法轮功创始人李大师发表退团声明

【大纪元美东时间2月14日讯】法轮功创始人李洪志大师授权大纪元发表退团声明，全文如下：

再转轮

当年的单位，必须都是党团员，为此，年青时也被动的被入过团，虽然从来没当回事，也超龄了几十年了，早已不是团员了，还是声明一下退出好。当然不用给神看，给人看吧。

大法：李洪志


李洪志先生：迫害大法 中共邪灵被众神判死罪
--施最大慈悲 退党（团）是免成共产党一份子及众神消除的目标

【大纪元2月18日讯】法轮功创始人李洪志先生继日前在大纪元退党网站发表题为《再转轮》退团（共青团）声明后，美东时间2月17日在“明慧网”发表文章，解释为何他和中国大陆的法轮功学员都曾经是党（团）员，以及为何一定要退党（团）。李洪志先生说，中共在99年开始迫害法轮功，“是中共自己选择了与（法轮）大法为敌。从它喊出其党一定要战胜法轮功那一刻开始，中共邪灵与中共在世间迫害大法弟子的邪恶流氓集团就被全宇宙的众神判了死罪”。

以下为李洪志先生的【向世间转轮】的全文。

向世间转轮

没在中国大陆生活过的大法弟子对中共的天下很难理解，特别是对于中国大陆出来的大法弟子或大陆的大法弟子声明退出中共的各种组织时，看到有很多大法弟子是党员，不理解，认为大法弟子怎么是党员呢？特别是非共产国家的大法弟子更不容易理解。其实在中国大陆，大法弟子没修炼前也是生活在党文化的教育中。那时在大陆，中国就是中共，中国的中上层社会阶层就必须是党员的阶层，这已经是一种自然的社会形式了。由于这种形势，很多人入党并不是为了成为它的一份子，更不是真的信仰它，那是人们在这个社会中生存的唯一出路。这好像中国人必须走的路一样，反之则是思想异己份子，就是中共斗争的目标。当然，那些真正邪恶的党徒除外。而且有些人不是自愿加入的，很多是被动加入的，或在全单位集体加入的。大法弟子虽然声明退出中共，其实他们早就不是党、团员了，因为中共规定半年不交党费就属于自动退出了。中共在99年开始迫害法轮功时不是说过我入过团吗？其实那时全单位最后只剩下两个人不是党团员了，我是其中之一。当时单位规定必须人人都得加入党、团组织，再不加入就成了中共的异类了，走走形式吧。

其实师父在正法中是救度一切众生的，不只是善的，当然也包括恶的。我经常讲，正法中我不计一切众生过往之过，只见众生在正法中对大法的态度。也就是说，不管甚么生命，在历史上有多大的错与罪，只要不对正法起负面作用，我都可以善解他（它）们，同时消去他（它）们的罪业。这是最大的慈悲、真正的救度，因为宇宙中正负生命是同在的，这是阴阳与相生之理。是中共自己选择了与大法为敌。从它喊出其党一定要战胜法轮功那一刻开始，中共邪灵与中共在世间迫害大法弟子的邪恶流氓集团就被全宇宙的众神判了死罪。其实当年我在传大法时是在中共的社会中传的，如果它不迫害大法弟子，那它就立了全宇宙最大的功。而且我在这个社会里传法，本来就对社会是百利而无一害的。人们的身体好了，他们为谁减少了医疗费？人们有了好的身体，又会为谁的社会创造价值？其党坏事干多了，怕倒台，一直在喊“社会稳定”。大法洪传中人心向善，社会真的由于大法的形势开始出现稳定。当然，不是为了人类社会稳定而传大法，是因为人心向善造成的。从中共的中央到社会的各个阶层，很多人也都看到了这一事实。可是中共的真实面目毕竟是十恶俱全的邪教，即使这样它也容忍不了，那企图管天、管地、管人、也要管人的思想的极端狂妄变态心理受到这一点点的刺激也受不了，即使是大法洪传已经给它带来了好处，也不行，非要除去而后快。那个世上的人中败类，当然更是妒嫉得心血冲头、一意孤行，正好与共产邪灵相合，不但与大法为敌，而且在迫害中极尽了迫害所能，迫害死与伤残了众多走在神路上的、历史久远就定下的大法徒，几千万人被用各种方式迫害，一亿人的正信被镇压。这万古大罪，这恶贯满穹宇的大罪，使众大穹一切神都震怒了！现在连操控它的旧势力的因素都急不可耐的在解体它与它的邪灵。邪恶的气焰没了，不是坏人变了，而是控制坏人的邪灵被消灭得少之又少了。也就是说，中共的灭亡不是开始正法时要定下消除它的，正法中就是要使一切不好的生命归正，从而救度一切生命。是中共选择了与大法为敌。当然，修炼人没有敌人，谁也不配做大法的敌人，揭穿邪恶是为了制止行恶为目地的。过去我们在讲清真象中一直在讲没有反对其党，但也绝不等于爱它、承认或不承认它，是修炼中根本就与常人社会的甚么组织、甚么党、甚么社会形式没有关系。也就是说，中共不对大法行恶，谁是不是党员也就不成为一个问题了。这样看来我年轻时入团是不是在给其机会呢？其党现在不但行了恶，而且罪不可赦，性质不同了，自然也就祸及了中共的党徒。人不退出，那就是它的一份子、一个粒子、它组成的一部份，也就成了众神消除的目标。当人类这一幕开始的时候，是不会再有机会给人了。大法弟子在讲真象中已经充份的给过了人机会，历史的今天人一定得选择生命未来的路，听与不听也是人在选择未来。从以上的情况看，大法弟子中有曾经是过党、团员的，那不是他们的错，错的是其党魁与其邪灵选择了行恶。大法弟子不想留下污点，声明不是大法弟子在参与政治，更不是走形式，这是修炼中要去的执著，谁也不能带着全宇宙最邪恶所授的印记与认同它的心圆满。同时，大法弟子能认清它、从意识中清除它、不被它再干扰自己的思想，才会正念更强、做好大法弟子该做的，这也是修炼中必须走的一步。

李洪志
2005年2月15日


大纪元郑重声明

广大的中国民众：共产党的末日就要到了。但是这个邪恶的党（魔教）在历史上却对众生、对神佛犯下了滔天大罪，神一定要清算这个恶魔。

如果有一天，神指使人类的谁对共产党清算时，也一定不会放过那些所谓坚定的邪恶党徒。我们郑重声明：所有参加过共产党与共产党其它组织的(被邪恶打上兽的印记的)人，赶快退出，抹去邪恶的印记。一旦谁对这个魔教清算时，大纪元储存的记录可以为声明退出共产党和共产党其它组织的人作证。

天网恢恢，善恶分明；苦海有边，生死一念。曾被历史上最邪恶的魔教所欺骗的人，曾被邪恶打上兽的印记的人，请抓住这稍纵即逝的良机！

大纪元
2005 年1月12日


为何要抹去兽记

“最后的审判”就要兑现了，神早已预言了这一时刻，神还说过，“当洪水以前的日子，人照样吃喝嫁娶，知道挪亚进方舟的那日，不知不觉洪水来了”，正如南亚的大海啸，几分钟前，天空还是风和日丽，海水骤退，人还在欣赏这海上奇观，追波逐浪，顷刻间，豪浪袭来，来不及思索，来不及后悔。

已有警告向人们发出：中共末日即到，因其对众生、对神佛犯下了滔天大罪，神一定要清算这个恶魔。同时严肃的劝告人们：“所有参加过共产党与共产党其它组织的（被邪恶打上兽的印记的）人，赶快退出，抹去邪恶的印记。”

圣经《启示录》说：“这兽又强迫所有的人，无论大小、贫穷贵贱，在他们的右手和额上打了印记，这印记就是那兽的名字或代表的数字；没有这印记的，就不能做买卖。”(启示录：第十三章)那么这右手和额上的印记是什么？加入中共时右手必须握拳上举，对着那面血红的党旗宣誓，无论大小，指少先队、共青团亦要握右拳上举宣誓。而那些双手沾满殉道者鲜血的打手们，中共的公、检、法、司、军、警，都有着前额带有徽章的大沿帽。

在中国，基层的中共组织已名存实亡，而上面的存在只不过在维护最后的统治从极权中捞取利益。然而，在高等院校，目前学生成批被拉入党内集体入党，有的研究生班被校方要求整班入党，若学生不从，不予毕业。面对当今的退党大潮，中共内部发文恐吓，对要求对退党者开除公职。中共已沦为不折不扣的“黑手党”，如此的疯狂与反常，是在死亡的最后挣扎中，要把人们都拉下水，打上兽的印记。

圣经《启示录》还说：“若有人拜兽和兽像，在额上，或在手上，受了印记，这人也必喝神大怒的酒，此酒斟在神忿怒的杯中纯一不杂。他要在圣天使和羔羊面前，在火与硫磺之中受痛苦。他受痛苦的烟往上冒，直到永永远远。那些拜兽和兽像受他名之印记的，昼夜不得安宁。”(启示录：第十四章)，也许真实的结局比这个景象更惨不忍睹！

那么被兽打了印记者的结局是什么？

神的警告是令人振聋发聩的，神的预言也是灵验的，神创造了人，也安排了人类的历史和未来，但神却不能替人选择未来，人必须自己选择自己的未来，这是天理！然而神慈悲于人，神用预言这一形式把历史将要发生的一切早已告诉了人。

翻开诺查丹玛斯的预言、玛雅预言、霍比预言、格庵遗录、《圣经》、中国的《推背图》、《禅师诗》等等，这些著名预言中无不展现出一个最惊人的也是最后的预言，就是当人类的历史走过可预料的最后一页，那将是一个人类生死攸关的时刻，地球、人类乃至宇宙都将经历前所未有的巨变！这将是人人都必须面临的生死之间的选择，也是人类最后的希望！看看最新的天文学对天体的观测，就知道了宇宙的巨变正在我们的眼前发生着，2005年新年伊始，科学家观察到天体爆炸和黑洞的频繁活动，较去年发现的变化更为猛烈。宇宙似正在以一种巨大的变迁向人类展示一个新宇宙时代的到来。

今天的一切都将是那么不寻常，生活在“照样吃喝嫁娶”的人啊，抓住现在这稍纵即逝的良机，因为时针已指在了这一生死攸关的时刻。你能不能在关键时刻作出明智的选择？

该惊醒了，祸福就在这一念之间！


从《出埃及记》看退党

《圣经》的旧约部分，有非常多的历史记载与神谕，亦充满了神在人类的洪荒时代对于人的警告和劝导。

《出埃及记》，在以色列民族中要求每一个小孩必须在八岁以前会背诵的一章经书，其既充满了神的警示又可以说是一本记述以色列民族历史的史书，描述耶和华如何把以色列民族从埃及帝国的手中拯救出来，使他们从埃及的受难奴隶变成神庇护下享有幸福与自由的人的历史过程。见证了上帝耶和华与他的子民立约的详细过程，从中我们可以看到神的慈悲与威严。

历史是那样惊人的相似，当我重读这篇著作时，我感叹于今天的历史正在重复着昨天的故事！

以色列人寄居在埃及，成为了埃及人的奴隶，过着非常困苦的生活，埃及的法老为了控治他们，甚至不准以色列人的男丁存活，有个妇女生了一个男孩，偷偷长到了3个月，无法再藏下去了，最后将孩子放在蒲草箱，搁在河边的芦荻中让他从水里飘走。命运的安排，这个孩子被法老的女儿收养了，他的名字叫摩西。摩西长大后，一次因为看到有埃及人欺负以色列人，就把那人打死了，这事传到了法老耳里，摩西就逃到了米甸并娶了祭司的女儿。

以色列人的叹息哀求被他们的神听到了，神决定拯救他们，因为耶和华曾经与他们的祖先有约（其实每个民族的祖先都曾与自己的神有约，接受神的恩典，所以至今仍留下许多敬祭神灵的传统节日和习俗）。

一日，摩西为岳父放羊到了神山－何烈山，耶和华的使者从荆棘的火焰中向摩西显现，经书上说“摩西蒙上脸、因为怕看神”，实则因为神光焰无际，故不能直接显现。神对摩西说，“我的百姓在埃及所受的困苦我看见了，也听到了他们的哀声，我要救他们脱离埃及人的手、领他们出埃及、并承诺把他们带到美好宽阔流淌着奶与蜜一般的富庶之地。故此我要打发你去见埃及的法老，让你将我的百姓以色列人从埃及领出来。”

摩西开始还很怀疑，就对神说“我是什么人竟能去见法老将以色列人从埃及领出来呢？” 神说“我必与你同在”“我必伸手施行我一切的奇事。”即使这样，摩西还是没有信心，于是，耶和华在摩西面前教会了他行3种神迹，把手杖变成蛇，蛇再变成手杖；手长出大麻风，再变好；水变成血。即使这样，摩西还是非常胆怯，对耶和华说：“主阿，我是不善言谈的人，就是从你对仆人说话以后也是这样。”耶和华对他说：“谁造人的口呢？岂不是我耶和华么！现在去吧、我必赐你口才、指教你所当说的话。”摩西听从了神的指示，从米甸回到了埃及，但是他还是反复的怀疑自己的能力，神多次的指导他，鼓励他。由此可见，神要拯救世人必定要选择在人间的使者，而使者也是在神的安排与指导之下一步一步的树立对神的正信。

在埃及，摩西告诉了法老耶和华的旨意，请法老允许他们离开埃及，但是法老非常固执，不肯让他们离开。于是耶和华晓谕摩西等人行奇事，希望法老明白这是神的旨意。《出埃及记》的第七章至十二章，是非常摄人心魄的，摩西在神的帮助下，显现了十次神迹，都是灾难，一次比一次严酷：

开始，摩西与他的哥哥亚伦将杖就变作蛇，法老不予理会。第二天，他们在法老面前举杖击打河里的水，河里的水都变作了血，鱼死河腥，埃及遍地都有了血，埃及人已不能饮河里的水，而法老仍然不予理会。在耶和华的安排下，摩西他们再行奇事，使青蛙遮满了埃及地，宫廷也不得安宁。这时候，法老召来了摩西等人，“请你们求耶和华使这青蛙离开我和我的民，我就容以色列百姓去祭祀耶和华。”果然，耶和华让房里、院中、田间的青蛙都死了，但法老一见灾祸松缓，就失言了，于是耶和华吩咐摩西“伸出你的杖击打地上的尘土、使尘土在埃及遍地变作虱子。”于是埃及遍地的尘土都变成了虱子落在人和牲畜身上。

法老没有动心，耶和华又让苍蝇成群进入法老的宫殿和他臣仆的房屋，埃及遍地因这成群的苍蝇败坏了。法老再次召来了摩西说：“你们去吧！”摩西离开法老去求耶和华，耶和华就叫成群的苍蝇离开了埃及，一个苍蝇也没有留下。然而，这一次法老又硬着心失言了。

耶和华便吩咐摩西再去见法老，并且警告他说，你若还不肯容我们离开，明天耶和华将降瘟疫于你所有的牲畜，法老并不理会。第二天神让埃及的牲畜几乎都死了，而以色列人的牲畜一个都没有死。灾祸之后，法老的心仍然固执坚硬，不肯更改。

耶和华吩咐摩西向天扬几捧炉灰、灰在全埃及变作尘土，尘土落下，人和牲畜身上起泡生疮。法老仍不愿意改变他的决定。

耶和华让摩西告诉法老，“我若伸手用瘟疫攻击你和你的百姓，你早就从地上除灭了。叫你存立是特要向你显我的大能、并要使我的名传遍天下。”“到明天这个时候我必叫重大的冰雹降下，这是埃及开国以来、从未有过的大冰雹，现在你要打发人把你的牲畜、和你田间一切所有收回家，凡在田间的无论是人畜，冰雹必降在他们身上、他们就必死。” 从这里我们可以看到，神一次一次的在失言的法老面前，用尽办法晓以利害，给予一切机会劝告他，希望他悔改。

果然，第二天摩西向天伸杖，立刻天空中雷电交驰，雹火遍地，惟独以色列人所住的歌珊地没有冰雹。法老对摩西他们说，“这一次我犯了罪了，这雷轰和冰雹已经够了，请你们求耶和华，我不再留你们。”摩西离开了法老后，向耶和华举手祷告，雷和雹立即就止住了，法老见雨和雹与雷止住，就越发犯罪，他和他的臣仆都硬着心。于是神再次降灾，让蝗虫遮满地面，埃及遍地、无论是树木、还是菜蔬、连一点青的也没有留下。法老求饶了，但再次失言。神再让黑暗降临，三天之久人不能相见，谁也不敢起来离开家，惟有以色列人家中都有亮光。法老终于同意了摩西带走人，但要他们的羊群牛群留下。这无疑是一个花招，因为在旷野中，人必须有生畜一道才能够生存。

终于，最大的灾难降临了，耶和华决定严惩埃及，这是埃及前所未有的灭顶之灾。与此同时，耶和华还吩咐摩西通知所有的犹太人，当夜各家把羊羔宰了，在自家门框上和门楣上涂上羊血，作为记号，当神击杀埃及所有生命头生的时候，见到羊血时便“逾越而过”。到了半夜、耶和华把埃及所有的长子，从坐宝座的法老、直到被掳囚在监里之人的长子以及一切头生的牲畜尽都杀了。埃及人夜间都起来了，举国哀号，连夜法老放行，以色列人都从埃及地出来获得了自由。那一天，他们住在埃及共有四百三十年。自此，犹太人把每年犹太年历尼散月14日起的七天定为“逾越节”，这是他们最重要的日子。

法老不见棺材不掉泪的心态，那种出尔反尔，完全置国家与民众的生死存亡于不顾的铁石心肠，与今天反复无常、玩弄拳术视国家民众利益前途为儿戏的中共当局嘴脸何其相似！更无耻阴毒的是中共明知覆灭在即，自己都不信所谓的“共产主义”了，却要用坑、蒙、拐、骗、逼的手法把一切人拖进党内，从当局目前不准退党，而不择手段逼人入党的局势看，他们其实深信不疑入党就打上了兽记是真的，而有兽记者将被神清算也是真的，邪灵的本性驱使着它们比那埃及法老的心更硬、更残忍、更歹毒，一切的目的都是为了让众生陪葬。

神是慈悲的，给了人最大的机会，用各种天象、预言示人、用人间的灾祸警醒人，如果我们从上面的历史看到当神见到羊血记号时便“逾越而过”，那么可以肯定当神要清算共产党邪教的时候，是见无兽记者便“逾越而过”，时间即将来临了，抓紧抹去邪恶的兽记，赶快退出邪党，别坐失良机，因为神的威严与慈悲同在！


楚歌四面 中共集体重温入党誓词

九评和退党在中国大陆迅速传播，中共惊恐。北京时间2月19日，中央党校开班。中共中央总书记胡锦涛在开班式上发表所谓“重要”讲话，与此同时“追查国际”列名要犯，广州市委书记、市委“保持共产党员先进性教育活动”领导小组组长林树森领誓与3000余邪党徒一起集体重温入党誓词再度宣誓，并命令全市40万名党员收看实况。

如果不是大限将至，何以作如此虚弱荒唐的表演秀？楚歌四面，不堪一击，神说过的一切在历史上都有记录，一些流传到今年的著名故事和预言，正给今天的大时代予啓示。

《创世纪》中罪恶之城所多玛和蛾摩拉的毁灭

圣经旧约的《创世纪》中的罪恶之城所多玛和蛾摩拉的毁灭，是个流传非常广泛的著名故事，一直被用来劝诫人们弃恶从善，听从神的教诲。在西方，所多玛（Sodom）和蛾摩拉（Gommorah）就成了淫乱、罪恶的代名词。

上帝和两位天使降临亚伯拉罕（阿伯拉罕的两个儿子以撒和以实玛利，以撒成爲犹太人的始祖，以实玛利成爲阿拉伯人的始祖。）家，受到亚伯拉罕的盛情款待。离开时上帝告诉亚伯拉罕说：“所多玛和蛾摩拉的罪恶深重，我已听说。现在我要下去察看，”亚伯拉罕请问道：“无论善恶，你都要剿灭吗？假若那城里有50个义人，你还剿灭吗？”

上帝说：“我若在所多玛城里见有50个义人，我就爲他们的缘故，饶恕那地方的衆人。”亚伯拉罕继续请求，如果那城里还有45个、40个、30个甚至20个义人时，上帝说爲了那还剩下的20个义人也饶恕那地方的衆人。亚伯拉罕最后问：“求主不要动怒，我再说这一次，假若在那里见有10个呢？”上帝仍然耐心地说：“爲这10个的缘故，我也不毁灭那城。”说罢，上帝就走了。

上帝派了两个天使去那里，黄昏时分，天使到达所多玛城门下，在那里遇见了亚伯拉罕的侄子罗得。罗得对他们鞠躬下拜，请他们到家里做客。两位天使婉言谢绝，但罗得一再邀请，盛情难却，他们便答应了。罗得十分高兴，爲他们预备筵席、烤无酵饼，吃过饭就给他们安排睡觉的地方。客人们还没来得及躺下，就听到外面吵吵嚷嚷，所多玛全城的人，连老带少，把罗得家的房子团团围住。他们呼叫罗得说：“今日晚上到你这里来的人在哪里呢．把他们带出来、任我们所爲。”二位天使当时都是男子的化身，所多玛的人所说要对他们胡爲，就是进行伤天害理的行淫。

罗得认爲保护客人是主人家的责任，这是祖上的规矩。他就走出去把门关上。站在衆人面前哀求道：“衆弟兄请你们不要做这恶事。我有两个女儿，还是处女，容我领出来交给你们所爲，只是这两个人既来到我舍下，求你们不要向他们做什麽。”

那帮人毫不知耻，大声起哄：这个人来寄居、还想要作官哪。现在我们要害你比害他们更甚。衆人就向前拥挤罗得、要攻破房门。眼看就要破门了。这时二位来客从门里伸出手来，将罗得拉进屋去，把门关上。天使略施小计，就让门外的人，无论老少，都双目昏迷，他们摸来摸去总寻不到门。最后作了鸟散状。

平静下来以后，二位天使知道罗得是义人，告诉告诉他：“这城罪恶的声音、耶和华都听到了，差我们来要毁灭这地方。你这里还有甚麽人？无论是女婿、儿女和这城中一切属你的人，你都可以将他们从这地方带出去。”罗得先出去告诉他未来的女婿们，告诉他们起来离开这地方，因爲耶和华要毁灭这城，他的女婿们却非常的妄自尊大，以爲他说的是戏言，不加理会。

罗得的妻子忘记了告诫

天亮了，天使催逼罗得尽快逃走，免得因这城里的罪恶同被剿灭。但罗得迟延不走。天使因爲耶和华怜恤罗得，就拉着他们一家人的手，把他们领出来，安置在城外。领他们出来以后，就对他们说：“逃命吧，不可回头看，也不可在平原站住，要往山上逃跑。”

罗得对他们说：“我主阿、不要如此，我已经在你眼前蒙恩，你又向我显出莫大的慈爱，救我的性命，我恐怕逃不到山上去这灾祸就临到我，我便死了。附近有座城小城，容易逃到，求你容我逃到那里。” 天使应允了罗得的请求，罗得逃到了那座小城，这时候日头已经出来了。那座城以后就叫琐珥，琐珥就是“小”的意思。

与此同时耶和华的天火喷下来，所多玛和蛾摩拉，顷刻之间，火光四射，浓烟冲天，整座城和平原的一切都毁灭了。罗得的妻子走在最后边，忘记了天使的告诫，忍不住回头一看，瞬间就变成了一根盐柱。亚伯拉罕清晨起来，站在前一天与耶和华说话的地方向所多玛方向了望，但见那地方烟气腾腾，如同烧窑一般。

“世上商人从她的淫荡发了大财”

？在西方，所多玛（Sodom）和蛾摩拉（Gommorah）就成了淫乱、罪恶的代名词。罪恶包括奢侈纵淫、不公义、恶待穷人和欺负孤儿寡妇等等，在马太福音中，耶稣曾对门徒预言道：“我实在告诉你们，在审判的日子，所多玛和蛾摩拉所受的，比那城还轻呢”，那城，就是《啓示录》中的那个‘大淫妇’，将被神毁灭的“大巴比伦”，这个城市的罪恶《啓示录》是这样描述它的：“地上的君王与他行淫。住在地上的人喝醉了他淫乱的酒。”“你所看见的那女人，就是管辖地上衆王的大城”。“她成了鬼魔的住处，和各样污秽之灵的巢穴，列国都喝了这娼妓淫乱的烈酒，地上的国王跟她行过淫，世上的商人从她的淫荡发了大财”，“我又见那女人喝醉了神的子民的血。那些殉道的人的血”。

？中共邪灵控制下的北京

今日十恶俱全的邪教――中共邪灵控制下的北京，毫无疑问它是当今世界最邪恶、最腐烂、最淫乱的罪恶之城，对外四处出击，金钱收买，此中的肮脏交易实与娼妓无异，在各种不法的交易中让国家、联合国、大财团、大公司就范，拉其下水，是爲打下兽的印记。

对内暴力谎言，屠杀无辜，贪污腐败，整个社会道德沦丧，欺诈成风，人心卑劣，中共每日披露的那冰山一角的中共官员的淫乱变态，远远超过了所多玛和蛾摩拉。对神的亵渎和迫害，已是恶贯满盈，令全宇宙的一切神震怒，神不可能无视这人间的罪恶，《啓示录》中说“倒塌了！大巴比伦倒塌了！因爲他拿那淫荡的烈酒给万民喝。”

罪恶之城，在不到一个钟头，灰飞烟灭，那曾经与之有过肮脏交易的地上诸国诸王痛苦哀号，那些世上最有势力的商人眼见着自己的财富化爲灰尽。

大审判的日子将来临，已有警告发出，中共罪不可赦，末日就要到了。

神一定要清算对神佛犯下了滔天大罪的这个恶魔。同时再三劝告人们赶快退党（团），抹去邪恶的印记，就象当年耶和华的天使爲神寻找坚守公义的人，甚至当罗得仍迟延不走的时候，爲了他们的安危，天使硬拖着他们一家人的手，把他们带出覆灭之祸，而讥笑警告是戏言的罗得的女婿们，不严格听从神旨的罗得的妻子的最后的结局，对今天的每个人都是非比寻常的前车之鉴。

神说过的一切就要兑现了，善恶分明，生死一念，如若难解慈悲意，回头再无一线天。


浩荡退党潮拉开中共崩溃序幕

【大纪元3月8日讯】近日大纪元退党网站上的退党退团人数激增，总数已经超过十五万，而且势头还在上升，每天超过一万人。可以说，中共崩溃的序幕已经徐徐拉开。

正如中国历史上诸多朝代的治乱更替规律一样，人们早已看到了中共红朝暴戾体制走向崩溃的必然。但中共何时崩溃，以何种方式崩溃，则各执所言，难有定论。目前迅速发展的退党潮，为我们提供了另一种全新的视角。

在不少大公司还在被中共编造的神话所欺骗、不少国家还在为中共外强中干的外表所迷惑时，中共正在以一种独特的方式走向崩溃。这种直接外显的崩溃，以《大纪元》的“九评共产党”为预告，以人们纷纷告别中共为特征，以一种出人意外的速度迅然而至。

在大纪元发表九评之初指出中共的崩溃指日可待时，很多人对此看法深表怀疑。但九评出现之后，海内外一片欢呼赞誉之声，掀起了前所未有的对共产党的深层反思，退党（团）浪潮以迅雷不及掩耳之势席卷华人社会，直接撼动着中共八十年统治的根基，引发中共内部的高度恐慌。

这股退党潮的冲击力之大、发展之快，可能要远远超乎我们的想象。如有人可能会想，中共六千万党员，每天退党一万人，还不知什么时候才能全部退完。但这种线性计算方法并不恰当。因为退党机制一旦启动，就会产生加速度，越滚越快，形成几何级数的增长。中共的解体，也不需要等到所有党员的退出，只要人数达到临界点，中共的整座大厦就会崩然瓦解。从目前中共人心离散的情况看来，这个临界点并不需要太高。

进一步说，退党只是个表面现象，它背后所蕴含的更大意义，是中国民众对中共本质的清醒认识以及与中共决裂的巨大道德勇气。它释放出“共产党彻底完了”的信号，反映出中共气数已尽的天象。这对备受严酷压抑的中国社会的强烈心灵震憾以及由此而产生的可能惊心动魄的多米诺骨牌效应，远非线性算法所能估测。

任何一个体系在人世间的维持，归根到底取决于其对天理、人类普世价值的遵从，其追随者的信念与忠诚，以及其他人对它的认同。离开这些，那套系统就会失去在人间立足的场，走向涣散与瓦解，崩溃是迟早的事情。

中共八十年统治充满血腥暴虐，当然没有天理人性可言。共产党信仰实践的失败也已众所周知，没有什么人真信共产主义。在中国，不仅处处可见百姓对共产党的诅咒，而且党员官员骂得比百姓还凶。可以说，中共在中国社会已经名誉扫地、威信尽失。中共各级官员对中共统治毫无信心，纷纷在国外准备后路，国内资本大量外流。前几年被处死的前江西省副省长胡长清，在一次给美国留学的儿子打电话时曾毫不掩饰地说，儿子，你在美国要好好经营，为我们作好准备，共产党的天下已经维持不了多久。

由此可见，中共已经完全没有了正面的生存支撑，而只能靠着武力高压与物质诱惑，收买少数所谓的精英与文人，表面装强；靠着欺骗，制造善良百姓对它的幻想；靠着人们的恐惧，维系那么一个狭小的生存之场。

形象地说，中共就是一副烂透的皮囊、一道百孔千疮的堤墙。一旦气门放开、大堤决口，中共的崩溃就会迅速开始。九评的出现，彻底撕下了中共的伪装，揭示了中共阴暗邪恶的本质，从根本上清除了中共的生存之场。退党潮的出现，则抽掉了中共所依附的最后一根稻草，宣告中共气门已破、大坝决堤。中共覆亡的日子，已经可以进入倒时计。

中共高层的整党，不过是无奈的最后挣扎，对民心已无可挽回。它除了显示决策者的不智外，对封堵中共溃泻的缺口、挽救中共衰亡的命运并无济于事。事实上，正如一道腐朽的土墙经不起折腾，中共越是整党其解体的速度反而可能越快。

一叶落而知天下秋。九评敲响了中共的丧钟，每天万人的退党（团）潮则拉开了中共崩溃的序幕。中共的气数，真正是走到了历史的尽头。

壮哉，浩浩荡荡的退党潮！历史将为你永远喝彩！


“母亲”与流氓

我们这些“生在新中国，长在红旗下”的人，从小装入我们脑子里的只有“爹亲娘亲不如共产党亲”“唱支山歌给党听，我把党来比母亲”之类的灌输，从来没有想过，这个母亲到底带给了我们什么，当有人批评共产党时，还会搬出“狗不嫌家贫，儿不嫌母丑”之类的话来当挡箭牌，可是假如能把这些灌输先放一边，静下心来，不带任何观念的对照下事实，也许我们就能看见所谓慈母画皮下的魔鬼嘴脸。

记得一个故事讲一个男孩一生下来就被其吸毒的母亲虐待，后来警察发现了，要把他妈妈关进监狱，把男孩送到一户很好的人家领养，可男孩死活不肯离开他妈妈，因为他害怕离开她自己就活不了了。后来孩子才明白，真正的妈妈根本就不该像她那样虐待孩子，她根本就不是母亲，而是罪犯。还有个狼外婆的故事家喻户晓，说的是老狼把小红帽真正的外婆吃了，它自己假装成其外婆，如果硬是要说没有共产党就没有所谓新中国的话，那这个党母亲就是个狼外婆。

关于政党与民众的关系，在其它社会里从来就不是什么母亲与儿女的关系。在西方民主国家，政党只是一个临时管家，绝不是主人；在中国历史上，所谓父母官的说法，也是中共歪曲历史的产物。早在春秋时代《尚书》中就提出了“民惟邦本，本固邦宁”之说。孟子曾提出“民贵君轻”论。《荀子》中说：君是舟，民如水，水能载舟，也能覆舟。《汉书》中言道：“王者以民为天，而民以食为天”。在几千年的历史主流中，都是以民为天，以民为主的，只是在朝代交替的末期，在一些腐败没落的时期，才出现什么清官的说法，什么为民做主的父母官，但这只是历史长河的一瞬间，绝不是主流，而中共的洗脑宣传故意以偏概全来混淆视听，实质就是误导人心。

说到流氓，我们想起的就是那些不讲道德行为恶劣的人，也就是人们常说的小流氓，而身居高位道貌岸然，天天出现在电视上，被歌功颂德的人，那些“窃钩者诛，窃国者侯”之类的政治流氓，在1949年共产党掌权后就很少被报纸电视提起，以至于当人们第一次听见把共产党称为流氓时，有些人觉得很刺耳，一时还接受不了。

那共产党是不是流氓呢？假如一个人对你说：你帮我干完这活，我就给你什么好处，可到头来他什么也没给你，反把你原有的东西也抢走了，我想你一定会骂他：你这个流氓！你这个无赖！而这位党母亲就是这样的流氓，共产党需要农民为其当炮灰时就许诺说：保证耕者有其田，人人有饭吃人人有衣穿，可它掌权后没几年就搞合作化搞人民公社，饿死了三千多万人。中共还搞了个如同奴隶买身契一样的户籍制，把占人口70%以上的农民变成了永远的劣等公民，连外出活命，讨口要饭的资格都被剥夺了，世界上还有比这更流氓更恶毒的魔鬼吗？从这个小例子就可以看出，称共产党为流氓，还是抬举了它。其实中共这几十年的所作所为，无不证实了它是天下最无耻最下流最邪恶最庞大的政治流氓集团，《九评》里有精彩论述，这里就不重复了。

共产党是流氓，是法西斯，是恶魔，是世上最坏的东西，这是所有理智清醒的人都能认同的，它绝不是我们的母亲，没有了这个狼外婆，我们才能有真正人的生活。


风水、占卜与我们的未来

我父亲一生研究马列主义，早在八十年代初就因研究《资本论》而成为全国最年轻的教授之一。可现在父亲想退党了，说来里面还有很多故事。

据说我家祖辈在清朝时曾出了个“八府巡按”，可能相当于现在中央级的大官吧。关于这个巡按还有个祖传故事。据说这位巡按大人当年默默无闻时，曾请一位风水大师给他指点迷津。风水先生看了一圈后回来慎重的对我的先人说：我找到了一块风水宝地，你若按我说的做，我保你官运亨通，青云直上，可是，我把这天机泄露给你后，我的两只眼睛都会瞎的。你要确保供养我一辈子，我才敢把这天机泄露于你，你若背信弃义，就会遭恶咒惩罚的。巡按大人当即发誓，要像对待自家人一样对待风水先生，要与他共享荣华富贵，决不食言。于是按照风水先生的指点，我家迁了祖坟，从新开了院门等等，不久果然福星高照，官运亨通，步步高升了。

风水先生的眼睛果然也莫名其妙的瞎了。起初巡按大人还把他视为恩人，可时间长了，也不知道是过了几年还是几十年，后来两人闹矛盾了，最后巡按大人把瞎子赶出了家门。瞎子为了报仇，就教了个徒弟，让徒弟设法去骗巡按大人。于是徒弟来到巡按家说：您想官位再升一级吗？您只要在望溪河上按我的要求建一坐大桥，您就能如愿以偿了。于是巡按大人照图纸建了座大桥，桥修好后的一百天，瞎子突然来到巡按家，口中唱到：“桥是弯弓船似箭，箭箭射中李巡按，负义之人龙脉散，儿子儿孙挑煤炭。”

巡按大人自知上当，赶紧派人把桥拆了，可在拆桥桩的时候，怎么也拆不下来，好不容易费了九牛二虎之力才把桥桩拆掉，可当时整个河水都变成了血水，红红的一片。懂点风水的人都知道，这是伤了龙脉了，李家果然从此一蹶不振。我的爷爷就是挑煤炭的，到了我父亲这辈，凭着他的勤奋努力和聪明才智，才在大学里当了名马列主义教研室的老师。

起初父亲是个坚定的布尔什维克，是个绝对的唯物主义者，对任何超出人类认识能力的事都一概否定，可前些年我奶奶去世时发生的事，让父亲很震撼。奶奶刚去世后的一天，父亲晚上做了个梦，梦见奶奶光着脚朝他走来，并对他说：她们不给我鞋穿！醒来后，父亲立即给老家的姑姑打电话，询问她们给奶奶下葬时的详细情形。果然姑姑她们由于忙，没给老人家穿鞋就埋葬了。这事让父亲想了很多，看来人死了并不是真的一切都没了，好象唯物论也不是放之四海而皆准的真理了。

更神奇的事还在后头。父亲后来赶回老家，要找块风水宝地埋葬奶奶。那天风水先生带着一大家人去找新坟地，父亲走在山坡上，突然一下脚底一滑，摔倒了。爬起来继续走，在小山坡上来回转了好几圈，也没找到个好地方。正准备换地方，父亲突然脚底又一滑，又摔倒了。爬起来一看，怎么又是那个地方，跟刚才第一次摔倒的地方完全一样！父亲明白了，这是奶奶在指点他，于是叫人就从他摔倒的地方挖下来。挖啊挖，不一会就在黑土中看见一个由白色泥土组成的仙女图案！风水先生说这可是绝佳的风水宝地啊。

父亲经常外出开会，国内的名山大川几乎都去过，也遇到过不少世外高人。一次父亲去了个庙宇，抽了一签，看不懂，就请教于一位老和尚。和尚看看了父亲说：“钻研一生，受骗一场。一刀两断，回头是岸。” 说完转身就离开了。

由于有八府巡按的故事，父亲对玄学是很敬畏的，可我们怎么也悟不透这句禅语的玄机，直到读了最近正风靡全球的大纪元系列社论《九评共产党》后才恍然大悟。父亲一生钻研马列主义，不是给共产党骗了吗？要不跟共产党一刀两断，哪有未来的幸福彼岸呢？于是我赶紧把《九评》寄给了父亲，父亲读完后很兴奋，认为是难得的好文章。这一辈子的研究使父亲对共产党的内幕有更多的了解。后来父亲也同意以匿名的方式退出了自己糊里糊涂为之奋斗了几十年的共产党。用父亲的话说，老和尚给他指点了迷津：只有没了共产党，才能有真正的新中国。


风水、占卜与我们的未来

声声绝

作者：圣果

退出党团声声绝！

红魔已无手中权。

天生本是干净人，

怎能同流撒旦间？

颠倒乾坤阴阳事，

小儿荒唐戏百年。

他日若到果报日，

尔在阴曹我在天。


为法轮功辩

作者：袁红冰

熟视无睹于中共暴政对法轮功的镇压，海内外一些自命清高的知识份子至今仍保持着沈默，他们为自己的沈默辩护时，最喜欢说的一句话是：“我们不参予政治”；“对于共产党和法轮功我们不偏不倚，因为，他们都搞政治。”

不久前，中国驻澳大利亚大使馆发表一份声明。声明中指控《九评共产党》是“反华文章”，指控法轮功是“反华的政治性反动组织”。

但是，这种指控是对事实真相的侮辱。

从毛泽东时代的“政治挂帅”，到江泽民时代的“讲政治”，都在以国家恐怖主义的名义告诉中国人，搞政治是共产党才能拥有的特权。共产党的历史一直在向人们证明：政治就意味着通过一次又一次思想整肃和政治迫害，来摧残人性，毁灭文化，虐杀人命，毒害良知，剥夺人权；共产党已经使政治变成了一个充满血腥、阴谋、兽性的领域──政治就是罪恶。

在这个意义上，中国普通民众，当然也包括法轮功学员在内，都被剥夺了“搞政治”的权利。因为，政治乃是共产党的特权，就像罪恶是共产党的特权一样。

自1999年7月起，江泽民和共产党官僚集团，运用他们通过独裁权力攫取的政治资源和社会资源，为灭绝法轮功的信仰，展开了血腥的政治大迫害。江泽民在这场政治大迫害中所犯下的信仰灭绝罪和群体灭绝罪，天人共愤，其罪恶的严重程度，只有毛泽东、希特勒、史达林、波尔布特、邓小平等少数几个独裁者可以相比。

面对狂涛怒潮、山崩地裂般的政治大迫害，面对兽性的侮辱、逮捕、酷刑、虐杀和无耻的造谣中伤，法轮功学员意志如铁，顽强地坚守自己的信念。他们以和平方式对暴政的抗争，已经成为信念胜于强权的典范；他们不停地向世界讲述暴政的罪恶，就是在播撒信仰自由的种子。

近年来，法轮功的宣示和行为表明，他们不仅在维护自己的信仰自由的权利，而且也在为其他受到暴政摧残的群体，争取基本人权。历史已经记住，在所谓江泽民时代后期，法轮功学员群体是中国维护人权，抗争暴政的中流砥柱。历史或许还会记住更多。

中共官僚集团把法轮功学员以和平方式抗暴维权的行为指斥为“搞政治”。请问，难道对江泽民犯下的群体灭绝罪、信仰灭绝罪视而不见，听而不闻，才叫“不搞政治”吗？难道任由中共暴政肆意践踏人权、残害民众，而不敢发出一声呻吟，才叫“不搞政治”吗？难道面对中共宣传机器为掩盖罪恶而伪造的谎言，不敢讲出真相，才叫“不搞政治”吗？难道中国人都要如天生的贱民、奴隶一般，默默地接受中共暴政的欺压凌辱，才能摆脱“搞政治”的指控吗?

天理昭昭，天理昭昭！孰是孰非，还需要回答吗？

法轮功不是政治组织，而是修炼团体；法轮功没有搞政治。理由在于，迄今为止，法轮功学员的理念和实践表明：他们对国家权力没有兴趣，他们只是将中共暴政的邪恶告诉人类；他们对国家权力没有兴趣，他们只是争取一片容纳他们信仰自由的社会空间。

当听到某些自命清高的知识份子表白说：“我们不搞政治。在共产党和法轮功之间，我们不反对谁，也不支援谁”──当我听到这种表白，总会感到无地自容的羞愧，为知识界的堕落而羞愧。因为，这种表白只是伪善，而伪善下面掩盖的是自己内心的懦弱、奴性、自私，以及缺乏为正义申辩的勇气和侠义精神。请问这些自命清高者，当你看到一群暴徒正以兽性的方式摧残弱小的无辜者时，你是否也可以说：“我们谁也不反对，谁也不支持。因为，我们清高。”

在此，我愿对不认同，或者反对法轮功理念的知识界人士进一言──让我们共同回顾伏尔泰那句值得流传千古的名言：“我不同意你的观点，但是，我誓死捍卫你表达自己观点的权利”。如果我们实践了这句话所蕴涵的理念，我们将得到历史的尊重。请不要忘记，当我们进入暮年时，我们的子孙或许会直视着我们的眼睛问：“在那一场残酷的政治大迫害过程中，你都做了什么──你难道只保持了可耻的沉默吗？”

中国大使馆的声明把“九评共产党”称为“反华文章”，把法轮功称为“反华组织”。共产党把自己等同于中华民族，这更是无耻至极。

且不论任何一个政治组织，都没有资格与承载着五千年文明的中华民族并列，只就共产党对中华民族的背叛和残害而言，它便是只配跪在华夏祖先的灵位前叩首谢罪的千古罪人。

在将源远流长的中华文化之魂，出卖给以仇恨和暴力为原则的德国理论──马克思主义之后，在中共暴政的愚蠢和暴虐使数千万农民饿死之后；在残害虐杀了几百万知识份子之后；在将数百万坚守自己信仰的藏人摧残致死之后；在指使波尔布特杀死数百万柬埔寨人──其中包括大量华裔之后；在迫使数亿农民半个多世纪里一直处于三等公民的困境中之后；在制造了近亿农民工和下岗工人的穷困无助之后；在导演了连绵不断的社会悲剧和人性灾难之后；在培养出一个从堕落和厚颜无耻双重意义上，都堪称空前绝后的贪官污吏群体之后；在把社会财富，出卖给腐败的权力、肮脏的金钱，和堕落的知识结成的黑帮同盟之后──在做了所有这一切之后，在如此深刻地伤害了中华民族之后，共产党还敢把自己等同于中华民族，这难道不是无耻至极吗？

历史和现实都已经胜于雄辩地证明：共产党，特别是共产党官僚集团，乃是中国的耻辱，乃是中华民族的千古罪人，乃是万恶之源。

勇敢地揭露中共暴政的罪恶，才是对中华民族最深挚的爱；终结中共暴政用以犯罪的政治权力，才能拯救中华民族；埋葬中共暴政，才能洗刷中国在共产党政治逻辑下蒙受的百年耻辱。

千年易过，共产党政治权力的罪孽难消。


起来，不愿做奴隶的人们！

作者：美国 明永乐

共产党是彻头彻尾的侵略者。中国人民是百分之百的亡国奴。一九四九年十月一日是中国大陆的沦陷日。

共产党所效忠的是反中国传统、中国文化、中国道德的欧洲歪门邪道-马克思列宁主义。共产党所捍卫的是反华、反进步、反中庸、反文明的野蛮强权。共产党在中国实施的是抢光、偷光、败光的三光政策。共产党剥夺了中国人民的基本人权，使中国人民实际沦落成了它的奴隶。共产党更对中华民族进行着惨无人道的以晚婚晚育、独生子女、破坏生存环境、割断历史等为代表的种族灭绝政策。

共产党的侵略本性和中国人民的奴隶属性至少表现在以下二十五个方面：

1. 共产党对中国的自然资源进行毁灭性的掠夺。在它统治的半个多世纪中，中国的自然资源被大肆挥霍，生态严重恶化，环境彻底污染。中国的国土沙漠化的速度已经是世界之最。中国畸形婴儿的出生率也已经是世界之最。

2. 共产党对中国的民族工业、民族农业、民族服务业等实行灭绝政策。在它统治的半个多世纪中，中国的民族资本主义及其名牌被消灭殆尽，再也没有新的中国名牌诞生。中国的民族资本主义已经完全被代表侵略者利益的官僚买办资本主义所取代。

3. 共产党在中国强行没收私有企业并把之变为党有企业后，取缔并杜绝了中国人民自己的工会、农会和其他行业互助会。共产党发给中国人民的所谓“工资”实际上是奴工们勉强维持生存、使共产党能够维系奴隶体制的糊口钱。中国人民为共产党累死累活一辈子，却根本无法想像添屋置产、国际旅游、养老保险、留下遗产，甚至连独生子女的教育都难以为继。与此同时，共产党却在中国过着纸醉金迷、醉生梦死的糜烂生活，他们明火执杖地把大片的中国国土从中国人民手里夺去划给外国，使中国的国土面积从世界第三降为了今天的世界第四。他们把它所抢夺的中国人民的财富大批运往国外。注意，侵略者把中国人民的财富运往国外是从来不跟亡国了的中国人民商量的。这些财富有的已经在侵略者们自己的国外银行户头上，有的已经成了他们在国外享用的洋房洋车洋公司，有的已经被他们在赌桌上输掉。还有一笔笔中国人民的巨大财富则被侵略者用来在国外买公关用掉了。欧亚非拉，几乎可以说，世界上只要有人类的地方，都可以看得到中国人民的血汗钱在被无偿地占用。从非洲和亚洲次大陆的铁路、体育场、港口、水坝、桥梁、高尔夫球场、共党首领，到欧美的高尔夫球场、公关公司、亲王政客，很多都是靠共产党以各种各样的名义(援外工程、世界革命、外交需要等等)从中国人民那里抢夺的血汗钱才变得那么富丽堂皇、珠光宝气的。而与此同时，被亡国了的中国人民则像奴隶一样终年辛苦、积劳成疾。而侵略者还说他们把中国人民的血汗钱这样糟塌掉“是符合中国人民的根本利益的”。十足的强盗逻辑。

4. 共产党在中国大肆篡改和毁灭中国的历史。

5. 共产党对以民族灵魂、民族道德、民族文化、民族传统为代表的中华文明进行了全面的批判、围剿和扼杀。以三峡大坝为代表的毁灭中华文化、在中国处处埋下定时炸弹的毁华工程像病毒一样到处泛滥。成百上千万的中国人民妻离子散、家破人亡，而侵略者则因此财源滚滚、私囊肥肥。

6. 共产党在中国大肆破坏中文的典雅、严谨、逻辑和优美，使之沦为党的婢女。中共更大肆宰割中国文字本身，使之成为不伦不类的所谓“简体字”，而把正体字贬为“繁体字”，使中华文化拦腰割断，使中国人民不懂古文、不读历史、不思复国。

7. 共产党在中国废除了传统的宪法、法律、法官，和律师。以党为法、滥定恶法、随意解释法律、任意任免法官。强奸民女、滥杀无辜、私设公堂、以言定罪，把整个中国变成了一座大监狱外加一座大疯人院。中国人随时随地都可以被侵略者任意投入监狱、“劳改营”或“精神病院”，侵略者完全不必有正当的理由或手续。

8. 共产党在中国对中国人民的出生和成长大加限制。共产党使中国人民丧失了言论、出版、集会、建党的自由；丧失了创造、发明、发家、致富的自由，更丧失了不受限制地生儿育女、享受天伦的自由。还硬逼着中国人民说他们有自由。

9. 共产党消灭了中国的传统宗教和民间正教，代之以从西方引进的马克思列宁主义洋垃圾。共产主义宣传才是真正的精神毒品，是麻醉和腐蚀中国人民的鸦片。

10. 共产党废除了中国货币的自由兑换权。

11. 共产党消灭了中国的自由股市和自由市场经济。

12. 共产党剥夺了中国人民的基本人权。

13. 中国人民无权享受价廉物美的教育，不可以在学校里讲授真善美和中国的真实历史和悠久文化，不可以自由选修未经侵略者筛选、篡改或增删过的国外的文学艺术、进步思想和先进科技，不可以利用网际网路进行无筛选无监控的自由研究。未经侵略者批准不可以去国外实际考察和观摩。只可以接受价格高昂品质低劣，以替侵略者歌功颂德并替侵略者进行愚民教育为首要功能的病态教育。共产侵略的魁首毛泽东的腐尸竟能引来源源不断的瞻仰民众即是共产愚民政策和病态教育的辉煌成就。

14. 中国人民无权拥有自己的银行，那是侵略者的特权。

15. 中国人民无权拥有自己的媒体，那是侵略者的特权。

16. 中国人民无权拥有自己的进出口贸易，那是侵略者的特权。

17. 中国人民无权拥有自己的政党和民间组织，那是侵略者的特权。

18. 中国人民无权拥有自己的土地，那是侵略者的特权。

19. 中国人民无权在联合国和世界各国代表自己，那是侵略者的特权。

20. 中国人民无权自由进出中国，必须得到侵略者的特许。

21. 中国人民无权自由访问香港、澳门和台湾，必须得到侵略者的特许。

22. 中国人民不可以有自己选举的政府，只可以有侵略者任命的政府。

23. 中国人民没有自己的军队，只有完全效忠于侵略者的军队。

24. 中国人民没有自己的警察，只有完全听命于侵略者的警察。

25. 中国人民没有自己的税吏，只有替侵略者掠夺中国人民的税吏。外国的公司在中国一概享受减税甚至免税的待遇，但中国的农民或没有后台的民间企业却要向侵略者的政府缴纳多如牛毛一般的苛捐杂税。

起来，不愿做奴隶的人们。把我们的血肉，筑成我们新的长城！中华民族到了最危险的时侯。每个人都被迫发出最后的吼声。起来！起来！起来！我们万众一心，冒着敌人的炮火，前进！冒着敌人的炮火，前进！前进！前进进！


血旗下宣誓等于自灭 抹兽记蕴天机
--生死大考 坚拒“保先”下党员重新过关 抹去兽记要用形式

【大纪元2月25日讯】中共最近为防止退党潮蔓延，以“保先”爲由，全国范围内整党。中国数千万党员一律要接受再“洗礼”，中央派出监督组要求每一位党员要重新“过关”，一些省份出现集体在党旗下重温“入党宣誓”。

有一些朋友问，我们早已不相信共产党，所以我们早就应该是脱离了共産邪教了，爲什麽我们还要做一个形式上的声明，退出中共？

近日还有一位中国大陆的朋友（中共党员）来电说：“党员都被迫要参加令人厌恶的党课学习，这次不通过学习班的人，工作、升迁、收入等都会受到影响，大家都在应付，心里厌恶，表面上敷衍，以求尽快结束闹剧，好干自己的事情。”大衆的心理认爲，这都是形式，无关紧要。

这是非常危险的举动！这是一场机会均等的生死大考，放弃考试等于交白卷。血旗下宣誓，等于自取灭亡。

爲何形式上一定要做退党（团）声明？爲何不能够为因爲生活所迫，为应付中共要求的表面形式，仍在党旗下“宣誓”或参加党员学习或党员过关登记？这个问题既简单又复杂，如果你对敬拜神佛的传统文化非常熟悉，就很简单，如果是长期生活在中共制造的党文化氛围，那麽由于中共无神论的宣传与灌输，割断了一切传统，这个问题就得从头说起。

特别流传下的预言有深涵义

在上古时代，当神创造了人之后，地球上的人类都处于鸿蒙初开的阶段，神常常在人类发生灭顶之灾时保护着人，如中国神话中记载的“女娲补天”，圣经中的“诺亚方舟”，人类在亲身经历神的拯救过程中体验了神的伟大神圣，确立了神与人的关系，那就是人要敬神，不妄自尊大，按神的吩咐去做才能幸存。

但是人毕竟是人， 开始时既无丰富的思想也无理智，兽性十足，常常一、二代人过去后，就忘了神的恩典，灾难来势汹汹，这在中国神话及西方神话中有许多记载。神费尽了苦心一直用不同的正、反两方面的例子教化人类，甚至派出自己的使者（先知、圣贤、神佛、神仙等等）下到凡间帮助人类，让人类一步步摆脱蒙昧，理智起来，树立起对神的正念正信，同时定下了许多的保护人类的约定与规矩，称爲“天经地义”，明确地记载于古老民族的经书、史籍、典籍、预言、神话中，并在几千年的人类长河中 用宗教信仰、文化、甚至民风、民俗等形式保留，让人类能够继承下来，其根本目地就是要后人世世代代牢记神的恩典与告诫，脱离危险，享有生命的丰腴。

被特别流传下来的预言就有更深沈的涵义了，神在预言中提前把千年历史中将要发生的大事预告出来，尔后，一件件的都得到了验证。如中国著名的《推背图》，西方的诺查丹玛斯的预言，其预料之准确非人可窥测。除了让我们感知那超凡入圣的神秘和叹服外，这是爲什麽呢？

所有预言都有个相同的最后预言

那就是神在开创这一期人类文化时就已经看到了人类的最后一步，无论人类的历史有多麽复杂与漫长，都是爲了这最后一步打下基础，因此不同的民族，在不同的地域，世代流传着继承下来的一个相同的也是最后的、最惊人预言：诺查丹玛斯的预言、玛雅预言、霍比预言、格庵遗录、《圣经》、《推背图》、《禅师诗》等等， 当人类的历史走过可预料的最后一页，那将是一个人类生死攸关的时刻，地球、人类乃至宇宙都将经历前所未有的巨变！这将是人人都必须面临的生死之间的选择， 也是人类最后的希望。

目前每日来自天文学的观测报道，宇宙发生的巨变已经令天文学家瞠目结舌，而预言通过这千百年走过的历史已经得到了反复验证，这也许是神爲了给即将走过这一页历史的人类以明确的信号，神说过的是真实的，预言是真实的。

神不能替人选择未来

神创造了人，也就安排了人类的历史和未来，但神却不能替人选择未来，人必须自己选择自己的未来，这是一条天理！所以神的种种苦心都是爲了让人类相信神，从而在人类必然会走到历史的最后那一步关键时刻作出明智的选择。说到这儿，就可以解释爲什麽首先要一个形式表示自己愿意抹去兽记了。

在《出埃及 记》中，当耶和华最后不得不严惩埃及人时，提前告诉了以色列人，要他们当晚把门框上和门楣上涂上羊血，作爲记号，当神击杀埃及所有生命头生的时候，见到羊血时便“逾越而过”。

神应该是无所不能的，绝对有能力把谁家是埃及人，谁家是以色列人分得一清二楚，但爲什麽还要以色列人以血涂门呢？这里面有个非常关键的因素，那就人是否相信神说的话，是否按照神所说的去做。神把这种选择权给与了人，而人是否去做，其结果天差地别。在《创世纪》中罗得因爲是好人而神定下要救他们一家，但其女婿的不听劝告反而讥笑神，其妻子对神的警示不严格遵守，这种对神的冒犯导致自毁，这些都是血的事实在告诉人类在关键时刻该如何作出明智的选择。

中共是衆神消除的目标

大纪元发表系列社论《九评共产党》，如惊雷敲响了中共的丧钟，把这个80多年爲祸人类，与神爲敌的邪灵暴露于太阳底下，尔后， 《大纪元郑重声明》告诫广大的中国民衆：“共产党的末日就要到了。但是这个邪恶的党（魔教）在历史上却对衆生、对神佛犯下了滔天大罪，神一定要清算这个恶魔。”告诫世人，当神对共产党清算时，一定不会放过那些所谓邪恶的党徒。唯一办法是“所有参加过共产党与共产党其他组织的（被邪恶打上兽的印记的）人，赶快退出，抹去邪恶的印记。一旦谁对这个魔教清算时，大纪元储存的记录可以爲声明退出共产党和共产党其他组织的人作证。抓住这稍纵即逝的良机！”

稍后，美东时间2月17日明慧网发表法轮功创始人的撼世预言《向世间转轮》，明确指明：“其党现在不但行了恶，而且罪不可赦，性质不同了，自然也就祸及了中共的党徒。人不退出，那就是它的一份子、一个粒子、它组成的一部分，也就成了衆神消除的目标。当人类这一幕开始的时候，是不会再有机会给人了。”

生死大考 放弃考试等于交白卷

中外所有的预言都预告了这一天来临之时，人类将面临大审判，遭遇前所未有的大灾祸，圣经《啓示录》中说：“谁敬拜那兽和兽像，在额上或手上受了印记的，就得喝上帝的烈酒，这酒是未经冲淡倒在他义愤的杯中的！他们要在圣天使和羔羊面前受烈火和硫磺的酷刑，那折磨他们的烟永远不得停地往上冒，那些敬拜那兽和兽像 以及额上有它名号的印记的，日夜不得安宁。”

更多的预言预料中国将是“一气杀人千千万，大羊残暴过豺狼”，“繁华市，变汪洋。高楼阁，变坭岗。父母死，难埋葬。爹娘死，儿孙扛”，“老水爲王不出头－－民民死绝；王出头，二十八死－－人半救。民民死绝：所有追随江泽民的人都要死绝。如果胡锦涛 （涛：寿即老）不顺应天意使被蒙骗的人醒悟过来，也难逃一劫。王出头，二十八死：如果胡锦涛顺应天意解决了历史问题，则共产党（共字即二十八）解体。人半救：即使这样，也只能有一半的人能得救，还是有一半的人由于做的坏事（迫害信神的人）太多，还是免不了被神淘汰，打入地狱。

形式可考验人是否还有善念

人可以爲蝇头小利拼得你死我活，更可以爲了一点生不带来死不带走的虚名而熬更守夜徒耗一生，爲了不可抗拒的命运去破财消祸，甚至爲了邪恶的共産主义而衆叛亲离家破人亡，爲何就不能在这时有所作爲对自己的生命永远负责？

人因爲在迷中忘记了神的教诲，迷失了方向而吃尽苦头，现在，神仍然在慈悲中给人以最后的机会，就象当年神告诉人把门作上记号，逃脱大祸，用这一形式考验人是否对神有信心和善念，给后世的人类以啓示，如果人自己不相信神，那麽在灾难降临的时刻，神又能救谁呢？


神要清算共产党 脱离中共保平安

进入乙酉年，中共的垮台正变成一个流行话题。近年来在民间广泛流传的各种预言，不约而同的预见到中共的灭亡和不久将发生的人类大淘汰。北京近来有倒共的童谣流行。

大纪元稍早发布郑重声明指出，神将要清算共产党，劝告民众抓紧退党退团、抹去共产党的邪恶印记，方可保命保平安。

近年来人间神迹不断，最近韩国又见佛像开花。科学界则发现宇宙天体频繁弃换，正牵引着世纪的大变动，宇宙的隐像也正愈来愈逼进人间。

各种预言：中共或在鸡年灭亡

“七十三，八十四，阎王不叫自己去”。干尽坏事的中共，目前气数殆尽、只剩下空壳，其灭亡早已经写在历史预言中。

“四门乍辟，突如其来，晨鸡一声，其道大衰。”（《马前课》） “猴子满盒鸡逃架”（ 《烧饼歌》）、“大地处处人哭嚎，鸡狗之岁现端晓”等，都是预言中共统治或在鸡年（2005年）将走向灭亡。

北京近期也流传多首有关中共垮台的童谣：
 “一月裹，北风凉，百姓含泪送紫阳。
二月裹，黑夜长，恶党抓人发了狂。
三月裹，不见光，天灾瘟疫自天降。
四月裹，菜花黄，西来幽灵一命亡。
中国倒了共产党，欢天喜地歌声扬。”

另一首说：
 “有个胡同叫富强，里头住着赵紫阳。
 甲申末月紫阳落，乙酉初春共产亡。
 湖涛疯，江浪狂，死前还在演双蝗。
 春有主，不须慌，一院奇花返故乡。”

在历史上，中国历朝历代都对预言类的书籍严加禁止，不许在民间流传。在世界各地其他区，预言书籍也都遭当政者不同程度的封印。有趣的是，到了近年，这些封尘已久的预言，纷纷走向民间，解密历史和未来，成为不容忽视的独特现象。

综观历史上各种预言，几乎都预测到中共的起落。著名的预言包括诸葛亮的《马前课》、唐朝李淳风袁天罡的《推背图》、北宋邵雍的《梅花诗》、明朝刘伯温的《烧饼歌》、韩国的《格庵遗录》等。

共产党犯的大罪 都得偿还

共产党对人类犯了大罪。这在大纪元专题社论《九评共产党》中有详细的论述。中共半个多世纪来，靠暴力和谎言，屠杀和毒害了无数中国人。现在的中国人，半数以上在不同的政治运动中遭过迫害。

隋朝步虚大师预言诗中就提到“日月蚀，五星稀，二七交加挂彩衣，野人举足迫金虎，遍地红花遍地饥，富贵贫贱无高低。” 说的是五星旗升日月暗，“二七交加”为毛，挂龙袍，暴力均贫富。大搞政治运动以至遍地饥荒，文革亦言在其中。 中共至今仍继续作恶，迫害和杀戮法轮功群众，波及中国上亿民众、乃至全世界都成为其谎言和暴力的牺牲品。 “一灾换一灾，一害换一害。”（刘伯温《金陵塔碑文》）共产党对中国人一次次的运动中所干的一切，包括这次迫害法轮功，灾灾害害都得还。所谓天网恢恢，疏而不漏。“神不允许的，你折腾完了神就跟你算帐。”

大纪元新闻网一月十二日发出《郑重声明》：“共产党的末日就要到了。但是这个邪恶的党（魔教）在历史上却对众生、对神佛犯下了滔天大罪，神一定要清算这个恶魔。如果有一天，神指使人类的谁对共产党清算时，也一定不会放过那些所谓坚定的邪恶党徒。”

保平安 脱离中共

《郑重声明》劝告“所有参加过共产党与共产党其它组织的（被邪恶打上兽的印记的）人，赶快退出，抹去邪恶的印记。一旦谁对这个魔教清算时，大纪元储存的记录可以为声明退出共产党和共产党其它组织的人作证。”

“天网恢恢，善恶分明；苦海有边，生死一念。曾被历史上最邪恶的魔教所欺骗的人，曾被邪恶打上兽的印记的人，请抓住这稍纵即逝的良机！”

现代在中国出生长大的人，不幸都生活在中共的血腥和谎言之中，人们血液里、细胞中以及身体的更微观中，在有意无意中都溶进共产党的谎言、无知中助纣为虐、亵渎神灵。共产邪灵给相当数量的人身上印上了“兽的印记”。

著名的圣经《启示录》里也提到兽和被打上兽印的人，并说“若有人拜兽和兽像，在额上，或在手上，受了印记，这人也必喝神大怒的酒…他要在火与硫磺之中受痛苦。他受痛苦的烟往上冒，直到永永远远。那些拜兽和兽像受他名之印记的，昼夜不得安宁。”（启示录第十四章）

《启示录》中对兽和带有兽印的人的惩罚有骇人的描述。

学者李鼎去年底曾撰文《圣经密码──大淘汰与2005年》认为，2005年中国地区将发生严重的“大淘汰人”事件。对圣经密码的研究显示，在“2005年” 的字眼旁边，伴有“中国共产党”、“成员”、“江泽民”、“邪恶”等字眼出现，又有“兽印” 的出现，可能与《圣经启示录》里提及的惩罚“那些有兽印记”的人有关。而“一月”，“三月”，“五月”的出现，可能暗示大淘汰将发生在2005的上半年。

将有大瘟疫流行？

历史上一度强大的罗马帝国，遭到上天四次大瘟疫惩罚。史料对这次灾难的记载，当今的人们读来，仍然是惊心动魄。（见附录）

2002年11月始于中国的萨斯（SARS）烈性传染病，由于中共的隐瞒导致萨斯瘟疫迅速在世界转播；2003年亚洲地区发现可传染人的禽流感，严重威胁着人类的生命；2004年末南亚印度洋沿岸发生世纪大海啸并9级地震，近30万人死亡。

世界卫生组织西太平洋地区主任尾身茂博士去年11月29日在香港表示，禽流感几乎肯定会在全球爆发，并造成大量死亡。他说，最保守的估计是两百万到七百万人，也许会高达两千万或是五千万。在最糟糕的情况下，死亡人数甚至会上亿。

在更大的灾难来临之前，上述是否都是神提前给予人类的警示？

刘伯温600多年前在《金陵塔碑文》就预见到2003年（羊年）这场萨斯瘟疫：“一气杀人千千万，大羊残暴过豺狼。轻气动山岳，一线铁难当。”这瘟疫看不见摸不着，又与喘吸有关，看似一股轻气，却使举国为之震动，也指疫情严重，没有办法阻挡预防。

刘伯温在《金陵塔碑文》中也描述了未来不久人类将发生的更大劫难： “父母死，难埋葬。 爹娘死，儿孙扛。 万物同遭劫，虫蚁亦遭殃。” 此段描述不久的将来大瘟疫景象，人的罪也将殃及万物生灵。

《陕西太白山的刘伯温碑记》则这样说：

“平地无有五谷种，谨防四野绝人烟，若问瘟疫何时现，但看九冬十月间。
行善之人得一见，作恶之人不得观，世上有人行大善，遭了此劫不上算。
还有十愁在眼前，一愁天下乱纷纷，二愁东西饿死人，三愁湖广遭大难，
四愁各省起狼烟，五愁人民不安然，六愁九冬十月间，七愁有饭无人食，
八愁有人无衣穿，九愁尸体无人检，十愁难过猪鼠年。”

其他预言描述未来这段大淘汰的悲惨过程：“六角千山鸟飞绝，八人万径人迹灭”（韩国《格庵遗录》）；“四海水中皆赤色，白骨如丘满岗陵，相将玉兔渐东升。”（隋朝步虚大师预言诗）

人类攸关时刻

近年来一些科学无法解释的超常、神奇现象，时常见诸媒体。早些年圣母像流泪、耶路撒冷的哭墙哭了，这些消息都曾被广泛报导。

韩国多处寺庙的佛像上盛开每三千年开花一次的昙婆罗花。最近的一次出现在全罗南道顺天市海龙面的须弥山禅院。据佛经记载这种花的出现意味着将有转轮圣王在人间正法。转轮圣王拥有与佛一样的三十二相、七宝，他是用正义而不用武力转动正法的轮、并以此来支配世界的理想王。

须弥山禅院法长和尚说：我确信用宗教、信仰的眼光看优昙婆罗花，才能看到它的内涵。（大纪元图片）

科学家发现宇宙正发生不可思议的“革命”。大量古老的星系解体，不断有新的星体形成；宇宙正在以加快的速度膨胀，有科学家认为持续的加速膨胀是爆炸前的表现。

2004年2月美国太空总署发布消息，一种看不见的强大“暗能量”，正使整个宇宙以一种加速度远离银河系而去。我们居住的星系正被抛弃成为宇宙的孤魂野鬼。2005年伊始，科学家观察到天体爆炸和黑洞的频繁活动，较去年更为猛烈。

古人曰：“天垂像，见吉凶”。宇宙天体的频繁弃换，正牵引着世纪的大变动。宇宙的隐像也许正愈来愈逼进人间。

[注：正见网（www.zhengjian.org）年初推出新书《预言中的今天》，帮助人们见证先知预言的准确性，更把关注的目光聚焦于当今世界的未来。]

======================
附录：罗马大瘟疫 有人惨死 有人命保

公元541至591的50年中间，一度强大的罗马帝国，遭到上天四次大瘟疫惩罚。教会历史学家约翰见证了第一次瘟疫：“因无人埋葬而在街道上开裂、腐烂的尸体──腹部肿胀，大张着嘴里如洪流般喷出阵阵脓水，眼睛通红，手则朝上高举。尸体重叠着尸体，在角落里、街道上、庭院的门廊里以及教堂里腐烂。在君士坦丁堡，死亡人数不可记数…… 尸体只好堆在街上，整个城市散发着恶臭。”

历史学家伊瓦格瑞尔斯亲身经历了最后一次结束性的彻底惩罚。伊瓦格瑞尔斯记载到：“在有些人身上，它是从头部开始的，眼睛充血、面部肿胀，继而是咽喉不适，再然后，这些人就永远地从人群当中消失了。有些人的内脏流了出来。有些人身患腹股沟腺炎，脓水四溢，并且由此引发了高烧。这些人会在两三天内死去。”

奇怪的是，惩罚并非人人有份。

伊瓦格瑞尔斯说：“每个人感染疾病的途径各不相同，根本不可能一一加以描述……也有一些人甚至就居住在被感染者中间，并且还不仅仅与被感染者、而且还与死者有所接触，但他们完全不被感染。还有人因为失去了所有的孩子和亲人而主动拥抱死亡，并且为了达到速死的目的、而和病人紧紧靠在一起，但是，仿佛疾病不愿意让他们心想事成似的，尽管如此折腾，他们依然如故。”


声明退出共产党及其相关组织的途径

签名网站：

http://tuidang.dajiyuan.com

http://tuidang.epochtimes.com

反馈和签名电子邮件地址：

news@epochtimes.com

99tang@gmail.com

免费电话：1-800-608-3158

传真：1-301-916-2364

信箱： (注意安全，收信人为Box Holder, 请不要直接注明“退党”, 也不要留空不填)

Box Holder

P.O.Box 8921

Gaithersburg, MD 20898

U.S.A