回目录
下一页

大陆法会纪实


明慧小弟子修炼体会


99广州法会

广州99法会开幕词、闭幕词、贺词
让生命在正法中辉煌
生命在法中得到升华
法不正过来，我决不回家
我们无愧为大法中的精英
我为什么要舍命护法
维护大法是我们的神圣职责
上京护法弘法的经历
放下亲情执著轻装进京护法
参加羊城法会之后的几点体会
用生命护法
法不正过来，一天都不能在家呆
什么都没有维护大法重要
法不正过来，一天都不能在家呆
什么都没有维护大法重要


99年法轮大法兰州法会


0 0 新世纪北京法会


第三届大陆大法弟子修炼心得书面交流会发言稿

大雾归途
让花香满园
坚信师父坚信法　闯过一关又一关
放下自我　救度众生
我体悟到学好法才能做好讲真相救众生
说“抓紧”
走正路　无愧正法时期大法弟子的称号
兑现史前的誓约
恒心修炼　勇猛精進
在磕磕绊绊中我走过的八年修炼之路
珍惜机缘　师父已经把伟大的荣耀给了我们
资料点从新运转了
农村大法弟子证实法记事
农村大法弟子更要精進
妮儿修炼的故事
我要做师父的好弟子
修大法全家都受益　讲真相不落有缘人
放下自我　正念救度世人
百折不挠讲真相
向内找　走出“举报”阴影
对修炼认识的成熟过程
学好法　在证实法中升华
我的第二次生命从修炼开始
我是这样打开家人心结的
在证实法中修正自己
在正法修炼中见证大法的神奇
时刻想到救度众生
走向成熟
珍惜走好修炼路
抵制迫害　做好三件事
踏遍青山救众生
持之以恒讲真相　坚持不懈救世人
一正压百邪　修己救众生
只有按师父的要求做才是最安全的
信师信法是坚定实修的根本保证
人的形式　神的状态
身在何处都不忘救人
新学员“不迟”的修炼体会
信师信法　坚定不移
心怀慈悲救世人
正念正行使我走到了今天
回家路上
勇气——考验——成熟
圆容好家庭，走好大法弟子修炼的路
走正师父安排的正法修炼之路
我是师父的弟子
人在法上才安全
在实修中我体验到了正念的威力
让花香满园
有幸做师尊的弟子　只有精進
有幸做师尊的弟子　只有精進
走自己的路　遍地开花证实法
坚定的信师信法　反迫害救众生
一个小弟子的正法修炼历程
做同化法轮大法的一个粒子
助师正法救度众生
信师信法　走正师尊安排的路
贵在坚持
在佛光中成长
否定旧势力　走好人成神之路
师父慈悲呵护我走在回归路上
学好法自身做好能够改变周围环境
不断修正自己　走正每一步
在亲人中证实法　大法显神奇
把最后的路走好　修好自己救度众生
不负正法时期大法弟子的神圣使命
我是怎样做好三件事的
听师父的话　抓紧救度快讲
师恩浩荡
在师父的慈悲呵护下　放下自我走在神的路上
我的诺言
在大法中熔炼升华
放下执著　在正法中走正自己的修炼之路
否定旧势力安排 走出家庭拘留所
我们的资料点　证实法的粒子团
正念对待工作　慈悲救度众生
走正走好师父安排的正法修炼之路
拍摄制作地区真相光盘的体会
难忘相聚在一起的珍贵日子
正念正行，坚定的走证实法的修炼之路
传九评　劝三退　世人喜得救
坚定修炼　决不退缩
大法指引我走正修炼的路
走正路就是最好的否定旧势力
破除怕心　走正大法修炼路
开创修炼环境　正念救度有缘人
大法给予我新生　我用生命证实法
改变观念，走出来面对面讲真相、劝三退
在回家的路上
走回大法　魔炼成真金
见证大法　证实大法
为了永恒的誓约
我是如何在救度我丈夫中修好自己的
农民老汉正法修炼的神奇经历
坚定正念　难关不难
向当地民众更加深入、彻底的揭露邪恶
师父让做的我就去做
谈转变观念
正法修炼路上正念正行的点滴体会
在证实法中修好自己
学好法走正师父安排的路
更好的发挥资料点的作用
走好正法修炼之路
兑现自己的誓言
正法修炼随师还
信师信法修好自己
一个纯朴山区农民修炼的故事
放下自我　携手同行救众生
在参与真相资料编辑工作中的修炼点滴
一切都是师父和大法给予的
一盆净莲沐师恩
走出来证实法　从新回归修炼路
心性在证实法中升华
在证实法中修好自己的点滴
走正证法路　随师把家还
溶于法中　去除怕心
师父什么都为弟子考虑到了
坚定的信师信法
也谈在家庭中做一个好人
做好三件事的点滴体会
对“考验面前见真性”的体悟
风雨重生路
正念正行　集体闯出洗脑班
勇猛精進不懈怠　助师正法救众生
在大法中修炼
生活中的点点滴滴都是修炼
我迈出了证实法救度众生的第一步
一步一个脚印的走在正法修炼的路上
一个老年大法弟子的修炼之路
走在证实大法与救度众生的路上
我给家人讲真相、劝退的经历
修去执著　开创环境
第一次写出我的正法修炼体会
大法救度劫难中　难行能行反迫害
面对魔难　不断放下自我　在法理上升华
见证师父的洪大慈悲
凭一颗信师信法的心走到了今天
正法时期的大法徒要不负使命
法轮图公开挂　堂堂正正证实法
在艺术创作中升华
在正法中修炼
圆容不破 在实修中抓紧救度世人
“做三件事”是我生命的全部意义
脚踏实地　精進实修
学好法　证实法　走好大法徒之路
紧随师父走证实大法的路
净莲开
闯病业关的几段经历和体会
思想境界在证实法中升华
风雨归航路　师恩伴我行
面对邪恶走出来　讲清真相救世人
突破
放下观念　走出人来
走师父安排的路
体悟“了却人心恶自败”
让生命的每一刻为证实大法而存在
在讲清真相中证实大法、纯净自己
精進实修报师恩　广传真相救世人
我修炼的心路历程
一切从零开始，在技术项目中证实法
读《从我做起，做“遍地开花”中的一朵 》有感
我是怎样得法、讲真相、劝“三退”的


第二届大陆大法弟子修炼心得书面交流会发言稿

建立资料点的心路历程
大山深处的清泉
平凡中蕴含着庄严和伟大
听师父话　做到了就是实修
放下自我　把众生装在心里
正念讲真象恢复工作的经历
在做协调中修去证实自我之心　圆容大法
我们的学法小组
把自己放在同修之中　扎实的做好“三件事”
得法不易　自当倍加珍惜
在证实大法、救度众生的基点上做好三件事
志坚心不移
做好三件事
去掉人心　证实法的路越走越宽
学好法是走正修炼道路的根本保证
师尊伴我修炼路
正念正行　走正大法路
用智慧讲真象
正念正行证实法
时时修好自己才能走好正法修炼道路
我们不是修“英雄”
大法小弟子的修炼心得
改变观念　走出来证实大法
走出来晚　更要做好大法弟子的三件事
听师父的话　做好三件事
万古艰辛为法来，只为今生了洪愿
同化大法　正念正行
一次去怕心的经历
不断放下自我，溶于法中
坚修大法　走好走正正法修炼的每一步
真心证实法　不要再耽搁
跨出证法步　执著自然丢
风雨后的彩虹
让生命同化真、善、忍
用正念看待环境的“宽松”
凭着对大法的正念正信　九天闯出魔窟
临渊羡鱼，不如退而结网
必须放下人心　 才能救度世人
冲破阻力　正念显神奇
在救度众生中修去怕心
修好自己　救度众生
用正念对待技术问题
小弟子的体会：一次考验
站起来，自己走
甩掉怕心这个沉重的包袱
路难行，都有我们走的路
为了当初不变的誓言
同修之间相互扶持　共同精進
做协调工作的一点体会
沐浴在佛恩浩荡中
勇猛精進、做合格的正法时期大法弟子
我用双语讲真象
整体配合让小资料点遍地开花
我的心路历程
我是大法一粒子
在大法中成长
历经魔难证实法
丈夫得法的前前后后
整体配合做好三件事　走师父安排的路
找自己的根本执著
珍惜修炼机缘　兑现久远誓约
在开创环境中不断提高
归正自己　走出旧势力的安排
走在正法修炼的路上
脚踏实地的修炼
修去怕心　走好证实法的路
在建立家庭资料点的一点一滴中修自己
走在神的路上
向内找　走正修炼之路
做事与修心并重
正法修炼路上的点滴体会
踏踏实实在法中修
做大法弟子应该做的
坦坦荡荡修炼路
以法为师坚定正念，走师尊安排的证实法之路
我和打印机的故事
愿所有父母被邪恶迫害的大法小弟子共精進
修好自己　走正最后修炼的路
小弟子背《转法轮》的心得体会
在正法修炼中升华
心系众生　放下自我
修炼大法，找回真我
去掉干扰讲真象的一切观念
溶于法中　奋力精進
在资料点上的一些经历和体会
正念闯出魔窟
讲真象遍地开花
摆正基点　冲出束缚　归正自己
用一颗最纯净的心做好三件事
放下自我时，是另一番天地
破除观念　走正大法路
新学员也能证实法
大法给了我一切　 我将把一切回报于众生
师父的话是正念的源泉
在证实法的路上逐渐放下自我的过程
就是相信师父、相信大法
在救度众生中修好自己
修掉怕心　讲真象
在正法修炼中走向成熟
大法弟子理所当然的要维护法
一个新的起点
以纯净心态讲真象—— 讲真象点滴体会
正念正行不苦 救度众生幸福


首届大陆大法弟子修炼心得书面交流会发言稿

背法、精進和在魔难中坚持正信
带着一颗纯善的心去救度世人
在邪恶的环境中照样不断对照大法修正自己
我在师尊慈悲呵护下走过的修炼之路
此生为法来　今生了洪愿
去人心
我得法两年来的经历与心得
七旬老人：跟上师父的正法進程
五年来我证实法、讲真象的历程
正念正行、在助师正法中走向成熟
做一个真正的正法时期大法弟子
千锤百炼
结束了流离失所的生活，继续做好资料工作
横下一条心　坚修到底
坚信师父与大法，在实践中真正的升华
我是怎么做正法时期大法弟子的
正信正念证实法　慈悲众生讲真象
纯净自己　证实大法二三事
在走向神的路上精進
小小综合商店的故事
讲真象，千万别错过与你擦身而过的每一个有缘人
坚修大法心不动
我逢人就讲“法轮大法好”
师父给了我新的生命
讲真象的需要就是我们应该做的
正本清源之点点滴滴认识
“我算服了你们的师父”
慈悲众生　维护大法的威严
小弟子：任何干扰都动摇不了我对大法的正信
正念正行　魔难中不忘救度众生
坚信师父坚信大法，走稳每一步
在拘留所想起“我要出去讲真象”这一念
风雨归途
勿给将来留遗憾　救度众生疾步行
多学法、按照法的要求做
路不长，责任重，紧随师，救众生
大连襟的腿好了
有法在心　慈悲世人　邪不压正
讲真象救众生，多用点心
一位湖南大法弟子在受迫害中证实法的经历
坚修大法心不动　共同提高救众生
走师父安排的正法弟子修炼的路
在正法修炼的路上勇猛精進
真的觉着自己是那么荣幸
修炼其实并不难
讲真象中“活传媒”的作用
找回属于我们的那块净土
生命沐浴在法光中
大法圆容我们，我们也要圆容大法
只有坚信师父　才能走正正法修炼之路
一个后期得法的大学教师的修炼体会
在正法修炼的路上奋力精進
做而不求
在自己的环境中讲真象
正法修炼之路点滴回忆
时时处处讲真象
归正，找回修炼人的正念
努力走正、走稳未来觉者最后的证实大法之路
回忆的历程和一点借鉴
坚信大法　做大法弟子应该做的事
从锄头到鼠标
风雨征程
有缘得法修心性　证实大法步不停
坚守信念，走正修炼進程的每一步
坚信师父，我闯过了一关又一关
在正法修炼的实践中成熟和坚定
助师正法制止迫害，迎接美好的明天
生命从这里开始
脱胎换骨　感恩师尊
师恩浩荡　我成了正法弟子
在风雨中昂首前行
做一个堂堂正正的大法弟子
天胆壮行谱心曲　慈悲呵护感师恩
“一朝得大法　回归步别停”感悟
风雨兼程
坚修大法　无怨无悔
只要有正念，师父一直保护我
走出“人”来　回到证实大法的行列
回首修炼路
大法弟子在世间做好人没有错
在迫害开始后得法坚修、救度世人的部分经历
一名流离失所五年的大法弟子的正法修炼历程
五年征程风雨路　共同回家步别停
正念正行　救度众生
在大法中修炼　一步步更加坚定
坚定的信师信法才能约束好自己的言行
在正法修炼中走向成熟
在大法的沐浴中成长
见证大法的威力
去掉隐蔽很深的执著　在证法路上向前精進
师尊将我从地狱中捞起，在正法修炼中洗净
心存正念发挥大法一粒子的作用
坚信师父，坚信法，完成大法徒历史使命
炼功四天疾病痊愈　正念正行证实大法
唯有做好才能报答师恩
洪流中的浪花
突破自我　成为真正的大法粒子
谁也动摇不了我坚信师父和大法的心
我堂堂正正闯出石家庄劳教所的经历
我新得法受益的一家
大法净化着我的心灵
一个大法小弟子的修炼之路
八旬老妇的几句心里话
做一名合格的正法时期大法弟子
回归不停步 不负师尊度
在正法修炼中升华
回归之路
坚定的维护法　走正正法修炼之路
正法修炼中我走过的路
在修炼的路上精進不停
我们要在神的路上走好每一步
初中生：讲清真象　救度众生
返本归真
善意的提醒
小弟子：坚信大法同精進　破除邪恶证实法
在找工作中全盘否定旧势力的安排
在正法时期我们地区资料点运行过程中的部分历程
用纯净的心做最神圣的事
一个教师的回归之路
五年来的风雨历程
两次讲真象、正念闯出魔窟的经历
时间不等人
挥剑破妖阵　坦荡为众生
只有绝对相信师父、相信法和多学法才能不走弯路
大法给了我新生命
信师、信法、正念正行
用大法赋予的智慧　圆容好自己的正法修炼环境
得法、圆容法、助师正法
我就坚信师父坚信大法
放下人心　证实大法
我是主佛的弟子
精進实修　正念显神威
信师信法　危难中有惊无险
听师父话证实法　 舍尽一切救众生
信念不渝　意志坚定　不留遗憾
发好正念　走正成神之路
做大戏主角，用纯净的心对众生负责
讲真象有感
越来越清醒
证实法的路上我们是这样做的
难中不乱、正念正行
我一定修下去　来证明大法的好
正念要足　邪恶自败
落后了，那就迎头赶上
母女正法修炼的部分经历
开辟自己的那片蓝天
在否定旧势力的安排中稳健的证实法
整体升华中提高　反迫害中证实大法
正念抵制迫害
珍惜大法紧跟师尊，走好走正正法修炼的每一步
在正法修炼中去掉怕心
新学员：更多众生等待救度
跟上正法進程　珍惜万古机缘
新学员：师父带我走上回家的路
我是主佛的弟子　谁也动不了我
坚信师父　坚信大法　做一名堂堂正正的大法弟子
纯善的力量使邪恶胆寒
小弟子：坚修大法紧随师
正念中见证大法的神奇
坚定正念 走师父安排的修炼道路
以法为师，归正自己，做好证实大法的三件事
只要我们正念强，任何困难都挡不住
走正法修炼的路
证实大法　感悟师恩浩荡
在大法中成长
正信使我得以走出正念正行的五年
在行业会议上发正念、讲真象
坚信师父坚信大法，是我们做好一切的根本保证
小弟子的选择
坦荡正法修炼路
在正念正行中破除邪恶　讲真象救度世人
我正念证实大法的部分历程
赤诚丹心归法航
一位企业领导走过的证实大法之路
一个修炼者的一段正法修炼之路
四年如一日　天天讲真象
讲清真象，我不放弃一切机会
坚信师父和大法　讲清真象救世人
谈谈我上网下载制作真象资料的一点体会
学好法，在法上认识法，是坚定正念的关键
正法修炼之路
正信正念、走正正法修炼路
溶于法中，形成坚不可摧的整体
同化大法 救度众生
原佛教居士的实修心得
撑起一片蓝天　维护大法到底
修炼四年，努力走师父安排之路的四年
如果还有一次选择，我仍愿做师尊的大法徒
亲朋好友、左邻右舍大都知道了真象
小弟子：我的修炼故事
不辜负师尊慈悲救度我们的一片苦心


上一页

记一次难忘的小型法会

    文／大陆大法弟子

    【明慧网2005年12月8日】2005年11月22日，我市成功的召开了一次小型法会，参加法会的共计十人。这次法会没有特殊的准备，没有另行通知，在师父的慈悲感召下，我们走到了一起。同修们都觉得师尊就在我们身边。

    参加法会的同修都悟到帮助昔日同修，怎样更好的推动三退大潮，使世人尽快觉醒，得以救度是我们当前要做的。大家進行了切磋，法会的气氛活跃、纯正、祥和，各抒己见，取长补短，真的感觉我们每个同修的心都在随着师父正法進程的旋律一起跳动。

    同修A首先发言，她99年7.20以后，几次進京上访，正念闯出看守所，一直以来正念正行，协调好当地同修，使她所在地区同修一直都能稳步的跟上师尊正法進程。她谈了丈夫患食道癌住院前后讲真象的一段经历：和她丈夫同病室的一位老人，得的也是癌，疼痛难忍，不停的打嗝儿。她告诉老人念“法轮大法好”，可以减轻病痛。老人真的按她说的去做，病痛减轻了，也不打嗝了，老人就大声的喊“法轮大法好”，连楼道里都能听得见。

    老人的几个儿子都在公安部门工作，有一个儿子是公安部的，目睹老人的变化，儿子们和同病室的人无不称奇。同修A就借机讲起了“自焚”真象，大法在世界洪传，江××及其爪牙在国际被起诉，并结合讲了《九评》和三退。同病室的人及家属纷纷退出恶党组织，有的还要了《九评》和真象资料。她的丈夫从此也开始学法炼功，病痛减轻离开了医院。丈夫的家人亲眼所见丈夫的变化，见证了大法的神奇，纷纷三退。

    同修B谈了她如何帮助昔日同修回到正法中来，她几次把师父的经文和真象资料送到同修手中，由于怕心重，同修开始不敢接。她几次找到同修切磋，并真诚的告诉同修：咱们是同门弟子，师父在等着我们一起回家，我不会放弃你。同修被她朴实的话语感动得泪流满面。真是“慈悲能溶天地春 正念可救世中人”（《洪吟（二）》），从此这位同修走入正法中来，挨家挨户讲真象，本村讲完了去外村讲，经此同修讲真象而三退的人数不断增加。有同修曾感慨的说，带起一个同修撑起一片天啊。

    同修C是城里人，今年七十多岁，一直默默无闻的负责协调同修和大量资料的分发，她所负责地区的同修都做得非常好。每次切磋，她总是那句话，“我没做什么。”

    同修D今年七十多岁，是位退休老职工，96年得法，99年以前各地洪法都由他负责布置场地和其它一些事务性工作。迫害以来该同修一直紧跟师父正法進程，凡是认识的同修他都主动的去送经文和资料，他的足迹踏遍了我市城乡各个角落。他家住城北农村，40里的城南，50里的城东，40里的城西，几年如一日，每周的周刊和资料都由他及时传送。自己还成立了家庭资料点，经他努力带起的同修很多，对我市紧跟师尊正法進程和三退大潮起到了至关重要的作用。用他的话讲，“师父让做什么就做什么，没错儿。”

    同修们就如何帮助昔日同修和当前三退大潮提出一些反馈意见和好的办法。同修说，师父在多次讲法中要求我们不能落下一个同修，所以帮助昔日同修是很重要的。救起一个同修就是在救度他所对应的宇宙天体的无量众生，回来的同修再去帮助其他未走出来的同修，会救度更多的世人。集体学法是师尊给我们留下的修炼形式，首先应该成立学法小组，为了安全起见，人数不宜过多，酌情处理。让昔日同修参加学法小组，从而看到自己的不足，尽快跟上来。从我们每个同修做起，学好法，修好自己，不错过每一次救起同修的机缘，互相促進，共同提高，当地证实法的形势就会有很大的突破。

    针对当前三退大潮，同修们都认为500多万退党大潮在世人看来数目惊人，可是我们同修都清楚，师父讲过迫害前我们实修人数就是七千万，截止到99年7.20有一亿人得法，500万的数字对于我们来说并不乐观，救度众生的责任还很重大。我们还分析了一些普遍存在的问题：前段时间三退人数增长比较快，现在慢了，可能是因为我们对亲朋好友和周围的人都讲了，没有更大范围的突破，不认识的人就有一些障碍（望所有同修都能提出一些好的建议和办法）。

    有的同修提出应充分利用现有条件，大量印制、张贴不干胶等。如大面积普及丝网印刷，这种办法简单方便，不受年龄和文化的限制，上面印《九评》相关内容，字体大，颜色要醒目，并制作一些条幅，让世人都知道有一本奇书《九评》在传，营造人人谈论《九评》、人人都找《九评》、人人传看《九评》这样一个氛围。

    根据世人情况，有人看了《九评》及有关资料，认清了恶党本质，是否退出的利害关系，想退又怕别人知道，又不一定接触到同修，或没有上网渠道，可以打印一些三退精选（A4纸排成四版），夹在《九评》及小册子里，让世人填上姓名后自己贴出去；把世人写的三退声明，名字留下上网，然后贴出去，能起到带动世人三退的作用。

    同修们都认为，要想救度更多的世人，多学法、学好法，以一颗纯净的心态，既理智清醒，又正念正行，才能达到事半功倍的效果。

    总结好的经验，发挥师尊和大法赋予我们的超常能力，做好三件事，整体提高，共同精進。也希望我们悟到的和一些好的办法对同修们有所借鉴。


河南省郑州市某区大法弟子举办法会

    2005年5月14日下午，河南省郑州市某区部分大法弟子召开了法轮大法修炼心得交流会。会场中央摆放着慈悲伟大的师尊的大法像，左、右两边分别是“法轮常转”和“真、善、忍”大法轮图。会场庄严、神圣，充满了祥和、宁静的气氛，在“普度”和“济世”的大法音乐声中大会开始了。

    首先全体大法弟子向我们无比尊敬的师尊叩首祝师父生日快乐，感谢师尊的慈悲救渡之恩，并请师父放心，我们会做好当前三件事走正最后的正法之路。随后大家一起学习了师父的新经文《2005年曼哈顿国际法会讲法》、《向世间转轮》。之后，同修们互相切磋自己如何做好“三件事”的，并达成了共识。

    法会下午2点正式开始，会时达4小时，中间贯穿着每一个正点集体发正念，同修们都认为这是一次难得的交流机会，面对邪恶的迫害，面对必须要救渡又对我们不理解的生命，我们要理智的对待，用在大法中修出的智慧慈悲去救渡，牢记“正法时期大法弟子”的责任与使命，圆满的完成我们的史前洪愿报答师恩，6点整全体大法弟子再一次整体发正念后，法会圆满结束。（编者注：请同修举办法会时要根据当地的情况去做，一定要注意安全问题。）


河南某山区新得法弟子的小型法会

    文／大陆大法弟子

    【明慧网2005年8月27日】8月5号，河南某部山区，新得法的大法弟子开了一次小型法会。虽说人数不多，只有九个人，一名老弟子。其余得法最早的是2003年农历新年，得法最晚的仅有二十来天，还是个年轻人。大家得法时间不长，得益甚多，谈的都是肺腑之言。

    孩子们明白真象，亲身受益

    大家异口同声说：“老七，你得法比俺早，学法多，炼的好，你先说说。”老七先讲了他修大法受益的经历，心脏病、高血压、腿痛等五六种病都好了。老七说：“我给孩子们讲：‘你们看，这一年多来，我什么病也没有，不用吃药、打针，给你们节省了多少钱，少说也有好几百，也不用你们为我操心，你说这大法多好！我是决心炼，你也得相信、支持。’经过给孩子、女儿、女婿、外孙、外孙女等人讲真象，他们都说法轮大法好！真、善、忍好。而且牢记在心，经常默念。孩子们也都得了福报。”

    老七介绍说：冬天，农村早晨六点多小孩就得起来上学，学校老师叫我外孙女拿着学校的钥匙，不到六点钟，她就得起来去开校门。我问她：‘这么早，你一个人去学校开门，你害怕不害怕。’她说：‘不怕，我一个人坐教室里，不背书我就念：法轮大法好！真、善、忍好！背：“大法不离身，心存真善忍；世间大罗汉，神鬼惧十分。（《洪吟·威德》）”’。

    上个月我女儿买鸡饲料，两个人半夜用架子车往回拉，下坡时，掌握不住车，车子飞快而下，心想：大祸降临了，这一下小命可完了。突然一包饲料掉在车子的一个轮下，车杆把她打到沟下地上。上边的人想：这下可完了，咋办？喊喊再说，随即就叫：嫂子你咋样？她说：我没事，你呢？说着从沟下爬到路上架子车旁。事后她说：“妈，要不是你给我讲真象，讲‘法轮大法好！真、善、忍好！’，要不是相信法轮大法好，要不是李老师救我，这一下我就完了，就见不到你了。你想坡陡、沟深，车杆打下去，多猛啊！如果正好碰到石头上，那就筋断骨折没命了，有命也得脑震荡。可我从地里爬起来啥事没有，我又从沟下爬到路上架子车旁边，然后又走回家去找一个人，帮我把架子车拉回家。大法真是太神奇了！现在想起那事就后怕。我今后要牢记法轮大法好！真、善、忍好！”

    她讲的，我听了更加坚定信念：大法是修炼，大法是度人的，李老师是救度众生的。只要心中有法，按照老师讲的法去做，老师就把我们当弟子，就管我们。记得我刚得法不久，身体还不太好，有一天薅草在地头休息，就想炼功，那时动作还不太熟练，姿势还不太正确，也不管别人说什么，反正想炼，就炼起功了。炼完第一套“佛展千手法”，我又开始薅草，近一亩麦地一会可薅完了，还不觉的太累，回家还不耽误做饭。这要搁以前，两、三天也薅不完，别说一上午了。我炼功快两年了，受益太多，神奇的事在我身上，在我们家实在太多了。最后我说一句，只要听师父的话，按照师父讲的大法去做，一切都有了。

    “这么好的大法，给谁都要讲”

    二嫂说：“我得法晚，其实老七早就给我说过。我原来信神十多年，头没少磕，香没少烧，病没少得，药没少吃，针没少打，罪没少受，整日苦不堪言。后来别人又给我讲大法真象，讲大法的神奇，讲的清，事实明，使我不得不相信大法好。接着我就听老师讲法录音。越听越爱听，老师讲得好我也听得入迷，很快九讲就听完。最后老师讲：“难忍能忍，难行能行。”炼静功盘腿，有时腿疼得实在难忍，真想拿下来，一想到老师讲的法，就不拿下来，继续坚持。真坚持过来，一天身体都感到舒服，现在我啥也不信了，就相信法轮大法。法轮大法真是好，自从开始修炼大法，身体啥病也没有了，身体满有劲。”

    “通过学法我明白，真正修炼，就是实修人的这颗心。心不在法上，咋着也不中，心在法上干啥都行。前几天我上地锄草，毒蚂蚁爬了一腿，我紧拨拉，快拨拉，还蜇了几个大包，痛了两三天。第二天我又去锄草，毒蚂蚁又爬我另一条腿上，还爬到大腿上了，我赶紧拨拉掉。心想咋回事，昨天上那条腿，今天上这条腿，老上腿上干啥。当时我突然想起自己是修炼法轮大法的，它们也应该是来同化大法的。我随即说：我是修炼人，是学大法的，你们不要往我腿上上，干扰我干活，这对你们不好。你们也要来同化大法，不能做坏事，不要再往我腿上爬了，再做坏事，我就不客气了，你们就要得恶报了。奇怪！我讲过之后，它们再不往我腿上爬了。我锄草锄到地那头，有一大窝毒蚂蚁，没有一个毒蚂蚁往腿上爬，大法太神奇了。我大女婿下半身不能动，我想叫他学，给女儿打电话让她来我家学法、炼功，她学会回去教女婿，过两天她家忙来不了，我就去她家讲真象，教他们学法、炼功。这么好的大法，给谁都要讲，还不抓紧时间给自己亲人讲，他要不来，我就去洪法、讲真象。我讲的不少了，他婶，你也说点吧。”

    电视、广播说瞎话　真正学炼后才知道好

    他婶说：“以前不炼功，啥也不知道，只能看电视、听广播说瞎话，真坑害咱。炼功后才真正体会到大法好。学法后才真正明白老师传大法就是度人的。我从炼功到现在什么病也没有了，感觉一身轻，干啥都有劲。今后就是坚信大法，听老师的话，做好大法弟子应该做的三件事。她嫂子，你说说吧。”

    甩掉了膏药

    嫂子说：“我虽然年轻，也不识字，得法也晚，知道也少。我看婶子们炼功身体好，不用吃药，还省钱，也没病，事实使我相信大法就是好，我下决心要炼。我两只脚底板有骨质增生，有这么长（一厘米多），不敢走路，贴膏药，每张15元，每次贴两张30元，隔几天就得换一次。贴几天走路会好点，不贴就不行了。炼功以后，我就揭掉了，不再贴了。我炼大法了，管它呢，真的，不贴也不痛了，走路也没事。偶然也会有反应，不觉的太疼，不耽误走路，我也没当一回事，干啥都行。高血压也好啦。这都是老师给净化好的。要不炼大法不知道要花多少冤枉钱，还得受罪。看到的、听到的、以及自己亲身体验到的，使我从内心真正认识到大法就是好。今后要抓紧学法、炼功、讲真象，救度更多的人。小伙子，你炼的好，几天就学会了五套功法，《转法轮》也读了一遍，你真行，你说吧。”

    咱自己得救，不能忘了让别人受益

    小伙子说：“俺大嫂给俺爹送过来一封信，我拆开一看，是法轮功讲真象的材料。看后也没想那么多，后来我身上出现癍点，不痛不痒，经医生检查，说是血小板减少，吃药也不见效。一天突然想起法轮功讲真象材料上登有大法神奇的事迹，对家人说：我要炼法轮功。当我找到你们开始炼功后，我再没花过冤枉钱，一心修炼大法。我得法晚，更要精進，也要做好炼功人应该做的三件事：学法炼功、发正念、讲真象。通过讲真象以及自己身体的变化，我爱人也学法炼功了。给同学、亲朋好友讲，使他们也明白真象，相信：真善忍好！法轮大法好！他们听后说：‘原来江泽民捣鬼、出的损招，专门迫害法轮功，蒙骗老百姓，坑害群众。法轮功修炼者真得赶快讲清真象，江××的造假宣传使多少人上当受骗，蒙在鼓里。’现在农村不算太忙，我每天早上五点钟起床炼静功，我爱人也炼，六点钟发完正念，她做饭、忙家务，我再炼一小时动功。吃过早饭要没事，俺俩就学法，不再找人打牌玩，午休后或晚上再炼功或学法。二十多天确确实实变化很大，心性、身体都有显著的转变。没有吃药，痰也没怎么出，我也不管它，专心修炼。以前刷牙出血，现在好了，不出血了，精神舒畅，身体轻快。大法真是好，就是这个忍字老难做到，年轻人遇到不顺心、不合理的事就想发火，搁以前就是这样。现在学法了，不能再象过去的任性蛮干。即使碰到这种事，能想到自己是个炼功人，也就过去了。才开始学，就谈这些吧。”

    最后，大家你一句我一句的讲：大法真是好。咱自己受益，不能忘了家人、亲朋好友。听老师的话，放下常人心，要救度众生。咱自己得救，不能忘了别人受益。去掉一切执著，做好正法时期大法弟子要做的三件事。虽说我们得法晚，更要利用一切可利用的时间学法炼功、发正念、讲真象，坚定的做好三件事。正念正行，精進不停。


庄严法会

    —— 大陆某地2005“720”法会纪实

    【明慧网2005年8月18日】

    “不要流于形式或攀比，要办成一个真正能促進修炼的庄严法会。”（《法会》，一九九六年六月二十六日）

    目录

    一　不谋而合

    二　法破执著

    三　正心纯意

    四　教训

    五　庄严法会

    （一）悼念

    （二）三件事

    1、关于学法

    2、关于发正念

    3、关于讲清真象

    （三）物证收集与营救遗孤

    六　圆容无漏

    投稿者说明

    一　不谋而合

    7月20日，已经成为一个具有特殊含义的日子。

    1999年7月20日，由于当时大法弟子整体的修炼状态没有达到应有的标准，宇宙中的旧势力利用世间的坏人强行发动了一场对大法弟子全面进行的破坏性“检验”。从那一天起，720成为旧势力迫害计划得逞的日子，成为提醒全体大法弟子尽快在法上提高、跟上正法進程的惊叹号，成为更多大法弟子被置于死地而后生、开始挺身护法、正念反迫害的纪念日。

    7月的一天，在学法交流时一个学员提出：我们能不能在近期召开一次交流会，学员们在一起好好切磋切磋。此建议马上得到一致赞同，大家都说我们也正是这么想的。有个学员说：我们就围绕师父让我们做好的三件事好好交流一下，现在学员之间太需要交流了。的确，自从这个地区2004年“4?25”举办了一次法会后至今再没有开过，出现的一些急待解决的问题非常需要大家在一起交流切磋，整体从法上提高上来，整体协调起来做好。

    《转法轮》中讲：“可以按照座谈会这种形式，大家互相切磋，互相谈，互相讲，我们要求这样做。”《法会》中也讲“弟子们相互谈一谈修炼中的感受与心得体会是很必要的。”迫害近六年来，中国大陆的法会也曾一度被破坏中断过。作为正法时期大法弟子，我们不承认旧势力的这种破坏，我们就是按照师父告诉我们的去做。有学员提出：我们就把开法会的日子定在“7?20”这一天。当场的学员一致同意。

    二　法破执著

    随后和别的学员谈起这事，有学员说：“7?20”这个日子太敏感，是个敏感日，有些学员都被盯得很紧，换一个日子吧。有学员说：为什么要在“7?20”开法会呢？为什么不考虑其他同修的安全呢？本来说好一起来协调这件事情的学员也有了顾虑心，说这一阵子比较紧，过一阵子再说吧。还有的学员对其他学员有怀疑，不信任，互相之间都防着，从而不愿参加法会。还有其它一些个想法与说法，都冲着这次法会而来了。

    面对这些阻力，学员之间所形成的这些个障碍，我们只有一个想法，那就是“法能破一切执著”。学员们也都在法上交流着：我们并不是必须选在720开法会，但也并不是开法会必须避开720。大法中没有什么“敏感日”，我们也不承认它。如果真是在这一天，学员们都被盯得很紧走不出来的话，那不正是我们要冲破的吗？其实那可能都是一种假象。

    在长达六年的迫害中，邪恶在世间给我们大法弟子营造了一种环境与氛围，许多弟子在这种环境氛围中，在自己都察觉不到的情况下被旧势力给强加了一种思维逻辑：每到“4?25”、“7?20”、“两会”这些时间，都是“敏感日”，都盯得紧，都要格外小心，最好不要干什么干什么。思想中认为这一天它盯得紧，那它可能就要盯得紧，因为是在求嘛。事实上是没有这些东西的，后来证明只要想走出来参加法会的都来了，没有人被盯。

    还有什么这一阵子紧之说，其实用法衡量一下，也都很清楚：邪恶对我们的迫害根本是没有什么紧松的。如果说对我们的迫害松了，那是大法弟子正念正行开创出来的；如果说紧了，那就赶快讲真象，冲破它。师父《在2002年美国费城法会上讲法》中说：“一直到迫害最后邪恶都不会停止迫害，明天结束，今天那个邪恶还是照样行恶。”“那个毒药它就是有毒的，你想不让它毒了，它做不到。所以从这一点上看，我们对邪恶的势力，包括常人那些迫害大法的恶人不要抱任何幻想。”

    至于学员之间的互相不信任、猜疑，静下心来想一想，这不也是旧势力给我们造成的吗？旧势力利用学员们没有修去的心，让我们形不成一个整体，很多事不能协调起来做，它们正好在其中钻空子。我们可以冒着生命危险去对曾对大法与大法弟子犯过罪的世人讲清真象、救度他们，为什么不能对与我们生死与共、有万世缘的同门弟子用正念善行来对待呢？

    通过学法、交流，我们感受到：法会还没有开，其实已经在开了，他已经在起作用了。因为他，学员们各种各样的执著与各种要去的心都来了个大暴露；反过来看，正是有这么多的人心执著与存在的问题，这次法会也就成了必然。《再认识》中讲：“不管你们认为再好的事、再神圣的事，我都会利用来去你们的执著心，暴露你们的魔性，去掉它。因为你们的提高才是第一重要的。”

    三　正心纯意

    开一次法会，表面上好象比较平常，大家坐在一起交流交流而已；实质上在宇宙中看这是一件很大的事情，众神都在睁大眼睛看着，邪恶也在时时刻刻虎视眈眈的盯着，只要一有空子它就会钻進来破坏。师父讲：“每一次你们的活动天上都是正与邪的大战”。法会也是一场除恶大会，邪恶当然要竭力阻拦与破坏。那么对法会的组织者、协调人来讲，他们的一思一念都会对法会开的好坏产生很大的直接影响。

    1996年师父在《给大法石家庄总站的信》中针对交流会受阻一事已经严肃的指出：“我们今天所做的一切都是为以后千秋万代大法的流传奠定基础，传下一个完好、正确、无误的修炼形式呀。”法会开不好，组织者在法上把握不好，就会给法带来很大的负面作用，严重干扰学员的修炼，甚至会带来更大的损失。某地去年“4?25”开法会，由于没有组织好，去了很多学员，其中有些人平时心性就有很大问题，把握不住自己，也有带着凑热闹、随大流等各种心态去的，结果被邪恶钻了空子，恶警抓住了几个学员，从他们口中知道了所有参加法会的学员姓名，按名单逐个抄家、搜捕，还借机破坏了几个上网点与资料点，后来好几个学员都被非法劳教，给当地造成了很大的损失。一直到现在该地区的环境还是比较邪恶，多数学员之间各做各的，相互之间有猜疑心理，越这样环境就越恶劣，每走出一步简直都是很难。

    类似的例子在全国各地都有，都造成了许多很难挽回的损失。“教训应该使你们更成熟。不叫旧的邪恶势力钻你们的思想空子，唯一的办法就是抓紧学法。”鉴于此，在筹办这次法会的过程中，再忙我们也在抓紧学法，走到哪儿都是学法交流。同时调整自己的心态，平稳的去做这些事，不强为，不操之过急，一切随机而行，顺其自然。遇到问题马上找自己，看看自己在这件事是不是有什么心，我们首先是个修炼的人，不是常人在做事。这时大家感受到：我们放下一切心去做什么事的时候，一切都在为我们开路，法中给我们安排的都是最好的。我们自己首先发正念，然后面对师父法像，双手合十：师父，我们一定会按着你的要求“不要流于形式或攀比，要办成一个真正能促進修炼的庄严法会。”

    按照要求，学员的发言稿要由辅导站审定。由于时间紧，再加上一些农村的学员一下子也写不出发言稿，怎么办？我们就抓紧法会前的几天时间，在各地学法小组学法时，围绕三件事把法会上要解决的一些问题先提出来，让学员们都在法上悟一悟，这样通过在小范围的多次学法交流，给这次法会树立起来了一个正确的导向；同时对来参加法会学员的状态也有了一个整体的了解和把握。本着对学员负责，对法会负责，对法负责的严肃态度，对来参加法会的学员也形成了一个标准：那些心性不稳的、平时不注意修口的、在迫害中被验证出卖过同修的，关键时刻把握不住自己的，就不要叫他们来。不是排斥这些学员，参加法会的学员下去后可以找他们去交流切磋，把法会的内容告诉他们，帮助他们共同提高，这同样是法会的威力与法力的体现。在当前的这个特殊历史时期与特定客观环境下，举办这样一次庄严法会，不需要来很多人，也不看人来了多少，来的都是真修者，都是能真正起作用的人就行。所以经过事先估算，参加法会的人数基本上是被控制的，来的人也是被一一斟酌过的。召开法会的地点事先也仔细看过，包括進出的不同路线都事先走过一遍。还有其它的一些具体事情，学员们都自觉的协调的很好，看似松散，实则严谨。师父说：“怀大志而拘小节”，具体事上的严谨也是我们修炼无漏的表现啊。

    四　教训

    法会前夜，有学员从别的地方学员那里拿来了师父的一张大法像。由于当时时间紧，也没有展开看。布置会场时，打开法像一看，大家都皱起了眉头：法像上沾满了灰尘，最严重的是，由于法像是塑封的，卷起来时把像折了，折的时间一长，就出现裂纹与白斑。据学员说，可能是“7?20”迫害开始之后，那个学员慌慌张张收拾师父的法像，忙乱之中把像折了自己也不知道，藏在什么地方，今天是第一次取出来打开。看着法像，心里真是很难受：师父为我们承受那么多，可弟子们却不能把庄严神圣的法像保护好，还弄成了这个样子。学员想了各种办法，希望能把裂纹弄平，恢复原样，可是没有用。于是我们就明白了：做错了、没做好所造成的很多损失是永远无法弥补的，是永远无法抹平的。

    有学员找来干净的纸，把法像上的灰尘一遍遍擦。擦干净了，慢慢卷起来放好，心里很沉重，也顿感肩头责任之重大。要用最正最纯的心来开好这次法会，走正我们的路。如果我们做不好，路走不正，不但给自己抹黑，也在给师父抹黑，因为我们是师父的弟子。一定要走正我们的路，宇宙中都在看着，师父也在看着。我们的路很窄，偏一点都不行，因为我们走的是一条最正的路。

    五　庄严法会

    7月20日早上8：00，法会正式开始。学员们都席地盘腿而坐，会场一片庄严肃穆。首先读了两遍师父2005年6月25日《芝加哥市讲法》，一种洪大的慈悲充满了全场。

    （一）悼念

    主持者：从1999年7月20日这个邪恶开始迫害我们到今天已经整整六年了，在这六年期间，被迫害致死的学员已有2686人。这都是有名有姓，在明慧网上报道出来的人数，还有那些不知道的、没有统计上来的，可能会更多。我们今天在这里举办法会，首先悼念这2686名被迫害死的同修。

    放短片《悼念》，学员点燃蜡烛，火苗腾起，“啪”火花开成莲花状，朵朵莲花寄哀思。

    随着悲痛的乐声，画面上被迫害致死的学员音容笑貌一一闪过，在场学员无不落泪。

    主持者：我们还有那么多的学员被非法关押在监狱、劳教所、看守所和洗脑班，让我们一起发正念，彻底清除所有监狱、劳教所、看守所和洗脑班里面迫害大法弟子的一切坏神、黑手及烂鬼邪灵，营救这些学员早日脱离魔窟。

    十分钟发正念

    放短片《飞旋的法轮》

    学员们抑制住哽噎声，止住悲痛，用理性开好法会。

    （二）三件事

    主持者读《法会》、《给大法石家庄总站的信》两篇经文。

    主持者：师父对法会的要求刚才都读了，这次法会我们主要是围绕如何做好三件事大家来交流交流。时间有限，我们一件事一件事交流。

    1、 关于学法

    主持者：好，我们先来谈一谈关于学法的问题。关于学法，师父在每次讲法时都在强调要多学法，我先说一说，起个头，然后大家说。

    一个是有的学员一学法就犯困，困也是一种魔，突破它，这就是个人突破的问题了。还有一个是学法时心静不下来，这个好象比较普遍，我们看师父是怎么讲的。

    （读师父《在美国佛罗里达法会上的讲法》第六、七自然段）

    这里面师父说得很明白，“一定要放下心去学法，注意在忙的情况下学法要稳住思想。”

    再有一个严重问题，很严肃，也很严重，我想说一下。我们先来学一学师父的几篇经文。

    （读《法定》、《大法不可窃》、《佛性无漏》、《永远记住》、《定论》、《排除干扰》、《理性》等经文）

    从去年开始，有人在学员中传什么“第十讲”，很多人都看了，乃至于现在还有人跟着传的人在跑，给整个这一地区的学员造成很大的负面作用。为什么会出现这个事呢？我觉得这是我们学员整体上没有真正的从法上来认识法，是我们整体有漏造成的，每一个人都应该向内找一找自己。

    学员：那时候郭某某拿出那个东西叫我看，说是什么“特别讲法”，我一直就认为是假的。无头无尾的东西，刚开始看了自己还不敢确定，几个学员看完后一碰头，一致认为这就是假的。我们几个人去制止她，她还说“要制止我就把我的命拿去。”为此我还跟她吵了起来……（被主持者打断）

    主持者：具体过程就不用详谈了，我们就谈怎么从法上来认识和对待。

    学员：好，那个一直跟着郭某某跑的李某，好几次到我们那儿，要我们配合她们“震慑邪恶”，都被我们拒绝了。前几天李某又来找我，一進门就对我说：“我又来干扰你了。”我马上说：“谁也干扰不了我，谁也不敢干扰我，我就听师父的。”我觉得出现这个事，就是我们没从法上去认识法，给了其市场，没从根子上清除。

    学员：我们应该对事不对人，对这些人我们不给其随便下定义，事情确实是很严重的。

    学员：师父在《转法轮》第六讲关于“自心生魔”这样讲：（读《转法轮》）

    “就是因为有的炼功人自己不能把自己当作一个修炼的人，不能够自己把握自己，他有求于功能，执著于小能小术，甚至执著于另外空间里听到的一些东西，执著于追求这些东西，这一类人最容易自心生魔，最容易掉下来。不管修炼了多高，一出现这个问题就会一落到底，一毁到底。这是一个极其严重的问题。不象其它方面，心性考验这次没过去，摔个跟头爬起来，还可以接着修。而出现自心生魔这个问题就不行，他这一辈子就毁了。”

    学员：郭某某说2000年从北京回来时就把这个东西带回来了，说是什么从北京总会拿到的，全国只有几个人有。从去年开始在学员中传，说什么以前时机不到，学员层次不够，不能传。她一会儿说她是师父专门培养的几个精英之一，一会说师父的法身叫其如何如何。说这个学员身上有黑黑的东西，说那个学员让师父把功都给折了，鬼话连篇，完全是自心生魔的状态。

    学员：关于这件事，很多学员刚开始都看了，后来就都觉得不对劲儿，由于郭某某老说谎，后来也就没有人相信她了。现在学员们都知道了，也都认识到了，她在市内没有市场了，没人理她。她现在还往各县跑。一些到现在还不觉醒的，还跟着她跑。我们应该给他们发一个通知。

    学员：其实根本就不该看那东西的，《转法轮》已经讲了，看就是求，它就上来了。不是有个学员一翻别的气功书，觉得这句话有道理，从那书中就蹦出一条大蟒蛇来吗？那里面的东西比那大蟒蛇可邪恶多了，很可怕的。走了这么一段弯路，现在学员们基本上都认识到了，也不给其市场。

    学员：我们要发正念，铲除她背后的邪恶因素。

    学员：我觉得光认识到还不够，不给其市场也不够，就象有篇师父评注文章上写的，只分清正邪是不够的，还要铲除邪恶。这人由于显示心、求功能心不去，被邪魔所利用，针对我们整个地区学员学法不扎实，不能真正的以法为师，从法上认识法这一状态，来了一次大破坏。这本身就是旧势力的安排，我们不承认它，还要坚决的铲除它。确实也到了彻底清除她背后邪恶因素的时候了，这也是我们的责任。师父在《永远记住》中说：“什么是维护大法，这就是一次最彻底的维护大法，是衡量弟子能不能按着我说的做和是不是我弟子！”

    学员：这人现在还在跑，跑得还挺快，上次我去劝李某时，她说：“你们说郭某某不好，可你们谁有她能吃苦，七个县她跑遍了5个县，辛辛苦苦的在做大法的事，你们谁跑了5个县？”我觉得我们别被其表面现象迷惑了，她自心生魔，邪悟了，表面做得越好，迷惑性越大，可是根本方向是错的，偏离了法，南辕北辙，跑得地方越多危害越大。再有，在市内我们是把这两个人隔开了，可各县的学员，以及那些刚得法的新学员都在跟着她，怎么讲清真象，怎么制止邪恶？大家得商量个办法。

    主持者：是，她要不是那么能跑，要不那么“辛辛苦苦”，要不是活动能力那么强，她还制造不了那么大的破坏作用呢。

    学员：事实上，她那时候跑到哪个地方，哪个地方就受破坏，资料点被查出，学员被抓，被劳教，有的至今都在流离失所，都是看了听了她那东西引起的。

    学员：要果断的分配人到各县去，她到哪儿，我们就到哪儿；她找了谁，我们就去找谁，告诉学员千万别上当，不要跟她再跑了。

    学员：我们也这样做过，有次知道她去了某县，我们马上赶去，找到了跟她接触的学员，把情况告诉他们。算是把这几个人拉回来了。可是她跑的确实太快，再加上我们也不知道她什么时候去什么地方，往往知道的时候已经晚了，人都被她拉走了。

    学员：那个时候学员都劝不动她，她反问：“你们凭什么说这是假的？”后为这事专门写信给明慧网，明慧网专门发出通知，明明白白讲所谓“第十讲”是假的，是“610”造出来专门从内部破坏法的。把这个通知拿给她看，她还不愿意接受。现在据她自己说已经把那东西放下了，实际上根本没有放下，从言行能看出来。

    学员：她们现在也在做资料，做的还挺多，做完了就到各县找学员去发。有人说她们付出也挺大的，都在为法付出，衣服破了也没换。

    学员：这个事情我知道，她们做出的资料确实挺多，上次还给了我们一些。她们印出的师父经文《不是搞政治》，大家在学的时候，有一句话：“为了叫世人了解恶党的本性和其为什么迫害大法弟子，叫世人了解“九评”就成了必要的。”她们印出的经文中恰恰就少了“叫世人了解“九评”就成了必要的”这句最关键的话。这绝不是偶然的。我们还发现她们印出的真象资料，雾蒙蒙的根本就看不清，不但起不了救度众生的作用，反而起了一种负面作用。

    主持者：大家记得师父《在美术创作研究会上讲法》中提到过梵高和毕加索这两个人，其实就是旧势力安排来败坏人类艺术、毁掉西方正统的文化的。可是如果他们不懂美术的话，是推翻不了正统艺术的，那么就安排让他们从小就学画画，画得还不错，也是全身心的投入，这样就能更加迷惑世人，到一定时候了搞出一套东西来开始从内部来败坏，达到他们来的目地。

    在我们学员中，也有旧势力安排到一定时候要跳出来起破坏作用的，目地是所谓检验学员，这个师父讲法中讲过。对这个人我们不给她现在就下什么定义，但是我们看事情应该看事情的本质而不是表面。她也在学法，也在炼功，也在印真象资料，也辛辛苦苦的付出着。我们不看谁表面做了什么，要看她所作所为是要干什么？起了什么作用？达到了什么目地？她做事的出发点是什么？基点在哪里，这是本质。大家想想，我们学员做资料时可能都有这样的体会；心里很急时，有执著没放下时，做错了什么事时或者是长时间没学法时，那个机器它就卡纸，出不来，出来的东西往往就有错误。因为我们不是在做常人的事，我们做的事都是有法的标准在那儿衡量着，达不到标准就是不行，心不到做什么都不行。思想中接受了那么多的邪恶的东西，背后有那么多的邪恶因素在操控，做出的东西能不是里面黑乎乎害人的吗？师父讲过：“普通的一个常人画一笔，我就知道这个人是个什么人、他有什么病、有多大业力、思想情况、家庭情况等。”（《在美术创作研究会上讲法》）。那个假气功师写的字，往那儿一挂黑乎乎的，谁买家去谁倒霉。我们大法弟子冒着生命危险全力以赴的向世人讲清真象，在做这些事，而这些人也“辛辛苦苦”的从内部起着破坏作用，在破坏着我们要做的事。这个毒瘤必须要彻底铲除了。

    学员：我有一点看法，和以上同修讲的都不太一样。我觉得要看它的根本问题，解决问题要从根本上着手。郭某某那个时候为什么有那么大的煽动性？为什么那么多学员都看那个东西，都跟着她跑？除了学法不深，还有一个很大的原因，就是我们地区自从“7?20”迫害开始后，以前的那些站长、辅导员、老学员都陆续被抓進去劳教、判刑了，再一直没有学员出来做协调工作，把这一地区的学员组织起来学法，在法上带动学员们精進正悟。毕竟很多人都是98年、99年得法的，对法的认识上确实和老学员有差距，没有人把大家协调起来，结果就恰恰让郭某某钻了空子。她从劳教所一出来，就一直不断的组织交流会，参加的人一次比一次多，她也自然而然的成了负责人，很多心起来了，组织大家做事，最后在显示心驱使下把那个邪的东西拿出来传着学。她走到今天这一步，每个学员都推了一把。所以我认为我们地区应该有协调人把很多事情协调配合起来做，这样就能从根子上解决问题，不让邪恶再钻我们的空子。

    学员：我觉得我们不能把什么都推到她一个人身上，什么不好都是她，其实每个人也都有责任。她现在这样，也挺可怜，我们有条件的也应该想办法帮帮她们。

    主持者：这件事，大家不用下去后找这几个人再去劝说，我们协调起来有一个比较系统的安排，专门有人去找她们几个人谈，大家不要再去找她们了。

    学员：我想我们不能今天坐在这里说说这个事就完了，下去后还是老样子，我们应该赶快行动起来，就在今天这个法会上拿出具体的解决办法来，不能再拖了。

    学员：好象不太好彻底解决，她挺有本事的，跑的又快，各县乱跑。我们找她都不太容易。找到她行踪时，可能恶果都已经造成了，我们跟在她后面跑，就一直比她晚一步，学员们又都很忙，也没有那么多时间，真是不太好办。

    主持者：佛法无边，有的是办法。只要大家对这件事都能从法上提高上来，那就好办。我们可以把她的情况写出来，发到明慧网，从劝善的角度劝她们好好静下心来学学法，赶快醒悟过来，如果能够醒悟过来那就是救了她了。同时也告诫那些学不深的新学员，不要再跟她们跑、再受迷惑了。把严重的后果告诉他们。如果文章登出来，我们把它印发给所有的学员，所有和她们接触的人，包括她们本人都给一份，我们还是劝善，还是在救人。

    学员：这是个好办法。

    主持者：这件事就先到这儿，差五分钟就到整点了，大家一起发发正念，发正念时可以加想：清除郭某某等人背后的一切邪恶因素，彻底清除她们给整个地区正法带来的负面影响，解体这些障碍。

    发正念十分钟

    2、 关于发正念

    主持者：我们交流一下关于发正念的问题。正念大家每天都在发，有的发正念时犯迷糊，有的到发正念时忘了或者忙的顾不上，这都不行啊。发正念一定要重视起来。再有，发现学员发正念还是不太同步，不太统一。我们发正念是全球同步发正念，我们所有的大法弟子都是一个整体，整体同步发正念，当然威力无比。所以发正念一定要同步时间，一定要统一要领，不能按着自己的想法想当然的去发，那不行。明慧网在今年3月10日专门发了一篇关于发正念的文章，我给大家读一下。

    读《发正念要领和全球同步发正念的时间（更新2）》

    学员（问）：你刚才读到的说要用普通话发音是怎么回事，我没太听清？

    主持者：这句话是这样的：“无论平时是否讲中文，念口诀时都应尽量用准确的中文普通话发音。”我想这话主要是针对西方学员讲的，很多国外学员不会讲中文，但发正念时念这两句口诀时还是要用中文的音发出来，他们也能发出来这个中文音。我想我们也应该尽量用普通话来默念口诀，大家平时都说的是本地的方言，一下子说普通话可能还不太习惯，不大好意思，不要紧的，反正是你在心里用标准的普通话发音，就发这两句话八个字的音，都能发准的。反正是心里默念，别人听不到的。（大家笑）

    学员：我看一个学员写的体会，他现在除了睡觉，每到整点就发正念，每天要发16次正念，感到状态完全和以前不一样了，真就是一种神的状态，发正念时打出的功强大无比，瞬间就把另外空间的邪恶灭掉了，功从微观中来，微观粒子构成的强大的功能一下子就把那些粗颗粒构成的各种邪魔、烂鬼给炸掉了、解体了。现在警察、恶人见了他都躲得远远的，根本就不敢来找他。

    学员：在网上看到一个同修写的文章，说他从前听到有本地的同修被邪恶抓去了心里就是紧张和难受，后来他悟到我们都是一个整体，他的事就是我的事，他就开始发正念，营救被关押的学员出来。刚开始很艰苦，发了一个月，同修被放出来了，后来只要他知道有本地同修被抓，就发正念营救，还和其他学员一起发，这样随着他们正念越来越强，被非法关押的同修也就出来的越来越早。最快的一次刚被关進去，过了两天就被放回来了。他们就悟到：正念越强，威力越大，被营救的同修就出来的越早。

    主持者：是啊。我们为什么要全球同步发正念？就是因为我们是一个整体。我们以前老有这样一种错误的观念：哪个学员被邪恶抓走了，哪个资料点出了事了，我们往往首先想的是：那个被抓的学员心性有什么问题才会出这种事的，资料点上的那几个学员长期没有静心学法，他们之间长期有矛盾没有解决等等问题造成的，是这些学员自身有不足、有漏才被邪恶钻了空子的，我们往往都是先这么想的。可是这样的想法可能恰恰就是我们整体有漏的表现，恰恰就让邪恶钻了更大的空子。

    师父早在1996年《纠正》一文中就告诉我们：“注意：问题出现了不要找责任，要看自己怎么做的。也不要追其谁写的，接受教训，今后注意。”是，我们被抓去的学员是有漏，才被邪恶钻了空子。可是大家想一想：我们谁在修炼过程中没有漏呢？邪恶今天会因为他有这个漏抓他，明天也会因为你有这个漏而抓你，六年来邪恶就是这么干的，旧势力也就是这么系统安排的，这也正是旧宇宙败坏了的理与邪恶敢于今天还在迫害我们的最大理由。谁有漏就针对谁的漏来个瓦解式的大检验，这不就是旧势力强加给我们的迫害吗？

    我们为什么要承认、接受这个败坏了的理呢？如果今天这个旧势力不层层安排对大法与大法弟子的这场所谓的检验与魔难，师父会有另外的救度全宇宙所有众生的办法，我们的修炼也会是完全另外一种形式。师父不承认它，我们也要全盘否定它、解体它，怎么还能按着旧势力的那种理来看待同修因有漏而被抓呢？所以遇到这种事，我们不应该先找同修的不是，而是赶快发正念和采取其它方式营救他们，不承认它这个迫害、解体它，这才是我们首先应该想的、应该做的。同修有漏决不应当成为邪恶迫害我们的理由，根本上就不承认你旧势力这一切的。什么是证实大法，这不就是在证实大法吗？

    学员：整体提高确实是非常重要的。师父《在美国佛罗里达法会上的讲法》中提到发正念的问题时说：“大家知道，中国大陆大法弟子遭受的迫害够严重的，所以每个学员都必须真正的清醒的认识自己的责任，真正的能够在发正念的时候，静下心来，真正的起到正念的作用，所以这是极其关键的事情，极其重要的事情。那么如果每个学员都能做到这一点的时候，我告诉大家，同时发正念，那5分钟邪恶就在三界之内永远不再存在了。就这么重要。”这是师父在2001年12月份讲的，三年多过去了，我们整体还是没有做到每个学员都静下心来同时发正念5分钟，每个学员之间还没有完全形成一个整体。

    主持者：又到发正念时间了，我们静下心来发正念。

    发正念十分钟

    3、 关于讲清真象

    主持者：给大家放一个歌曲短片，叫《为你而来》。2001年11月20日，来自12个国家的36位西方学员跨越千山万水、面对暴力危险，来到天安门广场，一起打出了一面“真、善、忍”的大横幅来证实法，他们的举动震惊了全世界。这些学员后来回国后，把他们的经历写成了一首歌《为你而来》，并创建了“为你而来欧洲合唱团”，在世界各地巡回演出，把他们的心声、把我们所有正法时期大法弟子的心声告诉全世界的人：我们为你而来。

    播放《为你而来》，很多学员落泪，会场一片庄严、慈悲。

    主持者：前一阵子和学员交流时，听到有这么一个情况，就是我们发给常人的真象资料，经常发现被撕掉了或者是扔在垃圾堆里，好象这个事最近出现的比较多，大家谈一谈。

    学员：我说一点，我觉得我们给世人发真象资料的时候要有正念，基点要摆在救度众生上，我们自己不要把资料随随便便乱放、乱发，我们首先要珍惜资料。你想，这简简单单的一张真象资料有我们学员多少心血和付出，每个同修都在其中付出才能出来的。从写文章到上网到下载，再从打印到复印出来到发放，每一步其实都不容易，很多步骤可以说都是学员冒着生命危险做出来的，所以当我们拿到资料去发放的时候一定要珍惜。超市里都有那种小塑料袋，很便宜，可以买一些，把资料装到袋子里，然后用双面胶把袋子粘上，送贴到家家户户门上，这样让人感到又文明又干净，不要急急忙忙往人家门缝里一扔转身就走，我们给人的都是最好的、美好的。另外发放真象资料，区域应该有个协调和划分，有的地方我们刚刚发完资料，又有其他不知情的同修去发，这样重复发放同一些资料就浪费了，而有的地方却没有人去发，应该协调起来做。

    学员：我们发的资料，世人不看撕了、扔了，当然现在救人也很难，人不知道珍惜。但出现这个事，我们也应该向内找，看看我们是抱着怎样的心态在做。你给他资料，他撕了、扔了，为什么？是不是我们在发资料时心态有问题？我们不是在做常人的事，我们真的心很纯净，真的是发自内心的为别人好，真的是认为在救他的时候，发出的都是善念，你把资料给他，或放在那儿他拿到了，我想他不会去撕、去扔的，宇宙的法理在制约着这一切，世人也都有明白的一面。我们自己如果对我们做的讲真象发资料的事没有一个足够的认识，我们自己如果都不能给我们所做的事摆放一个正确的位置，带着怕心，完任务似的把资料偷偷摸摸往那儿一放就走，我们自己都不能珍惜、去重视的话，世人怎么能珍惜、能重视呢？师父说：“如果你们人人都能从内心认识到法，那才是威力无边的法的体现——强大的佛法在人间的再现！”(《警言》)常人做事是用钱、用物、用人在做，我们是在用心做，用正念、用功能、用神通在做。我们自己首先要从法上提高上来，才能做好这些事。

    学员：讲真象时我们发出的念是很重要的。师父讲“物质和精神是一性的”（《转法轮》）。日本科学家做实验，把大米分别放進两个瓶子中，又分别给这两个瓶子贴上标签，一个的标签上写的是“你好，谢谢你！”。另一张标签上写的是“你混蛋”等骂人的脏话。每天对着这两个瓶子念几遍标签上的话。一个月后，贴着“你好，谢谢你！”标签瓶子里面的米有点儿发酵的样子，粒粒饱满精神，还散发出一种桔味的香气。而另一个瓶子里的米则变成了黑色，发霉变坏。还有一个叫“会感知的水”的实验，对一杯水放音乐，用显微镜观察微观下水的结晶体的变化，当播放一首叫“分离”的忧伤的音乐时，发现水的结晶体慢慢的在分离，很忧伤的样子。而对它放欢快的音乐时，水的结晶体则重新凝聚在一起，聚力很强，呈现出活泼欢快的状态。这是实实在在的科学实验，物质和精神就是一性的，这是更高的科学，超常的科学。讲真象时，我们对人发出的都是善念，那也是物质的，对方会感受到的。心不纯，发出的物质落在对方身上，他也会感受到的，他当然难受，不愿接受。讲真象救众生，旧势力也是不敢随便破坏的，关键是我们抱着一个什么样的心态去做。

    学员：师父在海外讲法时讲到中国大陆学员要以安全为重，不要叫邪恶钻空子，同时也指出有的人头脑一直不清醒、不冷静，自己不注意安全，更不注意其他人的安全。六年来不断有资料点被破坏，有走出去讲真象的弟子被绑架关押，学员们也都在这个过程中不断吸取教训，锤炼的越来越成熟，做得越来越好。那么现在学员们都很注重安全，这当然是应该的。可是我觉得师父所说的安全，我们所讲的安全决不是常人概念的那种安全。你常人的各种安全措施采取再多，防范的再严密，你那个人心在那儿不去，怕心在那儿，邪恶照样能找到你進行迫害，它在另外空间，时时刻刻盯着你，“你有怕，它就抓”，它抓的是人的执著心，而我们修的也正是这颗心。我觉得我们的安全，那是正法时期大法弟子的正念正行的体现，圆容无漏，解体一切障碍，清除一切邪恶，那邪恶一见你就跑，那还不安全吗？当我们真正能放下生死，正念很强的时候，那就是最安全的。

    当有人跟我们讲：注意安全。那就是要让我们正念要更强一些，做得更严谨一些，法要更多学一些，路要走得更正一些，而不是更多的去注重邪恶如何如何，从而无意中又承认了邪恶造成了真正的不安全。

    主持者：谈一点个人看法，有一些长期做资料的学员不要让做资料的本身成为我们自己提高的障碍。我们首先是一个正法修炼者而不是一个做资料者，不能为做资料而做资料，我们不是在做常人的事，也不是常人在做事。资料点的安全是很重要的，但是学员的提高也非常重要。

    ……时间快到了，我们发正念。

    整点发正念十分钟。

    （三）物证收集与营救遗孤

    主持者：时间过得太快。下午有些学员要回去，我先把几件事情跟大家讲一讲，讲完后要走的学员就可以走了。

    关于物证收集的事，比如被非法判刑学员的起诉书、判决书、裁定书及学员的申诉状，被非法劳教学员的劳教通知书，被非法罚款或抄家后给的罚款单或财物没收单，被非法行政拘留或刑事拘留的拘留单等等。以后大家不要把这些东西撕掉或烧掉，我们把它收集起来。我们国外的弟子们成立了“物证收集中心”，还有“放光明”电视台、法轮大法电台等等，国外学员全力以赴的在向世人讲清真象，揭露中国大陆邪恶的迫害，他们很需要大陆弟子受迫害的第一手资料，我们尽量的收集给他们提供过去。

    比如，有刚从监狱、劳教所出来的学员，刚出来我们可以给他拍张照片，再提供一张他从前的照片，两下里一对照，就很能说明问题。有条件的，可以用照相机、摄像机拍摄能反映出邪恶对我们迫害的东西来，把他们的罪恶行径与罪证拍下来，让全世界都知道，曝光邪恶。还有所有诬蔑、诽谤、恶毒陷害我们的那些邪书、邪报、邪光碟、邪恶造假照片等大家也注意把他们收集起来，这些都是他们的罪证。这些东西下去后大家收集一下。这个事大家要重视起来。

    其实好象从去年开始，这个邪恶的“610”看到镇压大势已去，已经秘密通知在层层回收自1999年“7?20”以来下发的关于迫害我们的文件了，他们已经在销毁证据了。这个邪恶在世间对大法与大法弟子犯下了那么大的罪，人神共愤，我们一定要把他们的罪行揭露出来，把他们的罪证昭示于天下。师父说：“你们只有救人的份儿，没有用人的手段、用人的理去惩治人和判决人的份儿。这是个根本的问题呀。”（《芝加哥市讲法》）我们曝光邪恶其实就是在向世人讲清真象，其实就是在救人。我们是抱着破除旧势力的安排、正念除恶、救度众生的心态在做这些事的。我们大法弟子收集邪恶迫害我们的这些罪证，那都是要给未来人留下的，让人们永远记住这场迫害的邪恶，让人类记住这场历史的严重教训。

    再有就是营救被迫害致死大法弟子遗孤的事情，这个事很重要。六年来迫害死了那么多的大法弟子，我们今天在这里悼念的就有2686名，还有很多没有统计上来的，这些弟子中很多是有小孩的，很多小孩至今无人照顾，有的流离失所，有的寄养在别人家中，很苦啊。师父在讲法中也讲了他一直想着这件事，想办法把这些遗孤营救出去，由大法弟子来抚养，让他们上明慧学校。那么今年以来特别是近期，国外学员为营救这些孩子而奔走呼吁。这件事作为我们大陆大法弟子来说，被迫害死的学员的孩子，那也就是我们全体大法弟子的孩子。师父说：“大法弟子的孩子，失去了亲人的孩子，我们不能不管，那是我的小弟子、你们的小同修。”（《美西国际法会讲法》）我们有本省被迫害死学员的名单及他们的一些基本情况，是明慧网上提供的。他们有的有小孩，有的还不知道到底有没有小孩，……给明慧网。……统一协调起来做。

    时间也差不多了，有事的、要走的学员现在可以走了。临走之前呢，我想强调一个事：我们今天这个法会，法会的内容和我们要做的事，大家下去都可以和其他学员谈，和他们交流，大家能够互相促進、共同提高上来，这也是这次法会的目地。但是呢，一些具体的人，我想大家本着对学员、对法负责的这样一个态度，就不要去讲、去传了。大家也都很明白这个意思了。

    法会圆满结束。

    六　圆容无漏

    法会结束后，部份学员留下来继续交流，对要做的一些事進行了协调，观看了《法轮功与政治》的电视片，收拾好了会场，分批陆续离开。

    法会结束了，可我们感到却是刚刚开始，法会的威力、法力与后效应一步步的才会从方方面面显现出来。法会圆容着我们，同时我们也在圆容着法会。

    通过这次法会，我们深切的体会到了大法弟子能够形成一个整体，能够整体协调起来的重要性。有一个地区，由于遭受破坏比较大，学员们谁也不信谁，各做各的。个人有的做的挺好，甚至每天早上去公园炼功，可整体环境很不好，最后反过来使出去炼功的学员承受压力很大，也不能象从前一样每天坚持出去了。而且个人做的在本地区再好，和整体环境比较好的地区学员一比，各方面还是差了一大截，心态、状态都是很不一样的。每往出走一步，压力阻力都是很大，就是整体没有配合好、整体没有提高上来造成的。

    我们还体会到：学员如果不能从法上真正提高上来，其它的一切都谈不上，我们要做好的这三件事是一体的，而学法、在法上提高是至关重要的。我们地区由于很多人得法晚，没有能够真正从法上来认识法，没有升华到理性的认识，迫害前大家都对当地的负责人产生了依赖心理：他修的多好啊，我们就看他的，跟着他没错。没有以法为师，实际上也是在把那个负责人往绝路上推，结果迫害一开始，旧势力就针对大家都有的这颗心，让那个负责人出了问题，把他关在劳教所集中力量运用一切手段转化他，最后实在承受不住被所谓的“转化”了，给这一地区带来了很大的损失。其实就是整体学法不深，有大执著造成的。

    郭某某能在这个地区传所谓“第十讲”，当时那么多学员都看了、信了，甚至跟着传，恶果到现在还没有完全消除，严重阻碍着这一地区学员的整体提高，究其根本原因，还是因为我们整体学法不实，整体有漏才被钻了空子。“法能破除一切邪恶”、“法能坚定正念”，从法上提高上来是至关重要的。

    我们发现，组建小型学法小组每周定期学法是一个很好的办法。学法小组也能够遍地开花的话，那就是不一样。在大陆这种环境下，开创出一个个这样的集体学法环境，能够坚持学下去，这本身就是在坚定的除恶。是凡这几年能在学法小组坚持学下来的学员，那个状态都是很好的，也很了不起。大法弟子在一起学法炼功，交流切磋，这是师父给我们留下的修炼形式，“大法弟子在这个环境中所形成的高境界的行为，包括一言一行能使人认识到自己的不足，能使人找到差距，能感动人，能熔炼人的行为，能使人提高的更快，”(《环境》)

    明慧网上的一些修炼文章、心得体会，还有象《明慧周刊》这些文章、刊物，大家在看的时候，其实也就等于是在和全世界的大法弟子交流。但有的地区师父的新经文出来了，十几个人传着看一遍然后再收回去，再传着看，学员手里没有师父这几年的讲法与经文，只是匆匆看过一遍，有的还没看全，象《明慧周刊》等心得交流文章根本就见不着。学员在法上的提高是第一重要的，学员连师父的经文都没有，都不能系统的去学，怎么能做好讲真象的事呢？

    我们建议各个资料点，先多印一些师父的所有经文合订本，保证学员人手一册。另外明慧编辑部的所有文章、通知、《明慧周刊》等也应多印一些，让学员们都能看到，不要小看了这些通知与《明慧周刊》，那也是对我们大法弟子的提高能起促進作用的，那也是我们弟子们开创出的一个相互交流、共同提高的环境啊！

    这其中也给我们一个很大的教训与启示：就是协调人呢，一定要把自己摆在法中，摆在学员之中，真的不能有在学员之上的心。不要老想着如何去管学员。大法没有负责人，我们只是起一个协调、联系、传达的这么一个作用。师父说：“除了你们集体做事时须要大家互相协调之外，不要束缚大法弟子个人走证实法的路。”(《在亚太地区学员会议上的讲法》)协调人不要总是把自己弄得很突出，也不要勾起学员的依赖心。那么对学员来说呢，真的就是要象师父说的那样：不能眼睛总是看着别人。要看自己，修自己。以法为师。如果学员们都把注意力放在协调人身上，都盯着协调人，起了这样的心，那么想一想：邪恶是不是也会把注意力放在协调人身上，也会时时盯着协调人，想尽办法的钻协调人的空子，让他出问题从而反过来再给学员看。它就是用旧宇宙中败坏了的理在行事，在破坏。

    《在亚太地区学员会议上的讲法》中师父说：“如果这个地区做得好，一定是这样的情况：负责人只是说了要做一件什么事情，大法弟子们自觉共同协调、克服困难，充分发挥大法弟子的智慧把事做好，做得更完善。就是负责人对这件事情没有想得很充分，甚至有漏洞，大法弟子在做的过程中都会把它做完善，那才是你的威德。”

    *　*　*　*　*

    “我们要把法会开成一个总结经验、找出不足、发扬好的成果、树立大法弟子正念的盛会。珍惜你们所做的一切，把今后的路走的更好。”（《师父致欧洲维也纳法会》，2004年6月20日)

    “我们的法会就是在不断的总结。在证实法中、在大法弟子修炼方式实践中，还存在着不足。发扬好的经验，加强正念，使大法弟子的事做得更好。”（《师父致加拿大蒙特利尔法会》，2004年6月20日）

    *　*　*　*　*

    投稿者说明：《庄严法会》在整理编辑过程中，由于要把学员在法会上的发言根据很简单的提纲纪录和回忆整理成文字，又考虑到文章刊出后更多的人会看，所以学员当时的发言少部份有增补和删改，但大意与内涵没有动，特此说明。

    2005年7月25日

    于中国大陆


山东莒南县大法弟子开法会时19人被绑架

    【明慧网2005年12月12日】据确切消息，山东临沂市莒南县大法弟子11月26日开法会时，遭不法人员包围，19人被邪恶绑架，其中有临沂市兰山区大法弟子孙茂芹，其余可能都是莒南县大法弟子。孙茂芹现被非法关押在临沂市邪恶的洗脑班进行洗脑迫害，同时被非法关押的可能还有莒南县赵小藯和杨广珍。

    根据当时的情况分析，莒南县的610、公检法都去了，据说是被恶人举报。据说当时派出所接到了举报，并没有去，是610、公检法都去了后命令其去的，所以我们推断，不法人员很可能早就掌握了情况，可能在联系的过程中被邪恶监听或跟踪。

    在8月11、12日，莒南县610恶警及大店镇、筵宾镇、镇东、镇西派出所对全县几十名大法弟子进行疯狂抄家、骚扰、蹲坑盯梢，有多位大法弟子被绑架。

    临沂市邪恶洗脑班几年来一直是迫害大法弟子的黑窝，数不清的大法弟子在这里惨遭迫害，2002年6月20日，临沂市兰山区南坊信用社大法弟子周向梅就是在被临沂市610、洗脑班邪恶之徒并胁从其单位人员欲绑架到洗脑班时，被逼无奈从被围堵的5楼抓着用撕开的床单接成的绳子下滑逃生时坠楼身亡的。

    请大法弟子们一定要清醒理智。黑龙江50多名大法弟子因集体开法会被绑架并事后又牵连数十人被邪恶抓走的事已经是惨痛的血的教训了，为什么不警醒呢？现在国内的情况仍不宜召集很多人参加法会或人数较多的集体活动，大家不要给邪恶钻空子的机会。也请临沂市大法弟子都向内找，找到出事的内在和外在原因，正念面对现在的一切，走好以后的路。

    请当地大法弟子抓紧时间向当地民众揭露当地邪恶，并多讲九评，让群众看清中共恶党的本质和这场迫害的本质。请更多人关注和营救在临沂市邪恶洗脑班里被非法迫害的法轮功学员。

    参与迫害的部份恶人与相关电话（区号0539）：

    莒南610头子刘希鹏　　手机13205392801

    610恶警：陈鑫、庄绪茹、马宗涛

    筵宾镇派出所　　7787035

    大店镇派出所　　7813046


吉林地区某县大法弟子成功召开法会

    【明慧网2005年6月19日】[编者注：请大陆同修召开法会时，一定要注意安全，根据当地的情况和同修的状态，理性智慧的去做。]

    6月8日晚8时许，在吉林地区同修的帮助下，我县60多人相聚在一起，对如何能更好的向世人讲清真象、揭露邪恶、救度众生，形成一个强大的整体進行了交流与切磋。

    部份地区的弟子介绍了各自在证实大法的路上的经历与体悟。有的同修在困难与压力下没有退缩，无论是在单位还是在其它环境中都堂堂正正的讲真象，揭露恶党本质，用自己的言行证实着大法，改变着自身的修炼环境；有的地区的弟子们在环境恶劣的情况下，一直坚持集体学法、集体炼功，维护了师父留给我们“集体学法、集体炼功”的修炼形式，破除了旧势力的安排；有的弟子面对面的送《九评》；有的弟子把《九评》送到有缘人的家里……当然，《九评》是大法弟子讲真象的一个重要的辅助形式和清除障碍的方便工具，但我们不应偏废，最终的目地还是让人听得進大法真象和迫害真象。

    大法弟子们用各种方式揭露着恶党的本质，救度着众生，使我地区的退党人数一直持续不断。

    同时，弟子们也认识到，在整体提高、整体配合上我们还存在着不足，没能形成一个强大的整体。具体表现为：

    在个别地区，弟子们三件事也在做，但证实法中满足于现状，过着常人的生活，甚至有的同修自我封闭，不接触其他同修，在正法進程突飞猛進的形势下，停滞不前；有的地区在三件事做的非常好的情况下，没有带动其它地区的同修一同走出来，紧跟师父正法進程，地区与地区之间缺少交流与沟通，没能形成整体；当同修被抓后，虽然同修们加大力度发正念，也动员家属要人，但没有及时的揭露邪恶，给予曝光，在邪恶的各种干扰下，处于一种被动的局面，使邪恶得以为所欲为，致使又有同修被抓的现象出现。

    这些现象充分说明，我们还没有形成一个强大的整体，彼此之间配合不足。其它地区的事就是我们地区的事，同修的事就是我们自己的事，每一个人都应积极的参与到其中来，充分发挥我们每个粒子的作用，形成一个坚不可摧、金刚不破的整体。

    通过这次法会的交流，同修们各自找到了差距与不足。有的同修高兴的说：我们地区同修之间离的较远，平时见面很困难，但大家又非常希望能经常坐在一起交流与沟通，如果经常有这样的机会就太好了。并决定把这次法会的内容带回去，不管离的多远，都要经常在一起交流与沟通，互相帮助、互相促進，共同提高，真正的形成一个整体。

    交流持续到凌晨三点左右，同修们進行了集体炼功活动，大家仿佛又回到了和平时期集体炼功时的场面，在中国大陆特殊的历史环境下，那种久违了的感觉让弟子们非常的激动。

    炼功结束后，凌晨五时左右，同修们在依依不舍中陆续离开，又回到各自的工作岗位、家庭生活及各自的环境中，脚步匆匆的又走在了讲清真象、揭露邪恶、救度众生的道路上了。


一次农村小型法会

    文／大陆大法弟子　金剑

    【明慧网2005年12月2日】在师父的慈悲呵护与安排下，我于近日参加了一次在农村举办的小型法会（编注：目前在中国大陆的情况下，任何大法弟子不应召集有很多人参加的活动，包括法会）。这是我在7.20之后参加的第一个法会。会场设在一个整洁安静的农家小院。一進屋，我就感到進入了一个慈悲祥和的正念之场，感到慈悲伟大的师父就在我们身旁。

    在法会上，大家谈到了关于“助师正法”、“做好三件事”、“在法上认识法”、“正法修炼中不能忽视个人修炼”、“去人心”、“走正路”、“出现问题向内找”、“精進”、“整体提高”、“成熟”等问题。

    在谈到学好法时，一位年长的农村同修说，我认为背法是最好的学法，现在我已经背了五讲《转法轮》，背的滚瓜烂熟，在背法时大脑中的能量场非常强。我善意的考了老同修一段我会背的法，老同修很认真的背了下来。另一位同修说，我以前也背过一遍《转法轮》，但是直到最近我才知道怎样学法，学法要从内心认识法，每个字都要从心里过。

    在谈到讲清真象时，一位同修说，师父在讲法中说过，“我告诉大家，全世界所有的世人都曾经是我的亲人”（《二零零三年元宵节讲法》），我们在讲清真象时，要把听真象的世人当成是师父的亲人一样对待，要有“熔化钢铁的心”和“只为众生能得度，不出洪微不罢休”的心。另一位同修说，我们当地的资料点已经遍地开花。

    在谈到发正念时，一位同修说，我每天坚持四个整点发正念。另一位同修A讲了同修B（没有参加这次法会）正念反迫害的小故事。“同修B是一个正念正行的真修弟子，他的家中堂堂正正的挂着师父的法像，同修A曾向同修B要过师父的法像，同修B对同修A说：如果你把法像拿回去藏在水缸边和柴禾堆里，我就不给你，如果你堂堂正正的挂家里，我就给你。一天，同修B在家中，外面来了几辆警车来抄家，等到同修B发现的时候，警察已经来到院子里了，同修B 急忙把外屋门和里屋门插上，快步来到窗户旁边面对着警察立掌发正念。据同修B回忆，当时他发正念时想：请师父加持，我师父是宇宙中最高的神，我们大法弟子才是世上真正的主角，你们警察是我们要救度的对象，你们不要听邪恶的，听我的，全部转身往回走，同时把所有来的警察下一个罩，正念清除他们背后的邪恶。发完正念后，他听到一个警察在窗户外（指着同修B）对其他警察说，你看，咱们来了他还这样呢，不管事啊，咱们回去吧。说完，警察们全部转身回去了。”听完这则故事，大家都感到很振奋。

    在谈到圆满时，一位同修说，现在对圆满的认识与个人修炼时对圆满的认识完全不一样了，以前的认识是个人的圆满，现在的认识是整个穹体的圆满。另一位同修说，我现在对圆满的认识是，大法圆满一切。

    在谈到整体提高时，一位同修说，我现在脑子里不总再是想个人如何精進的事了，而是在思考如何救度更多的众生，以及整体提高，包括家庭环境的整体提高、地区环境的整体提高。

    大家谈很真诚、实在。不知不觉，天已经黑了，法会也结束了。回来后，我在比学比修中向内找，对“整体提高、整体升华”有了進一步认识。以前我只注重个人如何精進的学法、发正念、讲真象，忽视了周围环境的整体提高。现在我认识到，单纯的个人精進还是为私的，为什么师父让我们集体学法、集体炼功呢？不就是希望弟子整体提高、共同精進嘛。如果每个大法弟子都有共同精進的认识那多好啊！


正念清除邪魔

    —— 大陆某地明慧学法班修炼体会交流稿

    文／大陆大法小弟子

    【明慧网2005年7月26日】我虽然已经修炼九年了，但心性提高的比较慢。1999年7.20之后，我和妈妈见面的时间就比以前少得多了，那时我一年级。

    2001年时，一次妈妈说偏僻的地方做真象资料的少，就和另几个同修做资料去了，我和妈妈都没和爸爸说，怕他担心不让去。结果直到半夜，一个阿姨来了，说妈妈可能被抓了，爸爸这才知道是怎么回事，把我送到奶奶家。他们不理解我，还经常说我不懂事、瞎胡闹，只要过节，二姑就和姐姐们合伙笑话我、欺负我，再后来，就算爸爸在旁边，她们也敢欺负我了，爸爸只对我笑笑，然后说：“没事，她们跟你闹着玩呢！”我以为爸爸不管我了，那天晚上，我偷偷在被窝里哭，因为怕吵醒奶奶，我蒙着被哭，哭了一会儿，我突然想起，这样不正好让魔高兴了吗？我知道自己没过好关，我马上不哭了，背了一遍《论语》，然后入睡了。

    从那天开始，每天晚上我都背一遍《论语》再睡觉。她们再欺负我，我都会想“难忍能忍”，或当没听见她们说话，或者到其它屋去，让那些利用她们的魔无隙可钻。

    我刚过完关之后，邪恶的魔又来干扰。它们找到我的学校，让老师问我它们想知道的，我意识到可能妈妈逃出来或它们想要核对妈妈的资料，我知道如果让它们找到了，会对家人進行骚扰、恐吓，所以我使出大法弟子的智慧，边回答边发正念，让老师跟着我的思路走。到最后，邪恶的魔开始语无伦次，恍惚的问我：“你爷爷姓什么？”我知道老师身后的魔已经支撑不住了，就看着老师笑。老师过了半天才反应过来，我知道利用她的魔被清除了，老师只得说：“你吃午饭去吧！”然后拿着一张空白的纸走了。从此，再也没来问过我。

    我认识到：只要正念清除邪恶，它们就会被灭尽。


做正法时期合格小弟子

    —— 大陆某地明慧学法班修炼体会交流稿

    文/大陆大法小弟子

    【明慧网2005年7月25日】我从小体弱多病，经常住院，每年过小年儿奶奶都问妈妈：今年小年儿能在家过吗？因为在哈尔滨治不好，妈妈还特意领我到北京找专家会诊。当时被确诊为“喘息性肺炎”，专家说这个病很难治愈。因为爸爸单位有医院，妈妈在我小时候连班都不能上，只要天气一变，我就得住院，大夫都说：“给你办个户口吧！”

    96年在我患病期间，我的爸爸妈妈喜得大法，我家成立了学法小组，师父说一人炼功全家受益，妈妈给我办了出院手续。当时我4岁，每天大人学法的时候，我就在旁边玩，不知不觉中，我的病好啦！大人出去洪法，集体炼功，我也跟着跑前跑后，当时真的很幸福。

    可是，可恶的江泽民出于妒嫉，99年开始迫害大法。记得99年7月24日，恶警到我家抄家，强行将我家电脑搬走，我当时用手顶住门大喊：“这是我家的东西，谁也别想拿走！”

    结果，它们推开我，把电脑和爸爸妈妈都强行带走了，之后我大哭了起来。我实在是想不通，人民警察怎么能平白无故的抢老百姓家东西呢！妈妈爸爸被放了回来后，我们就开始发大法真象资料、贴不干胶，让世人明白恶党对法轮功的宣传全部是造谣、诬陷。

    记得有一次，邪恶在博物馆办诽谤大法的图片展，为了避免这次图片展毒害不明真象的世人，妈妈写了一封劝善的信。我陪妈妈一块送去，结果我们和很多去讲真象的大法弟子被非法扣留，并被带到华侨宾馆（实际是关押大法弟子的场所）。当时我小声告诉妈妈：别怕，向前走，没错的！到屋里后，妈妈跟警察讲我的身体通过修炼法轮功是怎么变好的。警察说：“闭嘴吧！让孩子学啥不好，让她学这个？”妈妈严肃的说：“凭什么就兴你说话，不让我们说话呢！我们孩子自从炼法轮功后身体就是变好了！”警察一听，瞅瞅我，没吱声灰溜溜的出去了。到了晚上警察摸摸我的头说：“是不是饿了，跟你妈妈回家吧！”而跟我们一起被抓的同修有很多都被关進了拘留所。

    师父在讲法中要求我们做好三件事：学法、讲清真象、发正念。在讲真象中我是这样做的：贴不干胶，发真象资料，写信等。记得有一次贴不干胶，我们从安发桥头一直贴到桥尾。我拿抹布，妈妈拿不干胶贴，爸爸在一旁发正念。每到一根立柱前，我用抹布迅速将浮灰擦去，妈妈将大不干胶工工整整的贴好。我发现如果有怕心，贴得不干胶就不整齐。在回家的路上，看见人们在观看我们贴过的真象资料时，我心里真高兴：又有人得救了！平时在学习之余，我也力所能及的帮着制作真象资料：刻光碟、装订、分捡、数数，虽然有的时候挺累的，但我心里还是甜甜的。

    在学校，有一次我问同学，你家接到过法轮功讲真象的电话吗？他说接到过。我马上问，那你觉得天安门自焚是真的吗？他犹豫了一下。我说我认为不是真的，天安门我们都去过，广场那么大，哪能几分钟就有那么多的灭火器，还有那腿里的雪碧瓶咋烧都不变形，真奇怪！同学说可不是嘛！

    有时我问同学，你家收没收到过法轮功真象光盘？他说接到过。我问那你看没看？他说看了。那你觉得他们讲的是真的吗？他说不知道，我说我认为一定是真的，60多个国家都让炼，就我们不让炼，我舅舅就在美国，他说炼法轮功的人修“真、善、忍”，可好了。

    当师父发表《再转轮》退团声明时，大法弟子纷纷退出恶党的一切组织，在我们学法小组也進行了讨论。大家一致认为，立即发表声明退出所加入的共青团及少先队，我也退出了少先队。

    我现在除了参加学法小组的集体学法外，在家还不能做到主动学法、炼功和发正念，我知道这样做不对，达不到正法时期大法小弟子的标准，今后我会努力，勇猛精進，修去爱看电视和贪玩的执著心，做正法时期合格小弟子。


在正法進程中勇猛精進

    —— 大陆某地明慧学法班修炼体会交流稿

    文／大陆大法小弟子

    【明慧网2005年7月25日】我是一名大陆小弟子，4岁得法。我们全家都炼法轮功，大姨、二姨……许多人，是一个学法大家庭。我从小跟妈妈修炼，从来没怀疑过大法。因为真、善、忍是正的，是好的，反真、善、忍的必定是邪的，所以我[对大法]坚信不移。

    一、4～7岁学法历程

    我95年得法，因为岁数小，平时只炼炼功，学学法（妈妈读我听）。记得小时候打坐的平均时间是30分钟，可有一次我竟然打了50分钟，原因是因为我和妈妈比赛看谁的时间长，当时我已经坚持不住了，妈妈和蔼的说：“鑫鑫，坚持不住就放下吧！” 我说：“不。”等过了一会，妈妈把手放下了，说：“你赢了。”我当时兴奋的都不知道如何是好了！现在我长大了，知道那是妈妈在让我。

    二、做资料，正念正行

    记得小学三、四年级时，我总和妈妈去做资料，爬楼梯从来不喊累。我是妈妈的哨兵，帮妈妈把风，虽说有点象地下工作者，可因为我们是正的，我无怨无悔。当时我和妈妈在大街贴资料经常会碰见一些人，认识的、不认识的，妈妈总有那么一点害怕，可我从来不害怕，因为我知道有师父的法身在保护我们，所以我从来不怕。

    三、去北京参加神、魔大战

    在1999年，我和妈妈还有一个大姨（大法弟子），坐火车去北京上访。当时火车里检查的较严，可下了火车，坐上汽车就严的不得了！问我和妈妈去北京干嘛？我们说去玩，由于我当时也很小，警察就没多问，可是大姨就遭殃了，被叫下了车。可第一关过了又能怎么样呢？汽车每走一个地方就检查一次，我和妈妈有几次差点就被叫下去了。妈妈问我怕不怕，我说：“不怕，咱们是神，它们是魔。神怎么会怕魔呢？”我看到妈妈有些害怕时，我就悄悄趴到妈妈耳边小声的说：“圆满得佛果，吃苦当成乐。……关关都得闯，处处都是魔。”（《苦其心志》）妈妈乐了，乐的是那么灿烂，那么自豪。（从那以后，妈妈每提到此就欣慰的一笑。）

    过了不久，我们就找到当地的大法弟子。由于上北京的人很多，我们那个院的人都是大法弟子，我们在那里集体看书、学法、炼功。可是没有不透风的墙，我们在那里住了三、四天。记得很清楚，在一天半夜，天很黑，一群警察像狼一样冲了進来。有些学员看到有警察来就大喊起来，一会儿所有人都醒了，有的大法弟子用自己的智慧走了，但走的人是极少的。我们被抓到了三和党校，那些警察叫我们靠墙站好，把我们分了好几份，他们一个一个查，比查户口的还要详细，有些人不说地址就单站一个地方。人几乎都走没了，刚刚还有1百多人现在却剩几十人了。时间长了他们也不耐烦了。

    他们将抄走的大法书放到墙边。我叠了个纸飞机，并把它飞到墙角。飞一次就取回一本书，不一会我就取回了不少的书。警察都看着我乐，我们有些大法弟子就过去讲真象。人慢慢多了把警察都围住了，我们一些大法弟子就从后面的窗户跳走了，但他们还是发现了，可这时人都走的差不多了（这是师父在暗中帮助我们）。过了一会妈妈想了个主意（因为当时是“十一”国庆，假期也快到了………）。不一会妈妈便把我带走了。走到火车站，妈妈说是去北京还是回家，由于当时的确有些胆怯了，就说：“妈，咱回家吧！”现在想起真有些后悔！

    四、帮助妈妈走出迫害

    妈妈炼功这么多年，从没受过太大的迫害，可在今年的某一段时间，身体被迫害的非常严重，我帮助妈妈发正念，念《转法轮》、念《洪吟》，不过一周，妈妈完全走出了迫害。妈妈以我为自豪。

    五、彻底清除共产邪灵

    2005年，在每个小区都有许多派出所的画像牌，下面贴着红色的恶党党员的字符和恶党的标志，非常扎眼。大法弟子很明白这是共产邪灵在毒害众生，所以一定要铲除。有空我就在晚上出去溜达，看到牌我就把贴上的红色共产党员撕了下来，有些牌上的撕不掉，我就把整个牌拽掉让它彻底消除，彻底毁灭。希望大法弟子一起清除共产邪灵。

    六、三退：退党、退团、退队

    在三退没发表之前，学校老师一直想让我入团，可我总觉的大法弟子不应该入团，我一直找借口不入，我也和妈妈探讨过这个问题，妈妈非常支持我。可过了不久，三退就发表了，我毫不犹豫就写出了退队的声明，也帮助家里的“顽固份子”（二姨夫）退了党。

    七、总结

    我现在法学的不好，每周都有小弟子学法班，可我都不能坚持，师父说的三件事都没做到等等，许多许多。

    我以后会好好学法，做好师父要求的三件事。


只有做到才是真修

    —— 大陆某地明慧学法班修炼体会交流稿

    文/大陆大法小弟子

    【明慧网2005年7月26日】我是99年得法的大法小弟子，只是有段时间由于妈妈被迫害关押，我就耽误了一段时间学法，如今从新开始学法修炼，以下我谈点个人体会：

    我第一次来到小弟子学法小组，我感觉这里不象学法小组，尤其大哥哥们说的话，过了一段时间，我也发现了学法小组中有一些常人之心。

    一、在读法时，应该严肃认真，可有打闹的。

    二、在读法时，哥哥姐姐因阳台门的开关、冷热争了一会儿。

    三、读经文时，刚开始我总想少读，之后，总想争着多读，这不是妒嫉心和显示心吗？

    四、在炼功中，有人做一些怪动作，我总想笑，这样自己炼不好，也影响别人。

    五、中间休息时，总是有人大声喧哗的，不了解情况的人会想，大法弟子就这样啊，会给大法抹黑的，而且还会影响人们了解大法。在师父的法中说过，大意是，以后的人会说大法弟子就是这样做的。如果是现在的表现，那就不会给后人留下正确的好的参照，我悟到，学法是为了指导修炼的，只有按照师父法中要求的去做才是真修。


做真修小弟子，跟师父回家

    —— 大陆某地明慧学法班修炼体会交流稿

    文/大陆大法小弟子

    【明慧网2005年7月25日】1997年7月，妈妈得法时我就同时得法了。那时我很小，才三岁，没和妈妈一起学《转法轮》，妈妈只教我背几首《洪吟》，所以我有时就做不好。那时我常玩一些大魔鬼的卡片和一些变形的机器人玩具，上学以后学习不努力，上课就想着玩，学习成绩一直不好。

    2004年年底，我开始和妈妈一起学法了。刚开始学法时，读《转法轮》丢字、落字，急得我直哭。妈妈说：“别着急，慢慢读。”我就一个字一个字的读。在这其中去掉了我的魔性。读到“附体”时我就意识到我玩的一些卡片和玩具是变异的东西，当读完这一节时我就彻底明白了这些变异的、魔性的东西做为大法小弟子不能玩，应该清除了，于是我就把原来怕妈妈给我清除掉、偷偷藏起来的东西拿了出来和妈妈一起把它们销毁了。

    通过学法，我的心性得到了提高。我的同学Ａ和我是好朋友。可是他不把我当真正的朋友对待，他每天都管我要零花钱，不带钱他就狠狠的打我，一共打了我两年。有一天出于无奈我告诉了妈妈。我对妈妈说：“Ａ天天打我，天天管我要钱。”妈妈对我说“你不应该这样做，应该早点把这件事告诉妈妈，因为现在不只是你忍的问题了，他在做坏事，在造业。你应该帮助他改正错误，归正行为。”后来妈妈跟Ａ谈了话。从那以后他不再跟我要钱了，但是他还打我。有一次他对我说：“我在泥堆里藏了一件东西。”我就蹲下来找。没想到他一下子就把我推入泥堆里，弄得我满身大泥巴，我当时十分生气，可是又一想我是大法弟子啊，我不能生气。我就含着泪说：“你回班拿布来帮我擦一擦裤子。”我又说：“我不会让老师知道的。”他连忙说：“谢谢！”从那以后他再也不打我了，我感到了善能化解恶。在这件事上我还没有完全做好，因为师父说“忍是提高心性的关键。气恨、委屈、含泪而忍是常人执著于顾虑心之忍，根本就不产生气恨，不觉委屈才是修炼者之忍。”（《何为忍》）

    再就是讲清真象，我经常和妈妈同时出门，妈妈讲真象，我发正念，每次效果都很好。我和妈妈经常在三轮车上、出租车上和市场上等很多地方讲真象。有一次我和妈妈在交通车上讲真象，我对妈妈说：“妈妈，我们书上有讲法轮功不好的作文？”妈妈说：“那都是骗人的。法轮功是好的，我们单位有一位阿姨就炼法轮功，她给我们看了法轮功真象的光碟了，天安门自焚是假的……”我和妈妈你一言我一语的说着，周围很多人都听到了。有时候我和妈妈出去发传单，贴大法真象粘贴，挂条幅，怕被常人撕掉，我就从路灯栏杆上往上爬，爬到很高的地方，把粘贴贴在上面。

    通过学法以后我现在学习上有了很大的進步，上课也注意听讲了，老师经常表扬我，学习成绩也有了提高，越来越多的同学都愿意和我玩。我想今后我还要更加努力的做好，和我的同学讲真象，救度他们，还要救度我的爸爸。

    《九评》发表以后，我和妈妈把红领巾和家里与共产邪灵有关的书如《钢铁是怎样炼成的》等都烧掉了。最难的是每周一的升旗仪式，我现在能做到不敬礼。对于我来讲每次升旗都是十分难的，每次我都有些怕。有一次我很害怕，我就一边发正念，一边把着右手，不让它举起来，这一次我的怕心被清除了。到现在我悟到不应该参加升旗这一仪式。

    今后在师父的慈悲呵护下我还要做得更好，多学法，多发正念，抓紧救度世人，和师父圆满回家。


做正法时期大法小弟子我无上荣耀

    【明慧网2005年7月24日】2005年1月，我们地区成立了大法小弟子明慧学法班。半年多来，参加学习的大法小弟子由最初的几个人，增加到最多时近20人。他们中有上幼儿园的，有上小学的，有上初中的，还有上高中的。为了避免邪恶的干扰迫害，我们先后五次变换学法地点。通过集体学法，小弟子们在心性和行为上都有不同程度的提高和進步。在大陆大法弟子证实法、救度世人的進程中，大法小弟子没有被落下，他们以不同的方式溶入到正法進程中。

    2005年5月13日，为了和全世界的大法弟子一起庆祝世界法轮大法日暨师父传法13周年，为师尊54华诞献上一份珍贵的礼物，我们组织大法小弟子明慧学法班的小弟子召开了一次学法修炼心得交流会。下面是这次修炼心得交流会的部份发言。

****************************************

    前言

    我们的大法小弟子学法班

    我们的大法小弟子学法班，
    建立在邪恶迫害的大城市中。
    不管严寒酷暑还是大雨滂沱，
    我们都坚持学法、炼功。
    正念正行，
    讲清真象。
    由于邪恶的迫害，
    这半年我们换了五个地点。
    我们以前学法不算太认真，
    半年过去了，
    我们精進了许多。
    今后我们会好好学法，
    认真做好三件事，
    做正法时期合格小弟子，
    共同迎接法正人间的到来！
    做正法时期大法小弟子我无上荣耀

    我出生在一个平凡的家庭，小的时候家里经济条件不太好，妈妈身体又不好，爸爸妈妈经常吵架。因为疾病，妈妈开始尝试各种功法，钱花了不少，可病就是不见好，这时我们遇到了法轮大法，开始修炼这样一个免费的功法。妈妈的一切病症都不翼而飞了，而且爸妈都按真善忍要求自己，处处为别人想，再也不吵架了，家里也变得更加温馨和睦了。

    从我记事起，接触最多的就是同修们——这群善良的人们。直到我长大，了解到社会上的事情，我才真正懂得这里真的是一块净土。没有常人的勾心斗角，没有猜忌。有的只是友善，相敬如宾，他们是最好的人。

    因为爸妈都修炼，我参加了几次大型的洪法和集体炼功，也亲身感受到了大法的神奇。我上学前没有去过幼儿园，经常跟爸妈去家附近的炼功点学法，不久就能通读《转法轮》，那时我只有四周岁，上学后，我认识的字比同学们多好多。

    这样好的一部功法，却在99年7月20日遭到镇压，当时不太懂，只记得一天晚上爸爸下班拿了一张报纸，阴沉着脸跟妈妈说些什么，我知道有事情发生了。不久后我在电视上看到新闻联播用所有的时间说法轮功的坏话，我当时的心情真的无法用言语表达，我们表情都很严肃，我在思考：电视上说的是真的吗？怎么和我了解的不一样？我那时不知所措的想哭，可最后我还是相信我的选择没有错，修炼法轮大法没有错。

    然而这样的报道却铺天盖地的袭来，又出现了“天安门自焚案”，好在很快就出了“天安门自焚案”的分析录像带，分析了“天安门自焚案”的重重疑点，使有些迷惑的我们又从新坚定起来。

    这时，我也面临学校的压力，要求签字的消息使我被重重击了一下，那时我的腿都发软。那次，我没有签。后来班主任又拿着横幅到班级找到我，我还是没有签。几天后又说名签得小，要排队从新签，我没去。因为这个，班主任马上找到我谈话，把我叫到老师办公室。当时办公室里还有很多老师。班主任老师说：“你看炼法轮功的刘思影都到天安门广场自焚了，你可别炼了！”我说：“天安门自焚案是假的，刘思影的气管割开了还能唱歌，刘葆荣喝了半雪碧瓶汽油一点事也没有，另外那么多的汽油怎么那么容易带上车带到天安门广场上的呢？”我一连串的提问把班主任老师问得无话可说，办公室里另一位老师接着我的话说：“是啊，我上次坐火车拿的半瓶摩丝没让我带，拿几大瓶汽油上火车并带到天安门广场是不可能的。”

    记得2000年夏天的一个晚上，我看到爸爸打电话，说得很含糊。我问爸爸怎么回事，爸爸说：“明天早上去广场集体炼功。”我就吵着要去。第二天很早，我和爸爸到了那个广场，开始天气还好，后来就下起雨来，我们在雨中坚持炼功，我那时穿的是裙子，很冷，旁边的一位叔叔看到就把自己的衣服脱下来给我，后来找不到这位叔叔了，而他的衣服却没有拿走。炼完功我们就原地背《论语》和《洪吟》，后来听爸爸说我是参加这次集体炼功最小的。

    这过程中那里一直有警察在旁边看，后来开来几辆大客车，要大法弟子上车，我们都上了车。后来爸爸被带走了，我和几个同修被带到派出所，我一直没吃饭，可派出所直到下午才把我们放回家。因为爸爸妈妈都被关起来了，我被送到邻居家，直至后来妈妈回来。

    镇压开始以后，爸爸和妈妈就经常進各种“所”，拘留所、看守所、劳教所。我知道，爸爸妈妈都没犯错，只不过信仰真善忍，修炼法轮功，他们的所谓罪名是“扰乱社会治安”。我不懂，爸爸妈妈只是在家炼炼功就扰乱社会治安了？

    面对这样大规模的镇压，很多不修炼不了解真象的人都被电视播放的假象所迷惑。作为大法弟子，我们不能不管，于是我和爸爸妈妈开始散发真象资料，那时常常是我和爸爸妈妈每人拿好多份進一个楼道去发，很快就发了很多楼，每次发完真象材料之后心里都感到特别高兴。

    然而，邪恶势力拼命阻止真象的传播，采取各种非法手段進行干扰破坏。我上初一时，一天早上有人重重的敲门，得知是来抓人的。爸妈把一些资料都放了起来，邪恶之徒一边砸门，一边不停的往我家打电话要求开门，最后把开锁大王找来打开了门，把爸爸妈妈抓走了，在我家还抢走了很多资料，大法书籍，还把我家的电脑主机搬走了。几个派出所的人送我到学校，一路上我没有哭，可到了班级，那几个人走了，我握着那一大串沉重的钥匙，却再也抑制不住自己的泪水。后来我有一次回家时惊讶的发现电脑显示器也被搬走了，只留下空空的电脑桌，这简直是入室抢劫，这跟强盗的做法有什么两样！

    爸妈被绑架并非法劳教后我学法炼功都跟不上，学习成绩也在向下滑，老师面对我的成绩干着急没办法，我自己也很着急。

    后来妈妈回来了，我下滑的学习成绩开始逐渐提高，这是因为我又能正常的学法炼功了，妈妈回来后的第一次考试我在全班排名由原来的第十七名上升到第二名，我明白这是大法的威力。不久爸爸也回来了，家里的学法修炼环境变得更好。现在我经常学法，学习成绩又上升至全班第一名，有力的证实了大法的超常、伟大，揭穿了那些所谓“炼功之后家也不管了，孩子也不管了”的无耻谎言。

    在爸妈被绑架的日子里，许多同修不能及时得到新经文，因为以前都是爸爸帮他们下载打印新经文，后来我就想办法帮同修们下载打印新经文及其它真象资料，那时我只有9岁，我知道这是大法给我超常的智慧。

    回想自己走过的修炼道路，有苦有乐，有酸有甜，觉得自己能够出生在一个修炼之家，真是太幸运了，我今后一定要更加努力的做好大法弟子应该做的三件事，克服自己的不足，充分发挥一个大法粒子的作用，更好的证实大法。


什么都没有维护大法重要

    【明慧网2000年1月11日】我是黑龙江省鸡东县的的大法学员。

    7.22事件以后我3次来到北京，第一次来北京我没有什么思想负担，认为到北京之后象4.25事件一样到中南海或到天安门广场一坐就完事了。当时想到政府可能会向6.4事件一样动用武力镇压、所以我抱着为大法献身的精神，背着《洪吟》中的“无存”：“生无所求，死不惜留；荡尽妄念，佛不难修”来到了北京。

    可是来到北京后不象我想象的那么简单，天天在广场上转，也没有什么行动，一直到7月末被抓。抓回去之后被处以刑事拘留，8天后家里交了两千伍佰元罚款，找了四个担保人，我才被放出来。

    第二次来北京有两个目的，一个是看看北京是什么情况，找几个我们当地的功友、带回一些资料，回去做一做家里没有走出来的功友的工作。

    第三次来北京是最难的一次，也是真正决裂人的一次。当时家里人都不同意我来，我妹夫听说我要走，好几宿没睡着觉，因为他是我的担保人之一，其他三个担保人都是他找的，我一走他们会受到牵连。所以他们谁也不让我去，说：在家修不一样吗？你已经去了两次北京了，心到佛知嘛；还说胳脖拧不过大腿，你不是拿着鸡蛋往石头上撞吗？我回答说：“我在家能呆下去吗？一看电视就是批判法轮功的节目，一看报纸就是批判法轮功的文章，无中生有，颠倒黑白。在这种一面倒的形式下，在这种‘正邪不分谤天法’的情况下。做为一名大法弟子，能安心在家呆下去吗？师父大慈大悲，为度我们吃了无数的苦，为我们调整身体，消掉了那么多的业力，把我们从地狱中捞起，再把我们洗净，使我们从一个没有道德、满身业力的人，成为一个道德高尚、身体纯净的人，再给我们身体下上金光闪闪的法轮。给我们演化功直到我圆满。使我们懂得什么是人生真谛、宇宙真理。而今师父被通缉、被世人骂、很多弟子被关压，修炼的环境被破坏，我能在家呆下去吗？去了两次北京就算是护法了吗？我一定再去北京，而且法不正过来决不回家。我们是这层空间真正的护法神。”

    家人一看我这么坚定，知道拉不住我也就不说什么了。我在家洗最后一次澡时，我母亲给我搓背流着眼泪说：不知还能不能给我儿子搓澡了。此时我的心也在暗暗流泪。9月9日我告别母亲那含泪的目光、父亲那呆滞的眼睛、妹夫那大难临头的神态。我心里流着血，踏上了开往北京的列车。真是“恒心举足万斤腿，忍苦精进去执著；”

    来到北京不象前两次那么茫然了，先是静下心来学了一段时间法，这段时间学法在法上提高得特别快，这也许是状态不一样的原因吧。这时我深刻认识到护法和修炼是分不开的，也就是说护法就是修炼。我又悟到我这次来到北京的本身就是护法，为什么这么说哪？因为就我一个人来到北京就牵动了很多人的心，县长听说我又来到北京给吓坏了，公安局长也害怕了，并且派了五六个人来北京找我，他们越害怕就越说明我来北京是对的。我在北京经常有当地的功友找我交流，这对互相提高很有好处，对北京当地没走出来的学员影响很大，后来在当地学员和外地学员的配合下，开了几次比较大的交流会，都是六、七十人的法会，对学员们的提高起了很大的作用。在10月19日我在北京学员家再次被抓。因为我发过愿，法不正过来不回去，所以当时我没说出我的真实姓名、地址。后来当地公安局提审我多次，并且打了我。我也没说出我的真实姓名、地址。他们一看我怎么也不说，就对我说：你看别人都说了，都被当地公安接走了。没人接你，我们就不能放你，那你怎么办哪，你不能在这呆一辈子吧。我当时心想：我说出真实姓名、地址也好不了，肯定不会放我出去的。在哪儿都是坐牢，我何不在北京哪。而且这个监狱，伙食还不错。一顿两个大馒头，菜也比我们那边好多了。警察告诉我有一个办法能出去，而且谁都欢迎我：就是说我不再炼功了，并且上电视做反面教材。我一听当时就说：“那是不可能的，我宁可把牢底坐穿也不会那么做的。”11月3日那天也就是我坐牢满15天那天，管教喊今天都谁到期了，有两个到期的都报了自己的名字，我没有吱声。后来管教喊我的别名、我赶紧喊“到”，管教在外面骂上了：炼功炼傻了，到期了都不知道。当时把我乐得够呛。就这样我顺利的过了这一关，奇迹般地走出了监狱。

    出狱后，所过的关、吃的苦比在狱里还大，我和家里的功友联系了解了家里的情况，家里简直翻天覆地了，公安局发现我走以后，几天去一次我家要人，又要抄家，又要抓人。家里的空气非常紧张，我儿子吓得跑到姥姥家至今未回，父亲给吓病了，给我担保的几个人都被处以2000-5000元罚款，我听了这个消息后心里压力很大。前几天又听到一个坏消息，我妹夫由于给我担保被罚了两千元之后，又被抓起来了。我父亲看到儿子被通缉、姑爷被抓，他老人家承受不了这一切，就在前几天过早的离开了人世。功友也不理解我，问我你坑了那么多人，你打算怎么办？我当时心情非常痛苦，没有回答他的问话。我放下电话，坐下来就这么呆呆的坐了很长时间，我当时真想放声痛哭一场把内心的压抑都吐出来，我一个人来到北京护法，却给那么多人带来了灾难，我们不是修善吗？做事先考虑别人吗？有一个乡长就是因为给我担保，现在被停职反省成了打扫卫生的了，是我错了吗？不！我绝对没有错，一切都是法开创的，没有法就没有一切，什么都没有维护大法重要。

    从另一个角度上讲，善在不同的层次中有不同的表现形式，大觉者们看人的生命当人不是目的，是返本归真的。人吃的苦越多越好。抓紧还债，将来有好的去处。一人炼功，周围的人是要受益的，那么对一个生命真正的善、真正的负责，就要对他们的未来、生命的永远负责，为了永恒美好的未来，现在吃一点苦，遭一些罪，那是大家必须承受的，这是佛法慈悲于生命啊。再者说他们遭受痛苦时不也是对我的考验吗，我经常把自己比做出家弟子，老师在《美国讲法》时讲到古代的出家人，父母到寺院看他，他都不认他父母了吗？老师在《转法轮》里也讲过：“在亲朋好友遭受痛苦时，你动不动心，你怎么样去衡量，作为一个炼功人就这么难！”老师还说过：“我们要在这样一种复杂的环境中去修炼，得能吃苦中之苦，同时还得有大忍之心。”我真正的体验到了“百苦一齐降，看其如何活”的感觉了。当时我又悟到：当我在人间放弃这一切的时候，我实际上已经拥有了一切，我认为为我承受一切的亲朋好友在我放下了对他们的牵挂时，他们就已经包容在我永恒生命的世界中了。

    通过学法和学员们的交流，我很快的调整了自己的心态，过了这一关。今后我要随时准备迎接更大的考验，随时准备用自己的生命来维护大法。在修炼这条路上勇往直前。


什么都没有维护大法重要

    【明慧网2000年1月11日】我是黑龙江省鸡东县的的大法学员。

    7.22事件以后我3次来到北京，第一次来北京我没有什么思想负担，认为到北京之后象4.25事件一样到中南海或到天安门广场一坐就完事了。当时想到政府可能会向6.4事件一样动用武力镇压、所以我抱着为大法献身的精神，背着《洪吟》中的“无存”：“生无所求，死不惜留；荡尽妄念，佛不难修”来到了北京。

    可是来到北京后不象我想象的那么简单，天天在广场上转，也没有什么行动，一直到7月末被抓。抓回去之后被处以刑事拘留，8天后家里交了两千伍佰元罚款，找了四个担保人，我才被放出来。

    第二次来北京有两个目的，一个是看看北京是什么情况，找几个我们当地的功友、带回一些资料，回去做一做家里没有走出来的功友的工作。

    第三次来北京是最难的一次，也是真正决裂人的一次。当时家里人都不同意我来，我妹夫听说我要走，好几宿没睡着觉，因为他是我的担保人之一，其他三个担保人都是他找的，我一走他们会受到牵连。所以他们谁也不让我去，说：在家修不一样吗？你已经去了两次北京了，心到佛知嘛；还说胳脖拧不过大腿，你不是拿着鸡蛋往石头上撞吗？我回答说：“我在家能呆下去吗？一看电视就是批判法轮功的节目，一看报纸就是批判法轮功的文章，无中生有，颠倒黑白。在这种一面倒的形式下，在这种‘正邪不分谤天法’的情况下。做为一名大法弟子，能安心在家呆下去吗？师父大慈大悲，为度我们吃了无数的苦，为我们调整身体，消掉了那么多的业力，把我们从地狱中捞起，再把我们洗净，使我们从一个没有道德、满身业力的人，成为一个道德高尚、身体纯净的人，再给我们身体下上金光闪闪的法轮。给我们演化功直到我圆满。使我们懂得什么是人生真谛、宇宙真理。而今师父被通缉、被世人骂、很多弟子被关压，修炼的环境被破坏，我能在家呆下去吗？去了两次北京就算是护法了吗？我一定再去北京，而且法不正过来决不回家。我们是这层空间真正的护法神。”

    家人一看我这么坚定，知道拉不住我也就不说什么了。我在家洗最后一次澡时，我母亲给我搓背流着眼泪说：不知还能不能给我儿子搓澡了。此时我的心也在暗暗流泪。9月9日我告别母亲那含泪的目光、父亲那呆滞的眼睛、妹夫那大难临头的神态。我心里流着血，踏上了开往北京的列车。真是“恒心举足万斤腿，忍苦精进去执著；”

    来到北京不象前两次那么茫然了，先是静下心来学了一段时间法，这段时间学法在法上提高得特别快，这也许是状态不一样的原因吧。这时我深刻认识到护法和修炼是分不开的，也就是说护法就是修炼。我又悟到我这次来到北京的本身就是护法，为什么这么说哪？因为就我一个人来到北京就牵动了很多人的心，县长听说我又来到北京给吓坏了，公安局长也害怕了，并且派了五六个人来北京找我，他们越害怕就越说明我来北京是对的。我在北京经常有当地的功友找我交流，这对互相提高很有好处，对北京当地没走出来的学员影响很大，后来在当地学员和外地学员的配合下，开了几次比较大的交流会，都是六、七十人的法会，对学员们的提高起了很大的作用。在10月19日我在北京学员家再次被抓。因为我发过愿，法不正过来不回去，所以当时我没说出我的真实姓名、地址。后来当地公安局提审我多次，并且打了我。我也没说出我的真实姓名、地址。他们一看我怎么也不说，就对我说：你看别人都说了，都被当地公安接走了。没人接你，我们就不能放你，那你怎么办哪，你不能在这呆一辈子吧。我当时心想：我说出真实姓名、地址也好不了，肯定不会放我出去的。在哪儿都是坐牢，我何不在北京哪。而且这个监狱，伙食还不错。一顿两个大馒头，菜也比我们那边好多了。警察告诉我有一个办法能出去，而且谁都欢迎我：就是说我不再炼功了，并且上电视做反面教材。我一听当时就说：“那是不可能的，我宁可把牢底坐穿也不会那么做的。”11月3日那天也就是我坐牢满15天那天，管教喊今天都谁到期了，有两个到期的都报了自己的名字，我没有吱声。后来管教喊我的别名、我赶紧喊“到”，管教在外面骂上了：炼功炼傻了，到期了都不知道。当时把我乐得够呛。就这样我顺利的过了这一关，奇迹般地走出了监狱。

    出狱后，所过的关、吃的苦比在狱里还大，我和家里的功友联系了解了家里的情况，家里简直翻天覆地了，公安局发现我走以后，几天去一次我家要人，又要抄家，又要抓人。家里的空气非常紧张，我儿子吓得跑到姥姥家至今未回，父亲给吓病了，给我担保的几个人都被处以2000-5000元罚款，我听了这个消息后心里压力很大。前几天又听到一个坏消息，我妹夫由于给我担保被罚了两千元之后，又被抓起来了。我父亲看到儿子被通缉、姑爷被抓，他老人家承受不了这一切，就在前几天过早的离开了人世。功友也不理解我，问我你坑了那么多人，你打算怎么办？我当时心情非常痛苦，没有回答他的问话。我放下电话，坐下来就这么呆呆的坐了很长时间，我当时真想放声痛哭一场把内心的压抑都吐出来，我一个人来到北京护法，却给那么多人带来了灾难，我们不是修善吗？做事先考虑别人吗？有一个乡长就是因为给我担保，现在被停职反省成了打扫卫生的了，是我错了吗？不！我绝对没有错，一切都是法开创的，没有法就没有一切，什么都没有维护大法重要。

    从另一个角度上讲，善在不同的层次中有不同的表现形式，大觉者们看人的生命当人不是目的，是返本归真的。人吃的苦越多越好。抓紧还债，将来有好的去处。一人炼功，周围的人是要受益的，那么对一个生命真正的善、真正的负责，就要对他们的未来、生命的永远负责，为了永恒美好的未来，现在吃一点苦，遭一些罪，那是大家必须承受的，这是佛法慈悲于生命啊。再者说他们遭受痛苦时不也是对我的考验吗，我经常把自己比做出家弟子，老师在《美国讲法》时讲到古代的出家人，父母到寺院看他，他都不认他父母了吗？老师在《转法轮》里也讲过：“在亲朋好友遭受痛苦时，你动不动心，你怎么样去衡量，作为一个炼功人就这么难！”老师还说过：“我们要在这样一种复杂的环境中去修炼，得能吃苦中之苦，同时还得有大忍之心。”我真正的体验到了“百苦一齐降，看其如何活”的感觉了。当时我又悟到：当我在人间放弃这一切的时候，我实际上已经拥有了一切，我认为为我承受一切的亲朋好友在我放下了对他们的牵挂时，他们就已经包容在我永恒生命的世界中了。

    通过学法和学员们的交流，我很快的调整了自己的心态，过了这一关。今后我要随时准备迎接更大的考验，随时准备用自己的生命来维护大法。在修炼这条路上勇往直前。


法不正过来，一天都不能在家呆

    【明慧网2000年1月11日】我叫某某，7月22日之前是一名教师，7月22日法轮功被定“非法组织”给予取缔，当晚我与丈夫及孩子到北京准备上访。

    我7月22日带了家中所有的现金一万元到北京，看到有的同修因没钱吃饭到饭店捡饭底，有的住不起旅馆晚上睡马路被警察赶来赶去一夜睡不了多少觉，还有的同修连吃馒头、喝厕所水的钱都没有了，就捡东西吃。我亲眼看见从黑龙江来的一位八十几岁的老人，自己烙了一摞大饼来到了北京，那时北京气温40多度，我连着两天看见这位老人在天安门附近的地下通道里吃着变了味的大饼，坚持留在北京护法。

    看到这一切，我一家三口一样吃馒头就咸菜、喝厕所接来的水，省下钱来给同修，但是人的自私之心是很难一下根除的，当我看到有两个同修用我给的钱想吃什么就买什么时，就心里不平衡了。我与丈夫放下了一月三千多元的工作，40℃以上的温度都不舍得给孩子买根冰棍。可我这颗心返的越厉害，她们在我面前的表现越不象炼功人。我一会儿想等她钱花完再不给她，但又一想，怎能眼看着她们挨饿。那段时间真的很难受。师父让我们“比学比修，事事对照，做到是修”。在那个大熔炉里，很多高心性的同修给我做出了榜样，师父让我们达到“无私无我，先他后我的正觉”对自己严格，对他人要宽容，我意识到自己的错误，那一天，当我打坐炼功时，“修得执著无一漏、顺其自然”两个词在那一境界的内涵点给了我，我真的很惭愧，自己离大法的要求差得太远。在那种环境里，提高得真的是非常的快。

    我想到我们的同修为了得法经过数千年的转世，吃了无数的苦，最后期末考试时不来参加，真相大显之时，他们该多么悔恨啊。悟上来的同修，有责任告诉没悟到的同修。9月10日我与爱人回老家，把在京大法弟子感人的修炼故事和自己的收获告诉没走出来的人。听我们讲的先后有二百人，当他们听到一个个惊心动魄的修炼故事，无不掉泪，有的当时就买票去北京。9月18日，我与丈夫被人告密一起被抓，关押在某市第五看守所。

    9月20日、21日，我与丈夫分别被提审，问回来住谁家、都与谁接触，我知道如果说出来，他们将会被抓被打，我决定不说。于是雨点般的拳打脚踢向我袭来，一边打一边说：“让你修口，让你修口”市局一领导对我说：摆在你面前有两条路，一条是说实话，立即回家，马上上班，如果什么也不说，就动大刑，判劳教，并且还要踢你丈夫。当时我想：不说、死也不说，跟着师父走，只能前进，不能后退。连续三天提审中，每次都是四、五个小时，每次挨打两个小时，打得脑袋疼得整夜睡不好觉。当我真的把心放下时，真的是柳暗花明又一村。以后再没提审我，也没动大刑，也没劳教，后来听与我爱人关一房里的人说，我丈夫根本没挨打。

    刚到拘留所，真的有些怕心，又挨了两次打，不敢炼功，于是邪魔就利用了我们放任了的空子没完没了的干扰破坏，白天坐板时连结印都不让，于是我悟到这一关是去怕心的，必须用神的一面理解，觉悟了的本性才能正法。

    10月23日管教告诉我们准备好了手铐子和电棍，如果炼功就用电棍电，当天午夜，我们二十五名同修集体炼功，管教电了我们近两个小时，听不到一声喊声，只听到电棍的唰唰声和闻到肉皮烧焦的味道。第二天送饭的人说还能闻到，他们还说：“法轮功真行”，一名功友一人被电了近半个小时，管教一边电一边说：“这就是因果关系，这就是因果关系”。她现还被关在教育中心里。

    另一功友被电得当场昏迷，当她醒来时非常激动地说：“宇宙中的众生数不清道不尽呢，师父为度我们，哪一层空间不摆平也不行啊，我们这些人都是冒着天胆下来的，原来我才5岁啊，我伤害了那么多人，我再也不当人了。”我听了非常震惊，说句实话，一关接一关下来，我的心性真有点承受不住了，心中开始向师父诉苦，可是自己造的业，哪一个不还能行呢，师父为度我们承受的不知比这多多少呢。

    《道法》这篇经文我是在监狱里看明白的，师父给设的每一难都是在自己心性标准上加的，只要想过都能过，往往加上了人的观念，让邪魔钻了宇宙的法理的空子，致使魔难越来越大，所以现在必须从法上认识法，不能彷徨，不能犹豫，按照法理，该怎么做就怎么做，这样会少受很多苦。

    我们号房的学员陆续到期，但并没放回家，而且送收容所与精神病人、白血病人、无家可归者关在一起，接人单位还说：“如果不写保证，收容三个月，再不写收容三年”，这不明显是有魔在干扰吗，师父说：“凡是在炼功中出现这个干扰，那个干扰，你自己得找一找原因，你有什么东西还没有放下。”(《转法轮》203页)

    我们号房的同修有的刚买了张车票就被抓，有的几个同修一起吃饭时被抓，有的上访时被抓，只要是法轮功学员随时都有被抓的可能，我们都把他当做自己个人该过的关、承受着，这只是修自己。我们的修炼是和正法联系在一起的，如果是针对某一个学员，那是自己的魔难，但是针对所有学员，这就是针对法来的，我们悟到我们没有做到堂堂正正的修炼，法轮大法学员不是罪犯，必须把观念扭转过来，我们不该被抓，不是犯人，不背监规。

    10月10日，女号80多人集体绝食，要求立即释放所有在押大法弟子，并向中央反映真实情况。当时我们悟到是用生命护法，所以连水都不喝。饿这一关好过，可是渴这一关就不好过，师父借机给我们推业，净化身体，有的整夜整夜发烧，有的浑身连骨头都疼，恶心呕吐，渴得整夜整夜睡不好觉，浑身发热，想如果出去一定在放了冰块的水里泡个够，听见的自来水的流水声，多么想喝个够啊，我们嘴里流出来的是黄色的唾液，又苦又臭，可修炼人什么关都得突破啊！

    有姐俩八天没吃没喝，检查身体一切正常；我绝水6天，绝食9天后一点难受的感觉都没有，绝食期间坚持炼功，但是我们的苦没有白吃，我们绝食的学员到期都放了。

    虽然管教用电棍电我们，但我们真的不恨他们，还经常帮他们洗衣服、做衣服，并善意的向他们弘法，后来他们用自己的钱买来水果请我们吃，说：“我们知道你们是好人，但你们的事谁也不敢向中央反映。”

    没走出来的同修有的可能觉得我们是人为的找苦吃，真的不是，当你走出来，身在其中的时候，你就会理解了。那是修炼到那一层次后，大法对我们的要求。

    我绝食七天后，单位又继续软禁我两天，家中交单位5000元才放我回家，丈夫被单位送收容遣送站，因不写不去北京的保证有可能劳教，我在家住了6天，又第二次来到北京。

    回北京后到原来房东家取衣服，方知她因为把房子租给了法轮功学员被罚款2千元，关押两天，老公公一着急住院花了5千元。师父说：“他不相信人类还能有好人存在，那么我们就做给他们看一看！！！”一位同修已经把2千元给了她。我又把另外5千元也给了她，要知道现在在京大法弟子一月的生活费不足一百元呢！而且所有的房主被罚之钱都是在京大法弟子予以补偿的。

    冷静下来想一想，从监狱里放回来之后过的关并不好，作为一个真修弟子，真的把法看作比自己的生命还重要的话，法不正过来，是一天都不能在家呆了，单位软禁我时，我就该找机会走，因为人怎能关住神呢，只是当时还有一颗回家休整几日的人的心。回到北京后也不该去取衣服，因为修炼人身上有衣服穿就行了，为什么还执著多余的呢。

    到北京后用手机给父母挂电话，连续两次都显示“此号为空号，查无此号”我知道是到了断绝世缘的时候了，已经不能再有家的概念了。


用生命护法

    【明慧网2000年1月11日】我叫刘真，山东省临清市人，26岁，女。

    我于99年11月18日去广州参加法会，26日晚12点多，听说其他功友已被公安抓走了，我们和功友失去了联系，两天后我们剩下的十几名学员登上了广州开往石家庄的火车，上车没有多久，乘警查出了功友们包里携带的大法书籍，之后，我们被带到铁路派出所。

    在派出所里，我们八人挨个被搜身、翻包，轮到我，他们问我有没有书，我告诉他们：“书在我身上，但是我决不能给你们！这本书比我的生命都珍贵，如果你们强抢，我就撞死、就跳楼”。当时我想，这是一部宇宙大法，这里面融入了师父给予我们的一切，我们的生命都是大法赋予的，我就是要用生命保护他，如果强行要我交书，我会毫不犹豫的往墙上撞去，用生命捍卫大法。他们好象被震慑住了，没再向我要书，只是问了我的姓名和住址。有一个人过来对我说“护法使者”。当时我明白了，我们每个大法弟子都肩负护法的责任，我们就是人间的护法神。这一关过去后，思想上有了升华，当我默念“大法不离身，心存真善忍；世间大罗汉，神鬼惧十分”时，眼里涌出了泪水，悟出了更高一层的内涵。

    第二天早上，市公安局来了几个人，问谁还没有交书，我明白，又一次考验来了，当时我坐着没动，他们向我走了过来，想强行拿走，功友们都站出来挡在了我的身前，有个女功友流着泪说：“书是我们大家的，你们不能拿走，你们也不能打人。”警察把几个功友推到一边，一个公安上来拉开了我的衣服，另一个年轻的抬起手来，很严厉的说：“你交不交？”我双臂护在胸前，流着泪对他们说：“书我不能交，这是一本教人做好人的书，是师父给了我第二次生命，这是一部宇宙大法，他比我的生命都珍贵，我怎么能给你们呢？除非你把我的生命拿走。”不知他们是被感动了还是我的话使他们发出了善心，那人抬起的手没有落下，转身走了。

    我们被送到另外一个市公安局后，还是挨个审问，问过我的姓名后，他们就让我随便说说，我就告诉他们说法轮功是好功法，利国利民，是政府做错了，我们有权利向政府说明真相，政府应该还法轮大法一个清白、公道，应该让真相大白于天下。我还说了好多自己炼功前后的变化。后来，那警察对我说“我也经常看书，我的书全是精装本，但是在家看，不往外带，因为携带书是违法的。”我说：“这是一部宇宙大法，我要随身携带，因为无论我走到哪都要学，都随时看。”另一个公安还要我交书，那人说：“算了，这书让她带着吧。”

    24小时后我们被释放了。（1999年12月9日稿）


参加羊城法会之后的几点体会

    【明慧网2000年1月11日】我有幸与几十名来自全国各地及海外的大法弟子共同参加了在羊城召开的法轮大法修炼心得交流会。

    虽由于方方面面内在、外在的原因，预期的法会没有顺利开完，但通过七、八天共同的切磋交流，大家都得到了提高升华，在法的认识上、在当前修炼环境下维护大法的形式上都有了新的认识；同时到会的学员写的心得体会都先后发到了大法网上，使得大家的修炼体会得以在全球更广泛的范围内交流，使得更广泛的学员得以共同切磋。可以说，羊城法会虽没有顺利开完，但法会的目的达到了，使得大法在国际上又得到了进一步弘扬，同时使得更大范围内的学员得以共同提高。

    除去使大法得以弘扬和使我们弟子得以提高之外，在当前环境下，羊城法会的召开本身就是一种对大法的维护。我体会到：目前，不被魔所带动，不让其钻我们的空子，恢复师父给我们规定下来的修炼形式－－集体学法、炼功、弘法，在当前形势下可能是更好的维护大法。

    在法会的第八天，有五十多名学员先后被捕，由于学员们的住所较为分散，我们住在另一处的十几名学员在得到消息后得以转移。“有问题向内找，这是大法弟子与常人的根本区别。”在法会没有顺利开完之后，我们每个人都找到了自己在心性上和行为上的一些不足。但更为重要的是羊城法会丰富了我们的经验，为我们在今后全国其他地区法会的圆满召开提供了借鉴。

    通过与学员们的共同切磋交流以及在开法会一段时间内的修炼，作为一名没有被捕的学员，本人深感有必要将自己法会后的心得体会写出与大家共同交流。

    特此谈以下几点自己的体会：

    1． 我对“修炼”有了更深的理解。

    在修炼过程中，我们的学法、炼功以及各种行为方式为什么就能成其为修炼呢？师父讲过：我们的修炼是和正法相联系的。我理解为：正是因为我们的行为方式圆融、维护着常人这一层次的法，也就是正常人这一层次的法，我们的学法、炼功才是真正的修炼。大法是贯穿的，只有我们常人这一面圆融着常人这一层的法，通过学法炼功才能使我们在微观上得以突破。只有这样的修炼才是完整的、贯穿的修炼。我悟到：我们的修炼实质上就是不断地在不同境界中用我们的行为以至生命维护大法的过程。只有在维护大法中才能体现出我们的修炼以至生命的真正意义；同时，在维护大法中保持一个修炼人的状态－－无条件向内找就能使我们发生实质的改变、得到真正的提高。

    2． 我对“坚定实修”也有了更全面的认识。

    正如我们的修炼应该是完整的、贯穿的，那么我们对法的坚定不能只理解为坚持自己的学法、炼功，我们还应坚决地维护、圆融常人这一层次的法。就像师父给我们举的关于耶稣讲“信”的例子：“信”耶稣必须按照他说的去做才是真正的“信”。那么我们大法弟子对法的“坚定”是不是必须去维护大法才是真正的“坚定”呢？我悟到：对大法的坚定不能只停留在嘴上和思想上，必须体现在自己维护大法的行动中；维护大法的过程就是“实修”的过程。

    3．舍私为法，不执著与护法方式本身而明明白白护法

    在当前的形势下，每一位大法弟子对于维护大法的方式可能都有自己不同的认识。因为大法太大了，大法弟子又是千千万万，所以维护大法的方式绝不会是千篇一律的。每一位大法弟子在不同层次都会有自己不同的做法，只要以维护大法为出发点，都应该是对的。这里绝不是倾向于那一种方式，我只是想在维护大法过程中应保持什么样的心态上谈一谈自己的看法。

    维护大法可以有多种方式，然而无论任何方式，其有形的行为方式的本身并不是目的，只是在特定环境下采用的一种维护大法的手段，维护大法才是大法弟子们的根本目的，那么在不同环境、形势条件下，对于不同的学员为了达到真正维护大法的目的，可能应该采取不同的维护大法的方式。因此，我感觉：我们每个大法弟子是不是都不应固守某一种维护大法的方式呢？从而形成一种对该方式本身的执著，被这种框框约束着。

    从另外一个角度说，维护大法就是：不放纵魔，不让其钻我们行为方式的空子，不去人为地滋养它们。在维护大法的过程中，我们应分析我们的某一种护法行为能否被魔及魔所带动的人所利用、从而达不到真正维护大法的目的。此时，如何采取其他维护大法的方式就是每一位大法弟子需要面对的课题。

    师父讲过“私”贯穿很高层次。通过深刻剖析自己，我找到：在我的维护大法的行为和动机后面掩藏着一颗为了自己修炼的心。这同样是一层“私”，修炼者放下圆满的执著才会圆满。同样在维护大法中，只有放下我们的修炼以至圆满，那才是真正的维护大法，才会在真正的维护大法中体现出我们真正的修炼。

    在实践中我发现：维护大法如果站在自己修炼的基点上，往往就会产生对某一种维护大法方式的执著，而没有站在法的基点上考虑怎样才能真正的维护大法，这样往往起不到维护大法的作用。

    例如这次参加羊城法会，因为这次法会的召开，在当前形势下无论在维护大法上还是弘扬大法上都有很大的意义，所以为了保证法会顺利进行，在整个过程中我们适当地对人数、地点进行了限制和保密。在法会进行的过程中，原来应该参加法会的一名澳洲学员因为其人身受到一定的监视，为了保证法会顺利进行，他决定不参加法会了；而有三名本不应该参加法会的国内学员在得到不应该得到的消息后，当天就飞赴羊城参加了法会，造成了一定接待安排上的麻烦。当然，这里我不是评论谁对谁错，他们都有着维护大法的一颗心，都没有错。我只是举个例子说：同样是出自维护大法的一颗心，在形式上有的参加了、有的没参加，然而哪一个悟的高、基点站得更正呢？任何一种维护大法的有形的方式，其本身并不重要，重要的是真正站在大法的基点上考虑如何才能真正地维护大法。

    学员中还有一种观点是：在维护大法的过程中应该“无所求而自得”，只管自己去做自己的，师父看到我们维护大法的这颗心就够了。

    这种说法，我认为不够全面。如果我们去维护大法为的只是让师父看到我们维护大法的这颗心，这是不是又是一层“私”，用维护大法的某一种行为方式来表明我有维护大法的心、来证明我对大法是坚定的，基点还是为私。我们应该纯纯正正地站在大法的基点上，只要大法还被破坏着，作为大法中的一分子，我们就必须站出来，用我们的行为和生命去维护大法。

    另外，我理解：“无所求而自得”是针对我们个人修炼来说的，对于个人层次的提高和超出常人的东西我们应该是抱着“无所求而自得”的心态。然而现在我们在维护大法，用我们的行为、生命正常人这一层的法，难道我们还是“无所求而自得”吗？师父曾经在讲法中提到过：“如果有高层败坏的生命来干坏事，那么法本身就会动用我们护法神或其他高级生命把他销毁掉。”，“佛、神他可以为众生、为宇宙的利益放弃他的生命”。那么可不可以这样认为：作为常人这一层的护法神的我们应该凭着我们的善心利用常人这一层次的行为方式以至我们的生命把这一层次的法正过来。从这一点上看，我们应该有所求，我们追求的目标就是：我们的护法行为能够真正地起到维护大法的作用以至最后把被破坏的常人这一层的法正过来。

    时至今日，回看自己从上访到被拘留、收容以及再次进京与功友们在一起切磋提高以至后来的参加羊城法会。在维护大法的过程中，自己对法的认识得到了一步步的升华，此时再去考虑如何去维护大法，我悟到：原来“大道至简至易”，维护大法的形式可能也很简单，我们的修炼形式－－集体学法、炼功、弘法，其本身也许就是对大法的维护。排除人的框框的限制，只要有利于证实大法和大法的弘扬，我们的炼功、弘法可以选择在任何地方，在极限的环境下，我们为什么就不能在极限的地点炼功、弘法呢？

    4．无条件地深刻地向内找

    羊城法会没有顺利开完，当然有他方方面面的原因。在我看来也许在一定程度是因为：我们的心性和行为上还有一些问题，而没有及时向内找，而被魔钻了空子；同时，我们在生活小节上没有站在法的基点上对待自己在集体环境中的一言一行。

    我们每一个修炼者都知道“无条件向内找”的道理，然而往往我们又容易忽略了最起码的这一点或者我们仅仅是很肤浅的找一找，而没有做到深刻地向内剖析自己。这里我想建议：今后我们无论做任何事，即使是最神圣的维护大法，只要出现了矛盾、干扰、麻烦或者是一些意外的事情，我们最好是应该集体坐下来，抛开常人的虚荣心、顾虑心，相互间深刻地找我们心性和行为上的不足。

    另外，在法给我们开创的集体环境中，无论做什么、说什么，即使是生活中的小节问题，我们首先应该想到的就是，自己的这种行为能不能影响到这个集体的环境、无意中破坏了这个环境。如果是因为自己的一点不注意影响、破坏了集体的环境，这是多么的不应该。在北京，许多学员们住的环境都是因为学员们自己的原因－－在生活小节上不符合修炼人的标准，一次次的不在意，结果导致最后被公安部门查抄。

    以上就是我在羊城法会之后的最近的几点体会，与全世界的大法弟子们共同切磋。

    大陆学员 XX

    1999年12月7日


放下亲情执著轻装进京护法

    【明慧网2000年1月11日】我今年24岁，辽宁省沈阳市人。我于97年3月初得法，当时我正就读于大连东北财经大学。我在家里是独生子，从小深得父母疼爱。父亲是高校教师，专职学生思想工作。他对我寄予了很大的希望，希望我能出人头地，光大门楣。为了将来的功成名就，为了实现父母的心愿，我从小努力学习，成绩一直很好，得到许多奖学金及奖状，父亲也因此以我为荣，时常在人前夸耀我。

    我在大学期间得法。远离家庭，虽然家人激烈反对，但毕竟鞭长莫及。当时父亲在信中就曾写过“哀莫大于心死”，“我心已死”之类的话，我看后很难受。

    我在大学就入了党，毕业后回到沈阳，找到了一份令人羡慕的工作，薪水丰厚，待遇良好。之后又得到单位同意，在财政部科研所攻读在职研究生。这一切在常人看来是相当不错的，可是我并没有看重这些。毕业一年多来，家里对我修炼的态度不但没有丝毫改变，反而比先前更加恶劣。他们对我学法炼功百般阻挠，但没有成功，就整天愁眉苦脸，唉声叹气。我知道这是我修炼必须要过的关，亲情是我前进路上最大的障碍。我向内找修自己，用慈悲和善心对待父母，家庭关系逐渐得到了缓和。

    然而亲情的执著是一层层地去，一段时间看淡了，过一段时间又会返上来。尤其是4.25之后，家里的阻力更大了，为了不让我出去学法，父亲竟然将我关在家门外，那一夜我是在亲戚家住的。父母一看阻止不了我，也就让步了。我知道，自己又向前迈进了一步。

    7.22后，随着政府对大法的打压逐渐升级，家里对我的干扰也不断地加剧。由于我去省政府上访，被派出所登记，家里简直闹得天翻地覆。记得当晚家中气氛十分惨淡，父亲气得几乎不能行动，象偏瘫病人一样颤颤巍巍地扶着墙，一步一步地走进我的房间，便再也支持不住，扑通一声跪在我的面前，趴在地上痛哭起来。边哭边说：“小宇啊，你不让我们活啦......”母亲则劈头盖脸给了我两个耳光。我当时心中很平静，我知道是自己在过关。他们一怒之下撕了我的大法书，我心中十分难过，我悔恨自己没有保护好大法书。

    这一段时间，单位和家庭对我造成了很大的压力。由于我在单位中最年轻，又是唯一修大法的党员，领导多次找我谈话；父亲为阻止我修炼竟然以死相要挟，声称要喝硫酸，并写了几首五言七言律诗形式的遗书。

    看到父母向我下跪哀求，看到他们双双卧病在床，看到单位领导为我担心害怕，我很矛盾，我深感自己对亲情的执著太重，在压力面前我妥协了。一段时间中我不敢公开学法炼功，只好晚上躲在被子里用手电筒学法，然而手电筒的灯泡接二连三地坏，后来我又用被子盖住台灯学法，由于散热不好，被子被烧了一个大洞，台灯也被烧坏。

    我悟到是师父在一次一次地点化我：应当堂堂正正地修炼，不能遮遮掩掩，更不能心口不一。修炼是伟大而殊胜的事，大法给予了我一切，我竟然为了执著于个人的名利与亲情，而不能给大法以正确的位置，我还配做师父的弟子吗？我决心冲破亲情关。

    于是我向父母提出允许我在家修炼。就这样，更严峻的考验来临了。父母从晚上6点开始跟我谈话，直到第2天早上7点半。他们痛哭流涕，百般哀求我：为了不让这个家支离破碎，为了我的前程着想不要再修炼了。

    我心中默背师父的经文，告诫自己绝不能退让。我保持着坦然的心态，不管他们怎么说，我也不动心。母亲经常说：“你看他不吱声，不知又在背什么呢！”他们看到软的不行就来硬的，父亲写了一份与我断绝关系的声明，逼我签字。我想：我绝不能签字，否则就会破坏大法形像，等于我主动抛弃家庭。他们把笔硬塞到我手里，我还是不签字，就这样僵持了一个通宵。最后父亲看到我十分坚定，就痛苦地说：“你走吧，今后不用再回这个家了，以后你不是这家的人了。”母亲放声痛哭，眼睛红肿得象桃子。我动情了，心中有说不出的酸楚，忍不住掉下了眼泪。但是想到大法，想到师父，我知道没有任何东西能挡住我，我可以没有家庭，但我不能没有大法。我跪在地上对着母亲磕了三个头，就毅然跨出了家门。走出家门的那一刻，我感到一种难以言表的凄凉，茫茫天地竟没有我容身之处。再加上一夜未睡，身心的疲惫达到了极点。但是我想，即使全世界所有的人都反对我，即使睡在露天地里，我也要坚修大法。阻挡我的不就是这个情吗，有什么了不起的？我一定能闯过这一关。这个念头一出，心中一下轻松了许多。我在外面转了一天，下午5点左右我正准备找个旅店安身，忽然接到家里的传呼，要我回去。我想可能是自己放下了这颗心，师父又让我回家了吧。就这样，我坦然回到家中，父母的态度与先前已大不一样。我知道在亲情的考验中我又迈出了一步。

    此后，我可以在家里学法炼功，但我并不觉得轻松和快乐。想到我们已失去了师父留下的集体学法炼功的环境，想到政府对大法的打压逐渐升级，我很难受。我时常捧着大法书问自己：我在做什么？我这样算是修炼吗？

    一个偶然的机会，我遇到了两位从北京回来的弟子，给我讲了许多在北京发生的动人故事。我不禁心中一震，好像突然明白了很多。噢！原来还可以去北京，原来还可以这样做。当我明白了该怎么做的时候，干扰却越来越大：姥姥患癌症已到晚期，父亲腰椎盘突出尚未痊愈，母亲的生意正筹备开张，家人又要安排我去德国留学。另外，如果我进京，单位领导可能要受牵连，派出所警察可能要被革职。

    我也曾犹豫过，于是我就多学法，尤其是《为谁而存在》、《挖根》、《大曝光》、《为谁而修》、《道法》等经文。通过学法，我转变了认识。我想站在什么基点上看待大法是最根本的问题，用常人的理考虑，有一百条一千条一万条理由不让我走出去，但是站在法的角度上衡量则很简单，就是应该挺身护法。思想越简单，越纯净越好。想多了都是障碍，是执著。我的生命是大法开创的，大法高于一切，我要用生命护法。还有什么放不下的呢？

    想通了，思想也就轻松了。我写了一封辞职信，一封家信，轻装来到北京。


上京护法弘法的经历

    【明慧网2000年1月11日】我是法轮大法弟子，辽宁沈阳人。

    7月21日上省委反映问题时，警察说是北京定的，还威胁着说你们可以上北京去上访啊。我就于7月23日晚上买票准备去北京反映问题，并堂堂正正地告诉了单位领导和保卫部门的科长、当地派出所，说：“我要为社会负责，到北京向国家反映问题。”结果他们不守信用，在车站站台用了8个警察强行将我的车票退掉，并押送到保卫科进行审问、录口供，当我说出了情况后，接着我说如果超出我个人的情况请你不要问，说来也怪，后来警察就真的没有问别人的事，当时我悟的就是不能出卖任何人。

    在9月12日晚，我家全体8口在一起谈论去北京反映问题时，其中有5人反对，他们用家庭解体、父亲年龄大又多病、孩子小等进行阻止我和我母亲进京。老父亲拿个板凳在门口一挡，后来我母亲含着眼泪说：“我健康的身体、生命等一切都是师父和大法给的，我就不应该维护师父和大法吗？以前我是个粗心的女人，对老伴照顾的不太好。这次我一定要到北京去，也可能再也不回来了，你（我哥）可以为你爸再找个后老伴。”我母亲的身教言行，使我看到了法在她老人家身上的体现，更使我认识到：要放下情，要维护法，要从人中走出来。我心坚定，站起身从父亲身上跨过去，从此离开了他们。

    9月13日早3点多我就起来拿包准备去车站进京。当我真的要决裂人时，也就是佛性和魔性斗争的时候，心里有些不安。我小心的从屋里走到门口穿鞋，这时我爱人追了出来说，求求你我们再谈一谈行吗？我的心在跳，但我说不，她穿着背心、短裤追了出来，可我一直没回头，当我走到大路上时身体就刷一下，是身体去掉了一层物质啊！心情那个好，身体特别轻，还有点激动，感觉特好。

    我们一行7人到京后是9月13日，正赶上"十一"国庆前的大清理，到处都不租给我们房，我们走到天黑，竟走到武警的住地，后来到晚上9点才租到一间10平米的工棚，即没有被也没有褥，可是却有一颗维护大法的心。晚上冻醒了就翻一下身，或起来炼会儿功，白天吃馒头、杂菜喝凉水，那店主既同情又害怕。我感觉周围的环境，甚至空气都很紧张，后来我悟到是我的怕心在他们脸上及行为上的体现。由于悟到了就开始正确面对。店主今天说要来查，晚上要来抓，你要早睡，门得反锁，后来又要抓一个人在路口站岗等……其实都是利用常人的环境去我们的心。我就跟大家说如果谁能在这光板床上睡熟那才是高手。就这样，自己的心也平静了，也就睡着了。

    又过两天警察在我们的住地抓走了3名学员，还不让他们穿鞋，店主说："你们那3个学员被打得够呛，但都坚定地说怕就不来了。"警察把我们7个人所有衣物都翻个遍给扔到房顶，我们用棒子往下勾，发现我的BP机和剃须刀等物也被他们拿走了。收拾个大概，我们3人急忙离开了。那是9月下旬离"十一"更近了，路上的人说："快走吧！一会又来抓了。"可是我们真不知道往哪走啊！但心里却知道无论如何决不能离开北京！我们3人就拿着7个人的行李，在附近又找到了一个工棚，那店主一见面就说："现在真是白色恐怖呀，见人就抓，你们有三证吗？女的要四证。"我曾经看到一名警察领着7、8个所谓的治安联防员手拿着警棍，抓一些民工上车连推带打，有一个筛沙子的小伙也被他们抓住往车上一扔带走了。可我们还是决定留下来，可工棚里有放了一台铝电锯的案子，我们3人就得立着身才可睡下。刚眯了一会就硌醒、冻醒了，就起来炼功，炼热了接着睡。就这也不会叫你安静3天，第3天听到大院里其它工棚民工说今天连老板都跑，因为警察要来查这个院，民工们搬东西的，锁门的逃跑了，真是乱作一团，而我们也有些怕，我们3人在一起交流一下统一了认识，我们决定不走，而且在屋里打着灯学法，门半开着，我们学完法一看表已经晚上10点多了，警察也没来，就睡觉，天一亮老板回来问，你们怎么回事，我们说是炼法轮功的，他说我看出来了，可我也知道你们是好人，但现在公安的可不管你是不是好人，他们说抓就抓，你们快走吧，要不也得连累我，我可受不了，而房钱也不退给我们，我们只有走了。

    现在看来那当时的环境非常好，要不怎么祛我一层层的怕心和各种执著呢；而坐在家里，这些怕心和各种执著很难暴露出来，因为没有那个环境。

    在京期间我们遇到过很多7.21来的大法弟子，说来也都是我心性有问题或有疑问时，就会遇到。这些早来京的老学员讲出了他们的感受，有一个也是沈阳人姓沈，一共四人接待了我们，当时也近10月份可他还穿制服裤叉和半袖背心，腿晒得很黑，双腿一盘，谈起话来总是微笑，可他冷得有些打颤，他说他们4人现在一顿饭的费用2元钱，一人一天只有两个馒头，喝自来水或公厕的凉水，因为他们已没有钱了，可还是不能回家，因为想要维护法，穿半袖和制服短裤是因为在过冬的时候他只有一条长裤，所以要用身体来适应温度。可他得法还不到一年，这人的心性多高。我还接触过一个长春姓王的学员讲的一个故事，正好是我要解决的矛盾，他跟别的学员说北京我也来了，我如果回家工作还可以保住，北京真有事我有电话，BP机只要你们打个电话我一定一定会来，可对方说："你可真贪呢！你一手拖着常人的东西不放，而另一只手还想修佛、维护法？"话音刚落他脸一红马上就回到工棚，再也不想回家了。

    他的话使我悟到了，在大法受到世人破坏、师父被通缉，如果我还想到我自己的名利或修炼，都是不配做大法弟子，而只有把自己的每一个细胞都投入到维护法、弘扬法、证实法的行动中去时，那才是真正的无私无我的境界，当然这是我所在层次悟到的无私无我的含义。

    关于上访的问题，我在学法中看到师父的经文《再去执著》中"为什么就不敢再放一下，再走一步哪？"我觉得北京的修炼环境非常好，可也得去上信访局上访。这是我当时心性悟到的。可到了第二天，有些同修告诉我先不要去，要停下来，而且还说我有点自私。当时我心里真是接受不了，心很难受，心想我在沈阳不出来是自私，怎么来到北京上访也是自私哪？经过了一个多小时的交流，我发现是我境界上的差异造成的自私。看到自己不足的同时也悟到了《洪吟》中"我笑-众生觉悟"的含义之一吧，就是如果众生觉悟，师父就会笑。那么我还应走到学员中交流，使更多的学员理解，为什么有那么多学员来北京。前后我知道的就有30多名学生、教师、军人、警察等退军、辞职等等。

    尤其是军人部队说他辞职这是史无前例的，可我们的学员却说：你们既然不让修炼法轮大法，那我们就得辞职上访。

    我被抓的经历，10月25日我和一位同修在往天安门走的路上，有一位警察拦路问：

    问：你们知道法轮功吗？

    答：知道。

    问：你以前炼吗？

    答：炼。

    问：你现在炼吗？

    答：炼。

    问：你现在炼吗？

    答：炼。

    警察开始搜包，并把我们带到前门派出所，先审问后录口供：我告诉他们我来过3次，都是抱着反映问题的想法来的，只是想反映自己的想法，还有应该还师父清白。是电视台的制作人欺骗了国家政府和人民，是他们错误地引导了国家做出了错误的决定。这是我的看法。结果他们把我们扣压了近20小时后又转交沈阳驻京办。（国务院信访局招待所），又扣压了我3天。在4间房子中扣压了大法弟子120人左右，5楼。当时我们和警察弘法时，警察说9月份全国统计有170多万人失踪，都在哪？都在北京呢!

    10月27日那天电视台报导、人民日报评论员文章说法轮大法是"邪教"。我们做出了反应，我决不回沈阳我就要留在北京，警察说："那不是中华人民共和国政府令，他们都是胡说。"

    到了晚上，警察果然要强行押学员回沈，学员不回警察就动手打学员，有学员问我，你怎么办？我坚定的说：我用自己的方式维护法从5楼上跳下去，宁可死！警察害怕了，说今晚的车票全退一个也不回去了。紧接着我们集体又悟了一下师父的"难行能行"，就决定28日早7点15分一起堂堂正正往出走。后来果然真就从5楼一直走出86名学员，其中还有2名抱孩子，小孩一个1岁多、一个2岁多，老年妇女，60多岁老年男子，而当时的警察多数都呆呆的看着，有的往自己房里跑，有的跑楼下说要关大门，结果很多都是目送我们往天安门广场去了……


维护大法是我们的神圣职责

    【明慧网2000年1月11日】我今年24岁，职业是经商，于96年3月得法，短短三年多的时间，深感大法的威力与神圣，大法所给予我的更是无法用语言所能表达的。身体得到了净化，道德也升华了，明白了人为什么活着和人生的真谛，事事处处都要为别人着想，按照“真、善、忍”的标准要求自己，做个好人、更好的人，最后同化“真、善、忍”宇宙特性。

    我虽然年纪不大，原来也曾患有严重的胃病，不能吃生、冷，硬、辣的食物，而且还得少食多餐，痔疮非常严重，一蹲下来血就往出淌，还有关节炎、喉炎等，学大法不长时间，这些病症不翼而飞。在我们那个地方，很多人在没学大法之前，身患多种病症，学大法之后神奇般的康复，我们这些真修弟子道德的升华、身体的转变，使我认识到这是佛法的威力、师父的慈悲。

    这么一部宇宙大法，中央政府却在7月22日给取缔，师父也被通缉，做为一名真修弟子能不站出来说句话吗？我想如果我们的父母或亲人被冤枉，我们会不会去告诉他们实情？这样我们准备去北京上访，可在中途就被公安抓了下来，把我们送进了看守所。从看守所出来，环境还是很严峻，没有师父给我们留下的修炼环境（集体学法、集体炼功）。在这段时间里，我感到很惘然，炼功也不静，看书也不行。有学员说该是静静实修，等待天象的变化，认为上北京是有为，不能改变什么。但师父讲过：“天象变化下面要是没有人去动，还不能给常人社会带来一种状态，也就不称其为天象的变化了。”师父还讲：“这种场可以纠正一切不正确状态。”如果我们每一个真修者都是抱着一颗纯净的心态到北京，不正的东西自然就能被纠正过来。师父说：“自我做起维护大法同样永远是大法弟子的责任” 。于是我冲破了重重阻拦，毅然决然地踏上了去北京护法的征程。

    9月27号我被关进了朝阳看守所，当时提审人员问：“你想不想回家？”我回答说：“非常想”他们又说真应该谢我们把你抓来，不然你不知道啥时能回家，当时我悟到是师父通过他点化我的，我心里非常坦然，抓就抓吧，我又没做坏事，我就向他弘法，听完之后提审的人说：我知道你们都是好人，但国家说不能炼，你就自己在家炼吧。我告诉他们说：国家是没有真正了解我们，被少数坏人所利用。

    出来之后，想到宪法还赋予了公民到人大反映情况的权力，我便决定去人大，10.25晚，我就去那里等代表，当晚公安人员特别多，抓了数千名的学员，我也被抓了三次，由于我不想过早的被抓进去，就从警察的眼皮底下走了出去。

    10．27晚我和另几位同修去了北京郊区的一个学法点，没想到北京市的公安局已在那等着我们，我想还有更有意义护法的事要做，还没到进监狱的时候，我就找了个机会从窗户里跳了出去，当时一小伙子不让我跳，我没搭理，我根本就没想离地面有多高，感觉人就是飘了下去，连一点皮都没擦破，后来听人说离地面有4米多高，我体悟到只要是在纯净心态下去做事，才能真正体现出法的威力。

    10月28日，我有缘参加了中国大陆法轮大法新闻发布会。会上，我双手捧着师父的法像，感到无比的感动和神圣。伟大的师父为众生耗尽了一切，无私的给予了我们一切。而今师父受污辱、大法遭诋毁的严峻环境中，我们冲破了重重阻力，终于有机会告知世人大法的神圣、庄严，师父伟大、慈悲，告知世人大法的神圣、庄严与师父伟大慈悲，告知世人事实的真象，呼吁国际机构的支持，唤醒着世人的善念，我为能有机会向全世界说一句“大法好，师父好”而感动得泪流满面；当我们站成两排集体炼功时，我主动站出来说：“我来喊口令”。我庄严地说：“第三套功法，贯通两极法：净化本体，法开顶底，心慈意猛，通天彻地”这是在人民日报公布法轮大法是邪教的当天，30位中国法轮大法弟子代表着亿万法轮大法弟子，在北京面向全世界集体炼功，虽然在中国某些人操纵了政治把我们定成邪教，但大法弟子的浩然正气贯穿天宇。我们一定要将师父给我们留下的大法在人间的弘传形式-集体炼功，集体学法恢复起来。共同精进，前途光明。

    开完新闻发布会后，一个学员告诉我，公安部派出很多警察在追查这件事，说要在七天之内破案。我当时没在意，抓就抓呗。只要是没被抓之前我就要尽一切力量弘扬大法，证实大法是正确的。让更多的人了解真象。

    我带了一些大法的资料准备回家乡，想从身边做起，让党政机关、让普通的老百姓看看我们的真实情况；同时也想和当地的学员切磋交流。在火车上我发现身边的几位旅客对大法挺感兴趣，我就拿出资料给他们看，一位乘客主动想看《转法轮》，我当时就给他了。就在我们看资料的时候，一个穿制服的公安人员走了过来。一边没收资料一边怒喝道：“是谁发的？！”我说：“是我。”他火了：“你胆子可不小，你不知道你们被定为邪教是非法的吗？还在我的车上发这些东西。”我非常平静的告诉他：“政府做出了错误的决定，被少数别有用心的坏人所蒙骗，这是一部宇宙大法，教人向善，做好人，更好的人，完全为了别人的人，你看了书就会明白了。”他命令我到乘务室，问我身上带了证件没有，我说没有。他就让我写了地址和姓名。我觉得也没什么可隐讳的，我便如实地写了。但我不想让他扣留，想到护法的神圣使命，出于这一念，我非常坦然地从中途下了车，竟然没被警察发现。下车后，我给家乡的一个学员打了个电话，她说，我已被通缉，公安逼我家里的人拿出五千块钱到北京抓我，并罚款八千元，还要判刑。我想到大法仍在风雨中遭受着邪恶势力的诋毁，我不能就这样被关到监狱里，我还要在外面坚持护法，我一定要回北京去，这样我又一次回到了北京。

    大法给不同层次的生命开创了不同层次的生存环境，我的生命都是大法给予的。虽然我已被通缉，但丝毫没有减弱我护法的信念，反而更加坚定，只要我还活在世上，无论在哪里，即使被判刑，我都要竭尽我的一切乃至生命来捍卫伟大的佛法。


我为什么要舍命护法

    【明慧网2000年1月11日】我是四川省乐山市人，男，47岁，看到中国政府对法轮功的错误行为，最近又定为所谓“邪教”要加以铲除，我再一次地坐不住了，什么也没兴趣了，在经济上还比较紧的情况下，我买了手机便于和同修们联系，自费经常复印资料和心得交流等，帮助大家共同提高，走出来护法。

    这次我是第三次走出来，在这十几天当中，修炼、护法、磨炼心性、助师正法，我体会到真是走出来当中还有走出来，每一层都特别有机会修去我放不下又带不走的人的心。

    上一次去北京，在火车上被搜身，在火车站被关了两天，晚上也只能坐着，警察轮流看守，有几个是一家大小的三个孩子也只能冻着，看守的警察也被冻醒，警察还骗我们说要退车票。后来当地公安局接回去监狱里关了十五天。从7月20日以来，抓人、打人、关监狱、抄家、搜书跟踪、窃听电话……不管怎样，我就相信师父讲的“坚如磐石”。直到现在，我家里师父的相照样挂着，每天照样上香，大法的书、录像带，录音带，照样堂堂正正的放在原来的位置上，每天照样听、学、炼！为大法所作的工作反而比以前更多更多。

    举国上下，我所了解的都和我家乡一样，到处人心惶惶、鸡犬不宁，一个炼法轮功的就可牵动许多的人。公安便衣、派出所、监狱、上级领导、亲朋好友等。第一次上访的时候，我们还被关在国家安全局。公安也说知道我们是好人，多数反映很被动，工作吃力，有的甚至讲炼法轮功的够一条好汉。监狱也看我们进去反而跟着学的犯人更多很恐慌，他们根本无法作所谓思想转化工作。公安最爱说的一句话叫做“强制执行”可是，任他用尽伎俩在一个真正的修炼者面前，都是无济于事。领导也怕掉乌纱帽，打、压不行！转而胆胆突突地求情，软磨用条件交换等等。亲朋好友无心工作、学习，千里迢迢一窝蜂的做帮教转化工作。在这里、我切实感受到一个问题，中国政府有一句近来喊得很响的口号，叫做“稳定压倒一切”，可是举国上下把我们一亿之众的大法弟子推向对立，这一亿的人又真的实在的牵动这么多的警力，真正的坏人就有机可乘，还有人有力量去管真正的坏人吗？这不明摆着在砸自己的锅吗？

    我们都有很多工作，家庭、学习、生意，个人的切身利益等许多放不下的人间事，我们不是不尽自己的责任和义务，而是因为我们大法是真正走得正的，政府却硬要说是邪的。

    这一次去北京，我也想到过这一去真的会舍弃了一切，甚至要为真理献身。有人说，这一次定为“邪教”是镇压的升级，已经定性了，不象过去还表面上提什么：除极少数骨干外，是人民内部矛盾，再走出去会罪加一等，心里还真有那么点儿说不出的滋味儿，可是为了我们生生世世为之苦求的大法，为我操尽了心、几乎耗尽了一切的伟大无比的师父，我心里非常的明白。我找到了真正的自己，人生有了着落，知道我为谁而存在，心里反而更平静，头脑更清醒。“为了维护宇宙的真理可以牺牲自己的生命”，我为什么要犹豫呢！所以更多的还是超越一切常人思维充满心生的正念。我曾为不解的人生，宇宙之迷常常深夜不眠，曾为寻觅深刻在心里的真理为女儿取名李真谛。为求真正的正法，真正的明师而吃尽了苦头。

    这一次我和全家一起来了，爱人、女儿、弟弟、他们心里都明白，做维护大法的事是最神圣的。人生应该有自己最看重的东西，为维护大法还有什么不能舍弃呢？我爱人去天安门炼功和平请愿，被警察抓走，至今下落不明。我们是以一颗纯正的金刚不动的心去求法，顺天意而行同化法，乃至舍命护法，谁能改变得了我的心呢？师父曾经讲过, 弟子们圆满上去之后，“你将有你的弟子听你讲法了。你修炼的历史将是树立你未来威德的一部伟大庄严的法。……除了在他那一个境界中众生应该遵从的道理之外，他主要的就是讲不同天国世界的佛修炼的故事。激动人心哪。天国世界的众生听了也会落泪的。所以说我们每个人修炼一定要达到标准。”可是我们扪心自问，我能够标准吗？我有自己的威德吗？我有讲的吗？讲什么呢？当师父被人攻击，当大法被人为的破坏，我们都干啥去了，难道讲，我一个堂堂正正修佛的发大勇猛心精进却前怕狼后怕虎！难道讲我们变相地出卖师父！

    我们每一个大法弟子应该怎样理解？怎样才配修大法呢？

    师父常讲：“修炼是严肃的。”我想绝不是模棱两可，左右逢源，明哲保身，常人不也讲好事多磨嘛！决不会让我们抱着一颗肮脏的为私为我的思想圆满，即使掩盖得再漂亮也是给别人看的，放下常人的一切观念，我们一定能交一份合格的修炼人超常的答卷。

    我悟到走出来护法，也是我们最好最特殊，最考验人的一种修炼自己的形式，在这过程中更能反映暴露出自己的魔性、私心、观念，真得跟自己斗一斗，去掉常人中所有肮脏的心、才能不在常人中，超脱生老病死，才能升华到神圣而又无比美好的心灵的境界中去。


我们无愧为大法中的精英

    【明慧网2000年1月11日】我是吉林省的一名大法弟子，现在我就向大家说一下我最近经历的一些小事。

    我第一次上北京上访是在9月3日，因为我住在延边地区，9月3日就像我们中国过年时一样隆重，所以母亲做了一桌丰盛的晚餐。做饭时我的母亲哭了，因为我那不正经干活的弟弟一个月前被我父亲赶出了家门，为此我母亲觉得我弟弟没在家而觉得难过，看到母亲那样伤心，我的心真的在颤抖，眼泪在眼圈里直打转，因为一向被认为听话、孝顺而视为将来养老的我明日就将不辞而别。吃饭时父亲特别高兴，对我说：“你弟弟不争气，不管他了，现在咱们房子也买了，过几天把电话、闭路电视装上，工作单位领导对你那么好，好好干，我再拼几年，帮你把家成了，我就可以放心了。”看着父亲兴奋的脸庞，看着母亲哭红的双眼，我的心直翻个，像打了五味瓶一般，不知是啥滋味，看着父亲、母亲，我当时就觉得以前他们的不好都没了，现在只想多看他们几眼，一顿饭下来，我都不知吃的是什么滋味。那天晚上，我没怎么睡觉。是的，明天我就将离开这个刚刚住了一个月的新房，看看自己房里的一切，平时不觉得怎样，可是一离开又觉得一切太珍贵了。第二天，我早早地起来一狠心，头也不回地迈出了我上京的第一步。当时我都不知上北京干什么去，可能是修成的一面起的作用吧。

    在北京和同修在一起，饿了吃馒头、油饼，渴了喝自来水，困了睡大街，但不知为什么，就是比在家里活得开心，心里痛快，觉得实在。有一天下午我和同修们走散了，我左手拿着刚刚在街边公厕内灌满的矿泉水瓶，右手拎着几个馒头，脸、头发、身上全是灰，我也想好好洗个澡，但是身上钱太少了，吃饭还成问题呢！此时的我感到无比的孤单、委屈。天渐渐地变了，并且刮起了冷风，风吹在我的身上，我忽然觉得我应该为今天晚上睡觉的问题想一想了，在北京玉渊潭公园的河边上，我找到了一块石板，把从垃圾里捡来的一幅长4米多的画，一半铺在石板，一半盖在身上，倒了下来，确实觉得暖和些了，但是我怎么也睡不着，一股无名的凄凉感从心中升起，渐渐充满全身，刚刚升起的暖意没了，想起在家时的情景，如果大法不被破坏，我怎能如此呢！又怎能落到这种境地呢！渐渐的，那股悲愤、孤单的感觉越来越强，再加上周围秋天那股凄凉的景象，泪水如泉水般涌了出来，我哭了，而且哭得特别伤心，好像要把心中的一切全部发泄出来一般；但是，我又在心里对老师说：“老师，您放心吧！我是您的真修弟子，我一定能挺过去，我知道我并不孤单，您就在我身边陪着我。”就这样，我眼里含着泪水，心里伴着对老师的承诺睡着了。

    第一次被遣送回去后，我又打算第二次走出来，但是第一次出来难，是被情所困；第二次出来也难，难在经济上。

    从拘留所出来后，家里亲人对我看得特别紧，对我比以前还好，而且在经济上严格控制我，并向亲朋好友下话，不许借钱给我，在10月24日下午，我听说有的功友要走，便和他们见了面，告诉他们第二天我也要和他们一起走，之后我便四处借钱，直到天黑也没借到，想让他们把我的路费钱带出来，但是始终联系不上，我的心急坏了。“怎么办，我一定要去”；因为当时，我就觉得走出去是对的，不走出去我就将会一毁到底了，也没想到是去维护大法。第二天早晨我穿上上班干活的衣服，向我母亲要了10元钱，以上班去为借口，偷偷走向了汽车站。当时只剩下一辆8点10分开往火车站的车了，（其实有快车，需要12元钱），这趟车票价9元钱，便宜。没办法，我只有等8点10分的车了。上车后，我一再问司机时间是否来得及（火车是9：45分）他说来得及，但是车在路上坏了两次，当车坏的时候，我的心急得快要跳了出来，心里暗暗的向老师乞求：“老师您保佑、保佑我吧！快让车开动吧！我一定要赶上火车啊！如果赶不上我宁可去死了，您就看在弟子一片诚心的份上帮帮忙吧！”车终于又开动了，但是距火车站1公里的地方，又被一列货车拉住了，一看表已经9点20分了，没时间了。我打开车门，穿过已停的货车，飞快地向火车站跑去，我也想打个三轮车，但距离太远，需2元钱，而我只有一元钱，于是我跑了将尽一半的路程，然后用仅有的一元钱打了三轮车到达了火车站，时间是9点30分，当我冲进候车室时，我呆了：候车室内空无一人，检完票了。我急得直跺脚，用近乎哭的语气求检票员允许我先上车再补票（我知道有功友在火车上），但无论我怎么说，一句话就是不行。“去！我一定要去北京，就是走也得走去！”我站在侯车室门前焦急地转着、想着，此时已是9点38分，还剩下7分钟了，怎么办呢？跳墙过去吧！这个念头一出，我也不管什么后果了，拼了吧！抓住再说。于是我翻过站墙，飞快地冲向火车，在跑向火车时我想，此时如果抓住我那我也没办法了，我已经尽力了，可能是我的一片心打动了老师，没有发生任何差错，我赶在火车开动之前上了火车，找到功友补了票。就这样，又走出艰难的第二次上京之路。

    在两次上访的过程中我暴露和去掉了一些在家难以发现、割舍的心，并且明确了自己的基点应站在维护大法上，应该说有一些提高吧！我希望所有的大法弟子都走出来维护大法，在维护大法中纯净自己那颗心，也希望走出来的所有同修们能坚强地走下去，当你有所动摇时，你就想想以前你为没走出来的那些大法弟子感到惋惜时的情景，不要让他们的今天成为我们的明天啊！

    我们是大法中的精英，千万不要夭折啊！老师在看着我们呢！宇宙的众神看着我们呢！精进吧！同修们！谢谢大家。


法不正过来，我决不回家

    【明慧网2000年1月11日】我是一名法轮大法弟子，今年33岁，是中国大陆河南省三门峡市人，自从7月22日后，大法在人间受到了破坏，我的生命是大法给开创的，我不走出来维护大法，那不是害怕吗？我要放下生死；放下名、利、情，我要走出来维护大法。

    就这样我来到了北京，见到了很多大法弟子。经过切磋，我提高了很多，我才认识到，这是个修炼的好环境。师父又给我一次机会，我要好好修炼。法不正过来不回家。10月18日经过切磋，决定去上访，可是有很多信访办都关门了。吓的连牌子也摘掉了。路边还站了很多便衣警察，你要去上访就抓你。不让你说话、不让你上访。

    国家没有信访办怎么办？就这样我们很多人来到了天安门，又来到国家安全部，问我是干什么的？我说：法轮功反映情况。他说：进来吧，先坐下，等一会。不一会来一辆警车几个警察，把我拉到了车上，拉到了一个派出所里，问我是干什么的？我就把我上访的材料给了他们。他们看也不看就把我的上访材料扔进了废纸萎里。又问我叫什么名字？我说：炼法轮功的。我不想说出自己的名字。因为说出名字，就给你送回家，所以我不想回家。我想，要坐牢随便，法不正过来，我决不回家。当时一个警察踢我一脚，给我的脸上煽了一巴掌，我心里很坦然。警察说：“等会儿我再收拾你。坐下，拿20元钱给你照相”一个警察说：“我就不相信收拾不了你，跪下。”我不跪，他就将我一脚踹在地上，然后，三个武警就把我按到地下，拿手铐想把我反铐起来，结果怎么铐也铐不住。一个武警说：拿绳子来，给他上绳，一个武警拿一根绳子先捆住我的脖子，反捆住两手、然后捆住两脚、两名武警用脚踩住我的后背，各拉一根绳头，用力狠拉、直到拉不动为止，拉得我脸、手、脚都发青了，喘气都很困难，很多人都看不过眼了，但我心里很坦然，心里还背着师父的话：“难忍能忍，难行能行”。他们这种捆法就象捆杀人犯一样。他们还说：“没有一个能受得了的。”我心里想，得谢谢他们，是他们给我消业，是他们给我提高心性，不知道过了多长时间。有学员说：“怕什么，我们要给他们说：我们是来护法的。”但我悟到，是我的难我就承受，不是我的难，师父也不会加

    在我身上。我们要堂堂正正。

    从那以后，我提高了很多，我放下了很多执著心。我要呼吁世界上所有善良的人们，要相信李老师、相信法轮大法，法轮大法不是邪教、也不是宗教、法轮大法是最正的、李老师是无辜的、大法是清白的，对任何社会都是有利而无一害的。


生命在法中得到升华

    【明慧网2000年1月11日】11月25日当警察冲进筹备99广州法会学员住处时(详情请见用生命召开的法会)，一学员将广州法会发言的全套资料(磁盘)紧急收藏了起来，其中有几篇文章是来不及发给明慧网的。现磁盘已找到，我们将99法会入选文章结集出版，让我们共同分享他们用生命书写的修炼故事。文章的作者可能仍在狱中。

    生命在法中得到升华

    我今年29岁，在银行工作，我是从96年1月开始修炼法轮大法的，到现在已经3年多了。

    7月22日我看定法轮功为非法组织并要取缔，就和其他两位功友一起来到北京上访，走的时候没回家，也没有和单位打招呼，当时就想着到北京去维护大法，至于去了怎么做、采取什么形式也没想，来了一看没有什么活动就回去了。当时一是怕心较重，另一个就是没有悟明白。回来后方方面面的干扰就都上来了，派出所、单位、家里一次次地施加压力，让我写保证。尤其是单位一再说如果再不脱离法轮功就要开除我，把我送到派出所，妈妈、爱人、亲戚甚至连以前炼功的功友都来劝我，妈妈心脏病犯了，住进医院，爱人也拿离婚来威胁我，单位同事都说我太自私，不顾亲情，是破坏法，当时我心很乱，六神无主，怎么办？后来我想这不就是考验我对法坚不坚定吗？关键时刻是站在法上认识法还是站在人的基点上执著常人的情，执著常人的理解？悟明白了，心放下了，单位也没有开除我，行里各级不断找我谈话，专门办了一个学习班，当时我想无论在任何环境，任何情况上也不能阻止宇宙大法的弘扬，就不断地向他们弘法，让他们了解真相，开始他们很生气，后来就说要研究研究《转法轮》，这期间我几次想到北京去，但一直没有走出来。心很坚定，也知道要维护法，但还是有顾虑，不知怎么做，没有以法为师，总是有想等一个什么活动的心，基点还是停留在我修炼上，总是想该我走的关师父都会安排的，师父在“挖根”中说“法讲明了你们才动，没有讲明你们就不动或反向动，我不能承认这种行为是修炼。关键时我要叫你们决裂人时，你们却不跟我走……”是啊，自己也是大法中的一分子，看到大法被破坏，怎么能呆在家里不动呢？

    10月26日，我听说要定法轮功为邪教，就决定去北京上访，这一次我的心很平静，没有冲动，因为前一段时间的名、利、情在维护法的过程中变得渐渐淡了，不象以前那么执著了，怕心也不那么重了，当时就想在关键时刻我要怀着一颗善心去讲真话，去维护法。正念一出外面的干扰就上来了，什么这位功友因上访被打伤、打死、哪位被劳教，电视宣传等等弄得也很紧张，我当时还有点执著夫妻的感情，没想到走之前，爱人拿来一张介绍信说要离婚，我想这还有什么放不下的，这不是在催我走吗？当晚我就高价买了张车票，独自进京上访了。刚到信访办就被守在门外的警察叫住。当时我的心很平静，后来我家乡的警察提审了我好几次，对我出奇的好，不想遣送我，但是我当时人为地想进拘留所或劳教，就连走也没走，甚至没有想到找其他途径去反映真实情况。基点还是停留在我修炼上。现在我真是体会到难并不可怕，关键就是走出来的那一瞬间最难，基点站在法上，你把它看淡了，一步就过来了，在拘留所里，大部分是功友，一起学法，炼功，互相切磋，真是一个修炼的好环境。

    从拘留所出来，我决定再一次上访，因为法还没有正过来。这时候干扰又上来了，思想业的干扰产生了不信，尤其个别功友的干扰也很大，拘留所中的一位功友说出她的体会：她认为老师说了，修炼是不断去人的执著心的过程，认为维护法也是颗心，要把这三个字也舍掉。现在想来这种状态正是停留在为私为我的“修炼”上，当时因为我心里有一丝困惑就有点犹豫了，在对与错之间徘徊，思想中又返出4月25日、7月22日甚至10月26日几次大事，我都走出去了，能圆满了，现在想起来我是多么的自私呀！还是停留在我圆满这个私念上，真是愧对师父的慈悲，师父说：“我李洪志每走一步都是为后代大法流传所定的不变不破的形式，这样大的法不是一时热就完事了，万世永远都不能出一点偏差。自我做起维护大法同样永远是大法弟子的责任，因为他是宇宙众生的，其中包括你”。是呀，这宇宙中一切都是法开创的，没有这洪大的佛法就没有一切，师父在正法，在破除旧宇宙的势力的干扰，我们的修炼是和正法联系在一起的，以前我忽视了一点就是什么事没有在师父那一面考虑，没有想到自己每做一件事都是和师父在一起的，是助师世间行啊！表面上去北京上访无门，但我还要去用大善大忍之心对待一切败坏的势力，“败物灭，光明显”宇宙的神为法可以付出自己的生命，在这旧宇宙败灭、新宇宙诞生之际，我愿挺身而出，法需要我做什么，我就做什么，哪怕为此灰飞烟灭也在所不惜！因为没有这洪大的佛法就没有一切！


让生命在正法中辉煌

    【明慧网2000年1月11日】我叫丁延，31岁，美发师，河北石家庄市人。

    自4.25、7.20以来，我也投入到了前赴后继的护法正法的行列之中。我最喜欢听学员的修炼故事，我也听了许多可歌可泣的故事。今天我也想把我的故事讲给大家……

    10月15日下午石家庄炼油厂的邱丽英打电话给我，告诉我炼油厂的大法弟子已被看起来了，因为他们接到了内定邪教的通知，就对学员动手了。并且在家炼也是违法的。

    听到这消息，我出的第一念是赶快通知学员知道这件事，立刻上京，别等到公布，要先站出来护法。当晚就动身了，17日早去看升国旗，之后就在天安门站出来。

    望着灿烂的朝阳内心充满了喜悦，我知道那就是"如归"。我突然悟到了一个法理，就对身边的一个学员讲："其实，我觉得修多高对我已经不重要了，只因为与正法联系在一起，生命才有了意义。" 这时我看到了太阳真是清凉的世界……

    那天在天安门遇到了很多石家庄的大法弟子，大家就在天安门广场坐下来围成一圈，这时一个武警过来问：你们是不是炼法轮功的？学员回答：是。他就用对讲机叫警车，并说你们等着。这时，又有其他地方的大法弟子看到后加入进来，警车来后，把我们装上车，在开走时，又有两个学员在喊，等一等，我们也是大法弟子，但警车没要他们就开走了，我们被抓到了天安门地区分局。

    整个一个上午就有近200人被抓进来，其中有75岁的四川老太太，警察问："这么大岁数了怎么来这儿。"老人讲："我有很多的病都好了，我能不来吗？你看我多棒，大法好啊。" 警察问："那你从哪儿来的？" 老人用手指了指天上说："宇宙中来的。" 还有个15岁的男孩子，警察想从他身上打主意就喊: "小崽，你这么小怎么也来了，你也是来护法的？" 男孩笑嘻嘻地回答："是啊！" "那你不上学了？" 回答："不上了！" 理直气壮。还有夫妻俩带着几个月的婴儿，还有……还有……还有……

    中午时分，警察对大家讲："每个人都得照像（象给犯人留案底那样的）再交30元钱。"希望我们配合他们的工作。许多学员都拒绝拍照，但他们强行拍。到了我这儿，我告诉他我拒绝拍照，拒绝交钱，但是他还是强拍了。我告诉他："我知道你在干坏事，我再去配合你我是在助纣为虐。"钱就在手中拿着，不能够给他。这样他没敢动手抢。我看出了他知道抢钱不对，不磊落，他有明白的一面。我想用这办法造成"抢"与警察的对比，唤起他的良知，正念。他的手动了动还是缩回去了。后来把我叫到办公室，还是从我手中抢走了钱。我知道与他的缘了了。

    因为上访就会被遣送，也不允许讲话，所以大家干脆就去天安门，也不说是哪来的，叫什么名字，这样就不能被遣送。警察非常恼怒，站在一个大桌子上对学员喊："把你当人看，你们自己不把自己当人，让你们回家，你们不回家。"这明显的点化直指我心，后来把我们十几个不肯讲是从哪来的人弄到楼道里，摁在地上一个手在肩头一个手在后背，用手铐铐在一起，用脚踩后背，手往上提手拷，前后左右来回拎，学员痛苦地呻吟。在楼道里，他们就这样大庭广众之下无所顾及地用刑，惨叫声让人听了都心颤。我始终一声没吭，几次痛得喘不出气来。后来他们又掐人中，又打脸。当我又一次清醒时，我想到了岳飞，那风波亭上的浩然正气，一片丹心，那种身心的痛苦，那种承受……我心里升起了无比的喜悦和庄严。只有修炼的人才能知道我的心境，我知道在归途之中了……

    他们看不起作用，就给我换了一付铜手拷，并反复问说不说，中间的污言秽语不堪入耳，而且还告诉我如果时间长了，皮肤坏死了手就残废了。但是我始终没有动任何邪念。我听到了在我身边一个承德的弟子对警察讲："我不恨你们！如果用这种办法能够解除你对法轮大法的怨恨那我愿意承受……"

    近三个小时后，他们一看不行就打开我的手铐，开始劝我，你何苦啊遭这个罪，说了吧，就剩你一个人了。两个保安说着，发现我的手很凉，就开始给我揉手，可手一直很冷，他俩就揉了很长时间。我从他们的眼睛里看到了闪烁的泪光，我发现了他们的善念，就对他们讲："谢谢你们，谢谢。我这样做还不足以让你们触动吗，这么多好人你们这样对待他。我可以用生命告诉你，法轮大法好！你千万要记住这句话，保持住你的善念不要丢失他。千古以来人们建庙拜佛，要求佛，谁是佛？不要错过机会。我这么讲是对你好啊！"后来又来了两个警察，我就对他们讲："你们接触了那么多大法弟子，是你们的福份，你们收了那么多书，难道就没看一看里面讲的是什么？"警察说："我都看了三遍《转法轮》了，我知道你们是好人，我相信善有善报、恶有恶报，我还告诉我的儿子不要欺负人，我不象别人那样打人骂人，我也不愿意在这儿，是这儿人手不够，才把我调来的，我是哪哪哪儿的。"这样谈了很多法的事，我心里真的太高兴了，我知道我的苦没有白吃，我用生命去护法，去兑现自己的誓约，用大法了却前缘，唤醒了善念良知。临走时他们送给了我两本书，一本《精进要旨》，一本《转法轮》。当我还在为得到书而喜悦时，有个学员对我讲这是你关过的好，给你的奖励……

    我知道修炼的路上每一关都是为了提高，每一关都是垫脚石。修炼是极其严肃的。当我最后一次清醒过来时我知道再铐我一次我可能承受不住了，那样的话我想到了死，一头碰墙而去，后来又坚定自己。我不能轻言视死如归，内心有一种莫名的喜悦。这样一想，警察却把我的手铐放开了。几个学员被叫来，轮番劝我，要我配合工作，说我如何如何。对我讲，他们多辛苦呀，一天了，到了七八点还不能下班，你慈悲他们吧，还有个学员说，你看警察多好啊，忙了一天了还在劝你。我立刻明白考验又来了，我知道他们维护的是人，不是法。如果我在法理上要不明白，那就太危险了。我看着学员这样不明白，我落泪了。我一字一字地说："什么是慈悲呀！让他知道法好，这才是慈悲。我看着他们干坏事再去帮他配合工作，这是慈悲吗？你要明白呀，这是根子上的事。这么多学员前赴后继的上访不能触动他们，那么就要用生命证实大法。这么大的法来到人间，人不能给他一个正确的位置，这是人类的耻辱啊！师父讲人类这层法必须得有，没有了还不行，那么他不承认大法，这层生命何存呢！"

    我曾听到一个学员讲，法是由师父来正，也许师父会回来。另一个学员立刻讲，我们明白法理了，又有肉身在，那么我们就是这一层的护法神。就是我圆满了，只要有肉身在，我都要做这件事！

    又有一个学员义正词严地讲，你还想让师父回来承受这痛苦，这么肮脏的土地怎么配得上师父的脚踏上来，你今天连这个恶念都得给我灭掉！我今天就是哪一层的神，我都要下来，不怕来当常人，也要站在师父的前面去，维护大法。

    我听了这话，泪水往外涌动，内心升起了坚定，庄严，神圣的正觉！

    这样修了一圈回过头来，我发觉，在天安门证悟的法理又升华了，其实我是溶于法中了，在正法、护法，在法中被正法带了很高很高……。师父讲修成无私无我，先他后我的正觉。

    我觉得修得多高对于我并不重要了，只因为与正法联系在一起，我才觉得生命有了意义……


99广州法会开幕词、闭幕词、贺词

    【明慧网2000年1月11日】1999年11月18日至11月26日，中国大陆法轮功学员在花城广州主办了“1999年中国法轮大法法会”，除中国大陆的数十名学员外，澳大利亚、瑞典、美国等地的海外大法学员也前往参加了这次殊胜的法会。《明慧》一周来发表的绝大多数大陆修炼体会都是来自此次法会。

    各地大法学员的肺腑之言，他们的精神，他们的气魄，他们的胸怀，他们对大法对师父的坚定信念和至诚之心已经在感动、启发和鼓舞着全世界的大法修炼者。目前越来越多的大法修炼者不畏高压，不惧生死，凭着自己对“真善忍”真理的正信做着自己应尽的那份贡献。他们用生命实践着的，已经远远超越了平常意义上的“心底无私天地宽”。

    几个月来大陆各地陆续举办的数十次小型“法轮大法修炼心得交流会”虽然未能及时整理出材料和全球学员分享，但这些法会的特殊历史意义和作用同样已经载入了大法弘传世间时大法弟子修炼回升、“助师世间行”的辉煌史册。

    以下是“99年中国法轮大法法会”的开幕词、闭幕词以及加拿大学员的贺信。

    11/30/99

    ---------------------------------------------------------------

    一、开幕词

    全面恢复集体学法集体炼功

    堂堂正正召开法轮大法法会

    --九九年中国法轮大法法会

    (你们接到这些发言稿的时候，也许我们已经在狱中了。实际上我们的法会已经圆满地结束了。)

    来自全国各地及美国、澳大利亚、台湾等国家和地区的100多位大法弟子冲破了重重障碍会聚在花城广州，共同交流4月25日以来特殊环境中的修炼体会，切磋我们应尽的责任和义务。大家萌动了一个共同的愿望：就是一定要坚持师父留下的大法在人间的弘传形式－－集体炼功、集体学法和法会，我们将坚定不移地全面恢复集体学法和集体炼功，因地制宜地召开大法弟子心得交流会。以此来向世人展示大法弟子坚如磐石的信念，并通过我们向全人类展现法轮大法的神圣与庄严。

    七年前，师父从人间慈悲地走进众生。

    短短的7年中，师恩沐浴众弟子，佛光普照有缘人，宇宙大法"真、善、忍"已传遍神州大地广传九州天宇。

    漫漫的7年中，我们用我们的真修实践，从人间做一个好人开始，不断地升华着我们的境界，不断地证悟着师父传出的法理"真、善、忍"在不同层次中的真实体现，不断地感悟着法轮大法永恒不败的殊胜与辉煌。

    所以，当我们的学员被打被抓，当我们的师父在人间受辱，当法轮大法在人间蒙难，才有4月25日万名弟子中南海的和平请愿，才有10月28日中国大陆学员法轮大法新闻发布会，才有众多大法弟子在天安门广场的集体炼功，才有今天99中国法轮大法法会，才有7个月来无数的大法弟子不屈不懈前仆后继的冒死进谏......

    我们参加法会的全体大法弟子，代表亿万法轮大法弟子向所有为维护大法而付出生命的同修致以最崇高的敬意！向所有为维护大法而被判刑被劳教被关押被施以酷刑的同修致以最崇高的敬意！向所有为维护大法而失去工作失去学业失去家庭的同修们致以最崇高的敬意！向所有放弃一切自我进京上访接受采访的同修们致以最崇高的敬意！向所有在天安门广场炼功学法高举“法轮大法”旗帜的同修们致以最崇高的敬意！向所有采取种种形式支持声援大陆弟子维护大法的海外弟子致以最崇高的敬意！向所有为维护大法飘洋过海赶回大陆的海外弟子致以最崇高的敬意！

    大法为我们开创了亘古未有的修炼环境，让我们珍惜这万古不遇的机缘，为师父的安宁与尊严，为大法的神圣与庄严，也为人类社会无限美好的未来付出我们的一切，在伟大的正法进程中共同勇猛精进。唯有如此，才能对得起为宇宙众生耗尽了一切的伟大的师父，才能兑现我们曾立下的神圣的誓约，才能无愧地成为新宇宙中伟大的正觉。

    让我们用心来聆听同修们用生命谱写的心得体会，在这一个个感天动地的故事中，我们会被震憾出一个共同的心愿：

    殊胜的法轮大法旗帜一定会在神州大地上用我们亿万大法弟子的生命高高举起。

    ---------------------------------------------------------------

    二、闭幕词

    闭幕词：用生命召开的法会

    (由被捕法会学员在狱中所写)

    自11月19日开始，来自全国13个省市及澳大利亚、美国、瑞典等国家的学员代表纷纷来到花城广州，召开了为期九天的99中国法轮大法法会。法会的主题是：“全面恢复集体炼功、集体学法，堂堂正正召开法轮大法法会──殊胜的法轮大法旗帜一定会用我们亿万法轮大法弟子的生命高高举起！”

    参加法会的每一位学员都将4月25日后至今7个月的护法经历，写出心得体会，大家互相交流，共同提高，并一致认为有责任有义务帮助更多的国内外学员提高认识，站出来，到北京，挺身护法。

    法会进行至第七天(11月25日)凌晨三点，一群警察闯进正在筹备27日法会的17位学员的住所，以没有“三证”为由强行搜捕。

    一位学员冲破警察的阻碍，放出《普度》音乐；另一位学员提议与师父告别。大家集体向师父的法像合十；河北石家庄学员丁延高举师父的法像，大家集体告别。

    丁延含笑环视布满宿舍的警察对所有的学员说：“被警察带走前，我给大家读一读我将在11月27号的法会上发言的心得体会吧。《让生命在正法中辉煌》……”

    在场的所有学员都拥到丁延身边，把她紧紧围在中间。丁延哭了，学员们都哭了，在场的警察也哭了……

    丁延一声一泣地读完了她的心得体会：“视死如归，我感到莫名的喜悦和庄严……我觉得修得多高已经不重要了，只因为和正法连在一起，生命才有了意义……让生命在正法中辉煌。”

    丁延读毕，“咚！”一头撞到了墙上。所有学员哭喊着扑向丁延，拥抱起丁延向外冲，被警察强行拉开。警察将丁延抬走时，14岁的四川学员李真谛大哭：“我要跟她走，她是我姐姐……”

    这撕心裂肺的哭喊，终于使警察不忍再阻止她。

    丁延没有穿袜子，没有穿鞋，她是光着脚被警察抬走的……

    (注：丁延后来醒过来后说，她是安排让其他学员逃脱。)

    有个学员忽然发现灶台上有锅饺子，含着眼泪给每人盛了一碗说，丁延煮的饺子，她当时说：再给大家做最后一顿饭。

    饺子还是热的，每个学员都颤抖着捧起丁延做的饭，和着泪水吃了这最后一顿晚餐。

    十七位学员全部被抓，临走时，大家把法轮章带在胸前，集体大声学习师父的经文：《再造人类》，《位置》，《再论迷信》，《我的一点声明》。

    ---------------------------------------------------------------

    三、贺信

    贺词

    我们有幸生在大法弘传之时，我们有缘相会在法正人间之际。不同的国家，不同的民族，却有着同样的一个声音：珍惜大法就象珍惜自己的生命！

    你们冒着生死维护着大法的尊严，我们含着泪水珍视这来之不易的弘法机缘。我们知道天降大任的不易，我们知道法正乾坤的艰辛,我们知道师父为弟子们承受的更多！

    面对嘲笑，面对侮辱，面对拷打，甚至面对生死，你们堂堂正正地走了过来。我们为你们高兴，国内的同修，因为在这大浪淘沙中，你们是那闪闪发光的金子！我们为你们高兴，国内的同修，因为你们走出了人！

    每一次对大法的打压，都是对大法的弘扬；每一次对我们严峻的挑战，都是我们走向圆满的机会。师父宏大的慈悲再给了每一个人得法的机缘，甚至那些视我们为敌的人也不得不承认善的力量。这善的力量是如此之大，以至于自我越来越小。这就是修炼者的境界，一个无私无我，先他后我的胸怀。

    回首过去，修炼之路在脚下筑起了登天的阶梯；放眼未来，宇宙之万古永恒在天上谱写了慈悲众生的威德。从常人走向觉者，生命的伟大在于和法正乾坤紧紧相连；从历史走向未来，宇宙的殊胜在于开天辟地重筑希望。

    我们虽身处海外，有着不同的修炼环境，但我们的真修之心永不动摇，我们圆融大法的信念永不动摇！让我们共同精进吧！师父的呕心沥血将再造辉煌，人类的辉煌，生命的辉煌，宇宙苍穹的辉煌！

    祝法会圆满成功！

    加拿大法轮大法学员

    一九九九年十一月二十三日


电棒为什么坏了？

    文/甘肃大法弟子

    【明慧网2000年1月5日】我现年52岁，农民。1995年底，有位亲戚告诉我说，他已开始修炼法轮大法，有书。问我想不想修？我心中没有疑惑，便说：想修。开始读的是《中国法轮功》（修订本）。看书不久，好象许多旧病复发，明白是师父有序地帮自己消业。我很清楚，自己得的是宇宙大法，“真、善、忍”是宇宙的最高特性。李老师是来度人的。处处以炼功人的标准要求自己，也希望更多的有缘人能得法修炼。从此以后，大法书不离身，随时读，一有时机便向人宣传。从做好人作起。

    我们村地处黄土高坡，在三村交叉路口，路窄、滑坡。今年农闲时节，我们大法学员一行数人，义务挖土、拉沙、拉水泥，修路，疏通渠道；休息时，我们坐下来学法，连续干了16天。去年十月初一，在本县的一次庙会上，人很多，各种人都有，说什么的都有。我也趁机在这里弘法。晚间，我读《转法轮》，一讲，二讲，……，直到天亮。听法的人有佛教、道教界人士等二、三十人。其中有一冯家长者称赞说：既然我们冯家有人得此大法，祖上必积大德。

    世间人都迷，执著名与利，做好人也难。98年，县上安排在我村建码头，不知什么缘故，后来码头又改在外村建。于是，村与村之间发生争执，县长等带人来解决矛盾。我认为这是弘法的好机会。我带上大法书，作为一个村民参加了这次调解会。在会上，我读了《法正》和《富而有德》两篇经文。后来，不知为什么村里每天着火，连续7天没有人管。我和部分群众到州政府上访。于是，我们被拉到县看守所。我拿出经文读。第二天管教人员让大家学法律。政保股长和我理论：什么是好，什么是坏，我说：以“真、善、忍”的标准来衡量。就为这些事，当年11月，县上宣布拘留我一个月。

    一进拘留所，有人问我：你是在会上念经文的人吗？我说：是。那人上来就给我一个耳光子；另一人在我腿上加了两脚；又一人说：看你这个“大法王”，有多厉害！我说：我不是法王，我是大法弟子。说着他把电棒顶到我的下巴，只听到象放机关枪一样，啪！啪！连续三、四十下。我心里很平静，两脚立地站着，开始稍微有点痛，后来就没有什么感觉了。可是，拿电棒的那位年轻人却非常紧张，只看他的胳膊抬起来，嘴里喊着：哎呀，电棒坏了，我的胳膊麻木了！接着他们要我两手平举做站桩，我豆大的汗珠往下躺，实在站不住了。

    另外，拘留期间一次买煤时，同室的人多拿了几块煤，我发现了，立即给人家把钱补上。连看管的人都说：算了吧，值不了几个钱。我说：法轮大法是净土，我是修炼人，不能污染了他。在场的人都很感动。后来，有两位公安对我说他们也想学功。我说：法轮大法是修炼，不是一般的气功；你要想学先得看书，叫修心性。

    7．22以后，公安又来我家搜书，并要带走我。我说：走就走。可是我老伴不高兴了，她虽然不炼功，对我做的事情还是支持的。她对来人说：你们为什么总是对好人过不去？他们是炼功人，从不做坏事，还帮村里修路、挖渠。公安人员拜拜手说：算了，算了。说完便走了。后来悟到，我的这一关可能提前过了。


佛法修炼故事

    文/甘肃兰州大法学员

    【明慧网2000年1月5日】我想讲一下我的母亲王银梅，两年来修炼大法的状况以及最后圆满时的壮观景象。母亲原是一名佛教居士，今年78岁。我得法一年多后，于1997年春节，对母亲说：李洪志老师传给我们的法轮大法是修佛的最快、最好、也是最方便的法门，老师在书中说：“我们是按照宇宙演化原理修炼，按照宇宙的最高特性──真、善、忍的标准指导我们修炼”（《转法轮》36页）。这个法门既修又炼；修在先，炼在后。问她想不想炼，她说想炼。

    春节过后她开始学功，学会之后每天炼功从未间断；她不识字，学法就靠听老师的讲法录音，当时学法小组就在我家，每次她都参加，听大家读法，听大家切磋，她自己却很少发言。不久，大法就在她身上产生了奇迹，从不吃药、不打针，还出现了返老还童的迹象。然而，同年九月，她好象出现了中风的症状，身体右侧偏瘫不能动，面部歪斜。她知道这是自己的难关，是师父帮自己消业，再痛苦也得忍受。就这样，她每天三顿饭不少吃，每次能吃一小碗。躺在床上，让我读书、放录音给她听。就这样，她没吃药、没打针，8天后通便，20天后让我把她扶起来，右边垫高、靠住，要打坐炼功，开始单盘3到5分钟；随后双盘，至多半小时。慢慢能下地了，又参加集体学法、炼功，从未间断。

    时值天象突变，修炼法轮功被视为违法，每一位大法弟子，都经受着严峻的考验，谁也一样。7月22日凌晨6点开始，派出所、我所在单位领导三次找我问话、集中学文件，过后我问她是否害怕，她说：“不害怕，坚修！”事实上，这也是让她过心性关。因为前两次找我，我不在家，只有母亲在家，面对这么多人她没有害怕，说明她坚信大法，过了这一关。

    11月17日（阴历10月10日）早晨，听到母亲的呻吟声，她说是身体不舒服，未起来炼功；7时许，她起来上厕所，随后我把她扶到床上，躺下，她静静地听着老师的讲法录音，象睡着了一样，20多分钟后，我摸她的手凉了，赶忙请来了医生，医生一翻眼皮说她已经归天了。她元神走了，肉身扔了，在有暖气的屋子里停放三天，没有任何异味；不仅如此，家人很惊奇地发现：她生出了新眉毛，面带微笑，象安祥地睡着了一样。更甚的是，在场的大法学员亲眼目睹了龙风呈祥、天狗相送的瑞相。按照老人的遗愿：土葬、不留遗像，送葬时没有哭声。10月12日送灵前，在场的一位学员看到万物显灵，虎、兔、神龟、花草树木笑相送；向天空望去，在西南方向有一座顶端为金字塔形的大殿，五光十色、金光闪闪，殿门敞开，台阶上铺有红地毯，两旁站满了天人等相迎。10时正，送葬的鞭炮声震长空，一条龙白光耀眼腾空而起，冲向空中大殿。回到厨房，发现在老人常用的一块木菜板的年轮上，有一活动的雄狮显现；在另外一遗物上显现一男身佛坐像，身着华丽的古装服饰，面带慈祥的微笑，皮肤细嫩，威严，庄重。在场的三位同修都看到了，悟到故人的元神原来是男身，在树的年轮上显现的雄狮，意味着故人修炼了多生多世，今生有缘喜得大法，以法修炼，勇猛精进，直至圆满。

    另外，在家门外焚烧一些遗物时，火光初起时有一莲花显现，她的元神像端坐在莲花上；随后莲花变成一仙鹤，她又坐在仙鹤上。一月以后，这些瑞相仍然留存。吟诗为证：宇宙浩瀚震乾坤，千里送婵娟归还，万里彩云飘飘然，银梅回归国土去，接引佛在空中迎。

    从学法中我们得知，在大法中修炼，圆满后不一定都到法轮世界，也可能修到其它世界中去。因为宇宙大法，可以度一切众生。佛法修炼是超常的，很多现象讲出来，常人是无法理解的。因为常人只能认识这个物质空间存在的事物，超越这个空间的，他看不见，认为是迷信。就说我的小兄弟吧，平时跟他讲，做人要正直，善有善报，恶有恶报。他听不进去。就母亲去世的一些事情，我们给他讲他也不相信。可是，一次坐车，他跟一陌生人闲聊时，谈起母亲去世的日子是双十，那人说：你母亲根基好，被佛爷接走了。经别人这么一说，他才相信了。所以很多事情都不是偶然的。


修炼故事四则

    文/兰州大法弟子

    【明慧网2000年1月5日】我于十一月九日到北京。下面我就自己所见所闻的几个故事讲给大家。

    ----------------------------------------------------------------

    警察考学员

    在我们点有位山东同修，他在天安门广场打坐被公安带上车后问他，“你是炼真善忍的吗”，他答“是”，警察有说：“那你给我背一下你师父写的《经文》中的《不讲诳语》一篇”。当时他背不下来。警察又考他几篇《经文》和《真修》，他背的还是不好，警察说：“你看前排坐的大娘，她把你们师父的经文全能背下来，人家修得好，你还不行，回去好好学，学好再来”。

    ----------------------------------------------------------------

    犯人考我

    我被关到北京一拘留所后，因我在看公安给我发的拘留票时，发现票上定的是因危害公共秩序拘留十五日，我拒绝写“同意不申诉”，警察把我教训一顿后又让犯人考我。当时我们一起进去的有三位同修。他们左右开弓打嘴巴，打一遍问一声；“炼不炼？”直到说不炼才停，该到我了，犯人一边抡巴掌一边问，我笑着说“炼”，“还炼！”啪啪接着抽。有四个犯人轮流打，一边打一边问：“还炼？”我说：“炼”，“你说的是真话？”我点点头，不知道打了多少嘴巴，最后犯人让我们同号子的管治我们，用“坐飞机，发电，洗澡”等办法，一边上刑一边问我：“炼吗”？我答：“炼”。最后实在没办法他们说：“我们没着了，这个是真修的”。

    半个钟头后，犯人又嚷起来“炼法轮功的过来”，又问“你们还炼不炼？”我回答“炼”。“好，那你给我也讲一下法轮大法，就你。”犯人用手指着我：“就你，真修的，给我们讲。”我给他们讲“真善忍”，说完后，他们说，难怪你说要做到“打不还手，骂不还口”。

    ----------------------------------------------------------------

    行脚千里，上访北京

    她是一位来自安徽合肥的阿姨，行脚二千二百多公里，历时二十四天，从合肥行脚到北京。一路上钱被抢了，身上仅存不过六元现金，晚上夜宿露天，有时暴雨把她的内、外衣全浸透，开始几次不习惯，后来也不晾了，穿着直到干为止。一路上讨饭，有时连一个馒头也讨不到。刚开始每天走八九十里路，脚腿痛得厉害，后来日行百里多，一点也不累，象有人推一样。晚上休息最多不过三个钟头，赶走夜路，日夜兼程，她看到一格格火车道就想：“这是上天的梯子”，看到道上石块就想；“极乐世界树是金的，地是金的，鸟是金的，花是金的，房子也是金的，连佛体都是金光闪闪的。到了那里找不到一块石头，花的钱据说就是石头”。

    到北京天安门她问我们同修：“大姐，你们有执著心吗”？大家是一家人就一同领到点上。听说还有一位来自新疆的大法弟子，行脚三个月到北京。

    ----------------------------------------------------------------

    以生命护法

    他是来自新疆的小大法弟子。在天安门广场同修们交流完，当时有些大法资料要有一个人负责抱着，大家想：在这地方抱着大法资料会不会有事？这位小大法弟子说他来。他手抱大法资料穿过天安门广场。他说谁要想把他怀里的大法夺走，他就一头碰到跟前栏杆上给他看，人在法在。

    象这样的故事数不胜数, 就简单讲了四个。


比学比修，为他人着想

    文/兰州大法弟子

    【明慧网2000年1月5日】昨日有幸读了咱们大法弟子的修炼心得和一些修炼故事，心中感触颇多。其中有一则修炼故事，有次学员集体上访，警察上来就是拳打脚踢。这时从学员中走出来一个十来岁的小姑娘，上前对警察说：“警察叔叔，别打了，他们都是好人，要打就打我吧。”看似很平淡的几句话，其中却展现了大法弟子正法正觉的境界和威德。回想自己此次北京上访之行，“比学比修”和其他弟子的差距就很明显。

    清晨的天安门广场正期待着一轮新的朝阳，处处都笼罩着沉沉的雾霭，路上的车少人也少，或许还沉湎于昨夜的迷梦中。刚刚升起的国旗垂靠在旗杆上等待着再一次随风飘扬。巡警们穿着长长的棉衣，在广场上来回踱着步子，眼睛在每个人身上打量着，不时走上前去盘问。不远处有一辆警车在广场上呼啸着到处窜，看见是我们大法弟子就抓进去。还没来得及炼功，我们几个就被警察盯上了，经过反复盘问便把我们带上警车。一个便衣斜靠在座位上叼着烟卷，看我战战兢兢地心里还不塌实，便质问到：“你是干什么的？”，我没吭声，又问了一声我仍没理。便衣火冒三丈，跳起来指着鼻子呵斥到：“我问你呢，你聋了吗？”“我是炼法轮功的”。紧接着便是劈头盖脸而来的拳头和耳光。周围的学员都微笑着鼓励我，“别难过，应该感谢人家”。说话间又有三个学员在打骂中被推上警车，另一个便衣气急败坏地说：“这三个竟然还在纪念碑前打坐炼功呢！”，其中一位穿皮茄克的学员笑呵呵地坐在我面前。便衣一看这位学员还高兴地笑呢，不禁怒火中烧，疯狂地扑向学员拳脚相加借以发泄心中的私愤。这位学员始终笑呵呵地面对这一切，金刚不动。

    现在回想起来心中总觉得还缺点什么，为什么当时没能挺身而出，并不是说和谁对着干，当我们的大法、大法弟子遇到魔难时，做弟子的漠然视之，自己把自己的位置摆放在何处呢？完全可以善意地告诉他，这样做是违法的。推而广之，我们这次走出去，就是去维护大法，并不是从形式上走出去，每一位大法弟子都得从心性上达到这个标准。“修成无私无我，先他后我的正觉，所以你们今后做什么说什么也得为别人，以至为后人着想啊！为大法的永世不变着想啊！”


用自己纯净的心证实大法好并让更多的人知道

    文/ 兰州大法弟子

    【明慧网2000年1月5日】妻子从梦中哭醒来，她说梦中我因为一件重要的事，非得离开她不可，她怎么也想不通，我平时对她那么好，怎么能忍心离开她和年仅八个月的女儿呢？

    望着妻和女儿睡得那么塌实、那么幸福，我真担心妻子能否承担的起那诸多的生活负担，能否承受的住那众多的责难。可我心里也非常清楚，没有什么比护法更重要，比正法更伟大。最后我经撕心的抉择，坚定了去北京的决心。

    11月7日，我们一行五人踏上了东去的列车。我知道，自己终于挣脱了那诸多的枷锁，从人中走了出来，再也不会回头。前面面临的是更大的考验和磨难，我都有信心去承受。

    11月9日清晨，当太阳刚刚从天边升起的时候，我们开始在天安门广场炼功，当时的心纯净地没有一丝杂念。突然，一个警察上来把我打倒了，我又站起来继续炼，他又来打我，边打边问：“还炼，还炼，为什么要炼”，我说，“法轮大法好，当然要炼”。他听后就继续边打边说：“叫你说好”，我就继续喊：“法轮大法好”。就这样把我边打边推，弄到了警车上，然后就被带到了天安门派出所。

    当天上午从广场带来和我们关在一起的大法弟子有三十几个，其中甘肃的十二个。我们在一起相互交流了约两个钟头，然后就被陆续带走了。通过交流，我悟道了许多。天安门广场是全国的中心，我们在这里以自己纯净的心来证实法轮大法好，会让更多的人知道。我悟到人体是个小宇宙，在人间正法包含了百脉绕玄关一周，然后归位，最后所有的脉连成一片，人间的法就正过来了。

    大法弟子用生命去正法，能穿透人的心，会感动满天的神佛，震撼宇宙中的众生。我们已经长大了，懂得了法理。现在正是我们在艰难形势下去护法、正法的时候了。许许多多各地弟子已经放弃了自己人间的一切，走在前面了，现在正是我们更多弟子堂堂正正走出来，去恢复师父留给我们的修炼环境、正人间法的时候了。师父正在那看着我们，如何去答自己的答卷，如何去圆满自己的世界。人间的法不正，我们不配被师父接进天国。

    （后记： 本人和其他同修等在学校管押期间仍坚持学法炼功。12月中旬，学校发现说：“你们越管越坚定”，便下令不准学法炼功。于是符彦飙拒绝进食，6天后，学校决定把他送往新疆他哥家，上车时他手提两个大包，刚一上车，人就昏倒在地，待他醒来时，押送人员捧给他一本《转法轮》。他进食了。12月28日）


明慧不惑，走出迷茫

    文/某大学物理系学生

    【明慧网2000年1月5日】“悠悠万世，几人不迷”。迷住了本性的浑流，一次次冲刷着修炼人纯洁的心灵，一次次冲击着已经起了航的法船。溶入了法中的我们怎能看着这浑流冲毁我们返回家园的大路，怎能坐在法船上而不管法船的安危。没有了大法书，我们的修炼怎么去把握方向，没有了修炼的路，我们怎么跟师父回家。一次次领导、同学的劝阻谈话，怎么也动摇不了我修炼大法的心，愚弄群众的流言怎能蒙蔽大法在我心中的光芒。本想静静修炼自己的我，再也静修不下去了。蒙蔽的灰尘，我们不去清扫，谁去清扫，破坏了的修炼大道，我们不去修补，谁去修补。

    看着走出了迷茫的学员，我思绪万千，什么是慈悲，让人真正知道大法好，去证实大法好，让大法在世间金刚永存，大法才能给众生开创一切，这才是对众生的慈悲。他们做的对生命是多么伟大。我这样静修着自己，看着一本本大法书被收走，师父、大法被如此对待，心里象刀割般难受，修的是什么，还配做大法的弟子吗？静修的是什么？维护的是什么？我摸着胸口反问着，我敲着脑门反思着。最后下定了决心去北京上访，但这决心受到多方面的冲击，去上访面临的后果是什么？家里人怎么去承受这一切？这学还上不上？再有几个月就毕业了，思想就开始打差了。还是放假后利用假期去上访，心底还是想保住学业，在这迷谷中继续徘徊着。师父在《挖根》经文中说：“……我要叫你们决裂人时，你们却不跟我走，每一次机会都不会再有。修炼是严肃的，……”是保大法，还是保学业？再想想用生命去护法，舍尽一切去正法的学员，难道他们就没有家，没有工作，没有学业吗？师父在《大法破迷》中说：“悠悠万事过眼烟云 迷住常人心”。我这颗心还能再迷下去吗？终于迈出了迷茫。

    十一月七日，我们五人一同上了火车，随列车一同东去的我，心里是多么的舒畅，挣脱所有的缆绳，推倒了阻碍的高墙，走出了人的这一步去护法，冲破假象助师正法，心里感到是多么的轻松愉悦，多么神圣、纯正。我眼噙着泪水，这绝不是痛悔、害怕的泪，而是能放下执著走出去的泪，能真正地去做大法弟子该做的泪，也是生命有意义的泪。

    十一月八日晚我们在广场边坐下休息时，两个巡警过来盘问我们，当时我的心里胆胆突突有点发毛。过后我查找自己，来这里是干什么来的，这种心态怎么去证实大法。原本打算上访，但信访局摘了牌子，并有警察把守，就决定第二天到广场炼功。次日五点半开始去广场，这时我的心态是非常的平和，荡尽了妄念，舍尽了一切，惟有一颗纯正慈善的心。我看升国旗时，就被巡警盯上开始盘问了，由于心中想的是先炼功，没有回答所问的问题，只是看着他们微笑。升完了国旗就被推上了警车带进了天安门派出所。现在后悔为什么当时不说法轮大法好，广场炼功就是证实大法好才要坚持炼嘛。

    在派出所滞留室，来自各地的三十几个学员开始了交流，共有两个多小时的交流，话说了大法学员们舍尽为大法而来的心，就是一颗纯正坚如磐石的正法之心，护法之心。其中有一个来自天津工专的年仅17岁的学生，也是从课堂中出来的。一个贵州学员单独一人去了两次北京，他说了在广场上看到的情况。师父在国外法会上说：“现在你们的修炼是和正法联系在一起的”。这使我明白了许多的法理，与正法联系在一起的修炼，生命才更具有意义。更明白以后如何去做。

    返回兰州后，我带上了手铐，但心里总是乐呵呵的，内心是多么坦然喜悦，笑对一切。因为我做的不是错事，而是非常正义的事，对众生都好的事。这手铐链就是拉我们不要掉队，赶快回家的动力链条。拘留期间，我们贴身带着的《转法轮》也带进了拘留室，每天学法炼功。派出所的人起初不理解，经过我们相互多次交谈，他们明白了许多大法的真实情况，知道了大法学员是怎么做的，揭开了舆论的面纱，认清了险恶的用心，面对这颠倒黑白的世道，他们心底也为大法鸣不平。

    我们还帮他们干了许多活儿。大冬天为他们洗车，搞卫生，劈柴，提煤等，我们的手冻得红红的，但心里却是暖烘烘的；我们的衣服弄脏了，手弄破了，但心灵更纯洁了。其中一个警察看着我们干活的场面，叹了口气说：“你们干得这么卖力、认真，没见过这样的好人”。看守人员对我们非常好，天天给我们买饼、买菜、烧水，那几天进拘留室的罪犯接连不断，他们听着我们读大法，吃着我们的大饼，用着我们的铺盖。有一个学员给一个由于家贫无法生计而偷车的人一百元钱，他们被我们所深深地感化：当今之世，哪有这样的好人，你们学的什么大法，他们也想学，其中有三个人学了动作出去了，还有几个想看大法书。一个来看我们情况的处长说：你们把这拘留室搞成了新的炼功点。我们想，外面无法炼功，这就是块净土，在这里炼功学法好。

    最能动摇我修大法的是家里发生的事，爸爸从家乡来兰州，在拘留室边痛哭流涕边诉说，妈妈为我而喝毒药三次，这对我是多大的震动，然而修大法的根已经扎得很深，这狂风暴雨是无济于事的。出拘留室的前一天晚做了个梦，同学们来为我做思想工作，我从学校门出来，就开过来一辆快车，一个声音喊着，是上的还是下的？我回答上的，便快速上了车，车开得非常快，突然车沿一座高山垂直上升，不到山顶的地方我下了车了，后面同学有追了上来说，你不要再炼了，再炼就什么都考不上了，我说：考什么呀，还要坚持炼。醒后悟到我修炼的路还没走完，是师父点化我继续坚定去修，才会到达山顶。面对所要承受的一切，为了大法我会坦然去舍，熔炼过了的我更有信心坚定地修下去，去圆满自己的世界，造就自己的威德。师父把法理都讲给我们了，在法中长大了的我们，还要等师父来扶着走吗？我们要自己去走，自己去做。


99年法轮大法兰州法会

    【明慧网2000年1月5日】12月18日，来自兰州市约108名法轮大法弟子在兰州市召开了一年一度的兰州法轮大法法会。这天阳光高照，天气格外晴朗，法会在庄严、殊胜的气氛中进行。大家交流了自7月22日以来的修炼情况，外地回来的学员也谈了他们的修炼体会，丰富了我们的修炼经验。通过交流大家对法的认识有了更进一步的提高。认识到应以法为师，堂堂正正修炼。坚持实修、维护大法的修炼原则是对每一位大法弟子的长期考验。

    甘肃省兰州市法轮大法弟子

    ----------------------------------------------------------------

    开幕词

    各位同修：大家好！

    7月21日以后，每位同修不同程度地出现过迷茫，甚至有时会有许多疑问：修炼的路在何方？如何实修等等。在这种状态中大家都渴望能有这样一个机会，走到一起来进行交流，“共同精进”、共同提高。

    庆幸的是这种愿望今天实现了。尽管我们多多少少还有人的怕心，还有各种顾虑，但是在这种艰苦的修炼环境之下，能从人中迈出这一步，我们的法会已经成功了一半，从中体现出每位同修期冀在大法中升华的那颗纯净的心。因为我们懂得生命的真谛才这样做，因为我们为了生命的永恒才这样修。

    虽然大法被定为``邪教''，但我们并不怨恨政府，因为我们是在修炼。我们要感谢和善待打我们的人、骂我们的人，因为他们帮了我们修炼的忙，而他们自己的生命又是那么的可怜。世人为我们创造了一个真正的修炼环境，我们应该珍惜。“烈火炼真金，污泥出芙蓉”，没有刻骨痛心的考验，我们如何脱掉人这层壳？没有与人决裂的那种心性上的磨难，我们如何修出自己的威德？如果不无漏地修掉各种执著心，我们又如何摆放自己将来生命的位置？

    “攀上高阶千尺路，盘回立陡难起步；
    回首如看修正法，停于半天难得度。”

    许许多多弟子的修炼故事很感人，听听他们所承受的磨难以及从中悟道的法理，我们可以找到自己的不足和差距，也会增加我们修炼的信心，明白为什么又如何从人中走出。

    “恒心举足万斤腿，忍苦精进去执著；
    大法弟子千百万，功成圆满在高处。”

    修炼是神圣的，是严肃的，只有真正在法中认识法，大法的真谛才能展示给我们。

    “佛光普照，礼义圆明。
    共同精进，前程光明。”

    祝法会圆满成功！

    兰州法轮大法弟子

    1999/12/18


交上弟子最好的答卷

    —— 献身正法，修成无私无我的正觉

    【明慧网2000年1月23日】《转法轮》中“周天”的最后讲：“将来随着你自己不断地修炼，更高层次的东西，自己就知道如何去修炼和修炼的存在形式了。”经过了几番严格的考试，我明白了现在该如何去修了。

    一、献身正法，震醒迷中人

    法难当头，弟子怎能苟且偷生？师父讲过，我们的修炼是与正法联系在一起的。

    8月，我们集体炼功被拘留。在监号里，我是第一个大法学员。我从弘法开始，独自开创了堂堂正正弘法、学法、炼功的环境。我们几个坚硬的学员被公安评为江姐、刘胡兰。我悟到是师父在借警察的嘴点我，没有修好“善”。这个来回，只是勉勉强强交了一张考卷。

    我得法还不到一年，有些老学员、老辅导员在家不动，人为地将自己和“法正人间”脱离开了，还影响了不少学员。我们看到他们一手拿着大法书，一手攥着“名利情”，就直接指了出来，大家看到了，可还是有犹豫。但毕竟大家被我们精进的修炼和境界的升华所震动。我一次次地为护法献身，也在把他们推向圆满。相信下次，他们中会有人迈出决裂人的一步。我们都是大法的一分子，师父象分母一样托着我们，难道都让师父去承受吗？

    二、心正就能正人心

    第2次集体炼功，明知要拘留，生计要被没收，也要站出来，去闯关，交上一张高标准的考卷。师父是最伟大的，我就要做最棒的弟子，上考场--接考卷--还得答好。这是通过自己站出来证实大法，纠正周围的一切。

    拘留所里，预审问我的问题，那是师父借他出的考题。我祥和地向预审弘法、正法，从中展现了大法的威力。当他说道：“你们太自私，尽想着自己圆满，不顾别人。”我说：“这么好的法，全世界都在弘传，我们走出来是证实大法，为了全国人受益，不是只想自己的亲人。你知道密勒日巴佛度化的第一个人是害得他家破人亡的‘仇人’，你理解佛的慈悲吗？让他别再造业，别下地狱，有一个好的未来。我们这么护法，是真心为更多的人好，这是私吗？你知道破坏正法的罪业吗？我们不站出来告诉你们，你将来偿还得了吗？”

    他落泪了。问到我和谁有联系，我说：“我修的是真善忍，怎么能出卖别人哪？”他没词了。又一道考题合格了。

    后来他提到老师的名字，我义正词严地说：“闭嘴！你不配提我师父，你提就是谤佛，下地狱还是轻的！”

    预审说：“好好好，不提不提，就说‘你师父’，行了吧？”

    他又问：“听说你们有一篇《位置》，你说我会在什么位置呢？”

    我说：“我们是修大法的，修成了将是伟大的佛。你想想，你这么无理关押我们，还带上手铐过堂，你说你会在什么位置。”

    “呦！”他好象主意识醒了，噌地一下从椅子上弹出来，边给我开手铐边说：“可别下地狱。可不是我要这么对你，是***让我这么干的。”当我告诉他还要上访、还要公开炼功时，他问我：“下一站是哪儿？”

    “天安门。”我脱口而出，要堂堂正正地做一个真正的神。

    “高！”他心服口服，“真了不起！有这么多好弟子，你们师父真了不起！”

    在监号里，我严厉地警告犯人诽谤我师父我决不饶她。讲明道理后，犯人被镇住了，这是法的威力。第2天，碰巧传进一本讲轮回的书。犯人们一看轮回是真的，从心里感谢我。是师父在慈悲地救这些人啊！我要做得不正，也难救她们。

    这次考试，我答好了每一道题。我们那里有几个学员堂堂正正地站了出来。大家闯过了一道道难关，修出来后，真是无比的喜悦。

    三、再上法船闯雄关

    （1）心正魔自灭，再度上法船

    大法被定为邪教的当晚，我们悟到做到，上了天安门广场。我堂堂正正向警察走去，他们却转身不理，我们毫不掩饰地谈着大法，警察却听而不闻，转了半天也没理我们，我们也就回去了。

    联合国秘书长安南来中国，又是一件大事。师父在《我的一点声明》中讲：“我们呼吁世界各国政府、国际机构、善良的人们能给予我们支持和帮助，解决目前在中国发生的危机。”这次我没修好，“做到是修”，师父点我了，“每一次机会都不会再有。”再失去机会，就修不回去了。

    12月3日要审判研究会成员了，我知道这是针对大法、针对师父来的，怎能说是他们个人的难呢？他们不是为了大法弘传、为了学员的走向圆满而承受吗？尽管大家有不同的意见，我还是决定站出去，答出一张更好的考卷。

    3日一早，领导就把我看住了。人是最弱的，神怎能被人看住呢？心正能制约这一切。结果他替我叫出租车，让我走了。后来他才醒过来：“我是看着她的呀！怎么把她送走了？还帮着打车？怎么回事？”

    在检察院门口，我问两个警察，“你好！我是大法弟子，今天审问王志文他们，在哪？”警察说：“在法院，在对面塔尖底下。”到了那里，我堂堂正正地上了警车。

    （2）“我还是想再等一等”

    这次北京学员来得很少，开车的警察说：“我还是想再等一等。”全车学员都落泪了：这是师父在等着弟子的醒悟啊。

    当晚在监牢中打坐，我已经坐在塔尖上了。塔底---塔尖，我明白师父就看弟子的一颗心。第一次点完名，我哭了，牢头说：“我知道你为什么哭，你们那里的学员没有跟上你。”晚上点名时，我听到了我们那里来了几个学员，我又哭了，犯人们肃然起敬：“敢为真理献身，真不愧为大法弟子！”

    26日是真审判，那时我还在狱中。审判的考验分成两次，师父再一次给弟子机会。我们那里又有学员赶上了法船！进来的学员告诉我们，一个警察说：“这回北京学员表现还不错，以前大部分是外地学员。”

    为什么还有那么多学员失去了机会？又一个伟大的决裂人的机会，为什么没有冲破？

    （3） 监牢----礼义圆明的净土

    前仆后继的学员们把监狱正成一片净土。管教佩服地说：“法轮又转上了。外边不让炼功，这里可是净土。”

    开始，我坐在几个哑巴中间，以为师父叫我修口。一天一位功友对我说：“那是师父叫你给她们弘法。”我一震，跟她们比比划划学哑语，告诉她们大法好。几天后，一个哑巴张口能说“大法好”了。接着，我就换到别的监号里去了。

    “书在我在！”心正得警察没有办法，我们堂堂正正学法、炼功。连牢头都说：“听着，我给你们念一讲《转法轮》，大法就是好。”牢里边还关了几个传**教的犯人，都有附体，完全被正法的能量制约住了，躲着我们，几天后，附体也给清理掉了，她们也钦佩大法的威力。

    梦里，师父给我讲了一晚上《道法》，我还是不懂。师父给我打了个比喻：人的一面太高，神的一面很矮，还包着烂褥子，怎么过关呢？我恍然大悟，我以前闯关那么快，就是按神的标准过关。魔还没什么反映呢，我已经上去了，它够不着了。正法，得用神的一面啊，心一点不正就抑制了神的一面啊。用神的一面做，不是“人为”，而是神在正法。切磋后，大家也悟上来了。神的一面真的制约了周围的一切，我们堂堂正正地一天集体念8讲《转法轮》。

    这么正的环境，好象没啥可修的了，有点得意，结果全室被罚坐7个小时。我们知道起欢喜心了。不吃不喝7小时，修炼人是无所谓的。下来后，犯人们都感觉身体轻飘飘的，说不出的喜悦，不但没有抱怨，反而觉得对不起我们。

    （4） 你判了不算，我师父说了算

    这次预审不敢正视我，说：“谁愿意审你们啊？不审没饭吃。打你们不是胳膊疼就是腿疼，哪句话没说好又得造业。”他也不敢晚上审，无奈地说：“你们师父保护你，不保护我呀。”

    他知道问不出来什么，没几天就给签了劳教3年的票，我说：“你判了不算，我师父说了算。”其实呆3年有什么不好？安心学法，精进不止。

    结果出乎所有人的意料，判决最重的我第一个被释放了。连预审都说：“怎么回事，上边糊涂了！”管教惊异地说：“法轮转得越来越快了。”

    离开时，犯人们都哭了，因为她们知道我真为她们好，大法告诉了她们人生的真正意义，她们生命的永远都在受益，还有得法的。里边的领导说：“真舍不得让你走，如果不是这么忙，真得留你切磋切磋，你说出的法理让我服。”

    换了两次监号，找到了与我“似曾相识”的犯人和学员。犯人的心基本都正了过来，都知道、都说大法好了，也许她们可以留下当人了；学员之间互相指出不足，比学比修，共同精进。临走前夜，有人看见，有人梦见了法船靠岸了，我走后，学员们很快都走了。

    了却这段缘，了却过去的愿。我知道，我漂亮地完成了一张高水准的答卷。

    四、共同精进，创造真正的修炼环境

    （1）受益的亲朋好友

    出狱的前夜，我梦见哥哥被一辆大车撞了，血流满地。我妈跪下大哭。我以为是让我过情关，也没动心，说：“您别哭，有师父在，师父说了算。”第2天出去，正见梦中的情景，我哥开车来接我，一辆大车滑坡向它撞去，却奇迹般地挨着小车停住了。我哥没修炼却这样受益，面对师父的慈悲，我还有什么理由不精进呢？

    派出所管我的警察也来接我，这是他第3次接送了。他说：“我算看透了。我也不拦你了，我就等你们老师来接你，你要修不成，可对不起我。你要修成了，别忘了让我受益，可别让我下地狱。”聊了一会又说：“那里边都管不了你，真了不起！你们师父真了不起！”

    到家，爱人说：“我真对不起你，***这么整你们，我帮不了你正法。”他原来很反对我修炼，我从4.25以后，一点点纠正了这个环境。他彻底明白后，真心地说：“你既然选择了这条路，你就坚定地修下去，你走你的阳关道，我不拦你。你要圆满不了，才是对不起我。”

    我第一次被释放时邻居就说：“你这么好的人都被下狱了，世道不公啊。”第二次释放时说：“敢为真理献身，了不起！就冲你，也能看出大法好。”这回更是尊敬，连卖菜的都说：“您是修佛的，可不能亏了您。”

    （2）修成无私无我的正觉

    因为得法时间短，我想好好在家学法。一次梦见发大水，我们一起过河，我一下就冲过去了，回头一看，其他学员被冲跑了。我明白了再不能只修自己了。一天呼机打出了奇怪的英文“Only Stone”（石头）。交流中，我看到好多没走出来的学员、站出来一次就停步的学员。我看到他们被各种壳包着，有的受着思想业的左右被隔在法外，明白了呼机上“stone”的意思。

    我一针见血地指出他们掩盖的心，完全为了别人好，没有任何人的顾虑，效果却很好。不少人的壳破了，走出了人的误区。有人哭了，有人当天、第2天就为大法站出去了。

    师父讲法时讲到替一个弟子承担业力，被灌了一碗毒药时，流泪了。我们才听一个师父身边的学员讲：“师父那时难过的是：又一个大觉者永远回不去了，永远烂在这里了。”我清楚地看到过师父如何为我承担业力。我为什么还觉得难呢？

    （3）再悟《道法》

    出来再学《道法》，明白了好多。与学员切磋，大家感到非常受启发。为什么长期处于难中？关为什么过不去？人的一面在磨，不是神的一面在闯。

    难关来了，堂堂正正把自己当作神，关没有闯不过去的。考验面前，我觉得闯关很轻松，体会到了修炼的美妙。明明白白地承受，明明白白地修下去。

    世纪之交打坐时，我的元神飘到了天安门的上空，已经体察到了新旧宇宙交替的奥妙。99年过去了，一个个决裂人的重大考验过去了。

    7.21以后，我从第一次入狱开始，在精进实修、护法正法中答卷，答卷的难度越来越大，答卷的水平越来越高。摔摔打打，走了过来。还有难关等着去闯！

    有人嫌自己威德大么？大法弟子是人间的护法神，如果把自己的修炼与“人间正法”脱离开，岂不会与大法擦肩而过！人的任何事情我们都不知道结局，唯有修炼大法，师父告诉了我们无比美好的未来。为什么有考场不进？到了考场不去领考卷？难关来了不去闯呢？这还不是坚信不坚信的问题，根子的问题吗？

    为什么觉得自己不行呢？这一念就抑制了神的一面。师父是最伟大的，大法是宇宙的根本，做弟子的还说自己不行，这一念就愧对师父！有师父看护，难行能行，必然柳暗花明。

    北京弟子

    2000/1/8


护法中修出无私的心

    【明慧网2000年1月23日】99年7月底大法被诬陷为非法，宇宙的旧势力在为躲避正法做着最后的顽抗。在单位的压力下、亲情的缠扰下我没有妥协，只要自己坚定，一切都会好起来的。师父说：“一个不动，就制万动。”事实也是如此，单位要我交书，被我一口回绝后，再也没来找我。

    身边的事虽然解决了，可我的心里老象压着一块石头，不知道该如何护法，心里真是迷茫啊！九月初我接触到了几个外地学员。他们在狱中坚持学法炼功，正法的力量制约着整个拘留所，在狱中建立了新炼功点。他们那一段段的精彩问答，一份份合格的答卷，一个个感人的故事，深深地震撼着我们。

    一个多月来压在我心头上的石头化掉了。我知道该怎么做了：出去炼功，就是护法。心里一下亮堂了，说不出有多么轻松愉快，晚上我四处去跟学员讲我的感受。

    做到是修

    第二天我们出去炼功，当天晚上进了拘留所。我当时护法心切，想为师父分担点，没悟好，在拘留证上签了字，认可了邪的东西。在拘留所里，出乎意料地没有发现许多学员关在一起的场面。我意识到不能抄别人的答卷，修炼要靠自己，我决心独自正法，于是开始炼功。

    因为炼功，管教提审我。当时我怕极了，心跳得特别快。管教问我为什么付出这么多也要炼时，我说：“我为法轮大法牺牲生命都无所谓。”当我说出这句话时，怕心“唰”一下就没了，我知道是师父给拿掉了。顿时我平静了下来，看着管教，我觉得我很高大，他很渺小。

    还有一次，犯人坐板我炼功，警察进来了，我挺害怕，但是没动。警察点着我的脑袋说：“你胆子可真不小！”我虽然害怕，但坚持说：“你打死我我也要炼。”说完发现怕心又没了，很坦然。警察对犯人说：“给他腾个地儿，让他炼。”

    师父就在考我这一颗心，我做到了，升华上去了，低层的东西就够不着我了。

    因为有为自己树立威德的心，有求于磨难，结果越走越偏，最后炼功没有坚持下来。这是一次惨痛的教训，我们一定要严格用大法要求自己，每一步都要走正，不能有一点偏离。时时刻刻都要向内找。

    猛回头，不再反向动

    从拘留所出来后不久，大法被诬陷为“邪教”。我去天安门上访，被抓、被送回家，两天后又回到北京。之后的一段时间比较平静，我学法也比较多。对为什么出去炼功就是护法的问题，有了更清晰的认识。《法正人心》、《环境》、《北京老学员》、《安定》等多篇经文里早已把道理讲明。师父在各地法会上的讲法中多次提到“堂堂正正地修炼”，我以前不明白，现在明白了一点。

    《精进要旨》中讲过：“但是今后就要注意，我们今天所做的一切都是为以后千秋万代大法的流传奠定基础，传下一个完好、正确、无误的修炼形式呀！我今天指出这件事不是批评，而是修正修炼形式，留给后人。”

    其实，以前我们就是集体炼功，也是留给后人的，那么现在这个中间时期我们应该怎么做呢？师父说：“一个不动，就制万动。”对比一下过去和现在，看一看炼功点上的凄凉，就知道我们没有做到“不动”，其实是“反向动”。这里有多少私心和怕心在里边？

    明白了那一层的法理，还得做到那一层，大法不是当理论学的，是指导我们实修的，“做到是修”。法让我明白了那一层的理，而我不去做，这本身已经是对那一层法的破坏。于是我又到最敏感的炼功点去晨炼了，连着几天后，被抓进一次。后来又炼了一周，还跟上了一位功友，又被抓了。

    表面形式很简单，但实际上，我每前进一步，都要放下研究生学位，放下名、利、情，放下人的一切。每次都有人的东西翻上来，做到之后，都消尽了它们。在这个其中，修出了一颗纯净的、为了大法可以舍弃一切的心。初步体悟到了无私无我的境界。

    悟到做到莫停留

    上个月，我决心去天安门广场打横幅，半路上自行车内外带全爆了，我悟到是我出问题了。原来我没有从理性上悟道，只是感觉那么做很了不起，去效仿，不行啊！师父点化我容量不够。

    经过这一段的学法切磋、参加法会、坚持去炼功点晨炼，我得到了理性的升华。我们不只是维护修炼的形式，而是在这其中修自己的心。《环境》中：“这么伟大的一部宇宙大法，你们却不好意思给他一个正确的位置，这才是人的真正耻辱。”当我悟到用生命捍卫大法的尊严的时候，很自然地到了天安门广场，把大法标志高高举起，展现世人。

    现在，我身陷监牢，坦然地来补考了。大法的魔难就是我的难，为了护法，我愿意放弃自己的一切，在不断升华的境界中去承受。

    功友们，一个堂堂正正的修炼者，或一个神会被人带动就随和人吗？有人以法中“最大限度地符合常人”为借口，实际做的是“无限度”地迎合常人。都从炼功点回去了，不是“一个不动”，而是在“反向动”啊。

    师父留下的修炼形式不能坏在我们身上。对大法负责就是对自己负责。《法定》中说：“我李洪志每走一步都是为后代大法流传所定的不变不破的形式，这样大的法不是一时热就完事了，万世永远都不能出一点偏差。自我做起维护大法同样永远是大法弟子的责任，因为他是宇宙众生的，其中包括你。”

    北京大法弟子

    2000. 1. 22.


在比学比修中勇猛精进

    【明慧网2000年1月23日】《转法轮》中说：“中国人讲天时、地利、人和。不同的天象变化，不同的天时，会给常人社会带来不同的社会状态。”由此我想到，既然师父讲了“我们是按照宇宙演化原理修炼”，当今史无前例的法难中，宇宙正法演化到这一步，我们就在修特殊的东西，和以前任何时候的修炼，从形式和实质上都是不同的。天时一过，机会就永远地过去了。

    从自以为是，到奋起直追

    7．20以后我走了很长时间的弯路，觉得自己是重点的负责人，和一般学员不一样，在家里就顶着很大的压力。我想形式不重要，坚定的心不动就行了。以前为大法做了很多工作，现在正好多看书，还觉得自己状态不错。

    第3次学员来家找我才把我点醒，我脑子里转出一句法，师父在一次海外讲法时讲：“神他不存在着元神、副元神或者其他的形式，神就是自己。”我一下看到自己那些心口不一的言行都是保护自己的东西。明明有顾虑，还在找借口层层掩盖。对《安心》中：“多看书，圆满近”完全是常人的理解了！这样下去圆满临近了，就是圆满的机会来了，我还误着不动呢，谈什么圆满！越发觉得自己被政治利用了，成了阻碍学员冲破魔障的反面典型了。

    如梦初醒，马上出去交流。比学比修，看到了自己远远落下了。切磋中明白该如何去维护大法，心里别提多畅快了。回来再交流，大家也明白了。奋起直追！马上出去炼功，第2天就被抓走了。由于我平时很简朴，牢狱生活没觉得苦。半个多月出来后，再听到外地学员狱中精进的故事，我才发现自己很多东西没悟到，没修出来。交流对相互促进太重要了。《法会》一篇讲：“弟子们相互谈一谈修炼中的感受与心得体会是很必要的”，偏离法绝对不行啊。

    “难 行 能 行”。

    政府把大法诬陷为“邪教”，真格的考验来了：森然宁重、北风呼啸天安门广场，表面好象没有人站出来，你自己站出来，行不行？

    短暂的交流，破了集体上访的框框，消了“这么做有用没用”的观念，非常高兴。今生，终于到了能够为正法献身的时刻，久远的誓言即将兑现了！

    师父讲过“自己修得好，会把那一地区的法弘扬得好，学员们会修得更好，否则会败坏法”。这回该我们带动那些被障碍的人了。那我就去承受，舍身最苦的环境磨炼，警醒他人，圆融大法的威德。

    我们坚定地走到人民大会堂正门前，堂堂正正地向警卫说明来意，一些学员跟了上来，一个警察冲过来想骗走我们，见我们不上当，转身跑了。原来那边有学员打起了横幅，警察忙不过来了。我们按警卫所说去了接待室，走到接待室门口，大家平静地和值班的谈了一会。警车就冲过来了，把我们十来个人抓上车。

    几次审讯，我没考虑自己的后果，站在法上，站在师父的角度。我们并没有违法，决不认罪签字，认可魔的东西。如果非要追究责任，我愿意承担。悟到多高的标准，就做到多高的标准。关过得很快。我9天不吃饭，用生命为大法鸣冤。这是又一次放下生死，每天我都不知明天会怎样，但清醒的理智给了我正信，我感觉这是在修我的某种东西。可惜人的情面迷住了我，知道这样化解了大难（判劳教）后，我没继续绝食下去，20多天就取保放了。

    这次，觉得自己是修出来的。“做到是修”，每次做前，总有人的思想干扰，可是坚定地迈出人的时候，在那一瞬间，人的东西已经荡然无存了。

    《转法轮》最后讲：“不妨大家回去试一试。在真正的劫难当中或过关当中，你试一试，难忍，你忍一忍；看着不行，说难行，那么你就试一试看到底行不行。如果你真能做到的话，你发现真是柳暗花明又一村！”我按照法理一试，真是“难行能行”。

    环境融炼了我，再次看到了差距

    出来后，停止一切待遇，博士学位不给了，户口将打回原籍，房子收回；爱人因为修炼态度坚决被报了劳教，已被单位开除了；老人因为上访被打回原籍下狱了。真到了《洪吟》中：“支离破碎载乾坤”的境地。

    面对这些，心里升起一种自信的感觉，原来我也有这么大的承受力！师父也想把我造就成大根器之人。《环境》中说：“环境是你们自己创造的，也是提高的关键哪。”现在进入了一个全新的修炼环境。

    十几位亲朋好友对我群起攻之，软硬齐施，我只做到了自己心如金刚，他们无可奈何地离去了。后来听到学员正周围环境的故事时，我才醒悟。有一个学员的家人当面骂师父时，他义正词严地说：这样做会下地狱的！后来家里人再也不提了。心在法上，言行带有法的威力，神的一面在正法啊！

    一个学员的话使我很受启发：什么是真正为人好？我们用自己的行动来证实大法，能让他们明白法轮佛法是宇宙大法，是真正的佛法在人间传，他们虽然没有修炼，但是也听到佛法了，正因为他们的付出，才能有资格留下来做人，这是为他生命的永远好，这才是修炼人的善，是慈悲。我们遇到矛盾时总是不找自己。如果我们的情真放得很干净，对家人完全用慈悲善念，告诉他们什么是真正的好，环境肯定会变化的。师父讲：“一正压百邪”，遇到这样的磨难，一定有自己不正的东西在里面，需要提高的东西在里面。绝不能消极回避，人为地滋养邪魔。

    以前我只是随缘告诉周围的人大法的真象，对一些顽固的人觉得很难说服，还觉得严厉起来就不符合法了，觉得讲高了反招非议，都是人的自私的想法，人为地抑制了神的一面，滋养了邪魔。都是人做事的想法，多少正法的机会推掉了！

    悟到了，师父安排了一个机会。在一次揭批大法的报告会上，我们开场就站出来质问发言人，用不同方式揭露对大法的诽谤，正法的力量震慑了那个场，后面一个发言的都没有提大法的事，邪魔的企图破灭了。

    正法中的弟子，圆融着大法的威德

    对于这阶段如何修，我很迷茫，修炼也松懈了，奔波谋生也一无所获。

    在交流中，我在理性上认识了当今的环境：没有这个环境，怎么把人的东西舍尽呢？空前的魔难，造就了多少大根器之人？多少学员献身正法，多少弟子身陷牢狱，为正法承受着人间最大的苦难？我们是按照宇宙演化原理在炼，跟不上天象的演化，就是跟不上修炼啊！我也悟到该为正法献身了，帮助一些学员打破消极等待的壳，共同精进，助师正法。

    以前我对一些学员护法的“壮举”不可理解，认为“过激”，在那种环境实修过去之后，我明白了，我那么想都是在造业。虽然她们没有留下太多的言语，甚至一个字也没留下，但是她们的行为，就是那层法的体现，真是惊天动地，不用言语表达了。悟到了，就得去修了。

    我修得很迷，什么也看不见，感受也很迟钝。但每当我做好的时候，书中的法理会点醒我，使我豁然开朗。《在瑞士法会上讲法》中讲过：“我能最大限度地放弃我所有的一切，所以我能解开这一切。”这句法深深地震撼着我的心。我能做到多少，就做到多少。

    不少学员先起程了，一路闯关，与当地学员交流促进，天天都在变化，事事都在升华，师父借此来催我了。再迟疑下去，时间不等我啊。

    收拾、交付了几度荒废的家，准备起程了。好象从《访故里》中有所领悟：“回身心愿了，再来度众归。”

    北京大法弟子

    2000. 1. 22.


在正法中升华

    【明慧网2000年1月23日】

    一、 突破观念，在理性上认识法

    修炼是严肃的，不是说炼炼动作就算是修炼了；也不是说在日常生活中能过些小关小难就能够达到圆满的标准了。在大是大非上，在压力面前，我们真的能固守其念，摆正基点吗？这恐怕需要考验才能知道。

    面对巨大的考验我才清醒，我的修炼才刚刚开始。我深深地体悟到，修炼是严肃的，如果不能在理性上认识法，不能排除不能够使自己认识法的一面，就会成为生命中的劫数。

    师父说：“人就是人，关键时刻是很难放下人的观念的”（《位置》）。走出人的那一步显得格外的沉重。大法在人间蒙难，我们为什么不能站出来为大法说句公道话呢？而内心里“隐隐的怕”又是在怕什么呢？当我们看到内心肮脏的思想时，或许会羞愧得无处自容。怕失去工作，怕家里人受到牵连，甚至怕进了派出所被邻舍笑话……我想起师父的经文《真修》，这还是真修弟子吗？

    再向内找，发现障碍的还有一个更危险的问题，就是“不二法门”的问题。自古以来的修炼形式在我们的头脑中印象太深刻了，认为修炼应该是与世无争的，静静地在家里修行的。当看到成千上万的大法弟子去上访，去向政府、向国家领导人反映情况时，有的人产生了怀疑，这是修炼吗？

    我们不得不重新审视“修炼”的含义。

    修炼就是修心！不同的法门存在着不同的修炼形式。我们这一法门就修主元神，我们不避开常人社会去修炼。释迦牟尼佛传法修的是副元神，尚且存在着和其他宗教在意识形态上的斗争，我们在常人社会中修炼，我们的修炼形式，为什么就不能圆融一下常人这一层法，采用一下常人社会的形式呢？况且我们用的是完全善的一面。因为得法的人多，所以去上访的人也就多，但是人多并不是错。我们确确实实是个修炼的人，不是在搞常人中的什么运动，也绝不是参与常人的政治斗争。我们只是在借常人这块地修炼。

    固执的观念严重地障碍着对法的认识，也成为掩盖私心的借口。其实大法无边，我们的修炼和正法联系在一起。

    二、 同心护法，展现“真、善、忍”

    10月底，我去人民大会堂向人大代表反映情况，被刑事拘留。

    刚进牢号时，值班犯人让我背监规，我说：“我没有犯法，更不是犯人，我不背。”值班的头目硬是把监规塞到我手里，厉声道：“你背也得背，不背也得背。”我“啪”地把监规扔在地上，以表明我的态度。立刻，从睡卧中立起一个壮汉，拿起拖鞋就照我头上打。挨了几下后，我意识到我没有做到善，而动了人的情，其实我完全可以善意地和他们讲。

    当我的心念一动，发现情形发生了变化。牢头被惊醒了。他问我为什么进来的，我说是因修炼法轮功。他问：“能给我们炼一下吗？”，我想这是个弘法的好机会。

    值班的为我整理出一块地方，我将五套功法演示了一遍。大家显然被吸引了，都起来观看，他们说：“嗯，和电视里的一样。”演示完毕，牢头吩咐：“给‘法轮功’找个地方睡觉”。他们叫我“法轮功”，而不叫我的名字，我意识到我们每一个大法弟子都代表着大法的形象。

    我向内找，打我的壮汉态度也变得很和善了，帮我睡下。

    第二天牢头问我法轮功的问题。他们从广播、报纸中被灌进许多对大法的歪曲报道。我逐一地对他们的提问给予了澄清，还背诵了《洪吟》。整个牢号的场被正过来了。

    一个坐在我旁边的犯人出口就是脏字，即使是想向我请教都带上脏字，我严正地对他说：“你不要和我说话，你满嘴的污言秽语！”后来，牢号里的脏话变得很少了，我的这句话成了号里的“名言”。当犯人说脏话时，其他犯人就说：“小心‘法轮功’说你污言秽语。”

    一次，我洗澡，打我的那个壮汉给我又递毛巾、又递香皂，一会又帮我拿拖鞋，帮我浇澡。我说：“谢谢你，我自己来吧。”他说：“没事儿，回头教我两招就行。”

    师父的慈悲照亮了世间的每一个角落。在正法中，每个生命都应该有一个平等的机会，闻到大法，以摆放自己的位置。

    关在这个牢号里的犯人什么样的都有，其中不乏亡命之徒。然而，在佛法的威严下，他们无不被震撼！

    犯人问：“判你3年劳教，你还敢不敢炼？” 我说：“炼！”。

    犯人又问：“判你7年你还敢炼吗？” “炼！”。

    犯人再问：“判你20年你还炼？” 我说：“就是判死刑我也炼！”

    犯人咋舌：“‘法轮功’真厉害！”

    然而，对大法的坚定又何止我一人。10月28日，《人民日报》社论出来后，陆续又有同修舍身护法，被抓进来。他们对犯人的提问，做着同样的回答。第一个进来的是个硕士，他一进牢号就笑容满面。犯人说：“看你这样，把你两条腿给你打折了看你还炼不炼。”他说：“炼！炼！杀了我，我也要炼！”

    牢头震惊了，他看看我说：“法轮功真的能使人的意志变得这么坚强吗？出去后，我也去炼法轮功。”

    师父说：“你们得到了法，还有没得到法的人哪。其实我告诉大家，今天人类社会的人没有一个是应该当人的人。”（《在北美法会上讲法》）

    牢号里有许多人是要得法的。许多犯人向我们学炼动作，还有的和我们一起背诵《洪吟》，坐板时他们也学着双手结印……

    其中二牢头练了多年气功，因吸毒进到看守所。他问我怎样才能静下来，我就将师父在《转法轮》中阐述的法理告诉他，人炼功静不下来的原因是因为心不纯净。人的思想中装满了名利情，一动念就是和别人争呀斗的，怎么能静下来呢？他似乎一下子就听懂了我在讲什么。一有时间他就找我交谈。同时，我也明白了一个理，为什么我们去向家人、向单位领导弘法时，他们会那么难接受。是因为他们被情阻隔着，被名、利思想阻隔了。而这些犯人，在这样一个特殊的环境中，他们远离了名利情，却能够接受了大法。祸兮福兮？人间的理在高层次中都反了过来。后来，二牢头对我说：“我出去后，你一定要给我一本《转法轮》”，我说：“只要你找我，我就送你一本”。我出来的时候，把电话留给了他。

    还有一个东北的汉子，命很苦。因没有回家的路费，被他姐夫怂恿去抢劫，被警察发现，毒打十几个小时后，放到牢号里来。他进到牢号时，我正在打坐。

    他凑到我跟前，说：“哥，我也想学法轮功。”

    我说：“好呀！”

    他说：“还能来得及吗？”

    我说：“来得及！”

    他说：“我名利都放下了。我现在也没什么可想的，就想收拾我姐夫。”

    我给他讲了德、业转化的关系，说：“也许是你以前欠他的，这次都还了，别再找他了。”他听后放下了报复的念头。他还要跟我学打坐，我就教他。他的两条腿被打得全是黑紫色的，肿得很厉害。我说：“盘不上就别盘了，等肿消下去之后再盘。”他说：“没事儿，我这是在消业呢。”我这是在看守所里听到的这句话，我自己被感动得说不出话来。

    一切都在微妙地发生着变化，无论我们是有意的还是无意的，已经纠正了周围的环境。

    看守所里的警察也在了解大法了，有的已经在看《转法轮》。管教经常把我找去，不是提审，而是向我了解法轮大法。

    一次， 管教把我叫去，说：“你们法轮功这么好，应该能够改变里边的犯人吧？”，

    我说：“是的，他们已经在变了！”

    我回到牢号后，他又把牢头叫去，问牢头：“‘法轮功’在里面怎么样？”

    牢头说：“人很好！”

    管教说：“你让他们多听听他讲。”

    牢头说：“我们一直都在听他讲，我们还想和他学学动作行不行？”管教没敢答应。

    在看守所里，断绝了世俗间的一切事务，似乎是我们曾经想象过的“专修环境”。当牢号里只剩我一个大法弟子的时候，我仍然感到师父就在身旁。我没想过出不出去的问题，哪里都是修。

    我们是完全用善的一面向政府反映真实情况，以消除对我们的偏见与误解，纠正不正确的决定，还大法清白。这不是在和政府对抗。我们是修炼的人。

    我们的行为在证实着大法，我们在用不同层次中所证悟的法理，向世人展现“真、善、忍”。

    三、 坚定佛性，事事都能正人心

    从看守所出来，刚刚打开手机就进来一个电话，是一位功友的太太打来的。这位功友在看守所里绝食十多天了，她很难过，找我谈了一个下午。我们的修炼，从来都没有象现在这样被关注。因为我们去上访，因为我们被关进了看守所，因为我们放下了常人中的许多。牵动了他（她）们的心。也正因为我们坚定着我们的正信，才促成了今天的这个机缘，让他（她）们能够有这样一个机会深刻地了解法轮大法。

    这次回来，单位希望我能写个保证，不再修炼法轮功，否则只能离开公司。我选择了后者。公司经理说：“虽然我不能理解你，但是，你为了信仰放弃你的工作，我挺羡慕你的。你还能有个值得你去付出的信仰，可我每天只能忙碌在没完没了的麻烦事里。”

    我在办理离职手续时，到各个部门填写离职报告，各个部门经理都在重问我离开的原由，询问法轮大法的情况。我意识到，正是我能舍尽一切的坚定，这常人远远达不到的境界，深深震动了他们的心。师父在给他们一个重新认识大法，摆放自己位置的机会。

    北京大法弟子

    2000. 1. 22.


开创大法的修炼环境

    文/北京大法弟子

    【明慧网2000年1月23日】电视一说大法是“X教”，我们四个老太太第二天就去了全国人大，向开会的常委反映我们的心声。考验的时刻，我们堂堂正正回答我们是大法弟子，平静地上了车。车上的学员正在齐声背论语，我们乐呵呵地加入了。

    派出所里，男女老少，几百同修已经先到了。听说我们是北京的，大家一起鼓掌，说：“你们北京学员终于来了。”我们被押到丰台棒球场，这里分块集结了全国各地上千名学员了，北京这块只有61人。外地学员坚持炼功和背法，全场充斥了警察的打骂声。一天没吃没喝，有位老人憋不住尿了裤子，还是笑嘻嘻的。天黑了，雷雨交加，轮班的警察全换上了雨衣、棉大衣，我们学员在风雨中默默承受着，这就是修炼。

    一、 狱中修炼，创造了一方净土

    凌晨两点多，我们被押到拘留所，我们13个大法学员和犯人关在了一个房间。

    第2天，犯人们特别奇怪，“昨天你们一天一夜没吃没喝，又淋又冻，怎么没一个生病的？还这么高兴。”我们就开始弘法了。师父的慈悲，来到了这个“与世隔绝的角落”。

    面对提审，学员都笑眯眯地走出牢门，半天后又笑眯眯地进来。这是师父借警察来考我们了。我们法学得越好，讲话、弘法就越恰到好处，使他们能重新认识大法，摆放自己的位置。

    一个有30多年党龄的军队的研究员，上访前写了4份退党申请，遭拘留后党籍被开除。面对6个警察的严厉审问，她说：“30多年前党是为人民服务的，我入党很光荣；现在党连群众的心里话都不听，铲除这么好的大法，还制定违法的政策整好人，这样的党退了，我不遗憾。”

    警察无言以对，一个说：“那你给我们讲讲大法吧。”她讲了2个来小时，警察很爱听。

    管教也开始读《转法轮》了，她说：“你们来了我可省心了，犯人打骂的事再也没有了，我可以塌实地在家休息了。”

    “佛光普照,礼义圆明”。第三天，筒道里没有警察的打骂声了，监号里形成了祥和的场。以前这里撕打叫骂是家常便饭，现在偶尔脏字一出口就马上用手捂住嘴说：“阿姨我错了，我错了。”犯人也都说大法好了，她们全都学会了5套功法，有3个坚决修炼的，很快净化了身体。一个已经坐牢2年的人，苍白的面色很快红润起来，精神面貌全变了，有一次提审，管教看到她的变化愣了，第一句话就是：“你炼法轮功了吧？”她说：“如果早点学了大法，就不会到这来了。”还有的犯人说：“要是在外边，我们还听不进这些。师父安排我们在这里得法。”

    犯人们在仅有的几块塑料布上，磨针刺下了几十首《洪吟》，对着亮光就能学法了。后来的学员带进来了《洪吟》和《精进要旨》，大家天天都在抓紧时间背，我们出狱时就留给了得法的犯人。

    大家集体炼功，学法切磋，比学比修，共同精进。在这大法的修炼形式中，我们天天都在变化，心性升华得非常快。在这人间最低下的地方，大法开创了一方净土。

    在这方净土，自然地断掉了各种情，杂念也越来越少，清净自然。我们在这里吃苦还业，找到了迷失的有缘人，也挽救了这里所有的常人。师父的安排太伟大了。

    我圆满地完成了这个阶段的修炼，出狱时心静如死水，犯人们都流下了眼泪。

    二、 心不正就往下掉

    到家一周内，亲朋好友、单位、居委会、街道办轮番给我做工作，有象急风暴雨的，有和颜悦色的，就是让我别再走出去了。我心很静，主意识很强，一直按修炼人标准要求自己，不被各种情所动，不被名利所威胁。这一关比监狱还难过，也闯过来了。

    师父在“心一定要正”中说：“大家千万注意，往往出问题就在这点上，往往问题就出在这儿。修炼可是极其艰苦的，非常严肃的，你稍微一不注意可能就掉下来，毁于一旦，所以心一定要正。”

    回家后，隐藏很深的常人心暴露出来了。我以为我们夫妻间没什么情了，但听说我丈夫这么坚强的人，都曾为我痛哭时，一下勾出了我掩藏很深的好感，他说：“你不要出去了，自己在家学法炼功，个人有个人的修炼道路”，我也把这话装进脑子了。主意识放松，渐渐偏离了大法。我觉得关键时刻的考验都通过了，有点自满了，没有出去和大家交流，现在我要抓紧学法提高。基点都在“自我”上了，还没意识到。公审研究会成员那天，我很难过，想去，又一想，这是给没走出去的人一次机会，就没动。

    师父看我不悟，安排我参加了一个小法会。在那片净土，我一下找到了自己的问题，问题之大使我震惊了。我知道针对大法的审判，没站出去，自己给自己安排了修炼的路，后来街道上给我拜年来了，老伴说：“你知道为什么吗？你们那几个炼功的老太太都看你呢，你没去，她们都没去，街道因为这个都得奖了。”我还不悟呢！现在终于醒了，我悟到：

    （1） 修炼的路是师父在安排，是否合格是师父说了算。我的常人心层层包得很紧，自己都觉察不到，师父有序地安排一层一层地去，以前迈出决裂人的一步，只是去了一层，离师父的要求还差得远。

    （2） 我们的修炼是与正法联系在一起的，有特殊的伟大之处，在弘法、护法、正法中去修炼，我们就是人间的护法神，在护法中正我们自己，本性的一面也在正周围的环境。如果真修弟子心都正过来了，达到标准了，这种修炼形式也就结束了。师父也不用在人间替我们承受了。这全是弟子的业力所致。

    （3） 我的言行始终在“我”字上，我要学法、我要修炼... 离“无私无我的正觉”太远了。

    三、 继续开创修炼环境

    是真金，哪次筛都筛不掉的。一个大考验上没过去，赶紧爬起来直追。

    《融法》中说：“佛光普照，礼义圆明。 共同精进，前程光明。”我不再人为地封闭自己，走出去和大家交流，把自己的经验教训和收获讲给大家，他们的体会也启发着我。大家明白了，又去讲给其他同修，大家都在法上做自己悟到的事，助师法正人间。

    《环境》中讲：“环境是你们自己创造的，也是提高的关键哪。”集体学法、法会、自愿参加晨炼，是师父留下的修炼形式，是我们提高最快的保障。大法留给后人的形式，也是通过我们留给后人的。我们恢复了定期的集体学法，也准备出去炼功了。我们都是大法的一分子、正法中的一分子，前进中的困难和阻力，正是我们要去闯、去付出、去修的。


我就是人间的护法神

    【明慧网2000年1月23日】7.21以后，我们集体炼功的环境被破坏了。面对突如其来的磨难，我的关过得不算理想。通过几个月的不断学法交流，使我真正认识到应堂堂正正地修炼。

    11月份，我来到原来的炼功点炼功，放着美妙的炼功乐，也没有保密。几天以后，有人打了小报告。领导和警察开始关心我了，找我谈话。我也坦然相告了我的炼功时间。我知道他们要抓我，炼功时间稍作调整。他们没有找到我，打来电话，简直是求我：“您就别出来了，在家炼吧。”我一想，也是，大冷天他们为了完成任务出来盯我。我心一软就说：“算了，我不出来了，也不给你们添麻烦了。”其实，我是被常人的情所带动，当时却没意识到。这一关没有过去。后来因种种原因，几次出来炼功都没有坚持下来。

    12月26日，研究会的人员被审判的时候，我走了出去。在派出所与警察交谈中，我深深感受到在前赴后继的大法弟子舍身忘我的护法中，已大大扭转了他们初期对大法与我们不了解的状况，他们只是在违心地执行任务。这不正是法正人间的一个最好表现吗？！这不正是大法弟子堂堂正正地护法的结果吗？！

    老师留给我们修炼的形式是集体学法、炼功和开法会。可是几个月以来大法在人间遭难时，我们的弟子是不是用本性的一面去正法呢？如果我们大家都能清醒地认识到我们就是常人这一层的护法神，为了法，我们应该放下自我，放下生死，走出来学法、炼功，堂堂正正地做个修炼者，那人间的环境就不会是这样。

    可我们许多人发出的第一念就是：“一出来就抓我们，我们怎么护法？”修炼人的每一念都带有能量，那么这么多人的不正之念将会给我们的提高与护法造成多大的障碍？《道法》中讲：“你们认为这一切魔难都是必然的，就是这样的，产生一种无可奈何的消极状态。所以，你们人的一面要明白，而更主要的是得了法的那一面要清楚。”还是人的一面不明白啊。

    许多弟子在家静修，等着老师来正法。正如老师在《道法》中说：“每当魔难来时，没有用本性的一面来认识，完全用了人的一面理解，那么邪魔就利用了这一点没完没了地干扰与破坏，使学员长期处于魔难之中。其实这是人的一面对法认识的不足所致，人为地抑制了你们神的一面，也就是抑制了你们已经修成的那部分，阻碍了他们正法。”“人为地滋养了邪魔，使其钻了法的空子。”如果大法弟子人的一面都认识到护法的职责，本性的一面不就在正法吗？

    去炼功点炼功，心里坦然不动，可想而知我们的修炼环境又会怎样？我也曾了解我们点每个人的情况，与他们交流尝试恢复集体学法和炼功，虽然只有一些学员，却是开创环境的开始。老师说：“修乃自身之事，无人可代之，为师者表面只诉其法理。修心断欲、明慧不惑乃自负。”（《坚定》），老师还说：“自我做起维护大法同样永远是大法弟子的责任，因为他是宇宙众生的，其中包括你。”（《法定》）

    想到这里，我再也无法等待了。从新世纪开始那一天，我走了出来，就在炼功点炼功！我就是人间的护法神。坚定地走下去，放下个人的一切来护法。

    北京弟子

    2000. 1. 22.


大陆之行心得

    【明慧网2000年1月23日】圣诞节学校放假，我趁假期回到国内。这段时间的许多感受、体悟是我从来没有的。

    我从没有过这么多的机会能看到这么多心里自私的“我”，从没有过这么多的机会考查自己做事的动机是站在“我”的基点上，还是大法的基点上。

    比如说，在大法蒙受如此磨难时，“我想为大法做点什么”那个重音竟落到了“我”上而没有落到“大法”上。当弟子之间认识不同时，我心里也时常想着“别人不理解我，不能理解我的心态”。在魔难之中，也时常想着“师父会保护我”，而不是完全地舍弃对个人安危的顾虑去为大法做些什么。

    师父说：“我说未来的宇宙是不灭的问题，你们都高兴。为什么能这样你们知道吗？有人讲这样的话：人不为己天诛地灭。有人就把它当做座右铭。其实你们还不知道，这个私贯穿很高层次。过去的修炼人说：“我在干什么”，“我要干什么”，“我想得到什么”，“我在修炼”，“我要成佛”，“我想要达到什么”，其实都没有离开那个私。而我要你们能够做到的是真正纯正的，无私的，真正的正法正觉的圆满，才能达到永远不灭。”

    所以我想，今天当这造就宇宙一切的大法在人间蒙难时，我们真应该放下自我，想一想为法做些什么。

    另外我想谈一谈对“圆融常人这一层的法”的理解。我们大法修炼者在常人这一层表现出来的，应是个圆融于法正时常人这一层的法的好人，而不是今天败坏了的人类社会认同的好人。修炼终归是超越常人的。当常人攻击破坏大法时，我们毫无疑问不能再随和他。但我们不会用暴力斗争的方式对待他们。我们只是以善，以宁可牺牲生命也不动摇的坚定来捍卫大法，来告诉他们大法是好的，是正的。

    当我决心独自上访去的时候，功友劝我留下一份心得再走。以上这些只是一个层次的认识，更高境界的法理，只有在舍尽人心的真修中才能体悟到。

    海外弟子

    2000. 1. 22.


做正法中的一分子

    【明慧网2000年1月23日】我是1997年11月有幸得法的。我在4.25和7.21分别去了中南海和信访局反映情况。我以为过了些大关，也放下了生死。

    但是当7月22日宣布取缔法轮大法后，险些迷失了方向。我气愤、不平进而迷惑和失望。我拿起经文无意翻看，竟是《大曝光》。老师说：“大法是宇宙的，贯穿到常人社会中。这么大的法传出来，一切的一切能不做安排吗？所发生的事不是在考验大法弟子心性吗？什么是修？你说好，我说好，大家都说好，那能看出人心吗？就是要在关键时刻看人心怎么样，有些心不去连佛都敢出卖的，这是小问题吗？”我意识到思想上出现了偏差，赶快抓紧时间学《转法轮》，有时一天四、五讲。老师的法急速地纠正着我。老师说：“就是在有魔干扰的情况下才能体现出你能不能修下去，你能不能真正的悟道，你能不能受到干扰，能不能坚定这一法门。大浪淘沙，修炼就是这么回事，剩下的才是真金。”（《转法轮》P208）

    接着我又做了一个梦，有个人领我到一个有许多房间的地方，每个房门上写着号。很多大法弟子坐在院子里，愁容满面。那人告诉我，这是你的房间。我一看这也不象天国啊。醒后悟到老师用摆放位置来点化我，再执迷不悟就真的没你圆满的位置了。

    反思4.25和7.21，不是说人走出去了，就等于放下了生死，走向了圆满。其实有很多的常人心夹杂在里面，带着有为的心，怕失去圆满的心等，而没有从本质上改变自己。我知道离圆满还差得很远，从此更加认真学法、修炼心性。

    老师说：“告诉你一个真理：整个人的修炼过程就是不断地去人的执著心的过程” （《转法轮》P2）我以后又去了派出所过了两次关。总结一下：大方向没迷失，回答问题不含糊，但是也暴露出很多心，尤其是怕心。开头审问时，虽然想到“一正压百邪”，但还是压不下去。可我知道暴露出执著心是好事，就得下决心去掉它。

    10月25日，电视中公开诽谤大法是邪教。于是我连着好几天到天安门。当看到有的弟子打出“法轮大法”的横幅，被抓上车。我当时一念：确实英勇！我敢吗？接着被“效仿是否有为”掩盖了怕心。四天下来，我又陷入迷津。原来期待的大的集体护法行动没有发生，但想我也走出去了，就以“宇宙大法常人是破坏不了的，”“正法是老师的事”作为借口，就在家中“静修”，恢复到自认为的“一个不动就制万动”，而且还陶醉在其中。

    然而不久我注意到一个现象：外地弟子大批进京。我开始认为他们不在家静心实修，不符合老师讲的“最大限度地符合常人状态”。但是这些学员前赴后继地上访。我想这绝不是偶然的，而是一种天象变化。

    一天我做了一个梦。梦中自己划着船，在一个小河沟里划到了对岸。我没等上岸，就急于向岸上的人说我经过的惊涛骇浪（其实几个小波浪）。岸上的人不等我说就嚷着：“快上来！快上来！”我被喊醒了。我意识到老师是让我突破什么。可是往哪儿突呢？这时一个强烈的愿望就是想和同修切磋。

    这个愿望一出，老师就安排了三次和同修切磋交流。听了外地弟子舍身护法的故事，对我震动很大。他们放弃工作，放下儿女情，甚至置生命于不顾，把维护大法放在首位。他们无私无我，放下自己的一切，把自己融入法中，去捍卫神圣的大法。

    于是我明白了我该如何做。在这以后，我先带上了法轮章，既而敢在车上看大法书，敢堂堂正正告诉别人我是大法弟子，敢堂堂正正在炼功点炼功。

    接着12月3日、12月26日，我两次去中级人民法院被抓。警察问我：“为什么要去‘中法’？”我说：“因为我是大法中的一分子。哪里有大法的事，哪里就有我。我要说句公道话：‘法轮大法好！修炼大法无罪！’这是一个公民的权利。有人践踏了法律，但不是我们。”我坚定地说：“大法一定会正过来，而且时间不会太久。”警察让我写保证不再出去。我断然拒绝了。

    这两次为什么过关较顺利？因为我的心与大法融在了一起，我是护法行列的一分子，我是堂堂正正的法轮大法修炼者。

    我出来后，本想急于学法，但是师父却连着安排了几次交流，大家不停地切磋。那几天，我真的心灵很纯净，根本没想到别人占用了我的学法时间，只是想告诉别人我的感受：必须走出来护法。切磋中我明显地感到大家对法的理解在提高、在升华。而当深夜或凌晨，我翻开《转法轮》读了几小节，却领会到了以前很久都难以突破的对法理的新认识。而且出现了这样的状态：不管是炼功、睡觉、做饭、走路……那高一层的法理都在往脑子里灌。噢，我明白了，大法是圆融的，不只是捧着书本才能提高层次，不只是看书时间越长层次越高，其实学法修心是融合在一起的，而且必须在实修中、在磨炼中才能真正地提高。我有些明白了老师讲的“事事对照，做到是修”以及“过去的修炼人说∶“我在干什么”，“我要干什么”，“我想得到什么”，“我在修炼”，“我要成佛”，“我想要达到什么”，其实都没有离开那个私。”的道理。回想起来这十几天为什么突飞猛进？是因为我在用老师教导的“无私无我，先他后我的正觉”要求自己，把“我”尽量地看淡，发现“私”冒头就赶快往出排。放下了“我要圆满”，而想的是“共同精进，前程光明”；想的是真正融于法中，不是融进去索取，求得保护，而是奉献自己的一切；想的是在大法中做一个越来越纯、越来越亮的一分子。

    基点站对了，我发现修炼原来这样的简单、轻松和美妙。老师讲法中说：“你有这个愿望就可以了。而真正做这件事情，是师父给做的”。只要不是从“我”出发，只要在法的基点上，有护法的愿望，师父自然会为我们整体安排提高的机会。

    这几天，我学经文《挖根》也颇有所感。自从7月以来，很多同修就退回家“静修”了。以致于大家一直在争论着一个问题：走出去符不符合法。我认为我们应“以法为师”，其实答案就在《挖根》中。

    老师针对北京电视台事件在《挖根》中指出：“……这是一个不能忽视的人为地在破坏大法。在这种极其特殊的情况下，北京大法弟子采取了一种特殊的办法，叫那些人停止破坏大法，其实没有错。这只是在极限的情况下而做的……”老师又写到：“大法给最低的人类开创了这一层的生存方式，那么这一层人的生存方式中的各种人的行为，包括集体向谁反映事实情况等等，是不是法给予最低层次人类无数的生存方式中的一种呢？…而大法弟子在一个极特殊的情况下，采用一下法在最低层次的这种方式，而又完全是用善的一面，这不是在圆融法在人类这一层次的行为吗？只是不在极其特殊的极限情况不采取此方式。”

    毫无疑问，当前的形式就是人为地在破坏大法，而且是铺天盖地，比北京电视台事件不知升级多少倍；毫无疑问，当前是处在一个更极其特殊的极限的情况下；毫无疑问，大法弟子所采取的集体上访、个人上访、写信向各级政府部门反映情况等等，没有错。大法弟子面对无辜开除、关押、拘留、严刑拷打甚至死亡仍坚如磐石，而始终用善的一面去阐明“法轮大法好”。这真是惊天动地，可歌可泣。

    老师又说：“我早就看到有个别人，心不是为了维护大法，而是为了维护人类社会的什么。你如果作为一个常人我不反对，做一个维护人类社会的好人当然是件好事。可是你现在是个修炼的人，站在什么基点上看待大法，这是根子上的问题”。

    其实，答卷给了我们，答题给了我们，连答案都给了我们，而我们有的人面对毕业考试却看也不看，答也不答，怎么能谈得上老师的真修弟子呢？！

    师父大慈大悲，给我们都安排了圆满的路，师父一次次地给我们机会，师父一等再等，我们却不知道珍惜，轻易地失去一次次的机会。

    旧的一年过去了，新的一年来临。师父慈悲，也许还在给我们机会，也许想抓住机会都是有为，都是私心。我们应无条件地投入到护法的洪流中，真正融于法中，成为大法中闪闪发光的一分子。

    坚定地走下去，一直到法正过来的那一天……

    北京大法弟子

    2000. 1. 22.


师父推我再精进

    【明慧网2000年1月23日】我平时修炼不够精进，提高较慢。在几次大的考验中，我迈出了决裂人的一步，提高之快，都让我惊讶。我深切体会到----

    重大考验造就了我

    《位置》中讲：“然而一个伟大的修炼者就是能在重大考验中，放下自我，以至一切常人的思想。”

    7.20后，我的难就没断过。几次“大事”要拘留我，都因为处在哺乳期的孩子挡着，化开了。每次小孩都要经历一次死去活来的消业，化解业债，最后一次“案子”较大，但也莫名其妙地过去了，孩子随之付出了生命。我知道以后的难师父安排我去承受了。

    我决定去上访，抓进去无所谓的。在原来信访局警卫指点下，我和一个即将大学毕业的女孩一起去了民政部信访局。一路上，身心越来越纯净，进了门，觉得自己好象已经在另一个境界中了。我们做到完全用善来讲我们的道理，讲完了，警察过来要抓，接待的人叫我们走了。回到家，爱人惊讶地发现我本体变化得年轻了好几岁，我也感到很多人的东西自然消去了。几天后，一个跨省的“案子”又来审我，我顶住压力，担当了我能担当的“责任”，没有牵连别人。回家后头一直难受，里边转个不停。晚上打坐，大脑里似乎很多门都开了，融入一片空静之中，原来当时演化太快我受不了了。

    大法被诬陷为“邪教”，我们全家都去天安门上访。我被关了33天，在里边弘法、炼功、绝食，也挺轻松。预审先后3次告诉我写个不上访的保证，就取保出去了，工作、住房都不丢，爱人也少受牵连，我断然拒绝了。后来给我报了劳教，结果却是最轻的“无罪释放”。

    心在人中，起步艰难

    修过了牢狱之劫，尝过了家破人亡之苦，看到外边学员好象还是老样子，我以为最大的考验都过了，我们也堂堂正正站出去了，现在好象该平稳地修了，平静地度过这段最艰难的时期。

    单位开除，房子收回，我们搬到了农村，过起了“寒窑虽破，能抵风雨”的生活；母亲因为上访被遣返入狱了；丈夫因为炼功上访两次被拘，单位停止了一切待遇，一直没找着工作。为生活奔波的重任都压在了我的身上。

    原单位的老板要买断我的一项技术，出价10万元，要我帮助在近期内投产。我知道我的技术能给我带来上百万，还能救活一些萧条的厂子。现在身处困境，谁都可以压榨了。抱着这些人的想法，修炼再难突破了。在一些问题上我很难守好心性。特别是在朋友家借住，人家怕受连累把我们赶出家门的时候，我感到很难、很苦，好象承受能力到了尽头。

    法会点醒了迷中人

    一次几十人的法会，学员精进修炼的故事、献身正法的境界，一下打开了我的心结。我还以为自己修得不错呢，大根器之人能吃的苦，我也吃过几回了，监牢里的修炼环境也开创了。这种想法，不是在和师父讨价还价吗？“停于半天难得度。”

    这次法会，大家都非常有收获。沉闷消极的状态一下打破了，知道该去闯关，用神的一面正法了。

    现在老板给我租了一间条件较好的住房，还委以重任，这在考验什么？以前我悟反了，现在才明白：天象演化到这一步了，大法在人间普遍造就“大根器之人”了。《转法轮》第9讲最后一个问题是“大根器之人”，前一个问题是“悟”，里边讲到了一个修炼人面对跟他抢房子的人说：“那你就拿去吧。”我怎么还不悟呢？老板来要技术，不是师父让我借这个缘修到那个境界吗？

    我醒了，明白现阶段该如何修了，还有很多弟子没醒呢，我也该带动他们共同精进。

    了却红尘缘，轻松上法船

    我很顺利地干完了最后的工作，把技术包括所有细节都给了老板，告诉他：“给我点路费就行了，我要回家带动学员，共同精进。”老板给了6千元，说：“我支持你回家”。这是师父借他在鼓励我！我给他讲了不少法中的道理，他听进去了，临走给了他一本《转法轮》。常人的工作圆满地结束了，好轻松。

    我们正想搬家呢，房主突然提出换房。刚住了10天，开了几次法会，完成了互相促进的使命，环境又要变了，师父不允许弟子在一个层次停留啊！

    师父早已安排了我的提高，临行前几天，碰到刚从拘留所里出来的功友，讲了她们一路弘法交流的经验和教训：慢慢地做事的心、在学员之上的心起来了，走偏了，让魔有机可乘，就被抓了。还遇到家乡来的功友，讲了她一次次来京护法，修炼升华的故事，我很受启发。我渐渐明白了什么是“执著于人对大法的感情”，什么是“在法上认识法”。再学《道法》，明白了不少：现在维护法，得修去了人在护法的东西；不人为回避矛盾，堂堂正正面对压力，心修出去，神的一面就在正法。站在法上做事不是“有为”、不是“人为”，实质是神在做、在正。

    分头回家乡走走，带动闭塞的学员共同精进、与大家冲破障碍，汇入正法的洪流，也是去了愿吧。又一次体会到师父讲的：“小住几日，匆匆就走了。”

    爱人送我上了汽车，我开始了新的修炼历程。

    正法助师行，了愿赴远征。
    挥手因缘了，苦难到功成。
    前方重重难，心正破魔关

    在火车上，我一路向周围的人弘法，堂堂正正盘坐看书、炼功。一个警察过来，在我身边站了半天，我看书一点没动，一心不乱。因为我知道偶然的事情插不进来，考验面前心达到标准，什么魔都得被正法。果然，警察离开了，再也没过来。

    我找到了一些学员。当晚，大家在交流中也悟到应该带动那些没有“从人中走出来”的人，共同精进，师父不希望落下一个学员。《精进要旨》中讲：“我们今天所做的一切都是为以后千秋万代大法的流传奠定基础，传下一个完好、正确、无误的修炼形式呀！我今天指出这件事不是批评，而是修正修炼形式，留给后人。”我们拿什么留给后人？

    现在不见师父留下的修炼形式，只见我们的怕心和私心。总想从大法中得点什么，却不想为大法付出。离“无私无我”的境界太远了。就象《真修》中讲的：“当掉到相比之下最肮脏的世界里，你们不快往回修，却又抓住肮脏世界里那些肮脏的东西不放，甚至损失一点还痛苦得不行。”

    悟到就去做，“做到是修”。第2天一早，我们十多人就去当年集体弘法的广场炼功了。炼完回来后，大家心里畅快极了。

    这里该我做的做完了，又该起程了。

    大陆大法学员

    2000. 1. 22.


新世纪北京法会：序

    【明慧网2000年1月23日】法轮大法新世纪北京法会 （2000年1月21-22日）

    历经半年浩劫的洗礼，我们相会在此，在师父留下的修炼形式中，献上弟子的一颗心，圆融着法会的庄严。

    我们来自不同的天宇，如今助师正法，兑现久远的誓言。

    我们都是大法的一分子，大法在人间蒙难，我们不承担谁去承担？放下“为我为私”的执著，证悟“无私无我”的正觉。历史上，佛陀留下了为真理献身的伟迹；今天，大法弟子做出了为正法献身的壮举。宇宙演化到今天，大法造就着新宇宙中的觉者。

    做一个无愧大法的弟子，让我们的生命在正法中升华……


我是怎样得法、讲真相、劝“三退”的

    文/长春大法弟子

    【明慧网二零零六年十月十八日】我是在一九九九年三月十五日得法的。这一天我到公园去，看见炼功点挂出的横幅上面有师父打坐的照片，我想这功真好，这真是佛来到人间了，这功太适合我了，我就要学法轮功。

    我以前什么功也不信，啥功也不学。今天得到《转法轮》这本书，心里无比高兴。师父在《转法轮》中说：“進门不分先后都是弟子”、“这个功为什么这么珍贵呢？就是因为它直接长在你的元神身上，生带的来，死带的去，而且它直接决定你的果位”，我一念到这里，就看到书中每个字都是金光闪闪的，眼泪就止不住的流下来了。

    一九九九年“七二零”恶党大魔头就不让炼了，出动大批恶警镇压，邪恶铺天盖地而来就象天塌了一样。我想，我才炼了几个月，这么好的功怎么不让炼了？我当时心里很难受，到屋里抱着师父的书跪在地上大哭：“师父我一定要听您的话，我要学法、炼功，坚定跟您走，千万别把我扔下。”我悟到：只要是证实大法，我就是要做，我就走出去，什么都不怕。

    我从来没去过北京，二零零零年我第一次去北京上访，就是为了证实大法，为了给大法讨个公道。我一路上在大客车里、旅店、饭店、居民社区等有人的地方，我就面对面给他们讲真相。他们说：“你可加小心哪，抓住就给你送监狱。”我说：“我不怕！凭啥呀？我做好人哪。”

    二零零五年我第二次去北京，住了四个月，我的目地就是为了進一步证实大法，讲清真相，救度众生。我在北京期间无论走到哪里就讲到哪里，在人员集中的地方，我用各种不同的方式跟他们讲，揭露恶党是怎么样迫害法轮功的，恶党当官的贪污的多、腐败的多，他们把贪污的钱都存到国外去了，一旦被发现就与家人一同跑到国外去。恶党还自编、自导、自演“天安门广场自焚”事件，完全都是骗人的造假宣传。听完后，有群众说：“你说的真好！原来是这么回事，都是恶党一手制造的谎言、骗局来混淆视听、颠倒黑白来蒙骗我们哪！我们才知道法轮功是受迫害的。”有的商场服务员说：“你讲的真好，还没有人讲这个呢，我们可愿意听你讲了，明天你还来不来？”我说：“明天我还来，专门给你们讲真相的，让你们都知道天安门自焚真相、迫害法轮功真相”。

    师父在《在2003年亚特兰大法会上的讲法》中说：“大法弟子必须证实法。你们讲清真相、救度众生是第一位的。”《九评》发表后，开始劝“三退”。我每天保证有半天时间学法，然后出去讲清真相、劝“三退”，这也成了我一天的主要事情。我想：有师父的法身在我身边，我什么都不怕，正念正行，一正压百邪。师父在《放下人心　救度世人》中说：“特别是中国大陆大法弟子，人人都要出来讲，遍地开花，有人的地方无处不及。”所以我就到人多的地方讲真相，劝“三退”。从劝“三退”开始到二零零六年八月，我已经劝退三千六百五十五人，其中党员八百二十人、团员一千六百四十四人、队员一千一百九十一人。我不是想显示自己劝退了多少人，这几天我同周围弟子切磋时，发现有的大法弟子存在不好搭话、没有切入点，年龄差距大时更不好开口等情况，我就在想：要是有更多的大法弟子都出来做，退的人就更多了，所以我就想把我怎样劝“三退”写出来，大家互相交流共同提高。

    我一般劝“三退”是一对一的劝三退，这样比较容易（劝的人多了，有一点经验就可以一对二、一对三的劝退。如：夫妇、父子、母子、母女）。我都用不同的方式劝退，我以慈悲心、善意的笑脸跟他们讲，以“祝你平安”来搭话，边说边扶其肩膀或胳膊，眼睛看着他/她，让他的元神精神起来听我说，我就要救了他！因为常人都愿意听“平安”这样的话，搭上话后，和他们拉近了距离，我再跟他们说“三退保平安”的具体内容。

    1. 面对高校学生、知识份子“劝三退”

    在校园里党、团员多，我就到校园的花园、凉亭、长廊等地方去讲。我一般见到女学生就说：你长的挺漂亮，或你穿的衣服真好看等等，看见男学生就问几点了；你长的挺潇洒、挺帅气的，搭上话后就对他们讲，现在大学生毕业不好找工作，他们××党当官的子女走后门，用钱买工作，他们有钱有势尽安排好工作，老百姓的子女就干瞪眼，在家待业，其实就是失业。他们很愿意听，我再讲“三退保平安”，他们很容易接受，很好退。

    例如：我看见一个女大学生挺憨厚的，我就问她几点了，她告诉我了，我说：“祝你平安。”她说：“谢谢姨。”我说：“你是党员、团员、队员吗？”她说：“我是团员，我想入党呢。”我说：“你可千万别入党！入了就坏了。”她说“为什么？”我说：“它们××党当官的尽干缺德的事，什么贪污腐败等等无恶不做，所以人不治天治，天要毁灭××党，你要是加入了××党，就得跟着它们一起毁灭，你不就成了它们的殉葬品了吗？你这么小岁数，就陪它们死吗？我是让你活呀，这可是天理呀！”我又说：“现在是三退保平安，你入团入队宣过誓它就给你打上‘印记’了，也叫‘兽记’，我帮你退出，拿掉‘兽记’就平安了，你叫什么名字？”她告诉了我。她还说：“姨，那我肯定不入××党了，原来是这样，我听你的，堂堂正正做个好人吧。”我又对她说：“你默念‘法轮大法好’，永远记住‘真、善、忍’，对你可有好处了。”她说：“我记住了，谢谢姨。”

    我遇到一位老领导，我给他讲“三退保平安”、退党的重要性，他听完之后，激动的握着我的手说：“我把生命交给你了。”当时他拿出了手绢，擦了擦眼角的泪水，连声说：“可谢谢你了，你帮我拿掉吧，帮我退了吧，你不是知道我的名字吗！”我说：“我知道你的名字，我给你退了。”我帮我单位和我爱人单位一些领导干部也给退了。我遇到一位老师，我主动跟他搭话，我直接说：“你是党员吧？”他说：“你怎么能看出来我是党员呢？”我对他一笑说：“祝你平安。”他乐了，我马上给他讲“三退保平安”、退党的重要性和具体内容，他听完之后，对我说：“你还能看出我是党员，你真神，太好了，你给我退了吧！”

    2. 面对宗教人士劝“三退”

    在讲真相劝“三退”中，我还遇到了许多信佛教、天主教、基督教、伊斯兰教的人。我劝他们“三退”时，他们说“我已经皈依了”、“洗礼了”、“阿弥陀佛”等等，还有的说：“天上的主、神管我。”等等的话。

    我遇到一位基督徒，我给她来个祝福说：“祝你平安！”她说：“我挺平安的，我家都好，我哪方面都好，不用平安了，我有神管我、主管我，现在我挺平安的啦。”我眼睛看着她抿着嘴笑，说：“平安啥呀？！其实你不平安，我能看出来，你也就硬那么说吧！我看你的心倒挺虔诚，可是你这个齿轮啊没放到正地方！”她问我：“为什么呢？”我说：“现在是末法时期，庙里的和尚都很难自度，何况度人，现在已经没人管了，用过去的法管不了现在的人，过去的法只能管从原始社会脱胎出来的、思想上比较单一的这种常人，现在的人用那个已经修炼不了了，何况人了，没人管了，宇宙在不断的更新，社会在发展，现在的人特别复杂，什么坏事都干，杀人害命，无恶不做，用原来的法管不了现在的人，已经都管不了啦。如果你要是不退掉，那你带着这个“印记”直接一起毁灭，谁管你呀，什么神、主啊，没人管你。我这个就能管你，管你平安，管你生与死，不花钱买个平安，就是‘三退保平安’。”她说：“你说的末法时期我明白，你说的真对！是啊，用以前的法是管不了了，我们家楼上楼下都有修佛的，经常串门唠嗑，没有一个像你这么说的‘三退保平安’，那你到底修的是什么佛呀？供佛吗？”我说：“我现在学的这个就是性命双修的功法，就是法轮功！”我郑重的告诉她：“末法时期，今天就是法轮功能管，法轮功能把一切不正的都能正过来，我告诉你的可是天理呀！”她说：“姐妹呀，你啥也不用说了，你讲的太好了，赶快把我这个‘印记’拿掉吧，你修的真好，你把你学的东西说出来真能打动人心！”我告诉她福音说：“法轮大法永远是正确的，你永远记住：法轮大法好！真、善、忍好！同化宇宙特性真、善、忍。”

    一次劝“三退”时，对方说：“我是修净土的，初一、十五上庙烧香，皈依了，肉都不吃了。”我说：“你那是常人的形式，你皈依了，你不吃肉你修上去了？佛就管你了？哪有那个事呀？佛只看人心，不看你形式上的那个东西，你有师父也没有用，你不实修也白搭，释迦牟尼讲的法是给原始社会脱胎出来的人讲的法，末法时期，庙里的和尚都很难自度，何况度人，所以你这个已经管不了了，宇宙也在不断的更新，你还抱着以前两千五百年前的那个理已经不行了，现在就是‘法轮功’管现在的人，把一切不好的心都能正过来。”她说：“我一听你这么一讲，真有道理，你给我退了吧。你这个心挺诚的，打动我的心了，太谢谢你了，下次咱们再见！”

    有个女的，我给她劝“三退”时，她说入过少先队，是信佛的，已经皈依了，我说：“现在是末法时期，就是‘三退保平安’，你入少先队时它就给你打上‘印记’，也叫‘兽记’，我帮你拿掉你就平安了。”她激动的搂着我的脖子对我说：“我今天太幸运，碰到您了，你就是神，把我这个事办了吧，保我平安。”她高兴的告诉了我她的名字。

    3. 在大的超市、商场、早市、公共场所劝“三退”

    我到商场买菜，主动帮助别人挑菜，我跟她说：“我买完了，我来帮你挑，我知道什么样的菜好什么样的菜不好，一边给她挑一边说：“我祝你平安。”她说：“谢谢你。”我又说：“是三退保平安！”她又说：“什么叫三退保平安？”我就说你入党入团入队时，你宣过誓，它就给你打上‘印记’了，也叫‘兽记’，你必须拿掉，因为它涉及到你的生与死，现在××党当官的无恶不做，贪污、腐败，等等什么都干，所以天要灭它，你拿掉了这个“兽记”，你就平安了。她说：“怎么拿？怎么退呀？”我说：“你告诉我你的名字，我帮你退。”她就告诉我她的真名，她还说：“你是神，我的生命都交给你了，我就放心了，帮我拿掉吧，谢谢你。”如果碰到不愿意说真名的，我就给起个小名，让他记住。我又找旁边的几个买菜的、挑菜的人，我一对一的给他们讲“三退”的重要性，他们听明白了都同意退了。

    师父在《芝加哥法会》上说：“大法弟子正念正行中成就着神的一切，也在开创着宇宙的未来。”“修炼的人是走在神路上的”，只要时刻保持正念，想着师父就在我身边，就能做好。

    二零零六年七月十日这天，我早晨七点钟出去，我心想今天我要找十几个党员劝“三退”，请师父加持帮我。我专门找四十岁以上的人，因为这个年龄段的党员较多。我拎了几个西红柿（因为在市场讲真相、劝“三退”，如果不买点菜拎着，那么就显的不太合常理），在市场楼上楼下来回走找人劝“三退”，在回家的路上又劝退了几个，回家一统计，这一天共劝退党员十九人，团员十四人，队员二人，是我劝退党员人数最多的一天。虽然劝退的过程很辛苦，鞋底也磨破了，但想到那么多的众生被救度，心里就很高兴，把鞋底粘上继续劝“三退”。

    在市场里遇到一个人，我说：“祝你平安。”她说：“都平安。”我说：“你这话可不对，歌词说的好：‘老天自有安排’，善恶是有报的，你怎么能说都平安呢？为啥有天灾人祸，电视演的海啸、煤矿瓦斯爆炸等，现在只有‘三退保平安’。”她说：“你说的可真对，那可不是咋的。”最后退了。

    有一次要救一个人，我就乐呵呵的过去搭话：“几点了？”他告诉了我几点，我说：“谢谢！祝你平安！”他说：“哎呀，问个点还祝我平安，你太客气了。”我说：“我这个‘平安’可不是像你想象的那个‘平安’，我这个‘平安’啊是佛那边的‘平安’，我是修佛的。”他说：“呀，修佛的？”我说：“你听准了，我这个‘平安’叫‘三退保平安’，这‘平安’”可不是一般的平安，不是过年的那个平安，涉及到你的生与死，是让你活呀，是用金钱买不到的。”接着问他：“你是党员、团员还是队员哪？”他说：“是党员。”我就告诉说：“把这三个‘印记’，也叫‘兽记’，必须拿掉才能保平安！结果他就叫我给他退了，还谢谢我。”

    有时我坐车去超市，专门站在车后边以便讲真相大家都能听见，我先从下岗开始讲，然后讲××党干部贪污腐败携款外逃，再讲到老百姓炼功身体好，给国家节省大量的医疗费，××党却迫害法轮功，最近在国际上曝光的中共活体摘取法轮功学员的人体器官后焚烧灭尸等等，最后讲人不治天治，天要灭它。全车人都非常震惊，然后气愤的说：太缺德了，这样的坏人就应该遭报应。启发了人的善念，让众生明白了真相。

    师父在《2005年旧金山讲法》中说：“修的没有任何遗漏，才是修的最好的。大法弟子就是堂堂正正做大法弟子该做的事情，什么依赖的想法都没有，邪恶也不敢钻你的空子，坏东西见着你就逃，因为你没有任何遗漏能被它抓住钻空子。”有时在去市场的路上和回来的路上，来往人很多，我手里拎点菜，遇见人就主动搭话，我说你看我买的菜多便宜，才几角钱一斤，或者说我帮你拎菜吧，搭上话后就说“三退”的事。

    在农博会要开幕之前，电视说有三十万人去，我想这可是个大好机会，第一天是开幕式，我心里想第二天各个展区都开放，参观的人一定很多，我就第二天去。早上七点多钟，带了两张烙的饼，拿一瓶凉水，就奔车站去了。在车站等车时我看见一个男的，我问他：“老弟，几点了？”他就告诉我几点了。我说：“祝你平安，我是修佛的。”他说：“谢谢你，你也平安。”我问他：“你是党员、团员、队员？”他说：“是团员，由于我家成份不好，没入上党。”我说：“你没入那个党可真好！”他说：“为什么呢？”我说：“你入那个玩艺可就坏了，那可死定了，你现在不是入了团员、队员吗？你入团、入队时不是宣过誓吗？它就给你打上了一个‘印记’，也叫‘兽记’，这个‘印记’必须拿掉，这就叫‘三退保平安’，天要灭共产党，毁灭那些贪污、腐败、杀人害命、无恶不做的共产党，所以你退出中共的组织，印记拿掉了，你就有救了，就平安了！”他说：“行，拿掉吧，谢谢你！还保我平安。”我说：“这回你能活了。”我问他叫什么名字，他就告诉了我他的名字。我用同样的方法又劝退了三个人。

    不一会车来了，上车的人很多，很挤。在车上，我站在一个中年妇女身边，我跟她搭话，我说：“大姐，今天挺热呀！”她说：“可不是咋的，这上农博会的人可真多呀，好几条路的专车都通农博会还这么挤，可真热呀。”我就在她耳边说：“我祝你平安。”她说：“谢谢你。”我告诉她：“我是修佛的。”所以她就安下心听我讲，我把“三退保平安”的事情给她讲了一遍，然后给她劝退了。

    在车上，我又往中间走，我又找人“劝三退”，前后共劝了四个人。车到了农博会停车场，我一下车，看见人山人海，人挨着人，我心想得赶快搭话，我来干什么来了，就是要救度众生，就跟我旁边的娘俩搭话，我说：“这是你女儿呀，长的可真漂亮。”她说：“是我女儿。”搭上话后我就说；“祝你们娘俩平安。”她说：“你还祝我们平安。”我说我是修佛的，我才祝你们平安。我问她们娘俩是党员、团员、队员？我说你入团入队时你不是宣过誓吗？它就给你打上了一个印记，也叫兽记，这个印记必须拿掉，也叫“三退保平安”，天要毁灭共产党，毁灭那些贪污、腐败、杀人害命的，所以你必须声明退出××党的组织，把印记拿掉了你们才能平安。她们说：“行，赶快给我们拿掉吧。”我又说：“不用花钱买个保险，这可是天理呀，这回你们可有救了！”。我问她娘俩的名字叫什么，她们把名字都告诉我了。

    农博会的各个展区大约有一百三十多个，还有凉亭、休息大厅等等，我都去，在展区来回循环走找人搭话“劝三退”。这一天散会后我又来回走，又劝退了几个人，我用一整天的时间总共劝退了八十八人。七天后是农博会最后一天，因为有些商品需要减价处理，而且十点钟后就不要门票了，我想人一定更多，这是劝退的好机会。在农博会的大厅里，遇到老俩口，我就问这个东西多少钱？他们就给我介绍这个东西很便宜，搭话后我就说：“祝你们平安，我是修佛的，三退保平安，你们是党员、团员、队员吗？”他们说：“这与党员、团员有什么关系？”我说：“你们入党、入团时要举手宣誓，就被打上‘印记’，是个‘兽记’，天要灭中共时，就销毁这些带有‘兽记’的人，如果你退掉了，你们的生命就不受它管，就可以自由飞翔，你们的生命就有救了，平安了，这就叫‘三退保平安’。”他们高兴的说：“给我们退掉吧，那些坏人是该销毁的了。”这一天在农博会共劝退九十人。

    4. 面向公安人员劝“三退”

    我出门劝“三退”，首先发正念清除所有干扰我劝“三退”的各层空间的邪恶因素，使我带的场非常好，讲出的话要打到对方的微观中去，让对方的主元神精神起来。有时在劝“三退”中会遇到公安警察。一次遇到一位公安人员，戴着肩章，我心想公安人员中也有好人，我要劝她，就上前问她，您买这肉多少钱一斤？她就告诉我了，搭上话后我就善意的对她说：“祝你平安。”她说：“你也平安。”我一边发正念一边开始给她讲“三退”的具体内容，最后她说你给我退了吧，很爽快的告诉了她的真名。还有的人好象是便衣，或其他人员，我照样给对方劝“三退”。

    去年在派出所办理第二代身份证时人很多，我就发正念，在排队等着照相时把前面的人劝退了、后面的人也劝退了，又到交钱的那行队又劝退几人，还有坐在椅子上休息的人、在外面排队進不到屋的人，一共劝退十多个人。我想虽然是在派出所，但也要正念正行，以救人为重、为大，一正压百邪，邪恶都怕我，都在我脚下，我是修炼人，我有师父管。

    我家邻居有个公安干部，每次看见他都和他讲真相，告诉他：“默念法轮大法好、真善忍好，对你可有好处了，我们老百姓炼功，只想祛病健身，给国家节省大量的医疗费；我们与人为善，好人多不好吗？对社会对国家都是有利的，迫害法轮功都是江鬼一伙干的，它是最邪恶的，我们是最正的，是同化宇宙最高特性的。”我还给他大法真相资料看，干警说：“我看了，挺好的。姨，你可千万注意呀，我告诉你的都是好话呀！”我说：“谢谢你！我告诉你千万别抓法轮功，他们都是好人，都像我似的，要抓法轮功会遭报应的！”他说：“我听你的，你放心，我肯定不抓法轮功，我也告诉别人不抓，要是抓了都把他们放了，否则会下地狱的，我可不想遭报应，我还要活呢！救人一命胜造七级浮图。”我告诉他要记住“法轮大法好！真善忍好！”过了几天，我看见他开车回家，车里还坐着其他警察，他下车就举起拳头喊：“法轮大法好！真善忍好！法正乾坤，邪恶全灭！”当时我激动的眼泪都出来了，说：“我就爱听你这话，这回你可有救了。”他说：“我替法轮功伸张正义！我以后也跟你学法轮功。”他也退出了恶党的组织了。

    5. 在劝“三退”的过程中也遇到过同修

    有一次遇到一个人，劝“三退”当说到“三退保你平安”时，她小声说：“我退完了，我也是学法轮功的。”我说：“你也劝三退吧！”她用手摆“不”的意思，我上她跟前说：“你要是大法弟子你必须得做呀，现在你得跟上正法的進程，应该劝‘三退’。”她说：“看你做的多好啊！我不行啊。”我说：“你可别说这话，我不爱听，你看看这商场人多多呀，你得赶快救人啊，你就是神！一正压百邪，正念正行，什么都怕你，见到你就跑，你得配得上大法弟子的称号啊！”她眼里含着泪水转身走了。

    又有一次，遇到一位老年同修，她问我：“你天天这么说呀？你可得加小心啊！这里有便衣，还有坏人盯梢，别让人给你抓走，抓走可够呛。”我说：“你说这话不对，我是神！坏人看不着我，我说啥坏人听不着，我正念正行，一正压百邪，坏的东西怕我，它都上不到我跟前。你带的是人心！你是神，是超常的。”

    我的体会是：救度众生心一定要正，在做的过程中，要发出最大的慈悲，有一定要把他（她）救了的心，讲真相一定要讲到位。一手是白的，一手是黑的，你要把白的说明白；黑的也要说明白，黑、白往一块一比，好坏马上就让人一目了然，你说到位了，众生都要流泪的。见到众生就亲切搭话：“你好啊”、“祝你平安”等，要把距离拉近，因为他（她）与你是第一次见面，必须想办法拉近距离才能救了他们，看每个人适合用什么话开头就用什么话开头。我是神，说话要有份量，穿透他的心，打到众生的微观中去，要想办法让被救的人元神精神起来，把他的心和元神抓住，让他生命的本质明白：我告诉你的是真理、天理，入了党、团、队，就被打上‘印记’，也叫‘兽记’，如果不退出，天灭共产党时你就没命了，涉及到你的生与死！

    我常常提醒自己：我是正法时期大法弟子，与师父同在，与正法同在，必须做好应该做的，配当正法时期大法弟子。只要能救了人，舍了命都行！能多救，就多救吧！我是神，走到哪里都带着正的场，没有怕心，我把心和众生连在一起，人间这就象住店一样，匆匆忙忙就走了，要珍惜每一天的时光，我就是来救度众生、救度所有的人，让他们都退掉。救度众生要一做到底，什么也不怕，脑袋里没有任何障碍。讲真相啥人啥对待，是邪恶的就铲除其背后的邪恶，告诉他善恶必报的天理，最后还得让他退了（党、团、队），有的含着眼泪谢谢我，还让我好好学、好好修，最后还有的人喊“法轮大法好！”

    以上是自己的一些体会，如有不当请同修慈悲指正。


读《从我做起，做“遍地开花”中的一朵 》有感

    文／大陆大法弟子 元元（化名）

    【明慧网二零零六年十月十八日】

    一、想起师父度我们的艰难，还有什么借口不去开放这“一朵花”呢？

    我看到二四四期《明慧周刊》中《从我做起，做“遍地开花”中的一朵 》这篇文章后，也想说几句。

    在我做资料的两年多里，确实有人看来，我做真相资料是有条件的，因我是一名残疾大法修炼者，从外表看来，好象是个很清闲无事的人。其实并非如此，我也是一个家庭的主妇，只因修大法后，给了我健康的身体，无量的智慧，洗衣、做饭、购菜、料理家务等都由我承担；自从成立家庭资料点后，常常因动作慢，忙的整天顾不上吃饭。做资料的同修知道我很忙时，就说：“让我来替你分担一些吧。”还有同修问我：“就你这样的身体不便，不但要承担繁重的家务，还要承担做资料的事情，复印机坏了还要去修，你不感到艰难吗？”我说；“你会唱《忆师恩》这首歌吗？‘回想起，您传法的日日夜夜，泪水啊，洒满胸前。有谁能知道您的心酸，有谁能知道您的艰难……。有谁能知道您付出的心血，有谁能知道您承受的一切……’。师父为了度我们，为了救度众生，为了挽救败坏了的宇宙大穹，付出和承受的一切是难以想象的，我这点不便算的了什么？只不过是按师父要求的‘遍地开花’中的一朵花而已。”

    我修的不好，写出以上这些，知道是不足挂齿的，目地只想提醒那些以各种借口“含苞未放”的同修在师尊安排的修炼路上尽快开放。

    二、师父鼓励我学电脑技术

    以前我是用一台复印机做资料的。对于电脑技术一直认为自己是难以攀登的。通过学法和不断看到周刊上老年同修学电脑建资料点的心得体会，打开了我这常人观念的禁区。为了進一步把资料点做好，今年三月份，买了一台电脑。正在发愁没人教我时，在大街上偶然遇到较懂技术的同修。于是，在她的指导下，我从一个连开关机都不会的电脑盲，不到一个月的时间，竟然熟练的掌握了上网、下载、打印等一些应急的技术。我能够这样顺利的学会，其实，每一步都离不开师父对我的帮助和鼓励。例如，就在网络封锁最严厉的时候，很多同修都打不开网络，可我却能打开，有时还没按鼠标键，我们的网站就出来了！当时觉的很奇怪，但随后悟到，这是慈悲伟大的师尊在帮助和鼓励我呀！真是修大法，无所不能。

    同修们哪，我们在大法的圆容下，是走在神路上的人，在师尊的伟大正法时期，我们真不能以年岁大、记忆差、文化低、脑子笨、经济条件不允许来作为借口，不去开放“遍地开花”中的其中一朵，这样就不会象师父所说的“走出人来”。“永远在自己愚见所划的框框里爬行”。（《转法轮》〈论语〉）

    祝同修们，让我们尽快跟上师父的正法進程吧！

    文化和层次有限，不妥之处，请同修慈悲指正。


一切从零开始，在技术项目中证实法

    文／中国大陆天津大法弟子

    【明慧网二零零六年十月十八日】

    尊敬的师父好！各位同修好！

    我是搞技术的，以前总觉的技术和修炼没有什么关系，自己也没有完成什么轰轰烈烈的事情，没什么可写的，看到这次征稿后，我通过向内找，突破了原有的障碍。在这里我向师父和同修汇报我在搞技术过程中的心得体会。

    几年前，在一次旅途中，想着师父的话：“你们是个整体，就象师父的功。当然你们和功可不是一回事，我就是举个例子。就象是我的功，同时都做着各种事。”（《导航》〈在华盛顿DC国际法会上讲法〉）那时就想，同修有做这个的，有做那个的，我能够做什么呢，怎样才能起到我最大的作用？当时想，神有强大的防护，那我就从防护方面的技术开始吧，在技术方面为同修们构筑一个强大的防护，于是我发了一个愿，要把一些最好的防护手段，找到后给同修们参考。当动这一念的时候，真是泪眼模糊，许久才止住。不过那时悟性不高，没有悟到修炼人的正念才是最强大的防护，虽然如此，师父看到了我的这一念，就为我铺了这样的一条在技术工作中证实法的路。回想起来，这条路上的困难也很多，就好象在荆棘中穿越，一路上摔摔打打、磕磕碰碰的，非常的艰难，不过在师父的呵护下，顺利的走过来了。

    大道无形，搞技术的过程包涵着心性提高的因素

    搞技术本身不是修炼，但是一些相关技术可以辅助同修证实法，搞技术的过程中也包涵着心性提高的因素，大道无形，一切都在大法中。最开始的时候，觉的技术和修炼是分开的，技术就是技术，修炼就是修炼。所以把技术的积累看作是技术突破的唯一途径，遇到问题时，头脑中的念头、采用的方法、实现的过程，完全处在人的角度，往往是处处碰壁，耗费了大量的时间，也没有取得一些实质性的進展，而且没有目地的稿件也对明慧的同修造成了干扰，但明慧的同修都默默的承受了，现在回想起来，那时真的是做的不好。

    慢慢的，知道了必须得用正念去对待技术问题，而不是用人心搞技术，只有先修自己，才能做的更好。搞技术的过程也是不断去除内心深处对技术的固有观念的过程。同时搞技术的过程中也会不断的触及到很多人心，怕心、妒嫉心、争斗心、欢喜心、显示心，只要是执著心，也同样会在这个过程中暴露出来，都是必须要去除的，只有去掉了人心，才能用纯净的心态证实法，创造出来的东西才纯净和有效。

    以前遇到技术问题，首先从技术上找原因，但下面一件事情使我的观念发生了根本的变化。

    有一次一台机器感染病毒，我杀毒后，计算机却无法启动，表现起来就是严重的系统问题，那么明天必须从新安装操作系统，别无它法，但是明天我还要对一个人劝退，而且这次见了面，下次不知道什么时候才会再见面，晚上心里头很难受，心里就求师父，第二天一看机器却奇迹般的可以运行了，当时真的非常感谢师父。通过这次经历，我也明白了不能用常人的观念看待技术问题，以技术为基点解决技术问题，仍然只是常人这一层的理，这样去做了，就无法突破这层的理，其实也束缚住了自己的能力。

    所以以后再遇到技术上的问题或者是解决什么问题的时候，我就不再先从技术上找原因了，而是先求师父加持，再清理自己，有不好的心我就排斥它，不让它起作用，以纯净的心态去做事情。以大法为标准，以个人所悟，对于一些技术，也就能够把握住是否有必要研究，和怎样去介绍的问题了，写出来的东西也多数都能够符合标准了。

    正悟是技术提升和问题解决的关键

    师父早已给了我们伟大觉者的能力，但是如果达不到那么纯净，就无法运用相关的能力。对此，在技术工作中我也深有体会。当用人念去看问题和寻求解决途径的时候，费心费力却难以解决问题；而如果用正念去解决问题，真的正念很强的时候，很多问题都是迎刃而解。

    我从以往的经历中发现，每一次关键的技术提升，都是在心性提高后才发生的。每次技术提升之后，也会感到心的容量也有所提升。当时我也不清楚是什么，后来在师父的讲法里面，我才明白这是法在不同层次的展现。在此敬录师父的这段讲法：“那么也就是说呢，不论你在哪一个领域里，你的技能方面能够提高那是你不断的使自己境界提高后的表现，表现上是你在做好人、在修心，从人的角度上来讲你在变成好人，由于学法内修你做的越来越好，神就会给你应有的智慧、给你灵感，让你在学习中明白很多、让你创造出更好的东西、让你技术更高、让你超越。”（《洛杉矶市讲法》）

    在搞技术的过程中，我也发现，很多实现手段，对于我们的同修来说，都是具备这种能力的，但是这方面如果没有那么纯净，就发现不了解决的办法，就象隔了一层窗户纸似的。我经历过了一种技术从初始状态，到复杂的实现，再到简单的过程，过程中对技术本身是提升和净化的过程，而这些技术的提升是以修炼人境界提升为基础的，只有境界提升了，才会创造出更好的东西。

    有一次在研究一项比较重要的技术的时候，陷入了一种看起来无法突破的困境之中，不知道该如何進行下去，处于一种无助的状态，对于个人的冲击也是非常大，有种放弃那个技术的想法。当时有个同修，刚刚接触计算机，他和我交流说，他要负责当地的计算机维护，那是他的责任，那个方法他觉的非常好，看了一周，凭着正念才初步看明白。我就想，既然我现在在做这个事情，我不做了别的同修可能不是那么熟悉，这个技术还没有达到完善的地步呢，那么再难，我也要做下去，这就是我的责任，我也一定能够做成。精神和物质是一性的，心性提高了，当天晚上就突破了原有的障碍，最后经过整理，把那种技术以一个适合于普及的方式展现给了同修。回过头来看呢，这种技术上的突破却是采用了非常简单的两种方法的组合，但是由于心性不够，以前却没有能够实现。

    由于在搞技术中修心性，大法也不断的开启我的智慧，写什么东西，完成某些技术项目，很多时候都是自然而然的想起来，核心的东西，也都是无意偶得，真的体会到了“随机而行”的如意和圆容，我深知这一切都是大法赋予的，是为了助师正法的，必须纯净自己才能运用的。

    整体配合，威力强大

    在明慧网的交流文章中，经常可以看到同修整体配合、展现神迹的例子。对于明慧的文章也是如此，例如明慧发表了一篇文章，全球的同修都看到了，这不也是起到了协调和交流的作用了吗？技术方面也是一样，在技术项目上也存在整体配合的情况，有时两个弟子之间讨论问题，也可以看作是协调，这种讨论也会弥补各自不足，协调一致，真正能够做到这一点的时候，大法就会展现神迹。师父也告诉过我们：“大法弟子作为一个整体在证实法中协调一致法力会很大。”（《二零零三年元宵节讲法》）

    有的技术，常人是不可能去研究的，那么只有我们自己才能够去做，我就参与过这样的一个技术项目的配合，根本就没有什么参考，只有我们自己去做，在没有任何借鉴的情况下，智慧从哪里来？智慧从大法中来。配合好了，智慧就源源不断。你没有时间，他有时间，我不足的，你可以完善，互相补充，最后终于完善那种技术。如果只是一个人去研究，个人的局限就会障碍了技术的突破，就是能够完成，那也许得需要很长时间的等待，而整体配合下来，没有花费特别长的时间，却取得了比较满意的结果。

    还看到过一个技术项目，很多同修一起协调，但是给我震撼最深的，是在这个整体协调配合中，智慧源源不断，真的是威力强大。很短的时间内，完善了好几处安全上的设置问题，也提出了好几个比较实用的技术，突破了以前的局限。围绕这个技术项目，有好几篇相关的技术交流文章都在明慧网发表出来，给同修参考，这是因为整体配合好了，大法给每个人开启了智慧。大法无所不能！

    在搞技术中见证神奇

    大法修炼是超常的，必然有神迹展现。这么长时间以来，见证了很多超常的事情，仅举几个例子。

    在发正念的时候，我加入了清除旧势力对技术的间隔和对同修技术的障碍，之后不久，我发现有好几个我期望的软件都被找到了，和我的意愿非常的一致。看到那几个软件的时候我就明白了怎么回事了，发正念真的威力强大。

    还有一个例子，由于条件所限，有一个软件我一直不能使用，我就在心里求师父，好让我能够运行这个软件，那样我就可以解决很多需要解决的问题，之后，我发现软件真的能够运行了，也就很快的解决了不少相关的问题。当时的感激无以言表。

    有时同修提出了一个需要解决的问题，但是我需要再现出现的错误，那样才能找到解决的方法，但是无法遇到出错的环境，怎么办呢？我就求师父，让问题再现，真的在看起来不可能的情况下出现了那个问题，我也找到了解决的方法，这样的例子有很多次了。师父就看我们的心。

    还有一次，配合同修完善一项重要的技术，几乎每天都有突破，就是在看起来没有路了的情况下，我随便修改了一个内容，后来却发现这是实现方法的唯一途径，最后在师父的加持下，同修一起协调配合，当最后我找到核心所在的时候，泪流满面，是师父启悟了我的智慧。回忆整个过程中，所思所悟，真正导致突破的地方自己并没有花费太多的时间。我知道，这条路，师父早已铺好，自己境界提升了，才能越早的走好这条路。

    从零开始，在技术项目中证实法

    师父说：“所以大法弟子啊，我们掌握点常人的技能千万不要骄傲，没什么骄傲的。其实你所学的也是你有这样的愿望，当初给你这样的安排，因为在证实法中需要，仅此而已。”（《在2004年美国西部法会上的讲法》）我最有感触的，就是搞技术的同修（也包括一些特殊情况的同修），无论什么时候都不要觉的自己如何有能力，这只是工作特殊而已，之所以搞技术，那也是以前许下的愿，再有能力，也全都是师父给的，实质上自己并没有做什么，千万不要有任何自满的心。

    有一次，我想，从技术这方面来说，我做到了我应该做的，那个时刻，我感觉到我修好的那一面汹涌澎湃，泪水“唰”的一下就流出来了。但是马上我想，作为修炼人，这么想是不是带有欢喜心和障碍继续前進的因素？因为即使单从技术这方面而言，我也不知道我是否真的达到了要求，况且我做的一切，都是大法所赋予的，自己其实并没有做什么实质的东西。以前所做的一切也只能是为以后做的更加平稳打下铺垫。“成绩是学好法充实正念的威德，不足是修炼中要走的路。”（《芝加哥法会））师父早已告诉我们：“成就功德脑后事” （《洪吟（二）》〈一念中〉），做弟子的也不应该抱着积功德的心和任何私心去做大法的事情，这样的想法连想都不要去想。从那时起，我再做大法工作，就是感到很宁静，没有了个人的人心浮动，就做弟子应该做的。

    那么做弟子的怎么做才可以呢？那就一切都从零开始，不必想自己曾经做出了什么成绩，因为这样只是在和自己的以前对比，而是应该按照法的标准，锤炼自己，在以后做的更好。

    以上是个人所悟，不足之处，请慈悲指正。

    感谢师父的慈悲苦度与佛恩浩荡！合十。


我修炼的心路历程

    文／河南大法弟子 心缘

    【明慧网二零零六年十月十八日】

    尊敬的师父好！各位同修好！

    我今年五十六岁了，非常荣幸我能做师尊的弟子。

    我是九六年喜得大法的，在师尊的慈悲呵护下，风风雨雨、磕磕碰碰的走到了今天。“人生何往，辗转迷茫，一朝得法，豁然亮堂。扶着天梯攀登，驾起轻舟过洋。浓雾遮不住，恶浪中不迷航。慈悲世人，师恩浩荡，随师正法，无上荣光。”一曲大法弟子创作的歌概括了我的人生，在我的人生旅途中划上了一个闪光的圆圈。感谢师尊，感谢明慧同修给我们大陆同修开创了一块交流的圣地。借明慧一角，交流一下我修炼的心路历程。

    一、得法

    一九九四年农历新年刚过，我的左眼出现了一种奇怪的现象：眼睛闭不上，一闭上就象有一根橡皮筋一样牵着左嘴角往上翘。当时也没在意，心想这可能是更年期综合症吧，不会有什么大碍。谁知过了一段时间发展到左眼不断的挤，左嘴角不停的往上抽搐，半边脸的肌肉逐渐萎缩，样子难看极了。

    这时我才慌了神，赶忙求医，确诊为“面神经痉挛”，无药可治。什么中医、西医、针灸、推拿、按摩，各种偏方都用过，结果无效。我绝望了，怎么办？我怎么面对社会？面对我的家长和学生？我的命怎么这么苦？谁能帮助我？

    正当我感到无助时，一位家长建议我去学学气功。说内心话，我是个彻头彻尾的无神论者，根本就不相信气功能治病，没办法也只好病急乱投医了，不情愿的说试试看吧，也许能行。就这样我买了一本其它的气功书，在家自学了起来，由于自己并不十分相信这些东西，学了一段时间不见效，也就束之高阁了。

    九六年十月，在外地读大学的儿子回来，并给我带回一本《法轮功》。并告诉我，目前法轮功已普及全国，对祛病健身有奇效，炼的人很多。他的同学就有几个炼的，让我再试试。因为我的病，儿子也很着急，也想让我早一点健康。一看法轮功很好，就想让我也来学这个功。并且又给我讲了这个功法与其它气功不一样，这个功法是教人如何注重心性的修炼，如何能达到祛病健身的奇效，更重要的是能使人达到高境界、更高境界。并且又教给我动作。

    于是我就自己在家学了起来。后来儿子又给我带回了《法轮功》，接着又给我请回了《转法轮》。

    我没看《转法轮》之前，孩子就给我讲了这部书的大概内容，还一再告诉我看书时一定要一气看完，否则就会半途而废，以后再有时间也很难再拿起书来看。我听后觉的有点神乎其神，就好奇的翻开书籍，第一眼看见师父的法像时，感觉很亲切，好象在哪见过，但又想不起来。再一看师父的眼睛会动，紧接着我的小腹部位有东西在飞快的转动，两只手心也有东西在快速的旋转，一股热流从头顶向下通透全身，浑身冒汗，我感觉舒服极了。

    一股力量促使我翻开书本，急不可待的读起来。我飞快的翻着，看着，看着……一夜之间我看完了《转法轮》，心中豁然开朗：一生的追求，百思不解的疑问在这里找到了答案。

    我出生在一个贫苦的家庭，刚刚学步就父母双亡，，没人疼，没人爱。吃尽了苦，受尽了罪，磕磕碰碰长大了。由于自己记性好，上学读书过目不忘，各科成绩名列前茅，满怀希望能出人头地，功成名就，谁知却逢十年动乱，荒废了年华，埋没了人才。梦想破灭，自恨老天不公。本想婚后会改变自己的命运，谁知老天又捉弄人，却让我又得了一种无药可治的怪病，这到底为什么？……

    《转法轮》解答了我全部疑问，一切都明白了，明白了。“其实人生生世世不知有多少世了，而每一世人都欠下了很多业力”，“所以人就会在生活中有苦有难、有是非，只想求幸福而不还业那怎么可能呢？人到了这个时候业大得时时处处都泡在业中，时时处处都有不顺心的事，一出门就有不好的事在等着你。”（《病业》）原来这一生不好的遭遇都是自己生生世世造下的业力所至，因此人生才有魔难，学大法了才知道人吃苦不是什么坏事，是在还业，从而有幸福的未来。

    师尊的法讲的太好了，我生生世世、坎坎坷坷原来是为了得这个法！太好了，我认定了这个法：要学，要炼，一定跟师父走。我如饥似渴的一遍一遍通读着这部大法，每天早晚各炼一遍五套功法，我的身体在发生着巨大变化，走路轻飘飘的，有离地的感觉，骑自行车像有人推一样。走多远的路也不觉的累。

    随着炼功，天目也开了，我看到了许许多多的不同颜色小法轮，同时我的右眼能看到一条金黄色的龙的图案，龙的周围有数不清金黄色的圆圈圈与金黄色的波纹，而且龙每天都在变换着姿势，美丽极了。左眼也看到一个美丽的画面：有两条小龙在戏水，周围也有许许多多的圆圈圈，也是金黄色的。但是这两只眼睛各看各的，互相之间看不到。正如师尊讲的：“有的人眼睛也可以看，他把眼睛也修炼成了，也具备着各种功能的形式。但是这只眼睛要是掌握不好，他老是看了这个体看不了那个体，也不行，所以有的人往往一只眼睛看那边，一只眼睛看这边。”（《转法轮》）我快乐极了，感到非常的舒心。

    九七年秋法轮大法洪传到我县。西城一位老同修带着师尊的讲法录像来到我县洪法，在老干部活动中心放师尊的讲法录像，我有缘参加了这九天的洪法班，看到了师尊的录像，感到非常荣幸。从此我县有了第一个炼功点。我每天提着录音机到炼功点给大家放炼功音乐，风雨无阻。晚上和同修们一起学法，大家比学比修，共同精進。每个人的身心都发生了巨大变化，家庭也和睦了，婆熄关系改善了，多年的药罐子扔掉了，真的是好事多多，喜事连连。法轮大法的洪传给我们带来了福份，大家沐浴在佛光中。

    二、护法

    正当我们沐浴在佛光中，铺天盖地的邪恶镇压却从天而降。九九年七月二十日，我们象往常一样在炼功点炼功，突然我看到有几个便衣警察来到我们炼功点看一阵子就走（我认识其中的一个）。这时一位同修来给我说：昨晚咱们辅导站的站长被公安局带走了，同时带走的还有几个辅导员，是昨晚十二点发生的事情。原因是政府不让炼法轮功，全国统一行动大抓捕，属于法轮功的“骨干”都登记在册，全部抓捕，禁止全国群众炼功。

    就这样全面残酷迫害法轮功的邪恶运动在全国拉开了帷幕。举国上下一片红色恐怖，浓雾弥漫着整个大地，遮天蔽日，到处充满了邪恶。很多人都糊涂了，到底发生了什么事情？象这样利国利民的好功法为什么不让我们炼？是不是政府搞错了？一定是政府搞错了！我们得向政府反映一下情况。于是我们几个同修一商量：走，到省政府去说个明白！于是我们几个人就坐车去了省会，到达时天已经黑了，我们找不到地址，就先到公园过夜，第二天再去政府请愿。在公园我们遇到其他县的同修，他们告诉了我们白天所发生的情况：今天到政府请愿的同修有一千多人，政府工作人员根本就不听我们反映的情况，而且是粗暴的将我们赶到一个学校内，逐个登记名字、地址，用车拉着遣返回本地非法关押，好象是中央下的命令。在这说不上话，我们应该再想别的办法。不能让他们把咱关起来。我们几个是逃出来的，咱们先回去，想办法去北京说句公道话。

    于是我们几个连夜赶回来。在坐车中听旅客们闲谈才知道当前形势的严峻。我们一路上向旅客们讲着真相，告诉他们，我师父是被冤枉的，我们的师父是多么的伟大，他传这个功法是教人向善，教人如何做个好人，能使人身体健康，心胸开朗，达到高境界、更高境界，却从来不要我们一分钱！什么卖书赚钱、敛财，全是造谣、诬陷！……

    从省城回到家，才知道家乡的形势更严峻！几个炼功点的负责人全部被公安传唤，所谓的录口供，写保证，强行退出、不表态就关押，并且收缴大量的大法书籍和磁带，搞的乌烟瘴气。同时先行去省城请愿的十一同修被遣送回来非法关押在监狱之中。

    “铺天盖地的邪恶来了，真象天塌了一样，到处都是邪恶。”（《在美国佛罗里达法会上的讲法》）许多人都迷惑了，很多世人都用变态的眼光敌视着我们，我们修炼的人成了“黑五类”。这到底是怎么了？为什么会这样？“就是因为一个小丑的妒嫉，因为它手里有权力，它就能干出这样的事来。听起来很可笑，不可思议，人类怎么能有这样的事情发生呢？可是它却是现实。这场迫害就是这个小丑在变态的妒嫉驱使下荒唐的这么发生了，就是因为这个。在人类社会这我们看到的实质就是这个原因。”（《在2002年美国费城法会上讲法》）在这样邪恶的情况下，有多少同修彷徨了，有怕心的干脆就不学了。这不行啊，我们没做坏事，我们都是在做好人，为什么要怕它们呢？我们要向世人讲清真相，讲清我们是被迫害的，我们的师父是被冤枉的，一切造谣、中伤全是诬陷。是江××这个小丑，人中的败类一手操控的。于是我们几个同修就开始用各种方式印制真相资料发给世人，让他们了解实情。

    二零零零年七月九日，我被恶人举报，“六一零”恶警赵某某、常某某等带人抄了我的家，抢走了我的大法书本和手抄经文、真相资料、炼功磁带、录音机，还有师尊的法像。他们把我带進公安局，对我非法审问，我坚决抵制，不配合他们，他们就把我关進了监狱。在狱中我见到了几个去北京证实法的同修，她们给我讲了在天安门广场的壮举，有许许多多的同修不畏强暴，在那里炼功，打横幅，告诉世人法轮大法好，替师尊讨公道。她们目睹警察是怎样毒打、折磨我们善良的同修，又是怎样的把他（她）们投入监狱、水牢，受尽了酷刑，受尽了羞辱等。同修们是怎样的慈悲、宽容，无怨无恨，在被迫害中还向他们讲着真相。大家一有空就背法，坚定自己的正念，互相切磋，共同提高。大家互相鼓励，不报姓名，坚定的维护着法，同修们的慈悲壮举，真的是感天地，泣鬼神！我听的泪流满面，心想，我出去后一定去北京替师尊讨公道。

    和我关押在一起的一位同修叫董纯玫（化名）她是第二次進京护法，也是第二次被非法关押。她被押回来后，在狱中绝食抗议，背法炼功，被邪恶上背铐，打耳光，恶人打她之后，当时就得到了报应：手肿的拿不住筷子，遭了恶报。这件事显示了大法的神奇。

    被非法关押期间，我想，既然来这儿了那就在这证实法，这里也有要得法的人，有我们要救度的人。我们几个同修共同背法，互相切磋，向被非法关押的人员讲学大法的好处，讲师父是怎样教导我们做好人，做更好的人，教导我们处处事事都要为别人着想，达到无私无我，先他后我，以真善忍为标准，做一个高尚的人，更高尚的人。我们以身作则，处处关心她们，爱护她们，帮助她们，使她们从我们的言行中看到法轮大法就是好，学大法的都是好人。并且有两个人先后得了法，和我们一起学法炼功，

    一次我们集体炼功，号子里有的犯人跟着一起炼，惹恼了邪恶，它们把我们几个大法弟子铐了起来，我们坚决抵制迫害，绝食抗议，邪恶把我们铐了六天六夜，最后又把我们几个送進了拘留所，对我们進行非法拘留。名曰“监视居住”。

    在拘留所我们集体学法，集体炼功，集体背《洪吟》，被邪恶的所长李×指示恶警张××对我们大打出手，拳脚相加，打耳光，用扫把打。我们不畏强暴，坚决抵制。在被迫害中继续向它们讲着真相，慈悲的救度着它们。我们心想，无论怎样艰难，承受多大（那时还不知道发正念），这个环境我们一定要开创。“被抓不是目地，证实大法才是真正伟大的、是为了证实大法才走出来，既然走出来也要能够达到证实法，才是真正走出来的目地。”（《理性》）我们坚定正念，不让我们炼功，我们就绝食，最后邪恶没招了，也就不了了之，我们炼功、背法它们也就视而不见了。我们终于战胜了邪恶，开创了学法、炼功的环境。

    在拘留所伙食非常差，做饭的恶人宋某非常邪恶。他每天做的饭都不干净，菜也不洗，里面脏东西很多，连猪食都不如。而且偷工减料。象这样的饭也不让我们吃饱，剩下的倒入塘里喂鱼。对他的这种恶行，我们進行抵制，质问所长为什么纵容属下这样干，我们不是犯人。而且给我们打饭像对待犯人一样从门洞往里倒。这些必须改善。不然我们不吃饭。在我们的正念正行下，他们收敛了恶行，饭菜不那么脏了，也不再隔着门打饭了。

    从拘留所出来后，（邪恶非法关了我一百二十五天，是家人把我保出来的，后声明作废），我悟到：我应该到北京去替师尊讨公道。于是我们几个同修一商量；走，去北京。二零零零年十二月二十六日我们一行八人去了北京。二十八日上午八点多钟，我们来到了天安门广场。由于同修们坚持不懈的上访，江魔头调动了大批的警察遍布天安门广场，到处都是便衣、特务。盘查被他们怀疑的人，随时绑架。

    当时我和四位同修同行，我说：我们一定到金水桥上再打开横幅。我们求师父加持，避开特务的盘查，向金水桥走去。金水桥两旁停着两辆依维柯警车，不断听到“法轮大法好”的呼声，不断有大法弟子被抓。我沉着的向金水桥走去，桥的两边各站两个警察，我手挽一位同修的胳膊刚要跨上金水桥，突然围上来四个警察纠缠，我一看上不去了，赶快拉开横幅大声喊道：“法轮大法好，还我师父清白！”喊声惊天动地，响彻云霄。恶警把我打翻在地，抢走了横幅和真相资料，把我抓上了警车，送到前门派出所。“七二零”之后每天都有上千的同修去天安门请愿，每天都有上千的同修被抓到前门派出所，然后又把上千的同修分流到周边各县市的派出所关押迫害。

    在那儿我看到已有二百多位同修被押在这里，都是不报姓名的。大家不失时机的向警察讲着真相、背着《论语》和《洪吟》，同修不断的增多，挤不下了，邪恶就把先到的同修分流。我被送到最邪恶的平谷县派出所，那里非常邪恶，恶警们对大法弟子又踢又打又铐又吊，抓着头发往墙上碰，直到头破血流，非要你说出是哪里来的。我不配合它们，我想，我是来证实法的，有师父管，你们无权迫害我，我必须离开这个地方。他们折磨我后，我坐在地上，他们让我起来我不配合，心想我得走。

    这时，只听一个恶人说：“你是不是有高血压？”我心中一亮，是师父在点化我，让我通过这个形式出去。我马上表现出高血压、半身不遂、口歪眼斜的症状，他们一看这样，知道再问下去也无用，于当天晚上十二点多钟用车把我送到三河县火车站，扔到候车室后扬长而去，我又回到了证实法的洪流中。

    三、证实法

    “七二零”之后，江罗流氓集团“利用手中的权力对大法与大法弟子开始全面的邪恶镇压，抓人、打人、劳教、判刑、毁书、利用军、警、特务、外交及所有电台、电视台、报纸，采用流氓手段铺天盖地的造谣迫害，大有天塌之势，其邪恶程度覆盖了全世界，……”（《预言参考》）特别是其策划的“天安门自焚事件”更是毒害了所有不明真相的世人。

    面对这样的形势，我区的同修们并没有懈怠，大家积极主动的发真相资料，贴真相标语，挂真相条幅，不等不靠，做着大法弟子应该做的事。资料供不上时，我和一位老同修就去西城资料点背一部份，搞资料的同修又教了我丝网印刷技术，并给了几个制好的版，回来我又教会了两个年轻的同修，这两位同修是妯娌，发资料，挂横幅，贴不干胶，刷真相标语等做的非常好，在我区证实法中起到了骨干的作用。随着走出来的同修增多，资料需求量大。二零零二年我们凑钱买了一台复印机，解决了资料短缺的问题，也给周边地区解决一些困难，同时又减轻了大资料点的压力。

    随着师尊正法洪势的推進，我区走出来的大法弟子也越来越多。散发真相资料面积大而广，邪恶势力非常恐慌。二零零二年十二月下旬，县“六一零”指示各乡派出所对大法弟子進行大抓捕，有几个同修被抓、被关押。在狱中，一位同修承受不住邪恶的迫害，把我给供出来了。

    于是县公安恶警队长亲自带人来我单位抓我，当时我正在上课，他们没敢动手，怕老百姓看见，因此它们都穿便衣。因为它们“所有采用的行为都是极其邪恶的、见不得人的、怕曝光的。”（《理性》）所以他们在我学校转了一圈，确定我在上班，就在大门外蹲坑。当时我的直觉感到，今天可能有不好的事情发生。正在这时，一位家长急匆匆的赶来，拉着我就往后边其他老师的住处跑。问其原因，说是有人出卖我，今天上午公安有人来，已看见在门外不远处，一定要我藏起来。（这位家长的丈夫在公安上班，我平时向她讲过真相，她知道大法好，这次行动是她丈夫让她通知我的。）

    我当时很镇静，心想我有师父保护，谁也动不了我，走时邪恶看不见我。由于正念很强，心态坦然，放学我照样走回去。下午他们又来，我又走脱，第二天上午，他们又增加了人马，三个要道口都撒了岗。上午下班时我刚走出大门，就见几个便衣向我靠过来，我赶忙求师父加持，定住邪恶，我拐進小道，朝政府门口方向走去，心想那里一定有三轮车等我。

    我一边发着正念，快步向前走去。果然那里停着一辆三轮车，我上车扬长而去，几个便衣急追几步，一看追不上，只好停了下来。下午我离开了城区，去了外地。那几天邪恶象疯了一样到处找我，我所有的亲戚、邻居家它们几乎全都找遍，但谁也不配合它，折腾了一个多月也就不了了之。

    在我流离失所那段时间，西城的两资料点也相继遭到了破坏，设备被抄走，有五个做资料的同修相继被绑架，被关，遭受了邪恶的迫害（其中有两个被非法判刑八年）。使讲真相救度众生的事受到了一定程度的影响。

    面对这种情况，我想到大法弟子不能被邪恶抑制，讲真相救度众生的事不能停，必须再建立资料点。于是在一位同修的帮助下，利用两天的时间我学会了上网、下载、编辑、打印等一系列技术，同时购买了笔记本电脑、打印机、刻录机和一些耗材，回我区建立了资料点。自二零零三年春起，在师尊的慈悲呵护下，在同修们正念加持下，风风雨雨的走到今天。

    在做资料的过程中，我吸取其它资料点被破坏的主要原因，一是不注重学法，干事心强。二是安全意识不强，出入资料点的人多，没有强调单线联系。所以我非常注意这几方面。我想，作为一个大法弟子，无论做什么事首先把法学好，工作再忙，任务再大、再急，每天都要抽出一定的时间学法。“修炼人的思想如果离开法，邪恶就会钻進来。”（《在美国佛罗里达法会上的讲法》）尤其是做资料的同修，一定要把学好法放在首位，否则什么保障也谈不上。所以我无论再忙，每天都保持一定的学法、炼功时间。我处处严格要求自己，时刻保持足够的正念，做到为大法负责，为同修负责，为众生负责，为家庭负责，保持清醒的头脑，走好助师正法的每一步。

    我资料点的建立，除了两个接资料的坚定的同修，其他谁也不知。我白天照常上班，晚上和周末、周日做资料。我不贮藏资料，谁需要多少我就做多少（是指适量），其它大批的需求，我打底版由其他同修去复印，同修之间互相配合，互相圆容。我做完的东西，就送给平时接资料的同修，或让她们去单位拿，（我承包了这所学校，有很多学生家长接送孩子，来往人很多，谁也不在意。）她们再分给其他人，同修们没有极特殊的事情也很少去我家。

    说起来这个资料点，其实也真是一个“点儿”，一个“小点点”，一颗小粒子。因为这个点上只有我这一个法粒子运作着。白天上完班，晚上回来开始做证实法的事，上网，下载，编辑，打印，刻录。我晚上睡觉的时间很短，如果有师父新经文下来，我能忙活一宿，第二天照常上班也不困。随着正法進程急速推進，走入大法修炼的人也日益增多，大法书籍短缺，我开始学制作大法书籍。自建点到现在，经我手制作的大法书籍有上千本，解决了一部份缺书的实际问题，也使更多的有缘人走入了大法修炼。

    由于正法洪势的迅猛推進，世人也日益觉醒，《九评》奇书又及时问世，海内外又掀起了退党大潮，天灭中共在即。因此广传《九评》救度世人成了大法弟子义不容辞的使命。传《九评》书籍需求量大，靠打印、复印速度太馒，供不应求，为此我们又购進了一体机，由两个老年同修负责，减轻了我这边的工作量。我只做源头工作和大法书的制作及《明慧周刊》、《正见周刊》的打印、刻录，传送三退名单及严正声明等一些事情。二零零五年我又帮助两个同修建立了家庭资料点，在证实法中稳健的运行着。

    作为资料点的工作人员，我深知自己肩负的重任，也深知这项工作在助师正法、证实大法救度众生中所起到的重要作用，更深知在这个邪灵统治下的邪恶环境中如果做不好自己将要付出血的代价。所以我平时都保持很强的正念，在学法、炼功上从不敢懈怠自己，严格要求自己，走好每一步，做好自己应该做的事，不给自己将来留下遗憾。请师尊放心，请同修们放心，我会走好师尊给我安排的路，直到法正人间，凯歌随师还。

    做的不好，请同修慈悲指正。


精進实修报师恩　广传真相救世人

    文／北京大法弟子 通晓（化名）

    【明慧网二零零六年十月十八日】

    尊敬的师父好！

    同修们好！

    我是九七年在一次“偶然”的机会得法的。当连夜看完《转法轮》时，我激动的无法入睡。以前人生中许许多多无法理解的问题轰然间一下炸开了，真是象睡醒了一样，我知道今后我再无法与之分开。

    从此我每天如饥似渴的通读大法，稍有时间我就拿起书。以前很讲究吃的我，为了多点时间看书，中午下班在食堂买几个包子或在小摊上胡乱吃几口就完事了，马上回家看书；晚上还与同修一起集体学法炼功。每天都畅游在法的海洋里，真是悠游自在。那段时间我能感觉到自己身心发生着翻天覆地的变化。

    师父为了鼓励我修炼，在“梦”中让我清晰的体验元神离体、飞升的过程，还有搬运功（当然是搬运小的东西）。修炼不久即感到法中讲的一身轻的状态，走路两脚象踩在空中轻飘飘的美妙感觉。最令我难忘的是有一次师父给我调整身体，我在床上躺着象睡着了，清楚的感到身体动不了，随后我被师父从背后托起，由于是背对着，看不见师父。但我意识到是师父，因为我心里不害怕，觉的很踏实。而且此时我听到了令我永远也无法忘怀的师父那一声长叹——“哎”。我知道这声叹息中包含了师尊对一个想回家的生命的巨大慈悲与怜悯，也感受到了恩师为调整一个业力满身的生命所付出的巨大艰辛！我为我在迷中违背真理而造的业惭愧，更多的是为恩师的慈悲救度而感激不尽。每当想起这声长叹，我都想哭，真不知用什么来报答我的恩师！因为我的一切都是师父给予的，做什么其实都是师父在做。我想我只有精進实修这颗心、处处听师父的话，才是自己真正的付出，我就用这来报师恩！

    一、听师父的话，修炼好自己

    师父讲：“整个人的修炼过程就是不断的去人的执著心的过程。”（《转法轮》）我理解只要没最后圆满，我们就要不间断的修炼好自己，这是根本。否则无论为大法做什么、做多少，都是常人在做大法的事，只能积功德、得福报，却不能圆满。那不辜负了师父的慈悲苦度了吗？所以，在没最后开悟之前，把自己始终当作修炼人，不断的修炼自己、不断的提高自己，这是师父对我们真修弟子的最基本要求。所以，这么多年来，我从不敢懈怠自己，多看书，多背法（我现在开始第四遍背《转法轮》了），在自己的言行中不断的找不符合法的要求的东西，发现执著心和影响修炼的观念就努力去排斥它、清除它，不随着它干坏事。

    当然也不是总能分的清，但师父总会给我机会来认清它，这时往往会遇到矛盾，或别人发生矛盾让我看到，如果此时悟性好，马上就会明白矛盾出现的真正原因，看到自己那颗没修去的心，从而抑制它、清除它，我理解这就是师父要求弟子的在修炼中的精進状态。理虽然是这样，但在实际过关中，还是经常过不去。但我明白，过的好，过的不好，都是修炼中的表现状态。不能因过不好就产生畏难的情绪或产生怕的执著，但是又不能放任而不修，师父告诉了一定要严格要求自己。

    举个例子，得法前，我脾气不好，动不动就发火，大吵大嚷，以至于同事都说：“你哪样都好，就是脾气太坏，这样你会吃大亏的。”那时，我也想改，但遇事无法控制自己，冲动起来谁都敢惹、谁都敢骂，过后也后悔，但就是改不了。真应了那句俗话：“江山易改，秉性难移”。可自从得法修炼后，有了师父大法的法理作指导，再加上“修在自己，功在师父”（《转法轮》），我从一个脾气暴躁的人渐渐变成了能为别人着想而表现随和的人，用同事的话说，我变的温柔了。

    师父在《浅说善》中讲：“善是宇宙的特性在不同层次、不同空间的表现，又是大觉者们的基本本性。所以，一个修炼者一定要修善，同化真、善、忍宇宙特性。”在《何为忍》中讲：“忍是提高心性的关键。气恨、委屈、含泪而忍是常人执著于顾虑心之忍，根本就不产生气恨，不觉委屈才是修炼者之忍。”在《佛性与魔性》中师父更是把这个魔性的实质和对修炼人的危害揭示出来：“人有佛性也同时存在魔性。人在没有道德的规范和约束下做的事就是魔性，而修佛就是去你的魔性，充实你的佛性。”“人的佛性是善，表现为慈悲，做事先考虑别人，能忍受痛苦。人的魔性是恶，表现为杀生、偷抢、自私、邪念、挑拨是非、煽动造谣，妒嫉、恶毒、发狂、懒惰、乱伦等等。”“修炼者不修去魔性──功则大乱不得，或入魔道。”

    爱发脾气不就包含在师父讲的魔性的发狂中吗？不修去它就一定圆满不了！那么怎样才能做到在矛盾中守住心性、不发火，从而得到提高呢？师父在《转法轮》的“提高心性”中讲：“我们作为一个炼功人，矛盾会突然产生。怎么办？你平时总是保持一颗慈悲的心，一个祥和的心态，遇到问题就会做好，因为它有缓冲余地。你老是慈悲的，与人为善的，做什么事情总是考虑别人，每遇到问题时首先想，这件事情对别人能不能承受的了，对别人有没有伤害，这就不会出现问题。”实践中确实如此，矛盾突发的时候，那一刻真的能想到自己是个修炼人，真的按师父的要求去做，就能守住心性。

    有一次，在单位大厅有位客户来办业务，突然无理取闹，非指责我给他办错了（其实是他自己记错了），然后暴跳如雷，吵的楼上楼下的人都探头看。要是过去，我早跟他干起来了，哪受过这气？可那时我第一念想到的是“关来了，我要守住”。于是我不管他怎么嚷嚷，我始终和颜悦色，一边劝他别生气，一边跟他解释（尽管心里有些堵的慌），后来他的同事把他拉走了，又过来告诉我，他脑袋有问题，劝我别跟他一般见识，我只是笑了笑，心想：一举四得的事情，我感激他还来不及呢。当时我身边同科室的女同事吓的差点儿哭了，而更多的人则是表示惊讶，发现我变化确实太大了（他们知道我在修大法）。就因这件事，年终单位评先進集体，其他科室的人一致同意给我们科，认为给单位争了光。

    这是关过的好的，但也有过的不好的时候，甚至修到今天，快十个年头了，还时不时为点小事发火呢。有时我真的为这个魔性修的不彻底而苦恼，有时发完火，跟自己赌气，倒头就睡，都不敢拿起大法书面对师父。后来通过不断学法，我明白了这就是师父给我们安排的修炼形式。其实师父早在九八年的一些讲法，如《在北美首届法会上讲法》、《在长春辅导员会上讲法》和《在新加坡法会上讲法》中就讲了有关这方面的法理。

    我个人理解，由于我们在常人中修炼，为了使我们修的更快、也为了不让我们修好的部份再被污染，够标准的就马上隔开，剩下的部份还是没修好的、还会有常人心在。那么不断的修就不断的隔开，于是会造成一种错觉；好象自己总没什么提高，甚至还不如从前。这样的修炼形式有什么好处呢？师父在最近的《美国首都法会讲法》中为我们开示的很明确：“这样的修炼，保证了修好那边不再被污染，也保证了在迷的环境中看不到真相、还在继续修，保证大法弟子能够证得更大的果位；同时哪，也保证了在这个时期没有因为神的那一面的冲击改变人世间。”师父为救我们与各界众生，真是费尽心思啊！如果我们不好好修，真的是愧对师父、愧对自己呀！

    二、广传真相，救度世人

    如果没有邪恶旧势力利用中共和江氏集团发动对大法与大法弟子的迫害，我相信我们是不会跟人讲什么真相的。只是还象过去那样洪扬大法，让更多的人受益，这是师父的心愿。但迫害还是不幸的发生了，它们利用极其下流的手段迫害大法弟子，并用极尽恶毒的谎言污蔑大法与慈悲伟大的师父，我们这些亲身受益的大法弟子当然不会袖手旁观，“还师父清白！还大法清白”成了我们众大法徒讲真相的动力。

    后来，师父告诫我们为了制止这场邪恶迫害、为了挽救被欺世大谎迷惑了的众生不在法正人间时被淘汰掉，而要肩负起讲清真相救众生的历史使命与责任。尤其《九评》横空出世后，师父的《向世间转轮》经文发表后，天灭中共在即，讲真相、劝“三退”，让世人远离灾难就更显的迫在眉睫。

    迫害一开始，我因三次上访为大法讨公道而被恶党非法拘压并开除公职。当时有同事就说：“这么好的人，为单位做了那么多贡献，就因为这（为大法上访）而被开除，也太不公了。而给咱单位造成巨大经济损失、还有那些调皮捣蛋的连奖金都不敢扣发，这是什么世道？！”其实，邪恶就是想从名誉和经济上搞臭搞垮我们，但它们在我这没得逞。因为我本身家庭条件很好，不愁生活来源，可它们造谣说炼大法的人都没人情味、都不顾家，都不要工作了等等，我想就是要从行为上破除它们恶毒的谎言！于是我就选择了一个既能照顾好家里老人和孩子，又有宽松时间学法、讲真相的工作，并很快就成立了家庭小资料点。开始时由于没修去的怕心做怪，我只买了一个带复印功能的传真机，美其名曰：坏人来了也抓不着我把柄，现在想起来都可笑。

    但就是这个小传真机，每天都复印出几十份真相传单，然后我就带在身上。夏天我在小背心的腰上缝上一圈小袋子，把传单（单张）叠好压平，六七份放一袋，外面再套上大T恤；春天或秋冬季节我就在风衣或羽绒服里边缝上大口袋装，从外面很难看出身上带有东西。然后我再买少许蔬菜、水果或礼品等拎着，象回家或走亲戚一样很自然的随着人流進过许多小区，甚至把守很严的军区家属院、公安、报社、大专院校等宿舍区也没挡住我。当然这是在迫害初期，后来随着大法弟子不间断的多途径的讲真相，这些住在小区里的世人也许不同成度的看过真相许多次了，再加上近几年北京小区普遍都增强了电子监控，所以我个人认为再進小区发放资料就不太适宜了。特别是当我看到街上成群结队的来自全国各地的外来民工，我觉的他们来北京的目地不只是为了谋生，而是为了来得真相并回传于他们的家乡，因为师父不愿落下一个有缘人，哪怕是生活在遥远偏僻的山村，师父都会想办法让他们听到真相。既然这事让我看到并想到，也许这就与我有关，也是我的责任。于是我改变策略，沿街（北京街上整年各类施工不断，都聚集民工）、工地、小路、胡同、村庄（外来做小生意的多住于此）发放。

    此时，随着心性的提高，自己也变的越来越成熟、平稳，电脑技术也有提升，同时我也更新了设备，先后增配了两部彩喷和刻录机。上网下载、编辑打印、制作发放，一条龙作业。真相资料也逐渐的丰富起来，由单一的传单变成了带彩色封面、内有彩图的精美小册子，有的还附上真相光盘，整体内容更加全面、丰富，再外包装上塑料自封袋，外观显的干净、美观、珍重。除此之外还有护身符、彩画小标贴、《九评》书等。一般常人做的东西，白纸黑字，没什么内涵。而我们大法弟子做的真相资料，样样都是除恶的法宝，样样都是救众生的法器。不但在这个空间起作用，各个空间都有威力！为了让每天做出的真相资料法力更加威猛，做好后我都把它们恭恭敬敬的放在师父法像前，焚香跪拜，请师父加持，让更多的生命得救。然后骑上自行车（白天发资料骑自行车最好），戴上帽子、手套就出发了。

    我每次出发前都选好要去的地方，然后与我母亲（也是大法弟子）一起发正念先清除那一带的坏东西，让巡逻的、蹲坑的在这期间内都别出来，让所有监控探头都照不见。然后我出去发，母亲在家整点或半点发正念配合，一直到我平安回来。几年来我们都是这样默契配合着，每次都很顺利。但有一次，我往停在路边的一辆汽车驾驶室里扔资料，被路过的一辆轿车发现了，这车驶过后停在我要经过的不远处，从车上下来一人，故意不看我，当我经过他身边时，这人突然抓住我车把，我心先是一惊，知道遇上便衣了，但马上镇定下来，我瞪着眼睛大声训斥他：你干什么！？那人不知怎的，吓的马上松开手，连正眼都没敢看我，嘴里还怯怯的说：“你走吧”。我知道是师父在帮我，因我正念足，师父瞬间就清除了那人身上的坏东西。那一次我没按预定路线走，怕他跟踪，中途快速的拐向附近的一个村落，发完就回家了。

    我发真相资料的范围很大，以我住的地方为中心，放射状的向四周发展。今天东、后天西；这天南、下天北，让别人很难摸清我的活动规律，而且无论刮风下雨、严寒酷暑我都按计划坚持着。有一次我打开地图，发现迫害七年来，不知不觉中我几乎走遍了大半个北京城。真是“带着如意真理来 洒洒脱脱走四海 法理撒遍世间道 满载众生法船开”（《洪吟（二）》〈如来〉）。

    虽然如此，但我在这方面没有显示心、欢喜心，因为我明白“修在自己，功在师父”（《转法轮》）。我只是跑了跑腿，一切都是师父有序的安排，只不过是通过我这个大法的一粒子表现出来而已。如果我不努力，达不到要求，我还有罪过呢，有什么好欢喜、显示的？但有一点很值得欣慰，那就是在讲真相过程中我渐渐的修去了怕心和疑心。

    以前这两个心对我来讲真是根深蒂固，当常人时我就饱受其苦。修炼后，特别是迫害发生后，这两颗心反应的极其强烈，严重的干扰我往上修炼和救度世人。当初刚发资料时，走在街上，看到对面有警车驶来，就疑心被发现了，吓的扭头就跑。后来当疑心一出现，我就背师父的经文《道法》，从法理上去破解它，行为上也不再回避，而是勇敢的迎上去，我发现效果非常好。当怕心上来时，我就想：我的一切都是师父给的，我有什么权力怕失去？怕失去肉身吗？还是怕失去人间的安逸？难道想永远在人这当人吗？那还怕什么，做好事还怕吗？就这么一想，身心一下就爽朗了许多。那一刻我真的体会到了“大觉不畏苦 意志金刚铸 生死无执著 坦荡正法路”（ 《洪吟（二）》〈正念正行〉）的意境。虽然现在这两个心还时不时的反应出来，但感觉到很弱了，很容易就能抑制它们。

    但是不是没怕心，迫害中就可以不考虑安全问题了呢？在网上我经常看到同修们就这个问题的讨论。我对这个问题是这样理解的：既然师父在多次讲法中告诉我们要注意安全问题，那我们就一定要听师父的话，不能别出心裁，认为自己修的不错了，没那个心了，就可以随心所欲了。难道做弟子的可以不听师父的话吗？而且师父在讲法中多次告诫我们要最大限度的符合常人状态去修炼。所以我们在目前情况下，由于多种原因就不能神来神去的，但也不能象常人一样完全依赖安全措施，我们要取中，我们心一定要正！做什么事情首先想到的就是我们是修炼人，我们的安全保障来源于师父的加持与保护、来源于我们的正念正行。而表面上采取安全措施是为了维护法，同时也是为了挽救各界众生、为了树立更大的威德。基点不同，效果亦不同。所以在反迫害的这几年中，我尽量考虑周全，方方面面注意安全。比如：配多个手机，电脑加屏蔽，制作和发放资料时戴手套，把耗材的废包装带离家很远再扔掉，每次回家注意有没有人跟踪等等。当然在常人这个复杂的环境中修炼，难免有考虑不周的地方，但这方面我们不怕麻烦、尽量用心了，就不算错！

    以上是我在维护法与证实法过程中的两方面体会，要全面的讲恐怕能写一本书。其实我们每个真修大法弟子的经历确实是一部历史，但这场大戏还没最后落幕，我们还得不断的总结经验，找出不足，坚持不懈的走好最后神的路，直至圆满随师还。

    谢谢师父！谢谢大家！


在讲清真相中证实大法、纯净自己

    文／大陆大法弟子

    【明慧网二零零六年十月十八日】

    师父您好！各位同修好！

    二零零三年三月中旬，一场意外让我身体不适。躺在床上我思索着：人活着太苦了，我要走上修炼的路，我要学法轮功！因为我妈妈和妹妹都是大法弟子，我对法轮功有一个大概的了解。那几天那强烈的念头让我幸运的很快走入大法中来，并走上了反迫害、证实大法、救度众生的最美好的回归之路。在这其中，有走正了修炼路的发自内心的喜悦；有在人心的矛盾中苦苦挣扎的痛苦；有在证实大法美好中正与邪的较量；也有走在修炼路上生与死的抉择。但我要说的是，在师父的洪大慈悲的呵护与点悟下，我走到了今天。

    （一）

    学法一个多月后，我有强烈的愿望要走出去讲真相。在当时没有资料来源的情况下，我拿起笔按照一张光盘的内容加上自己的真诚、纯净的心写下了一份长三张信笺纸的真相资料。那一段时间，我每天除了学几讲《转法轮》和师父在世界各地的讲法外，休息的时间就是写真相资料，有时一天能写八份资料。等攒到一定的数量便出去发给家属区或路人。

    重庆的夏天很热，在七八月时，特别是中午，室外的温度是四十二度以上，人们都在家里吹着空调，我心里念着师父的“大觉不畏苦　意志金刚铸　生死无执著　坦荡正法路”（《洪吟（二）》〈正念正行〉），想着蒙冤的大法和师父，想着被谎言欺骗的众生，我坦坦荡荡的走在讲真相的路上，无怨无悔。那时的心多纯洁啊，心中只有大法和讲清真相，真的是没有一丝杂念。

    这样靠手写真相资料大约五个月时间左右，我想要大面积的讲真相，可这样靠手写太慢了，便买了一个二手的传真机。在以后的一段日子里我用真心做出了一份又一份的真相资料。我的字写的不好，用传真纸做传单也不算完美，但我用心做着，直到第二年的三、四月我有了资料来源。

    （二）

    由于学法太肤浅，没有理解到大法在世间修炼形式的真正内涵。我每天只顾自己学法和做大法的事，而对我的丈夫却漠不关心。在中国大陆靠谎言欺骗发动起来的迫害中，丈夫失望的觉的这已不是一个正常的家，迟早会破裂。一天晚上，对反感大法的丈夫（不知道我在家的情况下）带回来了一个追求了他几年的女人。我不相信眼前的这一切，我简直不敢相信这一切会发生在我的身上！

    经过几个小时的唇枪舌剑，我精疲力尽，从小争强好胜的我却不会让步，坐在沙发的一角，我脑袋已一片空白。

    一瞬间，我思想中有一个真念“退一步海阔天空”（《转法轮》）。我豁然开朗，一下子轻松了。我转过身对他说：“你们在一起吧。”他吃惊不小又感激不尽的望着我说：“真的呀？你好慈悲呀。”想到以后再也没有机会给他讲真相了，我说：“我没有学大法之前肯定不会这样做的，正因为我学了法轮功，我知道了忍让。我们师父说‘退一步海阔天空’。我以前做的不好，是因为我没有学好大法，你这样做也不怪你……”从那个家门跨出来，想着他的父母一直以来也不愿意了解大法的真相，我哽咽着但坚定的走在去他父母家讲真相的路上。

    （三）

    在中国大陆，有许多家属区不容易進去，因为有守门的。有一段时间，我早上六点多就出门了，趁那些人还没有起床，背上我那三岁多的女儿，爬上高高的台阶，一个一个单元的去发真相资料和光盘。

    想到有些地方还有很多人不了解法轮功真相，我和妹妹商量好到一个环境比较邪恶的地方去发一些真相光盘。

    二零零四年十一月的一个上午，我们去了那里，我和妹妹分开了去发真相资料。想到当地公安局的家属区对了解大法真相还是空白，我发着正念走進了公安局。出来后不久，我和妹妹见了面，当她知道我给了一个熟人一张《风雨天地行》时，她发了脾气，和我断绝了往来。

    她的理由是我不注意自己的安全，也不注意别人的安全。那段时间我认为：我作为一个学大法才一年多的新学员，在老学员的指责中是说不上话的。我似乎很错了，错的在她面前不能解释，不敢抬头，但我心里不知道我错在哪里。大法弟子堂堂正正讲真相错了吗？震慑邪恶，让邪恶胆寒错了吗？当邪恶迫害大法和大法弟子的时候，我们消极的忍受着邪恶的猖狂，说什么过了敏感时期再出来，这就是理智吗？

    那时《也棒喝》刚发表不久，师父点悟我“干的都是邪恶高兴的事，在迫害中是在帮邪恶的忙。”因为妹妹和我对大法的法理认识不一样，走的路不一样，在讲真相中方法不一样，这个小的整体，被邪恶狡猾的抓住了我们心性上的漏洞，而影响着我们继续做证实大法的事，加大了我们之间的矛盾，产生了严重的间隔。我们都把自己摆在了第一位，而大法与众生却因为我们的放不下自我被放在了次要位置。

    这时我认识到：我错了，我太注重自我了。我往妹妹家走去，敲开了她家的门。坐定以后，我说明了我的来意，希望妹妹能继续给我提供真相资料。但她拒绝了，她说：你有这个心你出去用嘴讲是一样的。

    在师父的安排下，半个月以后我认识了一位年轻的女同修，在以后的几个月里，由她专门给我做出了不少的真相资料。

    （四）

    陆陆续续的我认识了几个老学员。零五年五月十四日，资料点的同修们给我抬回来一台一拖七的刻录机，我如获至宝，迈出了建立家庭资料点的第一步。

    由于我不懂技术，刻录机有了一点小问题也要让资料点的技术员小陈（化名）来帮我修理。还有《九评共产党》和传单、小册子也要让他提供一部份。有时我还问他，怎么做的这么少，为什么不多做一些？真是不会替别人着想。小陈被迫害的流离失所几年，他一如既往的穿着很朴素的衣服，吃的很多时候也很简单，却大包大包的背着真相资料给同修送到家里，很少间断。由于许多同修伸手要资料，小陈学法炼功的时间不能保证，不久他被病业拖倒了，严重的脱了形。

    知道了这个消息，我心里很难过：由于我太自私，只会伸手要资料，不替同修着想，加大了同修的难，让同修在病业的折磨中苦苦的煎熬着。我暗下决心，我要自己上网，自己制作小册子、传单，为同修分担一些。要自己制作真相资料也是我一直的愿望。

    一天下班以后，我把自己想制作真相资料、在家里再添置电脑和打印机的想法告诉了妈妈和妹妹，她们答应了，并分工好了以后谁买耗材、谁制作、谁再出去发。当同修们把电脑、打印机送来后，她们俩却反悔不做了。对电脑一窍不通的我没有丝毫犹豫和退缩，我对她们说：你们会做资料的不做，我不会做的却要自己做了。从那时起，我建起了自己的家庭资料点。

    （五）

    一天炼静功的时候，我头脑中想起了一个城市里“六一零”办公室迫害大法弟子的一个女警察，自从迫害开始，她十分卖力的抓过不少大法弟子，她从内心认为她是在挽救“误入歧途”的人。从她非法审问大法弟子和对大法弟子的态度来看，她完全不了解大法真相。在打坐中，我想到了要给她讲真相，让她了解大法，让她不再参与迫害。而在她们认识我并有一次动用人力物力耗上几天时间想抓住我的情况下，我想只有用写信方式让她了解大法的美好、大法弟子的善良。大法走到今天，已洪传世界八十多个国家和地区，得到了世界的认同，而中共在迫害大法中面临解体做着垂死挣扎，“三退”大潮已让它“无可奈何花落去”。在打坐中，我知道无限慈悲伟大的师父在鼓励我。

    由于那段时间天天上班，这封我用真心与正念写出来的三千五百字左右的劝善信大概写了两三个月。

    这时，苏家屯秘密集中营被曝光，在全球引起关注，同修也受了影响，也牵引着同修们对“摘取法轮功学员器官牟取暴利”的从未有过的邪恶事件的看法和做法。一部份同修更害怕了，躲的更深了。我一遍一遍的看着同修做出来的事件光盘，我强忍住自己的情绪让自己不要难过，但我忍不住；我想轻松的对女儿笑一笑，眼泪却大颗的往下掉。我想：我要曝光邪恶，让所有的人都知道中共的残暴本质，是如此的残忍，它越邪恶，我要做的越多、越好，一直做到它解体。迫害一日不停，正念一日不止！

    那几天，我准备了大量的资料，并告诉妈妈希望她能和我一起到那个城市去发。妈妈听说是在我们当地一个很邪恶的地方，她反对并说了一些不去的理由。我心里也明白：在那个城市里，危险是存在的。以前有过同修相继去讲真相，至今没有回来。当妈妈知道我主意已定不会改变的时候，她避开了我。

    四月一日那天早晨，和我朝夕相处的手机无缘无故的出现了故障——时间停止了。是师父的点化还是邪恶的干扰呢？是邪恶生命在演化假相——让我放弃出行！天还没有亮，望着几大包真相资料，我坐在床上，还是心神不定，去还是不去？给师父点上一炷香，希望能得到师父的点化，但师父默默无语；我想和谁说说话商量一下，但身边没有人，只有我那五岁多的女儿在熟睡。

    去吗？如果这一切演化是真的在暗示着什么，我知道意味着怎样的后果。不去吗？不，我对神佛的许诺不会失约，我不愿意辜负师父的鼓励，大法弟子堂堂正正、言而有信。也许前面的路有荆棘有危险，但在师父的慈悲呵护与大法的指导下，我会一路走下去。

    我叫醒了女儿，给她穿上了一套新衣服，在她的裤子口袋里，我放了一张写有她父亲姓名及单位地址的纸条，还有一百元钱。如果我有什么不测，或者暂时不能回来了，这一百元钱基本够一个好心人送她回来的路费。我也换上了羊毛套装，大方得体，镜子里的我美丽大方。清晨，我和女儿各背上一大包资料出发了。还带上了那封给“六一零”女警察的劝善信。这封信，我用精美的口袋装好，里面有比较完整的法轮功真相和《九评》。这个口袋，我要把它交给公安局守门的保安，让他亲自转交给那位女警察……

    坐在车上，我不停的听着《除恶》，那每一个音符，我听懂了，也深深的震撼了我，我有坚定的一念：证实大法，金刚不破，坚不可摧！我揪心的怀念着集中营里被迫害的同修，他们每时每刻都会被残忍的夺去生命。

    车子快進城的时候，我看到了那里设着几道检查来去车辆的关卡，有几辆客车被指定停了下来，有人上车做例行公事的检查。

    我和女儿顺利的進了城，下了车，便开始了马不停蹄的发真相资料。在那个城市里，在邪恶的“六一零”的恶警认识我的情况下，我不能在一个地方呆很长时间。女儿在我身边，她的安全与否和我紧紧联系着。我们一路不停的走路和换车，不能怠慢。

    那一天很热，三十三度，在往年不会有这么高的温度。我和女儿穿着比较厚的衣服，衬衣和头发早已被汗水打湿了。从早上六点多一直到晚上八点，我没有时间喝一口水，吃一口饭，而女儿只喝了两袋牛奶。年幼的女儿又热又累又饿的一直要哭，我安慰她说，你是师父的小弟子，吃这点苦算什么。

    下午四点左右，资料发完了，我来到了公安局大门口，把那个口袋交给了守门的保安，叮嘱他转交给那位女警察。晚上，在师父的看护下，我们回到了家。

    前一段时间，我做了一个比较清晰的梦，梦中是×××在电视上讲话，他说对法轮功的迫害现在结束，于是周围慢慢响起了“法轮大法好”的呼声，我也用力喊出了“法轮大法好”！

    在这个梦中，我的意识是清醒的。我当时想着，迫害结束了，修炼也快结束了，我似乎没有什么遗憾。就是前几天有一个不精進的学员找我要资料，我没有给她。醒来后我悟到是师父在鼓励我，在以后不长的修炼路上要做的更好，不要给自己留下太多的遗憾。更重要的是师父点化我：对那个让我从希望到失望到绝望的不精進的老学员，师父不愿放弃她，迫害一天没有结束，这一天就是希望，师父就给她机会。

    这些日子以来，同修们也在说，时间不多了，我们要做好。是的，时间不多了，在人世间，在这千万年等待的修炼机缘中，回顾一下自己走过的路，在师父的呵护下，虽然比较平稳，却因为自己经常不严格要求自己，心性太差，在矛盾的冲突中总是做不好提高心性——其实我可以做的更好的。机会一次又一次的失去。

    我曾经说为了佛法真理，我可以付出生命。而在实际修炼中，我为什么总是经常做不到！？师父说：“我跟你们讲过一句话，我说，什么是佛？如来是踏着真理如意而来的这么一个世人的称呼，而真正的佛他是宇宙的保卫者，他将为宇宙中的一切正的因素负责。”（《导航》“在美国西部法会上讲法”）佛法——如此的殊胜神圣！未来我们将成就这一切，用我们坚定的信念与纯净的生命去完成大法赋予我们的历史使命。

    我是如此的肤浅，对大法的理解还很感性，在修炼中也不成熟，但我知道，是师父替我承受，并从新塑造了我这个新的生命。在我的抽屉里，压着一封我写了两年却没有发出去的心得体会，在这一份心得体会的最后一页，我写了一段话：如果一旦失去了这次万古机缘，我的生命还有什么意义？那真是生不如死，我宁愿从此粉身碎骨！如果一个大法弟子离开大法，他的生命将是怎样的黯淡无光、黯然失色？！


让生命的每一刻为证实大法而存在

    文／山东省大法弟子 正一

    【明慧网二零零六年十月十九日】师尊好，同修好！

    如果说修炼有什么捷径的话，那么这条捷径就是扎扎实实的学好法，无条件的同化法，坚定的信师信法，做好大法弟子应该做的三件事，彻底放下人的一切，那么就能在神的路上走的更稳，更快。

    一、学法

    “作为学员，脑子装進去的都是大法，那么此人一定是真正的修炼者。所以在学法的问题上要有一个清醒的认识，多看书、多读书，是真正提高的关键。再说清楚点，只要看大法你就在变，只要看大法你就在提高，大法的无边内涵加上辅助手段炼功，就会使你们圆满。集体读与个人看都一样。”（《精進要旨》〈溶于法中〉）

    很遗憾，我于二零零三年九月得法，得法时间比较晚；很庆幸，我得到了大法，在宇宙众多生命中，我是为数极少的大法徒中的一个！得法不久，我就下决心，要做一个“正法时期的大法弟子”，不辜负师父赐予我的这无量荣耀！

    得法时间晚，而“正法时期的大法弟子”其称号的内涵是如此的洪大，其使命又是如此的巨大，要做好，那第一重要的是学好法！

    在短短的时间内，我把师尊的讲法排起来学了一遍。包括七二零之前和七二零之后的讲法。之后，坚持每天学法，没有特殊情况，《转法轮》一般是一两个星期学一遍，接着把新经文用二个星期左右的时间学一遍。无论学了多少遍，每次学法时的心态是非常纯净的。学法的时候，周围的一切都不存在了，大脑中的一切人心就象被大山镇住一样没有了，这时只有师父的大法显现在眼前。身体被能量包围着，热熔熔的感觉。也有个别的时候人心不净，我就小声的读出声来，让人心不起作用，时间不长，也很快定了下来。在这种状态下学完法后，头脑里纯净、清透而又单纯，自然就充满了正念，消去了人心。

    学法后不长时间，我发了两个誓愿。第一个誓愿是：师父，宇宙中诸正神做证，弟子发愿修成！如弟子不争气修不成的话，弟子甘愿形神全灭！

    因为从师父的法中我悟到：如果大法弟子修不成，那么自己世界的无量众生、一些与自己有缘的常人（常人背后连带着无量的大穹），都可能随着历史而被淘汰。自己在史前发下的救度众生的誓言、与师父签下的誓约，都将成空。真相大显的时候，不仅仅是自己不想再活的问题，而是自己的生命根本就没有再存在的丝毫意义了。这是其一。其二，发下此愿，就是要痛下决心，抛下一切常人心，精進实修。避免“一手抓着人不放，一后抓着佛不放”。

    第二个誓愿是：在历史上一切被我有意无意伤害的众生，我今天得了大法，是一个大法徒，我要证实大法，救度更多的无量众生。我肯定能修圆满——因为我是大法弟子。我在历史上所欠你们的一切，我将在圆满后，用我修炼的成果加倍福报于你们，我没有能力还于你们，我的师父也会帮助我还于你们。不要干扰我证实大法，如果干扰我证实大法，造成了巨大损失，干扰者将被历史永远淘汰，即使你向我要回了我欠的一切，那你的一切所为也将没有任何意义。我将加倍精進实修，兑现我的誓言！

    这是学完师父的关于善解的法之后，发的誓愿。我悟到：被我伤害的生命，同样是师父在正法中要救度的生命。这些生命所承受的痛苦是真实的，甚至有一些痛苦是巨大的，在圆满后我还于他们一切是天经地义的。但是这些生命也在迷中，在迷中很可能被旧势力一些邪恶因素利用，干扰我证实大法，罪重者非但不能要回我欠其的一切，甚至会因干扰证实大法而永远失去生命。因而，我发此誓愿，使这些生命深明事理，不对正法起任何负面作用，使其有一个最美好的未来。

    发这两誓愿时包括日后每次想起这两个誓愿时，我都会不由自主的流下眼泪。因为这两个誓愿不是用人心发的，而是从我生命的深处，从大法造就的金刚纯正的觉悟的本性中发出的。每当我遇到不好过的关、不好解的结时，总是问自己：“忘了自己曾经发下的誓愿吗？修不成的话生命都可以不要了，这点难算什么呢？”这样一想什么就都放下了。因为用修炼者的慈悲善解造下的冤缘，很多干扰在我找到自己的执著时，伴随着发正念便烟消云散了。

    二、突破家庭关

    “你不炼功环境还挺好的，你一炼功就是这样的。我们好多人没有往纵深想一想，到底是怎么回事，只觉的奇怪，挺懊丧的炼不了功。一个“奇怪”就挡住了，这就是魔在干扰你，它指使着人在干扰你。这是一种最简单的干扰形式，达到了不让你炼的目地。你炼功，你得道，而你欠下那么多东西你不还？它可不干，它不会让你炼的。但是这也是一个层次中的反映，过一段时间以后就不允许再有这个现象存在了，也就是说把这笔债魔过去之后，不允许它再来干扰了。”（《转法轮》）

    刚刚得法，魔难就来了，而给我制造麻烦最多的是我的妻子。妻子在我没有得法之前，对大法的态度很好。但我得法之后，在短时间内，她对大法的态度突然来了一个一百八十度的大转弯。对我炼功也不支持，甚至还骂。

    面对此情况，我首先谨遵师父的教诲“打不还手，骂不还口”。然后静心找原因，一下想起了她说过的一句话：“你要是不说法轮啊，我还觉得挺好的！现在听你一说，（邪党）打你们就对了！”原来，是我讲高了，我经常“神唉，神唉！”的给她讲，她能接受吗？

    之后，我就努力避免讲高。并且主动承担了洗衣服、做饭等家务活，这样她也渐渐平静下来。有时偶尔还骂，特别是在炼功的时候。但我心中有一念：不管你怎么骂，这功我炼定了！这法我得定了！

    难还不断的来，我把要出去发的真相材料藏在家里，被她翻了出来，烧了！我回家后，她对我大发雷霆。我心里难受极了，并不是因为她对我发火，而是想：这几本真相被你烧了，你得造多少的业啊！最严重的一次是，一大包真相材料，不知怎的被她翻了出来，然后，她逼着我来到了给我材料的同修家里，把材料退了，还说了一些不咸不淡的话。

    当时没有觉的丢了面子之类的人心，想的是：不管你怎么样，真相材料我发定了，人我救定了！因为我有了这颗心，师父也给我安排了一些机会，比如她住娘家去了、给学生上晚自习因故我提前回来了、我要回家看看我母亲……利用这些空档，我就出去逐门逐户的发真相材料！

    之后又想，老这么偷着也不成啊，时间太少！干脆让她得法吧！大法无所不能，师父一定会度化她的。让她看《转法轮》，她不干！怎么办呢？有办法！妻子因肩周炎经常胳膊不敢活动。这就是突破口。我炼功时特意不用音乐，叫她一起做。我在心里也求师父加持。

    时间不长，她的症状好多了。她感到很神奇。更神奇的是，清早时，会无故传来敲门声，把她叫起来炼功。接着再引导，让她学法！就这样，在师父的慈悲加持下她得了法了，到了二零零四年农历新年时，她就痛痛快快、堂堂正正的和我一起出去发真相材料了！

    很显然，妻子对我修大法、做真相材料所表现出来的行为，已经明显是邪恶利用人在干扰了。但当时因学法浅，我确实悟不出来，也不知道在发正念时彻底铲除这些干扰因素。即使这样，还是走过来了。我今天才悟道：只要我们有了这颗心，坚信大法，坚决做好三件事的心，即使有一些外来魔难我们悟不出，不会用正念铲除它，师父看到了我们这颗坚定坚信的心，也不会再允许邪恶无理的干扰，也会帮助我们清除我们修炼道路上的魔障的！

    三、洪法

    “我为什么说大法弟子伟大，你们摊上这伟大的时代，赋于你们的也是伟大的，因为人类90%的生命已经是从高层次上来的了，也就是说，人的这张皮里面已经不是过去的那个人了，人的这张皮已经被很高层次上来的生命得了、占据了。”（《在美国佛罗里达法会上的讲法》）

    从师父的法中我悟到：地球上的人都是为大法而来的，即使是起反面作用的，他也不想真的来破坏这个法，他也不想被淘汰！得到大法、同化大法是每一生命内心深处最真切真实的想法。所以不管一个生命对大法抱有多大的偏见（当然对大法犯罪的人中败类除外），只要有机会，我一定要想办法引导其得法。因为我深信在真相面前，在大法的威德面前，什么也挡不住！

    感触最深的是小外甥女。她在城里小学就读，受邪党毒害极深！一开始给她讲真相的时候，捂着耳朵不听！看到我打坐，她说：“我让警察把你抓起来！”

    先是与妻子一起把她妈妈讲明白了。她妈妈就可以经常给她讲真相了。母亲对孩子的影响力本来就大，再加上她妈妈经常的讲，她渐渐对大法有了正确认识。

    《九评》出来后，让小外甥女退队，她死活不干。我们不急。还是先把她妈妈劝退了，又把她爸爸劝退了。还是先让家长来充实她正的一切因素。之后再劝她，几句话，她退了。并且马上感觉到了退队后师父给她带来的福报。提到福报她乐的闭不上嘴！时机成熟了，暑假特意让妻子把她接来住一星期，我对妻子说：“小外甥女要得法了！”

    到我家后，我让她看了《风雨天地行》。她一连看了两遍！看完后她激动的说：“原来大法这么好，大法弟子被害的这么惨！我真后悔以前捡到真相材料都让我烧了，原来都是省吃俭用做出来的！”接着又让她听法。炼功时她也乐颠颠的主动跟着炼。走的时候她主动要了一本《转法轮》，恭恭敬敬的用厚纸包上了一个封面，高高兴兴的带回家去了。

    对于一些被邪党欺骗太深的善良者，一时不听真相，甚至表现得很冲动过激，这都是假相。只要我们本着慈悲心，用各种方法把真相讲到了，问题迟早会迎刃而解的。

    四、讲真相

    在讲真相方面我抱定的原则是：莫以事小而不为！哪怕是一张传单、一个护身符、一个邮件、跑了很远的路只寄了一封信、只去了一个人家，我也认为值，不会白做的，所做的事或早或晚、或是在整体中，都会发挥巨大的作用。

    我有两个同学，其中一个对大法偏见很大。勉强把他们俩劝退了，但感觉他们心理上仍然没有摆脱邪灵思想的影响。就给他们俩发电子邮件持续讲真相。当时，用的是国内电子信箱。（虽然是国内电子信箱，但我在心里说：这电子信箱是为讲清真相而造就的，绝对不允许邪恶来对其進行干扰！几个电子信箱都出色的完成了它们的使命。虽然如此，建议不要盲目效仿。）心里丝毫也不顾及安全问题，只有一念：我要真正的来救你！几天后再见面，持偏见的同学兴奋的对我说：“原来法轮功很好啊！共产党原来这么坏啊！你发给我的材料我都打出来了，给办公室的教师传着看呢！”另一个同学则更是经常性的在办公室里讲真相，并且前几日还要我给他带一本《转法轮》，准备好好看看呢！

    并且我还发现一个现象，给一个常人讲了《九评》了，但没有机会对其進行劝退，另一同修再给他讲时，几句话，他就退出来了。经过我及我周围的同修讲真相后，常人明白真相，并主动传播真相甚至是得法的例子很多，可说是举不胜举。为什么会出现这种现象？就象师父在法中讲的——“从整个情况来看，其实目前的情况也就是这样。大法弟子做的每件事情都别小看。你一句话、一个传单、键盘上按的一个钮、一个电话、一封信，都起着很大的作用；明白了真相的生命他也是活传媒，他们也在讲真相。在社会上形成很大的影响。”（《在2003年美中法会上的讲法》）

    正因为我坚信师父，坚信大法，努力的按照师父说的做，才会出现这样好的结果。

    五、资料点修炼

    从去年，我建立了一个家庭资料点。要建资料点，是因为，一是我全家人都修炼，家庭的环境好；再一个是我是新学员嘛，不象老同修那样曾经被邪党登记造册的，可能会偶尔担心安全问题的；再一个是我的电脑技术还可以。但当时因买房子欠了债，刚刚把电脑换了主机就停车了。但心里始终想着：等还上债务第一件是做真相材料。师父看到了我的心。在师父的慈悲安排下，同修主动出钱，帮助我提供耗材，就这样，家中的资料点成功运转了，一直平稳运作到今天。为本地区同修提供真相材料，师父经文、师父讲法录音、《九评》、《江泽民其人》等。

    谈一点资料点平稳安全运转的粗浅认识。

    安全方面：

    第一重要的是学好法。从实际中我们都可以体会到，一个资料点能够平稳安全的运作，会对这个地区的证实法形式起到很大的促進作用；如果资料点被干扰或者是被邪恶破坏，会使一个地区的整体受挫，往往需要调整很长一段时间才能恢复“元气”。由此在我心里，我家的资料点是我们地区全体同修与需要救度的众生的！深感资料点的工作是非常重要。因此我更加注重学好法。由于师父给我安排的工作比较轻松，我一般是学半天法，再半天抽时间阅读明慧同修的文章。如何学法，在前面已经谈了。包括与我配合的同修也是学法极为扎实，讲真相极为稳妥的，三件事做的非常精進的。

    第二点是修口。这一点尤为重要。很多资料点就是因为同修不注意修口，最后传的常人都知道了，从而出问题了。有同修说，真相资料是法器，我很认同这一说法。既然真相资料是法器，那么资料点是不是制作法器的地方呢？既然是制作法器的地方，那么资料点用常人的认识就是“重地”，往高一点说，资料点就是大法弟子的“天机”啊！有道是“天机不可泄露”！更何况邪恶还在想方设法利用坏人在寻找破坏资料点呢！？因此修口的重要性可见其份量了。我们的资料点是严格的单线联系！

    第三点是用钱。虽然在不久之前，自己因购房还背着债务，但并没有因经济困难而对同修开口要过一分钱来做真相资料。能自己解决的就自己掏钱解决，钱不在多少，关键是有那份心。有一次，负责协调的同修看我手头确实紧，要给我一部份钱让我买一些小来小去的耗材，被我回绝了——小来小去的耗材也让同修花钱买，我们一家人心里都会很不安。负责协调的同修在用钱方面也极其严肃的要求自己。协调的同修从不开口向其他同修要钱做资料（即使不开口，很多同修也是经常主动拿出钱来给他购买资料需要的耗材），其他同修给多少，他就拿多少，甚至有时别人给钱时，他说：钱够用了，不要给了。很多大的投入，都是此同修从自己的收入中拿出来的——虽然他的经济条件稍微好一些，但他也是靠工资生活的。有一次進耗材时，他的手机被偷了。他只是嘿嘿一乐，然后该干什么还是干什么。被偷手机的那一阵子要添置一台打印机，手机被偷后他说：（买打印机）下一个月吧。说是这样说了，但是没有拖多久，打印机就买回来了。同修的境界，让我仰观敬佩！

    以上三点是我们的资料点能安全运作的重要原因。

    平稳方面：

    我们的资料点经常在一周内做出一百本《九评》，两三百本的真相小册子，几十本《明慧周刊》，并时时做其它一些真相材料。打印量是比较大的。电脑、打印机等能比较平稳的运行。我主要是悟了师父的这一段法：“因为宇宙正法就在这里，就在这里做，所以就在这里造了三界。这个三界中的一草、一木、一土、一石，从人到物，所有的生命都是为这法而来的。”“三界之内的一切生命都是为法而来、为法而成、为法而造就的，但是呢，可不都是表现上起正面作用的。这些表现上不起正面作用的，当初旧势力安排中认为它们也为法做贡献了，所以旧势力觉得这些生命也要圆满的。”（《在2003年华盛顿DC法会上的讲法》）

    初期的时候，机器出现毛病了，我总是对它发狠：看你不争气，再不争气扔了你，不用你，再换新的！可是越是这种心态，情况就越糟糕。通过学法，找到自己的争斗发狠的执著，很快把这种心态调整过来，坐下来发正念，正念中平和的对机器说：“被大法弟子选中了做大法的事情，这是你的福份啊！在这儿这么长时间了，你应该是一个很高层次的生命了，具有神通，即使我不发正念，各种干扰，你也应该处理了。处理不了，你也可以求我师父啊！如果你与旧势力有约，那你马上否定它！”这样处理，很快就会解决问题。即使再一次用常人的方法来解决，也会马上找到问题之所在。

    对于机器我极其珍惜，在不影响做真相材料的情况下，能使用就尽量使用而不更换，因为珍惜它们，就是珍惜它们为证实大法、救度众生而来的使命，及在此过程中它们给它们自己建立的荣耀。

    家里的机器除了用其来做真相材料外，极少用来做常人的一些事情，诸如上常人的一些网站、打游戏、看电影。因为我还有这样一个认识，这些机器是来证实法的，也是帮助我来修炼的，是法器啊。它们将见证我的整个资料点修炼过程。如果将来在它们思想中存留这样的记忆：当年跟某某人修炼时，经常不务正事！我想这也是一个大法修炼者的一个很大的污点。会给一个修炼者留下遗憾。

    能在法上认识法，时时能善用、正用机器，这也是我们的资料点能平稳运作的原因吧。

    六、读明慧同修文章，写体会

    “几次大型法会都是中国大陆以外大法弟子的盛会。每次大型的法会都有许多新学员和一些很偏远地区的学员来参加，所以每次法会除了要做的其它项目之外，法会要真正能够起到对修炼提高有实效、能够起到作用。这样就不枉一些新学员与千里迢迢来的学员走这么一趟。所以大法弟子的法会不只是每年必开的形式，是为了真正实修才召开的。这也是当年我为大家留下的一种大范围大法弟子唯一能够在一起互相切磋的一个环境，所以一定要把它落在实处，对修炼提高真正起到好处，这样才有意义。”（《2006年加拿大讲法》）

    因为大陆的特殊情况，大陆的同修不方便组织大型的法会。还有一部份同修因为自己所从事的常人工作或者是所从事的讲真相的项目特殊，不方便经常性的与邻近的同修一起進行学法切磋。那么明慧网同修的交流文章就很好的解决了这一问题。

    我是抱着一个参加大法弟子法会的心态来读明慧网同修的文章的。有时间的话，明慧网同修的文章我几乎是每一篇都看。从同修文章中，我看到了自己的不足，认识到了自己没有悟到的法理，学到同修讲真相一些好的做法，这对我学好法，能迅速在法上提高，也起到了不可替代的辅助作用。常人中有 “独学而无友，孤陋而寡闻”、“相得益彰”的说法，也确实有一定的道理。

    看久了，我也自己写文章投到明慧。刚开始有一个障碍，新学员能写出什么来？显示什么？之后進一步学法，把思想中的这一个弯顺了过来，而是想：写文章的基点是什么？是实实在在的写出自己在法中的受益与正见，或者是写出自己的教训。目地是，使同修看后，好的能借鉴，尽快提高；看到我写出的自己的不足，其他同修能努力避免不走我同样的弯路，从而使自己在正法修炼的路上走的更好更稳。这才是“为他”啊，而自己有了心得不写出来，自己一个人藏在心里独自享用，这是真正的“为私”！想法对了，文章自然就写出来了——修炼心得、经验教训、技术交流都写，写的多，也写的快。明慧给发了也不起欢喜心，明慧没有发，心里也不沮丧。一切随其自然。时间长了发现，在写文章的过程中，自己去了很多不好的心，正悟了更多的法理。也确实有同修从我写的文章中收到一些益处。

    七、珍惜时间救众生

    随着学法的深入，发正念效果威力大增的体会，及讲清真相中的世人态度的反馈，从去年冬天悟到：随着师父正法進程的迅猛推進，另外空间的邪恶已经被销毁到极少了，世人思想中的“封尘”已经被掸去，这正是一个救度世人的最佳时期。并且明显感觉到这段时间是师父特意延长留给我们的，目地是使没有做好的做的更好，做好的再救度更多的众生。我们可以深入的想一想，很多国家都有大法弟子，很多国家的民众及政府、政要都明白真相，为什么他们对制止邪党对大法的迫害一事行动就慢呢？不是他们行动慢，也不是他们没有人的善良之心，根本原因是师父要我们做当今的“风流人物”，让我们来引导常人明白真相、引领常人進行反迫害，制止这场邪恶。

    为了让更多的常人明白真相，我除了用真相材料，面对面讲等方式外，数日前，又选择了在网上收集常人的电子信箱发给明慧同修的方式来让更广大的常人接触到大法真相的资讯。去年，曾经收集过一阵子，但没有真正集中力量去做。而今年当决心下力去做的时候，奇迹出现了，以前费很大劲才能搜索到几个电子邮箱，而现在不用费多少精力，大量的电子邮箱源源不断的展现涌到我的眼前。我深知，这是神在把有缘人引领到我面前，目地是给予常人更多的得救的机会！悟道此理后，做吧！麻烦出现了，时间不长，胳膊痛的不行，眼睛花的不行！接连两次都是这样！我想到了放弃。又想：不对！我是修神的人啊！一个超常的人怎么会累呢？！这是干扰，否定它！此念一出，还没有发正念呢，干扰状态马上消失了。经常半天来学法，另半天接连着晚上一坐很长时间收集邮箱。每天收集一两千个电子信箱，干完后，身体反而更轻松了。收集电子信箱以来，感觉时间变长了，从早上到晚上，就觉的好象几百万年过去了一样。奇迹还在出现，一些网站需要注册交钱才能开放其保存的电子信箱，而我在没有交钱的情况下，也神奇的打开了其保存的电子信箱。正好到我全部收集完毕，就再也打不开了！每每此时，深深感受到的是师父对常人洪大的慈悲，一丝一毫的得救机会，也要赐予常人！师父以如此博大的胸怀来感悟我，我怎么能不更精進呢？

    谈到收集电子信箱，想起来了前几日同修文章中提出一个问题，常人的电子信箱经常换，还不如多收集一些大陆的电话发到明慧。我倒不这样看，师父在《精進要旨》中有一篇《取中》的经文。看后，我很受启发，在以后的正法修炼中，我也努力本着“取中”的法理来做。其实任何一种讲真相的方式都存在着有一些常人或收不到、或不看、或丢弃的问题。但我不看不好的——把真相材料撕了、对讲真相的同修出言不逊……这些我都不看，有时心也被带动的很厉害，就努力发正念清除掉人心。我只看听完真相有了善念正见的、收到真相电话很兴奋的、看完真相电子邮箱真正思考的……而且发现，正面的事例，有正见的常人，头脑中正的认识越来越多的常人，是越来越多了。依然顽固中毒极深者是越来越少了。

    七、放下执著轻舟快

    “由于大家现在确实很忙，很多人都主动分担了好多工作在做，就使学法很难投入進去。思想中老想着正法的事，在学法中静不下来，实际上等于白学。你不能理智的、清醒的学法，那就是白学，还耽误时间，所以这方面大家一定要认识到。”（《在二零零二年波士顿法会上的讲法》）

    “修炼人的思想如果离开法，邪恶就会钻進来。”（《在美国佛罗里达法会上的讲法》）

    今年暑假，做事心起来了，打印真相资料，收集电子信箱。经常忙到夜里一两点左右。虽然学法，但是效果很不好。还给自己找借口，反正是暑假，开学后再调整过来，补上就是了。这种状态持续了一个月的时间。

    干扰来了，忽然学校要下一批教师到小学去（我是在初中工作，此学年前，因给学生讲真相，被一教师举报，当时一副校长——此人有同修多次给其讲过真相，但当时在关键时刻就是不争气，被邪恶利用，背地里鼓捣，要把我撵到小学去，还让学生整我的“黑材料”，但学生及学生的班主任都不配合。当时我找出并清除自己执著，净心学法，正念否定，不请不送，只求师父来加持。结果邪恶自败。在常人空间的表现是，跟我关系很好并且对大法真相很明白的另一副校长驳斥了他的意见，并把我调整到一个常人看来更好的岗位上，让我管学校的电教——这是一个闲职，使我有更多精力投入到做好三件事中），并且这消息还正传到我耳朵里来，而且还是从多个渠道多次传来，咋唬的还不行。我的人心起来了，就想：要是把我下到边远的小学去，再让我教课的话，这法什么时间学，这电子信箱什么时间收集，这真相资料什么时候做……什么心都上来了！不行，我得给校长送礼去（此前从来没有给校长送过礼）！我还真去了！去的路上差一点撞了车。并且校长始终不见我，礼也没有送出去。妻子不断催我：你快好好学法吧！你去年的正念哪去了！我也猛然意识到自己的行为一点修炼人的样子也没有了。

    回到家里静下心学法，“作为一个修炼人，今后的人生道路会改变的，我的法身要从新给你安排的。”（《转法轮》）“这就是大法弟子今天面对的、由于旧势力等干扰造成的修炼形式，所以在你们修炼过程中，你只要修好那面过去了、隔开了，你没修好的一切还会反应出来，人心还会反应出来，不好的因素还会反应出来。”（《美国首都法会讲法》）

    师父的法句句打到心里，我开始不断的找自己：为什么我会做出这样的举动来呢？相信金钱万能，关键时刻把师父、把大法抛到脑后了呢？根本原因就是没有学好法。不在法中，那什么想法都是常人的了！

    再找——还想干这个职位，从而有更多时间做大法的事没错，但是我太执著了，正确的状态是：我有这个想法就可以了，而真正做这件事情的是师父啊。我想法太强烈了不是在求吗？这么强烈的人心不正好被邪恶利用，做一些可笑的常人之事吗？再回想我过去这一学年的修炼过程，师父刚把我安排到这个电教的闲职岗位上时，心里曾很烦过：我给学生真相讲的这么好，师父为什么不让我接着教课呢？我好接着再给学生讲啊！但是不久之后，在给电教室处理杂务的一个学生讲真相劝退时，这个学生告诉我：老师，我姥姥就炼法轮功，我姥姥说，小册子护身符什么的就是从我们这个地方拿的！听了这话我心中一惊，原来同修不注意修口，资料点的事，传到常人都知道了。又想到不久之前，从这个资料点拿真相材料的另一地区的同修突然被六一零非法搜了家，幸亏此同修安全意识好，没出问题。并且那一段时间本地区很多同修的手机、电话出现了被干扰的现象。我急忙与同修磋商，迅速通知这个资料点，中止了工作。避免了邪恶可能对这个资料点破坏進而影响本地区整体正法形势的事情的发生。并且之后，资料点的任务自然而然的落到了我的身上。

    纵观这一学年的修炼过程，师父给我安排的看似偶然，实则安排的是天衣无缝，所经历的件件事情都举足轻重，而我及我周围的同修只不过是在学好法充实正念的基础上“随机而行”罢了。也就是说师父给我安排的修炼道路，不单单是针对我自己，而是针对整体都考虑得周密备致。师父把我安排不教课，有不教课的道理。师父把我安排到小学，甚至是边远小学，也一定有我到那儿去的道理。只要是师父给我安排的，安排到哪儿我都去，如果邪恶要干扰我坚决不承认！

    再找——还发现自己很多时候不愿开口给同事讲真相，是害怕同事把自己说出去，影响了自己的工作，多么严重的私心啊！法学好了，理悟出来了，发正念中清除。由于长期没有学好法，空间场中滋养了很多不好的东西，一团巨大的人心掺杂着一些恶毒生命与物质浸透了全身，这些物质一个劲往心里钻，心脏最难受。前两天随时发正念，睡觉醒了也发，慢慢这团物质消去了，人心也自然净了。执著找到了，人心放下了，大法的事情做的更好了，此后的短短几天之内，劝退了六个同事，引导一个学生得了法。正如师父所说“放下执著轻舟快”。

    但干扰还有，此后连续做了两个梦，说是我下小学了，赶快送礼吧，我就是不动，还是正念否定。就是在定员的前一天，还有人给我打电话，说是非下小学不行！我还是不动，心里跟没有聘任这回事一样。结果，我还是在原岗位上接着干！真是“弟子正念足 师有回天力”（《师徒恩》）。

    八、能走好个人修炼之路是整体都修的好的结果

    回忆得法以来这不长的修炼过程，能比较稳的走好自己正法修炼之路，与我周围同修都修的好，能在法上相互帮助，能无私的相互给予是分不开的。有了不好过的关，同修能帮助我从法上切磋认识提高。有了比较大的难，同修们默默帮助我发正念。有了不足，起了人心了，同修不是指责，而是慈悲及时的给我指出来。资金缺乏，同修无私的提供。

    从事资料点工作后，妻子（也是同修）无怨的承担起了全部的家务。我做真相材料时，孩子（也是八岁小同修）从来（包括平时也极少用）不用电脑玩游戏，还帮助我做一些收集电子信箱，装订真相材料等力所能及的事情……

    如果没有周围同修坚实的正念支持与帮助，我想我的修炼之路走起来是不会这么顺利的。用师父的话来评价我周围的同修——“他们是什么心态呢？是宽容，非常洪大的宽容，能容别的生命，能真正设身处地的去想别的生命。”“而且呢，哪块有不足，还要无条件的默默的给予补充，使它更圆满。他们都是这样处理问题的。”（《在2002年美国费城法会上讲法》）

    九、让生命的每一刻为证实大法而存在

    有一次我对妻子说：“你看，现在我跟一个专业修炼者差不多，几乎所有时间都用在了学法、发正念、讲真相、做真相材料上！”妻子说：“那是因为师父看到了你那颗心，慈悲于你，给你这么安排的！”

    是啊，师父给予我如此之多，而我能回报给师父什么呢？我无以回报，倾尽我万古以来生命之所有都不能回报师父给予我之一滴！在当下，唯一能回报于师父的，只有我这一颗心了，我唯有让自己生命的每一刻为证实大法、救度众生而存在，方能对的起师父的慈悲苦度，不负众生的重托，不辱自己的史前誓言！

    结语

    说实话，在我周围，比我做的好的同修有很多很多，我只不过是比较善于表达，把自己做的一点点，在大法中悟道的一点点写出来罢了！本来是不敢参加这次征文的，但是我发现在自己周围也有一少部份七?二零之前得法的老同修，因为各种“外部”原因吧，明显跟不上师父的正法進程，甚至是拖了后腿，甚至是干脆掉了队了。每当看到这些老同修（师父早已给推到位的“正法时期的大法弟子”）的状态的时候，我都想哭，真的是着急啊。未来可怕的一切，未来令其本人深深遗憾的一切，如果再不摆脱这种不精進状态，就在眼前！如果我的心得体会能有幸被选上的话，那么还有一个想法就是，用我这样一个“大法新学员”——一个做的很一般的 “新学员”的正法修炼体会来激激这部份同修吧。

    个人所悟，不恰当之处，望同修慈悲指正。

    再一次感谢师父，感谢明慧同修为我们大陆大法弟子提供了这么一次交流的机会。


体悟“了却人心恶自败”

    文／中国大陆华北地区 大法弟子

    【明慧网二零零六年十月十九日】我一九九八年秋得法。一九九九年七月，邪恶开始迫害后，凡是迫害我都写出来揭露，凡是能证实大法的我也都写出来。非法关押期间错过了第二届大陆大法弟子心得交流会，这次把没有写过的成稿参与第三届大陆大法弟子心得交流会，如有不足请同修指正。

    二零零五年春，我和几个同修被绑架。邪恶表演很疯狂：手铐、铁椅子、所谓的取证拍照、多次所谓的审讯、做笔录、抄家（抄出了很多光盘、《九评》等真相资料），我被送到了看守所非法关押。一路上我按照师父讲的，不配合邪恶的命令、要求和指示，并绝食抗议非法关押。

    突陷牢笼，我内心没有多少波动，明白那些邪恶表演仅仅是假相而已，我坚信师父讲的“了却人心恶自败”，早晚会走出去的。铁窗岂能锁住凌云志，横下一条心，一定堂堂正正走出一条坦途来。另一方面内心却十分懊悔，明白自己有漏被邪恶钻了空子，给我们当地的大法工作造成干扰，很多损失是弥补不了的，所以心里十分难过。

    任何事都不是偶然的，我悟到凡是符合法的邪恶不敢动，凡是出了问题的都有我要去的心。例如：邪恶抄出来的很多光盘是我每样留下一张做母盘用的，但其中夹杂着常人的收藏嗜好，这个不纯的心被邪恶钻了空子。我静下心就发生的这些事来一点一点的找自己，找到了很多很多的心。

    师父在法中讲“更重要的是大家都不要理睬香港那个破坏分子的煽动，不给其市场。”（《排除干扰》）看守所非法关押一个月后来被转到了当地臭名昭著的洗脑班，该洗脑班迫害了近千名大法弟子的正信，非常险恶。邪悟者利用大法弟子的慈悲，引诱大法弟子和他们所谓的交流法理，而根本目地是把大法弟子导向邪悟、破坏大法弟子的正信。我悟到不配合他们的所谓交流，不给其市场，就不说一句话。

    这时，邪悟者搬出师父在《建议》中的话，说什么我不讲真相不是大法弟子，来引诱我和他们所谓的交流。我知道那是操纵他们的乱法烂鬼的伎俩，师父让我给人讲真相，而他们已经完全被邪灵烂鬼操纵，只有被清除的份，我就还是不说话，默默发正念。但当他们人的一面出来时或对一些不明真相的工作人员我一有机会就揭露邪恶、讲真相。时时刻刻用法去衡量，是人是鬼一下就分清，再狡猾的画皮也能识破。所谓的“转化”的时候我一言不发，遇到其他工作人员讲起来滔滔不绝，邪悟者和恶警拿我没办法。

    我不说话，邪悟者就断章取义的念师父的法，是为他们的邪悟找“依据”挑着念。《在瑞士法会上讲法》中有弟子问：“是否可以把自己读的《转法轮》录下来听？”师父讲：“因为你是个修炼的人，在你没有圆满之前，你讲出的话里边都带着各种常人的信息，这样你放出来，你自己再回收，这个反复的、交叉的污染不好。”由此我悟到他们念的更不能听，所以他们念的时候我就不听，有机会拿到大法书自己看，即使没有看的机会也不听他们念的。而这样的机会师父安排了很多，在洗脑班里我在邪恶眼皮底下学法，后来的新经文师父也慈悲安排我看到了，基本没有落下。

    我的一切不配合的举动激怒了邪恶，有的对我开始动手，师父在《理性》中讲“目前它们迫害学员与大法，所有采用的行为都是极其邪恶的、见不得人的、怕曝光的。一定要将它们的邪恶叫世人知道，也是在救渡世人，除尽邪恶的同时圆满自己、强大法在世间的体现”。确实他们都是关在屋子里進行的迫害，连一般的工作人员都不知道，还以为他们真的是“春风化雨”呢。我悟到时时刻刻都让邪恶曝光，恶警或邪悟者对我动手我就大声的喊着施暴者的名字和他们迫害的手段，让更多的人知道，我的喊声很远，甚至很快传上了明慧网，对邪恶起到了很大的震慑作用。就这样邪恶对我近半个月的第一轮所谓“转化”失败了。

    我被非法关押和迫害的情况上了明慧网后，邪恶又怕又恨，开始了第二轮所谓的“转化”。期间有一天我没有守住心性中午和陪教（洗脑班中监视大法弟子的常人）动了气，下午一恶警象疯了一样的对我恶言恶语、对大法和师父出言不逊，其状态一反常态的歇斯底里。我十分震惊，马上意识到在洗脑班这个邪恶的场中，心有一点不正，邪恶就得了迫害的借口，像疯了一样控制着人对大法弟子施暴、对大法和师父不敬。我不断的发正念清除邪恶，并调整心态，保持慈悲祥和的正念，过后恶警又恢复了常态。后来无论恶警和邪悟者如何用卑劣的手段激我、磨我，我都不动心，漫长一个半月的第二轮所谓的转化也彻底的失败了。

    一方面邪恶威逼利诱一些同修说出了我很多事情，邪恶想逼我承认以加重迫害；另一方面邪恶叫嚣着什么明慧网把我当典型，它们也把我当作重点。没多久就又开始了最为邪恶的第三轮迫害，因害怕我大喊，就把我关到了很隐秘的地方。不让睡觉、打骂、侮辱极尽各种邪恶手段妄图用暴力逼迫我妥协。邪悟者竟强行给我念其他法门的东西，反复念、灌输恶党邪灵的所谓“老三篇”之类的东西。师父法中讲了“希望学员不要听信它们邪恶的谎言”（《窒息邪恶》）。师父说的是“不要听信”，我悟到不光不信，还不能听，听了不好的东西就钻進来干扰。于是我的心里不是背法就是发正念，求师父帮助不让邪悟者的话钻到耳朵里。后来邪悟者气急败坏的直接用嘴紧贴我耳朵喊邪恶的东西。我一点也不担心，有师父在，它强行進来我也不承认、不要。很多次他们的邪恶的谎言强钻到我耳朵里妄图干扰我，师父马上将相关的讲法打到我脑子中来破除，反倒加深了我对法的理解。我体悟到只要有一颗坚定的心，遇到任何险师父什么都给做、都帮。

    后来我想起师父讲的“大法徒讲真相　口中利剑齐放”（《快讲》），悟到还是不能总是被动的不说话的，大法弟子讲出的话是有能量的，本身就在清除邪恶。于是，我把千言万语汇成一句“法轮大法好”，不断的说，结果操纵邪悟者的烂鬼和邪灵果然受不了了，竟然唱起了共产邪灵的歌曲以盖住我的声音，抵触正的能量。我也唱起了“法轮大法好”的歌曲。正念的场使一个邪悟者受不了，其找来更多的邪悟者来补充邪恶能量、迫害我，我仍把握心态大喊，揭露他们邪恶的迫害。几个邪悟者狠打我，叫嚣着什么“争斗心这么强”，我想说大法好唱大法歌没有错，但既然我听到了那句话，就找找自己是否有争斗心、把心态放的更纯正，继续平和的说“法轮大法好”、唱大法歌。

    从那之后我就更加明确了我该怎么做。一方面行为上我堂堂正正的不配合邪恶的命令、要求和指使，就是发正念、讲真相清除邪恶，正一切不正的。另一方面不管我遇到了任何事情、听到了任何话，我就默默向内找是不是自己有哪颗心并去掉它，使自己更加纯正，做那些事也做的更纯正。最后我告诫那些邪悟者们，他们以前带着争斗心去讲真相出了事，不找到自己的争斗心反倒把讲真相当成争斗，从而否定师父和大法；做证实法的事出了问题，他们没找到自己的执著却否定了做证实法的本身。他们一再指责坚定的大法弟子不象他们一样的向内找（找到否定讲真相、否定师父和大法），我告诉他们我听到了任何一句话都要想想自己，因为师父讲过这方面的法。但是师父讲的法是圆容的，做事的心态不对并不等于事不该做，调整自己去掉执著后，该做什么还做什么。他们已经完全失去了自我，听不進去。这次正邪较量很激烈有十天，还是以邪恶的失败收场了。

    在洗脑班非法关押半年左右又将我转到了另一个邪恶的洗脑班，那里以伪善著称，也迷惑了很多大法学员，他们知道我之前受了很残酷的迫害，知道用暴力不可能改变我，就转用伪善的办法，伪善的邪恶更邪恶。这时我已经转变了以前落难、被迫害的心态，把这里当作讲真相、清除邪恶的环境。邪恶妄图利用我的慈悲所谓的“转化”我，我想起了师父讲过的法，他们觉得他们在利用我，其实我在利用他们。

    其间，恶警和邪悟者找到我的不足之处——不谙世故，不懂常人的礼节，就把他的杯子放在桌子上让我给他倒水，所谓的帮我改掉这个毛病，其实是恶意的考验大法弟子。在前一个洗脑班曾有一恶警问我有恶念吗？我不经意的说“有，但在不断的修去。”该恶警连扇我几个耳光，我一边大喊“×××打人啦”，一边查找自己遭受迫害的原因。我悟到在面对邪恶的时候，我们是堂堂正正的大法弟子，是去正一切不正的，怎么能把不足亮给邪恶授其以柄呢。再回想着师父讲的法，悟到大法弟子决不承认邪恶的考验，但在不承认这一切中也要修自己。这次我不动声色，心想不需要你的这种所谓帮助和考验，大法弟子一旦发现了问题会按照法去修正自己。最后他说：你不给我倒，是你有骨气我佩服你；你给我倒，是你能改掉自己的毛病，我也佩服你。我心想不管你说好说坏，我就是按照师父讲的法去做。这次给他们讲真相、清除邪恶持续了近一个月，最后他们佩服大法弟子的坚定、智慧和勇气。很多事情表面上他们不说，内心明白了很多。

    在整个过程中，一方面我堂堂正正的展现一个大法弟子正念，正一切不正的。另一方面我体会到了邪恶它虽然十分邪恶，但如果自己没有那些不足决不会出现那些情况，有时被指责的哑口无言，心里很是惭愧，如果早在法中修去这些不足就不会被邪恶钻空了。我内心默默的修正自己的不足，让自己更纯正的做一个大法弟子该做的。这些都是师父慈悲点化的，记得开始刚被非法关押时发生了一件事情，屋子里的灯坏了三次，修了三次，我悟到师父点化“灭”、“修”，灭邪恶，修心，那晚发正念我感到自己高大无比，悟到了是师父的加持。

    后来有时间的时候我就深入的找自己，被关押快一年时我都有些懈怠了，师父安排我看到了新经文《越最后越精進》我立刻清醒了许多，学习后真正找到了那个为私的自我，觉得心豁然开朗。没多久就以所谓的证据不足从洗脑班堂堂正正的回了家，一场邪恶的假相表演随着了却的人心就结束了。

    出来后，很多常人都觉得不可思议，他们以为会被判个几年，开始由衷的佩服大法、佩服大法弟子。这次出来也体现了大法弟子整体的正念力量，很多大法弟子帮我发正念、揭露邪恶上网，虽然邪恶曾叫嚣什么重点、典型，但其外强中干，对曝光是十分害怕的，最终退缩了，也是大法弟子整体营救的结果。现在一切都向好的方面变化，结束了流离失所的状态，以大法弟子的身份堂堂正正的找到了不错的工作。大法开智开慧，出色的工作在常人社会证实着大法，同时讲真相，劝三退。

    最后以师父的《洪吟（二）》〈别哀〉和同修共勉：“身卧牢笼别伤哀 正念正行有法在 静思几多执著事 了却人心恶自败。”


走师父安排的路

    文／湖南长沙大法弟子

    【明慧网二零零六年十月十九日】

    一、入道得法

    我是九八年底与母亲一起走入大法修炼的，虽然得法较晚，但是也赶上了大法在大陆洪传的盛况。那时候得法的人真象师父在《精進要旨》〈悟〉中所讲的：“果然有缘能悟者，俩俩相继而来，入道得法。”在学法小组上总是可以看到不断增加的新面孔，不断有人加入到大法修炼的行列中来。听妈妈回忆她当时参加九九年农历新年的某天全市大法弟子在某公园举行集体炼功活动的情景：因为刚刚得法不久，第一次亲眼看到这么多的大法同修，第一次参加这么多同修集体参与的炼功，所以觉的非常不可思议，心情也很激动。在炼功的时候感觉到炼功场的能量非常大，眼前一片红光，炼完功觉的非常舒服。这次集体炼功给她留下了深刻的印象，也增强了她炼功的信心。虽然我没有参加，但听妈妈的描述，我也觉的能感觉到当时的盛况，感受到师父的佛恩浩荡。在以后的日子里，我们炼功点的每日集体学法、炼功，我们都参加，这段时间虽然短暂，但却让我们也打下了一些基础。

    二、正法时期　突破封锁

    九九年五月份我地的炼功学法小组就被迫中断了一阵，因为炼功点有警车在路边监视。后来换了个地点，坚持了不到一个月又停止了。九九年“七二零”，江××和共产邪党对大法和大法弟子开始了铺天盖地的造谣诬陷，极尽邪恶的镇压大法弟子，在这邪恶的环境中，那些为了治病而来学法的人、那些听信了恶党谎言的人、那些以前非常精進，但遭受邪恶残酷迫害后邪悟的人放弃了修炼。是旧势力利用恶党和人中败类将师父费尽千辛万苦从地狱里捞起的人又推向了地狱，为了按照它们的理以达到它们为私的目地而肆意迫害大法弟子。不论邪恶怎样逞凶，真修的大法弟子只跟师父走，师父不承认这场迫害，我们大法弟子也不承认这场强加给我们的迫害。

    在每个大法弟子的修炼的这条道路中，都倾注了师父的慈悲呵护，师父时刻在我们的身边看护着我们。真修的弟子，师父一个都不会落下。在当时的环境中，由于失去了获得师父新经文的渠道，只能依靠有同修能传来手抄的新经文，而且通常要等上很长一段时间才能传到我们手中。

    “修在自己，功在师父。”（《转法轮》）二零零零年，我第一次学会了上网，第一次申请了邮箱。几个星期以后，我的邮箱竟收到了同修给我发来的真相邮件，里面有个网址，点击進入便是一个登载了大法真相资料的网站，里面的内容虽然不多，只一个网页，但里面有一部份师父的讲法和经文以及大法的真相信息。这让我欣喜万分，我还在里面下载了《洪吟》，因为家里的那本被邪恶收走了。打开《洪吟》的word文件，我看到里面的最后一行写着：要了解更多大法信息，请通过代理服务器登陆明慧网。哦，原来明慧网上有更多的大法信息，如果能看到明慧网就好了！可是我又不懂得如果使用代理服务器。就在我茫然的找寻各种代理IP地址的时候，二零零二年的一天，我终于又等到了！

    又在这个邮箱里，我收到了同修给我发来的突破封锁软件——花园。我仔细的看了使用说明，马上按步骤突破网络封锁，方法很简单，只要按说明一步一步做就行了。真是太好了！家里用的是拨号，虽然速度不快，但是看到明慧网一点点的显示出来的时候，印入眼帘的第一幕就是师父在美国的大山中打坐静观世上的照片，我和妈妈激动的向师父合十，心中感谢师父为我们的修炼所操心！感谢师父的安排，让我们能看到明慧网，看到更多的真相！看到大法在世界各地洪传的盛况！从今以后我们能通过明慧网及时看到师父的新经文，并与全世界大法弟子在一起切磋了！

    通过此事也让我深刻的体悟到了，世间万物都是为法而来的，都可以为大法所正用，网络也一样。通过网络，世界各地的大法弟子可以向世人传播大法真相，特别是中国大陆的人们，也可以让迷失了归途的大法弟子找到回家的路。

    后来我将破网软件告诉了可以上网的同修，也将软件传给同事、同学、朋友等，让更多的人都来突破网络封锁，了解大法真相。许多人都喜欢看动态网的新闻，而且有些人还说自己的邮箱里面收到过大法真相资料，但没怎么仔细看也觉的可信度不高。现在听你这么一说，再看到动态网里的大法真相内容和图片，才明白了，原来法轮功真的是被冤枉的，原来海外还真的有这么多人都学法轮功啊！

    能够上明慧网之后，我家里便买了一台打印机，这样就可以自己打印一些真相传单和小册子了，还能够打印明慧周刊等。随着师父正法進程的推進，要求大法弟子要更多的向世人讲清真相，救度他们，今年初我家又新增加了一台HP的一体机，可以复印和打印，这样可以制作更多的小册子了。我家里也可以称的上是个小家庭资料点了。小册子、《明慧周报》、觉醒等传单，随做随用，还有同修传递来的光盘，将光盘内容克隆之后便可以自己复制了，这样就解决了我们两个人使用真相资料的问题。

    有些同修家里虽然可以上网，但仍不太敢突破封锁上明慧网，怕被网特发现或监控。在此，我想说一说我上明慧网的过程，刚开始的时候也有怕心，通常是打开明慧网下载了每日的内容和其他真相资料之后就马上下网了。后来，越来越多的破网软件出来了，我就不是只使用花园软件了，有时候花园登不上去，就用自由门，或者无界浏览。看了同修们的破网经验之后，再使用破网软件上网时，心里发一念，同修制作的破网软件是最好的，它是大法弟子的法器，彻底清除网络另外空间的邪恶，绝不允许邪恶来破坏大法弟子上明慧网。这样，在家里上网虽是拨号，每每发了正念时，明慧网打开的速度就要快的多。而且明慧网上每天都有技术交流，我也看，有时也登陆清心论坛，多看看一些破网应该注意的地方。将自己的电脑整理，将那些乱七八糟的软件和游戏全部删掉，再安装好防火墙和防病毒软件、防木马软件。这样，在纯净的心态下，在干净的系统中，使用破网软件时，已经没有了怕心，而且中国大陆有那么多的人在破网，越多人破网则越安全，邪恶根本无处可查，它又怎么能迫害的了大法弟子？

    三、做好三件事

    1、学法背法修心性

    由于九九年“七二零”之后我有将近两年的时间似修非修，自己也知道大法好，大法是被迫害的，可是因为懒惰心和执著常人的名利情，再加上学法不够扎实，没有认识到大法的珍贵，所以宁愿将时间花在加班加点的工作上，也不愿多拿起书来学学法。直到有一天，突然公司倒闭，我失业了，那个在我看来人人羡慕、工资又高、又能学到技术的工作失去了，在从新找工作中磕磕拌拌，两个多月的时间，始终没有找到一份称心的工作。觉的人生怎么说变就变，变幻莫测。

    在这段所谓的人生低谷时期，我想到了大法，想要重回大法中来。正好当时还没找到工作，在家正好可以认认真真的好好学法了。刚学了两天，有个公司叫我去面试，之后面试通过了，叫我去上班。这份工作工资低，但离家很近，也不需要加班加点的干，工作也算是轻松的了。如果在以前，肯定会嫌这嫌那，但是现在，我觉的这是师父给我安排的。除了工资低其它条件都很好，我悟到这就是让我去掉利益之心，于是我答应了。为了不落下我这个不精進走了弯路的弟子，为了不让我沦为一个执著于名利情的常人，师父还在慈悲的指引着我。虽然我是关着修的，但我深刻的感受到了师父就在我身边，那段时间学法都很静心，觉的师父的法讲的很高，完全不是九九年七二零时学法的感受了。炼功的时候也觉的能量场很强，炼站桩的时候真的感受到双手环抱着法轮，浑身都被能量所包围着。

    以前学法都是以通读的形式，后来看到有同修写的切磋文章中提到，有个同修在“七二零”之前就把《转法轮》熟背于心了，他被非法关押在看守所时，一直打坐背法，不听邪恶指使。恶警拿他没有办法，反倒对别的被关押的大法弟子说：“你们看，他都背到第八讲来了。”与这位同修相比，我在外面有条件每天看书学法，却不懂珍惜，学法时还经常溜号，没入心，师父说：“在学法中静不下来，实际上等于白学。”（《在2002年波士顿法会上的讲法》）心想，我也要背《转法轮》，于是我就开始背法了，可是老是背了下一段就忘了上一段，就这样我反反复复，断断续续的背了三遍。第一遍背到第三讲就放弃了，第二遍又从第一讲开始，背到第四讲我又放弃了，第三遍从第五讲背到第七讲又放弃了。觉的背法难，没有恒心，给自己找借口，是说背了又忘记了，岂不是没背。于是我又改为通读大法。直到去年第二届大陆大法弟子书面心得交流会时看到有那么多同修写的背法体会，心里佩服，也在想，原来大家都有背法，而且做的这么好。这回我吸收了同修的背法经验，从第一讲开始，横下心来，一定要背完一遍《转法轮》，终于花了三个月的时间，我背了第一遍，我又接着从头背。

    虽然现在已经快背完第四遍了，但还不能每一讲都流利的背下来，这其中我也发现了自己的有求之心。求能通过背法体悟到更多的法理，求快、求速度，能尽快背完心里就觉的自己修的好、法学的好，能背这么快，等等这些执著心掺杂在我背法的过程中，导致我越求越没有，“我们讲修炼要专一，你不管怎么去修，都不能够掺杂進去其它的东西乱修。”（《转法轮》）我求悟到更多的法理、求速度之心反映出来时，就让我有几段法老是背不下来，记不住，越到后来背法速度越慢。我明白了这些有求之心造成我第四遍竟背的比第一遍都不流利，当我决心放下执著心，排斥一切不好的心，纯净心态，扎扎实实的背一段就是一段的时候，不知不觉就背了两三页了，并且能够连着一小节一小节的背下来了。

    2、讲清真相　救众生

    以前我多半是通过网络给网友、同事、同学讲真相，发破网软件，有时候去聊天室，有时候是用QQ或者msn，用这种方法让一部份人了解了大法真相，我当时是觉的这样的方式除了见不到本人之外，但也能达到和面对面讲真相一样的互动效果。其实这其中也隐藏了我自己的执著心、懒惰和怕心。那些不常见面的同学、同事、朋友，不愿意多去找他们面对面讲真相，觉的网上讲一样，而且还节约时间，怕面对面讲真相时，对方不接受，还说些不好听的话，以后不知如何面对，所以一直都很少面对面跟熟人讲真相。

    “特别是中国大陆大法弟子，人人都要出来讲，遍地开花，有人的地方无处不及。”（《放下人心 救度世人》）正法進程极速的推進，我不能只局限在自己给自己所划的小框框里，要救度更多的世人，就要放下那些原本不属于我的执著心。我开始对身边的同事一个个的讲真相，除了口中讲，同事人人都有电脑，就把自焚的真相电子书拷贝给他们看，一看那些就都明白了。过程中，发现有些人也接触过大法真相，这样的人一般都很容易接受。接着给同学讲，有机会能遇到的同学就送上真相小册子，过后在网上碰到就发破网软件给他们。对那些生活中偶然碰到的人，有机会讲真相，我一般是以第三者的身份讲。

    讲真相时，当我不带着有求结果的心讲真相时，往往是在轻松的气氛中就让对方了解了大法真相，有些马上就同意退出邪党。当我急于让对方接受真相或者退出邪党时，效果都不太好，当对方表现出一时无法接受大法真相，会觉的信心受到打击，不想再跟他讲了，如果他有缘能遇上别的大法弟子，让他们去救他吧。这颗不负责任的心将自己应该救度的众生推给了其他的同修去做，其实就是自私的表现。我一定要修掉这颗肮脏的私心，讲真相的过程就是解体邪恶的过程，也许一次不够，那么再来一次，直到邪恶解体，当人们不受另外空间邪恶操控、返回自己先天善良的本性时，一定能明白真相，得到救度的。

    发真相资料和邮寄真相资料也是讲真相的好办法。上网时，可以从一些人才招聘网站上，或者论坛里收集到很多的电话号码、邮寄地址和电子邮件地址。整理分类之后便可留下邮寄地址用于寄信、电话号码发到明慧网上给海外同修电话讲真相、电子邮件地址发真相邮件。只要你想的到，师父就会给你安排让你能做的到；只要我们时时心在法上，就能做好正法时期大法弟子应该做到的事。

    3、发正念　清烂鬼

    发正念是师父赐予我们的佛法神通，虽然人的表面空间表现十分平静，但在另外的空间却是正邪激战。特别是心静时发正念，即便我是关着修的，也能感受到被能量包围着。

    去年邪党搞“保先”毒害世人，我单位進门的大厅里也悬挂了一条邪党的“保先”条幅，我每天经过那都要对它发正念，让它解体，不允许它挂在这里毒害这些职工和進進出出的人。每次发正念都想让它消失，但过去两个月了，它还挂在那儿。虽然我还是坚持发正念，但感到有些消极，怀疑自己的正念是否真能起作用，为什么它还挂在那儿没解体掉。回到家之后与妈妈切磋时，说到自己正念不足，让它毒害世人那么久。妈妈说：“邪恶迫害不停，我们就正念不止。你不要怀疑自己的正念有没有起作用，你就坚持着做，你别忘了‘修在自己，功在师父。’邪恶条幅不灭，你就应该正念不止！”我立刻明白了自己应该怎么做了。上班时，再次经过大厅时，我心发一念：“邪恶条幅不灭，正念不止！”并且站在那里发正念一段时间才走，不象以前那样只是在经过的短短几秒钟里发正念。等到经过大厅办事时，突然发现邪恶条幅被换掉了。我心里非常平静，我知道正念发挥作用了。当我放下心时，师父帮弟子做了。

    走在街上看到有警车或者警察，遇到公、检、法、医院等机构，都发正念清除另外空间操控这些人和单位的黑手烂鬼和共产邪灵；坐在公交车上或走过路过遇到的人，也发正念清除世人头脑中的一切对大法不好的念头，将“法轮大法好”打入到他们思想的微观深处。

    既然师父赐予了我们正法口诀，我们就应该充分的利用，时时充满正念，大法弟子所到之处，邪恶都灭掉。

    虽然修炼差不多七八年，但还是第一次写心得体会，还有许多未修去的执著心，但我就走师父给我安排的路，一直走下去。能做正法时期的大法弟子，我们都是最幸运的，让我们珍惜“这一瞬间，值千金，值万金。”（《芝加哥市讲法》）不辜负师父的佛恩浩荡，不给自己留下遗憾，做好大法弟子应该做好的三件事吧！

    不当之处，请同修指正。

    谢谢师尊！谢谢同修！合十！


放下观念　走出人来

    文／大陆大法弟子

    【明慧网二零零六年十月十九日】

    尊敬的师父您好！

    各位同修你们好！

    大法给了我第二次生命

    修炼前，我是个疾病缠身的人。身上的病有胸膜炎（后期连绵腹水）、膀子脱臼、胆道蛔虫等。一犯病，我就被折腾的死去活来。因长期有病，每年都要花许多药费，丈夫经常发火。他一发火我就心烦和他吵架，后来竟招来了附体，医学上也难以治疗。我有病乱投医，后来竟找巫医看，他说供上就好了，我就把它供上了。供上了反倒招来了一场大祸，我知道是附体、不好，扔掉了它。

    九五年，我有幸得大法，我当时并没有想治病。师父在讲法中说：“你过去供过的那个狐、黄的牌位，你赶快扔了它，都给你清理了，都不存在了。”（《转法轮》）我觉的师父讲的句句都是天机。我回家就把以前供的牌位都扔了，师父把附体给我拿掉了，一身轻了。

    我们组织集体学法炼功，每周六各村骨干集体学法，周日集体洪法。有一次，我丈夫喝酒过多到炼功点上去闹，连打带骂。我想我是个炼功人，不能和他一样。师父说：“其实就是帮助你消业，可是他自己不知道。他可不只是表面上跟你干，心里对你还挺好，不是这样的，真的是发自内心的生气，因为业力落到谁那儿谁难受，保证是这样的。”（《转法轮》）我就觉的他真的非常辛苦，在帮我消业。我心平气和的说：“有事回家慢慢说，别影响别人。”回家后，我告诉他：“生气不好，影响身体健康，你是否在外边喝酒没吃饭呢？”我就给他煮了几个鸡蛋，并且要给他炒菜，他急忙说：“快去学去吧，我不对了，我不是人。你跟大伙解释一下吧，我喝多了。”后来，我丈夫逢人就说：“学法轮功的真是打不还手，骂不还口。”从那以后，他逐渐的支持我修炼。

    在不知不觉中，我的病也都无影无踪了。十几年来，我一粒药也没吃，体重增加了三十多斤，干活从不觉的累，走路一身轻，家庭也和睦了。大法给了我第二次生命。

    师父时刻在保护着我们

    二零零四年资料点的同修被绑架，我和几个同修商量，资料点上的设备是同修省吃俭用的钱买来的，是用来救人的，不能落到邪恶手上。我们去转移设备，使设备安全转移，然后我们到新租的房子去了。警察来查户口，一个同修不加思索的打开门，警察進来和我们要身份证，我们说没带。

    警察一听说没有身份证，不容分说就开始在屋里乱翻，看到大法书后，一个警察声嘶力竭的喊：“抓法轮功啊！”两个警察站在门口，同修在师父的保护下从门走脱，我从窗户往外跳，一个恶警死死抓住我的手臂，他的手都扣到我肉里了。他在窗里，我在窗外（一楼），正在这时，一个先跑出去的同修又跑回来，一看这情景他大喊一声：“放开！”这一声如同惊雷炸响，恶警一下放开了，我重重的摔在地上，衣服都破了。我一直往前跑，恶警在后面追，一拐弯我跑進了死胡同，恶警很快就要追上了，我双手合十，喊着：“师父救我！”

    就在这时，一家饭店后门开了，服务员出来拿东西，我快速進了饭店，一辆出租车正停在饭店正门，我坐上出租车脱离了险境，从此我在外地做师父要求的三件事。

    二零零六年春天，育苗的季节到了，我从外地赶回家。虽然我在外地全身心的投入证实法中，讲真相，救众生，但也要最大限度的符合常人社会状态去修炼，这是师父的要求。当时形势很紧，同修都担心我。我想平衡好家庭关系也是修炼人要走的路，再说圆容好法也是给未来人留下的参照，于是我回去了。

    一天，一辆救护车停在我家门口，从车上下来的却是警察（他们不敢开警车，因迫害不得人心），我当时心里一惊：他们是来抓我的。但我马上冷静下来，我是大法弟子，他们不配抓我。我是救度众生来了，不能被他们带走。于是我双手合十，求师父加持，不能让他们看到我。我几步来到厨房，在三个半袋装稻种的袋子旁坐下发正念，半个身子露在外面。

    师父的法反映在我的头脑中：“你们在正念强、没有怕心，没有人的执著、顾虑心与仇恨心的状态下有效。”（《正念制止行恶》）我静静的发正念。警察進屋盘问我丈夫：“你媳妇回来了，是不是？”我丈夫不配合他。警察又说：“你配合点，把她照片找出来。”警察来到厨房门口往里看。嘴里不停的说：“快找！”

    我在厨房定下来了，心里没有一丝怕意，能听见警察来回走动声，但他真的看不见我。警察的大脑被抑制住了，他们拿起师父的讲法带问我丈夫：“这是什么？”那上面明明写着师父广州讲法，可他却看不见。桌上放的MP3他也问：“这是什么？”他们的目地没有达到，灰溜溜的走了。

    他们走后，丈夫问我：“你在厨房能藏住吗？你太神奇了。”我说：“是师父在保护我，大法太神奇了。”邻居们知道了都来看我，我和他们讲了事情的经过，他们激动的含着眼泪说：“你们的师父太伟大了。”修炼以来，慈悲、伟大的师父时时保护着弟子，多次化险为夷。我深深地感受到师父的慈悲呵护。我一定做好师父要求的三件事，不辜负师父的浩荡佛恩。

    進京证实法过程

    九九年七月因江氏妒嫉之心，利用恶党搞起了这场灭绝人性的镇压。我们去长春请愿，要求放出天津被抓的功友。市政府把功友一车车的往郊区送。到了晚上，竟指使公安开车往大法弟子身上撞，真象天塌了一样。

    二零零零年正月十五，我们去吉林洪法、证实法。到吉林后听说功友洪法已被绑架。我们决定去北京上访。师父说：“在不公的对待下得允许人说话，这是人的最基本权利。”（《导航》〈在美国西部法会上讲法〉）

    在车上，乘警开始盘查，要身份证，没有身份证的都被带到餐车去了。我和乘警讲真相，他们都很愿意听。车到长春，一个乘警说：“你再说一会儿，我们也被说过去了。”下车时，一个乘警告诉接我的警察，说看好她，她很能跑。我被一个警察拽着我衣服，送到一个临时关大法弟子的场所，里边锁了好多大法弟子。我想：我出来是证实法的，不能被他们关在这。

    这时几个看守就都去看身份证去了，我转身走了出去。在师父的保护下我脱离了危险。我这时只剩六十几元钱，我想走也要走到北京去，于是沿着火车道向前走去。我的鞋走坏了，这时一个人告诉我，可以坐慢车，于是我坐上慢车去了北京。

    到天安门被警察抓住，推上车。在派出所一个警察问我你叫什么名？在哪住？我说不能告诉你。他抓住我的头发往墙上撞，用脚踢我的后背，眼眶都踢青了，我当时咳嗽不止，同修都哭了。这个警察说：“你不说出姓名，把你送一个地方，让你家人找不到你，活不见人，死不见尸。”现在想起来，就是集中营。

    回到家以后，当地派出所、村保安经常派人来监视，怕我再去北京。家人告诉我：你的书被派出所翻走了，你以后别炼了。我跪在地上痛哭起来：“师父，弟子没保护好您的书，弟子有罪啊！”我姐夫说：“这都赶上要命了？”我说：“比我的命还珍贵，你们为什么不保护书呢？”姐夫说：“快给她吧，这算铁了心了。”原来他们把书给藏起来了。

    第三次去北京是二零零零年十月。我们三十多人分三路走，到外县坐车，到廊坊下车往北京走。我一手拉着六十多岁的老功友，一手拉着女儿。孩子困的不行了，就在树下打个盹，冻醒了再走。到北京听说当地派出所坐飞机早来了。听到这消息，有的悄悄的回去了。我想师父说：“坚修大法心不动 提高层次是根本 考验面前见真性 功成圆满佛道神”（《见真性》）。我想师父受辱，大法受冤，作为弟子必须站出来说话。

    我去了天安门，看见一功友拉开条幅高喊：“法轮大法好！”警察把她打倒在地。我拿过条幅边跑边喊：“法轮大法好！”一群人把我抬上车，我高喊着：“还我们师父清白！法轮大法好！释放所有被关押的大法弟子！”之后当地警察把我接回去了，后来非法劳教一年。

    放下观念，走出人来

    随着正法形势的突飞猛進，资料点遍地开花。师父说让我们“修成无私无我，先他后我的正觉”（《精進要旨》〈佛性无漏〉），“大法徒讲真相 口中利剑齐放 揭穿烂鬼谎言 抓紧救度快讲”（《快讲》）。我体会到了救度众生的紧迫，当时有一念：应该全身心投入证实法中来。 我在外地打工，没几天功友打来电话，问我能不能出来（做资料）。

    我文化低，不懂技术，我就在资料点做饭、送资料、干零活。后来资料点一个个被破坏，我非常痛心。如果大家都能走出来，他们有学法时间，就不会出干事心。我们只好暂时去外地取资料。外地功友和我们交流：让我们放下人心，自己独立，遍地开花。

    回来后我深深的挖了自己的根：我总觉的自己不行，是观念在障碍我，没念几年书，又是拿锄头的手，能摆弄好电脑吗？再深挖下去：看见做资料的同修一批批的被绑架，自己有私、有怕。我悟到是旧宇宙的理在束缚我，为私为我。我们为什么不去给做资料的想一想？我们是一个市，需要量很大，他们的安全我们想过吗？师父为我们承受了那么多，我还有什么放不下的呢？我想师父告诉要修成无私无我，先他后我的正觉，想到这里，我无地自容了。我破除了人的观念，信师信法，决心与同修一起上网打印了。

    一个拿锄头的手能上网打印，这智慧是来自师父的加持。其实，只要我们有这个愿望，一切都是师父安排的。希望同修放下观念、不等不靠，走出自己的路来，做遍地开花的一朵花，珍惜我们这万古机缘，走好走正我们的修炼的路。几年来，上网点也有十来个了，资料点象鲜花一朵朵开放了。

    以上心得不当之处，请同修慈悲指正。


突破

    文／黑龙江大法弟子 净心（化名）

    【明慧网二零零六年十月十九日】

    师父，您好！

    同修们好！

    我是一九九八年得法的大法弟子，由于对大法的认识跟不上正法的進程，不能从感性上的认识真正升华到理性认识上来，跌跌撞撞的走到现在。回想自己走过的路，留下了很多遗憾和损失。从九九年七二零邪恶破坏大法开始，我多次被邪恶绑架，亲身体验到了旧势力的邪恶至极，也深深的领会到修炼的严肃性。

    “静思几多执著事　了却人心恶自败”（《洪吟》〈别哀〉）。我开始真正的审视自己的一思一念，一言一行，为什么总想否定旧势力就是否定不了呢？比如：二零零三年大年初四，我在楼道发真相资料，被常人举报了，两个警察把我堵在了楼内，关键时刻，没想到用神通把他们定住，而是用人的办法哀求警察放了我，别抓我，结果被非法劳教三年。

    痛定思痛，我为什么被绑架，三件事我每天都在做，为什么还破除不了旧势力的安排？通过和同修切磋，看《明慧周刊》有关文章，结合法理我悟到，否定旧势力的安排不是嘴上说说，或只是在表面模式的简单表现，必须落实到实修上，比如：一思一念，一言一行，是否符合大法的要求，是否站在法上。当看到明慧上刊登的邪恶迫害大法弟子的消息、看到又绑架大法弟子时，这时应该正念更强，而我的第一念却是怕，怕被抓、被迫害，怕吃苦，而且这种怕在凌晨表现严重，根本抑制不了，有时怕的不知如何是好，学法入不了心，发正念入不了静，发真相资料也是胆突突的，好象到处都是邪恶，一不注意就会迫害我。

    和同修切磋怎样才能避免被迫害 ，也是就事论事，虽然自己也知道提高心性是根本的解决办法，但是由于对大法的认识不够，把多做三件事作为安全的保证，并没有真正的从法中得到提高，由于心性跟不上正法的進程，故此做三件事也在强为之中，现在悟到提高心性的根本是多学法，学好法，时刻修心，修口，修意。大法弟子的一思一念，一言一行，一举一动，都被旧势力做了周密的安排，就要时刻在这些方面下功夫，破除旧势力安排。要做到这些，就得多学法，学好法。

    但是，如何能多学法，学好法，突破原来的学法状态，也就成了关键，原来学法质量差，学法入不了心，静不下心学，学法学的少，一天勉强学一讲，还象完成任务一样硬着头皮看完。大法的真正内涵我很少看见，为了改变这种状态，我主动找学法小组，集体学法，同修也主动的帮助我联系学法小组，帮助我提高，促進了整体提高。集体学法的好处实在太多了，如学法发困时，当我一念法的时候困意就消失了；当我惰性上来时，不想学法时，大家在一起学法时惰性全无；当我哪个字念错时，大家一读马上就能纠正过来；我发现法中哪句话表面意思不明白时，说出来同修就能告诉我，甚至哪句法的内涵同修悟到说出时，对我也是个偏得，也是一个提高。特别是当我哪方面有漏，起执著心时，同修就会点给我，鼓励我勇敢的突破它，我真的很感激同修对我的帮助。由于学法质量的提高，心性提高也就突飞猛進，对自己的一思一念，也有了新的认识。

    比如：去年从劳教所刚回来时，由于怕心重，处处事事都多加小心，生怕再遭邪恶迫害，所以无形中，把免遭迫害当成做好三件事的目地了，自己并没有意识到这种想法的可怕，当对法理的认识提高上来后，自己都震惊了，这不是把修炼当成了维护自己利益、保护自己安全的手段了吗？多么肮脏的一颗私心，同时，这也暴露出是以法为大，还是以自己为大，这不是根子上的问题吗？师父领我们修成伟大的神，我却固守着人的东西不放，师父说：“关键时我要叫你们决裂人时，你们却不跟我走，每一次机会都不会再有。”（《精進要旨》〈挖根〉）师父一次又一次的给了我决裂人的机会，我却意识不到，层次拉的越来越大，我被落的太远了。我下定决心，必须在师父安排的修炼路上勇猛精進赶快跟上来，我决不能再被邪恶迫害到牢笼里去了，我就是要在师父安排的在正常的社会生活环境中去修炼，去救度众生，做好大法弟子应该做的三件事。

    还有，从劳教所刚回来时，在睡梦中几次梦见又被关進劳教所，在梦中我有正念往出走，往出闯，就是不在那呆；还有几次梦中劳教所的恶警吓唬我，我虽然在梦中没发出正念铲除 ，还是采取躲的这种常人的办法，但醒后我马上延长时间发正念，彻底解体干扰我的邪恶因素，否定旧势力的安排。由于对法认识的提高 ，正念增强了，随着正念越来越强，这样的梦也就消失了。后来，我悟到大法弟子是主角，是未来宇宙不同天体的王和主，应该大法弟子说了算。而邪恶生命是要淘汰的生命，怎么配干扰和迫害我呢！

    由于这么多年的牢笼生活，学法的时间太少，总觉的跟上正法進程还很吃力，心态还不是那么稳，时不时有怕心和各种执著的干扰，同修看在眼里，记在心上，主动找我，我又多参加了一个学法小组。这样上午参加学法小组学法，下午又能参加另一个学法小组学法，一天最多能学三讲，一般都能学两讲多。我现在虽然学法时很少有师父的明显点化，但体会到在学法前不管心态多么不好多么不稳，学完法后头脑清晰，心态平稳。由于学法的增强，怕心越来越少，正念越来越强。从而在讲真相上也有了重大的突破。

    我主要是以散发大法真相资料为主，以前一想出去做这些事之前，思想上总是有敢不敢去的斗争，目标只是停留在没有安全门的楼道，因为那里出入方便，觉的安全，后来由于学法的深入，我悟到越是难進的楼道，那里发放的资料越少，那里的世人更需要了解真相 ，我就要到那里去多发真相资料。于是我就尽量找虚掩的安全门往里進，开始时也想到遇到熟人怎么办？但是，很快我又从法理上理清，这些都是干扰，对正法的干扰都来自于旧势力，师尊说：“讲真相救度众生， 旧势力是不敢反对的，关键是做事时的心态别叫其钻空子。”（《在2002年波士顿法会上的讲法》）我是来救度众生，别的什么也不想，邪恶就不敢来干扰，就不敢来迫害。这是我单独散发资料心里所悟。

    可是大法弟子是一个整体，在开创当地证实法环境、揭露当地邪恶时，就需要整体配合，这又是一个境界的突破，因为我平时发资料是白天往楼道内发，我觉的很安全，可是集体揭露当地邪恶就必须在公共场所张贴效果好，震慑力大，这对我来讲，又是行与不行的挑战。同修看到我有怕心，就主动与我搭伴在公共场所粘贴资料 ，头半宿我们两人配合，我抹浆子她粘贴。开始在无人的小街上做，后来又到大道两旁做，那时街上车辆很多，出租车来回走，出租摩托就停在各路口，街上有走路的、说话的，我有些紧张，心里不停的发正念，眼睛不停的朝四周瞧，真怕碰上恶人和蹲坑的。同修看出来了，对我说：别紧张，来人咱俩就站着不动用身体挡着，谁也不知道咱俩在干啥，同时发正念，咱们做这么正的事怕什么呢！我一听，心想也是这个理，但心里仍在想，注意安全是没有错的，但碍于面子也就随着她走。

    这时走到法院、检察院，门前有宣传栏，同修叫我过去抹浆子，我也来不及想什么，抹就抹，用手几下就把浆糊抹上了，她就一张一张的往上贴，这时我又开始东张西望，看见不远的对面，一个出租摩托就站在路口，东张西望就是不往这瞧，路上的其他人也绕着这个宣传栏在车道上走。我此时真是体验到了慈悲之场的强大，邪恶根本就不敢靠近。这时我的心态稳多了，我俩贴完这个宣传栏，又往公安局楼外的宣传栏走去，这时，一个过路的中年女子，看见我们在贴东西，远远的就朝这边一边走一边望，正好与我们擦肩而过，我俩微笑着瞧瞧她，她也善意的看看我们，走到我们刚贴完的宣传栏前，借着阴暗的灯光阅览着。我们在这边贴，她在那边看，我瞧着她看的那么认真，慈悲之心油然而生，众生都在急着等着救度，从那一刻起，我再不怕集体粘贴资料。

    还有一次，粘贴资料由于经常有人走动，而且离派出所不远，我们几个人一边走一边粘贴，有几个同修快做完了，看见我们几个才粘了几张，他们就坐在道旁的石阶上帮我们发正念，看着我们做，我们几个一看还有什么怕的，那种慈悲之场又出现了，心里很坦荡，那一天我真的没做够。就这样，每个邪恶认为的敏感日，我和当地的同修都敢于走出来。有时挂条幅，有时发资料，有时贴不干胶等，震慑邪恶。

    有一次，同修下乡发资料问我去不去，同修说不要勉强，心性得到位，我没吭声，心里呯呯直跳，怕心一下子又起来了。因为本地同修有两次去农村发资料被绑架，我心里对去农村发资料胆怯。回到家我思想开始斗争，是去还是不去，去觉的很危险，不去又觉的这是救度众生的好机会，不想错过。这时我心里有一念，学法吧，如果学法后心态平稳我就去，心里不稳就在家里给他们发正念。

    就这样我学了一天法，并且每个整点都发正念，延长时间清理自身空间的邪恶干扰，清除外来干扰，清除怕心干扰，渐渐的我觉的我的心态越来越好，我觉的下农村去发资料没有问题，我就去找同修，说我也去。同修说“心性到位了”，不过今天由于其它原因不去了，你有这一念师父一定会给你安排的。

    果然，没过几天 ，又去同修家，同修说，你来的正好，你马上准备一下，咱们打车去农村发资料，突然的决定并没有使我产生动摇之心，毅然随同修前往。只不过在走出家门时发出了强大的正念，我去那里救度有缘人，绝不允许邪恶干扰与迫害的，即使有漏也是我在修炼中要修去的，也不是邪恶用以迫害的借口，我就是要全盘否定旧势力的一切邪恶安排，我就是走师父安排的修炼路。

    在车上，我在一直发正念，清除所到乡村在另外空间的一切邪恶。来到乡下与这个乡的同修分成几组，到邻村去发放《九评》和真相小册子，我们这组拿的资料最多，我们顺顺利利的做完了，而其他几组碰到了不明真相的人举报，邻村出来一伙人拿着大棒子追他们。但是找他们没有找到，他们从庄稼地安全脱险。

    回来后使我站在法上悟到，什么是最安全，那就是，正念要强，要发出神念，正念正行。我又一次感到了大法的神奇，师父的慈悲，体会到了境界的升华，感受到修炼中的以苦为乐。又一次验证了多学法、学好法的重要性。真的体会到了师尊教导我们的“学法不怠变在其中 坚信不动果正莲成。”（《洪吟（二）》）法理的内涵。

    前些日子，省公安厅派来我市二十多名恶警，蹲坑非法抓捕多名大法弟子，并扬言在二零零八年前转化本市所有的大法弟子。邪恶来势凶猛，不少同修又躲在家里不敢出来了，而我们这两个学法小组的同修正念都很强，就象没发生什么事一样，正常做着大法弟子应该做的三件事，同时把揭露本市邪恶的不干胶贴在了公安场所和家属楼道内，我们悟到，这是目前我们迫切要做的事，震慑邪恶。决不允许邪恶再这样疯狂下去，我们要加大密度发出强大的正念解体一切邪恶。

    回首这一年多的修炼路，在师父的慈悲呵护下，在大法指导下，在同修的帮助鼓励下，突破了怕心的干扰，突破了自我观念的障碍，坦然的走到了现在，从中我悟到，一个修炼人，真正走好师父安排的修炼路，就要重视学法，多学法，学好法，最好是参加学法小组集体学法，注意自己平时的一思一念，一言一行，一举一动是否在法上，这很关键，比如当邪恶气氛压下来的时候，我的第一念是什么？如果不是站在法上，那就赶快把它排斥掉，不能顺着它想，这时如我的正念不足，心态不稳，解决的办法就是学法，再一点就是重视发正念，我心态不稳时，起执著心时，马上静下心来延长时间发正念，效果非常好。这也是我体会到师尊讲的：“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”（《精進要旨》〈排除干扰〉）在我身上的真实展现。

    这是我第一次往明慧网上投稿，也是我第一次在大法修炼心得交流会上投稿，总觉的自己修的不好，没啥可写的，在同修的鼓励下，突破了人的观念的障碍，才写出来。写的比较乱，很多悟到的法理表达不出来，能否从破除邪恶中走出人来，千言万语汇成一句话，那就是看信师信法的坚定成度，我今后一定要坚信师父，坚信大法，走好以后的修炼路，突破人的观念修成神。

    层次有限，不足之外，请同修慈悲指正。


面对邪恶走出来　讲清真相救世人

    文／河北张家口大法弟子 芙蓉（化名）

    【明慧网二零零六年十月十九日】

    尊敬的师父您好！

    各位同修好！

    我是九六年得法的弟子。得到《转法轮》这本宝书，我从心底里高兴。书里的话句句打动我的心，我惊醒的发现这是一本指导修炼成佛的天书，而且是师父亲自带我们修炼返本归真，这是千年不遇、万年不遇难逢的机缘，我终于明白了什么是人生的真谛，我找到了我的人生归宿。我要坚修大法紧跟师父，返本归真一修到底。

    从此我和其他同修一样，如饥似渴的学法炼功，而且看淡名利。“事事对照，做到是修。”（《洪吟》〈实修〉）比如，单位分房子，有的分了好几处，可我们是双职工，反而没分过一间，但是我从来没和单位要过。九七年我们家自己盖房子，向单位买的砖，单位领导考虑到我们家的情况，向我们要了一半的钱。我全家六口人，双方还有老人，我和丈夫每月收入七百元多点。但我想我是修炼人，钱是身外之物，怎能占别人的便宜？于是我又把另一半钱二千四百元补交给单位。

    由于我前四年个人修炼比较扎实，为七二零以后证实法打下了比较坚实的基础。下面就把我在助师证法、救度众生过程中的几件事向大家汇报一下。因为我没多少文化，理解能力差，有不在法上的地方，敬请同修慈悲指正。

    一、面对迫害走出来

    从九九年七二零开始，中共恶党和江氏政治流氓集团互相利用，对我们这些打不还手、骂不还口的信仰真、善、忍的好人，進行疯狂的迫害，给大法和师父造谣。我当时心里非常难过，作为一名大法弟子不能眼睁睁的看着流氓集团对大法和师父的诬陷迫害而无动于衷。我决定進京上访，去天安门喊冤。先后去了四次。

    在二零零零年我第二次進京，被绑架回当地，单位将我领回，从此单位派两人天天在我家里给我办班，把我家干扰的无法正常生活。单位逼着我写不去北京的保证书，我说：“我是不会写的，共产邪党的话能信吗？信仰自由是宪法的规定，按真、善、忍做好人没有错。我今生好不容易得到佛法，看到了宇宙的真理，刀放到我脖子上，我也要永远修炼下去，决不回头！”他们说鸡蛋碰不过石头，我说石头再大也碰不过“真、善、忍”，他们起来就走了。

    因为我不放弃修炼，邪恶三天两头到我家骚扰，想抓我到公安局。一天上午十点多钟，我们单位派出所带了七八个恶警，气势汹汹闯進了我家，要带我立刻走，说公安局有话要谈。

    师父点悟我用病业闯关，我说有病不能去，立刻上床立掌发正念，清除他们背后的邪恶因素、黑手乱鬼，他们说什么我也不搭理他，这时公安局又来人就污蔑大法和师父。我和他们说：“你们就这样做，会遭报的。你们对我这样狠，对你们有什么好处？”这时他们的脸色也变了过来，不象先前那么凶了。我和他们说：“我有心脏病、高血压，这几年炼功好了，现在你们把我迫害的又犯了。”于是他们把医生也找来啦。可是还没诊断，单位的人说有事先要走，公安局的人一看也要走，最后都灰溜溜的走了。

    全家老小都吓坏了，八十多岁的老父母更是痛哭流涕；一直很支持我的丈夫也承受不住了，让我先放一放，以后再炼。我善意的和他说：“你为人为到底，送人送到家。我自修炼以来身心这么大的变化，你也不是不知道，你说我能放吗？如果你害怕，我就离开这个家，我什么东西都不要，只要宝书《转法轮》，谁也别想动了我这颗修炼的心！”后来被迫害所逼，我只好流离失所。

    在本地无法藏身，我决定到外地。因为没有直达火车，我只好先到邻县住下，住店填登记时，我的手和整个身体突然都麻木起来，我悟到是师父不让写真名，就写了化名住下。不知怎么老是感到心神不定，坐立不安的不对劲儿，便赶快离开这里，坐上客车就走。上车后又为难了，一没亲戚二没身份证，去哪里呢？但转念一想，我的路是师父安排的。有师父在怕什么？谁也动不了我，随其自然吧。

    结果汽车到站后，还没下车就见一个蹬三轮车向我走过来，问我去不去火车站。我说去，就直奔火车站。刚到车站还没等下车，火车站售票员便用大喇叭喊：“旅客们到某某的火车临时晚点，现在开始检票。”

    我的心好激动啊！我赶快進站，到检票口问检票员“上车补票行吗？”她向我点了点头。我便第一个進了站台上了火车。我知道这一切都是师父安排的。当时我的心情无法言表。我在心里说：师尊呀师尊，弟子只有一颗坚如磐石的心、信师信法的心，再艰难我也要跟师父走下去，决不辜负师父的苦度！

    在邪恶的迫害下，儿子、恩爱的丈夫为了他们自己的安全，都能够放弃了我，可师父时时刻刻在看护着我，保护着我，我还有什么理由不好好修炼呢？还有什么放不下的东西呢？下火车出站口要查身份证，有四个警察排成一排，挡在出口处。我立即边发正念，边向出口走过去，只见一个警察手中的杆突然掉了，低头去取，另一个警察和一个小孩玩去啦，而另外两个也没注意，我堂堂正正走出了车站，在恩师的保护下，顺利的在当晚十点多钟到了我要去的地方。

    在流离失所的日子里，得知女儿要结婚办喜事，父母为其操办是理所当然的事啊，可是邪恶天天找我，师父点化我不能回去，回去就会让邪恶得逞，为了证实法，有多少同修失去了生命，有多少老人失去了儿女而孤苦伶仃；有多少孩子失去了父母无人照管，这么点情还放不下吗？一定要放下，我的心一下子平静了，再也不去想她了。

    二零零零年我又一次進京上了天安门，一个恶警向我要身份证，我说没有，他们就叫我骂师父、骂大法，我不配合，就把我送到天安门派出所，几天后又把我关回当地派出所。

    我不承认旧势力这种迫害，于是我就不停的发正念，此时在我身边有人说，赶快想办法出去。我知道这是师父点化。中午吃饭时，又一个声音在耳边说“这样吃能出去吗？”顿时就感到很恶心，想吐。从此就绝食绝水，第二天走路时不由得摔倒在地，我求师父加持，就看到象树叶一样的东西从房顶上落下。他们叫来医生检查，一量血压，高压二百二，低压一百二十五，从此我就不起床，这样十几天过去了。

    一天有四个警察来查房，其中一人说，炼法轮功的是不是没病装病，我一下子紧张起来了。在这时，突然房顶上出现了一个象古城门一样的景象：黄色的墙、红色的边，特别漂亮，我看了十几分钟，不知不觉睡着了。在梦中女儿对我说：妈妈别着急，师父给你通路呢。醒来后泪水直往下流。师父为我承担的太多太多了。我的心更稳更坚定了。也不知道警察什么时候走的，后来什么也没发生。

    同室住了八个同修，其中有五人写了三书，可还是被送走劳教了，剩下我们三人，有一个七十多岁的老太太，警察问她还炼不炼功了，她说：“炼！活一天炼一天，除非死了。”另一个同修一点也不配合邪恶，看见人就讲真相。写了三书的那五个同修被送走的第二天，这两个同修堂堂正正的回了家。第三天我也被单位和家人接回了家。由此认识到：在任何环境下，只要坚信师父、坚信大法，就按师父教给我们的做，就没有过不去的关。

    二、讲真相救度一切有缘人

    师父在《在大纽约地区法会的讲法和解法》中说：“我们要慈悲世人，要去讲给他们真相、救度他们，不要叫他们在法正人间的那一刻中被淘汰。”在《2004年芝加哥法会讲法》中说：“那么讲清真相这个问题对我们大法弟子来讲，实际上远远超过了你们个人修炼。你个人修炼只是成就了一个生命，而你们在救度众生中所起到的作用却成就了众多的主体生命、无量的众生，甚至于是更庞大的天体，就肩负着这么大的事情。”师父的教导使我深深感到，作为一个正法时期的大法弟子，身负的责任是多么重大，多么荣幸，多么殊胜与严肃。既然明白了，那就只有无条件的按着师父的要求去做。我们地区没有资料点，我就自己写、自己做，后来资料多了，就大批去发，遇到人就面对面向他们讲“自焚”真相；讲邪党对我们的迫害；讲我们如何做好人。

    在这过程中，我体会到，表面上是我们自己在做，实际上完全是师父的慈悲，没有师父的呵护，我们自身的安全都没有保证，更不用说救众生了。讲真相的过程，就是加强我们的正念，修正自己纯正自己的过程。

    二零零三年的一天，我一个人骑摩托车去山里送真相资料，有点紧张，在返回的路上，正念不足让邪恶钻了空子，连人带车摔出去很远，车倒在了沟沿上，一块石头卡住了车，差一点没掉到沟里，太危险了。

    有一个过路的看见了我，问我能不能起来，我说能，那人说，前几天这儿摔死了一个人，当时就死了，是开三轮车的。这个好心人帮我把摩托车抬上来，我和他分手回了家。回家一看；内裤摔了个两寸大的口子，膝盖破了一大片，我心里说没事，用水洗洗就好了。这时，立刻觉的疼痛难忍，一会肿的象碗一样大。这时全家人着急起来了，丈夫逼着去医院，父母流着泪说残废了可怎么办？我说有师父保护一定会好的。当时腿整个都是黑的，有的地方还出了水泡。有个懂医的人说，可能是骨碎了，可我也不怎么疼。我并没把它放在心上，还照常炼功干家务。

    到第九天发正念时，看到有两只手拿卫生纸在给我擦伤口。从那天起，我的腿一天天好起来了。腿好了之后，回娘家取车，车怎么也发动不着，推也推不动，没办法送去修理，到那里打开一看，轴被摔進去半寸长，齿轮也错位了，可我回家时车一点也没毛病，也没杂音，大法真是太神奇了。可我明白，全是师父慈悲保护，换上别人，早就车毁人亡了。

    出了九评后，由于学法不深，去亲戚家劝“三退”，他们说我参与了政治，我没有了主意，不知怎么办。回家后认真学师父的经文和九评，中午迷迷糊糊睡着了，梦到我前门牙有点松动，用手一摸掉了七颗。我一下惊醒了，立刻悟到，赶快救人，立即骑上车子去了两个村，走了九家，退了七家。从此我放下人心，现在基本上能做到见人就讲，见人就劝，较坦然的面对面的讲真相。

    劝三退时，有时也会遭到不明真相人的嘲笑、谩骂，我全不放在心上，牢记师父的话，我们只有救人的份，我就告诉他们：你现在这样，我如果救了你，将来你还会感谢我呢，不过这也没关系，你回去想一想，想通了再办，你说我几句是小事，你的人生平安是大事。

    在救度众生的同时，把掉队的同修找回来，也是我经常挂在心上的事。我想尽一切办法劝说他们，一个说不通，就多找几个同修去说，一次不行，就多去几次，从不灰心，更不放弃他们，直到他们回到大法中来。

    以上是我在现有层次中悟到的一些法理，做的一些事，离大法的要求还差很远，望得到同修慈悲指正。


风雨归航路　师恩伴我行

    文／大陆大法弟子

    【明慧网二零零六年十月十九日】我们每个真修弟子在大法修炼中都有着平凡却又不平凡的经历。我们的修炼过程，每一步的提高与升华，这其中不知溶注了师父多少心血与付出。我虽然什么也看不见，但我能感受到师父时刻都在我的身边呵护着我，点悟着我。我想把我修炼中的一些经历写出来，以见证洪大的师恩与正法修炼机缘的殊胜。

    （一）得法

    我是一九九六年得遇大法的，在这之前我曾是一名佛教居士。因为当时看过一些佛教经书，知道人世间的一切都不会长久，只有修炼才能超脱人的轮回生死。所以那时我也真正去实修。只要佛经中要求的，我都身体力行的去做，从不放松自己。那时我在梦中看到过观音菩萨在虚空中显像，我还梦见我已隔着透明玻璃看月亮。现在回想起来，法炼人的状态也都出现过，虽然是在佛教中修炼，其实已经是师父在管我了。

    在得大法之前师父几次在梦中点化我，引导我。一次在梦中看到西南角的天空立着一尊佛，穿着黄袈裟，露着右肩，脸部没让我看清（后来看到师父有一张穿袈裟站着的法像一模一样）。当时我在一个空空的校园里，我的旁边放着一朵大莲花。醒来后想，观音菩萨都是穿着白衣服，也没有穿黄袈裟的形像，心里很纳闷。还有一次梦中拜观音像，一抬头，我看见观音像移到旁边，主位空了。由于当时还没接触大法，虽然做了这些梦也不解其意。

    时隔不久，一天我去邻居食杂店买东西，一進门正听到她教孙子做“弥勒伸腰”。我一听“弥勒伸腰”这不是佛家的吗，我就问她在干啥，她说她教孙子练气功，这功祛病健身可好了。因当时我就是为了修炼，对祛病健身不感兴趣，所以根本没动心。我还告诉她要是真心信佛什么病都能好，就这样这次机缘我就错过。

    没过几天，师父法身又安排收电费的阿姨去我家。收完电费她不走。当时我正在洗衣服，她说：“现在来了一个传大法的，这法是宇宙的法。师父出来传法后那些佛、菩萨都回去了，不再度人了。你要想知道咋回事就借本书看看。”当时一听，我就急了。我想没人管了，我不白修了吗！我急忙把衣服洗完，跑去借本《转法轮》。

    当我一口气把《转法轮》这本书看完的时候，我明白了许多在佛教中解不开的问题。比如什么是佛法，以前很难说清，但是师父简单的三个字全都概括了。我知道我以前所修炼的一切都没有超出“真、善、忍”的范围。我的一念就是：这是正法。但我以前修炼的东西也属于正法，该不该改法门，我还有点疑惑，上香的时候我就求观音菩萨点化我。晚上做了一个梦，梦中骑着自行车回家，都快到家了可前面的路都是一尺深的泥过不去了，在旁边用砖铺出一条小路，一直通到家。醒来后，我知道这是点化我应该改道了。于是我怀着轻松、喜悦的心情走入大法的修炼。

    （二）急于求成，适得其反

    大法讲了今生今世就可以修成，我就想这法太好了，就想快点修成。每天脑子里想着怎么去执著，怎么快点修。结果原本很清净的头脑被这些杂念占据了，陷入了执著圆满的强大执著中，还以为这是在精進。慢慢我发现自己的状态不太对劲，原本清晰、开阔、清净的思想变的混沌、麻木。师父也点化我这种状态的危险，我才意识到问题的严重。和以前对比我思考我的问题出在哪里，我惊讶的发现我不是修而是在求。求成、求圆满的心才是真正的执著，意识到了，我努力去克制这种不正确状态，慢慢又归正过来。

    （三）百苦齐降

    一九九九年七月二十日迫害发生后不到一个月，我唯一六岁的儿子在医疗事故中离开了人世。我的生活曾一度因为有了这个孩子而变得充实、幸福，可他突然离我而去，这件事对我的打击可想而知。虽然法理上明白，可那种失去挚爱的痛苦还是让我很难承受。如果不是学了大法，当时我就崩溃了。常人都说我家房子盖的有问题，我想我是修大法的，风水对我不起作用。可为什么会出现这么大的魔难？我知道肯定跟我的修炼有关。这件事丝毫没影响我对大法的正信，反而让我更加看清了人世的无常，更增强了我修炼的决心。所以在孩子出事三天后，我就恢复了学法炼功，后来师父点化我在这次魔难中冲破了好几层天。

    二零零零年八月，师父的《理性》经文发表后，我知道应该出去救度众生，我就找了一家复印社印了一些真相材料到公园去散发。当时是面对面的给，后被人举报，我被抓進派出所。当时他们审问我资料的来源，并扬言不说就给我上刑。我把心一横，就是死也不能连累别人。结果他们也没给我上刑，关押二十四天后释放。

    九九年迫害开始时，我误以为这是师父安排的考验弟子的魔难。所以我就只管坚定实修一直没去北京，后来学法明白这不是师父安排的，而是旧势力的干扰，所以我想应该去北京证实大法。当时家里婆婆瘫痪在床需人照顾，我丈夫由于儿子的打击每天要靠吃安眠药才能入睡。走还是不走，我有些犹豫。这时我想起师父讲的什么是真正的善，想起释迦牟尼佛突破重重阻力出家修行，而后修成正果广度众生，想到自古忠孝难两全的含义，于是我毅然去了北京。在天安门广场被抓后送往大兴县看守所，我一直绝食抗议二十天后被无条件释放。

    回来后，我丈夫因承受不住这种种打击，被迫与我离了婚。我丝毫没有对他的怨恨，站在他的角度，我知道一个不修炼的常人承受这些的确很难。为了减轻他的压力，家里的东西什么都没要，带着丈夫硬塞给我的一千块钱和自己的衣物离开了家。那时我没有工作，又没有住处，带着仅有的一千块钱在郊区租了一间房子。东北二月份的天气还是很冷的。我租的房子没有取暖设备，唯一可以取暖的就是一个电褥子。晚上把电褥子插上也不脱衣服就钻到被子里，白天在外面穿啥，在屋里穿啥，屋里的水盆都结冰，墙角都是霜，做出来的饭没等吃完已经凉了。我妈曾去看过我，一進屋就哭。她让我回娘家我不肯，没办法她哭着走了，那时在别人面前我从不流泪。当我一个人的时候，眼泪不由自主的往下淌。

    我体会到了修炼的艰难，其实物质上的苦都动不了我，而精神上的苦是让我最难承受的。在人世中，我最深爱的两个人一个生离，一个死别。作为女人，这可能是人生中最大的不幸。那时走在街上，我都有点茫然，好象一切都不属于我，一切都离我那么遥远。我真切体会到了人在最痛苦的时候为什么会选择自杀。每当这时我就想起师父讲的“难忍能忍，难行能行”。师父也借别人的嘴鼓励我要坚强。

    因为没有生活来源，我需要找份工作。可我的身份证被扣在派出所，我就满大街看招工广告。一次好不容易找份工作不需身份证，结果是个皮包公司。干完那批活就把我们辞退了，一个月才挣二百多块钱，我就又上大街找广告。后来找了一份浴池的洗衣工，每月四百多块钱，干了三个月后，一位熟人主动找我叫我去他的公司上班，每月工资五、六百块钱。这样我总算有了一份稳定的收入，我又在市区租到一个每月二百二十元钱又可月付款的供暖房子。我知道这都是师父为我安排的，一位同事曾对我说：“看你表面文文弱弱，想不到你内心那么刚强。”我知道我的坚强全来自于大法，来自于师父的呵护，没有师父和大法我不可能走过来。

    （四）忍苦精進

    当我的工作、生活稳定之后，我就把全部精力投入到救度众生上来。每天上班带上资料，下班直接去做。从刚开始的几十份，到上百份，再到后来我特意买了一个大背包，每天装上满满一兜子，做完再回家。有时一走就是四五个小时，回到家常常是晚上八、九点钟，有时更晚。刚开始发资料时也很紧张，随着正念的加强，我做资料的心态越来越平稳。脑中就是救度众生的一念，所以几乎很少遇到干扰。后来我发现有些电子门很难進，我就想怎么让里面的众生知道真相，進不去那我就把真相贴在门外，進出都会看见。这样我就买来不干胶，用圆珠笔概括的写上大法的美好，为什么遭江氏迫害及迫害手段的残忍等真相。开始写的时候干扰很大，因不干胶的面很光，圆珠笔在上面直打滑不出油，但我并不放弃，我就坚定的一笔一笔的描，写过几张后奇迹出现了，圆珠笔再写上去就象在正常纸上写字一样流畅、清晰。

    第二天我把写好的不干胶贴到电子门外，晚上做了一个梦，梦见天快亮的时候，人们都在睡觉，一个人（好象师父）在敲鼓，我在旁边敲锣。有个人说，你们这样敲，不把人都敲醒了吗。我知道这是师父点化我在唤醒世人。后来这种方法我觉的还有局限性，人们不能详细的了解真相，我还应该把资料送到里面。这样我就又想了一个办法，叫里面的人给我开门，因我通常都是下班时间做，我按门铃说：家里没回来人，麻烦您给开下门。几乎都能给开。这样我就可以顺利的進出电子门和一些高层住宅。一次从一个电子门出来，一眼看见花坛上的四个字“努力快发”其实后面还一个“展”字却没看见，我知道是师父点化我那里的众生急需救度。我就尽量多做电子门这种难進的地方。

    讲真相不能拘于一种形式，除发资料外，能接触上的我就用嘴讲，有时挂横幅邮信，贴标语。我想尽量给众生多创造一些得救的机缘。这种形式得不到，也许另外的形式也能得度。一次我一个人带着资料去偏僻的农村，当时是白天，我挨家挨户的发，门口有人的我就直接递到他们手里。有人说：你这胆子也太大了，大白天敢发这东西。不久，一个骑摩托车的男子追上我非要让我上他的车找个地方好好聊聊。当时我不知道他是什么人，心想今天你就是坏人我也要把你纠正过来，我没上他的车，站在道边给他讲真相，后来索性找块空地坐下来讲。他边听边说：“原来是这样啊，这我真不知道。”后来他要了资料说要好好看看，最后用摩托车把我送到车站。

    由于每天忙于救度众生，对儿子和爱人的思念也淡了。有时别人问我一个人寂不寂寞，我说我没有时间去感受寂寞。每天忙完一天的事倒头就睡，有时我想什么 时候正法结束了，不需要再做什么了，我首先好好睡两天放松放松。

    那时在花钱方面我很节俭，每月五、六百元的工资，除房费、车费（上班需坐车）、吃饭外，剩下的钱多数用在做资料上。当时我用在吃饭上的费用很少，因为一想到狱中的同修在受苦，好东西就难以下咽。所以我把每顿饭的标准定在一元钱以内，有时米饭、咸菜，有时买两个烧饼就是一顿饭，但那时心里没有苦的感觉，反而觉的很充实，很轻松。

    （五）三陷牢笼

    一位同修的婆家在偏远的农村，那里几乎看不到真相材料。以前我曾跟她去过一次，后来她又约我和她一起去。我想救度众生不分地域，既然知道那里缺，那就是需我们去救度。我们准备了两箱材料，到那的当天我们发了两个村子。因环境不熟怕晚间迷路，我们都是白天做，第二天我们带上资料又去了两个村子，当时都很顺利，我们就有些大意。当去第三个村子时，我身上的传呼无缘无故响了两遍警示铃声，我当时拿出来看一看也没悟。其实是师父点化我们有危险，当我们進村没发几户就被警车追上，四五个警察强行把我们推上警车带到派出所。在派出所我俩被吊起来毒打。我的脸被打变了形，但当时并没觉的怎么疼。我知道是师父在替我承受，每当我做的不好的时候，我的心里就会很不安。我不知道由于自己做的不好，又要增加师父多少负担。

    第二天我们被送進拘留所，在拘留所我俩一起绝食，没几天他们通知我们当地，当时去了两个警察准备把我们带回当地关押。但一看我俩被打成那样都怕担责任，就推说过两天来接，结果一去不返。其间他们又把我俩带到医院强行输液，而后又转到看守所准备劳教。当时躺在看守所里，我难过的流泪，心想外面那么多众生等待救度，我却被困在这里发挥不了作用。我想绝食到底，哪怕死也决不在这里消极承受。这期间国内外同修不断的给那些警察打电话，帮我们发正念，在关押到二十天的时候以保外就医的形式把我们释放。

    （六）再找工作

    二零零三年末，我的工作由原来的正常班突然变成每天加班到半夜，发资料等事严重受阻。学法、炼功也难保证，当时想通过发正念改变这种状态，也没有效果。我知道正法進程很快，我不想荒废每一天，于是我辞去了这份工作，决定再找一份时间宽松的工作。不久，我找到一份小区那种楼道保洁员工作，每天工作七小时，还有休息日。刚去头几天，我负责八个单元的卫生，每天把垃圾一层一层拎下来，再把楼道的大理石地面擦干净。这种工作在很多人来看是很低下、很累的工作，当时有人说：你那么年轻，怎么干这活，找个挣钱多点的。当时我不为所动，我知道我的目地不是为了挣钱，我的工作，我的一切都是为正法服务的。

    当时存在一个问题，就是我带的资料没处放，每天下班回去取又太耽误时间。结果没几天，主管把我调到高层住宅楼，只负责一个单元，还有电梯。这样我的劳动量减轻了很多，同时还给我一套没卖出去的房子当休息室，这样我又可以把资料直接带到单位。每天抓紧干完活后，我还可以在休息室看书，改字、发正念。环境非常宽松，当时别人都以为我是走后门，靠关系去的，只有我自己清楚，这一切都是师父在帮我。

    （七）把心放下，什么都不会失去

    刚到新单位上班不久，单位的一位电工因公住院，主管把保洁员叫到一起提议每人给电工捐五块钱（电工家很困难）。主管也考虑保洁员挣的都不多，没敢让多捐，当时我身上只带十元钱，就把十元钱都捐了，其实当时自己也仅有六、七十块钱了。但我想总会过的去，同时也希望通过这件事给同事留下一个好印象。为将来跟他们洪法打基础，没想到时隔不长时间单位卖回收的废品，把我们捐的钱又返了回来。当时我很感慨，就象师父说的：把那个心放下，该是你的东西它不丢。

    （八）几次化险为夷

    在迫害的这几年中，身边经常有同修被抓，有几次跟我有直接关系。但每次我都在师父的点化、保护下化险为夷。

    第一次是身边两个流离失所的同修被抓，当时她们合租一个房子，隔几天我就去她们那里取东西。有一天早晨我想下楼买个馒头，平时早晨我很少下楼，都是上班才出来，当我走到单元门时看见那里贴个纸条，我无意的瞅了一眼，上面告诉我某某某住院了（意思就是被抓了）。一看这不是给我的吗，我赶紧把条撕下来，因当时一位同修知道我住在那个单元，哪个门不知道，就写个条贴在单元门上，不然那两天过去，肯定也被抓了。

    第二次是跟我经常接触的一位大姐被绑架，当时我住的房子是她租的，出事时租房的合同都在大姐的住处，我担心警察抄她住处发现合同找到这，就打算换个住处，结果我打了两个出租房子的电话都打不通。我想也许师父不让我搬，那就安心在那住吧。后来一位当时被抓的同修回来后问我，警察到没到你那去搜，因她在里边听警察说起我的名字，还有大概住址，在查找我。我说没有，我一直住到房子到期才搬家。

    后来一次，一位大姐安排我和另一名女同修住到她新租的房子做《九评》。后来这位大姐被绑架。当时她捎出话，说房子到期了让搬家。因为她们还租了一个房子，我们不知道指的是哪个，况且这个房子刚交完八千块钱的房费。几位同修都说正念正行否定它。我也没再坚持，十多天后一个周六的上午我在屋里看书，看着看着忽然想起同修做的带吉祥结的护身符很漂亮。一心就想去买吉祥结，再看书也看不進去，于是我出去找批发吉祥结的地方。一点多钟同修来电话，告诉我我们的住处锁被撬开，屋里都是抽的烟味，叫我不要回去。我当时很吃惊，我对她说：“我才出来两个多小时，走时还好好的。”我突然想到我为什么非想去买吉祥结，我知道是师父在保护我，让我离开。几天后回去看，门锁已经被换了。

    在修炼过程中，还有许多神奇的经历，也有许许多多的不足。在这里不再一一详述。我知道修炼中的每一步都是师父呵护着走过来的，我不知自己有多么幸运，今生能成为师父的一名大法徒，能有幸得到师尊的亲自度化。我想告诉那些还走不出来的同修，师父用巨大的付出为我们开创了这次万古不遇的正法修炼机缘。我们一定要珍惜，千万不要因为一时的苦难或一时的享乐而离开大法，不管你能不能感受的到，师父始终不离不弃的在呵护着我们，等待着我们，师父在盼着我们成熟，盼着我们回归。


思想境界在证实法中升华

    文／辽宁省大法弟子

    【明慧网二零零六年十月十九日】

    前言

    看到第三届大陆法会征稿启示，我又惊喜，又很顾虑，惊喜的是：能看到随着正法的進程同修们思想境界提高后写出的好文章，鼓舞我更加精進；顾虑的是：由于文化水平低难于动笔。就在这时，征稿启示中的两句话反复出现在我的脑中：投稿不仅是证实大法，同时也是留给未来。于是增强了我的信心，才动念提笔，写出我十多年来在大法修炼路中的经历，向师尊汇报，向同修交流。这里有我修炼路上的失足的脚印，有泪水与血的教训。不管坏事还是好事，都是好事。师父扶着我前行，激励我奋勇向前，鞭策着我冲破一道道难关，走向成熟。脚下的路很窄，一失足成千古恨。在正法到了最后的最后时刻，我决不辜负师父的期望，把今后的路走正走好。

    幸遇大法全家得救

    一九九五年春，我被沈阳医大肿瘤医院判了死刑，在全家昏天黑地的时刻，有缘人把大法介绍给了我，这天是五月三日。大法使我起死回生，使妻离子散、家破人亡的家庭恢复了希望和光明。我从心里感谢大法，感谢恩师。

    我的生命得救，使我的八十一岁的老母、病魔缠身的妻子、幼小的两个孩子，都相继走入了大法修炼。暂短的时间里全家病魔一扫而光，一个个身强体壮，再不为医疗费而发愁。家乡的父老乡亲们、亲朋好友们看到了我们祖孙三辈人在大法修炼中的奇迹。大法就是这样人传人，亲传亲，心传心的洪传着。炼功点像雨后春笋般应运而生，学法小组一个个建立起来。

    风云突变

    正当大法洪传形势蓬勃发展，“法轮大法好”传遍家乡，社会道德正在回升的时候，恐怖大王从天而落，全国上下乌云翻滚，笼罩在红色恐怖之中，全国大法弟子怀着对师对法的坚定信念，去北京上访，为大法讨公道，为师父讨清白。在北京天安门广场上一幅幅 “法轮大法好！”的条幅展现在世人面前，一声声 “法轮大法好！”发自内心的共鸣声，响彻北京城的上空。证实大法的序幕拉开了。正邪大战开始了。

    证实法　救度众生

    二零零零年八月二十五日，我写好了一封上访信，又复印了二十多封发给省、市、县直至乡镇，做了条幅决心去北京上访，写了给家人的信。我走后轰动了镇政府、派出所、公安局，于是纷纷出动尾随追堵。八月二十八日我和同修集聚在天安门广场，九点多钟，展开了“法轮大法好！”“还师父清白！”的条幅，“法轮大法好！”的声音接连不断，仿佛人们都被这口号声震撼，警察从四面八方跑来，抢走条幅，推拉我们上了警车，送入了天安门分局，推進铁笼子里，下午被送到辽宁驻京办事处。七天里我们向警察和接待人员讲真相，每个人都用感人肺腑的语言和事实证实大法给自己、家庭和社会带来的益处。他们受到一定感动，表达了自己的同情。有的警察跟我们一起炼动作。有个女警察还要一本《转法轮》说是回去好好学。我们为他们的善良选择而欣慰。

    九月五日我们被接回沈阳送入沈阳市龙山教养院。经过体检，交了钱，直到下半夜才被带進了值班室，恶警唐玉宝让大家脱光衣服说是搜身，谁不脱就收拾谁！我说：这不是侵犯人权嘛。唐大怒将我推到另外一个房间，他指着我说：看你半残我先不碰你，回去！明天再找你。他随手把上访信和我的三百元钱拿走了。

    九月六日让全体学员听诽谤大法的录音，一位同修向前将磁带掰成两半，扔進厕所。十多名警察上前来抓这位学员，学员迅速用方木把门顶住，将警察挡在门外，屋内喊起：“法轮大法好！”“还我师父清白！”声音震动了整个龙山大院，恶警被这突如其来的阵势吓的不敢动了，经过双方对话才算了事。

    九月十五日，公安六处以提审为名让学员写“三书”，审我的是个六十岁上下的军人。问：你还炼不炼？答：炼。问：法轮功真象你们说的那么好吗？答：是的，法轮功不但祛病健身，还叫人做好人、更好的超常的人。什么超常的人？他用奇怪的口气问。答：超出一般人的境界的人，就是无私无我，先他后我的人。问：这封信是你写的吗？他拿起信问我。答：是的。他走近我，看我脸上疤痕。问：你这是什么病？我说：腮腺癌。问：是炼法轮功炼好的吗？我自信的答道：凡是真修者，什么病都会好。审讯完了，我觉的一身轻。

    从此以后不论犯人、警察、还是工作人员，我逢人就讲真相，他们有信的，有不语的，也有邪恶的，但没有骂大法的。一天中午我开始打坐炼功，被警察发现叫到值班室，唐玉宝开口就问：你真胆大，敢在大白天炼功？我又向他讲真相说，我们完全是为你们好。唐说：你就让院长开个条，让你随便炼。我说：明天我就去。说完我就走出值班室。

    九月二十七日，偶然机会让我给院长打扫办公室。室内没有别人，我敲门進去。院长问，有事吗？我说：“院长我给您写了三封信（上访、请愿、公开信），不知您看了没有，我要不炼功，我早就没命了，连我的八十一岁老母和妻子都不在世了，两个孩子也就進了孤儿院了。师父给我们第二次生命，（你们）不叫我们说师父好，还叫我们说坏话，天理不容。宪法明文写着公民有信仰、上访、人权等自由，这是公民权利，没想到却把我关在这里。”院长听我这些话半天不语，最后说：“我是当了二十多年兵，军人以服从命令为天职，司法也如此，一切都听上边的，哪怕一个条子、一个电话都是命令，话又说回来，我也是这块土上长大的，现在我也六十一岁了，过了‘十一’我就退休了，我家也有学的，知道你们都是好人，但是胳膊拧不过大腿，是要吃苦受罪的。”我说：“上有天，下有地，中间有良心。陷害无辜，违背民心，一定要遭报应的。”老院长拉开抽屉拿出一封信说：“我已经接了三批了，每批都有两三百封，你们提出还大法清白，撤销通缉令，出版大法书，给个宽松修炼环境，这事不能实现的，只能早晨给点时间，队长安排吧。其它的‘十一’后新院长上班你们就知道了。”我说：“感谢您的同情与理解，请您记住：‘法轮大法好’，会给您带来好的幸福晚年。”我走出院长室，为被非法关押的法轮功学员们有一点宽松的机会打开了一扇窗。第二天早晨炼功，晚上学法、学经文，真相资料不断，有了一个证实法的环境。

    自从邪恶的新院长（孟大个）上任后，大会小会不断，经常查房。一次，一位女学员看经文被发现，孟大个准备大会点名。楼上楼下所有学员商议，通过集体炼功，震慑邪恶嚣张气焰。十月十日中午吃过饭，全体法轮功学员在大厅的三十多米长走廊里对面排成两排，面对面站好，两臂抱轮，炼功。这时院子里来了三十多个警察，他们急的团团转，一个小时后，他们让学员派代表协商此事（我也是代表之一）。

    進了院长室我们坐下，孟大个开口就问：“你们为什么这么干？谁带的头？”“这是我们的信仰自由，是公民的基本权利，”我十分平静祥和的回答。“你们这样胡闹下去，知道你们的后果吗？”孟大个严厉的说。“院长，咱们都知道《西游记》这本书吧？作者吴承恩有句古训，叫做：‘人心生一念，天地尽皆知，善恶若不报，乾坤必有私。’虐待好人天理难容啊！”这时楼上楼下不断传来“众生魔变灾无穷，大法救度乱世中；正邪不分谤天法，十恶之徒等秋风。”（《洪吟》<善恶己明>）孟大个从椅子上猛然站起来，看看窗外，回过头来对我说：“老张，老院长走前和我说了，我已经和劳教处打过招呼，让你早点回家，这是对你的照顾。”他这是想买好，让我闭嘴感恩。我马上说：“我们根本不应该在这里，这不是我们待的地方，你们说我们‘炼功炼傻了，没有人情味了，家也扔了，多么自私’。请问院长，我们不是自己来的，是被抓来的，我们不知道孝敬老人，教养子女吗？不知道家庭团聚幸福美满好吗？自从我癌病被大法治好了后，家庭祥和美满，人人看了人人羡慕。是谁搞得这般情景？你们要说：国家不让炼就别炼了，大法书中说的明白，要是不炼功了，‘你的身体还给你退回到常人的位置上去，把不好的东西归还给你，因为你要当常人。’（《转法轮》）这意味着什么？癌病还给我，那你们这不是害人吗？师父让我们修成无私无我的正觉，处处为别人着想，与人为善，不贪图享受，给别人美好与快乐，去做这样好人，有什么错？不是好人越多越好吗？我们讲真相就说两句话：‘法轮大法好！’‘法轮大法是正法！’尽管国家这样对待我们，我们无怨无恨。我再说一遍，不是我们不想回家，是你们抓来的。”这时孟大个等几个人象被抑制住了一样，看着我久久说不出话来。这又一次交锋，稳准的揭露了邪恶，学员代表为此感到畅快与轻松。

    十月二十七日，我的对床，一位姓赵的法轮功学员因讲真相，说真话，被打的遍体鳞伤，多处骨折，他醒过来和我说：张哥呀，他们都是人面兽心啊！于是我们准备揭露这一罪行。

    次日清晨，二百多名男女法轮功学员晨练跑步时，突然有人喊：“法轮大法好！”紧接着全体学员一起喊起来，“法轮大法好！”“还大法清白！”接着高声朗诵《洪吟》〈善恶已明〉等诗词。洪亮的声音响彻整个龙山大院，回荡于四面山谷，久久不息，震撼整个教养院，使邪恶望而生畏。

    十月二十九日我被叫到办公室，问我昨早是怎么回事？我说：“你们当面说的好，背地里把学员往死里整，我们这是让你们停止对法轮功学员的残酷迫害，今后不要再发生类似的情况。”我还想说满肚子的话，可是那个政委拿出一个表放在我的面前说：签个字，好有个交待。我目视着他，对他说：“您是研究法律的，深明国家法律和法规。学大法没有罪，这是宪法所保护的，您说我签什么字？写什么保证？”（我女儿当时也在场，流着泪水，听我讲述着）我回到房间，同修问我写保证书了吗？我说：修大法要做到堂堂正正，师父告诉我们，无论什么环境，什么场合都要放射出纯正的光焰。不给自己证实过的法抹黑，不给自己未来留下污点。

    十一月二日，队长拿着批条交给门卫，又看看我的女儿说：“老张啊，希望你别再回来了。”“永远也不会了，请记住善待大法一念，天赐幸福平安，常念‘法轮大法好’会给您及家人带来永远美好”，我慈善而自信的说。“老张啊，多保重”，我望着楼上楼下男女同修们向我招手告别，泪水模糊了眼睛……坐在和女儿一同回家的车上，渐渐的远离了迫害我六十六天的魔鬼黑窝----龙山教养院。身负百余名同修对我的重托，手握邪恶迫害法轮功学员的真相内幕资料，望着川流不息的车辆与人群，心中久久不能平静。

    放我出来后，一百多名男女法轮功学员分别被非法劳教送往马三家劳教所，遭受更加严酷的迫害。随着中共对法轮功学员迫害的升级，我离开以后，龙山教养院也和省直属马三家教养院一样，成为人间地狱。

    十一月七日，我离家去了沈阳。我和沈阳同修一起整理上网的真相材料，一阵急促的敲门声响个不停，我们意识到邪恶包围了我们。为了不给邪恶留下一点蛛丝马迹，我们将材料和机器毁掉藏好。刚刚停当时，十多名恶警破门而入，他们在屋里翻了半天一无所获，尽管这样他们也不甘心，在没有任何证据和理由，又不出示证件的情况下，将我们绑架。我们被关到沈阳柳条湖派出所的铁笼子里。十一月八日夜里一点将我押回我县看守所，他们对我严加管教，多次审讯未果。每次提审第一句话就是：你是中央挂了号的，网上有名，当地重点的重要人物。并扬言要重判我。这些话在我听来，心里一点不动，也不配合他们，并向所能接触到的人讲真相，让这些人知道大法的美好。

    十一月二十五日中午，一个警察手拿报表喊我的名字，说送我去大北监狱，让我整理东西，犯人们边议论边帮我收拾衣物和用品。一位犯人说：我回去一定好好学做好人。我告诉他们记住：“法轮大法好”，牢头放开嗓子喊了一声：“法轮大法好！”我为他们得救感到十分欣慰，当我走出看守所见家人接我的车，顿时感到师恩洪大。我又从新汇入证实法的洪流之中。

    二零零三年秋季的一天，我拉着大量资料回到家中，刚要吃饭，三辆警车堵住门口，十多个警察闯入家中，其中一个警察拿起一本大法书要走，我上前拿回书对他说：这才几本，还有十多本呢，你要书，我赠送你一套。然后我面向围观的群众高声说：这部书救了我全家，比生命都珍贵啊！我含着泪讲述我全家得救的经过，及受到的迫害，在乡亲们中引起共鸣，都流出了同情泪水。这时政保科长和所长都说：局长多次打电话让你去一趟。我的老母亲上前拦住说：不能去，要不我跟你们没完。所长无奈的说：我把工作证交给你老人家，你儿子不回来我当你的儿子。我说：去可以，不能超过三个小时。

    来到公安局正好十二点整。来到局长室，科长和所长简单的说了带我来的经过。局长开门见山的和我说：咱们是多次打交道的老朋友了，你是咱县的老学员，一切都好说，你给我打个大手印吧。一瞬间，一股热流涌遍我的全身，心想这不是师父在加持我吗？我接过局长给我的垫子，我在公安局三楼局长办公室的地板上双盘打坐，清理二、三分钟自己的空间场，单手立掌，铲除所有黑手烂鬼，解体一切破坏大法的邪恶因素，默念出正法口诀，发出强大正念。室内静静无声，所有的人象被定住一样，谁也想不起来说什么……十五分钟过后，局长猛然从沙发上站起来双手抱着头说：可别发了，我的脑袋疼坏了。接下来他们带我来到政保科，科长对我说：你坐会儿，就让你回去。几个随从拿出在我家收来的传单和小册子一边看，一边议论着……我心如止水，一切如常，科长也拿起小册子看了起来。科长边看边问我：“你有什么爱好吗？”“没有”我回答。“你还有别的信仰吗？”我说：没有。他又不做声的往下看，当看完几例迫害大法弟子遭报事例时，他再不问下去了。我心里想，明白真相就好。下午两点钟局长来电话了，可以让我回去了。科长叫我家里的传单别再撒了。科长打车把我送回家。在师父的呵护下我又闯出了一关。

    几次化险为夷是大法和师父的威力，但是不能不使我回过头来，看一看过去走过的每一步，是否走的正，走的稳。想起过去在公安局的大楼里，十几张狰狞的面孔，上上下下凶神恶煞般的帮凶，在那布满邪恶的空间里，好与坏、正与邪的较量，鉴别着行与不行。谁能走出人来，谁就能在真修实践的考验中真正认识法是什么，并在法中认识法，在法中升华，在法中提高，真能做到，众神、师父的法身才能帮你，去除邪恶，闯过难关，走向成熟。

    二零零四年五月十三日晚，我和同修带着大量的真相资料与横幅去外地发放，选择在合适的地方挂上条幅，村头巷尾的树上和电杆上到处可见，好不开心。一切工作做完了，正走在回去的十字路口时，早已埋伏好的十几个不明真相的人把我抓到村上，刚到门口，同修甲就喊出我的名字，公安人员一听是我，马上报告派出所，派出所又上报告公安局，把我和同修甲带到派出所，县局下死令严加看管，通过我们好把资料点一举破获。第二天早上有警察将同修甲口供给我看，说一切资料都是我给的（同修甲是我到他家做工作，才勉强第一次出来做真相资料发放的），而且过去同修被绑架，他们都说资料从我这拿的。我成了不是资料点的资料点了。因此对我开始严加审讯，县政法委书记、六一零头头邵某主抓，局长、政保科长、刑警队长、所长等，从早九点到晚上十二点，轮番的马不停蹄的审讯。行攻坚战，七天后没得到一个字，直到半个月后还是一张白纸。

    六月二十五日刑警队长魏某带来几个打手，将我带去审讯，让我看了三十多种刑具，他说：“我知道你们法轮功的学员有骨气，但这里是铁铸成的，你还是应该识抬举点，资料哪来的？资料点在哪？几个联络人？人员住址和姓名都讲出来。”面对邪恶的恐吓和威逼，我的头脑中顿时打出“生无所求，死不惜留；荡尽妄念，佛不难修。”（《洪吟》<无存>）请师父加持正念。我用怜悯的目光正视所有一切，凝视着刑警队长问道：“如果是你的亲人，生你养你的父母，一起长大的兄弟，救你的生命的恩师，你能这样对待吗？从职业道德上讲，也不应该惨无人道的对待一个手无寸铁的有道德修养的在大法中修炼的好人；从执行国家法律上讲，这不是在践踏国家法律，执法犯法吗？从人伦道义上讲，你们不觉的这应受到正义和良知的谴责吗？我可以坦诚的告诉你们：你们应该理智、清醒的知道，加害好人是有罪的，是天理不容的，那样下去会给自己带来不幸，给家庭带来灾难，这样的实例你们还不知道吗？凡事三思而后行，给自己留条后路吧！”听完这番话，他们都低头不语，最后将我带回看守所。

    从那天起，每次审讯我都滔滔不绝的讲真相给他们听，最后他们无奈，以保外就医监外执行两年，把我放回家。

    回家后，我没有与同修接触，静下心来，全身心的通读全部大法书，并将“七·二零”以来所有师父的经文、讲法一连通读两遍。读后深感惊诧和震撼。惊诧自己经过十几年的大法修炼，还是很幼稚、缺欠与无知；有时还是有漏，甚至给邪恶以滋养的土壤和生存的空间。我多次被抓被判，魔难多多，不就是自己没能彻底否定旧势力的安排吗？想起身边学员多次被抓，被判刑，被劳教，甚至被迫害致死，这一切血的教训，不都是平时不注重学法造成的吗？在正法的关键历史关头，面对旧势力的迫害、邪恶的嚣张，自己能做到不急不躁，心态平稳，无所畏惧，并知道对方的心理，予以抑制，对答如流，这是自己修好的神的一面所起的作用。要做到这一点不仅要达到一个修炼人的标准，而且还得达到师父要求的正法时期大法弟子的境界，还要具备在这个境界中所应拥有的救度众生的慈悲（慈悲能化掉一切邪恶），而这一切都是法的力量，我想这就是正法时期大法弟子的正念。正象师父所说：“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”（《排除干扰》）同时我也认识到：只有认真用心学法，才能清醒、理智、稳健的走好走正自己的正法修炼之路，兑现史前的大愿，完成救度众生的使命，助师世间行。

    尾声

    修炼还没结束，邪恶还在迫害着大法弟子，众生还需要我们去救度，做好师父教导我们的三件事，这是最后的使命。师父告诉我们：越是最后越要精進，“静思几多执著事　了却人心恶自败”（《洪吟》<别哀>）。

    过去的风风雨雨，历经的坑坑洼洼；洪法的浪潮，法度的航船，大法的熔炼，泥沙的淘尽……一切的一切都将成为历史的评述与丰碑的见证。将悲哀化为力量，将怀念过世大法徒的泪水化作一股清泉，洗去我们心灵深处的尘埃与放不下的污垢，用“无私无我，先他后我的正觉”的付出，去成就那圣洁的净莲，去迎接那“莲开满天庭”的到来。

    此稿在师父多次的加持下历经很多波折，排除干扰才成稿的，感谢恩师的加持和同修的鼓励。通过写稿深深体验到了写稿不只是证实法的过程，同时也是铲除邪恶，提高自己，升华自己的过程。希望同修不要错过良机。交流中必有不足，切望同修指出修正。


闯病业关的几段经历和体会

    文／大陆大法弟子

    【明慧网二零零六年十月二十日】针对大法弟子中的病业问题，师尊多次讲法明示，由于有的弟子不能在法上认识，致使病业反反复复，时间一长，加上常人七嘴八舌的非议，思想压力越来越重，以至变的如同常人。教训是沉重的。就自己而言，我在病业上走的坎坎坷坷，真是连摔带爬。是师尊的伟大慈悲，不断的点化呵护，使我闯过了一关又一关。写出来与同修共勉。

    一、信师信法，什么病业都能祛除

    现在看当初的病业表现，可能是自己求来的。但是不管怎么样，只要我们坚定的信师信法，在法上认识法，时刻保持清醒、正念正行，什么关都能闯过，什么病业都能祛除。

    我于一九九六年得法后，见有的消业的同修不仅没有表现出痛苦的样子，说起来还洋溢着难以言表的兴奋，认为“这是师父在给我净化身体，是师父在管我。”那时我对他们很是羡慕，心里想“我啥时候能修到人家这样？”因为当时才开始学法，对“有所求”法理的认识还极其肤浅。到了一九九八年春天，我还没有出现消业，就有点沉不住气了。我三十多岁就得了气管炎、关节炎等，凡能买到的灵丹妙药都吃过了，各种的偏方也都试过，又练过几种气功，虽然略有减轻，却从没有好过。在一次集体炼功后回家的路上，心中自问：“我怎么还不消业呢？我修炼的也挺勤奋呀？该消业了吧！”结果没过多久，各种症状迸发，特别是咳嗽起来，简直是声震“四野”，冬天尚好，夏天的夜间，家家敞窗睡觉对四邻很是骚扰。从此每隔一段时间便发作一次，每次有时长达两个多月，经常无法入睡，只能坐着，将枕头放在腿上顶着下颏闭着眼眯着。但是不管怎么难受，我都坚持参加集体学法炼功。

    一天晚上去参加集体学法，刚一上楼就喘起来（此前我从来没有喘过），勉强上到四层学法小组所在同修家，憋的我连抬手敲门的能力都失去了，过了好大一会儿才缓过来，進到屋里大口大口吐痰。连续几天都这样。当时我还不懂这是在阻挠我参加集体学法，仅凭对师父的坚信闯关。师父说：“净化身体只局限在真正来学功的人，真正来学法的人。我们强调一点：你放不下那个心，你放不下那个病，我们什么都做不了，对你无能为力。”（《转法轮》）那时我真的都放下了“那个心”“那个病”，什么念头都没有，就是一心一意的修炼，所以不管喘的多厉害，我都不管它，参加集体学法一天没落。

    二零零零年伏天，别人在敞着窗的屋里穿着背心短裤还热的流汗，可我穿着长袖衫、长裤，盖着棉被还觉的冷，持续了三天才过去。二零零一年一个星期六的早晨，我正服侍患病的老伴，突然腰的右半部痛的不能动，勉强坐到了沙发上。孩子们有点六神无主，不知所措。我平静的对他们说：“你们放心吧，后天早上就好了。”后天是星期一，不能影响了他们上班，我坚信师父会管的，不会让邪恶得逞的。就这样我坐到星期一的早晨，身体恢复正常，孩子们放心的上班去了。

    孩子们从我的身上见到了大法的神奇，对我修炼大法很是理解支持。七二零后，中共恶党利用媒体铺天盖地的对大法恶毒攻击、打压，孩子们没说过一句劝阻我的话。

    师父在《越最后越精進》中说：“吃苦受难是除去业力、消除罪过、净化人体、提高思想境界、升华层次的大好机会，是大好事，这是正法理。”回想在大法中修炼以来，在病业方面无论是消业还是邪恶旧势力的迫害，还是其它种种魔难、对心性的冲击，我都能闯过来就是凭着对师对法的坚信，魔难再大吓不住我，多么难受的痛苦都能战胜它，人为的干扰都能理智的对待排除。我的理解是在修炼中不能孤立的对待病业问题，要在做好三件事的整体中认识。

    二、正念一出，我真的能上下楼了

    在证实法修炼的路上，旧势力给我们设了许多魔难，甚至是死关，稍一有漏邪恶就会乘虚而入，下狠手、下死手。例如有一老年同修陷入深度昏迷时，许多坏神围着她咬牙切齿的嚷嚷：“杀死她！杀死她！”

    过去我与同住一座楼的邻里没有来往，熟人见面时打一声招呼，不熟的彼此视而不见。后来悟到，他们也是我救度的对象。从二零零五年春天起便主动参与他们的娱乐活动，关系融洽了，有的三退了。可负面效应也随之出现了，使我对娱乐活动着了迷，好多可用来学法的时间失去了。还借口说这是为了讲真相、救众生。

    初秋的一天，一位常人问我：“你最近怎么老吐痰？”实际上这是师父通过常人之口在点化我，邪恶对我要進行严酷的迫害，让我即时向内找，多学法，去执著，加大力度清除邪恶。我当时却认为无所谓，因为在此前曾多次出现咳嗽、吐黄痰的症状，每次十来天就过去了，误认为多年来我在这方面的业力已被清除的极少极少了，邪恶对此也力不从心了。事后才醒悟这是邪恶做的假相，在麻痹我。没过几天，持续近两个月的剧烈咳嗽，还出现了难忍的喘，使我下楼外出的能力都失去了。邪恶这次的迫害远远超过了以往。由于遇到任何魔难，我都能在法上悟，始终保持头脑清醒，不管怎么难受，我都天天按时学法炼功，否定旧势力的安排，增加发正念的次数。在师父的加持下，在同修整体配合下，终于闯过了这一关。

    二零零六年农历新年前，又出现咳嗽症状，我却根据以往过魔难相隔时间的长短的经验，认为不会有大的魔难发生。农历新年期间竟产生了让子女同我重游久别故地故景的想法。登山那天，走到半山腰就开始喘，但总算坚持着游完了要去的地方，如愿以偿。一个大法修炼者怎么能如此能恋眷常人之情之乐呢？尤其在正法紧迫之时，我有这样的执著心还不自省，被邪恶牵着走还不自知，又被邪恶钻了空子。回家后咳喘逐渐加剧，来势比前次更凶猛，勉强能生活自理。十多天后是老伴过世周年，状态有所好转。根据当地风俗，这天亲戚们都要去墓地祭奠老伴，然后到饭店一起用餐。我坚持去了，从走出家门到祭奠完毕都没有咳嗽，但是去饭店吃午饭时，咳喘起来，不断的大口大口吐痰。当时心想：这里很多熟人，都知道我是修大法的，见我这个样子，会给大法造成负面影响。我越是这样想，咳喘的越厉害。

    亲戚们在摆满菜肴的桌子周围等了我半个来小时，我才从卫生间出来。吃饭时好多亲戚劝我去医院，恳切的说；“无论如何你要让我们心里有个底呀。”在此后的屡屡劝说中，有的竟落了泪。我知道这都是另外空间的邪恶操控着善良的常人在无知中围剿我、动摇我。对常人表现出的善心，我只能报以微笑的感谢。祭奠老伴回家后咳喘越来越厉害，有时竟难以呼吸。邪恶的如意算盘在坚信师坚信法的大法弟子面前根本不管用。我边发正念，边求师父救我，很快就缓了过来。这样反反复复一个多月。

    一天学法炼功后，我突然悟到：师父叫我们做好三件事，而我每天只做两件事：学法、发正念。原来邪恶在阻止我出去讲真相。于是我发出坚定的一念：从下午起出去发真相资料！此念一出，我真的能上下楼了。

    下午根据天气预报，我选择了顺风方向骑车出发。可是当走到郊外乡间土道上时，风向变了，四、五级风迎面扑来，咳喘随之而起，车子骑不动了，心想：邪恶你出多少恶招也阻止不了我今天发真相资料。我推着车子一步一步慢慢的走。能骑车时就骑，不能骑车时就走，直到把真相资料全部发给有缘人，发完后身体便恢复了正常。就这样反复多日，邪恶对我的迫害失败了。

    三、走正、走好、走到最后

    经过了连续生与死的考验，我对师父讲的“放下生死你就是神，放不下生死你就是人”（《在美国讲法》）有了更深的理解。师父让我们放下生死，不是让我们视死如归的去死，而是要我们认识生命的可贵，真正做到堂堂正正的生。因为我们是为助师正法而来的，正法未完，弟子岂能半途夭折？所以决不允许旧势力進行干扰、迫害。

    大法弟子是大法造就的生命，怎么能任由邪恶迫害呢？师父给了我们能够战胜一切邪恶的能力，师父又时时刻刻在我们身边，看护着我们，关键是我们是否真能认识到，是否面对邪恶能正确运用师父给我们的能力。许多大法弟子在这方面做的非常好，清除敢于迫害他们的邪恶，震慑住了恶人。而有些同修至今面对邪恶迫害表现出无奈的样子，使邪恶气焰嚣张起来，加大了对自己的迫害。最近某市发生的几起恶警恶人非法绑架大法弟子的事，几乎都是面对邪恶时有怕心、先乱了方寸，不能发出正念，使邪恶得逞。

    同修们啊，正法已经到了最后时刻，我们应该认认真真的扪心问问自己：“我信师信法了吗？我真的信师信法了吗？我在信师信法上到底做的怎么样？是不是时时事事都在法上悟，都按师父讲的法严肃严格的去做了？”这可是不能有丝毫的犹豫的呀！

    让我们紧跟师尊在正法的路上坚定不移的走正、走好、走到最后！以上是个人修炼体会，如有不当，敬请同修指正。


净莲开

    文／黑龙江大法弟子 净莲（化名）

    【明慧网二零零六年十月二十日】我怀着对师尊的思念，满脸泪水读完《忆师恩》第一集，看了跟班弟子回忆师父讲法点滴，深刻体会到了师恩浩荡、师恩难报。拿起笔，我泪水涟涟。我虽然没有见过师父，可是在我十年的修炼路程中，师父的伟大，大法的神奇，历历在目。时时体悟师父就在自己身边呵护弟子。

    走進修炼

    九六年，我患有严重过敏性哮喘，整日上气不接下气，一见到阳光全身就象蚂蚁爬一样奇痒无比，非常痛苦。四年间，我跑遍大小医院无药可治，我看遍了中医、西医、巫医也不见好转。我成了远近闻名的病殃子，加之自己又下岗，这双重的打击使我苦不堪言，就在自己求生不得求死不能的时候，我有幸得到了大法。当刚听完师父讲法第一遍的时候，就好象有一种东西吸引着，我不知不觉能从学校走回家，并且全身轻松。就这样我走進了法轮大法这个门，开始了修炼。

    净化身体

    得法前，哮喘病每次发作，我都服用大量激素药，用激素喷雾剂缓解，严重时还休克。学法一段时间后，师父开始给我净化身体。记得，第一次消业，我上不来气，躺不下，只好跪在地上，双手抓住暖气管子三天三夜，每天都有一次全身象通电似的，头象爆炸一样，好象把头里血管往出拽一样，痛苦不堪。但我知道，我修炼了，这不是病，是在消业，消去我生生世世造下的业，师父把我的表面病的物质往下摘。

    我跪在师父法像前双眼流着泪，心里背着师父的法：“你越难受的时候说明物极必反，你整个身体要净化了，必须全部净化了。病根已经摘掉了，就剩这点黑气让它自己往出冒，让你承受那么一点难，遭一点罪，你一点不承受这是不行的。”（《转法轮》）当时，我丈夫把我父母、兄妹和最好的朋友都找来劝我，让我上医院，他们认为：我再不上医院就没命了。我没有动摇，我相信师父，相信法，就这样到了第六天，症状开始渐轻，第六天晚上，出现了神奇，我的脖子处象两条勒紧的绳子，这时咔、咔、咔解开了，我终于有了上气，但是气还是下不来。第七天晚上，喉咙里就象有三个圆球，咕噜咕噜的从我喉咙里出去，我能喘上气来了，我的泪水流了下来，是师父救了我的命！这时师父的《法轮佛法——在美国讲法》发表，同修给我读了一遍，我就能出去炼功了。整个消业过程，全家人看在眼里，亲身见证了大法的神奇，他们也都非常感谢师父。我的药坛子终于拿掉了，大法给了我第二次生命。

    那时，我就下定决心，坚修到底，不能辜负师父为我付出的一片苦心，我严格按照“真、善、忍”宇宙法理修炼，我的心性在不断的提高，身体也越来越好。我知道，这一切的改变是因为我得到了大法，是师父使我脱胎换骨，把我从一个满身业力，为私为我的变异生命，改变成为一个无私无我，先他后我的生命。

    上访之路

    四二五万人大上访，各阶层大法弟子用各种方式向政府说明修大法对社会百利无一害。我开始静心思考我为什么学大法？在看书的过程当中，我看到师尊告诉我们，“这部法不只是人类这一层在学，更高层都在学，是因为很大的天体范围偏离了宇宙特性才正法的，人类在庞大的宇宙中算不了什么，地球也只是一粒宇宙尘埃，人要想被高级生命重视，那就修！也成为高级生命！”（《精進要旨》〈惊醒〉）。当看到《佛教的论述是佛法最弱小的一部份》时，师父又讲道：“法轮大法是把宇宙的特性（佛法）万古以来第一次留给了人，等于给人留下了一部上天的阶梯，……”。我明白了大法是万载难遇的，我选择的路没有错。明确了目标，我更加勇猛精進。

    七二零，邪恶的打压开始了，我不停的背颂经文和洪吟《无存》、《助法》、《威德》。

    我深深知道我是大法造就的生命，我与大法同在，我愿意做助师正法的法徒。七二零前，在一次法会上一位同修发言说：“如有邪恶生命迫害大法，我要用生命护法。”这位同修无比坚定的话语时时在我耳边回响。我问着自己：我能做到吗？我的心告诉自己：我能！我一定能！

    于是，我和另一同修一起上访去了北京。我要用自己的亲身经历，证实大法的神奇，让人们了解“真善忍”的美好，我们那时认为政府不了解真相，心想：到了信访办向他们讲清真相，政府一定会明白过来的……。可到了北京刚下火车就被警察绑架，被大客车拉往丰台体育场，当时上访的有大学生、有七旬老人、有小孩、还有怀着七个月身孕的妈妈，还有一对夫妻俩抱着两岁大的孩子从一个偏僻的山区走出来只为告诉人们“法轮大法好”。一想起这些，我的心为之震撼，这么多人冒着生命危险，抛家舍业为了什么？他们这么做自己又能得到什么呢？这些无私的生命，真诚的面孔，还不足以证明大法的正确与伟大吗？！至今，转眼七年了，不知这些同修可否平安？

    当日晚，政府动用警察和武警，把各省上访的大法弟子往十几辆依维克大卡车里拖。放下生死上访的大法徒手挽手，集体背诵《论语》，那浩然的正气，震撼苍宇。但我们的善并没有打动那些警察，最后，我们还是被恶党警察打、拖、抬，绑架到北京——锦州的火车专列上。

    后来，我被当地接回，回来后，他们就把我双手铐在暖气管子上，直到第二天早上把我带到一个会议室，当时公安局、街道、包片民警、电台记者都在此等候，我一進屋，恶党的一言堂一齐指向我这个修炼“真善忍”的好人。可是，我心中有法，有师父，我向他们讲大法的美好，讲身边的很多病人通过修炼得到了身体健康、家庭和睦，上亿人修炼使道德回升等等；并且告诉他们是法轮大法给了我第二次生命，真心希望他们都去读一读宝书《转法轮》。当时我的家人也非常为我担心，因他们了解共产恶党的狠毒，我的亲朋好友、家人很多都经历过文化大革命，都亲身尝试过共产恶党整人方法，我爷爷只因娶了当时被恶党称为“地主”的女儿，被斗了整整三天。就这样他们在害怕和警察的逼迫下，把我的宝书、师尊法像和法轮图交了上去，我才被放出来。

    回家后，电视、广播，全国上下一言堂污蔑大法和师父。六一零、国安，单位，街道，组委轮流到我家里让我放弃大法，那时就象预言里所说的那样：恐怖大王从天而降。可我信师信法的心没有动摇。师父的法时常在我耳边响起：“还有很多新学大法的人在家偷偷的炼，怕别人知道不好意思，那么你想一想，这是一种什么心，一般的怕是个执著修炼中要修下去，而你怕别人知道你在学大法？修炼是很严肃的事，自己应该如何对待自己与法？”“你们想一想人类说自己是猴子進化来之说都能登上大雅之堂，而这么伟大的一部宇宙大法，你们却不好意思给他一个正确的位置，这才是人的真正耻辱。”（《环境》）法点醒了我：我不能偷偷摸摸的在家里炼，我要让大家知道“法轮大法好”。

    于是，我向来我家的每个人讲真相，就这样电视播污蔑师父与大法的谎言在“真、善、忍”面前被揭穿。他们每个人都知道了“法轮大法好”，他们从我的身心变化和坚如磐石，见证了大法的美好。

    通过不断的学法，我越觉的我不能默默承受这种迫害，我们每个大法弟子都应该放下生死走出来去北京上访证实法，为大法说句公道话，为自己开创学法炼功环境。

    悟到后，我第二次走上了上访之路，可是这次中途就被警察绑架，被当地派出所绑了回来。警察又一次把我双手反铐在椅子上，开始打我，并用电棍电我的脸，可是警察的电棍在我脸上只打火花，却电不着我，警察打我，我也不知道疼，被铐在椅子上的双手也没有痛的感觉（后来才知道这些痛苦，都是师父为弟子承受过去了。）我当时一点怕心也没有，一身正气，坚如磐石，正象师父所说的那样：“对宇宙真理坚不可摧的正念是构成善良的大法弟子坚如磐石的金刚之体，令一切邪恶胆寒，放射出的真理之光令一切生命不正的思想因素解体。有多强的正念，有多大的威力。”（《精進要旨（二）》〈也三言两语〉）

    莲开

    我们地区几年前所有的资料都靠大资料点，我对资料点的事从不过问，有一次偶然机会，外地区同修和我交流了他们地区是如何打破等、靠、要的状态、并且介绍了资料点遍地开花的经验，他们鼓励我组建资料点。我当时心想：我连电脑都没碰过，自己肯定不行，建资料点那都是有知识同修做的。同修看出了我的心思说：“我看你心性、心态、环境都行。如果你想学上我那学。我那有个农村老同修常年上城里取资料，浪费时间和路费，在我们帮助下建立了自己的小资料点，你有愿望师父一定会帮你。”但当时家里脱不开身，没和他去。可同修的交流对我触动很大，对我走好以后的路起到了很大的帮助。

    不久，我们地区大资料点被破坏，同修被绑架，这时面临周刊中断，我求师父帮助，自己去印了很多本，这时，我开始萌发做资料的愿望，我想起了同修对我的鼓励，我倍增信心。师父说：“你们也要明白“自然”是不存在的，而“必然”是有原因的。”（《道法》）我悟到是师父利用同修在点化我，让我承担起我该承担的责任，于是我找到几位同修交流，一定要让我们这个整体提高上来，改变本地同修等、靠、要的麻木状态，抓紧传播技术，帮助同修建立资料点，走师父安排的路，让资料点遍地开花。

    就这样，在师父的慈悲呵护下，在同修们的正念正行下，很多连鼠标都不会拿的同修们都能独立运作。有的几天就能独立，有的时间长一些。从每个资料点的组建到渐渐成熟。这期中有艰辛，有磨擦，但现在回过头一看，那个“难”竟是那么小，小的微不足道，就连那苦也是快乐的，真象一首歌中唱的那样：“苦中乐长驻”。

    时至今日，在师父的指引和呵护下，我们大家都成熟了，资料点也遍地开花了，为广传九评打下了坚实的基础，我由衷的感受到：真是“净莲法中生” “莲开满天庭”了。我们这个整体，分工有序，聚之成形，化之为粒子。大法弟子可以一个当十个、当百个。写到这里想起我们整体配合的点点滴滴，我更加珍惜我们的缘份。

    写到这时，二零零六年新唐人晚会的舞蹈《花仙》浮显在我眼前，莲花仙子法中来，走遍城乡讲真相，法理撒遍破迷雾，莲开满天随师还。于是我有了文章的题目：净莲开。

    证实大法，讲清真相，救度众生

    正法时期大法弟子，个人修炼不是目地，证实大法，救度众生才是来时大愿。 “大法弟子修炼到今天，使大家更加明确了自己修的这部大法是什么，更明确了大法弟子的责任，更明确了今天大法弟子所做的这一切的重要，……”（《美国首都法会》）。我更深刻的体悟到：常人社会的一切都在围绕大法动，我们一定要摆正基点，破除旧势力因素，做好三件事，跟上正法進程。

    我在讲真相方面深有体会，下面写出两例与同修共勉：

    快讲

    大法徒讲真相

    口中利剑齐放

    揭穿烂鬼谎言

    抓紧救度快讲

    当看到师父讲的这段法时，我知道时间不等人，救度众生的紧迫，于是我开始向我的亲朋好友、同学、同事大面积讲真相，通过我的不懈努力，他们中百分之九十的人都明白了大法真相并且认清了恶党的本质，退出恶党组织。

    记得，在一次同学聚会上，一名明白真相的同学（现在并没有修炼）举杯提议：“感谢大法、感谢师父、感谢大法弟子制作的护身符和二零零六年新年晚会的美好。”并让我转告：对晚会所有人员的谢意。他把珍藏在身上的护身符给别人看，还和我配合讲真相，当场就有几人“三退”了。

    还有一次同学孩子大学宴会上，我的一个同学（现在还是常人）提议为我的师尊健康干杯。他们的行为让我感动，每每想起这些，我禁不住热泪盈眶，这真是：“天要变，谁也挡不住”（《美国首都法会讲法》）。这些得救的生命和他们天体中的众生，真是由衷的感激师父与大法。我好象看到了法正人间时那浩荡感恩的场面，正象师父法中讲的那样：“众生无不敬大法救度之恩，普天同庆、同祝、同颂。”（《精進要旨（二）》〈法正人间预〉）通过这两件事，我又一次体会到了师恩浩荡，体会到了佛法无边的力量和世人盼望得救的心情。我们还有什么理由不抓紧讲真相呢？千万不要错过一个有缘人，不要放过一个救人的机会啊！

    同修们！精進吧，大法弟子成就的一切就快展现了，走出人来，发挥大法粒子作用，完成我们的史前大愿。我们的师父无所不知，无所不能，“弟子正念足　师有回天力”（《洪吟（二）》〈师徒恩〉）。

    在修炼中找到自己的不足

    “那么作为修炼人来讲怎么算是修？能做大法弟子该做的，如证实法、救度众生的事等，这是份内的责任，这是树立威德的一部份，而作为自己的提高才是最关键的，因为你自己不提高，你那些事情都做不好。所以你严格要求自己，发现自己的不足，不断的去掉它，你这就是在修了。”（《美国首都法会讲法》）师父一次一次语重心长的给我们讲法，为了我们的提高费尽了苦心，在各种环境中不断的点悟着我们，给我们修去人心的机会。有一次，几名同修一起协调一件证实法的事时，我与同修发生了矛盾，有一同修说我不修自己，不向内找，向外求，当时我虽然表面接受，但是根子那个执著还是没动，心里直冒火。

    回家后，学法时，突然看到师父讲的一段话：“大法弟子做任何事情有难度需要考虑时，要从自己这方面去找，顺应大法弟子与正法所需的环境状态。问题出现了，是自己和法理发生了拧劲。找一找问题所在，把这个拧着的劲放开，理顺理顺。最好的方式就是遇到什么事情不要往前顶劲、往前抢、往前追逐着去解决，把心放下来，往后退一步，去解决。（鼓掌）一有事就要搞个你对我对，这是你的问题，这是他的问题，我做的如何如何，看上去好象是在解决矛盾，实际上一点都不是；看上去很理智，其实一点都不理智，没有往后退一步、把心完全放下来在思考问题。冷静的、平和的从这个矛盾中退出来看这个矛盾，那才能真正解决。”（《美国首都法会讲法》）

    我一下悟到这是师父让我找出我的不足，去掉我的根本执著，对照大法，我发现我在法中修心比较差，也是根子问题，使得炼功、发正念很少入静；不太会向内找，在做协调证实法的事时，指手划脚，显示心、妒嫉心、做事心、外求心很重，和同修协调时，不为他人想，给同修造成很多压力。我的性子很急，做事不细心，在个人修炼时期和正法时期，师父在我身边安排结缘证实法的同修，都是做事细心又稳重的同修，我知道和他们在一起不是偶然的，是让我看到自己的执著，去我的急心和粗心。

    有时一遇到问题就想逃避，把自己该做的事推给别人，辜负师父重望。在一次整体配合协调营救被非法关押的同修时，以自己心性不好为借口，不去参加交流，使那次近距离发正念就去了三个人，影响营救同修的最佳时间。当天晚上，我梦见：自己第一天没去上学，第二天上学進班级时，我的座位被别的同修坐着，同修要把座位还给我，我却说你坐吧，我就和一个同修坐在了一个座位上。醒来之后，我知道师父在点化我，该我做的事，我没做。我们的本性是同化“真、善、忍”的，这些后天的观念以及“假我”如果不修去，心性就得不到提高，心性不提高，使很多本来很神圣的事做不好，就会影响救度众生，大法弟子是要圆满的，谁也不想只落个大福报。

    查到这些执著，我开始静下心学法，去掉变异观念，归正言行。通过学法，现在的我，真的变了，我能很好的完成老板交给我的工作，该我做的事，我都用心去做，我的心不再急躁。

    写稿的体会

    我一直很想写写自己的修炼心得，有一次写完手稿，连我自己都很难认清，就扔掉了。这次看了《忆师恩》，开始写稿，就在这时，第三届大陆大法弟子交流会征稿通知来了，同修让我写，我也不想再错过这次机会，我拿起笔，接着《忆师恩》的体会写了起来。功夫不负有心人，经过几天的修改，终于完成了我的初稿。这次写稿对我来说，无论从哪方面都是提高自己的机会，于是我这个连拼音都记不住的人，开始学打字，想减轻上网同修的压力，我把拼音表挂在墙上开始打我写的这篇文章，从几分钟打一个字，慢慢的变成一分钟打几个字，越来越快，越来越快，就这样我轻松的学会了打字，也打完了自己这篇心得体会。

    在这期间，我还把我的工作结算打印出来，给我的老板看（以前我用笔做结算），老板很满意。通过这件事，我悟到：大法开智开慧，大法弟子做事，只要用心去做，就能做好，也能做成。我今天完成稿件，就连我丈夫都很吃惊，他由衷的感叹大法的神奇。

    我知道无论写出多少，做了多少，都无法表达我对师父的感激。我一定会正念正行，走好以后的路，不断的勇猛精進，做好三件事，救度更多的世人与众生，来回报师父给予我的一切。

    因层次有限，如有不当，请同修指正。


紧随师父走证实大法的路

    文／大陆大法弟子

    【明慧网二零零六年十月二十日】“全面讲清真相，正念清除邪恶，救度众生，坚定的维护法……”（《大法坚不可摧》）。在七年证实大法的历程中，通过多学法，在师父的慈悲呵护下，我跟头把式的总算跟上了正法進程（但也有很多的不足），现把我们在证实法中所做的事，仅举几例向师尊汇报，与同修切磋。

    一、集体上访，维护大法尊严

    九九年七月二十二日，邪恶在全国非法统一行动，绑架了一些无辜的大法弟子，我们得到这一消息后，都不约而同的走向当地政府部门，向他们讲真相，要求他们立即放人。这些伪政府部门不但不放人，还把我们这些上访的大法弟子用大客车分批送到各个地方非法关押起来，我们这一部份人被关在当地的一所中学里（具体有多少教室不太清楚），楼上楼下的教室都有我们的同修。

    刚开始这些警察凶巴巴的，不许我们走动，不许我们说话，每个教室都有五、六名警察看着。就这样静静的坐了不一会，突然有一同修大声的背起了《洪吟》，大家立即合声背了起来。开始警察不让我们背，可是谁也不听他们的，越背声音越响亮，而且其它教室也传来了背法声，整个教学楼的背法声音此起彼伏，越背我们的心越稳，越坚定，仿佛师尊就在我们面前，看护着我们，加持着我们，在大法的慈悲强大威力下，警察们谁也不说话，静静的听我们背法，我们背完《洪吟》背《论语》、经文。还有的同修向警察讲真相，告诉他大法好，我们是按“真、善、忍”修炼的一群好人，在师尊的加持下，我们被关不到四个小时就放了，临走时有的警察说“好就在家偷偷炼吧。”还有的小声告诉我们也让他们的家人炼法轮功。

    二、向世人讲清真相

    刚开始讲真相困难很多，不知如何讲起，又没有资料，但是我们没有被困难吓倒，我们都有一个坚定的信念，必须让世人知道：我们的师父是最正的，大法是最正的，我们是按“真、善、忍‘修炼的一群好人，所谓“天安门自焚”事件是假的，决不让邪恶得逞。我们的具体做法是：

    1、挂条幅

    在没有真相资料的情况下，我们买了很多红布、黄布，裁成大小不同的条幅，写上“法轮大法好”、“真善忍好”、“法轮大法是正法”、“还大法清白”、“还师父清白”、“‘天安门自焚’是假的”等内容，挂满了大街小巷、电线杆上、树上、公园里、大烟囱上，有一次把一米宽、十米长的大条幅挂在一个大烟囱上，邪恶用大吊车都够不着，路上的行人都在看着、念着，把警察急的团团转。我们从城里挂到了农村，一批一批的挂，大大的震撼了邪恶。

    2、印发资料

    在外地同修的帮助下，给了我们一部份资料，但数量太少，我们就拿着资料找复印社给我们印制，后来邪恶查复印社，他们就不敢给我们印制了。为了救更多的世人，讲清真相，就自己买了电脑、复印机等设备，有人下载，有人复印，还有一些人進行包装，晚上大家就一起分头挨家挨户去发送。

    由于开始没有经验，只知道用食品袋包好，放在人家的门口上、自行车筐里，发现人们嫌脏不愿意捡，就又改進了包装，去定做了一些有规格的塑料自封袋，装好后在袋的背面贴上双面胶，直接粘在门边，这样世人就愿意接受了，不管严寒酷暑，也不管刮风下雨，我们就这样不间断的送呀送，从城里送到农村，在发放资料过程中也遇到过一些麻烦事，但每次都在师父的加持下正念化解了。

    有一次我们到农村发资料，正发着，突然出来一个人跟在我们后边大声叫着：“你们是干什么的？”当时我们在心里想：求师父加持，不能让邪恶干扰我们发真相资料救世人，这时一个同修说：“你回去。”另一个同修也接着说：“你快回去！”哎呀，他真听话，扭过头就往回走，我们顺利的发完了资料，走在回家的路上我们悟到这是师父把我们的功能打开了。

    还有一次到农村发资料，那个村子的狗特别多，一只狗叫，全村狗都跟着叫起来，农村人有个习惯，只要是自家的狗叫，人必然要出来看一看，为了不惹麻烦，我们求师父加持，给我们的功能打开，这时一个同修轻轻的说着：“我们是来救人的，不准叫，把你们的狗嘴都闭上。”他刚说完，全村的狗嘴就象设有开关似的，瞬间都不叫了，我们就这样顺利的发完了一百多户人家的村子。

    三、发正念

    二零零二年，我们地区伪公安局也非法成立了“六一零”组织，办起了洗脑班。由邪悟的犹大配合警察对被抓進去的学员進行非法洗脑，长期不让睡觉天天看录像、逼写三书，写完后就把人放出来，再抓一批。

    我们实在着急，大家在一起学法切磋，我们是一个整体，决不允许邪恶再迫害我们的同修。我们就决定到洗脑班近距离发正念，晚上我们集体带着不干胶真相材料，带着塑料布或报纸就出发了，在这里我也把发正念的景象写出来。

    第一次去时，刚走到洗脑班二百米左右，就听到一些狐黄的阴森叫声，我们就边走边发正念，到了大墙外我们立即席地而坐，清理自己五分钟后，大家立掌，求师父加持，并求护法神帮忙。

    这里有开天目的同修，把他描述的景象写出来，这时就从另外空间来了很多穿着铠甲拿着扎枪（古代的一种兵器）的天兵天将给我们助战，正发着正念，就听轰的一声，整个洗脑班的地壳炸开了，跑出来一群一群的狐黄白柳，在我们集体强大的正念威力下，这些阴性的东西立刻化为灰烬。临走时，我们把“法轮大法好”等不干胶贴在洗脑班四周的墙上和大门上。

    我们接着又去了第二次，这一次出来助我们除恶的是一些菩萨罗汉，而邪恶出来的则是一些鬼头军形状的东西。经过一场激烈的大战，它们终于被化为灰烬，我们仍然一路贴着不干胶。

    接着我们又去了第三次，这次帮我们除恶的是一些金色的大佛，而邪恶出来的也是佛的形象，但它们是黑色的，经过一场激烈的正邪大战，终于把邪恶灭尽，那块地方显现出了水也清、树也绿、花也艳的美好景象。事隔不到一星期，洗脑班彻底解体。

    四、揭露当地邪恶

    我们地区有一个专门迫害大法学员的非法机构，起名叫“综合治理”。其中有一个主管特别邪恶，送到洗脑班的学员都经他的手，有学员向其讲真相，他不但不听，反而加紧迫害，我们学习了《向当地民众揭露当地邪恶 ◎师父评语》，我们就把他迫害大法弟子的行径写在不干胶上，同时还写了劝善信，并集体去帖，贴在主要道路的电线杆上和他住宅周围的所有楼道，从上到下，把他所在单位的门上、墙上都给贴上，让他的家人及亲朋好友都知道他是多么邪恶。贴完后第三天反馈的信息是，警察在背后议论说“可不能做坏事”。他的老婆也气病了。我们就这样做了两次，既教训了他本人，也震慑了其他恶人。

    五、清理邪恶漫画，不准毒害世人

    邪恶为了毒害世人，在各社区及公共场所贴一些污蔑大法的漫画，写一些邪恶标语。有一天，甲同修发现在一个大市场的墙上贴了一些邪恶的漫画，就找同修乙商量。他俩就决定当天晚上就去处理掉，可是到那儿一看，满街上都是人，而且贴的很结实，用手根本就揭不下来，他们就回到家里，通知了一些其他的同修。

    大家认为，今天晚上必须把它揭掉，因为那是一个市场，买东西的人来人往，不能让世人受到毒害。大家坐下来发正念，求师父加持，九点钟我们又去了那个地方，说来奇怪，那么繁华的一条大街，只有一个小孩在走路，而且漫画的边儿都翘起来了，我们一揭就揭下来了，我们悟到是师尊在帮我们哪。在揭下漫画的地方我们又贴上“法轮大法好”的不干胶。

    为了不让这些毒品毒害世人，第二天白天我们就分头去查在什么地方还有，查清后我们晚上又彻底把这些邪恶的东西清除掉。时隔几日，有同修发现又有漫画贴出来了，我们决定再一次去清理，这时有的同修提出说：“是不是邪恶用这种办法来引我们上当的？”我们通过学法悟到了，我们不走旧势力安排的路，我们就走师尊给我们安排的路，我们是正法时期的大法弟子，就该做大法弟子该做的事，我们只有救世人除恶的份，邪恶根本没有资格安排我们。通过学法切磋，法理清了，念正了，我们带着“法轮大法好”、“真善忍好”的不干胶，在师父的加持下，彻底清除了这些毒品。

    紧随师父走在证实大法这条神路上，我们时时不忘学法修心，用更纯净的心态整体配合去救度众生，不要等邪恶出现了才去清除它，只有我们在师尊的带领下，才是这场大戏的主角。彻底结束各劳教所、监狱对大法弟子的非法关押，解体邪恶，让我们共同精進吧！

    不当之处请同修慈悲指正！合十！


学好法　证实法　走好大法徒之路

    文／大陆大法弟子　舒美文（化名）

    【明慧网二零零六年十月二十日】当我打开电脑，登陆明慧网站时，我发现第三次书面修炼心得交流会开始了，心情很激动；因为第一次、第二次书面修炼心得交流会时，由于自己悟性低，认为文化水平低，怕同修笑话，还怕给同修找麻烦，总而言之，就是怕这怕那而没有投稿。现在看来这些都是执著心，是私心，都是应该要去的心；所以这次，就毫不犹豫的拿起了笔，冲破旧的观念和执著，把自己修炼体会写出来和同修交流、切磋、共同提高，共同升华。

    一、得法

    我退休前是在农村信用社上班，为了扩大业务又新建了一个营业网点，上级让我牵头。经过一段时间，工作也比较顺了，心很静就有一个念头，心想，要是有一本书看多好啊！就这么一想，说来也巧，第二天，也就是一九九七年四月三日（这一天是我得法的日子，我记的非常清楚。），大姐就给我送来了一本书。一见面她就说：“二妹，有一本书你看吗？”我马上就说：“看！”而且是用双手接过的，就是这本《转法轮》。

    我翻开第一页看到了师父的法像，就觉的很面熟，好象是在哪里见过似的，非常亲切，心想我一定好好看这本书。我用了三天的时间，一口气看完了第一遍。看完之后，真是很有感触，就是心里非常舒服；就象是久旱逢甘霖一样，形容的不是很准确。接下来就是第二遍，第三遍。大姐来了，还没等她说话，我就说：“这本书我不给你了，我把书钱付给你。”大姐笑了，我也笑了。

    二、学法

    当我看第一遍的时候，就觉的这本书知识怎么这么高。物理呀，天文啊，还有史前文化……，什么都有，怎么这么渊博啊！看第二遍的时候，啊！怎么小时候，老人讲的那些故事，佛、神仙啊，都是真的哎！到看第三遍的时候，就觉的里面有很多我不知道和看不懂的东西，就这样我就加大力度通读，同时开始抄写《转法轮》和师父的其他几本书如《洪吟》、《法轮佛法（精進要旨）》。从一九九七年六月开始，到一九九九年五月止，我抄写了十遍《转法轮》，二十遍《洪吟》，和十遍《法轮佛法（精進要旨）》（后来遭迫害的时候，这些手抄本被恶警在抄家时给抄走了）。同时我还把《洪吟》背下来了。

    去年五月，我又买了一台电脑，在学用电脑打字的同时，我又用电脑把《转法轮》从头到尾打了一遍。去年年末看到《明慧周刊》同修的文章，年岁很大的，都在背《转法轮》，我觉的我也应该背，就用了七十多天的时间，把《转法轮》又背了一遍。最近我把《洪吟（二）》也背了一遍。随着这样不断的通读大法，抄写大法，背大法，身体和境界都有不可言表的变化与升华，我周围的人都有目共睹。这也给我以后的修炼奠定了良好的基础。

    三、证实法

    一九九九年七月二十日，恶党开始迫害的时候，我心里难过极了，很憋闷，就想大哭，那时就是不明白，这么好的法为什么不让修炼呢！？就想，我不听它的，我该学法，就学法；该炼功，就炼功。就这样，持续了一段时间，觉的还是不对劲儿，过去我们都是集体炼功和学法，这是师父给我们开创的修炼环境，现在恶党给破坏了，而且电台、电视台、恶党的各种宣传机构，铺天盖地的诽谤、侮辱师父和大法。

    看到那么多世人被蒙蔽、毒害，不能就这样等着、看着，我得告诉他们那不是真的，是在骗你们，毒害你们。从那时起，我就开始向身边的同事、和亲朋好友讲述大法的真相，告诉他们，大法是好的！真、善、忍是好的！是教人修心向善的！我告诉他们，我是修大法的，我真实的摆在你们面前，我不是它们宣传的那样的吧。请你们不要相信电视、广播、报纸的宣传，那是不实的，是在欺骗人。就这样，用我的实际言行在感动和启发着我周围的人，使大多数人都明白了真相。

    例如：有一次，头天晚上电视新闻，又播了给大法栽赃的“事例”，第二天在营业室上班，当时营业室人很多，有人就议论这件事，我立刻就站出来，善意的告诉她说：“你不要看电视怎么说，就跟着人云亦云，你不知道是怎么回事，就跟着说，这样对你是有害的。”我这样一说，所有在场的人都不做声了。而且从那以后，再没有发生过在营业室里议论电视里那些诽谤大法的事。

    记的开始，我们这里都没有印刷的真相资料，都是用手写的小字条，提前写好，放在衣袋里，大集市的时候就到农贸市场发给有缘人。记的那是二零零二年初的一个集市，我把最后的一张真相条子发给了一个卖烟的人，他接过去一看，很高兴就收起来了，然后说：“一看这位大姐就是一位善良的人。”

    这时跟前正好有一个五十多岁的男士，他问我：“是什么呀，也给我一张吧。”我说：“真是抱歉，没有了。哎，也没关系，我就告诉你一句话你记住就行，‘法轮大法好，真善忍好。’”他当时很惊讶的看着我（因为集市上人很多），好象是在自言自语，又好象是对我说：“真是没想到，在这个形势下，还有这么好的人，向人们讲述着这么好的事。”最后他看着我说：“好！我一定记住！”

    还有一次，我上下班常经过的地方，有一个卖水果摊儿，所以经常从那里买些水果顺便就发给摊主真相资料看。有一天我又从他那里买水果，他称好后说：“就收个整钱吧，那零的几角钱就不收了。”我说：“那怎么行，你风吹日晒的也不容易。”就按照原数付了款。这时跟前有一个修自行车的人说：“我还从来没见过这样的人，别人都是斤斤计较讨价还价，而你却是这样的，在这个年代，也太新鲜了，太感动人了。”卖水果的人马上接着说：“人家是修炼法轮大法的。”

    这样的例子还很多，我觉的我是大法弟子，而且是正法时期的大法弟子，就应该时刻用师父的法理来约束自己。在心里时刻记的：我是师父的大法徒。不管是在单位上班、还是在社会上、在家里、在邻里之间、亲朋好友之间，都要展现大法弟子的风貌，这样再讲真相，劝三退，做起来就比较容易些。

    例如：在我们储蓄所劝三退时，我一说，全部员工都退了，而且她们还说：“大姐真好，什么好事都想着我们。”还有我身边的亲人，几十口人也都退出了恶党的相关组织。

    我们夫妻都是工薪阶层，家境不是很宽裕，但也不是很富有，家里还有一个上大学的孩子，一年的花费也很大。尽管这样，我想，我作为正法时期的大法弟子，我就得听师父的，资料点要遍地开花是师父的意思，我就想方设法去做。

    去年，我们几位同修一商量，凑钱建立了一个小型资料点。然后我又自己出资买了一台电脑，一台打印机，而且学会了上网、下载文件、打印、打字、做小册子等一系列操作技术。我打印的真相资料，除了自己发，也给学法小组的同修发（我们学法小组已经建立一年半了）；除此之外，还资助其它资料点。

    要说的话还很多，由于篇幅的关系就不一一列举了。其实我做的这些事，说白了都是在师父的慈悲呵护下所做的，如果没有师父的细心呵护和引导，我走不到今天。在邪恶疯狂迫害的高压下，我也说过违心的话，也写过所谓的“保证”，一不留神就被邪恶钻了空子。在修炼的路上，我也是跌跌撞撞的，跌倒了，爬起来；再跌倒了，再爬起来；是慈悲伟大的师父一次次的拉着我走到了今天。

    在师父的慈悲呵护下，我做了我应该做的，但是和同修相比还有差距，按师父的要求还差的很远，我还要继续认真做好师父叫我们做的三件事。

    最后用师父在《贺词》中所说作为结束语：“大法弟子，你们是浊世的金光、世人的希望、助师的法徒、未来的法王。精進吧，世中的觉者，现在的一切就是未来的辉煌！”

    由于层次所限，不足之处，请同修慈悲指正。向师父合十。向同修合十。


脚踏实地　精進实修

    文／烟台大法弟子

    【明慧网二零零六年十月二十日】修炼路上的时光过的可真快，转眼近十年过去了。自从得法修炼以后，心里有太多的感触和激动，很早就想写出来，可老觉的自己文化水平不高，又没有什么轰轰烈烈的大事件，修炼过程平平淡淡，也知道这是需要去掉的执著，可就是提不起笔来，一点信心也没有。

    这次看到第三届大陆大法弟子心得交流大会的征稿通知，便立即决定抓住这难得机会破除自己人的观念，不再犹豫了，写出自己的修炼体会，既可以总结自己修炼的不足，去掉这些执著的东西，同时我悟到写文章也是证实大法，这也是我们每个正法时期大法弟子的使命和责任。

    一、喜得大法真正实修

    九七年十月，正当我被疾病折磨而非常痛苦时，在岳父家有幸看到宝书《转法轮》，我便欣喜的读了起来，不知为什么我越读越爱读，竟从上午九点一直读到晚上九点，当天便通读了一遍大法。

    心里觉的，也许这就是我要找的，这就是人之所以要活着的目地。虽然不太懂得大法的内涵，但表面上师父讲的已经很明白，“人要返本归真，这才是做人的真正目地，所以这个人一想修炼，就被认为是佛性出来了。”（《转法轮》）我便下定决心修炼。

    第二天，我便参加了本村的学法炼功小组。尽管每天都在学法炼功，可由于受邪党无神论的教育，对师父讲的法却老是半信半疑的。

    我老想着师父说真修弟子都有师父的法身保护，这是真的吗？觉的不太可信。一天，我在斜井边装矿石（我在金矿上班），有一名矿工违犯矿山规定，忽然倒下一车矿石，其中一块厚约半米多长的大矿石直冲我右腿砸下来，打的我当时就栽倒在地。几个工人急忙上前把我拉起来，问我“怎么样伤着没有？”我真是愣在那里，好一会儿也没反应过来，只觉的右膝盖象烧火一样，热乎乎的。我一看也不疼，也不肿、连皮都没破。心想，好险哪，要不是师父保护那真是筋断骨折了，这件事现在想起来也是清清楚楚的，就象是刚发生过一样。

    以后又遇到几次危险的事情，都在师尊的慈悲呵护下化险为夷。至此我完全相信了师父讲的大法，就一心一意的学法炼功，再也不乱想了。就是在看以后师父讲的法很多地方一时并不明白，我都对自己说，师父讲的是宇宙大法，即使是我暂时不理解，我也坚信师父讲的是绝对的、千真万确的真理，我丝毫不应怀疑的。

    从那以后每天上班之余，我都努力学法炼功，严格用大法归正自己，按师父的要求在哪里都做一个好人，心性迅速得到了提高。为以后的正法修炼打下了坚实的基础。沐浴在师恩浩荡和佛光普照之下，我感到非常幸福、祥和的生活充实而快乐。

    二、讲清真相救度世人

    九九年邪恶疯狂的迫害开始了，面对着电视、广播、报纸天天不断的批判、诬陷和诽谤，我心中真是非常痛苦和难过，觉得呼吸都变的很困难，又象掉進无底的黑暗深渊中，不知道该怎么做了。

    幸好我有个人修炼时期打下的坚实基础，面对邪恶铺天盖地的谎言和栽赃，我从来不动心，因为我亲身体验了大法的美好和神奇，大法是最正的、教人重德向善，这样好的大法我是决不会放弃的。

    虽然也有很大的怕心，但每天坚持学法炼功。可能是我的想法符合大法在那一层次对我的要求，奇迹便出现了。我看到很多学大法的人包括学了很短的一段时间又自动放弃的，都被找到派出所里逼迫他们放弃修炼，可警察从来没有干扰过我，我每天照常上班在家里学法炼功。

    没有了集体学法修炼的环境，我逐渐的也松懈了，想起来就看看书，炼一会儿功、有时还打麻将，变的和常人差不多了，就这样糊里糊涂的过了两三年。

    一个偶然的机会（现在我明白了其实是师父慈悲的安排）我村同修和外地同修联系上了。使我们看到了师父的经文和明慧网，就象是无边的黑暗中出现了一座灯塔，指引着我们前進的方向。读着师父一篇篇的经文和讲法，“最伟大、最美好的一切都在你们证实大法的進程中产生。”（《正法时期大法弟子》）

    有了师父的讲法作为指导，我逐渐悟到讲清真相，救度世人，应该溶于日常生活中，与亲朋相聚时，就面对面的讲“自焚疑案”、大法洪传全世界、“审江大联盟”等等，出门办事赶集时就发放真相资料，努力的不放弃每一次机会，越讲越会讲。我体会怕心是阻碍和干扰我讲真相最大的阻力。每次讲真相怕心上来时，我就背《洪吟》中的《威德》：“大法不离身，心存真善忍；世间大罗汉，神鬼惧十分。 ”和《正念正行》：“大觉不畏苦 意志金刚铸 生死无执著 坦荡正法路”，并请恩师加持去掉怕心，就感到心里平静多了，讲真相也顺利多了。

    由于很多资料和光盘都记录了很多大法弟子被残酷迫害的消息，致使我爱人对我和别人讲真相非常害怕。最后矛盾激化了，闹到我岳父家（我们同村住），流着泪要求我不准讲真相和发资料，说如果我被抓，她也没法活了，说我不管家和孩子。

    在我岳父和邻居面前，我坚定的谈了我自己对大法和修炼的认识。我说大法教人向善，并且无偿为修炼者祛病健身有什么不好？江氏利用卑鄙手段诬陷师父、栽赃大法，我身为大法弟子，怎么能不为大法说句公道话呢？况且古人说“一日为师终身为父”。就象你如果被恶人栽赃诬陷，我们作儿女的应不应该站出来，为你讨回自己的清白呢？师父能度我圆满，给我身体健康，我若听你们的，你们谁能给我这些呢？方方面面讲了近一上午，他们都哑口无言了，最后说，如果是这样那你就学吧！但一定要注意安全，我爱人也表示不再干扰我了，我说：我知道只有真正信师信法，按师父的要求做就是最安全的。

    三、放下自我　整体升华

    随着正法進程的迅速推進，证实法项目越来越多，我牢记师父讲的，“他的事就是你的事，你的事就是他的事。”（《在二零零二年华盛顿DC法会上的讲法》）不论是什么项目，只要大法需要，我就全力配合同修把事情做好。

    一位老年同修，负责向我们邻近村几十名大法弟子提供真相资料。师父在讲法中提到不想落下一个大法弟子，我们悟到应尽量把没联系上的，因为邪恶的迫害而放弃修炼的大法弟子，用各种方式联系上，给他们送去师父的讲法和明慧网资料，并经常和他们切磋交流、互相帮助、整体提高。

    有一天，忽然我们村大街上贴了许多诬陷师父、诽谤大法的宣传画。我想这事让我看到决不是偶然的，师父在《在亚太地区学员会议上的讲法》中讲：“证实法中你们想到的、看到的、接触到的、能够认识到的、你就去做，那才是在走自己的路……”我们是决不能任由邪恶毒害世人的，必须立即想办法清除。我用手从边上往下撕，可是纸很厚贴的也很结实撕不动，只好暂时放弃了。

    第二天，我到姐夫家（他是我村治安员），他告诉我，你们千万别去撕，听说村里安排人在蹲坑。我姐和我妈也一再咛嘱，不要去撕。师父讲：“作为大法弟子来讲，维护法是理所当然的。”（《路》）在这种面对邪恶的时候，我觉的没有放下生死的决心还真会被它们吓住。但是我想，我们是师父的弟子，修的是宇宙大法，师父赋予了我们正法时期大法弟子的伟大称号，助师正法、清除邪恶是我们义不容辞的使命和责任，我决定马上找同修切磋，尽快想办法把它清除。

    晚上在炼功点，我们就此事進行了切磋交流。有同修说用水泡，再用金属丝擦，我说不行，这样时间太长，万一真有蹲坑的会很危险，我们要为同修安全负责（其实这其中有夹杂着怕被抓的心）。我提议用废机油涂抹，只要不毒害世人就行，同修说这样不讲卫生，容易引起世人反感。最后我忽然想起用白油漆盖住，这样既干净又达到维护大法，使世人免受毒害的目地。

    第二天，准备工作做好了，我们选定在晚上十二点全球同步发正念时、去涂刷宣传画。同修让我与另一位女同修去涂油漆，余下同修正念支持，这时我的执著心又返上来了、委屈、怕心、怕被抓、被迫害、一古脑儿强烈地往上翻，我一边发正念请师父加持，帮助我清除这些不好的心，一边默背师父的讲法“作为大法弟子是全盘否定一切邪恶的旧势力安排的。全面讲清真相，正念清除邪恶，救度众生，坚定的维护法，因为你就是大法的一员，坚不可摧”（《大法坚不可摧》）。证实大法，维护大法，清除邪恶，这是我们正法时期大法弟子神圣的使命和责任，是我们应该做的。便横下心来什么也不想了，来到宣传画前，迅速的把油漆刷了上去，只用了五分钟时间，便顺利结束了。

    通过这件事，我看到了自己很多隐藏很深的人心，我会在以后的修炼过程中逐渐地去掉它。努力达到师父所要求的“修得执著无一漏”（《洪吟》〈迷中修〉）我也明白了旧势力的所谓的考验其实什么也不是，关键时刻重要的是我们是否能坚信师父和大法，按大法的要求正念正行。

    回顾自己的修炼历程，深感我是在师父的一篇篇讲法的指导和慈悲呵护下一步步走过来的。若没有这万古不遇的修炼机缘，我至今还在这迷中苦苦挣扎，把争争斗斗当作福。现在我也真正体会师父每次讲法都讲一定要多学法、多学法的深刻内涵。有一名外地同修来到我们这儿，看到我们每天堂堂正正的到炼功点学法、炼功，感叹的说：哎呀，你们这儿的修炼环境真好。是啊，这就是大法的威德和本地大法弟子整体配合讲清真相后所开创的良好修炼环境，在此也借明慧一角，向慈悲伟大的恩师和所有大法弟子们表示衷心感谢，我个人的修炼提高也是与很多大法弟子们的无私帮助分不开的。

    经过近十年的修炼，经历了很多事情，心里想说的话很多，但由于文化水平所限，无法都写出来，如有悟的不对的地方，敬请同修慈悲指正。


“做三件事”是我生命的全部意义

    文/大陆大法弟子

    【明慧网二零零六年十月二十日】二零零五年四月十二日，我偶遇一位在外地工作而久未谋面的朋友，他送给我一本《转法轮》。十天内我连续看了三遍，大法的法理深深的打進了我的头脑。我明白我已完成“做人”的历史使命，找到了生命的真正意义。于是我向这位朋友索要炼功光盘。

    同年八月十二日，几位外省同修通过我的这位朋友知道有我这样一个想修炼的人以后，连续驱车十余小时给我送来了炼功光盘、师父传法以来的所有讲法经文和几十盘真相光盘，几十本《九评》，几百本真相小册子和近一年来的《明慧周刊》。

    两天时间里他们教会了我五套功法，解决了我思想中的很多疑问。从此，我走上了大法修炼的神圣道路。

    一、以法为师，做好三件事

    我在邪党的执法部门工作，以前从未接触过大法弟子，也不了解邪党迫害大法的真相。当我第一次看到真相资料和《九评》时，一种强烈的抵触情绪油然而生，产生了怀疑大法，怀疑师父的念头。可是四个月里我看了近十遍的《转法轮》，从法理上深刻的，理性的认识到这是一部上天的梯子。要我从新回去“做人”已是不可能了。于是本着对生命的负责，我要求自己尽量的放下偏见，在半个月里将师父所有的讲法经文读了一遍，从整体上了解大法的進程，对大法進而有了较深的理解。

    学习师父的讲法后，我意识到是不是我个人后天的观念以及从我出生开始被邪党灌输的邪恶的干扰成了对做三件事的理解障碍。但是从法理上我明白作为一个修炼人必须严格的做到信师信法，以法为师，不信法或者没有法是不可能修成的。我告诉自己不管我现在能理解多少，师父怎么说我就怎么做。于是分三次我趁黑夜胆胆突突的将外省同修送来的真相资料派发出去。九月中下旬我买回来了最好的设备和许多耗材，在外省同修的帮助下建成了家庭真相资料点。

    由于我独修以及邪党的邪恶部门不知道有我这样一位坚信、坚修大法的大法弟子，所以我的行动自由，白天做资料，天一黑就出去发放。半年多的时间里在我市的四面八方，成千上万的真相小册子，传单，光盘，《九评》，遍地开花。

    我努力做到正信，正念，正行。每次在去发放资料的路上发着正念：“我是大法弟子，走在神路上的人，做着宇宙中最神圣的助师正法，救度众生的大事，任何邪恶和邪恶之徒都不能阻碍和破坏，若有胆敢阻碍和破坏的话，我的正念将解体它，如果我没有这个能力，师父的法身，我的护法将它解体。”

    无论风雨寒暑，无论形式如何变化，我发真相资料从未间断，如入无人之境。我经常发现在发完十几栋居民楼的真相资料来回只要半个多小时，时间好象消失了。我知道这是师父对我正信，正念，正行的加持，师父时刻在我身边。

    在学法实修的过程中，大法给予了我无限的智慧，我在带女儿游公园的时候看到很多休闲的游人捡到一张旧报纸都要看上半天。于是我就花几天的时间准备充足的真相资料在一个晚上来回几次，在市里几个主要的公园，街心花园，将真相资料遍布每个角落，并用同样的方式在一个晚上做真相资料走入了三所大学校园，以及较大的自由市场。为了不让邪恶之徒掌握我发真相资料的规律，我又走上了繁华闹市的街道，将真相资料发到了茶楼，酒肆等各种店铺的门前（注意：在一条街上发放一定数量的真相资料后，不要贪多，要迅速的转移到另一条街道去发，以免邪恶之徒顺藤摸瓜）。

    二，清醒理智，智慧的讲真相，劝三退

    由于我一直一个人修炼，只能每两个月左右与仅认识的几位外省同修见面交流，获取师父的经文和有关资料，每次会面都是我做“人”的日子里最幸福的时刻。他们那种无私无我，先他后我的精神对我修炼和做三件事鼓励很大，在学法和实修上为我指点了很多的迷津；尤其是他们在每次的见面中指出我应该去面对面的讲真相，劝三退，发挥我说话有感染力和过去接触面广的优势。但我总以为，去面对面讲真相容易暴露，影响我发真相资料的优势，而且还认为自己是在法上考虑问题。因为我自学法修炼以来就基本上与外界隔绝，不愿与常人打交道。

    随着学法的不断深入，心性的不断提高，从师父的经文《去掉最后的执著》和《明慧周刊》上大法弟子切磋的文章中，通过向内找，我找到了我的根本执著――用人心看待正法，看待三件事，看待正法时期的大法弟子，执著于自我的圆满，执著于由人变成神，执著于脱离做人的苦海。把讲真相，救度众生当作自己能否圆满的砝码。对于什么是正法时期的大法弟子，还没有从根本上明白，完全停留在九九年“七二零”之前的那种个人修炼状态上。

    由于找到了自己的根本执著，感觉身上好象蜕了一层壳一样，我翻开了平时爱看的师父在《北美巡回讲法》。经文中对于什么是正法时期的大法弟子，大法弟子的历史使命，被救度众生的来源，三界的来由，为什么要正法等法理无障碍的打入了我的大脑。在我心底里不时的发出一个声音：你是师父的大法徒，你是神，你生命的全部意义就是助师挽救宇宙，救度众生。身体内的能量被加持的汹涌澎湃；强大的正念使我感到在我空间场范围内的一切黑手，烂鬼，邪灵全部在灰飞烟灭；宇宙中唯我独尊。

    此刻，我的人心荡然无存，心底深处的“怕”和“私”逃的无影无踪。我感叹，惋惜在迷中的世人，感谢师父的慈悲呵护、点化救度，使我终于走出了个人的根本执著，走出了我修炼路上的死关，溶入到了真正的正法修炼中。

    在《美国首都法会讲法》中师父再一次要求我们大法弟子去面对面讲真相，“当然这里边有正法形势的作用，但是如果每个大法弟子不去针对个人、个体去讲真相的话，不去在社会上去讲真相的话，那么常人表面的这种思想转变过程，神不会给他们每个人做的，所以人表面的这方面的东西，大法弟子是要去做的。”

    由于破除了自己的根本执著，认清了自己肩负的历史使命，今年七月一日，我走出了家门，全身心的投入到了面对面讲真相，劝三退的证实法中。四十多天的时间里讲真相近一百人，其中退出邪党组织九十人。

    师父在《美国首都法会讲法》中告诫我们要珍惜各种机缘救度每一个有机会救度的众生。我的手机由过去时刻关机换成二十四小时时刻开机，同时也改变了过去学法炼功雷打不动的状态，只要哪里有呼唤就去哪里讲真相。主动的与过去没有往来的熟人，同学，亲戚联络，每一次聚会都是讲真相、劝三退、清除邪党邪灵的舞台。

    师父在《二零零三年亚特兰大法会上的讲法》中讲到：“但是，讲真相一定要理智的讲，用符合人的理念去讲。如果神来神去的讲，完全不站在人的理念上，不考虑人能不能接受，那你就是在起破坏作用了，那起的作用就是反的。一定要理智的去做，清醒的去做。跟人家讲真相的时候要考虑到别人的接受程度。你会看的到，你也会观察的到，所以一定要把你们讲清真相这件事情做好。不要只是去讲，不要流于形式，讲一个你就得叫他明白。”

    我理解，师父要求大法弟子不要将讲真相，救度众生流于形式，同时要求我们做到清醒，理智，智慧。遵循师父的教诲，我最大限度的去除人心，不断的总结讲真相劝三退的经验，方法，使我在讲真相救度众生的事情上，如鱼得水。

    我常采用讲真相，劝三退的方法，就是用讲故事的方式，把自己处于和听者的同一位置。以第三者的口吻将真相内容讲出来。这样由于听者和你处于同一位置，相互没有隔阂，而且所述的真相内容是从第三者口中讲出来的，对我没有防范，这样我的思想和情感又很容易感染和带动听者。举一个实例。

    我在一次吃饭应酬中，同座有两名警察，两名邪党机关干部，针对他们特殊的身份，我讲了这样一个故事。我说：

    “前一段时间，我去深圳出差，当地工作的几位同学请我吃饭，他们中有派出所的所长，党政机关的党务干部（可以是任意职业）。他们的思想意识非常超前，和我讲了许多有趣的事，贵州发现了亿年藏字石……；九九年天安门自焚……；中外预言……；《九评》……讲着讲着，他们突然问我三退有没有？我说我不知道什么叫三退，然后他们向我解释：三退就是退党，退团，退队。还说我孤陋寡闻，深圳现在到处都流行三退。我便好奇的问，你们退了难道单位没有开除你们？他们接着跟我讲，这个三退，主要针对刚才和你讲的那些中外预言，说共产党杀人太多，天理不容，‘天’要惩罚共产党，凡是入过党团队等人都要退出来才能保平安。我们三退不是真的到单位打报告，而是在与别人讲到这些事的时候，只要你说一声‘退’，你就退出了，因为当你说‘退’的时候，‘天’知道，‘天’只看人心。当时我只觉的他们讲的有意思，而且也不相信。他们都笑我古板，脑子不开窍，便劝我说，宁可信其有，不可信其无，说一声‘退’你毫发无损，如果是真的话，你就保平安，如果是假的话，你也没花一分钱。我在他们的好心好意劝说下，抱着宁可信其有，不可信其无的想法也说了‘退’。而且他们还嘱咐我，劝父母，爱人，儿女，亲朋好友也都退了。反正这也不是教你去推翻共产党，反对政府，对你的生活工作也没有影响。”

    故事说到这里的时候，我就问同桌的人，如果你们当时在场的话，你们会不会说“退”？由于在我讲故事的时候，真相内容轻松自然，没有抵触的進入了他们的头脑，而且对我没有半点戒备，便纷纷说“退”。最后要散席了，大家都举起酒杯说“为退干杯”。这一次面对众生讲真相，劝三退，不知不觉中，圆满的结束了。

    在此我建议，大法弟子讲真相到“三退”的时候，只要对方自己说了‘退’，而你心里有数就行了，不必强调“我帮你去退”。不然的话，会引起对方的紧张，因为中国人受邪党文化的毒害太深，对政治迫害过于敏感。

    讲真相的过程中，我们会遇到各种形形色色，不同职业，不同阶层，不同文化的人，要把这神圣的事情做好，就必须决对的去掉人心，用正法时期大法弟子强大的正念和慈悲去救度我们遇到的每一个世人。只有如此，才有胸藏百万雄兵的气概，任何邪恶在我们的面前都只能抱头逃窜，面对我们要救度的众生，我们才能侃侃而谈，真正做到讲一个明白一个，讲一个退一个。

    前段时间我家空调坏了，来了一老一少两师徒，我就向他们讲真相，老的很快就退了，没想到这位十七岁的徒弟很坚定的说“我不退。”我问他为什么不退？他回答也很干脆，“不退就是不退，没有理由。”我便现身说法，说“我是××党执法部门干部，现在邪党是人人腐败，象我们一餐饭都抵得上你半年工资，我们懂，知道××党要垮台，‘天’会惩治它，都退出来了，而你出生农村，十四岁就辍学出来赚钱，是受××党迫害最深的……”说完后我又问他退不退？他回答依然是不退。我又和他讲诺亚方舟的故事，问他退不退，回答依然同前。我知道这是他思想里的邪党文化和黑手，烂鬼，邪灵的干扰。在整个劝三退的过程中，我一直是很平静的望着他，边讲真相边发正念，终于在他第十次说“不退”后，同意退出邪党组织。

    从师父《二零零五年曼哈顿国际法会讲法》中，我悟到我们讲真相的目地是去除众生思想中被邪党有目地灌输的党文化和对大法不好的思想，从而被救度。我们只要本着以法为师，站在法上把握好所讲真相内容的翔实，我们就可以如意的“善用﹑”“正用”常人的各种形式。而且历史上为了造就今天人们能接受理解大法所需要的文化，大法弟子扮演了各种角色。那么今天在这伟大的正法时期我们大法弟子不更应该在这为正法而造就的“三界”这个舞台上来演好这一场开天辟地以来从未有过的证实法，救度众生的大戏呢？为了符合救度众生口味，在讲真相中任何真相内容都可以借“学生” ﹑“军人”，“司机”，“医生”，“邪党干部”，“邪党执法人员”等职业者的口中讲出来。例如为了揭露邪党的残暴，你可以是医生讲述邪党活体摘除人体器官；为了清除众生受邪党污染而对大法弟子不正确的认识，你可以是邪党劳教所警察讲述大法弟子的慈悲，善良，纯正与大忍；为了揭露天安门伪火，你可以是记者……等等，所有的这一切只为救度众生。

    师父在《二零零三亚特兰大法会上的讲法》中讲：“其实很多大法弟子讲真相时说，我现在去讲真相，好象现在是去讲真相，你平时就不是讲真相。救度众生贯穿在你们现在生活的每一件事中，如果大家都能够认识到、认清其重要性，我想，那可能会救度更多的众生。”

    法中告诉我们大法弟子救人是不分此时和彼时的。从我走出来讲真相开始，努力做到不放弃任何救度众生的机会。每次坐出租车，只要有七八分钟的时间，我就与司机用闲聊的方式讲真相，三退达到了百分之百。为应酬在外吃饭时，身边的服务员和洗脚城的服务员，都是我救度的对象。只要我真正做到了理智清醒智慧的去讲，被救度的众生在三退后，他不会认为我是有意而为，还感谢我让他听到了这么多的新鲜事和增长了见识，毫无安全隐患。

    为了救度更多的众生，我们必须主动的创造与众生接触的机缘，只要我们真正的有救人要紧的慈悲心，“你会发现你的智慧啊象泉水一样往出流”，各种方便方法层出不穷。很多城市里有这种二人“摩的”，我就有意的找一辆，到附近的一个地方，请车主等一下，说找的人还没回来，请车主也等一下载我回去，利用这个时间聊天讲真相劝三退，目地达到后再找下一辆。这种方法既简便自由且效果好。另外我重点做了三个值的信赖的、知道我是大法弟子的朋友的工作，让他们看了《转法轮》和真相资料，我出去讲真相时，也有意识的带上他们，让他们跟我学，并且在我讲真相时予以配合。平时请他们在与人吃饭聊天时打电话给我，我便赶去参与闲聊，毫无痕迹的讲真相劝三退，为我提供了更多的和世人接触的机缘，以利救度更多的众生。

    在这四十多天的时间里，我全身心的投入到了证实法做三件事中，虽然学法炼功比以前少了，但我惊喜的发现我的身体变化非常大，感觉身体时刻在被能量加持，发正念的时候全身也被能量不断的充实着，我没有刻意的炼双盘，而现在居然能用双盘炼功四十分钟。我知道这是师父对弟子以法为师，正念正行的加持，以使弟子在正法修炼中能更好的做好三件事。

    从我去年得法至今，已有一年多了，進入大法修炼也整整一年了。时间虽然短暂，但我已不是过去的那个“人”了。凭着决对的信法信师，以法为师，正念实修，我由一个旁人眼中的穿着制服的坏女人变成了一个无任何恶习﹑恶言﹑恶行的温柔聪慧，慈悲善良，纯正大忍的“好人” ﹑“超人”。当然旁人不知道在我人体的表面下是一个被大法熔炼成了的“宇宙新生命”。在这一年的时间里，我证实了大法的伟大――将鬼变成人，将人变成神。

    另一方面我能有今天的成长和進步是我遵照了师父苦口婆心的告诫 “学法，学法，学法，不断的学法。”在实修中，在证实法中，在做三件事中，我也深刻的感受到，要把“正信，正念，正行”“以法为师”“向内找”“全盘否定旧势力的安排”“清除一切邪恶的干扰”“做好三件事”落到实处，仍然还是“学法，学法，学法，不断的学法。”

    原来我有一个想法，要求自己每天救下一个世人，一年三百六十五个，但作文至此，我想起师父讲法中经常提到还有一部份同修在用人心看待正法，看待三件事，没有走出来，他们的证实法，救度众生的使命没有完成好；那么我对自己的要求就不能只是一年三百六十五个，而应该是成千上万，救度众生是不能用数字来表达的，我就是要听师父的话，去救度所有可以救度的人。

    我的心永远紧跟师父，我的心和全世界的大法弟子在一起。


圆容不破 在实修中抓紧救度世人

    文／广东省大法弟子 仁春

    【明慧网二零零六年十月二十日】前天清晨学师父《2006年加拿大讲法》中讲到“大家这个法会还得开的有实效。刚才我听学员发言，大家会开的都挺热烈，挺好，所以我挺高兴。”我体悟到这不仅是师父对本次大型法会的肯定，也是对我们大陆大法弟子修炼心得书面交流大会（网上法会）的鼓励和要求。

    那么，在目前大陆条件和安全的角度看，大家参加好网上法会也是意义非凡的事情，因为师父高兴的事一定是对救度众生、对正法时期大法弟子提高最有意义的事。又正如师父说“所以大法弟子的法会不只是每年必开的形式，是为了真正实修才召开的。这也是当年我为大家留下的一种大范围大法弟子唯一能够在一起互相切磋的一个环境，所以一定要把它落在实处，对修炼提高真正起到好处，这样才有意义。” （《2006年加拿大讲法》）

    在去年的网上法会快结束的时候，我才迟迟递交我的体会，我想无论如何，也是自己修炼的一大突破。没想到最后还发表出来了。谢谢师父的鼓励，谢谢明慧辛勤工作的同修！今年我一定尽早的写，不管能否发表，希望我们的参与，既是对我们大家的网上法会的支持，希望也能成为未来宇宙见证的又一“盛会”。这是对我们过去一年或多年在正法修炼中个人的总结，也是按师父对我们“比学比修，事事对照，做到是修”的要求而整体提高的机会。

    工作矛盾与执著升职中的心性魔炼和提高升华

    下面我想首先谈谈在目前大陆大法弟子修炼中，尤其是中青年在职工作的大法弟子中较常碰到的困扰－－苦恼于有时陷于繁忙的工作不能很好保证学法炼功，现在有加重干扰之势。有时又消极对待工作、敷衍敷衍就过去了，在给家人亲戚讲真相时，带着情讲效果很不理想，家庭修炼环境不够好，等等。

    现在体悟到自己之前是没有真正理解好师父的法“很多学员只知道炼功学法是修炼。是，那是在直接接触法的那一面。而你在实修自己的时候，你所接触的社会就是你的修炼环境。你所接触的工作环境、家庭环境那都是你的修炼环境，都是你必须要走的路，必须面对的、必须正确面对的，哪一件都不能敷衍。最后走过来了，师父给你们安排了这样的路，你们怎么走过来的？这一切最后不能不看的。在修炼过程中对这些也不能不看的，所以哪件事情都不能够忽视。说到方便，人修炼可以不出家、不入深山、不脱离世俗了，可是从另外一方面讲，这一切却造成了另外一个难度，你得做好那一切，哪方面都得做好，你才能走出来。”我之前没有平衡好学法、炼功与工作、家庭的关系，导致了跟宇宙的理拧着劲，心性没有得到及时提高，当然矛盾也不能及时化解。

    在去年，我换了工作部门，调任另一部门的经理。在过去历年评优的我，在新的工作中遇到了挑战。从去年四月开始，先因讲真相后遭客户的举报，公司的调查和举报，上司的信任危机；后来下属人事的大幅变动，运输供应商的全面更换，成本的急剧下调影响客户服务质量的波动；又有新物流中心项目因合作方土地问题延期，还有早已经确定今年九月的升职被推迟一年，以及猎头公司挖人的吸引与心的浮动，等等，每一次事件，都是对我不小的考验，其中有怕被抓的怕心、对公司及员工的强烈的情、贪心、干事心，对同事的妒嫉心，执著于升职的名利心，怨恨委屈心，等等在过去的一年中通通翻涌而来，虽然这些对我的工作和修炼都产生了巨大影响，自己的心性也经历了不断的起伏、波动和魔炼，但通过坚定的学法，同时加强与同修的交流（坚持每日阅读明慧网，与大陆身边的同修交流等），在“比学比修”中，如师父所说“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”（《精進要旨（二）》〈排除干扰〉）在师父的呵护下，逐步提高心性，虽是在磕磕碰碰中，但坚定的走了过来。现在觉得是真轻松，一幕一幕如飘过的浮云，怎能挡住大法弟子正法修炼的路呢？这不也正是 “不畏浮云遮望眼，只缘身在最（更）高层。”（唐诗）的真实写照吗？

    正念显神威，念“法轮大法好，真善忍好”救醒昏死青年人

    两周前的周日（八月二十日）上午九时，当天是我们公司新分销中心启动的日子。刚到仓库办公室，听合作伙伴外方总经理麦可（MICHAEL）说发生了严重事故，收货组组长（二十多岁的小伙子）在仓库倒下了。我放下电脑包，赶往现场，麦可带哭腔焦急的大声喊叫：“车，快叫车啊！”打一二零电话回说， “没有车派。”。我一边走，一边立掌发正念（也顾不上别人怎么看，没有怕心，想着救人要紧），请师父加持救人，我快步到那小伙子耳朵旁，让他念“法轮大法好，真善忍好！”二十多遍后，已经身体冰冷、手脚僵直、双目紧闭的他，睁开了眼睛，此时他的眼睛好象不会转动、眨动，但我感觉到他已明白了我刚才在他耳边说的话，这时，车来了，我俯在车窗对着他大喊，“请记住刚才的话，十遍，百遍，千遍的念！”

    十多分钟后，我打电话问跟车去的总经理，让他也帮助念“法轮大法好，真善忍好”，他说小伙子在车上神智已经逐步清醒了。我们包括在场的许多人，都直接体会到了大法的神奇，我借此机会跟其他几位经理也讲了真相，请他们记住“法轮大法好，真善忍好”。几天后，我回到广州，总经理麦可在电话中还很感慨，他告诉我，他想下次好好交流“取经”呢。 深深体会到“慈悲能溶天地春 正念可救世中人”（《洪吟（二）》〈法正乾坤〉）谢谢师父，谢谢大法！

    讲真相，推“九评”，促“三退”

    我每天坚持阅读明慧，我发现通过学习师父最新讲法，结合到其他同修的经验，先有针对性的发正念，针对不同的人都能很快就找到不同的切入点，无论是面对面讲真相或以第三人称讲真相，劝三退，在讲真相中，百人百变，智慧都源源不断，圆容救人，效果明显。

    因为我工作原因出差较多，大陆三十一个省我去了二十七个，也去了欧洲，韩国，菲律宾等，我尽量将每一次出差都当作师父提供给我讲真相的机会，在城市，在农村，在的士车上，公交车上，飞机上，酒店里，餐桌前，亲戚家中，商场中，菜市场里，小卖部内，摩托车上，擦皮鞋处，等等地方，在师父的加持下，决大多数的时候都非常顺利。其中有抓过大法弟子的警察，有懵懂的导游，有固执的司机，有已被其他大法弟子退过恶党组织的世人，有被恶党愚弄的大众。

    在师父经文《理性》的启悟下，无惊无险，平静如家常。如曾经发现湖南华某大酒店，员工在胸前都带有恶党团徽，通过发正念，和讲真相，告诉他们个别员工：恶党坏事干绝，其一不好，其二不专业，外宾也不喜欢，等等，今年七月再去入住时，发现全部取下来了，说“有的员工团徽老丢失，不再要求了”。又如长沙一司机，经常到机场接我，刚开始只敷衍我，不愿“三退”，通过三、四次不断的耐心的讲解和在她丈夫身上发生的变化，她一家四口退了三人（还有一小小孩）。

    还有一次在观景台，两警察下车后直奔我来，我赶快藏好大法资料，后来才发现是路政警察，从易经的不准，到《江××其人》，再到天安门自焚伪火，《九评》， “三退”等，他们上到观景台后没看其他任何风景，一直听我讲到下山坐上车，他们的车熄火，还让我帮忙推他的车一把。我感到救人的紧迫，师父安排了每一个有缘人给大法弟子去救度，去正他们的观念，去正我们身边的一切环境。我们不能错失任何机缘去救度众生，因为他们是师父的亲人，也是我们的亲人，是历经千辛万苦要来“得法往回修”来自不同天体的主啊，王啊。他们跟师父有过誓约，也许跟大法弟子之前也有过约定： “如先得法，请叫醒我啊”。

    遍地开花，资料点建设

    在二零零三年前都依赖同修的资料点传来资料，之后自己能上网了，做资料也只是满足自己和家人同修的需求。到二零零六年初，一老年同修将一条线让给我提供资料。才发现这其中有很多心要修，资料点担当的责任很重大。遍地开花，既可以减少大资料点的负担，而且传递资料更安全、更快捷，等等，效果明显。但我觉得我现在做的还很不够，心不静时，资料有时做的太粗糙，有时还有错误。对资料点投入还有待扩充和加强等等。

    走出来，加强切磋和交流，形成整体，改善大法弟子家庭环境

    在大陆有许多大法弟子的家人在邪恶的迫害中，受到过恐吓，惊吓，甚至巨大的伤害。有的曾经得过法，因为怕心和亲情挡着继续修炼的路。有时自己讲，很容易带着情或讲的太高，效果不明显。让其他同修来交流并有针对性的讲，比较有帮助。

    有同修来我家帮助我妻子，我也尽力帮助杨同修的母亲，范同修的母亲等等，逐渐的她们走回到大法中来了。有时还能帮助我们做大法的事情呢。我们悟到：其实大陆大法弟子们并不孤单，我们有师父在，有法在，有同修在，只要我们做的正，“比学比修”，我们就是一个整体，大法弟子不应该、不必，也不会再受到迫害，无论是经济上的，身体上的、或者精神上的迫害。大法弟子的家庭只会更加和睦，工作也会更加顺利，我们也就会有更多时间溶于法中，“学法不怠变在其中 坚信不动果正莲成”（《洪吟（二）》〈精進正悟〉）。同时，作为正法时期的大法弟子，我们就会有更多时间去做好大法“三件事”，抓紧实修，正念救度更多世人。

    谢谢师父的点化和呵护。不妥之处请同修慈悲指正，谢谢！


在正法中修炼

    文／河北衡水大法弟子

    【明慧网二零零六年十月二十日】

    尊敬的师父好！各位同修好！

    一九九七年八月的一天，我无意中拿起母亲放在桌子上的《转法轮》来看，一下子就被书中的法理折服，书中的话句句都打進了我的心中，解开了我心中很多迷团。其实一九九五年母亲给我介绍过大法，由于受无神论的教育，思想很固执，加之对气功的误解，使我和大法擦肩而过一年多。

    当我看完《转法轮》时我在心中说：这就是我要找的，我要修炼。此后走上了返本归真的修炼路，丈夫不理解，所以对我炼功很是反对，但我都用师父教导的真善忍法理标准要求自己，大大小小的关都过来了，每天心里特别充实、快乐。下面向尊敬的师父汇报一下我在正法修炼的这七年中所走过的路和一点体会，与同修们交流。

    一、魔难重重，坚定的维护大法

    一九九九年四月二十五日发生大法学员万人大上访的事件后，丈夫一天晚上喝完酒回来要我放弃修炼大法，看我态度坚决就将我痛打了一顿，并将我赶回了娘家。他说，这是政治事件很严重，会连累家人，你修炼就离婚。过了几天，他看没事就把我接回来了。

    很快邪恶的江泽民在七月二十日全面发动了对大法和大法弟子的迫害。我和所有大法弟子也从个人的修炼阶段转向证实大法和救度众生的正法修炼上来了。我两次進京证实大法，没被坏人抓住毒打，但每次回来都招致丈夫的毒打。记得第二次回来后，他逼我写不炼功的保证书，被我拒绝后，没头没脸的打我，还不解气，就拿起一根拇指粗的铁棍照我腰上重重打了过来，当即我就疼痛难忍，一下子就坐在地上了。可能看铁棍被打弯了，他就没再用铁棍打我，一会我的腰就不痛了。

    一九九九年十月我被单位从家中骗到一个招待所非法关押，几天后，由于自己当时情很重，就写了一张文字游戏的“保证书”，做了大法弟子不该做的事。回家后，丈夫看管我更紧了，我自己在家也是消极承受着。

    二零零零年五月的一天，当我从同修那看到明慧网上的材料时，才知道自己的差距，明白了大法弟子的责任。此后我在家里不再象过去那样消极承受了，并且跟丈夫讲大法的真相。他可能也发现了我的变化，时常带我出去玩，买来游戏机拽着我玩，企图消磨我的意志，时间一长，拳打脚踢又成了家常便饭，为了让我放弃修炼什么招他都使出来了。

    一次我上夜班，他来了，我下夜班是夜里两点钟，他执意要我把自行车放在单位，他用摩托车带我回家。在回家的路上，他把摩托车开的飞快，但并不是走回家的路，我不知道他要干什么。我有师父法身的保护和天龙八部护法我才不怕你要对我干什么。我心里想着，平静的坐在车上也不问。

    当车开到路边一排房子那儿，他慢慢的停了下来对我说：“这些房子是开饭店的留下来的，里面曾经杀过人。”“是吗？”我淡淡的说，他看我很平静，过了一会就开车回到了家。每次说到大法的事，他都不容许我说话，总是打的我鼻青脸肿，我不好意思见人，怕丢脸。一次他又打的我这样，而且身上也青一块紫一块的，我想我该去去自己这颗心了，不能再纵容他这样对待我了。当碰到别人，我就说我脸上和身上的伤都是他打的，别人都责备他：怎么能这样对待自己的妻子呢？从那以后他收敛了不少。同修们都舍生忘死的证实着大法，可我连家里的修炼环境都没正过来，我决定心平气和的和他好好谈谈，但是怎么说，他就是不让炼，最后他说：“你要是炼，回你妈那炼去，这里不行，你给我走。”说着就把我赶出了家门，虽说自己已做好了思想准备，但还是很伤心。

    丈夫看他用了各种方法让我放弃修炼不成功后，怕自己和他的家人受牵连（他们一家子都在监狱上班），二零零零年十一月份他向法院提出了离婚诉讼。本来我决定签字离婚就行了，可当我看到他的离婚起诉书上全是诬陷大法和我因炼功不管家和孩子的谎言后，我决定自己写答辩书澄清事实真相。

    开庭的那天，我自己一个人去了，本来母亲和妹妹要给我请律师，怕我在分财产上吃亏。我对母亲和妹妹说：不用了，财产我是不会和他争的，我去是为了证实大法、澄清事实，不是和他分财产去了。到法庭那一看，他家的亲友来了好几个，还请了一个律师，看来他还挺紧张的。

    在法庭答辩时，我向法官和当时在场人员针对他起诉书上诬陷我和大法的事一一作了澄清说明。在庭上我讲述了修炼后自己怎样按真善忍要求自己，对孩子对家庭我是如何做的，他又是如何做的和对待我的这些事实真相。

    我对他说：今天你不顾事实诬陷大法和我，你说你身为党员和国家干部要和我划清界限，你这是什么行为。我又对法官说：我们按真善忍做好人，遇事找自己不对的地方，打不还手骂不还口，这是邪的吗？报纸电视讲的那些全是诬陷和谎话，没有一件事是真的，当权者为了镇压法轮功对我们使用了各种迫害手段和诬陷，我们按宪法合法上访就不容许我们说话，把我们非法关押起来，非逼着不让我们炼了，如果真象报纸和电视宣传的那样还用逼吗？自己就不炼了，是因为这功法好，人们才炼的。

    当时他一句话也说不上来，最后他当着法官的面说：我也没办法，上头下来文件说公检法司有人炼就开除工职，家属炼也开除，我今天混到这份上也不容易，孩子将来升学、找工作、当兵都会受连累。叫她别炼了她非炼不可，我才这样做的。

    离完婚后我又去了单位上级主管机关要我以前写的保证书，向有关责任人声明那保证书是在高压迫害下违心写的。

    单位为迫使我写不修炼的保证书，不让我上班，为了解决生活问题我找了一个临时工作。可上班还没有一个月，二零零一年四月二十日在光天化日下单位领导伙同单位上级领导、六一零歹徒、派出所及洗脑班上的恶徒拧胳膊摁头十几个人公然绑架了我。我高喊：“我炼法轮功做好人没错，你们这是违法的，我不去洗脑班。”

    在洗脑班上我们几个同修处处不配合他们，并不时的、智慧的揭露他们的邪恶行径，同时按照师父《建议》经文中所说：“我建议所有正在被强迫转化的学员（没有被抓去转化的除外）向做转化工作的人揭露邪恶、讲清真相，同时告诉他们善恶必报的因果关系。害怕叫人清楚真相的是邪恶而不是大法弟子”。给他们洪法讲真相，邪恶的不法之徒害怕了，说我是头，给我罗列了个“扰乱了学校的课堂秩序”的所谓罪名，将我关進了拘留所。

    在拘留所，我心里每天默默背我记住的经文，《转法轮》在被抓之前我已背过一遍了，母亲也利用来看我的机会给我带進师父的新经文来，所以我坚定的跟上了正法進程，对管教们的各种转化招式都会一一识破。

    一次所长当众给在押人员念诬陷大法的报纸。我当众说；报纸上说的全是假的，简直就是胡说八道，如果是真的我们早就不炼了，根本就不是报纸上说的那样。就这几句真话被所长强行戴上背铐。前铐、背铐戴了一个多月。

    为了抗议无限期的非法关押，同时我们悟到不能再这样消极承受下去了，外面正法需要我们，世人需要我们去救度，这不是我们大法弟子呆的地方，我们没有违法，应无条件释放我们。在我们的合理要求没有答复的情况下，我们开始绝食抗议。到第四天下午，他们强行把我抬出灌食。当我被抬回房间时，我已呼吸困难一点力气也没有了。母亲和家里的亲人听到消息后到所里坚决要人，母亲义正词严的对所长说：“我的孩子没有违法，凭什么关押她，你们不能给她灌食，别看我现在怎么不着你们，如果出了事，你们哪一个也跑不了。”就这样在师父的呵护和家人正义的支援下我于二零零一年八月三十一日被释放。

    回到家，灌食给我造成的痛苦加大了，剧烈的咳嗽使我整日整夜无法入睡。我坚持学法，炼功，看学员的心得体会后悟到：这是旧势力借着灌食给我造成的痛苦，加倍迫害我，让我承受了不该承受的痛苦。有空我就念正法口诀，夜晚疼的难以入睡时也念正法口诀，这样就能睡半个小时左右。回家的第九天，同修叫我一起收拾做证实法工作的房子时，干活中不咳了，第二天恢复正常。

    二零零二年三月，资料点被抄，当时由于我和同修买完耗材没有立刻回去而是去了他亲戚家，所以不知这事，但邪恶已经知道同修是谁了，就到他的亲戚家把我们堵在屋里了。当时我在另一屋，我没有害怕，发着正念注视着他们的举动。

    过了一会儿，我往院里走去，当看到一个人盯着我时，我走向院里的厕所，停了一小会儿，我出来后看没人就向门外走去。但在过道口有本村的村长守着，我知道是这个村长领着这帮邪恶之徒来的，我正视着他，他看了看我没说话，转身走向另一个过道口。

    由于惦记同修的安危，我没有立刻走，在较远的另一过道口观察那边的动向。当看到坐满人的四辆警车从身边开过去，往同修亲戚家方向走时，我才在师父的安排下坐上一辆三轮摩托车离开（本来三轮已拉了两人，不拉我，但走了一段又回来主动拉我，并且没多要钱）。不法之徒为了抓住我，经常到母亲家骚扰，被母亲严辞训斥后不敢再進家骚扰，就派两人经常在母亲家门口蹲坑，有时竟长达几个月之久。

    二零零二年四月二十四日夜，我被跟踪，由于他们想知道我住的地方，没有立刻绑架我，我上了妹妹家，便衣又叫来了派出所的人挨家挨户的查问（当时已快半夜）。他们要妹妹开门，妹妹坚决的不开，这样我被困了一夜，早晨我顺着排水管道安全的从妹妹家（七楼）下来了，并翻过墙头到了另一家属院，就这样，我又在师父的呵护下安全的脱离了危险。

    二、做自己应该做的，承担起自己应该承担的责任。

    由于本地参与上网下载人员和编辑打印人员几乎没有，真相资料和师父的经文很长时间我们才会看到，由于缺乏编辑人员，师父的经文和同修们的切磋交流材料基本就是一张大纸通篇下来。我和一位同修甲商量根据各自的情况，决定分工合作组建一个小资料点：她负责上网下载，我负责编辑打印，很快资料点建成了。

    我从未动过电脑和鼠标（原先我在资料点只负责印刷）。同修只是利用一点时间告诉了我鼠标的使用和文字的粘贴复制。编辑排版书籍、传单、小册子等等她也不会，我什么都得自己摸索着做。很快我用一天的时间自己就掌握了一些简单的编辑排版和打印页码的数字输入，不久还很快掌握了电脑的一些技术的处理，各种资料的编排、打印、编辑制作真相光盘、制作真相卡片、机器的维修等等，打破了本地区过去资料单一的局面，质量不断提高，我知道这些都是师父和大法赋予我的智慧和能力下做到的。

    我们这个点吸取了以往大资料点被破坏的教训，采取了只有我们俩知道的资料点地点，不让第三人知道。我们自己独自進原材料、耗材，为避免引起注意，同修甲基本不到我工作的地点来，联系方式采取了只有我俩知道的联系方法。

    我基本每天都是三点钟起床五套功法一步到位炼完，中间整点发正念，上午制作各种真相资料，下午学法、整点发正念。我于二零零三年底开始背法，几个月将《转法轮》背了一遍，此后基本每天背一讲《转法轮》，然后再学师父的其他讲法和经文，现在《转法轮》不知背了多少遍了，在背法、学法中法理不断悟到、悟通、大脑特别清醒、主意识很强，各种不好的状态也随之消失，遇到各种事和同修谈话我都会用法去衡量，一些事自然而然的就知道自己该怎么去做了，我对师父《道法》经文中“觉悟了的本性自会知道如何去做”有了很深的体会。

    几年来，我们资料点基本没遇到过大的干扰，正法工作一直正常运转。记忆中只有二零零三年春爆发的萨斯病，使我们传递资料、联系受到很大的干扰。但对于我最大的干扰莫过于住房问题，当时房东要求我搬走，说是有规定不能租房给外人，催了我好几次。我思量再三，决定不搬（当时环境下很难找到别的地方），我发正念请求师父帮助，不能叫邪恶利用这件事干扰、迫害我们，不能耽误救度众生的证实法工作。一天晚上该小区查房，看租房住的人都走了没有，他们敲门时，我没出声坐在床上发正念。

    过一会有电话打来，我以为是同修担心我打来的电话就接了，一听没声音就放了。紧接着他们又来敲门、高声的询问着。我坐在床上继续发正念，一会查房的人走了，后在同修甲的协助下搬迁这件事就这样过去了，此后他们没再来干扰，没有耽误一天的证实法工作和资料的传递。

    我每周出去一次把真相资料、底稿传递给和我单线联系的同修。自己独立支撑这个资料点有时感到来自各方面的压力是很大的，这时我脑中就出现师父讲法中的一句话“坚定正念是绝不可动摇的”（《大法坚不可摧》），我也经常用这句话鼓励自己。

    二零零四年初，当地的大资料点被抄，还涉及到周边好几个县市的资料点被抄，相关人员有的被绑架。其实在二零零二年我就和几位同修谈到过明慧网上建议大陆大资料点化整为零，遍地开花的建议，希望他们分开，化整为零。给过他们详细的安全上网的方法，但他们一直没有这样做，本地其他同修也还是停留在等、要、靠的状态中。这次他们的出事对当地同修震动很大，认识到了建小资料点和个人资料点的必要性和紧迫性，积极的行动起来建立了小资料点和个人资料点，随着我们当地的小资料点越来越多，我需要承担的事务也多了一些。每周同修甲从网上下载了各种真相资料给了我，我编辑、排版后，把文件铐给有电脑的同修，而对用一体机的小资料点，则出一套底稿传递给单线联系的同修，由他们传递下去，这样避免了我和其它小资料点相互走动，也安全，每周还编辑本地真相传单、不干胶等，我还要给同修采购一些他们买不到的耗材，总之同修需要我帮助和协调时我尽我所能的给与协助。

    初期，我也出去贴真相资料和散发传单，后来由于一些必需的工作需要我完成，从整体考虑为了安全不特意出去散发资料和张贴真相了，我就在包里带着真相资料走哪有机会就散发，当面给的时候多（大多数很乐意接受），有机会就连给带讲。

    师父在《2006年加拿大讲法》中讲：“大法弟子在这个期间讲真相的目地就是为了救人，破除那些旧的因素和恶党邪灵对人的毒害，因为正法中这些旧的势力要被淘汰，恶党与邪灵也一定要被淘汰，和它们为伍的都将被淘汰。这是正法中定下的原则，是必须得这样做的。如果我们不去救那个人，这个人就将随着邪恶一起被历史淘汰掉。”

    二零零五年，正法進入了广传《九评》、讲三退的一个新阶段，为了让世人了解中共恶党的邪恶本质，让世人尽快的退出邪党的一切组织，我们又开始广传《九评》。不久一个资料点上传递《九评》的学员被绑架，需要转换地点，同修乙让我把机器设备等东西拉出来。从未骑过挂档摩托车的我，居然一下子开着就去了，并一个人将设备安全的拉回来了。由于找不着合适的人传递资料，我就一直又担任着这个点的传递资料的工作。其实我一开始从安全上考虑认为我不合适，但我知道我必须承担起这个责任来。其间发生了一件有惊无险的事警醒了我自己。送《九评》时我因为贪图近路就上了市区的严管区道路（严管区的道路不让三轮摩托车走），心想：就一小段路我就拐弯了，不会那么巧碰上交警的。

    刚要拐弯时就被交警拦住了，他往车里看了看没发现什么（装《九评》的箱子做了包装），趁我跟另一交警交涉时开车就走了，我当时很着急，心想不能让他们发现资料，并请求师父帮助。就一溜小跑追了过去，好在停放违规车辆的停车场不远一会就到了，我先跑到车那看到资料还完好的在车上，知道他们还没动车上的东西，我叫来一辆出租车将资料装上运到同修那才松了一口气。这件事给我的震动很大，暴露了我隐藏的懒惰心、干事心、欢喜心。我和同修乙之间一直配合默契，协调一致，也很顺利的使这个资料点正常的运转。

    我和同修甲之间因为联系比较多，有时对一些做证实法工作的做法悟的法理不同会出现一些争执，起初我在矛盾发生后，心里不平衡：每个人各自的环境、遇到的情况和悟到的理都不一样，干吗什么事都得听你的，有不同认识常人讽刺挖苦的话全上来了，常人心太重了。尽管我这样想她，但我还是很理解她的心情和处境，她的压力是很大的（房子是她出面给租的），我也不断的向内找自己做的不足的地方，尽量不再给她增加压力。

    由于在这个问题上我自己没有在法上真正的提高上来，时不时的还会遇到这样的矛盾。一次她又对我的做法认为对居住地安全不利时，她非得要我按照她说的做不可，还说了我一些很难听的话。我看同修甲不理解我，觉的自己不容易、委屈就走了。我一天也没静下心来，学着法还在想这件事，各种思想在往外翻，夜里也没睡好，第二天早起炼功时还是静不下来，我强迫自己不再想这件事，用一个修炼人的正念对待它，好多了。

    这时我突然对师父《转法轮》中“男女双修”里讲的一段法“男女双修的目地是采阴补阳，采阳补阴，互补互修，达到一种阴阳平衡的目地”有了更深的理解：我们两个尽管脾气、秉性、性格、环境的各不同，但她有她的长处，我有我的优点，我们俩如果能取长补短，不是能更好的做好我们应该做的正法工作吗！悟到这层法理，我的心情豁然明朗。当晚她给我打来电话道歉时，我对她说：我已经有了好的认识了，我上你那和你说说去。

    在与同修的接触、配合中，还会遇到其它矛盾，我都会用法来衡量，静心倾听同修们的意见和建议，修正自己的不足，默默的做着自己应该做的一切，“而且呢，哪块儿有不足，还要无条件的默默的给予补充，使它更圆满。”（《在二零零二年美国费城法会上讲法》）心的容量在不断扩大，真正的变得慈悲和考虑他人了，我体会到那是一种“幸福”。回想自己这几年修炼的过程无不是在师父的慈悲呵护下和巧妙安排中还有同修们的信任、宽容、和在生活上无私帮助下走到今天的。

    最后，以师尊的经文“师父的新年问候”与同修共勉：“你们从魔难中、在救度世人中、在更加清醒与成熟中又走过了一年。剩下的路，用神的正念正行圆满你们的史前大愿吧！

    路漫漫已尽，

    雾迷迷渐散；

    正念显神威，

    回天不是盼。


在艺术创作中升华

    文／大陆大法弟子

    【明慧网二零零六年十月二十一日】师父好！同修们好！在几年的正法修炼过程中，我想以自己在艺术创作中不断净化自己、升华自己的过程，谈一下自己的修炼体会。

    自从在二零零三年学习了师父的《在美术创作研究会上讲法》后，向内反思自己，我也曾经追寻过现代派的变异观念。我认识到了美术创作的重要：它不但影响着人类的道德，对修炼人的自身也是至关重要的，因为各种变异的观念是修炼人首先应该清除的。师父讲过：“宇宙怎么产生的？就是大法觉者的一念产生的。（鼓掌）不同层次的大觉者一念形成了不同层次的宇宙”（《在二零零二年美国费城法会上讲法》），将来大法弟子成就果位后的一念如果不纯净或者带有变异的观念，那么造就出的宇宙、天体、万事万物是否也都含有变异的因素？我们在生活中所接触的纺织品图案、商品包装、建筑设计、服装、发型等都渗透着现代派的变异观念，在不知不觉中也都受到了不同程度的污染。因此我觉的这段讲法不仅仅是针对有艺术专长的大法弟子讲的，也是针对所有大法弟子讲的。

    （一）肃清变异的观念、净化自己

    师父说：“观念是随着人的意识的变化而变化的，如果人的正念不起主导作用，完全靠人表面的意识的感受，而不是真念的认识，没有真正的自己清醒思考，那就是没有了灵魂一样。人的意识是后天在人表皮形成的，表现上只是对事物的下意识反映。意识是不稳定的，是随时会变的，是随着外界条件的变化与社会形势的变化而变化的，完全靠着这些东西是没有主念的，而且是没有系统、没有规范、没有正念、没有真正自己的。在这种意识的状态下搞出来的东西就是所谓现代艺术、现代美术作品。”（《在二零零二年美国费城法会上讲法》）现在的艺术领域到处都充斥着现代派的变异观念，有时我看一个综合性的美术展览，类似现代派这样的作品竟然占到百分之九十以上。现代派作品的主体思想几乎都是放任人的观念和情感，注重表面的感受与刺激，不遵从客观事物，反对传统的表现方式。其中有些作品连我们搞艺术的同行都很难看的懂，都无法理解其作品的意义。作画者完全是用后天观念和感性来作画，而不是用真正的自己的理智来创作作品。

    我自己也画过一些印象派风格的作品，绘画的时候也象是没有了头脑一样，只是追求画面色彩的感受，而忽略了所要表达事物的真实本质，这样的作品拿给别人看时，有时也看不明白我画的是什么。

    看了师父的讲法后，我如梦方醒，我从新思考用什么样的手法来创作才是正统的。我觉的正统的美术作品首先是应该有一个明确的主题，然后是理智的构思画面中所要表现的事物与情景。画面应该是符合人视觉规律的，师父讲：“你们在哪里都应该是好人，那么你们在艺术这个领域里也要做好人，在你的作品中也要表现美好、表现正、表现纯、表现善、表现光明。”（《在美术创作研究会上讲法》）

    同时，我找出了多年来积累下来的现代派的作品和书籍画册，一个一个的销毁掉。我体悟到这类书画也和不好的气功书一样，字与画的背后都可能对应着不好的灵体与邪魔，因为这类书画本身就是在人的魔性或邪魔带动下的产物。

    清除了这些不好的物质实体后，我开始发正念清除自己思想上的变异观念，清除利用这些变异的败物对我修炼進行干扰的因素，同时清除我过去所思所想不正确所造成的思想业。我觉的我真正的清醒了，我真正的明白了美术的内涵与意义！

    （二）规正自己，用正统的手法来创作

    我回顾了一下中外美术史。发现中国绘画艺术的顶峰是在唐宋元时期，西方艺术的顶峰是在文艺复兴后的十五、十六、十七世纪。从新回顾古代艺术家的作品，使我对传统绘画有了更深的理解。师父讲表现神的作品时说：“这样的作品人看了之后会受益、心胸会开阔、思想中会有善念，会使人格更高尚。”（《在美术创作研究会上讲法》）

    正统的绘画作品能让人感受到正的力量，能给予人正念。我也要画这样的作品。这时我才发觉绘画的基本功对于美术创作来讲太重要了，也终于明白了我过去学画的时候为什么用了十多年的时间来刻苦的训练基本功，那是师父要安排我掌握好这些，在正法修炼时期用它来证实大法、救度众生呢！

    其实一些同修很早就对我说过，我应该画一些绘画作品。但我有时会想，艺术这东西只是满足一些文人墨客的闲情逸致吧，我可没有时间去研究那些常人中的东西，还不如抓紧时间多发几张传单、多讲几个真相呢！在师父的一再点化下，我才体悟到：用绘画来讲清真相和揭露邪恶，也是在走我自己的证实法的路。师父讲：“就是因为让你在这个关键的时刻充分发挥你在常人中所学之长，利用大法过去给世人造就的常人中的技能来证实法。”（《在华盛顿DC国际法会上讲法》）大法弟子的一切都不是偶然存在的，那都是今天证实法的需要，我痛悔自己的悟性太差，没有走好师父给我安排的修炼道路。

    （三）用艺术创作的方式来揭露邪恶，讲清真相

    师父讲：“有人说我讲真相可以直接去救人，我今天讲真相讲明白一个，这个人有救了我心里挺高兴。其实这个媒体在救度众生中所起的作用也有你一份。说这个媒体有一百个人参与这工作了，那么这个媒体一天救度一百个人一定有你救度的一个。”（《2005年旧金山讲法》）如果我创作的作品能公开发表，不也是救人吗？我有这个能力和条件，我感到这个是我应该做的。

    我开始着手创作一些讲真相的绘画作品。考虑到作品的传播途径目前只能通过网络，我购买了在电脑上创作绘画的手绘板和十九寸液晶显示器，并找到了一个在电脑上绘画的手绘软件。有了这些工具再加上美术的基本功，我就可以在电脑上绘画了。多年不用的美术基本功这时却显的有些生疏了，同时也感到自己的基本功还是不够扎实，如果以前学画的时候再刻苦一些，现在会画的更好。经过一段时间的基本功再练习后，我从新有信心的拿起了画笔，开始用艺术创作的方式来揭露邪恶，讲清真相。

    师父讲：“有基本功的基础，加上大法弟子在修炼中认识到了真正的善的、正的、纯的美好，就能够表现出好的东西来。”“艺术家的作品中，其个人的一切情况与被画者的一切情况都带在那个画上。”（《在美术创作研究会上讲法》）我体悟到个人修炼的好坏也影响着其绘画作品的力度，修炼的好，那么其作品也会越正、越好、力量越强大。

    在艺术创作中，只有基本功和绘画技巧是不够的，一幅画的构思和立意才是最有难度的。我最大的一个体会就是把艺术创作和修炼结合起来。比如我在创作作品《甲》的时候，那段时间我学法和炼功都抓的比较紧，每天早上四点五十分-五点五十分炼静功，那天我四点二十分就醒了，没觉的困我就起床了，这时一个构思就完整的出现在了我的脑中，我马上拿起画笔来绘制草图，此时甚至不需要我去反复的修改和推敲了，一幅画已经完美的呈现在了我的眼前，我看时间，刚好是四点五十分，平时往往需要几个小时的时间，这次我只用了半个小时就画好了。我感到当学法、炼功、发正念、讲真相、家庭、社会、工作都圆容的比较好的时候，工作效率也比较高。

    有时，我也会遇到很大困难。比如我在创作作品《乙》的时候，绞尽脑汁也想不好，草图画了一半就進行不下去了，完全陷于具体的事情当中了，结果占用了很多时间也没有画好。我只好去做些其它的事情，学学法、炼炼功，后来在我翻看一本画册的时候，我突然有了构思，开始从新绘制草图，经过修改和完善，这幅画的主题马上变的鲜明了，画面的难度变小了，读者也更容易接受了。师父讲：“如果是大法弟子做的证实法的事啊，其实本身就是修炼，但是不能说做大法的事了就代替了学法，那不行。我不是讲了，三件事都要做，三件事都要做好吗？”（《美西国际法会讲法》）当我按照师父的要求在法中修炼的时候，我所做的证实法的事难度就会小，干扰就会少。

    在创作过程中，同修的建议和无私的帮助也让我受益匪浅。当我在创作第三幅作品的时候，觉的这个题材画起来很容易，脑子里马上有了构思，随手就画好了。但是我得到同修的反馈却是：“共产党的宣传画中也有这样的画”，我马上意识到自己的思想受到了共产邪灵因素的干扰，当我调整了构思的角度后，就很快的完成了这幅作品。此后我开始注意清除邪灵和邪党文化对我的干扰，过了一段时间后，我才发现很多常人的思想言谈甚至一举一动都受了邪党文化的污染，可见中国人受邪党文化的毒害之深。

    有段时间我受到了很大的干扰，家庭、社会、工作方方面面的麻烦事此起彼伏，我想这可能另外空间的邪恶看到我在证实法中发挥的作用很大，想要重点迫害我。我开始多发正念清除干扰我证实法的邪恶因素。但干扰仍然一个个的出现，最后表现在我的身体上是不断的咳嗽、吐痰，我加强发正念后能好一些，但稍后还是上气不接下气的咳嗽。后来，一个带着功能修的同修告诉我，说她看到另外空间的邪恶在向我身边聚集，清除后还有邪恶不断的补充，甚至形成了一个黑色的柱子源源不断地补充，那段时间，她长时间的发正念帮我铲除邪恶，表现在这个空间是邪恶想利用常人中的手段找到我。在魔难中，很长时间我都找不到自己的执著在哪里，后来有一位同修告诉我，说我有一个不正确的观念：“做的事情重要，邪恶也要重点迫害”。这时我才恍然大悟，正是我这个不正确的观念加强了邪恶的干扰破坏！“作为大法弟子是全盘否定一切邪恶的旧势力安排的。”（《大法坚不可摧》）我承认了邪恶要重点迫害我，邪恶不就来了吗？是我的执著心不去而导致邪恶抓住了迫害我的最大一个借口。深刻的教训使我认识到大法弟子无论做什么事情，遇到问题都要先看自己，任何一个执著都可能成为邪恶迫害我们的把柄，同时，在安全上措施上不能麻痹大意。

    在艺术创作中修炼，在修炼中進行艺术创作。师父的慈悲呵护使我在大法的修炼中正念越来越强，在我笔下画出来的作品也越来越多，看到一幅幅的作品在大法网站和面向常人讲真相的网站上陆续的发表、转载，在真相资料中被引用，我觉得这真是一个新的起点，这条路才刚刚开始。

    在证实法的修炼道路上，我觉的可创作的题材真是太多了，灵感也源源不断的来，思路也越来越开阔了，我觉的我的这条路越走越宽了，是师父和大法开启了我的智慧！感谢师父的慈悲苦度，弟子一定要再精進，走好这条殊胜的证实大法的路！


法轮图公开挂　堂堂正正证实法

    文／华中地区大法弟子

    【明慧网二零零六年十月二十一日】

    尊敬的师父好！全体同修好！

    我们夫妻是一九九八年得法的。在修炼中，不管是在和平的环境，还是在邪恶的红色恐怖中，我们都能感受到师父一直在我们身边。我们信师信法，努力做好师尊要求我们做的三件事。几年来，我们在本市闹市区，一边租房做生意，一边堂堂正正的证实法。

    去年九月下旬的一天，我市一派出所警察来我租住地的三楼抓赌博。一警察找上楼的通道，无意中走到我的没有房门的房间。他看到师父的法像后，煞有介事的对我说：“还挂这个？”我正在店铺干活，还没来的及阻止他，他就随手快速的从墙上将师父的法像抢走了。我和爱人忙放下手中的活，跟在他后面追。他迅速在人群中消失。我和爱人就下决心一定将师父的法像追回来。

    我们正念正行，直接到公安局、派出所揭露邪恶、讲真相。结果，他们将我师父的法像客客气气的送了回来，我又将师父的法像挂在了房间。（具体情况，去年十月上中旬明慧网有详细的报道，我在这里就不多说了）

    事隔不久，派出所的警察又来抓赌。这次来的是正副所长、警长和很多警察。他们找上楼的通道又在我房间转来转去的。我房间里挂着的师父法像和“真善忍”法轮图形，他们转来转去，看见了就象没看见一样。有了那次正念闯关的经历，这回我们心里非常坦然。而派出所所长和警长（曾迫害过我）对我们还很客气。这和我们到派出所讲真相有很大的关系，他们也真是明白了真相，这次就没有为难我们。

    转眼到了农历新年，我们把店铺收拾了一下，我爱人和我商量说：把“真善忍”法轮图形从房里拿出去，挂到店铺里，让更多的有缘人看到法。我们就把“真善忍”法轮图形堂堂正正的挂在了我们的店铺里。因为走在街上都可以看到“真善忍”和法轮图形，这给我们讲真相带来了便利。也确实有很多有缘人看到法轮图后，明白了真相。其中也有公安干警、公安家属、城管人员、工商界人士、居委会、卫生防疫等等人员。有一些工作人员，只要他们到我店铺里来，我们就告诉他们真相。他们中的绝大多数人都能接受，从而明白真相而得救。几个月了，我们就这样挂着，平安无事。

    今年七月四日上午九点左右，我们正在忙生意，我们老家（户口所在地）村支书和一陌生人来到我店铺前，我一看是老家人，就招呼他们过来吃早饭，他们说刚吃过了。我就让他们来我店铺里坐一下。他们随即進了我店铺。他们一進门，我就指着法轮图形给他们讲起真相来了。他们俩相互看了一下，那样子真是哭笑不得。那陌生人就问了我一句：“你现在还炼法轮功吗？”我说：“炼呀！你看我身体多好，我们做这点生意，每天的劳动强度很大，不炼功我身体是很难保证健康的。”

    我觉的这人有点可疑，就问村支书他是谁。村支书说是镇里的干部。我又问是管什么的，他说是管政法的。我指着法轮图形对政法书记说：“你按‘真善忍’三个字去做，不管到哪里，别人都会说你是一个好官。”他直点头说：“这几个字是好，这几个字是好。我们向上级汇报说我们镇没有炼法轮功的了。”

    我说：“你记住‘真善忍好，法轮大法好’就知道善待法轮功了。”但他用后天观念开始讲话了：你以后不要上访，不要发传单，不要串连。我爱人过来说话了：“这街上，别人都知道我们是炼法轮功的，我们堂堂正正的告诉别人，让他记住‘真善忍好，法轮大法好’，这对一个人是有好处的。你钱再多，官再大，但生命更重要。”

    我爱人这一番话，说的政法书记无言以对。这时，政法书记的手机响了，他接了一个电话。不到三分钟，我们镇派出所的副所长来了。他一進门，我就手指着法轮图形对他说：“我们家就是修炼这个的。”他显出气势汹汹的样子：这不能搞，这犯法。我明确的告诉他：我国宪法明明白白写着公民有信仰自由。再说宪法里没有写不让信仰“真善忍”的。他反驳不了我，只是一个劲的反复说：这不能搞，政府不准搞，你搞就犯法。

    我就对他说，你先听个故事。我将我们挂的师父法像被派出所抓赌人员抢走，我们夫妻直接去要，最后警察亲自将师父法像送还我们的事跟他讲了。他听后默不做声了。他看着政法书记说，做个材料吧？我说按真善忍做人，没别的什么好写的。他执意拿出笔和纸，在上面以我的名义写了些乱七八糟的话，然后要我在上面签字。我坚决不签，我说我修“真善忍”，不能说假话，这对你我都不好。他象突然间明白了什么，便改口气说：只要镇领导证明我们来办过事就行了。这样，签字的事就不了了之。他们几人马上要离开我的店铺，我一边送他们，一边说：“记住真善忍好，法轮大法好！”他们几人走了，“真善忍”法轮图形还堂堂正正的挂在我的店铺里。

    通过这几件事，我再次体验到师父所讲的“你有怕　它就抓　念一正　恶就垮”（《洪吟（二）》）。是师父的慈悲呵护、大法的威力与威德、正念的场震慑了邪恶。通过几次闯关，我看到一个理：当魔难来时，弟子正念足，邪恶是胆寒的。

    层次有限，不当之处，请同修慈悲指正。谢谢师父！谢谢同修！


正法时期的大法徒要不负使命

    文／大陆大法弟子霞

    【明慧网二零零六年十月二十一日】

    一、大法的神奇体现在我的身上

    我是大陆大法弟子，今年已七十岁了。我是一九九六年走入大法中修炼的。得法前，身体有多种疾病，例如：高血压、气管炎、慢性咽炎、肠胃炎、阴道炎、痔疮、腿疼、骨质增生、脚气病、四肢麻木等等。得法后随着学法炼功，这些病都在不知不觉中消失了，十年来从未吃过一粒药，而且身体健康、精神饱满。现在不但料理家务，还替儿媳照看未满周岁的孙子。

    我遇到过两次很惊险的事，都是师父保护了我的人身安全。一次是，有一天老伴儿用自行车驮着我，去亲友家串门儿，我们这里是山区，路不是很好走，走到一段沙土路时，从对面飞驰过来一辆摩托车，还没等我们老俩口反应过来，一下就把我们给撞上了，当时我心里很清醒，一点儿也没有害怕的感觉，心想有师父保护我呢，没事儿。可那个骑摩托的人吓坏了，赶紧过来问我说：“怎么样，撞坏没有？咱们赶快去医院看看吧。”这时我已经从地上慢慢的坐了起来，我肯定的告诉他说：“没有事，我是修炼法轮大法的，我有师父保护，是不会有事儿的，放心吧。”这时一瞅，脚上的鞋没了，一看在十几步以外呢，骑摩托的人赶快一边帮我捡鞋、一边对我说：“今天我真是遇上好人了，法轮大法真好，师父真好。”

    另一次是我和老伴儿去承德旅游。我们去一个景点要坐船。由于我是第一次坐船，没有经验，当时船摇晃的很厉害，一不小心掉到了一人多深的水里。也是跟第一次一样，我一点儿也不害怕，就感觉自己坐在很深的水里，头上面全是水，心里就有一个念头，我就是不喝水（那时还不知道发正念）。老伴儿把我从水里拖出来时，我看到他的脸都吓白了，全船的人都惊呆了，可我一点儿事儿都没有。我知道这是师父在时刻保护着我，而且帮我还了人命债。

    二、我是正法时期的法徒，要不负使命

    我老伴儿与孩子们都有工作。自从一九九九年七月二十日江氏集团伙同中共恶党疯狂打压法轮功，报纸、电视、电台和各种宣传机构铺天盖地的诽谤、污蔑师父和大法。家里人也害怕了，给我施加压力说：“大法好，我们也都知道，你就在家里好好修炼吧，千万别到外面去说了，不然我们的工作都会丢的。”

    我听了这些话，心里那个难受劲儿真是没法形容，就是只想哭。我想，师父、大法给我好处的时候，我那么积极的去索取，现在大法遭难、师父被诬陷了，我就躲起来了？如果这样做，连个好人都算不上，怎么能算是大法弟子呢？我想我不能啊。

    刚开始时，我就背着家里人去外面讲大法的真相，讲师父是被诬陷的。比如借赶集的时候（我们这里每隔一天就是集日）讲真相。每个集日我都要出去，每次都能讲几个人。一次，我们这里过庙会，本地大法弟子整体配合，到山上挂条幅。我就想，我也得去，我年岁大不能上山，就在山下发正念、讲真相也行啊，结果，那天就给了六十来人讲了真相。

    每次整体配合时，我都没落下过。有一次，我带了一大包资料坐上班车回娘家（我娘家在乡下），一个晚上就发了四百多份，真是常人无法想象的神奇，晚上黑灯瞎火的，路也不好走，一个七十岁的老年妇女怎么能做的到呢，可我知道这是神帮我。发资料时，连狗看到我都不叫。

    还有一次，我去集市讲真相，看到一个小女孩儿在民政局门前跪着，向过路的人要钱，我觉的她很可怜，就走到小女孩面前，给她了两元钱，同时给她了一个护身符，悄悄的告诉她：“记住法轮大法好！真、善、忍好！对你有好处。”她点头答应了。

    我起身要走，一抬头看到一个便衣警察正瞪着眼睛看着我，恶狠狠的说：“你真行”，当时，我一点儿也没害怕，心里很平静，心想我做的是最正的事，我有师父保护，你干涉不了我，然后我就扬长而去了。

    几年来我一直按着师父说的：“用理智去证实法、用智慧去讲清真相、用慈悲去洪法与救渡世人”（《理性》）。所以现在我们家里也圆容了，家人不但不干涉我证实法、救人了，而且有时还帮我贴真相不干胶。

    到目前，我已经劝了几百人（具体数字记不清了）退出了恶党及相关组织，亲戚、朋友也都退了。

    我没有工作，生活只靠老伴一点微薄退休金度日，可是，我看到明慧网刊登了资料点同修生活的困苦，很受感动，就想，我也应该为资料点出点资。我于是就从每天买菜的钱中留出来一点，到如今已节省出两千多元给同修做了资料。

    几年来，我按照师父的要求做了大法弟子应该做的事，没有辜负师父的慈悲苦度，但是和同修相比还差的很远，所以我还要一如既往，一直到正法结束为止。

    最后我想借此机会，向还没有走出来的昔日同修说几句话：同修啊，快醒吧，放下那些执著，快快走入大法中来吧，同修在等着你们，师父一次次的给机会苦苦的等着你们呢。时间好似河中水，只能冲去不能回呀，这万古的机缘只此一回，不会再有了，用句俗话说：“过了这个村，就没有这个店了”。我再一次发自肺腑的呼唤：“同修啊，回来吧！回来吧！”

    由于层次所限，以上心得如有不妥，敬请同修慈悲指正。向师父合十，向同修合十。

    最后敬引师父的诗句与大家互相鼓励：

    弟子走正大法路

    光耀人间三界出

    法徒精進志不退

    万古艰辛只为这一回（《志不退》）


凭一颗信师信法的心走到了今天

    文／河北大法弟子同心

    【明慧网二零零六年十月二十一日】我是一名农村大法弟子，今年四十四岁。看到明慧网登出的“第三届大陆大法弟子修炼心得书面交流大会征稿通知”，我想：我在大法中受益太大了，师父为我承受的太多了，我没有理由再拖下去了，我要利用这次机会写出来，谢师恩。

    修炼前我身体很弱，常年感冒、浑身没劲、头疼、头沉、两腿麻木、发软、心烦意乱，还常常失眠，曾经到医院检查却查不出什么毛病，三十多岁眼就花了，牙一个一个的都掉了，稍微硬点的东西就咬不动，牙不好，胃口就不好，恶性循环，一年到头天天都在痛苦中煎熬着，真是生不如死。

    一九九九年正月二十五，我把《转法轮》请到家里，在学法过程中不知不觉我的头疼、头沉的毛病消失了。读完一遍《转法轮》，人生的一切我全明白了。师父讲的真善忍法理印在了我的脑子里。二月初三，我毫不犹豫的走入了集体炼功场。我在痛苦中坚持炼功，在修炼过程中不断的提高着我的心性，无量慈悲的师尊为我消减着业力，我的身体一天天的健康起来。在这里，我从心底里说一声：谢谢您，师父！

    一九九九年七月二十日，邪恶的中共迫害法轮功开始后，我没有动摇，坚持按照真善忍去做没有错，我要在大法修炼中坚定的走下去。但是，由于我丈夫有怕心，经常阻止我学法炼功，反对我和别人谈法轮功，不让我和其他大法弟子接触，有时还招来丈夫一顿臭骂，我心里承受不住的时候，就想放弃修炼。可是我转念一想，师父讲的法理就是在矛盾中让你得到提高，在吃苦当中转化你的业力，使你的身体得以净化。就这样我从摇摆中挣扎出来。

    转眼半年过去了，二零零零年大年三十晚上，我给师父敬上了香，跪在师父法像前，心想：你们常人都团团圆圆、高高兴兴的过大年，而我们的师父却蒙受着不白之冤，无数位顶着压力、冒着生死走向天安门的大法弟子，他们在中共豢养的恶警的淫威下遭受着痛苦的折磨。我的心碎了，两行热泪象断线的珍珠一样往下流，我当时就想喊：我们的师父教我们做好人没有错！

    在不断的学法当中，也在成熟着自己。我们常出去贴不干胶，让世人都知道法轮功在被残酷的迫害中没有倒下。

    随着正法形势的不断推進，向当地民众揭露中共邪党栽赃、陷害法轮功、残酷迫害大法弟子，就成了我们大法弟子不可推卸的责任。我和同修拿着真相资料，踏着月色，走过乡间小路，串街走巷，向人们撒发着希望的种子，让更多的人了解真相，认清中共的邪恶本质。

    散发真相资料时我们也曾遇到过危险。记得有一天晚上，月亮格外的明亮，我和另外两位同修到邻村去散发真相资料，我们挨家挨户的发着，有一个人发现了我们，并向我们跑过来，拽住一同修就问：“你们是干什么的？还东走西看的，走，跟我到大队去！”我们也过来解释说：“我们不是小偷，是给你送福来的。”正说着一位老太太走过来，正好和我们同来的一位老年同修认识，就对那人说：她们是行好的，叫人家走吧。就这样，我们在师父的慈悲呵护下，发完资料安全的回去了。

    由于我村炼功人数较多，加上我村在城里工作或居住的同修相继被非法抓捕，自然而然我们村就被列为迫害重点村，只要我们村或邻村发现真相资料，就说是我们干的，因此，我们村的大法弟子几年来经常遭受县“六一零”、镇、村不法官员的无理骚扰。几年中，我村不断有大法弟子被绑架或遭恶人举报被送洗脑班迫害。所以我的怕心不时的冒出来，怕心对我们的影响非常大，一有风吹草动，就往外跑。

    今年四月二十八日，由于恶人举报，我村包括我在内的四名大法弟子再次遭到镇政府及村治保会恶人的骚扰，还收走一大法弟子的大法书籍和炼功录音带。由于没有找到我，他们不甘心，六月一日，镇政府不法官员再次到我家骚扰，还是没找到我。事后我说：他们根本不配见我！还在同一天，镇里派人在我们村集市上、学校、商店等处大量散发污蔑、攻击大法及大法师父的邪恶宣传传单。这一系列事情的发生，使我深刻感受到，邪恶利用了我们的怕心迫害我们。于是，我找同修一起切磋，决定在本村全方位散发真相资料，让人们明白真相，从而得到救度。

    六月底，镇、村又联手在我村墙上制作了邪恶漫画及标语，我们发现后，决定尽快抹掉。一天夜里，两位同修把邪恶标语、漫画给除掉了。这正如师父所说：“没有了怕，也就没有叫你怕的因素了。”（《精進要旨（二）》〈去掉最后的执著〉）为了让这场迫害早日结束，为了让被非法关押的同修少受迫害，为了让更多的世人得到救度，让我们去掉怕心，堂堂正正的去做我们应该做的事情。

    二零零五年二月十五日，师父在《向世间转轮》中讲到：“其党现在不但行了恶，而且罪不可赦，性质不同了，自然也就祸及了中共的党徒。人不退出，那就是它的一份子、一个粒子、它组成的一部份，也就成了众神消除的目标。当人类这一幕开始的时候，是不会再有机会给人了。”面对这新的形势，我们不知所措，还觉的是和共产邪党对着干，怕人们接受不了。通过不断的学法交流、读《九评共产党》，在发正念过程中彻底清除共产邪灵的一切邪恶因素，我们对师父讲法有了一个深的认识。共产邪党做了那么多坏事，害死那么多人，现在上天要惩罚它，让人们退出是在救度他们，是在完成我们的历史使命，有什么可怕的呢？

    我们的做法是：首先从自我做起，然后动员自己的家人、亲朋好友，劝他们退出邪党的一切组织。说着容易做着难。在劝退过程中，有人嘲笑我们说：“就你们几个农村妇女，就想推翻某某党。”我说：“不是我们要把它怎么样，是邪党自己坏事做的太多了，老天爷不容啊！”也有的人说：“退了给多少钱啊？”我说：“佛救人是不讲条件的，要不要未来你自己说了算。”也有的人不但不听，还找到大法弟子的家属乱说一通，挑起家人矛盾。更有甚者，有的还举报大法弟子，以至于把大法弟子送洗脑班迫害。但是，大多数还是好的，三言两语就三退了，有的还非常客气的说：“谢谢！”

    农村人文化素质低，遇事不往深处想，也知道共产邪党坏，也在骂邪党，可还是听信邪党的谎言。为了清除人们头脑中邪党毒素，我们广传“九评”，同时進一步揭露邪党活体摘取法轮功学员器官的罪恶行径。唤醒人们的良知，早日结束这场惨绝人寰的对法轮功的迫害。

    说实在的，我是一个不精進的弟子，师父要求的三件事，我远远没有做好。但是，我能走到今天，就是凭着我这颗信师信法坚定的心。七年多的亲身体会，使我感受到了师父的艰辛。我们伟大的师父为宇宙众生的付出是无法想象的。我为拥有宇宙中最伟大的师父而感到自豪。让我在最后说一声：师父您好！谢谢您，师父！


见证师父的洪大慈悲

    文／湖北大法弟子

    【明慧网二零零六年十月二十一日】

    尊敬的师父，您好！各位同修好！

    看了明慧网上的征稿通知，感到这是又一次对大陆大法弟子的关心和爱护。前两次我失去了机会，这次我下定决心鼓足勇气与大家交流一下我十年来的个人修炼和正法修炼的点滴体会，有不妥之处请同修慈悲指正。

    我是一九九六年五月得法的，在一九九九年“七·二零”之前是个人修炼，我们集体学法，集体炼功，我每天早晨三点四十分起床到体育场集体炼功，我们组的同修三年多来都是风雨无阻，不管是冰天雪地还是严寒酷暑从没有间断过。我们每个人都在法上修，“事事对照，做到是修”（《洪吟》），我除了集体学法外，每天都坚持看三—四讲《转法轮》，每天都是把学法放在首位。师父经常在讲法中语重心长的告诉我们：“我告诉大家多学法、学法、学法、学法呀”（《2004年芝加哥法会讲法》）。多么亲切啊！仿佛师父就在我身边。有时在学法或听法时眼泪不自觉的流了出来，因为我有三次摔的很重，都是师父救了我，要是常人早就死了，同时我又是一个疾病緾身的人，有先天性心脏病、类风湿性关节炎、肾炎、头痛、腰痛等，是师父净化了我的身体，纯净了我的思想，是慈悲的师父把我从地狱中捞起来，由一个业力满身的人变成了一个修炼人，而且又给了我全宇宙中最伟大的称号——“正法时期的大法弟子”。师父啊！您的恩情，您的慈悲，佛恩浩荡，我用千言万语，用尽全人类的语言也无法表达。我只有做好三件事，证实大法，救度众生，以实现对师父的史前誓约。

    一九九九年“七·二零”以后是正法修炼，在反迫害的七年中，我在一九九九年九月和二零零零年六月二次進京上访，第一次被“居住监控一年”，第二次被非法关押三十九天，先后三次送洗脑班，二次绑架，一次取保候审一年。

    二零零零年六月，在监狱里，我们学法、背法、炼功，恶警看见了就拳打脚踢，用带钉的三角皮带抽打我们。当时还不知道发正念，我们就背《洪吟》里的《威德》：“大法不离身，心存真善忍；世间大罗汉，神鬼惧十分。”《无存》：“生无所求，死不惜留；荡尽妄念，佛不难修。”我们每个人身上都是深深的血跡，但都不知道痛，我们此时都知道是慈悲的师父承受了。恶警在审问时，我们都不配合，要我们背监规，我们不背，他们就象发了疯一样，用皮鞋踢我们，用开水烫我们，就是这样，我们还是对他们讲真相，其中有几天叫我在狱室外打扫卫生，我就利用这个机会跟各室的犯人、狱警讲真相。到三十八天时，我突然心中生了一念，我说：“师父啊！这里不是我呆的地方，我要回家学法，看书，炼功。”果然第三十九天的时候我就出狱回家了。

    二零零二年，在一次洗脑班里，邪恶定了一个月的时间，我心想，你们说了不算，只有我师父说了算，我不停的发正念，有机会就跟恶警讲真相，在第六天我求师父加持，我要回家，突然腿不行了，经过狱医检查，高血压二百，低血压一百二十，就这样回家了。

    二零零四年七月被绑架到派出所，天气突变，雷电风雨交加，公路两边有的树都连根拔起来了，这时我就不停的跟恶警讲真相，我说：“你们知道吗，为什么今天下这么大的雨，这是老天爷在警告你们，你们在犯罪，犯了天条，你们放着坏人不抓，专门抓好人，到我家里抓我这个六、七十岁的老太婆，难道这就是你们的本事吗？我坐在家里犯了什么罪，我犯了什么法？”他们审问我，我不配合，只求师父加持我，由于又出现了高血压症状，很快就放了我。

    二零零四年十二月再次被绑架，同时还要判我劳教，几天几夜，恶警不准休息，不准我们睡觉，他们進行车轮战，但是我从不配合，只有讲真相，发正念，求师父加持我，结果取保候审一年。在这反迫害的七年里，我就是凭着对师父，对大法的一颗坚定信念的心，我全明白，当我每次遇到难或是过关时都是慈悲伟大的师父呵护着我，才使我从血腥的迫害中，从这场巨难中闯过来。虽然我顶住了恶警的迫害，但是旧势力的黑手它也想迫害我。二零零四年八月，我在女儿家，有三次在凌晨二点五十五分，邪恶的黑手想取我性命，头晕的不行，就象高血压的症状，想呕吐，眼睛睁不开，我马上意识到坐起来发正念，我说：“我是师尊的弟子，我是正法时期的大法弟子，我与师父同在，与正法同在，全盘否定旧势力的安排，彻底铲除邪恶”。连续三天三次，每次都是一个小时的正念，再接着炼功，后来很快就好了。有一天中午休息时，我睡了一会，刚闭上眼睛就看见房间里有很多法轮和黑体字的万字符，在屋子里转，当时，我非常激动，这是师父鼓励我又闯了一关。

    修炼是非常严肃的，我深深的感受到，是师父的洪大慈悲和大法的神奇才使我在修炼的路上走过了十年，我无论是在摔跟头还是在精進时，师父都能让我明白法理，点化我，加持我，让我提高，让我往前進，我们还有一段路要走，无论做什么，我都会把大法摆在第一位，我决不辜负师父的慈悲苦度，不辜负师父的殷切期望，做好三件事走好走正自己最后的路。


面对魔难　不断放下自我　在法理上升华

    文／四川成都大法弟子

    【明慧网二零零六年十月二十一日】我是九六年得法的老弟子，回顾十年来所走过的修炼历程，一路上走的跌跌撞撞；总结过去的诸多经验教训，归结到根源上，那就是为私为我的根本执著所引起的怕心、显示心、侥幸心、求安逸心等等各种人心，造成了修炼过程中的魔难不断，一波未平，一波又起。今天，将这些经验教训写出来，就是为了从根子上挖掉它，解体它，走好今后的路。

    一、在魔难中不断向内找　修正自己　才能正念闯关

    由于长期以来形成的为私为我的人的观念，常常在遇到具体问题的时候不知不觉的从自我的基点出发，用人的观念想人的办法来对付魔难和困难，维护自我的意识非常强。往往在动了许多人的脑筋或者走了弯路以后，才猛然意识到自己是大法弟子，应该站在法上看问题。这种习惯性的人的思维模式在二零零一年底从劳教所出来之前，表现的尤为突出。

    当时面对突如其来的巨难，不能完全放下自我，坚定的维护法，思想中常考虑的是自己如何闯过这么大的难关，不要被邪恶拉下去。于是，将面临的魔难人为的看大了，每一步，每一关都步履艰难，感觉压力特别的大。其实回过头来看所走过的每一关，每一难，都是很小的一个坎。但是由于放不下人心，象背着一个大包袱行路，沉重的很。初到劳教所，大多数人很快就陆陆续续被“转化”到别的中队去了，留在入所队坚定不“转化”的同修很少。加上邪恶操控的管教和吸毒包夹每天变着花样，想方设法逼迫我们“转化”，使的每一天、每一分钟都感到很难。那时，每天被罚站的时间很长，从清晨天没亮开始直到深夜，管教来查最后一次房，才准许我们睡下，躺下时心里想：“又挺过了一天，明天不知会是怎样。”

    在这样的情况下，带着放不下的执著在巨难中，心性很不稳，也就非常危险。当肉体和精神的承受能力达到一定极限的时候，头脑里翻江倒海的思前想后。对于为何不“转化”，在法理上自己是很明白的，我一直在心里对自己说：“她们走了，不护大法了，我留下来，我护，到死为止。”但是面对自己感觉很难承受的身体痛苦和思想压力时，就想找一个轻松点的办法来蒙混过关。有了这种想法，邪恶就有空可钻了。有一天下午，监室里的同修都被“转化”走了，只有我一人和包夹，我已经动了投机的念头，那一刻已经不理智了；但是，很快我就清醒了过来，我很痛悔自己的自私行为。我体悟到人在私心很重，保护自我的意识很强的情况下太容易被魔控制，那是非常危险的；而且，我更强烈的感受到大法弟子绝不能离开大法，离开大法将生不如死，痛不欲生。至今回想起那一刻都有种死而复生的感觉。

    由于这种刻骨铭心的感受，随后在劳教所的日子无论怎样的逼迫，无论怎样的欺骗，都不能再让我动摇了。同时也深深的体会到，如果不是师父告诉我法理，如果不是师父告诉我如何做修炼人，人的为私为我的自私心在道德败坏的过程中，观念变异了都不知不觉。人在生生世世的转生过程中，业滚业滚到今天，已经走到最后了，再往下就是地狱了。如果不是师父将我们从地狱里捞起来，给我们洗干净，送我们回家，那我们将面临怎样可怕的境地？还有什么比法更珍贵，更重要的呢？再看那些掉在迷中的人，除了可怜，还有什么？现在每当我人心凡重，在关和难面前放不下时，我都会对自己说：法都得了，还有什么放不下呢？

    当我逐渐明白法理，放下人心，心性平稳以后，我的环境也开始好了起来，尤其是到了劳教的后期，每当遇到问题时，能理智、冷静的跳出其中，用法来衡量的时候，劳教人员告诉我：“这里已经不适合你了，要炼你回家去炼吧。”

    二、放不下自我就无法在修炼中提高

    在非法劳教期间，得到师父的经文非常困难，管教带着吸毒包夹经常突然搜查所有的监室。但是师父的新经文《建议》却奇迹般的被同修带了進来，而且在同情我们的包夹人员的帮助下，遍传劳教所所有没有“转化”的同修手中。那时，我也很想帮助来做“转化”工作的邪悟了的人，希望她们明白法理，能回到正法中来。但是，与她们的交谈每次都像吵架式的针锋相对，我对她们的言论极其反感，交锋多次以后，很失望，干脆以沉默来对抗，表现出非常强烈的情绪化。并将此归结为在劳教所这个特殊的环境中，帮助她们太难了。我以为自己的言行是在坚定的维护大法。后来细想起来，自己在维护大法的同时，掺杂了许多证实自己的因素，证实自己是对的，自己走的修炼路是对的，陷入了常人式的非得争输赢，水火不相容的状态，所以对那些悟偏了的人缺少说服力。

    我在离开劳教所以后，持续了很长一段时间，出现矛盾遇到问题时，眼光总是看别人的不对，固执己见，听到不同的意见，心中始终维护着自我；听到别人的批评，心中象打翻了五味瓶，极不舒服。正如师父在二零零六年《洛杉矶市讲法》中讲的那样：“有的就象那火柴一样了，一划就着。就象那个地雷，一踩就响。”

    有时虽然没有炸响，心里对自己说：“我是修炼人，不能与别人争高低。”但是言外之意还包含着自己是修炼人，是在对别人宽洪大量；还是不愿向内找、真正的找自己的问题，还是抱着自我不放。

    这个问题已经很严重了，想想我们在这么多年的修炼当中，尤其在邪恶迫害的七年当中，自己带着人心，拖着沉重的包袱，走的摇摇晃晃，跌跌撞撞，有过很多不好的念头，有过很多过的不好的关，说过不少不符合修炼人标准的话。在讲真相，救度众生这么重大的历史使命面前，由于怕心干扰，一直未尽全力，而师父却很少指责我们，更多的是给予我们鼓励。

    在这个问题上，师父非常郑重的告诉我们：“今天我再提出这问题，同时帮大家把形成的物质往下拿，（鼓掌）但是养成的习惯你们得改，必须改。千万要注意了啊，从现在开始，谁再不让人说，谁就是不精進；谁再不让人家说，谁就表现的不是修炼人的状态，最起码在这一点上。（鼓掌）谁在这一关上要再过不去，我告诉大家，那可就太危险了！因为那是修炼人最根本的、也是最应该去掉的东西，也是必须去掉的东西，不去你就走不向圆满。”（《洛杉矶市讲法））

    学了师父这篇讲法之后，凡是遇到矛盾，遇到问题，遇到触及到心里的执著，心中不舒服，难受的时候，我就把心里不舒服的根源找出来，象把脓疮打开、洗干净一样，一次一次的绝不姑息的清除，逐渐这种不舒服的感觉就减少了，承认自己错误的时候也诚心诚意，坦然多了。

    三、放下为私为我的执著才能更好的救度众生

    邪恶迫害开始的一段时期，我所遇到的干扰与魔难，表现在平时的工作、家庭生活、和讲清真相的事中，每遇到问题和危机，我立刻就发正念。但是，在发正念中，我却是抱着强烈的想解决问题的执著，心想发了正念，师父就管我了，就能解除眼下的困难。我这是没有站在正法时期大法弟子在反迫害中修炼的高度来看问题，而且我对发正念理解很肤浅，只是立掌和默念正法口诀。这样一来，遇到的具体问题很难解决，常常是困难重重，一波未平，一波又起。

    通过学法和修炼实践，我渐渐悟到，发正念的内涵其实是很深的，一切符合大法标准，同化大法的思想念头才是正念，而不符合大法标准的就不是正念，带着想解决具体问题的执著发出的念也没有威力。

    在《2006年加拿大讲法》中，师父告诉我们：“我不是讲在三界看问题都是反的吗？人类看是不好的，很多都是好的。人类看是好的，很多都是不好的，世间的理不是反过来的吗？”

    师父还说：“记住，人的理是反的，所以在修炼中遇到的麻烦事情，不要都把它当作是矛盾来了，对自己正事的干扰，对自己正事的冲击，我这个事主要、那个事主要，其实很多事情不一定象自己看到的那样。你们真正的提高这永远都是第一位的，你们自己的修炼圆满这永远都是第一位的。”

    于是，在遇到干扰，遇到矛盾的时候，我首先用法来衡量，找到问题的症结所在，去掉那些怕吃亏，怕吃苦，求安逸，求舒服的执著，将明白法理、修炼提高看成是第一重要的；而且，更進一步悟到，发正念清除邪恶烂鬼，清除共产邪灵，是为了救度众生，而不是为了过舒服日子。如果思想中的执著不去，抱着为私为我的执著不放，就会被邪恶烂鬼钻空子，利用众生给我们制造麻烦，制造考验，起到干扰我们证实法，迫害大法弟子的负面作用；这样就使这些众生面临被淘汰的结果。所以，放下自我，修炼提高上来，不仅仅是自身修炼圆满的问题，还关系到众生能否得救等等问题。

    十年中的体会很多，但写此文时却深感学法不深而难以都表达出来。有不对之处，敬请同修慈悲指正。


大法救度劫难中　难行能行反迫害

    文／吉林大法弟子 天亮

    【明慧网二零零六年十月二十一日】

    尊敬的师父好！同修好！

    我是刚刚得法不久，真正走上修炼之路的新学员。回想起自己认识大法、真正修炼大法的过程，真是太艰难曲折……在这次第三届大法修炼心得书面交流会即将举行之际，我提起笔来，将我的亲身经历再现给大家。

    我妻子是一九九八年开始修炼法轮大法的。我不反对，不管不问，凭她去修去炼，只知道修炼法轮大法是要人们做一个好人。随着时间的推進，到了一九九九年七二零，中共邪党宣布了在全国不准炼法轮功的禁令。她和她的同修们纷纷上京，去省城上访，做一些洪扬大法的正事，我在家里默默支持着。下面我将我妻子炼功之后，发生在我身上的几件事讲述给大家，来证实一人炼功全家受益的真理。

    “三次大劫难”生命安然无恙

    1、一九九九年七二零之后，我妻子去北京上访，洪扬大法。我在家中，因工作关系去趟外地，乘坐一台轿车在回家的路上，在一段平坦大道上正常行驶，司机突然说，车毛了（即油门收不回来）。这时刹车也失灵了，车急速向路边的小土包上冲去，车撞到了山坡上，车仰面四轮朝天。车内三人全没有什么大的伤害，只是不同程度的擦破了点皮。

    2、一九九九年八月的一天，我骑着摩托车，正常行驶在我所在城市的某条大街上，不知怎么着，突然，从我后面冲来一辆大卡车，撞到了我的摩托车后面，将我撞倒，在摩托车上推出、高抛至二十来米，这才落地。在场的群众都认为此人彻底玩完了，上西天了。紧接着就是单位同事、妻子、家人、朋友的救护，对我这奄奄一息的人都不抱有什么希望。妻子望着我们未成人的孩子真是撕心裂肺……她这时心中只有一个念头：我是炼法轮功的，一个人炼功全家受益，一切都由师父安排。妻子在我的病床前读《转法轮》、背诵《洪吟》。师父挽救了我的生命，在医院经过了所谓的住院、转院，即将做开腔大手术的周折，我在医院里只用了常规药物治疗，只住了十几天，就出院上班工作了。

    3、在一天下乡回家的路上，傍晚时分，由于天刚刚黑，我骑着摩托车往回走，因为有前两次的教训，骑的速度相当的慢，一路靠边行驶。没想到在紧靠路边停着一辆三轮车的拖车，我发现后急忙刹车，但还是撞到了拖车上。我带着头盔，头盔上的前脸给撞碎了，摩托车前面的护板、前大车灯也撞碎了。但我人却安然无恙。

    回想起这三次历险经历，我当时对法轮大法已经有了正确的认识，深知没有法轮大法就没有我的今天。在刚开始我妻子炼功中，为同修传递和发放明慧和真相资料，我不知道。他们顶着当时共产邪党的各种迫害压力，在认真、真心做好每一件证实法、洪法、救度世人的事，虽然当时我没有走上修炼之路，但我在各方面也是默默的支持她。

    随着共产邪党的迫害加剧，时间转到二零零一年，我们地区的资料点大面积被破坏，人被抓走，设备被抄等。大法学员们看不到师父的经文和明慧资料，洪法资料也得不到，就这样，在我们地区失去了好长时间。

    有一天，我妻子同我讲，面对大法洪传和救度世人的严峻形势，要在家里建立一个家庭资料点。我当时的心情很矛盾，一是在共产邪党迫害大气候下，建立资料点，需要的不仅仅是勇气，还有资金、技术等方面的难题。我沉默了好久，回想起她们修炼大法所走过的路，每一步都堂堂正正，没有什么不对之处，就连我这条命都是法轮大法再造的，天大的困难算什么。我下定决心来帮助她，我坚定的回答到：“行！”

    随后，我们自筹资金，购买了电脑、打印机、扫描仪，不懂电脑方面的技术，我就从书店里买回相关书籍，自学自用。那时候，没有技术人员可找，想学都没有，经过一段学习后，资料点终于能正常运转了。看着一份份明慧资料的印出，一份份洪扬大法资料的印刷成功，一个个穿梭在机器中漂亮的护身符，心情十分激动。

    当时我虽然没有修炼大法，但我从此暗下决心，我一定将这份工作扎扎实实做好。这个资料点从开始到现在一直正常运转。回想起资料点运作的风风雨雨，一点辛苦无所畏。

    一开始由于技术上难题比较多，电脑操作、打印机操作、扫描仪的基本操作等，都是从零开始，只有在实干中学。电脑技术方面的什么安装软件、软件升级、更换墨水等统统从头开始，另外克服了耗材购买上质量的好坏、价格的高低等方面的困难。资料印出的传递更是艰难。大量的纸张進来，批量资料的运出，困难相当大。在那样十分艰苦的条件下，有时印资料量大，机器运转一天一夜，印出的资料用整个塑料丝袋往出送，每走出一步都得付出巨大的艰辛。洪扬大法是一件伟大的事，为救度更多的世人，难忍能忍，难行能行。

    我就是在经历了三次劫难之后，在参与洪法、证实法工作中，克服了原来思想中许许多多顾虑后，才走上真正修炼之路。因为过去自己曾经做过一些不好的事，甚至在某些方面，在常人中都不能算是好人，有心想修炼，师父能管我吗？……师父在《转法轮》第三讲中，讲“真正修炼的事情是全凭你这颗心去修的，只要你能够修，只要你能够踏踏实实的坚定的修下去，我们就把你当作弟子带，不这样对待都不行的。但是有些人，他不一定能够真正的把自己当作修炼的人修下去，有些人是不可能的。但是很多人会真正的修炼下去的。只要你修下去，我们就把你当作弟子带。”

    二零零六年初，经过我和我妻子及同修们的共同努力，我们将我们的资料点建成从上网下载到打字印刷等方面全面正常运转。我们深深体会到这是大法帮助的结果，是大法给予了我们智慧、勇气和力量。只要尊师重法，难忍能忍，难行能行。

    紧随正法進程，完成洪法之大愿。法正人间展宏图，福到身边春满园。

    以上是自己不成熟的体会，请广大同修指正。


第一次写出我的正法修炼体会

    文／大陆浙江大法弟子　静莲

    【明慧网二零零六年十月二十一日】

    师父好！同修们好！

    在这特殊的历史时期，明慧开辟了“中国大陆大法弟子修炼心得书面交流会”的形式，弥补了大陆同修在迫害期间不能开大型法会的不足，使大陆同修能够同样在师父开创的修炼形式中修炼，整体提高。谢谢同修。

    1、得法学法

    我是在一九九六年得法的，在拿到《转法轮》的那天，我一口气就把书看完了，觉的师父讲法太好了。连续看了几遍后，我就开始抄书，发现抄书比看书效果好。抄了几遍后，我觉得这么好的法应该把他背下来，于是我就开始背书，发现背比抄理解的更深。背了几遍我又开始默写，第一次用了三个多月。发现经过默写记忆更加深刻，短时内不会忘掉。当时也曾对自己的学习方式产生过怀疑，是师父及时点悟我，才使我一直坚持下来。到迫害开始停止默写，改为背。

    现在我是这样学法的，对于《转法轮》中每一个内容看一遍背一遍，一般是五天背一遍《转法轮》，再用两到三天时间学习师父的其他讲法等。师父的每篇新经文发表出来以后，我都抄背，在每天背完《转法轮》后，再背这些新经文，以便在实修中能增强正念，直接指导自己修炼。这种方法，为我的实修打下了比较好的基础，尽管与那些精進的同修相比还有距离，离师父对我的要求还很远，但是至少在巨难中，我没有倒下。通过不断的背法，在师父的呵护下，我不断的发现执著，去掉执著，跌跌撞撞的闯过一关又一关，从而能走到今天。师父说：“……大法的威力比特效药还要特效。”（《在二零零三年亚特兰大法会上的讲法》）真的是这样！

    2、魔炼

    迫害初期，看到有同修被判刑、劳教，于是产生了一个错误的观念：这个功法不坐牢修不出来。当时根本悟不到这是错误的观念，错误的把吃苦当成修炼。直到二零零二年的一次魔难才使我认识到这是悟偏了。

    那一年，同修出事牵连到了我。师父的经文《大法坚不可摧》，还有明慧网上许多学员的心得文章，让我明白任何时候不能配合邪恶，不能向它们低头、妥协。所以被邪恶带走做笔录时，他们就没能往下问。让我吃饭，我拒绝，不吃不喝，当时我把这当作不配合邪恶，期间我就背《转法轮》中“他在正转的过程中，会自动的从宇宙中吸取能量，他自身还会演化能量，供给你身体所有各个部份演化所需要的能量。”这段法，我想有法轮在，缺什么，法轮会从宇宙中采集什么，就是不吃不喝也没关系，所以五六天不吃不喝一点也不觉的饿。不让睡觉，我也有办法，我用正念抑制睡魔，我是大法弟子，睡觉是制约常人的，于是八天七夜没睡，啥事都没有，真正的见证了大法的神奇。

    刚被邪恶抓走时，我有比较强的常人之情，争斗心、仇恨心都有，特别是对那些比较邪恶的警察，我就对他们说：“你别把法轮功作为向上爬的政治资本，你迫害越积极，就会陷入地狱越深。”慢慢的冷静下来后，我觉得他们也是受蒙蔽的，也是师父要救度的众生，于是就开始讲真相。

    有一天晚上，我背经文给他们听时，突然感觉到脑子一阵清醒，象睡醒一样，我知道是师父在加持我，鼓励我。在那一批年轻干警中，有一人对我说：“如果法轮功真象你说的那么好，将来我们这些人都随你炼”。还有一人说：“我带一百人来炼没问题”。我想这是由于他们见到了大法的神奇。那次他们本来要将我判刑，并且已派人跟踪我七、八个月了，掌握一些所谓的情况（后来知道的），由于我不配合，没达到目地。后来邪恶又想强制送我去劳教，结果体检发现是高血压又是心脏病（师父帮助演化出来的假相），劳教所拒收，只好放我回家。通过这次魔难，我才认识到：原来坐牢是可以破除的。（注：在这过程中当时没认识到的，没做好的没写）

    在讲清真相救度众生的过程中，发放真相资料是很重要的一种形式，可我一直有怕心，不敢做。后来看到师父在《在二零零二年波士顿法会上的讲法》中说：“讲真象救度众生，旧势力是不敢反对的，关键是做事时的心态别叫其钻空子。”我心里一亮，想到我做的是全宇宙最神圣的事，有师在、有法在，谁能干扰得了？我想了一个办法，一边背法一边发真相资料，比如我会背：“就是按照大法、正法的要求去做，就不承认你历史上安排的那一切，我包括你旧势力的本身我都不承认。”（《在二零零二年美国费城法会上讲法》）等等，就这样我堂堂正正的走出了第一步。

    有一次，我出去发真相资料，有个人一直跟着，我没怕，就一直走，经过一幢宿舍，有位熟人站门口看到我，就拉我去他家坐坐。我知道是师父在帮我。我進去坐了会儿，看那人没跟过来，就出去把真相资料发了。

    可是，回家后我的怕心出来了，当时不断的在想：我为什么被跟踪？是不是被发现了？这时候就听到有人敲门，开门发现是警察，看我穿着睡衣，问我睡觉了没有，我说是，他们就走了。第二天问同修才知道是十月一日快到了，他们又准备迫害我们。当时我的心情就紧张起来了，好象马上要出事一样。我心里叫着师父，请师父帮我，一边抑制、排斥那些不好的思想，同时发正念清除干扰，心才慢慢稳定下来。静下来向内找，原来都是自己心不正招来的。

    原因是这样的：我看到一个同修在发真相资料的时候总是前看后看，看到有怀疑的人就赶紧走开，一直没有出事。于是我也学他，我也老是看看有没有人跟着我，就是这不正的一念招来的。通过这次教训，我深深感到修炼是最严肃的，任何不正的一念都会招来麻烦。现在我是时时注意自己的思想反应，不好的思想一出来就正念否定它，清除它。

    由于长期浸泡在常人社会这个大染缸中，常人的观念根深蒂固，虽然师父不断点悟我，但我还是经常不能领悟。在我第一次去北京证实法之前，对于放在家里的大法书，我想：这是我的东西谁也拿不走，炼功人的东西有师父管。这本来是正念，接着人心一起，又加了一念：真的被搜去，我还有《转法轮》，而就是这不正的一念导致大法资料几乎全部损失，而随身携带的《转法轮》却因正念强而一直保存了下来。

    这件事情以后，我家里不敢放书，只留《转法轮》与后期讲法。还时时担心出事。有一次在学法时听到有人敲门，捧着书就去开门，好在开门时又本能的把书放到衣服里面，一开门是两个恶警。我没有怕心，坦然的对他们说“你们先坐坐，我去倒茶”，顺手把书放好。

    这本来是师父点化我，要用正念对待大法书籍，可我没有向内找，还用人心对待，一听到外面风吹草动的就赶紧藏书，放哪儿也觉得不安全。

    有一次，听到有同修出事了，我的怕心又起来了，知道要用正念，可是心老是不稳，时不时的就会返出不好的念头。我也知道怕心会被旧势力钻空子，于是我就坐下来学法，刚好学到《转法轮》中“妒嫉心”那一段，师父的一段讲法闪现在我的眼前：“那么我们修炼人就更不应该这样去做了，我们修炼人讲随其自然，是你的东西不丢，不是你的东西你也争不来。”突然我感觉一股能量充满全身，心一下感觉踏实了、稳定了，也不怕书和资料的不安全了。

    3、证实法与证实自己

    开始时，我不明白怎样才是证实法，怎样是在证实自己。在一次矛盾中，我才有悟到什么是证实法，什么是证实自己。有一次，我与同修发生矛盾，我觉得是对方的误会，冤枉了我，我一次又一次的向同修表明自己没错，为自己辩解，学法也静不下来。这时，刚好师父《二零零四年纽约国际法会讲法》发表了，师父说：“其实是什么问题啊？很简单，就是你是在证实法还是你在证实自己。如果你在证实法，别人说你什么你都不会动心。如果别人冲击了你的意见，冲了你的气管，你觉得不舒服，你如果在别人针对你哪个问题对你提了反对的意见或者不同意你的意见、你觉得不舒服的时候，你要起来反对、辩解，因此造成跑题与不顾，哪怕是最善意的辩解，你都是在证实自己，（鼓掌）因为你没把大法放在第一位，此时你最放不下的是自己。”我边看边背，好象突然明白了怎样才是证实法和证实自己。我不是把大法放在第一位，一味的为自己辩解，放不下自己的时候，就是在证实自己。如果在证实法，别人说什么都不会动心，既然是证实法来的，那么别人说好说坏都没有关系。悟到这里，我的心轻松了。这次以后，碰到难事，有怕心时，我就用很强的正念想：放下自己，去掉私心，用正念证实法。这样，我就会感到心中会充满大法的力量。

    今年上半年，邪恶的「六一零」到单位找到我丈夫，要他带我去参加所谓的“学习班”（洗脑班），我丈夫没答应。我知道后，一边找同修同发正念，一边自己也高密度发正念清除邪恶干扰，同时我不断背法，把师父的有关讲法一段一段的背，加强正念。此外，我一切照常做自己该做的，不被这事干扰，就走自己的路，最后洗脑班的事就不了了之。从表面上看，这是我丈夫和他单位的有关领导给挡住了，但是我明白，这是因为我守住了心性，用正念看问题，没有被旧势力钻空子，师父就帮我化善解。

    用正念看问题，说起来简单，做起来却不容易，时不时的就会出问题，是师父不断的点悟，加强了我的正念。例子很多，下面就举一例。

    对于牙疼，我一直不知道如何正念对待，都是消极承受，有时疼的一整夜在地上转圈。有位同修告诉我别转圈，把牙咬住，别怕。今年我的牙又疼起来了，睡觉时，我想这次我不转圈了，这点疼我不怕你。这一想，牙倒不疼了，早上起来发现脸有点肿，我没在意。第二天脸肿的更大了，于是人心还是返出来了：这样子，别人看着都要讨厌了，怎么办呢？丈夫说：“你这样子就象猪八戒，别出去了，菜我买。”我真的不敢出去了，念一不正，脸就越肿越大，嘴唇肿的厚厚的，嘴也张不开了。当时我还不悟，还不知道自己的问题在哪里。急了就问孩子：“你看到我有什么执著吗？”孩子说：“那你就别叫爸爸买菜，你自己出去。”我一惊，特别是“出去”两个字点醒了我。是呀，我自己走出的这条路是决不能够因为有任何东西的干扰而发生变化的，我这不是变了吗？被干扰了吗？悟到这，合在一起的嘴唇“卜”的一声就张开了，嘴巴也从不能吃饭的状态到现在可以张开了，脸肿也消了一些，可是还没有恢复到正常的状态。晚上我就按原计划去发真相资料，结果第二天早上，我就基本恢复正常了。

    我想如果开始就用正念，否定旧势力的安排，走正自己的路，旧势力就无法干扰。今后我应该用正念对待自己所遇到的一切，坚定的走正自己路，一直走到最后。

    4、修大法是有福份的

    从我得法后，全家变化很大，我是在脱胎换骨，以前的头痛病，肠炎，胃病，神经性皮炎，子宫恢复不全，高血压，心脏病全好了。

    在经济上，由于我长期身体不好，孩子从小体弱多病，一直很紧张。房改时住房还是借钱买下的。从我得法后第三年，他没化过一分钱，没送过一支烟，从一个收入不高的单位调到了一个收入高单位，是一个没有特殊关系進不去的单位，现在全家人生活问题，孩子读书问题全部解决了，还有了十多万元的存款，这一切都是修大法带来的福份。

    5、大法的神奇

    家里买来电脑，在同修帮助下，我也学会了上动态网，可没几天电脑就坏了，我以为是我的不当操作造成的，也没想到用正念，家人都埋怨我，说网被封了。于是我请师父帮我，同时用很强的正念：明慧是大法的网站，谁也封不住，人怎么能封住神呢？结果一试，熟悉的网页又出来了，一切正常。平时谈到大法的神奇，丈夫都是半信半疑，这一次我说：“怎么样，佛法神通，威力无穷，我是求师父帮我的。”这一次他无话可说了，真正的体会到了大法的神奇。

    6、第一次写体会的体会

    向明慧投稿写体会，一直存在着各种干扰不能突破，觉的自己太差劲，不敢写，也曾提过笔，可发现心里想写的写不出来，自己看着都不满意，就又放弃了。这次一看到通知，我就决心很大，这也是证实法，所以我要写。

    我知道，由于自身层次的限制，文化水平的限制，我的文章肯定会有许多不当之处，希望同修们能够批评指正。其实在写心得的过程中，也是自身修炼提高的过程，期间我发现了自己的许多人心，提高了自己。


修去执著　开创环境

    文／大陆大法弟子

    【明慧网二零零六年十月二十一日】写出这几年证实法的路，是一个总结经验、找出不足的过程，所以我今天写出来向伟大慈悲的师尊和同修们做个汇报，不足之处，请同修慈悲指正。

    （一）走出怕的阴影

    二零零四年初，从劳教所回来后，单位给我办了内退，这样，我有了更多的时间学法和做证实大法的事。当时怕心很重，出门就疑心别人跟踪，回家听见敲门声就赶紧藏书，听见有车停在门口，心就紧张。我就用大量的时间学法和发正念，通过学法和发正念，精神状态渐渐好起来，我就试着开始发少量的传单。

    九月份的一天，市“六一零”头目突然找到我，要带我去一个犹大那里去“转化”。我当时很紧张，说不去，该头目竟然威胁我说：“你要不去，派出所、公安局接着就来拉你，由不得你不去。我这次来是照顾你，明天用你姐姐单位的车送你去。”

    后来我和丈夫怕事情闹大，同意明天去，中午十一点保证回来。晚上，我去找我姐姐，给她讲真相，让她明白“六一零”的人是什么样的一群人，怎么威胁我，在劳教所里我是怎么过来的（以前给她讲，她不听），并告诉她不要派车，否则成了自己人迫害自己人了。原来姐姐开会时碰上“六一零”头目，他们是熟人。该头目问我“思想怎么样”，姐姐就说我对社会不满，还不如以前。六一零头目就说转化了如何好，非要带我去转化。

    姐姐经我一说，害怕事情闹大，劝我放弃信仰，我不理她。整个晚上，脑子里不断翻腾不好的念头，我长时间发正念，否定它们，心渐渐平静下来，怎么办？一个念头出来：“哪里出现问题，哪里就是需要去讲清真相”。找他家人去。

    第二天，该头目来接我，我就在家属院里顺势讲真相：“这就是××市六一零的，专管打压法轮功，不让学‘真善忍’，说思想有问题，今天要带我去转化，我要今天回不来，你们给做个证，就是他把我拉走的。”该头目气的背过身去。

    十一点钟，我准时回来，刚从车里出来，我就跟路边卖馒头的、打扫卫生的人说：“这就是‘六一零’的××”，然后就说他这些年来迫害真善忍的所作所为，一边讲着一边走，一直讲到家门口。下午，我发完正念，心还是砰砰直跳，心想请师父加持，不要激动，稳住心去讲真相。我去了该头目的家，他的母亲在楼下坐着。我说我要跟她谈谈，她不上楼，给我个马扎子让我坐下。

    我想这样更好，就开始跟她讲她儿子的所作所为，法轮功洪传世界的情况和追查国际，讲明利害，最后告诉她：如果她儿子一意孤行的迫害法轮功，将面临被起诉。为了她儿子的前程，劝劝他吧。我声音大了点，这时围过来一大帮人来听我讲，我果真一点也不激动，就这么大声的讲着真相，回答她们提出的问题，心里想：是师父的慈悲安排，让这么多人来听真相。之后我又去了该头目妻子的工作单位，向她和她的同事讲了真相。

    后来听说该头目回家后就被他母亲训斥了一顿，他言谈中流露出他怕我真告他。后来我想，姐姐这次受了邪恶的操控，竟然自家人整自家人来了，也得让父母知道她的所作所为，让她以后不要再配合邪恶这样做。于是我又去了父母那里，把这件事情的来龙去脉说了说，后来知道姐姐很害怕这件事被别人知道，一直瞒着父母。通过这件事，我怕心去了不少，更坚定了自己信师信法的成度，师父让做的就去做，结果一定是最好的，我发现邪恶原来是害怕曝光的，讲真相的事应该堂堂正正，心虚的是他们。

    （二）走出自我，整体提高

    二零零五年五月，本地一个协调人被绑架，资料点被破坏，我们地区开始着手建资料点，但经常是干扰不断，资料时有时无。同修没了资料就会找我，当时我买了台微机，安上刻录机，自己买光盘，自己刻，自己发，觉的这样不和别人接触，安全，所以不想管别人的事，其实还是怕心在作怪，保护自我的心很强。

    可是同修都来跟我商量。我当时对协调人有一个误解，认为协调人必须是学法好、修的好的人才能当，所以听说别人是协调人时，心中就很自然的认为他了不起，有了这个错误观点，我就一直不想出头联系资料，脑子里有一个不好的念头在干扰。可是我想，我不干谁干，都在等、靠，时间不等人哪，如果师父让你干，你干不干？那当然得干。现在人家都来找你，那是不是师父的安排呢？我看了看师父的法像，看到师父微笑着，我立刻明白了。我就去到一个地方联系资料，本地资料正常后，资料运送自然成了我的事。

    做“三退”开始后，上网他们也来找我，我也不推辞，我也不说自己不会，反正我能找到合适的人上网，就这样我很自然的成了一个“协调人”。师父说：“大法弟子的负责人哪，其实只是一个协调人、联系人，一个传达人，……”（《在亚太地区学员会议上的讲法》）协调人不是领导人，学员也不要把协调人当作一个领导人，事事都听协调人的，就象寺院中的方丈，师父说：“主要原因是庙里的大和尚、住持和尚、方丈等这些人不一定是大根基的人，别看他当方丈，当大和尚，那只不过是常人中的一个职位，他也是修炼中的人，他只不过是专业的。你在家修是业余的。修成修不成都得凭着那颗心去修的，都是一样的，差一点都不行。”（《转法轮》）师父是要我们在做这些大法工作的同时，不忘修心性，在这个位置上走出证实大法的路来，我的时间多，在家时除了学法就是发正念，如果遇上不顺，或感觉状态不好时，就哪儿也不去，就在家学法发正念，这样出门做事时，事半功倍，不该遇见的人，阴差阳错的躲开了，想见的人又恰好遇到，从中体会到师父的慈悲呵护和精心安排，你只要有心去做，一切都是师父安排。

    二零零五年，我们地区在别的乡镇同修的帮助下，组建了几个集体学法点，恢复了集体学法切磋。学法点刚一组建，同修的接触多了，矛盾接踵而来，在这个过程中也暴露出自己学法不扎实的一面，只注重干事，不注重修心，在做工作的同时，对同修发火，后来以至于每次与同修见面，我都告诫自己，不准发火。

    尽管自己表现不好，庆幸的是别的同修并没有与我真的产生矛盾和隔阂，一如既往的支持我。看到他们的心胸，我倍感惭愧。记得有一段时间，一位老年同修经常到我家，她爱拉常人呱，唠叨，我也曾给她指出，但改变不大，所以我对她的态度上就有些发急，说话也有些过份，心里嫌她耽误了我学法时间。过后我又后悔当时我的态度。

    有一次，她又来我家，我就在心里告诫自己：千万不能发火，也不要打断她的话，平平静静的别着急，象个修炼人的样。她絮絮叨叨的说到了自己一些证实法的事，说到自己遇到一些情况时心里的波动等等，我心中忽然升起了一种尊敬，由衷的对这位老年同修的尊敬，风风雨雨这些年走过来，真的不容易，心里一点也不烦了，还觉的她挺可亲。通过这件事，我悟到：别太执著别人的缺点，放下心找自己，提高自己的心性才是根本。

    还有一件事，一位年轻同修，平时就有点毛手毛脚，有惊无险的事常有发生，那段时间本地形势有点紧张，自己越怕，他就越表现的毛手毛脚，我当时没向内找自己的怕心，强调他的不稳重，还找到他的一些缺点，提出来让他改正。可再见他时，还是不见改，心里就烦了，这时又恰好遇见一位同修，一见面就列举了这位男同修的一些缺点和心性不好的事例，劝我千万要远离他：危险！又遇见一位同修，那位同修也同样说了这样一番话，说他不稳重，修的差。

    回来后见到那位男同修，我提出不再与他合作，从不见生气的他，起身就走了。那些天我心里很难受，想想那位男同修，虽然有很多执著心，办事不稳当，但他对大法非常坚定，讲真相方面也很努力，那些天我静下心来向内找，找到了自己的怕心。还是怕心，怕他出事牵连到我，所以让邪恶钻了空子，别人说他不好，其实都是冲着我心来的，就是想促成这个矛盾，间隔整体。

    明白后，我找到他，向他道了歉。过了一段时间，我发现他的那些缺点并不象我以前想象的那么严重。我心平和了，也发现了他的一些优点。想到明慧网上有一则故事，大概意思是：你看到别人是朵花的时候，你就是朵花；你看到别人是牛粪，你就是牛粪，我深有同感。我悟到，当执著于别人的缺点错误时，你就在钻牛角尖。退一步，找自己，一切都会理顺。在矛盾面前严格的无条件向内找，就会找到自己的执著，找不到，就是因为自己向内找的力度不够。

    在这段时间，还出现一件事，直到今天我才悟明白。对协调人的作用有了更清晰的理解。临近有一乡镇大法弟子多，证实法的环境开创的很好，集体学法、集体炼功坚持两、三年了。做三退以来，他们更是做的多，做的好。相比他们，我们这个小城市就差劲了，能面对面讲真相的同修不多，大法弟子少，我们就发真相资料、发《九评》。

    临近有一协调人帮我们建了集体学法点后，多次提到让我发挥协调人的作用，目地就是通过集体切磋，共同提高上来。从他的言谈中，我能看出他很着急我们地区的状态，但我就是不知道如何带领大家共同提高。在写这篇稿子的时候我忽然想到，师父说：“其实我早就告诉各地区的负责人要松散管理，除了你们集体做事时须要大家互相协调之外，不要束缚大法弟子个人走证实法的路。除了对大法起了不良作用的要制止外，每个大法弟子都要充分发挥自己的作用，主动的去做大法弟子应该做的。”（《在亚太地区学员会议上的讲法》〉）我悟到：大法弟子每个人心性提高不提高是每个大法弟子个人的事，自己想走什么样的路，都是自己的事，协调人只能起到帮助、联系、提供各种方便的作用。学员也不要依赖协调人，证实法的路都是自己走出来的。

    （三）破除观念，让小资料点遍地开花

    以前总认为资料点的人要选学法好的，能放下生死的，修口修的好的，当看到一个“七·二零”之后掉过队，刚刚又走回来的同修有条件办资料点时，我心里矛盾了：资料点的人应该是什么样的人呢？想想我自己的经历，我悟到：资料点的人选应该是有这个便利条件，三件事都在做的就行了。以前看明慧网上文章，一位同修说“资料点是邪恶破坏的重点”，我以前正是受了这种观念的影响，把资料点的同修放在邪恶重点迫害对象的位置上，我想我们不应该承认这种观念，让有能力的同修多组建上网点、资料点，谁适合在哪里就在哪里证实法，在哪个位置上都能走出一条证实法的路来。

    现在电脑这么普及。有时买电脑时，商家往往还送一台打印机，有了打印机就是一个资料点。这样，我们就在本地区着手建小资料点。只要有微机已上网，就教他上动态网，先让他上一段时间后，怕心小了，就教他上网发声明、投稿，再看他家庭环境，引导他们买打印机。

    我在组建小资料点上也有点着急，就想在一夜之间小资料点遍地开花，其实也暴露了自己的怕心，想减轻自己的压力，其实还是怕心。应当顺其自然的做。

    最后想以师父的《洪吟》中的一段与大家共勉：

    无阻

    修炼路不同

    都在大法中

    万事无执著

    脚下路自通


我给家人讲真相、劝退的经历

    文／黑龙江大法弟子

    【明慧网二零零六年十月二十二日】

    尊敬的师尊好！同修们好！

    今天借明慧一角，与大家交流一下自己在向家人讲真相，证实法中的修炼状态与心得。

    我六十一岁那年（即九七年八月五日我喜得高德大法，今年我已七十岁了）找到了“法轮功”——人间的唯一的一块净土！常人社会是我修炼的最好形式。从此，我决心跟随师尊修炼到高层次上去！因为唯有师尊才能真正往高层次上带人！

    伟大慈悲的师尊将满身业力的我，从地狱中捞出来，并且洗净了我身心上的一切污秽。修炼前，我身患十余种疾病（偏头痛、神经官能症、牛皮癣等），整天泡在药罐之中，尤其是膝关节骨质增生，疼痛难忍，让我行走困难，夜不能眠。所有这些病，甚至是已患四十六年，久治不愈，顽固的复发型的牛皮癣等多种疾病，炼功后不久都神奇般的好了。大法使我真正尝到了无病一身轻的滋味；同时使我懂得了要修去常人的名、利、情，同化宇宙特性——“真、善、忍”。我牢记师尊说的“整个人的修炼过程就是不断的去人的执著心的过程”。（《转法轮》）感到自己是最幸运的人，时刻沐浴在师尊的佛恩浩荡之中！

    迫害发生之前，家人们看到了我在大法中受益多多，他们都很高兴，并能主动向世人洪法。可是自九九年七二零江氏流氓集团开始打压法轮功以来，由于深受党文化长期束缚与历次政治运动的洗脑，自己和家人都程度不同的存在着怕心。通过不断的学法，我明白了，唯有我们亲身修炼受益无穷的人，才知道法轮功是什么，恶党为什么要打压法轮功。我一定要站出来，为法轮功说句公道话，证实大法，助师世间行。

    从二零零零年开始，我就坚持往本市有关部门（市委市政府、公安局、六一零、派出所等）不断发放与粘贴真相资料，结果被坏人举报，于二零零二年一月八日在家中被非法绑架、抄家、非法关押三十五天（本市看守所）。

    三月十四日，我释放出来后，家人们由于怕心重，开始限制我的人身自由，不允许我与同修接触，不让同修给我资料，监视我的行动，严禁出去发资料。这样我又陷入了家庭“牢笼”之中。此时，我认真的反思自己，家庭的环境为什么会变的这样呢？深挖一下自己也有怕心存在才促成这样的环境。

    正如师尊说的：“有人怕，怕什么？弟子们哪！你们不是听我讲过，一个人修成罗汉时，心里产生怕的念头而掉下来了吗？什么常人之心都得去呀！有的弟子讲‘怕什么，头掉了身子还在打坐的’，相比之下，修得怎样一目了然。”（《精進要旨》〈大曝光〉）通过不断学法、背法，法理在我脑海中不断浮现，不断的洗涮自己，归正自己的一思一念。我要求自己时刻保持神的状态与神的心态，因为我们已是在走神的路上的人了！

    我坚信师尊，坚信法，正念面对自己与家人。正如师尊在《2006年加拿大讲法》中说：“很多学员只知道炼功学法是修炼。是，那是在直接接触法的那一面。而你在实修自己的时候，你所接触的社会就是你的修炼环境。你所接触的工作环境、家庭环境那 都是你的修炼环境，都是你必须要走的路，必须面对的、必须正确面对的，哪一件都不能敷衍。最后走过来了，师父给你们安排了这样的路，你们怎么走过来的？这 一切最后不能不看的。在修炼过程中对这些也不能不看的，所以哪件事情都不能够忽视。”我按照师尊的教诲，一方面用超常的理、高标准严格要求自己，在家中处处表现出大法弟子应有的风貌，使每个人都刮目相看。另一方面耐心的向每位家人讲清真相，使他们真正明白，我们做好人没有错，更没有罪，是恶党在犯罪。

    他（她）们都亲眼目睹了我炼功后身心的巨大变化，常人难达到的我修炼升华后方方面面高境界的表现，都公认我是家中各方面的楷模！

    我还不厌其烦的向每个家人讲清真相。告诉他们人活着，就要有人活着的真正目地与人生的真正价值；要活个清醒、明白、坦荡、无私，要为正义、良知、真理而活着；活的光明磊落，堂堂正正，不能苟且偷生，更不能助纣为虐。江氏流氓集团迫害法轮功，是它们践踏了宪法和人权，是它们迫害了信仰“真、善、忍”的好人，它们才是历史上真正的罪人；我们是真正无辜的被迫害的，而且是“打不还手，骂不还口”的遵纪守法的好公民。我们对国、对家、对人民都是有百利而无一害的。同时，我还及时的发给他们各种真相资料看。开始他们有的不敢要，后来主动要资料，并抢着看。

    我运用师尊给我的神通法力，及时发出强大的正念，清除另外空间黑手烂鬼与一切邪恶因素对他们的控制，实践中我進一步体悟到正念除恶的强大作用。正如师父在《正念》中说：“大法弟子在这特殊的历史时期，为了减少邪恶生命对大法、大法弟子与世人的迫害，发正念起到了非常关键的作用。大量的邪恶在正法之势未到之前被及时的清除，减少了很多损失。”使我真正体悟到师尊说的：“师父叫你做了你就做，它一定起作用，决不是一个形式！师父决对不会叫你干没用的事。”（《洛杉矶市讲法》）

    我同时还用师尊给的智慧与在大法中修出的慈悲救度着每个家人。我常常想我要是救不了他们，那是自己没尽到责任，而不是他们的错。我悟到世上的一切都是大法开创的，众生都为得法而来的，救度每个众生（包括每个家人），那他们对应的庞大的天体中无量的众生也就得救了。就这样我真正用慈悲救度着每一个家人，终于使他们逐渐的明白了真相，由反对、限制到理解、支持我正法修炼了。

    有的家人说：“原先想说服你，不让你炼了。可现在你却把我们给说服了，这回我真是服你了。”现在我的家人们真的是心服口服了。家中的修炼环境也越来越宽松了。这一切都是大法的威力！在师尊的慈悲呵护下，我凭着正念正行终于闯出了家庭中的“牢笼”。我真的好幸福的沐浴在伟大师尊的佛恩浩荡之中！

    随着正法洪势的推進，传“九评”，劝“三退”成了救度众生的重点。我首先自己反复学习“九评”，真正认清了恶党的邪恶本性与杀人的历史，深知自己与家人都是党文化的受害者，我必须带领他（她）们摆脱党文化的束缚，彻底清除头脑中的各种流毒。首先我在各位家人面前堂堂正正的表示：坚决退出党、团、队组织（我是六五年入党的老党、团、队员了），并将我的严正的退党声明给他（她）们宣读了。他们听后内心都受了很大的震动，认清了恶党的所谓的“伟光正”的嘴脸。然后我又将此声明打印了十张资料帖到了大街上，让世人们也明白恶党的本性。接着发给他（她）们“九评”与“三退”的有关资料让他们看；再根据他们每个人的不同心结，有地放矢的讲解邪党的罪恶历史与历次政治运动中的伎俩、扒去恶党的华丽的外衣，让家人们看清它到底是个什么东西，它为什么那样血腥残酷迫害法轮功。

    然后，我还是坚持不断的发出强大的正念，清除另外空间共产邪灵与恶党一切因素对他们的控制与操纵。这样他们的心结终于被解开了，从良知上复苏了！清醒了！再也不愿受恶党的谎言欺骗了。他们真正认清我们不是反党，更不是搞政治。所以，他（她）们（包括亲属共有四十八人）都陆续的纷纷退出了恶党的一切组织。现在他们还帮助我劝他们各自的亲朋好友“三退”。有时，一次就能劝退十几人、二十几人退出恶党的一切组织。

    家人们都真正的明白了真相，所以，他们都能主动的做帮助讲真相的事情，有的给同修们传递资料；有的看完资料后，传给别人看；有的看完后，主动发放出去。特别是我的老伴从二零零四年五一开始，到现在已坚持两年多了，不懈的发放着真相资料与“九评”。他开玩笑说是替我发，我说那是你的福份！我真是好感谢他们！但我更感谢伟大师尊的时刻呵护与佛恩浩荡！我深切的感受到了在修炼的路上，每向上升华一点，都离不开师尊的慈悲呵护！

    我悟到了在向家人讲真相的过程中，自己必须是无条件的同化大法，归正自己的一思一念，时刻保持正念正行。不但自己在法中不断升华，而且用强大的正念慈悲之场，解体一切邪恶与不正的思想因素。正如师尊说的“对宇宙真理坚不可摧的正念是构成善良的大法弟子坚如磐石的金刚之体，令一切邪恶胆寒，放射出的真理之光令一切生命不正的思想因素解体。有多强的正念，有多大的威力。大法弟子们真的是在从常人中走出来。”（《也三言两语》）

    我真正悟到了“修在自己，功在师父”（《转法轮》），大法威力无比！师尊威德无比！法轮功是人间的唯一净土！

    现在我家中无论是大人孩子都能牢记“法轮大法好！”“真、善、忍好！”二零零五年五一期间，我儿媳妇突然胸痛难忍，呼吸困难，疼的都掉下了眼泪。她诚心念诵：“法轮大法好！真、善、忍好！”结果，一点药没吃，病就神奇般的好了！她兴奋的对我全家人说：“法轮大法可真神奇呀！谁信谁受益！”因此，我儿子、孙子受到鼓舞，使他们也都能牢记：“法轮大法好！真、善、忍好！”我二弟家六岁的小孙子一天到我家来。也突然肚子疼的很，我让他念“法轮大法好！”他念了，马上就不疼了，好了。他高兴的对爷爷说：“法轮大法真好！”他来告诉爷爷。过去回家上六楼，因楼梯内没有灯，很黑，他念“法轮大法好！”就不害怕了。

    就连我邻居家都七十多岁多病的老俩口，我告诉他们要经常念：“法轮大法好！”“真、善、忍好！”我还发给他们护身符带身上，结果，他俩的病也都好了！总说谢谢我。我告诉他们不要感谢我，要感谢我们的伟大师尊！感谢大法！这一件件神奇的事，不断的展现在常人中！使大人孩子无不欢欣鼓舞！感受到了大法的无比威力！

    让我们用在大法中得到的智慧，师尊赋予我们的佛法神通，助师世间行，讲清真相，证实大法，救度众生，完成我们的史前大愿！


走在证实大法与救度众生的路上

    文／佳木斯大法弟子

    【明慧网二零零六年十月二十二日】我是黑龙江省佳木斯市的大法弟子，九六年有幸修炼法轮大法，第二天炼功抱轮，天目看到了师父的法身，从此走上了修炼的路。在大法中修炼受益匪浅，我知道只有坚信师父坚信法才能走正这条路。由于学法不深，摔了几跤，慈悲伟大的师父啊，一直呵护我走到今天。现将在证实大法与救度众生这条路上的点滴体会写出来，与同修交流。

    法中归正　否定迫害

    二零零四年六月二十九日，我被佳木斯西格木劳教所迫害两年又加期五十天释放。回到家中，准备在单位办理买断。第三天我与经理见了面，经理马上说：“你被劳教二年，一切待遇都没有了，单位把你开除了，职工大会已经公布完了”。我说：“我做好人，劳教已经对我造成了极大的伤害，左胳膊被铐残了，丧失了劳动能力，现在又换种方式迫害我。”经理赶紧推托说没办法。我就给他讲我在劳教所遭受的迫害。

    这时我又用法衡量了一下，表面是由于我被两年的非法劳动教养所造成的，其实是另外空间邪恶生命对我的经济迫害。我全盘否定。想到这，我对身边的妹夫说：“它们迫害了我两年多，回来又用另外一种方式迫害我，我没犯罪，我信仰‘真、善、忍’没有错。不行，我得往上找。”说着我来到劳动局，说明了情况。一位干部模样的人这样说：“这是真的，职工大会已经把你除名了。”我没动任何人心，给他讲了真相后，我对另外空间的生命说：“你想用这种手段让我放弃大法，放弃修炼，你做不到，我也不承认你，你根本就动不了我的心，是我的不丢。”但此时又不知道怎么去做。

    回到家中，我同家人说明了情况，及我在劳教所被迫害的全过程。弟弟马上与一位亲戚找到单位领导要求恢复我的工作关系。这时领导的态度变了，说：“这样吧，你们去找政法委，他们同意我就照办。”弟弟回家告诉我，我立即明白了，应该向更多人讲真相。

    第二天我去找政法委，没见到人。回到家中，公婆说：“你这种情况，一分钱都捞不着。”我没灰心，第二天又去政法委，还是没见到，我又去找当年“包保”过我的一位上级，说明了情况。她说：“你的事我不管了，你也不听话。”没办法我找机会再去。我这样又找到经理谈话，他告诉我有人要买我们的单位，说我大约能拿一万三千多元钱。我明白了，这钱我找回来了。人认为是不变的事物，在神的眼里它是变的。师尊说：“念一正 恶就垮”（《洪吟（二）》<怕啥>）。

    大约九月中旬，单位通知我们去领钱。我到单位一看人员都到齐了，有位职工说：“这钱恐怕不能发了，有个领导不签字，咱们经理与他交涉呢”。顿时屋内一片哗然，怨声载道，我不动声色，心想：这钱一定能发，谁说了也不行，大约十分钟，经理打了个电话说发钱，一万多元钱发到了我手里。

    二零零五年八月二十五日下午，我又被四五个恶警绑架到看守所。在看守所，急于救度众生，从而采取了一些常人的手段。后来师父借功友的嘴点化我，才清醒过来及时归正自己，从法中认识法。这时已被邪恶钻了空子，我又被强制判了两年劳教。我认识到这不是人对人的迫害，是邪恶对大法弟子的迫害，从而在思想中排斥，否定邪恶：这是人判的，人说了不算，我师父没安排，你送我去劳教所就是我出去的那一天。我让劳教所拒收我，我一分钟也不在那儿呆，立即释放我，我要出去救度众生。我决不戴任何械具。

    十二月二十八日这天，我与几位功友被送往劳教所，临行前看守所长说：“咱们乡里乡亲的，就不给你们戴械具了，路上互相照顾一下。”到了劳教所，我浑身抽搐。劳教所那里气氛十分恐怖，警察骂骂咧咧，采用威胁和恐吓的手段，说我是装的。我心里很坦然，眼前这一切我没放在眼里，边发正念，边请师尊加持。过一会儿，邪恶的气焰没了，劳教所不要我。就这样在师尊的呵护下，闯出魔窟，我投入正法洪流中去。

    正念劝退　救度世人

    一次我去乡下亲戚家劝“三退”，下了火车找到汽车站点，上了通往乡下的小客车。到了亲戚家，邻居热情的打招呼：“你是打车来的吧，这个时间没有车。”我说我坐小客来的，她很惊讶，我知道这是师父特意给我安排的。于是我开始细心的，从对方能接受的角度去讲“三退”，从共产邪党的腐败，讲到天要灭它，我们必须顺天意，才能免于淘汰的危险等。当晚我就给几个人退出了邪党。

    第二天，亲戚家中的孩子回来，由于着急，我顺嘴说：“天要淘汰人啦”。她听完瞪着眼睛惊讶的看着我，突然“嘎”一个箭步蹿進大屋说：“她是炼法轮功的吧”。大人笑了笑说：“是，别怕”。然后孩子就愣愣的坐着，此时我的心仿佛受到了伤害，自尊心受到了挫折，不知怎么办才好，非常矛盾。一想：孩子是被邪恶因素控制了，我不能上邪恶的当。立即解体干扰孩子的邪灵烂鬼。我调整好自己的心态，稳步向大屋走去。一進屋我微笑的对着她说：“你看我象坏人吗？这个江××真不干好事”。于是我对孩子包括屋内的人讲，由于江××的妒嫉，疯狂迫害法轮功，北京天安门自焚是中共的造假宣传，讲到自己在劳教所亲身经历的酷刑迫害，天要灭中共等等。孩子的表情渐渐由恐怖变成了微笑，最后她接受了，同意退出少先队。我送给她护身符，保佑她。那次在乡下住了一些日子，发出了一念：让有缘人来串门，救度他们。就这样我帮几十个人退出邪党，还包括五六个基督教徒。

    六月份的一天，我叔叔的儿子结婚，父亲说：“你经济困难，别去了”。我一想：这是多好的一个救人机会啊，我必须去。于是我拿了五十元钱上路了，尽管第二天是正日子，但头天晚上我就赶到了，讲了好几个。虽然我的脚磨了几个大泡，但我的心情非常舒畅。从四面八方赶来的亲戚是多年未见面的，还有陌生的。但是他们见到我如见亲人一样热情，我都给他们讲了真相，并且，他们还退出了邪党组织，他们有的握住我的手，含着泪一个劲的说：“谢谢！谢谢！”短短一上午，退了近二十人。

    还有一次在街上，一个熟悉的面孔映入我的眼帘，我麻木的张了张嘴，话没说出来。心想，过去就过去吧。就在这人将要走过去的一瞬间，他转头正好与我打个照面，他立即停住脚步，热情的上来打招呼，说他从漠河回来，刚下火车，客套之后我帮他退出了邪党组织。这时我想起了师尊在《美国首都法会讲法》中的话：“师父的法身也好，正的神也好，大法在世间布的巨大的场也好啊，可以把有缘人、可以把可救度的人利用各种环境弄到你跟前来，给他提供一个知道真相的机会，但是你们得去做，你们不去做也不行。”慈悲的师父啊！不错过每一个可救度的人，我太惭愧了。我写出来，在今后的救度众生的路上，不错过每一次机会，救度更多的众生，让师父多一些欣慰，少一些操劳。

    点滴体会，如有不正之处，请予以指正。谢谢。


一个老年大法弟子的修炼之路

    文／山东潍坊大法弟子　善缘

    【明慧网二零零六年十月二十二日】尊敬的师父您好，各位同修好！

    我于九五年八月有幸得法，至今已十一年了，修炼的路上坎坷不平，特别是证实大法的经历，风风雨雨，难以忘怀，现写出来与同修交流，共同提高。

    得法前我百病缠身，心脏病、高血压、胆结石、肾盂肾炎、脸腿常年浮肿等使我苦不堪言，连简单的家务活都不能干。九五年八月，我有幸炼了法轮功。从学功那天起我就精神振奋，百病皆消，至今已八年多了没吃一粒药没打一次针，身上有使不完的劲。记得炼功刚三个月，我买了一袋五十斤的面粉，自己扛到二楼家里。平日看孙子忙家务，还主动扫楼梯、洪法。大家早晚在一起学法、炼功、修心，无比快乐和幸福。

    一、進京上访

    九九年，江××一伙疯狂迫害法轮功。我们几个功友就准备進京告诉政府：师父好，大法好，炼功对国家对社会对家庭百利而无一害。我们在火车站被警察绑架。我接着又与同修坐私人车上了北京，目地是给师父说句公道话，但没找到门路回来了。后来又准备去，坐车走到郊外被绑架回来了，从此我也就成了街办、单位监视的“重点”人物。

    市公安局来找我，他说：“你说炼功有那么大的好处，那么你师父的女儿为什么还到医院去看病？”（这是邪恶散布的谎言）我说：“这个我可没听说过，但我不需要到美国去问去看，我只知道我和我们炼功点上的功友都没病了，而且有的还是起死回生，这就足以使我佩服的五体投地，所以我要一修到底。”

    单位和街办派人在街门口暗暗的看着我，并把这当成政治任务，安排老头子看着我，如果出问题老头子要负全部责任。并用株连九族的办法叫孩子们来家施加压力，大有天塌之势。四处戒备森严，我知道進京无门，就趁机会跟几个功友离家到南方去了半个多月，一看全国都一片黑，我独自一人决定回来面对。这期间，单位到我家难为家人，让他们交出人来，并派人日夜在我家住着，还让我儿子带着他们到外地亲戚家找我。

    九九年农历十一月初一，我走出家门到另一功友家，我三人坐出租车到另一城市的火车站（怕家人到火车站追）坐火车到石家庄（因不让直接上北京），又转车到了北京。在天安门，我们问去信访局怎么走？被绑架后送到当地，非法拘留半个月，非法罚款八千元。释放后，由单位去接，书记叫我写检查，我说：“我只是想为大法、为师父说句公道话，没让说，却被罚款坐牢，我何罪之有？”他们说我态度不好，又把我送到公司稽查队非法关押九天。

    二、酷刑毒打

    第九天下午五点钟我被放回家，第二天早上五点，我去公园，本来开放的公园，这天门上了锁。因天气很冷，大家都在门外活动着，我们几个功友都不自觉的做着冲灌的动作，此时来了两辆公安车把我们八个功友绑架到一个乡镇，是刚组建的用于迫害法轮功学员的七个黑窝点之一。

    它们组织了十六个打手，每二人包一个大法弟子。中午开始施刑，用大本刊物没头没脸的打我们，并让我们两臂平伸，手背放两个大秤砣，胳膊上再放重物，头顶放木匣子，如果掉了，就打倒在地，用脚狠狠的踢，然后再抓起来再顶，打过来打过去，边打边问：炼不炼？我们坚定的说“炼！”

    一会儿那个姓杨的书记在门口喊：上面来指示，往死里打，打死各级政府不审理。打手有恃无恐，打的更凶了，真是一般人想象不到。它们看怎么打都改变不了我，于是就换了方式，强行脱去我的外套，我只穿羊毛衫，赤着脚在院子里冻，这天零下九度。让我平伸双臂，稍有下沉就用脚踢上去，两个人左右开弓打嘴巴子，打倒了再抓起来打。

    天太冷了，它们進屋里了，一会儿再把我拖到屋里，让我双腿平伸坐在地上，他坐在办公桌上，用穿着大皮鞋的双脚在我背上轮流蹬个没完，再让我双手撑地，他扯着我的俩耳朵一下子把我这一百五十多斤的人提起来了，见我不屈服又把我推出去再冻。暴徒穿着大皮鞋碾我的双脚面，往我头顶浇开水。因为打完一个每人可得五百元奖金，并且明天又是星期天，所以它们边打边抱怨：“唯独你这个老家伙老，还唯独你功力高，耽误我们明天回家过礼拜。”

    它们折腾了半夜，自己受不了了，把我们拖到屋里，我们三人分别面对一个墙角，不让说话。第二天天不亮又把我们放在外面冻，并声嘶力竭的喊：半个小时不改变，脱了裤子冻。后来把我们领到镇东南角一个敬老院冻，还是穿着羊毛衫赤着脚。在背阴地里，有两堆雪，它们让我踩着雪冻，我只有一念：“一个不动就制万动”（《在美国中部法会上讲法》）。一会儿那个姓杨的书记来喊：这个老家伙，太难对付了，不用打她（后来听说打我的人去医院打吊针去了），去买电棍子电她。

    整整站了一天，天黑了，它们去喝酒回来了，把我叫到办公室，好多打手站在屋里，打手几乎都是公社干部，就是为了这五百元钱的奖金。它们说：叫你明天上火葬场。还拿着警棍说：你们不是不上医院吗？先打断你的胳膊，叫你住医院。它们用警棍打了两下，看我不动声色，就又拿电棍喊：“怕不怕？”我漠然视之，这一伙匪徒齐喊：“电”。电手背、手心、嘴、脚心。我安然不动。一个打手暴跳如雷的说：“你这个老家伙，还抵电！”于是抓起长长的带有钢丝铅块的警棍拼命地打我。第一天的刑罚使我臀部肿的厉害，打上去确实受不了，我用手去招架，结果一个打手就把我的双手踩在脚下，猛烈快速的打，两个人轮番着打。当时我受不了了，只好说不炼了，这是大法弟子绝不应该做的事。恶人又逼我骂师父和大法，我宁死也不骂。

    打完后，它们把我拉到隔壁老年活动室里，其他功友早已在那里，此时的我，已经不会动了。他们把我扶在连椅上躺下，还得有人扶着才能起来，上厕所功友搀着，还得拄着棍子。功友见我被打的全身黑紫，蹲不下，他哭了，回到屋里放声的哭了。第六天敬老院的院长進来说：昨天你儿子和女儿来看你，你这个样怎么叫他看？告诉他们：人在这里，很好，不让看。

    我進京到此时已有一个多月没与家人见面了，昨天下那么大的雪，两个孩子很不容易找到了这个秘密的地方，又没见上。此时我想：我是修佛的，怎么能被打坏呢？我发一念：我能起来，我果真自己坐起来了，又能站起来了，还能围着球台走一圈，功友都为之高兴。我深知是师父保护了我，否则有几条人命也被打死了。恶徒叫我们每人交两千元打手费，我女儿来交钱时，看我被打成这个样，泣不成声。其他功友被单位接走了，恶人说我和另一个功友态度不好，留下来到腊月十八才能放回来，回来时，市经委又罚一千元，共勒索三千元打手费。

    三、進京讲真相

    在二零零零年国殇日的前一天，我们几个功友乘私人车一路冲破道道关卡来到天安门，因为我们的信仰被践踏，并无辜遭迫害，有理无处诉，只好在这里向国内外的游人讲。

    我们先到颐和园，买了一个笔记本和彩笔，写上“大法好”、“法轮大法是正法”、“还我师父清白”等一张一张，在登山的路上用石子压在路旁让世人看，只听远处一人说：“哎呀！是谁写的？要掉头的。”后来我们七个同修，在北大的一个同修的办公室里用黄纸写上红字：“真善忍”、“法轮大法好”、“法轮大法是正法”等横幅，每人一幅别在腰间。当走到广场中心，在一群外国游人后面，同时举起各自的横幅齐喊：“法轮大法好！”真是惊天动地。恶警蜂拥而上，将我们扭打上车，又被当地绑架、非法拘留一个月。

    四、冲破单位封门看管

    农历新年，这是个敏感日子，单位把我看起来，传达室挂着一张表，贴着我的照片，我進去一把撕下来放在火炉里烧了。几天后，我趁机出走了。单位又折腾起来了，我家人麻烦就不用说了。二零零一年三月五日是两会期间，单位要把我骗去洗脑班，工会主席领着人来说：我厂来了个新领导，要我去见他。我说：我退休好几年了，如果领导关心职工的话，就来看看我这老职工。来人无奈走了。他们又把女儿找来劝我说：“妈，因为厂里的人都不敢来看您，保证不转化您，只是去厂里看看。”我说：“我是修大法的，是殊胜的，为什么要看我？如果你俩把我架去，更是天大的笑话。”女儿掉了泪，他们无奈走了。

    单位还是派人来试图“转化”我，这次加大了力度。来的人坐着椅子堵着门口（因老伴去儿子家了），后来他们冻的受不了了，把我的门用盛煤的袋子堵的高高的。传达来了保安，晚上楼前路上停着汽车，里面坐着人，路灯换上了大瓦数灯泡，真是把半个小区照得通明，看来他们真的怕我飞了。可笑极了。这期间还把犹大带進来骚扰我，通过交谈，犹大无奈走了。单位真是机关算尽。师父说：“强制改变不了人心”。我在家学法、炼功，并调整心态，给书记写了一封长信，向他洪法，讲真相，叫保安送去。十几天后，他们放了我。出来后，我到单位找书记谈，他躲了，找保卫科谈，他们都躲了，我就到厂办讲，到其它科室讲。

    五、在外地被绑架

    二零零一年国殇日前，我听说我老家那个地区迫害大法更厉害，缺少真相材料，于是我就与另一个同修带了很多真相材料前往那里，我们发了两个城市，最后到我妹妹家（也修大法）并与那里的同修交流切磋，效果很好。

    我又在另一个同修家住下，和那里的几个同修交流，他们感到很好，苦于没有材料。我的另一个同伴回去了，带回好多各种各样的真相材料，那里功友分了一些，我在那里亲自发了一些，还剩一点。一天来了公安，要绑架这个功友，我也被绑架，我当时不配合，他们抬着我，我大声喊：“法轮大法好，江泽民迫害大法天理不容……”大街上行人都听到了，看到了。我有意叫世人知道真相，救度他们，他们打我、踢我，我也不动。

    可是那个功友害怕极了，把事情告诉了邪恶。派出所把我妹妹传来，从她口中得知我的姓名住址等情况，可是我什么都不说。第二天（即十一，农历八月十五）以无名氏送去那里的拘留所。后来市公安局去提审我，问：你叫什么名？我说，“不告诉你，因为你是助纣为虐、我是揭露邪恶。”“你那些材料是从哪里来的？”“是从宇宙空间来的。”“你为什么反对江泽民？”“不是我反对江泽民，而是它迫害大法，天理不容。”最后，他说，“你回去吧。”

    被绑架后，我一点没害怕，因为师父在《转法轮》中讲：“真正往正道上修炼，谁也不敢来轻易动你的，而且你有我的法身保护，不会出现任何危险。”新经文《路》中我只背了一段：“修炼就是难，难在无论天塌地陷、邪恶疯狂迫害、生死攸关时，还能在你修炼的这条路上坚定的走下去，人类社会中的任何事都干扰不了修炼路上的步伐。”我悟到修炼到此了，就得放下生死。

    满一个月那天，由我市公安把我接回来又送拘留所。他们威胁儿女说：“你妈到外地活动，性质严重，在全省数第二，必须劳教，让家人交一万元押金才放我。正好我在拘留所绝食，他们灌食未成，才放了我。

    这期间，我妹的家被那里的公安局与安全局抄了，把我妹夫吓的第二天去世了，公安局开着警车鸣着警笛来我家抄家。真是疯狂啊！

    六、绝食九天、无条件释放

    我发真相资料被非法送進了拘留所。那里前一天晚上已進来五个大法弟子，我们一起学法共同提高。我背师父经文《路》中的一段给他们听：“目前大法弟子正处在正法时期，旧势力的表现构成了对大法弟子最根本最严厉的考验，行与不行，是对大法与每个大法弟子能否对自己负责的实践，能不能在破除邪恶中走出来证实大法成了生与死的见证，成了能否圆满正法弟子的验证，也成了人与神的区别。”我们是实践来了，谁也不要怕。

    有个管教见到我说：×××你又来了。我立掌发正念，他转身就走了。很快环境就宽松了，我们集体在放风场上炼功，有个管教来制止，我告诉同修继续炼，由我去答话：“你们不就因为我们炼法轮功抓我们吗？我们没说不炼啊！”说着当场立掌，他转身就走。

    我和同修说：邪恶的目地是叫我们放弃修炼，我们不能消极等待，要绝食抗争。有的同修说：“江××给每个所都有死亡指标，绝食根本不管用。”我说：“师父说了算。”大家意见不同，我就先行绝食了。到了第八天，恶人开始灌食，我大声喊：“法轮大法好！法轮大法是正法！师父救救我！”他们费了九牛二虎之力才灌進去了，但不大一会儿，我全吐出来了，全身出现严重不适，我知道是师父给演化的。我脑子反映出师父的话：“能不能修，全看你自己能不能忍受，能不能付出，能不能吃苦。如能横下一条心，什么困难也挡不住，我说那就没问题。”（《转法轮》）我内心和师父说：“师父！弟子能忍受。”第九天他们吓坏了，电话通知家里人来接我。当时儿子背我出大门口时，恶警们喊着我的名字，叫我睁睁眼，显然是想证明我是活着出去的，死了与他们无关。这样我被无条件释放了。

    七、从劳教所当天返回

    释放后，我很快又加入讲真相的洪流中了，大概住了一个月，公安分局连同单位来我家强行绑架我，我不配合，他们把我双手铐上。我没穿衣服，只穿个贴心背心，没穿鞋，被从家中抬出来了。我大声呼喊：“法轮大法好！恶警抓人啦！师父救救我！”街上观看的人很多。抓我的原因是：我从拘留所出来后，那五个大法弟子都绝食了，有的出现了生命危险。恶人说是我唆使她们绝食造成的。

    他们把我送去劳教所，我心想：我是师父的弟子，有师父保护，还有正神为我护法，邪恶说了不算。一查身体不合格，那里不收，只好返回来了。

    他们不死心，又把我直接送到洗脑班，我想：那哄小孩的玩意儿，我更不怕。心里背诵师父经文：“在被迫害中哪怕真的脱去这张人皮，等待大法修炼者的同样是圆满。相反，任何一个执著与怕心都不可能使你圆满，然而任何一个怕心本身就是你不能圆满的关，也是你向邪恶方向转化与背叛的因素。”（《大法坚不可摧》）

    晚上十点钟到了洗脑班，第二天早晨，单位通知我儿子交五千元转化费。儿子说：我家已经被你们罚去两万多了，再也没有钱了，我不要妈了。立即挂上电话，一会儿恶警又通知我儿子无条件把我接回家了。

    我被绑架的那天，当我呼喊师父救救我时，有不少不怀好意的人笑话我说：看她师父怎么救她？当第三天我出现在街上时，他们都惊的目瞪口呆，是啊！“世人怎知何故，修道者可知谜。”（《洪吟》）

    八、跟着正法進程走、助师正法

    二零零四年九月，明慧网登的文章说，有条件的上北京发正念。我在家找到钱和身份证，给家人留下一封信，婉转的告诉家人：因我身边做事的功友被绑架，为避免受牵连，我要到功友家去躲几天，请家人放心。

    我毅然和几个同修又登上了去北京的列车。在车上碰到北京的亲戚，他立即用手机告诉我家人。但这次来去一周很顺利。回家一進门家人都目瞪口呆，我们都相对不语，只是家人怕邪恶抄家，把师父的像藏起来了。后来儿子和我说：我爸听说你上北京，整天愁眉苦脸，我告诉他，我妈上北京，你用不着害怕，她是修炼无罪。我从内心感激儿子对我的理解，家中平平静静。老伴依然侍候上学的孙子，做饭、买菜、洗衣服无怨无恨忙家务。一切都在师父的掌握之中，我知道这是师父让我要做的更好。

    所以，只要是对大法有利的事，我就干。期间邻县功友找我说：我们那里邪恶猖獗，好多功友被抓、被转化，叫我去和他们交流。我没任何怕心就去了。交流两天，反映很好。后来又出现了问题，功友们怕心极重，不敢出来，又叫我去，我没推辞，因为我就是助师的法徒。我在明慧网上发表了一篇文章：“我是这样劝三退的”。本市功友为此找我去交流，交流中效果很好，只要对功友有启发，我也很欣慰。我还写了二十多篇不同体裁的文章，歌颂大法，揭露邪恶，有好多被放在宣传材料上。没怕心，师父就帮，一切从法中来。

    九、讲清真相，救度世人

    我一直在积极主动的讲真相，讲的面也很广，收到的效果也很好。当大纪元发表《郑重声明》时，我到亲朋家去讲，尽管他们没有回应，但我讲了，他们听了。

    学法后我对救度众生的责任感及紧迫感更清醒了，同时也向内查找了自己的不足，决心再难也要做好。我先到威海、文登、烟台等地给老家人讲，效果很好。回来后信心更足了。到集市上讲，他们看真相多，也容易接受，签退的人很多。后来路上遇到人我就跳下车子说：我送你一个护身符吧？只要此人问什么护身符？我接着就说：是佛的护身符，保你平安，你看见到处贴的：天要灭中共，退党保命……你敢讲他就听，有的明白了，签下了名，不签名的也不敢举报你，因为正神都在助我们。现在我到门头上、摊点上讲，见到小轿车、出租车、大货车停在那里，我就去敲门讲，党员、团员很多退出恶党组织。我见了大学生也讲。

    有惊无险的事也遇到了不少，先遇到公安人员都好几次，但我从不因此而退缩，师父的新经文我能背下好多，正念正行，排除一切干扰，并且我从新经文中悟到：生命已不属于我自己，他是属于众生的，仿佛宇宙中有无数只眼睛都注视着我，在盼望着，在渴望得救，我怎能见死不救呢？所以我坚持不懈的天天去讲，去寻找那些有缘的人，现在在我手中签名三退的有一千八百多人。

    我的悟性很差，师父说：“所有的执著心，只要你有，就得在各种环境中把它磨掉。让你摔跟头，从中悟道，就是这样修炼过来的。”（《转法轮》）我摔了好几个跟头，都没悟到是什么事。我住在儿子家，这个小区戒备森严，好几个保安，又有看车子的，又是电控门，我怕招来麻烦，就“三退”的事，在这里从未发资料，也没讲。有一天走在我窗外面的平路上，突然摔了一跤，把脸腮磕了，很痛，我知道这一定是师父点化我，我必须找自己了。

    根据当时的情景，我悟到了：你到处去讲，但在这里不讲怎么能行呢，他们就不是众生吗？这不是私心的表现吗？怎么能配是助师的法徒？师父终于点醒了我，我马上拿着小本子和笔首先到我所住单元挨门里去发，也往车子棚里发，还有门外的报箱等地方都发，也敢与人讲，据说保安也在看“九评”，可能在报箱上拿的，也给院内的物业人员讲签名三退。为了让小区的人广泛的知道真相，又在周围的路上的电线杆上、墙上贴了几次有关标语。我终于在师父的点化下，悟到了，解除了怕心，也给了众生明白真相的机会。在这过程中，很顺利安全，我進一步体悟到了“师徒不讲情 佛恩化天地”（《洪吟（二）》）的真实意义所在。

    十、放下执著无生死，放下生死无执著

    二零零一年，我在外地被绑架，满一个月被当地公安带回，邪恶卑鄙极了，叫我儿子写了东西，才放了我，我当时不清楚，我得知后要去找公安算帐，师父点化不能去，但我发了一念：以后无论在任何情况下，决不给邪恶签一字。

    后来的九天绝食，我被无条件释放；再后来，我被绑架進劳教所后，无条件释放，转送到洗脑班，又是无条件释放。

    最近在大街上拿着护身符，向四个走在路上的行人劝三退，此时驶来一辆公安车，下来了三个警察，把我装有护身符的小布兜拿去了，我说：兜里装着大法的护身符，你们拿回去分分吧，你们公安叫江××害的对大法犯下了不可饶恕的大罪，你们知道法轮大法好，也会有个未来。其中一个说：这个是××党定的性质。我说：所以说“天灭中共、退党保命。”他说谁能灭了共产党？我说天能灭，神能灭。其中的一个拿着手机，在与外联系要绑架我，我去劝说，他不听，我脑子中浮现出师父在芝加哥法会上说的：“修炼中无论你们遇到好事与不好的事，都是好事，因为那是你们修炼了才出现的。”“时间会使金子越磨越亮。”（《芝加哥法会》）我脑中装着放下执著无生死，放下生死无执著，没有一丝怕意，走到路边树丛中的草地上，双盘腿立掌发正念。

    好大一会儿，那人也没联系上，过来劝我上车到派出所，我纹丝不动，他们三个人就这样把双盘坐的我抬到车边，我自己放下腿上了车。心里想：我到哪里，邪恶就灭到哪里。去后坐在椅上还没等问，我就盘上双腿，闭上眼睛，立掌发正念，那个老一点的恶警问：怎么回事？我不吱声，他劝我喝水，我还是不吱声，他叫那个年少的看着我，自己溜走了。

    最后还是那个抓我的恶警来说：大姨，你别炼功了，你睁开眼，说说你姓什么吧，就叫你走。我还是不吱声。最后他说：大姨你走吧，你的兜给你，钥匙也在里面，护身符留下，你的车子钥匙和帽子也给你拿来了，回去吧！我走时，他说：大姨慢着点，走好。就这样我一句话没说。上午十一点半我骑着车子回家了。事后我就象什么也没发生一样干着我的事。写到这里，我回忆起就在这同一个派出所还发生过一件事，今也写出来与大家分享：

    大概那是二零零一年七月份的一天下午五点钟，我路过开发区东端大街上，在电线杆上贴“真善忍”不干胶，贴上后又往另一电线杆贴时，突然来了警车，里面的人探出头来看我。我贴好后，推着自行车不慌不忙地往回走，警车调转头跟过来了，上面下来几个人，两个人扶我车子，并叫我上警车，把我的包拿上车去了。（包内有一本经文，一个贴不干胶的鱼竿和几十张真相传单）我神态自若的说：“我不会上你们的车的，你们也搬不动我的车子。你们先说说为什么？”一人说：“这是不是你贴上的？”我说：“是啊！真善忍是教人做好人，说真话，办真事，做真人，善良的活着，在矛盾面前要忍一忍，有什么不好！”

    有一人问：“你叫什么名字？”我说：“我不会告诉你的，我今年六十多岁了，是大法弟子，我早就发誓为大法舍命而不足惜。谁迫害大法，会遭现世现报的，我不愿看到你们年轻体壮的小伙子遭恶报啊！所以不会上你们的车。”这时除了那两个扶车子的，其他的不声不响上车，开车走了。我就想跟这两个人讲真相，一会儿那警车开来放下两个警察，又开跑了。来人说：“你把那（粘贴）撕下来。”我说：“孩子们哪，可了不得了，我贴这东西是教人做好人，是做了大好事了。天上的神都在保护我，谁也不敢动我。”其中一人说：“那我们还得撕。”我说：“孩子们哪，你们千万别撕，那你们是在做坏事，天上的神也在看着，善恶有报啊！来，我给你们讲一讲。”他们说：“还是上那边讲吧，那里（指派出所）人多。”我说：“佛家讲缘份，见到的是缘，见不到的就没有缘，我就给你们讲。”他们说：“好吧，你给我们讲讲吧。”

    他们便从我车筐里拿出一个塑料袋铺在马路崖上（因刚下过雨）叫我坐。他们四个分别坐在我两旁，我就讲，他们就听，没有我的怕，也没有他们的凶。大概警察所长觉的时间太长了，没带回人去，就亲自来看。他们几个站起来了，我也站起来扶着车子，继续讲，那个所长就说：“我们不听你讲这个。”我义正词严的说：“你不听，你就是恶警，要遭现世现报的。”

    紧接着我又缓和的拍着他的胳膊说：“大兄弟啊，你上有老，下有小，我不愿看到你遭恶报啊！”接着他笑了，说：“你能不能告诉我你是哪里的？”我也笑着说：“不能啊！刚才我和这些孩子们说了很多，你说我叫他们孩子对不对啊？”他连连点头说：“对！对！”他又说：“这么热的天，你这么大岁数，到底出来干什么呢？”我说：“我不出来怎么能碰到你们呢？我有一个包，里面有一本经文和一些传单，你们看看吧，大法的东西都是公开的。我走了。”说着我骑上车子扬长而去。他们五个人谁也没吱声。

    放下执著时，就感到无比幸福，我到一个同事那儿劝三退，她见到我就说：你越来越年轻，穿的那么阔，真是好潇洒啊！当初邪恶迫害我时，他们都恨我，都笑话我，说我害了自己，也害了家人，针对此我说：就是啊！你知道吗？修佛的人是有无比福份的，我的穿戴都是儿女打扮的，我儿女有三个是企业的领导人，都配有专车，儿子自己有小汽车。别看邪恶打压我时说我害了儿女，可是这几年他们不断的升职，工资剧增，我就住在儿家，家庭和睦。她接着说，你真有福，于是就滔滔不绝的说她的苦楚：儿子下岗，姑娘离婚，老头子有病，她被这些事愁的血压高头晕，连车都不能骑。我把话题一转，讲真相，劝她三退，方方面面讲了一上午。

    感谢慈悲伟大的师父，感谢威力无边的大法，给我带来无比的光明，把一个业力满身的我，一步一步的带到神的路上。我的感激之情无法用语言表达。最后用师父的这句话与功友共勉：“其实大家想一想，过去的修炼人要耗尽一生才能走完的路中都不敢怠慢一刻，而要成就大法所度生命之果位的大法弟子修炼中又有最方便的修炼法门，在这种证实法修炼最伟大的荣耀瞬间即逝的暂短修炼时间内怎么能不更精進呢？”（《越最后越精進》）

    以上心得层次有限，不当之处，望同修指正。


一步一个脚印的走在正法修炼的路上

    文／甘肃兰州大法弟子 一梅（化名）

    【明慧网二零零六年十月二十二日】尊敬的师父好！同修们好！

    我于一九九四年七月有幸得法，在人生的长河中我终于找到了一条通向回家的路——返本归真。

    我出生在一个偏僻的穷山沟，记得大人说我四岁时一头老牛受惊，将在院子里玩的我撞倒在地，牛蹄从我后背上踩过，大人们都惊呆了，抱起我来一看安然无恙；六岁时随母从老家来西北时，骑的毛驴到半山腰摔倒，把我掉下来，从半山腰一直滚到山沟，大人找到我时仍是有惊无险。我从小体弱多病，几次大病、几经魔难能活下来并有幸得大法。我非常感谢师父的慈悲呵护与苦度。

    一九九四年得法后，我慢慢才悟到我的生命是师父赋予的，是大法造就的。我的一切都是大法给予的，我要将自己的全身心投入到证实大法的洪流中去……

    下面将自己在正法修炼的情况向师父、向同修作以汇报，不当之处敬请慈悲指正。

    一、学好法　跟上正法進程

    师尊每次讲法时都谆谆教诲弟子们要学法、学法、一定要多学法、学好法。尤其在经文《排除干扰》中更语重心长的告诫大家“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念”。我们只有学好法，才能坚定不移的精進实修，才能做好“三件事”， 才能跟上正法進程。

    一九九五年一月我就有了宝书《转法轮》。从那时起，我就开始读《转法轮》，当时我没有更深的认识，总是经常读，读了一遍又一遍，不知读了多少遍。那时我还经常记载一月之内读了多少遍，一年读了多少遍。后来我明白了，这是人心。在自己的潜意识中，有种炫耀、显示心存在着。后来我明白了，我们学法不能只讲数量，更重要的是学法要入心，处处事事要按法的标准要求自己，用法衡量自己的一思一念一言一行，用法来归正自己，指导自己修炼。

    有一段时间，在学法时思想不够集中，容易犯困，受到了干扰。我想起古人说的一句话：眼过千遍不如手过一遍。于是我就动手抄《转法轮》及师父的经文。我一句一句的念，一笔一画的抄，感觉注意力也集中了，而且好象自己的全部身心都溶到大法中了。这样我前后抄了四遍。抄法的过程是更好的学法。

    在二零零五年明慧网上有同修倡导背《转法轮》。我立即想起自己曾经几次背法的经历，但每次都是受到自己的畏难情绪、人心的干扰，每次都只有开始没有结果，而感到懊悔！指导我们修炼的大法，只有记在自己脑中，注入自己心中，才能时时指导自己的修炼。常人为了功名利禄都能发奋苦读，作为一名大法弟子学法、背法无论花多少时间、付出多大的精力也是应该的。更何况我背的是一部天书，是指导我修炼的宇宙大法。决心已下，十二月初我就又开始背《转法轮》了。

    刚开始背法也有不少干扰。第一讲中有一段用了两天的时间才背会，我对老伴（同修）说：我以前背的不这样慢，怎么现在背的这么吃力。老伴说：这说明你老了。我想：修炼不分老少，学法、背法也不应有老少之别吧！向内找自己还是有贪多求快的人心在干扰。心不净，老执著于速度，欲速则不达。我虽已年老，但精進之志不能衰，别人下一分的功夫，我下十分的功夫，只要横下一条心我一定要背会！ 也一定能背会！

    背的过程中一个字都不能含糊。有时为了一个字或一个词没记清，一段要反复背好多遍。我认为背法不能单求快，而一定要准。真正达到一丝不苟，一字不差。因为大法是金刚不动的。

    我用了四个多月的时间，终于背完了第一遍，现在第二遍也快背完。

    我体会到：背法的过程也是修炼的过程，也是不断提高心性的过程。在背法的过程中可去掉很多心。当自己的心特别纯净时，背法的速度就比较快，也容易记住。每行字、每句话的开头在哪一行的位置都能记的清楚。

    在背法时心境要特别净，此时在我面前好象只有我和一部大法书。顺着师父讲法的思路背下去，我觉的这是学法的一种最佳状态。也是以前自己从来没有过的状态。在这种状态下学法、背法，法才能真正入心，才能使自己的全身心溶于法中。才能真正的“学法得法”啊！

    在学法中，由反复通读到抄法再到背法，这不仅仅是学法过程中方式的改换，是大法弟子紧跟师父正法進程的体现，也是大法弟子在正法修炼中对自己更严更高标准的要求。

    我记的在看守所那样邪恶的环境中，当时就是背脑子中记忆的《论语》及《洪吟》。我背了一遍又一遍，不知道背了多少遍。大法弟子就是坚信师父、坚信大法，在风风雨雨的反迫害中一步一步走过来的。

    保证学法时间不受任何干扰。不管是讲真相、发资料或处理一些其它事务，先学法后办事。挤什么时间都不能挤去学法的时间。在当今诸事繁杂的情况下，要把学法摆在第一位。

    二、维护大法　作为己任

    有一件事在我的心中印象最深：记得那是二零零一年在看守所里，一天下午，狱警当着全队人，先是读了一会儿报纸，接着又读了两封大法弟子的家信（后来才知道是大法弟子家属通过熟人送進去的信落在狱警手中） 。其信的内容完全是编造的谎言诽谤师父、诋毁大法的。事后我埋怨当事人为什么不站起来抵制其邪恶的行径，任其大放厥词毒害众生？但后来我又想，自己也是大法弟子，为什么不向内修、不找自己，而是一味的埋怨别人呢？当邪恶之徒对师父、对大法不敬时，作为大法弟子的我，自己为什么不挺身而出维护大法呢？这不正把我自己的私心、怕心暴露无遗吗？当找到了自己强烈的执著心时我感到剜心透骨的难受，万分的惭愧。我愧对师父、愧对大法、愧对正法时期大法弟子的殊荣！从那时起我痛下决心，这样的事绝不能有下次。

    后来，有一次在公共汽车上，有两个人正在大声谈论说法轮功学员如何杀人等事情。我一听是在讲北京的精神病人傅怡彬杀人之事。我当时制止他们，不要再说了。并告诉他俩那是谎言。那个杀人的是个精神病人，根本不是法轮功学员。你看那眼神都不正常。就连“天安门自焚”也是假的。法轮功学员都不杀生，更不会去自杀或杀人。当时其中有一个人说：那就再不说了。

    前年去参加同学聚会，在联谊会上，有一老师提到了大法并说了一些对师父、对大法不敬的话。当时，我立即发正念，这时他已语无伦次了，很快他就停止了发言。作为大法中的一个粒子我不能再沉默了。当时我想：在什么场合下有人对师父、对大法不敬，就在什么场合及时消除人们头脑中的流毒。

    我不停的发着正念并请求师父加持。我将话筒要过来，对着与会的老同学先说了几句客套话后，接着说：“大家所了解的法轮功都是电视、报纸、广播上宣传的，真正的法轮功大家并不了解多少。现在法轮功不仅中国人在炼，世界上已有六十多个国家和地区的人也在炼。”

    这时会议主持人害怕了，大声吼着制止我发言。我没理他，接着说：“法轮功不参与政治，不反对政府，只是按‘真善忍’的标准要求自己做一个好人。我们所做的只是向大家讲清受迫害的真相。希望大家明白真相有一个美好的未来！”六、七十人静静的在听着、思考着……

    此时我带去的真相资料，还有一半没发出去。我想我讲真相救世人的大事，不能受常人所动。我也找了找自己在讲真相发资料过程中的不足和不理智的地方。会后我该讲的，该发的全部发到老同学的手。

    证实法有不同的形式。我虽然文化程度不高，但我经常将同修在证实法和讲真相中的神奇事写成文向明慧网投稿。把邪恶迫害大法、迫害大法弟子的恶行予以曝光。以更好的揭露邪恶，震慑邪恶。几年来，我坚持这样做着，先后共投稿被选用的有三十多篇。

    以前，每次稿件发出去后，从第三天就开始注意力特别集中的在网上查找，自己的文章出来了没有。后来通过学法，我悟到这是有求之心。师尊教诲我们“做而不求”。当时想我写了就得登出来，这难道不是有求之心吗？总是期盼着自己的文章发表，这难道不是执著自我吗？

    当悟到这颗心不符合大法的要求时，自己就归正思想、调整心态，真正做到“做而不求”。支持大法网站是每个大法弟子的责任。真正按照法的标准要求自己，不再想了，把心彻底放下了，突然有一天文章却又登出来了。

    一般情况下稿件登出后，我都要和自己的原稿对照，编辑部的同修哪儿给修改了，为啥修改的，找找自己的不足，尤其在法理上悟一悟，自己明白了，也是提高。

    一次，我看到明慧网上揭露出我们所在这个省的恶党头目是从别的省调过来的，该头目在前两个省时，在迫害大法、大法弟子上血债累累，来本省也两年多了，文章中没提到在我们所在省的迫害情况。我当时想：不是没有，而是未予曝光而已。我要将其曝光。发出这一念后，我就着手搜集材料、组织、编写一直到明慧网采用登出，前后就一周的时间。按照我自己的水平、能力根本不可能在这样短的时间内写出几千字的文章来。

    我清楚的知道，因当时我这揭露邪恶的一念很正，是在师父的加持与帮助下才写出来的，所以才能有这样比较好的效果。这是自己在修炼中师父给弟子开启的智慧，是大法的威力。

    三、建资料点　修好自己

    在一九九九年七二零以后我们看的资料都是同修费尽周折从资料点上冒着风险往来传送的。每遇到所谓的敏感日或资料点出事，很长时间都看不到资料。大家就有迷惘的感觉。每当这时我们就萌生自己做的念头。但每次都是私心、怕心障碍着。总想着反正《每日明慧》我能看到就行了。

    其实，二零零一年我们就零零星星也在编些小册子（选用的文章都是明慧网的）等资料，自己编好后在别处印制。后来传递中也有些不便，再加上当时明慧网提倡资料点遍地开花。我们利用自身的条件，又一次有建家庭资料点的想法，以更好的证实大法和大家共同跟上师父的正法進程。这个时候我们的心态也稳定了、心理上也有了一定的承受力，各方面的条件也具备了，我们的决心也就更坚定了。

    刚开始出资料时，心情特别平静。一周一次按步就班的将资料送到同修的手中。我们的修炼环境也相对稳定了下来，也不用专人东奔西跑的去找资料。回想起来那时是抱着做事心在做资料。

    听同修介绍买耗材时最好选在快下班时，没人过问，买上就走。开始我们也是利用这个时间去买。后来我们觉的这也是用常人的办法去做事。大法弟子办事要用正念、神念。大法弟子办事怎么能让人的观念约束住呢？我们什么时候需要就什么时候去买。只要正念强，不让坏人看见它就看不见。

    我们从来没有批量买过耗材，用多少买多少。经常是去买耗材时顺便买些其它东西带回来。每到敏感日时有同修就建议少做点或停一段。刚开始我们觉的压力比较大，有时也想停一停。但转念又一想，这不又是人心吗？紧跟师父的正法進程都觉的有些跟不上。正法進程能停下来吗？救人能停下来吗？在这“值千金，值万金”的关键时刻怎么能随便说停就停呢？所以我们没有因自身的原因停止过。一直坚持平稳的运转到今天。

    在打印过程中有时难免出差错。每当出错后，以前我们都互相埋怨，都怪对方的操作不对。很少找自己，有时明明自己错了还要辩驳一番，所以同修叫我“常有理”。我还觉的你承认是你错就行了，自己还心安理得，挺满意的。

    在背法时师父的教诲深深打动了我的心。《转法轮》中师父讲：“这可不是这么回事，它是超出常人这个层次的东西，所以对你要用超常的理去要求。怎么要求呢？你就得向内去修，不能向外去找。”《转法轮》中师父又讲：“真正要想提高，就得真正的使这颗心得到提高，那才真正能提高。” 以前我遇到问题不是找自己，而是尽向外推。老怪别人不修自己，这个思想就已经不对了。这哪里象是修炼的人呀？

    有时，我想我自己有问题，我自己找，不用你来说。别人说我，我不介意，你说我就不行。这种想法持续了一段时间，直到学师父在二零零六年《洛杉矶市讲法》时我才彻底认清到这颗人心的严重性。师父说：“修炼就是向内找，对与不对都找自己，修就是修去人的心。总是不接受指责与批评，总是向外指责，总是反驳别人的意见与批评，那是修炼吗？那是怎么修的？习惯上总是看别人的不足，从来不重视看自己，别人修好了你又怎么样？师父不是盼你在修好吗？你为什么不接受意见老去看着别人？却不向内修、找自己呢？一说到自己的时候你为什么不高兴？你们在座的有几个在突然间有人指着鼻子骂你时能够做到心情坦然的？有几个面对别人的批评与指责心不动而找自己原因的？”我流着泪反复读着师父的教诲。我知道这个心态一直影响我向内找、影响我的提高、影响我精進。师父似乎是在棒喝弟子，这么严重的问题再不改就不行了。不能带着这么强烈的常人心圆满。

    每次打印资料前，如果先发正念，打印的东西页面又干净又好，速度也快。有时来不及发正念，就容易出错。有一次我正在生同修的气，带着情绪做，结果出了严重错误。同修说：你的心态不对。我也意识到自己不该这样，马上调整了自己的心态，很快一切都正常了。

    我以前做事很不认真，只要做了，完成了就行了。在做真相资料装订周刊、小册子时，这个缺点就明显的暴露无遗。对此同修批评过我多次。我觉的同修说的对。我也努力认真去做好。因为真相资料是救人的，它是很珍贵、很神圣的。尽管是一本小册子或是一份周报，从大法弟子的手中送出去，它代表大法的形象，代表大法的风貌。也是为后人留下一条走正的路。所以我必须要用心去做，才能做出最好的东西，才能达到救人的最佳效果。

    以后我每次装订时就特别注意，上下对齐，中间对等相折，两个订书钉在一条直线上，位置均等。封面整洁，色彩鲜明，叫人一看就有一种爱不释手的感觉，真正起到其救人的作用。

    一次，打印机接好通电后，按开关后指示灯不亮，再从新插了一次还是不行。此时同修怀疑保险丝出问题了，就要动手拆卸开机子查找原因。我认为新机子尽量不拆，两个人正争执着、摆弄着，我一看表到发正念的时间了。我就建议先发正念。我们发正念时带了一念：清除黑手烂鬼及邪恶因素的干扰。并对机子说：我们都是为法而来，为救度众生做资料，希望你们好好配合。十几分钟的正念发完后。接着再次打开机子时，一切正常了。同修说：我是懂技术的。我说：常人做事靠技术，我们炼功人要靠正念。只要正念足多难的问题都能迎刃而解。

    我们每个同修都以法为师，只要在自己的修炼路上做着份内的事，每个人采取不同方式在证实大法。不一定都要经常向别人宣告，只要心态稳定，坚定在实修，不管别人说什么都要做到不动心。

    四、讲真相　救众生

    师尊早在二零零零年《在美国西部法会上讲法》中就要求大家“作为一个学员，作为一个修炼的人，我想从慈悲这个角度出发也应该做这样的事情。把真相讲给人，告诉他，也是在挽救人。”《在二零零三年亚特兰大法会上讲法》时师尊又语重心长的说：“我告诉大家，救度众生是第一位的，讲真相是救人的办法。”正法时期的大法弟子都遵师嘱利用各种方式在努力做着“三件事”。

    讲真相救世人的过程中不断的修自己。记得我第一次出去贴不干胶时，心跳的很厉害，手也在不停的抖动，将一张不干胶贴在一大卡车的车头，一看歪歪斜斜，真不象一个大法弟子所为。当静下心来时，找到了自己严重的怕心。后来不断的学法，也明白了自己在做宇宙中最大最好最神圣的事，还怕什么？

    平时，我只要外出碰到人能搭上话就讲。早先买完东西付钱时，摊主说：你买东西不挑不捡，还那么和气，我小声告诉对方：我是炼法轮功的。后来胆子壮了点，有一次我买了几斤桔子，摊主将账算错多找我两元钱，我把钱退给他，他高兴的说；现在还有这么好的人？当我提高声音告诉他“我是炼法轮功的”时，周围站的人都笑容满面的看我。我想得救的不止他一个人。

    有的人遇到问题自己很少动脑子思考，电视、报纸上怎么说他就跟着怎么说，中党文化的毒太深。有一次我给一个大学生讲真相，当我一提到法轮功时他随口便说那是“迷信”。我没直接反驳他。我就反问他：你说当代的医学是不是科学？他承认是科学。我又问他现在医院是不是所有的病都能治好。他说有些就治不好象癌症等。我告诉他有许多被医院判了死刑的病人只要诚心修炼法轮功，其病就不治而愈，而且思想道德也有很大提升。你说迷信能有这样的效果吗？他听了以后若有所思的说：“那法轮功是超科学。”我肯定的告诉他：法轮功不仅是科学而且是超常的科学。又讲了些有关大法方面的情况，最后他表示他也要学大法。

    面对面讲真相，有时条件不便，但要创造条件去讲。有时在公交车上我主动给行动不便者或年岁大的人让位，我站在其旁边讲真相，哪怕让其记住“法轮大法好”，我也觉得值！一次去监狱看同修提了不少东西，在那等人时从公交车上下来一个老太太，提的东西比我的还多，我赶快迎上去帮她提东西并在送她回家的路上边走边讲真相。虽然我走了不少路，但我认为再苦再累也在所不辞。。

    后来，我觉得这样讲真相毕竟接触的人是有限的，范围太狭小。为了在有限的时间内让更多的人明白真相。我就用寄信的方式讲真相，这样远的近的，相识的不相识的，能接触到的或接触不到的，尤其是监狱、劳教所、看守所、洗脑班都可寄去真相资料让更多的人了解真相。

    但都寄给谁呢？地址、姓名、邮编从何而来？我先给知道地址、姓名、邮编的人寄。后来我发现报纸、电视的新闻报道人物介绍上经常有单位、姓名，（邮编到邮电局即可查获），还有明慧网上揭露邪恶的报道文稿中也有不少通讯信息，这样为讲真相提供了不少方便。从此我又拓开了一条讲真相救世人的路。尽管其效果无法得以证实，但每发出一封真相信，我都要发出强大的正念，让有缘的人能得救。

    大纪元网站《九评》发表后，我曾觉的发法轮功真相资料这没说的，传播“九评”可是要慎重！后来我认识到这是党文化在自己头脑中的残余流毒、自己的怕心在作怪。在法上去认识，后来明白了“九评”象一把利剑挑去了邪党的伪装，让人们认清了它的邪恶本质；“九评”象一把重锤敲响了邪党的丧钟，同时也惊醒了沉睡了半个多世纪的中国人。认识到位了，我很快突破这一观念。就给亲朋好友熟人送“九评”、找六一零的头谈“九评”送资料、劝“三退”，一如既往的继续做着自己该做的一切。有时出门前，我身上带几本《九评》只要有适当的时机，不管是理发店、出租车、楼道里、自行车筐里都要放上一本《九评》，让有缘人看到它。

    有的人，劝三退时他马上明白了，很快提出要退，但有的人讲真相后，他也明白了，但怕别人知道、怕影响子女的前程、怕邪恶找麻烦；还有的前面同意退了，但过后又打电话叫再等一等。形形色色的想法都有。在这种情况下，我就放一放，让他再看看资料，不能急于求成。

    有个人经常看大法真相资料，但讲到“三退”时，总是说再等一等，后来我给了他一本《退党手册》，他从头到尾看完后，二话没说，立即表态：退出这个邪党。说明我们在讲真相劝“三退”中，没有把真相讲明白，当他（她）明白后，就能作出正确的选择。在讲真相中不仅深刻领悟师尊讲过的法理，也能不断的去掉自己的常人心，还能使自己不断的清醒、理智起来。

    作为大法的一个粒子我觉的自己“三件事”做的很不够，今后我将全身心更好的投入救度世人的洪流中去……以后的路不管有多么艰险，弟子一定要走正走好！敬请师尊放心。


我迈出了证实法救度众生的第一步

    文／大陆大法弟子

    【明慧网二零零六年十月二十二日】

    尊敬的师尊好！

    同修好！

    二零零五年农历新年过后，我的缘份到了，同修（也是同事）的话终于点醒了我，我得法了。

    按照同修说的，让我每晚听一盘师父的济南讲法录音。同修给了我全部的讲法磁带。打开录音机刚听师父讲了几句话，我就觉的这么好！这么好的法怎么能一个人听呢？我就把录音机拿到丈夫身边让他和我一起听，他说：“我不听，你自己听吧。”

    我拿走录音机，又听了两句：“这么好，我怎么能独自一个人听呢？”又把录音机拿到丈夫身边，他还是不听，没办法我又走开，还是不忍心一个人独自享有这么好的东西，就又拿到父母的房里让他们一起听，结果还是没有人和我一起听。

    我坚持着一讲一讲的听下去，一直听完了全部讲法，但我却不知道师父讲的是什么。听完了以后，我把录音带还给同修。同修给了我一本电子书，上面有《转法轮》、《转法轮法解》、《法轮大法义解》等内容，这样，我晚上熄了灯也可以看书了。我如饥似渴的看下去，觉的法太好。看完了一遍《转法轮》我一下子震惊了：这么好的书共产党不让人看，共产党不让人做好人真是太坏了，谁打击好的谁就是坏的！ 我马上退了入过的团、队，然后开始劝儿子退队、劝丈夫退党。

    我接触大法差不多有一个多月时，我的一个同事因为经常失眠长期睡不着觉，白天头晕脑胀。这一天在班上她想起来又难过的哭了。以前每当她哭我就跟着一起掉眼泪，这一次我不哭了，我瞅着她，心里想：别难过，有个好办法可以解决的，我就给她讲法轮佛法是来度人的，你炼法轮功吧，并把电子书给了她。我想我有明慧网的网址，晚上我上网看法。谁知道明慧网却打不开，当天晚上我急的在房间里转来转去好不容易捱到第二天上班。

    我看看我同事没见她看电子书。这么好的书你怎么不快看呢？我真着急，但又不好意思催。这样过了几天，同事坐在椅子上看报纸，我心想，怎么有空看报纸呢，我一瞅，报纸后面是电子书呢，很欣慰。从此她也开始学大法了。

    学法加上与同修的交流，我每天都沐浴在慈悲的大法中，整天乐呵呵的很开心，觉的全是好事，就连做梦都在法中。五月份，与我们厂领导一起出差，他是个男的，和我差不多大，一起進的厂，朋友关系一直不错，当常人时就感觉象兄妹一样。

    在路上和旅馆里我给他和司机讲大法的美好，他听了很感动，晚上出去吃完饭玩了一会儿回旅馆，我正在洗澡听到有人敲门，我想怎么这时候有人敲门呢？我快速穿好衣服开开门，他進来，一脸的无助。对我说：“抱抱我好吗？”“我是炼功人”当时这句话一下出现在我脑子里，我拥抱了他，但感觉就是抱着一个还没长大的小男孩儿，觉的他真可怜。他说：“很长时间没人安慰安慰我了，我想要你行吗？”我摇了摇头，他说：“那好，我走了。”就回自己的房间去了，这就是我过的色欲关。

    在同修的带动下，我们打算发资料。第一次发的是《选择未来（一）》。晚上吃完饭后，想拿上资料去发，可心里咚咚的跳个不停，腿发抖，怎么也平静不下来。求了求师父稳了稳自己，迈出了证实法救度众生的第一步。

    到了夏天，我就和同修趁中午到周围的农村去发资料了。有空就去给关系好的人讲大法好、劝三退，慢慢的开始做三件事了。在发资料的过程中有过干扰，有时也冒出许多人的念头，但都在师父的呵护下一步一步的用法归正了自己，自己平时只要头脑中有不正的念头冒出或不自觉的哼出常人的歌、恶党的歌，马上否定它，发正念清除它，然后唱起大法弟子创作的歌。

    自从接触大法，除了唱《青藏高原》和大法弟子创作的歌，我就没唱过一句常人的歌，后来《青藏高原》也渐渐的不唱了。有一次和几个不认识的同事在饭店吃饭，大家让我唱歌。我想要能唱大法弟子创作的歌就好了，我就对大家说：卡拉OK上所有的歌我都不会唱，我会唱的这上面又没有，能不能从这上面放个曲子，我自己唱首歌吧，大家都很高兴。这时服务生说：“放哪首？要不放《流浪歌》吧？”

    真是师父帮我！我一想是啊，世上的哪个人不是在这儿流浪？忘了自己的家！配上《流浪歌》的曲，我唱起了《得度》，歌与曲正合拍。唱完后大家都说：她唱的什么歌这么好听，她真厉害，随便一个曲子她能随上。我想只要是大法弟子创作的歌就能散发正的场。

    自己得法晚，修的也不好，修炼的路上有时候走的平稳，有时候走的跌跌撞撞，自己也没有什么特别的事写。除了我和我的同事同修两个人交流，我没接触更多的同修。多亏了能上明慧网，看到大家的交流文章，给我的帮助很大。我也曾写过几篇短的文章和劝善信在明慧网上发表。

    看了《第三届大陆大法弟子修炼心得书面交流大会征稿通知》，我想我得法时间短，修的也不好，又没什么特别的事例，没什么值得写的。但转念一想，如果新学员都象我这样想，都不写交流文章，那新学员这一块不就在空缺了吗？这不就是修炼整体上的漏吗？新学员的体会就应该由新学员自己写出来。老学员新学员不都是师父的弟子吗？

    我得法都一年半多了。“進门不分先后都是弟子”（《转法轮》）。从我得到一本九四年版一九九六年第三次印刷的《转法轮》开始，我就知道我也算老学员了。老学员就更应该在做好三件事上严格要求自己，圆容好家庭和工作、救度众生、修好自己不懈怠。这是我所做的和我在现阶段所能悟到的。谢谢师父，谢谢同修。


生活中的点点滴滴都是修炼

    文／大陆大法弟子

    【明慧网二零零六年十月二十二日】跟一位常人约好了去帮助他的一个朋友安装一个聊天软件。我们在城市的两个大吊脚，相距五六十公里，要是坐车往返怎么也得五个小时左右。我就想搭先生的车，让他把我送到跟朋友约好的见面地点，我们再坐车去。可是那天，先生就是不去，把车停在公司楼下，交着停车费，宁可让我打车也不送我，更别说让我开车了。

    我觉的他很难让人理解，又省钱又省时，何乐而不为呢？没办法，我只好匆匆下了车，因为距离约定的时间已经很近了，只好打车。

    上了出租车，发现司机很壮，样子很凶，当时就觉的有一种物质，形成一种压力，障碍着我开口跟他讲真相。怎么办呢？这时，看到他们公司的名字跟一酒店重名，就问他公司是不是跟那个酒店有关，就这样开始了谈话，结果发现他很健谈，但确实是个暴脾气，多次打骂过乘客和路人。我就给他讲了大法的法理，应该如何去面对这种事情，接着讲到了“三退”，没想到他爽快的退了。

    下了车，结果发现匆忙之中，我手机落在了先生的车上，这可怎么办？很着急，因为我不记的朋友的联系电话，都存在手机上。眼看到了约定时间，没办法只好再打车回去取。好在还不算远，大概就十块钱的距离，正好也不堵车。

    可是我怎么办事这个样子啊？在匆忙和自责中我上了第二辆出租车，几乎急出一身汗，上了车，坐到了司机边上，突然之间就意识到，“急什么！是要给他讲真相的。”于是就直截了当的跟他讲起了“三退”，很快他也退了。本来我想就取了手机马上回返的，想让他等我一下。后来转念一想，再打辆车，还能多讲一个人，于是给了他美好的祝愿后，我下了车。

    拿了手机，马上给朋友打了个电话，告诉他我十分钟后到，便招手打了另外一辆出租车。这位司机也如愿的退了。

    就这样，在短短的不到三十钟内，跑了三趟，使三位司机听到了真相，并且“三退”了。

    我很高兴，下了车，站在路边等我的朋友。五分钟后，他到了。他非要走长安街。我说会很堵，红绿灯太多，但是他很坚持要走。我们快到西单的时候，我突然想到，“到天安门广场的时候要发正念”。到广场的时候，就开始红灯，我想，真是天助我也。于是，就打出大莲花手印，开始发正念，车子向前走了几步，又停下了，又是红灯。我就继续发，冲着邪党魁首的画像、警车、警察和过路的人们。发完后，车子开始走了。

    到了他的朋友那里，才知道原来她也是个大法弟子，而我这个朋友根本就不知道。我本来对声卡啊什么根本是不很了解，结果这次安装的非常顺利。

    回来的路上，我坐公交车，晃晃荡荡了一路，快到终点的时候，最后一排位置有空位，我就坐下了，坐在我右边有一个女孩子，我看了一眼，想着，是不是也该跟她讲真相呢？可没几分钟，她就下车了，上来一个女孩坐在我左边。快下车的时候，这个女孩突然问我：“请问，×××怎么走？”我家正好在她要去的地方的旁边，我说，我带你去吧。我们就一起下了车，从我们小区穿过就能到达她要找的地方。一路上，我得知她是学英语的，就用《圣经》和英文中的词汇来给她破迷。结果她告诉我，他们家信佛，尤其是他的父亲。我就有用佛教经典中的东西引导她。她觉的我讲的非常好，很崇敬的看着我讲。到了她要去的地方，我跟她讲了关于三退的事情，劝她主动退出，她说，“好的，我回头会去退的。”我认真的看着她说，“我可以帮你退，现在就能。”她马上又犹豫了，说，“我现在脑子里想的都是我要去办的事情。”我说，“你真的不用太着急，因为你信佛，我相信你应该明白你的路都是安排好的，你只管去走就好了。而我们之间的相遇，真的是缘份，跟你说的这么投缘，很多话也许住对门的人都不会讲的。也许，你我再也没有机会相遇了。我看你非常善良，我想帮你退了。我给你起个名字，就用Angela，怎么样？”她说，“那好吧。”我们就分开了。

    刚走两步，她把我叫住，说，“还是用Emy这个名字吧，这是我的名字。”她的最后这句话，真的让我很高兴，因为我看到了她的真念。

    这一天的经历，让我明白了很多事情。我原来一直觉的，时间很紧，不够用，去办事老想开车、要么就打车，节省时间。而且，对于帮助常人有非常不正的态度，就是觉的浪费时间。其实，我们做每一件事情都是在师父的安排之中，如果没有师父的安排，这种事情根本就不会发生。还有一点，就是我对于怕浪费时间和求安逸的执著，今天先生就是不愿意让我坐他的车、也不愿让我开车，我心里还觉的有点不满，其实，这不就是触动了自身的执著了吗？不就是跟师父的安排拧劲了吗？如果开了车，怎么能遇到那四位需要救度的众生呢？

    前一段时间，一外地同修要办移民，到北京来了好几次，每次都需要陪着，而且所有材料都放到我这里，有什么事情就得我去跑腿。心里一直很不痛快，觉的她太执著出国了，国内这么需要讲真相劝三退，简直是逃避在国内证实法，而且她的执著，影响了我的正常修炼，让我都没有时间看书、炼功了。内心很发怵她的到来，甚至连电话都怕接到。但心里也感觉自己很不对劲，一直觉的是自己的慈悲心不够、容量不够，今天才发现原来是个“私”，怕耽误时间、影响自己修炼。

    其实，并不是只有我们学法、炼功、做大法的事情的时候才算是修炼。我们生活中的每一件事情都是修炼，如果不是为了我们的提高或者整体的配合、救度众生，这些事情根本就不会发生。后来明白之后，放下了自己怕麻烦的心、怕浪费时间的心，在这位同修到了北京以后，我们一起配合给好几个人讲了真相。

    师父在《转法轮》中说：“人类固有的旧观念形成一套工作、思维方法后，很难接受新的 认识。真理出现了也不敢去接受它，本能的产生一种排斥。”“如果人类能从新认识一下自己和宇宙，改变一下僵化了的观念，人类就会有一个飞跃。”

    我得法前的所谓“个人意识”很强，很“自我”，遇到不符合自己观念和认识的，就是排斥和抵触，总是跟别人拧着劲。在修炼中也是一样，别人的出现、别人的想法触动了我的观念，就本能的产生一种抵触情绪，当然也觉的自己这样不对，但是没找到真正的原因，而是一味的觉的是应该自己为别人付出，需要增加容量了。其实不是，而是要我放弃自己的固有的观念，顺应师父的安排。其实，师父给安排的修炼就是一条笔直的路，如果每一次关、难来了的时候，我们都能认识提高上来，放弃那些不好的东西，不带有任何观念，我们就能把这条路走得很直；但很多时候，我们自己意识不到，或者意识到了，很难放弃，这时候我们的路就走得比较艰难，就会走很多的弯路。


在大法中修炼

    文／华北地区大法弟子

    【明慧网二零零六年十月二十二日】

    师尊好！同修好！

    我是华北地区的大法弟子，九四年开始修炼的老学员，在师尊的呵护下和同修的帮助下，一路有惊无险的走到了今天。经历了七年多的风风雨雨，每个大法弟子的修炼经历都可以写一本书，我就选择感受深的几件事向师尊汇报，也与同修分享。

    一、注重学法，严格要求自己

    我在九四年得法时，觉的自己非常的幸运，有幸跟随师尊修炼，还参加过师尊的讲法班。每天参加集体学法、集体炼功，从不间断，休息日还到处去洪法、教动作、组建新炼功点。从心底里充满了感恩和幸福，从来没觉的苦、累和难。一想到自己已经是个有师父管的修炼人了，就觉的很踏实、很自豪，生命充满希望，再大的关也能过去。

    当时，我刚从外地听完师父讲法班回来，单位的同事问感受，我感触很深的说：在人世间只有师父是真正的为我好，不图回报；师父讲的法理博大精深，觉的自己心里再也没有打不开的结了。师父在我心目中是伟大和神圣的，尽管我什么都看不见，但我相信师父讲的所有法。维护大法、洪扬大法在心里总是第一位的。

    我特别喜欢学法，一学法心情就非常开阔、祥和，法理在我面前一层层打开，觉的海阔天空、心胸坦荡，再没有烦恼。很早我就开始背诵、抄写《法轮功》这本书，后来《转法轮》出版了，我也抄写、背诵。因为有学法的基础，那时过关一般都一次过去，最多两次，从不拖泥带水，要求自己很严格，为以后的证实法打下了坚实基础。

    二、把维护大法放在第一位，顺利闯关

    一九九九年“七二零”清晨，我被二十多个警察抓走，接下来是审讯。九九年“四二五”以后，中国大陆的修炼环境就很紧张了，我认为自己是老学员可能会被抓，天真的想关到监狱里也能修炼，只要能修炼别无所求。那时还想象不出来中共的邪恶程度，不知道否定迫害，错误的认可被抓，还以为是为大法付出。但也没有会被“残酷折磨”的观念，心里非常坦然，鼓励自己好好向警察洪法，决不给大法抹黑。我把警察的审问当成是他们要了解大法，所以按照自己对法的理解从容的娓娓道来。把整个被抓被审被关押当成师父对自己的考验，一定交上让师父满意的答卷。所以不管当时那件事情是怎样的，我都会按照自己对法的理解表述，绝对不涉及任何同修名字，不让警察再抓人。

    有一个难关，我的一个本子上很详细的记录了一次全省辅导员交流会的情况，警察如获至宝，想借此深挖所谓的法轮功组织。我打定主意这件事就不说，告诉他们我记不清了。警察不肯罢休反复审了我一天，态度非常恶劣，那时他们还不敢轻易打人。我反复坚定自己：我的言行要符合法，对洪法不利的就不说，尽管笔记记的非常清楚，有时间、地点、部份参加人员，还有研究会的人员，我就表达一个意思：“记不清了。”

    我把维护大法、洪扬大法放在第一位，从未考虑过自己的安危。符合了法的要求，坚定正念谁都动不了，笔记上的内容在当时属于“铁证”，会给很多同修带来危险。靠着对法的坚信，我全盘否定了，后来警察也没再问。（提醒同修最好别做笔记，尤其别涉及同修的名字。）

    三、坚信师父，邪恶胆寒，顺利回单位上班

    经过这个回合，我更坚信大法了。警察每天除了审讯，就是强制我看谎言电视，有时还让看污蔑攻击师尊的报纸。但那些歪理邪说对我都不起作用，虽然我无法考证具体事情的来龙去脉，但我心底里有一个声音“人怎么能知道佛的用意呢，师父怎么做，都一定是为众生好，方便众生得度。”

    我从未对师尊和大法产生过任何怀疑，也没动过非得明白什么的念头，只是一遍一遍的学法、背法、抄法。我知道自己的生命意义就是无条件的听师尊的话，同化大法，助师正法坚定的修炼下去。

    我对大法的坚定，让邪恶胆寒，审问我那么多天，从未有人问我还炼不炼，更没人提起让我写“认识”、写“保证”。就是后来我又被抓两回，也同样没人问，也没人让我穿“号服”，好象邪恶知道这些对我不起作用。

    我现在认识到：不管旧势力安排的多么“周密”，只要自己无漏，它就不敢钻空子搞破坏性检验。七年多了，凡是自己在法理上清晰的、心底里不认可的，都被彻底否定了。有时是我们在道理上知道“不承认旧势力的安排”，但不是从心底里发出的正念，好象不能溶于法中，中间隔着自己的观念和执著。在邪恶的猖狂中就动摇了原来的正念。我的感受是多学法，平时就看住自己的一思一念，分清自我，排除干扰，清除那些后天的观念，放下执著，纯净自己，正念自然就足了，心态也就稳了，邪恶也就自灭。不管环境如何好、如何不好，我们平时就一直这样在做好三件事中严格要求自己，自然就否定了旧势力的安排，不用总提防着被邪恶钻空子。大法弟子就是按照师尊的要求做好、做的更好。我们的做好是为了同化法、救度众生而做好，跟旧势力没什么必然联系。

    当时自己根据对大法的理解和一些参与洪法的见闻，有理有据的向警察揭穿邪恶的造谣和谎言，慢慢的警察理解一些了，后来也不那么凶了，最后说：你们炼法轮功的人都挺好的。这个结论在当时电视报纸铺天盖地的打压声中是很难得的。这几个警察不光对我、在后来的迫害法轮功中也一直没有做太多坏事。因为我平时注重背法，在关押期间虽然与外界隔绝，但能坚持反复背法，甚至看管我的人员也默许我炼功，所以没觉的怎么艰难，单位就把我保回来了，也没人提写什么“保证”。 后来听说审我的警察对我还很佩服、很感谢：你看人家说话有条理、不乱说，谁也不涉及，我们几个也不用遭罪到处去调查，很顺利就结案了。我才知道原来警察表面上很凶逼着你多说，实际上不愿意牵扯面太大，怕麻烦。他们更瞧不起出卖别人的“软骨头”，法理从上到下是贯通的。

    由于在工作单位洪法时，我比较注意符合常人接受能力，工作业绩也很好，单位领导对我很器重，被关押期间的食宿费用都按出差报销了，顺利回单位正常上班，不但没降工资，还升了职。

    四、明法理，破除邪恶，堂堂正正回家

    回家后当地的警察认为我是“头”，一直对我监控，还反复施加压力，说我和别人不同，只要去北京上访就被判刑。我在法理上有点迷惑，在心里挺认可“一动就会被判刑”这种说法，也隐藏着很强的怕心。当时明慧越来越多的报道，全国各地同修去北京后被关在看守所里，遭受残酷的折磨和毒打，很多同修绝食抗议，迫害非常惨烈。也有一些堂堂正正从北京回来的同修，冒着危险（我家被监控）找我交流、帮助我。“舍弃常人中的一切，走出来证实法”，在法理上都应该做到，好象也能做到。我有令同龄人羡慕的安逸的家、优越的工作，我还有相亲的丈夫和幼小的孩子，所以到真的要舍弃这些的时候很难，知道孩子是小弟子有师父管，还是觉的孩子太小很可怜。那段时间觉的有点苦，对师尊“凡是在常人社会中叫你去得到好处的都是魔。”（《转法轮》）有了更深的体悟。

    经过一段时间的学法、交流，我终于坚定了“用生命证实法”的一念。虽然念不很正，但终于往前迈出了这艰难的一步，从此真正超越个人修炼，溶入了证实法的洪流。二零零零年底我和一同修去北京打横幅证实法。同修一直鼓励我一起去、一起回，我嘴上说“行”，但心里的正念全用在一定达到证实法的目地上了，就是一定走上天安门广场并打开横幅，只要了却到天安门证实法的心愿，其余的就无所谓了，因为认为我一离开家警察就会 “围追堵截”的抓我。基于我的这种认可迫害、正念不足的状态，结果是我如愿的打出了横幅，但被广场远处的武警发现了，我象征性的跑了几步就被抓了并遭毒打，师尊只要弟子那颗坚定的心，连疼都替我承受了。而那个同修正念走脱了。

    我和几个同修很快被警察带到天安门分局，院子里站着一大片同修，看到我们，同修们都在合十和热烈鼓掌，可能是祝贺我们终于“走出来了”。那一刻我们都因感受到了洪大如天的师恩而泪流满面，写到这里我还禁不住流泪。回顾我十二年的修炼过程，这一关最难过，师尊多次点化、呵护，为我这个不争气的弟子承受了很多。

    我被分流到北京的一个派出所，审问四十八小时后被送到北京的一个看守所关押。我虽然有“用生命证实法”的决心，但具体做法不是很清晰。所以面对貌似强悍的邪恶正念不足，在具体事情上，反倒没有九九年“七二零”被抓时的纯净心态，人的观念、想法不断的往出冒，怕心很重，每天绷的紧紧的，生怕被当地的驻京办给认出来领走。那里的环境很恶劣，犯人经常打骂大法弟子，警察也不停的提审，诱骗大法弟子说出地址，以便分散到当地迫害。

    我仍抓紧一切时间默默的背法，有机会也试着讲真相，但很少人能听進去。十几天以后，我觉的自己心态稳了就开始绝食，要求无条件释放。绝食第三天被送到唐山的一个看守所关押，我们开始向所有的犯人和警察讲真相，环境好很多。同修可以集体背法，后来我们还开创了集体炼功的环境。听犯人说那里的警察可狠了，当地的大法弟子被他们打惨了，因为我们都绝食绝水后才转来的，他们没敢再对我们大打大出手，也对我们“网开一面”。在那种极端的情况下，绝食抗议还是有效的方法之一，任何事情任何方式都有正反两方面因素，大法弟子是善用。

    后来环境更好了，犯人大多跟着学法，警察也明白了一些真相，态度也很好，只是每天例行公事的提审。学员因为认识上的差异，陆续恢复進食。我也认识不清了，停止了绝食。觉的再呆下去没有意义，对以后如何证实法很迷惑，以为同修都走出来了，可能都在各地关押，不知道回家还能做什么，索性和大家在一起关押吧。所以不是发自内心的要回家，也没有信心能闯出去。向内找也找不到还有什么执著，好象怕劳教，基点落在个人修炼提高上了，觉的应该回去面对，就说出地址，被当地派出所接回了。

    回到当地暂时被关押在派出所滞留室，一位同修听说后跑来告诉我：妈妈都说“忍无可忍”了，你怎么还在这儿呆着，家里那么多事都没人管。见到他，我就是一愣，我以为他和大家都在各地被关押呢。接着我心里一亮，发出一念：师父不认可，我决不认可，我要回家。法理上明晰了，接下来的事情就简单了，被送到县里看守所关了一天，我也没再绝食，就讲了一天真相，第二天就被接回家，前后总计刚好三十天。

    其实我在唐山被关押时，身体很糟糕，回到当地后我没继续绝食，身体也恢复很多了。所以不是非得绝食到死去活来的地步才能闯出来，关键是站在证实法的基点上，而不是证实自己，明晰法理，才能全盘否定邪恶的安排。

    今年六月，当地一同修被绑架到洗脑班，他绝食绝水抗议，陪教告诉他：绝食也不放人，不吃饭就灌食。同修严正的告诫他们：我不是为了出去，我是对你们这种无理行为表示抗议。接着讲真相、劝三退，五天时间被送回家，也没有被灌食，身体也没太大的反应。看守他的警察和陪教共四个人，有三个人声明三退。他回来说自己清楚有漏才被抓，也知道很快就会回家，就是想着怎么抓紧时间向内找、做的更好，心态很稳、很纯净。而这位同修以前被劳教曾绝食累计一百多天，还是到期才回家的。

    摆正基点，明晰法理是根本，绝食只是手段。如果在法上认识清了，短时间绝食就会闯出来；也有的同修没有绝食，师父会给演化，突然高血压了、突然不会动了，只要同修法理清楚一样闯出魔窟；也有的同修绝食很长很长时间，邪恶不但不放人，还灌食加重迫害；从监狱到期回来的很多同修，回想被关期间，血压好几次都高达二百三十，甚至有二百六十的，但在法理上不清晰，以为过病业关，也有的以为是干扰，错过了师父安排的闯出来的机会。当然整体营救同修也很重要。

    五、坚信大法，破除经济迫害，证实法的路越走越宽

    随着迫害的升级，我还是被迫辞职了，在一个小公司帮忙，工资很少，但环境很宽松，上班时如果没活也可以学法。那时家门口二十四小时有人蹲坑，可以在单位和同修交流，我对这个工作环境很满意就默认了。但后来在交流中，提到有很多同修流离失所、生活艰难，成了被常人同情的弱者了，在亲朋好友中影响很负面，不好讲真相，我也遇到过类似的情况。当时我从心底发出一念：世上的福份都是大法弟子带来的，每个同修都应该有一个适合修炼又符合常人状态的环境，按照我的常人能力和工作经验应该有一份比较体面的工作，相信师尊为我们每个人都安排好了，只是我们悟性低，还没修到那儿。

    有了这一正念后，很快就有人请我去一个大公司做高级职员了，工资比原来高五、六倍，生活问题解决了，还有能力资助其他同修。经过一段时间的逐步讲真相，开创了很好的证实法环境。工作少时能学法、能编辑资料等。老板和大多数同事对大法的认识都很正面。在环境特别恶劣时，老板和同事还多次保护过我。在过年过节亲朋好友聚会时，在向警察面对面讲真相时，我在常人中的工作能力和高工资都起到了证实法的作用，在和我接触的人中，因为有我做见证，电视上对法轮功的造谣不攻自破。基于他们对我这个人的认可，在亲戚中劝三退也很顺利。

    六、不认可被“牵连”，破除旧势力的安排

    在二零零零年到二零零二年间，邪恶非常猖獗，经常有同修被抓，有的同修被骗或邪悟，配合了邪恶，结果就又“供”出一大串同修，使很多同修被抓。所以那时的常规做法是：只要有同修被抓，和他联系过的其他同修就换住所、换电话，在家住的就只能流离失所，切断一切联系。我一直觉的这种做法在法上是有漏的，或者说不够正，有认可邪恶的成份。邪恶才能利用这一点没完没了的搞破坏，抓几个人就会牵连一大片同修被抓，多时有上百人的。当时同修互相之间不敢信任，形不成整体，一有同修被抓就人心惶惶，忙着切断联系自保，给整体证实法带来很大的干扰，整个局面非常被动。

    我好几次被状态不好或邪悟的学员“出卖”，大多是传出口信通知到我，我好象已经特别“挂号”了，大家都非常担心我的安全。尤其有一次同修通过家人从洗脑班还传出字条，上面清楚的写着：某某某举报我给过他资料，警察要来抄家，建议我赶紧离开家。那是压力最大的一次，我坚决不认可“被牵连”，修炼是用法来衡量的，自己修自己提高，谁也牵连不了谁。自己被举报得向内找，用法归正，因为当时那段时间自己的心态一阵一阵不稳，所以才被邪恶“惦记上了”。但实际遇到还是有点怕，心不能彻底放下，有时觉的随时警察都会冲進来抓人、抄家。

    甚至还被我丈夫（当时被关在劳教所、糊涂了）及其常人朋友一起串通，差点骗到洗脑班里。凡是遇到关心我的同修提醒我“谁谁举报你了，你一定注意安全”，前半句我坚决不认可，他举报我，那是他做错了，连累不了我，后半句注意安全那是大法弟子应该做好的，同时我也好好向内找，怎么自己又被邪恶给惦记上了呢？肯定自己有不正的因素。同时多学法稳住心态，也多发正念，一次发一小时，还告诉几个熟悉的同修帮着发正念，就这样几次都有惊无险过来了。有一个糊涂的同修在洗脑班当了很长时间“帮教”，后来从新开始修炼了。他告诉我好几个人都举报过我，市公安局的警察好几次谋划想抓我，都不了了之了。他理解可能是邪恶進不了我的空间场。

    “出卖”过我的同修从新修炼后，看到我没被抓心里好过很多，我们之间也没什么隔阂。我也不防着同修，尽量做到不管哪个同修，大家有项目一起合作的就详细交流，没有关系的同修就在法上交流，互相鼓励，不涉及自己负责的具体项目。有时也说过不该说的事情，也有过教训。

    大约在二零零三年上半年，一个走弯路的又从新开始修炼的同修甲来看我，由于我们以前非常熟悉，就动了常人的情，告诉甲有很多具体证实法的事情适合他做，鼓励甲赶紧赶上来。当时长春同修首次成功的“电视插播”讲真相，我很“振奋”，兴奋的大谈“电视插播”。当时也觉的具体事谈的多了，还嘱咐甲别跟其他人说。结果甲和乙把我们那天交流的内容全说了，乙表面上也学法，还跟别人交流，实际上给“六一零”做事拿工资，那是我唯一见到的名副其实的特务。我们都没察觉到，还热心的让乙和我们一起集体学法、交流。情况很危急，继续下去后果不堪设想。但师尊慈悲，用一种特殊的方式点化给我们特务汇报的详细内容，包括汇报我要组织插播。

    有同修将涉及我的内容送给我，很担心我被“牵连”。我立刻清醒起来，加强学法、发正念、向内找。发现自己有那么强的欢喜心和显示心，证实法的事情有点效果就喜滋滋的，和同修交流时还掺杂着“我们这儿协调的多好”的显示心，甚至当成经验传授给其他组的同修。“在修炼的其它方面和过程中也要注意不生欢喜心，这种心很容易被魔利用。”（《转法轮》）再回想那天和甲同修交流时的心态，那种“振奋”，兴奋的大谈“电视插播”，欢喜心多强啊，懊恼自己怎么心里就搁不住事呢，发现执著就归正自己。我们被“汇报”的几个同修交流几次，都向内找，那个特务后来也没再出现，在师尊的呵护下这件事慢慢就平息了。

    过了很长时间再提这件事，我发现心里总有一丝对甲同修的怨意：嘱咐他别跟别人说，甲还是说了。直到有一天，一位同修提醒：你当时知道甲同修状态不好，才嘱咐甲别说的，那你知道干吗还要和甲说那么多，还是怨你自己。一下子这个心结就打开了，放下了，一下子悟道：大法同修都非常了不起，都在努力做证实法的事情，但各有特点、各有所长，做项目协调时要替同修着想，充分考虑同修的具体特点，出现问题先找自己，事实上协调人真是主要原因，从此我彻底放下了“被牵连”的怕心，再也不和同修互相“防着”闹隔阂了。

    七、有了麻烦不绕开，面对警察讲真相，开创宽松的修炼环境

    二零零零年底，同是大法弟子的丈夫被绑架。那时邪恶很嚣张，不告诉下落，而且还扬言要抓我。我坚信大法、顶着压力揭露当地邪恶、讲真相。先写成“寻人启示”讲真相，到处发、贴。邪恶很害怕，就赶紧将我丈夫送劳教所了，而同时被抓的两个学员，转年分别被判八年和十一年。

    劳教所不让通信、不让接见。我就给那里的管教警察写劝善信；还将我丈夫被迫害经过写成上访信，大量的散发、邮寄；还写“寻求法律援助”，把当地的律师事务所几乎跑一遍。我借开证明接见的由头，给当地派出所长、指导员、公安分局长、政保大队长等打电话、写劝善信讲真相，有时也去当面讲。遇到恶人就震慑邪恶并写文章曝光；能听進去的就讲。充分利用我丈夫被劳教的事情大面积讲真相、揭露邪恶。当时花费了很多精力，有同修捎话提醒我是否有情，光忙自己家的事情。我向内找，发现自己家的事情是比其他同修的事用心，还有牵挂丈夫的情，对参与迫害的警察语气也强硬，少有慈悲心，有时也有怕心。但还是坚持做下去，从过程中再归正自己。后来协调营救同修时就想，应该象当初声援我丈夫时那么用心，才算真正的把同修的事当成自己的事了。

    可能因为我的基点是对的，师尊慈悲，非常呵护。那时我没什么安全意识，有时就用办公室的电话给警察打。有一次一个常人朋友问我，你的电话打進来怎么光显示几个“X”不显号啊。我给自己的手机打一个，也是光显示X，但没多想。后来同修告诉我，不能用固定电话给警察打，他们能知道你的工作单位，还能监控你的电话。我就买个小灵通专门用来给警察打电话。但很快就发现单位电话又显号了，才知道是师尊保护。

    还有一次，同修帮助散发、张贴“寻求法律援助”讲真相，无意间贴到公安分局门口了。回来告诉我，我觉的很“痛快”，起了争斗心，被钻了空子。当天夜里，有“小偷”从一家厨房窗户钻到家里，把客厅衣服扔到厨房地上，把餐具扔到水池里，还打开液化气，激怒了男主人后，“身手矫健”的逃离现场。故意留下的线索是一张“寻求法律援助”，那上面有我的地址和电话。多亏师尊保护，那家的女主人是大法学员，赶紧通知我。我去给男主人讲真相，不让他报案，因为一报案，警察就会冠冕堂皇的以涉嫌入室盗窃的名义抓我。警察是陷害我，那个小偷是警察扮的，多专业呀。男主人当时答应的挺好，下午还是坚持要报案，怕是有仇人要害他们全家。我学了一会儿法，决定主动找警察去讲真相，不能在家等着被抓呀。晚上我到当地派出所报案说：有人要陷害我。正好指导员值班，他了解一些真相，可那天态度非常不好，根本不听我说话，旁边的警察以前也听过我讲真相，劝指导员到会议室听我慢慢说。我边讲事情的来龙去脉，边拿出那张“寻求法律援助”给他看，他看后大发雷霆，说我竟敢公开宣传法轮功，市公安局就是因为这张“寻求法律援助”，已经找到派出所了，他正想找（就是抓）我呢。一个派出所的指导员被市公安局找，肯定压力很大。我理解他的难处，很平静的帮他树立正念：这就是一张找律师的广告，法轮功的案子没人敢轻易接，所以要重点说明法轮功学员受迫害情况，这很正常，后来聊了很多、很投机。这件事就这么化解了。

    那时很多同修家被监视，我们家门口更是常年有人盯着，心想：只要我归正自己，邪恶就没借口了，他们也就自然走人了。可是过一段时间，竟然来了个“算命先生”在我们家门口“安营扎寨”了。开始没太在意，后来同修不敢来家里，很不方便，也提醒我那个算命先生就是“蹲坑的”。我觉的必须彻底结束这种被监控了，请同修帮助发了一段时间正念，我给派出所长打电话正面揭露这种监控迫害，他说算命先生不是他们的人，我告诉他：不管是哪的人，我是你辖区的居民，我只冲你说。他又说：他算他的命，你别理他。我说：如果有一个人直眉楞眼的天天盯着你家门口，你会当作什么都不存在吗？这种监控方式又愚蠢又没什么意义。很快算命先生就没了，从此门口清净了。

    在同修的帮助下，类似主动讲真相一直持续着。我丈夫被劳教后，我一直通过各种方式坚持要人，坚持给被劳教所关押的同修传递经文。二零零三年由于我丈夫是提前一年回家，按中共的邪恶规定要到当地派出所“报到”。我打电话正告派出所和办事处负责人，我丈夫身体和精神状态不好，他们不能骚扰，有事情找我，他们都多次听过我讲真相，结果从未找过麻烦。但我丈夫回家半年多还是去世了，我当时没有意识到那么严重，没有很好的帮助他，很遗憾！后来一听说同修身体有不良反应，我就着急，生怕被邪恶夺走肉身，“矫枉过正”又变成新的执著，此方面不赘述了。

    我是老学员，九九年“七二零”被抓过，去过北京，又一直写上访信要家人，在当地很“挂号”了，大多数同修以为我周围的环境非常恶劣，不太敢去我家。结果由于我顶着压力坚持揭露当地的邪恶，正面向相关部门讲真相，环境一直很宽松。严重时有两次警察都出发来抓我了，我打了几个电话制止邪恶、讲真相，他们觉的没必要抓人又回去了。真的是师尊给我们安排的路都能走通，我就这样磕磕绊绊走过来了。

    八、做好小范围协调人，揭露邪恶，营救同修

    身为老学员，也觉的有责任协调好大家，展现整体证实法的威力。但有几个亲人同修被抓、被迫害致死，还有流离失所的，在几个同修帮助下，一直围绕着身边的事在讲真相。其他证实法的事情，有同修找到了才参与。那时也有私心，顾虑自己太“挂号”，太“张扬”了有安全问题。师尊多次讲法都讲到过要整体配合好，自己也悟到整体配合好才能展现很大的威力。二零零三年开始做小范围协调人，主要是围绕营救同修、编辑真相资料、写上访信、劝善信，给家属讲真相，揭露迫害，和同修交流摆正基点、归正自己，倡议集体有针对的发正念，有时也和家属一起去要人等等。因为我是老学员，认识的同修多，大家彼此熟悉好交流、好沟通，互相配合的很好，比较顺利，成功营救了五位同修闯出魔窟。

    最近，有一位作资料的同修被绑架到看守所，两个月后通知家属内定判三年或五年，家属了解一些真相，但害怕警察报复重判，不给同修提供详细情况。我们一直断断续续的揭露邪恶、讲真相。在家属无可奈何时，同意配合我们营救同修。我们把关于该同修的所有资料整理并加上现在的情况，编辑成真相传单，有针对市民的、有针对警察的、有针对检察院和法院的。通知了附近的几个学法小组的同修，集中精力高密度发正念，同时配合邮寄和散发相关的真相资料。不到两个星期，该同修就因为突然血压升高、有生命危险被释放了，我们又给家属讲真相，让家属给警察打电话要求警察负责任，把病给治好，目地是把警察吓跑，以免身体好了再被抓，家属很高兴的配合了。

    正法進程到今天这一步，邪恶因素已经很少了，只要大家交流好、配合好形成整体，围绕营救同修做好证实法的事，效果很明显，其他方面证实法的项目应该也一样。建议老学员利用自己认识同修多的有利条件，都能起到小范围协调人的作用，更好的发挥集体证实法的作用。

    九、放松个人修炼，造成损失的一次深刻教训

    我一直通过加密邮件和一同修联系协调具体事情，觉的很保险。一次，邮件内容涉及同修的名字和具体时间，结果在那个具体时间的早晨，涉及名字的同修全都被警察监控，其中一位还被绑架走了。我们本来是约好和那几个同修一起去做一件证实法的事情。怎么就被特务窃密了呢？我也很吃惊，赶紧忙着营救同修，脑子里也时刻想着向内找。还好在一些同修的配合营救下，不到一周，被绑架的同修正念闯出，被监控的同修也都恢复自由，警察逐渐全都撤走了。总算有惊无险，我暗自松口气。

    出了这么大的纰漏，作为这次的协调人，我肯定有严重问题，得好好静心向内找了。一个声音辩解道：我有那么严重的问题吗？我一激灵知道那不是真正的自己，心里念正法口诀清除。

    由于营救同修的事做的“有条不紊”，同修对自己很信任，所以根本上很忽视自己心性修炼，还不自知，遇到矛盾，一个高姿态就过去了，从不挖根好好向内找。这次静心一找吓一跳，显示心、欢喜心，妒嫉心、求结果求名的心，不服气的争斗心，觉的很有本事、很了不起，还不愿意被人说，连古代圣贤“闻过则喜”的境界都达不到。这样发展下去就会自以为是、一意孤行、高高在上，严重偏离法而被邪恶钻空子，给当地证实法造成损失或一定的难度，好后怕！

    在对网络安全一无所知时，我就开始承担下载资料工作，也不知道害怕。后来一个懂技术的同修说：也就是正念强，要不后果不堪设想。后来我学习了一些技术，本来是好事，同时也多了一些观念，怕“间谍”、怕“黑客”、怕邮件被监控。对恶警我能讲真相、揭露邪恶、抵制邪恶，有足够的正念能坦然面对，也有信心能破除旧势力安排。可对网络上的邪恶因素、网警、网特，看不到、摸不着，邮件被监控也不知道，就觉的正念不足了。后来有了特别优秀的加密方式，心一下就放下了，觉的这回可保险了，邮件内容再也不忌讳什么同修名字、活动时间，随便写了，又走到另一个极端了。而且还忽视正念正行。

    这次“特务事件”后，我从新学习了师尊的相关讲法，在法理上更明白了，我们决不认可旧势力用这种流氓特务手段搞破坏性检验，大法弟子心性上有漏洞，是用师尊的法归正，跟旧势力没有任何关系。表面的安全措施是第二位的，是一种人中的理，但我们也要圆容，也要做好，也不能忽视。如果能分析找到表面漏洞也要堵上，表面安全措施能想到的、同修提醒的我们都重视，但也不用花大心思往里钻。同时也改变了常人观念、增强了正念，更注意安全措施，再也不那么心里忐忑，怕被监控了。平时注意发正念清除监控网络的一切邪恶因素，让网络在证实法中起正面作用，在心性上也提高了很多。“整个人的修炼过程就是不断的去人的执著心的过程。”（《转法轮》）很赞同同修的体会“看住自己的一思一念”，注意归正自己的一思一念，在自己的心性上下工夫。“静思几多执著事　了却人心恶自败”（《洪吟（二）》〈别哀〉）。心态纯正了，才能做好证实法的工作。

    最近还发现自己有很强的求安逸心，不愿意压力大，还找借口说量力而行，不到“万不得已”不愿意承担压力和所谓的风险，老是给自己留余地。有时觉的够努力了，同修也说挺好，不用高标准要求自己，偷懒，还自满；愿意让同修按照自己的思路做，觉的自己的想法效果最好，不能耐心听别人的意见，总爱打断别人的说话，不只是脾气急的问题，有在学员之上的心；看同修状态不好就着急，不宽容、不设身处地的替同修着想；还有从小就脸皮薄、怕说，怕别人评头品足，现在还是怕别人说，在师尊反复强调的这方面修的不合格；在带好小弟子方面做的也不够好。需要提高的地方太多了。

    有时还觉的自己修的不错、做的也不错。其实一切都从法中来，没有师父保护、呵护，连生命都保不住，更谈不上修炼了。哪件事觉的做的不错时，过后应该自省一下，是否当时还能做的更好。

    以上是一些感受深的修炼经历，很希望自己能永远保持精進的状态，在做好三件事的同时，踏踏实实的修好自己，以报答师恩！


勇猛精進不懈怠　助师正法救众生

    文／河北大法弟子

    【明慧网二零零六年十月二十三日】

    尊敬的师父好，尊敬的同修好：

    我是一名政府系统的大法弟子，在看到《第三届大陆大法弟子修炼心得书面交流大会征稿通知》后，我的第一念就是珍惜这次机会，把自己的修炼体会写出来，因为我就是大法的一个粒子，写修炼体会是正法修炼的一部份，这是我应该做的。前几日的一次睡梦中，“用笔”两个字打入我脑海里，我突然惊醒。我悟到，这是慈悲伟大的师父在点悟我，让我拿起笔来证实法。

    师父在《芝加哥法会》中说：“成绩是学好法充实正念的威德，不足是修炼中要走的路”。在正法修炼中，我有时做的好，有时做的不好，在做的好的时候，师父就会鼓励我，在做的不好的时候，师父就会点悟我，引导我爬起来，别趴着。但是不管怎样，我心中始终有一个信念：坚信师父，坚修大法。笃守着这一信念，在风风雨雨中我随师父走到了今天。

    一、利用自身条件搜集电话号码

    以前我经常想：我为什么会在政府机关工作？随着不断的学法修炼，我悟到，这是慈悲伟大的师父根据我的意愿安排的，我要在这里助师正法，救度众生，要在这里兑现誓言，要在这里做好我应该做的。慈悲伟大的师父为救度我们操尽了心，吃尽了苦，我们无以为报，唯有永怀感恩的心，勇猛精進，做好自己应该做的，才能不愧大法弟子的称号。

    正法修炼中我悟到，用电话讲清真相、震慑邪恶是一种行之有效的方法。这种讲真相方式既安全又有效，不仅能够直接与人沟通，有针对性的讲，而且可以实现双方的互动，达到较好效果。师父在《2005年旧金山讲法》中说：“你讲的话对他来讲每一句话都是当当响的炸雷” 。基于此，我把搜集电话号码作为讲清真相中的一件重要事情来做。在师父的点悟和安排下，我利用自己的便利条件先后搜集了省政府有关部门、市委市政府、市直各部门、市辖各县市区、当地“六一零”邪恶组织、当地公安系统的电话号码，包括单位领导及一般工作人员的办电、宅电和手机号码，并上传到明慧网。同时我还把到外地开会、参观、考察的通讯录整理出来，传到明慧网。在我整理电话号码的时候，我经常看到一轮金光在电脑屏幕上闪烁，我知道这是慈悲伟大的师父在鼓励我。前段时间，我经常听到本地政府工作人员说，我接到法轮功的电话了。听到这些，我感到很欣慰，同时我觉的，我们应该把打电话讲真相持之以恒做的更好、更扎实。

    二、正念清除邪恶

    发正念是师父让做的三件事之一，非常重要，必须做好。师父在《洛杉矶市讲法》中说：“有很多学员不重视发正念，一个很大的原因就是因为他不敏感。不管敏感不敏感，师父叫你做了你就做，它一定起作用，决不是一个形式！师父决对不会叫你干没用的事。（鼓掌）要是那样，这对你、对我、对正法与你们证实法、对众生来讲都没有意义，而且发正念已经摆到这么重要的位置上了。大家一定要重视，不管感觉到、感觉不到，都要正念强一些去做，时间长了我想都会有感觉。”

    我非常重视发正念，在定点发正念的同时，在工作中也很注重发正念清除邪恶。以前，我单位门口摆着一个恶党保先的牌子，我每次路过那里都要对它发正念，清除它背后的共产邪灵和共产恶党在另外空间的一切邪恶因素。经过持续发正念，过了一段时间，这块牌子突然不见了，一直到现在都没有出现，从中我感受到了发正念的威力。

    有一次，我有机会到中南海办事，在中南海中我时时保持正念。办完事后，朋友带我到中南海中转转，他边走边介绍，这边是中办，那边是国办，这个方向是江××办公的地方，我一边走一边集中精力对着江魔头办公方向发正念，努力清除操控它的一切邪恶烂鬼。

    邪恶的“六一零”经常在我办公室旁边的会议室开会。我每次知道后，都在办公室里对着它们发正念，并请师父法身加持，清除那里破坏大法的一切邪恶，解体那里另外空间所有的黑手烂鬼，一个也不放，使那些被恶党毒害的人有机会得救；并做到会议不停，正念不止。在它们散会的时候，我都要来到门口或窗边，近距离对着从会议室走出来的人发正念，清除邪恶。

    三、智慧讲真相劝三退

    一方面，向有关政府工作人员传递破网软件，引导他们上大法真相网站，了解大法真相。另一方面，向一些关系不错的政府工作人员面对面讲真相，劝三退，明白了真相的政府工作人员纷纷表示用化名退出恶党。同时，我还以写信的方式向当地“六一零”领导小组成员讲真相。此外，我还利用在会议上讲话的方式谈《九评》、谈退党。

    一次，基层邀请我参加会议并讲话。开会前，我心里想请师父加持我的正念，我一定要在会议上讲出大法真相的内容。开会时，我发正念清除会场中的邪恶，虽然恶党的书记坐在我旁边，但我心中充满了正念。轮到我讲话时，我心怀坦荡，想方设法插入真相内容，在论证事实胜于雄辩的观点时，我列举了一个例子，用第三者的方式谈出了《九评》，谈出了退党。例子的具体内容是：有一次，我与网友在网上聊天，网友对我说，有一本书叫《九评共产党》写的很好，很多人看完这本书后都退党了，到目前已经有八百多万人退党了（当时的数字）。网友对我说，共产恶党不好。我与他辩论，他说共产恶党谎言、腐败、暴政，并列举了一些例子，我被他说的哑口无言，这就是事实胜于雄辩的好例子。我记的，刚开会的时候，与会人员普遍有些精神不振，心不在焉，可我一提到《九评共产党》与退党时，我看到这些人都精神起来了，我知道，他们明白的一面都精神起来了。

    四、整体协调形成合力

    在注重安全的情况下，我经常与同修联系，协调做事。如帮同修下载师父的经文和明慧文章，帮同修上网三退，帮同修刻录光盘，教同修上网技术，有时还参加小型法会，与同修互相切磋，整体提高。同时把自己节省的钱给同修做资料，救度众生。

    当地有一位政府机关的同修，他在一九九九年“七二零”以后放弃了修炼。其他同修都与他接触不上，我利用工作条件经常找机会与他谈心，并把《转法轮》、师父新经文、明慧文章、《九评共产党》、《永恒的诗篇》、《和师父在一起的日子》等书籍和光盘送给他，后来他终于走回来了，并由我主动找他变成了他主动找我要资料。

    一次，在师父的安排下，我看到邪恶“六一零”的一份秘密文件，它们计划非法绑架迫害一些当地同修，我当即将此文件复印，并连夜送给同修，使同修们提前知道，并做好相应准备。同修们知道这件事后，相互协调，高密度发正念，加大讲清真相、揭露邪恶的力度，同时把文件的内容在明慧网上曝光，彻底否定邪恶的迫害。

    五、怀大志拘小节

    作为正法时期的大法弟子，我们胸怀的是助师正法、救度众生的大志，同时在小节问题上也应严格要求自己。在修炼法轮大法以后，我严格按照“真善忍”的标准要求自己，虽然有时做的不好，但我明白后马上就改，我感觉，生命真正在法中升华了。下面列举几个严格要求自己的小例子。

    在工作中，我增强了责任心，淡泊了名利心，我所负责的工作连续多年在省市名列前茅。这些都是因为我修炼了法轮大法，心性得到了提高才做到的。我悟到，大法修炼是非常严肃的，“修心断欲去执著”（《洪吟》〈谁敢舍去常人心〉）来不得半点马虎，同时大法修炼又是非常殊胜的，堂堂正正、干干净净。

    由于自己的工作能为别人办事，所以有时别人给我送钱送卡，对此我都严肃的予以拒绝，并堂堂正正的告诉他们，我是大法弟子，是修真善忍的，师父教导我做好人，并借机向他们讲真相。一次，我帮了一个政府采购的事，客户挣了不少钱，他为感谢我，送给我一信封的现金，我当即退还给他，给他讲了大法真相，并帮助他和孩子办了三退，他非常感动，并表示什么时候需要他，他一定帮忙。

    由于工作关系，招待和用车问题都不难解决，可是我自觉按照大法的标准要求自己，坚持办单位的事花单位的钱，办自己的事花自己的钱，自己待客自己掏腰包，回老家乘公共汽车。一次妻子出差，孩子自己在家，单位来了客人，中午要招待，不能回家给孩子做饭。客人知道这个情况后，让我把孩子接来一起吃饭，我婉言谢绝了。吃完饭后，我从饭店给孩子拿了饭，在饭费结算中，我用自己的钱结算了给孩子拿的饭钱。

    另外，由于工作关系，我有时还要陪领导到歌厅唱歌，领导每次都要小姐，而且每人安排一个，不要还不行。在那种情况下，我都注意把握好自己，第一坚持保持正念，第二不唱恶党歌曲，第三与小姐保持距离，并在活动快结束时向小姐讲真相劝三退，有的小姐听完真相后很感动。

    “修在自己，功在师父”（《转法轮》）。我所做的这些平凡的小事，都是在师父慈悲呵护、精心安排下做的，我做的还远远不够，按照大法的要求衡量，与精進的大法弟子相比，差距还很大，我决心在今后的日子里更加勇猛精進，争取做的更好，决不辜负师父的慈悲苦度。


正念正行　集体闯出洗脑班

    文／湖南大法弟子 绿叶（化名）

    【明慧网二零零六年十月二十三日】借第三届大陆大法弟子修炼心得书面交流法会之际，诚心向慈悲伟大的师父汇报我们一段难忘的经历――正念正行，集体闯出洗脑班。

    一九九九年七二零以来，我们曾多次集体進京上访，每次回来后都要遭受罚款、免职、降薪、非法关押、威胁和恐吓等。这一切非法野蛮行径，丝毫没有动摇我们修炼人证实法的决心，相反更加坚定了对大法的信念。

    二零零零年十二月，邪恶把我们一起绑架到洗脑班。一進洗脑班，我们就失去了自由。邪恶宣布：“参加洗脑班的人，一律停止工作，停止职务，停发工资；一律不准外出，不准回家，不转化就不准走出洗脑班”。邪恶气焰十分嚣张。这一切来的突然，加之一时看不到师父的经文，心里感受到一种前所未有的压力。大家通过在一起互相交流，共同认识到：这是邪恶的迫害，决对不能承认它们。只要我们坚信大法，共同配合，正念正行，我们一定能闯出洗脑班。

    洗脑班是有计划的進行。邪恶首先安排家属亲戚朋友和单位同事来到洗脑班，天天轮番劝说，有的还流着泪水边哭边说，要我们如何识时务，不要连累亲人，要听邪党的话，不要与政府作对，遵守法律等。说穿了，就是要以情来动摇我们放弃修炼，放弃大法。我们抓住这一时机，详细的向亲人讲真相，告诉他们：法轮大法是正法，我们按照正法修炼在处处做好人，我们没有违法，上访是宪法赋予我们的权利；同时还告诉他们，要我们放弃正法修炼是永远办不到的，我们正在遭受邪恶的打压，希望他们支持理解我们，千万不要做出亲痛仇快的事来。亲人听了我们讲的许多真相后，一个个都回去了。

    接着他们又安排了邪党官员和政府工作人员，说要与我们对话。并发来许多早已经编好了的邪恶资料和光盘，叫我们先看先听。我们知道这完全是诬陷大法的谎言，我们就一个字都不看，一句话都不听。他们就先后轮流讲马列毛邪恶主义的无神论的东西，并叫我们思想要统一到邪党上去，行动上要与邪党保持一致等一些政治说教。说白了，明则对话实则就是给我们灌输和洗脑。

    我们一面极力抵制，一面利用这一“对话”机会用平和语气给他们讲真相，并把现实生活中一些人们见到的神奇的现象和宗教流传的神佛留下的神迹讲给他们听，让他们自己想到底有没有神在；还讲到了历史上佛教和基督教的法难，最后好人升天，邪恶下地狱。自古就说“三尺头上有神灵”，大法是修佛修道的，希望他们不要对走在神路上的人犯罪，善恶到头终有报。想不到他们中有许多人还能理解接受这些，通过讲真相后，一些人的良知和善根被启迪了，这些人就开始消极的对待洗脑班，时常用敬佩的眼光看着我们，还用不同方式声援我们。这对我们也是一个鼓舞。这也是我们讲真相收到了成效。而邪恶什么也没捞到。最后恶人气急败坏的把我们关進拘留所，他们却一个个躲回家过年去了。此时我们的亲人正在盼我们回家团聚过年。恶人却让我们苦守寒冷的牢房，遭受离别亲人的痛苦，多残忍，多无情。

    农历新年过后，他们又把我们从拘留所绑架到洗脑班。此时邪恶正用电视广播大播特播天安门自焚伪案，利用全国一切宣传工具鼓噪，制造很多谎言诬陷法轮功，毒害了许多不明真相的人，煽动了许多不明真相的人仇视大法。这给我们讲真相增加了很大难度。面对邪恶的形势，我们心里很痛苦，为我们的亲人，也为那些不明真相善良的人感到痛苦和惋惜，更为大法遭受这不白之冤心里感到难受。

    面对此情此景，我们想起师父的法：“一正压百邪”（《转法轮》）。因此我们抓紧背法学法，加强相互间的交流。通过学法交流，我们共同认识到：只要我们正念正行，敢于放下一切人心，敢于放下生死之念，邪恶一定会自败，真相一定会大白于天下，我们一定会闯过这一巨大的难关。

    洗脑班的邪恶一改往常嘴脸，气势汹汹，咄咄逼人。在我们亲人面前，在社会上大肆讲：“法轮功人员不要亲情，是危险分子等”；并威胁我们说，如果不转化，就要把我们判刑、劳教、开除等。一些亲人听了邪恶的威胁后心里非常害怕，急忙来到洗脑班哭闹，求我们写“三书”，让我们不要坚持了；有的甚至闹着要离婚，有的闹着要断绝父母子女关系。记得曾有一位妻子真拿来离婚协议书找同修签字离婚，同修对其年轻妻子说：不是我们不讲亲情，也不是我愿意与你离婚，希望不要逼我；大法给了我生命的一切，如果硬要逼我在你与大法中选择其一的话，那我只有选择大法。说完就在协议书上签了字。其妻望着协议书无奈的摇着头。从此以后邪恶在不断的变化着许多洗脑招数。我们则以不变应万变，任凭邪恶千声万声的嚎，想方设法的逼，我们就是一颗心不变，一颗坚信大法的心不变。邪恶天天来逼我们写“三书”，逼我们转化，我们就是不写，就是不屈服。就这样它们自始至终拿我们没有什么办法。

    在四个月的洗脑班里，由于我们始终坚信大法，既注重了个人修炼，又注重了整体配合与提高；一直不配合邪恶，不给邪恶钻空子，彻底否定了旧势力一切安排，使邪恶的洗脑班阴谋计划最终破产，最后邪恶不得已宣告洗脑班结束。而我们就这样成功的闯出了洗脑班。

    以上心得层次有限，不妥之处，望同修改正。最后让我们以师父《洪吟（二）》〈别哀〉共勉：

    身卧牢笼别伤哀

    正念正行有法在

    静思几多执著事

    了却人心恶自败


风雨重生路

    文／广西大法弟子　威力

    【明慧网二零零六年十月二十三日】二零零五年十二月一日是一个令我难忘的日子，我终于打印出了第一本《九评》，那一刻成功的喜悦油然而生，我流下了幸福的泪水，从内心感谢师父、感谢大法。

    我走过弯路，二零零一年曾放弃修炼。我毕业后从北方回到南方，在远离家乡的一座陌生城市工作，跌倒了三年多，爬起来快一年时间走到这一步。

    二零零四年十二月二十五日，在经过一两天的反复思考后，我决心从返修炼大法的路，整个过程没有任何人的参与。这和零一年放弃修炼很相似，当时完全是自己邪悟造成，和别人无关。三年多来，我没有接触到一个大法弟子，没有听到大法的消息，连我自己都没想到会从新走入修炼。但这一回我明白是慈悲的师父启迪了我的善念，又一次把我从地狱中捞起，同时也惊叹于大法的威力无边，过去我怎么掉下去，今天就让我怎么再爬起来。

    佛性一出后，我头脑中第一反应就是今后真的再也不能掉下去了。是的，我要从新赶上。我开始每天早晚炼功，当时手中已没有任何大法书籍，只是凭着记忆，回想起过去学法的一些内容。我趁着元旦发贺卡，联系远在千里的同修。其实他们当时的情况我一无所知，除了三年前的地址。在共产邪党专政的血雨腥风时期，什么样的罪恶都可能强加在同修身上，直到现在我也没联系上。

    我后来从明慧网上得知，过去认识的同修有两人已被邪恶迫害致死，还有被劳教和被迫流离失所的，他们都和我一样正值青春年华。

    好容易等到那年农历新年回家，翻开箱里一个存放很久的包，我高兴的看到还有留下的《转法轮》手抄本和一些经文、真相传单。这个包留到今天，也见证了邪恶对大法的迫害。那是零一年农历新年开学返校时，当时在火车站候车室警察盘查往北京方向旅客的行李，为我送行的父亲一看，急忙的拉我到了一边，把我带的大法书籍放入他的麻袋，向我保证好好保管，然后匆匆离去，我上了车。我的手抄本就这样留下来了，保证了我在爬起来后能够继续学法。

    接下来，我每晚花约一小时抄一份关于法轮功真相问题的传单，邮寄出去。那些日子我渴望知道师父发表了哪些经文，目前的正法形势等等，但我无从得知。

    两三个月后，在和一个同事的闲谈中，得知他经常收到有关法轮功消息的电子邮件，而且他把自己的电子邮件和密码告诉了我。通过浏览电子邮件，我了解到了九评、退党这些事，认识到要广传九评，跟上正法進程。因为九评很长，手抄邮寄的方式已不可能，对于我来说也只能在网上传了。可惜电子邮件中收到的九评不完整，缺了两、三评，还需要继续找全。此时我的目光转移到了网上传九评和突破网络封锁。可我所掌握的电脑知识少的可怜，过去我不喜欢电脑，在学校学的是过时的DOS操作系统，对现在用的WINDOWS操作系统没有学过，只是略知一点。但我相信突破网络封锁的方法肯定有，记得初期的真相传单上常写着用代理服务器，现在电子邮件中提到用什么软件可以打开海外网站，我希望找到这些方法。

    从那以后，我买回一些电脑书，认真学习；经常出入网吧，尝试很多方法，发电子邮件索取九评，点击提供的相关链接等等，经过了多次失败和多次尝试。终于有一次，我点开了含有九评全文的一个页面，把完整的九评保存在我的电子邮件中。好不容易呀！我赶紧买回一个U盘，在一个同事家中把九评拷入。

    又有一次，我偶然点击有人发到我QQ上的网址，那是一个海外网页，而且上面有明慧网的链接。当我第一次看到明慧网时，真是惊喜万分，我记住了那一天——五月六日，我在网上一直度过五个小时，把经文存入电子邮件中，并匆匆发表了退团声明，因为我不知道是否还有这样的机会。后来我有几次收到这样的网址，我知道了这是同修发的，通过这样的网址，几天后我下载了破网软件无界浏览，破网大功告成了，我算了一下花了一个月时间。在此我也感谢利用网络讲真相的同修，他们的付出确实起到了作用。

    接下来的几个月里，我几乎每天都去网吧，通过发电子邮件传九评和破网软件，其中遇到很多技术上的困难和要考虑的问题，但每一次困难的解决，就有一次技术的提高。在不断的摸索中，我整理出了一个方案，利用软件高效率的收集、整理、群发电子邮件，节省了时间和费用，我还真没想过自己能达到这样的程度，因为当时我还不知道也没接触到同修在网上提供的电脑技术。

    当我给同事们谈九评和破网软件时，对于我在短时间内成功破网和在电脑技术方面的突飞猛進，他们都刮目相看，觉的我很聪明。我心里明白，是师父打开了我的智慧，也给我安排了很多“偶然”的机会，并为我后来建资料点奠定基础。

    为了让同事们能看到，我把九评放到办公室的电脑上，同时在单位的局域网里传到别的科室。我还是觉的要是有书会更方便，有时间就可以拿着看。于是经过几次考虑后，抱着试试看的想法，我选择了一家小店，把U盘中的九评打印出来。打印一页就是一版要1元钱，当时排版打印的是一个姑娘，她尽量给压缩到只有70页。我注意到在排版过程中，她一直浏览九评的内容，我当时还不懂得发正念，只是尽量保持自己心态平稳，盼着赶快打印结束，心想她要能帮我这个忙，将来我一定报答她。

    她看了也没说什么就给我打印完了。我又复印了两份，结账的时候她还主动给我打折，我心里很是感激。回来后，我每天花一段时间抄九评，抄在一本厚的笔记本上。一来，我不就有书了吗？二来，加深印象，跟别人口头讲会更容易些。我当时不怕麻烦，想到别人一个字一个字都写了下来，我一个字一个字照抄已经简单多了。一个月后，我拿着手抄的一本《九评》到了办公室，有同事看，也有实习生看。我发现有时不用去讲，只要拿着书，就会有人凑过来，都想知道你在看什么呀。我就会顺手递给他，说这书如何如何，快看看吧。

    十月下旬，我在明慧网上看到第二届网上法会登出的交流文章，才知道资料点要遍地开花的事，连每天四个整点发正念也都是才知道，以前只知道有发正念。过去在网吧我忙于发电子邮件传九评，除了注意有没有师父发表的新经文外，没有详细看过明慧网的其他内容。相比之下，我落下太多了。特别是看到《从零开始建资料点》后，我知道是时候了，我也要“开花”了。从准备工作到买电脑、买打印机、装软件、联宽带网，以至成功打印出第一本九评，尽管是按《从零开始建资料点》一文指导做，并没有原先想象的直接参照就可以了，实际过程中每一步都有困难。

    仅举一例，我的笔记本电脑是汇款从别的城市购买的，为了确保系统干净，我要求商家只装系统，不装任何其它软件，没想到电脑到手后只有一个分区，我马上面临着重新分区，而且系统本身集入了有使用期限的杀毒软件，我浪费了几天精力，后来问了技术人员才知根本无法卸载，那样的话系统也要崩溃了，所以还没用上我就不得不重装上新的系统。这些问题在一般人用的电脑上解决起来也许不感到很困难，可我的电脑是法器，一定要保证系统的干净，这就造成不那么容易解决了。出现类似很多没料到的问题，在师父的点悟和帮助下，我找到明慧网上同修提供的技术知识，一步步闯了过来。真是“弟子正念足　师有回天力”（《洪吟（二）》〈师徒恩〉）。

    我没能联系上本地的同修，资料点的建立和运行都是自己完成。正常的话我每天可做出三本九评，开始由于缺乏经验，请人加粉每次七十元，不懂得鼓芯可以换，就直接去买价钱高的新鼓，两三个月下来，在耗材上花钱不少。我不知道照这样下去能坚持到什么程度。我每月收入不足一千元，租房住。家里父母年岁大，干活也只能维持自己的生活，他们过去每年都借钱供我上学，现在为我成家、买住房操心。我这点收入谈买住房这些事无疑是笑话，我连想都不用去想。我只有一念，能坚持就坚持下去，实在没钱再说。

    后来，我学会了自己加粉，换鼓芯，也找到了更便宜的耗材销售点，开支的压力明显减小，一直坚持到现在。同时，我尽量减少生活开支，吃用比过去更加节俭。从明慧网上，我也知道很多大法弟子为了省下更多的钱做真相资料，节衣缩食，日子很艰苦。特别是读了同修们写的回忆师父在国内传法时，生活上很俭朴，吃剩就打包，从不浪费，吃了几年的方便面，我内心深受震撼，眼泪不由自主的流下。平时吃饭，我常常会想起师父留给我们的作风。常人很难理解大法弟子的吃苦和付出，所以印发九评的事，我只是默默的做，对谁也不说，谁也不知道，尽量避免麻烦。但我十分清楚，也很坦然，我的收入，我的一切，包括我自己都是大法所成的，造就的，我用这来源于大法的一切证实大法，圆容大法是理所当然的，就应该这样。

    发放九评几个月以来，我穿街走巷，到过市区很多地方，每一次出去前都发正念，解体干扰我发放九评的一切邪恶、黑手、烂鬼、邪灵，每一次都在师父的保护下平安返回，感受很深的是怕心明显去掉了，正念越来越强。

    由于没联系上当地的同修，谈不上和他们整体配合，直到前两个月，明慧网登出了当地同修曝光本地区邪恶的文章，我才知道本地区七二零前及现在的一些情况，这是我一直以来都很想了解的。文章写的比较详细，看得出同修做了全面的调查，付出了心血。我很高兴，两天后，在市区开始发放曝光本地区邪恶的传单。在讲真相、传九评、劝三退中，我做的远远不够，很多方面还很差。有时候，面对领导，面对文化低的农民，面对某些人，我不知从何说起，如何表达，欲言又止，失去了很多机会，痛心又无奈。看到同修们在网上交流了不少经验，我也在不断总结，相信以后会越做越好。

    回想我走过的路，从九六年开始修炼，在大法这片净土中度过了大学时期，亲身经历了九九年四二五上访和七二零的迫害，被邪恶非法抓捕过，也曾经走了三年多的弯路，也有过两次被车撞大难不死、安然无恙的奇迹。

    到了今天，我遗憾走过弯路，又有一种置于死地而后生的幸福和喜悦，更加深刻的体会到大法的珍贵和得之不易，更加珍惜生生世世所期盼的万古机缘，更加清醒的认识自己肩负的重任，走好今后的每一步，无愧于师，无愧于法，无愧于大法弟子的称号。


对“考验面前见真性”的体悟

    文／山东大法弟子 弘广

    【明慧网二零零六年十月二十三日】我由于太过大意，导致被邪恶绑架、家被抄，造成了不必要的损失。事情已过去了一年多的时间，我也不断的反省这件事前前后后的过程，我深深的体会到，修炼路上的每一步都离不开大法的指引和师父的保护，只要时时事事在法上，师父就会给我安排最好的，就会有超常的、甚至神奇的事情发生，反之就会摔跟头。

    此前，我所在的地区受到了邪恶的疯狂迫害，多名同修被绑架，其中就有与我接触密切的一个协调人。同修、家人为此告诉我要注意安全，但我没往心里去。因为我在以前也多次遇到过类似的问题都没有事，再说我认为这个同修比较坚定，不会说出我。

    一天我接到居委会的一个电话，说居委会主任要我到办公室去一趟。这时我有点警觉。在到居委会所在的大楼时，一个念头一闪，我忽然想到如果是公安局的人来可能就有警车停在隐蔽处，我转到楼后一看，果然有一辆警车停在后面。这已经再明白不过了，但此时我仍然不悟，既没有回去收拾打印设备、真相材料等，也没有迅速离开。就在居委会主任来找我时，就跟他去了。结果被恶警绑架，随后被非法抄家。后来我才悟到，别人对我的忠告、看到暗藏的警车，其实就是师父的点化啊！结果我就是不悟，以致铸成大错。

    在恶警搜我身找我家的钥匙时，开始没有搜到。其实钥匙就在我的裤子口袋里，我这念头一闪，邪恶马上钻了進来，恶警一下就把钥匙掏去了。可见念一不正就会给邪恶可乘之机。

    在他们要抄我家时，来了好几辆警车和一大帮公安人员，这时我面对恶人，在大法中修出的坚定信念使我毫无畏惧之意。我大声的向他们讲善恶有报的天理，正告他们不要害好人、给自己留条后路，否则会很快就有恶报发生。如继续行恶，不但自己遭报，且会累及家人。

    几个恶警蹿上来抓住我，连推带拉强制我上楼开门，我一声大喊：“法轮大法好！”就这震天动地的一喊，突然令人想不到的一幕出现了：抓着我的两个恶警不见了，我定神一看，一大群警察远远的站着，在我的周围围了一个大圆圈，面无表情的一动也不动。不远处还有不少围观的群众，在场的所有的人这一瞬间全被震住了，静的一点声音也没有。大法强大的威力震撼了在场的所有人，令他们大开眼界，同时极大的灭了邪恶的嚣张气焰。

    当晚他们把我绑架到了一处高级宾馆里，后来才知道是省里来的“六一零专案组”就住在这里。

    跟我对话的是两个警察，一个是年纪大约有五十多岁的政保科长，另一个是有三十多岁的警察队长。他们仍然用那一套惯用的手法，先是伪善的说好话，见不起作用，就露出了邪恶的真面孔，讥讽、恐吓、辱骂。不管他们使绝了招数，我就是坚如磐石，根本不为所动。而我一有机会就跟他们讲真相，并不断对他们发正念，铲除背后操控他们的一切邪恶。我也看到那个年纪大的恶警根本就不听真相，是不可救药的了。就重点地对着他发正念除恶。

    而当我单独面对警察队长时，我说：“碰到我是你和你全家人的福份。”他问：“为什么？”我说：“只要你真心的念‘法轮大法好’，就会保平安。”

    他露出了笑容说：“谢谢你，到那时我一定到你家去登门拜谢！”他又说：“其实我也不愿干这事，我是临时被抽来帮忙的，以后还不知道分到哪里去。”我说：“以后不管你干什么事，都不要再迫害法轮功，不然就一定会有不好的事等着你。”他点头认同。

    另一个年纪大的恶警见我不配合他们，气急败坏，上来就狠狠的打我的脸，我立即对他发正念，让他的手痛，叫他住手，但当时没见起作用。他打累了坐到床上，说：“待会儿再收拾你。”

    我想，我是大法弟子，决不能让邪恶任意行恶，一个办法不行我再换新法。我记起在没炼功前曾有过突然昏倒的症状。就请师父加持，恶人再打我时让我出现危险症状。

    恶警又上来打我时，我一下子摔倒在前面的床上，出现了危急症状。这一来可把恶人吓坏了，他压低声音跟另一同伙说：“怎么办？送医院行不？”后来又叫来了急救车，忙乱了好一阵才算过去。

    第二天，他见了我又假惺惺的向我认错，一副心事重重的样子，求我不要把这件事说出去。我一看，他已完全没有了昨日的气焰，脸色青灰黯淡无光，低声下气的求我，真的是黔驴技穷的一副嘴脸。我知道是发正念起了作用，他昨晚一定折腾的够呛。

    想起来真的是不可思议，他们精心预谋的对我的审讯，竟是这样的结局，以往见人穷凶极恶、不可一世的警察，在正念正行的大法弟子面前竟如此的不堪一击，一败涂地。

    自从被绑架的那一刻起，我就思考着如何脱离魔掌。我想我是大法弟子，有师父的帮助，决不能任邪恶摆布。第二天晚上，我躺在床上一直发正念，请师父帮弟子脱险。当时关我的地方是宾馆一个客房，他们安排了两个人和我同住一室，晚上轮流值班严加看管。睡前警察头目特来跟他俩说周围的房间里都是他们的人，有事就喊他们。我不断的发正念，请师父加持，让他俩都熟睡不醒。

    似梦似醒中深夜两点，我好象醒了，一看，那俩个保安一个躺在床上，一个趴在床上都睡着了，但我不知怎的又迷糊过去了。突然我惊醒过来，看看表正好是两点，再看那俩个人真的是一个躺着、一个趴着睡的正香。我才知道第一次是功能预见。我从容的穿上鞋子，又从窗台上拿了一块卫生纸，轻轻的绕过看守开门走了出去。

    我快步的向大门走去，到了大门口一看才知道大门是关着的，我往警卫室门口一看，只见一个警卫正盯着我看，虽然我没有思想准备，但我也没有丝毫的慌乱，我很平静的对他说：“请开开门！”他二话没说就给我把门打开了。大门外正好有一辆出租车等在那儿。我上了车迅速的离开了。当夜我又在路边拦截了一辆长途大客车，正好是路过我想要去的地方，到达目地地，下车后，又是一辆出租车等在那里，就这样一路顺风的在凌晨四点三十分到了几百里以外的同修家。

    到同修家以后，我跟他俩口讲了我的经历，同修说前些天我借你的钱还给你吧，我的钱款已经收回来了。我说好，我正好需要它。同修的爱人又说，真巧了，上次从你那里拿的《转法轮》还有一本，要书的人一直没来拿，就给你看吧。就这样，我目前最需要的两样东西都有了，我内心非常高兴。我们三人当时就悟到了这都是师父的安排，在世人看来都是不可能的事，就这么很自然的发生了，看似巧合，其实都不是偶然的。

    我出来后首先想到的就是给家里的人去电话，因为我知道家人肯定为我的安全担心。再就是让儿子（同修）尽快把我脱险的消息转告和我经常有联系的同修，并告诉他们，恶警对我以前所做的一切事都不知道，好让同修不用为我的安全担心，也不用为自身的安全担心，不要因我的事儿影响同修的修炼和讲真相救度众生。

    因为我知道我在同修们中有一定的影响力，他们也一直认为我比较精進，我被抓可能对其中一些还有人心的同修产生不利的影响，造成一定的心理波动，这正是我最担心的。而我的正念出走恰恰证实了大法的神奇，弟子只要念正，师父就一定会保护，邪恶的迫害就会自灭。

    后来儿子见到我时告诉我，他曾到居委会找过那个主任没有见到，居委会的人说他去医院了，得的是职业病。我马上想到他可能是遭报了。我当时心里有一种难受的感觉，觉的内疚：就因为我做的不好，没有讲清真相，如今他对大法弟子干了不好的事，以致受到了报应。

    在同修家住了几天后，我又到了省城，一来先避一避风头，二来省城有我的很多同学、亲友，正好借此机会向他们讲真相、救度他们。但我又不想住在他们家，只有在没有身份证的情况下找地方住。无身份证在大城市找旅馆是困难的，尤其在目前邪恶严加检查的情况下。但再难也难不倒修炼人，其间虽几经更换旅馆，但每次都能顺利地找到住处，且价钱也较便宜。这方面如果没有师父的帮助，显然是不可想象的。而我也时刻没有忘记在多困难的情况下也要做好师父要我们做的三件事，依然是时时牢记自己的神圣使命，走到哪把真相讲到哪。

    以后我又回到了我的老家所在的城市，回来后我才知道，这里有我的很多的亲朋好友、有无数的可救度的人在等着我，去向他们讲真相救度他们。还有一个问题，以前这里的资料要从外地進，往明慧、大纪元发文稿、声明也要到外地。本地的资料点是一个空白点，这事极大的影响了这片地方的讲真相工作的开展，正法進程到了今天我觉的这件事很不正常，我想要发挥我的专长解决这一问题。经过一段时间的筹划，我与几个当地的同修共同努力建起了几个资料点，使这个地方的大法材料的供应和向国外信息的发送问题都得到了解决。

    一年多的在外生活，我丝毫没有感到有那种沦落天涯的感觉，相反这一年，恰恰是我一生中最开心的日子，我和同是修炼者的妻子每天都在做着我们应该做的事，活的充实而有意义。邪恶的迫害不但没有达到他们的罪恶目地，反而为炼功人证实大法开创了一片更广阔的新天地。当然这一切都是师父帮我们做的，我更真切的感受到，师父时时都在我的身边，从生活中的小事到证实大法的大事，师父都给我安排的非常好。

    威德从法中来，自九六年得法以来，我牢记师父一再要我们多看书学法的谆谆告诫，每天通读《转法轮》一到两讲，再加看师父的其他的大法书。十年以来风雨无阻、从不间断，累计《转法轮》一书大约共看了七八百遍。再就是遇到问题向内找，无论是直接对着我来的、还是对别人来的，无论是现实生活中发生的、还是从同修的文章中看到的，我都把它当作一面镜子去对照自己，发现自己的不足就坚决改正、一点一点的把执著修掉。

    多看书学法和遇到问题向内找，为我个人的修炼提高和证实大法打下了一个坚实的基础，我之所以能在邪恶的迫害面前从容镇定、安全脱险，根本的原因就在于此。

    有一次几个邪悟者想来“转化”我，对我说：“修炼不是为了自己吗？”我回答说：“不是。我修大法提高自己，不单是为了自己，我更重要的使命是证实大法、救度众生，现在还有许多该得救度的人没有得救，这是我未了的心愿，我只要在世一日就要去救他们。”这是我发自内心的真话。

    十几年的修炼，使我的身心发生了很大的变化，不但从一个常年疾病缠身的药罐子，变成了红光满面、人见人羡的健康人，且从一个脾气暴躁的人变得平和善良，再也没跟任何人争斗过。人也显得比同龄人年轻很多，黑发红面，以致好多乡亲把我错当成了小弟，而小弟比我小十五岁，才四十多岁，而实际我已是年逾花甲的老人了。

    “悠悠万世缘，大法一线牵，难中炼金体，何故步姗姗。”每当念到师父的这首《神路难》，我常禁不住泪流满面，内心深感师恩浩荡，无法回报于万一，又觉自己修炼中步履缓慢，不能勇猛精進，故痛彻于心，深感愧疚。

    文中有不符合大法的地方，请同修慈悲指正。今后我会坚定实修，紧跟师父一修到底。


做好三件事的点滴体会

    文／广州大法弟子

    【明慧网二零零六年十月二十三日】

    一．学法、得法、修心

    我有幸参加师父一九九四年十二月在广州举办的第五期讲法班，从此踏上了修炼回归之路。

    记得刚得法不久，有两位同修来我家，看到她们敬师敬法的言行，看到她们学法、抄大法的专注，从那以后，我发自心底的敬师、敬法，重视学法、抄法。只要有时间，无论在单位或在家中，就抓紧时间学习《转法轮》及师父的其他讲法、经文。

    在九九年七二零前，我已经抄《转法轮》三遍以上（具体多少遍现记不清了）、及抄其他经文和背经文，有时还参加外地的学法交流会。所以我一直以来养成了按照师父的法去严格要求自己，遇事向内找，注重修心性和修口。

    我第一次看到师父的经文《境界》时，当即背下来，用以时刻对照自己的一言一行、一思一念，不论在任何环境、遇到任何事情，我只要念一出，马上看看那一念是“恶者”还是“善者”，是“为私、为气、自谓不公”还是“无怨、无恨、以苦为乐”（因当时还不敢将自己摆在“觉者”中思考问题）。就这样，我时刻对照大法，平衡好身边发生的一切大小事，以慈悲祥和的心态，以炼功人的标准，展现大法在人间的一面，并引导了几位同事得法。

    在法中我得到了身心健康、家庭的和睦、人与人之间的和谐，体会到了师父的慈悲和大法的神奇。我开始背经文、背《洪吟》，走路背、上班背、做家务背、睡前背、醒后背、反复背，因为师父说了：“溶于法中”。也因为经常处于背法中，思想中很少杂念，过去形成的观念，有时刚一冒出来，甚至还未冒出来就已经清除掉了。在常人这个大染缸中，基本做到“视而不见”、“听而不闻”。

    九九年七二零以后师父的讲法及经文，我也是反复的学，有时间就抄法或摘抄和背一些短的经文。因为重视学法，我们地区整体配合、整体协调做的比较好，同修之间很少发生争执，不论谁提出了建议，只要是符合法的，对大法弟子整体提高、对救度众生有利的，我们都很快会整体圆容的把他做好。近两年来，我们通过学法交流和不断发正念、讲真相，当地的环境得到了很大的改善。

    在炼功方面，我也是严格要求自己的，得法以来，我除了被非法关押失去人身自由那段时间，基本上每天坚持炼完五套功法，因为我知道，这是师父叫我们这样做的，是修炼的一部份。

    二．发正念解体邪恶

    这几年，我和当地的同修一直比较重视发正念清除当地的邪恶。全球四个整点发正念后加时清除当地的邪恶，其它时间尽可能的多发。当地的警察只要去找大法弟子，大法弟子就不断的发正念、讲真相、讲善恶必报的道理。如果能事先知道它们去找的话，还通知其他大法弟子一齐发正念解体旧势力的一切安排和迫害，现在当地的警察基本上很少再去找大法弟子了。但是我们仍不松懈，每天尽可能多的发正念，直至邪恶全灭，恶党邪灵全灭。

    今年初，在我们当地大法弟子中，不断的出现病业的干扰或讲真相时有些干扰或以工作忙等形式的干扰，每当出现这些干扰时，我们就通知当地的同修齐发正念清除干扰，效果很好，同修们也乐意帮忙。就这样，今天这个同修，明天那个同修，甚至外地同修也通知我们帮忙发正念解体邪恶，在强大的正念作用下，魔难中的同修很快的闯过来了。

    但是怎么会出现这么多的干扰呢？有一天，师父突然点化我，让我想起师父的经文《道法》中的一段法，师父说：“每当魔难来时，没有用本性的一面来认识，完全用了人的一面理解，那么邪魔就利用了这一点没完没了的干扰与破坏，使学员长期处于魔难之中。其实这是人的一面对法认识的不足所致，人为的抑制了你们神的一面，也就是抑制了你们已经修成的那部份，阻碍了他们正法。还没修成的一面怎么能抑制主思想、抑制已经得了法的一面呢？人为的滋养了邪魔，使其钻了法的空子。作为弟子，当魔难来时，真能达到坦然不动或能把心放到符合不同层次对你的不同要求，就足以过关了。再要是没完没了下去，如果不是心性或行为存在其它问题，一定是邪恶的魔在钻你们放任了的空子。修炼的人毕竟不是常人，那么本性的一面为什么不正法呢？”

    由于我们在帮同修发正念时，效果好，产生了欢喜心，依赖心，让邪恶钻了空子。其实，我们对身边的事如能时刻对照大法，时刻看自己，邪恶就没有生存的空间了。同时修炼是多么的严肃啊，“只要你是一个修炼的人，无论在任何环境、任何情况下，所遇到的任何麻烦和不高兴的事，甚至于为了大法的工作，不管你们认为再好的事、再神圣的事，我都会利用来去你们的执著心，暴露你们的魔性，去掉它。因为你们的提高才是第一重要的。”（经文《再认识》）。当我清醒的认识到这是邪恶变着法子在钻我们的空子时，就直接针对这些邪恶发正念，从此以后这样的事很少再出现了。一念之差，人神之别。

    三．互相配合，整体协调，讲真相救众生

    自得法以来，我从未怀疑过师父和大法，就算在最邪恶的日子里，我也一直坚持炼功、学法、背法。虽然在这几年中，经历了风风雨雨、跌跌碰碰，但每次魔难后，我更加成熟了，更加理智了（当然不是说非得要经历这些魔难才能成熟，而是在否定旧势力的安排，坚信师父，坚修大法，走正走好师父安排的路，理智、智慧的做好三件事才是最了不起的）。在做好讲真相这方面，我也抓的比较紧，特别是零四年底至今，我们地区同修经过交流，认为过去几年我们基本上只是在市区发真相资料，现已基本覆盖了，而边远的山区和周边乡镇，一直没有人去做，于是我们分为几个组，划分地段。经过一年多时间，我们十多个同修看着地图，一个一个村庄的去做，到目前基本上把整个地区的乡镇，边远山区做了个遍。在这期间虽然有些同修被绑架了，但我们并没有退缩，并不惧怕，而是找出漏洞，放下执著，正念清除邪恶，更加快了救度众生讲清真相的步伐。

    我们组的具体做法是：多学法、学好法，准备真相资料，事先定好去的地点，提前一至两天发正念清除那里的一切邪恶因素。出发前，请师父加持，一路上高密度发正念直至把真相资料全部发完为止。回来的路上，我们很少讲话，一路发正念或背法。虽然我们有时来回要跑一百公里的路程，山路难行，但我们知道这是在救人、是最正最好的事，所以不觉苦，不觉累，次日交流做真相资料时的状态，并商量今后如何做的更好，现在我们配合的越来越好了。

    现在我们成立了学法点，真相资料中加入揭露当地邪恶、恶党活体摘取大法弟子器官的罪行，广传九评。最后让我们一起敬读师父的经文：

    济世

    讲清真相驱烂鬼

    广传九评邪党退

    正念救度世中人

    不信良知唤不回

    谢谢师父、谢谢同修。合十。


也谈在家庭中做一个好人

    文／湖南省湘北大法弟子

    【明慧网二零零六年十月二十三日】我是一位老年大法弟子，看明慧文章使我受益匪浅，在感谢之余，也深感明慧编辑同修的艰辛，有些爱莫能助，虽然也从事教育工作多年，但在写作这一环上却很薄弱，再加上人的观念的障碍总是认为自己修的不好没什么可写的，所以总也闯不过这一关，去不掉这一念。今天学法突然悟到不会写、不想写、没什么写的这就是人的观念在封闭和抑制大法给我开启的智慧，越不写封闭的就越严，所以只有付诸行动才能突破和解体它，写的过程不就是认识自己的不足和提高的过程吗？这也是在证实法。

    我看到周围的一些同修被家庭所困走不出观念的束缚，家庭的角色没扮演好，有的为了学法不被家人反对，家务全包，儿媳的内衣短裤臭袜子、孙子的屎裤尿布起居饮食等，从大清早忙到晚，来换得家人的默许，可换来的却是疲乏困倦和躲着学，这已经是在纵容邪恶的干扰，怎么能换来学法的环境呢？在邪恶迫害严重的前几年，有同修一直是拿着手电筒躲在被窝里或利用干农活在山上学法的，这决心、这毅力、这付出不能否认，但这是怕的结果，是旧势力要的，是走了旧势力安排的路。修炼是无条件的，这么一部大法为什么就不能给他一个位置，堂堂正正的学。不是在各个阶层都可以修炼，都可以做一个好人吗？这好人的标准是“真善忍”，而不是老好人。我们是助师正法救人来了，不是为得到人中的施舍、怜悯和同情，这场迫害的真正受害者是世人，我们是反迫害的，在不承认和否定旧势力的安排中修自己救众生。世上的一切都是为法来的，那就让他们为法转，而不是我们为他们转，本末不能倒置，否则就会误众生。

    作为老年同修，家庭就是我们修炼和工作的环境，由于修炼的路不同，去执著心的大小不同，每个人所遇到的魔难都不尽相同，没有参照的路，但有一点是相同的：修炼没有捷径，都得踏踏实实修自己，把自己当作一个修炼人。

    在我的修炼过程中也同样遇到家庭的阻力，也经历过魔难和考验，这里仅举一例：二零零二年四月某日深夜，梦中看到一只大老虎来到了我的住房里，离我三米远左右，前脚踏在小方桌上，两眼怒视着我。我没有害怕，连喊三声“虎视眈眈”。醒来后久久不能入睡，我知道这是师尊在点化我，邪恶又要来干扰迫害我。当时打出一念：你们妄想。我修炼的决心坚如磐石、金刚不动，师父说：“我的根都扎在宇宙上，谁能动了你，就能动了我，说白了，他就能动了这个宇宙。”正念正行的大法弟子谁也迫害不了。

    于是我抓紧学法，向内找，把注意安全和怕心分开，整理和收检好资料和书籍，并再次向家属讲清真相，告诉她：修“真善忍”是天底下最正的，我们才冒着风险做讲真相的事，是完全为了别人，况且，我们的一切都是合法的，并讲给她“一正压百邪”的道理，家属也能理解并表示支持。此时的我毕竟不是迫害刚开始的时候由于怕心多次被抓的状态了。师父《在二零零二年华盛顿DC法会上的讲法》中说：“对法认识、理解的程度不同会感觉到当前的形势的不同，这一切都是针对不同的人心的。做得好的就会改变自己周围的环境，做得差的也会使自己周围的环境随心而变化。大法弟子不同的心态，对环境的感受是不同的，……”我时刻记住师父的教诲：“你们已经知道相生相克的法理，没有了怕，也就不存在叫你怕的因素了。不是强为，而是真正坦然放下而达到的。”（《去掉最后的执著》）师父还告诉我们：“作为一名大法弟子，为什么在承受迫害时怕邪恶之徒呢？关键是有执著心，否则就不要消极承受，时刻用正念正视恶人。无论在任何环境都不要配合邪恶的要求、命令和指使。大家都这样做，环境就不是这样了。”（《大法弟子的正念是有威力的》）法理明白，心里也很坦然。

    梦后的第五天了，监控我的儿子回来了（邪恶利用我儿子的工作要挟他来监控我），说：“明天上午八点在联校开会，针对法轮功县区几级领导都参加。你对外说没炼了，在家里不要紧。”我笑着对他说：“我是修真善忍的，表里如一，堂堂正正，怕他做什么。”不料他被邪恶因素操控的魔性大发完全失去理智，抢走我手中的《转法轮》，跑到厨房操起菜刀在桌子上打的一片响，狂言要杀掉我。此时，我立掌发正念，铲除他背后的邪恶因素，他立刻站在那不动，如痴如呆。我心平气和的对他说：“大法给了我第二次生命，我身体的变化你是知道的，法轮功不但可以使人强身健体，更重要的是教人做好人，他的内涵是修炼，所以就会有魔难和考验。我按照真善忍的标准做好人，况且我还是你的父亲，你怎么能够这样对待你父亲，你要理智冷静，你以前不是这样子的。”他回过神来说：“随你吧，我是怕你承受不了这些痛苦和迫害。”

    我本不打算参加会，但我想遇到矛盾不要绕着走要直面它，这可能是我证实法的好机会。于是我高高兴兴、堂堂正正的赴会了。会上我讲述了我的修炼过程：我快七十岁的人，五十年代参加工作，八六年几次昏倒在地，检查出结核、心动过速、高血压、乙肝大三阳、重度神经官能症、鼻中膈溃疡并经常大量出血，曾五次手术未愈，致使严重贫血，身体极度虚弱，真是生不如死。在医治无效的情况下，很多同事介绍我打太极拳练气功但收效甚微，无可奈何之下入寺院修行，并开始写遗嘱和家训。九五年一次偶然的机会，我得到了《转法轮》一书，我一下明白了人生活着的真正意义及病魔缠身的根本原因，我严格按照“真善忍”的标准要求自己，不到一月我所有的病都不翼而飞，我感受到了人生没有病的快乐。我只是亿万法轮功修炼者其中的一个，而每个真修者都是按照“真善忍”的标准要求自己做一个好人，法轮功开传的这几年社会道德普遍回升，于国于民有百利而无一害，江氏集团的横加迫害，让人无法理解。而你们强制要我们转化，我不知要转化到哪里去？怎么能让人弃善从恶呢？我一个年逾古稀的老人，只有两点要求：一是要有个宽松的修炼环境：二是要求县局领导作证，我要与善恶不辨、好坏不分、目无尊长、见利忘义、被人利用着仇视和监控父亲的不孝之子断绝父子关系。或者你（指我儿子）自己到法制日报声明，理由是父亲修“真善忍”做好人无法劝解，我不想丢掉工作受牵连。

    听了我讲的，其中一领导说：你坚持要炼法轮功，还想不想要工资？我说工资是我三十多年的劳动报酬，并不是谁的恩赐，你怎么能拿着我的东西来做人情甚至是要挟我呢？

    一正压百邪，在正念面前，邪恶什么也不是。会后，不但没停我的工资，以前停发的都如数补发，儿子也摆脱了邪恶的控制和利用，理解和支持我的修炼。

    事后我悟到：在家庭角色中做一个好人的更深层含义。它不是停留在表面的维持家人的平和、体恤同情、相互关爱而一味的迁就和纵容，作为一个修炼的人就要站在很高的层次上去看问题了，不要有怕得罪别人的心。古时都有教妻课子之训，要分清什么是好什么是坏，什么是父什么是子、什么是婆什么是媳，对方最需要你关心的是什么、要从一个生命的根本上去启迪他的善念，打开他尘封已久的记忆，告诉他来世上的真正目地。不要因为我们的怕使自己长期处于魔难之中，也使家人长期被魔利用着干扰正法修炼而最终失去被救度的机会。

    个人体会，不当之处敬请同修慈悲指正。


坚定的信师信法

    【明慧网二零零六年十月二十三日】

    首先向师父问好！

    全体同修好！

    今天向全体大法弟子交流我在近几年中修炼的点滴体会，不足之处请同修帮助。

    有幸在正法时期当大法弟子，能够证实法来兑现自己的史前大愿。沐浴在法中的自豪感用语言无法言表。师父说：“全世界的人都知道什么叫德、什么叫信、什么叫善、什么叫恶、好与坏。”（《北美巡回讲法》）但是在我们中国就不一样了，中国恶首江魔头为了自己的权力，不惜以国家、人民利益为代价，大打出手，妄图把法轮功“取缔”，导致了我们修炼路上的魔难。

    七?二零以后，炼功点被公安警车占着专门抓人，村委、居委天天派人监视骚扰，逼着写保证、不让上访、不让修炼法轮功，家人在邪恶的压力下站在邪的一边，整天魔你、打骂、哄骗，公安六一零恶人、恶警上门抓去拘留，家人不敢主持正义。村居委干部派人给掐电、断水，家人认为丢人，外边有高压迫害，家里丈夫打骂。我几次找领导，给他们讲真相，告诉他们我按真善忍做人没有错，去北京上访也是我的自由，错的是个别领导。他们不但不听，还说我是反党分子、反革命，给断水、断电、逼我写不炼功保证。一时间，我真有点承受不住，但我知道按真善忍做人没有错。那时也不知道什么是正念，只知道这么好的法让我得到我会用生命来珍惜的。

    师父说：“一个不动就制万动！”（《在美国中部法会上讲法》）在逆流中，我越走越坚定。二零零零年我去北京上访，许多学员认为去上访就得進监狱，進了监狱才能圆满。那时许多学员误认为是被抓、被拘留、進监狱就是“走向圆满”，所以很多时候也就顺从了邪恶的安排。去北京上访就等着被抓去给拉回来，一起收容、拘留，我当时没有这个想法。因为我孩子小，没有人照看，决不听公安警察的命令指使，我不是给你们修的；我是修大法受益了，来为师父、为大法说公道话的，不能让你们逞凶作恶。半夜里我在看押下走脱，自己坐火车回家了。当时的压力也不少，被同修说成是怕心重，怕抓、怕蹲，一阵子我也迷惑，等到二零零一年师父的多篇经文下来，同修改变了对我的看法，我也更坚定了信心。

    一次，我们同学聚会，我就趁机讲我被迫害的事实，讲我去北京的过程，上访无门，信访局变成了抓人的地方，只要听说是炼法轮功的就抓、打压，根本没有讲真话的地方。同学听后很吃惊，不敢相信，说政府会是这样？今天亲自听老同学讲，我们相信，我们再也不抵触法轮功了。好好炼吧，我们支持你，保护你。我知道这是师父借同学的嘴点化我精進。

    我怀着对师父、对大法坚信的心，不断的在正法修炼路上前進着、精進着，用心做好师父要求做的三件事，用大法衡量自己，用言行潜移默化的影响着自己的家人和周围人。恶党制造的谎言，杀人圆满、自焚升天，迷惑了很多人，我就用自己的言行告诉他们，那是江氏出于小人的妒嫉之心，自编自演的一些骗局，诋毁大法、欺骗你们，千万不要上当。我是修出慈悲心对谁都一样。这样，许多人明白了也就不再随便说了。明白了真相的人自会知道怎样做人，我的家人就在其中。我丈夫以前不愿大法弟子上我家，现在他虽然不说我接触的同修有多么好，但看出来他的心里是高兴的。他一直在有心无意的帮我做证实法的事情。我的姑娘也是，刚上班头一个月领到的工资在我的启悟下，很高兴拿出一百元钱做真相救人用。家人、周围的人的转变深深的激励着我，一定要精進再精進。

    一次，数名恶警到我家非法抓我去洗脑班，他们一共六人，三人守在门外，三人進屋抓人。在这危难时刻，我打心里喊师父救我，不让恶人看到我，我决不去洗脑班，不配合邪恶的安排。心里不停的正念除恶，三个恶警都没看到我。我知道这是师父呵护着我，启悟着我的正念。等恶警们都走了，我的楼上邻居進我家惊奇的看着我，问：你用什么方法叫他们不抓你了？我说是大法师父救了我。邻居从心里感受到大法的神奇。她也在帮我，不给恶警开门，声称没有钥匙，使恶警跳墙出入的。我说如果被抓走了就成了他们欺骗人的阴谋手段，迷惑众生，说炼法轮功的人不顾家庭、不管孩子、光顾自己炼功。我所作所说邻居都看到了，也感受到了。她说自己和孩子以前每年都感冒几次，到你们这来住感觉到你说的大法的威力，我们一家也不感冒了，孩子身体健康，我们也感到快活。最后，她《转法轮》也看了，《九评》也看了，也三退了，一家人乐融融的。

    一次，我们三人去挂横幅，天下着雨，我们干事心出来了，象是進了无人区。用绳子拴住锁头往电缆线上边挂，不料锁头飞到了一辆轿车上，刚要去看轿车砸坏没有，车门开了，同时下来两个男子，他们说是抓法轮功的，这车是警车，你们挂横幅还砸了车。这时他们都在打手机上报。此时此刻，我的心一点也不被他们所动，发出正念，叫手机打不通。我要面对现实讲真相救度他们。我说我挂横幅是让众生看到法轮大法好，是救人。其他两个同修也过来了，我们同时形成一个整体，互相配合，让他们感受到大法的美好，他们干的是违背天理的事，是会得到报应的。我把兜里的钱掏出来给他们，说算是赔偿车损失，随着看了一下，车上边一点被砸的痕迹都没有，砸的声音那么大，但没有任何损伤。我更稳定了信心，感到师父就在身边呵护着我们。“慈悲能溶天地春　正念可救世中人”（《洪吟（二）》〈法正乾坤〉）。那两个其中一人告诉另一个人把钱还给我们，并且说到：“你们真不容易，下着雨也出来挂。”把抢去的横幅、绳子还给了我们，说你们快走吧，回家吧。我们心里感到很欣慰，为这两个明白真相，做出了正确选择的生命高兴。

    在讲清真相救度世人的几年中，我感受到了师父的慈悲，伟大，也感觉到信师信法的成度多大，法的威力就会在自身体现多大，只要信师信法做好三件事。只有把自己溶入法中，讲清真相，救度世人，才能不负师恩。


师父什么都为弟子考虑到了

    文／四川省西昌市大法弟子

    【明慧网二零零六年十月二十三日】

    伟大的师尊您好！向全世界大法弟子问好！

    我是一九九七年三月底喜得大法的，在九年多的修炼中，法理有时不清晰，凭着对师父的坚信和对大法的坚定，跟头把式的走到今天，写出自己修炼中的一些体会，见证大法的威力，有不在法上的地方，请同修慈悲指正。

    一．师父什么都为弟子考虑到了

    师父经文《走向圆满》出来后，找了好几家复印店才有一个答应给复印。第二天，我把经文分别送到了市内同修的家。比较晚了，由于时间紧，忘了在茶壶里加水，又忘了带雨具。

    我骑着摩托车赶路，到了同修的家，把经文给了同修，就往回骑，开始下雨了，但是雨在我后边，而我前面的路是湿的，刚下过雨，这样我一点雨也没淋着。回到家中，一看壶在冒烟，打开壶一看，一点水也没有，壶也没坏，再一看，煤火熄了。心想，火现在要再燃起来就好了，我开始学法，一会儿，火燃起来了，我心里感激着，师父您什么都为弟子考虑到了。

    二．在邪恶的黑窝中证实法

    1．正念对酷刑　疥疮痊愈

    二零零一年五月十三日，在四川省新华劳教所里，我们十多个同修决定集体炼功庆祝师父生日。结果中午，我们有几个同修被恶警用电棍电了。第一次电击到我的腰部时，我难受的大叫了一声。恶警大喊，“叫呀！叫呀！”我想我是大法弟子，我不能叫，这一念一出，恶警再电在我的身上时，我不那么难受了。

    我的上身前后都被他电遍了。他问我痛不痛？我平静的看着他说，“你自己电一下就知道了。”恶警不电了。我满身长疥疮几个月了，因为全身发痒，很难受，一双手不停的全身乱抓，彻夜难眠，早上起床双手十个指头上一层厚厚的脓血。这次电刑我用正念对待后，当天晚上不痒了，几天后疥疮好了。一切难、痛苦都是师父在为我承受啊。

    2．对法坚定的心使邪恶退了

    二零零一年八月，恶警强制转化大法弟子。早上七点站军姿到中午十一点半。午饭后，十二点站到下午六点，晚饭后七点站到晚上十二点。绵阳八月的天很热，站在室内穿着短裤、短袖都被汗水浸湿了。早上，恶警不给我们饭吃，整天买也没给水喝。上厕所用手接点尿槽上面滴下来的水都要被犯人用竹竿打。站十多天后，我双脚肿了。我向内找，这些天没静心背法。因恶警和邪悟的人不断来找我谈话，使我的思想静不下来，老是想自己人的一面如何，别人说的如何。

    找到自己的问题了，我决定静下来背法，每天早上，站着就背《论语》，然后背《转法轮》的目录，再一个一个的回忆其中的内容。第二天背新经文、《洪吟》。这样每天都坚持背法，在静心背法中找到了这一切是由于自己法理不清，对歪理邪说不能全盘否定造成的。当背到“根本上对法还不坚定，那什么也谈不上。”（《为谁而修》）时，我一下明白了，我一定要坚定大法，坚信师父，这时也没有人再来找我谈话，没人干扰我学法了。

    不久，犯人又开始干扰我学法了，找借口说我站姿不对，体罚我。当我背到《洪吟》中“生无所求，死不惜留；荡尽妄念，佛不难修”时，我明白了，一定要放下生死，不管恶警怎样，一定要坚修大法到底。当我找到了自己还没放下的人心后，几天形势就变了，对我的体罚解除了。

    3．善待大法得福报

    有一个叫“和尚”的犯人，经常犯一种病，口吐白泡后就要昏倒。他好几次捡空矿泉水瓶接水给我们大法弟子喝，有一次被一个坏犯人发现，打了他一顿。从此，他的病就没犯了，人也精神起来了，提前半年被放。好多犯人都感到神奇，师父对每一个生命的慈悲啊，无法用人类的语言表达。

    4．千人大会上卫护大法

    二零零一年底，恶警开全所大会，叫“转化”的人骂大法。我很难受，我想和坚定的同修交流但没有机会，每个人身边都有两个犯人，不准我们说话。虽然，善良的犯人能让我们说几句话，但是一旦被监头知道，他就会被打。没办法切磋，也没办法制止邪恶的这种罪恶，我心里难受极了。

    又一次开大会时，有两千多人，犯人们都整齐的坐在水泥地坪上，四周高高的围墙下站满了身穿黑色警服的人。中队与中队之间站着各中队的警察，还有护卫巡逻队，四人一队，手持警棍，头带铁盔，高音喇叭叫着，一片黑色恐怖，使人窒息的场面。

    我心里难受极了，为什么昔日的同修今天要骂大法，不认师父。我心里想起师父的话：“什么是佛？如来是踏着真理如意而来的这么一个世人的称呼，而真正的佛他是宇宙的保卫者，他将为宇宙中的一切正的因素负责。”（《导航》〈在美国西部法会上讲法〉）我是大法弟子，大法造就的生命，现在邪恶在迫害大法，师父被谩骂，我决不允许这样的邪恶存在。

    当生起这一念时，我感到全身发热，整个身体在快速的膨胀，瞬间巨大无比，强大的能量将解体所有邪恶。我站起来大喊，“法轮大法好！法轮大法是正法！……”我被几个人按倒在地，“还师父清白”的声音还没完，就被一只手堵住了我的嘴。我清楚的听到后边一个接一个、两个、三个、四个，“法轮大法好！还师父清白”的声音不断的响起，整个会场沸腾了，同修们的正念之场起来了，我们被犯人带回监室。

    晚饭时，同修们都用手势鼓励着我们，我知道同修们惦念着我们是否象以前那样被电棍电了。我没多想，只想到：有九个同修站出来，要是所有的大法弟子都站出来该多好啊，那邪恶绝不敢开这样的会了，后来我们被加期二十天。回家后，学法时才知道自己没有否定旧势力的安排，认为只要在劳教所里不配合邪恶反迫害的就要被加期、被电棍电、体罚。（当时不知道什么是旧势力，也不知道发正念）

    5．瞬间解体邪恶

    十多天后，劳教所要给省上检查，中队会议室周围挂满了诬陷大法的图片。大家集合在室内刚坐下，四周的同修们瞬间把所有的邪恶图片都抓在手里，我在中间刚想去抓，才跨出第二步，图片已经全消失了，邪恶场全解体了。我们没有一个人说话，会意的眼神在互相鼓励，我们是新宇宙的护法神。

    6．整体反迫害

    二零零一年元旦节后，我们九个同修分别被分在四大队的四个中队里，我一个人被分在四中队，我利用中队干部找我谈话的时机，揭露六大队二中队对我的迫害。恶警怕，叫两个犯人守着我，叫两个犯人逼我学邪恶的书。我坚定抵制，被每晚罚站，十多天后，三个干部分别找我谈话，我告诉他们那些邪书上写的全是骗人的东西，把大法的法理断章取义，不准你们看大法的原著，哄骗你们，再利用你们来迫害大法和大法弟子，这是人类的罪恶，以后你们都会明白的。从那以后就没叫我学习了。

    大概两个月后，又来了一个被迫害的同修。晚上恶警叫了七八个犯人，淮备打这位同修。晚上十一点过，我在打扫卫生，就听那个同修喊犯人打人了，但值班警察不管，我就站在过道上大喊，另外的三个同修听到了也站出来喊。这时值班警察出来了，犯人住手了。对这位同修的几次迫害都被我们整体否定了。我们的环境宽松了很多，有十一个明白真相的犯人提前解教，中队长经常和我们下棋，学经文被犯人发现后，警察也没有为难我们。我学完经文后又传给其它中队。

    7．神奇的经文传递

    在劳教所里传递经文很困难，因为身边长期有犯人包押。本中队相对容易，中队与中队之间就比较难，但是，每次关键时候师父都在帮我们。比如，只要是今天要将经文送到三中队，晚饭后楼梯间就会出现堵塞，同修们正好在此时传递经文。有一次，只剩两三米就传过去了，可是楼梯通了，眼看就要失去机会了，可这同修跑上去递经文，我看见他跑时就发了一念：不许邪恶干扰，不许坏人看见。很顺利，当他回头时，我们俩都会意的微笑。

    有一次在操场上走操，两位同修传经文时被犯人发现。当时犯人就大叫起来，我们旁边的同修都在帮着发正念：邪恶看不见。恶警过来了，找了半天还是没找到……

    九年的修炼有很多惊喜、很多激动、有很多神奇，这都是放下后天观念的体现，而没有做好的一切都是后天观念与放不下的人心造成的。我体悟到师尊在《博大》中讲的：“而他博大精深的内涵只有修炼的人在不同的真修层次中才能体悟和展现出来，才能真正看到法是什么。”

    其实都是师父在做，我们只是有这个愿望。感谢师父的教诲和苦心呵护，师父为弟子承受的一切弟子难以回报，唯有做好三件事，不负恩师重望！


溶于法中　去除怕心

    文／天津大法弟子

    【明慧网二零零六年十月二十四日】我是一名不精進的大法弟子，愧对师尊。当看到同修们写的心得交流文章，对比之下自知自己做的太差了。我是近一年才开始做大法弟子该做的事——师父要求的三件事；心想要做好，修好自己，救度有缘人，承担自己的责任；并通过学法和看明慧网上同修的心得体会，不断提高自己在法上的认识，使自己跟上正法進程。

    当看到明慧网上的征稿时，心想：不管写的好与不好，深刻与否，都要把我的修炼历程写出来。第一次写交流文章，不对之处敬请指正。

    我相信是冥冥之中的安排，仅凭同事一句话：法轮大法修炼“真、善、忍”，挺好的。我于九八年三月得法，虽对佛法和修炼之事无深刻理解，不过，“真、善、忍”却深深的刻在我的心和每个细胞当中。炼功点组织学法、看师尊讲法，我都一定去。那时，丈夫不希望我出去炼功，但他几乎是天天加班，那样我又能参加集体炼功了，现在回想起来都是师尊给安排的。

    九九年五月，我家买了房子；于六月底搬家后，本打算再找个炼功点继续炼功。那时我还没搞明白天津事件到底是怎么回事，迫害开始了。我非常反感媒体宣传所说的一切，那是假的，是歪理邪说，感觉这个政府疯了；但我不知该如何做，非常茫然。因学法不深法理不清，没有悟到身为大法弟子就应该去维护法、证实法；而只是默默的把法装在心里，同时也与集体失去了联系。后来，迫于工作和家庭的压力，我的学法炼功也中断了。九九年底，我的宝宝出生了，要照顾孩子，我们的生活更加忙碌紧张。

    那段时间，有太多魔难搞的我应接不暇，身心疲惫，有的魔难都能要了我的命，我一味的忍受。这中间，因工作、生活都出现大的变动，周围没有修炼人可交流，就一直没回到大法中来。后来，看了师尊的讲法，才悟到：之前是走了旧势力给安排的路。旧势力要把我往深渊里推啊。我想，是因我一直心存“真、善、忍”，师尊没有放弃我，还在一直看护着我，不计较我迷而不悟，不计较我做错事，一次次从深渊里捞起我，我坚信师尊就在我身边。

    直到二零零五年九月，我无意中得到一本残缺不全的《九评》和《选择未来》小册子，当看前面目录时，我为之一震，这是邪党要禁的书；所以我很理解初次看《九评》的人的感受，所带来的震撼：从绝对的麻木，到打开思维去从新思考这个邪党的本质；这是一个自我觉醒的过程，驱除邪灵控制的过程。仔细读过后，我就按着小册子上的邮箱地址发了一封退出邪党相关组织的信，并索要上网软件和《九评》全文。因当时不知道什么大陆网站的邮件过滤系统，没有任何加密，在师尊的帮助下我如愿的收到回信。从此我正式回到大法中。

    我上明慧网，并下载了所有师父的讲法。阅读后，我真正明白了当前的正法形势。晚上睡觉时，感到师尊给我清理身体，消去很多业力，看法时热流贯穿全身，腹部的法轮强烈的转动，炼功双盘很快就达到半小时以上（九九年以前最多二十分钟），这一切给我极大的信心和鼓励。

    这时我的同事给我一张真相光盘，里面告诉我当前大法弟子要做的三件事。我开始学会发正念，从没感觉到有感觉，特别是清理自己时感到清除了业力，感觉到了师尊的良苦用心，时刻考虑到弟子的各种状况，加速弟子身体的转化过程。

    在讲真相劝三退中加强正念，这是深刻理解法的涵义和去除怕心的一个过程。讲真相劝三退，我是先从家人、朋友开始的。我以邮寄等方式把资料传给他们。对方收到后想法、做法不一；特别是一些中层处级干部，他们说我参与政治不好好过日子，有些人连资料和光盘都不敢看；还有个老朋友气冲冲的要举报我（只是玩笑话）；可见党文化的影响下，人变的麻木，因怕没有了正义和良知。我不相信他们内心也是这个想法，不到最后我不会放弃。

    我想有时我的做法不得当，或他们由于怕这个恶党整人的那套，不容易、也不愿意接受另外一种观念，或者不愿接受真正的事实；可他们都与我有那么深的缘份，于是我就解释着讲三退的目地只是救人保平安，不能看着一些善良的人当恶党的替罪羊，它自作孽不可活，可真正的人还要选择一个光明的未来。同时找机会再给他们资料，给他们接受并转变思想的时间。

    由于刚开始讲真相劝退方法不当，我有些急躁情绪，没有发正念，或没有发出强大正念，所以效果不好。于是，我把所有的时间用于多学法，溶于法中；因为“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”（《精進要旨（二）》<排除干扰>）。

    记的我第一次委托快递公司邮寄光盘和真相资料，过四五天了对方还没有收到；国内快递一般三天就到了，为啥邮件不到呢！拿出底单查询，结果更让人费解，根本查无此件！我的头脑里嗡嗡作响，头脑里反应出不好的想法：可能是被某些部门某些人查收了；不好的结局都浮现在眼前，这时怕心出来了，怕连累对方，怕自己被抓到。当时还是稳定了心神，找邮局的朋友问问是否有其它部门在查光盘。当听到没有人管时，我的心平静了一些，但资料一天没收到，还是担心有危险；这时我告诫自己：我做的事是救人的事，不许任何邪恶来干扰，求师父保佑资料一定收到。又问了委托邮寄的人，才知道邮件是拿到别的城市发出的，他为了图便宜。由于心总是起伏不静，看到满眼的警察和警车，竟有辆警车停在我们单位楼下，这时我明白了：我不能这样求啊，不能承认旧势力。师父是不承认旧势力的！

    我想：不许邪恶干扰我做最正的事。心不静我就学法，我要溶于法中，去除怕心。

    在寄信方面我也有深刻的教训：在给我丈夫同事寄真相资料时，因信封面是打印的被查出来了，警察做了问讯。当他告诉我这件事时，我难过极了，做事没有为对方考虑，只图自己省事，我没有做到“用理智去证实法”，造成了不良的后果。现在我练习改变字体写信封，吸取同修的好经验。

    当苏家屯集中营事件曝光后，第一感觉真是不愿相信，也不敢相信这是真实的。我第一时间跟领导说此事，世人更不相信能发生这种灭绝人性的事。现在的人为了钱，什么没人性的事都干的出来。我震惊之余更加坚定了的正念，这个恶党太邪恶了，“假、恶、暴”的本性已暴露无遗，自作孽不可活。我们讲真相没有推翻它的目地，但它的所作所为已注定：灭亡是它必然的结局。不能让被谎言欺骗还有良知的人遭受灭顶之灾，我要让更多人三退，良心和道义的真正觉醒。我不再怕什么了，邪不胜正。为了坚持正义、坚持信仰、为了维护大法，我能放弃一切。

    当放下生死时，我不怕了，感觉更坚强和精進了。我很佩服同修的做法：给那些医院的医护人员发真相资料，救度那里的有缘人，告诉他们在医院里发生的邪恶，以达到震慑邪恶的作用。

    现在我一人就是资料点，下载、打印、刻光盘、发信、发资料，发邮箱地址，在人民币上写真相信息等，凡是同修想出的好主意我都去实践运用。就在这几天，在师父法身的安排下，我找到了邻居同修。我感觉心里暖暖的，有了集体的环境，我一定在最后的修炼阶段做的更好些。

    在这一年里，我的怕心越来越少了，但在家庭方面干扰仍然很大。我丈夫隔三两个月就跟我闹几天，总闹离婚。虽然他看不惯世人的道德沦丧，也相信这个恶党不会有好结局，他也声明退出了一切恶党相关组织了，但真相资料还是拒绝看。他怕我连累这个家和孩子，怕被迫害。我先查找自己哪方面做的不好。我发现，有时我的脾气态度很不善，容易发火。为了他不对大法犯罪，我的行为和思想都得符合师父和法的要求。我还是先高标准要求自己，做而不求；正念解体背后操纵他的一切邪恶因素，使他尽快觉醒。

    时间过于匆忙，有些法理悟的很肤浅，写的不好，但我会努力做好的。


走正证法路　随师把家还

    文／本溪大法弟子

    【明慧网二零零六年十月二十四日】

    尊敬的师父您好！各位同修大家好！

    在《明慧周刊》上看到第三届大陆大法弟子心得书面交流大会征稿通知后，第一念就是想把自己的修炼经历写出来。

    一、 得法

    我是一名性格内向，思想传统，不善言词，喜欢静的人，从小身体就不好，记的喝中药，喝的闻着药味就想吐，对于练气功从来没想过。九六年一个偶然的机会，表姐到我家说她们单位许多人炼法轮功，祛病效果非常好，并告诉我什么地方有放师父讲法录像、义务教功的班。第二天我就去了，第一个班漏听了二讲（因家中有事）；接着又去听第二个班，同时把母亲也带上；后来又去听了第三个班，并请了一本《转法轮》回家；当时觉的师父知识渊博，能讲出许许多多书本上学不到的东西，知道做人的道理，如：人生的苦与乐都与自身携带的德和业有关；拜佛就算是再虔诚，吃斋，烧香，念佛，不修心性也没用。

    得法后，由于自己性格较孤僻，与同修也没有接触，就自己在家看书，有时炼功。后来遇到一位同修对我触动很大。看她学法、炼功非常精進，我也去了炼功点。

    二、跌倒了，爬起来

    几个月后迫害就开始了，单位领导让我表态，当时由于学法不深，对这场迫害不知道是怎么回事，就写了拥护邪党之类的话交上去了。随后，媒体铺天盖地的宣传，我开始对照大法，冷静的思考，得出的结论是：那些宣传都与《转法轮》所讲的完全是背道而驰，是谎言。后来无论哪个领导找我谈，我就把炼功受益的情况讲给他们听，让我填表就写一修到底。

    “天安门自焚伪案”发生没几天，公司在我们单位开现场会，相关部门的人都来了，让我发言表态。办公室主任对我说：你一定不能逆着，否则影响单位领导等等。我长这么大第一次面对这么多人说话，心里有点慌，但我下决心，一定要实话实说。首先我礼貌的向他们问了过年好（当时正是正月），对于“自焚”事件我说：真正修炼的人决不会为了圆满去自焚。然后我就把炼功后在单位、家庭中整个身心变化都如实说了出来。最后书记说：不能因为你丢了我的乌纱帽，送去办班。

    没几天，书记带着厂领导到我办公的地方对我说：收拾收拾，有事，现在就走。我说：是不是叫我去办班？为什么说谎？炼功做好人没有错，我是什么样的人你们最清楚。我管材料，我就敢说一根钉子都没拿回家，你们能做到吗？办什么班，我不去。他们说，名已经报上去了，支票也交了，不去不行。我就是不走，这样僵持到下班，他们走了。

    第二天刚到办公室，就進来三个警察叫我的名字，并说：别找麻烦，快走吧。同事们默默的送我到大门口，看着我上了车，这时我哭了。洗脑班在市郊的一个教养院，刚开始一下接触到这么多同修，我心里很高兴；但没几天他们就被转化了；他们还反过来转化我。那时，由于法理不清，看人不看法，认为他们進京上访吃了很多苦，做了很多轰轰烈烈的事，了不起；修的比自己好，这样就转化了。

    回家后越想越不是滋味，同事们目送我的那一幕总在眼前浮现。我心想，他们为什么在那样的情况下送我，因为我在他们心目中是好人；是因为我学了大法，并按大法的要求去做才成为好人。所以这部法是好的，是正的。此后，当领导找我谈话时我就说：法是好的，是正的。是我做的不好，给大法带来了损失。从现在开始我还要学，还要炼。

    在洗脑班时，认识了一位同修，在她那我可以及时看到师父经文和网上一些资料，同修的文章对我鼓励很大，看到自己的差距，同时重视学法，从法上提高。领导多次找我谈，一看改变不了我，就找我的亲人给我施加压力。我就对他们说：一个人跌倒了，别人扶一把都得谢谢人家，大法给了我第二次生命，你们让我昧着良心去说谎，那不是我做人的原则。

    三、在法庭上讲真相，坚定正念，法官驳回离婚案。

    丈夫在当时那种铺天盖地的邪恶造谣宣传下，受害很深。二零零二年初，他对我提出：只要不炼功，把书都烧了，就象以前一样好好过日子，否则就离婚，而且必须在法院离，社区都不行，孩子他要。我问他，我炼功什么地方做的不好，伤害到你什么了。他一句话也说不出来。我说既然你说不出来，那就不是法轮功不好，也不是我炼功不好，你大张旗鼓的让所有人知道，你和炼法轮功的妻子离婚，目地是为了你的名、利不受伤害，你是我最亲近的人，我整个身心的变化你最清楚，是这场迫害给你造成的压力，你也是受害者，你就因为我炼功和我离婚我不同意。

    开庭那天，我讲了整个炼功过程中受益情况，及“自焚伪案”﹑“傅怡彬杀人案”的真相，还有这场迫害给炼功人家庭带来的灾难。我说，实践是检验真理的唯一标准，实践中我经历了。梨是什么滋味，我尝到了。事实就是事实，真理就是真理，谁也抹杀不了。我还讲了岳飞风波亭的浩然正气为什么能名留青史；秦桧为什么跪在那儿受后人所唾骂；做人要堂堂正正，表里如一，讲良心。同时我谈到孩子才十岁，我能把他带到这个世上来，就要对这个生命负责任。离婚对孩子的心理打击太大，他幼小的心灵承受不了，你也是为人父的人，按“真、善、忍”教育孩子做一个求实﹑善良的好孩子没有错。

    法院的人一直静静的听着，最后他说：现在国家反对，我可能按着原告要求，家产、孩子都以他为主。我说：“律法是惩恶扬善，人民赋予你权力就要为老百姓做主。我真心的想在这个问题上你会做出公正的评判。”没过多久，判决下来了，法院驳回原告，我胜诉。在整个过程中我就坚信：按真善忍做好人没有错；人说的不算。

    四、正念正行，师父慈悲呵护，闯出魔窟

    十六大前夕的一天晚上九点多钟，我和孩子在家（丈夫已不回家），办公室主任敲门（单位借经济效益不好把我放假），我以为单位有急事找我，就开了门，一下冲進来六﹑七个警察；他们对我说：你什么也不要说，走一趟吧。他们把我关在一个审讯室的笼子里。我很冷静，没有怕，就是背法，发正念。

    师父讲：“修炼就是难，难在无论天塌地陷、邪恶疯狂迫害、生死攸关时，还能在你修炼的这条路上坚定的走下去，人类社会中的任何事都干扰不了修炼路上的步伐。”（《法轮佛法─精進要旨（二）》<路>）。

    师父还讲：“一个心不动，能制万动。”（《法轮佛法─精進要旨（二）》<去掉最后的执著>） “有多强的正念，有多大的威力。”（（《法轮佛法─精進要旨（二）》<也三言两语>）

    第二天早上，他们又把我送到郊区的洗脑班。我对所长说，他们没有任何法律手续，把我非法绑架到这，而且非法把我关在笼子里，这是对我人格的污辱，人权的践踏，我提出抗议。他听完转过身就走。单位书记来问我，你还有什么要求。我说，无条件放我回家，孩子和生病的母亲都需要我照顾。书记说：“到这里就得听这里的。”我说：“你要这么说，我就以绝食抗议你们的非法行为。”最后他们说：“你转不转化都不重要，主要是吃饭。”我说：“人最宝贵的是生命，我不会拿我的生命开玩笑。但是一个生命连最起码的人格，尊严、权利都被剥夺了，那么他只是一块行尸走肉，失去生命存在的意义。”亲人也来说：孩子住院了，母亲病危了，说我自私。警察也以劳教来威胁。

    我静静的思考：我要绝食，为自己吗？为出去吗？回答：不是，是为证实法。这不是以往个人修炼，而是和宇宙正法联系在一起。特别在这个邪恶的环境中，更要严格要求自己，处处以法为师，正念要强，一思一念，一言一行，宇宙中生命都在看着，一定要堂堂正正的做好这一切。

    我找到市政法委在洗脑班蹲点的一个领导，我说：“我绝食决不是为了威胁谁；我热爱生我养我的这片土地。我是一个普普通通的公民，宪法赋予我信仰自由的权利，通过炼功使我道德提高，身体健康，甚至是给我第二次生命；我得到这么多好处，我不能昧着良心去说谎。就因为我说真话，在这场迫害中我失去了温暖的家庭和我所热爱的工作；而你们用卑鄙、欺诈、可耻的手段将我非法绑架到这里，用强制的手段逼我放弃信仰，这是知法犯法。”我没有过激的言行，就是用这种自身承受告诉人们我无罪，同时只要是我接触的人就讲非法绑架经过和身心受益情况。在师父慈悲呵护下，第九天无条件放我回家。

    由于失去工作，又带孩子，经济上就成了问题，经人介绍到一个酒批发部打工。我是一个性格较慢、工作有板有眼、衣着很职业、不愿抛头露面的人。打工就要节奏性，没有规律性，东一下，西一下。有时我慢了就受到老板娘的训斥。穿着工作服推着小车到附近各酒店送酒，小服务员都给白眼。

    师父讲：“云游是相当苦的，在社会中走，要饭吃，遇到各种人，讥笑他，辱骂他，欺侮他，什么样的事情都能遇到。他把自己当作炼功人，摆正与人的关系，守住心性，不断提高心性，在常人各种利益的诱惑下不动心，经过多少年他云游回来了。”（《转法轮》）

    后来，由于能把自己当作修炼人，做好三件事，工作中任劳任怨，得到老板娘和同事们的好评。一次招员工，老板娘说：就找一个象你这样的人。接下来老板娘把生意中一些事都交给我，工作量大了，各种人心也出来了，三件事也做不好了，邪恶也就钻了空子。二零零四年九月，单位书记对我说，二个条件：一个是写悔过，一个是强制劳教。因为有怕心，我就离家，到了一个资料点（此地已被监视），中旬全市大抓捕，资料点被破坏。我被非法抓捕劳教三年，送到臭名昭著的劳教所。

    一开始邪恶用各种方式转化我，我就想：我是主佛的弟子，宇宙中最正的生命，我在掌握主动权，在归正一切不正的，而不是由你们说了算；对邪悟的人，我没有把她们看成是我的对立面，日常起居我能处处为她们着想；因为我看她们很可怜，被邪恶操控，坐在那不停能说两个小时。我就不停发正念、背法，同时找准机会揭露她们不正的思想和言行，这样做也在销毁另外空间的邪恶。

    她们单独给我放录像，然后问我怎么想的。我说：“‘正法传，万魔拦’（《洪吟》<新生>）”。这么大的法在世间洪传，出现这么几个（诬蔑大法的）“人物”不足为怪。

    结果放几盘就完了，他们一次次换人。最后沈阳、抚顺来了几个邪悟的人到劳教所進行所谓的帮教。一天都集中到我那，我就直视他们，心想：你有千条妙计，我有一定之规。接下来他们象发了疯了一样大呼小叫的喊成一团。我平静的说：你们说什么都没有用，我就坚信师父，坚信大法，师父说的就是真理，什么也不能让我改变。第二天她们就都撤了。这期间无论是伪善、威胁、恐吓及各种假相都迷惑不了我。我就是以法为师，堂堂正正做大法弟子应该做的。

    师父说：“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。” （《法轮佛法─精進要旨》<排除干扰>）

    在室里，我不穿囚衣，不劳动，就是否定旧势力的存在，不要它们所安排的一切。由于别的大队也不断有同修脱掉囚衣的，及发表严正声明的也越来越多。邪恶怕影响，就做整体大调整，我被分到严管大队。我们共九人被关在一室；我们在一起切磋，背法，发正念，在法上提高。记的“七一”邪党日那天，它们组织编排唱邪党的歌，在大法弟子整体的正念下，喇叭哑了，结果不了了之。

    为了反迫害，我绝食抗议，身体出现病业状态。到医院检查时，我就发正念让所有指标都不合格。结果验出尿毒症，还有一项也很严重。后来，我想，这里不是我呆的地方，外面的同修都对这里发正念，我身在其中就更要发出强大的正念，解体这里一切邪恶的因素；我只要呆在这里就正念解体邪恶。

    绝食第九天，两个男警察把我铐上，对我说：你的案子本地审理不了。他们架着我上了警车，家人在那接我（邪恶怕影响，演出了这么一场戏）。我重获自由，可我心情很平静，觉的一切就应该这样；但是当我想到师父时，泪水象断了线的珠子不停的滚落；心里默默的喊着：师父，师父。人世间一切语言都表达不了我当时的心情。就这样在魔窟里呆了九个月零二十天，我回到家，身体迅速恢复。亲朋好友都说：真神了。

    跌跌撞撞、坎坎坷坷的走到今天，所经历的一切都在那摆着，不需要华丽的语言，就是当时的那种状态。师父讲：“因为修炼到这一步，也就是他的悟性达到这一步，他的心性标准达到这一步，他的智慧也就到这一步。”（《转法轮》）

    写文章的过程就是查找不足的过程，回过头来看就能看到当时是什么人心、执著造成的。师父讲：“在常人中放不下的心，都得让你放下。所有的执著心，只要你有，就得在各种环境中把它磨掉。让你摔跟头，从中悟道，就是这样修炼过来的。”（《转法轮》）

    作为法中的一个粒子，只要坚信师父，坚信大法，处处以法为师，就能走正证实法的路。这是第一次写文章，有不足之处请同修指正。


在证实法中修好自己的点滴

    文／河北唐山大法弟子

    【明慧网二零零六年十月二十四日】

    尊敬的师父好！各位同修好！

    我是九八年底得法的，全家五人，四人修炼。师父把我多年的心脏病、高血压等根除了，达到了一身轻的状态。大法使我们全家受益。自七二零以后，我们一家人也饱经了魔难，三人被抓捕，儿子、女儿两次被抓，女儿至今还在劳教所（已被关三年），我三次被抓。这七年的路程，有时觉的艰难。能走到今天，全是在师父的呵护中，师父替弟子承受了一切；每想到这些，总是泪水涟涟，对师恩，弟子无以言表。自知我是叫师父费心的弟子。也没写过交流文章，请同修慈悲指正。

    一、师父保护弟子

    二零零二年七月二十五日，由于同修的邪悟，说出了我家的情况，来了八、九个恶警抄家，抓人；连灶膛，炉坑都不放过。一个警察直奔放大法书的地方，这时我才明白就在一个小时前，大脑突然闪出一个念头：快把这些书放到别处。原来是师父的指点，幸好及时转移才没造成损失。这伙人一无所获，最后把我们娘俩抓走，先到乡派出所，下午到路北分局。

    在牢中我一夜未眠，想着请师父帮我回家。早上有个人要给我照像，我没照。十点把我带到局领导那里要做笔录。刚要问，我就出现病态，而且来势挺猛，我明白是师父帮弟子。这两人赶紧叫来医生，往嘴里塞药，药自己又流出来，抢救的同时，他们对我说：“别着急，马上通知派出所叫家人接你回家。”于是中午我就回家了。

    二零零四年四月，我去邻村发真相资料，被人举报，又被抓到派出所，把我锁到椅子上，从身上搜出钥匙，说要抄家，并说要送去分局。我请师父加持，不允许旧势力迫害。结果又一次出现病态，当天就叫大队书记送我回家。有同修说我正念强，当天就能闯出来，其实哪是我正念强，没有师父的呵护，弟子一事无成。

    回顾走过来的路程，使我更加信师，信法；也真正懂的了“修在自己，功在师父。”（《转法轮》）的内涵。

    二、重视发正念

    由于自己发正念时发困，念力不集中，造成了很大的干扰。有一次销毁共产邪灵的物品时，忽视了发正念，让我接受了教训。我把相关的书、画等烧了，瓷像装袋摔碎扔了；觉的清理的很彻底。谁知第二天老伴（不修炼）下班回家问我：某某某像哪儿去了？我说：不小心摔了。他立刻发火，拿起煤铲对我猛打，煤铲都打飞了，剩个把儿还继续打。嘴里还不停的喊着：你不叫我活，我也叫你死……。这时我才发现这不是人的话，是邪灵操控了他，才使他如此发狂。我赶紧求师父加持，并发正念清除共产邪灵，他才停了手。晚上同修问我，提前发正念了吗？这时才发现了根由：光消灭了实物，邪灵没死，附在人身上，利用人直接迫害。希望大家都重视发正念。

    三、劝三退的体会

    开始对劝三退也有畏难情绪，觉的不如发真相资料容易；但想到这是师父要求的，就必须做，而且应该做好。先从家人及亲朋好友做起，一点点向外扩展。

    现回头看，并不是难不难的问题，而是想不想救人才是关键。只要你有这个愿望，师父就给你安排。正如师父在《美国首都法会讲法》中所说：“师父的法身也好，正的神也好，大法在世间布的巨大的场也好啊，可以把有缘人、可以把可救度的人利用各种环境弄到你跟前来，给他提供一个知道真相的机会，但是你们得去做，你们不去做也不行。”

    以前我专门跑到人家住处讲真相，很花时间。现在真象师父讲的那样，处处能遇到有缘人。不论干活，走亲，走集都有机会；一走一过，几句话就退了。有时一天能讲十几个。村里有二十几家全退了。原村长两个都退了党。大概劝退了两百多了。

    有时让人感到真是很微妙。好长时间，有几十年没联系的同学突然出现，让你有机会去救他。这不是师父在管吗？

    我是一个嘴笨的人，是全凭一颗心去做的。大多采用开门见山的方式，不相识的人，便称大哥、兄弟或姐、妹，问：你入过团吗？他（她）要说：没有。又问：那入过少先队吧？对方：入过。我就告诉说，快退了吧！现在党团队退出的人可多了，退了保平安，对你有好处，将来你就会明白自己多幸运。一般的人都同意退。如果有人问退那有啥用？我就说：人家看了《九评》之后，都明白了某某党都干了啥，历次运动就害了八千万人，现在又迫害修真善忍的好人，老天一定会惩罚它的。你不退出来，就是它的一份子，谁愿意给它当殉葬品！你看现在天灾人祸这么多，就是警示人，让人快明白，咱们谁不愿意远离灾难一生平安呢？他便说：退！最后我再叮嘱：兄弟，常念法轮大法好，身心健康。人家也答应了。有人还说：谢谢。有一次给人家护身符时，对方还双手合十。人都有明白的一面。

    也遇到过不明白的人，说些不好听的，从中也可以找到自己的差距，不断的提高心性。同时，劝三退也是整体升华的过程。今年村干部换届选举，有同修认为，谁当都那个味儿，干脆交白票不选了。还有人说：拉票的给钱我要，用来做真相资料。（对方承诺选他给二百元钱，外加大米。）经过切磋，认识到世上发生的一切都跟我们修炼有关，这不是我们证实法，劝三退的好机会吗？于是几个人都行动起来，直接跟竞选人及家人讲：我不要你任何钱物，只要你记住“法轮大法好，真善忍好”；退出某某党，将来有美好未来。他们都受感动。有的一家人都退了。让村里人见证了大法的美好。

    现在看来，只要你迈出这一步，一切都是那样顺其自然。其实正法進程已推到这个状态，劝三退很容易了，而且叫人有紧迫感。因为我已听到了时常有人说：“我已经退了，有人跟我讲了。”

    大家想一想，如果这样的声音越来越多的时候，是不是你救人的机缘就越来越小了？希望还没走出来的同修，不要用人心障碍着自己，只要你走出这一步，就会觉的真是“柳暗花明又一村”。

    四、修去自我　整体提高

    师父在《转法轮》中讲：“告诉你一个真理，整个人的修炼过程就是不断的去人的执著心的过程。”

    学法这么长时间了，最近才对师父讲的这段法有了一点领悟。我发现自己至今还有很多执著心，而且抱着执著自我不肯放，还觉的自己比别人强，给别人提不足时是那么轻松。别人说自己时，一句话就放不下。有时还想搞个谁是谁非。别人说的对也听不進去，一味坚持己见。多么肮脏可怕的思想，简直没有实修，愧对师父。

    就拿去劳教所要人这件事来说吧，每次去都想去要人，可一到那儿就变成了看人。结果连看都不让看。为什么是这样的结果呢？回来切磋同修指出：说我们应该把自己看成神，恶警算什么，咱们要是正念强，就能把人要出来。咱们怎么到那儿就说来看人？我听了很不服气，心想：说看人还得我说呢，你怎么不出声？觉的别人只说不做，开口便说：我看咱们在家都是神，到那儿都是人。结果使大家不欢而散，影响了整体提高，掩盖了自己的怕心，不想去掉执著，完全把自己当成了常人。

    这次学这段法，我从新认识自己，把这只想改变别人、不想修自己的根本执著揪出来，因为这是想修不想修的根本问题。以后切磋，主动向内找，同修们也各自说出了自己的不足。大家心态祥和，尊重别人的意见，逐渐形成整体。

    再去劳教所，我们明显的感到正念强，火车要到站时，一同修说，快看！楼群中有个人正炼功呢。大家明白这是师父在鼓励我们。我们一路发着正念，想着师父为我们加持，不再去排队等接见，而是堂堂正正的要人。我们一直朝楼上走，想直接去找劳教所的领导，一直到三层才遇到一个人，告诉我们一层是接见的地方。尽管没找到领导，也去了我们的怕心。我问她俩怎么办？还是去找负责接见的吧。于是我们回到一层，同修直接向他们说：我姐没犯罪，你们得放人！那坚定的声音，让他们震惊。一男警连问三遍：“你说什么？”。“要人！要人！要人！”这正义之声，虽然出自一人之口，但却来自整体的圆容。我们没把要人作为目地，把证实法放在首位，我们向来接见的同修家属讲三退，并告诉她们被关押的亲人没犯法，别服从那些非法要求，咱们得要人。

    在火车上，我们没有疲劳，借给别人让座的机会劝三退，一人讲，别人发正念，劝退了六人。此行使我真正体会到，只有不断去掉执著，才是修炼，只有按师父的要求做，才能达到整体升华。

    五、带好小弟子是修炼人的责任

    由于女儿被非法劳教三年，她那刚八岁的孩子听不到妈妈给他读法了，也没法炼功了。为了孩子别落下，姥家就利用放假的机会接他来，这次暑假，他住了十七天。这段时间背熟了两本《洪吟》，同我们一起学了一遍《转法轮》，并记住了其中的“论语”；学会了五套功法。第一次打坐时，出奇的坚持了一小时，痛的要哭，身子乱晃，但没把腿拿下来。他自己还多次要求一起去发真相资料，看他把真相资料悄悄送進门缝儿的动作完全不像个孩子。

    让我最受感动的是，他一人静静的给师父敬香，磕头。我问他：你跟师父说什么了？他说：叫我妈妈快回来。他对自己要求很严，当没背会《洪吟》就让他吃饭时，他从来不吃，直到背会为止。他在家总看电视，在这儿一次也不让看，也能忍下了。每天总是学法，炼功，很少玩一会儿。我也知道对他太严了，可是因为时间紧，也只好这样做。但这孩子都能随了。这样的强度，我自己都很难做到。

    通过这件事，我想告诉有孩子的同修，一定不要小看孩子，甚至我看到有的小弟子都上四、五年级了，还没教他炼功。有人怕孩子苦，或者怕影响自己。我体会到不但不影响自己，反而更能精進。再说孩子奔你来了，带他回家不也是自己的责任吗！把这也当成自己修炼的一部份才对。

    总起来讲，自己三件事都做，但都没做好，离修炼人的标准相差甚远。今后一定学好法，修好自己，跟上正法進程。请同修慈悲指正。


心性在证实法中升华

    文／辽宁大法弟子

    【明慧网二零零六年十月二十四日】

    尊敬的师父好！各位同修好！

    我今年已是第三次参加网上大陆大法弟子心得交流会了，能有机缘为法会投稿我觉的是一件非常荣耀的事情，是师父再一次给大法弟子树立威德的机会，所以这是我们值得万分珍惜的。但今年我刚看到明慧编辑部发出的通知时，严格的说我的心态并不好，觉的自己前两年已写过了，没什么可写的了，这次就算了吧，不知不觉把它当成了常人的事情。最近看了师父的经文《成熟》，又和同修交流，觉的自己这样的想法很不好，是对正法机缘的不珍惜，是求安逸心的表现，太让师父失望了。就这样，在归正自己的心态后，我下决心要认认真真的把法会稿件写好，不辜负师父对弟子的重望。

    一、大法弟子的能力法中来

    二零零二年，我参与了本地区的资料点工作，同修让我负责技术项目。当时，我对电脑一点不懂，连碰都没碰过。但由于缺少技术人员，就答应了，心想，只要自己用心，一定会学会的，再没多想。也许是当时自己的心态比较纯正吧，连我自己都未想到对电脑操作那么快就掌握了。因为在校读书时，我一直觉的自己理性思维不是很强，灵活性也差；而电脑这“高科技”的东西，想必我学起来一定会很慢的，所以在参与资料点工作前，我从未想过要学电脑。然而当正法需要时，我竟能如此快的学会，真是大法开启了我的智慧。

    打那以后，我一直在资料点承担技术工作，默默的做着自己该做的。在负责技术工作的这几年，我最大的感受是：做证实法工作心一定要正。所以学好法是保证良好心态的前提。没有好的学法基础，是很难做好证实法的事的。

    几年里，每当我在很短的时间内，学会了一个新的技术项目，并使这项技术在证实法中起到很大作用时，都是在自己心态比较好，没有个人因素的条件下，大法的威力就会奇迹般的体现出来。

    举例说：有时资料点的工作中又需要一个新的技术了，而且是必须要用的。因为我不懂这些技术，只好上网查找相关教程，给自己起到指导的作用。有的教程写的比较详细，学起来还比较容易；但遇到没有教程、或教程写的很简单的，就全靠自己去琢磨了。但不管什么情况，大多都是超乎自己的想象，用很短的时间把新的技术掌握了。同修们夸我聪明、伶俐，但我并不这样认为。我知道每次的成功，都是因为自己首先想到既然大法需要，那么我一定要学会它，尽管我不懂，但师父会帮我的。每次都是在这样的心态下，我才很快的学会了该学的。

    在钻研技术的过程中，有时遇到弄不懂的地方，当自己没有急躁情绪、认真思考时，脑海中就会突然闪现出一句话，“这么做一下就好了”，然后我的手会不自觉的把鼠标滑到该到的地方，轮番按左右键，自己想要达到的目地立即就达到了。而我自己都不知道怎么会想到那一步骤。通过学法，我认识到那一刻都是师父在开启我的智慧，告诉我该怎么做。因为这样的体会太多了，所以每当证实法中又需要新学什么技术时，我便不会有过多的畏难情绪，因为我清楚的知道师父会帮我。而自己这种对师父的正信，又全部来源于平日里的学法。学法修心真的是太重要了。

    但是对于我的这种亲身感受，以前我并没有更清楚的法理认识，直到师父《洛杉矶市讲法》的发表，我才明白。

    师父在法中说：“……那么也就是说呢，不论你在哪一个领域里，你的技能方面能够提高那是你不断的使自己境界提高后的表现，表现上是你在做好人、在修心，从人的角度上来讲你在变成好人，由于学法内修你做的越来越好，神就会给你应有的智慧、给你灵感，让你在学习中明白很多、让你创造出更好的东西、让你技术更高、让你超越。大家想想，在人类社会中，任何一个正当的行业是不是都能够这样？你既在做好工作中的那一切同时你又在修你自己，你是不是就能够提高？在当今社会，我选择任何一个形式作为你们修炼的形式都能使你们修成，……”

    师父的这段讲法，让我明白了为什自己心态纯正时就能很快学会新的东西，同时我也深刻的认识到原来自己研究技术的过程实质上是个修炼过程，并非单一的常人式的研究技术。

    也许是年龄的原因吧，由于我岁数小，所以不能每时每刻心态把握的都那么好，有时在研究技术时会产生常人的兴趣，觉的很好玩，本来要达到的结果已经达到了，我还浪费时间鼓弄，结果反而弄巧成拙，使结果变的很糟糕，白白丢掉了宝贵的时间，还耽误了正事，严重时导致电脑出现了故障。这时才意识到自己的心态不对了，一遍遍的向师父承认错误，弟子错了，求师父帮忙，弟子一定改正，再也不这样了。当我心态调整好后，一切又变好了。真是“好坏出自一念”！

    在资料点的工作中，由于自己技术能力及办事能力的不断增强，不知不觉中产生了很强的自强心理，这在以前我从没认识到。直到前一段时间，偶然碰到了一位几年未见的同修，当他跟我提出我有一颗自强心，让人感觉跟我说话时有种不平等的感觉，我才发现自己这颗很强的执著心，而且它已经隐藏很长时间了。

    刚开始同修提出时，我并没找到，还觉的自己平日里挺谦虚的。但心里想，同修既然提出来了，肯定是有。于是那几日我又问了其他和我比较熟悉的同修，是否看到我有自强心。但同修并没说出什么。但我还是向内找自己，到底在哪方面体现的呢？也许是师父看到我这颗想要改正的心，一天在中午十二点发正念时，突然我清晰的感受到从身体内飞出了一个由“自强”构成的我，而且就坐在我的对面，同时我的这颗自强心什么时候产生的，表现在哪些方面一一的都呈现出来了。而就在我认识到的那一刻，我感到这颗自强的心已远离了我，全身无比轻松，祥和，内心的舒适无以言表。我知道师父已帮我拿掉了这颗执著心。我好感动，感动师父的慈悲点化，感动同修的直言不讳，让我看到了自己的不足。如果没有同修指出来，自己将来很可能会膨胀到谁也碰不得。

    现在想起以前那个自强的我，做事时是多么独断，以自我为中心，我的就是对的，固执己见，总把自己认为好的东西强加于人，别人不接受就不高兴，愿意指导别人，不愿意被别人指令，缺少修炼人应有的平和。这都是我那颗自强心的真实体现。

    如今当我发自内心不再要这颗执著心时，真的有一种天清体透的感觉，而且觉的自己变的平易近人了，也不愿与人争斗了。此时此刻，我不再看重自己的能力，我那点能力本来就是法中给的，跟伟大的佛法相比，也简直太渺小了，不可比拟。我只有无条件的同化宇宙大法，那才是生命真正的归宿。

    二、在帮助同修中提高心性

    二零零五年八月末，一同修告诉我，我们以前熟识的甲同修劳教期满，已经回家了，但状态不好，希望我能找该同修聊聊，督促他精進。甲同修以前是我们地区主要技术负责人，后来遭迫害，被非法劳教三年。这次听说他出来了，我非常高兴，便毫不犹豫的答应了。

    在同修的安排下，我和甲同修顺利的联系上。在闲聊的过程中，我发现甲同修由于长期缺学法，所以对问题的认识很多都站在常人的角度上去思考，而不能站在法上去认识，因而常人中的魔难很大。但这是初次见面，由于自己的后天观念，我并没急于从法理上说服他，怕他接受不了，只是委婉的和他聊以前大家在一起证实法的事，想引起他的回忆，把心收回来；并督促他多学法，把落下的撵上来，不要急于做这做那。那天，我们聊得还算是比较好，自己也很高兴，觉的没白聊（其实这里已隐藏着自己执著结果的心）。

    后来，由于一些偶然的机会，我和甲同修又见了几次面。但当我发现甲同修状态仍不好，不爱学法，甚至有时还不如以前时，我的心开始波动了，心想，怎么就这么不争气呢？怎么就不知道上進呢？埋怨的心油然而生。但出于责任心，我还是尽力规劝他，希望他能重视修炼的机缘，不要过于看重常人的东西，把精力多用在做好三件事上。可是话中已明显带有指责的成份。由于我的不纯，和甲同修聊完后，他没有什么改变，而且在聊的过程中，因为他说的一些话也触及到了我，顿时自己觉的很委屈，心里不平衡，心想怎么能这样说我？我不是为你好吗？此时为他人着想的心没了，光向外找，心想再不管你了，自己不知道上進，别人有什么办法。结果是没有帮到同修，自己反而情绪化，忿忿不平。

    事后，我向内找自己，为什么甲同修的不精進，让我如此情绪化呢？如果是其他同修，我会不会也这样呢？我在心里说，有的会，有的不会。那么致使我动气的原因究竟是什么呢？

    此时向内深挖自己，我发现了自己的一颗私心。因为我的电脑技术就是甲同修细心教会的，并且当年他做的非常好，在证实法中发挥了很大的作用，心性也不错。所以现在看到他不精進，心里就格外着急，觉的甲同修以前做的那么好，现在却这个样子，太可惜了，赶快好起来呀。无形中，已把甲同修与其他同修区别看待，这不就是私心吗？如果是一个不熟的同修，也不精進，你会如此着急吗？那么自己带着这样一颗私心，人情，又怎么能帮助得了同修呢？我这不是太执著了吗？你越执著，旧势力就越钻空子。

    就象我曾经一度执著母亲的状态，我希望她修的好，每位同修的优点都想让母亲具备，结果适得其反。每当我越希望母亲好时，母亲的状态反而不好了。当我放弃时，顺其自然，母亲有她自己的修炼状态，她反而非常好。这让我觉的，很多时候，是我的执著使事情向坏的方向发展了。

    在继续向内找时，我还发现了自己一颗执著自我的心，就是当自己觉的抱着最诚恳的心帮助同修，把自己认为最好的认识告诉同修，想让同修提高上来，而同修不接受我的意见时，我就会不高兴，此时就是把矛盾向外推，认为同修心性不好，不能站在法上认识。而不是找自己的原因，是不是自己在劝说同修时，带有自己的因素，没有站在同修的角度上考虑问题，而从自己的角度出发，去指责同修为什么不这样，为什么不那样？

    师父说：“我不是说不能指出别人的问题，我是说整个大法弟子的修炼形式必须是人人向内找的环境！（鼓掌）整个大法弟子的环境决不能是在互相人人指责中提高！（鼓掌）所以作为师父来讲，我只能鼓励你们向内找，出现问题找自己的问题。人人都能这样做那最好，认识不到的别人给指出来当然不是错，可是指出时一定是善意的。你修的也是慈悲嘛，要善意的。所以这两点都要注意、都要做到，我想很多问题都会容易解决。”（《洛杉矶市讲法》）

    同时我觉的，自己忽视了一个最大的问题是，度人的是法，一切都是师父在做。作为弟子，不应把自己的认识强加于同修，而应是如何提醒同修，让同修自己从法上认识，主动的去同化法，怎么能让同修按照你的认识去做呢？说严重点，这不是把自己摆到大法之上了吗？这和旧势力有何区别呢？当我想到这时，渐渐的不再动气了，只觉的自己还有太多的人心，需要在这过程中提高上来，不是改变别人，而是先学会改变自己。

    法理上清晰后，我就不再执著甲同修的状态了，而是心中发出善念，相信他有一天自己会精進起来。我们每个人都有师父在管，作为同门弟子，当我们看到同修陷入困境中，我们可以劝善，鼓励同修，加持同修，做好我们该做的，至于结果什么样，不要执著它，一切都会在师父的无边法力中自然归正，而不是执著出来的。

    其实这次帮助甲同修的过程，正是自己应该从中提高心性了。因为以前我在帮助身边的同修时，经常会陷入各种执著状态，整个人都被情绪带动。

    前几日，坐车正好路过甲同修家，便过去呆了小半天。事先也没想什么，只想过去看看。结果发现，甲同修的状态好多了，说话也在法上了，而且精進的心也强了。当他自己说看完《忆师恩》，劲头可足了时，我内心好感动，觉的只有师父的慈悲才能度人啊！师尊在《转法轮》开篇就讲，“整个人的修炼过程就是不断的去人的执著心的过程。”

    是啊，就拿自己帮助同修来说，表面上我是想帮助同修提高，实质上这个过程却是我自己的修心过程，是自己提高心性的过程。今后我要更扎扎实实的学法修心，做好师父要求的三件事，圆满随师还。


走出来证实法　从新回归修炼路

    文／东北大法弟子 梅

    【明慧网二零零六年十月二十四日】

    尊敬的师父好！各位同修好！

    记得小的时候，在冬天的雪地里常常想，天上会落下繁星变成仙女与我玩耍，晚上睡不着觉时想着衣袖里有好多人，赶集的、卖货的，干什么的都有。随着岁月的流逝，世俗观念埋没了纯真的我。

    我是一九九八年得法的，到现在有八个年头了。今生今世我有幸遇见大法遇见师父，是师父把我从地狱里捞出洗净，是大法把我从一个体弱多病、胆小怕事、动不动就哭的人，锤炼成一个坚信大法坚信师父、心里装着众生的大法徒。这其中师父替我承受的太多太多，是我无法回报的，我只有努力做好三件事回报于众生。感谢师父给予这次机会让我反思自己八年的修炼经历。下面把自己的体会向师父汇报并与同修交流。

    我和丈夫得法半年后，在家里组织了学法小组，在大法的沐浴中才走过了一年，邪恶的迫害便开始了，丈夫被拘留，我被关進了洗脑班，从洗脑班回家后，我一个人带着孩子、安慰老人，还得去看守所打听丈夫的消息并到公安局去要人。每到吃饭时孩子哭着要爸爸，我的承受能力到了极限。了解我的人都说我能挺过来已经是奇迹了，没修炼以前的我稍有点闪失就得卧床不起。

    二零零零年十月我進京证实法被非法关押，由于学法基础差，在非法关押中走了弯路，回到家中那种痛苦煎熬着我的心，我一夜没睡，太对不起师父了，我无脸面对大法无脸面对同修。就这样在自责、羞愧中过了近一个月。我知道师父并没有放弃我，师父还在管我，此时我如不振作起来，师父会更着急。通过学法悟到必须走出来证实法，弥补自己给大法带来的损失。

    第一次走出去我是用一张大红纸写了一封公开信，贴到了体育馆门口。那天晚上我梦见我到了一个四面是金子的房子，很漂亮，还有金佛，后来得知魔要来破坏这里，我只用一支笔就轻松的把魔扎死了。醒来后我悟到是师父在鼓励我。在以后的日子里由于没有传单，我就用喷漆到处喷真相标语，有一次冒着雨骑着车到后半夜一点多才回家，从头到脚都浇透了却一点也不冷，反而觉的很舒服，心里美滋滋的。那天晚上我梦见我坐上了一列火车，火车飞起来了，象条龙一样飞向了远方。

    我吸取以前走弯路的教训，每天都坚持学法。当时我们这个地方证实法的事几乎处于瘫痪状态。我也看不到任何传单。同修间也很少来往。我就抽时间用毛笔写标语，或用漂亮的彩笔和有精美图案的纸写真相传单，拿出去贴到楼道里或小巷里。师父不断在梦里点悟我修炼中的不足，不断的鼓励坚定我证实大法的心，呵护着我所走的每一步。后来我与我姐姐（同修）结伴每天白天写晚上贴，我俩走遍了城市的东西南北，大街小巷。过程中，我不知不觉起了干事心。后来听说我俩被坏人举报了，我们通过学法发正念清除了邪恶。一天在梦中梦见我艰难的走在泥泞曲折的小路上，在正与邪的较量中，损坏并丢失了唯一能挡寒的棉衣，后来经过正念坚定后的一番努力，一双大手捧给我已经丢失的棉衣，棉衣破损的地方已经缝好了，一针针一线线历历在目。其实都是师父在做呀。师父只看弟子的心，“修在自己，功在师父。”（《转法轮》）写到这里我心里酸酸的，再也忍不住了，泪水夺眶而出！伟大的师父啊！弟子无法用语言表达此时的心情，弟子做的太不够，而师父给我们的太多、太多了。

    在我家的店里证实法已经成了很自然的事，师父说：“因为大法弟子的个人修炼已经不是第一位的，正法中救度众生、从组大穹才是目地。正法之事、救度众生之事一定要做，那就得破除这种环境障碍，证实大法。”（《美西国际法会讲法》）

    开始的时候，由于有怕心不敢在店里讲真相，怕被举报怕被抓。但后来想清楚了，如果大法弟子不能证实大法还算什么正法时期的大法弟子？这怕的背后隐藏的不就是一颗私心吗，这一切都是围绕着怕个人的利益受到损失而执著的心。师父讲：“你有怕　它就抓”（《洪吟（二）》〈怕啥〉）我悟到后，逐渐在学法中正念越来越足，开始试着对比较知底细的人讲真相。有一次在店里我小声和一个人讲，可是发现凡是来的顾客都是想听真相的，而在表面上表现出的就是好奇，也往我这边伸着脑袋听。我想那就干脆大点声讲吧，就这样全屋的顾客都能听到了。这时有一个人说我反党，公安局会把我抓起来的，我就和她说，“咱们老百姓不就是想有个好身体么？！谁当主席与咱有啥关系？谁执政咱都得凭劳动挣钱。我师父教我们炼功把身体都炼好了，还教我们按照真善忍的标准做一个好人，人都是有良心的，我受益这么大，我却连句真话都不敢说，这样的人你愿意和她做朋友么？”这样一说那人就不吱声了。后来我和丈夫又多次对这个人讲真相，直到她明白了真相。后来她和家人九口都退了党，并请了一本《转法轮》回家。我还抽时间教了她动作。

    就这样逐渐的我怕心越来越小。真是“佛光普照，礼义圆明”（《转法轮》）啊，就连我店里的服务员也都学会讲真相了。他们给家里人都退了党，在和我接触的顾客中有的看了《转法轮》走上了大法修炼的路。有六位“七二零”以前得法的学员，后来不修了，在我和丈夫的帮助下写了严正声明后又从新走進大法中来了，其中有两位还经常帮助作真相资料。这过程中出现了许多干扰，但想起师父说，“凡是在炼功中出现这个干扰，那个干扰，你自己得找一找原因，你有什么东西还没有放下。”（《转法轮》）我们就每天静心学法，师父的法身和书中每个字背后的佛、道、神不断指导我修心断欲走正修炼的路，不断去掉不足，逐渐加强正念。

    慢慢的我意识到以前所悟所做与大法的要求差距太大。以前我总认为家里不适合成立资料点（我们家在店里住），因为经常有包片片警和国保大队的人来光顾我家店。后来通过学法我悟到归根结底还是怕心在障碍着自己。师父讲：“如果真的能在困难面前念头很正，在邪恶迫害面前、在干扰面前，你讲出的一句正念坚定的话就能把邪恶立即解体，（鼓掌）就能使被邪恶利用的人掉头逃走”（《美西国际法会讲法》）。是大法一次次净化了我，使我一次次得到了升华，终于我成立了家庭资料点。

    资料点遍地开花，我们也成了其中的一朵。在懂技术的同修帮助下很快便進入了状态，我以前做事有些毛躁，愿意急，还有怕麻烦的心和做事心。一开始只愿意打印明慧周报，不愿意做小册子，嫌麻烦。可是周报也不是那么容易打的，有时一晚上也打不出一份象样的周报，废了一大堆纸，急的我团团转，我是又沮丧，又心痛。通过学法修心向内找，明白了是自己这颗心有漏，由于执著心太强，到了晚上我就按捺不住内心的兴奋，学法也進行不下去，先打点资料再学法，结果又是一塌糊涂，一张也打不出来。就这样经受了挫折以后，我把学法放到第一位，增加发正念的次数，渐渐的我那颗强烈的执著心消失了。我能够稳稳当当的做资料了。开始的时候我有怕心不敢使用激光打印机，现在我也敢用了，而且能打印《九评》、《转法轮》。我深深的懂得这其中的每一次提高都离不开大法洪大的威力与师尊慈悲的呵护。

    现在已经到了正法的最后阶段，可我还有许多的执著心没有修去，还有无数的众生在等着我去救度，我会更加精進，努力做好三件事，虽然我们修炼的道路很窄，但只要“越最后越精進”，我们的前程一定是光明而美好的。

    不足之处请同修慈悲指正。


一盆净莲沐师恩

    文／中国北京大法弟子

    【明慧网二零零六年十月二十四日】我今年七十二岁了，师父的慈悲普度，使我全家都走上了修炼法轮大法的路，如一盆净莲沐浴着师恩……

    恩师给了我智慧

    我是九六年开始修炼大法的，修炼五个月，我的血压高、心脏病、骨质增生就痊愈了。

    九九年“七二零”法轮功开始遭到迫害时，我就下定决心继续修炼，我当时就想：只要活着，我就要炼。在后来的日子里，我遭到多次监视和迫害。记的一次在开什么人大代表会期间，有六个部门的人在家看着不让我出门。我老伴胆小，就叫我别炼了，天天跟我吵架，我就叫我两个儿子来做老伴的工作，我两个儿子斩钉截铁的说：“现在社会坏的不可救药了，好不容易出了个李老师叫人学好，学真、善、忍。人人都心向善了，国家领导人不就省心了嘛！江××这个不知好歹的东西，不叫炼了，它是人吗？”由于我两个儿子和我孙女亲眼见到了我修炼后身体和心性的变化，所以他们坚定不移的支持我。在此期间，我能大胆的给那些监视我的人洪法，每句话都在法理上，说的他们心服口服。其实我只上过一年学，能知道这么多法理，并能讲的头头是道，说的他们心服口服，我知道这都是恩师给我的智慧。临走时有个三十多岁的队长说：“大妈你说的真好！你千万别叫人抓走，在家炼没事。”

    恩师救了我

    二零零三年恶人抓我去洗脑班，车一上高速公路，我就说晕车，我要下车。当时我就想：我只听师父的，不能听他们安排。想到这，我就开始呕吐，吐了一大片，然后就昏过去了，十多分钟又醒了过来。干警让司机停车，拉我到医院進行全面检查，恍惚中就听见医生说，不行了，血压二百八，心脏也不行了，快送回家吧！就这样我被送回了家，睡了一夜，第二天我就骑车到菜市场买菜并讲真相去了。

    第二次是二零零四年国殇日前，我学了师父九月一日的新经文《放下人心 救度世人》，给派出所管我们的民警写了一封信，告诉他们别听江××的谎言，免的遭报应。他们不知好歹找到我家叫我去派出所，我义正辞严的告诉他们：“我听师父的，想救你们，你们不知好歹，把我们当成坏人，这些年来有炼法轮功的人干坏事吗？”他们坚持让我去谈谈，我坚决不配合，并警告他们：“谁要是说我师父不好，说法轮大法不好，是会遭报应的。”心想师父还是让我血压高吧！当时我就血压高了。把他们吓的说：“算了算了，别生气了，不找你了。”就走了，从那以后再也没找我。

    全家走上修炼的路

    我大儿媳妇乳房长了瘤子，经化验说是癌，要做手术。我儿子说，有李老师保护不会是癌症。做完手术后，经化验是良性肉瘤，一天假也没休，第二天就上班去了。我二儿子是司机，一次开着车突然车轱辘掉了，汽车马上就停了下来，我儿子马上就意识到是李老师救了他。他现在工作中大法书不离身，一有空就学法。

    我老伴七十多岁了，一天突然双腿不能走路了，我弄不动他，就打电话叫两个儿子帮着送医院。我两个儿子一進门看到这种情况就说：“爸，您这是报应，您整天反对我妈炼法轮功，还和我妈吵架，还说李老师的闲话，您赶快穿上衣服向李老师认罪。”老伴穿好衣服，两个儿子架着他，双腿拖着跪在老师的法像前向师父认罪，他痛心的打自己的脸说：“我以后再也不反对我老伴炼功了，师父，我不知好坏，听信了江××这个坏蛋的话……”我两个儿子说：“师父，我爸知道错了，让我爸好了吧！我们全家一定好好修炼大法，还要洪法来报答恩师的救度之恩。”我老伴又向师父保证了许多，两个儿子架着他的双腿就能站起来了。我儿子背着他爸去医院检查了一下，什么都没查出来，我儿子对大夫说：“我爸是反对法轮功遭报应了！”医生只说，快八十岁的人了，不容易好了。

    老伴从医院回来后，主动向我要《转法轮》看，就这样，他在床上读了半个月的《转法轮》，就能下地了，还能扶着楼梯下楼了。邻居们都惊讶的问是怎么好的，这么快？他说：“每天念《转法轮》念好的。”从那时起我两个儿子和两个儿媳妇都告诉他们周围的人，是师父救了我们全家，两个老人没病是全家的福，哪个领导也没能力这样照顾我们全家，只有李老师有这样的本事。

    我孙女今年上高中了，她上小学一年级时得的法，现在经常用真相说服不尊重师父和大法的人。在学校，她学习成绩优秀，被保送到重点中学，在班上经常向同学洪法，使很多同学知道了××党迫害大法的真相。一次，班上一个同学在黑板上画党旗，还写上“没有××党就没有新中国”。我孙女看到了，想到这不是毒害全班同学吗？就严正的制止了那个同学的做法。以后，那同学既没有画，也没有说××党好。孙女的正念战胜了邪灵，我们全家都为她高兴。

    我儿子经常对他爸说：“你看我妈正念多足，两次来抓，都被师父保回来了。有师在有法在，怕啥！”现在我老伴精進多了。我过七十岁生日时，孙女在给我定做的蛋糕上写的贺词是：洪传大法千载难逢，功成圆满指日可待。我把蛋糕摆在师父的法像前，带领全家人恭恭敬敬给师父九叩、九拜，齐声说：“法轮大法好！法轮大法好！法轮大法好！”我们全家都热泪盈眶，无限感激师父的救度之恩，孩子们表示：从今天开始要向我们的妈妈一样精進不停修炼大法，争取早日圆满。

    就这样二零零四年十月，我们全家人都走上了修炼法轮大法的路。


一切都是师父和大法给予的

    文／山东大法弟子 广大（化名）

    【明慧网二零零六年十月二十四日】

    尊敬的师父好！各位同修好！

    在史无前例的邪恶迫害中，在邪党谎言、欺骗制造的恐怖中，顶着邪恶至极的打压，数以千万计的大法弟子跟随师尊坚定的走了过来。创造了人类历史上从未有过的辉煌。今天借第三次正法修炼体会书面交流会的机会，把我在正法修炼中的点滴体会写出来与大家交流。不当之处，请慈悲指正。

    一、 九死一生，闯出牢笼

    去年夏天，我被人抬着出了劳教所，结束了长达三年之久的非法关押。在非法劳教期间，因为我坚持对大法对师父的正信，宁死不“转化”、不配合邪恶的任何要求与指令，遭受了灭绝人性的残酷迫害，如悬空吊、电棍电、浇冷水、掏肋骨、毒针刺、野蛮灌食、跺脚趾、在地上拖等。多次昏厥，九死一生。到出来时，已经是两年多不能站立了。

    “大觉不畏苦　意志金刚铸　生死无执著　坦荡正法路 ”（《洪吟》<正念正行>）。师尊的这首诗我背了千遍万遍，酷刑摧不垮大法弟子的意志。整个抵制迫害的过程也是我放下生死的过程，也是大法弟子从人转化成神的过程。没有师父的带领，没有大法的威德，就是十个我、百个我也早被邪党给害死了，一个常人是绝对走不过来的，而多少真修弟子都凭着对师对法的正信正念，闯出了魔窟。

    我被家人抬着、背着出了牢笼，当时已经是皮包骨头了。将近一米八的个子不足一百斤重。由于不明药物的迫害，全身长满了疥疮，流着黄水，奇痒、疼痛难忍，最后成为一块块的黑斑，全身象长了刺一样扎手。头、耳、牙连起来痛，上下牙齿根本无法咬合，只能吃流食度日。腰已经完全被打坏，软组织及腰椎骨没有一处好地方，只能一个姿式躺着，动一下都会钻心的痛。眼睛看不清东西，根本看不见书上的字。大小便不能自理。

    二、 佛恩浩荡，重获新生

    回到家中，功友们来看我，及时送来了师父的新经文、讲法录像带，还有MP3等学法用具，鼓励我一定要好好学法，弥补损失，早日康复，汇入正法洪流之中。功友们给了我很大的鼓舞和力量。

    好不容易有了学法的环境，可是自己的眼睛又看不见字，心急如焚。我就抓紧一切时间听师父的讲法录音。家人只要一有空就帮我读新经文，教我背《洪吟》。那段日子里，我每天就是学法、学法、学法，满脑子装的全是法。心里亮堂极了，幸福极了，我为自己能成为正法时期的大法弟子感到无比的荣幸。有时我连续几小时的听法，那种溶入法中的玄妙是用常人的语言无法表达的。不吃饭也不觉的饿，不睡觉也不觉的困。同时在反思自己的整个修炼过程中也不断的悟到法理，心性在提高，身体在剧变。师尊一次又一次的帮我清理身体。有一次在睡梦中自己清清楚楚的感到师父的一只大手插進我的腰部，醒来后僵硬挺直两年的腰灵活了，也不疼了；还有一次我看到左脑部有一团蛇被一束强光打出去了，头痛感立即减轻，牙逐渐的也能咀嚼点东西了。我每天都能真切的感受到身心的剧变。我的身体迅速恢复，我这个在劳教所已经被定性为“废人”（医生鉴定结果）的人，不到两个月的时间，奇迹般的站了起来。我不知怎样感谢师尊的佛恩浩荡，我不知恩师又为我付出了多少心血使我重获新生。

    三、 归正自己，用全部的身心去完成使命

    身体好了起来，我就要做好三件事，去证实大法，去救度众生。我开始参与了一个资料点的工作。

    这个资料点是由几个老年大法弟子组成的，有一台小型的复印机，也只能印单张的真相资料和做简单的小册子。我发现，做出的小册子经常出现错页、漏页、颠倒等问题，有时出现装订不整齐，出现歪斜现象。对此大家都很着急，你说我，我怨你，各自推卸责任。我心里也产生了强烈的埋怨情绪。当自己的意见不能被认可的时候，心中愤愤不平，甚至有退出来不干的想法。矛盾的产生严重的干扰着证实大法的大事。怎样解决这个问题是我们必须严肃面对的。

    我们开始静下心来学法。师父《在二零零二年波士顿法会上的讲法》中恳切的指出：“大家记得，我经常跟你们讲一句话，大法弟子做任何事情都是首先考虑别人。每当发生一件事情的时候、出现一种情况的时候，哪怕一件小事，我的第一念首先想到别人，因为已经形成自然的了，我就是先去想别人。如果你们都能做到，那么证实法中就不会出现争执不下的事；你们要真有这样的坚实基础，出现任何事情的时候都能冷静下来想想别人看看自己，我想很多事情都会做好的。”

    我反复的向内查找自己，发现邪党灌输的“自以为是，一贯正确”的为私为我的观念还很重，而且在劳教所为了排斥邪恶毒害，不自觉的形成了一种排斥反面言论的思维定式。我深挖自己，发现思想深处还有以为自己遭受了三年的酷刑而没被“转化”，在同修的赞扬声中，产生了自以为了不起的潜意识。这一切，就导致了平时说话总是带有一种强烈的冲击别人心扉的情绪，很难使人接受，表现出来就是在证实法中也掺杂了证实自己的因素。可是这一切，又都不是真正的自我。

    找到了矛盾产生的根源，彻底解体旧势力在我头脑中安排的背离了法的意识、观念。我一下从那个“牛角尖”里解脱了出来，仿佛感觉到自己心的容量在扩大，心性在法中得到了升华。是啊，师父要我们修善，遇事先想到别人，能够善意的理解别人，几个文化不高的老年同修自己花钱、出力，主动办起资料点，这颗心已经十分珍贵了，我为什么看不到呢？出现了矛盾不向内找，抱着执著的东西不放，争来斗去的，我的“忍”哪里去了？

    找到了自己的不足，与功友之间的矛盾一下化解了，大家都在找自己，整体的提高使我们的小资料点变的祥和了，工作效率大大提高。我们都体会到了，整体的圆容和配合是我们做好三件事的法宝。

    为了使资料点不断完善，跟上正法進程，大家凑钱买了微机、打印机，我主动承担了资料的排版和整理工作。我不懂微机，更不会操作技术，真是困难重重。开始时，我只能進行简单的操作打印《九评》、小册子等PDF格式文件。而对用Word自编文件只能把文件设置成A5或A6页面，把A4纸裁开后一面一面的打印。若要复印只好再用透明胶带粘在一起。当时这样做真是费时费力且质量差。

    为了能更快更好的做出大法真相资料，我向另一功友请教，他当时已经掌握了一些计算机知识和一些排版打印技术，但还有许多技术问题没有解决。我们在一起相互讨论，有了问题就到明慧网上查找解决办法。边学边干，干中学，学中干，经过我们的不断学习、切磋、改進，加上大法赋予我们的智慧，我们基本上掌握了机器的组装、常用软件的使用技巧、各种资料的整理、编排、调整，使编排的各种文件都能制作出较精美的真相资料。同时也学会了各种设备的简单维修。根据打印、复印、装订的需要，我在编排小册子或大法书籍时，不断改進，采用了中心对称法排列PDF格式文件，即按页面顺序打印完毕（一张A4纸打印同一个页面，二合一为两份，一正一倒；四合一为四份，两份正页两份倒页，将装订线留在边上。）这样既便于打印、复印，也便于装订。这样大大地提高了各道工序的效率，并且质量有了很大的提高。为我们这一地区的证实法、讲真相提供了充足的资料来源。

    我所获得的、我所做到的，都是在师父慈悲呵护中，大法给予的智慧中做到的，是大法开启智慧的体现，也是大法弟子们整体提高整体升华的表现。不足之处请各位同修慈悲指正。

    谢谢慈悲伟大的师尊！谢谢各位同修！


在参与真相资料编辑工作中的修炼点滴

    文／华北地区大法弟子　文辑（笔名）

    【明慧网二零零六年十月二十四日】

    慈悲的师尊好！各位同修好！

    前两届大陆法会我参与投了稿，现在看那时，我是带着证实自我的心、自我感觉良好的心、显示心、“不说谁知道”的心写的，没有入选法会交流文章；看到同修们的交流文章陆续发表，又生出了妒嫉心，这些心多么肮脏、多么不纯。二零零六年八月底，明慧网刊登了“第三届大陆大法弟子修炼心得书面交流大会征稿通知”后，心想：从平时《明慧周刊》全国各地同修交流文章看，有那么多修的好、做的好的同修们，与他们比，与大法的要求比，自己差距还很大，我犹豫：这次是否参加法会投稿？看了同修写的《谈写法会稿》：“吸取第一次的经验教训，去掉怕心和证实自我的心，尽量保持修炼人纯净的心态。”我意识到自己有怕失败的心，实际还是为私为我、证实自我的心在作怪。重温师尊在《芝加哥法会》讲法：“大法弟子的法会是互相提高的法会，是能找出差距的法会，是走向圆满路上增强正念的法会。成绩是学好法充实正念的威德，不足是修炼中要走的路。修炼中无论你们遇到好事与不好的事，都是好事，因为那是你们修炼了才出现的。修炼者不能带着人心、带着业债、带着执著圆满。时间会使金子越磨越亮。大法弟子正念正行中成就着神的一切，也在开创着宇宙的未来。”不论稿件是否被法会采用，写法会文章的过程，是暴露人心、找出差距、纯净纯正自我的过程。我把自己参与真相资料编辑工作的心得体会写出来，不足不正之处恳请慈悲指正。

    一、参与编辑地方真相资料

    1. 参与编辑《明慧周报》地方版

    二零零五年一月，明慧编辑部发出《迎新春，＜明慧周报＞面向中国大陆读者创刊》的通知，通知说：“在农历新年即将来临之际，《明慧周报》作为《明慧网》献给大家的新年礼物和大家见面了。这份周报是《明慧网》突破信息封锁、为希望找回自己的知情权的中国同胞提供的一个正面了解法轮功的窗口，也将是大陆大法弟子加大力度讲真相的一件利器。”通知要求：“有条件的地区，希望同修能在《明慧周报》每周通版的基础上，适当加入地方消息（特别是揭露地方迫害和邪恶的消息），甚至增设《明慧周报》地方版，以更好的吸引和帮助当地读者。”

    我想：如果有《明慧周报》地方版就好了，便于本地同修们结合本地实际讲清真相。我认真学习《明慧周报》通版编辑风格、编辑技术，在明慧网上选择了有关本市的内容，在通版基础上，认真编辑、排版、校对，然后突破网络封锁，将第一期地方版传送明慧网，经明慧编辑部审稿，二零零五年二月十日，明慧网刊登了全国第一期《明慧周报》地方版（省会城市版）。

    后来我发现，由于中共恶党掩盖迫害真相和网络封锁，本市在明慧网上的资料不很多，从第十三期开始，改版为《明慧周报》省级版，扩大选材范围。我平时注意收集本省资料、各种插图，一心想把地方版办好，办出地方特色。在通版基础上，编辑的大多是本省同修发表在明慧网上的稿件，自己也为地方版写适合常人看的文章或报导，先后写了十多篇，向明慧网投稿。明慧网刊登后，有几篇文章被改写后被编入了《明慧周报》通版的几个期刊。

    但是随着编辑期刊的增多，我的干事心、执著时间的心、证实自我的心、欢喜心、标新立异的心逐一暴露出来。尽管单位工作很忙，但为了每周按时出刊，有时忙到凌晨一、两点才休息，影响了学法。带着这么多人心编辑出来的刊物，用于救度众生，肯定效果不好。有一段时间明慧网上没有上载我编辑的地方版。一开始，我向外找：是不是由于网络封锁，没有传到明慧网。有时一期刊物编辑三、四次都没被刊登，或虽然登了，但改动很大。自以为：我身在大陆，比身在海外的《明慧周报》编辑同修更了解本地情况，心想：老做无用功，就不如不做，把有限的时间精力用于学法、给常人讲清真相可能更有意义。没有做好地方版的编辑工作我心里很痛苦。同修一段时间看不到本省《明慧周报》地方版，问我：是不是没有编辑？转告我：有的同修甚至怀疑我被抓出事了，他们接着编辑了好几期。我说：不是，是明慧网没有刊登我编辑的期刊。同修建议我多学学法，再做事。我发电子邮件与《明慧周报》编辑同修交流，周报地方版该如何办好？明慧网值班编辑回信说：“如果太累了，停下来两三天，静下心来多学学法（《转法轮》和经文都要学），多发正念，好好炼炼功，调整一下自己，倒是非常有必要。无论做什么，这些都是保持头脑清醒、有智慧的基本保障。”

    我意识到，不论再忙也应加强学法，学好法才能做好大法工作。我就每天早上起来首先学法。师尊说：“你们知道吗？只要你是一个修炼的人，无论在任何环境、任何情况下，所遇到的任何麻烦和不高兴的事，甚至于为了大法的工作，不管你们认为再好的事、再神圣的事，我都会利用来去你们的执著心，暴露你们的魔性，去掉它。因为你们的提高才是第一重要的。真能这样提高上来，你们在纯净心态下所做的事才是最好的事，才是最神圣的。”（《精進要旨》<再认识））自己做大法工作的心不纯净，自私的按自己的想法编辑周报地方版，总想多正面宣传大法的美好，不太想编辑那些本省的迫害真相特别是迫害严重的文章，向当地民众揭露当地邪恶做的很不够，担心常人看了害怕、不敢修炼法轮功，家人会反对我们修炼法轮功。因为我的父母深知共产党迫害人的残酷，总怕我修炼被抓，反对我修炼，那时我只给他们讲修炼大法使人身体健康、道德回升，对社会有百利而无一害，很少给他们讲大法弟子被残酷迫害的真相。对《明慧周报》通版，我也用挑剔的眼光看，看看有没有标点符号使用不当、语句不通，越看越能找出问题，觉的自己水平高，自以为是。在编辑文章时，总想选择自己认为好的文章，从新组合，不仅自己工作量很大，也给明慧周报地方版编辑小组审稿带来不必要的麻烦。意识到这些不好的人心后，我尽量排斥、放弃自我，同化大法，把自己溶于法中。

    师尊说：“揭露恶警坏人，在社会上公布其人的恶行，此做法对于那些没有理性的恶人起到了极大的震慑作用，同时也是在对当地讲清真相中引起民众对邪恶迫害最直接的揭露与认识，同时也是救度被谎言毒害、欺骗的民众的一种好办法。希望大陆全体大法弟子与新学员都来做好此事。”（文章《向当地民众揭露当地邪恶》 师父评语） 我意识到向当地民众揭露当地邪恶的重要性和必要性，在周报地方版中编辑了恶人榜、恶人恶行、恶人恶报等方面的文章。收集资料，撰写了悼念本省被迫害致死的同修、本省医院近年做过大量器官移植等文章，揭露当地邪恶，明慧网刊登后，编入了《明慧周报》地方版。

    随着全国各地《明慧周报》地方版越来越多，明慧周报地方版编辑小组审稿工作量越来越大，也有必要尽量保持周报通版风格和办刊方向。当我放下标新立异之心，用欣赏的眼光看周报通版时，我觉的：通版风格清新、版面结构新颖、内容精选针对性强、标题醒目、插图优美，包含了编辑同修们大量辛勤劳动，结晶了各地同修们的智慧。我经常下载其它地区的地方版，学习借鉴他们的编辑经验。把基点放在证实大法上，放下证实自我的心，本省在明慧网上的文章逐渐增多，选择稿件余地也增大了，地方版的编辑工作也相对容易了，本省《明慧周报》地方版正常出刊，到现在已出刊近六十期。

    2. 参与编辑地方小册子

    看到全国许多地区都有小册子，明慧网上虽有本省小册子，但连续期数不多。我想：在继续办好《明慧周报》地方版的基础上，应该弥补这方面的不足。我试着编辑小册子。开始时，主要是下载、学习、参考明慧网上其它地区小册子（这些小册子已经过明慧编辑部审稿、修改完善），保留通用真相文章，将外地资料替换成本省同修写的适合常人看的文章，如《护身符挡住了劫匪的尖刀》、《民众公开谈退党》等，还有本省同修被迫害、恶人在本地遭恶报等文章，设计栏目：新春送福、四海福音、修者心语、法轮大法好、深思明鉴、天下时事、关注迫害、天网恢恢、大家谈等。编写目录，设计封面，二零零六年一月，本省小册子（二零零六年新年特刊）在明慧网上刊出。想象中编辑小册子很难，但克服畏难情绪后，有编辑《明慧周报》地方版的基础、资料，编辑小册子并不难，现已连续出刊了七期。

    小册子版面较多，信息量相对较大，除选择一定数量的通用真相文章外，可以编辑内容较长或较多的地方稿件，针对性较强。自己经常看明慧编辑同修修改后的上网版，查找不足，不断提高心性和编辑水平。

    3. 参与编辑地方不干胶贴

    本省本市有许多同修被非法关押，本地同修们积极营救被非法关押的同修，有的收集同修被迫害情况、恶警恶人情况在明慧网上曝光，有的到派出所、劳教所、监狱等地近距离发正念，有的与家属一起讲真相要人。我从明慧网上收集了本省本市同修被迫害情况，除在《明慧周报》地方版、地方小册子中编辑外，还编辑了一些营救本市同修的不干胶贴，明慧网刊登后，和同修一起到被迫害同修居住地发正念清除邪恶，张贴不干胶震慑恶警恶人。通过大家的共同营救，有的同修被绑架不久就被释放回到证实法行列中。

    把本省其它地市同修的事当作自己的事，帮助本省其它地市编辑营救受迫害同修、曝光恶人恶行的不干胶贴，上传明慧网，供本省其它地市同修下载打印、张贴散发。

    二、参与编辑通用真相资料

    明慧网上有大量各种各样的光盘、小册子、传单、不干胶、护身符等，为我们讲清真相提供了系统的、品种多样的真相资料，我充分利用这些资料讲清真相。为了使讲真相更有针对性，我主动参与了一些编辑通用真相图片、不干胶、小册子的工作。

    1. 参与编辑真相图片

    二零零六年四月底，一单位邀请中共恶党官员做台情报告，这位恶党官员不顾事实真相，睁着眼睛说瞎话，什么“台湾、香港炼法轮功的人越来越少，一些出来讲真相的人是花钱雇用的。” 什么“中国没有法轮功集中营，更没有活体摘取法轮功学员的器官。”谎称“哪有退党九百万人？我们这里入党还得花钱走后门”等等，企图用谎言毒害世人，用心险恶。我父亲曾去过台湾访问、讲学（路过香港），我以为他出境会了解到真相，没想到他回来却对家人说：“台湾、香港没有多少人炼法轮功，那些做宣传的都是被雇佣的”。还有许多大陆去台湾、香港旅游的人，回来也是这种腔调，让我深感中共恶党对人毒害之深。大法在全球八十多个国家和地区洪传，在台湾、香港、澳门可以公开炼功、传《九评》、声援大陆“三退”大潮，真相图片场面宏大、直观、醒目，说服力强，只需配上简单的说明，就能让人一目了然，使中共的谎言不攻自破。我浏览明慧网等网站，收集图片，选择了“台湾各界声援千万人退出中共”、“台湾法轮功学员排组壮观盛大的法轮图形”、“香港唐鼓队表演庆祝千万人退党”、“胡锦涛访美，惊看法轮功横幅”、“纽约法拉盛新年游行　法轮功军乐队备受瞩目”、“洛杉矶华埠大游行　法轮功展雄姿”等照片，这些照片展示了大法的美好，可让人们看到境外声援千万人退出中共、谴责中共活体摘取法轮功学员器官暴行、制止中共对法轮功学员的虐杀和迫害的游行等真相。我把这些照片编辑成真相图片，传送明慧网，希望能得到明慧网的认可，实现资源共享。很快经过明慧编辑部的审稿，明慧网上载了真相图片。我从新下载打印，和同修一起在大街小巷张贴，许多世人被真相图片吸引，认真观看。我也给家人传看，家人终于破除了谎言，明白了真相。在散发真相图片时，我特意去那个组织台情报告的单位及周围散发，让人们认清中共恶党一贯说谎、歪曲事实、污蔑大法的丑恶嘴脸，后来这个单位为了消除中共恶党官员的恶劣影响，专门邀请在台湾生活三十多年的人做了另一场台情报告，我在报告会场周围散发了许多真相图片，清除恶党流毒。

    2. 参与编辑不干胶

    随着大法的洪传，越来越多的人和我的家人们明白了法轮功被迫害真相。但是我的母亲却被党文化毒害的理智不清，二零零六年就住了三次医院。每次她住医院，我就在医院周围、病房散发张贴各种真相资料，给同病房的病人及家属讲真相，许多病人明白了大法真相，默念“法轮大法好”、“真善忍好”，减轻了病痛。但我母亲面对事实，闭着眼睛说：“不相信。”给她讲真相、念《转法轮》，她不听；给她看真相资料，她撕毁；给她放《普度》、《济世》等音乐，她让关掉。二零零六年八月，第三次住院检查是肺癌，医院发了病危通知书，下了“逐客令”让回家“医治”。共产邪灵死死的控制着她，让她理智不清，做了许多错事而不自知。我不忍心让她在大法洪传时，不得法就这样被邪恶的旧势力害死，请求师尊赐给我更大的智慧，让我放下对亲情的执著。母亲回到家后，我回父母家住，以便照顾母亲并继续讲清真相，感到父母家里有一股阴气、邪气。我意识到：父母虽然正直、善良，但都是中共恶党党员，父母家共产邪灵物品没有清理，给了邪灵附体的地方。我陆续清理家中的邪物，不给邪灵保留存在的机会。

    如何能让更多的人认识到清理共产邪物的重要性并清理共产邪物呢？我想到了大纪元的《关于销毁中共书画旗徽等物品的倡议》，文字不长，言简意赅，我下载了《倡议》和退出共产党网站片头上的图片，加上退党（团、队）人数，编辑制作成本低、便于张贴散发的不干胶，上传明慧网，明慧网编辑将字体修改的更加美观、庄重，上载到明慧网，供全国各资料点下载，发挥更大的作用。我下载打印散发，特别是在父母家附近散发，放在父母的报箱里，发正念让父母、常人清除邪灵物品。我回父母家时，把护身符放在每一个房间，近距离发正念清除影响家人及家里环境的邪恶因素。通过持久、反复讲真相，二零零六年八月我父亲已在看《转法轮》。在放真相资料、发正念清除邪恶的同时，学法时我大声读，希望父母能一起学法。如今母亲的病情已缓解。

    3. 参与编辑小册子

    母亲曾多次说过对师尊不敬的话，在与母亲交流时，我发现她有“做过错事，不会得到原谅”、“临时抱佛脚不起作用”等顾虑。她的想法很有代表性，中共恶党迫害法轮功，使我们的亲朋好友、同事、世人、众生都参与到迫害大法和迫害大法弟子中，使他（它）们的罪业深重，但师尊慈悲、大法慈悲，世上的人都曾是师尊的亲人，师尊要挽救他们。我把母亲当作要救度的一个世人，把世人当作自己的亲人，助师救度他们。

    二零零五年十月九日，法轮大法学会公告：“即使曾经做过错事的人，也还有机会弃恶从善。以前犯过罪的，如想改过，可以在安全的情况下将保证书和悔过书转交到明慧网或各地法轮大法学会存档。决心改过的，可暂不追查，以观后效。”到二零零六年八月已有一点八万人（到二零零六年九月二十二日时有二万多人）将郑重声明（或严正声明）在明慧网发表，每期《明慧周刊》都报导发表声明的人数。但由于中共恶党网络封锁，还有很多没有条件上明慧网的人，不知道法轮大法学会公告、郑重声明（或严正声明）的具体内容是什么。我查看了明慧网上的声明，觉的声明的具体内容有益于对大法行恶者了解真相，明辨是非，放下顾虑，改正错误。于是我萌发了编辑小册子的念头，反复斟酌，取名叫《改过从善》。内容以法轮大法学会公告、郑重声明为主，下载、阅读、精选了部份有代表性的郑重声明（或严正声明），略做修改，配上相关文章和漂亮小插图，设计了页眉、封面，编辑成册，上传明慧编辑部，很快经过明慧编辑同修的审稿上网。当我下载打印后再次阅读时，发现有标点、语句、格式方面的个别问题，修改后，再次上传明慧网，经明慧编辑部同修审阅，很快更新。我才深切的体会到明慧编辑部同修们的辛苦和要做好编辑工作的不易，因为第一手稿件中难免有这样或那样的不足，他们需要总体把握方向，花费大量时间精力修改标点、语句、甚至文章结构，使稿件不断完善。

    同修们赞扬说：“明慧网上真相资料品种多、质量好。”常人看了明慧网的真相资料说：“是高素质、高水平的人编写的，人们很爱看，自己看了，传给别人看。”许多人都在悄悄传看大法真相资料、默念“大法好”、三退，不断有更多的人得法走上了修炼的金光大道。这是伟大的师尊慈悲安排、救度众生，众大法徒助师正法、整体提高的结果。我所做的微不足道的一点事情，是师尊恩赐的智慧、能力才做成的，过程中修去了各种不好的人心，但与师尊对我们的殷切希望和许多修的好的同修相比，还差远去了。

    明慧网等大法弟子办的网站，资源博大精深，还有许多编辑工作可做，我们都有义务圆容我们的这些网站，更好的救度众生。

    我总感到自己修的不够纯正、不够纯净，自以为是、急躁、求安逸、怕麻烦等还没彻底修去的人心会不时冒出来，因此我不敢懈怠，不敢放松。在修炼中去人心虽苦，道路是神圣的，只能越最后越精進，走正走好最后的路。


放下自我　携手同行救众生

    文／吉林大法弟子　　昕清

    【明慧网二零零六年十月二十五日】

    尊敬的师父好！各位同修大家好！

    遥想师恩泪千行，如果没有师父和大法我不敢想象自己如何能闯过那一关又一关。当我的人心与强烈的执著被同修激烈的冲撞时，我想过逃跑，想过离开我证实法的环境，然而是师父的慈悲和正法时期大法弟子的责任使我留下。在去人心的过程中，我第一次对佛性有了更深的体悟。“人的佛性是善，表现为慈悲，做事先考虑别人，能忍受痛苦。”（《精進要旨》〈佛性与魔性〉）就是这法，使我找到了自己与同修发生矛盾、没有做好的根源。我感谢师父给我修炼路上安排的每一天、每一件事。即使在当时痛苦的过关中我还不能体会到师父的良苦用心，当我提高后，认识到虽然在修炼的路上去人心是很苦的，但却蕴藏着难以言表的神圣，如今我谦恭的接受师父给我安排的一切。

    在最近的一年里我们地区迫害比较严重，做协调的同修离开当地，在不知什么时候，一个在过去整日坐在电脑前搞技术的不认识几个同修、和协调人一说话就心跳、一说话就脸红，一说话就激动、一说话就带有指责、害怕出头露面的我居然承担起一些协调工作。这种变故使我难以适应，是师父在法中不断的点悟、是同修不断的正念鼓励、是正法时期大法弟子的责任感才使我不断前行。就是在前不久有同修说你们协调人都协调什么的时候，我当时有些惊讶，因为在内心深处我从没有把自己当成协调人，更确切的说我从不愿承担那份责任，觉的它太沉重，我的心性与容量都难以接受。我甚至有一丝期望：希望过去的同修看到我们当地迫害这么严重能回来。可是当我拿笔写这篇心得体会的时候，我的想法改变了，为什么到现在还有依赖别人的思想？我得去掉这种顽固的私心。此时我知道自己将如何面对责任 —— 在大法中我有了“邪恶疯狂不迷途 除恶只当把尘拂”（《志不退》）的正念，放下自我，和同修好好配合、相互鼓励携手同行救众生。乌云不会遮住天，什么都会被大法弟子的正念所改变。现将这一年来修炼中的体会写出来与大家交流，那其中有经验、也有血的教训，如有不妥之处还请同修慈悲指正。

    * 　转变观念　走出消沉

    我们当地在二零零三年初参与证实法的人数有限，一个做协调的同修找到了我，也就是从那时起我参与到整体证实法中来。当时我主要是学习技术，包括上网、打印、排版等。在这其中我和两位同修配合，直到今天我依然能在心里记起他们对我在修炼中的帮助，是师父慈悲，加之同修的宽容与信任才使那个“当时不懂事的小姑娘”（那时的心性很差）在大法中不断成长。

    我们三个人当时配合的很好，也是那个时候我们就开始编排了本地刊和本地交流。虽然当时同修们对这两个刊物有些争议，但随着时间的推移，加上证实法的需要，这两个刊物逐渐的被同修认可。我们的本地刊主要是搜集明慧网上本地区的有关信息，这样可以让更多同修了解当地证实法的情况，并能积极参与营救同修、讲真相及时揭露当地邪恶。另外我们的本地交流主要是针对我们地区普遍存在的问题，在明慧上选摘一些比较好的切磋文章给同修看。例如那时我们当地有一个很普遍的不好现象，就是一有同修被抓，就把别人说出来。针对这一现象我们大概先后做了四期本地交流，都是关于这方面的文章，再加上通过开法会不断交流，大家能在法上认识了，再后来同修被邪恶迫害就几乎很少有“出卖”同修的现象了。

    正当我们本地参与证实法的人数开始增加，一切都在向好的方向发展时，和我们配合做技术的同修被邪恶绑架，那时剩下我与另一位同修。在那一年中我母亲被病业夺去生命。当时由于师父的新讲法等着打印，别的地方的机器坏了，我忙着去修机器。当我到母亲的住处时，她已不知在什么时候离开了。我当时很平静的和家人处理完母亲的后事，第二天就回到资料点了，因为当时人手不够。可是母亲的离去却成了我心中永远的痛，因为从此我将孤身一人，而更主要的是在人这一层没有人能象她那样宽容我了。但我记得当时有同修提醒我：其实不管怎么样她是得了法的人，一定会有一个好的归宿；而这世间还有那么多不明真相的世人，等待我们去救度。正是这一番话让我时刻记得自己真正的责任是什么。

    在母亲离世后，我几乎是全心都投入到自己当时所承担的证实法的项目上。由于那时资料点逐渐开始遍地开花，我们也变的很忙碌。后来我想，那时自己就象小孩子跟在大人后面凑热闹一样。因为没有真正理解修炼的实质是不断提高自己的心性，所以那个时候我和同修虽然干了很多事，但我的心性根本没有得到太多实质的升华。当矛盾来时，我的第一念是委屈，还不能做到在矛盾中看自己、找自己。只有当矛盾已经大的迫在眉睫时，我才会想：是不是我有问题了。其实造成那种状态的真正原因是我没有做到静心学法，以法为师、在法上修。那时只要是协调人说的，我觉的符合法就去配合，遇到问题时从没有自己主动在法上悟一悟，反而过份的依赖协调人；觉的这事他应该想的更周到，不用我想了，人为的把很多本应该大家共同分担的事情一股脑的推给了协调人。不知不觉协调人成了我修炼中的依靠，其实这在无形中给同修增加了多少压力呀。另外我们的这种依赖心理是否也会助长协调人有在学员之上的心、权威的心呢？

    正是自己这种强烈的依赖心理，和长期配合在内心深处发展出浓浓的情。当我听到和自己配合两年多的同修要离开当地，我很难相信，在同修刚刚被绑架，我们好不容易找到了落脚的地方，一切刚好能正常运作的时候，他提出了令我难以置信的想法。不过那时我是只想自己了，没有考虑到由于长期配合的同修被邪恶绑架，协调人所承受的压力。也是那时我们之间因为在法上认识的不同，不断的发生矛盾误解。这突如其来的变故事先没有一点预兆，我当时的心性根本承受不了。在空空的屋子里我第一次感到有些害怕，因为在资料点我从来没有一个人呆过。我知道这只是刚刚开始。其实从人这面讲，我的人生阅历简单，一副学生气，没有经过什么波折。我以为母亲的离去对我来说就已经是大事了，怎么也没有想到在以后的修炼路上还有更激烈的人心触及在等着我。

    我那时想到离开这个城市，反正缺“技术人员”的地方很多，到哪里都是证实法。可是如果协调人走了，做技术的也要走，那我们做的证实法的工作，救人的事情不就得耽搁下来吗，更何况当时还有同修正在遭受迫害？那时师父的一段法就在我耳边回响，“大法弟子做什么事情啊，都要以法为大，摆放任何事情的时候你都要首先考虑法。”（《在2002年波士顿法会上的讲法》）我坐在地板上哭，有个同修问我：你打算今后怎么办？我说：想回家调整。他说：需要多长时间，一个月？我想那太长了。“一个星期？”我依然没有吱声，因为我觉的还是长了点，我不能把过关的时间拖的这么长啊。他又说两天，我回答到：给我两个小时吧。他说：其实你两分钟就能做到，只要你站起来，坐到电脑前。那一瞬间我感到是师父在借同修的嘴点我，于是我真的站起来。就在那一刻我仿佛看到自己世界的众生在为我高兴，因为我没有在痛苦中趴着。就是从那时起，我告诫自己，如果认识到自己的执著，一定求师父加持在最短的时间里把它放下，不要拖泥带水，否则会真的耽误众生得救啊！

    同修走了，我是留下来了，然而留下的还有一堆难以化解的矛盾、恩怨。这种改变给我证实法的项目也带来了一系列的问题，使我陷入消沉。首先是我和当地其他做协调的同修根本不熟悉，平常只是认识，有的根本没有说过几句话。其次平时我都是等着协调人把外面的事协调回来让我参与，现今我得自己走出去，接触同修把有关信息搜集上来。可是我连有的路都不熟悉，哪是哪有时都搞不清楚。第一次自己去一个学法小组竟然走丢了。事后我很沮丧。也是在那时和我比较熟悉的一个阿姨提出：你现在住处稳定了，也能正常运作了，我还是不参与了。当时我听了同修的话就哭了，但我知道阿姨当时也在难中，家里外头内外交困，和协调人之间的矛盾也把阿姨“弄倒”了。其实同修是需要调整的，当阿姨走后我自己一个人就倒在床上。现在真的只剩下我自己了，眼看那桌子上一堆文稿，有的还需要找同修核实，我感到窒息。也是从那时起我的身体变的有些糟糕，吃不進去饭、咳血。我那时有个很不好的念头：如果我有什么事的话，别人都不会知道，因为我住的地方很少有人来。但即使在对我来说最难的那段时间里，我几乎每晚都是哭着背“超越时空正法急　巨难志不移……”（《志不退》）“恶者妒嫉心所致，为私、为气、自谓不公……”（《精進要旨》〈境界〉）入睡的。在所谓的魔难中，我不止一次的问自己：我是否真修？我为什么总象一个小女孩不停的哭？为什么不能象一个走在神路上的大法徒，正念面对困难？什么时候我人的本质转变成佛性？什么时候我能把别人的痛苦与难处装在心里，而没有自己？什么时候我的眼泪能为众生流？……

    “其实人类社会的理在宇宙中是反理。人有难、有痛苦是在为人还业，从而有幸福的未来。那么修炼的人就要按照正理修炼。吃苦受难是除去业力、消除罪过、净化人体、提高思想境界、升华层次的大好机会，是大好事，这是正法理。”（《越最后越精進》）“大法弟子为什么要修炼、为什么要过关、为什么要正念强、为什么要吃苦？只有这样才能算是修炼。其实修炼就是来吃苦来了，不是为了得到在人世间的保护来的”（《2005年旧金山讲法》）。是师父的法让我从内心深处认识到什么是修炼，人是想求安逸，可修炼的人不是啊。其实我们觉的苦是因为我们不想放下人的执著，而实际上不舒服对修炼人提高来讲难道不是好事吗？当我认识到这一点的时候，心中升起了排除万难的正念。

    然而使我从消沉中彻底走出来，是因为我到外市县看到那里的同修不会技术、各种条件很艰苦的情况下依然在做着讲清真相救度众生的事。那一次是我平生第一次一个人出门，也是在协调人走了以后，我自己协调的第一件事：到那里教同修编排当地的真相小册子。那个城市里的同修参与证实法的人数不太多，而有一些又是农村的大法弟子，他们学技术相对来讲就困难些。他们住的地方也很简陋，冬天为了防冷，屋子里钉满了塑料布，犹如住在塑料大棚里一样。他们害怕我不适应那里的环境，特意给我安排了一个条件相对较好的地方住下。在与他们相处的几天里，表面上好象是我去帮助他们技术，而实际上我真正从内心深处感谢师父，在这个时候让我看到同修在如此条件下救人的那颗心。最后我们分别的时候，大家交流了很久，我们彼此给对方提了很多建议，记得最深的是他们说我吃饭太少了，其实那也是被旧势力迫害的表现。从那个城市回来，我首先从吃饭的问题上做到了“否定旧势力”，你想不吃饱饭能有精神头去救人吗？

    * 　去掉崇拜、依赖心理以法为师　其实我们人人都是协调人

    过去和同修配合的时候，有人提出说我对当地的协调人有崇拜心理，我没有经过太多的思考，更没有用法衡量一下同修说的话对不对就一口否决了。但在后来发生的一些事情中，我逐渐认识到自己的这颗心。因为盲目崇拜对一个修炼人来讲，主要表现在对同修认识感性化，把对方完美化，做事不以法为师；当发现同修的不足又不能默默圆容，无形之中给同修和自己的修炼都会带来干扰与麻烦，甚至会影响到大家在证实法中的互相协调。其实《在亚太地区学员会议上的讲法》中师父说：“哪个学员在哪一方面修炼的好我们是应该学习，但是还在修炼嘛，还有没去掉的人心，还是要以法为准。”“哪个人哪一方面修得好，是因为她在法中修得好，并不是她比法还好，所以你不学法你学人，人没修成之前总是有漏的嘛，哪方面好并不等于全面都好啊……”当我对这个问题在法上有一些认识的时候，我慢慢的体悟到，在无边的大法中我们只要是努力的按着法在不同层次的不同的标准修炼自己时，大法的威力就会展现出来。那一刻当我再看到同修做的很好时，我会觉的是法伟大，而不会简简单单的觉的同修如何如何，因为没有师父和大法什么都谈不上，这样我们就不会轻易的崇拜哪一个人。另外一方面，同修做的好，或者是哪个地区相对做的好一点，我们听到后应该静心用法对照自己，什么原因自己没有做好，找到差距，这不是比学比修吗？

    其实在我们地区对协调人的崇拜不单单是表现在我一个人身上，尤其是到后来当发现同修有一些执著的时候，有些同修马上表现为失望、指责、背后议论，而不是站在法上看问题。我们是人在修炼，在没修炼圆满之前就不是神，那么就会有执著与不足表现出来。那时我们作为同修应该如何面对，这其中也体现我们自己的修炼在里面。当协调人离开后，我不断的找自己，在和同修的配合中我主动为同修分担了吗？主动为这个整体着想了吗？没有，相反还把自己摆到整体之外，去指责你们协调人如何如何。到后来我逐渐意识到一个很严重的问题，如果很多大法弟子都象我一样去依赖协调人，或者是都来指责这个协调人和这个整体的话，那么我看到一个问题，就是在这种情况下整体被我们指责的是不是最后只剩下协调人了呢？在这其中我意识到，当问题出现后，我们首先要看自己，要从自己这一方面衡量一下呀，如果每个人都把整体放在心里，在这个过程中想整体出现了问题，我应该怎么去圆容补充，不是仅仅停留在把问题提出来，而是把自己也摆在其中积极想办法去解决，那我想很多问题都会迎刃而解。当然如果确实是协调人存在问题，我们可以站在法上善意的提出来，我想协调人也是能够接受的。当我有了这样的认识后，我突然感觉自己的身体变的非常的高大，连我的自行车都变的很大很大。

    《在亚太地区学员会议上的讲法》中师父说：“大法弟子的负责人哪，其实只是一个协调人、联系人、一个传达人，你们不要把他们当作象师父一样，寄予那么大的希望，成了你们修炼的依靠，什么事情他都必须做得最好。不是的，如果这个负责人真的也象师父一样，或者想问题全面、绝对不会有错，那么这个地区很多人就修不出来了，因为他想得最全面了，没有你想的了，他做的事情都是最好的，也没有你的好了。是这个道理吧？”“我发现有些学员哪，还是把眼睛盯在负责人身上：负责人怎么就不行？（笑）负责人要真的特别行，什么事都想在前，我觉得这个地区的其他学员还真的发挥不了自己的能力了。如果这个地区做得好，一定是这样的情况：负责人只是说了要做一件什么事情，大法弟子们自觉共同协调、克服困难，充分发挥大法弟子的智慧把事做好，做得更完善。就是负责人对这件事情没有想得很充分，甚至有漏洞，大法弟子在做的过程中都会把它做完善，那才是你的威德。不要在困难中有怨气，也不用给谁看，你做的这一切，师父看得见，众神看得见，做好了那是你自己永远的威德。” 就是师父这两段法，让我从法中认识到其实我们人人都是协调人，因为协调人只是多付出的人、是一个联系人，不是常人中的官，觉的协调人这个名词与己无关，那是不是我们的私心在作怪呢？是不是我们没有理解好协调人的真正涵义呢？

    现在资料点遍地开花，我们现在所面临的是怎样在法上使大家认识到，我们每个人都是整体中的一个粒子，这个整体的好坏，其实每个粒子都是有责任的，当我们把自己都当成协调人，承担起各自的责任，那么会使我们协调的更好。从另外一个角度讲，大法的威力也会以整体的形式展现出来，这种整体配合不同于过去只是几个协调人参与，而是更多的同修在法上的清晰认识后理智的行为。

    在过去的几年里，由于那时资料点少，几个做协调的同修就能协调过来。但随着资料点遍地开花，在协调方面也使协调人不得不从新思考。法中不断要求我们每个人都得走出自己的路来，记得师父在《2005年旧金山讲法》中提到：“每个人都得主动的去发挥自己的作用，去找事情做，找你要救的人去救，不能够依赖负责人叫你怎么做。负责人现在基本上没有大的活动他是不组织的，那其余的时间你就不证实法了吗？所以更多的时间呢，那是大法弟子自己在做。”在法理上明确了，我和身边的同修打破了自己过去的各种框框，因为自己过去只接触电脑，也从未想到协调和我有什么关系，直到同修走了，没有人联系，我们整体大概有几个月不沟通了，我和同修意识到不能再这样了，就找地方希望做协调的同修能够互相在法上交流。在做的过程中遇到了很多干扰，这在过去是没有的，正是这些接连不断的干扰使我们大家警觉，最后我们每个同修都认识到我们必须打破这种间隔在一起交流的时候，我们终于在协调人走后，事隔三个月大家第一次坐到一起。而也就是那个时候，我们当地同修到外地参与营救被绑架的同修，曝光做技术的同修被迫害致死的真相等等，每一次对我们来说都是突如其来。不过那时都是师父的法鼓励我们艰难前行，记得当时学的最多的就是师父《回复秘鲁大法弟子》“这些事在过去的历史修炼中没有过，大法弟子是开创者，所以在修炼中有时会做的好，有时会不知如何做。有困难时大家坐下来多学学法，只要正念正行，就没有过不去的关。”

    * 以法、以众生的需要为选择

    我在法理上认识到我们人人都是协调人时，自己就逐渐的从过去只顾技术，开始不断的接触同修，在这个做协调的过程中，对我来说一切都是崭新的、具有挑战性的。我的性格告诉我，你做协调不合适。以前我看到身边做协调的同修被矛盾围困时，心想要是我早跑了。过去我常开玩笑说：如果我做协调的话，不但一个人没协调成，最后连我自己也得不干了。其实这些话不是没根据的，过去我的环境比较封闭，形成了很多不好的观念，性格孤僻、少言寡语、很自私、观念强、不宽容、不顾周围人的感受。你想这样一个人能做协调吗？我觉的自己做技术还是能过得去，因为我很努力，又有一些经验，尤其是真相制作已经成型了。但我深深的知道修炼就是不断放下自我，以大法的需要为选择的，因为到了最后就是选择。可是我在心里常常嘀咕，会不会我被选错了，我还是坐在电脑前比较合适。后来认识到这不是在和大法谈条件吗？修炼人到什么时候做什么，那是有修炼的因素在里面的。我害怕承担责任，怕自己那么多的执著暴露出来，成为众矢之地，怕自己做不好被同修私下议论，所有这些都是我的顾虑，紧紧的把我包围。不过就在这一刻我体会到师父为什么给我安排了这样一条路，是让我快一点的把这些人心去掉啊。此时协调在我的眼里只是一个分工项目，没有什么。我把它看重了，其实也是无形中把自己看重。师父不看这些，只看我们的心，所以我认识到大法弟子无论做什么，都是用心在救人。

    可是并不是什么时候我都能保持这样清晰的认识，记得有一个地方的同修被邪恶绑架，那里有一个同修跟我说，希望能在他们那里交流一下。因为我和那个地方的同修不熟悉，自己内心不想去，但道理上又觉的那是自己的责任，怎么能推托哪？就答应了。当第二天同修说没有联系成，我如卸重负一样，心想今天终于可以不用半夜回家了，我可以按着自己的意愿坐在电脑前干点什么。刚想到这，我的后背突然一阵剧痛，不敢咳嗽。我当时就警觉了，自己什么地方不对劲了？我的身体一向是很结实的，怎么会突然变成这样？我竭力的回想自己到底什么念头被邪恶钻了空子。后来追溯到自己的私心，而没有想到这时同修正在遭受迫害，那里的同修需要交流，及时营救同修。当想到这里，我立刻决定去找那个联系人，看看什么原因今天的交流会没有开成。另外这个时候那个联系人也是需要帮助和鼓励的。这时我的后背不那么疼了。其实在这之前，我和同修准备到周边的一个市去交流，由于当时手里的证实法工作很忙，一想还是先把自己弄明白吧。紧接着就是那个市里邪恶办起了洗脑班。我当时也没太往心里去：还是分别心。一连几天洗脑班仍在继续，这下我觉的自己有问题了：为什么第一念是正念——到那里交流，而后就反映出人心：我去那里别人会怎么想，是不是以为我要干什么？说白了只要对证实法有利，我们就去做，怎么会有那么多人的想法呢？当我和同修定下要去那个城市和同修交流的那一念，我的后背彻底的不痛了。这两件事总是提醒我凡事都要先考虑大法和众生的需要，只要对证实法有利那就责无旁贷。

    * 学好法修好自己是做好一切的保障

    在九九年迫害开始之前，我每天参加集体学法炼功，可是那时并不懂得修炼的实质是不断的去掉执著心。其实师父在《精進要旨》〈何为修炼〉里讲：“只有学法修心，加上圆满的手段──炼功，确实从本质上改变着自己，心性在提高，层次在提高，这才是真正的修炼。” 由于当时对法多是感性认识，没有真正经过实修，所以当被邪恶迫害时，很多人的执著被邪恶利用钻空子，从而走了一段弯路。回来后，很长时间才醒悟。即便是那样师父还是不愿落下我，总有同修鼓励我和我在法上交流。当我在法中找回修炼人的正念时，由于同修的信任，他们让我参与到整体的证实法中来。可是没过几个月，由于当时整天忙于干事，加之情的因素被邪恶再一次找到迫害的借口。

    在看守所我第一次认真回想自己的整个修炼路，其实说白了就是没有做到静心学法，实修自己的心性，从本质上改变自己。“在修炼中你们不是由于自己真正的实实在在的提高，从而使内在发生着巨大的本质上的变化，而是依靠着我的力量，借助外在的强大因素，这永远改变不了你人的本质转变成为佛性。”（《精進要旨》〈警言〉）正是由于在法理上的一点点明确，自己认识到一定不能承认旧势力对我强加的这种迫害。没过几天我重获自由，那时我真正感受到师父巨大的付出，感谢师父再一次给了我救人的机会。从那时起我不断的提醒自己，一定要在法上修。不好好学法怎么会遇到问题以法为师呢？怎么能算是一个真修者呢？“作为学员，脑子装進去的都是大法，那么此人一定是真正的修炼者。所以在学法的问题上要有一个清醒的认识，多看书、多读书，是真正提高的关键。”（《精進要旨》〈溶于法中））

    可是在当时我还是有一种为私的心，潜意识当中觉的学好法修好自己邪恶就迫害不了我，其实还是没有做到完全否定旧势力。后来不管怎么忙，我都要尽量先学法后，再去做大法的工作。由于承担的工作不断增多，虽然每天能够保证学法，但数量、质量是很难保证的，所以导致在与同修的配合中不断出现矛盾，造成严重内耗。这几年我认识的一些同修，甚至一起配合的同修都不同程度的遭到了迫害。这让我感到压力重重。仔细回想那些曾经配合的同修是什么原因被邪恶抓到了迫害的借口，很多都是忙于做事而慢慢的忽略了静心学法、修心性，长期的根本执著不去，慢慢的不修自己了。“人把做事当作了修炼，人把维护宗教的形式当作修炼。其实神根本就不看重这些，只看重人心的提高，那才是真正的提高，而那个环境只不过是提供给修炼者、信佛信神的人一种共同能够提高的那么一种场合，互相能够借鉴。”（《美国首都法会讲法》）

    今年做协调的同修离开当地，没过多久和我配合很好搞技术的同修被迫害致死，这一切促使我对修炼发自内心有了更深的理解，也更加体会到修炼是严肃的。作为修炼人，我这几年经历的太多的生离死别，每天你所听到和看到不是迫害就是迫害致死。九九年我们学法小组六个大法弟子而今四个离世，一个被邪恶逼迫远走他乡，目前只剩下我一个。当然现在和我配合的同修很多。就是在那种压力下我只记得师父说：“怎么样能够把这条路走好、走到最后，那才是最了不起的。因为在你走的这条路的过程中会有困难，会有各种各样的考验，会有你意想不到的魔难，会有你意想不到的各种各样的执著与情的干扰。这种干扰来源于家庭、社会、亲朋好友、甚至于你们同修之间，而且还有人类社会的形势的干扰，人类在社会中形成的观念的干扰。这一切一切都能够把你拖回到常人中去。你能冲破这一切，你就能够走向神。所以作为一个修炼的人来讲，能够坚定自己，能够有一个什么都不能够动摇的坚定正念，那才真的是了不起。象金刚一样，坚如磐石，谁也动不了，邪恶看着都害怕。如果真的能在困难面前念头很正，在邪恶迫害面前、在干扰面前，你讲出的一句正念坚定的话就能把邪恶立即解体，（鼓掌）就能使被邪恶利用的人掉头逃走，就使邪恶对你的迫害烟消云散，就使邪恶对你的干扰消失遁形。就这么正信的一念，谁能守住这正念，谁就能走到最后，谁就能成为大法所造就的伟大的神。”（《美西国际法会讲法》）正是师父的法不断的加强我的正念，使我在困境中没有倒下，那时想，我得让邪恶倒才对啊。

    同修被迫害致死，给我留下了血的教训，因为我当时只觉的我们周围的环境不对劲，只是简单的把有些东西换了个地方，而没有认识到其实我们已经有漏了，应该在学法时不断向内找，及时修正有漏的地方。为什么我没有理性的思考，因为我和同修一样，都是处于干事，其实学法修心这是修炼人的本分，如果我们连这个都忘了，那不是就是最大的漏吗？每天废寝忘食的做证实法的工作，工作热情、付出精神，这些并不能说明我们就是在修了，有没有主意识很强的把学法和修心结合起来呢？从那时起，我们大家坐在一起时少谈如何干事，更多的是集体学法、发正念，交流在矛盾面前怎么修自己，怎么放下自我、放下各种观念和同修配合，怎么不执著自己的办法，怎么样去默默补充，直到目前我们的环境才渐渐的变成了一个实修的环境。

    我现在更能体会到学好法的重要，因为我们的正念是从法中来，每一次证实法的工作都是因为我们在法上明确了，才会有進展。“注意：我不是叫你们人为的做什么，只是叫你们明白法理，这方面的认识要清楚。”（《精進要旨》〈道法〉）我经常和同修交流自己的一点体会，就是多学法决不会影响你做证实法的事情，因那时你的状态是在大法中的，说的话、做的事基本都是在法上的，而且事半功倍。相反在过去和同修配合时我每天只学一讲《转法轮》就去做事，很多时候脑子里没有法，更谈不上遇事用法衡量。我很庆幸，如果没有师父对我的呵护，整天忙于干事，那会是什么样子。其实师父在《2006年加拿大讲法》中就提到“包括你看书时间的长短比重，都不能忽视，而且更重要，因为这就是你们的路，你们要走的路。”

    前一段时间我觉的修炼很苦，不是别的，就是在法上没有清晰认识时，是最苦的。那个时候总想借助外在的力量解决，例如和同修交流，但就在我写到这的时候，我越来越明确了，静心学法，“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”（《精進要旨（二）》〈排除干扰〉）因为我急需解决的是什么，师父能不知道吗？只要我去学法、去同化法，没有一丝为己的目地，法一定会点给我，此时我感到了溶于法中的幸福。

    * 求理解是我修炼中的漏

    很久以来我发现了一个阻碍我，使我不能在法中精進的原因，就是在矛盾和挫折面前我总想得到别人的宽容和理解，总想要一只我喜欢的船来救我，可我始终没有遇到。我是在什么情况下意识到这一点的呢？我刚刚参与做协调时，刚好赶上中共秘密集中营事件和真相调查委员会的事，我和同修把大家找来共同交流一下。当结束的时候，他们几个老学员不约而同的说我，是不是有干事心了。当时我心里很紧张，因为我从没有想过。记得有个阿姨说：这里你年龄小，不过你如果在法上我们都会配合的，即使有漏洞我们也会默默圆容、补充的，因为你刚开始做是需要鼓励和爱护的，说的太激烈会承受不了的。在那个时候正是同修的这番话让我觉的自己应该更好的去做；同修的慈悲和宽容给了我往前走的动力，让我觉的我不是一个人在孤军奋战。还有一次本来和同修约好早上四点钟去办事，同修说太早了点吧，我说大法的事情我们不能迟到。可没有想到，第二天我竟然睡过头了，五点多才到地方，同修们已经快忙完了。当他们看到我时，什么话都没说，就当我没迟到一样。我内心被震动，如果换成我，自己能不能做到象同修那样？在同修的宽容和鼓励下，在最难的时候，我的心总是找到了一些安慰，但我总觉的自己在求得一个人中的理解，还是没有跳出人的框框。

    后来随着和一些同修接触，他们有时会找到我，谈他们遇到的问题，例如同修之间的矛盾啊，和外地由于协调带来的问题…… 我嘴上没有说，心里却有些不平：你们遇到些事情都来跟我说，我内心深处所承担的压力、苦衷、包括我个人所应该放下的执著跟谁去说？每到这个时候，我的人心就起来了，总是能想起我母亲，心想我比你们都“惨”，我却什么也没说啊！自己知道当时我的心在人中，也正是这种人心，当有同修“激烈”的向我提出我的缺点、不足时，我往往是排斥，觉的对方不宽容、不慈悲，而没有真正静下心来想想同修说的对不对。我自己有一个深切的感受，当我正在向内找自己的时候，如果在这时我突然得到了宽容，我本该向内找的想法嘎然而止。其实这种理解在我看来却成了我执著人心的保护伞了，那么我们还怎么提高呢？所以别怕我们的人心被触及，真正被触动的是背后的执著。求理解难道不是常人心的一种体现吗？我找到了自己修炼中的漏。而后我认识到同修为什么有事找我说，其实是对我的信任，我应和同修一起面对那些所谓的矛盾，从中修出来。还有我们为什么要在乎同修说话的态度呢，我们要衡量对方说的话是不是自己的问题，如果是那就改吗，同修的心是好的。为什么我们不接受呢？是那顽固的观念在阻碍，因为当你向内找的时候，那观念就会慢慢的被消除。

    * 放下自我 携手同行救众生

    现在救人是很紧迫的，可当师父把有缘的众生引领到我们面前的时候，我们怎么样才能把他们救度呢？当我们能够在法上不断的放下自己、放下干扰证实法、救度众生的那些观念，在交流中让更多的同修参与，使同修在自己的环境中走出自己的路，同时在我们的周围形成一个比学比修、遇事向内找的、正的实修环境，在证实法中和我们的同修好好配合、彼此宽容时，我们就会救度更多的众生啊！

    往往我们在配合做证实法的事的时候，我们会觉的自己手中的事情重要，而忽略了真正重要的事情。其实这是放不下自我为私的一种表现，或者是没有从整体的角度考虑。记得我们当地有几个同修被国安包围，当时我听到消息的第一念是，立刻要把这个消息告诉更多的同修，发正念坚决否定恶人抓捕大法弟子的阴谋。在通知完同修的时候，我和几个同修在被抓捕同修居住的房子附近近距离发正念。可是没过多长时间，我觉的自己还有一张营救同修的真相等着排版，就说你们在这发正念吧，我回去还有事情，回去发正念也一样。同修看了看我没有吱声，可我感觉到自己有些不对劲，站起来、坐下去，突然闪出了一个念，太执著于自我了。你想目前同修刚刚被国安绑架，我们现在在第一时间发正念、营救同修这是我们整体的事情啊，可我为什么还执著自己手中的那点事。不是说我们手里的事情不该做，而是不该在这个时候做，做事得有轻重缓急啊。我是不是由于自己执著手中的事情，而人为的把我们的整体分成了块，可是邪恶在所谓考验我们的时候，却是针对我们整体来的。

    还有在同修离开当地后，我依然按部就班的做着以前的事情。这时有一个外地同修找到我，开玩笑说：你知道吗？你做出的真相能有人发吗？我听后有些诧异，不知他是什么意思。他说，你们现在整体上很混乱，各自为政，同修间的信息传递不畅通，你光在屋子里做真相，都不知道外面是什么样了。这是我第一次听到这样的话，在与同修的交流中他告诉我协调的重要，不是协调人如何，而是协调是个中间环节，它是用眼睛看不见的，但却能把我们散落的粒子连起来，使我们能够真正以整体的法力展现出来。这种资源是无形的，这让我想起来大家做的好的时候，都是我们整体上协调一致。在同修的启发下，我认识到了应该把承担制作真相的这一块找同修分担，也就是让更多的同修参与，我不就有时间多去和更多的同修接触吗。后来我很快就找到了合适的同修，其实我们如果符合法，只要有这种愿望，师父一定会加持我们的，因为修在自己功在师父。

    不过教同修可能会比自己做起来难一些。这是修炼，不是常人的学技术。首先要从法上和同修交流，而后呢要根据同修的接受能力，一点点的教。其中还要不断的鼓励和正念帮助同修，否则会让人觉的太难，会想要“逃学”的。记得我感触最深的是，一定要站在对方的角度考虑一些问题，不能拿自己的想法来要求同修。有一次我看出来对方在制作真相的时候有一些压力，我告诉她你别担心，在你没有成熟之前，我会和你一起承担这份责任的，我当时就能感觉到她松了口气。记得后来明慧给了一些不干胶样本，让我们自己做，不用发到明慧了。当时我们一个做不干胶的小同修就直接按样本作了一张营救同修的不干胶，文字看起来很拥挤。我看了后善意的给她提出来，虽然明慧给我们提供了样本，但我们也得用心去做啊，字那么小世人能愿意看吗？后来她做的真相我都很感动。因为我感受到了，大法弟子在用善心去唤醒那些迷失的众生。在不断配合中，做真相的几个同修在不断的成熟。

    我把自己做了两年多的项目，教会给同修了，并开始接触一些协调方面的证实法工作。做真相资料是能够看得见的，而做协调是无形的，整天忙碌你却看不出来什么结果的，而所能听到更多的是批评、建议、指责…… 这需要你每天都要不断的突破自我、增加容量。过去我只守着电脑，电脑不但是我的法器，同时也是我的朋友。我很少和同修交流沟通，还有过去很多时候我不懂修自己，那些和我在一起的同修承受了太多。记得有个阿姨说：以前有什么话不敢和你说，没等说呢，眼睛就长长了，我说那么严重啊。我知道由于自己没有实修，给同修带来的伤害，那不是一句道歉的话就过去的。正念不能只停留在嘴上，那是需要及时修正的。

    与人配合我很发怵。记得同修临走时，告诉别的同修不要与我配合了。我听后哭的很伤心。来自各个方面的心性考验、压力让我体会到什么是“百苦一齐降”。我暗暗的问自己到底我还能不能修了。我没有埋怨同修，只觉的自己做的太不好了。但后来我想师父讲过，一炉钢水熔一个木头渣，大法就象那一炉钢水，我的缺点与不足就好比那个木头渣，只要我去改、去克服，大法一定能把我改变。后来有个外地的阿姨见到我后，小姑娘怎么和过去不一样了，我心想要是再象过去那样，我就真的不能修了。从我自身的改变，我认识到不能用观念衡量同修，你的观念往往是在骗你，可你却很容易把它当成自己。因为观念一旦形成，并在实践中变的顽固时，你就越来越难以用真念认识和衡量事物。正是这种观念上的改变，使我从新看待同修的不足，因为是人在修炼，但只要我们在大法中不断的修，一切都会发生变化。正是基于在法上的认识，和我配合的同修越来越多，因为我不看重同修的过去，我只看现在我们的状态在不在法上，如果我们是修炼人的状态，心又在法上，我们就配合。如果有不成熟的地方，刚好是我们应该默默圆容的。写到这里我想起一件事，有个阿姨我没有和她配合过，不过我却从身边的同修那里听到了有关她的很多事情。不知不觉中我形成了观念，想阿姨是这样的呀。在近一年的时间里我们不断配合中，我忘记了过去同修说的那些事情，可是当有一天突然想起来，觉的阿姨不像同修说的那样啊。通过这件事我提醒自己，不偏听、偏信哪个同修说别人，而真正实际用法衡量一下同修到底是不是那样，不要因为这些形成观念，真的影响了同修间的配合。

    另外在和同修配合时，当我们发现同修的不足并指出这些问题时，同修如果不接受，我们就不说呢，还是…… 在这个问题上我是有惨痛教训的，和我配合的同修不注重学法、炼功，当我提醒对方时，他的一系列的理由使我觉的自己没话可说，后来就逐渐变的麻木了。直到同修被迫害致死，我知道自己的责任是最大的，因为他就在我身边。这件事给了我很大的教训，不是等同修被迫害了以后我们再去营救，当发现问题时就应该善意的指出并及时修正。如果同修没接受，那就一定要想自己，是不是我带有个人的因素、观念，没有站在同修的角度思考问题等等。我们真的为同修好，他一定会感受的到的，可是我们为什么往往走不進同修的心里呢？因为我们没有考虑到他现在最需要的是什么，不是“大道理”更不是带有指责的提出问题；而是需要同修的宽容、鼓励、正念加持，还有和他一起去面对困难、魔难的心。这些是我在和同修发生矛盾的过程中逐渐认识到的。当我们真正遇事先考虑别人，做到无条件找自己的时候，矛盾就会烟消云散。

    记得今年刚刚和我配合的一个同修，不太注重学法、发正念，但师父的法理对方悟的还很明白。我心里没底，但后来我想得相信同修，再说我的安全来源于我自己，源于我是否是修炼人的状态，得把自己放下。我默默的为同修发正念，清除那些干扰同修学法的邪恶因素，另外找他一起到学法组学法，因为当我们帮助同修时，还得考虑到不能让他感觉到你是在帮助他，其实回过头来我们哪里是在帮人家啊，我们不是在修自己吗？

    有一次同修想买大机器做《九评》，我觉的现在我们当地还是应该推行家庭资料点遍地开花，就提出了我的一些想法，其实更主要的是我觉的同修的学法修炼是存在问题，但当时他没有接受，而且态度也是明朗化。我当时心里有些不平衡，我不是为你好吗，你怎么能这样对我呢？可是回到住处，我想还是我的问题，不管怎么样，他的出发点是好的，他不是为了他自己，他是看到当地《九评》没有铺开着急啊！当我能够站在他的角度想问题的时候，我再一说什么他就接受了，因为我把他的难装在自己心里了，而后我发自内心的说，如果你需要我配合的话我一定配合，接着他也没有买什么大机器。通过这件事情，我想和大家交流的是，不是同修不能改变，不是同修不接受，关键是我们有没有持之以恒的善心，有没有在这个过程中修自己，有没有和同修一起面对难关的真心，如果真能做到的话一切都会改变。

    当然在修炼中有时认识的清楚，可能就会做的好一点，有时认识的模糊，那种矛盾或不正确状态就会持续的时间长一点，这时是需要我们不断的在法中精進的。我整个人心的暴露是从和我长期配合的同修身上表现出来的。其实在我内心深处是拿一颗真心对待我身边的每一个同修的，尤其和我整日生活在一起的同修。正因为这样，当发现对方不信任我的时候，我会進入人的状态——伤心。记得那时我们刚刚配合不长时间，同修写的一篇稿子，我让与我配合的同修把它打出来发走就可以了，因为同修很成熟，无论技术还是文稿方面。可我没想到，晚上我忙了一天回来后，突然同修问我：那稿子是不是你写的？我愣神了，不是我写的，稿子的内容是什么我都不知道呢。她一口认定这稿子就是我写的，因为提到了过去的协调人，和我们地区的一些事情。开始我以为她是在和我开玩笑，后来我发现不是，我解释她不听。其实那个时候我没有认识到那是在给我提高心性呢。晚上我盖上被子蒙上头偷偷的哭，和过去同修的矛盾也是这样，把没有的事情说成有，如今回过头来觉的好笑。当时就是执著你不应该这样对我啊，其实那不就是强烈的妒嫉心吗？对于妒嫉心我有很深的体会，这颗心会直接影响到我们的配合，会置众生于不顾的。看看同修想想自己，都是为了证实法我们才走到一起来的，过去的事情就过去了，但后来我知道自己只是表面的放下，并没有真正在法理上认清。

    因为心并没有真正的提高，下次矛盾还会再来。那时正赶上我们当地办洗脑班，我忙着和同修搜集消息、交流，教同修整理文稿，两天没回去。当我回到住处，同修突然把积压已久的不满全部发泄出来。我当时的容量已满，似乎承受不了，尤其同修说我虚伪的时候，我一下子哭了。这是我平生第一次听到这种说法。更激烈的是她说到我的痛处——和过去同修的恩怨，我那一刻感到自己深深的被伤害。自己以为过去的事情已经放下了，可是她这么一提心里痛痛的。当时我记得最清楚的一句话是，你不要一个哭什么都挡住了。半夜了我离开住处，在黑夜中我不知道应去哪里。两个小时后我还是回到住处，害怕同修担心。第二天我静静的听同修说心里话，我说是我没有做好，可我知道这是言不由衷的，我知道一定是自己出了问题。尽管委屈，但这是修炼，修炼的实质不就是去人心吗？但我没有真正认识到。不过这个风波却让我趴下了，两天什么也没有做。

    在学《洛杉矶市讲法》中我看到了自己的问题。“你们所做的那一切我都看在眼里了，也真的了不起，可是这从最根本的、最本质上证明一个人是不是修炼的人，不叫别人说这个东西一定得把它拿掉了。你哪方面做的都好、这方面不好，那都不能是修炼人。过去那修炼人一上来先在这方面做，这也是选弟子的条件。我在99 ‘7.20’大法弟子被迫害之前我是在这样做，到99年‘7.20’以后呢我就不再重点说这个问题。今天我再提出这问题，同时帮大家把形成的物质往下拿，（鼓掌）但是养成的习惯你们得改，必须改。千万要注意了啊，从现在开始，谁再不让人说，谁就是不精進；谁再不让人家说，谁就表现的不是修炼人的状态，最起码在这一点上。（鼓掌）谁在这一关上要再过不去，我告诉大家，那可就太危险了！因为那是修炼人最根本的、也是最应该去掉的东西，也是必须去掉的东西，不去你就走不向圆满。不要变为常人做大法弟子的事。要圆满，不是为了福报。”（《洛杉矶市讲法》）我在法理上认识到了，知道自己就是不让别人说，这方面我得抑制它。因为我找到了自己的这个问题后，在内心我真的感谢同修，是她碰到了我的执著，矛盾中使我找到了最根本的东西。后来我心里意识到为什么师父把我们安排在一起：是让我们在做证实法的过程中，互相提高、共同精進啊。也是在前不久和我的这位同修再一次发生矛盾。我觉的她总用不好的观念想我，而我真实的想法又不是那样。我害怕她误会就不断的解释，可笑的是我还把师父讲法搬出来证明自己的清白。后来我想算了我还是少和她打交道，省的我们都“受伤”。但我想那不就是上了邪恶的当吗？静心学法后，我发现自己一个非常严重的问题，就是在证实自己而不是证实法。

    师父在《2004年纽约国际法会讲法》中提到：“我最近经常强调要互相协调好。不管你那些不好的心去掉没去掉，你都要跟大家协调好。为什么有的时候在各个地区经常发生争论、有时争论不下呢？为什么在证实法中意见老是统一不起来呢？这在中国大陆最近一个时期就比较突出。其实是什么问题啊？很简单，就是你是在证实法还是你在证实自己。如果你在证实法，别人说你什么你都不会动心。如果别人冲击了你的意见，冲了你的气管，你觉得不舒服，你如果在别人针对你哪个问题对你提了反对的意见或者不同意你的意见、你觉得不舒服的时候，你要起来反对、辩解，因此造成跑题与不顾，哪怕是最善意的辩解，你都是在证实自己，（鼓掌）因为你没把大法放在第一位，此时你最放不下的是自己。”当我意识到是在证实自己的时候，我再一次感谢同修，修炼不要就事论事，我们不是就要去掉那些不纯净的东西吗？我觉的自己是一个淡泊名利的人，怎么会在证实法的过程中执著起自我了呢？后来我渐渐的理清一个问题，我没有摆正师父大法和我的关系，你想没有师父和大法，六道轮回中我们会是什么样，我们的智慧是师父给我们证实法救度众生用的，怎么还能用来证实自己呢？

    师父在《猛击一掌》说：“负责人不管其在常人中做了多少工作，都是自愿为大法工作，工作的成功只是在常人中的表现形式，而能使人得法和大法的弘扬是大法本身的威力和法身的具体安排。没有我的法身做这些事，别说弘扬，就是负责人自身的保障也难得到，所以不要总是觉得自己如何了不起。大法没有名、没有利、没有官当，就是修炼。”当我从心里认识到这个法理的时候，我觉的自己悟性真的很差，当初和同修配合的时候也是这个问题，都一年多了自己才认识到。后来同修在说我的时候，我静静的听、不断的找自己。

    由于我最近忙一些别的事情，听同修说和我配合的那位同修见我不解释了，她也发生很大的变化。我内心中对协调有了另外的一层理解，当我们能够不断放下自我的感受，放下执著的人心，同化于法的时候，能够以一颗宽容的心面对问题的时候，我们所遇到的一切矛盾都会烟消云散，那么这不是很自然的就协调了吗？前几日我做了一个梦，在一个大的礼堂，很多同修，我站在中间。一个同修和我说，你们整体的配合的好不好，就在你的心里。我当时很清楚的回答，我能够向内找，我说师父讲过，修炼的人如果在内心深处还固守着自己最本质的利益那是假修，我是真修的。说到这的时候，同修就叫我起来炼功了。不过这个梦给我很大的启示，其实当我用心去化解那些间隔，和更多的同修在法上交流，邪恶怎么能钻了我们的空子，并伺机迫害呢？

    另外在与同修的矛盾中，我还认识到了一个理：一定对同修动正念，不要用自己的观念去想同修。我发现很多所谓的矛盾、误解都是这么来的，又由于不能及时沟通，中了邪恶的离间之计，使我们互相猜忌造成内耗。其实师父是利用这个环境让我们向内找真正修炼上去啊，因为我们的提高是第一位的，在纯净心态下我们做的事才更神圣啊。当同修对我态度不好了，对我这样那样了，其实就是我们需要提高心性了，别把眼睛总是盯在别人身上，我们要看自己修自己啊。

    就是前两日，我们有个同修在散发真相的时候，被巡警抓了，后来同修正念回来了。当时听到同修被抓这个消息，我很难过，觉的自己没有忙到正地方。因为这个同修平时很封闭，不接触别人，他们夫妻俩都是大法弟子，但妻子给他提出的问题他不太接受，我想这要是在学法小组一定不会是这样。后来我清晰的认识到协调人该协调什么。我们要给同修逐渐提供一个真正不受干扰的实修环境，在那里我们能够集体学法，能够在交流中看到自己的不足，能够真正在做好三件事中实实在在的提高。认识到这一点后，我们就不断组建和参加学法小组，在那里和同修交流如何静心学好法，不断去掉执著，发正念为什么手倒，怎样用心去讲真相、救人，而不是表面轰轰烈烈的去做事。

    稿子就写到这里，前两次的法会稿我也都写过，但没有这一次这么明确，在我的稿子里我只想用心去赞颂师父与大法，因为没有师父我不知道那个脆弱的我怎么会变成一个走在神路上的大法徒，怎么能担起正法时期大法弟子的神圣使命，怎么能从内心认识到法是什么…… 另外致曾经、现在配合的同修，让我们同心沐浴在大法中，携手同行救众生。最后以师父的话互相勉励“我过去讲过一句话，我说别看你们现在在一起，等你们圆满了以后谁都找不着谁。”“所以在做事上协调好，每个大法弟子的事都是大家的事。每个人都不要因为小小的一点事情就互相产生很大的隔阂，这都不行，要珍惜。而且在做大法的事上要配合，要配合得好一些。”（《在大纽约地区法会的讲法和解法》）


一个纯朴山区农民修炼的故事

    文／大陆大法弟子

    【明慧网二零零六年十月二十五日】

    尊敬的师尊您好！各位同修大家好！

    今天晚上去同修的家中交流的时候，听到了这么一个故事，说是一个山区的大法弟子从一九九五年开始修炼，他是在单独的环境中，缺乏外界的一切联系，他手上只有一本《转法轮》和一本《法轮功》（原名《中国法轮功》），他没有看过师父的经文，却一直靠对师对法的坚信，自觉的讲着真相，甚至连动作都是到二零零五年后联系上了同修才有了纠正。我听后甚为感动，也想借此心得交流之际，将他的一些修炼历程简单的叙述出来，由于时间和其它的客观因素，描述的不能很确切，所以只能简单的描述一个架构。

    这位大法弟子是某一山区的农民，他是在一九九五年得法的，从一个教师的手中偶尔得到了《转法轮》和《法轮功》。得法后虽然他一直想联系其他的大法弟子，可是由于他住在山区，通讯极为不便，所以一直没有找到其他同修，因此他从来没有看到过师父的经文，即使是炼功的动作，也因为没有录像，他只能照着《中国法轮功》上的图片做。（所以在后来遇到同修之前，他的动作一直是不标准的）他没有办法和同修之间交流，也没有办法得到师父最新的讲法资料，他的手上能指导他的只有《转法轮》和《法轮功》，而他却完全是靠着对师，对法无比坚定的心，每天都坚持着学法和炼功，而他却还要每天干农活，完成繁重的体力劳动。

    一九九九年七?二零时，邪恶在电视上疯狂的攻击大法，这是他第一次从电视上看到大法的讯息。他当时心里为之一惊，由于没有一个同修可以交流，所以他也没有多说什么，回到家里他把大门一关，坐在自家的床上把师父的《转法轮》从头到尾的读了一遍。读完后，他心里很明确的告诉自己，“不对，电视上说的都是假的，大法是最正的，是最好的，我要把这个真相告诉别人。”于是，他就自发的去讲真相，他当时心里只想着告诉别人，大法是正的，电视上全是造谣。可是在当时，常人都不理解他，甚至还嘲笑他，可是他一如既往的做着自己应该做的事情。当他把真相告诉了自己的亲弟弟的时候，他的弟弟却把他举报了。当时，公安就带着人打算来抄他的家，可是他的心态很正，也没有怕心，他关住大门就是不让公安進屋，后来公安也就不了了之的走了。过了一段时间，“六一零”的这些人也想来找他麻烦，当时他正坐在自家的大门口休息，看到那些人过来时，他也知道这些人是公安，于是他用正念正视着这些人，后来那些“六一零”只是在他的家门口转了一圈就走了，连问都没敢问他一声。

    由于当时资讯的匮乏，他也不知道如何去更好的证实大法，也并不清楚如何跟上正法的進程，只是不断的和别人讲真相。直到二零零五年有一天在和一个常人讲真相的时候，那个常人听不進去，还想威胁他说，“你还敢在这里讲，某某的弟弟就是因为修炼法轮功而被判了三年刑。”他当时一听，就赶紧问，“这位修法轮功的人是谁？叫什么？家住哪里？”因为他第一次得到了其他同修的消息，当他千方百计的打听到了这位被判过刑的同修后，才亲自上门，通过百里之路由此而联系到了其他大法弟子。当他接过大法弟子给他的经文和资料的时候，他的眼泪就如泉水一般的流了下来，他讲：“我一个大男人从来不知道哭，可是今天看到你们却怎么也忍不住了。”

    在和同修第一次的见面中，他给人的印象是很善良，很纯朴。由于每天要干农活，做大量的体力劳动，所以他看上去很黑，脸上也有些老相，可是当同修和他坐下来时，却发现他的皮肤非常的细嫩。而且在交流过程中，他始终坐的很正，没有一丝的歪斜，当同修问他这样坐是否很累时，他却说：“我们大法弟子是修正法的，应该要坐正的。”当同修听完他讲的修炼过程，不禁由心而发的说了一句，“你真了不起啊，我得向你好好学习啊！”可是他却严肃的说：“你不能这么讲，我们大法弟子是由师父的《转法轮》指导的，有大法在面前，什么事都要按照大法去做，去学的。”后来同修们发现他的动作不标准，帮他纠正了炼功的动作。

    是啊，一个了不起的大法弟子，最朴实的身份，却有着最闪亮的心，在这么多年的修炼中，从来没有一个人可以和他交流，从来没有看过师父的经文，可是他修炼的心真的坚如磐石，一步步用自己的正念走到了今天，这是何等的伟大和了不起。当知道“三退”后，他就开始把讲真相的重点放到了“三退”上，一个个，一步步，踏踏实实的做着自己作为一个大法弟子应该做的一切，每过一段时间，他都会拿着一排排三退人的名单，拜托其他同修发到网上去。

    我听完这个故事后，感触很大。他在单独的环境中，缺乏外界的一切联系，却始终保持着对大法坚如磐石的心，这是相当不容易的。其实，师父讲给我们的法其实都已经在《转法轮》这本书中了，能悟多高，全看你自己的心。这个同修的故事朴实无华，但是却给了我很多深思，从同修纯善的心态中，也使我自己找到了很多不足的地方。我想，他的修炼故事也是对大法最好的证实，所以就想通过这次的心得交流把他的事写出来。师父在《洪吟》〈实修〉中讲：“学法得法，比学比修，事事对照，做到是修。”在最后的时刻，我们应该更加精進，通过和同修的交流，更加坚定自己对师对法的心，努力做好自己应该做好的三件事。合十。


信师信法修好自己

    文／河北大法弟子

    【明慧网二零零六年十月二十五日】尊敬的师尊好！同修好！

    伟大慈悲的师父为我们开创了最大限度的符合常人社会的修炼形式，这种形式在常人中能够最直接的触及人心，最直接的接触、救度各个阶层的众生。“整个人的修炼过程就是不断的去人的执著心的过程”（《转法轮》）。我把在修炼中如何修好自己的体会做一个汇报：

    在证实法、救度众生中去掉怕心

    “怕心是人走向神的死关”（《走出死关》）。自己出现明显的怕心的两次是在七?二零恶党全面迫害大法徒和“九评”推出以后。七?二零以后，当伟大的师尊与大法被邪恶恶毒的诬陷时，当大法弟子被非法绑架、关押、酷刑折磨、失去工作家庭甚至肉体时，作为大法弟子真是面临生与死的抉择。此时人的怕心成了能否走出来证实法的最大执著。

    看到大法弟子义无反顾的走出来证实大法清白，对师对法的正信推着我们几个弟子溶進了证实法、讲真相、救众生的洪流中，我们程度不同的遭受了被罚巨款、非法关押、开除、進洗脑班、断绝经济来源等迫害。这些魔难的发生，最直接的触动了人的利益、职位及家庭的健全，怕失去这一切的心不时的返出来。那时候，维护大法的一念使怕心在正念下处于下风。记的第一次出去讲真相发资料时的恐惧，其实有师父的保护， 恐惧只是人心在作怪。在以后不断深入讲真相中也摸索出如何做的更好，其中也表现出了完成任务式的干事心、显示心、争斗心等，也有因为不理性的行为被人举报遭绑架。慢慢的越做路越宽，认识上的提高是在法上升华的，是去掉人的执著与后天形成的观念后一种循序渐進的过程。

    正念从法中来，每次出去证实法，或在生活环境中都要先发正念清除干扰破坏的一切邪恶因素，人没有了邪恶因素的控制才会返出自己的本性正念。那时的怕心就是在这种正信正念及对众生的耐心慈悲中慢慢由大变小的，是由开始的不知怎么做甚至走极端中慢慢成熟、平和的走过来的。但是能否走出第一步是很重要的，因为我们在学法中已经体悟到了：当师父的大法徒，在证实法中修炼是历史上从没有过的最伟大荣耀，当法与众生遭到迫害时，大法徒维护法是必然的，是旧宇宙生命走出旧法理、脱胎旧宇宙、進入与其没有任何关系的新宇宙的必经之路，这其中必然要从根本上全盘否定旧势力、旧宇宙因素的一切安排，才能在师尊造就的大法中走正自己的路。怕心占主导什么也干不了，怕心太重也会使邪恶因素更猖狂，迫害加重。

    我记得在北京某看守所被一群犯人围打时，有一个犯人连打带问：以后还来不来北京，你说来就废了你。那里的环境使人很害怕，我从怕中理正了念头大声说来时，犯人们马上停止了殴打。其实去掉怕心体现了对师对法的正信过程。

    我在失去工作环境经济来源后，总觉的欠了家人什么，对师对法的正信中掺進了人情的怕心，在家不敢公开学法炼功，这种环境由于自己的执著心不去被邪恶加强加大，家庭环境一直正不过来，直到今年初我意识到这不是修炼人的状态，必须归正时，情况立刻起了变化，当有一天我正炼功时，我的家人对我又打又骂，我坚定的把他们踢下去的腿搬了上来，并正告他们说：我炼定了！从此家里人对我学法炼功再不干扰。其实我们做什么都有师父加持保护，如果把那个人心放下了，符合了那一层法理时，师父就能为我们清除一切干扰迫害因素，关键是那个执著心放不下，你所走的路就在旧势力安排的“考验”中，我们放不下人心，就不在师父安排的路上修炼。这个教训太深了，如果我们遇到过不去的魔难时，真得要找找自己有什么心没放下，如果我们还说师父不保护我们，你想想那么清楚的法理下不找自己，将来怎么面见师尊呢？

    我体悟到走出来讲真相救众生是去掉怕心的大好机会，走不出来，那怕心就始终跟着你。用心学好法，学法中师父就会消去你很多不正的因素，就会从法中生出正念，但是你得做你应该做的，开始可能做的不成熟，怕心较大，坚持做下去，怕的因素就越来越少。我证实法是在日常环境中進行的，在串亲访友中、在交通工具上、在商场购物中、在业务往来上，各种生活场合都能碰到有缘人，能面对面讲真相最好，也是当面把真相资料发到他们手中的机会，大部份人都能接受，有时做的顺利时会生出欢喜心，显示心，不重视清除就会出现麻烦，应及时去除随时出现的不正的人心，因为修炼就是去人心，纯正心态下做出的事才有威力。做事时心态要正、平和，并请师父加持帮助才能正行，才能去掉怕心，才不会有危险。七年来的救度众生中，出现的各种各样的人心，走不出去做大法的事还发现不了这些执著，还找不到去除人心的机会。

    怕心也是会反复出现的，在“九评”问世后，直接触动了党文化长期灌输下形成的怕心。之前的讲真相并没有触及到这个邪党，向人讲清大法被迫害真相后人基本上认同大法没有参与政治、没有涉及政权。发放“九评”直接揭了这个邪党的老底，人们在邪党五十年的洗脑下，在其整人的残酷与杀人如麻的淫威下，在无奈中已认同了它并认同了一提到它存在的问题就是“参与了政治”的观点，也认同了它的迫害手段。有人一拿到“九评”，立刻表现出极大的惊喜，有人看后说书中没有把迫害人的惨烈程度讲完全，众生表现出的正念鼓舞了我。反复学习了师尊写的《向世间转轮》等几篇经文后，我体悟到正法向世间的急速推進与发“九评”救世人的迫切，要让身处邪灵恶党因素无孔不入中的民众不害怕的拜读“九评”并退出邪党，就要理智、智慧的去做。

    我的做法一般只是针对个体，避开二人同时讲，尤其是在一个场所中工作并且相互熟悉的人，现在人与人之间戒心很大，思想会因戒心产生抵触而达不到效果，大部份人在没有顾虑心时会返出明白真相后的求生渴望，有的还把“九评”不断传看下去。农村老乡们善良的本性大，发正念清除邪恶后根据情况对几个人一起讲能接受真相。过程中要保持正念，要发正念清理对方空间场中干扰众生得救的邪恶，人没有了邪恶控制就会认同正的。

    我体会从邪党的腐败切入很顺利，有的从神话切入。刚开头推“九评”时因为怕心我一般先讲预言，发现并不能引起重视现实利益的人，尤其是不信神的人的共鸣。师父在讲法中说“有些预言、瘟疫，只能作为讲真相的辅助”（《2005年旧金山讲法》），我理顺了头绪认识到恶党迫害中国人五十多年，残害大法徒七年之久，我们为什么就不能直接揭露它？以后就把重点放在“九评”上讲，第一句话告诉对方天灭中共已是必然，以及恶党在镇反、土改、公私合营、反右、文革中屠杀各阶层八千万人的历史。一般人都会认可。

    两年过去了，现在推“九评”讲真相救人已远没有初期时的困难，明白真相的人越来越多，邪恶因素少之又少，恶党灭亡前败象尽显，明眼人一看便知。但邪恶仍很嚣张，背地里坏事干尽，表面上不显山不露水，还有不少人在谎言中迷失着，还有不愿听真相的人，救人的形势仍很紧迫。在这最后关头，我发现自己仍有很多人的观念和执著在障碍着证实法救众生的使命，如对不愿听真相的人没有耐心，对陌生人出于怕举报的心仍不能主动去讲，甚至对家里部份过去对大法不敬的人仍然反感至今仍不愿意向他们讲真相，还没有达到师父讲的大慈悲和包容一切的境界。“你们已经知道大法弟子修炼的方式是在世间常人中修炼，修炼中又直指人心。人的执著，干扰证实法、救度众生的观念，都是必须去除的。”（《越最后越精進》）正法已到了最后的最后，这些执著与观念也是必须放下的时候了，影响了有缘人与可救度的人被救，真的会给未来留下遗憾。

    修好自己才能更好的救度众生

    大法弟子在正法修炼中的状态是不同的，用心学法并能用法衡量自己的思想行为是否符合法，找出自己不符合法的地方立即归正到法上来，就是走在师父安排的神的路上。我记得七?二零之前我们开始背《转法轮》，尽管工作很忙，但有空就背，真是再苦再累也感到充实，那种沐浴在法中的幸福是无比的。背法中心性在升华，思想中不正的地方也能主动去发现归正，做的不正时也感到非常惭愧，扎实的实修才能在大法遭受迫害时走出来证实法。

    七?二零之后，集体学法炼功环境没有了，在严酷的红色恐怖下，众生在邪恶制造的谎言中迷失着，我的家人把家庭遇到的骚扰不宁和经济上的困苦迁怒于我修大法上，甚至对师父对大法口出不敬。开始时我还能抑制住自己心中不平对他们讲大法被迫害的真相，时间一久，当他们再有对法不敬的言语时，我就表现出了一种不在法上的急躁情绪。这种特殊环境下产生的执著心当时并未注意到，时间长了执著的很顽固，直至发展到与家人对立起来，以至不能正常学法炼功，学法时思想也不在法上，老是想着用常人的手段如何解决它，其实已经不自觉的承认了在旧势力安排的魔难中修炼。其实让常人在这个现实利益为大的社会中去理解修炼人是很难的，常人理解不了修炼人。其实我觉的当时只要坚定在法上产生的正念，慈悲的对待他们因邪恶迫害遭受的迷茫困苦，去掉急躁等魔性，以一个修炼人的状态去要求自己承受住他们的抱怨、指责甚至打骂，无怨无恨的以法为大的对待众生，同时发正念清除另外空间控制常人的邪恶因素，才是符合了当时的常人形式，才能走正自己的路，只有找出自己的执著心与后天观念的干扰，才能解体邪恶钻空子造成的干扰破坏。拘留所、洗脑班、家庭、工作场所的环境不一样，修炼人没有在法上的正念，结果表现都一样，那就是磨垮修炼人对大法的意志力、正信，在旧势力安排的“考验”中被淘汰，这就是旧势力的目地。

    回想起个人修炼阶段，自己的家庭魔难很大，全家除小孩外都是邪党党员，对现实利益看的很重，不承认因果报应与神的存在。我刚步入大法就遇到他们重重阻挠，软硬并施的让我放弃修炼。我按照师父早期讲的“打不还手，骂不还口” （《转法轮》）要求自己，那种处境也很困苦。有两次家里人横竖不让我到炼功点去炼功，最后我就采取了常人式的对抗方式，并且产生了怨恨心理，没有用法理认识这种因缘关系，人为的滋养了邪魔对我的干扰。因为做的不在法上，师尊在两次相同的梦境中让我看到我家的门锁不但打不开，还从有孔的所有地方向外冒水，就是点化我修炼中的漏洞很大。

    从那以后我开始有所认识自己存在的执著，表现上正如师父在《转法轮》“欢喜心”一节中讲的，得法后不顾周围环境反映的欢喜心，用大法标准去对照常人的行为不足，在现实利益社会中对属于自己的利益也不重视了，行为上不符合常人社会形式的表现使他们不能理解，甚至认为我精神不正常了。这种强烈的执著心实际上已经在破坏着大法，这是没修好自己给救度众生带来的损失。另一个表现上就是我妻子个性强，脾气大，人际交往面宽，有时在人前不给我面子使我对她很抵触，并发展到怀疑她有外遇，这种“疑心”是一种很强烈的执著，是修炼人不能放下对情欲执著的一种表现。在恶党人员对自己两次非法绑架后，我没想到这也是对他们的迫害，在他们把这种外在的迫害迁怒于我的时候，不是耐心的讲真相揭露迫害而是和他们对抗，在他们沉溺于麻将桌上时，又加重了妻子有外遇的执著，使家庭在旧势力黑手参与的迫害下走到了差点崩溃的境地。修炼人不能找自己的不足就不是修炼，执著于人心更不是修炼，不放下执著就不是修炼人的状态。在学法中我意识到了这种环境形成实际上就是旧势力黑手参与的迫害，自己没有把自己当作大法徒对待让其一再钻空子進行所谓的“考验”。我陷于其中却不自知，对师父讲到的旧势力安排人的一思一念、一举一动的法没有入心，总觉的在我身上不会有那种细密的安排。发现了漏洞，我开始在学法中正念去除这种安排，在行为上坚定的否定它，表现出来的各种不正的念头一一除去它，慢慢的反应出来的念头不强烈了，家庭环境逐渐趋于和平。当我再一次因为讲真相被秘密绑架后，我始终发出强大的正念解体邪恶，求师父加持自己闯出去救度众生，妻子表现了常人应有的正念，几天后找到了这个秘密洗脑迫害大法徒的黑窝，在与邪恶激烈对峙后，协助我闯出了洗脑班。

    师父在初期传法时就把“打不还手，骂不还口”（《转法轮》）作为修炼者最基本要做到的法讲给了我们，而我在这方面做的很差。虽然师父在今年二月份重提这个问题并明确讲了“从现在开始，谁再不让人说，谁就是不精進；谁再不让人家说，谁就表现的不是修炼人的状态，最起码在这一点上。（鼓掌）谁在这一关上要再过不去，我告诉大家，那可就太危险了！因为那是修炼人最根本的、也是最应该去掉的东西，也是必须去掉的东西，不去你就走不向圆满。不要变为常人做大法弟子的事。要圆满，不是为了福报。”（《洛杉矶市讲法》）过去在个人修炼阶段就因为家人阻止自己修炼认为是干扰了自己干正事而发生争斗，不去找自己不符合法的心性行为，没有认识到因缘宿债需在魔难中偿还的关系，甚至表面上为了坚修大法而产生与家人对抗甚至大打出手，在邪恶迫害中加深了恶党诬陷大法的宣传在常人中起的作用，现在想起来仍很痛心。不在大法上修，不去掉执著与后天生成的观念，证实法救度众生就做不好，甚至往下推众生，更开创不出正法修炼的平和环境，实际上就是学法不深，对法严重认识不足，不能从根本上信法的表现。

    由于环境关系，虽然没在同修们中间听到批评，当别人涉及到自己某些方面不足时，嘴上不说，心里却不能坦然而对。这个最基本的问题已经拖到了正法即将结束的现在，再不修去这个东西，就是对法、对众生、对自己不负责的表现，我们已经知道了我们修炼的方式与师父讲给我们的法理，再不重视那修炼人的体现是什么呢？师父说：“你要不能够抑制它、向内找、遇到矛盾找自己，你不改正、去掉人的心，你就不会有修好的那一部份成神，你就不算修炼，所以你要不断的把自己没修好的那一部份修成神、修好，严格要求自己，这才是修炼，不然修炼干什么？”（《美国首都法会讲法》）我一定以法为师，走好最后的路，做好正法时期大法弟子该做的事情。

    谢谢明慧同修提供交流的机会，借此把十年来最想说的话讲出来：师父好；大陆大法弟子想念师父！


正法修炼随师还

    文／黑龙江省佳木斯市大法弟子

    尊敬的师尊好！各位同修大家好！

    我的修炼经历很平淡，没有什么轰轰烈烈的大事，但我内心每时每刻都感受着师尊无比洪大的慈悲。我为师尊从地狱中把我捞起而感恩不尽，我为师尊赋予我们“正法时期大法弟子”这一宇宙中第一称号而荣幸和自豪。佛恩浩荡，无以为报，唯有扎扎实实的精進实修、证实大法、救度众生，真正做好“三件事”，来兑现自己的史前大愿。

    我从小家境就很不好，可以说是伴随着苦难长大的，那时我就开始思考：人活在世上怎么会这么苦？人到底是在为什么活着？百思不得其解，就这样我的前半生可以说是充满坎坷、波折和一大堆问号，茫然的活着……

    直到一九九七年喜得大法，我豁然开朗，人生中的种种苦难与不幸都是有原因的，因果报应是亘古不变的真理。人来在世上决不是为了单纯挣钱和享受人中的名利情带来的所谓快乐生活，返本归真才是生命的真正归宿。

    一九九九年七月二十日开始，大法遭到了史无前例的迫害。当时我被那突如其来的阵势吓呆了，这么好的功法怎么一夜之间就被推向了反面呢？真是无法理解，可我内心非常清楚，我在大法中受益无穷，曾困扰我多年、久治不愈的顽疾不翼而飞了，我每天一身轻，简直就是换了个人。因此我很快就冷静下来告诉自己：修大法、修“真、善、忍”没有错，我一定坚修到底。正是有了这一念，我才在师尊的慈悲呵护下磕磕绊绊的走到了今天。

    二零零一年初，我去北京证实法回来，遭到了家人的极力反对，全家人在共产邪党的淫威下明知大法好，也昧着良心冲我发火，丈夫吼、孩子哭、妹妹更是边哭边骂，逼我放弃大法。丈夫还喊着要打折我的腿，当时感觉压力非常大，更主要的是法理不清，只知道大法好，无论如何也不能放弃，但具体该怎么做不是很明确。

    去北京上访半路被截了回来，妹妹来接我并在恶人们写好的保证书上签了字，当时我还觉的没什么，后来通过学法和读《明慧周刊》才知道这是承认了邪恶迫害，被旧势力钻了空子，对不起师尊和大法，其实也害了妹妹。明白后我写了声明，并给妹妹也写了声明，这可是费了一番周折才做到的。

    我知道这是因对妹妹讲真相不到位，于是我不断告诉她大法的真实情况和给她真相资料看，渐渐的她不象从前那样了。后来我又劝她“三退”，开始她非常不接受，还说一些邪党的话。我不气馁，静下心来多学法、向内找，觉的自己还是善心不够。

    二零零五年妹妹心脏病住院，我悉心照顾她，不论刮风下雨天天给她送饭，还坚持继续给她讲真相，她很快就同意“三退”了。医院给妹妹诊断的是“早搏”，需要做手术。到了上海，医生又说有生命危险做不了手术，只能靠药物维持。就这样妹妹大把大把吃着昂贵的药艰难的活着，我就开始劝她看看宝书《转法轮》，一定会对她有好处的。过了很长时间，有一天她到我家来，我正捧着《转法轮》，她接过去翻着看着，停了一会对我说：“姐，这本书能不能借我看看？”我欣然同意，告诉她回家好好看、反复的看，直到现在这本书就一直留在了她那里。我悟到：修炼人就应该时时拥有修炼人的状态，用慈悲和善心对待众生，这才能体现大法的美好和救度更多的众生。

    二零零五年正法進程飞速推進了，仅仅停留在向世人讲大法好已不够了，我们应该加大力度广传九评，劝世人“三退”。可是该怎样讲，真是有点难住了。看着那些深受恶党文化毒害而不自知的世人，我真是着急啊，可自己又讲不明白。怎么办呢？我静下心来决定先清除自身的党文化，于是我读了三遍《九评》，又看了四遍九评光盘，还读《明慧周刊》同修们关于讲“三退”的文章。渐渐的越来越有正念，世人都在被恶党毒害着，不退出就将成为恶党的殉葬品，他们多可怜啊……我为什么见死不救哪，不就是放不下人的观念，为私为我的人心执著障碍着自己。我反复读师尊在二零零四年九月一日发表的经文《放下人心　救度世人》，静下心来问自己：你为何而来？来干什么？曾和师尊许下的愿都忘了吗？助师正法、救度众生是你的神圣职责啊！

    要想救人前提是一定学好法，明白法理按师尊说的去做，同时做好“三件事”。看了师尊的经文《开启世间门》，体悟到正法進程的急速，更感到我们作为正法时期大法弟子的使命和责任的重大，那么多众生在等着我们哪！

    二零零六年农历新年后，女儿开始上班了，这样看才一岁多的小外孙女就成了我的任务。我心中不免有些困惑：带孩子这不影响我讲真相和发资料了吗？该怎么办呢？我就更加抓紧时间多学法、背法，还尽量和同修多交流，

    我后来悟到：无论如何，首先要把大法放在第一位，一定要证实法，一定要做好“三件事”。特别是讲真相，我一点一滴的做，先从熟悉的人，比如家人、亲朋好友、同事同学、街坊邻居做起，抱着外孙女到处送《九评》及相关的资料、小册子和光盘。遇到有的一次真相讲不通的，我不灰心，回去找到自己的不足后下次再去。就这样，随着学法的深入，自己的执著心也不断的往下放，不知不觉中正念越来越强，自己感觉讲真相不象从前那么难了。有的时候三言两语对方就同意退了，讲了好几次都不退的，我就多找自己，同时多发正念，纯净自己的心态后继续讲。在这个过程中，我真的体悟到讲真相就象云游一样，什么样的人都会碰到，因此自己的任何一颗人心都会暴露出来，也正是修正自己的好机会。讲真相时一定要抱着救度众生的慈悲心态，要有耐心、善心、信心、恒心，这样才会有较好的效果。

    我大姐住在外地，我们七八年没见面了，写信和打电话都不方便，想告诉她“三退”还真有些难度，怎么办呢？正因为我有这颗心，师尊就安排了。大姐有一天突然打电话要来，我急忙叫她们快来。不到三天，她就领着女儿和外孙女来了，我向她们讲述了大法的美好及“三退”的真相，她们都很接受，我还准备了《九评》、相关资料和护身符要她们带回去给家里的亲人。临回去时，我大姐还问她女儿《九评》书是否带好了。我由衷的为她们感到高兴，同时更加体会了师尊在《转法轮》中讲的：“修在自己，功在师父”的法理。只要我们用纯净的心态去救人，师尊早已为我们安排好了一切。真是深感师尊的洪大慈悲，其实师尊只看我们的那颗心，一切都是师尊在做啊！

    我坚持每天三、四点钟起床，五套功法一步到位，时间要充裕还能学一会法。自从看外孙女我就把学法、背法的时间安排在她睡觉的时候，周刊、经文及讲法就安排在晚上看。上我家串门的，我买菜、上街碰到的人都不错过机会讲真相。也有做的不好的时候，见面也不想讲，开不了口就错过了机会，过后也很后悔，其实就是正念不足。我在半夜十二点全球大法弟子发正念这件事上总做不好，干扰很大，总是因此很懊丧，今后可真得注意了。

    调整好心态后，我不把外孙女视为包袱，而是走到哪都带着她。我捧起《转法轮》，她就抢着看师尊法像，她还非常愿意看法轮图和莲花，尤其是《洪吟》中的插图，还会背其中的“无”。平时还常喊：“师父好！法轮大法好！真善忍好！”看着她纯真的面容，我知道大法弟子家的孩子都不是一般的，很有可能是来得法的，因此我还时常给她听师尊讲法，她也在大法中受益了。

    有一天，我把一碗刚煮好的粥端上桌就回身上卫生间了，一回头看见小外孙女把手伸進碗里，嫩嫩的小手马上红起来了，她也疼的直哭。我当时很平静的说：“没事，没事，你是福娃娃啊！”她也随着我说没事，过一会一看果然什么事都没有。我知道是师尊救了她，这件事使我更加坚信师尊和大法。因此我悟到：在关键时刻，我们一定要守住正念，一念之差会给我们带来不同的后果。

    还有一件事见证了大法的神奇，记得那是二零零三年“SARS病”盛行时期，我和丈夫一同去了上海小妹家。往回返的时候，在上海机场我丈夫因发热被扣留。当时我很着急，就请师尊帮忙，于是我发了一念：我们不能留在这里，我得马上回家，还有很多生命等着我去救呢！就这样很快我们就顺利登机了。到了哈尔滨，我丈夫再次被截住，我守住正念，很快我们就顺利登上了回家的车。我在这件事上深切体悟到了师尊在《洪吟（二）》〈师徒恩〉中讲的“弟子正念足　师有回天力”，只要在法上就没有过不了的关。

    我们每一位正法时期的大法弟子都能感受到师尊的无量慈悲，正是师尊时时刻刻在身边呵护着我们，点悟、指引着我们，才使我们走到了今天。我做的实在是太少太少了，而师尊为我们付出的实在是太多太多了，就象对待自己的孩子一样看护着我们每个人长大成熟。

    我深知自己还有很多不足，今后应该一思一念都在法上，无论做什么都把大法放在第一位，肩负起正法时期大法弟子的神圣使命。让我们整体提高、整体升华，紧跟师尊的正法進程，走好、走正正法修炼的每一步，共同迎接法正人间的到来。

    有不当之处，敬请同修慈悲指正。


兑现自己的誓言

    文／大陆大法弟子 金芬

    【明慧网二零零六年十月二十五日】一直想把这七年自己的正法修炼历程写出来，由于种种原因一直拖到现在，法学的不够扎实，再就是觉的没什么轰轰烈烈的事可写， 加上懒惰和旧势力的干扰，直到有个晚上我做了个梦，梦见在教室里有好多同学，老师叫写文章，别的同学都写了交上去了，就我没写。我悟道：可能是该写出来了。

    我是一九九八年正月十八日和上初中的女儿一块得法的，得法后心情特别高兴。我高中毕业，在课本上从未学到的东西今天一下展现在眼前，心情激动万分，连干活、走路都在想师父讲的高深法理。神奇的是女儿的病第二天就好了。从那时起，我就一个心思学法，每天吃完早饭第一件事就是学法，不到半年时间，大法的书只要是出版了的我都请到家了。就这样我轮番的看，反反复复的看，怕有记不住的地方，可还是记不全。也许就是那时打下的基础，为今后的七年证实法铺平了道路。

    一九九九年自从江泽民迫害大法以后，形势在急剧的发生着变化，各地负责人都受到严密监控。组织一次交流会很不容易，那时只要我接到通知立即按时间、地点就去参加，大家对当前的形式進行了交流，并一起学习了师父《洪吟》上的三首诗：《无存》、《助法》和《威德》。学完后，大家在一起切磋、交流谈体会。有的人说派出所的人如何邪恶，我说：“怕什么呢？大法修炼出来的功极其丰富，无所不能，说不定把他的电棍摧毁了呢，或者是反过来电他自己。（指派出所的人）”

    七二零快到了，听说要收书，我第一念想到的是：不能叫坏人把书弄去，没有了大法书，我怎么“以法为师”呢？我急忙把所有的大法书收拾收拾当晚就送到亲戚家，千叮咛万嘱咐叫她给我保存好，从那以后我的所有大法资料没受到一点损失。

    七二零以后考验也来了，有个以前引导我学法的教师（常人的职业）在集市上遇到我，叫我把书交上或毁了，要被坏人翻着或举报一张纸条也要罚五百元。我没听他的，我说这么好的法怎么舍得交？

    过了一段时间，我实在觉的没有法学不行。一天，正好下雨，是好机会，外边没人看见，我又把大法书和炼功带请回来了，从新开始学法炼功。

    二零零零年七二零快到了，多日不见的同修找到我，说到某地开交流会，当时我的腿摔伤了，很严重，还没完全恢复，当时的地点我白天都没去过，何况又是晚上，我犹豫了，回家跟家人念叨，孩子在一旁说话了：“人家老太太被狗咬了，爬着还去学法呢，你还不去交流。”一句话点醒了我，我看到了自己那颗肮脏的心。

    我按照时间地点去了，交流的内容就是怎样走出来证实法，卫护法。这时师父的经文《走向圆满》发表了，还有《心自明》。我反复的学着……师父在《走向圆满》中说：“修炼一段时间了，是不是还是当初的想法，是不是人的这颗心才使自己留在这里？如果是这样，那就不能算作我的弟子，这就是根本执著心没去，不能在法上认识法。大法在中国遭到的邪恶考验中淘汰下去的都是这种执著心没去的人，同时给大法带来一些负面影响。

    即使这样，在众多真修弟子遭受严重困难的情况下，一再延长结束的时间，等待着这些人认识自己的根本执著，因为其中有很多人是有缘人，而且是有希望圆满的。”

    我想，该走出去证实法了，那么多同修在遭受着困难，不能光等人家证实法。于是几个人商量好之后就去了北京。这时摔伤的腿也感觉不疼了。可这次做的不太好，没有立即到天安门打横幅，听外地功友说等七二零一块到天安门去。（我没在法上悟，被邪恶钻了空子。）我只好先找地方住下来，身上带的钱只够来回路费和买一点吃的，住哪儿呢？于是到处走啊走，走到只要能落脚的地方就住下来歇会儿，长连椅上、地下通道、某单位的房檐下，……一个晚上不知道被人撵起来多少次，还有特务时时在你周围转来转去。

    天都在为人哭泣，时不时的就下起雨来，就到地下通道去，冰凉的大理石地上，不能在这里久呆，不能再到处走了，我们商量着找个公园先稳下来，于是去了天坛公园，白天象游人一样到处走走，饿了买个馒头分着吃，渴了到厕所水龙头上接一大瓶水轮着喝，晚上睡在树林草地上，湿漉漉的地，雾蒙蒙的天就这样度过了几个夜晚。

    到离“七二零”只差一天了，我们被天坛派出所的人发现了，他们想绑架我们，我们坚决不配合；他们打我们，我们几个人相互为同修挡着；拖我们，大家就挽起胳膊挎在一起；他们拖不动就打，我就使劲喊：“警察打人了！”引来围观的群众，我想这也是曝光邪恶。就这样坚持了好长时间，累的警察气喘吁吁汗流浃背，可我们一点不热，打我们也不觉的疼，过后一看青一块紫一块的，我想这是慈悲伟大的师父呵护了我们。

    到了派出所，我们不配合他们，只是给他们讲真相，他们没办法，只好把我们送到了崇文区看守所，在那里我们绝食绝水，一起背师父的法，感动的一个犯人（小姑娘）哭了。我跟她讲真相，她说：“出来后一定学法。”

    警察绑架的大法弟子太多了，就把我们头挨脚脚挨头的侧着身子挤到一张木板床上。下午把非法关押的大法弟子被送往周边地区、疏散。不知有多少辆车汇集到一起，发出邪恶的怪叫声。前后有武警押送，像上刑场一样，此时此刻，我们人心无存了，没有了怕，也没有了任何牵挂，只是高声背诵《洪吟》、《论语》和《精進要旨》。两边有许多观看的群众，此刻真是惊天地泣鬼神。

    不知过了多长时间，到了廊坊，那里还装不下，又把我们送到了河北省固安县看守所。在那里，我们不配合邪恶，国安局的人提审我时，我不告诉他们姓名和地址，只是给他讲真相，突然我的嘴唇贴到牙上不能动了，渴得不行，正好看见桌子上有杯水，想跟他们要点喝，我说：“能给点水喝吗？”他说：“不行，就叫你干着修。”我悟道：“这是师父点化，我应该绝食绝水了。”我说：“那我就干着修吧。饭也可以不吃。”回去和同修交流，我们开始集体绝食了……我想：我不能继续呆下去，被关不是目地，证实大法才是目地。怎么办？由师父安排吧。果然，四五天后，我们被放了。临走时安全局的人向大法弟子每人要了五百元，看守所的要了一百元。

    二零零零年底 ，离过年还有两天了，城里的同修来了，给我们带来了很多真相资料，有条幅、不干胶、报纸。当时我想我们村那位老年同修年纪大了，晚上出去不方便，我就带领全家在年除夕晚上出去做，我和女儿贴不干胶，儿子和他爸挂条幅，一晚上做出好几里地去。

    第二天晚上我又挨家挨户去发真相报纸，有个人碰上我了，我也没害怕，就拐了个弯继续发。乡村的路上下了一场雪，被车压得凹凸不平，大约发了三四百户，鞋也弄破了，但心里很高兴。

    这时，考验也来了，顿时全村传的沸沸扬扬，有人说我发传单，公公也说：“你可别去发了，人家要举报你，举报一个五百元。”我想，他举报我干嘛，我跟他无怨无仇的，那个钱可不能花，这样对他不好。我没动心。

    还有一次，村里有个医生，（过去我们家是有名的药罐子，得法后病全好了，他知道大法的神奇）有一次见到我说：“我听人家说你发传单。”我跟他半开玩笑的说：“你见来？”他说：“不是你发的呀？”我说：“不是你发的？”他笑了。就这样以后做常了，人们也不说什么了。就象师父所说：“没有了怕，也就不存在叫你怕的因素了。”（《去掉最后的执著》）

    二零零一年春，我们看到周围的同修没走出来很着急，就和邻村的一个同修商议，到周围村庄去做真相。其他同修看到电线杆上的不干胶不会不动心的。我们带上不干胶等资料，一连做了六个村子，转了大约二十多里地，怕贴的低了被人撕掉，我们就搭肩。后来那里的同修果然走出来了。

    还有一次出去做真相，我们俩有了分歧，她说上东我说上西，心不纯不稳，还没走就想把盛浆糊的小桶扔了，一想不对，干吗要扔了呢，它跟我们证实法，为什么不把它带回来。真相快做完了，考验也来了，有两个人在那里看浇地的管子，我们正好路过他身边，开头他还跟我们打招呼：“早啊。”“早啊。”我们回答着走了。走出不远，他们又边喊边追，说我们偷了他浇地的管子（因我提着小桶他没看清），由于心性不稳，我把小桶扔了，他们不让我走，同修赶快跑，我说：“回来，跑什么，我们又没偷他的。”我又大声对那两人说：“我对天发誓，我们是百分之百的好人。”话音一落那两人回去了。这次回到家已是凌晨四点了。

    由于我们这里开创的环境好，有些受到迫害的同修经常来躲一躲避一避，我没有责怪他们，和他们从法上交流，让他们提高上来，我想环境也是师父赋予的，所以谁想来就来，我都热情的招待他们。后来看到送资料的同修很不容易，就让同修到我家来了。

    怕心的教训

    城里的同修又来了，老年同修也走出来了，带了些不干胶边走边贴，贴到支书家旁边的电线杆上，我想：“刚换上的支书，别叫镇上的人来看到，让他不好交差。”就说：“走，咱到大路上贴去。”谁知叫邪恶看到了我的怕心，钻了空子。

    从此以后怕心越来越重，严重到听到动静就心跳，鸟叫声、摔门声、警车声，听到心里就跳一阵，持续了好长时间，想去去不掉。城里的同修又来了，和他交流，叫他和我发正念，他笑了，说我要从心性上找。于是我就从心性上找，但还没找到根。

    一天晚上去发真相，被村里一个地痞无赖碰上了，不让我走，说是要打“一一零”报警，我想不能跟他纠缠，我要走，就想办法把他摆脱开走了。（当时他不知道我们是一个村的）。后来又过了几个月，他找到我家来了，说是五月一日他们就开始行动，不让我出去，还说了一些恐吓我的话。他走后我感到问题很严重，就对他发正念，心想：他干什么坏事有警察管，但他不能干迫害大法的事。这样对他不好。看守所、劳教所是关坏人的地方，不配关我们。有必要叫他進去也不能让他迫害大法和干扰我救度众生。这是对他的慈悲。我天天找个时间对他发正念，铲除他背后的邪恶因素。

    果然不长时间就听说他犯了什么事，被派出所追找，不知是被抓起来了还是躲起来了，他再也没干扰我。这件事以后，再找怕心的根源所在，我想可能是那次贴不干胶的事。以前我们贴的不干胶一张又一张，陈的接新的，有的电线杆都贴五六张了也没毁过，可由于那次人心一念，不干胶全被涂了。

    我找到了怕心的根源，从自我做起，又把我和支书家门边的电线杆及全村的电线杆全贴上了。从此以后再没出现过麻烦。师父说：“没有了怕，也就不存在叫你怕的因素了。不是强为，而是真正坦然放下而达到的。”（《去掉最后的执著》）师父无时不在呵护着我们。

    二零零四年暑假，上大学的女儿回来了。“七二零”晚上，我们商量着出去做真相。以前我去做真相，都是想着“带着如意真理来”（《如来》），想什么时候做就什么时候做。那天晚上吃完饭想把不干胶先揭开一个小角，这样好贴，可是没等揭完，女儿就说想吐，一会就吐了，这时我也恶心，头晕，便一头倒在床上，一会也吐了，满身虚汗也出来了。

    女儿问：“今天晚上还去不去？”我说：“不去了，证实法这么长时间了，为什么非得今天晚上去呢？”开头我想可能是旧势力的干扰，想不承认它，可就是动不了。那次表面上看是吃了些食物引起的，可他们父子却没事，过后才知道，原来是师父保护了我们。那天是七二零，邪恶对这个日子非常敏感，两三天后我们才听说七二零那天晚上，邪恶布满了路口，山上、路上还有巡逻的，整个晚上他们都没休息。

    我有个大伯哥，他原先在村里干村支书，没有迫害大法和大法弟子，后来到镇上工作去了，整个邪恶部署他都知道，他想打电话告诉家人让家人转告我们，可电话怎么也打不通，后来我听说后就说，我们有师父保护呢。

    兑现自己的诺言

    我家住的房子总共有五十平方，盖新房用的砖石木料早就备下好几年了，因女儿上学没钱盖，就一直拖着。有时我就想：“什么时候把房子盖起来，如果需要，把做资料的同修请到我们家来。”也许师父看到了我这颗心，给安排了机会。有一天，孩子他三伯到我家说：“孩子都这么大了还不把房盖起来，还等什么？”我说，孩子上学哪有钱盖屋？他说：“把咱兄弟们叫到一块吃顿饭，说说情况，谁还不帮你？”

    然后就照他说的做了，果然在兄弟和亲朋好友的帮助下盖起了新房。正好有夫妇俩被迫害的流离失所，我让他们在我家做起了真相资料，兑现了自己曾经的诺言。有时我也和他们做，配合的很好。但有时也互相提高心性，触及到那颗心的时候真的是剜心透骨，但不能因此影响了证实大法的工作。我们也知道不能让旧势力钻这个空子，通过各自向内找，很快就能解决。考验也不断出现，原来的房子，他爷爷想买，其他人也有几个想买的，按当时我家的经济条件很需要钱。可我知道，一切都是师父和大法所赋予的，我应该无条件付出。

    任何场合都是讲真相的好环境

    要做好师父叫做的三件事，就要学好法，发好正念，四个点都不能落下，多学法就能“带着如意真理来　洒洒脱脱走四海　法理洒遍世间道　满载众生法船开”（《如来》）。我做真相，晚上走街串巷，白天集市上，山会上，走亲访友时真相资料随身带，看到有缘人就给，去这些地方不是玩，要把救度众生放在第一位。讲真相思想要纯净，有警察时不要怕，但要理智，智慧。

    有时几个人配合，做的好时不能有欢喜心和显示心，要用我们在大法中修出的神念正念去做，比如在做真相过程中对面来车了，就想：叫它拐弯，它就拐弯了。和狗沟通不让它叫，它就不叫，神的一面发挥作用，什么都听你的。有一次，在山会上人很多，警察也很多，我们带了很多资料发完了，还有些条幅没挂上，我们就坐下来发正念，想：叫坏人看不见。好人看见没事。然后一条条挂上了。当挂到最后一条时，来了一个看山的人，气势汹汹的问同修：“条幅是你挂的吗？”同修镇静的说：“是呀，我是来救度众生的。”我们好几个同修开始你一言我一语，对那人说：“你可千万别管这个事，大法弟子是救人的，如果举报人家，被坏人抓去，那可是干了伤天害理的事了。人家上有老下有小的，叫坏人抓去你忍心吗？平时跟你无怨无仇的，弄的人家不是劳教就是挨打挨罚，这样对你也不好。告诉你：善恶有报是天理。这是真的，为了你和你的家人有个美好的未来，可千万别干迫害大法的事。”他明白真相后连声说：“我不管，我不管，我才不管呢。”我们为这个生命明白了真相而高兴。

    正如师父在《也三言两语》中说：“对宇宙真理坚不可摧的正念是构成善良的大法弟子坚如磐石的金刚之体，令一切邪恶胆寒，放射出的真理之光令一切生命不正的思想因素解体。有多强的正念，有多大的威力。”

    以上是我正法修炼七年所走的历程，有经验也有教训。不足之处请同修慈悲指正。合十。


走好正法修炼之路

    文／吉林省大法弟子

    【明慧网二零零六年十月二十五日】回顾十年来走过的路，其中有振奋、喜悦，也有苦难与艰辛，同时，见证了大法的庄严、殊胜，伟大和神奇！

    得法

    一九九六年十月，病痛中，一个偶然的机会，在朋友家看到一本《转法轮》，就带回家来读。没想到，不但身体轻松了，我一生中许许多多想要明白而又百思不得其解的问题居然在这里找到了答案。原来这就是我几乎花了毕生的精力一直在苦苦寻觅求索的！

    一九九七年一月，我去市里参加了九天学习班，第一天一進门，音乐声一起（第一次听到大法的音乐），我的泪水怎么也止不住。我一生是从逆境中走过来的，可我没哭过，这一次将我一生的泪水一股脑全倾泻出来了（得法后常常流泪）。那种感觉就是一个孤儿历尽了苦难，一下子找到了亲人找到了家，以致我上完课走回住处还在哽咽。

    喊出了心底的话

    迫害开始时，因为学法少，并且对法理认识、理解也不是那么清晰、透彻。加之，家住偏远农村，消息闭塞，走了弯路。邪恶找到我，要我交身份证、照片，签字、按手印等，我都一一照办了。

    直到二零零零年十月，我陆续读到《心自明》、《走向圆满》、《理性》等经文才知道错了。作为正法时期的大法弟子，维护法、证实法是我义不容辞的责任和义务，是本分。于是，二零零零年十二月二十四日，我只身去了天安门，打出了横幅，喊出了心底的话。结果被揪到警车上，弄到房山区的一个乡下派出所，被打、骂、强制脱掉外衣，双手背抱着一棵树反铐在院子里冻。

    第三天晚上，又被弄到一列火车上，说是去什么石家庄劳教所。车发出后的第一站，我绕过乘警下了车，返回北京。三十日我又去了天安门，这一次被绑架到朝阳看守所，关了二十五天，一次审问，从中午十二点多到第二天早晨二点半。

    除夕下午，他们将我无条件释放了。晚上我又去了天安门，路遇警察将我绑架到站前派出所，因是在路上走，警察问，我就说了亲属家的电话号码，警察知道了我的户籍，被转到当地公安局，又被非法关了二十天。这一次经历，让我见证了大法的超常和“善”的力量。不管那恶警怎样暴跳如雷，我这里依然是平心静气，只讲大法如何如何好，善恶必报是天理，在房山那个派出所，一个恶警叫旁边的女警打我，那女警看了看我，摇摇头说：“下不了手，你看她的眼睛多善良啊。”

    轮流看着我，有时一起架着我的两个警察，只剩下一个时，一个问我：“手铐紧吗？我给你放一放吧？”另一个说：“我知道你们都是好人，你真坚强。”朝阳看守所连续审问我十四个半小时的那个警察，刚开始时，趾高气扬，胸有成竹，到后来没精打采，垂头丧气，喉咙也哑了，象只落汤鸡，我看他真是小的可怜；当地公安局一个姓胡的打了我一拳，他自己抱着胳膊嗨呦老半天。

    打工不忘证实法

    回家后的第四天，“六一零”的人找我，幸好我没在家。因为我去北京证实法，乡政府和派出所有关人员受了处分，所以到处找我，有家难回，在本市流浪了几天，同修也不敢收留我。没办法，去了邻省的省城，打工维持生活。

    经亲戚介绍，给一家看小孩。那小孩刚出生四十天，父母是驻外大使馆的工作人员，小孩的奶家、姥家都在这一座城市，小孩轮流住，我也只好随着。不管到那里，都不忘记自己是大法弟子，不管做什么，都是在证实法，有机会就讲真相。

    虽然我没成过家（因为我一生下来就有病，故一直独身），也没喂过小孩，可是这个小男孩被我喂的又健壮又可爱，让常人见证了大法的超常和神奇。小孩的亲人都非常感谢师父，感谢大法。小孩十一个月大的时候，我离开了，这时小孩的生命力也强一些了，已经会走路了，并且走的很稳。因为我还要去证实法，救度众生。我走的时候小孩的亲人都哭着挽留我。

    放下亲情　全力救度众生

    回来后仍是不能回家，有人告诉我，乡政府和派出所还在找我。还有同修告诉我，网上也在通缉我。经同修帮助，在另一同修家空闲的楼上住了一年多，我如饥似渴的学法，坚持正点多发正念，因为打工这段时间里学法、发正念都很少，我要补上这一课。有时一天中发二十次正念还看一遍《转法轮》。也让我充分体验出大法弟子是一个整体，如果是常人，谁家的房子能让一个不认识的人白住？

    二零零四年九月，居住外地的弟弟，把孩子送到本市读书，给我们租了房子，让我照顾他。这孩子不太听话，学习也不太用功，我很操心。分散了很多精力，好多事都不能做。我又烦又乱，心里很苦。

    大约十月末的一天，发正念时，突然一个声音说 ：“淘去名情利 何难能阻圣”（《洪吟》〈道中行〉）我的泪水顿时流了下来，师父慈悲在点化我。第二天同修找我，我市唯一一个建在外地的资料点，需要一个人，没有找到合适的，问我能不能去，我当时一口答应了，只要是证实法、救度众生的事，没有考虑的余地。

    可是，当时的环境要拔出腿也真不容易。“意不坚 关似山”（《洪吟》〈断〉），我决心已定，奇迹出现了，我家邻居中有一个人得了什么动物传染病，弟弟孩子的母亲叫我退掉房子，不要在那住了，转让其同学——孩子的老师去照顾。“修在自己，功在师父。”“真正那件事情是师父给做的。”（《转法轮》）这一切都是师父安排的，让我安心做好我该做的事。所以无论做饭，还是分页、装订，我都十分认真。当时只有两个人，又忙又累。我们挤时间尽可能多学法，工作中互相圆容，配合的很好。

    第二年（二零零五年）三月，我搬回本市。形势好多了，做资料的人也多了，愿意做的人也多了，又進来两个年轻人。这时从明慧文章中看到各地都在讲遍地开花做资料，因为师父讲了：“特别是中国大陆大法弟子，人人都要出来讲，遍地开花，有人的地方无处不及。”（《放下人心 救度世人》）我们地区人口一百多万，大法弟子数量远远不够，靠人讲是杯水车薪，就得在资料上下功夫，多做多发，多建资料点，使之遍地开花。

    正巧有两个同修先后找我要做资料，（她们不知道我已经在做）我觉的这也是师父的安排，于是提出从原来的资料点退出，另建资料点，当时有同修认为我明明是不愿与原来的同修合作，还要找一个冠冕堂皇的借口。为了这句话，我又不想动了。学法后发现这都是执著，我不能被这些执著束缚，衡量对与错的标准是法，走师父安排的路没有错。就这样经外地同修热心扶持，本市同修圆容互助，八月份和另一个同修又建起一个资料点。

    建成后，我们做《九评》（这时已经有几个资料点了，有的做《周刊》，有的做小册子），其实，都是师父在做，我们能做什么呢？我们原来都是一窍不通，我虽早几个月進来，技术上也不懂什么，又是一个快六十岁的农村老太太，同修也已经是一个四十多岁的家庭妇女，可我们做出的《九评》，大家都说好。

    国殇日后，居然有十名同修先后被绑架，一时间，黑云压城，全市所有的资料点全停，只剩我们一家，城乡《明慧周刊》都由我们做，正赶上第二届大陆大法弟子交流会，每周都有《特刊》。并且，被绑架的同修中，有一个负责送一个地方的资料，当时又找不着人，只好我去送。面对这一切，我们只有向内找。就是因为我们自身有漏，才导致整体有漏，被邪恶钻了空子。

    因为这一段时间做的还算顺，起了欢喜心，还有求安逸心，自满的心，证实自己的心，都起来了。我们努力学法，高密度发正念，除此之外，我们干活时边发正念，走路时背《洪吟》。六周后，环境逐渐好起来，同修陆续回来了，资料点也基本都恢复了。这时我们资料点又進来一位同修。农历新年后我又从这里退出，和另一同修又建起了一个资料点，但这个资料点做的东西不多，只供自己发，因为我们发现发资料的人少了，有时堆积，存放的地方又有些困难，于是我们又转向发资料。

    在救度众生中修心性去执著

    回顾十年来所走过的路，每一步，都是师父用心血和汗水铺就的。我能深一脚、浅一脚的走到今天，全靠师父慈悲呵护，是师父没有放弃我，紧紧的抓着我，我炼功、发正念时，常常感到有一只无形的大手在拔着我的头发将我向上拉，我知道是师父，其实只要师父一松手，我就会掉下去。

    第一次去天安门时，把能進得广场当作了目地，路遇恶警盘查，恶警诬蔑大法我没有制止，并且说了模棱两可的话，连同前面的交身份证、照片等，虽然二零零一年三月已写过严正声明，仍觉很愧疚。二零零二年冬，我传递资料，因为怕心重，邪恶以查户口为名進行搜捕，一次警察在前面敲门，我从后门走脱了，以致水管被冻裂，造成房东对大法不理解，给大法造成了不好的影响，给自己留下了深深的痛悔。

    前面提到不愿和那个同修合作的事，当时真的是放不下，一提起他就愤愤不平。但是现在，我心里只有感激，感激师父把我们放在一起，感激同修对我负责。我那时人心重的几近常人，我一不在法上，同修就给我指出来，我若不立刻改，他就不依不饶（因为我们做的事掺不得人心）。于是我心里不服，耿耿于怀。做常人时，怕受伤害，我把内心世界封的严严的，故很会掩饰。别人都认为我们的矛盾是因为他脾气不好，总发火，其实他的心胸很坦荡。我也知道应该向内找，可找来找去，找同修身上去了，执著同修的缺点、错误。其实，他的缺点和错误一部份责任在我，是我没有走正路，太自私，只顾修好自己，对他先是一味崇拜，继而无原则顺从，使他生出许多不好的心，如：掌控之心、执著自我、以功臣自居等，以致后来有时做事偏离了法，险些被邪恶钻了空子。我也知道这是一个很强的执著，应该去，就是去不掉，心理压力很大，结果又形成执著，层层的执著，压的我透不过气来，我的心很苦很累。

    一次发正念，师父的话在耳边响起：“妒嫉心要不去是不得正果的，绝对不得正果的。”（《转法轮》）我全身猛一震，心一酸，泪水一下子涌了出来。原来，害我吃尽了苦仍去不掉的执著的毒根祸源在这里！我原没想到我会有妒嫉心，我一生下来就招人妒嫉，都是别人妒嫉我，我常常受到无辜的伤害，很多是因为妒嫉。师父讲过：“恶者妒嫉心所致，为私、为气、自谓不公。”（《精進要旨》〈境界〉）这么坏的东西，我居然一直把它深深的珍藏在心底并且遮盖的严严实实。是师父那如电的目光看的如此的准确，并及时将它揪出令其昭然于光天化日之下，是慈悲的师父将压在我心上的大山搬走了。真如木屑掉進钢水里，瞬间就消失了。我好轻松，好幸福！我看见了师父，看见了师父发出的光，我溶化在师父的光中，变成了那光中的非常小非常小的一部份。

    去年十二月份，我的状态又不好，机器总出故障，竟至连电脑都打不开。我整天拎着电脑主机到处求医问药，就是不找自己。同修很担心，找几个同修切磋交流，希望我能变好，我不以为然。

    交流中，除我自己找到的一些不好的心之外，别人也没帮我找到什么。回来的路上，我想：多此一举，浪费时间。当时也觉的这个念头不对，但也没去追究。第二天晚上发正念时，我似乎坐在一只小船上，一个浪头打来，我一惊，一个念头涌出来：你怎么会有这样的想法，这么多人来帮你，现在的时间，每一个同修的每一刻都值千金，值万金，这是师父的慈悲，你知道不知道？！我清醒了，我心里难过极了，眼泪不停的流，我没有做到“坚修大法紧随师”（《心自明》），以致“执著太重迷方向”（《心自明》），险些船翻帆断。师父讲了：“表面的改变那是给别人看的，你能不能得度是自心的改变与升华，那里不变就提高不了，什么也得不到。”（《大法不可被利用》）我深挖自己，那场阴霾过后，环境一宽松，放松了学法，求安逸心又起来了，觉的应该喘口气了。更可怕的是骄傲自满的心，证实自己的心，显示心全上来了，强烈的执著自我，认为我们是从巨难中闯过来了，别人都不行。总挑别人的毛病，别人做的《九评》没有我们的整齐正规，别人做的《小册子》没有我们的干净漂亮。平时也没有做到“时时修心性”（《洪吟》〈真修〉），常常明知故犯，常常原谅自己，已经滑到了危险的边缘，犹不自知。是慈悲的师父又一次救了我，我沐浴在师父的慈悲中，泪水仍是不停的流，我不去擦，任它流。我感觉自己消失了，消失在师父的慈悲中，成了师父的慈悲中的小小的、小小的一部份。

    过去的已经过去了，关键是如何走好以后的路。面对浩荡的佛恩，面对期盼的众生，如果我们还做不好，那理由将是什么呢？

    因为层次有限，万望慈悲指正。合十！

    谢谢师父！谢谢同修！


更好的发挥资料点的作用

    文／广西大法弟子

    【明慧网二零零六年十月二十五日】尊敬的师父好！各位同修大家好！

    当我提笔写心得交流时，距我建立家庭资料点的时间刚好一周年。

    谈起建立资料点，也是一个去怕心、去各种执著心，是一个心性提高的过程。两年前，我得到了破网软件，看到了梦寐以求的明慧网。我发现自己和正法时期大法弟子的要求差距太大了，离师父的期望和要求差的太远了。为了能跟上正法進程，那个时候我是如饥似渴的看师父的后期经文、讲法和同修的切磋文章，几乎是不分昼夜的坐在电脑前，常常是看的泪流满面。那时的心情很难用语言来描述，就象一个即将逝去的生命一下子复苏的感觉。我花了近一个月的时间使自己从一个常人又从新回到了大法中来，真正成为了一个大法弟子。

    我走回来不久，《九评》就发表了。我不断的把破网软件送给有条件的同修和常人，让他们去看《九评》，彻底认清恶党的邪恶本质。紧接着“三退”开始了，我就和同修商量，咱们互相配合，利用各自的有利条件做好“三退”这件事。我负责的项目是把“三退”名单上网发表，那时“三退”多的时候名单有上千人。虽然我能上网，可我还不会打字，既然答应接下了这项工作，我就一定要做好，何况这是在救人啊。五笔字速成太慢，那就用拼音打字吧。由于我是南方人，拼音打字有的时候一个字要反复打上好几次才能选上一个正确的字，一份名单往往要打上好几天，有时打的手都抽筋。就这样过了一段时间后慢慢的就变的好多了，这项工作我一直坚持到现在。

    由于我走出来晚，怕心还是很重，有时正在上网，突然一个电话或有人敲邻居的门都会把我吓一跳。我知道这个怕心不是我，但必须要在实修中才能去掉。于是在时时提醒自己保持正念的同时，我加大了发正念的密度，结果是好多了，但怕心还是很明显。

    一天，我看明慧文章时，了解到邪党迫害大法弟子的一些新手段，这时我的怕心竟然又起来了，而且几天还不能稳定下来。思来想去我不断的找自己的原因，为什么明明知道这是怕心而不是自己，可就是放不下呢？干脆，我放下所有的大法工作，静下心来好好学师父的法。拿定主意后我就这样做了。

    一个星期后的一天早上，我正在发正念，我的心一下子豁然开朗了。自己之所以怕心重，不就是在信师信法上信心不足吗？正因为这一点，人的观念就会障碍自己的正见，自觉不自觉的人心就会重起来，就会用人的方法去解决问题，结果可想而知。从那天起我的怕心基本放下了，同时也悟到要真正信师信法，学好法才是最重要的，要学好法也不是自己每天看书就算数了，而是要全身心的投入，溶于法中，这才是学好法。

    心性提高上来后，我决定成立家庭资料点。我边学边干，遇到技术问题就上网查询。资料点建立后解决了周边同修不能及时看到《明慧周刊》的困难，同时也尽可能的满足了同修讲真相救度众生时对大法资料的需要。尤其同修们能定期看到《明慧周刊》后，整体提高很明显，大家的相互配合与协调做的更好了；通过读《明慧周刊》，看同修，找自己，能更加清醒的把握好大法的形势和正法的進程，每个人都在精進，参加集体学法的同修也越来越多了。

    今年四月，恶党的网络封锁给我们造成了一定的障碍，但很快就被破除了。那天我正在读明慧的文章，突然就上不去了。开始我以为是电脑的问题，排除电脑的原因后，我想可能是网络线路或服务器的问题。两天后现状没有改变，我就和外地的同修联系，证实也出现了同样的现象，我确定是网络被封锁了。那一周我没有下载《明慧周刊》（当时不知道本地还有同修可以上明慧网），为了不耽误同修看到明慧的文章，我用自己每天存盘的每日明慧临时编成了一本《明慧文选》，及时打印几十本送到了同修的手中。

    通过这件事情我悟到，资料点实现遍地开花太重要了。邪恶不断的寻找和破坏资料点，甚至不惜顶着国际舆论進行网络封锁，就是为了破坏我们的整体，间隔我们的同修，分化我们的力量，瓦解我们的正信，从而达到旧势力为私为我的全面无漏的破坏式的检验大法弟子的目地。有多少同修正是因为看了明慧网、看了《明慧周刊》才又从新走了出来，从新确立了自己对师对法的正信正念；有多少地区正因为有了资料点的正常运转，才使那里的邪恶被大量清除，坏人受到震慑，世人变的清醒，才使那里更多的众生得到救度。爱护我们的资料点就是爱护我们自己，作为众多资料点中的一员，我感到自己的责任更重了。

    有鉴于此，在建议同修创造条件上网、组建资料点的同时，我想到应该更主动的发挥明慧网的作用，不等不靠，使同修能更全面的了解明慧的内容，圆容好我们的明慧。由于篇幅所限，有许多好的文章和内容没有在《明慧周刊》中体现出来，所以有时本地区揭露邪恶、曝光恶人的内容，以及与本地区存在相似问题的切磋文章等，没有上网的同修就很难看的到，所以有的问题一直反复出现，甚至对整体起到了干扰的作用。

    针对这些情况，我除了每周保证《明慧周刊》外，自己再选取一周明慧的一些栏目文章，综合编成一本《明慧文选》打印给大家。同修看了都反应很好、认为很有必要，其中的《修炼体会》、《讲真相经验交流》、《人心与因果》等栏目大家看了以后认为对讲真相、劝“三退”很有启发。作为对《明慧周刊》的圆容和补充，结合本地区实际情况的《明慧文选》发挥了应有的作用。特别是全面揭露和彻底曝光邪恶对大法弟子的迫害在网上纷纷发表后，我们地区有许多同修由于怕心不敢出来揭露邪恶，怕被打击报复，产生了顾虑心。了解到这些情况后，我就把本地区同修揭露邪恶的文章以《迫害真相》的栏目放到《明慧文选》中，让同修们都能看的到，比学比修，互相鼓励，走出人的怕心与观念。

    这样再通过大家的反复切磋共同提高，敢于走出来揭露邪恶、曝光恶人的同修越来越多了，每周的《明慧文选》都有本地同修揭露迫害的文章。在不断的归正中去除怕心等不好的物质后，大家在做三件事上心态更加祥和，劝“三退”时正念也更足了。自从同修们纷纷上网揭露迫害后，我收到的“三退”名单总是长长的一串，人数比过去多了许多，这是我当初没有想到的意外惊喜。可见，一个地区形成一个整体，每个人都自觉的维护这个整体，互相促進共同提高，创造出一个精進实修的环境，这是多么重要啊。

    当然，资料点的运作也不是一帆风顺的，也有许多面对人心的各种考验和干扰。最深的体会就是容易出现干事心。有一段时间自己总想给同修多提供一点资料用于讲真相，如果同修提出来就更是二话没说，答应下来马上就干，学法、发正念也用心不够了。当时就觉的自己苦一点、忙一点没什么，不能耽误了救度众生，所以忙的时候恨不得一天变成两天用。这种干事心严重后，设备就开始接连不断的出问题，打印质量也下降了，废纸不断增多，编辑工作连续发生错误，自己的心态也变的浮躁起来，并迁怒于家人。

    我意识到这样下去很危险。我停下工作，静心的反省自己：为什么我变的越来越不理智了？当我把资料点放到大法弟子证实法的大环境中去考虑的时候，我看到了干事心的严重后果，那是一颗肮脏的私心造成的。虽然资料点是我建立的，表现上也是我一个人在负责和运作，可是资料点一旦运作起来后便与大法弟子一起溶入了证实大法的洪流中，和大法弟子一样肩负着救度众生神圣而伟大的使命。此时的资料点早已不属于我个人的了，它是整体的一部份，我的责任就是维护好资料点的稳定，使它更好的发挥作用，我怎么能由着自己的性子，随着干事心而置资料点的安危于不顾呢？我这是对大法负责、对自己负责吗？我这样做能真正达到救度众生的目地吗？

    从那以后我开始严格要求自己，心态平和的做好资料点的工作，尽可能的安排好每天的事情，同时把学法放在第一位，保证学法的时间，再忙也要学法，要静心的学法，所以我就把通读变成了背法。如果没有特殊情况，日常资料点的工作一般安排专门的时间，固定下来。这样做有两个好处：一是不和学法时间发生冲突，保证学法效果；二是形成规律，做事专一，防止干事心。这样一来，不但有条有理，时间反倒充裕了。状态改变后我也想：常人平常都说凡事都得有个计划、做事都要有个规划，大法弟子是高于常人的，应该比他们做的更好，自己怎么能做事不理智、没有条理呢，今后可得注意了。与此同时，我尽好一名家庭成员的责任，把社会关系和家庭关系处理好，平时的一思一念尽量的用大法来衡量，遇到矛盾在法上看问题，以修炼人的心性包容周围的人和事，资料点一直在平稳的发展。

    资料点的工作有其特殊性，为了安全，除了必要的同修外，我尽量不和其他同修联系。从耗材购买、设备维修、上网下载、编辑打印、装订裁剪、资料运送都由我一个人完成。虽然辛苦和烦琐，但这样做减少了接触面，事情安排灵活，资料不容易造成积压，实现了真正的单线联系。我也不和协调人见面，有什么事情要沟通则由与我联系的同修转达。我和同修之间的联系也从不用手机和电话，只按事前约定的要求做，不涉及第三者。心中装着众生，做事就会不急不躁，同修之间也就能够互相关心互相宽容。比如见不到同修就下次再去，多跑跑腿就是了，这也算不上苦，正好借此机会在路上发正念，让与我擦肩而过的世人和众生都明白大法好，清除他们背后的邪恶因素从而得救。

    在这里值得一提的是，我们地区的同修在资料点的问题上整体配合的很好。除了在资金上大力支持外，大家对资料点能做到守口如瓶，不过问、不传言、不议论、不上门，而且人人都主动维护和自觉遵守资料传送的有关要求，同时对资料点的同修给予充分的信任。这些都是资料点能安全稳定走到今天的非常重要而不可或缺的原因。借此机会，我代表资料点的同修向他们表示诚挚的感谢。

    最后想谈一谈学法和做事的心态。

    学好法对资料点的同修很重要，在修好自己的同时，学好法直接关系到资料点的稳定运行。许多同修在明慧上都谈过这方面的体会，我也在身体力行中验证了这些体会。往往资料做的又快又好的时候正是自己在法上比较精進的时候，反之亦然。

    由于心态好，正念足，自己周围的场也就更纯净，就能够带动设备更好的工作。我发现电脑、打印机等周围的东西不但可以沟通，我们的思想还会影响到它们。我只修过一回打印机，那是因为我的常人心造成的。由于开始时的干事心，打印多了我就想：都打印几万页了，可能也要老化了。果然打印机马上就坏了，怎么弄也弄不好，只好拿去修了。后来背法中我悟到，大法弟子用的东西怎么能说坏就坏了？我们不是性命双修吗？打印机和我们一起救度众生也应该是超常的，应该比一般的打印机好的多。从此以后凡是电脑或打印机出了问题我首先想到的是自己有什么不好的念头要归正，纯净自己的心以后设备又恢复正常了。

    记的有一次我的一台打印机正在打印资料，打着打着突然就停下来了，也检查不出什么问题。我也没多想，就换了另一台打印机。当时我想，我的打印机是最棒的，它是我的法器，应该按我的要求尽职尽责，如果不能发挥作用的话我也只好淘汰它，另换一台，正法中一切生命都要摆放自己的位置。第二天我没当他故障，照样用它，没想到打印质量竟然出奇的好，工作了一天一点事都没有。

    学法我一直抓的比较紧，《转法轮》现在我已经在背第四遍了。正如有一位同修在切磋文章中所说的那样，背法后有许多执著心在不知不觉中变淡了，在这方面我的体会也是很深的，因为法能去一切执著，多学法、学好法是去执著最直接、最有效的办法。师父在每次讲法时都反复的向弟子强调这个问题，只是有的同修没有重视起来或重视不够，所以在实修中往往提高就慢，遇到矛盾就容易用人心去对待，我就因此走过弯路，吃过大亏，教训很深刻。过去在实修中，人的念头总是不自觉的冒出来，然后就顺着这个念头去想，反复想多了以后执著心就出来了，而且还不容易放下，结果又得花时间下工夫去重视它，其实这就是在走弯路了。为什么说大法是一部上天的梯子？因为大法直指人心，同化大法修去人心就等于是走捷径了，就修的最快最省力。

    由于背法后心中有法，不好的念头一出来就能马上抓住它。前几天我送完资料回家，路过商场顺便买点东西，把车停好后就走了。这时突然间冒出一个念头来：这地方近几天老丢车，我这车会不会丢啊？这念头只是一闪而过，我马上就意识到这是不好的念头，与此同时，师父的话立刻清晰的显现在我的大脑中：“真正有功的人，有能量的人，你不用特意去发，你摸过的东西都会留下能量，都是闪闪发光的。”（《转法轮》）我马上明白了。是啊，这能量是纯正慈悲的正念之场，能纠正人的不正确状态，靠近的人只会受益，他怎么会去偷车啊？所以往往不好的事情发生的时候，是不是我们没有意识到的人心在起作用呢？

    以上是我的一点修炼心得体会，由于修的还不够扎实，认识上难免有漏，只是希望能对同修有所帮助，同时，感谢明慧同修在百忙之中能给我们提供这样一个盛会。


学好法走正师父安排的路

    文／大陆大法弟子 二莲

    【明慧网二零零六年十月二十五日】师父好！同修们好！

    很想提笔写，就是担心写不了，写不好。今天我必须破除不会写的念头，无论谁修大法都会有写的，这么好的大法指导修炼、从做好人到明白了宇宙的真理，我必须得写一写。

    一、放下生死证实大法

    一九九七年我喜得大法，从一个多病缠身、生不如死的状态中走出来，我活了下来、并且现在身体很好，没有理由不出来证实法。大法给了我一次又一次的生命。

    在一九九九年邪恶疯狂迫害大法时，我在家中坐不住，当时心里想的是只要能证实大法为其舍命都不足惜。我在七二零上北京证实法的途中被公安局的人绑架到当地公安局，他们不让睡，谩骂、吓唬我整整一夜。

    放出来后，十月份，我又准备進京证实法被当地公安人员碰上，又被非法关進“洗脑班”，九天后放回。二零零零年一月十五日我们几位联名到当地县政府上访讲法轮大法给我们带来的好处，被当地公安非法关進当地看守所。不给吃饱饭，戴背铐三四天，三十三天后放回家。

    在那期间他们残酷迫害我时，我想：他们不明真相才这样折磨我们，于是我和别的同修说：“我们得善待他们，不能有恨他们的心，我们得赶紧给他们讲真相。”我们就每天给他们讲真相、写信。同年十二月又和一位同修去北京证实法，在北京天安门城楼下我们打横幅被北京公安非法抓了，公安对我们拳打脚踢、捂嘴。后来我被非法判了三年劳教。

    在高阳劳教所我受尽折磨，由于我怕被电击、当时在那样邪恶的残酷迫害下，为了不放弃信仰，出现过自杀的念头，但想到师父《转法轮》书上第七讲写的不能杀生，自杀的想法打消了。每时每刻向内找，我连死都不怕了，还有什么放不下的心呢？什么也动摇不了我坚修大法、证实大法的决心。

    二零零一年十月初，丈夫来要和我离婚。我因受师父梦中点化已提前知道他要来离婚，我发一念决不能让我丈夫在无知中造业，他最终会明白我现在做的事情是最神圣的。因我有思想准备，他来后我心态祥和、平静的与他交谈，使他打消了与我离婚的念头，说再给我两个月时间。

    没过几天，狱警强制我写不炼功等保证书时，十几个公安按头、摁脚并电击我，我没有怕。我心想：你们迫害我造下的罪业子孙后代也还不清呀！我心里喊师父，不能让他们继续迫害我。当时就这念一出，我身体不由的变的僵直，象死了一般，眼前黑乎乎的，什么也看不清。他们不敢动我了。第二天，他们把我抬到医院检查，确诊为颈椎压迫全部神经，又出现了先天性心脏病。劳教所不敢要了，连夜给我家中打电话让接我回家。就这样，我于二零零一年十月提前回到家中。我深深的知道是师父在救我。“弟子正念足 师有回天力”（《师徒恩》）。

    在劳教所过了八个多月非人的生活，我的身体被迫害的极度虚弱。回家后通过学法、炼功，身体六七天就好了起来，我又能加入证实法的工作中了，我又能讲真相了，讲中共如何迫害法轮功。

    在家几个月中当地公安、六一零等又多次来家中找我麻烦、又一次把我关進洗脑班。不法人员连续播放诬蔑炼法轮功的电视节目，骂我们。在洗脑班里我五天没吃没喝，后来不法人员把我抬到医院检查，发现我怀孕了，当时他们要强行堕胎，以达到迫害的目地。

    我决不配合他们，我只要活着无论如何也要保护我肚里的孩子。同时我也认识到这正是揭穿谎言、证实大法的机会。没过几天医院检查我还有子宫肌瘤，并且有三个七八厘米大的，随时有大出血的可能。由于我坚决不配合他们实施的手术迫害，他们为了逃避罪责，还威逼我丈夫签字，他不签字就开除他的工作。

    我郑重的告诉他们：孩子在我的肚子里，我按照大法的要求不杀生，逼我丈夫没有用。是你们在杀生而不是炼法轮功的人。他们还准备全麻醉我后再進行打胎，当时因为我心里只有一念：决不能让他们夺走我孩子的生命，念头特别坚定。他们一伙按胳膊，抬腿时，我出血了，大出血的症状出现了，他们被吓坏了，都走了，不敢让我做手术了，也不开除丈夫工作了。另外空间操控他们的邪恶生命被解体了。他们再也不播诬蔑大法的录象了，洗脑班也不敢留我了，我回到家中。

    一个多月后邪恶又来到我家中骚扰，我被迫流离在外，当时县委、六一零都说我肚里有大瘤子，又怀着孩子，百分之百在外边死了。我出去三个月生下了一个七斤重的男孩子，瘤子也不翼而飞了。为了证实大法我又回到家中。全县所有参与非法迫害我的六一零、公、检、法、司、医院，我的婆婆家、我的单位知道我顺利生下孩子回来后都感到吃惊，都见证了这件事，见证了大法的神奇，并说这孩子命大，福大、还要丈夫庆贺，这真是大法的威力。我见人就讲是大法救了我与孩子的命，人们听了都很受感动，都说大法就是好，并互相传说：孩子是他妈炼法轮功保下来的。后来我带着孩子经常出去讲真相、发资料、救世人。

    二、信师信法　与同修共渡难关

    在被迫流离失所的日子里，我有缘遇见几位同修（也是流离失所）。她们问我是否敢留她们住下，师父说过，“他的事就是你的事，你的事就是他的事。”（《2002 年华盛顿DC法会讲法》）师父的话深深的印在我的脑海里。我说：我们非常愿意留下你们，我丈夫（不修炼）也说：“我们不帮，谁帮？”当时某市邪恶正疯狂的抓捕大法弟子，这几位同修都是刚从魔窟里正念闯出来的，她们说她们的亲戚也不敢留她们住一宿。当时我也有点儿怕，但我想我们都是师父的弟子，我们是一个整体，决不让邪恶迫害，彻底破除旧势力的安排。是大法弟子助师正法，不是你邪恶逞凶的场所， “有师在，有法在，怕什么？”时时信师，时时信法，去掉怕心。我们在一起写信、讲真相，发正念，学法交流，发放真相资料。我们配合的很好。

    三、默默的补充圆容好资料点

    有一天，我们当地资料点忙不过来，同修有点偏离法，我深感责任在肩，我有责任分担资料点的事。一有这个想法，师父就安排了一切，我丈夫买回了电脑和打印机，借这点便利，在师父的加持下，同修的帮助下，我很快的学会电脑，帮助做资料。丈夫因害怕经常对我发脾气。我就想如果有自己的电脑和打印机该多好，这个念头一出我很顺利的凑够了钱买了电脑和打印机，方便多了，只要大法需要，什么也能做了。

    在做事过程中有很多要修去的人心，最突出的是怕心。怕有人知道说出去，怕迫害等。一出这些念头，我就想，我们是正法时期大法弟子，我们有能力解体所有迫害我们的邪恶因素，解体阻碍我们证实法的一切黑手、烂鬼，师父就在我身边呵护着我，只要我学好法，发好正念，就能做好一切。凭着信师信法，正念越来越强，直到没有了怕心。现在明白了，应该是邪恶怕我们，师父赋予我们每个大法弟子所有能力，正念一出，就能解体一切邪恶，就能解体一切不符合大法的观念。师父说：“人类的历史不是为了当人为最终目地的，人类的历史也不是给邪恶逞凶的乐园。人类的历史是为正法而建造的，大法弟子才配在这里展现辉煌。”（《致2005年欧洲法会》）

    四、修去人心　清除邪灵

    记得在清理我丈夫保存的党魁像、党文化的东西时（买这些书、像，他花了七百多元钱），我知道丈夫对钱执著，怕他难过，但又不能让这些邪恶的东西存在，就把那些东西都烧了，最终遭了丈夫一场痛打。当时我很坦然，没有动心，只是求师父帮忙，后在慈悲伟大的师尊呵护下，他才住手，被一个电话喊走了，说有急事。我悟到修炼是严肃的，不能带有任何人心去做事。我带着人心，所以被共产邪灵钻了空子。我认识到清除党文化这件事情非常重要，所以我走到哪里清除到哪里。把亲戚家所有党文化的东西都给清除了。让所有的亲戚都退出了恶党的各种组织。并利用一切机会劝世人三退。

    回顾几年来所走过的路，我悟到只要信师信法、放下生死、去掉人心、用慈悲心对待世人，就没有过不去的难关，就能救度更多世人。

    不足之处请慈悲指正。合十。


在证实法中修好自己

    文／大陆大法弟子

    【明慧网二零零六年十月二十五日】师父好！同修好！

    我从几个方面谈谈在修炼中的一些心得。

    一、怎样彻底去除怕心

    我是一九九六年得法的老学员，当时为了祛病健身走進了大法的门。在前几年的修炼中是带修不修的，有时消业认识不到还去医院。九九年以后，大法遭迫害，我在怕心的带动下还一度不修了，更别说证实法讲真相了，连同修来家串门都吓的不行；所以丈夫说我是在大法中混事的。

    在二零零三年，一次偶然的机会，同修拿来一个电脑和打印机要存放在我家，当时看在同修的面子上没有拒绝，但是心里非常害怕：这要被人知道不就完了吗？这时有位同修来我家送周刊，我就和同修商量怎么办。同修说不用怕，这算什么事呀，看把你吓的。如果你是大法弟子，你就悟一悟为什么把机器放在你家呢？什么事都是安排的，没有偶然的。同修说完就走了。我思前想后，自己修的不好，怎么能承受这么大的事呢？

    几天后，同修来我家取机器，我壮着胆说：你看我能做资料吗？同修说：我看你能。我能学会吗？同修说：只要你有这颗救度众生的心，师父肯定会给你打开智慧的。就这样，在同修的帮助下，仅一周的时间就把打印的技术都掌握了。当把精美的小册子整齐的放在眼前，心里真是高兴，心想：你们快去救度众生吧！

    一次，在周刊上看到激光打印机要安装防护罩和安全网，以免有辐射被警车测到。当时心里一惊：这可怎么办呢！我家离道边很近……于是马上找来同修，要求安装防护罩。同修说暂时还没有，你不用怕，多发正念，你做的是最正的事，师父会保护你的。我说这几天一开机器就害怕，楼下汽车鸣笛都吓一跳。同修说：“你就经常背这几句经文：‘你有怕 它就抓 念一正 恶就垮’（《洪吟（二）》）。你多发正念。”就这样我照常做资料。

    有一天，我突然悟到了，我不能用人的思想去看事情，只要我做的正，做的好，师父的保护就是防护罩，我的正念就是防护网，还用什么呢？当时就不害怕了，我以为把怕心去掉了。

    有一次，自己家楼下的门铃响个不停，特别急，当时怕心就起来了，坐下来发正念，铲除一切外来干扰，心里紧张发正念也静不下来。到窗前往楼下一看，停着一辆警车。这下，我可吓坏了，马上收拾机器，然后给丈夫打电话，让他往家发正念。

    半小时过去了，门铃不响了。丈夫从单位回来问发生了什么事。当时，我都吓的语无伦次了。丈夫问：“你的怕心是不是又起来了？有师在，有法在；你做的是最正的事，师父一定保护你。”

    这时同修也来了。我叫同修快把机器拿走吧，我实在承受不了了。同修说，“你找一找自己差在哪儿，是不是有漏，被邪恶钻空子呀？你悟一悟，发生在你身边的事都不是偶然的。咱们可不能配合旧势力。”同修说完就走了。

    我转身来到师父的法像前，流着泪说：“师父啊，弟子哪错了，哪地方不符合法的要求，还是哪地方没修好。我真的很害怕，但就是找不到，请师父指点弟子。”

    想一想，资料不能不做呀，还有许多同修等着用资料救度众生哪！我决不能配合旧势力，我还得做，决不能让旧势力钻空子。这时楼下的门铃又响了。丈夫说：“不用怕，你去开门，我发正念。铲除外来干扰。”我问楼下是谁，来人说：“我们是给你家修门铃的，按半天你家没有人回应；所以又来试一试，看好用不。”

    听到这，我这颗悬着的心放下了，自己就明白了，只因为自己的怕心没有从根子上彻底挖掉，邪恶就利用人干扰你，用警车吓唬你，就看你正念足不足。原因就是自己法学的少，正念不足。

    从此自己每天早晨四点起床发正念学法，然后才做资料。晚上出去讲真相，劝三退。十二点钟以后休息，每天睡眠四个小时。同修都说我提高的很快，还问我累不累。我说这是我的责任和义务。只要头脑中都是法，正念正行，我觉的根本不累，还特别充实。

    二 修好自己才能平衡好家庭环境

    我家是上有大姑，下有小姑，她们都象婆婆似的，虽然不在一起生活，但经常来我家。没修炼以前，我们根本合不来，常发生矛盾，甚至大打出手。大姑在外地，每年过年都回来找茬打仗，我也不示弱，经常为这些事生气，身体一直不好。通过修炼大法，就不和她们一样了，但是还没有彻底看淡。

    有一次，小姑生病了，需要人照顾。当时我想，自己一直跟她合不来，我得去照顾她，让她知道大法的真相。白天没时间，我就晚上去看她，和她讲大法怎样祛病健身，怎样提高心性；并以自己为例，以前身体那么差，现在都好了；还能来照顾她。她当时就被感动了，连忙说谢谢嫂子。我说你赶快回家去学法吧，省的在这花钱遭罪。就这样，以后我每天晚上去她家和她学法炼功，她的身体逐渐好转了。就这样，四个小姑全都走入了大法修炼行列，并且都退出了一切恶党组织。

    大姑已有三年没回家了，去年过年回来时，我亲自去车站接她，对她十分照顾。我的言谈举止她觉的很吃惊。她问我：“你怎么变化这么大。”我说，这得感谢大法，感谢师父。要不，我能是现在这样吗？她说，她要看一看这本能改变人的书。就这样，大姑及她家的五口人都走進了大法修炼之门，并声明了三退。我想只要修好自己，就能平衡好家庭环境。

    在这几年中，自己在师父的点悟、同修的帮助下走到了今天。最后引用师父的一首诗《助法》，与同修共勉：

    助法

    发心度众生，

    助师世间行；

    协吾转法轮，

    法成天地行。


正法修炼路上正念正行的点滴体会

    文／内蒙古兴安盟大法弟子

    【明慧网二零零六年十月二十六日】尊敬的师父好！同修们好！

    首先感谢师父给我机会，让我有幸参加这次书面交流会。前两次心得交流会自己都没有参加，第一次想都没想过，第二次想那是修的好的同修们的事，没有自己的事，自己修的不好没什么可写的。通过学法和看《明慧周刊》同修们的交流文章，我改变了原来的那种偏见和错误的认识。修的好的同修们写出自己的修炼过程，对广大同修的提高肯定能起到促進作用，作为自己来讲写出自己境界的认识和暴露自己的不足，不也是一个解体邪恶和修炼的过程吗？认识到这一点后，就有了向这次交流大会投稿的想法，但一直没有付诸行动，就在征稿截止日期到来时我还是拿起了笔。

    我是九八年三月喜得大法的，得法后如饥似渴的学法炼功，也很耐心的教新学员炼功动作，帮助新学员请书和做一些洪法的事等。但在修心性方面没有严格要求自己，正如师父《和时间的对话》经文中说的那样“他们总是和人比，和他们自己的过去比，而却不能跟法的各个层次的要求来衡量自己。”认为自己比以前强了，比个别学员强了，就满足了，没有用法在不同层次的要求衡量自己。

    九九年“七·二零”邪恶铺天盖地而来，我们准备七月二十一日進京证实大法，结果在当天的晚上邪恶就动手把我们几个辅导员给抓了，折腾到过半夜一点多钟，准备送我们去拘留所，因路途远又没有车，就让我们回家了，还告诉说不许走，早晨到刑警队报到。第二天自己没有走上证实法的路，却符合了邪恶的要求去他们那里报到。之后，由于失去了集体学法炼功的环境，就放松了自己的修炼，每天只限于学法炼功，在单位在家里没事就是看书，二、三天就能看一遍《转法轮》，有时一天半就能看一遍。别的什么也不知道做，就处在这么一种消极麻木的状态中。由于我们地区特别偏僻，“七·二零”以后和外地的同修就断绝了一切联系，外面什么消息也不知道。自己也想过给中央写信，证实法轮功并不是电视里诬蔑的那样，和同修在一起也说过现在所有的大法弟子都去北京证实法多好（其实这时很多的同修早已走上了天安门，只是自己不知道而已），自己只限于想和说，并没有实际去做。

    二零零零年二月同修去外地带回一些大法真相资料，对自己的震动很大，各地同修早已走上了证实法之路，而自己还坐在家里想、说、等、看呢。看过资料后，再也坐不住了，当即就有二十来人决定第二天去北京证实法。晚上我给师父的法像上了一把香，并跟师父说：“师父，法不正过来我不回家”（这是当时的认识），结果当天的晚上就被一同修的家人给告诉了派出所，公安局连夜倾巢出动抓了几十人，最后我们四人被非法劳教。

    在邪恶的黑窝，大家每天直接面对邪恶的迫害，时刻面临的就是讲真相、证实法和反迫害。关押我的中队走廊的墙上贴了十二张诬蔑师父诽谤大法的挂图，每天面对这些东西，心里特难受，每次经过走廊都抬不起头，不敢抬头。这是自己的耻辱，作为一名大法弟子，怎能容忍这些邪恶的东西在自己的眼皮底下悬挂！我心里一直在想用什么办法把它处理掉又不被发现，就想起师父在《转法轮》中的话，“吸烟点火一伸手指就来火了，我说那是功能！”就在没人看见的时候试了一次也没见效。躺在床上睡不着觉又想别的办法，后来又试了几种，结果都没见效。后来忽然悟到，为什么想用神通却绕着走呢，为什么不证实法呢？向内找还不是隐藏着一颗怕心吗？怕做了又被迫害，在师父和大法被诬蔑诽谤时不去挺身护法，第一念想到的却是保护自己不被迫害，一个多么自私肮脏的心理呀。认识提高上来后和同修们切磋，大家都有同感，就先给恶警写封信讲真相劝善，并要求三天之内撤掉，如不撤掉我们就要采取行动。等第三天的晚上她们还没有撤掉的意思，第四天的早晨刚喊起床我们几个大法弟子冲了出去，还没等她们明白咋回事呢，就把那些邪恶的东西撕的粉碎了。这一下如捅了马蜂窝，恶警马上打电话告到了科里，并告诉今天全都不出工了，等科里来人处理你们。八点多钟科里来人开大会，但在师父的慈悲呵护下，什么也没有发生。这一次行动大大的震慑了邪恶，消弱了邪恶的嚣张气焰。

    二零零一年末，五个恶警毒打一名大法弟子，整个女队全体绝食罢工反迫害，有七十多人参加，震惊了北京。内蒙古劳教局来了四个邪恶之徒坐镇指挥迫害。事后给我罗列几大“罪状”：带头绝食、带头罢工等，加期三个月。我不能承认邪恶对我的迫害，同时也利用这次机会给他们讲真相救度他们，我拿起笔来给科里有关部门写了一封真相信。结果加期的通知下来没有我。我们这一次证实大法反迫害的经历，见证了师父让我们讲真相的作用和威力。

    二零零二年五月邪恶又全面的对大法弟子進行了一次疯狂的大迫害，搞所谓的百分之百的“转化”，人人过关。邪恶公开的在大会上叫嚣，如果需要可以采取必要的手段。针对此事，同修们切磋“哪儿出现问题，哪儿就需要讲清真相”（《在大纽约地区法会的讲法和解法》）。每个人都行动起来，能面对面讲的就面对面讲，能写信的就给各个部门写信，讲真相劝善同时揭露邪恶的迫害。我和一同修找主管中队的警察讲真相，我又给科里的主管警察写信讲真相并揭露迫害。过了两天恶警把我叫去说，“你跟我们也讲，并且还给上面也写了信，这都是证据，我们就把你定为头，列为重点，跑不了你。”我告诉它们“转化那是不可能的。写信是在救你们。”结果晚上做梦师父又一次保护了我。通过这件事再一次体会到“弟子正念足 师有回天力”（《洪吟（二）》<师徒恩>）。

    在邪恶的黑窝里，由于每天面对迫害，证实法和反迫害的弦绷的很紧，也做了一些反迫害和证实法的事，但是距离法的要求差的太远太远了。

    回到家中后，看到当地的同修跟不上师父的正法進程，有的只是在家看书，有的几乎放弃不学了，还有一些邪悟的，几乎没有人出来讲真相的。同修们看不到师父的新经文，也看不到明慧网上弟子们的交流，正法進程到了哪一步，根本一概不知。看到这种情况，我心里难过极了，师父的正法進程突飞猛進的发展，而本地证实法状况几乎是处于瘫痪状态，根本没有整体，没有正念，更谈不上救度众生了。

    面对这种情况，自己抓紧学法，用法充实自己，同时东奔西走鼓励同修们学法炼功发正念，整体提高，救度众生，发挥大法弟子的作用，助师正法。这一方众生就是我们要救度的，是我们的责任和使命，那么首先要把整体协调起来，有了整体才能做好一切。在师父的加持下，我们地区的整体修炼、证实法、反迫害的形势有了明显的好转。二零零四年一学员去天安门炼功被带回关押在当地看守所，听说后我产生了一种无可奈何的想法，晚上看《明慧周刊》，有一篇文章写的就是同修如何正念正行到公安局讲真相营救同修，心想看人家做的多好，自己就不行，差的太远了。第二天早晨突然产生一念，都是师父的弟子，别人能做到的我也一定能做到。正念一出立即去找另一位同修，当即我们两人就去了市公安局“六一零”讲真相，讲共产邪党对大法的迫害，讲劳教所对我们的迫害，揭露当地机构对大法弟子们的迫害，并要求放人。这次行动对邪恶起到了很大震慑作用。很快，很多同修都在法中提高上来，走出来面对面的讲真相，发《九评》和真相小册子。

    二零零五年四月，四个邪恶之徒突然闯入我家，什么也不说，進屋就开始抄家。刚开始自己有一点紧张，后来一想，有师在有法在怕什么！我就求师父帮忙，一张纸（大法真相资料）都不让它们带走。结果邪恶之徒里外翻了两个多小时，真是一张纸都没找着，败兴而归。在师父的慈悲呵护下我平安无事。

    在修炼的这条路上跟头把式的走过了九个年头，目前我体会最深的就是在魔难面前，检验你信师信法的程度，你真的把自己当作大法弟子，做好师父安排的三件事，处处以法为师、用法的标准严要求自己，担负起正法时期大法弟子的责任，走正、走好师父安排的路，全盘否定旧势力的一切安排，就是合格的大法弟子。


谈转变观念

    文／河北大法弟子

    【明慧网二零零六年十月二十六日】尊敬的师父好！同修好！

    我自一九九八年得法，至今整整八年了。回想自己走过的路，有痛苦、有喜悦，有彷徨、有无奈，坎坎坷坷，连滚带爬……能够走到今天，离不开师父的慈悲呵护，在此，向尊敬的恩师说一声：“谢谢，师父辛苦了！”

    我修炼的路走的不好，因为在人中形成了许多的观念认识不到，形成的常人的思维逻辑很严密，再加上恶党文化的长期熏染，使自己在修炼中对法的理解很难到位，所以在观念的带动下，在人心的支配下，走了无数的错路，给大法造成负面影响，尤其多次被抓、被抄家、被非法拘留，甚至两次被劳教，在迫害中用人心看问题，向邪恶妥协，说过对不起师父、对不起大法的话，在此，我郑重的向师父说声“对不起”！向同修说声“对不起”！

    跌倒了，爬起来！我是这样做的。几经摔打，有了很大的提高，随着人心越来越少，对法的领悟越发的清晰、明朗，深深懂得法的深不可测。随着对法的领悟愈来愈深，也有了一些自己的体悟，下面我就转变观念的问题谈一谈自己的看法，希望与同修共勉。

    一、通过家人的转变谈讲真相中观念的转变

    我的家庭，没有人相信神佛，尤其是我的父亲，受邪党文化迷惑，是一个典型的无神论者，除了相信自己和邪党，什么都不相信。初得法，我回家告诉家人大法好，没人信，而且我弟弟和我爸爸烧了我的大法书，亲戚也没有谁相信修炼的事情，就知道挣钱、过日子，姐姐长年病重，几经生死，一跟她提起大法，她就反对，说我傻，尤其“七·二零”以后，我的多次被抓，更是让家人愈发的不理解，他们只相信恶党的话，不相信我的话，不许我说“法轮功”，也不许我炼，我就是非要炼，他们拿我没办法。丈夫是干部，怕丢公职，更是阻挠我，长期的打骂，离婚挂在嘴边，苦苦相逼；我虽不动心，但毕竟家人还是没能接受大法，一跟他说“三退保平安”，丈夫转身就走。

    今年，我的家人发生了根本的转变，仅几个月的时间，就有了天壤之别，家人都变了，不仅三退了，而且大都要了护身符；尤其我丈夫，不再阻挠，看上去高高兴兴的样子，不再因为我而担惊受怕，而且跟我相处也挺好的，不管我出去干啥，都不再干涉，而且自己有啥难事，都喜欢跟我谈谈，我就告诉他我认为咋办合适，结果他的工作挺顺利，心情自然也就舒畅。

    这么大的反差，我现在感觉到其实是因为我修炼中根本性的转变，师父在《洪吟》中讲：“度众生，观念转，败物灭，光明显”。以前我只是表面信法，师父让干啥就干啥，但是心态不纯，掺杂着许多人心，所以效果不好，而且导致被抓。现在我就知道了，不管做大法的任何事情，都应该心态纯正，这样效果就好！比如，以前我和人家说大法好，大法神奇，是站在人的心态上讲；而现在我就边讲边发出纯净的一念：“我是神，我在救度你呀”，同时还发正念，清除操控人的邪恶，他们就听着我讲，尽管有的不理解，也尽量不反驳我，而是耐心的听。其实只要他们听，不好的思想就会被清除，所以我的家人都变过来了。

    在这个过程中，我理解到，要想别人转变观念，自己得先转变观念，要想自己转变观念，不仅要多学法，而且要把自己放在法中悟一悟，看一看师父讲法里提到的那些不好的现象、不正的思想、脱离法的行为表现，在自己这里是不是有？是怎样表现的，有呢，就赶快放下，别那样了；师父在法中给予肯定的那些正确的、好的行为表现，其实就是我们应该学习的，应该做到的。比如，跟家人讲真相，他们开始时不仅不听，还特别蛮横，使我无从开口。以前每逢此时，我就无可奈何。师父在《美国首都法会讲法》中讲到：“大法弟子做任何事情有难度需要考虑时，要从自己这方面去找，顺应大法弟子与正法所需的环境状态。问题出现了，是自己和法理发生了拧劲。找一找问题所在，把这个拧着的劲放开，理顺理顺。最好的方式就是遇到什么事情不要往前顶劲、往前抢、往前追逐着去解决，把心放下来，往后退一步，去解决。”通过学师父这段法现在我就知道再遇到这类情况怎么做了，先看看自己哪不对劲，讲真相没有错，自己心态是不是正呢？所以我就不讲了，让他们讲，先听听他们说什么，看看他们需要听什么。这个心只这么一调整，家人不仅不说那些反对的话了，而且还愿意听听我说的，丈夫也是这样。我就想起师父在《转法轮》中所讲的：“你要向心去修，你才能够修成”，“在你这颗心上下功夫”。

    我过去讲真相，只注重道理，让人感觉是在说教，人家就不爱接受，现在我注意在心上下功夫了，注意使自己的这颗心如何达到法的标准了，结果就不一样了。比如以前我丈夫尽挑我毛病，我就认为他邪，就跟他讲真相。可是丈夫说：“你说的对不？对，我就是不听。”就这样长期僵持着，我知道得在心上下功夫了，就先看自己的心态，看自己的心是不是正，有没有背离法，如果纯正，完全为了对方好，没有不好的心掺杂在里面，就应该能自动纠偏。结果，我这样不断的审视自己，发现自己有点硬灌，让人家感觉我把我自己的意志强加给对方了，所以不接受。我后来多关心丈夫，体贴他，谅解他，毕竟我被迫害，丈夫也跟着吃了不少苦，我就多理解他，结果他就开始转变。其实丈夫是一个常人，有怕心，怕我再次被抓，又气又恨又心疼，这样一想，心中只有慈悲，没有了怨了，丈夫跟我的关系也全变好了，也不再提我过去心性守的不好的事了，而且退了邪党，还向我要了护身符。

    二、在安全问题上谈观念的转变

    《转法轮》中师尊讲到“心一定要正”。过去，我总觉的只要学法呢、炼功呢、讲真相呢，就算是心正，现在我觉的不仅如此，要一思一念都在法上，才是真正的心正。这些日子我们这儿的同修每周固定的在一个地方学学法，切磋一下，有同修提议：“一周一次太勤了，时间隔的再长点好，安全”，“别定日子，临时通知更好”。我想起师父讲过的法“你们记住了，你们才是今天人类社会的风流人物，你们才是众生最瞩目的生命，你们也是决定着人世间每一个人未来的生命！”（《在2005年加拿大法会上的讲法》）师父还讲“……人不配考验这个法，神也不配，谁动谁是罪”（《在北美大湖区法会上讲法》），再说师父给我们留下的修炼形式就是集体学法、集体炼功，我就明白了是同修有怕心，有执著。为了大家的安全，我就分别的找同修谈，帮助他们在法中认识法，破除执著，不是象过去那样靠勇敢，为了去除怕心而不怕，而是靠师父靠大法，念动任何一句话，法都会起作用，法本身就会发挥威力。其实，这个过程就是信师信法的过程，只要我们符合了不同层次法对我们的标准要求，师父什么都会给我们解决，自然不会有危险。认为会被抓，认为不安全，其实还是人心在起作用，就这样我们的学法组正常的运行着。

    由于自己多次被迫害，我也生出了许多怕心，可是师父赋予我们大法弟子清除这场迫害的使命，那么我们到底怎么清除呢？刚开始一动念就是人心想一些人的手段、方式、方法，而且还用常人的思维逻辑方式，比如：认为有资料就会被抓，其实这是人的思维，也是旧宇宙的理。想想师父是怎么讲的呢？在《转法轮》中师父讲过“不在五行中，走出三界外”的法，我们不是不在五行中吗？干吗要被三界的理制约呢？我们大法弟子，不归三界管，更不归人管，只归师父管。其实在《二零零三年元宵节讲法》中，对如何破除旧势力的干扰，师父这样讲：“否定它，正念足一些。我是李洪志的弟子，其它的安排都不要、都不承认，他们就不敢干，就都能解决。”所以我就守定这一念，我也告诉同修们时刻加强这一念，这就是我们破除邪恶、破除干扰和迫害的法宝。刚开始就常想邪恶找上门来咋办？不开门，把书藏起来。现在，我就知道了，我就守定这正念，不是师父安排的，我不要。以前我没认识到这一点，丈夫总是吓唬我：“你小心点，要不把你抓去”。现在我认识到了，我就守住这正念，不准邪恶出现，不准邪恶到我家来干扰。结果，丈夫也不吓唬我了。

    后来，我每天晚上出去和同修一起学法，每天出去街上那么多人，邻里街坊都看见，开始觉的不安全 ，但我马上否定它，出去学法没错，我就只管放下这个心，结果，几天下来，发现街上一个人都没有了，当然也就没人看见我出去、回来。其实，都是师父在帮助我，在保护我，解决了我的后顾之忧。所以我就能够理解了师父所说的：“修炼功法的本身并不难，提高层次的本身并没有什么难的，就是人的心放不下，他才说是难的。”　（《转法轮》）

    还有一回买电脑，同修帮我装好系统，储存了真相资料乘火车回来，我担心检查出问题来被扣留，同修提醒我，有的同修检查出来被抓了。我就想，带一箱大法书，还要带电脑，目标大，又不方便，我让同修送我，两个人各拿一部份，我们请师父保护，不让他们检查。结果，车站上好多值勤人员，就没有检查我们俩个，甚至上车检票，没有人验我的票，递过去也没人接，以往乘火车几次，都没座位，只能站一路，这次带了真相资料，居然有座位。事虽不大，使我领悟到是师父的慈悲呵护。

    其实修炼，就是放下人的心、人的观念的过程，直至一思一念、一言一行都在法上，完全按师父的法去说、去做、去想。正如师父在《转法轮》中讲的：“整个人的修炼过程就是不断的去人的执著心的过程。”修炼几年了，方才真正理解师父的法，才懂得学法必须是用心，而不只是用眼。

    我知道我对法的理解还很肤浅，不足之处请同修慈悲指正。


师父让做的我就去做

    文／大陆大法弟子 升华

    【明慧网二零零六年十月二十六日】感谢师尊的慈悲呵护，感谢同修的正念加持与鼓励，不然我很难走到今天的，不管我做的好与不好，我都要把在法中受益，在证实大法中神奇的事写出来。我没有轰轰烈烈的修炼故事，离师尊和法的要求差的还很远，但是我一定要努力精進，不负师尊的慈悲苦度，真的感谢这次交流会给我的机会，对我来说，写是难事，但是我觉的那是大法弟子证实法的一部份，我哪能不写，不听师父的话呢，写出来正好把自己那些隐藏的不好的心给它曝曝光，修掉它。

    我是九九年一月八日喜得大法的，在大法的溶炼中，思想得到了净化，道德也在升华，我知道了我生存的真正意义就是为得法而来，为助师正法而来，为救度众生而来。

    一、车祸后的体悟

    在二零零五年十二月三日早晨五点左右，我骑自行车去上班在儿童公园南门拐弯的时候，被一辆出租车给撞了，撞的够狠的，那真是要来取命的。就在这一刹那，我的思维只剩那么一点点，特别弱，特别飘渺，就想师父快救我，就什么都不知道了。等我醒来的时候，就听那司机打电话说，我撞人了，好象够呛。他把手放我鼻子下看我有没有气，这时我特别清醒，感觉半边身子全麻了，不能动了，不好使。我心里想着，弟子求师尊加持，弟子有漏绝不承认旧势力，我一遍一遍的念正法口诀，师父说了：“好坏出自人的一念，这一念之差也会带来不同的后果”（《转法轮》），我没事了。

    司机把我抱上了另一辆车（因为他的车被我撞的前边都坏了，锁在原地），送進了中心医院，我告诉他你把我送回家吧，他以为我在说胡话，一门就问我：“大姐，你明不明白呀？你撞的挺重的，得拍片，做检查，必须得看，我去找大夫。”我拦住他说：“我是炼法轮功的，师父的弟子都是修真善忍的，都是为别人着想的，我不会要你一分钱，过几天我就好了。”他把我送回家，遗憾的是没跟他讲“三退”。

    回到家，我一照镜子，把我自己吓坏了，脸色灰白，没有一点血色，嘴唇发青。我躺那一会一点都不敢动了，我想着师父，想着大法，我的命师父说了算，邪恶谁敢动我！我让家人找来同修给我念书，又告诉同修帮我发正念，我躺了两个多小时，一点不能动，有一个声音一遍一遍的说，你太累了，睡一觉吧，睡一觉多香啊。我想邪恶不就是不让我动吗，我说不承认，那躺着不就承认了吗，我得起来炼功，我让孩子把我慢慢的扶起来，腿上的骨头，肩上的骨头都凸出来了，半边身子不能动。

    我想起师父《转法轮》里讲的“真正往正道上修炼，谁也不敢来轻易动你的，而且你有我的法身保护，不会出现任何危险。”“谁能动了你，就能动了我，说白了，他就能动了这个宇宙。”师父的法给了我无穷的力量，我是师父的弟子，我能行，一定行的，现在我的一思一念，一言一行都是在否定旧势力的迫害，你不是不让我动吗？是我的手，我的腿，长在我的身上就得听我的使唤，我求师父加持，费了好大劲把录音机电源插头插好，手都不能插，我就让你这个手插。

    炼第五套功法，我先散盘，再单盘，然后再双盘，把我疼的气都上不来了！我就想师父承受的更多，我一点点的扶墙站起来，炼动功，每一个动作都是剜心透骨的疼，只是象征的比划一下，根本做不到位，哪敢抻啊，歇了好几气，终于炼完了。那几天，你说走道能走，疼也能炼功，可你要一躺下，就起不来，每一次我都求师父，我在心里对师父说，师父啊，你的弟子一定行。

    到晚上疼的我简直是承受到了极限。六点发正念的时候一位同修和我一起交流，发正念，你不知道我有多高兴。当时我整个人都像被钢板固定上了一样，喘着粗气，疼的难忍，发完正念感觉到唿的一下邪恶解体了，身体也不那么疼了。

    第二天下了挺大的雪，头几天定好的要成立一个学法小组，可雪这么大我咋去呀？让我爱人背我，不行，太远，让同修接我，雪这么大也得走啊，我把所有的念头打消，我对着师父的法像说：“师父啊，我是您的弟子，谁也不用，有您牵着我的手走，我一定行。”我想让同修给我梳头，一想今天有人给你梳头，明天呢，也不能总麻烦同修吧，我求师父加持，翘起脚费了好大劲才把头梳上。但不能穿衣服，不能穿鞋，我想大法弟子一个顶十个，顶百个，顶千个，只要正念正行就没有过不去的关。在师父的慈悲呵护下，我真的是一关一关的闯，费了好长时间，虽然很难，看着不行的事，也都行了。

    我带上宝书一瘸一拐的出了门，腿肿的老粗了，走几步就木了，麻了，好象不是我的腿了，一小步一小步的挪呀，气也上不来了，还摔在地上了。我坐在雪堆里，过来一个男的，我说大哥你拉我一把，我起不来了。他看看我走了，后来，过来一个老太太，我求了半天才把我拉起来，我想人真得救啊，人连这点善心都没有了。

    当时那个难啊，站那我喘着粗气，我想往前走还是回去，往前走是师父安排的路，有整体，往回走那是旧势力安排的路，脱离整体，大法弟子不走回头路。“大法弟子为什么要修炼、为什么要过关、为什么要正念强、为什么要吃苦？只有这样才能算是修炼。”（《2005年旧金山讲法》）师父的法激发了我的正念，怕苦、怕疼我就是常人，你不是要修成神呀，那就神起来。

    我一路背着“对宇宙真理坚不可摧的正念是构成善良的大法弟子坚如磐石的金刚之体，令一切邪恶胆寒，放射出的真理之光令一切生命不正的思想因素解体。有多强的正念，有多大的威力。大法弟子们真的是在从常人中走出来。”（《也三言两语》）师父啊，我就是在从常人中走出来，这是常人永远都做不到的，这就是大法的神奇与威力。

    我的同修都帮我发正念，他们给我最好的帮助就是正念，整体配合，他们把小组都搬来了，和我一起发正念交流，在法中提高上来。我一天也没有离开我们的学法小组，不管楼多高都上，路多远都走，我脑子里就装着师父，装着法，装着我的同修。那时同修真的给了我太多的帮助，接我到她家，还用小三轮车、摩托车、出租车接我送我，那么冷的天，给钱都不会去的，为什么他们能做，无私的奉献，这就是师父的弟子，大法弟子的风范。我在心里暗想：同修们，我要尽我的所能，在法给予的智慧中和大家一起，修好自己，做好三件事，一同圆满随师还。

    第八天我上班了，那苦吃的是相当的大啊，真是不可思议，腿抬不起来，只能在地上蹭，只能用一只手干活，站在那里腿一悠荡，好象就一根筋连着似的，你说没有师父，没有大法我怎么走的过来呢？别说干活了，连地都下不了。到晚上一看，那腿从膝盖往下连青带紫，肿的棉裤都没有余地了，你一躺下全身都动不了了，邪恶你想让我睡，我偏不睡。

    那时我真怕躺下起不来了，我费了好大劲起来，师父说了：“人的思想占了上风，那他就会走向人；神的思想与人的正念占了上风，他就会走向神。”（《2005年旧金山讲法》）我就是神，而不是人，那就神起来，我改字，手不能翻书，我就用另一只手把着一点一点的动，结果一会儿就好多了。那时可精進了，一夜睡很少的觉，五套功法一步到位，那是正念，因为不敢躺着，多躺一会你就起不来。

    我们要去很远的地方发资料，同修都不让我去（关心我），我说救度众生那是我的使命，有师父保护我呢，我不会给同修找麻烦的，其实过程中我也是下了很大的决心的。我们出发了，一路发着正念，我感觉有点迷糊，一会头痛，浑身全疼（他们也头晕，恶心，我们谁也没说）。我说，咱背法吧，想到什么就背什么，不一会感觉轻松了，空间场也正了，状态都特别的好，很顺利的到了目地地，我们没有分工，但是有序，发的发，挂的挂，有狗叫了，有干扰了，我们也不动心，就向那边发正念，加持同修，清理空间场，一会就静了。脚下的积雪咯吱咯吱的响，天也很冷，我们都不在意，因为我们心里想的是那一方众生。

    我挂条幅的时候就想，求师父加持，大法弟子没有不行的事，一定行的，结果我一挂真的就挂上了，而且恰到好处，我知道这是师父在鼓励我，而且我挂的时候这半边身子就象被隔开一样，一点没庝，同时我们看到四五颗流星落下去了，我想是另外空间的邪恶解体了。

    我们上车的时候，车打不着火，我们都不动心，齐发正念，求师父加持，不一会车就好了，在往回发真相的路上，是后半夜了，冻的我脖子也硬了，腿也蹲不下了，简直就支撑不住了，我想起了《洪吟（二）》中的《梅》，我在心里喊着：师父啊，弟子真的好冷好冷，求师父加持弟子。顿时一股暖流涌遍全身，一时间身体哪也不疼了，当时那种激动心情没有办法表达。

    另一个同修鞋底冻的直打滑，摔了好几跤，我告诉她快求师父加持，救度众生不允许迫害，就这样在师父的慈悲呵护下，我们很顺利的发完了资料，一路又背着法回家了，那一夜虽然才睡了一个多小时（起早上班），感觉象睡了一夜那么香。

    有几天，我心性过不去了，身体上受的迫害，家庭的矛盾，还有外界的，他们都说我炼功炼傻了。特别是同修之间的，有的说我太执著于自我，没正念，没善心。我一下觉的这同修怎么当面一套背后一套，都不可信了，谁我也不想见了，这个怨哪，简直怨气冲天了，我都这样了够苦的了，不给我正念还说我，一下我就承受不住了，常人心全起来了。

    我躺地板上哭了，觉的自己苦到了极点，承受到了极限。我摆不平了，太苦了，我说师父啊，弟子实在承受不了了，我不配给您当弟子了。我真的难受极了，同修就鼓励我，让我背《登泰山》，我说不背。我平静下来了，想起了《登泰山》“恒心举足万斤腿，忍苦精進去执著”。我的腿有万斤吗？我的执著去了多少？师父要的是堂堂正正的大法弟子，而不是自暴自弃的弟子。为什么我拖了这么长时间还时好时坏的，你向内找了吗？找到了，你修去了吗？一出去发真相腿就不瘸了，胳膊不敢动，可一炼功它咋就不疼了，就是心性没有提高。

    在师父的呵护下，一个月的时间我能骑自行车了（后来没有正念了，全是人心往出返，不然不会拖这么长时间了），路很陡，我很容易就过去了，当时把我高兴的唱着：“法轮大法好”！后来骑车又摔了两回，摔的可重了，腰部全麻了，我心里想，这后半辈子还得成了瘸子。一想不行，不能承认。

    下班后，我上同修家，同修说，你咋还不好啊，总摔跤呢，是不是承认迫害了，是不是没向内找啊？我说迫害我不承认的，也向内找了，可是感觉没找到根，发飘。和同修交流后，我们发正念，过一会，我说我知道差在哪里了，我是找了，但是我没修下去，没有真正向内去修，再有这一念，我承认了撞的这么狠，不得一点一点的好吗，所以一直拖到现在，还不悟呢。总摔跟头，老想着，可得小心点，别再重复了。同修们为我高兴，两三个多月的时间，就差这一念，当我悟到了的时候，我的腿一下就能抬起来了。当晚我们要去发资料，我是跑着下楼的，没有任何语言能表达我的心情，我在心里说：“师父啊，弟子唯有精進才是对师父最好的报答。”

    二、我家的神奇事

    大法在我家的神奇事太多了，二零零三年八月的一天，我丈夫骑摩托车驮着我女儿撞在了道牙子上了，当时就摔昏过去了，鞋和手表都摔丢了，我女儿什么事没有。只把手上的疣给卡掉了，就在出事的一瞬间她喊：“法轮大法好”了。我在外地干活，听到这个消息时，心里异常冷静，我想一人炼功全家受益，我丈夫不会有事的，他的命师父说了算。

    我一夜没睡就学法，发正念，思想也动摇过，想他会不会死呀？我就在心里喊着师父啊，师父，弟子求师父帮助，有您在我什么也不怕。丈夫在中心医院住了七天，片子拍了七个，磁共振做了一个，花了三四千块钱。大夫还说是盲目治疗，还要做腰穿，我没答应，同修来找我交流，决定让他出院，大夫不让，我告诉他们，这回我找气功治病，就找法轮功，就一本书就能去病健身。大夫还给我开了好多药，我告诉他们，我什么都不用，就信“法轮大法好”。你看着两个月以后，他会自己走着来见你。

    回家后，同修来我家和我一起学法，发正念，有的同修每个整点都发，我天天给他念书，听师父讲法。那时候他老胡说八道，邻居就象看动物一样，都笑他，他什么都不知道，过了些日子，他那变形的脸正常了，一头高一头低的肩也平了，支出来的膀子尖回去了，前胸凸出来的骨头回去了，看人也正常了。

    真的是两个月零九天，还能骑自行车驮人呢。我对他说：没有师父，没有大法，哪有你今天。我告诉他整个过程，是师父救了你，是大法救了你。他说我什么都不记得了。我说那是师父慈悲于你，怕你害怕，给你抹掉了，他一听这话就放声大哭，我知道是他明白的一面在哭，他在感激师父的救度之恩呢。我对他说如果按照大夫说的话去做，就是再有三千元钱，也不够啊，就这样一针没打的情况下，他奇迹般的好了，现在都能上班了。

    二零零六年九月十二日的晚上，我发完真相资料回来很晚了，一進门我丈夫就说，送孩子上医院吧，我说怎么了，原来孩子被电焊把眼睛给打了，在床上直打滚呢。我对着他发正念，心里求师父说：“师父啊，是弟子的执著才让邪恶钻了空子，邪恶不配考验我，干扰我，该承受的他去承受，不该承受的邪恶强加的决不承受，一切师父说了算，敬请师父加持弟子。”我告诉我儿子。你就念“法轮大法好”，只要你真正的信师父，保证师父会帮你的，而且你信到什么程度好到什么程度。我让他躺下，把眼睛蒙上，我就给他念《转法轮》。

    同时我也在归正自己，向内找，那时我就想，你就是一个该救的众生，要听法的生命。我念了二十分钟，他就好了，静静的在那听着，念到半夜两点多我才睡觉。我就想只要你想听，我就给你念（他曾经得过法）。

    晚上下班回家，看到他正在哼哼着呢，我明白这是邪恶变着法的在演戏，我在心里说，我认清你了，这回我就不动心了，你干扰不了我。我对儿子说，你来跟妈一起听法，听听师父法里边都讲的什么。你就念“法轮大法好”什么也别想。就这样一直听到夜里十一点半，他才睡觉。我用手一摸他的后背湿漉漉的。第二天什么事都没有，不但病好了，人也变了。

    我儿子是个脾气特别大的孩子，说白了是魔性太大了，有时他都不管我叫妈，把他爸爸都气抽过去了，把同修都吓跑过，他在家里，别人都不敢上我家里来。他还打电话给“一一零”说我炼法轮功。

    就这样一个孩子一下变了样，现在还告诉我：那些众生你得救啊！我支持你。我知道这是我的执著心放下了，师父加持了我，其实师父什么都准备好了，就等着你心性提高，执著去掉呢。只是自己不向内找，悟性太差没有做到，不严格要求自己，不把自己当炼功人。

    他还说：“妈，我天天念法轮大法好”。他现在还想看书呢，你说这不是“修在自己，功在师父”吗。这么好的师父，这么好的法你不要吗？师父无时无刻不看护着我们，保护着我们，就是我们的根本执著不放，做不好三件事，也不修自己，才造成的干扰与魔难，师父干着急，又无法帮你。

    以前同修说我有什么什么执著走進大法的，我说我没有，我就觉的大法好我就修了，后来看“周刊”，连着看三篇体会都是去掉根本执著的，没有偶然的事，这下得找找自己了。原来我的根本执著是修大法了，就什么都得好，这不是强大的执著吗？不是和师父和大法讨价还价吗？邪恶看你心这么强，它不就要给你去去这心吗？所以是一个事接着一个事的出现，同修都说你咋那么大的魔难，看你修的真苦啊。我说只要能修炼，什么苦我也不怕，同修说，“你不是不怕苦吗，那就让你在苦中修，还是承认。”

    我一想对呀，这不是师父给我安排的，修大法是有福份的，而不是惨兮兮的，通过学法和同修交流后，我的心性一下提高上来了，发正念：一切由师父安排，否定旧势力的迫害。当我悟到师父的这层法理的时候，一下什么都顺了，我爱人和孩子都干活了，挣的钱都挺多的，我告诉他们，这都是师父给的，“善待大法一念，天赐幸福平安”。这是福份，明白真相才有福报。

    三、互相帮助，整体提高

    过年的时候，出门回来听说一个小同修的妈妈病了，得脑血栓和糖尿病了，都住院了，于是我到医院去看，看到她坐在床上唱歌呢，还是同修教的。

    我一看得了脑血栓说话咋这么清楚啊，我就把同修叫出去，和他交流，我就想起师父说的：“他的事就是你的事，你的事就是他的事。”（《在2002年华盛顿DC法会上讲法》）我说，“你说邪恶的根本目地是要干什么。你吃不好，睡不好，还得上班，哪有时间做好三件事啊，邪恶是利用这种形式毁掉你。这是对你的干扰与迫害，有漏也不许邪恶钻空子。我们是师父的弟子，旧势力强加的决不承认，只要正念强，就没有过不去的关。假如她是你的亲朋好友，你会咋做，那当然是洪扬大法，讲真相了。为什么换上你的妈妈，就不行了？这都是另外空间邪恶因素在起作用，为什么不找同修发正念呢，这不是你一个人的事，我们是一个整体啊！有难为什么不说呢，有问题我们一起面对。”

    回来后和同修交流，要尽快成立学法小组，我们一次、二次的去交流，和家人讲真相，讲“三退”，让他们知道大法的美好，我们从自身的受益讲起，人为什么来在这个世界上，为什么要修炼，人就是为得法而来的生命。

    她可爱听了，还说我炼功真能好吗？师父真的能管我啊？我们都说：能好，一定能好了。你不知道我们的师父有多慈悲，师父就救那些真信的人，只要真的信，按照“真善忍”去做，保证你能好，而且特别的快。当时她就说，那我就信了，只要我能好，我就出去讲真相，这回我什么都不怕了，我就说是大法师父救了我，我也去讲真相，救众生。我们都非常高兴的说，这一念就够了，又一个觉醒的生命。

    然后我们先给她看师父的讲法，看着看着，她的眼睛能看见了，说师父穿的白衬衫，再看两天能看清我们啦！我们一起学法，交流。她悟性挺好的，一学法就不打针与吃药了，她说师父讲了炼功的没有病，她从法中悟，向内找自己，在她的身上我看到了自己的不足，不向内找，没有善心。

    这哪是帮她，这是在修我自己呢，过一段时间我们说，“你得站起来呀。”她说。“我行吗？”我们就鼓励她，“你求师父加持，一定行的。”她那几天变化可大了，她不但站起来了她还能走了，从这间屋子还能到那间屋子里去，她每走一步都想着求师父加持。我们真为她高兴，她的家人也高兴，见证了大法的神奇。现在谁要去看她，她就跟人讲师父好，大法好。师父还给她打开功能，她能看到师父的法身和另外一些空间的景象。有时心性不好，爱哭，一会修一会不修的，这时师父就鼓励她，让她看到佛道神。她说，“我再也不说不修了，对不起师父，师父为我做了那么多，不修了师父多伤心啊。”现在她说一天不学法就觉的空，我真的希望她在法中尽快的提高上来，在师父的慈悲呵护下早日康复。

    我们组建小组以来，学法，学新经文，然后炼功，都感到很充实，有的同修胖，盘不上腿，她们就用布条把腿绑上双盘，原来怕心重的，在法上提高上来后，在她家还成立一学法小组，自己也能出去做真相了。

    有的是七二零以前得法，打压以后就不学了，现在又从新走回修炼中来，也成立一学法小组。同修不在一起的时候，他自己在家学法，炼功，看周刊，特别是他的妻子顾不上吃饭，学完法急忙去上班。而且他总也不忘我们的资料点是否缺钱等，他说救度众生也有我一份，拿点钱都是我们应该做的。

    我们的小同修见着我就说，阿姨什么时候你们要去做真相叫上我，我也是大法中的一个粒子啊，也应该做呀！愿我们的每一个小组的同修都能在法中勇猛精進，走正走好师父给我们安排的修炼之路。

    四、讲真相，救众生

    说说我们发真相资料的事，有一次我们和外县的同修配合一起发资料。我们刚上路不久，就下起了雨，雨点打在脸上挺庝的。我问同修，“是回去还是不回去？”同修说，定好了咱不能失约。同修说买个雨衣吧，我说师父车行十万里，我们才走几里路呀，怕啥？咱能把雨扔在后边。师父说了：“弟子正念足 师有回天力”（《洪吟（二）》）。

    同修说“对”，真的走不多远，雨停了，我们一路交流，发正念，让那些干扰救度众生的生命全部睡觉。就这样不知不觉的等到同修家的时候我们的衣服都吹干了。

    当晚九点多，我们先发正念，清除干扰证实大法、救度众生和揭露邪恶的所有黑手烂鬼、共产邪灵与邪党的一切邪恶因素、无所不包无所遗漏，所到空间邪恶尽灭，众生得救，求师父加持（每次发真相的时候我们都注重发正念，效果都特别好，基本上没有干扰）。

    发完正念，每人一大包资料，我们出发了。那一夜我们不知走了多远，不知走了几个村庄，一点不累，农村养狗的特别多，有狗叫，我们就不断发正念，归正自己的一思一念，找自己，求师父加持，清理空间场，让所有的生灵不得阻碍救度众生。狗一叫，我们同时都想不要叫，我们是救度众生来的，救你的主人也救你。那时我们真的是一心为了众生，没有一丝杂念，什么都不配干扰，就觉的肩负的责任重大。

    我们真的形成了一个正念之场，在师父的慈悲呵护下，我们没有一次迷路，农村都是土道也滑、没有路灯。一个摩托驮四个人，简直太神奇了，完了都不用找，保证会合在一起。没有任何干扰，后来连一声狗叫都没有，半夜十二点我们就在树林里发正念，回头接着发。做“九评”的时候每拿一本都闪着金光，连资料袋都放光，贴的不干胶都发着金光，连揭下来的纸都放着光（这事有好几次呢）。

    我知道这是师父在鼓励弟子呢，那一夜没有一点困意，我们都特别高兴，又有更多的众生明白了真相，得救了。有很多时候，你在这边做，那边下雨，就是浇不到，我们每次出去，再忙也不忘发正念再走，干扰很少。

    这一段有同修被绑架，自己也想是否等等再做，师父说了：“超越时空正法急 巨难志不移 邪恶疯狂不迷途，除恶只当把尘拂”（《志不退》）。什么是“不迷途”，师父让做什么就做什么，那邪恶就象那灰一样一掸就没了。一个人怎么能抓住神呢。

    说实在的，我这人法理不是很清晰的，但是师父让我做的我就去做，虽然离师父和法的要求差的很远，但我会努力的做好。


向当地民众更加深入、彻底的揭露邪恶

    文／大陆大法弟子

    【明慧网二零零六年十月二十六日】随着正法進程迅速的推進，邪恶被清除的也越来越少了，知道真相的人也越来越多了，甚至以前充当迫害大法弟子打手的人，有的也放弃了对大法弟子的迫害。但是中共对大法弟子的迫害仍在继续，大法弟子仍在被绑架。这不能只说是大法弟子有漏被邪恶迫害，“大家知道，这个邪恶它看到了自己要被清除的时候也是极其嚣张的。它就是坏，它就是毒，它就是邪，就象那个毒药一样，你叫它不毒人，它做不到，它就是这样的东西，那么在清除它的过程中也要毫不客气，就是清理掉。”（《导航》<在2001年加拿大法会上讲法>）邪恶就是坏，就是毒，也就是说在救度众生中，也是必须清除掉的，大法弟子有漏可以在大法中修掉，而不允许邪恶以此为借口進行迫害，破坏众生得法、得救的机缘。这是大法弟子在揭露邪恶中，必须清楚认识到的。

    师尊对《向当地民众揭露当地邪恶》一文的评语：“揭露恶警坏人，在社会上公布其人的恶行，此做法对于那些没有理性的恶人起到了极大的震慑作用，同时也是在对当地讲清真相中引起民众对邪恶迫害最直接的揭露与认识，同时也是救度被谎言毒害、欺骗的民众的一种好办法。希望大陆全体大法弟子与新学员都来做好此事。”师尊的评语，已经明确的告诉大法弟子，向当地民众揭露当地邪恶的重要性和重大意义。那么，作为大法弟子，如何更好的做好，揭露当地邪恶对大法弟子的迫害，也是每个大法弟子的修炼过程。而每个大法弟子的做法，也是法的粒子如何圆容法的过程。正法的推進，对大法弟子要求也越来越高了，如何更好和更深入的揭露邪恶，也是摆在每个大法弟子面前的问题。我们几个大法弟子在一起，切磋了此事：决定创建揭露当地邪恶的真相刊物（为了保证安全，这里隐去刊物真名），专门向民众曝光当地邪恶对大法弟子的迫害。

    现在谈谈我们利用真相刊物，如何更加深入的揭露当地邪恶对大法弟子的迫害。

    一、登载本地被迫害的大法弟子学大法后的变化，破除邪恶谎言

    大法弟子被迫害，只是因为坚定的修炼大法。而邪恶利用谎言来欺骗和毒害民众，使民众的头脑中产生了抵触和埋怨大法的思想，如不能肃清，在法正人间时将面临被淘汰的危险。这样，我们把大法弟子修炼大法后心性提高的变化，展示给民众，清除民众思想中的迷惑误解。因为被迫害的同修就在民众之中，而所叙述的事实都是真实可信的，自然起到了让民众明白真相的作用。

    例如我们登载了一个被迫害非法判刑的女同修，修炼前因为丈夫早逝的打击，她已经失去了生活的信心，但是修炼大法后，从新鼓起了生活的勇气。因为是活生生的事例，在当地就会起到反响。而该同修被迫害后，她的女儿在学校读书，没人照看，这也能引起世人的同情和关注，因为每个人都有善心，只是在邪恶迫害法轮功的谎言宣传下，把人的良知都扭曲了，对大法弟子产生了不解和仇恨。而当他们看到真实的一面的时候，人的良知就会复苏，用人正常的分析问题的方法去看待迫害，而不是用党文化变异的思想去看问题。也就是世人的良知被唤起，那么，他的生命也就有希望了。而通过介绍大法弟子在修炼大法前后的变化，民众也会看到大法弟子真正是在做好人，从而揭露邪恶对大法的污蔑和造谣的宣传。让民众看到，大法弟子是因为做好人而被抓、被迫害，也就揭露出了恶党的邪恶本质。

    二、曝光迫害大法弟子的恶警、恶人的恶行，深入的揭露邪恶

    邪恶对大法弟子的迫害，是以操纵世间的恶警、恶人而实现的。曝光恶警、恶人对大法弟子的迫害，让民众直接看到当地是谁在迫害大法弟子，而邪恶被曝光之后，也就被铲除了。“邪恶的镇压已经是偷偷摸摸的、不敢叫世人看见了。其实一切正的力量都在销毁它，邪恶是害怕的，不敢声扬，偷偷的在镇压了，怕更多的世人知道它们干的这些见不得人的邪恶之事了。”（《在2003年亚特兰大法会上的讲法》）所以，真相刊物就起到曝光当地迫害大法弟子的恶警、恶人，窒息和清除邪恶的作用。在我地区只要发生邪恶迫害大法弟子的事，很快就会在明慧网上被曝光。而海外的大法弟子打来的真相电话，对恶警、恶人起到了极大的震慑作用。有一个派出所人员的家属说：“派出所经常有国外打来的电话，韩国的、新加坡的呀……”还有一个派出所的邪恶所长，在迫害大法弟子后，把散发真相传单的大法弟子非法判刑和劳教。有和他熟识的人说：“他的手机经常接到国外打来的电话……”从中可以看到，在明慧网上曝光邪恶，对清除邪恶对大法弟子的迫害所起到的作用。

    但是，恶警、恶人只在明慧网上曝光还不行，当地的民众还是看不到是谁迫害了大法弟子，所以把所有迫害大法弟子的恶警、恶人，在当地真相刊物上曝光，把他们迫害大法弟子的犯罪事实让当地的民众知道，就是最有效的清除邪恶。同时，恶警、恶人看到自己迫害大法弟子的事实在当地被曝光，他们也会有所收敛，有的会对自己的行为反思，如果他们真正的能从人的良知角度去衡量问题，他们就不会再参与迫害。因此，一方面制止了迫害，从另一个角度上讲，也是挽救了他们。我体会到这是师尊的慈悲，对任何生命在正法中都给机会。能不能把握和珍惜，那就是这个生命自身的问题了。我记得有一个恶警在绑架大法弟子时十分嚣张，大法弟子在向他讲真相的时候，告诉他绑架大法弟子会遭报应的。那个恶警说：“我不怕。”后来恶警迫害大法弟子的事实不但在明慧网上曝光，而且同修还把恶警的亲朋好友的通讯地址都收集起来放在明慧网上。海外大法弟子们还可以打电话向恶警的亲朋好友讲真相、劝善，更大力度的抑制了邪恶。只是在明慧网上曝光恶警绑架大法弟子的行径是不够的，很快恶警对大法弟子迫害的真相，在真相刊物上也曝光了，而且还针对此事，把当地迫害大法弟子恶人遭恶报的事例，也在真相刊物上发表。这样做不但曝光了邪恶，打击了恶警的嚣张气焰，也让他看到遭报的实例，警示他复苏良知，救赎自己，珍惜未来……

    真相刊物不但起着揭露邪恶的作用，也起到了更深入的讲清真相的作用。

    三、创办真相刊物的修炼经历点滴

    真相刊物自创刊以来，曝光邪恶，对迫害大法弟子的恶警、恶人起到极大的震慑作用。因为我是刊物的主编，在当地又是很出名的，于是，我一度想把真相刊物转给别的同修去编辑，以减少我的危险，这是出于我的怕心和私心。同修不接，但我多方找借口，迫使同修接了过去，虽然同修不很情愿，但却减轻了我的压力。实际是我有怕心的缘故。真相刊物在当地所起的作用很大，所以也成为邪恶想迫害的对象。有消息传出，邪恶要对真相刊物迫害，也就是想找到做编辑的人。当我们听到这一消息的时候，我的心里很怕，但很快就平静了下来。我看到不情愿接手真相刊物的同修也是很怕，在这艰难的时刻怎么办呢？是放弃真相刊物的编辑，还是继续做下去？当时我的一念：就是继续做下去，邪恶要迫害，我就是要揭露你，你想迫害真相刊物，那我就在真相刊物上登载给你看的消息，让你也能有得救的机会，想找你讲真相还找不到呢，这回你有看的了……

    “你们知道世上这个大魔头，除了旧势力为了利用它而保证它活到所谓的考验结束外，也是在我的指挥下在动吗？不是有人说我叫它跳它就跳、我叫它疯它就疯、我叫它狂它就狂吗？大家不是都知道，我说点什么、写点什么，它要领着几乎全体迫害大法弟子的流氓集团，无论白天黑夜，都要首先‘学习学习’吗？目前看上去是政治角逐中被剔除了，那不是掌握它的邪恶烂鬼不起作用了吗？人才能、才敢这样对待它。除了正法中的作用外，能说不是大法弟子在证实法中、反迫害中、救度众生中，正念正行、揭露迫害、否定旧势力的安排所起的作用吗？”（《也棒喝》）

    我为了减少自己的危险，把真相刊物推给同修编辑，保护自己的私心。认清后，我感到很惭愧。我不能把危险留给同修，于是我又从新肩负起了真相刊物的编辑工作。我们就是要通过这种形式，揭露邪恶、讲清真相、救度众生。“看到我们证实法有障碍时，不要绕开走，要面对它去讲清真相、去救度生命。这是大法弟子的慈悲，是我们在救度生命。”（《在2002年华盛顿DC法会上的讲法》）

    在中共秘密集中营活体摘取大法弟子器官的罪恶曝光之后，真相刊物起到了向社会各界讲真相的作用。特别是对那些参与迫害的警察、不法人员及政府要员，很难有直接面对面讲真相的机会，而真相刊物则起到了使这部份人也能了解真相的作用。这样，在真相刊物中集中的登载中共活摘器官罪行，为当地民众了解中共迫害大法弟子的惊天罪恶和认清中共的邪恶本质提供了窗口。

    在此感谢明慧网的同修，因为每一期真相刊物都是在他们的协助下完成，再刊登在明慧网上，供本地同修下载制作。真相刊物从创办以来，虽经历过波折，但一直在行使他的揭露邪恶、救度众生的使命，越来越走向成熟了……

    四、真相刊物营救同修

    当有同修被邪恶绑架，信息就会在明慧网上登出，真相刊物都会根据明慧网的消息，刊出SOS信息，紧急营救同修，并将迫害大法弟子的恶警、恶人及其通讯和通信的信息登载出来。其他的大法弟子可以根据真相刊物提供的信息，打电话或写信，及采取其它的方式讲真相，揭露邪恶，营救被迫害的同修，清除迫害大法弟子的邪恶、邪灵因素。同时，当地的大法弟子还会定时整点发正念清除迫害大法弟子的邪恶、邪灵因素来营救同修。还有，将被非法关押在监狱里受迫害的同修的信息和在监狱中遭受迫害的情况也通过真相刊物登出来，通知大法弟子发正念来营救同修。在一个同修要被释放，但要被邪恶绑架去洗脑班时，也通过真相刊物揭露，当地大法弟子发正念，该同修到期即被释放回家，清除了邪恶的安排。

    五、把真相刊物办的更好，更加勇猛精進

    真相刊物虽然创刊不到一年的时间，但是他在揭露邪恶、讲真相、营救同修、救度众生中发挥了巨大的作用，真是令迫害大法弟子的邪恶胆寒。

    但我们明白我们的不足。比如对真相刊物的材料编写还有不足之处，满足于每个月把明慧网上登载的本地消息登载上，还有表现在有的编写者，只是把消息往明慧网同修那一寄，就什么都不管了，无形之中增加了明慧同修的工作量。我们以后还要把这个刊物办的更好，要创建更多的栏目，让真相刊物更能发挥揭露邪恶、救度众生之法力，不论本地邪恶在哪里迫害了大法弟子，真相刊物就会揭露到哪里。

    每当回想起真相刊物里的文章，充满对众生的慈悲和希望，不知不觉眼泪就充满在眼里……师尊的两句话出现在脑海里：“慈悲能溶天地春 正念可救世中人”（《洪吟（二）》<法正乾坤>）。

    在此我们想向当地同修们说明，编写当地的真相资料并不难，如果你没有编写能力，可以把你所了解的本地发生的迫害消息，发给明慧网，而定期、每月或按自己安排的时间，将本地在明慧网上的消息整理出来，再发到明慧网求助明慧同修编写。而编写本地的真相，可以采取传单、小册子形式，平时用传单的形式，而要集中反映什么事情时用小册子。我们也希望中国大陆各地区都能编写本地区的真相资料，那时，就会看到“烂鬼哪遁”（《洪吟（二）》<腰鼓队>）的局面……

    在这里也建议本地揭露邪恶迫害真相的大法弟子，发正念，让本地的真相刊物发挥更大的法力揭露邪恶、救度众生！

    在此向师尊合十。

    不当之处，请同修慈悲指正。


坚定正念　难关不难

    文／山东胜利油田大法弟子

    【明慧网二零零六年十月二十六日】尊敬的师父好！各位同修好！

    经历了七年之久的邪恶迫害，每个大法弟子都在这场历史上从未有过的最恶毒、最流氓的所谓考验中选择了自己的路。一次次面对生死的考验，一次次剜心透骨的心灵撞击，见证着每个修炼者的心路历程，也见证着大法的玄奥、超常与神奇。

    下面是我在证实法过程中的一些心得体会与大家交流。

    我和大陆的许多辅导员一样，在腥风血雨的迫害中经历了多次的被洗脑、绑架、劳教及流离失所等魔难，虽是跌跌撞撞，但对师尊对大法的正信是金刚不动的。

    一、 否定旧势力，堂堂正正回家

    流离失所已经一年多了，虽然每天都想回家，可是迈出这一步真是非常非常的艰难。虽然每天都在学法，但并未能触及自己心灵中最本质的东西。我也反复问自己：你为什么在外流离？你为什么有家不能回？你怕什么？怕来怕去不就是怕那个旧势力迫害吗？这不就是被旧势力牵着鼻子走吗？一个大法弟子就是要按照法的要求做，是不能含糊的。当时，明慧网上发表了许多揭露邪恶的文章。师父在《理性》中要求我们：“目前它们迫害学员与大法，所有采用的行为都是极其邪恶的、见不得人的、怕曝光的。一定要将它们的邪恶叫世人知道，也是在救度世人”。经过和本地功友切磋，我们决定马上写文章，把我们全家如何被迫害的流离失所、家破人亡的真实情况写出来，一方面寄给直接责任人及其上级领导，一方面大量散发，让民众明白真相，揭露邪恶。这下子邪恶吃不住劲了，到处打探我的下落，传话要去看我，要我赶快回家照管孩子。于是我堂堂正正的回到家中。首先去找各级领导及相关责任人讲大法弟子被迫害的真相，讲法轮大法在全世界洪传六十多个国家的盛况，同时我又给“”六一零“的头目打电话，告诉他善恶有报的道理。明白了真相，他们纷纷表示不再迫害我了，好就在家炼吧，这几年确实不容易，以后有困难就找他们。我为这些生命因明白真相而得救感到欣慰，也为自己痛失了那么多救度众生的时间和机会而痛悔。

    否定了旧势力的安排，又回到助师正法的修炼环境中，心里感到轻松多了。回想几年来的修炼路程，每一次跌倒从表面看是邪恶的迫害，可实质上都有在不同环境中要修去的心。被迫害的另一面却暴露出自己的许多不足、漏洞与隐患。说心里话，助师正法这个心是金刚不动的，可是按法的标准修成无私无我，先他后我，我的心还远远不纯。确切的说，还没有做到真正的自觉的去同化法，使自己发生本质的改变。

    我也清楚的意识到，要走好走正每一步，都不能离开学法。不管常人社会出现什么变化，不管邪恶多么疯狂，那都是给我们修炼人提供的修炼环境。三界内的一切都是为这次正法安排的。而在这种环境中，我们要无条件的向内找。坚定不移的听师父的话，走师父安排的路，那么就能从根本上否定邪恶势力的迫害。

    二、 体悟“修在自己，功在师父”

    1、 修去怕心买耗材

    资料点遍地开花，这是师尊对正法时期大法弟子的要求，也是我们利用常人社会形式证实法的一种特殊的修炼形式，是我们必须要走好的一条正确的路。

    随着正法進程的急速推進，我地区真相资料开始供不应求，而且一些小册子、护身符等技术性较高的资料都是靠外地支援。同修们一起学法，切磋，认为应该自己动手，克服等、靠、要的为私为我的观念，减轻外地大法弟子的压力。于是大家筹钱买了设备。可是买耗材却成了难题。几个五六十岁的老年人，你望我我望你，最后还是把目光落在了我身上。自己刚刚流离失所回到家里，炕还没坐热乎，这又要出去“担风险”。又一个念头告诉我：你是正法时期大法弟子，你就要做好“三件事”，你是回家享清福来了吗？正与邪的较量，進与退的选择，无不在检测着我的心性：“進则可成万万物 退去全无永是谜”（《洪吟（二）》〈无〉）。救度众生是我们神圣的使命和责任，为众生负责没有退路。

    第二天，我坐上长途车去了一个比较熟悉的城市，打听到科技市场。真的出了笑话，那个卖耗材的老板一听我要买纸、墨、光盘……愣愣的端详了我半天，冒出一句：“大姨，你这么大岁数买这东西干啥？”我嘴上说做买卖，可心里砰砰直跳。一边默念着：“大觉不畏苦 意志金刚铸 生死无执著 坦荡正法路”（《洪吟（二）》〈正念正行〉）来稳定自己。好在老板没有多问。我在师父的正念加持下大大小小装了十个箱子。我雇上出租车来到长途车站，抠掉包装箱上的标识（可还是能看出来），好不容易上了返回的车。幸亏遇到了好人，那司机一边帮我搬箱子一边轻声说：“大姨，以后可别捣鼓这些东西了。”我笑了笑。因为我从出家门就一直不停的发正念，清除为私为我的观念、怕心和证实法路上的一切障碍。顺利回到家中，我的心由砰砰乱跳到趋于平静。我能感受到自己心性在法中的提高和升华。下车时我看到师父的法身就站在我身旁，面带微笑。

    有了第一次的经验，再做起来就容易多了。修去了怕心，脚下路自通。老板年龄不大，三十多岁。通过一段时间的接触，我们之间心照不宣，配合默契。有一次，他轻声对我说：“大姨，咱这周围有摄像头。”我拍拍他肩膀：“它照不到咱。”他会心的笑了。看似不经意的一句话，可是我们真正修到这个份儿上的时候，才真的有了“没有了怕，也就不存在叫你怕的因素了”（《去掉最后的执著》）。可是在洗净我们的过程中师尊又溶入了多少慈悲呵护和付出啊！

    2、 学好法，担当起自己的责任

    困难是我们证实法路上的障碍，可又是我们修炼过程中的试金石。我们很明确的知道，我们不是在克服困难做常人的事，我们是在破除旧宇宙的法理与旧势力因素的束缚中修炼，返本归真，达到圆满的境界，从而成为符合新宇宙标准的生命。所以我们做的事才神圣，才伟大，才具威德。

    说起办资料点，那真是困难重重。不仅仅是对上网、打印技术一窍不通的问题。我流离失所回来后，单位领导常来“关照”，（丈夫因不放弃修炼被劳教）派出所也隔三差五来骚扰，无任何理由的乱翻乱找。在这样邪恶的环境下做大法资料，没有对师对法的正信正念是绝对做不到的。我心里明白，这不是做事，这是修炼。“真正往高层次上修炼的人，你的各种心都得放下。”（《转法轮》）怕心是修炼中要去的人心。在“七二零”迫害刚开始的时候，我曾经在心里对师父发过誓：哪怕这个地区就剩下我一个，我也要修到底。有了坚不可摧的正念，我依然把机器搬回家，开始担当起救度众生的责任。

    我文化程度不高，电脑知识一无所知，更不用说打印了。但是有了救度众生的愿望，一切都有师父在帮。“修在自己，功在师父”（《转法轮》）。在不断的学法过程中，大法开启着我的智慧。这个过程之奇特是令常人难以置信的。

    自从电脑和打印机来到我家，我就把他们视为我的“法器”，倍加珍惜。我告诉它们我们都是为法来的，一定要好好配合。教我学会打印的是师父。我对电脑一窍不通，我们只是有功友从外地弄来装好大法真相资料的U盘，放在电脑上打印。开始当我打开机器犯愁的时候，脑子里出现一个声音：点我的电脑，再点……再点……这样一步步点开，又告诉我怎么样放纸，整个程序下来，从打印机里飞出来了真相资料，因为没放托纸盘，速度快又来不及捡，飞的满屋子是纸。可是要让机器停下来就又不会了，这时脑子又告诉我按暂停，……就这样，我初步学会了打单张资料，慢慢的，师父又教会我做小册子。说起来就是神话。

    就在我刚刚学会做小册子不久的一天晚上，突然有人敲门。我一开门，闯進来几个警察，進屋二话不说，到处乱翻。我问他们干什么，他们野蛮的回答“抄家”。把MP3播放器、电子书，和刚做的还没来的及发出去的新经文抢去了。恶警非要我跟他“走一趟”。我不想跟他走，可转念又一想，我不能和他们在家里周旋了，因为我怕他们搜出我的打印机（我每次用完都放起来）。我跟他们去了，目地也是讲真相。我一路发正念，和他们一起来到了派出所。我非常理智，清醒，心理很平静。感到周身被一种很强的能量包围着。我坐在沙发上，因为他们说是“请”我来的，我当然是客人。心里想着我师父让我救度你们来了，同时发正念清除恶警背后的邪恶因素。他们看我象没事一样，就拍桌子。我冷静的告诉他们：“你奈何不了我，我没做坏事，我只是修真善忍做好人。而且我已经被邪党迫害的家破人亡，我只身一人，我害怕什么？”于是我开始讲大法被迫害的真相。他们一看动不了我，也不再说什么了。“快送她回家吧，你看她啥也不怕，没治了。”不到一个小时，他们把我送回了家。一進家门，我就拿起电话：“我要向上级部门告你们，非法抄家是犯法的，你们执法犯法。”两个恶警吓的赶快抢过电话：“你愿意炼就在家炼吧，以后我们不再来了。”从那以后，再也没有恶人骚扰的事情发生过。在魔难中，在困难面前，只要我们真正的信师信法，坚定正信的一念就能使邪恶消失遁迹。其实邪恶啥也不是。但这一念却来源于扎扎实实的学法打下的基础。

    随着正法進程的不断推進，法对我的要求也越来越高。在写这篇体会的过程中，自己深感学法不足，因此写出来的文章也很肤浅，同时也找出了自己修炼中的不足和差距。让我们比学比修，共同精進。


农民老汉正法修炼的神奇经历

    文／山东大法弟子

    【明慧网二零零六年十月二十六日】我是山东省的一名大法弟子，感谢师父赐给我们这次交流的机会，在此我将几年来修炼的一点体会向恩师做一汇报，与同修切磋交流。

    一、大法显神奇

    九八年春，我喜得《转法轮》，看了一遍，觉的无限的美好，这正是自己大半辈子所寻求的，我就自然的走上了修炼的路。

    我是偏僻山村的一个老农民。农民抢场播种很要紧，但我得法后，只要县城有法会，我都去参加。很神奇，好几次，我参加法会后回家种地，场情会更好——下了中雨，而且有人帮我种。一开始我就尝到了修炼的甜头，决心好好修炼，结果，师父为弟子展现了无数奇迹，给我创造了证实法的机会。

    我修炼不长时间，身上的许多病有的好了，有的轻了；特别是风湿病，以前严重时我躺在炕上动弹不得，修炼二、三个月后就彻底好了，从此再没犯过。我自小就哮喘，肺气肿憋的我都不想活了。我自以为活不过六十岁，但是我现在快七十岁了，活的很轻松，连家人都跟着沾光。例如：查体时，我老伴以前的顽病——头痛、胃病也好了；我女儿婚前B超透视卵巢两侧有瘤子，她没医治，却生了一个可爱的儿子。

    我有两个女儿，我修炼前，小的读书，大的也没有正式工作；我修炼后，女儿、女婿都有了正式的工作。他们对我都很孝顺。这样压在我身上的三座山——疾病、债务和沉重的农活，都在师父给我安排的修炼路上拿掉了。我好轻松！而且我种的庄稼也长的特别好，病害、风灾、虫害都绕着我的地块走、甚至会拙种巧收。

    例如：二零零一年，因为忙，我的地瓜地没耕地、没施肥、也没浇水却大丰收，最大的一颗长了十二斤；又如： 二零零二年我雇一新手种花生，因机器、技术等原因种的特别浅，许多种子在地表，但那年天反常，种后春雨连绵，别人的烂种，而我的因浅而苗齐、苗旺，直至丰收。

    使我最感激的是师父多次救过我的命。例如：我开手扶拖拉机很不在行。一次，下坡放空档，飞速中主动轮掉了一个，把我摔在沟外。在那一瞬间我没有害怕，而是想自己是炼大法的、摔不坏。果然，我就毫发未损。还有一次，滑车上档，车没停下来，我坐在车上，象打炮弹一样落在石磊中，但只有身下没石头，而皮毛无伤！ 还有一次，我骑自行车快速行進中和一飞速摩托车相撞，情急之中，我喊：师父救我！目击者都说“完了”，后又说我“腿撞断了”。因为他们近前看到了我紫黑凸肿的干腿。撞我者吓坏了，要我去医院检查。我要他记住“法轮大法好”就行了。我用手正了正摔坏的自行车，心里请师父加持，一咬牙就上了自行车，嘴里念着：我是炼功人，难忍能忍，一口气就回了家，而且没耽误炼功和农活。我知道这都是来取命的，是师父保护了我、救了我的命，我只有精進，来报答师恩吧！

    二、学法

    师父教导我们要多学法。要精進首先要多学法；学法是修炼的保障。我每天学法在两个小时以上，我认为饭可以不吃、觉可以不睡、常人中的事情可以不干，法却不能不学。我学法以看《转法轮》为主，新经文看后，就挤时间背下来，其他大法书，三、两月看一遍。有时看书发困，就变换看书姿势，如：跪着看、盘腿看等；再不行就发正念，象清除思想业一样，把它看作第三者，清除它。问一下自己，大法弟子是神，会困吗？用师父讲学法重要性的法，提醒自己……但毕竟有时迷糊过去，但又懊丧的不得了。这样时间长了，就很少困了。

    我学法时，师父经常点化、督促我。如：有时看书中的字很大或很小，有时是立体字，有时字是蓝色、绿色、黄色、橙色、五颜六色。字里行间有许多金星。有时每一个句号都是一个旋转的小法轮。这些都使我更加信师、信法，努力修炼。

    三、讲真相、发正念、劝三退、救世人

    我得法后不久就受益匪浅。学法后，也深知自己身负光荣伟大艰巨的责任。所以很想洪法。张嘴就说大法的事。很多人不理解、说我钻里头去了……特别是一九九九年七月二十日以后，我讲真相时挨骂、受辱、受驱赶是常有的事，挨过打、遭过举报，但我不苦恼，不灰心、就觉的他们可怜，也怨自己法学的不好，救人本事差。我经常从自己讲的内容高低、形式、场合、多少、态度等方面找原因。并叮嘱自己，要象《转法轮》讲的那个云游去执著的人，“把自己当作炼功人，摆正与人的关系，守住心性，不断提高心性，在常人各种利益的诱惑下不动心”（《转法轮》）。

    我要智慧的去讲，就先在亲朋好友中讲，在村中讲、登门讲。对好人我直接讲；对被邪恶控制的，我先发正念，转弯抹角的讲，这样邪恶就不容易迫害到我。当然我能安全，是与师父的巧妙安排、处处呵护分不开的。

    例如：二零零一年，我到一于姓村民家讲真相，他儿子打手机要举报我，我把住他的手机，心里直发正念。他父亲便说：“世代邻居，举报什么。”还有一次，我到一王姓家里讲，他也要举报我，我心中发正念时，他的近邻赶到，他近邻明白真相，再三劝他后作罢。

    还有一次，是二零零二年春，村支书串通派出所，拿着抄家证来恐吓我：威胁我交出大法书和资料。这个时候，我正想到外面跟老同学、亲戚、工友（我年轻在外干瓦工）讲真相。便趁他们叫治保主任看我之机（治保主任听我讲过真相），借上厕所为名，溜之大吉——到外面讲真相。我外面亲朋好友众多，是师父又一次安排给我讲真相的机会。有师父保护他们找不到我，也只好不了了之。那支书因贪污后来被判劳改。

    师父告诉我们，大法弟子的正念是有威力的，要我们要重视发正念。我逐步加大了发正念的次数、范围。由原来的四次（六点、十二点）发，逐步每个点只要我能集中意念就发。现在是任何时间，不管干活、走路，能集中意念就发。发正念的范围，原来主要对江罗一伙，后来放宽到操控迫害大法弟子的公安局、“六一零”组织、党委、政府、政法委、法院、劳教所等所有坏人的邪恶；现在是清除所有控制、干扰、破坏大法、迫害大法弟子的一切生命，包括人和物质，而且效果越来越好。只要我们站在法上发正念，我们叫有些人怎样他就怎样！很多事可以随心所欲。

    在师父的巧妙安排、点化和呵护下，我越讲越敢讲、越会讲，越讲越安全。我不分白天、晚上、风雪、雨天、山里、田里、路上、场上、园里、街上、家里、集上、商店……几乎是逢人就讲、师父法身就在我们身边，只要我们念正——证实法、救度众生，邪恶就不能迫害。我挂条幅、发传单、写标语、贴不干胶……心里常想着师父，经常发正念，理智、智慧的去做，样样顺利，有时有惊无险。

    特别是今年麦收，我跟着割麦机走，一边帮割麦者割漏麦子，装麦袋子，一边讲真相，劝“三退”，那时讲的效果很好。为此，我割下的麦粒，曾遭雨淋透，大家看在眼里很佩服，讲真相效果更好。但我淋透的小麦遇连日阴雨，既没生芽，也没霉变。由于连日阴雨，村民的小麦恐怕要烂掉，心急如焚。而且天气预报报的明后天还有中到大雨。我回家在师父法像前求师父帮助，又发了很长时间的正念，只想叫村民知道法轮大法好！然后我串大街奔小巷高喊：麦收下雨是咱县迫害法轮功招来的，大家都喊法轮大法好，天就会好！村民们别无他法，很多人都跟着喊：法轮大法好。真是“弟子正念足 师有回天力”，喊后三天无雨。

    由于师父的安排，我的麦收夏种都赶在别人前面，这时一邻居，拖拉机坏了，需到外村修理，别人没有时间给他拖，只有我帮忙。我知道是师父又安排给我讲真相、劝“三退”的机会，结果水到渠成。在回来的路上又有一村民拉麦草掉到沟里，我帮他拖出来，他说：以前我不愿意退，这次把党退了吧！我信大法好！

    我有一连襟，麦收时得一怪病——头晕休克，医院检查不透，叫他回家一级护理，观察变化。刚麦收完，我去看他，走大路。路上晒满了小麦，我边走边劝其“三退”，效果百分之百好。我那连襟，以前干过支书，我和他多次讲真相，效果不佳，由于另外空间的邪恶越来越少，我又和他讲了许多，他退了党，喊“法轮大法好”。他的病现在也不治自愈了。

    师父转动法轮，正法洪势急速推進。我们三里五村也和全国一样，很多人都明白了真相，做了三退，我村绝大部份人相信 “法轮大法好”，甚至见面也互相喊一声：“法轮大法好！”

    但是我有很多修炼不好的地方，对不起师父，特别是我们村有三、四个原来修而九九年七月二十日后不炼的学员，我没能帮他们从新修炼，甚至有的还说大法的坏话，我很痛心。

    另外我和城里的同修九九年七月二十日以后，一直是单线联系，很少开法会、集体配合做大法的事。邪恶还在垂死挣扎，嚣张一时，还在绑架我们的同修，妄想阻挠我们做师父交给我们三件事。我要更加精進，努力做好大法弟子应该做的事。

    因我修炼层次有限，所悟之法理有欠缺之处，请同修慈悲指正。


我是如何在救度我丈夫中修好自己的

    文／江苏大法弟子

    【明慧网二零零六年十月二十七日】尊敬的师父好！各位同修好！

    感谢师父再次给我们大陆弟子提供这样一个证实法、提高自己、纯净自己的机会；也感谢明慧网再次给我们提供这样一个互相交流、共同提高的平台。借此我把我如何在救度我丈夫中修好自己的体会向师父作汇报，和同修交流。

    我在修大法以前，丈夫对我的关心照顾是远近有名的，曾令很多同事羡慕。自从我修大法以后，他经常莫名其妙的生气，一天天在变化，在一两年内，就由一个忠厚、善良、很爱面子、在当地也很有名气的知识份子，堕落成一个满嘴脏话、夜不归家、有外遇、整日醉生梦死的人。特别是到九九年七二零以后，他配合邪恶逼我上电视表态；二零零一年我被非法劳教，他在压力下烧了我五本《转法轮》；我被劳教期间没有工资，他却在这时停薪留职下海做生意，把家里现有的储蓄都赔了不算，还亏了几十万。我从劳教所出来后，第一件事情就是遇到人家到我家要债，家里分文没有，靠借钱过日子；房子抵押贷款，家里几乎所有可拿的生活用品都被他拿去办厂了。六一零对我迫害中所没有达到的目地全都通过他而达到了。而且他直接挑明了跟我说：“我对你所有的意见以及我之所以这样，都是因为你炼这个功！”面对这巨大魔难，我知道邪恶是想置我于死地，我决不能承认，否定这巨关巨难的过程，也是救度我丈夫的过程，更是我修炼升华的过程。

    否定经济迫害

    我们夫妻俩都属工薪阶层，手里有十万八万的储蓄，日子还过得去，这一下子两人都不拿工资了，又欠了几十万的外债，给一个常人这后半辈子是不容易过的。但我是修炼人，面对这严重的经济迫害，虽然觉的有压力，总感到我有师父、有大法，心里有底。尽管心里也气他，有时嘴上也抱怨他，但心中知道越抱怨越没有用，旧势力就希望我抱怨他，不能上当，赶快做我该做的。我首先要求单位补发我工资。单位左拖右拖，一拖就是一个多月。丈夫叫我到单位去找，工资不给就到领导家去吃。我没有这样做。我想任何不好的事都可以反过来利用，正好我借不发我工资反映情况为由，层层打电话，揭露邪恶讲清真相。电话打到市六一零办公室、政法委书记、市委副书记、省劳教局、省委副书记、国家司法部政治处，打给同事、朋友，揭露劳教所的罪恶、讲大法的真相。两个多月下来了，我估计这电话费起码要五、六百，谁知一查才七十多块钱。我知道这是师父在帮我呢，我做的是对的。接下来没几天，单位就把我一万多块钱都给我了，工资也正常发给我了。这更坚定了我只有走师父安排的路才能走过来的信心。

    那时候我大量的学法、抄法，在法理上不断有新的突破、新的认识。三件事做的也很用心，心态也越来越平稳，当时对于旧势力对我進行的经济迫害究竟是钻了我什么漏，悟的还不准。因为我自己觉的对钱财没有什么执著，还是很能舍的。但对我的经济迫害，不但没有停止，反而在加重。表现在我丈夫每一笔生意都赔，而他却又象赌博似的，越输越想捞回来，象失了控似的。我知道这里肯定有我的因素，我反复学法，求师父点化我，终于发现：丈夫经常跟我说，这笔生意要是做成了，一下子可以赚几十万。我听到这些心里就高兴，也对他抱有希望。高兴什么？高兴有了钱就可以还帐了，债还了，可以过的轻松些了。不欠债时，好象对钱不执著，欠债了，尤其是人家打电话或上门来要债了，心就被勾起来了，特别希望能有钱赶快还债，不由得心里就盘算从哪能弄到钱？先还哪笔债？这不就是对欠债这种迫害形式的承认吗？不就是变相的对钱的执著吗？在心里盘算它，不就是要它吗？嘴上说否定不承认，心里却在想它。

    悟到后，我决定劝丈夫写申请要求上岸回来上班，要恢复被迫害前的正常经济收入。丈夫不肯，因为当时恶党提倡机关干部招商引资、下海经商，有不少人下海了，有的发了大财，有的呛的半死，呛半死的多数要求回来上班，回来上班人多，还要找关系，送红包。丈夫不同意，一来是因为要求上岸人多；二来是怕丢人；三来是没有钱送红包。我不断的对他发正念，不断的从各个角度给他讲真相。告诉他这是邪恶在利用他对我進行经济迫害，讲恶党对我们的三大迫害原则，告诉他只有帮助我共同反迫害才能走过难关，否则就是再苦再累也是还不了债的。最后他同意写申请报告了，但还是要借钱送红包。我告诉他，我是修真善忍的，我们修炼不是挂在嘴上的，无论对什么事，哪怕牵扯到自己再大利益的事，都要按真善忍做人做事。你要求回来上班是正当的，送红包是对这种不正之风的推波助澜，而且是对我又一次的经济迫害。最后他同意了，不花一分钱，把报告交上去，碰碰大运吧！我发出一念，这件事交给师父安排，别的任何生命都不配安排，我就听师父的。结果一个多月，报告批下来了，通知他上班，还专门给他设了一个位置。这件事对他触动很大，他感到大法有一种超常的力量，开始对大法有敬畏之心了。常人和同事也纷纷议论，问我们家有大的后台？有多少关系？我说我们家后台大的可以通到全宇宙，接下来就给他们讲真相揭露邪恶。

    丈夫上班时间不长，单位一会儿给他补发奖金，一会儿又补发他下海几年的生活费，一会儿又说他下海替单位带不少下岗职工，要给他免去一部份债务，不到一年的时间，单位补给他五、六万块钱。我单位也是的，一会儿补给我调资钱，一会儿补公积金，又是几万，加上工资，我们一年还了十几万的外债。连常人都说，他家一下子哪来那么多好事呢？我知道，那一年中我是按照师父安排的路走的，努力去做证实法的事，尤其是对丈夫的救度，是不失一切机会去给他讲真相，用我的言行去影响他，他对大法的态度转变很大：知道大法好，知道共产恶党迫害法轮功是不对的，但他还觉的共产恶党还是不能倒的。我知道还有待于我進一步给他讲真相。

    就在外债还掉三分之二以上时，我生出了欢喜心、显示心和求心。和同修交流时，多次讲到对我的巨大经济迫害是师父帮助我，我才走过来的，我并没有额外的去多挣钱还债。意思是我全是靠正念才把债还这么多的，我做的好。而在自己内心深处，却有时在想：这段时间还债速度慢，是不是我哪儿没做好啊？把还债速度的快慢作为我证实法做的好坏的衡量标准了，好象是为还债而证实法，这不是在向大法求吗？这和利用大法治病有什么两样呢？我这个大漏又被邪恶钻了空子。去年五月份家里一亲戚，叫我们给他推销一种说是高新科技的产品，按照他说的真是天花乱坠了。我当时想，要真是这样说不定这下子钱还要象师父说的那样成麻袋装呢！就是成麻袋装我也不稀罕了，因为我对钱已经不执著了（其实还是变相的执著），结果产品无效，又不给退货，硬是叫我们承担三万块钱成本钱；紧接又是一件类似的事，又倒贴了一万四千块钱；这接二连三的反弹迫害现象使我警觉。我对照法除了查找了上面的漏洞以外，主要还是对经济迫害的本身没有彻底否定，师父在《2004年芝加哥法会讲法》中讲到：“我们是连旧势力的本身的出现、它们的安排的一切都是否定的，它们的存在都不承认。我们是在根本上否定它的这一切，在否定排除它们中你们所做的一切才是威德。”什么经济迫害？大法中没有！未来新宇宙没有！我们头脑中连这个概念都不应该有。我只能按照师父安排的，把我欠债还业的事反过来利用，去在救度众生中福报于众生。体现在现实生活中，就是要把挣钱、做生意甚至还钱这些事都当成是救度众生的机会来对待，修自己的一思一念，修去自我。至于说钱什么时候能还，能还多少，心态纯净了，那是由法来安排的，执著了没有用。法理上升华了，状况很快好转。我现在对待这个所谓的经济迫害这一假相相，象对待邪恶的其它迫害一样，在一思一念中否定它。手里有钱就赶快还人家，要符合欠债还钱这一形式；手里没钱也不去想它。我坚信有师在、有法在，我很快就会走出经济迫害这一牢笼。

    在救度我丈夫的过程中修好自己

    按照丈夫以前的为人以及和我的关系，我是做梦都不会想到他会有外遇的。我修大法以后，一直在给他洪法，希望他能修炼。事与愿违，越讲他越反感，越讲他越往反的方向转变。这使我又急、又气、又苦、又恨，由此足以看出我对他的情有多重，以及我给他洪法的目地纯不纯了。

    修炼以前，我在家里是说一不二的，什么事都要随我来，想改变丈夫和孩子的心很强。后来他变成那样了，我觉的对他失控了，有这样的丈夫太丢人了，抬不起头走到人面前。他在家的一言一行、一举手一投足我都看不惯，尽看到他的不好，满眼都是他的缺点。我这些变异的观念、强烈的执著，也使我一段时间修的很苦。我一進门修炼就比较注重向内找，所以这些东西左一层、右一层的，修去的象一座山。但是那时候不知道什么叫否定旧势力，认为安排他有外遇是去我对他的情的。也许是我以前欠人家的，说不定我哪世也破坏过别人家庭呢等等。都是个人修炼，如何把这些事情看淡啦、放下啦、自己怎么提高啊。就没想想因为我有这些执著，才使这个生命被旧势力利用来给我制造魔难，这个生命被利用来破坏大法弟子家庭，这个生命将失去什么？没有想过这些。

    从劳教所出来以后，面对巨大魔难，真是百苦一齐降了。但那时我对正法修炼已经有了一定的认识。不少同事、他的父母、兄弟姐妹都到我跟前来说他坏话，有的甚至希望我跟他离婚。我知道这都是冲着我的执著来的，我也曾动过这个念头，但很快就被正念否定掉了。我知道旧势力想叫我走离婚的路，然后以此为借口来攻击大法，这是绝对不能的。我一定要做好，一定要救他。那时我加大学法、发正念的力度，一天能发四、五个小时的正念，既要清除经济迫害，还要圆容好和他的关系。我跟他讲了许多劳教所迫害大法弟子的罪恶，他时而同情，时而害怕，但最终都是希望我不要炼了，说公安如何如何把我作为重点监控，如何危险。以前他一说到这些话，我马上就把他当作公安一样对待，跟他据理力争，最后他都说：“你以后不要再跟我谈法轮功的事了，我永远也不要听！永远也不会听！”我马上就会认为他选择了淘汰，嘴上说他很可怜，心里却想：淘汰活该，自找的。以前每次给他讲真相，背后都隐藏了很多的私心，想强烈改变他等等。救人的心不纯，对人发出的不是金光闪闪的物质，而是黑色物质，怎么能救得了人呢？

    随着对正法修炼的不断深刻的认识，我把他和邪恶分开了，逐步的把它由丈夫的位置摆到了众生的位置上，当然这不是一下子做到的，也是经过了很长一段时间，通过一件件事情魔炼心性，改变头脑中“丈夫”这个概念，一步一步做到的。随着家里经济迫害状况的不断改变，他对大法的态度已经有了很大的变化，也经常能站在大法一边为大法说话了。唯一的是对我的安全问题担心。但对恶党他还是很有感情的。

    丈夫对大法有一定的认识却迟迟不能進门修炼，与我的强大执著是有直接关系的。在家庭这个修炼环境中，执著暴露的最多、根最深、修得也最苦的是去我的妒嫉心。对丈夫的外遇问题，我久久不能宽容他，时常表现出一些肮脏的人心来。我也在不断的修去这些东西，清理这些东西，但是它们有很深的根。我发现我每去一层这些东西，丈夫就会向好的方向转变一些，然后旧势力又制造那些假相来勾我的执著，我再深一层的查找、再清理、法理上再有新的认识，他又明显的向好的方向转变一些。我悟到：我这些变异的观念和执著，是直接阻碍他得度的邪恶。我不能再等旧势力针对我妒嫉心，利用丈夫制造假相相来给我修了，这样害己害人。因此我就注重在一思一念中修去妒嫉心，念头一出，立即解体它。经过一段时间这样的修炼，不知不觉中丈夫又慢慢开始象我修炼以前那样了。通过这件事我似乎对师父说的“善化”有了新的认识：当我们用大法来归正自己的一思一念时，就是对众生的善化。因为大法弟子的每一个执著、每一个变异的观念都是拴在众生脖子上绳索。使之不能摆脱从而進入新宇宙。不修自己，光用道理去教化别人，是改变不了人的。悟到这些理之后，我时常有对不起丈夫和曾经跟他有过外遇的人的感觉，是自己妒嫉不能宽容的人心，使他们一次次的被旧势力利用而造业。于是在今年春天，我抱着纯净的慈悲之心，去给曾经跟丈夫有过外遇的人以及她全家人讲真相、劝三退，其中大多数人都三退了。

    我上面讲到说丈夫对恶党还是很有感情的，确实是这样的。这些年他写了不少歌颂恶党的文章，中毒很深，很喜欢看那些歌颂恶党的电视剧。《九评》问世以后，我开始给他讲《九评》里的内容，这一下可触动了他的敏感神经，他说我们参与政治，对大法的看法一下子又返回去了。他被共产邪灵控制到什么成度了呢？无论他看书还是写稿子，还是在吃饭，只要说到共产邪灵这个词，他马上就头疼，或者脸蜡黄要睡下，或者头晕不能动，针对这情况，我对他大量发正念，清理家里恶党物品，卖了一百多斤有邪灵的书（先撕掉再卖），他非常生气，说我没跟他商量。在他还不能理解的情况下，我用常人的办法回敬了他一句：“你把几十万都扔水里了，不也没有跟我商量吗？那要买多少书啊？”他不语了。清理以后，似乎要好一些。但是他办公室全是那些邪灵的书，所以没几天又不行了。邪灵牢牢的控制他，利用他喝醉耍疯，骂家里三退的人对它不忠。从去年农历新年开始，他一喝醉酒就哭，而且不停的重复一句话：“我要死了，我很快就要死了。”以前醉酒从来没有过这样。我看他真是可怜，被邪灵附体到这样。

    去年夏天我妹妹带孩子来玩，我看他跟我妹妹说话情绪很好，就乘机跟他讲几句三退的事，他立即脸涨的通红，当着我妹妹的面说：“你们家炼法轮功的，没有一个能修成的。”当时我人心就被勾起来了，陪妹妹去玩，心情也不好，老是想起他说的那句话，我在心里对师父说：“师父啊，对这个人我可不可以放弃了？我对他实在是仁至义尽了。”刚想到这，我啪一下摔倒在水里了，我当时就说：“师父我错了，我一定救他，一定用熔化钢铁般的慈悲救他。”从那以后，每天只要他一来家，我就对着他发正念，他吓的就少来家。

    有一天晚上他喝醉酒，到夜里三四点钟才回来，我想酒后正是他身上共产邪灵发作的时候，正好清除它。邪灵可能知道我要清除它，没发作，老老实实上床睡觉了，也不哭也不闹。我想邪灵你以为睡觉你就能躲过去了，今天非要灭掉你不可！于是我坐到丈夫身边说：“你别睡，我有话跟你说。”他说：“什么话？明天说吧。”我说：“不行，就现在说，你好好听着。”我就开始讲共产党杀人，讲《九评》里的内容，还没讲几分钟，它就吼起来了，手往墙上捶，头往墙上撞，嘴里不停的说：“我要走，我要走，我要死了，我马上就要死了。”我立刻按住他的双手，说：“不许动！”他真的一动也动不了了。我眼睛盯着它，心里说：“旧势力，这属于我要救的人，不许你干扰，彻底解体他背后的一切共产邪灵，求师父加持，法正乾坤，邪恶全灭！灭！”大约有四、五分钟后，他好象才睡醒似的，深深的叹了口气，有气无力的说：“我知道，你对我好，你对我是真好，你不想我发财，也不想我出名，你是想用大法来规范我，叫我道德回升。”我一听这是他真正的自己在说，接着我又给他讲了许多关于三退的事，他一直静静的听着，最后我说：“你愿不愿意退出？”他说：“我考虑考虑，明天答复你。”我说：“不行，就现在考虑。有什么不明白的我现在就给你解答。”他说：“好吧，我退出。”就这样，邪恶没能有半点回旋余地，就被清理了。我丈夫也三退了。三退以后，他的思想、身体以及工作环境都发生了明显的变化，他听《九评》、看《九评》，不到一个月的时间，他就步入大法修炼了。我们家又恢复了以前的和睦，但家庭生活的内容已经和以前发生本质的变化，因为这是修炼的一家。

    以上是我这几年在家庭这个环境中修炼的一点体会，层次有限，某些方面的认识肯定有些片面，请多指正！

    最后，祝伟大慈悲的师父好！祝全世界的同修共同精進，圆满功成！


为了永恒的誓约

    文／东北大法弟子

    【明慧网二零零六年十月二十七日】看到明慧网《第三届大陆大法弟子修炼心得书面交流大会征稿通知》，自己写了两次法会交流稿，但都在再次审视中找到自己修炼中的不足，因无法交流出一个正法时期生命的真正升华，于是想：一定要端正心态，第三次写稿。就在这当中，证实大法的工作多了一些，一放就是好久没再提笔，直到九月末的一天清晨，我在梦中感知到：一次佛界盛会召开了，每一个参加盛会的王、主，都给宇宙无量众生带来了福德，那次盛会是要留给宇宙的历史参照，而自己却错过了时间，从梦中哭醒，醒来后感受到一个生命真实而又震撼心灵的无尽的遗憾与痛悔，言语难述其切其深。于是抓紧时间，排除干扰，又开始第三次写稿。

    第一届大陆大法弟子修炼心得交流会，自己写的稿件反映出还没有走出个人修炼阶段，那是一个被大法救度的生命纯净、升华的过程；第二次法会自己对正法有一点认识，但不清晰，开始走入“大道”，充满对师尊、对大法的感激，情绪化做事。这一次，怀着纯净、感恩的心与正法时期的大法弟子们交流—为了永恒的誓约，走出旧宇为私的特性，助师正法。

    1．去除“怕心”

    以三次体会，交流一下怎样在师父的点悟下，同化法去除怕心的。

    一次集体学法后和同修進行了交流，回家大约是夜里十一点左右，我和一个同修同行。第二天清晨传来消息，此同修昨夜分手后被绑架。此同修和我同样是做家庭资料点的，因他家资料点出现干扰，让我在技术上帮忙时经同修介绍相识，我看技术问题根本不存在，就带他参加了集体学法，刚刚接触半个月，不知姓名，刚刚前一天他问了我手机号，没加密放在《转法轮》里。得到消息后，我开始后悔没有强调让他加密记下来，不知邪恶在搜查中有没有找到这个手机号，自己有单位，一查就知道姓名、地址，这样一想下来，我的怕心更厉害了，于是开始转移真相资料和大法书，想自己在哪儿都可能给同修带来不安全因素，还是和电脑打印机呆在家里吧，晚上在梦中，梦到自己从高楼上顺着下水管子手脚并用的爬下来，骑着自行车独自跑开了。梦醒知道，一个投入正法的大法弟子位置都是很高的，一旦有了保护自己的私心，那就是退步，掉下来，完全是旧宇宙“私”的表现。但自己还是为自己找理由，这个同修从没参加过集体学法，在魔难面前能把握的如何？自己也在为他发正念、做不干胶营救，但接下来我发现自己出现了严重的腹泻，后来浑身无力，我想出去请同修帮助发正念交流，但我蹲在马桶上离不开卫生间，这时我才认识到邪恶在疯狂的迫害，该向内找了。

    发正念中，我请师尊加持，清除怕心。刚刚松开结印的手，同修马上打来电话说有小范围交流（用隐语），这是我一直盼望的机会，当同修问我能不能去时，我毫不犹豫的说“能！”放下电话，我心里非常感谢师尊——刚刚请师尊加持，同修就主动来找我，师父无时无刻不在大法弟子身边看护着。放下这颗“怕”和“自己腹泻”的心，我在小型交流中“症状”全无。

    从这一次的体会中我悟到，怕心这颗执著，严重障碍着救度众生。

    还有一次我因采集一张被监狱迫害的同修的照片，又一次与“怕心”带来的邪恶干扰较量。有位同修被恶警绑架迫害的呈现“病危”症状，为了让当地民众及时看到恶警是怎么迫害一个健康好人的，我打算取一张同修的图片，因为以前当地还没有一张这样的图片，自己认识到图片会对证实法起到很大的作用，在另外空间也会解体邪恶的谎言，救度世人。自己并不知道同修在哪儿，目前有没有走出怕心，愿不愿意合作拍这张照片，可是心性到位了，符合了法中的要求，师父就给安排了。一个同修走来告诉我：这位受迫害的同修正好住在某某家里，可以去问同不同意拍照。很顺利的我找到同修，同修虽有顾虑（怕），但最终还是同意了，当同修脱去衣服，我看到他的身体时，我按动快门的手在颤抖，瘦骨嶙峋，这是被恶警迫害造成的，我受到了震动，为同修放下自我拍照片，为邪恶疯狂迫害我的好同修而震怒。

    我回到住处，着手修图片，编辑真相，在这其中，怕心又返了出来，我编完真相，松了一口气，嘱咐身边的同修我的加密盘密码，资料存放的位置，说完要流泪。这时大脑中被打進一种清晰的思维：资料一发出，邪恶就会去查，找到我，我就得受迫害。所以当时的嘱托完全是一种交代后事，同修没在意，但我猛觉不对劲，很危险的想法，就把这种干扰和同修交流了，意识到了是怕。但是在炼静功中，怕心又被邪恶利用加强，恍忽间在眼前出现了两条狼狗，非常清晰。炼完功我请同修帮我悟，同修说狗是指恶警，也许我们的资料点有漏，不安全。我一听怕心又上来了，但又想到资料点同修过去走过的路，遇到干扰向内找，许多看似危险的干扰都被师父给化解了的故事，还有师父说的“静思几多执著事　了却人心恶自败”（《洪吟（二）》〈别哀〉），被迫害進邪恶监狱的同修找到执著后，师尊都能营救同修走回正法救度众生中来，自己怕什么？我又从新坐下来向内找，以前莫名其妙冒出来的交代后事的两句话，现在天目中看到的景象，都是冲哪颗心来的？我找到了，邪恶的干扰冲我的怕心来，想阻止这张图片的发出，达到其目地。那么又为什么出现了干扰？自己在证实法中，哪些心态不纯净？自己又找到了一颗人心，看重图片本身，做事心，执著自我的心。不是理智清醒的证实法，觉的自己做了一件大事，有时心中滑过象一个新闻工作者找到好素材的欣喜心理，执著显示自我，心态不纯净，才被邪恶钻了空子。松开结印的手，我和同修说没事了，我知道了为什么，纯净心态，图片一定要发！邪恶永远不会得逞。

    在去除怕心中，有一次体会，为了圆容整体，和同修有了约定，在约定出发之前，我有几分钟的时间，这时内心中在呐喊：我想学法。而一个神一定会遵守约定，于是我抓紧时间打开电子书，在这时，头脑中又有不好的物质干扰：总在公安局附近出现，那里的恶警很多，不愿意去。猛然一句法：“法轮大法　深未测　成大苍穹　造众生”（《洪吟（二）》〈大法行　宋词〉），此时，法向我展现了这几个字背后的内涵，那些败物“刷”一下解体了，自己对师对法充满了无量的信心。感谢师尊！

    2．在资金方面圆容资料点

    九九年迫害后，工作失去，后来工作失而复得，以及工资待遇的优越（在当地而言），完全是否定旧势力的安排，学法发正念的结果，是师尊的安排。由于有了稳定的工作，自己的收入积攒下来，一次同修要建资料点为资金发愁，我答应给拿一部份，同修还是皱着眉，事后我意识到好象并没有完全解决问题，自己手中的一大部份钱借给了家人，不知能否拿回。

    在这期间我想起了一个《明慧周刊》中看到的故事：释迦牟尼佛讲法，每个听法的人都带一盏油灯，魔做刮风干扰，众人灯灭，只有一婆婆灯花闪亮，照亮大殿，众人不解，佛说皆因老婆婆坚定向佛的一颗心。在想起这个故事后，我觉的自己作为大法弟子差的太远，自己有稳定的收入，没有家庭负担，为什么不能舍尽呢？心性一到，问家人钱是否还在用，家人连问都没问，把借去的钱还给了我，于是建资料点的钱筹备齐了。

    师父在法中讲“对于财的舍弃，当然它也是一方面，也是比较主要的一方面。但是我们讲的失不是这么小范围的，我们人在修炼过程当中，作为一个炼功的人要舍弃的心太多了，显示心、妒嫉心、争斗心、欢喜心，很多很多的各种执著心都得把它去掉。我们所讲的失是一个广义的，在整个修炼过程中，应该失去常人所有的那种执著，各种欲望。”（《转法轮》）我认为舍弃钱财是最容易的舍了，与放下其它的执著——嫉妒心、显示心、欢喜心来比。“建庙拜神事真忙，岂知有为空一场；愚迷妄想西天路，瞎摸夜走捞月亮。”（《洪吟》〈有为〉）在投入真相资料的资金时，自己做到无为，从不为自己将来的功德而舍，“成就功德脑后事　正天正地正众生”（《洪吟（二）》〈一念中〉），为大法（救度无量众生的威德），为急待得救的众生而舍。

    又一次在资料点没有资金时，我拿出了存折，手里仅留几百元生活费，同修说不要你一个人投入太多，我问：有其它渠道的钱做资料吗？答说：还没有。我说那就拿去，真相不能停。没想到转天马上有一笔意外支出，很快我发觉自己手里没有钱了，于是那一天，不好的思想开始干扰，做工作十几年来顺其自然，为了有更多的时间学法（以前），投入证实法工作，自己从未要求领导按照自己的能力给予安排，现在没钱了，要不要找领导谈谈去做某某工作，转念一想，那样我可能得到了金钱，失去了业余的时间去做三件事，我要的不是这个！暂时缺钱就动这一念，可见自己的心性基础，并没有真正放下利。放下这颗为利的心，不让邪恶钻空子！心放下之后，二十四小时还不到，单位一下子发了我三个月工资，让我惊讶不已。

    后来我更珍惜大法的赐与，让更多的资金溶入救度众生的正法中，从法中来的钱，只该溶入法中去，才是这些生命最好的去处，才是一个大法弟子真正溶于法中。

    以后的帮助建资料点中，自己也多次默默出资圆容，“……所以他们看其结果，他的结果达到的，真的能够达到要达到的，大家就同意，神都是这样想的，而且呢，哪块有不足，还要无条件的默默的给予补充，使它更圆满。他们都是这样处理问题的。”（《在2002年美国费城法会上讲法》）这是法中的标准。

    3．走出对自我的执著，显示心，嫉妒心，自以为是的心

    把技术传播开，建立与明慧的单线联系，是每一个技术人员的责任。自己曾把学来的技术教给愿意学的同修，后来发现有几个同修在学完技术之后并没有走出来帮助同修建点，自己一度心理不平衡。从综合上讲，大多数人状态比我好，没有工作有大量的时间，可就是学了技术后不用，自己还要上班，还要学法炼功，还有其它项目要做，所以心里有埋怨，认为同修自私、依赖、有怕心，极度不平衡。后来认识到是妒嫉心、怕心、求安逸心、潜在的显示心——妒嫉别的同修有更多的时间学法，安逸得多；怕只自己一个人出去装机建点，接触面大了，万一哪个同修不修口，自己又有单位，不象有些同修多数人找不到，手机又不开，而自己的手机号对资料点、协调人公开，资料点随叫随到。有几次同修急呼，放下手头印刷的真相跑去一看，明明没有问题，或是以前学过并练过的操作因为急忘了，有几次约好会面同修竟失约，浪费了时间。在这种不平衡的状态中，发正念静不下来，学法不净心，我意识到了严重性，再往深里找，发现了一颗从旧宇宙中带来的“私”心，总觉的自己执著太多，比不上其他同修学法炼功坚持的好，过去走的路也好，心态也好，怕浪费时间，耽误自己修炼，有朝一日圆满回归，怕自己回归的层次低；怕在装机中遇到自己不懂的困难，怕这怕那的。

    一次集体学法中，我学到“站在常人这个层次、这个角度、这个思想境界中，理解不了真正的东西。”（《转法轮》）我又一次体会到师父所讲的“而为了使大家能够修炼、能够提高上来，那么在这部法里，我已经把使人能够修炼提高上来的一切因素都贯穿在里面了。只要你去学，什么问题都可以解决，只要你去修，只要你能够在法上去认识法，那就无所不能。”（《在美国佛罗里达法会上的讲法》）我和同修说：法中真的有答案啊，一瞬间就解开了，根本不用和同修长时间的交流，静心学法就行了。“其实就是因为常人表面上还没有去掉的那点东西在起作用，可是当你正念很足的时候它就不起作用。大家又都知道法好，又知道要维护法，必须得去做，必须得去救度众生，去证实法，常人心在正念不足时就会掺進去，从而产生一种常人式的急躁情绪，甚至于有些人觉的我就要坚持我的等等因素，从而产生了一些在大法弟子中不该有的状态。”（《在2002年美国费城法会上讲法》）修炼人遇到的每一件事都不是偶然的，想想自己当初下世的誓约，还这样带着人心斤斤计较，与师父算计，多肮脏。

    就在几天前，梦中师父点醒我：自己在一大群人中抱起一个弱小的生命，然后眼前出现一段金光闪闪的字，仿佛是救度哪些生命的誓约。在这时点悟自己，悟到自己做的远远不够，尤其在面对面讲真相中，没能更好的救度众生，眼睛盯着同修的不足，带着猜测的心理（怎么就知道别的同修不帮建点呢？）是向外找，没有真正为自己的修炼负责，为法负责，无私的实现“资料点的遍地开花”。

    4．清除间隔　整体提高　实现资料点的遍地开花

    自己建立家庭资料点之前，偶尔看到《明慧周刊》有装订错误，印刷中的不清晰，几次我满眼泪水，轻抚着周刊，心里默念：我知道做资料的同修心性某种成度上不错，他们不是不够细心，一定是太忙，承担的太多。本来这里也有我的一部份责任啊！在学法中我知道自己犹豫的原因是由于对自我的执著，不能考虑正法的需要，还有怕心，怕自己不符合标准，走不长远。后来一个梦境点醒了我：一个同修站着约我一起做资料，我坐着，低头说：你们先做，如果实在没人，我再去。画面消失，一个声音庄严的从高空传来：这次是两男两女。（仿佛宇宙中已经做了全面的安排）醒来后我意识到：别人都行动了，我还在推托。做真相资料这么大的事，是要师父和众神许可的，我相信师父无所不能，师父许可的事情，那是宇宙中所有生命都不敢阻拦的，我信心大增，后来师父法身安排：外地亲人突然给我一个旧电脑，同修主动帮忙协调找人安装，我顺利学会了破网，在以后揭露当地邪恶，发三退中起到了作用。

    《九评共产党》问世之后，一段时间曾和其他同修合作做资料。那时自己对自己要求严格了一些，看到成摞的资料，自己把它们当作正的生命，所以没有怕，只觉的自己得到了宇宙众生难遇的殊荣，非常感谢师父的慈悲赐予，在这以前，发正念几乎看不到任何东西，可在那个环境中，一个正法塑造的新宇宙的生命达到了法在那一层的标准，我不断的在发正念中看到师父的点悟：水盆接满了水溢出（该增加心的容量了）；锅里煮饺子，捞出一半剩下一半（在同修间矛盾中执著心没放起到干扰作用）；看到黑手利用不易察觉的男女之情在干扰……我和同修交流：师父看护的真紧，哪一个执著也不许放着一天两天过不去，马上就点给你。那段时间，邪恶变化招数利用未修去的执著制造间隔，我告诉同修无论在什么时候要尊敬同修，尊敬正法中的生命——大法弟子，因为我们是这样告诉世人的，我们就该以身作则。因为心态纯净，学法时清醒，发正念时自己认识到是宇宙正邪大战，每一次都是师父留给大法弟子树立威德的机会，是清理宇宙的机会。

    有一次在盘腿结印后，感觉微微架起的两臂仿佛山脉，在宇宙中自然孕育，那样的自然，动一动都打破了宇宙的规律，心中充满欣喜与同修交流发正念的神圣。“大家已经知道了，大法弟子走过了圆满的那个过程，而历史今天赋予大法弟子更大的责任，不是你个人的解脱和圆满，而是救度更多的众生，所以才配当大法弟子。那么历史上赋予你们这么大的责任，也给你们带来了相应的荣耀。我没说我是谁，反正我在正法。那么作为大法弟子来讲，你们今天能够跟师父在一起正法，我想将来等待着你们的是什么，我没有跟你们具体讲过，但是我今天点给你们，那是历史上从来都没有过的至高无上的荣耀！（鼓掌）”（《在大纽约地区法会的讲法和解法》）

    不久一次发正念中，我看到一朵金色的莲花盘飞旋到眼前，但上面没坐着佛，我没想为什么，以为是同修不好好发正念，紧接着又在一次发正念中，来到了一个高而宽广的大殿，上面陈设着龙饰的宝座，好象上了一层天后，又看到了有凤饰的宝座，（后面的现在记不清了）发完正念，我在心里暗暗感谢师父，一定要精進，珍惜机缘，师父为大法弟子准备好了一切，只待完成救度众生后的圆满回归。

    因为这段修炼的体悟，在后来的交流中，我怀着感恩的心，告诉同修们正确理解资料点在证实法中起的作用，走出怕心，接受师父慈悲的呵护，同修也受到了震撼，更加坚定的做着“三件事”，建立了家庭资料点。


见证大法　证实大法

    文／河北大法弟子

    【明慧网二零零六年十月二十七日】一九九六年三月我有幸得大法。在此之前，我经历了八年严重病痛的折磨，曾是个每日以泪洗面、生不如死的人。一九八八年生完孩子后，因受风，全身关节疼，连汽车都上不去；贫血、心率不齐、高烧不退，吃了无数西药、中药，看遍了北京所有的疑难病专家，最后被诊断为儿童类风湿（就是大人得小孩病，这种病全北京只发现二例）、纯红再生障碍性贫血和病毒性心肌炎。

    那时万元户就算富裕的，我家为我治病花去了十几万，用光了父母、公婆和兄弟姐妹所有的积蓄，父母还把自己的房子变卖了，真的是倾家荡产。自己总想：二十几岁到三十岁正是人生最好的年华，自己怎么这么倒霉啊。

    八年里，我多次住院。回到家中，因走不动所以平时很少出门，从家走到邻近的公园二三百米的路，我也要休息二三次，这对一个年轻人真的是太痛苦了。

    九六年，有天早晨，我去公园，看到有人炼法轮功，在辅导员的建议下，我跟着学起来。通过学法炼功，明白了许多在人生中想要明白，而又找不到答案的道理。逐渐的自己按着大法“真善忍”的要求归正自己。

    以前因被病长期折磨的脾气暴躁、骂人、摔东西，学法后都彻底扔掉了，每天乐呵呵的，身体越来越有劲，脸也红润了，家人都非常高兴，还特意为我安装了电话，每天询问我炼功没有。很快我停下了吃了八年的多种药物包括激素，我放下有病的心和治病的心，全身心投入修炼。能学这么好的法，还有什么放不下的人心哪？

    从此，我的身体越来越好，所有的病不翼而飞，而且还回到了工作岗位。我的同事、家人都亲眼见证了大法带给我的美好，有很多人都开始学大法了。没有师父没有大法，我早就不在人世了，是师父给了我第二次生命。

    告诉世人真相　去北京证实法

    九九年七月二十日，政治流氓江泽民一伙开始对大法打压，恶毒攻击师父，污蔑大法，并开始抓捕大法弟子。我心里真的好象在滴血，单位领导、派出所跟我谈话，我就和他们说：“法轮大法好，我师父绝不是电视上说的那样。他们在歪曲事实，按真善忍去做有错吗？使人们道德回升不争不斗，做一个比模范人物还要好的人有错吗？我如果要不修大法早就没命了。而且给国家节省多少医药费，给家人少找多少麻烦，自己又少遭多少罪呀。”从那时起派出所派街道二十四小时监视我。

    通过和同修切磋，大家都觉的我们应该去上访。九九年十月十六日，我和一位同修相约坐晚上十点多的火车就去了北京，在那里我们遇到了很多当地的同修，大家一致认为，我们应该去国家信访办。

    十九日上午十一点多，我们就到了那里，信访办周围有许多全国各地的警车警察和便衣，唯独没有我们当地的警察（因当地还没有人去上访）。我们就顺利的進入了信访办，当时信访办的工作人员接待了我们，我们每个人说明了上访的原因、目地和要求，还问了我们的家庭住址、姓名、工作单位等，然后就把我们给非法扣押了，大概下午三、四点钟。我们被当地接回去送到了看守所，当警察非法提审我们的时候，我们就跟他们讲大法怎么美好，电视上说的是对大法污蔑，我们每个人的身心受益。我们要求立刻放我们回家。最后他们都承认说：“你们都是好人，我们是听上边的，说了不算。”记得有一次非法提审后，让我写一句话，当时我坚定的写下了“坚修大法心不动”。

    后来我们当地又有很多同修都去信访办、天安门去证实法了，我单位的领导由于受电视上谎言宣传的影响和上级领导的施压，来到看守所问我：是要党还是要功，我坚定的说：功一定要炼，我要功。领导气的一拍桌子就走了。由于自己学法不足，还有很多未去的执著，心性提高不上来，凭着人的勇气、人的争斗去做，结果在看守所一呆就是两个月。

    二零零零年九月三十日我和十多个同修商定要去天安门去证实法，就在三十号中午，母亲发了高烧，本来平时我和母亲一起照顾病重的父亲。当时心里有些放不下，可又一想，我来到世上是为什么，不是助师正法吗！决不能因此影响我去救度更多的人，我把他们安排好后，就毅然决然的离开了家门。家人害怕我再次受到迫害，又担心我们身体就派出了几拨人去天安门找我，十月一日，我们在人群中喊“大法好”，也揭露邪恶的非法打人抓人行动，又一次被他们抓捕，那天天安门非法被抓的不知有多少大法弟子，在警车上我们打开车窗一路不停的喊“法轮大法好”，引来了好多中外旅游的人和世人的围观，有力的震慑了邪恶。回来的时候，我看到我爸爸身体比我在家时更精神了，我深深的体会到了师父慈悲呵护。

    为了使邪恶尽快的停止迫害、坑害世人，我于二零零零年十二月九日第三次又走上了去北京证实法的路，当我们在天安门打开横幅高喊“法轮大法好”的时候，又被警察推上了警车，我们立刻打开车窗拼命的喊“法轮大法好”，周围的人说“你们真了不起”。在北京看守所里，由于我们不报姓名，绝食绝水，被灌了一次食。我们都给吐了出来，我们集体炼功，警察找我们谈话时，我们就给他们讲真相，告诉他们善恶有报是天理。第八天，我和其他同修，堂堂正正闯出看守所。在从此之后就开始了大面积的讲清真相、发资料、全方位的救度世人了。

    二零零一年，通过亲戚介绍，我找到了一份建筑工地看门的工作，在那里接触到了许多民工、外地送建筑材料的工作人员及那个单位的职工。我就给他们每个人讲大法真相，并给他们看大法真相材料，使很多人得救，有的人还主动要求学大法了。

    晚上下班后，我就和同修（也是同事）去喷“法轮大法好”的标语，不管刮风下雨、下雪，从不受天气影响。我们都一如既往到处去做，走遍了大街小巷，公园周围的农村，公安局、派出所周围及行人多的地方。

    二零零一年环境还比较邪恶，标语被邪恶涂了我们就再去喷。记得有一天晚上，我们在派出所附近刚把字喷上，模子还没来得急拿下来呢！一辆警车突然开着大灯急拐过来，我们也没有害怕，很镇静的把模子拿下来就走。警车与我们擦肩而过，车灯照在标语上，照到我们身上就好象跟没有看见一样，这时我们同时想到了是师父在保护着我们。

    我们还经常到大街上、公园旅游景点的路上、看守所、公安局周围去挂“法轮大法好”、“真善忍好”、“法轮大法是正法”、“法轮大法千古奇冤”等等条幅和横幅，没有什么敏感日的观念，想做就做。当地同修也都在做着救度众生的事，世人也都逐渐的明白了真相。

    记得有一次在楼道里发资料，那次我们是从下往上发的，下到二楼时有两个中年男子正在开门，发现了真相资料，其中一人就跟同伴说，“法轮功真是用心良苦啊！”当时我真的为他能够清醒感到高兴。

    还有一次，我们在一个小区里面贴标语发资料。当时已经晚上十点来钟了，我们在前边走，突然听到后边有一个中年的男子在说，“这么晚了还出来做，还挺不容易的。”同修回头一看这人以前见过，原来是一个便衣。

    我们开始去北京证实法时，单位领导由于受电视上谎言宣传的欺骗，认为政府不让炼就不能炼，我们去上访是给他们找麻烦，单位领导经常给家人打电话派人看着我们，怕我们去北京。因为上边给他们施加压力。

    二零零零年十二月份我们去天安门证实法时，单位领导到那里去找我们。他们耳闻目睹了广场上的警察打人、骂人、抓人象法西斯一样邪恶的场面，回来后还亲眼看到了派出所、警察逼迫大法弟子家人要两千元钱，不开发票的事实。同时他们也看到了大法弟子的一身正气，知道大法弟子在单位都是好人，从不计较个人得失，再加上大法弟子不断的给他们讲真相，看光盘资料，使他们明白了大法的正，邪恶的邪。以后每当上边要我们去办洗脑班的时候，单位领导一律抵制，而且还公开对我们说：你们都是好人，（警察）想在我们这一亩三分地上抓人没门。现在很多领导同事们都已经明白真相、并“三退”了。

    在恶党开始打压的时候，家人对我非常的担心。他们知道恶党在历次运动整人时的邪恶，经常说“胳膊拧不过大腿、别找罪受了”。在我第一次上访回来时，他们就看住我，还把我锁在屋子里。当时我就想我是正法时期的大法弟子，我还有我的使命，决不允许任何人对我進行干扰，就严厉的制止他们。并且给他们讲真相，我们是受迫害的。我在以后的讲真相、发材料做证实法的事时。不断多学法、发正念及向内去找不符合法的言行，多归正自己，这样做的比较正，邪恶没有什么空可钻了，家人也逐渐的放心了。

    我姐姐有时还主动的向我要材料去发给他们楼道和周围的世人，她的肾结石病不治而愈。有时我的孩子也帮我去发材料，贴真相标语，还建议这个资料放在什么地方，不会被毁坏、丢失，放在哪里好。丈夫也慢慢的理解大法了。我每天比较忙，晚上回来很晚，家里的洗衣做饭等家务大多是他们做，从无怨言，有时还帮助我给他的同事讲真相。我哥在外地工作，亲眼看到我身心的变化，邪党的邪恶。我也经常给他看真相材料，他又经常出国看到了国外大法的洪传，转变非常大，经常在电话中提醒我注意安全。记得有一次车都开出去了又回来了，叮嘱我，“一定要注意安全，智慧的去做，要是被抓了你就什么事都做不成了。”现在谁要说大法不好他都不爱听。

    每当发材料，贴大法真相、劝三退的时候。我就先发正念，破除这楼道所有众生每个人背后的邪恶干扰，让他们都认认真真的看真相，然后都能够得救，让这楼道的人谁都不出来干扰我们。

    由于自己身体不好，通过修炼病好了的实例，我平时经常跟世人讲真相，人们也都知道了恶党的邪恶，劝三退也比较容易了，我的亲朋好友大部份都退了。

    师父把有缘人都送到面前，就看我们如何做。对此，我是深有体会，我的同学都是从小学到中学一直没有分班。虽然在一个城市但有的已经二三十年都未见面了，我发出一念，同学一定要聚会一次，因为上学时自己是班长，也有这个便利条件，现在我想也不是偶然的，于是就发动能联系上的同学到处打听、联系。

    结果只用了二十天的时间，绝大多数都联系上了（共计四十来人），并且中途转走的同学都给聚来了，同学们都说，“你怎么这么能耐呀，从哪儿把他们挖出来的，真得谢谢你呀！”可我知道是师父帮助我找到的，我给他们每个人讲了真相，准备了《九评》、《小册子》等真相资料。他们绝大多数都退出了邪恶党（团队）组织了，有的同学家人也都退了。现在我的家人嫂子、儿子等也帮助做三退救人了。


走回大法　魔炼成真金

    文／四川大法弟子 念慈

    【明慧网二零零六年十月二十七日】尊敬的师父好！各位同修大家好！

    我愿珍惜这次难得的机缘，珍惜师父的慈悲，参与这次修炼心得书面交流大会。

    “正法是历史上从来都没有过的事情，无论怎么险恶，正法对众生来讲也是从来没有过的机缘。”（《2003年加拿大温哥华法会讲法》）在这个万古都没有的机缘中，我是最幸运的生命之一，因为师父选择了我，领我走進了大法修炼的门。可是，很长的时间中，我都“对自己修炼的机缘不够重视，对法不够重视，对自己的生命重视不够”（《2005年旧金山讲法》），因而没有认真学好法，是一个不够精進的弟子。以至在“七二零”的时候，竟然听信了电视上的谎言，动摇了修炼的信心，中断了修炼。在这里我想通过我走回大法从新修炼，师父时刻看护和引导我修炼的经历，见证师父的慈悲，大法的神圣。

    回到修炼中

    那时候，虽然听信了谎言，可我觉的并不甘心，我还是很想知道法轮功是怎么回事，但那时不知从法中找答案，身边也没有同修交流。有一次，我和一个同事走在一起，他发现自己的自行车筐里有一份大法的真相资料，可怜深受毒害的众生忿忿然的将资料扔在了地上。我心里一惊一喜，却没好意思当面捡起来。我们分开走的时候，我又绕回去捡起来。这是一张讲述大法弟子遭受各种酷刑迫害的资料，上面有配图。我看了很吃惊，没有想到大法弟子被这么严重的迫害。

    回到家，我从电脑里翻出信箱里收到的动态网址，第一次登上了明慧网，看到了师父“在山中静观世间”的照片。一连几天，我都认真关注网上的消息，大法弟子被残酷迫害的消息，同修正念正行抵制迫害的壮举，同修精進不停做好三件事的交流。于是我找到昔日同修，她给我带来师父的《精進要旨（二）》、《北美巡回讲法》。通过学习师父经文，我认识到自己完全错了。我应该信师信法回到修炼中，应该走出来向世人澄清大法的真相，于是立即发表从新修炼的严正声明。

    那段时间我常常想，我是一颗被淘汰下去的沙子，师父大慈悲，把掉下来的沙子一颗颗的捡起来，洗干净，再变回金子去。不久的一天晚上，我做了一个梦。梦里有人给我看一张照片，还没等我看清楚照片上的内容，就从照片里飞出一个旋转的法轮，不断的变换着颜色，这是我第一次梦见法轮，随后又凌空显现了几个彩色字，“修法轮大法”，也是闪闪发光，不断的变换着奇妙美丽的颜色。这样，我又回到了修炼中。

    建立资料点

    回到修炼后，我认识到“七二零”中共向全世界撒了弥天大谎，毒害无数众生，讲真相迫在眉睫。那时可以从同修处得到少量的真相资料，十分珍贵。我想让同修帮我转交一千元资料费，可她那时也刚回到修炼中，心性跟不上，不愿替我转交。我当时挺难过，又想不出别的办法。于是就想，不替我交，我就自己做。我的个人资料点就在这样的机缘中成立了。当我在法上认识到这是我应该做的时候，我就很用心的去做好，也没有闲情去感受到压力和艰辛。现在回想，这正是师父给我安排的一个承担伟大历史使命的机会，是师父给弟子一个弥补过错的机会。

    一开始心里没数，不知从何做起，因为拿到的资料以传单和小册子为主，所以就打算打印传单，最初还不知道资料可以下载，就先扫描原件，再打印出来。我从电脑城买回一台利盟Z12的打印机。这是一台黑白打印机，一个墨盒一次可以打印约二百张。那天晚上，我打印了二百张左右的时候，电脑提示，墨水用完，不能再继续打印。当时，心中很遗憾，心想怎么就没墨了呢，网上介绍灌墨好象是一个麻烦事，只好等明天再说吧。第二天早上，我心里惦着灌墨的事情，打开电脑，忽然发现墨盒的指示显现的是满！我好惊奇呀，有点不敢相信，我想可能是开机之后的复位显示，使它看上去是满的；但是我又觉的这是一个神迹，我想如果我再打出二百页，那么就是师父替我灌满了墨。结果真的是这样，我心里充满了感激，师父鼓励弟子，太慈悲了。

    随后，我又从同修那里收到了“天安门自焚真相”等光盘。虽然从事件一开始我就认为那决不会是真正的大法弟子所为，但是也完全没有想到是中共刻意的造谣诬陷，看了慢镜头分析，感到震惊之外，我觉的心情很沉重，邪党的这些谎言太恶毒了，它使多少众生被蒙蔽！为了使世人尽快明白真相，少受毒害，我决定开始制作真相光盘。

    刚开始，也是没有经验。不知道买什么牌子的空白盘，就在同一档次里买尽量贵的光盘；不知道有专门的刻录软件，就用买刻录机时随机带的刻录软件；随机带的刻录软件不支持超刻，不知道怎样把近八百兆的内容塞進七百兆的光盘里。而且不知道VCD的刻录方法，于是选出小于七百兆的内容，按数据备份一样的刻录，直到同修反馈回来说，刻出来的光盘不能在VCD机器上播放，还以为刻录时受到干扰，就在整个刻录过程持续发正念，结果问题没有解决，刻录时也不能干别的事。这时候真希望有同修交流。但是在二零零二年那时候，大陆各地还基本上是大资料点的运作模式。资料点被破坏，同修被绑架的情况在那时是比较严重的，所以资料点的同修都被小心翼翼的保护起来，尽量不与外界接触。我辗转周折的想请同修帮忙联系一个资料点的同修来交流技术，可是也被别人拒绝了。当时我并不生气，也没有气馁，我非常理解同修的心理。但是我有了这个愿望，师父就帮我，就象师父说的：“修在自己，功在师父，你有这个愿望就可以了。”（《转法轮》）后来我就在明慧网上看到了许多技术交流文章，我学会了刻录VCD。

    二零零四年，明慧发布了《风雨天地行》的影视。看到后，我很高兴，这是我们用来讲真相救众生的又一锐利法器。那时候，我只有拨号上网的条件。要把七百多兆内容下载下来，的的确确是一个挺艰巨的任务。可那时，我都来不及想这些，就是一个心思，下载文件，做成光盘，救度众生。由于对网络安全方面的问题不怎么清楚，网上又时时见到资料点被破坏的消息，所以就每天下载二、三段，当时每个影片分为八兆一小段。为了加快速度，有时半夜三点起来下载。这样大约有近一个月，终于快下载完的时候，突然发现网上删去了已下载好的两段的链接，说有内容要更新。这样等待几天，等更新的段落出现了，又从新下载。《风雨天地行》的光盘做好了，再配上优美的封面。很多世人看了这个影片都觉的震撼，有的破除了谎言的蒙蔽，有的愿意从新思考法轮功，有的开始同情法轮功，起到了很好的救度众生的作用。

    正法進程不断推進，二零零四年底大纪元推出了《九评共产党》。我认识到作为大法弟子应该广传《九评》，于是就开始制作《九评》。最早是网上直接下载下来的三个分册的版本，没有什么版式。我想如果能把《九评》做成很正式的资料形式，就会让世人多一份重视。于是事情就这样一步一步的安排着，我的确不曾想的到，我能够用手工做出和机器做的一样精美的书册来。

    我在清心论坛上发现了同修编排的一个A4版面二合一的小册子，适合做成图书的形式。当学习完制作过程后，就要准备添置新的设备。可是我总有做不好的感觉，就迟疑着。后来我决定先试做一本，就开始打印稿件，稿件里有一副插图印的是魔头的象，打印到那一页就出问题，坏了好几页。这一下让我意识到这一定是邪灵干扰，它害怕，就干扰我打印，那么我就坚定的要做好。从打印、裁切、冷表封面到装订、修边，一本精美的《九评》就做出来了。做好十本后，我送给同修，同修也很赞叹，说应该推广。世人得到后，也觉的很珍惜，有人说；“哎，这还是正规出版的呢。”其实上面也没有出版社的名称。

    在这个过程中，我就感到是师父在教我，每一步都没有返工和浪费，一做即成。后来，大家推荐做成四合一版本的，便于携带。一开始，做成二本需要裁九刀，因为手动裁切是比较费精力的一项步骤，提高其效率对整个制作缩短周期是很关键的一步。师父给智慧，现在裁三刀可以做出四本来。

    资料点一路安全的走过来，是师父始终慈悲的呵护。自己对建资料点也没有什么障碍，也许就是这个比较纯净的念头，使它能比较稳定的发挥作用。其实在制作资料的过程中，有许多点点滴滴超常的事，比如忽然之间就做成一件本不会做的事，我就想起师父《在美术创作研究会上讲法》里有这样一句话：“他用思想一想你就知道怎么画了。”今天坐在这里回想，一幕幕艰辛的画面也随之闪现，可是在这个过程中师父又是以怎样巨大的付出在帮助弟子、救度世人啊，走好的每一步都体现着伟大师父的慈悲救度。

    开始向内找

    打从進了修炼的门，师父就教给我们要多学法，向内找，修心性。说来真惭愧，入门这么长时间，我还真的是很少向内找，就是因为学法太少，没有坚实的个人修炼的基础，所以“七二零”就会掉下来了。现在是正法时期修炼，那么我缺的也需要补上来。

    由于大陆真相资料点被破坏严重，明慧倡议资料点“遍地开花，独立运作”的模式。而我在师父的引导下，经过几年的摸索，在技术上也成熟起来了。这时师父就安排我接触了更多的同修，帮助一些资料点的建立。这其中就发生了让我明白向内找的事情。

    由于资金紧缺，所以同修通常都买二手电脑。我对二手电脑不太了解，知道二手电脑其实利润很大，所以对二手电脑的质量没有把握。一开始，有一个同修与我一起去电脑城了解情况，可是第二天他就要离开了，当时看好了一个台式机，可是怎么也接不通，直到电脑城下班也没有解决。同修在回来的路上说，应该悟一悟，是不是这电脑不合适买。当时我想，谁用电脑，情况如何，我都不了解，怎么悟呢？谁知道是不是干扰呢？他让我和中间人再商量商量。结果中间人也含含糊糊，没有确定的消息，当时我心里就有些着急。后来电脑还是买回来了，为了表示对资料点的支持和对参与做资料的同修的鼓励，我就付了买电脑的钱，一千三百元。我负责把电脑驮回家装系统。由于我的居所很小，拿回家的电脑实在没地方放，就摆在吃饭的桌上，这就引起了家人的不满。再后来，由于各方面忙着的事情，把装系统的事情耽搁了近一周的时间。结果就在我准备装系统的时候，那个中间人突然给我打个电话说，电脑不要了，随便我怎么处理。我当时听了就生气了，虽然在电话里什么都没说，可是我的心里一点都不能平静了。我心里一个劲的抱怨同修不珍惜别人的付出。电脑暂时没法处理，家里人问，我只好实话说了，结果家里人也来气，还说你们炼功人就是这样为别人着想的吗？这时我想，她的做法损坏了大法弟子形像，所以更加抱怨她了。在这忿忿不平的两三天里，偶尔会告诫自己不要生气，但是正念很弱，又觉的自己没有做错什么，无条件的配合同修，不辞辛苦的一趟趟跑电脑城，在自身资料费也很紧的情况下资助，结果说不要就不要，严重浪费了人力和财力。

    就在这时，那个和我一起跑电脑城的同修又来找我了。他听了情况后对我说：“是不是很久都没有这么剜心透骨了呀？”我一听，一下就被点醒了，这么难受，不就是给我修的机会吗？我怎么这么执著我自己呢？还包括执著钱，一个劲的执著自己的付出，谁又不在付出呢？我的付出不是以同修的承认为条件的吗？同修也不是为了自己，是为了救众生的需要。我看到了自己很强的私心。师父在《精進要旨》〈佛性无漏〉经文中指出：“……其实你们以前的本性是建立在为我为私的基础上的，你们今后做事就是要先想到别人，修成无私无我，先他后我的正觉，”我得抓住这个机会，赶快提高，放弃维护自我利益的观念，放弃以自我得失来衡量事情的想法，从旧宇宙的理中脱胎出来，从新按照新宇宙的标准去思考问题和行事。我的心平静了。在后来处理电脑的过程中，由于我对买主的宽宏大量和为买主着想的心，深深打动了以盈利为目地的二手电脑商，为讲清真相创造了良好的机会。

    另外一件事也令我印象深刻，那是大约零五年十月的事。那时，由于Canon打印机的性能优良，所以网上很多推荐Canon IP4000型的打印机，使得我们这里这个型号的打印机一度脱销。我当时正用着Epson 830u型的打印机，听说IP4000快很多，也想买一台。这时，恰有同修让我帮忙购置一台，我就到电脑城去问，结果都说断货、已停产，推荐IP 4200，但由于IP 4200机型的墨盒设置了芯片，暂时不能改装连续供墨系统，而加墨也会有问题。回来后我把情况告诉了要买机器的同修，她说是这样，因为早就听说要停产的消息，有人提前买回来一些，所以市场上差不多也就空了，没办法的话，她就从那里去拿一台。我心想你明明早知道，还要让我白费这么多的时间、精力和口舌。但当时知道要忍住，就跟她说，那你帮我也拿一台。几天后，她回话说，她拿的时候只剩最后一台了，没有我的了。这样我就忍不住生气了，象常人一样的赌气，我想我就不信买不着。我记的有唯一那么一个商家说过他们那里还剩下一台样机。我于是打电话问，结果商家说样机卖掉了。我就着急起来，偌大一个城市，就没有我要买的东西吗？于是我托做电脑生意的朋友帮忙打听，又托附近城市的朋友打听，最后我去网上查找IP4000的总代理，终于发现上海一家公司还有货，询问后发现价格贵多了，若算上运费，大约会多花六百元钱。正在这时，商家打来电话说，重庆分公司还有一台样机，可以运过来。我当时一听，立即说要。下午商家又打来电话说，让我现在就可以去提货。我当时也没有想重庆运来的机器不会这么快就到，立刻就出发，走在路上，还不停的想，千万别被别人买走了。我的执著心强烈的上来了，我心想，不失不得，我愿意以更多的付出来换回这台机器。我心想，我发这一愿，我愿意多承受盘腿的痛，一定要把机器买到。因为盘腿对我来说，真是很难的一关，其中的曲折也是一言难尽。我就这样一路想着走到了商家，商家告诉我，这台机器是上次买走的人退回来的，不是重庆运来的机器。我当时一听，立刻就明白了，原来师父一直都在安排这一切。我竟然这样不信师信法，还这样的执著。

    机器买回后很正常，我就注意我盘腿的情况，头两天还好好的，心里放松了。结果第三天，右腿根处异常的疼痛，以至于小腿都没有办法折叠过来。这下可糟了，根本就盘不上腿了。我想谁让我发了愿呢？承受着吧。一连几天，情况越来越严重，甚至走路都受影响了。我开始想，旧势力可能钻了空子。于是就发正念，不许旧势力钻我的空子，如果有旧势力强加来的腿痛，就彻底否定，把疼痛转移回去。这样好了一些。可是，好点，又严重点，反反复复，我心里开始稳不住了，就求着师父问，这腿痛要到什么时候才结束？这时候，我才想起来，自己要向内找一找心性上的问题。师父说：“真正修炼，就得向心去修，向内去修，向内去找，没有向外去找的。”（《转法轮》）

    表面上看起来，我是在为做大法的事，为救度众生在付出，实质上是被执著自我的私心带动了，我静下心来，回想这件事，开始找自己的执著：争斗心：想通过买到机器，跟人家比一下本事大小；干事心：想要做成某事，就不理智和不顺其自然，抱着不择手段做事的常人心态；没有全盘否定旧势力的存在和迫害；外求之心：不用正念，而是外求；没有坚信师父：没有坚信师父的安排，而是自己乱求；没有认识到修炼的严肃。找到这些执著后，我就加强学法，多发正念否定旧势力钻空子，我想起师父讲的那个粉碎性骨折的同修，坚定自己能从关中走过来的信念。随着大法不断的改变自己，正念更强，忍耐力也增长了，最终过了这一关。从那以后，我再不敢随便说得失交换的话了，不敢乱求了。这在修炼中真的是很严肃，真不知为此又累师父多为弟子付出了多少！

    重视学好法

    从新回到修炼后，我开始认真的学习《转法轮》。结果我吃了一惊，怎么书上这么多内容原来就没有看见呢？“七二零”之前我若看明白了，就不会听信邪恶的谎言掉下去了。我还发现，师父每次讲法都反复不停的告诫我们一定要多学法，多学法，多学法。至此，我才认识到了学法的重要。所以，在随后接触一些同修的时候，不论走到哪里，哪里的同修都嘱咐我“要多学法”。

    起初，我没有悟到是师父在点化自己，当时只想，大家都知道抓紧学法，真是好。后来，随着资料点工作量的增加，干事心越来越重，经常做到凌晨二、三点，因此早上六点的发正念就没法做到了，还给自己找借口，上班要忙，做资料要忙，采购耗材要忙，维修机器要忙，还要忙着帮同修建立资料点。所以，炼功时间被挤掉了，再后来，学法时间也被挤掉了，一天到晚总处于忙的状态。开始有同事说我脸色不好，皮肤不好。我心里就着急了，这怎么证实大法呀？可还不悟。

    五月份的时候，我和一位专门搞技术的同修有一面之缘，当时大家集体发正念，我就发现他几乎处于睡眠状态，后来听他说，他有一个月的时间没有看完一遍《转法轮》。我吃了一惊，这可是够严重的。过了两个月，这位同修和另外两位做技术的同修同时被绑架，听到这个消息，我就立刻想起了他的这句话。这位同修要负责周边许多资料点的技术问题，还要负责编辑、制作各类真相资料的底稿和母盘。这样看来，除了同修自身学法没有得到保证外，在同修被绑架这件事情上，我们其他同修也是负有很多责任。比如，有很多问题其实是不需要同修来回长距离奔波，只要自己正念足一些就可以解决的；有些问题可以在电话里面提一提也能解决的；懂技术的同修如果能协调起来，彼此分担一下，那么时间问题或许可以缓解一些。可是如果大多数同修有了依赖的心，那么就可能被旧势力钻了空子，让我们没有依赖的人。给同修造成过大的压力，以致被邪恶迫害，同时给救度众生带来巨大损失。我想，这是一个地区整体配合不足的问题。我想起我做过的一个危险的梦，在那个梦境中，我一直处于非常危险的境地，不是在泥沼沟里挣扎，就是在过马路时，来来往往风驰电掣的汽车把我夹在很小的空间里，后来我差点陷進一个沙堆里，眼看就要掉進去了，我大喊“师父救我”。我就醒了。这正是那段时间我学法学少了，所以很危险。不知慈悲的师父为我化解了多少危难，后来我也会常常想起那位同修的话。

    通过明慧的交流文章，在大陆资料点被破坏这一方面，我们更多的看到的是教训、经验和告诫。师父说，“讲真相救度众生，旧势力是不敢反对的”（《在2002年波士顿法会上的讲法》），那么资料点就是要堂堂正正的建立起来。师父全盘否定旧势力的这场邪恶安排，即使大法弟子有做的不好的时候，也不会让邪恶轻易的来迫害大法弟子，我悟到师父都是给足了时间让我们自己从法上提高上来。所以，学好法，真正做到全盘否定旧势力的安排，否定旧势力的迫害，否定旧势力的垂死挣扎。

    当然，学法的目地并不是为了避免邪恶迫害。因为宇宙在正法，身为旧宇宙的生命是根本不可能進入到不属于他们的未来新宇宙的。但是，师父以开天辟地都没有的慈悲，给予了宇宙众生这万古不遇的机缘，师父说：“讲到慈悲，就是我想让旧一期生命同化后進入到新一期生命中去，这就是我想要做的。”（《2003年加拿大温哥华法会讲法》）那么我们要做的就是无条件的同化大法，圆容师父所要的，成就未来宇宙的生命，“因为未来就是这部法，未来的众生就是这法造就的。”（《在2003年亚特兰大法会上的讲法》）身为正法时期的大法弟子更负有重大的历史使命，带着宇宙众生所寄予的无限希望，要成就师父所赋予的未来觉者的无上荣耀，那么就一定要学好法。

    学不好法，就摆不正做事的基点，为做事而做事，那是带着干事心、显示心的执著，变成常人做大法弟子的事。学好法，学会向内找，遇事以大法来衡量，做好发正念，这样机器也特别听话，资料也是越做越好，越做越快。零三年、零四年的时候我背过两次《转法轮》，因为执著时间，所以都没有能坚持下去。这次无论如何，我一定要背到底。我发现背法后，遇到矛盾时，就容易想起师父讲的话，容易想到自己是个炼功人。而且我也感到，新经文读的多的时候，讲真相、劝三退也会做的好。

    我还想简单的提一件事，通过这件事我也觉的很感慨。就是在帮助身边一位不精進同修的过程中，体悟到师父的大慈悲。这位同修因为曾做过对不起师父和大法的事，一直造成很严重的心理负担，旧势力钻空子加重迫害，使同修正念不足，严重障碍着她的修炼。我有心很想帮她，可是由于自己有着急的心，慈悲心不够，长期都没有帮好。后来我下了大决心，首先突破自身的执著，然后和同修一起学法、交流。在交流的过程中，我最明显的体会就是师父的慈悲加持。我感到自己说出的话正念很强，法理上也很清晰，对同修的问题针对性很强，而且曾经读过的法都能很恰到好处的想起来，能做出很简明、贴切的比喻说清楚问题，而当我一个人静下来的时候却达不到这样的状态。同修最后说，我要放弃那可怜又可笑的思想，做一个堂堂正正的大法弟子。师父真的是发最大慈悲心，“操尽人间事，劳心天上苦。”（《洪吟》〈高处不胜寒〉）比我们自己还珍惜我们。对师父的付出真的是无以言表，人间、天上，谁有最合适的语言来把师父赞颂？

    要勇猛精進

    我知道自己在修炼的这条路上走的跟头把式的，而且跌了个大跟头；走回修炼后，自己提高也慢。师父说：“越最后越精進”（《越最后越精進》），我还没有达到师父的要求，更加知道自己离“真金”还远。我为交流文章选择这样的题目，是想表达三个心愿。一是我要珍惜师父的选择，因为师父说过：“我就要把你度成”（《二零零三年元宵节讲法》）；二是我要鼓励自己，坚定的信师信法，做好三件事，走好最后的路；三是希望鼓励曾经象我一样掉过队的同修，我们“同心来世间”（《洪吟》〈了愿〉），也要一齐“圆满随师还”（《洪吟》〈缘归圣果〉），才能不辜负慈悲伟大的师父费尽了苦心为我们所付出的一切，不辜负众生的苦苦期盼。

    不妥之处，敬请批评指正。


在回家的路上

    文／河北唐山大法弟子 一梅

    【明慧网二零零六年十月二十七日】我是一九九九年春天开始学法修炼的。几年来，虽然很平淡，没有轰轰烈烈的事迹，但是回顾这几年走过的路，越来越清晰的意识到，自己正走在一条返本归真的光明大道上，正在慈悲的师父呵护下，向着真正的家园不断前行！想到自己能从一个业力满身的常人成为一名大法徒，能在这个特殊的历史时期和所有大法弟子一起完成助师正法的史前大愿，常常会感到师恩浩荡，感到无比幸福、幸运。

    因为自己得法较晚，在单位附近的洪法点上刚学会炼功动作，坚持了一个多月的晨炼，有一天去那炼功就找不着人了，后来听说政府不让炼了。我知道大法好，暗下决心，一定要各方面都做好，让大家看看炼功人什么样。由于电视、电台不断播出诋毁大法的报道，有一个好辩论的同事跟我说污蔑大法的话，在一屋子同事面前，被我驳斥的哑口无言，从此再没人在我面前说过污蔑大法的坏话。可是，因为当时学法不深，又找不到同修切磋，在相对宽松的环境下，我也没严格坚持学法炼功，也不理解同修为何去北京，后来还被“自焚”假案蒙住了，怎么也想不明白，那些人为何不按大法做？为何要自焚？心里虽知大法好，也停下炼功了。

    直到二零零一年底回老家，听老家大姐（大法弟子）讲“自焚”真相才恍然大悟，我又从新回到修炼中来。可是回来后，因以前从没问过别的大法弟子姓名住址，和其他同修联系不上，只能一个人修。好在我决心从新修炼后不久，就找到了一个上半天班的工作，工资比原来多，且有充足的时间学法、背法。没处找大法真相资料，我就用毛笔写（以前练过毛笔字），然后用空洗发水瓶灌上浆糊粘贴到公共场所。后来又给以前的老师、同事们写信讲真相，都是手写，很慢。有一天，捡到一张传单，上面有很多本地劳教所、监狱的恶人姓名，我就又开始针对这些人写劝善信。

    刚开始发正念时，到夜里十二点常常上好闹钟也醒不了，很着急，后来干脆先不睡了，把早晨炼动功改到晚上十点半炼，这样十二点的正念就不会错过了。开始时很困，坚持一段时间后就不困了。

    记的在二零零二年初夏，有一天炼静功时刚盘上腿就疼的够呛，一看两条腿一条黑、一条白，颜色差别非常大，心想，怎么一下上来这么多业力？自己刚得法时，第一天就能双盘腿，不久就能跟着音乐炼下来，虽然腿也疼，但从未这么厉害，现在怎么这么退步呢？又一想，人家老学员炼了几年了，基础打的好，跟人家比，我本来就晚了，还在没人干扰的情况下荒废了这么长时间，该证实法也不知道去，已经掉队很远了，现在可不就得多吃苦、多付出才能赶上来？于是不管多痛，也不把腿拿下来，反复想师父讲的“难忍能忍，难行能行”（《转法轮》），一直坚持到一小时炼功音乐结束，浑身都是汗。第二天，又是刚盘上腿就疼痛难忍，眼看那条腿又呈现出发黑的颜色，但我下决心就是不拿下来，实在难受，就背法，师父讲“能不能修，全看你自己能不能忍受，能不能付出，能不能吃苦。如能横下一条心，什么困难也挡不住，我说那就没问题。”(《转法轮》) 就这样，天天如此，坚持了三个月。夏天快过完时，有一天，我忍痛炼完静功，一睁眼，看到六岁的女儿蹲在我旁边，说了一句“你很伟大”就走了。从那以后，我再打坐时，两条腿颜色一样了，一小时之内也不疼了，那真是柳暗花明又一村。

    炼功要坚持不懈，学法更得重视。我体会，背法能更好的同化大法。因时间较充足，我从二零零二年下半年开始背法。刚开始时，背的很慢，思想常开小差，一小时背不了一页，但我不气馁，天天背，总是告诫自己排除杂念，一定要静心背法，思想一溜号，马上就拽回来。这样，主意识越来越强，背的速度也越来越快，后来一小时能背三、四页。连背两遍之后，觉的干什么都很顺，尤其在丈夫出差时，白天写好真相标语，晚上出去贴，走到哪都是静静的，什么干扰也没有，贴完回到家，女儿也总是睡的正香呢。但有一次去一个公园贴，刚贴好一张，准备贴第二张时，看到侧面紧挨一家歌厅的墙上贴有一个打印的小纸条，上面写着“法轮大法好”，一下子欢喜心就起来了（因我一直自己修，联系不到同修，有时感到很孤单，现在知道这都是常人的情），看到这条标语，就好象看到了一个同修，我高兴的差点流出眼泪来。这一高兴不要紧，从旁边的卡拉OK厅一下走出七、八个人，我手里拿着要贴的标语，坐在台阶上没动，他们好象没看到我一样，从我眼前鱼贯而过。我知道是师父保护了我，认识到，做事不能起任何人心。

    师父说，讲真相是万能的钥匙。我在二零零四年底给一做保险的邻居讲大法真相时，她说认识附近一个炼法轮功的人，我就请她帮忙，联系上了那位同修。通过这位同修又认识了别的同修。这样我可以及时看到师父新经文和真相资料了，再也不用等到回老家去取了。后来，在同修的帮助下，我也建立了自己的家庭资料点，很快学会了上网下载、打印明慧周刊和周报、下载师父新经文等。在资金方面，我没用同修们的钱，基本都是自己出，我知道，做光盘、《九评》等需更多资金，大家的钱应给做这些资料的同修。因此，买打印机、复印机、墨水等，都是自己攒的钱。在认识本地同修前，我把每月工资大部份都寄给老家的大姐，让他们做真相资料了，现在不用寄了，我可自己做了。我觉的自己能有这么轻松的工作，工资又不算少，都是师父给安排的，挣的钱除生活费外，理应用在证实法、救众生上。师父给我们的太多太多，而我们即使全付出又能算得了什么呢？所以几年来我没买过高档服装，更没买过化妆品。因在大法中修炼，内心洒满了阳光，即使不用化妆品，人家也都说我看上去很年轻，本来快四十岁了，很多人都说看我也就二十七、八岁的样子。

    这两年，忙于做真相资料，有些忽视学法，做事心、求安逸心很长时间了也没去干净，有时五套功法两天才炼一次，发正念也不象原来心静了。这些问题我一定注意，从今天起努力做好，彻底去掉这些不好的东西，不让邪恶钻空子，珍惜已走过的路，珍惜这万古机缘，和同修们共同精進，完成史前大愿，同返美好家园！


改变观念，走出来面对面讲真相、劝三退

    文／山东大法弟子

    【明慧网二零零六年十月二十七日】二零零五年十月初，一天与A同修相遇，我们在一起交流讲真相、劝三退的事。A同修说他们每天都出去面对面讲真相、劝三退，效果很好。我说：“面对面发真相资料、讲真相，我能做到，劝三退我还是局限在亲友中做，对不认识的人劝三退怎么讲啊？”她说：“你不如和我们一起去，跟着做两天，你就知道了，很简单的。”

    当天晚上，我就参加了她们面对面讲真相、劝三退小组。我们碰头后分成每两人或三人一组，然后大家分开去做。我和A同修一组，她说：“你拿着纸和笔，有三退的你就把名字记下来。”第一天，我就跟着A同修，听她怎么讲，怎么劝三退。我记着名字发着正念。A同修每遇到过路的人就主动上前和人家打招呼，是那样的亲切、自然，有的人三两句话就明白了真相，选择退出邪党的组织。有的人不明真相，她就跟着一直讲，有时会走很长的路。我被同修这种坚韧的精神感动了，我想我也学着她的样子，和过路的人讲真相、劝三退。但是，当路人走到自己跟前时，许多干扰让我错过了许多机会。我心里想讲，但难以开口，看那个长的不善不敢讲，等鼓起勇气讲时，人家都到家進了门。一个个有缘人擦肩而过，我看到A同修做的那么好，发自内心的为大法弟子这种救度世人的壮举感动、自豪、高兴，我想我要去掉那颗保护自己的怕心。同修鼓励我，不让我着急，过一两天你就做的自如了。一晚上下来A同修劝退了近二十人，可我只劝退了一两个人。在回家的路上，我心情特别轻松，虽然走了那么多的路，可一点也不觉的累，人特别的精神，我能面对面讲真相了。

    第二天，我在去A同修家的路上，脑中突然出现了一个声音：“了却人心恶自败”（《洪吟（二）》），我悟到这是师父在点化我，让我放下一切人的观念，要让更多的有缘人明白大法的真相，退出恶党的一切相关组织，选择一个美好的未来。从那天开始，我除了每周六接外甥到家不能出去外，每晚都出去讲真相、劝三退。从开始每晚劝退几个人，到后来每晚劝退十几个人。讲真相的过程是修自己的过程，是提高心性的过程。一开始遇到不听真相的人说些不三不四的话，心里不平衡，没有善念，认为这个人救不了了，逐渐的心态变的平稳，别人说什么也不往心里去，总是乐呵呵的善意的告诉他们一定要记住法轮大法好，会有福报的。明白真相的人表示感谢，不明真相的人也恶不起来。

    ＊改变观念，不错过有缘人

    那天，我和A、B两个同修三人一组去讲真相、劝三退，走到一个小区，看到小区里站着一群人在说话。我说咱们去和他们讲真相吧，同修认为人太多，算了吧。我也犹豫了一下，我说万一是等我们听真相的，错过了机缘可怎么办？咱们三人发着正念过去一块讲。我们坚定了信心，去是为了救度他们，就发着正念向他们走去。到那后我们三人分别向他们讲真相，只一会儿功夫，他们六、七个人全同意退出恶党的组织。他们其中有党员、团员、队员，他们选择退出后就走了。我们悟到这是师父的法身安排他们在这里等着听我们讲真相的，我们不能因为自己的观念而错过。

    有一天晚上，我自己出去讲真相、劝三退。在往回走的路上，从对面走来一个五、六十岁的男子，心想算了，天不早了，不跟他讲了，就和他擦肩而过。我走出不远，脑中立刻闪出一念，不能错过一个有缘人。我立刻回身追上他说：“大哥，你好”！那人很警觉的大声说：“干什么的，你别过来。”我笑了笑说：“我不是坏人，我是想送给你一张小报看。”他问我什么小报，我告诉他是关于法轮功的真相资料。他平静下来说：“我以为你要干什么呢。”他接过了《明慧周报》，我问他听说过三退保平安的事吗？他说没听说过，我告诉他为什么要三退，又问他是不是入过中共恶党的相关组织，他说都入了，我说：“你快退了吧，我给你起个化名。”他很爽快的同意了。

    在讲真相的过程中，有时生出一些执著心。有一个阶段，我很注重每天劝三退的人数，每当退的人数多时就沾沾自喜，生出欢喜心、显示心。有意无意的告诉别人昨晚我劝退了四、五十人，今天出去我劝退了三十几人。这不是欢喜心、显示心吗？我意识到后，和其他同修互相提醒，不要忘了修自己，发现有漏赶快堵上，不能让邪恶钻空子，只有纯净自身，才能更好的做好讲真相、劝三退。

    同修们，赶快走出来吧！真的不难。做好师父让我们做好的三件事。每天出门买菜、坐车等等都是我们讲真相、劝三退的好机会。只要我们内心想做好，就一定能做好，师父就在我们身边看护着我们，等着我们的好消息。只要我们念正，把救度世人的事情放在心上，师父会给我们广开方便之门。


大法给予我新生　我用生命证实法

    文／李莲（化名）

    【明慧网二零零六年十月二十七日】慈悲伟大的师父好！海内外全体大法弟子，大家好！

    我叫李莲（化名）。看了第一次与第二次大陆大法弟子书面心得交流会文章，我深受启悟，受益匪浅。此次交流会我想把自己的修炼经历写出来向师父汇报并与同修共勉，以此来表达我对师父亲传呵护和洪大慈悲的感恩之心。

    一、喜得大法获新生

    一九九五年秋，我突然得了重病，胸部象大石头压着，绳子捆着，呼吸喝水都困难。床头放着氧气瓶，随时吸氧，保姆看护，活不成，死不了。痛苦难忍。所有大医院、专家门诊、中西医医院都看遍了确诊不了，连巫医（跳大神）都找了，全白搭。

    最后，我在一家最大的名医院住了四十九天，天天抢救，所有的药物在我身上都用遍了，无效。最后通过一种仪器装有刀、钳子、剪子、小灯泡顺着鼻孔儿通过气管到肺部，从肺叶中挟出七块肺肉，取出后化验，确诊为“典型肺细胞间质纤维化）（小名叫“癌症之王”），世界罕见。被这家大医院判为“死刑”，撵回家。事后请了国家四大中医名医，治不了。又介绍到长春的一家医院等全国各大医院都被拒绝，只好回家。这时生命已经到了尽头，食水不進，我就是在死亡线上挣扎……丈夫偷偷流泪，亲属们都悲痛万分，而我却被蒙在鼓里。一九九七年七月的一天，丈夫告诉我说别人送他一本书叫《转法轮》，可好了，说要给我念，我高兴极了，急着要听。从那天起，丈夫早、中、晚为我念书，我越听越爱听，不知不觉症状减轻，胸部被压的石头开始松动不那么重了，捆绑的绳子也不那么勒了。听法中身体不舒服的感觉全忘了。

    第四天我就坐起来学法（听法），看见饭就想吃，两三口喝了一碗粥，（其实我已经两年没怎么吃饭了）从此吃饭正常了，生活能自理了，于是撤掉了氧气瓶。这时我看到银白色带状物象手指宽一样螺旋着从我身体侧面向上走过了头顶，我想仔细看，没有了。共看见两次，我悟到是师父为我调整身体给我长功呢。

    我想炼功，丈夫找来同修教，同修见我病这么重不敢教，怕破坏法，后来找了一个同修敢教，四五天后五套功法都能炼了。半个月就到炼功点学法，炼功了。一月后我辞去保姆，能做家务了。得法后，我严守心性，以法为师。记得一次保姆的丈夫来电话破口大骂，我一句话没说。后来，丈夫的朋友来看我，瞅着我本人问：“床上的病人哪去了？”我说：“我就是”。他还以为我是我妹妹呢。我当时烫着新发式，穿着红色绒衣，满面红光神采奕奕，把他吓了一大跳。我说：“我炼了法轮功，捡了一条命啊。”

    二、坚定实修洪扬法

    被病魔折磨了两年的我，得大法后起死回生，此事在我地区轰动极大，丈夫的朋友那么固执，亲眼目睹我身体上发生的惊人变化，二话没说劝老伴一起学炼法轮功。我的同事，亲朋好友，邻里都看到大法在我身上出现的奇迹，纷纷走入修炼。同时我用我的亲身经历洪扬大法，使很多人入道得法，真是“俩俩相继而来”（《精進要旨》〈悟〉）。

    我得法后严格要求自己，学法修心，遇到矛盾找自己，感到自己确实提高很快，师父的点化与神迹的体现也很明显。

    有一天，在炼功点炼抱轮，突然大雨倾盆，电闪雷鸣。同修们都跑到树下避雨，只有我没动，等丈夫来接我时我已经炼完功了，发现身上一个雨点都没有，在场的所有人都亲眼见证了大法的神奇。于是，丈夫一九九七年十一月走入修炼，得法后，他无论是出门办事、朋友聚会、参加红白喜事，还是去外地出差，都不忘洪扬大法，使很多有缘人走入大法修炼。这真是：“大法弘传，闻者寻之，得者喜之，修者日众，不计其数。” （《精進要旨》〈拜师〉）

    我去炼功点第一次抱轮就抱了四十分钟，每次都大汗淋漓的坚持到最后，开始打坐就双盘，六个月后打坐双盘两个小时，学法时一直双盘。有一次学法一上午，我双盘了四个小时，腿拿下来都不会走路了，过一会儿就好了。

    我每天早上去炼功点，双休日出去洪法，晚上在学法组组织学法。我有一次从炼功点回来看见家中满屋都是五彩缤纷的法轮，玄妙极了（大部份时候我是关着修的）。我激动不已，心里再三说谢谢师父的鼓励，这样的情形我见过两次。

    一九九八年十一月我开始消大业、发高烧，一个月不能睡觉，吐白沫子似痰不是痰，咳嗽不止。消业二十多天时，我实在太累了，求师父让我睡十分钟，我马上不咳嗽了，躺下就睡了。做了个梦：我在屋里听到外边有大人小孩喊：“快走啊！”我就出门跟着跑，一边跑一边说：“师父别落下我！”往上坡跑感觉师父在前面，跑到快到天边，快要够到金星星了，我就醒了。我悟道在我返本归真的修炼道路上，跟师父回家的步伐不能停。当时，我丈夫在亲属的压力下问我：“你能不能挺过去？”我说：“我能行，这不是病，是师父在给我消业，我不能上医院，别动这个念！”就这样我真的挺过来了。记得那次有人劝我用酒泡葡萄喝下去管用。我说：“一是酒不能喝，二是这种偏方属于药物，师父给我消业往出排，我用药往里压，这对吗？”于是二十多天后我恢复了参加炼功点集体炼功。

    一九九九年正月初九，丈夫突然病故，在此之前我母亲也去世了。两亲人的离我而去，对我真是致命的打击，如果不修大法，我根本无法活到今天。

    这时亲朋好友都来劝我别再炼了，并说：“你丈夫都走了，还炼？”我说：“他是他，我是我，我坚修到底！”我这一念把他（她）们都给镇住了，都气走了，一个多月没人来看我，当时我悟道：我要坚修大法一修到底，寂寞也是对我的考验啊！

    一九九九年“七二零”后，江某某疯狂迫害法轮功。该年八月份的一天，片警领着市公安局，区公安分局四、五个警察气势汹汹的来到我家，我让他们坐在房厅，我说：“我知道你们来干什么，我炼功没有错！”于是开始讲我修炼的过程：“我得了绝症，没有药物能治疗，所有专家门诊都给我看了，都判我‘死刑’。在绝望中，我修大法起死回生，没吃一粒药。是法轮大法救了我的命啊！”在师父的加持下我讲了四十分钟。他们气焰消失，态度开始缓和。从他们的表情我可以看出，他们已经察觉电台、电视台在说谎，也明白了大法真相。

    这时有个警察说：“你说说你爱人。”边说边拿出录像机。我说：“今天你们谁要给我录像，我决不允许，今天你们谁给录录试试！”他们说：“你爱人的事，给录下证据能走样吗？”我说：“那可不对，我师父讲法录像他们都给剪裁了，颠倒是非，诬陷大法和师父。你们给我录完回去也剪裁，栽赃陷害我，用来诬陷大法，我就是跳進黄河也洗不清，可造大业了。”他们见我一身正气非常坚决，都退步了，说：“不录了！”改口说：“你说我们给写行吧？”我说：“我得看是否是我说的，否则不签字！”“第一，我爱人的死与大法没有任何关系；第二，他是干部，为人正直，实事求是，不搞歪门邪道；第三，我丈夫的死属于医疗事故，请问肛门脓肿这样的小手术能死吗？是手术大夫在手术期间接电话，没换手套消毒接着做手术，第二天晚上高烧转大医院病变为败血症导致死亡。我如果不修炼非得上告不可，活活的人给割死了，长疖子能死人吗？不象别有用心的人谣传的那样说是炼大法炼的，他们是借机污蔑大法。”

    这时，四、五个警察都感到震惊，其中一人从兜里掏出瓜籽，让我吃，我说谢谢。通过我讲法轮大法好，他们都明白了真相，然后都乐呵呵的走了。

    他们没有达到迫害我的目地，是因为我在大法中修出来的纯正的一念，抛弃生命也要维护大法，把他们背后的邪恶因素清除了，同时也救度了他们。

    我修大法，从来没有动摇过，心里就是装着法。从前自己不敢单独在家住，丈夫出差得找别人陪伴，如今得法了，我能独立了，什么也不怕了，这为今后证实法救众生打下了良好的基础。

    三、去人心放下生死

    一九九九年“四·二五”拉开了正法序幕，我去北京中南海证实法。当时我想这么好的功法政府为什么反对呢？我要用我的亲身感受，特别是我身体上发生的惊人变化去证实大法。在回家的路上我不停的向世人讲真相，救度了许多有缘人。

    九九年“七·二零”江氏集团出于嫉妒对法轮功進行铺天盖地的造谣诬陷并强行镇压。七月二十二日我与同修一起到省政府上访维护法。

    一九九九年十二月，我踏上了去北京证实法之路，我要为师父为大法讨回公道。我终于在天安门广场喊出了“法轮大法好！”震撼满苍宇的心声。我被恶警带到天安门分局后被当地警察接回，被送至当地看守所。

    我被放出后，派出所所长与办事处主任找我谈话，问我为什么上北京。我就向他们洪法，把我在得了绝症在绝望中得大法起死回生的经历讲给他们听。我说：“国家科技这么发达医院判我为‘死刑’，我炼了法轮功起死回生，你说这功好不好？”办事处主任说：“我过去差点炼，你这么说我更明白了。”起到了洪法的作用。

    二零零零年六月初，我市一家博物馆搞攻击大法的巡回图片展，我去证实大法，在师父的呵护下正念平安归来。

    二零零零年十二月，我第二次進京护法，被恶警带到天安门分局后院，后又转到唐山监狱。因不报名，一名恶警与一名便衣把我带到楼上三间大的屋子里，就我一人。开始给我用刑毒打，边打边骂，并用脚踢。用木棒子打，用衣挂钩头发。屋里所有的东西都用上了。从上午一点到晚上八点，两人换着打。晚八点钟便衣拿着大粗铁门弓子搂过来，打我的头顶、太阳穴、前额，我用手搪时，双手立刻被打肿，象针扎一样的刺痛，脸部打变形了，头被打得肿大，导致昏迷。

    这时恶警又上来问：“你来北京干啥来了？”我心想我是来证实法来了，于是开始清醒。他又问：“你恨不恨我们，给你打成这样！”我说不恨。当时我想我是大法弟子，我应该维护大法的尊严，证实大法的美好。然后他又问为什么不恨。我说：“我师父教导我们‘打不还手，骂不还口’，永远做个更好的人，你们不能再打大法弟子了，你得给我们多少德呀！”后来在他的要求下我又给他演示了第二套功法抱轮动作（因没有力气其它动作没演示）并把我起死回生的修炼经历讲给他听。他很震惊：“打成这样还能洪法炼功！”他哪知道那是我师父在为我承受巨大的魔难啊！否则脑袋早被打飞了。后来他们让我给亲属挂电话，结果被监控找到了地址。于是我又被押回当地看守所。

    在看守所，刑事犯班长问我有什么病，我说我没病，我这是让他们给打的。我就开始把我以前修大法起死回生的经历和在唐山被打的过程讲给大家听，讲了半个多小时，班长哭了，卫生员眼圈儿红了，许多刑事犯都哭了。从此我在看守所打开了洪法局面。班长得法了，年轻的刑事犯也都来背《洪吟》，卫生员也答应出去后找我学功。此后一到学法时间，班长就为我们“站岗放哨”。

    四、救众生兑现誓约

    师父说：“大法弟子伟大是因为你们与师父正法时期同在、能维护大法。如果自己的所为已不配是大法弟子时，那么大家想一想，在这开天辟地都没有过的慈悲与佛恩浩荡下，如果还做不好，怎么会还有下一次机会呢？修炼与正法是严肃的，能不能珍惜这段时间，其实就是能不能对自己负责。这段时间不会长，却能锤炼出不同层次的伟大觉者、佛、道、神以至不同层次的主的威德，也能使一个放松自己的修炼者从已经非常高的层次毁于一旦。弟子们，精進吧！最伟大、最美好的一切都在你们证实大法的進程中产生。你们的誓约将成为你们将来的见证。”（《精進要旨（二）》〈正法时期大法弟子〉）为了助师正法、救度众生，我破除了不爱讲话的障碍，去向世人讲真相。

    二零零一年农历新年前夕，我出狱后片警一直监视我，走哪跟哪，有时派别人跟踪。这样我就无法象其他同俢那样去讲真相洪法。我路见熟人赶紧把其住址，门牌号记录下来，然后登门去讲真相，有一回我到朋友家，恶警就在外边等着。直到二零零三年初恶警调离之前我都是这样讲真相救度世人。

    在传《九评》、劝三退方面我也从未懈怠过。我利用买菜购物、洗澡等机会向人讲真相，劝人退出共产邪党组织。又一次我接触到一位熟人，是个老干部，工资很高，自己有工厂，我劝他退党，给他《九评》，他不听不看，他在邪党中获利大，受毒害很深。事后我也找自己：一是急躁心；二是慈悲心不够；三是没有清除他背后的邪恶因素。于是，当我在窗外每次见到他时，都在家里发正念清除他背后的一切邪恶因素。然后我去找他，边走边发正念。见他后我说上次话没说完。他让我接着说。我就把邪党本质，邪灵附体，当你宣誓时邪灵给你打上兽记，只有退出邪党才能保命讲给他听。他说他的“幸福生活”都是党给的，他不能反党。我说不是它给的，是你德大，你的财是用德换来的，谁掌权你都能得你该得的东西，如果没德要饭都要不来。你现在退出邪党组织将来免遭恶难，保你平安这不好吗？他很吃惊的说：“好，我要平安！”我说那得把党退了才能真正得救。他说：“行”。

    这只是仅举一例，再举三个讲大法真相的例子：有一次我到大商场买鞋，发现营业员多给我一百元钱。送回时，当着顾客面我就向她洪法，我说我师父教我们做好人，不能见利忘义，法轮大法就是好，说了十七分钟，对方连忙点头笑着表示赞同。

    还有一次，我去买香肠，我把多找的钱还给了人家，经了三个人的手，但不只救了三个人。我告诉店家和顾客法轮大法好，天安门自焚是假的，以及我得法起死回生的简单经历，老太太赶紧劝老伴炼法轮功，她儿子也明白了真相。我心里真是有说不出来的高兴。

    在一次参加婚礼的公开场合中，我遇到一个市公安局主管迫害大法的头头，我把我修炼后如何起死回生，進京护法遭迫害，做好人被抓、被打，统统讲给他听，并劝他千万别谤佛谤法，要善待大法，给自己留条后路。说了二十多分钟，丝毫没有怕心，一心就想告诉他法轮大法好，起到了很好的效果。

    由此我深深的悟到，只要我们处处做在法上就无所不能，没有做不成的事。做不成也是被人心、观念障碍着，只要我们真心救度众生的正念一出，慈悲心会随之而来，师父就能加持我们，也就是“弟子正念足 师有回天力 ”（《洪吟（二）》〈师徒恩〉）

    在正法即将结束的最后阶段，我要更加勇猛精進，努力做好师父交付的“三件事”，把怕心、人心和观念统统去掉，走好最后的正法修炼之路，圆满随师还！

    以上修炼经历与心得有不当之处，请同修慈悲指正。最后向师尊合十，向全世界大法弟子合十。

    （注：本人是“对全国法轮功修炼者调查典型病例二百例”中的受益者之一）


开创修炼环境　正念救度有缘人

    文／河北大法弟子 慧子

    【明慧网二零零六年十月二十八日】尊敬师父好！各位同修好！

    我是一名乡中学教师，九七年得法。在九九年“七二零”期间，由于自己学法不深，做事不理智，曾先后二次被关進县看守所，一次被绑架進洗脑班，但都凭着对师父、对大法的坚信，正念闯了出来。

    二零零二年四月最后一次闯出魔窟后，我牢记师尊教诲：“慈悲能溶天地春 正念可救世中人”（《洪吟（二）》〈法正乾坤〉），在修炼的路上扎扎实实的修自己，根据现有条件，用慈悲善念开创修炼环境，用坦荡正念救度有缘人。下面主要谈一谈我在对教师、学生及乡领导讲真相中的一些体会，有不在法上的部份请慈悲指正。

    一．正法修炼路上要坦坦荡荡

    二零零二年四月，自己通过九天的绝食，闯出了魔窟，当时在医院检查五脏六腑都是病，但大脑一直都很清醒，心里不住的发着正念，明显感到师尊时刻就在我的身边看护着我。回家后没吃一粒药，身体恢复很快，使全家人见证了大法的神奇。

    可是没过几个月，我们乡有四位大法弟子被绑架到县看守所，同时有二位同修被迫流离失所，修炼环境遭到了破坏，那种感觉就好象自己随时都有再被绑架的可能。乡、校领导轮流在我家進行监视，为了监控方便，在家只休息了十多天，就让我回学校上班了，最“紧”的时候还逼迫我与丈夫住在了学校一个月。

    我白天给学生上课，晚上不能睡安稳觉，经常有消息传让我再躲躲，由于学法不静心，求安逸心、怕心都冒出来了，正念出不来，天天过着提心吊胆的生活。那种滋味真是不好受，心里苦呀。有一天，我正在上课，丈夫告诉我说公安局通知让乡书记带我去一趟，要给我检查身体，我知道，他们看我身体好了又要对我進行迫害。我清醒了，当然不能去配合邪恶。

    下午我去一亲戚家发正念、学法。正念解体了邪恶的安排，乡书记没找到我本人，到县公安局一说，这件事也就不了了之了。我第二天正常去上班。那天的事对我震动很大，我是一名大法弟子呀，我的使命是救人呢，怎么能天天带着怕心承受呢？我突然间想起师父刚发表的新经文《正念正行》：“大觉不畏苦 意志金刚铸 生死无执著 坦荡正法路”。“坦荡、坦荡”读到两个字的时候，我浑身一震，感觉是从很微观发出来的，我流泪了，是师尊在我迷路的时候点醒了我，当时我身上就象卸掉铠甲一样，一下子轻松了，我知道我该怎么去做了，那就是在正法修炼的路上坦坦荡荡。

    二．在讲真相中要理智、智慧

    二零零二年八月，新学年开学，校领导让我教初一年级的政治课并担任班主任。我教了近三十年的书，从未上过政治课，有一政治内容正好是教学生如何做人的，培养学生良好道德品质的课。我悟到这是师父的慈悲安排，我决心一定要学好法，修好自己，去救度这些有缘人。

    于是我抓紧时间学好师父的新经文。《北美巡回讲法》对我触动很大，我更加明白了，我所要救的不只是我身边的这些学生和教师们，而是多少个大穹的无数多的众生，我开始对班内的每个学生的情况進行了解。可以说，他们都不明白大法真相，而且全班四十二名学生有五名学生的家长是教师（包括校长），有二位家长是乡政府人员，并且这二位家长正好都参与了对本乡大法弟子的迫害。

    虽然当时我乡的修炼环境还很恶劣，但是师父的新经文《快讲》刚刚发表，师父让我们“抓紧救度快讲”，因此，我就理智的、智慧的去做。我先用一些故事，如《红眼睛石狮子》、《诺亚方舟》、《窦娥冤》等故事来启发学生的善念，讲善恶有报的天理，用一些现实生活中的事例来说明“无神论”的错误。这些孩子们很喜欢听。他们还经常放了学骑自行车到我家（离校三里）来听故事，在讲的过程中我发现有三个孩子特别主动接受，于是我利用星期六日的时间，把他们接到我家住下（这三个孩子都是住校生），一边补数学课一边给她们讲真相、看光盘，她们全都哭了，明白真相后，她们主动的去班里讲，和宿舍的同学讨论，起到了很好的作用。

    再后来她们经常带着她们的好伙伴来我家，这样明白真相的学生越来越多，这些孩子们很懂事，碰到学校领导就说是找老师补课。二零零三年十一月，师父对学员文章《向当地民众揭露当地邪恶》的评注发表后，我把自己遭受的迫害详细的写了出来，在明慧登出后，除了各村发放外，我们特意给相关参与迫害的责任人（乡政干部、学校领导）发放。学校的师生都传看了那份真相。此时，我觉的时机成熟了，我就把大法真相在课堂上公开讲了。

    我利用周会课给孩子讲自己受迫害的情况，讲大法弟子们所遭受的一切，“天安门自焚伪案”，大法在世界的洪传等讲了一节多课，有许多孩子都是流着泪听完的。放寒假时，我给每个学生准备了一份真相（有光盘）并准备了十几本大法书，给他们包装好，带回家去给亲朋好友看，全班同学几乎都拿了。

    临走时，我对孩子们说：“你们都听我讲过《红眼石狮》的故事，今天在你们回家过新年放假走之前，我再一次讲给大家。”于是我充满善意的讲着，同学们默默的听着，就象第一次听到似的，那么的用心。讲完后、我问大家：“知道老师的用意吗？”孩子们齐声回答：“知道！是让我们回家讲真相救人去。”我又说：“对，我们就去当故事中的老太太，去救你的亲朋好友。”当时同学们就议论，要去ＸＸ县的姥姥家，姨姨家等。

    三退大潮开始后，我很清楚，正法進程又到了一个新阶段。于是，我们学校三个同修切磋后，分别先退自己班的学生（都是班主任），然后再退其它班的。我们基本上都是单独找学生，最多一次二位学生，很快就都退了。对于其它班的学生，有明白真相后的学生主动去劝退，这样，没用多长时间全校近两百名学生基本就退完了。

    在讲真相劝三退过程中，给学生讲真相的同时也在对校领导教师们讲，几乎每周都把真相资料及时带到教师的宿舍及办公室。对领导我们都是单独给。我校教初三政治的教师，开始她对我们的做法很反感，因为明白真相后的孩子们上课经常与她争论课本上的不实内容，弄的她上课很被动。

    我一边做学生的工作，一边加紧和她讲真相，后来她终于退出了恶党组织。现在全校教师只有四位没退，其余二十几位都退了。在对学生讲真相劝退时，领导教师们都知道，但没有一个阻拦的，因此几年来在学校这块讲真相一直做的很顺利。

    三．修好自己才能归正学生的言行

    师父在《2005年曼哈顿国际法会讲法》中告诫我们：“你们在救度众生的时候啊，不要忘了修自己。”“如果大家修不好自己就没有威德，讲出的话不在法上，救度众生那都谈不上，讲出的话没有威德、没有力量就不起作用，邪恶也会钻空子。”

    在工作中，自己的一言一行不知不觉的归正着孩子们。经过自己不断的讲真相，班集体变化很大，同学们之间越来越和睦，互相关爱，尤其是去年读初三，班内的一些事基本不用我操心，比如：每天的值日生安排、买各种学习资料的收费等都是他们自动去做。无论是学习、纪律、卫生搞的都很出色，因此，这个班从初一到初三连续三年被评为全校及县的先進班集体，我本人也被评为“县优秀班主任”。

    孩子们明白真相后，班内板报没有党文化之类的言词，都是一些劝善小故事，如何做好人的词句。“做人要真诚、善良、宽容”这句话在黑板上存留了很长一段时间。这些年我县教育局要求每个教室的前上方的墙壁上都贴上国旗，国旗两边是“鼓励上進”的标语。“九评”传出后，我明白不能让邪党的旗子在教室里毒害学生，于是我提出后，我班的班长背着别人把它取下来烧掉了，自那以后，我班从未再贴过，标语也没有，县局领导、校领导曾几次到我班听课，可谁也没有提出过，就象没看见一样。有二次过邪党的节日，上边要求每个学校要办专栏，画板报，学校领导为了应付检查也迫使学生在校板报上画出恶党的旗子、团徽等，前一天下午刚画好，还没等检查，第二天早晨这些东西就被我班的学生擦掉了，学校领导发现后也没让学生补画。

    在与学生相处中，我用在大法中修出来的慈悲、善念去对待每一位，有意识的把大法法理告诉孩子们，不但有学生看大法书，家长也让学生往回借。孩子们看到我每天乐呵呵的，身体一直都很好，从不请假，他们很受影响，于是有二位女生在二零零五年夏季开始真正的看大法书了，并且把自己视为一个修炼者，处处用“真善忍”来约束自己，除了每天认真学习功课外，有机会就与别的班同学讲真相、劝三退。

    更让人感动的是，她们把自己平时节省下的零花钱和积攒的压岁钱都拿出来做了大法真相资料。二零零六年，她们中考成绩考了五百多分，在全校排第一、第二，考上了县重点高中，家长一个劲的感谢我，我告诉她们都是大法的威力。这件事我告诉了学校的许多老师，并把我们班的学生参加中考的表现也谈出来，孩子们在中考时，几乎每人都带上护身符，发卷前先静心诚念：“法轮大法好！”、“真善忍好！”，因此我校二零零六年中考成绩比往年都好。

    二零零六年八月，新学期开学，校长找我，让我继续担班主任，因为班主任工作在学校里是最辛苦的，谁也不愿干，校长说：“你带的班与其它班比很不同，学生们天天把卫生搞的很好，现在的学生都不愿干活，而你们班学校分配的什么活都不成问题，对其它班起到了很好的作用，今年你再受点累，把初一班给带一带，实在没有别的合适人选。”我当时马上有一念，要证实法，于是我把平时如何给孩子们讲做人的道理，讲真善忍的法理，善恶有报的天理都对他谈了出来，并進一步告诉他,今年那二位女生是由于学了大法才考出那样的好成绩的，是大法改变了她们的懒惰、自私、贪玩，是奇迹吧？“是！”校长回答。我说：“您这学年不是还让我担班主任吗？我们炼功人应该为您多分担点工作，但在答应您之前，您先把退党化名给我写出来，都多长时间了，您一直往后拖，我真替您担心。”校长很激动的拿起笔嘴上说行，把化名写在我的办公桌上。临走时，双手合十说：“谢谢！谢谢！”

    四．讲清真相才能真正的救了人

    师父在每次讲法中谈到讲真相时都要求我们要讲清真相，但是我们在做的当中，往往做不到位。二零零五年九月的一天，我在校园里碰到三位刚从我校毕业的学生，他们都刚到县城读高中，其中一位男生指着一位女生对我说：“老师，她回来开‘团员证’来了，让我给制止住了。”

    类似的还发生过一次，幸亏有明白真相的学生给制止了，但说明这样的学生不是很明白真相，都是我没做好，真相没讲清，这件事让我看到了自己的不足，我深挖根源，找到了自己有求数量的心、着急心。我认真学习了师父的后期经文，对照师父的要求，去掉了这些不好的心，并马上弥补，利用学生给我打电话的机会，進一步说明真相，心性升华后再没发生过类似这样的事，我体悟到，讲清真相才是对众生真正负责。

    五．基点站对了，一切都能改变

    几年的修炼使自己深深的体悟到：只要真正做到信师信法，做事在法上，没有过不去的关。

    二零零三年底，我同乡政府要回了我被非法关押期间的全部工资（八千多元），学校及家人根本就不相信能有这个结果，因为乡政府欠债太多了，多年的旧帐和欠老师的工资都要不出来，我深知，大法是超常的，只要基点站对了，一切都能改变。

    我先是正念足足的抱着救人的心态去给乡领导讲真相，再给他们发放揭露当地邪恶的真相材料。乡书记开始很蛮横，我对他讲了足足二个半小时的真相，最后在正念之场中邪恶自灭。真是象师尊《洪吟（二）》〈师徒恩〉中所说：“弟子正念足 师有回天力”。

    二零零四、零五这二年，我们学校从工资中把党费给扣除了，我得知情况后，進一步对领导讲真相，把扣我的“党费”要了出来，并告诉他们：以后关于这方面的活动别再找我了，我已退出了这个恶党。从此后，他们应付上边的什么活动我也没参加。

    为了应付上边领导的检查，学校经常编造假档案，每次都是给老师们分工完成。迫害没开始前，我也参与过，迫害开始后我才真正认识到这样做的后果是很严重的，背离宇宙特性真善忍，还算什么炼功人？修炼是严肃的，怎么当儿戏呢？认识到之后，我直接对领导说：从今以后这类工作别给我安排了，我是修炼真善忍的，我被非法关押就是为了不说假话“不炼了”才遭了那么多的罪，让我干点实际的吧，哪怕多干点也行。从此后，学校每遇到这样的事，都是校长亲自给我安排，做一些实实在在的工作。

    前些天，说省市领导要来我校检查工作，学校给每个班准备了一堆墙上贴的，我翻了一下，有许多邪党魁，毛、周、邓、马、恩、列、斯的画像及他们的语录。我当时就想，不论谁要来检查，决不能让这些邪灵去毒害众生。我指着毛的画像对教导主任、校长说：“现在谁还挂这东西，你们没听说过吗？有一次打雷一个大火球進一农户家，别的东西都完好无损，就专门把那个毛老头的像劈个粉碎。你们看现在出租车司机都很少有人再挂他的照片了。再说了，白白的墙壁上都挂些死人的像，多不吉利呀！”刚说到这里，教导主任马上半开玩笑的说：“那可别贴了，哪个班要贴，我可不進去了，我还怕雷劈呢！”接着校长说那就不贴了，说着就把那些东西卷起来放一边了，我们只贴了一行标语，国旗没贴，也就过去了。

    要说的太多了，总的来说，我们现在的环境很宽松，在办公室随时都放着大法书、唱大法弟子创作的歌，学生们经常到办公室听真相，要护身符。风风雨雨走了这么多年，但总感觉到离师父的要求还相差很远，随着环境的宽松，有时三件事做的就不精進，所以我经常用师父《2005年旧金山讲法》中的一段法来鼓励自己，我写出来与同修共勉：“因此环境一宽松啊，往往就容易产生一种懈怠的情绪，压力小了就使心理上放松了，就不那么太抓紧了，这样不行啊。实际上作为一个修炼的人，大家不管遇到什么 样的环境都不能不精進。越宽松，实际上对你们的考验也就越严肃。不管情况怎么变，修炼的条件、修炼境界的要求，这永远都不会变的，所以大家不能够放松。而且大家也看到了，虽然形势在变化，可是邪灵它还没有最后被全部清理掉。在这个时候呢，它还会起很不好的作用的。”


破除怕心　走正大法修炼路

    文／大陆大法弟子 心明

    【明慧网二零零六年十月二十八日】师尊您好！各位同修好！

    那天，我帮小同修（女儿）整理她写的交流稿时，问她：“你最后还想和师尊说什么呢？”她说：“谢谢师尊的慈悲苦度！知道吗？是慈悲苦度。”我笑了，心里想：她还知道是慈悲苦度。后来才悟到：是她明白的那面在告诉我，师父也在慈悲苦度我。

    我是一九九七年得法的，由于没有精進实修，有很多执著心都还没有去。别的同修很轻松就能过去的关，在我这很多都是剜心透骨的难受，有时觉的修炼真的很难。最典型的就是我去怕心的过程。《明慧周刊》中的《走出世界第一怕》这篇切磋文章，很多同修看到后都笑了，觉的挺有意思，怎么能这么怕呢？其实不是别的同修取笑这位同修，而是因为其他同修没有那么多怕物质，所以没有体验到去怕心的难，也就想象不出来当时有多痛苦，而我却非常理解这位同修，有的同修看到我写的这篇交流稿后说我，简直是“超级怕”。

    我被旧势力安排的就是一个从小胆小怕事、看到什么都害怕的人。我记的都上中学了，尤其到了晚上，当从停着的汽车旁走过时，脑中经常出现“它可别爆炸了”的念头，所以看到有停着的汽车我都绕开走。大概上小学三年级时，看到过一次火车轧人，看到时被轧的人还用东西盖着，虽然当时一点也不害怕，可到了晚上睡觉都不敢闭眼，就睁着眼睛躺着，一直到不知什么时候睡着了，从此以后好几年，我晚上睡觉都不敢闭灯。看到送葬车，晚上睡觉就不敢闭眼。以后又发生了几次让我非常害怕的事，就这样，我怕的物质积的非常多，给我的修炼带来了很大困难。

    二零零零年六月，我因進京证实大法被非法抓捕，被拘留一个多月后，无条件释放，后来被迫买断失去了工作，这样我就成了在单位和公安那里一个“榜上有名”的人了。由于刚开始不知道在一思一念上修，也不知道否定旧势力的安排，在失去工作后的头几年里脑中总是出现怕的念头，一到所谓的“敏感日”，或听说风声又紧了，要办洗脑班，我就整天的提心吊胆，甚至有时都带着孩子在外面住；在家里只要一听到楼下有汽车声，脑中马上就闪出是不是抓我来了的念头；在自己家附近一看到陌生人或停着的汽车，就怀疑是不是蹲坑的，是不是监视我的。所以一直感到自己修的非常苦，非常累，非常难。那时也不知道背法去怕心，还没开始发正念，就是随着这念头害怕。后来开始发正念了，我就立掌铲除怕心，所以每天都要花很多时间去怕心，这样经过几年和怕心的苦斗，怕的物质在我的空间场少多了，再听到汽车声也没有不好的念头了，感觉轻松多了，体验到了师父说的“无病一身轻”的状态。

    尽管害怕，我也去发真相资料。刚开始没悟到是在救度众生，只是知道应该听师父的话，师父让我做什么就做什么。最初拿到的真相资料很少，每次只有几张，尽管数量很少，还是很害怕，紧张的大气都不敢出。从楼上发到楼下，发完后恨不得长出翅膀一下飞走。有一次一位同修一下就给了我将近二百张真相资料，同修说咱俩都发了吧，因和我一起去的同修穿的衣服瘦不能放太多，这样我身上就有一百来张真相资料，约好她发完再找我要，可想而知我当时的心情多紧张，就是想快点发完。这时，反而也不感到害怕了，从这个楼门出来，又進那个楼门，不停的发，不害怕也不累。我俩发完后去她家歇一会儿，这时才感到又渴又累，腿好象都抬不起来了。从此以后很长时间再发真相资料时，一点都不害怕了，我知道是那次发真相资料过程中师父一下给我拿下去很多怕的物质。

    虽然我怕心很重，师父却选择了我给同修传递真相资料。刚开始很害怕，但碍于面子不好意思推托，同修也鼓励我，我又想是师父让做的，虽然危险（承认了旧势力的安排），但我不做别人就得做，也就坚持做下去了。我记的有几次出于怕心，和接资料的同修说：“你最好别去发真相，因为这是为法负责。”可能由于我带的场很不好，后来同修也反过来告诉我：“你最好别去发真相资料，因为你的事很重要。”后来悟到：我告诉同修别去发真相资料是因为怕心，并不是真心为法负责，而是真心为自己负责，怕有什么牵扯到自己而被迫害，用这句话来掩盖自己的执著。在传递真相资料过程中，师父为我拿下去很多怕物质，使我能够在资料点制作真相资料了。

    有一段时间，由于没有把握住一思一念，使怕心又加重了。从家里一出来看见停着汽车或有不认识的人站在那，马上不好的念头就冒出来，心就发紧，怕心就起来了，回家后，看到的影像总在脑中出现。到哪去看到后面没人，刚松一口气，马上不好的念头又上来了，如果以前跟踪我我没发现，他事先等在前面，或者他们事先手机联系人来监视我怎么办？那一段时间，一想要出门就害怕，只要一出门那不好的念头就要上来。通过学法我悟到，师父不会给我安排这样提高心性的路，大法弟子不应该被监视、被跟踪，“你在能分清它的同时，你自己就在强壮起来，你自己就在醒悟，你自己就在冲出它的包围，越来越强大，它就越来越弱，越来越消失，最后消灭掉了”（《法轮佛法——在澳大利亚法会上讲法》），要否定它，不承认它。我立即解体这些让我怕的物质，立掌铲除所有能進入我空间场的一切邪恶因素。因为怕的物质多，有时要用半个小时才能解体，可是不一会儿又出现了，我就持续解体它们。只要它一出现，我就不放过它，这样它就越来越弱，直到这种状态全部解体。

    有一次在路上怕心又出来了，心想：有的同修多好，孩子上高中家离的远，就租房在外，而我却不行，整天在家不能躲出去。刚想到这，师父的法“修炼路不同　都在大法中”（《洪吟（二）》<无阻>）在我脑中出现，是啊，怕啥？有师父呢！只要你坚信师父，坚信大法，谁也动不了你，这样心马上又平静了。

    现在我怕心还有，但只要一出现，我就解体它，我就是这样一点一点去除怕心走到现在的。被怕心束缚而至今还没有走出来的同修，从我的修炼中可以看到，不管你有多么重的怕心，只要你心里有不要它的愿望，师父就会帮助你去掉它，赶快走出来吧，时间不等人啊！

    然后谈一谈去掉自我的问题。一开始我根本没有在意这个问题，直至最近才发现我执著自我这颗心这么强，好象根本就容不了别人，处处事事都得顺着我，否则就象憋了一股火，心直堵的慌。

    有一天因为一件证实法的事（具体事忘了）出了怨心，执著起自我来，知道这不是真我，又想起师父告诉我们的分清它、不要它的法理，我就发正念铲除这些不正的因素。可是一个怨接着一个怨的在脑中闪现，那两天我看到什么都怨，谁说什么都不顺耳，心一直很难受。这是我怨心、自我太强了，当我不要它时，它在挣扎，但我一直在铲除它，不要它，不管干什么，心里都想着灭掉怨心，师父也就帮我在铲除它。到第三天早晨睡醒觉，发现心不难受了，非常舒服。如果有的同修也有和我一样的状态或总上来不好的念头时，就是解体它，坚持住正念不要放松，其实这在另外空间就是正邪大战。

    我一次在给同修送真相资料时，同修说另一种真相资料比这种效果好，我心里马上不高兴了，就冒出了不好的念头：给你送你还挑。但当时没抑制，回家后总往上返不好的念头。这时才开始找自己，为什么心里不痛快？是在做事过程中产生了在学员之上的心、执著自我的心、证实自己的心：我给你们送东西你们就应该听我的，我给你们什么你们就发什么，不能有别的想法。师父在法中都讲了要让学员走自己证实法的路，而我却强制别人什么都听我的，和我保持一样，这不和师父讲的法相反了吗？这不和旧势力一样，只想改变别人，而不想改变自己吗？放下自我，能达到救度众生，才是我们的目地。我马上把这颗执著心解体了，不好的念头也就消失了。

    其实，就在前面写自己有那么重的怕心的过程中，我也发现了一颗证实自我的心：我就是想让同修认同，我去怕心有多难多不容易，这是在证实自己而不是在证实大法。认识到这就决定不写了，可当我再拿起笔时又改变了主意，我就是要写出来，让同修知道我去怕心，有多难多不容易，可想而知，师父度我就更难，更不容易，为我承受的就更多。

    再谈一下别给孩子定标准的问题。孩子和我一起修炼，因为自己情重，且不注重实修，总是用法去严格要求孩子，让孩子处处要做好，达到法的标准，孩子不符合自己的标准就火冒三丈，而我对自己却很放松，根本不向内找。孩子动作慢，做什么都慢慢悠悠的，我一看火就往上窜。带孩子学法时，由于孩子小，字面的意思不理解，问我什么意思时，我马上一股火就窜上来，这么简单都不明白，然后没好气的告诉孩子，孩子吓的轻易不敢问我了。因为对孩子总这样，不修自己，执著越来越大，孩子被邪恶干扰，做的就更不好了，我对孩子的怨也就更大了，出了什么问题我总是强调是孩子如何如何，而不找自己。

    突然有一天脑中一念一闪：对孩子应该修善了。我一下清醒了，是啊，我为什么总对孩子那样呢？我开始冷静的向内找，这时才发现：我常常按自己的观念给孩子定标准，哪件事没达到那个标准、那个观念就不干了，随着怨心就出来了。找到后，每当发现再用自己的标准衡量孩子时，就把这个标准解体，心也就不难受了，也不动气了。现在再想发火时，我就告诉自己：要正念加持孩子，对孩子的情、怨心、气、自我、思想业一起解体。那股气一点一点就消下去了，总这样做，对孩子的怨就小多了。

    虽然知道向内找了，但有时还是很被动。一次，听到别的同修说自己家孩子哪做的好时，心中不免生出妒嫉心，自己没觉察到，回家看到孩子哪方面没做好，马上气就来了，脑中显现出同修和同修孩子的影子，不好的念头紧接着跟上了：人家的孩子能做好，为什么我的孩子就不行呢？我就不信，必须做好，要求孩子更严格了。我被执著心带动的失去了自己，结果可想而知。几天后，看孩子越来越不好，才想起找自己：这是因为别的小同修做的好，出于妒嫉、攀比、争斗、虚荣、求名的心，要求孩子达到我给定的标准，不是要孩子同化大法，救度众生，基点完全错了。找到执著后，立即解体这些执著心，归正自我，归正孩子，正念加持孩子。

    原来我在教育孩子过程中产生的矛盾，是因为自己没做好，孩子被邪恶干扰了，这样两人就同时被迫害了，都走了旧势力安排的路。我逐渐的对孩子做到善，并且向内找修自己，孩子在不知不觉中也归正了许多。孩子和大人一起修炼，真的是相互制约的，先修好自己很重要，和孩子共同精進。

    “千辛万苦十五秋　谁知正法苦与愁”（《洪吟（二）》<难>），在迷中，我看不到师父为我承受了什么，为我承受了多少，但我知道为了度我们，师父吃了无数的苦，那是我们无法想象也是无从回报的。因为我修的不好，每当看《忆师恩》就觉的愧对师父，不好意思看下去。我知道我们只有精進实修，更好的救度众生，才能对得起师父为我们的巨大付出啊！我对师父的感激之情用语言是无法表达的，只能用最简单的一句话对师父说：“谢谢您，慈悲伟大的师父！”


走正路就是最好的否定旧势力

    文／河北大法弟子 如意

    【明慧网二零零六年十月二十八日】我是九六年得法的弟子，由于刚得法就比较注意精進实修，不断的用真、善、忍的标准要求自己，做一个好人以致更好的人。身心巨变，周围环境非常祥和。九九年迫害刚刚开始，我多次進京上访，为法轮功说公道话，带动了很多同修，虽多次被非法抓捕，由于正念较足，很快就闯出来了。等到第四次从北京被劫持回来之后，由于法理不明，承认了旧势力的安排，认为判的越重，修的越高。所以当听到我被非法劳教三年的时候，我欣然接受，还很高兴的到了劳教所。虽然在劳教所里在反迫害，但毕竟有承认旧势力迫害的成份，所以是历尽魔难，不再详述。

    回到家之后，由于学法没跟上来，加之同修之间不断的赞扬，使自己的欢喜心、显示心、证实自己的心不断膨胀，从九九年被非法关押，出来后还没有完全适应新的正法修炼形势，认为和九九年以前一样，想干啥就干啥，完全没把邪恶放在眼里，邪恶盯我我盯它，我认为那些邪恶生命根本就不配盯大法弟子，反把邪恶盯跑了。虽然有正念，但这里有一个争强好胜的心和个人英雄主义的邪党文化的思想，没有完全在法上。回家不到三个月，又再次被抓，又被非法劳教三年。

    这次我认准了决不承认旧势力的安排，由于自己被抓给大法带来了损失，给同修带来了压力（造成越坚定越被抓的假相），给家人造成了巨大的精神痛苦。从抓我的那一刻开始，我就一直抵制邪恶迫害，用绝食等方式反迫害，直到把我放出来为止。但邪恶并不甘心，没几天又将我骗到劳教所，我在路上一直发正念，“我是李洪志师父的弟子，其它的安排都不要、都不承认”，所以到劳教所体检不合格又被送回家。回家后心态不稳，开始后怕，劳教三年的假相总也挥之不去。其实谁说了算，还不是师父说了算吗？因为被非法关押的几年里学法少，信师信法的成度不够，也没了正念，用人的方式天天看着楼下来了警车没有，这等于是求它来了，在这种情况下，我被迫流离失所到了外地。

    由于自己的修炼状态不好，引起了同修的怕心等一系列心性的磨擦，甚至不认识我的外地同修把我当成了特务，期间的痛苦真是比在劳教所还难过，我知道这都是我没有学好法，没有走正路带来的。每当看到师父写的“邪恶躲 坏人逃”（《预》）我的心开始振作起来，害怕的应该是邪恶，而不是大法弟子。

    我一边流离失所，一边参与着讲真相。有一次准备第二天晚上去农村发资料，第一天晚上清清楚楚做梦到农村被邪恶围困了，第二天早上起来有些犹豫，另一同修说，这都是旧势力的干扰，不承认它。经过思想斗争，最后还是正念占了上风，我如期的到了朋友家（当地人，对大法有正念，多次她骑摩托带我发资料），朋友说：“我头疼了一天，感觉不好，别去了。”我说：“不行，决定的事决不能反悔，众生等着我们去救度。”结果一路干扰不断，先是骑着摩托摔倒了，后来又打不着火了，朋友说别去了，我坚定的说没事儿，同时我不断的发正念，我就走师父安排的路，决不承认你旧势力的安排。刚发完一个村儿，类似的巡逻车就从后面开了过来，我首先告诉朋友不要害怕，同时发正念铲除邪恶。等到我们把所有资料都发完回来的时候，朋友高兴的说，我真没想到今天能回来，我说，我真没想到今天能不回来，为什么能回来呢？师父在看着我们笑哪！

    有了这次惊心动魄的不承认旧势力安排的经历，我对回家也有了正念，经历了四个多月的流离失所，在邪恶找我好几次的情况下，我回到了家里。有的同修说我不理智，我觉的大法弟子在开创未来，给未来留下的都是正的修炼形式，就在人中正常的生活修炼，一个个的都离家出走，怎么能是正的形式呢？放下自我，把自己真正容在法中，法就会显现那么大的威力。师父不是说过：“你真正作为一个修炼的人，我们法轮会保护你。我的根都扎在宇宙上，谁能动了你，就能动了我，说白了，他就能动了这个宇宙。”（《转法轮》）

    由于邪恶的迫害，本地没有了资料点，每个星期都到几十里外的同修家去拿，这既不符合明慧网资料点遍地开花的建议，同时也给做真相资料的同修造成了压力。我想建一个资料点，我就把设备搬到我家里。一同修说在我家建资料点是根本不可能的，意思是说邪恶还在找我。我认为没有什么可能和不可能，只要大法需要，我就去做，当然，注重安全是必要的。从零开始建起了资料点，从没碰过电脑到现在熟练上网下载，做各种资料，基本上独立运作，这一切都是大法的威力和师父的安排。

    回家不久的一天，我每天上午都有必须要办的事出门，那天腿就是抬不起来，走不了，是慈悲的师父点化我，不让我出门。无奈，我打电话叫别人去办，自己再做一些真相资料。过一会儿，邪恶来敲门了，其实它们早就在楼下蹲坑了，只是我不知道而已，我看着做的资料，微微一笑，在真正的修炼者面前，那些邪恶还不够一个小指头捻的。这时我想起了一个往事。九九年去北京的时候，怕被查出是法轮功学员，觉的带书是危险的，现在我真觉的对不起师父，对不起大法，我立即改变了这个思想，这些资料都是闪闪发光的，是射向邪恶的利剑，有这么多的资料应该更有安全感，而不是它们迫害的借口和所谓的证据。我平静的收拾好资料，这时我感到师父正在给我力解万难。

    在与邪恶僵持了四个小时之后，我决定用安全的方式给同修打电话通知帮助发正念，因为这不仅仅是我个人的问题，邪恶也是针对资料点来的。我一边发正念，一边在想，我什么地方被邪恶钻了空子，这一段时间，一直是按照法的标准要求自己，修去了部份人心，总体上没有什么大的漏洞，虽然有意识不到的执著，但我也决不承认这种迫害。为什么邪恶总是要迫害我呢？我想起师父《在二零零二年美国费城法会上讲法》，“在人类社会中、在无明的迷中，很可能和旧势力签下过什么约定：在正法哪一天我要怎么样做、怎么样走。” “不管是旧宇宙，新宇宙都有这么一个理：一个生命的选择是他自己说了算，哪怕在历史上他许过什么愿，关键时刻还是他自己说了算。”“哪怕在历史上签过什么约，你今天正念很足，不承认它，你就不要那个，你就能够否定它。可是呢，是凡这样的就难办一些。难就难在旧势力对你是轻易不放手的，它要钻你的空子，你有一点疏忽它就会钻。所以正念很足的情况下，它就钻不了，因为大法在正法中不承认旧势力的安排，我这个当师父的也不承认。”不管我以前与旧势力签没签过约，今天我就是不承认它，我就走师父安排的路。这时我家楼前楼后响起了四个闷雷，我感觉是人神共愤。

    邪恶未经任何家人的许可，拿着我家的钥匙开门，把钥匙插進了门锁里。我想，趁它们没進来，赶快从后窗户顺下去。可是当我刚绑完绳子，邪恶就已经到了我的窗户下，我又一想，堂堂大法弟子怎么能走窗户哪？要走就走楼梯，我转身回到房间里。在千钧一发之际，由于想到自己是大法弟子，邪恶瞬间就灭了，再没开我家的门。

    到了晚上八点发正念的时候，我感觉浑身热流不断，我知道同修在给我发正念，我们形成了整体。我一下子轻松了，我想害怕的应该是邪恶。常人在这个不算寒冷那天却异常寒冷的夜晚已经会吃不消了，我在屋里又温暖又舒适，有师父保护，有大法弟子做后盾，我怕啥。我很早就進入了梦乡。邪恶围困了一天一宿之后，不了了之的全线撤退。在师父的慈悲呵护下，在同修的正念帮助下，加之整个过程心态平稳，正念较足，破除了旧势力的安排，从那以后邪恶再没来找过我。

    其实能够破除旧势力的安排，不是嘴上说的，是真正按照法的标准要求自己，扎扎实实的走正师父安排的路，才能显现那么大的威力。在流离失所期间，我还是个比较年轻的女弟子，邪恶迫害的我连几百元的工作都找不到，经济上非常紧张，很多同修给我钱，我一分也未要过。由于婚姻的不幸，感情上比较脆弱，加之流离失所的不正确状态，时常有一种孤独感（这在以前是从来没有过的），邪恶也想利用异性同修对我非常体贴关心而钻我的空子，但我知道，任何事情都不是偶然的，因为自身有漏，才会招来麻烦，人觉的这种婚外感情挺好，那就是人。也可能一念之差成千古遗憾，我很庆幸自己没有被旧势力拉下去。我非常注意男女关系和用钱问题，一定要走正。因为师父讲法中提到过这两个问题，越是在困难时期越能体现一个人的心性，我决不能做让师父伤心的事。走正自己的路，邪恶自然就退了，因为它的出现也是为成就大法弟子的。我们走正路，不是为了防止迫害，那样又是在旧势力造的迫害当中反迫害，我们是连这场迫害出现的本身都不承认的，走正路，是法对我们的要求，也是大法弟子应该做的。

    我还想谈一下自己对婚姻问题的认识。在这几年的迫害中，有的同修离了婚，也有再婚的，当然每个人的情况是不同的。其实师父在法中讲过，“离婚呢，我告诉你们最大限度的符合常人社会，你们今天离婚也好、结婚也好，我都不说什么，我是从法理上讲，但是我告诉你，未来是不允许这些事存在的。是现代社会现状造成的，我也不能够强迫你们怎样去做，但是未来的生命是不允许这样、不会这样做的。”（《 在亚太地区学员会议上的讲法》）离婚将来是不允许的，大法弟子在开创未来，将来都不允许的事情，今天我们还能去做吗？因为那才是真正人的标准。修炼是超越人的，人的标准都达不到，那怎么还谈是大法弟子呢？是师父慈悲啊（个人体悟）！其实说起来容易，做起来并不轻松。当丈夫一次次的逼我离婚的时候，我虽一百个不愿意，但也隐藏了私心，如果不修大法，还轮不上他跟我离婚，我可能早就跟他离了，心想离了再找一个同修，离就离吧！真正办完手续的时候，我才明白在这个问题上我没有完全用正念对待，让邪恶钻了空子，留下了无法弥补的遗憾。我唯有更精進的做好三件事，才不负师父的慈悲苦度。

    在这几年中，我经历了很多奇迹。仅举两例。一次，我利用工作之余到秦皇岛的朋友家劝“三退”，公交车走到半路堵车了，司机说堵的时间如何长，上次堵了八十三分钟，不想等的可以下车。乘客纷纷下车，我因为经济不很宽裕，所以没下车打出租车。转念又一想，今天的一切都是为大法开创的，大法弟子在救人，没有时间在这耗着。堵车对常人有效，对修炼人无效。同时发正念铲除邪恶，不到一分钟，车就奇迹般的开了，而逆行道却堵了好长好长的路段。到了朋友家，劝“三退”非常顺利，全部退出了。晚上雨越下越大，朋友家十岁的孩子说，明天你走不了了，多住两天吧！我什么也没想，说，明天一定是阳光明媚，欢迎大法弟子凯旋而归。早上五点多醒来，太阳已经出来了。

    还有一次，我和两位同修去清除路边带玻璃橱窗的邪恶漫画，深夜近一点了，还是人来人往的，对面是饭店，十几米远的地方有一桌人在玩牌，看露天电视，漫画后面连着一家私人公厕兼住宅。时候不早了，不能再等了，我决定让两位同修在漫画前面发正念，我到后面打开橱窗取下漫画，由于漫画是一种带胶塑料布，粘在有空隙的泡沫板上非常牢固，我手脚并用，用力往下撕漫画，在寂静的夜晚咔咔作响，声音非常大，引的路人不断往这儿张望，公厕主人打开灯，看了一会儿，打开门闩准备出来，前面一同修听见打开门闩声，立即躲开了，我只顾清除漫画，什么也没想，公厕主人打开灯，我还以为谁这么好，给我照亮，看的更清楚一点，公厕主人打开门闩，我听见了也没在意，公厕主人又划上门闩，关了灯，回屋休息去了。路人好象什么也没看见似的。整个过程有十几分钟，我出来还问那个同修哪去了，另一同修说，刚才的惊险场面你没注意，谁看见都会吓一跳的。

    其实法赋予了我们一切，我们完全能自己保护自己，只是由于人心太重，使功能不能完全发挥出来。让我们更加精進，在法中修成金刚如来，救度更多的众生，完成我们的史前大愿！


大法指引我走正修炼的路

    文／辽宁省大法弟子

    【明慧网二零零六年十月二十八日】尊敬的师父好！同修们好！

    能修炼法轮大法，感到自己实在是太幸运了，现在的我和以前的我内心世界里差异是相当大的。修炼前，我是一个喜欢清静、独处又有些清高的人。修炼后，由于方方面面的原因，虽然我还是单独证实法的时候比较多，但我已深刻体会到，同化“真、善、忍”、为他的生命才是最幸福的。

    回顾几年的正法修炼历程，全靠师父和大法的指引，才能在邪恶的迫害中走到今天。每次在魔难中，都是通过学法找到了答案，在坚信师父坚信大法中走过来的。下面简单谈一些这方面的经历。

    一、师父保护我神奇走脱

    九九年“七二零”迫害发生后，通过学法和看明慧交流文章，明白了大法弟子肩负着救度众生的使命，不是个人修炼，必须走出去讲清真相，救度被谎言毒害的世人。我买了电脑、打印机，顺利上了明慧网，开始给周围同修打印经文和明慧资料。

    二零零一年，同修发真相资料被绑架。第三天，警察到我家抄家（当时我不在家），并追捕我。当时一点安全意识也没有，用真名和身份证在家附近登记了一家旅馆，当晚就被警察围困在旅馆里。

    记的那天晚上，疲惫的我刚往旅馆床上一躺，忽然一股力量一下把我推起来，一直推到窗口，往窗外一看，楼下的一幕把我惊呆了：一辆警车在旅馆门口停下，先跳下一个警察，一挥手，六七个警察跟着下车，包围了旅馆。我转身拿起背包迅速离开房间，无路可走，只好往楼上去，一直上到旅馆的顶层，就坐在楼梯上。想想刚才，如果不是师父把我推起来，后果不堪设想！

    坐在楼梯上，前两天明慧网发表的师父《在二零零一年加拿大法会上讲法》中的一句话打入我的脑海：“而真正应该清除时，那就是要清除。不只是你们清除，如果修炼人清除不了，那神、直至更高的神，也要参与清除。”对这句法我百分之百的坚信，决心清除一切干扰（那时还不知道发正念的口诀），坚决不让邪恶的迫害得逞。当时明显感到师父的加持，心里很稳。后来，恶人拿手电在旅馆里巡查，离我很近的问，“有人吗？”当手电的光将要晃到我脸上时，头顶上突然响起一声炸雷，象要把旅馆劈开似的，巡查的人马上下去了。

    天亮之前，我下到二楼，听见警察还在一楼问“旅馆到底有几个出口”，我知道不能从一楼出去。在二楼的卫生间，我看到窗口旁有一条铁的落水管，就想顺着水落管爬下去，谁知刚抓住落水管就失了手，从二楼摔到一楼宾馆后院。本来地是很硬的，却感觉象掉在海绵上一样软，只是手破点皮，裙子刮破一点。起身一看，宾馆后院四周是很高的铁栅栏，我没多想，不知怎么一下就跳过去了（正常情况下自己不可能跳出去）。在师父的加持下，我又汇入了正法洪流。

    二、破除旧势力的安排　找工作、救世人

    开始流离失所生活一个月后，一天，我学法时看到《转法轮》中讲：“我们这套功法大部份是在常人社会中修炼，你不能够使自己脱离常人社会，你得明明白白的去修炼。人与人之间还是一个正常的关系……”（《转法轮》）。

    平时总看这句法，也没什么特别的认识，可是那天内心受到震动，就想去找个工作，不能承认旧势力的迫害。结果几天内，顺利找到合适的工作，马上上班了，有了经济基础，不修炼的家人也理解了，最重要是有了更自然的讲真相的机会。那个单位经常有来实习的大学生和各种客户，我利用一切机会把法轮功真相告诉他们。有的今天明白了真相，明天就离开单位了，有的明白真相后，主动帮助传播真相，最后全单位从最高领导到看门的员工都知道了大法真相。

    上班第一天，我就和领导说了自己是大法弟子，被迫害流离失所的事。开始领导不吱声。我想法轮大法是光明正大的，大法弟子也是堂堂正正的，让他明白真相是真正为他好，我就继续讲。最后他被打动了，说：“法轮功是挺高尚的。虽然我是一个俗人，但我绝不会象共产党那样对待法轮功。”在工作中，我用真、善、忍要求自己，大法也给了我更大的智慧。领导和同事看到了真、善、忍的美好和威力，越来越敬重大法弟子。领导很快让我担任技术负责人，为全单位的技术把关，为了保护我的安全，他让我用化名签字（技术把关需要签名）。

    那段时间体会到，平时学好法、遇事坚信师父、坚信大法非常重要。只要摆正基点，以证实法为大，其它的师父都为我们安排好了，即使一时有漏，师父也能为我们圆容过来。

    三、关于“绝食”和“去人心”的体悟

    二零零五年初，因为长期没提高心性，还有对共产邪灵的因素认识不清，因营救同修被邪恶钻了空子，遭到了绑架。

    师父在《美西国际法会讲法》讲：“修炼的过程中，你们方方面面都在各种人心、各种利益、各种观念中冲撞，从中都沁着情与迷造成的不理智，不清醒时的人心难断；……”

    回想起来，就是人心和观念，使自己被非法关押了近一年的时间才闯出来，表现突出的是有求之心和证实自己的心。

    被绑架到狱中就盼出去，一开始过份依赖绝食这种形式，求“出现病态”出去，结果吃了很多苦，拖延很长时间。绝食几个月也没出去，但看到恶警特别怕绝食、想方设法劝吃饭，就想，那也坚持绝食、坚持喊大法好，不向邪恶低头。结果一开始的“有求之心”没去，又加入了争斗和证实自己的心，不知不觉的与证实大法、反迫害的目地发生了偏离，周围许多绝食的同修都陷入这个魔圈。那时自己也苦恼，但看不到问题所在，更不知如何突破困境。

    绝食超过半年的时候，做了一个梦，梦中我画了许多画，办画展，一幅幅的挂在墙上，其中有一幅画画的最好、最用心，走近一看，原来画的是我自己。醒来后，悟到师父点化我基点有问题，无意中把证实自己当成证实法了。

    后来在背《正法中要正念、不要人心》后，明白了不应该太注重“大法弟子在世间人的一面如何”，闯出魔窟是放下生死、正念战胜邪恶的结果，是以证实大法为基点而自然达到的，不是求来的。“身体表面的状态”和“出不出去”并不重要，走正路才是最重要的。

    感谢师父的点悟，经过一段时间，终于把有求之心放下了。心想：如果我是一个神，首先想到的就是除尽邪恶，证实大法，而不会在意我人身在何处。后来整天就是发正念、背法。法越背越多，心越来越静，也悟到很多法理。我在背法中不断加强正念、放下执著，一切随机而行。“了却人心恶自败”（《洪吟（二）》〈别哀〉），最后终于走出了魔窟。

    也看到有的同修并没有绝食就闯出来了，有表现为象疯僧疯道；有的就喊“大法好”；有的就发正念，就是绝食闯出的，也不一定出现病态或奄奄一息。我想是因为后来按照法理归正了自己的思想，因此虽然我绝食近一年，但行走自如，回家后几天身体就恢复了。

    现在回想起来，这期间自己遭受的迫害、同修营救花费的精力，特别是师父的承受是巨大的，所以还是不要看重“绝食”这种常人的手段，修炼人越到最后越应该运用神通。虽然自己是绝食出来的，但真正起作用的是正念的力量。

    还有一个体会，就是在魔难中，即使暂时无法找到自己的问题，但坚信师父、坚信大法的心不能动。另外必须学好法，法中有一切问题的答案。

    四、在家庭生活中修炼

    在邪恶迫害的这几年里，我流离失所四年多，回到家后，想这回可得按正法的要求归正自己，方方面面都要做好。可是实际做时也不容易。

    修炼前我是一个喜欢清静的人，对修炼的认识深受过去那种远离人群独修方法的影响，总想逃避矛盾，固守着为私、为我的东西不想改变，只觉的学法、炼功、做证实大法的事重要，其它都不重要。表现为特别怕事、缺少耐心、容量有限、经常陷入一种有求的状态、被常人的表象带动的很厉害。

    在家庭生活中，孩子经常被利用来去我的这些执著心。孩子上小学一年级，我希望他回家就写作业，不用我操心，结果适得其反，他总是拖到很晚才写，还必须要我陪着，还提出各种看似无理取闹的要求，挑战我耐心的极限，占去大量时间。

    放了暑假，更是整天魔我。一开始我逃避矛盾，花钱把他送到“假期托管班”，结果没几天“托管班”就黄了，还是回家魔我。我静下心来向内找，认识到我“好清静”是为私为我的表现，只想维持自己的清静、做自己想干的事，不想为别人付出和改变。

    我开始注意去掉私心。孩子不爱写作业、闹时，我就抑制自己为私的心，就给他讲大法真相小故事，我每增加一点耐心，他就高兴的抱着我说：“真是好妈妈！”他还把积攒的宝贝橡皮送给我说：“奖励你有耐心，刻上‘天要灭中共，退党保平安’吧！”（平时我在橡皮上给同修刻印在人民币上的退党印章，他看到了）。

    有一次他不爱写作业，我给他讲神传文字的故事，他听后，把写完的那篇日记用橡皮擦掉了，从新写，还说：“我得好好写字，这是对神的尊敬，也是对你的尊敬。”第二天，老师在作业本上写道：“字写的如此之好，简直不敢相信！”

    在去人心的同时，我也注意发正念清除利用孩子干扰证实法的邪恶因素。有几次发正念后，孩子就听话了，还说：“发正念真好使呀！现在我想写作业了。”我发现，一旦放下有求和私心，就能保持一个修炼人的平和心态，周围的一切都变的轻松、明朗。

    另外，我以往把做家务也当成负担，因为这几年独自流离在外，生活非常简单，饭都很少做（流离在外之前，家里有保姆管看孩子、做饭）。回到家，擦一遍地就花费很长时间，心想真耽误时间，还不能不擦，就期待着有人重视我的劳动成果。结果我丈夫（不修炼）接孩子放学回来，根本没注意到家里有什么变化。我就忍不住说：“我擦地了。”开始几次丈夫表扬几句，后来我再动类似的心，孩子就说：“妈妈又往自己脸上贴金了。”丈夫也说：“擦的地和你的修炼一样，马马虎虎的。”

    一开始我很动心，转念一想，是自己爱听好听的话，有“说不得的心”，另外心里确实觉的这活儿好象是专门给他俩干的。其实该干什么就是要发自内心的做好，不讲代价，不为名利。心一变，他们竟然说我做的饭好吃、家里收拾的干净，其实还是和以前一样，只是我的心改变了。

    以前让丈夫退团，他说自己超龄了，认为我是走形式，怎么讲都不退。他到外面却告诉别人“没有共产党才有新中国”，还传播真相资料。后来我把心放下，在发正念、修自己等方面都做好，有一天，他自己同意声明退出了，我和他家的亲属讲，亲属家的大人孩子也都声明退党了。

    一天陪孩子写语文作业时，发现第二天那一页作业是歌功恶党邪灵的，老师一直按顺序留作业，想到明天那么多孩子将要被毒害，我就发正念，不让老师留那一页、清除共产邪灵毒害孩子、老师的一切因素。结果第二天，老师留作业时跳过了那一页。

    还有一天，孩子拿回家一张入恶党少先队的“申请书”，说“老师让家长填写，明天必须交上去，不交不许上学”。开始我一愣，转念一想不对，不能为事情表面所迷，那话不是老师说的，那是共产邪灵说的。我把申请书毁掉，告诉孩子明天“妈妈去找老师说” 。第二天每个正点，我都发正念清除操控学校和老师的共产邪灵的因素。晚上到学校接孩子时，孩子说：“今天学校的血旗直往下滑，老师也没有收申请书。”

    这更增加了我正念除恶的信心，在学校大门口，我找到了班主任，刚说到“孩子不入少先队、不戴红领巾”，班主任老师就说：“对，有信仰的人都不入共产党，参加其它党派的人也不应该入共产党。只要做通孩子的工作就行了，别让孩子心里有压力。”那天很奇怪，孩子平时都是比较胆小的，说话声音也不大，可听到老师说“做通孩子的工作”的时候，他突然大喊一声：“我不入共产党！”嘹亮的声音引来很多路人往这边看，我知道那是生命本性一面的欢呼。老师说：“好的，行，行。”非常理解的离开了。我想以后找机会和老师深入讲真相。那天孩子特别高兴，说：“我今天可见证大法的神奇了！”现在他回家就先写作业了。

    经过几个月的魔炼，现在我已经不再把做家务、看孩子看成是负担。我每天晚上给孩子读几节《转法轮》，现在已读完一遍了，孩子很爱听，也走上了修炼的路，假期的时候还和我一起发《九评》光盘和大法真相，现在也给学校的小朋友讲真相。

    五、珍惜万古机缘　走好最后的路

    上个月学法时，我忽然想到以前单位的同事虽然明白了大法真相，但很多还没退党呢，去年年初的时候只是给一些人看过《九评》，后来自己就被迫害了。我就到单位去讲真相，单位领导早就知道了一年前我被迫害的事，他说：“你看，你的座位还给你保留着呢，继续回来上班吧！”

    中秋节后，我又要正常的工作了，我知道那里有更多的众生等待我去救度，我一定不负众望，让有缘人见证大法之福。

    一个真正来同化法的生命，一切都应该做好、都会做好。我将珍惜这万古机缘，和同修整体配合好，走好剩下的正法修炼之路。

    以上是我前一段时间的修炼经历和浅悟，不对之处请慈悲指正。


坚定修炼　决不退缩

    文／吉林省通化市大法弟子

    【明慧网二零零六年十月二十八日】尊敬的师尊好！同修好！

    正法修炼走过七年，心中感受实在太多，只选几件写出来向师尊汇报，与同修交流。

    一、坚定修炼

    几年中，我没遭受过太严重的迫害。九九年“七二零”时单位让写保证。我于是向他们讲起大法如何好，我不会放弃。因为单位上报四人（其实有更多的同修，可能同修念正，表现出来就是基层怕惹麻烦，不报），只有我不写所谓的“保证”。

    他们以为想了很多招数；专门为我“下文件”，要单位各层人员看管我，保证我不進京，否则都受处罚；在单位十五分钟见不到人，就要我汇报；不许我休息、请假；请假三天以上须总公司同意；后来又以写大字报，停止工作，开除、拘留相威胁。但这些都动不了我的心，所以他们虽喊的响，有几个主管对我也是处心积虑，咬牙切齿，但一样也没实施。只是每天变着花样的谈话。电话骚扰也被家人（同修）正念制止。

    他们对我也做过一番调查。找了一个在我工作上给过很大帮助的人来劝我，此人是我父母的朋友。他并没说什么，只是在电话那边劝我别太犟，免的吃亏。可是那一句“孩子啊”却让我的眼泪止不住的流了下来。在那样邪恶的环境中忽听这样关切的声音，动了人情。

    二零零零年年中时节，我所在单位解体，虽然我通过了各项考试与评定，但因我坚持修炼，新建单位拒绝接收我。我被分到了一个濒临倒闭的老厂。常人都觉的我失去的太多、太大，替我惋惜，可我觉的很坦然。

    我尽量按照大法去做，本着善心善念去讲真相，环境在逐渐改善，真的如师尊所讲“人有明白的一面，人的表面也会被感化”（《在大纽约地区法会的讲法和解法》）。那时他们整天嚷着几天几天后要抓我。一天公安科长忧心忡忡的对我说：“你再说炼，他们明天就要抓你了，你可怎么办啊？”我发自内心的对他说：我现在想的不是我的安危，而是你们怎么办。我对他讲起耶稣殉难时与妇人的对话，讲起善恶有报，讲大法的美好。五十多岁的男子，眼中泪光闪烁。

    因我有怕心，以前在住地不法人员的威胁下在一张白纸上签过名，也知道他们会做手脚，还是做了不该做的事（后来写了严正声明）。不法人员走后，我在师尊像前长跪不起，痛哭不已，发誓以后一定做好。正因如此，后来我住地的恶警意图绑架我，我明确表示，“大法好，要修炼到底。”我单位的两级书记与公安科长当时都表现出了对邪恶的抵制，和对我尽可能的保护，使邪恶非常尴尬，最后迫害不了了之。

    几年后，我的单位晋升为生产骨干厂，而拒收我的那位厂长因经济问题被撤职，现移居海外，真心希望他在那片自由的土地上能明白真相。

    二零零零年末，我被迫每天都去公安处。那时虽不知道旧势力迫害的法理，但知道肯定有执著。有一天警察为了攻击大法，拿出《走向圆满》和《法轮佛法（在瑞士法会上讲法）》中的“炼功人结婚后可以有夫妻生活吗？”要我看。唉，一个大法弟子，要在警察局里学法，平时多差可想而知，还自觉不错，真给师父丢脸！当时的确从《走向圆满》中悟到坚定的证实法，但更多的是认为大法受到攻击，应维护法，并没深刻找自己。

    五年后我才悟到学《瑞士讲法》是让我认识到自己对色欲的执著虽然表面放下了，但心里还有。最后警察对我说：“今天是周末，你走吧，如果周一你还不写保证，那就带着行李来吧。”我利用这两天多学法，一天学一本讲法。因为我想如果被抓不知何时才能再学到法了。真后悔以前浪费了那么多时间，虽然所有人都觉的我精進，但真正做的怎么样自己最清楚。整理衣物时，四季的衣物各两件。当迈出家门的那一刻，我感到：我可能再也回不来了。

    可我还是迈出那一步，坚定、从容。心里没有留恋与伤感，没有慷慨和豪迈，更没有觉的前途渺茫，只是真真实实的感到平静、踏实。我把衣物放到了单位，然后去了公安处。因家人（同修）说不能他们让你怎样你就怎样。我觉的很对。那时已经在不自觉的不承认迫害了。结果什么也没发生，只让我回去好好上班。

    二零零一年初，我又拎着这个衣服包被送去了洗脑班，洗脑班非法关押了我们地区几个县、区的大法弟子。因在此前有一个“六一零”头目遭恶报，所以邪恶大为收敛。我们没有绝食，只是不失时机的讲真相，环境大为改观。后来洗脑班的一个负责人在街上见到我，很高兴的告诉我，她不在那（六一零）干了，已调去了其它部门，我也很为她高兴。

    当时，有一次看过报道“天安门自焚”的“焦点谎谈”后，有个职能部门的人问我有何感想。我依旧平静的说：“是的，中央电视台曾说‘自焚者’是因学大法才自焚、是我师父让去的，可现在调查清楚了，是听从刘某某自编的一些东西才去的，与我师父、与大法无关。”他愣愣的瞅了我一会儿，挥挥手说：“行了，行了，你快走吧！”

    洗脑班结束后，区“六一零”的人只告诉我哪天回单位报到，就先溜之大吉了。我又拎着这个衣服包回了家。回到单位，组织部和公安部门的人都在。他们说我已走过了十字路口，我知道师父在鼓励我。我始终没怎么说话，只是微笑的看着他们，心里平静祥和。他们说着说着突然冒出一句：“你别笑呀，你笑的我们心里没底儿。”那时并不知道发正念，但修炼人的正念却在制约和改变着一切。从那以后没人再叫我“转化”、“保证”，直到现在已几年了。

    在被迫害过程中，通过向内找发现了很多执著，当时认为去掉了，但现在看来都没从根本上去掉，而且对色欲的执著是多少年后才悟到。但只因对大法的那份坚定，师尊为我化解了一次又一次的魔难。

    二、去执著

    大概在二零零四年末二零零五年初时，我出现了严重的消病业状态。嗓子肿的食水难進，咽唾沫都呛嗓子，连着一半头、脖子都痛，白天晚上睡不着觉。但我一直坚持上班。如此不吃、不喝、不睡觉、高烧不退，几乎让我难以承受。学法时我尽量念出声，那时已吐字不清了。发正念似乎也不起作用，那我也坚持不懈，我也向内找，最后觉的还是对色欲的执著。

    我对着师父的法像说一定去，但时好时坏，反反复复总去不净，所以才会嗓子肿。我以为这下找到根了。可嗓子不见任何起色。师尊《在大纽约地区法会的讲法和解法》中有这样一段：“出现问题哪，不是从心性上去找，不是从根本上去提高自己，真的把这事放下、从另外一方面堂堂正正走过来，而是针对这件事情：哎呀我这件事怎么还不过去啊？我今天做的好一点应该好一点啊，我明天做的更好一点应该更好一点呀！他老是放不下这件事情，看上去还好象是在放：你看我在做好。你在做好你是在为它而做好！你并不是为了真正的大法弟子而应该去做的那样做的！”这恰恰说的就是我呀！那时虽然身体和心里都苦，但对师对法的坚信丝毫没有动摇过。

    最后，我默默的在心中对师父说：师父啊，弟子的生命是您给的，弟子再把生命交付于师父，一切都由师父作主吧！从那一刻起我不再想我的嗓子，只觉的那已不算什么，无所谓了，可是作为修炼人我还有许多的执著未去。大约一个半小时后，我开始大口吐出连脓带血的东西，这样大约持续了一个半小时，基本就不再吐了，一切又恢复了正常。

    三、共同圆容

    一天，我的同事对我说：“我家门上贴了一张‘法轮大法好’，我并不反对你们，可你们为什么贴到我家门上啊？啥意思呀？”我问：“只有这几个字吗？”“是的。”“那你怎么办了？”“撕了。”我心里一沉，直埋怨同修：明慧上再三提过此事，为什么还这么做呀，这让常人不理解，不仅没救他反使他造业，也使这几年在讲清真相中的辛苦与努力都白费了。我告诉同事大法弟子发传单是为他好和他撕毁的后果。他哼了两声，一脸的不屑。我告诉他以后有什么不好的事发生要想一想这事，他冷笑了一声说：“我会有什么不好的事。”的确，他当时各方面都很顺利。我心想这人业力真大，迷的真深啊！

    过后我就觉的不对劲了：他为什么对我说起这事？修炼人遇到的一切事都不是偶然的，尤其在现在。这件事是要暴露我的执著呢，还是有其它原因。这次讲真相效果明显不好，一定有我的原因在里面。找来找去，我发现我有一颗很不好的心：自以为是。

    总觉的自己对，总在法中给自己找理由，找自己、去执著往往都是浮于表面，真正根子上的问题却在掩盖。由此而生出显示心、对同修宽容体谅的少，指责埋怨的多。就象这次，首先一念先埋怨同修，同修的确考虑的不全面（周报类的传单可贴门上，但真相标语不能），但同修的出发点是好的，能走出来也是可贵的。既然有损失，那我为什么不能去圆容、补充。其实这不是也给我创造了一个讲真相的机会吗？正因为总觉的自己对，所以给常人的感觉就是：我们的人不能说，做了什么都是对的。告诉他这么做不好时，他就觉的是在威胁他。因为我的出发点是维护自己（以及同修）所以不仅没讲清真相救了他，反而推了他一把。自己没做好，还说人家迷的深。

    从法理上清楚了，我就想怎么弥补，平时有机会就发正念，有了这一念，师父就安排。有一天，他又提起此事。我诚恳的对他说：“如果你觉的因此影响了你的生活而耿耿于怀的话，我向你道歉！”他一愣，开始正视我，我微微一笑接着说：“我不能说我代表谁，因为我们大法弟子是一个整体，是一体的。此事虽不是我做的，但我来向你道歉！”

    他深深的点了点头，神色庄重起来，我又向他讲了大法弟子为什么发传单，讲了大法弟子的承受与付出、辛苦与艰难、对世人的关切和慈善。整个过程他都认真听着，不住点头。以后他再没提过此事。

    后来他因经济问题受处分而调离，几年后我们在一场婚礼上相遇，他特意过来和我握手，以示问候。

    四、做好协调

    有一个阶段，我和协调人之间的关系很僵。我觉的她存在一些问题，指出她也不接受，在很多问题上都难以沟通，甚至交流的余地都没有，我知道自己有执著，不想因自己的执著而使事情僵持不下，所以也努力找自己，每当说什么时尽量注意语气、善心（我一直认为问题出在这）。

    可无济于事，她根本不理我。我觉的能做的都做了，已尽了最大努力，是她达不到修炼人的标准，被邪恶钻了空子，使同修间造成间隔，就发正念铲除造成间隔的因素。

    一天我整理资料，发现里面有一个小册子。我偶尔翻了一下，只看了一眼，也只看到了一句话：啥是间隔，不就是人心吗？我心一动，知道师父点化我。我开始从新找自己；我做的真的那么好吗？真的达到法对我的要求了吗？我真正的执著到底在哪里？

    我虽然学法时不想这事，但平时总求师父点给我。一天我为同修找一个问题，一段讲法却吸住了我的目光：“那么是不是在这过程当中我们也变的非常执著于他的错误，自己心里头就是过不去？那么你就变成了执著，你就变成了向外找了。你就不能够想一想他的不对为什么叫你看见了？他的不对，为什么你的心里头就那么难受？是不是其中也有你自己的不对，为什么把这件事情看的很大了？在方方面面遇到什么问题的时候都要修自己、看自己。”（《法轮佛法（在美国西部法会上讲法）》）

    是啊，我太执著了，执著于她的不好，她表现出来就越不好，最后发展到要我另找资料来源。在这个过程中我一直坚持一点“至于说给别人提出来了，善意的提出来，应该提。大家修炼不也要为别人好吗？首先想到的是别人，看别人有缺点，因为他也在修炼，为什么不告诉他？不管他怎么对待，你们该告诉他就告诉他。”（《法轮佛法（在新西兰法会上讲法）》）所以发现问题我还是说，只是不断的修正自己。

    比如一次发放营救同修的传单，我觉的内容不太完善，思量再三还是提了出来。她照旧一言不发。我一张没拿就走了。上香时，我默默跪在师尊法像前，脑海中突然出现了一个念头：她做的不好，你就不配合了吗？我知道自己错了。再去时传单内容已改，虽然表现上并不是采纳我的意见而是从新下载，我还是很高兴。

    在那段时间，我开始是刻意的要求自己去体谅她，善意的理解她。慢慢的真的发现了她许多的可贵之处，懂得了珍惜，也知道了尊重，并尽量为她着想，真的发自内心的善意对她。直到走过那个时期，我才突然发现这已成为一种习惯，并且已由对她扩展到周围所有的人，虽然有时也会做不好，但善的因素的确在扩大。但当时我们的关系并没多大改善，我相信我一定还有问题，又实在找不着，就又求师父。

    还是为了营救同修，我提出一些建议，我觉的出发点是好的，目地是好的，方法也不错，其他人也说好。和协调人一说，她却一声不吱。当对另一同修说起时，她居然说我根本不该管这事。我不想争辩，可忍不住还是说了几句。另一同修一直没说什么，这时突然说了一句：“讨论时总想一句话就把别人压倒，其实是在证实自己。”他说的很和缓，并没直接说我，也许怕我接受不了。（唉，同是修炼人，别人帮我还要如此费心，我真的很惭愧，也真的看到了差距。）

    我大吃一惊继而豁然开朗：这正是问题所在啊！我提出好的建议确出真心，但也可证实自己法学的好，悟的高，营救同修更尽力；在矛盾中找自己确实没敷衍也尽量做好，却不自觉的隐藏着证实自己能更象个修炼人的样子，能在矛盾面前先退一步，却也不自觉的证实自己比别人强。虽也努力找自己，但找别人比找自己更卖力。“即使自己有错也得找出别人的错”（《美国首都法会讲法》），所有这一切表面上都在按照法的要求做，可实质上却在掩盖着这颗连我自己都不敢相信的肮脏的心。师父一再点化我却不悟，最后还要借同修之口直接指出。我们每一颗不去的执著心都让师父操尽了心啊！

    摔倒了就得爬起来接着走，可是又出了另一颗心：逃避，这回掩盖的借口是：为了不使矛盾激化，产生更大间隔。我又有急事，就打算去找另一同修，可师父比我自己更珍惜我。在半路上她给我打来电话，要我去取经文。我知道我又错了，并做好准备，不管她今天如何我一定会做好（因前两天我俩因一件事各自心态都很不好，闹的不欢而散）。

    当我带着真诚、善意，平静的敲开她的家门时，她的心态居然和我是一样的。我俩各转了一百八十度，就由最低点進入最佳状态。她还笑着对我说：“师父在《洛杉矶市讲法》中都讲明了。不让人说还是修炼人吗？！”她真的也在找自己，只是她向来不善言谈，这也是我认识她这么多年来，她第一次从法上谈自己和我交流。

    当时拿到的经文是《乌克兰法会》，看着那句“修炼中去人心虽苦，道路是神圣的。”我的眼泪差点掉下来，师父无所不知啊！在这期间，每当我觉的很难，要退缩时，都会想起师父《二零零三年元宵节在美国西部法会上解法》中的一段“真能站在为法负责上看，真的抱着一颗熔化钢铁的心，我就不信那事做不好。也不要对学员有固定的成见认为其不行，我这个师父可认为行的。也不要认为难以沟通，任何一方做法上还是没有做到大慈大悲，你真能大慈大悲，我想不对的地方肯定会改好。”

    是的，不管多难，我们对同修对自己都不要失去信心，这其实是对法的坚信。只要我们踏踏实实，扎扎实实，一丝不苟的按照法的要求去做，甚至一言一行，一思一念都用法来归正，就没有过不去的关，就无所不能。因为法是无所不能的。我悟性很差，各方面都很差，何其幸运，被师尊选中，成为大法徒。修炼十多年，“七二零”之前的风风雨雨，“七二零”之后的血雨腥风，是师尊洪大的慈悲与巨大的承受与付出才使得弟子能在修炼这条路上步步前行，而弟子每前進一步，师尊又要付出多少心血！！师尊，谢谢您！是您那浩荡的佛恩为弟子开创出一片又一片崭新的天地！


传九评　劝三退　世人喜得救

    文／四川成都市大法弟子 荷洁

    【明慧网二零零六年十月二十八日】我九六年喜得大法，当我第一次读完了《转法轮》，书中的法理使我激动的难以言表，我觉得书中讲到的很多东西，都打入了我心灵深处。加上集体学法炼功，两个星期后，我浑身轻松，什么病痛反应都没有了。心里的容量也大了，没有了气恨。整个身心沐浴在大法的法光中，觉得自己是世上最幸福的人——我有师父了！

    九九年七二零，江泽民邪恶流氓集团疯狂迫害大法，在公安局“六一零”单位保卫科的威胁、恐吓下，我给大法造成了伤害（以前写了严正声明）还不自知。不久后，我看到了明慧同修写的文章大意是：我们伟大的师尊，在邪恶对大法铺天盖地的迫害中，一直为弟子、为世人承受着巨难；有的人不仅没有站出来维护大法、证实大法，还起了为邪恶迫害大法推波助澜的作用。我突然明白，整天大哭，怕师父不要我这个不争气的弟子了。我翻开《转法轮》，看着师父的照片，一边哭一边给师父认错，求师父给我修炼机会。

    一次在学法中，读到《洪吟》中的〈安心〉：“缘已结，法在修，多看书，圆满近。”瞬间，我的整个思想都定在那首诗里，感到特别亲切，用常人的语言是表达不了当时的感觉的，突然又感到特别伤心，大哭不止。我知道是我明白的那一面在哭，知道伟大的师尊为我承受了多大的业力。过了两天，我读到《转法轮》第三十九页，我看见那几个字变成了一层天体，我在一个大的天体里炼第五套功法中加持球状神通，我感到很渺小。还有更美好的感觉，没法用语言来表达。我悟到，这个法太大了，一个渺小的我，只要坚定的修下去，师父不会放弃我。同时，师父让我多学法，让我看到了在我那个层次的法的内涵。

    梦中的点化

    我想，必须从行动上否定邪恶旧势力的迫害安排。迫害发生后，我仍然每天早上四点起床，开起音乐炼功，每天净心学法三小时，然后去给同修传递新经文或明慧资料，与同修切磋、向世人讲真相、发传单，找回那些由于怕心没有修炼了的同修。师父给了我很多机会，出门经常都会碰到些没有修炼了的同修，有些都是几十里外的人，突然的遇到了。我对她（他）们劝善，提醒同修不要错过这万古难逢的机缘。这以后，这些人都又开始修炼了。这是法的威力，是师父慈悲于人，不愿落下一个大法弟子。

    一次和同修开法会，邪恶非法抓捕、非法关押了我十二天。“六一零”邪恶之徒经常找我，打电话骚扰我，说好多事都与我有关。但是，我不再害怕。执著心不断的在去，心性在提高，在升华。

    心里早就想去北京证实大法，但心性不到位，一直在犹豫之中。一天晚上，我做了一个梦，梦见在一片大海里有数不清的人向对岸游，有的已经游的很远了，有的才开始，我也想去，但看见水那么深，看不到底就不敢下去了，站在岸边看着别人向对岸游。这时一个身材高大的男子，好象四十岁左右的样子，象师父，但又看不清，走过来对我说：“这个水并不深，别怕。”说完，他一下就踩到水里给我看，水才齐腰深，我也下去游了。游了一段，怕淹死，脚往下一踩，到底了，只有齐腰深。我想这水确实不深嘛，我又游了几下，就到岸了。怎么这么快就到岸了呢？

    醒来后，我马上悟到，是师父在点化我呢！常人社会的形势只是个表象，没有什么可怕的。正如师父在法中讲到的：“看着不行，说难行，那么你就试一试看到底行不行，如果你真能做到的话，你发现真是柳暗花明又一村！”（《转法轮》）师父为了我们的修炼提高，用心良苦啊！这个梦可以说是贯穿着我这几年的正法修炼中。只要怕心重时，就会想起这个梦。

    二零零零年十一月，我决定去北京证实大法，但当时没有把自己当成一个大法粒子，有一种强为的感觉，结果到北京刚下火车，就被“六一零”邪恶之徒抓捕押回当地，被非法关押了十五天，一路吃尽了苦头。

    背法

    挖根，自己的根本执著没有去，那就是“怕”。发现自己念不正，这些事都是自己的心招来的。于是我决定在法上提高。我每天学法三、四个小时，但是思想老受业力干扰，法不入心，我很着急。后来，我决定背《转法轮》。我记性不好，开始一句话要读十几遍才能背下来。看到时间花了，進度很慢，我急得直掉眼泪，可是我没有动摇决心。一天能背两段或更多了，到现在，我已背第三遍的第七讲了，我同时也背《洪吟》和一些经文。这样越背越多，脑子越背越空，杂念少了，背法这件事在我这个快六十岁的人身上也体现出大法的超常。

    发正念是严肃的

    在背法的同时，发正念，讲真相，我也没有落下。发正念，我除了全世界大法弟子每天一起那四个整点外，每个整点都发。一般每天要在八、九个小时的整点发正念。刚开始发正念时，师父就让我看到了发正念的严肃性。

    一天午饭后一点整，我在床上盘腿打坐，立掌发正念，集中精力背正法口诀。我看到在一个比较黑的空间中，邪恶烂鬼很多，从空中射出强烈的白光，直穿烂鬼心脏，烂鬼瞬间倒下去，化掉了。发完后，我又躺着背正法口诀。我看见那白光很微弱，向烂鬼射去，烂鬼不倒下去，还站在那里做鬼脸，我想，发正念是一件很严肃，神圣的事，必须按照师父的要求去做，才能达到除魔的效果。

    有一次发正念使恶警现世现报。二零零二年，有个同修在外地发真相资料，被当地公安非法抓捕，邪恶在追问资料来源时，她把我也供出去了。外地来了三个公安，加上我们当地的“六一零”一帮子八九个人，找我所谓“交待什么问题”。保卫科的屋子里挤满了人。我请师父加持，我集中精力发正念，开始邪恶之徒们气焰嚣张，后来慢慢都出去了，就剩下五个人了。

    我只管给他们讲真相，他们在吼叫，威胁时，我又集中精力清除他们背后的邪恶烂鬼，让他们现世现报。一会儿，一个高个子警察坐立不安的样子，他对那个领导模样的警察说：“我的头好痛啊，我先回招待所休息一下吧！”我看他脸色煞白，走出去了。我知道他遭报了，他们问我什么，我一直不配合，最后只好叫我走了，说第二天八点钟还要来找我。在当地同修的配合下，我们齐发正念，邪恶解体了。第二天再也没来找我了。

    采取各种方法讲清真相

    《在美国佛罗里达法会上的讲法》中，师父讲到：“讲清真相这件事情是非常重要的，每个学员都要重视这个问题。我告诉大家，除了你个人的修炼之外，当前最大的事情就是讲清真相，……”

    发正念清除另外空间操纵人的邪恶、烂鬼、共产邪灵，是为了救人，那么讲清真相是为了维护大法，证实大法，都是为了救人，这是正法时期大法弟子的责任，就应该这样做。对师父讲的法，不管理解与不理解，我都只管去做。

    我是当面讲和发真相资料，或写信相结合，当面合适当面讲，当面不合适就发真相资料或写信。走到哪，发到哪，走到哪，讲到哪，不分时间、地点，不分环境。我身上总是带着真相资料，或大法护身符。

    到法院去帮人办事，我每次都带两张真相光碟，悄悄放在我去过的办公桌上或抽屉里。走到街上或商场人多的地方，我把真相资料用彩色广告纸包好，轻轻放進前面人的衣服帽兜里，去一次商场要发十几包。到学校去接孩子，我放進学生的书包里，或帽兜里，有时当面交给小学生，或资料或光碟。到学校找老师，我把真相资料放進老师的办公室抽屉里，或教室的讲桌里。

    每天到菜市场去买菜总要带十几包真相资料发到买菜人的车筐里。只要我去过的地方，都要留下我发放的真相资料。我也常到小区去发，把光碟或资料装進塑料袋里挂到每家人的门把手上或用双面胶贴在门上。我的住所周围我都常去发。我想，他们都和我是有缘人，我一定要让他们明白大法真相，让他们得救。每周出去两三个晚上挂条幅或贴大法真相标语，有时也放放挂着条幅的气球，总之方法很多。

    二零零三年，我到外地孩子家去过农历新年。大年三十晚上，我准备了六条冰冻的条幅（好扔），和家属同修在一都市最繁华的街道去挂，乘人放烟火看热闹的时间，我把一个条幅往树上一抛，好象有人一下从我手上接过去，条幅挂到了一棵挺拔直立最高树的最顶端。凭我的力气，我是无法抛那么高的。我们又在很远的地方再挂一条，直到挂完。

    第二天大年初一，都市大街上的人川流不息，上午十一点钟，我们经过了头天晚上挂第一条条幅的街道，看到树梢上那近两米长的条幅笔直的挂着。上面写着“全球公审江泽民”，太阳照到黄底红字的条幅上格外显眼，正对着市区一法院大门，人们停在那里向树上指指点点，有小孩大声读出来，一群警察也在议论着什么，但没人去取。一直到下午四点钟，那条条幅才不在了。

    这次，我的感悟很多：证实法救人的事，只是通过我们去做，真正的是师父在做，每件事情的成功，没有师父的帮助，我们根本就做不成的。这正是“修在自己，功在师父”。

    我们做证实法的事，不分什么敏感日或平日。我们单位炼法轮功的人多，所以当地六一零邪恶组织把我们单位作为重点迫害单位。每晚小区门口坐着四五个便衣特务，虎视眈眈的盯着过往行人，特别是我们这些上了邪恶“名单”的法轮功学员，更是它们注意的对象。你一出门，它就分段跟踪。

    每次出门我都先发正念，请师父加持。我们做事顺利，一般不受干扰，每当走到大门口时，我总是想着，师父就在我的身边，邪恶看不见我。具体做事时还是很谨慎。有时也得甩掉跟踪的“尾巴”，有惊无险。这种情况我也必须找我自己哪里有漏，被邪恶钻空子了。每年七二零或十一、新年我都出去做证实法的事。

    我发现，真正所谓敏感日出去做，环境只看见警车多了些，便衣多了些。但只要心怀正念，去除“怕心”，就象没看见他们一样。我这里不是说邪恶不邪恶了，是师父看我们有这颗证实大法的心，时刻看护着我们。

    从零三年起，我和家属同修利用节假日也到三百多里远的农村老家去发真相资料，发“九评”书或光碟。每年至少回去二、三次。农村老家很难听说有人炼法轮功，人们听到的，看到的都是电视里邪恶的造谣宣传，老家的乡亲们也该得救啊。我们回家要赶火车，坐汽车，坐船，还要走十几里山路。在风雨中，在泥泞中，在路途中，我们吃了不少苦，但收到的效果也好。每次在师父的慈悲安排下，一切都很顺利，也出现很多神奇的事。

    为了减轻大资料点同修的压力，师尊教导我们，资料点遍地开花。在三年前，我这里也开了一朵小花。在大资料点遭到邪恶破坏时，一段时间资料紧缺，可是我从没缺过，从没停止过散发资料。

    面对面的口头讲清真相，我也从没停止过。不管在车上，路上，碰到不认识的人，我都是首先给他们打招呼，和别人讲上两句话，就开始讲真相。路上碰到不认识的有缘人，我也给人家说两句，叫他（她）记住：“法轮大法好”，“真善忍好”，你会有美好的未来。

    一般都是给我说声“谢谢！”我会明明白白的告诉她（他），我是炼法轮功的。有些时间稍微长一点，对方明白后，我就给他（她）一份真相资料或护身符。时间短的，或对之还不明白的，我不会发给他（她）的。我很珍惜真相资料。我给别人讲真相时，心里从来不顾虑什么，思想比较纯净。一般效果都比较好，也有不少人马上就要学。对那些不接受真相的人，我心里比较平静，我想以后其他同修给他讲他会接受的。

    散九评　劝三退　世人欢喜

    原来我对“慈悲救度知多少”（《洪吟》）这句话悟的不深。我想，中国人在邪恶谎言的欺骗下，对大法犯下了天大的罪恶，不好救了。从二零零四年十一月“大纪元”推出《九评》奇书后，我反复看了三遍，听了几遍录音，知道了共产恶党的邪恶本质，觉得生长在大陆的人好悲哀啊，一直被共产邪灵操控着，毒害着，毁灭着，被它打上兽记。这中国人能救几个啊？《九评》是挽救一切被毒害了的众生，也包括共产党人与中共最高权力机构和普通世人。“其实师父在正法中是救度一切众生的，不只是善的，当然也包括恶的。”（经文“向世间转轮”）。师父的洪大慈悲，使我向世人散“九评”，劝三退生不出任何顾虑来。

    我和同修切磋，同修说：“九评可以传着看，不能急。”我认为救人如救火，传着看太慢，还是让很多人同时看，救人最快。让世人快点明白真相，快点脱离恶党。同修不同意，我就自己做。我把做好的书或光碟先散发给熟人，叫他们看了又传。也发到家属的报箱里，也用一个大信封装好，上面工整的写上“祝福您！”三个字，用塑料袋装好挂到小区各家门上，每单元最多挂两本或两套九评光碟。也常带上三五本到菜市场或街上去发。

    一次，我发给一个二十多岁的小伙子，他打开一看，赶快装好，放進自己的车筐里走了。还有一次，我发给一个买菜的老汉一套光碟，他发现后，打开一看，两眼笑成了一条缝，赶紧包好，放進自己车筐里走了。发了东西以后，有时我不马上离开，我要看看人们有什么反应。没有一个扔掉的，都是很高兴的拿走。这是人明白的一面急着想得救啊！

    还有一次， 我到一个电话超市去讲真相、劝退，老板娘说她听过“九评”这个名字，但没看过。第二天早上五点半，我给她装好一套九评光碟，塞進卷帘门下，过了两天，我又去打电话，老板娘高兴的对我说：“有人给我放了一套九评光碟，我都看了。共产党太坏了，太邪恶了。我们这一排铺子的人都来拿去看。”我听了真高兴。我想，这是师父让她说给我听鼓励我今后做的更好。除此之外，每天我还要写四五张“人民币”，在上面写上“退党”等话语。

    我把散发“九评”和劝三退结合起来作。有资料就做，没资料就口头劝退。这是每天必须做的救人的事。师父《向世间转轮》发表以后，先是我们全家人三退，然后我劝亲戚、朋友、同学、邻居、同事都退了。后来就是劝熟人和不认识的人三退。劝退当中，有些人几句话就退了。但一般这种人都是听过别人讲大法真相的，也有的人是看过大法真相资料的。有些熟人要讲三四次，后来还是不退。

    有些人不退，我先是着急，后来多学师父在二零零四年十一月以后的讲法，认真看明慧同修在劝退中的文章，学习别人的经验，多找同修切磋，但还有一点，就是遇到不顺利的事，要先找自己，看自己今天做这事心正不正，有什么执著没放下，这样，劝退效果就好多了。

    劝退也是一件很严肃的事，特别是不认识的人。思想稍微不在法上，劝退效果就不好。前一段时间我连劝几个都不退，开始有些沮丧，后来看到明慧周刊二四二号上有一篇同修的文章：《你有始，我有终，整体配合救众生》，我受到了启发。每天只要碰到能说话的陌生人，我都给他们讲：“天要灭中共邪党了，赶快退党、退团、退队才能保平安！”，管他退不退，这个信息让他知道，他又去讲又去传，大家都这么说，形成一个场，那么再去劝就容易了。

    在家庭中证实大法

    我第一次被共产恶党非法关押回家后，旧势力的黑手又伸向了我的家庭。我丈夫以前也学法炼功，但是怕心太重，他怕连累他，闹着要和我离婚。

    因为我当常人时就有这个离婚的愿望，后来修大法了，我懂得了和他的姻缘关系，也就放下了这个心。这次他一闹我的这个心又起来了。这次也许就是冲着我的这个心来得吧！但当时没悟到。我正在矛盾中，一天碰到曾经的邻居，我给她讲真相，她说：“就是嘛，法轮功是好，你看你们俩口子往年经常打架，现在炼法轮功多好了。”

    我听了心里很惭愧。我想：这是师父在借她的嘴提醒我不能离婚。作为大法弟子方方面面都得想着怎样维护大法。后来我向内找，觉的我对他气恨心太重，对他不善。对他改变态度后，他再也没提离婚的事了。当时要是离婚了，不知又要造下多大的业力啊！我的悟性差，每放下一个执著心都离不开师父的提醒和点化。我们修起来觉的难，可师父度一个人更难啊！

    当然，我自己在家庭中都能为别人着想，特别是对两个不修炼的常人女婿，他们从我身上看到修大法的人善良，把名利看得淡，再加上他们经常都能听到大法的真相，他们不修炼，但从来都很支持，他们也出去给别人讲：“炼法轮功的人真好。”

    以上是我对自己这些年来在正法修炼中的一个总结，和一直都很精進的同修比起来，我还差的太远。还需要每一步都扎扎实实的修好自己。做好师父要求我们的三件事，不辜负师父的慈悲苦度。


正念正行，坚定的走证实法的修炼之路

    文／四川大法弟子 新宇

    【明慧网二零零六年十月二十八日】我看了《明慧周刊》二三零期一篇文章《能坚持在法上修的同修应重视写出修炼经历》的文章，又看了同修写的《回忆师父讲法的日子里》，我非常激动。在近期又看到了《明慧周刊》登载的《第三届大陆大法弟子修炼心得书面交流大会征稿通知》，更坚定了我写修炼证实法交流文章。我在此非常感谢师尊特为我们中国大陆大法弟子在明慧网提供了书面交流心得的平台。因此我也特别珍惜这难能可贵的机缘，希望通过这次交流，证实法的威力和师尊的慈悲伟大。我现已修炼了十个年头了，由于自己文化不高，怕表达不好，没勇气写。现在我认识到了这是被人的观念障碍了，我决心破除人的观念。证实法需要，我就应该写。有不妥之处，敬请同修慈悲指正。

    我是一九九六年得法的，今年六十三岁了。得法前，我的身体非常不好，病很多，如：脑供血不足，神经衰弱，萎缩性胃炎，胃下垂，肺结核六型穿孔吐血，类风湿，肾炎等多种病。我成了家里的药罐子，经常住医院，总是反复。为了身体健康，也加强身体锻炼，跳舞呀，打太极拳呀，还练过其它气功，身体还是照常如此。一位朋友介绍我炼法轮功，说健身效果非常好。她为我请来了一本《转法轮》。我一读这本书，就流泪。我心里明白，这不是一般的书，是一本宝书，是我这一生以来从没有见过的这么好的一本天书。我发誓一定要一修到底。从此以后，我就开始修炼法轮大法。不久身上的病痛全都不翼而飞，感到一身轻，不管我走多远的路，也不觉的累，感到非常轻松，别人都说我比年轻人的精神还好。而且师父给我清理身体时，我自己有很大的感受，这是常人体会不到的。这是我一生以来最大的幸福。

    师父点化我多学法

    刚得法时，只知道功法好，但是抱着人的观念学法，遇事就忘记了向内找。在炼功点上遇到了激烈的矛盾，总是用人的观念，争个高低，甚至还气的不行。师父就点化我多学法。一天早晨，我到炼功点打坐炼静功，师父就给我显现了两个字。一个是繁体字的“經”，另一个是繁体字的“書”，两个金光闪闪的字。我当时真是激动，悟到是师父在点化我，叫我多看书，多学法。从那以后我更加努力的在学法上下功夫。正是由于有了坚实的学好法的基础，才使我在这场邪恶的全面无漏的所谓检验中，始终坚信师父和大法，正念正行，做好抵制迫害和讲清真相救度众生的事。

    一九九九年五月，师父发表了经文《见真性》：“坚修大法心不动　提高层次是根本　考验面前见真性　功成圆满佛道神”。我有预感，可能要出什么事了。我想不管出什么事，我也要一修到底。我每天都读，走路也背，把这篇经文深深的印在脑海里。

    我第一次证实法

    一九九九年七月，迫害开始了，首先我们的炼功点遭到了破坏，电源被切断。没地方炼功了，我们就到河边去炼。在河边炼了几天，公安又来赶我们走，不准炼。后来很多学员害怕了，不敢出来炼功，就在家炼。我想练其它功的都可以在外面练，我们这么好的功法，为什么不可以在外面炼呢？锻炼身体没有错。我在家把静功炼了，动功我就坚持到河边去炼。炼完后，旁边坐着一个人对我说：“你真行，现在还敢炼。”我悟到，这是师父在鼓励弟子。

    后来有人到派出所举报，说我在河边炼功。于是，派出所、公安、厂保卫科的人找到我家里来，警告我，不许我再炼。随后，他们组织所有炼功人去开会，让表态。有人说，大法没有治好她的病，还有人随着邪恶污蔑师父，我听他们说这些话，心里真难受，忍不住在会上哭出来，“师父呀！你度我们怎么这么难呀！这些人在大法没有被迫害时比谁都说的好听，现在法轮功被攻击、被污蔑，大法弟子遭了魔难，（这些人）比谁都说的坏。”党委的叫我发言，我流着泪讲：“说话凭良心。我的身体以前你们都知道，炼功后我的病全好了。这几年没有吃一片药，为厂里节省了多少医药费，你们可以到医务室去查。有人说炼功为了祛病，结果她的病还没有好。师父在《转法轮》第一讲就讲了，‘你抱着各种执著心，抱着来求功能，来治病，……这都不行’，因为你没有按照法的要求做，就象你开汽车一样，你师傅叫你开车前不能喝酒，结果你不听，开车前还是喝了酒，你出了问题，你能怪你师傅吗？……”讲完后，我心情很轻松。我想到了证实大法，我能这样讲，而且讲的非常流利，我知道完全是师父在加持我，我平时没有这样好的口才。

    宣传科，保卫、党委的人，说我在为他们反宣传，就用专人来管我，叫我写保证书，把身份证交出来，威胁我本月起不发退休金。我心想，你不发退休金给我，我就去外面帮人做工，我不要工钱，只要有碗饭吃，我也要炼。你们管不了我的心。不发退休金、交身份证和保证书，是党委的一个科长宣布的。我想你要对我这样处理，我就找你讲真相，证实大法。那天，我就到他家里去，给他全家讲，炼法轮功的好处，炼法轮功要如何做个好人，为什么会有这么多人炼功，炼法轮功会给人类社会带来极大的好处，等等。他听后，觉的我讲的有理，他说，“我也没办法，上面叫这样处理，我不能不执行呀。但是我也觉的奇怪，当时我宣布不发退休金给你，你也不生气，也不来找我们。如果对其他人这样处理，会闹的吵翻了天，我真不理解。”我说你也来参加炼法轮功，你也能体会的到他的神奇。最后，我没有写保证书，因为一切师父说了算，所以我的退休金也没有被扣。

    正念辨别真伪

    迫害开始的时候，气氛很紧张，功友之间也没有联系了，也不讲话了。我没有被邪恶吓倒，因为我坚信师父和大法是最正的。可我心里真的很难过，每天一个人在家学法、炼功。我非常想念师父，象孩子盼望母亲那样，总想能有师父的经文来多好哇。可就在那个时候，假经文也多。有个功友跟我讲，师父的经文他收到了。我很高兴，他拿给我看，我就觉的不对。我跟他说，这经文是假的，我们看了师父这么多的书，也听过师父的讲法带，师父没有这些口语，师父不会说这些话，快把它撕了。另外一件事，有个功友说，外地一功友专门来讲，师父把所有庙里不好的东西清理了，师父在管庙，师父的化身在庙里，叫我们到庙里去烧香。我当时想，不可能，最好不去。他说他要去，我说你去我也不去。关于庆云建庙一事，师父都说的很清楚了，这不是我们大法弟子要做的事情，与我们修炼无关。我又看了这篇经文，立刻想到，师父不会这样做。第二天，我就跑到庙里去看究竟是怎么回事。人很多，确实有不清醒的学员一把香一把香的去烧去拜。我看情况不对劲，就对一功友说，你看情况不好，有便衣，我们分头一个一个的去跟其他学员讲，分开走，不要被他们抓到。这样我们各走各的回了家。

    贴真相标语

    迫害初期，真相资料非常少，很珍贵。我们大多时候用嘴讲，有了标语，我们就到处贴，大街小巷、家属区、农村都去贴。记的有一次，我们那个片区有人拿来一个七十公分长，三十公分宽，用棉条桶做成的标语牌，上面写着“法轮大法好”，这块标语牌又重又硬，上端有用铁丝做成的钩，用来悬挂。这么一块又重又硬的标语牌，怎么办呢？白天不好拿，只能晚上拿出去挂，最好是挂在人多的地方。我就白天出去找地方。在通往市中心的一条大马路边，有一棵树，正好断了一根树枝，标牌可以挂在树枝上。这条路上天天都有熙来攘往的人群，我觉的这里可以。看准了地方后，等晚上天黑了，我就把这块很重的标语牌挂在我的脖子上，穿上黑色的长大衣，自己象散步的样子走出去。但我不能走快，因那标语牌走路时在腿上一打一打的，走起路来不方便。到目地地后，我看没有人，马上把大衣扣子解开，从脖子上取下标语牌，挂上去。做完后，我就一直朝前走，看见没问题，又沿原路返回。我心里想着，让人人都来看标语牌，人人都来念“法轮大法好”。在师父的慈悲呵护下，我安全的回到家。

    正念抵制监控

    二零零三年九月，邪恶准备召开十六大，对大法弟子实施监控。这时我已住在成都了，邪恶想尽办法找到我家来，妄图利用小区保安对我進行监控。邪恶来我家后的第三天早晨，四点多钟，我正准备起床炼功，就有人轻轻推我住的房间门。我看见不对，马上起床，喊抓小偷。我一看，是保安。我老头子也起床，保安跑的很快，就从我家厨房的阳台顺着水管滑下去了。我当时就悟到，这事跟前两天派出所、“六一零”、保安到我家来有关系。

    我想，不管怎样，现在你保安半夜到我家来，你就是小偷。我去找小区物管。小区物管人员一开始推脱说是搞装修的临时工，后又说值夜班的保安检查坏水管。我义正词严的对他们说：“你们讲的这些话一点也说不通。一、查坏管子，有专业水管工，这是水务组的事，跟保安没关系，保安只负责保卫安全工作；二、就用你们的话讲，查水管，这是很正常的事，为什么不正面叫我的门，要经业主同意才能進屋；三、既然是查水管，水管在洗手间和厨房，为什么到我的卧室来推门；四、为什么我喊抓小偷时，他不向我声明，却很慌张的从厨房顺管子逃走了；五、再说我家里的水管坏了，我们自己会去找水管工，何况我家水管没有坏。你说的那些话，一点道理都没有，我家没出问题就算了，真的出了问题，我不是找你小区的问题了，我要去找一一零、派出所，而且对你们来说，那就是你们物管公司的声誉问题了。”物管说，那就叫保安给你赔礼、道歉。我说：“不需要了，请你们在对待问题时，多想个为什么。”后来，那保安就走了。

    通过这件事，我悟到只有正念正行，才能抵制邪恶，只有正念正行，才能改变身边周围的环境，从那以后，也没有人来找我的麻烦了，我的环境也宽松了。

    智慧讲真相二三例

    师父说：“讲清真相是对邪恶揭露的同时抑制邪恶，减少迫害；揭露邪恶的同时是清除民众头脑中被邪恶的造谣与假相的毒害，是在挽救人。这是最大的慈悲。”（《精進要旨（二）》〈致词〉）九九年“七?二零”以后，面对大法遭到迫害，师父被攻击，大法弟子被迫害。作为师父的弟子，我不能沉默，我要走出来，到人群中去，讲清真相，证实大法，救度众生，我悟到这是大法弟子应有的责任，也是兑现我们的史前大愿。那时没有真相资料，就用口讲，讲大法好，讲我身体的变化。无论坐火车、汽车、飞机，只要有人的地方，我都要去讲，没有资料，我就用粉笔写，“法轮大法好！”，“真善忍好！”，在墙上、树上、电线杆上，到农村、家属区去写。随着正法的進程，我们资料也多了，我们就大面积的发。《九评》一出，对邪恶的震撼更大，我就更加大力度的去讲，讲《九评》，讲真相、劝三退。对各种不同的人，用各种不同的方法去讲生活中的每一个角落，都是我讲真相的地方。

    而我讲真相的最大感受是只要你用心去做，在思想中不带任何不纯的观念，一个念头，就是救人，这么一颗纯净的心去做，做起来都很顺利。《九评》和真相资料，我们都采取面对面讲，面对面的拿，这样做效果更好，资料也不浪费。我讲真相有这么几点体会：

    一、首先要学好法，理解好法，明确正法时期大法弟子的责任和师父指导的航向。

    二、去掉怕心，心态要稳，按师父的教导理智、智慧去讲。

    三、发正念清除一切阻碍我讲真相和众生得度的另外空间的邪恶因素、黑手、烂鬼。

    四、不同的环境，不同的人，采取不同的方法去讲。

    五、为了能让更多的人了解真相，首先要主动接触人，想办法，找话题，让他能和你搭的上话。

    六、为了讲好真相，使他人听起来更能理解，更生动，可以采用把《九评》和真相编成故事去讲，效果更好。

    讲真相的方式也要多样化，例如：在外面打电话、买东西、擦皮鞋，都能利用来讲真相，只要能接触到的人和事，我都不放过。有时包里装点水果、糖，便于和带着孩子的人讲真相时逗孩子，调和调和人的感情，讲起真相来更方便。

    主动找话题，比如提问你买这东西贵不贵呀，哪里有卖呀，哪里好玩呀，等等。用善心，面带微笑，让别人感到印象很好，他就会主动和你讲话。在讲真相的过程中也无不体现出大法的威力和神奇、师父的呵护和正念的作用。如有一次，我前面走着一个人，我在后面和他的距离大概有十米左右。我想前面那个人我一定要给他讲真相救度他。我就发正念，说：“前面那个有缘人你慢慢走，我要给你讲真相救度你。”这念刚一发出，奇迹出现了，他也在走，我也在走，不知怎么的，我俩就越走越近了，真是神奇的！我就在后面说：“大爷，我看见你走起路来好有精神呀。”他把脚步停下来说；“是呀，我都快八十岁了。”我说：“你前世不知做了多少好事，你这世才有那么好的福份呀。你身体这么好，八十岁了，根本都看不出来。”我就从老年人身体这个角度开始跟他讲起真相，他很接受，最后，他还谢谢我，并说你真是个好人。

    再如，今年新年，我们到深圳女儿家过年。女儿叫我和他爸到海南去旅游。旅行社有专门为老年人组织的“夕阳红”旅游团到海南。我开始不想去，但我想这不正是我讲真相的好机会吗？我也就同意去了。这个团有四十人左右，年龄最大的八十多岁，最小的四十多岁，还有三个年轻人，导游和医生。我坐在最前一排，我想这不方便我讲真相。我跟老伴讲，我们把座位换给那两位老人，让他俩坐前面我们坐后面去，老伴同意了。我们把位子换给那两个八十多岁的老人，他们很高兴，说谢谢。在车上大家都不说话，有的在睡觉，因大家都是陌生人。我想大家的气氛要活跃起来，便于我在这么多人面前好讲真相。我就提个建议，我说，我们都是来自四面八方的人，从不相识到相识，这是我们有缘份才能走到一起来，我们就要快快乐乐的玩，玩的开心，玩的快乐，好不好？我们虽然都是老年人了，但我们也可以象年轻人那样有朝气。我给大家唱个歌，快乐快乐。我唱以前的老歌“小媳妇”，我把歌唱完，大家都很开心，精神也起来了，大家都叫好、鼓掌，让再唱一个。我跟在我这面坐的一个游客讲，我俩来唱“天仙配”，你唱女的，我唱男的。她说好。我们把歌唱完，整个气氛非常活跃。大家就慢慢讲起家常，讲起国家的一些腐败现象呀，越讲越有劲。我看机会成熟了，该我讲真相的时候了。我就讲《九评》，从斗地主、三反、五反、文化大革命、“六四”，到迫害法轮功，把法轮功学员遭到邪党迫害的事编成故事讲，讲的很生动。全车的人都说这人太惨了。有的人问围攻中南海、天安门自焚事件是怎么回事，我都很智慧的跟他们讲了，大家都明白了。我还带有《九评》，有的人也要了，也有的人三退了。在旅游的几天里都是理智、智慧的讲，法轮功所受的迫害的真实情况，世界各地反迫害的情况。这件事我最难忘。

    讲清真相中正念制止恶人

    出去讲真相时也遇到不愿听的，也遇到过恶人，只要心正，有师在，有法在，师父会帮，就不会出问题。

    一次我在一个杂货店给一对夫妻老板讲真相时，進来一个人，问老板有没有铁丝。我想这个人我也不放过，就有意找话题和他讲话。我听他说话当中，觉的他对当今社会有看法。我也说：“现在这个社会贫富拉的太大了，穷的很穷，富的很富。”他接着说他是老知青，又谈到他的苦果，讲到共产党怎么怎么坏。而我在听他讲当中，全是根据《九评》讲的，讲的还很好。我当时还很佩服他，我问他：“你看过什么了吗？”他说：“我看的东西可多了，经常别人都要拿些真相资料给我看。”我听他讲的还很实在的。我就接着说：“是，现在好人都不好当，那天别人拿真相资料给我看，江××利用手中的权力如何迫害法轮功，法轮功是做好人，按真、善、忍三个字来修。××党把法轮功抓了多少，迫害死了多少。”我讲到这里的时候，他的脸马上就放下来了，说：“你是炼法轮功的，法轮功是×教，叫人不吃药，害死了好多人。他讲真善忍。我把你杀了，你忍吗？我拿你的东西你忍吗？”又说骂人的话。我说：“你说话注意点，选择好自己的未来。”他说：“我不要未来，有什么未来？我今天就要抓你，前面我已抓了三个，你就是第四个。”

    这时，我也不理他，我就在心里请师父加持弟子，发正念：“清除他背后的黑手、烂鬼，操控坏人来干扰我救度众生的邪恶生命，请师父加持，叫他定！”就象师父说的那样，“大法弟子的正念是有威力的。”我这一念一出，他完全定下来了，神叨叨的站在那里，一句话也说不出来。我看到他这种情况，我当时想走，但又想，不能走，我要讲真相。我先把“九评”很隐蔽的放到老板的桌子上，在老板那里倒了一杯开水喝，我问恶人：“老兄，你喝水吗？”他摇头，我喝了开水后就继续讲，“你们要知道法轮大法好，真善忍好，在当今人类道德伦理败坏到这种成度，人都没有善念，……”我一口气把真相讲下去，心里一点都不害怕，心里只一个念，讲下去，让他们听明白。那时我讲的非常顺口。在师父的呵护下真是有惊无险！我知道一切都是师父在帮我。我讲完后，就准备要走了。我看他还是这样站着，一句话也没说。最后我说，请你们记住，“大法好，真善忍好。”我就走了。我又回头看，他还在那里呆呆的站着。

    向家里人讲真相的做法

    在对子女讲真相方面很难。给他们讲真相，他们不愿听；拿《九评》和真相资料给他们，他们也不看；若跟他们细说，他们就说是过问政治，他们不管这些，只管挣钱；再多说，就可能争吵起来。看了师父在《洛杉矶市讲法》中讲到：“有一些人对家里的人讲真相总是做不好，是因为你做的不对头。一个是你不知道他误在哪里，是因为什么你不清楚。再一个呢就是大家跟家里人讲真相的时候，总是把自己家里人当作自己的亲人对待而不是当作要救度的众生。”我检查起来，确实我有这个思想。我跟他们讲时，总是站在我是母亲，他们是我的儿女这个基点上讲，说出的话都是带着情的因素。而对别人讲时，思想就简单，我就是一颗救人的心。后来，我就换了写信的方式对家里人讲真相，分别给他们写信，写一封不行，就写两封、三封。念摆正以后，这种做法就产生了效果。今年过年，我们一家人团年，我问他们收到我写给他们的信没有，他们说收到，最后有二人退出了邪党组织。

    在修炼过程中，当我正念正行的时候，是因为心中充实了法，懂得修炼机缘的万分珍贵，明白救度众生的历史使命的紧迫性。回想十年修炼路，知道自己做的还很不够，离师父的要求还差的很远。修炼中还有很多执著心没去，争斗心、显示心、干事心，在做事情时，一有不顺心就急躁，有时忍不住，发火。这些都是我修炼路上要加紧修去的。我文化低，写不出更好的语言。就是一句话：请师父放心，弟子决不会辜负师父对我们的苦心救度，正念正行，坚定的走好自己证实法的修炼之路，再大的困难也挡不住我回家的心。


难忘相聚在一起的珍贵日子

    【明慧网二零零六年十月二十九日】一九九九年“七二零”以后，同修们自觉的投入到证实法的洪流中，以各种方式向世人讲真相，慈悲的救度众生。我地区几位同修相聚在一起，筹备资金、找地点、买设备，在本地区建立了第一个资料点。我们印制由明慧网下载的各类真相文章及师父发表的新经文，及师父各地讲法单行本书。由于印刷数量较多，所印资料发往省内多个地区，对本地区邪恶起到非常大的震慑作用。

    《明慧周刊》中有文章谈到同修在一起做资料时常常出现矛盾，欠缺协调性。看到这些，不由回想起我们资料点的同修们，那段珍贵的时光令人难以忘怀。

    我们选用同修的一套空闲房间作为资料点，因为以前从未做过，没有经验，只是试着做。懂电脑的同修负责下载，懂机械的同修负责安装调试设备，印好后大家一起整理装订，很自然的形成流水工作程序。同修间配合默契，有问题商量解决，提出合理建议，各尽所能，相互尊重、理解，互相关心，没有妒忌，没有显示，没有挑剔。每天同修先后到点上，自觉的各就各位，做好自己力所能及的那一部份工作。

    记得有一次到点上，同修已将师父《法轮佛法（在新西兰法会上讲法）》印出了一些，我看到有一页的上半部份墨色较浅，就问是什么原因，同修说是因为版纸的原因，如果重印，版纸也得重做。我与他商量，如果能够解决还是重新做，因为墨浅的地方看起来费劲，这是师父讲法的书，还是尽量把好质量关，同修愉快的说，你说的对，重做一张版纸，重新印。很快就印出清晰的内容。

    刚开始印发给常人看的资料版面内容多、密度大、字印的较小，后来我向负责排版的同修建议，资料的版面设计很重要，排版包括标题与内容的字号大小的选择都很重要，不仅要考虑印出，还要想到当一个人拿到一份资料时，版面设计很好，墨色均匀、清晰干净、标题引人思考，都会让人有兴趣看。同修听后说，你的建议好，我们今后就按这个原则做。

    现在回想起来，也没有谁领导谁，相互间的默契与和谐是那么自然，都怀抱着一颗如何做好工作的心，非常珍惜在一起的时间，从来就没有闹过矛盾，哪怕是心里的不愉快都没有。由于耗材量大，有同修开车将买来的纸拉到点上，又要把做好的成品送往各点，原料入点，成品拉出去，每次我们都很高兴的将原料搬上楼，又将成品搬下去，大家一边搬着一边说“吃苦当成乐”。这些细节，我至今记忆犹新。

    虽然工作较多，却忙而不乱，互相之间配合很默契，大家在一起讲话也很幽默。因为我动笔较多，同修称我为“秘书”。有一次拉着资料去各地分送，我与开车的同修开玩笑说，“罗汉”开车送真相资料，大家都很开心，工作氛围轻松愉快。虽然当时邪恶嚣张，但到了点上，好象到了世外桃源，没有人想“压力”、想“怕”字，相互间的配合真是难能可贵。有一次因车不在，外地同修来取资料，我从资料点上提着一箱资料准备送到同修接应的车站，路上想起一些订好的资料需要重新调整搭配，提回家处理太远，我就近坐在路边的街心花园，拿出箱内资料调整好后，继续上路送往车站。我抬头望着天空，想着师父一定在看护着我，心中那份大自在的感觉真的美好。

    还有一次令人难忘的神奇，同修在网上选好文章后开始打印，快要打印完毕时，打印机显示没墨了，时间已是晚上，要买得等到第二天。同修们都想如果再有一点墨，就可以圆满结束当天的工作。此时，奇迹出现了，打印机又重新显示墨盒满到极限，就象刚换的新墨盒，大家非常高兴，很快印好了全部文章。

    在资料点的日日夜夜，我们一直感受着师尊的伟大慈悲与大法的神奇，师尊每时每刻都在佑护着我们，为我们排忧解难，清除着正法路上的一切障碍。大法加持我们正信正念，坚定的信师信法，慈悲的救度众生，师尊的慈悲与大法的神奇伴随我们走过正法之路的每一天。我们资料点的同修们都无私无畏，洒洒脱脱，相互间没有障碍，真诚的容为一体，真是神在人间，顶天独尊。

    后来我们先后去北京证实法，同修们都分散了，有的被非法劳教、判刑，还有同修至今没出来。重新相聚的同修在一起常忆那段难忘的日子，也非常的想念至今还身在魔窟的同修。他们被非法剥夺自由，被邪恶残酷迫害的年年月月是很难熬的，不能正常学法炼功，看不到师父的新经文，多么孤独痛苦，希望我们有自由有条件的同修能够珍惜在一起相聚的时间，在证实法中更加精進，特别是能够有机缘在一起做证实法的工作，多么伟大神圣的事，有多少众生等待我们救度，有多少证实法的事等待我们去做，事情多的都感觉时间短的不够用，哪里还有精力为矛盾而耗时间，耗精力。

    望相聚在一起做证实法工作的同修们珍惜时间，珍惜能够相聚在一起的每一天。

    个人体会，不妥之处，望同修慈悲指正。


拍摄制作地区真相光盘的体会

    文／大陆大法弟子 洪成

    【明慧网二零零六年十月二十九日】师父好！同修好！

    我走出来比较晚。师父慈悲将我唤醒，使我从新走進正法洪流中来。走出来晚，就不要想那些过去摔过的大跟头。师父一直在鼓励着我，看护着我，等待我赶上来。在师父的慈悲呵护下，我用自己在常人中学到的技能揭露邪恶，营救同修，向世人讲清真相。

    制作电视真相光碟，揭露当地迫害，窒息邪恶。

    今年农历新年过后，在网上看到一位认识的同修被迫害的很严重时，当时感到都与自己过去做的不好有关，我就生起正念：做一部营救同修的电视真相片。经过一段时间准备，我开始和同修配合，去迫害发生的当地去取素材。我们将公安局、法院、检察院、看守所、“六一零”非法办公室等的门脸拍下。在曝光邪恶的时候，心有些不稳。但我知道，这是怕心在往出返。我就默背师父讲的法：“我的根都扎在宇宙上，谁能动了你，就能动了我，说白了，他就能动了这个宇宙。”（《转法轮》）怕什么，师父时刻都在看护着大法弟子。

    这样，取完素材回来，开始用电脑制作。这时候，邪恶又开始干扰我，让电脑不好使。而且我还怀疑给我配电脑的同修是不是装的电脑有问题啊？对同修怀疑的心是不应该有的，其实是私心的反应。大家都为助师正法而来，每个同修都应付出，配合好整体，自己的不纯会影响着整体，心为正法，有什么放不下的呢？经过调整，电脑正常了。现在想起来，当时开创这条路，遇到很多干扰。经过几个日夜，真相片做完了，当地同修开始发放。一些恶人在录像上看到自己的照片、名字、电话出现在恶人榜上，开始害怕了。同时另外空间的黑手烂鬼也被大量销毁。

    后来，到另一地区去做揭露当地迫害的片子，怕心就少了。我在当地的一些派出所门前，将恶警的照片拍下。我对自己说，不要怕，因为我做的是最正的事，就是要曝光邪恶。虽然返出来怕心，但那不是自己，我就去掉它。在那次之后，我认识到电视真相片子的制作中，不单单是要有窒息邪恶的正念，还要溶入让父老乡亲明白真相的慈悲。应该让世人更進一步了解身边发生的迫害，让世人看清是谁在做恶，迫害身边的好人。更全面揭露每一地区的迫害，唤起世人的良知，达到全民反迫害。

    还有一次，我到监狱要人。在接见室里，我拍下很多恶警的画面，将它们的那些动作和话语都记录下来。我心里没有把那里看成多么邪恶，正法形势到今天，我们做的正，邪恶只有被清除的份。只要正念对待，做的好与不好，是我在修炼，邪恶管的着吗？旧势力不配考验大法弟子！大法弟子在那里被迫害的那么严重，那外面的大法弟子就是要到邪恶的黑窝，正念捣毁妖穴。“天翻地覆人妖邪　欺世大谎阴风切　大法众徒讲真相　正念法力捣妖穴”（《洪吟（二）》〈围剿〉）。

    过程中，又将监狱的外景拍下，我很注意不落下任何有利于揭露邪恶的细节。这次制作的和以前比好多了。在制作的过程中，当有需要技术上提高时，师父会给我们开智慧的。（师父在《洛杉矶市讲法》中点悟我很多）这次同修整体配合上都在主动的做好，我也更加体会到：在揭露邪恶的同时，更重要的是让世人了解迫害，明白真相，从而得救。于是更多的加進了慈悲。在做真相时，真要用心去做，哪怕是在画面上有掉帧或闪点的地方，都会体现出我们的心态。更重要的是，做的质量直接关系到世人明白真相的效果。

    前阶段，我和很多同修配合去向邪恶要被非法抄走的钱。那次整体力量非常大，我们有几人走進公安局，后来我和受迫害的同修见到局长。她向局长要钱，讲被迫害的过程，我一边拍摄，一边看着它的眼睛发正念，当我从沙发站起来时，把恶警吓坏了。在那个场合，就是正念正行，是邪恶怕我们，不是我们怕邪恶。我以师父《洪吟（二）》〈正念正行〉自勉：“大觉不畏苦　意志金刚铸　生死无执著　坦荡正法路”。

    最后局长随着我们的话承认了抄家，这些都被我记录下来。恶警的言行暴露着自己邪恶的面目，让当地的世人看到时，会更加认识到邪党恶警的邪恶，有利于明白真相。

    在广传《九评》这块，我制作一些辅助式的光盘，如：网上百姓看不着的网页，我拍下来，把上面被封锁的消息展现在世人面前。让不能够上网的世人直接看到那内容丰富的网页。如果出现一些天灾，我们也可以记录下来，制作《天灾警世人》等。而且我想《九评》的一些很有说服力的片段（包括其它真相）可以剪辑出来，让一张光盘容入更多的内容，全面讲清真相，劝世人三退。那个时候，我们整体配合好，那邪恶无处可逃。

    这些，只是一部份，主要是谈我用电视光盘真相片揭露当地邪恶，向世人讲清真相的大概过程。我也认为，这种真相能震慑邪恶，更全面的揭露当地的邪恶，让当地的世人看到熟悉的人和场景，了解发生在身边的迫害，认清当地的恶人，明白真相；让恶人看到当地真相的光盘，恶人榜上看到自己的照片，看到自己的名字、电话和干的罪恶勾当，会更有震慑力，让更多的恶人更快的停止对大法的迫害。真的愿有能制作电视节目这方面技术的同修快参与進来，全面揭露当地邪恶。

    有不当之处请同修慈悲指正。


走正走好师父安排的正法修炼之路

    文／河北大法弟子 小莲

    【明慧网二零零六年十月二十九日】我是一九九八年十一月份得法的弟子，得法初期就感到师父在为我调整身体时法轮在我身上旋转，抱轮时听到大法轮在两臂间呼呼直响。头一次打坐就看到了美好的另外空间。可是由于在家休产假，要带九八年八月出生的小孩，一直很少参加集体学法和炼功。其实我九八年七月二十日就开始跟学员炼功，但那时只停留在祛病健身的感性认识上。可师父已在管我，因为我明显感觉到在我生小孩痛的难忍时有一只大手在我的腰部转了一圈儿往下一推，也没去医院生，所有的人都说我生的很顺利。可我悟性差总是担心师父是不是在管我，我能不能修炼的问题。

    直到十一月份时我才从内心坚信自己就是要跟师父修炼大法，晚上在半睡半醒间看到师父的法身给我往小腹部位下了一个白白亮亮的圆东西，把我的肚子胀的好大好大，我的身体想动也动不了，当时还以为是什么不好的东西要害我呢，（我以前练过乱七八糟的功，想得法时就有过干扰。）直喊师父快救我！我不要这个东西！师父好象觉的我很好笑，没见师父开口，却听到一个声音充满师父的慈祥告诉我：“不要喊了，我就是你的师父，给你下了个好东西！你还不要呢！”从此后我非常相信大法，相信师父，没人帮我带小孩，全凭自己晚上等孩子睡了才能炼功，那也是一天不误，有时孩子调皮，我要等炼完功十一、二点才睡觉。虽然没怎么参加集体学法和炼功，平时只是放上师父的讲法听录音。可我明显感觉到师父在推着我往上走，心性在迅速的提高，法也记了不少。那时我们家由于屋子大，是大家经常来开法会的地方，开法会时，我就看到眼前有数不清的小法轮从天上往下落，我们家的房子里全是法轮。当时我们全家沐浴在一片祥和中，丈夫和两个小叔经常和大家一起学法炼功。我家的生意也红火了起来，各方面都好极了。

    一、反迫害、证实法

    我做教师工作，九九年七二零江氏集团对大法的迫害开始后，因为我们家是炼功点儿，婆婆是辅导员，公、检、法的不法人员经常来我们家骚扰。学校开学后，我心中坚信大法、坚信师父，可是由于有怕心，不敢公开在单位学法炼功，每天半夜起来炼功，到点就醒来了。慈悲伟大的师父时时在鼓励我，我炼功时朦胧看到另外空间的美好景象，晚上梦到另外空间许多美好的东西，我知道这都是师父在鼓励我，让我坚信大法，勇猛精進！没多久，二零零零年正月十五的晚上，婆婆被不法人员骗去县看守所关押，我们家的生意受到影响（许多事是由婆婆负责的），公公和小叔子还有丈夫都不同成度的受到邪党的迫害与毒害。

    在婆婆被抓前几天，我和婆婆共同写好了给公安大队长的一封劝善信，她被抓了，我该不该把信送去呢？心中产生了怕。另外空间的邪恶看的清清楚楚的，那几天它指使家人看住我，不让我外出，尤其是我决定把信亲自送去公安局的那一天，小叔子就在我家看着我，哪儿也不让我去。当时师父还没有让我们发正念，我心中就想着：看着我也没用，我一定要把信送到！就这一念，小叔子走了，不看我了。我心中知道是师父在帮我，于是穿上衣服，路上给婆婆买了一些生活用品，步行来到了公安局，一路上正气很足。来到公安局，那个人还没有来上班，我就在公安局一直等，可心里也一个劲儿的往出翻不好的念头：要是抓我怎么办呀？他会是什么样的表现呀，是不是不要给他这封信呀等等。可是还是战胜了各种不好的思想，把信亲手给了那个抓了好几个大法弟子的大队长，当时我也不认为他是坏人，只想他不明真相。他仔细看了两遍信然后锁進了抽屉里，只说会把东西捎進看守所去给婆婆，他会考虑我信上说的，让我先回家吧。（我信上说法轮功是好的，要求他们释放婆婆等人。）回来的路上，我心里很轻松，大踏步的走了回去，心想我用自己的行动证实了一回大法。迫害开始后，师父遭到诬陷，大法遭诽谤，我常为自己不能走出去为师父为大法说句公道话而心里难过，心情沉闷，总好象心上压了一块大石头。

    第二天，那个人把我去公安局送信的事儿告诉了我的公公，邪恶想利用我的家人监视我，可我不配合他们。三月六日学校开学了，我回到离家六十里地以外的学校上班。我想我必须向有关人员澄清情况并要他们释放婆婆。于是我又给县里主管政法委的书记写了一封信，利用星期天的时间送到了信访局。那里的人看了信，问我是不是写的真名，我说是，她们就让我走了。回到工作单位后，公安局接到政法委书记的命令：因为我写了一封为法轮功澄清事实的信， 要对我所谓的严管，他们又下命令让乡派出所配合他们对我实行迫害。于是乡政府、派出所所长、教文办、我校校长都对我施加压力，让全体教师轮班监视我，如果谁不配合他们就把谁调到更边远的地区工作，还要扣工资（邪恶的迫害都是靠这些来维持的），二十四小时都对我实行看管，当时学校的气氛很紧张，大有文革时整“黑五类”的感觉，许多教师看到我都不敢和我说话了，他们也因为配合邪恶而不敢直面我。我不到三十岁，没经历过这些，一个人孤立在那儿有什么事不知和谁商量。有时看到警车来我们学校心里很怕，怕的厉害时腿肚子还颤呢！于是我就背师父的法，师父慈祥的声音涌入我的脑中：“在任何艰难的环境下，大家都稳住心。一个不动就制万动！”（《在美国中部法会上讲法》）时时感到师父就在我身边。我想我是师父的弟子，我们没做坏事，为什么要怕警察？警察是抓坏人的，我不是坏人，心中就有了正念。

    他们每次都要找我谈话，不让我上课，可每次他们都被我说的无话可说。我当时法记的好，直接面对他们时没有怕心，心也很纯净，总能背出很多法，师父的新经文，我看过两三遍就记的差不多了。我经常能用从师父法中悟到的理给他们讲真相，还把师父的法背给他们，他们也问我许多问题，乡书记无可奈何，最生气时他说他有权可以抓我，我告诉他，他要是那样做的话就是执法犯法，是在犯罪，我是好人，我不能被抓！他们在我面前不敢不尊敬师父，说你师父就你这一个坚定的弟子了。与此同时，师父时时刻刻都在保护着我，当他们来找我时，总有有正念的常人当面说他们不干好事，老找人家小莲干什么，人家那么好的一个人！一次，我给我乡派出所所长写了一封讲真相的信，利用休息时间冒雨给他送了去，那个人平时没有人说他好，没去时我也犹豫过，可是还是冲破各种观念去了派出所。开始，他不知出于什么目地，拿出他的手枪来在我面前比划，可我一点都不害怕。后来他看了信，还问了我一些问题，和我说世界上要都是你们炼法轮功这样的人那我们不就失业了？他说我能冒雨给他送信真是不容易，我看的出他很感动。其实，讲真相就得放弃各种人的观念。

    对于种种迫害，我全不配合，于是邪恶就找来我的丈夫（他在北京做生意），三番五次的背着我把他找来用各种方法让他逼迫我放弃修炼，我坚决不配合。可是邪恶就是找你的薄弱处下手，那个派出所的所长还有文办的总校长看硬办法不行，就来软办法，求我说我要不写不炼功的保证他们就都得失去工作，他们还有家人要养活等等的话。当时我没有识破邪恶的安排，被他们的虚假所迷惑，写了不炼功的保证（就在写保证的几天以前，我回家和我县的一位老学员切磋，她说为了不让邪恶迫害，写一个不炼功的保证没什么，反正也没写不炼什么功，是为了欺骗邪恶。其实是用人心掩盖执著，欺骗自己！当时我是属于师父说的那种跟在别人后边，看别人怎样就学的那种学员，没有站在法上悟。不正的一念在我脑中，让邪恶钻了空子。）当时我一边写一边哭，眼泪就象断了线的珠子止也止不住 ，一出文办的门，我心更是如刀绞一般难受，觉的自己不配再修大法。当天晚上做梦自己从很高的地方掉了下来，从此梦中不再看到美好的景象了。

    发生这样的事后，我总想弥补自己给大法造成的损失。二零零零年年底，我决定去北京，一来洗刷我写保证的耻辱（是一种耻辱，给大法抹了黑，我觉的是对大法的侮辱），二来我要去为大法讨个公道。十二月二十五日，我给家人留下一封讲真相的信与婆婆一起踏上去北京的车。我们辗转来到了天安门，可是还没打开“法轮大法好”的条幅就让邪恶带走了，邪恶问我是哪儿的，开始我用人的想法想我什么也还没做，就说河北来旅游的，配合了邪恶。一会儿马上意识到不对，师父不是让我们在任何情况下都不要配合邪恶的要求、命令和指使吗？我就想他要是忘记我刚才说的就好了，过了一会儿，那个小警察真的说：你刚刚说你是哪的呀，我怎么忘了。我说忘了好。等警察搜身的时候，我想我身上带着大法的经文，再说凭什么无故搜查，不允许！我坚决不能让他搜我，于是他们真的就没搜我，提也没提要搜查我。

    我们被邪恶带到了天安门分局派出所，问姓名也不告诉他们，就被关到了一个车棚里，里面有二三十个同修。有一个背着书包的小学生同修也来到天安门；一位七十多岁看上去才四十多岁的老年女同修，一个劲的给看管我们的警察背“人无德 天灾人祸”（《精進要旨》〈法正》，给我留下了深刻的印象。那个拿电棍的警察一回头看到她就笑，还夸她做的好，叫她继续背，还有什么都背出来。于是大家就都跟着背法。

    我站在最外边，警察一个劲的让学员们挨的紧紧的，不让动，我想我不能配合他，就不站到挤的那一面，那个警察指着我说让我站進去，我不站，他拿着电棍气势汹汹指着我走过来，正准备过来不知干什么，此时丈夫突然出现了，和那个警察说：这是我老婆，我领走了。警察笑着说：啊，是你老婆呀，领走吧！ 看表情，我还纳闷我丈夫什么时候在北京认识了一个警察朋友？（其实当时被抓时，我就想要是我丈夫来救我就好了。我还没做证实法的事呢，不能被抓呀。）回来一问其实他们根本不认识！丈夫说他在外面听到我的声音了。都是师父的安排呀！ 回来后，我梦中梦到自己考了一百分，开始做错了一道题又改对了。

    二、开创修炼环境

    回到原单位上班，他们不敢明目张胆的看我了，书记把总校长和乡里的人臭骂了一顿，说都是他们对我太紧了才使我“跑”了的，他们不知道我去了北京。当天丈夫救我时，他们正好去北京各处玩去了。真是师父的良苦用心呀！当时镇里的、派出所的、学校文办的、县教育局的，都派了人去北京找我，总共二十多个。从北京回来后他们也不敢再经常找我了，怕“惹”着我再“跑”掉。因为我的表现就是什么都不怕，他们威胁要是炼功就开除我工作，我也不怕，没有观念。结果，他们开会说谁下了岗也不能让我下了岗，怕我去北京告！书记开会和他们说让我就在屋里炼功吧，不管了，意思是上边来人看不到我炼他们就瞒下来。爱怎么炼怎么炼，想什么时候炼就什么时候炼。我想上班时间我不炼，我又没做丢人现眼的事，为什么要偷偷摸摸的，我就要在外面炼，这是我师父留下的，于是我就在校园里炼，心想你不让我在校园里炼我就站到校门口炼，没人可以干涉我，那是公共的地方，结果谁也没敢管我，我就闯出了公开炼功的环境。派出所的人一天晚上去操场上看我，我心想让你了解了解怎么炼，也不理他，等我睁开眼，他不知什么时候走了。后来一次我碰到他给他讲真相，顺便问：“你们是不是还监视过我炼功？”所长说：“没有，我可没有干过那样的事！”炼功的环境是开创出来了，早上我在操场炼动功，晚上炼静功。

    可每天出去炼功也得破除人的各种观念。怕学生不理解，因为新来的学生受天安门自焚伪案的毒害，我的观念就出来了，于是就一次次的冲破各种观念。我没有观念，功又炼的好时就感觉自己高大无比，方圆几里地的地方都在我炼功场的覆盖之下，校园里的一切都变的很祥和：房子、树木、花草还有初升的太阳也和我微笑似的，各种小鸟和喜鹊也在旁边的树上喳喳的叫，有时我睁开眼，一些学生也在和我学着做动作呢！慢慢的大家都习以为常了，不再觉的惊奇。回宿舍的路上我微笑着和他们打招呼。

    三、讲真相、救众生

    后来，为了破除他们的看管（虽然不敢明目张胆的，可还在暗地里進行。），也为了能发资料，我让丈夫给我买了摩托车，学会了之后，我就自己骑上它去农村发资料，一只手骑车，一只手拿包好的资料发放。夏天还好说，可是有时也会遇到下雨，北方的冬天天气很冷，我也吃了不少苦。一次，我到一个村子发资料，刚把一份资料放到那户人家的大门边上，男主人就走了出来，看到是我在发资料想说什么。我心里一紧张，推上车就走，可摩托车一下就倒了，而且还发不着火了！我对自己说越紧张邪恶就越干扰你，“怕什么，头掉了身子还在打坐呢。”（《精進要旨》〈大曝光〉，不要怕，你是来救度众生来的，有大法有师父呢！一下就不怕了。那人什么也没说。有时冬天发资料很冷，我就想我是大法弟子，是来救度众生的，不应该让我这么冷，渐渐的就不冷了，手也能握住车把了，脚也不冻的疼了。

    我去发资料遇到的危险事儿几乎没有，有时也挂条幅，每次路过挂条幅的地方我都发正念让条幅挂的时间长些，真的就有一条挂了将近一年，褪了色字也看不清了我就把它取了下来。一次，我拿了一些资料，准备往乡政府发放，资料放在我衣服的几个兜里，鼓鼓的，回到宿舍同住的女教师非要试穿我的衣服，等她拿过衣服发现了资料（她也被迫监视过我），我想发现就发现吧，我不怕！她说你要发吗？我说是，这是让人们了解真相的。她说我也去，我说去就去。可是下了晚自习后，她说我不敢去了，还是你自己去吧，你穿上我的衣服，省得别人认出你来，我就穿上她的有好几个大兜的衣服出去了。

    冬天的路上没有人，静静的，我从小就怕走夜路，就一路上背法，去除自己的怕心，突然树上猫头鹰发出几声怪叫，扑噜噜从我头上飞过，我心一惊真想回去。转念一想这是邪恶的干扰，它就不让我做真相，我不能被它吓住！发完资料顺利回来后，同宿舍的教师还在替我担心，我把她的衣服全检查了一遍，确信没有资料后还给了她。（可过一个星期她回家后却在衣服袖子里发现了一份资料，她们全家都看了。我觉的很奇怪，那件衣服她穿了一个星期呀。一定是慈悲的师父让她们了解真相的。）第二天，派出所就来人调查真相资料的事，并恐吓我们宿舍的那个老师说：不说真话就把她开除。让她说出当天我在不在，那个教师一口咬定我哪儿也没去，就在宿舍里。他们没办法，就走了。在师父的加持下，那位教师保护了我。我想这也跟大法弟子平时的表现有关，平时我总是吃苦在前，多关照她们，按师父的法严格要求自己，一有机会我就把师父的法念给她们听。她们都知道我是好人，法轮功是被迫害的。她们说要是有人来搜查她们就帮我把书藏起来。后来她在一个很“偶然”的机会被调回了县城上班。要知道，邪党的那些贪官们不送礼是不轻易的往回调人的。我想她是得到了福报。

    一次，我乡的总校长还对我说要是有人来检查你能不能把书藏起来？我说能。他们就不管我了。后来我和他的女儿处好了关系，把天安门自焚的真相光盘给他看，让他明白了真相，他女儿说一家都不清楚真相，她爸爸还把光盘让亲朋看了。都说原来是上当了。上头让他把诬陷大法的大条幅在学校挂起来，他告诉我说我挂它干什么。他女儿很善良，我们成了很好的朋友，后来她还在学校教会我电脑方面的很多知识，对后来我做证实法工作起了很大的作用。我知道这些都是师父的安排，因为我早就有想做资料的想法了，因为靠外地同修送资料对外地的同修很危险，而且资料也远远不够用。

    我一个礼拜才能回一次家，回到县城的家中，我就找到我们原来的站长（她是我婆婆的妹妹）， 我们一起写条幅，用手往不干胶上写真相短语出去贴，因为那时真相资料太少了。我也被恶人跟踪监视过，可他们没动的了我， 都是师父给我化解了。后来接到明慧转达师父让我们发正念的通知，我第一次发正念就感觉到自己象一座山一样高大，地球就在我的脚下，自己还不懂问站长是怎么回事儿，她说都是好事。还看到黑压压的各种动物排着队就过来了，我一立掌念正法口诀它们就倒下一大片。 当时我时常梦见自己带着丈夫还有孩子一起往高处走或是飞，我悟到自己做好了，家人就都很好。那时我每天都能把功炼完，无论春夏秋冬我都坚持在外面炼功，而且每天看两至三讲《转法轮》，过一段时间系统的学一遍师父的其他经文。有时我看书很入静，虽然有人在周围，可我却能感觉自己只有一个大脑在看书，胳膊腿都没有了，很美妙的感觉，同住的她们无论干什么都干扰不了我看书，有时给她们也念一段。每教一个班的学生我都要给他们讲大法被迫害的真相，告诉他们记住大法好。我总是在教了他们一段时间后，让他们对我有了一定的了解再给他们讲真相，后来就是劝三退。大部份学生能接受，可是有的学生家长是大队书记，受邪党的毒害比别人深，就不太好讲。我也经常把真相资料带到办公室给老师们看。他们都明白了真相，谁都不说，看完就再还给我，有的教师还说现在就这上面有点真东西，共产党全是假的。后来就是传《九评》经常给他们看。单位的环境越来越好，许多没有亲口讲过真相的教师从我身上感到了大法的超常，看到我身体健康，乐观开朗，说我不象这个年龄的人，好象小姑娘。他们都很羡慕，说炼法轮功就是好。 方圆二十里的村民都知道有个炼法轮功的老师是个好人，许多学生听我讲了真相回家就说，也告诉其他的孩子，好多孩子来这个学校都希望能被我教上。我可以把大法书带到办公室和教室里去看。有时给学生念一段，许多学生也看过书，埋下了修炼的机缘。

    四、一段弯路

    环境好了，我却渐渐的滋生出证实自我之心，求安逸之心，还有对时间的执著。被邪恶的旧势力找到了迫害我的理由，真的是抓住执著就想毁掉你。我被安排了全校最重的工作，可是开始自己并未意识到这是迫害。这也是由于人的观念不放导致让邪恶钻了空子：总认为校长是领导，没有把他当成需要救度的众生，没有很好的给他讲真相，他还曾经要过《转法轮》看了三讲呢。我竟忽略了他，他是党员，致使他被共产邪灵指使着干着迫害我的事。而我在思想中一直有意无意的把他和迫害我的邪恶划等号，没有站在法上看问题，把这场迫害当成了人对人的迫害。他以前配合乡里找我谈过话，可他每次什么也不说就出去了，还把我写给他的讲真相的信拿给来找我的人看，还说写的多好，让他们看看。那封信他保存了好几年，后来还给了我。其实，有好几次邪恶指使不明真相的家长找到学校，都被他挡了回去。师父曾多次点化我，可是由于后期忙于做事，学法少，我却没有悟到，没有更好的向他讲真相。大法弟子真得走正，一个学法少，不在法上，就耽误了众生的被救度。很危险，有些损失是无法挽回的！现在我离开了那所学校，他还没有退出邪党的组织。要时常保持神念，不被人念所带动，就得多学法，在法上修。

    后来我县站长的被绑架给我造成的压力很大。因为我们经常一起做证实法工作，不是担心她会把我说出去，而是看到她的家被迫害的不成样子产生了人的执著，怕象她一样失去人的一切，这不正是邪恶的目地吗？她被邪恶弄到保定高阳劳教所，被转化了，至今还在邪悟。一点怕心不去排斥就让邪恶加强的更大，我渐渐的让许多不好的思想念头占了上风，不敢再象从前一样走出去做真相了，心想看看风声再说吧。这些念头符合了旧势力，让它看到有机可乘，给我安排更重的工作。工作量的加大，时间的加长（每天工作十多个小时，早上六点十分就上早自习，晚上九点才下了晚自习，查完学生宿舍就快十点了。而且有的时间正好是发正念的时间），我努力在旧势力安排的这一切中做好，却怎么也做不好！后来我身心疲惫，此时我没有意识到是旧势力安排了这一切，应该勇猛精進，全盘否定，而是懈怠了下来，求安逸心使我经常今天少炼了十分钟功，明天又没有炼完，有时甚至没时间炼了，觉的工作太累了，睡一会儿觉吧，就一会儿，明天我就补上。师父会原谅我的（好象是为师父而炼的。）。 可是“明日复明日，明日何其多”呀！逐渐被人的观念带动的理智不清，学法也犯困，几天也学不完一讲。发正念会好一点儿，却好不了多长时间。因为你还是在旧势力安排中去解决它安排的问题，没跳出它的框框。身体上呢，开始没觉的有什么不同。后来越来越感觉到发沉，易疲劳，精神状态大不如从前了。

    有一次，黑手烂鬼迫害使我小腹和腰疼，还上不来气。睡觉时躺不下身，晚上连觉都不能睡，疼的浑身直冒汗。我才惊醒，赶快发正念，炼功求师父加持才破除了迫害。现在想来不知师父又为弟子承受了什么样的痛苦。其间有一年多还很执著自己的身材和外貌，结果却越来越丑了。工作干了许多却半点好处也没有，完全处于邪恶的迫害当中，这时各种人心也出来了，心里觉的对我不公，开始用人心来对待所遇到的事儿，也觉的这种状态不对，感觉自己的心态不象个修炼人。可因为学法少，好象很难突破，总是时好时坏，精進几天，又不行了，在旧势力安排的框框里苦苦的挣扎，耽误了许多宝贵的救度众生的时间。其实就是没有按师父的要求做好三件事。三件事也在做，可就是很麻木， 哪件事也没做好。

    五、爬起来再精進

    在这种状态下，我开始心灰意冷，对自己失望，对自己的修炼失掉了信心，可是内心痛苦至极，那种心离开法的感觉是别人体会不到的。有时甚至痛苦的想到死了算了，活着真是痛苦极了。被各种观念弄的理智不清，走了旧势力的路，让它找到了借口，达到它们毁掉大法弟子的目地。危险至极呀！师父看到我们一些人的这种状态告诉我们“希望大家在最后越做越好，千万不要懈怠，千万不要放松，千万不要麻木。”（《洛杉矶市讲法》）期间我回家也经常找周围的同修切磋，要不是有同修和我一起学法，发正念，现在还误在那儿出不来呢。以前总认为工作分在哪儿都是师父安排好的，我的使命就是要在那儿救度众生，可后来觉的不对，大法是圆容的，师父安排的是集体学法炼功的环境，旧势力从开始就阻挠让我得法晚，一直也没有集体学法的环境，现在更是以工作为由，想拖垮我。到哪里都有我要救度的众生，回到家中，有更重要的大法工作等着我做，我不是只来做常人中的工作的。其实几年以前邪恶不就在阻挠不让我把工作调回来吗？因为我是大专文化，有知识，可以担当打字等工作，邪恶旧势力以考验大法弟子的个人修炼为由一直在阻挡我回来。今年我突破了出来，回到离家近的一个学校工作，工作时间上短了，也每天能和同修们集体学法了，孩子也能照顾了（他已八岁了，我要带着他学法炼功）。各方面逐渐好了起来，通过集体学法，炼功，发正念，我又能精進了。感觉发正念念力也强了。

    跟头把式的走到了今天，想写的话很多，其间我和几个同修还共同筹建过资料点，我们的资料点至今没有受到过迫害，平稳的走了过来。解决了一个县同修的周刊和资料来源问题。现在基本上往资料点遍地开花的方向发展。和精進的大法弟子相比我早就落下了，写出我由精進到摔跟头再到爬起来的过程是想提醒和我相似的同修赶快识破旧势力的阴谋，彻底摆脱旧势力的安排，走正走好师父安排的正法修炼之路，做好三件事。

    在此我感谢慈悲伟大的师父，无论弟子怎么不争气都没有放弃，真是无以言表，弟子做的很差，让师父费心了。从最近学的师父的法中我感到师父无量的慈悲与宽容：“看到缺点和错误了不要害怕。有，那就去掉它，要没有执著与错误还不用修了，修炼过程中都会有常人心”（《在美国中部法会上讲法》），“就是那些在中国大陆做的不好、或者做的不够好的、甚至于做了很不好事的，在这件事情没有结束之前都是个人修炼中的一种反映；可是时间不等人，机会越来越小了。”（《美国首都法会讲法》）

    同修们，精進吧！


正念对待工作　慈悲救度众生

    文／大陆大法弟子 莲子

    【明慧网二零零六年十月二十九日】我想谈谈这几年来我在工作中修炼和救度众生的体会。当我在工作中严格按照师父教我们的去做时，就会非常顺利，且会见证大法的神奇；当带着很强的人心理解法时，路就会走的歪歪斜斜。

    修炼前，我从事过金融和IT行业，心情很浮躁，总想一步登天。修大法后，走入另一个极端，没有安排好工作和修炼的关系。“七二零”后，我几次上北京，做资料，放松了常人工作。虽然我在找工作上很有正念，师父总给我机会。工作时常是很好的，待遇也不低，但时间不长我都会离开。常常是遇到麻烦而我又不想面对。要么用人心去对待遇到的一切问题，要么心不在焉的工作，让周围的人很失望。

    这两年我从外省流离失所回到家乡，发现周围学员都在稳定的按部就班的做着洪法讲真相劝三退的事。我突然觉的自己没有圆容好身边的一切，给证实法带来了麻烦。我决定开始用心的对待自己的生活，从内心稳定下来，方方面面做好，堂堂正正的证实大法。

    很快有人给我介绍了一份工作，虽然和我以往工作差距很大，工作环境不好，待遇也不高，我还是接受了。这次我不得不认真对待以往工作中的教训，弥补修炼中的不足。

    一．正念找工作

    由于旧势力经济上的封锁，很多大法弟子生活过的很拮据，找工作遇到很多障碍，我想是因为没有理解好法，或者将“赚钱给大法用，讲真相救度众生”作为借口，从而掩盖着自己的执著。

    其实师父早就说过：“你不要想说我赚多少钱给大法用，你不用想给大法用。你说我要做个大生意，我做大生意要多赚点钱，你就行了，（众笑）你不用把大法挂上。我总觉的后一句话很牵强。（众笑）因为我告诉你了作为大法弟子你可以赚大钱，你可以做这样的工作、那样的工作，这没有问题。”（《二零零三年元宵节讲法》）我理解，法中早就具备了一切智慧和生存条件，只是我们如何实践的问题。旧势力的迫害，师父不承认，我们也不承认，哪个单位用大法弟子，就是哪个单位的福份，因为我们是“带着如意真理来”（《洪吟（二）》〈如来〉）的。也许是我在这方面没有太多人的观念，显的非常自信，所以即使是流离失所期间，每到一个城市，都会很快在人才市场找到工作，任总经理助理或者部门经理，而且总经理知道我是法轮功学员，都表示要保护我。

    即使在上海这种很多邪恶聚集的地方也是如此。老总甚至认为这样的员工让他骄傲，提议将他的办公室作为我对外讲真相的场所，因为来拜访他的朋友很多。公司几位高层管理人员还让我给他们安装了破网软件。

    二．神奇做业务

    我在以往的行业，养成了急功近利的心态，抱着很强的目地与客户交往。现在我知道，工作是一个平台，我要和与我有缘的众生在这里接触，善解各种渊缘、渊怨，同时我还要救度他们，而这一切不是我有多大能耐可以去做的，是师父有序的安排，所以我一切都随缘而做，不以任何常人心与客户交往。

    客户中很多是政府机关的官员，一般人眼中，他们是最难交往的，他们会以居高临下的姿态对待来访的人，但我一直没有遭受过这种怠慢，他们对我很友善，因为我用在大法中修出的善和亲和力去面对遇到的每一位客户。

    有一次我去税务局找办公室主任，不知道在哪一间，见到一个办公室很气派，就進去了，见到的人象老朋友似的和我聊了一两个小时，出来后我才知道他是局长，而我的事也很快解决了。几天前我打出租车去见客户，到了大门，出租车不让進，院子很深，只好冒着雨走很远的路到他办公室，出来时，对方要开车送我，我怕麻烦他，乘他接电话很快离开了，结果他开车飞快的追上来了，我很感动。

    我的客户都很友善的对待我，我想或许有各种渊缘。在正法期间，只要我们真正象一个修炼人一样，以一个祥和的心态面对对方，师父都在帮我们善解。

    我不求什么结果，师父要我怎样做，我就无条件的同化法，结果师父就给我展现了大法的神奇。有一次我到客户那去，因为我们公司比另一家公司在我们当地晚注册四个月，对方提前两个月与这家客户建立了关系（这是在当地竞争最激烈的第一大客户，也是我们公司能否在当地立足的基础，否则总部就撤资），客户方总经理对我说：“我们与另一家公司的人昨晚还在一起洗桑拿，而且对方承诺成交后给我们四万元好处费，这些你也达不到，我不可能和你签约的。”我说：“不是还没签吗？我还有机会。您给我十分钟介绍我公司就行。”他说很忙，我说那好，您先忙完了我再和您谈。这样我不声不响坐在他办公室看了四天《转法轮》。

    他确实忙的顾不上我，第四天下午他抽空对我说：“我还从来没见过这么安静的来访者，我给你机会，你好好谈谈你们的情况。”我刚谈完，董事长回来了，听说我们总部在深圳，告诉我，他是香港公司派来的，是深圳人。第二天，他回深圳，到处看到我们公司的条幅，给我打电话要求约见总经理。我当即安排。结果假期一过完，他就回来与我签定了合同，竞争对手惊讶的目瞪口呆。

    如果不是修大法，我一定会用人的观念想，他们都已经谈的那么深了，我肯定没戏了。但是修了大法，我知道，“人眼中看到的东西都是不变的，可是在神的眼中看这一切是变的。”（《二零零三年元宵节讲法》）我的路是师父安排的，不会有偶然的事出现在我的身边。而且这是我的工作，我尽量做好我的本分就行了。结果发生了奇迹。我很清楚，如果不是修大法，我一定不会有耐心在他的办公室坐那么久，即使可以勉强坐一会，我也不会那么坦然，展现给对方一派祥和的气氛。

    得法前，我社交能力很好，能说会道，打扮时尚，酒座上常常是众星捧月，可是每做成一笔大业务都很疲倦，需要很长时间才能恢复。得法后，觉的以往的思维突然被阻断了，我变的木讷，变的朴实，象换了一个人。我理解师父曾经讲过的法，有些人会把他的一部份思维封住，不让他再去钻牛角尖想问题。没有了以往的“应酬技巧”，我却以在大法中修出的善和亲和力感染着客户，生意反而很轻松的就能做成了。我和很多客户讲真相，他们反而觉的我有思想，有底蕴，不是一般的人，很自然的就获得客户真心的回馈，不用象常人那样费尽心机去讨好对方。

    这种变化连我自己都惊讶，我变的沉稳，有力量，工作上轻松自在的我可以省出很多时间来学大法和讲真相。想想以往不愿意好好工作的极端思想，觉的自己就象井底之蛙，以狭隘的心看待大法，真是对大法的不敬。其实工作中也是在正悟和证实着大法。

    “静而不思——玄妙可见”（《洪吟》〈道中〉）。现在我经常感受到这段法给我带来的行云流水式的工作作风，使我的根更加深深的扎在大法中。常人有句话：四两拨千斤。以往觉的这是一句形容词，现在我深深体会到这是过去的人容于自然后境界的体现、法力的展现。由此想到，中国道家天人合一的传统思想，被共产邪灵战天斗地的歪理邪说给破坏殆尽了，从此人隔离了与神和自然的联系，这才是中国人最悲哀的事情。

    很多人认为生意需要手段，技巧。五花八门的营销理念，让人望而生畏。如果不是修大法，我哪里体会的到“大道至简至易”的法理，“无求而自得”的乐趣。以往我们认为工作耽误修炼，那是因为不能正确理解法，师父说，“而我今天要做的、赋予大法弟子们的修炼方式，是要在宇宙中建立一个从来没有的更高的智慧，目地是使将来掉下来的生命能够在这重新返回去，最起码它有这样一个机会。这是宇宙能够圆容的一部份。”（《在大纽约地区法会的讲法和解法》）

    三．时时修心性

    我很怕受委屈，几个月前，董事长派我做了几十家客户回访工作，我如实写了情况汇报。董事长一直将近期业务开展不好归咎于某负责经理的态度不好，而不愿面对真实的情况，将我的情况汇报一大半都改成了针对这位经理的态度问题。我看后很难受，我想那位经理一定会恨我了，那段时间，他见到我总是态度很无理，我又不好解释董事长的行为。

    有天晚上我思想翻腾的很厉害，我不想再受委屈了，我很想打电话向他解释这一切。但当我针对这件事发正念时，逐渐浮出了自己怕受委屈的心。我发正念清除了它，这样我平静下来，不再觉的澄清事实有多重要了。以后照样坦然面对他，但我知道他心里还有隔阂。

    后来有一天，我意识到这个人也是众生，如果因为这件事阻碍了他对大法的认识怎么办？我只想到自己心性提高多自私啊。当出了这一念，不久一天上午又碰到他，他突然笑容满面的问我业务开展的怎样啦。我说了，然后告诉他市场调查的实情。他笑着说：“我说怎么都针对我呢，没关系。”这件事就这样化解了。而我原先还担心董事长会怪罪于我的事也没有发生。

    有次我带了客户到公司参观，说好内部接待是公司几位副总的事，他们却因为内部利益争夺而怠慢了客户，都想把所有的事让我一人承担，使的我工作很被动。如果在以往，我肯定会大发牢骚，我甚至想到了辞职。晚上学法我意识到，我再也不能用人的办法解决这一切了。

    通过学法发正念，我冷静下来，去掉了害怕客户怪罪于我，认为我工作能力不行的执著。第二天，我心平气和的对几位老总说：“客户到公司来，除了看硬件，也是来看我们这个团队的，如果只是我一个人表现，在外面他已经看的很清楚了，不用再来公司了，我希望大家今后配合好。”他们认为我说的有道理，都表示以后一定做好，师父说，“其实很多事情，你平心静气的、心平气和的去讲去说，理智的去对待，你会发现你的智慧啊象泉水一样往出流，而且句句说到点子上、句句是真理。”（《在大纽约地区法会的讲法和解法》）

    董事长对我说：“法轮功是不是要求人兢兢业业的工作？你是用他来指导自己的？看来有信仰真好。”凡是他和我一起接待的客人，他都主动提出话题让我讲真相。公司几个副总对我印象很好，他们认为我能吃苦耐劳，品行好，亲和力很强，对外公关能力也很强。其实我知道这一切都来自于大法。流离失所前，我一直过着优越的生活，是个娇气很重的人，而且心理承受力很差，是大法教会了我内心的坚强。

    四．慈悲救众生

    利用工作平台，我获得了很多的讲真相和劝三退的机会，不论是政府机关的，还是企事业单位的，不论是高官，还是平民百姓，我都一视同仁的讲。有的政府机关的电脑里，要我安装了破网软件，不便于当面讲的，我要到地址后要学员帮忙邮寄真相资料。有时几大桌人听我讲。我觉的修大法是最荣耀的事，所以每次讲真相都很有感染力，很多人听。

    几年前，我陪人参加省公安厅某人的婚礼，正是赵志飞被起诉回国不久，婚礼上大多数都是公安厅和政法系统的人。我坐的包房内有二十多人，我大声讲着赵的丑闻，所有人都认真的听着，不时的还提出一些问题。有两个赵的同事为了维护赵，不时的歪曲事实和我争辩，干扰其他人的判断，我发正念让他们出去，结果婚礼仪式一开始，就他们俩离开房间到大厅看热闹去了，直到婚礼结束才回来。剩下的人聚精会神的听我讲，其中有位政法委的官员，他说：“在单位，我是另一副面孔，现在是下班，我愿意听你讲。”

    有人关切的要我注意安全，因为太多公安的人，也许赵志飞本人就在大厅，但望着一屋人想知道真相的迫切的眼神，我不想停下，也不感到害怕，只是感动的想流泪。从婚礼开始到结束，除了那两个唱反调的人，其他人没有离开一步。

    还有一次，我在饭桌上遇到某地一位刑警队长，他曾是某派出所所长，他讲到几天前曾提审了一位法轮功学员，因为那位学员阻止他直呼师父的名字，他动手打了学员。我一听就很气愤，我直视着他的眼睛大声的说：“你知不知道辽宁本溪很多派出所的所长因为迫害法轮功，不是车毁人亡就是暴病而死，你不怕自己和家人遭报的话你就干下去！”很多人打圆场要我不说了，隔壁还有一桌刑警大队的人，但我真的为我们的学员受迫害感到难过，我说：“我今天就要跟他把这个问题讲清楚，也是为他好。”

    结果他被我的话语中透出的威严和气势给震慑住了，面色变的凝重的说：“我要听她讲。”还专门换了座位坐在我身边问了很多问题。想到这个生命真心悔过，我耐心的给他讲了一个多小时。临走时他很胆怯的一遍又一遍的说：“我其实没有真正打你们学员，我只是吓唬吓唬他，今后我再也不会对法轮功学员不好啦。”

    有时一桌人天南海北乱讲，我就发正念让话题转到法轮功和退党，结果每次都很有效。其实就象师父说的，人人都有明白的一面，都想知道真相。只要我们正念足，师父就一定会帮我们。

    我不放弃任何一次讲真相的机会。这好象从迫害一开始就形成了自动的机。而我从中也获得了回报。两千年，我担任某上市公司分公司副经理，总部几位老总第一次宴请全国各分公司经理，刚全体举杯，我说：“我是修炼法轮大法的，不喝酒。”当时全体惊讶的放下了酒杯。

    整个晚宴我讲着真相，所有人提着问题，直到晚上一点多钟，老总还带着很多人在我房间谈论这个话题。老总说：“我一开始就知道共产党在撒谎，一千四百例，远远低于人类正常死亡率，说明祛病健身效果很好。而且深圳很多大企业老板都在研究法轮功是如何管理那么多人的，想运用到企业的管理中，为什么中南海一两万人说来就来，说走就走，连地上的烟头都捡干净了？”我告诉他：“师父说，什么都不要，只要我们一颗向善的心，所以大家发自内心的去做好人。”很多人当天晚上就恍然大悟，知道了共产邪灵制造欺世谎言的荒谬无耻。

    后来我第二次去北京前，打电话告诉总部副总。他说：“是不是我说什么你都不会留下来？”我说是的，他说：“那好，注意安全。”星期一上班我没到，他料想我被抓了，立即派人飞到北京把我营救出来了。和我一起到北京的学员被北京监狱的恶警打死了。一个月后，我再次上了天安门。以后，连集团的总裁都叫我法轮功勇士，我也成了整个集团的名人。我为集团这么多人有正念感到高兴。

    我在两千年就开始大量发真相资料了，从轰轰烈烈到一个人默默的发，走过了风风雨雨的六个年头。但我总没有强烈的使命感，只是觉的师父要我们做的，我就要做好。我常常困惑，我怎么就修不出慈悲心呢？

    今年我下决心去掉了残留的根本执著后，有一天发资料时，望着万家灯火，我突然觉的，人好苦啊，人迷于现实的假理中，泡在情中，而当这一切虚幻的梦境一过，什么都带不走，还得在六道中轮回。更可悲的是中国人，被共产邪灵用暴力劫持，不信神，不敬天，生活在地狱的状态中而不自知。如果不是师父，人类哪里还有今天？！我突然实实在在感受到了一点师父为度我们的艰辛。我们能够成为正法时期的大法徒，这是宇宙至高无上的荣耀，多幸运啊！我们有什么理由因为自私不走出来救度众生？！这是师父和宇宙的期盼啊！我为以前只是被动的做感到汗颜。我流着泪轻轻的将真相资料放在一家家门口，默默告诉他们大法弟子给他们带来了福音。心里充满着对师父无言的感激。

    我还有很多做的不好的地方，比如说我的同学和朋友中很多都是既得利益者，在退党的问题上远没有以往讲真相效果好，我意识到我有一种懒惰的情绪，觉的这几年讲累了，跟他们讲的太多了，不想讲了，所以九评一给对方就觉的心安理得了。我在逐步克服这种惰性。

    我还有做的不符合法的地方，好在正法还没有结束，那只是修炼过程中的事情，师父不承认，我也不承认，一定会在今后做的更好。


我们的资料点　证实法的粒子团

    文／大陆大法弟子 正心

    【明慧网二零零六年十月二十九日】恩师您好！各位同修大家好！

    我们常常是含着泪，哽咽着看《忆师恩》的，我们真的太羡慕写文章的那些大法弟子了，他们能有幸见恩师面，这是一个生命何等的荣耀啊！我们没有这么幸运，因为时间不可能倒流再回到过去了，但这使我们更加珍惜现在这万古难逢的正法时期，更加珍惜我们现在拥有的正法时期大法徒这一令宇宙众神都羡慕的称号。我们虽未见恩师面，但是恩师就在我们身边，当我们陷在执著中时，恩师的慈悲点醒了我们，恩师让我们拥有了神通显神迹救度众生，我们在恩师的慈悲呵护下，坚定的走在助师正法、救度众生的这条路上。

    现在我想把我们四位同修在助师正法、救度众生中的点滴感悟写出来与同修们分享。文中提到的大姐、二姐、四姐，我们虽然不是亲姐妹，但是我们是一个整体，我们是大法中的一个小粒子团，我们一起证实法，我们一起被迫失去工作，我们一起悟到了怎样识破旧势力的安排，在一思一念上归正自己，走师父安排的路，现在我们又一起做着助师正法、救度众生这宇宙中最神圣的事。

    一、师父的安排——我们的真相资料点的诞生

    那还是在二零零四年八月份的一天，我们几个人一起等着大姐去取真相资料回来给同修们分。不一会儿大姐就回来了，却没拿回资料，我们焦急的问，《明慧周刊》和资料呢？大姐非常严肃的说：“甲姐（提供资料的同修）传过话来说，以后不给我们资料了，让我们自己做资料，如果需要技术，甲姐来教我们，并且机器、设备都有。”我们一听都愣住了，每个人都不同成度的生出了怕心。由于怕心，非常希望见到甲姐时她能改变主意，继续给我们提供真相资料。但是我们主意识也很强，不管怎么怕，如果甲姐真的让我们自己建立资料点，那么我们就建！我们的路是师父安排的，这件事情表面上是一些客观原因促成的，实质是师父的安排呀！虽然我们很怕，但是如果师父真的为了我们安排了这样的证实法之路，那说明我们肯定行，一定听师父的！就这样，我们的资料点建成了。

    （一）实修

    有一段时间里，发现自己特别喜欢背后说同修的不足，并且说着说着就愤愤不平了，也知道自己不对，但是当时就是抑制不住，过后很自责：“为什么这样呢？是被哪颗人心带动了？”真正的向内找自己，我这个人是一个很能张罗的人，个性很强，很主断，能力也很强，很能辩解，这样就形成了以自我为中心的性格，当我认定一件事情应该怎样做是最好的时，就再也听不進去同修们的意见了，每当听到与我不同的建议时，我心里就不舒服，被执著自我、争斗心、急躁心带动着，一定要想办法说服别的同修，让她们认同我。由于被这些执著心带动着，与同修切磋提到别的同修不足时，并不是善意的想帮助同修提高，而是陷入了常人式的找别人的毛病中了，好象自己修的很好，没有一点毛病，都是别人的不对。慢慢的对同修们就产生了不同的怨，直到这时才发现自己修的这么差劲，怪不得资料点做做停停，断断续续，原来自己没有达到法的标准，没有破除旧势力的安排，没有归正自己呀！

    认识到了就归正。首先，先放下自我，只要同修给我提出问题，我就认真的查找自己，还有哪颗人心，并修掉它，把握住自己的一思一念；再想说同修的不足时，马上识破这是邪恶让我产生怨，妄想间隔我们同修，就立刻正念铲除掉它，归正自己，并加持同修；如果真的发现同修有执著时，就站在同修能接受的角度去与同修切磋，帮助同修破除障碍提高上来。当我做到真的向内找自己，真的不再有怨同修的念头，真的能站在同修的角度去看待同修的执著时，我发现，原来同修们都在向内找自己，是我的那么多人心造成了同修们的间隔呀！

    （二）师父加持，正念显神威

    跟甲姐学了一天半的操作，我们的资料点就开始运作了。大姐从没摸过鼠标，然而现在能编辑简单的小册子了，她的亲身感受是：全是师父的加持。

    才建资料点时，真是难死我们了。因为什么都不懂，有时没留意，碰了鼠标或压了键盘，电脑荧屏上的文件一下没了或变了，正打印到半道，怎么办？我们的心一下揪起来便落不下去了，你看我，我看你，不知怎么办好。老是这样不会做，也不行呀，大姐当时非常盼望别人能站出来学电脑技术，而不是自己（私心），可是大家都望而却步，她就想：“谁都不学，我学！”就这样大姐开始自己摸索着学起电脑了。

    大姐刚学编辑时，一下把文件编没了，她的心一下就到了嗓子眼，脑子里各种念头都出来了，后悔自己学它干嘛呀？怕担责任的心一下上来了，心情低落极了，又后悔又自责，关闭电脑时出个对话框，问：“是否更改？”因为不懂电脑不敢随便动，也不理它什么对话框，就一个劲的关闭，可是关不上，不知道选“是”对，还是选“否”对，犹豫再三选了“否”。关闭后不死心，把电脑再打开时，文件又恢复了，悬着的心一下落了底，她知道是师父加持她选了“否”，激动的说：“谢谢师父的鼓励和加持！”

    有两次想弄的弄不出来，大姐心里又急又闹又灰心，一点正念都没有了，她就用鼠标乱点，一下荧屏上出现了“心想事成”四个字。她一下正念出来了：哎呀，我行啊，我能行啊！这是师父的点悟吧？她信心十足，在师父的加持下，又一个难点突破了。

    大姐在学电脑操作的过程中，也很注意修心，执著自我的心、争斗心、急躁心、灰心，气、怨、观念等执著一出来，大姐就努力修去它们。随着执著心的去掉，心性的提高，做真相资料的难点也在一个个的突破，就这样在师父的一次次加持下走到了今天，她常常兴奋的说：“师父就在我们身边啊！”

    （三）默默补充

    二姐是一位性格内向、处处为别人着想的人，从建立资料点到现在，二姐都是挑最不好干、最麻烦的活来干。我们几位同修的丈夫都不知道我们在做真相资料，所以只能来资料点半天，而二姐在资料点的时间是最长的，常常是她一个人在资料点一待就是一天，在做资料的过程中，对每一个环节她都非常认真，边打印、边对版，她做出的真相资料既干净又整齐。

    她也不是一开始就能做到这样心态平静的默默补充的，刚开始做资料时，一次装订《九评》，怎么也订不好，书钉不是立着，就是订不透，只好用钳子拽出来，再从新订，反反复复，折腾了半天，订书钉把手都扎破了，还是不行。这时她也开始闹心了，心越来越烦，不好的念头也翻出来了：“这可好，谁也不订，就我订，在电脑前打印资料多好，一手活。”这念头一出，她马上就识破这里有怨心、妒嫉心、求安逸心、争斗心、攀比心，她立刻正念铲除，心里说：“只要能救度众生，我就干。”

    （四）形成圆容不破的小粒子团

    资料点刚成立时，由于我们怕心都很重，再加上邪恶的干扰，互相之间协调不好，每个人都不同成度的在执著自我，这样促使资料点只能勉强供应上同修讲真相的需要，机器、设备总出毛病，制作出的资料也不太整洁，我们的心里都很急，也常发正念铲除，但是还是一团糟。

    当同修们都冲出了怕，真正的把做真相资料的过程当作修心的过程时，我们发现每个同修除了做好三件事外，同修之间形成一个圆容不破的整体是多么的重要啊。

    由于长期的社会生活，我们各自都不同成度的有夸人、爱当面说好话的习惯。师父说：“那魔还会夸奖你，说你有多高呀，说你是多高的大佛，多高的大道，认为你了不起，这全是假的。真正往高层次上修炼的人，你的各种心都得放下，遇到这些问题的时候，大家一定要警惕！”（《转法轮》）通过学这段法，我们悟到：夸人能引起同修的执著或加强、扩大同修的执著。我们便达成共识，同修做的好的地方不说，以免同修自心生魔，做的不足之处，一定要当面善意的指出来，并在法上切磋，每个同修也都能曝光自己思想中不好的念头，让其他同修引以为戒，我们之间常常出现这样的情形：你给我指出执著心，我悟到了，便努力修去它，如果没悟到，我便让你给我说明白了，为什么是执著，怎么不在法上了，在法上应该怎样做，然后自己向内找去掉它，如果在法理上没悟到，转不过弯来，回去慢慢想，还想不明白，那就还要找对方弄明白了。能达到这样也不是一下子就能做到的，做的过程中同修们都经历了艰苦的修心过程，由最初的向外找、怨同修，到一点点向内找，再由口头向内找，到真正向内找，一点点修自己，在去掉执著中，我们感受最深的是恩师常常借着同修们的嘴，点醒自己还意识不到的执著，面对执著，我们常说的一句话就是：“把心放下，把自己交给师父了。”现在我们这个小整体里的每位同修都在逐渐的放下自我，圆容整体，资料点也在逐步的走向良性循环。

    二、摆正基点，为助师正法，救度众生而节约

    二零零零年我们四人一起進京证实法，被非法抓回来后，单位给我们几人办班，邪恶说如果想继续工作就必须“转化”、“揭批”，如若不然，就只能买断或被开除，在当时的邪恶环境下，看起来不“转化”不“揭批”，想继续工作是不可能的了。我们修的是“真、善、忍”，我们不但在大法中身体得到了净化，而且思想境界得到了升华，这么好的师父，这么好的法，我们往哪“转化”？！我们“揭批”什么呀？！我们选择了买断，在签字的头一天晚上，我的脑海里思绪万千，想着自己如何经过努力得到了这份令人羡慕的工作，想着那份丰厚的工资待遇，想着自己失去工作后生活的着落问题，我的心里非常难受，对利的割舍那真是剜心透骨啊。我找来了四姐，四姐看我这样，与我一起回顾走过的路，大法那无私的给予，恩师那慈悲的呵护，一幕幕的出现在了眼前，我的心慢慢的平静了下来。

    记的第一次知道印真相传单需要钱，那还是在二零零零年十一月份左右。我们四人切磋后，大姐立刻决定拿出自己四千元的积蓄，我们其余三位各自拿出二千元钱，从这以后，我们有余下的钱就都放在了印真相传单上了，但还没有节约的意识。随着正法進程的推進，《九评》的推出，我们越来越感受到救度众生太需要资金了，一本《九评》近二百页，光盘就更贵了，如果想让众生明白恶党的邪恶，揭穿它的谎言，就需要我们同修大量的散发《九评》，在制作《九评》的过程中需要大量的纸、墨粉，还有机器的耗材、维护和保养等，到处都需要资金。

    想着恩师的承受和巨大的付出，救度众生的紧迫，我们决定从自身做起节约每一分钱。平时爱穿戴的我们很少進商场购物了，把以前的服装都找出来，洗干净，穿整齐就可以了；在吃的上，我们都挑市场上最便宜的菜买，我们的孩子（小同修们）在我们要求下也开始极少甚至不买零食了。一次四姐家上小学四年级的小同修，在放学回家的路上，用天真而又略带责问的口气问妈妈：“妈妈，为什么别人的妈妈都给买好吃的，而你却不给我买呀？”“妈妈，我看着同学们吃也很馋呀！”妈妈爱怜的对女儿说：“女儿，你是大法小弟子，你应该口断执著，如果馋了就在心里发正念铲除对食物的执著，现在是正法时期，有那么多众生等着我们去救度，我们应该把节省下来的钱用在助师正法、救度众生上。”女儿懂事的点了点头，这以后很少找妈妈要吃的了。四姐说：“刚开始一段时间里，对女儿的情放不下，只要看见卖水果的摊，思想中就冒出给孩子买点的念头，我马上识破这又是不正的东西让我浪费钱了，虽然心里很难受，但我还是强迫自己扭头就走，慢慢的对孩子的情放下了，再看见水果摊时，就不动心了，现在孩子对吃的执著也放下了许多。”

    大姐家的女儿上高中了，大姐和女儿在学校附近租房子住，家离学校远，孩子的爸爸怕女儿学习累，每月给他们千余元生活费。可大姐穿的是带补丁的袜子，经常与女儿吃面条拌大酱或咸菜，有时思想中也想：“女儿学习这么累，却啥也吃不着。”她马上否定这一念：“我们炼功人吃什么都一样，我们的身体是高能量物质构成的，不需要常人的东西来补。”

    我原本是一个很会过日子的人，该花的钱我一定要花的，该节省的钱，我也一定要节省的，省下来的钱我都存在了银行里。自从二零零零年知道救度众生需要钱后，我就再也没往银行里存过钱。我失去工作后，丈夫的工资还是由我来掌管，每月除生活费外，还能节省下来千余元钱，都用在了助师正法救度众生上了，月月如此。

    那还是在二零零三年，有一天母亲（同修）突然对我说：“你爸爸没了后，给我留下了八万元，我修大法了，一身病全好了，也不用花钱住院了，你修大法了不用我挂念了，你弟弟、妹妹还是个常人，将来我们跟师父走了，他们还得在常人中生活，我把这些钱先给他们分了吧，以后也不用挂念他们了。”我听了后立刻给母亲指出：“妈妈，你这是对儿女们的情没放下呀，我们修大法后，人生道路师父就给我们改变了，我们的一切因缘关系师父都给我们摆平了，我们的生命都是师父给予的，我们只有放下一切执著，修好自己，才能对得起师父啊。再有你想一想，如果安排你有钱，应用在助师正法、救度众生上，而你却给儿女们分了，你这不是在害儿女们吗？他们不应该得这钱，而你却让他们得到了，你这是在让他们造业呀！而且造的业还不小呢。”听了我的话后，母亲悟到自己错了，以后再上来这些念头和对儿女们的情时，她就一起正念铲除下去，到现在为止，母亲的积蓄几乎都用在助师正法、救度众生上了。

    我们资料点也常常接到不从我们这取资料的同修送来的钱，她们每月都拿出几百元钱，问她们为什么把钱送我们这来，她们说：“我们那资料点的同修说钱够用了，而你们这需要资金，都是为救度众生，把钱放在哪都是一样的，只要是用在了救度众生上就行。”做资料的钱都是同修们一点一点节省下来的，所以我们四人在用钱的方面非常注意，几乎形成了一个不成文的规定：每个人决不能为了自己的事而用资料点里的一分钱。

    师恩浩荡，无以回报，为了度我们，为了救度众生，恩师操尽了心，吃了无数的苦，遭了无数的罪，恩师不要我们一分钱，只要我们这颗坚修大法的心。同修们，让我们珍惜这瞬间即逝、令宇宙众神都羡慕的助师正法时期吧！让我们走好，走正这条助师正法、救度众生的路吧！让我们少留下些遗憾，珍惜我们现在拥有的时机吧！真正的用实际行动去报师恩吧！

    谢谢恩师苦度了我们！谢谢恩师选择了我们！谢谢大家！


否定旧势力安排 走出家庭拘留所

    文／大陆大法弟子

    【明慧网二零零六年十月二十九日】正法已经到了最后的最后，再谈这个问题好象有点过时了，因为大部份同修早已走过了那个修炼过程。但“每个人所走的路都是不同的，因为每个人的基础不同、各种执著心的大小不同、生命的特点不同、在常人中的工作不同、家庭环境不同等等因素，决定了每个人修炼的路不同，去执著心的状态不同，过关的大小不同，……”（《精進要旨（二）》<路>）看到身边有的同修还陷在不同成度的家庭魔难中（特别是一些没走出来或走出来比较晚的同修），很是着急，特借第三届大陆大法弟子修炼心得书面交流会之机，将自己冲破家庭关的修炼过程写出来，一是向尊敬的师尊汇报，向同修汇报，二是给现在仍陷在家庭魔难中的同修以借鉴。

    一、坚修大法不动摇

    我是九八年十月十八日喜得大法的。二零零零年六月，我去北京证实大法被当地邪恶非法拘留一个月，当我离开拘留所回到家时，家里环境发生了根本的变化。先是兄弟姐妹、亲朋好友轮番看望劝说，都是让我放弃修炼大法，不要让丈夫女儿操心、受牵连，维护好家庭。那时由于修炼时间短，对法认识不足，还不太会讲真相，但“大法好”、“师父好”、“大法是最正的”这些最简单朴实的念头已在我心中扎根，我常为自己能得到大法而庆幸，我知道我是世界上最有福份的人，让我放弃大法放弃修炼是根本不可能的。于是我就用我所知找机会向关心劝说我的人讲述大法好，大法是受诬陷的，被谎言欺骗的生命是危险的等真相。渐渐的他们都放松了我，姐妹们也都各自回家，不看管我了。我调整一下心态，真想用一段时间，在家好好静心学法炼功。这时丈夫出场了，他是个个人意志很强、平时在家在外几乎都是说一不二、我行我素的人。由于平时没有什么大的分歧，我已经习惯于很多事情依属他、随从他。我進京上访是他意料不到的，而且進了拘留所，当时对在领导岗位的他压力很大，他既上火又恼火，认为我炼法轮功、上访、被拘留是败坏家风，给他丢了脸，眼见这么多人劝说没有效果，他更是火上浇油。

    他首先撕毁了允许我在家学法炼功的“合同”，声称如果让他看到这些别怪不客气。接着就是三天两头的酒后纠缠，非要追问出谁让我去北京，谁和我去北京。邪恶抓住他头脑中被谎言毒害的坏思想，利用他采取各种方式逼迫我放弃修炼。他整宿不睡觉，善一阵，恶一阵，软硬兼施，心情好的时候从过去唠到现在，从老人唠到孩子，劝我珍惜这个家，心情不好的时候大发雷霆，对我大打出手，一会儿又泪流满面，跪在我面前，看我不动心，马上找来酒瓶子，要行凶，和我同归于尽。这时我就心里求师父，平息这一切，不要出危险，以免给法造成损失，师父一次次保护了我们。我是属于那种传统贤妻良母型的女人，平素把家、孩子、丈夫都看的很重。由于当时对法认识不足，我错误的认为这种家庭魔难是过情关，去怕心，把邪恶对大法弟子的迫害当作人对人的迫害，没有彻底否定这种迫害，致使那段路走的很苦很累，长期处于魔难之中。丈夫每次纠缠，落到最后的基点上都是“炼不炼功”？我知道在拘留所这一关就没有过好，再也不能违心的做对不起大法、对不起师父的事了。每当这时我的心反倒平静了，平时那么多的怕心好象一下子都没了。每当我坚定的告诉他：“大法好，我要炼”时，他一下子就蔫了，马上说：“今天又白扯了”，我一次次看到了邪恶的险恶用心——利用他毁掉我。这一切使我更加体会到修炼不容易，更觉的做师父弟子的荣幸，更加珍惜正法修炼的机缘。

    面对当时家里环境，虽然怕心很重，但我清楚大法弟子应该做什么，我坚信“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”（《精進要旨（二）》<排除干扰>）我抓紧时间学法，白天自己在家就抄《转法轮》、经文，抄好后就一段段、一遍遍的背，放在衣兜里随时可以看，有时间就背，丈夫在家也不易发现。师父在明慧网发表的新经文和很多以前的经文我全会背，师父一次次将不同层次的法理点悟给我，鼓励我，使我更加坚定正念，这期间师父为我操尽了心。由于怕，面对丈夫的突然出现经常终止学法炼功，家庭中很多关过不去或过的不好，慈悲的师父没有放弃我，一直在身边看护着我。记的几次丈夫将手中物品用力抛向我，都是和我擦身而过，当我清理现场时，从墙上摆放物品的伤痕上，我断定那正是我呆的地方，可我却没受一点伤害。我的泪水一次次流出，我知道那是师父保护了我。

    随着不断的学法炼功，对这场邪恶迫害逐渐有了理性的认识，一下子明白了我所遇到的魔难是这场邪恶迫害在家庭中的反映，是旧势力安排的对大法弟子的所谓邪恶考验，是师父不承认的。从法中我还明白了旧势力为了达到今天所要的，他们在久远历史年代就对今天的一切進行了周密细致的安排，包括每个大法弟子的一思一念、一言一行。那么我今天遇到的一切能是偶然的吗？家庭是情集中反映的地方，旧势力按照他们的需要造就了我既重感情，又胆小怕事的特点，造成了我和丈夫性格上的反差，目地是利用家庭这张网束缚我、毁掉我。同时我强烈的意识到怕不是我（此前，意识到情的干扰，我都能抑制，但对怕做不到），当这一念产生后，我觉的一下子从我身上消下去很多不好的东西，顿觉身心轻松，我认识到自己长期处于家庭魔难中的主要原因就是承认了旧势力的安排。

    二、从怕心中走出来

    明确了否定旧势力安排的法理后，自觉怕心少了许多，找机会敢走出来和同修接触了。这样师父讲法的新经文都能及时得到，有时还有少量真相资料和条幅，从法中我知道这是大法弟子应该做的，是在救度被谎言毒害的众生。这时我把炼功放在晚上丈夫熟睡后，使白天有更多时间学法，我开始背《转法轮》。白天只要有买菜之机出去，我都要带上些真相资料，哪怕是一两份。虽然各方面有了些突破，比以前强了许多，但我知道怕并没有离去，一直象影子一样跟着我：晚上炼功怕他醒了看见；白天学法怕他突然回来；去同修家或做真相资料怕他知道；出去时间长了怕他电话找我；回来晚了怕他追问……，一大堆的怕都是围绕家庭和他。当时的丈夫根本不允许谁提法轮功，更别提我给他讲真相。我当时只好一方面否定旧势力安排，尽量抑制怕，做着大法弟子该做的一切（效果不好），另一方面对家里和亲朋好友的事尽最大所能做好，用行动证实大法，让周围人认识大法，让丈夫无话可说。尽管我知道“没有怕就不存在叫你怕的因素”（《精進要旨（二）》<去掉最后的执著>），尽管我明白怕不是我，但那段路还是走的步履蹒跚，很是艰难。“你们要记住啊！修炼本身并不苦，关键是放不下常人的执著。当你们的名、利、情要放下时才感觉苦。”（《精進要旨》<真修>）

    三件事是大法弟子要做好的，可三件事在当时的环境下，对我来说，每件事、每一步都是不断放下执著，从怕心中走出来的。就说发正念吧，我知道“我们发正念是清除那些针对大法進行迫害与干扰的、迫害大法弟子的邪恶，清除一切对法迫害的因素。”（《在美国佛罗里达法会上的讲法》）发正念是每个大法弟子应该做的，而且是必须做好的三件事之一。全球大法弟子每天四次整点发正念，都是丈夫在家的时候，除零点外其余三个点都是上班族正忙的时候，为了保证能及时参与发正念，我尽量把做饭时间安排好，把丈夫要用的东西准备好，以免被干扰，这样心里有时也是不稳的。有时实在有事安排不开或心不稳就不打手势，在厨房用心发。开始我怕丈夫知道，影响他休息，就放弃了半夜十二点发正念。一天晚上师父在梦中点化我：单位发保健油票，别人都一斤半，我却一斤一两。我从梦中醒来，一下子就明白了我的差距。四个点正念我只发了三个，正好差一次，我再也睡不着了，从那天开始，几乎每个十二点正念都要发（特殊情况除外）。怕心在这个过程中越来越少，丈夫的干扰也越来越少，但有时做的不好，在发正念中途丈夫醒来我就中止了。那时我要求自己白天逢整点必发；如赶上在外办事不打手势也要用心发；晚上只要心里明白遇上整点都要发，每天能保证发十五至二十次正念。但那时由于有怕心，经常忽视前五分钟清理自己，加上开始对发正念要领掌握不好，很多时静不下来，效果可想而知。但我清楚发正念是师父赐给我们的除恶法宝，一次做不好两次，一定要坚持做好。就是坚定发正念这颗心，使我从层层怕中走出来，尽管我有时做的不好，师父也一直在慈悲的看护着我，丈夫不理解、不该让他知道的事，他永远也不会知道。没有了怕，干扰也少了，现在我可以正常学法、炼功、发正念了，而且很多时候我先吃完饭，丈夫便说：“你该干什么就干什么去吧，我这儿不用你管了。”现在我更加理解了“我说实际上常人社会发生的一切，在今天，都是大法弟子的心促成的。”（《在二零零二年美国费城法会上讲法》）这句话的内涵，世上一切事情都是为大法而存在的，我家里的环境我说了算。

    做真相也是如此。开始出去做不但要注意外边安全，而且经常想他找我怎么办？他问我上哪去怎么说？由于有怕心着急回去，有时就产生做事心，就使很多时候不那么神圣，做的资料效果也会受影响。好在自己经常用法理归正自己，使这些执著越来越少，最后自己强迫自己：“不许想这些问题”，“这不是我想的”，怕刚一露头就清理，做到从一思一念上彻底否定旧势力的安排，使做真相讲真相效果很好。随着我放下了对怕的执著，家庭环境发生了根本的转变，丈夫不再象以往那样看着我了，出去时间长短已经不在意了，至于干什么就很少过问了。

    讲真相救众生，传《九评》劝“三退 “。我们两家的兄弟姐妹（除丈夫外）明白真相后全部“三退”，亲朋好友大部份都已“三退”。我记着师父讲的：“在社会上接触的一切人都是讲清真象的对象”（《致北欧法会全体学员》），把福音带给见到的人，实在来不及讲的也要想办法把《九评》和有关真相资料送给他。原来曾阻碍我讲真相的姐和妹，现在在适当条件下还帮我劝亲朋好友“三退”，弟媳和侄女还帮娘家人和婆家人“三退”。

    正法到了最后，要求我们大法弟子不落下身边一个同修，形成圆容不破的整体，共同精進。时间真的很紧，每天穿梭于同修之间，忙碌于救度众生之中，我头脑中经常出现“大道无敌天地行”（《洪吟》<太极>）的字句，仿佛天地万物都不存在，人世间的一切都不能带动我。

    三、坚信师父，冲破难关

    在走出家庭魔难的过程中，我坚信师父”一个心不动，能制万动”（《精進要旨（二）》<去掉最后的执著>）的法理，冲破了多个关，现简单写出与同修分享：

    第一、当我刚从拘留所回来时，女儿有一天晚上和我同住一屋。夜里我被轻轻的哭声弄醒，发现女儿没有睡觉，正坐在我身边哭，看样子已经哭了很长时间。我马上意识到情魔又利用女儿来干扰我，让我放弃修炼。劝女儿？怎么劝？理智告诉我不能劝。邪恶控制她是对着炼不炼来的，不说那句话能劝好吗？干脆别动心，就装不知道吧。我在心中反复念着“一个心不动，能制万动”（《精進要旨（二）》<去掉最后的执著>），反复要求自己不能动情，不动心。第二天早晨一切都如往常，谁也没有发现异常，女儿待我象什么都没发生一样。从那以后，她再也没有干扰过我。

    第二、丈夫看软硬兼施都没有达到目地，一次严肃的提出：他承受不了这种痛苦，要和我离婚，我当时一点没动心，我虽然不执著于现有的婚姻如何，但我知道这一切不是他说如何就能决定的，修炼人的一切都是师父说了算。后来他又说等女儿成家后再解决这个问题，再后来他就和没有这回事一样再也不提了。

    第三、二零零一年五月份当地要办洗脑班。一个亲戚听说象我这样必進无疑，于是和丈夫串通，背着我告诉我的兄弟姐妹先来劝说，以免不转化被送走。一下子人都来了，我才明白是怎么回事。当时家里相当紧张，每个人都板着面孔，好象要有什么大事降临。丈夫不吃饭一个劲儿喝酒，所有人轮番和我谈，整宿不睡觉，埋怨我不理解丈夫，把他弄成这样。看我心不动，兄弟姐妹们就哭，我一边和他们讲真相，一边想着“法正乾坤 邪恶全灭”的正法口诀。他们最后让步说：“你就假装说不炼了，在那儿千万不要和他们顶着干，回家再炼。”我告诉他们，我不会那样做的。我知道我心不动，他们怎么动都不好使。我更明白，去不去洗脑班师父说了算。看到家里人被邪恶折磨的样子，心里也很不是滋味。我是修炼人，我一直要求自己不动心，不动情。后来一看实在解决不了问题，他们也就各自回家了。

    在我修炼路上类似的例子很多。当我坚信师坚信法的时候，一切都化险为夷，有惊无险，随着执著心的放弃，怕心越来越少，大法的神奇不断展现出来：七尺斗室，二人栖息，我半宿半宿的炼功、发正念，他却浑然不知，我知道这一切是法的威严，是师父的慈悲保护。

    我知道做的不好，和同修比，和法的要求比差距很大，在做三件事上要扎实，真正发挥好效果，更不能懈怠。特别在对丈夫讲真相劝“三退”上，要修去情和怕，归正自己的心，把他作为一个被救度的众生，不执著他非如何，但也不要有放弃的不善的念和不负责任的心。

    层次所限，不当之处望指正！


放下执著　在正法中走正自己的修炼之路

    文／吉林省大法弟子　归真（化名）

    【明慧网二零零六年十月二十九日】

    尊敬的师父好！各位同修好！

    我是东北大法弟子归真，能够参加大陆第三届网上法会，在这里向师父汇报、与同修们交流，我心中充满了喜悦。

    我是九八年得法的，也许是来自遥远史前的夙愿，在我刚得法时就有一念：遇到这么好的大法我一定要一修到底！那时我每天学法炼功、参加洪法都特别精進，感到生命能溶于法中是多么幸运、多么幸福。但是不久邪恶的迫害就开始了，在这些年的风雨魔难中，我坚定修炼、证实大法，曾多次遭邪恶非法关押迫害。

    二零零二年我刚从劳教所闯出来，当地同修找到我，告诉我我们地区原来做资料的同修几乎都被关押迫害，现在能够做资料的同修很少，让我先别回家，最好直接去资料点。当时我的心里很矛盾，自己被非法关押了两年多，受尽了各种酷刑和折磨，我当时的心态是想回来后多学学法，边工作边做一些“力所能及”证实法的事，还能够照顾老人和孩子。可是面对当地这种状况，我的心很沉重，大法弟子的责任使我不能推卸，就这样我选择到了资料点。在这期间曾有亲属找到我，要给我安排一份薪水优厚非常适合我做的工作，但当时资料点人手确实很缺，我思量再三还是放弃了想去工作的想法，这样我在资料点上一做就是三年。期间在同修们的共同协调配合下，我们开始扶持建立资料点、组建学法小组 、破除旧势力的间隔增加交流整体提高、向当地民众揭露当地邪恶、整体营救狱中同修等等，因为紧跟师父正法進程，我们当地的证实法形势越来越好。

    整体的环境虽然好了，但迫害还是时有发生，在这几年间我目睹了身边一些做资料的同修陆续被邪恶抓捕关押迫害，当初一起开始做资料的那些同修现在几乎没剩几个。当地的邪恶也一直把我作为重点，想方设法妄图抓捕我并骚扰我的家人。为什么对我的干扰一直不断，为什么邪恶把我作为重点，当我开始静下心来真正的用大法对照自己，从新审视自己所走过的路，我发现并不是因为自己做的多了邪恶就要来干扰来迫害，因为师父《在二零零二年波士顿法会上的讲法》中讲过：“讲真相救度众生，旧势力是不敢反对的，关键是做事时的心态别叫其钻空子。”邪恶对我的这一切干扰一定是我的心态不够纯净造成的。

    当真正面对和深挖自己这些不好的心和执著的时候，简直是剜心透骨的。我觉的自己这几年几乎舍尽了一切，放下了生死全身心的投入到证实法中，怎么还做不好呢？但是正法修炼是严肃的，大法弟子的心性是有标准的，在大法中仅仅有坚定和付出是不够的，不管我们做什么，心性的提高才是第一位的。这些年来长期在一种特定的环境中，只想着“轰轰烈烈”的证实法，却忽略了注重实修自己和心性的提高，不知不觉生出了很多人心和执著，如在大法中求名的心、干事心、显示心、做事武断、听不得不同意见、喜欢听赞扬的话等等。当我真正认识到自身存在的这些问题并不断去掉它们时，才感到自己发生了本质的改变，在以后做证实法的事时我的心态比以前更纯净了，我不再象以前那样做事张扬了，而是放下了证实自我的心，低调的、默默的做好自己该做的，圆容大法所要的。

    随着正法進程的推進，当地证实法形势有所好转，资料点也逐渐转向家庭式的遍地开花，参与做资料的人也越来越多了，我也不象以前那样忙了。在这种情况下，我觉的再象以前那样“专职”光做资料点的事、生活上还在靠着大法弟子的帮助有些不妥；另一方面，由于这几年不能管家、不能照顾老人和孩子，周围的亲友因此也很不理解。师父告诉我们，大法开创在常人社会中，今天大法弟子所走的路是留给未来人的参照，所以我们一定要走正。我决定去找工作，到常人复杂的社会环境中去救度众生、证实大法、圆容大法。

    其实要迈出这一步当时对我来说是很艰难的，这些年中也曾有过几次这样的想法，但是一直都没有真正下决心去做。开始是因为做资料的人少，当地证实法的环境还不太好，走不开，后来环境逐渐好转又生出了干事的心、求名的心，自认为自己很重要，自己所做的项目别人做不好，另一方面潜意识中还有执著时间、执著个人修炼圆满、不愿面对常人社会复杂的环境等人心。后来通过学法我悟到了，师父从来没有让我们什么也不做了光做证实大法的事，而是要我们平衡好家庭、工作和社会的关系等，最大限度的符合常人社会修炼，是我没有圆容的理解好法。当我悟到了这些之后，我下定决心找到了工作，开始了边工作边修炼、证实大法的路。

    环境的改变，修炼状态也随之发生了很大的转折，下面的这些体会就是我这一年来的修炼心路历程。

    * 　信师信法　 突破经济封锁

    当家人得知我要去工作的消息，他们都感到很高兴，我借机又跟他们讲了真相，发现他们不再象以前那样抵触大法了，不但理解了大法，有的当时就写了“三退”声明。我原想在正法结束之前可能不会再有机会和他们相处了，但后来我发现，该我去救的有缘人还一直在等待着我去给他们讲清真相救度他们。

    离开了原来资料点的特定环境，真正走入社会大的环境后，我仿佛从一种“专修”的状态中又从新走入常人复杂的社会中修炼，感觉一切都是那么陌生。当有一天我走在一个繁华的商业街上，看到身边车水马龙，熙熙攘攘川流不息的人群时，我的心中感慨万千。师父让我们救人，这些芸芸众生能有多少人是明白真相的，还有多少有缘人在等待明白真相、等待我们救度啊！当时我心里发出了慈悲的一念：师父，我一定要在这个环境中做好，救更多的人。

    正当我充满信心去面对现实的时候，实际情况并不象我想象的那样简单。两年的非法关押几乎与世隔绝，又加上在资料点三年多的时间，我的环境一直相对比较封闭，接触的人很少，几乎都是同修，这使我对现在社会的状况几乎是一无所知。那么我回到常人社会生活中第一个面临的问题首先就是要解决经济问题。一开始我所工作的那家公司，业务量很少，虽然在时间上很宽松，能够有很多时间做三件事，感觉也很充实，可是却很少有收入，根本解决不了生活问题，长此下去也不行。我个人体悟我们在常人中修炼做的好的状态应该是：既能够解决生活问题，不让家里人受连累，同时还能做好三件事。我觉的在工作方面也应该投入一定的精力去把它做好。有的同修觉的修炼人不执著于个人得失，干什么工作无所谓，只要能解决吃住问题就行。我觉的这是站在个人修炼的基点来看待这个问题，是在消极承受旧势力给我们设的经济魔难，如果我们站在正法的基点上看，我们工作好了，收入多了，并不是为了追求人中的幸福和个人利益享受，这也是在这方面证实大法，同时也是给未来人留下一条参照的正确修炼之路。

    邪恶几年来尽一切所能用尽一切手段对大法弟子進行各种迫害，其中之一就是经济上的迫害，而目前这个社会的实际状况是，各个领域、各行各业都被人挤的满满的，这些年邪恶在对大法的迫害中，几乎没有大法弟子的立足之地，很多大法弟子这些年的生活都被迫害的非常贫困，多数同修找的工作大部份都是一些费时费力又挣钱少的工作。我在法上悟到：这是一种不正确的状态，修大法应该是有福份的，决不应该连生活问题都解决不了，这不是个人修炼中应该承受的问题，而是邪恶旧势力针对大法、针对大法弟子整体的迫害。我们不能承认这种经济迫害，而应站在法上从根本上否定它。

    法理上悟到了之后，我就离开了这家公司，很快一个偶然的机会我又找到了另一份工作。这份工作的市场潜力很大，业务比较繁忙，收入也不少，我想是因为我在法上对这个问题有了清晰的认识，从而否定了邪恶对我经济方面的迫害，我开始不用再为生活问题而发愁了。

    * 　在繁忙的工作中学好法、做好三件事

    我的生活问题虽然解决了，可是随之而来的问题是我又陷入了繁忙的状态中。每天工作回到家中都感觉非常的疲惫，只想休息、睡觉。慢慢的学法、炼功、发正念开始懈怠，到后来越来越没有精力做好三件事了，只是每天为了工作而奔波忙碌，陷入了一种常人式的状态中而不能自拔。这种状态持续了一段时间，我也想努力平衡好工作与正法修炼的关系，但收效甚微。这时邪恶因素也乘虚而入加重我这种状态，使我正念越来越不强，后来我被干扰到连法都学不進去了，更谈不上很好的去讲真相救众生了。回想在最邪恶的环境中我都没有忘记背法、发正念、讲真相，而现在在一个相对宽松的环境中我却失去了精進的意识，这是为什么呢？那段时间我的心态很不好，思想中一些乱七八糟的念头都往出返。有时想起在资料点上那段近似“专修”的日子和环境，那时每天的全部时间就是学法、发正念、和同修交流，做证实法的事，没有任何后顾之忧，因为那时根本不用考虑个人生活问题，更不用为解决温饱而劳碌奔波，那时心态当然很好。可现在每天能够做三件事的时间很少，我感到很苦恼，心情常常莫名的烦躁。

    我知道作为一个修炼人面对各种魔难和干扰，唯有多学法在法上提高认识，不断修正自己、突破自己才能走过来。我用大法衡量，我走的这条路是没错的。看看周围的同修，哪一个人不都有自己的工作，不都得自己解决生活问题，不都这样修炼吗？而我为什么就不能在这种环境中精進呢？师父在《在二零零一年加拿大法会上讲法》中说：“我知道大家很辛苦，你们要工作，要学习，有家庭生活，有社会活动，同时呢还要照管家，干好工作，还要学好法炼好功，还要去讲清真相。难！无论从时间上和经济条件上都是比较难。难，体现出威德；难，这才是树立威德的好机会。了不起！因为你们是修炼的人，虽然难，也要做得更好。” 对照大法，我知道我不能精進的关键问题还是自己的原因，我可能已经习惯于在资料点上那种按部就班的生活模式了，不知不觉产生了一种求安逸的心，不愿意面对实际生活中的各种苦难。这条路虽然难，但这是我不能逃避的、必须要走的路，也是我必须做好的。我想到海外的同修，每天有自己常人中的工作，有家庭，还要承担那么多证实大法的项目，他们都能挤时间背法，他们都能每天睡很少的觉，都能想着怎么样用心去救度众生，而我却在抱怨环境太差，我认识到说没有时间其实是自己常人的观念，还是自己不能抓紧不能吃苦，要想修炼要想精進唯有无条件改变自己、突破自己。

    当我清醒的认识到自己的问题之后，我开始抓紧一切时间，在公共汽车上、在走路中，在可以利用的一切环境中，争分夺秒的学法、背法、听法、发正念。但工作仍然很忙，有时连看周刊的时间都没有。有一天我猛然悟到：一个常人为了做好一件事情，都可以牺牲自己的休息时间，而我作为一个大法弟子能有什么做不到的呢？做不好的原因是自己人的观念在障碍着，作为一个修炼人应该做好工作又不能影响修炼。在这种情况下，我就利用中午吃饭的时间，找个地方静心学法、有几次特别忙的时候我就干脆不吃饭把周刊看完。随着学法的增多，我的心态越来越好了，也能够有一个祥和的心态去和有缘相遇的人讲真相了。

    * 　把修心性、讲真相贯穿在工作、生活中

    我原来以为这几年我不再执著于常人的东西了，很多常人的心都修没了，而当我真正走入社会和工作中时我才发现，那些常人的心不是没有了，而是一直被掩盖着，只是没有环境暴露出来而已。工作一段时间后我发现自己对钱还很执著，这是我过去所没有意识到的。我在和人谈生意的时候很执著，就想能挣到钱，结果却很少谈成。而另一位同修在与客户打交道时能保持一颗平常心，在看似不经意间却谈成了一笔数额六百万元的生意。这件事情对我的触动很大，我看到了自己的执著和与同修在修炼中的差距。还有一个突出的问题就是我很少设身处地考虑别人的感受，经常把自己的主观意识强加给别人。在工作中、生活中和别人配合打交道的时候，常常会暴露出我的很强的争斗心，经常会为一点小事和别人发生摩擦，心里过不去。师父讲过：“慈悲是修出来的，不是表现出来的；是发自内心的，而不是做给人看的；那是永远常在的，而不是随着时间、随着环境变化的。”（《在二零零三年华盛顿DC法会上的讲法》）我知道我的问题是对别人缺少真正的理解、宽容和善，大法弟子都是在用慈悲去救度众生，我如果对自己身边的人都不能做到真善，那我的慈悲体现在哪里呢。

    我原来一直认为自己修的还不错，现在才发现自己在有些方面心性其实很差，很多不好的心都反映出来的时候我感到很沮丧，觉的自己离大法的要求差的太远了，又产生了一种消极心理，而没有主动的去清除邪恶，同化大法，还把那些不好的心当成了真正的自己，不知道该怎么修下去。就在那一段时间里，我周围接触的许多同修都给予我很多的帮助与鼓励，无论是在生活中还是在修炼上，他们身上的许多优点正是我在修炼中所欠缺的，他们在大法中修出的那种无私无我的境界感动了我，使我找到了差距，我那些不好的心和狭隘的思想被大法弟子间这种正的力量场所解体。我知道这是慈悲的师父时时在呵护我，为了我的提高，给我安排了这样的环境和一些同修，让我看到了自己的不足。那一段时间我经常在学法时被师父的慈悲感动的泪流满面，我在心里一次一次的对师父说：师父您费尽心血就是要把我们度成，弟子一定不辜负您的期望一定会做好，把心用在救人上，兑现自己史前的誓约跟您回家。

    随着自己心性的提高和正念的加强，我突破了身体上的疲劳和心理上的障碍，我开始用心琢磨怎么在现有的环境中做好讲真相的事。开始我想白天上班没时间，我就下班后抓紧点少休息专门出去发真相资料。可是我下班后的业余时间比较少，后来我觉的应该突破这种观念，利用好白天的时间，把讲真相救人贯穿在工作和生活中。对平时工作中遇到的有缘人，我常站在第三者角度把大法遭到迫害、恶党活体摘取大法弟子器官、“九评”、“三退”的有关真相内容讲给他们。还有出租车司机、路遇的行人等都是我讲真相的对象。当我心里想着救人的时候，师父就把有缘人领到了我的身边，有时心态很纯净的时候，只讲几分钟对方就同意退党，还记住了“法轮大法好”。在向世人讲真相过程中，我也遇到过被恶党毒害很深的人，有的根本就不听甚至抵触大法，我不为他们的表现所动，不和他们争辩，同时我发正念，清除他们背后的邪恶因素，然后平和的再换一个角度讲，通常最后他们都会接受一部份。我想即使他们现在没有完全明白，我所做的这些也不会白做，他接受多少他背后的邪恶因素就会被清除多少，也可能会为他以后能真正明白真相作基础。

    除了面对面讲真相之外，我还在人民币上写“三退”和大法好的真相，因为我经常在外面跑业务，每天都能花出十几张真相纸币。有一天中午走在大街上，为了让卖雪糕的人看到真相，我连吃了几块雪糕，在不同地点花出了几张写着“三退”真相的人民币，虽然当时吃的胃里冰凉，但心里却很高兴。

    师父不但给我安排各种讲真相的机缘，还加持我鼓励我，在我证实大法的过程中常给我展现出大法的神奇。有一次我到很远的郊区农村去办事，下车后竟然迷路了。平时的我是很记道的，这一次转来转去很长时间也没有找到办事地点，突然我发现临近公路的一个大墙面上竟然写着一尺多见方大字的诽谤大法的邪恶标语，接着不一会儿我就找到了要去的地方。在回来的路上，我一下悟到了，我这次迷路不是偶然的，一定是师父的法身让我看到这个邪恶标语。我下决心一定要想办法清除它，不能让它在这里毒害众生。几天以后我与另一位同修准备好了几桶喷漆，在天傍黑的时候赶到那里，准备涂掉那些邪恶标语。可到地方一看，我有点傻眼了，那面大墙是一个厂房的墙，正好在村头的公路边，路上还有行人行走。那天墙四周照的很亮， 正对面有一个修车部和一个台球厅，左边是饭店，因为夏天热，外边还摆着桌子有人在吃饭，右面是垃圾堆。最难办的是大墙离公路道边还有几米远的距离，前面是一个水坑并且长着近一人高的杂草，而且前两天刚下过暴雨，我试了几次根本过不去。当时我急的几乎要哭了，我在心里求师父：我是大法弟子，决不能眼看着这些诽谤大法的邪恶标语在这里毒害众生，求师父帮助我，今天无论如何我也要清除掉它。当我这一念坚定以后我再次试着从水坑走过去，奇迹出现了，这次居然象踩在松软的土路上，虽然感到脚上的鞋有些湿，但终于走近了大墙。另一同修一直在一边发正念，我拿出喷漆不一会就涂掉了那些邪恶标语。在返回的路上我坐在车里，唱着“为你而来”，那种喜悦的心情无以言表。我感到自己的脚上热乎乎的，下车后到有路灯的地方低头一看，鞋面鞋底连一个泥点都没有。我当时真正感受到了大法的神奇超常，其实不管在任何环境下当我们没有想到自己，只想到去救世人的时候，大法无所不能。

    还有一次白天在公共汽车里，为了把“三退”真相不干胶贴到车内为乘客准备的杂志上，我发正念并求师父加持，在我贴的时候让车里的人都别看我。当我这一念发出后，这时整个车厢的人突然全都眼睛望着车顶，表情都象凝固了一样，我贴完不干胶后车内的人又恢复了正常神态。

    在讲真相的过程中我发现，只要用心，讲真相的形式是多种多样的，常人社会的一切形式都可以善用、正用来证实法。我经常随意所用，把写有大法真相和“三退”内容的不干胶、传单等贴在或夹在一些机关、企事业单位和一些公共场所的各种宣传小册子中，那样会有很多人翻看到，而且只要留心，很多地方都可以收集到电话号码和传真及通讯地址等。真象师父所说的那样：“我们是用心在做，他们是用钱在做，这一点他们永远也比不了。” （《在二零零二年波士顿法会上的讲法》）

    当我逐渐做到无论在什么样的环境中都能把大法、把救人摆在第一位的时候，我的工作环境也发生了改变，我不再象过去那样忙了，我们的业务量虽然少了但利润却没有减少。后来我悟到，虽然我们大法弟子无论工作多忙也应该平衡着做好三件事，但如果我们工作总是特别忙也是一种不正确的状态，因为那会牵扯我们很多的精力和时间，这也是旧势力安排的一种干扰形式，它让我们陷在其中不能更好的去做好三件事。我们只有符合了大法，才是走了师父安排的路，一切才会更好。

    所以无论在什么样的环境中，保持一个好的修炼状态是最重要的，如果我们摆正了这个关系其实什么都不会影响。我也有了时间去和同修集体学法、交流并一起配合做证实法的事。当恶党活体摘取大法弟子器官的恶行被曝光后，我和同修们在一起交流，在这件事情上我们应该形成一个整体，我和同修们一起共同配合，搜集当地各医院進行各种移植手术不明器官来源的有关信息，把它上网曝光，制止恶行，并向有关医护人员讲清真相。师尊的《济世》发表后，当读到“不信良知唤不回”时我流泪了，师父以最大的慈悲挽救众生，大法弟子更当坚信师父、紧随师父济世救人，承担起自己的责任。当我看到周围有些同修为了生活、工作陷入了那种很忙的状态，自身学法讲真相都不能保证，更谈不上参与和同修整体配合做证实法的事时，我就把我前一段时间怎么从工作的繁忙中、怎么从消沉的状态中突破过来的体会和他们交流，共同提高。

    * 　大法弟子的存在就是正的因素

    因为有好几年都没和常人接触了，我刚开始工作的时候，有点害怕和别人深接触，更不愿意和他们到饭店一起吃饭，因为有些场合不便于公开自己大法弟子的身份，我怕他们在这种场合硬劝我抽烟喝酒，另外我也不愿意听他们谈那些常人感兴趣的话题，但从法理上我知道我这样会失去很多讲真相的好机会，所以我觉的应该突破自己这种状态以救人为重。当我这颗心放下了之后，我发现事实并不象我想象的那样，在我念正的时候，不但没有人劝我抽烟喝酒，连他们也都跟着不喝酒了，而且在饭桌上我还能巧妙的把其它的话题引到讲真相上。有时正面讲大法的真相，有时潜移默化的把大法真相和大法弟子纯正的思想传递给他们。

    在工作中，我因业务关系经常和一些权力部门打交道，在现今大陆这种社会状态中要想办成一些事情，没有一些关系和背景是很难的，有的时候经常会被刁难、找麻烦。每遇到这种情况的时候，我就用大法弟子的正念来解体他们背后那些不好的思想因素，我想大法弟子的存在就是正一切不正的，我就用正当的方法，他们就应该按照我的想法办，所以每次都能顺利的办成该办的事。

    面对现今道德急剧下滑后的常人社会，大法弟子就是要在这其中超脱出来，不被常人的一切所带动，走到哪里就把正的因素带到哪里，做一朵出淤泥而不染的莲花。我们时时用大法归正自己，在哪里都得是一个真正的好人。在生活和工作中，我们在大法中修出的正见和我们同化法的一言一行都能影响身边所接触的人，常人都会从我们的身上感受到纯正的因素。

    * 　正确理解大法弟子的修炼形式才会更精進

    师父在《二零零六年加拿大讲法》中讲到：“大法开创在常人社会中，最大限度的符合常人社会的这种修炼形式，很多人都理解为这是对我们修炼的一种宽松与方便，那些精進的学员可不这样理解。这是大法弟子修炼中必须这样走的路。所以你们做的每件事情，哪怕你在常人中平衡好家庭的关系，平衡好在社会上的关系，你在工作单位里的表现，在社会上的表现，不是简简单单的敷衍敷衍就行了的，这一切就是你的修炼形式，是严肃的。”

    经过了这一年的修炼历程，我对师父讲的大法弟子最大限度符合常人社会状态修炼有了深刻的认识。原来我觉的在平衡家庭、社会、工作方面多用时间是浪费有点可惜，就应该把精力都用在证实法中。所以我开始工作时，又忙又累又没有充足的时间做三件事，我就觉的自己不能精進了很消沉，后来我发现这是我对大法开创在常人社会中这种修炼形式没有正确理解。通过实修我才感受到当我们在家庭、社会、工作中不能做好并出现干扰时，一定是我们自己心性出现了问题，是我们修炼中有要提高的东西和暴露出我们需要去的执著心，现在我不再认为平衡好这些方面是耽误时间了，因为做好这些方面是我们修炼中的一部份。当我知道利用好这种环境去修自己的时候，我的心性有了实质的提高，现在我愿意和各行各业形形色色的人打交道，因为这是很好的讲真相的契机，能够更多的接触社会的人就能更广泛的救度众生。

    平衡好家庭、社会、工作，我们的个人修炼提高和证实法救众生一切都在其中。师父说我们在世间的这种修炼形式历史上从来都没有过，过去无论哪种修炼形式都是在为了给人类奠定文化。我们今天的修炼才是真正的人成神之路，所以我们一定要珍惜、走好走正。


在大法中熔炼升华

    文／北京大法弟子

    【明慧网二零零六年十月二十九日】尊敬的师父好！同修好！

    转眼间，我们又走过了一年，在证实法、救度众生和对自身的修炼中我们更加成熟了。回想一年前的自己，真是惭愧。在一段时间内，由于放松了自己，带着那么多的人心做事，自己还不自知，结果在一次与同修们讲真相中被邪恶跟踪，在师父的呵护下自己逃出魔爪，可是其他几位同修被绑架并被非法判重刑。面对残酷的迫害，造成的损失，使我在很长一段时间陷入痛苦状态，事后虽然找到了自身存在的一些问题，但总觉的还没有找到根本的问题，头脑并不太清晰：在七年的助师正法过程中，在风风雨雨中自己也经历了很多，也在接受一次次的教训，在正法修炼中也应该越来越成熟了，为什么还出现这样的问题？为什么还在遭受迫害？为什么总是事后才看到自身的不足？这之前为什么没有发现自己和我们周围的群体有多大的问题？反而认为状态都不错呢？

    当自己静下心来，在不断的学法修炼中，法理更加清晰，找到了问题的根源和自己存在的不足，并在大法中不断的得到归正、得到升华。现把一年中修炼的体会与同修交流。

    一、清醒自己，实修自己

    随着学法修炼、心性的提高，对以上问题我逐渐有了清醒的认识，分析问题存在的根源主要有以下几方面。

    （一）学法不够，其实自己是比较重视学法的，就是在那一段时间内，工作比较忙，就忙着做事了，开始也知道学法少，觉的就这一段少，忙过这段会恢复原来状态的。这一念就是我们不重视学法、忙于做事的借口，是偏离法、放松自己的开始。一个生命慢慢的在脱离法，他会怎样？人的东西就会多，心不在法上，正念就不足，不知不觉的状态就不对劲了，自己还觉察不到。有时没学好法，不是学的时间少，是用心不够，是没学進去，学法心态不正造成的。

    （二）看重表面的形式，忽视心性的提高，不能及时看到自己的问题。

    从自身和同修的经历中，我发现每次出现迫害，造成损失，这之前都是我们不能及时发现自己的问题，或发现一些问题，没有引起重视。为什么存在这么大的问题却看不到呢？就是因为不能象以前那样向内修自己、严格要求自己了，误在一个层次上，忽视了心性的提高，法没学好，心性不提高，老是在一个层次上找，不在法上，就找不到自己的根本问题。向内找不是在表面上找，不是按照自己心里的标准找，是按照法在不同层次对我们的要求标准找。当我们层次提高了，“就要突破我们这个空间了。就在这当口上，将要突破还没有完全突破的时候，天目就会发生一种变化：看物体都不存在了，看人也没了，墙也没了，什么都没了，物质不存在了。就是说在这个特定空间中，再纵深看下去的时候，会发现人没有了，只有一面镜子立在你这个空间场的范围之内。而这面镜子在你的空间场和你的整个空间场一般大，所以它在里面翻来翻去的时候，就无处照不到。”（《转法轮》）每一次都是我们提高了心性，突破了这一层次，回头一看才发现自己的不足，甚至当时认为很正的都会发现它的不正。

    再有就是被表面的形式和事情的结果所迷障。一段时间，感觉修的很累，有时也感觉自己有不对劲的地方，一想，自己也算是严格要求自己了，时间安排的很紧，学法也比以前抓紧了，不断的背法，把零碎时间都用上了，睡觉也越来越少了，遇到大小事也都在找自己，谁也不能说不精進了，所以有时也感觉自己状态还不错的。周围的同修也没发现太大的问题。因为工作的原因，我去了一个生疏的地方，与那里的同修有几天的接触，他们给我提出好多问题，甚至都表现在表面上来了：发正念手势变形，炼功也是不精神。我真是震惊自己的状态，自己竟意识不到，反而觉的自己不错呢？时间长了，这不又像以前出现的问题一样吗？这也是我以前出现问题的一个原因啊！通过和大家学法、切磋，我认识到，这段没有实修自己，被表面的形式所迷惑，修的不是那么实质了。总认为把时间抓的很紧、一天很忙就心安理得了，总认为做了很多证实法的事就在法上了，就说明自己很精進了。每天按部就班的做着三件事，学法达到自己心目中的那个数量，发正念达到多少次，完成要做的真相资料，慢慢的就形成一种模式，自己已经被这种形式罩住、左右，被这些数量、成果迷惑。如果由于特殊情况，没有达到学法的数量、发正念的次数，就认为自己状态不好，干什么还真的没精神、正念不足了，把这些形式上的东西作为衡量自己心性的标准，甚至还把学法修心的结果归为这种形式的作用，时间长了，还形成了一种观念，被这种观念控制。

    遇到问题好象也在找自己，这些数量、成果已经迷住了自己，感觉不错的时候又怎么能找到自己的实质问题呢？找也是流于形式。师父讲：“就拿宗教来讲，真正明白的人是利用着宗教的形式在修自己，不明白的是在维护着那个宗教的形式。也就是说，人类的这些形式并不是神要的，神是想让你利用这些形式升华。你能利用这些形式升华了，你就是在证实法、证实神与救度众生，是不是这个样？”（《洛杉矶市讲法》）其实这个问题，以前出现过几次了我也修过多少次了。不过这次对我触动较大，我必须从根本上改变它，那就是直指人心，不管我形式上怎么做，我都看着我的心。不管我做了多少证实法的工作，讲了多少真相，我都要看看我的心是不是在变，做的多、做的少、做的好、做的不好，都有要修的心，都能够修自己的心，只看自己的心是否符合法的标准，我能不能证实法，我做的是不是师父愿意要的，在任何环境条件下，我是不是一个修炼人的状态。当我这样不断的要求自己时，真是感觉不一样，正念越来越强了。当破开这种形式的束缚时，才看到被表面形式控制所带来的危害，它能迷惑我们，是因为我们用肉眼去看了，用人心对待了修炼，看到的无非是这个空间的表象而已，真是被幻象所迷。师父讲：“其实神根本就不看重这些，只看重人心的提高，那才是真正的提高”（《美国首都法会》）。我们心性没提高，就得不到升华，另外空间就没有变化，很多生命就得不到救度，那我们在干什么呢？

    我相识的一些同修也有这个问题存在，也是没认识到这个问题，为什么？他认为自己三件事都在做着呢？时间也抓的很紧，却不知很大程度上被表面的形式所迷惑，不能实质上修炼自己，是人在做，形式上在做，而心却没有随之升华。多做证实法的事没有错，关键是不能把形式当作修炼，不能以此代替修炼。

    （三）执著自我

    正法修炼，旧宇宙一切旧的因素和正法过程中所触及到的为私、为我、变异生命对正法本身進行的较量会反映到常人社会中，也必然在自身有一定的反应，我们也是旧宇宙产生的生命，为私是旧宇宙的根本属性，在正法中修炼也就是要修去这些东西，它会有表现。在正法修炼中，它一直伴随。执著自我有时会以各种形式表现的，或很隐蔽，有时打着证实法的幌子，在自己主念不强时就被其操控，还认识不清，错把执著自我的一些念头当作了自己，为什么会这样？其实这时就没把自己当作一个修炼的人，没有分清哪是自己，找不到自己，把自己当作常人了，抱着人的东西不放。

    修去每一层人的东西，都是人与神的较量，放不下人，就不会走向神，也不会百分之百的相信神，当神？当人？我们时常面临着这样的选择，放不下人又想当神，脚踩两只船的做法必然会使这层修炼的时间被人为加长，另外空间的邪恶因素也会加强这种不正的因素，而且会反映到常人社会中来，带来常人的麻烦，也就是出现这种干扰和迫害。所以在以后的修炼中，我经常提醒自己是个修炼人，找到真正的自己，我是一个大法粒子，是大法构成的全新的生命，思想、言行不符合法的都不是自己，一概不承认它，一切用法来衡量，经过不断的要求自己，虽然有自我表现，可是能很清醒的看到它、抓住它、及时清除它。

    （四）放松了对自己的要求

    每隔一段时间就想松一口气，缓缓劲，这一松，就是在向人那边走。就象那个橡皮条一样，一松手又回到原来的位置上去了。另外空间邪恶生命在虎视眈眈，你一放松，正好乘虚而入。放松的因素很多，放松的主要原因是人的观念造成的，也是放不下人的东西，求安逸、求人的舒服，也是对修炼的机缘不珍惜等。

    其中还有两个因错觉而导致的放松，也就是对大法弟子修炼的状态认识不清。一个错觉是，大法弟子走过七年的艰难历程，在不同时期都能正念正行，严格要求自己，历经魔难，“坚修大法紧随师”（《洪吟（二）》〈心自明〉），走到了今天。不同时期、不同层次做的好的、符合标准的，那已经过去了，隔开了，剩下的还是人在修，还应该像以前那样严肃对待修炼，严格要求自己。可是人的这面就会起人心，把过去的正念正行，曾经无条件的向内找，曾经的学法不怠，当作了自己的资本，把常人的那套拿在修炼这来了，误以为现在也是这样的，这种错觉使自己躺在功劳簿上，自满了，看不到自己的问题了，从而放松自己。其实达到标准的都隔开后，剩下的还是人在修，这时人心可能比较重，不但不能放松，更应该抓紧。

    另一错觉，当我们在一段时间感觉状态不好时，做什么事也不顺，环境干扰也大，与家人、同修的矛盾也突出了，那时我们会找自己的问题，会静心多学法，痛苦的修去自己的执著。而后什么又都平服了，什么都顺了，工作也有了成效，成绩也都在那摆着呢？这时谁都会认为你状态好，自己也认为好，这段时间就不会像前一段出现问题时严格要求自己了，在顺境中就不去找自己的不足了，哪都挺顺的找什么呢？学法炼功也可以少一点了。其实这段的顺，是因为前段的不顺，自己在矛盾干扰中多学法，向内修正自己所得到的这段顺的必然结果，我们认为前段不好时的状态，其实是好的状态，是一个修炼人应有的状态。而做事很顺的这段状态，由于放松了自己恰恰是不好的状态。这样下去必然会导致出现下一段的不顺和新的矛盾。这就是每次出现大的问题前都发现不了自身存在问题的又一个原因，看不清这种因果关系。当然就是自己意识到这些，也会不时的出现逆境和矛盾，因为这就是大法弟子的修炼形式，但毕竟我们心里明白，什么环境下都不放松，正确对待，不会人为的加长这一层次的修炼过程、叫邪恶钻空子，减少损失。

    二、在大法中熔炼自己

    （一）同化大法，从根本上改变自己

    出现问题的主要原因是学法不够，有些问题还在迷中，对法认识的不足，要想破迷修好自己，学好法是第一重要的。为了使自己注意力集中，学好法，根据自己的情况，我还是选择了背法。这一年，我基本上采取背法的形式学法。《转法轮》以前背过三遍，这一年又背了三遍，而且对师父发表的所有新经文和国外的新讲法都背，至少背一遍。背法只是一种学法的形式，而真正学好法是看自己的心。以什么心态学法这很重要，摆放好基点，为什么要背法呢？作为正法时期的大法弟子，是大法构成的全新的生命，无条件的同化大法是我们最大的渴求，珍惜这万古机缘。学好法，提高自己才能证实法，救度众生，走到今天每个大法弟子都清楚这一点。

    摆好基点，以纯净的心态背法，那真是幸福美好的时刻，有时豁然明白了一个法理，顿感全身通透，十分舒畅，就感觉自己在那一层次的天宇是那么明亮；有时背着背着，不是明白一个法理，是比较深层理解法的内涵；有时真的背進去了，溶于法中，什么人的想法也不会有了，真是法的一粒子，似乎明白了许多许多，也描绘不出来明白的是什么，那是很难放下这部法，愿意永远这样背下去；有时就是在背，什么感觉也没有，就尽管去背，把法刻在心里，遇到什么问题的时候，会突然想起背过的法，那时法点明了自己。学法时，把自己放在其中，师父的每句话都是对我讲的，大法不断在点醒自己，认识到自己的问题，洗刷自己的心灵，体会到师父慈父般的千呼百唤在招领自己走在回归的路上，经常也是泪流满面，心里只想着感恩。

    背法的过程是生命同化法的过程，是修心的过程。记得我背第一遍《转法轮》是在二零零一年，用了四十天的时间背完，背完后，我最大的体会就是“修心”。从那时候起，我遇到很多问题时知道向内找，虽然还很不成熟，但心里明白修炼中要不断找自己的问题，修自己的心，才能提高，尤其在大的问题上都能够在心性上下功夫，也使自己少走很多弯路。

    在这一年的背法中，真是提高很快，隔过去的也快，有时都不容自己更多的体悟就过去了，一难接着一难，一个考验接着一个考验，没有一天好日子过，可是一层层的人心不断的得到归正，对出现的问题有了更清醒的认识，有了实质的突破。就感觉越来越知道了什么是修炼？越来越在根本上修，越来越抓住了实质，今天认为看到了根本问题，应该这么修，明天又发现了更根本的东西，回头一看昨天认识的还是表面，就这样的在不断的更新。

    在同化法的过程中，能从根本上找到自己的根本问题，也就能够从根本上改变自己、实修自己。从每一表面的言行都可找到它的根本，然后就从根上挖去它，用法去破除它是很容易的。比如：在营救同修的问题上表现麻木，且对不同的同修用心也不同。这个问题好象是个普遍现象，过去也不以为然。可是当自己心性提高后，很容易找到这种麻木是源于旧宇宙的“私”，当真正把自己当作大法弟子，站在法上去看待这些问题，简直对自己的状态是不可容忍，一个助师正法的大法徒，长期抱着这个私不去，在正法中混事，能证实什么法？那不跟正法对立的吗？与师父做的事相违背的吗？我震惊于自己的状态，怎么会这样？只有同化法后境界提高后才能看到自己的不足，才能从根本上得到归正。这以后对同修的营救不管认识不认识，都尽心去帮助，把自己当作大法弟子，心性达到那一层次，那一层次对自己的要求就是这样，自己的心性达到了，也感到非这样做不可，没有去强为，是心性在那一层次自然而然的表现，不是故意做出来的。

    有些心不好去，或感觉去起来很难，是因为我们不想去，没有把自己当作大法弟子，还想当人，认为人的东西是好的，就不想放弃，因为境界在人这，就认为人的东西好。当你跳出这个层次，把自己当作修炼人，你就破开了这层迷，看到了比人更好的东西，才会看到人的可怜、人的累，看到了更好是什么，就不会再要比这低下的人的东西，认为人的东西好，是没看到比人更好的东西是什么。就是在法理上没有认识上去，就是说，有些心不是生硬的去，当你明白那一层法理的时候，你的境界已经在那一层了，破除你以下的东西是轻而易举的，为什么达到罗汉以上层次，人心就带动不了他，他不会和人争斗，要人的利益，因为他看到比人更高的理，更好的是什么，看到另外空间的因果关系，看到了谜底。如果在人的境界，就放不开人的东西，只注重人表面层次利益的得失，而不计实质后果，被人的理所迷。所以同化法是我们提高的关键，大法能使我们不断清醒，能破我们在不同层次的一切迷。这么大的法，象一炉钢水，熔炼我们那点执著那是瞬间的事，关键是我们让不让大法来熔炼，是不是在大法中修炼，学法时是不是把自己放在其中，洗刷着自己，得没得到法？虽然有旧势力的干扰，还有很多的其它因素，但只要我们站在法上，把自己当作大法弟子，溶于法中，让大法来熔炼，我们就无所不能，那提高就是很快的，就会减缩我们在每一层次的修炼过程。

    （二）、用法衡量自己的一思一念，修去人心的一切执著

    大法弟子的一思一念都不是那么简单的，其背后有着相当复杂的因素。旧势力给我们的一思一念都做了安排，还有旧宇宙的因素，那些没有归正生命，都想左右我们的一思一念。我们在人中，我们在迷中，我们的主体在这，我们的一思一念决定着众生的存与灭，决定着那些星球、穹体的更新、存留。师父赋予我们巨大的使命，历史需要我们承担起这重大的责任，我们怎敢轻易的放过这一思一念，我们知道：“物质和精神是一性的”，“好坏出自人的一念”（《转法轮》），“宇宙怎么产生的？就是大法觉者的一念产生的。（鼓掌）不同层次的大觉者一念形成了不同层次的宇宙”（《在二零零零二年美国费城法会上讲法》），“再造大洪一念中”（《洪吟（二）》〈一念中〉）。

    过去，嘴上一直在说，要从一思一念上否定旧势力的安排，从一思一念上修正自己，可是经常没有落在实处，只有在同化法的过程中认识到了，真正站在法上才能把握自己的一思一念，才能破除那些不正的念头。当然首先是分清反映在脑中的念头是不是自己，心中有法，用法去衡量。当别人伤害到自己时候、同修误解自己的时候都会触及到自己的心，也就是那些观念，触及到谁了，谁就会表现，就会反映到自己头脑中，作用在我们身上，就好象自己这样想的，不是！首先要否定它，那不是我，我不能要它，能救度的救度，不可救药就解体清除。每一思，每一念都尽量的不随便的放过，在另外空间都是有形生命。比如，甲同修和我讲，一天她因为一件事没做好，感到非常懊悔，心情沮丧，这时她看到另外空间的一个生命，扎在一个角落里捂着脸非常后悔，简直没脸见人，同修知道心里的懊悔反映是它的作用，就跟它讲：别后悔了，谁能没错呢？没做好，接受教训，下次做好就是了。那个生命顿时高兴了，自己那种状态也消失了。还有一次，甲同修对乙同修产生了情，虽然都是女性，在一段的接触中，似乎翻出甲同修历史上什么东西，她认为乙同修曾经做过她的丈夫，由此陷入其中，虽然在不断否定它，可时不时的被其带动。一次她盼着乙同修到她家去，结果两个月也没去，她时常被情带动陷入痛苦。有一天，她振作起来，决定彻底了断这件事情，不能再被情带动。发正念她看到另外空间一个庞大的生命，就是那个情，它在哭，同修跟它讲：你是情，留恋过去的东西，不愿放弃，可是宇宙在正法，一切生命都不能干扰正法，你要离开我，在我的周围环境等着，我会救你的。可是，情还在哭，不愿离开。同修讲，你不离开我，我要离开你，我必须为宇宙中的那些众生负责……讲着讲着情又掉了眼泪，这次它不是为自己掉泪，它被大法弟子为宇宙众生能得救而舍尽一切所震撼，它哭了，这个庞大的生命走了。这时同修感到十分轻松，从身体里好象去掉一大块东西。

    修正自己一思一念的，也是从根本上修正自己。每一天、每一小时，得有多少思念从脑中流出，多少正负生命的思想作用在我们的大脑中，我们都要用法衡量对与错，修正它，不能让那些不正的想法所左右，分清它，及时清除，对众生负责。我们归正了那一念，与之相对应的另外空间的生命就能够被救度，我们不就是这样一念一念的修过来的成就了那些生命吗？

    三、在制作真相资料中走出自己的路

    做了几年的协调工作，突然一个大的环境变化把我推到制作真相小册子这个陌生的工作中。我当初制作的小册子是面对小学生的，对于做真相资料，我没有任何基础，脑子简直是空白。我看了好多真相小册子，就模仿着做，做出后，自己看着都不是那么回事。幸运的是，我身边有位同修他做此项工作很长时间了，很内行。在向他学习和交流后，我好象入了一点门，初步认识到做小册子不是简单的几篇文章的拼凑，平时要用心阅读很多文章，在一定范围内的材料中，逐渐压缩筛选出最适合的资料，还要根据讲真相面对的特殊人群选择适当的表现方式。我又从新开始组编资料，选中材料后，如何表现他们呢？针对这些小学生，心想，我应该像他们的老师一样，站在讲台上，把我要讲的深入浅出的、自然而然的象讲故事一样讲给他们，使这些稚幼的心明白真相、得以净化。这种想法就贯穿在整个小册子的制作中。为了使内容连贯、自然，题目之间就加上一些导语，就那么几句话，有时就想了很长时间，开篇的序言也是，开始写很费劲，简直是找不出合适的语言词汇，怎么这么费劲，我想，这是人在使劲，所以写不成。一天，在写序言时，我心态很纯净，好象孩子们就在自己的眼前，是在用自己的心告诉他们真相，这时心是慈悲的，真是为了救这些孩子们，写着写着双眼已噙满眼泪，这样很顺畅的就写出来了，其它的导语也是这样写出来的，我知道是师父在加持我。在同修的帮助下，我学会了插图，这样第一本小册子产生了，投到明慧很快就登出来了，内容基本没改动，我心里很高兴，心想，以后就这么做就行了。

    第二期按照这种模式做出来后，一周多了也没有登出来，我有些坐不住了，什么原因呢？开始只从做的方法上找，从选材内容、编排顺序找，征求同修意见后又从新改编，正当我改编就绪时，第二期登出来了，打开一看。明慧同修删改了将近一半，从删改的内容，看到了自己选材的局限性；打破了我做第一期的套路模式，我看到自己凭经验办事的常人的观念。从同修的选材改编中，体会到他们那种平和的心境，看看自己编的，有那种生拉硬套、强调说明的东西，还含着一点激進的东西。师父在《在音乐创作会讲法》中告诉我们：“你刚才形容的这些词，有一句说的非常好，就是“平和”。（众笑）人类过份的激情、强烈的战斗性啊，这都不是正常人类状态，其实是在魔性之下搞出来的。”“而平和状态才是善的，实际那才是真正人的状态。平和中也有高潮起伏，是完全理性的，平和中也有辉煌的展现啊，可是是以平和为基础的。”党文化的毒素在自身还有体现，我意识到，做好这项工作，必须清除这些东西和人的观念，不断的纯净自己。

    在做真相小册子过程中不断的有心性的考验。自我、求名的心也时常表现出来，做出的小册子发给明慧后，每天就关注着登没登出来，及时登出来了，就很高兴，否则心里就不舒服，自己的心随着被揪的上来下去的，这个心就一直去不干净，有时表现的还很强，就是放不下，最终导致矛盾突出了，当时我又接手了一个面向农村讲真相的小册子，做出后，二十天了也没有音信，小学生的那个十天了也没有登出来，近些天写的交流文章登出来的很少，天天看着、盼着，一次次的失望，我真是难受极了！心情非常沮丧，觉的自己不行了，真的不想受这份煎熬，不想做下去了。可是，作为一个修炼的人，遇到问题知道是自己心性的问题，是能够向内找的。当我静心学法，向内找，跳出事中看自己的心时，才意识到，这个求名的心有多么严重，好象一切都为了它，做时觉的心很正，可是当结果不如意时，就不干了，带着这样的心，做出的东西怎么能救人呢？又怎么可能登出来呢？由于抓紧了学法，从根本上分清了哪是真正的自己，一定要当自己的家，不再为这些假我、名利活着。这次我必须从根上挖掉它，起码是从心里分清它，即使它再表现，我不会再随着它走，心里豁亮了许多。可是紧跟着，又怀疑自己的能力、水平问题，还是法破开了迷，师父讲：“谈水平的问题，我现在还觉的不是水平低问题，关键是创作出来的东西能够是传统的、大家喜欢的，走出一条正路来。”“就是说你怎么样能既正又对民众的口味。实际上说白了，就是大法弟子创作出来的如何，水平不是问题，怎么样走出自己的路来才是关键。”“但是你们要做的不好也会有阻碍，因为大法弟子干什么都与修炼分不开。其实人类是围绕着大法在转的。你真的拿出自己的东西你们看看，谁都要听，谁都要看，甚至很多人要学的。 ”（《在音乐创作会讲法》）

    我马上振作起来，我不求结果，应该做的，我就去做，就尽自己的心，走出自己的路。我首先从网上翻看了所有明慧期刊资料，了解到这个小册子并不与其它小册子重复，比较有特点，过去同修做的很好，很多同修都愿意下载使用，现在停了半年了，我一定能够把它从新做好。首先在结构上做了调整，突出特点，删去与其它小册子相同的内容，以展现大法美好、洪传世界、福泽众生为基调，主要以明慧网刊登的反映农村题材为主要材料内容，以农村百姓容易接受的简单明了的表现形式展现出来。做时心态平静，只想着我要救度的百姓，又有一种势不可挡的劲头，觉的我一定能够做好，谁也挡不住。我感到了正的力量在加持我，师父在加持我，一切都是那么得心应手，很快就找到了中意的材料、适宜的插图，在很短时间内就做出来了。紧接着又做出一个给教师讲真相的小册子，一周内全登出来了。在以后制作真相材料中，我真的感受到了，“修在自己，功在师父”（《转法轮》），“由于学法内修你做的越来越好，神就会给你应有的智慧、给你灵感，让你在学习中明白很多、让你创造出更好的东西、让你技术更高、让你超越。”（《洛杉矶市讲法》）

    做了一段时间，老觉的自己欠缺点东西，由于我长期居住在城里，给农民讲真相，总感觉离他们有些距离，也想得到第一手材料和小册子的反馈情况，为此，我几次到农村与那里的同修接触，很有收获，在与农村同修的交流中，他们的正念正行、面对面讲真相破除了自己的一些观念，有些地方的同修们真是做的很好，环境相对宽松，他们集体学法、炼功，每天出去讲真相、劝退，有的乡镇百分之八、九十的人都明白真相、三退了。回来后，觉的很充实，离他们近了，做出的资料更接近他们了。根据同修的建议，根据农民文化低等特点，又做了進一步改進。

    为了所作的真相材料更好的起到救度众生的作用，除了每天要学好法，我尽量坚持整点发正念，每次做完后，发正念都是请全体大法弟子正念加持小册子的内容，清除阻碍世人得救的邪恶因素，让世人愿意看、能接受，破除他们的观念，得救度。同时在技法上要求上進、不断提高，编排时尽量保持心里纯净，用心念正。比如：为使网上的文章放在自己所作的小册子里适中，照搬过来有时是不行的，小册子有它的主线，每个题目又有它的特点、次序安排，就需要作些修饰，但我把握题材内容不变保持原材料的真实性，只是变换一下人称、题目，或内容的删节，这样使文章在整体上不生硬，看着顺眼。在插图上也有了很大的提高。这些也是我从明慧同修的删改中体悟到的、学到的。有时也在偷懒，明明知道选材不大合适或结构需更新一下，但嫌麻烦、图省事，就把这个包袱扔给了明慧同修。每当看到有删改时，是自己意识不到的，细细体悟同修的删改，真是一个提高；如果改的地方是自己意识到的、没做好，心里很愧疚，这就是自己要修的。

    在做真相小册子的过程中，真的感觉是在走自己的路，它不是单一的工作，是在走修炼的路，心性提高了，法就赋予你智慧和能力，做出的资料，有时自己都觉的真不是人能够做的出来的。每一期与每一期做小册子的心态意境都是不同的。随着正法洪势的推進，自己就得快速提高，跟上。因为整体同修们在提高，他们投在明慧的稿件与以前也不同，都在提高，所以每天、每月的题材在变，正法形势在变，同修在变，世人在变，自己的心性层次也必须提高，所以每期的小册子决不会套用原来的模式，虽然有时在形式上变动不大，其实质是不同的。

    以上个人体会，不正之处，请同修指正。


我的诺言

    文／大连大法弟子

    【明慧网二零零六年十月三十日】我是九五年九月得法的大法弟子，在个人修炼中能够有充分的时间公开学法。我在个人修炼时期，曾将《转法轮》读了四百多遍，听录音一百多遍。那时候几乎一天就是学法，从早到晚，为以后的正法修炼打下了扎实而牢固的基础。

    从七二零一开始我就走進了正法修炼，风风雨雨的七年多时间，无论经历了多少苦难，无论初期如何对正法修炼认识不足，无论做的好与不好，也无论自己在这期间曾经有过遗憾和过失，但是，唯一能够使我欣慰的是：不管邪恶怎么疯狂，不管邪恶怎样残酷的迫害，也不管邪恶通过什么卑鄙的手段，我始终没有说过一句对大法、师父不敬的话，也没有做过一件不利于大法的事。始终如一的、坚定的跟随师父一步一个脚印的走到了今天。扪心自问，我还是能够坦然的说：“上，对的起师父的救度之恩；下，对的起自己的多年苦修。”师父在法中说“有一个人跟我说：老师，在常人中做个好人就行了，谁能修上去呀？我听了真伤心！什么话都没跟他说，什么样的心性都有，他能悟多高就悟多高，谁悟谁得。”（《转法轮》）所以在个人修炼时期，我在一次修炼心得交流会上曾经说过这样的话，我记得非常清晰，也一直牢记着自己曾经说过这样的话，我说：“尊敬的师父，请您放心，我一定要修上去，我也一定能够修上去。”

    一、个人修炼中放下生死

    在我个人修炼时期，就经历了一场面对生死的大难，也可以说是劫难。也就是说在生与死面前的抉择，走过来可以修炼，走不过来可能当时就被毁掉了。那是我在修炼中第一次放下生死。

    九八年十一月的一天，我突然感到小腹剧痛，疼的很厉害。我得过尿结石，那种疼已经使人无法承受。可是这次比尿结石还疼许多倍。夜里我在屋里滚啊、叫啊的折腾了一夜，一秒一秒的挨了过来。第一夜剧痛长达九个小时，因为个人修炼时期我法学的多，也比较扎实。我战胜了对死亡的恐惧，只是觉的难以承受。到了早晨炼功时间，不疼了，于是我就赶到炼功点上去炼功。炼功回来后，一到家就又开始疼，我又一秒一秒的挨着，当时我想，这什么时候是个头啊？在地上滚着、叫着，又经历了十几个小时，突然剧痛加倍了，我一下感到难以承受，我感到我就要疼昏过去了，我大声的喊叫，但又怕惊动了邻居，于是我滚着、爬着捧起《转法轮》大声念了起来，当时想：反正不行了，一个劲的喊不如念《转法轮》，说不定能减轻疼。也就这一念挽救了我，就这样，又经历了十几个小时，我竟一口气把《转法轮》大声念了一遍半。终于魔过了这一难，共历时四十个小时。这一难过后，我的表面身体出现了巨大的变化，也出现了许多过去感受不到的状态。从那一次使我真正感悟到了“放下生死就是神，放不下生死就是人”的道理，这对我以后走出来证实大法，在迫害中坚定正念，奠定了扎实的基础，同时也感受到了修炼的艰辛。

    二、“炼”就是在证实大法

    九九年七二零我去市政府请愿，遭到迫害和关押。当我被放出来时，是七月二十二日的下午，那时大街小巷的电视里播出的都是一个节目，那就是攻击大法的所谓社论。到处都是警察，路口都有穿着迷彩服的军人在那里把守。形势一下子变的非常严峻，大有天塌之势。那时我就暗暗下了决心：不管形势怎么变化，哪怕是死也要坚修大法到底。

    回来的第一天清晨，我去炼功点炼功，点里只剩下四、五个人出来炼功，一个学员说：“剩下的才是真金。”当我们炼完功后，看到一个警车停在炼功点的不远处，两个警察在看着我们。他们在炼功点上贴了告示：大意是不许炼法轮功，不许聚众之类的话。我很坦然的从警车边走过，像没看见他们一样。

    第二天清晨，炼功点上只剩下我和一个女同修，当音乐响起的时候，我突然感受到一种高大与悲壮，那种顶天立地、气吞山河的高大、那种耶稣被钉在十字架上的惨烈与悲壮。当炼到头前抱轮时，我听见有人在大声喊叫，声音似乎有点不同寻常。于是我便睁开眼睛，这时我看到两个警察站在我们面前，我们没有理他，闭上眼睛继续炼功。一个警察关上了我们的录音机，示意我们上车（因为那是正法修炼初期，所以有许多认识还局限在个人修炼阶段）。警察开车兜了一圈，问我们还炼不炼，我们说：“炼”，于是他开车继续向前走。好象当时我们说不炼了，他会送我们回去，我坚定的做出了选择：不管到哪，就一个字“炼”！当车开到一个路口时，有一大群警察和警车停在那里，好象是从各炼功点回来的，当他们看到这个车里有人时就朝里张望。当车上的一个警察说我们俩怎么还敢上炼功点炼功时，一个胖警察伸出大拇指说：“好样的！全省就你两个人敢出来炼功！”我们笑了笑，他也笑了笑。

    到了派出所，他们给我充分时间去考虑，在派出所的一间屋子里呆了一上午，到下午才开始处理我们，反复的问我们还炼不炼，我们说：“炼，这么好的功法为什么不炼？”虽是一句话，但会有不同的结果——“炼”就進监狱，“不炼”就回家，警察很不理解，说：“好，你们就在家偷着炼呗，为什么非要出来炼，真固执，实在要炼，就送你们一个地方炼吧。”于是我被拘留了十五天，在拘留期间，经常有警察找我谈话，问我：“不让炼了，为什么还要炼？”我就讲大法的好处，他们均表示赞同但又迫于无奈。有一天来了一大帮区里的记者、电视台的人，还有什么领导之类的，来了一屋子，说要找我谈话。他们带着摄像机、录音机等设备。记得当时有一个领导模样的人问我：“你说法轮功能使人健康，为何还死了一千四百人”，我说：“如果有一百个人進了医院，有九十九个康复了，而有一个人死亡，那么你就否定医院吗？一亿人里面七年中死了一千四百人，且不说这些人是怎么死的，一亿人中七年中的正常死亡人数会不会超过这个数字呢？难道这还不说明问题吗？”他们当时都很信服的点着头。静静的听着，我想他们会正面思考这个问题的。

    从大狱出来后，街道、居民委来了一大帮人，做我的工作，问我要党票还是要法轮功，他们说我是区重点，影响了他们的工作成绩，非要突破我不可，在我家软磨硬泡了一个星期，用尽了各种伎俩，我就是不为所动。心想：死也决不能在修炼的路上留下遗憾，悟到做到，当我的心达到极限时，他们终于撤了。现在很多事说起来都非常轻松，可在当时，那种铺天盖地的邪恶压力下，确实需要非常强的正念才能做到。

    他们走后，我开始学法，三天一遍《转法轮》。到了九月，当我看到《转法轮》中的“北京”、“天安门”几个字时，我坐不住了，我要在“十一”前進京证实大法，这时我的心中又涌出了一种悲壮。

    邪恶把我当重点，所以一出门就遭到围追和堵截，我还是踏上了進京的旅途，可能是在旅馆中炼功被人举报，在火车上就有人跟踪我，我没有察觉，一直在车上捧着《转法轮》在看，下了车便被警察截住了，我被带回来，又被拘留了十五天，在拘留期间，我向犯人讲真相，有好几个人说出狱后要炼法轮功。

    出去后不久，他们再一次把我带進了大狱，并扬言再说炼就劳教。此时，我已将生死置之度外，问我还炼不炼，“炼！”问我还去不去北京，“去！”因为我悟到，说“炼”就是在证实大法，就是因为他好，不管怎样我都要炼，死也要炼。这就是用自己的行为证实大法好。

    九九年秋天，我被邪恶送進了教养院。就为了这个“炼”字，邪恶对我用尽了手段。

    三、自己的正念证实大法的坚不可摧

    在教养院，邪恶利用了我还存在的业力和执著对我進行疯狂的迫害。他们采用各种方法企图把我们毁掉，绝大部份人被转化了，他们采用的方式有如下几种：

    第一是念诬蔑大法的内容，强迫让你造业，从此达到毁掉我们的目地，对此我坚决抵制，由于我的坚定，他们也奈何不了我，于是只好由着我，一般我都不参加考试，非参加不可我也决不答关于法轮功的题，次数多了，他们也就不管我了，随我怎么做。

    第二是诬蔑大法的书。我坚决不念，每次和“转化”的学员在一起学习时，每人都要读一段，轮到我时，我坚决不念。他们也拿我没办法。有一次，他们为了转化我，把我关進了小号，命几个犯人强迫我念，我坚决不念，他们就用肉体折磨的方法折磨我，我死也不念，后来他们把队长找来，队长问我为什么不念，我就平和的跟他讲：“过去有句话叫做：‘受人滴水之恩，理当涌泉相报’，我以前有病，病的很重，后来我师父给我治好了，你让我反过来背叛他，那我宁可去死。文化大革命的时候，有很多老干部被打成‘反革命’，也有很多被提拔上来的，属于落井下石、恩将仇报，我最瞧不起这样的人。”队长听后不但不强迫我念，反而很敬佩我，破例让我洗澡、放风。后来师父讲到了不配合邪恶，有许多学员就理解为对抗性的不配合。其实善意的讲明道理，同样可以达到不配合的目地，而且效果会更好。

    第三是通过高强度的体力劳动，使你难以承受，从而达到转化的目地。由于当时对正法的认识不足，仍以个人修炼的认识去对待，所以一味的忍耐，为此我付出了很多，吃了很多的苦。可以说我的一生都没有吃那么大的苦，那种难以承受的劳累，那种不堪的苦楚，真是用语言难以形容的。那种漫长的折磨比死还难受，不亲身经历的人是无法理解的。为此很多学员昧着良心转化了，也有的违心的转化了。因为转化了就可以不用干那么重的活了，这就是邪恶的卑鄙手段——超时间、超强度的劳动，谓之曰：“不打你、不骂你、累死你”，唯有我独自撑起一片天空。我一天一天的挨着，顶着巨大的肉体上、精神上压力走了过来。为此，从犯人到队长都很敬重我、佩服我。虽然他们对我的行为不能理解，甚至站在反面立场上迫害我，但他们仍然很服我，因为他们看到别人无法做到的我做到了。甚至教养院最邪恶的队长（他们后来双手沾满了大法弟子的鲜血）通过一番较量后，都对我说话很客气，面对那些“转化”了的学员就不那么客气了。

    第四就是酷刑。用残酷的肉体折磨让你难以承受，从而达到让你放弃修炼的目地。在教养院对法轮功学员進行大规模的迫害时，他们使用了各种令人发指的手段、残酷的刑罚和卑鄙的伎俩。使大多数学员违心的写了三书。在同修惨烈的叫声中我坐了好几天，邪恶想摧毁我的意志。

    面对突如其来的劫难，怎样做，如何做，我在思考，我身边的学员也在思考。他们问我：“怎么办？”我说：“死也不转化”，这是一句正念很强的话，虽然当时脱口而出，但后来我们知道了它的份量。

    不久，一个很邪恶的院领导领着一帮邪恶的队长進来，指着我说：“明天把他给我好好收拾收拾。”我当时坐在那里表情很冷峻的看着他。当时不知道什么是正视邪恶。因为师父的经文还没下来。只是在严峻的时刻本性的表现而已。但后来一个“转化”的学员说：“当时我看到你时非常害怕。”现在想起来就是那种坚定的正念之场所起的作用，令邪恶胆寒。不是我们怕邪恶，是邪恶怕我们。

    当时，我想到了前几天我看到的一篇明慧网的文章，大意是写一个学员去北京上访，他认为被抓被打是邪恶的迫害，是不应该承认的。他就想自己不应该有被抓被打这一难，于是便平安的回来了。那是第一次看明慧网的文章，是一个学员从外面带進来的，就几页。我现在也同样不应该承认邪恶的迫害，我没有那一难，并告诉我的护法神和所有我炼出的生命保护我，铲除邪恶（因那时正法口诀还没下来），否则我毁掉，你们也就完了，强大的正念溶透了我的全身，心渐渐稳下来。

    到了晚上，一个值班队长来看我们，虽然我知道他是来摸情况想转化我们的，但我还是觉的机会来了。于是我明确的指出：他们这种做法是严重违法，我们究竟做错了什么，你们要这样对待我们。另几个学员也同时起来说：“出了问题你们要负责任的。”他也怕出问题，难以交差，说要向上级反映，后来邪恶真的就没动我们几个。

    大法弟子在大规模的邪恶残酷迫害中正的、金刚不动的表现，向世人充分证实了大法的坚不可摧。

    四、卫护大法，是大法弟子义不容辞的责任

    我曾四次放下生死，冒着危险走出来，抹掉邪恶所写的破坏大法的标语。又先后清理掉我厂职工一百多个暂住证后面诽谤大法的内容。

    当我第一次看到邪恶的标语时，我的心紧张而又难受。那个时候我刚从教养院出来，产生了很强的怕心，怕再次被劳教。那一段时间我的心真是陷入到极端的痛苦之中，强烈的怕心阻挡着我，使我一走出去时，就会无端的设想出许多可怕的结果：邪恶可能就在不远处等着我上钩。总之思想波动了很久，一天，我又去看那个标语，希望那个标语被其他的同修擦掉，可是它还在，象针一样扎着我的心。终于有一天，我痛下决心抹掉它，到那一看，标语已没了，当时心情即高兴又沉痛，高兴的是，看到了同修的伟大，沉痛的是自己被常人的怕心束缚着，何时得以突破？越是怕，就越让你碰上，我在回家的路上，又看到了邪恶的标语。邪恶的猖狂和肆无忌惮，就是因为自己的畏首畏尾造成的，这样下去会毒害多少众生啊！我再也不能苟且偷安了，我要出去，我要再次用自己的生命去卫护大法。我来到标语旁，看到远处站着一个人，怕心又一次出来了：那是不是警察？

    于是我便朝那个人发正念，还看到远处有不少人在黑暗中，模模糊糊，他们好象并不留意我，于是我便把标语涂掉了，做完后我的心一下子变的非常轻松，好象卸掉了一个大包袱。愉悦的心情难以言表。就这样又做了第二次、第三次、第四次。做的多了，我的心开始稳起来，不象头一次那么紧张了。

    有一次，我去送粮。路过一个派出所的门口，这个派出所非常邪恶。在它的正对面，有一条邪恶的标语，那里的人很多，邪恶的场很重，这时我的正念开始强大，我觉的邪恶奈何不了我，不论写在哪里，我都能把它抹掉，晚上，我骑车来到这个派出所的门口，里面关了灯，一片漆黑，外面的路灯把标语照的很扎眼，于是我拿着专门涂标语的工具，快到标语前时，一辆面包车恰巧停在标语旁，前后灯通亮，我知道这是邪恶要把我吓跑。我不为所动，发正念让其离开，大约十几分钟，车开走了，我便快速的把标语中不好的字样抹掉，使内容变成“法轮大法好”。这时我在思考一个问题：我们这里的邪恶标语不断出现，是不是因为我们的怕心，使邪恶得以猖狂？于是我就坚持发正念，铲除写标语人背后的邪恶生命和邪恶因素，让写标语的人得到恶报。后来邪恶的标语在我们地区绝迹了。

    我们厂大多是农民工，需要在当地办暂住证，而暂住证最后一页有诽谤大法的话。新工人入厂，都需要在当地办暂住证，为了剪掉暂住证不好的内容，我就向领导讲真相，建议让他把暂住证给我，剪掉那些不好的内容，以免毒害那些来自农村、思想比较纯朴的农民。我又想，光剪不是根本的办法，根本办法就是发正念，铲除制造暂住证的一切邪恶，使其解体，使推行者得以恶报，并早日将这种版本的暂住证取消。过了一段时间，又有新工人入厂，领导因为不想接触这件事，就让职工自己去派出所办，我就大量发正念，铲除暂住证上新来职工背后的邪恶因素。不久，派出所来人说，暂住证没有盖章，收回来从新盖章。收回后，领导说：“你等派出所盖完印再剪吧！”我想这样会安全点，就答应了，可是三天后仍不见派出所来人，而且暂住证就在我的抽屉里，那些邪恶的东西钻出来，给我制造了许多的麻烦。我发出强大的一念：邪恶动不了我！于是我便把八十多张暂住证剪完了，并一把火把它们统统烧光。实际情况却是邪恶并没有来，我反而更安全了。一个月后，派出所给暂住证盖了章，一切竟然象没有发生一样的平静。

    作为一名大法弟子，卫护大法，不允许邪恶肆意的破坏，是我们每人应尽的责任，义不容辞。

    五、做好三件事，广传《九评》，促三退

    （一）发正念就是在卫护大法，就是在救度众生

    当我看到师父在经文中写道：“中国的劳动教养所是邪恶势力的黑窝，……”，当时就动了一念，如果我要是再進入教养院，我一定不停的发正念，彻底铲除那里的邪恶。不知这是旧势力的安排，我没有否定，还是我的这一念促成了这件事，在第二年的春天，果真又進了教养院。我当时想：你既然把我弄進来，我就在这里铲除你，就这样我每天平均累计发正念三、四个小时，有时多至五个小时。随后，教养院很多当时被严管的同修被放了出来，环境也变的十分宽松，直到师父的有关经文下来后，同修们才意识到，于是同发正念，使这个曾经非常邪恶的教养院再也没有出现过大规模残酷迫害大法弟子的事情。

    （二）学法是走向圆满的根本保证

    很长一段时间，我的生活环境非常恶劣。妻子曾是个大法修炼者，由于邪恶的迫害，出现了严重的病业状态，几年来家里的一切都由我一个人承担，既要讲真相，又要发正念，又要学法、炼功，还要挣钱糊口，就这样非常艰难的走过了三年多的漫长日子，直到今天，不管怎么忙、怎么难，我都坚持学法。因为我深深的懂得：学法是走向圆满的根本保证，实在没有时间读书，我就揣着小录音机，边做真相边听法，在学法中认识自己的不足，修去常人的执著和不好的一切，一步一步的走了过来，走到了今天。

    （三）利用各种方法使人们了解、明白真相

    在整个正法修炼时期，都贯穿着向人们讲清真相这个主题，而且越到后期，越体现这个主题的重要。为了使人们了解和明白真相，我通过写标语，贴不干胶，发传单、小册子、光盘、面对面讲等形式，让人们明白邪恶对大法及大法弟子的迫害，揭露邪恶。后来我感到，通过资料点那里得到资料有时会有许多局限性。有时急需资料的时候，却没了，于是自己买了一台一体机，这样即方便，又快捷。每当我遇到一个不了解真相的人，在我讲述完后，他接受了，他瞬间态度的改变，他真诚的致谢，以及他再见到我时的热情，都使我由衷的祝贺他生命的重生以及他将拥有未来的希望。

    农民工的大量涌進城里，我从新找到了讲真相的突破口。他们来自四面八方，有些来自偏远的农村，落后的经济条件使他们一无所知，也有不少受到了邪恶的毒害，通过我向他们讲真相，他们明白了。我在一家独资厂工作，使我感到庆幸的是，这里经常雇佣临时工，更换十分频繁，我便有更多的机会向他们讲真相。

    （四）让人们知道《九评》、了解《九评》

    从去年的十二月份，我忽然意识到广传《九评》的重要性，于是开始了传《九评》的历程。

    我利用上、下班的时间来做，每天揣上两本《九评》，看机会发，因为我是三天上两天班，所以一个星期至少可以发十本以上。我通常以直接送人或大跨度、多方位的方法，少发和频发，好处是：一、安全。很少引起派出所、居民委的注意。二、方便。可以穿梭于任何场所，而不容易出问题。三、可以切实落在人们手中，因为少，你不拿他拿，你不想看他想看。记得有一天，我把一本《九评》放進了一个大货车的工具箱，恰巧司机要拿工具，看到了这本书，他翻了一下，就给扔了，这时来了三个青年，一看是一本书，就高兴的拣了起来，其中一位边走边看，很快拿着书進了宿舍。

    我在班上可以接触很多外来人员，有时间我就与他们攀谈，问他们知不知道法轮功真相，看没看过《九评》，如果他说没看过并想看，我就送他们一本，并简略的告诉他们为什么要看《九评》以及三退的重要性。如没时间，就让他们知道最后一页有个声明，让他们自己看，自己去抉择。

    如果当天在单位里书没送出去，我就下班后发。有一回我進了一家私人旅馆，旅馆里有人开着窗户睡觉，我就把书放在了窗台上。还有一次我看见了一处新建的居民大楼，各家各户都在装修，我就走進去，把一本书放進了一家，又把一本书放進了另一家，天天去做，机会来了顺手就做，非常顺利。每当我发完书，骑车往回走的时候，都会有一种说不出来的轻松和愉悦，那是用智慧救度众生时所产生出来的愉悦，难以言表。

    在整个的正法时期，通过一次次的证实和卫护大法；通过一次次揭露邪恶和讲清真相；通过一次次学法和发正念。在反反复复的修炼中，在放下生死和放下各种执著中，我的心变得越来越纯净，定力也越来越深。而这确实是在艰苦的修炼中一步一步达到的，我觉的没有辜负师父的精心呵护，也没有辜负师父的慈悲救度，在巨难中、在强大的压力面前、在放下生死和执著的痛苦中，没有徘徊过，没有彷徨过，始终如一的跟着师父坚定的走过来了，走到了今天。这是我永永远远都会感到无比欣慰的。我在履行着我的诺言，而且在不久的将来将得以实现，那就是：我一定要修上去，我一定能够修上去。我们正紧随慈悲伟大的师父一步步走向辉煌！

    个人体会，如有不当之处，请同修慈悲指正。合十！衷心感谢伟大的师父，衷心感谢伟大的法。向慈悲伟大的师父致以最最崇高的敬意！


在师父的慈悲呵护下　放下自我走在神的路上

    文／辽宁省大法弟子

    【明慧网二零零六年十月三十日】我们这个地区，由于对于安全认识不足，再加上做真相资料过于集中，最后被邪恶钻了空子。在二零零四年九月份，我们这儿有六个真相资料点被邪恶破坏，资金损失很大。我们资料点在师父保护下安全搬走。面对这种局面，同修们一起商量，最后觉的一定要在安全方面加以重视，而且资料点应该是遍地开花。我们暂时承担起我们地区周刊、真相资料和《九评》的供应。但紧接着相应的问题也就来了，耗材的供应和整体协调的一些事情该怎样处理等等，建立资料点的人员的选择，都需要考虑。

    由于都没有系统的在这方面做过，就得摸索经验。电脑方面的技术，我还算可以，外加耗材购买。有一名同修负责复印，还有几个同修认识同修很多，那她们就担当起了协调的重任，遇到问题大家一起研究。

    作为正法时期大法弟子就应该尽自己所能做好应该做的事。那段时间，我简直忙的睡不上觉，当时心里只有一念：尽早的把资料点建立起来，把真相资料供应上，不要耽误救度众生的大事。在做这些证实法工作的过程中，自己反映出很多的执著心和积累了一些经验，下面简要总结如下：

    一、遵循师尊的教诲，在证实大法的工作中修去自己的不足

    由于我们承担着过去几个资料点的工作，还要建立新资料点，各个方面的事情非常的多，时间长了，就容易陷入到“就事论事”的状态之中，完全忽略了修炼的“向内找”的因素。有时弄的自己简直焦头烂额，而且证实法的工作又做不好，从而耽误了很多事。事后通过学法，特别是学到师父讲到的：“你们知道吗？只要你是一个修炼的人，无论在任何环境、任何情况下，所遇到的任何麻烦和不高兴的事，甚至于为了大法的工作，不管你们认为再好的事、再神圣的事，我都会利用来去你们的执著心，暴露你们的魔性，去掉它。因为你们的提高才是第一重要的。”“真能这样提高上来，你们在纯净心态下所做的事才是最好的事，才是最神圣的。”（《精進要旨》<再认识〉）我们是为法而来的生命，那么在做这些神圣的事的时候，如果我们没有用一颗神圣负责的心，那怎么能做好哪！我们所做的一切，不是想在人间做成什么或者是索取什么，而是通过做这些修炼我们自己，救度众生。

    二、把自己摆在同修之中，严格要求自己

    这半年多来，自己承担着很多的项目，协调的、资料点的和电脑技术方面的等等，有时自己的执著心就会产生很多，给同修打电话时的口气很强硬，与同修交流时好象在分派任务似的。一次同修提醒我：做任何事，千万不要有在同修之上的心，这种执著会使修炼走偏的。我当时意识到了，但是没有认识到这是一种自己求名的执著心的暴露。

    后来，从同修那儿反馈来很多负面的说法。开始，我的心里简直有些不平衡。可是当自己平静下来时，才发现自己的求名和自以为是的执著是那么的强烈！通过静下心来学习师父的讲法，才真正明白这种执著心的来源。在人这个有情的社会中，人们自我价值的表现好象就在与别人相比较才得以显露出来，如果一个人在某一方面担当起来一些责任，往往就会产生一种“当头儿当官”的心，什么事自己没有首先知道，心里就不是滋味，总想让别人按照自己的意愿来行事，这样无形中把别人限制住了，使自己产生了执著，使别人产生了依靠性心理。

    正如同师尊所言：“我要松散管理就是因为你放不下那常人，从而在工作中心里不平衡。大法是全宇宙的，不是哪一个小小的人的，工作谁做都是弘扬大法，有什么你做、我做的，你们这种心不去难道还要带上天国和佛争强吗？谁也包揽不了大法，去掉那颗不平衡的心理吧！当你心里为什么事过不去的时候那不是执著心造成的吗？我们的学员不要自己觉得不在其中啊！我希望都想一下自己，因为你们都是修炼的人，只有我李洪志除外。”（《精進要旨》〈再去执著〉）

    我们每个人证悟的法理都是茫茫苍宇之中的微不足道的部份而已，而且我们还在修炼中，还有很多的人心和观念的存在，那我们更不能用自己的认识（正念不强时还带着很多的变异观念和人的执著心）来衡量其他修炼者（未来的大觉者）的修炼的路。我们所应该做的只是用自己纯正的心和同修们协调起来，一同做好证实大法的神圣之事而已。这也许就是我们本身的修炼内容。如果在做这些工作的过程中，产生自以为是的执著，那肯定是我们要修去的东西。我们根本就不可能带着这种执著回到天国去！

    三、用一颗慈悲宽容的心正确对待同修之间的矛盾，善待同修，共同提高

    同修之间有时遇到一些做法上和悟法理上出现的一些争执，有时很激烈，甚至出现一些不应该在修炼人中出现的状态。我也遇到过很多，起初当我遇到时，心里十分的不平衡，于是就为自己辩解一通。可是事后发觉效果很不好，问题不但没有解决，矛盾反而激化了。等冷静下来好好的找一找自己，发现自己又陷入到“就事论事”当中去了，而执著心并没有在这个过程中去掉，心性没有真正的提高上来，所以矛盾还是依然存在。

    明白了这些之后，我就不再为自己辩解，而是静心倾听同修们的意见和建议，修正自己的不足，默默的做着自己应该做的一切。当我真正的把心态和基点摆正之后，同修们的意见和反感也变的少很多了。过去非得强调自己的认识，那种强烈的执著与自我意识去掉之后，我发现那种做事心没有了，甚至党文化中的九大基因之一“斗”的因素没有了，心真正的变的慈悲和考虑他人了。

    师父讲过：“修炼的人不是修炼的神，修炼过程中谁都有过，关键是怎样对待。有的人能认识，有的人认识不到，也有的人执著于怕心等各种因素不想认识。修炼不是搞常人的政治斗争，更不是权力与利益的角逐。那些在常人社会与官场中养成的观念与坏习惯在常人中都是不齿的，修炼中就更要去掉。”（《也棒喝》）我们在修炼中都明白伟大的师尊是从地狱中将我们捞起，又把最好的给了我们，不记众生过往之过，只看众生对正法的态度。那么在遇到同修哪里有做的不够甚至很不好的时候，我们以什么样的心态来对待，这就成了我们修炼状态的直接体现了。

    前一阶段，很多同修对我说另外一位同修的很多的不足，话语间很是严厉。当我见到当事人时从侧面了解了一些事情之后，我发现一个非常严重的问题：当很多同修为了某个人的某一件事而添油加醋的大肆宣扬时，对于这个同修简直就如同射向他的一把把尖刀一样。如果他不向内找，受其干扰，那后果可想而知。如果同修真正的向内找，不受这些外界因素带动，那这些其实都不算什么。但是我想对于那些有不足的同修，我们的这种指责心态，决不是站在为同修为大法负责的基点上，最起码是心态不对，致使被邪恶钻了空子，严重影响整体的提高。

    我们每个人都在修炼中，每个人又都是大法中的一员，当看到同修哪里有问题时，的确应该严肃的予以指出，否则也是对同修的不负责任。但我们决不能带着指责和埋怨的口气，否则效果只能是适得其反。记的一次与同修交流，我发自生命本源的为了她好，说了一番话，同修被感动的落泪。我发现从此她在改变，我知道这是师父的慈悲。而且有时我用自己那种真心的为了同修负责、为了众生负责的行为，就能让对方看到自己的不足，用纯正的能量场去清除掉同修中的不纯净的因素。我想这就是师尊讲过的“佛光普照，礼义圆明”的体现吧！

    真正的慈悲善待同修，多看同修好的一面，正确对待同修和自己的不足，扎实的在证实法中修炼好自己的同时，又真正的起到了救度众生的作用，做好“三件事”，这才是我们作为正法时期大法弟子应该做的。当然这一切都是建立在静心学法、扎实实修的基础之上的，除去这两方面，一切都是零，都等于是常人在做大法的事。那也做不好我们应该做的。


师恩浩荡

    文／大陆大法弟子 小萍

    【明慧网二零零六年十月三十日】

    慈悲伟大的师父您好！同修好！

    借法会之机，我向师父汇报一下自己这七年多来的修炼体会。

    苦涩的童年

    从刚记事起我就知道自己和别的孩子不一样，先天性胯骨脱落，腰和膝盖是弯曲的，身体呈S型，两条腿的根部分开困难，走路两边晃着走，平时的坐姿就是跪着，或者是两腿向外翻着坐，那时很少出门玩。等到上学的年龄时，我就要离开家门了，走到学校对我来说有点困难，除了腰腿上的疼痛外，由于走路姿势和别人不一样，常常被一些调皮的孩子拦住，围着我取笑、打我、骂我，我从来不敢反抗，任由他们取笑。回到家也不敢对妈妈讲，怕妈妈难过，自己常常不敢出门，偷偷在没人的地方哭，看到别的小孩跑啊、跳啊，我羡慕极了，只能看着他们玩，由于我家住的村子没有中学，被逼无奈，十四岁的我就休学了。休学了，仅有的一点希望和幻想也破灭了。那段苦涩的日子，对小小的我来说，真是无法形容，随着一天天长大，我更清楚生活对我是多么的艰难，对未来失去了信心的我曾两次自杀都没死成。后来我知道了，是慈悲的师父在让我等！让我等待大法开传的那一天！

    命运的转折

    后来我出嫁了，在娘家附近嫁了一个很穷很穷的人家，没有公公，婆婆七十多岁是脑血栓，不能自理。丈夫人品很好、很善良。转年生了一个女孩，服侍婆婆四年以后，婆婆过世了，我就这样平平淡淡的打发着日子。

    自从婆婆过世，我突然萌发了一个念头，我要到城里去，不知哪来的动力，家里亲人怎么劝也不听（出嫁之后一直没离开父母的照顾）。这次，我铁了心了，说去就去。自己去城里租了一间九平方米的小厦子干点小买卖，丈夫无奈也跟着来了。孩子放在妈妈家。在城里的四年里，一直勉强糊口，换租了四次房子，也从没想过要离开城里。后来我借了钱买了一个很小的房子住下了。孩子也过来上学了，我们一家三口总算有一个安稳的家了。

    也就是在这一年，结束了我生生世世的轮回等待，等待了好久好久的那一天终于来到了，从此结束了我苦难的人生。现在我明白了，这一切都是师父的苦心安排，让我们全家到城里来得法的，因为那时我住的村子没有一个修大法的。

    那是在九九年三月一个偶然的机会，我看到了《转法轮》这本天书，同时学会了五套功法的动作。之后，每天我干完家务活，就迫不及待的拿起天书一坐就是四五个小时，怎么看也看不够，正象师父说的，我的整个世界观都发生变化了，心情还很激动，一学法炼功就想哭，再也不象过去那样觉的命运对自己不公，也不觉的委屈了，反而觉的自己太幸运了，走在街上不再觉的自己是个残疾人了，反而觉的谁都不如我，我有这么伟大的师父，能幸遇这么珍贵的大法，我还求什么呢？反而觉的人啊真是太可怜。

    由于身体长的不直，抱轮时腰部关节被抻的嘎吧响，怎么疼我都坚持下来半小时，逐渐腰也变直了。打坐可就不那么简单了，开始我要用二十厘米厚的垫子把臀部加高，把腿收到散盘状，开始打手印，打完手印之后立刻把腿松开，歇会儿再盘，一点一点延长时间，常常疼的四肢抽搐发硬，有时短短十分钟疼晕三次。那时自己明白，我生下来就是畸形的，是自己的业力太大了，不吃苦是不行的，逐渐的不用加高臀部了，慢慢能散盘四十五分钟了。

    记得有一次我与丈夫在一起打坐到半小时，他就疼的直哎吆，不想坚持了，我轻轻的说：“看你，自己造的业不得自己去还吗？你能都让师父给你消呀，你自己一点不承受能行吗？”丈夫听后坚持坐下去了，这时我开始疼了，我心想，我怎么也得坚持呀，为了鼓励他，我也得坚持。可是越来越疼，有点受不住了，我还在忍着，就在这时师父的声音清楚的响在我耳边，师父说：“我深深知道你的苦，但我总得让你修啊。”我的眼泪瞬间就流下了，同时象一股水从我的腿根部突的一下往下推出去了，腿一下子一点不疼了，好象没有腿了。录音机停了，我还定在那儿大约二十分钟。那一次我真正体验到象坐在鸡蛋壳里一样美妙的感觉。

    还有一次，也是得法不长时间，我和女儿在家炼第三套功法时，突然有一个圆圆的硬东西，从前面一下子打到我的小腹，力量还很大，和小腹一般大，当时我吓了一跳，睁开眼一看，女儿一动不动站在对面，跟前什么也没有。我立刻明白了，这是师父给我下法轮了，我高兴极了，知道师父已经收下我做弟子。每当想起这两件事，都会使我激动不已。现在我的身体几乎象正常人一样了，而且已经能双盘上了。

    坚定修炼

    在刚得法的四个月里，学法炼功修心都比较精進，短短的四个月，师父在各方面都把我推到最高位。七二零打压开始时，我没有半点怀疑师父，怀疑大法。只是那时是用人心来维护，觉的这么好的师父被诽谤，电视上整天诬陷大法，心里很着急，我对丈夫说：“这样诽谤师父我都上火了，我想哭。”

    七月二十二日那天，我就好了。一有机会就对人讲，大法如何好，师父是冤枉的。后来我就想，我该怎么做呢？开始我就用小纸条写上红色的“法轮大法好”，和女儿上街上，边走边往街上撒。那时也没有想到能被人踩在脚下，只想让人看见“法轮大法好”的字条，哪都是。

    有一次，刚下完雪，路边有雪堆，小树上都是白的，就想如果用彩纸彩布写上“法轮大法好”，做成小旗插上去，一定很显眼，就马上和女儿做了一些，晚上插上去了。后来越做方法越多，拿着记号笔走哪写哪。

    在这期间我做了一个梦，梦见天的东方的边缘上出现了很亮的“还给法轮大法清白”的几个大字，并且那字体很象我写的字，当时我想，一定是师父鼓励我要证实大法。我就决定把这几个字写在布上，那是我第一次做条幅，想了好几天，那时还没见过条幅是怎样做的。第一次做了三个一米长，四十厘米宽的条幅。晚上和丈夫一起出去，求师父帮我，顺利的就挂到高压线上去了。

    逐渐的以后就有真相资料，记得有一次“六一”儿童节公园的人很多，我便决定和女儿去公园发真相资料，把真相包装好后，背了一包。到了公园后，看到人山人海，不太好发，我就有点怕了。女儿选个地方想发我就阻止说，人太多，你别乱放，别让人看见。我也一直没敢发一份，背着包边走边看，走着走着，前边有人冲我说，你东西掉了，我心想我哪有什么东西掉了，我就带一包真相，这时有好几个人走到我俩跟前说，你包里什么东西掉了，我这才低头看，这一看吓了我一大跳，我包里的真相撒了一道，约四五米远，我赶紧和女儿往包里拣，谁走我俩跟前都看看，但是谁也没吱声。装好后，我赶紧就走。这时女儿说：“妈，我发你不让发，真相自己都着急了，洒一地，那么多人都没有一个人问是什么，咱俩一份一份发你还怕什么？”我一想也是啊，我对女儿说，“真相资料这一撒，我怎么反倒没有怕心了，是不是师父在让我去怕心呢。”女儿笑着说：你自己悟吧。我说：那咱俩就发把。很顺利的就发完了。

    还有一次，我带女儿去参加婚礼，要坐一段公共汽车，头两天我俩就商量要在车上发护身符，这两天多发正念，等坐上车之后，我俩就谁也不说话，一直集中精力发正念，清除车上所有人背后的黑手烂鬼，并求师父加持我俩，让这一车人明白真相。等到站了，车停下了，也只有我俩想下车，我俩起身时，腿都有点发软，我俩相互看了一眼，点了一下头，互相鼓励，立刻正念强大了。女儿往前直奔司机，送上一张护身符说：叔叔，我送您一张护身符，愿您记住“法轮大法好”，人车平安。司机高兴的接受，接着她从前往后发，我从后往前发，每送一张都说一句吉祥话，车上所有的人都好象被抑制住了，什么也不说，接到护身符，低头在静静的看，没接到的在耐心的等。最后下车时女儿发现车门口还坐着个八、九岁的小孩，就说：妈：是不是给她落下了，给她一张吧。小女孩立刻高兴的伸手接过去了，我俩也下车了，下车后站在原地，一动不动，看着远去的公共汽车，渐渐走远，我俩轻轻的抱在一起，什么话也没说，流泪了。那是怎么样的一种心情啊！无话可说，只有再一次感谢慈悲的师父。

    我们的学法小组

    大约在二零零二年我就与两个我们经常在一起学法的老年女大法弟子配合（六七十岁），晚上到农村的大集市上去挂条幅、送真相，那时真相已经很全面了。记得有一次，下午两点多钟去坐车，到目地地才五点，天还挺亮，我们找地方坐下，一直等到六点发完正念，那次发正念时，我感到一个大“灭”字，覆盖了整个天空，那个集市很大，周围都是些小门市，灯火通明，我们三个人带了七、八十个条幅，还有传单、光盘。每人手里都提个大包，就在大道边上，挂起了条幅，条幅有时一次挂不准，掉在地上，拣起来再挂。没有一个人看见，特别是集市摊位边有住家，门口拴了一条大狼狗，挂条幅时有声音，把狗弄叫了，我们发正念，狗虽然没立刻停叫，可是，也没有人出来看，我们很顺利的就做完了，后来这事在当地老百姓中反响很大，觉的大法弟子太神奇了。我们三个越配合越有经验，经常去农村，晚上一、二点才能做完，以前我走不远就累了，现在做真相走多远腿都不觉的疼。我们从来都没有担心过农村深更半夜没有车怎么回家，被邪恶发现条幅，看到我们怎么办？可是每次做完最后一份真相时，师父都会给安排有个挺便宜的车，把我们送回家，寒冷的冬夜做完真相坐上回家的车。身心都是暖暖的，无比的感谢伟大的师父。

    大约是二零零三年我周围的几个同修觉的我家的环境挺好，家里没有常人干扰，决定在我家成立学法小组，除了我家三口人，外来五个同修，也是这个学法小组的成立，使我们有了集体学法、切磋的环境，经过一段时间的集体学法，同修们都在不断的提高，每个人都感觉到集体的环境太熔炼人了，互相鼓励、互相带动、比学比修，都能在法中精進。以前没有学法小组，同修正法、学法，都是自己随意，互相很少交流，也正是这段扎实的集体学法给以后的整体配合打下了良好的基础，当大家在集体学法之余，切磋讨论到附近的监狱，知道那里仍然关押着很多大法弟子时，大家都感到那是邪恶的黑窝，我们应该去清除它另外空间的邪恶因素，以前一个人谁也不敢去，现在我们大家配合一定能行。我们就开始准备不干胶、条幅。提前到监狱大墙外看好地形，出发前集体发正念，分成四个小组，每组负责一面墙，在同一时间，同时去做，分别在监狱四周同时全部挂上条幅、粘上不干胶。有个老年女大法弟子把不干胶都粘到监狱大门上去了。后来听说被非法关押的大法弟子知道了此事，很受鼓励，增强了正念。有了第一次的经验，我们又到监狱去做了几次，后来市政府大楼附近、各主要大街，经常都可看到我们挂的条幅。

    后来学法小组又尝试到农村去做了几次，有时去两辆车，一车坐四五个人，两辆车轮番交替，既不重复，又不落下，效果也挺好，每次带去的真相都很顺利的做完。

    我家的学法小组，自成立至今，从未停过，小组的成员也在不断更新，在这个小组出去的同修，各自又组建了学法小组，更新的同修也在自己周围组建学法小组，现在凡是我所能沟通上的所有城乡同修见面说的第一件事就是先了解有没有集体学法的环境，让每个同修都认识到集体学法的好处，如果还没有集体学法小组的，我们就发出一念，一定要开创学法环境，同时发正念，冲破阻力，不论怎样难，最终都能组建成一个学法小组，由这一个学法小组就会在本地带动起好多学法小组。

    师父让我们整体提高、整体升华，我想，要让资料点遍地开花，前提是要先让学法小组遍地开花，这样先有了扎实的学法小组，才能稳健的做好资料点，资料点才能正常运转，如果每个同修都能有稳定的学法小组，参加集体学法，整体配合时，那么本地区也能方便协调了，整体也都在动，本地有什么事，第一时间就能得到消息，如果有看法不一致的、各持几见的，僵持在那影响到整体了，就可以尽快拿到各自的学法小组一切磋，就会及时找到不足，各自再進一步向内找，就能早一天与同修圆容好、配合好，“最后使上万条脉连成一片，达到一种无脉无穴的境地”（《转法轮》）。这是我个人通过组建学法小组的一点体悟。我想每个同修的状态能直接影响到整体的状态、能直接影响到正法進程，那么我们每个同修是不是都应该严肃的对待自己的修炼状态呢？怎么能因为自己的修炼状态而影响正法進程呢？正法的進程也需要我们这些助师的法徒向前推進的啊！放下自我，真正的溶于法中，让我们形成坚不可摧的整体，圆满随师还吧！


听师父的话　抓紧救度快讲

    文／四川成都大法弟子

    【明慧网二零零六年十月三十日】

    尊敬的师父好！同修好！

    回顾七年零两个月的正法修炼，我学法、炼功从不间断，在学法、背法、溶于法中修炼自己。自从一九九九年七月二十日江罗流氓集团无理打压大法以来，我从没有动摇过对大法坚定的信念和对师尊的崇敬，因为我知道坚信师父、助师正法、救度世人是我的本份，是我的责任，是我该做的。今天我能荣幸的参加第三届大陆大法弟子修炼心得书面交流会，我觉的有很多话要向师父讲，要向同修们交流切磋，但我拿起笔来有千言万语，但又不知从何写起了。我今天侧重谈谈怎样针对直接参与迫害大法弟子人员讲清真相的事。

    在那“欺世大谎翻天扬”（《洪吟（二）》〈必然〉）的邪恶日子里，我们除了印、发真相传单、挂条幅、贴不干胶贴、写信给政府部门讲清真相，也到家乡农村去讲真相，最主要是向直接迫害我们的人员讲真相，告诉他们法轮功是好的，我们要炼法轮功，我们师父是清白的，不要抓这些善良的好人。

    二零零零年的一天，我和另一名同修到户籍警家去洪法、讲真相，他妻子是区上的红人，但有病不能工作了，要到上海医院做手术，是成都的川医都医不好的病。她看到我们身体好，就问我们，我们就告诉她炼法轮功的亲身受益，以及法轮功的神奇在我们身上的展现等。

    她听后高兴极了，也想炼，但她站起来很吃力，只能在床上坐着，我教她盘腿试一试，她一下子就双盘上了，我告诉她：她与我们是有缘的。她说去上海做了手术后也来学法轮功。我们为她有这一念而高兴，因为她认可了法轮功。

    当时户籍对我们说：“我是信佛教的，也没有干坏事，是上面压下来的，怎么就报应到我妻子身上了，我知道你们有功能，请发点功给她治一下吧。”我们说：“炼法轮功的不治病，只有真正修炼法轮功的是没有病的。你爱人已经认可了法轮功，这就是缘份，以后会好起来的。”户籍又说：“我知道法轮功好，炼法轮功的都是好人，是江××下令不准炼，因为炼法轮功的人太多了……。”后来该户籍就不想管法轮功的事了，提前退休了。

    二零零二年四月，我主动约办事处专管迫害法轮功的主任到我家来聊天，他来后，我热情的招待了他，我对他说：“我今天把你当作客人、贵人，我有要事跟你说，但有个原则，不准抓辫子，为了你好，不准说我师父的坏话。因为我们师父是世界上最好最好的人，你如果办的到，我就讲。”他说：“行，我早就想找你单独谈的，你公司和退休科领导对你评价很高的。”

    我就开始讲我为什么要炼法轮功，炼功后在我身上出现的奇迹。原来我身体不好，有早期肝硬化，心跳过速等病症，开始炼功后，觉的身体很舒服，一个月后，身体大变样了，肝也不痛了，身体也好了，从炼功那天起，从没有去医院看过病，为公司节约了大笔的医疗费，如果不信可到我们公司财务科去调查了解。然后我又讲法轮功在全世界洪传的盛况等等。

    他也对我说：“我的工作不好，大学本科毕业，懂外语，现在主要分管法轮功的事。天天搞电脑，主要破获法轮功资料点，现已破获一个大资料点。全是高级知识份子，已抓起来了。”我说：“主任呀！我今天为什么要找你到我家来聊天呢？第一，我看你善良，很像我的一个亲戚，你妻子又贤惠，小女儿又长的可爱，多幸福的一个家呀，也许我们是缘份吧，所以我想告诉你，要善待大法弟子，对你对你家人是有福报的，我知道在你的权限内要能保护一个大法弟子，不迫害他们，你就积了大德了，这是功德无量的事。请记住我说的话吧，你将来就能够看到法正人间的那一天，你和你家人也会有美好的未来。”

    不一会儿就谈到中午了，我说我煮碗面给你吃，下午咱们接着说。他说下午要参加会，你要炼就在屋里炼，把窗帘都要放下来，不要让别人知道。如果你出去炼，我还是要抓你的。因为这是我的工作，不然上面要下我的课（下岗）。他还说：“我今天本来是来说服你的，但我没有成功，我现在知道了法轮功的人是好人了。”

    过了几天，派出所、街道办事处、公司保卫处来了四五人，给我们八位大法弟子办了三个半天的“学习班”，我们就借此机会讲大法的真相，平时还找不着他们，这下可好了，人也齐全，党、政、工、团都有人，我们就是讲大法真相，每次他们都是不欢而散。我记的最后一次是区上的政法委来的人，专门搞转化工作，在办班会上说了一些伪善的话，我们就抓住他说的歪理邪说，用我们从大法中修出的智慧有力的一个个予以驳回，说到中午十二点过了，他最后说：我还有事，另外找时间说吧。结果不了了之，他们再也不找我们办什么班了。其实他们也知道对一个真正炼法轮功的人，他们是没有能力说服和所谓转化的。

    我还记得二零零一年十月三十日，我去北京护法、证实大法时，被恶警抓到一个审讯室里，问我从何处来、叫什么名时，我说：“我从天上下来，叫大法弟子。”看那个恶警行恶的样子，我马上想起师父讲的法：“你真正作为一个修炼的人，我们法轮会保护你。我的根都扎在宇宙上，谁能动了你，就能动了我，说白了，他就能动了这个宇宙。”（《转法轮》）

    我知道师父就在我身边，一点都不害怕。我一边清除他身后的邪恶因素，一边很祥和的对他说：“小兄弟呀！你在这儿审问的大法弟子能有成千上万了吧，哪一个不是好人呢？因为我们师父就是教我们做好人的，而且要求我们很严格，要我们按照真善忍的标准去做人。你知道吗？保护一个大法弟子是功德无量的事。相反，（迫害大法弟子）对你、对你家人都不好，因为善恶有报是天理。做好事、做坏事都是给自己做的。我从慈悲的角度出发告诉你一句话：你坐在这个位置上，一定善待大法弟子，你明白了法轮功是教人做好人的，是正法，你就得福了，我是真心为你好，希望你有个美好的未来。”他低头不语了。

    我由一个业力满身的常人，从个人修炼过渡到正法修炼，能成为在邪恶的巨难中坚定的走在神的路上、讲真相、证实法的大法中的一个粒子，每走一步都有师父的慈悲呵护。

    在北京大兴县看守所非法关押十五天，在成都看守所非法刑拘一个月，又在成都拘留所拘留十五天，在这六十天的非法迫害中，我不配合邪恶，坚持炼功、发正念，清除那里面的一切邪恶因素，坚持学法、背法，给监室里的人讲大法的美好，救那里的人。那里的恶警不找我，我还去主动找他们放我出去，我是好人，这里不是我呆的地方，给他（她）们讲大法真相，叫他们千万不要站到大法的对立面，要保护修大法的人。

    在这六十天的非法迫害中，我感到师父时时刻刻就在我身边，看护着我，保护着我，点悟着我，我才度过了一关又一关，邪恶没有敢动我一根汗毛。我内心对师父的崇敬和感激无法用语言来表达。

    随着师父的正法進程，我从二零零五年元月开始传《九评》、促三退。首先正自己，读《九评》书和光盘几遍，清理自己，退出恶党的一切组织，清除党文化在自身的一切毒素，认清其邪恶的本质，不承认它，销毁它，这样才能更好的讲清真相、救度世人。

    师父说：“大家知道，做为正法时期的大法修炼人，承担的历史的使命，这个重担真的是很大。你们面对的不是单单的个人修炼，也不只是要度几个人的问题。全人类都摆在你们面前，特别是中国人。”（《芝加哥市讲法》）

    我们生在中国，所以我们的责任就更大。开始传《九评》讲三退很难，常人说我们参与了政治呀、又是“反党”了等等。后来把《九评》送给我的亲友们看了，慢慢的他们才开始明白过来，这是悟性好的人。但还是有人把《九评》送到派出所了，有个派出所一天就收到十几本《九评》，还有《九评》光盘。我想这也是好事，派出所的人看了更好。

    随着师父正法形势的推進和我们大法弟子助师正法讲真相、劝三退的无私付出，现在好讲多了，只要有救度众生这一念，出去讲真相就有有缘人来听，师父的法身就会安排好一切的。我每天除接送孙子上学、做好家务外，就要出门劝三退、救度世人。每周都有十几人退出邪党组织，一个月下来也有四十至五十人左右。

    有的有缘人对我说：“你们师父太了不起了，教出来这么多弟子来救我们，三退保平安，谁不愿意，这么好的事哪找啊！退，退了！天灭中共恶党时，我们就平安了！谢谢你们。”

    师父说：“你们能够救下中国一半人哪，就算不错了。”（《洛杉矶市讲法》）

    中国人受党文化毒害深，又是世界上人口最多的国家，十三亿多人，现在三退人数才一千三百多万人，我们大陆人只要上过小学，就是少先队员，上中学入团人数要占班上的三分之一，上大学、参加工作入党人数也不少。

    同修们，都出来讲真相吧，听师父的话：“抓紧救度快讲”（《洪吟（二）》〈快讲〉）。这是师父对我们的愿望和期待，我们要不辜负师父的慈悲救度，完成我们大法弟子的历史使命。

    我和修的好的同修相比还差的远，用大法来对照自己，发现自己还有很多不足之处需要修去，在平时做讲真相的事时还存在人心，在劝三退时有分别心，发《九评》还有怕心。用法衡量和对照自己，做的不好和不够的地方一定要通过学法、溶于法中来归正自己，逐步达到放下一切人心，修去一切执著，在大法的熔炼中洗净，才能随师父回家。

    我很少写文章，水平有限，不对之处请同修慈悲指正。


我是怎样做好三件事的

    文／河北大法弟子

    【明慧网二零零六年十月三十日】

    尊敬的师父好！同修们好！

    我是老年大法弟子，现年六十四岁，下面我把我的修炼情况给师父和同修们汇报一下：

    师父在《二零零三年元宵节讲法》中说：“在证实法的这三件事情中，一个是学好法，一个是讲清真象，再一个是重视发正念。”我就尽我最大的能力去做，我只有小学文化，家中孙子、孙女好几个，有的还很小。“真修大法，唯此为大。”（《洪吟》〈得法〉）。我经常想，我就是把法放在第一位，开始，特别是讲真相这件事，老伴和孩子看着我，阻挠我，有时等他们睡觉时做，如夏天中午或晚上后半夜写、贴标语、发资料，面对面的讲，只要有机会，不管有多少人，我就讲，我该做什么就做什么，根本不在乎别人说我什么，我想谁也不能干扰我。在师父的看护下，很快冲破家庭的阻力。后来，儿子们的家务事一般都不用我帮忙。这样我每天基本上能坚持学一讲<<转法轮>>。晚上到功友家参加集体学法，风雨无阻，而且只要大家还没开始集体学，我不耽误一点时间，就先自己学；每天炼完五套功法；从早上六点开始，到晚上十二点，除特殊情况外，坚持每个整点发正念，就是上地里干活，我拿上个编织袋和表，到整点把袋子铺上，坐那发正念，更不耽误全世界大法弟子集体发正念。习惯了，家里孩子们和亲戚好多都知道，他们都主动给我腾时间或帮我找地方。如那天正好包饺子，儿媳一看到点了，说你有事走吧。我就去另一间屋发正念，一次走亲戚到点了，人又多，快十二点了，我到处找不到地方，侄女见了说：“姑，你到处走，是该炼功了吧。”然后赶紧给我找了个地方。

    师父在《导航》中说：“当谁要来迫害这个法，那么作为一个弟子，作为大法的一粒子，你应该如何做呢？你不应该去把真相讲出来、叫人知道是怎么回事吗？”讲清真相救度众生我不放过一切机会。走到哪讲到哪，讲到天安门自焚真相，不管在哪，我都坐到地上给他们学我们盘腿的姿势，揭露王進东的盘腿不是法轮功学员。发真相材料一开始多数是利用中午或晚上，我骑上自行车向住户或各单位发，有时一中午走几十里路向较远的乡镇、派出所等处发，把资料放到他们的院里或楼梯上。有两次看到警车停在路边车窗开着，我就往车里放上几份资料，他们也是救度的对象。没有资料我就自己写标语贴，每年农历大年三十、初一晚上我都要出去做，我想大法弟子在监狱受苦，我在家只顾吃饺子心里不好受。记的有一年天冷路滑我摔了几个跟头，但做完后心里舒服多了。我深知每一份资料来之不易，后来我基本上是面对面的发，面对面的讲，这样不浪费一份资料，同时又能讲三退。有时在人多的地方人们都争抢着要资料，看着众生急切盼得救的情景，我的心里很难受，有多少众生急待我们去救度。我除了注意抓住一切机会外，还主动出去走街串巷，到路边、地头、工厂、建筑队等地方讲，现在只要一出门就能讲退几个。“用理智去证实法、用智慧去讲清真相、用慈悲去洪法与救渡世人”（《精進要旨（二）》〈理性〉），遵照师父的教导，根据人都愿意听好听话的心理，对不同的人顺着他不同的执著讲。举几个例子：

    一次碰到在农田干活的一个人，给他讲他不听，说他是村干部，我说：看你就象当官的样，你这当官的肯定是个清楚人，我一说你就更明白了。我给他讲了大法真相，并给了他资料。他都接受了（当时还没三退）。

    我给经商的或司机、建筑工人等讲真相劝三退，揭露恶党，这些人对现在恶党的腐败恨之入骨，我给他们说你们挣个钱也真不容易，不过这钱来的干净实在，你看那些当官的一晚上收礼或贪污多少钱，但他们心虚着呢，一般人就顺着也说恶党的恶行。有的当时退了，还有的要学法。

    遇到小学生总是先夸他们漂亮、聪明、活泼，然后给他讲三退，或让他们给他们的老师班主任带封真相信，他们都很高兴。一次我走到一个泥泞的街上，一个十几岁的小孩主动给我让路，我马上说：来来来，你这么好这么懂事这么有礼貌的孩子我得救你，我可得告诉你一件重要的事，你戴过红领巾吗？小孩说戴过，我说现在正三退呢，红领巾是党旗的一角，天要灭党，这么好的孩子不能跟着它受牵连，我给你退了吧。孩子笑着说行。

    那天我走到一个村边，一老一小在那剥玉米，我走过去主动搭话，“大叔，看你这红光满面的，今年多大岁数了？”“七十四岁了”“你在组织吗？”他说他是老党员。我说天要灭中共，你退了吧，保个平安，他说“我知道它不行了，七十四岁不用退了。”我说：“你就退了吧，给你起个化名，就叫永世吧，永远活在世上。”他手摸着胡子笑着说：“退退退。”我又问你们这儿有教师吗？我拿出给教师的一封信，他说给我两份吧。小孩在一边说：“你算是给对人了，这是我爷爷，我姑姑和婶子都是教学的。”

    但在讲真相过程中也遇到过麻烦。一次在县城边的公路上，被警车拦住，一同修当场被抓住，我骑自行车赶快下了公路，向一个村子方向跑去，边跑边心里喊师父快救我，后面一人骑摩托车追我，到村里街上人很多，眼看后面的人追上了，我将自行车往一边一放，進了厕所，那个人在街上转了一圈走了。在师父的保护下，我安全的离开了那里。

    还有一次晚上我去贴真相标语，刚走不远就摔了一跤，结果胳膊断成了三节，要不是肉皮连着，胳膊就要掉下来了。家属让我上了医院，一拍片子，粉碎性骨折，医生让我到大医院做手术，我坚决不去，医生训我说：“你打算让谁伺候你一辈子呢？”我说：“谁也不用，我没事。”最后，把胳膊拽直给打了个石膏。回家后我想，谁也别想干扰我救度众生。有个加油站的职工等着要光盘，我一个手骑着自行车给他送去了，晚上我照样一个手写标语，然后一个人去贴，“好坏出自人的一念”（《转法轮》）。虽然表面上好象很严重，可我始终都没痛过，而且胳膊很快好了。我还利用亲属来看我的机会给他们讲真相，讲大法的神奇。

    我修的离师父的要求还差很远，有时守不住心性，只想发脾气，有时还冒出怕心，我也认识到那不是自己，在清理它。我还有很多没去掉的执著心，我要努力去掉它。反正师父怎么说，我就怎么做，跟着师父走到底。


不负正法时期大法弟子的神圣使命

    文／东北大法弟子

    【明慧网二零零六年十月三十日】师尊好！各位同修大家好！下面将我的助师正法的修炼故事向慈悲伟大的师尊汇报，并和同修们一起切磋交流，以期共同精進提高。

    一、得法，明白自己的使命

    我从小时候就对人体生命科学感兴趣，我很喜欢看《飞碟探索》、《生命与科学》、《人类宇宙未解之谜》等书籍杂志，我练过武术、练过气功。为探索生命、宇宙之谜，我只身一人去过北京，在所谓“国际生命科学院”学习过，并获得所谓“国际气功师”称号，但我总觉的有很多谜团没有解开，我在等待着。我于一九九五年喜得大法，在朋友的推荐下看完《转法轮》一书后，我苦思不解的谜团全都明白了，我终于得到了万古难遇的正法。

    通过学法我明白了人生的真正意义——返本归真，我明白了正法时期大法弟子的历史使命——助师正法，救度众生。

    “所以大法弟子的责任哪，不是为了个人圆满，而是在证实法中救度众生，那才是大法弟子的历史使命，那才是真正的大法弟子的伟大之所在。”（《北美巡回讲法》）

    “也就是说呢，在历史的漫长岁月中，不管出现了多少生命、今天世上还有多少生命，他们都是为了这部法而来而生而造就的。”“大法，这么大的一部法，正法这么大一件事情，他的本身就把你们烘托的非常的高。而且在正法中你们所做的一切，一定也是最伟大的，因为历史都是为他造就的，所以大家要尽量的做好大法弟子该做的，每一件事情都至关重要。我叫大家做好三件事，这三件事大家一定要做好，一直到你圆满之前你都应该把这些事情做好，你的威德、你们未来的一切都从这些中产生。”（《2004年华盛顿DC法会上的讲法》）

    二、证实大法的美好，按真、善、忍要求去做，开创身边的环境。

    管片民警说：“向他学习”，所长也表态说：“你不当劳模我都不干！”

    我把自己当作一个真修弟子，不断学法，不断向内找不足，不断去掉不好的执著，以前有过喝酒的恶习逐步去掉，严格按照真、善、忍的标准去做，工作积极，兢兢业业，刻苦钻研业务，成为单位业务骨干带头人，和同事和睦相处，乐于助人，由于多次解决重大遗留问题，挽回损失上千万元，深受领导同事的好评和信赖。多次考评排名第一，多次被评为单位劳动模范。我把大法的美好告诉亲朋好友，很多同事明白了真相。

    九九年七月二十日后，当地派出所知道我炼法轮功，要没收我的身份证，不让我出差，单位领导出面请客，并向派出所所长保证我不出问题，并说我是业务骨干，品德好，缺我不可。单位同事也帮我说话，说：“他因为炼法轮功今年劳模选上了都没让当”，管片民警说：“向他学习”，所长也表态说：“你不当劳模我都不干！”后来他给我公司主管领导打电话，可以让我当劳模，后来我真的当上劳模。

    否定旧势力的安排，证实法，抢救病重老人

    一次我们部门一个微机科室有一个大法弟子因发真相邮件被非法抓捕，判了两年，科室领导听说我也炼法轮功，对我说：“你也是怀疑对象”，当时我多少也有些怕心，担心牵涉我。但我用法衡量，我是正法时期大法弟子，全盘否定旧势力的安排，谁也不配考验，我就走师父安排的路，谁也别想动我。

    一天，我去办房产证，在靠近菜市场路口马路边上，发现一个老年妇女，癫痫病发作，她扶着道路边石头，不能动了，如栽倒马路上将非常危险，围着一些人一个也不敢上前。我问明情况，我想我是大法弟子，师尊让我们要按真、善、忍要求去做最好的人，怎能见死不救哪？我上前扶住老人，我坐在冰凉的马路上把老人放躺在我的怀里，头枕在我的臂弯上，我让围观人找她家属，并让人给一二零急救中心打电话，围观人说来不及了！这时老人开始抽了，牙关紧咬，口吐白沫，嘴唇青紫，围观人说快掐人中！我给老人掐人中，并请师父帮助，过了一会，老人长出一口气，苏醒过来了，我又给她按摩前胸后背，老人脸色恢复红润，转危为安。这时老人的家属来了，围观人都说今天多亏这小伙子了，老人捡条命，真得好好谢谢这小伙子，我说：“我信真、善、忍，这是我应该做的，我告诉你们法轮功都是好人，不要相信电视上的谎言，法轮功学员是最好的人。”后来一个退休老师给我们单位写了一封感谢信，贴在厂办公大楼里，部领导号召单位职工向我学习。我明白师父在保护着我，我做好了旧势力也无话可说了。后来年终我又被评为好人好事先進被表彰，后我多次借用这件事讲真相使很多人明白了真相。

    国有企业在竞争中为了个人私利，勾心斗角，嫉妒，互相整人。干部贪污腐败，岗位工资上涨，为了怕职工反对，共产邪党故意挑动群众斗群众，岗位工资只给几个人，造成职工之间矛盾。我为了不和同事产生矛盾，为了便于讲清真相，我放下名利争斗之心，我宣布退出参评，领导说：“你看有信仰的境界多高！”（后来评定岗位工资的时候仍然有我。）

    三、开创自己的修炼道路，把真相讲遍全国各地

    我在某大型国有企业搞审计工作，是单位的业务骨干，领导对我很信任，常派我去解决一些重大问题。我经常出差到全国各地检查下属公司，我配合过国家审计署审计、经常和纪委、律师及检察院、反贪局办案，并去看守所参加提审犯人。我从中亲身经历，见证了共产邪党的腐败和罪恶。现在共产邪党的干部到处是贪官污吏，他们官官相护，买官卖官，狼狈为奸，欺压百姓，弄虚作假，欺上瞒下，一级骗一级，欺骗审计署、企业、法院做假账，权钱交易，花钱减刑、买命，反贪局查小不查大，和贪污犯勾结一起，共产邪党已彻底烂透了。我知道了共产邪党腐败的内幕，我充分利用这有利条件，向所遇到的一切有缘人讲清真相、劝三退救度世人。

    我明白了我应该走的证实法修炼之路，我悟到这都是慈悲的师尊给我安排的修炼之路，我清楚自己的神圣使命，自己所担负的重任。师尊在《放下人心　救度世人》中讲：“……作为一名正法时期的大法弟子，个人解脱不是修炼的目地，救度众生才是你们来时的大愿与正法中历史赋予你们的责任和使命，因此大量的众生也就成了你们救度的对象。大法弟子不要辜负了正法中赋予你们的伟大责任，更不要使这部份众生失望，你们已经是他们能否走入未来的唯一希望，因此所有的大法弟子、新老学员，都要行动起来，全面开始讲清真相。特别是中国大陆大法弟子，人人都要出来讲，遍地开花，有人的地方无处不及。讲清真相后有要学功的人，要尽快安排学法教功，他们是下一批修炼的弟子。”

    我把讲真相、劝三退贯穿在日常工作生活中，走到哪讲到哪，把三退退到哪。我从实践中积累了大量经验，不断向内找，吸取经验教训，从开始的犹豫紧张，顾虑心、怕心，到现在能够得心应手的讲真相劝三退，已形成机制，可以面对不同的人采用各种不同的话题引入正题，法学的好时，正念强时，几分钟就可讲清真相劝退，对方明白的往往表示发自内心的感谢和震撼。在讲清真相劝退的过程中克服了自身许多的障碍，清除了很多干扰因素，心性得到了提高。

    面对面讲真相是需要很大勇气的，需要对大法的坚不可摧的正信，需要大法的神奇力量，需要理智、智慧和慈悲，需要一颗对众生的慈悲心。面对各种心态的人，在一次次鼓足勇气张开嘴讲给人真相的过程中，深刻体验到师父为度化我们操尽了心，为我们能提高所付出的种种艰辛，体验到了大法的神奇力量。我们对迷中世人的劝善和挽救也体现出觉者的慈悲和风采，树立了大法弟子的威德，体现了大法弟子的心性和修炼境界，这也是正法时期大法弟子所必须具备的素质，这一切都需要在讲真相过程中锤炼出来。

    现在物欲横流的社会，在邪党政治流氓集团的洗脑下，人们迷失于现实享乐之中，为了利益争斗离本性越来越远，不知道来到世间的真正目地是什么，尤其是被邪党毒害的人。作为大法弟子，有责任唤醒世人，唤醒世人未泯灭的良知，把他们从邪党的毒害中解救出来。一定要放下各种执著心，寻找一切机会，想到一切自己能够想到的办法讲给人真相，唤醒他们。而且只要自己有救度众生的愿望，心里装着众生，放下自己的私心，师尊和大法给予的智慧就会源源而出。

    讲真相的时候，先发正念清理自己和对方空间场的一切邪恶因素和共产邪灵，随自己主动把握话题，由轻松聊天拉近彼此距离，渐渐转向人们关心的话题，现代人生存压力很大，你看现在咱老百姓多苦啊，医疗越改革越看不起病，教育越改革越上不起学，住房越改革越买不起房，没有养老福利，真是没有一点安全感，都是共产党一党专政搞的，真是大官大贪，小官小贪，无官不贪。利用自己在工作中和在全国各地掌握的真实例子很有说服力，讲共产邪党祸国殃民，残害百姓，打击人权信仰，讲共产邪党的历史上各种罪恶运动造成近八千万人死亡。讲迫害法轮功的罪恶，讲历史上的四次灭佛及基督教被迫害的历史。察言观色，看看他的反应顺着对方的理解和执著，再接着讲，现在天灾人祸瘟疫即将爆发，天要灭邪党，退党团保平安，讲现在的退党大潮，有一千四百万人退党，为了你和家人的未来，可化名退出，最后加一句真正为了你好，不要你一分钱。只要你的良心，希望您在未来淘汰中能幸福活下来。一般人都能同意三退。

    向律师讲真相

    我和几名律师、纪委人员临时在一起办案，我平时注意和他们搞好关系，婚丧嫁娶都主动到场。为了讲真相，我和同修们在我单位附近贴了很多退党不干胶。

    第二天我上班，一律师问我说外面电线杆上贴很多退党标语，有“天要灭共产党 退党、团、队保性命”、“退党人数已达一千万人”等怎么回事？我告诉他，咱们常接触上层，在办案中咱们亲眼看见了共产党腐败透顶，欺压百姓，已无药可救！又打击信仰真、善、忍的法轮功修炼者，违背《宪法》违背人权，对法轮功残酷迫害，已致死几千人，你说能不报应吗？你看网上预言了吗，老天要灭中共，天怒人怨，老天要报应它了，人治不了它，天能治，预言上说老天要灭中共，善恶到头终有报，你看现在天灾人祸多多呀，非典，禽流感，发大水等，曾经加入它体系的人只有退出来才能保平安，否则它干的一切坏事都有你一份，因为你是它的一员，壮大它的一份子。咱们别跟它同流合污了，为了你好我帮你也一起退了吧，为了你和家人远离灾难，我帮你用笔名、化名退党、团、队。他说好，谢谢！

    向纪委副书记讲真相

    某纪委副书记，是我的临时领导，相对来讲比较正直，我们相处的很好，由于我为单位做出了很大贡献并给全科带来了效益，他对我很重视。我想向他讲真相，但是我有一些顾虑和怕心，冒出一些人的想法：“他那么大的官能接受吗？他能不能把我举报？”我通过不断学法，我用大法来衡量，不管他多大的官，也是被救度的对象，我就是为了助师正法，救度众生来的，大法弟子是众生得救的唯一希望，他能和我在一起就是有缘，我不能为自己自私而错过机会留下遗憾！如果他这样当大官的都退了，能起到带动作用，对救度众生非常有利。

    我想个办法，先在他家的奶箱上放《九评》光碟。过了几天，他猜到是我放的光碟，故意对我说：“共产党与天斗、与地斗”，他问我说到底有没有神佛？我告诉他说有神佛，我告诉他佛教的来历，现在末法时期佛教的现状，及善恶有报的因果关系。因为有其他人在场，我认为时机不成熟，没有劝他退党。

    我在寻找机会，一天下午就他一个人在单位，我想机会来了。我先清除自己思想中的不好念头，然后发正念清除他背后的共产邪灵和干扰因素，并请师尊加持。我先客套两句，然后我对他说：“咱们在一起相处得不错，你是一个令我尊敬的廉政干部，像你这样的干部不多见，有一件事情一直想和你说，但又考虑你这么大的官，没好意思说，现在形势紧迫，我不能自私，留下遗憾！真正为了你和你家人的幸福我必须告诉你，你说好吗？”他说：“你说吧”。

    我先和他谈了中共的腐败已无可救药，不要抱幻想了。接着谈了“文革”的教训，谈了苏联的解体，谈了法轮功被非法迫害的真相，我说你出国亲眼见到国外法轮功的情况，已洪传八十多个国家，有一亿人修炼，平反是必然的，迫害法轮功凶手迟早被法办。谈了历史上的四次灭佛事件最后都平反昭雪。现在《九评》一书揭露了共产党的本质，老天要灭中共，人治不了它，天能治，现在天灾人祸多多呀，非典、禽流感、发大水等，曾经加入它体系的只有退出来才能保平安，现在退党已超过千万人，很多中央高官都退了。咱们别跟它同流合污了，为了不当替罪羊！为了你和家人的幸福远离灾难，我帮你用化名一起退了吧。

    他内心经过了激烈的思想斗争，脸上表情几经变化最后叹了一口气说：“共产党算完了，退吧！”我真为他感到高兴，我后来向别人讲真相劝退时，我常引用例子：“你看连一些律师及领导都退党了，你还有啥不退的”。后来有人举报法轮功修炼者，他進行了保护低调处理，他为自己和家人选择了光明之路。

    利用出差的机会讲真相

    我利用上级机关审计工作便于讲真相的优势，处理好各种关系，向全国各分公司及各经销商讲真相劝退。我针对各个人不同的阅历，知识水平和层次，理智、智慧、慈悲的讲，有的很有缘份，一说就明白，同意三退。

    向大区经理讲真相

    在内蒙古我们分公司有一个正义的大区销售经理，他信佛，我曾经帮助他把内蒙古的帐彻底对清，挽回近千万损失。他和我处的很好成为朋友。他非常敬业，看不惯腐败分子，他对腐败非常痛恨，经常在公开场合，骂江泽民：骂江泽民是个大蛤蟆精，祸国殃民。骂江××嫖娼破坏中华传统道德。骂江××的三个代表是：最大贪污犯的代表；最大出卖国土面积卖国贼的代表；最大男盗女娼的代表。他弟媳也炼法轮功，我把真相告诉他，他马上就明白了。不但他退出共产邪党，而且还把他整个家族几十人都退了，他还在他管辖的地区帮我劝其他人三退。他对手下及经销商说：“他这次来不仅是来检查工作来了，而且他还有办法帮助你们在灾难来之前保护你们的平安！他是一个‘活佛’！”

    向警察讲真相

    我在陕西省向一个派出所警察讲真相，这个警察是我分公司租房的房东，我正好碰见他来修缮房屋，我想向他讲真相劝退。我先和他唠一些家常，从言谈举止感觉他还有希望被救度。我放下怕心，顾虑心，先清除他背后的共产邪灵和干扰因素，我说我配合过国家审计署，和反贪局办案去过看守所审讯过犯人，现在共产党的干部已经到处是贪污犯，买官卖官，全变坏了，连省检察长、省法院院长及政协主席都因贪污被逮捕了。他说我们那儿也一样，一个派出所长贪污几十万元，现在有法不依、违法不究、执法不严、官官相护、查小不查大、坦白从严，抗拒从宽。我和他讲了在看守所迫害法轮功的真相，他说法轮功就是信仰，是被冤枉的。我说现在共产党不可救药了！连原总书记胡耀邦、赵紫阳都被打成分裂党了，而且总书记赵紫阳死了不敢叫老百姓知道，共产党简直太缺德了！现在《九评》一书揭露了共产党的本质，老天要灭中共，人治不了它，天能治，现在天灾人祸多多呀，非典、禽流感、发大水等，曾经加入它体系的只有退出来才能保平安，现在听说退党已超过千万人，咱们别跟它同流合污了，为了不当替罪羊！为了你和家人的幸福远离灾难，我帮你和家人用笔名化名一起退了吧。他说好吧。

    在西安市向经销商新招聘的大学生讲真相

    我去一经销商那检查工作，看见有很多年轻新参加工作的大学生，我想救这些年轻的生命，因工作需要五、六天，我先和他们混熟，最后要走之前我理智、智慧、慈悲的分别针对不同人的接受能力，分别讲真相，告诉他们做人的道理，告诉他们共产邪党的罪恶，谈了迫害法轮功的真相，及历史上的灭佛事件，告诉他们《九评》解体中共，退党保平安，最后有六、七个大学生退出党、团、队。有的人听我讲完真相后感到很震撼，说：“听君一席话，胜读十年书”，有些人退出后脸上洋溢着孩子般的笑容。我走时他们依依不舍，他们说和你在一起感觉很舒服、纯净，有种被净化的感觉。

    在讲真相的过程中好象已形成机制，感觉能量场很强，有种很神圣的感觉，在每次讲完，我都会总结经验，怎样采取更好的方式使人更容易理解和接受；怎样能讲的更到位更透彻。渐渐越讲经验越丰富，根据不同人的接受能力讲的深浅程度也不同，逐渐的摸索出适合自己的方式，讲出的道理和举出的例子比较有说服力。在讲的过程中也体察自己心态上的问题，例如不能讲求数量和结果，要注重过程，真正讲到位了，自然他就同意退出了；太注重结果会适得其反。讲的时候要注意心情不能激动，尽量保持平和自然的心态，也要注意不能生出自满心、显示心和欢喜心，尤其重要的是不能讲太高。

    当然也有遇到不悟的人，自己告诉他真相时，他却用怀疑的眼神看着你，我不为所动，我不气馁，顺其自然。也有人当你刚一讲他就害怕，不敢听下去赶快走开的，也有不相信取笑你的，真是什么反应的人都有。看到人不悟，自己心里有种难过、伤心的情绪，这时赶紧调整自己心态，不能被人的情绪所带动，不能够遇到愿意退的就高兴、遇到不愿意退的就失望，告诉他“真正为你好，这都是为了让你有个好的未来”。当然有因为太忙来不及讲的，我要一些名片，准备日后邮信、发邮件讲真相。所到之处，我发一念我所到之处邪恶立灭，清除人们背后的邪恶因素。在讲真相也有因自己的怕心、顾虑之心错失机缘没有上前告诉他真相的，感觉很自责，下次一定要主动做好。

    我在外地出差期间，三件事情做的越来越成熟了，每到一个城市，除了面对面讲真相劝退外，我自己制作真相不干胶一早去贴去，或用大蜡笔去写真相资料。我刚开始有执著心，不敢当同事面在宾馆里炼功，我放下人心，我是正法时期大法弟子，做的是最正的，谁也不配干扰。我炼功是自己的信仰自由，符合《宪法》的，我理智、智慧的去做，到后来我和纪委及检察院在一起时我都敢堂堂正正打坐炼功、学法、发正念并且出去讲真相。由于自己按真、善、忍要求做最好的人，业务突出，做事公正，业绩突出，深受领导及同事的敬重，讲真相也比较好讲。

    在同修的帮助下，我现在外地可以突破网络封锁，和同修進行网上交流，并利用手提电脑讲真相，及时下载经文及《明慧周刊》等资料。劝退后直接在外地就可以上网退党。为加大讲真相的力度，把全国各地的正法形势及退党情况及时反馈给《明慧网》。我用自喷漆喷好退党标语，或粘贴不干胶真相资料。用数码相机把各地真相拍下来，发到明慧网上。

    经过我近几年向全国各地几百个城市讲真相和劝退，已有上万人明白了真相，几千人退出了共产邪党、团、队，他们中有博士、硕士、大学生、警察、律师、纪委干部、经理、新闻记者、职员、工人、农民及小商贩等。我知道这一切都是慈悲的师尊的安排，都是师尊赋予大法弟子的能力，慈悲的师尊为弟子付出的太多，而又给予大法弟子太多的荣耀和威德，我感到责任重大，唯有更加精進做好三件事情，才能对得起师尊的佛恩浩荡。

    四、加大力度，整体配合，多种形式讲真相

    作为正法时期的大法弟子，我们始终不忘自己的历史使命，面对越来越快的正法進程，我全身心投入到证实法中去，对大法坚定不移，坚如磐石。随着正法進程的快速推進，离法正人间越来越近，机会越来越少，还有很多人没有走出来，我在思考着如何更好的救度众生，如何更好的兑现史前誓约，如何发挥每个大法弟子的更大能力。

    我积极主动采取各种方法去证实法，我采取面对面讲真相、邮信、发真相资料、短信、不干胶、喷漆、条幅等方式不拘一格讲清真相。为了推动本地区的整体進程，我和同修整体配合协调，在一夜之间喷了上百处真相标语、贴满了真相资料及退党声明，使更多的众生觉醒。

    五、突破封锁，建立家庭资料点，遍地开花

    随着正法進程的推進，我看到本地区资料不足，真相传单少，我就想买台电脑，但缺少资金，我就利用单位一台老复印机印传单，我自己买好复印纸，我有单位钥匙，利用星期天的时间来单位复印，略微补充了资料的不足。一个开天目的同修告诉我，他看到在另外空间：“我每复印一张真相传单就出来一朵莲花”，使我很受鼓舞。

    我破除旧势力安排的经济封锁，清除干扰，在一次和纪委去清欠中，我按大法要求做，在师尊的点化下，我顺利的清回几十万欠款，获奖励上万元，我排除干扰立即购买了电脑，在同修的帮助下，突破网络封锁，登陆《明慧网》，成立家庭资料点。从《九评》开始出来时，开始向网站发退党声明。通过上国际互联网我看到了国内外的大法洪传形势，使我更加知道跟上正法進程。我和几个协调人悟到突破网络封锁的重要性，不但自己讲真相，还要起到整体配合带动作用，我和同修共同组建资料点，遍地开花，从原来我们地区只有一个大资料点发展到有十几个家庭式资料点，同修整体配合，越来越成熟了。我们和外地同修加强交流协调，在我们地区《九评》资料不足时，外地同修给予了大力支持，我们几个开车去外地進了几车《九评》一书，当外地同修资金不足时我们给予帮助，共同精進提高。

    我从网上看到中国出现退党大潮时，一些西方媒体不相信，不敢转载退党声明，当时从网上看到只有几个城市把退党声明标语发到网上。我悟到只有讲真相不够，还应把讲真相的各地区的正法形势反馈到国际网站上，以便形成整体让更多的人知道真相。

    我悟到应把我们地区的退党情况反馈到网上，我和同修一交流同修也很赞成。我借来数码相机，在不干胶上写好退党标语，和一同修一早晨张贴去，我俩边贴边用数码相机拍下来，请同修发到互联网上。第二天明慧网发表了我们地区清晰的退党图片，后来陆续很多省市也纷纷发表退党图片。

    六、放下生死，金刚不破，坚如磐石，做好三件事情，坚修大法，走好最后的路。

    （一）今年在我们地区，有几个同修被非法绑架，被送到看守所、洗脑班，最后都被迫写了保证书了。其中有一个我们非常熟悉经常在一起的资料点义务协调人之一。我们曾经一起去看守所近距离整宿发正念，这个同修亲自把江蛤蟆的画像从几十米高的铁架子上割下来，我们多次配合去发真相资料。

    他的被绑架对我们来说是严峻考验，他知道我们的资料点地址及我们的住址电话。我也想到他会不会把我们供出来，能不能说出资料点，出于对大家负责，我们立即转移了资料点。我们去想办法营救他，后来他被非法关押在洗脑班，在里面受到一个月的残酷折磨，被上大挂，灌辣椒水。最后没承受住，他被迫写了保证书，放出来了，我真为他感到遗憾！在正法的最后时刻，没能放下生死，留下污点很可惜！但我们要帮助他跟上正法進程弥补损失。我去看他，见到他妻子，他妻子对我说：“你还敢来，警察刚走不久。现在听说要抓你哪，你赶快跑吧！抓到你赶快招吧！否则往死打。”我听了心里也一忽悠，多少也有点怕心，但转念一想我是大法弟子，我马上说：“谁也不配考验！我正念制止邪恶。我跑什么？不跑。我就走师父安排的路。”从他家出来，我在出租车上，向司机讲清了真相，并劝他退出了共产邪党。我一直做好三件事情，一直很安全。我悟到，这是旧势力借她之口考验我对法坚不坚定，我放下生死执著，坚如磐石，正念一出，邪恶立灭。

    （二）不久又有一个熟悉的同修被抓到派出所，她说：“警察让他看到了一个名单，有我们几个协调人的名字，并说要抓我们！”

    一些同修劝我们躲一躲，我们向内找不足，经过交流认为，这是旧势力安排的诡计，都是假相，就看我们动不动心。我们是协调人，我们一躲势必给本地证实法形势、救度众生造成很大影响，本来就有一些同修不敢走出来，需要帮助，我们一躲就更不敢出来了。大家认为我们多学法，放下生死执著，坚如磐石，谁说了也不算，就走师尊安排的正法之路，彻底否定旧势力的安排，就做好三件事情，旧势力是不敢动的，关键时候看我们对法坚不坚定，做没做到百分之百的信师信法？同时，也暴露我们平时讲真相的力度不够，安全有隐患，不要给旧势力任何借口。后来我们都很安全，一直在做着三件事。

    （三）有一次，我在同学聚会时（有别班的同学），我向他们讲大法的真相，并劝他们退党。其中有的同学无意中向我单位领导说我发法轮功传单，劝人退党。

    一天我正在别的单位审计，厂里的纪委书记（我平时和他处的很好，给他创造很多效益，我给他讲过真相）突然给我打电话，语气急促的对我说：“有人把你举报了，说你发法轮功传单，劝人退党，厂长要把你下岗”。我智慧的说：“没有那事，谁那么缺德！”他说，“你没说啊！你等着，我开车十分钟到。”我这时，没有任何怕心，放下一切，放下生死！感觉正念很强大，我发正念，清除迫害我的一切邪恶因素，全盘否定旧势力的安排，即使自己有执著邪恶也不配考验，就走师尊安排的路，请师尊加持。我想即使警察来抓我，我也不配合，我会正念制止邪恶，并满大楼喊，讲真相。

    一会纪委书记的车到了，我在楼下和他说：“谁那么缺德！同学之间在酒桌说的话，也当真！现在谁还管这事，要认清形势，不怕遭恶报！”我理智、智慧的说：“领导对我这么信任，让我配合国家审计署审计、配合检察院反贪局办案，我知道了那么多腐败内幕，这是领导对我的信任。现在法轮功这事，都知道是中央个别人搞的政治运动，中央领导意见不统一，江泽民已被几十个国家告到国际法庭，法轮功已传到八十多个国家，早晚得平反，很多迫害法轮功的警察都遭恶报了，吸取文革教训！谁还认真打击法轮功，都设法保护大法弟子。”他说：“你注意点，有人坏。”我说谁那么缺德，不怕报应！他说：“别问谁了，我向厂长就说你喝酒记不清了！没发传单！”这事就平息了，后来我单位同事告诉我，是我同学向我单位领导无意中说的，单位领导怕担责任把我举报到上级领导财务部长，财务部长又向厂长举报了，厂长派纪委书记负责落实解决。

    我向单位领导了解情况，吓的她躲了我一个星期，才敢和我谈，她没敢说她举报的。我告诉她纪委书记已处理完了，没事了。她对我说：“我也知道法轮功好，以后平反你可能当大官。但现在国家不让炼，咱注意点。”我告诉她大法的真相，善恶有报的道理，我说咱们在一个单位是个缘份，要顺应形势，法轮功早晚会平反，不要当替罪羊！法轮功是修佛的，难道连佛都敢出卖吗？不怕遭报应！我也会理智、智慧的做，不会给领导添麻烦。我借此机会向部长、人事部长及财务部长讲了真相，后来我和单位领导处的很好。

    通过这件事情，我向内找不足，我悟到由于最近忙资料点的事，学法少了，心性没有跟上，被旧势力钻了空子（在常人这儿表现是我借调上级部门，得到上级领导的赏识，获得的奖励没有给单位领导送礼，而造成嫉妒，引起矛盾），但我在关键时候能正念强大，坚如磐石，放下生死大关，在师尊的慈悲看护下，化险为夷。

    在正法的最后时刻，我们会更加严格要求自己，以法为师，不断向内找，归正自己，做好三件事情，救度更多的众生，充份发挥自己的能力，紧随师尊正法進程，信师信法，坚如磐石，坚修到底，稳步走正、走好最后的路。圆满完成正法时期大法弟子助师正法的伟大历史使命和救度众生的史前大愿，不辜负师尊的慈悲苦度和众生的期盼。

    愿我们谨记师尊的谆谆教诲，共同勇猛精進、正念正行、整体提高、直至圆满！


把最后的路走好　修好自己救度众生

    文／长春大法弟子

    【明慧网二零零六年十月三十日】

    尊敬的师父好！各位同修好！

    我向师尊汇报的内容是：

    一、学好法

    二、修自己

    三、发正念

    四、救众生

    同时请同修们慈悲指正。

    一、学好法

    学好法是修炼人的本份。修炼了十一年多，最大的体会是：只要学法就在变，只要学法就在提高。“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”（《排除干扰》）只有学好法才能正念正行，以法为师才能走正、走稳、走好最后的路；只有学好法才能从生命的本质上去改变自己而同化大法；只有同化法才能救度众生；只有全部同化法才能進入新宇宙。师尊给了我们一部上天的梯子——宇宙的法。这是前无古人，后无来者的。珍惜大法就是珍惜自己的生命，就是珍惜众生的生命。也是全宇宙众生都羡慕的正法时期大法弟子唯一的选择。

    ◆背法

    看到明慧网同修们一个个背法的体会震撼着我、激励着我。于是从二零零五年开始，我们周边的同修们也都开始背法。通过背法发现，不是为了背而背，是学法实修同化法的过程。明确了为什么要背法后，我的心静下来了，学法学進去了，可以背下去了。通过背法清楚的体会到，背法可以使法深深的刻在自己的心上，边学边同化；明白法理的地方背的就快，不明白的地方就背不下来，明白了突然恍然大悟，在不知不觉中也背下来了。

    背法的过程感觉对法的理解又深了，思路又开阔了，心性在提高，身体在变化。每一次都有一种对法从新认识的感觉，觉的离法又近了，本质上的东西被触及的特别频繁，而且有力度。就是不断的被震撼着、同化着、开阔着、冲破着、提高着，也是不断脱壳的过程。

    ◆背法和学习新经文及其他大法著作相结合

    每天如有时间最好是除大块时间背法外，新经文及其他大法著作要结合着学，这样效果会更好，因为新经文及其他大法著作能够辅助理解《转法轮》，又能促使你加快背《转法轮》。隔一段时间看一遍新经文，对于坚定信念，对宇宙的认识，开阔思维，提高境界能够起到很好的开示作用。每隔一段时间看一次感觉又看到了新的东西，对宇宙又有了新的认识，其他方面又有了新的理解，原来没理解的又有了新的发现。用同修的话说：又看到“新”经文了。然后再背《转法轮》感觉理解又加深了，或者感觉：啊！原来《转法轮》里已经讲过了。“不管怎么忙哪，大家还是要学法，一定要学法。”（《芝加哥市讲法》）

    “最突出的是许多学员被迫害的很严重也是自己的人心过重、正念不足造成的。解决的办法是一定要重视学法，认真学法。这部大法能正大穹，能使人修炼圆满，那为什么不珍惜这万古机缘呢？而且这机缘瞬间即逝呀！”（《去人心》）

    学法永远是第一位的，只有学好法，溶在法中才能把最后的路走正、走稳、走好、达到标准，救度众生，才能圆满回归。

    二、修自己

    学好法修好自己是修炼人的本份，尤其正法时期大法弟子修好自己更为重要，只有修好自己，才能更多的救度众生。那么如何在救度众生中修好自己达到师尊对我们要求的标准在当前正法最后时期尤为重要。

    ◆归正自己一切不正的

    记得九五年我第一次看《转法轮》时，师父就开始给我净化身体，多年失眠的顽症当即就见效了，并且从此所有的病不翼而飞。身心发生了突破性的特别悬殊的变化。觉的大法太好了，就是正！真是一块人间净土，净化心灵、净化环境、净化人类，正是我所追求所向往的美好。

    可是，我对大法修炼的理解却出现了偏差。从此，除做好本职工作外（工作做的很出色），其它的都不感兴趣了。什么人际关系呀、走后门啊、升官、发财啊、与同学、老乡的联系啊、同事们的一些活动啊等很多常人中的事情都不感兴趣了。每天学法、炼功啊、修心性提高自己。至于其它与大法无关方面都不愿意做了，只愿意做与大法有关的事情，只愿意与同修接触，和常人已经没有共同语言了。对于名、利、情全放淡，该舍的就舍、该放的放。家里几世同堂，那就是忍。孩子的学习也过问，但不认真负责任，只要修大法就好，片面的认为一切都有师父在管，我只管修炼。

    自己根本的执著是：向往着因修大法而得到人世间方方面面的美好，而满足人的所谓美好的各种欲望。

    那时觉的修的很痛快，执著心说放就放，特别快，很多东西真象快刀斩乱麻一样，干脆利落，不拖泥带水。可不知为什么，冥冥之中有个感觉：难道修炼人就修的这么自私吗？为了自己的圆满。现在想来，那就是自己生命的本源知道为什么而修？为谁而存在。

    九九年“四二五”，“七二零”，包括两千年上北京，潜在意识中隐藏着怕不去圆满不了，曾经的誓约必须兑现。正法说不定哪一天要结束了，横下一条心，放下生死，放下名利情，亲人的暂时承受会得到永久的福报。毅然决然选择大法与大法同在。当时这也是中共邪党新闻及电视台攻击大法和大法弟子的一个最大的把柄。而我们向亲朋好友讲清这个问题时，感到讲的也力不从心。的确以往发生的情况都是我们的心促成的。

    接下来在讲清真相的正法修炼过程中，找自己曾经几年都不见面的亲朋好友时，就明显的看出当时由于自己对法理解偏激而造成的负面影响，无形中已给讲清真相救度众生设置了障碍。

    在师尊的一篇篇新经文指导下，尤其在二零零六年以后，逐渐的明白了正法时期大法弟子的修炼形式及修炼状态以及大法弟子在常人社会中修炼的伟大意义。

    通过学法逐渐的悟到自己在个人修炼时期在圆容常人这方面有些偏激。而且经历了七年多风风雨雨的红色恐怖，感觉自己好象人世中的另类，与人群隔绝了好几年，远离了尘世。其实已经走了旧势力安排的路。

    师尊曾经讲过，意思是如果没有邪恶的迫害发生，师父可以把一切生命都善解。师父又说：“天要变，谁也挡不住。”（《美国首都法会讲法》）因为宇宙在正法，一切不正的都要归正，符合常人社会状态修炼，正常的生活、工作、学习。归正一切不符合法的想法和做法，目地是符合常人社会状态、救度更多有缘人，让你的亲朋好友、同事以及周围的人了解你、理解你、同情你、相信你，从而進一步讲清真相救度众生，给后人留下一条最正的路。

    然而这并不是做常人中的事情，因此不是那么一帆风顺的，不可能大步流星的就修过去了。因为这一切都是师尊安排大法弟子在提高呢。师父说：“我定下了大法弟子在常人社会中修炼，这件事情虽然开了最方便之门，不脱离世俗修成神、佛，可是大家知道，这常人社会的人心互相之间冲撞中的各种表现、社会现实中人在道德沦丧中的状态造成的难度却非常大。”（《美国首都法会讲法》）

    从新开始工作，需要经历一个艰难的过程，这么多年只和大法弟子在一起已经习惯了，已经形成了生活规律了，需要从新面对生活。当年是被迫离开工作岗位，没想到会在逆境中从新回到常人中工作。本来觉的常人中的东西我都放下了、不要了。可是一到常人中，一段时间围绕着孩子的情派生出一系列的执著，曾经已经修去的执著和观念碰到常人中适当的条件和温度又象死灰复燃般悄悄的从你没修好的漏中涌出来。什么孩子的工作问题、精神状态问题、家庭几代人生活问题、家庭经济问题等等，并暴露出自己曾经产生的各种观念：对亲朋好友曾经的印象；对婆婆家曾经的观念（看法）等等。其中最蹂躏我心的就是对孩子的情。

    孩子从小就生活在各方面条件都比较优越的环境中，应该理所当然的顺理成章的上大学、好工作、好的未来等等。可是，这邪恶的迫害发生了，一切都打乱了安排。在人世中完全就是天上地下之差，孩子在一味的承受：我到北京上访孩子一次次承受生死离别；高考前一个月“六一零”突然闯入我家要绑架我（未得逞），从此造成孩子精神压力大不能学习，结果只考上了一个大专，孩子不去，又自费学大本。刚刚入了门，二零零二年“三零五”大搜捕，公安又住進我家，不许孩子上学，并强行绑架到分局审问，孩子的精神又一次受到巨大的伤害，而且每年都在承受着所谓的“敏感日”时派出所、街道无赖的骚扰。从此，又不能上课了，结果没有大学文凭，眼巴巴的看着同学们各奔理想的工作岗位，自己送走同学回到寝室放声痛哭。一般工作又看不好，整天泡在电脑上。

    面对孩子的现状，我的心也在承受着痛苦的蹂躏与煎熬。有的时候多少个矛盾伴随着生死关接踵而来，真象师父讲的那样：“百苦一齐降，看其如何活。”（《洪吟》〈苦其心志〉）我清楚的感觉到这种来自非同一般的干扰及考验的承负是如此的超常。我在人和神两种概念的认识中、互相的碰撞中在选择中修炼着，在艰难的脱着这层壳。

    师尊说：“我早就讲过，我说大法弟子的修炼，就是最大限度符合常人社会的这种形式修炼，也是最大限度的符合常人形式修炼。那么这种符合常人社会形式修炼，必然带来这样的修炼的状态。这个修炼状态与历史上任何一种修炼方式、修炼状态都是不同的，参照任何一种修炼方式、任何一种修炼方法都对不上号，因为历史上从来都没有过，也没有过正法这么大的事情，也从来没有成就过这么大的生命群与这么高果位的事情，而且最关键的问题就是从来没有人修成过，那修成的都是副元神，而人要成神，这是在历史上从来没有过的事情，所以用过去的任何一种修炼方式都对不上号。”（《美国首都法会讲法》）

    “所以过去那些修炼方式，在人类社会历史中留下的各种各样的修炼方式都是脱离世俗的修炼，他们不敢在这个世俗中修，他们认为在世俗中没办法修。那是因为没有大法，没有大法来指导修炼者。今天有大法指导，你们能够做到了，实践中你们也真的做到了。”（《2005年旧金山讲法》）

    我问自己：面对物欲横流现实的物质利益、剜心透骨的亲情面前，在你的至亲遭受痛苦面前，你能不能修？我能修，一定能！这是我生命的本源在回答。问题暴露出来不是坏事，象扫垃圾一样都是好事，关键如何修。师父说：“你修炼要对自己负责任，你得真正的去改变自己，从你心灵的深处把你执著不好的东西放下，那才是真放下。你表面上做得冠冕堂皇，而在你心灵的深处你还保守着、固守着自己不放的东西，那是绝对不行的。”（《法轮佛法（在美国西部法会上讲法）》）

    明白了大法弟子的修炼形式及修炼状态后，不能总是用人心加长提高认识的过程和多次反复在一个问题上，如何在心灵的深处把你执著不好的东西放下是选择人还是选择神。

    在我放的比较藕断丝连的时候，师尊的法启悟了我：“修炼的人是反过来看问题的，把这些魔难、痛苦都视为提高的好机会，都是好事，让它多来、快来，自己好提高的快。有些修炼人就是往出推：你别来，来了就认为对自己有看法，就是不能叫别人说。你就是要好过一点，那是修炼吗？那能修炼吗？到今天这个观念还不能转过来，我这个当师父的都不知道你怎么样能够走向圆满。”（《2005年旧金山讲法》）

    反过来看问题就是决裂人选择神。其实抓住这千丝万缕的联系，还是围绕着名、利、情，查其根源就是“私”这个祸根。

    师父在《在2004年美国西部讲法》中说：“为私是过去宇宙的根本属性”。在后天中我们骨子里形成了千百年来人的理和各种观念。而在宇宙正法中我们——正法时期大法弟子将要成就新宇宙的组成体系，一切的一切都应该是无私无我，先他后我的全新的宇宙概念。因此这个“私”在垂死挣扎中被正法的洪流层层的清除着。

    师父在《2006年加拿大讲法》中还说：“说白了，能不能得法、能不能修到底，不同的人干扰就不同，麻烦都是自己过去造下的，谁也别怨。谁能得法？谁能破开这个壳？谁能真正的理智的认识这个法？那对众生来讲，从这一点上看那就是公平的。”

    “人要修成神，在剜心透骨的去执著的这个过程中，大家想想，人会表现出什么来？什么都可能会表现出来。意识到了，能改，为什么能改？不是为了常人做个好人能改，而是为了修炼圆满而改，（鼓掌）那就是神圣的，那就是走在神的路上。”（《美国首都法会讲法》）

    修炼是严肃，当在法中悟到的时候就没有了“蹂躏啊、煎熬啊”等感受，冲破了自己的束缚，没有轰轰烈烈，没有豪言壮语，只有平和的心态了。

    ◆在整体协调中修自己

    随着正法形势的深入，师尊的不断开示，我逐渐的体悟到大法开在常人中的博大内涵。因为宇宙在正法，宇宙中的大神们——大法弟子要在这次正法中圆满。因此，每个人来的天体不同，境界不同，当然路也不同，更不能大帮哄。未来宇宙是由无数天体组成的，大法弟子要成就新宇宙，因此，大道无形的形式是成就大法弟子修炼的基本形式。只有顺应宇宙特性而行，并随其自然的遍地开花，大道无形有整体。

    在二零零六年，没有那种轰轰烈烈，没有那种有形的整体，我们却共同成功的营救出一名被非法判九年的同修。

    当时听到消息的同修，心在法上都动起来了，各自根据自己的条件、环境、能力，确定了自己在这个问题上的实修位置，随其自然的佛性的一面同时运转起来：有的马上征求家属（修炼人）给邪恶曝光；即使曝光后警察直接威胁家属，也没有被假相所吓住，大法弟子整体运转的机制已经形成。有主动向家属讲真相、树立正念的；有陪家属要人的；有写信的；打电话的等等。大家不约而同的无声无息的都在动，他的事就是我们的事。

    当我听到消息时，从被迫害同修家属期待的眼光中看，需要我陪着去要人，当时我有怕的物质，就回避了。回来后自己直接针对这颗心主动修，去掉它，心里踏实下来后在法上达到了标准。第二次见到家属我对她讲：需要我的时候就找我，我就去！他的事就是我的事，这是我应该做的。

    在这件事情上，知道消息的大法弟子同时都摆放了位置，有的能够及时的协调周围的同修；有的制作各种资料的；一时间各种真相资料全部不约而同的都有营救该同修的报导。很多同修坚持不懈的发正念，围绕整个这件事形成一个强大的能量场。不长时间同修出来了。

    在不断的修炼提高中我们悟到整体协调的方式和特点，我们法轮大法开创在常人中，符合常人社会这种形式修炼，人人都有一份工作、学习、生活……。行行业业都有大法弟子，可是大法弟子担负的使命却不同，本质上不同。我们无论做什么，想到的就是证实大法救度众生，这是大法弟子的使命。经过大家交流一致认识到多看明慧网，跟上正法進程，有了新的正法形势的变化要及时互相切磋在法上认识、共同提高。

    比如三月份曝光“中共活摘大法弟子人体器官”之后，经过切磋大家马上意识到这样残忍的暴行被揭露出来是正法又到一个新的阶段。既要全盘否定迫害，又要全面曝光共产恶党的邪恶本质，進一步讲清中共迫害大法和大法弟子的真相。我们广泛的发《九评》及揭露中共活摘大法弟子人体器官的真相；会上网的同修只要看到当地的各种消息就应及时的传达到不会上网的同修并及时准备好各种资料，比如各种不同的劝善信、各种电话号码、小贴、不干胶、传单等；营救方面的真相就应越快越好，只要有同修被迫害就本能的做出自己的反应，做自己应该做的。

    至于当地综合消息随着周刊一起发。人人都是协调人，而所有听到消息的同修自己怎么修，你要达到什么标准，你能修多高全靠你自己了。在这神圣的整体中没有责备，只有宽容，默默的、慈悲的圆容。有法的标准，每个人按照法的要求自己动，大家都在各自的层次、各自的环境、根据各自的条件及能力主动的动，人人是协调人。全世界大法弟子救度众生的无私无我的心是相通的。

    正如师父所说，“大法弟子作为一个整体在证实法中协调一致法力会很大。无论大家集体做事还是自己单独做事，大家做的都是同样的事，这就是整体。都在讲真相、发正念、学法，具体上做事不一样，分工有秩，聚之成形，化之为粒。”（《二零零三年元宵节讲法》）

    同理，三件事都这样去做，世人就会大量的被救度，邪恶也就无处可存了。

    还有一个例子，小高的丈夫要离婚。听说此事，大家在法上一致悟到：法中没有离婚，这是迫害，不承认，讲清真相救他。

    然后小高破除各种顾虑向丈夫讲清真相，对方还是不接受。这期间同修们不约而同的写信、发正念、面对面讲等各尽所能，把这件事当作证实大法的事情来对待，当作大家共同的事。知道消息的同修在这件事上形成了一个场。同修们各自发挥着作用，并连续几次切磋法理。最后一次大家一致悟到：虽然是迫害，可我们没有漏它迫害不了，还要找我们、找自己。我们是为他的生命，可是在日常生活中，我们处处为他人着想了吗？让他明白真相固然重要，可是我们首先一定要修好自己，看自己，然后才有对方接受真相的空间哪。

    大家共同找到了心性上在家庭不圆容的做法及法理上的不清，小高也悟到在法理、行为上应该归正的地方，救他的心坚定了，找到差距了。当我们悟到这里的时候，非常明显感觉到，对方的这方面的物质已经化解了。

    然而，就在离婚这件事最后要结束的时候来个小高潮。本来对方的态度都有了缓和，可在法院传唤的最后一天，突然对方提出上法院。当时小高眼泪噼里啪啦的下来了，然后她说：大法让我们做好，以前是我没做好，你不要对大法有看法，这样对你好！我不同意离婚，你执意要做，你自己看着办吧。对方沉默了……

    这时的小高全放下，只觉的对方很可怜，心里平静的象没发生什么一样照常的每天做好三件事的同时在归正着自己，圆容着这个家。事隔两天，对方突然告诉：撤诉了。

    为他着想，为他着想什么？真正慈悲的为他的生命着想，那什么问题都会迎刃而解了。

    ◆在否定迫害中修自己

    师父说：“这旧势力就象走向更新、解救众生的最大的一个最难推开、最能迷失方向、真假难分、最不可穿越的障碍，新穹体诞生之际的生死存亡的锁、更新的大关。”（《二零零三年元宵节讲法》）

    把最后的路走正、走稳、走好很关键。走过来的路可以看出旧势力给我安排的很周密，什么下岗、流离失所、亲情的干扰、病业的干扰、都没有得逞时，旧势力就虎视眈眈的盯着，无孔不入。关键时就给你来个毁灭性的检验。

    以往发生的情况都是我自己的心促成的，当你学法不好的时候，你就符合常人，你就麻木、懈怠，你就只想自己……它逐渐让你适应，让你符合它，你一再不醒悟。它就给你安排，你就走了它安排的路。

    “事最后还没有做完，对于个人修炼来讲，每一步可能都是每个大法弟子能不能圆满的关键。我想不管最后到什么成度，干扰再大，或者正法中使你们自己完全明白了，也要堂堂正正的修炼，不要受任何正反两方面事情的干扰，千万不要被形势带来的转机或者出现的什么形势干扰。”（《美西国际法会讲法》）

    面对名、利、情，面对孩子的亲情、面对家庭及各种观念、面对切实利益、面对你应救度的人的各种人心，看你的心动不动。我动了，而且动的很大，想挣钱将孩子安顿好等。一段时间陷的很深，甚至与家人发一次脾气。结果之后不到三个小时，有确切消息说：公安在找我呢。我当时的第一反应就是“棒喝”，然后瞬间，这一段时间自己的各种心全浮现在眼前。明知故犯，大法弟子一定要被棒喝吗？

    “不管我讲多少，修炼的这条路得你们自己走。怎么样能够把这条路走好、走到最后，那才是最了不起的。因为在你走的这条路的过程中会有困难，会有各种各样的考验，会有你意想不到的魔难，会有你意想不到的各种各样的执著与情的干扰。这种干扰来源于家庭、社会、亲朋好友、甚至于你们同修之间，而且还有人类社会的形势的干扰，人类在社会中形成的观念的干扰。这一切一切都能够把你拖回到常人中去。”（《美西国际法会讲法》）

    的确，在现实利益面前、在各种人心的诱惑下，你能时刻想到自己是大法弟子，为众生而忧，为众生所想，成就为他的生命，你真的就是一个得道者。

    正法时期大法弟子的路真的是很窄，面对常人的一切一切你能透过现象看其实质，破开迷团，出污泥而不染，而又在迫害中发出本质上的慈悲救度众生，这样的生命谁也动不了。师父说：“真的是因此把人都放下了吗？！真的金刚不动的无执无漏了吗？！真是这样，你们再看看那环境是什么样？”（《在大纽约地区法会的讲法和解法》）

    这次的难是我自己求来的。中共恶党的××到我地区前就被曝光了。当天晚上，全城暴风骤雨、炸雷四起，敏感的常人都感觉到天上正邪大战呢！邪恶为曝光一事特别恼火，扬言要查明此事。听到此消息我的第一念就是：“第一个被查的人一定是我。”其实已经在默认的前提下清除，已经在它划的框框里爬行了。果然，十天后，开始调查我。

    这时我清醒了，原来真的進了旧势力的圈套。然而，这也不是偶然的，查其根源，自己的心里深处一直对否定迫害是有条件的，也就是否定的不彻底，法理不清晰，信师信法有差距。就象正见网的一个故事：一个和尚在深山老林里修炼，而深山里蚊子特别多，影响打坐，一天他想释迦牟尼的弟子当年都能喂虎，这只是蚊子，于是脱下衣服打坐，蚊子怎么咬也不动。他实修的心感动了佛祖与观音菩萨，于是准备让他圆满，圆满前要進行最后一次考验，观音指物化物变只白额老虎，他正在打坐，忽然觉的一阵呼啸的风，睁眼一看来的是只老虎：啊！食客太大了！撒腿就跑。实质的问题就是信师信法没达到标准。“任何压力不都是考验对佛法根本上能不能坚定吗？根本上对法还不坚定，那什么也谈不上。”（《精進要旨》〈为谁而修〉）

    触类旁通，举一反三，病业问题也是同理。我的心定下来了，不摇摆了，多学法，多发正念，归正自己一切不正的物质，从心底发出强大的坚不可摧的正念。真是象师尊说的那样：“你真正作为一个修炼的人，我们法轮会保护你。我的根都扎在宇宙上，谁能动了你，就能动了我，说白了，他就能动了这个宇宙。”（《转法轮》）“把心一放到底象个堂堂的大法弟子，无怨无执、去留由师父安排……”（《洛杉矶市讲法》）这时感觉到发出的正念象一种冲击波一样穿透宇宙，一切邪恶因素连同自己的一切执著全部连根去掉，荡然无存。

    其实，是自己冲破了自己的束缚，对修炼人来讲这是至关重要的，师父就要信师信法这颗金子般的心。总结修炼以来的每一关、每一难否定迫害、找到执著，最后只要心坚定到法上，真的就是“一个不动就制万动！”（《法轮佛法—在美国中部法会上讲法》）

    三、发正念

    发正念是师尊赋予正法时期大法弟子的殊胜使命，是我们正法时期大法弟子的殊荣。進入二零零六年自己在方方面面都严肃而又严格要求自己，每一个全世界大法弟子共同发正念的时间我都努力的做到，这是正法时期大法弟子最基本的悟性。同时只要有时间、有条件、有特殊情况都能够充分的利用发正念。更主要的是能否修出时时保持正法时期大法弟子的正念正行才是师尊对我们发正念的要求标准。

    ◆看明慧网发正念

    在明慧网上看到国际上的各种与正法有关的大事，当时就发出正念。比如首恶出访；联合国涉及大法的大事；新加坡同修被迫害等等，只要我看到，在我的空间场我就不承认旧势力安排，一念就打出去灭尽邪恶因素。看到国内大法弟子的各种各样的遭受迫害的真相，一念就打出去解体邪恶因素。所有发出的念都是责任——义不容辞！

    ◆当地的整点发正念要重视

    当地的整点发正念要重视，是当地不可忽视的能量场，及时协调当地发正念的内容比如：解体洗脑班；解体转化学员的邪恶因素；清除迫害大法弟子的邪恶黑窝的邪恶因素及不可救要的恶人；应急的营救同修的发正念。通知的办法是一种无形的形式，那就是以明慧网为准，看见网上有消息及时告诉周边的同修就可以了。因为现在上网基本遍地开花，而且学法小组也遍地开花。只是遍地开花的同修自己要修出协调人的素质和责任感。那么集体发正念的能量场就强大了，因为那是大法弟子的心组成的。

    ◆特殊事件发正念

    最近，自己亲身经历的否定旧势力对我的迫害，清楚的强烈的感觉到周边的同修帮助我发正念的强大的能量场，其气势震天地泣鬼神，感觉我的空间场前所未有的天清体透。同修那颗金子般的心让我无以言表。同修们告诉我：姐，啥都没有了！可清了。我悟到了，只差我自己这颗心了。我马上想到师父说：“我马上可以叫你达到“三花聚顶”，可是你一出门功就掉下去。”（《转法轮》）而每一次都要自己坚定信念，信师信法，冲破自己的束缚，没有过不去的关！“你能冲破这一切，你就能够走向神。”（《美西国际法会讲法》）

    周边类似这样的修炼故事到处都有：小王（被通缉）去单位要工资。事先小王在法理上悟明白了，否定迫害，工资应该给我。我做的是宇宙中最正的事，你们不要这样对待我，对你们的生命不好，在这件事上摆放你们的位置。之后，放下人心，以证实大法救度众生的心态去了单位。自己所在的学法小组大家共同发正念，结果，负责签字的科长（上过恶人榜）边签字边说：我不让你炼也不可能。就把字签完了，几万元的工资都发了。

    ◆时时保持正念

    “所以作为一个修炼的人来讲，能够坚定自己，能够有一个什么都不能够动摇的坚定正念，那才真的是了不起。象金刚一样，坚如磐石，谁也动不了，邪恶看着都害怕。如果真的能在困难面前念头很正，在邪恶迫害面前、在干扰面前，你讲出的一句正念坚定的话就能把邪恶立即解体，（鼓掌）就能使被邪恶利用的人掉头逃走，就使邪恶对你的迫害烟消云散，就使邪恶对你的干扰消失遁形。就这么正信的一念，谁能守住这正念，谁就能走到最后，谁就能成为大法所造就的伟大的神。”（《美西国际法会讲法》）

    时时保持正念是大法弟子应达到的标准和修炼的基本素质。面对“人世浑浑，珠目相混。”（《精進要旨）〈悟〉）的常人社会。面对各种欲望、各种人心、各种观念、错综复杂变换各种形式的名、利、情，并且邪恶还存在。在这物欲横流的大千世界里，人们仍在照常的上班、工作、学习、享受生活……。在这茫茫的人海中，有多少是大法弟子？你却是沧海一粟。你能不能时时想到自己是正法时期大法弟子，时时想到自己的责任及使命。面对这一切，心不动，这就是正念。就象师尊在《道中》讲的那样。

    四、救众生

    大法弟子都知道随师正法救度众生是大法弟子的责任、使命，是亘古以前向天上万王之王的无上王发下的洪愿。只有真正慈悲众生才能救度这么洪大愿望的众生，因为宇宙在正法，很多众生都是为法而来的宇宙的主和王。

    ◆利用一切形式救度众生

    利用一切可利用的形式救度众生，因为心里想的就是救度众生，所以日常生活中的一切都围绕着如何救人，工作、学习、生活等等都离不开救人。亲朋好友的婚丧嫁娶、同学、同事、同乡的集会。遇到的各种事情都与救度众生有关，包括哪里出现问题那里也都是应该讲清真相的地方。

    利用各种方式有计划的去实施救度。把自己曾经的同学、同事、亲朋好友、名字都排查一遍，有计划的去实施救度。

    根据自身的条件利用一切可利用的机会及可利用的各种方式讲清真相：寄信、送资料、面谈、发正念。

    利用自身可利用的一切条件救度众生，自身的智慧，自身的能力，调动自身的一切可利用的条件证实大法救度众生。

    ◆真正心性的尺度在救度众生中检验

    前面更多谈到的都是如何修好自己达到师父这个时期对我们要求的标准。那么这个标准就是做“为他”的生命。在我修炼的历程中尽管曾经涌现出那么多不好的思想念头、业力、观念、执著，实质上我在努力的修好自己，使自己修的执著无一漏从而达到标准。真正的我很清楚心底应该想的是什么：就是修好自己，慈悲众生救度众生。而真正心性的标准又在救度众生中被检验着。

    你的心出来了，很多机缘师父就自然安排了。很多有缘人送到你面前了，这时只看你能否放下人心救度世人了。的确，一切都是安排好的，只要救人这颗心。那么，如何把最后的路走好，修好自己救度众生，成就为他的生命。是我们每一个大法弟子应达到的标准。


在亲人中证实法　大法显神奇

    文／广州市大法弟子 庆幸（化名）

    【明慧网二零零六年十月三十一日】

    尊敬的师尊好！同修们好！

    感谢师尊给我们大陆大法弟子机会用书面参加心得交流法会。我有幸参加，在此感谢师尊把大法传出来，救了无数众生，也救了我，和我的亲人。大法的真理启发我不断去掉执著心，放下名利情，使我遇到魔难时，不觉的是矛盾，不觉的是困难，也没有了烦恼事，只是理智的用师尊给予我的智慧解决一切事情。下面是我在亲人中证实法的一点体会。

    我是九七年有幸得法的，二零零零年七月七日去北京广场拉横幅，在师父的呵护下，平安回来，没有去过不该去的地方，能长期正常学法、炼功、发正念、讲真相。这为我在亲人中证实大法打下了基础。

    九九年七月二十日以后，在恶党全面造谣、污蔑打压下，我丈夫就反对我炼功，曾经三次提出离婚，说我炼功能炼的有饭吃吗？（因为去北京证实法后，我被迫害失去了工作。）我说我的身体是炼功好的。他就说：“你有病就去医院治，你是上了黑名单的人，还放录音机炼功，你斗的过××党吗？你是不想活了，你就记住炼功、炼功。这个家你不会要的了。”他还跟着恶党说大法的资料挣很多钱。看到他这样，我的眼泪止不住象溪水一样往下流，现在那些珍贵的大法资料，有钱都买不到了，他怎能这样呢？七二零以前，他虽没炼功，也看过大法书，都很支持我，还回家乡说法轮功好。之后，他婶婶、弟妇、堂嫂、侄媳妇都得法修炼了。这么好的功法，他竟然昧着良心说出这些话，我真的很心痛，心痛他那么糊涂，明摆的是非不会辨别，心痛他被恶党的诬蔑欺骗，心痛他已和宇宙特性对立了。越想越伤心，就又想到常人的实惠东西了：工作没了，二十几年的工龄没了，以后呆在家里受人歧视，没经济来源，要受丈夫的约束了。我怎么办呢？这一问倒把自己问醒了。我有师父、有大法呀！突然醒悟，修炼人不应该伤心流泪的。这是常人的状态，我要有理智的思维，我要证实法轮大法是正法，是度人的法，让丈夫转变过来，不是不要这个家，而是要管好这个家。

    悟到了，我就先静下心来学法，不用录音机炼功，还延长了抱轮和打坐时间。没有经济来源就找工作解决。我想到师父是不会让弟子没饭吃的，正在想着做点什么好，电话铃响了，一位朋友来电话说他有一间小店铺亏本，做不下去，是否能帮他转让出去。我心里喑想：师父帮我来了。马上答应他，我来接管。但又受到丈夫训斥：“明知是亏本店都要，你脑袋是不是有问题，是不是傻了。”这时我没有要求什么，只有要证实法的一颗心，就对丈夫说：“我只拿伍千元去，你就当我这么多年没有节俭吧。”

    这样我就在那小店铺里，按照真、善、忍要求自己去做生意。原来店里的那个姑娘，我继续留用她，跟她讲真相，告诉她，我们炼法轮功主要是修心；告诉她真、善、忍是宇宙的特性，并在对她和顾客的言行中做好，不卖冒牌货，笑脸迎人，不烦刁难的顾客。那姑娘也看大法书，也跟着这样做，生意越来越好，她相信法轮大法是正法了。

    那一段时间，六一零来店干扰我，使她更认识到中共恶党造谣污蔑法轮功，迫害法轮功，迫害好人。当六一零问她要我的情况时，她不配合，还说他们迫害好人。六一零说我请了一个牙尖嘴利的“工仔”（打工的）。所以我可以公开在店里学法炼功，给顾客讲真相。

    六一零不但去店里干扰我，还来我家要我写保证不炼功。我不写。他们来的次数多了，我丈夫就烦了，说他代我写。六一零叫我签名，我既然不写，当然就不签，不理他们，不断的发正念，最后没签名，他们也就走了。丈夫又开始骂我了，说：“你的大名有什么了不起，签一下都不签，下次他们还会来的，抓你去坐牢我不管。”我说：“你要管，你是男人大丈夫，责任是保护妻子儿女的，你明知我没有错，你应该站在我这边保护我。”

    没过多久，六一零来了九个人，家里坐不下，有两个站在门口，我不理他们，不停念“法正乾坤，邪恶全灭”。我丈夫显的很威严，对那些人说：“你们这些人，没完没了的来我家干扰，我妻子犯了那个罪？有罪你们就抓她去坐牢、枪毙，没罪老来我家干扰就不对，执法犯法，扰乱社会治安的是你们。”那些人说：“上头要我们这样做，要交差，没办法。”说完他们就走了。从那以后，在师父的呵护下，我不断发正念，六一零再没来家干扰了。

    发正念多了，丈夫在不明白的情况下又骂我变了，以前定时炼功，如今无时无刻不炼功，再炼下去不知会变啥样了。我就清除他背后操控他的邪恶因素，然后告诉他，我不是炼功，是发正念，那些人不来干扰，就是发正念起的作用，让他知道大法的威力。

    在修炼过程中，不断的学法，心性不断得到升华；所以大法的神奇也就显现出来了。我丈夫却说是碰巧，说我领功。我想：找一个他信任的人说出的话肯定能让他心服口服，就想到他姑姑。

    他姑姑在乡下，有七个儿女，在长年的劳累中，姑姑和姑丈也积了各种病，我就把大法护身符给了姑姑和姑丈，告诉他们常念“法轮大法好”能保平安，遇到大难可挡灾。姑姑很相信。

    我和丈夫第二次去姑姑家时，姑姑和姑丈很高兴，便讲起他们家的神奇故事。姑丈有胃病，做过手术，咳嗽三年了，咳的死去活来，有时咳的都吐了，瘦的象一根柴，戴了大法护身符后，还有一点点咳，但脸色红润了，精神奕奕，天天去小店吃早点，人人都说姑丈好了，连看他的医生都说他没来看病，身体比以前还好。

    姑姑又讲她自己，说有一天头很疼，她念“法轮大法好”就不疼了。她还有腰椎骨质增生病，医生说要做手术。姑姑说打针我都怕，别提做手术了。她回到家里，双手捧着大法护身符，念道：“法轮大法好，法轮大法师父，我是全信您的了，我的腰很疼，请您保佑我腰不疼吧！”念着念着，腰没那么疼了。现在没有做手术，偶尔疼一下就念“法轮大法好”，求师父保佑。

    姑姑还讲了她的儿子们的一个故事：老五、老六、老七在广东的佛山市一起做生意。一天晚上，大家准备回家，刚一出店门口，老六就被歹徒捅了一刀，其他的人，手机、现金、首饰全部被歹徒抢光，唯独老七站在那儿没人动他，老五回到家中跟母亲说：“为什么老七那么好福份，金链是他的最粗（因为老七是老板） ，手机是他的最好，现金也最多，那些歹徒好象看不到他一样。”姑姑说：“我知道，是表嫂给了他一个护身符，保护了他。”

    是这样，因为老七带着妻子和双胞儿子来我家做客，我就跟他们讲真相，给了他夫妻俩大法护身符，并四人都做了三退，他的妻子还请了《转法轮》及师父教功的光盘，说要炼功；所以福份就降临在他身上。在姑姑的讲述后，她家的儿女、媳妇、孙儿女、侄子共三十一人做了三退。

    在姑姑家出来，我丈夫说：“大法护身符那么好，咋不给个老爸？”我有意问他：“你信吗？”他没吭声，回到家里他自己拿了一个大法护身符随身带着，还多拿几个给朋友。我丈夫转变过来了，现在我参加集体学法，做资料，他也不管了；回家乡时，还帮我带资料给家乡的同修。

    我修炼九年，我的孩子也九年没看过病，我弟弟患了肺病和心脏病，医生说那些药吃三个月就无效了，我听到后不是伤心，而是引导弟弟修炼法轮大法。现在我弟弟说：“姐，我的心象你说的那样，师父给我换了一个好的心了，肺病也完全好了。”

    随着大法洪势進程，我只是做表面讲真相，其实很多事情是师父在做。大法显神奇的故事越来越多，凡是认识我的亲朋好友都知道法轮大法好，他们也有很多神奇故事得以亲眼所见，甚至亲身感受到。师父的威德，大法的神奇，用常人的语言，用常人的时间是无法写下来的。

    现在我没有苦的感觉，象活在快乐世界一样，在做大法真相资料时，心想事成，亲人得法传来的喜讯，亲人念法轮大法好的受益，亲朋好友明白真相要三退的消息，使我想起师父说过的，我们有我们的乐趣。我觉的这种乐不是常人的那种乐，而是用常人的语言无法表达的那种玄妙的乐。感谢师尊的苦度，让我在人间就解脱常人中的“苦”。

    我的发言只是修炼过程中的一部份，在我整个修炼道路上，每一步都是师尊携着我走过来的。我还要继续做好三件事，让更多的人知道真相、受益。谢谢大家！


不断修正自己　走正每一步

    文／重庆大法弟子 净心

    【明慧网二零零六年十月三十一日】

    苦苦寻求终得法

    我是九七年得法的。早在一九七四年，我因体弱多病，开始接触了气功，但是尽管练了二十多年也没有弄清炼功的真正目地是什么？更不知道生命的真正意义是什么？只觉的气功很神、很玄奥，冥冥之中仿佛觉的有高深的东西，是什么？为什么？不得而之。因此总想探个究竟，所以到处寻找高德大法、寻找明师高人。

    几年后，气功出现高潮。我参加了许多从市到省到全国甚至国际气功会，一心想找高德大法。可是开来开去发现都是祛病健身那一层次的东西，讲的多是功法呀，什么功能呀，什么气功治病等等。而真正高层次上的东西却没有人讲；我感到失望。只好想从书中去寻找答案，于是看了不少儒、释、道的书：“易经”、“道德经”、“心经”等等。现代的气功书、气功杂志能找到的几乎都看过；也没有找到我想要的东西。以后又山南海北走了一圈拜访了一些和尚道士，费了不少周折可是什么也没得到。

    一九九六年，我在书摊上买到一本《转法轮》。看后，我发现想要找的东西全在书里，太好了，我终于找到了。我知道了：气功就是修炼，生命的真正意义是返本归真。从此走上一条真正修炼的路，一条返本归真的路。

    我不会说我不炼功

    “风云突变天欲坠　排山倒海翻恶浪”（《洪吟（二）》〈心自明〉）九九年七二零，铺天盖地的邪恶压下来，邪党对法轮功的全面迫害开始了。面对各种宣传工具的污蔑、诽谤，面对邪恶一次一次的骚扰，我认定了就走修真善忍这条路。管你狂风与恶浪，我一定“坚修大法紧随师（《洪吟（二—）》〈心自明〉）”。

    二零零零年夏天，我和同修在街上讲真相，遭恶人举报，被邪恶绑架到看守所。我想：我是大法弟子，在哪里都要证实法、讲真相、救众生。刚踏進舍房的门，里面一个声音问道：是不是炼法轮功的？我堂堂正正的说：“是”。她们说：“一看就象。”接着我就给她们讲真相。

    第二天，又有一个大法弟子被绑架進来，我就和她一起讲真相，白天我们一边做工一边讲真相；晚上熄灯后躺在“床上”，我和同修一起背《洪吟》给大家听。我们轻轻的读，大家静静的听，整个监房一片祥和。全监房的人都明白了大法真相，知道大法好，有的人要我们教她炼功，有的人表示回家后就炼。

    几天后，我突然发“高烧”，牢头看我烧的厉害就说：你去炼功我给你放哨。全监房的人对我们都很好。火辣辣的夏天，牢房里到处晒的滚烫，我已接连高烧七、八天，心里暗暗想：“这么恶劣的环境不知我能承受多少？”转念又一想：“管它的，放下生死就是神。”突然，我看见师父的法身显现在眼前，金光灿灿的。我顿时精神振奋，是师父在看护着我、鼓励我。我知道师父时时都在我身边，深深感谢师父的慈悲呵护。

    一天我和同修切磋说：“我们是好人，不应该呆在这地方。”第二天管教查房时，我对她说：“我想和你谈谈。”她让我到她办公室去。我对她说：“我发高烧好几天了，我要回家去。”她问道：“你是哪儿送来的。”我说：“区公安局。”她说：“我跟他们打电话联系，但是你要向他们保证不炼功才能出去。”我心里想：“我才不会说我不炼功。”我的思想就非常坚定的定在这一念上。第二天，区公安来了，谁也没有要我保证什么，我就堂堂正正的回家了。

    曾举报我的人现在也念法轮大法好了

    从看守所回家后，邪恶又非法对我判刑，监外执行三年。把我作为重点监控对像。平时由护院的人监视我的行动。过年过节或所谓的敏感时期，六一零、派出所、居委会二十四小时轮流值班将我软禁在家里。我就给他们讲真相；谁来我就给谁讲。那个护院的人很邪恶，常常到邪恶那儿诬告我。为此她遭了三次恶报：一次摔断了鼻梁，两次手臂被摔断了。

    由于她的诬告，邪恶加重了对我的迫害，抄了我的家，并把我绑架到派出所，关到深夜。我觉的这人真可恨，摔了活该。随着不断的学法，心性不断的提高。我认识到：我是修炼的人，我不是修善的吗？

    “善者慈悲心常在，无怨、无恨、以苦为乐。”（《精進要旨》〈境界〉）我悟到，修炼人是没有敌人的，更不应该有怨恨之心。尽管她干了坏事，也是被邪恶宣传毒害，被邪恶利用着干的。毕竟她也是大法洪传时的生命，应该慈悲对待她。于是我主动的去给她讲真相，劝她不要参与迫害法轮功。开始她态度很不好。不管她怎样，我是真心为她好。我一次又一次的给她讲，并常常告诫自己要以熔化钢铁般的善心对待她。慢慢的她的态度变好了，也不知讲了多少，十次、八次她终于醒悟了，一天她对我说：“你炼了（法轮功）好，你就炼嘛。”我又教她念：“真善忍好”，“法轮大法好”。她就一遍一遍的跟着我念。大法唤回了她的良知，一个生命觉醒了，我发自内心的为她高兴。

    大法弟子强大的正念制止了邪恶

    二零零三年，我市一大型企业迫害大法弟子非常严重。厂里的法制科积极配合六一零绑架大法弟子到劳教所，扣大法弟子的工资，还经常在厂内办洗脑班，转化大法弟子。每天晚上治安巡逻在家属区用喇叭喊诬蔑大法的话，害人害己。最近厂里又准备办洗脑班，对大法弟子進行强制洗脑。

    我们几位同修知道情况后，反复读了“向当地民众揭露当地邪恶”一文，和师父对此文的评语。我们决定整体配合，揭露迫害大法弟子的邪恶，制止迫害，从而救度众生。我们做真相资料、写劝善信做成不干胶。又分头通知其它地区的同修发正念、寄信、打电话配合厂内的同修讲真相。

    一时间厂里的同修在家属区的主要路口都贴上劝善信，还把不干胶贴在法制科头头的家门边，还送到他办公桌上了。有力的震慑了邪恶。厂内外同修整体配合高密度发正念。没过几天就听法制科那头头说：传单都发到办公桌上来了，他不整了。大法弟子强大的正念制止了邪恶。从此单位不再办洗脑班了。晚上，治安巡逻也不喊诬蔑大法的话了。这件事充分体现了大法的威力，大法弟子整体配合的威力。

    清除邪灵烂鬼的干扰

    一段时间我们地区做资料的同修之间发生了矛盾。遇事大家互相埋怨、责怪，有时甚至象常人一样一说就炸，说的不好一甩手就不干了，互相不配合，做好的资料有时也送不出去。影响了讲真相、救度众生。怎么出现这种情况呢？我觉的很烦恼，面对同修的指责，我感到委屈、难受。我们是修炼的人，遇到矛盾应该静下心来学法，查找自己的不足。

    我平心静气的想，啊！原来我思想深处对同修有那么一股怨气，平时看到我们地区一些年轻同修自己有电脑，技术也很好，经济条件不错可就是不愿做资料，等着我们这些一点不懂电脑的老年人一点一点的学着做，遇到困难时常常在心里埋怨他们，不知不觉形成了执著心。再有自己也不想过多的付出，想多给自己留点时间学法，有一颗为私为我的心。有时思想里会出现着这样的念头：我讲了多少真相，我劝了多少三退，或者我做了多少资料，我教多少人电脑。原来我还有这么多自我，这么多私心。平时忙于做事忽视修自己，那段时间也很少静下心来找自己的不足。

    大法成就的是新宇宙的生命，我们要修成无私无我、先他后我的正觉。旧宇宙的生命是为私为我的，新宇宙的生命是为他的、无私无我、先他后我的。私心是修炼人根本的执著，是所有执著的根。要成为新宇宙的生命必须修去为私心。一个生命要返回纯真的本性必须从根本上去掉私心，哪怕一思一念都必须去掉。我喜欢同修的一句话：放下自我把众生装在心里。

    我认识到旧势力的因素在干扰破坏资料点，邪灵烂鬼看到我们的执著加强它，放大它，在同修之间制造间隔、制造矛盾。从而干扰破坏同修做资料。以此考验大法弟子。思想清楚了，发正念清除旧势力的因素和邪灵烂鬼的干扰破坏。几天后，资料点的同修主动向我道歉，我们互相都找到自己的不足，矛盾化解了，大家的心性提高了，互相配合默契，共同溶入到正法之中。

    通过这件事我深深的体悟道，在矛盾中，无论觉的怎么委屈、无论觉的怎么痛苦，首先要找一找自己的原因，自己在法上吗？自己有什么执著没有放下？自己达到法在这一层对你的要求吗？也就是说在矛盾中无条件的向内找，这就是修炼，这样就会提高，就会升华。

    在巨难中，在风风雨雨中走过了七年。七年中有过关、过难时剜心透骨的痛苦，也有心性升华后的喜悦，更多的是感受到师父的慈悲呵护，和大法赋予我们的一切。

    七年来我和其他同修一样努力的做着三件事，无论是发资料或是面对面的讲真相、劝三退，随意而做。这已成为我生命的一部份。我深知修炼的严肃性，越到最后，法对我们的要求越高，越应该精進。正法已到最后，剩下的时间不多了，必须走正走好每一步，不辜负师父的慈悲苦度和众生的期盼。


学好法自身做好能够改变周围环境

    文／河北大法弟子

    【明慧网二零零六年十月三十一日】

    师尊好！同修们好！

    我是九四年得法的，今年六十三岁了。在十几年的修炼中，无论是在个人修炼阶段，还是在正法时期，我对学好法、自身做好，能够改变周围的环境有很深的体悟。写出来与同修交流，也许对于其他同修能有所启悟和帮助。

    师尊说：“实修者不执于求而自得，一切功，一切法尽在书中，通读大法自会得之。学者自变，……”（《精進要旨》〈拜师〉）。我对师父讲的这段法体悟太深了。我刚学法不久，眼镜摘掉了，那可是我家的遗传病啊！我再学下去，我那浑身的疾病全没了；再学下去，我的性格不知不觉的全变了。那种变，真是脱胎换骨的变。我惊叹大法的神奇，我庆幸我得到了人生最美好的东西。我从心里感到无比的幸福，再也没有了以前的那些苦恼。我懂得大法的珍贵，为此，十几年来无论是严寒还是酷暑，学法炼功从不偷懒一次。师父怎么说，我就怎么做，不管我悟没悟到。师父告诉我们多学法，我就多学法。在迫害之前，《转法轮》通读七八百遍（现已一千多遍）。抄写八遍，反复熟背到第八讲（以免忘记，在背下一讲时再回头背上一讲），并能熟背所有的经文。学法、背书那种溶于法中的美妙和身心巨变真是无以言表。如今回头看，我能在任何情况下坚信师父，坚信法，在铺天盖地的谎言中不迷不惑，在不断破除旧势力的安排中较平稳的走到今天，以至从修炼至今周围一直有宽松的修炼环境，干扰较少，即使有也很快的就能过去。这一切都是来源于大法，现在我也是背书学法。

    得法之前，我是个机关干部，因病提前退休。由于我性格急躁，争强好胜，名利心特强。家里外头总是一副自命不凡的样子，瞧不起别人，看不上丈夫，所以周围的环境相处的不是很容洽。往往作茧自缚，苦不堪言。得法后由于我非常注重在学好法和修好自身这一点上下功夫，并能以祥和的心态对待周围的一切人和事。不知不觉中改变了周围的环境。儿媳妇逢人便说：“我婆婆自从炼了法轮功变化太大了。”我姑爷虽然已与我女儿离婚多年还不改口，还常自豪的跟别人说：“我有个炼法轮功的老娘，谁说法轮功不好，我可不信，她就是个活证人。”亲朋好友、同事、邻居都说我变了。身体变好了，性格变好了，精神变好了。我丈夫更是直接受益者。以前是我管着他，在家里什么都我说了算，这回整个倒过来了。他逢人就讲“法轮大法好”。

    这一切都是我按照师父说的去做所得到的圆容，是大法的威力。因为“只有正法修炼的能量场，才能起到这样一种作用。”（《转法轮））我学法前后的巨大变化给我周围的人证实了大法的美好与神奇，我用自己的言行潜移默化的把大法的美好植根于他们心中。所以无论是在被迫害前还是在被迫害后他们不但从来没有说大法不好，而且还对我的修炼、走出去证实法给予理解、支持和帮助。甚至在关键时刻得到邻居们的相助。在一次邪恶欲绑架我时，上下楼的邻居们分别为我收藏了设备和大法资料，并帮我传递信息。几年来小区内负责监视大法弟子的人还主动帮我出主意、向单位说好话、要回我被扣发的工资。每到所谓“敏感日”他们都关心我叮嘱我要注意安全。

    在邪恶最疯狂的日子里，我身边的几个亲属不但保护我还帮我保存了大量的大法真相资料，还经常拿给他们的朋友与同事看，使很多人明白了真相。我丈夫、女儿、妹妹，在邪恶骚扰我时，他们不但不配合邪恶而且还敢当面揭露他们的恶行。

    几年来我所讲过的亲属绝大多数不但自己明白真相还给他们周围的人讲真相，不但自己三退了，还帮助别人“三退”。一次儿媳妇就拿回十几人的“三退”名单。

    我悟到这就是大法弟子修炼所携带的正的能量场，在世间所起到的“助师正法”的作用。这里列举几例说明这一点。

    随着我的修炼变化带给我丈夫的变化和受益也最大。孩子们常说我俩晚年得福，他们受益。丈夫四十多年痛苦不堪的顽疾不治自愈。一辈子我没劝改了的赌博（不是大赌）、钓鱼、抽烟，他自己全戒了。从此他逢人便讲我学大法后的变化，他的受益。

    即使在最邪恶的日子里，单位领导让他做我的工作写保证不炼，并用扣工资威胁。他还是说：“叫我说真话，我就告诉你们法轮大法好，我们全家受益。”面对公安警察他也是这样说。

    由于我经常有意把大法真相资料、《明慧周刊》送到他面前，或念给他听，渐渐的，他也象我的同修一样在无形中跟着正法進程在讲真相。如今他已正式得法一年，他不仅自己三退也积极帮助许多人三退。

    在邪恶疯狂打压的日子里，他经常热情帮助、保护暂住我家流离失所的同修，帮助我传送大法资料，为了保护我，几年来他买了许多国家有关的法律、法规的书籍来认真看，用他的话说：“你学佛法，我学人法，这叫有备无患，关键时用的上。”

    二零零一年初我被绑架到洗脑班，他召回儿子全家、女儿和我身边的亲属，带上我学法前的诊断证明天天去要人，不断的给那里的人讲我学法后全家人受益的好处。当邪恶要求他配合时，他却说：“你们执法者抄家拿走老太太包里的五百元钱和手表，不出手续不吭声，这是咋回事？你们先解释给我听听，让我配合你们，那是配合你们犯罪。”然后用法律知识逐条的质问邪恶，“六一零”邪恶头子竟拍桌子吓唬他，他却理直气壮的说：“你既然代表国家政府坐到这，你就应该注意国家政府干部的形象，我是你的客人，不是犯人，你要礼貌待我。我来看我的妻子并说明她的真实情况，表达我的意愿，于情于理于法有啥不妥吗？你们国家干部对我都这样蛮横无理、如此凶恶，可想而知对我的妻子了。本来亲属和孩子们还让我放心，说电视上说了，对炼法轮功还什么‘春风化雨’，看来那一定是骗人的了，我还必须尽快要出我的妻子，别把她炼好的病再迫害犯了，倒霉的是我们家，我是不会答应的。”就这样与邪恶几起几落的对峙谈话中，竟使邪恶无言以对。最后在师尊的呵护下、丈夫孩子和亲属的营救下，十几天我便闯出洗脑班。几年来我之所以能平稳的在干扰比较少的环境中做好三件事、忙于证实法工作，与丈夫的理解和全力支持是分不开的，而丈夫的所为又是源于我学法后的变化。

    我儿媳妇出生在干部家庭，因条件优越有些骄气、傲气，炼功前我看不惯，沟通很少，关系平平。炼功后我凡事为她着想，真诚待她，我的心变了，她也变了。她时常和别人讲起我炼功后的变化。在迫害刚开始时，她有些担心，怕因为我坚持修炼而影响到她的父亲和孩子的前途，曾有过一点怨言（但并不反对大法）。当时我听后并没有急于去争论、解释，而是利用一切机会给她看大法真相的小册子、光盘等，只要有比较新的内容我就不断给她看。渐渐的她变了，不但不担心、不怕了，还主动与儿子一起拿资料、光盘一次次的给她娘家亲属、朋友、邻居、生意伙伴等人看。还告诉她父亲千万不能参与迫害法轮功。有一次她父亲单位里有个大法弟子要被有关部门绑架，就被她父亲给拦住了。有时回来还让小孙女跟我学炼功，念《洪吟》，帮我包资料、订小册子。而每次進家孩子都先给师父上香、磕头。儿媳妇高兴的告诉我：幼儿园的阿姨都夸咱孩子懂事，身体又好从不闹病，我知道这是因为她跟你学的。去年她父亲退居“二线”，在一次打电话时，小孙女突然脱口说出一句：“不求名悠悠自得”（《洪吟》），她姥爷开怀大笑，逢人便夸。

    师父说：“在各种环境中都得对别人好，与人为善”（《转法轮》）。我姑爷因另有新欢已与我女儿分居快两年时，我对他还是一如既往。有一次他不慎丢失了存折和家中仅有的钱，当时他正处在困难时期，我听后马上坐车赶一百多里的路，送上五百元钱解燃眉之急。当他开广告公司因缺周转资金迟迟开不了业时，他来找我，我想：实际上现在他已不是我的姑爷了，但是他还能找到我，这说明他看到了我这个修炼人和别人不一样，是他知道大法的美好才想到我。师父让我们处处为别人着想，无私无我，不管是谁有困难找到我，我都应该帮。于是我毫不犹豫的拿出两万元借给他。当他接过钱时，激动的说：“妈，法轮大法好，让我妈来跟你学，将来我也学。”

    在迫害刚开始我第一次被关到看守所时，他流着泪给我写信鼓励我说：“我永远支持你！”落款写的是：“儿，泪笔。”几年来他经常给别人讲真相，讲天安门“自焚”伪案。使他身边很多人明白了真相。而他开的广告公司接触的很多都是媒体、编辑、老板等。特别是当他和我女儿正式离婚、成家后，我经常教育小外孙：“一定尊敬你继母。”告诫女儿：“不做夫妻也不能成为仇人，善待别人就是善待自己。”在我的影响下，我女儿和他们一家三口（孩子、姑爷、继母）相处的非常和睦，继母对孩子也非常好，孩子也能够快乐、健康的成长。这种和谐的特殊关系，使外孙在初中的实习老师竟感到不可思议，要为他们写一篇什么《心理研究专项课题》。在当今人际关系紧张的社会里，象他们这种关系能够相处的这样溶洽，在他们周围的同事、朋友、亲属甚至亲属的亲属中都传为佳话。许多人羡慕不已。每每谈起此事时，姑爷总是高兴的说：“你们没法比，因为我有炼法轮功的老娘。”

    有一次偶然的机会，我和姑爷还有姑爷远方来的亲属、客人在一桌吃饭，我和他们象一家人似的。姑爷还是口口声声称我“妈”。这些客人们都看在眼里。饭后一个客人走过来感慨万千的对我说：“大姨，我早听说你是炼法轮功的，讲真、善、忍。今天可叫我开眼了，你真行，你还能和他们同桌吃饭，还能让他（指姑爷）叫你‘妈’，要叫我呀，可恨死他们了，尤其那女的，那可是第三者插足啊！你真的不恨他们吗？”我说：“我真的不恨他们，我师父教我们修炼的人对谁都一样，对谁都得好，修炼人没有敌人。再说在婚姻问题上，我们修炼的人讲缘份。也许这就是他们的怨缘吧。”后来当我给姑爷打电话说起“三退”的事，他马上说：“妈说啥我都信，那给我妻子也退了吧。”这一切的一切真使我感受到了“佛光普照，礼义圆明”的涵义。（仅在我的层次中）

    在证实法的环境中，在面对邪恶的迫害时，我也体悟到我自身的能量场在解体着一切不正的因素。师父说：“有坏思想的人，想不正确的东西的时候，在你场的强烈作用下，也能改变他的思想，他可能当时不想坏事了。”（《转法轮》）。在我几次進京证实法被关押在不同地方的看守所时，不管在哪儿他们对我如何我都不恨那些狱警和犯人，只觉的他们可怜。我经常发出一念让他们变好，别作恶。不知我这一念是否真的起了作用，还是自身空间场的作用，反正不管我被关押在哪里都很少有人对我行恶。没有让他们的生命因迫害我而对大法犯罪。曾有三个看守所里的二个所长、一个狱医帮我说好话，免于劳教，提前释放。特别是在一次去北京证实法因我不说姓名被关在北京朝阳区看守所时，那里的警察、犯人跟恶魔一样对待大法弟子，对不说姓名的大法弟子施以酷刑折磨，简直是人间地狱。我们被一个个的审问过关，可是到我这他们几乎没有动我，就是走走形式。后来那个狱医（对别人很邪恶）说我有病带我去检查，结果没有病。可是她还说我有病，没几天就把我放了。我不管走到哪里都带着大法的书（小本《转法轮》），因为我不能一天不学法。在看守所里曾有二个狱头为我保护带進去的书和经文，在有犯人告密在警察欲搜查时，拍着胸脯为我担保。

    几次在看守所里，我和同修们证实法、炼功、学法、喊：“法轮大法好”！给所长写信讲真相，要求无条件释放我们，每次我都不是抱着对着干，偏激的去做。都是以善念、祥和的心态抱着救度众生的心态去做，每次都没有因此而加重迫害，反而很快放了我。

    在二零零一年我被绑架到洗脑班时，在那里我不断的背法、发正念、讲真相。我看到那些被“转化”的学员，昔日的同修，我边给她们背师父的经文，边劝她们边流泪。她们看到我也流泪，无心给我做“转化”工作。只是去了两次，走走形式，就再无人来“转化”我。有的背后还帮我说好话，说我身体有病。结果十几天后，在师父的呵护下，在丈夫、孩子及亲属的营救下，被无条件放回。真是“慈悲能溶天地春 正念可救世中人”（《洪吟（二）》〈法正乾坤〉）无数事实让我体悟到师父这段法理的内涵。

    在大法遭受迫害的七年里，渐渐的我自然的成了这里的协调人。即使在邪恶最猖獗的日子里，我周围的环境还是比较宽松，我家里每天都是人来人往。还不时的召开大小法会（最多不超过十几人）。资料、耗材搬来倒去，我常想：只要我做好“三件事”，正念正行，有师父的呵护，邪恶是不敢动的。所以几年来在师父的呵护下，在做好“三件事”的基础上能够较平稳的走到今天，这也是我无论在任何情况下再忙也坚持学法、背法、不断同化法的结果。

    由此我深深感到：一个正法时期的大法弟子，在修炼中仅仅有对法坚定的心和放下生死还是不够的，因为我们不只是个人修炼圆满，还有救度众生的伟大使命，所以在任何环境中你都能表现出一个修炼人的心性，你就是在证实法，你就是最令人信服的真相，你就会带动更多的人明白真相，促進三退。师尊说：“很多学员只知道炼功学法是修炼。是，那是在直接接触法的那一面。而你在实修自己的时候，你所接触的社会就是你的修炼环境。你所接触的工作环境、家庭环境那都是你的修炼环境，都是你必须要走的路，必须面对的、必须正确面对的，哪一件都不能敷衍。”（《2006年加拿大讲法》）

    总之修炼中要想做好这一切，只有多学法，多同化法，你自身携带的正的能量场就会自动圆容这一切，解体一切不正的因素，不仅环境会越来越好，一切魔难自然会减少。而这一切又是“无所求而自得”的，是“修在自己，功在师父”的体现。

    以上只是我在十几年的修炼中对学好法、自身做好能够改变周围环境的一点体悟。

    因层次有限，不足之处，请同修慈悲指正。


师父慈悲呵护我走在回归路上

    文／大陆大法弟子 小真

    【明慧网二零零六年十月三十一日】

    大法在我身上显奇迹

    我今年七十六岁，九七年十一月得法，得法前不识字，两眼患青光眼，动过两次手术也看不清，关节炎、胃病等都很严重，浑身没有舒服的地方，真是身心疲惫，生不如死。得法不久，不但一身轻了，大字不识的我，不用戴眼镜能把师父所有的经文和大法材料都读下来。

    我孤身一人生活，每月有六百多元的退休金，除了每月租房子的钱外，每月从生活费中尽量省下来，自己从来不买鱼肉，把省下的钱全都拿到资料点用于救度众生。

    有一次，我一下拿了五百元，同修心疼我说：“你行吗？”我说：“哎，如果我不修炼，每月这点钱也许还不够我吃药的，我连命恐怕都没有了，这点钱算什么，只要是为了做救度众生的事，我怎样都行。师父给我的太多太多了，我怎么做，也报答不了师父对我的慈悲苦度。”

    证实法　讲真相　一路师父慈悲呵护

    九九年四二五，我与同修们一起到北京上访，并在北京车站大厅炼了五套功法、向人们洪法。“七二零”邪恶迫害开始，本地站长被抓，我与同修一起去市政府上访要求放人。九九年十月，我又与同修一起去北京上访，被抓拘留。

    二零零零年，在我住的地方，同修都得不到经文和真相资料。一位同修对我说，她有个亲戚是大法弟子，在大城市能接到材料，她可以给我俩联系。就这样我承担起了传递资料的责任，炎热的夏季，为了尽量多带资料，把材料都捆绑在身上，虽然经文和真相资料量少，同修多，但取回来以后，经文可以互相传抄，解决了本地看不到经文的难题。每次往返在火车站上，在检票口，一次又一次的正邪较量，一次次的正念显神威。逐渐的真相资料来源也多了，我也不用到外地去取了，在本地和同修传递，同时和同修一起想出各种办法证实大法。与此同时，在我家成立了本地第一个学法小组，并不断把掉队的同修一个一个往家找，和同修们一起学法，很快都提高上来了。

    从此我与同修经常在一起配合挂条幅，发送真相资料，到处留下了我们证实法的足迹。

    记的有一次，我一个人来到一个陌生的城市，那是一个封闭小区，我就想，我发正念，谁都看不见，我很坦然的在四周把真相资料发完了，我才发现有个保安不知什么时候在跟着我。我看着他，当着他的面就找个合适的地方坐下，像什么事没有似的，其实我心里在发正念，求师父帮我。他看着我，不知怎么就走了。后来我知道那个小区原来安了好几个监控。事后感到，如果不是师父在保护，我能做什么呢？

    每次我与同修在一起去农村各大集市去挂条幅，送真相资料，每次都是在师父的加持下顺利完成。这些年我没有做过什么轰轰烈烈的事，可是在这么多年来，我从未停止过脚步，我会在证实法的这条路上一直走下去，直到法正人间。


否定旧势力　走好人成神之路

    文／大陆辽宁弟子 王美珍（化名）

    【明慧网二零零六年十月三十一日】

    尊敬的师父好！全体同修大家好！

    很荣幸能参加这次法会。因文化水平不高，层次有限，如果有偏离法和不当之处，请同修慈悲指正。

    在人类社会这个大染缸中，特别是在中共恶党统治下的中国大陆，几十年来在“党文化”歪理邪说灌输下，自己渐渐丧失了人的善良本性和正常的思维方式。在“名、利、情”中争争斗斗，养成了很多很不好的行为习惯，已经滑到很危险的境地。庆幸的是，九七年得遇万古难求的法轮大法，走入了修炼。在几年的修炼中，使自己的道德急速回升，不断清除着那些歪理的毒害，破除着人中形成的不好的观念，一步步从人中走出来，在师尊的慈悲呵护下，向返本归真的路上一步步迈進。

    自一九九九年中国大陆的这场邪恶迫害以来，我一直承担着本地的资料制作责任。二零零二年下半年，在协调人的建议下，我准备突破网络封锁与明慧直接联系，可是当时邪恶很猖獗，干扰很大。因不懂技术，我们从外地请来两位懂技术的同修，他们当时都在“流离失所”。

    我心里很羡慕，心想：看人家多好，每天二十四小时都能投入证实法，以后我也得流离失所。就这样，二零零二年十月六日从家里出来，刚刚一个月，就被邪恶绑架，抄走了电脑、打印机等，并将我住处所有带文字的东西全部抄走，还牵连了几位同修同天被绑架，给大法造成了重大损失。自己也在那次被抓后造成身体伤残。虽然一个月后摆脱了邪恶的纠缠，三个月后又回到同修中，从新投入正法洪流，但由于下肢伤残，给自己以后的证实法、救度众生带来了很多不便。

    自从重重的摔了这一跤，几年来我一直在向内找，究竟是什么原因，被邪恶钻了这么大的空子？

    一、关于理智

    当时在医院的病床上，对这突如其来的打击我心里一直想不通。虽然表面上看，是因为一个月前，一位同修被绑架后，因动了人心（他几次托人捎话让搬家，一个月后他以为资料点早已转移），把警车领到了我的住处，才招致被绑架、抄家。但师父曾讲过修炼的路上没一件事是偶然的，那一定有自己的原因，是自己的心性有漏被邪恶钻了空子。

    记的那时（八月份）刚刚学过师父《在2002年华盛顿DC法会上的讲法》，师父说，“对于某些对大法掌握程度不同的修炼者来讲，所表现出来的坚定程度也不同，目前对正法形势感受也不一样，自身的状态会造成自身感受的不同，有的可能觉得形势是严峻的；对于某些人来讲，可能形势已经变宽松了；对于某些人来讲，可能觉得正是救度世人、讲清真象的大好时机。对法认识、理解的程度不同会感觉到当前的形势的不同，这一切都是针对不同的人心的。做得好的就会改变自己周围的环境，做得差的也会使自己周围的环境随心而变化。大法弟子不同的心态，对环境的感受是不同的，那么每个人表现出来的状态就不同。”自己当时的心态是没有“怕”。本来在我生命的字典里，就没有“怕”这个字。自从学了大法以后，就更没有什么可怕的了（自认为早已放下了生死），一直是在“坚修大法紧随师”（《心自明》），就象师父说的有那种形势已经变宽松了的感觉。

    那次同修被绑架后，自己一直对他很有信心，因为以前他曾两次被绑架，一次在看守所绝食半个多月，都是堂堂正正闯出来的。我周围的同修都认为他没问题，大家心里也都很踏实，所以没有匆匆忙忙转移资料点（当时也在分头找房子准备搬家，只是感到干扰特别大，一时租不到合适的房子）。可是万万没有想到会出现这样的结果。这么大的魔难从天而降，让我无法理解、无法接受。我很困惑，没有怕心这也错了吗？难道信任同修不对吗？这一切到底为什么？！当时在那种邪恶的环境下（每天有几个警察看着我），除护理我的亲属外，不允许任何人探视（接触）。丈夫又在这时和我离了婚。当时自己真正体验到了师父说的“百苦一齐降”（《洪吟》〈苦其心志〉）的感受。

    正当我在法理上迷惑、百思不得其解、感到非常痛苦的时候，一位（刚刚认识的）外地同修非常及时的把师父《在2002年美国费城法会上讲法》传给了我。看到师父的新讲法，不禁使我热泪盈眶，感到慈悲的师父就在身边，时时看护着我。这次讲法好象就是针对我的情况讲的。

    师父说：“其实呢，你们有的生命在历史上都是经过了生生世世的转生的，在人类社会中、在无明的迷中，很可能和旧势力签下过什么约定：在正法哪一天我要怎么样做、怎么样走。在当时的旧法理中看是绝对的对，所以你们个别的学员有签过这样约的，所以就在我们大法弟子中，不时的会出现一些事情。这些问题出现的目地，是旧势力觉得有的学员认为修了大法了就什么都不怕了，我只要是大法弟子了，什么危险都没有了。所以它们看到了：这不行，这不等于上了保险了吗？学了大法就不怕了，这本身这颗心还不够大吗？所以它就要在大法中制造麻烦。”（《在2002年美国费城法会上讲法》）

    师父的话就象迷雾中的一盏明灯，驱散了我心中的种种困惑。细想想我的“不怕”不正是邪恶钻空子的地方吗？“不怕”的本身其实也是承认了旧势力的存在，没有否定它，所以走了它的路。

    后来一位同修当着我的面对我说：“你就象师父说的那种人---手里拿着《转法轮》一边走一边大叫，有老师保护不怕汽车撞。”当时我虽然嘴上没说什么，但心里很不服气，心想：你怎么这么形容我呢，太过份了吧？后来通过学法、交流渐渐认识了自己的不理智。那时不知道恶警干的一切都是被另外空间的邪恶因素操控着干的。当时有同修跟我说过，被抓的同修把警察领到了他妻子的姐姐家的事，警察因找不到机器跟他大吼“机器在哪？”他说：“我怕你们再打我，我才胡说的。”

    那时自己没在意，没意识到他当时已经心态不稳了。那时自己人的观念很重，只注意到了人的表面空间，以为同修被绑架，恶警多是严刑逼供，只要那段时间挺过去了，送到看守所以后基本就没事了。自己以为，都过了那么长时间了肯定没事了，所以心里很稳，当时没意识到被抓同修的人心（不想被劳教，求获释，准备将“空房子”交待出来）会被魔钻空子。那时和我在一起的同修被抓后，埋怨说：“都怪她，不让搬家！”听了这话心里很不舒服，心想，“这怎么能怪我呢？”后来我才明白了，是我的所谓“不怕”起的作用才表现的那么“稳”。

    恰恰是我的这种“稳”被邪恶利用钻了空子，然而，我的“不怕”，也不是修炼人的状态，只是常人的那种“勇敢”、“不怕死”而已，不是正念。

    自己以前对师父《在纽约讲法》中讲的“放下生死你就是神，放不下生死你就是人，……”的法理有误解，认为修炼很简单，“放下生死了就是神”。没有真正理解师父法的内涵，曲解了法。

    一次在《明慧周刊》上，看到同修文章中的一段话“修炼中做到放下了生死是远远不够的”对我触动很大。这时再从新学师父的这段法才明白，放不下生死根本不能成为神。师父经常说“修炼是严肃的”（《精進要旨》〈明示〉），心性的提高是不能含糊的，不只是要放下生死，还要转变人的观念，修去人的各种执著，“修得执著无一漏才能圆满哪！”（《精進要旨》〈修炼不是政治〉）。我们是正法时期的大法弟子，还肩负着救度众生的重任，哪是那么简单的事啊。

    二、关于流离失所

    关于流离失所的问题，我是经过很长的一段修炼过程，才逐渐认识的。记的第一次在《明慧周刊》看到同修的一篇文章，提到“不该流离失所，师父给我们安排的修炼形式是在常人中修炼”，心里很不舒服，心想：在中国大陆那些作资料的同修大多数都是流离失所的同修，他们顶着巨大压力，甚至冒着生命危险在做，他们不伟大吗？难道流离失所有错吗？师父在讲法中也曾提到过，也没说流离失所不对呀。但这一问题的提出，确实引起了我的思考。我该不该流离失所？通过学法交流我逐渐在认识这个问题。

    其实，如果只从表面空间来讨论这个问题，是很难认识清的。当时我的情况是每天都去资料点，只是象上班一样，到点去，到点回家。有的同修说，就算你不离开家，也不一定不被抓。所以一次我跟同修谈到这个问题，我说：“这次摔跟头与我的流离失所有关。”他不赞成我，说：“你说的这都不挨边儿。”他认为与这没有关系。我说，我的情况和别人不一样，很多同修是因为邪恶找上门来，属于被迫、不得不流离失所（当然也有是怕心重，躲起来了不敢证实法的）。我和他们都不一样。我是属于主动离家出走，实质我当时的情况，根本没必要流离失所。我们家的房子是新买的，很少有人知道，虽然邪恶在网上“通缉”我，但他们那会儿还找不到我（从人这个空间看）。只是当时没有理解好最大限度符合常人状态修炼的法，抱着欢喜心，想“全身心都投入大法”，而走了极端。

    去年十月下旬，有一位家庭资料点的同修（夫妇）被抓，因为我们住的很近，那段时间来往也很频繁，所以（表面上）对我的住所造成很大的威胁，同修建议我尽快搬家。对于“去”与“留”的问题，当时与我接触的同修，百分之百都不赞同我“留”。

    我当时想：如果我这次再从家中“出走”，就意味着再次“流离失所”，从此我可能再也不能回家了。因为以前曾经走错了一步，并为此付出了巨大的代价，其实这次能从外面堂堂正正再回到家，也是很不容易的。是顶着很大的压力，突破很多障碍，现在的这个环境也是付出了很大的努力才开创出来的。已经走到最后了，我不能再走弯路了。

    表面上看似乎对我的安全造成很大威胁，但实质上，还是旧势力借此在所谓的“检验”人心。当时我没有动心，我反复学了师父的《美西国际法会讲法》，尤其是最后一段，师父说：“……作为一个修炼的人来讲，能够坚定自己，能够有一个什么都不能够动摇的坚定正念，那才真的是了不起。象金刚一样，坚如磐石，谁也动不了，邪恶看着都害怕。如果真的能在困难面前念头很正，在邪恶迫害面前、在干扰面前，你讲出的一句正念坚定的话就能把邪恶立即解体，（鼓掌）就能使被邪恶利用的人掉头逃走，就使邪恶对你的迫害烟消云散，就使邪恶对你的干扰消失遁形。就这么正信的一念，谁能守住这正念，谁就能走到最后，谁就能成为大法所造就的伟大的神。”我坚信师父、坚信大法。我心里记住师父常说的一句话“一个不动就制万动”（《法轮佛法（在美国中部法会上讲法）》）。

    过了两天，有同修告诉我，公安局把被抓同修家的电话号码（话机记忆储存）都抄去了，有四、五十个，其中有我家的座机号码（并没通过话，只是拨个号）。当时我不自觉的又在埋怨：怎么这么大意，拨完就应该随手删掉，还留了这么多，都落到邪恶手里。但马上就意识到了，不应该再埋怨同修了，这一念不对。虽然有我的电话号码，但我还是没动心，我跟同修说：“就堂堂正正做大法弟子该做的事。”

    又过了几天，又传来消息，说是我哥哥（在外地）那儿的资料点出事了，所以才牵连到咱们这儿，又要我赶快搬家。我当时很镇静，我想这是不可能的，虽然半个月前，我曾带这位女同修去过他那儿一次（为改装机器），但我并没介绍她的真实姓名，只告诉了她的小名。就算他那儿有事，也不会找到咱们这儿的。

    经核实，根本没那回事。我问这消息是哪儿来的，同修说，是从公安局传出来的。我意识到这一定是邪恶干的。是因为有的同修这时心态不稳，所以它就制造这种紧张空气，给你增强这种恐慌感。当时我心里想：他们不是要找我吗？正好，不然我还想找他们呢！我跟同修说：“现在不是讨论我的搬家问题，而是如何尽快营救同修的问题。”

    后来为了我的“搬家”问题，同修又专门为我召开了一次交流会，我们共同学了师父的讲法，我申明我的态度，我说：“我们是在修炼，每个人都在走师父安排的修炼道路。虽然大家都不赞同我的做法，认为太冒险了，但这里也不存在常人的那种少数服从多数的道理。已经走到最后了，我们一定要走好，走正。”在场的同修看到我的态度很坚决，也就不再与我探讨是否搬家的事了，但有位同修给我指出：“你这不是在显示吗？”我很不以为然，当时也没说什么，可过后几天心里还为这句话耿耿于怀“这也叫显示？有这么显示的吗？”

    隔天，另一位家庭资料点（做资料）的同修过来劝我，还是想动员我搬家。问我，是不是怕别人说你有怕心？还暗示我要吸取以前的教训（因没及时搬家遭绑架）……又过了几天，这位同修看我仍然没行动，就跟另一位同修说：“如果她不搬家，我不想做（资料）了。”

    在这种情况下，给我的压力很大，我静下心来，学法、向内找，在这个问题上自己是不是有执著。经过仔细查找，发现自己确实有显示的成份，我在显示我的“不怕”。我明显的感到，我的去与留不只是我个人问题，众同修都在看着我，已经牵扯到了整体，如果我走不正，会给大法再次带来损失。本来我的想法很简单---就堂堂正正做大法弟子该做的事，也根本没有被绑架的那一念。可是不搬家大家都为我担心，对其他同修造成很大压力，这时我想起了师父《精進要旨》〈坚定〉中的那句话“明慧不惑乃自负”，这一切都需要我自己的证悟。

    记的前不久，我做了一个梦，恶警突然出现在我面前，我动的第一念就是不能落入邪恶手中，我得摆脱它，然后我与他们周旋，又非常机智的甩掉了恶警，迅速跑出大门躲到了一个胡同里，准备打车逃走，可是当时没有车，我在那儿左等不来、右等也不来，心里很着急，在这时我突然想到，我为什么要跑？我还要躲吗？不，我回去，就往回走，梦就醒了。本来在梦中都能把握好的，那么在现实中，我还要躲吗？我知道同修们的提醒都是善意的，上次是因为不搬家被邪恶钻了空子，可现在是上次那种情况吗？假设我把家搬了，好象表面上是安全了，大家的心里也都踏实了，可是我的修炼道路走正了吗？当时正是十一月初，孩子爸爸刚刚为我交了取暖费，如果我突然搬走，常人会怎么想？楼闲着没人住会造成浪费，然而我出去住又需要租房子，这样又给同修们造成经济负担。

    我静下心来，再次学了师父《在大纽约地区法会的讲法和解法》。师父说：“你们的路啊，我想大家已经看到了，其实是很窄的。你稍微走偏一点，你就不符合大法弟子的标准。”我又反复背诵师父《美西国际法会讲法》的最后一段，最后感到正念越来越强，虽然我看不到另外的空间，但我明显的感到，这是一场正与邪的大较量。我意识到，这是旧势力耍的花招，利用这些来迷惑我，它们想把我从家中赶出来，让我走偏，然后乘虚而入，再钻空子．我才不会上它的当呢，还是师父的那句话“一个不动就制万动”。

    再后来，也就没人提搬家的事了（也许是我的正念把邪恶解体了吧）。现在时间过去将近一年了，什么也没发生。这件事自己从中悟到，人类社会（表面空间）发生的那一切，其实都是假相，但那也都是针对人心来的。只有坚信师父、坚信大法，才能正念正行，才能走正师父安排的路，才是否定了旧势力的存在。

    三、放下自我

    记的我第一次出去做真相（贴传单）是在二零零零年的夏天。一位同修将外地传过来的一张《江泽民不可推卸的历史责任》传单拿给我，看完后，觉的太好了，马上（用家里五月份刚买来的二手复印机）复印了几百份，分给同修一些，剩下的本想再找两个同修一起出去做，可是一位不在家，另一位电话打不通，一时联系不到其他同修，心想算了，还是自己做吧。

    准备好浆糊，正好那天丈夫值班不在家。从晚上一直做到天亮，我先后出去了三次，先去了街中心和北面的市场，然后又去了南面的公园，最后一次出去已经是凌晨，天色越来越亮，街上散步的、做买卖的，行人逐渐多起来，有些好奇的人走过来问：“卖啥的？”他们还以为我是贴产品广告呢。我就对他们说：“过来看看吧。”西面基本做完了，手里还剩一些，心想，最好县委大门口也贴上一张，让那些当官的上班就能看见。所以我就打车直奔县委，结结实实的在大门牌子下面贴上一张。手里还剩几张，往回走的时候遇到跑步的就分给他们了，后边的人也都伸出手想跟我要，可是没有了，心想带少了，没想到这么顺利，多印一些就好了。

    从此以后，一有新内容的传单或明慧网上的消息我就复印，分给我周围的同修。就这样，很自然的，自己承担起了做资料的责任。但是，从“七二零”邪恶迫害以来，自己心里有一个夙愿一直未能实现，而且越来越强烈——去北京证实法。

    到了二零零零年的下半年，当时我们地区还没有人能与明慧联系（也许有，但联系不上），同修们只能靠亲属（同修）几经周折传来一点点消息。当我把要去北京的想法说出来后，很多同修都不同意我走。那时很多同修（包括自己）好象都有一个观念，就是去北京就意味着被抓，被抓后就得坐牢……，同修们都担心我有去无回，与明慧仅有的一点联系中断。到了十月份有消息传来，说“十一”天安门广场抓了我们几百名上访的同修，在此之前，九月下旬明慧网有一份“告江泽民书”大意是“如果江氏集团再以任何名义随意抓捕法轮功学员，我们全体法轮功学员都到北京和平请愿”。但十月三日才传到我们这儿。看到这则消息，让我最后下了决心，一定要去北京，不能再拖延时间了。

    十月十一日，电视里正播法轮功是什么“反革命组织”，打压又升级了。本来有一位同修想和我一起去，但临走之前又犹豫了，她说“咱们去晚了，十一前去就好了，可以借故说旅游。现在進京的车票都不好买，在火车上还要查身份证，很难走到北京。”当时那种形势很严峻，就象当年“六四”屠城的感觉，让人联想到机关枪、坦克车。但我意已决，就是天上下尖刀子也挡不住我，如果有机关枪扫射，我会站在第一排。就算我的“人”到不了北京，我的“心”也得到北京。神奇的是，一路上非常顺利，没遇到任何阻拦。

    十二日清晨我只身一人来到北京，刚来到天安门广场，熟悉一下环境，就被便衣特务盯上了，然后就是盘问、翻包，紧接着就要抓我让我跟他走。我据理力争同他们讲理，招来了很多游客围观，他们急忙驱散人群，随后他们还是把我连推带拽抓上警车，然后就是拳打脚踢，随后又将我拉到“驻京办事处”。经过几个小时的暴力“审讯”后，我的脸上、腿上、身上到处是伤，软肋被踹伤（很长时间都不敢深呼吸）。直到施暴者累的实在打不动了，方才罢手。当时我没有计较他们的野蛮，我平心静气的给他们讲了我在大法中受益的情况。在场的七八个警察都明白了，那个动手打我的人也说“好你就在家炼呗”。

    当晚我冷静下来向内找，找到了自己的“不理智”，心里很后悔，刚刚学过师父的经文《理性》怎么就不理智了呢？我心想：不行，我不能就这么被他们抓回去，我来的目地还没达到，我得离开这儿。我动了想“走”的这一念，师父就帮我。第二天，当地公安局派车到北京接我，结果扑了空（当时他们十来个警察轮班看着我），在师父的慈悲呵护下，我从驻京办事处轻松的走出来。

    从北京回来后，见到我的同修，很多都热泪盈眶，无不感到师父的慈悲、大法的神奇。其实这个结果我自己也感到很意外。此后听到的都是赞美之词，心里也不免有些飘飘然。不知不觉中就在心里悄悄埋下了自满的种子。

    记的一九九九年年底第一次被绑架，面对邪恶的叫嚣要送我劳教的时候，我毫无惧色，对邪恶说“你不就想要我坐牢吗？我可以将牢底坐穿（当时学法不深，承认了迫害），但是，你想叫我背叛大法那是痴心妄想！”那次在“驻京办事处”恶警殴打我，逼我交待“是谁派你来的？与谁联系？还有谁要来？”我没有怕，他们想得到的，从我这儿是得不到他们想要的。二零零一年那次被抓时，恶警以为可以向上级邀功请赏了，一个恶警说：“我们找了你两年了，今天终于找到你了！”那个主管迫害法轮功的副局长说：“这次非判你十年八年的！”当时我心里没有怕，他们想“审问”我，被我严词拒绝，“我不是犯人，你们无权审问我。”我在国保大队给他们演示修炼人怎样盘腿，揭穿“天安门自焚”伪案，并对那位副局长说：“你知道我们都是好人，为什么这么对待我们，将来法轮功有昭雪那一天，到那时你咋办？”从迫害一开始，我一直是理直气壮的做好人，堂堂正正的修炼，没有一点怕心。我的这些表现，同修们都很佩服，自己也认为自己走的很正，我也一直把这些当成了自己的资本，总是一种高人一头的感觉。

    在很长的一段时间里，常常表现的目中无人，心里老觉的谁也没有我修的好。有时说话中带着很大的魔性，动不动就发火。这样，几年来在同修中总是强调自己，总是看别人的缺点却看不到别人的优点。尽修别人不修自己。当然，与我接触的同修心性很高，从来不与我计较。但渐渐的同修对我敬而远之。

    到了二零零三年年底，我与同修间的矛盾越来越明显，这时协调人也想“撤”出去，不想干了。周围的同修都感到很难再合作下去了。除夕的晚上，我一个人被关在屋里，很清静。只听着外面的鞭炮声，人们嘈杂的喧闹声，心里觉的很烦。这时也让我想起了家人、孩子和以往过年的情景。（七二零前）那时我们一家人老少三代一起包饺子，欢天喜地、热热闹闹。可现在一个人被困在屋里，冷冷清清。这个世上没有人能理解我，丈夫和我离婚后，马上又找了一个女人（当时他对我说“先假离婚，以后再复婚”），孩子对我也不理解，一直不愿理我。

    平时因为忙，好象顾不上想这些，这几天清静下来，本来应该好好学学法，可是一阵阵人心往上翻，孤独、寂寞、无助、委屈一起向我袭来，法也学不下去了，一阵阵的心酸，只想痛痛快快的哭一场（可是不能出声，怕影响了邻居们过年的气氛）。

    自己不能控制自己，看看书不知不觉的泪水又流下来，心里也清楚，这是人的情在起作用，可就是抑制不住它，最后在心里求师父帮帮弟子吧，我不想要这些东西（那时已陷在人中不能自拔）。不知洗了几次脸，总算熬过了午夜。心想躺一会儿吧，刚刚倒下电话铃响了，看着电话就是不想接，心想，是谁这么讨厌，半夜三更还打电话。

    电话铃一遍一遍响个不停，最后我还是下地接了电话。“妈妈，过年好！”是女儿的声音。放下电话又是泪流不止，但这次不再是伤感的泪，而是感激的泪，我深知是师父看到弟子的“关”实在是太难过了，利用女儿的“新年祝福”来帮我。这时我立刻清醒过来了，我是修炼人哪，怎么这个样子，这不成了常人了吗？

    师父常跟我们说“遇事要向内找”，可我找来找去找不到原因，为什么会这样呢？我们的目标应该是一致的，都是为了揭露迫害，救度众生。究竟问题出在哪？过了初三，有一位外地同修过来看我，跟我说：“听说你是你们这儿的领导？”当时我马上否认“不可能，我怎么可能是领导呢？师父说了，大法里没有名，没有利，没有官当。我怎么可能当领导呢？”可是过后仔细想想，还真象同修说的那样，因为平时总是强调自己，大家谁也不和我争（实质是谁也拗不过我），自然就得按着我的想法做，否则我会不高兴，这无形中我不就成了“领导”了吗？而且我总是按着我的“标准”去要求别人，如果达不到我的“标准”，我又要埋怨同修（另外空间可能是一种物质），邪恶就钻了这个空子，利用每个人没修去的人心，加大各自的执著，这样就造成了同修间的隔阂。

    问题原来出在我的心性上，因为我一直在执著自我。这时才让我恍然大悟。同修走后，再一次让我感到师父的慈悲，这次分明是师父看到弟子找不到执著所在，借同修的嘴再次点醒我。从那以后，我努力修自己，遇事无条件向内找，后来师父利用几件事，暴露出我的执著，让我从中提高上来。

    四、修出宽容

    二零零四年的春天，一位同修被邪恶绑架，他的妻子（也是修炼人，但怕心重一些）写了一封劝善信，协调人拿给我，说她现在心里很乱，写不下去了，让我帮着完善一下。我一看，写的是够乱的，其实若论文化水平（她是大学毕业）我还不如人家呢。但她丈夫被抓，一时心静不下来，既然拿我这儿来了，那就抓紧时间（硬着头皮）试着写吧。

    我找了许多网上的有关劝善信方面的文章，费了好大劲儿，忙到后半夜，总算写好了。是站在受害人妻子的角度写的，心想这多有力度，第二天就可以给公安局、国保大队送去了，营救同修中，一定能起到很大的作用。自己感到很满意。没想到，当同修的妻子一看到上面的落款“×××妻子”她就火了，不但信没发成，还埋怨我没替她着想，把她暴露了。当听到这些时心想，这有什么可怕的？顿时产生了埋怨心理，“我这是何苦呢，有这时间还不如好好学学法呢。”感到浪费了我的宝贵时间。

    那年的下半年，另一个同修被抓，在营救同修过程中，一位同修写了一个关于营救同修的“倡议”，写的很简单，并且口气很硬。这几年中，我曾有过这方面的教训。那是两年前，因一位新進入复印点的同修被绑架，那时有一位同修本来有条件提供帮助，但由于怕心，不但没有提供帮助，反而给做协调工作的同修造成很大的压力，所以紧接着协调人又被绑架。

    当时我带着很大的埋怨心写了一篇“倡议”，结果引起许多同修的反感，“一出事了，你们大笔一挥，动不动就整体配合不到位，总让我们向内找，找我们的漏，难道你就没漏吗？”为了吸取这样的教训，我当时没同意印发他这个“倡议”，只是说“再让其他同修看看”。有位同修看完后，也觉的口气有点象领导下命令。但那位同修的出发点是好的，所以我就连夜写了一篇与同修切磋的文章，把这份倡议书的内容溶入其中，当时我的自我感觉不错，心想，这样发给大家即不会引起反感，又能起到呼吁同修的作用，同修看到后一定会发自内心的参与到营救同修的整体行动中来，所以印完马上发下去了。

    没想到，这位同修看过后，非常反感。找到我说，你把我的意思全给改没了。我跟他解释“现在有许多同修已经开始行动了，那些同修用不着呼吁。呼吁是针对那些还没有行动的、不够精進的同修。本来这部份同修人心就重，如果口气太生硬，效果就不会好……”。尽管我善意的跟他讲了许多，他还是坚持发他写的“倡议”，还要每人一份，我认为太浪费了，一共没有几行字，再说又不是师父的经文，没必要每人一份。

    当时可能碍于“面子”这位同修没有与我再争执，但回去后心里不平衡，找了十几位同修开了个会（后来同修告诉我），当时就象开声讨会一样，我成了焦点，说我如何如何，甚至有一位从来没见过面的同修，也把我以前曾给他改稿子的事也翻了出来，说我把他的稿子改的面目皆非，简直就象我剽窃了他的作品一样。

    他们在一起你一言，他一语的，说了许多诸如名利心、显示心、嫉妒心……听到这些后我心里很不是滋味，这都哪儿跟哪儿啊？根本都不挨边儿。心想真是费力不讨好，以后这种事我不会再干了。隔天，协调人拿来营救同修的文章让我完善一下，当时我心里正别扭，话没说几句，火就上来了，把文章从电脑里拷到U盘里，拔下U盘摔到桌子上“以后这种事别找我”。同修被我的态度弄的很尴尬，然后不欢而散。

    我与同修之间的关系再度出现紧张。我也觉察到了自己的状态不对劲儿，近一段时间，自己的心态很不祥和。后来我冷静下来向内找，我究竟有没有同修所说的那些不好的心呢？静下来仔细查找自己，才发现同修们说的也没错，以前帮同修改稿子，有时就把自己认为同修悟的不够正确的地方，按着自己的想法加以修改，改来改去就面目全非了。我这种不尊重别人，不考虑别人的感受和当时的承受能力，其实还是在强调自己，没做到师父要求的“做事先考虑别人”。

    谈到名利心、嫉妒心，我没想到过我还会有这些不好的心，所以听同修说我有嫉妒心很不以为然。一次我女儿回来，我给她做了点缝纫的活儿，可缝纫机不好使，女儿在一旁跟我说，你应该怎么怎么样就好了，听她说这番话我心里很烦，就说：“我使了这么多年的缝纫机了，还不如你？”随后我马上就意识到了，这不就是那颗嫉妒心吗？不愿意让别人在我面前指手画脚。这是师父借女儿的话来撞击我那颗嫉妒心，让我认识到自己的执著。

    今年夏天，同修跟我说：“有个同修听说你和小媳妇（我前夫现在的妻子）打起来了，还骂人家什么什么……”当时听到这无稽之谈感到很可笑，就跟同修说：“这同修怎么不修口？炼功人传这些？我的名誉无所谓，但说话得站在维护大法的基点上。”表面看自己好象没在乎，但心里还是为自己的名誉受损而气愤，对那位同修耿耿于怀。过后才醒悟：这不就是名利心在起作用吗？

    经过深刻反思，才发现，原来同修间的隔阂都出在我的心性上。自己常常以自己“走的正”自居，瞧不起别人，总是为一点小事埋怨同修，而且常常是不修口，不能体谅在某些方面还有执著的同修，不能宽容同修心性的不到位，做事没有为别人着想。那么，为什么不能宽容别人呢？最根本的原因，就是自己的不善。师父《转法轮》中讲“你老是慈悲的，与人为善的，做什么事情总是考虑别人，每遇到问题时首先想，这件事情对别人能不能承受的了，对别人有没有伤害，这就不会出现问题。”法天天在学，可是自己并没有对照法去做，没有实修。一直以为自己修的不错，从来没向邪恶妥协过，修炼路上没有污点，别人都不如我，把自己的位置摆的太高了。

    一次，我看到同修的一篇文章，其中一句话深深触动了我“大海为什么有那么大的容量？是因为它的位置低……”。是啊，我把自己的位置摆的太高了。从那天起我一直在努力，把自己的位置降低、降低、再降低。这样逐渐扩大了自己的容量，一点一点的学会了宽容。

    后来有一次，有一位女同修和我学电脑（上网），迫害一开始她丈夫在外面经常不回家，对她的伤害很大，我心想，换了我早就离婚了。我跟她说，“他那样对你，你心里咋还惦着他呢？”

    她只是一笑。她的言谈举止给我的触动很大，就象一面镜子，与我的不善形成了鲜明的对比。她能处处为别人着想，她那么善，而且宽容大度，她不但没离婚，反而把家庭圆容的非常好，对她的丈夫、公公、婆婆以及她丈夫的亲属一如既往，好象什么事都没发生过似的，而且对那个女人还劝了“三退”。

    这真的是一种境界，是修到那个份儿上了。今天这位同修出现在我面前，让我感到是师父特意安排的，让我看到自己的不善，让我赶快提高上来。每当想到这些，不禁让我汗颜。几年来，师父为我不知操了多少心，几次点悟我，可都因自己的执著，悟性太差，一直不悟，所以才走的“跟头把式”的，想想真是太对不起师父了。

    自己深知距离大法的标准、师父的要求还差的很远，但自己有决心，一定珍惜师父给我们留下的这最后的宝贵时间，扎扎实实做好三件事，走好这“人成神之路”，不辜负师父的慈悲苦度，不负众生的期盼。


在佛光中成长

    文／大陆大法小弟子 珊珊

    【明慧网二零零六年十月三十一日】

    尊敬的师父您好！

    我是您的小弟子，感谢师父让我转生到这么好的一个家，能够修炼。我已经修炼七年了，我把在七年多的正法修炼路上做的一些小事向师父和同修汇报一下。

    我家里的环境比较好，爸爸妈妈都修炼，家里经常有同修切磋，还有学法小组。我除了在学校上课外，回到家耳闻目睹都是法中的事情。我很感谢来我家的同修对我的鼓励和帮助，也是这个环境让我一直在法中熔炼着。

    在邪恶疯狂迫害的日子里，我一直跟随妈妈在师父安排的路上走着每一步，经常和妈妈一起去发真相资料、挂条幅，到楼道口、电线杆上可写的地方写上“法轮大法好”。记得有一次，我和妈妈到农村去发资料，走在半路上下雨了。那时才傍晚四点多钟，村子里人还很多，我就跟妈妈说，等六点发完正念，天黑了，咱俩再做吧，发正念让雨停，不然真相资料全湿了，咱们这么远就白来了（因那时，还没有塑料自封袋，用红包包着）。我和妈妈就在树底下坐着开始发正念，等六点发完正念时，雨真的停了，那个村子很大，我和妈妈把带去的二百多份真相资料、光盘和十多个条幅全做完了。

    由于邪恶疯狂打压环境有时很紧张，有时同修之间不方便经常沟通，因为我的年龄比较小，不容易引起邪恶的注意，这些年我就一直在给同修传递资料，互相有点什么事，我就去挨家通知。

    记得二零零四年有一次，妈妈有特殊事，晚上没回来，第二天是周六，应该出明慧周刊和真相资料。以前我放学在家时，经常给妈妈当帮手，那天妈妈没回来，我就着急了，心想不知妈妈什么时候能回来，回来妈妈还得做资料，多辛苦啊！如果回来晚了，周刊、真相资料做不出来，同修来取不是白走一趟了吗？又影响这么多人看明慧周刊，晚发一天真相资料就晚救一天人。

    我就想今天我来做资料，我是正法时期大法弟子，无所不能，师父也会帮我的，我就把机器搬出来，一切准备好了，就开始先做周刊，做了二十多本就开始装订，装订好了就开始做周报，做了一百多份没有纸了。我想就做这么多吧，中午连饭都没吃呢，反正我也尽力了。

    转念一想，平时妈妈做的比这要多很多，同修来取一次，取这么少。如果这周再不来，就取这么点真相资料，我这不影响救人了吗？我就想，我应该去买两包纸回来再做，就拿了五十元钱到电脑城买了两包纸，回来接着做。

    傍晚，妈妈回来说；“今天我耽误事了，资料还没做呢。”我高兴的说：“某某阿姨都把资料拿走了。”妈妈不解的问：“你说什么？”我说：“我把资料做好了，某某阿姨拿走了。”妈妈说：“周刊做好了？”我说：“嗯。”妈妈说，“周报呢？”我说，“也做好了，和平时做的一样多，我做了一天啦。”妈妈高兴地说：“你真是师父的小弟子。”我笑着说：“妈，你说错了，我现在已经是老弟子了。”

    妈妈和同修经常在市里、农村证实大法，我每次都不落下。记得有一次和同修到本地的监狱去发真相资料，一个大伯（男同修）对我说，“这次还是咱俩一组吧，咱俩都配合好几次了。”我说，“行。”过程中有一组同修，惊动了岗楼里的哨兵，顿时监狱里沸腾了，哗啦啦监狱前后大门都开了，排兵布阵，兵分好几路，开始寻找大法弟子，我心里一点都没有害怕，也没有为妈妈担心，一直发正念。最后邪恶什么也没找着。

    二零零四年九月，我转了一个新学校，学校大厅很大，要是想在大厅里贴真相资料，就必须早晨上学的时候，那时才能走大厅，平时我们走侧门。我准备在周一早晨七点到七点十分做（因为每周一都要搞升恶党旗仪式），除了这段时间，就不容易走大厅了。可是这段时间，是全校师生上学的高峰，我发出一念，并求师父加持。下次周一，我一定要把真相资料贴到大厅墙上，那天早上，妈妈找了一个同修在家帮我发正念，在川流不息的人群中，师父给我安排了一瞬间没有人的时间，我抓住机会，在师父的加持下，在同修的帮助下，我终于把真相材料顺利的贴到大厅上去了，特别显眼。

    这几年，虽然我做的不是那么太好，但是我会在这条回归路上跟师父回家。


贵在坚持

    文／上海大法弟子 能行（笔名）

    【明慧网二零零六年十月三十一日】贵在坚持。坚持什么？坚持做好三件事，坚持到正法结束。师父讲：“在证实法中，做好大法弟子的三件事啊，一切都在其中”（《在2003年亚特兰大法会上的讲法》）。

    修去怕心

    我刚刚从劳教所出来时，怕心还是比较重的，心里知道大法的珍贵，看到众多的众生被毒害，心里很着急，三件事也在做，但怕的物质一直在起阻碍作用，有时一边在发着真相资料心跳却很快，脚也有些软了。怎么办？我很苦恼，我知道修炼人的要求就应该高，不是常人做大法的事，不是为积功德，做大法的事，就应该抱着神圣的心、无私的救度众生的心。

    我首先在学法上多下功夫，一定要静下心来学，“释迦牟尼讲正念，得一心不乱的念经，真正的能够使他修的那一法门的世界产生震动，才能招来觉者。”（《转法轮》）同时用法来指导自己的一言一行，特别是在做真相时的一思一念，最能把自己的实际心性水平反映出来，这样不断静心学法，不断的发正念，不断在做真相事时，向内找，发现自己的各种执著心，不断修正自己，这样我渐渐的从怕心中走出来了。当然过程中有起有伏，也是很艰苦，有时看到自己的执著心明明就在那里，好象就是很难去，我想到师父的法，把这个不是我的怕心和真正的我区分开来。

    有时发真相资料时，怕心来的时候，我审视着这个不好的心，对它说：我知道你在怕，但你主宰不了我，干扰不了我做大法的事。有时我心里念着师父的法：“我抱着善念，我抱着救度一切众生的愿望来了。”（《在2003年华盛顿DC法会上的讲法》）那一瞬间，什么怕心都没有了，只有想救度众生的一念。

    现在我不敢说一点怕心没有，但有了一个较大突破。我总结下来，我这方面的改变，最主要还是抓紧了学法，学法状态好了，自己才会意识到以前意识不到的执著，才会有针对性的修掉它，就象是有了一条明确的路，知道自己应该怎么一步一步走下去。“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”（《精進要旨（二）》〈排除干扰》〉）。除了学法，一定要做讲真相的事，做的数量可以根据自己状态有所调整，但决不能以自己状态不好为借口不做真相的事，也不能抱着怕自己被落下的心态去做事，就是一颗纯纯净净救度众生的心，才是神圣而伟大的。我们的执著心也只有在实修中，在救度众生的过程中去掉。还有体会到发正念对加强自己正念和去除怕心有很大作用（当然发正念的意义远不止这点）。

    修炼就是贵在坚持，去执著心也是一样，不管中间有什么反复，困难多大，信师信法，就能成功。

    一年来，我做了约一万张光碟，面对面劝成“三退”的约一百五十人。我知道这还远远不够，尤其上海这个比较特别的地方，我上班、回家的路上望着茫茫众生，还有多少没有被救度啊！自己做了多少？有时因为自己人心重，使有些很好的讲真相的机会错过了。我相信随着自己在法上提高会越做越好的。

    彻底否定迫害

    我从劳教所出来后，通过学法，知道自己应该彻底否定邪恶的迫害。但是开始蛮长一段时间，我并没有意识到，自己只是嘴上否定，实际并没有真正在否定，在相当成度上是不愿被迫害而在否定。

    在不断学法中，在看到和我曾经接触过的同修不断被邪恶绑架后，从他们的也一直在否定迫害却又被迫害的教训中，我渐渐明白师父讲的“否定”的一层涵义。记的有一次我对一位同修说，你怎么用这么旧的一部手机，他说：“免的以后出事，损失少一点。”我马上说：“你这个想法不对，你不是在求迫害吗？”他当时也意识到自己有问题。后来我提醒他多学法，他没有很重视。他也是被邪恶非法关押二年才出来不久的。在今年“六国峰会”期间，他又一次被邪恶绑架了，现在仍没有放出来。所以很多时候就是一念之差，能不能认识、能不能修正，就是一个大层次的能不能突破的问题，我细细想来，当时我对同修说他在求迫害，我的心态也是为了求得不被迫害而让他不说的，也是有漏的，并不是真正在彻底否定邪恶迫害。

    现在我认识到，一个高尚的人，难道非得被恶人用最下贱、恶毒、卑鄙的手段迫害才能证明其高尚吗？完全不是，邪恶都是极其低下的，而我们是高尚的，它们怎么能和我们形成对等呢？旧势力的变异的观念在利用旧宇宙“相生相克”的理在考验我们，即你要修的好、修的高，就会有对应大的魔难。而师父教我们的是彻底否定旧势力邪恶迫害，超越了“相生相克”的理，因为“相生相克”只是宇宙中一定层次的理，不是最高的理。

    在上海邪恶对大法的迫害一直比较严厉，也投入大量人力和财力对大法弟子监控。比如同修也多次在文章中提到，上海有多少多少摄像头在大街小巷中，让大家小心，有的说不宜出去发东西。我觉的多少有认识上的不足，在承认邪恶迫害。

    当然我们应该小心，在发真相资料时是应该多观察，但这不能说发资料的事不做了，我们照样做，照样发。我觉的对于一个个体来讲，可以根据个人情况，采用某种特定的最好、最方便的讲真相和发资料的办法做，但对整体来说，不能讲哪个方法不宜去做，因为众生也是通过不同渠道得到真相的，否则会使一部份世人得不到真相。其实从人的理看也没有绝对安全的事情，除非什么也不做，但是我们是修炼人，有这么多众生未被救度，能看着不管吗？我们有大法在指导，有师父法身的保护，邪恶能想怎样就怎样了？它们配考验我们吗？一有了人的思想，“相生相克”的理就会起作用，所以我觉的修炼人的正念起主导作用，才是最安全的。也有同修提醒我，说我是上海市里的重点人物。我说：谢谢提醒，我会很注意，但我没有什么重点不重点的念头。当然考虑同修的安全，和其他同修交往时我确实非常注意，也确实有许多同修被跟踪过和绑架的事情发生，上海的国安是什么最高级的特务手段都会用的。但这不是承认邪恶迫害，还是要理智的做事。

    这几年有不少同修，被非法劳教或判刑出来后，大多数没有放下心多学法，而是急于做事，有的有一种随时为大法献身的念头，这种想法仍多少带有承认邪恶迫害的一念，其实我当初也是这样的，一年多后，心才稳下来。把学法、生活、工作方方面面都能安排好，家庭环境，居住小区的环境，逐步走向良性。

    正好小区环境

    我居住的小区换了不少居委干部和民警。小区的环境对自己的修炼和做好讲真相的事影响很大的，所以我也很重视。我曾经历过多次的骚扰，但通过发正念和讲真相，环境基本都能正过来，居民也越来越理解我们。

    我的体会是不管“六一零”用什么邪恶欺骗的手段调动居委会和民警以及小区保安明里暗里对付我，我一定要堂堂正正，我经常就是正面回应，也会主动找他们聊。有一次，新来的居委会主任和我谈话时，显的非常害怕样子，“什么时候了，你还敢炼法轮功？”他对我理解不了。

    我悟到，大部份人还是可以救的。我也看的出这些人都是普通常人，只是受欺骗毒害而已。我就和他们讲真相，一次二次他们没有变化，但我没有认为他们不可救，只要正法没有结束，我们不应对任何常人下这个结论，除了那些恶事干尽到了罪不可恕的少数邪恶者。所以我一有机会就尽量和他们讲真相，几个月后，他们也渐渐在变化，原来经常上门骚扰，后来没有了，偶尔会上门送一些通知单，却怕我说他们骚扰，就不断的说：“这个东西我们每家都要送的。”然后也不進门匆匆走了。

    那些保安平时没有什么机会接触，我就找一些借口找他们。比如，有一次小区某个人家被盗窃了，我就跑到小区门卫，问怎么回事，然后从社会上犯罪事件多和人的道德低下，慢慢引导到真相上来，他们表面不一定敢认同我的话，但没有一个不骂这个社会腐败的。我每次接触一个新认识的保安时，都会问他们：“你知道我是小区里炼法轮功的吗？”他们都是说：“我们不知道的”，我再问：“听说上面公安让你们盯着我。”他们马上竭力否认。

    其实他们都知道我的情况，我们邻居也曾告诉过我，每次过节上面的公安让他们注意你，你進進出出他们都做记录。其实这正是上海人的特有的性格，他们往往一边跟你讲话，一边看你反应，看看你好象在反对，他们讲着讲着，就会把话绕走，不敢正面应对你。如果你单刀直入，他们马上会先回避一下，可能心里估量你说这话会是什么意思，等发现确实没有伤害他意思的时候，他才会放下心和你谈。这个特点在居委会、警察经常碰到，当然也不绝对。所以我更想和他们直来直去，他们一开始心理就处于劣势。这样时间长了，我发现他们也在变，以前看我总是带着一种古怪的眼光，现在看到我就和我点头打招呼、和我微笑。因为我心态是堂堂正正，就觉的自己应该是值得让常人尊敬的人，他们也真的开始正视我了。

    某年上海召开国际性重要会议，许多同修被抓，许多人被二十四小时监视着，我是其中之一。当时心里很苦恼，不知如何突破，小区里的居民有不少人对我议论纷纷，只有少数人很理解我，也怪我平时对小区讲真相没做好，我觉的这件事对救度众生有比较负面的影响。但直接找人去谈，又好象拉不下面子，我左思右想不知怎么办，后来我干脆读法，读着读着，觉的师父已经在法中点给我了。

    师父说：“当然修炼过程中，因为你要提升，肯定对你来讲，对修炼人来讲是有考验的，做不好会不断的有麻烦出现，做的好也会不断的有修炼中的考验出现。你们一概把它视为干扰，想为解决这个麻烦而解决这个麻烦，你就解决不了，因为那是为你提高而出现的。你要正念去对待它：通过这个麻烦，我怎么样能够把与这件干扰有关的一切正确对待，本着救度众生的目地平衡好，我怎么样能够对众生负责，把这些事情的出现视为正好是讲真相的契机，正是讲真相的好机会。你平时去找人家讲真相没有理由，平白无故的去找谁还不愿意见你，干扰不正好使你有了接触的机会了吗？你不正好去讲真相吗？大法弟子除了自己修炼之外，你们最大的责任就是要救度众生。这件事情不做能行吗？不做好能行吗？所以不要把所有的问题出现都当作是对你做正事的干扰，对自己学法在干扰，对自己讲真相在干扰。不是的，问题的出现就是讲真相的机会。”（《2006年加拿大讲法》）我明白了，我该怎么做。

    于是我想先找居委会，在和居委会讲的过程中，让其他人听到，我就去了，可是当时居委会没有人，我就慢慢往外面走，到了一个超市买了一点东西，从另一个边门回来，二个便衣一直跟着。我心里发了一念：师父师父，让居委会的人出现，我好讲真相，请师父加持。進了边门，我慢慢往家走着，走到就要到家的一幢楼了，居委会的干部真的从和我垂直的一条路走过来，不早不晚，正好在交叉路口和我碰头。我有点激动，真神啊！

    我马上拉住他说：“你知道吗？这二天我好苦啊？天天被人看着，不理解的人还以为我是干了什么坏事呢？这不在坏我名声吗？你也给我评评理看。”他说：“是啊，我也知道你是一个好人啊。”这时小区中有两个遛狗的人也过来看热闹，还有其他人，我一看正是机会，就讲开了，从我们如何修炼真善忍，到“天安门自焚”伪案，讲了一遍。周围人都笑着听我讲，最后，居委会的人说：“你是好人，我是知道的，你也不要怕被人误解，以后多出来和不了解的人多讲讲，人家就不会误解你了吗？”是啊，是应该和周围人多讲讲了。我心情好很多了，终于能挽回了对大法的负面影响。

    除此之外，我对发正念也比较重视，上海同修提出的晚上八、九、十点分别对着居住小区、区的六一零、公、检、法、司和市的六一零、公、检、法、司发正念很好，我一直在坚持。所以整体环境发生很大变化，干扰比较少，讲真相的事也很顺利。

    总之，贵在坚持，我们就是要坚持不懈做好三件事。对于自己个人修炼，不怕摔跟头，不怕自己执著心出现，不怕反复，“持之以恒，他日必成正果。”（《法轮佛法（精進要旨）》〈拜师〉）

    对于正法形势，这个迫害形势持续了七个年头了，有时候觉的度日如年，觉的遥遥无期，但我们就是信师信法，不管是天塌地陷，邪恶如何疯狂迫害，就是要完成自己的伟大使命，就是要助师正法，坚持到邪恶灭尽。“在真正的劫难当中或过关当中，你试一试，难忍，你忍一忍；看着不行，说难行，那么你就试一试看到底行不行。如果你真能做到的话，你发现真是柳暗花明又一村！”（《转法轮》）我相信只要我们坚持下去，必将会有“柳暗花明又一村”的一天。

    个人体悟，认识有限，望同修慈悲指正。

    注：考虑到安全问题，有些事情发生的场景有些和实际有些出入。


信师信法　走正师尊安排的路

    文／吉林省长春市大法弟子

    【明慧网二零零六年十一月一日】尊敬的师父好！各位同修大家好！

    在九四年五月，我有幸参加了师父在长春举办的第七期法轮大法十天学习班。记的师父在学习班上要求我们今后要把自己当成一名真正炼功人去对待。

    从那以后我就开始早晨到外面炼功。听说我们炼功的场地还是师父给选的。后来我们又成立了学法小组，在那里，我们每一个学员都有很大的变化，心灵得到了净化，大家在一起学法，背法，对这部法在理性上有了一定的认识。这段时间虽然不长，但是为我今后证实法的路打下了坚实的基础。

    九九年七二零迫害开始了，我认为一定是中央不了解法轮功是什么，就带着纯朴的这一念，来到了北京信访办，想把真实的情况反映一下。可是到了之后才知道那里根本不让人讲话，问你是从哪里来的。然后就被带回当地拘留。出来后，我想这不是颠倒黑白了吗？

    过了三个月，我又一次踏上了進京的列车。当时，政府不许讲，我们就在天安门打出了“法轮大法好”的横幅，说出了我们心里话。很快就冲上了几名警察，把我带到天安门派出所。我被当地公安机关带回拘留，它们说我扰乱社会治安。出来后，街道不干了，要求单位对我進行处分，还要对我進行罚款。单位开除了我的公职，留厂察看一年。每月工资二百三十元。还要给街道一百元罚款（街道要罚款一千元）。我坚决不同意。街道看管我的人对我说：“罚你一千元是最少的！别人都罚了多少多少。”我听后告诉她：“你们这么做是不对的，钱不在多少，我不能支持邪恶势力在发展。”她听我说的这些话一顿大笑。去找单位负责人去了。这样我的工资每月就变成了一百三十元。

    我对他们的处理不接受，便与领导请假，到有关部门去上访。她让我写个请假条，给了我三天假，我去了省信访办，信访办的处长接待了我，我即开始和他讲真相，告诉他，我去北京没有组织，更没有影响社会秩序。以及回来后，单位对我的处分都说出来了。他说：“我知道你们是群什么样的人，但是××党不让炼，你就在家里炼，不要再去北京了，去北京也没有用。”他让我写一份不去北京的保证。我说：“去北京和不去北京是我的权利，我为什么要保证呢？你既然了解法轮功，了解我们是什么样的人，就应该帮助我才是啊！”他听后对我说：“你的企业归市里管，你去市信访办吧。”于是，他拿起电话给市信访办打了一个电话，对市里人说：“我这里有一个法轮功，单位给她开了一百三十元的工资，她单位领导说有中央文件，你那里有么？”对方说：“没有。”于是我又来到了市信访办。市里让我到区里，区里又让我去街道，我走到哪里就把真相讲到哪里，告诉他们，我们是被迫害的；这样对待我们是不公的。

    后来，单位以我“旷工”的名义开除了我。当时我想，待不了几年了，开除就开除吧。（现在认识到这就是不对的。）

    之后不久，就有同修介绍我去一家服装厂上班。去了没有几天，街道就来找我去参加洗脑班。我坚决的告诉她：“我就是要修炼法轮大法！谁也别想转变我！”区里的负责人打电话来，威胁我说，如果我不去就会到去单位找我。如果单位的人知道我是炼法轮功的，可能就不用我了。我接过话说：“他们（单位的人）知道我是炼法轮功的，他们愿意用我。”然后我告诉她：“人各有志，每个人有每个人的信仰。不要把你们的东西强加给我，转变我！我已经是四十多岁的人了，法轮功好不好，我最知道。法轮功如果不好，我就不炼了，也不用你们这样天天跑。你们是改变不了我的信仰的。今后也不要再给我打电话了。”就这样我就放下了电话。

    最后，派出所的所长打电话来了。我说没有时间，我被你们迫害的没有了工作，好不容易找到一份工作是做服装的，你也知道做服装是流水线，如果我不去，就会造成流水线受到影响。我不能再失去这份工作了，我还有孩子要抚养。他听了我的话，说：“你家庭还好么？”我说：“街道的人让我丈夫与我离婚，他没有同意。”他听后说：“那好吧，你上班吧，不用来了。”从此以后，街道和派出所的人真的就很少来的。

    在二零零一年，我们大家共同建立了一个资料点，有了这样的资料点，就好多了，每到双休日我们同修几人就把真相资料送到千家万户，直到今天都很少有过间断。

    师父讲过要“遍地开花，有人的地方无处不及。”（《放下人心　救度世人》）所以，我们想城市发的真相资料够多的，应该到农村去，那里的生命也应该知道真相。

    农村不比城市，我们每次都是坐火车或者长途汽车，半夜到，天亮归。把真相资料送到每一户，条幅挂在我们所到的城与镇的各条主要街道。

    资料点运作了一年后出现了许多漏洞，我们没有及时发现，也没及时向内找，被邪恶钻了空子，功友相继被抓，他们由于承受不住邪恶的迫害，供出了我。下班回来，警察在楼上等我，我被他们堵个正着，被带到派出所。

    在路上，我想我悟性太差了，下班去功友家没有人（两人都是退休，从来不外出），可是我没有多想。现在想起来什么都晚了，一定是他们出了问题。可是为什么我要配合邪恶呢？师父的法在我的耳边回荡着。我一边请师父加持弟子，一边全盘否定邪恶的安排，铲除派出所所有人背后的邪恶因素。

    一会儿警长给我做笔录，我拒不配合，他们从我的包里搜到了钥匙，到我家搜查。他们拿着搜到的真相资料问我这些东西是从哪里来的。我说是从门缝接的。他们让我说点真的，免得一会难看。我对他们一直发着正念。一会儿他们就坐不住了，说头痛的要爆炸了，行了就这样了，先把她塞進拘留所再说。当晚就把我送到了拘留所。拘留所的值班人员问有没有病，我说正因为我有心脏病，才炼了法轮功。值班人员说心脏病得到医院去检查，这里不能收。

    到了医院，大夫问我怎么回事，我就开始洪法，讲法轮功对祛病健身的奇效。可是邪党政府就是不让炼，这不是要把一个好人送到拘留所里去吗？警察说：“你有没有完？你再说回去我给吃个满脸花。”我说你给我吃什么？在人多的情况下，他们拿我没办法，警察对大夫说：“她说有心脏病，让她做个心电图，看她到底有没有病。”我被带到楼上去。我继续发着正念，讲着真相。

    结果出来了，他们不让我听，说我没有病。我当时心里一愣，转念一想不对，一定是他们骗我；拘留所不是我呆的地方，师父一定会帮我，给我演化出来病态的。于是我对他们大声的说：“你们骗人！大夫说什么话为什么不让我听？”他们推说到拘留所让我看，让我上车了。在车上我一声不吭，一直发正念。我感觉这个车里都装不下我的一只眼睛。

    到了拘留所，我再一次请师父保护弟子，恶警对值班人员说：“没有事，白折腾一趟！”可值班人员接过病历说：“这不是有病么？”警察说：“没事！她这是吓的。吃点东西喝点水就好了。”值班人员说不行，他们又给所长和教导员打电话，对值班人员说：“她是非常重要的。她去过北京。”值班人员还是不收。他们没有办法，当晚带我去了更大的医院检查，诊断为冠心病。结果我被带回了派出所。第二天又把我带到另一家医院检查，结果还是冠心病，另外还有高血压。他们弄了一天没弄成，在晚上八点多放我回家了。

    后来家里来个陌生电话，我没接，不一会，有人敲门，声音大到整栋门都能听到。我没开门，第二天我就去了婆婆家。而后不久，他们找到了我丈夫询问我的下落。我丈夫问他们这是要做什么？他们说有功友供出资料点是我建的。还出了些钱。我丈夫当时就火了，对他们说：“你们找她到派出所核实事情，结果去了给判一年，我都不知道她犯的什么法，好好的一个人，被你们折腾的生活不稳定，我只能把她放在亲友家，现在你们把我家搞的家不象家样，我真不知道你们要干什么！我妻子从来不做违法事，在单位她是先進，说开除就开除了，××党这样下去没有个好。……”丈夫与他们论理的一席话，他们马上就改变了口气，说：“由于你的情况特殊，现在需要交两千元钱。”我丈夫问：“这是什么钱，因为我家没有钱，拿什么给他？”那警长威胁我丈夫：“别口气太大，你妻子还在我手里，我让她進去她就得進去！”就这样，我丈夫就去了市公安局，连去了两天都没有人接待。我丈夫又去了一次后说：“派出所让我到这里来，来干什么我也不知道。只因为我妻子炼法轮功，我已经来三次了，这次你们不接待我今后也不来了。”后来事情就这样不了了之了。

    通过上述事件我悟到：大法弟子的正念是有威力的。无论你感受到感受不到都是威力巨大的，也体会到学法的重要性。事实证明，我们所走过的每一步，都离不开师父的慈悲呵护！真是“弟子正念足 师有回天力”啊！（《洪吟（二）》<师徒恩>）

    二零零四年，《九评》横空出世，给邪恶以致命打击！今年恶党活体摘取法轮功学员器官的邪恶罪行被曝光，震惊了整个世界。随着正法進程的快速推進，大法弟子证实法，救度众生又進入了一个新的阶段。在这样一个特殊的历史时期，广传九评，救度众生，已经是每一个大法弟子的重大责任，是历史赋予我们的殊荣。在此期间，我遵照师尊的教导，做好三件事，广传九评，劝三退，救度世人。

    现在随着另外空间邪恶被大量的清除。世人都在觉醒。使得讲真相不再象以前那么困难了。另一方面，法对我们要求的高了，我会更加严格的要求自己，去掉自己的根本执著，走好以后的路，跟上正法進程。

    以上是我的一点体会，请同修指教。合十。


助师正法救度众生

    文／大陆大法弟子　石修

    【明慧网二零零六年十一月一日】回顾几年来的正法修炼历程，经历了江罗邪恶集团和中共恶党对法轮功长达七年毫无人性的血腥迫害。在这几年证实大法、揭露邪恶、讲清真相的正念正行中，风风雨雨的走到今天，我真正的悟到：作为一名正法时期大法弟子，肩负的责任重大。助师正法救度众生的历史使命，就显的伟大、神圣。

    师父在《放下人心　救度世人》的经文中说：“作为一名正法时期的大法弟子，个人解脱不是修炼的目地，救度众生才是你们来时的大愿与正法中历史赋予你们的责任和使命，因此大量的众生也就成了你们救度的对象。大法弟子不要辜负了正法中赋予你们的伟大责任，更不要使这部份众生失望，你们已经是他们能否走入未来的唯一希望，因此所有的大法弟子、新老学员，都要行动起来，全面开始讲清真相。”

    我们按照师父的教诲，立即行动起来，继续讲真相救度众生。我体悟到，这几年的证实法、讲真相、救度众生，到农村去的很少，所以到农村讲真相、救度众生更显的重要。

    一、深入农村讲真相救度众生

    二零零四年八月我和两位同修，前往某农村发真相资料。找到农村的亲属比较方便，与同修商量去邻近四个乡，把真相材料（光盘、小册子）准备好，开始行动。

    首先，我们在当地租了一个亲友的三轮车，打算在九点出发十点到达地点。我们几名同修，共同发出强大的正念：铲除解体对发真相资料干扰、迫害的黑手、烂鬼、邪灵和一切邪恶。“坦坦荡荡正大穹　巨难伴我天地行　成就功德脑后事　正天正地正众生　真念洪愿金刚志　再造大洪一念中”（《洪吟（二）》〈一念中〉）。

    因为刚到农村，人地两生，我们就产生了怕心。想起师父在《去掉最后的执著》中说：“没有了怕，也就不存在叫你怕的因素了。”我们决定第一天去甲乡的亲属家叫他们给召集一下，当亲朋好友面给他们讲真相。

    晚上七点就去了，去之前屋里已经有二十多位，都是农民，我们发正念铲除他们背后的邪恶因素，同时清理了屋里这个场，紧接着给他们讲，法轮功怎么回事、中南海上访、“天安门自焚”伪案……我们详详细细都说清楚了，然后他们又问：法轮功这么好，为什么江泽民不叫炼呢？江泽民又是一个什么人呢？我们都很认真的给他们一一解答，一直到九点多钟，大家都明白了真相，又给他们发了光盘、真相资料，大家都表示感谢。

    他们说：“你们不来，我们根本不知道，电台说什么我们信什么，认为中共能说谎吗？共产党真完了，欺骗老百姓，以后死都不知道咋死的。”我们九点四十分离开这里，又去另外几个村，同修齐发正念，解体干扰发真相材料的黑手、烂鬼和一切邪恶因素，同时共同背诵《洪吟（二）》的〈除恶〉：“车行十万里　挥剑消恶急　　天倾立掌擎　法正去阴罹”，接着又让几个村的狗不要叫，同时也不叫人来回出入。三轮车动静大，一家挨一家的发材料一连走几个村，真神奇！没看见一个人，也没有一条狗叫的，真是鸦雀无声，真是大法的威力。

    在做的过程中，同修把自己当成神，而不是人，做这件事情是非常神圣，金光闪闪，壮观无比。发出纯正圣洁的正念。就这样去了四次，共做了四个乡镇三十多个村，共发资料两千多份。在伟大的师尊洪大慈悲的呵护下，我们顺利的把大法真相资料送到农民手里，使他们明白了真相，这些人真的得救了。

    二、讲真相劝三退

    从九评发表以后，我们认真看了几遍，同时進行了历史的反思，九评客观的写出了恶党反人类的邪恶本性——邪、骗、煽、斗、抢、痞、灭、控。如“三反”、“五反”、四清、大跃進、文化大革命等真实的历史罪证到迫害法轮功，至今已有八千多万人死于恶党的魔爪之下，恶党对中国人民犯下了滔天罪行。

    师父在《2005年旧金山讲法》中说：“恶党邪恶那么多年，关键是大法弟子要用正念清除那些控制人的邪灵，然后再给人讲真相。智慧的去做吧，救人嘛。”“那么讲清真相这个问题对我们大法弟子来讲，实际上远远超过了你们个人修炼。你个人修炼只是成就了一个生命，而你们在救度众生中所起到的作用却成就了众多的主体生命、无量的众生，甚至于是更庞大的天体，就肩负着这么大的事情。 ”（《2004年芝加哥法会上的讲法》）

    讲真相，劝三退，我们认为要想讲清真相，其实并不难，但必须要多学法，学好法，背法，具备洪大的宽容心慈悲心就不难。师父在《2002年美国费城法会上讲法》中说：“你们的正念，你们所做的一切，都从法中来，所以大家再忙也不要忽视学法。”

    1、从亲朋好友开始

    自从劝三退救度世人的正法進程一开始，我和老伴积极的投入到其中，开始我们把亲属关系比较好的请到家来，虽然过去同事，可是他们退休了，讲起“三退”时其中有位就急了，你这不和党对着干吗？叫别人听着这不是反党吗？我不退。而且说一些其它的话，我们争论的面红耳赤，不欢而散，心里特别着急，产生一种畏难情绪。他这是中恶党毒太深了。

    师父说：“真正修炼，就得向心去修，向内去修，向内去找，没有向外去找的。”（《转法轮》）师父说：“每个人都能找自己，这就是修炼，你不找自己你就是没修炼，……”（《2004年纽约国际法会上讲法》）

    我悟到只有向内去找，才能提高思想境界，才能提高层次。由于当时掺杂了一些对亲情执著的常人心和争斗心、私心，缺乏善心和慈悲心，所以就产生了一些急躁情绪，这样大大的影响了劝“三退”的效果。

    随着师父各地讲法和有关经文的陆续发表，对正法时期大法弟子应该做什么，怎么去做，渐渐的明白了很多，同时又学习了师父的讲法，师父说：“对谁都慈悲这样去做，有熔化钢铁的慈悲就能做好。”（《二零零三年元宵节讲法》）

    我悟到讲真相劝三退也是自己在法中精進升华的过程，因为在这过程中什么样的人都能碰到，我劝退不轻易放弃一个可救的人，只要有一线希望也要救。

    我的办法是：凡是在市区住的，请進来，走出去。所以，有的亲朋好友或多年不见的同事，无论多少年不见面、没来往，千方百计找到他，并请到家做客，最好是一家一家的请。不能一起请，那样效果不好。

    通过实践证明用这个办法效果非常好，基本达到百分之九十以上全家都能得救。然后老伴与我又回老家找亲朋好友劝三退，不管任何亲友，婚丧嫁娶，只要给信去参加，那里有可救的众生，不能错过机会。

    例如，外地农村表姐，四十多年没见面，突然二零零五年五月一日来电话说她孩子结婚定于五号去，正好是讲真相劝“三退”的好机会，我和老伴前往，参加婚礼结束后，她家的亲属没走，也包括远道的。

    晚五点钟左右他们集中一起，我们发正念，清理他们身后的邪恶，给他们讲真相，劝三退。他们都很相信，争先恐后写名单怕落下。我讲到九评，他们都要求看九评，我把影碟装好放给大家看，老少都有，炕上、地上都是人，大约有二十多人，一直把前两评看完，大家都说好，其它的光盘送给他们让以后自己看。

    九评把这个恶党揭的体无完肤，特别岁数大的人说，听说“恶党坏事干绝，马上要完蛋了，天要灭它”，纷纷要光盘，特别有些是外地远道的，我答应给他们送去。

    再如，我老伴农村表妹也二十多年没见面了，也来电话说小儿子结婚叫我们去。我认为又是一次救人的好机会。我俩又去了。老家的人及亲属很多，婚礼结束以后把他们召集一起，首先发正念清除他们身后的邪恶因素。他们对我们特别热情，使我们很受感动，谈谈久别的亲情，历历的家常，同时给他们照相合影，非常开心。在此时我说有大好事讲给他们，并劝“三退”。他们都非常相信，每家都做了三退，而且非常感谢我们有好事没忘记他们。我同时给他们真相材料和光盘。象这样的事情共有五次，其中两次是外市县的，前后共退两百多人。我悟到一切都是师父在安排，我们只是按照师父的安排完成我们该做的。

    让我们重温师父在《美国首都法会讲法》：“师父的法身也好，正的神也好，大法在世间布的巨大的场也好啊，可以把有缘人、可以把可救度的人利用各种环境弄到你跟前来，给他提供一个知道真相的机会，但是你们得去做，你们不去做也不行。”

    2、天天讲真相，不落下一个有缘人

    师尊在《在2003年亚特兰大法会上的讲法》中说：“你们在偶然中碰到的人，在生活中碰到的人，工作中碰到的人，大家都要去讲真相。就是在人世匆匆的一走一过中来不及说话你都要把慈悲留给对方，不要失去该度的，更不要失去有缘的。”

    我悟到：只要我们天天讲，不管讲的水平如何，不错过一个机会，不落下一个有缘人，就能达到救度众生的目地，只要我们有这个愿望，师父就会安排有缘人到这来听真相。在讲真相劝“三退”过程中，时刻把自己当成一个神，难度越大，越抓紧讲，从而使自身不好的东西解体，人的后天观念和执著就越少，正念和慈悲的力量就越大，就能救度更多的世人。

    我和老伴把讲真相劝三退溶在我们生活中，是每天不可缺少的大事，无论每天做什么事情，首先把这大事放在首位。如去商店、花园，乘出租车等。有时偶然遇到熟人，向他们讲真相基本都接受。除了熟人以外，大量向陌生人讲真相，开门见山，有的人接受了，也有没接受的，其原因：有一部份人受恶党毒太深了，也有一部份人对社会的一切都失望了，什么都不信，认为都是假的，对这部份人我并不灰心，找机会继续讲，一直到他们接受为止。今后我们要持之以恒，助师正法，救度众生，这是我们的史前大愿。

    回顾七年的正法修炼历程，我们经历了人间邪恶至极的对法轮功的残酷迫害，中共用最残暴、最卑鄙、最流氓无耻的手段迫害大法弟子。长达七年之久的证实法、揭露邪恶、讲清真相，救度众生的正念正行中也还掺杂着许多人心、执著心，不能忍、怕心、争斗心、求心等等。

    师父说：“我们是有针对性的，真正的指出那颗心，去那颗心，那么修的就非常快。”（《转法轮》）

    师父说：“人要修成神，在剜心透骨的去执著的这个过程中，大家想想，人会表现出什么来？什么都可能会表现出来。意识到了，能改，为什么能改？不是为了常人做个好人能改，而是为了修炼圆满而改，那就是神圣的，那就是走在神的路上。”（《美国首都法会讲法》）

    在这七年的正法修炼路上，真是坎坎坷坷，风风雨雨走过来了，在师父慈悲呵护苦度中，在证实大法，救度世人中我们得到了锤炼，走向成熟。在大法中修去了多少执著和人心，改变了我们的变异观念，修去了人的观念与不纯，从大法中修无私无我，先他后我，逐渐达到修炼人的标准，而这一切全都溶入了慈悲伟大的师尊为我们在巨大承受中无限的付出，倾注了全部心血。

    回顾这七年正法修炼之路，也是师父苦度我们的过程，师尊以无量的慈悲和洪大的宽容给我们一次一次机会，利用各种方式叫我们在证实大法，救度世人中提高上来，纯净自己，提高心性，升华层次。在师父无量慈悲的佛光普照下，我们不断的升华，不断的成熟，在今后证实大法的过程中，要救度更多的众生，来完成我们的史前大愿。

    解体所有一切破坏正法的邪恶，彻底否定旧势力安排的一切。我们在大法中更新生命，才能進入那被师父正法更新后无限美好的新宇宙中。

    我们重温师父《2003年华盛顿DC法会上的讲法》，师父说：“其实我们走过了这段历史之后回过头来看一看哪，还真是别有一番感受。”

    以上心得，有不当之处请同修慈悲指正。


做同化法轮大法的一个粒子

    文／大陆大法弟子

    【明慧网二零零六年十一月一日】修炼快八年了，坚定而平稳的走到今天，过程中有很多的修炼心得，想着师父的慈悲救度，庆幸着自己能得到这亘古大法，还有那么多同修的无私帮助——不管我今天写的好还是不好，都要把心里的真话陆陆续续的说出来。大法圆容着众生，作为弟子也要在各个方面圆容大法，圆容师父所要的。

    一九九八年十月二十九日，我和很多同修一样，得到大法后那份喜悦、那份激动、也想让别人学的那个心情，不再一一叙述。小病不断，大病没有，经常吃药的那个“我”已不存在。看人脸色，听人说话，就爱生闷气的那个“我”也在不断的学大法时，渐渐的明白了法理时，有了翻天覆地的变化。得法第一年时间里，用来自于丈夫的话说：“你身体也好了，也不跟我生气了，你炼吧，我不反对”。

    九九年七月二十日以后，丈夫及家人的态度变了，不支持我修炼。我跟他们说电视上说的全是假话，是造谣，栽赃陷害，由于在说这话的时候神情很激动，而不是心平气和的说，眼神中还流露出让丈夫不好理解的目光。这成了丈夫在以后每次暴跳如雷、发脾气时的一句说辞：为了这个法，连我和孩子你都可以不要了！那种眼神让我害怕！（现在早已经不说了，没有他说这话的环境和机会）。

    表面上是丈夫的反对和无理取闹，实际上都是我有要去的人心和各种执著。当我一次次的流着眼泪在找自己哪里做错的时候，在一旁的女儿说：“妈妈你没错，都是我爸爸的错！”我说：“不对，肯定是我有做的不对的地方，不然不会发生这事。从表面上谁都得说他不讲理，可我心里知道那是常人的理，是我有了什么要去的人心了才会这样的。

    向内找，我真的有很多事做的不在法上，一旦发现并想去掉它，情况就有了改变。心性正是在这种矛盾中（他那时好时坏的脾气和亲戚们的各种态度），得到了提高。从而也让他们亲身感到了修大法就是好。身体上的不适，也是向内找，当找自己时，难受的身体立即见好。神奇的事情一次次出现，更增添了我坚修大法心不移的决心。修炼的第一年里，我曾有一个现在看来都非常可笑的想法，等法轮功真相大白于天下的时候，我要把所有的委屈都道出来——可是，现在我不但没有了委屈，还很感谢着那些制造矛盾的人。更主要的是通过学大法，明白了生命的根本，人为什么来在世上，生命的意义。师父为我们所承受的……

    自得法至今，对很多事情表现出可做可不做，愿意做或不愿意做。可对学法，从没不愿学过，一拿起大法的书，就不愿放下。这几年来，我一直保持着每个星期读一遍《转法轮》，再看二三本其他讲法和新经文，如有哪个星期没有读《转法轮》，那就是在看师父的讲法录像或听师父的讲法录音。在得法的头一二年里，因忙于自家的生意，学法要挤时间，我在心里想，如果能用所挣到的钱作交换的话，宁愿把属于我的所有的金钱都换成德，转化成功。

    真想把所有的时间都用在学法修炼上。就这样想过以后，生意上的事越来越少，出现了这样或那样的想象不到的事情，但表面上都不是我的原因，大家也就顺其自然。后来真是属于我的时间很多，经济生活上反而挺好，还能为做证实法的事做出付出。作为真修者，我对各种物欲的贪恋和情的执著已经淡之又淡，直到完全除尽。

    我在心里默默的感谢师父，我们要什么，不要什么，师父都能给我们圆容，想着师父为了度我们，为了世间的众生承受着我们根本想象不到的巨难，我们有什么理由不精進？！在学法时，有时对师父讲的某些法理一时理解不了，我心中也不曾有任何怀疑或非要搞清楚的想法，当时的一个念是：多学法自然会明白的，因为我们在人类社会轮回转生的时间太长了，不知哪生哪世做过不好的事情，欠过什么债，形成了很多变异的观念，带着这还没有完全修去的痕迹，我们是不可能对这超出常人的“高德大法”理解的那么深，那么全。我们只有精進、实修，不断的祛除人的东西，一层一层的法理就会展现在我们面前。

    我们手捧的不是常人的书籍，学的也不是常人的知识，我们手捧的是人类社会生生世世想求都求不到的宇宙大法，学到的是掌握了所有人类的知识都学不到的超常法理。通过不断的学法，心灵得到了净化，旧的观念在改变，各种不好的人心在放下，功能和超常的画面不断的出现……

    二零零零年，由于当时想得到师父新经文和真相资料比较难，经文不能一人一份，我们就手抄，资料不多就自己写，然后打印出来，用精美的礼品纸或信封包好，到各住户去发。每发一份时心想，希望这家人能明白真相而被救度，更多的是在自己的亲朋好友当中当面去讲。

    在讲的时候发现自己要更多的学法才能回答不同的提问，在讲的时候发现自己的人心、私心。比如：讲法轮大法如何让人做一个好人、更好的人、无私无我、为他人着想的人——那么在以后的每时每刻，都要按照自己所讲的去做，不然自己所说的跟自己所做的不一样，那还算什么修炼人，能起到证实法的作用吗？不等于自己在打自己的脸吗？更主要的是不能给大法抹黑。所以，当面讲能随时发现自己隐藏的很深的人心，并及时去掉它。

    有一个例子，姐姐有一个朋友。我去跟她讲真相和自身的修炼体会，她很感动，也要学。到后来她告诉我，就在跟她讲真相的第二天，市里开会要各单位汇报各单位有没有炼法轮功的（她当时在党办室）。回单位后，她根本就没去调查，别人问她为什么不去调查，她说：“管这么多事干什么？各人有各人的信仰。”就这样她没有向局里汇报，她们厂是几千人的大厂，炼功人也不少，没有一个遭受迫害的。听后我真为她感到高兴。零五年，给她提到“退党”时，她说：这几天一直在想，要这个党干什么？坏的没法提。他们家都“三退”了。

    有一个感悟是，假如我们讲真相时，面对的是一个被迫执行邪党命令、参与迫害的人，我们真心的给他讲真相，他明白的一面会感到是在救他，他就可能有力的保护大法弟子。迫害就会越来越少，得救的人就会越来越多。面对今天还有出现的对大法弟子的迫害，我们是不是应该反思一下，在具体做法上是不是有不在法上的呢？

    自身在面对面讲的时候也有错过机会的时候，实际上，那个时候是维护自己的人心占了上风，还在心中想着，另找个机会，换个方式，因为他这个人怎么怎么不好，那个人虽然没问题，太容易到处随便讲。各种变异的观念冒了出来，这时，就是要多学法，多发正念了。在去找谁讲真相的时候，如果想着他对我在哪方面有恩，我要去救他，往往效果就不好；什么想法都没有，讲的时候是意想不到的好。想着法中要我们无求而自得，真是在具体做事的时候才能体会师父讲的法是多么的重要。

    面对面讲时，我们能清楚的知道他们在想什么问题，在哪方面有障碍，再选择有针对性的真相资料给他看，如果我们法学的好，就能针对不同的问题给以适当的回答。如果当时回答不了，通过我们不断的学法，就能明白，再去讲的时候就会更進一步头脑清醒回答自如，从而在法理上一步一步的提高。当面讲的最大好处还有，如果他不想听或不相信，可以当面心中发正念，清除干扰听真相这个人背后的一切邪恶因素，念正法口诀。往往是这个人一开始说什么都不相信，当我们发正念过后，对方的态度就变了，不但相信还要看书。虽然有些人还不能马上走入修炼，但也为他们将来得法奠定了基础。五本《转法轮》，和一些真相资料，在我所接触的众生中，一位传给下一位，我这样跑来跑去，不亦乐乎，感到一份份欣慰。

    当然讲真相的方式还很多，我是采用了当面讲、间接讲、发信、发资料的方式。我时刻提醒自己，不求多，不欢喜，不懊恼，不懈怠，不要人心。让人既明白真相又深信不疑的是我们自己在常人中的具体表现，如果我们在买东西时，不挑，不捡，不讲价钱，并能体会到他们生活的不容易，这时他们从内心感到你是个好人，从而能实实在在的证实法。

    其实在生活的各个方面都是如此，把名利情看的淡淡的，心中装着众生而不是亲情，就能做好在各自所在层次法所要求的。有时你想要去找谁，就会在路上碰到，有时梦中会见到你已想不起来的人，这一提示，很轻松的就能找到他，讲真相和“三退”都很顺利。

    不分贵贱，不看地位高低，对我们所接触的每一位众生，不管贫富贵贱有文化或没文化，是老人还是年轻人或牙牙学语的娃娃，是亲人还是我们平时抱着旧观念看不上眼的人（需要时刻清除自身变异的观念），都要以同样的心去救度。

    我们还要看，他们生命的不同的历史时期，或多或少的都受到过邪党文化的影响，这时“九评”是最有力的武器，能够清除烙在他们思想中的痕迹。有一个在常人中有点学问的人，平时很高傲，看到“九评”和光碟时说：“这下共产党完啦！里边说的全是真话，一般人写不出这样的书。”作为大法弟子时刻正念清除邪党文化的毒素也不能忽视。

    总之，不管我们能做多少，我们一定要站在法上去做，不偏不倚。按师父《洪吟（二）》〈精進正悟〉一文中所说的“学法不怠变在其中　坚信不动果正莲成”。


一个小弟子的正法修炼历程

    文／山东大法小弟子

    【明慧网二零零六年十一月一日】尊敬的师父好！大法弟子和小弟子们大家好！

    我是来自山东的大法小弟子，在这第三届大陆大法弟子修炼心得书面交流大会之际，我把自己的修炼和证实法的体会与同修们交流，并祝愿第三届大陆大法弟子修炼心得书面交流大会圆满成功！

    历史悠悠，道在何方

    千百年来，多少仁人志士，求道如渴，其人数不胜数。甚至有人感叹道：“朝闻道，夕可死”，神看到人的这颗向善的心，释迦牟尼佛慈悲众生，留给了后人“戒定慧”；老子宏扬大道，告诉黎民“善者吾善之，不善者吾善之。德善”；孔子礼贤下士，劝诫百姓“仁义礼智信” ……他们所讲的道也没能挽救浑浑噩噩的芸芸众生。就在这时，浩瀚苍穹乌云消，一片祥光洒乾坤，慈悲伟大的师父带着宇宙最高法理“真、善、忍”来到了人间，救度我们，使迷失方向的无量众生找到了回家的路，得到了千万载苦苦追寻的大法，男女老少，都走上了修炼道路。

    迷茫人世间，幸得大法传

    我小的时候体弱多病，成了医院的常客，若有一个月没去，医院的阿姨都惦记我。那药一把一把的吃，由于药很苦，我三岁时就学会了囫囵吞药。一天，我大姨告诉我妈：有一个功法特别好，你带孩子来吧。就这样我和妈妈走進了修炼的大门，成为大法弟子。

    精進修炼大法，一心返本归真

    在炼功点上，由于我年龄很小，又很听话，所以大家都非常喜欢我，我也从不缺席，天天都去，风雨无阻。没过多久我的身体就开始反应了，上吐下泻。我自豪的告诉大家：师父管我了。一股温暖的热流通遍全身，并明显的感到腹部的法轮在快速旋转。我轻松极了，第一次体验到没有病的感觉。多么好的功法啊，哪能不修啊？我和妈妈立下决心：坚修大法，紧随师父，毫不动摇。人来一世，难得走進一个能使人境界提升、人心向善的修炼大门，既得之，则一修到底，决不滞留。

    于是我按照师父告诉我们的“真、善、忍”去做，在学校面对屈辱首先想到师父的法：“作为一个炼功人，就得做到打不还手，骂不还口，用高标准要求自己。”（《转法轮》）我在家一有空就听师父讲法、背《论语》、炼功。心想：师父啊，我一定按您的要求去做，精進实修。我的心性提高了，境界升华了，在学校学习一年比一年好，身体也一直非常健康，模样也越来越俊秀，小学的老师和同学到现在还都记的我。是大法造就了一个崭新的我，一个牢记“真善忍”的我，一个“打不还手、骂不还口”的我，一个精進实修、一心返本归真的我！

    十年艰难修炼路，无数坎坷挡不住

    怎能忘记，一九九九年七月，一股邪恶势力从天而降，中国众多的媒体开始顺应江氏邪恶流氓的无耻，迫害大法，诬蔑大法，铺天盖地的谎言宣传，使很多人被它们迷惑了，开始反对大法，整个社会到处都充满了邪恶，这简直就象在噩梦中一样，因为谁都不敢相信这么好的功法怎么会被政府所反对？当时我正好在家看电视，看到这些我伤心的哭了，妈妈下班回来告诉我要坚强，不要沉湎于悲伤之中，要站出来对各界人士讲真相，揭露邪恶。就这样我和妈妈，还有很多大法弟子毅然走出家门用各种方式讲真相、揭露邪恶。

    记得有一年冬天，刚下过一场雪，我和妈妈到郊区挂横幅、发真相资料。我选择了路边的一棵大树要亲自挂，可是树太高怎么也够不着，于是妈妈扶着我，我踩着自行车座，一手拿着横幅，一手揪着妈妈的头发，慢慢站起来。我当时感觉自己简直就是一个钢铁巨人，顶天立地，把横幅挂在了最高的树枝上，整个大树在雪地的映衬下，熠熠闪光，因为它溶入了我和妈妈对众生得度的希望和期盼。

    当我们走進郊区，因郊区的住房不规则，也没有正规的路，妈妈推着自行车，我跟在妈妈身后，深一脚浅一脚的在雪地里走着，我和妈妈每家每户送资料，有开门出来的我就叫一声“叔叔好”，亲自送到人手里，人们虽很害怕但也很感激我们，都欣然接受。后来走迷路了進了死胡同，这时狗叫声四起，我从没遇到这情景，有点紧张。妈妈问我，“害怕吗？”我说，“不怕，师父在保护着我们。”不一会我们就找到了大路。

    正法修炼七年，在我们居住的市、区到处留下了我和妈妈的足迹……

    上了省重点高中以后，我长大了许多，也明白了更多的法理，对讲清真相也有了深刻的认识。有一次，刚吃完饭，返回学校时，看见路边跪着一个与我同龄的小乞丐，衣衫褴褛很可怜，我顺手从兜里摸出了一个硬币递给了他。

    我刚想离开，忽然想到，“世上的一切都是为正法开创的，大法弟子就是当今的风流人物，从古到今各界众生都在期盼。收救你们要度的众生吧。”（《致欧洲斯德哥尔摩法会》）他难道不是大法弟子要救度的芸芸众生吗？他今生在人世受苦，不就是为了能有机缘得大法吗？生命的存在是可贵的，我们不能落下一个生命，于是我就转身来到他身边坐下来，不顾来往行人那奇异的目光，与他促膝交谈。

    我问他：你知道法轮功吗？他的双眼突然间亮起来：“知道，我经常看到他们往墙上贴纸条。”我给他讲真相，并告诉他一定要记住“法轮大法好”，会有一个美好的未来。他感激的使劲点头，我也非常高兴，因为又一个人得救了，在证实大法的路上我又迈了一步。

    大法给予了每个大法弟子智慧，我也不例外，我在计算机技术方面有些研究，经常配合大法弟子做些力所能及的事。如同修的主板出问题了，系统崩溃了，MP3不显示了，优盘、移动硬盘坏了等等，我都会耐心的一一解决，我深知这是我的使命，是大法赋予我的智慧和能力。

    虽然我在正法修炼中没有掉队，但也有很多执著没有去掉。比如虚荣心很强，总爱听表扬，不爱听批评，师父说：“千万要注意了啊，从现在开始，谁再不让人说，谁就是不精進；谁再不让人家说，谁就表现的不是修炼人的状态，最起码在这一点上。”（《洛杉矶市讲法》）我还有惰性很大，做事磨蹭等缺点，我都会努力改掉，让师父多一些欣慰，少一些操劳。

    我也是得法十二年的小弟子啦，我相信，我会在师父的呵护下，去掉执著，带着法给予我的智慧，圆满的走完大法弟子的正法修炼之路。

    谢谢师父！谢谢大法弟子和小弟子们！


坚定的信师信法　反迫害救众生

    文／黑龙江大法弟子

    【明慧网二零零六年十一月一日】尊敬的师父好！各位同修好！

    很高兴有机会参加大陆大法弟子书面法会。回顾这几年正法修炼路上的风风雨雨，感慨万千，弟子能够在邪恶的迫害中走出来反迫害、救众生，一切都是靠大法的无边法力与师尊的慈悲呵护。现在我更加明白了大法的珍贵与正法时期大法弟子的责任。

    几年前，家人被邪恶迫害一直流离失所，我自己带着幼小的孩子一起修炼，每月只有几百元工资，生活虽拮据却还是能维持。有几次眼看着钱快花光了，有些着急。但通过学法，心性提高了，我都能放下常人的观念。常人看事情是固定的，不变的，而大法弟子的一切是变化的，是由自己的心态决定的。就去做好大法弟子该做的，什么都能解决。等我心放下了，第二天就有解决方法或意想不到的单位发点什么钱。在其它一些事情上也都是因为我能信师信法，保持大法弟子应有的心态而出现柳暗花明的结果。

    有一次恶人要绑架我去洗脑班，我面对恶人不停的发正念，不容置疑的正告恶人我不会去的，并对他们讲真相。我思想中保持着强大的一念“决不配合邪恶”。师父讲过“一个不动就制万动！”（《在美国中部法会上讲法》）大法弟子的正念制约着邪恶。恶人开始很强硬，后来变成商量、劝说，僵持了约半个小时，见我不为所动，只得找个台阶收场了。过后我感到全身疲惫而且发冷，在另外空间可能刚经历了一场正邪大战吧。当晚两个同修帮我一起发正念，彻底破除了旧势力的图谋。我也找到自己那段时间的怕心重，正是它招来的邪恶。面对恶人时我曾冒出一念想要离开，这也是旧势力的阴谋，马上被我排除了。流离失所将给生活、修炼造成干扰，也是在被迫害。我们就是要全盘否定旧势力的一切安排，不承认它。那时我经常默念师父讲的“对宇宙真理坚不可摧的正念是构成善良的大法弟子坚如磐石的金刚之体，令一切邪恶胆寒，放射出的真理之光令一切生命不正的思想因素解体。有多强的正念，有多大的威力。”（《也三言两语》）这时会感到自己高大无比。后来恶警又骚扰我及我的亲人，都没有得逞。以后再没来。

    最难过的是在邪恶迫害中，亲人们受邪党洗脑宣传也站在邪恶一边施加压力，劝我向邪恶妥协，认为我在和邪党对着干，对大法不理解。我能理解她们承受着巨大的压力还有邪党灌输的恐惧，有的亲人就曾经受过邪党政治运动的迫害，真的吓怕了。我只有更多的去关心他们，理解他们，并坚持讲真相，让他们分清是非善恶。随着我学法修炼的成熟和正法進程的推進，亲人们明白过来了，能够用正念抵制迫害，不再用变异观念看问题，一部份人退出了邪党组织。

    单位也曾几次参与迫害我，很多领导、同事受谎言欺骗，对大法抱有敌意。我对自己说，“我能不管他们吗？我是他们能走入未来的唯一希望。我如果放弃了他们，那么多人真的就没有未来了。我一定得抓紧救他们。”在单位我用大法标准严格要求自己，淡泊名利，多帮助别人，多为别人着想，不受常人社会道德败坏的影响，用在大法中修出的正的表现改变着环境。有人说：“还是炼法轮功的好，某某党员不行。”也有人说：真羡慕你，每天乐呵呵的。没愁事啊？”我告诉他是因修大法的结果。我抓住与领导和同事接触的机会从不同角度堂堂正正告诉他们真相。领导原先被邪恶充斥，胆气很壮，现在都理亏了，怕我去找他们。同事们开始佩服大法和大法弟子，有的能公开为大法说公道话了。更多领导和同事收到海外同修真相传真、电话、电子邮件等，有的同事还把收到的真相传单、退党信息人民币等拿到办公室来让大家看。越来越多的人明白了真相，有人主动要学功了。这是海内外同修形成整体，共同努力的结果。

    在邪恶最猖獗时，母亲都担心我会想不开，因为压力太大了，社会的、单位的、家庭的，常人是难以承受的。而我们在被迫害中还在救度着众生，这是大法的威力和师父的慈悲。在正法修炼路上我越来越体会到，困难也好，迫害也好，就看大法弟子的心态，就在于这一念之差。越在意它，越抱着执著不放，就越难过，越痛苦，越过不去。如果能坚定的信师信法，正念正行，就按大法的要求去做，就会感到很轻松，邪恶啊，迫害啊在我们面前真的什么都不是，我们就能在各自不同的环境中广传真相、救度众生。完成我们的史前大愿，“满载众生法船开”（《洪吟（二）》〈如来〉）。


走自己的路　遍地开花证实法

    文／山东大法弟子 送明（化名）

    【明慧网二零零六年十一月一日】师父好！同修好！

    二零零一年，我被迫流离失所。我悟到，这决不是师父安排的，是我没有修好自己，没有正念破除旧势力的安排而造成的。失去了正常的生活环境，特别是失去公开向家乡民众讲真相的环境，我很痛心。那我怎样走以后正法修炼的路，就成了必须面对的新课题。自己认准了这万古难遇的正法修炼之路，就要坚定走下去，有师在，有法在，一定能走过难关。

    一．心系整体证实法　师父给予完美的一切

    我先找了个能维持生活的活干，同时能自己支配时间去做证实法和讲真相的事（主要传递和散发真相传单、光盘）。为了安全，我们接送资料都是单线联系，而且都是在半路或野外。其实我在家时就已经这样做了。没有同修知道我的资料从哪里来，这样维持了两年。

    后来，我到了资料点。当时对电脑上网我一点都不懂，想学学。技术同修只教了一点皮毛，就在一次外出时出事了，再也没有回来。当时我非常后悔，没多学点技术，说实话，因为我看到技术同修“气很盛”，怕自己没面子，就没有主动多问。其实是自己放不下“自尊”、情面和怕受伤害的私心，误了证实法的大事。之后的近两年，我上不了明慧网，经文靠同修几百里路传送。

    值得注意的是，因手机牵连了一些同修和常人，损失惨痛。希望同修们吸取教训，不要用记名电话互打。谈重要事情要拔掉手机电池和电话插头，以防邪恶窃听。

    因为邪恶到处追我，我的生活已经是饥寒交迫。没有真相资料，我就用手写，但速度太慢。后来我就用丝网钉在木框上，在丝网上用毛笔蘸油漆把字空填住，留出字，用墨汁加煮熟的淀粉拌成色浆。然后，找个平面放白纸，对齐纸放上丝网框，把色浆倒在丝网上，用平整的塑料板平刮过去，一张传单就印成了，比手写的又快又好，看起来很美观，一天可以印几百张。印多了我就分给其他同修去散发粘贴。其实这种方法很类似丝网印刷技术，只是材料都是临时凑合来的，除了纸张外，几乎没什么成本。

    我当时有一念：条件再艰苦，我们也要证实法，救度世人。“修在自己，功在师父，你有这个愿望就可以了。而真正做这件事情，是师父给做的，你根本就做不了。”（《转法轮》）弟子纯净的一念，师父就给予无穷的智慧和慈悲呵护。

    后来，同修介绍我认识了一位会上网的同修，其实当时他也只有一个“自由门”四点零破网软件，防火墙等安全防护一概没有。最起码能下载师父经文和《明慧周刊》了。当时邪恶对网络封锁很严，我们就用手机上网。为预防被定位，就出去上网，今天在西边，明天在东边，也没有规律。

    当时上网点是邪恶迫害的重点，正念不足时怕心就冒出来。但心中有一念：同修需要看师父经文，需要看《明慧周刊》，我就上。

    每周都要制作周刊等资料，因为只有我一人摸索着做，机器又慢，经常忙的一天只吃一顿饭。资料点的稳定运行，对同修整体修炼至关重要。一次，我的孩子被邪恶绑架，住房被抄，幸好师父点化我们早搬了家。我向内找，放下对亲情的执著，否定旧势力以各种借口对正法的干扰，发正念清除邪恶迫害，同时排除困难，制作当周的《明慧周刊》并及时发给同修。当时我很担心同修们因为资料点的出事而心态不稳引起波动。由于基点摆正了，在师父的呵护下，很快孩子平安回家，同修安定的学法修炼环境更稳定了，大家正念坚定的做着三件事。

    我还鼓励其他同修也上网，最起码每个县市要有一个会上网的。谁知道新的安全技术就马上毫无保留的传播给大家。我当时还没有明确的让资料点遍地开花的意识，只是悟到证实法需要更多同修上网，吸取前两年的教训，不能再造成资料的间断。

    我体会到修炼人心里应该装着整体的需要，不能垄断技术，修去私心和妒嫉心。“我们的学员，包括我们的工作人员，哪怕是为了大法的工作，你们都相互妒忌，你能为此而成佛吗？我要松散管理就是因为你放不下那常人，从而在工作中心里不平衡。大法是全宇宙的，不是哪一个小小的人的，工作谁做都是弘扬大法，有什么你做、我做的，你们这种心不去难道还要带上天国和佛争强吗？谁也包揽不了大法，去掉那颗不平衡的心理吧！当你心里为什么事过不去的时候那不是执著心造成的吗？我们的学员不要自己觉得不在其中啊！”（《精進要旨》〈再去执著〉）

    我不放过任何学技术的机会，还要仔细记录下来，以便推广。就这样，不到两年时间，资料点就基本遍地开花了，邪恶再想封锁同修和明慧网的联系已经不可能了。

    后来，又有几位同修教会我使用防火墙、防病毒、防间谍、系统还原及系统安全设置等技术。我就及时对安装的电脑系统進行更新完善。有时因为电脑漏掉一项安全设置，马不停蹄的往返百余里，也要去设置好。有同修认为大可不必。我悟到：其实大法中早就完美的安排好了，只是看我们的心，在修炼中去实践，修炼不就是修出为他人着想的心嘛。

    当我心态纯净时，能明显体会到师父给予的智慧和安排帮助，每件事都水到渠成。

    有一次，要做一个揭露同修被迫害致死的当地VCD影片，上网下载了相关资料和同修照片后，还缺少同修被抓时的现场环境镜头（是一处古迹）。恰巧有一位同修从几百里远的地方来，拿来一个移动硬盘，里面正好有我需要的古迹图片几十张，图片怎么来的？同修也不知道，说是同修发给他的，他没看过。影片做成后起到了很好的讲真相效果。一切条件、智慧完美的我都不敢想象。佛法无边啊！“而他博大精深的内涵只有修炼的人在不同的真修层次中才能体悟和展现出来，才能真正看到法是什么。”（《精進要旨》〈博大〉）“操尽人间事，劳心天上苦。”（《洪吟》〈高处不胜寒〉）我们只是有一个善念，师父就给予了完美的一切。

    二．组建资料点，遍地开花送技术

    明慧网一再要求资料点遍地开花，师父给了我这些智慧和技能，我就要用好，做好。

    为了能鼓励更多同修建立家庭资料点，我总是带着笔记本电脑给同修介绍，消除同修对电脑的神秘感和望而生畏的心理障碍。大法弟子有师父加持帮助，难不住。四、五千元就建立一个小型资料点，笔记本加无线上网卡，随时随地都能看明慧网，看到师父新经文，发送声明和体会文章，马上就能打印各类资料，只要点几下键盘鼠标，就轻松做到了。刚开始要让同修觉的建资料点很容易，不要难住同修。要提醒同修注意修口，不要资料点还没建，就广为人知了。

    说“建资料点容易”，话是这样说了，其实也很艰辛。从购买到安装系统、安全设置到教同修使用及经验交流，都是很操心的。这就是修炼过程。一套设备，我们既然选择了它们，就要使其成为能力强大的法器，要归正其变异，清除干扰，发挥其好的、正的能力。不能只把它们当作机器，要珍惜爱护它，共同珍惜证实法的机缘，做好该做的事。拿电脑来说，安装的操作系统基本都是国内的，初始就带有木马间谍程序，可以说是与生俱来的变异，就要清除，还要安装防木马软件、防火墙、防病毒等软件予以保护，还要有突破网络封锁利器，还要清扫历史记录，还要使系统在老化、疲劳时能够恢复成初始状态，还要不断的更新等等。有时还要想办法协调所用程序间的冲突。非常复杂巨细的工程，才能使其圆满的去完成使命。

    由此我想到师父在正法中，在安排我们的修炼中，在拯救全宇宙众生和我们永远也不能知道的更大操劳中所承受的苦难、付出的心血。大法弟子每个人都按照师父的要求，修好自己，尽到自己的责任，去圆容正法所需要的，才不负师父的慈悲苦度。

    安装过程基本就是在后台做了，接下来就是教同修使用。虽然有很多困难，但是挡不住大法弟子。教上学不多的或老年同修尤其要耐心，要想办法教会。电脑键盘上都是英文，同修不认识，也不好记。有时我就叫同修记住第几行、第几个、按几下等等。要做到一步不落的让同修写下来，落下一步就可能耽误事，重要步骤要特殊注明。对初学的同修的电脑，最好安装自动还原系统的软件，如“冰点软件”或“还原精灵”等等，（注意：用国内“还原精灵”要清除其木马，并用防火墙限制“还原精灵”程序“出访”，让它管好家就行了。）最起码也要先教会同修手动还原系统，一旦系统弄坏了，自己能补救。时间长了同修就记住了，熟练了，精通了，还有新发明，而且同修有时还教我两个“高招儿”呢。

    对新资料点要多回访，看看还有什么问题，等同修掌握多了，就要让同修多看明慧网上的技术交流，注意破网软件的下载更新，学习更安全的上网方法，以及学习安装系统等全面技术，并希望同修能带动更多地方建资料点和对电脑维护。前提是不能把同修搞的太忙，三件事都要做，特别是学法要有保障。到任何时候都应该是大法弟子在做事。

    原来的资料点基本都是流离失所的同修集中负责，工作量大，很辛苦。现在不同了，小资料点遍地开花，原来在资料点的同修压力减轻，很多都找工作了，更能最大限度的符合常人社会修炼，广泛的接触和救度世人。

    三．修好自己，维护资料点稳定运行

    我有很多没修好的地方、一些心，在修炼过程中发现了，修去了。因为自己人的一面比较重，正念不足，也耽误了很多事、很多时间。当显示心出来，要证实自己时，本来应该做成的事，就是做不成，非让你丢丑；欢喜心起来时会造成前功尽弃，功亏一篑；当完全用人的思维做事，强调自己有技术能力而忽略修炼因素时，做事就事倍功半，甚至拼体力，精疲力竭。这时，就会有同修提醒我：“不是工作是修炼”（《 精進要旨》）；怕心出来，自己认为危险性大的事就想推给别人做，因为人心都是自私的。

    建议同修组建地区性资料点一定要找好人选，否则，耗费相当大的精力，安装了一天，教了半天。下次去了一问，竟然说没时间，一次也没用过，唉。资料点遍地开花后，要注意所有资料传单都要用明慧网上的，做大法书最好用原版PDF版，因为WORD版不稳定。维护大法书籍的庄严神圣。还有要合理把救度众生的钱用好，因为经常有买设备耗材的钱经手。

    设备上尽量修旧利废。在吃饭上我常说笑话“活着就行。”不在形式，就怕有人心。我知道有几个地方的资料点被盗，甚至印刷机内的电线被老鼠咬断而停用。这些都值得我们向内修，没有偶然，而必然是有原因的。肯定就是我们的人心造成的。“我过去讲过，我说实际上常人社会发生的一切，在今天，都是大法弟子的心促成的。虽然有旧势力的存在，可是你们没有那个心，它就没有招。”（《在2002年美国费城法会上讲法》）

    这是我第一次向法会投稿，写出自己的一点所悟所行，有不对之处，请同修慈悲指正。


有幸做师尊的弟子　只有精進

    文／内蒙古大法弟子

    【明慧网二零零六年十一月七日】尊敬的师父您好！各位同修好！

    我们走过了这七年风风雨雨艰难的岁月，在邪恶的所谓考验、魔难中，师父为我们操尽了心，回头想想，能在最邪恶的魔难中走到了今天，弟子谢谢师父！上亿的弟子、无量的众生、宇宙的巨难、大穹的重组，还有我们不知道的这一切的一切只有师父一个人承载……用尽了人类的语言也无法表达师父的慈悲伟大和无量的佛恩，这也只是自己在学法中从法理中认识之一点。到了今天，我不再为生活在中国大陆的邪恶环境里而觉的艰辛、不再怕自己受到迫害而自私的躲在家里不去证实法。在破除邪恶的迫害中走出来证实法、救众生，这不是师父利用旧势力安排的这一切最终成就大法徒无上的荣耀和威德吗？这是宇宙历史赋予了大法弟子更大的责任，在今天师尊正法走到最后时刻，更觉师尊正法的严肃而紧迫、神圣而伟大，大法弟子懈怠了那就是无数的生命在毁掉啊。作为正法时期的大法弟子，那只有精進，三件事都做好，还有什么能比宇宙开天辟地都没有的这个“稍纵即逝”的机缘重要啊！

    从九九年七二零之后，这里失去了集体修炼的环境，《明慧周刊》都不能及时看到。有很多地区都有资料点，我们却靠外地同修的无私援助，他们不辞辛苦跨越各省地之间送资料给同修，因为路途遥远同修付出很多，期间就有两个同修都是在给我们地区送完资料后遭邪恶绑架。这件事情震撼着我，我觉的我们离师父的要求差很大距离。都是在大陆邪恶的环境中，怎能伸手向外地同修要？这不是我们地区自己的事吗？因为我们自己做不好，却把自己本应该承担的责任推给了别人，加重了他们的负担。如果我们都做的好，同修也会多一些时间，很多邪恶会被清理、众生被救度，也不会把外地同修推向危险的境地。虽然修炼没有地域之分，可时间对我们太重要了。后来我们地区建立了资料点，期间经历了很多魔难。

    资料点是讲真相的源头工作，其实邪恶非常的害怕。我们第一个资料点是外地同修帮助组建的，在这个过程中我们感到了师父的慈悲呵护、安排，也有邪恶的干扰。当时组建资料点感觉形势还很紧张，参与的人自然不多。我与同修甲联系也是师父的点化：梦中我在大街上走着，同修甲和另一个同修拿了一卷子真相资料给我，因为那时我被邪恶迫害一年，身体出现病业状态刚回来不久，一直在家自己手工做一些资料，主要是因怕心被邪恶干扰，没和大家联系。邪恶也一直干扰我与同修联系，想把我拖下去，阻止我与同修见面。

    一天我们定好了早上五点我去她家，可是当我都准备好要走时，思想里就有一个念头：外面有警察监视，要走很危险……当时没有意识到这个思想不是自己，是邪恶干扰，就跟着念头走。到窗外看看天还没亮，隐约看见大道上停着一辆象是黑色的警车，逐渐增多，还有一个大轿车，这时心里就有些不稳，走吧又怕被抓，不走更不行，那时我感到压力很大，怎么办？我想到了师父，那时师父让我们发正念已经一年多了，我就坐下来发正念，眼看就快五点了，有师父的加持我稳定了许多。我决定马上走时，看清楚大道上那队车辆原来是别人结婚所用，而且每辆车侧位上都有个红气球，可我当时就看到气球是在车顶中间的位置，以为是警灯。这时邪恶还要抓住我内心没有去掉的怕心来做最后的挣扎，又产生一念：还有警察监视。内心还有些紧张的看看大门外，那里又停了一辆白色的象是公安的车，让我感觉到那就是监视我的。无论是什么车我现在一定要走，决不能耽误我应该做的事。我请求师父加持，继续发正念，这时心中有一股力量使我敢于面对即便是监视我的警车，那是师父给予我的力量。到了大门口，那也不是警车，是一辆出租车。自己竟然被邪恶愚弄了这么长时间。

    通过这件事我体会到，自己有没修去的执著和心性上的漏，另外空间的邪恶烂鬼就会来干扰，制造假相来迷惑我们，妄图阻挠我们救众生、最终毁掉我们，特别是刚刚脱离魔窟的学员。但是相信师父相信法，坚定正念就能从魔难中走出来，要是用人心、凭人的能力那是根本无法走过来的。师父就是让我们在破除邪恶的安排中走出人来。这也暴露了自己在修炼中的不足：法没学好，没有摆正基点，把邪恶看大了，执著自己，怕警车，其实也是安逸心怕再次被抓被迫害。所以，至今还没有走出来的同修，不要被自己不好的思想、外来的不正的一思一念所左右，分清真正的自己，不要忽略了一些自己认为的“小事”，也许那是自己一个大的执著，是阻碍我从人走向神的最大障碍。

    建点那天，师父点化我，我就莫名其妙的去了同修甲家，她看到我非常的意外，外地同修对她说来就来了，也许这里有她要做的事。就这样我参与了资料的传递工作。同修甲对证实法工作很严谨，遇矛盾相互提醒找自己。不知不觉我就很依赖她，后来我们还在一起合作很好。期间我们虽然有干扰有矛盾，但都能各自找自己的不足，从中体会到师父就在我们身边。

    一次，外地同修来与我们交流，当时同修甲想找我把当地的情况和同修交流，在用呼机传我的时候，阴差阳错的我没能参加。期间我们的急躁之心暴露无遗，我们中还有党文化的东西在起作用，搞形式，想让别人知道我们都做了些什么，干事心、求名之心等，只是当时都没有意识到，其实我们所做的离师父对我们的要求差的真是太远了。在这种不纯的心带动下，那就不会顺利。第二天我们见面之后，她生气的说道：“人家走了你也来了……师父说不同时期都有人往下掉。”我没有争辩，可我的心被触及了，我的自尊心、依赖心受到了极大的冲击，我以为同修再也不信任我了，我要脱离修炼群体了，有种失落感，好象无法面对今后的路，我失望的很委屈的离开了她的家。

    在回家的路上我又找回了自信：即使同修都不信任我了，我也不是孤立的，我是大法弟子，我还有师父呢。我找到了自己存在的不足，自己怕麻烦、依赖心、惰性太强，做事离不开大家，自己一味听别人指挥，没有胆量独立做事，更不想独立思考，离开大家心里就空荡荡的。

    “学法修炼是个人的事，但是往往有很多学员总是把别人作为榜样，看别人怎样做，自己就怎样做。这是在常人中养成的不好的行为。作为修炼的人，没有榜样，每个人所走的路都是不同的，因为 每个人的基础不同、各种执著心的大小不同、生命的特点不同、在常人中的工作不同、家庭环境不同等等因素，决定了每个人修炼的路不同，去执著心的状态不同，过关的大小不同，所以在表现上是很难找到别人给铺好的路，更不可能搭上便车。”（《精進要旨（二）》〈路〉）是师父给我机会又帮我找到了自己很隐蔽不易发觉的强大执著。还有，一直以来我很在乎别人说什么，心不断的被别人带动着，这样就会被另外空间的魔所利用，干扰我们大家不能很好的配合。

    从那时起，好象束缚我的东西一下解体了，思维也开阔了，不再只想自己那点事儿而是更多想到了整体。这一切都是师父在看护和安排的，不是自己想当然的，师父把弟子的提高看的最重要，决对为我们的修炼负责，如果我这些心不去那就会障碍我今后的路。当时我还没有体会这么深，现在我体会师父为弟子操尽了心，自己不知如何来面对师父对弟子所付出所承受的那一切，想到这些我就止不住泪水往下流，真的找不到合适的语言来表达我的心情，我无论做什么做多少都是在索取啊，想想自己付出了什么呢？却拥有宇宙的第一称号？成为大法徒，拥有无上的荣耀和威德，肩负着历史的重任，这些都是谁给你的？还做不好？想想这一切自己真的好惭愧好惭愧。有幸做师尊的弟子那就只有精進和不忘自己来这里的目地吧！

    就在当地没有了资料来源的时候，我到了外地，在那个当时整体修炼比较好的环境中，很多证实法的事情协调的非常好，我得到了他们的很多帮助。现在悟到了那是师父让我在那里调整自己，学一些经验、技术，修炼人到哪都有要做的事情，有要修去的东西，到哪里心态都要稳下来。可我却目光短浅的只想拿一些资料就满足了，心一直不稳。没有把握好机会，越怕给同修带来麻烦就越有麻烦，自己的旧观念阻碍了很多事情。后来在与他们合作时我看到了自己很多的不足，在当地与同修协调中，我得到了很多帮助。

    随着师父正法的進程，我们地区也相继建立了资料点。在《九评》出来后，当地小型资料点只能做其它真相资料，不能满足传播《九评》的需要。在师父的安排下外地同修帮助建点做《九评》，当时在一个老年同修乙家制作，她们一家都是修炼人，还有另一同修丙与她合作。每周能做二百本左右，虽然不多但也能做书了，比以前每周几十本强多了。我自己有些沾沾自喜满足了，其实按着需要这还远远不够。大家看到做的书都起了欢喜心，邪恶借机钻我们整体的漏洞，四个月后，和她合作的同修就去找工作了，慢慢的也就停了。恶党邪灵惧怕《九评》，我们整体对这件事没有正念对待，重视不够，还有同修自身的问题，不能及时的清理同修乙家的环境，我们太指望这一个点了，做资料是个很严肃的事情，因为这不是工作是修炼。在当地马上找一个合适的人真是很难。很多事情都是那几个人去做。让更多的人走出来参与其中还很难，还需要时间。

    我决定自己做，一台喷墨打印机不够就装两台，我准备把精力投入到做《九评》上，这样很多时候也忽略了其它急于要做的事，心里也很着急。时间不长，一流离失所同修丁来了，想与我们合作做《九评》，并建议我们使用大机器，一万元左右，一次能做两千本，耗材近两千元，能减少其它资料点的压力。很多人都赞同，可是从人员、房子和资金上我们都不具备，一旦流离失所的同修回去，那么大的机器怎么办？如果买几台激光机价钱速度差不多，不做《九评》还可以分开用，不会报废，可是眼下又没有那些人去做，而且这么大的机器，最少三个人参与，是不是符合“资料点遍地开花”的要求的，怎么办呢？从我们地区来看，能出来做的人少，如果都是家庭型的，要广传《九评》，象现在怎么也达不到，这种速度又怎能救度更多被恶党迷惑的众生呢？而且在我们正为做《九评》而着急的时候，同修来了，这能是偶然的吗？一定是师父的安排。我也决定选择大机器。

    这中间也是干扰不断。同修丁建议大家有钱出钱有力出力，快点解决。在他们那个地区就是这样，大家自觉的做着一切，可是地区不同和大法弟子的状态不同，我们还不能照搬，很多事情是自己悟到了去做，如果去要求别人，那就不符合法了，邪恶也会去钻这个漏，给法造成损失。针对做《九评》，大家开了几次交流会，买大机器大家都赞同。那钱的事我与协调人商量还是自己解决，知道的想拿就拿，也不去提这事，不能去要，这才符合师父对我们的要求，无论这事有多重要都不能偏离法。在高兴之余我们还忽略了一点，那就是“修在自己，功在师父。”（《转法轮》）所以这么做那么做都不顺利，拖了一个多月的时间。欢喜心、急躁心又暴露无遗。期间我虽然不主张告诉大家拿钱，可这心里还是盼着别人拿钱，我忽然意识到自己的想法不对，为什么指望别人付出呢？我要自己想办法，放下这个心吧。我想过一切都有师父安排，只要我们心到位一切都会顺利的。这时有同修一次就拿八千元，上次帮我们建点的流离失所的同修也从外地来了，还凑齐我们欠缺的一部份钱，还参与做《九评》，房子也找到了，资料点正常运转。我们地区很贫穷，大法弟子有钱的没几个，有的同修把卖破烂的钱都拿出来做资料了。当时我们正购买了一些新设备和耗材，一时间拿出这么一笔钱真的很难，可是坚定的信师信法，几天的时间资料点就运行了，真是没想到的。

    现在回想起来，我们这么做那么做，甚至有时弄的很激动、很急躁觉的很累，实际上我们什么都没做，其实都是师父在默默的辛苦的做着一切，成就着我们，在这中间我们只是暴露了我们的不足和人心，每件事都是师父在付出，我们在其中得到提高，我们总是在师父的给予中，做师父的弟子真是又幸运又自豪。

    在同修间的配合中，我原以为自己现在修的还可以，能找自己，不怕别人说，但是一件事情让我改变了想法。一次因为本地区发正念的事，一个同修提出了不同的意见，我很不耐烦，认为她总是那么事多，没有理她。为什么几次见面她都提意见，这次我就放下自我平静的听着，她的想法我并不同意，这个差异来源于我们对法的不同认识。但我接受了她的意见，当时就改。没想到，她非常的惊讶，很意外的看着我，她当时的样子停留在我脑海中很长时间。对她的不良看法在我理解她的瞬间消失了。我好难过，我无意中伤害了同修，我的高高在上、执著自我和不听同修意见到了什么程度啊。我很感激她，即使被别人伤害了也无怨言仍然善意的提醒你、为你负责，这也是为法负责啊，真的了不起。

    “修炼就是向内找，对与不对都找自己，修就是修去人的心。总是不接受指责与批评，总是向外指责，总是反驳别人的意见与批评，那是修炼吗？那是怎么修的？习惯上总是看别人的不足，从来不重视看自己，别人修好了你又怎么样？师父不是盼你在修好吗？你为什么不接受意见老去看着别人？却不向内修、找自己呢？一说到自己的时候你为什么不高兴？你们在座的有几个在突然间有人指着鼻子骂你时能够做到心情坦然的？有几个面对别人的批评与指责心不动而找自己原因的？”（《洛杉矶市讲法》）在以后的修炼中，我时刻的提醒自己：一定听進别人的意见，你没有什么了不起的，一切都来源于法，没有师父你连生命都难保。做人还要谦虚，何况我们是修炼人呢？然而我连自己份内的事都没做好，人心就起来了，该修自己了。

    现在时间很紧，很多事情一拖再拖，师父不断的教我们要学好法，学不好法就做不好大法的事，我深有体会，所以我每天要求自己多学法，逐渐的学会用心去学、用法对照自己，几乎都能静下心来学，自己感觉很愿意学，学三讲以上才觉的踏实些，但有时就达不到，或忙一些事情或被干扰，那我就调整自己的时间来补上。一般正常状态每天睡二三个小时，偶尔一天不睡觉，有时也连续几天不睡，在近一段时期特别是做《九评》之后，我觉的爱困，有时候也睡四五个小时或更长一些，不想突破。

    在七二零以前，有个同修向我讲了这样一个故事：有一个老年女同修，每天做饭洗衣家务活都她一人干，她的儿子儿媳、女儿女婿等都去她那吃饭，还什么活也不干，她忙的学法炼功都不能保证，她非常着急，后来她想：白天没有时间，晚上是我自己的时间，那我就不睡觉了，第一天无论想什么办法还是困的难受，她就一直打坐，不让自己睡着。她对法的坚定信念使她闯过了最难过的第三天，后来她就不睡觉了，用来学法炼功。八年多了，她那坚定的意志一直鼓励着我。

    从那时起我也曾突破过睡眠，晚间几乎在地毯上度过，实在困了就打个盹，我丈夫也知道我把修炼看的很主要，现在也很习惯，好象就应该这样。那天早晨他在找什么，我问他一句，他马上说：大清早不炼功问啥呀？我马上意识到，我把他的事看重了，那时我正在发正念没有专心。师父借他的嘴在点我。还有一颗不易发觉的怕他的心，没有摆正与家人的关系，家庭环境好那是师父的看护和大法的能量场纠正了不正的状态而达到的，并不是谁给我们的恩惠，谁都在大法中受益，谁都是被师父和大法救度的对象。当我意识到了，师父就把干扰拿掉了。

    我丈夫把一千六百元钱忘在家里了我还给他，丈夫却说是一千七百，他就管我要那一百元钱，我当时就与他争辩直到发誓，过一会他还说：把钱给我。我说你把钱丢了，人家给你找着了，你不但不感谢还反咬一口，我要能拿一百元，那一千六你都见不着。他没说话就去那屋玩电脑了。我想想不对呀，平白无故出这个事，这不是对我心来的吗？我应该给他证实法，不是被他陷在矛盾中，我为什么被带动的这么厉害？我从小就是别人丢东西我就脸红、多心，怕别人怀疑是我偷的，所以害怕丈夫误解，怕以后不信任我，心里还是对他惧怕。非要证实自己是清白的。找到了这些心，感觉是师父给我过关的，我却没过好。我也不怕他想什么了，只想对他说：我修炼了，师父不让我做不道德的事，我不会与你吵架的，我从来不翻你的包，更不会拿你的钱，因为我是尊重你的。我没想明白时，他一宿没回家，第二天孩子对他爸说：爸呀，我妈真的没拿你的钱。他说：没事，我是和你妈闹着玩的。从那以后丈夫比以前老实了许多，我被邪恶迫害失去了工作，全心做证实法的事，现在他和孩子都认为那是我的工作，还能得到他们的帮助。师父不断的让我在过关中去掉人心提高上来，就不断的改变我的环境，做不好那就在魔难中拖长时间。

    我们地区两年来没有大法弟子被绑架的事情发生，能出来的同修都有集体学法的环境，外地和流离失所的同修都愿意到我们地区来，渐渐的大家产生了依赖环境的心，执著常人社会的变化，甚至有同修说：××恶警也不那么邪恶了。都放松了除恶的意志，谁也没有意识到这种状态已经偏离了法。上次出门回来在集体学法时把我省邪恶最近下发新一轮迫害大法弟子文件的事告诉了大家，谁都没什么反应，好象与己无关，都认为我有怕心被带动了，我也想是自己有问题正念不强了？是把邪恶看重了？就不了了之。就在这时，外地同修让我去学技术，与外地同修交流时，他指出我们那里问题很严重，是关于安全的问题，让我把一些事放一放，反复的说，你我有多大能力？都是师父在做。当时我还以为他有问题了，借机表现他的口才，说的也不准确，没太往心里去。走时还告诉他：我们地区环境很好，外地的都愿意上我们这来，不要给同修加不好的意念。回来的路上，我意识到是应该放手让更多的人参与证实法了。我总觉的对别人不放心，每个人也有自己的路啊，什么都自己做了，那别人怎么修。我把《九评》资料点交给了同修乙和另一个协调人。一周后，本地三个同修相继被那个大家都认为“变好了”的恶警带着一伙人绑架，一资料点被破坏，损失很大。

    这件事震惊了我们所有人，感觉周围的环境都被邪恶笼罩着，有的同修连经文也不要了，这时我才意识到外地同修的告诫那是师父的点化，一个月之内我去外地两次，那都不是偶然的，真是一切都是有原因的，只是我自以为是，没有和大家共同交流找整体问题的原因。之前我们也意识到了存在的问题，当我重温师父的评注文章《向当地民众揭露当地邪恶》“揭露恶警坏人，在社会上公布其人的恶行，此做法对于那些没有理性的恶人起到了极大的震慑作用，同时也是在对当地讲清真相中引起民众对邪恶迫害最直接的揭露与认识，同时也是救度被谎言毒害、欺骗的民众的一种好办法。希望大陆全体大法弟子与新学员都来做好此事。”我觉的自己没做好，与大家交流，共同学习了一遍，我们认识到自己没有按师父说的做，大家都有同感。

    我被迫害回来后，把自己在看守所、劳教所被迫害的事实在网上曝光了，还把我看到的知道的其他大法弟子被迫害的情况写出来在网上曝光，把我所知道的恶人恶警在网上曝光。交流中有的同修认为有些事有人写了，就不重复写了，其实每个人写的角度不同，而且每个人所感受到的、看到的都不同，长时间的在迫害当中，每一分每一秒，都记载着邪恶的暴行。自己想写就不要看别人，大家都拿起笔来，就能更多的清除邪恶，减少被关押同修的被迫害。看了经文我才发现自己对当地邪恶还没有揭露，这是我没有想到的，还以为自己在揭露邪恶方面做的好呢。是没有把师父的法学透，所以现在我要把新经文都抄一遍，加深理解，把没有做好的补上。

    我和被抓的那个同修之前都着手制作揭露当地邪恶的资料，以前没人控告地方警察抓人，这方面最薄弱，写的都是监狱劳教所的迫害。有的同修全家七年来不断的被邪恶迫害，至今他们的家人还在监狱遭迫害，可是谁回来也没有揭露邪恶，都是别人写的。就在出事前一天晚上，我电脑上的真相资料包括揭露迫害的资料突然被抹掉了，那是邪恶害怕了，在钻我心性有漏的地方。同修被抓，大家都抓紧营救，我制作了不干胶和传单，可又不太想出门，是害怕被抓，同修乙来了，她听说警察说我什么时候出门、什么时候回来的都知道。警察也知道她的情况，我当时心里确实有些紧张，对她有想法：你都被邪恶监视了还老往我家跑，这么不注意他人的安全？又想到电脑储存的资料被抹掉，这不明显的是邪恶知道我了吗？又上网又做传单，我的承受力超过了底线，忍不住告诉她：很早我就不想和你合作了，很多事情我想放一放。

    她真的被打击了，那时我真的没站在她的角度上想一想：她更难，邪恶通过跟踪，已知道了被抓的人与她家经常联系，所以她老伴害怕不让她出去，家里干扰一直不断，为了营救同修她是顶着多大的压力才走出来的呀，我没有要与她合作、鼓励她，反而又给她增加压力、排斥她，这正是邪恶希望的。我的自私、保全自己，不顾别人的感受，哪有一点大法弟子的慈悲。这不是旧宇宙生命私的体现吗？

    就在这时，同修乙来找我，把《九评》资料点的钥匙和钱又交给我说：我做的不好，没有能力管。我心里压力更大了，担心自己能不能承担得了？因为此时我连出门的勇气都没有了，我觉的我被恐惧包围着，觉的家里的电话被监控了，拔掉电话线，心还是不稳，怨同修把危险推给我，环境这样又不能给别人。我被带动的忘记了自己是大法弟子。这时发正念也受到干扰，静不下来。我想起师父说的话：“我是李洪志的弟子，其它的安排都不要、都不承认”（《二零零三年元宵节讲法》）。冷静的想一想，还是自己做的不对，越在这个时候就更应该互相鼓励协调一致，全力清除邪恶，营救我们的同修，怎能邪恶不迫害我们，自己就被不好的物质带动互相间隔了呢？可心里还是不情愿，我的人心让邪恶钻了空子。

    这次营救同修做的比较全面，家属找的很紧，海外同修及时配合，《明慧网》第二天就登出了同修被抓的消息给邪恶曝光。收集了有关的电话号码，在我们还未找到政府部门的电话号码时，当地的一个领导就接到了海外同修打去的电话，有两个同修也接到了相同的电话，同修们都受到了鼓舞，尽管海外同修与我们远隔重洋，因为我们同为师父的弟子，共同沐浴在法光中，我们感受到了亲人的关怀和牵挂。

    同时我们又调整了当地发正念，打印完了设计的传单和不干胶，传给其他人，同修家人也需要帮助，及时了解要人的情况，去不去呢？心想拖一拖，忽然想起师父的法：“有的家里人在迫害中被关、被迫害，你们不赶快和大家一起反迫害、制止迫害、减轻家人的被迫害，还在说什么在家里学法，对学员所做的一切还牢骚满腹。知道你的家人在被关押中减轻了被迫害、停止被迫害，是因为大法弟子顶着邪恶与危险在反迫害中揭露与震慑了邪恶造成的吗？当他们出来时，你有什么脸面对他们？你为他们做了什么？”（《也棒喝》）瞬间自我的那一面在大法面前被化掉了，师父给了我力量，马上就走。到另一同修家，有一个组她能送资料，可这次她说没时间送，等着人来取，那得等什么时候啊，我本想推给她，站那想：我应该为她着想，她忙的很多天没学好法，又有买卖现正被干扰中，别给她压力，我现在比她有时间，特别在这时不能把危险留给别人，我决定自己找人。

    到了同修乙家，她没在，她的老伴说不要来回走了，在家呆着吧，现在公安有先進监控仪器，人走到旗县都能象眼前一样跟踪看着你。我心中有种无路可走的感觉，象孩子似的无助，那可怎么办呢？也许是对法的那种坚定信念在问自己：那我们就哪里也不能去了？什么都不能做了，那我们来到人间干什么来了？不是助师正法吗？救人吗？那一切不是师父说了算吗？师父安排吗？邪恶啥也不是，“弟子正念足　师有回天力”（《洪吟（二）》〈师徒恩〉）那我还怕什么？还有些感受好象师父打入我脑子里的，我忽然感到周围压抑我的物质消失了，什么怕也没有了，头顶上的乌云驱散了，我坚信了师父才没有了怕，我堂堂正正的又去找别的同修了。就在邪恶猖狂的时候，我奔走与同修之间，在营救同修的过程中，我不断的得到师父的加持，发正念全身充满了能量，象火烤一样的热。学法炼功心也静下来了，真有海阔天空的感觉。师父在鼓励我这个差劲的弟子。

    在海内外大法弟子积极营救下，几天以后两位被非法绑架的同修相继回到家中，另一名同修却被非法判了两年劳教。这期间整体也存在严重问题：部份同修默认了邪恶的所谓“抓到了证据”，对此无可奈何，削弱了营救的力量，听说被非法劳教了也不救了；整体都有依赖环境的心。总结教训，我认识到，当看到同修做事忙时一定要提醒或帮助调整，不要一个人承担太多，资料点机器出现问题不能单纯的调换机器或只顾维修，一味的让机器变好，要看看同修的状态，不适合宁可停做；看到同修的问题一定要指出来，怕别人不高兴的情得放下。惨痛教训，一定借鉴。

    现在同修在逐渐走出来，还要努力让更多的同修都走出来。由于邪恶迫害，集体学法受到了干扰，要想办法做好它。现在急需做的是揭露当地邪恶，收集信息，很多同修都提高上来了。我感觉同修之间没有了长期的矛盾，这个场在逐渐归正。

    师父在《2004年芝加哥法会讲法》中说：“从每个人做起，真的把我们这个环境啊变得很正，一切不正的因素都会解体，一切做不好的学员就会看到自己的不足、就会促使他们做好。”在同修配合中，多理解别人，哪怕是一件小事也要看看自己，真正的听师父的话，更好的与同修配合，扎实做好“三件事”，共同走好最后的路，我们一定精進，让师尊放心！

    合十。


让花香满园（上）

    【明慧网二零零六年十一月七日】

    尊敬的师父好！

    各位同修好！

    这里的“花”是真相资料点“遍地开花”的花。“满园”是我们的资料点遍及中国大陆城乡各地。各个资料点发出的无数各种各样的真相资料象香风一样荡涤邪恶的欺世谎言、污浊之气……当花香满园的时候将最终迎来法正人间辉煌的一刻。

    根据师父正法的要求，明慧网提出资料点遍地开花的建议，已经过去几年了，今天，在中国大陆很多地方的资料点真的象雨后春笋一样“开”满了城镇、乡村。而且还在不断的开……

    大法弟子在“遍地开花”的过程中被大法赋予超常的智慧和能力，打破了人的年龄、文化等等的局限，超越人的一切观念和想象，邪恶永远也难以想到：也许，一个手上长满老茧只有小学文化的农村大娘竟能熟练的操作电脑等“高科技”的东西……“大道无形”，无所不能。

    随着大法弟子整体不断走向成熟，随着越来越多新老大法弟子参与到资料点工作中来，随着大法弟子发明的各种破网软件、方法的迅速推广和传播……邪恶千方百计想通过破坏真相资料点来封锁真相、切断信息传递的罪恶图谋永远不可能实现了。这是宇宙正法推進到这一步在人间的见证，是伟大历史时刻天象变化在人间的真实反映……

    为了加速解体邪恶，彻底结束迫害，建立更多能制作真相资料的点以及能联系明慧，揭露邪恶，传递三退的信息通道，就要求我们的“遍地开花”继续做下去，做的更好，更扎实。

    鉴于一些地区“遍地开花”的工作还没完全开展起来；一些地区在这方面还有障碍；一些地区资料点问题还很多；一些地区在“遍地开花”的工作中急需经验和借鉴……

    时逢第三届大陆大法弟子网上法会之际，我们把本地三年多来“遍地开花”的一些经验写出来，希望能让更多同修认识到真正“遍地开花”的重要性，参与進来；希望更多资料点走稳、走正，在越来越成熟中发挥更大作用。

    在“遍地开花”过程中各地的具体情况千差万别，但我们认为不外就三个阶段：一是建立阶段，二是维护和扶持阶段，三是成熟和真正独立阶段。

    在实践中，我们认识到：“遍地开花”的过程是每一个参与其中的大法弟子修炼自己，放下自我、圆容整体、不断升华的过程；是一个把所有复杂问题不断变的简单的过程。如果我们始终对这两点有清楚的认识，那么我们的工作开展起来就会顺利，障碍就会小，就能少走弯路，减少许多不必要的损失，真正达到救度更多众生的目地。

    下面，我们就以前面提到的三个阶段分别来与同修们交流，不足之处敬请补充，慈悲指正。

    一、资料点的建立

    资料点的建立必然涉及到人选，设备配置，技术教学等问题。

    （一）人选问题

    这是所有问题的重中之重，一些地区总“开不了花”、“花开不久”。这个问题最突出，所以我们下面会用较大篇幅来阐述，希望从法理上对大家有启发，破除一些根本上的障碍。

    回顾本地建点的过程，我们发现其实资料点的人选没有什么框框，本地数十个资料点，同修中男、女、老、少都有，文化高低不同，能力各异，心性也不一。但实践中这几年来都比较平稳的走了过来。

    记得二零零四年明慧编辑部有一篇关于资料点的文章，题目想不起了，但其中有一句话我印象非常深：资料点的同修“应以救度众生为己任”。

    在实践中我们认识到，有愿望参与资料点的同修，如年龄啊、文化啊其它客观条件都是小问题，有些本来就是需要我们彻底否定的旧势力的安排。但有两点不可忽略：一，是否能把自己视为修炼人长期坚持实修。二，是否能把救度众生视为己任，只要能做到这两点就行，就没问题。

    参考各地惨痛的教训，我们发现：这两点对资料点能否走正、走稳，真正发挥作用至关重要。这也是我们已在做的同修都应坚持和达到的。

    修炼人有执著、有人心暴露出来，这并不可怕，不断修去就是了，这是大法弟子修炼的形式，是法中允许了的。宇宙中任何其它生命胆敢迫害走在我们伟大师尊安排道路上的大法弟子都是以身试法，瞬间自取毁灭。我们也不认为做资料的同修一来就必须得是非常精進的，我们都是在做的过程中逐渐法理清晰，逐渐成熟的。

    但是一个长期不能把自己视为修炼人的人，就是走在旧势力安排的路上，就可能被邪恶迫害到，就可能会被钻空子。

    一个常人也可以来做大法的事（现在不就有很多常人在帮着做事吗？），但他不是修炼人，法对不同层次的生命要求是不同的，一个普通常人喊了“法轮大法好”，在邪恶环境中师尊都要保护他，因为他确实只是一名普通常人，他能做到这一点已经在他那个境界中非常了不起了。而一名大法修炼者，大法对他的要求是：要成就保证新宇宙不同层次圆容不灭所应具备的威德，这是需要我们修到那个境界的。大法弟子的荣耀和殊荣为宇宙其它生命所羡慕，为旧势力所妒嫉。神都在瞪眼看着大法弟子，旧势力千方百计想要毁掉大法弟子。师尊给我们安排的是真正修炼的路，所以一个长期不能把自己视为修炼人的人，就必然走在旧势力安排的路上，就象《转法轮》第五讲中提到的拜假佛的和尚一样，无意中“拜了”旧势力，那么旧势力就有借口管他。

    大法的事做的再多，但并没修，就只是一个人在积福德，但旧势力及其黑手决不会认为他只是一个人，所以它们就要千方百计钻空子来迫害走在它们安排的路上的人，它们就把他视为它们的人，它们就要考验和安排他什么。我们认识到这就是有些地区资料点同修在所谓“全身心的付出”后还出了问题的根本原因。做事中有修炼提高的因素，但做事本身不能代替修炼，贯穿我们走的路的整个过程就是“修炼”，坚定的走在师尊安排的修炼路上就能彻底否定旧势力的一切。

    其实不管是不是在资料点工作，我们所有大法弟子都应该长期不懈的坚持实修，旧势力、邪恶能钻的了空子的都是长期不放的人心和根本执著，而不在于做了什么事，只要是真正的去修，做好三件事，一般的讲清真相和做资料点工作那都是无比伟大的威德，决不是该被邪恶迫害的理由和“证据”。这一点是被正在做资料点工作的无数同修证实了的，真正站在法上修那才是最安全的。

    所以也希望那些将要参与到资料点的同修明白：那些在思想中反应出怕，反应出：做资料邪恶就要加重迫害的想法不是我们自己，那是旧势力强加的败坏的变异的观念，这也是一种精神上的迫害，不能顺着它去，反而是我们应主动排斥和清除的，其实这不正是我们要修的过程吗？

    能否把自己视为修炼人长期坚持实修这一点很重要，我们认为这是大家在看待资料点人选上必须长期坚持的，本地曾有做资料的同修因为长期学法不入心，心不在法上，不能实修，不是修炼状态，大家都劝其暂停做资料，静心学法，不急于一时，这对他本人和我们的整体都是有好处的。正是本着这个原则，所以这几年我们地区的所有资料点才能比较平稳的走到今天。

    把救度众生视为己任，这也不只是对资料点同修的特殊要求，其实是大法和正法对所有正法时期大法弟子的要求。是一个旧宇宙为私的生命转变为新宇宙为他的生命在修炼过程中所应达到的慈悲的境界。

    而资料点同修真正把救度众生视为己任，才能在从有愿望参与到以后的各个时期主动担负起自己应负的历史使命；才能无怨无悔的主动克服做资料过程（也就是正法修炼过程）中的各种困难；才能正确对待同修配合过程中的各种麻烦、矛盾；才能时时以法为大，放下自我圆容好整体。才能使我们的整体走的正，走的稳，少受损失，救度更多众生。其实真到了这个境界那干扰和障碍就一定会小，而这个境界是长期坚持实修修出来的。

    我认识一位曾在资料点工作的老年同修，她在本地和邻市做过很长时间资料点工作，在二零零二年间，她经历过数次大资料点“全军覆没”令人痛心疾首的惨重损失，但几乎每次她都在千钧一发之际能走脱，不久又能在高压和沉重的打击下又开始艰辛的创建资料点的工作。后来她找到我，我们一起配合后，我经常都为她达到那种以救度众生为己任的境界感动，我当时就明白她为什么会在各地有不下十次的那种走脱的“神迹”，我和她经历了一次邪恶的搜捕，也是在千钧一发之际从恶人的眼皮下走脱。后来，她到邻市去了，她的家在那儿，慢慢的我发现她不如原来精進了，我见过她，她很操心儿子的婚事……而且和当地一些同修矛盾很深，我为她们调解过也没见效。后来她也到本地来过，我没见着，只听同修说，她每次来都在为解不开的矛盾、为同修的不是而流泪。

    几年后，我听说她被邪恶非法抓捕了，后来被非法判刑，后来得知她出事的时候，已有很长时间没做资料点工作了。

    我们谈出这事决不是要指责同修，她是我们的好同修，虽然她有没放下的执著，邪恶是在迫害她，使我们遭受了损失。

    我想要说的是，当初邪恶到处通缉她，搜捕她，都奈何不了她，是因为她时时能把自己视为修炼人，心怀救度众生的慈悲，这就是神在世间，邪恶就钻不了她的空子。而这世间太险恶（常人和修炼人不精進时不会觉的险恶），不注意时，修炼人就会执著于世间的名、利、情，被其困扰就会消沉了精進的意志，消磨了救度众生的大愿；在困难面前不愿再更多付出，失掉了以救度众生为己任的境界；长期陷于矛盾，不能向内找，就不在修炼状态，再加上同修之间的不善让旧势力钻了空子，给了邪恶可乘之机。我们都应从类似事件中吸取教训。

    做资料点工作不危险，危险的是长期不放太重的人心。

    以电脑上网来说，现在大法弟子发明的破网软件越来越安全，操作越来越简单，有非常多的常人都在用，这么多大法弟子也都在用，我们没看到哪个人因用破网软件出过事，不了解，才会被自己的变异观念吓住。

    另外，有些地区做资料找不到人，一是很多同修心里有障碍，二是当地的协调人对做资料的人在具体问题上要求太高，指望才来的人一下子承担多大的责任，如果同修自己有这个愿望和承受能力就能行，但绝大多数人有一个逐渐提高的过程，要给同修走自己路的机会。

    本地是这样的：协调人在交流会上给大家提出这个建议，有这个愿望的同修就配置设备，安排人教。比如学电脑的同修，我们并不一下就让他做多大事，自己先能下载看就行，通过交流，通过多看明慧文章，同修提高很快，随着不断成熟，他自然就能承担起一定责任了。所以急于求成也会人为的造成障碍，造成总是“没有合适的人选”。

    （二）设备配置问题

    在有了想做的人选后，我们就根据其具体情况和愿望配置设备。一台复印机就是一个点，只上网、打印也是一个点，也没框框。配置设备的具体办法、细节，明慧网刊登的《从零开始建资料点——资料点实用技术手册（三）》已经很详尽，我们不再重复。我们只是结合本地的一些经验，交流一下在设备配置过程中涉及到的几个突出问题，供大家参考。

    我们从一开始购买设备，就要考虑到将来的操作、维护、技术升级是否方便和简单。耗材购买是否可以就地解决，能否有利于资料点独立。考虑越长远越全面以后因设备造成的麻烦就会少。比如如何节约资金是我们考虑的一方面，但不能节约太过，应更多从全面考虑，从长远考虑。在经济条件允许的情况下，要买配置齐全和高一些的，本地实践证明：当初只考虑便宜而购回的设备如：二手笔记本电脑，有些连光驱都没有，不方便安装程序和维护，不利于资料点独立运行。后来基本都没发挥作用，有的甚至报废闲置，反而耽误了时间，造成了资金浪费。

    购置设备就要涉及到资金的使用，听说有个别地区资料点资金紧缺，维系困难，添置新设备就更难了。但由于具体情况不了解也就不好随便评论。本地资料点的资金几年来一直比较充足，不是太多，但正常消耗、需要购進设备时从来没缺过，我们看到是这样一种情况，一是本地很多同修有这颗救度众生、支持资料点的心，经常都主动拿出资金让用来做资料。二是搞协调的同修能很好的和大家交流，使想拿钱出来的同修们找得到地方给。

    我们觉的一个地方资料点缺资金最主要的可能是同修没有一个可信赖的给的人。因为资料点同修出于安全考虑不可能从更多同修那儿接资金，能解决这个问题的就是协调人，当地协调人应在交流时向同修们说明资料点的情况，要让同修了解，有条件主动拿出的就收下。但决不能勉强谁拿和集资，同修发自内心所做的事才是威德，而且对主动拿的还要看其拿出这些钱是否会影响到他的基本生活，让他明白不能给起码的修炼、生活环境造成困难，极端的做法会使家中的常人完全不理解，造成负面影响。应量力而行。

    同修主动拿出的资金也可交给传递资料的同修，再一层层传到资料点来，很多地方都是这样做的。另外，不同地区如果看到有这种情况，在有多余资金的情况下也可给困难一点的地区暂时解决资金和设备问题。

    本地现在的情况是这样的：同修给的钱汇拢上来后，不是集中在一个地方，而是分散几处存放，保管的同修都能极为严格的要求自己，公款、私款各存各的卡，不混存，任何情况都不会以任何借口挪、占一分钱的公款为私用。在准备购买设备前，由懂行的同修听取负责技术的同修意见，确定购买机型、价格、购买地点等，再行购买。使费效比合理，不因盲目购买造成浪费。

    对有意愿建点的同修，经济条件好的，都是自己另外拿钱购置设备，可由同修帮助购买，或其自己购买，由同修安装，再教技术。如家里本来就有电脑的，就更好，若是同修单独使用就帮助完善系统及安全设置，或分区、格式化后干净重装系统。若要与家中常人混用，就一定要考虑到常人的感受，一定要把常人目前使用的系统保留下来，用ghost做备份前杀毒、杀木马，用无影无踪删除3721等流氓软件，做一个常人用的备份。然后格式化c：盘后装一个同修使用的干净系统。再另做同修用的备份，同修和常人用时只用做“备份恢复”切换到各自系统，就可以了，实践证明这个办法可行，帮助同修圆容好了家庭。确实经济条件差的，就由同修用公款购進电脑等设备，配给使用。这样，资料点资金总维持在一个合理、安全的水平，平时的耗材购买，正常消耗，以及临时应急都能保证，不至于被动。

    另外，因为不断有同修新参与進来，或外地同修临时急要，或有时某个点的电脑在关键时刻出问题耽误救度众生的事，我们地区一般都有一、二台安装完整的笔记本电脑储存在安全的地方，以供调剂和不时之需。

    （三）技术教学问题

    人选和设备准备妥当后，就有教和学。回顾我们这么几年的技术教学过程，其实就是一个同修相互间心性提高的过程，就是一个把所有复杂问题变简单的过程。我们从教和学的两个角度来分别与大家交流。

    <一>、教

    我们曾教过这样的同修，他们说以前也有同修来教过，但当时不知为什么感觉这么难，学了几个月仍是一头雾水，以至于后来一听说学电脑就从心里发怵。而现在一个星期就把该学的学会了，感觉很轻松，很清晰。我问他们以前别人是怎么教的？他们说：同修来了后，坐下来就从教如何装软件开始，同修让他们坐在旁边“仔细看好了”，然后他们就只看到同修在键盘上“运指如飞”，看到光标在电脑屏幕上“飞快的跑”，同修也讲解，但是过一遍后，他们不知学的是什么，也不知道为什么要学它，有什么用，脑子里一片混沌，同修又讲，又操作几遍，他们还是很茫然，同修也觉的累，也觉的怎么这么简单的问题都学不会呢？……我和这些当时学的同修接触时，他们只是对电脑有感性认识，当时学的全忘的一干二净，嘴里倒还能说几个高级名词如CMOS（读音：舍模斯，电脑高级维护时的一个术语）之类的，喔，我明白了：原来教的同修教学经验不足，一来就教没有任何基础的同修安装程序和高级维护，就象给幼儿园的或小学生讲大学的东西，博士级的讲师自己倒觉的小菜一碟，但学生就觉的太难了，就会受不了的，造成障碍。

    所以我们教同修一定要站在对方的角度为对方多考虑，从低到高，从简单到复杂，再把复杂变简单，取舍有度，根据需要而教。常人中不也讲个因材施教、循序渐進嘛。

    这几年我们教了很多同修电脑技术，其中就有小学文化的农村大娘，一半以上是老年同修，文化很低，小学、初中是大多数。当时刚开始面对这样的同修时，我们都只有一种感觉：太难了，什么时候才能教会啊！

    但是，通过接触和交流，我们清醒了，这些可不是普通的常人呀。他们是伟大的正法时期的大法弟子，在另外空间有着金光闪闪的神体，他们救度众生的坚定意志震撼天地、不可阻挡。我看着这些纯朴，善良而又坚定的老年同修，这些可敬伟大的生命，我相信他们一定能学会，我坚信师父和大法会赐给他们所需的智慧，人世间所表现的年龄大、文化低算什么？那都是假相。意志一坚定，就有了正念，许多障碍就被冲破了，阻力就会小，智慧就源源不断的来。

    在通过最初摸索怎么教后，我们的经验越来越成熟了，我们认为就是把住一点：把一切复杂的东西简单化。这样才容易把同修教的会。

    学以致用，我们开始教的时候不讲太多原理，对没接触过，连鼠标都不会的，我们就从如何插电源线，如何开关机入手，让同修多操作几遍，多鼓励，从最简单的东西中让同修得到成就感，建立信心。

    然后我们简单的给同修讲一下以后必须要知道的一些基本常识、操作方法和要领，讲的时候有概括性，尽量生动一些，多打比喻。如鼠标什么时候单击，什么时候双击？左键？右键？我们总结成一句话：只要单击打不开的就双击。没告诉点右键的就是左键。比如讲什么是操作系统？我们打个比喻：每个电脑打开“我的电脑”图标，看到的c：盘就是操作系统盘，如果整部电脑是一部汽车，那么c：盘就是发动机那一套东西，主要是拿来运行的，而后面的d：盘啊、e：盘啊就是汽车的车厢，主要就是拿来装东西的。

    而我们后面要讲的“隐藏盘”好比是放在车厢上的保险柜，里面放着我们的“宝贝”，没有特殊的钥匙，谁也打不开它，别人看到的只是一个铁砣砣，我们怎么打开它呢，那就是我后面要教的打开隐藏盘的方法。

    汽车发动机用久了可能有故障，出问题，那怎么办？我们就在发动机刚装好，很干净、很好用时，“克隆”了一个一模一样的放在车厢上保存，这个过程就叫“备份”，当用着的发动机不好用了，我们就把车厢上“备用”的发动机拿下来换掉不好用的，这个过程就叫“恢复”，而这个备用发动机可以无限次用，所以将来我们就要经常做“恢复”。讲得形象一点有助于同修理解，因为对要学的东西明白它的用途，就会有兴趣，注意力更集中。

    当然一来不一定先讲这些，只是给大家提供个思路，我后面讲“复制”与“剪切”的区别时，我真的拿一把剪刀把一张纸的一部份剪下来，然后另用一张纸拓印一张纸上的文字，告诉同修：剪切，纸上原来的地方就没有了，而复制，原来的文字是不是还在？这样讲解，学的同修印象非常深。

    具体教各种程序使用时，我第一遍，边慢慢的操作边讲解，同时记笔记（我来记，开始时同修记不全，以后同修照着誊一遍，也可事先打印好。最好不把密码记在本上，记的密码在同修熟练后一定要擦掉），正常笔记越详细越好，对具体方位，形状部位尽可能有描叙。最好还能画个图，更直观一些。好，第二遍我再边慢慢演示，边操作边指着笔记本告诉同修：我目前的操作是第几步，在哪儿。然后我来说并让同修来操作，这样后再让同修对照笔记来操作，卡壳的地方就指出来。这样同修来的就快了。一天不讲太多，两三个就行（有基础的可多一些），中途尽可能有休息时间，我有体会：教的人可能越教越兴奋，学得人可能越学的多头越沉，所以有张还应有弛。我还要求我走后，同修对照笔记自己独立操作，第二天先独立对照笔记操作给我看，一般都有很多问题，解答了，成功了，印象就更深了。

    就这样我们教同修就很快，再加上同修自己的努力，“奇迹”发生了。我教过好几个老年同修，在教之前，他们会电脑的子女曾教过他们。由于他们抓不住重点，教的散而乱，同修学不会，最后他们自己“急坏了”、“气跑了”。他们在我面前说：“我爸（我妈）这辈子学的会电脑，我名字倒着写！你别浪费功夫了。”我笑了，什么也不多说。

    不久，当他们看到被他们断定学不会的父母顺利的操作起电脑时，他们无语了，眼神和表情流露出震撼和敬佩……

    同修在这时候都感慨的说：只有大法弟子才有这么好的耐心啊！是啊，我们都不能好好的去教，还有谁再能教好呢？

    我们在教的过程中还应注意一些细节，比如有些同修对英文字母不熟，我们可以把英文字母大小写都写出来，注上发音，先教一教。大小写对不上号的我们就把小写字母用不干胶或纸写上粘贴在键盘键位上。比如有些二手笔记本电脑是日文键盘布局的，我们不妨把一些常用，必用的键用不干胶写上英文键盘的样式贴在对应位置上。

    因为现在有大量的“三退”信息、同修心得、各种揭露迫害的资料需要上传，前期的资料录入花时就比较长，工作繁重一些。我们可以让更多同修分担一下这个工作。解决的办法之一就是配置一个手写板（又叫手写笔），根本不用费时费力的去学打字（当然，原来会打字的更好）。建议新学电脑的都配置一个，市面上二百多元的“汉王笔”最好用，性能稳定，只要会写字，一插上线，十几分钟就学会，一两天熟悉了就可以发挥作用。同修也很高兴：我会打字了。解决这个问题就这么简单。

    开始多费一点心，多花一点功夫，考虑全面一点就能给同修学技术、证实法带来很大的便利，把复杂问题变的简单。我想现在海外同修发明的破网软件也体现了这一点，简单易用，轻轻双击就安全的突破了邪恶的层层封锁……，这也为我们“遍地开花”提供了更大的方便。也祝愿我们的破网软件更强大，更稳定，适合环境更多，不断升级，对邪恶的网络封堵一直保持压倒性的绝对优势。

    另外不得不提到一个与“教”有关的事情。很多时候，我们是上门给同修教技术，同修的家人或子女可能是常人，这个时候我们还应注意一个问题：帮助同修圆容好家庭。如果同修和家人合用一台电脑的，那么我们也要考虑到常人使用电脑的情况，把其正在使用的系统一定要保留下来，具体做法见本文前面的“设备的配置”。以前有同修曾有这方面教训：把同修家人正用的一套系统彻底格式化的一干二净，然后从新装了我们的系统，同修家人回来后十分不理解……给同修证实法造成了很大障碍。

    我们吸取了这个教训，所以保留常人用的，从装同修用的，再用ghost（读音：构斯特。一种备份和恢复用的软件）各做备份，这时候我们还应给同修的家人适当的介绍网络突破方面的知识，破网软件的安全性，邪恶封锁网络的真相，国产杀毒软件及3721等流氓软件给公安部门留后门的内幕。在他们明白后帮助他们完善系统，更换杀毒软件，删除木马程序，教他们做备份恢复。实践中，大法弟子的纯正、善良，表现出来的和蔼、亲切，处处为他人着想影响着同修的家人、子女，正念场解体了邪恶，使他们从最初的害怕、担心到最后都变的理解支持。我们在教几位老年同修技术时也教了他们的子女，在同修不熟练时他们还帮着提醒，成为同修证实法的助手，我们去时他们都很尊敬，气氛溶洽。能为大法做事会有无边的福份，所以他们的高兴是发自内心的。

    回顾“教”的过程，我们的心性真的在其中升华，去除了多少人心，比如：着急心，怕苦心，面子心，自大自傲的心……师尊要我们修成：“无私无我，先他后我”，要“处处为别人着想”。我认识到：怎么做到呢？不就是在正法修炼的实践中，在那看似平凡的一件件小事中，不断去掉自私自我的东西，踏踏实实的对照法修到这一步的吗？

    <二>、学

    教的另一面就是学，教的同修当初也在学，教，要摆正心态，有好的方法。学也是这样。

    我知道有这样一位老同修，她学的时间比较长，進度比较慢，邪恶干扰她，让她忘的非常快，教的同修都差点受不了了。但教的同修最后坚持下来，她说是因为被这位老同修感动了，她说这位老同修纯洁的象一个孩子，整天乐呵呵的，再忘记，再难，她都反复的学，她压根没有一点学不会的想法，从没在困难面前退缩过。后来她终于突破了这一切，现在，能熟练的上网、下载、发信、打印……承担起了一个很大区域的重任。

    所以学的同修一定要先有一个坚定的决心：我就是要学会，我一定能学会。相信师父，相信大法，相信同修，相信自己。你就一定学的会。要知道我们是为什么来学的：是为证实法，是为救度众生，是为兑现那史前令众神都感佩落泪的誓约呀……

    现在教的同修经验也越来越丰富、成熟。学的同修，就学那几样用的上的，按固定步骤一步步操作，真的很简单。电视机里面的结构很精密，很复杂，但我们不用去搞懂它的原理，只消按几个键能看就行了。一样的道理，我们要求学的同修目前能这样就可以了。而且很多大法弟子在这几年中发明了许多方便同修使用的软件，“傻瓜式”步骤越来越简单好用。比如说打印吧，几年前，我们学的时候，还真复杂，打印小册子用“骑马订”要先手算，再一个一个的输入，小心翼翼，错一个都不行。但现在有了同修发明的“多版打印程序”，简单到了只消用鼠标点几个“按钮”就搞定了。类似的软件在方方面面都有，都是一键式搞定的。

    师尊安排前面的同修已为我们铺平了道路，扫清了很多障碍，我们还有什么理由不跟上呢？学的过程也是修，在修的路上有困难、有干扰都是冲着我们的人心来的，只要把法装在心中，提高心性，一步就跨过去了，回过头来看：哎呀，那些困难真的什么也不是。建议同修在学之前除坚定决心外，还要发正念清除一切干扰、障碍我们学技术证实法的邪恶。

    学的过程中，也要有好的方法。俗话说：“好记性不如烂笔头”，做好笔记这一点非常重要，如果你遇到教的同修在这方面没经验，那么你应主动的要求把笔记记下来。

    我们发现初学的同修一般都没看笔记的习惯，这个习惯一定要养成，而且看的时候要把我们写的每一个步骤的每一个字看完，很多同修在对照笔记操作时，经常“卡壳”，原因就是看漏了字，或跳了行。所以我们建议同修在最初对照笔记开始操作时，可以用手指着小声读出这个步骤的所有字，试一试吧，这样做就好得多了。

    操作时，遇到操作不下去，想不起的时候，应低头仔细看一看笔记，或主动问一问同修，同修就是来帮你的，就是来让你一定要学会的，他们决不会笑话你，你也别老自责：哎，你看我这个人太笨，哎，人老了，记性不好了……。这不是人心、面子心么？还有，你可别老把自己当成文化低的老年人，你是大法弟子，你是伟大的神啊！别看你肉身是老人，你的元神说不定年轻的很呢！不要用人心和观念去抑制无所不能神的一面。

    学电脑，另一个好方法就是，多动手，多实践，不要怕。记得我们刚学的时候，同修对我们说：只要你不拿锤子去砸、不用水去泼，放心用，弄不坏的。笑声中，我们消除了“怕弄坏这些高科技贵重物品”的障碍。当然我们对我们的“法器”——这些能在正法中为正法弟子所用的生命——一定是慈悲爱惜的。

    现在电脑的视窗系统（比如Windows XP就叫视窗XP系统）很直观，什么键，什么图标我们不知道它的用途，只需用光标停留在它上面，名称、用途或内容都自动用中文显出来了，多试一试吧。

    学之前，觉的很复杂，只要去学，学会了，真的就很简单。

    二、 资料点的维护和扶持

    资料点建好后，就涉及到资料点的维护和扶持了。建一个资料点用不了多长时期，一般只用一周左右，但维护和扶持就是一个长期的过程。这也是一个从法理、经验、技术上的多次交流过程。而交流是从我们和同修一开始接触就要進行的。

    同修刚接触这方面，除了技术教学外，还应交流如何从正法修炼的角度来看待我们做的事，如何用正念对待我们遇到的各种干扰、故障，怎样注意好安全……以使同修在这方面减少自己再去摸索的过程，减少再重复走别人走过的弯路的可能，尽快成熟起来。

    新资料点有时干扰很大，比如同修自身遇到一些麻烦，或者是其家中的亲人、亲戚遇到麻烦，我们知道有好几位同修刚做不久，家中老人就得重病了，因为照顾老人，把他们弄的脱不开身，学法都难保证，更别说做资料了，而这时同修在这一方面还没经验，根本没意识到这就是冲着资料点来的干扰，邪恶就是要钻刚做资料的同修认识上不足的空子，还有同修此时心态不稳也容易被钻空子。这个时候只要有坚定做下去的决心，发正念解体邪恶的干扰，各种麻烦就消失了。要从根本上找准原因，跳出个人修炼的框框，时时从正法修炼的角度看待出现的麻烦和干扰，把自己置身于整体之中，个人的难就小了。

    从技术角度来看，对于一个刚建立的点来说，一般情况下同修只能按部就班的按照笔记一步一步的操作，在实际的操作过程中很可能会出现很多他们意想不到的问题，因为很多问题是按照正常操作不可能出现的，原因很复杂。

    这就要求教技术的同修经常回访维护，但随着资料点越来越多，搞技术的同修往来奔波，有时一天到晚都在跑。这对维护过程中的技术同修来说，就要求我们自身一定要保持能静心学法，我们决不能因忙而自欺欺人的不学法，我们经常听到有同修说自己太忙了，没时间。其实，资料点同修有没有时间学法自己说了算，就看我们能不能认识到学法的重要性，往往是越不学法，越忙，同修那儿需要你解决的故障越多，因为你干事心已经起来了嘛，邪恶就要钻空子加强放大你的执著。我们是吃过这方面苦头的，以前因为喜欢做事，觉的给同修解决了故障很有成就感，结果各处故障百出，千奇百怪，弄的我们焦头烂额。后来明白了，天塌下来也先要把法学了。思想清静了，发正念时为所有资料点加持，我们不去求，又有强大的正念，同修那儿的故障明显就少了，而且学好法再做事，往往会事半功倍，遇到很多问题时都能智慧的把它做好。

    资料点多的地方，技术同修也可对基础好、操作已很熟练的同修進行進一步技术培训，教安装系统、软件和技术维护的知识，在保证安全的情况下负责某个区域的教学和维护，不至于一个人疲于应付，而且让不同的同修开不同的点，相互独立，这样也更安全。

    在具体的技术、设备的维护方面，如果我们在一开始配置设备时就考虑到现在的维护，那么事情就会变的简单，比如笔记本电脑配置齐全，有光驱，能做ghost备份和恢复，那么有很多问题让同修做个恢复就解决了。曾有外地同修遇到问题打电话找到我，希望我去一趟（相距几百公里），我提醒他先做个ghost恢复试试，结果回去十几分钟就把问题解决了。我也不至于因这个小问题耗费那么多时间和资金了。

    另外，在维护的过程中就让同修多动手，多操作，这样印象就比较深，再遇到类似的问题他们就能自己解决了，同时还要让同修养成在遇到问题时多发正念和向内找的习惯。其实很多问题都是干扰，往往刚学的同修没有这方面的意识，一出问题就想到是技术问题，因为摆在面前的就是实实在在的技术问题，很容易被常人社会的这种假相所迷惑。前几期明慧周刊有一篇文章《先修自己，后修机器》，我们认为写的很好。其实在这过程中就是要要求我们要转变常人的观念去思维。

    还有，同修刚接触这方面工作，在安全方面确实缺乏经验，那么我们一定要本着为同修负责把安全原则说一说，这也是维护和扶持的另一面，但这些事从开始教就要说到，以后还应适当提醒。比如以上网为例：不能太长时间挂在网上，退出破网软件前要先断开网络连接，不用单独的普通破网软件下载大的影音文件……等等。在电话方面，不能用家中的固定电话，或公开的移动电话给同修的电话直接打，应克服惰性到公话去打，电话中不提及敏感词……。自己做资料的事不能随便告诉任何无关的人，同修之间要修口，不能抱着显示心、欢喜心告诉同修：这资料是我下载的，我印的……等等等等。修口其实也是修心。

    其实资料点需要大家都来维护，这一个地区的所有同修都应把自己视为资料点的一员，象爱护自己一样来爱护资料点，不能直接参与和帮助的也要经常用正念加持。我们可以在发正念时为本地区的所有资料点下上强大的防护罩，四个整点发正念可以请师尊给我们更大的智慧和能力为全国的资料点都下上能量罩，更多同修能这样，我们的资料点就会走的更正，更稳了。

    三、资料点的成熟和真正的独立

    资料点从创建，再经过一定时间的维护和扶持，我们最后都希望他们能成熟和真正的独立起来。

    随着在做资料工作中心性的快速提高（资料点的同修都知道，在做资料过程中，心性稍微有偏差就马上会在设备上和工作中表现出各种麻烦，能实修的同修就会马上对照法向内找自己，同时因为可以及时、大量的阅读明慧网上刊登的交流文章，所以提高起来确实是非常快的），随着技术的完善、操作的熟练，随着经验的日渐丰富，资料点的同修逐渐就会在各方面越来越成熟。

    其它的不再多说，但有两个问题比较突出，需要我们更成熟：

    一个是真相资料的选材和来源问题。随着能上网的点越来越多，很多同修都逐渐有能力制作出各种真相资料了，除明慧网提供的各种真相外，我们还在各地看到品种繁多的同修自己编辑的真相单页或小册子，很多凝结了同修救度众生的苦心，令人感佩。但是我们还发现一些从其它网站下载的，并不符合大法原则的东西，有的是耸人听闻未经证实的小道消息，有的带有强烈的政治色彩极易让常人误解大法……。这些东西有一个共同特点：乍一看，很吸引人，能充分满足人的好奇心。但最后它们都可能给我们救度众生、讲清真相带来意想不到的负面影响，如二零零零年江魔头腿的事；前些时候恶党头子黄×的事……教训已经不少了。

    制作这些东西，我们看到表面上大部份都是这种情况：同修刚能突破封锁，一下看到大量的信息，感到兴奋、新鲜，由于没有经验、把握不准，想让常人也看到。但仔细向内找一找，实质上还是因为自己有求新奇的心，同时也因为这些东西符合了自己对时间的执著，和常人式的解恨心态。

    不是说不可以用其它网站的东西，但关键是自己能不能站在法上来严肃、全面的衡量它，提炼它。实践中我们发现这很难。所以我们建议新资料点的同修，包括很多老资料点的同修就把住明慧网去下载、编辑真相资料，其实明慧网的资料已经非常全面，那里应有尽有，其它网站好的东西明慧网也会采用，但那是把好了关的，站在法上提炼过的。对大法负责、对众生负责也就是对自己负责。

    另一个是同修应突破障碍，自己适当的钻研一些技术，不能一个很小的问题都要等同修来解决。比如破网软件升级了自己就可以下载。此外，明慧网的技术交流文章也非常丰富、全面，几乎每天都有，但有的同修从来不看，觉的与己无关，也有同修说看不懂。其实这些文章都是同修在工作实践中总结出来的行之有效的经验和办法，自己的设备遇到的问题很可能就是同修才遇到但正好解决了的。他们已写在文章中了，有些就是一两句话，解决故障就那么一个小窍门。大家都留个心，很多事情不复杂，不难，难的是观念的障碍。也希望更多同修在技术学习上不固步自封，多学习，多掌握，同时也把自己在技术上的好方法，好窍门写出来投寄明慧，让大家分享。

    而真正的独立，我们不是说负责人或技术同修就撒手不管了，不是这个意思。而是希望同修从心态上，从一些工作方法上，在面对困难时能够更主动，更理智，在法理上更清晰，去掉了那种依赖的心。其实这不就是师尊对每一位正法时期大法弟子的期望吗？每一位大法弟子都修成能主掌各自天地的王与主，而不是只修成某位负责人或协调人的众生。

    但该配合时，那是一定要无条件的放下自我去圆容整体的。“分工有秩，聚之成形，化之为粒”（《二零零三年元宵节讲法》），各自真正独立却又能在关键时刻，如揭露当地邪恶时整体协调，配合一致。真正独立不是“一盘散沙”和“各自为政”。资料点可以不横向联系，但当地平时的信息共享，需要揭露邪恶时可通过协调人来整合力量，若某些地方暂时缺乏这方面的联络人或协调人，那么各个资料点要及时把自己知道的本地的信息或自己制作的本地真相资料及时上传明慧网，让其它资料点也能得到，实现资源共享，减少重复劳动，在无形中及时集中力量解体邪恶，张开是五根独立的手指，合起来就是一个有力的拳头。

    资料点自身能够真正独立起来，这是遍地开花的真正要求，不然再多的点也不过是一个大点的不同部份，这也是不符合安全原则的，如果很多点的技术和耗材的购進都依赖于少数同修，那么邪恶就可能给这些同修造成压力，我们的整体就存在险患，那就是“牵一发而动全身”。

    要让各个点在通过必要的扶持阶段后能真正独立起来，我们从最开始就要有这方面的考虑和打算，如购置的设备性能稳定，配置齐全，有利于安装、维护、和技术升级，一些基本维护、防护方法简明全面，教的时候不怕麻烦一步到位。开始多花一小点时间，后面就能节约更多的时间，省去更多的麻烦。

    本地建的点，大部份都是电脑、打印机（多是彩喷连供）或复印机一步到位，同修能独立進行上网、下载、发信、编辑、打印的一系列工作，资料点尽量减少横向连系（同修之间要开法会要交流，但相互不透露自己的具体工作，不暴露平时各自独立的联系通道），原来只能依靠其它点下载提供底稿的，现在基本都配置了电脑，自己解决了底稿来源。

    对于一些普通常见耗材，如墨水、纸张、鼓、粉、办公文具等等建议同修自己就地解决。统一大量购進，表面看似节约了一定资金，但隐患太多，由于量大集中，在购進分发的每一个环节都容易被邪恶钻空子。还有一个问题就是使同修在这方面得不到锻炼，加重依赖心。

    依赖心来自两个方面，一是负责同修大包大揽，本意是好的，但考虑欠全面，有同修心里也清楚，也着急：同修应该走自己的路啊，不能再这样下去了，但一遇到实际问题总放不下心，造成继续包和揽。二是一些资料点同修的人心和观念给自己造成的障碍迟迟不能突破。

    我们地区有这样的同修，做资料很久了，但纸张等耗材都要等另外的同修帮助去买，甚至连钉书钉都要依靠同修买。听帮助买的同修说呢，这位同修好象确有一些很具体的情况。我们认为：我们确实不能强求同修做什么，但可以就类似情况交流一下，去除人心和不好的观念是大法弟子修炼中必须走的路。

    就以买纸和订书钉这些常见普通耗材来说：现在商家太多了，相互间竞争也大，谁都可以去买，说白了，我们去买哪家的就是照顾他的生意，他高兴都来不及呢，我们不要觉的自己多特殊，商家不可能想的那么多。商家只考虑能卖多少，赚多少利润，我们去买还得选好的、价格低的，钱在我包里，主动权在我们手上啊。至于你干啥用，他们不知道，更不关心，所以是我们自己想多了。这是人这一层理。

    其实我们要清醒的知道自己是在干啥？我们是在救人啊，是在做宇宙中最好、最伟大、最殊胜的事，心怀救度众生的慈悲，发出强大正念可解体干扰、阻挡我们证实法的一切邪恶。怕的是人心，怕的是邪恶，大法弟子本身不会怕。

    结语

    遍地开花涉及的方面很多，我们只是从一个方面和大家交流了我们的经验和认识，每一个资料点的建立、维护到最后的成熟和独立，还牵扯到协调人的“穿针引线”、与之有关的同修的配合等其它环节，工作巨细繁杂……

    但我们是大法弟子，我们只管在其中去放下执著和人心，只要去修，不断放下自我，溶入整体，摆正自己的位置。只要我们的愿望符合正法的要求，一切都是“水到渠成”，复杂就会变简单。其实真正做的是师尊，我们只不过是在“助师世间行”（《洪吟》<助法>），一切能力，一切智慧都是师尊所赐，一切成就和荣耀都归于苦度我们的师尊。

    走过来的同修都知道，与前几年比，邪恶都被清理的少之又少了。几年前很多地方就那么一两个资料点，那时资料点的同修承担的压力很大，开天目的同修看到资料点被大量的邪恶重重包围，记得那时打雷，雷经常都在我们资料点房顶上炸，我们明白这是在给我们资料点直接清除邪恶。那时邪恶对资料点的干扰和破坏都到了疯狂的程度，我知道当时本地一位同修用一台小小的复印机承担着一个地区的真相资料印制任务，天天在一个密不透风的小屋默默的做着，邪恶好几次都把她迫害的站不起来，但她每次都凭着长期实修打下的坚实基础，凭着对师尊的正信，在性命攸关的时刻她总能想到师尊的法，师尊才能为她善解了一切冤缘，就这样才一次次的闯过了那生死的关卡，才否定了旧势力的邪恶安排，但邪恶的迫害已到了无理的程度，同修越来越难以支撑。

    最开始很多同修包括本地一些协调人都认为这是同修本人的问题，同修应该“吃得了苦，应该耐得了寂寞”。后来通过多次交流，协调人终于认识到了其中的严重性，认识到了遍地开花的必要性，工作终于向这方面开展，协调人在和大家交流时提出了这个问题，渐渐的很多同修认识到了，有很多同修有了意愿……就这样，本地拉开了资料点遍地开花的“序幕”。

    在本地遍地开花前后，我曾做过一个梦，至今非常清晰，梦中我站在一个地方，突然，伴随着“哐哐”的巨大声响开始地动山摇，一个意识反映到我脑中：有十万邪恶冲着资料点来了。现出一个画面：层层邪恶清一色黑衣黑甲，持长矛，排着阵式，气势汹汹，踩着步子过来了，原来“哐哐”声是它们踩出的脚步响，我有些害怕，想找个地方躲一躲……画面截止了，马上又现出另一幅画面：邪恶在本地的一条街道潮水似的扑过来，但突然间在邪恶的队伍中间出现了一辆辆微型车，车里发出无数利箭……邪恶自己开始退却了，溃不成军，我这时一点都不害怕，手里不知什么时候多了一把刀，我开始追击……。

    后来我认识到：这一辆辆的微型车不就是一个个的微型资料点吗？那无数利箭不就是一份份的真相资料吗？遍地开花击中了邪恶的要害，邪恶是害怕我们资料点遍地开花的。

    记得在本地及周边地区“遍地开花”刚好初具规模时，师父在明慧网上首次明确肯定了“向当地民众揭露当地邪恶”。我当时感慨于正法進程有序的安排，没有这么多能做资料的点的支撑，“向当地民众揭露当地邪恶”这件事是没法大面积铺开的，在这件事上我们地区跟上了师尊的正法進程。

    法正人间的时刻越来越近，救度众生的责任越来越紧迫，让我们珍惜这万古的机缘，不要再迟疑……兑现我们的史前誓约，担负起我们应尽的责任，把遍地开花做起来，做下去，直到“花香满园”，直到法正人间，直到满载众生随师还。

    向伟大的师尊合十。

    向可敬的同修们合十。


在实修中我体验到了正念的威力

    文／黑龙江省大法弟子 正心

    【明慧网二零零六年十一月七日】我是农村老太太，也想讲一讲自己修炼中的几件事，来证实法的神奇。在修炼中就坚信师父，我们什么关都能过去。因为我文化低，年龄大，也不会写文章，只是把故事大概写出来，给同修听听，如有悟的不对的，敬请同修给予指正。

    坚信师父、大法，善解冤缘

    那是二零零零年十二月份，发生在我家一件奇怪的事情，我现在才悟到。

    江××就是要毁灭众生的，师父刚从苦海中把我们救出来，这伙政治流氓集团就开始迫害，真象天塌了一样，恶警们到处抓捕大法弟子，抄家、毁书、罚款、开除工职，等等，做些伤天害理没人性的事。每天听到的都是栽赃陷害，造谣诬陷，用弥天大谎欺骗着众生。

    作为大法弟子来讲，我再也呆不下去了，要去北京证实法。就在我决定去北京的前五天的晚上九点多钟，东北冬天黑的比较早，九点多人们早就休息了，我刚炼静功，就听见叫门声。心想这么晚了谁还能来呢，开门一看是我小女儿，跑的上气不接下气。什么事呀这么跑，我问。她才缓过来一口气说：“快，不好了，出事了，我大姐夫也不知在谁家给我打的电话，说我大哥做生意回来到他家了，拿把刀要杀他，房前房后撵，把他砍的象血人似的，你快去看看吧。”

    我没有动心，因为我心中有法，知道任何事情都不是偶然的，都是有因缘关系的。我家离那里有七八里地的路程，农村往山里边去路都是很难走的，又找不到车，还这么晚了，等我走到那里什么都结束了。这时我想起师父告诉我们一人炼功全家受益，随其自然吧，决对不会有事的。所以让我小女儿回家了，我继续炼静功，象什么事儿没有一样。

    第二天，我儿子和大女儿都回来了，我问儿子为什么拿刀杀你大姐夫，他听了一愣，说：什么时候要杀他了，没有的事，我要拿根草棍比划比划都算我要杀他，没这回事。当时我也没在意，就过去了。今年我背《洪吟（二）》时，我突然想起上北京之前发生的这件事，我是这样悟的，可能他俩有什么恩怨，旧势力就那么安排的，利用这件有人命的恩怨干扰我去北京证实法，来对我進行迫害。可我没走它安排的路，我基点站在法上，用法来对照，它旧势力就没有招儿。那时我对法还认识不上去，还不懂否定旧势力、反迫害的事。但我自己有个原则，对法理认识不上去，就按照师父说的去做就没有错，师父时刻都在保护着我们，所以师父把这件有人命的恩怨都给善解了。我悟到这些，使我更加坚信师父、坚信法，我一定会做一名合格的大法弟子，决不辜负师父的慈悲苦度。

    遇事别忘喊师父

    遇事别忘喊师父，给人感觉好象有事才想起师父，没事就忘了，绝对不是这样的。二零零零年，我对法理认识还不高，但在关键时刻能想起师父来，我才闯过了这一关，想把这段故事写出来，让我们更加坚信师父、坚信法，做好三件事，做一名合格的大法弟子。

    二零零零年十二月二十三日，我排除了各种干扰，来到哈尔滨火车站，买完车票等着上车。这时家里和镇政府人知道我走了，就发动亲朋好友及镇政府干部共二十多人到哈市找我，各路口和车站都派去了人找我，象翻了天一样。

    下午一点四十分左右，开始检票了，正排队往前走，这时我往前一看，这队人的左前方我的妹夫站在那里，当时我什么都没来得及想，就想起喊师父了：师父快帮我，别让他看见我，我立刻把脸转向右边。一看我小女儿的对象在这边的前面站着呢，这时我又把脸转向前边，心里喊着：师父千万不要让他俩看见我。他们俩在前面仔细的看着每一个人，这时我也到了跟前，他俩就象不认识我一样，也象没看见我一样，这时我也顺利的检完了票。那时我根本就不懂什么叫发正念，甚至什么叫旧势力与它的安排，我都不明白，我只知道什么时候师父都在我身边看护着我，就凭着对师父、对大法的坚信，才顺利的踏上了去北京证实法的列车。

    了却人心，就按师父说的做

    我本着对政府的信任和宪法赋予人民信仰自由、上访自由的权利，于二零零零年十二月二十三日终于来到天安门，告诉人们“法轮大法好”。到那一看，戒备森严；天安门三步一岗，五步一哨，到处是便衣和警察，根本就進不去。他们不放过任何一个人，我刚到跟前，就被一个便衣给抓了，让我骂法轮大法我不骂，就把我拽上警车，送到天安门派出所，把我锁到铁笼子里。那时各县都有驻京办事处。

    二零零零年十二月二十九日，镇派出所把我接回送到县看守所，因我绝食，二零零一年一月二十九日我被送到县大狱，这里阴森恐怖，天天听到的是打骂声，天天找我们谈话，还有转化后帮教的，你要不写保证书别想回家。有一天县公安局政保科的和“六一零”又来提审，问我：现在放你回去，你还上不上北京？当时我是这样悟的：要配合你邪恶说不去，就等于我不证实法，就回答说，北京是首都，人们向往的地方，谁都想去。恶警说：我是问你上北京为法轮功上访还去不去？我很坚定的说：去。这个恶警是县政保科的。他把我拉过来推進去，从这屋又推到那屋，使劲的喊，你们都来看看，我放她出去，她就是要上北京，等等。

    没过几天，他们又来了，说：你明天就可以回家了，你写的保证书很好，我们都看了。我心想这是谁写的呢！是真的还是假的，可不管谁写的都不能承认，我说：我没写，不是我写的。邪恶之徒说：你承认了不就回家了吗？我说：可根本就不是我写的，我承认什么？

    这时，我想起上次有人给写个保证，我也是不知道，有个管教拿着这张保证书说：有人给你写的保证，你同不同意？你同意明天就回家。当时我很清醒的悟到：为什么别人替写完了，还得让你自己表态呢？就是得让你自己选择走哪条路，是听邪恶的，还是跟师父走，谁说了都不算，得自己选择。

    师父说修炼是非常严肃的。所以我说都不是我写的，我不承认的。他们灰溜溜的走了。

    要过年了，邪恶之徒又利用家人来考验我。这次来的人可真全哪，兄弟、姐妹、老伴、儿子、女儿、儿媳等都来了，把我带到预审室，儿女们跪在我面前，抱着我的腿哭着说：妈妈快写保证书吧，咱们好回家过团圆年等等。

    要是心中没有法是过不了这一关的，我想起师父说：“一个不动就制万动”（《在美国中部法会上讲法》）这时我儿子给我写好了保证书，又替我按了手印。

    当时我是这样悟的，不管是谁替我写，只要我在场，不去否定，也等于我同意了，和自己写的是一样的。他们要把保证书拿走，被我叫住了，把保证书拿来给我看是怎么写的，他们不给，我说不给我看我是不会承认的，他们给我了，我接过来没看就撕了。

    农历年过去了，到了四月份，那时大法弟子被非法判刑、劳教的很多，就剩我们十来个人了。专管迫害法轮功的县政法委书记天天找我们谈话，并让写保证书，我一直向他们洪法，由于名利他们仍做他们要做的事。四月九日又把我带到预审室，县政法委书记给拿来了纸和笔让我快写吧。说：“写完好回家，要不写保证书，上北京的都劳教了。写四条就行，多好写呀！我跟你师父说说，这不是你写的，是我让你写的，你师父不会怪你的。”我心想：“你还不得拿着我写的这东西，去向我师父说，看你的弟子写的。”想到这儿，我眼前一亮，为何不利用这次机会写我该写的呢，另外空间的邪恶因素一定会被铲除的，我毫不犹豫的拿起笔来也写了四条。上面中间写两个大字“声明”，下面写：

    法轮大法是正法，

    法正乾坤，

    我从心底高呼法轮大法好

    我修大法永不回头。

    从这以后，他们再也不找我写什么保证书了，五月十四日那天我堂堂正正走出了魔窟；从那时到现在我一直做大法弟子应该做的事。我不会写文章，只是把当时的经历大概的说一遍。

    我要做资料，救度众生

    那时我们农村资料不是很充足，到外地某市或某县城去取，所以资料来源很困难，由于自己年龄大，六十多岁了，又没啥文化，连想都不敢想做资料的事。现在才知道就是没学好法，用人的理去对待这样神圣的事，根本就没在法上悟，一直到明慧周刊提倡资料点遍地开花，才发愿一定要学会电脑做资料好救众生。由于自己有了这一念，师父就给安排好了。我女儿在外省请来一位同修是电脑高手，很有耐心的教我上网下载、文章编排等等。

    由于自己没有基础，一点也不懂，连看都没看到过电脑是什么样，所以学起来很吃力。可这位年青的同修真是用心良苦，他教了我整整一夜，用尽各种方法让我尽快学会，我真的很感谢这位同修，更感谢师父给了我一切，现在我基本学会了上网下载、打印编排、发三退声明等一些简单的电脑操作。现在我这个家庭资料点的运作是每周一百至一百五十本九评和五百份符合当地现状的真相传单、小册子等，我和来取资料的同修配合的很好，有问题及时沟通，向内找自己，都互相圆容。

    我不会写文章，就是把实际情况说出来，目地是说学会了做资料，为了证实大法救度众生，太有好处了，太方便了，另一方面是为了鼓励年龄大想要学电脑的同修，只要你想学一定能学会，别用人的观念去想，因为我们是大法弟子，是超常的，不是常人。

    敬请同修给予指正。双手合十。


人在法上才安全

    文／黑龙江大法弟子

    【明慧网二零零六年十一月七日】尊敬的师尊好，各位同修们大家好。

    我是黑龙江大法弟子，于九四年十二月二十四日得法，在此把我这十多年的修炼中部份历程写出来，向我们伟大的师尊作一次简单的汇报，也是与同修们切磋交流。

    一、修炼的开始

    由于自己从小体弱多病，九零年五月，丈夫为了我治病方便，从偏僻的农村搬到了城里，丈夫买了个人力三轮车，养家糊口。九四年，在邻居大婶的好心帮助下我得了法。第一眼看见师父时，我现在用什么语言也无法表达当时的那种心情，真是有一种久别重逢，相见恨晚的感觉，师父的每一句话都能深深的打在我心里，这时我已经忘了我身上的病痛，全神贯注的听着师父讲的每一句话，师尊那纯正祥和、洪大慈悲的能量场，溶化了我多年冰冷的心，此时我的身体从没有过的舒服，心情也非常好，就象迷失的孩子看到了回家的路一样高兴。

    第二天师父就给我净化了身体，使我多年的各种病一下子全好了，从此我甩掉了多年的药罐子，我就象变了一个人一样，这时我知道了我为什么来到了人世，我以后应该干什么等等。我再也不象以前那样漫无目标的熬日子了，也知道这时间是干什么用的，就这样，我一步步的走進了法轮大法，那时我觉的自己是世界上最幸福的人。

    二、个人修炼时期

    走進了大法以后，身体非常好，每天总象有使不完的劲，真象老师说的那样：骑自行车象有人推你，上楼上多高也不累，走路轻飘飘的非常快。

    我找了一个服装裁剪学习班，每天早晨去学一个小时，然后正常的上大商店上班，学了一个月基本上什么都能裁了，白天在商店收活裁完，还能洪法教功，晚上回家把裁完的衣服做完，做完活，睡觉前必须背会一篇经文。

    因为我天天学法，时时都能把自己当成炼功人，能很好的把握住自己的一思一念，凡是我所遇到的人，他（她）们都说我和别人不一样，都愿意上我这做衣服。我们这个大商店有三十多个小服装店，到淡季时有很多都闲着没有活，可我这却不分淡、旺季，天天都有活。后来活多了，也做不过来了，书也看的少了，功也没时间炼了，人的事也越来越多了，每次师父的国外讲法一来，我就能精進一段时间，过一段时间一忙起来就又忘了。

    就在这时，我的小儿子跟人打架，又被抓進监狱，当时我心里受到很大的打击，我不能说我没有责任，因为我确实对他关心不够。我一时间陷在自责当中不能自拔，就把柜台兑出去了，回到了家，稍稍平静下来，这时，我就想：是慈悲伟大的师父给了我新的生命，我是来修炼的，我要振作起来。于是，我开始净心学法。逐渐认识到这么大的事不是无缘无故的，我相信宇宙的法理对谁都是公平的。

    通过学法之后我很快走出了自责的状态，这时我家周围有五六个同修，我就把她们叫到我家一起学法炼功，我们这个学法小组在七二零邪恶的迫害开始后，由于邪恶的形势被迫中断了。

    三、正法修炼之路

    从七二零以后，我们小组的同修虽然表面上不在一起了，我们还保持着密切的联系。以前我认识的同修比较多，还有外地的，那时他们就做了各种各样的真相资料，有条幅、粘贴、小报、小册子，我就拿来，分给我们这几个人，后来资料供应不上，我们就买纸自己写。

    零三年时，我们的学法小组又恢复起来了，一开始五六个人，后来有时十来个人，我们在一起学法，每个人都提高的很快，真是比学比修，整体提高，整体升华，在做三件事上都能无条件的用心去配合。特别有一位六十多岁的老同修，用她自己的话说：只要是做大法的事，叫我干什么都行。

    几年来，不管是白天黑夜、风里雨里从来都是无条件的去圆容这个整体，通过我们这几位同修的相互联系，就有三十多人向我们要资料了。这时我又跟我们当地的协调人联系上了，那时我们当地的资料点也不多，到零四年时大部份同修都走出来了，资料就更供不上了。给我送资料的协调人说：资料点的同修每天都在刀尖上走呀，忙的顾不上吃饭睡觉，学法的时间都很少了，要资料的越来越多了。听了这些话，我的心里很复杂，明知道做资料的同修那么辛苦那么忙，我还怎么忍心向他们要资料呢？我们的同修做这么神圣的事情连法都没时间学，还有什么安全保障呢，我们都同是师父的弟子，为什么就非得等人家做现成的呢？我也知道做这方面的事情有多危险，但我懂得怎么样去面对这个现实。思考成熟之后，我就把我想做资料的想法告诉了我丈夫，丈夫说你能行吗，我坚定的说行，我想：不管怎么难我也要做，也好给同修减轻点负担。

    我的丈夫虽然脾气不好但他的悟性很好，关于修炼证实法这些事情他什么障碍都没有，是他在很多方面给了我很大的支持鼓励和帮助。

    当年在邪恶疯狂的时候，我们当地派出所包片的警察天天上我们家来，其实从四二五以后他们就经常上我家来，其实那时他们就是在摸底，到了七二零他马上变了脸，领一帮人来了，進屋就收书、法像，凡是大法的东西见什么拿什么，还要身份证，我没有身份证他们就把我的照片拿走了。在七二零的前一天，一位同修给我打来了电话，告诉我赶快把书藏起来，（政府）不让咱们炼了。我赶快把这个消息告诉了我们小组里的同修，这样一来使我们的书一点也没受到损失，他们進屋什么也没找到。那个片警指着我的鼻子叫我马上交出来，我就耐心的跟他们讲大法有多好，尽管我说啥他们也不听，还说要是某某某来就不是这样了，就得带走收拾你。那时把我儿子吓的一个劲的求我说，妈呀你快给他们吧，别叫他们来了，哪怕少交几本，他们平时来都看见了，不交能行吗。我说那书比你妈的命都重要，前些年你妈啥样你没看见哪，儿子吓的心惊胆颤晚上都不敢睡觉，当时孩子他爸在外地打工，孩子就把他爸找回来了。

    第二天派出所的人又来了，我丈夫质问他们：你们干啥来了？他们说：看看你的家属，现在上边不让炼了，你就配合我们点吧。丈夫义正词严的说：我的家属怎么了，我的家属前几年有病都快不行了，多亏炼了法轮功才好，你不让炼了，犯了病你负责呀？他们又说：你们炼法轮功的围攻中南海。我丈夫说：你们不知道就别跟着乱说，那叫围攻吗，哪有那么文明的围攻啊？你回去碰到这方面的资料好好看看吧，对你有好处。

    趁着这个机会我就把我得法的前后经过说了一遍，后来他们说：既然这么好，你就自己在家偷着炼吧，以后我们不来了。从那以后就每隔几天给我打个电话就完事了。关于这方面的事情很多，那时，是我的丈夫帮我顶住了来自于家庭、社会、亲朋好友和各方面对我的压力，给我开创了一个宽松的环境。

    就在我想做资料但正着急借不着钱时，我们的协调人来了，我就把我的想法跟她说了，协调人说你现在还不成熟，等以后该你做的时候就有人给你买了，你现在别着急，这也不是一个简单的事。

    过了两三个星期，协调人自己拿钱给我买了电脑打印机还有耗材，当天下午机器就装好了，晚上我拿起了鼠标试试，可怎么弄它也不听我的。当时我女儿在家，看见我忍不住笑说：妈呀，你五天之内把鼠标摆弄明白了就行啊。

    当时我想：可也是，长这么大岁数还是第一回碰这个东西，要不是为了正法的需要我才不动你哪，但是既然在正法期间选中了你，你已经到了我的家，咱俩还是有缘份的，那么咱俩就要互相配合好，众生等着咱们的资料呢。我跟鼠标自言自语的说着，两个小时左右一切都好使了，并且还能打出资料了，第二天我就试着打小册子了。

    我女儿惊奇的说：妈，你真厉害。通过这件事情，我想和我们的老年同修交流一下，我们的老年同修呀，不要说我们的年岁大了，文化水平低呀，条件不允许等等，这些都是后天形成的观念，是修炼人要去掉的。现在有很多地区的资料点还很有限的，就包括我们本地区，特别现在广传《九评》，资料点遍地开花是我们当前的需要，启发世人选择未来，抓紧“三退”。所以我们有条件的同修呀，赶快拿起鼠标吧，了却我们的史前大愿吧！

    师尊早就告诉我们资料点要遍地开花。所以我们的同修要珍惜这最后的机缘，千万年的等待就在此时，还有什么放不下的呢。其实只要我们有一颗真诚的心，没有学不会的东西，只要你有一颗诚心，师父什么都能帮你。

    零五年的一天，我与一位同修做资料，这天晚上我们打算做一宿，到九点多硒鼓没粉了，灌完粉后却打不出字来，拿出硒鼓来一看，有一个压着鼓芯的小弹簧没了，怎么找不到，一直找到十二点，发完正念还没找到，没办法，睡觉吧。

    第二天早晨四点我就起来了，我把打印机放在床上面，一边擦一边自言自语的和打印机说，我的打印机法器呀，你和我一样责任重大呀，这是在摆放你的位置哪，咱俩一定要配合好，救度更多的众生。我哪里没做好我可以从新做好，决不允许任何邪恶干扰，求师父加持我们的空间场，让那个小弹簧出来吧。我还没等擦完，低头一看，这个小弹簧就在眼前放着呢，当时我的眼泪止不住的流了下来。都是师父在做呀，想想我们自己能做啥呢？只不过就是有一颗真诚的心罢了。

    四、去农村讲真相

    零四年，我回农村老家洪法，和我小妹（也是同修）一天走了十三个村子，带了周报和小册子一千多张，粘贴几千张，从早上七点一直到下午三点才到家。我们专找离公路远的村子，因为离公路远的村子交通不方便，很少和外面的人接触，所以不明白真相的人也多，有的村子的人根本就不知道法轮功是什么，还有的村子在墙上写了一些诽谤大法的话，我看见之后心里很难过，这个邪灵恶党不知道害了多少无辜的世人，我就把那些字擦掉，贴上一张大法好的粘贴。

    到下午一点多的时候，我们走到了一个很大的村，我俩是从东头進来的，刚要分开的时候，从后面来了一辆警车，后面跟着两辆摩托车，小妹看看我说，“没有什么大事这车是不会来的。”我说，“看看吧”，都来到这了也不能白来呀，我俩还继续往前走。到了村子中间的时候，就看到大街上有许多人好象在议论什么。

    我俩就往回走，当快要到村子头的时候，突然从一个柴草垛的后面窜出个人来，二十多岁，个子挺高，大喝一声：站住，干什么的？说话间就离我有七八米远了，这一声给小妹吓了一大跳，她刚跑出去两步，回头一看他们已经到了我的面前了，她看见我站在那没动。其实，当时听到喊声把我也吓了一跳，但是师父的话马上就在我脑中回响：“一个心不动就制万动。”我一下子平静下来，我就是救你来了，你不就是来听真相来了吗，那我就告诉你真相，我心里这么想着。同时我在心里发出了强大的一念：把操控这人的另外空间的一切邪恶全部解体。

    然后我诚心诚意告诉他法轮大法的美好，我们都是按着真善忍做事、全心全意为别人好的人等等，并且告诉他，我学法前一身病，学法后没几天一身病全没了，现在全国有一亿人在学、在炼，全世界有六十多个国家都在炼法轮功，就中国不让炼，再说，我从小在这里出生，在这里长大，因为这里是我的老故乡，所以我得到了这么好的法，我能不惦念我家乡的每一个人吗？他说那电视上咋那么说呢？这时我发现他的魔性全没了。我说我就是因为这个才来告诉你的，电视上说的全是假的，他们花钱雇的人，象拍电视剧一样，骗老百姓的，那你看我们俩象电视上说的那样吗？他说：你俩不象，那象你说的法轮功这么好，那中国为什么不让炼呢？我说：江某某看炼法轮功的人太多了，××党这么多年发展的党员还没有这几年炼法轮功的人多呢，它非常嫉妒，所以，它就制造了“天安门自焚”案，妄图挑起百姓与法轮功的矛盾，好打压法轮功，它利用宣传工具想怎么说就怎么说。这人听了这些话说：“这共产党真是要完了，你是谁家的，还有没有啥了，给我点吧。”我说你到村子里找吧，这个很珍贵的，每个村子给多少本是有数的，关于我是谁将来你会知道的。记住这一天吧，记住法轮大法好吧。他说谢谢你，就走了。

    我与妹妹都会心的笑了，这个人得救了；妹妹说好险呀，要不是你正念强我早跑了，我说你不是来救度众生来了吗，众生撵到你跟前来听真相来了，你不但不给讲，你还要跑，那你干啥来了。妹妹说：真是这么回事，你看他听明白了就走了。

    在这个过程中邪恶用各种方法迫害我，让我们买不到吃的，买不到喝的，我本来穿了一双很合脚的旅游鞋，可是走路时就感觉到鞋顶脚，走一段路之后，迈一步都很艰难，钻心的疼。当时我想我好不容易来到这了，不能留下遗憾，这些年我们的同修为了证实大法、为了救度众生進监狱的有多少，在那样的环境下还在救度着身边的人，这点苦算得了什么。一路走一路发正念，在师父的慈悲呵护下发生了奇迹，当从这个村子出来时，看那个村子离着很远，可是没走几步就到了，我小妹说要是平时都得走一个小时的路，现在咋这么快呢？我知道是师父在看护着我们呢。尽管这样，等回到家时，我的两个脚的脚趾甲全黑了，脚趾头肿的老大，后来脚趾甲都掉下来，直到长了新的才好。

    我牢记我是正法时期大法弟子，正法时期大法弟子的责任和使命就是坚定的维护大法、证实大法、讲清真相、救度更多的众生，兑现自己的史前大愿。师父要求我们做好三件事，我们就一定要做好。我每天除了学法炼功，发正念、做家务外，就全身心的投入到证实大法、救度众生中来。

    我从来就没有想到过什么是敏感日，我的生命是师父给的，是大法造就的，我不在旧势力的安排之中，我们无论承担什么样的工作项目，就只有一点：就是为了救人。怎么样利用各种方式让受谎言蒙蔽的世人明白真相，从什么角度选择真相更能让世人接受，这是我们此时应该思考的问题，只要是清醒、理智、谨慎的去做就是了，任何人想要依赖常人的什么方法和手段去注意安全是很难做到的。只有时时刻刻在法上，才能做到真正的安全。

    写出个人正法修炼的经历，不仅能与同修交流，还能清除邪恶，体现大法的威力。供大家参考。不足之处，请同修指正。


我是师父的弟子

    文／哈尔滨大法弟子 佳境

    【明慧网二零零六年十一月七日】尊敬的师父好！同修好！

    我之所以要强调“我是师父的弟子”，是因为这对我的生命太重要了，真的是太重要了。宇宙之中有无量的众生，可能够成为师父的弟子，而且是助师正法的弟子的却寥若晨星。而我就是这辰星中的一颗，这无疑是天大的造化，天大的福份。而且也只有坚信师父，才能正念正行，无愧师父的慈悲救度。

    严格的说我是一九九九年三月得法修炼的，没多久，邪恶的迫害就开始了，谎言铺天盖地，对师父对大法的中伤和诋毁是极其恶毒的，对大法弟子的迫害是疯狂的，毫无人性的，无法无天的，大陆的大法弟子无一例外的被冲击被迫害。我由于入门较晚，很少参加集体学法炼功，几乎很少有人知道我修炼法轮功。可是，我毕竟入门得法了，我知道了我是谁，我知道了我的生命为什么而存在。所以，我不能选择沉默，我不能躲在家里偷偷摸摸的修炼。我要光明正大的堂堂正正的修炼。我要让所有认识我的人都知道我是师父的弟子；跟随师父修炼的是宇宙中最高的佛法——“真、善、忍”；师父领我们走的路是最正的路。所以我走了出来，要把事实的真相告诉所有认识的人。

    面对亲朋好友、同学同事、单位领导、政府官员、公安警察，凡是我能接触到的，我都坦然的轻松的直截了当的告诉他们：我是法轮功的修炼者，我最有发言权，报纸上写的，电视上演的都是假的。就我所知所能，我给他们摆事实，讲道理，多数时候效果都不错，使很多人明白了真相。与此同时我的家被监控，我的电话被监听，我被列为重点转化对象，从副市长到区委书记，从省直工委到单位领导，从六一零到派出所，从街道办事处到居民委，走马灯似的出入我家找我谈话，或以其它方式对我進行恶意骚扰和迫害。当时我就坚定一念：我是师父的弟子，谁也动不了我。

    二零零零年，在邪党举办的诽谤师父诋毁大法的展览会上，我因在留言簿上签字揭露它们的谎言而被公安扣押；当时知道去签字面临的是被抓、被关（后来我知道自己当时的想法承认了旧势力的安排，是在旧势力的安排中反迫害，而没有全盘否定旧势力的一切安排及其存在本身），可我不能不去，因为我是师父的弟子。我的使命就是助师正法，即使坐牢我也必须站出来。我带着简单的换洗衣物，来到展览大厅留言处，写下了一个大法弟子该说的话和必须要说的话，我被便衣警察围在中间，摄像机直对着我拍录，不仅录人还录下留言内容，我非常的坦然，没有一点紧张，因为就在那一刻我真切的感觉到我就站在师父身边，整个人完全被佛光笼罩着，在被扣押的十几个小时里真的是“佛光普照，礼义圆明”。

    刚刚还在那吹胡子瞪眼、蛮横无礼的警察到我面前竟然客客气气，不仅让座，还问我喝水吗，一位市局的中年警察还笑呵呵的对我说：你们师父的《转法轮》我也看了，法轮功是讲缘份的。我说，看来你的福份也不浅，找个时间再多读两遍吧。我还对他们说，你们警察至少都应该读三遍《转法轮》，才能取得对法轮功的好与坏的初步发言权。他们问我读几遍了。我说：不好意思，因为我得法晚，才读几十遍，不过据我所知，有很多比我资历、职称还高的专家、教授都读上百遍了。从始至终，我平心静气的讲，警察认真的听，彼此没有对立情绪。当时社会上能正面了解大法的人不是很多，而不了解大法真相的却大有人在，很多人误以为炼法轮功的人多数是些封建迷信的、愚昧无知的、或是退休下岗的、生活不如意的，而我就是要告诉人们，修大法的人都是有善根有善缘的人；修大法的人都是有思想、有智慧的人。我感觉的到，他们是能听的進去的。当市局电话催促给我办理拘留手续时，他们竟用我讲给他们的理由为我辩护，并抵制了拘留这件事。还对我说：监狱不是什么好地方，更不是你该呆的地方，你人好，家庭也好，工作也好，進那里面就完了。好就在家里炼吧。这件事我的体会是，因为我是师父的弟子，因为我站在法上，所以才能纠正不正确状态。才能化险为夷。

    二零零一年三月我被非法绑架到黑龙江省戒毒所，被囚禁了四十个日日日夜夜，天天二十四小时在高压下强行洗脑；吃喝拉撒都被监控着，完全失去了人身自由，天天被那些企图转化我们的官员、警察和邪悟者包围着，从一开始我就给自己定了一念：我永远都是师父的弟子，什么都可以放弃，绝不放弃修炼。我也给他们定了一念，那就是放弃对我的“转化”。不管谁来做我的工作，我都直言相告：一日为师终生为父，我是不会和师父决裂的，我虽然得法比较晚，师父讲的法有很多我还没记住，有更多的法理我还没悟到，但是我就记住了“真、善、忍”，这三个字已经印在了脑海里，溶化在血液中。洗脑是没有用的，除非你们割了我的头，放了我的血，可是上天又没赋予你们这个权力，所以你们就别白费劲了。后来他们果真不把我当作主攻目标了，对我的结论是：人很理智，思想顽固，不适合这种强行洗脑转化的方式，因为越洗越坚定。

    当洗脑班结束时转化的可以回家，不转化的留下来继续第二期，而我竟被批准回家了，条件是比转化的晚走一会儿，理由是不能让转化的人感到转化的可以回家，而不转化的照样可以回家。我说只要我丈夫的车到我就立马走人，这里我一分钟也不想多呆。后来我丈夫提前赶到，还抱着一篮子鲜花，洗脑班的负责人紧张的赶紧央求他把花篮放在车里不要拿進去，说你怎么象迎接凯旋的英雄似的。结果我比转化的人先走一步。所以说修炼是超常的，什么事都不是人说了算的。

    二零零一年十月我因发真相资料被非法拘留；当时派出所的教导员威胁我说：法轮功学员的儿子是不允许出国留学的，你儿子刚好回国探亲，我们只要向上报告一声你儿子就走不了了。我当即就告诉他，你不能这么做，你也绝对做不出这种缺德事。我的语气非常肯定。他一下就愣在那里，象被定住了似的，缓了缓神儿说：那是，那是，我怎么能做那种缺德事。后来在要送我去拘留所时他又说：我也不愿意送你進去，谁让我今天值班呢，也只能我亲自送你進去了。我当即又非常肯定的告诉他：你亲自把我送進去，还得亲自把我接回来。果不出所料，第七天就是他陪着我的家人去拘留所接的我，当时他感叹着说：让你说着了，真的是我亲自来接你，你还真挺神。之后他自己先声明：你放心，不让你写三书。就这样我堂堂正正的回了家。

    农历新年前，我打电话找他，要求他们退还在我家抄走的师父法像，他有些为难，说先替我保管着，等过了风头再还我。我说绝对不行，马上就要过年了，我不能让师父的法像锁在你们的柜子里。他说：你想怎么样？我说：我要请回家来上香。他说：你这不是给我出难题吗？我说：弟子要和师父一起过年这不是天经地义的吗？再说了，站在你的角度看这不也是人之常情吗？放心吧，丢不了你的乌纱帽。结果他真的把师父法像藏在怀里送到我家。我很高兴，我是替他高兴。在这里我要说的是我们大法弟子说出的话确实是有能量的，只要我们心正、念正，就可以把事情定在好的一面。可是我们往往有很多时候忽视这一点，遇事顾虑重重，说话思前想后，结果总是达不到我们想要的结果。其实这都是人心在作怪，使我们的话散失了能量，世间本来就没有复杂的事情，只有复杂的人心，很多事情只有善恶、正反、好坏、对错之分，我们只需要简单而正确的选择。不要人为的把事情复杂化。我们要的是神念而不是人心。在这方面我也是有切身感受的。

    记得二零零一年的时候，我的家两次被抄，第一次因发资料我被非法扣押在派出所，当时有六一零、分局、派出所三伙人去抄家，其中一个警察问我，你家有书吗？我说有，他问放在哪？我说就在沙发的扶手上。（但后来我意识到其实我没有必要告诉他，可以智慧的去做）紧接着我盯着他说：但是，你不能给我拿走。他睁大着眼睛看着我：为什么？我说：那是我的命。他犹豫一下然后悄声说：又不是我一个人去，这么多人，你又在大面儿上放着，我能不拿吗？这样吧，我这有不少从别人那抄来的书，将来再送你一本儿。我说：不行。他无奈的晃晃头，抄家回来后他走到我身边悄声说：你的命我给你留家了。直到今天我也不知道他是怎么避开那么多双眼睛而把《转法轮》给我留下的。

    第二次抄家时我正在做晚饭，一群警察突然破门而入，猝不及防。我急生一念，求师父保护，千万别抄走大法的书。警察如同劫匪一般，穿着大皮鞋在房间里横冲直撞，犄角旮旯、地毯下、鞋壳里，没有翻不到的，他们翻，我就对着他们发正念。我的家有一面墙都是书，大法的书就在书架上，三拨警察轮流来翻，每个人都把《转法轮》拿在手里翻一遍，然后放一边，直到走没有一个人想起来把这本书拿走。他们大脑好象完全被控制了，就象电视出现白屏一样，没反应。可当警察翻我上班背的包时，我竟没有守住正念而动了人心，包里有一个三个指头大小的小本本，是我抄写师父的《洪吟》，上班路上看的。警察刚一拿，我条件反射似的伸手就抢，结果被恶警拿去当证据，这也是他们抄到的唯一证据。如果我一直守住正念心不动，这事就不会发生。因为坚定着神的正念，就不会有人的麻烦。虽然后来我以强大的正念否定了这次迫害，但这次的教训是深刻的。

    二零零二年十月，邪恶由于一直没有达到转化我的目地，又一次企图绑架我去劳教，我的家被警察、警车包围了两天一夜，我与恶警门里门外，一正一邪僵持了两天一夜，惊动了方方面面很多人，公安局长、副局长全都出马。显然它们人多势众，靠人力我是弱者，所以我就靠正念、靠神力。师父说：“一个不动就制万动”（《法轮佛法—在美国中部法会上讲法》），师父还说：“谁能动了你，就能动了我，说白了，他就能动了这个宇宙”（《转法轮》）。我是师父的弟子，行的是正道，修的是正法，我能一正压百邪。而它们仅仅是被邪恶利用的工具而已。那一次我仍然是凭着对师父对法的正信，坚决抵制，拒不配合，最终在师父的加持保护下，邪恶草草收场，不了了之。

    其实在这七年的正法修炼中，我和所有的同修一样，有着很多方面的感受和领悟，最主要的一条就是信师信法。我最切身的体会就是信师多少，师父就给你多少。信法有多大，法的威力就有多大。我还悟道，有正信才能有正念，有正念才能有正行，有正行才能成正果。

    回想七年走过的路，我的每一步都是在师父的慈悲呵护下一步一步走过来的，虽说前方总是险象环生，但却风光无限；虽说前行一步一难，但却一步一层天。我知道我还有很多人心要修去，还有很多意识到和没意识到的执著没放，所以更要勤于学法，做好师父要求的三件事，走好师父安排的路，一路精進不停。

    由于层次有限，不当之处请同修指正。


走正师父安排的正法修炼之路

    文／河北省大法弟子 净心

    【明慧网二零零六年十一月七日】尊敬的师父好！各位同修好！

    第三届大陆大法弟子修炼心得书面交流会征稿启示在明慧网发表以后，我深感这是慈悲伟大的师父在这个特殊的历史时期给大陆大法弟子的又一次证实法的机会。借此机会我将自己近年来在正法修炼路中的点滴体会写出来和同修们交流。

    一、信师信法　破除旧势力的安排

    二零零四年十月份，我县有两位大法弟子到北京向世人说明大法真相，被北京的不法之徒非法绑架。十一月份，有三位大法弟子在一个同修家叠大法真相资料，被突然闯進家的县城镇的不法人员非法绑架至县公安局。邪恶们为了查出真相资料的来源，对大法弟子刑讯逼供，第二天甲同修被邪恶迫害致死。

    当时真是黑云压城，整个县城充满了恐怖气氛。致使我县一部份同修产生了怕心，不敢走出来，有的同修怕邪恶迫害搬到亲戚家住，有的同修由于学法少，法理不明，对师父对大法产生了怀疑，甚至还说，修了大法，有师父保护，为什么还发生此事？邪恶们更是丧心病狂，到处散布谣言，说甲同修是“跳楼自杀”，不明白真相的世人更加仇视大法。给大法与救度世人造成了无法估量的损失。

    我怀着沉痛的心情悼念遇难的同修，心里回想起师父《在2001年加拿大法会上讲法》“你们要维护法，你们要证实法，在法遭到迫害的情况下你们如何的去揭露那些邪恶，更好的圆容大法，这是你们应该做的。”此时我更加意识到邪恶制造出这场迫害的严重性。它使多少同修在正法修炼的路上停下了脚步，又有多少同修摔了跟头，使多少世人因受毒害而失去了被救度的机会。于是我立即到甲同修的女儿家了解有关情况，我当时心正念正，用事实向他的兄妹（当时在场的人挺多，其中的一位亲戚就是参与绑架甲同修的主谋）讲了甲同修是被迫害死的。我说师父在《转法轮》中明文指出：“炼功人不能杀生。”况且当时正是数九天，坝上的气候又冷，肯定是门窗紧闭的，我曾经也被非法绑架过，一進去就强行坐老虎凳，戴手铐，好多不法警察轮流看着，根本不存在自杀的因素。他们都相信我说的。我也了解到有关真相。后来又去，甲同修的女儿和我说：为了你的安全，以后你别来了，咱们都被监控了。

    我悟到是邪恶害怕我们知道真相，我们更应该和邪恶抢时间揭露邪恶、曝光邪恶，尽快使世人知道真相，使大法少受损失。我又向有关同修了解当时三位同修被非法绑架的情况，陆续有同修告诉我：你已经被监控，有人跟踪你，我当时也很紧张，有时怕心出来，心跳的“咚咚”直响，自己都能听到。但为了曝光邪恶，挽回给大法造成的损失，我尽量调整心态，静心学法，发正念，解体妄想迫害我和同修的黑手烂鬼，并默默和师父说：请求师父加持，师父给我们做主，我们修的是宇宙的根本大法，做的是宇宙中最伟大、最神圣的事，即使有漏，在大法修炼中归正，不允许邪恶迫害。

    一天晚上，我发完十二点的正念，睡觉时梦见我和一个人走着，侧面出现了一伙穿灰衣服的秃头，其中一个说：“发生了这么大的事，她一点事都没有，”当我回头看它们的时候，这伙秃头瞬间就爆炸了。我们接着往前走，发现前面山坡上又出现一伙秃头，梦到这儿就醒了。我心里和师父说：师父我一定要闯过这一关。可马上意识到不对了，想起师父在《2004年芝加哥法会讲法》中的其中一段，一边背一边体悟其法的内涵，师父说：“我们是连旧势力的本身的出现、它们的安排的一切都是否定的，它们的存在都不承认。我们是在根本上否定它的这一切，在否定排除它们中你们所做的一切才是威德。不是在它们造成的魔难中去修炼，是在不承认它们中走好自己的路，连消除它们本身的魔难表现也不承认。（鼓掌）那么从这个角度上看，我们面对的事情就是对旧势力全盘否定。它们垂死挣扎的表现，我与大法弟子都不承认。”“天塌下来修炼人的正念都不动，这才是修炼，这样才是了不起的，（鼓掌）修炼人不执著世间所有的一切。”（《在亚太地区学员会议上的讲法》）

    这两段法我以前不知道背了多少遍，但那只是从感性上对法的理解和认识。有时同修们遇到魔难我也反复和同修们说：师父让我们从根本上不承认旧势力的存在，全盘否定旧势力的安排，我们要坚定正念，不承认它，破除它，全是假相，而真正在关键时刻能做到，不是说在嘴上的。正念是什么？正念不就是修炼人从法中修炼出来的，从法理中升华上来的神念吗？用神念还会有怕心吗？一有怕心就是把邪恶放大了，自己变小了，其实这一切全是旧势力演化的假相，我怎么能让它带动呢？我只有真正放下怕心，做到百分之百的信师信法，才能做到全盘否定旧势力的安排。从法中升华上来的我，真有唯我独尊的气势。

    晚上发完十二点正念，刚躺下，朦朦胧胧看见层层的烂鬼向我涌来，我单手立掌，请师父加持，口中默念正法口诀，瞬间所有烂鬼全部解体。第二天，我把了解到的情况写出来，发一念：让资料点同修来找我。在师父的慈悲加持下，果然有三位同修过来，他们也把知道的情况写出来，我们一起切磋后，由资料点的同修把曝光邪恶的真相资料整理打印出来，我们大面积的发出去，有力的震慑了邪恶，使众多世人明白真相。

    二、慈悲救度有缘人

    我是在本县百货大楼租柜台经营化妆品的，作为修炼人的我牢记师尊的教诲，时时注重自己的言行，处处做到为别人着想，同事们对我的印象挺好。我还经常给他们大法真相资料，所以不需要我怎么去讲，他们大多数人都知道大法是好的。有的同事说：人们学这个教，那个教，他们都是口是心非，我们最佩服的是某某（我的名字），人家才做的好。我听后说：是法轮大法好，我是修炼了法轮大法才做好的。

    同事们见我善待顾客，能做到宽容忍让，他们看在眼里，记在心中，逐渐的听不到他们和顾客争执。一次，一位妇女刚刚给孩子买了一套衣服，走了几步又返回来要求退了，怕孩子穿着不合适。卖衣服的大姐说：现在的生意这么难做，你刚买上就退，哪有这种事。而那个妇女执意要退，大姐犹豫了一会儿，看了看我，意思是问我该怎么办？我没作声只是向她笑着点了点头，她马上明白了我的意思，对那个妇女说：我可是跟她（指我）了解了法轮功真相要做个好人，要不我今天说什么也不给你退。那妇女除了感激她同时也谢了我。于是我说；你也要知道大法好，做个好人。她说：我知道了，边走边念“法轮大法好”。正因为此，给我公开学法开创了环境，为以后向世人讲真相，广传《九评》奠定了基础。

    几年来，我一直利用便利条件向顾客讲大法真相，使众多世人明白了真相。二零零四年十一月下旬，伴随着《九评共产党》横空出世，正法進程進入了一个新的历史阶段，我悟到，救世人更迫切了。师父说：“大法弟子已经成为众生得救的仅有的唯一希望”（《正念》），我抓紧一切机会讲真相，劝三退，上、下班路上，买菜、日用品都是我讲真相、劝三退的好机会，同事们除少数受恶党邪灵毒害较深的没退出，绝大多数都退出，有的全家老少都退了。顾客中有相当一部份都劝退了。

    将近两年的讲真相劝三退，我深深的感受是：要想收到好的效果，首先是必须学好法，保持强大的正念，保持一颗慈悲的心、祥和的心态。我每天上下班的路上发正念，班上到整点心里发，有顾客我就接待，没有顾客我就学法，顾客中各行各业都有，包括大、中、小学生，我就针对不同的人，从不同的角度讲，有好退的，也有受恶党邪灵毒害深难退的。几年来，我常备有各种真相资料、小册子，近两年来还有《九评》及相关资料，随时都能拿出来满足顾客的需求。同修们常提醒我：你是固定摊位，要注意安全，只讲就行了，不要给顾客资料；同事们也常好言相劝。我自己知道怎样把握，因为我相信师尊讲的法：“人类的历史不是为了当人为最终目地的，人类的历史也不是给邪恶逞凶的乐园。人类的历史是为正法而建造的，大法弟子才配在这里展现辉煌。”（《致2005年欧洲法会》）所以我一直尽心尽力做着作为正法时期的大法弟子该做的事。

    顾客中有时一块来好几个人，我就一起劝三退，并送给他们《九评》及相关资料，尤其是中学生，他们有一颗渴望被救度的心，每人都要一份，说少了看不过来，我叮嘱他们看完后传给其他同学或亲朋好友，他们答应并退出恶党所有组织，高兴的走了。有一名中学生，买了一瓶洗发膏，我给她退了团队，她回家用了洗发膏质量挺好，过了些时候特意让她母亲带着她的妹妹买化妆品并三退，又过了几天，她的母亲又领着她们的邻居连买东西并三退。这样的事情时有发生。

    公共场所什么人都能遇到，有时也碰上受恶党邪灵毒害很深的人，他们不但不听劝，而且还大声说不好听的话。我立即发出强大的正念，解体操控他们的黑手、烂鬼与共产邪灵，但对表面的人我始终保持祥和的心态，善言相劝，他明白的一面出来也被劝退。有的虽然没退出，但走的时候也扭转了他不好的观念，给他带上相关资料让他看，为以后的退出奠定基础。有时我在学法少、心态不好的时候遇上讲不通的人，人心就出来了，虽然表面不说什么，但心里却不高兴，责怪人们不懂情理，我苦口婆心全是为了他们好，他们不但不接受，还说我迷的太深了。有时出来求安逸心，有时还出现心灰意冷的状态，出现这种情况，我及时调整心态，静心学法向内找，想起师父传大法救度众生遭了无数的罪都不觉的苦，师父把我们从地狱里捞上来，消除了我们生生世世欠下的罪业，还给我们净化了身体，我曾经发愿：助师正法，救度世人。师父法中讲：“大法弟子只有救人的份。”（《芝加哥市讲法》）基点摆正了，我以更纯净祥和的心态和世人讲真相，劝三退，收到的效果很好。几年来，在师尊的慈悲呵护下，我平稳的走到今天。

    三、放下自我　圆容整体

    二零零四年我县甲同修被邪恶绑架后迫害死，整体出现了大的波动，有的同修出现了“病业”状态。一天晚上，师父在梦中点悟，让我去乙同修家，我因事耽误了两天，第三天下班到乙同修家一看，乙同修和她的父母（都修炼）同时出现了“病业”状态。乙同修返出严重的心脏病症状（修炼前患严重的先天性心脏病），她的父亲咳嗽，也喘的厉害，她的母亲最严重，脸和嘴唇发黑紫，喘不上气来，不能动弹。见此情景，我很惭愧，自己太自私了，如果提前两天来，同修成不了这种状态。孩子们准备送她母亲上医院，我对她们说：这不是消业，这是旧势力黑手、烂鬼的迫害。到医院可能会出现生命危险。我立即和他们一起发正念，求师父加持，清理他们自身空间场迫害他们的黑手、烂鬼，解体宇宙中破坏大法的邪恶因素。边发正念，边听见老年女同修喘气的声音越来越小，发二十分钟正念后，三位同修的身体明显得到了好转，尤其是老年女同修脸色、嘴唇明显红润，出气均匀。临走我讲了自己所悟到的，是因为他们平时学法少，法理不明，被邪恶钻了空子，要加强学法。多学几遍师父《在2004年芝加哥法会讲法》，各自找自己的根本执著，从法中升华上来，去掉它，全盘否定旧势力的安排。

    第二天，我下了班，看他们状态都挺好，老年女同修能下地活动了，我们一起发二十分钟正念，发现他们的状态更好，第三天老年女同修已经能做饭了，全家人都激动不已，说：师父慈悲、大法太伟大、太神奇了。后来别的同修听到此消息，去和他们一起学法，发正念，三位同修又投入到正法洪流之中。乙同修从法中升华上来，通过自己的亲身经历，又带起了多位有类似情况的同修。以后又有几次老年女同修因各种原因提高不上来，被邪恶钻空子迫害，每次我都能及时到她家，和她学法，发正念，她从法中升华上来，破除了旧势力黑手、烂鬼与共产邪灵的迫害。老年女同修见到我就说：多亏你了，每次在危难中，都是你来帮我们。我告诉她，全是师父在做，师父法中讲过：“其实度人的是法，做这件事的只有师父”（《精進要旨》<不讲狂语>）。只不过是我们有特殊的缘份，慈悲的师父不想落下大姨，利用我来帮大姨提高上来。老年女同修明白了法理，不再执著于情，很快提高上来，做好三件事。

    我在县中心做生意，接触同修方便，同修们心里有什么解不开的事常找我切磋，我用悟到的法理开导他们，解开了他们心中的结。同修们说：“跟你切磋一会儿，心里就摆平了，轻松了，就能精進起来。”几次整体出现问题，我们互相切磋，各自都有悟法，最后还是采用了我的悟法。由此，我逐渐的产生了不易察觉的欢喜心和显示心，有时还有意无意的证实自己。一位在“魔难”中法理悟不上来的同修正需要我用慈悲心从法理上帮她提高，而我有时却产生了急躁心理，嫌同修悟不上来，和同修说话的语气有些过激，走了极端，使同修难以接受，造成同修情绪低落。一次这位同修毫不客气的说了我，使我猛醒，我静心学法，向内找。师父说“这些事情是由师父安排的，师父在做，所以叫修在自己，功在师父。你自己只是有这种愿望，这样去想了，真正那件事情是师父给做的。”（《转法轮》）师父在《在亚太地区学员会议上的讲法》中还说：“大家一定要注意一个问题：你们在证实法，不是在证实自己。大法弟子的责任是证实法。证实法也是修炼，修炼中就是要去掉自己对自我的执著，不能够反而助长这种有意无意在证实自己的问题。在证实法与修炼中也是去掉自我的过程，做到了你才是真正的在证实你自己，……”师父的法句句敲击着我的心，没有师父，我能做什么样呢？师父主掌一切，一切能力都是师父给予的，不是我改变了别的同修，是因为我的修炼符合法，法的威力得以展现，是法改变了人，度人的是法。有的时候不是我帮助同修提高，而是同修促進了我的提高。一看重自我就不符合法了，一看重自我就没有法的威力了，邪魔就会乘机钻空子干它们要干的，那是极其危险的。明白了法理，摆正了基点，放下了自我，和同修们相互协调，各片都有成立了学法小组，每个星期各片有一、二个同修到一块交流，切磋各片一星期内同修们的修炼状态，互相取长补短，真正做到整体提高，整体升华。

    每个同修都是大法中的一个粒子，都在发挥着一个粒子的作用，现在我县形成精進的同修带动不精進的同修，走出来的同修带动走不出来的同修，有的同修帮被邪恶钻空子迫害的还误在难中的同修，有的同修启发放弃修炼的同修，有的同修到农村的亲友家、有的到偏远山区讲真相，传《九评》。正如师父在《华盛顿DC国际法会上讲法》中说：“你们是个整体，就象师父的功。当然你们和功不是一回事，我就是举个例子。就象是我的功，同时都做着各种事。”“就是说一个整体不一定都做一件事情。但是无论你做任何一件事情，你都得配得上你的大法弟子的称号。”在今后的修炼進程中，我要多学法，学好法，时时事事向内找，平衡好家庭的关系，和同修们比学比修，共同精進，走正师父安排的正法修炼之路，兑现我们的史前大愿！

    现有层次所悟，不足之处请同修慈悲指正。


圆容好家庭，走好大法弟子修炼的路

    文／大陆大法弟子

    【明慧网二零零六年十一月七日】我是一个农村的大法弟子，有幸在一九九六年得遇大法。在近十年的修炼中，大法的威力，恩师的慈悲呵护，在生活中尽显神奇。这也叫我更坚定的实修下去，也叫周围的常人信服、敬佩。

    在我刚开始修炼时，经历了一些魔难，这是来自家庭的。我丈夫不炼功，那时他对我恨的不行，打骂不算，还在精神上折磨我，不让我炼功、学法，不让我和学法有关的人和事接触，控制我的一切人身自由。有一次吃饭时，他将碗砍过来，碗打在我脸上，掉在炕上，我脸没怎么样，碗也没碎，他哼了一声说，你还真有能量了，随后便对我拳打脚踢，看我到底有没有能量。

    我立刻想起《转法轮》<第四讲>中所说：“你是个炼功人，是不是得用高标准要求你呀？不能用常人那个理来要求你了吧。你是个修炼人，你得到的不是高层次上的东西吗？那就得用高层次的理来要求你。”

    还有一次，我刚从炼功场回来，他一拳打过来，正好打在我嘴上，鲜血立刻流了下来，我没感到痛，只是有点麻，周围的常人劝我吃点药，打点滴，我说没事。这样我没吃一片药，也没打过点滴，竟奇迹般的好了，一点疤也没留下，我知道这是恩师慈悲呵护，我才闯过这一关。

    还有一年冬天的夜里，天下着雪，他不让我穿棉衣棉裤，就叫我出去，吼叫着：“我弄死你，帮你圆满得了。”我光着脚、穿着单衣单裤站在雪地里，我没感觉天怎么冷，雪怎么凉，我藐视魔难，大法能把天地容了，大法弟子也能把寒冷溶化了，魔难就象一粒小小的尘埃，瞬间被溶化了，它在大法弟子面前什么也不是。大约过了两三个钟头，他把我叫回房间，打开灯看冻没冻坏，一看我没怎么样，丧气的说：“还真没怎么样，上炕睡觉吧！”法是宽大的，在恩师慈悲呵护下，我又过了这关。

    这是个人修炼的阶段。我懂的这是生生世世的冤怨，是在过关。师父还为弟子承担一些，自己也在还业，我没理由不做好。

    “七二零”邪恶开始迫害大法弟子，那阵子我感到天要塌了一样，村里一次次找我。家里就更疯狂了，再加上身体消业，好象难特别大，我横下一条心，炼，一定修炼下去，天塌了我也炼，什么也动摇不了我继续炼下去的决心。

    这时，我身体出现一次消业状态，两个门牙肿了一个包，越长越大，最后使整个脸都变形了，鼻子和脸形成一个平面，家人慌了，让我打点滴。我说没事，我是大法弟子，这不算什么。儿子说：“妈，你不打点滴那就吃点药吧！要不你和电视剧里《阳光灿烂猪八戒》里的猪八戒一样了。”恰巧婆婆来我家串门，看见我这样也吓一跳，竟认不出我来了，我安慰婆婆说没事的，过几天就好了。婆婆是个炼功人，她让我向内找，是不是在心性上有问题了。

    送走婆婆回来后，我开始向内找，同时发正念清除附在牙上的灵体。我刚静下来，就看到另外空间一个淡黄色的灵体趴在牙这个部位上，它长着两个黑米粒般的眼睛。我伸手把它抓住甩出很远，它还是跑回去，趴在那一动不动，我一遍遍发正念清除它，它一点点的变小，最后被清除干净了。在人这边的表现是长包的地方越来越小。第四天就好了，常人觉的不可思议，同时也感到这部法的神奇。

    这是我身体上的状况，精神上受到的压力也很大。那时家中的环境也很紧张，村里一找我，丈夫就越逼我。有一次，他拿菜刀把我逼到墙角问我，你还炼不炼了。我没有回答，只是用眼睛看着他发正念，解体另外空间迫害我的魔。他一刀砍下去，我把眼一闭什么也不想了，心一横。他一刀砍在离我头顶一寸高的墙上，一边砍一边喊：“我砍你功柱，我砍你功柱。”我一听就笑了，炼这么长时间的功了，自己都没想到功柱不功柱的，原来魔是看到我另外空间的功柱了，它害怕了就利用家人逼我放弃大法。

    通过这件事更增加了我信师信法的决心。同时我开始可怜他，他由于受中共谎言的欺骗而被魔利用，迫害大法和大法弟子，后果怎么样呢？我开始努力学法、炼功、修正自己，少出一些漏洞。这些事情过去以后，我都在找自己的不足和执著。

    《转法轮》<第四讲>中说的：“他要不给你制造这样一个环境，你上哪去提高心性呢？你好我也好，一团和气坐那儿就长功，哪有那个事啊？正因为他给你制造了这样一个矛盾，产生了这样一个提高心性的机会，你从中能够提高自己的心性，你这个心性不就提高上来了？三得。你是个炼功人，你心性上来你功不就上来了吗？一举四得。你怎么不应该感谢人家？你心里真得好好谢谢人家的，确实是这样的。”

    我心里真的感谢他，多年来帮我提高心性、消业、长功……可我却对他抱有歉意，我暗下决心把他同化过来。我刚有这个念头，他那边又火了，说：“要么离婚，要么你就别炼了，我还弄不过你了。”这时我知道另外空间的魔是看到了我的心思，怕我把他同化过来。我默默的发正念，清除它，解体它，我坚信恩师慈悲，法能圆容一切。

    最后他软了，叫我几岁的儿子跪在我面前求我，让我放弃大法。我当时意识到魔又变招了，硬的不行又来软的。我默默的发正念解体它。我默念：你不配一次次的考验大法弟子。我没有动摇。邪恶解体了，丈夫也软下来了，坐在炕上摇着头说：“真没办法了。”

    我知道这次魔又败下阵去了，不管软硬都没改变我坚定修炼的决心，我还照常学法、炼功。每当发正念时，我都加上一念，清除阻碍他得法的一切因素。在以后证实法的日子里，他开始帮我挂条幅，送真相小册子，也开始看《转法轮》，背《洪吟》。他虽说做这些是为了保护我，但我知道他明白的一面清醒了，他是为法而来的。

    最近发生的一件事彻底改变了他，有一次他在外边喝酒回来，和我说一些当天发生的事。当我听到他心态不正确时，我善意的告诉他，这些年来我一直有意识的引导他站在法理上看人、做事，让他不修道已在道中。他听后却翻脸了，指着我骂。当时我正在看书，他抓过来就撕，一边撕一边喊：“找我来呀！我不怕。”我默默发正念解体他身后的黑手烂鬼、共产邪灵。

    事情没过几天，他骑摩托车出门，被一辆四轮车给撞了，摔出去二十多米远，当时正是村里给安电表，在场的有几十人，人们吓呆了不敢上前，胆小的还往后跑。人们小声议论，不知撞什么样呢？这时他起来摸摸脸没有血，活动活动身体没撞坏，可一看车子撞没形了。回家后他有所感悟，前几天说错话了，事也做的太过了。他试探的问我，你说我咋出这事呢？还没啥事。我说：大法是慈悲与威严同在的，你生气时不控制点自己，还敢什么都说，把书也撕了，这是给你一次教训，因为你平时为讲真相做过很多事，常人做证实大法的事是有福报的，是师父慈悲又给你一次机会。

    从此以后，他变了，开始尊师敬法了。事后有人问他，你炼法轮功吧？他坦然的回答：我炼啊！随手摸出护身符说，要是没有他，我早就那边去了，法轮大法真好啊！听到这些话我真是发自内心的高兴，一个生命懂的法好，并在洪法、证实法，他有光明的未来了。

    还有一次，我和丈夫去亲属家串门，当时屋里有几个人唠家常，其中小妹说生活怎么苦啊，夫妻怎么别扭了。丈夫接过话题，从怎样看待生活的苦和要用你的善念感化他人，怎样归正他人的不足。要把心放平和了，慈悲看人、做事等等。最后从脖子上摘下护身符，送给小妹说：“这是避邪的，你要诚心念法轮大法好！真善忍好！就会有福报。”然后又对小妹说：“你退队了吗？”她妹说，没呢，你给我退了吧。在旁的几个人都争着退了。

    在回来的路上，丈夫跟我说：没白来吧！又救几个。我问他护身符怎么送人了，你舍的吗？他说：“我懂的法好，还会背《洪吟》，有危险时我背《洪吟》，不戴也没事，她可不一样。我们不能把好的留给自己吧！”听了这些话我流泪了，他醒了，我在心里默念：恩师啊恩师，是您慈悲救度才让生命在升华，我感到天大了，花、草、树木在笑，笑生命回归的伟大。

    以下一首诗是我丈夫在有过对师父、对大法不敬的言行，觉醒后开始修炼法轮大法后，在一次梦中所见所悟而写的：

    梦境

    身背大法轮，洪法满乾坤。

    恶人变善人，善人炼法轮。

    修炼真善忍，将成佛道神。

    这件事在没写前，我曾有一段时间为这件事生出欢喜心来了，在写之前还在想写还是不写呢！最后还是下决心写了出来，同时把欢喜心去掉。


勇气——考验——成熟

    文／河北大法弟子

    【明慧网二零零六年十一月六日】

    尊敬的师父：您好！

    全世界同修：你们好！

    在第一届大陆大法弟子心得交流会征稿时，见到同修就说：快写。然后再说如何如何重要、应该做，但自己却以忙为理由，没有动笔。据我所知，周围三百多位同修，只有一位刚从劳教所闯出不久的同修写了一篇体会，记的打完稿那天是截稿的最后一天，再去发稿，已错过了时间。

    第二届大陆大法弟子心得交流会征稿，又由于忙于干事，只是在周刊后写了一段建议同修动笔的话。自己不用心，同修也没有重视，也没投一篇稿件。

    看到第三届大陆大法弟子心得交流会征稿通知，正是我找到自己有严重的“干事心”忽略了修炼自己之时，正准备改变这种东忙西忙、事倍功半、学法炼功都不到位的不正确修炼状态，因此我放下一切，包括自己认为多重要多重要的事，下决心写这篇心得体会，通过自己得法、实修的经历，总结自己的不足，并部份反映我所在修炼环境在整个正法進程中的风貌，向伟大的师尊汇报！和全世界同修交流。特别是在读过《忆师恩》后，每每看到师父要一篇篇的看学员的心得体会，有时要看一个晚上。我们都深深体会到：慈悲的师尊为我们操碎了心，为众生得救操尽了心！今天，我们有什么理由不向伟大的师尊汇报我们的修炼心得，以找到自己的不足、吸取经验教训、促進整体提高，同时为未来修炼人留下修炼的参照呢？哪怕是我们的教训能为他人提个醒，那不也是我们应该做的吗？

    祥和的记忆——心中永恒的美好瞬间

    四个月零六天的和平修炼时期，一直珍藏在我的心里，那时的每一天都平静、快乐，是法轮大法带给我身心的美好和对生命意义的豁然觉悟，世上没有什么比明明白白活着更快乐的事情了。

    一九九五年，在外地得法的同修将法轮大法的福音带到了我们居住的城市，到一九九九年七月，市区及周边区县修炼人已达数万。我所在的炼功点，是我市较早的炼功点，位于临河的树林边，由于人多已分出去好几个点儿，到一九九九年三月我去时，还有二百多人。并且在三月到七月间达到四百人，空地上站满了，延伸到路边很远。在整体形势上，那时各点得法的人都很多，正如师父在《精進要旨》的〈悟〉中所讲的“果然有缘能悟者，俩俩相继而来，入道得法”。

    说起我真正得法，世间上的原因是缘于诺查丹玛斯的大预言。一九九六年一个星期天在母亲家有缘看到《转法轮》，但只抱着看看这本书是讲啥的心理，只是开头、结尾的挑着看，并没入心，但觉的挺好的。上班后跟同事聊天，说法轮大法好，因为他说人不是猴变的而是从宇宙空间中来的（符合了自己的观点），挺有道理的。（说者无意听者有心，因为我说过法轮大法好，另一个同事说她妈妈炼法轮功特别好，我同事，这里就称二姐吧，后在一九九八年六月的一天早晨去找附近的炼功点，而有缘得法，她妈妈后来也走入修炼）。

    一九九六年那次看书后一点都没想到自己要学，并忙于考职称。巧的是和我一起考职称的小姐妹在同路骑车时和我讲起九九年大预言、羊皮书等等，我很感兴趣。从此一直想找到看看。两年后的一九九八年十一月家里买了电脑，第一天丈夫就买了个光盘，上面有九九年大预言，我高兴的连晚饭都顾不上吃，一口气看完，觉的解释评论的挺有道理，说现在人类出现赤潮、地震、同性恋，道德下滑，我想世间真是这样的，但最后预言是个好的结局，人类的一切将有大的更新。那么现在人该怎么办？我好象看到了“佛有办法”（可是，后来介绍给二姐看时，怎么也没找到这些字。后我悟到为了我得法，是师父打到我脑中的）。当时就想起了法轮大法，立刻拿出二姐在八月份帮我请的一盒三小本大法书。当时心中很急，因为二姐他们都学上了，我赶的上吗？这时又想起夏天时我科已退休的阿姨到单位来说她在抄《转法轮》，说抄一遍等于看十遍。当天晚上，我便找好纸笔，开始抄《转法轮》。头几天感受特别深，抄到净化身体，就去卫生间去呕吐，还觉的是不是自己思想作用？抄着抄着前额中心一阵一阵的发紧，正纳闷呢，再往下抄“我在讲天目的时候，我们每个人的前额都会感觉到发紧，肉往起聚，聚起来往里钻。是不是这样？”（《转法轮》）我彻底的相信了法轮大法，相信了师父讲的句句是真的！这一点使我在后来的魔难中，即使一时法理不清都丝毫不怀疑师父，因为《转法轮》说的句句是真的。因此也能理解师父所讲的邪悟的人是“为了执著、为了开脱自己，顺水推舟似的有意接受邪悟。”（《精進要旨（二）》〈建议〉），因为只要想想我们每个人得法之时的感受，哪怕一点点，都足以坚定的修下去，除非你不想修，除非你放弃了自己而愿意在世间的假相中沉沦。

    清楚的记的我是一九九九年三月十六日去炼功点的。那时已看《转法轮》三个多月了，因为没有人介绍，所以自己不好意思去炼功点。有一天陪同修二姐去买运动服和运动鞋，想到以后肯定得用，我便跟着都买回了。当晚，在家学法时正好看到“我们那个场只要你去炼功，比你调病要强的多。我的法身坐一圈，炼功场的上空还有罩，上面有大法轮，大法身在罩上面看场。”“我们很多有功能的人都看到过我们法轮大法这个场，红光罩着，一片红。”（《转法轮》）我象第一次看到这句话一样（已抄了一遍《转法轮》，并已通读几回了），心想原来炼功点这么好啊，再说衣服和鞋都买了，明天早晨就去吧。当时在人中有点讲究干啥象啥，穿着运动服和运动鞋，觉的挺象样的。三月的清晨五点，天还有点黑，在快到点儿上时，看到三三俩俩的人们轻便而安静的向一个方向走。先看到在两棵大杨树之间挂着一条长幅“法轮佛法”，当时心里还纳闷着“不是法轮大法吗”，因为从心里对“法轮大法”特别亲切，也不愿叫“功”字。可能“法轮大法”正是我们生生世世寻找的吧。这时见一位男青年手里拿着张纸条，我想他肯定是这的负责的，我走过去和他说话，他乐呵呵的叫我一会在边上等他（看看我的炼功动作，我已和二姐学了一些，平时照着师父的教功带自己学着炼功）。我清楚的记的他和另一个同修低声说“是师父点化来的。”那天，点儿上通知要到一个地方看师父在美国西部法会的讲法录像。

    一开始走入修炼，每天晚上都做梦，有的是皮皮虾在那里乱弹（同事间乱谈闹矛盾）、有的是地上有钱你拣不拣（去利益之心）、有的是在学校里吃饭，饭不多了，还有我的（抓紧修炼）。那时都能在法上悟，找自己有什么心没去，并在生活中按修炼人的标准去做。在去炼功点一个月后，一天晚上清晰的梦见点儿上的义务辅导员大姐穿着红色炼功服坐在我床边，很疲惫的样子，让我帮做什么事。早晨醒来，我想我是新学员，怎能帮的了她哪。可是就在那天早晨集体炼完动功后，点儿上的男辅导员叫住我，问我愿不愿意教功。我吓了一跳，连说不行，心想自己的动作都不准确怎么教别人。旁边刚认识的琴姨替我说：行。鼓励我说这是多好的事啊。当时有三个人选，还没最后决定。

    但这个消息，却让我更加高标准要求自己。学着老学员的样，早晨早来，从家里拿来笤帚和簸箕，清扫场地；星期天和同修到外面洪法；洪法后和辅导员一起将场地上的杂物拣走（其实都不是学员扔的，但是我们在哪里都做好人，都对别人有益）。有一次市里组织大型集体炼功的洪法活动（任何活动都是自愿的，辅导员只是通知大家时间和地点，去不去全凭每个人的心性，后来的到北京上访、到天安门表达心声，直到现在的救人讲真相，都是凭每个人的心，没有任何人要你怎么怎么做，大法修炼真的是大道无形），在路边的空地上六七百人集体炼功，那纯正慈悲的场使自己的内心很受震撼。

    那时丈夫和父亲都向我抱怨活着很苦，我拎着录放机不知先给谁放师父的讲法录像，我哭着在心里和师父诉说。平时和同修去洪法只是觉的应该去，没有从法理上明白洪法的意义，这时才知道让人得法才是这个生命的期盼。最后擦干眼泪决定从身边做起，当晚就给丈夫放讲法录像。后来他和我一起读《转法轮》，在刚看完一遍书和去炼功点一个星期后，就赶上了邪恶的“七二零”。他不学了，并且在后来的几年我被邪恶骚扰和迫害时，由于担心和怕心，有对大法和师父有不敬的地方，包括我父母，他们都和大法有缘，由于难放的人心和后天观念阻挡都没有坚持修炼，但都有缘接触了大法。由于我当时意识不到自己有被亲情带动而不能把法放在第一位的执著，因此邪恶每年都利用亲情“转化”迫害我，使家人一次次的对大法犯罪。现在我悟到：我是修炼人，有不足是可以修去的，但决不允许邪恶的旧势力、烂鬼、恶党邪灵以我没做好为借口而使世人对大法犯罪，而毁掉他们。我也意识到不管在怎样的环境我们的第一念首先应是我是救人的神、大法弟子，然后才是我来在世间以不同的身份、称谓与人结缘，而救人。当我能这样想时，我觉的自己的内心充满祥和，有时就冲破了不愿讲真相的障碍。我也意识到在家里讲真相的不到位，在外面很随和的我，在家里养成了主事的习惯，自己的建议都是最好的，别人不听，就不愿意。反映在讲真相上，就是不允许别人说不同意见，动辄生气，多次到父母家都是谈不到一起，起身就走，忽略了父母多年的观念需要我们讲真相去破除，而不是“你为他们好他们就听就信”那么简单。大法的美好和邪恶对大法的迫害，我们大法弟子都心中明了，可他们并不全知道，并且他们天天在家看邪党的电视报纸，脑中装的基本都是邪党宣传的谎言，就象社会上很多人一样，知道邪党不好，但不相信邪党马上就能倒，在多年造成的惧怕邪党思想中，不能站直了选择自己的思想和道义。这需要我们有熔化钢铁的慈悲呀，思想中决不放弃任何一个生命，他们真正的在受着世上邪恶和宇宙中邪恶的迫害。

    在一九九九年“四二五”和平上访之后，记忆中好象是四月二十七日晚，邪党以其“错都是别人的”一贯口吻做了新闻报道，听完后我觉的新闻挺假的，说是部份炼功人听信谣言怎么怎么样，但最后说国家不干涉群众正常炼功。当时我已经听说是天津警察乱抓了四十多人，学员才上访的。虽然是听说，但我知道是真的。因为真修大法的人是不说假话的。看过电视报道后，了解中共一贯做法的父亲告诫我，政府不会放过的。那时各地也是通过网站下载师父的经文和资料，因自己会电脑，开始帮着辅导员做这方面的工作。当时总有各地学员发来的某些部门骚扰学员炼功的报道：有用车尾气熏正在炼功学员的，有用水龙头故意往学员旁边喷的，并附着图片。师父在那一时期的几次讲法中，都提到了修炼路上会有风雨，修炼人该怎么面对。尤其在看加拿大讲法录像时，师父表情很严肃的讲这些问题，当时和有的学员一样，我听着听着就哭，听着听着就哭，感觉到师父在谆谆嘱咐着弟子们，一定要走好未来的路，一定要走好，师父在看着我们，师父在等着我们。因此在“七二零”之前预感到修炼路上会有魔难。

    当时在修炼心性上遇到了感觉特大的关。有同修告诉我，某某辅导员不同意你做辅导员，虽然知道辅导员一没工资二没权力，只是热心为大家服务的普通学员，但知道消息后我心里还很不是滋味，虽然自己也感觉自己真的不够标准。我就一直想着师父的法：“有的时候你看那东西是你的，人家还告诉你，说这东西是你的，其实它不是你的。你可能就认为是你的了，到最后它不是你的，从中看你对这事能不能放下，放不下就是执著心。”（《转法轮》）看你能不能放下那个心。但我从心里愿意为大法付出，愿意为同修服务，“大法的任何工作都要为人得法和弟子的提高为目地，除去这两点都是无意义的。”（《精進要旨》〈清醒〉）因此我继续做我能做的，可心里有一念放不下，就是怕别人说我是因为想当辅导员而做大法的事。一次在炼功点把资料给辅导员后，我说了一句我不是为了想当辅导员才做的，然后到一边去炼静功。往那一坐泪如雨下。真是“劳身不算苦，修心最难过”（《洪吟》〈苦其心志〉）呀！从此以后，我放下了在修炼环境中的求名利之心。

    还有一件事，记忆犹新。那天男辅导员帮我借了一本《法轮佛法大圆满法》，建议我回家好好看看。说完，他让我炼第五套功法，他看一下是否准确。我们各拿着垫子，走到一边，我放下垫子，顺手将书随意不轻不重丢到地上，这时见男辅导员愣了一下，轻轻拿起书，用袖口轻轻擦了擦，然后放在身边。他并没有说什么，但我知道了，今后该怎么做，知道了敬师敬法。

    其实这一切都是师父的苦心安排，那时真是一天一个变化的修心提高，被师父推到我们每个人应有的最高位置。

    在九九年七月中旬左右，我们就知道炼功点周围有便衣。记的好象是七月二十日晚上，是我第三次去学法小组学习，当晚辅导员来小组说有辅导员被抓了。

    七月二十二日，在另一个炼功点的同事一清早打电话来，问我还去不去炼功，她做梦不太好。我坚定的说：去。到炼功点上，同修们表情都很严肃，大家静静的炼完功。然后听身边的同修说，准备去市政府要人。我当时不知应该不应该去。有的阿姨说：你们该上班上班，我们在哪都是好人。上班后，心里惦着同修。上午单位领导找我谈话，我把大法好的真相告诉他。因为他们得知我炼功才两天时间，就是在七月十九日，单位让我填入党（邪恶中共）登记表，我表示我修炼法轮大法（当时上面口头传达党员不许炼法轮功）。在此之前，我一直认为炼功纯属自己个人业余爱好，所以从不张扬，只是几个一起的同事知道，连科长都不知道。谈话时间不长，领导只是将不让学的形势说了说。

    中午下班后，同事们都回家了。我想：我们都是大法中的一员，对任何一个学员的不公就是对自己的不公，他们都是好人。我要做自己力所能及的。我骑上自行车，向市政府走，只见路西侧的人行道的护栏里侧，静静的站满了人，男女老少都有（我想这都是同修了），有几十米远。有部份警察在边上，还有同修在和警察平静的说着什么。路东侧很多常人在看。我顺路东侧骑过找到一个超市，买了一箱纯净水和一些吃的，然后在西侧的自行车道上慢慢骑找认识的同修。因为人多，也没找到。后来一想，都是大法弟子，认识不认识都一样啊。我找了个没警察的路口停下，先把水递给一个大姨，说我也是师父弟子，并请旁边的同修帮着发放，有同修要给钱，我急了：我们都是炼功人，这是我应该做的。有两个年轻的男同修没有要：我们来这干啥了？我想每个人都有自己的想法吧。当时真担心同修不要，还好，同修善意的传给了需要的人。同修们已经站了半天了，而且还不知道要站多久，因为他们还没放人，也没个说法。这时见不远处有一位戴眼镜的中年男同修也在将蓝兜子中的水掏出来给同修。（从那一天直到今天，大法弟子做的任何事，一张资料、一条横幅都是学员自己从工资中、从生活费中拿出的钱买的。邪恶的那些靠什么组织什么势力的谎言，怎能骗的了知真相的人。）

    下午三点，全国收听重要新闻，邪恶开始了对大法和师父的疯狂诬陷。我心里想着：都是假的。开过会后，领导又找谈话，让表态不炼。先找的二姐，她回来后，偷偷和我说：和他们说和中央保持一致了。我知道这么做不对。找我谈话后，我除了说受益于大法外，什么也不说。领导说明天要上报，因此僵持到晚上七点，我后背命门穴周围热乎乎的，我知道有师在。忽然外面风声大作，天迅速阴下来，领导说先回去吧。我独自骑着自行车往家赶，眼里淌着泪，他们为什么这样对待大法？刚赶到一座地道桥下，风雨突然大的吓人。有老人说：我从没见过这么暴的雨。后来得知这时正是邪恶在新闻联播中诬陷大法之时。天怒了！有师父的呵护，我在桥下躲过了大雨，好象是十几分钟雨后，雨小了，我往家赶，到家后，丈夫没在家。我独自坐在床上捧着师父的法像，我心里和师父说：这不是真的（指邪恶的诬陷）。

    一百多天的和平修炼时期，弥足珍贵，让我铭记了师父的慈悲点悟与呵护，铭记了法轮大法的纯正，铭记了大法弟子的纯净，这真的是人间唯一的一片净土。带着这一切，我和同修们从此走上了正法时期大法弟子的修炼历程。

    勇气——做大法弟子还是做常人的抉择

    “风云突变天欲坠　排山捣海翻恶浪”（《洪吟（二）》〈心自明〉）。当时，除了在家学法炼功，面对一夜之间压下来的邪恶不知该怎么做。偶然听同修说天象，那段时间便常仰望夜空，往年的夏季，这时正是繁星点点的时候，可九九年夏季的夜空，天天阴沉沉的，根本找不到丝毫星光。

    当同修疑惑于一些谣言时，我断然的说：那是他们造假。我不允许自己有任何怀疑师父的心，因为从引导我得法到实修，我不知道师父为我付出了多少心血。那些看似偶然的人和事，哪个不是师父的苦心安排。“作为一个修炼人，今后的人生道路会改变的，我的法身要从新给你安排的。”（《转法轮》）而我又能给师父什么呢？

    九九年十月中旬，听说北京要非法审判大法研究会学员。有的同修已经去了北京，有同修约我同去，正好第二天是星期六，我决定去。晚上做了一个梦，好象是在北京的一个院子里，天近黄昏，突然西面天边大亮，象火烧云一样红，然后听见空中传来师父的声音：“宇宙啊”只听见三个字。然后又有一个大空场，天很黑，下着雨，我和同修大姐坐在南边在学法，突然排队跑来一队警察把场地包围，还把我们推到一边。场地中间是一长条桌，意思是谈判还没有开始。早晨醒来，想去还是不去，但想到邪恶要审判大法弟子，不能不去。我们不能让他们审判。放下人心与情的牵挂，毅然走出了家门。在北京没有找到先来的同修，有点不知怎么办。晚上住在宾馆，梦见四个字“四通八达”。第二天去找北京同修。由于集体学法炼功环境已被破坏，这次六位同修在一起很不容易，大家一路切磋交流修炼体会。找到北京同修后，北京同修说还没有开庭，建议我们先回去。

    这次上访，我市同修走出来的很多。我们回来后听说我市三十多名同修在去北京信访办途中被绑架，后送回我市，被非法送進看守所。

    十月二十七日，上次一起去北京的同修来找我，说邪恶要定“×教”，我们得去北京。因为在法理上不明确，再有工作也不能说不干就不干，就没有和同修同去。去的同修也是连信访办的大门都没见到就被绑架了，送回本地，这些同修也被非法送進看守所。现在想起来，自己没有对同修负起责任来，没有和他们交流为什么去北京。当时我模糊认识到，有的同修有怕被落下的心。当时自己也有，但被更正的念头压下去了。当然大多数走出去上访的同修，是抱着一颗证实大法好的纯净的心。有的同修走出去时的心态很正，只是在过程中用人心对待，把迫害当成了人对人的迫害，而被坏人迫害的很严重。

    二零零零年八月，师父的经文《理性》发表后，大法弟子整体开始了理智、智慧、慈悲的证实大法和救度世人。在看到《理性》经文的当天，正好有证实法的机会。我在帮同事写稿时，同事为感谢我，给我也要了一份奖品。我想帮人是应该的，正好借此机会告诉人们，我还在修大法。于是到办公室去退奖品，和办事人员说：我是修法轮大法的，帮别人是应该的。回来后，心里很踏实，因为那时人们都怕和法轮功沾边，我敢说我是修大法的，就是说明大法好。那时我周围同修也在以各种方式证实法，给亲朋好友讲清电视上都是谎言。给中央到地方各级领导写信，虽没有署名但都是自己修法轮功后亲身受益的事实，说明真相，呼吁制止迫害。

    二零零零年十月一日早晨我和两名老同修第一次走上天安门广场．那天广场有二十多万人，估计大法弟子有上万人。来时有同修说六点有证实法的行动，可是六点过去了没有动静，当看升血旗的人们散去后，我们遇到了同修，同修说看样子没有活动，我们先走吧。我们很失望的往外走（其实是当时自己的心态不到位，没有主动证实法的心，才会遇到要回去的同修）。走出广场，我的心已不纯净了，还生出点怕心，就随着同修進商店，给家人买衣服。有同修想回广场看看，我拎着一堆衣服，觉的自己也不象证实法的样，就决定回家。大概九点钟，我们打车去车站，路过广场时，见旗杆周围有一群人，外围有警察之类的人，静静的，天灰蒙蒙的。当下了出租车时，我意识到回去肯定是不对的。我叫住俩位老同修，到马路对面静心想想。我们来就是证实法的，怎能就这样回去。又打车回广场。还没到前门，车就不能走了，人山人海。听说广场戒严了。我们急切的找去广场的路但都不让進，在前门附近遇到从义县来的同修，她们车到的晚，来时已進不了广场了。估计有很多和我们一样走出广场又回来的同修。下午才撤消戒严，我们走進广场，坐在准备看降血旗的人群里，如果有同修站出来，我们就一起站出来，看的出当时有很多是同修。可一直没有人动，我们决定回家。坐在回程车上，我深深感到修炼的差距。为什么缺乏主动证实法的勇气？为什么怕自己圆满不了？当时真是一手抓着佛不放，一手又抓着人不放。

    十月一日的上千人证实法的行动，震惊了海内外，我认识的多名同修因为有“出来了就要证实法”的决心，而参加了证实法。有的把六岁的孩子托给同修，自己闯進去和同修们坚定的站在一起；有的同修头发被恶警拽下一大把，鞋也拽丢了。

    二零零零年十二月，周围同修又陆续到天安门广场证实法，我一直在寻找同去北京的同修。一位同修恰好想到我，我们两人决定搭伴進京。这一天还有其他同修分头進京。我还是有怕心，没带条幅，去过一次广场证实法而没带条幅的同修，这次是一定要带条幅的。同修将条幅缠在腰上。因为听说在北京附近有检查的，我们商量好，能走到哪就在哪证实法。第二天上午，我们把身份证邮寄回家，就向广场走去。看到有几名恶警在光天化日之下在抓打同修，资料散落一地；那边又有同修喊“法轮大法好！”警车又冲过去，将同修带走。当时没有怕心，但也没有除恶的念头。只想着我们要怎么做。同修说你拽着我啊。我答应着。同修高举起条幅，我们同时喊着：“法轮大法是正法！”……几秒钟，便衣反应过来，跑过来一下将我的胳膊反背过去，还抓住我的头发，我回头看了他一眼，可能是那份纯净让他知道了他的凶恶，他松开手，眼里没了刚才的凶光，拽着我的衣服，将我送上警车。那时在广场邪恶一大轿车一大轿车的抓大法弟子，先送公安局。同修们一路背诵《论语》，制止恶警打同修。到公安局，报姓名的站在一边，不报姓名的站在另一边，警察先问同修，同修不回答，径直往前走，问我时，我平静的告诉他：大法弟子，他没听清一样的问我：什么？我又告诉他一遍：大法弟子。这下他听清了，把我推到不报姓名的同修那里。院里、地下室站满了大法弟子。背法的声音此起彼伏，震撼天宇。我很依赖同来的同修，可恰恰将我们分到郊区的两个派出所。两天后，我们分别回到家乡。那时大法弟子多的邪恶都没地方放，很多同修都顺利返回。

    我们附近的同修有百分之八十都走上天安门证实法。为了卫护宇宙真理，为了世人和众生的未来，大法弟子们没有放不下的东西。三次走出家门，选择了做大法弟子，只此一念，师父每次都帮我拿掉了很多物质，每次都感到快速提高。同时，在关键时刻暴露出自己的执著和不足，使自己更清醒的认识到修炼的严肃。

    考验——履行大法弟子的神圣使命

    在经历了進京、天安门表达心声后，政府根本就没有改过的想法，而是更加疯狂的迫害好人。二零零一年后，我地同修开始向当地百姓讲真相。我们自己编写给有缘人的信，编写揭露邪恶谎言的传单。有同修开始组建资料点。刚开始大量制作光盘、条幅、传单，就由于运资料同修出事，资料点被破坏，多名同修被抓，有同修至今还在监狱受迫害。后又有几名同修组建起资料点，我认识对外协调的同修，从她身上我体会到了什么是大法弟子的正念正行。为了保证资料点的顺利运转，她有时半个小时、一个小时的为资料点发正念，发的能感觉到整栋楼都亮亮的。她总是乐呵呵的东一趟西一趟，采买着资料点的耗材、资料点的所需的物品，送出一箱又一箱的资料。她把自己的钱都用在资料点，连件新衣服也不舍的买。和她为数很少的几次交流，为我后来做好证实法工作具有特别大的启发和帮助。她的鼓励，也使我消除了对做资料的神秘感，从而主动的做自己能做的事。后来我一直做与技术资料有关的工作，同修也象当时我羡慕资料点同修一样的，时不时表扬我，但我从未觉的自己和别的同修有什么差别，为什么所有问题到了大法弟子这就没有解决不了的，好象很简单哪？其实是我们有师父，法打开了我们的智慧。而今世大法弟子拥有的特长、技能，都是为了今天正法而用，为今天圆容每一个证实法的粒子团而用，如果不能充份发挥，就对不起师父，辜负了为炼就这一切而生生世世结下的缘。

    二零零四年春天，资料点同修在出外证实法时，被邪恶绑架，抄家。人员损失很重。我们这一大片几百位同修的资料来源有了困难。幸亏同修及时协调，先从其它点取资料，没有影响证实法。

    有一天，一位同修来找我，想带我去学上网。我很高兴，心里感谢师父。因为那两天自己在想着要做点工作，弥补资料点遭破坏后的损失。我们去的是一位不做资料的同修家，只是自己上网看明慧。我们打开电脑，连上网络，用鼠标双击一个破网软件图标，几秒钟就看到了明慧网。天那，一直把破网想的神秘莫测，原来如此简洁。我又一次感受到大道至简至易。我复制了无界破网软件，准备回去试试。

    二零零四年七月，我们开始自己上网下载资料，用家用小打印机打印样稿，然后复印。由于自己没有安排好学法、炼功和做事，有点过份依赖技术、研究技术，越看技术文章越觉的自己的电脑这有漏洞那有问题，疑心、担心的心态代替了最初的纯净心态，这里人在上网，脑子里想的却是那边有没有网警。这种状态持续了一个月。十一月初，一次从网上下来后，发现U盘里的东西丢失了，这更加大了自己的担心，有两位搞技术的都说这种情况象病毒造成的，但由于自己学法跟不上，正念不足，当时没有意识到是自己想邪恶的邪念让旧势力钻了空子，而演化假相干扰。我中止了上网。

    由于师父的慈悲安排，我片同修稳定的到其他同修那里拷来资料，使证实法的形势比较稳健，没有因个人状态不好而影响讲真相救众生的整体進程。这也是我惭愧之余最感动的，同修们没有一句埋怨，只是一再提醒我多学法。

    由于很多片都到一个地方取资料盘，给同修造成很大压力，另外空间的邪恶真的是虎视眈眈哪。有位住在市区周边的同修，修的很扎实，虽然在表面条件上看，她不适合上网，但为了按“资料点遍地开花”的原则做，为了减轻同修的压力，她自己上网了。我去她家里帮着安了基本设置，只教了一两回，从没上过网的同修和孩子就能自己上网下载资料了。除了电脑故障外，这位同修一直在上网下载资料，做资料。她的那份纯正、那份纯净，促進了我，也促進了很多同修。和她一起交流后，有很多同修走出人来，参与到证实法和讲真相救人的行列。后来她和她周围的同修做“三退”，做的广泛而深入，每个星期都退好几百，有一条集市卖东西的，都让她们给讲退了。

    在同修的加持和鼓励下，我准备上网。邪恶看到了我有做什么事总是决心不够的弱点，進行干扰。本准备晚上要上网，下午却有消息说单位的邪恶要对法轮功学员怎么怎么样。晚上，我想来想去，也想到会是邪恶故意干扰，但为安全起见，还是放弃了上网。而到第二天也没人找我，我知道我上了邪恶的当，但我也很清楚根本上是我还不够纯净。但正如后来师父讲的那样，我们在修炼中碰到的都是好事，碰到的坏事也是好事，可以就此提高了。后来是哪一天上的网，已记不得了，但上网心态却是一个大改观，只记的上网时，只想着师父，师父和我在一起，要不就是想着正法口诀。后来也和同修一样，在上网前先发正念，过程中有时会有不好的念头跑出来，我就立刻针对这个念头解体它，并请周围所有的生命，网络所有的生命在正法中起正的作用。现在意识到，其实不是上网怕不怕的问题，是修的问题啊，做的是宇宙中最正的事，动的是神念，世上的一切怎能约束的了你，又有什么安全不安全的哪，那时还是把自己当成了人，承认了邪恶的存在。

    本来一念就能走过来的关，却用了将近一年的时间。现在想起来，当时真的被旧势力的假相吓唬住了，被维护人中安逸而产生的怕心束缚住了，没有神起来啊！整天想着正念、正念，可一遇到事就又用人的思维人的方式去解决，完全忘了自己修好的那一面，忘了自己是师父看护的大法徒。“考验面前见真性　功成圆满佛道神”（《洪吟（二）》〈见真性〉）。

    有一段时间疑心、怕心较重，主要是怕自己被跟踪，因为自己要去资料点，怕给同修带来危险。有一次，协调的同修找到我，让我去做资料同修家看一下机器，我去了，可总觉的后边有人，到那栋楼时，两只小狗朝我又跑又叫，我没有下车，又骑回去了，想让同修捎个话就行了，同修说没事，你必须得去。我一看没有退路，就放下一切的去了。还有一次到同修家门口，对面开来一辆小车，我仿佛看到开车人臂上有警察标志，但我已到门口了，就進了单元门。和同修说完事，我出来，那车就停在单元旁边，里边还有人，因视力不好，也看不太清楚。我骑车过去后，越想越觉的不安全，就在那发了几分钟正念，告诉自己必须对同修负责，必须回去告诉同修。我回去后，那车已开走了。我上楼和同修说，同修根本没当回事，说那是假相，我们一起交流，也很大成度的转变了我的观念。

    后来再去同修家除了发正念解体周围环境干扰证实法的一切邪恶外，就想我是神，去的是神的家，一切物质都起正的作用。也明白了即使有邪恶的假相，也要发正念主动清除，做大法弟子该做的。现在更明白了人从来就没说了算过，有干扰，是另外空间的邪灵烂鬼看到我们有不符合法的人心，他们利用有不好观念的坏人干坏事。没有了邪灵烂鬼的控制，即使警察又能干的了什么哪？一个人又能把神怎么样哪？“有人讲什么道高一尺，魔高一丈。那是常人中的一种邪说，那魔永远也不会高出道的。”（《转法轮》）“人类社会中的任何事都干扰不了修炼路上的步伐。”（《精進要旨》〈路〉）

    只有学好法，同化法，一思一念在法上，一言一行符合法，逐渐改变人的观念，从新在思想中形成人的正念、神念，直至完全修成神念，才能更好的履行大法弟子证实法和救度众生的神圣使命啊。“何为神？人心无存。”（《洪吟》〈人觉之分〉）

    成熟——从人修成神

    近一年，我片同修从整体上，都加强了自身修炼，有的同修改变了从形式上做三件事，而法理上提高慢的不正确状态，而从根本上改变着自己。

    自从师父《2006年加拿大讲法》发表后，我再次认识到修好自身的重要性。可只坚持了几天，就又忙于做事。以至于学法学不完一讲，一星期只炼了很少几次功，而且一天也没炼全过。身体出现病业状态，并持续了一星期，这是修炼八年来从未有过的。自己心里明白这种状态不对，做不好自己心里也很苦。结果遭到邪恶骚扰，才沉下心学法、发正念。在周围同修的连续发正念解体迫害阴谋和自己正念抵制下，破除了邪恶送我去洗脑的阴谋。

    再也不能拿师父的慈悲不当回事了，“保持大法的传统，维护大法的修炼原则，坚持实修是对每一位大法弟子的长期考验。”（《精進要旨》〈放下常人心坚持实修〉）

    （一）时时修心。“因为他不是单一练武术练的，完全是超出常人层次的了，那么这个人就必须得按照内修功法去修。”（《转法轮》）常人要想修得高功夫，只练不修也是出不了高功。我们在大法中修炼，有更高的目标，肩负着宇宙的未来，不扎扎实实内修，我们怎么圆容师父给予众生的最美好的一切。敷衍的一念、逃避的一念、偷懒的一念、依赖的一念，在放任着我们的人心，不是在靠近新宇宙的生命，而是在旧宇宙（剩下的给我们修炼和救度众生留下的一点点空间）中痴迷。

    （二）珍惜时间。就象我们很多同修都经历过的一样，早晨起来，醒了，有点困，再睡一会儿，结果一睡就是一小时，“我们这边空间的一个时辰，就是现在的两个小时。而在那个大的空间当中，我们这一个时辰就是他的一年，比他的时间反倒慢。”（《转法轮》）“举目望青天　洪微皆是眼　上下聚焦处　大道行世间”（《洪吟（二）》〈大道行〉）。这一刻真的“值千金，值万金“啊。

    （三）做到是修。如果只是人在学法，而不是在各种环境中事事同化法、不断用法更新自己，就没有证实“真善忍”，就不能放弃人的私欲、变异思想、暴躁、发怒等恶的一面和生气、着急等人的情。我们时时事事是符合“真善忍”多一些，还是符合人多一些？我们为什么还唠那么多常人嗑？为什么对一件衣服、对一个人还有那么重的喜恶？为什么在心里对这人对那人还有远近之分？师父除了给我们讲法，很少说话；师父对谁都那样慈悲和祥；我们的师尊一举一动都那样高贵美好。我们是师父的弟子，应“怀大志而拘小节”，我们站有站像坐有坐像了吗？我们说话语气、方式怎样？我们的第一念想的都是别人了吗？我想我们要注意了，我们得向我们的目标靠近哪。

    （四）圆容无漏。宇宙的最根本特性是“真善忍”，这就是师父造就宇宙的法，是所有生命存在的道理。至微至洪的生命遵循这一法则，生存于不同的层次，我悟道生命意识中最大成度的放弃就是最大成度的溶于宇宙特性之中。完全无私的生命，成就着庞大宇宙中数千万的小宇宙，而这小宇宙之大连神也无法想象。每个小宇宙都有自己成就宇宙的理，但都得符合“真善忍”，而小宇宙与小宇宙之间，没有你的理和我的理之分，才符合了他们存在于大宇宙的理。师父讲过：“只有一个人修成了，我叫这个人成就宇宙”（《在大纽约地区法会的讲法和解法》）。今年年初，我身边同修被同修们在背后说来说去，动机都是要帮助同修，说的也不一定全都是错的，但这种方式是不对的，一个神能和另一个神说第三个神不好吗？看到同修的不足，两个人当面善意指出，即使同修当时不接受，也不应把同修的不接受当罪状再和其他同修说，不但解决不了问题还加重了同修的不好物质。当然这一切都过去了，同修在解体邪恶的骚扰后，坚定的走了过来，又做着自己应该做的。

    （五）人人都是资料点。现在我们几百位同修，有多个上网点和资料点，但还没有做到遍地开花。有的同修家有电脑，但没有利用上，我们搞技术的同修可以多帮助他们，先给他们在U盘上拷每周的资料和无影无踪软件，先自己看，破除他们年纪大对电脑不了解的情况和观念，这样也能加快传递，增加信息量。因为现在我们这儿每周的资料只送资料点，我觉的有点浪费资源。当大家都熟悉电脑后，相信会有更多同修参与到做资料中来，切实做到，人人都是资料点。这样也能减轻做资料同修的压力，毕竟一个人的时间是有限的，事情多，只能将学法炼功和睡觉的时间减少，因为有那么多同修等着，做资料的同修是很难保证自己正常修炼的。法学的少就会造成恶性循环，功也炼的少，忙于做事，离法越来越远，邪恶就会钻空子，而干扰我们。

    有很多人觉的电脑很复杂，其实不然，装系统装软件是最复杂的事情，但四张光盘就够用了。一张能格式化C盘的有DOS的光盘，一张WINXP操作系统的光盘，一张有WORD打文章的OFFICE 软件光盘，前三张都可到商场去买，一张将我们网上下载来的软件刻录成的盘（上面有防火墙，防毒软件，阅读器软件，解压缩的软件，无影无踪软件，清除专家，破网软件），按提示装好，你就可以上网或做资料了。很多搞技术的同修都有这些软件，刻一张就可以了。其实我们要想学什么，真的是很快的，因为我们是修大法的。有的同修从未摸过电脑，三天就学会了基本操作，开始打印资料，很多技术问题现在自己都能解决；有的同修自己买来二手笔记本电脑，利用下班的时间学了不长时间，现自己能上网下载并发退党声明和稿件。只要我们有证实法的愿望，师父都会给我们最好的安排。

    有时想想自己真的很幸福，有慈悲伟大的师尊，有那么多可敬的同修，真的没有理由不精進啊。

    师父告诉我们：“一个大法弟子所走的路就是一部辉煌的历史，这部历史一定是自己证悟所开创的。”（《精進要旨》<路>）同修们，让我们精進再精進，否则我们怎样去见苦度我们的师尊，怎么去见期待已久的众生！


回家路上

    文／北京大法弟子 行者

    【明慧网二零零六年十一月六日】

    （一）

    一九八八年我得了乙型肝炎，西医没什么办法，就坚持服中药治疗，但结果是胃吃坏了，体力越来越差了。当时社会上盛行气功，给我看病的大夫向我推荐一种气功，让我试试。我对气功无任何概念，也不相信，但身体不好无奈只能去试。记不得是九零年还是九一年，我开始接触气功。很快出现了一些奇特的、从来也不曾想象到的现象。如：在梦中我清清楚楚的看到了自己的死与生；也看到一个大夫把我的肝拿在手里让我摸，说肝没有硬化，接着从肝里抽出一颗小草，说因为它在肝里才有病，把它拿掉就没病了；接连几天晚上睡梦中都有人为我治病，一下变的身体轻巧，思维敏捷；还告诉说我有两个妈妈，一个是生我的妈妈，一个是天上的妈妈；……等等一些奇怪的现象，让我惊讶，让我困惑，让我兴奋。

    冥冥中有个老师在帮我，在教我，在看护我。原来人有那样超凡脱俗的状态，能那样健康聪明的活着，要能永远这样那多好呀。但是事情不如我愿，这种状态只有几个月，就失去了。我心里千万次的呼唤老师，希望他象以前一样回应我，可是没有出现。从那以后，我开始了寻找，谁能告诉我怎样找回我失去的老师，怎样回到那美好的状态中去呢？后来几年学了一些功，练了一些拳，都不是我要找的，我失望了，身体每况愈下，一九九五年终于住進了医院。经过三个半月的治疗，花了两万多元，黄疸及各项指标不但不见降低，有的比入院时还高，而我已经虚弱的连饭碗都端不起来了，我决定放弃治疗，回家听天由命吧。

    一九九六年，一个朋友听说炼法轮功治病效果好，马上向我推荐。我对气功已经没有丝毫兴趣了，对治病也不抱信心，很消极，但对法轮功我有印象。一九九三年在“东方健康博览会”上见到过法轮功展位，当时看到很多人在排队治病，我也凑了过去想了解了解有没有教功的，我不想治病，只想寻找一个好的功法，让我找回过去，但还没打听到就被同去的朋友拉走了。因为脑子里对法轮功有印象，加上不愿辜负朋友的好意，就想先买本书看看再说吧，就这样一看书再也放不下了。我从上午买到书开始看，边看边流泪，一直到晚上看完整本书，多年解不开的疑惑解开了。我找到了老师，找到了回家的路，好几天整个人都沉浸在无限的幸福、喜悦中，脑子里除了《转法轮》，什么都没有。直到朋友来电话问我身体怎么样，才记起病的事。仔细想想脑袋里病的概念没有了，看看身上病症也无声无息的消失了，十个月没治好的黄疸在不知不觉中全部退掉了。我从一个接近肝硬化的病人变成一个健康人，好象就是一瞬间，至今没有任何反复。

    （二）

    我经常会回忆起修炼初期的情景，因为那时无论身体还是思想的变化都太大、太快了，尤其是在心性上，变化很明显。一九九七年中秋，我先生在单位收到几盒协作单位送的月饼，没办法退回去。我们留下了月饼，拿出五百元钱想捐给炼功点，但炼功点不收，就决定捐给希望工程。当时大家工资还不高，我又是吃劳保，经济条件并不好，要是自己谁也舍不得花五百元去买月饼吃，可我们记住师父在《转法轮》中讲的得与失的法理，知道作为一个修炼人必须按照师父讲的去做，我们没有犹豫。在去银行捐款的路上，我的眼泪总往外流，心里有一种感动，我知道这是因为我在大法中，被大法所改变着、熔炼着、净化着，升华着，我是被大法的威力、被师父的慈悲救度深深的感动着。

    不止是我，我们炼功点的每个人都非常认真的炼功，并且很努力的修心性。有个学员在早市买菜时拣到十元钱，等了一会没人来找，她就拿这个钱买了肉。以后的几天她总是坐立不安，直到把钱捐了，心里才踏实。她说以前不会把这样的事情看的那么重，拣了钱花了无所谓，可现在不行了，修炼了法轮功，有师父在管，做错了事就会很自责，很不安。那时很多学员都遇到过关于金钱方面的考验，有的是捡到钱，有的是多找钱，有的是损失钱等等，形式不同，可都是让你去掉对金钱财物的执著。看上去事情小的不能再小，可我一直记忆很深，因为法轮功学员就是在点点滴滴中自觉的同化大法，在努力的做好人、做更好的人、做真正的修炼人。

    一次几个炼功点集体炼功，有好几百人，炼功音乐一响，我觉的四周一下静下来，什么叫卖声、汽车声全都消失了，静的掉一根针都能听到。整个空间只有炼功音乐声，我的眼泪止不住的流，直到做完四套动功，我看到很多人脸上都挂着泪珠，都说感觉太不一般了。过后，一个在饭馆打工的、刚学功不久的小学员说了她的感受，她说炼功音乐一响，所有的学员都出现在她眼前，她看到有一条大龙在炼功场上空盘旋，一会就卧在场中，一朵大花悬在空中，红红的照亮全场。听到的人无不赞叹大法的殊胜，都说一定要好好修炼大法。

    那时大家每天集体学法，集体炼功，比学比修，共同精進，真是一段非常美好的时光。

    （三）

    一九九九年四月二十四日晚，像往常一样集体学法后，大家议论起天津学员被抓，当地解决不了问题，让找中央，所以一些学员可能要来京上访的事。当时怎么悟的都有，大家议论纷纷，我却脑子空空，什么想法都没有。二十五日凌晨我做了一个梦：我走过了一条路，心想再走一遍看看能不能再走过来，我就回到了起点。一转身，发现原本平坦的路两边出现了很多木板做的树，向路中间倾斜交叉在一起，挡住了路。我用尽全身力气推开它们，艰难的往前走，终于又走了过去。因为太用力了，就处于了似醒非醒的状态，迷迷糊糊中眼前出现了几枝横放着的花，很漂亮，慢慢的一枝红色的花立在眼前，再想仔细看就消失了。我心里很激动，起身就往信访办赶去。

    七点钟，我到达府右街时，已经有了很多连夜从外地赶来的学员。大家静静的站在人行道上，默默的看书。马路中间站了很多警察，面向学员，个个如临大敌的样子，有几辆车来回跑，不停的录像，站在前排的学员都没有退缩。时间长了，法轮功学员的平和、有秩序也感染了警察，他们渐渐的也放松了，有的人还和学员聊了起来。

    那天天气预报说有雨，可是天气晴朗，不冷不热。有一个同修是抱着十个月的小孩从外地赶来的，那个小孩（应该叫他小弟子吧）不哭不闹，笑嘻嘻的，谁抱跟谁，和大人一样在默默等待着，很让人疼爱。

    下午我和另外两个同修一起去吃饭。回来后，原来站的地方有人了，我看到一个大门的地方稀稀拉拉的站了几个人，我就站到那里了，另一个同修也跟了过来。站了一会，听到旁边有一个人在叫，我往边上一看，一个年轻的小伙子对我说：你们应该站在那边。我没听明白，左看右看的，那个人笑了，又说：你们法轮功的站在那边。我才明白了，原来我们站在警察的便衣队里了。

    晚上九点半，听说天津的学员已经被放了，大家很快的就散去了。

    那天看到那么多学员维护大法的场景十分壮观、感人，过后觉的好象很平淡很容易的就过去了。直到看到师父发表的经文《位置》时，才明白了那一天对于修炼人来说是多么重要的一个检验，怎么样修、能不能修、能不能真正跟师父走的问题摆在每个学员的面前，触及心灵。我非常庆幸，因为师父的点化，我走出了这一步，心里充满了对师父的无限感激，同时也清楚的看到了自己修炼中的不足。

    七月二十日听到了中共要给法轮功定性的消息。七月二十一日清晨我们仍然坚持到炼功点炼功，那是我们最后一次集体炼功。我们只管听音乐炼功，不理会过往的人和车（后来有学员说警察都给拍了照）。那天打坐，我的两条腿象棉花一样软，好象没有腿一样，盘坐在那里非常舒服，一问大家都有这种感觉，知道这是师父在给我们加持。炼功结束后大家相继去了信访办。

    下午不记得是几点钟的时候，开始打雷，那个雷声好奇怪，不是在天上响，也不是一声声的响，而是在地面绕着北京城转着圈的不停的轰隆轰隆的响，声音很沉闷很大，响了很长很长时间。（第二天的报纸上介绍说叫地滚雷）。

    七月二十二日，我们继续去信访办上访，被拦截的警察带到西华门的一个地方，当时我包里的一本《洪吟》被一个五十多岁的警察拿去挟在腋下，我伸手就把书抽了回来。那个警察一下就大怒了，他从我手里抢回书后，一手抓住我的胳膊，一手揪住我的脖子，另一个警察也过来抓住我的另一边，把我推到停在路边的一辆大轿车上。我一辈子也没受过这种侮辱，心里充满了气愤。这时车上已经站满了同修，我被警察推上去后有几个同修起身给我让座，我谢绝了，脸色沉沉的站在车门旁。这时听到车上的同修在谈论，说有很多弟子是从外地赶来的，他们有的在当地就被拦截的警察打伤了，可还是一大早就赶到北京来上访。听着同修的话，再看看车里同修平和坚毅的脸，我非常惭愧，在这么神圣维护大法的时候我却为自己的尊严受到伤害而心里不平，差距多大呀，我渐渐平静下来。车把我们拉到一个地方，那里除了警察还有很多持枪的军人，我的心里咯噔一下，今后面对的真的是生死的考验，心里很沉重，我想不管今后发生什么，我绝不会放弃修炼大法的，因为他就是我的生命。

    二零零零年十月我因发资料被非法抓捕。记的那天发的传单主题是《迫害法轮功，江泽民有不可推卸的责任》，那好象是第一次公开点江泽民的名字。当时我心里是有些疑惑：这么敏感的提法别人能接受吗？虽然不那么明白，但是我心里非常明确的一点就是只要是明慧网这样登了，就是正法進程到了这一步了，我们就应该这样去做，心里有疑惑那肯定是自己的问题，是有自己要去的人心。

    可能就因为一些观念的障碍，所以被抓后警察老和我说什么“你是××党员要和××保持一致”这类的话。九九年邪党刚开始迫害法轮功时，有个同修就说“共产党才是真正的邪教”，那时我虽然觉得有道理，还不能完全认同，但心里被触动了。我当时虽然认识到从炼功那天起我就是有神论者了，在信仰上和无神论的××党已经分道扬镳了；而从它迫害法轮功那天起，我也毫不犹豫的选择了要法轮功，不要××党，即使是这样，对有些提法还是听着别扭。所以在和警察讲真相时，总是被搅到“保持一致、党性、纪律、党史”等问题里，老是避不开，我尽了很大努力也说不清楚，总觉的底气不足。由此我看到了在××党的教育下形成的观念已经成了我修炼路上的大障碍。在以后的几年里，我在不断的学法修炼中，不断的清理、摒弃着自己的观念，渐渐的那些“党性、党纪、和××保持一致、搞政治”等等的说法不会让我觉的心里发虚了，那些东西离我越来越远，好象和我没有任何关系，我只是修炼，只是按照师父叫我们走的路在归正自己。正好二零零四年七月有了一个机会，我正式在单位退了党。

    在拘留所里，有很多同修都是多次被抓。我被其他同修的护法经历深深的感动着。我们监室里有三个同修是母女同时被抓的，其中有一对母女已是第三次同时入狱，每次都是分开关押，这次也在不同的监室分别绝食，我问她：担心女儿吗？她平静的说：“不担心，师父把最好的都给她了，我能给她什么呢？”我的眼泪流了出来，这才是天下最伟大、最智慧、最懂得疼爱孩子的母亲。以后我也经常会跟别人讲：你疼爱你的孩子，你就告诉他“法轮大法好”；你孝敬你的父母，你就告诉他“法轮大法好”。

    我本是个非常胆小、非常内向的人。但是就象师父讲的：“要知道人一旦知道了真理和生命存在的真正的意义，为其舍命而不足惜的。”（《精進要旨（二）》〈我的一点感想〉 ）我在被关押的那九天里，一点不知道怕，没想过什么时候被放，也没想那么多亲情，虽然刚被抓進来时那个预审的警察说“给你判劳教一点问题都没有”，我也不放在心里，只想听听其他学员的修炼体会，找自己的差距，今后更好的走随师正法的路。那时心态是那么纯净，非常祥和，自己都很惊讶自己的这种变化，深感大法的神奇。

    从拘留所出来后，走到家门口不认识家了，又走回单元门口看单元号，确定有没有走错，進家后也觉的很生疏。只几天的时间，心里发生了巨大的变化。后来听到那首“一字歌”，同修写的真好，被关押时心里真真切切的就是这种感受：一师一法一亿徒，一生一世一部书，一关一难一层天，一信一念一归途。

    （四）

    修炼是最严肃的，要时时守住自己的心性，保持正念。这话说起来容易，做起来是很难的，是有一个修炼过程的。我从拘留所出来后，忽然没有了在被抓时的那种平和，出现了一种“后怕”的状态，听到警车响心里就一阵跳，最怕的时候连气都喘不上来，感到有一种无形的压力在压着你。我知道一方面因为环境的改变有了松懈的心，另一方面我们的修炼过程就是一层一层的去掉不好的物质，所以我认真学法，同时做好大法弟子该做的事。尽管很快纠正了这种状态，还是给自己留下一个遗憾：在拘留所预审的警察拿着我的眼镜说：这个眼镜给我了。连说了五、六遍，我不懂是什么意思。出来后，眼镜没还我，我也想过没有眼镜就不戴了，可是又怕有跟踪的看不见，就又配了眼镜。后来想也许这是师父给我的一次提高心性、消去业力的机会，我因怕心失去了。每个机缘的凑成都是十分不容易的事，那里有师父多少的心血呀，我却被怕心挡住了没能好好珍惜，对不起师父，想起来非常难过。

    从拘留所出来后，我还出现了一个问题，全身不断的起小红疙瘩，奇痒无比。我开始认为是在拘留所和那些妓女、吸毒的关在一起太脏了，所以会这样。过了一段时间还不好，我又想可能悟的不对，大概是在消业清理身体呢，就忍着吧。那时做资料很忙，我每天十几个小时坐在电脑前，经常要一、二点才能睡觉，所以忙起来就顾不上痒不痒了，可是一睡觉就奇痒无比，一夜都在不自觉的抓，只能断断续续的睡一会，起来后床单上、被子上都是血。又好几个月过去了，全身都轮流起了好几遍了，怎么还清理不完呢？我想，可能又悟错了。我向内找，一时没找出心性上的原因，那可能就是邪恶的另一种形式的迫害、干扰吧，我就发正念清除它，可还是不断的起，我心里直起急，找不准原因又没办法。同修提醒我：你这样又会形成另一种执著。我想也是，因为自己一直没能从法上认清这个问题，在这个事上延误的太久了，干脆不管它了，我就不信硬不过它。就这样，整整一年半，才过了这一关。事情虽然过去了，但这个关没过好，心性也没有真正提高上来。在学习师父《2006年加拿大讲法》一文时，看到：“虽然有难度，可是那是自己要过的关。要能摆正自己的心，摆正自己和这个矛盾的关系，能够正确的走过来，那你就闯过了这一关，你的层次就提高了，境界提高了，你的功也长上去了，是不是？正法修炼整个修炼过程不就是这样吗？”这一段时，对“能够正确的走过来”的“正确”两个字感受非常深，象我在起疙瘩的那段时间过的很苦，很受罪，但是并没有正确的走过来，没有在法上认识到问题所在，没有提高上来。修炼光能吃苦是不够的，能从那个过程中正确的走过来，使自己的心性真正提高上来，才是最重要的。

    二零零一年邪恶对大法弟子的迫害又开始了新的方式：办洗脑班，在学员中引起了较大的波动，因为有一些大家认为很精進、多次被抓被毒打表现非常坚定的老学员甚至辅导员都出现了被转化的，转化后还配合邪恶转化别人。我那时一直在做资料，心态比较平稳。但是当同修不断的把这种消息传入我耳中时，我就开始问自己：如果被抓到转化班去，能不能走好？我心里不够坚定。于是我带着电脑和打印机躲了出去。就这么一躲，我原本平静的心就不平静了，自以为找了一个安全的地方，心里反而怕起来，脚步声、敲门声都能使我的心咚咚的跳几下，我知道自己错了，这一念、这一行已经不在法上了。师父告诫弟子：“一个不动就制万动”（《在美国中部法会上讲法》），我却被风吹动了，关键时刻不是忘记了师父的教诲，而是明知师父的教导，却不能坚定的去做，在信师信法上打了折扣。作为一个大法弟子不能用自己的行动去证实大法，我很羞愧。正好那个时期明慧网上发表了好多大法弟子的修炼文章，他们在如何对待正法时期的修炼，如何正念正行等一些学员中存在的比较多的问题上，从多个角度讲述了自己的修炼过程及对法理的体悟，给了我非常大的帮助、鼓舞。再反复学习师父的经文《强制改变不了人心》、《致词》、《建议》、《大法弟子的正念是有威力的》等，心中的正念强大起来，对所发生的迫害和大法弟子正法时期所担负的责任在法理上也清晰起来。一路走过来越来越明白，整个修炼过程中都面对能不能坚定的信师信法的问题，坚信大法才能自觉的去同化大法，才能真正的悟到法理，才能行为上不偏离法，才能真正做到证实大法。

    师父讲法中多次讲了关于不承认旧势力安排的邪恶考验、全盘否定旧势力安排的法理，我是经过了很长一个过程才对这个法理有了一些认识。二零零二年，在几个月的时间里，我身边有九个同修被非法绑架，我心里非常难过。面对那个邪恶最疯狂的迫害，我不知道怎么才能做到全盘否定旧势力的安排，有时会冒出这样的想法：邪恶就是存在呀，他就是要抓你，怎么否认呢？遇到法理不清的时候，最重要的就是一定要保持清醒的头脑，多学法，毫不犹豫的、努力的按师父讲的法理去归正自己的一念一行。所以我在做三件事的同时，不断排除自己脑中冒出的观念。有一天，我突然明白了，师父给我们讲了这么一个庞大的宇宙的理，而我看问题的着眼点却总是不自觉的放在人这，只注重人间的表面现象，把人间不实的假相、幻象看成了不可变的实相、真相。就象师父在《转法轮》中讲的：“我给大家举个例子，佛教中讲人类社会一切现象都是幻象，是不实的。怎么是幻象呢？这实实在在摆在那的物体，谁能说它是假的呢？物体存在的形式是这样的，可是它的表现形式却不是这样的。而我们的眼睛却有一种功能，能够把我们物质空间的物体给固定到我们现在看到的这种状态。其实它不是这种状态，在我们这个空间中它也不是这个状态。”人世间的真、假、虚、实是变化的，而发生变化的根本原因就取决于我们大法弟子的一念之中，念正假相立即消失。我过去对于人间发生这场迫害的根本原因、对于清理另外空间的邪恶的概念，并没有真正理解，遇事时不自觉的就去针对世间的人，发正念清除另外空间的邪恶时，心里时不时的跟那个人在较劲，假相幻象怎么能被清除呢。这时，我开始有些理解关于否定旧势力安排的法理了。

    我们修炼中很多时候会被观念、执著障碍住，在修炼中是允许你对法有认识过程的，即使在邪恶疯狂迫害的时候，也会允许你有认识过程。但是在这个过程中，必须保持清醒的头脑，知道自己要的是什么，坚守对大法的正信；如果执著自己的观念，抱着自己的观念不放，抱着自己在人世中的欲望不放，那样就容易被旧势力钻空子迫害，严重的还会走向邪悟。所以修炼是极严肃的，要一步一个脚印、踏踏实实的走好、走正，才能跟着师父走到最后。

    （五）

    我和很多大陆学员一样，多次受到派出所、居委会的骚扰。我记住师父的教导，没有把他们当作敌人，也没有对立情绪，只想告诉每一个来找我的人：法轮大法好。

    当片警把我从拘留所接到派出所后，领我到他们三楼的办公室，给我倒了一杯水，一边递给我一边说：看你都成这样了，值得吗？我笑了，我说：“你二十多岁，我五十岁了，而且六天没吃饭，你上三楼，我也上三楼，没拉下一步，换了你会怎么样，你说我值得不值得。”后来我们说了近一个小时，我给他讲了我修炼的过程，我知道了他家在农村，我说，农民苦，有了病没钱看，如果以后你父母身体不好你告诉他们炼法轮功好，身心健康，他们愿意我可以教他们。那个警察说，我这劝你别炼了，你倒让我家人炼。我们都笑了。

    以后不管是警察还是居委会的人来我家，我不回避，诚恳的对待他们。有一次过节，两个居委会的人敲门，甲是常客，已经多次打交道，乙第一次来，板着脸坚持在门口说话，好象对炼法轮功的人很戒备。我笑着说：不用怕，既然来了就進家坐坐吧。乙不情愿的進了家，严肃的问：你还炼法轮功吗？我说：炼呀，那么好的功哪能不炼呢！围绕着法轮功聊了一会后，乙不再板着脸了，走时乙连说好几遍：你是个明白人，你是个明白人。居委会就在我家附近，進出免不了和他们碰面，只要来过我家的人，我见到后都主动打招呼。有时他们装作看不见我，我也主动招呼他们。没想到乙以后见到我时总是主动和我打招呼，还有一次竟在我后面喊我的名字，说没什么事就想打个招呼。

    有一次居委会在楼道里贴了一个通知，说的是居委会改选的事，其中有一条是炼法轮功的不可当选。后来我和他们说：炼法轮功的人从没犯过法，是你们犯法了。你们是政府的一级机构，做事是要负责任的，你们谁有权力随意剥夺炼法轮功的人的选举和被选举权？……他们听后愣住了，赶紧说那是街道办事处的××写的。我说，不管谁写的，是你们贴的，他犯法，你们也有份。我告诉他们以后再有关于法轮功的事，不要轻易跟着做，做了什么都得自己负责，陪着犯法才真的不值得。

    在和警察、居委会打交道的几年里，他们多次让我填表，说是大家都要填，有时还拿出一叠表让我看，证明不是让我一个人填。我告诉他们：如果有需要广大市民做的事，报纸上会登；如果是各地区自己要做的事，小区广告板上也会登；该我做的我会积极配合你们。如果报纸和小区的广告板上都没登，那么你们让我做的一定是针对法轮功的，凡是针对法轮功的都是不公正的，我什么都不合作，不只是为我自己，更是为你们好。因为迫害法轮功是错的，我现在如果配合你们填了表，那你参与迫害的事实就成立了，就象文化大革命后期清算时，谁犯的罪谁承担，那时你怎么办。所以我不会配合你，不能让你做成这件事。几年来，我没填过一张表，没写过一个字。二零零三年以后，基本没有人再来打扰我了。

    （六）

    我从二零零零年开始做资料至今没有间断过。每天只要往电脑前一坐心中就升起一种无比神圣的感觉，连续工作十几个小时也不觉的累。

    小资料点不同于大资料点，没有条件分工合作、单线联系，上网、打印、传递、买耗材等一切事情都要自己做，周围同修也都知道资料的来源，而且家里就那么大的地方，什么东西都藏不住。开始做资料时我的想法非常简单，因为自己能天天看到明慧网，就象天天都在开着小法会，受益无穷。我非常希望周围同修都能及时看到师父的经文，能看到明慧网上的东西，就开始为同修提供各种资料。在做资料过程中不断的修去怕心、做事心，尽力为同修提供方便，和同修一起互相鼓励，经历了风风雨雨、酸甜苦辣。几年来，时时感到师父的看护。

    一次，我去电脑城买不干胶纸，那时没经验，对那里商店的情况也不熟悉，又去了买过几次纸的批发商店，他们说得打电话要货，让我等一会。我发现那几个人交头接耳的说话神情不太对，我就问要等多久，一个人说很快就送来。我等了几分钟，心里不踏实，我说去别的地方转转，那人不让我走，说纸马上就送来，我说就在旁边看看，一会过来。出来后我决定马上离开这里，我从货梯下楼，走到大门口时，两辆警车堵在两个大门口，我快步出去拐到电脑城旁边的一个小店里买了几包不干胶纸，打车离去。

    还有一次，我和一个同修定好周末下午四点半送一批资料到她家，可是在拉资料时出了一点麻烦，晚了一个多小时，就和这个同修联系不上了，后来知道她正是那个时间前后在家里被绑架了。如果我们拿着那么多资料按时赶到，后果可想而知了。

    再一次新年，我们去发资料，开车的同修下车后没拔车钥匙就关上车门了，他在想办法把车捅开，我就先上楼了（十几层的大板楼），几分钟后他弄好了车招招手，我刚要开始发资料，就看到三个保安从一头楼梯上来，他们在巡逻，我正好随着他们一层层的走下去，把资料发完。想想太巧了，如果没把钥匙关在车里，我们发资料时就正好碰上保安巡逻。

    这样的巧事还有好几次，有些事情巧的都不可思议，过后才知道事情的缘由，很多次的危险就这样被师父帮助化解了。师父慈悲，为我们的修炼圆满操尽了心，弟子唯有努力精進来报师恩。

    周围同修对资料点也倍加爱护，守住心性，注意修口。一个同修被抓后，心里惦记的是资料点千万不能受损害，不停的发正念。周围先后被非法绑架的几个同修都是这样保护着这个小小的资料点。在大家的共同维护下，资料点几年来一直安全正常的运转着，把邪恶迫害大法的真相、把法轮大法的美好源源不断的传给世人，愿更多的人得救。

    在师父呵护中，我走过了十年的修炼路程，中间有走的好的时候，也有摔跟头的时候，我会一直走下去，有什么事能比跟随师父走在回家路上更幸运、更神圣呢。记的那年北京下了一场大雪，厚厚的雪挂在树上压断了许多树枝。清晨我去给同修送资料，站在立交桥上放眼望去，一片洁白，我不禁出声背着师父写的《梅》：

    浊世清莲亿万梅

    寒风姿更翠

    连天雪雨神佛泪

    盼梅归

    勿迷世中执著事

    坚定正念

    从古到今

    只为这一回

    寒冷的晨风吹疼了我的脸，厚厚的积雪打湿了鞋、打湿了小腿，我心里却是那么暖那么暖。


正念正行使我走到了今天

    文／湖南大法弟子

    【明慧网二零零六年十一月六日】

    一、大法弟子无所不能

    丈夫于二零零四年被旧势力夺去生命后，留下了六千元。当时我决定给小孩三千元，另三千元做真相资料。这时正值明慧倡导资料点遍地开花，于是我就买回了一台一体打印机，从《明慧周刊》摘取资料粘贴做成真相资料，不但供给自己，还供给其他的俩三个同修。

    做了一段时间后，正念比以前强多了，心想要是自己能学会电脑，尽快取到第一手资料和消息那该多好啊！但是自己又是五十来岁的人，对电脑一窍不通，再加上头脑中一直认为电脑是外星人控制的，对它一直抵触。

    恰巧儿子在一天上午气冲冲回来，问他原因，才知由于不太懂电脑，把公司的电脑弄坏了，被老板狠狠的骂了一顿。当时我立即悟到，这不是偶然的，于是鼓励儿子用丈夫留下的钱买回电脑自己学，但条件是：大法第一，不能上对大法不利的网站，例如：QQ、3721等等。为了使他们放心，我答应会注意安全。达成协议后，孩子就买回了电脑。至今我们配合的很默契。

    刚开始的时候，我连鼠标都不会用，更谈不上上网、下载，小孩也仅仅平时在网吧玩过那么几次而已，后来会电脑的同修来我们家帮助我们学会了上网、下载，我知道这是师父助我，打开了我的智慧，使我循序渐進。

    在矛盾中提高自己

    不久我接受了做“护身符”的工作。当时我们这里邪恶很猖狂，女儿不赞同买打印机，后来我用师父的法理，用丈夫因为有了怕、才被黑手夺去生命的事例开导她，告诉她不论遇到什么事，要知道我们是做最正最正的事。一正压百邪。

    为安全起见，我请家里没电脑的同修帮我买回了打印机、过塑机后，我们就开始了正常的运转，并给同修提供样板。在运转过程中，确实让我去掉了一些怕心和一些执著，但也出现了一些矛盾。

    有一天，我在街上捡到了一张被人扔掉的护身符，很模糊，不太美观，心里很不是滋味，于是找到和我一起做护身符的同修，告诉她：我们修炼人的一言一行都是留给后人的，做护身符也是一样，不能马虎，一定要将美好留给后人，不好的宁可舍弃。

    但她从资料难做、节约的角度考虑，坚持只要看的清就可以，当时两人的意见没有达到完全一致。没两天，她将原放在她家的过塑机送到了我家。我本没在意，过几天，她为这事生气的说了我一顿：你做的好一些，那你就做……。

    当时我想：这不是她的本性，因为她平时很和蔼的。这段时间，跟我接近的其他俩位同修也为一点小事“训斥”我，被女儿看见，女儿很生气：平时对她们那么好，怎么大小不讲，对你这么凶？以后单独做，少惹这些人。

    我知道矛盾产生不是偶然的，师父曾多次告诫我们，遇到问题向内找，“我们作为一个炼功人，矛盾会突然产生。怎么办？你平时总是保持一颗慈悲的心，一个祥和的心态，遇到问题就会做好，因为它有缓冲余地。你老是慈悲的，与人为善的，做什么事情总是考虑别人，每遇到问题时首先想，这件事情对别人能不能承受的了，对别人有没有伤害，这就不会出现问题。所以你炼功要按高标准、更高标准来要求自己。”（《转法轮》）

    于是我对女儿说：自己平时总是以文化水平比她们略高，一丝一毫不能偏离法为借口，把自己作为一个榜样，没想到修炼是没有榜样的。对她们说话语气不和善，让使人有训斥的感觉，不能怪他们。或许是要继续提高我的心性了。师父说：“到了他心性所在位置的时候，他的功也长到这儿了，他要再提高他的功，那么这个矛盾也就突出了，就得需要他继续提高他的心性。”（《转法轮》）悟到后，我就注意了自己的言行，遇到问题从内找，从此我们又配合的很协调。

    学会打字

    不能上网、下载、打字是我们这个地区的空白，我决定攻破这道难关。前两项通过功友和小孩的帮助，很快学会了。我参加工作时汉语拼音特别好，自己都感觉纳闷。这时才解开了这个谜，原来是为证实大法而来。

    请教功友时，他首先教我练指法，我觉的这样太耽误时间，所以至今指法不是那么很准确。当我第一次上网、又能下载时，心情特别激动，如今我又能承担起这片下载、打印、上网发稿的任务，我深深的体悟到：大法弟子无所不能！什么事情只要你在法上，一切都有师父安排，大法弟子的智慧是无穷无尽的。

    二、正念正行，抵制邪恶，救度众生

    敢于接纳流离失所的同修

    二零零四年的冬天，一个同修气喘吁吁的跑到我家：不得了，我刚从邪恶的公安局跑出来，没地方去。我及时安慰他，叫他喝口水镇定下来，不要怕。原来他跟隔壁的小孩讲真相，给他看《转法轮》，被小孩的爷爷举报了，被当地的派出所、分局非法关了一天，听说还要拘留。虽说有怕心，但还是正念跑出来了（他自己悟到是师父帮了他）。

    因为我住在我小孩家，我是赞同他留下，但小孩同不同意？还得做做工作。哪知小孩回来，我一跟他们说，他们立即就说：住在我家，没问题，不要怕。夫妻双双都同意了，当时让功友很感动。（也难怪，在大法受迫害前，孩子们也跟大家一起学过法，深知大法好，师父是被冤枉的。只可惜忙于生意，只支持大法，而不看书、炼功。为这事我执著了好一段时间。）

    晚上，我和这个同修一起学法，一起切磋，跟他分析：跟小孩讲真相，绝对没错，看还有没有其它的执著让邪恶钻了空子？原来在大法受到迫害时，他妻子被邪恶的谎言欺骗，极力反对他修炼，他曾经放弃了两年之久。他用大法给予自己的特长赚了一大笔款，有了房子，还购了一大套房子，余了一些钱，妻子还不满意，仍要他继续赚钱买汽车，无止境的攀高。同修的提醒，使他猛醒：这不是我要的，“生无所求，死不惜留；荡尽妄念，佛不难修。”（《洪吟》〈无存〉）。钱是身外之物，生不带来，死带不去，而修炼大法这万劫难逢的机缘，过了这个村，就没有这个店。后来他用大法给予自己的特长建立了许多资料点，给常人打开了被禁的网站，让他们知道了外面的世界多精彩。这段时间我们在一起学法、炼功、切磋。（我能上网下载、打字做正法工作与他的帮助分不开）。我告诉他做点轻微的家务，提醒他：执著去了，就是你堂堂正正回家的时候了。

    二零零四年十二月十八日，有人敲我家的门，往猫眼一看，不认识的一个女的，只见一个男的在楼下伸出一个头问：在不在？事情不妙，我们赶紧发正念，只听那女人说：晚上来。于是这功友吃了午饭另投亲戚家。（后来他告诉我，在外住了不久，由于年幼的小孩要照应，又认为自己又没做错事，就胆大的回家了。但不久还是被邪恶拘留了十五天。）

    这天，等小孩回来，我问：要不要把师父的法像收起来？儿子说：不要咧，怕什么？晚上九点钟左右，那个女的来了，谎称查女儿的准生证，完后掏出手机：“喂，他娘在家。”我知道她是给邪恶通话，因为白天有几个功友被抓。打完电话她慌张就走，我拉住她：既然是你叫他们来，你就得留下。留不住，我只好诚恳的对她说：大姐，请你记住，善恶有报是天理！接着我就发正念。

    这么多年来，每当遇到危险时，我的第一念就是：我是大法弟子，没有做错什么事，邪恶不能迫害我，请师父帮帮我。几次都是有惊无险。这天晚上又是这样。

    第二天，我找到了住我家二楼的社区组长，将昨晚的事告诉了她，并责问她：那个女的说是你叫她来的？我小孩昨晚就要找你，被我拦住了。她被吓的连忙说不是的，她老公也骂了她一顿，并要找那女的对质。她还说：早几天我家门上有真相资料和光碟，我知道是你放的。我没否认，只是告诉她：我家也收到了这样的真相资料。

    打这以后，当地社区的人来过几次，总是以查准生证、出生证、买保险等理由来我家。我一般是不配合开门，第二天找上门反询问，而且不止一次。开了门，就不放过劝善的机会。有一次，社区的张主任借给女儿送计划生育的药物来我家，我就从“缘”讲起，和善的拉起了家常，当她提起她所认识的一个炼法轮功的人去世的事时，我告诉她，这个地区真正修炼法轮功的人，我基本上都认识或听说过，你讲的这个人没听说过，就算是炼法轮功，那也不奇怪，不能说看过法轮功书的人，他就是炼法轮功的，上了保险、不死的，我们厂里就有人练某某功的（因为我知道她练这个功），突然死在练功场上，能说他是练这个功死的吗？

    后来我们又谈到了“自焚”伪案的事，揭穿了这个谎言。当她提起：你有你们师父的像吗？有。我把师父的像请来给她看时，她说这个像我看过。话还没说完，我那几个月的孙子急着“抢”过师父的像，左亲右亲，我激动的说：如果我的师父不伟大，几个月的小孩能是这样亲来亲去，舍不得离手吗？几天后，在街上遇到了她，她善意的告诉我：区六一零会来，你赶快把你们师父的像收起来。我为她的清醒而欣慰的笑了。

    “清明节”的一天

    清明节的这一天，亲家打电话要女婿开车去老家“扫墓”，我一听，这不是一个好机会吗？那个偏僻的山区不也有人等真相吗？我与儿女们商量，女儿持不同意见，因为天气不好，孙子感冒发烧好几天了。我说：大法弟子做最正最正的事，一切都会好转。于是我动手准备了一百份真相资料就动身了。在车上我们将资料用塑料袋扎封。進入目地地，天气出奇的好，又正赶上这里赶场。

    汽车向前行驶，我们向两边撒资料，半路上我们停车将资料送到了附近的住户，又将小石头装在资料袋里，将资料撒向街边的房屋。这时，发现后面紧跟了两辆警车。我紧张了，心想是不是被他们发现了，赶紧叫他们把资料收起来，这时亲家和小孩说：不怕咧。这时只见前方又围了一大群人，是不是挡着我们的？我的心更紧张了，叫大家赶紧发正念。

    这时警车赶上我们直奔前方向右转弯远去了。车上的人说：你们这正念还蛮灵啊。只有我知道，这场虚惊是一个假相，可惜我还是动了心。师父不是明示过我们“一个不动就制万动”（《法轮佛法（在美国中部法会上讲法）》）的法理吗？今后我一定要加强正念。

    一路上继续行使我们的使命，不一会儿到了目地地，他们去扫墓，我和亲家母忙着与他们的亲戚讲真相，他们都接受了我们的祝福。回家的路上，恰恰一群小孩放学回家，我叫汽车缓慢行驶，将剩余的资料和护身符传递到这些争先恐后的小孩手中，并嘱咐小孩一定要带回家给爸爸妈妈看。遗憾的是这些资料带的太少了。这一天，不但天气转晴，而且感冒几天了的孙子也活蹦乱跳了，大家感到很欣慰，约定今后这样的机会决不放过。

    三、孙子也是为法而来

    我的孙子现在有一岁半了，确实长的人见人爱。当他刚在妈妈肚子里的时候，我就求师父：不论是男是女，请师父赐给我一个修大法的孙子。从此他的胎教就是听《普度》、《济世》的音乐，听他的妈妈读《转法轮》。

    由于我小孩忙于生意，孙子由我二十四小时带着，直到现在。我想：他能投生到大法弟子的家中，就不是一般的人。于是我对他的早教全是大法的内容，桌上摆的是师父的法像，墙上贴的是放大的“真、善、忍”的书签、法轮。每天教他喊师父，因为我是这样悟的，“進门不分先后都是弟子。”（《转法轮》），念“真、善、忍”，“法轮”。睡觉时读《论语》，大法弟子创作的歌曲《莲花颂》成了他的“摇篮曲”。

    几个月时，别人问他师父、法轮、真善忍在哪里？他就会指向哪里。一岁左右，功友来我家，他会向他们合十，口里喊着“师………师。。”……”将他们牵到师父像前。见到法轮图形，总是手比划着“呜……呜……”的转，我想，他肯定天目看到旋转的法轮。每当我去发真相资料时，他总是帮我提着，我做个手势“嘘……”，他就不会说话，做完后他就拍手表扬我呢！白天发正念时，他就坐在我身边，当我念到“法正乾坤，邪恶全灭”时，他有时也会单手立掌，说“灭”。

    他在大法中的确受益不浅。记得三个月时，医院给他打了一种什么预防针，医生只告诉我们会有发烧的症状，哪知这天晚上到第二天上午高烧不止，我们全家只得求师父，直到下午渐渐好转。过后到医院跟医生一讲，医生还埋怨我们怎么不及时送医院，我们才知事情的严重性。打这以后我们再也没去医院打那无休止的预防针了，因为电视经常报道由预防针引起的事故。

    我们只有真心实意的相信大法，用大法教育培养才是唯一的办法。有一次，我们推着车子出去玩，哪知他的头被卡在车子的钢条中，印出一道深深的口子，眼看就要出血了，保姆急的措手不及，我忙说：没事，没事，法轮大法好，法轮大法好，请师父帮帮……果然连印子也没有。

    以后多次出现类似事情，我就用师父的话告诉家人“咱们就讲，好坏出自人的一念，这一念之差也会带来不同的后果。”（《转法轮》）孙子学走路时，摔摔打打真不少，我们总是说：“没事，没事，法轮大法好，法轮大法好，求师父修补修补……”每次都是有惊无险。

    我把这些写出来，只是想告诉那些为人之祖的同修，教育子孙一定要用大法教育，

    比如我的孙子四个月的时候，对正法口诀特别感兴趣，一看到正法口诀非得读给他听才罢休。这次明慧通知第三次改字，将阿拉伯字改为汉语数字，我就把阿拉伯字摘掉，教他汉语数字。

    要带好孙子，又不影响我做“三件事”，的确困难比较大，我都是利用他要出去玩的时候讲真相，利用他入睡的时候印资料、上网下载，常常半夜起来学法炼功，尽管如此，还是不尽如意，我决心好好调整自己，认真做好“三件事”，在回归的路上不走错半步！

    有不在法上的地方，请同修慈悲帮我修正！


心怀慈悲救世人

    文／河北大法弟子 兰兰

    【明慧网二零零六年十一月六日】

    慈悲伟大的师尊好！各位同修好！

    我是一九九九年二月份得法的弟子，在这里向同修们谈谈我这几年修炼中所走过的路。我虽然没念几年书，但我还是鼓起勇气，拿起笔和同修们交流我的心得。不足之处，请同修们慈悲指正。

    得法前我是一个性格特别内向的人，不擅言谈，胆子特别小，和别人说话时总是脸红，从不敢惹是生非。丈夫经常为了一点小事发脾气，把我吓的胆子越来越小，伤心的时候经常想：人活在世上有什么意义呢？人都那么自私恶毒，互相伤害，都想得到，不想失去。正当我悲观失望的时候，我有幸接触了大法。

    当我第一次看《转法轮》时，看到师父的像片，感觉特别面熟，好象在哪儿见过。我使劲的想啊想，怎么也想不起来，我就接着往下看，感觉师父在法中讲的事情自己好象都经历过，怎么那么熟悉呀？我把书合起来想了半天也没想起来。后来就不想了，就感觉这书太好了。看师父在各地的讲法，我就象看神话故事一样，但不知道这就是修炼。

    紧接着，一九九九年“七二零”迫害开始了，本地区大法弟子一个个都去了北京，当时我是“丈二和尚摸不着头脑”，不明白他们去北京干什么，当时也没人和我切磋去北京的事。后来听说大法弟子在北京被抓了，都被遣送回了本地，我还是那么的麻木，没有任何反应。电视报纸铺天盖地的造谣宣传，把我弄的就象迷路的小孩一样，站在黑暗中不知如何是好。没几天镇政府的一伙人，半夜翻墙進了我家把我带走了，使我走了一段弯路，留下了在修炼中难以抹去的污点。师父啊，弟子给您丢脸了，无颜求得您的原谅，而您却没有放弃我这个不争气的弟子。在同修们的帮助下，我于二零零二年“七二零”那天又从新走進了大法修炼中。在此感谢所有帮助过我的同修，谢谢你们叫醒了我，让我找到了回家的路。

    当我错过整整三年的修炼后，再次看《转法轮》时，师尊讲的一句句话点醒了我，伴着悔恨的泪水，我看了哭，哭了再看，终于明白了，这就是修炼啊！后来同修们把师父在九九年“七二零”以后的所有讲法全部送来了，我迫不及待的看呀看，遭到我丈夫的百般阻挠。他白天不让我看，我就晚上看，晚上不让我看，我就半夜起来钻到床底下打着手电看。同修们又给我送来了“自焚真相”，我看完后才知道自己被中共恶党欺骗了。我也为大法弟子证实法的伟大壮举，感动的泪流不止。后来我见到熟人就讲“自焚真相”，告诉他们大法好（当时抱着一种对迫害很气愤的心理去讲），有很多人明白了“自焚”是假的。那时我也没有真相资料，就自己写些标语，字写不好看，也顾不了那么多，一定要揭露这场迫害，告诉世人“法轮大法好”！记得我一个人第一次晚上出去贴标语，当时提了一桶浆糊，我進到一条巷子里贴标语，突然巷子口的公路上有摩托车的灯光照了过来，把我吓的撒腿就跑，桶和刷子还有标语扔那儿就跑，腿哆嗦的都软了，心砰砰跳个不停。后来摩托车顺着公路走了，我才慢慢的镇定下来，过去把标语贴上。

    在二零零二年冬天的一个晚上，我在一个大队的大门旁贴标语，刚刷完浆糊往上贴的时候，这时一个男的双手插在裤兜里，缩着脖子（因那天天气很冷）急匆匆的朝我这边走来。当走到我身后时，他停住了，站在那儿看我贴什么。我双手还往上贴标语，浆糊冻了贴不住。我知道那人在看我，心有点慌。我把冻了的传单慢慢叠好，扭转头若无其事的看了他一眼，那人上下打量没问一句话。我想：如果他问我贴什么，我就说是法轮功传单，跟他讲真相，怕什么，有师父呢，豁出去了。我这样想着提起桶离开了，那人见我走了，他也离开了。等他走远了，我又返回去把标语贴上了。就这样我的怕心渐渐小了，胆子也慢慢大了。

    从去年刚开始劝“三退”时，把我难住了很长时间。有一次我跟一位邻居讲“三退”，这人是一位干部，在这之前他看过《九评共产党》和《江泽民其人》，他参加恶党近三十年了。我说：“大哥，快退出共产党邪恶组织吧，共产党太腐败了，马上就要走向灭亡了。”他一副自以为是的样子说：“你说共产党腐败，我承认，谁也控制不了，可是现在这个社会，你不贪，你不争，就没有立足之地。你们参与政治，你们骂共产党，骂江××，骂毛××，我活这么大岁数了，我党龄都有你的年龄大了，我比你见识的多了，就你那点文化还想说服我，差远去了，就你那样迟早会被社会淘汰掉，你那套吃不开了，现实点吧。”见他那样，我心里真难过，心想：我以后再也不跟你说了，你还瞧不起我。真是从心眼里讨厌他。从那以后，很长时间没讲真相了，怕再遇到那种人伤了自己这颗不堪一击的心。后来我在家学了近二十天的法，看了几遍《九评》，对中共恶党有了比较深一点的了解，同时感到时间的紧迫和大法弟子的责任，还有自己这颗怕被人触及的心是必须要面对的。心想：我是助师的法徒，有什么好怕的呢。

    那天我学了《大法弟子的正念是有威力的》、《弟子的伟大》、《正法时期大法弟子》等几篇经文后，顿时感觉自己被一股强大的、坚不可摧的力量充实起来，身体里有一种不动摇的正念，我知道是师尊在加持我，顿时怕心没有了，我立即装上资料，很祥和、镇定的出门了。和两位同修来到一个村子劝“三退”。

    大街上站了不少人，男女老少近三十人，我们走上前去，开门见山的自我介绍，说我们是炼法轮功的，给你们送真相来了。有几个男的一起攻击我们，受他们的影响，别人也不听了，都抱着一种敌视的目光，不屑一顾的看着我们。有个人说：“我什么都不信，就信钱，没有钱啥也干不了，你们法轮功好，给我钱吗？××党不好，它修桥铺路，给我们免了农业税，给五保户粮食，你们法轮功给了吗？”那几个人七嘴八舌的都帮恶党说话了。

    这时，我听到同修在发正念，正法口诀都念出声音来了。我稳稳心态，不慌不忙的上前两步提高了嗓门给他们讲了《红眼石狮的故事》和《卖土的故事》，又给他们背了师父的经文《富而有德》、《做人》。背完后，我给他们讲我们是修炼佛法的好人，讲大法的美好，大法洪传世界的情况，讲祛病健身、道德回升的例子。在讲的过程中，有一种非常神圣的感觉，都忘了自己是在什么地方，感到自己好象是在另外空间讲，眼睛都看不到人了，仿佛是在一个广阔的空间中讲真相，那一刻感到身体巨大无比，脑子里全是法，心里装的是慈悲，智慧源源不断的流出。

    这时我看到多数人开始露出笑脸了。甲同修接着讲修炼真善忍的好人受迫害的事情和例子，另一位同修不停的发正念。甲同修不讲了，我开始讲共产党的腐败专制，历次运动都整死了不少人，讲好人受气，坏人嚣张，警匪一家。在这个过程中，始终保持一种祥和的心态，他们都默默的听着，我看到有位老人不停的点头，但那俩位还在冷言冷语。有个大姐凶巴巴的说：“我早就看你们不顺眼了，没待说你们，少给我弄这个，滚一边去！”大多数人没有受他们影响，明白大法好了，我们就开始给资料，劝“三退”。有一位一直蹲在那儿听真相的人说：“我看法轮功怎么也比××党好，法轮功就不错，挺好。”这时，刚才那两位不接受的也不说话了，没人听他们说了，都笑容满面的看着。

    我又背了师父的经文《悟》，背完后有个人带着敬佩的眼神大声问：“啊呀，你是什么文化？真行。”我说：“我背的是师父的经文，我是小学文化。”他怎么都不信，说我肯定是个大学生，他哪里知道这是无边大法在我身上的体现啊。他们的善心出来了，说：“你们真不容易，多辛苦呀。”我们说：“只要你们能明白真相，在天灾人祸到来时能保平安，我们就高兴。”

    大家都進入了一种祥和的气氛中，后来同修说：“你适合在大街上讲，你留在这里，我们俩挨家挨户去讲行吗？”我答应了，她俩就走了。因为还有不断从家中刚出来看热闹的人，他们来一个我就讲一个，在欢快的气氛中，人们都以真名实姓“三退”了。我手里拿着他们的“三退”名单挨着个记名，他们也没有害怕，都很热情友好。有个人急匆匆的给我找个垫子，让我坐下休息一会儿。看到他们明白真相后这善的表现，我心中升起无限的慈悲。因为刚才讲真相的时候声音有点高，嗓子有点发干变音了，我又给他们讲了很多故事，讲善恶有报和做人的道理。这时一个小女孩，抱着一个西瓜跑过来说：“姨，给你吃西瓜，这是我们家种的，我爸说你们太辛苦了，中午没饭吃，看你嗓子都哑了，快吃吧。”我感动的抱着女孩的头说：“谢谢你们全家，一定要记住‘法轮大法好’、‘真善忍好’，姨不能白吃你的西瓜，给你十块钱。”女孩连连摇头，说了好几个“不要。”小女孩不停的让我接西瓜，我没接，小女孩急的眼泪都要流出来了，我只好接过来了。

    女孩把西瓜塞到我怀里就跑，顺着她跑的方向望去，原来那女孩的爸爸就是刚才说“法轮大法好”的那位，正远远的朝这边笑呢。看到他憨厚的样子，我眼睛湿润了，为他们真正明白真相高兴，为他们这善的表现在心里祝福他们。我低头抱着西瓜，心情非常沉重，我知道，这是他们明白的那面在感谢我，是师父在鼓励我。看到身边的这些人明白真相后的那种热情，我心里难过极了，心想有多少不明白真相的善良百姓需要我们大法弟子去救度，不是他们不善不好，是他们被谎言欺骗了，这些被谎言欺骗的善良的人，需要大法弟子尽心尽力，把真善忍的种子播撒在每一个人的心里，他们才能得救呀。

    我坐在垫子上又讲了好几个修炼故事，他们听的都不回家了，有个人着急的说：“法轮功真好，怎么炼，我也想炼，有人教吗？你炼炼我们看看行吗？”我知道他们佛性出来了，我说：“如果你想炼，我可以做一套给你看。”他们高兴的说：“太好了！”于是我非常认真的给他们演示了第五套功法，有几个人当时就坐土地上学我的样子盘腿，看到他们那样子，就象天真的孩子一样。他们脸上露出灿烂的笑容，盘不上腿，还挺着急，把大家乐的哈哈大笑。这时两位同修挨各家各户都转完了，说该回去了，同修就先离开了。这时有个人对刚才那位态度不好的大姐说：“嫂子，你快要一个护身符吧，她们走了你就要不上了，你看我们都有，就你没有。”那位大姐说：“要什么呢？我也没脸跟她们要了。我对她说了那么多难听的话，她也不给我了。”我赶紧过去拉着大姐的手说：“只要你记住‘法轮大法好’、‘真善忍好’就行，我给你，一定要珍惜呀。”那群人乐了，她也笑了。

    我向大家说了祝福的话后，挥手告别，追两位同修去了。我回头一看，那些人都站在那里目送着我，向我挥手呢，说下次再来啊！就这样我们离开了。同修们哪，让我们快走出去面对面讲真相吧，把大法的福音和这万古不遇的机缘送到有缘人面前，看到芸芸的众生被谎言毒害，有多少众生需要咱们去救度，大法弟子真是“重任担在肩”呀。

    还有一次印象比较深的劝“三退”经历。那是去年冬季的一天，我和几位同修一起到一所中学门口讲真相、劝“三退”，其中有一位老人在我讲真相的时候一直盯着我看，我走到他跟前说：“伯伯，你是党员吗？”他拉着脸说：“是党员又怎么了？”我说：“请你一定要记住‘法轮大法好’、‘真善忍好’……”，我还没说完，他就气急败坏的伸手掐我的脖子，另一只手敲我的鼻子，瞪着眼睛说：“你好大的胆，竟敢光天化日之下宣传法轮功，我看你是想坐监狱，小心我告你。”说话间，使劲掐我的脖子往后推我。

    我说：“我叫你记住真善忍没错，我又不是叫你杀人放火，你都这么大岁数了，干吗这样？别生那么大的气，你松手，听我跟你说。”当时一下围了不少人，有位已经明白真相的老人走到我身边说：“孩子啊，回去吧，他不想听你就别跟他说了，走吧。”说话间把我拉到一边，又说：“回去吧，这么多人，你跟他僵持下去人会越来越多，你还是快走吧。”同修们也过来了，我问她们发正念了吗？她们说忘了，同修们都说回去吧，我回头看了一眼掐我的那位老人，正歪着脖子在骂我，然后我们就离开了。当我把这件事情和同修交流时，同修说：“那人是中学看大门的，之前，同修们贴标语被他追过，同修们在这所中学门口贴了不少标语，都被撕了。”看来这位老人被恶党的造谣蒙蔽的太深了。

    隔了不长时间，听同修说因别的原因，那位老人被学校辞退了，回家种地了。也许这位老人是有缘人吧，我前些天买菜的时候又碰到了他，我当时正低头选菜，正好走到他的面前，一抬头看看是他。他装作不认识我的样子，我就买了他的菜，给钱的时候我问：“伯伯，你还认识我吗？”他笑笑，不好意思。我微笑着，轻轻拍着他肩膀说：“这回你可别再掐我呀！”把他旁边两个卖菜的逗乐了，他们过来高兴的问：“他是不是以前骂过你？你还跟他买菜呀，别买他的。”我乐呵呵的说：“我以前跟他讲‘法轮大法好’，他气的就掐我。”那位老人低着头不好意思的笑了，我马上严肃而又诚恳的对他说：“以后如果再有炼功人给你资料，千万别再那样对待了，我们都是修炼‘真善忍’的好人，一定要记住‘法轮大法好’，我们是佛法修炼的人，电视说的‘自焚’杀人都是栽赃法轮功的。”他默默的听着，后来有人买菜我就走了。隔了几天，我专门去市场找他买菜，劝他退党，后来他也退了，他给自己选择了一个美好的未来。

    其实在讲真相、劝“三退”的过程当中，就是在魔炼自己、净化自己的一个过程。面对形形色色不同的人心，自己要坦然面对，不管遇到什么样的人，自己首先应该冷静，不要慌不要急，稳住心态，保持一种祥和的心，把慈悲留给对方，就能把真相讲好。在这一年多的劝退过程中，遇到过各种各样的人，有人骂过我们，有打电话要举报的，有要拉我们去政府理论的，有骂师父的，有气急败坏轰我们出门的。当然有很多人从心里明白真相，喊“法轮大法好”，有要留我们吃饭的，有握手说谢谢的，还有竖大拇指夸好的。不管是哪一种人，一定要心怀救度众生的不可动摇的正念，那是光芒四射的，身体散射出慈悲的能量，邪恶是害怕的，没有了邪恶生命的操控，人也就自然能接受了。

    在这几年的修炼中，我也有过显示心，劝“三退”很顺利时有过欢喜心，同修们做的好的时候也生出过妒嫉心。这些心隐藏的比较深，有时特意表现自己不显示、不妒嫉，实际心里早就有这些心了。随着修炼越来越成熟，当发现自己有这些不好心的时候，不让他们冒出来，尽量保持一颗祥和平稳的心态，去对待每一件事情。现在当同修们精進时，我默默的为他们高兴，和同修间发生矛盾，心里放不下时，我懂得了找自己，认识到自己哪做的不对或者做错了，主动和同修道歉，把这些使自己和同修发生矛盾的心曝光出来时，就会感到自己的世界又宽敞明亮了很多，同时身体也感觉轻松了很多，自己的容量也扩大了很多。

    同修们，让我们随时修好自己的一思一念，发现有比较重的执著心，一定要排斥它，否则时间长了，就很难去掉。让我们在大法中不断洗净自己，修炼中的路就会走的越来越稳、越踏实。师父在《转法轮》中不是讲了一个瓶子里的脏东西倒出多少就会浮上来多少的法理吗？让我们在最后有限的修炼时间里，抓住每一次提高心性的机会，把自己瓶子里的脏东西倒完，倒空，我们要“比学比修”、“共同精進”，在人世中助师正法、救度众生，同时修好自己。让我们无执无漏的迎接法正人间的那一天，满载众生，圆满随师还。


信师信法　坚定不移

    文／黑龙江省哈尔滨市　美莲（化名）

    【明慧网二零零六年十一月六日】获知“第三届大陆大法弟子修炼心得书面交流大会征稿通知”后，心情很激动，觉的这个证实法的机会很难得，是师父的慈悲和大法给予我们的荣耀。虽然自己与修的好的同修相比差的很远，但也想把自己修炼的点滴真实体会讲出来与同修分享，共同提高。

    一、身心受益　尽显神奇

    在九七年我有缘得到宝书《转法轮》后，就非常喜欢看，不久就感到小腹部位有法轮旋转。原来所患多种顽固疾病都不翼而飞，身心受益巨大，真正体会到无病一身轻的美妙，从而对师对法坚定不移，从未动摇。修炼一段时间后，师尊给我的天目打开了，让我看到了法轮的旋转和一些美妙的景象。我如同重获新生。亲朋好友也都说我象变了一个人似的，心态平和宽容也更年轻了（因原来病痛折磨总是烦躁发脾气，愁眉苦脸的）。当然在修炼中也遇到许多心性的考验，正如师父《转法轮》中讲的：“告诉你一个真理：整个人的修炼过程就是不断的去人的执著心的过程。”从中也感到大法的神奇超常。

    总之得法后，由于精進实修，以修炼人的标准严格要求自己，心性提高很快，许多“关”都过的比较好，但有时也过的不够好。每当“关”过的好时，师父就会鼓励我，有一次我天目看到三朵美丽的鲜花在自动旋转，非常漂亮。当我有几天忙于挣钱而放松了学法炼功时，一天清晨天目看到张果老倒骑驴走在林间小路上，我悟到：这是师父在点化，追求人中的物质利益，过所谓的幸福生活就是在向后退，离人生的真正目地——返本归真，同化真善忍宇宙特性——越来越远。这些充分体现了“修在自己，功在师父”（《转法轮》）这一千真万确的真理。

    二、正念闯关　师父呵护

    在九九年七二零邪恶开始疯狂迫害大法与大法弟子时，我伤心的痛哭了好几回。在邪恶的压力面前，家人害怕，都劝我不要炼了，我坚定的表示是师父给了我新生，我今生最大的幸福就是得到了大法，我信仰大法的心坚如磐石。当每次在重大事件发生时，我都能坚定正念。当“天安门自焚伪案”发生时，许多常人以及家人甚至有的同修都被欺骗了，面对他们说的对师对法不敬的话，我心里难过极了，我说：“这决不是大法弟子所为，这是陷害大法，所有电视上演的都是假的，是对大法的迫害。”我用现身说法证实大法的美好，我坚信师父和大法是最正最好的。在亲朋好友、同学、同事中我都这样说，坚定的维护着大法和师父。同时给他们一些真相资料，使他们大多数都能对大法有了正确的认识和理解。

    在修炼路上我也遇到了很大的魔难。二零零四年初，我家所住片区的大法弟子，由于整体有漏，许多同修遭到非法绑架，其中我也在家里被非法抄家并被骗到了拘留所。在拘留所期间，我不断向内找，找到了许多执著心和有漏的地方。但我想有漏也不允许旧势力迫害我，我要走师父安排的路，不管在哪里都要证实法。

    我每天不断的背法、发正念、讲真相，不配合邪恶的安排等，这样我的正念越来越强，没有了怕心，在警察和提审人逼我写“三书”时，他们说不写就劳教，我坚定的说：“我决不会写的，我修大法受益巨大，常人还讲：滴水之恩，涌泉相报，我要写了，连人字一撇都不够了。法轮大法是千古奇冤，我们祛病健身做好人有什么错？我坚决要求无罪释放。”当时我发出很强的正念，感到师父就在身边加持我。他们见我很坚决也无言以对。

    即将出来的前几天，我与几位同修切磋共同有针对性持续的发出强大的正念，清除另外空间操控本案的六一零和国保大队等迫害大法弟子的一切邪恶因素。结果在一次发正念时，我感到一股强大的能量流在头顶上一炸，非常神奇，而后，另一同修也说有同感。我们悟到是另外空间那些邪恶因素被解体了，体现了同修整体配合的正念威力。第二天早晨我天目看到了神奇的景象：我在空中坐在莲花上，随着空中喷涌而下的云烟向下望去，地上有一片人在跪着向我磕头。我想这是要我救度的众生啊。后来又看到：一个绿色的苹果在眼前旋转。我的心情很激动。与同修交流，他们说是好兆头，你一定会平安出去的。第二天家里人来接我回家了，我堂堂正正回到了正法的洪流中。

    在这二十八天的经历中我天目看到了许多无法形容的美妙景象，深知师尊无时无刻不在身边呵护加持我，深刻体悟到“弟子正念足　师有回天力”（《洪吟（二）》〈师徒恩〉）的无量慈悲，师恩是弟子永远都无法报答的。

    三、家庭环境不断圆容

    从拘留所回到母亲家以后，因家人也承受了许多，他们把怨气一下子都撒到了我身上，简直象炸了锅，父母（原来也修大法）、丈夫、姐妹都冲我大喊大叫，让我必须放弃修炼。开始我心里还算平静，因我觉的他们为这事着急上火，也付出了很多辛苦，特别是母亲在身体和精神上都承受了很多痛苦。因是母亲先得法后，给我们姐妹五人都请了《转法轮》，从此我有缘得法修炼。所以我丈夫总怨我母亲说是她支持的。对此，我觉的他们发泄一下，我也得忍着，这是动了人的情。可后来他们越说越来劲，尤其是令我痛心的是父母本应知道大法是最正最好的，可也说出一些对师对法不敬的话。我忍不住与他们争辩起来，我含着眼泪说：“如果我个人哪儿做的不好你们可以说我，但决不允许对我师父和大法不敬，这样对你们不好，我师父是最慈悲伟大的，我的命都是师父和大法给的，我要一修到底决不放弃。我和你们都是受江魔头一伙迫害的，都是邪恶迫害造成的。”说完我就到另一房间打坐立掌发正念：清除背后操控他们的黑手烂鬼及迫害大法的一切邪恶因素。不一会他们都消停了。我母亲说：“准备吃饭吧，今天谁也别提这事了”。

    过了一些日子，我母亲修炼前的老毛病：哮喘性咳嗽、高血压、心脏病及支原体感染（修炼后均好了）等症状都出现了，而且有传染性，我父亲和四妹也都咳嗽起来了，其他家人怕传染都不敢到父母家去了。可我母亲双目失明、又是七十三岁的人了，症状很厉害，一咳嗽就要上不来气甚至要昏过去，必须有人照顾，我就主动去照顾她。经常给她讲法理，劝她学法炼功（因怕心，那时她和父亲都不炼了），我说：“你原来有那么多重病，整天打针吃药也治不好，修炼后全好了，师父都给你净化身体了，几年都不用吃药了，师父还给开了天目，看到了漂亮的各色法轮等一些美妙的景象，这不都是最真实的吗，而且还引导了好几个人得了法，人家都修的很好，你怎么反而不修了呢？”她深有感慨的说：“是啊！我也知道大法好，也很想炼，虽然这段时间不学不炼了，可心里并没放弃，不就因为家里家外都反对才不炼的吗。”我说：“这不也是对你的考验吗，你听师父的还是听常人的，师父能度你圆满，而他们能吗？他们甚至怕传染都不敢来了，另外那天你怎能说出那些不敬师不敬法的话呢，这能对得起师父的救度之恩吗？”母亲深有感触很懊悔的说：“是啊，我怎么能那样呢？当时好象不是我说的。”我说：“那是邪恶操控你说的，它想毁了你，可师父还要救你。”母亲说：“师父还能管我吗。”我说：“只要你真修，师父慈悲一定管你。”就这样母亲又开始学法炼功了。慈悲的师父为母亲承受了很多，替她消去了很大业力，并不断的点化、鼓励、加持她。她身体很快康复了。家人也见证了大法的神奇，对我也有所理解了。小妹说：别人都怕传染，就我二姐不怕，这还说啥，还是大法好，愿意炼就炼。父亲在我和母亲的影响下也时常学法炼功了。

    我现在常去给父母读师父的新经文和《明慧周刊》并与他们交流。我母亲的心性也在不断的提高，遇到有缘人也会讲真相。有一天我回去后，母亲激动的对我说，昨晚天目看见师父对他说：我给你的左眼打开了。这时母亲清楚的看到一棵大白菜一半绿一半白，母亲高兴的连声说谢谢老师！谢谢老师！我给老师磕头了，然后师父就走了。现在她眼前总有一道亮光。我说：“这是师父鼓励你要好好修炼，坚信大法一定会成功的。”因我母亲总有些自卑心，觉的自己病业关没过好，对情的执著也较重，认为自己很难修成，这回她很有信心的说：“是啊，师父真的在身边看护着我们，我一定好好修，不辜负师父的慈悲苦度。”

    我丈夫原来一看我学法炼功就来气，因此，我学法得背着他，怕他毁我的书。有几次真相资料都让他撕碎扔到楼下，我又捡回来粘好发出去。在我被非法拘留期间，他吓的把寄存亲属家的大法书都扔了，因这事我心痛的够呛，痛哭了一场，向内找认识到也是自己的怕心促成的。丈夫还三天两头的晚上在外面喝酒、回家撒酒疯骂人，并常对我说再出事就离婚，第二天早晨就说什么也不记得了。就这样，我不理睬他，总是被动的承受，还觉的自己的忍耐力很强，认为他骂我是给我德，并帮我提高心性，有时觉的他没救了。

    那时有一年多的时间，因原住处的社区、办事处总来家骚扰，并说要办洗脑班，我只好搬了家，与同修也失去了联系，得不到师父的新经文和《明慧周刊》等资料，真是很苦闷着急。后来有缘与甲同修联系上了，我内心高兴的如同见到了久别的亲人，感谢师父的安排。甲同修对我无私的帮助使我很感动，我得到了师父的新经文、大法书和《明慧周刊》、“九评”和其它真相资料等，并当即就以真名退出恶党团队组织，还写了严正声明，因我爱人曾代我写了“三书”，一直使我很内疚。回家后我如饥似渴的读完所有这些书，真正体会到生命溶于法中的幸福和心性在大法中升华的喜悦，梦中见到自己洗了个舒服的热水澡，洗去很多污垢，醒来顿感神清气爽，非常轻松，举目望晴空真有一种“天清体透乾坤正”（《洪吟（二）》〈劫后〉）的心境。

    对我丈夫的态度我受到《明慧周刊》中同修文章的启发，向内找自己的不足，认识到自己的自私心，对他在生活上的关心也不够，没有对丈夫负责，我觉得丈夫也挺可怜，他被邪灵控制着对大法造了很多业，也是被迫害者。是师父慈悲一再给他改过的机会，我对他不断的发正念：清除他思想中、身体中共产邪灵和恶党在另外空间的一切邪恶因素，并讲真相、劝“三退”。开始他很顽固（他在单位是邪党书记），说些很难听的话，我不气馁，还是发正念，并请师父加持我，并把家里的邪党的物品、书、像等彻底清理干净。有一天我跟他说：儿子都声明退团了，你也退了吧。他终于默许了，我很严肃的对他说可以帮你声明“三退”，但你自己必须真心退出才算数，我还郑重的拿出《转法轮》对他说：“我学法炼功这么多年没吃过一粒药，我受益你亲眼所见，这么好的大法，我要堂堂正正的学法炼功，谁也管不了我。以后你也不要说离婚的话，要是因我修大法你非要离婚我也不怕，若跟我过就要尊重我的信仰，也希望你也按真善忍做个好人，才会有好报。”从那以后我学法、炼功、发正念等他再也不捣乱了，正念之场的威力制约了他。就这样我用善的真诚去对待亲人，圆容着家庭，矛盾不断化解，使家庭出现了比较和谐的环境。

    回顾自己走过的修炼路程，每一步都是在师尊的慈悲呵护下走过来的，总觉的在法中得到的太多，付出的太少。我常用师尊的诗《洪吟（二）》〈无阻〉：“修炼路不同　 都在大法中　万事无执著　 脚下路自通”来勉励自己紧跟师父正法進程，做好师父要求的三件事，走正走好成神的路，随师父圆满回家。

    在写这篇稿的过程中，感觉自己内心被洗涤的更加纯净，借此真诚的谢谢师尊的加持，谢谢同修的帮助，如有不妥之处，请同修慈悲指正。


新学员“不迟”的修炼体会

    文／长春大法弟子 不迟

    【明慧网二零零六年十一月六日】

    伟大的师尊好，各位新老同修好：

    我来自中国大陆——东北长春，我给自己取名叫“不迟”，是因为自己得法比较晚，以此来提醒自己更加精進，当师父来接我们回家的时候，自己不要迟到。感谢师父给我这样的机会，能在网上与同修切磋，我真的很高兴。下面是我得法一年多来的修炼体会，我把它写出来，要说的话太多了，我只是捡重点的说吧。

    （一）得法实修

    一九九二年大法就在家乡开始盛传，而我却与他擦肩而过。在我的头脑中从来不知道什么是法轮功，迫害开始后，邪恶制造的所谓天安门“自焚”，我也毫无印象，真不知道当时自己在忙些什么。

    二零零零年我到山东济南，住在一个大型国企家属区。那里是济南市修炼法轮大法人数最多的地方（后来才知道的），遗憾的是，我又一次错过了。直到二零零四年十月份搬迁到新的地方，终于同修甲给我送来一本《转法轮》。我没有对大法的了解和认识的过程，得到宝书之后，就好比是插头找到了电源一样，瞬间迸发出灿烂的火花。值得高兴的是，师父在各地的讲法，同修甲那里都有。感谢上天对我如此厚爱。我一本不落的把所有的大法书通读了一遍。读着书上清晰、深刻的法理，我知道这就是我要的。在大法的指导下，在同修的帮助下，凭着自己的悟，开始了我的修炼道路。通过不断学法，大法的内涵不断的显现，一个新我诞生，同事、亲朋好友都说我变了。我心里明白，一切都是师父慈悲的点悟。

    （二）去执

    修炼前，失败的婚姻没有让我相信自己要向命运低头，反而激起我对生活的希望。我对自己说，凭自己的实力下次一定找一个有钱、有车、体贴、关爱……的好丈夫。带着这个愿望我在人海中苦苦的追寻，我的标准是：只要能满足我的要求，做妻子，做情人都是“幸福的”（变异的思想是如此可怕）。可是我什么也没有找到，还在无知中造下这样那样的业力。

    得法后，师父的教诲我时时记在心中。做人的真正目地和意义全都明白了，人世间的一切一目了然。大法让我体会到堂堂正正的做人好幸福。然而又岂止是这些呢！就在得法后不久，我一直追求的东西找上门来了：一次“偶然”的机会，在工作中我认识了一个比较有钱的人，四十岁的人也算得上挺潇洒的。他直言不讳的告诉我他想找个情人，而且他看中的人就是我。是上帝的恩赐，还是命运的捉弄？什么都不是。是考验来了！因为我是一个大法弟子了！于是我告诉他：“你这样做是不对的，你变异的想法会给你带来苦难。”他似懂非懂的离开了。过了两天他又来了，他说如果不和我做朋友是他最大的遗憾。那么好吧，我就把师父的法理请出来，告诉他“得与失”的关系、“业力的转化”，告诉他现在的富有是自己的德换来的，做人要这样做、不能那样做。他听的很入神。

    又过了两天，他又来找我，他说听我说话比上十年学还要受益，并且叫我不要误会，他已经改变了原来的念头，只是想听我说说话。在谈话中我知道他是党员，就对他说：“一个人要是没有未来，钱再多、车再好也没用。如果你愿意的话，我可以帮你退党。”他高兴的同意了，临走时他说：“这么多年，我就碰到你这样一个好人。法轮功真的很好，谢谢你，以后就不再来打扰你了。”一个生命就是通过这样的方式得救了！他对应的天体也得救了！当然，在我思想深处那些不好的物质也不存在了。“修在自己，功在师父”，我看到师父笑了。

    （三）子时发正念，师父连着叫了我两天

    其实我刚刚得法的时候，发正念就感到手掌发热，一股能量向上冲，可是由于求安逸的心理，半夜不想起，子时的正念有时发有时不发。一天晚上睡的正香，忽听“啪啪”的敲门声，一边抱怨谁这么晚了还来敲门，可是问了两声没人回答。回头一看表差五分钟十二点。既然“赶巧”了就发正念吧。可叹悟性之差。连着第二天，同样的事情发生了。我终于悟到是师父在叫我，于是双手合十：请师父放心，我绝对不会再让您叫我了。从那天起一直到现在，子时的正念我从没落下过。我更加明白了、认识到了发正念的重要。

    （四）求安逸，师父打了我两下

    就在半年前的一天中午，吃了午饭后，人的惰性上来了。刚刚睡下，清楚的感到身上被抽了两下子，“唿”的一下子坐起来，耳边一个声音说道：“没有时间了，还不多看书！”悟到是师父在为我着急了，于是坐起来静心学法，以后也不再午睡了。“不迟”谨遵师父的教诲“多学法”，因为学法多，事事按照法理的要求去做，同修们都说我上的很快。

    （五）双盘

    得法后的第一个梦就是双盘。慈悲的师父来到我的梦中教我双盘。师父盘一次让我盘一次，在梦中我也盘的和师父一样好。可是在现实中却一点不争气。一说炼静功就头痛，腿硬的象‘高脚炮’。一天，我在心里对师父说：“师父，从别的地方消消业吧，比如牙疼什么的，只要不盘腿就行。”你猜怎么样？下午我的牙就开始疼了！我想：我挺得住，是师父帮我消业了。可是，一会儿比一会儿疼，直到我在床上打起滚来，最后汗也出来了。我想起上午说过的话，悟到是自己那一念错了，赶紧说：“师父我错了，还是盘腿吧。”话音未落牙已经不疼了。师父说：“是你自己要的，别人就不能管”（《转法轮》）。后来还是在梦中，还是师父教我双盘，醒来后心想：师父这样为我操心，要是盘不上腿怎么对得起师父呢？于是下恒心炼盘腿。在恩师的加持、鼓励下，在同修的带动下，“不迟”现已能突破一个多小时了。

    （六）十几平米的小屋是我救度众生的好地方

    作为一个正法时期的大法弟子，证实大法救度众生责无旁贷，晚上我和同修一起出去发传单，一爬几栋楼，在师父的呵护下，一路发着正念出去，从没出过差错。师父说：“没有了怕，也就不存在叫你怕的因素了。” （《精進要旨（二）》〈去掉最后的执著〉）工作也帮了大忙，我是做服装工艺的，在师父的安排下我有一间十几平米的小屋，在这间小屋里有多少生命得到救度已经不记得了。左邻右舍，退团的退团、退党的退党，每一个上门的顾客都是有缘人，都是要救度的对象，有的顾客一進门就说：“你这小屋怎么这么好啊！”其实按照常人来看，有什么好的呢？因为做服装嘛，满地满屋子都是零乱的布头和线头，尽管平日里我尽量保持清洁。可是我看的出来，他们是发自内心的觉的这个小屋真好。我更加明白了“佛光普照，礼义圆明”的道理。师父说：“在不同阶层都可体现出好人来，都可以在自己所在阶层中修炼。”（《转法轮》）

    （七）我们的资料点

    在明慧网“遍地开花”的倡导下，“不迟”和另外几个同修一商量，建立了我们当地的资料点。由我负责每周的真相资料、小册子、不干胶和周刊的制作。经济上有条件的同修说：“缺钱时跟我说，保证不会耽误正事。”这话让我心里热乎了好一阵子。有时间的时候，我们一起学法，相互促進，有事共同切磋、商量。师父说：“我们讲整体提高，整体升华。”（《转法轮））当我们真的形成一个整体做到圆容不破时，邪恶看着都害怕。做起事来更是事半功倍。

    （八）背法

    师父说：“根基为先天之条件，正悟为上士之慧因。存真善忍心中有道，修法轮大法可圆满。”（《洪吟》〈学大法〉）我想：如何做到“心中有道”，只有把大法全部装在心中，才能一思一念、时时刻刻用大法来衡量自己。

    “不迟”在众多同修的带动下，从二零零五年十月份开始背法。用了一个多月的时间背过了第一遍；第二遍用了二十八天；第三遍用了二十天；第四遍用了半个月；第五遍每天背一讲。现在正在背第六遍，这一遍是连着背的（以前的几遍都是一段一段的背）。在背法中我的体会是：整个人都溶入了法中，大法里面那深刻的法理、博大的内涵的展现，那精深的一切用语言真是无法表达。师父说：“人体在另外空间的演化过程是相当玄妙、相当复杂的，……”（《转法轮》）我想：只有你去背法，才能体会到的。因为在背法的过程中，身体的变化是相当大的。我发现自己越来越爱照镜子（快成执著了），在讲真相的时候，年龄与表面的差异使很多人要看我的身份证。我就告诉他们：法轮大法是性命双修的功法，想青春长驻就快点修大法吧。写到这我想起佛教中的和尚背经书，这部宇宙大法要是不把他背下来，我说那才是真亏呢！背法需要恒心加毅力，“不迟”希望每个同修都能做到“心中有道”，一位七十岁的老年同修用了四个月的时间背完一遍《转法轮》，她说：只要有“愚公移山”的精神和“蚂蚁啃骨头”的劲头，就没有做不成的事儿。

    （九）看同修的状态所想到的

    在我身边有不少同修，他们各种状态都有：学法不炼功的；炼功不学法的；因悟不到法理而着急的；悟到法理而做不到的；还有在家学法炼功而走不出来的等等等等。

    最近，因为一直在督促没有背法的同修背法。在这段时间里，经常听到同修的唠叨：有的说我脑子不行；有的说我记忆力不行；有的说我环境不行；有的说我家里人多条件不行；这个不行，那个不行……我想说的是：同修们，当你说这句话的时候，是不是已经在承认自己“不行”了呢？邪恶听见了，他会不会说：“听见了吧？他自己都说他不行，他怎么能行呢？”那么你无意中走了谁的路了呢？师父说：“过去道家或单传的法门讲师父找徒弟，不是徒弟找师父，……”（《转法轮））可是今天的大法徒，你不承认是师父把你找到的吗？师父说：“这一切都是相当久远年代就已经安排好了的。”（《洛杉矶市讲法 》）那么，既然是师父选择了我们，而我们却说自己这不行、那不行，我们把自己的位置摆在哪里了呢？当然，你可能觉的你哪方面有点差，也可能是一种谦虚。但是我想：在我们没有显示心的情况下，我们真的不能说自己“不行”，因为我们是师尊的弟子，是“正法时期的大法徒”，“是全宇宙众生都羡慕的生命”！我们应该说：我行，别人行的我也行；别人不行的我也要行；在正法的洪势下，哪里需要哪里行！因为面对你的责任、你的使命、你的最终目地，不行也得行！

    （十）前面的路

    “不迟”修炼的路走了快两年了，在师父精心的呵护下，在同修间的关爱、摩擦当中，在正悟的法理中，在愿意、不愿意放弃的执著中走过来了。苦中有乐，乐中也带着忧，乐的是千年的等待终于找到了回家的路、找到了自己的归宿；忧的是无量众生被谎言欺骗还迟迟不能得救。“不迟”知道，前面还有路要走，还有多少坏东西要修下去，回顾这短暂而幸福的两年，在这条路上留下了我坚定、正直、永往直前的脚印，以后更是这样。“不迟”只有一颗向上的心。同修们：作为一个弟子，师父要的是我们向上的心；作为一个孩子，父母在天上等着我们回去；作为一个未来的法王，我们的世界里那无量众生在期盼！让我们共同精進，堂堂正正的回到属于我们的地方去！


身在何处都不忘救人

    文／河北大法弟子　秀慧（化名）

    【明慧网二零零六年十一月六日】尊敬的师尊好！同修们好！

    我是一名小学教师，家中又开了一个小门店，丈夫也修炼，我就和丈夫一起利用这有利的环境和条件，救度所有与我们接触的有缘人，下面谈其中的几方面，与同修们切磋交流，不妥之处，望慈悲指正。

    在学校救度所有的教师和孩子们

    我们小学是一所中心小学，有三十多名教师，二百多名学生。我想要救度这些孩子们首先得使教师们先明白真相，把学校的环境开创出来、正过来，再给孩子们讲就畅通无阻了。开始时我先给我们同一办公室里的老师们讲，比较好讲的先讲，讲通了就退。不太好讲的就多讲几次，选择没人时单独讲，或下班后到家里去讲。

    有一次我正在办公室看电子书，学校的一位副校长進来了，走到我跟前问：你看什么呢？我说看法，当时我刚买上电子书，也不太会用，我就随便一按键，可好给按出《九评共产党》来了，我马上说：快来，我给你念一段。念完后他说说的挺对，我说这上边说的都是真的，一点虚假都没有，你看共产党干的这么多坏事，天要灭它了，跟着他干什么，快退吧。他听后马上表态：退吧，当下趴在桌子上写了个“化名”。

    在给老师们讲真相、劝三退中，开始也是很难的，刚开始时我想先给校长、书记退，领导都退了，下边老师们也就好退了（其实这是人的观念），结果给谁讲谁不退，这时我有点信心不足了，想起师父在《洪吟（二）》〈还吧〉中讲：“十年传法大门开　多少众生進不来　迷在世间忘了本　狂风起时随着坏”。现在这些当官的，大多数都被迷在名利当中了，要救度他们真是不容易。我和丈夫反复切磋还是自己的慈悲心不够，师父《洪吟（二）》〈法正乾坤〉中讲“慈悲能溶天地春　正念可救世中人”，丈夫说：我和你一起去讲。我们俩学法后，从新调整自己的心态，以真诚、善良、平和、慈悲的心态，到他们家里去讲，和同修切磋，让和他们熟悉的同修也去讲，真是功夫不负有心人，慢慢的他们都退了。

    在和老师们讲真相、劝三退时，看到有的人怎么讲也不明白，想到如果他们不退出来，到劫难来时可怎么办时，我不由得泪流满面。有好几个老师看到我哭了时，就表态退了，还和其他的老师说：人家为了救我们急的都哭了，我们快退了吧。到今年夏天，我校的三十多名教师全部退出了邪恶组织。

    在和老师们讲真相的同时，我先给我们班的孩子们讲，当时我担任三年级的班主任，有好多有利条件。我校给学生穿的校服上有少先队徽，我给孩子们讲明白真相后，孩子们就都不穿校服了。有一次学校全体师生在操场集中开会，全校各班都穿着校服，唯独我们班没穿，看上去特别显眼。老师们也在议论，散会后，校长找我谈话，我就给他讲为什么不穿校服，校长也就没再追究。

    二零零五年“六?一”快到来了，往年惯例，要举行入队升旗仪式。我想我是大法弟子，天天在给孩子们退队，不能让其毒害学生了。我发正念：清除学校另外空间和校长背后操控他的黑手烂鬼、共产邪灵。天天发，足足发了二十多天，到“六?一”那天，学校啥动静没有，什么活动也没有搞。校长和老师们说，今天入队活动不搞了。

    我班的孩子们都给退完了，我就想办法找机会给其它班的孩子们退，放学后见了孩子们一个一个讲，到我商店买东西的孩子们我就一个也不放过的给他们讲。

    今天我们学校合并后，教师多了，学校决定抽几个教师去食堂做饭，我想我担任班主任，给我们班的孩子们讲真相方便，其它班就不太方便了，如果我去食堂做饭，在开饭时会接触更多的孩子，有利于给他们讲真相劝退队。我就报了名，有的老师不理解，放着班主任不当，去干做饭的活儿？可我心里清楚，有更重要的使命在等着我。

    在商店为前来买货的有缘人讲真相劝三退

    我们家开了一个商店，主要靠我丈夫经营，我下班后或过周日给帮帮忙。我和丈夫都悟到了这个商店是我们讲真相救度世人的好环境，要使所有来商店买东西的人都能听到真相，明白真理、退出邪党组织。刚开始时，我们俩都有怕心，不敢都讲，只是挑熟人，认为安全没问题的人讲。随着不断学法，怕心越来越少了，正念越来越足了，最后达到了：只要進来的人，都是有缘人，一个也不能放过，都让他明白真相、得到救度。

    我办的商店在乡政府所在地，全乡十里八村的人都来买东西，农村人真诚、善良、纯朴，上年岁的老人们大都是党员，他们知道外面的事少，还是几十年前当时入党时的状态，认为邪党好，建立新中国，为人民谋利益，加上有时也给农民一点小利，如给袋白面啦、减点农业税啦、给困难户几十元钱啦等等，他们就认为共产党好。我们在给这些老年人、老党员讲真相时，首先把恶党的外衣扒光，例举恶党自己腐败、不顾老百姓死活的事实，如：大跃進、文革等。当他们明白真相时都很痛快的退了。三退后，还把真相传单、光盘“九评”等送给他们，告诉他们“真善忍好”、“法轮大法好”，然后把“护身符”给他们带上，嘱咐他们回去让亲朋好友、村子里的人都看看，告诉他们默念“法轮大法好”、“真善忍好”会得到神佛的保佑。好多人都非常感动，连声说谢谢。

    在周日的时候，我和丈夫还和同修们一起到其它乡村去面对面讲真相，晚上出去散发资料。一年多来，我们夫妻俩三退数量每月都有一百多名或二百多名以上。

    在看守所给犯人们讲真相劝三退

    去年十一月份，我和同修们一起到某乡镇去讲真相时，被邪恶绑架后非法拘留十五天。在看守所时，一同修做一个梦，说还有一半人没有救度。我悟到在外边的那一半世人，我们都在救，可是在监狱这一半世人没人救度他们，是让我们救度关在看守所里的犯人呢。于是我和同修每天借出去“放风”、上便所的机会给人们讲真相。等到我出来时，里边关押的三十二名犯人全部退出了邪党组织。其中有一个小青年，不但自己退了，还把他的同学、朋友的名字写了好多，让我们回家后千万去找找他们，让他们也都退出邪党组织。回来后，我找到当地的同修，把名单给了他们，他们又找到这些人都给退了。

    整体提高　共同精進

    我丈夫还是我们那一片的协调人之一。我们那一片有三个乡、六七十个行政村，约五万多口人，最远的村约有近百里，而坚持修炼的同修只有三四十人，我和丈夫都悟到要想把三件事做好，把我们肩负的伟大使命和责任完成好，就得让所有的同修都提高上来，走出来做三件事。师父是要每一个弟子都圆满，不落下一个弟子，我们做弟子的就得听师父的话，把大家带动好。

    几年来，我和丈夫经常把商店门一关，骑上摩托车到其它乡镇、村去和那里的同修一起学法切磋、建立学法点，帮助没有走出来或“七二零”前得了法现在已经不炼了的同修。为了使同修们尽快提高上来，我和丈夫经常邀请县城的同修到我们乡一起切磋交流，使大家提高很快。现在绝大部份同修基本都能走出来讲真相了，他们中最大的有七十六岁。有一位六十九岁的老同修，老伴去世了，孩子们不在眼前，他一人种十亩地，还要自己做饭，可是他每天集体学法都不误，无论晚上几十里出去散资料、白天走几十里去面对面讲真相劝三退，他都坚持参加，同修们称他为“阵阵有”。有位会木匠手艺的同修也六十多岁了，他利用自己走村串户给人家做木工活的有利条件，给世人讲真相劝三退，每月他劝退的人数多则二百多，少则一百多。

    我和丈夫在师父的慈悲呵护下，在同修们的慈悲帮助下，在修炼的道路上提高升华了一点，可是与做的好的同修相比还差的很远很远，我们会继续努力、不断精進，做师父的一名合格弟子。


人的形式　神的状态

    —— 谈用技术证实法要重视学法与自身修炼

    文／河北大法弟子

    【明慧网二零零六年十一月六日】尊敬的师父好！同修们好！

    我谈的主要是在这段时间，我用技术证实法的一点体会：搞技术不能忽视自身修炼，同时要重视学法；设备出了问题别忽视了发正念清除干扰和归正机器内部的各种生命，别忘了向内找，如果忽视了这些，而单找技术上问题，那设备有时就会越修问题越大，浪费你好多时间；另一点就是在紧急情况下，或技术水平有限时别忘了求师父帮助。

    一、由于自己的心不去，给其他同修和世人带来了干扰和迫害，同时自己也受干扰和迫害

    师父在《北美巡回讲法》中说：“……那么可能就会有众多的生命因为你修得不好，他们不能得度；就是因为你修得不好，他们不能够变好；你有很多心不去，干扰着他们，反过来他们也干扰着你。”“如果你们修得不好，那么就有许多生命将被淘汰，因为无可救药的生命不淘汰也不行。为什么呢？在这场迫害当中不同空间的生命，好与坏都起着作用。不好的生命在干扰着正法这件事情，迫害着学员，同时也干扰着你，所以一定要严肃的清除。”近期通过我在证实法特别是用技术证实法的这条路上，遇到的一些魔难和麻烦使我对师父这段法有比较深刻的体会。

    （一）自身的修炼状态也会影响机器出故障

    <一>当我看到《第三届大陆大法弟子修炼心得书面交流大会征稿通知》时就想写，可二十多天过去了就是没时间，不是这个资料点打印机出毛病，就是哪个资料点电脑出毛病，时间都耗在修机器上了。就在我下决心要写时，又有机器不运转了，我去了一看就是墨盒的问题，墨盒还没通好，同修又把供墨系统打爆了，这下更麻烦了。晚上在回家的路上，怨心就上来了，怎么这么大的干扰？又要耽误两天的时间。心想：前两次都是写个半截放那了，这次不能这样了！这个机器修好后，这几天内谁机器出了毛病我都不去了，等我写完后再说。到家后觉的不对劲，自己怎么一点小事就这么大的怨心？

    第二天又有人风风火火的来找，说电脑坏了，现在急需做资料了，必须得去。这时我比较冷静，静下心来先找自己，我明白这是对着我的心来的。一是我近期想让资料点都学会简单的维修和维护，尽快的独立运作，可同修不愿积极配合，我产生了急躁心，可能是自己太执著了。二是通过昨天的事我发现了自己的私心，想问题总是围绕着自我：觉的不公平，执著自己付出太多。别人占用我时间了、干扰我的计划了，所以就产生了怨心。其实能做好证实法工作也是自己的史前大愿，也是自己发愿要做这样的事，师父才这样安排的。是因为自己这几年不重视学法、忽视了修自己才产生了这么大的怨心、不平衡的心。带着这么大的执著能做好证实法工作吗？能圆满吗？

    旧宇宙生命被救度的最大障碍就是这个私，因为我们这些曾经的旧宇宙的生命就是为私为我的，在同化成新宇宙无私无我的生命的过程中就会在不同层次中表现出这个私，这个私又会生出各种各样的执著心来，作为修炼人就必须把它放下。明白这个理后，我的怨心没有了，我知道是因为自己修的不好，干扰了同修。我立即发正念清除另外空间干扰大法弟子做真相资料、浪费大法弟子时间的黑手烂鬼，并和机器沟通，希望它同化大法，抵制邪恶。我感到机器不会有什么太大的问题，我到那儿后机器真的一切正常，对方也觉的奇怪。

    <二> 在资料点这种相对封闭的环境中证实法，良好的心态、正念、对法负责的态度、同修间的默契配合这些因素都是至关重要的。而这一切又都来源于扎实的学法基础，源于对师对法的坚信。如果把握不好，不能站在法上，就很容易陷于常人的矛盾、争斗中影响证实法的工作。

    二零零一年我地区资料点很少，资料供应的面大，要资料的量也大，我和几个同修在资料点长时间超负荷的工作，学法炼功跟不上，互相之间矛盾重重。开始的时候我和别的同修配合的还可以，那是因为那个同修心性好。后来换了个同修，我们都懂点技术，而且都有很强的妒嫉心、都执著自我，为了一点小事（真相传单的字用什么体、同修的体会选哪篇文章不选哪篇文章等等）就闹矛盾，相互争执不下，有一次还吵了起来。在面对出现的矛盾和争执后不找自己，心里愤愤不平。

    后来机器就出故障，俩人还不悟，又因修机器各执己见，实际谁也不懂修理技术，可还觉的自己比对方强。一下把瘸子修成瘫痪了，俩人都傻了。这么大的机器送维修点太危险，满屋子都是资料和纸，来人修也不方便，只好到外地找人来修，来人说换件要三千元，我坚持不换件，把钢丝网用一块布接上，后来维修人员觉的我们的滚筒是一大奇观，可对我是一个沉痛的教训。

    回想这几年在做证实法的工作中，多少搞技术工作的学员，被抓后承受不住各种考验掉下来，有的甚至走向反面。究其原因，是他们工作做的不好吗？不是，是因为他们做证实法的工作时，把全部精力都用到了钻研技术上了，没有把自己的提高摆進去，扎扎实实的学法，修自己，而是抱着强烈的干事心，把证实法的工作当作一种常人的工作去干了。这教训是惨痛的啊！我自己就因不重视学法、忽视修自己，在面对同修间出现的矛盾和争执中，不向内找自己的原因，一味的去找对方，形成的漏洞有的使自己受到严重干扰；有的给自己和同修带来魔难，给大法带来损失。

    （二）对同修不信任和执著技术带来的魔难

    前几年资料点遍地开花，没日没夜的忙，学法学的少，做事心太强盛了。没能破除技术层面的局限，从法上清醒的认识技术，不注意归正自己的一思一念。让邪恶钻了很多空子，给同修和大法都造成了损失。仅举一例。

    二零零五年八月份我去单位要求恢复我的工作，没想到单位和公安局伙同一起，当天就把我绑架到劳教所，判我两年劳教。我问他们凭什么绑架我，他们后来拿了劳教票给我看，上面写着五个“转化”了的学员把我说了出来，其中四个是我教过他们电脑的，其实我早就知道他们把我说出来了，有的愧疚还让我躲躲。我当时也想：自己如果没漏他们能说我？我能理解他们，我不会怪他们的。可是就是没有反思自己的问题出在什么地方？根本的问题没解决，再做证实法工作时还形成了一种障碍，觉的自己为资料点遍地开花付出了很多，手把手的教他们（有的是连字母都不认识）还这样对待我，有时还觉的很委屈，冒出怨心来。反思这件事情，我的漏在什么地方？

    <一> 我没有用正念对待同修

    我潜意识中对这几个同修不很信任，总觉的他们到过关的时候能守的住心性吗？因以前有的多次被抓，多次“转化”，所以教他们电脑时，总是心有余悸。但为了当地的众生和同修能看到资料，还是积极的做了这些事情。现在我看到了我那颗不能包容同修、为私的心，原来心里一直对他们的所作所为不能释怀，事情还没发生之前潜意识中就先有怕自己受到伤害的心，而不是在做证实法工作中真正视救度众生为己任，为同修的提高和升华考虑，正念对待同修以前的过错，这是一个多么大的漏啊！

    如果所有的同修都象我这样，给他们加这样不好的念，那不就加大了那个执著，这个执著在另外空间是一个生命体，我们这样想的时候就给它加能量，“特别是炼功的人就更危险，一拜就逐渐的给它能量，它就形成了一个有形的身体，可是这个有形的身体是在另外空间形成的。”“在另外空间它行动自如，控制常人非常自如。”（《转法轮》）那我把他们那个执著（生命体）加大后，它就迫害同修、控制同修反过来迫害我。

    <二> 执著教技术，没重视心性的提高

    前几年由于技术人员欠缺，敢做资料的人很少，自己又执著技术，注重资料的质量，强调安全。没有从资料点的角度衡量欲做资料同修的心性和必备的条件，对学法和修心也没重视起来。很多资料点的同修和我相似。做资料工作时有时抱着一种干事的心，执著自我和证实自己的心，忽视学法、修自己。潜意识中把做事当作修炼。后来大家也谈学法的问题，可是很多人还是没重视起来，没有认识到在做资料工作的同时，学法和修炼就更应该重视抓紧。很多同修无意识中夸赞一些做事多的同修，认为他们很精進，这也加重了一些同修认识上的误区。一些同修没修好自己，过关时不仅自己过不去，还供出了其他同修和资料点，给大法带来了很大的损失。

    很多资料点出事都是因工作任务重、忽视了学法与自身的提高而造成的，做事心太强盛，所以协调人和一些同修最好不要给他们压的担子太重，使他们没有时间静心学法、发正念。我们修炼中的一切都来自于法，只有大法才能开启修炼人的智慧；才能使人提高和升华。修炼人只有不断提高心性与境界，技术才能不断的提高、成熟；才能更好的证实大法；才能在出问题时归正机器中的生命，清除另外空间对应的一切因素；才能以人的形式、神的状态做证实法的工作。我们应把自己所使用的一切设备都当作我们的法器，并与它们沟通，让它们协助我们去完成助师正法、救度众生的史前大愿。

    （三）执著不去使众生变坏

    <一> 我進大法门的目地是要从精神、家庭、身体的苦海中解脱出来，这就是我的根本执著。这几年一直没意识到，这根本执著又产生出了逃避心理。由于这种逃避的心理让旧势力钻了空子，造成了家庭破裂。

    二零零二年我在洗脑班没做好，违心的写了三书，还没出来就明白错了，口头声明了作废。出来后，因丈夫坚持不让我在家学法炼功，我不是用修炼人的慈悲给他讲真相、救度他，而是站在自己的角度上，要求他必须同意我在家学法炼功，否则我就去外地，他的条件就是你离家我就离婚。我当时想：“我要没有学法、修炼的环境我怎么修炼、提高？”师父在《转法轮》中讲：“所以在今后炼功中，你会遇到各种各样的魔难。没有这些魔难你怎么修啊？大家都是你好我也好，没有利益上的冲突，没有人心的干扰，你坐在那儿心性就提高上来了？那是不行的。人得在实践中真正的去魔炼自己才能够提高上来。”实际上这正是给我的修炼环境，因我学法不深认识不到，而用了人的理念去认识，认为他对我不公，就离开家到外地去了（逃避了矛盾）。就没想起来师父说的：“他用常人的标准去看待高层次上的事情，那哪能行？所以往往就出现这样的问题，把生活中的苦当作对自己的不公，有许多人垮垮往下掉。”（《转法轮》）

    我离开家不久后在资料点被绑架，自身的原因是从洗脑班出来后怕心很大，邪恶就钻空子迫害。绝食四十多天出来后身体非常虚弱，爸和妹妹把我接到父母家。到家后妹妹告诉我，妈妈因我被绑架就把师父的照片用针扎在门上。我当时脑子嗡一下，妈怎么干出这种事来，造多大业呀！后来通过给她讲真相后，妈妈跟我学五套功法，还没全学会，非常严重的颈椎病就好了。

    我还没回到自己家，丈夫自己就要办理离婚、准备结婚，并打电话给我：“你要不炼了，咱们还是一家人。”可我不知道亡羊补牢找自己的不对，却象人的“英雄”，也象维护某种宗教形式一样告诉他“不要以离婚来吓唬我，没用”，还觉的自己“正念强、对法坚定”，实质是没按法的要求做：不理智、忘了自己是来救度众生的；没有做到“大善和大忍”，应该不和他一样计较，就用大善大忍之心救度他，铲除他背后的邪恶，耐心的给他讲真相。我当时的想法就是随其自然，现在看来是不愿面对矛盾。后来他不仅在我没到场的情况下自己办了离婚手续，而且以犯罪的手段把房子从我的名下过户到他的名下。

    <二> 由于自己没有完全跳出个人修炼的状态，所以做事的基点不是站在救度众生上，因此也就没有那么大的慈悲心，意识不到的时候就掺杂着人心。

    去年因要求恢复工作就被单位伙同公安局送去劳教。回想当时去单位要求恢复工作的基点不是站在救度众生上，目地是为了自己的修炼。故此摔了这么大的跟头。

    <三>在劳教所发生了这么一件事，按照他们的规定，不准留长头发，我刚進去就要给我剪头发。当时我认为我不是犯人我就不剪，谁要给我剪头发我就拼命抵制，所以就一直没剪。后来他们总说整个劳教所就你一个人长头发，我一不留神生出了欢喜心了，我要是长头发出去大家看到我会惊奇的，还执著自己出去剪什么头型。突然有一天（我要出来了的二十多天前），她们進来骗我让我下地活动，我不知道她们要干什么，但就是不配合，说起不来。她们不容分说几个人就把我按在床上把我的头发剪的乱七八糟。后来才知道是一个我认为比较好一点的队长，她对大法弟子比别的队长强一点，是她向领导反映，要求给我剪头。我的执著一定程度上导致了旧势力操纵队长变坏，那几个给我剪头的犯人、队长也同样犯了罪。

    从这些教训中我知道了旧势力就是以我们个人修炼为重、为借口，钻我们心性的空子，不断的给我设关设难，叫我摔跟斗。还让我只看到自己那么多人心，陷在个人的修炼状态中，忽视了正法修炼的更深内涵。遇到事情后就忘了自己是正法时期的大法弟子，需要从正法的角度考虑问题，基点要落在救度众生上，不能陷在个人修炼的框框中。正法修炼的意义和个人修炼的意义是完全不同的。

    我知道了学法的重要性；发正念、修自己的重要性，而且还要天天静心学法，在法上修，不在法上修就修不高。你今天明白的法理，可能明天对你就没有指导作用了，因为不同层次有不同的法，你要不断的学法、不断的提高自己，你才能不断的升华，出现魔难时你就知道怎么做，心性就能提高上来。没有高层上的法作指导，你过不去这一关，“每一关、每一难都存在修上去或掉下来的问题。本来就难，还人为的增加这难，怎么过呢？你可能因此就要遇到难、麻烦。”（《转法轮》）所以我们要用法来不断的更新自己、洗净自己。

    我们的一思一念旧势力的邪恶因素都在紧盯着，它们迫害的最大借口不就是我们哪儿有漏吗！我们平时不注意自己的修为，对修炼不严肃的心态与放松自己的思想都是邪恶迫害我们的借口，如不认真对待，从本质上改变自己，全盘否定旧势力的安排，就很难走出困境。

    二．信师信法出现的奇迹

    一次我要去一个同修家，到那儿后打印机坏了，她说这是给你修的，我说我还没来它就坏了，怎么是给我修的？她说：你不来它用的好好的，你一说来它就坏了，那不是给你修的？我想那就向内找吧！怎么找也对不上号，那就先修机子吧。可机子还不是小问题，我也没修过这种机型，怎么拆、怎么找问题、怎么修？这下我可难住了，情急之下在心里念道：师父您帮我吧！我不知道怎么修？这时就想先拆机器，手里拿着螺丝刀也没找到螺丝，一下看到了两个小箭头，把螺丝刀伸進去一撬就开了。打开机子后我不知道修哪儿，脑子里就想是这儿，下一步可能是哪儿。整个给机子做了个大手术，化了一天多的时间，机子修好后再一试机，一切正常。这时我的眼泪刷的下来了，我感到一切都是师父在做，心里感叹：“修在自己，功在师父”（《转法轮》），我就象那个螺丝刀一样，只起到工具的作用。心想：我总是执著自我，我总觉的在技术方面比别人强，不自觉的就起心，教训别人后自己还意识不到。现在我明白了，因为我有这个愿望，师父就帮我，在用技术证实法的修炼路上所做的一切，不管多么难的技术或多么轰轰烈烈都是师父给我的，没有师父我什么也做不了！

    记的在单位，课题组的打印机缺粉，放到那儿一年了不能用，我也不会灌粉。可是在做证实法工作中，没人教我，买回来第一台激光打印机后，怎样取鼓、灌粉、小毛病的修理全会，就是大型的一体机和各种型号的喷墨打印机也是一样。这些可是远远超出了我的能力范围，因为这些我可是既没学过又没用过。从这一方面我就见证了师父在《二零零三年元宵节讲法》中讲的：“也不要以自己的身份自居，也不要自己觉得和别人不一样。你们都是一个粒子，在我的眼里，谁都不比谁强，因为你们都是我同时捞起来的。（鼓掌）有的在这方面能力强一些，有的在那方面能力强一些，你可不要因此而想入非非，你说我有这么大本事啊，怎么怎么样，那是法赋予你的啊！你达不到还不行呢。正法需要使你的智慧达到那一步，所以你可不要觉得你自己怎么本事。有的学员想让我看他的本事，其实我想，这都是我给的，不用看了。”

    可能师父要我悟的还没全悟到，她的电脑突然无法启动，我有点纳闷：我说你又不上网，机子怎么就突然瘫痪了，怎么一出就是大问题。同修又来了一句：都是给你修的，你就修吧！我想不修怎么办，修吧！她的电脑和一般电脑不一样，用一般進入BOOT设置区的键進不去，浪费了一个小时，我又求师父帮忙，让我明白進入BOOT设置区的键。我想再启一次吧，这时有一种无形的东西把我的视线引到快速闪动的屏幕一角，一眼就看到了F1和F2，我快速的按了一下F1后很快就進入到BOOT设置区，设置好光盘启动后，系统很顺利的就更新好了。又一次见证了信师信法的奇迹，可是又让我悟什么呢？没悟到。

    就在我要写这件事的时候，我才突然悟到。当时因国安找我产生了怕心，在这一点上就是不信师信法，师父是在点化我不信师不信法，而且也在鼓励我信师信法就没有解决不了的问题。确实是这样，前段时间有个同修给我讲了一件神奇的事，我听后也很激动，感到师父时时刻刻都在我们身边呵护着我们。

    事情是这样的：有一次他和同修在资料点做资料，突然机器出问题了，一体机的滚筒拿不出来了，他打开机器弄了半天也没解决问题。设备太大拉去修理不方便，况且同修急着要资料，怎么办！紧急情况下他和同修一起发正念求师父帮助，正在发正念的时候就听到了机器里咔咔的响了几下（当时并没插电），他急忙起来去拿滚筒，很顺利的就拿出来了，他说他当时非常激动，对师父时时都在呵护我们。

    这几天我在写稿过程中，突然找到了自己过去没有找到的执著，悟到了我过去没悟到的法理，同时感觉自己也在升华。文章发表与否并不重要，通过写稿自己也在对这段進行粗略的总结和反思，看看自己有哪些不足，和同修差在哪里。


信师信法是坚定实修的根本保证

    文／吉林省吉林市大法弟子

    【明慧网二零零六年十一月五日】

    尊敬的师父好！各位同修好！

    我是一九九六年得法的大法弟子。修炼已经十年了。在这十年之中，风风雨雨的经历了很多事情，心性的考验也是一关接着一关的过。回顾起来可以说是有时过的好，有时过的不好，跟头把式的一路过来，虽然说修的很艰苦，但是能在这个万古难遇的大法中修炼，在师父的呵护下走到现在，自己对师父，对大法的感激之情无以言表。通过修炼，更使我感受到在这十恶毒世中，自己能当上师父的弟子，而且是正法时期的大法弟子，真是太幸运了！实践也使我体会到，信师信法才是坚定实修的根本保证。

    亲身见证大法的神奇

    修炼大法之前，我对神佛的概念是模糊不清的。从事的教学工作更是充满了无神论。但神奇的是，自从看了《转法轮》之后，不但我的世界观发生了彻底的改变，知道了人生的根本目地，而且困扰了我多年的顽症——神经衰弱神奇般的好了。在自己似睡非睡状态下，我看见师父站在莲花上，由远而近；我身旁出现个圆圆的东西在头部的两侧，师父给我调整了身体。从那以后直到现在，神经衰弱再也没有犯过，由此引起的腰痛也自然消失了。身体的变化让我确信这宇宙中确实存在着层层的高级生命，而我们的师父就是这宇宙之王。

    紧接着又有一件事让我惊叹不已；那是一次早晨上班前看到暖瓶里没有开水了。就急忙插上电饭锅烧开水。等到忙完了家务忘拔电源就上班了。大约过了两个小时之后，我在班上总感到有个声音让我快回家，使我想起家里还烧着开水呢。结果一路小跑回家之后（家离学校大约五分钟的路），看到厨房的地上落了一层白灰渣，感到潮湿雾气很大。進屋后发现电饭锅还插在电源上，里面的一锅水就剩几滴了！好险呀！我知道这是师父保护了我的家。我无比激动！在修炼这条路上，有慈悲的师父在看护着我们，还有什么放不下的呢！

    更让我感动的是：没修炼前我家曾多次被盗过，每一次都不同程度的遭受了损失。修炼后，我家曾又一次被盗，东西损失很多，而我们多年来辛苦攒下为供孩子上学的存折、现款及贵重物品却丝毫无损！自己又一次感受到师父对弟子的慈悲呵护。

    在修炼的路上，自己亲身经历了两次被自行车撞倒，有一次整个人被撞到三角架中间，而人却没受一点伤。丈夫曾在油田视察时，突然从高处掉下来的大铁锤擦身而下，身旁的人惊呆了，而他却毫无感觉；另一次他与另外两个人（我都讲过真相，也给了护身符）在行驶中，为了给一个大客车让路，把车翻到深沟里，车坏了人却安然无恙。这些事实，使我深深体会到师父不仅保护弟子，还保护弟子的家人。这真是一人炼功，全家受益呀！

    证实法首先从身边的亲戚做起

    看到我的家人受益之大，我的许多亲戚（除丈夫外）也都走入了修炼之中。有的修炼后身体变化很惊人。然而，一九九九年“七二零”后，由于受电视媒体的造谣蒙骗和各级政府的打压，身边的亲人们几乎都放弃了修炼。特别是我丈夫对大法产生了一些误解，有时还说出对大法、对师父不敬的话。我在劳教所由于“病态”被推出后回到家，丈夫曾一度想对我進行人身自由的限制，即使在外地每天也要电话遥控“查岗”。这样的环境只持续了不长时间，在功友的帮助下，我认识到这不是偶然的，是考验自己是不是还坚定修炼。我用师父的新经文不断纠正自己的一思一念，一言一行。然后把自己看到的，听到的，真相小册子的内容，大法在海外洪传的实况等分别讲给家人，亲友们通过我反复讲真相，一直监控我的弟弟说出了“我也知道法轮大法是好的”这句肺腑之言。就这一句话竟使他在一次车祸中，车毁了人却只受了点轻伤，也为他今后的人生选择了美好的未来。

    当得知我修炼大法后，我的两个分别了三十年的中专同学曾到我家要劝我放弃修炼。但听我讲完自己及家人受益的经历，和了解法轮大法的真谛，以及大法在世界洪传的真相后，她们异口同声的鼓励我继续修炼，就连以前反对过、嘲笑过我的侄女的丈夫，也同意侄女和我一起修炼。

    我的丈夫，因为常年在外奔波，在常人的争争斗斗中，使他在多年的糖尿病的情况下，又并发了脑血栓。仅二零零五年一年就先后住了五次医院。花了几万元也没有康复。在他回家休养期间，我一方面用在大法中修炼后的言行给予他无微不至的关怀，为他搓澡、洗脚、剪指甲；变着法的为他调剂伙食，补充营养；陪他散步，谈天。同时把自己看到的大法真相讲给他听，给他放大法在世界洪传的光碟；把《明慧周刊》念给他听。最后使他终于认识到电视的谎言，大法的美好，由原来的误解、排斥到现在的相信大法，坚信师父，我告诉他，要想改变你的人生之路，唯有修炼。经过反复思考，他终于在二零零五年末走入了大法修炼，并写了严正声明，表示以前所说对大法、对师父不敬的话全部作废。真是“佛性一出，震动十方世界”呀！

    丈夫刚开始炼功时，慈悲伟大的师父就已经在管他了，明明白白的让他看到为他清理附体的过程，并多次为他净化身体。现在我们夫妻共同修炼了，我不止一次的对丈夫说，我们之所以能共同修炼，也不知几生或几世的缘份。师父在《洪吟》中说：“同心来世间，得法已在先。他日飞天去，自在法无边。”（<了愿>）助师正法，这就是我们的史前大愿和今生今世的责任。我们可要互相督促，共同做好啊！

    学好法，发正念，讲清真相　不负使命

    作为正法时期的大法弟子，全盘否定旧势力安排，关键是学好法、发正念和讲清真相。大法弟子的存在，就是要证实法。师父说：“大法弟子，你们是浊世的金光、世人的希望、助师的法徒、未来的法王。”（《贺词》）只有修好自己，完成大法弟子的历史使命，才能配的上师父给予我们这样的荣耀。现在，我每天三点半起床炼五套功法；必须保证学习两讲《转法轮》；发正念一般最少也保证七到八次。每次外出讲真相之前边走边发正念。几年来，我把自己居住的周围的众生当作被救度的对象，对于检察院的家属楼、交警的住宅区我更不放过。不定期的把真相传单、光盘及“九评”送给他们。我一般都在早晨的时候做，资料多时也会在白天做，边发正念边往报箱里投放真相。有时在路上偶尔碰到熟悉的居民，我会以第三者的角度把大法被迫害的真相讲给他们。

    那是二零零五年末的一个冬日，当我打开从资料点取回家的资料时，看到有二百多张写着“法轮大法好”的二寸多长的不干胶，当时心里产生了畏难情绪。因为不干胶在冬季里别说室外，就是室内也要在手里捂一会才能粘上。粘贴的真相我就不太想做，但大法弟子应该这样吗？我就开始学法，一下子就翻到了师父在二零零五年七月二十日对学员文章的评语《学好法 去人心并不难》，师父说：“其实那些走不出来的，无论是这样的借口还是那样的借口，都是在掩盖怕心。可是有没有怕心，却是修炼者人神之分的见证，是修炼者与常人的区别，是修炼者一定要面对的，也是修炼者要去掉的最大的人心。”看完师父的这段法，我一下子悟到了，我虽然走出来了，却存在着怕心。再说，做真相是不拘形式的，怎能由着个人的喜好？那不是人心吗？你为正法时期的大法弟子，我们只有救人的份，其它一切执著都是借口。这样，我从新调整心态，发完正念，拿了二十多张不干胶就出门了，刚开始的时候，由于紧张，就不断的发正念，同时默念“大法不离身，心存真善忍；世间大罗汉，神鬼惧十分。”（《洪吟》<威德>）心态也稳了，步子也坚定了，不到一小时就做完了。这样，二百多张我就做了四五次就都贴完了。

    《九评共产党》发表后，我首先把到手的“九评”和相应的真相搭配好，炒上几个菜，约好亲朋好友、同学到家里来。在聊天中给他们讲大法的真相及邪党对法轮功的迫害，及天要灭中共的预言，劝退，临走再送上“九评”和护身符。不能来的我就利用同学会，参加婚礼等上门讲真相，劝退，到现在为止，经我劝退的人数有一百二十多人。其中一个至亲就是经过反复多次当面讲不成，然后我利用一个晚上写了五六页的信，又重点强调了师父在《向世间转轮》中讲的，“人不退出，那就是它的一份子、一个粒子、它组成的一部份，也就成了众神消除的目标。当人类这一幕开始的时候，是不会再有机会给人了。”在给他送信时长时间发正念清除其背后的邪恶因素，然后又站在他家门口发正念，最后他们一家三口经过看信，终于同意以小名退出邪党及其一切组织。

    一次，一个外地同修来我这里，说是刚从医院看完病，说她身上长的白点是真菌。医生告诉她会传染的，还开了不少的外用药。我们在一起切磋之后，认为这是有漏被旧势力钻了空子。师父告诉我们炼功人没有病，后来一问才知道，她的丈夫是邪党一员，还有很多亲属也都是，但她从来没去讲过真相。我们共同学法提高后在我这里列出了二十多个小名的名单，她就急忙回家劝“三退”，等把这些众生救度之后，她的“传染病”不治自好了！

    一次我和丈夫在中午气温最高、游人较少的情况下去公园灯柱上用模子印“法轮大法好”。丈夫边发正念边放哨，而我就负责印。我们按照事先预定的路线，一路畅通的做着最神圣的事，眼看还有四个灯柱了，看到远处迎面来了四五个人。这时我打出一念，让他们转身回去，大法弟子不许任何人干扰对众生的救度，并请师尊加持。这样看着他们走着走着就象谁喊口令一样突然掉转身回去了！我们顺利的完成了既定的目标。我们边走边感到大法的神奇，当我们回来时路过一个小区居民楼，外面挂着鸟笼子里面有只八哥，冲着我们喊一句“万事如意”。当时我真的很兴奋，不仅为丈夫能在修炼的路上迈出坚实的一步，更为大法超常、神奇的威力。第二天傍晚，我和丈夫又去了公园，数数共印了二十二个“法轮大法好”，我们边走边发正念。后来发现这些字迹保留了半个多月，从而有力的震慑了邪恶，让更多的人知道了“法轮大法好”。

    作为夫妻同修，我们也有各自把握不住心性的时候，特别是作为老弟子的自己，只要通过学法修心向内找，马上就会使矛盾化解。每天我们在做好三件事的同时，也在不断的用宇宙大法的法理纠正自己的一思一念，一言一行。我们深信，只有信师信法才是坚定实修的根本保证。


只有按师父的要求做才是最安全的

    文／河北大法弟子

    【明慧网二零零六年十一月五日】

    尊敬的师父好！各位同修大家好！

    我是二零零四年五月得法的新学员，对于恩师的慈悲救度无以回报。感谢师父时时刻刻的呵护着弟子，点悟着弟子，感谢师父为弟子们开创的明慧网这个修炼交流园地，使我从中受益很多。曾一直想向明慧网投稿，却被“不会写、写不好”的观念障碍着，当看到二四二期《明慧周刊》上讲同修们以绝食反迫害造成身体伤害很大后，很痛心，觉的应该把自己的一段正念反迫害的经历写出来，希望能对魔难中的同修有所帮助。

    二零零五年由于自身有漏（没有圆容好家庭，一个阶段也没重视发正念），被邪恶钻了空子，遭到了恶人的举报，说我炼法轮功、劝退党。领导找我谈话，让我放弃修炼，如果不放弃修炼就不让上班。我告诉他们：“我是在按照‘真善忍’做好人，没做错什么，所以我要坚持上班。”他们找出文件给我看，我看了看说：“这一切不能成立，是建立在谎言基础之上的，‘天安门自焚’事件是栽赃陷害。”并告诉了他们“藏字石”等一些事情，同时不停的发正念，铲除其背后的邪恶因素。由于单位领导受恶党毒害很深、怕受牵连，我当时也动了人心，就说：“即使‘六一零’的人来了我也不怕，我一样给他们讲真相，我不会牵连你们的。”（后来悟到应该及时清理自身不好的思想，那一念不是我，否定它，邪恶不配迫害大法弟子。）就这样我“求”来了这场迫害。

    单位领导先通知了我的家人，要把我交给“六一零”。丈夫赶来，二话没说，喝了几口矿泉水，就拿水瓶向我脑袋砸来，当时我一点都没感觉疼（我知道是师父在保护我），丈夫在怕心的唆使下要跟我离婚，并说房子、钱、孩子都不给我。我善意的跟他说：“是大法改变了我，挽救了咱们的家庭（不修炼前我脾气也不好，曾多次向他提出离婚），你要是怕受牵连，就看着办吧，我不会怨恨你的。”听了这话丈夫落泪了，但他们却无法理解我，他们认为是我给单位和家庭带来了麻烦。我告诉他们：“中共迫害法轮功害死那么多无辜的生命，那些大法弟子也有家庭和孩子，我们能不为他们说话吗？我不能只为了个人家庭的幸福置那么多人的死活而不顾，我必须站出来，告诉人们真相。”

    “六一零”的人强行把我绑架到洗脑班，当时我想：这样一走得有多少人对大法产生误解，从而影响他们得度，心里觉的对不起师父，对不住我身边的众生。我一定要堂堂正正的回来，進洗脑班讲完真相，做完该做的事我就回来。当时对师对法没有丝毫的动摇，一路上不断的发着正念。同去的员工说了对师父不敬的话，我就严肃的正告他们：“你们必须尊敬我师父！”他们就谁也不说话了。

    到了洗脑班，他们让我对某某叫老师，我心想：大法弟子的老师只有一个，你们怎么配当我的老师呢？于是我就回绝了他们。刚到入住的地方我就开始炼动功，不让炼也炼，炼完动功我就盘腿立掌发正念。这下触怒了他们，有两个人过来干扰，我当时没动心，坚定一念：谁也别想阻拦我，请师父加持。想起师父在《转法轮》中的话：“你真正作为一个修炼的人，我们法轮会保护你。我的根都扎在宇宙上，谁能动了你，就能动了我，说白了，他就能动了这个宇宙。”正念一出，他们就不干扰了，只是坐在旁边观察，这使我更加相信“一个不动就制万动”（《在美国中部法会上讲法》）的法理。

    想着师父的法，就这样，在正念的作用下，我的环境越来越宽松，头脑越来越清晰。师父的《洪吟》和讲法每天一有空闲我就背，想起多少背多少，每天动功静功都坚持炼。

    洗脑班的规定对我不起作用，我不承认，也不接受，也没人要求我去做。师父说：“无论在任何环境都不要配合邪恶的要求、命令和指使。大家都这样做，环境就不是这样了。”（《大法弟子的正念是有威力的》）真是这样的。一次我帮助别人打扫卫生，一个“帮教”看见后命令我：“把楼上的地也拖喽。”我马上悟到：我做错了，不能干了，这里不应该是我呆的地方。于是我对他说：“是你们强制把我带到这里来的，我按照‘真善忍’做好人没有错，所以我不会配合你们的；再有我是不会放弃修炼的，强制改变不了人心。”其中一人说：“没人强制你。”

    我每天三餐都吃，因为我觉的只有保证了这个物质身体，才能更好的做大法弟子要做的三件事。师父在《转法轮》第八讲〈辟谷〉一节中讲：“即使采用这种方法修炼，也是要消耗自身能量来补充身体的，所以也是得不偿失。”所以我没有绝食绝水。他们看我做什么吃什么，有一次他们告诉我特意做的活鱼，说是滋补身体，我说：“谢谢，我吃什么都可以。”他们看我不绝食，还能吃肉，又说：“有的人不吃肉。”我说：“师父没让我们不吃肉，没有执著心吃什么都可以。”

    在洗脑班里，每天除了全球大法弟子整体发正念的时间外，其余整点有时间我就发正念。那里明白真相的工作人员就不再找我了。还有个别被党文化毒害很深的人说：“咱们国家不让炼，你炼就是违法。”我说：“你说错了，咱们国家是哪国？”他说：“中国。”我说：“你只能说中国大陆不让炼，中国的香港、澳门都让炼，台湾也属于中国的领土，同样让炼，况且宪法规定公民有言论自由、信仰自由、结社自由、集会自由的权利，怎么能说是违法呢？江××已被多个国家告上法庭……”他说：“你敢把江××被告上法庭写上吗？”于是我就写下了自己得法后从法中受益，身心得到净化，大法洪传世界，“天安门自焚”事件是栽赃陷害，自己曾随旅游团到香港、澳门旅游，看到了全球公审江××的横幅标语等等。他们看我写完，抓着我的手让我按手印，并说：“你就等着坐大牢吧！通知公安局明天把她带走。”我一笑，心想：你们说了不算，就我师父说了算。在师父的慈悲呵护下，邪恶的迫害没能得逞。

    在那里我一直保持着一颗善心，面带微笑，把他们都当作需要救度的众生，清除他们背后的邪恶因素。我经常用师父的法回答他们提出的问题，破除了他们头脑中许多党文化的毒素，使有缘人明白了真相，停止了对我的“转化”。

    我告诉他们：要看就看大法弟子手里的书，因为从迫害开始，邪恶就对师父的讲法做了手脚。后来听说，有人把邪恶做了手脚的书扔了。

    邪恶看转化不了我，又施毒计，安排我的亲人来看我，妄想利用亲情打动我，达到它们的目地。我把心一横，不为所动，心想：“就走师父安排的路。”“帮教”、“转化”不了，又来了几个“六一零”的恶人。他们诬蔑师父在美国如何如何。我发出强大的正念解体它们背后的邪恶因素，我告诉他们：“我愿意我师父住最好的别墅、开最好的车，我愿意把我所有的财物都献给师父。只可惜，我的师父什么都不要，就要弟子这颗真修向善的心。”他们又说：“那你的家庭怎么办？”我回答：“我修的是‘真善忍’，我不能违背我的良心去说假话。为了不连累我的家人，我可以离婚。”他们看无计可施，就灰溜溜的走了。当天晚上它们安排了三四个人轮流看着我，干扰我发正念，我知道是另外空间的邪恶因素害怕我发正念，我就坚定不动的发正念，并请师父加持。不一会儿，他们就找了个理由离开了。

    就在这天晚上，我心中呼唤着师父：“师父，真相我都讲了，这里不是大法弟子呆的地方，我要出去做我该做的事。”第二天，我正在炼功的时候被告知我被无条件的释放了。

    感谢师父，感谢同修，因为在这期间，同修们一直在正念加持，并采用各种方法揭露迫害、曝光邪恶、营救我，这是整体配合的结果。我深深的体会到：只有多学法，学好法，按照师父的要求做，才是最安全的。

    层次有限，不妥之处，敬请同修指正。


一正压百邪　修己救众生

    文／河北省大法弟子

    【明慧网二零零六年十一月五日】

    尊敬的恩师，您好！各位同修好！

    我看到《明慧周刊》登出“第三届大陆大法弟子修炼心得书面交流会征稿通知”后，觉的这是师父又一次给我们大陆大法弟子提高心性的好机会，所以我也在其中，不能辜负师父对弟子们的期望。

    我是一九九六年初有幸遇到这高德大法的。遇到恩师，真是万古不遇的机缘；能修这部宇宙大法，真是无比的幸运，无比的荣耀呀！在短短的几年中，原本身体很弱、很厌世的我，却换了一个身心健康的人，这是恩师从地狱里把我捞起来的呀，是恩师给了我第二次生命。我能忘吗？能不好好修吗？在这十年的修炼中，我由始至终没有动摇过，尤其在后七年面对邪恶残酷的迫害下，自己心里一直在想着，必须踏踏实实的跟师父走到底，时刻按师父的教诲做好三件事，这是正法时期大法弟子最大的责任，要坚信无疑的去做。

    只有学好法　才能修正自己

    修炼是很严肃的，师父在《转法轮》书中告诉了我们，“整个人的修炼过程就是不断的去人的执著心的过程”，首先就得放下名、利、情。名、利两种关对我来说相对不算难过，也可能是我在佛教里多年修炼的原因吧。在开始修大法时，我对名、利早已看淡了，但在过情关上可费劲了，不但亲情放不下，连友情都很重。我多次下决心往下放也没有大的起色，遇事还是放不下，我因此很苦恼。

    比如小孙女是我一手带大的，三岁多就跟我学打坐。她背经文、《洪吟》比我背的快。几年来她很听话，她的天目也开了，看到很多东西。因为在两千年“两会”时我去北京证实大法被抓進了看守所，公安把家给抄了，孩子们当时不理解，尤其儿媳妇对我意见最大，从此小孙女也不敢接近我。我当时想不通。那时根本不知向内找，只怨对方不该这样对我，因为我没做错事，更没做对不起孩子的事情，加上平时这个家就是我说了算，孩子对我这种态度我受不了。

    有一次早上七点左右，同修给我送资料，孩子上班还没走呢。儿子看到了，就对同修大发脾气，把同修赶走了。当时我就火冒三丈，大发雷霆，没守住心性，甚至动手要打儿子。还有一个同修也在场，把我拉回来了。那时我决定把孩子赶走，让他们搬出去住。我最反感的是同修来电话时他们接后经常告诉说我没在、以后少来电话等等。当时在火头上，根本想不起是在过关，自己还觉的委屈，说孩子不孝敬。后来和同修切磋时，有同修提醒：这不是让你过关吗？你还生气。我明白了，对呀，我不该生气呀。想起师父在《转法轮》书中讲过：“他要不给你制造这样一个环境，你上哪去提高心性呢？你好我也好，一团和气坐那就长功，哪有那个事啊？正因为他给你制造了这样一个矛盾，产生了这样一个提高心性的机会，你从中能够提高自己的心性，你这个心不就提高上来了？”慈悲的师父时刻都在看着我们修炼，可是有时我还是过不好关。

    在二千零五年农历新年，为了正月初三给我丈夫上坟的事，儿子和女儿在电话里吵起来了。儿子跟我学舌。我当时很生气，回到卧室躺了一会，迷迷糊糊似睡非睡时，听见耳边有个声音说：放吧、放吧、放吧，你要从情中走出来，什么也左右不了你，放不下就是你修炼中的障碍……。我一下醒了，坐起来双手合十向师父道谢，当时心里有一种非常说不出来的滋味，泪水止不住的流下来。

    从此之后我就横心往下放，情一出来我就想起师父的教诲，我必须放，進入到“视而不见，听而不闻”的状态，所以这两年中情放的很多，很少能动我心。尤其近两年我经常到外地去做我该做的证实法的事，说走就走，不会再有情的顾虑。以前就不行，没等走呢，就想我走了家里没人做饭了、孙女没人管了等等，没完没了的事都出现了。我终于体会到，情就是一个很重的枷锁，在修炼路上必须砍断。

    一正压百邪　才能过难关

    修炼是严肃的，好多关都得过，过哪一关都不是那么容易。尤其七年来在邪恶最残酷的迫害中是最难过的，风风雨雨，跌跌撞撞中闯过来了。我悟到要真修，必须做到心要纯、念要正、意志坚、能吃苦、能忍受，还得做到要慈悲，才能过好每一关，在师父慈悲呵护下才能走过来。

    在狱中，那里的难好过吗？凡是经受过的同修都有体会，如果念不正，心不纯就会被邪魔钻空子，可能就邪悟了。如果念正、有毅力，就能闯出魔窟，正如师父所说：“弟子正念足　师有回天力”（《洪吟（二）》〈师徒恩〉）。我在二千年“两会”期间（三月五日）去北京证实大法时被非法抓捕，送回本地派出所后转到看守所。在那里有十二名同修，其中一名男同修、两名女同修每天学法、炼功，讲真相。

    有一个管教很邪恶，一次他对我发起火来，让我念“所规”。我笑着对他说：“你看错人了，那是犯人学的，我们是修炼法轮大法的，你那‘所规’与我们没有关系，我不能念。”他就大发雷霆叫起来：你们比犯人还重！国家不让炼，你们跟政府对着干！我又笑了，他看我笑就更生气了，问我笑什么？我告诉他：你太笨了，太傻了，你不明白真、善、忍吗？你记住，真、善、忍是宇宙大法，我们就是修炼这个大法的，真是让你说真话，办真事；善是让你做好人，处处做善事，对谁都得有善心，善意……还没等我说完呢，他就叫我回屋了。

    我们于三月二十二日早晨走出了这个魔窟。

    几个同修出来之后成立了一个资料点，每天做真相资料忙个不停。学法时间少了，干事的心出来了，欢喜心也出来了，被魔钻了空子。干了几个月资料点就被邪恶破坏了，损失很大。几个同修也不同成度遭受了魔难，有被非法判一年的，有被非法判两年的。我那次没進去，家被抄了，师父法像和部份大法书、炼功带、资料被抄走了，还拿走两块黄布。十几个人抄家比土匪还土匪，根本不是人样。

    他们把我带到派出所，各部门的人都来了，当时的气氛就象要爆炸一样，特别凶猛。当时我一点都不怕。我记得师父在《转法轮》中说，“我的根都扎在宇宙上，谁能动了你，就能动了我，说白了，他就能动了这个宇宙。”心里想有师在，有法在，没有怕的事，没有解决不了的事。

    分局一个姓胡的副局长在派出所坐镇，气势汹汹的对我喊：你是不是×××？我说没错。他说：桥东桥西数你蹦的欢，那么大岁数，不在家享福，听说你的条件还不错，孩子又孝顺，你有福不会享，到处乱跑什么？共产党不让干的就不能干，你今天的好日子不是共产党给的吗？你还和共产党对着干，那不是鸡蛋撞石头吗？这次最少判你几年。

    我当时都笑出声了。我说：你说错了，我的好日子是我自己劳动所得的，不象有权的大贪官借共产党这棵树得到不该得的东西，一切不该得的东西他都必须偿还。农村的老百姓共产党不给他们一分钱，还要交各种税，又怎么解释？

    当时屋里大约二十多人。有个警察说：你还笑呢，一会就叫你哭。我告诉他，以后说不定谁哭谁笑呢。我问胡副局长，你认识我吗？他说：不认识。我说：你不认识我，你怎么知道数我跑的欢？你说判我几年，我当众可以告诉你一句真话，你说了不算，我师父说了才管用、好使。我还告诉你，明天我就回家，难怪你姓胡……。把他气的转身就走，再没见到他。审问我到凌晨四点多，什么也没得到。

    第二天也没人管我了。下午快六点了，派出所的指导员来了，我告诉他我得回家，老妈年龄大了没人照看呢。他说：你昨天晚上当众人面说局长，他很没面子，他能放你吗？他走时告诉我们要狠点审你。转天上午他们向分局汇报审我的情况，气的胡副局长够呛：你们连个老太太都弄不了，没东西怎么判她？没办法，当日下午三点多他们通知孩子把我接回家了。我这都是在师父的呵护下得到的平安。

    从此以后，派出所经常找我，是局长的意见。不得已，我就离开家了。流离失所不到三个月，把派出所、办事处急坏了。分局下令必须把重点人落实在具体位置。他们找我儿子问，我儿子反倒朝他们要人，说是你们把我妈逼走的，如果我妈有什么事，我和你们没完，你们要负完全责任。后来我妹告诉我说老妈腿摔了，现在不能动，我便回到了家。我悟到什么事情都不是偶然的，是不是我不该出走呀？想起师父说过，“当看到给我们带来了损失，看到我们证实法有障碍时，不要绕开走，要面对它去讲清真相、去救度生命。”（《在2002年华盛顿DC法会上的讲法》）我必须听师父的，我要到派出所去讲真相，去洪法。

    第二天下午三点我就去派出所找他们的指导员，当时那指导员一看是我很吃惊，说你可回来了，你再不回来我不但挨批，局长说扣我们全所的奖金。他问我上哪去了。我告诉他回老家了，昨天回来孩子告诉我，今天我就来了。他还说副局长说那老太太性格生硬，越不让干她越干，肯定去北京了，你们必须落实下来她到底在哪儿。现在你回家了就没事了。

    我心里求师父加持，我得开始救度他们了，我给他们讲了很多真相，时间长了他们也接受了。众生被大法救度，真是喜事。

    修好自己　才能救度众生

    首先自己必须学好法，背法，来充实自己的头脑，遇事才能处理好。同时念要正，不带任何观念，只为救人，效果很好。几年来对讲真相之事，是无拘无束，不管去什么地方，如购物、坐车，随时都可以讲真相、洪法，没碰过钉子，没听过难听话，大多数人都说声谢谢，一直都很顺利。

    劝“三退”我觉的很难，其中有拒绝不听的，有说难听话的，我都遇到过。开始在自己家就碰钉子了。我儿媳妇说：妈妈您有您的信仰，我有我的信仰，您不该强加于我呀。我现在还年轻，这个社会不求進步能行吗？不是党员好多事都不好办，提级都难。现在就是这个世道，人吃人的社会，谁能改变得了？还得重视现实点吧。

    我怎么讲她也听不進去，让她看“九评”和其它有关退党的资料，她根本不看。其他孩子都退了，就她没退。有时我向内找，是我的问题吗？

    亲朋好友、邻居、我单位领导，凡是我知道他们的住处我都去劝退，一次不行，两次、三次，直到退了为止。也有个别人很顽固，不相信不退党就会被淘汰，正像师父所说：“慈悲救度知多少”（《淘》），有一部份人就是救度不了。

    对邻居劝“三退”比较容易些。小区里住的大部份都是做生意的，谁也不了解谁，只要关系处理好，事情就好办。每次给他们洪法、讲真相都很顺利。平时和他们接触的时候，时刻注意大法弟子的形像，言谈举止，为人处事都以善相待，有事互相帮助，取得了对方的信任。有好的印象才能受人尊重，所以每次给他们真相资料、《九评》、《江泽民其人》，他们都看。有个邻居说：这些资料将来都是最好的历史见证呀，用多少钱都买不到的。

    这两年我经常到外地亲朋好友、老同学家去洪法，讲真相，劝“三退”。尤其是今年，因为两个妹夫先后去世了，为了救度众生我都回去了。甚至有五十多年没见面的人都见着了，告诉了他们真相。他们不明白我就一个一个的给他们讲清楚，解开他们的迷惑。他们听明白后还要了光盘、护身符、《九评》。

    讲到邪党怎么一贯撒谎、欺骗老百姓时，有的当时就骂起邪党了。还有人说现在农村老百姓最苦，有病治不起，就得等死。周围有很多人在听，有一个是乡亲，他说大姨，您可别说了，注意点吧，别让人把你告了。我说：谢谢小伙子，你放心，是我师父让我来救人的，我说的都是实话，我没做坏事怕什么？

    我带去的一百多个护身符都不够发的。有的人让我多住几天，教他们炼功，带的几本《转法轮》也不够发，我自己看的那本都留下了。师父说过，有多少有缘人等着我们去救度呢。我们所遇到的人都是我们洪法、讲真相的有缘人。我当时心里觉的特别酸，流下了眼泪。有人问我怎么哭了？我不由自主顺口而出，人太可怜了，你们快清醒吧！自救吧！尤其听完我劝“三退”的事，当时就有几个人退了，我真替他们高兴，他们真的得救了。

    证实法不分老少

    前几年《明慧周刊》为了减轻大资料点的负担和让资料点的同修有时间学好法，尤其为了对大资料点的安全负责，几次提出要遍地开花，建立家庭小资料点。我看过后心里不安总想做，可是自己力不从心，但心里总是放不下，一拖再拖一年过去了。

    后来自己想试试，就和年轻、会上网的同修商量，求他们帮助。同修很高兴，很有耐心的教我怎么开机、关机等初步知识。我记不住就记在本上。后来儿媳知道了很不高兴，但没说出来，听小孙女说是怕我出事。我听后自己想了想，是不是我有点自私，没考虑孩子的处境？又想孩子们现在也不反对我修炼了，同修来家里也没事了，如果我硬要这么做会引起什么后果呢？我就和同修商量，你们下载我来复印可以吧。同修同意了，我马上拿一千元交给同修，购买复印机和所需要的东西。

    在这两年里，我们合作的很好，有时还供外地同修真相资料，逐渐增大工作量。今年又有一名同修也开始做这项工作了，有新学员需要书，同修很快就办了，从不嫌麻烦，协调的很顺利。这都是在师父的呵护下顺利完成的。

    大法的神奇显现

    在今年六月份，我回东北去看望五十多年没见过面的舅父、舅母。他们都是部队离休的老干部，八十多岁了，受邪党毒害很深。开始“三退”时，我就想起他们了。听亲戚说，他们的三个女儿、女婿都是当地很主要的官员，每人都有专车，全部是党员。

    我是六月份去的，我看到舅母坐轮椅心里很难受，就告诉她：炼法轮功吧，师父会管您，但您得真信才行。她说原来炼过一段时间，身体各种疾病都炼好了。九九年政府不让炼了，孩子们害怕，就不让我炼了。一不炼身体又回到原来的状态了。现在连走路都费劲，孩子们给买了一台轮椅。

    第二天舅父、舅母让三妹带我去看南、北塔，再看看释迦牟尼舍利子。我不好推辞就去了。到了那里由馆长陪同，讲解员介绍说，此塔是五个朝代建成的，在国内很有名，塔周围有佛像，每处都敬香拜佛。几个妹妹都信佛，解说员给几个妹妹发香，我就往妹妹身后躲，可还是没躲过去，解说员又过来给了我三根香。她们磕完头就往功德箱里扔钱。我合了一下十，当时没放下人的东西，怕妹妹说我小气，就拿出几张一元的往功德箱里放。钱很难放進去，我也没多想。又到一处，几个妹妹照常去做，我想不烧香了，拿一张五元的往里放，一张也是难放進去。我一下悟到我不能这样做呀，我是修大法的，不二法门呀！放不進钱，那不是在点化我吗？

    边走边想，脚下是台阶，还有两个台阶没下，突然大头朝下摔下去了，心里很明白，就是起不来。摔的很重，左半身子从头到脚，大部份都是青色的，左脸、左眼肿的很高，左太阳穴发胀，心闷发慌，左小腿有十公分的一个大口子，但没出血，也不疼。我当时就说没事，心里向师父请罪，承认自己错了，自己犯了大错，以后不能再发生这样的事了，不该去的地方，不该做的事一定要守住心性。我谢谢恩师的点化。这时神奇出现了，哪也不难受了，觉的身体很轻松的站起来了（大约二、三分钟时间）。摔的这么重，把馆长吓坏了，几个妹妹心也慌了，要把我送医院检查。我告诉他们我真的没事，哪也不疼，那么长的口子也不出血。馆长说了一句太奇怪了：哪有这么神奇的呀！

    回到家，我怕二老看到我这样着急，告诉几个妹妹不要提这事。我到卧室休息一下，告诉二老说我有点累，便睡觉了。我睡着了二老来看我，发现我左脸、腿、胳膊全是紫黑色，真吓坏了，问怎么回事。妹妹们说了一下情况，大妹跟舅母说：大姐摔这么重怎么能没事呢？年纪这么大了容易出危险呀！可是她确实什么事也没有。舅母告诉她，是法轮功大师在保护你大姐呢。大妹说太神奇了，真不可思议。我睡觉时二妹、妹夫从医学角度观察我说是晕迷状态，必须到医院检查，他们要把我抬走。动我时，我就醒了。我告诉他们别管我，我太困了，我再睡一会。他们一看我不是晕迷，舅母又告诉他们肯定是大法师父给你大姐调整身体呢，让她睡吧。整整睡了一天半，不吃不喝。

    第三天早晨三点多我正常炼功，炼五套功法和发正念，腿上的大口子封口了，什么也没耽误，眼睛、左脸也消肿了，黑紫色也恢复很多。妹妹们都觉的太神奇了。我舅跟他们说了一句话：你大姐这个事你们都看见了，法轮功这么超常，让你妈还炼吧，何必坐轮椅呢……。他们都同意了。

    舅母高兴的都流下了眼泪，说师父还管我呢！她流着泪说：“孩子呀，是师父让你来救我们全家的呀！一切都是师父安排的！我心里明白、知道大法好，《转法轮》书一直在我枕头底下放着呢，我就是怕影响孩子们的前途，所以我不敢炼了。从现在开始我一定好好炼，决不会再让师父为我操心了。我从现在开始也要做好三件事。我的好朋友、老同事很多，他们经常到我家来看我，我会给他们洪法、讲真相，劝他们退党，让他们得救呀。我现在先把党退了，你几个妹妹、妹夫先让他们看“九评”，明白真相了都能退，因为是在救他们，不是害他们呀，这个任务我来完成。”

    二妹夫说：这几年楼道里、车筐里、报箱里经常有传单、小册子，近一年多发现有“九评”光盘，可是我们受电视宣传影响很大，所以我们见到也不要，放台上，我们根本就不看，大部份都被打扫卫生的人拿走了。我们想别找麻烦，所以就劝妈妈别炼了。这次大姐来，发生这么大的神奇事，又听大姐详细给我们讲自身的受益，十余年没吃过药，戴了几十年的眼镜都摘掉了，我从医快三十年了，从没见过这么神奇的事。尤其这次是亲眼见到，这么大岁数摔的这么重，什么事没有，太神奇了！我真的明白很多，我一定要看这本《转法轮》。这本书这么大的威力，真不可思议……

    在我走的当天上午，我舅母的邻居是同修，来劝我舅母退党的事，经舅母介绍，我们交谈的很亲切，我告诉同修，老人不但退了党，又开始修炼了，他听后就告诉我，你放心走吧，这一切都交给我吧，不会再让她掉队，师父说大法弟子是一个整体，你的事就是我的事，我们共同提高吧！共同走好最后的路，跟师父回我们自己的家吧！

    因自己文化低、写不好，有不当之处请同修指正。


持之以恒讲真相　坚持不懈救世人

    文／山东大法弟子 伯言

    【明慧网二零零六年十一月五日】尊敬的师父好！全体同修好！

    我是山东大法弟子，今年四十八岁，全家人修炼大法，受益无穷。今天借助明慧，与全体大法弟子一起交流七年来随师正法，讲清真相，救度世人的体会，感到无比荣幸和自豪。

    正念正行讲真相

    回首七年的风雨沧桑，历历在目，铭心刻骨。那邪恶的九九年“七二零”，江魔流氓集团开始迫害大法，迫害大法弟子，鼓噪电视媒体歇斯底里的谤师谤法，惯用欺骗造谣，栽赃陷害流氓手段毒害世人。

    作为一名大法徒，责无旁贷，我四次進京证实法。每次回来都遭受本单位恶党书记和保卫科长的非法关押，不许睡觉，毒打，高额罚款，最后逼迫辞职。为了维持生活，二零零零年我开始蹬人力三轮车拉客，只要坐我车的人我就给讲真相。

    那时我讲真相比较难，人们偏听偏信了恶党的谎言，为了揭露邪恶，让人们了解真相，我非常注重自己的言行，时刻用修炼人的标准要求自己。我记得有一位七十多岁的老太太坐我的三轮车，我搀扶她坐好，她说：“你蹬车慢一点，我患心脏病、高血压没钱医治。”我跟她讲：现在社会上有好多人修炼一种高德大法叫法轮大法，神奇的祛病健身功效能给无数有缘之士带来福音。她听明白后表示要炼，因不识字，每天虔诚的念“法轮大法好！真善忍好！”师尊慈悲洪贯苍宇，珍惜每个生命，老太太不长时间病就痊愈了。她高兴的把大法赐给她的福音告诉了她所有的亲人和左邻右舍。

    为此我写了一篇《默念真善忍身体得康复》的文章，在我们地区作为讲真相的材料发放。还有一例，老俩口坐我的三轮车到中医院看腰腿疼病，我给他们介绍了我全家人修炼大法受益无穷，老俩口听后说：“这么好的功法我们也要炼！”我给了他们真相传单和师父的教功光碟。

    时隔一年后，我们见面，老头紧紧握着我的手说：“法轮功真神奇了，李老师太好了！我们每天按照李老师教功光碟随着炼功，不长时间我多年治不了的腰腿疼病好了。我们老俩口有个心愿：请你代我们向尊敬的李洪志老师问好！”我愉快的接受了他们的请求，马上写了一篇《老俩口的心愿》，成为讲清真相救度世人的真相材料。

    这样的事例还有很多，不再一一叙述。就按照师父讲的“如果我们自己平时不注意自己的行为，那你们的表现常人就会看到，他不能够象学法一样深入的去了解你，他就看你的表现。可能你的一句话，一个表现，就能使他得不了度，就能给大法造成不好的印象。我们得考虑这些问题。”（《在2002年波士顿法会上的讲法》）

    到集市上讲真相

    二零零一年一月二十三日，丧心病狂的江魔头与恶党狼狈为奸，阴谋策划，导演了一场震惊中外的“天安门自焚案”，妖言惑众，毒害世人，给大法弟子讲真相带来了巨大的障碍。

    魔高一尺，道高一丈，有师在有法在，大法弟子们的智慧源源不断，同修们紧接着做出揭露“天安门自焚案”的真相光碟、图片、小册子。这时在同修的帮助下我买了一辆机动三轮车，它帮我讲清真相救度众生起了很大作用。我市有一个大集市，每五天赶一次大集，还有好大的水果批发市场和周边一些乡镇大集，这些地方我经常骑三轮车来发真相资料，揭露邪恶，。

    记得那是二零零二年快要过农历新年了，周围四乡来了好多人赶大集，真是人山人海，正是讲真相的好机会，我骑上三轮车带上好多真相材料来到大集，我找了一块人最多的地方，我大声说：“乡亲们，请你们了解法轮功遭迫害真相，看看江泽民是用哪些造谣欺骗流氓手段骗咱老百姓。”群众一听“呼”的一下围上好多人，我赶忙拿出真相资料向世人发放，人们纷纷接过光碟、小册子、图片。有的说：多给些，我帮你发，有的多要几份给亲朋好友，有的喊：“法轮大法好！”真是佛光普照。这么多人抢着了解真相，还有这些有正义感的人帮我发，这是大法的威力，师父的无量慈悲。世人的觉醒更加鼓舞了我救度众生的信念。

    这些年我一直没间断来这些大集和市场，记不清发了多少次。直到今天我一有机会还去发《九评》和揭露恶党活体摘取大法弟子器官的真相资料。我牢记师父讲的：“作为大法弟子，在目前的情况下就是要向世人讲清真相、揭露邪恶，从而维护大法。”（《精進要旨（二）》〈建议〉）

    给农民工讲真相

    本市这几年城市建设发展迅速，吸引了不少开发商来开发工程项目，工程建设的主力军就是农民工，还有三大“农村劳动力市场”。具备了这些得天独厚的条件，我就赶紧按师父的要求去做——“大法徒讲真相 口中利剑齐放 揭穿烂鬼谎言 抓紧救度快讲”（《洪吟（二）》〈快讲〉）。

    一天早上，我骑上三轮车带上真相资料来到一个大劳务市场，那里早已有好多好多人等着给老板打工，我走上前大声说：农民兄弟，请你们了解法轮功受迫害真相，明白了真相也给自己选择一个好的未来。这一说马上围上一大帮子人，我拿出真相材料他们都抢着要，不一会就发完了，还有没得到的，迫不及待的问：“什么时候还来？”我说：“只要大家愿意看，我还会来送！”没过几天，我装了满满一大兜真相资料，刚到那儿，没等我吱声，不知哪位农民工兄弟说了声：法轮功来了！大伙一听一拥而上，我赶紧拿出真相资料，一只只憨厚的大手争先恐后的有接光碟的，有接小册子的，有接图片的，不到十分钟全部被拿光。

    我停顿了一下，担心有不珍惜资料的扔掉损坏什么的，一看，一个个得到真相的喜出望外，爱不释手，津津有味的在读在看，真好似久旱了的禾苗得春雨一般，正是“大法弘传，闻者寻之，得者喜之，……”芸芸众生，生生世世苦苦等待的就是今天师父的“大法洪传，救度一切众生。”（《大法弟子的正念是有威力的》）在这段助师正法的岁月里，我一直给不同地区农民朋友讲真相，发资料。

    共同协调法力强

    在讲真相救度众生中，我与四位同修配合搭档，协调一致，做真相配合起来是得心应手，十分溶洽。

    同修甲，那是两千年冬季，真相资料比较紧缺，舍不得单张发，为了让更多世人知道真相，我们俩人每天晚上提着两个小桶自制浆糊，他拿小扫帚贴真相，贴的又快又好。我们進城乡，下村庄，贴大街粘小巷。忙的邪恶东张西望，明察暗访也一无所获。

    同修乙，我们俩配合挂洪扬大法、揭露邪恶的喇叭。有一段时期我们这儿的邪恶嚣张过了头，在恶党党校办“转化班”，十分猖獗，不少大法弟子被它抓去做转化洗脑，我想起了师父在《美国西部法会上的讲法》上所讲的“而真正的佛他是宇宙的保卫者，他将为宇宙中的一切正的因素负责。”我俩商定震慑它一下，除掉这所魔窟。

    晚上我们俩选了一个最佳时间，提着自制的全自动定时高音喇叭，拿上“法正乾坤 邪恶全灭”不干胶，来到这所魔窟前。同修乙身轻如燕爬上楼顶，把喇叭放在洗脑班上面，贴上“法正乾坤 邪恶全灭”的镇妖符。

    恶人们正洋洋得意，准备向局长请功，请局长去“视察工作”，第二天上午九点，局长刚到那儿一敞车门，“法轮大法广播电台，现在开始广播……”，犹如晴天一声霹雳，镇的恶人们呆如木鸡。恶人们扬言非要查个水落石出，实则邪恶们怕的要死，不长时间“转化班”就解体了。还有一次我俩把三只喇叭分别挂到公园松树上，菜市场大槐树上，市中心一棵高大的白杨树上。早上五点，三只喇叭同时响了。忙得邪恶们叫苦不迭，连连告急，“一一零”去了也干瞪眼，动用路灯管理车到菜市场大槐树下也无可奈何，一直响了四个小时，世人听的乐开了花。邪恶动用了消防车到白杨树下，消防队员搭上软梯也不够高，大杨树上那只喇叭依然在洪扬大法，揭露邪恶，行人纷纷停下听真相广播，人越聚越多，邪恶气急败坏的把树顶给砍了。

    同修丙，从二零零二年我俩一有机会就骑上摩托车到农村发真相资料，挂条幅。近两年给农民朋友送《九评》，讲真相，劝三退也没忘。

    同修丁，我们仨个一起开着汽车到偏僻的地方，你挂条幅，他讲真相，我送《九评》各种小册子。

    用智慧讲真相

    二零零三年，明慧刊登了一篇同修文章《到偏远山区给那里的人们讲真相》，我看了以后想：怎么去呢？那里人生地不熟的，又没亲戚朋友，我边骑三轮车边考虑这个问题，一抬头看见一辆沂蒙山区大客车，车上坐了满满一车乘客，我灵机一动：能不能到大客车上讲真相，发资料？这样既省时又省力，我想我能，我一定能！有师在有法在无所不能，正念一出觉的一股非常强的能量加持我。

    本市有两处长途汽车站，我观察了两天，掌握了不同山区客车到站和发车时间、停车位置，我心里有了底。准备好各种真相资料，我堂堂正正上了一辆快要发车的客车，我用中性的口气说：“旅客们大家好！免费给大家送法轮功真相资料，请各位把美好带回家，把幸福带回家，祝大家旅途愉快，一路顺风！”旅客们听到这些祝福话，自然心情舒畅，纷纷接真相资料，没有一个不要的。有的乘客忙不迭的说：谢谢谢谢！

    这几年我一直坚持不懈的上山区车上给乘客讲真相，发资料。我把讲真相、救度众生已经溶入到生活中去了，已经成了我生活中不可缺少的一部份。天天讲真相，骑上我的三轮车走到哪里就把真相讲到哪里；走到哪里就把真相发到哪里；走到哪里就把大法洪扬到哪里。

    难免有不妥之处，请同修慈悲指正。


踏遍青山救众生

    文／湖南省大法弟子

    【明慧网二零零六年十一月五日】

    尊敬的师父好，同修们好：

    我今年六十五岁了，从小体弱多病。十岁时母亲就去世了。我只念过半年书，识不了几个字。九八年底，我有幸得了大法，修炼不到半年，我由原来多种疾病缠身，经常卧床不起，变成一个健康人，第一次尝到了无病一身轻的滋味。我从内心感谢大法，感谢恩师。特别是在那集体学法的日子里，我每参加一次学法（《转法轮》），回家再读就要认识好多字。现在我能通读《转法轮》这部大法，越读越明白，我知道这是慈悲的师父在帮我。

    九九年七月二十日后，邪恶铺天盖地而来，我见师父和大法遭受如此不白之冤，我的心在流血。二零零零年二月二十五日，我和几位同修進京上访，要为大法说句公道话。当我们一到国家信访办，根本没有说话的权利，等待的是抓捕关押，几经周折，我们被送回原籍，非法关押在县看守所。在牢里关押了二十几位大法弟子，我们根本不配合邪恶，坚持炼功、背诵师父经文。

    有一天早上，我正在炼动功，恶警将一桶冷水从楼上淋下来，正值严寒，可神奇的是水淋在我身上，我却滴水未沾，大法的神威把恶警吓呆了。一个多月后，邪恶向我家人勒索了四千多元才放我回家。回家后又被多次骚扰，无论邪恶怎么横行都动摇不了我信师信法的心。

    师父说：“世上的一切都是为正法开创的，大法弟子就是当今的风流人物，从古到今各界众生都在期盼。收救你们要度的众生吧。正念正行，解体一切障碍，广传真相，神在人中。”（《致欧洲斯德哥尔摩法会》）为了让众生得度，让他们明白真相，特别是偏远山区的民众，我不顾山高路远，一步步爬上中坪岭，攀上凤凰山，挨家挨户讲。

    白天讲真相，摸清道路；晚上再去送资料。往返要走几十里地，这里房屋稀疏，道路崎岖，杂草丛生，狗又多。晚上送资料每当狗叫时，我就小声说：“狗儿呀你别叫，我是神，救人来了。”那狗不作声了，有时立即跑开；有时象卫士一样跟着我；有时刚要张嘴叫，一阵喷嚏打出来叫不出声了。有一次当我放完资料、贴好不干胶，才发现一只大黄狗一声不哼的躺在我的脚下。——这狗也有灵性啊，知道主动靠近大法弟子。

    我知道慈悲的师父在保护我，师父随时在我身边，所以一点怕心也没有，全身充满着力量，走路轻松自如。我先后七次上中坪岭、凤凰山，跑遍上面四个村庄的家家户户。今年元月二十三日，我去走亲戚，那地方也是山区小村，离我们家大约三十华里，当我了解到这里的人还没有见过大法真相资料时，我想这里的众生不是正等待我们去救度吗？回家后，我准备好真相资料，傍晚天下起了鹅毛大雪，我想机会来了，这样的天气很少人外出。丈夫与我各居一室，早早睡了，不告诉他也罢，我背上资料轻轻走出，一路上没有碰上任何人，当我发完资料回家时天快亮了。这一夜来回我整整走了九个小时，虽然全身湿透，却全身轻松。当丈夫起床后，我已为他做好了早饭，他哪里知道我一夜送真相资料未归呢？

    通过讲真相，看资料，这里的世人明白了许多，再去劝“三退”，工作就好做多了。大法给予我智慧和力量，只要按照师父的要求做好三件事，就无愧于“正法时期大法弟子”的光荣称号。

    当然，我还有很多地方没有做好，离师父的要求还很远。请师父放心，我会努力做好，完成史前大愿。

    不妥之处，请同修指正。合十。


抵制迫害　做好三件事

    文／湖南省大法弟子 善缘

    【明慧网二零零六年十一月五日】尊敬的师父好，同修们好：

    我是九六年得法的大法弟子，在我修炼的过程中，《明慧周刊》对我帮助很大。看同修的修炼经历和体会，从中找自己的不足和差距，受到鼓舞。因为我是小学文化，没有想过向明慧网上投稿，但我悟到往明慧网上投稿，不也是在证实大法吗？所以我应该将自己的点滴体会写出来，向师父汇报，与同修交流。

    九九年七月二十日，邪恶铺天盖地迫害法轮功，诽谤大法和师父，我心里像刀扎一样的痛苦。为讨回公道，二零零零年二月我们進京上访，途中被截，被非法关押在看守所一个多月，勒索现金一万余元，受尽折磨。回到家里后，镇政府又多次办洗脑班，六一零、派出所经常骚扰，翻箱倒柜找真相资料，恐吓家人。

    一次市县的六一零和镇政府政法委书记来我家，宣传邪党政策。我当时没有一点怕心，向他们讲真相。他们说：你多看新闻。我告诉他们：共产党的新闻都是假的、骗人的，骗不了我们信真善忍的人。

    在这十年风风雨雨中，我一直在做着讲真相的事情。二零零一年底，邪恶有一次将我非法关進看守所，因为有一位同修有怕心，说我给了她资料，这回非法关押我五十天。我的心越磨越亮，坚信大法，按照师父的要求做：“用理智去证实法、用智慧去讲清真相、用慈悲去洪法与救渡世人。”（《理性》）“全面讲清真相，正念清除邪恶，救度众生，坚定的维护法，……”（《大法坚不可摧》）

    到二零零二年七月，有同修告诉我，邪恶又抓了两名大法弟子，另一位被抄了家，她本人走了，还说出了你的名字。我当时学法不深，悟性差，没有否定旧势力的安排。第二天上午八点多钟，县六一零开着车来抓人。我孩子去开门，他们就问：你妈在家吗？孩子说出去了。他们说：你妈是法轮功的重管对象，要她到派出所、六一零那里去。

    过了半个小时，邪恶又来要人，当天连续几次。我只有离家出走，从此过着流离失所的生活。邪恶经常来找我家人要人，用各种语言威胁，晚上到我家屋前屋后蹲坑。几个月后，我回来躲在家里，我对师父说：我要出去讲真相救众生。

    二零零三年底，一次惨重的损失发生了，邪恶钻了大法弟子的空子，绑架了八名大法弟子，两人走脱了，邪恶抄走了不少大法真相资料。我又一次被抓進了看守所，在师父呵护下，一个月之后又回到正法洪流之中。

    无论在家里还是在外面，不论是亲朋好友、学生、左右邻舍，还是陌生的过路人，我都抓住机会讲真相，我送福音给每一个与我有缘接触的人。告诉他们法轮大法好、真善忍好；退出党团队保平安。不管他接受也好不接受也好，我都要把福音送给他们，佛度有缘人，有的高兴的感谢，做了三退；有的还要等一等；有的骂恶党。遇到一些对我们讲真相不很理解的人，我就告诉他们说：“法轮功修真善忍、做好人，看淡名利，只讲付出不讲索取。”

    我们几个同修在一起切磋，同修之间要互相帮助、比学比修、带动没有走出来的同修，我们知道时间紧迫，抓紧做好师父交给的三件事：我们决定白天到偏远的山区救度众生。

    上午出发，中午在炎热的太阳下，外面人少，发资料安全，在师父加持下，一边发正念，一边送资料、贴不干胶。无论吃多大苦受多大累，我们心里总想着还没有见过资料的空白区。我们知道肩负着重大的责任，多少众生在等待得救。我们要珍惜资料，每一份资料都是救人的法器。让每一份资料发挥神的威力救度更多的世人。

    今年农历六月初十，正是夏日炎炎，我提着一壶开水不小心摔倒，开水烫着我的手和腰，我当时就坐起来发正念，请师父加持，清除邪恶烂鬼的迫害，否定旧势力干扰。奇迹出现了，烫伤的地方一点也不痛。

    我起来换好衣服，丈夫叫来两位同修，我们三人同发正念，正念非常强，发了四十多分钟。下午又来了几位同修，我们一起学法、发正念，在师父呵护下，没有发烧、也不痛。只是手上的皮肤转黑色、有点肿，我照样学法炼功。

    第二天手上、腰上的水泡象鸡蛋一样大，我也不在乎。我否定黑手烂鬼的干扰，一点不痛。左邻右舍的人一看吓一跳，有的说快去医院，有的说不敢看，还有的说三伏天没有几千元钱治不好。本地同修坚持来我家集体学法，发正念。一星期，我的手肿全消了。十六天后完全好了，没有伤疤。知情的世人惊醒了，都说大法好，真是神奇啊。当时表示“三退”的人很多。

    师父在《芝加哥法会》中说：“修炼中无论你们遇到好事与不好的事，都是好事，因为那是你们修炼了才出现的。”慈悲的师父为弟子承受的太多太多，我无法用人类的语言来表达对师尊的敬仰和感激。只有做好三件事，走好自己的路，以报答师恩。

    不妥之处，请同修指正，合十。


珍惜走好修炼路

    文／湖南大法弟子

    【明慧网二零零六年十一月五日】伟大的师父好，同修们好：

    今生有幸在万古难遇的正法中修炼，心中经常告诉自己要万分珍惜。回顾自己走过的修炼路，有追寻，有失落，有迷惘，也有精進。尤其是得法后又在常人中迷失了几年，从新回归正法修炼这一年多来，每一步都是在师尊的慈悲看护和同修们的无私付出中前進。

    下面就自己这几年所走过的修炼之路向师父和同修们汇报交流。

    我从小就爱看气功书、修炼故事，最大的梦想就是得遇明师到深山中修炼。稍大，在八十年代中国气功高潮中，学了许多种功法，得法后知道其中不少是假的，钱花了不少，也没什么提高。

    九二年的一天，在《中国青年报》上看到介绍了法轮功，说是佛家上乘修炼方法，可以修到很高层次。我当时就很想学。可惜机缘不到，直到九八年看了师父的《转法轮》，破解了我心中许多谜团，我知道，寻得了明师得到了真法，从此正式走入大法修炼。

    九八年十一月到次年七二零是我最幸福的日子，天天和同修一起学法炼功。可惜迫害开始后，我们这个小组的学员因为学法时间短，虽然明白大法好，却不知道该怎么做，师父说了要我们走出来，却不知道怎么才算走出来。在那样的高压下，大家见面也不敢说什么，很多人都放弃了。

    这样我就开始在家带修不修的过了几年。心里一直惦记着大法，却一直得不到任何大法正面的消息和师父的经文。偶尔上网搜寻，也都是中共造谣污蔑大法和师父的文章，心里很难过。觉的人生没有了方向。

    直到二零零五年五月偶然在网上得到同修发的破网软件，看到明慧网，心中的激动无以言表，大法的网站就象万道金光照亮了我的心，看到师父的新经文，同修坚定护法的壮举，辉煌的正法之路啊，常常是泪水直流，一切都明白了。我决心从新回到大法中好好修炼，当天晚上，我躺在床上，就感觉整个人都在转，正转反转，我知道，是师父用法轮从新给我调整身体，师父不愿意放弃每一个弟子，只要你有真修的心，师父就在看护你啊。

    重回大法中，我认真学习师父的新经文，对所发生的一切和我们作为正法弟子的使命有了明确的认识。师父在《正法时期大法弟子》中告诉我们：“大法弟子不能做到维护大法的作用是无法圆满的，因为你们与过去和将来的修炼都不同，大法弟子的伟大就在于此。”“正法弟子不能走过正法时期是没有下一次修炼机会的”。我知道，我来到人世就是为了得法，救度众生。耽误的几年时间，唯有加倍精進才能不辜负这万古机缘。

    我认识到做好“三件事”和劝“三退”是历史赋予我们的伟大使命，我们未来所要成就的一切都在其中。我就马上开始对我的几个朋友讲真相，劝“三退”，他们好几个是党员。可能我心太急，他们又满脑子都是利益，讲的效果不太好，到后来我一提他们就不爱听，还觉的我影响了他们的事业发展。

    但我朋友小静却有缘走進了大法修炼。她虽然得法晚，但心性提高的很快。我们很快全身心的投入到大法修炼中来。我买了打印机开始做资料，从此我的家庭小资料点也成了遍地开花的小花一朵，在我们的后来的讲真相、救世人中发挥了很好的作用。小静的电脑技术比我好，我们一起配合，下载编辑资料。记得打印出第一份资料，心里激动不已，可怎么发出去啊。

    在一个黑夜，我手里拿着几张没有包装的明慧周报出去，好象到处都有眼睛在看我，走了很久，都没有发出。而现在，我们这个小资料点已经可以自己制作各种真相资料，小册子、护身符和光盘，包装也很精美了。

    我经常白天发资料，随身包中装几十份资料或者不干胶，走到哪里，随手发或者贴，大大方方的也不引人注意。在我们住处周围，因为熟人多，我们就深夜去发，有一次我们做资料包装到深夜两点多，再在附近发完，为了不打扰邻居们，我上楼都是脱掉鞋子走，这样没有声音。直到凌晨做完，我们有点累却觉的很幸福。因为我们是众生的希望。

    我和小静很重视学法，《转法轮》现在已经背第三遍了，新经文也是反复学、背。遇到什么问题，师父的法就真的从脑子里打出来，学好法是我们修炼最基本的保证。同时，我们尝试了各种讲真相的方法，对网上同修的讲真相经验交流总是反复琢磨，我们从发资料开始，贴真相不干胶，出去喷“三退”标语，用红色油性笔在楼道写大法好，面对面讲，用手机发真相短信，到现在的用真相钱币，只要有利于真相的传播，我们都去尝试。

    其中我们对用手机讲真相体会很深。最开始我用自己的手机发真相信息，不知道要注意安全。后来知道要注意手机的使用安全，就买了旧手机、专用卡用来讲真相。我们编写了“大法洪传世界”、“自焚是假的”、“大法是被迫害的”真相信息，用各种方法收集手机号码，每天发几十条甚至上百条，用手机群发功能也很快。一般都没有回信，回信息的也大多是骂人。开始收到这样的回信心里很不舒服，现在我心里对自己很坦然，却更为众生难过。

    有时候也有人回信“你说的是真的吗？”或者“我们怎么样才能了解你说的真相呢？”，面对众生要明白真相的期盼，发信息说不清楚。我想：海外大法弟子用电话讲真相效果很好，国内的弟子也可以用啊。于是我开始对给我回短信的部份人直接打电话讲真相（当然要发正念并注意安全）。当我直接给他们打电话说，我发现他们都很有兴趣听，甚至回信息骂人的女孩在和我电话聊了二十多分钟后，开心的说：哦，我明白了。会上网的我就叫他们留下邮箱号码，给他们订阅大纪元。

    师父在讲法中肯定了用钱币讲真相的办法后，我们马上行动起来，编写真相和三退短语打印在钱币上，再按同修介绍的方法涂上蜡。同修周姨每次找熟人换上百张一元，五元和十元的纸币，我打印好就分给周围的同修使用。有两位新学员刚得法，叫她们发资料劝三退，她们都不知道怎么做，也有顾虑。但她们使用真相钱币却很乐意。

    我出门总是带着不同面值的真相钱币，越用越顺手。有一次交手机费一次用了十张。后来我想，作为一个常人，如果收到一两张真相钱币肯定很好奇，乐意去传播。但一下收了很多张，他心里会不会反感呢？说不定反而影响他得救啊。所以我以后一般一次使用最多两三张了。这样，每月都有大量真相钱币带着大法弟子救度世人的愿望，从我们这个小资料点流通出去。

    正法到了今天，还有很多中国人在中共的谎言中迷失，对大法有很深的误解和仇视。我有时候想：这么做有用吗，这么多人不明真相的世人，什么时候救的完呢？可是我想起师父在《2003年美中法会上的讲法》中说：“大法弟子做的每件事情都别小看。你一句话、一个传单、键盘上按的一个钮、一个电话、一封信，都起着很大的作用；……”

    我记得《明慧周报》上有个故事，一个小孩救海滩上搁浅的小鱼，别人问他，这么多搁浅的鱼，你救的过来吗？可小孩却说：可被救这一条小鱼在乎。我常常想起这个故事，也许我救不了所有被毒害的生命，可我救的每一个人他们自己在乎，我相信，随着正法的推進，就象师父在《美国首都法会讲法》上讲的：“正因为那些事情还没有清除，还有许多人在谎言中迷失着，还有许多人不愿意了解真相，才构成了今天这个状态，而这种状态也象溶化的那个冰一样不断的在溶化。”全世界大法弟子的共同努力，会使更多的人有得救的机会。所以我们用心发的每一份真相，都是众生的希望。

    我是一名教师，我明白，我的学生和同事和我有很大的缘份，我教的是副课，全校十多个班级我都教。我想这是师父给我安排的机会，每个班级的学生我都对他们讲了红色怪兽的故事，要他们退出红领巾的队伍。孩子们基本都同意了。

    我经常在课堂上讲故事，讲善恶有报和轮回的小故事，要他们记住做“真、善、忍”的好孩子。但我还没有做到在课堂上堂堂正正讲大法真相，还是有怕心。我想以后还是要智慧的和学生讲。而对同事呢，因为大家都知道我以前学大法，后来没有学了。现在我从新修炼从安全上考虑，也就没有公开，因为我们都住在一栋楼，我经常要在家做资料。我一般是给他们发资料、发邮件，少数的面对面讲。

    在家里，丈夫是邪党的干部，非常反对我修炼，更不理解我做资料救人。在常人看来，有钱干什么不好，花这么多钱买电脑、打印机等，还要冒着危险去发，有什么意义呢？为此多次发生家庭纷争，有次他骂的很难听，还打了我。以前他一直对我很好，我觉的很委屈，直哭，饭也不吃了。心里还对师父说：“师父，让他得报应一下，让他牙疼，好好教训一下他，看他还敢骂您。”心里还觉的自己忍住了，过后冷静下来一想，我的争斗心多重啊，表面想让他得报应是为他好，其实还不是自己受了委屈放不下吗，怎么没有一点修炼人的慈悲呢？

    我爸爸也是老党员，很清楚邪党的手段，更是反对我出去讲真相，怕我被绑架，影响全家，我给他看的真相看了就烧掉，也不肯退党。因为他们的关系和自己的顾虑，我对亲人的救度做的不好。在多次的家庭纷争中，我调整自己的心态，牢记师父的教诲：“正念救度世中人　不信良知唤不回”（《济世》）。现在面对丈夫的责骂我心已经很平静了，讲真相的事情还是照样做。不管怎么样，今生能成为一家人是多大的缘份啊，不到最后结束我都会一直正念对待，希望他们有一天能醒悟。

    在我的正法修炼过程中，明慧网给了我非常大的帮助。我认识的同修很少，自己也走出来的晚。开始觉的很孤单，很羡慕有很多同修可以一起交流，学法，一起配合讲真相。后来我认识到，每个人修炼的环境不一样，走的路也不同。我有一定的电脑基础，在常人中工作不错，经济上也比较宽裕，也没有公开自己大法弟子的身份，师父给我安排了这样的环境，这样的路，我就要珍惜并且走好。我每天都可以看明慧，这多么幸运啊，其实不就是每天和全世界的大法弟子一起交流，共同精進吗，我还求什么呢？

    在明慧的指导下，我和新学员小静都提高的很快，在看学员的交流文章中，往往能发现自己很多不足，甚至是隐藏的很深的执著心，让我认识到自己的不足，去掉它。开始我们也不知道怎么去和别人讲真相，走了一些弯路，在明慧上，我们一步一步借鉴做的好的同修的方法，家庭资料点也运作的很好，做真相更加成熟理智了。

    看到明慧文章中同修们几年来风风雨雨助师正法，在严酷的迫害下坚定不移，常常忍不住流泪。但是有时不知不觉又羡慕他们了，觉的他们做的好，在巨大的压力下走过来了。尤其是大资料点的同修付出的多，为救度众生起到了巨大的作用。他们肯定威德高，而自己在前几年懈怠了，现在才知道精進，小资料点做的多也发不完，我们都还要上班，肯定没有他们修的高。后来在学法和看交流文章中认识到自己这种思想是很危险的，把做事多少当成了修炼，把被迫害中的表现当成威德，其实如果不在法上修，承受迫害本身也无法修的更高啊。

    我认识到我这个资料点虽然小，但符合正法形势的需要，我们做的资料虽然没有很多，但我们珍惜每一份资料，他们也都是为法而来的生命，当我们自己修好了，用心了，每一份资料都是救度众生的法器。我们没有暴露，没有被迫害，这不是好事吗？我们更应该珍惜，做好自己应该做的啊。怎么还去羡慕那些被迫害的呢？那不是我们要走的路啊，师父可没有安排我们去监狱中修炼。

    认识提高了以后，我们一方面还是注意安全，同时也做的堂堂正正，我就坚定一念：我的生命是为法而来，我要兑现自己为法而来的意义，邪恶是一定要在正法中被淘汰的，我们真能做到金刚不动，邪恶跑都来不及，又怎么敢来迫害呢？在学法和看交流文章中，自己的心性和认识一步步在提高，发正念也感觉到能量很强。在师父的慈悲呵护下，我们做真相一直都很顺利。

    天天看明慧，开始也没有想到过要投稿，在二零零六年过年的时候，看到海内外众多的弟子们给师父的新年问候，表达弟子的随师正法的坚定意志，感动不已。我和小静说，等师父今年生日，我们也一定要献给师父生日的问候。五月，在明慧上看到自己发给师父的生日问好发表出来，我真是太高兴了。

    后来我陆续在明慧上发表了交流文章和简讯，我深深感到：明慧是大法弟子的网站，是全世界大法弟子自己的网站，和每一个真修弟子是心心相通的，我是大法中的一个小粒子，在大法中，在明慧的帮助下，由一个柔弱的女孩成长为一个坚定的正法时期的大法弟子，我也有责任去圆容他。在此也非常感谢明慧和全世界同修的无私付出。

    在证实法中，也暴露出我很多的执著。我做事情马虎，做资料觉的差不多就行了。后来看到同修交流他们做的资料都是用最好的材料，做出来很精美，世人都愿意看。我就觉的很惭愧，以后再做就很用心了。

    有的时候觉的自己还算精進，这个小资料点从买机器耗材到制作资料基本都是我独立操作的，好象常人心也很少，看网上说的有的老弟子修的还不如我呢，就自我感觉不错，难免有点懈怠，求安逸心就出来了。有时不想出去发资料，看书学法发困，还给自己找各种借口。每天炼功就喜欢打坐，不爱炼动功，其实就是怕吃苦。看同修交流找自己的根本执著，觉的自己好象没有这个问题，我就是为修炼而来，对名利也看的淡。可后来在实修中发现自己的根本执著就是旧宇宙的特性“私”。它掩盖的很深，在遇到问题的一思一念中常常不自觉的表现出来，但我相信自己会抑制它，修去它。直到达到师尊要求的“无私无我，先他后我”。

    回顾在我的修炼之路，没有什么轰轰烈烈的大事，现在每天就是平稳的做着三件事，有时精進，有时懈怠一些。但我还是尽量的严格要求自己。也明显感觉到自己在正法修炼中在不断的升华。心性和境界都在一步一步的提高，打坐的感觉也非常美妙。我是关着修的弟子，这一年多来，师父在梦中给我的几次点化我记忆很深：开始是和很多同修一样，梦见考试，别人都考完了，我还有很多题目没有做。我知道是提醒我珍惜机缘，耽误了几年的时间要加倍弥补。后来在过关中，梦见自己要回家，路却又黑又窄，我一个人在走很害怕，但我坚持走下去，路却变的很宽还看到很漂亮的亭台楼阁。我明白了大法弟子的路不管怎么难一定要坚持走下去，最美好的就真在等着我们。在我精進的时候，就几次梦见自己飞快的穿越空间往天上飞，或者骑马飞，我知道是师父在鼓励我。

    最后，恭录师父的经文《弟子的伟大》与同修共勉，愿每一个有缘得法的弟子都能珍惜这万古机缘，在历史的伟大时刻走好自己的路，不辜负师父和众生对我们的期盼。

    “大法弟子是伟大的，因为你们修的是宇宙的根本大法，因为你们用正念证实了大法，因为你们在巨难中没有倒下。大法弟子正法，历史上从没有过先例。在用理智去证实法、用智慧讲清真相、用慈悲去洪法与救渡世人的伟大壮举中，完善着每一个大法弟子圆满的路。在历史的伟大时刻，稳健的每一步都是光辉的历史见证与无比伟大的威德。这一切都将在宇宙历史中记载。伟大的法、伟大的时代在造就着最伟大的觉者。”


走向成熟

    文／长春大法弟子 玉静

    【明慧网二零零六年十一月四日】

    尊敬的师父好，各位同修大家好！

    我九六年喜得大法，在得法前身体有许多病。但是我不是为了治病而走進修炼的。

    九六年五月中旬的一天，我到姐姐家串门，一進屋就看见墙上的法轮图、《论语》。“真、善、忍”三个字，一下子就把我给吸引住了，我随口就说：“这是谁写的，太好了，怎么说的这么对呢，我就是找这个呢。”然后接着看《论语》和法轮图。当时就说回家找炼功点，我也要炼功。在炼功中不知不觉的全身的病都没了。

    就这样每天早上到炼功点去炼功。当时给儿媳看孩子，做饭和做一些家务，孩子又小，不能参加学法小组学法，我就抽时间自己学。学法前没看过关于修炼方面的书，也没听说过修炼的事，所以对什么是修炼、怎么修，都不懂，法也学了，但看法时思想溜号，看不到法理，也不知道用法来对照衡量自己，就这么跟着炼。

    九九年七月二十日邪党开始打压大法时，每天都听到外边到处有广播、电视、报纸整天都在污蔑大法，我心里非常难受。

    这么好的功法为什么就不让炼呢？我就问功友去不去北京告诉国家领导大法好，对国家和个人都是百利而无一害的。有人说天安门广场调進去许多兵力、全部武装、真枪实弹等着呢，大法弟子去了他们象对待六四一样来对待大法弟子。听到这些我没动心，就想我们一切都是正的，什么也不怕。就这样于同年九月二十五日登上進京的列车。

    这几年，也一直做着证实法和讲真相的事，几次進京，多次被绑架，都在师父的呵护下正念闯了过来，时间都不算太长，从迫害开始直到现在，我始终坚信师父、坚信法。

    这几年中，我每天坚持学法、炼功，没有特殊情况下从不间断。但在学法时有思想业干扰、不能静心学法，误在一段时间很长，由于学法不深，在提高心性或过关中不能精進，有时被魔性带动，过后自己也很苦恼。有时师父在梦中点化我也悟不到，这几年真是摔摔打打的，但在慈悲伟大师父的呵护下，我一步步的走了过来。每当我心性提高和做好证实法的事时，师父总是给一些鼓励。

    二零零一年十月，我想还得去北京打横幅证实法。我和姐姐（大法弟子）说要去天安门。她要我保重，又说最好别在十月二十六日那天去，那天是邪恶污蔑大法的日子，那天会更严。我心里知道，可是又一想那不是怕心吗？既然去了，我就一颗心也不留，非在十月二十六日那天去证实法不可，让邪恶看看大法弟子还在，大法弟子没有被它们吓倒。

    在去京前两天学法，师父说：““佛法”是从粒子、分子到宇宙，从更小至更大，一切奥秘的洞见，无所不包，无所遗漏。”（《论语》）这段法使我明白这宇宙中一切到处都是大法，都是师父说了算，都是大法造的。邪恶它怎么能管我们呢？所以心里没有一点怕心、很稳，有师在、有法在，信心十足。

    就这样在二零零一年十月二十六日十点钟左右，我先发正念，请师尊加持，解体另外空间迫害大法的一切邪恶，让所有的恶人看不见我。然后来到金水桥西侧，正赶上来一个旅游团，我打出横幅，并喊“法轮大法好”，然后到天安门广场发正念一个小时（没有做手势）。之后坐车回家，一切顺利。师父说：“只要你能够在法上去认识法，那就无所不能。”（《在美国佛罗里达法会上的讲法》）

    几年来“明慧周刊”对我有很大帮助，看到同修背法的体会很好，我也开始背法，师父给我清理了不好的东西，现在学法思想没有杂念。由于经常学法，我现在会修了，以前只是表面在修，现在能把自己当作修炼人，遇事都向内找、向内修。

    我要从心里发出真心对别人好，让全身细胞都发出“真、善、忍”来对待一切。当我发出这一念，还没等我做什么，就感到我身边的人他自动的也向良性转变。师父说：“你真能够把自己当作一个修炼的人，你碰到什么事情、麻烦事，你心里头不高兴的事，不管表面上你对不对，你都要找一找自己的原因；我是不是在这些问题上有很不容易察觉的那个动机是错的？如果修炼的人要是只从表面上放得下，但内心里边还在保守着、固守着一个东西，固守着 你自己的那个你最本质的利益不让人伤害的时候，我告诉大家，那是假修炼！你自己的内心要不动，你是一步都提高不了，那是骗自己。只有你真正的从内心提高， 你才是真正的提高。”（《在北美首届法会上讲法》）。

    几年来，我坚持讲真相，面对同学、同事、亲朋好友，到市场、到农村等等。一般我见到的几乎都和他们讲真相、劝“三退”。在讲真相中，我多次遇到师父给安排的有缘人。例如：我有一位老同事当过大队书记（农村），人很忠厚，现已八十多岁，耳朵又聋、听话很困难。我和亲戚找他，去给他讲真相和劝“三退”，他都不在家，我几次去农村想见他都没见着，但我心里一直没放下他“三退”的事。在今年正月我又去农村姐姐家，我和姐姐到外村去讲真相，碰上此老人的儿子，给他讲了真相并劝“三退”。

    之后，我又和姐姐说咱们还得找他的父亲退，姐姐也说那老头年岁大了又听不着，找也没用了。我想都说这老人听不着，又不认字，我只好放弃吧。就准备明天回家了。就在第二天，我要回家那天早上奇迹发生了，东北正月天气寒冷，这老人家一大早晨自己来了，走了两里多路。姐姐正做饭，我在另一个屋学法，姐姐進屋说，你去看看谁来了，给你送上门来了。

    我一听就知道是那位老人家，当时我的心别说是什么滋味了，是恩师对众生的慈悲和苦度，恩师啊，真是不落下一个有缘人。自己也很内疚，觉的做的不彻底。我和老人家讲了真相，他也同意退出恶党。他当时也能听清也不用大声去喊，我为他高兴，老人家得救了。当时在场人也觉的很意外，我说你们服不服吧，这是我师父法身让他来的。大家都说大法神奇、师父慈悲。

    还有一次到市场给卖菜人讲真相，本不想买菜，但为了和他讲真相能说上话也得买点。我刚蹲下拿菜，从那边过来一个老头，也蹲在我身边，他也不买菜，我一般讲真相开门见山时比较多。因为时间长没等说完对方走了，我问老人家是党员吗？他说，是。我告诉他天灭中共，又讲了一些真相，我说：“你退党吧，对你有好处，以后保平安有福报。”他说：“退，你给起个名字。”起身就走了。在证实法和救度众生中，我们并没做什么，都是师父在做。

    从本地整点发正念的通知直到现在，我每天都认真去做，到点就发，每天均发十八到十九次正念。

    我现在无论做什么事或与别人相处的时候，都能以一个修炼人的心态来对待一切，自己也变的越来越快乐、祥和，这些我首先感谢慈悲伟大的师尊，在我修炼的路上用洪大的慈悲看护着我，使一个什么都不懂、而且满身业力的我成为一个真正的修炼人、大法弟子。这真是我永生的幸运，同时我也知道作为一名正法时期的大法弟子的责任，一定做好师尊交给我们的三件事。

    以上的心得体会，若有不当之处请各位慈悲指正。


时刻想到救度众生

    文／大陆大法弟子

    【明慧网二零零六年十一月四日】尊敬的师父好！各位同修好！

    自从劝“三退”救众生的正法進程一开始，我的思想压力就很大，我想：让人知道“大法好”好讲，可再让人退党可就难了，谁敢退党啊。

    通过学法，看“九评”，我找出自己的人心，怕心太重。于是我先向亲属、朋友讲，结果很顺利。有的朋友不但自己退，还去外地给亲属退，一次就退出十四人。我每次买东西、卖破烂、坐车时我都讲真相、劝“三退”，坐人力车一到上坡我就主动下来，一边帮着推，一边讲真相，对方很受感动。有一次坐车，我帮拉车的退了队，他感动的说：大姐呀，这钱我不能要了。我说：只要你明白真相，得救，我比什么都高兴。

    我有一个老乡，当过兵，入过党，五十多岁的人，妻子和儿子都没了，给他讲了好几次真相就是不开窍。有一次，他领一老爷子去找房，他不知道那是我家，我把他们让到屋里，给老人讲真相，给老人讲“天要灭中共”、“退党保平安”等。

    老人好象早已明白，激动的说：“共产党灭亡这是真的，真的是要改朝换代了。”我给老人一个护身符，帮他带在脖子上，老人眼含热泪伸出颤抖的手说：“姑娘啊，再给我儿子一个吧，那是我的亲生骨肉啊。”老乡见此情景也起身忙说：“给我也退党吧。”看到两个生命得救，我流下了高兴的泪水。感谢师父安排这老人帮我讲真相，使老乡退出邪党。

    从此我更注意身边的人，哪怕是一面之交，也想让他知道真相，退出邪党。很多有缘人真的是师父带到我身边，有时候心里想见谁就能见到，包括几十年不见面的同学、朋友，见面一讲就退，有好几个我给他起的小名都是他自己的小名，都说：你怎么知道我的小名啊。其实真正在背后救人的是我们慈悲伟大的师父，我们只是做表面。

    去年七月份，我和女儿回家乡讲真相。一進村，看有几名男村民在那休息，我上前给他们讲真相，讲到“天安门自焚”伪案、共产党骗人时，有一个人恶狠狠的说：“我就不相信你们那一套，有两下子怎么不白天发资料，看谁再往我家大门里放资料，我把他腿给他打折了。”我没有动心，善意的告诉他：“你不要啥都说，这样对你没好处。”他说：“我啥也不怕，死都不怕。”没过几天，听我姐说：“那天晚上他过墙头腿就折了，住進了医院，遭了报应，很多人都知道那是他破坏大法，应得的下场。”

    当保姆讲真相

    零五年一月份，我到一商家当保姆，第一次见到主人大姐，就告诉她我是炼法轮功的。她虽然没说啥，也是不接受。由于受邪党的谎言毒害，她说些对师父、对大法不敬的话。

    因为大姐在常人中是个要强的人，争斗心很强，一时很难让她接受，我心里很着急。师父说：“我想再利用这个机会告诉大家，你们在救度众生的时候啊，不要忘了修自己。三件事都要做。大家平时保持着正念，经常面对邪恶、面对一些情况的时候要发正念，要讲清真相、要救度众生，更要修好自己。如果大家修不好自己就没有威德，讲出的话不在法上，救度众生那都谈不上，讲出的话没有威德、没有力量就不起作用，邪恶也会钻空子。甚至于如果不修好自己啊，正念也不足，处理一些事情时就会流于一种常人的那种想法。那就起不到救度众生的作用了。”（《2005年曼哈顿国际法会讲法》）

    通过学法，我找到自己的人心，操之过急。于是我多发正念，整天对着她发正念，同时多学法，修好自己。大姐身体不好，由于年轻时劳累过度，争斗心又强，满身都是病，成天吃药，有时一个月就得几千元的医药费，全家人都为她愁眉苦脸。看到她那难过的样子，我发自内心的关心她，给她讲大法的神奇，祛病健身。告诉她我修炼后乳腺癌都好了，讲生命返本归真的道理，讲共产党编造谎言骗民众，迫害死那么多大法弟子。苦口婆心的破她后天的观念。

    她不爱吃油腻的东西，我就给她包素馅饺子，擀面条，全家人都爱吃我做的菜饭，又香又可口。逢年过节、亲属串门做的菜饭都能让他们满意。其实我在家里是最不会做菜的，我知道这是师父给我的智慧。在他们的眼里，我是百里挑一，从来没有见过的大好人。在这正的因素的感染下，周围的环境不断的在改变，大姐那顽固的观念渐渐的在溶化，全家人都对师父、对大法升起了敬仰之心，都在同化大法，并退出了邪党。

    因为她家有二十多亩农田，每当除草、掰玉米，我都主动去干，不怕脏，不怕累，为的是讲真相。干活的人多，年轻人也没我干的快，铲地他们铲一条垅，我铲两条还在前面，既快又干净。这样讲起真相，大家都爱听，都说：这炼法轮功的人可真了不得了。有的要小册子，有的要护身符，多数都签名“三退”。一年多后，全场工人、服务员、亲朋好友“三退”的八十多人，现在大姐已走上了修炼之路，大哥也在看《转法轮》。

    我现在又到了一个新的环境，女儿开的物业服务超市，接触很多人，多数都签名“三退”。我也经常到别人家打扫卫生，前几天，给一县领导家打扫卫生。

    第一天，我给女主人的弟弟讲真相，他说他同学给他资料和光盘，他全看了，就是没在乎，今天听我这么一讲，他说：给我签上名（三退）吧，还高喊“法轮大法好”。到下午，他说：我每天干点活就累，今天一点也不累，看来我也得修炼了。

    第二天我又给女主人讲了一个多小时，从“天安门自焚”伪案、“傅怡彬杀人”等谎言，天灾人祸到共产党杀害中国同胞八千万；现在迫害大法弟子；“活摘大法弟子器官”；天灭中共；党、团、队必须退出来才能得救、有未来等等。听我讲完，她惊讶的说：原来是这么回事呀，等他们爷俩回来商量商量。看来她听進去了，只是还有怕心。

    在讲真相的过程中，我也遇到过挫折和嘲笑。有人说：现在抓的可紧了，你们还说。其实只要信师信法，正念足都能做好。

    回想起自己走过的修炼路，有过不足，失去过机会，也留下过很多遗憾；在去人心这方面还差的很远；由于自己性格急，和同修发资料配合不好，同修多次指出来我也不认错。还有在家庭方面对儿女过份疼爱；对儿媳百般顺从，使她养成的自私心理越来越大。这都是自己没有理解好法，走极端造成的。

    在今后的学法、背法、实修中，我一定会严格要求自己，在正法進程最后时刻，勇猛精進，做一名合格的正法时期的大法弟子。

    谢谢师父的慈悲苦度。谢谢同修们的帮助。


在正法修炼中见证大法的神奇

    文／河北大法弟子

    【明慧网二零零六年十一月四日】我是九八年十二月得法的，在几年的正法修炼过程中，我亲身经历了大法的殊胜与神奇，写出来与大家分享。

    九九年七月二十日，恶党开始大规模迫害法轮功。我想这么好的功法为什么不让炼了？我和同修还是到外边炼功。七月二十五日，来了一车恶人把录音机拿走了，记上我们的名字。

    有的同修建议上北京上访，我也跟着去了。好多人都没有到北京，就被绑架回来了。 我和另一个同修坐在同一辆车里，半路上警察只是打开车门看了看，也没说什么就放这车走了。

    到了北京，出站时恶警逐个问你是干什么的，我们说是上货的，我那时刚炼功，什么也不懂。到了北京不知道去哪里上访，就坐上公共汽车，坐了几站就下车了。我们一路走去，抬头看见了公安局，同修说就上这里也行，我们向公安局大门走去。结果也没让我们進去。找到了门卫，他问我们是干什么的。我们说要讨个公道。他们问有什么公道上这来讨，我说为什么不让炼法轮功了，我才炼了半年病就都好了，国家不是说让人民身体健康吗，我们没钱看病，炼功能够身体健康，这有什么不好。他们问哪来的，记上名字地址，把我们用车送到一个办公室，出来一个干部模样的人，给我们讲了许多歪理。我们说你讲那么多也没用，我们也不懂，我们就知道这个功法好，要炼功。他们没办法，把我们送到一个体育场。

    体育场里都是全国各地上访的大法弟子，可多了，大体育场大半圈都是。有七十岁的老人，最小的才几个月。看我们的警察热的老换班，说是四十二度，我们都不热。当时天空嗡嗡老响，声音特别大，有好多人说是天鼓，警察却说象青天打雷。大家都哭了，说是师父鼓励我们呢。

    到了晚上用车把我们都送回各地，把我们也送回来了。那个同修被单位接走了，我被关了三天，跟我要了五百元钱，说是看我的费用。让我写不再上北京上访的保证，我说不会写字，他们找了五个我的家人立保证，说我特殊。

    一天早晨，刚坐起来，抬头看见大法轮在头顶转呢。我让家人看，他们看不见，我知道这大法是真实的了，也知道以后应该怎么做人处事了。

    二零零零年，我学法炼功中遇到了困魔，很苦恼，我用了许多人的办法，一直也解决不了。看完书不知道看的是什么意思。我努力学法，遇到问题要忍，有师父的新经文，同修都给送来，使我更知道法的神圣。我的心脏病就不再犯了，可是家里的矛盾不断。我跟老同修说了，她们说你向内找，修自己，该去除执著心了。我渐渐的认识到还得好好学法炼功，出现矛盾我忍着很快就过去了。有一天早晨，五点来钟起来炼功，突然脖子憋的上不来气，脑袋涨的难受，要去厕所，走出去不远，眼前出现一个大光圈，黄色的、六尺大。走出去好远了还把我罩在中间。

    我越来越感到无病一身轻是多么的舒服。

    在学法中，看到师父在《转法轮》里讲到，“因为两个空间的时空概念不一样，我们这边空间的一个时辰，就是现在的两个小时。而在那个大的空间当中，我们这一个时辰就是他的一年，比他的时间反倒慢。”我悟到炼功人应该突破这个空间，突破这个困。在我们这个空间睡上几分钟，在另外空间就睡了好长时间了。用这个理突破这个困，逐渐的看书不困了。后来学法又悟到修在自己，功在师父，是师父在帮助我。

    在突破家庭亲情的时候，外面非常邪恶，家里人都怕，不让我和外人接触，不让我证实法。我要不和同修来往就接不到经文，跟同修一接触丈夫就和我吵。我控制我的脾气，我说我炼功都受益了，我得听师父的话证实法。

    我对丈夫说，我的命是我师父给的，不然的话我早就死了，现在没吃药，也一直没犯病，只要我活着我就证实法。

    从那以后家人再也不管我了。在这期间我们发真相资料，做着各种证实法的事。这时同修给我拿来一张真相资料，我在一个打印店印完给同修发。印一张要两毛五。后来他们不敢印了，有的被恶警给抄了。

    二零零零年下半年，我们建了资料点，和同修切磋后悟到得去北京证实法了。我们共去了七人。二零零一年一月份我去北京，不但没有怕，而且激动的老想哭，感觉就象回家，别提多高兴了。我在学法中看到，“我的根都扎在宇宙上，谁能动了你，就能动了我，说白了，他就能动了这个宇宙。”（《转法轮》）我们到天安门喊了“法轮大法好”，“还我师父清白”。打横幅时，恶警把横幅抢了，恶警指着我的鼻子连问我三遍你要干什么，我说我要证实法，他扭头就走了。

    当时我想恶警为什么没有抓我，我脑子里瞬间就想起了在经文《理性》中说：“被抓不是目地，证实大法才是真正伟大的、是为了证实大法才走出来，既然走出来也要能够达到证实法，才是真正走出来的目地。”我再回头一看把一个常人给抓了，人家跟他们吵起来了，结果又给放了。在吵的时候另一个同修也走了，另五个同修被绑架没回来。在师父的呵护下我俩一起回来了，在回来的路上，想起《转法轮》中说：“修炼我们这一法门，只要你心性把握的住，一正压百邪，你不会出现任何问题。”

    每天努力学法修炼，我们发传单，挂横幅。有一次，全市共同挂横幅，每一条路都挂。结果西郊被抓了 十二个同修。因为分片挂，我们东郊的都挂完了。第二天才知道出事，后来都找自己，发现还是不在法上。一同去做的同修从心性上不到位，但爱面子不说，觉的不去又不对，所以造成了很大的损失。

    有的同修在埋怨，我们都很痛心，吸取教训决不允许邪恶再钻空子。集体学法，我们在一起互相切磋找差距。“再艰苦的环境、再忙的情况下，都不能忘了学法，一定要学法，因为那是你们提高最根本最根本的保证。”（《在美国佛罗里达法会上的讲法》）

    在二零零二年师父生日前，我们去北京证实法，我悟到故宫是师父呆过的地方。我和同修说了。我们去了六个人，早八点就到了，还没人。我和一个大姐说先去故宫看看去。

    我俩一直转到售票时，大姐说回去吧，我抬头往里边一看，一下看到远处很高处有座山，山上有树，树上开着大朵大朵的花，特别漂亮。我一下惊呆了，不知为什么眼泪流了下来，心酸的哭出了声。我说没到地方不肯走。大姐说不是旅游来了。回来后都坐在草坪边上，一会儿有个同修站起来了，过来两个便衣问她是干什么的，她还没说话就被抓走了。这时同修都走了，只有一个我不认识的同修没走。怎么办呢？

    这时天下起了小雨，我们到天安门外买了伞，回到天安门。我俩喊了“还我师父清白”，“法轮大法好”。喊了一圈，在师父的呵护下安全返回。回来后到大姐家，她和一个同修已经回来了，有一个男同修没回来。我们交流为什么会出这样的事，我们什么都没做就被抓走一个，这不是针对我们每个人的心吗。大姐说你们俩人都做了，我们什么都没做，她们还要去。明天才是师父农历的生日。晚上又来了几个同修也要去。一共去了两帮，一帮五个人，我们这帮六个人。我们一路上背《洪吟》〈威德〉：“大法不离身，心存真善忍；世间大罗汉，神鬼惧十分。”师尊是在高境界点悟我们，我们证实法，邪恶再疯狂也吓不倒我们。我们在故宫后门喊着大法好，还我师父清白。在喊的过程中周围的常人都惊呆了，给我们拍照。我们顺利的都回来了。当我悟到师父处处都在看护着我们，只要我们互相圆容，互相鼓励，就能做好我们该做的，我感觉自己高大无比，好象没有什么困难挡得住我，心中的一切疑问都烟消云散了。

    我越来越懂的法的伟大和怎样信师敬师。我悟到好多法理。在学法中我看到师父说：“弟子们，精進吧！最伟大、最美好的一切都在你们证实大法的進程中产生。你们的誓约将成为你们将来的见证。”（《正法时期大法弟子》）有同修说我们还得去北京证法去。我们准备了两米多长和一米多长的两个横幅，准备挂到故宫里边。我和一同修到了故宫外边，同修的小水瓶漏了，她悟到自己有漏，她说心不稳。怎么办呢？我说我自己去挂吧。

    我想把横幅挂到金水桥栏杆上，可是这里布满了恶警和便衣。怎么挂呢？我心想所有看到我挂横幅的人都是要救度的人，所有邪恶的人都不配看。我求师父加持我一定挂上去。这时正好过来一群旅游的人，我趁机把两米长的挂上了。旅游的人群一过，恶警一下看到眼前挂了那么大一个横幅，他们都乱了。有打电话的，有拿横幅的，不一会儿排着队往故宫里跑去了，一个横幅把他们吓的这样。

    挂第二个横幅时我和同修发正念，谁都不许动，这是救度众生的。我挂到展览馆栏杆上，我们喊了一圈“法轮大法好”，“还我师父清白”，回来一看横幅还在那里，我们俩人都激动的流泪了。

    回来后找自己，为什么同修会那样，我找到自己的观念和人心，看同修有心性关过不去时，帮同修也是带着我的观念，认为同修不行才帮的。细想把自己看人不行的观念带着能量给人家加上，不但没帮好又加上一个不行。我想：师父，我又错了。从这以后无论遇到什么情况都先肯定她们行，只不过这是她的一关。从法理上再交流很快就能突破过去了。

    二零零二年本市整体提高整体配合，开创环境勇猛精進着，和各县的大法弟子一点一点的就联系上了。给他们送资料，有给外县送的，有在本市送的。这时有好多流离失所的大法弟子都是住在我给他们租的房子里，让他们做资料。后来越来越多，就帮助各县城建资料点。来的有不少是大学生，我们在交流切磋中都从法理上讲不能消沉、懈怠，不能耽误了做资料，所有做资料工作的人上午都学法，再忙也得学法。忙的时候晚上多做点。

    我们形成整体，就是在邪恶疯狂干扰的情况下，发好正念，学好法，互相弥补着，协调着。遇到每一件事都要向内找。

    我利用自己的便利条件配合资料点，做好自己力所能及的事，从各方面多帮助做资料的同修提高心性，还要设法配合弥补漏洞。有一次同修定好了明天给县城送资料和交流，可是第二天下大雨。怎么办呢？人家都等着，还有经文呢。我俩只好去了。去时发正念，我们做的是最正的事，谁也不许干扰，我们的空间场我们说了算。结果我们出去雨就小了。等我们一上公共汽车就大了。半路倒车又不下了，倒上车又下了，三次都这样，没浇着资料和经文，我们都激动的哭了。谢谢师父帮我们，这都是符合大法后法的展现。

    可是有时思想不正也做了许多错事，如我在发真相时，晚上八点出去早了，到一楼听里边有说话声，就想往门上放。这时心想他们要是开门出来怎么办？在一楼想的，到二楼真的我一伸手里边就开门了。我想：师父，我又错了。过后我想可不能随便想了。有一回做了一件最大的错事，现在想想心都难受。有个同修送资料特能干，但就不学法和发正念，说他多少回也不听，还不高兴，不在乎，我想出了事他就好了。结果没有两天就出事了。从这以后我更加把握好我的一思一念，吸取教训，不能不在法上想，每时每刻都是修炼人，要正念。

    到了二零零三年四月二十五日，有个同修说她还没去过北京，让我陪她去北京证实法，顺便再买一些耗材。我说行，我们一起发正念，我们去北京证实法谁都不配破坏我们，这是师父让做的最正的事，不会出现任何差错的。我更加知道这不只是我个人证实法，还带着整体的责任，我必须保护好她。我求师父加持我，到了天安门我们一路喊了“法轮大法好”，“真善忍好”，同时也贴了大法好的标语，而后买了耗材顺利返回。

    我真的感受到是师父牵着我的手走了一程又一程，激励着加持着，别提多喜悦了。我去北京从没有过怕，而是非常高兴，这都是法的力量。

    有一次晚上送资料十点了，回家天要下雨，同修说拿伞吧，我洋洋自得的说它浇不着我，我能抑制它。我刚出去不远连风带大暴雨就下来了。别提有多大了，根本就走不了，站都站不住，我想刚才又说错了，我说不管哪错了我改，我有师父管我，我是大法弟子，谁都不许干扰我证实法，解体一切邪恶。

    大雨浇的我喘不上气，我说天在给我洗澡。不一会儿雨就象沐浴一样舒服了。远处有照过来的光，我一看周围有个大彩虹，连地上的水泡也是彩虹的。我在师父的慈悲呵护下，走正自己的每一步路，才保证在这混浊的大风大浪中不迷途。

    这时本市证实法救度众生讲真相的事做的轰轰烈烈。我市也有一部份流离失所的大法弟子。她们都做整体协调和建资料点。我不想做集体工作，可是什么都得参与。

    因为我家的生意特别忙，家庭也得圆容好，家里有很多亲人对我不公平，不支持。因为我做证实法的事他们不理解。我要解开他们的心结，理解原谅她们。我千方百计把家务做好，利用一切时间学法，重视发正念。我感受到我的心灵最深处的呼唤，是我明白的那一面对法的渴望啊。我身心在如饥似渴的读法时发生了很大的变化，我时时刻刻感到溶在法中，心里渴望学法。我学法时很少走神和困了。可是时间少我也着急。我把《洪吟》、《精進要旨（二）》都背下来，利用走路没人买货时背。我出去做证实法的事，说走就得走，家人不能管我。可是我尽量做好家里的活。

    二零零二年恶党的十六大召开前，由于同修放松了学法，被邪恶绑架。后来许多同修被绑架，资料点都被破坏了。同修承受不住把我说出来了，我也被绑架，共有二十多人。到了看守所，我开始绝食。看守所有四个号，每个号有八个大法弟子。我这号有九个。

    我们五个人开始绝食。恶警说你们再绝食就把《转法轮》拿走。有的同修就吃了。因为这是以前同修绝食要来的。同修说得珍惜这书，她们就放弃了绝食。我绝食到第七天，恶警找了一些邪悟的给我洗脑，我不听她们的，队长叫恶医恶警往我鼻子里插管子灌食。我不让他们灌，他们就打我，找五个人摁着我把管子插到鼻子里。

    他们怕我拔出来，把我的手和脚带上三十斤重的手铐脚镣，压的我直不起腰，只能坐着。因为怕我用手去拔管子，就把手铐和脚镣上的铁链子缠在一起。我的手腕象刀割一样的痛，脚腕也痛的受不了。我就发正念清除它们，不许迫害我。可是不管用。我想起师父说：“修炼我们这一法门，只要你心性把握得住，一正压百邪，你不会出现任何问题。”（《转法轮》）

    我还是发正念，还是痛的我受不了。我也紧张了，我想起师父说：“我告诉大家，真正修炼的时候，刚一進去就会出现很多功能，你已经進入那么高的层次了，所以功能是相当多的。”（《转法轮》）

    我求师父加持我的正念，我接着背法：“一个修炼的人所经历的考验是常人无法承受的，所以在历史上能修成圆满的才寥寥无几。人就是人，关键时刻是很难放下人的观念的，但却总要找一些借口来说服自己。然而一个伟大的修炼者就是能在重大考验中，放下自我，以至一切常人的思想。我为在能否圆满的考验中走过来的大法修炼者祝贺。你们生命不灭的永远以至未来所在的层次，那是你们自己开创的，威德是你们自己修出来的。精進吧，这是最伟大，最殊胜的。”（《位置》）

    我一直在背法控制疼痛，在想平时悟到那么多法理，关键时刻应该怎么做，我流泪了。渐渐的迷糊睡着了，能暂时抑制住疼了。插進胃里的管子扎的胃生疼。我清醒的知道只有达到法的标准才能够解脱了疼。师父说：“我们讲修炼，往高层次上修炼才能管的。”（《转法轮》）我是修大法的，我身上是有能量的，有功，我就和手铐脚镣说你们都得同化大法，不许迫害我。后来奇迹出现了，胃也不疼了，手铐脚镣象海绵一样软绵绵的。

    后来我绝食瘦的只剩皮包骨了。恶警叫恶医给我查体，我发出一念，让我的心脏换位，让血压低出极限，不让他们查出来。结果他们真的查不着我的心跳，血压也没有了。恶警赶紧找办案单位放人。

    就在放我出去时，旧势力仍然不放过我。让我的身体突然出现异常头痛，心绞痛，眼睛什么也看不见了，周身出大汗。我心想我真不行了，就在这一瞬间我马上悟到我有师父管我，我不能死，师父让我怎么走我就怎么走。家人和办案单位让我去医院，我和家人说回家就好了，如果去医院真的死了。他们没办法只好把我拉回家了，回来后眼睛渐渐看见了，身体五天恢复原样。

    我真正感受到是师父在给我承受，更加坚信师父坚信法。家人说我自私，自己修炼不管别人，我说我的病好了，省了多少药钱，还能干活又挣了多少钱。这回他们看到我一粒药没吃，身体恢复的如此之快，他们真正的心服口服了。这都是大法威力的展现。

    我在家学法发正念有一个多月后，又准备把以前建了一半的资料点建好，在外地开始找人。由于我的做事心切，找了两个大学生，都是流离失所的。其中有一个是刚从拘留所出来的，是别人介绍过来的，我收留了她。

    此房子是专门收留出走的大法弟子。我找一个同修和她同住。此人住下后总是白天出去，到晚上十一、十二点钟才回来。我们说她，她也不听，就没有让她做资料。

    我和同修把东西准备齐了，准备第三天运走建资料点。结果第二天就有恶警查户口敲门。我们事先都约定好的，每人一把钥匙，谁来自己开门，敲门的一律不开。结果我收留的那人把门打开了。自称找房东去就走开了。我一看不好，就叫另一同修去买早点，把她支走了。过了一会，她们都没有回来。恶警开始搜查房间，资料电脑都被拿走了。还有约三千元现金也被抢走。我被绑架到看守所，他们问我叫什么名字在哪住，那两个人是谁，这期间我一直发出强大的正念，解体一切另外空间的邪恶干扰。让旧势力黑手烂鬼淘汰至尽。我随时找出自己的漏洞和执著，自责不该做事心起来了。本来就没有学好法又去做事，正念也没发好，又让邪恶钻空子了。

    我不再去考虑自己了，把自己应该承担的责任都承担起来，不能给整体带来任何损失。我想起师父的法：“其实大法弟子每个人都是有能力的，只是没在表面空间表现出来，就认为没有功能。但是无论能否在表面空间表现出来，动真念时都是威力强大的。”（《大法弟子的正念是有威力的》）不管他们怎么问，我就是背法不说话。我说不知道，你们不配问我。

    后来，出来一个恶警，打我耳光。当时我发了一念，你打我多重，你就多疼。打了几下，果然他手疼了。他用一条大毛巾绑上胳膊，抡起来使劲往我脸上打。打了一会，发现我脸上不红。我当时想起了师父的法，“大法弟子在正法中已经充分发挥着功能的作用。比如在正法中正念很纯时功能运用得很全面，而且很多弟子都能在正念中随心所用，几乎是用什么有什么，如将迫害大法弟子的邪恶坏人定住，只说一声‘定’，或者说‘你站在那儿别动’，或指着一群坏人，就一定动不了，过后想一下‘解’就解除了。”（《什么是功能》）

    这时，他们换电棍，开始拿个小号电棍。他们说，“你说不说？再不说就电了你了。”我说，“我们大法弟子不会出卖好人的。他们把我的手背铐着，把我摁在地跪着，踩着我的脚，用毛巾勒我的嘴往上拽我。另一恶警拿电棍电我。这时我发出一念，人间的电它不配电我，谁电我我电谁。

    当他电我时我大喊师父电他，这时出现火球把他电了。他们说电棍漏电，又换了一个中号的。他们怕我喊，把我弄到二楼上，又开始电我，他们用毛巾使劲捂我的嘴，第一个人不敢电了，又换了一人恶警，我还照样喊，又电他们了。再换人，他们照样挨电，他们垂头丧气的说，“电棍又漏电了。”他们又使了更坏的招，用电棍发出的蓝光晃我的眼，人的眼睛是受不了的。我突然想起《转法轮》中有一段法：“走到外面很亮的地方，瞳孔要急剧缩小，不然的话，晃眼。”当我想起这段法时，眼睛不难受了，而且一眨一眨的看着他们。他们说她的眼睛也不怕电。电我的地方一点都不疼，反而冒凉风，我知道是师父在管我。

    到中午吃饭时他们都走了，又来了一个女恶警和指导员。我背《忍无可忍》，“但是从目前邪恶的表现来看，它们已经人性全无、正念无存，就不能再容忍其邪恶对法的迫害。”我长时间发出一念让他们头疼。当我一停时，他们才明白过来，说你再念就电你的嘴。

    不一会儿他们俩个就头疼了。在地上转圈说头疼。后来女恶警就走了，我对那个指导员说，“你如果念法轮大法好，真善忍好，五分钟，你的头就不疼了，你信你就念，不信你就疼。”

    后来他坐在椅子上呆了一会儿，他看看表围着我转了两圈，他说你什么也不用说了，你说说讲清真相，救度众生是什么意思？你还说现世现报是什么意思？我说，“你们电我你们自己也都挨电，这就是现世现报，现世现报是让你明白真相，别迫害大法弟子。”

    我说，“就象你头疼，你念大法好头就不疼了。真善忍是宇宙大法，你迫害他你就得挨报，现在报是叫你别迫害大法弟子，不听以后报那是真的恶报，以后不迫害大法弟子会有福报的。”

    这时恶警们都来了，又买了一个最大的电棍，我脑子一直背法、发正念、背《大法坚不可摧》：“大法弟子为什么被邪恶残酷的折磨，是因为他们坚持对大法的正信，是因为他们是大法中的一个粒子。为什么要正法，是因为宇宙的众生都不符合标准了。作为大法弟子，坚定正念是绝不可动摇的，因为你们更新的生命就是在正法中形成的。”他们说，“你再不说用这个最大的电你。”我的心一点都不动。我有师父管，电的一点都不疼。又换人电我，我照样大喊，“师父电他。”又电了他们。这回发出的火球好大，拿电棍的人把电棍扔到地上，抱着手转圈。五个人都离远远的，其他人都吓的躲开了。他们气急败坏的都走了。

    后来几个恶警拿着我的照片说，“已经找着你了，你还不说？”他们说不归他们管，归北区管，让他们处理去吧。没有办法扔，如有办法扔，扔出去算了。

    后来北市区派出所派人把我接走，让我的家人认我。关了两天，我一直给办案人员讲真相，他们都说：她确实可怜，给她办一个行政拘留吧。十五天后我回来了。

    二零零四年，遵循师父叫我们做的，我们这里资料点“遍地开花”，都在做着证实大法的事。我们不断提高着，实修着。到《九评》出来后，我们又准备开始印《九评》。零五年四月开印，同修都在看《九评》，但发《九评》都有抵触。我们集体学法，交流怎么样破除这变异的观念、紧跟师父正法進程。

    我们集体学了《新年问候》：“中国大陆的大法弟子，全世界大法弟子，新年好！乙酉年开始了，在这一年中，正法洪势会给人类带来变化。为此，大家要更加做好大法弟子要做的三件事，放下执著，不要用人心看待大法弟子必须认清的迫害与迫害我们的邪党的真面目。”在学法切磋中，我们解决了相当一部份同修的旧观念，都理智了。大家都认清了，“怕”是共产邪灵在起用，发正念解体邪灵，大家都发《九评》都讲三退了。在邪恶疯狂时期，我们一直做着各种救度众生的工作，有的同修以为只要一插播电视，就得被抓，这也是这几年来迫害造成的状态，可是我们也做出了很多成绩。同修怕给本地带来麻烦，我们只好自己摸索着做了。

    零五年七二零那天去了一个地方插播，没成功。过了两三天又去了，我想打压从这开始的，也要在这堂堂正正的正过来。我发出强大的正念，解体一切障碍和干扰。我想起师父的讲法，“大法弟子是伟大的，因为你们修的是宇宙的根本大法，因为你们用正念证实了大法，因为你们在巨难中没有倒下。大法弟子正法，历史上从没有过先例。在用理智去证实法、用智慧讲清真相、用慈悲去洪法与救渡世人的伟大壮举中，完善着每一个大法弟子圆满的路。在历史的伟大时刻，稳健的每一步都是光辉的历史见证与无比伟大的威德。这一切都将在宇宙历史中记载。伟大的法、伟大的时代在造就着最伟大的觉者。”（《弟子的伟大》）我们都向内找，还是做事的人心重，没有真正的用我的本性，用慈悲救度众生。我动真念求师父加持一定成功，这要救度很多众生的。这时，我感受到众正法神和师父的法身在帮助我们。我激动的流泪了。因为常人播什么没有干扰，我们要救度众生，另外空间层层都干扰，我们解体一切障碍，结果顺利播了好长时间。

    师父告诉我们法是现成的，我悟到就是让我们在救度众生中去掉旧的一切人的思想，符合大法造就我们思想的标准去运用他，法的威力就展现给我们，越向内找、净化自己，去掉人的一切壳，法就会美妙的轻松展现。回来后因为家里忙，整体也有事，我放松了对这方面发正念，最重的是执著起利益来了，因为我为儿子挣学费忙的不行，到八月，我在做买卖的路上，有五个人问我亲属的名字，还没等说话，他们就把我推到车里了，把我的眼睛蒙上。我大声喊，“抓人了，救命啊！”他们开车就跑。

    我问他们为什么抓我，他们谁都不说话。我一路上给他们讲真相。怎么讲他们都不说话，我就发正念背法：“我的法身一直要保护到你能够自己保护你自己为止，那时候你将走出世间法的修炼了，你已经得道了。”（《转法轮》）我悟到我是有能力的，我发正念要他们都恶报，可是我又一想，师父告诉我们不要看他们职位高低，他们也是要被救度的人。我想起师父的法，“当然，修炼人没有敌人，谁也不配做大法的敌人，揭穿邪恶是为了制止行恶为目地的。”（《向世间转轮》）我想他们抓我就是要救他们，用我的威德善化善解我们的渊源。求师父加持，发正念解体他们背后的邪灵烂鬼，我就是要救度所有一切应该救度的众生。

    他们轮班问。我说，“你们家也有老人，有兄弟姐妹，就因为做好人天天这样抓，你们忍心吗？你们还有人心吗？”他们问我，“谁是头？”我说，“我们没有头，迫害我们五六年了，我们都没有说什么，现在说说你共产党是个什么东西。”我说，“头都是你们身边的某个人，因为从九二年到九九年有一亿人炼功，你们这些人中不可能没有炼功的，他们都知道好。这比方说你的母亲在家里炼又给你们省药钱，她身体健康，你不也省心吗？可是三天两头的把你的亲人抓走，抓一回、打一回，你是什么心情。你不知道你的亲人是好人吗？时间长了，你也会说个公道话，你不也是头吗？只要是人都会这样做的。”他们说，“你还不说？他们已经什么都说了。”他们问我上山干什么去了，问那东西是从哪来的，钱是哪来的，买什么的。我说，那东西不知道哪来的，钱是我借来，给儿子上学的学费。我想把漏洞都堵死，不牵扯整体一点。因为那钱是买刻录机的，我要更高标准来要求自己，不许对别人有伤害。让自己的一思一念都得达到法的要求和标准，不看重任何一个人和事，我要救度这些众生。他们说，“人家都说了，这是给你个机会。”我说，“不要你的机会，你不就是迫害吗。”他们说，“上级有令，你是重要人物，得好好招待。”

    我一進去就不吃不喝，绝食二十天，晚上我晕过去了。他们把我送急救中心医院，住了几天院，还把我女儿接去了。我知道这都是伪善。出院转到另一个看守所。我接着绝食，看着我在那躺着又不行了，恶警送我去医院检查说是心肌梗塞，血压也没有了，又住院了。警察二十四小时轮班看着我，白天两班四个人，黑天两班六个人。把我搁到十七层楼，说怕我跑了。我想求师父加持一定得走。发正念清除这一帮人背后所有的邪恶和解体干扰我走的一切因素，跟他们所有人的本性沟通，大法能解我们所有的人的冤怨。你们不干扰我走，就救了你们了。

    我想在《转法轮》中讲“有坏思想的人，想不正确的东西的时候，在你场的强烈作用下，也能改变他的思想，他可能当时不想坏事了。可能有人想骂人，突然间改变思想，不想骂了。只有正法修炼的能量场，才能起到这样一种作用。”第一次没走成，我哭了。我求师父加持，解体一切障碍，让他们三个都睡着了，师父加持我把手铐脱下来了，所有缠在我身上的医疗仪器的线也都拽下来了。我动念不让门发出声音。我想，“来个人告诉我怎么下电梯。”真的来两个人告诉了我，

    这时黑天根本没有人。到外边门锁上了，我到栏杆那一看有两三米高，怎么上呢？这怎么办呢？我想师父加持弟子出去吧，我把着栏杆真的飘起来了。出去有车在那等着。师父又点化我上哪去。到晚上我看见到处都是要抓捕我贴的我的像片。我发正念，所有拿我像片的人身上的黑手烂鬼全都解体，把我的能量和功发到所有的像片上，因为那是我的形像，我的信息，我要救度这些有缘人，他怎么还能找到我呢。

    出来后看《明慧周刊》，同修都在背法。我悟到这是在点化我也得把法背下来。我就开始背《转法轮》。第一讲一天背一段还挺费劲。背了一个星期才背三段。我就不想背了，太难了，还是通读吧。可是后来每次看周刊都看到同修在背法。我想人家都能背，我为什么不行呢？我下决心背。一天背二段就开始闹心。我向内找为什么会这样，自己还是认为没文化，才上过小学三年级，跟人家比不了。什么都用法衡量，为什么这个就忘了呢？还是人心，我得用我达到的法的思想标准，神的念去背法。

    渐渐的一天背一页开始闹心，以后每突破一页闹心一次，最后一个小时背一页，闹的我受不了，再也没有往上突破。在背法时，好象这法就没看过一样。通过背法更加悟到法博大的内涵。我用了三个多月背完。现在抄《转法轮》，因为我写这个体会有很多字不会写，我到处找。我突然想起要是把《转法轮》抄一遍不就都会写了？因为他是法呀。

    后来，我又悟到邪恶去找我的地方我也得去救他们，不能让他们听邪恶的谎言。去了之后，他们都怕，通过听真相，看真相光盘，他们都退出了邪党组织，还有好几个人得法炼功了。

    师父把最好的都给了我们，同时把我们的身体净化到最好的状态，只留那么一点魔难为我们提高心性用的，还告诉我们怎么修。我悟到只要学好法，身心都同化好法，出现问题时，法就从脑中展现出来，用法破解这一魔难，这都是让我们成熟的过程，一次关是一个层次的升华，看我们能不能达到标准。

    现在到最后了。让我们向内找，净化思想。给我们留这一点点这一层人的思想，是能在这里救度众生和生活的，可是我们必须和达到法的要求和标准，在自己证悟这一层次中运用法的威力，一思一念都得自己主宰。我工作和生活用这一层理，我不做人的工作时，任何一思一念，不符合法的都不允许动，它要自己动，那还是我吗？所以得明明白白的主宰任何一思一念。要会运用法的要求标准，人的脏思想还能有吗？我们是向内找，放下人的心。我们能做什么呢，都是师父在给我们往下拿不好的东西。师父看的就是我们的心，一切都是师父在做。

    因为我文化有限，这只是大概的写写，还有好多没写出来，不当之处敬请慈悲指正。


在证实法中修正自己

    文／黑龙江大法弟子

    【明慧网二零零六年十一月四日】尊敬的师父好！同修好！下面是我在正法修炼中的一点心得体会，请指正。

    今天去给同修们送资料，又到了那条崎岖不平的小路，每次到了这里都是晚上了。没有路灯，漆黑一片，路的尽头就是同修的家。这条路我走了四年多，虽然很熟悉了，总是自行车带了满满一大箱的资料，每次我到了这里都是发着正念、小心的骑着车，就是这样还有几次差点摔倒，尤其雨后地面坑洼泥泞更加不敢懈怠。我想这条坎坷小路和我修炼的路是多么相似啊。

    我是九七年得的法，我从开始修炼就已下定决心义无反顾的跟随师父，实际上我也是这样做的。在邪恶疯狂迫害大法的这几年，我一直在兑现着我的诺言。

    九九年邪恶迫害大法时，我修炼时间还不长，很多事情还不明白，一路上跟头把式的走到现在。靠的是对师尊坚定的信念、大法的威力，身边和网上同修们的精進也在不断的激励着我。

    “七?二零”以后，虽然以各种方式证实大法，但那段时间邪恶猖獗，真象天都要塌下来一样。因家里放了复印机，我学法都不能静心，有时下班回家走在楼梯上就胡思乱想。婚后我的安逸心又起来了，学法好象当成了任务，不能入心，炼功更是隔三差五，加上大法被邪恶迫害，心理压力很大，就这样恶性循环下去更加不能静心实修。这期间师父曾经多次慈悲点化，但我也不悟。不久以后我被邪恶当成重点迫害对象非法抓捕。

    那一刻，我好象突然清醒过来，我知道师父就在我身边看护着我，我持续不断发正念讲真相。在我清醒过来正视恶人的那一刻起，恶警就没敢动过我一个手指头。后来在师父慈悲的呵护下，我打开手铐闯了出来，正好还有一辆出租车开过来接我。真是“你有怕 它就抓 念一正 恶就垮”（《洪吟（二）》〈怕啥〉）。

    在魔难中有没有正念对于修炼人来说结果真的是截然不同！现在说起来简单，其实那段时间对我来说也是惊心动魄的正邪较量，在我思想中也存在着正与邪的较量。通过这一关，我体会到：“作为弟子，当魔难来时，真能达到坦然不动或能把心放到符合不同层次对你的不同要求，就足已过关了。”（《精進要旨》〈道法〉）可见平时的学法实修是多么的重要啊！这件事在我的修炼上留下了教训，也从此改变了我正法修炼的路。

    流离失所后，我去过几个不同的地方工作生活。那两年邪恶迫害正疯狂，我家乡城市资料点很少，各方面都很缺人手，那里需要我，所以我决定回去证实大法。家乡城市不大，我又被邪恶非法悬赏通缉。我就一个人在市里隐居，开始组建资料点、制作真相资料大法书籍送给同修。几年来我们地区的资料点已经是遍地开花了，同修们也逐渐的都成熟起来了，邪恶再也动不了我们了。

    我一个人负责着一个资料点，购买耗材、上网下载、编辑打印、传送给同修等。虽然我被迫隐居生活，可是几年来正念强了，执著心也去了不少。以前执著于情，这个心比较重，现在和妻子（同修）分开的久了，在一起时更多的是在法上的交流，要说常人生活中的话还不好意思呢；以前怕心重，证实大法这么神圣的事，有时心里却做不到堂堂正正，现在制作真相资料就象一日三餐一样自然，已经溶入我的生活中成为了我生命的一部份。所以我觉的师父的安排是最好的，邪恶旧势力怎么安排都逃不过师父的手掌心。

    “怕心是人走向神的死关”（《走出死关》）。刚被迫害闯出不久时心有余悸，怕什么就来什么，警察还不停的对我家骚扰，到处找我。

    有一回，在十字路口就碰到曾绑架过我，并和我在一起时间最长的那个警察。我俩对视一会儿，他却好象完全不认识我。发着正念离开后，我想这次是师父点化我。修炼人的外部环境会随执著心而起变化，所谓迫害其实也是修炼人内心不纯净被邪恶强加進来的。修炼人的常人心重，正念就发挥不出来。

    悟到这些后我就对学法、发正念重视起来，学法发正念要真正静下心来。真正重视对待发正念就会很快入静定住，把我身体范围内的一切都用强大的正念定住，逐渐的正念越来越强，怕心越来越弱，不知不觉的就没有怕了，造成怕的因素也就不存在了。

    从二零零五年开始，大家除了讲清真相还要劝被邪党蒙蔽的世人“三退”。我全身心做着资料点的所有工作，每天很忙，接触的常人又少，这让我常常考虑我以后要走的路。大法弟子应该最大限度符合常人修炼，应该在常人环境中修炼圆满，也是在最大范围的去救度世人。

    几年来我几乎脱离了常人，虽然是被邪恶逼迫的，可是大法弟子是不承认这一切的，为救度世人应该破除一切邪恶安排，归正自己正法修炼的路。有时考虑到资料点的安全，我很少面对面讲真相劝“三退”，一般也是站在第三者角度点到为止。

    有一件事改变了我的观念：一天我去买耗材，由于我出门经常发正念，几年来几乎没遇到过熟人认出我，这好象很超常了。可是这一天有人在后面喊我，原来是我的一个同学。几年了我都没碰到过熟人，没有思想准备，他的很多问题我又不方便回答。我就想应该讲真相劝他退党，机会错过了我一定会后悔莫及。

    时间不多我就开门见山的说，他也挺干脆的退了。从这件事上我就想，在修炼路上虽然会不断的修去执著，但还会不断的产生新的观念，生出一些新的执著心，如果不重视，放任它就可能修不好。几年来，我就是因为这些新的执著错过了多少有缘人啊，包括我的父母亲人，原来的同学、同事、朋友，有多少众生啊。我没有机会和他们讲，可能我都不知道怎么讲。邪恶的迫害使我不能正常的生活，在邪恶谎言毒害下他们又有多少能真正理解大法弟子的慈悲呢？如果我能做好这一切，把他们从邪恶毒害中解脱出来，就能救的了他们。那作为大法弟子，这不是我肩负的责任吗？所以我要从新考虑我修炼的路。

    在大陆资料点工作有一些是“全职”的，每个人情况不同，种种原因不能在常人中工作，这就涉及到解决生活的问题。无论家里人提供的还是同修付出，毕竟不是自食其力，我觉的这也是有条件的在做了，有条件的证实法怎么能是大法弟子所为呢？考虑到目前大陆的特殊情况，以救度众生为重，需要有大法弟子全身心的付出，还要注意安全等情况不方便找工作。

    我深深理解，身在邪恶的干扰迫害中还在救度着被谎言毒害的世人，要比别人更难一些，再要突破更是难上加难，但是我觉的到最后都要归正自己修炼的路。大法弟子就是在反迫害中救度众生，在反迫害中否定旧势力强加的一切。其实回归到常人生活、工作中修炼就已经是在做这一点。

    由于我们地区多年来一直重视资料点遍地开花，曾经的新手也很熟练了，不缺乏技术人员，现在资料点已经不缺人了，所以他们也都说我现在也应该找一份工作了。我想每一位大法弟子都愿意全部身心投入到证实大法中来，特别是现在的常人环境又是修炼人不愿意面对的。我又清静了这些年，生出新的执著不愿接触复杂的环境，所以象我这种情况更需要在常人环境中修炼才行。比如有的同修觉的我某些方面好象比较精進，可是在常人中我可能会遇到一点小事心里都会静不下来。所以说我们的修炼提高是第一位的，如果炼功人离开了实修、提高心性，那其它的什么都谈不上。

    找工作中也会遇到各种魔难。开始时心里不纯净，虽然嘴上说为了破除旧势力安排，符合常人状态修炼救度世人，可是心里还是有一点为私的想法：这些年家里全由妻子照看，她也是被迫害的，我们被邪恶经济迫害的很严重，如果我能够挣钱就不会象现在这么艰难了。

    其实这个心一起，可嘴上还在法上说就已经不对了，说严重点是利用大法的一种肮脏思想。所以那段时间找工作一直不顺利，有一次路上还被雨淋了好几回，我避雨雨就停，出来雨就下，不淋别人专门淋我。后来我终于悟到了：我修炼的路如何走是大法的需要，是助师正法救度世人的需要，哪里需要我就去那里，就在那里证实法，这才是走正修炼的路。

    “无求而自得”，随其自然，把为私的心放下后不久，就有人给我介绍了一份工作，不在本市，所以相对安全，工资待遇很好，工作环境又好，我会继续发挥我的特长做证实法的工作。

    修炼的路上只要走的正，正念正行，我们想做的就一定能做的到。伟大的师父一直在慈悲的看护着我们。同修们，让我们共同精進，不辜负为解救我们历经无数苦难的师尊的一番慈悲苦度。

    以上是我在正法修炼中的点滴心得，能够参加大法弟子修炼心得交流会，分享修炼心得，共同提高，真是感到很荣幸。谢谢！


我是这样打开家人心结的

    文／黑龙江省大法弟子

    【明慧网二零零六年十一月四日】我的老伴是一个退了休的学校校长，业务很棒，但一生不入团也不入党。邪党的几次政治运动使他吃尽了苦头。八十年代，在做了中学教导主任和校长时，别人把入党申请书替他写好，让他签个名交上去，就是走个手续马上就批。他婉言谢绝，坚决不入。他和我说他早就把××党看透了，……坚决不入那玩意。按理说这样一个人，该好救吧，其实也不然，下面把打开他心结的过程谈一下。

    我九七年得法，在个人修炼阶段，老伴因看到我身体的变化，非常认可大法的神奇，也非常支持我天天不着家到处洪法。走入正法修炼阶段，尤其我四二五去北京，“七二零”去省政府证实法被第一批非法拘留迫害后，因我也是干了一辈子教师工作退休的，学生又多，知道的人也多，这爆炸性的新闻一下把他击垮了。尤其在他认为一生与他毫不相干的“监狱”一词居然和他的老伴挂了钩，使他无法接受。他几天来不吃不喝，也不睡，整天在外面走。

    从此他一反常态，对我修炼非常反对，并说：修来修去，修到“监狱”去了，从古到今哪门哪派有这样修的？当然，对于不修大法的人，当时的情形他们怎么会理解呀，一句话两句话又说不明白。但无论他怎么阻拦，我凭着对师对法的坚信，一直坚定不移的往前走。有时闹翻了天，我明确告诉他我什么都可以放下，绝对不能放弃大法修炼。我就是一修到底。就这样他也没有办法，也只好默认了。他告诉我在家学炼都行，千万不能出去，也别和其他炼功人联系。从此我就偷偷的和同修做着证实大法的事。

    有一天几个同修在一起切磋提到：我们天天想着出去救度世人，自己的家人和我们更有缘份，我们也应该救啊！起初我一点信心也没有，说他就是不可救要那伙的，该讲的也讲了，大法书也有，真相资料也全，摆在他身边不看不理，怨谁呀。反正我机会也给你了，你自己不要，那是你自己的选择。我们应该放下这个“情”。后来随着修炼的不断提高，我从法中悟到：这哪是放“情”，这分明是不善！我得救他。

    于是我有意试着把真相资料放在他容易接触到的地方，心想，只要他能看，慢慢会明白真相的，他还真无意的拿起来看了。可是时间不长，有一次一份关于“江××”腿坏了的资料让他看到了，恰巧那几天“江××”天天在电视上出现，这下坏了，从此真相资料他一点儿也不看了，有时还说些不该说的话。这下我真有些失去信心了，很长一段时间不想去救他的事了，似乎对他放弃了，心想真是不可度。我越有这个心，邪魔控制他越厉害，越让他表现出对讲真相的不理解。有一次他知道我和几个同修在一起切磋，和我大闹一场。

    过后我找自己，发现我给他讲真相心不纯，不是真心救他，而是想他明白真相了，省得以后总干扰我出去讲真相，他不管我我就随便了。抱着一个为我的私心。随着不断的学法，在讲清真相救世人的过程中觉的，在给别人讲真相和给他讲真相时心情不一样，对别人可有耐心了，对他两句话说出去他再不理解就火了，不想和他说了，随他去好了。仔细一挖根，是我对他的亲情太重了，对他产生了气恨心，还有急于求成的心。以前总认为他如何如何，其实是我的心促成的。

    悟到这，我发自内心想救他。我理解到几年来他承受的太多，是邪恶势力也在迫害他。当初他也曾手捧精装《转法轮》爱不释手，读一遍又一遍。是邪恶势力造成的迫害形势使他放弃修炼，又使他在刚想回头从新认识大法时，受到了阻碍。想到这儿，对他没有了恨，反而感到他太可怜了，他也是曾得了法的，他也应该是大法弟子呀！我现在才明白，不是太晚了吗？我求师父加持我，清除他背后阻碍他回到法中来的一切邪恶因素。我必须救他。

    有这一念，师父和大法就给我智慧了。我和修炼的女儿商量，买了一台录像机。老伴说：买那有啥用？电视那么多频道还不够看哪！女儿说：你看电视剧时，省的一集一集的看着急。租个碟想看多少看多少。他没出声。于是我们天天发正念清除他空间场的邪恶干扰。有一天我选了一些真相光盘，对他说，电视整天你一个人把着，这会有点空，我也用一下电视。他说你用吧。我让他帮我把光盘从录像机里放出来，这样无意中他也跟着看，看着看着他也坐下来很认真的看起来了。边看边说这个讲的有道理。第一个光盘内容是玛雅预言、太极和一个美国科学家谈人类科学和宇宙规律的联系。就这样，在他不用电视时，放真相光盘。第二个光盘是“谁是新中国”。他边看边说说的真对，这才是实事求是的真实评价。××党尽说谎骗老百姓。有了这个基础，接着又一次我放“九评”。他看的还直来劲，边看边赞不绝口说，写的真好，太有水平了，真是人才。就这样，我又放了“风雨天地行”、“天安门自焚伪案”、“九评研讨会”等。对一个不看真相资料的人，真相光盘打开了他的心结。我知道，这一切都是师父的慈悲和大法的威力。这对他在认识上真是一个飞跃。他真的得救了。

    我想，开了个好头，还应让他看师父的法，不更能彻底打开他的心结了吗？有了这个想法，师父又给我安排机会了。有一次他眼睛碰了一下，让我给他上眼药，上完他躺在那，我说你也不能看电视，我给你念一段法吧，我念了一段又一段，他听着不出声。我想，不出声就是接受。几次上眼药，都这样念。有一次他说，不用念了，放那儿一会儿我自己看。起来后，把《北美巡回讲法》一气看完了。

    就这样在师父的慈悲呵护下，他真的变了。再提到师父时都用尊敬的口吻。同修来找我或我去找同修，也不阻拦了，并且热情招待。但是能认识大法弟子的讲真相还真的需要一个过程。他隐隐约约知道我在做证实法的事。在严峻的邪恶迫害形势下，他很担心我，就告诉我：你修炼我不反对，但别太多人聚会，自己的身份应该明白，出事了都得你兜着。就这样，我只要和他在一起，有聚会场合讲真相时，他总是在一边插话换个话题。于是有他在，我讲真相时，他又成了阻碍了。我想这状态不对，得冲过去。

    有一次他说，不管什么场合见谁都让退党是不是太过份了？我说救人心急呀。他说，你们修炼好就自己修，总发资料挂条幅有什么用啊？我说：那不是救人吗？越好的东西越不能自己得到就算了，越应该告诉别人，都在家自己修谁救你们哪？他说，挂条幅就救人了？我说：这是师父最大的慈悲，有些人连救他的资料都不想看，我师父还给他最后的机会，只要有正念，不反对大法，记住“法轮大法好”几个字，就远离灾难得救了。多大的慈悲呀！我接着说，人真是难救，你救他，还说你这么做不对、那么做不对，真象我们师父说的，好比一个人掉在水里，你去救他，他说你不能用手救我，得用一个我喜欢的船救我。听完他“扑哧”笑了，说：可也是。我感觉他的这个心结又打开了。

    最近有几次同学、学生聚会，我都在他们面前堂堂正正的讲真相，劝“三退”，他也不阻拦我了，有时还帮腔。感谢伟大、慈悲的师尊，让我闯过了给亲人讲真相的这一关，使他也得到了救度。


我的第二次生命从修炼开始

    文／重庆大法弟子 新生（化名）

    【明慧网二零零六年十一月四日】慈悲伟大的师尊好！各位海内外同修好！

    我是一名六十三岁的女大法弟子，小学文化。曾在大西北工作了三十年，于一九九八年回到内地得法。因执著心，总认为自己的文化低，几次想把自己的修炼过程写出来，向伟大的师尊汇报，和功友切磋，但都没有勇气，怕写不好，不会用词，怕同修笑话。今天总算鼓足了勇气写出来和同修交流，不当之处恳请同修慈悲指正。合十。

    修炼前我是一个业力满身的人，是慈悲伟大的师父救了我，给了我第二次生命。一九九八年七月经医生检查，我得了直肠癌，将進入晚期，必须立即做手术，当时家里经济条件很困难，我不想住院手术，后来在女儿的劝慰下我住進了医院。

    一、得法

    就在我手术后的第三天，我有缘得到了大法。与我同病房的一个病友的妹妹在那儿照顾她，她在那里非常认真的看书。见她看的那么认真，我很好奇，我想看到底是本什么样的书。当时我的身体太虚弱了，只能躺在床上，而且就连报纸上的标题我都看不清楚，又怎么能看那么小字的书呢？但我不甘心，我还是问她是什么书，看的那么认真。她说是一本“天书”——《转法轮》。

    当我听到“转法轮”三个字时身体一震，就迫不及待的想立即能看。当时我求她借给我看，她很爽快的借给我了。我接过书翻开一看，见到了师尊的照片，不知怎么的眼泪朴簌簌的流着，心里说不清的激动，象见到了久别的亲人。这是一本字体很小的小本《转法轮》，可我能清清楚楚看清上面的每一个字，这真太神奇了。我忘了自己是一个重病人（当时我插着三根管子，挂着吊针），不能动，一口气就看了两小段：“真正往高层次上带人”、“不同层次有不同层次的法”，直到我实在不能坚持了才把宝书暂时放好，但心里老惦记着想看。

    就那样我一次看一小段，我看宝书后的第三天，医生查房说我刀口好了，可以拆线了，管子也取了。我能自由的活动了，医生们都说我恢复的太快了，才手术六天，真是奇迹。一般人都要八到十天才能拆线。我当时想这一定是宝书的力量我才好的这么快。七天时间我把《转法轮》看完了一遍，那位病友也要出院了，只有把书还给功友。我真舍不得还，可不行啊，我问功友在什么地方能请到这种宝书，她说她家住在外地，只有回家后才能买上。我高兴极了，就给了她钱，请她把书买好给我寄来，不久这位功友真把宝书给我邮来了，有几本师父在各地讲法的书和经文，我从此就走上了修炼大法的金光大道。

    二、只要信师信法，再大的魔难都不怕

    前后住了二十天医院就出院了，出院后我迫不及待的去找炼功点。女儿陪我去找到了炼功点，就这样我每天下午六点去参加学法小组。学法半月后，我身体恢复很快，可以炼功了。那时每天早上五点至七点炼功，晚上又集体学法。那段时间，真是我一生最幸福的日子。我出院后医生叫我一个月后去化疗，我没去。从我修炼至今八年多了，我没吃过一粒药，更没有住过院。比起同龄人来，我身体比他们都好，走路一身轻。虽然有时消业也非常痛苦（有几次消业痛的我昏死过去），但我凭着对师父的坚信，对大法的坚信，在师父的呵护下，坚定的闯过了一次次难关。就在我专心学法、炼功不久时，中共恶党就开始对大法发难。

    从一九九九年四月开始，我们炼功点经常受到干扰，到“七?二零”中共就开始抓捕我们的站长和一些功友。“七?二二”就在电视上宣布“法轮功”是非法组织，那真是晴天霹雳。就在“七?二零”当天，我们很多大法弟子不约而同的都去了市政府大广场静坐抗议，要求政府取消这个决定。也许上苍也为我们受到这不公正对待而流泪吧，天下着雨，雨越下越大，上万名大法弟子都坐在水中没有一人离去。后来公安恶警来抓人，把我们很多大法弟子都抓到车上，送到市郊很远的地方再把所有人赶下了车，然后把车开回去抓其他人。下车后我们又乘客车返回广场，再被抓、送走，再返回。来去几个回合后，警察越来越多。有的年青大法弟子被打，被送到派出所。直到下午五点，大家才各自回家。

    从此以后形势越来越恶劣，我们就完全失去了集体学法炼功的环境。在那种高压下很多同修都不敢出来了，有的辅导员也被抓了。我从外地来重庆不久，也不知道功友们叫什么名字，住在哪里，师父的消息又全无，我心急如焚。每天电视上都是诬蔑、造谣、诽谤大法和师父的言词。那时我象失去了亲人和家的孩子，我盼着能找到功友。

    不久在恩师的指引下我找到了两位功友，我把她们请到我家一起学法。从那时起我们每天下午集体学法坚持了二年多，因各种原因，后在各自家里学法。就是那二年多时间我们在法理认识上有了提高，给后来证实法打下了坚实的基础。

    三、在证实法中师父随时都呵护着我

    迫害开始不久，又在师尊的指引下，我找到了一位很坚定的同修。通过他我得到了真相资料，如法轮大法广播电台的第一张真相资料，还有《纸包不住火》、《善良的人们请来了解法轮功》等等。得到这些宝贵的资料后，我就找人复印了很多，每天都发出去给世人。当时我心里没有怕，只想让民众知道真相，了解法轮功，还我师父清白，不要参与迫害，不要受骗上当。

    二零零零年的春天，一位辅导员因邪恶的恐吓、家庭的压力、放不下情，不敢走出来为大法说一句话。由于她不敢炼了，所以病又回到她身上。她住進了医院（她曾是个癌症病人，因学了大法，身体好了，学法、炼功、洪法，都曾很精進）。她住院时我和功友都去看她，给她大法书看。师父的慈悲呵护给了她又一次机会，她出院了。她出院后我把她请到我家来参加我们的集体学法。半月后她的身体又奇迹般的康复。到了那年的“七二零”，邪恶大量抓捕大法弟子，当时有功友告诉我，说“黑名单”上有我的名字，叫我出去躲一段时间。由于自己的怕心和私心，我去了我姐家住了一个多月，学法小组也暂时停了。我回来后听说她又住院了，等我去看她时，她的病情已非常严重了，后因抢救无效，她走了。这件事发生后，我心里非常难过，很内疚。我想，如果当时我不走，我不那么自私，不离开她，我们一起学法、炼功、发真相资料，她不会走的。后我又想这件事情的发生也不是偶然的，为什么她临死时我能在她身边，这不是旧势力安排来所谓考验我吗？因我们修炼前都是癌症病人，她现在走了，看你还修不修，是否还信师信法。

    我识破了邪恶的阴谋，下定决心去北京证实法。二零零零年十二月七日，我们十多个学员一块去北京，在天安门广场拉开了“法轮大法好”、“真善忍好”的横幅。这时来了很多警察，把我们带到了刑警大队，后又送到派出所。在那里我们就一直给警察讲真相，讲我们修炼中的神奇，有的警察很受感动的说：“我们都知道你们法轮功是好人，这都是江老大叫干的，大家也没有办法，以后回去就在家里炼吧，不要到这里来了。”我说：“我们也不想来呀，我们无端遭到迫害，还说我们是×教。这真是黑白不分，这么好的功法为什么不让炼，我们来北京找讲理的地方，谁知道这地方更不讲理，竟把我们这些做好人的老太太都抓了起来，真是没有讲理的地方。”第二天他们通知当地驻京办事处把我们都接到了那儿。到那里后有个同修衣袖里还有条横幅没有被拿走，我就在同修们的帮助下，从后窗户把它挂了出去。横幅在那里一直挂了两天，有力的震慑了邪恶。后来功友们都被单位来人接走了，因我是外地回来的，没人接，我也不告诉他们地址。后来在师父的慈悲呵护下我走出了看守我的邪恶地方，又汇入到证实大法的洪流之中。

    到了二零零一年元月三日，一位功友告诉我要去一个地方参加全市的大型法会，还说这次去的都是大法的精英。由于执著、欢喜心出来了，没有问明任何情况就同去了。到地方没有见到来开法会的功友，而是见到了公安“六一零”的邪恶警察。他们不由分说就把我们都抓去了。后来才知道这次共抓了六十多人，损失惨重，还有几个功友失去了生命。我被送到了看守所，和三个功友关在一个号子里。那里面都是些毒犯和卖淫的犯人，我和她们关在一起。在那里我们每天坚持背法、炼功，给那些犯人讲真相，给管理人员讲真相，给办案人员讲真相，讲我如何得法，得法后身体的变化等等。我们遵循师父的教导，用善心真诚的对待所有接触的人，让他们感受到大法的美好，用我们的实际行动证实大法，讲清真相，救度一切可救的人。在自己的正念正行中，在师父的呵护中，一月后我又堂堂正正的走出了魔窟，又回到了证实大法、救度世人的行列中。

    到了二零零四年，正法形势進入到一个新的阶段。我们学法小组的功友们通过学法，主动的互相配合，走出去全面讲清真相，救度世人。我和一位功友经常到农村去讲真相、发资料，我们互相都配合的很好，也很顺利，效果也不错。这时我欢喜心起来了，学法也静不下心来，被邪恶钻了空子。在十一月的一天上午我俩又去农村讲真相、发护身符，结果被恶人举报，被非法抓到了派出所。未去派出所之前，我们身上还有很多真相资料和护身符。当时我心想不能落在邪恶手里作了迫害我们的借口。就这一念，在师父的加持下我们安全的把资料转移了。到了派出所，恶警把我和功友分开审问。不管他们用什么手段，我始终不配合，也不承认什么，也不讲出自己的姓名、住址，就是给他们讲真相，发正念、背法。我背诵师父的经文——《洪吟（二）》〈怕啥〉：“你有怕　它就抓　念一正　恶就垮　修炼人　装着法　发正念　烂鬼炸　神在世　证实法”。还背诵《威德》等经文。就这样我在师父加持下，十二小时后无条件释放回家了。可是功友告诉了他们自己的姓名和住址，却被送到了当地看守所，后又非法劳教二年，至今还在劳教所被迫害。

    时间过的真快，转眼就是二零零五年，这时正法進程发展非常快，《大纪元》的《九评共产党》发表了，资料点大量的做此书送给世人。因这些资料都非常珍贵，每本书都花费很多时间才能做出来，我们发放时都尽量包装好，这样效果才更好，所以我和同修经常都要去批发市场买些包装袋。

    有一次我和一位同修去了批发市场，顺便带了些资料去散发。因为没有做到注意安全，我们去超市发放时被保安举报。马上来了好几个恶警，要把我们抓走，我不跟他们走。当时我看超市的人很多，我想这正是讲真相的好机会，我就大声说：“我是法轮功修炼者，大法给了我第二次生命，我是癌症病人，就是炼法轮功炼好的。我们修真善忍有什么错，我发真相资料是让群众了解法轮功受迫害的事实，人民群众有知情权。我何罪之有，江泽民出于嫉妒心利用手中权力，造谣、诬陷、欺骗人民群众迫害法轮功。我们这样做是反迫害，为什么要抓我？”这时人越来越多，恶警们害怕了，就出来两个壮汉把我抬到车上开到了派出所。我告诉他们这样做是真正的犯法。我不断的给他们讲真相，发正念。“六一零”的人审讯我资料的来源，我当然不能告诉他们。他们用了各种手段也没有达到目地，气急败坏的说要判我们的刑，我说你们真这样做了，迫害无辜的好人是要遭到报应的。

    到了晚上十二点他们把我们送到了看守所。到了看守所后我和那位功友分别被关在女牢里。里面大部份都是吸毒犯，人都比较年轻，最大的四十多岁，小的只有十几岁。其中有两个犯人很邪恶。在狱警的指使下她们很凶，问我资料的来源，还说如果不说实话就对我不客气。见她们那个样，我没有害怕，但心里为她们难过，她们在无知的对大法犯罪呀。我在心里发正念清除她们背后的邪恶因素，同时给她们讲真相，并讲做人的道理，同时告诉她们法轮大法是宇宙大法，是救度人的高德大法，在世界上七十多个国家都有人炼，只有中国大陆才迫害，将来那些参与迫害的都得偿还。我还说你们还很年轻，还有很长的路要走，要有正确的是非观念，现在社会道德败坏，贪污腐败，把好人都搞乱了，你们也是这个社会败坏了的受害者，你们都有文化，为什么会这样呢？难道你们都不好吗？生下来就不学好吗？不是，是这个道德败坏了的社会把人引导成这样了，所以将来你们一定要按照“真善忍”的标准做人，才会有美好的未来，你们的毒也会戒掉的，我相信你们将来会做个有用的好人。这时有人哭了，说从来都没有人这样善意的和我们讲这些道理，都是骂我们、歧视我们，就连自己的父母都不要我们，只有你才这样给我们讲这些道理，把我们当人看，将来出去后一定找你教我们炼功。就这样，我用真诚善良的心感化了她们，她们再不为难我了，甚至还帮我“放哨”，让我炼功。我真为她们高兴，这些生命得救了，最起码她们没有迫害大法，没有助纣为虐。

    这次被非法关押后，我的女儿非常关心我，每天都跑到“六一零”去要人（平时她也很支持我，有时还把真相资料给她的同事和朋友看，并且给她们讲我修炼大法后身体的变化）。我几次被抓她都从来没有怨我和大法。我在看守所里没有一点怕心，心中只有一念：我要出去，要到我工作过的大西北去救度那些等待我去救度的众生，请师父加持。就这一念，真的在师尊的加持中，七天后我又一次堂堂正正的走出了看守所。四月份我去了西北边疆，在师父的指引下我找到当地的功友，又加入到证实大法的洪流中。

    到了九月份，内地功友来电话告诉我说，最近邪恶很猖獗，又抓了一些大法弟子，把同修抓去洗脑班。我想，功友被抓就更需要我们在外面的同修更進一步的讲清真相、揭露邪恶的阴谋，才能救度一切可以救度的众生，所以我在十月三日又返回了内地，至今做着我们应该做的三件事。

    我在修炼的八年中所走的每一步，都倾注着师尊的心血。业力满身的我，能成为师父的正法弟子，这是多么荣耀与幸运。我每次消业时都是慈悲伟大的师父给我承受了很多，才有今天的我。在二零零四年四月的一天，我突然全身疼痛难忍，不知什么东西压的我透不过气，那种难受与痛苦无法形容。在那短短的半小时内我全身的衣服全部被汗湿透，真叫生不如死。我真坚持不住了，在那生死关头，我从心里大叫一声“师父救我”，不能让旧势力把我带走。在那一瞬间，一只大手把所有压在我身上的败物全部拿走了。我觉的一身轻松了，我又活过来了，可我知道师父又为我承担了多大的业呀。

    师父呀，千言万语无法感激您对弟子的慈悲苦度，我只能在最后的修炼路上更加精進，做好师父叫我们做好的三件事，救度更多的众生，才能不辜负师父对弟子的慈悲苦度。

    在这里我也请那些至今还没有走出来证实法的同修，赶快走出人来吧，时间不多了，千万不要失去这万古机缘呀，师父不想落下一个弟子呀！

    谢谢大家！合十。


学好法　在证实法中升华

    文／四川大法弟子 雪梅

    【明慧网二零零六年十一月四日】每次写法会投稿文章，都是一个从新审视自己的机会。可以静下心来，回头看看自己走过的修炼路上有哪些不足，有哪些是做的好的，正如师父讲：“少息自省添正念 明析不足再精進”（《洪吟（二）》〈理智醒觉〉）。所以再一次感谢伟大慈悲的师父和明慧同修，谢谢每一次给我们大陆同修大型交流和提高的机会。因为每一篇文章都能促使自己内省，找到自己修炼中的不足，能让我们在邪恶疯狂的迫害中更能走正正法修炼道路。

    这次文章我想交流的是学法的重要性。因为在我十年的修炼中，就是紧紧的把握着大法修炼才走到了今天，道路上虽然有坎坷，但是在大法和师父的时时看护中我堂堂正正的走到了今天。我深刻的体悟到学法、学法、学好法、溶入法中就能走正正法修炼道路，就能走过重重魔难，就能走向伟大的圆满。当我们看到有谁走不过来了，有同修放弃了，有的走向反面了，归根结底就是没学好法。

    师父在《精進要旨》〈学法〉中就告诉我们应该以什么样的状态来学法，就是要以“无所求而自得”的状态来学法。而且要通读大法，“要想学好大法，只有不抱有任何目地去学才对。每当看完一遍《转法轮》，明白了一些就是提高；哪怕你看完了一遍只明白了一个问题，那也是真正的得到了提高。 其实，你在修炼中，就是一点点、不知不觉中修上来的。记住，要无所求而自得。”十年来我就是按照师父对我们学法的要求来做的，摔过跟头，也从中有许多切身的感受，证明了就是按照师父讲的话去做，就是最正确的。

    我是属于关着修的，任何另外空间的景象都没看到过，身体也不敏感。只是偶尔在梦中感受一下，那也是极少数。我在修炼中，都是在遇到问题时用大法的法理衡量，做对了还是做错了，或是要做什么事时法理打到大脑中，一下子就明白了。能达到这点，我知道，这都是我多学法的缘故。

    这种感受是从我得法开始的。九七年六月的一天，我在父母家无意之中翻看了《转法轮》，我被深深的吸引住了。我当时不明白大法讲的是什么，但是我的感觉是李老师太了不起了，可以把所有的问题解释的如此清楚，这本书简直太好了。比任何专家、教授、那些当大官的讲的都好，句句是理啊，条理清晰，逻辑性强。哪象那些人讲一件事，东一下西一下，说了半天都是废话，还说不到点子上。我母亲看我这么喜欢《转法轮》，当时就把她才请回家的一套四合一的小书（有《转法轮》、《转法轮（卷二）》、《经文》、《法轮大法义解》）送给了我。回到单位没事了我就把大法书拿来读啊读。首先看的是《转法轮（卷二）》，然后看了经文，最后才开始看《转法轮》。那时看《转法轮》也没通读，我挑着看，但是读的很认真。有一次读到：“只要你修炼法轮大法，我们就把你当作弟子带。”。我一下子觉的太好了，我也要修，我要有师父。所以我就在心里许个愿，要炼法轮功，但是为什么要修炼我一点概念都没有，就想有个师父。

    一个月后，我去旅游，我感受到了大法的神奇，同时大法的法一下子就反映到了大脑中，就是《转法轮》中关于大周天通了后的感觉，“可是你会觉的一身轻，走路生风。过去走几步就累，现在走多远都觉的很轻松，骑自行车好象有人推你一样，上楼上多高也不累，保证是这样的。”（《转法轮》）为什么会有这么大的感触？因为我从小体弱多病，从我七个月大开始，病就没断过。从我懂事起就觉的自己是台破机器，没有一个零件是好的。我是吃着药长大的，从小就气息奄奄的，没精神没力气走路。别看我是女孩子，最讨厌的就是逛街，走一小段路，就会出现头晕、恶心、想吐的感觉，所以一提到逛街我就怕。可是那天我们走了一天，我一点不良反映都没有，真的是一身轻松，心情也愉快。当我丈夫告诉我他走不动了，我们坐车回去吧，那一刻，我一下子体悟道：啊，师父在管我了，师父给我净化了身体，师父已经把我当弟子带了。我内心幸福高兴的没办法形容，决心回家就让母亲教我五套功法，我要炼法轮功。

    从得法我就喜欢看书，有了这一切身体会，我更是爱学法了。当时还不明确看书就是学法，但是每天只要一有空就在看《转法轮》。因为在看书中，那个心态是从来没有过的平和，想不起来要生气，想不起工作中受的冤枉气，想不起一切过去为之痛苦的事。当我溶入到大法中时，我是无法形容的幸福，我有生以来第一次觉的人活着还是有意义的。所以在九九年七月迫害开始以前，我真的是达到了“大法不离身”（《洪吟》〈威德〉）的状态。

    通过不断学法，我渐渐的对修炼有了一定的认识。明确了修炼要达到的目地就是得道圆满，修炼的圆满就是要修成高级生命，就是佛、道、神等。而修炼的过程中就是要去掉各种各样的人心和各种欲望。也就是师父告诉我们从做好人做起，做更好的人，达到修炼人的标准，最后修成无私无我，先他后我的正法正觉。真的如师父所讲，在九九年“七?二零”以前就把我们推到位了。以后还有正法修炼的道路要走，在助师正法中、救度众生中，从修炼中树立“大法徒”的威德，成就圆满。

    这些很理性的认识，是通过学法认识到的，而那时主要是个人修炼阶段。主要是修炼心性，很多事在实践中让我认识到，怎样在法上去认识法，怎样叫实修。师父在《精進要旨》〈何为修炼〉中告诉我们：“修炼法轮大法的弟子切记，绝不能只把法当作常人或出家人的学问研究，而不实修。我为什么叫你们学、念、记《转法轮》呢？目地是指导你们修炼哪！至于那些只练动作不学法的，根本就不是大法弟子。只有学法修心，加上圆满的手段——炼功，确实从本质上改变着自己，心性在提高，层次在提高，这才是真正的修炼。”有一件小事给我的感受最深，从这件事我悟到了怎样是实修，怎样在法上认识法，大法是如何来指导修炼的：大概是九八年，有一次工作考试，本来我已经练习的胸有成竹了，当我埋头很快的答完考题准备交卷时，抬头一看，哇，所有的同事都在作弊，有的甚至拿着复习题在抄。我心里就不平衡了，心想都在作弊，我还有三个填空题没答上，我抄不抄呢？思想中斗争：我如果不抄那太不公平了，犹豫了一下我还是作了弊把空格填完了。可就从我一开始作弊，右眼就开始疼，持续的疼。因为我没悟到是什么原因就一直疼，直到下午上班了，我又经过考场，捂着我的右眼一边走一边念，右眼疼、右眼疼……，突然我一下想起了《转法轮》〈关于天目的问题〉中讲的：右眼下面没有副通道，“因为这和法有直接关系，人们做不好的事情好用右眼睛，所以右眼睛底下没有副通道。”哦，我一下子明白了我考试偷看作弊做了不好的事，这种行为违背了做好人的标准，违背了“真善忍”大法。做好人不只是有人看见的时候做好人，没人看见时也要做好人，人看不见，师父看的见啊。“三尺头上有神明”果然不错。于是我赶快承认错误，心想：师父，我以后再也不作弊了。师父见我认识到了错误，已经悟到了，所以我的眼睛真是立竿见影马上不痛了。我高兴的边走边跳。

    渐渐的我对大法有了理性的认识，知道作为一个修炼人就是在常人这种环境中按照大法的标准来要求自己做个好人，生活中所有的麻烦和魔难就是我们要过的关，就是要放下名、利、情。个人修炼时期法学的好，真正能从理性上提高上来，对于走好以后正法修炼道路是很重要的。就如师尊在《精進要旨》<警言>这篇经文中讲的：“我传大法已经四年了，有一部份学员心性、境界提高得很慢，还是停留在感受上认识我与大法，总是从身体的变化和功能的体现上对我的一种感恩戴德，这是常人的认识。你们不想改变人的状态，从理性上也升华到对大法的真正认识，你们就将失去机会。你们不改变常人那千百年来骨子里形成的人的理，你们就退不掉人的表面这层壳，就无法圆满。”我对于这段法的真切理解，是从迫害开始以后慢慢在实践中体悟到的。在铺天盖地的邪恶疯狂迫害中，抱着人的理确实是走不过来的，而邪恶的旧势力的所谓考验，也都是针对着我们的人心而来。

    九九年七月后，那时层层压向三界的邪恶太多了，感觉另外空间的压力很大。但开始时我对这场邪恶的迫害并不在意，仍旧学我的法、炼我的功。对于流氓政府造谣诬陷，我也是不屑一顾，因为我清楚的知道这都是造谣诬陷。因为中共这个流氓政府是什么坏事恶事都干的出来的。当我得知同修们早已陆陆续续的去上访为大法讨回公道，讨回大法和师父的清白时，除了对同修的敬佩外，内心还觉的同修们还会相信这个流氓政府，简直是很天真，修大法修的太纯洁了。对这样一个腐败的政府，对那些道貌岸然的贪官污吏，有什么道理可讲？我们家从祖辈就被邪党迫害，到了我这辈，在那个工作环境中更是把那个邪党的流氓政府看了个底破，要让我相信中共政府，除非我是个白痴。

    在这种心理作用下我安心的在家里学法，可是在我学法时出现了一种很矛盾的心情。每次翻开《转法轮》或其他讲法，我都不敢看师尊的法像，总觉的心里怯怯的，很不好意思。我也不知道哪里做错了。有一天师尊在法中点悟我，让我看到《挖根》经文中讲：站在什么基点上看待大法是根子上的问题。我当时就想我到底是站在什么基点上看待大法的呢。难道是我的基点站错了？我不是很明白。当时师尊一句话都没有讲。九九年底，我得到了一份一九九九年广州法会的交流文章。我看到同修们放下生死，明知道去跟那个残暴的政府说句公道话要付出生命作为代价，但是为了维护大法，为了讨回师父和大法的清白，他们义无反顾的去了，目地是为了维护大法啊。这时我看到了自己维护自己感情的心竟然超过了维护大法。我为自己的麻木感到羞愧，为同修的壮举感动。当我泪流满面的读完交流文章后，发出坚定的一念：我一定要走到天安门去，汇入维护大法的洪流中去，不然有何颜面见师尊啊。

    二零零零年五月十一日，我和同修们冲破了来自家庭的围困，终于走到了天安门广场。在那里见证了大法弟子维护大法的壮举。那一刻永恒的留在了我的心里，留在了我正法修炼的历史上。我很庆幸我迈出了正确的一步。

    从北京被遣返回来后，我被非法关了两个星期。单位迫于政府强大的压力以一千多名员工的利益相要挟，逼我辞了职。

    不能上班了，我有了大量的时间来学法。到二零零二年以前我每天要读三讲《转法轮》，要背法，还要抄法，还要学经文，自己又感觉到了个人修炼时期那种全身心溶入到大法中的喜悦感。可是却有一个明显的感觉，就是不管我怎么精進学法，总觉的自己提高的不快了，没有了突飞猛進的那种状态。我觉的可能是没有实修吧。师父讲的法我已经不能全部领会了，所以我想要做点什么了吧，但具体要做什么没一点概念。因为这一念，师父就给我安排机缘。

    二零零二年，在师尊的安排下，我开始参加资料点的工作。做证实法的工作我没有太多的顾虑心。通过一年多的学法，虽然当时还是有点害怕，但我清楚的知道这是大法弟子的责任，所以很快就投入到做资料的工作中了。可是当时邪恶迫害很疯狂，在另外空间里资料点更是邪恶生命集中力量破坏的重点。虽然那时可以做到一天十多个正点发正念清除邪恶生命，学法保持强大的正念，可是有很多时候睡觉时都是被吓醒的。梦中不是被抓，就是被邪恶追的四处躲。做了还不到两个月，和我们联系的同修就被邪恶抓捕了，其他同修面临着安全问题，很多麻烦就出来了。资料点要转移，一切联系方式都要更改，人心开始浮动。最开始那次我还能保持正念：任何邪恶都动不了我们的资料点，加持被绑架的同修，工作很快恢复了正常运转。可是还不到一个月，邪恶再次绑架了其他资料点的同修；而这个点和我们有直接联系，马上一切又被打乱。人心被带动，正念也不足了，资料无法传递，马上又面临危险。当其他同修决定马上转移资料点后，我出了怕心，当晚就跑到了外地。

    当我羞愧难当的被同修找回来，继续正常工作还不到半个月，才联系了两次，当地的资料点就被邪恶“一锅端”了。我所有认识的同修全部被绑架，机器、设备、耗材全部损失。接二连三的打击，我真的精神快要崩溃，正念在一点点的消失。在当时情况下真的不知所措了，学法根本就学不進去；因为没办法定下心来，不知道自己将要面临什么结局的恐惧感牢牢的控制着我。自己的学法没有了保证就不能保持正念。这时面临的困境是：没有一个信的过的同修帮我；做出的资料也不知道要交给谁；被抓的同修有没有出卖我？我现在的处境危不危险……等等等等问题折磨着我。那时真的是很茫然，白天在街上溜达，晚上惊恐的久久不能入睡。那段时间真的是太艰难了，但是也很锻炼人。环境逼迫着我要独自走下去。只剩自己了，这条路该怎样走？真相资料点的工作还要不要继续做下去？我心里苦的就象吃了黄连。但我相信一点，师父会安排同修和我联系的。证实法的道路一定要走下去，因为这是正法时期大法弟子的责任啊。所以我一直开着我的传呼，希望它再次响起。就是我坚定的这一念吧，又隔了一个月同修找到了我，一切又从零开始。

    但是这以后的路却没走好。因为没能静心学法，陷在了干事心和怕心里。怕自己被迫害就用人的办法保护自己，越来越重视安全措施，却忘了在法上才最安全的根本；也忘记了个人的修炼，脾气越来越急躁；遇事很少向内找，都是找别人的不是；整天背着沉重的心情做事。因为不在法上了，外界压力过大，迫害太残酷，又产生了对时间的执著。希望这场迫害早一点结束啊，监狱里、劳教所里的同修能早点出来；我当时脆弱的甚至都不愿再听到看到任何同修被迫害的消息。如果我看了迫害真相，一整天我都会陷在悲愤当中；完全陷在感情中理智不起来。那段时间完全感受不到了大法和师父的伟大；看不到大法弟子光明的前程，前途似乎是无尽的黑暗。一次外地同修来和我们交流时我没多问什么，我只是请他们告诉我到底这个法有多伟大，师父有多伟大，因为在魔难中我快要失去了对师父和大法的信心。

    是的，这么大的漏！我被邪恶的旧势力找到了迫害的借口。看似偶然，我被邪恶绑架，被宣布劳教十五个月。所幸的是，摔了这么大的跟斗我及时的清醒过来，始终保持强大的正念走了出来。在师尊的巨大承受和呵护下，我没有遭什么罪。因为每当我念一正的时候，师父把一切魔难都给我化解了。

    当师尊在《2004年华盛顿DC法会上的讲法》中告诉我们，“整个正法的形势变化也很大”。“大家正念正行中、在证实法中，清除了邪恶，到现在为止，邪恶的生命已经少之又少，它们只是在躲藏了。”我真的是切身的体会，另外空间的邪恶生命和邪恶因素真的是很少很少了。为什么呢？因为当再次打开电脑，進入明慧主页时，我没有了往日那种恐惧感。心情是那样的轻松、自然。我知道最艰难的时期已经过去了。

    经历了魔难，我开始从新系统的通读大法和所有的师父讲法。其实，我学法一直没有间断过。但是在高压下，被监禁的环境中学法我并不明白师父在讲什么。我连大法表面的法理，最浅显的理都不明白。那是因为我的思想虽然没有脱离大法，但是我没办法投入到证实法的洪流中去，跟不上正法進程，脱离了师父让我们走的在做好三件事中修炼的道路。没有人身自由怎能救度更多的众生呢？师尊说的是三件事，而我只能做好两件。这怎么能行呢？所以，我能体会到那些在家学法炼功不走出来的同修，那种想要提高却提高不上来的着急的心啊：法在学，却不能明白法理；功在炼，可是还觉的自己在往下掉。这和站在岸上看别人游泳的人，自己不下到水里永远都学不会，是一样的。因为缺少熔炼自己的环境。

    回家后，我静下心来好好学法。每天静心读一讲《转法轮》，然后抄《转法轮》，再从《精進要旨》开始系统的学师尊的讲法。我还认认真真的看《明慧周刊》。在这个过程中，我发觉自己在突飞猛進的提高着。对大法的认识真正达到了从内心认识到大法的伟大，能在法上认识法。我自己能很清醒的、很冷静的看待事物，用大法法理来衡量对错。同时在学法中我也认识到了，自己之所以被邪恶迫害，是因为自己在正法修炼中，忘却了对自己个人的修炼。我更加明白了师尊在《转法轮》开篇就告诉我们的真理：“整个人的修炼过程就是不断的去人的执著心的过程。”作为一个修炼人，无论是在正的形势下修炼，还是在大气候反过来的情况下修炼，都是要去掉我们在千百年转生中，骨子里形成的人的理；去除一切人的观念和思维，真正的从人中走出来，成就大法造就的生命——大法徒。

    当我真正认识到了了正法时期大法弟子的巨大责任后，我发自内心的想要从新承担证实法的工作。和二零零二年不同的是，第一次是迫于大法弟子的责任，同时隐藏了想要提高、求圆满的心，不得不出来做；而这次确实是发自内心的。当我看到还有那么多老同修走不出来；当地的资料点超负荷的运转，而出于怕心谁都不愿参与资料点的工作；资料点遍地开花只是停留在嘴边，根本没有同修愿意承担做资料的工作；当地一盘散沙，邪恶一放出风声，同修就往回缩，同修之间很淡漠都是各顾各的，交流很少，有同修被迫害，消息的传递和及时营救都不到位，很多很多都达不到师尊让大法弟子形成整体的要求，所以我决定再次走出来承担起协调人的工作。

    这和我以前做资料工作大不相同，要求更高，特别是对自己心性要求更高。做协调工作要有更宽广的胸怀，更大的宽容之心，遇事要更冷静、平和；要有从大法中修出的智慧，能在危难的时候清醒的按照大法的要求走正路的理智。当然严格的要求更能促使我学好法，因为只有这样才能走正正法修炼的路。表面上看是做协调的同修在帮助别人，实质上是在修炼自己。刚开始做时，我经常被各种各样的心性和矛盾折磨的痛哭流涕，找到别的协调人诉苦；有一段时间在协调人之间，因为都放不下自我，还矛盾重重；对待和帮助当地的邪悟者更是把我搞的焦头烂额。

    还好，通过两年多的磨砺，在证实法的洪流中，在同修的相互扶持中，在师尊的慈悲呵护中，渐渐的当地证实法的形势越来越好，慢慢的形成了整体。当有同修被迫害，其他同修会马上通知形成整体发正念加持同修并解体邪恶迫害；学法小组三三两两的成立起来。随着对法理的不断认识提高，当地讲真相和三退也做的很好，有的同修甚至达到了经常去国安大队讲真相；有的学法小组不限于在当地讲真相、讲三退，她们坐着车到邻县讲真相；在同修遍地开花讲真相中，明白真相的世人越来越多，很多同修都遇到过讲真相时，人们告诉大法弟子：我已经退了，我已经有护身符了。有些不好的常人一听大法弟子讲真相就说：哎呀，每天都有人给我讲，烦不烦？当然，不是我们同修不好，从中我们可以看到当地整体大法弟子都在做好了。

    其实我知道师父就是看我们这颗心，当我和同修们都想要为别人付出，为整体负责时师父就在给我们安排。一个问题出现，大家都在想办法解决时，都在为他人着想时，能放下自我时，师父就把一切有利的条件、一切方便给了我们。所以，这两年我经常都有“山重水复疑无路，柳暗花明又一村”的感觉。在学法和证实法的实践中，我和同修都渐渐的成熟了。但我知道我们每走一步都离开不了师父的巨大承受，我知道那是我们用什么都无法报答的，唯有精進圆满才不负师恩。

    当我再次回首这七年来大法弟子被迫害中所走过的路，没有了过程中的悲苦和辛酸，心中有的只是对大法和师尊的无限崇敬和感激。我时常在心里感恩着师尊，我深深的知道正法中一切都是师父在给我们做，我们只是有这个愿望，有了在世间救人的表现，而真正在救度众生的是师父。没有师父我们能做什么？修炼这么多年都是师父牵着我们，甚至是背着我们走过来的。我深信大法弟子的未来是无限美好的，因为我们有这么伟大慈悲的师父。在这场有史以来最邪恶的迫害中，师尊用伟大的宇宙大法炼就了千千万万个走在真理路上的宇宙中伟大的生命——大法徒，成为新宇宙最荣耀的生命。那么就让我们更坚定，更精進勇猛的走完这最后的正法修炼道路吧。


对修炼认识的成熟过程

    文／四川省大法弟子 净莲

    【明慧网二零零六年十一月四日】

    慈悲伟大的师尊好！所有的同修好！

    带着满身罪业，带着满心的痴迷，在宇宙的反理中走入大法的修炼，直到完全认识到宇宙的真理，修成无私无我、先他后我的正觉，那真是一个渐進的、漫长的、痛苦的过程。从人神之间的徘徊到脱胎换骨，从剜心透骨的割舍到洗心革面，无一不体现在每一层次的升华中、更高一层标准的达到中。那真是师父费尽苦心的慈悲救度、悉心呵护、巨大承受啊！

    下面从以下方面谈我修炼道路上渐渐成熟的过程。

    一、对修炼形式认识的成熟

    得法之初，我带着对过去宗教的认识走入大法修炼，还到师尊法像前发誓用出家弟子的标准严格要求自己，并从此与丈夫绝了欲。迫害开始后很少与家人在一起，造成家人不理解。当丈夫找我离婚时，由短暂的痛苦到爽快答应，还很自豪，认为自己是毅然放下了情，认为自己意志坚强、能舍。随着学法的深入，发现是没学懂师父的法，没理解到我们的修炼形式是最大限度的符合常人状态修炼，是修主元神的，在世人中救度世人，从世人中脱颖而出。

    家人对我们不理解、甚至反感反对，是因为我们对法认识不足、做的不好、执著于情造成的。不但给我们救度他们造成难度，甚至可能因此而使他们再也不能得度。而他们却大多是从高层次上来的，安排给大法弟子当家人的目地是来同化法、帮助我们去执著、消业、提高来的。我们不能本末倒置的要他们来理解我们、支持我们，恰恰相反，应该我们去了解他们，对症下药、因病施治、才能救度得了他们。而且给家人讲真相的过程，也是一个修炼走向成熟的过程。如果我们在家人的情绪和行为变化当中或喜或忧，我们就陷在情和矛盾的假相中，那就是人的状态和表现，也就谈不上慈悲祥和的讲真相、真正为他们生命的永远考虑。

    当我学懂了师父的教导后，丈夫再找我离婚时，我平和的告诉他：我如果答应和你离婚，我就太自私了。你为我承受了那么多（他受牵连被迫害导致身体很差，提前退休）。你应该和我在一起，得到大法赐给你的那份洪福，请你再冷静考虑。我的无私慈悲深深打动了他，从那以后逐渐改观，到今天已能时时为我的安危和生计考虑，两年后，见面也能为我修炼考虑，同一张床也不动我一指头；两个孩子也改变了态度，能够在我告诉给她们的大义当中去考虑、处理问题。当我读懂一些师父的法后，每次面对家人的误解、反感和矛盾时，我都找自己哪些地方没做好，是不是放下了情，一放下，一切立刻有了良性变化。

    二、对修炼状态的认识成熟

    因为我们是正法时期大法弟子，所以我们是身处众生中救度众生、证实洪扬大法，最后从三界、从自身的罪业和观念中破壳而出，超越人，回归神；因为我们是修主元神的，所以我们是在矛盾中升华自己、修炼主元神；因为我们修炼的是大道无形的形式，所以我们是在整体配合协调过程中修去自我和私心，炼就成王主的包容和慈悲；因为我们是在反迫害中做好三件事，所以我们是在证实法、救度众生的行为表现中修去怕心、干事心和其它执著心，达到成熟。

    作为协调人来讲，在邪恶迫害时期很容易生起干事心，忽略了大法修炼者应有的状态：大法没有别的，就是修炼。在大道无形的修炼中强求一致、强迫整体行动，忽略了修炼路不同；去执著心的状态不同；对于不同层次的修炼者，法对他也存在着不同层次的要求等师父的教诲，忽略了严肃对待自身的严格修炼；在环境宽松的时候，在矛盾中去争去斗，甚至搞的焦头烂额、心灰意冷。忽略了协调人只有理解同修、因势利导、循循劝善的份；忽略师父教导：“再提高，那标准也得提高上来”（《转法轮》）的教诲。

    三、对修炼心性的认识成熟

    师父反复谆谆教诲：“记住，人的理是反的，所以在修炼中遇到的麻烦事情，不要都把它当作是矛盾来了，对自己正事的干扰，对自己正事的冲击，我这个事主要、那个事主要，其实很多事情不一定象自己看到的那样。你们真正的提高这永远都是第一位的，你们自己的修炼圆满这永远都是第一位的。”“所以我说修炼哪，大家得真正的认识什么是修炼，真正的理智的对自己的修炼负责任，真得用正念去看待你们所遇到的一切事情，正念要强。”（《2006年加拿大讲法》）

    迫害开始之初，所有的修炼人都在巨大的邪恶场中進行着生与死、人与神的艰难抉择，剜心透骨的割舍着贪生怕死和求安逸之心。而协调人本身也在越来越邪恶的环境下，一边割舍怕心，一边带动同修证实大法、讲清真相、直面邪恶、营救同修。

    在漫长的邪恶疯狂迫害岁月中救度众生、证实大法，时时面临生死抉择、时时面临走不走的出来、被迫害过后还能不能再走出来、何时才能再走出来的人神验证。在放下生死的漫长过程中，其它更多的执著心被忽略未去。对修炼心性的认识也就停留在危难中。不但能挺身而出、邪恶中能坚持不懈持之以恒、迫害中能正念正行，同时还要达到修炼的标准。

    随着环境的宽松，一直在家未出来的、被迫害过一次后就回家去观望的，在同修帮助下相继走出来。特别是国营企业工作的那些从狱中出来的、从家中出来的同修的增加，矛盾逐渐增多，并且变的尖锐复杂。这对所有同修来讲，都是新形势下的新的考验，迫害开始后一直在搞协调工作的同修，受到的冲击也很大。因为“要提高，那标准也得提高上来”（《转法轮》）。

    在迷中修炼的人从没遇到过那么大的邪恶，也就或重或轻的认为，在邪恶中能放下生死，多做证实法的事就是修的好。没有重视师父说的“心性多高功多高”（《转法轮》）。

    我也受到了很大冲击，矛盾尖锐到有人要赶我出家乡、拉一帮人出去、让法会开不下去等程度。由于我自身对法的认识没有提高上去，这种情况持续了一年半。直到两个月前，矛盾更加激化，要把我从家乡赶出去。

    师父《洛杉矶市讲法》下发前夕，我感到师父在给我把不好的物质往下拿，我突然感到克制力增强，突然感到有了一定的定力。一个大慈悲的声音告诉我：“你要注重个人修炼了”。那时，向内找已在形成严格的自然机制。

    当其中一个当事人告诉我这件事后时，我再一次感到事态的严重，感到自身的漏大了。为了不再给他们的修炼造成障碍，我离开家乡，再去正确面对分别两年的家人。同时我自己也需要完全跳出来严省自己、总结自己了。

    今天，当我跳出矛盾的漩涡，冷静的看待那一切的时候，我发现一切都是好事，一切都是假相，一切又都是真实的，那是为了去掉执著、消去业力、解开远古结下的怨缘、提高我的心性、在大法中去履行责任。师父告诉弟子：“无论是师父的愿望还是旧势力的左右，不就是以最后大法弟子的炼成、邪恶解体为目地的吗？这一切能是无序的吗？只是不叫坏人看出是有序。”（《2005年旧金山讲法》）

    当我从新去审视那一切，我发现一切都是自己造下的，一切又都是因为自己对法认识不足造成的。尤其到了高层次上修炼，要求也高了、标准也高了。

    从一九九九年七月到二零零三年，师父牵着我们的手，带着我们走过最邪恶的四年，给了大法弟子不断去掉怕心、放下人的生死之心的四年。可是只去掉怕心是不行的，人的心太多了，观念太多了，欲望太多了，情太重了，被邪党灌输的邪恶歪理太多了，而这些不好的东西，任何一个都不能带到天上去。不止这些，行为表现要纯净、理性、成熟，要有能容忍一切生命与物质的包容，要炼就成王主的威德和成熟。

    从《九评》出来开始，矛盾显得尖锐复杂。因为所遇到的任何事都与自己的心性有关，在任何人身上、在任何环境中、在任何情况下看到的不足，都折射出自身空间场的肮脏和自己的不足。所以给不同层次的修炼者准备了不同的升华自己的矛盾环境，让每个大法弟子都达到自己应该达到的大法要求的标准。这就是为什么我们遇到任何魔难、任何矛盾都必须无条件向内找的主要原因。

    可是我以前认识不清这些。当矛盾很激烈时，我不是立刻警醒自己，严格内找，而是向外找，认为他们几个壮年男同修是在欺负我这个老太婆。当其中一人问我：“我叫她们都不给你市场，你介意吗？”我竟毫不犹豫冲口回答：“我介意！因为我在协调同修做好三件事，你那样做给我设置的障碍太大了。”用证实法的工作掩盖自己应该修去的执著。

    那么重的显示心、争斗心、证实自己的心，说话高声大气、经常不拘小节、决定了的事非做不可、性情急躁、时有魔性、背后议论人、心里想别人的坏处、妒嫉别人等等。没有这种暴露我那些执著的环境，我上哪去提高心性呢？ 我应该感谢、庆幸才对呀。

    但是在矛盾持续发生时，我委屈的不行，找一些同修诉说，导致矛盾更复杂。当有同修去找外地同修来调解时，我竟生起一丝崇拜名人的心，立即答应。结果变得更糟糕。

    后来我流着泪给师父写了一封信，信中满含委屈，都是找别人不是的话。我的修炼有漏，我还不自知，向外去找、向外去求，矛盾永远也无法解决。因为自身的脏东西没有去掉，心性没有提高，那一层次的不好的因素就一直干扰得了你，而宇宙法在更高一层的存在形态就不让你上去，更高一层有更高一层的标准。

    随着恩师的不断加持、点化，随着我学法不断深入，随着同修的帮助，随着我想修好自己的愿望越来越强烈，我把矛盾也越看越淡，找自己的时候越来越多。我清楚的发现，当我去想别人的不好、去看别人的不好、去说别人的不好的时候，就陷到肮脏可耻的物质场中，和同修形成一种间隔。所以我们所有的障碍、间隔全部是由我们自己的心促成的。

    当我对修炼的认识越来越成熟的时候，当我越来越多的经常向内找，当大脑中的坏念头一出来，我立刻发觉、当即清除的时候，当我和别人发生摩擦、我瞬间捉住那颗人心立刻放下的时候，我觉的修炼真是太美妙、太殊胜了，我感到前所未有的轻松、喜乐。我在车上一次次的背着师尊的《洪吟》〈真修〉：“心存真善忍，法轮大法成；时时修心性，圆满妙无穷。”一诗时，竟不知不觉一次次笑出声来。

    四、对修炼过程中一些具体方式、状态的认识成熟

    1、如意的制止邪恶、清除邪恶

    二零零零、零一年间，我带着对法的几分相信，掺杂着常人的英雄主义，怀着害怕邪恶迫害却又义不容辞的世俗观念反迫害、直接找“六一零”讲真相营救同修。恩师把成功赐给了我。几次制止邪恶、营救同修的成功，促使我深入静心学法，从法上认识修炼与正法过程中具体方式、状态引起的变化。从而有了我在制止、清除邪恶、开创环境上的系列做法和认识。

    二零零一年底，我开始系统有序的直接找政法委书记、“六一零”主任、公安局专管政委、检察长、法院院长、司法局长等当地邪恶体系负责人讲真相。

    我第一次去政委办公室找他，我们已是三次狱中交道。他看见我生气的用手指着门口，叫我出去。我笑一笑说：“政委，做思想工作的人应该有起码的涵养吧？人家都说你外表英俊，怎么举止那么没有风度？”从那以后，我成了他办公室的常客。

    我去找检察长、中院院长时，重点强调：“职位受人尊敬，我希望看到你的人品和职业道德更受人尊敬。”

    二零零二年底，我在外地被邪恶绑架，绝食后身体很差，省里邪恶不放我。我们当地由政委联络、市委书记带头，邪恶体系公检法司等三十二个负责人联名签名保我出狱；政委当着我的面，把国安队长叫到跟前告诫：在我任职期间、在我管辖范围内，任随她们发资料，不许抓捕她们！是慈悲的师父把被救度的机会一次次的恩赐他们。

    二零零三年五月，两个同修去乡镇发资料被坏人举报遭绑架，我们展开了向当地民众揭露当地邪恶的行动。因为长期面对邪恶体系的人，我对他们的情况比较清楚，所以当地真相资料比较实在、有力。据狱中出来的同修说，邪恶体系的人很感兴趣，争相传看。

    今年五月，市“六一零”邪恶把我们这里作为全省第二重点的邪恶命令，打算绑架一百多名大法弟子办洗脑班，并且在几个县市已经绑架了四名同修。我们立刻连续步步深入的讲真相，邪恶取消了继续办洗脑班的计划。我们当地近几年环境一直比较宽松，资料点一直没被破坏过。

    现在我们的当地真相能够步步深入、系统全面揭露、突出邪恶重点。并且我们已经与周边县市连成一片，整体全面清除邪恶、救度当地民众。在恩师的谆谆教导和慈悲加持下，随看我们对修炼认识与证实法实践的成熟，我们逐渐在法中炼就了能够如意制止邪恶、清除邪恶，比较成功顺利救度众生的能力。

    我是逐步在法中认识过来的：邪恶是最怕曝光的；讲真相是万能的钥匙；我们的任何行动在另外空间都是一场正邪较量；带着“我是协调人，当地邪恶体系的负责人就应该我去面对、去讲真相。而在对应的另外空间，邪恶因素就会从最高处垮掉，底层邪恶就会被抑制”的认识；带着“尽力开创出宽松环境，不是去营救同修，而是让同修根本就不被迫害、让大法少受损失、有更多的机会去救度众生”的目地在修炼和证实大法。

    尽管我们先前带了很重的人心和人的状态去做最神圣的事，掺杂了个人英雄主义的勇闯和世俗的情义，可是只要我们真的愿意用心去做，师父就在为我们做主，让我们成功，因为修炼就是看的这颗真心。我们是破土而出的幼芽，一开始必然带着满身的泥土。恩师费尽心血的苦心呵护、扶持着所有破土而出的幼芽，只要我们愿意持之以恒的接受恩师赐予的佛光甘露，我们就会茁壮成长。

    二零零三年开始大量向当地民众揭露邪恶，认识到揭露邪恶不是目地，救度众生才是我们来时的史前大愿；二零零五年持续大量发《九评》、劝三退，认识到是我们在救度常人社会，是我们在救度众生；直到今天彻底清除邪恶、救度世人，切实认识到“一切的变化都在你们的修炼与正法中产生”（《在二零零二年美国费城法会上讲法》）的法理。我们不断的修好自己，我们在证实法中不断的成熟，邪恶的环境也就随之消失，很多的众生将被救度，我们将回到恩师身边，笑慰无比苦心救度、呵护我们的师父的心。

    2、根据世人的状态，用智慧去讲真相

    我们整个的修炼过程，与过去所有的修炼都是不同的。我们是在反迫害中修炼，要求用无所求的心态去做揭露邪恶、救度众生等有为之事。而过去那些修炼，是在出世的形式下，处于完全无为状态，不做任何有为之事。所以个人修炼和正法修炼是完全不同的两回事，但是正法修炼却必须有个人修炼的坚实基础。

    我们的个人修炼，完全贯穿于我们证实大法、清除邪恶、救度众生的所有行为及过程中，所以我们反迫害中的具体方式和状态，贯穿于我们整个的修炼过程，直到邪恶环境消失。这样一来，步步深入的清除邪恶直至灭尽；层层推進的救度众生直至法正人间开始－－做事的内容取舍和具体实施方式，直接关系到效果问题。

    救度众生的具体方式和内容，同修们已经说了很多很多，而且现在从认识到实践都已经更成熟了。有一次为营救同修，我去找“六一零”办主任，他非常生气的问我：“你首先回答我一个问题，你们师父到底是不是神？”我考虑了片刻回答：“我们师父是大圣人！”他缓了一口气说：“那还差不多！”所以我们讲真相的方式、内容，直接关系到众生能不能被救度的问题。说句俗话：看清楚对像去讲真相，才能达到讲真相的目地。

    二零零五年之前，尽管我们费心费力用了很多方法去讲真相，可是由于中国人被中共邪灵附体及邪党文化因素形成的邪恶场障碍着，讲真相效果不佳，导致绝大多数能被救度的众生不能得救度。

    多年的事实也证实：凡是对邪党反感的人，绝大多数愿意听真相并接受真相；凡是认为邪党好的人，绝大多数不愿听真相，仇恨误解大法。随着《九评》的大量发放、邪恶场的大量解体，情况才越来越好。我认识到这是师父正法的有序安排：根据众生的接受情况，循序渐進、步步深入的救度众生，让众生在认清邪恶本质的同时解体邪恶。

    过去没有持续重点发某一种资料，所以在仁者见仁、智者见智的选择发放。为了解体障碍众生得度的邪恶场，二零零五年开始大量发放《九评》。发放一段时间后，我们发现扔出来的《九评》在增多。我们到常人中去反馈信息，发现我们对今天的中国人的状态和心态还是了解不够。

    中国人现在很实际，在邪恶中共的长期毒害、欺骗、恐吓下，又胆小又势利又实际——他们在翘首观望《九评》发放后的效果和变化。我们应该逐步深入的揭露当地邪恶。那样，对《九评》发放后的时势進行系统不间断的连续报道，以進行性的层层向前推动《九评》和退党。我们的网站就在做这个工作，可是大多数常人都不能看到我们的网站。

    我们查缺补漏的做了一些工作，帮助人们了解退党时势、全球声援，活体摘取器官及邪党最新罪恶，有针对性的劝退好文章，中国大陆反迫害时势及其它有针对的新闻（其实相当于我们帮助常人破除了封锁，帮他们选择了正的善的网上资料，让那些无法破除、不敢或不愿破除封锁的常人都能看到），配着《九评》发放。做到今天，效果越来越显著。人们在更深更清楚的认识退党的必然意义、《九评》的伟大启蒙作用，信心更足，而邪恶则更灰心，扔出来的资料反而很少了。

    无比感激，无语能够赞颂的师尊！感谢同修！


向内找　走出“举报”阴影

    文／大陆大法弟子

    【明慧网二零零六年十一月三日】尊敬的师父好，全体同修好！

    回想在大法中修炼九年所历经的喜悦和风雨，千言万语涌向心头，感觉要说的真是太多。下面我主要从我曾因不在法中修而陷入“举报”的魔难，到现在如何走出这个阴影的过程谈谈自己的体会。

    一．我曾经拥有真修的快乐和幸福

    我于九七年十月喜得大法，那年三十四岁。虽然自己从未接触过气功，也从来对气功不感兴趣，更没听说过修炼，但一听《转法轮》这本书，就生了想看的愿望。

    九九年“七二零”以前，我曾深深的体会到在大法修炼中，在师父慈悲的呵护下真修的幸福和快乐！那时自己虽然身负十万巨债，但却觉的自己是世上最幸福最富有的人！走在大街上看着那些在迷惘中奔波忙碌的身影；那些找不到生命的目地而盲目迈动的双腿，我一个文文静静的女子那一刻真的想在大街上高喊：“众生啊，快醒来吧，宇宙大法开传了”！有次走在去集体学法的路上，在闹市中看着在迷中苦苦挣扎的众生，想到自己的幸运，真的落下泪来……

    在去人心的路上虽然有苦，为了修“真”，我落过泪；为了去“利”，我曾痛苦的寝食难安，可是更多的时候我体会到修炼的快乐。做的好时，师父会给予奖励。

    记的有次在睡梦中受到“色魔”的干扰，我马上反应过来，在心里叫了一声 “色魔” ，它就消失了。当晚师父就让我看到墙上旋转的法轮作为奖励，那是我唯一的一次看到法轮。

    因为那时在法中修，在法中悟，遇到的任何人和事都能用法来衡量，时刻想着自己是修炼人，要做到无私无我，先他后我，真是事事对照，所以提高很快。比如乘公交车，有时车很空，我上去不是找哪个位置好，而是找哪个位置不好，人们不愿去坐，我就去坐。做的对，师父会给予帮助，我感受到佛法的玄妙。

    如在做销售那段时间，产品除了在商场的柜台销售外，也通过与当地工会开办讲座向大家介绍产品，有的当时就要买，这样就会有一些现场的零售发生。我后来悟到这部份销售的产品因为顾客不需要发票，就没有上税，虽然卖的价格低，但也应该给国家上税。所以我就想上当地的税务局去补这一部份税。可是税局在哪？我都不知道。因为我是外省公司在当地注册的办事处，销售的发票我要多少都可由总公司开来，上税本来也与自己无关，而自己是自负盈亏，所有的费用都要由自己支付，我完全不必去这样做。可是想到自己是修炼人，师父讲要维护好常人这一层法，我就去做好。于是找出电话本，拿在手中只随便一翻，低头一看就看到了眼前那一页正是各税务机关的地址和电话，那一刻我就被眼前的一切惊愣住了，要知道电话黄页共九百多页啊，而我随手一翻就是我要的！真修路上，我再一次领会到佛法的高深和玄妙！

    法轮大法的法理，就象师父在《博大》中讲的：“而他博大精深的内涵只有修炼的人在不同的真修层次中才能体悟和展现出来，才能真正看到法是什么。”

    所以那时我尝到修炼苦中有甜，苦中有乐。得法前自己是那么多愁善感，得法后对人生和未来的所有焦虑和忧愁都一扫而光，折磨自己多年的慢性咽喉炎也不治而愈。

    那时觉的修炼就象上学，平时小考、中考不断，睡梦中常见师父在卷子上给我的评分大都是八十多分，我知道是告诉我离法的要求还有距离，要努力做的更好。

    二．恶浪翻滚，我陷入了“举报”的魔难

    九九年七月二十日这个宇宙中最黑暗的日子来了，得到消息那一刻，顾不上回家，找到书摊，掏尽身上所有的钱，只够买一本《转法轮》。每天正视着电视上那些弥天大谎，知道“人”干不了这样“大”的事，虽然想不明白这“背后”的因素是什么？但是那些东西已动不了我，那些诬蔑和诽谤，让我更看清了事实的真相，也理解了师父为什么要求我们把对大法的认识上升到“理性认识”。但在后来的证实法反迫害中，自己却因忽视学法向内修向内找，连遭“举报”，陷入魔难。

    1．第一次被举报

    第一次被举报是在二零零一年农历新年上北京证实大法返回的火车上。在“天安门自焚”的骗剧刚上演后四天，媒体还没有发布消息，大家都不知道。我与一同修在正月初四这天在戒备森严的天安门广场顺利打出了证实法的横幅，被非法抓捕后关押在怀柔看守所这个魔窟，我经绝食五天不报姓名住址正念闯出。

    在返程的列车上见到人们手上的报纸全是“天安门自焚”伪案的报道，当时我虽然还不知道这个伪案的具体情节，但我以一个真实的法轮功学员的身份告诉他们：“这一定是一个阴谋”，由此引起整节车厢的骚动，我四周围满了听真相的人。最后，我被举报，来了三个乘警，但未搜到任何所谓“证据”，一个警察让我跟他走，一路上问我学了多久？好不好之类的话，我都毫无怕心如实回答，到了无人的乘务室，他温和的说：“我知道你们是好人，但你不要在车上讲。”第一次举报，有惊无险，就这样化解了。

    2．第二次被举报（出卖）

    第二次陷入魔难是在二零零一年春，被一同修出卖。因为给外地一同修邮寄经文，后来同修被绑架。邪恶追问经文来源，同修在压力下供出了我。当然我从未责怨过该同修，我理解在那种环境下的压力，而且他从获自由后，我仍不记前嫌给他寄经文。

    但这一次使宽松的修炼、生活环境遭到破坏，而且波及以后。因为当时我已更换过工作的城市和单位，本是邪恶一直没有掌握的外来人员，工作单位是私营企业，不受邪党控制，老板、同事都知道我修炼法轮功，也无异议。

    当时被抄家，但损失不大，审问时，我都没有配合，最后非法扣押我一天一夜，将我释放。但邪恶以失去工作相威胁，不准房东租房给我住。房东要我们尽快搬走，面对居无定所的处境，给胆小的丈夫带来极大的压力。后来一时找不到合适的住房，我只好先写了一封离婚书交给房东，让他拿去跟邪恶交待，这样丈夫暂住原地。

    我独自搬出与一流离失所的同修暂住。邪恶也找了工作单位的老板，释放我时，邪恶曾扬言让工作单位不要留我，所以我对老板说：“如果他们给你压力，我自动辞职。”老板说：“不要想那么多，好好工作”。我于是留在了原单位。并对老板产生了信任。

    3．第三次被举报

    第三次被举报是在二零零一年国殇日期间利用长假回家乡做真相，后被我一直非常信任的一对夫妇举报。他们将光盘等资料交给了当地公安局，我由此被邪恶通缉。

    在师父的呵护下，我本已安全回到工作所在地。在办公室期间，我又亲自接到了派出所打来的询问自己及公司地址的电话。我知道是师父让我知道自己处境的险恶，当即及时离去。

    下午，老板打电话来诱骗我回公司，我听出邪恶已找过他，我告诉他公安在抓我，他却装糊涂（我当时以为他是给公安做样子）。后两天没去上班，打电话给同事，说不见人来，似乎一切正常，我想邪恶想不到我们周六会上班，便在周六回去想跟老板辞职，并交代一下工作、工资等，并取回放在同事办公桌里的两本师父的讲法书（复印本）。可我一回办公室就被老板出卖，他一边对我说要开会，一边已回他的办公室给派出所打了电话，半小时后，我就落入了邪恶的魔掌。

    这次的被举报，使一些亲朋好友被牵连抄家、并被迫审查、写检讨。自己在当地看守所被非法关押三天后，被送回家乡事发所在地看守所非法关押。一天管教拿来一张纸让抄写一份后签字，那上面是所谓的不再相信大法，以后只做好本职工作之类的话。全监号的人都懂，只要签了字我就自由了，刑事犯们都围上来劝我签，抄写那段话只需二、三分钟，管教说：“不签你等着后悔吧！”

    可在真理和自由之间我毅然选择了前者，最终被非法劳教三年。为此我至今没有后悔，后悔的是后期忙于做事，忽视学法发正念，法理不清，自己随时做好了被抓的准备，被抓后不但没有正念否定迫害，还认为在哪里都是证实法，都可救度众生，接受了邪恶的安排，走了旧势力安排的路。这是最惨痛的教训，也是最大的损失。

    在三年劳教期间，因为我拒不“转化”，丈夫觉的看不到任何希望了。因为他一直想要一个孩子，我却在劳教所。他想如果我不转化，即使以后能有一个孩子，这个孩子将没有地方上学，更没有未来。他经历过被邪恶迫害无处安生的困境，他把邪党看的太强大了，于是他在零三年春通过法院起诉来劳教所办理了离婚。在邪党迫害前十几年一直和睦的婚姻就这样在邪党的迫害和压力下破碎了。

    三．救度众生，“举报”的阴影如影随形

    1，重获自由，师父给了我最好的安排

    在我出狱半年前，我妹妹和妹夫注册了一个自己的公司，但他们各自都有自己的工作，便暂时请了弟媳去打理。我出狱处理完私人事务，便来到了妹妹所在的城市接替了弟媳的工作，弟媳回老家原单位上班去了。

    在我到达的半月前，妹妹在附带办公的城内的家装了宽带上网，所以当我到达的时候，实际上那个办公的地点，也同时成了我的一个现成的家庭资料点，从电脑到激光打印一体机一应俱全。当妹妹和妹夫各自去上班后，这个附带办公的家里只有我一人，而妈妈住在城外家中。所以我在附带办公的同时可以做自己要做的事。

    我知道这一切都是慈悲的师父为弟子做的如意安排。

    在我来到这座城市前，同修为我新买的mp3装了一个自由门破网软件。三年多的囚禁带来的封锁，在那一瞬间就被这个小小的工具冲破了，明慧网那么真切的呈现在眼前，看到师父端坐的身影；看到全球同修证实法的伟大壮举，我就象远离亲人在黑暗中独自抗击风雨的孩子终于回到了家，那一刻才真正有了自由和回家的感觉，那种欣喜、激动、温暖无法言说……

    2．魔爪又伸到了我的身边

    在我即将到达妹妹家中的当天，家乡派出所的跟踪电话就到了，可妈妈接电话时怕他们听说我不在会有想法，就说我已经到了几天了，其实那时我还在火车上。随后，他们立即通知了当地的派出所，所以当我到达后，行李还没来的及收检，当地派出所就来了几个人，只是我避开了。他们说，从劳教所出来的法轮功学员按规定要监视居住两年，每天到派出所报到，每月写认识。一警员留下名片，让我妹妹回来给他打电话。

    过了两天，妹妹打电话对他说：工作不好找，我姐走了。后来派出所又来了两次，一次，让我妈作了一个笔录，证实我已不在当地。他们发回我家乡派出所算划清责任。但为此我在讲真相中又添了一层怕举报的因素。

    3．讲真相，时时处处防“举报”

    师父给了我最好的修炼和救度众生的环境以及许多便利条件，我知道唯有做好三件事，才能不辜负师父的安排。

    可是由于自己过去多次的魔难都源于“举报”，而且都是自己信任过的人，甚至前夫和妹夫都说过要举报的话，与我同在一个劳教所的一同修也是因回故乡讲真相，被亲友举报后在劳教所被迫害致死的。所有这些在我的思想中留下了似乎“谁也不可靠”的认识。虽然在出狱后，通过学习师父的讲法，也找到了自己被迫害的根本原因，问题的根本不在“举报”本身，但我却发现，在后来讲真相中，“举报”的阴影却总是笼罩着我，干扰和影响着自己救度众生。

    在自己的工作、生活环境，我可以随时制作适合不同种类人员的各种真相资料，自己不能制作的部份也有资料来源。出门时各种各类的资料包里都带的很全，做到不带资料不出门。学生、老人、民工……可以根据不同人，不同的反应和需求来赠送资料。每一个环境接触的人我都想告诉他们真相，本市及异地的客户我都会给他们邮寄真相、《九评》。上门送邮件的、取送货的、工作业务往来的甚至上门广告推销的，我都尽量让他们進门，挽留他们能作短暂停留，以便给他们讲真相，但在讲送资料时，又常会闪过“他会不会举报”的念头。我知道这不是正念，是人心，是怕心，是执著，要修去的，可在现实中却总会习惯性的产生一种保护性设想。

    就是在其它的环境，由于外出时包里经常放有公章、票证、车卡等能证明和查找自己身份的物品，就算在对方并不完全知道我任何身份的情况下，我也会对别人问我如：哪里人？在哪工作？或其它一些个人信息谨言慎行。有时含糊其词，有时答非所问，有时甚至说谎，有时虽如实回答，但如同在一个园区，就会心生不安，唯恐讲过真相会留下“举报线索”。在公车上有时给了有缘人资料，就想尽快下车，或在赠送时想等车要到站自己快下车时才送出，因为要防举报。乘出租车讲真相到站后，想的是让司机先走，以免让他看见我進了哪一幢楼，因为要防举报。

    有次在大街上，我遇到四十多岁和六十来岁的两河南男子来对我说：来此处找人，人没找到，钱又被偷，身无分文，一天没吃饭。现在骗子很多，但我想找上我也不偶然，先坐在路边给他们讲了真相，他们说以前看过光盘。六十岁的男子掏出以前的复员证，里边还有一张毛的像，我让他毁掉，他很痛快的答应，他还是个党员，我又让他们签名办了“三退”。又给了他们几份不同的真相小册子，他们本来说让我给几元钱坐车上火车站，想爬煤车回去，我问他们需要多少钱车费，他们说要150元。我没有零钱就给了他们200元，又给他们讲明不失不得的道理，说因为我是大法弟子，师父让我们处处为别人着想，既然你们有困难，我遇上了我就帮你们，但是如果你们说的是假话，你们就会造业……

    他们很感动的样子，年轻的带着哭腔说：“大姐，你把地址留给我们，我们回去寄钱还你”。我问他们村里有没有大法弟子？他们说有，我说那就把钱还给你们村的大法弟子，给他讲明情况，就说用来救度众生。他们答应了。其实我并不相信他们一定会这样做，但我想的是这样最安全，人心难测，不能被他们感激我的表象迷惑，我还得防举报。

    有一次去银行办事，在银行门前，有个做传销的小伙子在派发名片，我给他讲了真相劝“三退”，他要“退党”，当时的那个场很好，他几乎感动的要哭。我又给了他资料，他一再的告诫我以后别在大街上给人讲，给人东西，以免别人告我。我说：“不会的，现在善良的人很多”。

    虽然是这样说，其实在我心里还是总有防备心。他一再的问我：“我以后怎么找你？”我离去，他还挥着手冲我急的快哭似的大喊着这句话，我感受到他明白的那一面，面对即将消失在茫茫人海中的大法弟子是那样的不舍和无奈。那一刻我也很感动，回头向他挥挥手，还是狠心的离去，因为我要防举报。

    在讲真相中，象这种：“我以后怎么找你”的问题时常出现。有次一个老阿姨在得不到我的回复后只好问我：“我看完这个光盘能不能找到你？上面有你的电话吗？”我也只能回答：“阿姨，不能”。为了防举报，我真的愧对这些众生。

    象这样的各种防举报的心态，在我讲真相中真是无处不在，无处不有。想给亲朋好友打个电话，会联想用什么电话安全？对方知道了我的地址、电话会有什么隐患？想给谁寄资料，联想出的都是怎样才能更有效的防举报。而且这种“防举报”的思维已经不知不觉的在思想中形成了一种定式，一种习惯，自己都觉察不到了。

    八月初，上海东航副机长袁胜因讲真相促三退被机场地勤人员举报，致使妻儿分离，有家难回，似乎更加重了自己的“防举报”意识。

    不写不知道，一写吓一跳，我这哪是在“防举报”，已经是在“求举报”了！

    三．心性在向内找中升华

    1．“举报”为什么无效？

    真正让我认清“举报”，反思到自己“防举报”的强大执著和修炼中这个大漏的，还是前不久我在讲真相中小伙子说的一句话。

    那天，我通知一个快递公司来取货，发给外地的客户。来的是一个三十多岁的小伙子，因为他们每天要到处取件，一般都是来去匆匆。为了充分利用有限的时间，我一般会在他们到达前，事先在桌上放上一两份真相资料，尽量利用在桌上填单的时间来讲真相。一边慢填慢写，尽量拖延时间，然后边写边拿起桌子上的真相资料很自然的递给他：“看到过这个消息吗？”还加了一句：“我们家信箱收到的”（为防举报）。

    那是一张最新的“退党自救求生”的传单，他拿着瞟了一眼说：“知道”，我当时有点诧异，因为一般人都说“不知道。”问他在哪知道的，他说自行车筐和办公楼经常会收到，他说他几乎没上过学，什么都没入过。然后我就谈到了大法的真相，他说他就是公主岭的人，认识师父及家人等。我纠正了他的一些不正确的认识，他对大法真相不感兴趣，我就跟他说了解大法真相的重要性。

    我说你了解了至少会分清正邪、真假，不会跟着去做坏事，比如说举报呀。他说法轮功的事已经过去了，举报在我们哪儿（工作地）也发生过，派出所都不管，派出所说：“发吧，没事。”我说那是因为现在很多警察都明白了真相，不愿参与迫害了，并不是法轮功的事过去了。

    待他走后，他说的“举报无效”的话却对我触动很大，虽然感到这是正法進程的必然，是人心所向，心里也很宽慰；但觉的那句“发吧，没事”中还包含了一些东西。

    我想这个发资料的同修，在发资料时也许在意识中没有否定“举报”，所以“举报”发生了，但是这个同修一定是否定了邪恶的迫害，所以才会“举报”无效啊！“因为不被承认而强加的迫害是犯法的，宇宙的旧理也是不允许的，无理的迫害是绝对不行的，那样旧势力也不敢干。”（《二零零三年元宵节讲法》）

    自己以前也学过这段法，可为什么没入心呢？还一直在举报的阴影里“防举报”。而我用人的办法、用人心能防举报吗？这时我的心突然豁然开朗，我好象一下扼住了“举报”的咽喉，真是一语惊醒梦中人啊！

    在讲真相中，我一直有一个疑惑：众生“举报”的意识来自哪里？因为我常听到善、恶不同的众生对我说：“以后不要在外面跟别人讲，会告你的”；“快点走，这里很复杂，小心别人把你卖了”；“你还敢讲法轮功，你今天找到我就算了，找到别人就把你告了”……

    为此我有时在想：为什么这么多人的头脑中都有“举报”的意识？是邪恶的宣传给他们的吗？难道自己被邪恶囚禁的这几年，邪恶“要举报法轮功”的宣传已经家喻户晓了吗？当我渐渐认清了“举报”的实质的时候才明白：众生大脑中的“举报”意识原来来自于我的“心”。

    师父在讲开光的问题时，谈到如果拜佛的人是求财的，拜佛时“求财”的这个思想就上到佛像上去了，结果拜出来的假佛就是求财的。我想自己在讲真相中，因为带着“防举报”的思想在讲，这种“防举报”的物质同时也就带進了听真相的众生的大脑中，使他们思想中也有了这一意识，才会对我说出那些“防举报”劝告啊！

    那个和我说过很多话，我送了《九评》给她的阿姨，在后来二次与我相遇中却不肯与我相认，我不解的问同修，同修说：“她怕你供出她呀！”回想她的表现，就象是我的镜子，原来我防举报，阿姨也防举报。

    师父说：“我过去讲过，我说实际上常人社会发生的一切，在今天，都是大法弟子的心促成的。”（《在二零零二年美国费城法会上讲法》）我现在好象才真正理解了师父讲的这段法。

    反思自己为什么被举报迫害？从劳教所出来，通过学法我找到过自己被迫害的根本原因：迫害发生后只注重抵制，做事心很强，又完全是常人在做证实法的事，不重视学法，很少发正念，也不象个人修炼时期那样注重向内修向内找，遇到矛盾从不修自己，不看自己，使自己的言行完全游离于法外，长期不在法中。

    第一次被举报虽然靠正念化解；第二次迫害发生后也从没找自己，把它当成偶然事件；至第三次更大的魔难来时，还是用人心对待。回想第三次举报发生前，由于法理不清，自己那时随时做好了被抓捕的准备，把一个大资料点传递资料的同修引荐给几个小片区传递资料的同修，对她说：“如果我被抓了，你就直接联系她们。”因该同修说以前曾因很多同修被抓断了线，致使资料堆集如山送不出去。

    给同修交待完不久，我就回家乡做真相去了，然后被自己非常信任的一对夫妻举报。所以这次的被举报也可以说是自己求来的，由于自己心不正，被邪恶钻了空子。但为什么是会被一直对自己非常好的这对夫妻举报？却一直想不明白。

    就在写这篇心得体会的过程中，我才突然悟明了这个问题：一切都是因为我对他们的“情”。

    这对夫妻的丈夫曾做过我前夫的老师，后来我又与他们同在一个中学任教，觉的他们很友善，大家相处非常愉快。后来我离开了学校去异地工作，每次回去都会去看望他们，也向他们介绍过大法，夫妻都有想学的愿望。妻子曾说：“修别的不行，修善我们还是行的。”我也一直觉的他们对我很好，是善良的人。迫害发生后，我想不能让他们受蒙蔽，千里迢迢回去告诉他们真相，他们却将光盘等交给了当地公安局。

    现在才明白正是自己一直以来对他们的那份“师生情、同事情”太重，一直认为他们对我很好，放不下这份“情”，每次回去也惦记着这份“情”，被邪恶钻了空子，反过来魔我一把。

    明白了这一点，才发现自己一直在“情”上摔跟头，但却从来不悟。那个骗钱骗货又骂我的是我认为对我最好的业务员；那个出卖我的同修是第一个给我大法书又第一个教我动作的让我一直心存感激的人；……

    哦，想想为什么众所周知几十年友谊地久天长的女友，怎么在收到我情真意切的真相信后搬了新家却没了踪影？想想那个在狱中一次次来探望我，让我心存感激的弟弟，为什么却对千里迢迢来为他的平安和未来奔走的姐姐说：“我都不想让你来，现在如有车我就送你走。”

    这些事曾经让我心酸，让我伤心，让我流泪，他们只是因为怕吗？不，今天我才明白，他们这样的表现也是因为我“亲情、友情”的执著。

    师父在《转法轮》中说：“人为什么能够当人呢？就是人中有情，人就是为这个情活着，亲情、男女之情、父母之情、感情、友情，做事讲情份，处处离不了这个情，想干不想干，高兴不高兴，爱和恨，整个人类社会的一切，全是出自于这个情。这个情要是不断，你就修炼不了。人要跳出这个情，谁也动不了你，常人的心就带动不了你，取而代之的是慈悲，是更高尚的东西。”

    自己在讲真相中为什么容易被常人心带动呢？原来还是因为这个“情”。跟头摔了一串，自己却一直泡在“情”中浑然不觉。今天才惊觉这个“情”也是魔，对修炼人它的危害太大了。

    2．自己为什么怕举报？

    反思自己为什么怕举报，因以前举报带来的魔难造成的后怕只是一个表象，常人中还讲“无私无畏”，也就是没有私才能做到无畏。而自己“怕”的背后正是因为：“有私”，一切“私”字当头，“我”字当前。师父要求我们修成“无私无我，先他后我”的正法正觉，可是在讲真相中，自己的“自我”是那样的强大，一切在保护“自我”安全的这个前提下進行，一旦觉的安全性不够，或对“自我”不利时，则会放弃对他（她）讲真相，以牺牲众生的安全来成就自己的安全，置众生的安危而不顾，一切都是为我为私的表现。

    五． 佛法之光驱散了举报的阴影

    看明慧报道中经常有同修“因被恶人举报”被捕，我觉的人心险恶，那个“举报”实在可怕，真有防不胜防的感觉，陷在举报的阴影里长期看不清“举报”。现在向内找看清了“举报”发生发展的过程，才发现“举报”原来是个纸老虎，只要正念一出就会被击毙。

    那么如何充实自己的正念呢？只有学法，“法能破一切执著”。自己一直躲在那个举报的阴影里让人的思想占了上风，走向了人，遗忘了自己的正念，忘了“神念”。

    通过认真学法，正念终于又回到了我的心中。在救度众生的路上，不防举报的感觉真好！那个来修豆浆机的青年，听真相听入了迷，机器早修好了，可他好象忘了还要去别处工作，他静静的听着，全神贯注的听着：从天安门自焚到中共活摘大法弟子的器官；从大海啸的警示到婆罗花开；从高秀敏之死到任长霞遭报；从高智晟律师到三退大潮……我感觉他忘了时间。

    近两年了，我给各类的众生在同样的房间讲过真相，可是没有一次讲的这样细、这样全、这样久，也第一次有众生因为听真相忘了走，因为这次我没有“防举报”。

    电话铃声打断了我们，临走他主动收起放在桌上的所有真相资料：《觉醒》、《纵观天下》、《明慧周报》、《天赐洪福》、护身符，我又拿出了《九十九年成大错》的光盘递给了他，他慎重的放進了他的背包，他说还有好多同事。我知道修了多次的豆浆机这次是真修好了！我安心的送他出了门，我不再担心“举报”，因为这个生命在我不设防的讲述中，在我为他翻开的那些真实的历史画卷中真的清醒、明白，真的有救了！

    啊，不防举报的感觉真好！语气、善心、能量都在改变着对方，而轻松自如又回到了我的身上！

    感谢慈悲伟大的师父的救度，感谢全球大法弟子在明慧网上的心得交流，使长期不在法中修，不在法中悟，不向内找内修的我，终于回到法中，从新找回修炼的真谛，明晰修炼的内涵，体悟到真修的轻松和甘甜。在此也愿所有被“举报”的阴影笼罩的同修，和我一样认清“举报”，在救度众生的路上，走出“举报”的阴影，更好的完成历史赋予我们的伟大使命，不辜负师父的慈悲苦度！

    向慈悲伟大的师父合十！向全体同修合十！


百折不挠讲真相

    文／辽宁大法弟子

    【明慧网二零零六年十一月三日】师尊好！各位同修好！

    讲清真相是我们目前正法修炼中必不可少的组成部份。我在修炼中注意不断提高讲清真相的能力，从挫折和失败中不断总结经验教训，使自己讲清真相的能力不断提高。

    一、不会讲真相的挫折

    在大陆因为讲真相而被非法抓捕的人很多，可是大法弟子们仍一如既往讲清真相，今天形势的好转同大家一直坚持讲清真相分不开。

    二零零零年二月，我去北京上访向中央讲真相，却被抓捕送回大连，关進洗脑班。之后，为了制止对大法迫害、给师父讨回公道，我又去北京讲清法轮大法真相。

    二零零一年二月底，我二次到北京，在天安门广场，我喊出了自己的心声“法轮大法好”、“还我师父清白”，压抑的心情象火山一样喷发而出。我被绑架進了天安门广场派出所。一群恶警把我打翻在地，一拥而上，把左手从腰部向后右手从右肩头上向后斜铐在一起，警棍齐下，我心里默念《正大穹》，昏死过去多次，被凉水多次泼醒后仍不吭声。一直没有说出自己是从哪里来的，当天夜里，天安门广场派出所把我放了。

    走出不远我又晕倒了，有人报了警，两名警察打着出租车来了，把我带到另一个派出所关起来，从我身上搜去十元钱交了出租费。我想我不能待在这里，我得出去，就告诉警察我头痛，要去医院，他们开始不放，后来听他们说请示了所长，就让我自己走了。回到家发现我的整个臀部及大腿侧都是黑紫色的，肌肉象橡皮一样僵硬，我休养了一个多月才恢复过来。

    为了把大法被冤枉的事实告诉世人，我在人民广场讲真相，被不明真相的人举报了，继而被非法抄家，被非法关押在劳教所里。在被非法关押期间，我抵制洗脑，冷静思考，想到修大法没错，讲大法被迫害的事实没错。那我怎么被抓起来了呢？由于陷在邪党文化中一时也找不到原因，不敢怀疑恶党是错的。

    后来想，反正我是不能离开大法了，离了活不了。那就豁出去了，死也要修大法。这样一想就有了力量，什么也不怕了，我走到哪里就把真相讲到那里，每走一个地方我就把环境开创的好一些。特别是从大连教养所转到关山子教养所，到那儿的第一天晚上我就炼功，我想到一个新地方第一天什么样，以后就天天什么样，虽然被阻止，我还是坚持，后来经过五天五夜的绝食抗议、抵制灌食迫害，我终于获得了炼功的权利。

    在关山子教养所换了好几个关押地点，每到一处，我都积极讲真相开创环境，环境越来越宽松，那里被关押的人说，看到你，我们就知道法轮功一定会平反，我们不能不接受你的观点。就是不接受的人也觉的你说的有理。所有人都将会接受法轮功的观点，到那时不平反才怪呢。

    二零零二年五月，我离开了教养所回到家中，反倒有了怕。讲真相中有了顾虑。经过学法、炼功、看明慧资料，我从新有了勇气。我先向亲属讲真相，亲属们都不接受，使我的信心受到很大影响。

    我发现自己没有了工作，在亲属心目中没有地位，说话就没有力度。后来经人介绍我找到一份医药顾问的工作，在保健品店里向顾客介绍产品。因为太急于向顾客讲真相，老板不理解，只干了一个月就被辞退了。

    后来我又去建筑工地干木工活，又去保险公司当业务员。每到一地我都坚持讲真相。初期，讲真相我经常不看对方情况，生吞活剥，把自己知道的一切都灌给对方，有意无意中就讲高了，使听者震惊，不再敢接触了，结果是欲速则不达。

    为了讲好真相，我每对人讲一次真相后，都反思自己，总结经验，逐渐的学会了抓住世人最关心的问题讲真相；结合听者的文化水平、理解能力，深入浅出的讲真相；从任何一个话题引申到真相上来；使讲真相在潜移默化之中進行，强为的痕迹越来越少，效果越来越好。

    在保险公司里我结合业务讲真相，我的业绩直线上升。保险公司是以信誉为基础的，可是后来我发现我加入的那家保险公司是国内保险公司，是以共产邪党的信誉为公司基础的，共产邪党哪有信誉？客户是由于对我信任才买的保险，十年、二十年后不可能兑现保险承诺，邪党没有那么长的寿命。我这不是在欺骗客户吗？不是在帮邪党敛财吗？我有了罪恶感，我就离开了保险公司。又找到一个社区医疗服务中心的工作。

    因为我没有执业医师证，只能干一些宣传工作，收入很低。为了获得执业医师证，我以前曾多次回原单位找有关人士办执业医师证。当事人反复以我找到新工作单位才能给办证为由推脱，其实没有执业医师证就行医属非法行医，是不会有人聘用我当医生的。由于才实行执业医师制度，我对这些不知情，我也不知道执业医师证不是注册医师证，与有没有新的工作单位无关。这次我找到了新的工作单位，他们推不掉了，就开始不讲理了，就是不给办。院长说时间长了不清楚，让我找当事人，几个当事人都说我的事不该他们管，互相推诿。

    怎么办？还得讲真相！我把事情的经过写成公开信，打印二十余份，向原单位有关部门发放。不到一小时，当事人、院办、人事科都打来电话，说院里保证给办好。一个月后我拿到了执业医师证。

    邪恶是最怕曝光的，拖了两年的事就这么顺利解决了。真相的威力是无穷的，讲清真相是破除和消灭邪恶的利器。我们不是争斗，而是和平理性的揭露邪恶。

    我可以合法行医了，在以后的工作中我仍然不断的讲真相，可还是多次被举报。我又几次失去工作，每次失去工作，我都发现自己讲真相的力度不够，犯了急躁病。

    我发现读明慧文章可以有效的提高讲清真相的能力，就不再满足读《明慧周刊》。我就买了一部二手笔记本电脑，由其他大法弟子每周一次提供给我过去的一周里所有的明慧文章。这样学起来还是不解渴。我就在同修帮助下自己学会上网，每天看明慧文章，后悔自己为什么不早点上网，真感到正法时期不能天天看到明慧文章是莫大的损失。

    又过了一年家里的经济状况有了明显的好转。母亲对我非常支持，给我出了一万四千多元买新电脑和打印机，这样我就建成了个人资料点，负担起做几十人的资料工作。在上网及做资料过程中，每天看明慧网资料，就象在与全世界同修切磋，也象上函授大学，所有困难在网上都能找到解决办法。我对法理有了更深的理解，能力越来越强。还教其他同修学上网、学打印材料，在我的帮助下好几个同修都学会了打印材料，有的还学会了上网。我也就从做资料中解脱了出来，有更多的时间来学法。参与進来的同修也得到了很大提高。

    二、向家人讲真相

    我学大法遭受了中共的非法迫害，失去了工作，妻子在邪恶逼迫下与我离了婚。这给我父母也带来了巨大的压力。我的父亲是最不能接受的。为了培养我，全家人节衣缩食，把我送進大学，到头来什么都没有了。“文化大革命”期间爸爸受到了打击，非常清楚恶党是什么东西，但此时他却转不过弯来，把怨恨全撒在我身上了。我再跟他说什么，他都听不進去，还时时来干扰我学法炼功。

    怎么办呢？还得讲真相！父亲也是我的有缘人，也是被救度的对象，可是他不听怎么办？我就从家务事做起，家里的活我尽量多干，帮父母分忧，用自己的言行感染他。然后我把每天看到的网上新闻简明扼要的讲给父亲。父亲对新闻很关心，他不反对我讲新闻。我就结合新闻讲真相。从父亲关心的“新闻”入手，揭露恶党谎言，清除恶党毒素。真相的力量是巨大的，随着“萨斯”、“禽流感”等一件件恶党谎言被戳穿，父亲越来越爱听我讲的“新闻”。

    当然“苏家屯事件”、“王文怡向胡锦涛喊话”等“新闻”我也都一一及时告诉了父亲。父亲还经常把这些报纸上看不到的“新闻”讲给他的朋友、同事。父亲同意声明“退团、退队”。渐渐的父亲和我们一起发正念，渐渐的父亲和我们一起学法炼功。

    三、向孩子老师讲真相

    二零零四年，孩子上小学一年级，正赶上《九评》刊出，我马上打印一份给孩子的班主任老师送去。告诉她这本书大家都在学，很难得。

    第二学期学校就要求孩子入“少先队”，我们明确告诉老师：“我们的孩子不入队！因为已经有很多人在‘三退’了。” 孩子班主任老师也没强求，就过去了。我也注意向孩子讲“三退”形势，让她知道每天“三退”人数。孩子也学会向同学讲真相。二年级期末，孩子所在班级全班都入了“队”，只有我们的孩子例外。她的班主任老师问她：“你为什么不入队？” 孩子说：“入队自愿，逼着我入违法。”

    我多次向孩子班主任老师讲真相、劝三退，孩子班主任老师也退了“团、队”。

    今年孩子换了新班主任，我马上就去与新老师沟通，讲明孩子不入 “队”的原因。新班主任老师表示，孩子的前任老师认可她也认可孩子不入“队”。我还把大法在全世界的形势以及“三退”形势告诉了孩子的新任老师。后来我又给孩子的新老师送去了《九评》。

    这学期孩子当上了副班长。孩子每天晚上与大家一起学法炼功，学习成绩名列前茅，受到老师的喜爱。前几天她还在出租车上成功的劝司机做了“三退”。

    四、在工作中讲真相

    我在工作中结合患者的病情讲法轮大法强身健体的功效。我做了充足的准备，在讲真相过程中不断修改完善，并在事先進行演练。当真讲起来的时候就很流畅，并在讲的时候一边发正念一边讲，不会为想词而顾此失彼。一般一对一劝“三退”容易成功。下面是我劝“三退”的基本说词：

    我结合自己的专业告诉患者从中医辨证来看，任何疾病都是由于“五脏不和引起的”。中医认为“病”是“七情”伤了“五脏”造成的。比如三国时有三气周瑜，诸葛亮没动周瑜一指头，周瑜却死了，就是因为周瑜在发怒的时候，他的“五脏”也在发怒，也就是他的“心”、“肝”、“脾”、“肺”、“肾”都在互相伤害，伤害到不能共存时人就死了。

    反过来我们对人“真”、“善”、“忍”，那么我们的“五脏”就都跟我们学，“心肝脾肺肾”五脏也就和谐了，也就百邪不侵了，那还有什么病？你说炼法轮功的为什么面临被警察打死的危险都炼，因为真对人有益啊！

    您入过“少先队”吗？入过“共青团”吗？入过“共产党”吗？（等对方回答，并记住，为下步劝退锁定目标）

    “共产党”讲“无产阶级专政”，专政就是斗，会给人带来灾祸，因此欧洲波兰、捷克、南斯拉夫、罗马尼亚、俄罗斯、东德的“共产党”都解体了，现在整个欧洲都不再有“共产党”国家了！您说中国的“共产党”还能长久吗？中国的“共产党”也不得人心，没有人说它好，有人要说您是“共产党”，那就是在骂您。那意思是“世界上最坏的流氓恶棍”。

    因此大家都纷纷上网登记退出它的组织，现在有一千四百多万人上网声明“三退”，每天有三、四万人声明。现在声明没有危险，您要声明了，就会远离灾祸，带来福气。现在网上声明已有近两年的时间了，不会老这么等下去。

    请在这儿签个名字吧，不用您花一分钱，一切由我来帮您解决。我做这事是相信“善有善报，恶有恶报”，我对您好，就是对我自己好，我的身体、“五脏”也好，这种和谐状态是吃什么药都达不到的状态。不管您怎么看，我是全身心对您好。我希望您从我这走出去以后什么病都没有了，虽然我的收入会减少，但这可是积功德的事，是为您好，因为我们是有缘。

    您想一想全世界有七十亿人，我们一生能接触上几个？可能以后再也没有人跟您谈这事，您也就永远的失去了机会。为了抓住这个机会，请在这儿签个名（一般人也就签了名）。

    给对方讲了这些，如他不签就要从观察中判断原因，对还有兴趣听下去的人继续讲。

    我用自问自答的方式讲：去年我们去香港看到满街都是法轮功学员，我们问他们法轮功不是不好吗？他们说你们大陆人就能搞“文化大革命”。毛泽东搞“文化大革命”；江泽民就迫害法轮功。虽然搞的运动换了不同的名字，实质都是为了权力制造恐怖。知识份子错了吗？老干部错了吗？右派错了吗？学生反腐败错了吗？法轮功错了吗？谁错了？当权者才不管对错，不听它的就杀人，它看重的是权力。从四九年到现在，不包括战争，它们已经杀死了中国八千万人，现在还在继续杀人制造冤案，可是它们却是借用了您的名义在做恶，您只要声明退出就没有您的罪过，您就有了未来。请您签个字，上苍在看着您做的一切。

    共产党不让人们相信神，可是它们都信，毛泽东就有个“八三四一”；江泽民还去九华山拜“地藏王菩萨”。您签了字就从“政治”中出来了。就脱离了共产邪灵的控制了，以后有灾有难就可以躲过去了。

    我不是强加于您让您非听我的话，能分辨是非是智慧，明白谁好谁坏才能不吃亏。

    对签字同意声明“三退”的人，我马上鼓励他，您真很明智，以后会有福份。我们上香港的时候，他们告诉我们常念“法轮大法好！真善忍好！”会逢凶化吉，遇难呈祥，您也可以念。

    我抓住一切机会尽可能多的讲清真相，几乎天天有人从我这儿“三退”。我平时注意学法，没有患者时就看书，四个整点必发正念，发正念排除干扰，讲清真相取得了越来越好的效果。

    五、结合世人的接受能力讲真相

    我体会社会上有各种各样的人，要想使讲清真相取得良好的效果，必须针对听者的接受能力去讲。从其面貌、穿着，判断其身份，找到其最关心的问题，再找到与其有共同认识的问题深入交谈。比如物价贵，人们住房、医疗、教育负担重；贪污腐败；黄、赌、毒；社会不公等都可成为话题。但是自然的切入话题却不是很容易的。这就要求我们不要生硬的把谈话拽到我们熟悉的问题上，而是要平时多看明慧文章，多记素材，特别是多读《九评》，因为《九评》涉及到邪党方方面面的邪恶，是讲真相的利剑。我们只要顺着话题把《九评》的相关内容讲给听者就达到了讲真相的目地。

    讲清真相一方面要语言流畅，更要正念强，用正念之场去清除对方背后的邪恶。还要注意掌控交谈话题，不要陷入争论，不要讲的过高。最好创造一对一讲真相的机会。

    希望同修从我的经验教训中有所收获，少受损失。在讲清真相中更有力有效做好劝“三退”的工作。不妥之处请慈悲指正。


放下自我　正念救度世人

    文／大陆大法弟子

    【明慧网二零零六年十一月三日】尊敬的伟大师尊好，各位同修大家好。

    我向伟大师尊和各位同修汇报和交流的题目是：放下自我，正念救度世人。

    一．在火车、汽车、面的、板的、三轮车上讲真相

    我出门的机会较多，我就尽量的利用好这机会讲真相劝“三退”。坐车时，只要有站着的，我就尽量的把座位让给别人，上下车有困难的，东西带的多的，我就尽量的去帮助他们，然后再给他们讲真相，一般效果都很好。

    有时只针对一、二个人，三、五个人，更多或者全车厢的人。时间允许，我就多讲一些，时间短的，我就开门见山，哪怕只有一、二分钟我也不放弃。同时我会根据不同的人，不同的情况，不同的切入点和不同的方式方法和他们讲好真相。使很多有缘人不但知道了大法好和九评真相，而且还做了“三退”，有的甚至表示想学法轮功。

    但有时也有一些顾虑心或者确实感觉很累，甚至连一句话都不想说，可是休息了一会，看看车厢里的人，想一想师父的慈悲苦度，谆谆教诲和大法弟子的责任和使命，马上归正自己的心态，发一会儿正念就又讲了起来。有时正念足，场清理的好，讲的整个车厢象被功覆盖住了一样，有时我讲完半天，人们还没有回过神来，有时下车了司机还没有表态，我就利用付钱时和他说：我用化名帮你退了吧，记住“法轮大法好”，退出你曾经入过的党、团、队，祝您行车平安顺利，生命永远幸福美好。一般他们都能欣然同意。

    一次上车前，我想今天有特殊情况，就不讲真相了，可是刚一上车，乘务员就一个问题接着一个问题问了起来，他说：“法轮功，你还炼不炼哪？”我说：“不但我炼，现在已洪传世界八十多个国家和地区，不但炼的人身心受益，就是没炼的人，心里常念‘法轮大法好’的人，一身病都好了，甚至一些麻烦事，危险事都化险为夷”。

    刚开始讲时心里有些摇摆，但他不断的问，我不断的回答，心里也不断的平稳，后来把心一放，站在机器盖子旁边，面对全车厢的人大声讲开了真相：从江泽民妒嫉迫害大法与大法弟子、编造天安门自焚、傅怡彬杀人栽赃诬陷大法，到其在多国被起诉；从邪党理论的断言到东德、西德拆了柏林墙、苏联和东欧共产党一夜之间和平解体、中共高层到普通百姓已无人再信共产主义；从中共许诺民主共和、人民当家作主到运动不断、杀人不断、八千万冤魂惨死在中共的屠刀下；如今的中共已无官不贪，腐败透顶，如今的中国在共产党无神论的强力破坏下，黑社会横行，娼妓遍地，五湖四海全被污染；从二亿七千万年前藏字石上的“中国共产党亡”到圣经《启示录》的怪兽和人们被它打上的印记；从邢台、海城、唐山地震和吉林的陨石雨到共产党血债累累，天灭中共已在劫难逃的定数天理；让人们赶快用化名、小名抹去邪恶的印记，三退自救保平安。整个过程自然流畅，气氛祥和，全车上的人都静静听着，有的脸上还露着笑容，只有对面的那个人有些不安，乘务员说：“某书记，你也好好听听吧。”有位姑娘竟坐过了车站。司机说讲的真是太好了，听的太过瘾了。我知道这是大法的威力，师父的安排和加持，让我放下自我，正念救度世人。师父《在二零零二年波士顿法会上的讲法》中告诫我们：“讲真相救度众生，旧势力是不敢反对的，关键是做事时的心态别叫其钻空子。”因此我悟到某书记的不安是我有了分别心把他当成了特殊人。女孩的过站提示我应该珍惜机缘，时间有限，一个小时左右的时间转瞬即逝，没有及时帮助世人三退，我还是很遗憾。

    二．在浴池里讲真相

    我在浴室里、休息室里讲真相。有一位明白真相的搓澡工只要我一去，他就喊，“法轮大法好。”有人说，你干啥去了，好几天没来，再给我们讲讲吧。有一位明白真相做了“三退”的老干部在早市上看见我时大声说：法轮大法好！我为世人觉醒后的义举而欣慰，同时修炼的实践告诫自己：说好说坏都别动心，金刚不破才能解体邪恶，救度更多的世人。

    来洗澡的人各个阶层的都有，每次洗澡我都尽量延长时间把真相讲好。经常有人说。“你是什么学校毕业，你讲的咋那么好。”我知道这是师父在用别人的嘴点化我，鼓励我，让我“千万不要懈怠，千万不要放松，千万不要麻木”（《洛杉矶市讲法》），抓紧时间讲真相，救度更多的世人。所以我告诉他们是法轮大法好！我们的师父好！《九评共产党》这部天书好！法轮大法不但使我们身心受益，还给了我这样的智慧，我们的师父教诲我们时刻都要按照宇宙特性真、善、忍修炼自己，做什么事都要首先想到别人。大法弟子人在俗中、念在方外，是不求世间得失的，更不会要世间的什么权力。大法弟子顶着这么大的迫害和压力，只是告诉大家认清共产党的邪恶本质，在天灭中共的大劫难中，如何给每个人自己的生命选择一个美好的未来与永生，甚至包括那些曾经参与过迫害大法弟子的人。大法弟子心中只有慈悲，没有敌人，只有救人的份。

    某教养院曾经参与迫害大法弟子的一名警察，明白真相后非常激动，我用化名帮他做了退党声明。师父在《美国首都法会讲法》中告诉我们：“师父的法身也好，正的神也好，大法在世间布的巨大的场也好啊，可以把有缘人、可以把可救度的人利用各种环境弄到你跟前来，给他提供一个知道真相的机会，但是你们得去做，你们不去做也不行。形势虽然发生了很大变化，可是摆在大家面前的压力并没有小，救人现在是很紧迫的，而不明真相的人又大有人在。”说起来我和这名警察还真有缘份，那天我特意去一个陌生的理发店理发，刚理到一半正准备刮脸时，他走了進来，理发员问我忙不忙，让我先等一等，先给他理。我就利用给他理发的机会，继续讲真相，理完发他默不作声的走了。

    我帮店里相继而来的两个人和店主三人分别退了党、团、队以后，我就来到了浴池，在浴池里看见他时，我们俩都很惊讶。他说他从来不到这里来洗澡，这是第一次。我们的缘份真是太大了。

    我问他看过《九评》吗？他说看过，我和他讲迫害真相时，他说：我们那里也曾经关押过两名大法弟子，但是我们那里没有打人。他们回家后还都给我来了信。当我说出二个参与迫害人的姓名时，他说：我就是那个队的队长，你怎么知道这些的。我说你们教养院很多迫害大法弟子的案例都被详细的曝过光，全世界都知道，很多参与迫害的骨干还被上了恶人榜。迫害大法弟子的罪过是非常大的，有很多参与迫害的人，都遭到了不同的报应、麻烦、疾病、横祸、绝症、有的甚至没有了生命。因为大法是慈悲与威严同在的，如果真的能在明白真相以后，发表严正声明，真心忏悔，加倍弥补，从此以后善待大法与大法弟子，退出共产邪恶组织，也一定会有美好的未来。

    他说：我真的很佩服你们，你们真的很了不起。我和他讲的时间很长很透。同在休息室里还有一位是某局的退休书记，此人曾追随江氏集团在被迫害致死的大法弟子某某某被非法关押期间，做过该大法弟子的洗脑工作和代写过不修炼保证书。另一个是此书记的儿子，也是一名政府官员，爷俩都听过我讲真相，但还都没有三退。记得以前有一次他做着手势恶狠狠的说：共产党还是手软，要把你们“脖齐”了，看你们还炼不炼。我说老百姓用血汗养活了共产党，而共产党宰杀起老百姓来，一点心都不软，手都不软，这样的党不危险吗？！我一边用眼睛直视着他，一边发正念清除他背后的一切邪恶因素，他一头倒在床上，呼呼的喘着粗气。我知道我自己还有对迫害不公和对其党的恨、气，争斗心还很强，这是我救度众生中的最大障碍，我必须得把它修去。

    以后见面我还是和他先打招呼，后来真相听的多了，他也变了样。一天和我说某某要找你炼法轮功呢。我想只要我有慈悲化钢铁的心，就一定能使他们得到救度。我曾去过好几个浴池，使很多各阶层的人明白了真相，做了三退。

    三．在买菜、购物和来往行人中讲真相

    我家离菜市场很近，早晚人很多，我就利用买菜、购物和来往行人讲真相。买菜时不计较，算帐时不抹钱，有困难需要我帮助的，我就尽量去做。不管是什么人，我都想办法和他们讲真相。劝退时用最大的慈悲心和耐心尽量的顺着常人的执著做，害怕的、拒绝的、说不好话反对的、我也尽量不放弃，有时一走一过就能劝退几个。有天早上一个多小时就劝退了十人。

    一天下午，市场上一名六十多岁的男子搀着自己的老伴艰难的行走着，我返回身来问他们，老头说老伴是脑血栓已经几年了，我说我告诉你们一个最好的办法，就是虔诚的默念九个大字：法轮大法好！真、善、忍好！

    我说有次我遇着一位老熟人，今年六十一岁，脑血栓八年了，严重时右腿不好使，右胳膊弯着伸不直，右手指叉叉着。我遇到他时，他说他已经好了三年多了。我问他咋好的，他说他家大门外边的电柱杆上用红铅油写着“法轮大法好”，电视上演李老师给学员治病学员跺脚的事，他说电视上说不好，我偏试试。我天天跺脚，伸胳膊，动腿念：“法轮大法好！法轮大法好！”一晃已经好了三年多了，手、胳膊、腿全都活动自如了。

    还有位妇女得了一种怪病全身动不了，到哪也看不好，后来请来一位高人，高人告诉她：就是你们家挂的那张毛××象做的怪，你们赶快处理它，家人照办以后，第二天病全好了。现在马克思和毛泽东的书被评为全世界最坏的书里排名第一和第三。如果你们家里有他们的书、画象、照片、塑象赶快把它全都处理掉。

    我问他们看过《九评》没有，他们说没有，我说那本书写的真好，有机会你们一定好好看看，共产党谎话说尽，坏事做绝，因为《九评》中说的都是事实，无法用语言回击。

    去年的保鲜、重温党章党史、从新对血旗宣誓，皆因此而起。历史上很多预言都预示了天灭中共在即，并且要有大的自然灾害和瘟疫淘汰人，唯有知道“法轮大法好”和发表严正声明，退出中共党、团、队的人，才能在劫难中留下。他说他是党员，老伴是少先队员，我说那我就用化名帮你们退了吧，他们表示同意。老头说：“你说的话我们听明白了，回家照你说的办。谢谢你啊。”

    四．向偶然相遇的人讲真相

    师父《在二零零三年亚特兰大法会上的讲法》中教诲我们“你们在偶然中碰到的人，在生活中碰到的人，工作中碰到的人，大家都要去讲真相。就是在人世匆匆的一走一过中来不及说话你都要把慈悲留给对方，不要失去该度的，更不要失去有缘的。”

    农贸市场里有两个四、五十岁象是很有身份的中年男子，一边走一边唠着打不打台湾的问题，我顺势跟过去说：“其实台湾问题只是一种炒作，一种掩盖内部矛盾，煽动民众情绪，转移老百姓视线的一种手段。一九九九年十二月份江泽民将黑龙江一百多万平方公里相当于三十多个台湾大小的大片土地拱手送给了前苏联，这片土地是俄国沙皇用战争抢夺的我国土地。国际法《尼布楚公约》规定靠战争和暴力强占的土地不予承认，清政府、列宁、斯大林、孙中山、蒋介石、毛泽东、邓小平都不承认，给子孙后代留下了一个象香港、澳门一样讨还的机会。江泽民不惜重金收买各国政府和出卖国土的目地，是掩盖其治国无方、迫害法轮功、充当苏俄特务、编造假出身和其淫乱的历史。历史上早有预言预示了台湾只有在中共解体以后，才能和平回归。因为物质运动是有规律的，中共在各种运动中迫害死八千万人，迫害了各种信仰和修炼真、善、忍的人，同时也打倒了自己，目前中共这挂列车已经开到了悬崖上，你不赶快跳下来就一定会和它一起车毁人亡。”我用化名帮助一个人做了退党声明，并大声对走在前边的另一个人说：“宁可信其有，也别信其无，我说的话你一定要好好的想一想，早日给自己的生命做出一个明智的选择。”通过那名还没退党的男子的教训，我悟到党文化的强制洗脑和历次运动、政治运动的恐怖训练，使中国人都太怕共产党了。大法弟子必须给他们壮胆，用强大的正念，慈悲心和智慧去救度他们才能不错失一个有缘人。

    一天早市有两名白白净净的老年夫妇买葱时，我顺着他们的执著，启发他们的良知善念，很快使他们明白了一些真相，但是再往前走时，他们却突然间躲進了一个卖鱼人的身后，围着买鱼的人很多，我笑呵呵的冲着人群大声说：“言犹未尽哪，这么善良的老人，我不把我心里的美好祝愿告诉您，我真是太遗憾了。”二位老人被我强大的正念、真诚和善良所感动，双双退了党。

    五．时刻保持强大正念，才能慈悲救度世人

    一天有几个人在楼下聊天，其中有一位妇女已经明白了真相做了“三退”，对她丈夫，我误以为以前我们认识过，从而放松了自己。我过去和他们讲真相。她丈夫说：“你不要讲了，我们不信，在监狱里他们把你打成那样，不让炼就别炼了，你还和人家对着干，要叫我也打你。”那边他外孙子大哭起来，他们急忙跑过去照顾孩子。我一边发正念，一边继续讲真相。

    其中一位五、六十岁的男子不但不听，还说些抵触和反对的话，然后转到我的身后，捧起我的衣服，把头钻進我衣服里，用鼻子在我后背上闻来闻去，我心态十分平和的端坐在那里，一动不动，一句话不说，我知道我任何一个不善不正的念头，一个过激的言行，都会被邪恶钻空子，使他不能得救。一股强大的力量在加持着我，我想大法弟子正念正行谁也动不了，这一切一定能解体邪恶，打到他的微观上去。

    第二天，我又和他在那里相遇，我主动上前和他们打招呼，善意的和他交谈了一些家庭和工作上的问题，他说他在县里的某个部门工作，他问我在哪个单位上班，我平静的做了回答，并且有意压低声音和他讲《九评》真相，劝“三退”的意义和方法。他说。“我是党员，你帮我退了吧。”临走他向我连连摆手，合十致谢，他说你的好意我知道了，谢谢你呀！后来我悟到通过这件事暴露出了我修炼中的很多不足，三件事没有同时做好，执著于做事，忽视了学法、炼功、发正念和自身的修炼。是自己的场不纯，讲出的话不在法上，被邪恶钻了空子，使那名男子和其他几个人失去了一次明白真相和选择未来的机会，关键时刻是师父加持和呵护了我，也让我本性的一面发挥了一点作用，并给了我从新做好的机会。

    为了讲好《九评》真相，在做好三件事的同时，我经常抽出一定的时间阅读《九评》和其它真相资料或光盘。师父在二零零五年二月九日《新年问候》经文中教诲我们：“我们没有参与政治，我们没有与人类的这个真正邪教对着干，更不会要人类的什么政权。迫害中必须认清我们是在救度被党文化迷惑了的世人，因为这部份人对这个邪教相信到了连真相都不听了；同时也是叫在这方面不清醒的学员认清其邪恶的本质，这也是必须放下的人心与证实法中必须走的一步。”是伟大师尊把大法弟子的个人修炼与正法修炼溶在了一起，《九评》是大法弟子证实法中的法器。学好才能更好的在法中归正和纯净自己，学好学透才能运用自如，才能根据不同的人、不同的环境、不同的切入点、不同的方式方法把大法的殊胜、美好，中共的独裁、残暴讲好讲透。才能否定旧势力的邪恶安排，清除共产邪恶，烂鬼，唤回人们的本性良知，才能救度更多的被党文化迷惑了的世人与众生。

    我知道这一切的一切都是师父在做，师父早已给我们铺好了回家的路。大法弟子只是圆容表面，在讲清真相，证实法，救度众生中把我们锻炼成熟，而师父却把这伟大的荣耀与威德给了我们。这就是我在讲《九评》，劝“三退”中的一点心得体会，意在互相交流，互相促進提高，不足之处望慈悲指正。


修大法全家都受益　讲真相不落有缘人

    文／大陆大法弟子（老年同修口述 大法弟子整理）

    【明慧网二零零六年十一月三日】

    一、修大法全家都受益

    我是一九九八年喜得大法的老弟子。得法前，患有心脏间歇、心血管硬化、心绞痛、高血脂、低血糖、腰椎间盘突出、肾溃疡等多种疾病，虽四处求医，也没治好，特别是肾溃疡病，尿血痛苦至极。得法后，几个月的时间各种疾病不翼而飞。我老伴二十八岁开始患有脉管炎，大儿子一九九六年患精神病，两次住院，花了两万多元钱也未治愈，儿媳和儿子离了婚。自从我得大法后，老伴的脉管炎不治自愈，大儿子的病也好了，一九九九年再婚，且婚后得子。真可谓一人炼功，全家受益。真是：“佛光普照，礼义圆明” （《转法轮》）。是师尊的慈悲呵护才使我拥有一个充满快乐的家庭和一个健康的身体，才使我能够在个人修炼和正法修炼的路上走到今天，人间的千言万语也难以赞颂师恩浩荡。

    因为我不识字，只能听师父的讲法，晚上参加集体学法，每天坚持炼功。我坚信师父，坚信大法。得法十五天后，我的天目就开了：看到慈悲伟大的师父身着红色袈裟，教我炼功。师父还告诉我说：“心性多高，功多高”。

    就在我按照“真、善、忍”严格要求自己，沐浴在大法修炼中的时候，江氏流氓集团开始了对大法铺天盖地的迫害。由于学法时间不长，我以为从此失去了大法，就大哭起来，以致后来休克了都全然不知。当地镇政府、派出所、村委会的各种人员跟踪、威胁、恐吓，各种骚扰纷纷而来，家里人害怕了，我只好偷着学法炼功。

    二零零零年十一月份的一天，打坐中我悟到应该站起来，走出去到北京证实大法。打坐中看到法轮旋转：第一次看到法轮象飞机一样飞到村北边；第二次飞到村西边，第三次飞到院内（北京位于我住地西北边）。我下决心到北京证实大法。当时心中只有：“坚修大法心不动 提高层次是根本 考验面前见真性 功成圆满佛道神”（《洪吟（二）》<见真性>）。

    二、去北京证实法

    二零零零年十一月二十六日上午十点多，我来到了天安门，看到师父家乡长春的大法弟子正打真相横幅，高喊“法轮大法好”。我正要上前帮忙，一名警察拽住我问：“你是干什么的”？我说：“证实大法来的”。警察说：“你用什么证实大法”？我说：“用我这颗心证实大法”。警察连拉带拽把我推上警车，我同时高呼：“法轮大法好”。

    不知过了多长时间，我们被拉到一个大院里，已经是该吃晚饭时间了，警察让我们八个大法弟子靠墙站着，然后非法审讯，一个人一间屋。我坚决不配合邪恶，心中全然不惧（当时学法尚浅，心中只有一念，那就是证实大法）。只是讲：我们修炼“法轮大法”，按照“真、善、忍”要求做好人，走到天边也没错。没有大法，就没有我现在和睦的家庭、健康的身体。最后，警察都被说笑了。检查完身体之后，警察告诉我：回家吧。

    出了门，正不知道怎么回家，有八位同修也走了出来。我们九个大法弟子边走边切磋，一天没吃没喝，正觉的有些口渴，抬头一看，马路旁正有一个自来水龙头，我们几位同修非常感动，这都是师父在慈悲的呵护着我们。

    第二天（二十七日）上午九点多，我便顺利的回到家中。回来后，告诉当地的同修，全国各地的好多大法弟子都去北京证实法了。我地区又有多名大法弟子去了北京证实大法。我作了一些充分的准备，带着两条四米长的“法轮大法好”横幅和一些真相资料，和另外三名大法弟子准备第二次進京证实大法。

    二零零零年十二月三日上午 ，我们一行四人刚到天安门，有三个警察就围过来，问干什么的。我们告诉他们“证实大法来的”。警车过来就把我们推了上去，我们同时高呼：“法轮大法好”。警察在车上翻了我们好多次也没找到横幅和真相资料。

    我们一行被拉到一所大院内，被关進了铁笼子。我们几个同修把横幅打开，一起喊“法轮大法好”，恶警把同修的手腕都打折了。然后，我们四十名同修被送到另一个地方。警察非法审讯，我坚决不配合邪恶。两个警察拽着我的手按手印，揪着我的头发往写字台上撞了七八下。又过了不知多长时间，检查身体，在师父的慈悲呵护下，检查出“心脏病、糖尿病”，糖尿病五个加号，随时有生命危险。在这种情况下，北京公安给几个地方打电话让他们收留我和一名东北同修，对方都是不收，怕担责任。他们一看没办法，就骗我们说：“你们回家吧，坐往哪里的车？”我没有识破他们的诡计，顺口就说：“去天津的车”。随后两名警察把我们“送”到北京火车站。

    当时已是晚上十二点，不售票，得到早晨五点才开始售票。警察让我俩在售票处押一百元钱，随后就走了。我回头一看，售票处的电脑突然坏了，售票员说：“这一百元钱给你们，到别处坐车吧。要是等到明天，这两名警察押送你们回天津。”这都是师父在时时刻刻的保护我们这些弟子啊。

    我俩迅速赶往北京汽车站，刚一到车站，一名司机三次叫我们坐他的小轿车，只比坐大客车多壹圆钱，到了天津车站，只见警察在站口把守。因为我们坐的是小轿车，没有進站。下车后，正不知到哪里坐回家的车，一车站服务员告诉我说，你一直往前走，坐十八路车。刚到了十八路车站，车就到了。之后顺利的登上了回家的汽车，第二天上午九点多平安回到家中。另外三位同修也陆续的回家了。

    我真心感受到：只要每件事情都把大法摆在第一位，师父怎么说，我们就怎么做，信师信法，在修炼的路上我们就无所不能。

    三、讲真相　劝三退　救度众生

    二零零三年五月一日，我在本镇贴真相标语，挂真相条幅，遭恶人举报，被当地派出所绑架。我不配合邪恶，四五个警察把我连拉带拽扔到车上。当时我想：师父在《转法轮》中讲到，“你真正作为一个修炼的人，我们法轮会保护你。我的根都扎在宇宙上，谁能动了你，就能动了我，说白了，他就能动了这个宇宙。”

    邪恶表面在疯狂，它什么也不是，它们根本动不了我。我就这么一想，警车怎么也开不走。一个警察说：“我的车刚刚大修过，怎么回事，真邪门了。”最后雇了一辆农用四轮车拉到派出所。第二天，我被转到区看守所。在看守所里，我和所有接触到的人讲真相，并绝食抗议非法关押。在师父的慈悲呵护下，四天就回到家中。

    平时赶集串村卖一些小商品，都是逢人就讲真相，讲大法的美好和××党的邪恶。每次都是先发真相资料，贴大法真相标语，然后再卖东西。坚持在家整点发正念，外出时边走边发正念，把写有“法轮大法好”“真、善、忍”好的卡片放在包内，决不落下一个有缘人。多次在叫卖东西的时候都喊成了“法轮大法好”。在自己心性高的时候，每天能讲退五六十人。

    师父的经文《再转轮》和《向世间转轮》发表以后，我们村里的十几位同修互相配合，形成整体，挨家挨户劝“三退”，遇到不退的人，加强整体配合，由一位同修讲，另外几位同修发正念，效果很好。当然，也有讲多次的，我们也不灰心，师父讲了“大法弟子只有救人的份”。现在我村百分之八十的人都退了恶党及其团队组织。同时还找回了昔日没有走出来的同修。

    当我明白如今世上的人都是为法而来的生命的时候，倍感责任的重大和时间的紧迫，丝毫不敢懈怠。我逢人就讲真相：遇到问路的讲、到村里做生意的讲、走亲访友的讲、赶集的讲，并送上真相资料、真相光盘、《九评》等。谁家有红白喜事，提前发正念，前两天就把周围写好“法轮大法好”、“天灭中共，退党保平安”等标语，把真相资料和《九评》等普遍发过来。效果很好，每次都能劝退几十人。

    二零零五年的一个集日，碰到一个四十多岁的妇女，穿着一件红色毛衣，我伸手摸摸毛衣，说：“这毛衣真漂亮”，妇女笑着说：“自己织的。”我随即转入正题，笑着说：“你知道当今的形势吗？”她说：“不知道。”我说：“天灭中共，退党、退团、退队保平安。共产邪党从四九年开始，斗地主、斗资本家，‘三反’、‘五反’、镇压‘反革命’，到发动‘文化大革命’一系列运动，杀了八千多万人。到现在又继续迫害按‘真、善、忍’修炼的法轮功学员，两千多人被迫害致死，神佛要清算共产恶党，只有退出共产邪党的一切组织，抹去兽的印记，才能保平安。不然的话，神佛清算共产党的时候，谁也逃脱不了这场劫难。”妇女说：“那您就给我退了吧。把我的丈夫和孩子都退了，我丈夫是镇税务所所长，还是党员呢。”我说：“你得告诉他们，他们也得同意，不然的话不起作用，神佛就看人心。”她说：“我一定告诉他们。”临走时她连声道谢。

    二零零五年春天，表妹的公公去世了，我提前发正念，清除阻碍我救人的一切邪恶因素。到去葬礼的那天，从坐车开始就讲真相，到了表妹家，坐在床上，盘上双腿，接着讲。亲戚、朋友、帮忙的人都很多。开始还有人不相信，我默默的求师父加持，从四九年讲起，一直到“文革”、“六四”、迫害“法轮功”， 亲友们都听入了神儿。最后我送上真相资料、光盘等，渐渐的，当场有二十六人退出邪党及其组织，都是自己亲手写的名字，并索要真相资料。带去一书包资料都没够用，第二天又托人带了一书包。同时找到了一位一直没有走出来的同修，给了他师父的新经文。现在，这位同修通过学法交流，迅速的走了出来，“三件事”做的都很好，而且带动了这一地区的同修整体升华。

    没修炼的时候，我在穿戴上特别讲究。修炼之后，把省吃俭用的钱和儿女们给的零用钱都拿出来做真相资料。

    二零零六年正月，利用农历新年拜年的机会，走访看望了多年不来往的亲友，善解了多年的恩恩怨怨。我们自身做好了，亲友自然看到大法的美好，都相信大法好，通过我们讲真相， 看清了恶党的邪恶本质，纷纷退出了恶党的各种组织，从而为自己的美好未来奠定了基础。

    一次我去姑妈家去拜年，就是抱着一颗救人的心，既然师父告诉我们只有救人的份，我就按照师父说的去做。表哥今年六十四岁了，从十八岁开始就当干部，过去不明白真相，通过这次接触不但接受了大法，在他的带动下，姑妈家五十余口人全部三退，我带去的真相资料全部留下。而且还留下《转法轮》说要学法。在我老伴接我回家时，饭桌上，表哥还说要替我讲真相。我们临行前，表哥拍着我老伴的肩膀说：“妹夫，你要支持我表妹，表妹做的是正事，是正义的。”

    我们和妯娌大嫂已有二十多年不来往了，利用新年期间我前去拜年。因大嫂家住城区，我带去了许多农村土特产品， 大嫂看到我特别高兴。大嫂今年七十多岁了，身染多种疾病，谁去看她都不能住在一起。晚上，大嫂儿媳要到外面去住，要我住她的房间。大嫂说：“不用，让你老婶（指我）和我一起住。”大嫂有失眠的毛病，我和她住了两夜，她都说睡的特别好。我和他们讲真相，她们全家非常乐意接受。共退了七个党员，十二个团员，三个少先队员。因为听别人讲，我逢人就讲大法好，劝三退，说我不正常。通过这次接触，大嫂对全家人说：“你老婶非常正常，特别正常。”最后大嫂也留下《转法轮》开始学法。

    今年正月，我的亲友有一百多人退出了邪党的各种组织，至今为止，我的亲友几乎全部三退了。从开始三退到现在，已经使两千多人退出了邪党的各种组织。

    我悟到：只要我们的心到位了，一切都是师父在做，我们能做什么呢？师父就看我们这颗心，师父要的就是我们这颗向善的心。

    “讲清真相驱烂鬼　广传九评邪党退　正念救度世中人　不信良知唤不回”（《济世》）学了师父《济世》这篇新经文，更增强了我讲真相救度世人的信心。作为正法时期的大法弟子，我意识到：只有遵照慈悲伟大的师尊的教诲，努力做好三件事，才能解体一切邪恶，救度更多的世人，唤醒麻木的良知，兑现自己伟大而庄严的誓约！


我要做师父的好弟子

    文／甘肃大法小弟子

    【明慧网二零零六年十一月三日】我是一九九九年七月出生的，正在读小学二年级。由于我的妈妈是一位老大法弟子，我生下来就非常荣幸的成了一名法轮大法修炼者。

    在我还不大会说话的时候，我经常看见妈妈除了忙碌的上班和家务外，就是看大法的书和炼功。因此，我就能经常看见师父和法轮，一看见《转法轮》书上师父的照片和封面上的法轮图形我就高兴的手舞足蹈，嘴里念着“师父，师父”，“法轮转，法轮转”，对着师父的照片就跪下磕头。

    爸爸虽然支持我们，但因为他自己不修炼，不懂得法轮大法的修炼要求，经常强行带我去打预防针、吃糖丸；一遇到我发烧、咳嗽就让我打针吃药，但这些方法对我都不起作用。每当这时，妈妈便会给我念法轮大法书、发正念、并让我也发正念，教我要听师父的话，按照师父的要求做，一切困难都能过去。当我按照师父的要求去做时，以上症状就会全部消失。

    我上幼儿园大班的一天下午，在爸爸接我回家的路上，一辆摩托车从我们侧面快速的冲过来。刹那间，爸爸为了保护我，一把将我推到与摩托车相反的一边，他却被狠狠的撞倒在地。当时，爸爸的状况使我非常害怕，车主也吓坏了，急忙将爸爸扶起来送進了医院。检查结果：只是脸和手受了一点皮外伤。事后，在我和妈妈的解释中，爸爸也明白了：我们之所以有惊无险，是因为我们是法轮大法的修炼者，我们有伟大的师父在保护着我们。

    二零零五年，我刚上小学时，网上全球退党、退团、退出“少先队”的消息我也知道了。我们学校要求新生都要入队。我将学校的要求讲给妈妈，希望能和妈妈商量出对策。我同意妈妈的决定：听师父的话，做师父的好弟子，坚决不入“少先队”！因此在我们班進行登记时，我没有交钱。下午，我的班主任打电话问妈妈：“你们孩子没交钱是你的意思吗？”妈妈说：“是我和孩子商量的决定。入队是自愿的，还是必须的？”老师回答说：“是自愿的。” 妈妈说：“既然是自愿的，我的孩子就不入了。”老师说：“如果不入队，学校和班级有些活动就不让参加了，孩子自己能不能接受？”妈妈说：“孩子是自愿的，没有问题。”

    当时正赶上“三退”大潮，我悟到，别人都在“三退”，我决不入邪党的组织。每天上学進校门时，都有值周生检查谁没戴红领巾，问我时，我自豪的说：“我没入队。”在学校的升降旗仪式上、班队会上，学校要求所有的学生戴红领巾、行队礼、唱国歌。我是大法小弟子，又没入队，应该不行队礼，当他们唱国歌时，我就在心里默唱“法轮大法好”。后来，老师还问我是否补入，我和妈妈一直发正念铲除班主任老师空间场中的邪恶，让她以后不要再提这个事。这样，我成了全校唯一没入队的小学生。

    不久，学校又要求所有的学生都要入保（也就是参加保险公司的人身保险），我悟到：我是大法弟子，只要按照大法的要求去做，有师父的法身看护着，还用入保吗？！所以我们班上就我一个人没入保。

    一年级第二学期的一天晚上，我正要写作业，就看见一个长白胡子和一个长黑胡子的老年人，他们对我说：“你就别写作业，你就闹，你就欺负你妈妈，你就骂你妈妈。”于是，我就莫名其妙的哭闹，甚至歇斯底里的跟妈妈对着干。妈妈就和我一起从师父的法中找答案，通过学法，我们认为这都是邪魔的干扰和迫害，它们在钻我不好好修炼的空子。我决定和妈妈一起发正念，随着一声“灭”字，我明显感到邪恶纷纷解体。随后我就高高兴兴的去写作业了。这样的干扰后来也出现过，在师父的加持下，我们用正念彻底铲除了邪魔的干扰。在以后写作业时，再没遇到过类似的干扰。

    我要感谢我的师父，给了我这样一个可以修炼的环境。在今后的学习和修炼中，我要听师父的话，做师父的好弟子！我还要感谢写体会的同修，是他们的修炼故事让我发现了自己的贪玩和不足。


妮儿修炼的故事

    文／山东大法小弟子 妮儿

    【明慧网二零零六年十一月三日】尊敬的师父好！

    各位同修好！我是大法小弟子，叫妮儿，今年九岁，上小学四年级。别看我年纪小，可我也算是老学员了。因为我是一九九八年夏得法的。第二届大陆大法弟子书面交流会，我也写了稿子，但是由于我没抓紧，写好了也没发出去，我失去了一次珍贵的机会，这次虽然动笔较早，但又到快截稿的时间了，但这一次机会我决不放过。现在我讲讲我修炼的事。

    （一）

    我自出生以来，几乎都是由姥姥带。姥姥一九九八年五月得法，我是一九九八年夏天得法的。姥姥告诉我，我得法时还有一段非常神奇的故事呢。那年夏天，我也就是一岁左右。一天姥姥手举着一本《转法轮》晃了晃说：“妮儿，你看，你是不是大法小弟子？”我双手撒着欢，张口道：“是是是！”三个字脱口而出。姥姥又问：“妮儿，长大学不学大法？”我仍然撒着欢向前要去拿书，又说了三个字：“学学学！”姥姥惊呆了：“啊，妮儿你怎么会说话了？”因为在此之前我根本不会讲话呢。打这以后，只要我看到《转法轮》就要翻着找师父的照片，看到师父的照片抢着亲一下。为这姥姥总是把《转法轮》放到我拿不到的地方，怕我把书弄脏。稍大一点，姥姥一学法，我就要求向师父问好。姥姥为我打开师父的照片，我双手合十说：“师父好！”然后又要求问花好，姥姥将《转法轮》的封底翻给我，我又是双手合十说：“花好！”问完好，我才满意的走开。

    姥姥说我是来同化大法的孩子，首先应学好法。姥姥经常读法给我听，放师父讲法录音带，我可爱听了。我会讲话后，姥姥又教我背《洪吟》，姥姥出去挂大法真相横幅时背着我，姥姥挂一个，我在姥姥背上喊一声“大法轮好！”因为那时我还说不完整“法轮大法好！”

    二零零零年初冬的一天，那时我三岁多一点了，姥姥带着我与八个同修一道到北京天安门证实法，我胸前挂着金光闪闪的写有“真善忍”三个字的横幅。我们在天安门广场靠近城楼处，打开横幅高喊：“法轮大法好！”我们十个人都打开了横幅，那天风和日丽可壮观了。警察看到了，警察警车恶狠狠的直奔我们而来。警察走来就把我们往警车上拖拉，还揪着一位同修阿姨的头发。我放声用力背《洪吟》〈威德〉：“大法不离身，心存真善忍；世间大罗汉，神鬼惧十分。”我虽然嘴上这样背，但心中有些怕，看到阿姨们却都不害怕。我们从天安门北头直走到南头，走出广场，师父一路点化，我们机智的当天晚上乘上返回的火车，一行十人平安无事回到家。

    我上小学一年级第二学期时，我认字了。我自己开始学《转法轮》了。二零零四年冬，那时我念小学二年级了，我们几个同修建立了学法小组，打那开始风雨无阻坚持下去。在学法小组里我们轮流读《转法轮》。轮到我读时我读的太快，而且声音也小。经同修指正，我读的有了明显的好转，和大同修们比学比修提高可快了。

    每到假期，我和姥姥能做到半天学法，半天时间发真相材料，发《九评》、讲真相、劝“三退”，救度众生。上学的日子，我坚持五点五十分起床发早上的正念，然后学法半个小时，学法前总是先背一遍《论语》。到目前为止我已经学《转法轮》三十多遍，背了一遍《转法轮》，还背诵了《洪吟》和《洪吟（二）》，学习了新经文。目前我又开始背第二遍《转法轮》了。师父说：“只要看大法你就在变”（《精進要旨》〈溶于法中〉）。学法是师父要求的三件事其中的一件，所以学法是非常重要的。

    （二）

    师父要求我们发正念。可我发正念时总是精神集中不起来，不是东张西望就是胡思乱想。我自己也很着急，就象师父在《转法轮》〈清净心〉中讲的：“有许多人练功入不了静，到处找气功师问：老师啊，我怎么练功入不了静，一入静什么都想，胡思乱想。那真是翻江倒海，什么都上来，你根本都静不了。为什么静不下来呢？有的人不理解，认为有什么诀窍，他就找名师：教我点什么高招，就能静下来。要我看，还是向外去求了。 你要想提高你自己，你得向内去找，在你这颗心上下功夫。你才能够真正的提高上来，打坐中你才能静的下来，能静的下来就是功，定力多深是层次的体现。”通过学法后，平日里我碰到问题，或和谁发生矛盾，我都向内找自己的原因，心胸也宽了，以后慢慢的打坐时也能静下来了，什么也不想，我只想我就铲除邪恶。有一次静的好，眼前出现一个金色的“法”字，姥姥说这是师父鼓励我，我心里特高兴。

    有次我看到不明真相的常人，把大法弟子贴的大法小粘贴揭下来扔在地上。我拣起带回家整理好，从新贴好。我和姥姥经常发真相材料和《九评》。开始发时我有怕心，后来越来越不怕了。我知道师父在看护着我们，谁也不敢动。有一次和姥姥发真相材料时，我看到一个人正目不转睛的盯着我们，我便正念一出：救度众生是最神圣的事，不许干扰，“法正乾坤 邪恶全灭”。这个有力的神念一出，那人便走了。真是“念一正 恶就垮”（《洪吟（二）》〈怕啥〉）。要正念正行，我牢牢记住了师父的教导。

    我还和姥姥到常人家去讲真相，姥姥讲真相时，我静静的发着正念和姥姥配合好。有的常人家有孩子，我就把小孩哄到一边玩，让姥姥讲。每当常人明白真相后退出邪党组织，我从内心为这些人高兴，看到那不愿听真相的人我心中好难过。

    平时，我总是想着自己是大法小弟子，自己的行为也能证实大法。见到邻居问声好，帮邻居爷爷奶奶拿东西。我还经常和姥姥妈妈冲刷楼梯、走廊，给大家创造良好的生活环境。因为师父讲，大法弟子“在哪里都要做一个好人”。在学校里，我也能按照修炼人的标准来要求自己。我的视力一年比一年好，直到今年开学一测，完全正常。学习也越来越好了，同学也夸我能包容人，老师也表扬我是女生中進步最大的一个。谢谢师父给我开智开慧。

    在邪恶迫害的日子里，我们家和千千万万个大法弟子的家一样，也遭到巨大迫害。我家中一人被迫害致死，二人被劳教，家被抄两次，家人被监控，还有那无数次的邪恶登门骚扰。这些对大法弟子根本不起作用。相反的是大法弟子更加坚信大法，坚信师父。紧随师父向前的步伐，越来越坚定。

    不足之处，请同修慈悲指正。


农村大法弟子更要精進

    文／辽宁省大法弟子

    【明慧网二零零六年十一月三日】尊敬的师父您好！同修们好！

    我是市郊农村的大法弟子，今年五十九岁。感谢师父慈悲，又给我们大陆大法弟子一次整体交流的机会。看到明慧刊登第三次大陆大法弟子网上交流会的消息，我又高兴又着急，因为自己做的按法的要求还差很远，下笔写也有困难，但想到这是慈悲的师父给我们的共同提高的机会，我还是把一些经历和浅薄的认识写出来，请同修慈悲指正。

    一、大法让我身心受益

    我是九七年得法的。以前我有脑神经痛病、腰痛、腿痛、鼻炎、神经衰弱、肩周炎等多种病，出门走路睁不开眼睛，回家不能干活，被病痛折磨的觉的活着没有意思。我只有几年小学文化，可我第一次看到《转法轮》时，一下就看進去了，两天时间就看完了。法轮大法是教人向善的，书里讲的道理太好了。当时把自己的病也忘了。不长时间，在不知不觉中病都好了，我活的有劲头了，几十年来第一次尝到一身轻的滋味，对师父的感激无法表达。

    刚学法时，光知道大法好，不知道修心性，每天学炼的挺积极。有一次孩子说难听的话，我一脚给他踢倒在地上，他哭也不让他哭，回想那时遇到矛盾不知道找自己，一点善心都没有。

    师父说：“心性是什么？心性包括德（德是一种物质）；包括忍；包括悟；包括舍，舍去常人中的各种欲望、各种执著心；还得能吃苦等等，包括许多方面的东西。”（《转法轮》）

    这一段法使我真正明白自己的不足，师父叫我们对谁都好，何况亲人呢！遇到任何矛盾先对照法找自己。大法让我看到了以前的我多恶呀，要不学大法，自己根本觉察不到。只有大法能让人看到不足，能彻底改变人。

    通过学法的深入，我努力严格要求自己，一心同化大法、提高心性、做一个心存“真、善、忍”的大法弟子。现在家里、外面的人都能感到我在大法中修出的善，儿媳妇都说：“上哪找这么好的婆婆。”

    二、认识到学法的重要

    九九年七月，看到慈悲的师父被诬陷，大法被迫害，我心里难过，三次進京上访，四次被抓（两次被非法拘留、一次被非法收容、一次被非法劳教）。

    二零零一年九月从狱中出来后，我开始抄写《转法轮》。心想这么好的大法，我一定完完整整的把他写下来。用了两个多月时间，终于抄写完一遍。这对我来说是不容易的，因为我小时候在农村就上过几年学，早就不会写字了，几十年也没写过字。说是抄写，其实是照着大法书画字，一开始怎么看自己写的都不像，但我坚定信心，拿格尺档着写，三百多页的《转法轮》，我是带着对师父和大法的敬意抄写完的。抄法时心静，越来越感到大法的神圣。

    有一天，同修发现我抄写的“炼”字的右边都写成“东”了，少了一个小横。我当时想：还是炼功人呢，“炼”字都写错了！后来悟到，这几年光注意表面干事了，证实大法时掺杂着为私、怕落下自己、争斗心等。“炼功人”不就是“修炼人”吗？光炼不修哪行，这也是造成自己被迫害、被劳教时走弯路的原因啊！我把“炼”字都改过来了，以后注意多学法，只有学好法，才能更好的救众生。现在隔三差五，周围几个同修就到一起学法。

    三、大法弟子是一体　互相促進救众生

    二零零二年我在路上遇到一位同修，说她们那儿不能及时得到师父经文和真相资料，一些同修走不出来。我想：看不到师父经文不行，缺少真相资料怎么救众生？从那以后我去市里找同修，想办法让他们得到资料。我们离市内几十里，我那时天天带着十几个月的小外孙子，每个星期都去取资料，风雨无阻。我明白法理后，任何事情也阻挡不了我正法修炼的路。现在那个地区的农村同修已经形成整体，自己独立做资料了。

    我家住在邪恶的黑窝里（教养院家属区）。我们几个同修用几个晚上的时间做了一百多个条幅，挂在了教养院大道两边的树上，震慑邪恶、救度众生。有时听说同修家属到教养院要人，我就赶紧通知同修，配合发正念，去发揭露教养院的真相资料，以便早日彻底结束劳教所、监狱对大法弟子的非法关押。

    晚间和同修一起出去发资料，七八点出发，半夜十二点前回来，个别时候走的远，后半夜两点到家。出去时多发正念，一般都挺顺利。我想周边只要有人的地区，就让《九评》和大法真相遍地开花。

    我有一个亲戚住的偏远，那里真相少。以后我隔段时间就坐车去一趟，每次去都背一大包真相资料。开始先打听好村里谁家有影碟机（给光盘），谁家有文化（给整本《九评》和字多的真相）等等，护身符面对面发。大概打听好，发时心里有数。有时也不一定太局限，发正念，让有缘人看到该看的。

    刚开始面对面讲“三退”时，我先是跟亲朋好友讲。我们这里有个老年同修没文化不认字，但后天观念少，对大法特别坚定，天天出去讲真相，她真心为众生好，说的实在，总能劝很多人“三退”。这对我是个促進，也下决心去和陌生人讲。第一次讲受到打击，人家都不退，回家消沉了两天。

    师父说：“有的学员哪，在讲清真相中也经常碰到那些个不听的、不接受的、甚至于反对的。大家不能够因为一个人的反对就使你的心里受到挫折、使你失去救度众生的勇气。大法弟子，什么是大法弟子？是最伟大的法造就的生命，（热烈鼓掌）是坚如磐石、金刚不破的。常人中坏人的一句话算什么？你再邪恶也不能使我变，我就要完成我历史的使命，我就要做大法弟子应该做的事情。”（《在2003年华盛顿DC法会上的讲法》）

    师父的法让我振作起来，又走出去讲，遇到过路的、买货的都讲，一直讲到现在，很多人都明白真相，“三退”了。

    四、建立小型资料点

    以前资料不够时，我就到市里买桃型的贺卡，回家写上大法真相，和同修发出去，花花绿绿的，农村人也爱要。那时也没想过自己做资料。今年年初，我本打算去市里的甲同修家，不知怎的找到乙同修家了。乙同修就提出建立小型资料点的事，我觉的挺好，师父早就要求资料点遍地开花了。自己印资料，还能带动周围的同修，也让更多的世人知道大法好。另外还减少同修的负担，也不用花在路上很多时间去取材料了。

    我在市内同修的帮助下，小型资料点很快建立了，比我想象的简单，关键农村大法弟子得突破没文化的障碍，那都是人的观念，我们是走在神路上的人，没能力师父给。现在师父的短篇经文和真相资料传单、小册子都能及时送到周围同修的手中。有时机器运转有误，我就听师父讲法。我深找自己的不足，多学法。

    有一天正印资料呢，老伴突然回来看到了，生气的问“干什么呢？！”因为他是警察。第一次我敷衍过去了。第二次他又突然回来看见了，说“又做哪！”我说：“哎呀，做这个怎么啦？”他就不高兴。后来我向内找，他为什么害怕、不高兴？还是我有怕心，心里没堂堂正正。另外我还不够善，一直认为谁也阻挡不了我正法修炼的路，但是这里面有争斗、为私和不圆容的成份，我决心突破过去。

    现在有时同修中出现麻木、懈怠，主要是私心和怕心。师父在等待我们提高，我们得把世人抓紧救上来。农村人口这么多，家家都得讲到，别落下，有人的地方无处不到。我们农村同修尽量把自己身边、周边的地区做好，毕竟比市里的同修来做方便。所以我们农村的大法弟子更要精進。

    师父说：“师父的法身也好，正的神也好，大法在世间布的巨大的场也好啊，可以把有缘人、可以把可救度的人利用各种环境弄到你跟前来，给他提供一个知道真相的机会，但是你们得去做，你们不去做也不行。”（《美国首都法会讲法 》）

    通过这段法理我更清醒认识到，师父给我们安排有缘人一个也不能放过，叫他们有美好的未来。让我们理智、智慧的讲清真相救众生，一思一念用法要求自己，同化大法，共同随师圆满回家。

    最后，用师父的《洪吟（二）》〈征〉激励我们精進不停：

    征

    驰骋万里破妖阵

    斩尽黑手除恶神

    管你大雾狂风舞

    一路山雨洗征尘

    谢谢师父！谢谢同修！


农村大法弟子证实法记事

    文／山东大法弟子

    【明慧网二零零六年十一月二日】

    慈悲伟大的师父好！同修们好！

    我是一个没有文化的农村妇女。听到咱大陆大法弟子网上法会征稿的消息，我自己不会写，心里急的了不的，这几年，光我讲明白真相的世人，不知有几百，甚至上千，我也记不清了。我想写出来，不是想证实我自己，我是想说大法救度了多少人。我丈夫提笔忘字，写不出来。我就更着急，感谢师父安排了同修帮我写出来。

    我和丈夫九六年一块得法，我得法前浑身是病，有气管炎，支气管哮喘，后来又发展成肺气肿，还有坐月子落下的病等等，一年四季拿药当饭吃。得法后两天，就再也没有吃过药。渐渐的身上的病都消失了。是师父救了我这个已没有希望的生命。不然的话，我这个人早就没有了。

    一九九九年七二零邪恶疯狂的对大法迫害后，我和丈夫都没有动摇，法照学，功照炼。原先我们的学法点在同修家里，七二零以后就挪到了我们家。从那以后，无论邪恶多么猖獗，七年来我们的学法点从没有间断过。看到师父遭诬陷，大法遭魔难，我常常流泪。是师父救了我的命，大法救了我的命，我怎能呆在家里不动呢？我要替师父喊冤，替大法喊冤。我要把大法的真相告诉给世人。

    因我丈夫曾去北京替大法喊冤，邪恶经常上我们家骚扰，但是动摇不了我们证实大法的决心。开始我们没有真相资料，只凭着一张嘴，先向亲朋好友和周围的人讲，然后再向陌生人讲，赶集赶会，走亲访友，我都不错过一个机会，把真相告诉给人们。并用我自己的经历，向人们证实大法的神奇和美好。

    有一天上午我去走亲戚，路过一个村子时，大街上站着十几个人，看见我走过去，有一个人说：“你这个炼大法的人别走，你给我们讲讲你啥时候升天？”我一听，扭头又走了回来，对他们说：“今天你问我，我就给你说说，我要给你讲不清，道不明，我就不走了！”我就开始讲四。二五是怎么回事，“天安门自焚”是怎么回事。平时，听到别人念真相资料上面的诗，我都用心把它记下来，现在派到了用场。我把带有自焚真相的诗歌背给他们听：“…… 修炼杀生是大戒，自杀更是造大孽，大法弟子千千万，七个自焚是骗局……”，还有《好了歌》等。

    十几个人听的津津有味，不断叫好，我足足讲了一个多小时。最后他们都说：“原来是这样，这下我们可明白了。”有一个退休的老支书，当时就想学法炼功。

    师父发表了经文《快讲》后，我牢牢把这首诗记在心里：“大法徒讲真相 口中利剑齐放 揭穿烂鬼谎言 抓紧救度快讲 ”。我感到非常紧迫，吃饭睡觉都想着怎么救度众生。有时干了一上午活，收工后顾不上休息，跑出去讲几家，再回来做饭。我们这里很多人都知道我修大法，所以在人多的场合下，经常有人对我说：“你这个学大法的，给我们讲讲真相。”我感到师父在给我开智，不管有多少人，我都不惊不惧，堂堂正正，滔滔不绝的讲给他们听，我给他们背：“芸芸众生皆法生，好人都爱法轮功，顺应大法得福报，违背天理遭报应。法轮大法到国外，世界各地人人爱，唯独中国定“邪教”，你说奇怪不奇怪。……”他们有的直点头，有的脸上笑开了花，我知道师父又安排这么多有缘人得救了。

    一天我到一个集镇去榨油，见有两个妇女也来榨油，就琢磨着怎么给她们讲。我问她们：“你们见到过大法真相吗？”她们说：“没有，你见过吗？”我就说：“见过。那上面写的可真好：常念法轮大法好，身心受益得福报，诚心默念大法好，灾难来时命能保。”她俩听了非常高兴，说：“俺记不住怎么办？”我就说：“别人给我几个护身符，还剩两个，你俩可真有福，给，一人一个。你们只要相信李老师，相信大法，按照这上面的字去念，就能得福报。”她二人高兴的接在手里，其中一个说：“三天前我碰到一个算命的，说我三天内能碰到贵人，过去两天了，也没碰到，今天正好是第三天，原来这贵人是你呀。我得好好谢谢你。”我说：“不要谢我，贵人是李老师，你要感谢李老师，感谢大法。”

    二零零五年春天的一天夜里，我在睡梦中，突然听到电话铃声，我抓起电话一听，是大哥的声音，大哥说：“二弟肚子疼的厉害，乡村医生诊断是胃穿孔，你赶快打你们那儿的‘一二零’急救，让救护车快点来。”我听了忙说：“你赶快让弟弟喊法轮大法好”。然后我就打了“一二零”。后来大哥又打来电话说救护车把弟弟拉到医院，一检查什么病都没有，肚子也不疼了。第二天，我去了弟弟家，这时他已回到家，还在床上躺着，什么事儿也没有了。我就问他：“你说实话，你喊法轮大法好了吗？”他说：“我喊了，我一喊就不怎么疼了，后来到了医院，就一点都不疼了。”我说：“是俺师父救了你啊。俺师父说一人炼功全家受益，你姐姐炼大法，你当然也要受益的。”弟弟非常信服的点点头。通过这件事，我的父母、哥哥、弟弟全家都见证了大法的神奇。打这以后，人人都相信大法。（以前他们都不相信，还反对我修炼。）

    零五年冬天，我父亲正好好的突然得病，躺在那里象个植物人，不能动，也不会说话。我得知后就去了娘家。满屋子的亲人都愁眉苦脸，母亲见了我就哭着说：“你大（就是爸爸）从来没有得过这样的病，这下可够呛了！”看到父亲这样，我心里很平静，我坐在他床前，对着他耳边说：“大，你脑子还清醒吗？我平时总让你喊法轮大法好，真善忍好，也没听你喊过，不知你相信不相信大法？”我问了好几遍，突然听父亲说道：“我咋没喊法轮大法好，真善忍好，李老师好？！”周围的人都惊呆了，我知道师尊在救他，就给他穿上鞋，嘴里说着：“正好好一个人，怎么就不会走了呢？”在亲人们的注视下，我扶着父亲走了好几米。从那以后父亲就神奇般的好了。亲人们又一次见证了大法的神奇。父亲是几十年的邪党党员，以前我劝他退党他就是不退，这下他也主动退了党。家里其他人也都退出了邪党的一切组织。

    我在外地某大城市的姨母得了半身不遂，打电话让我去，我心想：“也许是师父安排我去救他们了”，便去了那里。姨母全家人见了我，对我说：“前些年我们每年都给你邮寄那么多的药，突然收到你家的信，让我们今后不要再邮药了，我们都以为没有你了呢，后来听说你身体好了，也不知你咋看好的？”我就把大法的真相和美好告诉了他们。姨母当时就得法修炼了，从此身体渐渐好转起来，现在他们全家十几口人都相信法轮大法好。

    一天我去集市上卖菜，邻边有个老年妇女也在卖菜。她给人称菜时秤砣不见了，我就帮她找。她说她记性差，还有高血压病。我就给她讲大法真相，并告诉她：常念“法轮大法好”、“真善忍好”祛病健身。她说记不住，学不会。第二次赶集，我又专门找到她，拿出一个护身符对她说：“你照这护身符上的字念就行了。”只见她脸一沉，然后掏出一把钱来对我说：“得多少钱啊？”我说：“你花多少钱也买不来的，我们师父慈悲，是专来救人的，不要钱。”她高兴的接过护身符，说：“俺孩子他爸身体也不好，能给他个吗？俺还有个宝贝孙子，能给个吗？”这样，我给了她三个护身符。

    一天我去医院看一个病人，同屋有个住院的中年妇女，因有病，还得花钱，内心非常痛苦。我就给她讲大法的美好，讲“真善忍”，修炼大法的人不生气、不和人计较，并把师父在《转法轮》中讲的法讲给她听，她听后非常感激的说：“你说到我心里去了，你这人真好，真能开人心。”之后我就让她念法轮大法好，真善忍好，她高兴的抓住我的手非要和我拜干姊妹不可。

    我的姑母六十多岁，得病四十多天不能吃东西，在市医院医治也不起作用，都说是看不好的病了。一天我去看她，给她讲大法真相，她摆摆手不让我讲。见此情景我就坐在一边给我的一个叔叔讲。我给他背“好了歌”和一些真相诗歌，当我背到：“头脑装有大法好，你就能够留下了。”这时姑母听了这句话，慢慢从床上坐了起来。见她坐了起来，我知道她听進去了，就继续讲，后来她又站起来了，整了整衣襟，很入神的听我讲，听完大法真相后，姑母的病渐渐好了。一段时间后见到她，我对她说：“你知道吗？我一给你讲大法真相，你听進去了，治不好的病就好了，这是师父在救你，大法在救你。”她非常信服，从此相信大法。后来，她一次给我要了五本“九评”传给她的家人。

    我有个邻居，是六十多岁的老人了，平时我经常给他讲大法真相，他非常相信，见到大法真相小册子就珍藏起来。一天他上到六米多高的树上去挂玉米，一下摔了下来，躺在地上不省人事。老母亲见此情景哭着就喊人。当人赶来时，老汉已醒了过来，去医院检查，只有一点轻微骨折。老汉也没住院就回家了。了解实情的人都说：“他因相信大法得了福报。”

    因为我碰到的有缘人太多太多了，我非常高兴师父救了他们，大法救了他们。这样的事情我觉的三天三夜都说不完。除了抓住一切机会给有缘人讲真相之外，我和丈夫还经常到周围的村子发真相资料。有时候要过春节了，家家户户都要忙大年了，我们骑车来回走百十里地发放真相资料，回到家里已是午夜，感到非常欣慰，身上也不觉的累。有时候晚上碰到警车，面对直向我们射来的车灯，我们发着正念，堂堂正正的走了过去。

    随着师父正法洪势的推進，邪恶越来越少了，环境越来越宽松，越快到结束，众生能得救的时间和机会都越来越有限了，我觉的自己的责任越来越重。我要更加精進，用大法给我开启的智慧，做更多更多证实法的事，救度更多的众生。


资料点从新运转了

    文／山东大法弟子 净思

    【明慧网二零零六年十一月一日】我们地方的资料点被破坏后，很多同修被绑架，多数同修被监控、骚扰，小资料点因种种原因也无法运转，大面积处于瘫痪。听说下面的传递人被二十四小时监控，整个处于一种紧张状态，十分危急。众生急盼得救之时，我是大法弟子，有责任承担起这个责任。

    一种强烈的责任感使我一夜也没睡着。脑子总是想起师父的法：“修炼就是难，难在无论天塌地陷、邪恶疯狂迫害、生死攸关时，还能在你修炼的这条路上坚定的走下去，人类社会中的任何事都干扰不了修炼路上的步伐。”（《精進要旨（二）》〈路〉）

    我想二十四小时监控也挡不住神做事。我发完正念就上门去找原传递人，原来二十四小时监控是假相，传递人同修也到处找我，不知我在哪住，急的团团转。同修说师父来经文，能不能早日打印出来给其他的同修。这样我回来已是下午四点多，开始打印，一夜没睡，四百多份经文和周刊天亮前三点半送到了同修手中。

    越没时间学法就越忙

    我点共二人（同修是有工作上班的），只有早晚送资料、购耗材及打字。本来我们负责二百多人就够忙的了，这一下子六百多人的资料落在我自己身上。

    我文化水平低，不会拼音，同修打字常常到深夜，我们一段时间内十二点前很少睡觉，没时间学法，更谈不上炼功，身体疲惫，后来在外地同修的帮助下，给了我们每人一块mp3。这才有条件听法了，学法的事才得到了一点解决。几年来资料点工作，我们之间心性磨擦也不少，但事后都能用法归正，严格要求自己。

    我亲身体会到法对不同层次要求的严肃性，学不好法寸步难行，心性达不到标准，连机器、电脑都不顺，这里不多讲。有的同修说忙不过来，就不要管。看着同修送过来的一张张“三退”名单、声明及心得交流，我的眼睛湿润了，这里包含着同修多少辛苦、危险啊，关系到多少众生的命运。身在其中真是难，我还能抽时间学一点法，可同修打字到深夜，第二天还要上班，学法时间很少，这样越不学好法，就越忙。

    甲同修找到我商量，想办法恢复资料点，商量后找到一会技术的同修乙，乙同修有些害怕，经过和甲同修交流，乙同修认识提高后就答应了。我们把所用物品送到地点后，不几天乙同修提出那地方不安全，自己找到一比较安全的地方。把所用物品送去后，乙同修又不去了，两个星期没做资料。我一听就急了，我说，“你不做是你的自由，既然答应了就得认真负责，替同修们着想，几十里地的同修每个星期来接资料跑个空，同修们会怎么想？”第二天嘴上起了一串泡。我指责同修一顿，早忘了修自己，总是看别人的不足。这时我还没向内找，第二天把物品又拉回来了。

    甲同修和我交流说，“别指望，我干吧。”他没学电脑，只学会了用复印机，我给同修底稿复印。我对同修说，“你管复印就行了，那片你负责好了。我只管这片，这样有时间学法，下去讲‘三退’。”没想到同修火了……。就这样我们俩一天都不语，都被邪恶控制了，哪里还能找到修炼人的影子？

    这样我下载资料，一天都无法下载，这还是第一次遇到。这时，我想应该向内找了，同修刚学会复印，心里没底，我没替同修着想，造成同修心里压力大，我太自私了。这时，脑子突然响起：“恶者妒嫉心所致，为私、为气、自谓不公。善者慈悲心常在，无怨、无恨、以苦为乐。觉者执著心无存，静观世人，为幻所迷。”（《精進要旨（二）》〈境界〉）又背“所以我们要在这样一种复杂的环境中去修炼，得能吃苦中之苦，同时还得有大忍之心。”（《转法轮》）我越背越惭愧，越背就越感觉师父慈悲，我哭了，心里说：“师父，弟子辜负了师父的苦度和替弟子的巨大承受，弟子连个小忍没做到，我错了，师父，今后我下决心改，一思一念先想别人能不能承受得了。”我擦着泪再下载，奇迹出现了，全下载下来了。我知道“修在自己，功在师父”，师父只要我们的心。

    那天晚上躺在床上找到很多执著，虽然“七二零”迫害开始时刚修了不到一年，知道向内找，几年的证实法中却忘了修自己，爱听好听的，不愿听不好听的，总是指责、埋怨别人，干了一点证实法的事，就自我膨胀，还不自知，还以为自己谦虚，修的还行。

    做资料字迹打印干干净净，钉的整齐，心里没想到做好了能更好的救度众生，想叫同修说个好，众生看见真相资料说个好，同修表扬我，“人家多讲信誉啊”。这样求名心、欢喜心、争斗心都找出来了。把我吓一跳，太危险了，救度众生这么神圣的事怎能容的如此肮脏的心。这些全是人的观念，这不是我，我的本性是应符合“真、善、忍”的，用法归正后，心里轻松多了。

    救度众生也不能生急躁心

    常人时多年的工作，我结交下了许多有缘人，给讲真相救度众生打下了很好的基础。修大法我表面身体年轻了许多，人们见到我无不惊奇，说我越活越年轻。我说是师父给的。从我的身体展现了大法的神奇，人们更加相信大法。几年来，我全身心用在救度众生上，基本做到了无处不及。我想正法总有结束的一天，为了珍惜师父替众生巨大的承受，留下的每一天，不辜负众生的期盼，为了众生，不给自己将来留下遗憾，在劝“三退”救度众生这条道路上，继续救度那些有缘人。

    在几年前，我在心里和师父发过愿，我说：师父，只要大法、众生需要我，我都行。也许因为这一念，我干上了资料点工作。这一下可把我难着了，讲真相的时间少了。一星期如果有时间，只能抽一二天去劝“三退”，一般每次都劝退四十到六十左右人。

    我急了，就这样退啥时退完呢？怕已接受过我讲真相的人们失去“三退”的机会、被救度的机会，多少次梦中一个个熟悉的面孔浮现在眼前。

    有一次梦中的景象至今难忘：我从家里一出来往西一看，从天上到地上，从南到北，熊熊的烈火从西往东向村庄冲来，要吞没村庄，人们都跑不出去了，哭喊声一片，我惊了，只想到我是大法徒，一定能救全村人，我大声叫大家快喊“法轮大法好！”

    这时我喊醒了，醒后泪珠在脸上，我一下起来，望着窗外的星空，原来是梦。我真的哭了，我明白师父在点化我，叫我抓紧时间救人，否则这些人没命了。从这时起，我更着急去劝“三退”。

    在此我诚恳的希望同修们放下自己的怕心，救人要紧啊！师父就保护，正神就保护，一切都掌握在师父手中，都是迷，抓紧有限时间救度更多的众生。

    但救度众生的心态要平稳，不能急躁，我越急躁，麻烦越多，被旧势力钻了空子。

    把自己当成一个主、一个王

    这几天脑子总是反复出现师父的法：“大法弟子，你们是浊世的金光、世人的希望、助师的法徒、未来的法王。精進吧，世中的觉者，现在的一切就是未来的辉煌！”（《贺词》）

    我对师父的这段法有了新的认识。师父给大法弟子至高无上的荣耀，师父说过大法弟子的主体在中国，也许我们是哪个天国世界的王、主，下世助师正法。师父也讲过，“觉者也是这一世界之王，但那不是人认为的统治方式，是以真善忍的正法理来善化其世界一切众生的。”（《精進要旨（二）》〈大法是圆容的〉）

    我想一个王、一个主是具备对无量众生的慈悲，是宇宙的保卫者，为了众生可舍弃生命而不足惜的，从师父的讲法中，我明白了到了高层次，那完全是为了别人的人。想到这，我全身的细胞震动了。

    如果我们把自己当成一个主、一个王，无论对方再大的不足，也不会动心，更不会发火。必须做到为别人着想，能用慈悲理解对方，修成无私无我的境界，才能走出旧法理，才能跳出人来，才能看到矛盾的根本。真是“慈悲看世界，方从迷中醒”（《洪吟》〈圆满功成〉）。

    法归正了我，资料点从新运转了

    我写这篇文章，感觉师父就在身边，很多地方是流着泪写的。我做的不好，师父不知又要承受多少？我太后悔了。我心扭过来了，我去找甲、乙同修交流，我承认自己不在法上的错，没有善、包容之心，没有圆容好整体。应该为众生负责，为同修负责，也为自己负责，做好三件事。我不会再象以前那样对同修指责，要理解同修。

    语重心长的话语感动了乙同修，乙同修表示一定不再消沉下去，这次一定做好自己应该做的。同修含着泪说：我被你这颗救度众生的心感动了，以后你尽管去做，你做不了（资料）有我。甲同修表示以后一定多学好法，整体提高，一定不能叫旧势力钻空子。大家都找到为什么协调人被绑架，我们都有责任，慈悲心不够，虽然协调人有漏，也不能采取回避的方法。我们被旧势力钻了空子，这是惨痛的教训。同修都提高上来了，资料点开始运转了，小资料点也渐渐恢复了。原来就是我这有问题，当心扭过来了，一切都顺了。

    “作为一个真正有决心修炼的人，他能够忍受的住，在各种利益面前能放下这个执著心，能够把它看的很淡，只要能做到就不难。”（《转法轮》）提高后，同修有些不入耳的话，我一笑过去了，根本没放在心上。后悟到是师父把物质给拿下去了。我想，学好法，真正向内找是修炼路上的正法理，正念是师父给的法宝，只要做好就没有克服不了的难关。

    我的一点点收获都是师父的呵护，还有外地同修的帮助的结果。借此明慧网、我们交流的园地，谢谢曾经手把手教会我技术的同修。还有的同修，在我们最艰难时，给予慈悲的鼓励和支持，提意见帮助从法上认识和心性上提高。让我们共同精進吧！

    最后请师父放心，我们一定做个真正的实修弟子。

    由于层次、文化有限，请师父、同修帮助指正，合十。


珍惜机缘　师父已经把伟大的荣耀给了我们

    文／大陆大法弟子

    【明慧网二零零六年十一月二日】尊敬的伟大师父好！各位同修好！

    我把讲真相救度世人的心得体会与各位同修交流。

    我是生意人，买卖一直很好，就在二零零四年七月份左右，买卖一天不如一天。爱人打电话让我过去帮他经营，我不想去，那里没有大法弟子，这多好，每天都能见到同修。

    我通过学《2004年芝加哥法会讲法》，师父说：“我不想落下一个人，所以呢，师父的想法啊往往和你们想的不一样。有的时候你们觉得有些人不可靠、有些人不可度、有些人如何如何，我可不是和你们一样的想法。大家知道，我今天度人的门开得这么大，人类社会众生的工作也就是这样，干什么的都有。每个人我都想度。只要他学了法了，我都想度他，我不想扔下他们。（鼓掌）你们怎么能在大法弟子中形成更强的正念才是最伟大的。”我心里受到很大的震撼，我认识到我是正法时期大法弟子，救度世人是我们义不容辞的责任与使命。我悟到，师父是借爱人的嘴点化我到那里开创新的环境，找回昔日的同修，让更多的人明白真相，得到救度。我心想：如果真是师父让我走，求师父加持，尽快把手里的货卖掉。果然货卖的很快，使我更明白了师父是为那里的众生着急。一个星期货就卖的差不多了。

    刚到那里一切都非常陌生，一个炼功人也没有，为此我很着急。夜深人静了我也没有睡意，心里很苦闷，就和师父说，我应该怎么办呢？我先走出去到市场上讲真相。就这样我每天都到市场告诉有缘人“天安门自焚”是假的，给他们真相光盘，以第三者的身份告诉病人我家的亲戚修大法病好了，你也学吧，并把护身符送给他们，他们都非常愿意接受。

    我同丈夫（不修炼）、亲属、孩子换着样的做大法的真相，贴的、印的、挂的、发的，样样俱全。每隔几天骑一辆摩托车带上不同的真相资料出去散发，离家近的地方就留给岁数大的同修做，远处有时就两台摩托车一起走，方圆百八十里地都留下了我们证实法救度众生的足迹，使大法福音和“九评”真相悄悄進入了家家户户，直到现在从未间断过。不但在世间布下了大法的场，在另外空间，对邪恶也起到了极大清除和震慑的作用。环境逐渐开创出来，而且越来越好，世人逐渐明白迫害的真相，还知道了大法好。

    有一天，我送孩子上学，遇见一位大姐和我说她浑身疼，我脱口而出：“你说法轮大法好啊。”她微笑着离开了。回家以后我就想找机会去她家洪法，讲清真相。

    隔一天晚上我去了她家，她说她是九九年六月份得的法，得法刚一个月，迫害就开始了，恶警找到她家，不让她学大法了，她吓的把大法书都烧了，身体变的一团糟，满脸皱纹，头疼的不得了，没办法，请了佛像和一些不好的东西，不但病没好，而且越来越重。

    我听着听着眼泪不自觉的流了下来，就和她说：“师父让我找的就是你呀，你赶快学法吧，唯独大法与师父才能帮你。”我回家把师父所有的讲法找齐给她送去，帮她树立正念，一个月左右她就主动的清理了家里供的那些不好的东西。她每天坚持学法炼功，五套功法一套不落，身心变化非常大，脸上的皱纹没了，白里透红。人们在她身上见证了大法的超常与神奇，先后有二十多人悄悄走進大法，并且成立了两个学法小组（闲时天天聚，忙时一个星期聚一次），这真是“佛光普照，礼义圆明”。

    前几天大姐的胳膊疼，她一直加强学法炼功发正念，清除邪恶因素和归正自己，也不见好转，心里问师父：我也学法也炼功，胳膊为什么还这么疼呢？晚间她做了一个梦，有个人给她开了个药方子，她打开一看第一味药就是“三退”。早晨起床她就去讲真相劝“三退”去了。

    我们家的生意一直很好，有一天邻居过来问我家：你们家的生意这么好，是不是供佛了？我也想请个佛帮我发财。我想这几句话也说不完，就和他说：你晚上来我家吃饭，和你大哥喝点酒，我再告诉你请啥佛。就这样，他们一边喝酒，我坐在一边和他讲，讲了三个多小时，真相讲的非常透，走时我把真相资料和护身符送给了他。

    后来他还经常找我要真相资料。有一回他开的车刹车坏了，眼看就要撞到一辆高级轿车上了，他眼睛闭上心喊：法轮大法好。车停住了，避免了一场车祸，见证了大法的超常与神奇。有一次他和我丈夫去挂真相条幅，有一个没挂好，掉到脏水沟里，他毫不犹豫的跳進沟里取出来从新挂好。一天中午，他刚一進院就喊，“给你东西。”我接过来一看，是严正声明：“我是××年在部队入党，我自愿用真名退出恶党组织。”我真的为觉醒的世人感到欣慰。

    在我讲真相、劝“三退”的同时也有人对我说，现在多紧啊，人家都知道你炼功，可别出去做真相了等话。我心想，无论你说什么也动摇不了我助师正法，救度众生的坚定正念。但是有时候人心返到表面，怕意涌了上来。晚上睡觉做个梦，梦见两条大狗，一条黄色的很温顺，一条黑色的很凶猛，虎视眈眈的看着我。我一看它嘴巴上套着一个丁字形的铁圈，结结实实的套在狗嘴上。醒后我悟到，是师父在点化我，不要怕，有师在，有法在，正念正行谁也动不了你。我又一如既往的做大法弟子该做的事了。

    “从它喊出其党一定要战胜法轮功那一刻开始，中共邪灵与中共在世间迫害大法弟子的邪恶流氓集团就被全宇宙的众神判了死罪。……其党现在不但行了恶，而且罪不可赦，性质不同了，自然也就祸及了中共的党徒。……人不退出，那就是它的一份子、一个粒子、它组成的一部份，也就成了众神消除的目标。”（《向世间转轮））

    学了师父的经文以后，更加持了我讲真相、劝“三退”的正念，走到哪里讲到哪里。多年不走动的亲戚走一遍，到我家做生意、歇脚的，坐火车对座的，只要机会好，不管他退不退，先发正念清理他背后的邪恶因素，然后理智的讲清、讲透、讲明，用最大的慈悲救度他，凡是我和他们讲过的，百分之九十七的人都同意退出邪党组织。我还告诉人们，你退出了可别忘了你的家人、亲属，这是主佛的大赦免，“三退”等于上保险，瘟疫来了能保命，有命能進新纪元。有位大姨说，只要对咱好。咱就退，人家给退的都不怕，咱怕啥。

    有一天，来了一位在常人中职位很高的领导，下了轿车就大吵大嚷的喊：大侄女，我听说你给我除名了。我愣了一下，马上明白了，是把劝“三退”的信捎到了，找我退党来了。我笑着说，那不得你自己同意吗？他说，“我同意，我起了个名就退了。”他非常高兴的说，“谢谢你了。”师父经文《放下人心 救度世人》中说：“大法弟子不要辜负了正法中赋予你们的伟大责任，更不要使这部份众生失望，你们已经是他们能否走入未来的唯一希望，……”我们要珍惜每个人的生命，智慧的全面讲清真相，救度世人。

    我刚到某地的时候，有一天我送孩子到客运站乘车，進售票大厅就看见四方柱子的左上方贴了一张诬蔑大法的漫画。我当时很震惊，市级客运站，客流量这么大，存在一天就会有许多人被欺骗，被毒害。这件事为什么让我碰上？当时我想起师父说过的一句话：“每一次机会都不会再有。”（《精進要旨》〈挖根〉）原来是师父给了我一次救度众生的机会，我决心清除邪恶。当我发出这一念的时候，我感觉真的很神圣，仿佛有很多佛道神在看着我，并和师父说：看你的弟子怎么办？我发正念定住来往的人群，让邪恶看不见我。漫画贴的很高，最高能有两米多，我的手不由自主的伸向漫画，两只手臂随着漫画的高度加长，很快撕下来了，我回头一看，四周的人们都迷迷糊糊的，谁也没看到，我心里特别高兴，今天做了一件好事，到外面找了一辆出租车走了。

    我知道师父早已为我们铺好了回家的路，我们只是做表面，而师父却把这伟大的荣耀与威德给了我们，让我们在证实法救度众生中，不断走向成熟，走向圆满，兑现自己的史前大愿。

    在证实法的路上，我能走到今天，我衷心感谢伟大师尊对我的慈悲加持和呵护，同时也非常感谢在我最困难时，同修对我的圆容和帮助。


在磕磕绊绊中我走过的八年修炼之路

    文／辽宁省大法弟子

    【明慧网二零零六年十一月二日】

    尊敬的师父好！各位同修好！

    前两次大陆大法弟子修炼心得书面交流我都没有参与，因为我觉的修的不好，愧对师父，没有什么证实法的好经验可供同修借鉴的。可这次看到通知，我想如果再错过了，就更对不起师父。因为不管我修的如何，师父都没有放弃我，这些年在师父的精心呵护、谆谆教导下我才走到了今天，所以我想向师尊汇报一下我这些年来的修炼体会。

    一、 对修炼的不严肃，使我陷入家庭的牢笼

    母亲在九七年就想让我得法，我对修炼也很向往，可是因为常人心太重又浪费了二年时间，直到九九年三月的一天，在我脑中突然有个声音说“再不修炼就晚了”。我感到时间紧迫不能再拖了，就请来了所有大法书，并且每天到母亲家的炼功点学法炼功。

    那时的我对待修炼很不严肃，虽然同修之间也经常交流，切磋，可我就象是师父说的：““修、炼”两个字，人们只重视那个炼而不重视那个修。”（《转法轮》）

    此外，我那追求功能的心也很强，甚至还盼过哪个过路的师父也管管我，给我开天目呢。因为母亲是辅导员，我经常陪她到各个炼功点组织一些洪法的事。本应该以一颗纯净的心来做那么伟大而神圣的事情，可我却带着很强的显示心和虚荣心，表面上却给人感觉很热心，修的很好的样子。带着这么多肮脏的心来学法又怎么能看到法的内涵呢，更谈不上对师父和大法的坚信不移了。这样的我在“大气候反过来”的形势下就掉了下来。

    “四二五”和“七二零”，邪恶开始对大法和大法弟子進行迫害时，我由于学法时间短，对法理解的不深，虽然也去了北京，却因为怕心太重，根本没有达到证实法的效果。从北京回到家，我的魔难就开始了。

    母亲于九九年十月再次去北京证实法被公安局非法抓捕，从此派出所、街道、单位的人经常到我母亲家去骚扰，并抄走了绝大部份大法书和磁带，没过多久母亲因坚持修炼被非法劳教三年，父亲也由原来支持我们学大法到破口大骂，极力反对。公婆丈夫也开始阻止我修炼。

    二零零零年新年我也因为传法轮功真相材料被非法抓進看守所，那时候真象天塌了一样，我们家在当地成了焦点人物还上了电视，一时间来自社会、家庭、亲朋好友的指指点点、嘲讽象大山一样压向我，本来胆小怕事的我再也承受不住这样的打击，再加上对母亲的思念，我开始整天整夜的失眠，痛苦不堪。丈夫托关系送礼，我被放回家，可没想到家里的迫害让我更痛苦，公婆丈夫逼我亲口说不炼了，还规定我不许一个人外出，在家里不许关门呆着，不许……不然的话就和我离婚，看着年幼的女儿，我哭着答应了。那时电视一播放诽谤师父和大法的节目，家人就强迫我看，并开始批判我和母亲，我心如刀绞却无力反驳，那种背叛师父、背离大法后的深深痛悔更加重了我的失眠，我开始吃大量的安眠药来维持睡眠和镇静自己，经常流泪，忧郁使我患上了抑郁症，一到夜晚来临就非常紧张，害怕。我陷入了没有自由，生不如死的困境中。

    二、从获新生，突破自身和家庭的束缚

    慈悲伟大的师父没有忘记我这个不争气的弟子。二零零一年一月一个偶然的机会，弟弟、弟媳（同修）要我入股开个商店，我终于躲开了公婆的监视，白天可以有自由的时间了。我找出了收藏起来的大法书在生意不忙时看，经常和弟弟、弟媳一起切磋﹑交流﹑反思过去一年里我们为什么掉队，到底怎样修炼，怎么向内找，怎么修心性、去执著，从理性上真正认识大法。

    以前对学法是一种非常肤浅的认识，也知道大法好，却不能把自己真正溶于法中，不知道怎样站在法上认识法。现在我明白了很多法理，知道了怎么结合生活中碰到的人和事，真正做到实修。可是每当魔难来时，真正达到师父和大法的要求做起来却非常艰难。

    首先，从新走入大法，我遇到的头一大关就是严重的失眠抑郁症。通过学法我知道只有作为一个真正修炼的人，师父才能给我们净化身体。而我必须去掉这个对失眠的恐惧心。

    师父在《转法轮》中说：“作为一个炼功人心性就应该高。你不要老害怕是病，怕是病也是执著心，同样会给你带来麻烦。修炼中要消业，消业就痛苦，哪有舒舒服服的长功的！要不你的执著心怎么去呢？”

    明白了这些法理，我不再把自己当成一个病人，扔掉了所有的药物，就按照师父的要求去做，每天除了静心学好法外，生活中碰到的不如意的事，我都把它看成过关、还业，尽量以一个修炼人的心性去包容、理解别人，这样一来心胸开阔了，心情也一天天愉快起来，不知不觉中我完全成了一个健康的人，我无法用任何语言来表达对恩师的感激，只有更加坚信师父，坚修大法才能回报恩师的慈悲苦度。

    我可能就象师父讲的，是那种个人修炼和正法修炼溶在一起的弟子。因为在我身上简直没有三天好日子过，魔难﹑干扰一天都没有停止过。公婆是七十多岁的人了，在他们思想里媳妇就是外人，更别说我進过看守所，他们随时都可以找个话茬儿说说我，甚至骂我母亲把我带“坏”了。丈夫脾气暴躁，受现在社会大染缸的污染，整天吃喝玩乐赌钱，三更半夜回家，输了钱或喝醉了酒就找我的不是，大吵大骂摔东西，甚至动手，公婆宠儿子，还是说我不对。伤心欲绝的我经常流泪，但是又知道炼功人要做到打不还手，骂不还口，所以虽然也能忍住不和他吵架，却是那种带着气恨、委屈、含泪而忍。

    婆家是个大家庭，儿女众多，每到节假日老人生日，都聚在一起，吃饭时二十多人要坐三桌，却没有一个人到厨房来帮我的，我总是最后一个上桌吃饭，洗完碗筷我经常累的腰酸背痛，胳膊都抬不起来，晚上躺在床上，我努力去想师父的法：“小和尚老是又苦又累的，还业就快，开悟就快，说不定有一天他一下开功了。”（ 《转法轮》）“善者慈悲心常在，无怨、无恨、以苦为乐。”（《精進要旨》<境界>）

    因为只有这样，我才不会觉的委屈，抱怨。如果是我业力大，欠他们的，我一定要赶快偿还。可是我这种包容在他们眼里变成了怕他们、怕离婚，这也不怪他们，因为我一直没敢告诉他们我又开始学大法了。我决心一定要把家庭环境圆容好，把这些不正的因素扭转过来，这样我才能有更充沛的时间去做好师父嘱咐的“三件事”。

    一天我故意把大法书拿回家当着丈夫面看，丈夫生气的问：“怎么又炼上了？”我就耐心的跟他讲：“现在社会上男男女女吃喝嫖赌什么坏事都干，而我从早到晚做的都是正经事，对老人、孩子体贴照顾，不用你操心，而你脾气不好不关心家里，只知道吃喝玩乐，我不记恨你这些，反而用最大的善心对待你，真善忍有什么不好？社会上要都是学大法的就不用警察管了……。”丈夫终于被我说服不再反对了。

    没过多久，婆婆趁我不在家翻走了我的大法书，晚上我回家怎么也找不到，急的我直冒汗，看到公婆不自然的表情，我一下明白了是他们拿走的。于是我鼓起勇气向他们要书，这下儿公公暴跳如雷，说：“好啊，你又学上了，国家这么打压你还执迷不悟，你要再進看守所可别牵扯我儿子的前程，离婚！”我就跟他们讲我又从新学大法后身体好了，心灵的巨大变化，可公公更气愤了，拿起笤帚向我打来，我也没躲，婆婆连忙拉开公公并打电话叫来了家里人和我父亲，公公当着大家的面叫我说不炼了，要不然就打电话报警送我去公安局。那一刻我心里非常坦然，我知道早晚有这么一天，因为那些在非法关押期间走过弯路留下污点的弟子都在写严正声明一切作废，而我在家人面前曾经答应大家不炼了，这不同样是污点吗？我一定要把这个污点洗刷掉。于是我郑重告诉大家：“从今天起，不论是被送進看守所，还是离婚，我都决不放弃修炼。因为我有一个伟大的师父，教我怎样做个好人，怎样遇事先考虑别人，怎样用善念去对待周围的一切人，所以公公今天打我，我也不会记恨你……。”

    看到我身上的几条红紫印，大家谁也不说话了，只有公公一个人还在叫骂要等我丈夫回来商量与我离婚。丈夫打麻将一夜未回，大家散了。经过几天正与邪的较量，丈夫终于被我说服对公婆说：“她要炼就让她炼吧，法轮功也没什么不好，你们也别管了，我不离婚。”公婆一下泄气了，从那以后他们不再监视我了。

    而我更加严格要求自己，一定要用善去感化他们，不论他们说什么刺耳的话，我都尽量不放在心上，不怨恨他们，谨记师父的教诲作为大法弟子就得能听那些不好听的。

    师父在《二零零六年加拿大讲法 》中说：“人说神什么，神是根本不理会的，你动不了他，他根本就不去感觉你做的事与他有什么关系，根本就不理会，因为你动不了他。神只能控制人心，带动人怎么做，人想带动神怎么可能呢？所以你要想成神，你不得这样吗？你不得放下那些执著吗？能够被人带动的心不都得放下吗？”

    现在的年轻人很少愿意和老人在一起生活的，嫌受约束，而我要让大家看到大法弟子和常人就是不一样。在老人生病的时候，我也不攀其他儿女，只是默默的照顾他们，这样一来也感动了亲朋好友 ，并且我吸取以前的教训，不再一味的忍耐承受，而是告诉他们，我之所以这样任劳任怨是因为学大法的缘故，并且经常给他们讲真相，这样一来家里的亲朋好友都明白了大法好，不再相信邪恶政府的谎言和造谣，绝大多数都写了三退声明，为自己选择了一条光明的路 。

    我在丈夫身上操心最多，掉的眼泪也最多。我一直向往那种男耕女织，恩恩爱爱的生活，可偏偏丈夫不爱回家，很自私只顾自己开心就行。所以没修炼前我们经常吵架，夫妻间感情也不是很好。我也就是因为他才走入修炼的，总想修炼得道后不再跟他和他家人结缘六道轮回就行，有一种用修炼改变命运的想法。

    修炼中丈夫带给我的魔难往往剜心透骨，很不好过。例如：丈夫受社会道德败坏的影响，经常和一些不三不四的朋友一起打牌，去歌厅酒店按摩房。输了钱回到家就发脾气，向我要钱，我也很生气，向自己内心找又找不到错在哪，就这样反反复复的陷在这一魔难中。和同修交流，认为第一是旧势力利用丈夫对我進行干扰迫害。第二还是把钱看的太重。于是我先改变了自己的态度和他讲道理，并针对此事加强了发正念，丈夫收敛了许多。

    有一个时期丈夫迷恋上一个女人，经常很晚才回家，对我更是不理不睬，商店家里我累成什么样他也不管，连一句安慰的话也没有，我真是伤心到极点了，哭着问同修：“大法弟子真的不能离婚吗？我在这个家再也不想呆下去了。”同修没有回答我，只是把这方面的师父讲法找出来，叫我好好学学法。通过学法，我彻底明白了大法弟子在人世间做什么事，都是在给未来人做榜样，所以路一定要走正。

    师父在《在美术创作研究会上讲法》中说：“你们是跟着我挽救众生来了，同时，我们挽救众生的意义中也包含着挽救人类的道德与被挽救下来的人将怎么样在未来存在、怎么样生活、在什么状态下生活。也就是说，大法弟子不但在挽救众生，也给未来的众生开辟着一条真正的人的生存之路。这都是大法弟子证实法中正在做的。”

    于是我下决心按师父的要求做好，一方面善心跟丈夫交谈这么多年我在支撑这个家的艰辛，而他在干什么，讲这样做带来的后果和应该怎样做人等等。另一方面我也经常找那个女人聊天，体谅她离婚多年的苦处，在她有难的时候帮助她，和她讲大法的美好，和我学大法后为人处世的一些观点、态度。终于她流着眼泪说从未见过象我这么好的人，都不忍心再伤害我。她明白真相并且写了三退声明。又有一个生命得救了，我真高兴。

    师父《在二零零四年美国西部法会上的讲法》中说：“善它不是装出来的，也不是表面上维持的一个状态，善是真正发自内心的，那是通过修炼才能得到的、才能体现出来的。在众生面前，你的话一出口，你的念一动，就能使不好的因素解体，就能使毒害世人的、在人的思想因素中的不好东西解体，那么人就明白了，你就能救了他。”

    这件事再一次验证了只要我们坚信师父，用心学法就没有过不去的关和难。丈夫在我一次次的感召下也有了很大变化，现在他也非常相信大法，敬佩师父。他曾经多次在公开场合纠正别人对大法的误解，告诉公安局的朋友不要参与迫害大法弟子。感谢恩师，现在我已经有了一个比较宽松的修炼环境。

    为了能够跟上师父的正法進程，及时得到大法的消息，我们于二零零一年成立了一个资料点，因受家庭限制我不能完全参与進去。可是能为资料点做点小事我也万分高兴。因为我经常出差進货，这样我便有方便条件和同修一起去购买耗材，有几次经历让我非常难忘。记的有一次车上装满耗材，走到半路被恶警拦住盘查，我紧张的心都快跳出来了，随后我立即稳住心神和同修齐发正念，结果在师父的慈悲呵护下安全到家。在发放真相资料时也经常有被恶人跟踪的危险事，可总能化险为夷，平安无事 。

    风风雨雨，磕磕绊绊中我走过了八年的修炼路。这其中有多少辛酸和苦难，又有多少幸福和喜悦。恩师为我操尽了心，才使我今天能够遇事比较沉着，冷静，头脑清晰，渐渐成熟了。本应该更加珍惜这短暂的修炼时间，可往往环境一宽松就容易生起安逸之心，没写这篇体会时，我正处在懈怠状态中。回顾自己的修炼历程，我感慨万千，觉的再不精進，不但辜负师尊的期望，更对不起自己和期盼我们救度的众生。


恒心修炼　勇猛精進

    文／湖北武汉大法弟子

    【明慧网二零零六年十一月二日】尊敬的师尊好！ 各位同修好！

    我是个得法十年的老学员，摔摔打打、跌跌撞撞的走到今天，有过因得法而使生命提升的无比喜悦，也有过在魔难中走弯路的深深痛悔。我们走正的每一步，都溶入了师尊的无量付出和洪恩；每当我们没走好哪一步时，师尊都为我们痛心。师尊在《排除干扰》中说：“在几年的修炼中，除了我为你们太多的承受之外，同时为了你们的提高不断的点悟着你们，为了你们的安全看护着你们，为了使你们能圆满平衡着你们在不同层次欠下的债。这不是谁都能做得了的，也不是对常人而做的。” 回顾十年的修炼历程，我更感受到师尊的慈悲、法的洪大、佛恩的浩荡。我的修炼感悟甚多，每当想写出来时，却又无从表达。现借“第三届大陆大法弟子修炼心得书面交流大会”，就修炼中的一点体会向师尊汇报并和同修交流。

    一、学法是走过魔难的根本保证

    在监狱里，当我第一次拿到师尊的新经文《导航》，兴奋的大半夜没有睡觉，生命的微观细胞都感到兴奋，师尊没有丢下我（我曾在残酷迫害中神志不清的所谓“转化”过，清醒后立即向监狱当局声明坚修大法，但这很长时间都是我的一个巨大心理包袱），我一定要把每篇法都背下来，于是开始了我在“狱中”的背法历程。

    我一篇一篇的背，抓住一切时间背，连睡梦中都在背法，整个身心溶在法中；在不知不觉中，身体改变着，看守所、监狱近两年对我的迫害，人已经被折磨脱了形，背法过程中脸色越来越好，白里透红，身体也丰满起来，警察和犯人都感到惊讶，这哪像五十多岁的人，都叫我“老美人”。不仅如此，我感到身体中每个细胞都在同化法，正念越来越强，对邪恶的种种迫害，有了更清醒的认识和坚决抵制了。如邪恶强迫我们上课学“马列”还要考试，如邪恶强迫背“监规”、“唱邪党歌”，如邪恶强迫看佛教的经和诬蔑大法的光碟，如邪恶把省“六一零”控制下的犹大和劳教所的犹大弄到监狱里来加重迫害，我都一一正念抵制，决不配合。

    他们看我不“转化”，就把我关進小号子。那时我正在背师尊的《北美巡回讲法》，每天利用一切机会背法，越背正念越足，无论他们采用什么邪恶方法对待我，我都视而不见，发正念铲除他们背后的邪恶因素，谁也动不了我。五个包夹我的犯人最后垂头丧气，使尽招数也没转化我，我又从小号子搬了出来，一直到我出狱，再也没人跟我谈“转化”的事了。最可笑的是，我出狱那天，他们想让我在“释放证”上签名，两个队长嘀咕了一番，谁都不敢向我开口让签字，就这样我堂堂正正的走出了监狱，从新走入正法洪流中来。

    这几年我按照师尊要求做好三件事。首先是学好法，通背了三遍《转法轮》，感到心性在提高，层次在升华，大法的法理溶入到了我的一思一念中。双盘打坐一直是我很难过的关〔我大腿受过伤〕，七二零前，刚刚双盘上，打坐半个小时都痛的死去活来，被非法关押了三年也没好好炼功；没想到，在第一次背《转法轮》过程中从半个小时一下突破到一个小时；救度众生的事也做的比较顺利。

    学法松懈就容易被邪恶干扰。今年上半年，我曾有一段时间忙于做事，这时在外地工作的女儿〔不修炼〕在婚姻问题上随波逐流，闹出许多事来让我烦心。我一向认为自己对情看的很淡，此时却怎么也放不下。我不断的打电话跟女儿讲道理，她就是不听，最后干脆不接电话。搞的我发正念时也想她的事，干什么事都想着这件事，书也看不進去了，感到很痛苦。这时我站在师尊法像前，请师尊帮我，请师尊加持，然后我静下心来读《转法轮》。开始读一讲时满脑子还是胡思乱想，我继续往下读，读着读着心越来越静，两讲快读完时心中豁然开朗，一阵热流通透全身，身心都感到无比的轻松……。过了两天，女儿主动打电话来，让我别为她操心，她会把问题处理好，让我放心。通过这件事我再一次体悟到了大法弟子沐浴在佛恩浩荡中的幸福。

    在学法中，我体悟到，只要我们学法，法就在归正我们自己空间场内那些不正的因素；不只是我们表面身体在学法，我们层层空间的生命体和我们周围的生命也都在跟着学法、同化法；所以，我们学法就是在救度着一个个庞大的天体大穹中的众生。

    二、去怕心，走出死关

    师尊开示：“怕心是人走向神的死关”，“修炼是严肃的，这样怕下去，什么时候能不再被怕心牵制？”（《走出死关》）

    共产邪灵迫害以来，在大陆险恶的环境中，没有怕心是修出来的境界。一些学员或多或少都有怕心。有了怕心，有时表现的就象惊弓之鸟，常人中还有句话，叫“疑心生暗鬼”。对怕心，要正视它，在法理上有清醒的认识，不能借口安全问题而放纵怕心（当然，去怕心不等于不讲安全，关键是要找到自己有漏的那颗心）。去除怕心，源于对师、对法坚定不移、金刚不动的信，和向内找，去掉自己的根本执著或存在的严重的漏。

    我曾把自己在监狱里所经历和所接触到的邪恶迫害事例，有五六个人，用真名真姓，写成揭露文章，在明慧网上曝光了。曝光不久，有个揭露文章中提到的同修，被“六一零”的人找到家里去了，就离开了家。而我自己住家楼下（当时我没住在自己家里），布满了警察和居委会的人。我妹妹（炼功人〕特意来告诉我：有同修认为曝光文章不该用真实姓名（因为有的同修住在家里），发生的这些事情就是冲那篇文章来的，并嘱咐我在家里不要出去，关好门窗，不要开灯，要让人觉的这房子没住人。当时，我压力很大。揭露文章我之所以用真名真姓，是觉的这样更有震慑力；现在出现这个情况是不是我做错了呢？如果因为我没考虑周详而招致同修受迫害，我岂不是……那时我才从监狱出来不久，也怕再被抓。有的同修建议我不要再想抓不抓的事，否则就是求迫害了。在难中，学法一时也学不進去，发正念也不静心。这样不行！最后，我心一横，正念起来了，要把这个问题想透了。我到底怕什么？我用真实姓名曝光邪恶，在法上做的是正的。即使这次是因为那篇文章被邪恶抓進去了，我死，也决不再被“转化”。就这一念，我突然觉的自己轻松了。就在当天，警察都撤走了。后来据我妹妹打听来的消息：是因为我住家附近有一家，没住人，房子被赌博的人撬了，警察是为这件事情来的。而被“六一零”找的那位同修，也并不是因为揭露文章。

    现在想来，当时就是因为有怕心，所以就幻化出来了这一切，一切事情都让你觉的这是真的，来扩大你的怕心。而你心一横，真的放下执著，这一切就烟消云散了。表面看来，这是个误会。可为什么会发生这件事情呢？修炼中没有偶然的事情。真真假假，其实都是冲着这颗人心来的，是变化的；大法的原则在制约一切，去掉人心，所遇到的才是真实的，人心不去，假相可能就被旧势力演变成常人中的真实。

    类似怕心贯穿在其中的事情后来又有几起。我们在救度众生中所做的任何事情，都包含着我们修炼的因素在里面，遇到的问题跟我们的心性都是息息相关的。这是修炼中的常识。怕心作为一个死关，是必须要过的。严格的讲，怕心是修炼人的耻辱。去怕心没有捷径。溶入法中，自有法的威力。

    三、梦中点化，劝退救人

    由于我修炼后身心发生了巨大变化，我的亲属、朋友、同事等对大法都有一定的正面认识，对于我做好人坚守信仰所遭受的迫害，也都很同情。《九评》发表后，劝退成了当今大法弟子救人的一个重要途径。对大法有了一定的正面认识、却不退出邪党组织的人，是危险的。我的交往圈子中，有一些是××党社会的所谓“受益者”，有较高的地位，是“混的不错”的人，我几乎人手一册的送《九评》，可劝退并不是很容易。我这里想说的是，只要我们有救人的这颗心，师尊法身就会给我们安排。

    我认识的朋友中，有一对夫妇在外地工作，都是高干子弟〔老红军〕，男方本人是部队副师级干部转业，我从梦中知道他们回家乡了，就给他们送去《九评》，男方当时就看了起来，当他看到“绑活票”一段说：“这本书写的太真实了，我父亲就是在李先念手下专门‘筹集军饷’的，很早就去世了，一次他部下来我家，谈起我父亲时说，你父亲太狠了，当年筹军饷，到地主家弄银元，杀地主一家一家的杀……，后来我常想：我们儿女之所以都混的不太好，就是因为我父亲杀人杀的太多了。”紧接着我劝他们退党，他们马上同意了。

    一个朋友是副厅级干部，事业上比较顺，青云直上，有“拿××党的钱，给××党干事”的思想。劝他退党很难，我有时都想放弃了。我一天做了个梦，梦中他二十多岁，穿着中山装，一句话也没讲，就是用乞求的眼光看着我。我当时一惊，醒后悟到是他明白的一面求我救他。我打电话约他，他说很忙，我实在忍不住了，就在电话中说：我梦到了你，你很危险。让我救你。他一听，马上就来见我。这些年他家里并不是很顺，他妻子和孩子都有病。我说：你虽然还没信神，但神是存在的。你就宁可信其有，不可信其无。你肯定做了一些违心的事情，所以家里有不顺。你现在腰是不是不舒服（他惊讶的点头承认），那就是共产邪灵附体在那。他同意退党，拿了装有九评录音的MP3去听了。

    还有一个朋友，出了国，我们失去了直接联系。一次我在梦中，看到她从一个高坡直往下颠，我着急的喊：危险！我就找人要她的电话，她知道后，从国外给我打电话。她在不久前也梦到我了，她对神还有些相信。我给她讲退党的事情，她当时就退了。前不久她回国探亲，帮她女儿退了团，并劝她在银行当主任〔处级〕的姐姐退了党。

    在师尊的安排和加持下，我陆续劝退了一些人，他们大多是常人社会中比较有影响的人，如党委书记、大学副校长、一定级别的官员包括高干。这类人同样是有缘人，虽然受××党毒害比较严重，但只要我们有心，佛法无边，他们还是有可能得救的，这是大法弟子的历史使命。

    ※　　 ※　　※

    一个生命能在大法中修炼是无比幸运的，“大法弟子伟大是因为你们与师父正法时期同在、能维护大法。”（《正法时期大法弟子》）我要珍惜这万古修炼的机缘，珍惜这开天辟地都没有过的慈悲与佛恩浩荡，做一名勇猛精進的真修弟子！


兑现史前的誓约

    文／山东大法弟子 永恒

    【明慧网二零零六年十一月二日】尊敬的师父好！各位同修好！

    我叫永恒（化名），是个年轻的大法弟子，非常高兴参加第三届大陆大法弟子修炼心得书面交流大会。下面我就把自己这几年修炼的部份体会和大家交流，由于水平有限、不对之处，请各位同修慈悲指正。

    我家是一九九七年得法的，那时我还小，看书学法也不多，心里知道大法好，对自己要求也不严格，对大法还是用感性来认识，就这样一直到一九九九年邪恶开始迫害大法。

    九九年七二零，邪恶的江氏政治流氓小集团出于小人的妒忌等原因，对大法進行了残酷的迫害，父母依法進京上访被非法抓捕，恶警非法抄家，亲朋好友的不理解，当时我感到压力很大。但是我认定大法就是好，一定要坚修到底，那段时间我非常精進。后来同修给我家送来明慧文章和真相资料，我就晚上挨家挨户的发放，心里一点也不害怕。

    二零零一年农历新年前，师父发表经文《忍无可忍》，同修说去北京上访，我当时想不去北京也不能圆满，就这样我和多名同修去北京上访，在北京的旅店被恶警非法抓捕，后被关押到当地拘留所非法拘留十五天。出来以后自己还觉的挺了不起，就象师父法中讲的：“上亿人在修炼，新学员、老学员，学法深的、学法浅的，对法还有刚刚理解的、刚刚认识的，这些学员不是全能在法上认识法。面对这场魔难，很多学法不深的学员与新学员都有他自己带有常人之心的不同认识与对证实法的理解。那么在证实法与讲清真相中，就有很多人是带着不同程度的常人之心去做的，……（《在2002年华盛顿DC法会上的讲法》）。现在想来当时的基点是错误的，根本不是证实大法，就是为了自己的圆满，想法非常肮脏，所以才遭到邪恶的迫害。

    后来师父的经文陆续发表，我对法有了更深的了解，当看到《导航》〈在美国西部法会上讲法〉中师父说：“作为一个大法弟子，这宇宙大法的一个粒子，你们应该这样做。当人破坏法的时候，当然谁也破坏不了这个法，宇宙的法怎么能被人破坏呢？谁也破坏不了，但是呢，当谁要来迫害这个法，那么作为一个弟子，作为大法的一粒子，你应该如何做呢？你不应该去把真相讲出来、叫人知道是怎么回事吗？这是站在你自己角度去讲，你是大法的一粒子，你就应该起这个作用。”我更加明确了大法弟子的责任，在做证实法、讲真相的事情上更用心了。

    二零零一年九月中旬，有一名流离失所的同修来到我家，她悟到大家应该上北京，问我们去吗？我想起上次去北京被抓的情景心里有点怕，但当我想到师父讲法中说：“行不行一念之差，你能不能走出来证实法，也不是随着人多势众就可以过关的。有人想在天安门广场等着，大伙都出来我就出来；一看没有大伙出来，他也溜一圈回去了。因为大伙都出来的时候呢，是那个气势带你出来的，不是你发自你自己放下生死那个心走出来的。修炼是个人的事，不是大帮哄啊，每个人的提高必须得是扎扎实实的。”（《导航》〈在华盛顿DC国际法会上讲法〉）。我说去。就这样我和几名同修踏上了北上的列车，一路上我发着正念，但是心里感到还是有压力。

    早上五点多到了天安门广场，有不少游客等着看升旗，我就把打算升旗的时候打横幅的想法告诉同修，同修说再等一等，就这样升旗的时候也没有打横幅，错过了一次好机会。升完旗广场上的人渐渐的少了，同修们还不想打横幅，我也有些犹豫了，看到同修的状态心里有些不是滋味，就从包里拿出一个面包坐在广场的椅子上吃，边吃边想：修炼以后受益良多，如今大法遭到迫害，师父遭到诽谤，我必须站出来为大法说句公道话，不能再犹豫了。想到这我对同修说：“我要打横幅了”。说完站起来走到人多的地方从兜里掏出横幅大声喊：“法轮大法好！法轮大法是正法！还师父清白！”那一刻我感到自己的身体非常高大，内心非常感动。在我打横幅的时候，同修也打开横幅高呼：“法轮大法好！”喊完以后我们就离开了广场，其中有三名一起去的同修被邪恶非法抓捕，在回来的路上大家的心情非常难过。由于邪恶的迫害，二零零一年十一月份我被迫流离失所，走了旧势力安排的路。

    流离失所后，邪恶到处搜捕我，大量散发、张贴通缉令，在亲朋好友家附近蹲坑。当时感觉压力很大，怕心也出来了，我每天想的都是怎样躲避邪恶，思想也不在法上，有几次险些被邪恶抓到，完全承认了邪恶的迫害。到后来连住的地方也没有了，只能睡在野地里。当时我想师父说过：“修炼就是难，难在无论天塌地陷、邪恶疯狂迫害、生死攸关时，还能在你修炼的这条路上坚定的走下去”（《精進要旨（二）》〈路〉）。但是师父绝对不会给弟子安排这样的路。我开始反思自己有什么漏被迫害到这种地步，那时的想法就是我必须找一个安全的地方，千万不能让邪恶找到我，根本没有想到证实法、讲真相，想法完全是为了自己，跟师父法中的要求差的太远了，师父讲法中说：“被迫害最严重的就是那些心里有执著的学员。心里越怕，邪恶越专找这样的学员下手” （《精進要旨（二）》〈大法弟子的正念是有威力的〉）。

    找到自己的漏以后，我就按照师父法中的要求去做，“作为大法弟子是全盘否定一切邪恶的旧势力安排的。全面讲清真相，正念清除邪恶，救度众生，坚定的维护法，因为你就是大法的一员，坚不可摧；正一切不正的”（《精進要旨（二）》〈大法坚不可摧〉）。情况发生了非常大的变化，住的地方也找到了，可以学法还可以做真相资料。我利用那段时间看一遍《转法轮》再看一遍师父的新经文，把《精進要旨（二）》中的一些经文背熟，晚上睡觉的时候背几遍《论语》，再背几篇经文。有时候做梦师父给我指出该去的执著心，怕心也小了。发正念的时候身体非常热，自己的正念非常强、法理非常清晰，在法中的升华非常快。

    二零零三年春天我到外地负责做资料，其实我那时对电脑知道的也是一点皮毛，电脑也没有安装防火墙，桌面上放着大法书籍和真相影片就上明慧网下载周刊和经文。那时的想法是：我有这方面的能力，我就必须做好这件事，及时的让同修看到师父的讲法和周刊，跟上师父的正法進程，就这样电脑在没有任何安全措施下用了半年的时间。由于对电脑不太懂，经常把系统搞乱了，要找人帮忙重装系统非常麻烦，当时想自己要是会装系统多好呀！就这样我到卖电脑的门市部买了张教学光盘，看了一晚上，把重要步骤写在本子上，第二天我就会装系统了。从那天开始，我的大脑变的非常聪明，可能是师父把我这方面的智慧给打开了。

    从此，我就帮着同修建立家庭资料点，后来别的地方的搞技术的同修给我说了一些做影片和网络安全方面的技术，我才知道电脑上网一定要安装防火墙，否则不安全。我的电脑在没有任何安全措施下用了半年时间也没有出问题，我想全是师父保护，师父看我有颗为法、为自己、为同修负责的心。（注：资料点上网的电脑一定要安装防火墙和防病毒软件，不要使用国产软件。）

    二零零三年十一月份，由于工作量的加大，整天忙的昏天黑地的，再加上学法非常少，干事心、显示心等各种人心全出来了，被邪恶钻了空子，我们住的地方被邪恶抄了，幸好我们前一天晚上搬家了，才没有被邪恶抓到，但教训是深刻的。师父在《精進要旨（二）》〈走向圆满〉中说：“有的人直到目前还不能专心看书，特别是为大法做工作的人，你们不能用任何借口来掩盖你们的不看书学法啊，就是你为师父我个人做事也得天天静心学法，要实实在在的修。你们看书时思想胡思乱想，那书中无数的佛、道、神在看着你可笑又可怜的思想，看着思想中的业力可恶的控制你，你还执迷不悟。还有的工作人员长时间不看书学法，这怎么能做好大法的工作哪？无意中你们造成了许多很难挽回的损失。教训应该使你们更成熟。不叫旧的邪恶势力钻你们的思想空子，唯一的办法就是抓紧学法。”我当时心里非常难过，觉的自己根本不配当师父的正法弟子，不配师尊救度。

    接下来的一段时间，我把师父的所有经文看了一遍，师父在《在美国佛罗里达法会上的讲法》中说：“那么也就是说，这件事情经过这么久远的年代，都在系统的安排。那么大家想一想，人类的社会，我们所能看到的这一切能是偶然存在的吗？甚至于每个大法弟子的一举一动、一言一行，你甚至于思考的一个问题都不是简单的。将来你们看，都是安排得相当细密，不是我安排的，是这些旧的势力安排的。”我悟到：以前我们都是旧宇宙中的生命，本性是为私为己的，得法后就必须用师父的正法理来衡量自己的一思一念，做证实法的事情绝对不能有为私为己的心，这样才是走师父给安排的正法修炼之路，否则就是走旧势力给安排的路，旧势力它们也帮助师父做事，而且尽全力去做，但是它们的目地是为私的，光想改变别人，不想改变自己，最终还是淘汰。如果这个基点摆不正，后果和旧势力一样，修炼真的是非常严肃呀！当读到《二零零三年元宵节讲法》时师父说：“我今天在正法中所做的一切，我所要的一切，说白了就是未来宇宙的选择，就是未来宇宙的需要。作为旧宇宙的生命，包括一切生命因素，在正法这件事情上、在我的选择中，所有的生命都来按照我所选择的来圆容它，把你们最好的办法拿出来，不是为改动我要的，而是按照我说的去圆容它，这就是宇宙中生命最大的善念。”我把这段法记在心里，知道自己下一步该如何去做了。

    明慧编辑部一再强调资料点要遍地开花，师父说过重大问题要看明慧网。我自己想：师父看我行，选择了我当正法时期的大法弟子，我必须拿出自己最好的办法，无私无我的圆容师父的选择。就这样从二零零四年初到今天，在师父的安排下我建立了多个资料点，我自己都数不清有多少个了。在给同修的电脑装系统的时候我就对电脑说：“我们都是助师正法、救度众生来的，既然选择了你，希望你好好配合。”就这样我一边发正念一边装系统，所有的电脑都非常听话。在教技术的时候，有时教了好几遍同修还是记不住，就有点着急，心想怎么这么笨呀！其实是不对的，师父把我们一块从地狱捞起，谁也不比谁强，同修都是一起下到人间来助师正法的，各有所长，我应该站在同修的基点来考虑。同修从来没有接触过电脑，我一下给他讲了这么多，确实不太容易接受，就这样我一遍一遍耐心的教，直到同修学会为止。

    在建立资料点的过程中，我拿出自己最好的办法圆容同修，和同修配合的挺好，我自己对技术也非常精通了，基本没有解决不了的事情。同修问我怎么这么聪明，我只是淡淡一笑。其实这一切都是师父给安排好的路让我来走，在走的过程中去我的心，其它我什么也做不了。因为师父说过：“这些事情是由师父安排的，师父在做，所以叫修在自己，功在师父。你自己只是有这种愿望，这样去想了，真正那件事情是师父给做的。”（《转法轮》）

    建资料点的过程中也有不顺利的地方，一般情况都是我自己的心不纯、有为私为己的目地，把心态调整好以后问题就解决了。有时同修的电脑或打印机出问题，我认为大多数都是心不正，思想不在法上被邪恶钻空子破坏，也有的是机器太老了等原因。我每次发正念的时候都加上这么一念：“彻底铲除另外空间对资料点起干扰破坏作用的邪恶因素，解体所有黑手、烂鬼，清除共产邪灵和共产党在另外空间的一切因素，一切空间无所不包、无所遗漏，并请完全协同师父正法的宇宙中的正神来把守。” 希望所有资料点的同修都做好自己应该做的事情，使资料点遍地开花真正起到证实大法、救度众生的作用。

    修炼这么多年了，我也没有悟到多么深的法理，我就是按照师父法中讲的去做，师父怎么说我就怎么做。其实我有很多地方做的不好，离师父的要求差的太远，让师父操心了。回想自己正法修炼的七年，我从一个业力满身、思想肮脏的小孩，在大法的修炼中成为一名坚定的正法时期大法弟子，这其中溶入了师父多少心血。没有师父的时时呵护，弟子怎能走到今天。以后我会更加努力的做好师父要求的三件事，不断放弃自我、同化大法，拿出最好的办法去证实大法、救度众生，兑现自己的誓约，不愧正法时期大法弟子的称号！

    向伟大的师尊合十！

    向可敬的同修们合十！


走正路　无愧正法时期大法弟子的称号

    文／大陆大法弟子 清心

    【明慧网二零零六年十一月二日】我决定拿起笔来把自己几年来修炼的路写出来与同修比学比修，共同精進。

    一、学好法修好自己，开创修炼环境

    我是九九年五月十一日得法的，“七二零”以后很多同修被迫害，我也不认识几个人，家里的学法炼功环境是我用人的办法争来的，所以我深知法的珍贵、修炼的艰难，每天坚持学法炼功。两三天看一遍《转法轮》，两千年后我开始背法，觉的很难背，尤其在背“遥视功能”的时候，我是对着穿衣镜背的，边背边体会。当时的环境很邪恶，单位找，丈夫骂，他骂我，我就背法。

    有一次，我在南屋做饭，他又在北屋咬牙切齿的骂。我心里很难受，当时我想起师尊讲的“不刺激到人的心灵，不算数，不好使，得不到提高。”（《转法轮》）我就一遍一遍的背经文〈何为忍〉，背《洪吟》的〈道中〉，越背心里越宽，根本听不见他在骂些什么，他大概也觉的没意思吧，他也不骂了。由于我几乎把家务活全做了，在家里很能吃苦，忍让，身体越来越好，逐渐他也扭转了自己的观念，家里的环境也变的越来越宽松。特别是后来他亲眼见证了大法在我身上的神奇体现，现在他也正在走進大法中来。

    零一年我公公来到我家，他已经八十二岁高龄，我尽全力照顾好他，每次生病都是给他请医买药，买好吃的。老人晚上经常在屋里拉，吃多了经常拉在内裤里，我不嫌脏给他洗，为他买好衣服。

    中秋节我去加工月饼，人很多，正巧我公公转悠到那里。一个人大惊小怪的问我：“你就是那位老人的儿媳妇？”我说：“是呀，怎么啦？”她就当众夸起我对公公如何好来。原来我公公爱转悠，也爱与人闲唠嗑，把我对他如何好都告诉了我不认识的人。我说我能如此尽心对待老人是因为我炼了法轮功。那时电视里对大法极尽诬陷之能事的时候，人们大都不明白真相，一听我是炼功人，人们七嘴八舌的问起我来，我一一的给人们讲明白。他们也见证了修大法的人并不是电视里宣传的那样，正好相反，都明白了真相。

    在单位里我时刻注意作为一个修炼人的形像，吃苦、忍让，能为别人着想，兢兢业业的做好工作。由于我走的正，行的端，单位领导对我在单位里看书睁一眼闭一眼，同事也习以为常。尤其“天安门自焚”伪案的播出，我一進单位大门就有人高声大嗓的喊我，问我那是怎么回事。我就拿着《转法轮》翻开第七讲让他看，并说：“我们师父不让我们杀生，并告诉我们自杀也是有罪的，作为真正的修炼人决不会‘自焚’。”

    经常有人与我大声讨论有关法轮功问题。以后我经常把资料带到单位，光明正大的给他们看。

    零三年非典期间有一个同事和我说你有资料我给你去发。特别是《九评》出来以后，我给了一个同事《九评》和《江泽民其人》，另一个同事知道了以后，给我打电话迫不及待的跟我要。有一次，单位派我到两个个体公司协助办理相关手续，我也是拿着书带着资料，讲真相看书，那里的人大都明白了真相。

    有一个总经理很高傲，我刚去的时候对我爱理不理的，后来也很真诚的称呼我“大姐”。正如师尊《2005年旧金山讲法》中所说的： “大法弟子你只要自己做的正，你就会改变周围的环境，你就会改变人。”

    二、坚定正念讲真相，清除邪恶救世人

    从零一年开始讲真相，由于资料比较少，我就用彩色粉笔往水泥墙上写。每次都是半夜起来出去（未修炼前我胆子很小），骑着自行车看着水泥墙就写，等有人活动的时候我就回来。

    我还把师父《洪吟》中如〈做人〉、〈放下执著〉、〈游岳飞庙〉及经文《法正人间预》写在墙上。世人也感受到了大法的美好，写上去之后不但没有人擦，而且还有人在下边又照抄了一遍。

    零二年冬季第一次去远处发资料，凌晨四点起床与同修两人骑摩托车去七十里以外的小镇，（我们在坝上，很冷）天上飘着清雪，寒气袭人。自己心里发着正念，我们是去救人的，冷点没关系，要与人结善缘，不与人结恶缘。

    去了之后大街小巷的走了一遍，人们开始起床的时候，我们也发完了，很顺利。以后我们就经常骑着摩托车出去。每次都是白天把资料用红纸包好，晚上出去发。有一次我们带了有一千份资料，骑摩托车去往偏远的小村去发。也不认识路，见村就发，发到夜里两点多钟。我们转了向，分不清东南西北（我们这里地广人稀），也没碰到村庄。摩托车在草地行走，霜在车灯的照射下，地面上象洒了一层盐，空旷的四周黑漆漆的，而且转了三个大圈都回到原来的地方。

    越是这样越需要我们静心，于是我们熄了灯，铺上雨披，坐下来炼第五套功法。与我一块出发的是一位男同修，我们往那儿一坐，我突然感到了纯净心态下救人的一种慈悲和高尚。同时也感受到了高境界中无人像的那种庄严和圣洁，真是无法形容的美好与殊胜。

    就在我们炼功开始的几分钟内，好象就在离我们很近的地方，突然间狗叫、牛叫、人也叫，一片嘈杂，一会儿又重归于静。我们知道在附近就有村庄，于是心里更踏实。半小时后，我们又骑着车顺利的找到村庄，又突然的分辨清楚了方向，很快的找见我们计划去的几个村庄，发完后顺利的上了路回到家。

    有一次，我们刚出县城走在公路上，一辆迎面疾驰而来的轿车突然一个急转弯撞向了我们。在那一瞬间，我们的车在它面前象划了一道孤一样的闪了过去，两辆车的距离不足一尺。

    到了一百里以外的地方，我们的车前带扎破了，可是在我们前面的两家就是修车的，而且在我進小卖部询问的时候，修车人也听见了，他已经睡下，又穿上衣服起来给我们修车。我们真切的感受到慈悲伟大的师尊时刻在看护着我们，同时也利用我们做的最神圣的事提高着我们的心性，升华着我们的思想境界。

    有一次，我乘上了一辆从外省来的大客车，因是十月长假的最后一天，车上坐满了人。那时师父《放下人心 救度世人》的经文刚发表不长时间，看着满车的人我急于讲真相，却找不到机会。

    就在这时前边有交警拦车罚款，乘务人员很内行的下车塞给他们钱，借这件事情我讲开了真相。车上所有的人都振作起了精神，所有的目光都集中在我身上，我讲的心态平稳、语言流畅。乘务人员也帮着我讲，全车一片祥和，很多人都发出会心的微笑。

    我刚讲完，一个中学生站起来就给我让座。我很感动，我做的很平凡，一切都是大法的威德，而且我感到这些人中有很多都是听过真相的。正象同修写的交流文章《第九张饼》一样，是很多同修都做了同样的事情，所以才有这样的效果。

    三、在做资料的同时去自己的执著心

    随着正法進程的需要，我们在零三年初办起了自己的资料点，自己做资料。我先天有一种观念，不愿意动机器之类的东西。在同修鼓励下，通过同修耐心的教，我学会了打印、上网、下载等技术。

    开始时由于怕心较重，就感到一种无形的压力，经常想象迫害会发生。上网做资料的时候经常想到邪恶来了如何对应，想着自己被抓后如何如何等。

    后来学习师尊的讲法，悟到自己是炼功人，自己的思维在另外空间中形成的却是一种物质，不要老是想着邪恶如何，自己是大法弟子能够制约邪恶。后来想它根本来不了，不让它破坏大法弟子救度众生，我是“世间大罗汉，神鬼惧十分。”（《洪吟》〈威德〉）我反复背法，反复去怕心，“生无所求，死不惜留；荡尽妄念，佛不难修。” （《洪吟》〈无存〉）不让怕的物质在自己空间场内存在。

    大约三个月后的一天，同修给我打电话，让我赶紧去，我赶忙骑车过去。看到同修急的里外转圈。见我去了，告诉我说同修被邪恶抓走了。我们赶紧收拾。后来另外两位同修来了，我们共同收拾。

    为了稳定同修的情绪，一边收拾，我一边哼着《普度》的曲子。把机器放到了我家，因没地方放，只好放在小房里的床上。我心里发正念，丈夫看不见（后来他回家他真的没理会）。送回去后心想不能留下同修一人在家，我又骑车过去，与同修一起学法，学着，学着，感觉一股强大的慈悲正念之场充满了整个空间，自己和同修沐浴在佛光普照中，怕的阴影被驱散。以后我们又多次挪动地方，都很安全。

    在做的过程中，也暴露了自己很多不好的心，如争斗心、急躁心、不宽容同修的心和没有意识到的嫉妒心。与我经常在一起的同修心性很好，可有时候她无意中做的事恰是我最不能容忍的，所以我对同修经常是指责。同修不与我计较，我还以为我说的很在理。

    二零零四年，一位流离失所的同修来到了我们这里，她也有很多人心。有一次，我问她一句话，她没好气的斥责我。我觉的自己没有做错什么，她为什么这样，心里很生气。冷静后想，别人这样对我，我很不高兴，那么我经常这样对待与我朝夕相处的同修应该吗？同修心里不难过吗？我走后，机器耗材等都在同修家里，同修的压力不大吗？这些事自己替同修想过吗？而且这么长时间自己浑然不觉，直到被别人触动了自己的心，才想到同修，真是惭愧死了。

    我决心从此以后改掉看不惯同修的心，一定要宽容，不急躁，去掉争斗心、隐藏的嫉妒心，注重修自己的一思一念，使我们的场变的更加祥和。后来的这位同修，由于流离失所，心性守不住。我也下决心圆容好修炼的环境。夏天到了我默默的为她买夏天的衣服，平时心里想着她，给她买菜，送吃的，无微不至的关心她，使她能安心的在我们这里。她很会技术，担当做资料的主要责任，为证实大法做出了她应该做的。

    二零零四年底，我们开始传播《九评》，我们几个人在众多同修的扶持下，在慈悲伟大的师尊看护下，几年来，资料点经历了风风雨雨的考验，这期间有过同修间人心的摩擦，心性上的过关，更有过身边同修被迫害致死、被非法关押的生死考验。都能够有惊无险的走到今天，靠的全是对大法的正信，同修间的相互信任，以及有了矛盾向内找，注重修自己的良好修炼环境和众同修默默无闻的奉献、正念的加持。

    以后要更加走正自己的路，注重修自己的一思一念。用一颗最纯净的心做好自己应该做的，少给或不给自己留下遗憾。

    以上为自己所悟，不足之处敬请同修慈悲指正。合十。


说“抓紧”

    —— 读《第三届大陆大法弟子修炼心得书面交流大会交流稿》有感

    文／吉林大法弟子

    【明慧网二零零六年十二月七日】读了《第三届大陆大法弟子修炼心得书面交流大会交流稿》，我感受到了正法已经迈進了新的進程。这些交流的同修几乎都是做资料的，真正实现了师父讲的“遍地开花”。同修正念正行讲真相、劝“三退”的事多了。读了这些文章，我备受鼓舞，令人深思。比学比修，找到自己的不足。我悟到：只有静心学法提高心性才能走正正法时期修炼之路。全身心的做好“三件事”，才能成为正法时期的大法弟子。

    几天前的一个晚上，我十点钟开始炼功，炼完功后，我一看表十点二十分，（一般情况，我十点炼动功，十一点炼静功，十二点发正念。）我想可能看错点了，离十一点还早，躺一会儿吧。这一懒竟睡过去了，猛醒时，一看表已经十二点半了，（实际已经凌晨一点多了）我急忙打坐，发正念。早晨听到外面有学生的说话声，才知道钟表慢了。事后我悟到：是师父点悟我要抓紧时间，不能怠慢。时间不等人哪！例如，遇到家事忙起来的时候，就把学法时间给挤没了，还找各种理由自圆其说。这种有时间就学，没时间不学的心态又怎能学好法呢？我想，学法次数不在多与少，只要能静心学法，就能达到最佳状态。只有学好法，做任何事才能顺利。只有学好法，才能提高心性，才能做好“三件事”。

    《耶稣传》有一个故事，一个老太太捐款捐的最少，可耶稣说她捐的最多。因为她捐的是她一生的积蓄。这说明一个问题，做事不在多与少，而是用心多与少。作为一个正法时期的大法弟子只要我们能全心全意的做好“三件事”就是一个合格的大法弟子，就能达到圆满。《第三届大陆大法弟子修炼心得书面交流大会交流稿》中有一位新得法的学员，相对来讲学法次数少，可他（她）能抓紧时间学法、发正念、讲真相。紧跟正法進程，在资料点做的很好，很出色。而对于我们这些得法早、修炼时间长、不知道抓紧时间的同修来讲是不是一面镜子呢？！

    师父希望我们越最后越精進，我们千万不要懈怠，不要麻木。要抓紧时间救度众生，这是师父的期盼，也是世人的期盼。正法时期已到了最后，我们应该抓紧时间做好“三件事”，抓紧时间让更多的世人明白真相，抓紧时间让更多的世人退出邪党，彻底的解体邪党对大法弟子的迫害。


我体悟到学好法才能做好讲真相救众生

    【明慧网二零零七年四月二十九日】看《第三届大陆大法弟子修炼心得书面交流大会》的同修文章，字里行间都是证法中真实的体现，这深深的震撼了我的心，让我也决心拿起笔来。

    我今年六十三岁，是二零零三年得法的。得法前，我身体很不好，结肠癌晚期、风湿关节炎、腿疼、末梢神经痛、血凉，夏天不敢穿单衣服、凉鞋。万分幸运的是我在做化疗期间，有人向我介绍了法轮大法，当我看完宝书《转法轮》后，人生中不得其解的问题都明白了，知道怎么与人为善了，身体也很快的达到了一身轻。

    沐浴在师尊的佛光里，我决心一定要做好师尊要求的三件事。

    一、学法

    我每天去学法小组学法，学《转法轮》至少一讲，回家再学新经文，一篇一篇有序的看，因为我得法晚，学法相对少，有时看不懂师父讲的法，就去找同修切磋，一旦我明白了，就一定努力做到，因为师父说过“做到是修”（《实修》）。只有学好法，真正得到了法，才能做好救度众生的事。

    二、讲真相救众生

    1，突破家庭关

    得法不久，我一身的病都好了，可是老伴就象是没有看到我的变化似的，只要我一给人讲真相，他就不高兴，我知道是邪恶的因素在操纵着他，就给他《九评》看，他不看。儿子和儿媳更是干扰，无论我怎么讲，就是不听，还说我无知。

    我就想我要改变自己，要求自己在家里也要象个修炼人，这样我面对繁重的家务也不发愁了，做起来很有条理，一家老少三代生活在一起，我尽量让他们吃到自己想吃的可口饭菜，处处为他们考虑，慢慢的家人不干扰我了，我可以堂堂正正做证实法的事了。

    2，向社会各阶层讲真相

    最初，与同修到当地集市上讲真相，每次回来都能有十几人到几十人三退了，买东西不挑不捡，不斤斤计较的讨价还价，然后借着这个机会给他（她）讲真相，一般都能接受，资料都抢着要，看着众生能得救，我真高兴。

    慢慢的，我就不只是到集市上讲真相了，我去学校找校长、老师讲，到单位找各级干部讲，到街上找闲来无事的老人们讲，同时找能说上话的警察讲，心态纯正，讲到的，百分之九十都同意退。由于几年来我一直坚持讲真相，所以走在街上，常有人见面打招呼不喊名字，直接喊我“法轮功”，我们当地的警察也这样喊我，我就说：“那你要记住法轮大法好！”

    我有个晚辈嫁给了一个美国人，上我家来，我就给他（他会汉语）讲法轮大法，他说：“美国炼法轮大法的人太多了，我们国家非常支持。”我送给他一本《转法轮》，他非常欢喜的接受了，临走时还要了一张写有“法轮大法好”的零七年年历。

    除了当面讲以外，我还经常和同修一起到偏远的农村去发真相资料，几年来，身边同修们组织的集体证实法的事基本没有落下过。

    记的有一次，听人介绍百里开外的一个偏远山区没有修炼大法的人，我就和十四五个同修晚上驱车去那里发资料，当我正往一家门口放资料时，正巧，他家的男主人开门出来，他见了我吓一跳，惊忙说：“你是干啥的？”我说：“我给你送大法资料来了，送福来了。”一定是我当时的心态很平和，他也平静了下来，我就接着问他听过三退没有？他说：“听过，可没退。”我就给他讲天要灭中共，只有退出恶党组织，记住法轮大法好才能平安，又说希望他能在天灾人祸中平安。他听了很高兴，说自己是党员，让我给他退了。我又给了他一本真相小册子，嘱咐他一定要看。

    发资料时，也碰到过一些恶人，我就马上发正念，清除他背后的邪恶因素，请师父加持，并善意的讲真相，每次都在师父慈悲呵护下化险为夷。这让我明白师父说：“讲真相救度众生，旧势力是不敢反对的，关键是做事时的心态别叫其钻空子。”（《在2002年波士顿法会上的讲法》）

    3，向内找自己

    有一次，在向一个警察讲真相时，生了怕心，被绑架到派出所，很快就闯出来了。出来后，一个同修和我切磋修炼人遇到什么事都要向内找。我当时非常不接受，心里有点怨恨她。后来冷静下来，对照大法找自己，发现自己对同修有一种隐藏的妒嫉心，带着这么脏的心讲真相，才会生出怕心，才被邪恶钻了空子。当我明白这一点时，和同修就没有间隔了。

    深深体悟，学好法才能做好讲真相救众生事情，做不好时，都是因为自己法理不清。今后，我一定把自己溶于法中，完成好师父要求的三件事，兑现史前大愿。

    不当之处请同修慈悲指正。


放下自我　救度众生

    文／辽宁大法弟子

    【明慧网二零零六年十一月二日】我经常背诵师父这段讲法：“如果一个修炼者无论在任何情况下都能放下生死之念，邪恶一定是害怕的；如果所有的学员都能做到，邪恶就会自灭。你们已经知道相生相克的法理，没有了怕，也就不存在叫你怕的因素了。不是强为，而是真正坦然放下而达到的。”（《精進要旨（二）》〈去掉最后的执著〉）。

    就我而言，我比较擅长演讲、唱歌、写字，在讲真相救度众生中，我是这样做的。

    一、用心去讲真相

    我平时总是这样想：大法弟子无论走到哪，就要把真相讲到哪，走到哪就要正到哪。每当去集贸市场、早市、公交车、火车上、商店等公共场所，一定不放过该救度的人，通常是先给一二个人讲，一会就围上来很多人，主要先讲共产邪党的罪恶，讲三退，有时讲了很长时间，三退名单也写上了，人们很有兴致听，就抓紧讲法轮功是什么，让他们有机会，有缘份的时候学炼法轮功。

    一次是在集市上（连去四次），这次印象很深，很多人围着我，我站在集市的中心，开始讲：“共产邪党的历史，就是杀人的历史，它执政这么多年来，多次搞运动，搞运动就杀人，它杀人的数量超过两次世界大战的总和，它的残暴比法西斯更甚，它的邪恶、贪婪与欺骗令人神共愤。如今，神就要灭共产党了，我们善良民众快退出党、团、队组织吧，你们能得救度。”我当时给他们逐个编了名字，在场的人全退了。其中有一个人问我：“你为什么这么会讲，这么敢讲，你怎么不害怕呢？你不担心被抓吗？”我告诉他，同时也在告诉身边的人：“我会讲，是因为我是大法弟子，是我师尊为我开启智慧，我敢讲，是因为我认为没什么不敢讲的，现在法轮功洪传世界八十多个国家和地区，我师父获得世界一千多项奖啊，我原来是一个多病缠身的人，你们看看我现在，都五十多岁了，这么好的身体，不是活生生的见证吗？”这时，他们几乎不约而同，脱口而出：“简直象个年青人。”

    我常到外地去讲真相，每次出去都与当地同修约好，共同为我发正念加持。一直到回来为止。最近去北票也不例外，但干扰还是很大。当时，一名同修送我到公路等公交车，车来时那辆车服务员却不让我上车，我俩同时悟到这是干扰，我们齐发正念清理周围空间场。一会儿，我顺利的上了另一辆车，在车上我忽然头晕恶心抬不起头来，我不停的发着正念，坚持到下了车。下车之后，头晕的竟站不起来了，无奈只好求师父，心里在跟师父说：“师父，弟子头晕支撑不住，求师父帮助。”说话间，我就站起来了，身体马上恢复正常。此时，我激动的背诵着师父的法：“大法徒讲真相　口中利剑齐放　揭穿烂鬼谎言　抓紧救度快讲”（《洪吟（二）》〈快讲〉）。我用近四个小时，在这里的大街小巷发资料、贴标语，然后来到街面上讲真相，很多人在听，有卖菜的、卖饭的、过往行人，当我讲到三退时，令我深受鼓舞的是好几个人说，你不用给我编名了，就用真名退。这次外地之行，我悟到，作为大法弟子，只要坚信师父、坚信法，师父会帮助我们闯过任何艰难险阻。

    我在单位上班，给同事讲真相，同事连同他们的家人全部退出团、队组织，零四年我在网上真名实姓退党，零五年在单位公开提出退党。这下可惊动了上层，单位领导找我谈话：“我实在顶不住上边的压力，咱们单位上下都知道你炼法轮功，你再看看这些信都贴到咱单位门口了，全是写你是炼法轮功的，党票你可以不要，你的公职还要吗？你这不是自找麻烦吗？”我当时心静如水，心想找你讲真相还没找到机会呢，这下行了，我舍得时间，也不让她走，跟她足足讲了三个多小时。主要以讲《九评》为主，让她认清共产恶党的邪恶本质。之后，又讲了法轮功在世界的洪传盛况，让她回想我的工作情况，（因为我工作是非常努力的），又谈了我的身体情况，节省了多少医药费，之后她口服心服的退了党。还问我，她的党费不能不交，我告诉她，就当是强盗抢去了。后来，她当着我的面，把检举信全烧了，过了些日子，我把单位里其余的党员全劝退了。

    二、用心去写真相

    很多人认为我的字写的快又好，我何不利用这一优势救度众生呢？由此，我平时无论到哪里，兜里都带着彩笔、油色笔、蜡笔，把更多的不干胶留给其他同修。坚持四年多了，每年我都比较系统的把市里及我居住的周边的十几个村庄的公共场所、电线杆上写上真相标语。

    当我第一次听到苏家屯事件时，和在场的同修交流一下，认为应尽快把这一消息告诉众生。于是我立即（下午五点）向同修要了一盒彩笔加上自带的，来到大街上，到街道上、楼群里写。主要写：中共天良丧尽，活摘大法弟子器官出售，众生快醒悟，三退保平安。记得当时是脱掉鞋子，光脚写至午夜二点，笔已用尽，我想回家吧，这时，自行车却找不到，找了几个来回也没有，鞋子还在车筐里，没办法只好求师父，心里跟师父说：“师父啊，弟子找不到车子了，求您！”这时，再一抬头，车子就在眼前。其实类似的事情太多太多了，每每遇到危险和困境都是师父帮我闯过来的，师父恩重如山，我无以言表，我更加抓紧做好师父让做的三件事，让师父多一份欣慰。

    次日，太阳落山时，我又上路了，当时同修给我很多资料、不干胶，又带上笔，逐个村庄去写、去发、去揭露中共的暴行。当我做到第八个村庄时，跟过来一辆摩托车，车上坐一个很大个子的人，显然是蹲坑的。与我保持五米左右的距离，总跟着也不说话，此时已是后半夜了，我也不理他，我的心态是心静如水。当我上公路时，这人掉头回去了。我又接着往下个村去做，一直把所有备用品都用完，在回家的路上，不知是从哪里来了一辆幽灵般的警车向我迎面驶来，狼嚎似的吼着从我眼前闪过，我当时心里平静的想着师父的法，师父说：“你们自己做正的时候师父什么都能为你们做。如果你们真的正念很强，能放下生死，金刚不动，那些邪恶就不敢动你们。“（《北美巡回讲法》）我再一次见证了师父法的威力。

    平时，我抽时间写劝善信，写劝三退的信，邮往各地时，每个邮箱只放一封，如放两封就采用不同字体写封面，用八开纸，用笔名写三退声明，张贴在公共场所，经常在人民币上写“天灭中共，三退是福”、“法轮大法好”等。

    三、用心去唱大法弟子创作的歌

    我去讲真相、劝三退时，有很多时候是众生听我唱大法弟子创作的歌三退的、理发店、浴池、生日祝寿、开业、婚庆、同学聚会等，我绝不放过这救度众生的大好时机，歌曲《为你而来》、《法正乾坤》、《法轮大法好》等都是我必唱的。有一次我的同学小聚，聊了一会，我便把话题转入了法轮功，向他们诉说我修炼之后的身体状况。当讲到三退时，还没等我的话说完，在场的一人（我的同学的妻子，姓仁）站起来就说：“你说的法轮功我了解，要三退，我不退，我吃的党的饭，花的党的钱，当然拥护党了，法轮功好，你们师父咋跑美国去了，你说法轮功好，你在家炼吧，你别跟我们说。”这时，我平静的跟她说，你提了这些问题，我得跟你介绍真实的情况啊，我师父到美国去，是因为我师父传的是宇宙的法，当然要传到世界很多国家。我跟你们讲真相、劝三退，是救你们啊，接着我提出给大家唱支歌，我先唱了《为你而来》，又唱了《法正乾坤》，好象是唱着唱着就把他（她）们害怕邪党的那颗心给唱没了，完全沉浸在歌曲之中，包容在慈悲的场里，接着又唱了《祝愿》等。唱的时候，我无法控制自己的情感，边唱边流泪，在场的人全都哭了，那个姓仁的朋友，流着眼泪不好意思的说：你这一讲一唱，我还真明白了，我代表我全家退队，我能做他们的工作。紧接着全屋的人都同意三退了，我也转悲为喜，也分别为他们编了名字。

    有一次在理发店，我发现屋里有很多人，我觉的机不可失，就说，我给大家唱支歌吧，一个年青人说：快唱。我饱含着深情，为他们演唱了《为你而来》，根据歌词大意，略带一些动作，过往行人以为这里在开演唱会，也过来听着，这一唱全屋的人都高兴了，问这问那的，我都给以解答。有一个年岁大的人说，我听你唱歌怎么忽然非常舒服呢？我告诉他，那当然了，我是修炼法轮大法的，我是炼功人，我是有能量的，周围的人能受益啊，况且我唱的是大法弟子创作的歌。他们一个劲的让我再唱一支，再唱一支，不住的称赞，不断的鼓掌。我又唱了《你我有缘》、《古怪歌》。这时我不唱了，开始讲真相：大家听我说几句话：大法歌声留耳边，心生正念退党团，众生得救多美好，清清白白在世间。现在都有一千多万人三退了，你们也是众生的一员，你们也都退了吧。这全屋的人都高高兴兴同意三退了。

    有时，亲朋好友、邻居见面时，他们并不叫我的名字，而是直呼法轮功来了，法轮功来了，给我们唱个歌吧，此时此刻，我的心中充满着甜蜜，我似乎看到了一张张得救的面孔，一双双醒悟的目光，多么幸运啊！我是主佛的弟子，在按着师父的要求救度着众生，师父给了我们世上最高的荣誉。师父说：“大法弟子，你们是浊世的金光、世人的希望、助师的法徒、未来的法王。“（《贺词》）

    我在这几年的讲真相，救度众生中，我所面对的多数是一群人，我想这样能救度更多的人，也是按着师父的要求在做，师父在《放下人心　救度世人》中说：“特别是中国大陆大法弟子，人人都要出来讲，遍地开花，有人的地方无处不及。讲清真相后有要学功的人，要尽快安排学法教功，他们是下一批修炼的弟子。”做的过程中，无论遇到任何危险情况，都能心态稳定，没有生死的概念。体会到了师父说的，“弟子正念足 师有回天力”（《洪吟（二）》〈师徒恩〉）的内涵。

    以上是我在学法修炼、讲清真相、救度众生中所做、所悟的一部份，写出来与同修交流，层次有限，不妥之处请同修慈悲指正。


坚信师父坚信法　闯过一关又一关

    文／山东大法弟子

    【明慧网二零零六年十月十八日】借“第三届大陆大法弟子修炼心得书面交流大会”之际，弟子首先向慈悲伟大的师父合十问好，向全世界同修们问好！七年来，在证实法的实践中，我一次又一次体会到师尊的洪大慈悲和无微不至的呵护，并且一次又一次的见证了大法的神圣、神奇。只要我们走的正，就能体会到无处不在的师恩浩荡。

    我是一九九八年得法修炼的，得法刚一年多，邪恶的中共就发起了对大法的打压。面对铺天盖地的谎言、诬陷，我的心没有动摇，无论怎样，我都要修这个大法。二零零零年三月，邪党两会期间，我和同修一同走向天安门证实大法，因此被带回当地、非法关押，失去了工作。

    在七年的腥风血雨中，在生与死的考验面前，我深刻体会到：只要坚信师父、坚信法，在证实法的路上就能闯过一关又一关，就能否定旧势力安排的一切，就能走完证实法的最后一步。

    在证实大法、救度众生的实践中证明，一切都是师父在做。就象《转法轮》中所讲：“这些事情是由师父安排的，师父在做，所以叫修在自己，功在师父。你自己只是有这种愿望，这样去想了，真正那件事情是师父给做的。”通过不断的学法，我悟到：师尊让我们证实大法，救度众生，在这种特殊的修炼过程中，让我们不断的放下执著，不断的提高、升华，只要不折不扣的按照法的要求去做，一切的一切师尊早就给我们准备好了。

    （一）

    二零零一年初夏，我承担了做真相资料的工作，当时的资料点已有两位同修。我去资料点不几天，就有一位同修被邪恶绑架了，后被非法劳教。资料点上还有我和另一位同修。一天这位同修突然对我说：“我要是被抓了，谁都不说，就说你，因为你直接做资料。”当时的迫害形势是非常严峻的，同修说出这样的话来，也没什么奇怪的，我内心非常的平静，对他说：“我要是被抓了，谁都不会说出来，机器是我买的，资料是我做的，与任何人无关。”看的出来，我的话让同修震动，同时也改变了他的想法，后来此同修也真正付出了许多。其实我当时说出这样的话，也只能是一个真修弟子在极浅的层次上从“真善忍”法理中所体悟出来的一点点而已；一个修炼“真善忍”的大法弟子，岂能干出出卖同修的事呢？后来从师父的讲法中，才知道了旧势力所干的一切，自己当初的认识真是太肤浅了——什么“被抓”？我们根本就不能承认这一切。

    秋天，甲同修从外地几次打来电话让我去他那里。我听说甲同修在外地建了资料点，还能上网。我想一定是人手不够才这么着急让我去。到了那里，甲同修的意思是让我去某地做生意，挣钱供资料点用。我欣然答应，心想，只要大法需要，做什么，我都心甘情愿。作为一个被大法救度的生命，在大法蒙难时，还有什么放不下的呢？本打算在甲同修这里多住几日的，可先去了某地做生意的同修一个电话一个电话催我马上过去，我只好提前去了那里。

    没想到，我走后第二天，甲同修和另一同修却遭邪恶绑架，后来被非法判刑。听到这个消息，我心情非常沉痛。同修们遭绑架，资料点被破坏，我千里迢迢的来到这里还有什么意义呢？我意识到自己还有重大使命。我要把同修没做完的事继续做下去，无论邪恶多么猖獗，我都不会被吓倒。有师在，有法在，豁出去我也要继续走下去。回到家乡，我们在原来的基础上又建了一个资料点。之后我就考虑怎么建立上网点。

    二零零二年农历新年前的一天下午，我去给一个同修送东西，到了那里看到她神色不对，另一个同修告诉我说：“因传送资料有漏，邪恶在同修这里已经监视一个星期了，它们了解到你经常来这里，可能是准备抓你的。真巧，就今天下午恶警没在这里，你却来了。”回来后我和其他同修商量怎样帮助那位同修，可是已经来不及了，就在我离开的当天晚上，那位同修就遭绑架了。这真让我们痛心。其实邪恶监视的那一个星期，师父给了她充份的机会脱离魔爪，可同修却错失了这些机会。这件事让我更加体会到师父的慈悲，同时也鞭策着我坚定的走下去。

    二零零二年农历新年，我本打算回家过年，准备除夕晚上回去，初一就回来。可是因故没有回家。农历新年过去不久，有同修给我捎信，让我千万别回家，农历新年期间有两个地方的恶警都开车去我们家抓我。后来听家人说，农历新年前后，它们有一个星期每天晚上都去我们家附近蹲坑。再后来我知道还有另一个省的邪恶也在通缉我。

    师尊在《转法轮》中讲道：“你真正作为一个修炼的人，我们法轮会保护你。我的根都扎在宇宙上，谁能动了你，就能动了我，说白了，他就能动了这个宇宙。”腥风血雨中，我把师父的这段法铭刻在心中，不忘把自己作为一个修炼的人；并在心性上经常检验着自己信师信法的成度。我曾经多次问过自己：如果大法需要你付出自己的生命（当然师父不会给我们这样安排），你会怎样？如果我有丝毫犹豫的话，我认为自己都不能算是一个合格的弟子。在证实法的路上，我真正见证了师尊时刻都在看护着我，呵护着我，并把旧势力一次次安排给我的迫害全部化解了。

    （二）

    慈悲的师尊安排了几千里外的同修帮我们建立了上网点。同修不辞辛劳，来回往返，还无偿给我们带来了设备，回去时连一分钱的路费都不要我们的；在建点的过程中，同修那种为法负责、为我们负责的态度感动着我们，也激励着我们。大法弟子无私无我的本身不就在证实着大法吗？从同修的身上，我看到了自己的很多不足。

    二零零三年的秋天，我们资料点的一个同修在外地散发真相资料时被恶人举报，遭到绑架，之后被非法判刑。为防万一，资料点准备搬迁。大家分头找房子，找了好长时间都没有找到合适的地方。在没有搬家之前，资料点的同修一边各自向内查找自己，分析同修出事的原因，同时正念面对一切，首先放下了生死。如果邪恶想利用同修把我们说出来，一定是冲着我们的执著。只要我们无执无漏，邪恶就抓不到迫害我们的借口，就不敢利用同修说出我们来，就不敢使同修犯下出卖大法弟子的罪。这样我们才真正帮了同修。

    通过切磋，大家的心越发稳定下来，我们该做什么就做什么，闲下来就是学法、发正念。这期间，有位同修因家中有事，回家去了。资料点上就剩乙同修我们两个了。因萨斯病还没过去，为了抓住时机救度众生，各地同修需要的真相资料非常多。我们两个也没再去找房子，把精力和时间都用在了印制真相资料上。

    一天早晨，我们二人正在吃早饭，房东匆匆走上楼来，对我们说：“下面派出所的人在查房，你们两个别出去。”房东下楼后，我对乙同修说：“房子不用找了，师父法身在借房东的口，告诉我们不让我们出去，就是不让我们搬家了。”之后，我们再没有想过搬家的事。一年后，我们那位同修经历了邪恶残酷的迫害，最终正念闯出了魔窟，令人遗憾的是，他再也没能回到资料点上来。

    资料点稳定下来不久，我却得知母亲得了癌症，要做手术。按理说我应该带头出力出钱为母亲医治，可是“萨斯”还没有过去，在救人的紧要时刻，我怎能离开资料点呢？我当时就意识到这是旧势力在干扰，同修也说，是旧势力安排我母亲得病来分散我的精力。坚决否定旧势力的安排，我在求师父帮助，同修也帮着发正念。我知道母亲从不反对我修炼大法，也从来没听她说过一句对大法不敬的话。

    在这种情况下，面对我的是以法为大，还是以情为大？如果我对大法的认识稍有偏差，旧势力就会利用我母亲给我制造更大的麻烦，甚至还会毁了她。难道我对待自己的母亲与众生还能有别吗？从我走出来证实大法，就把自己的一切交给了师尊，交给了大法，只要我把心摆正，师尊一定会给我安排好的。之后，我建议家人先别让母亲去医院，在家观察一段时间再说。并告诉他们让母亲每天念“法轮大法好”。他们照我说的做了。一段时间后母亲的病见轻了，一年后恢复正常。如今母亲还主动告诉亲属们念“法轮大法好”。

    （三）

    在心性的提高方面，自己也有过不去的地方。因为有一段时间我们好象无论怎样用心去做，都达不到同修的满意。有次真相资料上有列举文革事例的内容，协调人说：“这东西没人看，人家说是搞政治，好好找找你们自己。”海外出版发行的《绝处逢生》我们看着不错，就从明慧上下载下来，做了些送去，可是协调人又传过话来：这么厚的书谁看？还是让我们找心性。为了安全，传递资料都是单线联系，我们只能从协调人那里得到这些反馈，也不能听到更广大同修的心声。传送资料的同修回来后，有时眼里含着委屈的泪水，把协调人的话带给我们。我真感到了举步维艰，心里也生出了不平、委屈。我们没法子走下去了，于是提出让别人去干。协调人就物色人选，可找不到合适的人愿意承担资料点工作，资料点眼看着就得停止运转。

    通过学法，我认识到这是邪恶在钻我们心性有漏的空子。学习《转法轮》时，大法指点我要继续走下去。我想起了师尊在《境界》中所讲的：“恶者妒嫉心所致，为私、为气、自谓不公。善者慈悲心常在，无怨、无恨、以苦为乐。觉者执著心无存，静观世人，为幻所迷。”那么自己心中的不平、委屈是要把自己摆在什么境界上呢？

    通过此事，我发现了自己还有一颗求“名”的心。还达不到那么博大的宽容和慈悲，还不能全面的看问题，还没有真正成熟起来。自己的后天观念在想：长期以来，自己冒着生命危险舍尽一切的在做真相资料，日夜守护着资料点，保证着资料点的正常运转，容易吗？总想让别人都来理解自己走过来的艰难，最好不要触动自己，少给自己添麻烦。这种偏重于做事，又用做事来维护自己不受冲击的心，不正是该找出来修去的吗？为什么同修要一次次的捎话，让我们找心性、找心性啊。找出这些不好的心，在去掉它的过程中，我又从新挑起了资料点的担子。

    （四）

    在我们开始大量做《九评》时，一位同修因严重的病业离开了资料点。资料点上只有乙同修我们两个了，而我们点上的工作量却比从前更大了。为使《九评》尽快传到千家万户，我们又组建了一个专做《九评》的资料点。

    当初选择了三个人，但是由于种种原因，资料点实际运作起来，所有的工作量几乎都落在了丙同修一个人身上。这期间，我经常觉的肩上的担子越来越重，但是，无论怎样，我总忘不了坚定自己：决不辜负师尊的期望和同修们的信任。我经常提醒自己：如果因为自己有漏，资料点被邪恶钻了空子，即使承受了迫害，也是对大法犯罪。几年来，各地资料点因被邪恶破坏，一次次给我们带来巨大损失，血的教训真是太多太多了。每当学法时，我就尽力静下心来，使自己真正能学到法，不断的理解更高的法理（但是很多时候也是很难静下来）。几年来，每当发正念时，我很少迷糊过去，一定要让我们的资料点堂堂正正的走完证实法的路。

    除了做资料，我还要负责资料的传递。一天上午，我带了一箱《九评》送给农村的同修，刚下了国道，一辆面包车从后面驶来，一下拦住我的去路。车上坐着四个人，其中一人问我：“你带的是什么？”面对这突如其来的盘查，我内心异常平静，他们没有问出什么东西，看了看我，开车走了。

    我自己也很惊奇当时的平静和镇定。按我那时的心性，还不能完全达到这种成度，所以往前没走多远，心里就有些紧张，而且也产生了后怕。同时我也明白了，当时是师尊在加持我哪。师父经常告诉我们遇事向内找，找自己的原因。自己到底是哪里有了漏才发生了这样的事情？我想起自己临出门时动了一念：要是有人问到，自己就说带的是打苹果的药。看来刚才被人盘问，一定是我自己求来的，是自己那不正的一念造成的。修炼是何等的严肃啊！旧势力真的是虎视眈眈的盯着我们，伺机迫害，连我们的一思一念都不放过。

    在一个临近农历新年的晚上，我带着资料独自一人走在乡间的路上，看着那万家灯火，想象着人们在温暖的家中享受着天伦之乐，忽然一种凄凉的感觉涌来。空旷的原野，寒冷的北风，我觉的自己象一只孤雁漫无目标的游荡在深沉的夜幕下，差点流出泪来。

    几年时间了，我就这样年复一年，日复一日的做资料，传资料；做资料，传资料……我立刻意识到这种情绪不对。我是大法弟子，是师尊替我承受了巨关巨难，而扶持我一步步成为今天的走在神路上的大法徒，人间的一切有什么值得我留恋的呢？深挖下去，我挖出了一颗还想追求安逸的心，还有不愿失去世间一切的那种潜伏在内心深处的名、利、情。想起师尊在《转法轮》中讲的：“人家说：我来到常人社会这里，就象住店一样，小住几日，匆匆就走了。有些人就是留恋这地方，把自己的家给忘了。”，还有《洪吟》中的《无存》：“生无所求，死不惜留；荡尽妄念，佛不难修。”这时心中的凄凉和孤寂顿时消失的无影无踪。《在2003年华盛顿DC法会上的讲法》中师尊讲道：“当我们走过这段历史的时候，回过头来每个大法弟子都能够说我做了我要做的，（鼓掌）那才是最了不起的。”坦白的说，回过头来看一看，自己助师正法的史前大愿又兑现了多少呢？一个曾与师尊立下过史前誓约的大法弟子，如不能做好自己该做的，不能圆满兑现自己的誓约，都将是对师尊的欺骗，在新的宇宙中将是永远的耻辱。

    （五）

    二零零五年中秋节就要到了，按照同修们的要求，我们准备印制一大批真相资料。一天下午，我们正在工作时，突然接到通知：丙同修出事了(前面提到的负责做《九评》的同修)，前天晚上在住处被邪恶绑架了。乙同修家里也出了事，需要马上回家处理。听到了这消息，我半天没有说出话来。

    当天晚上，我如约去了一个同修家，见了几个协调人和各片的负责人。我原以为大家今天在一起重点商量怎样营救丙同修，怎样尽快转移丙同修负责的资料点上的东西。没想到同修们对常人中一些不实的传言反应强烈，后来竟把焦点集中在乙同修身上，要乙同修马上回家，不回家会带来负面影响。

    我觉的乙同修可以回家，可我最担心的是资料点停止运转。而且当前最应解决的问题是怎样营救丙同修，怎样走好今后的路。个别同修被旧势力制造的假象迷惑住了，陷在里面，并用自己的观念加以想象，从而被牵制，忘了我们的当务之急。我同时也意识到邪恶的阴谋直接指向资料点，妄图破坏甚至解散我们的资料点，让我们地区证实法的工作瘫痪下来。因为我当时学法不深，没能从法理上与同修们共同认清眼前的局面，没有达到整体提高、整体升华以彻底破除旧势力的邪恶安排，过后真觉的非常的痛悔（丙同修后来被非法判刑）。乙同修回家去了，丙同修身陷囹圄。资料点停止了运转，我们地区轰轰烈烈证实大法的形势一时冷却下来。

    几年的风雨历程，在师尊一步步的慈悲呵护下，我们的资料点好不容易走到了今天，如今在广传“九评”、解体中共、救度众生的关键时刻，资料点运作却停了下来。我再也抑制不住滚滚的泪水。当初我们资料点几个人，如今只剩下了我一个。面对我们的机器，面对所有的设备和耗材，再看看印制出来还没来得及装订的一摞摞“九评”，还有乙同修回家前印制的真相资料，我感到一种无形的压力袭来。根据当时的环境和各种条件的限制，我一个人是很难使资料点运转下去的，即使什么都不做也难以应付周围的环境，真是進也不能，退也不能。不由得，我动了常人之心：资料点上没人来，这所有的东西怎么办？往哪转移呢？我自己今后怎么办？往哪去啊？我感到无助无援，只觉的自己的心在流血……

    我又想起了丙同修，其实丙同修完全具备在资料点上工作的条件，他有能力，又很能吃苦，为证实大法付出了很多很多。我们用的机器速度快，声音也非常大，工作时必须门窗全部封闭，即使这样在院子里也能听到“哐哐”的响声。整个炎热的夏天，丙同修都是在密封的房子里伴随着机器的运转度过的，有很长一段时间他都是在住处吃过早饭，然后带上一杯开水和两个馒头去资料点工作，午饭就是这一杯开水和两个馒头。之后一直干到晚上，有时顾不得休息，就要装上一车“九评”给同修们送去（后来，我们看到这样下去丙同修学法跟不上，才改为一天干半天）。

    密封的房间里就象蒸笼，就是一动不动，也浑身是汗，可想而知丙同修每天都象水洗一样。不到半年时间，他一个人就印制出三万本“九评”，二百多万页码的数量。丙同修被邪恶绑架，给我们地区证实法带来了重大损失。当有同修责问我：“这么大的事，你怎么让丙同修一个人干呢？”我默默无语,我不想把当时的安排说出来，也不想再给其他同修造成压力，我祝愿她们能从法理上认识到自己的不足，早日提高上来。后来我不得不对个别同修说出了实情，不这样做我今后的工作就太被动了。但是无论如何我也不能推卸自己的责任，不管怎样都不应该让丙同修独自一个人在资料点上坚持了将近半年的时间。

    昨日的资料点还在繁忙喧嚣，今天突然象沉睡一般，我只身孤影的走来走去，真是无力应付面前的现状。学法静不下来，饭也吃不下去，两天过后，我早晨炼功时浑身发颤。我意识到如此下去，不几天身体就会垮掉。决不能承认邪恶以这种形式对我的迫害，必须得吃东西，不饿也得吃。一边流着泪，一边抓起几天前的干馒头，使劲掰一块送到嘴里，好不容易嚼烂了，却怎么也咽不下去，我就象吃药一样用水往下送。就这样嚼一口，用水送一口，艰难的吃下了半个馒头，身上才有了点劲儿。那几天我都是这样吃饭的。

    一天中午，我站在阳台上，望着中秋的天空，心中又翻出了万千思绪：想想不计辛劳而任劳任怨的丙同修，想想在我们缺少技术人员，在放弃一切的情况下毅然走出来的乙同修，想想我们的资料点在助师正法中至少承负着六、七百同修所需的师父经文、《明慧周刊》，《九评》和真相资料，如今却不能发挥作用了。我又陷入极度的沮丧和痛苦中，只觉腹中一下子被什么东西塞的满满的，心在急速的膨胀，仿佛瞬间就要爆炸，我再也站立不住了，手扶着墙壁急忙蹲下的同时喊了一声：“师父救我啊！”话音未落，只觉的腹中不好的东西全部消失了。我的心随即平静下来，感到了无比的轻松。如果不是师尊救我，那一刻我真的是彻底的崩溃了。

    渐渐的我能静下心来学法了，通过学法，思想越来越清晰。我看到了旧势力在下狠手企图摧毁我们的资料点，并且想击垮我个人的意志。那么旧势力是以什么样的借口这么阴险的干坏事呢？当然这有整体的漏洞，而且还不是小的漏洞。而我最应该找的还是我自己，我的漏在哪里呢？我必须挖出它的根源。流离失所几年了，我一直在资料点工作，不知不觉就把资料点当成了自己的家，每当外出回来，就有一种到家的感觉。而且有时对资料点的同修看成了家里的人，生活上或多或少产生了一种依赖。没有了资料点，我就象没有了家；离开了同修，就象没有了亲人。几年了，资料点的同修一个个离我而去，每个同修的离开，都会使我痛心的暗暗流泪，可这泪水里掺杂着一种对同修的亲情。深挖下去，内心深处还潜伏着一种为私为我的心，如果失去了资料点，好象会给自己的修炼带来损失。我平时特别重视资料点，也希望别的同修都来重视，其实还掺杂着希望别人都来重视自己的不纯的心。这就是黑手烂鬼对我个人進行这种迫害的根源。

    放下了这隐藏很深的执著，真正使自己提高上来，加强了正念，不久，在师尊的巧妙安排下，我们的资料点又开始运转了，可这次我自己的感受却象经历了一次起死回生的过程。

    （六）

    二零零六年农历新年前后，根据各方同修的需要，我们必须做出一大批真相资料。春运期间，客运检查非常的严，多的时候我们要带五、六箱资料送出去。车老板见了就问这、问那，安全检查员也要过来盘问，有没有“三品”，我就不以为然的说：过年用的，哪有三品。可是有的乘客的包或箱子他们是非要检查的。后来我就想，我带的是救度众生的真相资料，他们不应该问我，并请师父保护。果然以后他们就再也不问了。

    有时还会碰到警察在堵截点拦车盘检，我就保持镇定，心想：我是师父的弟子，其它谁的也不要，也不承认。然后发正念解体一切破坏大法的邪恶因素。一次，老远在车上就看到前面有警察，我就发正念，并请师父加持，让那警察睡过去，不许他上车检查。到了跟前，那警察真的就垂着头睡着了。农历新年前后，一个多月的时间，我们把大量的真相资料顺利安全的传递给了各方的同修，从中更加体会到师尊时时刻刻的呵护，因此使我没有了怕心，什么旧势力、什么邪恶、什么迫害这一切本来就不应该存在。

    二零零六年春末的一天晚上，吃过晚饭后，我准备去学法，刚走几步，邻居家的小狗拦住了我的去路，怎么也不让我往前走。我强走一步它就咬我的腿；我往后退，它就蹲在那里一动不动的盯着我。我再往前走，它还是拦住我。我觉的好生奇怪，这小狗平时对我很友好，我出门时它常把我送出去很远，我从外面回来了，它会迎出很远，摇头摆尾的很是亲热。可从没见过它今天这样的架势。我轻声对它说：“你不能拦我的路啊，我是救你的。”它却不听，继续拦着我。我想，是不是师尊在利用这只小狗点悟我什么呢？会不会前面有象狗一样的恶人拦截我？我心生一念：决不承认旧势力的安排。走到屋里，我就盘腿立掌发正念，大约发了半个小时。

    一天下午，我买了一批耗材，装在编织袋里，用自行车带着往回走。从那小狗拦我之后，我买耗材或送资料一点也不敢放松自己的正念，一路上总不停的默念正法口诀。走到半路，一辆“昌河”车开到了我的身边，车里的一个人问我：“你带的什么？”我看了它一眼，没理它，继续往前走。大约走了二、三十米远，那辆车又追上来，坐在后面的那个人仍问我：“你是哪个单位的，带的什么东西？”这时我看出了他们是便衣警察。可是时间不允许我多思考片刻，如果我稍有迟钝，可能就会造成大的麻烦，我保持着镇定，先发制人的问它们：“你们干什么的，为什么截我的路？”“我们是刑警队的。”车上的两个人都下了车。我说：“你们出示证件了吗？”其中一个拿出了证件。我表现的根本不把他们放在眼里，冷冷的说：“我带的是油墨，学校用的，你们要不要看一下？”那人说：“老师啊，你早说哎。”然后嘟囔了一句：“我们破个案子。”便开车走了。

    是慈悲的师尊又一次为我化解了不可设想的魔难，提前好多天就用邻居家的小狗点悟我，让我及时清理自己空间场，解体了企图迫害我和资料点的邪恶因素。通过学法，我悟到，当我们正念强时，达到了那一层法的要求，另外空间的邪恶就不起作用了，它们根本就伤害不了我们。但是通过这件事，我又发现了自己修炼中的不足和境界的有限。当我看出拦我的人是便衣时，心中有点紧张，虽然没有影响到我表面的镇定，可它毕竟是一种怕心，一种还没有达到神的境界的人心。

    随着正法形势的推進，我们地区的家庭资料点也在不断的诞生。资料点遍地开花是师尊的要求，也是我们资料点同修们长期以来的愿望。我们做了各方面的安排就把大资料点分散了。

    （七）

    一天，我给某地同修送东西坐客车返回时已是晚上八点，客车的两个大灯坏了，老板只好找了一辆车在前面引路。隔了几天，再次去那里，返回时，还是晚上八点。一上车，就觉的身上不对劲儿，头也有点痛。过了市区，就听售票员问：“车灯怎么不亮了？”司机说：“坏了。”售票员说：“找地方修修。”司机说：“不好修，回去修吧。”我想，又是一辆没有灯的车。可这次老板连引路的车也不找，而是让司机摸黑往前开。我连着两次乘坐没有车灯的客车，决不是偶然的。

    我知道师尊就在我身边，自己不必担心。可是我身上的难受越来越明显，不一会腿也疼了起来。客车黑着灯走了两个小时，下车后，我腿疼的一瘸一拐的走到了住处。这一夜，我全身的疼痛越来越严重。到了第二天，身上的疼痛更重了，两个腿和胳膊的关节处特别的痛，真是从头到脚没有一个地方不痛的，连走路都走不稳了。想想我两次夜晚坐车，车灯都坏了，特别是第二次一上车身上就不对劲儿，一直发展到现在这种全身极度疼痛的状态。我明白了，自己又躲过了一场大祸，又是师尊给我化解了。两次车灯不亮，不正是师尊在点悟我吗？我虽然浑身疼痛的几乎难以忍受，但是如果没有师尊的巨大承受，真的大车祸落到身上的话，那对自己是什么样的后果？简直不敢想象啊，我现在承受的，只不过是师父为我承受一场大祸之后，留给我让我修炼提高的一点痛苦而已。

    想想师尊的百般呵护，一次次替自己承受的巨关巨难，我在心里说：师父啊，请放心吧，我承受的住。我浑身疼了两夜一天，第三天就好了。

    几年来，在证实法的道路上，我所亲身体会到和见证到的师尊的慈悲和大法的神奇，真是太多太多了。写出来的这些只是其中的一小部份。七年来在邪恶疯狂的迫害中，我唯一的选择就是把自己的一切都交给师父交给大法，因此，在师父慈悲呵护下才走到了今天。

    正法已到了最后的最后，一切都将要展现了，自己只有不停的精進，才对的起师父、对的起大法，同时也才对的起自己的良心。


让花香满园

    【明慧网二零零六年十一月七日】

    尊敬的师父好！

    各位同修好！

    这里的“花”是真相资料点“遍地开花”的花。“满园”是我们的资料点遍及中国大陆城乡各地。各个资料点发出的无数各种各样的真相资料象香风一样荡涤邪恶的欺世谎言、污浊之气……当花香满园的时候将最终迎来法正人间辉煌的一刻。

    根据师父正法的要求，明慧网提出资料点遍地开花的建议，已经过去几年了，今天，在中国大陆很多地方的资料点真的象雨后春笋一样“开”满了城镇、乡村。而且还在不断的开……

    大法弟子在“遍地开花”的过程中被大法赋予超常的智慧和能力，打破了人的年龄、文化等等的局限，超越人的一切观念和想象，邪恶永远也难以想到：也许，一个手上长满老茧只有小学文化的农村大娘竟能熟练的操作电脑等“高科技”的东西……“大道无形”，无所不能。

    随着大法弟子整体不断走向成熟，随着越来越多新老大法弟子参与到资料点工作中来，随着大法弟子发明的各种破网软件、方法的迅速推广和传播……邪恶千方百计想通过破坏真相资料点来封锁真相、切断信息传递的罪恶图谋永远不可能实现了。这是宇宙正法推進到这一步在人间的见证，是伟大历史时刻天象变化在人间的真实反映……

    为了加速解体邪恶，彻底结束迫害，建立更多能制作真相资料的点以及能联系明慧，揭露邪恶，传递三退的信息通道，就要求我们的“遍地开花”继续做下去，做的更好，更扎实。

    鉴于一些地区“遍地开花”的工作还没完全开展起来；一些地区在这方面还有障碍；一些地区资料点问题还很多；一些地区在“遍地开花”的工作中急需经验和借鉴……

    时逢第三届大陆大法弟子网上法会之际，我们把本地三年多来“遍地开花”的一些经验写出来，希望能让更多同修认识到真正“遍地开花”的重要性，参与進来；希望更多资料点走稳、走正，在越来越成熟中发挥更大作用。

    在“遍地开花”过程中各地的具体情况千差万别，但我们认为不外就三个阶段：一是建立阶段，二是维护和扶持阶段，三是成熟和真正独立阶段。

    在实践中，我们认识到：“遍地开花”的过程是每一个参与其中的大法弟子修炼自己，放下自我、圆容整体、不断升华的过程；是一个把所有复杂问题不断变的简单的过程。如果我们始终对这两点有清楚的认识，那么我们的工作开展起来就会顺利，障碍就会小，就能少走弯路，减少许多不必要的损失，真正达到救度更多众生的目地。

    下面，我们就以前面提到的三个阶段分别来与同修们交流，不足之处敬请补充，慈悲指正。

    一、资料点的建立

    资料点的建立必然涉及到人选，设备配置，技术教学等问题。

    （一）人选问题

    这是所有问题的重中之重，一些地区总“开不了花”、“花开不久”。这个问题最突出，所以我们下面会用较大篇幅来阐述，希望从法理上对大家有启发，破除一些根本上的障碍。

    回顾本地建点的过程，我们发现其实资料点的人选没有什么框框，本地数十个资料点，同修中男、女、老、少都有，文化高低不同，能力各异，心性也不一。但实践中这几年来都比较平稳的走了过来。

    记得二零零四年明慧编辑部有一篇关于资料点的文章，题目想不起了，但其中有一句话我印象非常深：资料点的同修“应以救度众生为己任”。

    在实践中我们认识到，有愿望参与资料点的同修，如年龄啊、文化啊其它客观条件都是小问题，有些本来就是需要我们彻底否定的旧势力的安排。但有两点不可忽略：一，是否能把自己视为修炼人长期坚持实修。二，是否能把救度众生视为己任，只要能做到这两点就行，就没问题。

    参考各地惨痛的教训，我们发现：这两点对资料点能否走正、走稳，真正发挥作用至关重要。这也是我们已在做的同修都应坚持和达到的。

    修炼人有执著、有人心暴露出来，这并不可怕，不断修去就是了，这是大法弟子修炼的形式，是法中允许了的。宇宙中任何其它生命胆敢迫害走在我们伟大师尊安排道路上的大法弟子都是以身试法，瞬间自取毁灭。我们也不认为做资料的同修一来就必须得是非常精進的，我们都是在做的过程中逐渐法理清晰，逐渐成熟的。

    但是一个长期不能把自己视为修炼人的人，就是走在旧势力安排的路上，就可能被邪恶迫害到，就可能会被钻空子。

    一个常人也可以来做大法的事（现在不就有很多常人在帮着做事吗？），但他不是修炼人，法对不同层次的生命要求是不同的，一个普通常人喊了“法轮大法好”，在邪恶环境中师尊都要保护他，因为他确实只是一名普通常人，他能做到这一点已经在他那个境界中非常了不起了。而一名大法修炼者，大法对他的要求是：要成就保证新宇宙不同层次圆容不灭所应具备的威德，这是需要我们修到那个境界的。大法弟子的荣耀和殊荣为宇宙其它生命所羡慕，为旧势力所妒嫉。神都在瞪眼看着大法弟子，旧势力千方百计想要毁掉大法弟子。师尊给我们安排的是真正修炼的路，所以一个长期不能把自己视为修炼人的人，就必然走在旧势力安排的路上，就象《转法轮》第五讲中提到的拜假佛的和尚一样，无意中“拜了”旧势力，那么旧势力就有借口管他。

    大法的事做的再多，但并没修，就只是一个人在积福德，但旧势力及其黑手决不会认为他只是一个人，所以它们就要千方百计钻空子来迫害走在它们安排的路上的人，它们就把他视为它们的人，它们就要考验和安排他什么。我们认识到这就是有些地区资料点同修在所谓“全身心的付出”后还出了问题的根本原因。做事中有修炼提高的因素，但做事本身不能代替修炼，贯穿我们走的路的整个过程就是“修炼”，坚定的走在师尊安排的修炼路上就能彻底否定旧势力的一切。

    其实不管是不是在资料点工作，我们所有大法弟子都应该长期不懈的坚持实修，旧势力、邪恶能钻的了空子的都是长期不放的人心和根本执著，而不在于做了什么事，只要是真正的去修，做好三件事，一般的讲清真相和做资料点工作那都是无比伟大的威德，决不是该被邪恶迫害的理由和“证据”。这一点是被正在做资料点工作的无数同修证实了的，真正站在法上修那才是最安全的。

    所以也希望那些将要参与到资料点的同修明白：那些在思想中反应出怕，反应出：做资料邪恶就要加重迫害的想法不是我们自己，那是旧势力强加的败坏的变异的观念，这也是一种精神上的迫害，不能顺着它去，反而是我们应主动排斥和清除的，其实这不正是我们要修的过程吗？

    能否把自己视为修炼人长期坚持实修这一点很重要，我们认为这是大家在看待资料点人选上必须长期坚持的，本地曾有做资料的同修因为长期学法不入心，心不在法上，不能实修，不是修炼状态，大家都劝其暂停做资料，静心学法，不急于一时，这对他本人和我们的整体都是有好处的。正是本着这个原则，所以这几年我们地区的所有资料点才能比较平稳的走到今天。

    把救度众生视为己任，这也不只是对资料点同修的特殊要求，其实是大法和正法对所有正法时期大法弟子的要求。是一个旧宇宙为私的生命转变为新宇宙为他的生命在修炼过程中所应达到的慈悲的境界。

    而资料点同修真正把救度众生视为己任，才能在从有愿望参与到以后的各个时期主动担负起自己应负的历史使命；才能无怨无悔的主动克服做资料过程（也就是正法修炼过程）中的各种困难；才能正确对待同修配合过程中的各种麻烦、矛盾；才能时时以法为大，放下自我圆容好整体。才能使我们的整体走的正，走的稳，少受损失，救度更多众生。其实真到了这个境界那干扰和障碍就一定会小，而这个境界是长期坚持实修修出来的。

    我认识一位曾在资料点工作的老年同修，她在本地和邻市做过很长时间资料点工作，在二零零二年间，她经历过数次大资料点“全军覆没”令人痛心疾首的惨重损失，但几乎每次她都在千钧一发之际能走脱，不久又能在高压和沉重的打击下又开始艰辛的创建资料点的工作。后来她找到我，我们一起配合后，我经常都为她达到那种以救度众生为己任的境界感动，我当时就明白她为什么会在各地有不下十次的那种走脱的“神迹”，我和她经历了一次邪恶的搜捕，也是在千钧一发之际从恶人的眼皮下走脱。后来，她到邻市去了，她的家在那儿，慢慢的我发现她不如原来精進了，我见过她，她很操心儿子的婚事……而且和当地一些同修矛盾很深，我为她们调解过也没见效。后来她也到本地来过，我没见着，只听同修说，她每次来都在为解不开的矛盾、为同修的不是而流泪。

    几年后，我听说她被邪恶非法抓捕了，后来被非法判刑，后来得知她出事的时候，已有很长时间没做资料点工作了。

    我们谈出这事决不是要指责同修，她是我们的好同修，虽然她有没放下的执著，邪恶是在迫害她，使我们遭受了损失。

    我想要说的是，当初邪恶到处通缉她，搜捕她，都奈何不了她，是因为她时时能把自己视为修炼人，心怀救度众生的慈悲，这就是神在世间，邪恶就钻不了她的空子。而这世间太险恶（常人和修炼人不精進时不会觉的险恶），不注意时，修炼人就会执著于世间的名、利、情，被其困扰就会消沉了精進的意志，消磨了救度众生的大愿；在困难面前不愿再更多付出，失掉了以救度众生为己任的境界；长期陷于矛盾，不能向内找，就不在修炼状态，再加上同修之间的不善让旧势力钻了空子，给了邪恶可乘之机。我们都应从类似事件中吸取教训。

    做资料点工作不危险，危险的是长期不放太重的人心。

    以电脑上网来说，现在大法弟子发明的破网软件越来越安全，操作越来越简单，有非常多的常人都在用，这么多大法弟子也都在用，我们没看到哪个人因用破网软件出过事，不了解，才会被自己的变异观念吓住。

    另外，有些地区做资料找不到人，一是很多同修心里有障碍，二是当地的协调人对做资料的人在具体问题上要求太高，指望才来的人一下子承担多大的责任，如果同修自己有这个愿望和承受能力就能行，但绝大多数人有一个逐渐提高的过程，要给同修走自己路的机会。

    本地是这样的：协调人在交流会上给大家提出这个建议，有这个愿望的同修就配置设备，安排人教。比如学电脑的同修，我们并不一下就让他做多大事，自己先能下载看就行，通过交流，通过多看明慧文章，同修提高很快，随着不断成熟，他自然就能承担起一定责任了。所以急于求成也会人为的造成障碍，造成总是“没有合适的人选”。

    （二）设备配置问题

    在有了想做的人选后，我们就根据其具体情况和愿望配置设备。一台复印机就是一个点，只上网、打印也是一个点，也没框框。配置设备的具体办法、细节，明慧网刊登的《从零开始建资料点——资料点实用技术手册（三）》已经很详尽，我们不再重复。我们只是结合本地的一些经验，交流一下在设备配置过程中涉及到的几个突出问题，供大家参考。

    我们从一开始购买设备，就要考虑到将来的操作、维护、技术升级是否方便和简单。耗材购买是否可以就地解决，能否有利于资料点独立。考虑越长远越全面以后因设备造成的麻烦就会少。比如如何节约资金是我们考虑的一方面，但不能节约太过，应更多从全面考虑，从长远考虑。在经济条件允许的情况下，要买配置齐全和高一些的，本地实践证明：当初只考虑便宜而购回的设备如：二手笔记本电脑，有些连光驱都没有，不方便安装程序和维护，不利于资料点独立运行。后来基本都没发挥作用，有的甚至报废闲置，反而耽误了时间，造成了资金浪费。

    购置设备就要涉及到资金的使用，听说有个别地区资料点资金紧缺，维系困难，添置新设备就更难了。但由于具体情况不了解也就不好随便评论。本地资料点的资金几年来一直比较充足，不是太多，但正常消耗、需要购進设备时从来没缺过，我们看到是这样一种情况，一是本地很多同修有这颗救度众生、支持资料点的心，经常都主动拿出资金让用来做资料。二是搞协调的同修能很好的和大家交流，使想拿钱出来的同修们找得到地方给。

    我们觉的一个地方资料点缺资金最主要的可能是同修没有一个可信赖的给的人。因为资料点同修出于安全考虑不可能从更多同修那儿接资金，能解决这个问题的就是协调人，当地协调人应在交流时向同修们说明资料点的情况，要让同修了解，有条件主动拿出的就收下。但决不能勉强谁拿和集资，同修发自内心所做的事才是威德，而且对主动拿的还要看其拿出这些钱是否会影响到他的基本生活，让他明白不能给起码的修炼、生活环境造成困难，极端的做法会使家中的常人完全不理解，造成负面影响。应量力而行。

    同修主动拿出的资金也可交给传递资料的同修，再一层层传到资料点来，很多地方都是这样做的。另外，不同地区如果看到有这种情况，在有多余资金的情况下也可给困难一点的地区暂时解决资金和设备问题。

    本地现在的情况是这样的：同修给的钱汇拢上来后，不是集中在一个地方，而是分散几处存放，保管的同修都能极为严格的要求自己，公款、私款各存各的卡，不混存，任何情况都不会以任何借口挪、占一分钱的公款为私用。在准备购买设备前，由懂行的同修听取负责技术的同修意见，确定购买机型、价格、购买地点等，再行购买。使费效比合理，不因盲目购买造成浪费。

    对有意愿建点的同修，经济条件好的，都是自己另外拿钱购置设备，可由同修帮助购买，或其自己购买，由同修安装，再教技术。如家里本来就有电脑的，就更好，若是同修单独使用就帮助完善系统及安全设置，或分区、格式化后干净重装系统。若要与家中常人混用，就一定要考虑到常人的感受，一定要把常人目前使用的系统保留下来，用ghost做备份前杀毒、杀木马，用无影无踪删除3721等流氓软件，做一个常人用的备份。然后格式化c：盘后装一个同修使用的干净系统。再另做同修用的备份，同修和常人用时只用做“备份恢复”切换到各自系统，就可以了，实践证明这个办法可行，帮助同修圆容好了家庭。确实经济条件差的，就由同修用公款购進电脑等设备，配给使用。这样，资料点资金总维持在一个合理、安全的水平，平时的耗材购买，正常消耗，以及临时应急都能保证，不至于被动。

    另外，因为不断有同修新参与進来，或外地同修临时急要，或有时某个点的电脑在关键时刻出问题耽误救度众生的事，我们地区一般都有一、二台安装完整的笔记本电脑储存在安全的地方，以供调剂和不时之需。

    （三）技术教学问题

    人选和设备准备妥当后，就有教和学。回顾我们这么几年的技术教学过程，其实就是一个同修相互间心性提高的过程，就是一个把所有复杂问题变简单的过程。我们从教和学的两个角度来分别与大家交流。

    <一>、教

    我们曾教过这样的同修，他们说以前也有同修来教过，但当时不知为什么感觉这么难，学了几个月仍是一头雾水，以至于后来一听说学电脑就从心里发怵。而现在一个星期就把该学的学会了，感觉很轻松，很清晰。我问他们以前别人是怎么教的？他们说：同修来了后，坐下来就从教如何装软件开始，同修让他们坐在旁边“仔细看好了”，然后他们就只看到同修在键盘上“运指如飞”，看到光标在电脑屏幕上“飞快的跑”，同修也讲解，但是过一遍后，他们不知学的是什么，也不知道为什么要学它，有什么用，脑子里一片混沌，同修又讲，又操作几遍，他们还是很茫然，同修也觉的累，也觉的怎么这么简单的问题都学不会呢？……我和这些当时学的同修接触时，他们只是对电脑有感性认识，当时学的全忘的一干二净，嘴里倒还能说几个高级名词如CMOS（读音：舍模斯，电脑高级维护时的一个术语）之类的，喔，我明白了：原来教的同修教学经验不足，一来就教没有任何基础的同修安装程序和高级维护，就象给幼儿园的或小学生讲大学的东西，博士级的讲师自己倒觉的小菜一碟，但学生就觉的太难了，就会受不了的，造成障碍。

    所以我们教同修一定要站在对方的角度为对方多考虑，从低到高，从简单到复杂，再把复杂变简单，取舍有度，根据需要而教。常人中不也讲个因材施教、循序渐進嘛。

    这几年我们教了很多同修电脑技术，其中就有小学文化的农村大娘，一半以上是老年同修，文化很低，小学、初中是大多数。当时刚开始面对这样的同修时，我们都只有一种感觉：太难了，什么时候才能教会啊！

    但是，通过接触和交流，我们清醒了，这些可不是普通的常人呀。他们是伟大的正法时期的大法弟子，在另外空间有着金光闪闪的神体，他们救度众生的坚定意志震撼天地、不可阻挡。我看着这些纯朴，善良而又坚定的老年同修，这些可敬伟大的生命，我相信他们一定能学会，我坚信师父和大法会赐给他们所需的智慧，人世间所表现的年龄大、文化低算什么？那都是假相。意志一坚定，就有了正念，许多障碍就被冲破了，阻力就会小，智慧就源源不断的来。

    在通过最初摸索怎么教后，我们的经验越来越成熟了，我们认为就是把住一点：把一切复杂的东西简单化。这样才容易把同修教的会。

    学以致用，我们开始教的时候不讲太多原理，对没接触过，连鼠标都不会的，我们就从如何插电源线，如何开关机入手，让同修多操作几遍，多鼓励，从最简单的东西中让同修得到成就感，建立信心。

    然后我们简单的给同修讲一下以后必须要知道的一些基本常识、操作方法和要领，讲的时候有概括性，尽量生动一些，多打比喻。如鼠标什么时候单击，什么时候双击？左键？右键？我们总结成一句话：只要单击打不开的就双击。没告诉点右键的就是左键。比如讲什么是操作系统？我们打个比喻：每个电脑打开“我的电脑”图标，看到的c：盘就是操作系统盘，如果整部电脑是一部汽车，那么c：盘就是发动机那一套东西，主要是拿来运行的，而后面的d：盘啊、e：盘啊就是汽车的车厢，主要就是拿来装东西的。

    而我们后面要讲的“隐藏盘”好比是放在车厢上的保险柜，里面放着我们的“宝贝”，没有特殊的钥匙，谁也打不开它，别人看到的只是一个铁砣砣，我们怎么打开它呢，那就是我后面要教的打开隐藏盘的方法。

    汽车发动机用久了可能有故障，出问题，那怎么办？我们就在发动机刚装好，很干净、很好用时，“克隆”了一个一模一样的放在车厢上保存，这个过程就叫“备份”，当用着的发动机不好用了，我们就把车厢上“备用”的发动机拿下来换掉不好用的，这个过程就叫“恢复”，而这个备用发动机可以无限次用，所以将来我们就要经常做“恢复”。讲得形象一点有助于同修理解，因为对要学的东西明白它的用途，就会有兴趣，注意力更集中。

    当然一来不一定先讲这些，只是给大家提供个思路，我后面讲“复制”与“剪切”的区别时，我真的拿一把剪刀把一张纸的一部份剪下来，然后另用一张纸拓印一张纸上的文字，告诉同修：剪切，纸上原来的地方就没有了，而复制，原来的文字是不是还在？这样讲解，学的同修印象非常深。

    具体教各种程序使用时，我第一遍，边慢慢的操作边讲解，同时记笔记（我来记，开始时同修记不全，以后同修照着誊一遍，也可事先打印好。最好不把密码记在本上，记的密码在同修熟练后一定要擦掉），正常笔记越详细越好，对具体方位，形状部位尽可能有描叙。最好还能画个图，更直观一些。好，第二遍我再边慢慢演示，边操作边指着笔记本告诉同修：我目前的操作是第几步，在哪儿。然后我来说并让同修来操作，这样后再让同修对照笔记来操作，卡壳的地方就指出来。这样同修来的就快了。一天不讲太多，两三个就行（有基础的可多一些），中途尽可能有休息时间，我有体会：教的人可能越教越兴奋，学得人可能越学的多头越沉，所以有张还应有弛。我还要求我走后，同修对照笔记自己独立操作，第二天先独立对照笔记操作给我看，一般都有很多问题，解答了，成功了，印象就更深了。

    就这样我们教同修就很快，再加上同修自己的努力，“奇迹”发生了。我教过好几个老年同修，在教之前，他们会电脑的子女曾教过他们。由于他们抓不住重点，教的散而乱，同修学不会，最后他们自己“急坏了”、“气跑了”。他们在我面前说：“我爸（我妈）这辈子学的会电脑，我名字倒着写！你别浪费功夫了。”我笑了，什么也不多说。

    不久，当他们看到被他们断定学不会的父母顺利的操作起电脑时，他们无语了，眼神和表情流露出震撼和敬佩……

    同修在这时候都感慨的说：只有大法弟子才有这么好的耐心啊！是啊，我们都不能好好的去教，还有谁再能教好呢？

    我们在教的过程中还应注意一些细节，比如有些同修对英文字母不熟，我们可以把英文字母大小写都写出来，注上发音，先教一教。大小写对不上号的我们就把小写字母用不干胶或纸写上粘贴在键盘键位上。比如有些二手笔记本电脑是日文键盘布局的，我们不妨把一些常用，必用的键用不干胶写上英文键盘的样式贴在对应位置上。

    因为现在有大量的“三退”信息、同修心得、各种揭露迫害的资料需要上传，前期的资料录入花时就比较长，工作繁重一些。我们可以让更多同修分担一下这个工作。解决的办法之一就是配置一个手写板（又叫手写笔），根本不用费时费力的去学打字（当然，原来会打字的更好）。建议新学电脑的都配置一个，市面上二百多元的“汉王笔”最好用，性能稳定，只要会写字，一插上线，十几分钟就学会，一两天熟悉了就可以发挥作用。同修也很高兴：我会打字了。解决这个问题就这么简单。

    开始多费一点心，多花一点功夫，考虑全面一点就能给同修学技术、证实法带来很大的便利，把复杂问题变的简单。我想现在海外同修发明的破网软件也体现了这一点，简单易用，轻轻双击就安全的突破了邪恶的层层封锁……，这也为我们“遍地开花”提供了更大的方便。也祝愿我们的破网软件更强大，更稳定，适合环境更多，不断升级，对邪恶的网络封堵一直保持压倒性的绝对优势。

    另外不得不提到一个与“教”有关的事情。很多时候，我们是上门给同修教技术，同修的家人或子女可能是常人，这个时候我们还应注意一个问题：帮助同修圆容好家庭。如果同修和家人合用一台电脑的，那么我们也要考虑到常人使用电脑的情况，把其正在使用的系统一定要保留下来，具体做法见本文前面的“设备的配置”。以前有同修曾有这方面教训：把同修家人正用的一套系统彻底格式化的一干二净，然后从新装了我们的系统，同修家人回来后十分不理解……给同修证实法造成了很大障碍。

    我们吸取了这个教训，所以保留常人用的，从装同修用的，再用ghost（读音：构斯特。一种备份和恢复用的软件）各做备份，这时候我们还应给同修的家人适当的介绍网络突破方面的知识，破网软件的安全性，邪恶封锁网络的真相，国产杀毒软件及3721等流氓软件给公安部门留后门的内幕。在他们明白后帮助他们完善系统，更换杀毒软件，删除木马程序，教他们做备份恢复。实践中，大法弟子的纯正、善良，表现出来的和蔼、亲切，处处为他人着想影响着同修的家人、子女，正念场解体了邪恶，使他们从最初的害怕、担心到最后都变的理解支持。我们在教几位老年同修技术时也教了他们的子女，在同修不熟练时他们还帮着提醒，成为同修证实法的助手，我们去时他们都很尊敬，气氛溶洽。能为大法做事会有无边的福份，所以他们的高兴是发自内心的。

    回顾“教”的过程，我们的心性真的在其中升华，去除了多少人心，比如：着急心，怕苦心，面子心，自大自傲的心……师尊要我们修成：“无私无我，先他后我”，要“处处为别人着想”。我认识到：怎么做到呢？不就是在正法修炼的实践中，在那看似平凡的一件件小事中，不断去掉自私自我的东西，踏踏实实的对照法修到这一步的吗？

    <二>、学

    教的另一面就是学，教的同修当初也在学，教，要摆正心态，有好的方法。学也是这样。

    我知道有这样一位老同修，她学的时间比较长，進度比较慢，邪恶干扰她，让她忘的非常快，教的同修都差点受不了了。但教的同修最后坚持下来，她说是因为被这位老同修感动了，她说这位老同修纯洁的象一个孩子，整天乐呵呵的，再忘记，再难，她都反复的学，她压根没有一点学不会的想法，从没在困难面前退缩过。后来她终于突破了这一切，现在，能熟练的上网、下载、发信、打印……承担起了一个很大区域的重任。

    所以学的同修一定要先有一个坚定的决心：我就是要学会，我一定能学会。相信师父，相信大法，相信同修，相信自己。你就一定学的会。要知道我们是为什么来学的：是为证实法，是为救度众生，是为兑现那史前令众神都感佩落泪的誓约呀……

    现在教的同修经验也越来越丰富、成熟。学的同修，就学那几样用的上的，按固定步骤一步步操作，真的很简单。电视机里面的结构很精密，很复杂，但我们不用去搞懂它的原理，只消按几个键能看就行了。一样的道理，我们要求学的同修目前能这样就可以了。而且很多大法弟子在这几年中发明了许多方便同修使用的软件，“傻瓜式”步骤越来越简单好用。比如说打印吧，几年前，我们学的时候，还真复杂，打印小册子用“骑马订”要先手算，再一个一个的输入，小心翼翼，错一个都不行。但现在有了同修发明的“多版打印程序”，简单到了只消用鼠标点几个“按钮”就搞定了。类似的软件在方方面面都有，都是一键式搞定的。

    师尊安排前面的同修已为我们铺平了道路，扫清了很多障碍，我们还有什么理由不跟上呢？学的过程也是修，在修的路上有困难、有干扰都是冲着我们的人心来的，只要把法装在心中，提高心性，一步就跨过去了，回过头来看：哎呀，那些困难真的什么也不是。建议同修在学之前除坚定决心外，还要发正念清除一切干扰、障碍我们学技术证实法的邪恶。

    学的过程中，也要有好的方法。俗话说：“好记性不如烂笔头”，做好笔记这一点非常重要，如果你遇到教的同修在这方面没经验，那么你应主动的要求把笔记记下来。

    我们发现初学的同修一般都没看笔记的习惯，这个习惯一定要养成，而且看的时候要把我们写的每一个步骤的每一个字看完，很多同修在对照笔记操作时，经常“卡壳”，原因就是看漏了字，或跳了行。所以我们建议同修在最初对照笔记开始操作时，可以用手指着小声读出这个步骤的所有字，试一试吧，这样做就好得多了。

    操作时，遇到操作不下去，想不起的时候，应低头仔细看一看笔记，或主动问一问同修，同修就是来帮你的，就是来让你一定要学会的，他们决不会笑话你，你也别老自责：哎，你看我这个人太笨，哎，人老了，记性不好了……。这不是人心、面子心么？还有，你可别老把自己当成文化低的老年人，你是大法弟子，你是伟大的神啊！别看你肉身是老人，你的元神说不定年轻的很呢！不要用人心和观念去抑制无所不能神的一面。

    学电脑，另一个好方法就是，多动手，多实践，不要怕。记得我们刚学的时候，同修对我们说：只要你不拿锤子去砸、不用水去泼，放心用，弄不坏的。笑声中，我们消除了“怕弄坏这些高科技贵重物品”的障碍。当然我们对我们的“法器”——这些能在正法中为正法弟子所用的生命——一定是慈悲爱惜的。

    现在电脑的视窗系统（比如Windows XP就叫视窗XP系统）很直观，什么键，什么图标我们不知道它的用途，只需用光标停留在它上面，名称、用途或内容都自动用中文显出来了，多试一试吧。

    学之前，觉的很复杂，只要去学，学会了，真的就很简单。

    二、 资料点的维护和扶持

    资料点建好后，就涉及到资料点的维护和扶持了。建一个资料点用不了多长时期，一般只用一周左右，但维护和扶持就是一个长期的过程。这也是一个从法理、经验、技术上的多次交流过程。而交流是从我们和同修一开始接触就要進行的。

    同修刚接触这方面，除了技术教学外，还应交流如何从正法修炼的角度来看待我们做的事，如何用正念对待我们遇到的各种干扰、故障，怎样注意好安全……以使同修在这方面减少自己再去摸索的过程，减少再重复走别人走过的弯路的可能，尽快成熟起来。

    新资料点有时干扰很大，比如同修自身遇到一些麻烦，或者是其家中的亲人、亲戚遇到麻烦，我们知道有好几位同修刚做不久，家中老人就得重病了，因为照顾老人，把他们弄的脱不开身，学法都难保证，更别说做资料了，而这时同修在这一方面还没经验，根本没意识到这就是冲着资料点来的干扰，邪恶就是要钻刚做资料的同修认识上不足的空子，还有同修此时心态不稳也容易被钻空子。这个时候只要有坚定做下去的决心，发正念解体邪恶的干扰，各种麻烦就消失了。要从根本上找准原因，跳出个人修炼的框框，时时从正法修炼的角度看待出现的麻烦和干扰，把自己置身于整体之中，个人的难就小了。

    从技术角度来看，对于一个刚建立的点来说，一般情况下同修只能按部就班的按照笔记一步一步的操作，在实际的操作过程中很可能会出现很多他们意想不到的问题，因为很多问题是按照正常操作不可能出现的，原因很复杂。

    这就要求教技术的同修经常回访维护，但随着资料点越来越多，搞技术的同修往来奔波，有时一天到晚都在跑。这对维护过程中的技术同修来说，就要求我们自身一定要保持能静心学法，我们决不能因忙而自欺欺人的不学法，我们经常听到有同修说自己太忙了，没时间。其实，资料点同修有没有时间学法自己说了算，就看我们能不能认识到学法的重要性，往往是越不学法，越忙，同修那儿需要你解决的故障越多，因为你干事心已经起来了嘛，邪恶就要钻空子加强放大你的执著。我们是吃过这方面苦头的，以前因为喜欢做事，觉的给同修解决了故障很有成就感，结果各处故障百出，千奇百怪，弄的我们焦头烂额。后来明白了，天塌下来也先要把法学了。思想清静了，发正念时为所有资料点加持，我们不去求，又有强大的正念，同修那儿的故障明显就少了，而且学好法再做事，往往会事半功倍，遇到很多问题时都能智慧的把它做好。

    资料点多的地方，技术同修也可对基础好、操作已很熟练的同修進行進一步技术培训，教安装系统、软件和技术维护的知识，在保证安全的情况下负责某个区域的教学和维护，不至于一个人疲于应付，而且让不同的同修开不同的点，相互独立，这样也更安全。

    在具体的技术、设备的维护方面，如果我们在一开始配置设备时就考虑到现在的维护，那么事情就会变的简单，比如笔记本电脑配置齐全，有光驱，能做ghost备份和恢复，那么有很多问题让同修做个恢复就解决了。曾有外地同修遇到问题打电话找到我，希望我去一趟（相距几百公里），我提醒他先做个ghost恢复试试，结果回去十几分钟就把问题解决了。我也不至于因这个小问题耗费那么多时间和资金了。

    另外，在维护的过程中就让同修多动手，多操作，这样印象就比较深，再遇到类似的问题他们就能自己解决了，同时还要让同修养成在遇到问题时多发正念和向内找的习惯。其实很多问题都是干扰，往往刚学的同修没有这方面的意识，一出问题就想到是技术问题，因为摆在面前的就是实实在在的技术问题，很容易被常人社会的这种假相所迷惑。前几期明慧周刊有一篇文章《先修自己，后修机器》，我们认为写的很好。其实在这过程中就是要要求我们要转变常人的观念去思维。

    还有，同修刚接触这方面工作，在安全方面确实缺乏经验，那么我们一定要本着为同修负责把安全原则说一说，这也是维护和扶持的另一面，但这些事从开始教就要说到，以后还应适当提醒。比如以上网为例：不能太长时间挂在网上，退出破网软件前要先断开网络连接，不用单独的普通破网软件下载大的影音文件……等等。在电话方面，不能用家中的固定电话，或公开的移动电话给同修的电话直接打，应克服惰性到公话去打，电话中不提及敏感词……。自己做资料的事不能随便告诉任何无关的人，同修之间要修口，不能抱着显示心、欢喜心告诉同修：这资料是我下载的，我印的……等等等等。修口其实也是修心。

    其实资料点需要大家都来维护，这一个地区的所有同修都应把自己视为资料点的一员，象爱护自己一样来爱护资料点，不能直接参与和帮助的也要经常用正念加持。我们可以在发正念时为本地区的所有资料点下上强大的防护罩，四个整点发正念可以请师尊给我们更大的智慧和能力为全国的资料点都下上能量罩，更多同修能这样，我们的资料点就会走的更正，更稳了。

    三、资料点的成熟和真正的独立

    资料点从创建，再经过一定时间的维护和扶持，我们最后都希望他们能成熟和真正的独立起来。

    随着在做资料工作中心性的快速提高（资料点的同修都知道，在做资料过程中，心性稍微有偏差就马上会在设备上和工作中表现出各种麻烦，能实修的同修就会马上对照法向内找自己，同时因为可以及时、大量的阅读明慧网上刊登的交流文章，所以提高起来确实是非常快的），随着技术的完善、操作的熟练，随着经验的日渐丰富，资料点的同修逐渐就会在各方面越来越成熟。

    其它的不再多说，但有两个问题比较突出，需要我们更成熟：

    一个是真相资料的选材和来源问题。随着能上网的点越来越多，很多同修都逐渐有能力制作出各种真相资料了，除明慧网提供的各种真相外，我们还在各地看到品种繁多的同修自己编辑的真相单页或小册子，很多凝结了同修救度众生的苦心，令人感佩。但是我们还发现一些从其它网站下载的，并不符合大法原则的东西，有的是耸人听闻未经证实的小道消息，有的带有强烈的政治色彩极易让常人误解大法……。这些东西有一个共同特点：乍一看，很吸引人，能充分满足人的好奇心。但最后它们都可能给我们救度众生、讲清真相带来意想不到的负面影响，如二零零零年江魔头腿的事；前些时候恶党头子黄×的事……教训已经不少了。

    制作这些东西，我们看到表面上大部份都是这种情况：同修刚能突破封锁，一下看到大量的信息，感到兴奋、新鲜，由于没有经验、把握不准，想让常人也看到。但仔细向内找一找，实质上还是因为自己有求新奇的心，同时也因为这些东西符合了自己对时间的执著，和常人式的解恨心态。

    不是说不可以用其它网站的东西，但关键是自己能不能站在法上来严肃、全面的衡量它，提炼它。实践中我们发现这很难。所以我们建议新资料点的同修，包括很多老资料点的同修就把住明慧网去下载、编辑真相资料，其实明慧网的资料已经非常全面，那里应有尽有，其它网站好的东西明慧网也会采用，但那是把好了关的，站在法上提炼过的。对大法负责、对众生负责也就是对自己负责。

    另一个是同修应突破障碍，自己适当的钻研一些技术，不能一个很小的问题都要等同修来解决。比如破网软件升级了自己就可以下载。此外，明慧网的技术交流文章也非常丰富、全面，几乎每天都有，但有的同修从来不看，觉的与己无关，也有同修说看不懂。其实这些文章都是同修在工作实践中总结出来的行之有效的经验和办法，自己的设备遇到的问题很可能就是同修才遇到但正好解决了的。他们已写在文章中了，有些就是一两句话，解决故障就那么一个小窍门。大家都留个心，很多事情不复杂，不难，难的是观念的障碍。也希望更多同修在技术学习上不固步自封，多学习，多掌握，同时也把自己在技术上的好方法，好窍门写出来投寄明慧，让大家分享。

    而真正的独立，我们不是说负责人或技术同修就撒手不管了，不是这个意思。而是希望同修从心态上，从一些工作方法上，在面对困难时能够更主动，更理智，在法理上更清晰，去掉了那种依赖的心。其实这不就是师尊对每一位正法时期大法弟子的期望吗？每一位大法弟子都修成能主掌各自天地的王与主，而不是只修成某位负责人或协调人的众生。

    但该配合时，那是一定要无条件的放下自我去圆容整体的。“分工有秩，聚之成形，化之为粒”（《二零零三年元宵节讲法》），各自真正独立却又能在关键时刻，如揭露当地邪恶时整体协调，配合一致。真正独立不是“一盘散沙”和“各自为政”。资料点可以不横向联系，但当地平时的信息共享，需要揭露邪恶时可通过协调人来整合力量，若某些地方暂时缺乏这方面的联络人或协调人，那么各个资料点要及时把自己知道的本地的信息或自己制作的本地真相资料及时上传明慧网，让其它资料点也能得到，实现资源共享，减少重复劳动，在无形中及时集中力量解体邪恶，张开是五根独立的手指，合起来就是一个有力的拳头。

    资料点自身能够真正独立起来，这是遍地开花的真正要求，不然再多的点也不过是一个大点的不同部份，这也是不符合安全原则的，如果很多点的技术和耗材的购進都依赖于少数同修，那么邪恶就可能给这些同修造成压力，我们的整体就存在险患，那就是“牵一发而动全身”。

    要让各个点在通过必要的扶持阶段后能真正独立起来，我们从最开始就要有这方面的考虑和打算，如购置的设备性能稳定，配置齐全，有利于安装、维护、和技术升级，一些基本维护、防护方法简明全面，教的时候不怕麻烦一步到位。开始多花一小点时间，后面就能节约更多的时间，省去更多的麻烦。

    本地建的点，大部份都是电脑、打印机（多是彩喷连供）或复印机一步到位，同修能独立進行上网、下载、发信、编辑、打印的一系列工作，资料点尽量减少横向连系（同修之间要开法会要交流，但相互不透露自己的具体工作，不暴露平时各自独立的联系通道），原来只能依靠其它点下载提供底稿的，现在基本都配置了电脑，自己解决了底稿来源。

    对于一些普通常见耗材，如墨水、纸张、鼓、粉、办公文具等等建议同修自己就地解决。统一大量购進，表面看似节约了一定资金，但隐患太多，由于量大集中，在购進分发的每一个环节都容易被邪恶钻空子。还有一个问题就是使同修在这方面得不到锻炼，加重依赖心。

    依赖心来自两个方面，一是负责同修大包大揽，本意是好的，但考虑欠全面，有同修心里也清楚，也着急：同修应该走自己的路啊，不能再这样下去了，但一遇到实际问题总放不下心，造成继续包和揽。二是一些资料点同修的人心和观念给自己造成的障碍迟迟不能突破。

    我们地区有这样的同修，做资料很久了，但纸张等耗材都要等另外的同修帮助去买，甚至连钉书钉都要依靠同修买。听帮助买的同修说呢，这位同修好象确有一些很具体的情况。我们认为：我们确实不能强求同修做什么，但可以就类似情况交流一下，去除人心和不好的观念是大法弟子修炼中必须走的路。

    就以买纸和订书钉这些常见普通耗材来说：现在商家太多了，相互间竞争也大，谁都可以去买，说白了，我们去买哪家的就是照顾他的生意，他高兴都来不及呢，我们不要觉的自己多特殊，商家不可能想的那么多。商家只考虑能卖多少，赚多少利润，我们去买还得选好的、价格低的，钱在我包里，主动权在我们手上啊。至于你干啥用，他们不知道，更不关心，所以是我们自己想多了。这是人这一层理。

    其实我们要清醒的知道自己是在干啥？我们是在救人啊，是在做宇宙中最好、最伟大、最殊胜的事，心怀救度众生的慈悲，发出强大正念可解体干扰、阻挡我们证实法的一切邪恶。怕的是人心，怕的是邪恶，大法弟子本身不会怕。

    结语

    遍地开花涉及的方面很多，我们只是从一个方面和大家交流了我们的经验和认识，每一个资料点的建立、维护到最后的成熟和独立，还牵扯到协调人的“穿针引线”、与之有关的同修的配合等其它环节，工作巨细繁杂……

    但我们是大法弟子，我们只管在其中去放下执著和人心，只要去修，不断放下自我，溶入整体，摆正自己的位置。只要我们的愿望符合正法的要求，一切都是“水到渠成”，复杂就会变简单。其实真正做的是师尊，我们只不过是在“助师世间行”（《洪吟》<助法>），一切能力，一切智慧都是师尊所赐，一切成就和荣耀都归于苦度我们的师尊。

    走过来的同修都知道，与前几年比，邪恶都被清理的少之又少了。几年前很多地方就那么一两个资料点，那时资料点的同修承担的压力很大，开天目的同修看到资料点被大量的邪恶重重包围，记得那时打雷，雷经常都在我们资料点房顶上炸，我们明白这是在给我们资料点直接清除邪恶。那时邪恶对资料点的干扰和破坏都到了疯狂的程度，我知道当时本地一位同修用一台小小的复印机承担着一个地区的真相资料印制任务，天天在一个密不透风的小屋默默的做着，邪恶好几次都把她迫害的站不起来，但她每次都凭着长期实修打下的坚实基础，凭着对师尊的正信，在性命攸关的时刻她总能想到师尊的法，师尊才能为她善解了一切冤缘，就这样才一次次的闯过了那生死的关卡，才否定了旧势力的邪恶安排，但邪恶的迫害已到了无理的程度，同修越来越难以支撑。

    最开始很多同修包括本地一些协调人都认为这是同修本人的问题，同修应该“吃得了苦，应该耐得了寂寞”。后来通过多次交流，协调人终于认识到了其中的严重性，认识到了遍地开花的必要性，工作终于向这方面开展，协调人在和大家交流时提出了这个问题，渐渐的很多同修认识到了，有很多同修有了意愿……就这样，本地拉开了资料点遍地开花的“序幕”。

    在本地遍地开花前后，我曾做过一个梦，至今非常清晰，梦中我站在一个地方，突然，伴随着“哐哐”的巨大声响开始地动山摇，一个意识反映到我脑中：有十万邪恶冲着资料点来了。现出一个画面：层层邪恶清一色黑衣黑甲，持长矛，排着阵式，气势汹汹，踩着步子过来了，原来“哐哐”声是它们踩出的脚步响，我有些害怕，想找个地方躲一躲……画面截止了，马上又现出另一幅画面：邪恶在本地的一条街道潮水似的扑过来，但突然间在邪恶的队伍中间出现了一辆辆微型车，车里发出无数利箭……邪恶自己开始退却了，溃不成军，我这时一点都不害怕，手里不知什么时候多了一把刀，我开始追击……。

    后来我认识到：这一辆辆的微型车不就是一个个的微型资料点吗？那无数利箭不就是一份份的真相资料吗？遍地开花击中了邪恶的要害，邪恶是害怕我们资料点遍地开花的。

    记得在本地及周边地区“遍地开花”刚好初具规模时，师父在明慧网上首次明确肯定了“向当地民众揭露当地邪恶”。我当时感慨于正法進程有序的安排，没有这么多能做资料的点的支撑，“向当地民众揭露当地邪恶”这件事是没法大面积铺开的，在这件事上我们地区跟上了师尊的正法進程。

    法正人间的时刻越来越近，救度众生的责任越来越紧迫，让我们珍惜这万古的机缘，不要再迟疑……兑现我们的史前誓约，担负起我们应尽的责任，把遍地开花做起来，做下去，直到“花香满园”，直到法正人间，直到满载众生随师还。

    向伟大的师尊合十。

    向可敬的同修们合十。


大雾归途

    【明慧网二零零六年十月十九日】八月十五的月亮是那么的圆，那么的亮。我想家，想我的爸爸和妈妈、弟弟和妹妹，想我蹒跚独行的爷爷；我想学校，想我昔日的同学和朋友，想我的老师。遥思着我所有的亲人，想象着他们此时在忙活什么，是否明明白白活的有自己？最起码我的同学、老师们，能通过我的遭遇识破中共的邪教本质，退党退团。

    一、童年，病魔如影随形

    我出生在一个经历着重重磨难的家庭。

    我的爷爷，不吹嘘琴棋书画样样精通，他在两手沾满泥巴的乡里农人中，是绝对的佼佼者。走南闯北，自命不凡，郁郁不得志的爷爷，在中共的统治下，经历了无数肉体与精神的摧残。在如火如荼的十年文化大革命里，爷爷因遭人诬陷而判十年劳改，那年爸爸仅十来岁。最终爷爷落下了一身病，心脏病、胃病……，被医院都判了死刑。

    奶奶和爸爸是一样的，是干起活来就不要命的那种，拼死拼活的干活，也把自己的身体折腾得够呛。而妈妈自小身体就弱，又落下个胃病。一家人成天又打又闹的，可谓“破屋偏逢连绵雨”。

    就在这样的一个家庭里，我出生了，开始了我艰辛的人生之旅。当我刚刚三岁半的时候，爸爸妈妈为了要个男孩子，就把我托付给了四个老人，带着刚刚出生的妹妹闯东北去了。那时我的哮喘特别厉害，记得姥姥常常给我吃红糖炒鸡蛋。有一次，我咳嗽得很厉害，并且发高烧，浑身滚烫滚烫的。她们把我使劲按在病床上，往我脚脖上输液，我挣扎不了，只一个劲的叫唤：“大姨——！大姨——！”

    后来爸爸妈妈终于带着弟弟和妹妹回来了。后来我和妹妹被检查出肝炎来，这可急坏了一家人。在颠簸的小篓筐中、在父母焦急的找寻中，终于找出一绝妙偏方，就是在虎口处取出一小块肉，经过药物处理，封入鸡蛋内，煮熟了连汤一块吃了。妹妹是好了，让父母松了一口气，可是我死活就是不吃。眼看着我一天比一天干巴，脸色一天比一天黄，就在即将奄奄一息时，我又幸运的挺过来了。为此，父母还特意给我留下了一张刚刚恢复时的照片，小脸黢黑。

    后来我上学了。每每流行感冒时期，人们总会看到妈妈用自行车前一个、后两个的驮着我们姐弟仨上医院打针。特别是我，会再加几个小针，几把药片，所以我常常会瘸着从村医生家出来，让妈妈背回家。那时我家是医院的常客。

    渐渐开始长大了，有时在学校里感到耳朵隐隐作痛，耳朵疼痛厉害了，我用手使劲捂着耳朵呜呜的哭。在病痛中，我熬过了一天又一天……

    从小，我也不是一个老实的小孩，爬墙上树、调皮捣蛋、撒谎骗人、倔强，令大人都无奈，挨打的次数就甭提了。后来就变得愈加逆叛，妈妈曾说：管你一个比管你妹妹弟弟两个都累。

    我五岁就上学了，在班里差不多是年龄最小的。也不知道咋地，同学总是欺负我，在学校里打我，放学后在路上截着打我。我每当到家门口便使劲把眼睛揉揉，生怕让妈妈看出来我哭过。

    由于身体不好，也因为学习成绩张不开口，到了四年级我就退学了。我记得最后我在学校就感觉一天都呆不下去。我开始怀疑人活着是为什么，我曾怀疑过：我是否应该来到人间……。

    二、大法的神奇在我家展现

    退学以后，我就跟着妈妈她们学法轮功，因为我家就是炼功点。我们早上四点左右就开始集体炼功，炼完五套功法，也就六点来钟，此时，大多农家的青烟才刚袅袅爬上烟筒。晚上七点钟开始，大家就在圆垫上围着坐一圈，你一段我一段的读《转法轮》。在法轮大法的修炼中，发生在我身边的，就有着许许多多奇妙的事。

    我们那有一个同修叫秦洪芹，她是个完完全全的文盲，学法不长时间，她就能把这么厚的《转法轮》上的字认个差不多少。而其它不是大法书籍上的一模一样的字，她就不认识。

    还有个同修是我爷爷隔壁家的，曾经问她几点了，她说“我不认识，你自己过来看吧”。可后来她在炼功点上，也能轮着念《转法轮》了。

    而我的家人从大法中获取的，又岂能用“受益匪浅”一词形容得了。自我家一九九六年开始修炼法轮功，家人就跟医院告别了。爷爷原来被医院“判了死刑”的心脏病，妈妈落下的胃病，以及差一点将我置于死地的肝炎，都奇迹般的好了。法轮大法具有神奇的净化身体、祛病健身的功效，这摆在眼前的事实，是谁抹杀不了的事实。

    当然大法修炼是超常的，那么就有超常的理跟着。想通过大法祛病，就得重德、重心性修炼，在家庭和社会的磕磕碰碰中，按照真、善、忍的法理做一个好人、更好的人。在家将近两年的学法期间，在大法中我一点一点的转变，用真、善、忍不断修正自己，归正那不属于先天本性自我的种种行为。

    两年后，在一九九九年的春天，我复学了。

    三、黑云压城城欲摧

    一九九九年的夏天，也就是我刚刚复学的上半学期。江氏集团发动全部国家机器诬陷、迫害法轮功，煽动群众仇恨法轮功。

    几年来的亲身经历，法轮功学员都非常清楚法轮大法是多么的好。为了澄清大法真相，为法轮功说句公道话，爸爸妈妈、还有经历过文革之苦的爷爷抱着这样一颗赤诚的心，依照《宪法》赋予公民的合法权利踏上了北京和平上访之路。可是他们半路被截回来了，被非法关押在乡派出所等地半个月左右。那时大旱天，奶奶在家干跺脚，也只能眼睁睁的看着庄稼旱死而无能为力。

    因为不写“四书”（所谓保证书、批判书、揭批书等），妈妈被非法转关到大王庄乡政府。在大王庄乡政府里妈妈经常被迫白天站在烈日下暴晒，晚上坐在乡政府大院的水泥地上，二十四小时不让睡觉……

    与此同时，派出所的人到我家翻箱倒柜，抄走了大法简介和我抄写的《洪吟》、我们家的几套大法书籍、师父讲法、录音录像带，满满一大袋的大法书就被无情的抢走了。

    那一年我家的牛得病了，我只好请假和年逾花甲的奶奶徒步到往返二十多里地的湖头，走一路歇几步的牵着牛去看病。回到学校，代课老师把我叫出教室，对我说：“你家的情况我都知道，你很坚强，我为你抱不平。”当时我的两行眼泪就顺着脸颊流下来了。

    妈妈回家后，和村里的所有的大法学员一样，不能出庄，不能“串联”，每天三次到村大队去报到，而妈妈和爷爷更是被逼上大王庄乡政府报到，并且还有专人监控。就这样，刚回家不几天，妈妈和同修秦洪芹去沟头推回曾放在亲戚家的自行车，跑出了所谓监控范围，于是她们被关押了五天和各罚款七百元。一九九九年十一月，大王庄乡党委书记解红日来我们村开会迫害法轮功，没有任何的理由和借口就把我爷爷、妈妈抓走了。难道按真、善、忍做好人的人就可以这样被任意拎来拎去、毫无顾忌？！

    四、流氓政府无耻卑鄙

    当千家万户正在喜气洋洋的过新年时，我家却笼罩在阴云里，爷爷和妈妈在邪恶的魔窟中捍卫着对真、善、忍的信仰。

    一九九九年的十二月份，妈妈终于辗转来到北京。而此时的信访局却变成了公安局。等待她们的不是信访人员，而是全国各地驻京办的重重警察，是北京阴森的拘留所。進京上访的当天晚上，妈妈被乡政府从北京拉回来，第二天送到了沂南县看守所。

    对善良的法轮功学员来说，江泽民的狂妄叫嚣“三个月消灭法轮功”，“对法轮功怎么处置，都不为过”，动用四分之一的国力迫害法轮功中，真的是历劫。那些所谓的执法部门，在重重的高层压力下，在宣传工具铺天盖地的仇恨宣传下，在金钱和利益的刺激下，近似疯狂，歇斯底里的对法轮功学员大打出手。

    后来，我从来自明慧网的文章《山东沂南县原大王庄乡干部禽兽暴行》中，读到了那个血雨腥风的晚上，乡政府的人是怎么“处理”扰乱社会秩序的妈妈的，一笔血一笔泪的描写那个风雨飘摇的夜晚。我的心在颤抖，泪似断了线的珠子往下掉。一个乡政府，行出如此伤天害理的罪孽。

    而就在乡政府知道妈妈上北京上访后，就连忙把爸爸、爷爷、秦洪芹在晚上十一时左右抓到乡政府。爸爸说，在晚上由政法委书记庄干德带领着，李永宝、王现永、薄存起等几个乡干，将他拉到球场里轮番用皮鞋狠狠的踢，那几个乡干打得真凶，你一脚踢来，他一脚踢去，把爸爸当成个皮球打。

    也是在这冬天的夜里，以庄干德为首的十几个乡干部本想用冷水浇爷爷，但放不出水来。他们就把爷爷拉到黑处，踢倒他，再把他的袜子扒下来塞到嘴里，用香烟烧他，围着踢了一个多小时。爷爷的脸上被他们踢得流血，肺部和两肋疼痛难忍，以致不敢喘气，五天未能吃一口饭。解红日怕爷爷死在乡里，让他去医院检查后才放回家。爷爷说他的两臀被打的紫黑，两大腿也是一片片的黑斑块，腿瘸了好长时间不能走路。

    放回家三天的时间里，他们派村干监视着爷爷人身自由。第四天就又被抓到乡里关押了十七天。

    自妈妈从北京被非法带回，到劫持到县看守所，我就没见过妈妈的面。在惊魂未定中，我们就一直在惦记着妈妈，她现在在那里？她现在什么样？不行，我得去找她。

    站在沂南县县公安局保卫科张世海的办公室里，我流着眼泪，说要见我妈。他们说，怎么来得怎么回去，小孩也不允许有例外。

    当我再次千辛万苦来到县看守所给妈妈送衣裳时，他们连眼皮都没翻：用不着。最后好歹把衣裳留下了，也没让我这个跑了老远才到这儿的孩子见一见妈妈。后来他们勒索罚款四千元后，把妈妈放出来了。

    一九九九年十二月二十九日，爷爷因去莒县县城买年货，就在当天下午就被非法关押在乡政府，妈妈、秦洪芹也一块抓去了。一直关押到正月初六。期间还抄了爷爷的家。这是江氏流氓集团从九九年的那个夏天迫害法轮功开始，我们家过的第一个残缺的新年。

    五、雪夜寻理

    二零零零年元月份，乡政府和村大队的十几个人，闯入了爷爷的家。我只记得，爷爷家那不大的小院子黑压压的一片。张元金要爷爷、妈妈交上两千元上北京的“预约金”。我们不交，也没钱交。他们就要动手抄家。爷爷就跟他们摆法律条款，可他们照样毫无顾忌的执法犯法，他们抄走了爷爷家和我家的麦子，一粒不剩。

    元月，妈妈被带走了。就在妈妈被抓走的当晚，她从乡政府里跑出来，在大雪天，她孤身一人徒步走到了沂南县县委办公室，向县领导反映大王庄乡政府对大法学员的残酷迫害、无故随意抓人。而解红日把妈妈劫持回到乡政府又关押了六天。

    他们知道，他们清楚知道法轮功学员是怎样的一群人，在对法轮功学员各种无理的要挟和肉体与精神的双重迫害下，法轮功学员做到了“打不还手，骂不还口”，无怨无恨，按照宇宙“真、善、忍”的特性做个好人。而他们却肆无忌惮的干着伤天害理的事，钻学员善良的空子。

    天，不会无视残虐；地，不会默认邪恶。善恶有报是真理，只争来早与来迟。

    六、证法路艰辛爷爷遭劳教

    二零零零年三月，爷爷毅然踏上去北京证实大法之路，在天安门广场喊“法轮大法好”！爷爷说他被恶警抓住围脖提起来，勒的喘不过气。后被他们非法关押在天安门广场分局铁笼子里，下午转押入北京宣武区看守所。在那里，爷爷被吊在铁杆上，亲眼看到恶警将法轮功学员扒光衣服在雪地里冻，拳打脚踢，“坐飞机”、大躬腰，将女学员的头发一缕缕往下拽……

    就在爷爷上北京后，解红日就把全乡两百多名法轮功学员全集合在乡政府，各罚款三百元。而作为“重点人员”的爸爸、妈妈、奶奶、秦洪芹、赵奎华、刘延梅、张春苗等长期关押在乡政府里迫害。我们姐弟仨艰难的支撑着那个空荡荡的家。在共产邪教制造的恐惧中、在形成条件反射的紧张中、在没有父母呵护的孤独中，我们姐弟三个熬过了一个又一个漫长的夜晚。

    在那里，六十多岁的奶奶被乡政府强迫和妈妈、秦洪芹一样坐在大院冰冷的水泥地上，两腿伸直，两胳膊伸平，不准变形，动一点就打。呼呼的西北风和水泥的冰寒席卷着她们，她们都不由自主的抽搐。奶奶被他们折磨的身体虚弱、骨瘦如柴。在别人的说情下奶奶被放回了家。

    而妈妈和秦洪芹受尽了折磨，她们被强迫坐在办公室的水泥地上，双手举平马凳，放下就打；把木板上的针尖朝下，放在妈妈手背上，同时在木板上再放上马凳，两胳膊伸平，不准放下，直到累晕；用针扎；用尺子把妈妈手指甲打劈，二十四小时不让睡觉……。

    然而我们知道，法轮大法就是好，爷爷他们没有错，是中共恶党容不得一点不和他们假恶斗不一样的声音。我们仨没有感到委屈，在家里一点一点地做我们能干得了的事情。当时我家还喂着一窝猪和养着两头牛。九岁的弟弟在烧开一大铝锅水后往下端，可是太沉了没端下来，一下全倒在了两条腿上。当我急忙把他的裤子扒下来时，那被已经烫熟的皮，从膝盖一直撸到脚脖，一层一层的堆在脚面上。弟弟抱着脚在天井里仰头大哭，我在一旁不知所措。奶奶急得大声叫道：还不快给你妈送去。

    在大王庄政府里，当爸爸抱着严重烫伤的弟弟要求回家治疗，可是残暴的政府却不肯网开一面。当时在场的很多人就流泪了。弟弟随着爸爸妈妈睡在了会议室冰冷的水泥地上。后来在爸爸的一再要求下，他们把我爸爸放了。经过几个月的治疗，弟弟的脚开始恢复，可是烫得太厉害了，脚面烫熟烂掉的一块，现在填满了瘤子状的肉。这一次妈妈她们被非法关押了长达五十六天。

    爷爷被送县看守所非法拘留。后来爷爷告诉我们：一天早饭后，看守所秦大队长找他谈话，大部份干警在场，爷爷向他们讲法轮大法真相，多数都笑了。只有恶警刘芝杰怒气大发，手持橡皮棍砸了他半个多小时。刘一米八多高的个子累得汗流浃背，脱掉了上衣，直到打累了才停止。在非法劳教月余后他被其毒打的两臀依然如同黑布。

    爷爷在看守所被关押二十多天后，非法判三年劳教。在山东省淄博市王村劳教所，爷爷见证了他们对法轮功学员惨无人道的折磨：

    1、用十根高压电棍电大法弟子电一天；2、昼夜连续不让睡觉，持续九天；3、冬天扒光衣服冻；4、用手铐铐上吊起来；5、用棍子将大法弟子的头顶砸一道血口缝十三针；6、控制吃饭，一天只吃一个小馒头或只喝一碗稀饭，那稀饭稀得能照出人影；7、强迫坐小矮板凳，直背挺胸，两脚并拢，两手放在膝盖上，从早五点到晚十一点，一动就打，长期如此，两臀坐破，血肉和裤子粘在一起。8、白天强迫干活，晚上加班加点到十一、二点，有时到下半夜三点。不分老少，即使六十多岁的病中老人，照样被逼着干活。

    劳教所的黑暗，无异于人间地狱。而里面的故事，惨绝人寰，鲜为人知。

    而中共歇斯底里的迫害法轮功，是因为法轮功真、善、忍这面道德标准的照出了中共所有的不正，曝光了它假恶斗的真实面目。

    七、“执法人员”的暴行

    二零零一年，爸爸第二趟去北京上访，被恶警关押在前门看守所，又关押在北京看守所。因为不说地址姓名，他就把爸爸大衣和毛衣、鞋和袜子全扒光，让戴着手铐在雨地里冻很长时间，再用电棍浑身来回上下的电，电完再拉出去几个恶警轮番狠狠的踢胸膛，就感觉象要断气一样。

    回来在县看守所拘留了一个月后，又强行转沂南县县洗脑班，强行洗脑二十天。几经勒索罚款和抄家，再也榨不出一分钱。暴怒的村干说：再上北京，把屋给拉倒。这一次，唯一剩下的、在坎坷日子里我一直喂着的猪和牛没有幸免，被村书记孟庆良等他们强行卖了，卖得的两千多块钱被他们做了爸爸的“伙食费”。奶奶只愣愣的站那看着……。

    我知道，以后我再不用急急忙忙的喂猪和牛了，没的喂了。

    一天我在学校感到肚子痛，便提前五分钟回家。没想到的是碰上了他们，正在非法抄家。奶奶无力的依在锅屋门口，愣愣的看着他们一样一样的往我家的农用车上搬东西，满满的摞着电视机、一袋面粉、三袋玉米。家徒四壁，也就这点东西了，还让我们吃饭吗？我急眼了，就不让他们推。他们大声的喝斥我，奶奶哭了，我也哭了。他们不但把东西推走了，把我刚刚从学校骑回来的自行车也推走了。

    在妈妈被关押在乡政府的日子里，每天都是我送饭，所以老是迟到；再加上同学对我家炼法轮功的不解，所以年终作为副班长的我没评上“三好”，当数学老师的班主任把我叫到了办公室：这是同学们的意见。你学习怪好，这张奖状是我给你的，以资鼓励。那一刻，心中的委屈再也忍不住了，泪水在脸上肆意流淌。

    八、疯狂邪恶的洗脑

    二零零零年十一月，大王庄乡政府以杜法举、张春苗上访为借口，将妈妈、赵奎华抓到乡里关押四十多天；强迫她们写“保证书”，被拒绝后关押迫害她们。她们被迫逃出乡政府，流离失所七个多月。邪恶的不法人员为了绑架我妈妈，他们找遍了我家所有的亲戚，白天用金钱雇用不明真相的人监视着我家的出入，晚上在我家附近蹲坑到下半夜；他们还去威胁有高血压的姥姥，他们想尽了能想的办法。

    妈妈流离失所时曾在姥姥家呆过几天，可妈妈怎么都没想到是，这是她见姥姥的最后一面。高血压的姥姥在惊吓和惦念中去了，走时都未能见见她那个曾是身体最弱的二闺女。

    二零零一年七月份的一天晚上，妈妈回家看望我们姐弟仨，被人举报，半夜十点多钟，沂南县公安局姓范的警察、伙同大王庄乡派出所恶警李长杰、村书记孟庆良闯入我家，把妈妈抬走了。一路妈妈喊着：救命啊……。

    妈妈被绑架到王村洗脑班（所谓山东省法制培训中心），被强制洗脑一个月。在那里，妈妈见到了被非法劳教的爷爷。

    妈妈回来后，我发现妈妈变了。她写信给那些迫害者，赔礼道歉，说自己以前是如何的不对，感谢迫害者“春风化雨”般的关怀，才悬崖勒马。爷爷也写信回来批判法轮功，如何如何。

    我当时就感到懵了，我不知道他们的思维咋啦，甚至怀疑是不是他们被下了不明药物，因为邪党对拒绝放弃信仰的法轮功学员進行摧毁神经中枢，对法轮功学员進行摧毁神经中枢，这不是空穴来风。在给爷爷回信中，我提出了几个问题：

    1、那险些让你丧命的心脏病是怎么好的？

    2、几年来的疯狂打压和抄家就忘了？

    3、妈妈被流氓的大王庄乡政府惨无人道的迫害，也是他们的感化吗？

    4、在那里的生活很是幸福？

    妈妈被洗脑后，胃病又重新犯了，在村卫生室里打了一百多块钱的点滴。而家里更毛包了，妈妈细数起来几十年的恩恩怨怨，非要和爸爸离婚。后来妈妈住了姥爷家，在吃了大把药片病症都未缓解后，妈妈回想起了修炼时的祥和与健康，想起了在临沂洗脑班二十四小时不让睡觉的车轮战术，想起拒绝“转化”时被拽住头发往墙上撞，想起了那些被强行灌输的谎言和仇恨，才知道自己是上了邪党的当。

    妈妈终于回来了，可是这被洗脑后的半年时间，让妈妈付出了一生都难忘的酸楚。

    后来爷爷劳教回来对我说：“恶警大队长看了我写的信后暴跳如雷，连连追问爷爷‘你孙女多大了，你孙女多大了’，看那样年龄大点就把你抓走。”

    爷爷说：“你说我很幸福？我的心脏病复发，还要干活；被逼着诬陷大法；每顿都是这么小，这么黑的馒头，根本就吃不饱，我饿了三年啊。每次给你们写信都必须写几句有损于大法的话，不写他们就不让往出寄。而你们的每次来信也都得他们先拆，给不给看情况再说。你那封信是我好不容易才要来得，至今我还保留着。在那里的一天感觉比一年都要长，我熬了三年，头发都花白了。出来了才感觉：自由贵如天。”

    二零零零年的夏天，我升入了大王庄中学。语文老师让我们写以“我的家”为题材的作文。我的家，在这一年的时间里没有安顿过一天。无休无止的骚扰，无缘无故的抓人，肆无忌惮的罚款，让我家在艰难中度日。

    第二天的晨读时间，班主任把我叫到了办公室。问我：“这是你写的吗？其实这个问题，人家不让练就不练了。他们这样做，也是为了你们好吧。”我说：“信真、善、忍没错，可是我家却遭受了多大的磨难。他们对炼法轮功就是这么好的，他们毒打炼法轮功的，他们去抄家，他们勒索罚款。”一阵沉默，班主任晃了晃手中的真相传单：“这些都是真的吗？你能确定吗？”我说：“都是真实的，我确定。炼法轮功的是按照真、善、忍来要求自己的，不说瞎话的，而这些辗转传到明慧网的迫害事实，发生在中国各地，包括我妈妈被大王庄乡政府剥得一丝不挂的毒打……”说到这里，我哽咽了，再也说不出话来，只是泪一个劲地往下流。好一阵子的沉默，班主任把手中的传单又看了看。

    初一下学期，我们换了班主任。刚开始他对我还比较友善，劝说我不要炼法轮功了。我说：“你也看了我摘抄的师父的经文，明知是好的，还让我放弃？”因为我没有把真相讲明白，没把他的心结打开，后来他不让我写这些方面的日记和摘抄师父的《洪吟》和经文。我说：“如果是坏的东西，你让我抄我也不会抄的，对不对。而这么好的东西，全是教人做好人的理，你也看到了，你不让我抄，这是为什么呢？”

    后来有一次他把我摘抄的师父的经文给撕去了，我找他要，他不给。我就跟他说，您这样做是错的。他拿出来还给了我时，一女老师拿过去看了一会说，好象有一语句不通顺，听说你们师父上完高中。我说：“对呀，我师父是就上完高中，这句话你读着是不通顺。可是作为法轮大法的主要书籍《转法轮》已翻译成了多种语言，洪传世界上数十个国家。”语文组里的其他几个老师连连点头说：“有道理。”

    在对法轮功打压最厉害的二零零零年、二零零一年，我在学校的日子里不是好过的。铺天盖地的仇恨宣传，特别是二零零一年在天安门广场发生的自焚闹剧，使同学们对法轮功的误解“更上一层楼”，他们经常对我议论纷纷，尽管我学习名列前茅，我是英语课代表，我负责办宣传栏。语文课同学连造句都批判法轮功，那一节语文课，我哭了整整四十五分钟。

    而教科书里对法轮功无理谩骂，代课老师照搬来教学。特别是政治，无论是考试试题，还是教科书，让同学们照抄所谓的对法轮功诬陷的答案。使我不得不一次一次的去澄清事实。一次在政治组里，生物、历史、政治老师都在那里，她们问了我一些问题，最后谈到了天安门自焚案。我说：

    “的确，对很多不了解法轮功真相的人来说，二零零一年天安门广场上的‘自焚’伪案可能是一个最大的心结，而导致这种误解和仇恨的根本原因是中共当局的严密消息封锁。从中央电视台最早的‘自焚’录像進行慢镜头分析，就可以看到：

    “1、‘自焚’中的刘春玲是被公安在现场用重物击打致死（此镜头在中央电视台后来的录像中被抹掉）。2、医生说那个跟随妈妈刘春玲参与‘自焚’的孩子刘思影呼吸道严重烧伤，做了气管切开手术。可她却在手术后很快就能在采访中清脆地说话和唱歌，被海外医学界人士戏称中央电视台‘创了医学奇迹’。3、大面积烧伤病人的创伤面本应尽量暴露，不能用药布包裹烧伤部位，但电视上的‘自焚’者却全身包裹严密，丝毫不符合基本的医学常识。4、王進东被报导说重度受伤，但那本应迅速烧掉的头发却整整齐齐，腿上本应几秒钟就会受热变形、燃烧的雪碧瓶也完好无损。用最基本的生活常识判断就知道是在造假。

    “基于‘自焚’录像中的种种漏洞，国际教育发展组织二零零一年八月十四日在联合国会议上声明指出：‘中共当局企图以自焚事件为证据诬陷法轮功，而我们得到的录像分析表明，整个事件是中共当局一手编造、导演的。’

    “其实，对于明白人来说，分析录像中数不清的漏洞已经是多余的了。冷静想一想，在一九九九年中共迫害之前法轮功已经在中国大陆广为流传，修炼人近一亿人，为什么没有发生过任何自焚？法轮功遭受迫害以后，在世界七十八个国家和地区有人炼习法轮功，为什么也没有谁去自焚？在中国大陆以外的自由社会自焚起来不是更容易吗？如果法轮功象中共说的那么不好，为什么在信息流通的自由社会法轮功却越传越广，蓬勃发展？一个叫人‘自焚’的功法可能有那么多人去炼吗？

    “遭殃电视台说炼法轮功的都是疯子，精神病，你看我像疯子，象精神病吗？法轮功禁止杀生，更不允许自杀，我家逢年过节都从不杀鸡。什么叫炼法轮功的，按照法轮功教导的真、善、忍去做的才是真正炼法轮功的，中央电视台广播的那些，又杀人、又自焚的，还不是收买的一些要钱不要命的人嘛。”

    正说着，学校的主任来了：“怎么，咱开个大会，你给同学们都讲讲？”

    一次在考试题中又有诬陷法轮功的考题。晚自习时邻班的一位同学对我班说：“政治老师找英语课课代表。”同学们先是一愣，然后都不自觉的去看我。大家都很心知肚明，于是就试题我们又展开了讨论，试题中说法轮功是反华势力。我解释道：法轮功是爱国的，江不代表中国。全球公审江泽民，是因为他对法轮功学员犯下了群体灭绝罪、酷刑罪、反人类罪。

    自“九评”问世后，如现在回答这个问题就更好回答了。“华”是指中华民族，那么反华势力就是反对具有五千文明历史的中华民族。翻开《九评共产党》，里面详解了中共邪党是怎样灭绝性破坏中华民族的五千文明和文化的，又是怎样的篡改历史。真正的反华势力是人类的头号大邪教——中共邪党。

    九、一波未平一波又起

    二零零四年，我以超出录取分数线五十分左右被沂南二中录取。由于几年来邪恶对我家疯狂的勒索罚款、抄家，家中已是负债累累。就那不到一千元的学费，也拿不出来了。

    环望家徒四壁，我打算辍学算了（没办法的办法）。临近开学我也没能去报名，二中派李西峰等三个教师去我家动员，他们对我含含糊糊的搪塞很不理解，乡里乡亲更是说道“怎么还不上（学）了呢？”我只是苦笑着回答：“不想上（学）了。”可是，他们怎么知道我家的难处。我也想上啊，我曾躲在被子里偷偷的哭泣，可是又有谁知道。如果不是江氏集团对法轮功实施灭绝政策，经济上搞垮，肉体上消灭，名誉上搞臭，我家怎么会连我的学费都交不起。

    可是父母于心不忍，最后父亲贷款凑齐了我那不到一千元的学费。那天的中午，我在我的小房间里对着镜子哭得一塌糊涂。

    在沂南艺术学校呆了一个月后，我转到了沂南二中高中部（卧龙学校）的高一四班，班主任是师大毕业生魏磊，很有才华。

    当班主任知道我炼法轮功以后，对我的态度便一百八十度的大转弯，他好象很是不理解。当我对他讲我家因炼法轮功而被残酷迫害时，他说：“我是共产党员，关我什么事！”一次他很不耐烦的说：“你们被骗了……”

    事实真的如此吗？其实真正受骗的是不明真相的人们，还以为自己真理在握。中共做到了让被骗者心甘情愿。

    一天我把《风雨天地行》的小册子给了班主任，我相信，以内容对各种拙劣谎言精辟的分析和对自焚案细致入微的讲解，和对法轮功到底是什么的简介，看了之后一定就能消除他对法轮功的误解。可是当两天以后，我问他看完了吗，可以还给我吗？他说：“早让我扔了。”我说：“那是法轮功学员省吃俭用一分一毛的，克服各种困难才制作出来的，你就给扔了？”他说：“谁让你给我的，我不要，你硬给我的。”我说：“是我给你的，可是我为什么要给你，为什么？”

    后来我问政治老师，我给她的《酷刑》看完了吗？她告诉我给了班主任。当我再次找到班主任要真相资料时，他毫不客气的说：“扔了。”有谁知道真相资料制作的艰难、我拿来的艰难？我摇摇头说：“不行，我一定要要回来，你可以不看，那是你的权利，但你不能毁。”班主任“啪”的打了我一耳光：“聂颖超，你干什么你，这里是来上学的。他们的父母把他们送来，是让他们学习的，他们不容易啊，你搅和什么。我还想有所成就，想当老教师，你干什么？你毁了我不要紧，你别毁了全班同学啊。聂颖超，我对你不好吗？你为什么和我对着干呢？？不想上（学）就快给我滚，你收拾收拾，我把学费退给你，快走！”

    我看到班主任捏着打我时摔到石板上而出血的手指，然后走到教室推开门对全班同学说：“以后谁也别和聂颖超接触，听着了吗？”“听着了。”那低沉的答音，在我心中像一个闷雷炸开了，止不住的眼泪连串的往胳膊上掉。

    我不是惦记同学以后与我的关系怎样，我不是担心同学可能会的另眼看待的目光，我更不是因为我个人遭到了什么委屈。而是班主任这些极具杀伤力对同学的“负责”，听着“有道理”，好象我真的是在搅和什么。我真的是在搅和什么？我妨碍过同学们的上课了吗？我妨碍过同学们的学习了吗？同样我也是一个走在漫漫艰难求学路上的学生。在课余时间，同学们各有着他们的各自的事情，或是仍埋在课本里，或是活跃在球场上，或是扎在青春小说里，或是三五一堆侃侃而谈。在闲聊中谈到天安门自焚案的，谈到法轮功，在学校封闭式的管理，中共的信息封锁下，有为数不少的同学听信了中共的谎言宣传。

    老师，你也不是常说“哀莫大于心死”吗？中国人最大的不幸就是共产流氓肆虐中华大地，中国的悲哀啊。而中共的欺世谎言使多少人误入歧途，就如你所常说的：岂不悲哉。

    老师啊老师，我是来上学的，我没搅和什么，我更没毁你或同学们什么，我只是讲普世的真相，我只是在讲清大法真相，讲善良的人们只因坚持真、善、忍的信仰而遭中共的虐杀，维护着您的知情权，还大法在世间合理的生存环境不再被煽动的仇恨所欺骗，愿真诚、善良与您相伴。而真正要毁了人们的是中共，他欺骗了所有善良的民众。

    老师你对我是好，当你看到我的手冻了，是你给我买的手套，是你给妥善安排了我转学的一些不便，这些我都知道。老师，我没有和你对着干，我在澄清中共对法轮功的歪曲报导，诬陷栽赃，还大法公道。怎么是和你对着干呢？

    老师，你没明白的是，你把自己摆到了不应该的位置上去了。从哪一点上能说明我讲大法真相是与你对着干哪？谎言嘛，一戳就破，特别是天安门自焚伪案，在慢镜头分析录像中，被所称为自焚而死的刘春玲是被警察当场打死，王進东两腿之间夹着的塑料瓶在高温下竟没有任何损坏，做气管切开手术的刘思影还清晰的接受焦点谎谈采访。

    怒火冲头中，班主任打电话叫年级主任“处理”，这是第三次我被班主任“请”進了年级主任办公室。在年级主任室里，年级主任低头想了一会说：“二中原先有个炼法轮功的叫孙传宝，不好好工作，最后跑了，他妻子找他离婚也找不着，就从人间‘蒸发’了。”

    我说：“孙传宝从人间‘蒸发’了？他修炼前有什么病你们知道，到底是怎么好的你们也知道。镇压开始后，你们把他囚禁在办公室里，高英华还准备送他去洗脑班。他不赶快逃离，等着你们把他往魔窟里送啊。而至于说他妻子找不着他去离婚，这纯属于无稽之谈。他妻子也炼法轮功，我证实过了，根本没有离婚那回事。”

    年级主任赶紧说：“我好象听谁说的，我也不知道。”其实，对于中共诬陷法轮功的种种一言堂的谎言，作为被欺骗了的所有受害人来说，有多少是真正明白、知道呢？又有多少不是听来的呢？“遭殃电视台”让多少人遭殃啊！

    下晚自习课了，陆陆续续又走進几个老师来。当我说到法轮功的主要著作《转法轮》在一九九九年的北京青年报被评为十大畅销书之一，那个刚進来的老师步步逼近的说：“你说《转法轮》被评为十大畅销书之一，你看有多少人看教科书，如果统计统计教科书，比你们的畅销还畅销！”可是这位糊涂的老师，对畅销书的评选是这样的吗？

    年级主任说：“反正以后你不能再宣扬法轮功了。”我说：“法轮功犯法了吗？信真、善、忍有错吗？一个教人向善的好功法，却遭到江泽民集团的严厉镇压。我家自一九九九年来，被累计罚款一万多，爸爸妈妈更是遭受所谓执法人员的拘留、洗脑、毒打、电击。我妈妈在大王庄乡政府里被禽兽不如的流氓官员扒得一丝不挂的折磨……在对法轮功昏天黑日疯狂迫害的几年来，我家就再也没有安宁过，每年新年的团圆桌前，总会空着个座位……”

    年级主任一直默默的听着，他沉默了一阵说：“好了，这没你的事了，你走吧。”我说：“我不能走，我没法回去了。班主任在班中宣布不让任何人和我接触，我身后已是一片狼藉了，我没法回去了。我希望二中领导能给出面解决。”年级主任笑着说：“好好好，明天再说。快回宿舍，再回去晚了影响同学们的休息。”

    第二天，当我再次找到年级主任时，他变脸了：“你看你干的什么事，这是你发的传单吗？”“是我发的，发传单违法了吗？天安门自焚伪案欺骗了多少善良的人。可是这些人不知道的是那是政府导演的，用来挑起对法轮功的仇恨。难道不应讲清这个真相吗？法轮功学员省吃俭用，一分一毛的攒起来的钱，做真相资料也有错吗？难道维护人最基本的知情权也有错吗？”年级主任想了一会说：“你打电话了。”“我打电话（讲真相）？几年来对法轮功的迫害，我家已底朝天了，我家连电话也安不起，我连电话都没摸过，我怎么会打电话？学校电话亭使电话卡的就更甭提了。”

    年级主任低着头不说话了，看来他也明白中共对法轮功的栽赃陷害，明白了大法真相。人心善恶一念间。过了一会儿，年级主任站起来顺手把真相传单揣兜里，对我说：跟我走。在办公楼上转来转去，最后在一间屋子的门口停住了：你先等着。他敲敲门進去了。这间屋子的摆设和其他的不同，旁边的大办公桌上一板一眼的坐着一个穿着很气派的人，年级主任指着他对我说：这就是咱二中的高校长。高校长问我：你就是炼法轮功的那个？“是。”这时校长朝我大声叫道：“我们是党办的学校，听从党的指挥。你炼法轮功，立马开除。”年级主任从兜中掏出传单扔在校长的面前：“她还发传单呢。”我义正词严的说：“对，你们一贯就是这样做的，学生开除学籍，军人开除党籍。这是犯法！”年级主任这时推着我：“你出去，你出去。”我扶着冰冷的暖气片输送管道，心想绝不能让他们把坏事干成，因为他们负担不起。在这短短的几分钟里，我站在那儿，心里一遍遍的背着师父的《洪吟（二）》：

    无题

    大法看人心
    世人要清醒
    神人鬼畜灭
    位置自己定

    秋风凉

    邪恶之徒慢猖狂
    天地复明下沸汤
    拳脚难使人心动
    狂风引来秋更凉

    也不知他们说了些什么，几分钟后年级主任出来笑着对我说：再回去。在回年级主任办公室的路上，我问他：“你为什么要这样做，你这不是存心想让校长开除我吗？你在校长面前的表现说明什么，你这样做会得到什么好处？人活着得有自己、有理智。”“你才没理智。”在年级主任办公室里，年级主任把班主任也叫过去了，他想了一大阵子，笑着说：“回去好好学习。”然后就叫班主任把我领走了。从教学楼六楼的语文组下来，我们各抱着一摞试卷，谁也没说一句话。走到广场喷泉的这旁，班主任对我说“我输了”，我笑笑没答。

    老师啊，其实你没有明白的是，我们只是在坚持自己的信仰，让真、善、忍有个合理的生存空间。我们没有和任何人过不去，没有和任何人斗，更谈不上谁输谁赢。只是你把自己摆到了不是自己应有的位置上去了。人不应被仇恨所吞噬，人不应为仇恨而疯狂。法轮功学员省吃俭用，一分一毛的攒起来的钱，去讲清中共动用整个国家机器造的谣，在法轮功学员遭到中共迫害，甚至不明真相的人攻击时，还一直抱着永恒的善心，在向人们苦苦的讲着，难道这还不足以让所有有良知善念的人而感动和震撼吗？

    后来同学问我，班主任说出那番不让同学再跟我接触话时，那一刻的感受是什么。我说在我个人遭到委屈时我没哭，班主任打我时我没哭，班主任把我请進主任办公室我也没哭，可是当我听到同学说“听着了”时，我哭了。他们知道真相好不容易，可是班主任一番对同学“负责”的话，使一部份同学又淹没在仇恨之中。同学又告诉我：他说你是精神病。

    同学他们曾三番五次的问我：“你恨班主任吗？”“不恨。”“真的不恨？”“真的不恨，我多希望他能明白真相啊。对于普通人来说，没有谁别人对他不好时，仍能坦然不动、无怨无恨的一笑了之。而对于一个坚持真、善、忍的炼功人来说，首先做到的就是‘打不还手，骂不还口’，对任何人都要善。无论他是不明真相的人，还是推行镇压的迫害者，我们不会恨任何人。相反，还是一直一如既往的抱着善心去讲清真相，我们不信正义唤不回。”

    就这样，二零零四年似乎就风平浪静的过去了。

    十、恶浪初见风

    大年那天，父母领我们去串门，走到家后，我忽然想起在迫害法轮功期间，与我碰了无数个面的前村委书记孟庆良家。進了他家，他妻子很热情的招呼我坐下，让我吃糖、吃瓜子。孟庆良和他的几个兄弟们在喝酒。我说：“这么多年来我跟大爷在我家碰了无数个面，也就认识了。俗话还说不打不相识，大过年嘛，走你家门口顺便过来坐坐。”他妻子说：“我也劝您大爷别再迫害法轮功，可还得生活吃饭，上边逼着没治。”他看了看我，他的一个兄弟说：“这就是翠翠啊，聂玉忠家的那个大份。当年她叫她姨领着的时候，还精小小，现在长大了。”

    当妈妈把我叫出来他家时，孟庆良的妻子和女儿把我送到门口，她热情的紧紧握着妈妈的手说：“有空再来玩，有空再来玩啊。”她女儿问我在哪上学，我说沂南二中卧龙学校。看到她们很高兴，我也很高兴，看来她们明白真相了。是啊，在对法轮功镇压这几年，作为村支书的他接触了多少大法弟子啊，听过多少真相啊，应该明白了。

    大概下午四、五点钟，孟庆良那个兄弟喝的醉醺醺的敲我家的门，嘴里嘟嘟囔囔的：我找你爸爸玩。我一看他喝的醉醺醺的那个样，父母又不在家，就说：我爸爸妈妈回老家了，你在门口先等一会儿，我妹妹很快就把我爸爸叫回来了。爸爸回来了，他上前抓着爸爸的袖子：我上您家玩，我上您家玩。他对爸爸说：他家有一大摞大法真相资料，他都没看，他都存着，都是些好东西……前言不搭后语中含着些许骚扰之气。

    好不容易送走他，妈妈说：“告诉你不要去你还去，你看他来干什么？”我说“不可能。”“还不可能？这都明摆着的，他兄弟先跟村委书记打了招呼又来的咱家。你以为什么呀，你爷爷劳教就是他送去的。这几年你也不是不知道，哪一次罚款、抄家、绑架没有他的份……

    我不相信，我真的不相信，他妻子的热情会是虚伪的？他妻子的高兴是假装的？以我还是孩子单纯的眼光，我接受不了这个说法。在中共弱肉强食的气候里，我也知道他家有人在县委机关上。

    我家在寂寞中开始了二零零五年第一天。

    沂南二中在元宵节前就提前开学了。久别的同学像唧唧喳喳的小鸟，新年留下的欢愉还挂在翘起的嘴角上，教室里就象炸开的锅。新衣的衣兜里揣着过年的压岁钱，乐滋滋的讲述着假期的鲜景。

    我依旧穿着我去年的衣裳，在久别的教室里，听着嘈杂欢腾的笑声，将心一遍一遍的放平。

    虽然是补课，但一切照课程表来，也就是说也上体育课。共同期盼的体育课，再怎么跑多少圈，下半截的时间还是划得来。今天是开学的两个多星期了。这节的体育课还是老规矩，先跑几圈再解散。正在跑着，排头的同学喊：“聂颖超，叫聂颖超。”我出队一看，是主任办公室的两个。他们说：找你上办公室一下。教高三的那个告诉我：不要紧张，不要害怕。而另一个在我身后紧紧的跟着。

    校长办公室里，年级主任也在，高校长一改往日的凶狠的样子，微笑着让我坐在已准备好的凳子上。旁边的沙发上坐着几个穿着很气派的人。其中一人问我：“你炼法轮功吗？”“炼！”“法轮功好吗？”“好！”“你就是聂颖超？你爷爷是聂洪庭，你爸爸是聂玉忠，你妈妈是杜永兰？”“对，我家因为坚持信仰而遭受了严酷的迫害。”他的脸上露出一丝阴险的坏笑：“对你妈妈的感化是春风化雨的，不信你问问你妈妈。”“我妈妈说了，在那里（临沂洗脑班），因为不放弃信仰，她被毒打，二十四小时不让睡觉，被迫看诬陷法轮功的宣传，被迫写心得体会……难道这就是政府春风化雨的感化吗？”他说炼法轮功的不干活，地都荒了，还上访、自焚的……我说：“你说得不对，不是炼法轮功的不干活，是他们被‘六一零’抓走了。他们被迫有家不能回，有田没法种，而天安门自焚闹剧是江泽民集团一手导演的，为迫害法轮功铺平道路。……”在整个体育课的时间里，他们坐在沙发上的一个人也一直在写着。

    在让我走时，年级主任对我说：“你一直说他、他的，你知道他是谁吗？‘六一零’主任。”“‘六一零’主任？就是迫害法轮功的主谋、头头吗？这就是曾经把我妈妈在洗脑班折磨的生不如死的‘六一零’主任？这就是曾经把上访的爸爸打得不敢喘气的‘六一零’主任？这就是把爷爷送劳教所的那个？今天又找上门来了，还想干什么？难道这几年对我家的迫害还不够吗？”

    至于同学们知道的一点就是，体育课是我被学校叫去了。福还是祸？就不知道了。补课的日子在教室和宿舍之间不知不觉的就过去一个星期了

    十一、难忘的日子

    二零零五年三月十日，这是正式开学的第一个月里，也是我难忘的日子。这初春的寒风，打在身上如同刀割一样。头顶的一片天，仍是那么阴沉。

    象往常一样，早晨我们跑完早操，大汗淋漓中用凉水冲脸，然后再呜呜啦啦的早读。一切在机械的重复着，一切还是在按部就班的运转着。每个人依旧高兴他们所高兴的事，烦恼着他们所烦恼的问题。

    今天是县“六一零”主任来后的第一个多星期。想想当时“六一零”主任的蛮横不讲理，对法轮功学员幼稚可笑的认识，和卑鄙的栽赃陷害，觉得他们可怜又可悲，在强权、金钱和被共产党的暴政冲昏了头脑，或是狂热或是麻木不仁，活得没有自己。

    想想在这五年中共对法轮功抹黑的运动中，祸及的是每一个要按真、善、忍做好人的普通老百姓。妈妈被乡政府扒得一丝不挂，被暴力殴打，被多根电棍同时电击，被迫在寒风里各种花样的体罚，被迫坐在冰冷的水泥地上……。

    而有谁会知在这一个多星期里，他们在预谋什么。昨天，妈妈在王村劳教所被强行洗脑一个月，爸爸被沂南县县拘留所非法拘留一个月，爷爷被山东王村劳教所劳教三年；而今天，他们还想把我这个历经人间疾苦的孩子怎样。

    怎么样都没想到共产党竟是这般的恶毒。当我被他们强行勒令退学回家，我都没有想到他们竟然打算如此对我。

    被勒令退学的晚上我躺在床上，久久不能入睡，白天的一幕幕在眼前清晰展现。上午十一时左右，这一节是历史课，我们在课前复习着，大声地背着。这时班主任夏立鹏走進来把我悄悄地叫出去，说让我去他的办公室和我谈谈。当时我还以为是照例的“特殊关照”，因为刚分科不久，新班主任没跟他讲过真相，可能有误解。今天找到我了，那就讲讲本应国人共知的真相。心里还在盘算着午休时再把今天中午拉下的历史补上，其它也没多想就跟着下楼去了。

    路上班主任热情地问长问短，真不知道老师对学生是这么的细心。到了办公楼入口处，他突然说：“和你回家看看吧，同时了解了解你家的一些情况。”我一愣，说：“我不回去，我还要上课，如果你真想了解，你自己去吧。你说不知道路，我告诉你，做去沂南的车，到大王庄后，一问就可以了。”班主任又说：“你看我都打好车了，你就回去吧……”正说着，年级主任过来了：“走走走，上车。”这时我突然看到门口停着一辆小面包车，围了好多的人。我心里一沉，知道这是阴谋，他们想干坏事。便问班主任：“你不是说上办公室嘛，这是干什么，你为什么要骗我？”我转身就大步往教学楼走去，年级主任在后头大喊大叫让我停下。回到教室，同学们还在背书。后位蹬蹬凳子：“是不是调班？”我摇摇头。坐在位上，有些紧张。看看满教室的同学，有谁会知在这仅仅的几分钟里，发生了什么事。

    回到教室约有二、三分钟，班主任又悄悄叫我，说出去有点事解决了就行了。我知道他们要送我回家，我知道他们想干坏事，便默默对自己说：决不配合他们，决不让他们把坏事干成，他们承担不起。我严肃地告诉班主任：“我要上课，你不要帮着他们迫害我。”年级主任進来了，他伸手企图拉我出去：“你是二中的学生吗？为什么连二中领导的话都不听？”我义正词严的说：“别动我，你说的是错的我就不听，这是当着全班同学的面，你要干什么？！”

    这时所有的同学都静悄悄的，都回头看着我。女历史老师也静静地站一边。他们都不知道到底发生了什么事。另一个年级主任（比较年轻些）又進来了，他瞪着红红的眼睛过来一声不吭的就使劲拉我，桌子歪了，书“哗啦哗啦”的撒了一地。我也没有离开桌子。有同学站起来阻止说：“现在我们上课，有什么事下课再说。”夏立鹏赶忙喝斥道：“没你们的事，少插嘴。”前位的同学把我的书拾起来，紧接着，就看到教室的门口拥上来一群人。上来几个体育老师，横拖竖拉拽我出教室。为了抵制他们的迫害，当拖到楼梯旁我把双腿别在楼梯的扶手上，他们一下慌了手脚，一齐七手八脚的变换着各种方式往下拽我，年级主任看我在哭喊“救命”，就拿手使劲捂住我的嘴。整个教学楼的空气就象凝固一样，哭声、救命声。闻声赶来的几个老师也过来“帮忙”，最后他们八个人抬一只胳膊、一条腿的把我抬下教学楼去。

    因为当时是上课时间，各班的同学都从楼上的窗户往下看，看看到底发生了什么事。他们要架我走，我知道任何时候都不能配合他们的指使和命令。他们就一边一个紧紧的架着我，拖着快步往学校门口走……塞進小车，又满满坐了六个人，惶惶往东而去。

    我哭着，问他们：“为什么听‘六一零’的指使，法轮大法自一九九九年传出，已洪传世界六十多个国家和地区，唯独在中国受到镇压。江泽民集团代表不了国家。三十六个国家和国际追查组织对江泽民的控告，我母亲在大王庄乡政府（现改为蒲汪镇）受到全无人性的迫害，也是控告江泽民的铁证，我也会依法上告你们的违法行为。”开车的司机鼓掌和狂笑着：“告吧，告吧，如果你能胜诉了，我们热烈欢迎。”

    当车开到村子时，我不告诉往哪走。司机得意的说：鼻子底下有嘴呀。

    这天是阴历的二月一日，正好逢大王庄集，妈妈赶集去了。他们就把车停在我家附近，一直等着……他们问我：如果把你送到“六一零”办公室那，你会怎样？受尽折磨。

    年级主任说：中午在我家吃饭，本来“六一零”要他们送我去“六一零”办公室，而他们为了我好把我送家来了，他们回去还得挨批。炼法轮功的不是讲善吗，我不应该感谢他们和好好的招待他们吗？云云。——这样看来学校也知道“六一零”的残酷暴行，也知道法轮功是教人向善的，做好人的。

    年级主任还告诉我说，之所以把魏磊的班主任职务辞去（魏磊，原高一、四班班主任，现只带语文），就是因为我炼法轮功，因为他曾当我的班主任，没能让我放弃炼法轮功，就不让干班主任的职务了。

    年级主任多次提到，“六一零”在全县通报批评沂南二中，原因就是我炼法轮功。为此校方对我强烈的表示不满，并且说学校如果不把我送回家，“六一零”就找学校麻烦。

    当我质问他们为什么劫持我，知不知道是犯罪？他们说这是“六一零”的指示，是高英华让干的。司机则反问我为什么卧龙学校（沂南二中的一个分校）一万多个学生，单单劫持我？我说因为我学法轮功，因为你们在江氏流氓集团庇护下的肆无忌惮。

    过一会儿，尾随而来的小车把我的铺盖和书全卷来了。

    我问“这是什么意思”，年级主任说“没什么意思”。我说：“这是非法勒令我退学。”年级主任赶紧说：“没有，没有，只是让你回家调整调整，什么时候调整好了，再回学校，我们欢迎你。”我说：“我早调整好了，我要立刻回校。”司机凶狠的说：“只要你炼法轮功，就别想回校！”又补充道：“你现在即使说不炼也晚了。”令人瞠目结舌的是，一代高三课的教师说我扰乱了他们正常的教学秩序。

    在半个多小时的时间，他们轮换着守着我，不让我动弹，也不让下车。好象一不小心就叫我跑了，看得出来，他们很紧张。

    后来邻居告诉我妈妈说，那些人说找聂颖超的母亲，孩子在学校有些不调剂，让她母亲快回来。当时妈妈还怪纳闷的，难道翠翠（指我）生病，不舒服了？不可能吧？那会是怎么回事呢，一车的人说是沂南二中的，麻利的把你找来再说。

    当我妈妈回来的时候，他们不让我下车，隔着车窗问我这是我妈妈吗？妈妈上前问道：“怎么听说回来？”年级主任迎上去，不知和妈妈说些什么，妈妈就把他领我家去了。而我还在车上被他们看着，不准下车。过了一会儿，年级主任和我妈妈从我家出来了，他们才让我下车，让我把书和铺盖拿家走。我说：“放车上，我还赶紧就回去。”他们一边往下搬着一边说：“先拿回去，调整好我们来接你”当时街上有好多的人在围着看，看发生了什么事？我说既然到家门口了，就進去看看吧。

    走到家门口，年级主任说：“哎哟，你家还贴着这样的对联。”他们看到的是在寒春还依旧鲜亮的大法真相对联。

    天井里，铺满了妈妈刚刚抱棒米秸沥拉的叶子，这似乎这不是寒春而是深秋。他们大多没有進屋，站在天井里看了看每个屋子上的对联。而年级主任则对妈妈反复地说：“这不关学校的事……”

    当事情的结果摆在眼前，一教师一脸惭愧的对我说：“对不起。”我说：“你只要知道大法好，就足矣了。”他站在我面前，或许是良心的谴责，或许是善念的萌生，或是无奈的同情，久久不想走。我说：“走吧。”

    想到这里，我突然感到纳闷：为什么他们要对我如此大动干戈？为什么这么紧张？为什么非弄我走不可？我仅是一个学生，我仅仅是坚持真、善、忍的信仰。为什么？为什么？再想想年级主任的话：“如果把你送到六一零办公室那，你会怎样？”怎样？再想想他们抬着我时的紧张和恐慌，再想想出动如此多的老师，为什么？再想想坐在我右边穿黑衣的那个，阴森着脸一声不吭。他是谁？

    想来想去，我呼的一下从床上爬起来了。他们，要送我去临沂洗脑班！那个穿黑衣的就曾是沂南县县“六一零”的。原来是这样，学校在“六一零”的压力下，让班主任把我骗出教室，再把我塞進小车里，然后悄悄的把我送到临沂洗脑班。计划周密，一切准备早已就绪，一切谁也不知道，这原是一场精心准备的阴谋迫害！

    自九九年“七二零”，经历了中共对法轮功惨无人道的六年镇压，目睹了妈妈深夜被中共绑架，黝黑的夜空里回荡着妈妈悲凉的求救声，那声音在我的心里久久的回荡着……想不到在几年后的今天，同样的一幕又在我身上重演。

    只是，在光天化日下，在同学们的几千目光下，他们的阴谋没能得逞，所以二零零五年的三月十日我被迫退学了。此时是刚刚开学的第一个月。还需要说明的一点是：头年交的九百元的学费，希望沂南二中能如数退还。物归其主，天经地义。

    十二、奶奶含冤离世死不瞑目

    回到家，望着躺在床上瘦骨嶙峋的奶奶，一阵心酸。奶奶见我去了，慢慢的侧过身子，轻声的问我：回来了，拿饭呀。我点点头。后来奶奶她知道我被学校撵回家，问我妹妹：你姐姐生气吗？

    奶奶呀，奶奶，曾经您是家庭的中流砥柱。在文化大革命的腥风血雨中，您撑起了一片天，养活一家人。然而仅仅几年后的今天，在承受了这异常的人间悲剧后，在肉体和精神的双重摧残下，您再也支撑不住这本支离破碎的家。从此您一卧不起。

    二零零五年阴历的二月二十二日，奶奶走了，永远的走了。这是中共恶党对我家欠下的血债。

    奶奶入殓的那天，我欲哭无泪。在我家，当乡亲们问我是否刚回家参加奶奶的葬礼时，书记的妻子小声的说：“她炼法轮功，叫学校撵回来了。”几次与“六一零”打交道，书记的妻子是知道“六一零”以学校的名义想对我干什么。乡亲们说：“他们怎么这么坏，炼炼法轮功都不行。”对于残害人命的中共“六一零”非法机构，又怎么一个“坏”字了得。

    在这特殊的日子里乡亲们也都知道了，我被学校撵回来了，就因为炼法轮功。

    更令人们想不到的是，他们把我勒令退学了还不算完。“六一零”指使蒲汪镇专管迫害法轮功的人，多次开车去找我“谈谈”，妄想再次伺机绑架我去临沂洗脑班。一时间，空气紧张起来。就如《九评共产党》中所说：你如果在什么问题上相信了共产党，你就会在什么问题上陪上性命。这话真的不假。曾经，共产党对妈妈说：来看看你，上大队谈谈就行了。我们在家等啊等，最后等到的消息是：抓走了。这次他们又想找我谈谈？

    我们修炼法轮功，坚持真、善、忍的信仰，对任何人在任何时候都善、都慈悲。但是忍不是懦弱，不是逆来顺受，更不是对无度行恶者的放任。真、善、忍的法理是有准则的。

    为了避免肆无忌惮的骚扰和再次遭受迫害，我被迫离家出走了。离开了父母，离开了家，从此，辛酸血泪我独行……。

    十三、遍插茱萸少一人

    八月十五的月亮是那么的圆，那么的亮。我想家，想我的爸爸和妈妈，想我的弟弟和妹妹，想我蹒跚独行的爷爷；我想学校，想我昔日的同学和朋友，想我的老师。遥思着我所有的亲人，想象着他们此时在忙活什么。是否明明白白活的有自己，最起码我的同学、老师们能通过我的遭遇识破中共的邪教本质，退党退团。

    想道一声节日的问候都是奢想，月圆心难圆。

    寒风来了又去，去了又来。春夏秋冬就象不知道了一样，被气温逼着厚了又薄，薄了又厚。自三月十日被迫离校，转眼就将近一年了。就在这二零零五年冬天的寒风里，惊闻爷爷在午夜被绑架，一大群人，还是被抬走的……我望着黑夜的星空，稀疏的寒星：中共搞文化大革命，爷爷含冤入狱十年。中共迫害法轮功，爷爷被他们投入臭名昭著的山东省王村劳教所非法劳教三年。爷爷又被绑架了，那二月二十二日的泪珠是否还挂在脸上……

    后来，才知道爷爷是被绑架到了临沂洗脑班。

    经历了中共对法轮功的六、七年迫害，我家已是支离破碎。在这五年中共对法轮功抹黑的运动中，祸及的是每一个要按真、善、忍做好人的普通老百姓。妈妈被乡政府扒得一丝不挂，被暴力殴打，被多根电棍同时电击，被迫在寒风里各种花样的体罚，被迫坐在冰冷的水泥地上……爸爸在北京前门看守所被扒下外套，被迫赤脚戴着手铐一直站在雨里冻，再用电棍来回上下电遍全身，电完了再拉出去几个恶警轮番狠狠的踢胸膛……爷爷从北京上访后，被乡干王现永连踢头部四脚，然后头部、眼部肿胀紫黑，如戴墨色眼镜……

    这些施在亲人身上的种种酷刑折磨，仅仅是因为他们不放弃信仰，不出卖自己的良知。

    我们不想太多说我们遭遇到的不公，如果能因此而唤醒人们更多的善念和良知，我们无怨无悔。

    我们呼唤每一个善良的心，我们呐喊停止对善良的迫害。每一个生命都有信仰的自由，人们啊，请伸出你的援手。

    致大家：拒绝与狼共舞

    中共对法轮功的迫害已有七年了，其手段邪恶之登峰造极，史无前例。而中共歇斯底里的迫害法轮功，是因为法轮功真、善、忍这面道德标准照出了中共所有的不正，曝光了它假恶斗的真实面目。自《九评共产党》横空出世，现在已有超过一千四百多万人在网上声明退出这个残害中国人民的恶党。

    而我们自学前班开始就被输灌共产恶党的暴力，被输灌共产恶党是多么的伟大、光荣、正确。从小就被扭曲的教育灌输着，一直天真的以为爱党就是爱国，中国就是中共。可是同学们，我们的祖国是具有五千文明的中华古国。而不是那个从俄国引来的共产邪灵，不是那个为祸中国八十多年的共产邪党。

    在中共残暴的统治下，有多少人丧命。从三反、五反、反右到文化大革命到迫害法轮功，中国人付出了沉重的代价。

    拒绝与狼共舞，识破中共的邪教本质，退党退团。远在他乡，我不能亲自去告诉你们，但愿透过这小小的文章送去我的心声：退出中共邪党。这也是我衷心的希望。无论是曾经对大法有过误解的，还是我们不相识的。在元旦到来之际，让我送上一份深深的祝福：祝大家年终有个大丰收，在新的一年里，愿关爱、真诚、善良与您相伴随。别忘了三退，为自己的未来做点打算，勿与狼共舞。

    ＊＊＊＊＊＊＊＊＊

    编者附：

    据明慧网二零零六年七月十四日报道，山东沂南县浦王镇大沟村大法弟子杜永兰、刘延梅为了救度世人，二零零六年五月二十三日在散发真相资料时，被湖头镇派出所与营沂公路城子村段恶警绑架。

    当日下午五点左右，沂南县公安局政保科长马成龙带领湖头镇与浦王镇派出所部份恶警，在大沟村村支书王安臣的带领下，到杜永兰家撬门别锁，非法抄了杜永兰的家，抄走部份大法书和真相资料。

    杜永兰、刘延梅二人在看守所被迫害期间，坚决不配合邪恶，绝食抵制迫害，曾多次被送医院注射不明药物迫害，身体非常虚弱。在此期间两位的丈夫曾连续两天去看守所看望并要求无条件放人，均遭拒绝，不让见人。二人在看守所被迫害七天后，被临沂市劳教局非法决定劳教三年，现已被劫持到济南市“山东第一女子劳教所二中队”迫害。

    附：大沟村书记王安臣 宅0539-3528358

    斗沟书记聂佃学 宅0539-3521386

    湖头镇派出所 0539-3881010

    浦汪镇派出所 0539-3721023

    沂南县公安局 0539-3222020

    办公室 0539-3221238

    马成龙 宅0539-3223401


正念正行不苦 救度众生幸福

    文／大陆大法弟子

    【明慧网2005年11月17日】

    尊敬的师父好，全世界各位同修好！

    得法8年了，总想写写体会，因种种干扰与自我懈怠，几次写到中途都停下来了，未能如愿。虽然已经过了第二届网上法会稿件截止日期，但仍将体会写出来，希望藉此与同修交流，促使自己向内找，促進自己严格按照师父要求的在圆满的路上少走弯路，做好三件事，勇猛精進，更多救度世人。

    8年过去了，是因为有大法的法理和师父及时的点化，使我从来没有放弃修炼，从来没有怀疑过师父与大法。我坚信“真、善、忍”乃宇宙的根本，成为大法弟子并能在正法时期参与证实大法，我们是无比的幸运和自豪。我悟到：师父所作所为所书所写皆是法，作为大法弟子，如果一思一念都在法上，就没有闯不了的关、过不了的难，魔难亦终将不成其为魔难。回顾8年，一路走来，虽有时磕磕碰碰，但胸中总是充满无限的幸福与感激。

    结缘得法

    我于七十年代初出生在四川一边远农村，民风淳朴，但也未逃脱中共恶党历次“政治运动”的侵蚀。虽然经历了许多不可思议，超出现在实证科学所能解释和理解的事情，但由于从小受中共邪党无神论的灌输，认为是迷信，并排斥。但对气功和特异功能等仍保留着天生的好奇。感谢师父细腻安排，才有我得法的机缘。我读研究生的导师（－名教授）正好修炼法轮大法，97年5月中旬的一天（周三），我突然告诉教授我周六准备去公园炼功，他很高兴，借《转法轮》给我看，当天我一口气看到第四讲，我被书中法理和智慧打动了。接着，下午开始腹泻，我的实验室在一楼，厕所在二楼，我跑了不下10次厕所，但一点也不腿软，不疲惫，非常神奇，得知正是师父帮我净化身体。我没有再等待，第二天一早便去了公园学5套功法，从此，我踏上了幸福的修炼历程。

    佛光普照，礼义圆明

    97年底的寒假，我乘火车回四川，经过广汉时，列车上来了一伙抢劫做案人员，到我们车厢一人一人的收钱，到了我坐的一排时，其中年龄大一点的（40多岁）坐到我旁边，问我在看什么？我当时正专心看《转法轮》，我将书递给他，他看了看，说：“听口音，你是内江老乡，没你的事！”他的其他团伙刚刚还提着刀威胁我对面的男孩（18、19 岁）给钱，可是没有收到，接着更让我们吃惊的是，此时他居然拿出10元钱给那对面的男孩让其到了成都后坐车用。到成都后有些后怕，最后才明白了师父在《转法轮》中讲到：“佛光普照，礼义圆明”的内涵，体会到了师父的慈悲呵护与大法的威力。

    在硕士研究生期间，我平衡好学法修炼和科研课题及生活的关系，积极参加集体学法和炼功。我毕业时获优秀毕业生，1998年5月我進入一家著名美国跨国公司工作。我悟到，大法修炼并不是消极避世修行，而是在学法，顺其自然，在矛盾中实修，去掉执著，提高心性，该是你的不会失去。

    98年5月，我到了南方某城市工作，第二天一早，便在公园找到了同修和炼功点。此后一年，在该市及周边地区集体学法，集体炼功，集体洪法，我们溶于法中，快速提高着。同时，值得一提的是，病了五年、多种疾病缠身、常年在床的母亲自98年农历新年开始修炼，短短半年之内身体得到完全康复。我父亲也很快得法，并在四川老家农村建立了学法炼功点，有时人多时屋里都坐不下。大法洪传，人心向善，学法炼功点在我四川农村家乡遍布各地。

    蒙难中原，大法弟子正念正行

    99年4.25，天津警察抓人，我们当地学员签名积极声援，并去了省政府善意解释，有70、80岁老人，有身怀6甲孕妇，大人，小孩，很多人。当时当局出动了防暴警察，吼声震天，和大法弟子的平和、友善形成了极大的，鲜明的反差。他们将大法弟子一车一车拉到郊区很远的地方并赶大法弟子下车。

    7.22后，我利用出差机会到了北京，见到了许多大法弟子，几十人在郊区租了一套房，大家非常艰苦，但大家集体学法，又特别温馨，虽然当时恐怖笼罩，街上不时有警察列队吼叫着经过。我留下一件毛衣和一箱食品后离开了北京，回到了南方，但当天我的手机丢失，我悟到我失去了一个机会。以后每次到北京都去天安门发正念，跟出租车司机、商店店员、酒店人员等面对面讲真象。

    2004年7月，一次去北京前，我发着高烧，心里知道是邪恶的迫害干扰，我坚决否定旧势力的安排。到达北京首都机场时我都有些昏迷快站不稳，到酒店后，我躺在床上，更难受了，我坐起来发正念，之后炼功，五套功法还未炼结束，已完全恢复。对比另一比我年轻的同事，她感冒了，吃药连打针的，第二天我主持会议，她上午还不能参加。对比之下，什么更科学？大法“是真正的科学而不是说教与唯心。”（《精進要旨•证实》）大法才是更高的超常的科学。

    无理抓捕

    99年底，我们10多人在公园交流，被警察跟踪和无理抓捕，他们没给任何理由和手续，将我们关進了派出所，他们还抢同修的大法书籍，对同修大打出手。我去安慰一带着小孩的同修，也被恶警察粗暴恐吓与呵斥。我们就在派出所里背《洪吟》，抱轮炼功，外面很多人观看。在第二日凌晨被秘密送往看守所。在那里，同修被野蛮灌食，一同修几天之内被迫害致死（明慧网上有报道）。 我们被强迫穿小灯泡珠子――彩灯用，一天十几个小时。另一同修与我在看守所中相互鼓励，他们提审，诬蔑，并谎言灌输，但我们丝毫没有改变我对大法对师父的正信。“了却人心恶自败”（《洪吟（二）•别哀》），7天后，我被无条件释放回家。

    走正大法路 度过家庭情关

    此事过后，我没有告诉在老家仍在修炼的父母。但跟我一起修炼的妻子迫于压力和恐惧不修了，家庭的压力非常之大，妻子让我在她与大法之间作唯一选择。我内心极端的痛苦，我流着泪对师父说：师父，请帮帮我，我一定要坚持下去，什么也不能阻止我修炼。我渐渐清晰了，我接着对妻子说，我不愿离开你，我没有错，大法没有错。如果你真的要离开我，我会祝福你，妻子哭的更厉害，说是怕我再出危险，都是为了我好，等等。她将拿好的包，扔在地上，不走了。放下了情，摆正了大法的位置，在师父的慈悲呵护下又度过了一关。后来有一次我将真象光盘给邻居看，邻居还光盘时被她拿到，她很生气，毁了光盘，带上女儿，准备离婚，我和父母亲都坚持发正念，清除妻子背后的邪恶因素和旧势力的干扰。我们悟到，更需要加大口头讲真象的力度，“大法徒讲真象 口中利剑齐放 揭穿烂鬼谎言 抓紧救度快讲”（《洪吟（二）•快讲》），发正念不停，此事后来圆满解决。妻子也知道了更多真象，不再干涉我和我父母亲的学法、炼功、发正念了，讲真象了。有时在出租车上讲真象时还一唱一和配合着我讲。

    信师信法 走正正法修炼路

    2000年夏天，记得刚刚知道发正念，一次在我居住的小区的街道旁，有一面墙上有诬蔑、诽谤大法的宣传栏目，我对着它发正念，大约2天后，我发现那堵墙边一颗大树倒下，正好呈斜三角切掉一半墙，刚好是诬蔑大法的那部份倒塌碎了。此事坚定了我和同修对发正念的理解和认识。今年夏天，我和家人（5口又都修炼了）回去还一起见证了此神奇并补拍了补修好的墙――断裂面还依稀可见。

    2001年，公司派人去俄罗斯学习运作模式，部门高层领导为我申请了名额，可是当时邪恶无孔不入，公司工会要求必须写保证书和不是法轮功学员证明，我找机会跟同事，上司（法国人和美国人），以及人力资源部经理等反映并讲真象。后来，我宁愿放弃该次出国机会，也不愿在修炼的路上留下不光彩的一笔。在2004年6月，我去德国柏林参加国际学术会议时，邪恶不再像以往那么疯狂和无理，没有再要求我填写任何该项证明或保证了。我先到了法兰克福，去公园未找着海外大法弟子，我虽不懂德文，但我上网打印了德文真象资料，给路人和学生。在柏林遇到了同修，我们一起炼功，交流，当时感觉真幸福呀。一位当地女同修，几次参加法会，很想见到师父，都未能见到，当见到大陆去的同修时，她激动得流泪了。

    2002年，我第一次负责公司在一省会城市的校园招聘，发现招聘资料中对大法弟子有歧视， 让老师推荐的学生标准中有一条――修炼法轮功的学生不推荐。我想这家赫赫有名的美国独资大公司也被江氏邪恶政权给绑架了，配合邪恶做了坏事。我发正念并私下立即修改了推荐标准，删除了该条款要求。2003年，这条要求在公司全国范围内取消了。

    这6年，我出差去了不知多少城市，跑遍了大部份中国（大约去了26个省、直辖市），也去了韩国，菲律宾，德国等，我尽量利用机会开口讲真象，发资料等。结合时事讲，如SARS，印度洋海啸，贪污，人与人的关系，孩子教育等展开。给武警，空姐，司机，摊贩，教授，酒店清洁工，服务员，农民，外资公司高层经理，白人，黑人等等，许许多多的相识不相识的人因此明白了真象，我真的感到很幸福，感谢师父的安排。只要发正念，并请师父加持，或让自己神的一面“神”起来，通常立即会有话题并很快引到天安门自焚疑案、《九评》、“三退”等上面来，极少会有人反对，许多人明白真象后表示感谢，许多党员都是几年甚至十几年未交党费了，许多人愿意退党了，也明白了大法被迫害的真象。

    我常在的士车上讲真象和发资料，安全又方便。但邪恶的旧势力的安排也无孔不入，讲真象时时常会有干扰，如手机铃响，或旁边马上出现一辆警车等。发正念，清除邪恶，继续讲真象，放下一颗私心、怕心，就会多救度一方天地，就会有多一个冒着天胆下世的主啊、王啊等能明白真象，结缘、同化大法、回升！

    再去执著

    在过去一年多时间，我因为工作忙为借口，放松了炼功、学法、讲真象等。今年4月，因在客户处吃饭时讲真象，后被该客户举报到公司，公司领导及3个部门人员找我谈话，为了公司的利益，他们不听我再三的劝阻，仍然举报到了公安局——虽然在举报信中也根据实际为我讲了很多好话，如：突出的工作业绩、获奖情况等。我也抓住机会讲真象，同修和家人一起发正念，彻底清除了邪恶的干扰，已经准备好了包裹行李并外出避难的我，后来在同修家加强学法和切磋，悟到这是邪恶旧势力的安排，我们只走师父要我们走的路。我当天晚上又返回了家。2天后去上班了。我不但没有失去工作，反而工资大幅度上调了一次，7月和9月又连续获公司奖励多项。

    当时，此事对我的同修父母也是个巨大的考验，他们的怕心也去除了许多。另外，我妻子又站在了大法一边，从新开始修炼，支持我，鼓励我，帮我发正念等等。万分感激师父的慈悲，妻子关闭了的天目又打开了，在我们全家陷入最困难的时候，师父给予了我们全家极大的鼓舞。从这次过关中，认识到对工作的执著太重，继而产生的对名利、以及衍生出的对公司的情的强大执著，实质上还是没有摆正大法与工作、与生活的关系，没有真正将法摆在第一位。当我们一思一念都在法上时，邪恶会自灭！

    后记：以前总隐隐约约怕睡眠不足会影响第二天工作，几天前，作为面试官和城市招聘负责人，公司2天的招聘面试工作近20小时，晚上写此心得体会初稿到凌晨3点，去掉怕睡眠不足的执著，当晚我一点也不困，第二日作为主考官之一，面试时我非常精神，结果也非常理想。师父随时看护、呵护着我们，我更明白了写修炼体会与同修交流的威力和重要性了。


以纯净心态讲真象—— 讲真象点滴体会

    文／大陆大法弟子

    【明慧网2005年11月17日】看了明慧网征稿通知，我的第一念是：我写。过后又想，我与身边许多同修比还相差一大截，全国有那么同修。我还是象第一届一样，老老实实认真看吧。看了《明慧周刊》195期中铭铎同修写的文章，我震动了，我们应该突破常人的观念，大家都写，大法弟子有责任将这段历史记录下来。我想，我有一点就写一点，有一滴就写一滴。我们有那么多的大法弟子，无数的点点滴滴就可以汇成滔滔江河，奔腾直泻，冲刷和荡涤旧宇宙的污垢。我也象同修那样，老老实实的写。我没有长篇的体悟，点点滴滴就容在我们做的每一件事上。

    在几年的讲真象中，我体会和感触比较深的是，我们用纯净的心去讲真象，用心去讲真象，效果往往比较好，也比较顺利。师父在《精進要旨•再认识》一文中讲：“真能这样提高上来，你们在纯净心态下所做的事才是最好的事，才是最神圣的。”我抱着一个理，遵照大法去做。在国内严酷而又特殊的环境中，我和大多数同修一样，讲真象采用的形式以当面讲、寄信和发放真象资料为主。当然，大法弟子的一言一行，大法弟子的状态和精神面貌也是在讲真象。

    一、“讲”

    在风风雨雨的六年中，我面对面讲真象的人有工人、农民、干部、学生、职工、居民、警察等，各阶层的人都有，我都要求自己以一种纯净的心态去向他们讲真象。

    “7.20”后，我和许多大法弟子一样走出来证实法，第一次被抓时，我想看看同修是怎么做的，可是我被单独关押，我意识到这是考验。大法弟子走到哪都得证实法，既然被关進来，我就什么也不想了，就向他们讲真象。警察开始是7、8个人一组，以后是4、5个人一组对我進行轮番审讯。我端端正正的坐在长桌的一头开始讲真象，我把我修大法后的亲身体验和收获，以及我所看到所知道的真象，由远及近，从国内到国外，从小到大，从低到高，一个层面一个层面向他们讲。他们开始听的目瞪口呆，到后来听的津津有味，说我是在上课。一直讲了几批十几个小时，他们不给我饭吃，我提出要吃饭，警察说：“其他人很多都在绝食，你怎么提出要吃饭。”我说：“我没有做坏事，为什么不给我饭吃。”吃完饭，我又精精神神的坐在桌边，警察都笑了，说：“吃完饭有精神，又开始上课了。”我说：“对”。

    在关押的近五十个小时，他们根据“上级”指示，不给我睡觉，也不准合眼，只准坐在椅子上，不准靠背，双手不能趴在桌子上，我坐在椅子上讲了几十小时，警察说我们这么多人轮着来都累的筋疲力尽，你还这么精神。我坐的红木四方椅下面的四条横木在第二天的审讯中莫名其妙断裂，所有人都见证了大法的神奇。有个警察还趁交班没有其他人时问我法轮功的一些情况，说他家乡也有人炼。就这样，审讯变成了讲真象，临走时，所长说：“我们所有警察包括临时调来的共四十多人全都被你讲了一遍，出去以后不要再讲了，会有危险的”。回家打坐，看到一个金色的法轮带着一束光从天空划下，比流星的速度还要快，“啪”一下重重的打在我的左胸上，整个人都被震动了，我知道是师父在鼓励我。

    在最后一次被抓，由于学法不深，执著圆满，被邪恶钻了空子，被所谓的“转化”了。出来后看到师父的经文，知道做错了，我决心从新做起，加倍弥补。在以后的日子里，我更用心去讲真象。在几次关押期间，我都曾不停的向有关人员讲真象，有不少看管我的人员明白了真象，说：“这不是你们呆的地方。”一些狱警也这样说。虽然这样，我总隐隐感到师父是不会安排我们被关在高墙内失去人身自由的状态下讲真象，不应该是这样的，迫害虽然发生了，是师父利用了旧势力的这一安排，锤炼大法弟子。

    师父最希望我们是在什么情况下，什么环境下，什么状态下讲真象呢？有一件事给我触动很深。一次单位组织旅游，我给自己定了两大任务，一是向同事讲真象，二是找单位“7.20”以后放弃修炼的学员谈谈。被非法关押出来后，每次参加单位活动，都有工作人员严密监视我，不许我与同事谈法轮功的事，不许我接触单位其他法轮功学员。这次我一定要全盘否定它，大法弟子在哪都得是闪闪发光的，都得证实法。在师父的精心安排下，每次我准备做我该做的事时，看管我的工作人员就被别人拖走，两大任务顺利完成。最后剩下半天一个上午，我想不能落下一个有缘人，该讲的都讲了，今天我就要向监视我的工作人员讲真象。早餐后，我俩围着公园的山一边走一边看风景，随后我就开始讲真象了，不知不觉讲了近一个小时，我讲的是那么的专注，她听的是那么的认真，我们肩并肩的走着，我仿佛忘却了周围的一切，也没有看到周围的一切，这时单位一位同事迎面向我们走来，不停的赞叹说：“你们太美了！你们太美了！”

    监视我的同事说：“我们都七老八十了，美啥呀？”可是那个同事还是望着我在赞叹。这时，我才注意到我们已经走到公园的主道上了，整条大道没有其他游人，宽阔的大道两边是翠绿的树木，中间是一条很长很宽的花圃带，五彩的鲜花绽放，蔚蓝的天空飘着几朵彩云，朝霞洒满了大地，一片宁静、祥和。我突然感到这是“佛光普照，礼义圆明”啊！同事可能隐隐约约看到我们身上大法美好的一面。我想，这才是我们讲真象应有的状态，纯净的心就会有纯净的环境，这个环境应该是大法弟子自己去开创的，这也是师父希望的。这一幕深深留在了我的心里。事后我才知道，原来根据“610”指示，在旅游期间，单位安排了专人准备找我谈话，结果他们没向我谈成，反而是我谈了。

    以纯净的心讲真象，你就会用心去讲，而且会根据不同的人，不同的情况来讲。一次，一位离休干部到我家小住几天，我知道曾经有多位法轮功学员向她讲过真象，她还没有接受。如何能使她明白，我费了一番心思。开始一两天，我不停向她发正念，清除她周围的邪恶，让她的善念返出来，并从外围慢慢讲，慢慢渗，了解到她喜欢唱歌，经常参加老人合唱。一天上午她没有什么安排，我看时机到了，精心挑选了一张“为你而来”的真象光碟，她开始不乐意，坐的老远，我一边发正念一边说，你没有什么事看看吧，里面有很好听的歌。打开VCD，优美感人的歌声和画面渐渐吸引了她，这时，我在旁边不时轻声的向她解说，慢慢她不断将椅子往前移，最后干脆戴上眼镜坐在电视机前，看完后，她满脸通红，斩钉截铁的就说了一句：“法轮功一定平反。”

    一位医学院的主任，某杂志的主编，我到办公室找他办事，去前我发了一念，希望他有空听我讲真象。果真，他一个人一个大办公室，正在看报纸。当我谈到法轮功，他说我正留意和思考这个问题，法轮功被镇压这么长时间，还有这么多人坚持炼，说明这个东西很有生命力，你这么多年没再找我看病，还更精神更年轻了，这个功法看来确实有效。谈着谈着，他表示想学了，我想机不可失，要一鼓作气，我做了一套静功动作，他当即就学起来，并让工作人员告知凡是来请示工作的人员半小时以后再進来，一套功法很快就学会了。第二天，我趁热打铁将教功光碟、录音带送去，他很高兴，情不自禁在我面前做起静功动作，连声说：“太好了！多舒展、圆容！”我真为他高兴。

    师父曾经说过，“全世界所有的世人都曾经是我的亲人”（《二零零三年元宵节讲法》）。我想，我是师父的弟子，那么世人也都是我的亲人，我也要象亲人一样向他们讲真象。我讲真象是不分阶层和职务，不分年龄大小、长相美丑，只要时机合适我就讲。一次在公共汽车上，一位十七八岁的姑娘问我某饭店在什么地方，说他们今天同学聚会，切入话题后，我就开始讲真象，听着听着，她身体不自觉的靠着我，象孩子听妈妈讲故事一样将头枕在我的肩膀上，静静的听着。此时，车厢的嘈杂声都停止了，时间好象也停止了，二十多分钟的路程，我讲了许多，小姑娘和车上的人也听了许多。突然小姑娘发现自己的头枕在我肩上，害羞的抵下头，我对她说：“没关系，这都是缘份。”到站小姑娘下车了，我指点了饭店的方向，她笑着向我说：“阿姨，谢谢你！我第一次听到这些东西，等会见到同学，我一定告诉他们。”她笑的那么灿烂，望着她的背影，我深深的祝福她。

    有一段时间，我下决心通过各种途径找到和整理了我从小学到现在所认识的人的名单和地址，然后用了近半年的时间，一个一个登门探访，不方便的就写信。由于旧势力在另外空间的干扰和间隔，电话预约很多不成，我就多跑几次，有到家里的有到单位的，为了不影响对方的工作，到单位时，我多选择在下午下班前或中午下班前半小时到达所在办公室，中午一般就请他们在外面吃个快餐或便饭（实际到后来很多都是对方坚持要付钱）。有的人要找3、4次，最多的有10次，当我第10次找到她时，她很感动，说：“你不用多说了，你找了我10次，你真是很诚心，我相信法轮功的真善忍是好的。”一位家住郊区很远的同学，我找了几次才找到，我们谈了一个中午，分别时她双手抱着我的肩，含着泪说：“你放心吧，真的放心吧，我全都明白了。”我的眼睛也湿润了，说：“明白就好。”

    在讲真象的过程中，除了路途上吃很多苦，还会碰到各种各样的人，冷言冷语的，讥笑的，甚至把我拒于门外的，有的亲戚还会骂我，有时真会感到委屈、难受。这时，我会想到师父说的：“云游是相当苦的，在社会中走，要饭吃，遇到各种人，讥笑他，辱骂他，欺侮他，什么样的事情都能遇到。”（《转法轮》）“大觉不畏苦　意志金刚铸　生死无执著　坦荡正法路”（《洪吟（二）·正念正行》）。我们是正法时期的大法弟子，我们比一般的修炼人要强的多，而且我们是有使命的，一想到使命，什么苦，什么累，什么讥笑辱骂全都烟消云散。当我用一颗纯净的心去讲真象时，无论是高级干部，还是普通百姓，他们都会微微低下头侧着耳朵听，我明白了这叫“洗耳恭听”，所有生命的本源对大法都是敬重敬畏的。常人说“心诚可以使石头开花”，我们讲真象时，有大法的威力在，有大法弟子的诚心在，世人一定会被打动，他们心底的那份纯真一定会被开启。

    二、“寄”

    面对面讲真象要有纯净的心，寄真象邮件一样要用一颗纯净的心用心去做。几年前我向一位朋友讲真象，她很反感抵触，讲了很久她终于讲出了她的心结，她被评为全国系统先進人物，名字登上杂志后不久，她收到北京的一封来信，打开看题目是法轮功的内容，传单下方写着请传给其他人，不传或撕毁会遭报应（大致内容），她吓的不敢再看就扔了，因为她丈夫患肿瘤期间练过一种功，小册子上也这样写，她丈夫就这样不停的传，最后还是去世了。当她明白真象，消除疑惑，她表示想炼法轮功了。那时候我们大家还不成熟，不够清醒理智。这件事给我触动很大，我想信件从远道的北京寄来，同修花了多少心血，邮件经过多少关卡才到达有缘人手里，我们一句话稍不注意就会前功尽弃，甚至适得其反。师父说：“你们今后做事就是要先想到别人”（《精進進要旨•佛性无漏》），我们做事没有时时处处想到别人，心就是不够纯净了，我是不是也有这种情况，我做到师父的要求没有，我经常这样问自己，在以后的各种形式的讲真象中，我经常将自己的角色置换一下，如果我是一个收件人或一个听众，我会怎么看，我会有什么感受，置身处地站在对方的角度上想一想，很快就会发现和找出我们要注意的问题，讲真象收到的效果往往是你意想不到的。

    在真象材料的选择上，我们也是很用心的，根据不同人不同职业选择不同的材料，特别是前几年真象材料提供不是那么齐全的情况下，我们会反复讨论和研究选择那些材料更好，包括我们自己写的一句话，一封信，我们都反复斟酌，直到大家都比较满意才发出去。材料内容有不清楚、有疑问或印制效果不好的都坚决不往外发，决不可惜，宁愿重做。一次，我们感到一份关于多少警察卷铺盖的资料不太合适做真象资料，而且传单上关于某官员的行程报道前后不符，当时大家都在大面积散发，我们也已经做好一批，发不发呢，真磨心啊，当我们想到，大法弟子的一句话，一份资料就可能关系到一个众生能否得救，这是性命攸关的大事，我们要对众生负责啊，摆正关系后，我们很坦然的处理了，不久，明慧周刊也登载了同修认为此文不适合发放的文章。

    这几年，我将收集到的名单地址都保留起来，隔一段时间再寄上新的真象资料，争取多做几个轮回，让有缘人更多了解真象。每封信的制作和寄送，各个环节，我都做的很仔细，国内检查很严，关卡很多，需要我们更用心去做，我从来不会随手往邮筒里扔真象邮件。我们寄出的信件有多少也记不清了，不少信件都能顺利寄到，反馈的效果也比较好，普发速度快数量多，有针对性的寄就比较慢，但也不能忽视。我有几次到一家比较大的邮局，看到分检信件的一位负责人，将集中上来的信件仔细检查，有怀疑的另放，数量还不少。我想这是信件在邮局寄出的第一大关，如果他挑出来的是大法弟子寄的真象邮件，他在犯多大的罪，他拦截了多少众生得救啊。我设法打听到他的名字后，精心挑选了我认为最适合他的贺卡，选择了对他职业有针对性的真象资料，甚至信封封面的制作、落款、地址等都做了认真的准备，然后跑到很远的邮局去投寄。这封信从制作到发出用了整整2天时间，工夫不负有心人，半个月后，我再看到这位工作人员分检信件时非常干脆爽快，只把明显超重的信件挑出后就将信件集中打包上送。我问自己，一封信用了那么多的时间和精力值不值？值！

    不管风吹雨打，日晒雨淋，全市的邮局和邮筒，我不知道跑了多少遍。有时又苦又累，时间又紧的时候就容易冒出一个想法：不必太过认真了，大法是超常的，无所不能。这时，我会不断提醒自己：这是最神圣的事，要对大法负责。用大法来掩盖自己的怕苦怕累怕麻烦，这不是大法弟子应有的状态，这样做也很容易被邪恶钻空子。在寄信的过程中，也会遇到危险和各种意想不到的事情。一次我在一个区域内分别投寄了一些信后，发现一个高大、黑黑、精干的男子一直跟着我，我上了车靠窗坐下，他也上车坐在我的后面。我请师父加持，今天我一定要将带出的信件全部发出，我静下心来发正念，当车经过一条很长的隧道，第一缕阳光射進车厢时，我回头一看，身后的大男子汉变成一个老太太，车厢很空，整个车厢都找不到他。神了！真是“戏一台”（《洪吟（二）》）。

    三、“发”

    发放真象资料前，我们都认真将资料包装，同修说，常人都喜欢精品，我们这些资料是送给世人最珍贵的礼物，我们也把他做成精品，我们觉得这样才配。我经常到批发市场选择我们认为最合适的物品，有时要跑好几天。我们要求真象资料从内容到包装都是最好的，在经济能力可以承受的情况下，我们争取颜色都做到搭配协调。只要你的心很纯净时，会让你发现和买到物美价廉的物品。真象资料做好以后，从内到外当自己都感到很满意，很喜欢时，我们才感到是合格了。大法弟子摸过的东西都是闪闪发光的，何况是用心血做出来的东西，我们送到常人手里，他们都很喜欢，好几次常人接过后说：“你这份东西怎么好象会有些发光。”常人都有明白的一面，他们的生命都在等待得法，我们能不做好吗。有时看到世人期待的眼光和得到资料后的喜悦，我会感到自己做的太少了。

    师父不想落下一个有缘人，我们也不能落下一个有缘人。一次我将一份真象资料送到一位中年人手里，他厉声说；“你拿走，我知道你给的是什么东西。”我平静的说；“这是好东西，你还是看看吧。以后不一定有机会，”他仍然拒绝。离开他后，我想我们冒着这么大的危险送到你面前，好言相劝，还这么凶，这个人这么抵触大法，以后不知道还有没有机会了，不管怎么样，我还是要发正念，清除他周围的邪恶和干扰因素。半个月后，我到一家书店发放真象资料，送给一个男子，他没有接，上下审视我，两眼直瞪瞪望着我，我当时没有害怕，也没有想什么，只希望他能接下这份珍贵资料。我双手捧着真象资料站着，良久，他的目光突然变了，乐意的说；“我收下。”离开后，我想起这就是不久前拒绝接收真象资料的那个人，我怎么会愣愣的站在他面前不走，我突然想起师父说的：“我已经捧给你了，送到你家门口来了”（《转法轮》），师父不想落下一个有缘人，让我神的一面在做。师父博大的慈悲弟子无法言表。每次发放完真象资料，我都会在返回的路途中找个地方站下，静静的仰望天空，心里谢谢师父，替大法弟子和众生谢谢师父！并请师父加持，今天收到真象资料的有缘人都能在最佳的时间，最好的状态下认真阅读真象资料或观看光盘，能够尽快明白过来，得到师父的救度，同时，将真象资料传递给更多的人，让更多人得救。此时，我经常会泪水盈盈。

    发放真象资料的过程中经常是“险中有险”（《洪吟》），但是心态纯净，正念强时，师父都将它化解了。一次，我在一个小区发完真象资料，准备离开小区到另外一个地方发放，看到小区的保安骑着摩托从另一条路冲出来，保安凶神恶煞盯着我，我感到他是要拦截我，此时，大家距离小区大门口都约一百米，保安是骑摩托从斜坡路上往下冲，我发了一念：他赶不上我。只看到摩托隆隆作响，车轮飞快旋转，但车好象不怎么往前走，我加快步伐，刚走出大门，保安骑着摩托就赶到门卫那里，大声嚷嚷：“刚才有人……”。

    随着讲真象的数量越来越多，时不时就会有欢喜心、显示心、做事心、浮躁心等各种执著心出来，特别是做的热血沸腾时，同修也会在旁提醒我，这时我会停下来，静下心来学法，“少息自省添正念 明析不足再精進”（《洪吟（二）•理智醒觉》），我会要求自己象个新学员一样，三件事从“零”开始，以更平淡平和，更纯净的心一切从新开始。我知道师父带着我一个层次一个层次往上走。

    就是这样，我们堂堂正正讲真象，坦坦荡荡走四方，年复一年，日复一日，走了一程又一程，走了一个区又一个区，步行和车程也不知道走了多少个当地到北京来回的路程，有时走的满脚是泡。我们没有计算过自己发了多少，寄了多少，讲了多少，总之就是尽力去做，不管是环境宽松，还是满城风雨大搜捕，我们基本都没有停止，就是平稳、坚持不懈的做着。我相信，滴水终会穿石。我们没有惊天动地的创举，我们所做的一切和无数的真象资料，就象小溪的水，静静的流淌，流向四面八方，流向千家万户。修炼没有捷径可走，讲真象救众生同样没有捷径可走，必须一个一个用心去做，用纯净的心去做。纯净的心态源于坚信大法坚信师父，纯净的心态源于正念正行。人心去的越多，慈悲心就返出越多，心态就越纯净，讲真象的效果就越好。这是我很深的感受。

    如来

    带着如意真理来

    洒洒脱脱走四海

    法理撒遍世间道

    满载众生法船开

    在讲真象的途中，我经常背师父的这首诗，心里特别轻松和舒坦。

    师父在《法会》一文中写道：“弟子们相互谈一谈修炼中的感受与心得体会是很必要的”，我这篇体会写的感受多一些。在写的过程中有很多干扰，闹心，出现头疼、骨头疼、重感冒的症状，感到很辛苦，还想到这几年在严酷的环境中一步步走过的艰难路程。但是当我拿起笔，写出的文章不是沉重的而是轻松、自然、流畅的，还有很多美好的词句不断涌出，这是我做常人写文章时从来没有的现象，我突然悟到，这种自然流露是大法的美好在我心灵上的展示，大法给予我们的一切都是全新的。我把我的感受写出来与同修一起交流和分享吧。


一个新的起点

    文／华中地区大法弟子

    【明慧网2005年11月17日】

    尊敬的师父好！

    各位同修好！

    今天是2005年11月4日，已经错过了此次书面交流法会的截稿日期，我错了！

    看到明慧编辑部发表的法会征稿启事时，我正处于消沉状态中，觉得没有什么可写的。在那种消沉的状态中，我的内心十分难过，因为我清楚的知道宝贵的时间被白白浪费了，真的很想知道自己为什么在明知应该抓紧时间的情况下却总是一次次的放纵自己，不能自拔。在焦急中，看到了师父发表了新经文《越最后越精進》，第一遍学这篇经文时，我感到师父就在身边啊！弟子想的是什么、执著着什么、什么事，师父都知道，在对师父的愧疚和感慨师父的慈悲呵护中，不知不觉溢满的泪水夺眶而出…我开始认真的回顾在过去这一年中所走过的路。

    1、大法弟子与众不同

    去年的5月，我呆过一年的一家公司的老板觉得我很好，所以介绍我去南方的一个大城市的公司里打工。出远门打工原是我不曾想过的，但是自2000年7月份在被迫害中公司不给安排工作后，我就需要面对“找工作”的问题，这一次有人介绍，去就去吧，去看一看。基本上就是这样的想法吧，坐了一夜的火车，我只身来到了一个陌生的大城市。

    这家公司是在一座写字楼里，刚去那儿的时候，我没有地方住，董事长临时安排：你就暂时在公司睡吧。大家知道，写字楼在白天上班的时候是非常热闹的，但下班后，人全部都走了，每个公司的门都锁着，写字楼里马上变得空荡荡的，黑漆漆的几乎没有亮光。我一个二十多岁的女子单独在公司休息了三个晚上，没有害怕，直到公司另有安排。事后有许多公司的员工，不只一次的问我：“你不害怕吗？如果晚上让我一个人呆在公司，我可不敢，我一个晚上都不能呆……”我只笑了笑，我知道这并不是我能做到什么，我的胆子有多大，只因为我是修大法的，类似这样的事情对大法弟子来说简直太多了。但是一个常人却又很难理解，只是感觉到这个人非常“正直”吧，所以长年在外地打工的这些女孩子开始信任我，愿意与我交朋友。

    2、四次清除诬蔑大法的邪恶宣传画

    一天，我从外地出差回到公司，与我同住在一起的小红（化名）不安的告诉我：“你看到公司楼下贴的宣传画没有啊？”“什么宣传画？”我立刻紧张起来。公司里已经知道我炼法轮功的同事，不论是出于什么想法，都对此事表现出了关心，告诉我公司楼下贴了宣传画。我急忙抽空去看了看。公司楼下，从写字楼B座大门口到保安室的走廊两边的墙上贴满了诬蔑大法的邪恶宣传画，共有十多张，每张约一尺多宽两尺多高。内容是丑恶的“天安门自焚”等谎言，宣传画的主色调是黑的，阴森森的恐怖骇人的邪气直逼路人。

    怎么办？应该清除它、撕毁它！可是保安室就在旁边、电梯和大门口都有监视器……我有些心慌的思考着，怎么也平静不下来，发正念、学法都静不下来。我想利用这个事情来讲真象吧，可是跟同事走过宣传画时，只说了一句：“这都是假的，千万不要相信。”同事马上好奇的问：“那真正的法轮功是什么样的呢？”由于我不敢多说，同事很快就被叫去打饭了。

    我想一点一点的来清除吧。于是当我路过时，我走近靠近大门的宣传画，揭开了下面的两个角，因为是午间比较安静，声音显得蛮大的，我迅速走了出去；再和小红一块回公司上班时走过，我又去揭开其它的几幅宣传画靠下面的角，一连揭开了好几个角，直到保安室门口。可是走在前面的小红突然回头看见我正在揭画，惊得叫了起来，保安很快出来看着我们了。回到公司后，小红惊魂未定的告诉另一位知道我炼法轮功的同事，他们都很怕的样子，责备我。我没有想过小红会惊叫，如果她不出声，即使不帮我，我也会感到安心许多的。但我不能依赖常人啊！而且他们表现出来的怕，其实根本上也是我有怕心啊！

    当天晚上，我又来到公司，看到被揭开的邪恶宣传画的角又全都贴上了，保安已经换了人，堆着笑看着我，门外停着辆白色的车，车旁站着好几个人。我马上意识到，我所要做的事情已经被注意了。是不是可以直截了当的跟保安说啊？我犹豫着，和保安聊了一会无关紧要的话，良久，最终还是离开了。

    我很难过的想着这件事，找到了当地的同修。同修告诉我，有许多地方都有这样的邪恶宣传画，而邪恶之徒就在那儿蹲坑，利用这个办法来绑架大法弟子。她所认识的一位同修就是在清除邪恶宣传画的时候被绑架的。她说我们不能让它们得逞，我们发正念来清除吧，发出坚定的正念，正念中叫那些保安自己就来清除，一定能清除。

    是啊，这些天，我被这件事情带动得太厉害了，完全没有了大法弟子的正念。通过与同修交流，我静下心来学法，发正念。在向内找的同时明确一点：无论我有什么执著心，都不允许旧势力借口考验从而利用来迫害大法，毒害众生。彻底清除邪恶宣传画！大概过了一个星期吧，一天，我想到我可以直接去找写字楼的物业管理办公室，要求他们把邪恶的宣传画撕下来。黑糊糊的一大片，也不好看哪！正想着，到楼下一看，邪恶的宣传画已经没有了！这是第一次。

    这件事过去不几天，一个晚上，我从同修家走回住处，猛然看到离住处大院后门不远的一面墙上的宣传栏里竟然贴满了同上次一样的邪恶宣传画！我有一段时间没有走大院的后门了，这画是什么时候贴上去的我不清楚，但我看到宣传栏里有一块宣传画大小的空白，我想这一定是哪位同修已经清除了一幅。我急急的走回了住处。在住处，我手捧着《转法轮》，自问：那邪恶的宣传画正在那明目张胆的谤师谤法，我却在这儿学法？我现在就去把它们全部都撕下来销毁，其它的，现在都不想了。看看时间，已经23点多了，呵，我又想了这么长时间啊，现在就去做好这件事情，再回来参加十二点的全球大法弟子集体发正念。

    我迅速来到了宣传栏前，坚定的想到：一切众生、包括一切众生的生存方式和生存环境，一切的一切都是这部伟大的法所开创的。大法弟子就是这部大法所造就的生命，怎么能允许这样的事情发生？现在的常人是不清楚的，可是在未来宇宙中的常人这一层，是不会有也决不允许有谤师谤法的事情发生的，总之，这是不被允许的！我坚定的走了过去，一张一张的撕了起来。灯光在照着、说话声、一阵汽车驶近的声音，都使我的心在隐隐发慌。但我一次次以更强的正念镇定自己——这是不被允许的！直到将所有的邪恶宣传画全部撕下来。

    回到住处，发完正念后，将所有的邪恶宣传画烧毁。一切就是这样简单，做到了一位大法弟子应该做的事，我感到：心安。

    不久，我第三次发现了邪恶宣传画。在公司附近的一条大街上，一个铁路桥下面的宣传栏里贴满了多幅同样的邪恶宣传画。发现的那天晚上，我几次从住处来到那座铁路桥下。那个宣传栏正处于一个十字路口，侧面的街对面坐着两个值班警察。我想好象白天没有值班警察，白天再来清除，因为是白天，还需要准备一个黑色塑料袋装起来再销毁。第二天一早，我压制着各种紧张害怕的想法来到宣传栏下，却犹豫了，走近宣传栏，没有动手。我先回到公司上班，中午休息吃饭的时间，我下定决心走近宣传栏，什么也没有想，发着正念，一口气将所有邪恶宣传画撕了下来，折好之后，放入事先准备好的黑色塑料袋里。过程中，有一位路过的中年妇女在看着我，她没有停止脚步，边走边看，直到我若无其事的做完我要做的事，拿着塑料袋走到她前面。这时，我的心已经定下来了。事先并没有过多考虑，我顺利的将这些东西拿到一位同修家里帮助销毁，再回到公司上班，并没有耽误工作。

    过了一段时间，在我住所大院后门不远的街道墙壁上的宣传栏里又一次出现了这种邪恶宣传画，而且三块玻璃中的两块之间已经加了一把锁。看到这些东西的那个下午，我正赶着要出差，涌现在我脑子里的许多观念使我一下子想了许多，只感到一阵心慌。于是我打算：出差回来再清除它们。

    两天后，我回到住处，心里总是装着这件要做的事，但并不象第一次那样惊惶失措了。我坚持静下来学法、发正念。就在一个雨夜，我下定了决心之后来到宣传栏前，举着伞站在那里，还有一丝犹豫，那些邪恶的宣传画就使我的脑子里不断的反映出不好的念头。我默默的、一遍又一遍的念道：“我就是李洪志师父的弟子……我就是李洪志师父的弟子……”良久，我已经非常坚定而镇静。我稳步走近宣传栏，推开那块能移动的玻璃，撕完了这边的，又将另两块上了锁的玻璃同步移开，接着撕下来所有的邪恶宣传画，然后抱着这堆垃圾绕了一个圈回到住所将它们全部烧毁。一切都是平静的。

    整个的四次清除邪恶宣传画的经历，走过了一个由胆胆突突到堂堂正正的过程。我相信，更多大法弟子在这样的问题上早已锻炼成熟了，而我的那个怕心、那些维护自己的私心、那些根深蒂固的人的观念还是不断的冒出来，表现还很强烈。但有一点是非常明确的：历史赋予了大法弟子维护大法、证实大法的使命；大法给予了大法弟子具备维护大法、证实大法的能力。那么在遇到问题时，如果冒出来的第一念不是坚定维护大法的正念，那一定是隐藏着要去掉的人心、观念和执著。怎么样坚定正念、怎么样维护大法才是大法弟子要选择的，其它的想都不要多想。

    3、讲清真象这件事情我做得很不够

    一天，同事阿华（化名）看到了我正在上明慧网，她立刻问我，我也就开始给她讲真象，心里很紧张，我在讲话的时候很容易紧张，我希望她能相信和明白真象，可是她固执的认为这件事与政治有关系。我告诉她：“法轮功是不参与政治的……”她竟然一句脏话脱口而出：“放※”，冲得我心潮澎湃，我强压着自己的情绪，却不知道说什么了。这时，另一位同事对我说：“你呀，不谈到这件事情的时候，平时的你象一潭平静的湖水，碰到其他任何事你都是静静的。可是只要一谈到这件事情，你就象那个湖水有条鳄鱼在里面翻滚一样……”呵！这句话说得再清楚不过了，对我的触动也非常大。

    我觉得我是一个不爱讲话的人，修炼之前就是这样的，可是我也知道这不是做不好讲清真象这件事情的原因，也不能成为讲清真象的障碍啊！是人心在干扰，讲话的时候，对方是什么样的反应无法预知，但我很担心被拒绝，在给熟识的朋友讲真象的时候总是带着人的情。通过与同修交流，我明白了这样一个问题：讲真象这件事情是在救度被欺世谎言所毒害的世人，做好这件事情也是在证实大法而不是在证实自己，更不是强要人家认同个人的什么观点，而在学法、修炼中所悟到的，那更是常人所不能理解的啊。在讲真象的时候，带着怕被拒绝、盼望认同的心，其实已经是为私为我的观念在左右自己了，唉！这样怎么能做得好呢？

    但是，现在的人千真万确是在等着了解真象，盼着被救度的。举两个例子：公司里有位年长的同事阿姨，我知道她在做传销后，对她产生了一些成见，迟迟没有给她真象资料。在我将要离开公司时，我问她：“你知道我是炼法轮功的吗？”她说知道。我又问她：“我想给你些资料看，好吗？”她说：“好啊！”不久，她将资料又还给了我。几天后，我再问她：“我给你的资料你都看过了吧？不知道你有什么想法呢？”她回答：“看过了。与你相处这么长时间，只觉得你很好，我看到资料上的‘真、善、忍’这三个字，哦，我明白了，你就是这样的。”我笑了，很难得哎！我又送给她一张护身符，并请她帮我转交一份真象资料给另一位已经离开公司的同事朋友，她都答应了。另一件事情是，我离开公司临走的那天下午，与我同一个办公室的公司负责人突然对我说：“啊，你要走了，你回去之后就不理我了啊？”我心中一阵酸楚，一直都在想着找机会跟他讲真象、给他资料看，却总是在担心和害怕中犹豫着，错过了多少机会啊！我顶着内心猛然翻起的压力，对他说：“呵，其实我一直很想给你看些资料，你要看吗？”他赶紧说：“是法轮功的资料吧，好啊！”写到这儿，我不禁扪心自问：不能抓紧时间、主动去做好讲清真象这件事情的理由到底是什么？！

    4、《九评共产党》是讲真象利器

    去年11月，“大纪元”发表了系列社论《九评共产党》，彻底的揭露了共产邪灵的本质。我看过《九评》的书和光盘之后，很明显的感受到头脑中有许多肮脏的东西被迅速清洗掉了，在看到师父在“大纪元”网上发表声明的那天，我立即发表了我的退出共产恶党一切组织的声明。

    一位失去联系的同乡同修在《九评》发表一段时间之后找到了我。这位年轻同修在谈恋爱这件事情上没有把握好心性，被情带动了，已经好几个月没有与我联系了。这次看到她时，她象被什么困住了，觉得她很苦。我赶紧给她看《九评》，她当时就发表了退党声明，并把《九评》带回去细看。一周后，她有点兴奋的找到我，告诉我：她看完《九评》之后，感觉身体里被清理了许多东西，我也发现她的脸明显的变得白嫩了。

    我知道，现在还有少数同修没有看过《九评》；或者一遍都没有看完；或者还没有发表退出共产党一切组织的声明。大家知道，《九评》在这样特殊的历史时期出现一定不是偶然的。现在的世人，尤其是中国人，被共产邪灵毒害得太深太惨，有许多同修已经认识到：清除共产邪灵，救度更多世人，《九评》是件利器。所以我想提醒更多的同修重视这件事情。作为大法弟子，如果不看《九评》、不发表退党声明，一定是有问题的；而且不了解《九评》，又如何能好好运用这件利器？我们大家自己不能够正视《九评》，又如何让更多的世人去接受和重视《九评》呢？

    5、找出自己的根本执著

    回到家乡，我陷入了消沉状态，这个教训促使我找出自己的根本执著。当时因为没有工作只不过想去南方这个大城市看一看，不想这一看就“看”了一年多。我想到：在我所在的地区，自99年7.20以后，几乎没有学法小组了，集体学法的环境被破坏了，整体提高起来很慢。大法弟子在一起的时候，更多的情况不是在切磋交流，而是流入那种常人式的聊天。我所接触到的同修中还有摆不正个人修炼和正法修炼关系的情况；同修之间的隔阂也多，关系也复杂。这样的状态直接影响了整个地区的正法形势，邪恶对这里的大法和大法弟子的迫害也是相当严重，还出现了一位同修一家三口被邪恶绑架的事。这种状态是没有按照师父的要求坚持维护集体学法环境造成的。冰冻三尺非一日之寒，那些正法形式好的地区也不是一下子就整体提高上来了的，那是有这几年的一个过程啊。在这里尽快恢复集体学法小组这件事很重要。另一方面，我周围的邻居、朋友还有许多人不了解真象；家里的亲人还在反对；我母亲在劳教所非法关押期间邪悟了，被所谓的“转化”，回家已经两年了，到现在还没有清醒；还有……想到这许多问题，我决定回家乡。

    今年七月，我回到了家。虽然我面临这许多的问题，我也想到要去做，可是具体要如何做我不知道。由于没有严格要求自己，在一次次让自己休息一会儿的借口中，一次次的放纵自己，家里面诱惑的因素太多了，我的求安逸之心也起来了，很快我陷入了消沉状态，这三个月的时间中的大部份都被浪费了。

    这是又一个教训。我陷入消沉状态也不是偶然的。我开始认真思考我的根本执著是什么，这个问题困扰了很长时间而不得其解。

    97年母亲开始学法时，我通读了《转法轮》和所有师父讲法发表的书、经文，学的时候我是很愿意看书学法的。但还是没有明白为什么要学，所以一直在徘徊着。99年7.20邪恶开始迫害大法，我选择了逃避。母亲2000年7月去北京上访这件事情对我触动很大。对母亲的思念和担心，使我抱着寻求“为什么要上访”的答案的心一遍又一遍的通读《转法轮》。但我什么也没有看到。一直熬到母亲回家。之后的一天下午看书时，师父在《转法轮》中讲的“人的生命，当人不是目地，是叫你返本归真，返回去。”这段法打入了我心深处，我感受到了一种剜心透骨的苦，欲哭无泪。就这样我抱着“个人修炼”的目地走入了大法的修炼。但在那个时候邪恶疯狂迫害大法已经一年了，众多跟上正法進程的大法弟子已经溶入了進京护法、讲清真象的正法洪流。我与当时大法对大法弟子的要求相比差距太远了。而这几年来，我都放不下那种从未有过的剜心透骨的感觉，放不下“个人修炼”的目地，形成了一个强大的执著。现在我才认识到这是一个强大的执著心，当认识到这一点的时候，我对“证实大法、维护大法和救度众生”的目地明确起来了，对什么是“正法时期大法弟子”也更清楚了。

    不再逃避，不再消极等待，大法弟子要做的事情在遇到问题时要主动的去想办法来解决。当然我们是修炼人，这个办法决不是常人的什么手段。一切都从大法中来。

    6、这是一个新的起点

    过去的这一年的确是很平淡的，邪恶再不象往年那般猖狂，也没有什么具有激烈情节的故事发生了。但是，当弟子能在法中精進时，也就能证实大法、维护大法，表面的表现是平淡的；反之，一旦放松自己，就只能是在常人中平淡的消耗生命了。正法修炼的路走到今天，大法弟子应该做什么，应该怎么样做，其实我们大家在很多时候都是知道的。在邪恶疯狂迫害最严重的时候，往往都能严肃对待，为什么却在环境相对来讲比较宽松的情况下放松自己啊？可是修炼是非常严肃的，真修的大法弟子决不会放松。那么如果弟子真能做到一思一念都用法来衡量一下，时时刻刻保持正念，恒心修炼，弟子就是在法中精進着，就迅速的被大法所同化着，这其实是弟子能做到，却往往没有做到的。有一位同修曾说，我们做到的与我们能做到的相距太远了（大意）。我从现在开始这样要求自己，同时也在这里祝愿我们所有的同修大家都能在大法中精進实修。

    而这次在我准备写交流稿后，却迟迟没有动笔，直至错过了法会截稿日期的事对我又是一个多大的教训啊！是的，通过这次写出书面交流稿，我体会到作为大法弟子，真的一定要对自己应该做的事情明确起来、重视起来。“大法弟子修炼心得书面交流法会”是我们每一位大法弟子都应该参与的，同时，在认真回顾过去走过的一段路后，能使自己更加清醒，也更加珍惜。

    不能一错再错，已经错过了截稿日期，我更要认真写好交流稿，并向“法会”投稿。此次法会已经给予了我：一个新的起点。

    感谢尊敬的师父！

    感谢各位同修！

    合十。


大法弟子理所当然的要维护法

    文／华北地区大法弟子

    【明慧网2005年11月17日】

    尊敬的师父好：

    同修们好：

    我是1998年4月走進大法修炼的学员。8年来，我坚信师父，坚修大法心不动。在大法修炼不断的提高中，在最大限度符合常人修炼中，做着学法、炼功、发正念、向世人讲清真象，紧跟师父的正法進程，坚定的维护大法、证实大法的事。

    一、任何环境下维护大法心不动

    师父在《精進要旨（二）·正法时期大法弟子》经文中讲：“大法弟子不能做到维护大法的作用是无法圆满的，因为你们与过去和将来的修炼都不同，大法弟子的伟大就在于此。”师父给了我修炼大法的机缘，我能在师父正法时期走進大法中修炼，成为正法时期大法弟子，这是我生命中最大的幸福，我非常的珍惜。在学法、学法、再学法，容入法中修炼的八年中，我越来越深层的体悟到：大法弟子本身的存在就是为了维护法。维护大法是大法弟子的使命，是理所当然的。证实法、讲清大法真象、救度世人，都是大法弟子维护大法的过程展现。

    我是省直管理机关的公务员，也是本市系统内唯一的一个“610”在册的法轮大法学员。在邪恶对大法和大法弟子诬陷宣传最猖獗的日子里，在高压下，我牢记着师父在《在美国中部法会上讲法》中告诫我们的一句话：“在任何艰难的环境下，大家都稳住心。一个不动就制万动！”师父的这句法，坚定着我修炼大法的意志。上层文件 “两员”不准修炼法轮功；单位受株连后的谈话；家庭成员及亲属们怕我失去工作的劝诫等压力下，我由开始的“心急、心乱”到“稳住心”到“心不动”。心里装着师父的法，就觉得非常的踏实、有底。

    自迫害开始，在单位我给人的印象就是：我没有错！走路挺胸，微笑待人，坦坦正正却带着威严。有怕事的人不跟我提法轮功；有关心的、同情的或是领导派来摸底的与我谈起法轮功，我就告诉他们：“修炼法轮功，按照‘真善忍’标准做好人没错！错的是不让炼的人。炼功强身健体，都是大好事，所以才有上亿人修炼法轮功。是强权容不下这么多炼功的好人，利用强权政治制造镇压借口，打压这些善良百姓。打击善的一定是恶的！请你们不要相信强权政治制造的宣传，因为他是有目地的。刘少奇一夜之间都能被打倒，邓小平三起三落，不都是强权政治搞的吗？我跟你们说，就因为这次无理镇压法轮功，让我看清了共产党强权政治的可恶，（那时对共产恶党的邪恶本质还没有更多的认识，也是为了让人们容易接受。）今后我永远也不会参与政治，太恶！干好本职工作就行了。希望你们不要听信那些为了政治目地而搞出的欺骗宣传，历史的教训太多了”。

    我对一正压百邪深有体会。我整天忙忙碌碌且无所畏惧的状态，党委分管迫害法轮功的人没来找过我，把文件和要求直接压到主管局长和科长那里。我告诉找我填表啊或写什么东西的人员说：“你们让我做这些事，我感到受了莫大的侮辱！咱们相处多年，应该是明白我做人原则的，我决不会做背叛师父的事。我知道你们是违心的、不情愿做这事。以后这种有损害法轮功的事不要再找我，我现在不配合，永远也不配合！希望你们也别配合他们。如果你们觉得不好交代，就叫他们直接来找我好了。”就这样，几年来没有人再找我。听说，这几年中，上层骚扰的事多的让执行者们都要麻木了，一次次的担保，一次次的画押，烦透了，都变成了应付和应酬。

    同事曾给我讲了2000年中的一件事：一天后半夜，主管局长被电话叫醒，原来是单位党委的人叫他给我家打电话，看我是否去了北京，上级要求汇报。局长开玩笑说：“人家两口正睡觉，你可别让我干那挨骂的事。”于是放了电话。后来这事在单位传开，成了对江氏政权的笑谈。

    2001年末，按政策我离开了工作岗位，从此我彻底脱离了政治活动。感谢伟大的师尊给了我更宽松的正法修炼环境。在师尊的呵护下，我稳健的从最邪恶的年代走了过来。

    二、脱离恶党就是在维护大法

    自法轮功被恶党迫害的时候起，我由对它的气愤、反感到决意退出。但有怕给领导增加压力的心，一直沉默着没有提出。

    随着正法洪势的推進，恶党对神犯罪、对大法犯罪的邪恶本质越来越被大法弟子和世人认清。反复学习师父的讲法，我悟到，大法弟子的基点是维护大法，脱离恶党就是在维护大法，这是个根本问题。如果一边修着大法，又以“最大限度符合常人修炼”为借口一脚站在迫害大法的阵营中，还交着费供它们资金用来迫害大法和大法弟子，这算什么？这不仅是不“真”不“善”，这岂不是损害大法？这基点是维护大法吗？是大法弟子就必须做到维护大法呀！

    于是，在2004年的农历新年，利用走家串户拜年的机会，我跟单位党支部的人员提出我的想法：半年不交党费自动退党！并从两方面谈了我的意见。一是政府镇压法轮功还在继续，说不定哪天又搞出个什么东西当借口整人，到时让我选择，我肯定还是选择大法。我不是了党员，也给你们减少些压力。二来我选择的大法是信神修佛的，而共产党是讲无神论的，两者无法同时信仰。我修炼“真善忍”就要做到“真”。还讲了一些让他们能交代上级的家庭中的客观理由。但他们不表态，都是用名利情来劝解我。我明确了自己的态度。

    但是在以后，党费还是在发放给我的费用补贴中被扣走了。2005年的农历新年，我再次给他们提出不交党费的事，结果回答是怕恶党的逐级追究找他们麻烦，不敢少上报党员人数。

    今年初，恶党的所谓“保先教育”在我单位开始了，要求必须做到人人过关。第一阶段的教育课就要求退休、离岗人员必须参加。这时候，师父的新经文《再转轮》和《向世间转轮》发表了，从法理上我更清晰了。大法弟子必须退党。

    我约周围的同修一起，对着本单位近距离发正念。彻底清除、解体共产邪灵利用“保先教育”对世人進行毒害的所有安排。第一阶段过去了没叫我。到了后期总结阶段，党小组长催促我到单位去，让我准备上交心得体会、表态、总结等大量的文字材料，说是随便抄随便编都可以，只要够篇数就行。并说有市委多层面人员验收后省督导组还要亲临验收。

    面对威逼，我一时不知所措。人心翻腾：不能写！又觉得给单位出难题，让他们为难不好交代。静心学法，我向内找自己，这事为什么出在我身上？我找到了自己的漏洞所在：第一阶段没叫我参加听课出现了欢喜心，放松了发正念的力度；同时认识到，也是我在网上发表退党声明后旧势力借机要对我的考验。

    师父在《向世间转轮》经文中指出：“其党现在不但行了恶，而且罪不可赦，性质不同了，自然也就祸及了中共的党徒。人不退出，那就是它的一份子、一个粒子、它组成的一部分，也就成了众神消除的目标。当人类这一幕开始的时候，是不会再有机会给人了。”我悟到，这正是维护大法讲清真象的机会。不配合恶党“保先”，正是对同事的挽救，他们表面上承受了上级压力，反过来对他们生命的永远却是有益的。

    坚定了正念就要走正路。修炼者的“人心”，在认识到它的时候就是在解体它，旧势力的考验我是不承认的。我同周围的同修一起，对着本单位发出“解体一切邪恶黑手、烂鬼，全面清除共产邪灵和共产党在另外空间的一切邪恶因素”的强大正念。然后我来到单位，心平气和的跟小组长说：“你知道，我早已提出自动退党，我已经两年多没自动交过党费了，党费是你们扣的，不是我要交的，早已不是党员了。再说，我什么都不知道，你让我瞎编乱抄这不是在造假吗？这是违背我做人原则的。我听说现在有好多人开始在网上退党了，这是天意。我不写也是为你好，其实对大家都是有益的，以后你会更明白。”他说：“你不写我没法交代，去请示领导吧？”我说：“好啊！”我们去了主管局长室，局长正忙，于是我告诉小组长，“我又不上班了，你找不到我不就是你向上交代的理由吗？”

    其实，我已经跟主管领导人几次谈过关于退党的事了，我还对他讲了退党的意义，并把我见到的第一本《九评》和“选择未来”送给了他。我知道他后来在“保先”活动中是消极的，自己的所有材料都是让别人代凑的。所以在后来，不知是他们以找不到我为由还是根本就没找我。在我与同修的正念中，恶党的邪恶计划在我这儿被彻底破除了。

    在验收检查阶段，我们单位内外同修形成一个整体发正念：彻底清除一切邪恶因素，不许检查组進驻单位搞验收。后来知道，有的验收组没到，有的到了也不看，吃完饭就走了，都是走过场。省督导组也只是与领导照了个面。

    每人几十份材料、上百上百的答题，要求政治放在第一，业务工作加班干。一个月的高度紧张后，人们看到的是“假、大、空”，且是说了不算的不了了之的结局。人们牢骚满腹，对恶党充满了气恨和不满。搞了半年的貌似强大的政治闹剧，就这样灰溜溜的结束了。

    这期间，我通过当面送、交门卫转、家属区放、外地同修协助邮寄等几种方法，让单位的有关人员及一些同事收到了《九评》及上网方法的资料。我用正念促他们网上退党，我知道，这些人们是有上网能力的。

    三、善待他人也是在维护大法

    师父说：“我今天告诉大法弟子的，就是在常人中最大限度的符合常人这种形式修炼，不能走极端，就是这样平稳的在证实法中充分的发挥大法弟子的作用。大家有许许多多的困难，除了做好证实大法的事，还要平衡在世间上人与人之间的关系、与家庭的关系、与社会的关系，这是很难。难，可是这是大法弟子必须走的路。”（《2004年芝加哥法会讲法》）

    “作为大法的一分子，我必须做到维护大法！”这是我做事的基点。在人群中我重视用自己的言行举止、用大法弟子的风貌证实大法，用自己的切身体会、受益事例证实大法的伟大殊胜，维护大法的威严。在走正自己的路，最大限度的符合常人修炼中，注重维护好大法弟子的形象。在不断升华的层次中，纯正自己的一思一念在法上。兑现着大法弟子助师正法、证实大法的使命和洪愿。

    几年来，我一直在做着大法弟子要做的事。但是，不管做任何事，或是在任何环境下，我时常把自己放在大法弟子的位置上。当然，也有很多由于悟性差，学法不够，法理不清不够精進等，做错事的时候。但是通过学法提高，同修切磋会不断弥补。

    在单位，在生活区，我是众所周知的法轮功学员。我认为，我的所言所行在周围人的眼里代表的就是法轮功的形象！不管是去北京还是去哪里证实法、讲法轮功真象还是做大法的其它工作，我都首先考虑，不能因为自己的原因给常人造成对法轮功的误解，决不许因为自己的原因给大法带来负面影响。比如：在没请假的情况下，不管星期天去了哪里，或有多少事忙，在星期一的上班时间前我都会赶回上班，并且实实在在的做好工作，不给领导和同事增加工作压力。多年来一直受到领导和同事们的敬重。

    做证实法的事就是在救度众生，不可顾此失彼，家庭中亲朋间的常人也是世人啊，他们和我们修炼者经常相处，耳闻目睹我们的所言所行。他们会直接把对我们所产生的认识和感受带到社会上，他们在所接触的人群中反映出的对大法的态度，说出话的影响，也是举足轻重的。作为法轮功修炼者的知心家属说出的维护大法的话，对他们周围的常人的影响有时是我们修炼者一时也不及的。所以，在家庭中我很注重他们的反映，家务事多为他们着想一些，出现矛盾多找自己，多说些安慰话、表扬话、道歉话或常说些“谢谢”的礼貌语，都会给家庭带来好的气氛，好的心情。常人都知道说：尊重别人就是尊重自己。其实我认为，既然师父要求我们在哪里都得是一个好人，那在家庭中也得是。做好了，这就是在维护大法。

    出门前我会把家中可能出现的事预先做好或准备好，如有特殊情况延期回家，我尽量用他们能理解的方法方式提前告之，尽量避免家人着急。我用大法中修出的“善”，来慈悲我身边所结缘的常人中的每一个生命，只要让我听到或看到哪个人有什么事，不管好事坏事，我都会借机去接触，看望，告诉他们记住“法轮大法好！”，把大法的慈悲带给他们。通过我对他们体现的实实在在的“关怀、关心”，自然的在他们心中生出对法轮功的敬重。

    一次，听说天津有一对我不认识的老乡夫妇回老家，路过本地要来看望我的父母，于是我就以帮母亲为他们做饭为名赶过去。我找机会单独与他们交谈，谈了天津大法学员受迫害情况，知道他们不了解法轮功，也没见过大法资料，同时也知道他们返津时还来这儿。到时，我带着备好的大法真象资料赶到表示送行，二人非常高兴，对我母亲说：“婶子，我们别的什么都不带，就带大姐给的东西就行了”。我感觉，他们就是为明白真象来的。

    一次我要到一个村去发放资料，我带上礼品先找到住这村的表姑家，给她们讲了法轮功真象及大法洪传世界的大好形势，消除了表姑说的“一直为你担着心”的害怕，并给我提供了村里的法轮功学员的情况和世人对真象资料的反映情况等。当我在村放资料时，又碰到表姑的女儿，我告诉她我为什么坚定修炼法轮功，并把真象资料送给她，还告诉她记住“法轮大法好！”时，她说：“我相信，大姐人这么好，您认准的事也一定好。”

    四、大法弟子为他人着想也是在维护大法

    师父在《精進要旨·佛性无漏》中告诫我们：“我还要告诉你们，其实你们以前的本性是建立在为我为私的基础上的，你们今后做事就是要先想到别人，修成无私无我，先他后我的正觉，所以你们今后做什么说什么也得为别人，以至为后人着想啊！为大法的永世不变着想啊！”我悟道，大法弟子是在最大限度的符合常人修炼中改变着“为我为私”的本性。在不断的改变以前的本性中，在不断的提高心性中，在做什么说什么得为别人着想中，在精進提高中“修成无私无我，先他后我的正觉”。无私才能无我。为他，遇事先想别人，是精進修炼中大法弟子的自然体现。

    几年来，我一直为资料点的同修当配角。购耗材、传递资料、选排一些小册子做资料补充、为需要的学员打印一些大法书或经文等，同时还主动协调组建一些学法小组，出钱买机器帮同修建立家庭小资料点等。只要我能做到的就一定做，为资料点的同修减少负担。我和做资料的同修是单线联系，紧密配合。同修间正念多，沟通多，有事找自己多，忍让多，了解多，理解多。矛盾小问题就少，被旧势力钻空子的漏就少。多年来，我们破除过多种干扰，工作却一直正常运转，没受过经济损失。配合中的同修们也都注重学法修心发正念，很少有直接遭邪恶迫害的。总结经验就是：遇事站在维护法的基点上多为别人着想，为大法和同修的安危着想，展现的是大法的威力、威严和神圣。大法弟子们有一方宽松的修炼环境，稳健的走好每一步，能做到使大法工作少出甚至不出问题，就是在维护大法。

    师父在《精進要旨（二）·路》中讲：“目前大法弟子正处在正法时期，旧势力的表现构成了对大法弟子最根本最严厉的考验，行与不行，是对大法与每个大法弟子能否对自己负责的实践，能不能在破除邪恶中走出来证实大法成了生与死的见证，成了能否圆满正法弟子的验证，也成了人与神的区别。作为大法弟子来讲，维护法是理所当然的。”大法弟子的基点就是维护大法！大法弟子理所当然的要维护大法！


在正法修炼中走向成熟

    【明慧网2005年11月16日】在伟大师尊的慈悲呵护下，我已在大法修炼中走过了八个春秋。回首几年来的修炼历程，风风雨雨中留下的只是对师尊无以为表的感恩。其间有喜有忧，喜的是有幸能在正法时期遇到恩师和大法，被赋予了助师正法、救度众生的神圣使命；忧的是常常因自己的执著不放，而不能全身心的投入到正法修炼当中去承担起自己应尽的职责，辜负了师尊的一片苦心。

    非常感谢师尊所给予的这次机会，让我们都能静心回顾一下自己所走过的路。近一年来，当我更主动的把自己和正法溶在一起时，才逐渐体会到了一个生命——一个为法而来的生命活在世上的意义之所在！

    一．信师信法 修炼人不应感到孤独

    由于我在家中是父母最小的女儿，自幼家境又比较富裕，父母生我时年龄已经很大了，加之我自小就不让他们操心，因此全家人都对我疼爱有加，视我为掌上明珠。1998年，当我生平第一次离家到了一座小城去上大学时，远离了亲朋好友和自己的家乡。环境的改变虽然一时间令我无所适从，但幸运的是，我却从此开始步入了万古难遇的法轮大法修炼之路，我深知这是用尽世上的所有也换不来的宝贵机缘。

    在毕业几年以后，我又辗转回到了这座城市，并“意外”的在这里找到了众多常人梦寐以求的工作。同学们还都以为我很有门路，实际上，我在这里没有一个亲人，更谈不上认识些能帮我解决工作的熟人。在找工作的过程中，我没有采取任何常人的手段，就是守住一念：如果师尊安排我来在这里，正法需要我留在这里，那么这件事就必成！当我在遇事不顺，正念不足时，就能明显的感觉到师尊就在我身边推着我一步步的向前走。通过学法和与同修们的交流，我更加坚定了自己的选择，正念也越来越强了。结果我的工作很快就得以顺利解决。我深知这是师尊的慈悲和大法的超常赋予了我所拥有的这一切，当时我就在心底默默的对师尊说：“师父，弟子谢谢您！此生我是为法来，既然您安排我留在这里，那我愿舍尽自己的一切来圆容您的选择！”这就像师尊在《转法轮》中讲的：“我们炼功人却不是这样，正好相反，我们不想追求常人要得的东西，而我们所得到的又是常人想得都得不到的，除非修炼。”

    但在实际生活中，当人心放不下时我还是会感到很孤独。从小至大有家人的陪伴和呵护，我过着衣食无忧的日子；而今孤身一人在外飘泊，人心翻出来时真是苦不堪言。每到这时我就抓紧学法，当我读到师尊的“修炼人的思想如果离开法，邪恶就会钻進来”（《在美国佛罗里达法会上讲法》）时，我就知道自己应该在法中精進了。

    师尊在《美西国际法会讲法》中讲：“修炼的过程中，你们方方面面都在各种人心、各种利益、各种观念中冲撞，从中都沁着情与迷造成的不理智，不清醒时的人心难断；现实中家庭、社会、工作、修炼，外加这场迫害中给大法弟子带来的压力和这场迫害中方方面面造成的困难。”我真的就是这样。我也努力去排除这些后天形成的观念，有时却怎么排都排不掉，我为此感到非常苦恼，此时邪恶还会乘机利用各种形式来勾我的人心，钻我的有漏之处，每当这些事来纠缠我时，我就用法来衡量，无论怎样都不能因为个人的执著而影响到证实法的大事。当基点摆正后，干扰也就少多了。有一点我是明确的，即“真修大法，唯此为大”（《洪吟》）。

    二、在讲真象中的神奇

    随着正法進程的推進，我对法有了更深刻的认识。在大法法理的指导和同修们的鼓励下，我逐渐的走出了个人修炼的框框。看到那么多众生亟待被救度，而且师尊也一再告诫我们：“世上的一切都是为正法开创的，大法弟子就是当今的风流人物，从古到今各界众生都在期盼。”（《致欧洲斯德哥尔摩法会》）“当今的世人有许多都不是简单的，特别是中国人。”（《芝加哥市讲法》）我越发感到救度众生的紧迫，但在实际行动中却仍不是很主动，同修们对我不急不怨，而是鼓励我走出来与他们共同去城市乡村，把大法的福音尽量送给更多的有缘人。

    无论是严寒酷暑，我们从不间断。夏天天气炎热、蚊虫叮咬尚可忍受；而北方冬天零下30℃的低温，真是有些令人难耐。一个冬天的夜晚，一同修和我乘坐另一同修的摩托车一行三人到偏远的山村去发放真象资料。漆黑的夜晚，根本就分不清东南西北，而师尊的法身引领着我们却顺利的找到了一个又一个村庄。每当看到在一片荒野之中露出昏暗的灯光，我们都在心里由衷的为那儿的众生而感到高兴，并会循着那灯光踏上凹凸不平的乡间小路，手捧着真象资料深一脚浅一脚的送到每家每户的门前。当我们顺利的走遍了最后一个村庄准备驱车返回时，却突然发现路边不远处还有几户零散的人家没有送到。师尊在讲法中说过世上的所有人都曾是师尊的亲人，那我们就决不能轻易给落下一个人。于是我们又返身折回去，把大法的真象资料又给这几户补上了。这时，我们中一位开天目的同修告诉我们，那些真象资料在另外空间看起来五光十色的，每个字都是金光闪闪的。听到这些后，顿时我们感到那袭人的寒意消失了，并发自心底里的深深感谢师尊对弟子们无时无刻的呵护。到家时已是凌晨一点，看到骑摩托车的那位同修从红色帽盔边露出的头发和面部已被呼出的热气“染”成了雪白色，我们都忍不住哈哈大笑，并善意的称他为“圣诞老人”。

    在这个过程中，我从内心明白了讲真象的伟大意义，这决不是简简单单的，抱着不同的心态去做，所达到的效果是迥然不同的。渐渐的，我不再畏惧寒冷，尤其是不再厌恶那一度令我实在无法忍受的农村所特有的粪臭味。这不是强为，而是随着不断的实修而达到的一种状态。我真真切切的体会到，当我心中装满众生时，已不再留意去感受自己的感受。

    三、叫醒身边的同修

    在家时，都是家人围着我转，我虽还不至于达到蛮不讲理的程度，但却也很固守人的“善恶分明”的理，还曾一度以为这个理是非常对的。当我把这个观念带入到修炼中，与同修交往时就表现为只要是符合自己执著和观念的同修就愿意与其接触；否则，一概排斥。师尊告诉我们“你要不能爱你的敌人，你就圆满不了。”（《法轮佛法—在澳大利亚法会上讲法》）而大法弟子们本是一家人，更应该珍惜这种特殊的缘份，我虽然从理上也明白这些，可就是无法坦然的去面对那些曾经“伤害”过我人心的同修。

    進入正法修炼以来，随着师尊的法讲的越来越深入明了，我逐渐开始意识到我的这种固守已经严重干扰到证实法了，因为很多的正法工作项目是需要大家共同配合来完成的。由大法弟子共同组合成的粒子团，如果其中的哪一个粒子不协调，必然会影响到整体的和谐。我想听师尊的话决不是口头说说的，我要兑现自己的诺言。从此，我不再去怨恨那些不符合我执著的同修，并逐渐学会了向内找，我们也在共同证实法的过程中不断的修去了彼此的执著，真的做到了象师尊讲的：“互相鼓励，共同精進。”（《致俄罗斯第二期大法法会》）

    现在我已不再象以往那样一味的固守自我，而是主动的和所有能接触到的同修去交流修炼中的实修心得。对那些不学不炼的昔日同修，我与他们共同分析，找出执著的根源所在；对那些待炼不炼、似修非修、不够精進的同修，我和他们交流要珍惜师尊的慈悲苦度、正法修炼的机缘是如何万古难遇。尽管有时效果不是很好，但我知道那是我还有待提高的，而不去指责和埋怨这样的同修，并请师尊加持，因为我知道他们是更需要去救度的，他们的觉醒有着更深远的意义。

    有一次，我想去找一位和平时期曾与我在同一小组学法，现放弃修炼已有三年之久的昔日同修。有的同修听说后，就劝我别再去找他了，还说他现在正挣大钱呢，不会理我的。我听后没有被带动，因为我相信一个曾经得过法的人，是永远不会真正从心底忘记大法的。我从别人那里要来了他的手机号，但我转念又一想，不如直接去找他。那天是周日，我不知他能否在单位，于是我就在临行前默默的发着正念，铲除另外空间的一切干扰因素。凭着几年前的记忆，我终于找到他的单位，但却走错了楼层，当我再次返回经过他们办公室的门口时，他刚好正从里面走了出来，与我不期而遇。我当时激动的直想哭，师尊真是太慈悲了，我知道我没有任何理由再去犹疑了（当然表面的表现还是平静的）。认出是我后，他也很吃惊：“怎么，来办事？你再晚来一分钟我就要走了。”我开门见山：“来看你呀。”他先是一惊，接着他马上严肃起来：“要有别的事你就吱声，我很忙，但那件事你就别提了。”我知道此时跟他说话要讲方法：“怎么，老同学一场，来看看你还不行吗？”这下气氛顿时缓和了许多，他不再表现出那副拒人于千里之外的冷漠，而是带我来到了他的办公室。谈话间，我不被他带动，他说话时我就默默发正念请师尊加持。渐渐的，我从他的话中听出了希望，其实他的内心是非常相信大法并希望自己能好好修炼下去的。只是因为在修炼之初，他就特别爱走极端，他曾偏激的以为在修炼中只要有了不去的执著，再修下去就没有希望了。就这样因为不能正悟师尊的大法，加上邪恶铺天盖地而来的疯狂迫害，他最后因承受不住那种巨大的精神和心理压力而只好选择了放弃。

    我相信他一定能从新修炼回来的，只是恨自己来的太晚了。我与他一同回忆起个人修炼时期共同走过的那段难忘时光，他却说他已不记得那些事了，我告诉他这是邪恶在迫害他，让他越来越远离大法。我向他回忆起当年大家在一起学法时，他是我们当中最热心、最有责任感的一位，他听后笑了。接着我又给他读了那首诗——《叫醒你身边的人》，他听完以后，哭了。临行前，我将师尊的新经文给他留下，并鼓励他说：“师尊在等待着你，众生都在等待着你，快看看师尊正法时期的有关讲法吧，你会知道自己有多么幸运！相信自己！我们也都相信你！”

    后来，听说他在一夜之间将师尊在正法时期的所有讲法全部通读了一遍，他读时一直是在哭个不停。再后来，他一直是在大法修炼中稳步的向前突破着，并很快的跟上了正法的進程。在他的帮助下，我们同一学法小组的另一名放弃修炼的同修也回到了正法修炼中来。我由衷的为他们而感到高兴。

    在此，有一点个人的体会，我们千万不要轻易下断言谁行谁不行，那不是我们能说了算的。每个生命其实都有师尊在管，当然也有个人选择的因素，我们只管去珍惜师尊的苦心安排，完成我们的史前大愿。

    四、正念正行 担负起自己的神圣使命

    稳定的工作、不菲的收入、循规蹈矩的生活使我不免有些懈怠。用法来对照自己，我想起了一年前曾向师尊许下的愿，特别是《九评》的推出，我更加感到了自己的责任重大。我的生命是为法而来的，只因和正法同在，生命才有了意义，那么我就应该毫不犹豫的付出我的所有！

    于是我单独租了房子，同修搬来了电脑和打印机，一个小资料点就此运作起来了，我知道从此应该更加严格要求自己了。对我而言，技术方面不是太大的问题，更主要的是在此过程中如何去提高自己的心性。刚开始，我信心十足，可打印机却无论如何都无法正常工作，我检查了所有能注意到的程序，如此反反复复的操作了无数次，却依然是徒劳。于是，我开始担心一旦经文和《明慧周刊》打不出来就会影响到同修的修炼；担心一旦真象资料做不出来就会影响到众生的得救；连如此简单的操作都无法進行，我今后该怎么办……时间就这样在无数次重复着同样的工作中飞快的消逝着，我的身心已疲惫到了极点，简直就要崩溃了。

    望着师尊的法像，我知道自己的心态还不够纯净。于是我放下手中的一切，捧起了大法书。此时，师尊的法如涓涓的甘露滋润了我的心田，我顿时豁然开朗，抱着那么强烈的自我，我怎么能做好呢？表面上的怕这怕那，其实都是在掩盖着更深的怕自己受到伤害的执著。师尊在不断的鼓励着我：“正法必成，大法弟子必成。”（《在2004年美国西部法会上的讲法》）那么我做的事也是必成，因为这件事不是在证实自我，而是在证实法。当我悟到这些后，一切都变得如此得心应手，我的心也变得非常平静，不再为此而喜而忧。因为我非常清醒的认识到，这就是我的职责，这一切都是师尊和大法赋予我的慈悲，我所能做的就是毫无保留的沿着师尊给铺好的路走下去。

    目前，我还存在很多不足，时时感到无颜面对师尊。比如自身还有很多未去的执著，向世人推進《九评》讲“三退”时还存有障碍，但我相信在正法的熔炼下，我一定会走好、走正以后的路！是伟大的师尊赋予了我们正法修炼的机缘，使我这个曾经任性娇气的小女孩成长为逐渐在走向成熟的正法时期的大法弟子，在同修们的鼓励和帮助下，我也在不断進步。在此，谢谢伟大的师尊！谢谢可敬的同修！

    恳请慈悲指正！合十！


修掉怕心　讲真象

    文／东北地区大法弟子 升华

    【明慧网2005年11月16日】

    尊敬的师尊：您好！同修们好！

    我于1999年得法，那时刚刚参加过几次集体学法，“7•20”就开始了。因为一下子失去了修炼的环境，我就没有再接触上同修。虽然我得法晚，但我深知法轮大法好，所以一直一个人在家坚持着，没有放弃。直到2003年的2月，在师尊的苦心安排下，我才与同修接触上，才知道还有那么多的师尊的新经文我还没有看到，才知道我们已是处在正法修炼中了。通过不断的学法，我逐渐懂得了自己为什么要修炼，原来我的生命是为得法而来、为在世间助师正法而来、为救度众生而来。

    明确了自己的使命后，我真是着急了，我得走出去讲真象、救众生啊！可那时虽然在理上明白，可一想到出去，我就从心里感到害怕，害怕被抓、害怕被迫害。于是我就多学法，师尊说：“大法弟子不能证实法就不是大法弟子。”（《评“大法的威严”》）“但是无论你做任何一件事情，你都得配得上你的大法弟子称号。”（《导航·在华盛顿DC国际法会上讲法》）我想怎样才能配得上大法弟子这个称号呢？那就是按师尊的要求做，按法的标准做，我有怕心、有执著不怕它暴露出来，发现了正好就把它修下去。那本身也不是我，那是后天形成的。渐渐的，我开始敢于走出去证实法了，那些不好的东西逐渐的也就在销毁。

    一次，我与两位同修准备一起去到边远的山区发真象资料。可出门没多远就被警察给拦住了，我们身上带了两大包资料。我在心里想，敬请师尊加持弟子们，我默默的发着正念。但因为是第一次遇到这种场面，站在那儿还是有些发慌，心脏突突的跳个不停，腿也开始发抖，我就在道边坐下来继续发正念。路上的警车来来往往穿梭不停，可看到身边的同修却那么稳，我真是找到了自己的差距。后来为了安全起见，我们就分开走。这时我的怕心不停的在往出冒：被抓了怎么办？不好的念头也越冒越多。可我一想，这不对呀，应该排斥它，那不是我。我就不停的发正念、背法，让法来充实我身体的每一个细胞。我边走边问自己：我干啥去了，我不是要去救度众生吗，那不正是师尊要我们去做的吗？那我就应该去做。可害怕的心却是为己的、自私的，是应该修下去的，师尊说：“无论你们身在异乡还是在直接被邪恶迫害的环境下，都应该表现出大法弟子的正念正行来，使邪恶胆寒。邪恶表面上咋呼，它内心里在害怕。你们是大法弟子，你们内心不能害怕。如果一个修炼的人真能够放下生死，那生死就永远的远离了你。但是这不是能有意表现出来的，是你在法中修到了这一步，使你成为了这样的生命。”（《2004年纽约国际法会讲法》）最后，我们又安全汇合了。事过之后，现在再谈起来心里感觉挺平淡的，可在当时，那种经历对我而言，真的就象是要放下生死一样。

    几经周折，我们到达目地地时天色已晚。因为这场波折使我们在路上花费了很多时间，所以我们已不能按照提前预定的时间赶回家了。于是，新的考验又来了。我在心里不停的翻腾着：我是从来没离开过家这么长时间的，平时就是出门去上厕所，丈夫都得不放心的喊上几遍。我要是出去发真象资料，有时被他知道后，他就会连喊带叫的，气得脸都变形了。要是我一宿不回家，他还不得气炸肺了，一急眼可别把我的大法书和师尊法像给毁了。我越想越慌，就好象事情已经发生了一样，我坐里不安，恨不得马上就回去。

    同修知道我的想法后，就说我们先学法吧。我想对呀，应该怎么办师尊都会点悟我的。师尊说：“不管常人持什么态度、担心中国社会民族会怎么样啊，那都是操没用的心。神自古以来都没有放松对人类任何一个民族、任何一个人的控制，神叫这个社会乱这个社会就乱，神叫人狂人就得狂，神叫哪个社会稳定这个社会就得稳定。”“你们记住了，你们才是今天人类社会的风流人物，你们才是众生最瞩目地生命，你们也是决定着人世间每一个人未来的生命！所以救度众生和修好你们自己，这件事情对于大家来讲，对于大法弟子来讲是至关重要的。”（《在2005年加拿大法会上讲法》）我一下就悟到了，救度众生就是我现在最应该做的，不能因为丈夫一个人而阻碍了我去救度更多的众生啊！我想我是神，我让他稳定他就一定恶不起来。想到这儿，我的坏念头这一下子全没了，我心里这个踏实呀，我这才明白什么是在法中修啊。第二天，我回到家时，我爱人平静得就像什么都没发生一样，我知道这是师尊在帮我走出了这一步，但首先我自己得有正念。

    从那以后，我就明白了正法的事应该怎么去做，修炼的路应该怎样去走。我们时刻都不能忘了师尊，不能忘了法，不能忘了自己要保持正念。

    还有一次，我们晚上去农村发放《九评》及相关资料，那个村子里几乎家家养狗，它们要一叫起来可真是不得了，就会此起彼伏，连成一片。于是，我们共同发出强大的正念：让所有的生命就像催眠了一样，不能干扰我们证实大法、救度众生，敬请师尊加持我们。结果我们在那里发了一宿《九评》，连一声狗叫都没有听到，也没有遇到任何干扰。真是如同师尊所言：“大道无敌天地行”（《洪吟·太极》）。黑夜里，当我发《九评》时，每一本书连同外边的包装袋都是闪闪发光的，我们贴出的不粘胶，背面的纸都是金光闪闪的，我知道是师尊在鼓励和呵护着我们，这就更加坚定了我证实法的信心。

    当然我和同修在整体配合的过程中，也暴露出了我有很多不好的心：急心、争斗心、没有善心、不够包容等等，我真得好好修啊。

    在这里我想对那些走不出来的同修说，不要再等了，快些从人中走出来吧，师尊告诉我们做的三件事，那可是师尊赐予大法弟子们的法宝啊！邪恶越是疯狂，我们越是要做好，这也正是说明我们做的还远远不够啊。任何因素都阻挡不了正法的進程，师尊留给我们的时间是有限的。证实法，救度众生，揭露邪恶，反迫害是我们的使命和责任。让我们一起走出来，共同去做好作为一名大法弟子应该做的吧，那样我们才不枉此生，我们的生命才活的更有意义。

    最后请允许我以师尊的经文《正念正行》与同修们共勉：

    大觉不畏苦

    意志金刚铸

    生死无执著

    坦荡正法路

    不当之处，敬请同修慈悲指正。

    后记：在写这篇体会的过程中，我修改了很多次，开始总是有一种发飘的感觉。当我静心读了师尊的新经文《成熟》后，发现自己写时心态不够纯净，还是有完成任务的心。其实我们无论写的怎样，我觉得我们都应该认识到这是一件非常神圣的事，是在交一份神的答卷。写完这篇体会后，我现在最想说的一句话就是像一位同修写的那样：如果还有一次选择，我仍愿做师尊的大法徒。


在救度众生中修好自己

    文／东北地区大法弟子 慧心

    【明慧网2005年11月16日】前言：时间真快，“首届大陆大法弟子心得交流会”好象昨天的事，“第二届大陆大法弟子心得交流会”又召开了。我把能通知到的同修全通知了，并告诉同修一定要写。可是到了我自己这，想要写体会时却天天满脑子返出的都是修的不好，没有可写的。时间过去了一个多月，今天悟到那些想法不是我呀！不想写就是就那个不好的东西怕灭了它，不想写就是不想主动去修，写的过程就是修的过程。因此，我一定要排除干扰，主动去修，用大法归正自己，同化大法，在救度众生中修好自己，做好三件事，才能不负师尊慈悲苦度，才能做一个合格的正法时期大法弟子，不违史前誓约，越最后越精進。

    尊敬的师父好！全体同修好！

    我是95年得法的弟子，由于和平时期学法不好，虽然师父的经文一篇不拉的看过，但为什么要修炼我在法理上并不清楚。但炼功后身体好了，人就象换了一个人似的。我凭着感性上的认识，当然也有明白的那一面。我知道师父好、法好，我给亲朋好友，孩子的老师都请了师父的书，希望大家都来炼法轮功 。

    虽然我在法理上认识不清，但师父慈悲于我，给了我一个极好的修炼环境，周围有精進的同修，辅导员拉着我，并在“7.20”后还能天天看到明慧每日新闻，师父的新经文都能及时得到。我就如同每天都在开国际法会，再加上本地那时也经常开法会，我在师父的慈悲呵护下同修的帮助下，坚定了自己那颗要跟师父回家的心。我明白了为什么要修炼，是要返本归真，就是要人成神。修炼的过程就是不断的去人的执著心的过程。我一路直线上升的追了上来，迈入了正法修炼的進程。个人修炼和正法修炼交织在一起，可是毕竟缺少和平时期扎扎实实修炼的课，因此我就是象师父讲的那样，摔的跟头把式的。

    ＊在否定迫害中修去名、利、情

    我因为从小就非常喜欢音乐，所以带着这颗执著心在陪孩子学习中，我听课上了瘾，并且还强烈的执著，希望孩子成为这行业中的佼佼者。由于自己强烈的执著心不放，另外空间的黑手烂鬼看的清楚，抓住我的漏下了毒手。在我陪孩子上课的途中发生了车祸。当车祸发生时我意识到伤势的严重，胸椎有两节椎骨挤压在一起并鼓了出来。黑手是想让我瘫痪，但我清楚的第一念就是师父讲的“好坏出自一念”。我想我不能瘫痪。现在想起如果当时换成一个常人的话就是瘫痪了，由于怕心当时没有证实法。

    回到家后就盼同修来帮自己悟一悟，自己究竟哪出现了问题。同修来悟到有漏也不允许迫害。后来我和同修们一起学法、发正念，清除迫害我的黑手烂鬼。三天后发现自己竟然成了驼背，我想罗锅都能变直，我这又算什么。同修说直罗锅也是默认迫害。我知道这次如果没有师父的保护，我就真的瘫痪了。这次在师尊的呵护下，同修的帮助下和自己强大的正念正信，否定排斥迫害。半个月后我能下楼了。

    在这期间我并没有停止自己担负的责任，跪在地下，把打印机放在床上，正常的打印明慧周刊。通过这件事，我找到了自己根子上的问题：长期的名、利、情不放。形成了强烈的执著，作为修炼人要放弃的就是这些东西，而我却抓住这些东西不放。师父在和平时期就讲过此法：“能不能放下常人之心，这是走向真正超常人的死关。真修弟子人人都得过，这是修炼者与常人的界线。”（《精進要旨•真修》）“执著于名，乃有为邪法，如名于世间则必口善心魔，惑众乱法。执著于钱，乃求财假修，坏教、坏法，空度百年并非修佛。执著于亲情，必为其所累、所缠、所魔，抓其情丝搅扰一生，年岁一过，悔已晚也。” （《精進要旨•修者忌》）

    ＊用法理归正自己 修去名、利、情

    在正法修炼中师父要我们全盘否定旧势力，在反迫害中既要救度众生又要修好自己。迫害持续六年多了，有的同修执著结束，可是我的执著是怕结束，因为感觉自己修的不精進。为什么不精進？通过这次写修炼心得体会，让那些个不属于我先天本性的东西用法来归正。我悟到不精進的原因有两点：一是从小到大受邪党文化，即无神论的洗脑，造成了我信师信法有间隔，一遇到问题就用套用邪党文化的模式思考，二是从小就在各方面比较突出，所以也伴随着培养出来严重的名利之心。修炼后能够看到自己这些不好的东西，但抓着却不放。在写体会的过程中悟到，那些东西不是先天的真我，所以在我排斥它、不要它的过程中师父就给我们拿掉了。瞬间感到在生生世世旧宇宙的理打造的那个我，套在我身上厚厚的壳，土崩瓦解灰飞烟灭。谢谢师父洗净了我，此刻我感到从未有过的快乐、轻松、自在。

    修炼太严肃了，带着任何一颗人心都是非常危险的，要想修炼那就修炼，决不能一手抓着人、一手抓着神。必须舍弃人才能修成神。

    ＊在救度众生中，修好自己。

    长春“3.05”之前大资料点承担繁重的工作，当时我只是负责传递我周围的几位同修，从没想过替他们承担。“3.05”之后大资料点几乎全部被破坏。经历了“3.05”正念破除恶警抄家抓人之后，我被迫流离失所。那时看不到师父新经文、看不到明慧是非常痛苦的。

    一个月后同修找到我，拿到了经文和明慧周刊。这时本地同修悟到不搞大资料点和有形的东西，做真象资料要遍地开花。我就是在这时开的其中一朵花，当时怕心不是主要的，资金成了问题，同修提供电脑，我买了打印机，经过同修的帮助，我很快学会了上网、编辑、打印。刚开始上网时心里隐隐约约还有怕的物质，边发正念边上网。其实这个过程就是修去怕心，修去等、靠、要的过程。这时才感到大资料点的同修，长期超负荷工作，不能保证学法，他们被抓甚至被迫害致死，难道我们就没有责任吗？想到这心里真的是很难过啊！

    当时有一种错误的思想，认为干多大的事，就要受到多大的迫害。这是严重的默认旧势力。其实这点事师父一挥手就做完了，为什么要我做，不就是让我从中修自己吗！虽然这样想但是心中还有怕，那么我就学法，师父说：“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”（《排除干扰》）在师尊法理启悟下，怕心这个壳在一层层的蜕掉。后来我们又上了刻录机刻录光盘，刻录了很多光盘共同修和自己用，我们这朵小花开的越来越好，一个小型资料点就这样运转起来了。

    流离失所两年多后，我悟到应该堂堂正正回家了，家是大法弟子修炼的环境，邪恶不配考验我们。于是终于回到了自己的家并从新配置了机器。同修悟到要整理本省五年来的迫害资料，这是一个相当大的工作量，而且要的非常急。在做的过程中我们不断的要求自己，全盘否定旧势力。尽管在做的过程中有各种干扰，我们都全盘否定，不在魔难中修。我们几乎每天都工作17－18个小时或更多时间。把孩子累得边干边哭，手握不住鼠标。我就跟她讲你不是师父选择了你吗！师父在看着我们呢！经过一个多月终于完成。

    在这其中我看到了自己的情。孩子哭时心就痛，埋怨同修、埋怨协调人不了解工作量。其实想想为了揭露迫害、救度众生，我们做多少都是应该的。师父为了度我们吃了无数的苦。我们吃这点苦又算什么。一天夜里，我做了一个梦，梦见站在浩瀚的大海边，海上起着波浪。水有些发黄，远远的海那边有亭台楼宇、灯火通明。我要孤身一人过这海，以我的游泳技术根本就游不过去，但我就毫不犹豫的下了水。刚一下到水中我就飞了起来。一直朝对岸飞去。海浪不时拍打我的脸。时间不长我就飞到了对岸。醒后悟到是师父点悟我要勇猛精進啊！

    今年五月份决定要上外地亲友家劝“三退”并把《九评》光碟带去。就在要走的当天，得知火车站警察检查过往旅客的背包搜《九评》。当时就出了怕心，怕被搜出来，但我马上又想到师父说：“可是有没有怕心，却是修炼者人神之分的见证”（师父评语《学好法　去人心并不难》）。怕心就是私心。我发出强大的正念，解体黑手烂鬼操控的火车站的那个场。立刻觉得从心底到外都静了。在晚上去火车站的路途中都在不停的发正念。到火车站后我的火车票掉到了地上，警察帮我捡了起来还拍拍我的肩头笑了笑。顺利的到达亲属家给他们讲清真象，使他们都退出了邪党组织。

    前一段时间派出所换发身份证通知照相。看到通知我又动了人心。认为派出所多次找我，去那里危险。同修说：你认为派出所就是迫害大法弟子的地方。这是默认旧势力，派出所应该是抓坏人的地方，不应该迫害大法弟子。我一边学着师父的法、一边发正念。师父讲：“不管我讲多少，修炼的这条路得你们自己走。怎么样能够把这条路走好、走到最后，那才是最了不起的。因为在你走的这条路的过程中会有困难，会有各种各样的考验，会有你意想不到的魔难，会有你意想不到的各种各样的执著与情的干扰。这种干扰来源于家庭、社会、亲朋好友、甚至于你们同修之间，而且还有人类社会的形势的干扰，人类在社会中形成的观念的干扰。这一切一切都能够把你拖回到常人中去。你能冲破这一切，你就能够走向神。所以作为一个修炼的人来讲，能够坚定自己，能够有一个什么都不能够动摇的坚定正念，那才真的是了不起。象金刚一样，坚如磐石，谁也动不了，邪恶看着都害怕。如果真的能在困难面前念头很正，在邪恶迫害面前、在干扰面前，你讲出的一句正念坚定的话就能把邪恶立即解体，（鼓掌）就能使被邪恶利用的人掉头逃走，就使邪恶对你的迫害烟消云散，就使邪恶对你的干扰消失遁形。就这么正信的一念，谁能守住这正念，谁就能走到最后，谁就能成为大法所造就的伟大的神。”（《美西国际法会讲法》）然后堂堂正正去了派出所。

    师父最近连续发表新经文《志不退》和《越最后越精進》。我一定要抓紧时间，勇猛精進、做好三件事、把好资料源头。走正路，在救度众生中修好自己。

    如有不足之处，请同修慈悲指正。

    向师尊双手合十！向全世界同修双手合十！


就是相信师父、相信大法

    文／华中地区大法弟子

    【明慧网2005年11月16日】

    一、　　坚修大法心不动

    我是住在农村的一个农民，修炼前是患乙肝的病人。家里经济紧张，看不起病，很痛苦。因为二十多年前，我相信气功能治病，所以我就想找个好功法去学。真是缘份一到，来的那么自然。我女儿有一天拿来一本《转法轮》，我一看很好，就一直看下去，谁知在看的过程中，我病的症状逐渐消失。

    我就找来了《大圆满法》看图解比划学动作，学的也不准、每天只炼一遍。谁知变化就那么大。记的有一天我上城里，不知不觉，一会超过一个人，一会又超过一个人，真让我惊奇。我在这以前骑车都是别人超过我，而我累的直喘气，可现在不同了。这身体的变化太大了，这功法也太好了。

    在99年的春天，由市里的同修在我家办起了炼功点，有十几个人学，通过学法大家懂得了修心性。但刚進入精進状态，7.20突如其来的镇压，我们刚成立两个月的炼功点就被迫解散了。我当时心里难受极了。

    冷静之后，我仔细的想，我决不能放弃大法，放弃了大法就等于放弃了我的生命。大法这么好，师父把我的身体都净化了，我已经受益了。常人还知道滴水之恩，涌泉相报。何况这是神圣的佛法修炼呢？我要跟师父走，我就要听师父的话：“坚修大法心不动。”（《见真性》）

    二、巨难之中要坚定

    99年7.20邪恶迫害以来，我牢记师父的话：“做到是修”（《实修》）。几年来，我智慧的、持续的做着大法弟子应该做的事，在师父的呵护下，比较平稳的走到了今天。下面略谈几例和同修交流。

    通过市里的同修，我能及时得到师父的经文、明慧真象资料，这是缘份、并非偶然，这是师父的慈悲为我们开创救度众生的便利条件。对这些事情我可不能怠慢，所以，无论农忙再紧，白天干活，晚上我就骑车到六十里之外的某市去取大法资料，当夜返回，还能顺路发放一部份。我心中时刻想着，师父就在我身边，谁也别想动我。所以不管天再黑，我骑车速度并不慢，我也不觉的太累。

    农村和城市环境不同，我都是晚上出去发资料，我想几点去，到时候我准能醒。风、雨、雪天也正是我利用的天时，外边的人少，做的更便利。有一次下着大雪，我骑车到十五里之外的村庄发资料，连我也惊奇，几百份真象资料很顺利的就做完了。这都是师父的呵护。

    我还记的有一天晚上，天很黑，我在十里之外某村一家门口蹲着，刚把一份真象塞進门缝里，看见过来一个人，心想，我要是站起来会把来人吓一跳的，不如我靠墙边蹲着，让他看不见我，谁知来人就是这家的主人，他把门打开進去又锁好，就真的没看见我。我想，走在神路上的大法弟子的正念是越来越强了。师父的洪大慈悲无时无刻不在呵护着弟子。

    我感到最困难的时候是在2001年。市里和我联系的同修被绑架了。那时邪恶猖狂，资料来源突然断了，我就只能用涂料写。电线杆上、树上、立交桥下、村头、路边、只要过人多的地方能写的我就写。我县南半部，方圆几十里踏遍了我的足迹。我就一个目地，让所有世人知道，法轮大法是好的，大法和大法弟子是压不倒的。后来引起了恶警注意，就去我村调查。被村干部挡回去了。但我心里知道这是师父的呵护，有惊无险。

    几个月之后，我和被绑架的同修的家人去劳教所看望同修，恶警很邪，不让见，理由是不转化的不能见。我和同去的同修回来后，协商怎么办？不管它多邪。咱就坚定。揭露邪恶，抵制迫害，才是唯一的办法。当天回来商定后随即就买了油印机和耗材，从此就做起了真象资料。虽然效果没有复印的好，但总比没有强。就这样一直到了三年同修出来后，我又有了资料来源。

    想起同修在黑窝的三年，我们里外配合。有一次我去探望，那恶警开始不让见，我就发正念，后来他神不守舍的，糊里糊涂就让我進去了。我知道这是师父的加持。因我还带有经文，总得送進去。三年当中，都是在师父的呵护下，大法赋予我的智慧，还有明白真象的世人帮忙，师父所有来的经文，通过不同方式都能安全送到在劳教所受迫害的同修手里。这对他们来说太重要了，他们能得到经文更能坚定不迷途，也有很多曾被迫转化的，看到大法，明白后归正的。

    到后来环境有了好转。只要一个人有经文，两天不出，全队同修都有，只要一个队有，全所同修都有。邪恶虽然凶残，它挡不住大法的传播，改变不了大法弟子坚如磐石的心。从以上这些事例，让我深刻体会到，只要弟子正念正行，没有克服不了的困难。整体的配合太重要了。但它来源于每个大法弟子的正念也是来源于大法中。如果每个同修都能做好自己应该做的三件事，邪恶也就能除尽。世人也就容易得救了。

    三、“佛光普照，礼义圆明”

    正法洪势快速推進，大法弟子正念除恶，邪恶越来越少，明白真象的人越来越多。周围的环境越来越宽松了。我爱人明白大法好，一直支持我，配合我讲真象，特别是邪恶迫害开始时，我去贴真象，她给我打浆糊。我去北京证实法，她给我买新棉衣，又亲自送我到六十里外的某市同修家。她帮我讲真象，发护身符，爱人的妹妹就是因念“法轮大法好、真善忍好”把乳腺瘤念没了。她自己经常念“法轮大法好、真善忍好”也不生病，干活有力气。收稻最忙的时候，她五十出头的人了，一连几天干，也不觉腰疼，年轻人都受不了，都问她咋回事，她就说是念“法轮大法好、真善忍好”的原因。不管哪个被迫害同修家里有什么事，她都主动担当，不要回报。儿子本不修炼，在远方打工，遇到身体不舒服了，就背《洪吟》。四弟也不修炼。但家里的VCD、摩托车都支持我用来干证实大法的事，他两个都亲自骑摩托车帮我发真象材料。特别是目前三退的事、我自己家里不修炼的常人都无障碍，都退了。

    和我同村的一个人，在某镇上班，因我总去取资料，路过他的小厂放车，所以每次都给他讲真象和给他资料，他明白后，也给别人传看，自己身上总是带着护身符。有一次他和他的老板上市里办事，被交警截车罚款。当时把他放了，只罚了老板的款。老板回去莫名其妙，就问他，于是他讲述了护身符的事。后来老板见到我，主动向我要护身符。

    我还有个亲戚，我经常给他送真象材料，后来让他看了《转法轮》他真的就走進了大法。现在做大法的事也很主动、很多。

    大法的超常，表现在我身上的也特别多。这个只要是真修弟子都有体会的，我就不说了。我上边所说的一切，只不过是我从迫害发生以来、始终如一的，坚持着重复的做着，一个正法时期大法弟子应该做好的事情。虽然不是轰轰烈烈，就是做到了贵在坚持。我也不会讲什么高深道理，就是相信师父、相信大法。听师父的话，师父净化了我的心灵。我知道自己和精進的同修比还有差距，但我想写出来能否和那些被落下的或走不出来的同修有互相勉励的机会。达到共同提高，共同精進。共同圆满的愿望。层次有限、不当之处、请同修慈悲指正。


在证实法的路上逐渐放下自我的过程

    文／东北地区大法弟子 超凡

    【明慧网2005年11月15日】

    尊敬的师父好！

    各位同修好！

    时间飞快，书面交流之时我们又见面了，我万分珍惜师尊过多操劳中再次慈悲弟子，让我们有机会向内找这6年来证实法修炼过程中的经验与不足，请师尊慈悲明示，同修们慈悲指正。同修们的互相交流可以增强信心，修去不足，走向成熟，弟子牢记师尊的教诲“回归步别停”（《志坚》）。

    我于1998年10月1日喜得大法，短时间修炼中，大法的神奇就展现在我的面前，使我多种疾病痊愈，使我有了幸福和谐的家庭。可在1999年7月20日大法受到无端迫害，由于我得法以后很重视修炼，能静心学法、背法，实修中体悟到大法的神奇，师父的慈悲点悟，使我真正明白了这就是修炼。

    我诚信、真信、正信师父与大法，几次進京上访讨公道，讲真话，被非法关押4次，派出所4次，拘留所1处、4处看守所，二处教养院，前三次都在师父的慈悲呵护下正念闯出魔窟。最后一次由于同修之间的情，用人心认识法，觉得一起去就应一起回，错过了师父安排我走脱的机会。在天安门警车里拉开窗户发大法真象资料，恶警看不见、听不见。等我发完不悟的又把窗户关上时恶警却听到了，当时人心重，没把握住那瞬间的走脱机会。辜负了师尊的期望，使我被邪恶关押。

    （一）　找到自我，才能放下自我

    在我无论在任何环境中都信师信法，不配合邪恶的情况下，被非法关押到臭名昭著的马三家教养院（因不报姓名地址），被非法劳教3年。期间师父慈悲多次演化机会让我走脱，我都没悟到，在多种形式的迫害至死亡线上时，慈悲师父再次从死亡线上把我救回家。那是一年零七个月后回到家乡，经过短时间调整后，身体还没完全恢复的情况下，就急于走出去讲真象做证实法的事了。

    当时并没有按照师父的要求：静心学法调整自己，找自己，归正自己，达到真正大法弟子的标准去证实法。而是边学边做事的过程中，在同修们的赞扬声中，不知不觉产生了不该有的甚至觉察不到的欢喜心、显示心。在有利的条件下，由于同修们的信任，我做起事来畅通无阻，同修们都愿意配合的情况下，证实法的事没少做，只要来到身边都不错过，甚至外省市都来取东西。当时我认为只要有人做，那就应该支持，达不到要求，那不就是阻碍救度众生吗？其实也不错，但必须抽时间静心学法，才能在百忙中做好三件事。恰恰我忽视了学法的重要，总认为忙完这一阵就好好学法，可是越这样想就越忙，做事心也起来了，学法时间越来越少，发正念困的手倒也不知道，忙的没时间集体学法，炼功自己什么样也不知道了。

    有一天在看望有病业的同修时和另外一同修同时被迫害，被关在公安局后院铁笼里的时候，我反问我自己怎么不忙了，为什么不按照师父的要求去做？师尊在每期讲法中都不厌其烦的告诫弟子要多学法、多学法、多学法，想到这就求师父再给弟子一次机会，弟子一定遵照师尊的教诲“用理智去证实法、用智慧去讲清真象、用慈悲去洪法与救渡世人，这就是在建立觉者的威德。”（《理性》）师父在法中讲“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念”（《排除干扰》）。想起师父的法，正念马上起来了。

    我求师父加持，一定要回到正法洪流中。我没做好从新做好，邪恶旧势力不配考验。我只要师父与大法来归正我，坚决否定旧势力的安排。在师父的慈悲呵护下，一天一宿没被邪恶送進劳教所，他们把我拉回派出所当场释放我。回来后在同修们的帮助下，集体静心学法，和同修们一起炼功发正念，真正体验到找到自我，才能放下自我，归正自己修好自己。时刻按照师父讲法的要求修正自己，重视自身修炼的同时，配合同修们做好师父安排的三件事，达到正法时期大法弟子的素质与标准，在证实法中真是事半功倍。我讲清真象过程中体会到了这层法的内涵，明慧文章同修讲的那样“人的形式”、“神的内涵”。每当我学好法心态祥和，什么也不动心也就是无为的状态了吧，讲真象时那真是没讲多少，听真象的人很快就明白了，有时听真象的人听着听着就象变了一个人乐哈哈就象熟人一样全接受。

    记得有一次我上楼发真象磁带，从7楼往下发，在5楼投报箱一盘，那报箱是铁的，当的一声很响，把主人给砸出来了。他很厉害的质问谁呀，我已走到缓台，当时心态特别好，一点没动心，很随和的答应一声，我呀。随即我又回到她家门口，善意的告诉她我是炼法轮功的，给你送一盘真象磁带，明白了真象不受谎言欺骗，可好了，想着拿屋去好好听听吧。她马上从很严肃的样子变成高兴的样子说，你放哪个箱里了，她家门口两个箱一大一小，我告诉她放在大箱里了，她说一会儿拿，谢谢你。我说不用谢，我把门给她关上就走了。当时只知道学好法，做证实法的事就是顺，特别顺利，逐渐才悟到那是大法的威力，在师父的呵护下，我的空间场纯正能使一切操控世人的邪恶瞬间解体，世人也明白了真象。

    这样的事在讲真象中很多，还有一次往平房送光盘，刚把包装好的光盘准备贴到一家人的门上，不料女主人从外边回来了。当时我很随意的就说你回来了，我就不用贴了，给你拿家看去吧。她就象熟人一样乐哈哈的说：啥呀，随手接过光盘袋，我告诉她是大法真象，看了明白真象有福报，就会有美好的未来，这时男主人也从屋里出来了，女主人把光盘递给他说拿屋看去吧，我问她接到过真象吗？她说没有，我一看这家人这么好，又送她两本小册子，她高兴的连声说谢谢就進屋了。

    （二）　学好法纯净自己才能更好的救人

    在讲《九评》真象时，劝世人“三退”过程中首先看《九评》，了解九评的同时，也是在清除自身的共产邪灵毒素的过程，使自身空间场纯净，更体会到学好法的重要。有一次下乡一天半的时间讲退50多人，而心态纯正祥和越讲越愿意讲，几乎讲一个明白一个，也增强了信心，也体会到师父在法中告诫弟子要大法弟子做大法事，不是常人做大法事的内涵所在。只要学好法，达到大法要求的标准，做好三件事真不难，一切一切都是师父说了算，邪恶什么也不是。

    想起在劳教所被迫害期间，喊一声“法轮大法好”，被邪恶操控的恶警就惊慌失措，吓得不敢让我下楼。而有些悟不到的同修，用自我来保护法、维护法、用自残、寻死、去跳楼，就会起反效果，迫害会更严重。当你能站在法的基点上去证实法，会越做越正，因为那是法的威力，邪恶害怕，师尊就可以呵护你，一切不正的因素就起不了作用。做不好的时候，师父与护法神干着急没办法，在家修也一样，修炼就看这颗心，无论在任何环境都必须做好师父安排的三件事，是最安全的。

    学好法我悟到不是单纯学《转法轮》，在每天必学《转法轮》的同时，师父从传法以来的讲法都系统的学、看、记，最好背下来，因为讲法经文多，我悟到只要背下来，哪怕过一段时间忘了，那也是随着修好那部份隔过去了，也是带走了。所以学好法是大法弟子做好三件事的关键，只要真正静心学好法，才能做好三件事。走不出来的同修真正学好法你就能走出来，可不是单学《转法轮》就能走出来，学好法才能知道大法弟子肩负的责任和使命，才能知道怎么做最安全。不是光学《转法轮》什么也不做，而是真正达到师尊在法中的要求，做好三件事才是最安全，做的越正邪恶就越不敢动。

    师父在《北美巡回讲法》中讲：“你们自己做正的时候师父什么都能为你们做。如果你们真的正念很强，能放下生死，金刚不动，那些邪恶就不敢动你们。因为它们知道这个人你不叫他死，对他什么迫害都没有用，邪恶也只好不管他了。如果在这种情况下邪恶还要迫害，那师父可就不客气了”。悟到这层法理，在修炼路上会少走弯路。

    比如我在被邪恶迫害关押期间，经过多次翻号搜身，我身上的闪闪发光的法轮章和《在加拿大法会上讲法》、《正法时期大法弟子》、《大法弟子的正念是有威力的》几篇讲法一直带在身上随我回到家中，这是法的威力，是“修在自己，功在师父”，是神的内涵。每次搜身，我也发正念，而“一个心不动，能制万动”（《去掉最后的执著》）的法理的真实体现，使邪恶到不了身边就解体，这是信师信法的体现。但有时表现是无意识的，但我是按法中要求去做，没杂念，心里就想着师父与大法，结果是“人”想象不到的。

    例如那次我回到家乡后，由于忽视了学法和修正自己，忙于做事，被邪恶钻了空子，其间邪恶迫害我时我正念喊师父救我，大声告诉国保大队长，你说了不算，我师父说了算。无论我带多少大法的真象资料，都是正的因素，是世人花钱买不来的，能救度一切生命的好东西，坚决否定和不承认邪恶认为的所谓迫害证据。全盘否定，邪恶就没办法，师父就会帮助走出魔窟，不承认它们的考验，走师父安排的修炼路。在困难面前，能想起师父与大法，一切不正的因素就会烟消云散。

    学法不静心，心态不稳，讲真象时就达不到救度众生的效果，空间场不纯，清除邪恶力度不够。有一次上23层高的楼房发《九评》光盘、小册子，其中一幢楼的楼下就是街道办事处，居委主任经常开会的地方，警车时而在门口停着，但是想到那里的众生也得明白真象得救度，我先后去过几次送大法真象。白天人们大多数上班，一层八户从上到下，每层少许，很顺利，那是静心学法，正常发正念的结果。而这次心态不稳，在做的过程中有一颗急心，最后一个楼发到11层时，遇到1人，不善，看似不明真象，我先发正念清理操控她的邪恶因素，她把我放的真象袋要了一份，我就给她讲真象，她根本不听，我发正念，由于我心态不稳没使她完全转变，但也抑制了她，她提着真象资料袋瞪着眼睛一句话也说不出来，就象定在那里一样，我接着发正念清理，不让她做坏事、迫害大法弟子，如果那样，她的罪是不轻的，我不是要救她吗？在电梯上她一直瞪着眼睛不说话，电梯里10来个人，我乐哈哈的一边发正念一边打招呼，随即离开那里。

    回家以后一边做饭，一边听师父讲法，师父第一句话就是“好玄哪”这是《转法轮》第四讲其中的一句。那么巧就在这时点悟了我，当时我泪流满面的，一个劲谢谢师父的慈悲呵护，保证不再犯这样的错误，一定学好法纯净心态，达到大法弟子应达到的心态，去做大法弟子应该做的三件事，做证实法的事。心急不是修炼人的标准，要按照师父讲法中对弟子的要求，理性、智慧、慈悲的去证实法，不能求表面的轰轰烈烈，求数量不重质量，这是对法对自己不负责任，如不及时调整自己会使自己松懈不精進，出现疲倦、困惑、消沉，空间场不纯净随着干扰就会来。一定要按师父讲法中讲的“解决的办法是一定要重视学法，认真学法。这部大法能正大穹，能使人修炼圆满，那为什么不珍惜这万古机缘呢？而且这机缘瞬间即逝呀！”（《去人心》）在证实的法路上真得把握好自己，记住师父的告诫“一个不动就制万动”（《在美国中部法会上讲法》），才能做好要做的那一切。

    （三）放下自我主动承担起协调的责任

    我一直认为自己在整体配合上做着证实法的每一件事，形式确实这样，法会几乎都参加，互相交流。在讲真象方面同修之间互相吸取经验教训，修去不足，整体无论什么项目，比如营救同修酷刑展等一系列证实法的活动只要同修通知我一定参加，这样自己觉得就是整体配合了。

    当有一天一同修找到我，征求意见，是否能把资料点上的事，交给更多同修做，走出来做协调，当时真把我吓了一跳，我怎么也不能相信自己和协调人联系起来。因为我性格内向，不善言辞，我总是用人的一念衡量协调人是能说会道，性格开朗的，有能力的才能做，我怎么能当协调人呢？我自己仔细向内找，反问自己，为什么那么怕当协调人。其实我虽然不是协调人，但在不同程度上也在起协调作用了。比如在资料运行上，发资料的同修会需要什么类型的真象，有针对型的发放，效果更好了。在传递过程中利用我本身方便条件，同修对我的信任，我可以把真象资料让有经验有责任心的同修来包装好，外形美观让人一看就不舍得丢弃。加上法的内涵，使众生百分之九十九能看，对不同阶层的众生选择不同的真象资料，把好的经验通过法会或在传递中向同修推广交流。更可喜的是真象包装的美观，不但众生愿意接受，在做好过程中发现有怕心走不出来的同修看到这些包装美观的真象资料也愿意去做，从少到逐渐适量增多，最后完全能去掉怕心走出来证实法，效果很好，细想起来这不也是协调吗？为什么给我起个名就不想干了呢？

    向内找还是怕心，怕承担责任，怕做不好丢了名，有一个求名的心。而不是站在法的基点上，为法负责，做什么都应该做，只要是对法有利，能救度众生证实法就应该做，做好做不好只看这颗真诚的心，心性到位，师父加持就能做好，这就是“修在自己，功在师父”。师父在法中讲只看弟子这颗心是否是真心站在法的基点上就足矣了。因为法是超常的嘛。思考过后还是以法为大，同意那位协调人的想法。

    在证实法的路上每一件事都不是偶然的，与自己不相关的事绝不会来到身边，只要对证实法有利就去做，在做协调的过程中，发现还是有一颗心，没全身心溶入整体中来，有意无意识的还想着我那份小范围，同时时不时出现畏难情绪，见硬就回，怕吃苦。总想着在熟悉的资料点做事省心，不那么费心，当这些隐藏的怕心出现时，每次和A同修出门上外地协调时，虽然我人去了，心性没到位，随之就出现不正确状态。坐车也晕，正念也不强，虽然协调方面在A同修的努力下，互相圆容都有很好的效果。每次回来都有一种从中增强了信心，就坚定的走好证实法的每一步的信念，去掉了自己不想吃苦的种种借口。比如说想自己年龄大文化不高不善于说道的种种不正确想法，正确认识大法弟子不分年龄大小只要有证实法这颗心。当然文化的差异还是有区别的，如果文化层次高，如果真是站在法的基点上，当然能悟的快，认识法理清晰，如不是这样反而想的复杂，会阻碍自己。文化不高也有这个问题，一心站在法的基点上看问题会很单纯，无任何观念也会减少很多麻烦，关键就是放下自我，学法中提高自己，都会做的好，达到法的要求标准，体现了用心大小看区别。

    有一次上一个乡交流，彻底改变了我以往的不正确的为私的想法，我和A同修还有B同修一起去协调那里互相之间配合不好、走不出来的不正确状态，想通过交流的形式互相协调一下，从心性上找出问题所在，提醒同修们成立学法小组，站在法的基点上看问题，提高上来。刚一开始，门前就来了警车，下来当地派出所几个警察，这家是做买卖的，是门市。我们就在第一道门里边，因为女主人是大法弟子，恶警发现没在柜台，卖货的女同修很智慧的说女主人上货去了，这时我们将近20来个大法弟子，眼睛盯着A同修与另外那位同修。我和A同修互相交换眼神，坚定正念一定不能慌，“一个不动就制万动”（《在美国中部法会上讲法》），理智的马上发正念清除周围的和法会空间场中的邪恶因素。求师父加持化解，我们做的是宇宙中最正的证实法的事情，任何生命、邪恶因素都不配干扰。将近20来分钟，柜台那位女同修進来告诉他们走了。

    这次的化险为夷是师父的洪大慈悲，化解那一切。交流中化解了同修之间的矛盾，各自找到了自身的不足，增强了证实法、讲清真象的信心。虽然那天我们几位同修从早到下午3点多没吃一口饭，没喝一口水，但是都不觉得饿，有一种从困难中走向成熟，更加清醒认识到每一位大法弟子的责任与使命，走好每一步必须用心学好法是关键。更加体会到师父对弟子的慈悲呵护，期望弟子们做好证实法的每一步都能正念正行，不辜负恩师的慈悲苦度与更多的操劳，想起自己那为私为我的、见困难就退缩的想法真是羞愧难当，暗自向师父保证一定不再让师父操心了，让师父多份欣慰吧！当我心态归正后，真是不一样。

    又有一次B同修找我配合上外地协调有关证实法的事，这次我从心里想到一定与同修配合好，把该做的事，无漏的协调好，改变了以往那畏难不想去的想法，想到无论做什么只要对法有利就必须做好，和同修配合好。这次出门大部份是坐长途客车，我一上路就开始发正念清除迫害我坐车晕车的邪恶因素，大法弟子身体是超常的，而且我做的事是宇宙中最正的证实法的事，任何生命都不配迫害我，坚决否定旧势力的迫害，坚定走师父安排的正法修炼路，这次我真体验到大法的威力。只要全身心站在法的基点上，一切都是那么畅通无阻，再次体悟恩师的洪大慈悲呵护。

    一路坐6-7小时的车，而且中间又倒车又是5-6小时，我一路清醒听法就象坐在自家的床上那么稳，没一点难受的感觉，而且还能理智提醒同修，别落下所带物品，正念清除所遇到的不正因素。顺利到达目地地，与同修配合下很好的完成了所行的证实法的事。其中在某地开了一次小型法会，会上我与同修交流中谈到做协调人肩负责任与使命，从中化解某地两位协调人互相有矛盾，配合不了已有1年多之久的情况。两位协调人通过这次交流认识到了大法弟子肩负的责任，要珍惜能在一起配合的缘份，提高心性向内找，协调好本地区整体证实法的形式，达到能让师父欣慰，让邪恶害怕，让众生得救，令邪恶胆寒的，形成圆容不破的整体，不辜负师父的慈悲苦度，不让期盼我们的众生失望。“大法弟子一大部分随着那些天体来的，人人结了缘，一旦圆满回去之后啊，你们要再想见都是几乎不可能的了，所以你们要珍惜你们的这段缘分。而且你们这些缘分都是互相交叉式的、每生每世结过不同的缘，很不容易呀。所以在做事上协调好，每个大法弟子的事都是大家的事。每个人都不要因为小小的一点事情就互相产生很大的隔阂，这都不行，要珍惜。而且在做大法的事上要配合，要配合得好一些。”（《在大纽约地区法会的讲法和解法》）

    （四）圆容好家庭也是至关重要的

    在家的弟子圆容好家庭环境也是至关重要的。我是在家修的弟子，几年来我的家人为我的安全提着心。因为他（她）们不修、不学法，只知道大法好，在大法弟子证实法的某些事情上虽不能完全理解，但我几年来所遭受的迫害他们却全都知道。在这种情况下，我尽力把个人的痛苦放在心里，凡事最大限度的为家人着想。家人从我的身上看到了大法弟子为了真理可以舍去一切，除此之外会尽最大努力去想着他们。家人也逐渐对大法有了正确认识。当我被非法关押到劳教所时，我的不修炼家人把所有的大法书籍和资料都妥善保存起来，一直等我正念回来后交到我手里。

    在给家人讲真象的问题上，我时好时坏没有按着师父的要求把完全家人当成众生。他（她）也知道社会从上到下的混乱腐败，但管你怎么给他们讲（有可能讲高）也不理解，认为大法弟子拿鸡蛋碰石头。邪党有枪有炮有部队，你们能把人咋的，知道咋回事就行了，可别让那些邪恶的东西害你们了。《九评》、《预言中的今天》、《推背图》，大法真象几乎都看，也都退出了邪党的一切组织，可就是半信半疑，一个劲的害怕，我做什么都不干涉，一再告诫，买水果也首先想到师父让我给师父供上，还帮助他（她）放心的亲属、朋友三退。但是有时做的事，真是唯利是图，为利益为情做了不该做的，我就给他讲做人标准，他（她）高兴听了也不入心，不高兴新账旧账随着都上来，随之而来，什么都不好了。

    这时我想起师父讲法中讲的常人是“似是而非、言不由衷”的。这时我向内找，发现对他（她）们的要求过高，善心不够，没有慈悲心，语气不祥和，有情的存在，也就是“私”，没摆正关系，讲清真象时认为是亲人，什么高的也顺嘴讲出来，不负责任，总之就是自己没做好。认识到这一点再讲真象就好多了，师父在法中讲“你们最大的使命就是维护法。不破坏大法的你就不要去管”“因为那是法正人间的时候要做的事情”（《在美国佛罗里达法会上的讲法》）。当我心态归正的时候，他她们马上向我道歉说，你炼你的我们不管你，你别管我们。我心里流着泪，再次告诉他们，我是为你们负责才说的，不是为我自己，如果我知道不告诉你们是对不起你们，咱们一家人哪，多大的缘份。我想我一定得做好，都是我没做好，总认为是家人就掺杂了情的成份。

    （五）修去私心和同修共同精進

    还有在同修之间有矛盾从中化解，协助同修圆容整体，证实法，做各项力所能及的事。举个例子：某同修在我地区整体协调上起到了他人不可替代的作用，在证实法完成师父安排的三件事，跟上正法進程起到主导和推动的作用。但是他有不足的那一面，师父在法中讲的很清楚“大法弟子的负责人哪，其实只是一个协调人、联系人、一个传达人，你们不要把他们当作象师父一样，寄予那么大的希望，成了你们修炼的依靠，什么事情他都必须做得最好。不是的，如果这个负责人真的也象师父一样，或者想问题全面、绝对不会有错，那么这个地区很多人就修不出来了，因为他想得最全面了，没有你想的了，他做的事情都是最好的，也没有你的好了。是这个道理吧？”“大法弟子们自觉共同协调、克服困难，充分发挥大法弟子的智慧把事做好，做得更完善。就是负责人对这件事情没有想得很充分，甚至有漏洞，大法弟子在做的过程中都会把它做完善，那才是你的威德。不要在困难中有怨气，也不用给谁看，你做的这一切，师父看得见，众神看得见，做好了那是你自己永远的威德。”

    在静心学法，修正自己，我向内找的同时，我找到自己在与该同修协调上存在执著自我，有“私”念因素。我哪方面没做好，该同修无论什么时间地点场合都能无私的给我提出，启悟我悟到法理。当然有时口气不是太善但心是好的，或者在交流中毫无保留的指出来，我每次都能接受。虽然有时觉得面子过不去，但不一定能完全悟到知道这是对我负责，因为看到我的不足，并且能及时指出，在当地可以说是不多。

    我从被迫害回来后多数听到都是赞扬好听的，能有人指出不足真是难得。使我逐渐从中找到自我、放下自我，但是今天才发现我还隐藏一个最大的私心，没悟到什么，只希望别的同修帮助我修去不足，而没有责任心，真正去帮助同修。即使做了一些也用心不大，方法不当，而且有过不去关的执著时就去找该同修交流，想得到启示和答案。因当时心性上不来，法理也悟不到，经过交流明白了问题所在，又正常的去做大法弟子该做的三件事“精進不停”。确实没想到多为该同修着想，他有执著、心性上不来时，只能从师父讲法中悟到。当该同修有执著放不下时，我是不是也应该善意提醒呢，什么是对同修负责，难道你只求别人对你负责，而你对别人就不关心了吗？这是修炼人应有的心态吗？不对哎。

    当然无论哪位同修有执著时很难听進不同意见，误认为同修在看着他。有一种错误认识，当他真正从法中找到自己，认识到自己的执著时，会明白“一失足成千古恨”哪。我首先帮助同修认识到问题，提高上来，不要在这最后时刻给自己将来留下遗憾，共同精進走好最后一步，但是要真正明白什么是修炼人，师父在《转法轮》第一讲就讲了“……整个人的修炼过程就是不断的去人的执著心的过程……”因常人是用自己的长处比别人的短处，把自己看成一朵花，自己都是好的是对的，把缺点和不足隐藏起来，就是愿意听好听的赞扬话，而修炼人恰恰相反，我们是用自己的短处比别人的长处，时时向内找到自己的不足，修去不足，把不足的一方面暴露出来，自己意识不到，同修们帮助指出来，修去，才是真正能使自己提高上来。

    那么自己有执著的时候，同修给指出来那不是好事吗？怎么能抵触呢？你抵触时，同修有时看着着急说不了的时候就有回避，当然那是不正确的，不管接受不接受也要善意讲点方法帮助才对。难道象我身边一个同修那样，长时间发正念手倒，他本身确实从得法以来全身心投入做了更多证实法的事情。由于做事多忽视了修自己，学法不静心，长时间出现不正确的状态。同修们一直认为她正念足不会有事，其实那是师父一再给她也是给我们整体同修时间，让我们悟到。而我们没真正起到那个作用，虽然有时偶而提个醒，不接受也就算了，没有从根本上、从法理上去启悟，真正把同修的事当作我的事，形成坚不可摧的整体。最后这位同修被邪恶钻了空子，被迫害时遭了很多罪，因为用人的念去抵制邪恶的迫害，那得多么大的承受，但是这位同修很了不起，她一直坚定信师信法到今天。

    那么给我们更多的同修的教训是什么呢？难道同修有执著，不去善意指出帮助其走出误区，等受迫害时再去营救吗？今天我悟到什么是“助师正法”，什么是同修，怎么样能让师父少操心，多一份欣慰。从我自身做起，不要总是把同修好的方面挂在嘴上，好是应该达到修炼人的标准，而是在互相配合中负起责来，放下自我，做到想到怎么做才是对同修、对自己负责。形成一个真正坚不可摧的整体，共同做好师父要求的三件事，别再浪费时间了，到今天已是正法最后阶段，还有同修没走出来，众生需要救度，我们应该静下心来，学好法的同时做好大法弟子该做的那一切。最后以师父的《志坚》与同修共勉：

    志坚

    生在苦难中，

    挣扎以求生；

    一朝得大法，

    回归步别停。

    （全文完）


师父的话是正念的源泉

    文／西北地区大法弟子 西莲

    【明慧网2005年11月15日】

    敬爱的师尊您好：

    同修们好：

    回顾几年来的修炼路程，没有什么轰轰烈烈，有的只是大法弟子应该做什么的那份平和。没有什么欣喜若狂，但有看到师父新经文的那种喜悦。有放不下执著时的苦恼，也有放下执著树立起正念后的升华。

    其实作为正法时期的大法弟子，师父赋予我们的伟大历史使命弟子们都很明白，但是我们在人中修炼，尤其在物欲化的世界里，加之多年来形成的观念，给正法和救度众生增加了难度。这就需要每个同修站在正法的基点上，脱离人的观念，真正的领会师父的每一句话，彻底从人中走出来，才能真正的做好师父赋予的三件事。

    几年来我的体会是不管环境多么险恶，不管发生了什么事，不管有什么不好的观念，只要想一想师父是怎么说的，按照师父说的去想、去做，正念就会油然而生，那种纯正、豁亮，正念所带来的升华，用语言难以表达。坚信师父、坚信大法，就能树起正念，就没有解决不了的问题，没有闯不过去的难关。几年来就是凭着这份正念、正信才走到了今天这一步。

    有师父在你怕什么

    7.20后邪恶疯狂镇压，因为是单位挂了号的，自己时不时的有怕心出来。这个时候我就问我自己，你到底怕什么，无外乎怕抓，最终怕死，放不下生死你就是人，正法时期的大法弟子能带着这最大的私心圆满吗？为了法什么都可以舍弃，包括生命，连生命都可以舍弃，还有什么可怕的呢？师父为了正法，层层下走，受了多少苦，为了传大法又遭了多少罪，从地狱把我们一个个捞上来，我还有什么不可以放弃的呢？你怕不也是一种求吗，“炼功人你老认为它是病，实际上你就是求了，你求得病，那病就能压進去。”（《转法轮》）你怕什么，邪恶就会从那里下手。所以作为正法时期的大法弟子已经是亘古以来最大的荣耀了，你作为师父的弟子也是最大的庆幸了，有多少有缘人还没有得大法呢，你还有什么放不下的，这么一想怕心就解体了。其实我觉得是树正念就在一瞬间。

    记得第一次用自己写的真象资料上街张贴时，那时是早上三点半钟，由于害怕，感觉到处是眼睛，心砰砰的跳，一有动静就更吓的不行，那时还没有师父的正法口诀，我想起《转法轮》里有这么一段话，“我的根都扎在宇宙上，谁能动了你，就能动了我，说白了，他就动了这个宇宙。”（其实在当时我就想起了师父说的这些话的意思）我就想谁也不能动了我，因为我有师父，我什么都不怕。正念一起，心也静了，感觉天也宽了，地也广了，好象邪恶也没了。现在回想起来，是师父加持的结果。

    有个同修问我：“好象你发资料没有怕心。”我说：“也不是，怕心有时也冒出来。关键是怕心出来怎么办，这时，你就想一想我是师父的弟子，在做救度世人的事，我就不怕邪恶。尤其现在又有正法口诀，还怕什么，正念一起，怕心自然解体，当怕心再冒出来，再让它解体，这不就是修炼吗？”这几年也帮助了多名同修走出来，为了去她们的怕心，带着她们出去散发资料，告诉她们要发正念，各种注意事项等等，帮助她们走出来。

    资料点在师父的呵护下正常运行

    随着正法進程的推進，2001年儿子（同修）买了电脑、打印机，刚开始自己写真象资料发出去，写信发往外地、各个有关单位。接着用明慧传单進行发放，后来儿子自己就开始编辑真象资料投稿给明慧网，待明慧同修审查刊登后下载進行打印，几年来为大法负责，一直对发放的资料选择要求非常严格。有时别的同修拿来各种各样的资料，我们的原则：不是明慧的文章我们不采用，不传递。并告诫同修决不传递一些乱七八糟的东西，资料点从不翻印任何渠道来的资料，有力的阻止了一些乱法行为。不管客观形势怎样险恶，本着对师父的正信，正念闯过一个又一个难关，几年来资料点从没停止过运转。

    这几年我们地区由于邪恶的迫害不断加码，致使资料点接二连三的遭到破坏，频传邪恶抄家，没收电脑、打印机，把同修抓起来送進劳教所。一度其它地方没有资料点了。尤其严重的是，我们传递资料的同修被抓，而且有联系的同修也被抓，或進洗脑班，并追问资料的来源。并多次传出要找出资料点。

    在这种情况下，学法、向内找，看哪些地方做的不够，加大力度发正念。还是那句话，我们是大法弟子，谁的安排都不需要，谁也甭想动我们。坚定正念，去掉做事的心，欢喜心，怕心等等，处处严格要求自己，不懈怠。不怀疑同修们的坚定，相信他们一定能闯过难关，由于他们的坚定，有力的保护了资料点。但是其他的同修们都非常担心资料点的安全，我对他们说：“我们是一个整体，而且我们是修炼人，想法是有能量的，你们的担心可以形成巨大的执著。这不是求吗？由此邪恶就会钻空子的。齐发正念，让邪恶没有滋生的土壤，它们就会自败。”利用传递资料的机会，纠正一些不符合大法的想法和做法，互相切磋，比学比修。

    在这期间还发生这么一件事，上面不知道是什么部门告诉单位叫我去参加洗脑班，但是叫领导给顶回去了，后来我才知道有这么一回事。我悟到，这是师父的加持和呵护，由此对“弟子正念足　师有回天力”（《师徒恩》）有了更深刻的理解。只有修好自己才会有较为宽松的环境，才能做好证实法的事。我和儿子互相提醒，互相督促，学好大法，尽量做到无漏，以免邪恶钻空子，几年来在师父的呵护下的走过来了。

    从此重视发正念

    刚开始发正念时，到时就发，也没什么感觉。对发正念根本没有重视起来。直到我开始打印真象传单后，才体会发正念的重要，才体会到正念口诀的强大威力。刚开始学打印，儿子告诉我一定要发正念，我对此不以为然。开始打印，我没发正念，不是传单打印坏，就是打印机出问题，弄得我焦头烂额，我才想起要发正念，一发正念就很顺利，自此以后一开始打印我就发正念，而且从开始到打完一直要发，如果中间停止就又产生干扰。我突然想到师父讲过，在刚开始传大法时，为了让世人认识大法，师父给人看病，这时旧势力（高层生命）聚集到病灶上，阻挡师父给人看病，除掉一批又上来一批，虽然是螳臂挡车，但是它们起到了干扰和破坏正法的作用。我就想打印真象传单是救度世人的比较主要的一道关，邪恶肯定虎视眈眈，而且会在打印机处“竭力”的阻挡，伺机破坏。它们极尽猖狂，无孔不入，有漏它就钻。以后我对发正念重视起来，由此深深的体会到师父救度我们的难度。体会到正法口诀的洪大威力。

    学习编辑真象传单

    因为儿子太忙，加之还有常人的工作，于是我就担当起编辑一份传单的工作。谈何容易，首先学会上网，下载，孙女学拼音，我也跟着学，拼音学会再学打字。编辑真象传单，要选资料，要会排版，排版还需要技巧，我都一窍不通。在儿子的指导下，用师父赋予的智慧進行了编辑工作。在编辑的过程中时常受到干扰，心还不能急躁，否则文章不是跑了就是没了，我知道一是自己没经验，最主要是邪恶的干扰。

    在这时我就加大力度发正念。就这样把真象传单编好后，传送到明慧，等下载回来一看，文章几乎全部更换。我的畏难情绪一下子上来了，不想再编了，甚至还起了埋怨心理，觉得选的资料比较适合此地的情况，为什么不用呢？总之，那会儿私字全冒出来了。这时我立刻警觉了，爱面子、埋怨心、畏难心都是一种旧的观念，正是我们要修去的执著。看到了的不足，就看到自己与明慧同修的差距，自己在文章的选择上对当前的正法形势贴切程度不够，整个版面太死板。编辑真象传单首先要从版面上吸引读者，图文并茂，第二是选材要贴切当前的正法形势，使世人容易接收，充分的起到救度众生的目地。明慧同修帮助我去掉了执著，利用此机会向你们道一声谢。找到了不足，有了正念，再進行编辑的时候认真学习外省的传单样式，参照明慧周报、明慧周末，仔细揣摩，在师父的加持下再编辑出的真象传单有了很大的進步，虽然还有很多不足，很多技巧没有掌握，那是在以后的编辑过程中慢慢掌握。我坚信我能很好的完成这一工作。

    师父就在我身边

    我就象小孩子学走路一样，让师父一步一步的扶着走到了现在。记得有一次净化身体，从下午三点开始拉肚子到晚上十点足足七个小时，期间不停的从厕所進進出出几十次，就连喝水也被拉出来，如果是常人的话早就拉虚脱啦。我第二天就像没事的一样，根本就不耽误做事。有时发烧，晚上发烧，早上好。只要你有正念，（不要认为是病）师父都给你安排好。

    几年来凡是在我不太精進、有什么问题要出现（我又没注意到）、有什么潜在危险（当然也需要悟）等等时，师父经常用梦境来点化我。仅举一例，大约在2004年，有一天我做了一个梦。我在一个山坡上，山还有些陡峭，脚底下是湿湿滑滑的石头，走一步都很艰难，真是寸步难行，就这样慢慢的挪着步，不时的还有似蛇的小怪物从洞里探出头来，我有些害怕（这就是我还有怕心），忽然听见一个声音告诉我，过了山底下的小河，就到了目地地。听完后我下意识的看了一眼，小河其实离的很近，也很浅。正在这时，一辆马车从山上直冲下来，车上站着一个手拿缰绳的小伙子，冲过小河，过后溅起许多泥水，原来是个这么浅的泥水河。梦醒后，我悟到，因为不精進，师父点化我不要再迷了（泥水河就像迷汤），去掉惧怕困难的心，勇猛精進，就像那个小伙子一样不惧艰险才能到达彼岸。每到关键的时候，师父都有点化，师父对弟子如此慈悲、辛苦。弟子只有勇猛精進才是最好的报答。

    自己的不足

    就我现在而言，觉得很多执著依然存在，只是程度不同而已。由于平时很忙，还要做家务，管孙女上学，这样一来就给自己找了借口，学法少、炼功懈怠（尤其动功）。情、争斗心放的很慢。比如：孙女任性、纠缠不清时，我就一股火冲上了头，大声斥责，更甚者不打孙女，照自己猛打，没有把自己当成修炼人。有时也意识到这样不对，但就是放不下，有时竟哭着喊：“师父啊，我怎么办？”想起来无地自容。

    有一次，我发脾气，孙女向我儿子说；“我怀疑奶奶是不是修炼人。”孙女竟说出这样的话，这明显是师父在点化我。（孙女很相信法轮大法，能背近二十首《洪吟》里的诗。）师父说：“有人管孩子也发火，简直吵翻了天，你管孩子也用不着那样，你自己不要真正动气，你要理智一些教育孩子，才能真正把孩子教育好，小事都过不去，就发脾气，还想长功啊。”（《转法轮》）修炼人不会遇到无缘无故的事情，因为你老是不去脾气大的执著，认为孙女老发脾气，还任性，我不向内找，光看别人的毛病，这是修炼人应有的状态吗？就像师父说的那样，平时保持一个祥和的心态，遇事可以起到缓冲作用。只有时时告诫自己是大法弟子，认真学好大法，严格要求自己，才能做好。

    最后用师父的话共勉：“所以作为一个修炼的人来讲，能够坚定自己，能够有一个什么都不能动摇的坚定正念，那才真了不起。象金刚一样，坚如磐石，谁也动不了，邪恶看着都害怕。”（《美西国际法会讲法》）

    个人体会，不妥之处请给予指正。


大法给了我一切　 我将把一切回报于众生

    文／东北地区大法弟子　出尘

    【明慧网2005年11月15日】

    尊敬的师父好！各位同修好！

    我是1996年得法的，在正法修炼的六年中，我像一个孩子似的在师尊的慈悲呵护下一步一步的走过来了，而且越走越坚定。历经风雨磨炼，我从一个在尘世间苦苦挣扎的柔弱女子，成为心里能装着众生想着救人的大法徒，这其中的每一步都溶入了师父的巨大付出。下面我就把六年来的正法修炼历程写出来向师父汇报并和同修交流。

    （一）大法使我重生

    在我很小的时候，就经常一个人望着天空出神的想，会不会有哪片云彩飘过来，下来一个神仙把我带走，为什么过去那些神话传说现在没有了呢？上学的时候我的书本上被我画得到处都是仙女，长大后在对人生、宇宙的思考中，我总是觉得一定有些什么是我所不能了解的且渴望明白的。后来在选择伴侣的时候，使我下定决心的原因嫁给他，只是因为他说他信佛。直到1996年夏，当我第一次看到《转法轮》的时候，我终于明白了，这就是我一直苦苦找寻、苦苦等待的，那深埋在心底的种子，是为了今天要得法啊！从那天起我就义无反顾的跟随师父踏上了返本归真的回家路。

    1997年，我和丈夫在家乡组织炼功点，开始集体学法、集体炼功、洪法。记得第一次在外面集体炼功炼抱轮时，我累得虚脱了。那时我的身体状况很差，患有严重的神经衰弱综合症，虽检查不出实质的病，但浑身的器官没有几样是健康的，每天就是感到难受，真象师父在讲法中说的没有几天好日子过。不过我当时炼功的心态却很纯净，并没有想求祛病健身，就是一心要修炼。因我从小就体弱多病，又是家中最小的孩子，娇生惯养没吃过什么苦，加之我的外表比较柔弱，我身边的人，经常有人管我叫“林黛玉”。曾有一位和我联系的外地辅导员后来对我说：当初看你那么柔弱，我还真担心你能不能修下去呢。那时我每天要上班、接送孩子、晚上下班有时饭没等做好，同修就来学法了（我家是学法点）。到休息日我要做家务，洗三家的衣服（我家的、婆婆家的、我母亲家的），还要出去洪法跟集体学法。有时到农村洪法走7、8里路也不觉得累，我知道了什么叫无病一身轻。那几年的日子就是这样忙忙碌碌的总觉得时间不够用。可是我却从未觉得苦、觉得累。我身心的巨大变化，使身边的亲友和单位同事也看到了大法的美好。在大法中修炼我知道了，原来生命可以如此美好。

    1999年7月20日迫害开始后，我因進京上访、坚定修炼曾多次被非法关押。 2000年末，我被非法劳教三年。在劳教所里，由于那时不知道否定旧势力，法理上认识不清，很大程度都是在消极承受。邪恶之徒为转化我使用了种种迫害手段，电击、体罚、超体力超时间劳动，长期找我谈话强制洗脑。在劳教所里强制转化的红色恐怖之中，那种身体上的摧残和巨大的精神压力，当时我每天都得准备着随时放下生死。每天到精疲力尽的躺在床上的时候才松一口气，今天又“活”过来了。在邪恶的环境下由于长期学不到法，正念不足，我在挺过了最疯狂的恐怖时期。在环境相对宽松一点的时候，走了弯路。然而师父的无量慈悲又一次唤醒了迷失的我，我在心里流着泪向师父发誓：师父，我将永远记住这耻辱的教训，决不会有第二次了！我对来转化我的恶警管教说：虽然我不能吃苦，我也不想吃苦，但在邪恶的不公正对待下，让我在吃苦和违背大法原则之间，我没有选择，因为当我真正知道了大法的珍贵，任何人、任何力量都不可能再把他从我心里拿走……

    在劳教所那种长期的非人迫害中，我的身体出现严重病态，全身剧烈的末梢神经痛，使我走路都困难，晚上痛得无法睡觉，最多只能睡1-2个小时。这种状态持续几个月后，又开始咳嗽，发烧，我吃不進东西，睡不了觉，整个身体机能下降，人瘦得皮包骨。我的非法教期是三年还有非法加期，当时我真是觉得度日如年。每次当我被剧痛折磨得心里承受到极限的时候，我就告诫我自己，我是大法弟子，再苦再难也要坚强要挺住，（现在知道，这种身体的迫害，也是不该消极承受的）。我当时感到邪恶强加在我身上的“病态”来得这么猛烈，就是要用这种方式迫害死我。我当时只有一念非常坚定，我是大法弟子，我的众生都在等着我，我决不能被邪恶迫害死在这里，我一定要活着出去，我一定要看到法正人间的那一天。我在心里求师父，我决不能在这里呆下去了。

    “十一”期间，我的身体症状加剧：持续高烧不退，右肋下方剧烈疼痛不敢活动。劳教所怕承担责任，带我出所到医院检查，头一天检查完，第二天就通知我的家人来办手续接人，我知道这都是师父的慈悲呵护才使我得以提前闯出了魔窟。

    2002年10月，我被以所外就医的名义放回家，当时去接我的姐姐看到生命垂危的我，心情沉痛极了，她给我买各种好吃的，给我买好衣服，给我洗澡，像照顾婴儿一样的照顾我。我跟她谈心时给她讲的大法的真象，她一个劲点头说记住了，象听“遗言”一样。原来她们都以为我得了绝症，活不多久了。但我当时心里一点生死的概念都没有。我告诉家里的亲人们：放心吧！我有师父和大法不会有任何事的。

    回家后，我如饥似渴的学法、炼功，将近三年的被迫害，我离正法的進程落下了一大截。 通过学法、看明慧周刊、与同修交流，我在快速的提高着。我悟到，邪恶迫害我身体，是为了不让我去证实法，我在家“休养”也是在不同成度的配合邪恶。所以尽管那时我身体还很虚弱，也坚持走出去和同修交流并做讲清真象的事。家里人看到我象正常人一样，一天比一天有精神，也不再那么担心了。姐姐说：这回我真相信你师父在管你了。

    正当我在法上不断提高，开始与当地同修配合参与证实法，身体也在逐渐恢复。这时，一个更大的不幸却在等着我，我得知了流离失所的丈夫已被迫害致死的消息。一时间，我无法接受这残酷的现实，无法控制心中的悲痛，为什么人世间这些悲惨的事都发生在我一个人身上呢？我的心底在流血了。我在床上躺了几天、哭了几天，什么也干不了。可我心里还是明白的，我知道我不能这样下去了，我的生命是为法而来的啊，我必须得振作起来。我想到师父的话：“所以作为大法弟子来讲，无论我们经过了多么严酷的这段历史，没有什么值得悲哀的。我们心里想的是救度众生，你们要兑现自己为法而来的生命与你来在这里的意义，所以我们没有什么遗憾的，等待大法弟子的也都是美好的。”（《在2003年华盛顿DC法会上的讲法》）我在心里一遍一遍的想着师父的法，一遍一遍的背着：“大法徒　抹去泪 撒旦魔　全崩溃 讲真象　发正念 揭谎言　清烂鬼”（《洪吟（二）·清醒》）。我从床上爬起来，擦干眼泪，继续跟同修出去做证实法的事。

    同修都说我很坚强，其实那种坚强还是表面的。那时候我住在A地的婆婆家照顾儿子上学，当我面对年幼的儿子，面对白发苍苍的公婆，我的内心只能用两个字来形容，那就是“凄惨”。这突如其来的沉重的打击使我的身体状况急剧恶化，一度又曾出现了“危险”。

    这时我家里人害怕了，他们给我四处买药找偏方，给我联系好了到外地住院治疗。那时我心里很苦，去治疗吧还不甘心，那不等于是常人了吗。不治还担心如果我修不好，没有那么强的正念，万一否定不了旧势力对我的迫害，我真的有什么事会给法带来不好的影响。这不正的念头给我带来的压力特别大，以至同修集体给我发正念我都想回避，对自己没信心。我开始意识到自己的修炼中的问题太严重了，我为什么被邪恶迫害的这么被动，这么无可奈何。

    师父在《在大纽约地区法会的讲法和解法》中讲到：“可是你为什么不想一想，为什么干扰你？为什么能够干扰得了你？是不是自己有什么执著？放不下的？为什么就不看看自己呢？真正原因是在自己这儿，它才能钻了空子！你不是有师父管吗？就是一个常人今天喊了一句“法轮大法好”，师父就要保护他了，因为他喊了这句话，在邪恶中，我要不保护他都不行的，何况你们修炼的人呢？还有个别学员真的得了不治之症，大家想一想，有多少学法前的重病人及得了不治之症的人学了大法都好了，而为什么有一些学员反而不行了呢？难道大法对众生有分别吗？我这个当师父的对学员不同吗？我真的要问一问你们：你是在真修吗？你真的按照大法的要求做了吗？！”

    我真得好好看看自己了，真得严肃对待自己的修炼了。长期以来，我只顾陷在自己的痛苦中，没有把救度众生摆在第一位，虽然也做大法的事，但心是在人中。我心里想的是：儿子从小就离开父母，现在又没有爸爸了多可怜那，我得好好照顾他；公公婆婆这么多年跟我们承受了这么多，身体又不好，我不能让他们担心（当时公公婆婆说为了我的安全，阻止我到外面讲真象）。深挖自己，表面上说是为了别人其实还是为自己，因为我只想着自己身边的亲人却没有想到更多众生，这是多大的私心哪。这都是我自己心的问题，可是我以前还在怨别人看着我，抱怨我的环境为什么不好，其实是一直走了旧势力安排的路，陷在旧势力的磨难中不能自拔。后来我明白了，为什么过去遭受迫害那么严重，就是自己执著人的方面太多了，没有摆正基点。

    我问我自己这样下去还能不能修了，我还想不想修了，我这样还配做正法时期的大法弟子吗？我终于清醒了，“意不坚 关似山 咋出凡” （《洪吟（二）·断》）修炼是严肃的，我现在不达到标准，什么时候达到？我把家人给我买的偏方扔到了垃圾桶里，不管将来什么样我都决不回头。第二天上午我郑重的跟家里人谈：我不能去医院，修炼这条路我是走到底了，我不能脚踩两只船，要修，我就得好好修。姐姐说没有考虑的余地了吗？我说没有。抬你也抬不去吗？我说肯定抬不去。姐姐说：那你就好好炼功吧，但愿你能炼好。我原以为做家人的工作得挺费劲，没想到几句话就解决了。原来自己心坚定的时候，什么也挡不住。

    有时身体难受的时候，心也动也害怕，那时候我立即分清那怕的不是我，发正念清除它。有一次剧痛袭来的时候，我发正念都坐不住了，我想到丈夫被迫害给家里及周围人造成的障碍，想到如果我身体被病魔迫害，也会动摇家人对大法的正信。邪恶迫害大法弟子的根本目地是为了毁灭众生，我决不允许邪恶迫害我身体以达到迫害众生的目地。当我悟到这层法理，再发出坚定的正念时，剧痛立刻停止了。我明白了为什么有时发正念没有明显效果，是基点没有摆正，当我们发正念想到的不是自己而是想到众生，那基点就是为他的，而不是为私的。我们都说否定旧势力，只有去掉旧宇宙的根本属性“私”，站在新宇宙为他的基点上才是真正的否定旧势力。

    找到了修炼中长期存在的问题以后，我开始逐渐把法摆在第一位、把救度众生摆在第一位，当大法需要的时候，我就从家里走出来，不再顾及这顾及那的。我已不再想身体的问题了，我现在的做好是做一个正法弟子现在应该做的。我走出来证实法不是为了解决身体问题，但我的身体却在奇迹般恢复。

    （二）大法弟子的责任使我不断前行

    为了照顾上学的儿子，我一直住在A地区的婆婆家里，我自己的家是在另一个地区。A地区一直迫害严重，以前比较精進走在前面的一些同修几乎全被迫害了，证实法参与的人很少。资料点的几位同修又因为出现矛盾，配合不好，陷于停顿，资料供应不上，揭露当地邪恶没有人做。

    我刚回来不久，同修就找到我让我参与，可那时我心性没到位，不能从家里突破出来。我说我能做，但现在条件不行。我住在婆婆家里，出来时间长了不行，等我自己家的房子卖了，单位给我开资了，我就可以在这边自己租个房子，那我就可以做了。可是等来等去，环境就是不改变，我家的房子本来位置特别好，可就是卖不出去也租不出去。单位答应给我开生活费，但得统一报批，也一直没有消息，我准备离开A地，给儿子转学回自己家。就在这时候，同修又找到我，说资料现在没人做了，要我留下来。我那时刚从失去亲人、病业迫害的魔难中走出来，生活也没有着落，我要是留在这里，就不能回单位上班。可现在A地邪恶还在疯狂抓人，迫害严重，作为大法弟子我就应该承担起这个责任。我想我留在这里确实是法的需要，我不能再想自己了，于是这次我没有犹豫就答应了。

    我们刚开始做是在一个我平时认为最不安全的地方，那个同修家一直是人来人往象闹市一样，从安全角度讲根本不适合做资料，但是当时除此之外没有第二个地方可选择。在那种情况下，要是考虑个人的安危，根本就做不了，我想揭露邪恶必须得做，救度众生没有错。有了这个坚定的信念和愿望，我发现什么都能做成，师父都给我们安排好了各种条件，使我排除了各种干扰和困难。后来我从家里走了出来，自己租了一个房子。

    记得我开始一个人到我租的房子里工作的时候，我有点心慌有点胆怯，我从来没有一个人顶着一个大房子住过，而且是一个人在资料点。当地的环境那么邪恶，整体配合各方面都不成熟，我又人生地不熟，同修熟悉的也不多，想要找人交流、找人配合都很难。想到我瘦弱的肩膀要承担起这一切，我感到从未有过的孤立无助。我一个人坐在空房子里发正念，求师父加持，求师父给我正念、给我勇气。顿时我感到一股热流涌遍全身，我觉得自己充满了正念的力量，那一刻我泪如泉涌，我知道我不是孤单的，师父时刻就在我身边。

    那时我虽然把全部的精力都投入到证实法中来，但心里却有一种悲壮的感觉，只要我活一天，我的生命就为法存在一天，我就把我全部的精力都投入到证实法中来，其实这种心态还是在承认旧势力给我们制造的魔难中修炼。一个同修对我说：如果你有一个好的心态，纯净的心态，你做大法的事能做得更好。是啊，修大法就应该是美好的，我就应该好好的活着。

    有一天走在街上时候，我忽然觉得自己好幸福啊！我能每天学到师父的大法，我能自由自在的证实着法，我还求什么呢？我真的感受到生命只有溶入大法中才会有那种发自内心的幸福。那时我觉得自己的心才真正的从魔难中走了出来。当我的心完全放下了的时候，我的身体的病业状态没了，我家的房子也租出去了，单位也给我开资了，儿子也越来越听话了，我明白了，我们只有走师父安排的路才会越走越“佳”啊。

    在接下来的日子里，我全身心的投入到当地的证实法中。由于当时参与的人少，我既做资料又传递还做协调。有同修告诉我：你也得考虑自己的安全，不能啥都做，可是我想这些事不能没有人做呀，我遇到了就是我的责任，我就得把它做好。我得用自己的行为和心去溶化同修，才能使更多的同修参与進来。逐渐同修间的间隔消除了，大家能够在一起配合了，当地的资料点又开始稳定运作，发生迫害能够及时揭露邪恶，能够及时上网曝光。并制作了当地各种真象材料如真象传单、小册子、不干胶等，整体配合营救同修。我们还组织学法、交流，让更多的人参与進来，带动大家整体提高，整个地区正法形势逐渐开始向好的方向发展。在这过程中做起来其实也是很不容易的，也真的是每走一步都须放下自我。其间面对压力、正念不足的时候，我也曾想退缩过，但每一次慈悲的师父都用各种办法点悟我、鼓励我，使我明白了大法弟子的责任、使我不断前行。

    一次和我配合的三个同修相继被抓，在酷刑折磨下，被逼说出了其他同修。由于他们直接参与一些资料点的事情，当时我心里也感到有压力。巧合的是，那几天我租的房子暖气给停了，因为房东欠上一年的取暖费，不交齐就不收我今年的取暖费，而房东出差在外地不能赶回来。当时已是深冬，我家已经冻得呆不了人了。我想，要是同修把我也说出来，那我也不能再留在这了，房子现在不能住了，是不是让我走啊。

    家里不能住，我来到了B地同修那里，同修让我帮他们做真象，另一同修说：“我姐都被迫害的流离失所了，别光想着让她干活了。”我当时心想，谁流离失所了，我不过是房子暂时没暖气吗。可是她那句话却点醒了我，那种巧合能是师父安排的吗，师父会让我有家不能回不能做证实法的事嘛？我现在没地方住，真的是邪恶迫害呀。我要被干扰了，我做的事情当时没有人做，那整个地区都将受到干扰，这正是邪恶所要达到的目地。我那么想是承认了邪恶的安排了，我不能走，不能使这个地区正法工作受损失。同修还在被关押，我要顾全自己，不及时揭露邪恶讲真象，不全力营救，那还是大法弟子吗？不管他们在里边表现怎么样，我相信没有一个同修愿意说出别人，那是邪恶的迫害是不能承认的。想到这，我怎么也呆不下去了，第二天我就回去了。

    我求师父帮我解决暖气问题，我得有一个稳定的正法修炼环境。结果房东很快从外地回来了，我又能回家了，我和同修们一起配合揭露迫害营救同修。在我们整体的共同努力下，那几位同修判劳教都没有送進去。那一次我们资料点四个人，被说出了三个，唯独没有说我。我知道并不是我做得好，是我在这件事上没有把它当作是对我个人的迫害，我是不允许邪恶迫害整个这个地区的正法环境，还有一点就是我们的安全不来自于别人，关键时刻相信同修其实就是相信大法。

    和我配合的三个同修在不同程度被迫害后，都不能再做下去了，只剩下我一个人了。在这种压力下我怎么办，资料点还得从新组建，一切都得从新开始，包括人员、技术、房子、资料传递等等。但这一次我没有再用人心去看待，我相信只要我是一个修炼人的心态，只要我符合了法，一切都会好的。因为有师父和大法，一切必成。前一段时间我那么忙，有时连饭都顾不上吃，睡很少的觉，还是没有做好，身边的同修被迫害，难道没有我的问题吗？一个和我接触的外地同修给我指出过说我人心太重，我当时很委屈，心想我还要什么人的东西呢？我在这里一心做大法的事，你还说我人心重…… 现在我明白了，那个人心不是说执著于人的表面的东西，是人的观念不放，用人心做大法的事，而人能做什么呢？你即使忙得焦头烂额也不一定有好的效果。我们走到今天都知道修炼中仅仅有坚定是不够的，在证实法中仅仅有热情也是不够的，因为这些都是最起码应该具备的。我们不但应该做，还得在这过程中学法修正自己，不断体悟法的内涵，用高层次的法指导我们，达到法在不同层次对我们的要求，才能做好，什么事情才能做成，因为那是大法的威力展现。

    “少息自省添正念 明析不足再精進”（《洪吟（二）·理智醒觉》）。当我再次往前走的时候，我发现一切问题迎刃而解。以前不出来的两位同修开始走出来和我一起做协调了，做资料的人也找到了，房子也找到了。在学习技术的过程中，前一段时间刚扶持的一个家庭资料点主动承担起供应整个地区的资料，就这样在资料点三人被迫害处于停顿的状态下，没有耽误大法资料的供应。

    今年夏天，邪恶要在我们地区办洗脑班，与此同时，对我个人的干扰也随之而来，警察到我哥姐家和我婆婆家查问我的下落。因为我曾揭露邪恶对我一家的迫害，上网曝光，又做成真象材料在当地散发，涉及的610恶人要我们当地找我追究责任。家里人得知这个消息后，就准备好了让我到外地的亲属家躲一躲，我当时想，我并不怕他们找我所谓追究责任，我揭露邪恶符合法，做得对，邪恶动不了我。可是现在要办洗脑班，不能让他们找到我，万一把我送進洗脑班，被邪恶关在那里犯不上。先躲一躲也行，于是我和当地的同修商量了一下准备离开。

    我先是到了外地同修那里，在和同修的切磋中，同修说认为我不应该走，可我还是觉得不行，因为那个理虽然在那，但我的心没到位，还是不踏实，没有正念。当同修打来电话说我们两个主要的协调人被抓進洗脑班并很快被转化，又抓了多少人，同修们都处于什么状态时，我才感到自己是多么的自私，那里正在发生着迫害，我在干什么，我神的一面终于复活了。怕心瞬间解体，我知道我应该怎么做了。 我坚定地对同修说：“我现在决定要回去了，不是出于人情，是我在法中明白了，有了正念，我不能走，应该走的是邪恶，我要回去清除邪恶。”

    我回到A地所面临的情况是：一直和我配合的两个主要的协调人在洗脑班转化后，还转化其他人，并打电话让我家人把我也送洗脑班听听。当时一些邪恶掌握的所谓重点的同修被骚扰后都走了，甚至传递资料都找不到人了。后来，一位同修被绑架，在酷刑折磨下把我和其他几位同修说出来了。在这种情况下下，我没有回家，暂时住在同修家里。但我依然在街上走，去找同修、去收集、揭露迫害。找不到人的时候我就想不能等不能靠，因为这一切就是自己应该做的。

    一天，我到一个同修开的店里去了解信息，刚好碰上公安局长也上这来，当时我立即发正念，并求师父加持。铲除他背后的邪恶因素叫他必须马上离开。不一会，他们一伙人就走了。我已经很久没这样近距离面对邪恶了，当我想到别人的时候，心里就没有了怕。我和能联系上的一些同修仍然在一起整体配合，我们查清了参与迫害的单位、洗脑班所在地、提供场所的单位及相关责任人，收集了政府、公安部门、各街道、乡镇的派出所人员名单电话号码，找到从洗脑班出来的同修了解洗脑班内幕及协助转化的犹大名单电话，将这些材料一一上明慧网曝光，还制作了当地真象传单、不干胶散发张贴，同时近距离发正念。半个月后，洗脑班解体。

    （三）放下自我证实法

    洗脑班解体后，我认为我做了我该做的，我准备要离开A地了。因为同修已经把我说出来了，邪恶又掌握了我的一些情况，那个地方相对来讲还是很小，我走在街上、或坐客车随时都会碰到熟人。我再像以前那样，又做协调又做资料，安全对我来说实在没有保障。当我坐在离开A地的车上的时候，我难过得哭了，想到A地正法工作参与的人少，我走了她们的压力更大了，想到儿子不能和我在一起，也没有环境学法了，想到身边的亲人在一起时也没有给她们讲好真象，这一切的损失，都是自己没修好造成的。虽然我现在走了，资料点仍能稳定运行，可是我却没有在师父给我安排的环境中走好自己的路。

    我来到B地，先住在一个同修的家里，哪也不去，就想静心学法。那时候我心情很沮丧，因为自己没有做好，也因为我对一些改变的适应性很差。当我学到《转法轮》第九讲 “清静心”的时候，师父讲“人家说：我来到常人社会这里，就象住店一样，小住几日，匆匆就走了。有些人就是留恋这地方，把自己的家给忘了。”其实，我们在常人社会里，在哪不都是“住店”吗，只要能证实法，在哪都是一样。在哪个环境中我都要走好自己证实法的路。在A地的时候，同修之间都有了了解，大家都比较信任我，配合得比较好。到了一个新地方，面对很多不熟悉的同修，要达到彼此的了解信任还需有一个过程。一个熟悉的同修告诉我，这个地区的同修很排外，几个外地同修在这里都不被接受，后来在矛盾中离开了。这件事不同程度上对我造成了一定的心理上的障碍，我担心这种事如果要是发生在我身上，我的自尊心恐怕受不了。

    因为我有怕人说的心，所以导致后来真的出现了许多间隔和误会。于是我就想选择一个没有压力，远离矛盾又能够证实法的路，就是不和更多人接触，我自己能做什么就做什么。所以当同修找到我要配合的时候，我想要退缩了。同修当时指出我的问题，说我太看重自己的感受有时甚至超过了证实法。我知道她说得对，这确实是我长期存在的一个问题。在B地的这段时间，我找到了我最大的问题，就是放不下自己，我总是害怕压力、害怕矛盾。我知道这些心是不能逃避的，我就是要面对自己的执著心、修掉它。因为修炼的实质就是不断地去人的执著心。我说我能做好，尽力去做，做不好的地方就改，怎么会做不好呢。

    在和同修的配合当中，我的放不下自我的心仍不断暴露出来，我以为是为了别人好，可是当自己受到伤害的时候就受不了了，心里就有了抱怨。直到有一天，当我看到由于自己的不宽容和不向内找给同修造成的伤害时，我才知道自己有多么的不好，那一刻我才开始无条件的看自己、找自己。我才看到自己那些不好的人心和做得不好的地方。我问我自己，能不能忍受别人的误会，能不能忍受别人的不理解，哪怕是受到屈辱也不在乎，就是把大法摆在第一位，就是要坚定的做证实法的事，就是能为别人着想，我没有做到。在和同修的配合当中，我看到了自己的差距，找到了也是我修炼中存在的使我不能往前突破的原因，就是在矛盾和痛苦中不能真正勇于面对自己的不足，总是用自己曾经做的“好”的那一面挡住了去认识自己没做好的那一面。

    现在我真的认识到了：只要是证实法的事需要配合，对于我来说就是无条件的。只要能证实大法，要我干什么都行，只要能证实大法，对我来说就是最大的幸福。

    是师父和大法才使我走到了今天，如果没有师父和大法，，我不知道怎样去面对这些人世的灾难和痛苦。每次当我在痛苦的过关当中觉得自己走不过来了的时候，我都走过来了。因为我坚信，在大法中修炼没有什么走不过来的。我常对同修说：我要能走过来，谁都能走过来。其实我们不相信自己就是不相信师父和大法，因为师父就是要把我们度成。师父给我们安排的路是一定是能走过来的，只要我们想过就能过得去。每当大法一次次使我从痛苦与人的执著中走过来的时候，我都深深的体会到大法对众生的慈悲，大法在我心中的位置。如果一个生命离开了大法会是什么样呢？在一次师父海外讲法中，曾有一位学员提问说：如果不能同化大法，我将请求形神全灭…… 此时我真的感到我珍惜这个法甚于超过珍惜我自己的生命，我愿用自己的生命去捍卫大法。

    大法使我重生，使我在风雨中不断成熟、前行，使我在证实法中逐渐放下自我，锻造成了坚定的正法时期大法弟子，大法给予了我一切以至未来至高无上的荣耀……　我的一切都来源于大法，那么我将把我的一切都回报给众生。最后我将牢记师尊的话：“你们只有救人的份儿……”（《芝加哥市讲法》）我会珍惜现在的每一分每一秒，放下人心、放下自我，做好三件事，“越最后越精進”。


新学员也能证实法

    文／华东地区新学员

    【明慧网2005年11月15日】

    我是一名2004年得法的新学员。由于得法晚担心自己的层次太低、法理不清晰，一直没有投稿。直到今年一次被非法抓捕并正念闯出的经历，让我决定把它写出来，与新、老学员共同切磋，让我们冲破一切人的束缚，走出来证实法，走好我们最后的路。

    一、迟到的机缘

    早在1996年曾接触大法，从小就对气功很感兴趣的我第一次看《转法轮》就感到一种莫名的激动，好象找到了自己的归宿，我受益匪浅。当时在梦中还看到了旋转的巨大法轮和师父的法身，之后我到外地上大学，种种原因，这万古的机缘就在我的无知中与我擦肩而过！然而大法的美好却在我心中埋下了种子。

    转眼就是8年，再次接触大法已经是2004年了。这期间经历了坎坎坷坷，却又不愿违背自己的良知，每日在迷惑与痛苦中徘徊着。我住在S城，一次到D城出差找到了父亲失散四、五十年的母亲——我的奶奶，得知我的亲姑姑远在R城。2004年元旦，姑姑（大法弟子）借工作之机到S城看望我们，带来了大法的福音！看过自焚真象我恍如隔世，内心隐隐有一种想修炼的愿望，但时间匆忙意犹未尽。中国新年期间姑父（不修炼）邀请我来R城，机缘终于到了！我暗下决心：我不能白来，一定要姑姑教我炼功。姑姑给我讲了得法后的变化，叮嘱我要善待大法。我有一种很强烈的不满足于此的感觉，又不好意思说，好不容易才鼓足勇气：姑姑，我也要炼！真是“悠悠万世缘，大法一线牵。”（《洪吟（二）•神路难》）

    二、蹒跚学步

    我刚得法人生道路就有了改变，2004年2月底我只身一人来到遥远的H城工作。我只有一本《转法轮》，师父其它地区的讲法也没看过，记得姑姑说过三件事，我不太理解，但觉得既然是师父说的我就应该去做，何况我得法不易更应珍惜，我深感大法的美妙和师父的慈悲。

    在我工作的第一家公司，我发现老板天天骂人、经常频繁招人，半个月再辞退，借故克扣或根本不发工资，工作一个月后我决定辞职。他逼我处理好辞职员工的事情（就是写一份不应该给她们发工资的文件），否则不给我发工资。我觉得这不符合大法真、善、忍的标准，拒绝了无理的要求，表示宁可不要工资。老板拍着桌子对我破口大骂，各种侮辱人的话不堪入耳，我却出奇的平静，始终默默的、面带微笑的看着可悲、可笑又可怜的他，我是大法弟子应该打不还手骂不还口。当时我感觉有一种强大的力量在支撑我，感觉自己好高大。可刚走出来眼泪就不争气的如山洪爆发般涌出来，像我这样的女孩从未受过如此的辱骂，我觉得很委屈，可师父的话响在耳边：“忍是提高心性的关键。气恨、委屈、含泪而忍是常人执著于顾虑心之忍，根本不产生气恨，不觉委屈才是修炼者之忍”。（《精進要旨•何为忍》）这我才理解了什么是忍、怎样去忍和他的内涵，法理展现在我面前。

    由于环境与条件所限，我得不到任何大法的讯息，就学着面对面或用寄信的方式讲真象；我还买来彩色的卡片纸自己做护身符，虽然量很小但我会很认真的去做每一件事。我觉得自己就像一个蹒跚学步的孩子，一步一步走来。

    三、“修行如蹬梯”

    我经常出差，学法炼功坚持得很不好，很容易被常人心和各种观念带动而不自知。为了不让我掉下来，在师父的慈悲安排下，我在11月去了姑姑所在的R城工作，开始了真正的修炼。

    我刚到R城，便投入到资料点工作中，我只觉得自己得法晚，应该多付出。负责人A认为我初得大法，法理不清，更没经历过邪恶的考验，不适合做资料，看到我要求如此强烈就说给我个机会，先让我只下载试试看。他把我带到他家（很简陋）一点点教我，面对带着常人的情与执著和各种观念的我，他从不厌烦，总是笑眯眯的指出我的不足。在那三天里打印机在我手里总是爱出问题，而他一碰就没事，我浪费很多纸心里很难过，他还是笑眯眯的从不埋怨我。我才真正意识到这不是常人中简简单单的工作啊！在那里我学到了很多东西。现在想起这位同修我还经常热泪满面，那是他修出的慈悲啊！

    我的工作很轻松，大部份时间都可以用来学法。我从7.20以前的讲法开始看起，不断出现疑问，正如师父所说，各种疑问也都在不断的学法中得到解答，法理层层展现在我面前。我感到整个身心都在发生变化，心性也开始提高了。同修的打印机坏了，我下载的东西没法做出，我很着急，虽然我能看到最新的明慧文章，可这不是为我一人准备的，就决定把笔记本还给A，让他给最需要的地方，我还可以出去讲真象啊，这同样是在救度众生。“神不是看你的办法起了作用才给你提高层次的，是看你在这个问题上的认识提高了才提高你的层次的。”（《在2002年美国费城法会上讲法》）如果还该我做资料师父一定会给我安排的。后来见到A，他说没想到我進步这么快，随后给我准备了笔记本、打印机、无线网卡等一套设备，叮嘱我好好做吧。

    快过年了，我就想多做点资料再回家，过年也正是同修们讲真象救众生的好机会，我一定多准备些资料。我一个人在临时租的房子里，通宵做资料，没有热水我渴了就喝自来水的冷水，没有床没有被子我就蜷缩在地板上休息片刻，想到自己是在救度众生，一点不觉苦。这是我第一次独立做资料，可打印机总是卡纸，和碎纸机一样，出来的纸就成了碎片，新买的打印机怎么会这样呢？我不断的把卡的纸拽出来从新再放一遍，一刻不得闲。现在想来都是干扰，当时我却没想到发正念清除一切邪恶和干扰因素，完全用人的方法去对待。

    后来我自己租了两室两厅的房子，开始正常运行了。我主要做周刊、各种真象小册子等资料，从下载到编辑、打印、装订，我一个人越来越得心应手。每次上网之前我都会发正念清除一切干扰我上网的邪恶因素，请师父加持；每次做资料时我都给它们听师父的讲法，遇到问题我也学会先找自己，它们不好好工作时我就给它们发正念，我做错了也会向它们道歉，各种设备一直运行正常。因为它们也是生命，也是来同化法的，我们必须要慈悲的善待它们才行。我认识到：做资料也是修炼，资料的质量也体现出我们修炼的状态和用心程度。我每次都会认真检查，不让有打印和装订错误的资料从手中溜走，这样的资料常人不会珍惜也是一种浪费，这些钱可都是大法弟子省吃俭用攒下的啊，我们应当对自己做的每一件事负责同时也是为众生责。除了做资料我还经常和同修们出去发放真象资料，每次都很顺利，我知道当自己心正的时候师父都在保护我们。

    “修行如蹬梯”（《洪吟•迷》），修炼是一点点提高的，没有捷径。我也经常感觉到压力和来自工作中心性的考验。可是明知如此还是搅的我人心翻腾，不是你说行就真行的，要修那一步。同修们很关心我，隔一段时间都来看看我，帮助我提高。通过不断学法和与老弟子切磋，我感受到了新弟子是个人修炼和证实法溶在一起的。师父把7.20以前的弟子都推到了最高位置，我理解到师父对新老弟子都是同样慈悲对待的，就看自己怎样去悟。而我刚步入修炼就参与资料的工作，是师父把我一下提高了，给我机会树立威德。然而修炼又是一步步走过来的，没有一丝侥幸的因素，我只有不断的精進才对的起师父的慈悲救度！

    我深知肩上的重任，做资料不敢有丝毫松懈，我感谢慈悲的师父给我这样的机会，我做资料很用心，却不爱炼功。师父让我们一定要做好三件事，只有同时做好才能提高。我越来越热衷于做资料，甚至全身心投入。下班回家第一件事就是打开电脑和打印机，还自以为做的很好，危险已经在向我靠近，我走向了极端。学法炼功不能保证，因为做资料到很晚最后连发正念也不能坚持，完全被干事心左右。同修们说我刚修炼就做能投入到大法中来，不错。我的显示心也出来了，可当时竟然没意识到。现在想来完全是自己的执著心太重，这些不好的心都被压抑着，没表现出来而已。

    四、执著心重，遭到绑架

    5月底的一天，二姑（也修炼）告诉我Y（97年老弟子）被非法抓捕并抄了家，家中搜出好多资料。要我将东西转移停一停，多发正念。我把东西收拾好后，冒出一个念头：不能将东西转移，我还要救度众生呢！这不是旧势力高兴了吗？我却忘记师父让我们“用理智去证实法、用智慧去讲清真象、用慈悲去洪法与救渡世人”（《精進要旨（二）•理性》）。

    两天后，传来我姑姑要被抄家的消息，让我赶紧把东西转移。我们还通知同修J，一直关机，这不太可能啊？一个疑问就挡住了，没再多想。虽然转移了东西，但没有静下心来发正念清除和否定它，同修之间也没能很好的配合，我更是有点麻木的感觉，没有重视。隔了一天，到姑姑家吃午饭，看一切很平静，我就放心了。可中午过后，原本上班的姑父返了回来，神色慌张，还带了一个人，说要找我姑姑有事，让我们都走，我马上明白了。我想找人商量可找不到人，心神不定，终于找到了同修Z家，证实了姑姑已被邪恶带走。Z要留我住下可我坚持回去，她叮嘱我到家要静下心来多学法、发正念。

    回到家中，我心里很难过，静不下来就睡了。晚上十点多，J打电话将我骗出，我当时依赖心很重，很想找人商量，感觉不对头但还是出去了。当时我完全不由自己主宰一样，出去前好象预感到要发生什么，还把电子书和MP3藏好，迷迷糊糊的出了门。马路边一个表情凶狠的男子站在那里，我感到莫名的恐惧，正准备走的时候，他向我抓过来，我还以为是普通的坏人撒腿就跑，就在这时忽然过来一辆小车下来三个男的直向我冲过来，我穿着高跟鞋跑不快被他们一下扑倒在地。我被出卖了！

    我被他们绑架并抄了家，由于没经历过7.20加上学法少，我显得麻木，不知怎样面对邪恶，只想不能配合他们！我努力回想师父的讲法却记不起多少。我内心对师父说：“师父，弟子不精進，让旧势力钻了空子。虽然学法少，但请师父相信我一定仍坚信师父坚修大法到底，绝不妥协”。他们上来就问我打印机和笔记本在哪里，我不回答。他们把我带走，在门碰上的那一刻，我清醒了。师父说过不能主动被邪恶带走！我紧紧抓住栏杆，他们给了我两个耳光，硬把我拖走了！想到有的同修正念很强，邪恶几个人都抬不动，都是看同一本书、同一个师父啊，自己太不争气了！

    我暗下决心，不能再被人心带动了！我是正法时期的大法弟子，我要对得起这个称号才行！

    我被带到一个招待所，在很深的一个院子里，层层都是门。已是凌晨了，两个人轮流看着审问我，我看透了他们的伎俩直喊困，蜷缩在椅子上睡觉坚决不配合他们，内心却在发正念一刻未停！他们被折磨了一夜，怕我逃跑，精神极度紧张。我要他们放我回去上班，并拒绝吃饭。中午来了一拨人口出狂言，一看便知是邪恶的头目，他们对我软硬兼施，我毫不心动。周刊我每期都看，也意识到我既然被绑架，就有可能面对酷刑和毒打，我有准备！朝闻道夕可死，我已经得了大法还怕什么呢？“大觉不畏苦 意志金刚铸 生死无执著 坦荡正法路”（《洪吟（二）•正念正行》）

    其中一人看我坐在椅子上，一把拎起我（我身材瘦小，还没90斤）扔到墙根，强行按我蹲下，我挣扎着偏要站起来；他让我站着，我偏坐下！他踢我的肚子、用力踩我的脚、揪我的头向墙上撞、用鞋底抽我的脸，我眼睛一眨不眨的看着他，“我是师父的弟子，看你们谁敢动我？再打我就让这些全返到你身上！你们打死我也改变不了我的信念！但师父说了，不能死，我还要出去救度众生呢！”我只有火辣辣的感觉，却丝毫不痛。其实这一切都是师父给承担了啊，我只是承担了表面的一点点而已！看我不屈服也不害怕，他们就来软的，说：“你还年轻长得又漂亮，别毁了自己，你姑姑出卖了你，把你害了，没人来救你的，还是早点交代了好出去”。我一概不理会。他又将我按到床上，抽我的屁股，我握紧拳头发正念，看我真的不动心，邪恶也蔫了！他们说；“没想到这小丫头挺犟！还挺坚定的。”不再打我了。“没有了怕，也就不存在叫你怕的因素了。”（《精進要旨（二）•去掉最后的执著》）

    我不断背师父的《洪吟（二）•别哀》中的“身卧牢笼别伤哀 正念正行有法在 静思几多执著事 了却人心恶自败”我不断向内找，干事心、安逸心、显示心、妒忌心等等，还有学法不清不静，不爱炼功等，我长期以来竟然都沉浸在自己的各种人心里，不能自拔还觉得自己很好！我没害怕也不着急，“修在自己，功在师父”（《转法轮》）我只知道反复找自己的漏，好象确信自己能出去。

    五、正念坚定闯出牢笼

    我没有其他的亲友在这里，更没人知道我被绑架了。我要依靠自己，但我并不孤单，还有师父！我坐的椅子临窗，窗外是一面墙，窗上装有防盗栏，正门有人看守，我要从这里出去。晚上又换一拨人来审我，我不回答不签字也不勉强，他们也很烦这些事，在应付，第二天要送我到劳教所了。

    到半夜忽然发现屋里没人了，我毫不犹豫从防盗栏里钻了出去。上半身出去了，下半身卡住了，我想到修炼人的身体是可以缩小的，马上就都出来了。后来我悟到：这也是考验我，如果心不坚定或不在法上恐怕就卡在那里了。其实防盗栏很窄，就算我瘦小也根本不可能出去的，是师父在帮我！我正爬到房顶，他们发现我跑了，马上放出了狼狗。我脱掉高跟鞋光着脚，从房顶跳下来，一路飞奔，院子很深到处是废品，我找不到出路，“师父，弟子既然出来了就不能再被他们抓回去，请师父帮我”！这时忽然看到一堵墙，我翻上墙头看到了外面的马路！我刚跳下来，两边的大门也开了，他们派车出来找我了。我若就这样跑到空无一人的马路上肯定会被发现，我灵机一动趴到路边变压器后面的土堆上，下面有个水泥座长度刚好够我，头前还有一块大石头正好遮住我的脑袋。他们的车轮流找我，整晚没有间断。

    在中间的空档我想走，师父即时点化我，我干脆“一个不动就制万动！”（《法轮佛法—在美国中部法会上讲法》，在这里趴了一个晚上。我不但没感觉到苦，反而觉得自己很幸运！我感到师父一直都在身边看护着我，感受到了师父的慈悲和大法的伟大，我更坚定了！天亮了，他们还在找我，顺着路边走但一到我藏身的地方就会绕开，行人和清洁工也没发现我。就这样我等到行人多的时候，坐了一辆三轮车，离开了这里。我总共被关押了24小时。

    在我被绑架期间，我从不知道怎样应付邪恶到一点点看透它们的伪善去面对它们，虽然我没象其他同修一样堂堂正正出来，走了流离失所的路，但我感受到了大法弟子正念的威力。我想我之所以能出来就是自己坚定的一念，师父才能帮到我，虽然我实修才半年多……我不知道怎样来形容我的心情。

    我出来后在别人的帮助下，回到了我的家乡S城，当时去了一个亲戚家没敢回家。那段时间我听到狗叫就发慌，看到警车就发抖，真是“草木皆兵”。我意识到这是后怕。第一次听到R城传来消息：610组织了专案组要来S城抓我，因为J和Y已经向邪恶妥协，把责任都推到了我这里。我当时就有点紧张了，但心里很明白，我要否定旧势力的一切安排，不承认他们，让他们来不了S城找不到我，可心里还是害怕。父母安排了我去亲戚家，由于怕他们被连累，自己去了W城的妹妹家，又到朋友家住。

    “我不重形式，我会利用各种形式暴露你们掩蔽很深的心，去掉它。”（《精進要旨•挖根》）。再次传来要来抓我的消息，我想我总是这样跑来跑去不稳定下来，不能学法，这不是走了旧势力安排的路了吗？这次我不再为它所动了。通过集体学法我认识到这些都是旧势力所为，我是在旧势力的迫害中反迫害，师父是连旧势力本身甚至表现都不承认的，我应该从根本上否定它。家乡的同修知道我的事都很爱帮我，我住在她们家里，每天学法炼功觉得進步很大。我不能总住在同修家，要找工作搬出去，继续做资料，可总是事不如愿。本来定好的工作迟迟后推，工作环境也不好，不太顺利。我想回到以前工作的H城，又怕同修们说我都这样了还挑工作。学法上表面精進可静不下心来，有一种有力无处使的感觉。一次到同修那说出了我的困惑，她说你应该到H城。这里的工作一直不顺利，而你又曾在那里工作和她们结了缘，他们在等你救度呢，何况这里你又施展不开，到那里对你才是真正的考验，也是你更大的使命， “修炼路不同 都在大法中”（《洪吟（二）•无阻》 是你在走自己的路，从而有树立威德的机会。你怕别人说你不也是一种执著吗？怕执著的执著。这是师父在借同修的口点化我。

    “不管我讲多少，修炼的这条路得你们自己走。怎么样能够把这条路走好、走到最后，那才是最了不起的。因为在你走的这条路的过程中会有困难，会有各种各样的考验，会有你意想不到的魔难，会有你意想不到的各种各样的执著与情的干扰。这种干扰来源于家庭、社会、亲朋好友、甚至于你们同修之间，而且还有人类社会的形势的干扰，人类在社会中形成的观念的干扰。这一切一切都能够把你拖回到常人中去。你能冲破这一切，你就能够走向神。所以作为一个修炼的人来讲，能够坚定自己，能够有一个什么都不能够动摇的坚定正念，那才真的是了不起。”（《美西国际法会讲法》）

    我决定去H城，一切事情变得非常顺利。H城的同事听说我要回来都很高兴，提前帮我找工作。我因为身份证被邪恶没收，很不方便。我想自己是被迫害的，不应该怕它，我应该堂堂正正的去补办。我的母亲很顺利帮我补办了身份证，我更觉得一切都是假象，完全是针对这颗心来的，当你放下这颗心的时候一切都不存在了。

    我顺利的到了H城，同事特意请假来接我。她们说等我的过程中感到心里莫名的激动，从来没有这样过。我悟到：因为我是大法弟子，我来这里是有使命的，是来救度众生的，她们明白的一面自然知道。

    六、“难中炼金体 何故步姗姗”

    工作之事由于我过份的依赖常人的心而被旧势力钻了空子。一个走在神路上的人怎么能把希望寄托在常人身上呢？然而师父是慈悲的，给我们安排好了每一步，都是因为我们人心太重才走了弯路。我刚到H城，一起住的女孩要买电脑，还装了宽带，我可以看到明慧了。

    我一直想把自己的经历写出来，可在常人的影响下我被带动了，这篇稿件直拖延到今天，我的工作也没能解决。师父说遇到问题一定要找自己，我发现自己的惰性主宰了我，而且是为了找工作而找工作。我不能再这样一次次的纵容自己人的一面，否则只能在悔恨中看着其他的同修圆满了。师父发表的《越最后越精進》中讲到：“这本来已经是正法与大法弟子在修炼后期的展现，可是还有一少部份学员，甚至是老学员，却在此时或多或少出现了消沉的状态，松懈了精進的意志，没有意识到这也是对正法时间的执著或不正确的后天观念干扰造成的，从而被旧势力先前在人类空间表层留下的干扰因素与邪灵、烂鬼钻了空子，加大加强了这些执著与人的观念，从而造成了这种消沉状态。”

    “其实大家想一想，过去的修炼人要耗尽一生才能走完的路中都不敢怠慢一刻，而要成就大法所度生命之果位的大法弟子修炼中又有最方便的修炼法门，在这种证实法修炼最伟大的荣耀瞬间即逝的暂短修炼时间内怎么能不更精進呢？”

    师父说过你们要珍惜你们所走过的路！我们的今天来之不易啊。

    这是我第一次向明慧投稿，不管是否被刊登，我想通过写这篇稿件回忆自己的修炼经历，我找到了自己以前没发现的潜藏很深的不好的心，悟到了很多法理，也看到了自己与老同修的差距，这是一个自我升华的过程。在这个过程中我也面临了很多干扰，自己做得实在不好，但终于还是完成了。

    我又是一个新学员，比起老学员来这些经历实在不算什么，但我希望和我一样的新弟子不要被局限住，我们一样可以证实法，一样有同等的威力，我们一样有师父的保护，只要我们去做好“三件事”一切尽在其中。层次有限，很多悟的不对的地方还望多多指正。


破除观念　走正大法路

    文／东北地区大法弟子

    【明慧网2005年11月15日】

    敬爱的师尊好！各位同修好！

    我叫雪梅（化名），于95年8月得法，至今已在大法中修炼10年了，修炼的路上，在师尊慈悲的呵护下，在大法博大精深法理的指引下，使我的思想境界不断提高，凭着对大法的正信走到了今天。虽然走的很艰辛，但却越走越坚定，越走越成熟，倍感大法无边，佛恩浩荡。

    面对邪恶最恶毒的破坏性检验，作为一名正法时期的大法弟子，维护大法是我们的伟大责任，证实法中救度众生是大法赋予我们的神圣使命，破除邪恶的迫害，如何走正大法路至关重要，因为“大法弟子不但在挽救众生，也给未来的众生开辟着一条真正的人的生存之路。”（《在美术创作研究会上讲法》）。

    当然一个人在修炼中会有很多关要过，而顽固的观念在过关中却起着干扰的作用，要破除干扰，唯有遵照大法，正念正行，才能走正大法路。下面就以“破除观念　走正大法路”为标题向师尊汇报一下自己修炼中的点滴体会。

    99年7•20邪恶对大法与大法弟子的邪恶迫害开始了。我没有被邪恶的气势所吓倒，为了证实大法，我以辞职报告的方式写了一份真象材料给了单位领导，然后毅然踏上了進京上访之路。在天安门正门前我高举“法轮大法好”的横幅，高喊着“真善忍好！法轮大法好！还我师父清白！还大法清白！”的口号，兑现着我的史前洪誓大愿。接着被恶警非法抓捕。在监狱绝食绝水四天，当时我只有一个念头，“我是来证实大法的，不是来遭受迫害的，谁也不配迫害我。”结果我被无条件释放。

    释放后我头脑中立即闪出一念，我做的是最正的事，不会失去工作。回家后，单位领导问我，我实话实说，并说大法弟子做任何事都要为别人着想，我写辞职报告就是为了不连累你们，進京前我曾发誓，就是死也不报姓名、地址，也不连累任何人。单位领导默不作声，然后说，你的辞职报告未批，明天上班吧。

    由于正法的需要，我于2001年建起了一个小资料点。在这段时间里，我担负着重要的大法工作，并在熔炼中不断的去执著，破观念中提高着自己，同时逐渐的成熟起来。

    记得2003年时，我新租了一个楼房做大法资料，一天晚上社区干部来我家说是登记计划生育，并问我叫什么名，工作单位，我是本地通缉的人员（因邪恶迫害被迫流离失所），怎能报真名呢，于是报了假名，接着社区干部叫我明天把户口本拿来。社区干部走后，我们四个大法弟子在一起切磋，由于怕心和观念束缚，决定明天搬家。

    晚上我久久不能入睡，把每一个想法与大法進行对照，结果发现都不符合法。那是什么原因促使自己这么决定的呢？就是怕，师父说，问题出现了不要绕开走，哪里出现问题，哪里就需要去讲清真象。于是我决定正念正行，明日直接找社区干部当面讲清真象。来到她家，我首先开门见山的说，“大姐，我是修炼法轮功的，昨晚你去我家登记我报的是假名，晚上我想了很多，因为我是按照真善忍为指导修炼的，我报假名你无处查找会给你工作带来麻烦，我心里不安，如果报真名，你无意当中给报上去就会使我遭到迫害，你们也将给自己将来带来灾祸，因为我们没有犯罪，是真正的好人，只是在大法中受益太多，说句真话就被无端的打压，迫害到这个地步。”

    然后我進一步从自身的修炼给家庭、给社会带来的益处讲到大法洪传世界，江××等流氓集团在国外遭到起诉以至善恶有报的天理。最后我说，我“跟大姐推心置腹的讲这些真话就是看大姐面善，是个好人，那好人就应该有好报，有美好的未来，就应该了解真象，明辨是非。”我接着又说，“如果大姐觉得为难，那就容我几日，我找到房子立刻搬走。”结果这位大姐说，我很佩服你们这些法轮功，有胆识，有坚定的信念。你就在这住吧，如果上边来查也不一定单上你家，就是真到你家，你不给他开门不就行了。我说谢谢大姐，你的善心一定会给你带来福报的。回家后，我把经过讲给了同修，同修也找到了自己的不足，并增强了对大法的正信和证实法的信心。

    后来教我电脑的同修来找我，我将此事告诉了他，他说你那是资料点，为了安全，你应该为法负责，为同修负责，尽早搬走。我说我才搬来不到一个月，房租交了半年，房主说半年内不退钱，怎么能轻易损失这些钱呢？何况为法负责必须站在法的基点上，在法上认识法，而不是凭观念和所谓的经验去想象，结果我们各执己见，不欢而散。该同修回去通知跟我接触的其他同修暂时不要跟我接触，说是怕我被跟踪连累其他同修。一时间资料点处于困境。我反省自己，发现自己在讲这件事上确实带有欢喜心和显示心，而且矛盾出现了，善心又不够才使矛盾激化，使自己走入困境，我想我应该坚定正信，去掉执著，修正自己的同时就是在破除干扰，就是在证实法。不久其他同修又主动找我联系，资料点又正常运作了。

    由于当地资料点搞资料的同修一批批被捕，资料点遭到破坏，使我所担负的责任也越来越大。相应也就带来一个“忙”，随着越来越忙，我也就放松了对自己的严格要求，逐渐的减少了学法，发正念的时间，后来就真的做不到静心学法了，各种执著心相应而起，还时常报怨，同修为什么不站出来多建几个资料点，减轻一些自己的负担等等。虽然表面上做着大法工作，实质上根本没有修自己，没有把师父要求的“三件事”做好，落到实处。最终被邪恶钻了空子，遭到了迫害，给大法造成了一定的损失，教训是深刻的。

    修炼的过程就是不断的去执著心的过程，摔倒了，那就赶紧爬起来，重新做好该做的一切，才不愧为正法时期大法弟子的称号。

    一天半夜，一群邪恶之徒撬门闯入我的家中，進屋便翻箱倒柜，抢走现金、存折、电视、DVD、电脑等贵重物品，面对邪恶的疯狂，我正言相告，你们今天的所作所为不是工作而是犯罪，我没有犯法，而你们却是在知法犯法。我所做的一切只是针对中共对法轮功所编造的谎言与邪恶迫害在讲清真象，是在还公民的知情权，是正义之举，我没有罪，而江××及其帮凶所干的一切才真正的在犯罪。目前，江××及其帮凶中的很多人已被多个国家起诉，而罪魁祸首江××已被大法弟子告上了国际法庭，不久等待它的将是恶贯满盈的报应。难道你们也愿意成为它的陪葬品吗？你们想一想，有多少迫害法轮功的人遭到了报应，你们为什么不吸取教训，给自己留条后路，更何况镇压五年多了，也没把法轮功镇压下去，相反大法洪传世界六十多个国家，得到一千多项褒奖，我们按真善忍做一个好人，而镇压所采用的一切手段都是假恶暴，谁正谁邪，不是一目了然吗？

    接着我又说，我们相识就是缘份，我真诚的希望你们牢记“真善忍、法轮大法好”，善待大法、大法弟子会给你及你的家人带来福报。最后我对着家人说，我不会自杀，如果我死了就是被他们酷刑迫害死的，你们一定要把凶手送上法庭，叫他们得到应有的报应。然后我被恶警架着，高喊着“法轮大法好”，有力的震慑了邪恶。

    来到派出所，我的心情非常平静，恶警把我铐在沙发上，我只有一念，放下生死，救度一切可救度的生命。我心存慈悲，以理服人，讲真象中大法给予了我无穷的智慧，我知道师父在加持我，就这样在我正念正行的威严下，警察没有一个对我恶言恶语、拳脚相加的。

    第二天，他们把我送到了看守所，警察在提审我时说，你所说的酷刑是不存在的，我们不会动你一下。你若有立功表现，我们会向领导反映，释放你。我说，你们想让我出卖我的同修是妄想，因为我不会配合你们的，你们不就是拿死来威胁我吗，我不怕，判我多少年我都不怕，人算不如天算，你们永远都说了不算，我没有犯罪，我不会承认强加给我的任何迫害。后来在面对检察院，法院人员时，我都能本着讲清真象、证实法、救度世人这样一个目地，不签字，不配合邪恶的任何要求、命令和指使，做着一个正法时期大法弟子应该做的一切。就这样，许多人明白了真象，有的法警还公开说，按真善忍做好人抓他们干啥。有的法官说，我很同情你们。

    在看守所的这段时间，刚進来的那天晚上，我就给同屋的犯人讲真象，结果号长说，你别讲了，再讲就给你报告管教，同屋的其他人也随声应和，当时我心里很难受，对她们说，我是真心为你们好，真要迫害我，那我就绝食抗议，绝不妥协。她们说，你可别绝食，我们本来就不容易，你定位后我们还得侍候你，你也别炼功，否则管教会骂我们的。我说，我不会连累你们的，我会征得管教同意再炼。晚上我想了很多，抵制迫害不一定非要采用绝食的方式，如果绝食目地不明确，或没有一个什么都不能动摇的坚定正信与坚强意志，就会给法带来负面影响。在《洪吟（二）·别哀》中师父说：“身卧牢笼别伤哀 正念正行有法在 静思几多执著事 了却人心恶自败”，我想我一定要按师父说的做好，放下自我，正念正行，救度与我有缘的一切生命。

    第二天早上管教来说，你们都跟雪梅借光了。这段时间不给你们任务（干活），愿意干多少就干多少，接着对我说，监规你愿意背就背，对你不做要求。我告诉管教，我是修炼人，没有犯法，我要求炼功。管教说所里不允许炼功。我说我不是犯人，头可断，血可流，但大法不能丢。管教看了我一会儿说，那就在中午午休的时间在门口炼吧（因这地方监控看不见）。我说谢谢管教。管教走后，室长对我说，教你一些规矩。我说什么规矩，她说出门要说政府好，蹲在门口，管教让走才能走，到管教室要喊报告，管教让進才能進，管教开门要说谢谢政府。我说我没有犯法，我所做的事都是为了别人好，可政府却把我迫害的妻离子散、有家不能回，我还要谢谢它，多邪恶呀！我不会喊的。

    结果上午提审出去，我正念正行，谁也没说什么。下午管教把号服（犯人服）拿来让我穿，我人心突起，怕刚刚争取的环境丢失，明知道应该正念正行，“但是在实际修炼中，痛苦来时、矛盾冲击心肺时，特别是一旦冲击了人的那顽固的观念时，还是很难过关，甚至明明知道是在考验也放不下执著。”（《越最后越精進》）所以我穿了几天的号服。后来在一次提审时，我遇到了一位同修没穿号服，正在绝食抵制迫害，并告诉我要放下生死。我感到很羞愧，看到了自己的不足，回来后立即将号服脱掉，并声明我不是犯人，我不会再穿了。我又找管教当面和她交流，管教说我很佩服你们那种坚韧不拔的意志。

    在监室里，我从一言一行，一举一动做起，善待所有人，结果我的行为感动了犯人，也就有了進一步讲真象的机会，最后室长说，人的大脑就象一张白纸，画上什么就是什么，如果不接触你，我还真不知道这些真象，真谢谢你了。我说我不管你要一分钱，只希望你及你的家人将来有福报，你们明白真象了，我真为你们高兴。就这样监室内的每一个人对大法都有了一个新的认识，她们私下里都夸我善，夸我好。

    不久我又被调到另一个监室，这个监室人很多（18人），室长是一个经济犯（在单位是经理），人看上去较善，但对大法没有正念。于是我继续从我做起，修正自己，善待别人，功照炼，法照学，真象照讲，不久环境便开创出来了。室长当着大家的面说，都象法轮功这样，世界就充满了爱。公开喊“法轮大法好”，并说做梦跟我在一条法船上。有一天室长下起诉书了，她回来后心情很不好，我跟她说，你在外边只知道挣钱，跟你讲真象也不听，但是今天你认识了我就是缘份，如果你能洪扬大法，告诉那些受蒙蔽人真象，真心忏悔自己的罪过，永不再犯，将功补过，那是功德无量的事，我想一定会柳暗花明又一村的。结果她天天念真善忍，法轮大法好，发愿要救众生，奇迹终于出现了，没有开庭她就回家了。

    还有一个60多岁的老太太（诈骗犯），在外面听了邪恶的宣传，非常恨法轮功，她说以前认为你们法轮功又杀人又自杀太可怕了，我在外面时都不答理你们，现在跟你相处两个多月，我才真正明白你们是最好的人，我回家后谁要再说法轮功不好，我就跟他反唇相讥，我还要洪扬大法，让更多的人知道真象。就这样换了一批又一批人，通过我讲清真象99%的人都知道了大法好，还有的人还写了三退声明。

    我在监室不干活，我告诉她们我不是犯人，我修的是真善忍。而有些人看到我帮别人，心里不平，也投机取巧，我告诉她们，谁也不能拿大法弟子的慈悲来耍戏，我们的慈悲和威严同在。人犯了罪，在痛苦中是在偿还罪业，如果不知悔改，心还那么坏，就会造下新的罪业，将来会更加痛苦。我经常给她们讲做人的道理，启迪犯人的良知与善念，结果监室很少出现打架的。管教看我帮她做工作，对我也很好。她对犯人说：人家法轮功说她没犯法，除了法轮功外，谁不干活，谁不穿号服，不背监规也不行，是龙你得盘着，是虎你得卧着，法轮功有涵养，有素质，我对她们也得高看一眼。

    我被非法判刑七年，我不承认邪恶对我的迫害，我每天发正念铲除迫害我的一切邪恶因素，无条件释放我。在看守所我的身体一直很好。第一次投牢，我发出正念，监狱是迫害大法弟子的罪恶场所，我决不承认这种迫害，怎么送去怎么给我送回来，同时求师父加持。体检时我发出正念，都不正常。检查结果是高血压（低压150），心脏病，监狱缓收。我又回到看守所，很多犯人都竖起拇指说，我们猜你一定会回来，你的师父会帮你。回来后管教问我，你迷糊吗？我说不迷糊，她说那你为什么血压那么高？我说科学有很多现象解释不了，那就理解为天意吧。接见时家属告诉我，很多同修都说，既然师父给你演化有病，你就应该顺水推舟装病，不就出来了吗？还说你不侍候那个（被邪恶迫害致残的）法轮功学员，她早就被释放了。家属还说，那么多人都这样悟的，还不如你一个人？我说不管谁怎么悟，基点必须站在法上，要考虑能不能起到证实法的作用，能不能救度众生。修炼没有榜样，不能象公式似的往里套，更不能凭观念去想。对照大法，我看到为出去而装病是人的观念。后果会干扰众生对大法的正信，会起到负面影响。另外，我如果不侍候那位同修，常人会说连你们法轮功都不管她，还得别人来侍候，你们还讲什么善待他人。同样会给法带来负面影响，同时也影响世人被救度。所以我不能人为的想怎么做就怎么做。

    第二次投牢，管教心里没底，让所长也去了，非要把我送進去。我心想，这是一场正与邪的较量，我是神，你是人，人跟神斗必败。我不断发正念解体迫害我的一切邪恶因素，求师父加持我，这次连看守所我都不呆，我要回家。检查结果是高压240，心脏病特别严重，监狱开出拒收的手续。同去的犯人有的竖起大拇指，有的双手合十祝福我。我对她们说，在任何环境下都要心存真善忍，那么什么困难也挡不住。回到看守所，犯人对我说，大法真厉害。我每天继续发正念，要求邪恶无条件释放我，结果看守所怕我死在里面担责任，主动带我去医院作鉴定，给我办了保外就医。就这样七年的刑期几个月就走完了。正如师父说：“弟子正念足　师有回天力”。通过这次证实法，再一次见证了正义必将战胜邪恶，神在人中的伟大再现。

    在我修炼的过程中，我见证了大法无边，感受到了佛恩浩荡，也破除了许多人的观念。如：只要让邪恶抓到就得挨打，甚至酷刑折磨，特别是做资料的同修，哪一个不挨打，有多少人因承受不住而出卖其他同修，教训太多，不知不觉中形成了一种无名的恐惧，难中没有了正念或正念不足，以人为榜样，如谁谁学的那么好都承受不住，我能行吗？等等，而不是把大法摆在第一位。其实什么是“难”，正象师父所说：“学员自身的业力、对法的认识不足、在难中还有放不下的执著，在痛苦的过关中不能用正念对待等等，都是被邪恶加重迫害的主要原因，也是邪恶真正破坏法的根本借口。”（《去掉最后的执著》）

    最后让我们牢记师尊的教导，走好、走正最后的路吧！“你们才是历史这个时期的主角，当前无论邪恶还是正神，都是为你们存在的。走正你们的路才是最重要的。最后的时刻，邪恶的因素会减少，环境会宽松，世上的形势会有变化，要求你们走正的路永远不会变。”（《走正路》）


放下自我时，是另一番天地

    文／东北地区大法弟子

    【明慧网2005年11月15日】我是一九九六年得法的老弟子。自99年7.20以后，面对当时铺天盖地的造谣、诬陷，层层层层的迫害、打压，平日个人修炼阶段没修去的执著心非常明显的暴露出来，其中最主要的是怕心，越怕，邪恶越专找我的怕心下手，它们把我定为我市十个辅导员及骨干之一，在刑警队非法审问我十多个小时，尽管怕，但我知道我是大法弟子，不能出卖其他同修，当时想，不能干出卖佛的勾当。后来我在街上一见到警车就心跳，真是仿佛一草一木都长眼睛看着我一样，看到同修也不敢打招呼，怕被恶人看见，听到家里电话响，心扑通扑通的跳好一阵子，公安局、派出所、学校、教委、组织部轮番找我，真觉得是“百苦一齐降，看其如何活”（《洪吟》）的感觉。

    偶而静下来时向内找，知道这是自己怕心招来的魔难，大法书不敢放在家里，我就每天背《论语》。渐渐的，怕心少了，大约在9月24日左右，单位领导在做我转化工作时，我堂堂正正的告诉他们：我没错，法轮大法是正法，我要坚修到底。他们非常恐慌，连忙汇报给教委，组织部。无论谁做我的工作，我都表示坚修到底的决心。说来也怪，自从我堂堂正正站出来之后，再也没人来找我了，就连每天到我家报到的警察都不来了，恰好那年冬天单位不上班，我把《转法轮》请回来，每天学法，坚持每天看三讲或五讲，最快时每天通读一遍，每看过一遍，我就在纸上画一道，五遍就是一个正字，一个冬天，看了七十多遍《转法轮》，突然有一天，自己感觉好象没什么可怕的了，那时就是有人拿刀、拿枪对着我问我“炼不炼”时，我都敢说“炼”了，我知道通过学法，怕的物质消去很多了，我该走出去为大法上访说句公道话了。

    一、進北京证实大法的经历

    2000年2月，我和另一同修同去北京上访，当时因为法理不清，没分清个人修炼与正法修炼的关系，认为走到哪里都得被当地接回来关押，没有我一定要走到北京的正念，结果半路被截回当地关在拘留所，受尽打、冻、饿、累等折磨，期间我七十多岁的老父亲从外地赶来看我，流着泪求我，读高中的小女儿也给我写信，都叫我写不炼，好回家。我知道，这是我放下对亲情的执著的时候了，没为其所动，42天后，被迫写了不進京上访等四条保证，才被放回，其中家人给当地的政保科长送出一千元钱，单位又交了一千元罚款。

    由于法理不清，把邪恶所谓考验当作自己应过的关，默默的承受，没有及时反迫害，2000年8月，我被学校强迫下岗，每月只给不足二百元的生活费，失去了工作，接踵而来的家庭魔难、社会压力方方面面同时袭来，丈夫喝酒回来后总是拿我出气，找茬骂我、打我，有时在大街上、在公婆家抓到就打，有一次从晚上九点打到凌晨三点，若不考虑自己是大法弟子，自杀罪更大，是破坏大法的行为，我真想从楼上跳下去，现在回想起来，那时把这种迫害当成了人对人的迫害，恨心、争斗心、不平衡的心理一直很重，忘了向内找，心性越来越低，魔难相对来说也就越大。

    2000年12月29日，我们七名同修一道再一次踏上了去北京正法之路，在天安门广场，我打开了条幅，喊出了积压在心底很久的话：“法轮大法好，法轮大法是正法，还大法清白，还我师父清白”。然后被天安门的恶警绑架，辗转分流到锦州市第二看守所，在那里，我们不报姓名、地址，肩并肩，手挽手形成一个坚强的整体，共同抵制邪恶的野蛮灌食等迫害，现在回想起来，真是令人荡气回肠，神圣悲壮。38天后，我被家人找到，被警察勒索800元钱，其他同修有的是无条件释放，我知道这是我没放下对钱的执著。

    二、反迫害讲真象 救度有缘人

    有了两次被绑架的经历，回来后产生了很重的怕心，怕被再次绑架怕罚款，出去做真象做的很少，2001年7月24日，一名同修给我送来了她写好的证实法条幅，按我当时的心性，出去挂就是强为，但一想到自己是老学员，我若不出去，会影响其他同修，没有站在正法的基点上认识问题，用人心去作正法之事，可想而知，我和另一名同修被蹲坑的恶警绑架，在拘留所绝食16天，第18天送去劳教，劳教所拒收，被公安局又勒索去1000元钱才放回家。

    回来后，我简单的向内找，认为是怕心所致，自己在讲真象方面做的很差。就在家里学法，发正念，看明慧网的文章，为讲真象做准备，通过学法、看同修交流文章，知道正法时间有限，救度众生紧迫，我只给本单位的同事讲过真象，教委从来没去过，他们不明白真象，还扣压我一千多元下岗工资，我一定要去对他们讲真象。要不要回下岗费不重要，重要的是给他们一个摆放位置的机会，考虑自己还是有点怕，我就打电话约教育系统的其他同修（她们也一样被教委扣发了下岗工资），可是她们都不去，我去还是不去？我问自己，如果教育系统就你一个大法弟子，你就不修了吗？你就不去救度那里的众生了吗？我一定放下这个怕心、依赖心，我下定决心，就我一个人也去。

    自从99年9月份以来，我还是第一次来到教委大院，我心里对师父说：“请师父加持我，我一定要救度这里的有缘人。”顿时觉得自己非常高大，我先找到一把手，与他讲扣压我工资不对，又讲了大法洪传世界，电视媒体造谣等真象，他听后，只是说：工资不归我管，你去找某某某。我又去找二把手，讲完真象又到三把手，这样一个个，最后找到财务科长。财务科长说：“是610不让发，你去找市政府610。”转了一圈，走到院子里，我想：不对，我这不是被他们的安排带动了吗？不行，我还得回去，又回到财务科，对科长说：“是你扣发我的工资，怎么让我去找610呢，又不是610扣我，我就找你要”。科长只好找到管财务的二把手，又找到前任财务科长，三个人商量，最后找出一个名单，有教育系统被扣发工资的十几名大法弟子的名字，下面落款是610，还是让我去找610，我出来时又碰到主管财务的领导，给他又讲了半天大法真象，他还提出了几个问题，最后他表示：学法轮功的都是好人，他的一个朋友也是学法轮功的，电视说的真不一定是真事。回家的路上，想到这里的有缘人的观念的转变，心里没有怕，只有尽快救人的紧迫感。

    610是迫害法轮功的职能部门，专干坏事，去那里讲真象，我真是连想都没想过，去还是不去？我犹豫了，这时恰好另一同修给我打电话，说好第二天我们一起去610。第二天我俩一路发着正念，8点钟就来到了610，主任恰好是这位同修的一个学生，很热情的接待了我们，我们两个坐在他的办公室给他讲真象，他非常专注的听着，其间几次电话催他去省城开会，他都说有客人先不去，我俩几次欲走都被他拦着，非得继续听我俩讲，一直到10点半，我俩才离开，他布置他下属一个科长与教委沟通，给我们发回扣压的工资。第三天，教育系统的其他同修也都参与進来，我们有的带传单、真象光碟，教委一主管迫害法轮功的领导说：“将来你们法轮功平反了，你们哪位当了市长，可别忘了我们。”我们说：“我们不参与政治，但您善待大法及大法弟子，将来一定会有福报。”又过了十几天，扣压的工资发下来，其它系统的大法弟子也都找本单位，要回了扣压的工资，一时间，百姓相传：“法轮功要平反了，扣压的工资都返回来了”。

    值得一提的是，610那位科长与教委沟通时，想从中作梗，捞取个人好处，大家没有买他的账，继续找那个明白真象的610领导，610这个主任当着我们的面把那个科长批评了一顿，没过几天，那个科长被撤职了。610这个主任也调离了（可能他不想再迫害法轮功了），遗憾的是，当时没给他那个科长讲真象，使他被邪恶利用而对大法犯了罪，好在其他同修给他邮寄真象资料，以后再没听到有关他迫害法轮功的消息。

    三、几经周折讲真象 要回身份证

    有了这次经历，我想，正像师父在《转法轮》中说的：“人类社会各行业都是应该存在的，是人的心不正，而不在于干什么职业。”又说：“在各种阶层都可以做一个好人，不同阶层存在不同的矛盾。”那么我们在社会上遇到的各种人，都应该是我们救度的对象。我想：610的其他人员还被蒙蔽，不知道真象，我们还应该去讲。我和另一同修以要身份证的名义又去了610，那天，主要领导都去开会，只有一个人在，我俩给那个人讲了很多大法真象，讲明白后，那人表示，他今后一定记住我们告诉他的话。他还说：“你们也不是要身份证来了，是给我上政治课来了”。我们说：“不是政治课，是救你来了。”他连忙说：“是，是，是救我来了。”

    第二天，我又来到610，找到管法轮功人员身份证的新任科长（那个科长被撤后的新任科长），当时屋里好几个人要身份证，都被他以上边不让给为名打发走了，我想，任何邪恶都没有理由阻挡我要回我的身份证，他的办公桌放一大摞法轮功人员转化情况表，手里正拿一份看，我一看，正是写我的名字，上边写着已“转化”，心想，管它呢，是单位写的，又不是我写的。我告诉了他我叫什么名字，来要身份证，他把手里的那张表锁在抽屉里，对我说：不能给。我说，谁不让给？他说是上边。我问上边是谁，他说共产党呗。我当时说：哪个共产党会说话，你给我找来。又问他：“身份证是你的是我的？”他说：“当然是你的了”，我说：“既然是我的，为什么不给我呢？法律上明文规定，任何单位和个人无权扣压居民身份证，你们为什么执法犯法呢？江××不是说以法治国吗，这不明摆着说假话吗？又以德治国，是我的东西你们强行拿来不给我，这是什么道德？我看他无德又违法。听他的，早晚把你们坑了”。

    他说：“不是怕你们上北京吗？”边说边翻铁卷宗柜给我找身份证。我说：“去不去北京是公民的自由。你就把所有大法弟子的身份证都锁在你的铁卷宗柜里，天安门照样天天有证实法的”。

    这时我顺手翻了翻他办公桌上的一摞表，里边有一些我熟悉的大法弟子的名字，都写着已“转化”，我想，被我看到了，决不是偶然的，特别是写着我名字已“转化”，我却默认，这不是怕心吗？我不是来讲真象吗？看到谎言为什么不敢揭穿呢？这符合“真、善、忍”标准吗？他把所有的铁柜都打开，拿出很多身份证，一个一个去找，没找到我的，我说：“没找到不要紧，早晚能找到，我看到写我名字的那张表，你拿来我看看。”

    他不拿。我说：“你不拿，我也得告诉你，那张表写我已转化，那是你的下级在骗你，我修‘真、善、忍’，做天底下最好的人，让我往哪转化呢？我还告诉你，不但我没转化，你桌子上这一摞表上写转化的都没转化，是有人骗你们，你们再骗上级，这都是江××教你们的，我为什么学大法呢，就因为大法是最正的”。接着我给他讲大法在国内外洪传真象，还讲了文革后三种人的下场，最后说：“你还这样年轻，别跟着瞎跑了，给自己留条后路吧”。他一声不吭的边抽烟边听着，最后他说：“你的身份证也许在公安局，我给你联系一下。”接着他要通了国保大队的电话，告诉我到公安局去要，从那里出来，他送我到门口，我嘱咐他，告诉他的话一定要记住，他不住的点头。

    2001年底，市里准备办洗脑班，他通过一个熟人告诉我，办洗脑班没有我。我为一个生命能在十字路口认真做出选择而欣慰，当然那次洗脑班在同修的正念中没办成，这是后话。

    从610出来去公安局，去不去，我又犹豫了，那天口袋里还揣着不干胶等真象资料，我们市里的公安局很邪恶，在绑架法轮功上一直走在全地区的前面，大法弟子除了被绑架到那里审问外，几乎没人敢到那里讲真象，我一个人去这个魔窟还真是胆怯。转念又一想，我是大法弟子，有师在，有法在，怕什么？去。只身一人去了公安局，很顺利，屋里只有两个人，我一说要身份证，一人从抽屉里翻出身份证就领我去复印，原件没给我，路上问我很多关于正法的问题，我都正面回答并给他讲了真象，又把身份证复印件送到教委（领工资用），主管迫害法轮功的专职书记问我还“炼不炼？”当时屋里很多人，我说：咋不炼呢？都是教人做好人，又讲起了真象。那个书记害怕了，忙说：“快别说了”，收下我的身份证就走了。

    2002年8月，学校又要身份证，我去公安局时，丈夫怕我出事，跟我一起去，那是周一早晨，管身份证的人还没来，屋里有很多人说是要开会，一个人问我，你还炼吗？我平静的回答：炼，电视里说的那些都是骗人的，又讲了自焚真象，这时国保大队队长進来了，一听我在讲真象，开门把我推出来，邪恶的说：“我们没人听，愿意炼回家炼去。”到走廊一看，丈夫的脸都吓白了，忙说：你快走吧，我给你要。

    我出去转了一圈，心想：师父在《2002年华盛顿DC法会上讲法》中说：“哪里出现了问题，哪里就是需要你们去讲清真象、去救度。不要碰到困难了就绕开走。当看到给我们带来了损失，看到我们证实法有障碍时，不要绕开走，要面对它去讲清真象、去救度生命。”

    我要回去，当我返回公安局时，会开完了，那个管身份证的又像上次一样给我复印了一张。

    回到家里我想，不能就这样被邪恶支出来，我一定要回自己的身份证。同时也要讲真象，让那里的生命有一个明白真象的机会。第二天，我自己又去了国保大队，我说我要拿回我的身份证，他们说不给，我说扣压居民身份证违法，将来法轮功平反了，谁扣压过我的身份证，就是一条罪名。接着我就讲大法真象，屋内三四个人吧，都认真听，这时过来一个警察，这人在当地很邪恶，上过恶人榜，对我说：“你再办一个身份证不就得了”。我说：“我有身份证又没丢，为啥再办一个呢？”又给他们讲善恶有报的道理，这时后進来的那个人说：“把身份证给她吧”。就这样，我堂堂正正的要回了我的身份证。

    四、劳教所里反迫害 整体证实大法的经历

    2003年初，我在明慧网上看过一篇大法弟子写的文章，文章的名字我忘了，只记得大意是她不会被劳教，她没有那颗心，如果她真是被劳教了，她一定利用这个机会到劳教所除恶，带领那里的同修一起闯出魔窟。看到这篇文章后，我的心狂跳不停，一边为这个同修的境界感到可贵，另一方面怕自己被安排到劳教所，心里不停的对师父说：“师父，我不要这样的安排。”

    我们家附近是饭店，每次走路路过看到他们买成捆的大葱我都想：这是告诉我到劳教所带领那里的同修一起往出冲。有这个念后又马上说：这不是我想的，我不要这样的安排。反复多天都是这样，通过学法、发正念，向内找，我找出我有一颗怕劳教、怕吃苦的心，一定要放下。几天内不想这个问题了，但偶而还想起来，突然有一天我自己在家冒出一个念头，现在就是劳教我也不怕了。结果第三天，我再一次被邪恶绑架。

    这一次我没有怕，误认为是师父安排，现在想就是怕劳教的心长期不去，被邪恶钻了空子。当时被非法劳教一年，送到全省臭名昭著的女子劳教所，我给自己定了两个目标：一是无论那里多么疯狂、邪恶，一定要不被转化；二是要带动那些违心写“决裂书”的大法学员走正自己的正法修炼之路，及时回到正法中来。我和那里的几名同修互相配合，正念正行，使我所在大队里的专门谤师谤法的学习班解散，帮教队解散，大多数同修在师父的加持下，在我们的带动鼓励下，及时发表了严正声明，强大了那里的正的因素的场，改变了环境。一年到期后，我基本上实现了自己制定的两个目标。

    我回家的那天，管教和大队长还逼我写“决裂书”，不然的话就叫610接去直接送洗脑班，在同修的强大正念加持下，610早晨去了，手续没办好走了，晚上三点劳教所才把我放出来，我出来后，610又去时扑了个空，送我出来的管教和大队长都说：“你命真好。”我知道她们指的是我没转化，没加期，还没挨打（刚去时，有一管教打我一嘴巴）。我知道师父在保护我，没有师父，连自己的生命都没保障，师父只看我们这颗心，我当时只是想，那么多没转化的，后归正的同修中，我第一个出来，我一定走好走正这条路，给后面的同修减少魔难。至于出来是送洗脑班还是看守所，我都不管了，也不怕，我有师父，不是它们说了算，是我师父说了算。也许就我这坚定的一念，使我顺利的回到了家中。

    五、归正自己 善解家庭环境

    回家后，通过学法，我深刻的向内找，这几年我这么多次被关押、劳教，主要原因就是我做大法事时，不修自己，错过了很多应该去执著心的机会，有时这个心去掉了，另一个执著心又来了，把这场迫害当成了人对人的迫害，遇到问题时不向内找，总是找对方的不足，遇到魔难时，马上发正念铲除背后的邪恶因素，而忘了找自己的哪颗心招致了魔难，师父讲的法每天也在看，但是心不净，很少对照自己，象前面说的要身份证一事，当时自己觉得做的很好，可现在想起来，那么强的争斗心，语言也不善，若不是师父保护，恐怕会真的遇到麻烦。在家庭中，对待丈夫只把他当成了自己的家人，觉得他应该理解我，很少跟他讲真象，对他也不善，作为大法弟子的家属，他承受了很多苦，我的执著心不去，他被旧势力利用着干着造业的事，如果我有熔化钢铁般的慈悲，他一定会改变过来的。

    找到自己这些不足后，我每天保持静心学法，反复对照自己的一言一行，一思一念，知道不对，马上改正，对待丈夫从生活上关心他，他慢慢的也改变了，有时还能帮我讲真象，发光碟，也看师父讲法录像，对我做正法的事，偶而也会说几句难听的，那都是我心性有问题，提醒我向内找，他多数都是告诉我注意安全。《九评》发表后，他及时做了三退，孩子也很理解、支持我，还把她们的同学领回来叫我给做三退。原来对我不理解的父亲、母亲也开始学法。

    我一直有放不下对钱财执著的心，这也是邪恶迫害我失去工作，一次次被罚款的借口。我下决心一定要放下这颗心，师父说：“执著于钱，乃求财假修，坏教、坏法，空度百年并非修佛”（《精進要旨·修者忌》），我怎能做假修的呢？慢慢的，我放下了这颗心，一切都变了，两个孩子，大孩子读研，小女儿读本科，原来学费、生活费都没着落，可当我放下对钱的执著后，一切都在师尊的慈悲呵护下，得到了妥善解决，我没有理由不做好大法弟子要做的三件事。

    我抓紧时间向世人讲真象，劝人做三退，熟人、陌生人；马路边、出租车上、公共汽车上、寿宴上、婚礼上，用各种方式讲。一次在一老年亲属的生日宴席上，我代表亲属讲话，用话筒面对一百多亲朋和录像机平静的讲着大法真象，讲完后，赢得了一阵阵热烈的掌声，我知道，那是生命明白的一面发自内心的感谢。随身带去的大法资料，护身符、光碟被索要一空，明白真象的表弟还多要几份替我发放，我发自内心的为这些生命感到高兴。

    我知道我还有很多做的不足的地方，但我都会在法中归正，随着正法進程的加快，我们更应抓紧一切时间，做好三件事，救度更多的生命，兑现自己的誓约，圆满随师还。


用一颗最纯净的心做好三件事

    文／华东地区大法弟子 净莲

    【明慧网2005年11月14日】我是一名退休女教师，今年65岁，退休时患颈椎病、冠心病，脑动脉硬化，肝气不舒，鼻炎等多种病。98年10月份在家里用热水器洗澡，不慎被电击倒，造成腰椎第三节压缩性骨折。旧病未好又添新病，我整天卧床不起，晚上经常做噩梦，自己心里明白活不了几年了。这时好心的朋友介绍我学了法轮功，在看《转法轮》一个月的时间里，身上的病不翼而飞，腰也不疼了，那种全身轻松的感觉无法言表，我被这种神奇惊呆了，从此我下决心跟师父走，一修到底。

    在六年的修炼中我深刻体会到学法的重要性，每天净心学法，用“真、善、忍”约束自己的一切言行。师父每次法会讲法我都认真学透，知道怎么样去修炼，认真阅读《明慧周刊》上的每一篇文章，向同修们虚心学习，取长补短，在修炼的路上不断“割舍非自己”（《洪吟（二）》），遇到一切矛盾向内找，我的路走得比较平稳。

    从99年7.20以来，我两次進京证实大法，第二次被派出所拘留15天，我不断向内找自己，破除邪恶迫害，堂堂正正的回家了。自2000年上半年我遵照师父的教诲，用各种方式讲真象救众生。有时我把有针对性的资料分别送往政府、法院、检察院、公安局、司法局、派出所、看守所等，在师父的慈悲呵护下，都是安全返回，没遇到一次危险。

    2004年我担任了资料接送，我深深的体会到正法修炼的每一步多么艰难，每一步都要靠正念和师父的呵护。

    今年四月份邪恶对我市進行大搜捕。4月19日我到资料点取回资料，20日中午资料点被破坏，七、八个同修相继被抓，我把手中的资料赶快分发给同修。26日早晨，我正在家中，就听门外有急促的吵闹声，再一听是邪恶在抓邻居同修A.我赶紧发正念来不及了，我从阳台上看到同修被抓走了，快速跑下楼问邻居们，他们说：别出来，等会儿回来抓某某，我知道是指同修B，赶快告诉同修B，同时通知其他同修赶快为同修发正念。

    回到家，我的怕心出来了，心乱的直呕吐。我克制着，开始高密度发正念，大约五、六天心才逐渐平静下来。心想：原资料点被破坏了，我得重新出去找资料点。这时邻居敲门告诉我：你这几天别出门，楼道南口、北口都有便衣，说是抓同修B.我欣喜同修B已搬走，但又一想，这不是堵住我的路了么？怎么办？

    我顺手拿起师父在《美西国际法会讲法》，其中一段师父说：“因为大法弟子的个人修炼已经不是第一位的，正法中救度众生、从组大穹才是目地。正法之事、救度众生之事一定要做，那就得破除这种环境障碍，证实大法。”我心里一亮，这就是我要走的路。于是请师父加持，我发正念清除我周围环境一切邪恶，同时想办法要破除这种环境冲出去。老伴看得紧，连门都不让开（因为他刚得法），我耐心的对他说：“30多个同修等着《明慧周刊》和资料，我能在家偷生吗？众生不用救了吗？”他骂我：“你这不是修炼，你成天找死，你是在走钢丝。”这时我想起师父说：“修炼就是难，难在无论天塌地陷、邪恶疯狂迫害、生死攸关时，还能在你修炼的这条路上坚定的走下去，人类社会中的任何事都干扰不了修炼路上的步伐。”（《精進要旨（二）》）凭着对师父的正信，这条钢丝我要走正走稳。

    于是我瞅准恶人中午要回家吃饭，那几天天气特别炎热，便衣不可能中午值班，我发完12点正念，出门就坐出租车，很快联系上资料点。拿回资料后，送资料更难。有一组老年同修地点固定，接送困难不大；有两个同修在商店上班，有时趁她们中午值班时，有时在她们上下班时，地点也经常换，有一个同修值班时要等到晚上8点多，这对我这个急性子的人真是无情的考验和磨炼。

    特别有一个同修住在市府院内，出入都有门卫，有时我亲自送去，大部份用电话（暗语）联系到某某商店。一次我电话联系她到某商店卖鞋，她回电话问到卖鞋的地方。她这话正好被窃听电话的恶人听见了。当我拿好资料要出门时，心里有电麻的感觉，我马上意识到是师父点化我有邪恶，怎么办？电话已经通知了，不能让同修空等，我边发正念边抢先走到商店北大门，在此等候同修，不一会她来了，我暗示她不能到卖鞋的地方去了，换个地方把资料交接好，我告诉她此处有邪恶，你快点回去，她从北门走了。我要从南门回家，刚到门口，一眼看到离门不远处有两个恶警在车边站着，同时我认出他们就是抓同修A的恶警。那两个恶警也认出了我，他俩互相递个眼色。我心想，我身边有师父，谁也不配考验我。我边发正念边朝相反的方向不慌不忙的走，转了一圈坐上出租车安全回家。一進门我双手合十，谢谢慈悲伟大的师父对弟子的呵护，那时我无法用语言表达我们的师父是多么的伟大！

    我深深的体会到在那红色恐怖的环境中，每走一步多么艰难。正如师父说的：“你们的路啊，我想大法弟子也看到了，其实是很窄的。”我每接送一次资料，简直就是在走钢丝。这样的环境大约持续了一个月，邪恶散了，环境宽松了，我的思想开始有点松懈。魔难马上又来了。那是8月5日晚饭前，突然接到儿子的电话说：有人举报我传送资料。公安今晚要抄家。

    这突如其来的电话，我忘了否定旧势力的一切安排，把家里的书和资料都疏散好了。这时儿子也回来了，手里拿一个编织袋，没好气的到处乱翻，一会儿子的手机又响了，只听对方说：快点，公安马上去了。我当时心想：“难中不乱”（《洪吟》）。我却忘了师父的像还在墙上挂着，儿子气哼哼的把师父的像拽下来就往袋里装，我当时急了：师父的像你不能拿走。我就抢，他就夺，我猛的打了他两巴掌，把师父的像夺回来。我一生这是第二次打孩子。

    儿子走后，我关上门，心里很平静，没有害怕的感觉，老伴也说不害怕。我心想是邪恶在诈唬。不一会儿，有人敲门，我以为是邪恶真的来了，原来是女儿回来了，让我到她家住几天。我不想去，但女儿执意要我去，也只好答应了。

    去女儿家我一夜没合眼，除了整点发正念外，我认真反思自己修炼的不足：第一，我第一念没有否定旧势力的安排，而有意无意的配合了它；第二，我敬师不够，我应该首先想到保护师父的法像，儿子抢师父的像是由我引起的；第三，没修出宽容慈悲的心，耐心不够，至今亲人没明白真象，关键时暴露自己的魔性；第四，环境稍有宽松，产生了欢喜心，显示心。表现在和同修切磋时，有时居高临下，指手画脚、沾沾自喜等等常人心，才把魔招来了。同时对自己走的路正不正也认真反思，认为自己是按照师父的要求不承认旧势力的一切安排，在救度众生和证实法中修正自己，大方向没错，就是做得不够。

    我的心慢慢平静下来，三天后回家了。回家后把师父最近讲法又看了一遍。在《2005年曼哈顿国际法会讲法》中师父说：“大法弟子走到今天这一步，从上到下无不佩服了，连邪恶都胆寒、都害怕。目前那些邪恶基本上是没有理智的在按照先天旧势力安排的因素被利用着做干扰正法的事。有些邪恶生命一到大法弟子附近，撒腿就跑，有的是在吓的发抖又信心不足的干着坏事。所以做为大法弟子来讲，大家不要害怕，任何事情都要堂堂正正的，是邪恶在害怕。”师父的话给了我勇气，我又努力的做着三件事。

    一周后，儿子又回家说：公安、国保大队的两个恶人去找他谈话，让他回家动员我去洗脑班，被老伴严词拒绝。我想趁此机会给他讲真象，他不听，拔腿就走。当时我也没在意。第二周的一个中午，教委打来电话，让我老伴去一趟。老伴回来说：“教委让我回来劝你去洗脑班。”我想邪恶这是穷途末路了，一计不成，又生二计。不一会，教委又来电话了，老伴接的电话，就听电话里问：“你回家动员的怎么样了？”老伴没怎么理她把电话扣上。这时我才意识到邪恶这么急，自己一定有什么心没放下。我开始静下心认真找了三天，忽然找到一颗不易察觉的心：我在讲真象中，在寻求怎样做才能没有魔难。当我把这颗“求没有魔难”的这颗不纯净的私心找出来并去掉了，教委再也没来电话。我深刻体会到“了却人心恶自败”，“弟子正念足　师有回天力”（《洪吟（二）》）。

    今后我要按照师父的教诲“越最后越精進”，用一颗最纯净的心做好三件事，稳步走好最后的路。按照师父说的“走正你们的路才是证实法”（《走正路》）。


摆正基点　冲出束缚　归正自己

    文／大陆大法弟子

    【明慧网2005年11月14日】

    师尊您好！各位同修好！

    感谢师尊选择了我，让我在迷中真正的找到了自己，让我能拥有“大法徒”这全宇宙最至高无上的称号。

    一、放下名、利、情，進京证实法

    邪恶迫害后，许多同修都踏上了進京证实法的证实法之路，当时由于自己对名、利、情的强烈执著，一听到進京证实法这句话，心里就怕，并为自己走不出去找借口说：“修炼就是修自己，别人说我们什么，我们不理他就行了，不必与他们计较。再说了，都去北京了，家也不管了，没有最大限度的符合常人状态，常人该怎么想我们呀！”直到师父的《心自明》发表后，才意识到自己是由于怕心，悟错了，進京证实法是对的，我们是大法弟子，我们修炼了这么多年，最知道大法的真实情况了，最有发言权了，面对谎言，我们不去说真话，告诉世人我们师父是清白的，大法是清白的，师父是伟大的，那世人不就被谎言欺骗了吗？那大法在中国不就不存在了吗？我们也没做到“真”哪！

    从悟到進京是对的到真正的买好了進京的车票，大约有半年的时间，在这段时间里，我哭了许多次。因为当时的邪恶环境，在头脑中认定了：只要進京就会被抓、被打、就会失去工作，就会失去家庭（法理不清，承认了旧势力的安排，造成以后的被抓、被打、失去工作）。想到夫妻间的恩爱，我哭过；想到孩子的可爱和可怜，我哭过；想到失去工作后自己的生活无着落我哭过。可是每哭过一次后，都会想：不管怎样北京我是去定了。就这样每哭过一次后，都会感到自己空间场中的“情”这种物质去掉了很多。等到我真的迈出進京的那一步时，我的心里很平静，很祥和，很轻松，很幸福，在那一刻我没有了怕，我真的放下了名、利、情，现在才知道，这里边溶入了师尊多少心血呀！

    二、摆正基点，冲出家庭的束缚

    我本是一个脾气很坏，得理不让人的人，在个人修炼期间，在忍这方面，我很下功夫，由开始的气恨、委屈、含泪而忍，到后来能达到心不动的忍了。我家一日三餐，从买菜到做饭都是丈夫掌管的。刚得法时，丈夫就给我提出要求，在家怎么炼都行，就是别出去，所以那时除了上班，基本上不去炼功点，出去洪法丈夫就更不让了。

    走入正法修炼以后，由于失去工作，没有了经济来源，在我的头脑中总有一种想法，觉得对不起丈夫：“我都没有经济来源了，丈夫还对我那么好，我俩要是调换一下，我还做不到他那样呢”。所以每当丈夫因为什么事不高兴而发脾气时，我就想：“只要能让我学法炼功，对我怎么凶我都能忍。”（完全停留在个人修炼的忍上了）其实这一念已经在要他对我凶了。就这样丈夫脾气越来越大，开始说我自私了，为了自己不要家，也不要工作了，有时竟说出一些对师、对法不敬的话。每当这时，我心里就特别难受，我不能达到不动心了，我开始用常人的理与他针锋相对了，慢慢的我对丈夫产生了恐惧心，怕他不一定什么时候，为了什么一点小事而发脾气。

    师父在《二零零三年元宵节讲法》中说：“除了新学员外，师父从99年7.20以后，就没有给你们制造过任何个人修炼的关，因为你们的个人修炼全面转向到救度众生、证实大法上来了。”既然师父没安排个人修炼的关，那么丈夫能干扰了我，一定是我有执著让邪恶抓到迫害的借口了，邪恶才敢控制丈夫对我進行迫害。

    我开始发正念清除邪恶干扰，可丈夫还那样。我知道我的状态不对了，我开始向内找，开始正视自己了，开始用法的标准要求自己，归正自己了。不再象以前那样只顾自己学法，对他不理不睬了。我开始与他谈他的工作，用常人的理告诉他生气对他身体是有害的，应该学会克制自己，注意保养。在生活上我又开始对他问寒问暖了，不再与他针锋相对了。

    有一天在师父慈悲的点化下，我终于知道我误在哪了。原来我总觉得失去工作，对不起丈夫的那一念不对呀！我并没有做错什么呀，修大法是我的信仰，说真话是做人的准则，進京证实法没有错，这是我的权利，信访办就是让人诉说冤情、为民做主的地方，上访是国家宪法允许的，我并没有违法呀，说完实情回来后，我还应该过常人的正常生活呀，我并没有想不符合常人状态呀，是邪恶不允许我说真话，我是被迫害的失去了工作。大法弟子自己为自己的信仰说真话，敢说真话，能放下名、利、情，证实大法的伟大，是了不起的，是应该让常人佩服的、尊敬的，丈夫不应该对我这样呀！摆正基点后，我开始跟丈夫讲真象，丈夫开始变了。

    做证实法的事，只能在丈夫上班时出去做，丈夫在家里时我不敢出去，偶尔出去一次也得找理由说给丈夫，怕丈夫生气。在我的思想中总认为原来丈夫就不让出去，现在有邪恶迫害了，丈夫看得更紧了，买菜做饭又不用我，我真的没有理由总出去呀！由于人的观念的束缚，这样致使有些重要的事出不去，做不了，心里也很急。

    一天同修点我说：“需要你的时候你出不来，这不是在走旧势力的安排吗！”我猛然惊醒，对呀，我老是认为他看得紧，没有理由出来，怕他生气，这些念不是在承认旧势力的安排吗！我是在做全宇宙中最伟大、最神圣的事。一切生命都是为法来的，丈夫与我有这么大的缘份，他明白的一面是应该支持我的，是由于我有他看得紧的这一念，才造成他被邪恶控制，人的一面对我進行干扰，我是在害丈夫呀！我应该帮他。

    这以后每天见到他时，我就从心里发正念：“清除构成他生命从表面到本源对正法起负面、反面作用的一切邪恶、一切因素。我应该有充足的时间出去做证实法的事，不允许邪恶干扰、迫害。”由于我摆正了基点，丈夫真的变了，变得和气了，不再象原来那样紧紧的看着我了，我基本上可以做我想做的了。并且我还发现，每当丈夫被邪恶因素控制时，都是我有执著了，这时我就赶快向内找，修正自己，清除邪恶。每当我在助师正法、救度众生、自身修炼这方面做好时，我周围的环境就变得越好，我的心改变着我周围的一切。

    在这个过程中我找到了自己的怕心（怕自己出去被丈夫知道后生气）；由怕心又生出了急心（着急做事心），对丈夫的恐惧心、争斗心（与丈夫针锋相对）。找到后每当遇事这几颗心再出来时，我就抑制它、铲除它，现在它们已经很少了，我可以抑制住它了。

    三、识破旧势力的圈套，去掉怨心，加持同修，归正自己

    有一位同修被邪恶迫害得很严重，去了很多同修帮其发正念，这其中有两位是传送资料的同修。由于我们都是单线联系，出于对这位同修负责，在回来的路上我就小声的对唯一知道这位同修名字的A说：“如果有同修问起时，请不要说出她们的名字。”同修A一听，当时就厉声说：“什么意思呀，这么不信任人，就知道告诉别人向内找，自己怎么不找呀！”说完就很激动的先走了，面对这么多人，这场面让我很下不来台，我当时觉得很委屈，很没面子。但马上就调整好了自己，意识到了，感觉委屈、没面子这是虚荣心，不应该要，解体它。回家后自己也向内找了，可没找到。心想：“为同修负责，提醒一下A也没错呀！可能A是误会了，这两天忙，有机会再与她切磋一下吧。”就这样我也没把它当回事。

    可忽然有一天，一位同修告诉我说：“你赶快去找A切磋一下吧！她还很激动，看样子误会还很大哪。”这时我才意识到问题的严重性，她误会这么大，多容易让邪恶抓到迫害的借口呀。我现在没时间找她，先帮她发正念吧。于是我发正念，“铲除让她产生误会、间隔我们整体的一切邪恶，我们是师父的弟子，我们有执著会在法中归正的，决不允许邪恶迫害，正念加持同修A。”刚念完正法口诀，脑中忽然有一念：“别理A了，就那么一句话，生这么大气，值得吗？”我马上识破这一念就是邪恶，我正告它：“别看你是我脑中想的，但你不是我，你就是间隔我们整体、让我们误会的邪恶，你又想来间隔我们，让我产生怨恨心，不让我帮A发正念，想迫害A，你甭想，我连你这一念一起铲除掉。”

    就这样连着帮A发了两天正念，等到我找A时，A告诉我，昨天好险呀，险些被邪恶带走。我知道我发的正念起作用了，这是法的威力。后来通过师父的点化，我找到了当时我是带着疑心（怀疑A能说出去）、带着怕心（怕A说出去）带着不信任心说的那句话。邪恶的圈套是：由于我说出看似为同修负责而里面却掺杂着很多人心的话，致使邪恶钻了空子，挑动A同修产生误会而动气，邪恶加大A的误会，使她有漏而進行迫害，又妄想挑起我对A的怨，间隔我们，削弱整体力量。

    正念的威力是：虽然A产生怨心，动气了，可是在我一直认为自己没有做错的情况下，听到她还在怨我时，我铲除了让我怨的那一念，没有怨A，识破了邪恶的圈套，正念加持了A。我悟到：在你认为自己有理时，就已经在向外找不是修自己了，遇到什么事都不是偶然的，都是自己的心促成的，找到那颗执著心，修掉它。同修之间就是一个整体，互相之间不应出怨心，要正念加持同修。

    四、用纯净的心态学法

    一天准时与同修C做证实法的事，快天亮时，C同修的牙突然开始出血了，一口一口的吐。我俩开始发正念铲除迫害她的邪恶，可是好了一会，就又开始出血，并且一次比一次出的多，我感到不对劲，因为今天是正月十五，一会C要去婆婆家过节，这样一口一口的吐血，那么多人会怎么想，这不是给大法抹黑吗？于是我对C说：“你赶快请师父加持你，向内找，找到邪恶迫害的借口，归正自己。”

    我话音刚落，C一下想起来了，近半年来，看到明慧上好多切磋文章都写到某某同修被迫害是因为学法少，慢慢的C自己在学法前思想中总有一念：“得多学法呀，要不然该被迫害了。”我俩经过切磋，C现在悟到了这一念里有怕心（怕被迫害）；有利用大法保护自己的私心，这是对师、对法的不敬。我们学法是为了更好的同化大法，不断的按照法的要求归正自己。悟到后，我俩铲除她空间场的那两颗不好的执著心和不正的那一念，以及迫害她的一切邪恶，不一会牙就不出血了。在以后的学法中，再上来不正的念头时，C同修当时就能识破并清除它，归正了学法的目地，到现在牙再也没出过血。

    五、从羡慕被迫害同修的坚定中跳出来

    我看到D同修被迫害的很严重，心里就想，D同修真行啊！被迫害的那样对法还那么坚定，还坚持学法，我要是D同修，我还真做不到她那样。过了几天自己就被迫害的象重感冒的症状了，鼻涕一把泪一把的，向内找也没找到有什么执著呀。发正念，好了一会，过一会还那样，就这样一天比一天严重，持续了两个多星期。我感觉不对，找到同修切磋。同修说：“我总感觉你羡慕D同修被迫害后的坚定，有挺劲，‘要是我，我还不如她’的这一念不对劲，这不和羡慕在狱中的同修一样了吗？”

    同修提醒后，我也感觉这一念不对劲，可错哪了，法理还不很清楚。后来经过师父慈悲点化，我终于明白了，狱中D同修身体上被迫害，这种情况是因为同修自身有执著，被邪恶抓到迫害的借口，她（他）们都是在走旧势力安排的路啊。羡慕他（她）们不是在认为她们修得好吗？她（他）走得对吗？不是在承认旧势力吗？羡慕本身就是在要这种现象的存在和发生，我们是正法时期的大法弟子，我们是有佛法神通的，是神在人中，怎么能被邪恶关押、迫害哪！它们还不够我们一个小指头捻的！我们应该破除旧势力的安排，在师父给我们安排的正法修炼路上勇猛精進，在做好三件事的同时不断的向内找，归正自己，在救度众生中显神迹。

    六、修炼感悟

    每一颗人心，每一个不在法上的念头都是物质，都是有生命的，都可能控制你，能否摆正基点，能否识破它，能否战胜它，能否自己主宰自己，就是你能否向内找自己。当听到、看到、遇到什么事时，看自己的心里是否被带动了。动心、顺着想、顺着做的时候就是在扩大执著，反之，抵制它，人的理、人的念、人的执著一出来认识到不对，就马上清除它，“我不要你”，它就会被清除掉。

    当别人夸奖时，为什么高兴听哪？是不是满足了自己的虚荣心、求名的心吗？当别人指出不足时，为什么心不舒服、不愿意？是不是触动了爱听好听的那颗人心哪？你为自己辩护强调自己是正确的时，你已经被执著或观念带动，把自己交给它了，让它控制你了。我们在修炼中要愿意面对自己的不足之处，多与同修在法上切磋，在法理上明白究竟怎么不对，怎么样才是对的，是哪一念、哪颗心不在法上了，要修掉它，归正自己。


讲真象遍地开花

    文／华南地区大法弟子

    【明慧网2005年11月14日】转眼秋风又起，我们流离在外的日子已逾一年。

    一、知使命

    我们的资料点被破坏后，同修被捕被判重刑，我和同修清远流离失所。出走之初，我们在B地定下来学法、调整，并观其变。在那儿呆了三个月，因为不便外出，生活条件极其简陋。我们每天学法、炼功、发正念、总结教训。此外还利用了这难得的时间研究技术，为后面的路打好基础。

    刚离家时心里很苦，为我们的资料点感到深深的痛心和惋惜，不知道往后的路该怎样走。B地新建一个资料点，找到我们，让我们帮助建点。可是我们觉得不适合多接触学员，当地又有雄厚的技术力量，所以我只去了一天，教会他们打印就停了。

    那个点的学员刚走出来，心情迫切，又找到当地学员学会了上网等技术。他们的资料做出来后，当地学员整体配合，把真象资料发到了每一个乡的每一个村子中。但是这个新资料点仅两个月就被破坏了，一位学员本可走脱却因经验不足被抓。大约半年后教技术的同修也被捕了。这个点出事后我们一度觉得后悔，早知如此不如由我们来教，因为我们实战经验丰富，教训也深刻，可以手把手的带着新出来的同修走，万一出事由我们应对也好些。

    一天，A城一位同修大李呼我，大李不知我已出走，正想学技术呢。此时从各方面得到消息，知道我们暂时回不去了。然而至此我们已明白自己的使命：否定旧势力的安排，开创一条能够更好的救度众生的道路。从此我们开始了建资料点的历程。

    二、舍弃求安逸之心

    原先不知道流离失所的滋味，一下子尝到了，有点难受。我知道这是求安逸之心引起的，以前曾经为此和同修们交流过，我说99年去北京上访时，心中最留恋的是自己那床被子，同修们都乐了。流离失所的第一个冬天，我觉得太冷了，一次坐车去一个点，这是我们建的第一个点，那时没有经验，这个点大约半年才彻底独立。当时坐在汽车上很冷，那天听说B地出事，心情很沉重。天空上阴霾密布，还下起小雨。

    我一路上发正念，天色好转了几次，有几缕阳光穿透阴云照射下来。可是天色变暗后更冷了，我把帽子、手套全戴上还是不行，实在冻得受不了，就不断的背法，背了一会儿不感到难受了。那时气温在0度左右，可许多时候还得用凉水洗头、洗澡。到了夏天，有不少日子住在一个不通风的房子，简直進了闷罐头。以前出门不喜欢多带东西，可是现在经常大包小包的背、提、拉，开始时觉得困难，后来就无所谓了。因为我们总得带着常用的工具，还经常帮学员买耗材等。有些生活用品不带到了新地方就要花钱买。慢慢的我们知道了怎样整理行李，尽量轻装上阵。

    开始时每当离开一个地方，我都强忍着眼泪，心里在号啕大哭。有一次我背着行李一个人站在路边等同修，自然的唱起《为你而来》，我的眼睛湿润了，知道自己所做所为都是为了众生，苦和累都不能改变我的选择。随着心性的提高，不知不觉中不再有难过的感觉了，只是平静的走过一地又一地。

    三、修去自我，为别人着想

    刚开始建点时为了教会同修电脑操作，我手把手的教同修，由于大多数人没有基础，往往要从握鼠标的姿势教起。有时教着就不耐烦了，语气也变得生硬起来。过后觉得错了，又改正过来。有一个同修林姐学得很慢，她拿着鼠标一点点的移动，半天也点不对地方，我一直在鼓励她，同时我的心也随着笨拙的光标移动。这样教下来很累。有时一点小技巧要反复的教上十遍八遍，嘴巴都讲累了，她却不一定记得住。我一向让同修做笔记，可是这位同修并不怎么记，有时写了一点什么过后也不看。我只好反复的训练她，以求形成条件反射。后来同修清远想出一个办法，笔记由我们写，把笔记变为教程，学的人只需按着教程上的详细步骤做，能顺利操作就成了，以后用多了自然会变通。这样当我们把教程编写出来后，教电脑变得非常的简单。有一天我发现林姐自己按着教程突破网络封锁和下载文件，平日里她只是看见别人做过，这个项目我们没有指导过她。

    通过这件事，我又一次悟到任何事都要向内找，别人的缺点也许正是我们的不足。林姐当然想快些学会，也许却无从下手，说不定连如何做笔记都不知道呢。有了系统化的教程之后，只要我们安装好系统，做好恢复光盘，一个新的点可以在十天左右实现独立运作。这使得我们的工作效率大大提高。

    另外我一直使用双拼来打字，自己觉得比较快了，不想学五笔。一天清远教一个小学员时，我在旁边听着有趣，又想很多人不会拼音呢，我得学会五笔才能教他们，就这样我练起了五笔。一学之后发觉比双拼快多了。原来学的目地是为别人，没想到却方便了自己。

    四、把一切交给大法，交给师父

    前一阵子明慧上有关于流离失所的讨论，那位学员提出的问题也是我所关注的。在我的心底有一念：担心流离失所就是走旧势力安排的路，不够正了。看了同修们的讨论，感受到同修们的宽广境界，被同修们设身处地为他人考虑的无私所触动。我认清了心底的担心是为私为我的。转念一想，如果现在能回家，那我暂时不会回去的。因为在外面有更需要我的地方。

    D地我们到得很早，可是最早建的资料点却不能独立，起先没有人选，后来协调人自己学。可是这位协调人三姐总没有时间，我们开始时急，后来也就顺其自然，因为手头上的工作也多。三姐很少露面，我们也不知道是为什么，只是猜测她把钱财看得太重了。后来介绍我们来的同修二姐找到我，谈起三姐的情况，才知道三姐在男女方面犯了大错，还赌博。当初叫我来也是想让我帮助她，不料一晃半年多，我竟然什么都不知道。我感到沮丧，看得出三姐的心思不在法上，已打算放弃这个点，现在知道了原因更难过。我一时想不开认为这个点完了，白白浪费了金钱和我们的精力，如果知道是这种情况我不会同意建点的。二姐一听也没有了信心，就说她自己回来从新建一个点。于是我和她约好一个月之后建点。

    一个月之后我们如约来了，可是二姐的情况有变。因一位同修经受不住严刑拷打供出她来，邪恶跟踪她在异地的家人，但是没有找着她和丈夫目前的家。我们分析之后劝她离开家人出来，还为她安排好了去处——到很远的地方去学技术。可是她不想远走，尤其是放不下那位三姐。一定要见她一面才可放心，我想了想同意了。这次见面改变了两个人的路，三姐首次承认了自己的错，决意痛改前非。二姐决定留下来帮助她。其实三姐正为此难以解脱：那个吸毒无赖汉对她纠缠不休，有两次三姐差点被那个人打死，三姐说那时只想着做错了事，无脸喊师父，打死就打死吧。又说师父还是帮了她，不然她活不到今天了。我震惊于邪恶的阴毒，竟然把学员往死里整，真是太危险了！修炼人一定要按大法严格要求自己，千万不能让邪恶有空子可钻，否则可能就毁掉了。可是怎能容邪恶毁害我的同修，我们一同立掌铲除邪恶。

    三姐很高兴二姐和她一起做资料，二姐在点上，由她单线联系和照顾日常生活。二姐要求每天两人一起读书学法，三姐表示同意。

    这个点有救了！我的泪水涌了出来：这从任何一方面来说都是最好的安排了。感谢慈悲的师父！

    我明白了不论是什么事，流离失所也好、学员暂时不精進也好，一切都在师父的掌握之中，只要你有求上進的心，师父就会给你最好的安排。师父说：“弟子们的痛苦我都知道，其实我比你们自己更珍惜你们哪！”（《去掉最后的执著》），就是这样的。

    五、转变观念

    仲夏时节，我来到了一个风景如画的小山乡找一位同修，这里周围的乡村中只有她一人修大法。这位同修对大法非常坚定，曾经几次進出劳教所，历尽魔难。我觉得她需要建成一个个人资料点。果然，她缺资料，经常到外地去取，最近正想向村民们讲真象，需要大量的资料。我们把机器运来，進展顺利。

    我到的第一天晚上，十二点的正念发完后躺下睡觉，可是同修拿到我带来的VCD，正在楼上放呢。我睡觉怕吵，不好意思说她，再说她还没有看过《风雨天地行》呢。但是睡不着真难受，我心底开始抱怨，她为什么不为我想一下呢？今天走远路我累啊。我用手捂住耳朵还是不行，干脆起床听讲法录音吧。我听了一会儿录音又炼静功，打坐了一会儿楼上安静下来了。我对自己说这不是偶然的，就是该我炼功啊。

    第二天夜里她仍然如此，我怒气冲冲，强忍着在蚊帐里打坐，心里想着应该告诉她注意别人的感受。可是我很难对别人说“不”，这一定是让我去爱面子的执著吧。打坐结束，我上楼把耳塞给她，她立即明白了。这两天我都超过两点钟才睡觉，可是令人惊讶的是我只是双眼有点涩，精力却非常充沛。第三天夜晚我主动不睡，炼功学法直到半夜。我发现这位同修不怎么睡觉，很少主动睡觉，有时坐着睡一阵子又醒了，然后马上继续看书。我一向睡得多，而且经常感到累。特别是近段时间上楼都觉得累，她的情况让我惊奇。我想到修炼人和常人是不一样的，如果像常人睡得那么多，反倒累得难受。我减少了睡眠时间，一段时间以来总在梦里出现的色关没有了，人变得精神起来，感到身体轻松。多出的时间我用来学法炼功。真是“观念转，败物灭，光明显。”（《新生》）这是我近来最宝贵的收获之一。

    同修正念足，学东西快，教的时候我并不觉得她聪明灵活，有时还认为她脑筋不会转弯，可是不知怎么的教了两天后，发现基本的内容讲完了。后来我又增加了内容教她。

    我们感到基础好的地方建点顺利，基础好指当地有过资料点和讲真象开展得好。有的地区一个全新的资料点只需去十天就可以了，过后运行比较顺利，不需要回头维护。还有就是学员的正念强、主意识强，学得就快，习惯等、要、靠和怕心重的学员往往学得慢些。心性到位什么都不能阻挡我们救世人，包括做资料需要的钱、技术、房子和时间等因素。师父在《在2002年波士顿法会上的讲法》上说：“我们是用心在做，他们是用钱在做，这一点他们永远也比不了。”

    有一回在小山乡完成了预期的工作，剩下一点时间，同修让我给她画一幅莲花。我看看她家的四壁，贴着师父的法像，还有她自己写的“法轮大法好”、“真善忍好”，以及她画的巨大的莲花，她的字画显得稚拙，然而却有一种震撼人心的力量，非常美妙。我知道自己画的不如她的好，但一时兴起就答应了。此时此刻我感到了自从99年的7.20以来少有的轻松，伴着《莲花颂》音乐，我拿着一支红蓝铅笔画了九朵莲花，同修却躺在地板上睡着了……

    六、纯净自己才能解体一切障碍

    我曾写了一篇文章，提醒资料点遍地开花要注意安全和掌握必要的计算机知识，明慧网发表了此文。当时我发现一些地区同修联系混乱、不掌握基本的技术，根本不具备做资料的素质。我文中所写的人、事正是其中的典型。当时我们在某地留下一位同修从装几台系统，并教操作。可是有个别同修产生了怀疑，不信任技术指导。还有我在文中提到的那位不理智的学员，当我们向她善意指出安全漏洞时，她不接受，当着我们和协调人的面跟家人大吵大闹的发脾气。安装系统的同修离开当天，那些学员出事了，后来协调人守不住心性供出不少人，又陆续抓了一些学员。当时那种怀疑的声音又一次传了起来，我动心了，真是忿忿不平，觉得自己像趟了一趟混水。然而很快我意识到这是间隔，邪恶惧怕我们的技术指导、惧怕大法弟子的资料点遍地开花。我转向内找，看到自己对名的执著，这执著一时还去不完全，直到现在不时会跳出来干扰我。我努力的平静下来，写下了上述那篇文章投稿。

    后来我们到C城去，联系建点的事，并准备维护当地的一台电脑。可是突然发生了一件事，C城和周边地区的一次活动被破坏，几名学员被抓。虽然人在当天放回来了，可是此事却在学员中翻腾起了波澜，他们怀疑有内奸，因为活动时间、人数全被警察了解得一清二楚。但在我看来此事无从查起，因为C城学员办事一般依赖电话，有事就使用电话通知，这次的活动也不例外。可是我几次指出电话问题时，C城的主要协调人还是半信半疑，说：“他们监听得了那么多吗？”使用电脑的李同修、传递资料的云姨把怀疑的目标指向我们，因为我们是陌生人，在我们来之前没出过这种事。主要协调人坚决否定这种说法，竟也被看作不可信任的人，最后连我们的落脚点也被公开，协调人急得连夜通知我们走。这时矛盾已经尖锐化，安排我们住宿的同修大姐被警告：不要走向反面。可是怀疑者连我们的面都没见过，就下结论。就在我们来之前，他们还印了我写的那篇文章给同修们传看呢，真是有点无奈！

    不过这一次我一点也不动心。因当地的准备工作需要一点时间，我们就外出处理一些事情，顺带避一避以减轻协调人的压力。

    再回来时C城的同修准备就绪。第三天早上大姐来了，我想该去买机子了。不料大姐说：快发正念，恶警去我家抓我呢。C城突然发生大抓捕，大姐正念正行闯了出来，但许多同修被非法抓捕。这次抓人云姨不幸在其中，而且被抓的都是她周围的人。邪恶利用云姨他们的执著下狠手迫害，正当我打算着写一封信消除间隙，准备通过传资料的渠道传递给云姨时，邪恶抢先下手了。这一场破坏太大了，甚至影响到上游资料点，还有几名同修流离失所。旧势力就是要毁灭众生啊！我们被迫停止工作，帮助上游资料点转移。

    为什么出现这种事情呢？邪恶惧怕C城建资料点，惧怕C城的大法弟子大面积的讲清真象。邪恶先在同修中施行间离计，最后又疯狂的用大抓捕進行恫吓。再向内检查自己，已经连续工作了一年多，经常处于“忙”的状态中。我曾经提出休整计划，可是事情一多就把计划后移了。看来是做事的心出来了，不够理智。因为自己没有修好，所以才发生了这些迫害，迫害目地是阻碍对众生的救度。我们打算今年在扫尾工作完成后就停下来，静心学法。“少息自省添正念　明析不足再精進”（《理智醒觉》）。

    七、为众生而做，不求数量

    我们先后在D地教了近十名学员，林姐家就占了三名。她一家人都修炼，她先让我们教她大女儿，说让她在家做资料。大女儿学完了。她又说大女儿不听话，不精進，要我们教她儿子，因为她本人去网吧不方便，让孩子去下载文件回来，我们同意了。可是她还想要我们再教她小女儿，其实一个人学好后回去可以教全家人的。过后才知道林姐对大女儿说学会电脑好找工作，根本不提做资料的事。谁知大女儿逆反的心理出来了，不是自己的选择就故意不认真学。林姐坦白了她的本意是大女儿不精進，想让她跟我们在一起促進她的修炼。为此我特地找大女儿谈，告诉她不论妈妈的本意是什么，你能跟我们学了那么长时间的电脑，掌握了那么多电脑知识，这一定是你的缘份，是师父的安排。我告诉她一定要以法为师，走自己的路。林姐依赖心较强，学东西时总希望我教她，认为我教得耐心容易学会。后来因为当地形势有点紧张，林姐把电脑转移了，最后索性转卖出去。

    卖机子的事让我叹息，当初为她这个家庭资料点，耗费了我们太多的心血和时间。然而转念一想，由她去吧，也许是一件好事。林姐怕心重，留下机子只会令她坐卧不安，如果承受不住压力说不定还会招来什么，就像常人能把病求来一样。其实她平时也顶多是做点周刊一类的资料给学员。

    这件事给我们带来一个教训：建点不能求数量，建一个就要立起一个。能够发挥作用、救度众生的才是真正的资料点。

    此外，我还曾经撤掉了一些心性不到位、没有适合条件的点。例如有一位老阿姨怕心很重，在同修劝说下买了一台一体机回家，此后心里就不太安宁，觉得这台佳能一体机太大了，不好收藏和转移。而且已有几个人知道她有机器了，她特别对劝她买机的人不放心，觉得她们会说出去。她本来连讲真象都怕，可是又担心不讲真象不能当正法弟子。我和她交谈之后劝她卖掉机器，让她不要急于做事，先静下心来学法，以后如果想做买一台惠普一体机，体积小没有废墨，易维护，而且不要再告诉别人。不久她就把佳能一体机送走了。

    还有一次同修请我们去建点，说有新学员愿意做资料，还说没人知道这个人学法轮功，由他做资料安全。我们考虑到是新学员不知道心性稳不稳定，就提出先见过人再说。于是来到了新学员的家，一看是公路边的两间平房铺面，一间关着卷闸门，一间正在营业。营业的那间后半间在空中搭了一块板，拉了一块布帘，这是夫妻俩睡觉的地方。原来这是同修妹妹的家，同修介绍说妹妹的儿子得了癌症，休学在家，开刀花费了不少钱。给他讲过真象，看了《转法轮》后抽样检查变成良性的了。当地的同修们就跟妹夫商量建资料点的事，我看着蹲在地上抽旱烟杆的妹夫，问机器由谁操作，妹夫说是他自己，他会修机器。我看见他脸色黑，人消瘦，就问他得法的情况。他说看了两遍《转法轮》，没学动作。然后问我们一些新学员常提出的问题，我们一一回答了他。他又说机器有问题，让我们帮看一下。然后把我们带到隔壁的房子，就是拉着卷闸门那间，一進去只觉得烟雾缭绕，浓烈的烟味呛得人睁不开眼睛。过了一会儿才看清屋内有一台大型复印机、一张床、一台电脑和一台一体机，他们患病的儿子斜坐在电脑前，双腿搁在床上，正抽着烟卷上网呢。同修让我们教儿子上明慧网。我和那儿子说话，问他看没看过《转法轮》，他说只看了几讲。同修不断的说是大法救了他的命，但他面无表情，也不答理。烟味太浓了我走出这屋。电脑是儿子私人的，清远建议安装国外防火墙，儿子不同意说他的防火墙是正版。同修清远检查机器，什么也查不出来，可电脑就是不认一体机。妹夫笑了，说专家的水平不如他儿子。我已看出这事完全是同修一厢情愿，就提出老学员应该把资料点的责任承担起来，不要推给新学员，我们应该保护新学员，不要把危险和困难留给他们。妹夫点着头附和，在场的老学员不说话，那台大型复印机刚运来，是学员们出钱买的，花了几千元钱。我决定不建这个点，让同修把大型复印机处理掉。

    如果同修们碰到类似情况，请一定果断的撤掉，以免日后造成严重的后果。这也是对大法负责。

    八、走自己的路，树立神的威德

    以前我们资料点中几个人配合得非常好，协调好时做工作好象是一个人似的。每个人都为下一个环节的同修着想，尽量自己多承担一点，没有必要时从不互相来往，各司其职。且我们的人员搭配也完美，有两位专业技术人员，一人主要负责技术，一人主要负责采购。一位学员擅长文字、图形和编辑排版。资料点有对外传递资料的安全渠道，由专人负责。我们的资料点诞生在邪恶相对密集时期，在巨大的压力中承担本地及周边资料工作，稳定运转了两年多。

    随着环境的宽松，我们安全意识松懈下来。出事的具体原因是不通过平常的渠道，承接了一批光碟制作，散发光碟的学员不理智，出事后供出上线，暴露了资料点。出事之前我们几个同修都不约而同的“忙”，被常人工作和生计所累，对外传递资料的同修甚至出现严重的“病业”干扰。这些都是邪恶刻意的精心安排，其中负责技术的同修被捕前在单位加班，连续干了一天一夜。由此可知邪恶对资料点的集中破坏和恐惧。

    明慧网早就提倡资料点遍地开花，我们点的事再一次证明了遍地开花很必要。

    现在我们感到比较难的是：帮助同修树立资料点独立运作的意识。师父在《在2003年亚特兰大法会上的讲法》中讲道：“大法弟子的圆满，果位、层次都是不低的，也就是说呢，对未来众生肩负的责任也都是很大的。那么你们没有那样的威德，不走出自己的路来，不知道在你自己独立做事的时候怎么做，这都不行，所以这段时间我是有意的在给大家这样的机会，叫大家锻炼成熟。”可是有不少同修还做不到：重则做什么事情喜欢大帮哄，轻则喜欢找几个人商量，自己不敢拿点主意，或者觉得一个人太寂寞，想有个同伴一起做事。孰知这些正是安全上的隐患，资料点的大忌，也是心性不到位、不成熟的表现。有师在有法在，每一个大法弟子都能修成法力无边的大觉者，众生都在指望着我们呢，同修们，放下人心树立神的威德吧。

    后记

    一年多来，我们经历了许多，想起来好象岁月漫长，又好象是瞬息而过。虽然有过正念不足的时候，可是始终不懈的走下来了。现在我从不想以后怎样，走到海角天涯一切由师父安排，那一定是最好的路。

    注：本文中所有人名均为化名。


正念闯出魔窟

    文／西南地区大法弟子 小凤妹（化名）

    【明慧网2005年11月14日】2003年5月19日，我和几个同修到我娘家去发放资料讲真象，由于执著心很多，被当地的大队支书举报，恶警就去每户搜资料。到晚上八点左右，七八个恶警闯入我家中，就非法抄家，叫我去公安局问几句话，我说：“我为什么听你们的安排，我不会去的，我家里还有三个孩子，孩子也还小，因为我丈夫被你们哄骗去劳教二年，还没有回来，我要照管孩子。”以李为首的（公安一科科长）随后叫七八个恶警连推带拖的把我强行绑架到派出所的三楼上，当时我说：你们没有人性迫害修炼人，特别是修“真善忍”的人，你们一定会遭报应的，这是绝对的。

    由于我不配合邪恶，他们就把我送進看守所，到看守所门口时我对几个恶警说：“你们这样的卑鄙无耻，我丈夫修炼法轮功被你们判下去还没有回来，你们又把我强行送進了看守所，我三个小孩子还小，孩子不出事则罢，如出事那么你们的罪业是无法还的。”几个恶警没说话就走了。

    在看守所，我每天坚持给犯人们讲真象，发正念。想起师父的法“大法不离身，心存真善忍；世间大罗汉，神鬼惧十分。”（《洪吟·威德》）“作为大法弟子，你的一切就是大法所构成的，是最正的，只能去纠正一切不正的，怎么能向邪恶低头呢？怎么能去向邪恶保证什么呢？即使不是真心的，也是在向邪恶妥协，这在人中也是不好的行为，神绝对不会干这种事。”（《精進要旨（二）·大法坚不可摧》）于是每次叫我去训话，我说：什么也不知道，反正我是有师在，有法在，我什么都不怕。恶警把我的衣裤全脱光，又打针、输液、灌食等，我坚持绝食抵制，结果它们没有得逞，又叫我把一切有关“法轮功”的资料全都说出，我说你们去抄我家时，又没有什么，叫我怎么说，反正我什么都不知道。这样抵制九天不吃不喝，最后它们没办法，把我放了，我就堂堂正正的回家了。

    6月16日我丈夫被释放回家。第三天即18日早晨，七点左右公安恶警又到我家中骗我進了公安局，说问你几句话，我就同他们一起到公安局一科。他们就说你们已被定了三年劳教，我说：“我是修炼法轮功，信仰真善忍做个好人，你们凭什么定我三年劳教，三个小时都不行。”以黄为首的（国安大队长）说：“你们做好人为什么去发资料？”我说：“发资料是讲清法轮功被迫害的真象，是为了世人得救，有什么错？”恶警说：“事到如今还执迷不悟，这回让你慢慢去炼。”我说：“我是要炼的，坚修到底。”

    当天他们气急败坏的把我送去贵州女子劳教所，在车上我一路发正念，到劳教所，一下车就叫我去体检，当时我动了真念，让你们的任何目地都达不到，结果血压升高，体温升高，量出的血压180，高烧40多度，劳教所的干警说体检不合格，又是萨斯期间，我们不敢收，把人带回去。这样我又被带回当地拘留所，当时我就悟到是师父的洪大慈悲，把我从魔窟中救回来，我一定要把住这一次机会，用正念抵制闯出。后绝食五天堂堂正正的回家。

    在2004年6月4日早晨6点钟，我们夫妻正在卧室打坐，突然就有人来敲门，我俩孩子正起来去读书，问是哪个，就去开门，几个恶警象豺狼一样冲進来，以国安大队长黄为首，问你妈妈、爸爸呢？孩子说在家，当时我听到情况不对，在心里发正念，一边叫我丈夫把磁带收起放好，我就倒在床上睡觉，恶警冲到卧室叫我跟他们到公安局去一趟，有一点事问。我说：“你们公安是满口的仁义道德，专门迫害好人，特别是炼法轮功的，我是决对不会配合旧势力的安排，你们什么事都会干得出来，没有拿到什么证据，就判刑、劳教、拘留、罚款，我家被你们迫害得还不够吗？我是不会去的，有什么事就当着世人讲，有什么见不得天的。”以黄为首的恶警说：“去年定你们三年劳教，今天要把你送下去”。我说：“我又没犯什么法，我只是修炼法轮功信仰真善忍，是做好人，凭什么定我三年，我是不会去的。”

    几个打手恶警就强行抬脚、拉手，就把我从床上拖出大门，于是我就喊“法轮大法好！法轮大法是正法！真善忍好！恶警迫害一个炼法轮功的好人，请世人看一看，谁是好人，谁是恶人，请世人看一看。”

    随后我两个小孩也哭喊“法轮大法好！”，一边跑去护我。当时我丈夫也出来高喊：“邪恶之徒恶警在抓修炼法轮大法、修真善忍的人，法轮大法好，法轮大法是正法。这些恶警连小孩都不放过，还打、又踢，请你们世人来看一看，难道做好人还有错吗？真是人心无善念，烂鬼猖狂。”

    随后就有很多世人说：你们看这些公安就象豺狼一样，一大早就跑来抓人，说句心里话，人家炼法轮功关你们什么事，几年来人家又没有做什么违法的事，对任何人都好，我们看人家才是真的好人，你们还抓、打，真是不讲理。

    有几个恶警听到后就把手放松，以黄为首的几个恶警抬脚、拉手，顺着石子地下把我拖走，当时我脑中就想起师父的法“你有怕　它就抓　念一正　恶就垮　修炼人　装着法　发正念　烂鬼炸　神在世　证实法”（《怕啥》）“弟子正念足　师有回天力”（《师徒恩》）一下我就把所有的情抛开，就在心里发正念，请师父帮助加持，不到几秒钟我就感到全身一点都动不了，全身软绵绵的，恶警抬也抬不动。我听恶警讲话说是装的，突然有一常人说：你看你们把人都拖死了，还要拖，我们看见的，我们做证人，谁都走不了！当时我就悟到是师父借用常人的嘴来说，把我救了下来，国安大队长黄赶紧摸我的鼻子有没有气，当时也把他镇住了。

    同时我丈夫马上到师父佛像前合十，发正念，一定要把邪恶镇住，不准他们把人带走，于是他就拿起磁盆当作鼓，一边敲一边讲真象，当时有很多的学生和过路人、邻居看到这种情景，有的流着眼泪，有的常人骂恶警：你们放着坏人不管，专迫害法轮功，真是太坏。于是我丈夫就把这几年来恶警迫害法轮功和迫害我一家的经过讲给了世人听，让世人明白，最后恶警们达不到目地，脸铁青着气急败坏的走了。我马上苏醒过来了，孩子把我扶回家。

    通过这些我更认识到，修炼是严肃的，是没有任何条件的，我要更加努力去做好三件事，不能有任何交换条件。师父在多次讲法中要我们多学法，多看书，法能破一切执著，法能破一切邪恶。在关键时刻第一要想起师父，一定正念要强，放下一切人心的执著。

    我一家这几年来多次遭到恶警的迫害、骚扰，丈夫找不到合适的铺面理发，生活成问题，结果是一个同修教我做小菜生意。2005年7月7日这天到市场去出货，顺便带几份法轮功真象资料回家来看，但是在这段时间里，师父要求的三件事，一件都没有做好，结果邪恶钻了空子，恶人举报，恶警就在客车上等到了我，到车站时恶警就抢我带的资料，随后他就打110叫来几个打手恶警，把我强行从车上拖了下来，当时围观的世人非常多，于是我就喊“恶警迫害法轮功！法轮大法好！真善忍好！你们世人不要相信电视上说的谎言，不要相信恶警讲的话，他们是毒害世人的，只要你们相信法轮大法好，真善忍好，都会给你们保平安！”

    之后几个恶警就强行把我拖上了警车，到了公安一科。问讯中我一点都不配合邪恶，它们连吵带打，当天就把我刑事拘留，送到看守所，在号室里恶警对我又骂又打，我只是默默的去背师父的法：“身卧牢笼别伤哀　正念正行有法在　静思几多执著事　了却人心恶自败”（《别哀》）。因为我太执著我孩子和丈夫的生活，就这么一颗不好的心，所以恶警就对我这么凶，当把心放下时，邪恶就自灭，人也就不那么凶了。

    第三天地区来人，说你把拿资料的人讲出来我们就马上放你回家，当时想到“就是要在关键时刻看人心怎么样，有些心不去连佛都敢出卖的，这是小问题吗？”（《大曝光》）我就说：“我什么都不知道，我只走我们师父安排的路，完全否定旧势力的安排。”他们什么也没问到，又把我送進号室，后来我正念抵制邪恶绝食七天，到十四日中午把我从看守所叫出来说是放我回家，结果把我送去女子劳教所，连家属都不通知，在车上我一直正念不停，到女子劳教所，女所干警说你们开的手续不合格，从新开明天再来。第二天清晨，又把我送去女子劳教，结果去开手续时，还是不行，他们都达不到迫害我的目地，最后只有把我放回家。

    我再次感到师父的洪大慈悲，再次把我从魔窟中救回来，我要力所能及的做好三件事，坚修大法到底。

    我文化太低，实在是不会写，敬请同修慈悲指正。


在资料点上的一些经历和体会

    文／华东地区大法弟子 李会（化名）

    【明慧网2005年11月14日】

    尊敬的师父好！

    同修们好！

    今天我想谈谈在大法资料点上工作及实修中的一些经历和体会。

    一、

    2001年的冬季，是邪恶很猖獗的时候，A市一个打印真象图片的资料点遭到破坏，有几个担任重要工作的功友被抓。因为我有电脑的基础，所以该点上的刘姐（此处和下面的所提到的都是用化名）打算叫我到她的点上打印图片。我想功友能选中我，也许这就是师父的安排。我感到身上的担子很沉重，也感到莫大的荣幸。当时我想，哪里最需要我，我就上哪里去，我没有沉默，随即答应下来了。

    很快我就学习和掌握了打印图片的技术，我们的工作就开展起来了。刚来这个点上我并不适应，早上三点多就起床炼功，白天工作近八、九个小时，晚上集体学法。一天的安排很有规律，可是只睡四、五个小时，所以白天工作的时候，加之干扰的因素，困的我稍不留神就会“磕头”。但我想，为了救度众生，这是我必需突破的东西，心态定了，渐渐的我就适应了。

    我知道很多资料点之所以被破坏，很大的一个原因就是因为有了干事心从而忽视了学法与自身的提高而造成的，所以一有时间我就学法。打印图片对心性的要求是很高的，一旦心里有什么波动，在图片上就会凸显出来。怕心、紧张、生气、杂念、着急、欢喜等等各种不好的状态及做事中错误的出发点，如果不马上调整过来，打印就会不顺利，而一旦出现这个情况就得停下来，摆正心态，还不行就发正念。因为我比较用心，同修们都夸我的图片打的好。我明白这是大法赋予我的智慧和能力，看着一张张的图片，承载着救度众生的信息，即将传至人们的手中和心里，我感到很欣慰。

    二、

    这样干了一个来月，不幸的是有个和我们联系的资料点被恶警破坏了，有几位同修被抓。为安全起见，那天晚上我们几个资料点都搬到一个暂时可以落脚的地方。

    在没有找到新的房子之前，我们交流起了上北京护法的问题。在这里提一下，我所了解的这几个资料点上的功友大多都是几次上京的，是在历经多次邪恶的考验而闯过来的，他们对大法的坚定和在邪恶面前的不屈不挠都让我对他们肃然起敬。不过当时普遍存在着一种认识（至少在我们的小范围内），就是一个人从来没去过北京是不对的，去了没达到证实法的目地也是不行的。达到了目地，可是回来又没有做好，就应该从新上京。当时我觉得有道理。（可是后来我又认识到这好象有些绝对化，我想每个人的路都是不同的，不能有固定的公式。上京护法是大法弟子发自内心的行为，是不能有什么其它的目地的。如果一做不好，就再去一次北京，若基点不对就会失去了他的纯正，容易掺入为私为己的因素。当然如果是因为怕而不想去，那可就是心性问题了。）

    我们商量后我就和两个同修一块去了北京，我们三个都打出了横幅，因为我有怕心也有一种希望正法尽快结束的心理，结果只有我被抓了。我急中生智，吞了一节七号电池，关了近十个小时没报姓名就放出来了（关于吞东西闯关的问题我们下文再做探讨）。但是回来后我心态不是很稳，肚子里咕噜咕噜的响了起来。我就稳下心来不去考虑它，不长时间它就无声无息、无影无踪了。

    三、

    不久我把打印图片的技术传给了另一位同修，当这位同修在我的资料点上差不多能独立之后，我又在A市和同修陈姐组建起一个新的资料点。这个点上有两台电脑，我们打算用一台打印图片，另一台用来做大法书和其他的材料。我一人很难忙过来，幸好我们这儿又来了同修小何。可喜的是，小何的电脑技术非常精湛，通过他，我在技术上有了很大的進步。就这样我和小何打印图片和书籍，陈姐就负责加工。

    令人痛心的是，我来这里不长时间，上次和我合作的刘姐所在的资料点出事了，还有几个大的点也是相继出事，有二十几人被抓，损失惨重。由于这几个点是当地及周边地区大法资料的主要来源，这一次破坏使这些地区证实大法工作的开展一度陷入了低谷。据说当时A市唯一能运行的资料点就是我们这一个了。

    由于我们刚学了《北美巡回讲法》，陈姐感慨的说：是不是我们和师父的缘份很大所以才没出事啊！我一听感觉不太对劲儿。就说：最好不要有这种想法，或许我们和师父有很大的缘份，可这是说不准的事。以和师父有大缘份来说明自己没出事，这种心若再有一点沾沾自喜的话，邪恶看到可能会钻空子的。即使和师父真的有很大的缘份，也不能过份看重这一点。师父讲出的是法理，可不是叫我们去执著于此。

    其实，我们这里也是受到了很大的干扰，尤其是我长时间学法静不下来，机器频频出问题，机器送去维修，我有近十天没打出图片来。期间我和陈姐在一些事上也产生了不少的摩擦，我也没做到真正向内找。当时一个很突出的问题就是我一发现陈姐有什么缺点（可能也有我的偏见）或者是我们一有不同意见，我就出去告诉外面的同修，以此想叫他们帮着解决一下存在的问题。因为陈姐在当地知名度是很高的，结果是不但没能从根本上解决，反而传的沸沸扬扬，更加重了我们的矛盾。

    由此也暴露出我几个不小的弱点：不注意修口、善心不够、太看重自己。师父在《在2002年波士顿法会上的讲法》中讲：“每当发生一件事情的时候、出现一种情况的时候，哪怕一件小事，我的第一念首先想到别人，因为已经形成自然的了，我就是先去想别人。”可是我远远没有做到这一点。比方说给别人指出一个错误时，心里确实是想着为别人好的，可是说起话来却象是一个大人教育小孩子似的，完全忽略了对方是自己的长辈，即使平辈也不行啊。为别人好，为什么不考虑别人的感受呢？谁没有缺点呢，一说缺点就能没大没小的吗？有时我也会意识到态度上不对劲，可是却有一个顽固的想法来安慰自己：说重一点好，这也是为她提高心性呀。可是一对照师父的讲法就看出这个想法是多么的荒谬。

    师父讲：“我经常讲一个人要是完全为了别人好，而没有一丝自己的目地和认识，讲出的话会使对方落泪的。我不只教了你们大法，我的作风也是给你们留下来的，工作中的语气、善心，加上道理能改变人心，而命令永远都不能！别人心里不服而只是表面的服从，那么看不见时还会按着自己的意愿行事。”（《精進要旨·清醒》）师父还讲过别人的业力叫他自己去消，大法弟子不能来给其当一把魔的道理。可是当时我并没有悟到，长时间内带着不祥和的语气来以恶制恶，真是和法背道而驰啊。再有，自己的问题为什么老是想要叫别人来帮着解决呢，自己不努力又平添了依赖心。

    A市大型资料点遭到重创之后又过了一个来月，该地区又相继有了新的资料点，而我所在的点上事情不是很多了，打印图片的技术小何也掌握了。我听说有一地区缺少打图片的人手，功友问我想不想去，陈姐和小何同意之后我就离开了A市。

    四、

    新的资料点是在一个小院里，里面还住着几个外地来打工的。本来协调人是想安排一个同修和我在这里一块做图片的，可是我发现这里常人很多，而我们打图片又不能经常出去，人们看我们是不正常的，所以我坚持一个人在这里。有一次同院的一个小姑娘好奇又好事的问我为什么整天不去上班时，我就说我身体不好，来这里是为了疗养身体的。我们把机器放在橱子里，打印时声音很小，外面很难听到的，这样每过几天他们就来取我打印好的图片再回去加工。

    由于我长时间一个人在这里，不知不觉，就忽视了学法，学法时静不下来，也滋生了对情的执著，有一次我情不自禁的去找我以前的女友，没想到她已有了新的男友。回来后我的好多执著都勾起来了，孤独、失落，苦闷，心根本不在法上。外面还经常传来要外来住户必须做登记的规定，我的心就提起来了。结果来这里还不到一个半月，我就遭人举报而被抓捕。七、八千元钱的机器及物品都被掳走，提起此事，伤心不已，本是来做大法的工作，却辜负了同修，愧疚啊！

    这一次我也吞了东西闯出来的，具体过程这里就不说了。说到这里我已有两次吞东西的经历，我认为这对我的身体不会有大碍，只不过是在震慑邪恶之徒，吞下去就能将其化掉。所以我一开始不认为这样不好。可是后来看了一些同修的交流材料才有了新的认识。

    我们是大法弟子，我们的正念是有威力的。师父在《什么是功能》这篇经文里也说过一念可定住恶人的法，所以为什么在危难面前没有用神的办法，而是用人的这种极端的以死相拼的笨办法呢？这不是对法的不信吗？即使一时做不到，也得有同化这一法理的想法，如果一有什么事就用人的办法，最起码在这个问题上没有做到实修，那么神通怎么能修出来呢？什么时候能展现出来呢？我发现有时我用这个办法还有一个非常隐晦的念头，就是怕遭受更大的迫害，这明显就是有漏的。邪恶要抓住这一点的漏，再用此方法可就很有局限性了。更严肃的是，这种做法不在法理上，用的是自残的人的方法，作为大法弟子，是不应当采用这种方法的，它给人造成的印象也是负面的。

    五、

    闯出来后，我由于急于把资料点建起来，就不断的催促同修赶快安排好电脑和打印机。有个晚上我做了一个梦，梦见我好象是在一建筑工地上，有人叫我把一个物件用绳子拉到规定的高度，可我拽着绳子跑的太快，结果把高度给拉过了。醒来后我悟到，师父在点化我不能着急，过犹不及啊。我想刚刚造成了那么大的损失，还有那么多资料点及其他众多的同修也是接二连三的出事，我感觉很有必要安下心来，细心总结这次被抓的原因所在。

    当时我的怕心是相当严重的，一听到外面有汽车的关门声就是一惊，一听到楼梯上的脚步声就会心慌，生怕是警察来了。师父讲，“一个心不动，能制万动。”（《去掉最后的执著》）可是我这样怎么能制万动呢？当我读到《转法轮》中“好坏出自人的一念”的法理时，我恍然悟到一个问题：那位老年同修被快车摔在地上，她没有想到自己会出什么事，所以安然无恙。若是一想到“坏了”，那么说不定就会骨折。这说明一个问题：对于修炼人来讲，被摔在地上和筋断骨折并没有必然的联系，可是要是我们认为它会骨折就会把这个骨折给求来。师父又讲：“炼功人你老认为它是病，实际上你就是求了，你求得病，那病就能压進去。作为一个炼功人心性就应该高。你不要老害怕是病，怕是病也是执著心，同样会给你带来麻烦。”（《转法轮》）我明白了：原来我出事是自己求来的。为什么听到一点动静就认为是警察来了呢？为什么我做大法工作会想到警察来破坏呢？为什么邪恶一兴风我就认为它一定能掀起浪头来呢？邪恶之所以抓住我不就是我有这个观念、执著和不好的状态吗？这个观念、执著和不好的状态用一个简单的词来概括，就是承认或是认可，是我承认了旧势力的邪恶安排。这种承认就在表面的事件和最后可能会出现的结果之间建立起一种联系。要想从根本上破除邪恶的安排，就是斩断这个联系，也就是坚决不承认邪恶的安排。

    认为邪恶迫害能为大法弟子提高心性和积累威德，是对邪恶安排的承认；认为邪恶要干坏事或一定能干成坏事，也是对它们的承认。当然若是整天把不承认邪恶的安排这句话挂在嘴上，也还是对它的承认。要想全盘否定邪恶的安排，从师父的后期的讲法中我们还认识到：邪恶垂死挣扎的表现我们不承认，你邪恶存在的本身我们也是不承认。我认为大法弟子应该能具备这样三种认识或状态：一、邪恶不配动我，二、邪恶根本动不了我，三、我从来没想到过邪恶能动得了我。我从悟到的这三种状态中又悟到一个问题，也就是如何破除邪恶的安排不能成为我们老是考虑的问题，那么往深层说就是破除邪恶的安排不是我们修炼的最高目标或是根本目地，目标应该是维护大法、讲清真象、救度世人，做大法弟子应该做的。比方说撒传单就是撒传单，不能想到邪恶之徒是不是会来捣乱。即使会冒出这样的念头，只要不害怕、不执著，排除掉这样的想法，也不会有什么问题。就这样无视邪恶的存在，邪恶就会自灭。我还悟到：只有不把破除邪恶的安排作为最高的目标，而把维护大法、讲清真象、救度世人、做大法弟子应该做的作为最高的目标，才能真正的从根本上破除邪恶的安排。再有，我想发正念破除邪恶的抓捕，不要带着一个强烈的心认为自己很危险去发正念，最好是想到即使我不发正念，你也是动不了我的，我之所以发正念是因为你邪恶就是垃圾，就是应该清除的东西。我想，保持这样的心态会比较好一些。当然我是谈自己的认识。

    不过这里不得不说的是，我们毕竟是身在这个环境当中，整体上旧势力有其罪恶的打算，对我们会强加什么东西，再说有时我们自我感觉可能是没有漏，可是说不定在哪个地方就有个漏，感觉是没有承认邪恶的安排，说不定在某一点上是承认的，只是没有注意到而已，所以不能大意也不能强为，一些安全的措施是有必要采取的，不能主动给邪恶机会，在常人这一层上最好也不留空子。再有，我们是大法弟子，是修善的，要为别人着想的。不能我认为怎么做好，就强加于他人，不能固守自己的做法以致影响了他人。比方说：一人的手机可能不太安全，可是他本人认为没事，但是与他联系的同修却认为必需换一个新的，这时此人可能就得要换一个了，因为要为与他联系的同修着想。否则，若是自己坚持不想换，最后给同修造成很大的负担的话，邪恶也可能会抓住同修这个执著捣乱。这样影响了别人，反过来也影响了自己。所以说采取一些安全的措施是应该的、必要的，做的时候又不能带着执著，做好之后，就不能老是考虑它了。

    还有一点，当发现某个学员对旧势力安排若是有很明显的承认，他又不能或不愿改变自己的认识和状态，而我们又对他无能为力或难以给予他直接的帮助的时候，邪恶对该同修要做什么我们也是坚决否定的，因为即使同修有漏，邪恶也不配考验他，我们也不能认为该同修一定会出事。也许众同修形成的强大的正念之场真的能把邪恶给清除了，最起码对他也是一种声援，从而减轻他所遭受的迫害。在资料点上的同修若是出现这个状态，最好是先让他停下来静心学学法，毕竟他的状态是不好的，做大法工作也会影响效果；毕竟他的漏洞很大，是危险的，为了对大法负责，有些事还是以防万一的好。

    师父讲：“作为大法弟子来讲，大家有许多事情还做不好，我告诉大家，其实就是忽视了学法。因为你们还在同化法的表面是需要不断的提高的，你在不断的提高的时候，就要给你安排那些所要修去的东西，每一个境界有每一个境界中的状态，如果你停在那里，那肯定就会跟不上正法的形势了。”（《在2002年波士顿法会上的讲法》）由此我悟到：不承认邪恶的安排不是一句空话。我们知道精神和物质是一性的，造成我们承认邪恶的安排的想法也是一种物质，如果学不好法，正念就不强，甚至根本找不到真正的自己，那就很难去掉这些不好的东西。就象一个人平时经常害怕，便会使他因害怕而形成一种物质。而当他意识到不应该害怕的时候，无论他怎么克制，从一定程度上来说，他还是在害怕当中，因为那个东西不会自动一下就能去掉的，在没去掉之前或多或少都会对他起作用。真的学好了法、能做到静心学法时，要是再返出怕心来，就能感受到，并且认识到这个怕心不是我们真正的自己，这样清清楚楚的看到怕的表现，怕心的去除也就容易了，怕心不能主导我们，邪恶也就不容易抓住它来干坏事，从这一点来说，有怕心的本身并不可怕。当然，破除邪恶对大法弟子的抓捕，邪恶也有可能从其它的地方入手来迫害我们，所以要想走师父安排的路，不走邪恶安排的路，就按师父的要求，方方面面的做好。（注：上面所说的比当时所悟到的要全面一些）

    六、

    几年前我了解到外地一资料点上有个女同修平时对邪恶的安排承认的很严重，一发现个不对劲的事，就想到是不是这预示着要发生什么，是不是师父在点化应该搬家了，比如一个电灯泡啪的一声爆了，这一下她的心就不稳了，哎呀，我们的场不纯了，要有事了，结果就搬走了。可是出去又找不到合适的地方，不长时间发现原来的地方并没有什么异样的情况，就又搬回来了，后来又出现一个感觉“不吉利”的事，这个资料点又搬了，可是还是和上次一样的情况，他们最后又回来了，翻来覆去的折腾了三、四次。其实这是因为承认了邪恶的安排，叫邪恶抓到了把柄从而对其造成了干扰。

    师父讲：“对法认识、理解的程度不同会感觉到当前的形势的不同，这一切都是针对不同的人心的。做得好的就会改变自己周围的环境，做得差的也会使自己周围的环境随心而变化。大法弟子不同的心态，对环境的感受是不同的，那么每个人表现出来的状态就不同。真实情况我看就是邪恶的旧势力要干他们要干的事。大家做得好不是走旧势力安排的路，目地是不叫旧势力钻空子。”（《在2002年华盛顿DC法会上的讲法》）我有一个体会，只要心是平稳的，不用管表面世间会体现出来什么异样的东西，照样做自己应该做的，不安定的因素就会消解。

    悟到了破除邪恶安排的法理后我很快意识很多问题是雷同的，因为我在发正念或是炼功的时候经常会有蚊子来咬我，我把这一认识用到了蚊虫对我的叮咬上。蚊子一落到我身上，我没有再想到它会叮我，即使真的叮了我，我也是无视它的存在，不再去考虑它。这样果真是见效了，蚊子在我身边直打转，也不敢上我身了，即使上来，也是停一会就走，不会叮我。当然不是绝对的，有时我也能碰到几个特别坏的蚊子。再有，我们修炼是分层次的，今天达到了标准，明天可能又要过这一关。所以我认为悟到了法理，能不能坚定自己所悟的，也是很重要的。

    在第二届大陆大法弟子修炼心得书面交流大会之际，我先谈这一部份经历和认识，如有不妥，请同修慈悲指正。


溶于法中　奋力精進

    文／华东地区大法弟子

    【明慧网2005年11月13日】

    尊敬的师父好！

    同修好！

    回顾一年来的修炼历程是背法与做小资料点伴随着同步進行的。

    （一）背书的体会

    前几天，我做了一个梦，在梦中与A、B、C同修同骑一辆单车，在路上飞驰，飞快的越过些沟沟坎坎，跑着跑着就到了山坡下。A和C同修一路跑着上了山，B同修在半坡上停下来玩，我在山边直立的峭壁上一步一个脚印的往上爬，手抓住的不是石头而是松软的泥土，但是我并不害怕，也不管其它的，一直在慢慢的稳步向上爬。就在我快到山顶的时候，B同修飞快的先上去了。到了上面，我们四人坐在一起说：应该是5个人，路上摔下一个，这时D同修出现了，说：“摔下来的那个人是我。”

    醒来后，梦中景象历历在目，非常清楚。我一想，这不是我们五个人背《转法轮》的写照吗？

    我们是去年九月在师父的点化下开始背书的，背到第二讲时停了一段时间，今年3月又开始从头背。其中D同修背到第二讲时放弃了，A和C8月下旬就背完了。B同修背到260页左右时停了一段时间，就在我还有十几页就背完时，她用3、4天的时间，就超过我先背完了。

    我们这个背法小组当中，我的岁数最大，家务事最多，上有老人，下有孩子；单位工作很忙，而且晚上经常值班；还要做资料、发资料；与A、B、C同修相比我比较“笨”，记性差，还有一个最大的弱点是思想业力大，背过几次书，都只背出第一讲，所以觉得背法太难了。象我这样的人能把大法书背下来，简直不可思议。刚背完的时候还不觉得什么，现在回想起来，真切的感受到了师父的慈悲与大法的威力，我是在师父的步步呵护下才能做到这一切的。

    把背书过程中的诸多体会写出来与那些象我一样有各种压力但在背书的同修交流一下，互相促進，互相提高。

    一、克服思想业

    我平时读法的时候，就经常爱迷糊，爱走神，也一直在克服，但还是克服不了。

    刚开始背书的时候，真是很难，背的很慢。但这次我是横下心了，一定要坚持下去，坚决不再半路停下，不管有多难，不管有多慢，我总是坚持，坚持。师父在《转法轮》中讲“师父领進门，修行在个人，全看你自己如何去修。能不能修，全看你自己能不能忍受，能不能付出，能不能吃苦。如能横下一条心，什么困难也挡不住，我说那就没问题。”

    在这种坚定的信念下，我一段、一页的背着，就象那“龟兔赛跑”中的小乌龟一样，从不间断，时刻不敢松懈。每天要开始背的第一段是最难的，经常要二、三个小时才能背熟，脑袋上好象有一层东西挡着，看不進去，看不实，字都是飘的，这时我就睁大眼睛，紧紧的盯着每一个字，一个字、一个字的念，象要把每个字都印在脑子里一样。或者发正念：彻底清除挡在我与法之间的那些不好的物质。在背前几讲时，整点发正念都加上这点。

    有时候刚觉得背的好一点，進入状态了，一会儿就出现一些念头：我要干什么干什么或者要打电话给某某之类的，或者让人觉得很重要的事情等等。开始还分不清，随着背法，自己越来越清醒了，一出现这些念头就知道它们想干什么了，它们就是来干扰我背法的，再重要的事我也要先背完这一页再去做。有的时候很闹心，手里经常拿着手机，翻开盖，再合上，翻开、合上。这时候我就横下心，不管它，就是要背法，什么都干扰不了我。这种现象随着背法的深入越来越少，到第九讲一点都没有了，其实根本就没事，是幻化出来的。

    就这样，随着思想业的越来越少，主意识越来越清醒，法也越背越快，由开始的每天一段、一页到最多时能背六、七页，最少时每天也背二、三页，很少间断。到最后一讲时，觉得背书一点都不难了，只要坚持是很容易的，现在我真是太喜欢背书了，一点时间也能背一段。

    二、加强主意识，克服打瞌睡

    还有一种严重干扰，就是学法时瞌睡，以前学法时读头一讲还行，下一讲就开始瞌睡，眼睛都睁不开，也一直克服不了。98年时，背过一次法，只背了三十几页，那个时候背不了一段就迷的不行，眼看着书，嘴里在说：“我真想睡觉啊。”这次背书，背前几讲时也是很瞌睡，当迷糊时，我就站起来背一会儿，或者跪在那儿背一会，有时跪着睡着了，醒了再背，后来就发正念：彻底清除那些使我迷糊的物质，彻底清除学法瞌睡这个业力场。背到第五、六讲时，稍有迷糊，我就炼功，如每天到晚上九点半以后就想睡觉，这时就炼法轮桩法，然后再背一段时间，十一点左右又开始瞌睡，就炼静功，炼完了正好发正念，这样既炼了功又背了书，到最后一讲时就很少瞌睡了。夏天的午觉也少多了。克服了打瞌睡，背法的时间也就增多了。提高了学法的质量，背法的速度越来越快。

    三、挖出执著，去除求名的心

    在背书过程中，法的表面意思必须弄清楚，并且只有用心去背去对照自己才能背过的，稍马虎一点点也无法背过。有许多地方以前学法觉得明白了，但是这时才知道原来并不明白，所以在背书过程中，我经常发出这样的感叹和自责“原来是这么回事；原来是这个意思，我以前怎么学法的？还时不时的觉得自己法学的多、学的好”，真的觉得很惭愧，很对不起师父的慈悲苦度。

    其实背法最大的收获是发现了许多执著心，去掉了许多执著心。修炼中，维护自我的求名的心始终没去掉，与同修交流时，那个自我，那个显示心、那种觉得自己好的心一下子就抢到前面说话；还觉得这个事情我就是这么做的，说的是事实，其实已经掺進显示心，求名的心了，有时还用大法的事情或大法的话来掩盖自己，搞得同修很不好受。每次出现这样的情况时好好找一找自己，还是那个名、那个自我在作怪。我经常很苦恼。跪在师父面前求师父：“师父啊，我真的不想要这个名，真的不想要这个自我，怎么样才能去掉呢？求师尊帮助弟子。”

    当背书背到“显示本身就是一种很强的执著心，非常不好的心，是修炼人要去的心。”“那不是出于慈悲心，他那个名利心根本就没有去，根本就生不出慈悲心来。他怕自己丢名，恨不得让自己得这个病，他都怕丢这个名，求名的心多强啊！”“谁要说他不好，他也不高兴了，名利心全起来了，他以为他比别人高明，他了不起。”“这个名利心越重，在常人中掉的越狠，他的功也跟着往下掉。”（《转法轮》），还有“显示心理”、“欢喜心”、“妒嫉心”这些地方的时候，对我的触动很大，这个名对炼功人的危害太大了，从此我对名的认识也越来越清楚。那种自觉不自觉的觉得自己好，比别人强；那种爱挑别人做的如何如何；那种做事就想做得好、让人家也说个好；那种一旦人家说不好，当时不表现，但过后心里总在争辩的心、那个争名夺利的东西；那种形成自然的显示、欢喜和妒嫉……这些东西在我这太多了。数罗起来简直一大堆。

    认识到这些之后，我抓住自己的一思一念去清除它。比如在背书背得很好的时候，一下就涌出来心中欢喜的感觉，心里好象有谁在说“你背的真好”，这时，我就停下背书，一想，我刚刚有一点進步，它就跑出来，让我欢喜，让我显示，它简直太坏了。我就告诉它，我已经认清你了，你干扰不了我，我不会再要你的，要彻底清除你。这时在我的右上方看见三个象三国时曹操一样的人头，转过身哈哈大笑着走了，开始是三个，以后慢慢二个、一个、隐隐约约的，就这样，随着背法的深入，这个现象越来越少，背到最后一讲时，完全没有了。

    就在我将背完法的最后两天，发正念时，突然，出来一句话：执著于名，必口善心魔。师父的点化把我震撼了，师父在“修者忌”中讲“执著于名，乃有为邪法，如名于世间则必口善心魔，惑众乱法。”（《精進要旨》）以前学这段法时总以为与我无关，修炼人怎么会这样呢？现在我才真正的清醒了，那些自我、显示、争斗、妒嫉不都是求名吗？名就象一座座大山一样，挡在我以前修炼的路上。但是现在通过背书和师父的点化，这些迷雾化开了，高山搬掉了。

    四、带好孩子，引导孩子背书

    在背书过程中，最闹心的是引导孩子背书。儿子今年15岁了，一直是被动学法，特别贪玩，让他背书太难了（当然这与我自身的修炼状态有关）。在暑假期间我就用一些附和孩子心理的办法把他引导到背法中，如背一页书可玩一会电脑或买点好吃的等等。这样他就开始背了，因孩子单纯背起来很容易，他就知道背书并不难，所以后来一天背5页。刚开始背书的前几天，我们俩心性碰撞的很厉害，因为要每段检查他是否背过，这是要付出时间，还要有耐心的。有时他背错的地方较多，要求他从新背，他就不肯了，和我生气，我认为这是在浪费我的时间就守不住心性，训斥他，强硬的要求他按照我说的去做。那几天，他动不动就不想背了。我难受得就象心在煎熬一样，严重的干扰了我背法，甚至一个上午连一段都背不过。我哭着对师父讲：“师父啊，我真受不了了，真不想管他了，他不爱背书就算了。”这时我听到一个声音说：“你们在上面就这么约定的，让你管着他的。”

    我一下明白了，原来这都是我们约定的，不管是不行的，大法弟子的孩子都是有来头的，要对他们负责任，不管多难也要让他背下去，要让他学法。只要他在学法，他就会变的，师尊在“溶于法中”讲：“作为学员，脑子装進去的都是大法，那么此人一定是真正的修炼者。所以在学法的问题上要有一个清醒的认识，多看书，多读书，是真正提高的关键。再说清楚点，只要看大法你就在变，只要看大法你就在提高，大法的无边内涵加上辅助手段炼功，就会使你们圆满。”（《精進要旨》）与此同时，我深入向内找自己，还是那个自我没放下，还有恶党文化的毒素，并且掺杂着亲情，所以对孩子没有耐心，没有宽容。师父在讲法中经常要求我们修出宽容，宽容同修，宽容别人，为什么总是做不到呢？其实都是那个名、那个自我在作怪，就认为自己的对、自己好，不能站在对方角度上考虑，先以自己的认识去框别人，怎么能宽容得了呢？

    明白之后我改变了，儿子也不闹了，背错的也慢慢少了，快多了。开学后他每天晚上背一页，节假日再加上二页，现在已经背到第五讲了。

    五、放下执著，不可强为

    在背书过程中，还有一个体会，就是不能强为，根据自身条件，量力而行，有尽最大努力去做的心就行了，否则就会适得其反。有几次我想使劲超过A、B同修，心想：比她们背得快，背的好，那多好啊！（其实还是那个显示自己，证实自己，那个求名的心）但每次都背的很难，连正常速度都赶不上，必须向内找出来放下心，才能背下去。当放下心把心态调整过来后，就这么每天随其自然的背着时，就能体会出师父无时无刻不在看着自己。

    比如有时睡觉时，全身疼痛，疼的实在睡不着了，就想：是不是应该起床背书了。有时醒来一看还不到5点，就在窗台上在晨风的吹拂下开始背书，一背书全身哪都不痛了。

    有时在安逸心的驱使下，觉得每天睡四、五个小时太少了，应该多睡点觉补一补，就不想起床，特意多睡会儿，这时反而越睡越迷糊，得二、三天才能调整过来。

    六、互相促進，互相提高

    在背法过程中，我们这个背法小组，真正体现出了“学法得法，比学比修”（《洪吟》）。我与A、B同修住得很近，我们经常互相鼓励，在一起交流背书的心得，取长补短。但是在背书最多的时候，我们有时十几天都不见面，只是经常打电话互相问候一下“今天背了几页了，要快点，别落下。”这样互相鼓励，我觉得背书时最好二、三个同修一起背，这样共同促進，效果很好。

    〈二〉做小资料点的体会

    一、建立小资料点，走师父安排的修炼道路

    去年，伴随着背书，我突破了旧势力的经济封锁，克服了等、靠、要的思想和做资料点会很危险的怕心，9月份建起了家庭资料点。

    我看到明慧编辑部提倡建小资料点，并知道了这是师父的意思，心里就想：只要是师父要求做的，就一定要做，不管能理解多少或有多少困难。可当时家里因买房欠债7万左右，对于工薪阶层来说，得好几年才能还完，所以有点顾虑。师父讲：“修在自己，功在师父。”（《转法轮》）因为有建资料点的愿望，在师父的巧妙安排下，去年8月，多年未回老家的大哥大嫂突然决定回来定居，而因拆迁房屋而分到的一套住宅房连同门面房以6万元的超低价给了他们，一下子没有债务了，所以9月份很快在同修的帮助下建起了小资料点，真是想不到，那么多的债务没有了。更为玄妙的是住了三个月，他们又决定要回南方，一定要带现钱走，所以家里老人又拿出一半，又凑借了一部份，这时住宅房又被一个姐姐买去了，她负责债务，而门面房还是我们的。这时我们的资料点，也越做越好，资料的质量也越来越好。经济状况也越来越宽松。

    回想这些玄妙的变化，真的感悟到法的洪大玄妙，师父的慈悲呵护。

    二、不失时机，救度众生

    在建小资料点之前，由于从大资料点发下来的资料不够用，我常常为碰到有缘人但手中没有资料而着急。附近虽有一个小资料点，可真象资料需求太大，也供不应求，这样耽误了许多救度众生的时机。

    现在自己能及时做资料真是太好了，我们自己（全家都是修炼人）需要多少就做多少，这样每天上班时，包里总是放着几包资料，随时都可以送给有缘人。有时家里来了客人，我们在客厅说话，儿子在里屋就把光盘或者《九评》等资料做出来了，走的时候就让他们带上，这样很少留下遗憾。有一次，我去手机店买手机，看到里面大院有很多自行车，可包里只有七、八份资料，我马上回家做了20份资料，在大多数自行车筐里都放上。等我到大厅时就看到有的已被拿進来了。

    三、带动同修，建立小资料点

    在做小资料点的过程当中真正的感受到做小资料点之后自己身心发生的巨大变化，真正的体会到个人修炼与正法修炼的根本区别，小资料点对救度众生的作用太大了。认识到这些之后，就慢慢引导同修建立小资料点，那时我们几个同修在一起经常开玩笑说：“对你好，就让你建小资料点。”

    在这个过程中，我用各种方法来引导同修建立小资料点。有个同修经济上很困难，就先借钱帮她买一台不到千元的一体机，先让她做起来，很快她就体会到做小资料点的身心变化和各种好处，现在她也帮助周围的同修建起了多个小资料点。现在，我地区有许多这样无需技术的简单小资料点，真正体现了“大道无形”的小资料点遍地开花的正法形势。

    有两个同修在7、20之前得了法，在邪恶的迫害中，相信了电视上的谎言，放弃了修炼，去年从新走入修炼后，一直不很坚定，让她们走入正法中来很难。那时我常为她们担心，觉得她们没有希望了。可是建小资料点后，资料充足，随时可有，我和爱人就在她们到我家串门时，先带她们出去发资料。头一回紧张点，做几回就好了，让她们觉得走出来发资料讲真象并不难，然后，再给她们资料拿回去自己发；慢慢的引导她们现在也建立了不到千元的小资料点。她们就这样从参与发资料救度众生开始，在正法的大熔炉中，不知不觉的从一个大法学员变成了正法时期大法弟子。

    看到周围很多同修在小资料点中的巨大变化，对为什么提倡建小资料点这种遍地开花形式的内涵有了更深的体悟。

    四、摆正生活与正法修炼的关系，合理安排学法与做真象的时间。

    刚开始做资料时，因为本着经济实惠的目地选购打印机，所以打印机价钱便宜但速度很慢。其实经济实惠就是物美价廉、物超所值的意思，贪利的思维惯性，说到底还是个利益之心。家里装修买电视、冰箱之类的时候，最低也要买中档以上的，认为不就差几百元钱嘛，买个好一点的。而为什么买做大法工作这么神圣的事所用的打印机就要去省那几百元钱呢？实惠是实惠了，但就是没有考虑到正法时期大法弟子的时间是多么宝贵。低端机子速度太慢，问题也多，花费的精力很大，后来换掉两款低端机，买了两台虽然贵但又快又好用的，即使这样每天也需要打印很长时间才能供上资料需求。

    通过今年暑假集中时间的背书、学法和在做资料过程中自己真切的体悟，对以前这种学法和做资料的时间比例问题，就觉得不太对劲，我悟到应该倒过来，用大量时间来学法，用少量时间做资料，摆正这个关系，但是救度众生又是刻不容缓的事，决不能减少资料的数量，所以就又买了一台惠普1020打印机（这个机型体积小，容易隐蔽，性能稳定。）这样每天用一、二个小时就可做10本《九评》，做小册子就更容易了，5分钟就可做20本。一下子觉得做资料太轻松了，学法时间就大大的增多了。摆正了生活与正法修炼的关系，做三件事的时间就很充足了。

    五、做小资料点，使我更加严格要求自己

    在做小资料点的过程中，使我认识到做每一份真象资料都要付出很多的辛劳，这是从大资料点拿资料所无法体会的。而制作资料的每一环节都需要正念正行，否则，就会出现问题，可能出打印错误，卡纸或者机器出现故障，大多数都是机器问题，这时一般有两种可能：一是心性问题；二是正念不足。而这两点都与能否严格要求自己的一思一念是息息相关的。为了使家庭资料点正常运行，必须要在生活的方方面面用正法弟子的标准严格要求自己。当在工作或家庭中碰到各种干扰和各种麻烦时，都会从做资料的机器故障中反映出来，耽误了救度众生。有时真是令人焦头烂额，我慢慢认识到这一定是我在心性上出现了问题，没有更好的做三件事，没有走师父安排的路，才会被旧势力钻空子的。

    随着我更加严格的要求自己，周围的环境都发生了很大的变化，各种机器都恢复正常了。我不断的感叹大法的神奇，大法的伟大。这一年来就是这样伴随着小资料点成长起来的。

    做小资料点在正法修炼中所起到的作用太大、太多了。还有好多体会无法一一言表，以前同修也都交流过不少，我就不多写了，如有不当之处请同修指正。

    回顾这一年的修炼历程，在写心得体会的过程中，我经常发出这样的感叹：写心得体会太好了；能写心得体会简直太好了！在写的过程中，真正的认识到写体会就是一个升华提高的过程；是一个剖析自己、认清自己的过程；最大的收获是真真切切的体会到师父的伟大、慈悲；真切的体会到自己在旷古难遇的正法修炼中一点一滴的升华、提高都是在伟大师父的慈悲呵护下才能得以实现的！

    感谢师父！

    感谢大法！

    感谢同修！

    合十


去掉干扰讲真象的一切观念

    文／华东地区大法弟子（老年同修口述，同修整理）

    【明慧网2005年11月13日】

    师父您好！ 各位同修好！

    我是个老年女大法弟子，文化程度很低，我真想说一说我的真心话，但我又不知从何说起，也不知如何说，我逢人爱说，请记住“法轮大法好。”常人就会说“记住了。”没人说我脑子有病。

    我今天就想说一点，我是如何通过讲真象去掉一些常人观念的，文章中有词不达意的地方，请同修指出来，我好改。

    我和老伴学法挺早的，是96年1月。99年7.20以前，我听到有破坏法的，我就和老伴找他们评理。

    99年7.20后，我知道该讲真象了，小孙子要跟我去，我不允许，我心想：虽然他是个小弟子，但孩子太小，万一坏人追我们，孩子跑不动，我又不能扔下孩子，不就被坏人抓去了吗？至于说邪恶，我当时一直不明白，到了2001年末，我才知道邪恶在另外空间操控坏人干坏事。

    有一次，我的大孙女（20岁）、小孙女（7岁）、小孙子（8岁）要和我们老俩口一起外出发材料，没办法，我俩这次只好同意了。我做了一下分工：老伴望风，一有情况赶快通知，我们好跑。大孙女负责一个楼洞的发放，小孙子负责一个楼洞的发放，我和小孙女负责一个楼洞。安排妥当，立即出发。可当我和小孙女刚一進楼洞时，小孙女却吓得尖叫一声，我当时心里吓得发毛，不敢发了，小孙女一直吓的抱着我。等大孙女和小孙子发完后，我们又一起来到了农行，把情况一汇集，我们决定叫小孙女先回家吧，小孙女不干，开始哭闹。这时我听小孙子说：“来了一百多个邪恶。你们之间互相打。”我看看周围什么也没有，奇怪的看着小孙子，小孙子又说：“你们都死了吧。”一会儿，小孙子对我说：“奶奶，我刚才处理了一百五十九个邪恶，咱现在就到你发材料的那个楼梯口去，门口有个把门的邪恶，咱把它处理掉，否则以后这地方你无法再去。”我想，这孩子是怎么啦，我一点也听不明白。但从此以后，我那种外出讲真象不带孩子的想法开始有点改变了。那次我问孙子，等坏人抓我们怎么办，孙子说：“他敢吗？”

    又一次，我和老伴要到外地亲戚家去讲真象，同修劝我把孙子带上，说让孩子帮帮我们的忙，本来我不想让孙子去，担心去了会添乱，但同修一再坚持，我便同意了。路上，孙子一会儿说有个什么什么样的邪恶被他处理了，一会儿又说是个什么什么样的邪恶又来了，我有点害怕。路上，我对小孙子说：“看开车的小伙真帅。”孙子说：“你快别说，就他整个身体什么都看不见，只看见一个长舌头妖怪在舔着方向盘。”

    到了亲戚家后，亲戚明白了真象，拿着手电晚上陪我们三人外出发材料。我一边走一边说：“得亏拿着手电，要不非摔跤不可。”孙子在我耳边说：“奶奶，我们周围亮亮的，我们走到哪里，哪里就光亮一片，那手电一点作用都不起。”我一边走一边思考孙子说的话，平时师父别的法我背不熟，但惟独师父的《论语》我背得很熟。师父说：“如果开辟这一领域，就必须从根本上改变常人的观念。”（《论语》）看来，我真得改变观念了。我心性一提高，就在发完材料的第二天，我和孙子到亲戚家的小河边玩耍，小孙子说：“奶奶，一会儿你会看到龙。”我半信半疑，可真没想到，龙凤在天上出现了，我用肉眼看到了，这回我才真正相信了有另外空间的存在，回来后我还用笔把龙的形象画了下来。

    在常人中我有个观念，不愿走死胡同。一次晚上我和老伴到城南郊去发材料，本来我对此地很熟悉，可一发真象材料，发现这是个死胡同，我便停止发真象材料。转出来，到另一个地方，没想到又是一个死胡同。咦，这是怎么了？我又停止了发真象材料。又转出来，到另一个地方，没想到又是一个死胡同，我觉得不对劲儿，便想：今天这个地方我不来发了。念一出，平地“趴”的摔了一跤，我还不悟，爬起来就离开了此地。后来，经过学法才明白，一切干扰救度众生的观念都应该去掉啊！

    对小孙子，我还有个观念，认为他帮发个正念还行，讲真象谈认识可不一定比我强。记得有一次我听说老伴的哥哥不学了，又开始抽烟喝酒了，于是，我和老伴带上孙子又去劝哥哥不要错过这千古难遇的机缘。可怎么劝，大哥就是不听，最后弟兄俩竟然吵了起来。这时，坐在一边的小孙子突然站了起来，表情非常严肃，大声的对老伴说：“爷爷，你先不要说话，我来说几句。”然后，小孙子对老伴的哥哥说：“今天，我不管你是我大爷爷还是谁，但你首先是修炼大法的。作为修炼人就应该有个修炼人的样子，在这救度众生的关键时刻，你不去救度众生，却在这里抽烟喝酒，这对得起谁？……”听着小孙子纯正的话，老伴的哥哥不但不怒，反而说：“对对对，我错了，我再不抽烟喝酒了，我要从新做好……”

    通过这些事情，我一次又一次的改变了我以前形成的观念，再看师父的讲法，我对法理又有了新的认识，我非常高兴，我感到我每次的心性提高都是在做好师父要我们做的三件事中才得到提高。

    其实，我要说的事很多，再多说我感觉就成了流水账，反正我觉得，在正法中能走到今天，每个同修都是不容易的，但无论千言万语，我们一定要相信师父，相信大法。

    再一次问师父好！

    谢谢师父，谢谢同修！


修炼大法，找回真我

    文／中国大陆大法弟子

    【明慧网2005年11月13日】

    尊敬的师父：您好！

    可敬的同修们：你们好！

    我是2003年8月份得法的学员。从我看懂大法那一刻起，就认定这就是我生生世世所要找寻的、真正属于我的一片净土，并暗暗向师父发誓：无论修炼的路有多么艰难（我只承认师父给安排的修炼道路），我都会一直坚定的、稳步的走下去，直至跟师父回家。

    修炼前我是一个比较“要强”的女人，处处事事总想比别人“强”。可命运并非所愿，我虽然在不到30岁时当上了商场的楼层经理，但由于整天为名利奔波，忽视了对丈夫的关爱，导致前夫弃我而去，并拿走家里的全部财产。我与其争，与其斗，打了近两年的官司，终于要回“属于我的”所有，但考虑孩子（七岁男孩）在他那儿，终究又什么也没要，但总算争回了这口“气”。

    离婚后，我就给自己定下了奋斗目标。第一个目标是：一定要有一个属于自己的房子（平房即可）。很快，第一个目标实现了。接下来又给自己定出了第二个目标，要挣钱换个楼房，不到三年时间，第二个目标又实现了。这回又给自己定下了第三个目标，那就是在退休前（当时是40几岁）买一栋上、下两层的门市楼……。我在自己给自己设的羁绊中苦苦的挣扎着，每天活得真是好辛苦。在名与利的厮杀中，我获得了一点点的物质回报，同时，也落得一身毛病：心脑供血不足、高血压、高血脂、乳腺增生、偏头痛……，大毛病没有，小毛病不断，整天药不离身。自从在大法中修炼，我不但好了一身病，更主要的是找到了人生的真谛，找回了真正的自我，使我逐渐淡泊名利，由原来的完全为私为我，养成了先他后我的习惯，真正按照修炼人的标准，时刻归正着自己的言行。

    因为我得法晚，开始时只认识一个同修A和我小学的同学B（她比我早得法一年）。A同修是一名教师，他在大法修炼中很精進，并且他们一家三口都修炼，所以，我和B同修有事时经常去找A同修，他与我们在法理中切磋交流，鼓励我们一定要多多静心学法，这使我们提高很快。但有一天他突然在家中被恶警绑架，并非法劳教三年（A同修在被绑架10个月后正念闯出）。当时对我和B同修触动很大，我们悟到，这是旧势力想以此来威胁我们，阻止我们做正法时期的大法弟子，我们没有被吓倒，因为我们修的是“真、善、忍”，我们修的是最正的法，绝对没有错。但A同修的被抓，使我们失去了与同修的联系，刚刚开始得到的师父经文和《明慧周刊》从此也看不到了。怎么办呢？我求师父帮助弟子找到其他同修，第二天在回家的路上，一下看到了我初中同学的弟弟，我知道他是大法弟子（因他给我讲过真象），心里一亮（这都是师父的安排），叫住他，跟他说明情况。第三天，他领来两名老年同修到我家，就是这两名同修，无论刮风下雨，从不间断的给我们传送着师父的经文和《明慧周刊》，并带我们撒传单、贴标语。

    记得我贴的第一张标语是“法轮大法好”。那时，刚刚学会发正念，带着强烈的怕心，边默念正法口诀，边往楼道的墙上刷着浆子，眼睛还不时的左顾右盼，怕被人看见，正在这时，忽然听到楼上传来脚步声，我急忙将标语帖上，调头就走。第二天回到贴标语那儿一看，心难受坏了，标语贴的歪歪扭扭，让人看了好不舒服。我问自己：你在干什么？为了完成任务？怕自己当不成正法时期大法弟子？多麼强烈的私心和怕心，“正法时期大法弟子”这个称号是多么伟大和殊胜！他的使命是助师正法、救度众生。这私心和怕心都是魔在作怪，是业力在阻止我修炼。我开始越发静心学法和发正念，逐渐的在做三件事时心态纯净了许多，能够抱着救度众生的使命感，堂堂正正的做真象了。那种庄严和慈悲的心境，只有修炼人才能体会到的神圣，真有顶天立地唯我独尊的感觉……

    在和两位老年同修相处大约四个多月的时间后，有同修打电话说这两位同修在同一天晚上分别被警察从家中带走（不到两个月时间，其中一位同修正念闯出）。我和B同修得知这一消息后，积极找同修切磋，并投入到营救同修的行动中去。

    通过这次营救同修，我又认识了几个当地的同修，并从他们那儿得知，在我们身边被抓的三位同修，都是被邪恶列为重点的、“在册的”，而且他们都承担着好多重要的大法工作。我想：我是邪恶不知道的，师父安排我在这时得法，就应承担起这时的使命，我也是大法中的一粒子呀，好多工作我去做，要比暴露的同修安全得多。我把我的想法用心跟师父讲，并告诉师父：只要大法需要，我愿全力以赴。

    我有此愿望不长时间，当地的一位协调人同修便找我谈话，问我可不可以建个家庭资料点。我毫不犹豫的答应了下来，随即拿出自己的积蓄买来了电脑和打印机，并学会了简单的打印技术。与此同时，经同修介绍，我又分别认识了两个乡（我住在县城）的几个同修，他们分别都跟我讲他们地区如何缺资料……我将此情况反映给我们地区的协调人后，很自然的，我也就承担起了这两个地区资料的打印和传送工作（我知道这一切都是师父安排的）。

    开始做资料时，有些兴奋（也存在着一定的显示心理），觉得一下认识这么多同修，并能帮助他们解决资料的来源问题，这太好了。同时，也不够理智（当时对理智的概念还认识得很浅很浅），没有做到单线联系，导致有一个地区同修甚至怀疑我是特务，并到处调查我（我能理解同修是出于对法负责，确实是自己做的不好），但我对师父说：“不能让同修调查呀，本来因为我没暴露，从人这一层面看做此工作相对能安全些（但作为资料点的同修，应该时时站在法上，严格要求自己，绝对的做到正念正行），再说我确实不认识几个同修，这要一问……后来，我找到协调人，协调人将那个同修找来，这件事算安定了。

    开始时，是我一个人连做资料，再负责往农村传送资料。通过这件事，负责协调的同修说：这样做不符合明慧的建议，存在着安全隐患。经协商决定，我将资料做完后，传给同修B，再分别由两个同修到B那里去取，这样平稳的走过了近一年的时间。有一天晚上B的丈夫突然来电话说：B在下午4点多钟让四个警察给带走了，我问什么原因，他说他没在家，是邻居告诉他的。我认识到问题的严重性，因上午我去过B那里，B告诉我说有一个地区的资料应该昨晚来取，不知为什么到现在还没来，而且那些资料里面夹着我写给该地区的一封信。我调整一下心态，即刻发正念，并请师父加持，这封信绝对不能落入邪恶手中。

    发完正念，随即出去通知协调人，因为当时不知道B同修被绑架的原因（B同修被绑架15天后正念闯出），而我们俩经常直接接触。我当时首先考虑的真的不是自己的安危，我的第一念是：立即转移资料点（这时我已学会了宽带上网和刻录，资料点又多了一台笔记本电脑和两台打印机），资料点是救度众生的桥梁和纽带，决不能被邪恶破坏。在几个同修的帮助下，夜里11点多钟将资料点所有和资料有关的东西全部安全转移。

    那天夜里我没有回家，一个人回到资料点那间空空的屋内，静坐反思，一宿没有合眼。我拿出藏在雨伞内的《转法轮》，面对师父的法像，我哭了：师父把这么神圣的工作交给了我，我没有和同修配合好，对不起师父，对不起同修，对不起众生的期盼。因为和B同修是小学时最好的同学，几乎又同时得法，我陷入那种深深自责的情中不能自拔，导致不能静下心来学法和发正念，并对其他同修有怨言，认为他们营救同修不积极（其实，当时和B同修同时被绑架的还有一位老年同修，在被绑架后十几个小时内被迫害致死，那时所有的同修真的都很忙，一方面要揭露迫害，一方面要营救同修），而我每天晚间都要坐往返10元钱的出租车去关押B同修的地方近距离发正念（但由于陷在情中，发正念效果不好，根本调动不起来最大的潜能。）

    一天，我跪在师父的法像前对师父讲：师父啊，弟子究竟错在那里，为什么我身边的同修频频被抓？这时我的大脑里发出一种嗡嗡的声音：学法、学法、学法。我如梦方醒，是慈悲伟大的师父一次有一次的保护着弟子。同时我发现，很长时间以来，一直认为自己很精進，三件事都在积极的做，而且为做资料真是废寝忘食（因为我白天做生意，时间很紧），但这里面掺杂着很强的干事心，怕自己被落下，当不成正法时期大法弟子，这是多么可怕的“私”心啊，此心不去谈何圆满？而且学法时心不静，一般都是一边打印，一边学法，有时听讲法录音，在炼功方面也存在着严重的惰性，对不起师父对弟子的慈悲苦度。

    B同修的被抓，真的使我清醒理智起来了，每天除了保证静心学法和发正念外，我把全部心血都凝聚在做资料上。我知道我所用的电脑、打印机、刻录机，包括打印纸和墨，都是为得法才和我结缘的，所以，我每天都对他们发正念：共同同化大法，完成史前洪愿，助师正法，愿所有有缘人得救。

    我知道我离“真、善、忍”的标准相差很远，但我会时时按法来归正自己。师父为弟子、为众生承受得太多，付出的太大，真诚的希望每一个同修都能真正的溶于法中，让每一个大法粒子都能闪闪发光，让师父少一份操劳，多一份欣慰。


心系众生　放下自我

    文／华东地区大法弟子凌波（化名）

    【明慧网2005年11月12日】

    尊敬的师父好！

    各位同修好！

    正法修炼又走过了新的一年，回顾这一年的历程，我不禁感慨落泪。既为自己这一年来的辛勤付出而欣慰，又为自己没做好的地方而警醒。我十分感谢师尊再次给了我这样一个证实大法的机会，同时也能够有一个回顾与思考的机会，可以总结不足，更加明晰以后的路。总结中我更加赞叹大法的神奇美好，大法就是这样将我这个平凡而业力满身的生命锻造成为一个正法时期的大法弟子，是伟大的师尊那无法用言语赞颂的洪大慈悲造就了这一切。

    一年来，我与同修小玉（化名）一起，帮助我地区同修建立了三十多个小资料点。目前这些小资料点绝大多数都在正常运转，并且又不断的带动建立了许多新的小资料点，在我地区逐渐“遍地开花”，对救度众生起到了巨大作用。在帮助同修建立小资点的过程中我们经历了各种难关，其中有很多经验和教训，也有很多的体会，在此敬向师尊汇报，也请同修指正。

    一、从门外汉到驾轻就熟

    2004年2月，我和住在一起的同修小玉共同买了电脑、打印机、刻录机，一位外地同修帮我们装好系统后，打出了第一本《明慧周刊》，从此，我们有了自己的小资料点。

    那时，我地区还没有同修搞技术，这位外地同修示范给我们怎样在电脑上加密、打印、上网、刻录后，就走了。剩下我俩对着一堆机器懵懵懂懂，相顾茫然。

    我那时也分不清鼠标左右键的功能，只是努力尝试着印资料、刻光盘，到后来就编辑、排版、装系统，时常一宿到天亮。每当遇到不会的问题，总会有办法解决，或者是摸索会了，或者是听到别人的一句话，或无意中打开一个窗口恰恰是解决问题的办法，或者是脑中忽然出现了一个办法……我时常惊叹不已，师父就是这样一次又一次的引领我迈过难关。三个多月后，不仅制作了各式各样的资料，我也奇迹般的掌握了基本的电脑技术，成了当地的“搞技术的同修”。

    一开始，我和小玉就分了工，我主攻电脑软件技术，小玉负责硬件维修和采购耗材。小玉从开始时不知“硒鼓”是什么到后来把打印机拆的零零碎碎再拼起来修好，也经历了同样艰辛的过程。我俩就这样通过摸索成了什么都会干的“搞技术的同修”，大法的神奇在我俩身上多次印证。

    二、帮助同修建立小资料点

    我地区那时几乎没有别的搞技术的同修，年轻同修也很少，我俩开始认识到，帮助同修建立小资料点是我俩现阶段正法修炼中的责任。从2004年6月起，我们开始帮同修建立小资料点。在实践中我们发现，我们身边这些可敬的同修们，他们不怕付出，不怕吃苦，可是阻碍他们建立小资料点的最大障碍是不懂技术和怕危险的心，我与小玉多次交流认识到，我们搞技术同修的任务就是要尽量解决安全问题，减轻技术难度，把这些障碍降到最低，让同修能容易建立小资料点。

    1、帮助同修克服技术障碍

    我们在帮助同修建立小资料点时，尽量让同修在少添设备、少学技术的情况下，在不打破现有生活环境的情况下，依据现有条件建立家庭小资料点。

    ［家里有电脑的同修］

    对于家里有电脑的同修，我们只是帮同修把普通光驱换成可刻录光驱。做好系统，设好加密盘，把一切都放在加密盘里，这样使电脑无论外表上还是打开后都非常安全，打消了同修的顾虑。一般来说，仅学会打印或刻录只需要二十分钟就可以了。

    为了适应文化低又从没用过电脑的同修，我们干脆把光盘（如《风雨天地行》）合成了一个文件，再做成快捷方式，同修只要双击就可刻盘。就这样，每当这些同修刻出了平生第一张光盘时，他（她）们几乎都说了一样的话：“我也会了，是真的吗？”这真让人高兴。而对于上网、下载、编辑、排版等难度大或安全要求很高的，平时就由我们解决，我们认为一般小资料点可以不必学、也不会耽误做真象。

    第一批的四个小资料点，就是这样建立起来了，几个月中同修家里的常人没看出电脑有什么变化，然而可敬的同修们已刻录了上千张光盘，散发在小城的大街小巷。

    随着同修们不断的做资料，身心越来越多的投入到正法洪流中，都更加认识到了自己的重大责任。每个同修都发生了巨大变化，逐渐的主动要求添打印机了，有的甚至添了不止一台。同修们又逐渐的带动其他同修建立了一些小资料点，他们在不知不觉中也成了懂技术的同修。

    ［家里没有电脑的同修］

    很多网上交流文章都记述着同修是如何学会了打印、上网，下载编辑等技术，无形中给很多不做资料的同修造成一种误解、认为做资料点就必须有电脑、懂技术、会上网，尽管在这些文章中，同修们都再三强调这并不难，可其中那些陌生的电脑名词已经让文化低的同修们望而却步了，而在实践中，一体机完全解决了这个难题，它可以脱离电脑独立操作，只要有底稿，它就象一台小型复印机，只需摁一下按钮就可以印出资料，连不识字的老年人都可以使用。而且价格便宜，小巧便携，适合大多数人。

    因而对于大多数原本就没有电脑的同修，我们并不要求去买电脑，而是根据同修的不同情况购买不同型号的一体机。比如说，家里常人不支持的，买体积小，方便携带隐藏的喷墨一体机；家里环境好的买略大些而印得又多又快的激光一体机。

    有了用一体机建小资料点的方式后，同修们都觉得建立小资料点真的不难，比想象中容易得多，有很多同修在买回一体机的当天就高高兴兴的出去发自己做的真象资料了，我地区的资料点也迅速增多起来。

    2、帮助同修突破维修、耗材上的障碍

    既然帮助同修建立起了小资料点，必然就担负起了机器的维修和耗材的采购的责任。

    初期，我们也经历了到处都是问题，求助无门又没有时间学法的干扰，后来很快摆正学法与做事的关系，更加理性的解决各种故障各种难题。

    A、

    在电脑方面，常人能维修的找常人解决，牵扯到安全问题的，我们帮着解决。在帮助同修建立小资料点的过程中，由于我们水平也很有限，碰到一些特殊故障就不会解决，即使最后解决了也耗去了太多的精力，严重的影响到我们学法，我们逐渐认识到这是旧势力用这样的事情使我们奔忙于各种故障之间，使我们无法静心学法，進而好对我们下手迫害，终于在师父的点化下，我们破除了它们的干扰。

    有一次，我自己的电脑一下停了，怎么也无法打开，为此想尽了办法，正好上街看到街面上有好多电脑店都有上门维修的电话，我就打了个电话，当然把家里一切都收拾好了。一会儿维修工就来了，迅速的找到问题是主板和电源盒烧坏了，帮我免费换了一个主板。我只买了一个电源盒，而出工费也就是三十元。这件事对我俩的启发很大，因为我们在所有的电脑里都设置了加密盘，所以只要同修不告诉密码，别人是打不开加密盘的。当同修电脑出故障时，只需把家里资料收拾一下，到街上电脑店找个人或打个上门服务电话问题就解决了，同时我们在旁边看着，维修工也没机会查看系统内容。这样花钱也不多就解决了问题。如果牵扯到系统问题，等这些专业人员修好后，我们再去重装系统，这样既节省了我们的时间，又省下了同修等待的时间。当我们这样做后，旧势力的干扰无用武之地，同修电脑出的故障也减少了。

    B、

    在打印机问题上，小问题教会同修维护维修，大问题送到专业维修店里维修。打印机出了故障，喷墨机一般就是墨盒堵或机子不认墨盒，激光机就是硒鼓不正常工作或感光鼓老化或硒鼓里面太脏等。同电脑故障一样，我们认识到邪恶是利用我们对墨盒、硒鼓本身的不熟悉而干坏事。于是，我们就把自己机子的墨盒强力拆解、硒鼓拆成一个个零件彻底看明白原来没有什么秘密。同时我俩仔细看同修的技术交流之章，向打印机专业维修人员仔细观察询问他们的解决办法，终于我们很快掌握了些解决墨盒堵硒鼓问题的办法，并且我们也把明慧技术交流文章里时对同修有帮助的文章打印出来，连同我们关于如何更好使用一体机的建议等都一并交给同修。同样，以后这方面事情也很少了，邪恶钻不了空子了。至于大的故障，我们都是送到专业维修打印机的店里去解决，这样很快都能解决，问题积压下来的也少，我们也不再为打印机的问题而过多分心了

    C、

    在购买耗材方面，刚开始全部耗材都由我们采购，慢慢的，同修买不到的或差价太大的我们就集中采购，而复印纸、裁纸刀等本地都能买到的，就让同修在本地买，也很安全。

    三、突破一切条件，人人都能建立小资料点

    以前我们以为，要建立小资料点必须得具备时间、钱财、家庭环境等各种条件才行，在实践中，同修们的共同努力已证实，建立小资料点是没有任何条件限制的，实践更加证明讲真象是不需要任何条件的，这方面的事例真是太多了。

    一位同修工作很忙，除按时上下班外，每周还要值三天晚班，家里上有八十岁的公公，下有念初中的儿子，丈夫不太干家务，几乎全部的家务活都是她做。建立小资料点后，更忙了，有时都是边做饭，空隙中一溜小跑到书房去设置打印。每天都是匆匆忙忙的来来去去，这样做了不长一段时间后，家里的环境慢慢的变化了。儿子主动帮着刻盘，丈夫每天也开始主动做家务，帮着叠真象资料，并且还带着儿子去发资料，她的时间越来越多，一年间，竟把《转法轮》背过一遍，她常说，不做小资料点，我不会有这么大的变化的。

    一位经济很拮据的女同修，离婚后没有住房和积蓄，每月打工收入五百元，很想做资料。根据她的情况，我们帮她买了一台喷墨一体机（八百元），从此她每天做资料出去发。有时多，有时少。一年来变化很大。

    一位老年同修，70多岁，文化很低，她每天用复写纸一式四份的抄真象资料，抄得整整齐齐的向外邮寄，买了一台一体机后，一摁按钮就印出资料了，她欣喜的给这台小机器起名叫“救度”。

    一位同修，丈夫始终反对她修炼，也不敢让家人知道做资料。她家有电脑，我们把光驱取下，换上同样颜色的刻录机，看上去就象没换一样，就这样她在家人毫不知觉的情况下刻着光盘，发着光盘。

    还有一位农村同修，村里就她一人修大法，对她很注意，她就在墙上凿了一个小洞，把电源线连到外面的储粮屋里，每天借着洞里微弱的光，用一体机做资料，就这样，一年来她供应着附近几个村的真象资料。

    一般说来，喷墨一体机较慢，做《九评》有点难，往往做《善缘》、《天地苍生》、《明慧周报》等各种单张传单较多，激光一体机做《九评》在分页上有点麻烦，做真象小册子最方便，而连接电脑的打印机就非常适合做《九评》。当大家都根据自身情况去做时，我们地区讲大法真象的资料和《九评》资料一样也没偏废，真是表面看着无序一切都已在师尊有序的安排中了。

    当我们和同修战胜着各种技术障碍，突破着各种条件建立小资料点时，我们这个县级市的小资料点如雨后春笋般发展起来，确实实现了明慧网“遍地开花”建立小资料点的倡议。

    四、严格的要求自己，无私无我的付出，推动建立小资料点

    我俩清楚的知道，作为搞技术的同修只有严格的要求自己，走正自己的路，才是解体邪恶迫害的最好办法，才是对我们当地小资料点的最大贡献。

    1、在经济上严格要求自己，不收钱、不收物，

    我俩多次感叹大法的智慧，多次感受到小资料点的“小”是多么好的一件事，它本身的“小”就已区别了与大资料点不同的运行方式，它本身的“小”就是个人修炼与正法修炼的完美结合。

    当做小资料点时，由于它的“小”，你不能用别人的钱（否则就不“小”了）。以有限的收入要安排好正常的生活，各种社会关系，还要拿出钱来做资料救度众生。在这一切中，只有摆正了各种关系，归正了各种不正，才能使小资料点顺利的运行，所有的这一切都在“小”中体现出来。

    作为建立小资料点的同修，作为搞技术的同修，我们有太多接触钱的机会，我们始终想着，不能有条件的证实大法，一定要把路走正。

    我俩自己就是小资料点。从初期自己做真象资料，到后来给同修提供真象资料，再到帮助同修建立小资料点及采购耗材，整个过程中，我俩都始终坚持一个原则，决不收钱，不收物，就是给同修代买东西、代印资料，也决不多收一分钱，决不多收一包纸。

    初期建立小资料点时，我们周围没有小资料点，同修来拿资料，慢慢的就会给钱，但我们始终不收钱，只是建议同修用给我们的钱购买设备，也做小资料点，慢慢的我们认识的所有同修都建立了小资料点，其中包括我们的亲属。

    后来帮同修购买耗材。我地区是县级市，有些耗材必须到100多公里外的大城市去买。每次去买耗材都要住宿一晚或几晚，加上货运之类的，每次都要花费不少钱，有时多达一月花费一千余元。不论花费多少，费用都由我俩自己很有限的收入来支付，买回的耗材都清清楚楚的列清批发单价，从未收过货品价值之外的钱。有的时候，我俩收入很紧仍坚持这样做，我俩开玩笑说：“自古没听说修炼人会没饭吃的，师父不会让我们饿着的。”其实，当我们严格要求自己了，我们的环境变得越来越好，经济条件越来越宽裕。

    2、不以任何借口不去讲真象发资料

    在以建立小资料点为侧重点的这一年里，有很多同修建议我们不必自己出去发资料，但是我们始终认为，我们是小资料点，是最平凡、最普遍的讲真象的小粒子，不是大资料点，我们不能以任何借口不去讲真象、发资料。一年间，我们从未间断过自己出去发资料，多的时候每天发二百多本小册子，四百多张传单，少的时候发十来本小册子，一般以每天发八到十本《九评》和相应的小册子为多，仅准备自己要发的资料，每天至少都得花四、五个小时。正因为自己也做着普通小资料点所做的事，所以也更了解该为别的小资料点做些什么。

    3、无私无我的付出，突破各种阻力建立小资料点

    在同修们突破条件限制的同时，我们也尽量想办法为同修创造便利条件。

    新买回来的墨盒，我们都设法把注墨孔打开并标明颜色（墨盒上原来的标记往往是错的），并写明灌注方法及注意事项，有时手把手教会灌墨后再把机器交给同修。新买的硒鼓，我们对加粉仓和废粉仓都做处理后再交给同修，使同修今后不用拆开硒鼓就可直接灌粉，完全不必再学习灌粉技术。对用一体机的同修我们都配一套打印得非常清晰的“母本”真象资料作为复印底稿，包括小册子、不干胶贴，单张传单等50－80张左右，内容尽量丰富多彩，编排合理，有针对性，便于同修挑选。这样，同修一有了机器，立即就可印出优秀的真象资料。

    每次从网上下载了新资料，先编辑、排版后，把文件拷给有电脑的同修，而对用一体机的小资料点，则根据不同的一体机，不同的页边距做出不同的“母本”，交给用一体机的同修。

    这些事做起来很普通却很细致，工作量大的时候，让人感到非常操劳。尤其是农村的又相距较远的同修，更是事无巨细，事事都要为他们想到，连注墨时注射器的角度朝向，加酒精的比例，洗墨盒的方法都要一一嘱咐。我们有时真觉得太累了。可是想到同修用的时候会遇到的各种麻烦，我们的疲劳就消失了，就想，一定要在同修使用前就把这些麻烦解决好，让建立小资料点“真的不难”。

    在整个过程中，也会遇到各种表面上看并不如意的事情，比如垫上钱帮同修买好了设备同修又不要了，比如帮同修去维修一体机，厂家要求买新墨盒（一套400元左右）才给维修，总不能让同修买，而我们买了又没有别的用处。每当这样时，总是想，不就是麻烦吗，不就是付出吗，我们来担。每回奇迹就发生了，转眼间别的同修要走了设备，转眼间经销商送给了我们一套新的墨盒，我们知道这是师父在鼓励我们。

    五、认清技术的本质，突破技术的障碍，促進小资料点走向真正的自立。

    1、促進小资料点独立

    随着我们当地的小资料点越来越多，我们面对的问题越来越多，我们需要承担的事务也越多，有些小资料点的设备不能得到及时的维修而耽误了正常的运行。我们多次交流认识到小资料点必须走向真正的独立。从今年年初开始，我们便开始致力于让小资料点逐步自立。

    一般同修需要我们帮助做的就是装系统，买设备，买耗材、维修电脑或打印机。

    （a）安装软件

    我们把软件分类做成一套四张的光盘，包括系统安装盘，加密软件等所有软件，拷贝多份送给同修，并告诉同修如果新买了电脑要安装，就请电脑店的人照此安装，然后让别的同修给建加密磁盘（很多同修都已学会）。对以前我安装过的电脑（都做过加密磁盘），都做过GHOST备份，有同修会用的就象他也会装系统一样，如不会用的也就是叫电脑店上门服务一下而已。还是很安全的。

    （b）耗材

    两地差价较大的耗材由我们统一购买。因过去已积累了足够的购货经验，只需打电话到经销商处订购，然后由专门的货车发货即可，也可详细的告知地址让同修自己去买，一次可多买些。打印机、一体机等本地无法维修的机器，我们把维修的地点，怎样坐车怎样找到地方详细的写在纸上交给同修，让同修自己抱去修理，购买打印机、一体机我们也只向同修提供型号由同修到电脑店去买，虽然贵些可是维修方便多了。

    （c）目前唯一无法自立的是上网问题。我地区象我们这样的年轻人少，学上网容易，可安全上网不容易，我以前也教过同修上网，可是越懂电脑越知道不安全，就不太教了。现在，都由我下载资料，编辑好，再传递给同修。（这个问题有什么更好的意见，也请看到本文的同修们共同想想办法。）

    （d）大部份同修都有很重的依赖心，在小资料点走向自立的过程中，不少同修由于不理解，对我们有过抱怨。。我们认为有些小问题同修是可以自行解决的，还有一些故障是由于心性和自身状态引起的，当这样的问题被我们搁置时，同修往往很生气。有时我们把维修点的地址和电话告诉同修，让同修自己带打印机去维修时，同修往往表示不满，而这时我们往往很难解释清楚。尽管同修抱怨我们“不负责任”，我们内心却很坦然，因为我们知道这样做正是在为他负责，同修慢慢总会理解的。

    有位农村同修配备了数台激光一体机，有一次，超负荷工作了几天，印了很多资料。由于带着强烈的干事心，机器坏了，来找我们维修。看到她的状态是被事情支使得团团转，根本听不進别的话，小玉把维修地址留给她，在她埋怨的眼神中走了。后来听同修说她挺生气。过了半个月，她突然给我们打电话说：“谢谢你们，大姐理解你们，大姐知道你们辛苦了。”从她的话中我们知道同修提高上来了，我们为同修的提高而高兴，同时也看到了自己还有求名的心。后来我们知道，她把多余的机器分给了别的同修，在周围几个村建立了三个小资料点。

    慢慢的，这些小资料点越来越自立，同修们的依赖心越来越少，同修们轻松了，我们也轻松了。我们也有时间多学法了，我俩都已把《转法轮》背下了第一遍，我们的心灵也越来越纯净，我们认识到，让小资料点自立，是对自己负责，也是真正对同修负责，对众生负责。

    2、认清对技术的依赖心，放下名利。

    搞技术的同修都知道，因为“钻研”技术嘛，都是容易進去不容易出来，心容易陷于干事当中去看问题。往往心被事情带动着，随事情转，而不能够自己主宰事情，自己主宰自己。哪里机器坏了，匆匆赶去，刚修完，另一处又催着去救急，又忙忙活活赶去。如果再有对技术钻研本身的瘾好，就更难看清事情的缘由，而愿意在干事当中忙碌，还过了钻研的瘾。这往往被黑手利用来迫害懂技术的同修。

    有一位同修小尹（化名）是电脑高手，被邪恶关押迫害半年多，年初他闯出来后说，被抓前几个月，每隔几天就被叫去修电脑，有时坐一个多小时车赶到同修家，发现并没有什么大毛病，只是些电脑的不重复性错误。有时这家刚修好那家又坏了，天天象救火车一样赶来赶去，很累可也很充实。后来静不下心来学法，自己也很着急，想停又停不下来，根本无力改变，不久就被抓了。

    这可以算是搞技术同修被迫害的典型例子。

    我自己是无师自通学电脑的，因为是自己钻研会的而产生了成就感。每次给同修修电脑，都是一次挑战与胜利，我也在这其中养出了钻研技术的“瘾”。小玉及时发现了这一点，向我指出来。我每次瘾好发作时，坐在电脑前下不来，她都显得很烦躁，她说，看到一个大法弟子被电脑指挥操纵着，不能自主，她看不下去。我克制了几次，又发正念清除，很快修去了。

    但是仅仅修去这瘾好是不够的，因为导致忙碌不能静心学法的原因不止是瘾好，更是内心的执著——干事心、受到同修重视而越长越大的“自我”、受到同修尊重而满足的名利心，以及自己对做资料这件事举足轻重而不能放下的掌控之心，这些都直接求来了忙碌。

    这几年，搞技术的同修往往受到大家的重视，因为离不开他们，要依赖他们。当电脑坏了，大家往往都是对搞技术的同修赔着笑脸，赔着小心，不敢怠慢。我有一次对一位同修说：“我的自我很重，老爱自以为是，你如果看到我有什么问题，一定要帮我指出来。”同修事后说，她当时心想，我可不敢得罪你，我用你的地方多着呢。

    在同修中的特殊作用使搞技术的同修身居特殊位置，当做得好一点时，夸奖，赞扬更是如影随形而至。在常人中失去的名利在这里得到了满足，为什么总是自己去修理而不是想办法引导同修自己解决啊？为什么不肯从内心主动帮助小资料点自立啊？其实，那颗掌控之心清楚的知道，若大家都自立了，都不需要自己了，自己就普普通通了，与大家无异了，这就如同让国王失去权杖，让美女失去容貌，如何舍得，于是会出现各种美丽的借口，“他们都是老年同修，搞不懂这些，不能建小资料点”、“他们文化太低，不会编辑怎么做小资料点哪？”、“他们是农村同修，经济太紧张，搞电脑很难”、“我们年轻懂技术，我们做就行了，我们多付出就行了。”……难道这是真正的无条件的付出吗？

    对搞技术同修的依赖心，往往与这种掌控之心相伴相生，小资料点同修遇到阻碍，往往先想到找懂技术的同修来解决，而搞技术同修的这种掌控之心也不会让小资料点离得开自己，也不会主动给小资料点寻找能离开自己的出路，一方要掌控，一方要依赖，谁也脱离不开这个结。

    我和小玉最初认识到应该促使小资料点自立，应该让我们地区的小资料点能够离开我们独立运行时，我们内心有块东西是不情愿的，因为这意味着我们将会“没用”了，意味着我们将把自己用心血钻研的成绩、把自己提着脑袋摸索到的進货维修渠道及经验轻易的拱手，而且还没人知道这得来的多不易。这些还不要紧，最重要的这意味着我们将对本地的小资料点的发展不再起决定性的作用，我们曾耗尽心血，现在我们却要动脚把自己踢出局外。而且这样做也会招来有依赖心同修的不满和埋怨。我们认真的剖析这些不情愿，找到这其中根本的执著还是名利，正念告诉我们，我们是来修炼的，是来救度众生的、是正法弟子，不是来求常人的名利的。

    3、走出旧势力的魔障——技术，真正实现小资料点“遍地开花”

    我们认识到技术障碍是旧势力设的阻止小资料点遍地开花、阻止众生被救度的巨大障碍，而搞技术的同修研究技术，使技术问题能够简单化处理，粉碎技术障碍，让同修能够脱离对技术的依赖而建立起遍地开花的小资料点，才是从技术上对旧势力的真正否定，如果我们搞技术的同修突破了技术障碍又沉溺于技术中迷恋技术、依赖技术不就是承认了这种旧势力的安排了吗？并且还在这种安排中津津有味的培养出了对各小资料点的掌控之心、干事心、名利心，沉溺于这种安排。各个小资料点同修如果认识到对“搞技术的同修”的依赖是在承认“技术”这一旧势力安排的干扰，我们还会依赖吗？

    我们认识到，搞技术的同修去搞技术，不是为了让你学会技术后依赖技术，而是搞懂技术后，帮助同修去消除对技术的依赖、畏惧，帮助同修更从容的对待所谓的“技术”障碍，打破对技术的神秘感，从内心否定这些技术障碍，真正的实现小资料点“遍地开花”。

    4、做一名普普通通的大法弟子，踏踏实实走正法之路

    从去年5月帮助同修建立小资料点至今，一年多又过去了，现在我俩不再是“搞技术的同修”，又各自成为了一名普普通通的大法弟子，成为我地区不断开花的小资料点中的普通一朵花。师父的《越最后越精進》的经文发表后对我俩触动很大，我们认识到这是正法对我们又提出了更高的要求，我们更要心系众生，放下自我，投入到救度众生的正法三件事中，勇猛精進。


在正法修炼中升华

    文／华北地区大法弟子 心莲

    【明慧网2005年11月12日】我是2000年7月份得法的弟子。刚刚得法的时候，觉得自己太幸运了，同时也遗憾和后悔自己得法太晚了。自己努力学法的同时，也和同修切磋，当时我地的同修已经在做着证实法、讲真象的事。有老学员问我说：你敢发放真象资料和传单吗？我说：敢，我是大法弟子，有师父有法，老学员能做到的我也能，由开始的几张到后来几十张。

    转眼间到了2001年，天安门自焚伪案过后，同修陆续的到北京证实法，我与同修约定去北京，因准备的不足，没有去成。由于自己搬家后和认识的同修都离的远了，同修们都去北京了，只剩下我。在同修的帮助与鼓励下，于2001年下半年去北京，临行前邻村的同修说：你去北京把书和资料都拿过来，万一有事的话这么多书多可惜。我心里想着没事，拿与不拿都没事，我有师父有法在。

    我坐车去车站时，刚上车，车上乘警在查身份证，我前面两个女子递上身份证，那位乘警好象没有看到我，买票后坐下发正念。听司机和乘客讲：北京现在可严了，外国30多个炼法轮功的在北京被抓了，是凡進京的车辆、人员都受到盘查，查身份证。当时我有些晕车，趴在前座靠背上，上来一个警察，我当时心一动，转念又想管它呢，继续趴着。这时警察朝我肩上一拍，我抬起头，他说：没事，你睡吧！上车时我想中午到北京就好了，结果半路阻车，快到北京时又起了雾，12点左右到京了，在广场找栏杆挂条幅，在天安门东边挂上条幅，下午六点回到了家中。回来后仔细想想，自己并没有做什么，就是有这一颗证实法的心，也明白了：“修在自己，功在师父。”在大是大非面前能分清自己，在过关时就能守住心性。

    在与同修交流时，同修也提醒自己怀大志而拘小节，这忍啊，自己很难做到，遇事自己总爱发脾气，生气过后又后悔的不行，觉得没做到忍，也没做到善心与慈悲。

    同时我也想与有家庭魔难的同修切磋。在2003年“萨斯”时期，村里有一位小姑娘来到家里，我便对她讲真象，她也明白。等人家走后，我儿子便大闹起来，说：你自己在家学好了，别人来家里你还讲，你要被抓起来，我连书都念不成了。儿子在上初中，我急忙对他讲：没事，我们做的都是好事啊！他当时哭着说，你要真的被抓了，我也就不活了。我对着他讲真象，他也不听。我当时不明白，他怎么了？平时既认同大法也明白真象，为什么呢？我开始清除他背后操控他的一切邪恶，于是立掌发正念。

    第二天，儿子对我讲：“妈，你对人讲真象时应用心讲，当初学法时别人怎么对你讲的，你也那样对别人讲啊。”我顿时清醒了，原来并不是孩子怎样，就是他背后的邪恶因素干扰操控。

    再有我与邻村的一位同修，由于我认识的同修住得远，可这位同修来找我时我又不愿理她，原因是她不理智，她曾找我两次还是不愿理她。在05年5月的一天由于自己没守住心性，学法少，与同修切磋的机会不多，一次发脾气时，下台阶时一下摔倒了，腿摔坏了。过后赶忙找自己，错在哪里？平时自己遇事很难向内找自己，总是看别人不顺眼，整个与法背道而行，有意无意承认了旧势力的安排。这时这位同修又找到了我，我便与她一起学法切磋，由于我腿没好，她便去发资料，通过与她交流，也发现她的闪光之处：她克服了家庭中的重重压力，自己省下钱做资料。由于着急讲真象，有时很偏激，我看到也给她指出来，从她身上也看到自己的不足，我两个一起学法，有时一起去做真象资料。有一次在一个问题上我俩发生了矛盾，刚开始两个人都在向外找，看别人，都没有看自己，过一段时间，等心态平静下来，用法对照，发现我们都错了，修炼人不是常人，怎么能看别人而不修自己呢？最后我们真诚交流心声，和好如初。

    执著心放下了，好象心上的一块石头没有了，自己也修炼了好几年了，好象现在才学会向内找自己。记得刚得法时，做什么都向老学员看齐，口里总在讲，我是大法弟子如何如何。最近这两年，不再那样讲了，用法对照，总说不行，自己够不够大法弟子、大法学员的标准呢？同时也看与同修之间的差距。

    在写这篇心得体会时，也很吃力，怕自己文化低，写不好，在同修鼓励下写出来，在此我真心的感谢过去和现在帮助过我的同修们，更感谢为我们巨大付出，慈悲苦度我们的伟大慈悲的师父！合十。


小弟子背《转法轮》的心得体会

    文／华东地区大法弟子

    【明慧网2005年11月13日】我是一名16岁的大法弟子，7岁时跟着妈妈一起走上了修炼大法的道路。因那时还小、贪玩，只知道大法好，师父好，却不喜欢看书、听讲法带。看着书上的那么一个个大字，觉得一点也没意思，不好玩，所以长期以来我并不是很主动的学法。那时妈妈逼着我学一点，我就学一点。长大后，稍微好了一点，但还是很被动。

    去年暑假，一位同修阿姨用假期在她家办了一个小型的小弟子学法培训班，全天时间在一起学法、炼功。刚开始时，我并不是很乐意学，因为每天都要在大人们的监督下通读大法，并且改字（上午学两讲《转法轮》并改字，下午学新经文并改字），空余时间还要在大人们的带领下一起炼功。

    慢慢的，我觉得好象懂一点书上的意思，慢慢的，我似乎明白些证实法三件事的意义，慢慢的我开始主动起来，觉得这样学法、炼功也挺好的。就这样，我们这些小弟子在大人们的监督配合下，一个假期就在大法中度过了。经过了这次学法，我们每个人都更好的理解了大法的内涵，每个人的改变都很大，到开学时，我们已把《转法轮》学七遍，新讲法学了两遍。

    有了上个暑假的提高，今年这个暑假就更不能虚度了。因为今年我参加了中考，考的不好，并没有考上重点高中，我很沮丧。但妈妈和姨姨（都是大法弟子）都鼓励我，建议我在这个假期多多学法，至于上什么学校，就听师父安排了。就这样我在姨姨的带动下开始了背《转法轮》的历程。

    姨姨给我定下计划：让我每天在姨姨家背4页书，背完一段后，都要独立再背五遍，然后再背一遍让姨姨检查，无论多大事，都不可耽误背书！我无可选择的勉强答应了。我当时想，这么厚一本书，我平时看还要好长时间呢，让我背过，我心里实在没底。但又一想，能背多少算多少吧。

    开始时，每天背4页要花上一整天的时间，但是每背过一段，我就会从中领悟到以前从没有体悟到的内容。第一讲我用了10天的时间背完了，我这才发现，原来以前我并没有真正的学过法，这一次，我才开始真正的学习《转法轮》。上个假期的学法使我觉得通读比看书要好，可现在才知道以前的通读只是浅浅的摸了一下书而已，而背书却是往心里刻。

    背第二讲时，我的速度明显的加快，背4页对我来说只需一上午的时间，姨姨决定给我加到8页。加页的第一天，我因别的事耽误了一上午，但背书是不能停的，于是我下午回来就开始背，一直到晚上8点钟，终于背完了。我发现一天8页的量对我来说也不算什么了，就这样背到第4讲时，我已加到了10页。但奇妙的是，加页的第一天就如同上次加到8页时遇到的事一样，一下午我已背完了10页。

    当背到“提高心性”的问题时，姨姨想让我加到一天12页，我感觉到好苦啊，眼泪止不住的往下掉，看着大法书，看到师父的照片。我的泪水就象开了闸似的流个不停。姨姨开玩笑说：“这小家伙看着师父照片哭个不停，是因为她觉得师父心疼她，我们不心疼她，她是在向师父告状呢。”我这种状态，持续了一上午，下午马上就好了，并且我主动的加到了一天12页。我也越来越爱背书了，也更喜欢看师父的照片了，因为师父一直都在对我笑。我背书也越来越快了。

    背到第七讲时，因为妈妈的状态始终不好，我也很着急，姨姨悄悄对我说：“别的大法弟子家是妈妈带小孩一同精進，你们家可能相反，你要带好你妈妈，如果你状态好了，也会使你妈妈变好的……”就这样我主动的从12页加到了16页，这对我是很大的突破。早晨7点就要去姨姨家背书，上午背完后，中午赶回家带着妈妈再通读一讲，下午又继续去姨姨家背书。晚上回到家再同妈妈通读一讲，然后又专门集中发半小时的正念，清除对妈妈干扰迫害的黑手烂鬼，我全天都溶在法中。

    因为开学的时间提前了，到后来几天，我不得不再向前迈進了一大步，背书的量从16页加到了20页，我已没时间看电视了，就在开学前一天的上午，我终于背完了《转法轮》，就这样从2005年7月9日到8月19日，在师父的加持和帮助下，我终于用了42天把书背下来了。在背书的整个期间，爸爸都不在家。因爸爸一直反对我和妈妈修炼，平时对我们干扰很大，我们就求师父帮助，果然开始背书后没几天，爸爸就去了外地出差，一直到我开学前两天才回来。同时我的学校问题也神奇般的得到解决。我去了一所大专学校（3年高中+2年大专），学校的环境特别好，爸妈都很满意，其实我是最满意的，我终于不用去上只讲分数把人变成机器人的高中了。我现在终于有充足的时间每天背法了。我经常高兴的合不拢嘴。我知道这一切环境都是师父给我安排的。

    当背到后两页时，我的手开始发抖，拿不住书，我明显的感到我的众生都在欢呼，他们在我的身体的每一个细胞中跳跃。我泪流满面，这时我静下心来对他们说：“你们先不要激动。让我把书背完，相信我，一定会把一本完整的法带回去的。”当我背完最后几个字时，我再也抑制不住内心的激动，抱着书，看着师父的照片哭了，师父一直冲我笑，我从来没有看到过书上师父在照片里笑的如此高兴过。就在这时，我家楼外响起了好一阵响亮的鞭炮声。我知道，这是宇宙中的一件大好事，师父在祝贺我。

    在背书的过程中，我体会很多，我觉得象我们这个年龄的孩子大多是跟着父母走入修炼的、在学法上，由于年龄小，完全是大人让学多少就学多少，由于学得很少对后期讲法看的更少。所以对于大法尤其是正法的认识更是模模糊糊的。所以并不知道学法的重要性，并不清楚证实法三件事的意义，而我根本的转变就是去年参加的暑期学法，由于这个基础我今年暑期才能背过书，我才能由过去的被动修炼变为现在的主动修炼，主动同化大法，理性的做三件事。所以我建议做家长的同修一定要帮助孩子们提高，应该先领着他们读书（包括师父后期讲法），使小弟子们能够逐渐领会大法的内涵，明白大法的法理，这样才能成为一名真正的大法弟子。每天领着小弟子们有计划的学法，一定要坚持。去年暑期学法。每天大人们都轮流陪着我们，监督着我们坚持了一个暑期。今天暑期背书也是因为有姨姨和妈妈的每一段的检查才能使我坚持下来，顺利背完。这一点，很重要，因为我们爱贪玩。

    希望家长同修们能够做到无论有多么大的事，也不要耽误小弟子们学法，再就是在背书的过程中一刻也不能停，如果你中间停下来，那么再拿起书背就太难了，因为《转法轮》和其它的书不一样，所以千万不要被打断。我在背的过程中是一段一段進行背诵的。这一段我背过后，合上书再背5遍，那时就记得牢了。背下一段时不要再去想上一段的内容 。如果想第一遍就全连着背出来，会很艰难，往往就会放弃。背完一段后，最好由家长检查一下，这样以便监督孩子背得更熟。

    由于我们年龄小，观念少，背起来比大人更容易，我希望小弟子同修都能够勇猛精進，虽然我们年龄小，但这并不代表我们就比大人们悟性差，使命少，而我们的时间更多，那就更应该多学法，有了法做指导，那发正念，救度众生就做起来更有力了。我现在开始第二遍背书了，是连着背，一讲一讲的连起来。

    这就是我背书的心得体会，如有不当之处。请同修指正。


修好自己　走正最后修炼的路

    文／华北地区大法弟子

    【明慧网2005年11月12日】

    一．　　重视学法

    师父多次讲法告诉我们学好法是提高心性的关键，同时也是走正自己修炼路的唯一保证。所以按照师父的要求，我从95年得法修炼以来，就重视学法，背法，抄法。在实修阶段背《转法轮》五遍，抄一遍，通读无数遍，同时也有师父其他的讲法书中的一些片段，背《精進要旨》中比较短的经文，几乎是来一篇背一篇，较长的经文也要反复学，体悟自己修炼层次应该认识到的法理。有时一篇长经文十遍二十遍的学习。实践中也确实体会到学法的好处。为什么这样做呢？就是通过学习经文《溶于法中》后，心生一念，既然自己选择了修炼，就要重视学法，“如果满脑子装的都是大法，常人的东西就少了”，就这一念，学法坚持至今。我每天早晨起来第一件事就是背一遍《论语》或新经文片段，已经习惯成自然了。

    一边学法一边找差距，师父的要求法的标准是什么？自己是怎样做的，特别是做的不好的地方，抓住它不放过每一次提高心性的机会，找出问题的原因所在，是心性上的还是邪恶的干扰。如由于“怕心”做的不好时，我就深挖细找，为什么修炼到现在还有如此的“怕心”，我到底怕什么？怕的背后又是什么？直到挖到本性上的“私心”或者是证实“自我”的心这些败坏的物质在起作用，根子找到了去掉它，直到提高上来。不但学法，就是看《明慧周刊》和同修切磋都是我找差距的过程。清楚的知道自己在干什么，从而把握好自己的一思一念一举一动。

    二．　　修好自己 走正修炼的路

    回顾近几年来证实法的过程，在去“情”中剜心透骨的痛过；在去后天形成的“顽固观念”时难过；在去“怕”心的过程中苦过；在去“为私为我”中特别是微观上的“私”时苦难过。发自内心的真正体会到，没有师父没有法是走不过来的，同时也体会到师父在《越最后越精進》中讲的：“但是在实际修炼中，痛苦来时、矛盾冲击心肺时，特别是一旦冲击了人的那顽固的观念时，还是很难过关，甚至明明知道是在考验也放不下执著”的内涵了。我在认清和放弃这些执著的过程中，开始是法理不清正念不足状态消沉，甚至找不到自己，不知怎样做才符合法。一直到静心学法向内找，到法理上明白清楚自己哪里错了，都有一个修炼过程，这个过程时间长短不等。

    1．　　去“情”的过程

    在2001年的6月份我被逼流离失所一年多，开始正念不足，各种执著欲望都往外翻，情绪消沉非常痛苦，当时接不到师父的讲法、跟同修失去联系的痛苦，失去工作环境抛家舍业的痛苦，特别是夫妻之情，想到丈夫为了自己修炼承受很大，儿女之情，想到孩子长期离开母亲的痛苦，父母之情亲朋好友之情同事之情等等，深深陷到“情”的困扰之中，痛苦的不能自拔。通过学法背法，我悟到自己有执著很重的“情”被邪恶钻了空子，干扰迫害使你痛苦，让你痛苦的放弃修炼达到毁掉你的目地。

    还有在劝家人“三退”的过程中出现的情况，第一次谈时就碰了钉子，不但不退，还说我们是参与政治，理解不了，后来让他们看资料《九评》、《江泽民其人》，都拒绝不看，再后来根本就不让提，甚至一提就发火。当时我心平气和的对他们说，“我真的是为你们好。”我爱人着急的说，“亏你为我们好，让你闹的我们几个都不舒服。”气氛很紧张。我才意识到问题的严重与复杂。于是我就静下心来深挖细找，问题的原因所在，当时净到什么成度，什么丈夫儿女情呀，什么家庭都没有了，就有一念，我要用法衡量自己错在什么地方，既然矛盾不止一次的出现，抓住这个提高心性的机会不能再让它错过，正念一出很明显就知道自己错在什么地方。第一，内心深处还有意识不到的“情”，还有操之过急的心态；第二，了解《九评》的力度不够，自己的空间场还不够纯净；第三，没有清理家里的环境，后来清出共产邪党理论的书很多，全部烧掉；第四，没有即时的清除多年来共党邪灵对家人的毒害。

    问题找到了一切都发生了变化。第二天晚上，一家人连来的客人都写了“三退”声明，紧张的气氛化解了。后来我爱人不光看《九评》，无论在什么情况下救度众生讲真象时，他都帮助我讲，小女儿有时间就学法背论语，就是原来障碍严重的大女儿，出远门时都带上护身符。总之在去“情”的过程中，我深深的体会到，在触及到你这颗人心执著时，才感到痛苦，胸痛心苦，真是剜心透骨的感觉。也体悟到，当痛苦过后心性提高上来，正念强时那种柳暗花明又一村的美好层次是多么的美妙。

    2．　　去后天观念的经历

    我在修炼以前跟二弟关系不好，从思想上恨他烦他甚至不愿意见到他。修炼以后按修炼人的标准做，慈悲善念对待每一个人。我努力从思想上往外排，排了很久很久还是不行，看到他还是原来的状态。怎么办呢？这一次我就从头找起，根子在什么地方，我为什么恨他烦他，因为我结婚不久，就发现二弟从个人利益上很自私，无论跟谁处事爱占便宜绝对不吃亏，什么事都得争上风，为此我们矛盾过。找到这儿，我发现自己已经形成跟他来往怕吃亏的想法，这个后天观念控制自己三十年来根深蒂固，给我正法修炼造成很大的障碍。

    这个后天形成的观念为什么这么难去呢？“一种观念形成后，会控制你的一生，左右这个人的思想，以至于这个人的喜怒哀乐。这是后天形成的。如果这个东西时间长了，会溶在人的思想中，溶在真正自己的大脑中，它会形成一个人的秉性。形成的观念，会阻碍着、控制着你的一生。人的观念往往是自私以至更不好的，所以又会产生思想业力，人又被业力控制着。……但破除后天的意识观念很难，因为这就是修炼。”（《转法轮（卷二）·佛性》）学到这儿，真正体会到后天形成的观念为什么这么难去的原因所在了。现在根子找到了拔出来彻底挖掉它。

    在今年九月份二弟来我家借钱，或帮助他贷款都行，一借就是几万元去做生意。当时一听心性就守不住了，原因是我没得法以前给他贷过一万元，再加上后来他家孩子上学欠学校二千多元，我们才给他还了三千元左右。这次又来借款数量还不小，这样的关难来的又突然，直指人心，同时也冲击到我那顽固不想和他来往的观念。虽然当时没说话，但是心理不平衡，修炼人的慈悲也没有了，当时也知道自己不对，可是也放不下，觉得以前费了好大劲已经修下去的后天观念一下子又回来了。于是自己躲开现场，回到屋中调整自己的心态，我问自己是大法弟子吗？这样下去将来能成就天国世界吗？正法修炼到现在，师父让你在困难面前念头很正你做到了吗？当时我就坐下来，以很强的正念排除自己空间场中剩下表皮上这个败坏的物质，绝不给邪恶留下钻空子的借口。我意识到这是假象，是利用这种形式去掉利益之心和对二弟看法不好的顽固观念的考验。悟明白了，我体会到在法上修，修的又轻松提高的又快，在边缘小道上修真是又苦又累提高的也慢。

    3. 去“怕心”

    记得02年11月份，我从看守所中刚出来时发现自己的“怕心”很重。如家里来电话以为是邪恶来的不敢去接，去找同修切磋怕有人盯梢，去撒资料面对面的讲真象怕有举报的，家里资料放多了怕邪恶看见加重迫害，特别是看明慧网上同修受到的残酷迫害时，怕自己承受不住转化了邪悟了彻底毁了自己等等。

    在证实法的修炼过程中，通过学法背法不断的去不断的排，觉得自己没有“怕心”了，可是到关键时候它又出来了，这是自己感到最痛苦的事。如在学习师父讲当地学员揭露当地邪恶的法时，师父不断点化我，我第一次是悟到应该把自己受到的迫害写出来在当地曝光，但由于“怕心”的障碍没敢写；第二次是师父借同修的嘴直接点我，虽然“怕心”没有那么严重了，但是由于邪恶的干扰抽不出时间来又没有写出来；第三次是做梦点化。当时正念也强，觉得也没有“怕心”，以第三人称写出来了。当把材料让同修拿走以后，“怕心”又出来了，以为都是真名实姓撒出去了，让单位领导知道了，直接来找我怎么办？如果邪恶看了来抓我怎么办？几天内反反复复出现，产生了觉得自己在什么地方都不安全这么一种恐惧心理，在这种状态的障碍下，情绪消沉，内心很痛苦的找不到真正的自己。

    我静下心来归正自己向内找，正法修炼到现在还有如此的怕心，到底自己在怕什么？怕的背后又是什么？“有没有怕心，却是修炼者人神之分的见证，是修炼者与常人的区别，是修炼者一定要面对的，也是修炼者要去掉的最大的人心。”（《学好法　去人心并不难》）既然它又出来了，抓住它彻底修下去。我就深挖细找，发现怕心的背后就是“私”和“我”这个本性上不好的东西在起作用导致的结果，这是主要根源之一；第二，党文化的毒害，邪灵的附体，共产邪党一贯假恶斗的手段、整人的模式在精神上的毒害，人性上的控制，肉体上的折磨，经济上的截断，使中国人形成了一种恐惧症。这种恐惧怕心也是后天形成的，并非自己，从法理上认识不清把它当成自己，它就一直控制着你突破不了，最后也会被它毁掉，这是怕心的第二个根源；还有一个就是在正法修炼中，由于迫害的形势而新产生的怕心，是怕再受迫害的怕心，大法弟子在正法修炼中受到邪恶各种残酷的迫害，特别是肉体上承受了很大的痛苦，因而怕再受到同样的迫害，遭受更大的折磨的怕心，这是第三个根源。怕心的根找到了，当时一念，有师在有法在，怕它干什么呢？就这一念，感觉在自己体内这种不好的物质去掉了，全身那种轻松的感觉无法言表。

    总之在去怕心的过程中，我深深体会到，克服怕心关键是要改变“为私为我”的本性，彻底扭转人的顽固观念，在法理上清楚真正的自我，从思想上完全否定旧势力的一切安排，不给邪恶留下任何迫害的借口，从而纯净自己，才能走好最后修炼路上的每一步，跟着师父走到最后。

    4．　　去掉“为私为我”

    在去掉“为私为我”的修炼中，真是又痛苦又难过。痛苦的是：当关难来时，矛盾冲击心肺时，特别是冲击人的那种顽固的观念时，是直指人心，对着要去掉的肮脏物质时，虽然是好事，但是在还没有去掉之前的那种滋味是十分痛苦难受的。难过的是它就象我们在修炼提高路上的一把锁，层层提高层层有，过不尽的关中都有“为私为我”。因为它贯穿在旧宇宙从上到下各个层次空间中，是旧宇宙的属性，它导致了旧宇宙的毁灭，旧宇宙法的解体，它导致了这场浩劫，是宇宙中20%层层参与破坏正法的旧势力被灭尽的根源，同时也毁灭了宇宙中大批的众生。我们又都是从旧宇宙中过来的，本性又是建立在为私为我的基础上，所以修下它去能不难吗？

    如我在多次组织同修法会和个别同修切磋时，看到同修被执著障碍着，提高不上来时“着急”，有时“强制性”的让同修提高，不是站在同修的基点上，善意的帮助同修破除障碍，解开心结，而是强调“自我”的想法，后来看到同修陷到某一状态中很长一段时间提高不上来，怕同修跟不上正法進程，经过几次切磋，还是突破不了就非常“在意”，好象是为同修的提高负责，实际深挖细找，还是“自我”的因素。

    还有一次给总体协调人提意见，因为当时我市出现同修被抓，九评和资料被抄，许多大法弟子被邪恶上门干扰等现象，当时也确实是为了本市的整体负责，为同修的提高负责提意见。同修没等我说完不但没接受反而说我的悟法不对，当时我也没有“在乎”，可是回去后越想越觉得整体协调人不容易接受同修的意见，只想改变别人不想改变自己，不管同修提的正确与否都应该向内找才对，为此很长一段时间放不下，这时觉得自己不对劲了，又陷到太强调“自我”之中去了。悟到不同的修炼人因为所站的基点不同、层次不同、所带的执著心不同，对问题的看法也不一样。

    这样的例子很多，方方面面的“为私为我”，都要修下去。后来通过学习师父评语《去人心》，才体会到正法修炼到现在，不在法上修证实的是人而不是法的危险。师父讲法中明确告诉我们，旧宇宙的本性是“为私”的，而新宇宙的本性是“无私”的，我们旧宇宙的“为私”不去，怎么能同化到“无私”的新宇宙中去呢？在去掉“为私为我”的过程中我体会到，什么事情看得太重了，实际上就陷在“自我”之中了，还是本性上的根本执著没去掉的主要原因，这个根本执著为什么这么难去呢？

    我理解在正法修炼到了最后阶段，修去本性上的根本执著“为私为我”是大法弟子人人都必须过的“死关”，不管它是怕心，情，顽固的观念，为我为私也好，它是山、巨山、花岗岩、顽石也罢，不管它多难修，关键就看你的这颗心，去掉它的决心大不大，决心大，正念强，“修在自己，功在师父”，一切都是师父在做，法在做，只要在法中坚定自己，坚信师父坚信法就无所不能。

    总之修好自己，走正最后的路，我理解：关键是改变“为私为我”的本性，彻底改变“人”的观念，明确我们正法修炼特殊的责任使命，摆正个人修炼和正法的关系，抓住救度的主线，明白大法弟子生命存在的实际意义，从法理上真正认清迫害的实质，从而做到全盘否定旧势力的一切安排，解体旧宇宙的整体系统和机制，才能走正我们修炼的路。

    随着正法進程超越时空的推進，修炼接近尾声的时刻，每位大法弟子修好自己向更高果位升华，扎扎实实的修，实实在在的做，走正走好最后修炼的路是师父的要求，法的标准，正法修炼的大法弟子必须达到的境界，并非为了自己。别说邪恶的干扰迫害，如果我们达不到每层次法的标准，宇宙真、善、忍的特性也制约着我们不能升华上来，所以大法弟子必须修掉“为私为我”，才能同化新宇宙“无私无我”的法理，达到新宇宙法的标准。真正脱去千百年来在旧宇宙中形成的这个“壳”成为新宇宙的佛道神。

    以上是自己几年来所在层次的修炼过程，不当之处请同修们慈悲指正。


愿所有父母被邪恶迫害的大法小弟子共精進

    文／华东地区大法弟子

    【明慧网2005年11月12日】

    师父您好！

    各位同修好！小同修们好！

    我是一名大陆大法小弟子，上次首届大陆大法弟子书面心得交流会我已写过文章。这次主要写一写我这一年来的修炼心得体会和不足之处，请同修慈悲指正。

    我简要写一下我的情况：以前我是与我修炼的妈妈在一起过，自从妈妈被邪恶迫害得流离失所后，断绝了经济来源，我被迫辍学。我便住在奶奶家，从那以后，我便与修炼的奶奶在一起了。

    下面我就讲一讲我这一年的情况。

    有些同修见了我，便很关心我，鼓励我要像妈妈那样精進，我也鼓励同修要精進。还有些同修知道我生活很困难，给我钱，我不要。有的还要出钱供我上学。我想现在救度众生这么紧，我更不能要，所以我说：“谢谢阿姨们，还是把钱用到该用的地方去吧。”

    后来我到了我妈妈单位宿舍住，周围有一些和我同年龄的小朋友，以前妈妈没被邪恶迫害的时候，他们很愿意跟我玩，因为我从来不打人也不骂人，以前上学的时候我的老师经常称赞我，我学习也很好。可是现在小朋友见了我，表现不一，有个小朋友说不跟没爹没妈的孩子一起玩。我知道他父亲是公安，他不明真象，我也不生气。我周围的邻居都对我奶奶说：“你看孩子这么大了也没学上，如果孩子的妈妈不走，跟单位写个保证不就行了。”我一听就和奶奶向他们讲真象，讲我妈妈是被公安偷偷绑架走的，是妈妈不愿在洗脑班被迫害，正念闯出后流离失所的。他们明白真象后都说：“原来是这样，咱们都被蒙在鼓里。”好有一个常人大声说：“学大法有什么不好的，（警察）抓好人，太没良心了！”

    我妈妈很漂亮，我长得象我妈妈，我个子很高。有一次，那个迫害我妈妈的人（现在我还不想叫他恶人，有机会我还想向他讲真象，而且他的孩子因他骂师父骂大法，从楼上掉下来差点摔死）。在轿车里面看见我，便摇下玻璃，惊异的看着我。我一见是他，我用眼正视着他，他吓得赶紧把车窗摇上（因为他的车玻璃是黑色的），开车赶紧走了，以前的张狂的劲儿早没有了。

    我天天坚持学法炼功发正念，虽然也有不精進的时候，但我一直坚持着。这一年主要是让常人明白真象，写“三退”声明。于是我便和奶奶外出劝世人“三退”。有一次我到了一位以前我父母认识的党委书记家，劝他“三退”。我是小弟子，而且大人们喜欢听小孩子讲话，结果在师父的慈悲加持下，他们全家都退了，并且表示还要劝更多的人“三退”。

    我还到过一位同修家，当我得知同修还没写严正声明时，我很难过，但我知道这样的事急不得。我知道同修不写严正声明是因为怕心造成，所以我先劝同修写“三退”声明，用化名也行，写了后，我又劝同修写严正声明，但必须用真名。我多次与同修谈，经过一次次的和同修谈，再加上不断的帮同修发正念，同修终于过了这一关。我知道，如果没有师父的加持，我根本做不到这一点。而且这位同修从此以后经常用省吃俭用的钱做真象资料，我见了心中有说不出的高兴。

    还有一次我妈妈的单位让我们交水电暖费，我们真的很困难，交不起钱。他们通知说不交就停水电暖，并且要采用法律的手段追缴欠费。我才不怕呢，平时讲真象还不好讲呢，这回我们利用这事给邪恶曝曝光。于是，我与奶奶去找有关部门，我们在去之前都先发正念，奶奶领着我，说：“都来看看吧，孩子的妈妈就因为学大法做好人，被坏人抓走了，使我俩失去经济来源，衣食无着，孩子的妈妈上班时，何曾欠过你们一分钱？象这么大的孩子哪有不上学念书的，可孩子穿的衣服都是别人送的。不要紧，等还给大法清白哪一天，孩子的妈妈回来后，咱把帐好好算一算，不会欠你们一分钱的……”他们听了都说不出话来。最后，那个管事的人说：“没钱就别交了。”

    我还有个不正确的认识，我以前很好吃，我妈妈的工作单位很好，是高收入，想吃什么都能满足我，可自从邪恶迫害我们后，奶奶也没收入，我想吃什么也不能满足。于是我对奶奶说：是因为以前吃得太好，把自己的那点德吃没了，所以才弄成现在这个样子。现在我明白根本不是，这是邪恶迫害造成的。

    由于我不太精進，很多法理不太明白，但慈悲的师父总是安排一些同修帮助我。不想多说了，我以后一定精進，等法正人间那一天，我不后悔。

    今天写出这篇文章，希望能对见到这篇文章的同修有所帮助。

    最后，以师父的经文《容法》与同修共勉：

    佛光普照，礼义圆明。

    共同精進，前程光明。


我和打印机的故事

    文／东北地区大法弟子

    【明慧网2005年11月10日】几年的正法修炼中，我没有什么轰轰烈烈的事迹，这次法会，本不想投稿了，转而，我发现自己这一念中的私心与不纯，没有事迹（执著于显示心），难道还没有修炼中的心得吗？去年法会，我写了自己修炼中的“大事”，今年，我就把自己和做真象资料的三台打印机之间的“小事”讲给大家。

    我的第一台打印机是市场上现已淘汰的低档爱普生喷墨机，速度慢噪音大，然而我们互相配合得非常好，它工作了四年多，从不耍脾气，尽管有时候一天要打十几小时，而且用的是廉价的（16元）二次利用的墨盒，按人的理说用几个就会把磁头堵死，需要找专业人士清洗，可它很少堵。知道发正念后，磁头堵了只要发一会儿正念就好，这种墨盒我用了几十个，后来条件允许，就改用质量好的了。这台机器最终是累坏了，拿去修理，说已没有修理价值，爱人于是买回第二台爱普生打印机。

    第二台机器一拿回家，我就埋怨爱人怎么又买了一个低档产品，因为我已深知速度慢的不便。后来我上同修家，看到她的喷墨机又快声又小，很是羡慕，当即说等我的坏了我也买个你这样的，没想到，此话出口不到一周，机器就撂了挑子，显示需要更换部件，只好拿去修，是废墨垫坏了，换了新的，又能用了。可是这台机器工作了才不到一年，上一台用了四年多也没出这问题呀！自己不善的一念，损害了一个为法而来的生命，也给自己带来不便。

    在证实法工作过程中，每一念的纯正都是十分重要的，否则，麻烦不断，寸步难行。有一次我打用于发信的资料，用的是比较薄的稿纸，本来打得很顺利，可我忽然心生一念，可别“那样”夹了纸，念一出，纸立刻如我想的“那样”扭曲折叠的输進机器，结果打废了。还有一次打印过程中，我忽然想起爱人最近工作上的麻烦，心中焦虑，为常人事所动，结果在刚刚打出来的资料上出现了一个大大的墨点，像一个黑色的叹号，我马上找到自己的不对，下一张纸出来又清晰如前了。其实这件事也很超常，用过喷墨打印机的人都知道，通常出了这么大的墨迹，一定会污染磁头，至少要打几张之后才能把污渍渐渐擦掉，这次突兀的在一张纸上出现大墨渍，乃是师尊的慈悲点化啊。

    不久前我又用一个月工资买回了第三台打印机，是高速度的激光机。同修来了，我心中隐隐有炫耀它的速度之意，结果，它十分反常的慢吞吞進纸、打印，这慢直刺我的执著心，让我脸红。紧接着，同修说另一同修刚花一千多买了个喷墨机，没用几天就严重坏了，我嘴上说那么贵的机器怎么这么快就坏了，心里暗想一定是同修有漏，并为自己用便宜机器照样工作而得意，当然这些念头是短暂而隐晦的，然而无论师父、普天众神还是邪恶都在看着我们的一思一念，时刻不会放松，刚才我思想不正的同时，打印机竟然夹纸，打出的经文带一大道黑边，我马上检讨自己，才能从新打印。

    走到今天，我深深感到每一步都是在师尊的精心看护、点悟与引导中前行的，哪怕一点一滴的小事，师尊都利用来提高我们的心性，归正我们变异的生命，我们决不能放松啊！

    没有语言表达对师尊的感激，惟有精進！


以法为师坚定正念，走师尊安排的证实法之路

    文／华东地区大法弟子　净静

    【明慧网2005年11月13日】尊敬的师父好、各位同修好！

    我有幸参加“全体大陆大法弟子修炼体会书面交流大会”，心里特别高兴，感谢明慧这块宝地给大陆大法弟子一次交流的宝贵机会。

    我于1994年得法。回顾这十一年来在师尊的慈悲呵护下走过的路，自己由一个业力满身、为私为我的弱不禁风的女孩，在大法的熔炼中成为一个坚定的正法时期的大法弟子，这其中溶入了师尊多少心血。没有师尊的时时呵护，在过关时没有法的指导，弟子怎能走到今天。

    这6年与前5年有很大的不同。那时是个人修炼，一切磨难都是自己的业力造成的，而现在是正法时期。我现在悟到：修好自己的一思一念，绝不能上旧势力和共产邪灵的当。在证实法的同时，一定要修好自己。

    自从推出《九评》以来，触动了共产邪灵的根，它表面上貌似疯狂的表现，想从各个方面来阻止《九评》的传播。

    为了遍地开花，同修准备多建几个资料点。周边有一个地区刚刚准备好，在刚过年的那次搜查中，几个与此事有关的同修就被邪恶绑架，并且牵扯到这个地区，在邪恶的干扰下，一时间谣言四起。很多同修丧失了分辨能力。

    这些年来，因为一直保持单线联系，并且买耗材、送资料不能一一和同修讲清楚。从作《九评》开始，有同修开始怀疑我们把钱拿到了自己家里。其实，虽然我们流离失所，我们非常清楚自己是来证实法的，家里给了我们一定的经济支持。我们怎会把同修作资料的钱往家里拿？我们只能为大法付出。我们怎能拿众生的命开玩笑？三年多来，我们为了走正证实法的路，不管多困难，从未向同修要过钱。

    因为2004年十一前两天上网的同修被邪恶绑架，他领着邪恶去了已经空了的以前租过的房子，幸亏师尊保护我们及时搬了家，当时很多同修劝我们离开此地。因为本地没有与资料点联系的会上网的同修，我们不只不能离开，还要保证给大家提供每周的《明慧周刊》、师父的经文、真象材料、《九评》书和光碟以及护身符等，我们不愿让同修的心波动。不能让整体的证实法的形式受到损失。我们只能一边先从外地拿U盘，一边联系会上网的技术人员和想学上网的同修。

    当时，每天吃两顿饭就不错了，基本上是馒头咸菜。晚上12点以前不知道什么叫睡觉。

    这些压力一起压下来，我很为传谣言的同修遗憾：“你们不只是不帮资料点分担，不给资料点发正念还搞内耗，让旧势力看笑话。”心中有一些慈悲，但有时也有一丝怨。我知道这是旧势力的残余因素和共产邪灵的垂死挣扎，想钻空子。不能让它得逞。我向内找了找，纯净了自己证实法的基点。心想：我是来证实法的，不是来证实自己的，我做得一切师尊看着，众佛道神看着。我一切听师尊的。

    事情既然发生在我身上，我决不承认旧势力安排的同时，更应该找自己。同时只看同修好的一面。共同铲除共产邪灵、黑手烂鬼等破坏法的一切邪恶。

    我在这种纷扰中，我问自己：你是正法时期大法弟子吗？是。

    师尊对我们的要求是什么？做好三件事――学好法，修好自己，发正念，讲清真象。

    走在路上，我就一遍遍的念：学好法，修好自己，发正念，讲清真象。面对旧势力演的这一幕幕闹剧，我横下心来：有师在有法在，有护法神在。我一定能做好。我绝不能向外找，不管多难，也不能耽误同修看周刊。我就是慈悲救度众生而来。我必须真正的为法负责，为同修负责。

    师尊说：“大法弟子做什么事情啊，都要以法为大，摆放任何事情的时候你都要首先考虑法。”（《在2002年波士顿法会上的讲法》）

    把必须做的抓紧做好后，我就抓紧时间静心学法。师尊说：“大法弟子，什么是大法弟子？是最伟大的法造就的生命，（热烈鼓掌）是坚如磐石、金刚不破的。常人中坏人的一句话算什么？你再邪恶也不能使我变，我就要完成我历史的使命，我就要做大法弟子应该做的事情。”（《在2003年华盛顿DC法会上的讲法》）

    师尊说：“目前出现的一些学员之间的摩擦，大家要注意啦，不能够因为这些小事影响了大法弟子应该做的正事。我告诉大家，无论出现什么样的矛盾，出现什么样的情况，那肯定是我们自身有漏。那这一点是肯定的。如果没有漏，谁也钻不了这个空子。我们学员之间心性上的互相摩擦、相互配合的不协调，不管这个事情大和小，我告诉大家，那肯定就是魔在钻空子。因为你是大法弟子，你修炼好的那部份那完全是符合神的标准的，而表面上还在大法中修炼着，基本上作为大法弟子来讲，就应该在各个方面显示出大法弟子的状态来。那么有些时候出现一些心性上的相互摩擦，也是由于认识上的或者自己心性上有执著造成的。这些事情虽小，但也容易被空间中乱七八糟不好的生命钻空子，这些方面大家要注意！经过这场邪恶的考验什么都应该明白了。”（《在大纽约地区法会的讲法和解法》）

    通过学法我找到了自己的干事心，求安逸心，争斗心，怨心，不愿听不好话的心，想指使别人的心，自以为是的心，妒忌心还有怕心等等很多执著心，我的慈悲心被这些东西深深的掩盖着。学法有时心不静，我就看两遍或三遍，或者背下来。尽量排斥所有的杂念。每天发完四个整点的正念后，我在其余的时间发正念时和给师尊上香时，加上一念：我是李老师的弟子。我只走师尊安排的证实法修炼的路。其余的一切安排我都不承认，我也不要。请师尊加持，请佛道神帮助铲除破坏法的邪恶。

    因为租的房子，有时大门响一下都十分敏感。就这样过了一段时间后，我通过净心学法忽然悟到：我修成的一面是神的一面，光焰无际。我所到之处一切邪恶全灭。顿时去掉了我又一层的怕心。

    我在这个过程中去掉了自己的很多为私为我的私心，坚定了正念。绝不能因为一己之私让整体受损失，同修都是一家人，比谁都亲，修好的一面在另外的空间里更是互相圆容互相补充的，同修间的所谓矛盾都是修炼过程中应该提高的因素和条件，都是暂时的假象，同时利用这件事情铲除想利用自己和同修的执著，来达到破坏整体证实法的目地的真正的旧势力的真正黑手和乱法烂鬼，以及共产邪灵。所以只看同修好的一面，看到同修的执著，马上纯净自己，然后和同修共同学法，善意的真心为别人好的指出同修的执著。并且一块帮同修发正念铲除同修执著背后的共产邪灵和旧势力的黑手、乱法烂鬼。有不同的意见时，马上放下事共同学法，从法中提高。旧势力的表现是只想改变别人，而不想改变自己。而遇事向内找，不断修掉执著、提高自己的心性，正法工作中纯净自己的一思一念，那不就是在走师父安排的路吗？只有按着师父的要求去做，才能走正我们的路。

    我逐渐的能用神圣的心态来对待我在证实大法工作中的哪怕一件小事，当我以慈悲来对待和我接触的同修，把他（她）们真的当作他（她）们世界中众生无限景仰的王与主，这时哪里有化解不了的矛盾呢？因为我们都在修，都在同化大法，都能向内找，都能以法为大，都有想解决问题的心。

    没过多长时间，大家共同建起了几个资料点。《九评》和真象资料等都有保证了 。整体已经很溶洽了。彻底解体了乱法烂鬼的“离间计”，破除了旧势力的安排。

    要写的话很多，去执著心的体会也很多。心态纯净时有师尊保护出现了很多奇迹。为了证实法，一想下雨时就下，一想停就停。想找不认识的同修，心想让他在门口等着，果真在那儿，等等太多了。

    离法正人间的时间越来越近，更感救度众生使命之重大。我将更勇猛精進完成历史赋予我的重任，兑现史前大愿，圆满随师还。


坦坦荡荡修炼路

    文／西北地区大法弟子

    【明慧网2005年11月13日】尊敬的师父好，全世界同修好！

    去年当我看到明慧办第一次交流会时，时间已晚了，我感到很遗憾。今年明慧办第二次交流会，我想这次一定要参加，可当我下笔时却不知从何写起。自从98年得法到今天，所经历的事能写一部很长很长的书，修炼中师父给弟子的美好与邪恶残酷的迫害，如果没有亲身经历是很难体会其中的苦与乐。

    在这几年里，有做得好的地方，而大多数地方都没做好。总结自己走过的路，就会发现每次摔跤的时候，都是常人的执著放不下时，被自己的执著心绊住了自己的脚，使自己摔了跟头。师父讲：“做为一个真正有决心修炼的人，他能够忍受得住，在各种利益面前能放下这个执著心，能够把它看得很淡，只要能做到就不难。所谓说难的人，就是他放不下这些东西。修炼功法的本身并不难，提高层次的本身并没有什么难的，就是人的心放不下，他才说是难的。因为现实利益当中很难把它放下，这个利益就在这儿，你说这个心怎么放得下？他认为难，实际也就难在这里。”（《转法轮》）当我们真的能放下一切执著，能放下生，同时也能放下死时，正法修炼的路其实是很坦荡的。正如师父所说“生死无执著　坦荡正法路”（《正念正行》）。那时，你的心里只有众生，没了自我。

    由于时间和篇幅的关系，现只将近一年来的正法修炼中的经历，摘录几个典型事例，分几个片段将自己的体悟向尊敬的师父和同修做一汇报。对法理认识不足的地方，恳请同修慈悲指正。

    一、信师信法，正念闯出魔窟

    2004年11月我又一次被当地恶警绑架到派出所，从他们的言行中把我当成了重要人物。

    不管他们认为我是什么人物，我是大法弟子，我决不承认这旧的邪恶因素强加于我的这一切迫害。我的路是师父安排的，我再不能走以前的路了（我曾被多次刑拘、劳教）。大法弟子肩负着重大的历史重任，在这正法时期，在宇宙更新期间，一个大法弟子在世间要做多少事，能救多少人啊，怎能被他们说抓就抓，说劳教就劳教，失去人身自由虽然在恶劣的环境下也证实着大法，讲清着真象，可那是有限的，更主要的是走了旧势力安排的路。等于给常人扮演了迫害与反迫害的悲壮的一曲戏，给世人留下“如修大法就得坐牢”的概念。前几年由于对正法修炼和个人修炼的法理不清，给大法和自己都造成了很大的损失。

    “我是正法时期的大法弟子，我决不承认旧势力强加与大法和我的这一切迫害，我只走师父安排的路，你们谁也别想动我。”我静静的守住这一念，并发出强大的正念清除安排这场迫害的一切邪恶、黑手。表现到这个空间里，派出所的所长、副局长都不来见我，说是要等国保大队的大队长亲自过堂，又派了一个分配来不久大学毕业的警察，给我带来肉菜等食物做我的思想工作。我就给他讲我这几年所遭受的迫害，仅仅以“真、善、忍”为标准做好人，却被一次又一次的罚款、刑拘、劳教，全家被一次次的驱逐。虽然他以前对我的事已有所闻，但当我亲自告诉他时，他还是被震惊了。当我告诉他大法的美好和政府的非法取缔，大法弟子被迫向世人讲清真象时，他表现出对社会现状的无奈和悲哀。那时如果《九评》出版的话，我会讲得更好。

    后来我被两位干警看守，他们开始很邪恶，对师父很不尊重，说的都是电视上的那一套。我就一个问题一个问题的讲，一个干警作了笔录（随意的），然后把笔录给其他干警看，有的看后不吭声，有的感叹道：“现在是什么世道，每个人都象这些人（指大法弟子）一样，世道就好了，现在真是好人难做。”我问那位干警作笔录干啥，他说给队长看。我看到了他那颗不好的心，我就平静的对他说：“咱俩能相见，能谈这么多的话是缘份，明天我不知将去何方，我说这些没有求你什么，也没有伤害你什么，只是让你知道了你不了解的一些真象。可你抱着这么不好的心来对待我，我不怕你去给谁看，我在任何地方都是这样说，可你的行为一点不好，这样会害了你。”他看着我，我看着他，等了一会儿，他把笔录撕了，笑着说：这样可以了吧。我说你以后永远记住“真、善、忍”好，对你非常好，他笑了。从这些人的表现中，我深切体会到我们大法弟子讲真象的力度不够，以前总是看到恶警心里就来气。其实每个人都在等着明白真象，警察也一样。

    当我一人时，我静静的回想了近一段时间的事。半月前两位同修发真象资料时被邪恶绑架，我这段时间内一直在做这两位同修家属的工作，准备这几天内去要人。表面上是否定旧势力的安排，其实所采用的方法都是人的思维，也没站在证实大法，讲清真象的基点上。还没做我就被绑架了。虽然是同修心性没守住，口没修好，让邪恶钻了空子，可我的漏洞也一定不小。

    我知道此时的心态很重要，把对同修不满的心放下，静静的，静静的摆放自己的心态，一点一滴的找自己的漏洞（现在回想起来，在那短短的时间内所找到的都不太深刻，都没有找到最根本，都在表面上找）。回想从得法到现在坎坎坷坷所走过的路，师父对弟子的慈悲呵护，我对法更坚定了。同时我的心更加平静，面对眼前的一切，只感到悲伤，不是对自己处境的悲伤，而是对世人的悲伤。纯净了自己后，在平平静静的心态下，我知道自己该怎么做了。到了晚上，他们如临大敌，调动了十名干警，五名干警把我围在房间中的一个墙角里，五名干警在门外巡逻。

    我趴在墙角的桌子上，想到走时，思想中翻出了家里的妻、儿和我的生意。我就问自己：你能放下这些吗？回答是肯定的，为了证实大法，能放下。师父在《转法轮》讲：“在一个人降生的时候，在一个特殊的没有时间概念的空间当中，人的一生已经同时存在了，有的还不止一生呢。”“有的人讲：我多挣点钱，把家里安顿好，我就啥也不管了，我再去修道。我说你妄想，你干涉不了别人的生活，左右不了别人的命运，包括妻子儿女、父母兄弟他们的命运，那是你说了算的吗？”

    回想这几年恶党对我的迫害中，我在家中的时间不是很多，他们生活得还是很好，只要在家一天我就努力尽一天丈夫、父亲的责任。如果出走，面临的是将失去这一切，在这几年的磨练中这些其实都能放下。可是思想中又翻出了一个可怕的念头：“有五道门，能出去吗？就是能出去，上哪去呢？”是啊，这可怎么办？我趴在桌子上，脑中一遍一遍的背师父的《洪吟》。忽然想起师父在《转法轮》中讲：“在其它地方办班的时候，都出现这个情况，有的人很难受，趴在椅子上不走，等我从讲台上下来给他治。我不会动手治的，就这一关你都过不去，今后在你自己修炼的时候，你会出现许多大难的，这都过不去，你还修炼什么呢？这么点事你还过不去吗？都能够过得去的。”

    “病根已经摘掉了，就剩这点黑气让它自己往出冒，让你承受那么一点难，遭一点罪，你一点不承受这是不行的。”（《转法轮》）

    “修在自己，功在师父，你有这个愿望就可以了。而真正做这件事情，是师父给做的，你根本就做不了。”（《转法轮》）对啊，我心里一下亮堂了，我们做什么都是用法来指导如何去做，法理明白了，一切就好办了。就如同治病一样，师父已经把不好的东西拿掉了，一切魔障全清除了，你还趴那不起来。“大家有的时候考虑问题呀，都是养成了一种习惯：我要做一件事，我这件事怎么做啊，那件事怎么做呀，思考得，哎呀，自己觉得很全面、很圆满；到一做的时候，真正的实际情况它是千变万化的，反而不行了；（笑）不行了那就又重新思考。不是这样做。用正念哪，你觉得应该怎么样做，你就去做，碰到的问题自然你就知道怎么样去解决。正念强一切都会顺利，保证会做好。”（《在大纽约地区法会的讲法和解法》）

    法理一想明白，那就走吧。至于干警多少啦，几道门啦，都是表像。“这双眼睛能够把我们现有物质空间的东西固定到这种状态，除此之外，它没有什么大的本事了。”（《转法轮》）“这双眼睛能给人造成一种错觉。”（《转法轮》）看到这些不就是为了告诉你，你走不出去吗，这是假象。我们大法弟子是有师父管的，一切师父说了算，千万不能让这些假象所迷惑。

    刚下决心走时，思想中又翻出一念：“走不掉，抓住打死你。”我怎么不好的念头这么多？我知道这些都是我平时没重视发正念，自身不好的观念太多造成的。那么为什么有这一念呢？我问自己：你是害怕被迫害吗？不是。我出走不是逃避，也不是怕被迫害，是为了继续做大法弟子该做的事，是为了证实大法，救度世人，否定旧势力的安排。想到这时，我感到正念十足，犹如金刚。我发出一念：彻底清除阻碍我出走的一切邪恶、黑手，烂鬼，让室内五位干警睡觉，室外的五个回家去。过了好一阵，我听不见说话声了，我抬起头来一看：呵，五位干警睡得挺香的。我告诉自己，只要站起来就不能再坐下，路只有一条。当我站起来时，才注意到桌子上睡的一个两条腿伸出桌子外好长，桌子旁的地上有一个，外面的门口还有三个。我如走的话，就得从第一个警察的腿下钻过去。我是大法弟子，我是师父的弟子，怎么能从他的腿下钻过去，这不是对师父和大法的不敬吗？我就把他的双腿往里一抬，他还好，自己就收回去了。就这样我堂堂正正走出了派出所，信步出了魔窟，虽然每一道门都有锁，可每道门都没有锁上。

    我出来后，第一件事就是去通知一位同修，因为邪恶这次大抓捕行动可能会牵连到他。他曾经告诉过我他家的大概地方，但却不知道确切是哪个门。半夜三更的，如果敲错了门，后果不堪设想，但心中又急切的想找到同修。我合十请求师父帮助，一定要找到。我转了几家后，来到一家门前开始敲门，出门的正是同修，当时激动的心情无以言表。我把情况一说，他也要和我一起走，他把家里的事做了草草的安排，就和我一起出发了。

    夜漆黑一片，我俩边走边背法，如果有车来，得躲到路基下去。有一次，没注意到路基下有一个很深的水渠，我俩同时掉了下去，水齐腰深，鞋子被陷在淤泥里，用手把鞋从泥水里捞出来时，我俩全身的衣服都湿透了，此时正是三九寒天，不一会儿我们的衣服就象古时战将穿的甲胄一样，冻得邦邦硬。只感到大腿部位有水往下流。走一阵，鞋子就冻得犹如两个大石头，我们不得不搞一搞，把鞋里的水倒一倒再走。快走出这一地区时，警车追了上来，在我们前方约二、三百米处设了卡，我们只得绕進棉田走。我们在一个沙包上坐下来看他们如何表演，看到他们每车必查，样子很可笑。这时天快亮了，马路上已不能走，我们就進入了沙漠，穿着那样的衣服走在沙漠里很吃力。再吃力，前面的路是光明的，不是越走越亮了吗？

    当金灿灿的太阳露出地平线时，我俩在一个高高的沙包上跪下，给师父合十，什么也说不出来，能说什么呢？所有感激的话都是那么的苍白无力。前方已是金光显露，回首身后还在灰灰的晨雾中，那儿有我多年的心血和亲人、朋友。看着这情景，我的思维一片空白。“历尽沧桑洪愿了，岁月蹉跎一念中。”（《洪誓大愿》）“回身心愿了，再来度众归。”（《访故里》）我对《洪吟》中的这些诗句有了更深一层的体悟。我明白了从这一刻起，将是我人生新的转折。在沉默中我明白了自己以前走弯路的原因，同时也明白了以后的路如何走。当我站起来时，真真切切感受到自己脱胎换骨的变化。

    后来，当我把这件事的经历讲给一位同修时，她给我讲了她的一个梦：在梦中，她要去救人，她来到一个很大的地方，地上摆放了许多铁笼子，每个笼子里都有一个人，有的坐着，有的睡着，有的看着她；铁笼子的门有关着的，有半开着的，有上了锁的。有一个人告诉她，如果他们愿意走你就带走吧。于是她就喊：你们出来呀！笼子里的人有的探探头，有的仍然在睡觉，有的说我们出不来。她又喊：门开着，能出来的。他们有的探出头来说，出去还得進来，出不去的。这时她就醒来了。

    听了她的梦，我想起自己在劳教所的事，如果我那时跟现在一样正念足的话，那时要走脱是轻而易举的事，可那时人的观念太重，半推半就的走了旧势力安排的路。在《转法轮》中师父讲了一个老太太修炼的故事：“过去老太太是裹小脚的，两米多高的墙，跑过去一翻就过去了。家里人一看她疯了，老往外跑，就给锁在屋里。等家人走以后，一指那个锁头就开了，出去了。那就用铁链子锁上吧，等家人走了以后，一抖搂铁链子就开了。管也管不住她，……”（《转法轮》）这位老太太还是个一般修炼的人，我们是大法弟子，而且是否定旧势力安排的正法时期的大法弟子，我们应该比她强才对。怕什么，我们有师在，有法在，怕的应该是邪恶，而不是我们。只要我们正念足，法理清楚，师父会帮我们的。“弟子正念足　师有回天力”（《洪吟（二）》）师父在看着我们，盼着我们啊。

    二、潇洒走四海，真理传十方

    在同修的帮助下，我在某市呆了一月多，这段时间里除了讲真象外，主要是静心学法，我把《转法轮》背了一遍，总结这次教训。这时《九评》出版了，我连夜看完了《九评》，太好了。以前讲真象时总有说不清的地方，心里急也没办法。如有时常人讲：国家不会无缘无故镇压你们吧？总是有原因的，你们是下面的，你们可能也不知道……等。讲了好半天，他们还是似懂非懂，原因是都把恶党想的没那么坏，对恶党的本质认识不清。所以讲起真象来总有点力不从心，这下好，认清了恶党的本质，同时对大法的法理有了更深的理解，对旧势力的险恶用心看的一清二楚，一来对救度世人有了一个很好的神兵利器，二来对救度世人感到更加急迫。

    农历新年期间是亲戚、朋友聚会的时期，为了利用这段时间，让有缘的人了解真象，在新年前我踏上了又一历程。我走了好多地方，遇到了很多有缘人，尽管一路风险重重，但都在师父的呵护下走了过来。在证实大法，讲清真象的过程中，有做得好的，也有没做好的。通过讲真象有得法的，進入大法中修炼的，也有反对大法，不接受真象的。

    在火车上讲真象是最好的地方，山南海北，五湖四海，哪儿的人都有，大家畅所欲言，都无所顾忌。我是以第三者的身份和所有的人讲大法的美好和恶党的残酷迫害。当时《九评》我已看了好几遍，对一些迷茫的问题我已了然于胸，所以讲起来头头是道，有问必答，幽默风趣，和我在一起的游客都很高兴，分手时都有几分不舍。其实这些都是大法给我的智慧，只要正念足，我想每个大法弟子都会的，大法的美好都身有体会，恶党的迫害亲身经历，而且恶党的本质一清二楚，只是临场运用时根据当时人和环境灵活应用罢了，说起什么随口而来，一般对方都接受。最后我都给他们一个最美好的礼物，永远记住世界上最美好的一句话：“法轮大法好，真、善、忍好。”同时让他们也记住世界上最伟大的一群人，这些人赤手搏恶龙，用纯净的善心顶住了全世界最邪恶的镇压，改变着人类历史的一群人——大法弟子。我感到用第三者的身份和陌生人讲真象，可让听者没有心理压力，给他们一个在同一层面看事物的角度。

    在一个候车室里，我看到了五、六个外国小姑娘，不知是哪国人，我想外国大法弟子在全世界为了声援国内弟子不知吃了多少苦，我们国内弟子没法去帮他们。能遇上外国游客不是偶然的，她们来一趟中国，在她们的一生中不会忘记，我要让她们知道大法，要让她们把所见到的带到她们的国家，为她们以后在国外得法和了解真象打一个基础，也是声援国外弟子。我过去帮她们拿行李，她们友好的谢绝，我给他们打手势，找护身符，遗憾的是护身符缝在衣服里一时拿不出来，她们不懂手势，这时進站了，没时间了。在進站的路上她们一再给我竖大拇指，我没来得及给她们讲真象，但我真心希望她们能有个美好的未来。

    还有一件很遗憾的事，在山东、河北、河南等平原地区，所有的村庄、镇子、市郊区的墙壁上有许多用红油漆写的大副标语，如“反对邪教，崇尚科学”，“法轮功是某教”等邪恶标语。在一个地方我准备将“反对邪教，崇尚科学”中的“科学”二字用白漆涂掉，再用红漆写上“真、善、忍”，将“法轮功是某教”中的“某”改为“正”。这样就变成“反对邪教，崇尚真、善、忍”，“法轮功是正教”，这样比咱们自己从新写标语速度快得多，且规范而整齐。改字时为了尽量和原字一样，我提前量好了原字的大小，在家里比划着做了练习。非常遗憾没有来得及做就离开了，这个重任只有请其他同修来完成。

    在一亲戚家和一位同修联系上，她刚从看守所绝食七天后闯出来，我听到她的经历真为她高兴，我的事她以前也知道一些，她听说我来了就打电话问候，从谈话中我听出了她的怕心，最后她问我有什么打算，当时我心里很难过，平静的慢慢在电话里说：“带着如意真理来 洒洒脱脱走四海”。她什么话都没说，好半天把电话挂了。放下电话，我泪如泉涌，想起了自己以前走过的弯路，联想到所知道的同修走过的弯路，为什么在魔难中能坚定正念，在师父的呵护下闯出魔窟后，大都又不精進了呢？又钻進了自己执著建筑的牢笼里而不自知，把师父慈悲的呵护忘了，把自己的使命忘了。我想起了同修周大姐，如不是我的不精進，她可能不会失去人身。一个同修的不精進，他的责任就得其他同修为其承担。这次电话中的谈话，我完完全全看清了我的过去，更明白了自由之身的珍贵。第二天这位同修走了出来，和我谈了许多。我临走时，她拿出自己的积蓄让我为大法用。

    在山东我遇到几位老弟子，她们给我讲师父曾经在山东各地传法的事迹，在这样的时期，能听到师父的事迹，给我很大的鼓舞，心里那份亲切啊，现在回想起来都令人激动。

    我在一信基督教的亲戚家时，有一天来了几位牧师和长老（都是他们那一地区的负责人），刚开始我想着不二法门，就没有给他们讲，又一想不对呀，我应该给他们讲真象啊！于是我進屋和他们坐在一起，我讲几个修炼中的现象和中共邪灵恶党的罪行。

    第二天其中一位来找我，我给他背师父《洪吟》中的《主掌天地》：“天之大天上有天　同有日月层层满苍宇　地之广有天有地　共生万物芸芸遍乾坤”。我们谈的比较高，他反复问我：“信到什么程度才能上天堂？”还有其它修炼中的一些问题，针对他提出的问题，我一一谈了我所悟道的理。

    我在好多地方，遇到过不少某某教徒，他们对大法有抵触，但毕竟都是修炼的人，给他们理智的讲，不要贬低人家，他们都会接受大法。由于对宗教的情放不下，要让他们走進大法是很难的。

    在讲真象中，我走到哪讲到哪，没有册子、传单，自己用笔在电线杆上写“大法好”，自己写粘贴。当看到其他同修的粘贴时，我就站在跟前大声读，大声讲，给世人做榜样。有时在人多的地方有意拿一份真象资料看，也让旁边人看，并借此机会讲真象。

    有一次写了四、五十张粘贴到农村去，晚上三、四点开始贴，一路贴去，天亮时还有十多张，因为要选择醒目、人多的地方，所以比较慢。在一个桥头上，我看好这个地方就贴了一张，在拐弯的地方我又贴时，看到一个小孩在桥头上看粘贴。当我从一巷道里出来时，这小孩就跟上我了，等我又从几条巷道里出来时，这小孩还跟着我，一会儿就有四、五个小孩跟上了，并在我身后私语，我有点紧张，怕他们喊叫，我紧走不行，站着也不行，当时我发出一念不能让这些小孩造业，对大法犯罪。干脆回过头微笑着向他们走去，准备给他们讲真象，他们看看我“唰”一下全散了。过后一路贴得很顺利。

    还有一次，我背了一大包资料去发，当发到一半时迷路了，辨不清方向，找不着所要走的那条路了。手电筒也坏了，天黑得伸手不见五指，出门前换了一双新布鞋，有点小，脚趾尖夹出血泡，脚后面磨出水泡。怎么办？我向内找没找到自己的问题，这一定是邪恶的干扰，不让我救度众生。我想：路不都是人走的吗？是人走的，那就有咱们要救度的对象，说不定还是有缘人呢。我们不是要顺其自然吗？想到这就一路发去，不再管路的方向了。等发完后回家的路也在眼前了，心里很高兴。可又渴又饿，下午五点出门，现在已经晚上12点多了……

    有一次给一个常人真象资料时，他说他都知道，他去过香港，一过关卡，哇，马路两边，迎面都是你们法轮功的横幅，什么“千古奇冤法轮功”，“法轮大法好”，“全球公审江泽民”等，真厉害，很受鼓舞，让他们知道了大陆无法知道的事。可他又说了一件事，在旅游点大法弟子给的传单，还没看，导游小姐就劝他们扔掉，他们怕惹事都扔了，没有一个人留下来，而且导游说的话很不好听。出门在外，这些游客大都听导游的，认为她们知道的多，说的对。借此机会想提醒一下，与大陆开通旅游的地区如香港、澳门、新加坡等，有条件的同修，给导游小姐下功夫讲一讲真象，可能会达到事半功倍的效果。

    在与常人接触的时候，有些人的眼光躲躲闪闪的不正面看我，与他们谈话时好象也有点躲闪的样。刚开始我感到奇怪，亲戚也感到奇怪，自己向内找也找不到。一个这样，两个这样，好多都这样，偶尔谈话时他们说出自己是恶党的成员，知道这事后，我和家里人都笑弯了腰。以后凡是见到我，他们的眼光躲闪的，一问一定是恶党成员。以后家人把这作为检验谁是恶党的标准了。“对宇宙真理坚不可摧的正念是构成善良的大法弟子坚如磐石的金刚之体，令一切邪恶胆寒，放射出的真理之光令一切生命不正的思想因素解体。有多强的正念，有多大的威力。”（《精進要旨（二）•也三言两语》）如果我们心态很正的话，大法的威严时刻会显现出来。

    一段时间后，我想不对，法的威力是用来清除邪恶，救度世人的，不是拿来玩的，这些人都躲着你，你怎么救度他？还有这样下去显示心不就出来了吗？“给他功的目地是叫他修炼，往上提高的。在做好事的同时开发自己的功能，长自己的功，可是有些人不知道这个道理。我不是讲了吗？不能给他讲法，悟得到就悟得到，是个悟的问题，悟不到那就没有办法了。 ”（《转法轮》）认识到不对后，我想这样不行，他们这样怕我，我怎么向他们讲真象呢，我是救他们来的啊。后来这种现象就不知不觉没有了。

    三、正本清源，从新认识恶党邪灵

    《九评》一发表，我就一口气看完，后来又输入电子书里在路上一直看，加起来看了不下五遍，自以为对恶党邪灵认识得相当透彻，对自身也清理得干净。一件突发事件使我不得不从新认识恶党邪灵的本质。

    一天晚上，我哥喝了点酒，回来时正碰上我给一个人讲真象，劝退党，他就找茬惹事，当时我心态不好，没守住心性，和他争起来。没想到他打了“110”报警，在警察没来的时候，对我大打出手，从家打到走廊，惊动了所有邻居，都出来劝。他一边打一边喊：“某某党给我工资，我就信某某党。他（他指着我）是通缉犯，我要把你送進监狱里，还能得一万元。你法轮功炼到我家里来了，你不是说对大法不好有报应吗，我不怕报应，让报应来。”等等。邻居中有一家两口子都是公安，那位男公安问我：“你是不是？”我说是。我看他要掏手机，我定眼看着他，他看看我又把手机装回去了。这时哥如疯子一般，眼露凶光，龇牙咧嘴的对我下黑手，眼看要出人命，另一家人要报警，被这位警察阻拦了，说这是家务事，并拦住我哥让我跑，就这样我跑了出来。听说“110”的警察来后，让邻居们给敷衍走了。

    这件事发生的很突然，平时他对我很尊重，对大法也认可，可意想不到的事就这样发生了，在当时的过程中，我正念不断，同时请师父帮助。在师父的看护下我躲过了这一劫，身体也没什么伤害。过后听说全楼的人都知道了这事，没有一个不骂我哥的。他们也见证了大法弟子“打不还手，骂不还口”的事实。

    出走后，我停下所干的一切事，从法上从内心找这事的原由，确实太突然，没有任何先兆，在这之前，他还答应我在他家做资料呢！从他表现上看完全是被邪灵控制对我下黑手。“我告诉大家了，各种的邪恶的因素都会钻大法弟子还有执著和一时意识不到的常人心的空子。那么当前最大的、最明显的干扰就是恶党邪灵所起的作用。特别是现在，在其它邪恶被销毁得没什么了的情况下，明显表现就是那些恶党的邪恶因素在起作用。目前的各种干扰与迫害就是这个原因，所以要严肃的对待、清除它。”（《美西国际法会讲法》）恶党既然是邪灵附体，附体对于修炼人来说不够一个小指头捻的，可它为什么能对我下黑手？

    “学了它的东西，就得去它那儿和它们同类。有些人炼功的时候，思想不正确，符合了它的想法的时候，它就来教你。” （《转法轮》）我们从一降生就泡在其恶党的文化中，开始认的第一个字，唱的第一首歌，跳的第一个舞，画的第一幅画，一直到得法前学的、看的、听的都是恶党邪灵的东西，扒掉一层又有一层，只不过自己比常人好一点。如自己向内找的时候，不找实质，只找表面，而且有时好象是找给同修看。恶党的“自我批评”、“平反昭雪”，即把错误归到某个人或某个集体上，把恶党的罪恶推得一干二净，本质却不改变。这和自己的向内找在深层面上如出一辙。自己不太认真看真象资料，却埋怨世人不珍惜资料，这和恶党自己都不信某某主义，却强迫他人信，这不是很雷同吗？老是看同修这不行，那不好，自己总是“伟光正”……慢慢想，凡是自己修的不好的一面都有恶党邪灵的因素。我思想、身体里有这些因素，那当然邪灵就能制约你。凡是被恶党统治的国家都贫困，凡是恶党成员都没有一个好下场，从中共高层领导到身边的一般恶党成员都一样，有的偶尔一生平安，也只能风光一时，却恶报给了子孙。

    师父在《转法轮》里讲得很清楚：“有人可能想了：这有什么不好，反正能挣钱能发财就行，还能出名，有不少人这样想。我告诉大家，其实它是有目地的，它不是无缘无故的给你。这个宇宙中有个理，叫做不失者不得。它得啥？我刚才不是谈到这个问题了吗？它要得你身体的那点精华修成人形，它就从人体上采集人的精华。而人体的精华就这一份，要想修炼，就这一份东西。你要叫它得去，你就不用想修炼了，那你还修炼什么呢？你啥都没了，你根本就修炼不了。有的人可能说了：我也不想修炼，我就想发财，有钱就行，管它呢！我告诉大家，你要发财，我给你讲出这个道理来，你就不这样想了。为什么呢？如果它从你身上离开得早，你就会四肢无力。从此以后，一辈子都这样，因为人的精华被它提得太多了；它要从你身上离去得晚，你就是个植物人，下半辈子你只一口气儿躺在床上。你有钱你能花吗？有名你能享受得了吗？可不可怕？”确实太可怕了。

    我找出自身残存的邪灵因素清除后，想想全中国的百姓都被邪灵附体着，采集着人们的精华而不自知，而且被邪灵控制着反过来维护着邪灵的存在。记得有一次给一群人讲真象，开始他们认为我精神有问题，后来在我慢慢讲的过程中他们才有所改变。给我的感觉是自己好象走進了精神病院，这些精神病人反而认为来了一个不正常的。全国十三亿人都泡在邪灵恶党的文化中，想要让他们摆脱邪灵的控制，大法弟子的重担不轻啊。我们靠讲真象远远不够，应该尽快从自身做起，把自己思想深处残存的邪灵因素清除干净，这样我们再清除外在的就会正念十足。“其实，如果你们念很正，走在街上、生活在你的城市里，周围一切的环境都会被清理。你的存在就是在起着救度众生的作用。”（《2004年纽约国际法会讲法》）正本清源，从新认识恶党邪灵后，我对自己不正的一切因素一点点清除，绝不让他有一点残留。每次出门，一路正念直指恶党邪灵，清除每个人的、政府的、学校的……一路清除，从不间断。

    同时体会到，劝世人三退时，一定要严肃对待，让他们确实认清恶党的邪恶，他们确实自愿退时再退，不能留于表面形式和退党人数。有的人为了给面子表面上退了，内心不同意，我们也帮他（她）退了，我认为不严肃，我的教训就在于此。我在给我哥劝三退时，他也同意，但能感觉出他不是发自内心的，好象在应付我，给我面子，我并没有在意，认为他只要退了，并了解了大法真象，作为一个常人也就可以了，没有再深入的讲。

    师父讲：“在‘九评’以后出现一个情况，就是代表家人声明退党。个别的家人不干，‘不干不行！我就代表退党了。’其实他不干还真不行。可以代表别人去做，但是他必须得同意，他不同意是不行的，神都要看人的选择。这反映出好多学员对家里人讲真象做得不好、做得不够，或者是做不通。你们知道最大的原因是什么吗？就是你觉得他是我的亲人。你没有把他当作众生的一员，你没有把他当作与所有独立的生命是一样的。你要认认真真仔细的象跟世人讲真象一样对家人去讲。你把他当作是自己的亲人了，表现得无所谓了，就达不到很好的效果。甚至于你觉得他是我的亲人，我能代表他。那都不行。三界的构成都是为了今天的正法，这么大一件事情敷衍一下是不行的。哪一个生命能是简简单单的？关键时刻哪一个生命能够被别人代替？哪一个生命能够不给他自己机会让他去选择自己的未来？关键时刻生命都得证实自己，所以大家在家里有这种情况的，都得慎重的讲清真象。家里的常人事儿替做了都能够行，可是关系到一个生命未来这么大的事情是代表不了的。如果你真的想要挽救亲人，那你就象针对别人讲真象一样去对他讲。因为人他明白那面都知道，今生我是你的亲人，来世那说不定又是谁的亲人呢，咱们就是一世的缘份。就象住客栈一样，小住一宿，明天散伙。谁能代替谁呢？实际上就是这样。”（《美西国际法会讲法》）

    劝三退是救人，也是我们修炼的一部份，我们应该非常严肃的对待。我觉得，一天就是一人，或几天退了一人，只要他是发自内心的、自觉自愿的，比一天好几十但都是充数的要好。

    还有就是这一天我把钱给了一位同修去买电脑和打印机，时间上的巧合绝不会是偶然的。邪恶、黑手在另外空间虎视眈眈，邪恶阻挠的恰恰是我们最需要做的，大法的工作更来不得一点马虎。

    不长时间，我哥就被一帮不相识的人暴打一顿，被打的部位和他打我的一点不差，可他住進了医院，断了两根肋条，肺部大出血，鼻梁骨断裂，眼角错位。现在他终于明白了，他后悔说这是报应。此事在他们单位影响很大，也都知道善恶必报的道理。虽然付出了惨痛代价，但他得救了。

    四、静心铸法器，助师救众生

    在我四处奔波的这段时间里，有很多人给我介绍工作，被我一一谢绝。我想找份工作仅仅是挣点钱，混口饭，现在生活还能维持。假如在家里放下常人的工作不干，只做大法的事，这就有点不符合常人状态，周围的人也没法理解，会给大法造成损失。可我现在是被迫害走到这一步，我做任何工作四周的人都不知道，也不在意。我的自由之身来之不易，我要好好利用我这得之不易的时间，全身心投入正法洪流之中。家人和同修给了一些钱，我知道这钱的珍贵，出门坐车找最便宜的，在车上从不买东西吃，一天也好，两天也好直到目地地。父母、姐弟刚开始反对我修炼，等彻底了解大法真象后，都支持我修炼，并给了我很大帮助。和原来的同修联系中断后，我决定自己办资料点，只要有这颗纯净的心，一切都在师父的安排中，很快资料点就办起来了。

    资料点上的修炼和外面的还不太一样，虽然每天与人的交往很少，但在修心方面不亚于其它场所，而且在细微中见真章。心性稍一不到位，马上就有问题。以前自己讲真象做不好影响不是太大，现在可不一样，针对着一大片人，如果心性不到位，会影响到其他同修，如果我们做得好也会影响一大片的同修。资料点很特殊，我清楚自己的重任，从一点一滴做起，严格要求自己。

    在同修的帮助下，很快学会了电脑的基本操作和打印机的应用，并且从新把打印机拆卸、安装，解决了偏印的问题。在实际操作过程中发现了一种打印方法，非常省时、方便、实用，即把现存的所有真象小册子都改成pdf版，然后用Acrobat合成一个pdf文件 ，这样可以一次打印出几十种真象册子，而且内容丰富，不雷同，便于散发。有关三退的册子单另集中编辑在一起，其中的三退人数要随时更改。

    在装订上刚开始动作不快，我就想起师父讲的“神足通”的功能，慢慢的装订的速度快多了。开始时边干活边听讲法，现在打印就一心不乱的打印，装订就装订，学法就学法，一心不二用。再忙，学法、发正念雷打不动，每次发正念半小时，一般每天六次。

    “大法弟子宽大的胸怀能够忍受一切，但是在将来不同的历史中会有不同的事情出现，这部宇宙大法都要给不同的历史时期的不同层次的众生留下不同时期不同层次出现问题时的对照，给生命留下不同历史时期出现的各种各样情况的对待。就是今天所表现出来的各种各样的问题，都是留给历史的参照，表现上是复杂的，看上去是无序的，实际上非常有序。就是留给历史在将来针对不同时期出现的问题，应该怎么对待。”（《导航》）

    正法时期的大法弟子肩负的责任重大，不但要救度众生，还要给后人留下参照。在同修的文章中谈过资料点男女关系的问题，以前看过没当回事，可偏偏来了一位女同修作搭档，吃住同在一室，同学法，同工作，还真是麻烦。“‘自然’是不存在的，而‘必然’是有原因的。”（《精進要旨》） 刚开始有点紧张，整天绷着脸，话不多，学法就学法，也不切磋，干活各干各的，这样一段时间很别扭。同修让我学“圆容”，就是啊，修炼是修心，心里不好，表面再好有啥用？还得从心做起。“我告诉大家，不管你们修多好，今天，你们只要有常人心在，那就是魔所能利用的东西，自己不注意随时都可以被利用。那么作为大法弟子来讲，那就是尽量的去抑制这些常人的心，尽量的使它不发挥作用，尽量的走正自己的路，尽量的在一切环境中，在一切发生的事情中，能够做得堂堂正正的，宽容大度，能够理解别人，能够尽量的全面思考问题，那么我想很多事情可能都会做得很好。”（《在2002年波士顿法会上的讲法》）我们还在常人中，还有情在，如果自己的一思一念不在法上就会被情所带动，以致被魔利用，从而加强、放大这不好的东西。如不理智，清醒的严格要求自己，就可能因一念之差而做出千古遗恨的错事。

    为了能时时、事事严格要求自己，我请来了师父的法像，每天早、晚给师父上香，每次上香时给师父说心里话。现在每时每刻都感到师父在我身边，不管何时何地都严格要求自己，要有大法弟子的风范。现在我们互相帮助，互相提高，想起什么就对照法切磋，没有了男女之间的不适应，只是同修关系。有位同修对我讲：“为了证实大法，你可是从冰窟窿里钻出来的，我想你一定会做好的。”是的，我会做好的，我绝不会辜负师父和同修对我的期望。

    大法弟子的资金都很紧张，有的同修每月只拿50元的生活补贴，可还是将省吃俭用的钱给点上用。开始时我非常省，打印浪费一张纸就心痛，“一张纸3分钱，墨3分钱，还有电费、房费……”可坏掉的还是有。有一天学到师父的法“一切都是为法而来”。脑子一下开了，对一切物质有了新的认识，也对它们有了新的态度，一切都有生命，而且都是为法而来。于是每次打印前我就对纸、粉、电脑、打印机谈心、发正念，让它们明白它们的使命。现在打印比原来浪费少得多了 ，有时一张也不浪费。

    有一天同修对我说：“你好久没出门了。”我也想不起多少天没出门了，同修问我时间太长不出门急不急，我没感觉。在资料点上时间非常紧张，根本没有时间感受孤独、寂寞。我算了一帐，如果每周打印两件纸（8000张纸），让全国13亿人都能看上一张资料，不用说小册子，我们最少得干3—4千年时间，每人仅仅一张资料就得干那么长时间！而且还不算其他众多同修散发的时间。通过算这笔帐，师父为救度众生层层下走，转生人间；和为法而来的生命经历漫长的轮回转生，都是为今天正法做准备，对这一层法理有了更深的理解。好在并不是我们一个资料点在运转，全国有许许多多大法弟子自发办的资料点，遍地开花。

    在这急迫的正法后期，我能为救度众生做什么呢？能救度几人呢？只能是严格要求自己尽最大能力做，能做多少是多少。现在最主要的是感到时间太少，在这急迫的情况下，我要更加纯净自己的心态，使急躁的心尽量平静下来，用纯净、祥和的心态精心制作每一份资料，使每一份资料带上我十足的正念、神的威力，成为救度众生的法器。用我们的强大正念来弥补其它方面的不足。

    回想这一年的修炼历程，从被迫害绑架到正念走脱，从身无分文到资料点的建立，每一步每一天都是在师父的呵护下走过来的。还不只是我，前不久听说我家里一切都很好，和我在家时一样，生意比去年还好。更奇的是我儿子说每晚都梦见我，我给他讲什么什么，他给家人讲是我在给他们幸福，而且他每天上学前要盘腿学打坐。学校老师问：你爸爸呢？他说被公安带走了。问：你爸爸好不好？他说：我爸爸是世界上最好最好的人。可他回到家后从不问我的去向。前几次每次被邪恶迫害绑架时，儿子那撕心裂肺的喊叫，在劳教所想起久久不能平静。这次当我下决心放下这一切，全身心溶入正法洪流时，这一切在不知不觉中没有了。现在偶尔想起自己的亲人或自己的生意时，心里很平静，只感觉他们会生活得很好，好象一切都很遥远，这不是强为能达到的。

    “你知道大法弟子的圆满是一个多么伟大的事情？你身前身后所有的事情师父都得给你管，用着你操什么心哪？你操得过来吗？你安排得了吗？是你说了算吗？我不是给大家讲过这个道理了吗？他福份没有，你安排什么都没有用啊，可是师父却能给你安排得了，有没有我都能安排得了。你说你操什么心哪？你只有去修炼，我什么都给你管，不是说过了吗？可是你们修炼不好，我什么也管不了。”（《二00三年元宵节讲法》）一切都是师父的安排、呵护，我们自己能做什么呢？如果没有师父的呵护，自身的性命都难保证，更谈不上干其它事。

    在这一年中，给我的最大的感触是，每当你执著于自我时，其实已经不在法上了，已经“在自己愚见所划的框框里爬行”（《转法轮》）了，以自己的喜好或观念为中心来处理事情时，已经层次降低了，岂不知中心的概念在宇宙中是另一回事。“如我们一般常人社会中，常人学知识的时候，都觉得中心是最高的，最好的。可是我告诉大家，在宇宙的概念当中，地球这个中心是最不好的。为什么呢？因为宇宙是圆的，宇宙不同的生命都会往下掉。往哪儿掉呢？因为宇宙是圆的嘛，那这左边是上，这底下不也是上吗？这右边是上（做手势），这后边是上，这前边也是上，所以它不好的东西就往下掉。往哪儿掉呀？不就是往中心掉嘛”。（《在北美首届法会上讲法》）

    由于自我自私的一念框住了自己，你就很难再前進，证实法的事也会受到很大损失。相反，当你能放下自我，全身心的投入正法洪流时，一切看似很麻烦的事都会变得简单、明了，心情会宁静而祥和；周围的环境都会随着你的心态起变化。师父每次讲法都强调学法的重要性，自己也能深刻的感受到，每当有关过不去，或被邪恶迫害的时候，往往都是因为自己放松了学法，或学法时心不在法上造成的。如果能静心学法，看似很危险或很难办的事，都会轻易的在不知不觉中解决掉。只要信师信法，没有过不去的坎，办不成的事。

    在被迫害与反迫害中，大法弟子财力、物力、人力都很奇缺，面对邪恶利用整个国家的资源，动用世界上最强大的暴力专政机器与舆论宣传工具，从党、政、军系统，到特工、外交、教育、媒体、收买的“宗教”界、“科技” 界，开足马力对我们的迫害，我们能坚强的走到今天，是因为我们有一颗尊师敬法的捍卫宇宙真理的为救度天下苍生而不惜一切的一颗心，我们只有这一颗心。除了这颗心，我们一无所有。这颗心我们应该珍惜而又珍惜。

    “不管以后的路怎样，我们会全身心的去证实法，严格以法指导自己的一思一念，一言一行，讲清真象，救度世人，完成自己的史前誓约，决不辜负师父的慈悲苦度和众生的期盼。请师父放心，在正法修炼的路上，我们会越走越正，越走越成熟。”这是我们对师父的中秋问候，也是我今后正法修炼的誓言。


做大法弟子应该做的

    文／华北地区大法弟子

    【明慧网2005年11月10日】“学好法”是师父要求大法弟子做好三件事中的头等大事，自己每天都在学法，但是把法学好才是关键。学法时，遇到胡思乱想这种情况，我立刻发正念清除干扰大法弟子学法的一切邪恶因素。在这几年来，自己已把学法当作每天的头等大事来对待，把每天相对来讲最安静的时间都用于学法，虽然有时没有从法中悟到更多，但我记住师父的话：“每当看完一遍《转法轮》，明白了一些就是提高；哪怕你看完一遍只明白了一个问题，那也是真正的得到了提高。”（《精進要旨·学法》）从学法中我越来越感到法的博大、庄严、神圣；越来越感到正法时期大法弟子的使命是何等重大、艰巨；越来越感到时间的紧迫，更加觉得师父所给予大法弟子的是如此之多，寄予正法时期大法弟子的重托是如此之大。

    在同修讲真象遭迫害被关進劳教所日子里，我和周围其他同修在学法中认识到：同修被抓，不是人对人的迫害，而是旧势力对大法弟子的迫害。这是干扰正法、干扰众生被救度，是师父不承认的。虽然同修有漏，但旧势力也不配考验负有救度众生重大使命的大法弟子，我们一定要把同修救出来。在营救同修的过程中，我没有想同修会不会被救出，而是坚持做好“三件事”，并不断与其他同修交流，与同修家人讲真象，揭露劳教所的邪恶，8个多月后，在师父的加持下，遭关押的同修被释放，从新回到救度众生的正法進程中来。

    2002年时，单位的同事在听我多次讲过真象后关心的说：“中国有那么多人，你们什么时候能让所有人知道真象啊。”言外之意是：你们要让中国所有人知道真象得需要很长时间。当时我就想起师父的话：“世上的人都是我的亲人”，“想办法还是把世人救了吧，让更多的世人明白真象。”“如果他真的对应着庞大的天体，你对他讲真象的时候你救的就是一个庞大的天体，庞大的生命群，救的是一个主，一个王。”（《北美巡回讲法》）我当时就暗下决心：不管有多长时间，我一定要去讲，总有一天，通过全世界、全中国大法弟子的努力，每一个中国人一定会知道真象的。

    因此，讲真象救度众生就成了我生活中的一部份，几年来的讲真象虽然有过艰辛、有过教训，但我还是一路走过来了，记得有一次过中国新年，我当时的经济状况简直到了山穷水尽的地步了，我用自己最后的一点钱买了彩纸，做了精美的真象贺卡发了出去，当时也没想到新年怎么过。（家里还有食品）不久，亲戚就来看我们，给孩子送来了压岁钱。那一刻我真正体会到“无所求而自得”（《精進要旨•学法》）的法理。但是过后我在学法中也认识到：旧势力对正法这件事作了层层细密的安排，包括大法弟子的一思一念。作为正法时期的大法弟子就做师父要求做的事，就是在否定旧势力的安排、不承认旧势力的迫害，自那以后，我的经济状况逐渐好起来，就如师父说：“一时难，难不了多长时间。”（《2004年纽约国际法会讲法》）。

    《九评》发表后，我觉得师父对大法弟子的要求更高了：“你们面对的不是单单的个人修炼，也不只是要度几个人的问题。全人类都摆在你们面前，特别是中国人。”“比如说当前在救度众生中，要解决人在思想里对中共的认识问题，因此大家都在做‘九评’这些事情。”（《芝加哥市讲法》）在做《九评》过程中，我先从熟悉的人开始讲，但是由于我事先想好了要说什么，而在实际讲的过程中却与我想的效果相反，过后我找自己的问题是：执著于情和急于求成的心造成讲真象的困难，自己被旧势力钻了空子，旧势力及恶党因素就事先加强了对方不正的想法，“因在另外的空间你想要做啥，你脑子一想它知道”（《转法轮》）。之后，我再讲真象时，就抱着纯净心态、心平气和的讲，效果就会较好。在发放《九评》和其他真象资料时，我也遇到类似问题，事先想好到哪发，包括怎么发，会遇到什么事？都想的仔仔细细，我有意控制都不行，发正念、学法、炼功都往外翻。造成“三件事”那件都没做好，这其实是把救度众生讲真象当成了常人的工作，被邪恶钻了空子。针对于此，我加强学法、发正念，不断修去执著就如师父所说：“你们在纯净心态下所做的事才是最好的事，才是最神圣的。””（《精進要旨·再认识》）

    我已有几年做家庭资料点的经验和教训了，在我看来做资料的技术不是首要的，因为“修在自己，功在师父”。（《转法轮》）关键是：是否按师父的要求以及正法时期对大法弟子的要求严格去做，在努力做好三件事、在用钱、用物等方面严肃对待，“修炼是最最严肃的”。（《2004年纽约国际法会讲法》）“一关过不去，或太强的常人的执著放不下就可能走向反面”（《精進要旨•大法不可窃》）。

    有一段时间学法不好，机器出现了故障，网上不了，真象资料更印不出来。我知道是自己的问题，于是静心学法，师父的法给我展现出许多法理，我悟道自己这段时间应该在法中提高上来，“不同层次有不同层次的法，法在不同层次有不同的指导作用。”（《转法轮》）通过静心学法后，机器自然而然恢复了正常。

    在修炼前我对吃有较强的执著，修炼后随着不断的去除执著，我对于吃已经无所谓了，每天只是想着大法的事，在用钱上也学会了精打细算，买生活用品时经常是“无所求而自得”，我总能买到又好又便宜的东西，一块钱一大堆的菜能让我们吃许多天。节省下来的钱都用来做资料。

    严肃制作每一份资料，他是众生被救度的希望。多年来，我在真象资料的制作上一直很严肃，从来都是从“明慧网”上下载，同时结合本地区的情况揭露当地邪恶讲清真象，救度众生。每一张真象资料制作、装袋、散发、张贴时我都对着他们发正念，让每一张资料都负有正法、救度众生的使命，请师父加持：“让好人有缘人看见，救度他们，恶人恶警看不见，让看资料人选择一个美好的未来。”在发放资料时，师父的法身时时保护我，同时自己修好的一面自会知道如何去做，一次我犹豫着发一份资料时，无意识抬头看见一辆警车停在不远处，我于是安全离开。类似这种情况有许多次，但都是有惊无险。就如师父在《北美巡回讲法》所说：“你们自己做正的时候师父什么都能为你做。”

    由于我经常能看到明慧网，本地区所发生的事我都一目了然，我把被迫害同修的迫害情况以及邪恶动向及时与同修沟通、及时发正念清除邪恶，营救被关押的同修。在刚开始发正念时，我只是在四个整点发，之后通过学法、看明慧网我认识到邪恶无时无刻不在钻空子；被关押的大法弟子每时每刻在被迫害；众生每时每刻在等着我们去救度，因此我除了四个整点发正念之外，每小时整点除睡觉外我都不放过。我经常提醒同修珍惜好每一次发正念的机会，因为历史不会重来。现在，我发正念已经形成了机制，不管我在哪、在做什么，一到整点我就会想起发正念，有时偶尔忘了，喜鹊会唧唧喳喳到我附近提醒我，一次我正走在一个大十字路口，到整点了喜鹊停在路边电线上叫，我一看表正好提前5分钟整点。每次出去做真象前，如果赶上整点，我不是急于出去发真象，而是集中精力、静下心来发正念。我记住师父的话“每一次机会都不会再有”。（《精進要旨•挖根》）

    我最近“三件事”做的不够精進。救度众生的事尤其是“劝三退”想的比做的多，与其他许多同修相比做的还很不够。究起原因是根本上对师父对大法信不信的问题；是意志与决心的问题，因此我更应该“少息自省添正念 明析不足再精進”。在正法、救度众生的最后时间里，就听师父的话“什么心都不要去想，都不要去执著，你就做你大法弟子应该做的，美好的、最伟大的、最辉煌的一切就在等着你们！”（《二零零三年元宵节讲法》）在正法结束时我们就能对得起自己，能向师父、向宇宙众生说：“我做了我要做的。”

    本人层次有限，不足之处，还望指正。


踏踏实实在法中修

    文／华北地区大法弟子

    【明慧网2005年11月12日】我于97年1月喜得大法。这八年的修炼经历太多，在师尊呵护下踉跄着走到今天。下面我也简单写写体会。

    没写心得体会时，自己觉得风风雨雨成熟了，在这六年多的迫害中，参加过99年4.25和平上访，99年7.20上访被半路截回，99年10月和其他两位大法弟子步行進京上访，三次被非法关押進乡里洗脑班，一次被绑架区洗脑班，三次被非法拘留，劳教1年6个月（在师父加持下被送回）。当写心得体会时，脑子一片空白什么也没有。想想这几年证实大法救度世人做好了吗？从劳教所被放回来，才知道和师父讲法提到那位一路喊着“法轮大法好”的同修比境界的差距。看明慧周刊时，有的大法弟子《转法轮》已经背下来四遍了，另一位弟子看一讲《转法轮》在灯底下需要三个小时，却用一年时间一字一句把《转法轮》背下来了。有的大法弟子一天保持发正念18次，有的大法弟子，每天讲真象退党退团人数达几十人，甚至更多。看到这些自己觉得和那些精進大法弟子比又算得了什么，看到和同修的差距。

    99年10月我和两位大法弟子步行進京上访。我们身上只带40元钱，一路要饭来到北京，住在一个垃圾场里，用人家扔的矿泉水瓶喝水，买点凉馒头充饥。全国各地都有来北京上访的。和我同去的两位大法弟子相继被抓回当地看守所。一天晚上下雨，垃圾场的破床垫被淋湿了，自己只好去旁边的公厕里避雨。想起了一位外地同修讲师父当年传法受了很多苦，吃方便面，住过水泥管子。体悟到师父为度我们的艰辛。想到这儿，泪水怎么也止不住，自己这点苦又算什么哪？

    2004年3月，我再次被区国保大队非法抓捕。一路上他们告诉我是谁把我出卖的，几个人一起发的资料，挂的条幅，都发了什么资料，条幅挂那了，开车司机是谁。到那儿他们开始审问我，我只是有机会就给他们讲真象，其它什么也不说。只承认这些都是自己干的（过后知道当时错了，应该完全否定旧势力，零口供）。队长气坏了。开始叫几个人轮番打我。我就发正念（当时《正念除黑手》、《正念制止行恶》，还有许多经文和《洪吟》我都会背 ）。

    一个矮胖子進来打我时说：“你们给我上网，说我打你们，我就打了，看能把我怎么样。”我看他很邪恶，就背师父经文：“在各种迫害中，为了制止迫害，都可以用正念反制恶人，包括用拳脚打学员者。正念强会使其拳脚打在自己身上，或使恶警、坏人互相行恶，也可以使痛伤全部转到行凶的恶人、恶警那去”。我一发正念，他象触电一样退后几步远。他说你发正念哪？吓得他们没人打我了。我跟书记员和司机讲：文革平反时，北京市公安局长刘传新因迫害老干部而自杀；讲善恶有报，给他们队长讲《梅花诗》后三段，预言中共不会长久，镇压法轮功，就象连夜风雨不用发愁，很快会过去。

    他们没问出我什么。第二天把我送進看守所。在看守所几次提审，让签字我都不配合。在里边给犯人讲真象背《洪吟》，一个大学生还要学《洪吟》。劳教票下来判我一年半。我心里说：你们说了不算，师父说了算。送往唐山劳教所的路上我一直发正念，给警察讲真象。到劳教所正有一个大法弟子绝食几个月了，生命垂危。劳教所让他们把人拉回去，他们不接。给我检查身体时，心脏病、血压不正常（我知道是师父帮我）他们很不高兴的把我拉了回来。晚上关在国保队。两个年轻警察让我给讲《梅花诗》。我讲了后三段。发了一夜正念，第二天把我放了出来。

    这几年来我骑自行车去讲真象，主要贴、发真象资料、标语、写信，用记号笔写“法轮大法好”，有三个农历新年晚上我都在发真象资料。刮风下雨天更安全。我是边发资料边发正念。

    我是一名瓦工，工作时间长，活又脏又累。每天坚持三点起床，夜长时四点起床。心性不好时也想换一份工作。随着学法悟道，我们不是挑选环境，如果常人社会的工作都没人做，那么这一层法将无存。其实，无论多忙都够修炼用的。上班路途远时，我就背经文和《洪吟》，我身上经常带着讲法和真象资料，走到哪学到哪讲到哪。有一次给纸厂老板做水泥地面，中午在派出所对面饭店吃饭。饭店有很多人，纸厂老板问我学法轮功有什么好，我就给他讲《洪吟》里的《做人》，讲祛病健身效果，别的功法无法比。一桌子人都聚精会神的听。

    很长一段时间我发正念、学法状态不好，影响别的学员。矛盾也起来了。一个新学员介绍她们在市里和一老弟子学法的经验。她们三个在一起学法时，老弟子学法总是单盘，坐的特别端正，从不半躺半卧或精神不集中。她和另一新学员刚去时睡觉，睁不开眼。老弟子也不责怪她们，只是自己做好。在她的正念场下，她们也不困了，而且愿意集体学法。我们听了她的介绍都看到了自己的不足，只是把学法点当了形式。第二天我决心背《转法轮》。几年来只背《洪吟》和经文，《转法轮》背几页就放弃，抄书也只抄到第三讲。几天下来没敢跟同修说，怕自己坚持不下来。但是收获太多了。几次突破不过去的发正念发困，炼功身体晃，学法时发困，都能克服了。

    我感到了学法时溶于法中，同化大法的美妙，悟到圆容大法的更深内涵。参加学法点是圆容大法；修炼人的状态应该是家庭和睦，经济上富足，工作上大家都知道你是个好人。而不是家里杂乱无章，婆媳、夫妻之间处理不好关系，穿着也不整洁，脏兮兮的，没有工作，经济紧张。修的越好一切都是顺畅的。常人也看我们是好人，真象也好讲。

    因为文化水平有限（小学），写的不好，请同修慈悲指正。


正法修炼路上的点滴体会

    文／西南地区大法弟子

    【明慧网2005年11月12日】尊敬的师父和各位同修：你们好！

    在第一届大陆大法弟子修炼心得书面交流时，我就想写一点我的修炼心得，但被各种观念阻碍着，怕自己文化不高写不好，又没有同修那样轰轰烈烈的修炼故事。当我看到明慧周刊上《第二届大陆弟子书面交流会在即、望更多同修踊跃投稿》一文时，心里生出一念、我一定要写、即是我写得不好也是我的心里话。

    回想过去几年证实法的过程、在邪恶疯狂迫害大法和大法弟子那段时间里，我们这片有一百多人修炼，有很多坚定的弟子，凭着对师父和大法的坚信、用各种方法证实着法，有的同修被邪恶绑架、有的被非法关押、判刑，但同修们没有被吓倒。那时真象资料也很紧张，我们就买好喷漆，用纸版刻好“法轮大法好、真善忍好”到边远的乡下去，让那里的有缘人能听到大法的福音。有一次我和一位同修背上一包资料和横幅到很远的乡区去发，从第一天早上做到第二天早上才到家，一路上爬坡上坎、没有感到苦和累、夜间也不觉怕，却感到是一种殊荣。

    后来负责提供真象资料的同修被邪恶绑架了，同修看不到《明慧周刊》，拿不到资料。我想不能这样等着，师父说“我们不承认这场迫害”（《2005年芝加哥市讲法》），我们是大法弟子、有责任维护大法、做我们应该做的，我就去城里找以前认识的一位同修接上了提供真象资料的这条线。

    不久《明慧周刊》上谈到资料点要遍地开花，我心里想建资料点，可是没有钱。一次我去城里拿资料，正好有一位同修在读《明慧周刊》上讲如何建资料点的问题，另一位同修说“这要有人愿意做才行啊”，我就把我心里想的说出来。同修对我说钱我先不用考虑，并建议我先学复印，这样可以学得快一点。在回家的路上，有那么一刻、我的心是那么坦荡，心中有坚定的一念：我是大法中的一个粒子，就应该在大法中正念正行。同时我也体悟到这是慈悲的师父给我机会，让我走自己证实法的路。

    热心的同修帮我们买好了一切须用的东西，并教会了我怎样操作。我父母都修炼大法、我和父亲就一起做真象资料，本村一位同修负责到城里拿底稿。复印资料做了一年，城里同修又建议我学上网，当时我还是有些顾虑：“我一个四十岁的农村妇女、文化不高、又不会拼音，家里还有几亩地要管，丈夫因受邪恶的毒害也对我干扰很大，我能做好吗？”那时邪恶的迫害还很疯狂，在《明慧周刊》上还看到有的地方的资料点被邪恶破坏，给大法带来损失。自己的正念和人心在头脑中交战，最后正念战胜了人心。师父说：“历史的今天，大法赋予你们救度众生的使命”（《致纽约法会的贺词》），我们有责任做好这一切，我也一定要做好，排除人心的干扰，大法是超常的，能开启大法弟子的智慧。

    同修教会了我上网、下载、刻录、编排、打印。不会打字，同修就教我用鼠标写字，后来又买回了写字版，这样就快多了。现在真象资料有了，为了做好师父讲的三件事，我们把附近资料点的同修找到一起，交流怎样做好我们应该做的三件事，帮助更多的同修能走出来。

    我们这个点运行有两年多了，在这过程中我也有很多人心的表现，有多次和父亲发生争执，争到最后对方提醒我向内找，都没有真正找自己，师父给安排的提高的机会错过了。师父的讲法中说：“那么发生矛盾的时候要各自向内找自己的原因，不管这件事情怨不怨你。记住我说的话：不管这件事情怨你还是不怨你，你都找自己，你会发现问题。”（《法轮佛法─ 在欧洲法会上讲法》）通过学法，我找到了执著自我的心。只想改变别人、不想改变自己，这不是旧宇宙的生命吗？是自私的。我们是大法造就的生命，要修成无私无我的正觉，怎么能抱着这些旧宇宙的东西呢？自己的观念转变了，环境也变好了。大法弟子做着自己应该做的事，我们把印好的真象资料、光盘、真象片、包装好在市场上智慧的传给世人。有时也看到被丢在地上的真象资料，我们就捡起来，同时向内找是不是我们的心不够纯，有完成任务的心，和同修切磋、归正心态、用正念清除干扰世人了解真象的一切邪恶因素。

    《九评》出来后，在向世人传《九评》中我有了怕心。虽然我知道我们决不是搞政治，可是担心如果被邪恶抓到把柄，邪恶就要扣帽子，加强迫害。其实我也知道这是不正的人心，可当时就是没有正念。通过学师父近期的一些讲法，去掉了那些人的观念。我认识到我们大法弟子就应该做大法弟子该做的事，大法更新的生命是最正的，正宇宙一切不正的。在和同修交流时，我谈到了我个人的认识：一个大法弟子要跳出常人观念的一切框框，师父叫我们全盘否定旧势力的一切安排，连旧势力本身都不承认，我们怕什么呢？我们没有伤害任何人，我们都是为别人好，我们只是揭穿迫害好人的那些邪恶行径，让世人看清它。

    我们只有听师父的话、在修炼的路上才能走得正、走得稳。我知道我的正念、智慧都来源于大法，在证实法的路上能走到今天也全靠师尊的慈悲看护。每当和同修谈到师尊对众生的慈悲，我都会感动得热泪盈眶，有时想到师父的伟大、大法的伟大，我能在大法中修炼是多么的荣幸啊！在这里弟子感谢伟大师尊的救度之恩。明慧网上同修的文章对我的帮助很大。我知道我离大法弟子的标准还很不够，在以后的修炼中我要去掉一切人的观念，在做好三件事中修好自己，紧跟师父正法進程，“越最后越精進”。


做事与修心并重

    文／大陆大法弟子

    【明慧网2005年11月11日】尊敬的师父您好、各位同修好：

    我是大陆大法弟子，今天借明慧提供给我们的正法修炼体会书面交流会的机会，把我在近两年来在正法修炼中的点滴体会写出来与大家進行切磋。

    一、“就是警察站在门口我也不怕”

    为了满足多数同修对师父经文的需求，一天功友拿了几箱子打印好的经文到我家，在我家進行装订。装订的头几天，我倒也很坦然，因为有功友在，忙里忙外的不用我操心，我只是坐着干活就行了。当剩下最后一箱时，功友因有事外出了。临走时让我和另外一人把这箱经文装订完，大约再有两天的时间就能完成。

    当时状态并不太好，邪恶对我的思想、身体的迫害都比较严重。首先是在我的思想中不断的恐吓我，制造紧张气氛，什么公安局是否还追查我呀，什么坏人跟踪、举报呀，什么电话监听呀等等，还有以前受酷刑的场面、在劳教所被迫害的场面时时都映在脑中。尤其关键的是当时并没有认识到这些都是对我的迫害，我不但接受这些，而且还按着这些想法、感受的诱导走。在屋子里说话从不敢大声，总觉得隔墙有耳，每行一步都格外小心。在身体上对我的迫害也较严重，乳腺上的包块时不时的就威胁我，总让我想到死；特别是腰，我的感觉就是椎骨错位了，说不出来的一种疼，站着坐不下，坐下又起不来，腰上象绑了一块大石头，沉得很，一迈步就疼到脚后跟。

    能管事的功友走了。第二天早上来帮忙的功友还没進屋，在外面给我打了一个电话，说了一些似乎是给别人听的话，我只是跟着她应声。我想可能是她遇到了什么情况。过了一会儿她来了，说在楼下有人跟踪她，为了避开那人，才打电话聊了一些常人话。接着我们俩就分析开了情况：是不是冲着我们来的？是不是被邻居举报了？越分析越觉得是那么回事，我的脑袋一下子变大了，看着满地摆着的经文、工具，心慌得不知所措了。这时帮忙的功友说有事要走，不能帮忙了。她走了，剩下我一个人急忙把东西收拾装箱，赶紧拿了些临时用的东西也走了。当时完全没有大法弟子应有正念，就是一个常人在逃难。

    到了亲戚家后，我逐渐的冷静了下来，仔细的想了想，如果真是冲着我家来的，应该直接来敲我家才是；再说帮忙的功友是临时来的，谁能知道她去谁家呢？我本来就是租的房子，周围的人都不认识，而那两个所谓“跟踪”的又是她在我家楼下发现的，不是从别处跟过来的，怎么能说是冲着我家来的呢？越想越觉得这件事情的发生没有理由。于是下午我仗着胆回家。看到外面没什么动静，我就進了楼。本想把收拾好的经文找功友运走，但一直没联系上。

    晚上躺在床上僵硬的挺着，没有一点儿睡意，回忆着一天发生的事情：我怕我做的事被别人发现，我怕出事，我怕再進魔窟，我怕……不知想了多久，我才回过神来，我这是怎么了？怎么这么的怕？天天学法都学哪去了？怎么一点儿正念也没有？别说那人不一定是跟踪的，就是跟踪的又能怎样？我怎么能顺着“怕”走下去？我这不是被操纵了吗？我自己哪去了？我的念一转，脑中闪过：今天就是警察站在我门口，我也不怕，豁出去了！瞬间我一下子强大起来，思想清晰起来。师父说“大法弟子的正念是有威力的”。我慢慢移动着身子起来，打开灯看了一眼表，还不到凌晨四点。

    下地后，我将头一天急忙装箱的经文又一打一打的拿出来摆在地上，内心非常坚定，我今天一定要将这些书装订完！于是我开始了工作：检页、刷胶、订钉、装皮、裁切，坐在地上从早晨四点一直干到晚上八点多，二百本经文整整齐齐的装入了箱中。那时我连累带腰疼已起不来了，腰有千斤沉，象灌满铅，最后我只好躺在了地上。休息了一会儿才费尽了全身力气支起身来，把屋子收拾完毕。第二天功友来把装订完的经文拿走了。那个所谓“跟踪”的事也烟消云散了，根本就没发生。从那以后，我的腰也好了。

    通过这件事情，我深刻的体会到：作为大法弟子首先要破除邪恶在思想中对自己的迫害，不能接受、顺应那些强加给自己的旧的变异的迫害性的东西；精神和物质是一性的，思想中接受那些迫害性的东西的时候，外部的环境也会随之产生那样的情况，尽管有的时候是假象。信师信法，正念正行才是真正的理智，而按常人的谨慎、小心等等方法行事恰恰和那种大胆妄为是一样的，都是不理智的，只不过表现不同，它们和来自法中的符合法理的那种理智有本质上的区别。

    二、“我行，我一定行！”

    前一次事情过后不久，我就想自己着手做真象光盘。我把想法和协调的同修说了，马上得到了支持。几天后她给买回了空白盘，说刻录机这几天就能买回来。那天我和同修去取刻录机，没想到放机器的地方出事了，说存放的东西都被扔锅炉里烧了。同修急忙去处理别的事情，我一个人回家去，心里有一种说不出的滋味：怎么刚一迈步就遇到了干扰，而且还这么大？紧接着能联系上买刻录机的同修被通缉，我的事就被搁浅了。

    一段时间后我想我不能再等了，同修既然不能出面，那就告诉我买机器的地址我自己去买。费了好多周折，我才知道了地址和联系过程，我终于踏上了买刻录机的南下列车。一路上我不停的发正念，请师父加持，因为我是第一次去买这样的东西，而且是一个人，又不知商家的情况怎样。我不停的鼓励着自己：我行，我一定行。

    到了地方后，我很顺利的找到了那家商店，又很顺利的装好了机器，我知道是师父在加持我。拿机器的时候，老板说上次给你们装的机器特别不顺当，等了这个件又等那个件的，这次很顺当。我心里很明白，这都是邪恶在作梗，使那台机器没组成时就受阻，组成后没等发挥自己的作用就夭折了，我着实为那台机器难受了一阵子。我也知道这可能是冲着我来的，企图阻止我做证实法、救度众生的事，不过谁也别想挡住我，因为那时有一天我一下从内心明白了证实法、救度众生是全宇宙中最最正的事，最最有理的事，是谁也挡不住的！

    我带着刻录机回到了家。在试机的过程中，我发现第四个仓总出废碟，就打电话和商家联系，说需要找一个懂电脑的人，怎么怎么打开机器，里面的线处怎么怎么从新插。我上哪去找懂电脑的呢？于是我就详细询问了调整的过程。我自己动手吧，我想我行，我一定行。于是我按商家提供的情况，打开了机箱，试探着终于调整好了，这对于我这个50岁的电脑盲来说，真是一个不小的技术性進步，我从心里感谢师父，感谢师父对我的加持。

    三、做事与修心并重

    随着正法進程的推進，后来又需要我做更多的事，于是我又开始学起了电脑。很快我学会了上网、下载、打印、发电子邮件等。在这个过程中，去掉了我许许多多的人的东西。在学上网的初期，上网速度特别慢，有时一个小时都上不去。过去我是个急性的人，什么事慢了，心就揪在一起急得不行。邪恶可能就利用我技术不熟练来钻我心急的空子，就让上网速度慢。当我发现这个问题后，我稳住了自己，坚决去掉了心急的毛病，很快突破上网速度这一关。

    在打印的过程中，我总有一个担心，怕声音大被别人听到。所以开始打印的时候，只要机器一响，我的心象堵了一块石头，不免有些紧张，直到完成了打印，心才放开。一天正在打印中，机器突然夹纸了，我使劲把纸拽了出来，再开始打印时就出问题了，打出的字分成了三截，中间一截在右边，上下两截在左边，整个一个大错位！没办法我又進行“打印头对齐”，又把机器里擦来擦去的，也没见好，最后又去请教了别人也没能行。怎么办呢？

    我坐了下来，静下心来，还是想想我自己吧。遇到任何事都要找自己，于是我回顾了在整个打印过程中的心态，我的心里是那么紧张，那么堵得慌，思考中我一下抓住了这个东西，这可是由来已久的，从小就养成的一种担心，沉重的心，心里堵得满满的。这样的心态，邪恶能不钻空子吗？转念间我去掉了这个东西，心里一片明亮。我又想到了机器，既然我是把那张纸硬拽出来的，那么我就再按相反的方向再拽一次，那么就可能把拽错位的部件给复原，于是按着想的做了一遍，又发了一会儿正念，再开机后，发现好了许多，但还是没彻底好。我并没有心急，我相信一定会好的，我平静的关了机，学法去了。

    第二天早上六点发正念，我看到了从打印机里清出了一条布带一样的大虫子，很长，堆了一大堆，紧接着，又看到打印机右边有个小烟囱，从里面冒出了很多黑烟，我明白打印机正常了。发完正念，我立刻去开机打印，一切恢复正常，打印机真的好了。其实说白了，是我的心病去掉了，邪恶才被清除，打印机才好了。

    这样的例子太多了，正面的、反面的都有。所以我更深刻的理解了师父讲的：“你自己要是拧了劲了，你发现，周围的一切对你都不对劲了。你把你自己的原因找出来，顺应过来，发现他一切又对劲儿了，往往是这样的。”（《在新加坡法会上讲法》）“不管是旧势力的安排还是业力，我们首先想自己，我连你们发正念的时候都叫你们首先清理自己。先看自己，自己有问题了，那就处理好。那时候旧势力它也没办法，它抓不到你的把柄自然也就退了。当然了，现在旧势力退了也不行，彻底清理，发正念清理完自己就清除它。”（《在亚太地区学员会议上的讲法》）

    两年来我越来越清楚的认识到，大法弟子在做大法的事时，心性的提高才是第一位的，不管事做的多与少，都要踏实的学法，要有一个稳定、正确的心态，思想中的主意识要清醒，正念要强，在法中不断的归正自己，才能在证实法与救度众生中逐渐走向成熟。


向内找　走正修炼之路

    文／东北地区大法弟子

    【明慧网2005年11月11日】

    尊敬的师父好！同修好！

    以下是自己近期修炼中的一些经历和体悟，简单总结如下，不当之处敬请指正。

    一、向内找　破除邪恶关押

    今年春天，由于忙于做事忽视了学法，我和多名同修被绑架。从被绑架那天起我开始绝食。在那个空气中都充斥着邪恶的魔窟，反映最强烈的就是怕心。尽管周围的同修认为我不怕，但自己很清楚怕心是很大的阻碍。我从不回答狱警的问话，看也不看他们一眼，什么也不干，整天躺在床上。有时真觉得确实没有什么可怕的，可是不一定在某天的某个时候，忽然又被“怕”重重包围，每次都得连续背几遍师父的经文《怕啥》，“怕”的感觉才消失。

    后来发现，怕的背后是私和有求。当时我求出去的心非常强烈。恶警不时的在我耳边说“这里世界闻名，你插翅难飞”的话。越这样，我越想着明慧网上同修正念正行的故事、想起曾看过一位同修写的几天就闯出非法关押的这个魔窟的经历，我心里越着急：轮到自己时怎么这么费劲呢？差在哪里呢？

    一天，同监室一位背法背得好的同修来到身边，我请同修指出我的执著，同修说：“我就是来告诉你这个的。能放下生死是了不起的，可是求出去的心是不是执著呢？……”

    我知道这是慈悲的师父借同修的嘴提醒我。自己所做的一切，都是为求得早日出去。谁都知道不能在魔窟里修，可是基点呢？是为私的还是为了堂堂正正证实大法？那结果就相差甚远了。

    邪恶操控恶警说我“对抗”，邪恶狱医对其他恶警说：“某某某真是比较有恒心那一伙儿的，就在咱们这儿耍横……”其实自己真的一直在和邪恶对抗，抱着求心在魔难中苦苦挣扎，而大法弟子却应该从根本上否定这场迫害，连旧势力的出现、存在都不承认啊。

    回想这些日子里，自己一直在地痞（邪恶）面前据理力争，即使再有“理”，也是在旧势力安排的路上抗争，基点都站错了，承认了旧势力的安排，浪费了多少宝贵的精力和时间。（这些道理在外面时似乎早已很明白了，真的置身邪恶场所时又头脑不清了）

    我告诉自己：邪恶不配大法弟子去对抗，一定按师父的要求否定一切迫害，堂堂正正的走过来。

    在不清楚如何做时，我就大量背法，坚信法无所不能。有位同修告诉我，绝食后，脑筋不好使。我说：绝食只是反迫害的一种形式，还有许多更好的正念正行的办法。但无论用什么形式，对师对法的正信都不能有一丝动摇，“精進之意不可转”（《坚定》）。师父说过“不相信迷魂药能起到那样的作用”（明慧编辑部文章《关于迷魂药》），什么也不能高于佛法，而佛法无所不能。

    我是新進来的，就告诉同修师父的新经文、讲外面的正法形势、明慧网上的交流体悟，而这些被长期关押迫害的同修的善和慈悲，也圆容着我，让我看到自己的不足。我们每天利用一切时间学法、发正念，互相鼓励，坚定意志。恶警说“这屋的人心还挺齐哪”、“一進这个屋就迷糊”。后来被关在这个监室的同修有一半都正念闯了出去。

    在静心背法中，对师父在《2004年芝加哥法会讲法》中说的“我们是在根本上否定它的这一切，在否定排除它们中你们所做的一切才是威德。不是在它们造成的魔难中去修炼，是在不承认它们中走好自己的路，连消除它们本身的魔难表现也不承认。”有了進一步理解。

    一天，想起《转法轮》第八讲“周天”中讲的搬运功的形式和生成，就对自己身体的细胞说：身体的每个部位都要听主体指挥，主动同化真善忍，不要邪恶的灌食，把灌食全部搬运出去，注射的药物和痛伤转到恶警坏人身上。第二天，灌食后真的开始呕吐，再后来，恶警刚灌了两下，下到体内的40－50厘米的胃管自己就从鼻孔退出来，以后灌食时，除了四、五个警察来按头、按手（因为每次下鼻管我都拔出来），邪恶专门派一警察按住管子，防止管子自动出来。可是每次都是一边灌一边吐。扎针时常常扎不到血管里，有时一边扎，滴流瓶里的药一边往地下淌，看守的人非常奇怪，不敢告诉狱医。

    以前对师父《在大纽约地区法会的讲法和解法》中讲的“是修炼到那一份上了，真正达到那个境界了——抓来了我就没有想到过回去，到这儿来了我就是来证实法来了，那邪恶它就害怕。而且目前邪恶数量相当少了，越消灭它们就越少。”总理解不好。一天在背法的时候，忽然明白了这段法的一层涵义。原来这是无私无我的境界呀，就走师父给的路，全身心的履行正法弟子的使命，无欲无求……（剩下的涵义就用语言表达不出来了）。当时一下子感到十分轻松，没有了在魔难中的痛苦和压抑，象一阵清风，恶警说的干扰的话根本進不到我的脑子。同修说：“你看邪恶说什么都动不了她的心。”那一刻，我真的不动心，对邪恶的话，懒得去想、根本不值得去分析。我是正法中的生命，更新的一切在正法中形成，自身该归正的一切在正法中修去，有师父管，对邪恶及其所设的一切“考验”，一律清除。几天后，我终于闯出了魔窟。

    回来后，赶紧学法、学师父的新经文，把这三个多月落下的《明慧周刊》都补看一遍。另外又认真看了两遍《九评》，又听了两遍。觉得在这三个多月里，正法洪势推進很快，而自己落下很多。

    这次被抓，除了因为忙于干事忽视了对自身的修炼，对共产邪灵认识不清也是被迫害的重要原因之一。记得《九评》刚发表时，自己曾对传播《九评》有过错误认识，同修及时指正后，对《九评》也只是粗略翻了一遍，对共产邪灵在自身的表现认识不清。在劳教所里，高音喇叭天天播放中共恶党的党歌、军歌，处处是共产邪灵的因素。而背法时才发现，有关的经文《不是搞政治》、《向世间转轮》等都不会背（其他单张的经文一般发表后就都背下来），知道自己在这个问题上被邪灵钻了空子。

    二、去怕心　结束流离失所

    这次回来，我没有继续流离失所。开始在家里很不习惯，以前在外流离失所，别人不知我的住处，所以做三件事的时间自己随意支配，现在回家了，地址电话都是公开的，得从新安排时间。

    最严重的还是怕心，刚开始一听到敲门就赶紧躺床上，怕邪恶看到自己身体恢复了，再把我抓走。一次听到很重的敲门声，家人去开门时，我赶紧收起大法书、躺到床上，因为敲的太响，还盖上了被子。结果是一位70多岁的老大爷同修（我不认识，家里人认识），老大爷同修关切的问我：“就这么养着呀？”我心想，这不是刚躺下吗？但随后很为自己的怕心而惭愧。随着学法以及同修们的正念支持和鼓励，心里稳了许多，不再听到敲门就卧倒了。

    怕心是一层一层的，过一段时间又翻出来了。一次所谓的“敏感日”前，社区的人来敲门，我以为是同修，就问找谁。他们说：“社区的，就找你”。我没开门，也没说我就是他们要找的人。他们说“有事，必须進屋和本人说”。当时明显感到怕心起来了，转念一想，即使有怕也不允许邪恶施行一切形式的迫害，就发正念。一会儿，社区的人要找居委会主任来让我开门，问邻居“居委会主任住哪儿”。邻居知道我们被迫害的真象，说“那可不知道”，不再搭理他们。社区的人敲了一会也走了。

    同修说：就是针对你的怕心来的，越怕，人家越说找你。我当时就想，如果他们再来敲门，我就开门讲真象。后来想，这样不对，讲真象可以主动找他们讲（各种方式理智的去做，再说我刚回来时家人给他们讲过两次真象），不能允许任何人被邪恶命令指使、主动来干扰。以后社区的人再也没来。

    没过几天，家人（也是从教养院绝食保外的）被教养院警察电话通知去办理“院外执行”，说保外的期限已到，不办理就还得回教养院。警察是在我们的亲属家打的电话，还说：“你要是不过来，我们就开车过去。”家人说“去和他们说个明白”。家人刚走我就觉得不对：不该主动去接受“考验”，用不着和邪恶表白。人已经去了，我只有在家发正念。

    从教养院警察把电话打到家里那一刻起，邻居就开始凿墙，震的我头晕（就是我们的空间场乱了），一会就把我家厨房水龙头周围的瓷砖震掉了。当时不知如何悟，就接着发正念。发完正念，头脑清醒了：我们为什么怕，是因为修炼的本源有问题，对法不是百分之百的坚信，在怕的背后，我看到自己另一个顽固的执著：求名的心。

    我曾问自己到底怕什么？真是怕被抓、被迫害吗？都不是根本，真正怕的是：一旦被迫害，别人会说我“在家呆不长、证实大法的事干不长，说我这、说我那……” 全是对自己的执著、强大的名利心。读《转法轮》“有所求的问题”时，师父讲到“……他那个名利心根本就没有去，根本就生不出慈悲心来。他怕自己丢名，恨不得让自己得这个病，他都怕丢这个名，求名的心多强啊！”就是在说我呀！在我的执著深处，怕丢自己的“名”，甚于怕其它一切。

    找到了怕的原因，心里一下轻松许多，这时凿墙声也停止了。一会儿，家人回来了，警察说办“院外执行”得写一句话“遵守国家法纪法规”，就是变相让修炼人妥协。因家人不写，警察让好好想想，晚上再打电话。我把刚才的向内找和家人说了，他也找到了怕的根源：情，以前就是因为情太重而向邪恶妥协的。当时我们就决定了：哪里也不用躲，来电话不用理，多学法，清除利用根本执著干扰的一切邪恶。

    回想四年来一直流离在外，家里环境全跟着遭迫害：家里的花（修炼前养的）因几年不浇水，都枯烂死掉了，花盆里只剩下光秃秃的土；外面的防盗门在邪恶一次次的搜捕、骚扰中，被踹得全是鞋印；邻居被吓的一听到敲门声就害怕……

    迫害前，我家一直是集体学法、交流的地方，家里的物体也都是有缘的生命。今年，家人随手把喝剩的水倒進光秃秃的花盆里，几天后，那株枯烂了几年的花竟从新发了芽。这次我回到家，它竟开出一朵粉红色的花（正常情况下一年都不开一次），好象在欢迎主人回来。现在，所有枯烂的花全都奇迹般的死而复生了。

    我想：家里的门不是给邪恶随意砸、随意踹的，电话不是给邪恶随便干扰的，这些年，因为主人没有否定迫害、没有走正，家里的物品全跟着受苦，现在决不许再被邪恶迫害了。同修也多方鼓励我们：要多学法，相信师父、相信大法，只有心在法上，没有人能动得了；正法中遇到的一切难，包括看似由于自己不精進被抓、被折磨，都不是师父安排的，都是邪恶在钻空子。坚定了这一念，就按照师父的要求修正自己，一切干扰也不了了之了。

    三、盲目崇拜的问题

    从狱中出来后，才知道我们的被抓，给当地的同修造成了一定的负面影响。有的同修两、三个月没怎么讲真象，有的一提起被抓的同修就哭、整天神志恍惚，有的老年同修还住進了医院，有的不敢和同修联系、不敢揭露迫害……（后来这些同修已经陆续修正自己，状态改观了）

    可是当初为什么会这样呢？找其原因，除了同修情之外，主要是学人不学法、盲目崇拜之心造成的。下面从自身的角度谈一下盲目崇拜是如何形成的。

    我知道自己有执著自我、证实自我的问题，却从未和盲目崇拜联系起来。一天，家人同修举例说了我的问题：“一次在同修家，碰巧不约而同的来了好几位同修，很久未见，大家开始热烈的交谈，你说‘咱们先学法吧。’学法是对的，可是你那说话的态度就是个领导，但大家好象都不觉察，都围着你转……”

    这番话让我很震惊，因为我根本没觉察自己说话的态度（其实是心性）有如此严重问题。没想到在我的周围就存在盲目崇拜问题、我自身就在犯这个错误！因为自己说出的事情表面大多是对的，就忽视了修心、向内找的因素，所以盲目崇拜问题才表现的这么隐蔽、这么不易察觉。

    这次被抓前不久，有一次我告诉同修第二天（某日）见面，回家后，发现自己记错了日期，第二天并不是某日，心想同修都上班，会知道正确日期的，就没去纠正。不想两位同修第二天全去了。过后他们说，当时好象觉得你记的不对，一想：你一般不会记错，就按你说的去了。另外的同修也想：你不会出错的，就来了。（这两位在正常情况下还是比较清醒的，当时是我们的“盲目崇拜”问题发展到了极限，之后很快就遭到迫害。）

    再向内找，发现很多时候都把自己摆在学员之上、膨胀自我。平时和同修交流时，在做证实大法的工作中，有意无意显示自己、抬高自己，举手投足间都带着宣扬自己的信息。被同修无意中当榜样时，又加强了证实自己的心，越来越大包大揽，造成同修越来越依赖、形成小圈子、学人不学法。一旦被迫害，平时不以法为师、爱崇拜别人的学员也受到了不同形式的干扰，给整体的修炼环境造成损失。

    前一阵子接连听到这样的说法：某学员状态不好，其“名气”都是自己宣传出来的；某协调人不听别人的意见、狂妄自大……现在我更清楚了执著于“名”和被崇拜的原因，大多都是出于对名利心、显示心有意放纵，从而自我宣扬，如做的什么什么事是“最大的”、“第一个”、“某某资料点如何如何”、“某某人根基如何好”等等，都是自己流露出来的。

    师父在《2004年芝加哥法会讲法》中说：“从每个人做起，真的把我们这个环境啊变得很正，一切不正的因素都会解体，一切做不好的学员就会看到自己的不足、就会促使他们做好。”要杜绝盲目崇拜和其它不正的现象，同样得从自身做起。我加强学法，大事小事先找找自己的常人心，脚踏实地的严格要求自己。我发现如果自己归正了，周围的环境也变了。

    以前和同修交流时，如果对方说出明显不符合法的认识，自己就非常急于指正，如果对方还坚持原来的认识，我就开始心跳加快，想方设法制止对方说下去。结果交流很难达到理想效果。

    表面看，我在为同修着急、为法负责，其实我真正着急的是自己的意见没得到对方的认同。把“说服对方”和“自己的意见被承认”放在了对法负责之上，所以当意见被冲击时，很难放下自我，也谈不上善和宽容了。认识到这些，以后遇到此类问题，我就尽量提醒自己：不要证实自己。

    前段时间，当地一位学员把不符合法的认识讲给其他学员，得到了一些学员的附和。遇见该学员后，我委婉的指出其问题（当时的“委婉”就是语言的婉转，自己“想改变对方”的那颗心非常的直接和强烈）。结果对方很快打断我，再次重复了那个认识。我又开始心跳，但心里明白如果我坚持己见、打断对方，就会发生争执，就忍着。这一忍，就有了缓冲余地，我告诉自己：要真正为同修好，不要证实自己。于是渐渐平静了，等着对方说完。没想到对方很快不说了（以往得讲很长时间）。接下来，我没有继续说对方，而是善意的讲了一个相似的例子，在法理上進行了交流，心里想不能强加别人，只要真正为法负责、尽心尽力就好了。结果对方想了一会说：“你指出的问题很重要，以前我没觉察到。”

    在学习师父的新经文《越最后越精進》时，我看到了自己根深蒂固的观念，由此形成的执著象一座山，阻挡着自己前進，也是造成基点偏离的根本原因。真是象同修说的“观念不去难精進”。

    四、抓紧救度　精進不停

    正法的最后时刻，救度世人的时间非常紧迫，我能感到师父经常在提醒弟子不要放松对自己的要求，要“越最后越精進”，下面举一例几天前发生的事。

    星期天正点发完正念后，我睡着了。迷迷糊糊中一个声音让我赶快起来、打开屋门讲“三退”，就醒了。打开屋门，真有一个工人在我家安装水箱，因为缺零件，派家人去买。我就利用这个空闲和他讲“自焚”和“4.25”真象、讲大法的美好、迫害真象，刚讲完这些，家人买零件回来了，他开始干活，我就進屋了。心想还没讲到九评和退党呢，又安慰自己：反正刚才讲大法真象他也接受了，以后有机会还会碰到别的同修跟他讲。这时听见他说：“安不上，就差一点。”我知道刚才的想法是对众生不负责任，也许他只有这一次机缘，我却让他差了一点，没有彻底得救。这时家人也進屋对我说：“出去接着讲，还差一点。”

    家人又去买零件了，我让他進屋，开始讲九评和退党，起初他不理解，笑着说我反党。我就给他讲“反党”一词的本意，并发正念清除操控他的共产邪灵的一切因素。他渐渐变得清醒起来，说真应该退出恶党的一切组织，并说了他的小名，还把他妻子的名字也告诉了我。这时家人买零件又回来了，他又去干活了。

    回屋后，我忽然想起他提到他的儿子上小学，我怎么忘了让他回家把大法真象和退队的事告诉他的孩子呢？这时听到他在外面说：“怎么忘了呢？”（他自己忘了带干活用的玻璃胶），我心里说：谢谢师父的慈悲，这一次我一定争取让他全家都明白真象。家人又進屋对我说：“还没讲透，我去取玻璃胶，你接着讲。”这次他非常高兴（是因为退了党），开始主动问我法轮功的事，我又给他讲了九评的一些内容，他一边听一边思考一边点头。我说：“回家把这些也告诉你的孩子，让他也退队保平安。他上小学，能不能听懂这些呀？”他说：“我儿子是班长，能懂。”还把孩子的名字告诉了我。

    师父慈悲一切生命，大法弟子的责任神圣而紧迫。在这值千金、值万金的时刻，只有坚持学好法，时时去人心，才能在修炼的路上精進不停。


走在神的路上

    文／华北地区大法弟子

    【明慧网2005年11月11日】六年多的正法修炼过程，是自己同化法的过程，是一个旧宇宙生命更新为新宇宙生命的过程，是不断的认识自己的不足和去掉自己不足的过程。而在过程中，在不同层次、不同时期的正信，也就是如何悟，破除人的执著和观念，是最难的，也是最关键的。“在魔难面前如何做，都得自己去悟。每次的提高就是自己证悟的果位在升华。”（《路》）

    一、正信正行，在实践中修正自己

    修炼中，每一阶段怎样走，能不能悟，是最难的。什么是悟呢？“我们真正指的悟，就是我们在炼功过程中师父讲的法，道家师父讲的道，在修炼过程中自己遇到的磨难，能不能悟到自己是个修炼人，能不能理解，能不能接受，在修炼过程中能不能遵照这个法去做。”（《转法轮》）每一时期能悟，路就走的直，走的正，不悟，就走弯路，悟邪了就是邪悟，走向邪道。而悟来自于学法的基础。

    97年我才得法，觉得自己得法晚，所以比较重视学法，因而善于理性的思维，没有从众心理，不崇拜谁，从法中悟到什么就去做。7.20发生后，当时不明白这么多学员去北京为什么没能阻止住迫害，除了找自己的问题，就是每天长时间的学法。渐渐的我在醒悟，当读到耶稣被钉在十字架的法理时，我突然明白了这场魔难发生的原因，内心体会到师父在承受着这一切，作为弟子必须站出来维护法，揭露对师父的诽谤。

    悟到了，却被“怕心”挡着，可我毕竟明确知道我应该怎么做，要兑现神的誓约，放下生死是对我的第一考验，人、神的区别就在于此。怕心不只是一个心，它的背后是层层的观念和对人的执著，在整个修炼过程中，不同时期出现过不同的怕心，因为没有躲避，直接面对，并在相当长的一段时间都在“集中精力”修这个“怕心”，所以它也就挡不住我了，悟到应该做的就去做，在做的过程中修正自己的心。因此，从99年7.20至2000年三次去北京上访、打横幅、证实法，到本地区政府部门上访，写公开信，集体炼功，建立资料点等。过程中，也是破除执著和观念的过程，是与其相搏、苦其心志的过程，由于重视学法，主线明确，做事不容易偏激，也不强为，不外求看别人，实实在在的修正自己的心，所做的一切都是自己在法中证悟所为。

    比如，在99年底去天安门证实法，当地公安局要判我劳教，面对当时一些学员认为劳教所、拘留所是庙、修炼的好场所和“要把牢底来坐穿”的说法，当时我虽然心性不高，但还是凭着学法的基础，本性的一面就能正法，不受他人影响，既不写保证，也不愿意被劳教，我默默的对师父讲，劳教我不怕苦，可在那里我不能学法，不能修炼，一个生命如果失去了这些，那我就完了，就把我毁了，吃多少苦又有什么用。就这一念，在法上否定了邪恶的安排；看到学员们彼此失去了联系，失去了集体炼功和学法的环境，师父没讲话，就靠弟子悟，多学法明白了邪恶迫害首先从我们的学法和修炼环境入手，这是邪恶最害怕的，也是我们最应该做的。

    可是自己心里有时也是胆胆突突的，我意识到这个怕是我当时证实法的强大障碍，必须从理性上认识它，从根本上消除它，那还是要多学法，我相信法能清除自己的执著，师父讲：“一炉钢水要掉進去一个木头渣儿，瞬间就找不到它的踪影。”（《法轮佛法(在北美首届法会上讲法) 》）关键是自己能不能溶于法中，让大法来熔炼，学法能不能得法，能不能在法上认识法，这是最重要的，我时刻提醒自己，不能在大法的门外看法，让大法擦肩而过，一定要学進去，一定要学好法。因为有这个愿望，无论是家庭、单位，还是在同修当中，我都有一个好的学法环境，这给我以后证实法奠定了很好的基础。

    针对自己的怕心，在法上认清它，其实它是很多心的一个综合体，其中包括人的执著和观念、对法认识的不足、不坚信。认识到破除它也就容易，因为这都不是真实的自己，同时有一个不断向上攀登的意识，在每一阶段，怕心虽然不断的袭来，那我就不断的在法中认清它、破除它，去证实法，在实践中又升华了自己。怕心就这样在逐渐削弱，扫除了障碍，就能去证实法。虽然当时环境很恶劣，可还是做了自己应该做的，把学员叫到自己家看师父讲法录像、开交流会，到区政府广场炼功，后来很多学员也都出来炼功，坚持了很长时间。被抓住了，也不配合邪恶，送到拘留所，他们也不敢收，因为大家心里明确为什么出来炼功，心纯净，整体配合也好，就能震慑邪恶，就在证实大法；师父讲法后，要我们讲清真象，就开始给单位的人讲，和亲朋好友讲，复印真象资料给他们，并购买了电脑和打印机等，建立了资料点。

    实践中，一些人心不断的翻出来，有时还后怕，从表面看，感觉比别人怕心都重，但由于有学法的基础，心里明白自己在干什么，修炼人的实质是什么，面对现实，暴露出的执著，不掩盖、不回避，直接面对，就能把它修下去。我亲身体会到：在任何情况下，都以法为师，就知道路怎样走，在走的过程中针对自己的人心，修正它，就在提高。

    证实法的过程也是修正自己的过程，每次做后我都查找自己的问题，没做好就下次做好。这个过程也是破除观念、舍弃人的执著的过程，又是理性升华的过程。如：悟到在拘留所有关表格的签字是配合了邪恶，在第二次進京证实法被抓回后，全盘不配合，不但来时的通知书不签字，出来时的释放书也不签，警察告诉我，没有不签的，你们法轮功也都签了，并拿出一叠释放书让我看，我说：我就是我，不会看别人，因为我根本就没犯法，你们根本就不应该关押我，根本就谈不上“通知”与“释放”，他没办法只好找领导，最后叫我爱人代签，我极力阻拦，他们几个人围住我，回家后，我心里很不是滋味，自己虽然没签字，无可奈何的叫爱人签了字，自己要做的好，肯定没有这档子事，可错在哪里呢？

    通过学法，我认识到，自己是形式上做到了不签字，没有从法上真正的认识到签字意味着什么，也就做不到对邪恶那种安排的全盘否定，我决定要立即弥补，第二天早晨，我把爱人叫起，严肃的告诉他这么做是不对的，并要他去公安局把他签字的悔过书撤回，拿回来我亲手销毁，否则我就要去公安局找他们领导和有关部门说清，强迫他人代签是犯法的。爱人二话没说就去了公安局，很顺利的拿回来了，办案的警察说：就知道她不干，昨天就急了。

    我和同修切磋此事，对他们震动很大，因为当时这样的事是“常事”，其实都是对自己的不负责任，对法的不负责任，对亲人的不负责任，修炼不是表面做好，神看的是人心，不要做任何掩盖，不要看任何人，发现问题就看自己的心。不只是去北京证实法，在被迫害的邪恶场所要做好，很多事情都不能放过，因为我们所遇到的一切都和我们修炼有直接的关系。师父讲，“大家知道电影胶片每秒钟24个格能使动画连贯起来，少于24个格时就有跳动感了。”（《转法轮》）如果我们很多事都不修自己的心，躲过去了，那我们走的这条路是不实的，一有了“跳动感”，邪恶也会有机可乘，修炼是非常严肃，必须扎扎实实的、脚踏实地的在回归的路上修正自己。

    二、接受教训，承担起自己应尽的责任

    在2000年以前这一年多的时间，整体环境很好，大家都重视学法，在师父发表《走向圆满》以后的一段时间，我们学法抓的很紧，我们几个人在一起集体学法，两天通读一遍《转法轮》，我每根神经都精神起来了，从那时起，我才开始更多的看到法背后的内涵。我们经常在法上交流、及时发现在证实法中出现的问题，把握着整体如何做好，走出来的学员也比较多，环境正的比较宽松，建立资料点后，讲真象这方面也跟的上。

    可就从这起，不正的东西也在开始冒头，一部份学员注重证实法的表面形式，什么去北京多少次，進去多少次，承受了多少难，把这当作衡量心性的标准，轰轰烈烈要搞什么集体去北京或主动被关進去；有的觉得这一年做了证实法的事有了资本，甚至邪悟的说，师父讲法以后再出来的学员圆满不了，只能积功德；几个修的不错的彼此也出现了隔阂，致使邪恶大面积抓捕学员、资料点被迫害，从2000年底到2001年初5个月的时间就有许多人被所谓“转化”，损失惨重。几个做资料的和做协调的同修都被绑架，有的被非法判了重刑，有的劳教、有的被所谓“转化”甚至主动帮助邪恶去“转化”别人。

    面对这一切，我震惊了，我虽然看到整体的一些问题，也曾提醒过，没引起别人的注意，我自己也不在意，不知道会带来如此严重的迫害。我第一次感受到修炼的严肃性。从学员的表现可以看出，大家没有弄清修炼的实质，就是针对自己的心，师父经文《走向圆满》已经告诉我们，这场邪恶的迫害是全面无漏的考验，表面上是看不到人心的，只重视表面的做到，而忽视生命对法的同化，内心世界的升华，关键时刻是过不去的，而自己免于此难，用别人的话说，我好象从夹缝中走过来的，其实不然，这不是用人的办法怎么躲过，恰恰相反，而是把心摆正，直接面对自己的每一颗心，把它归正。

    在我以后走过的五年中，不同时期在不同地区直接、间接都遇到、听得这样的事情，遭受这种大面积的迫害。尤其是我认为当地比较出头的、出名的、做的比较好的、主要的协调人被迫害的这么严重，每一次对我的触动很大，我也一直从这些现象汲取经验教训，这其中虽然有整体学员的问题，但作为当地的协调人来讲也是有一定责任的。

    五年来，自己也一直在做协调工作，为什么那些出名的、出头的、资料点的同修和协调人遭到的迫害比较严重。我悟到，这无非是在证实法中掺杂了人心的表现，而表现的本身并不可怕，关键是整体认识不到，这些“名人”本身认识不到，促成学员成为名人的群体认识不到，把历史上、常人中的学者、名人、英雄、领导、权威、权利、资本搬到正法修炼中来是行不通的，掺進去一点都是不行的。

    我也在此摔了不少跟头，亲身体会到为什么“出头的椽子先烂”，大法弟子都是一样的，无论是协调人，还是一般学员，都是一样的，大家都应该相互平视，你在这方面行，他在那方面行，不能从表面衡量一个学员，大家不能把视线集中在个别同修或协调人身上，等着、靠着、要着，无形增加这些同修的负担，超负荷的工作，使他们不能正常的学法、修正自己，甚至再夸着、捧着、羡慕着，就会把他们推向绝境。

    作为协调人来讲，更应该把握好自己，警醒自己所处环境，不去做名人，把自己摆在学员之中，分散自己手中过多的工作项目，放开手，给别人提供更多的机会。扭转以做事的大小、多少、事情的结果、影响来推断自身或他人的状态和心性的高低的观念，大法看人心，既然法中没出头、名人之类的东西，发现不正的苗头，不正的表现就应及时纠正，否则旧势力也会“抢打出头鸟”，抓到把柄来迫害。其实无论你做多大的事、多少事，多么轰轰烈烈，在这过程中，如果我们没有注重心性的修炼，你的心没有动，没得到磨炼，就得不到升华。

    说起来容易，在实际破除这些心的时候，也是相当难的，自己做协调人开始容易，多付出一些辛苦，正念否定邪恶的安排，与大家配合，能使一个地区做的很好，关键是整体出现一些好局面，有了成效，别人比较信赖你，甚至有人还崇拜你，也成为当地的名人，认为你法学的好，又能向内找，能说又能写，有事爱和你商量，交流会愿听你去讲，不知不觉把你推向半空中，我曾经也执迷不悟，乐在其中，感觉自己确实了不起，自以为是，开始俯视别人，幸好自己还重视学法、向内找，把自己又拉回到法中，其实那就是危险的开始，不安全因素的最大隐患。

    在不同的地区我经常处于这种环境，我知道这种环境的危险性，很警惕，自己也是没少下功夫，吃了不少苦，可是这个显示心和自我还是不断的在表现，又因为它有滋生的环境，有些场合我就是把握不好，就在被它利用，过后又后悔，一次次的清除它，翻开自己的日记，大多是在修正自我和显示心，一次警惕，二次注意，三次的清除，时间长了你不在意了，已经习惯了，在默认，在认可，这是不知不觉的，慢慢的在往下滑，谁再说一点不顺耳的心里就开始别扭，所以长时间处在这种环境下，如果不严格要求自己，那就时刻处于危险之中，常人社会的理和宇宙的正法理是相反的，大家都说你好，都捧你的时候，那就是最不好的时候，是应该引起自己最注意的时候，为什么我是这样的环境，是自己起了这些心，就是错把大法赋予自己的能力当作是自己特有的，淡忘了工作成功与否，是师父法身的具体安排，是法给予的智慧。其实作为协调人都能认识这些，也在修正自己，关键是修过一层还有，得不断的修，时刻保持清醒的状态才是最难的。

    在历史上不同时期形成的执著真是象座山，我也是一直在努力修正它，自己是没有能力去掉它的，“修在自己，功在师父”，自己只是有这颗心在修，它就越来越少。开始我只是强调别人不能这样对待我，不能崇拜，有问题得给我指出来，后来我发现还是自己求来的环境，潜意识还是愿意听，乐意要，把这些东西当作了自己，当你在法上认清了它，你真正认识到这些环境的出现，是因为自己的心造成的，不是你真的行了，是因为这些不行才出现的，不是自己在这方面有能力在发挥自己的作用，而是让你利用这个环境修正自己的心。“在更高级的生命来看，人类社会的发展，只不过是按照特定的发展规律在发展，所以人的一生中干什么，他可不是按照你的本事去给你安排的。佛教中讲业力轮报，他是按照你的业力去给你安排的，你的本事再大，你没有德，你可能这一生啥都没有。你看他啥也不行，他德大，当大官，发大财。”（《转法轮》）这是我在这几年做协调人的体会与教训，也是我看到很多协调人走不过来的一个原因。

    再有一点作为一个协调人更应该严格要求自己，遇到矛盾和问题能够及时向内找，不推卸责任，不埋怨指责学员，能够理解、包容同修，任何时候都以证实大法为第一位，不是在证实自己就能把事情做好。

    几年来，我经受很多的心性魔难，除了做整体协调之外，我还做一个单项工作的协调，这项工作又不需别人知道，因此经常有一些误解，加大了我工作的难度，也是我处理不好这些关系，还有自身的一些问题，邪恶三次由破坏这项工作而使整体受到损失，我也被有些学员三次说成是特务，有的甚至说我在破坏法。邪恶在另外空间的疯狂迫害，学员因误解对我心性的极大撞击，一时是很难过去，自己由于在法上是明白的，能够悟道，这是修炼人必须面对的，吃不了这个苦就谈不上修炼，这是一个修炼者能否升华的致命的障碍，修炼就是修人的心，修心虽然最难过，但这个实质的问题不能躲过。

    当矛盾来时，冲击自己的心过不去时，不管我当时如何表现，过后都是要全力以赴的向内找，无条件的向内找。这时无论自己感觉多么委屈、痛苦都不会去找和自己意见相同或同情自己的人、和自己说的来的人去发泄。因为你那种怨气、心里不平衡得到发泄，人这面感觉很痛快，其实是那个不好的东西痛快，你不但没修正它，反而加强了它，这时你是被它所操控，这些都是生命，大法弟子就是在这矛盾中归正这些生命，能救度的救度。出现矛盾从根本上找自己的心性问题，表面看，是别人的不是，自己受到委屈、误解。没有任何偶然的事情，只要找自己，就有要修正的东西，当然这里有邪恶的干扰，我们是要否定和清除的，但是修炼人是必须向内找的，这是根本上对邪恶破坏的否定，所有不好思想观念，执著心，旧势力的所有因素都怕我们向内找，找到它，清除它，从根本上改变自己，使生命同化到新宇宙中去，众生才能得救。

    心性提高了很快就会过去，就这样我从被动到主动，由向内找更深层的理解到正法修炼向内修的真正意义，为什么要形成整体、把他的事要当作自己的事，因为这是标准，是一个大法徒能够完成所肩负使命的前提。能够这样去想，能够切实这样去做，不但心里平衡了，还能从别人的角度去思考问题，真正去理解别人、包容别人，真能设身处地为别人着想，完全为了别人无我的时候，才真正感受到生命为别人而存在的意义，亲身体会到那种无私无我，什么都没有的伟大和殊胜。

    三、学好法，正念否定邪恶的安排

    由于邪恶的迫害，2001年我被迫离开家乡，来到外地。

    师父的新经文《致俄罗斯第二期大法法会》发表后，我读了一个晚上，第二天我和身边的一个同修一边订资料，一边又读了半天，法的内涵突然展现给我，用语言都无法描述，豁然间我是明白很多，悟到本地区如何形成整体，自己应负的责任，现在应该怎么去做，以至于去找谁。

    第二天我找到这个同修，她已经在做着整体的工作，而且做的很好，正缺少人手，这样我又开始步入协调工作。开始的一个时期我们做的比较好，配合的也好，尤其当地的一个主要协调人，她走遍了本地区的十几个县，和他们切磋交流，使很多学员都走了出来，我们的两个大资料点供给资料，流离失所的30几人来做资料的上网下载、资料的印刷、传递工作。开始一段时期我们配合的很好，我们几个协调人都重视学法、发正念，每天早上很早起来，发正念一个小时至两个小时，工作進展很顺。可是后来我就感到越来越不对劲，学员之间出现间隔，矛盾复杂，而且集中在我这比较多，自己虽然也一再找自己。可还是有些问题解决不了，过不去，师父一再点化自己不能在父母家住了，也不悟，导致2002年被邪恶从父母家中绑架，一个多月后又正念闯出。

    总结这次的教训，除了由于环境的宽松有自己意识不到的放松外，还有一种我当时认为代替不了的东西，或者说自己的修炼基础、状态，承担不了整体上自己应尽的责任，自己这跟不上，这是出问题的实质原因。尽管自己表面上抓的很紧，哪一样也没有松懈，实际上我是在一个境界徘徊，师父讲：“过去许多人因为心性守不住，出现的问题很多，炼到一定层次之后上不去了。有人自来心性比较高，炼功中一下子天目开了，达到某一境界当中了。因为这个人根基比较好，心性很高，所以他的功也上得很快。到了他心性所在位置的时候，他的功也长到这儿了，他要再提高他的功，那么这个矛盾也就突出了，就得需要他继续提高他的心性。特别是自来根基好的，他就觉得他这功长得不错的，炼得也挺好的，突然间怎么这么多麻烦事来了呢？怎么什么都不好了，人家对他也不好了，领导也看不上他了，家里头环境搞得很紧张。怎么会突然出来这么多矛盾呢？他自己还不悟。因为他根基好，达到了一定的层次，出现了这样一个状态。可是那哪是修炼人最后圆满的标准哪？往上修还早去了！你得继续提高自己。那是自己带的那么一点根基起的作用，你才能达到那种状态的，再提高，那标准也得提高上来。”（《转法轮》）找到了问题所在，却不知怎样提高自己，我开始背法，背了一遍《转法轮》，触动很大，但还是有些问题悟不出去，我当时很苦，有的学员开玩笑说我修的比较“笨”，象奇门功法，可是我觉得这是我修炼的一大劫难，解决不了，到一定时间我还是过不去。

    正在这时我接触了两个学法比较精進的老学员，他们对我的影响很大，特别是对为什么要学法，有了新的突破，通过和他们学法、交流，破除我在学法、认识法的观念，补充了我在这方面的不足。回过头来，想一想过去，一直认为自己是重视学法的，可还是被很多观念挡着，我们是正法时期的大法弟子，“是最伟大的法造就的生命”，走到了今天，不是靠师父，靠这部法吗？师父把能帮助我们的一切都压入这部法中，这部法什么都能给我们做得了。自己知道这些，其实还不是真明白，现在看来对学法还是重视不够，被观念阻挡着。

    破除了这些观念，在学法上和以前完全不一样了，那时我真感觉直线上升，一天学法突破很多层次。我体会到，在学法中，境界达到那一层，就能够破除那一层旧势力安排，证实法救度众生的事就顺畅，周围麻烦事就少。我们学法不突破那一层次，无论在表面上做事多么用心，费多少心血，也是在原有的那一层次上打转，就象是常人在做事一样。在学法当中，我们不断的明白了法理，也在不断的破除自己旧有观念，洗净旧宇宙的因素，向内找的机制也在强烈的起着作用，用法理对照自己言行，纯正自己。所以，学法也在实修当中，也包含着向内找，修正自己和救度众生。

    随着对为什么要学法的不断明确，也就不断突破每一层阻碍我学法的迷，我开始背法，师父的每一篇经文和讲法都要背下来，由于没有观念的障碍，师父的讲法一发表，自己主体那些生命对法的渴求，他们都是急着要背的，背法不是目地，在背法的过程中，最重要的是我能用心去同化法，真是每个细胞都感受到了震撼，自己好象离法更近了，体悟到师父对弟子的慈悲，能随时纠正自己在正法中偏离法的思想行为，在不同层次也就看到不同的法理，每一个讲法背完后，心里感觉都有很大的变化，对自己每一时期否定旧势力安排、证实法、指导我做好本地区的证实法协调工作都起着重大的作用。

    在2002年，面对邪恶对本地区电视插播者及整体的疯狂迫害，面对这前所未有的损失，一切线路全部中断，我们没有沮丧、消沉，更感到责任的重大。能够从理性上去思维，分析发生迫害的原因：不是人给我们带来的麻烦，而是来自于另外空间不同层次变异生命以至更微观的邪恶因素；再者，就是我们自身的问题，最主要的还是学法少，对学法不重视，学法达不到不同层次法对我们的不同要求。那么，既然它是另外空间邪恶生命的迫害，我们的心性层次也不是表面能看到的，也是反映在另外空间，要想全盘否定旧势力的一切安排，那我们就从修正、提高自己入手，从另外空间做起，从微观上形成，从微观上改变自己，多学法，同化大法，就使自己内在的庞大宇宙体系从根本上发生本质的变化，不断从微观向表面上突破，更新着原有的旧宇宙的一切因素，达到不同层次法对我们的不同要求，才能在不同层次破除不同层次旧势力的安排，救度不同层次上的自身体系和与之相对应的众多众生，所以我们的提高是第一位的。因为你不同化那一层次的法，你就破不了那一层次的迷，也就看不到那一层次的理，那一层次的真象。我们只有学好法，才能破除不同层次旧势力安排的迷障，救度不同层次众生，在实践中，展现不同层次法赋予我们的智慧与威力，才是在不同层次证实法，在人世间也必然有神奇出现与水到渠成的结果。

    面对当时邪恶的猖狂，资料点陷于瘫痪，线路全部中断，我们两手空空的局面，我们也从微观入手，从另外空间做起，因为任何生命和一个事物都是从微观形成到它的表面，是由微观粒子不断组合成大粒子，大粒子再组合成更大粒子，以至形成到分子、人的空间生命、物质和事物。我们在学好法，向内找不断纯正自己的同时，注重发正念——利用大法赋予我们的神通，在另外空间不断的与当地所有大法弟子神的一面沟通，共同清除本地区另外空间破坏大法的一切邪恶，用我们修成的一面促成资料点的形成，使中断联系的大法弟子联系上，我们做了我们应该做的，这样一切也就在师父的安排之中了。在人间会由很多神迹出现，所以在较短的时间里，不但资料点产生了，而且破除了邪恶对大法弟子的抓捕迫害、办洗脑班、图片展等安排。

    从那以后，我们在整体上大家都重视学法，整个地区两年来都相对稳定。

    2004、2005年整体上出现两次迫害，虽然原因是多方面的，无论从个人，还是这个群体，最主要的还是忽视了学法和修正自己。回忆走过的路，走正的路，无时不在法上，一切是法所成，一切是法所造，包括我们的生命，我们的提高、我们的正念、我们的智慧、我们取得的成功，都来自于法。为什么明白这些理，走过了那么多魔难还在摔跟头呢？我想，一是因为是人在修，不同时期还有人心翻出来，还被各种观念干扰，稍有放松，就会被邪魔利用，怎样保持正念常在才是关键。再有就是要求上高了，越接近神标准越高，越到最后越要精進，更要重视学法，严格要求自己，牢牢的把握住修炼的实质，“从根本上改变常人的观念”（《论语》），能够坚定自己，坚定正信，最后就能走出人，成为大法所造就的伟大的神。


在建立家庭资料点的一点一滴中修自己

    文／大陆大法弟子　净如晶

    【明慧网2005年11月11日】尊敬的师父好！全世界大法弟子好！

    在看到“第二届大陆大法弟子书面心得交流会征稿通知”时，我很是犯愁，因为这样一个盛会是非常神圣的，写的文章也应该对同修有所帮助，而想想我这几年的修炼中，真的是没有什么事情可写的，师父要求的三件事哪件做的都不好，尤其是讲真象，最重要也做得最不好。跟做的好的同修比，我简直是无地自容。所以迟迟没有动笔。

    直到前几天，遇到一位同修（下面称她为A）问我，你向法会投稿了吗？我说没有。她说你怎么还没投稿啊，都快截稿啦。我说我没什么可写的。她说：“你修炼这么多年了，怎么会没有写的，关键是你的心里不想写，这都是后天观念在障碍你，这是一次难得的盛会，是向师父交答卷，是全世界大法弟子整体配合的好机会，你能不参与吗？”听了同修A的话我感到很惭愧，觉得同修说的话句句在法上，回家后，我清理了一下自己的思想，就开始动笔了。

    明慧编辑部几年前就开始倡议建立家庭小型资料点，达到遍地开花，我虽然也悟到了应该这样做，但由于怕心、顾虑心、后天观念等等人心的干扰，直到去年我才开始有这样的打算。在2004年的时候，有一天我跟同修A商量，我想买一台笔记本电脑，携带方便，存放也方便。让她帮我联系一下。恰好这时，同修A的亲属有一台刚买不久的笔记本电脑要卖，这样她就帮我买了回来，即不用装机，又不用跑远路，节省了不少时间。真是“修在自己，功在师父”。弟子一动念，师父就帮我们都安排好了。电脑拿回家之后，我有点激动，当时我对电脑说：电脑啊，从今以后，你就是我家庭的一个成员了，我们俩真有缘份，师父把我们安排到一起做证实大法的事，今后我们要配合好啊。

    就这样我学会了上网，编辑、下载、能及时的看到师父的新经文和同修的体会文章，这对我的帮助很大。在这过程中也暴露了自己不少的人心。有一次上网的时候，顺便看了一眼大纪元网站的关于常人方面的文章，是有关那些所谓明星的报导。这一看可不好了，等到第二天发正念时，脑子也静不下来了，而且在上网时，怎么也上不去，后来关掉电脑，通过静心学法，悟到了不应该看那些不健康的东西，不应该被好奇心带动，更认识到了修炼的严肃性。找到执著心之后，堵上漏洞，正念铲除干扰，又能顺利上网了。

    在买电脑之后不久，我也想买一台打印机，可是刚一有这个想法，后天观念就上来了，怕心、安逸心等都来干扰。当时思想里在想：喷墨打印机不行，用的是墨水，一旦资料弄湿了就会模糊的。激光打印机得用防护罩，否则容易被监测到，用吧太麻烦，不用吧又不安全，我的正念不强，再把打印机弄坏了……

    第二天，我到同修A那儿去，A突然对我说：“我这儿有一台打印机，先放你那儿吧，正好你有电脑，这是一台小型的喷墨打印机，它的墨水很好，我试过了，即使弄湿了，也不会模糊的。”我一听有点愣住了，马上悟到，这不是师父在借用她的嘴点化我吗？这一番话完全打消了我的顾虑，这正是我所需要的。当时我的心情无法形容，师父怎么这么知道弟子的心呢？我还没有求师父呢，师父就来帮我了，师父对弟子真是太好了，真得好好做才能对得起师父啊。

    打印机拿回来之后，暂时先放到别的同修家（这位同修家里没人，把钥匙放在我这了，让我给看家），也利用这个清静的环境让同修A教教我怎么使用。有一天同修A教完我打印之后，临时有事先走了，对我说：“你在这打点资料熟悉熟悉吧。最好把打印机放在地板上，（因为没有桌子）以免万一墨水流出弄湿床单。”我说没事，不会的。同修说，你还是注意点吧，因为你刚学会，还不太熟悉。我说没事你放心走吧。同修走了之后，我继续打印资料直到打完，一切都很顺利。可就在要关机的时候，突然看到打印机底部怎么漏墨了，红色的墨水顺着打印机流到床单上，还浸透到床单下面的被里。我赶紧把打印机搬到凳子上，打开机盖一看，里面的红色墨盒在不断的往出淌墨水，我又急忙取下墨盒，关掉打印机，拿来了面巾纸将打印机、墨盒等都擦干净，可是墨盒还是漏，没办法，只好找个方便袋，把它先装在里边。忙完这个，又赶紧把床单撤下泡上，把被又洗了，再把被晾上。这一忙就是一下午，浪费了大量的时间。

    总算停下来了，静下心来想一想，怎么会遇到这么大的干扰呢？找找自己的心明白了，没有听A的劝告，存在侥幸心理，做事粗心大意，本来自己不懂，就应该虚心接受别人的劝告，同修的提醒都是在实践中得出来的经验，可我却太大意了，还有懒惰心，嫌挪机器麻烦，在地上不如床上舒服，这些人心被邪恶钻了空子，一念之差带来不同的后果，如果当时听同修的劝告，哪会耽误这么长时间？

    从这次教训后，我更加明白了修炼的严肃性，我对电脑和打印机这些生命也倍加呵护，打印机也恢复正常了。在上网和做真象资料的时候也基本能用纯净心态去做，所以他们和我也一直配合得很好。我会继续努力去做，修去人心，跟师父回家。


修去怕心　走好证实法的路

    文／东北地区大法弟子

    【明慧网2005年11月11日】师父您好！同修好！以下是自己在正法修炼中的点滴体会。

    我在人中天生胆小，反映到修炼中就是怕心重。2001年，我因发真象资料被非法抓捕、劳教。在教养院亲身经历并目睹了邪恶对法轮功学员的迫害，就是因为怕心重，我违心的妥协，不敢对邪恶表明自己坚修大法的态度。

    因为胆小，所以总爱看别人，不以法为师。见到一些声明坚定修炼的同修遭到严重迫害（电击、体罚、剥夺睡眠等），自己心里吓得打鼓；见到以前坚定的学员在酷刑下向邪恶妥协，就用人心想：他都不行了，我还能行吗？结果只好苟且偷生，还安慰自己：还是先出去再说吧。

    当时对师父的法理解不好，认为只要声明坚定修炼，就要加大磨难过关；在酷刑中承受过去了，就胜利了。正是默认了旧势力的考验和迫害。其实正念正行中根本就不需要去承受迫害，而应在反迫害中证实法，有很多做的好的同修就没被邪恶抓去迫害过。究其原因是自己没有学好法，对师父和大法缺乏正信，被魔钻了空子。

    要去掉怕心，我首先就是多学法。从劳教所出来后，我就加强学法，弥补不足。怕心是在做三件事中一点点修去的，不能等着不怕了再去讲真象，也是等不来的。从劳教所出来后，我很快写了篇揭露迫害的文章，把在劳教所收集的迫害证据发表在明慧网上。

    接着我又开始发真象资料。刚开始发资料的基点，就是人心：觉得上次自己仅仅送了十几份资料就被迫害，真是太冤了，于是对邪党特别痛恨，带着争斗心、不平心，想：你邪恶不是十几份资料就迫害我吗？这回我多多的发，狠狠的揭露你，把你搞垮！甚至有时还想：我要再被抓進去，可就不象当初那么轻易就被转化了等等。通过深入学法和向内找，知道这些念头都是不正的，好人怎么会被关、被抓呢？邪恶怎么配来考验正法弟子？修大法的怎么还有恨呢？师父在《境界》经文中指出：“恶者妒嫉心所致，为私、为气、自谓不公。善者慈悲心常在，无怨、无恨、以苦为乐。觉者执著心无存，静观世人，为幻所迷。”我开始正视自己在发资料过程中暴露的心性问题，尽力修正。

    2003年11月15日，师父发表了对《向当地民众揭露当地邪恶》一文的评注，我進一步认识到揭露当地邪恶的重要性，便更加留心《明慧周刊》上刊载的周边消息，对发生在身边的迫害也特别关注，并主动找刚从劳教所出来的同修了解迫害真象，及时曝光迫害。在这过程中，怕心一点点在修去。

    后来见网上有本地的同修用照像方式揭露迫害，觉得很好，照片更直观，更有说服力，图文并茂，讲真象效果很好。同时我也在想：我们外面同修多做一点儿，就会减轻邪恶对狱中同修的迫害。我便决定到当地邪恶场所拍照片。

    来到曾关押过我的劳教所、洗脑班，刚开始怕心很重，拿相机的手都在发抖，总象做贼似的，拍完后，马上收起相机。见到远处驶来的汽车，就不由自主的想“是不是抓我来的”，四处躲避。后来转念一想：我做的是世界上最神圣的事，怕什么呢？心态也逐渐稳了许多。

    照片发表后，见到效果很好，在同修的配合下，我更加坚定了拍照片揭露邪恶的信心。之后和同修配合，拍了很多揭露当地邪恶的照片，效果越来越好，心态越来越正，有力的窒息了邪恶。后来我又和同修配合，進到看守所、派出所等关押同修的场所，记录恶警姓名、职务等信息。

    通过做这些事我悟到：有怕心不可怕，关键是在做好三件事的过程中如何把怕心修去，不能因为怕心，就什么都不做了。常人还讲“谋事在人，成事在天”，师父告诉弟子：“修在自己，功在师父”，当弟子走正时，师父就会帮助；只要我们真心去修，就一定会去掉执著；只要我们用心去做，就会一定会做好。

    在做的过程中，除了暴露怕心，还暴露了在无意中证实自己的问题，如：揭露迫害的文章、照片等发到明慧网后，便盼着发表，发表后，又起了欢喜心、显示心，每每和同修炫耀：怎么样，做得多棒，后来甚至发展到为了写揭露迫害文章而揭露迫害，迫害没发生，便觉得无事可做了。里面隐藏了很多证实自己的因素。

    说到整体配合，我以前做什么事都是我行我素，发资料时也不愿和别的同修配合，总觉得他们慢，是个拖累，不如自己做起来得心应手。通过几次与同修们配合做证实大法的事，切身认识到形成整体的重要。而要想配合好，必须首先放下自我。

    今年春天，当地“国安”对学员大抓捕，一天晚上，我被三名警察绑架，他们用上下背铐把我带上警车，带到××分局。刚开始被抓时心里不稳，后来想：既然進了魔窟，就看个究竟，平时想揭露还没机会。这样一想，怕心就淡了许多。

    他们把我带到四楼一个房间，我留心看了房间的标牌，上面写有国保科的字样，我便知道是哪里抓的我。一進屋，一个30岁左右的警察让我坐在一把椅子上，双手铐在椅背上，开始审我。

    他们询问了我一些情况，我都说“不清楚”，这名警察说：“看来你是逼我做恶警啊”，并威胁说：“知道我们为什么跨区抓你吗？在你前面被抓的刚开始也都象你这样，什么也不说，后来不都是被电的哇哇叫，结果什么都说了吗？”说完便上隔壁取来一根高压电棍，插上电源。我正告这名警察：“那样做对你不好”。他狡辩道：“是你逼我的”。

    我开始发正念，铲除操控该恶警的一切邪恶，并求师父加持我，让电棍没电或反制恶人。他又逼问我，我还是不配合，这时一恶警走过来，用手击打我的头，审我的警察用脚踹我的下身，并取下电棍电我的手背，我不停的发正念，结果电棍没电，该恶警检查了一下电棍，又插上电源，说：“电还没充足”。过了一会又说：“我们还没吃饭呢，我们可跟你耗不起，我先吃饭去，你再好好考虑考虑”，说着两恶警出去了。

    屋里就剩一个恶警了，我便给他讲真象，一会国保大队副大队长進来了，又盘问我一番，我还是什么也不说，半小时后，打我的两个恶警回来了，问我“想好了没有，你这些日子都在哪了，做了什么？”我一声不吭的正视他，他回避我的目光，并取下充电的电棍，用手做解我裤子的动作，用电棍电我的手背，电棍还是没有电，我心里知道：正念起作用了。警察又检查了一下电棍，自语道：“怎么搞的，是不是你发功了”？我说：“发不发功且不说，法轮功确实有许多超常的现象。” 他说：“那你发功让灯关了，我立即把你放了”，我没搭理他。

    他俩出去了，快午夜12点了，其中一恶警回来对我说：“看来我得把你送走了，你同意吗？”我说：“不同意，我又没犯罪，对法轮功的迫害是无任何法律依据的，诬蔑法轮功是×教，那是江××接受法国费加罗报记者采访的信口雌黄，就是胁迫人大出台的‘两高’的什么司法解释，连法轮功的三个字都没提。善恶有报是天理！”他说：“我抓了几百名法轮功，我也没遭报。”我就举了一些当地现世现报的例子，他不语。最后说：“今天让你回去，这事还没完，你要随叫随到。”国保大队副大队长吩咐手下：“送他下楼。”，就这样我在师父的保护下回到了家。

    这次被抓，又一次暴露出我的怕心。当时我刚从外地回来，在车站出口就想：听说这儿总有警察拦截验看身份证，我又没带身份证。结果一進售票处门口，就被警察拦住，问有没有身份证。当时我就慌了，发正念也带着很重的怕心，根本没起到正念的作用，导致被查明身份被抓，这不是怕心求来的难吗？

    再有，在××分局时，我曾想“你们即使给我送看守所，我也一定绝食闯出来”。当时还觉得自己念很正，其实这也是对旧势力的一种默认。甚至邪恶放我时，自己又起了欢喜心，还谢了他们，抓好人本身就是非法、就是迫害，怎么能去谢呢？还是在怕心作用下说的话。

    但是有怕心也不许邪恶来考验。因为怕心是一层一层的，去掉一层还有，发现了，就正视它、清除它。正念一出，坚信师父，就会很快化解魔难。邪恶和执著貌似强大和顽固，其实都是宇宙中的垃圾、是被清除的对象，在大法弟子的坚定正念面前什么也不是。

    前不久，我丢了工作，紧接着妹妹又患了肝癌，医生说她只有几个月的时间，我和妹妹平时感情很好，这两件事对我打击很大，人也变得消沉起来。我也曾向内找，只是找到一些表面原因，却未从法上看到事情的实质，在妹妹身上又动了情，结果使自己一蹶不振。

    后来和同修交流，觉得这事是旧势力利用我没修去的情、私心和人的观念在干扰。通过学法，我认识到了这些，结果很快妹妹也开始学法，而且很精進，现在身体和精神状态都很健康，还用师父的话鼓励我：“了却人心恶自败”（《洪吟（二）·别哀》）。

    我最大的体会是：在修炼这条路上、在做三件事的过程中，不断找自己，在做三件事中去人心，只有放下这样的人心、那样的观念，才会把这条路走好、走正、走到最后。


脚踏实地的修炼

    文／东北地区大法弟子

    【明慧网2005年11月10日】师父好！同修好！我是年近70岁的大法弟子，现在把一年来修炼中的一些经历和体会和同修交流。总觉得自己修的不好，请同修多提意见。

    一、从自身做起

    今年3月，当地多名同修被抓。被抓是因为整体心性有问题了，周围的学员依赖被抓的同修，被抓的同修事越来越多，忽视了学法，被邪恶钻了空子。我想：同修都被抓進去了损失多大，他们在外面能做多少证实大法的事呀。当时本地的整体形式不好，就感到说不出来的死气沉沉、冷冷清清的气氛，好象大家都很消沉。我就跟自己说：不看别人，也不能依赖别人，自己能做什么就做什么，不能看着同修被迫害不管。第二天早上就开始上各个邪恶部门去要人。

    我一直发正念，堂堂正正的去要人。××区公安分局国保大队去了6、7次，市610、市国保大队也去了6、7次，市公安局、几个教养院、监狱城、监狱医院都去找好几次，打听同修下落。

    一進××区公安分局国保大队，就碰到认识我的警察（以前我被抓时见过），他们问：“干什么来了，还炼法轮功哪？”我说：“炼哪，我来要人来了，炼法轮功的被你们抓走了。”他们假装不知道，吓唬我让我走。我发正念清除邪恶，然后问道：“你们谁抓的人？”他们不吱声。一个警察看我年纪大，骗我说：“不是我们这抓的。××区国保大队有3、4个呢。”我说：“1个区就1个国保大队，你们怎么出来3、4个？”他们笑，不说话。我心想：打听不到同修的下落就不走，在那儿发正念。一个很恶的大队长往外推我，我说：“我来解决问题来了，推我我就走了？人是你们抓的，不告诉我在哪儿我不走。”心想：看我表面是老太太，来骗我、吓唬我，其实我是大法弟子，哪能被烂鬼吓住，今天就要铲除这里的邪恶。接着我就讲大法好和揭露迫害的事，告诉他们迫害法轮功有罪。恶警大队长不推我了，去呵斥看门的警察：“怎么让这样的人進来了呢！”过了半个小时，一个警察告诉我这个案子早就归市国保大队管了。

    邪恶场所门口有登记处，一般我就发正念往里闯，有时被拦住不让進，我就和拦我的警察讲真象，有的就让我進去了。一次，市公安局把门的警察一听我来要炼法轮功的人，撵我走。我不走，和他讲真象，他说他不管法轮功的事。我说：“我知道你就是管让不让人進门的，但你得明白法轮大法好，不要和里面迫害法轮功的坏警察一伙儿，善待大法弟子有好报。”接着和他讲真象。他听了真象，让我到市610去找，仔细告诉我这些机构在哪儿、怎么走，还告诉我一些人名。（因为市610和市国保大队都是迫害法轮功的特务机构，对外不挂牌，地点也隐蔽）我为他明白真象高兴。

    有一次在市610门口被拦住，让在外面等着。我说要上厕所，才让我進楼。上完厕所，我就上楼问：“谁管解决法轮功的事？”610警察不理我，让我走。我挨个屋敲门，要人，他们都推说不知道。我就一边讲同修被抓被迫害的事，一边发正念。终于一个警察告诉我去找一个女警察。找到那个女警察，她特别凶，问：“谁让你上这儿来的？”我说：“我自己让我自己来的。”她说“不知道你说的事，下班了，你赶紧走。以后别来了。”当时到了下班时间。第二天我又去了，要同修的驾驶证。女警察说：“没收了。”我就讲“炼法轮功不犯法，把炼法轮功的酷刑致残才犯法哪，你光说没收了不行，给我写个字据。”说是这么说，我心想：写字据也不行，必须把驾驶证给我。

    女警察对旁边的警察说：“这老太太，还跟我要字据。”不理我，走了。我不走，讲真象揭露迫害。第二天还去市610、市国保大队，遇到人就借机讲真象。因为我总去讲，几个有善心的警察听了真象态度变好了。一个年轻男警察送我上电梯，一直把我送到我要去的地方，自己再下来。还有几个警察，悄悄告诉我去找谁。在坚持不懈的努力下，我终于从那个很凶的女警察手中把同修的驾驶证要回来了。

    在做这些事的过程中，体会是清除邪恶时意志要坚决，遇到警察的阻挡时，要认清都是假象，就坚信师父，清除干扰，不带观念去做，放下怕心，也不能求结果，就利用这个机会讲真象，清除邪恶。师父告诉我们：“邪恶表面上咋呼，它内心里在害怕。你们是大法弟子，你们内心不能害怕。”（《2004年纽约国际法会讲法》）

    二、形成整体的重要

    渐渐的，我打听到了一些同修被关押的地点，就去劳教所要人。劳教所离我们住的地方很远，坐车往返得3个小时的路。我想：总是我一个人去，同修们形成整体，力量多强大。就和身边同修交流，让同修也参与到营救同修中来。当时周围年轻的同修有的被抓、有的被追捕，被迫流离在外。我找到一些老年同修，他们有的发正念加持，有的同意和我一起去劳教所要人。一位老年同修给狱中同修买了衣服和日用品，要求和狱中同修见面。劳教所警察说，绝食呢，不让见。我们发正念，打听到同修的一些情况，把东西送進去了。回来辗转上网曝光邪恶。有时没见到同修也不气馁，之后还去发正念、要人。

    一次为了确定同修的情况，监狱城里的每个监狱都打听了一遍，以前我哪认识这些地方。一次我和同修一路打听，终于找到同修的单位和住址，也和同修单位的人讲真象。我还给劳教所打电话，震慑邪恶，让同修也打。以前不爱打电话，因为不会说、说不好，这回放下这个观念，我就在电话里告诉劳教所警察：“这些炼法轮功的都是好孩子，上学时是好学生，上班时是好职工，你们可不能迫害这些好人，外国都知道大法好，迫害的凶手在海外被起诉……”做这些事时，感到慈悲的师父时时在帮助弟子。

    我每天发正念铲除迫害这些同修的邪恶，又写了一些纸条告诉同修们注意发正念，遇见同修就给一个，大家是个整体，不能怕，要清除破坏当地正法形势的邪恶。令人高兴的是，几个同修先后破除了邪恶的安排，闯了出来。但是这次迫害也很猖獗，一位同修被迫害致死，如果更多的同修能放下自我、形成整体，邪恶一定不会这么肆无忌惮。我没有别的能力，就能想到这些，也就做了这些。

    表面上我们在要人，可是用人心去要还是在法上去修，效果就不同。我是正法弟子，一正压百邪 ，以营救同修的方式让世人知道大法好、迫害邪恶。越做怕心越少，所以哪都敢去，见到谁都讲。这些都是一个大法弟子应该做的，因为我们的使命就是救度世人，平时我们都讲真象，现在同修被抓了，更得讲，还不用现去找人了，就借这个事讲。大法弟子形成整体，邪恶是最害怕的。

    我还经常到××劳教所利用“接见”的机会，给同修送师父新经文，让同修转告里面的同修：师父一直看护着每一个弟子，不要消沉。形成整体，多背法，多发正念，正念正行。每去一次我都先在外面发正念，遇到来“接见”的同修家属就上去讲真象，告诉他们：可别埋怨自己的亲人，他们都是好人，你们最了解，要怨就怨江××和中共因为妒忌搞迫害。

    三、正念面对魔难　深入向内找

    今年8月的一天早晨，我去同修家取了真象材料，准备往另外几位同修家送。当我从同修家取了一大包真象材料下楼时，听到一住户的门响，有人出来，好象在追我。

    我加快了脚步下楼，出了楼院要横过一条大马路，因东西较重，我用双手抱着，这时后边上来一个人，一把抓住我的背包带，说：“我看你拿的什么东西，走的这么快”。我回头一看，是个老太太。我说：“我不认识你，你为什么要看我的包？不能给你看。”老太太不依，紧抓住我的包不放，说“一定要看”，还说“一个老太太拿这么大的包，走这么快，我就要看看拿的啥。”

    这时我心里求师父：师父，这些材料是救度众生的，弟子可千万不能损失了。心里一横，对老太太说：“大妹妹，我是炼法轮功的，炼法轮功的是好人，这包里装的都是法轮功的真象材料。”

    她一听说我是炼法轮功的，马上问：“是不是到楼上炼法轮功的人家去？”我没有直接回答，说：“我发材料，看哪个有缘，就给信箱里放一本。”这时又过来一个老头，好象跟老太太认识，老太太对他说：“你去派出所找人来。”派出所就在路边三、四十米的地方。我一边发正念，一边稳住他们说：“咱们别在这马路中间，到路边说”，跟老太太一起退回到马路的另一边。

    那个老头对我说：“她要看你的包，你就让她看看呗。”这时我想：凡是遇到的都是有缘人，要讲真象。就说：“炼法轮功为的是祛病健身，按真善忍要求做个好人，可是江××害怕炼功人太多了，妒嫉，就下令镇压，炼就抓，对炼功人残酷迫害。”说着我就从包里抽出一本小册子《市610黑幕》，这时，老太太才把拽我的手松开了，开始翻看小册子。那个老头听我说是炼法轮功的，就走了。

    这时又过来一个年轻的妇女，站在我的旁边，我就接着讲江一伙对法轮功的迫害。讲法轮功学员被电击毁容，讲同修在公园讲自己炼功身体康复却被判四年徒刑。听了这些，老太太态度缓和下来，说：“你走吧。”

    我说：“大妹妹，别听电视的谎言，明白真象，一定会有福报，善恶有报是天理。这本小册子送给你，拿回家好好看看吧。”又对边上的年轻妇女说：“也送给你一本。”就这样，在师父的呵护下，化解了这个魔难。

    我边往同修家走边找自己：哪儿出的问题，引出这场麻烦？师父教我们要最大限度符合常人修炼，我今天的表现不正常，这么大岁数拿个大包，走的飞快，引人注意了。回头跟接材料的同修交流，同修说：“我也找找自己，我依赖心太重，总是你往我这里送，以后我自己主动去取。”

    回到家里和又和别的同修交流，同修指出：深层是不是还有怕心？我就继续向内找，发现真是怕心。当时拿的材料多，心态有点不稳，心里想：拿这么多东西，别让人怀疑我拿的是法轮功的材料。结果怕心招来了麻烦。如果当时包里装的是青菜，我会有这种想法吗？能走那么快吗？这一下就看到自己的问题了。

    今天写出来是想告诉和我有同样问题的同修，遇到魔难时要坚信师父和大法，正念正行，邪恶不配考验正法弟子，师父能帮助破除一切邪恶，还得在法上深入向内找，挖根，并注意修去自己的执著。

    四、听师父的话　精進不停

    现在时间紧，学法、炼功、发正念、讲真象的事都得安排好。我每天保证最少学《转法轮》一讲，这本《转法轮》，十年来我一直没离开他，我天天看，这是一本天书，我加倍爱护。

    另外天天还学新经文和海外讲法，新经文单篇的发下来就争取背下来。功法天天炼一遍，哪天有特殊情况没炼全，第二天除了炼当天的五套功法外，一定把昨天少炼的补上。天天出去讲大法真象，讲九评和“三退”，每天都有有缘人等着救度。在家整点就发正念，《明慧周刊》每期都仔细看。如果哪天法学少了、真象没讲或功没炼全，心里就不踏实，觉得没听师父的话，师父要求的事连表面都没做到，补上了才安心。

    能修炼宇宙大法多么荣幸，师父赋予我们救度众生的使命多么神圣。学了师父的经文《志不退》和《越最后越精進》，更感到去人心、去观念的重要和救度众生的紧迫。师父在为弟子着急，弟子一定要走好正法修炼的路，脚踏实地，精進不停。

    我以前从不写东西，不会写。明慧网给大陆同修提供了交流的机会，我想应该积极参与，支持明慧网的工作，主要是对自己修炼的总结。请同修多指教。

    向慈悲的师父合十问好，师父您辛苦了！


走在正法修炼的路上

    文／华北地区大法弟子

    【明慧网2005年11月11日】

    尊敬的师父您好！

    各位同修好！

    回想起九年多的修炼道路，感想很多，由于人的观念的障碍，图安逸心，没有认认真真的总结一下，静下心来好好想一想。“第二届法轮大法大陆弟子修炼心得书面交流大会”在即，我必须把我的一点点粗浅的体会写出来。

    正法修炼的六年，我是在师尊的慈悲呵护下和同修们的帮助下走过来的，只想得到、不想付出的心是自私的，尽管我修得不好，还是说说吧！希望大家能慈悲指正。

    99年7.20之前，我们学法炼功、洪法，组织很多活动，那时真是沉浸在无限美好之中，找到真理的幸福感无以言表。当邪恶铺天而来时，我迷茫了，不知如何做。以前只知道按法中严格要求自己，时时不忘自己是炼功人，当时对“修去名利情，圆满上苍穹”（《洪吟•圆满功成》）理解得很粗浅，不懂得那是要通过怎样的付出与艰辛才能达到的。

    经过这六年的正法修炼成熟了很多，我们不仅是要返回去，我们是带有重任的生命，那么对自己的要求必须严，必须正，不能走错一步，否则那将是无数生命的毁灭，那不是我们的本愿，所以就得无条件的、扎扎实实的、一丝不苟的修好自己，不断的提高再提高，才能完成那么大的任务，才能对得起众生的期盼，才能不辜负师尊的慈悲苦度和无限承受。

    以前，我有时因为别人说法轮大法坏话、不敬师父而跟人家干起来，还气得不行。常人不理解，家庭环境陷入紧张状态，对我干扰很大。那时很苦，剜心透骨的苦。随着正法的推進，师父讲法也慢慢看多了，明白了许多，开始了我的正法修炼的历程。最大的收获是：一、我学会了“向内找”；二、必须做好“三件事”。

    （一）我是怎么“向内找”的

    刚开始给同学、同事、邻居讲真象时，总是讲不好，说不明白，是因为我自己就不明白，只知道大法好。那人家就说：“你觉得好你就在家炼吧，我们也不报告你”。讲真象效果不好，向内找，发现我内心深处没有明白自己的使命，基点没站对，抱着完成师父交给的任务在做，效果就不理想。以前，我觉得是师父让我做的我就做，现在，我明白我就应该那么做。当确立了我是“为他”的生命时，就不再表现我自己多么好，只想着让对方明白真象得救。当别人对我出言不逊时，我能理解：“啊！他中毒太深，是我没讲清。”当讲的效果不好时，我会考虑对方是怎么想的，顺着他的思维打开对方的心结。因为我就是为你而来的，必须救你，救人是我生命的全部意义。这样一次比一次好。当然我做的还很不够，是因为我还有许多没有同化法的部份。我要努力，全部同化法，那样我将会做得更好。

    师父要求我们遍地开花建立资料点，我很高兴。师父说重大问题看明慧网的态度，能直接上明慧网不就更体现了我在师父的身边了吗！我是什么都不会的老年妇女，自从修炼大法以后我觉得我和年轻人一样，只要念正，师父什么都能为我们做的。在我急切的期盼中，不认识的外地学员给我送来了电脑、打印机。在五天内教会了我各种技术。

    和明慧网连上后才发现我已在正法的路上落下了很多很多。从此每天看明慧网，慢慢的我在修炼的路上跟上了。我心喜，谢谢师父，千言万语难以表达。

    在做资料的过程中，发现有同修不注意安全，只想保全自己，不管他人。我想让我看到了，说明我也有，我的的确确看到了我那可怕的私心，怕暴露自己，而且用为法负责的假象掩盖着，想把下载放到别人家，打印、编辑我来，可是行不通，同修不愿意，要不就是他的电脑出问题，或者同修家人无端的骂我一顿。这时我才发现问题出在我这儿，常人有句话“把困难留给自己，把方便让给别人。”我连常人都不如，还能做这么神圣的工作吗？问题不是我采用的方法不对，而是我那颗心没摆正。归正念头，一切都顺利了。

    在我们共同证实法的过程中，出现了同修互相闹意见，指责对方，怕心重，最后谁也不理谁了。共同学法，我主动承担工作而且体谅别人：各人的修炼路不同，去执著的方式不同，只要能为大法付出就是好样的，我没有考虑太多，只要修去人心，旧势力没有迫害的理由。通过学法，在不断的做大法工作的过程中这些同修進步很大，当初那些什么也不是了。宽容啊，洪大的宽容，才是我们大法弟子的心性。

    在我做资料的开始，不修炼的家人不理解。放到从前我会不客气的与他对着干，这样不但不能救他，还会把他推了一把。师父教我们放下情，把他当成和别的众生一样，慢慢讲，慢慢突破，并且把握好不让他知道的事要严守秘密，能让他知道的事堂堂正正，而且在各方面都严格要求自己，处处体现大法弟子的形象，不能以情带动而不拘小节。按法的要求做好的时候真是“柳暗花明又一村”。我老伴对别人夸我说：“我老婆性格变了，变得非常好……”人家说：“炼功炼的吧！”我听了高兴。为一个人站对了位置而高兴，为生命得救我安心。

    在和母亲（也是大法弟子）一件事情中发现自己走错了路。我母亲快九十岁了，由于修大法身体非常好，人们都说她还不到七十。她去年提出要修房子，我不高兴，心想：“都修大法了还执著舒舒服服的过日子，师父说过吃一点苦是好事。”我不给她修房子，她很伤心，学法也不精進了。我很苦恼，向内找，发现我不对了，走极端。师父说过什么事做过了就不好了。我重温经文《取中》：“由于弟子们认识上的差异，有一部分弟子总是从一个极端转到另一个极端，每当看到我写的法就偏激去做，从而又带来新问题。”我告诫自己，什么事做过了那就是邪悟的开始了，是非常危险的。再找自己，大法弟子一切都为别人好，更何况自己的母亲，我发现了我不想花钱的执著心，对人不善的心，还谈什么慈悲，而且我还用“把钱都用在大法上”做掩盖。

    我理解我们在常人中修炼，应该最大限度的符合常人状态去修炼自己，师父让我们证实法的过程就是人成神的过程，都是要给未来留下的，大法弟子不执著于世间的一切，但对人来说还是应该有人的美好生活的。我也从中悟到了，法是要求自己的，不要执著别人的执著，有时候一件事不用管谁对谁错，去执著才是最重要的。

    认识到自己的不足，给母亲修了房子，她又在法中精進了。我深深的体会到师父不想落下一个弟子。其实上面的事在《转法轮》中师父都讲过，没经过实修是很难理解的。也正如师父法中说：“凡是在炼功中出现这个干扰，那个干扰，你自己得找一找原因，你有什么东西还没有放下。”（《转法轮》）这样的事情很多，通过证实法我学会了修炼自己，更明白了师父的良苦用心。

    （二）一定要做好“三件事”

    走在正法修炼这条路上与7.20以前最大不同是旧势力安排了对大法弟子毁灭性的考验。师父不承认它，我们就要全盘否定它，走师父给我们安排的修炼道路。旧势力出现了，我们就要好好的利用破除它的机会，从魔难中和所谓的考验中走出来不就更体现了大法的伟大与无所不能吗？这就是我们证实了法。反之，在某一件事情上没有做好，不就叫旧势力得逞了吗！要走好走正这条路，就得做好“三件事”。

    学好法不仅能规正自己的思想行为，而且大法是真正能量的源泉，“心性多高功多高，这是个绝对的真理。”法真的学好了，旧势力什么也不是，它干扰不了我们。但由于我们是修炼中的人还有许多人心未去，旧势力就要干它们要干的，找空子，干扰。否定它们的唯一办法就是走正，那么就得按大法的要求修正自己。

    发正念，清除自身的、外界的干扰，这也体现了师父的慈悲，允许我们使用功能这样做，实际上也是给了其他生命选择的机会。师父让我们明明白白的修。为了救度众生，表面空间的我们就得讲清真象，让世人真正的明白了，从而选择美好的未来，这就是我们要做的。在这宇宙从组的浩大工程中，师父安排得细致入微、复杂巨大，不是我们能想象得了的，只有一步一步的跟紧师父走，才能走出这旧宇宙的束缚。做“三件事”的过程，也是助师正法的过程，也是洗净我们的过程，提高的过程。做好“三件事”非常重要。


归正自己　走出旧势力的安排

    文／西南地区大法弟子

    【明慧网2005年11月10日】回顾这些年来的修炼历程，由于自己在任何情况下对大法的正信从未有过丝毫动摇，因而师父慈悲呵护我、指引我，使我在风风雨雨中走到今天，尽管有时走得跌跌撞撞，至今还有根子上的执著有待我去根除，但我坚信有师父在、有大法在，我一定会在正法修炼中不断的纯净自己，完成正法中历史赋予自己的使命和责任。

    一、得法

    96年别人借给我一本《转法轮》，拿回家后，丈夫不许我看，他是个在常人中有高学术地位，从事实证科学的专家、学者，同时也是单位的上层领导（副职）。向来他都把气功视之为迷信，连中医他都不接受，斥之为没有科学依据的东西。现在想来，这也是旧势力给我安排的一条修炼之路，从一开始，来自他的阻力就贯穿在我的整个修炼之中。

    当时对于佛法一无所知的我由于好奇，就背着他偷偷的看了《转法轮》，看到书的下半部份，我突然感到小腹有强烈的转动感，天哪，书上说的是真的！我得法轮了！但这一切我不能对丈夫说，否则他会说我精神错乱，我决定要学法轮功，偷偷的学。我借口说学太极拳，当时单位准备组织太极拳比赛，他同意了。可不久他在单位炼功点上发现我在炼法轮功，我知道炼功人应该说实话，当时也正好想告诉他我一定要炼法轮功，他不高兴，为此发了几次大脾气，他的个性强，性子急是出了名的，发起火来不管不顾周围的一切，我的个性与他正好相反，特别能逆来顺受，一切都能忍，但在炼功这一点上，我绝不退让，铁了心要炼。最后他作出让步说：只能作为锻炼身体，在家里炼，不许与其他炼功人接触，更不许看书。

    这样我便开始了在家修炼的历程。我采用了在家炼功，在单位利用工作之余看书学法的办法修炼，在个人修炼时期，我严格对照大法進行实修，也许我在常人中本来就思想单纯，执著心较少，从不与人争斗，因此修得很顺，炼功三个月就通大周天，弱不禁风的身体突然力量大增，没消过大病业就达到了无病一身轻的状态，还有许许多多超常的现象和感受无法一一叙述，我真为自己能得法而庆幸。

    二、進京

    7•20法轮功遭到非法打压，在铺天盖地的谎言轰炸下，家人都不准我炼功了。

    无论当时形势多么严酷，我对大法的正信从未有过丝毫的动摇，在家经过多次抗争，无奈邪恶的表现很猖獗，我只好转入地下炼功、学法。师父慈悲我，给我安排出了能够避开人炼功、学法的环境，若长此这样炼下去，也许会很“安全”，但是進京上访的愿望在我心里越来越强烈，大法给予了我这么多，我不能看着大法遭难而缩在家里不为大法说句公道话。2000年5月，我趁丈夫出差不在家，简单的收拾了几件衣服，买了张飞机票只身上北京。

    当天到达天安门广场，我向值勤军人询问上访地址并说明来意，向他讲述了我在大法中如何身心受益，告诉他法轮大法的好，他把我带上一辆警车说这车可以把我送到上访的地方去。结果我被带到前门派出所，当晚被本地公安局驻京办领走，关押，两天后被单位驻京办领出（進京证实法的经历曾写过文章给明慧网，在此不多讲）。

    当时丈夫正在北京出差，见到我震怒万分，据说单位里为此事已炸开了锅，因为当时正值“敏感”时期（我進京第二天就是师父的生日，生日那天全国各地涌向北京的弟子成千上万），公安局特别跑到单位召开中层以上的干部会议，说我是進京上访者中“问题”最严重的一个，意思要重处。而单位上层领导因快换届，正是人事斗争复杂的时期，有玩心术的人借机对丈夫做文章，四处打听我和他是否同路進京。

    回家后。家里犹如塌了天，父亲、兄弟姐妹几家人都来了，多病的母亲因承受不住此事而病倒起不了床。大家都指责我“害人”、“丈夫儿子都不要了”、“没良心”，当他们说出对大法，对师父不敬的话时，我严肃的告诉他们：“法轮大法是救度世人的，你们不要这样骂，这样对你们自己不好，会遭恶报的。”可有高学历的丈夫和一个兄弟在邪恶及后天观念的操控下，狂乱的叫着：“就算你们法轮功平了反，我也要给你们一斗到底，我要给你们到电视台去做公开学术辩论……”继而他们全体逼我要给有关部门“认错”，那一晚，他们哭呀、骂呀、打我呀、给我下跪求我呀，直至深夜精疲力竭了，见我丝毫不为所动，没办法了，只好另想办法说：“把她送到精神病院去，给公安说她患了精神病，才这样做的。”父亲心疼我，说：“送精神病院太遭罪，我把她带回去躲一躲吧。”

    第二天天未亮，父亲便带我登上长途客车，回到我家乡的城市。回父母家中只住了一晚，第二天一早父亲接到我丈夫的电话，说要我立刻回单位，派出所找我，同时他在电话中哭着说我不在家，他一夜未睡，守着空荡荡的家，他一人活不下去……（儿子那时已到外地工作去了）。

    父亲送我回家，大个子丈夫抓住我的手哭得象个孩子，他说单位里很多人都关心这件事，真没想到人们对你的印象那么好，评价之高出乎他的意料，原来他刚当上层领导时人们常对他说：哦，你原来是×××的丈夫呀，这次才知道为什么，很多平常不相干的部门负责人都说：“她的事，我们一定要管。”等会好几个部门的负责人都要来看你。果然后来来了好些人，他们打心眼里关心我，同时劝我“好汉不吃眼前亏”认个错，糊弄过去，以后该炼你还是炼你的。当时虽然还没有明确的讲真象的概念，但对大法的维护使我告诉他们电视上讲的全是假话，我把我修炼大法认识到大法的好与师父的好都讲给他们，说到大法与师父的蒙冤，我不禁流下了眼泪。他们全都沉默了，不再劝我了。

    進了派出所，只见我单位保卫处处长和片警都等在屋里，当时我只有一念，无论怎么处分我（進京的起码是拘留，不写保证不让出去），我决不说半句违心的话，要说只说心底里的真话－－坚修大法，一修到底！也许师父看见我有这颗心，便为我化解魔难，片警笑嘻嘻的同我拉起了家常，一句关于進京的事都没问。倒是我想让在座的人都了解大法好，主动谈起了進京的事，把我修大法如何得到身心健康和上访的目地、经过都讲了一遍。听完后，片警说：“啊，原来是这样，好，就这样吧。”起身与我握手，送我出门。

    陪同我来的有关部门负责人在回家的路上说：“喝，这个片警怎么对你那样客气呀？上次我们送另两个進京的法轮功上访者来，他可凶了，逼着表态做笔录、按手印什么的，还送去拘留……”

    我自己也没有料到就这样回家了，表面上看是常人都在帮我，做了方方面面的工作，实际上我知道是师父在呵护我，替我解了难。

    三、开创炼功环境

    修炼的环境必须得自己去开创。回家后我明确告诉丈夫，从今以后我每天恢复炼功。

    他和亲人们刚为我平安躲过这一劫而松口气，听见我说要炼功，立刻紧张起来。那些天家里又乱做一团，丈夫当着我父亲和妹妹们的面打我，他们不但不劝，妹妹们还说：“活该挨打，没良心，姐夫把心都掏给你了，为了你，他丢掉职务都不在乎，可你还要害他，你看这几天他吃不得睡不得，人都老了一头，人心都是肉长的，你炼了功就这样无情，还要炼， ……”丈夫手捂心口，喘不上气，身体痉挛说：“我把我的命给你，你去长寿，我死了，变成冤魂都要来抓你，绝不饶你……”我每解释一句，他们每人就要说上十句挖心的话来骂我，那些天，我心里感到从未有过的苦，我甚至想，哪怕在拘留所，也比在家里强。

    了解我的人都知道我自结婚以来，家里一切事情都是丈夫说了算，不仅因为他的学历高，研究生毕业在美国从事几年科研，回国后撑起自己的研究队伍，做出的成就令国外同行都刮目相看，而我因文革耽误，只有初中文凭；也不仅因为他个性强，思想敏锐，得理绝不饶人，辩论起来谁都不是他的对手，而我却性格内向，不善言辞，待人处事随和；还有一个原因是他是一个专情的人，到了专制的地步，我的所思所想都逃不过他的眼睛，我的一切必在他的掌控之中他才放心，包括我买菜的时间他都算得很紧，稍有出入就会追根问底，以至我形成了难以去掉的习惯，那就是每天都会不自觉的想他会追问我什么，我在心里一遍一遍的回答他的问题。我现在违背他的意愿，公然坚持自己的要求，思想上“叛离”了他，他的震怒可想而知，他竟挖心彻骨的骂我：“比跟别人通奸还令人难以容忍”，这是他的真心话。

    那些天，为了让我放弃修炼，他整晚整晚的折磨自己给我看，如我睡觉，他跪在床下给我磕头，说我不放弃修炼他就永远磕下去，我劝他别这样，他越来劲，我干脆不理他，他就一直磕，直磕得差点晕过去……总之软的、硬的什么招都使尽了，他身心的承受力都达到了极限，见我宁可放弃一切都不放弃修炼，他只好让步了，说只能作为锻炼身体每天炼一会儿功，其他的一律不允许。

    就这样，我争取到了在家炼功的权利，初步为自己开创了修炼的环境。

    四、讲真象，发正念

    丈夫怕我再“出事”，搜去了我的身份证，并把我父母接到家里来“看管”我。那时我已办了退休，二妹让我每天到她的公司同她在一起上半天班，其余时间都在家里不能单独外出，我就这样被囚在“家庭拘留所”里。

    不久，师父自7•20以来的第一篇新经文发表了，同修们开始做讲真象的工作。那时真象资料非常缺乏，我便手写真象不干胶标语，利用上下班的时间在路上、居民楼里张贴，后来开始发传单，传单不够发，便自己动手编写，我前后手写传单2千多份，发遍了周围的大街小巷、宿舍报箱。有时在来回发的过程中，看见刚发的传单就被人从自行车筐中取出展开细看（大约因为是手写的，人们就好奇的当成信来读），有的学生招呼同学一起看，有的拿進店铺与小工、店员一起看，还有的人自己看完后仔细折好放進别人的车筐里帮助传扬。那段时间我很受鼓舞，在大街上发传单如入无人之境，结果干事心一起来就被邪恶钻了空子。

    那时父母已离开我家，我有了半天自由不受干扰的时间，在这半天里我要做全部的家务活和学法、炼功（丈夫下班回家我只能陪他过常人的生活），在时间非常紧的情况下要挤时间写传单，有时就把学法的时间给占了。

    2002年的一天，我趁出门办事之机来到一条平常难得一去的大街上发传单。我根本没注意到这条靠近省委的大街因为江××这个邪恶之首的到来已被列入“严管”，江正在省委内召开会议，街上全是骑摩托巡逻的警察。

    我沿街来回发传单，当时心里没有发正念，只想着怎么多发几张，当发完传单准备离开时，数辆110警用摩托将我团团围住了。我很快沉静下来，由于是大白天，围观的人很多，我想这是一个讲真象的好机会，于是立刻大声说：“你们看，现在的警察就知道抓炼法轮功的好人，那么多贪官污吏他们不抓，只知道整老百姓……”人群中立刻有人说：“就是，人家炼法轮功的都是好人。”我又说：“以前我一身是病，炼法轮功后，我一粒药没吃病全好了，而且越活越年轻，今年我都五十多岁了，你们看我象吗？”围观的人立刻惊讶的议论：“啊呀，我还以为她只有三十多岁。”“哪里看得出来五十岁的样子呀！”我说：“我是亲身验证了法轮大法的好，电视里说的全是谎话……”围观的人静静的听着，男、女警察都不制止我，直到警车开来让我上车，我上车推开玻璃窗伸出头继续讲，后来又对车上的大个子警察讲，警察不说话，只默默的点头，看得出来他也反感抓炼功人的恶行。

    车下有个警察不知在向谁电话汇报：“抓到个高层次的，嘴巴厉害，会说得很……”

    其实在常人中我属于性格怯弱的人，更不善在大庭广众中即兴演讲。我自己也惊讶自己此刻怎么能如此滔滔不绝讲得那么顺畅，抓住那么多听众。

    我被警车拉到附近的辖区刑警队，晚上负责“办案”的一男一女警察把我带上车，我问去哪，他们回答：“到你家。”（因当时我提包里有能查到我身份的物件）。

    踏進家门，妹妹等几家人已在屋里，進京回来又哭又骂的一幕又在家里重演。所不同的是，自讲真象以来，我通过正面或侧面的不同方式让亲人们都了解了法轮功被迫害的真象，妹妹们都看过自焚伪案的光盘，也都看了《转法轮》，四妹相信佛法，看了大法的书，她的人生观有一定改变，心里明白大法好，因此暗中帮助我。我走進卫生间，她跟進来悄悄说：“姐，我把你的大法书全部转移了，我知道要抄家的。”

    果然警察宣布抄家和拘留的决定，要我在抄家单子上签字，当时我没想到应全盘否定邪恶，签了字后，女警察却说：“算了，你快去收拾点日用品，带几件衣服，今天晚了，先回队里，明天送拘留所。”

    回到刑警队，男警把我带到院子里的值班室，他指着旁边铁栅栏滞留室说：“把你关在这里面太糟蹋你了，里面都是吸毒女。”他把我交给值班的大爷，值班室里三个大爷昼夜轮班，男警对大爷说：“晚上她就在这儿，她如果要睡就给她戴上手铐。”

    在值班室里，我给大爷们讲真象，他们频频点头接受，还说：“你这么好，根本就不是坏人，我们不会给你戴手铐的。”

    在值班室的旧沙发上，我盘腿立掌长时间发正念，第二天整个白天没送我去拘留所，我抓紧时间发正念，我想江贼就在附近，这是一个难得的近距离发正念的机会，也许是特意要我来此发正念除恶的吧，我可不能浪费这宝贵的时间。值班大爷很配合我，若有警察前来干涉，大爷立刻说：“人家是在炼功锻炼身体，有什么不好呀。”这样我几乎用了一天一夜的时间近距离除魔，直到晚上单位派人来接我为止。

    在回家的路上，单位的人告诉我，单位全力以赴，通过公安局的最高领导，看在我们是著名的大单位的面子上，还算运气好，把我保释出来。

    五、挖根与归正

    2004年5月，有一天在“无意”中，我发现自己被跟踪了（实质上是师父点给我，让我发现的）。

    我哪里有漏？在正法已经進入最后阶段，邪恶已被销毁得所剩无几的情况下，我怎么还会出现这样的事？这绝不是个简单的问题。

    我立刻查找原因。从表面原因分析，我很可能是被F同修的家人告发了。有位同修曾托我找一个懂电脑的人解决一个软件下载遇到的问题，F懂电脑，但也是一位一直走不出来、在家修的老学员。我曾给F送明慧资料、新经文等，被其家人截去资料，背地告发。家人对F监管很紧，这次我采用间接的方式将U盘和一些明慧资料、新经文转给F，并附了一信，请F帮助解决U盘上的问题，这些东西很可能全部落入F家人手中，因U盘涉及资料点，邪恶对此高度重视，从后来表现出来的迹象看来，对我的监控完全采用特务手段，用了窃听装置、电话监听、隐秘跟踪等，与国安破坏资料点时采用的不急于动手、放长线钓大鱼的方式很相近。

    剥开表面看实质，其实这一切事情的发生都源于我自己的怕心。师父讲过：“你们已经知道相生相克的法理，没有了怕，也就不存在叫你怕的因素了。”（《去掉最后的执著》）我自发生散发传单被抓的事后，对发传单产生了怕心，因而改用邮寄真象的方式讲真象。由于执著于邮寄，在长期、大量的邮寄中遭遇了蹲坑、被追踪的事，虽然后来有惊无险，但怕心却出来了，好长一段时间，无论是散发传单还是邮寄真象资料都怕心重重，完全是硬着头皮，怀着害怕完不成“证实法的任务”被落下的强大执著在做讲真象的事。在此情况下，邪恶的旧势力黑手就抓住了“管我”的把柄，出现这样的事也是必然的了。

    心性上的大漏令我震惊，邪恶的监控令我感受到巨大的压力。此时心中只有一念：绝不能因为我自己做得不好而给大法、同修和资料点带来损失，也绝不能因为我自己做得不好而使参与对我监控的众多常人对大法犯罪。我静下心来加大学法力度，时刻保持强大的正念，在正念中清除自己的怕心，并用加倍的时间发正念铲除邪恶。师父在梦中点化我以不动制万动，并让我明白只要正念强大，貌似凶恶的邪恶就会自灭。果然经过数周的默默较量，表面上是邪恶花了大量的人力、物力从我这里捞不到它想要的东西而撤消了监控，实质上却是我在查找自己的执著并从根子上清除执著方面每天都有新的突破和认识，心性在提高的同时，正念越来越强大，发正念除恶的威力也越来越大，最终突破了这次旧势力的安排，从险恶中闯了出来。

    虽然经历了这次磨砺，但我的怕心却未能根除。每天散发传单和邮寄真象资料我都能清清楚楚的看见我的怕心。尽管出门前我就不断的告诫我自己：“一定要堂堂正正的去救度众生，不要藏藏匿匿的怕人发现，你是大法弟子，有能力控制常人，用正念不让坏人看见就行了。”可实际做时，这些告诫都抛在了脑后，连发正念都想不起，只顾观察周围有没有可疑的人，当确认安全时，才偷偷的把传单塞到路边的自行车筐或把信投進邮筒里，在这一刻，完全是用人的方法在做大法的事，哪里有半点大法弟子证实法救度众生的神圣。

    看到师父发表的《放下人心　救度世人》的新经文，我深深的认识到面对面讲真象是每个大法弟子救度世人的重要方式，可我连不面对面的间接讲真象都害怕，我怎么越修越胆小了呀？我在怕心中苦苦挣扎走不出来的时候，我发现我又被邪恶盯上，对我的监控又开始了。

    表面上分析很可能是我给F同修寄了两次新经文并附有信（信托另外的同修抄写寄的），这样触动了邪恶，邪恶又注意我了。

    根源实质仍在我走不出来的怕心上。

    为什么我能认识到自己的怕心，努力想修掉它，可它却象生了根似的怎么也去不掉呀？看着师父发表的一篇篇新经文，我着急万分。面对师父的法像我泪流满面，师父啊，在您的弟子中可能再也找不到象我这样胆小如鼠的弟子了吧？也许我天生就胆小，从小就怕险恶的人世，在家怕妈妈，妈妈因婚姻不顺心，我常无缘无故挨她打，无论打多狠都不许哭出声，有泪只能往肚里流，因她是中学教师，怕宿舍同事们听见影响不好，在外怕同学，在那讲“阶级斗争”的年代，我的家庭出身不好，文革中更被划为“黑五类”子女，被孤立、受歧视，自小就被同龄人围追、吐唾沫、受尽欺负。工作后在复杂的人际环境中更是“人善受人欺”。人们都说童年时代、青春时代是人生最幸福的时光，但对我来说，我却不愿回首，以至后来养成了不善与人打交道、敏感而多疑的内相性格。

    对人深深的“怕”从小就植入我的生命，也许这是旧势力刻意的安排。是否是随着修炼的深入，目前就修到根子上最顽固的“怕人”这一层来了？它象一座如山的花岗岩无论怎么修都难以撼动？但师父讲了：“你能够做多少，我给你拿多少、就给你消下去多少。”一切都得在实修中扎扎实实做好。

    我双手合十默默叫着：“师父啊，我怎样才能圆容的做好？”实践证明这个怕心硬去不仅去不掉，反因强为而起负作用。记得前不久，我借口理发之机与理发店的人讲真象，由于怕心重，执著于“为讲真象而讲真象”，不但没起到好的效果，反而“推”了受毒害很深的年轻理发师一把——他为了举报有奖而去告发我，虽然我趁他去举报之机迅速离开理发店，但我看见了抱着任何一颗强为的心都是做不好救度众生的事的。我在心里求着师父：“师父啊，是不是我有意识不到的执著在支撑着这个怕心？若有，请师父慈悲点悟我，让我意识到，我一定要去掉它！”

    师父慈悲我，果然使我突然悟到：你这么怕人，怎么去救人啊？没有救人的愿望，你怎么能讲好真象？顺着这一点悟，我突然发现了支撑这个怕心根子上源于我绝顶的自私。其实以前我也知道怕心来源于私心，对自我考虑太多，处处想保全自己才怕这怕那。可这一次的认识却更深入了：旧宇宙中的生命都带有自私的根本属性，作为得法的大法弟子，旧势力利用这种根本属性给每个修炼者制造了各不相同的、能够在它们的安排的修炼道路上進行“考验”的根本执著，因而我有了能形成今天这种状态的人生经历，因为对人的怕，我一直处于本能的自我保护中而不自觉。

    别人评价我温柔、美丽、善良，在家是上得厅堂、下得厨房的贤妻良母，在社会工作上亦有成就。其实我所做出的这一切，都只不过是我想更好的保护自己，让自己有一个相对宽松的环境能活得省心点。骨子里，我是个完全生活在自我中的人，心思全放在了自己身上，不去关注周围的事物，如楼上楼下的邻居住了多少年都认不全，走路目不斜视，“事不关己，高高挂起”，根本不去关心别人。

    此前我常常纳闷，我是个心地善良的人，为什么就生不出慈悲之心？现在我猛然悟到，我连关心别人都谈不上，连对人的“感情”这层东西都没有，凭空怎么能升华出慈悲来呢？连人的这一层都做不好，怎么能谈得上师父要我们做到的无私无我、先他后我的修炼状态的人呢？我必须从根本上改变自己，生活中从小事做起，要有意识的去与人打交道，关注别人，帮助别人，真心的去替别人着想。

    为什么我的亲人们都知道大法被迫害的真象（特别是丈夫经常出国，完全了解大法被迫害和在国外洪传的情况），但他们却不接受我的修炼，我试图同他们沟通，但同他们谈到这个话题特别困难，一触及此话题就会引出一场大矛盾，为避免在大吵大闹中讲不清楚，我多次采用笔谈的方式，虽然这样能让他们完整的知道我的意思，但伴随而来的仍是一场激战，为此丈夫曾多次打我，一次用他大巴掌扇了我几十个耳光，若不是师父慈悲呵护，替我承受，我的脸早已被他打变形了，那时我身上、脸上常留下青紫印痕，直至师父教了我们“法正乾坤、邪恶全灭”的正法口诀，在一次他扑上来狠狠打我时，我对着他喊出这句话，他立刻就象放了气的皮球，至此不敢随便动手打我，只发狠说：“你敢给儿子讲这种话题，我要杀了你！”

    妹妹们刚明白真象时，都改变了对大法错误的看法，可一次在丈夫知道我邮寄大法真象，与我大吵，说我已伤透了他的心，提出分居，把我送到父母家时，妹妹们又站在了丈夫一边，围攻我，丈夫那次甚至想自己出钱把我送到洗脑基地去洗脑，幸喜那次在父母家明白了法轮大法好的父母为我提供了宽松的修炼环境，通过同修的帮助和自己加强学法，认识到自己有漏的地方及时弥补，在师父的呵护下闯过了这一难，分居半个月后回到家中。

    为什么我总是突不破亲人们的这一关？最根本的原因仍是我自私到从未真切的对他们生出过“感情”，丈夫常说我：“你象个妹妹，她们倒象是你的姐姐，处处照顾你”。是呀，这些年来，我从来未在生活上对她们有过帮助，除了一心想给她们讲真象以外，对她们其它的事根本就不关心，她们在人中是属于非常能干的那一类，我享受她们的照顾就成了理所当然，我在生活上连对她们感谢和回报的愿望都没有过，我讲的真象怎么能進入她们心里呢？对丈夫同样如此，长期形成对他的依赖习惯，理所当然的享受他的呵护、关爱，有他一起上街，我自己路都不找，就是常人中那种“小鸟依人”的样子，默认了精神上他是强者，我是弱者，表面上我承担了全部家务在照顾他，骨子里这一切都是被动的，根本没有从内心真正去关爱他，体贴他，他是个感觉敏锐心细入微的人，完全清楚我的这一点，曾多次一针见血的指出，我自己却不能清楚的意识到，难怪他不愿理解我的修炼，也不想和我在这点上作任何的沟通、交流（此次征文，我也是行笔到此才清晰的剖析出自己深藏的大漏）。

    在前前后后不断深入的认识中去不断的实践，我开始走入了新天地。在公交车上，我劝解因拥挤生气而吵架的妇女，很自然的讲到了真善忍，坦然告诉她我是炼功人，真善忍使我受益无穷，我因快下车来不及讲更多的大法真象，便告诉她记住法轮大法好和真善忍好会有福报，她感动的接受，连说谢谢，周围的人都善意的听着、看着这一切目送我下车。

    四妹夫生病住院，我主动提出给他们送饭到医院，若是以前，我根本舍不得“浪费”自己宝贵的修炼时间帮他们做这样的事，送饭的事连想都不会去想（而我丈夫生病住院时，四妹却亲自守护，毫无怨言）。送饭时我送去了一本大法书，真切的关心妹夫的健康，如今夫妻俩都开始炼功学法。

    我发现我花岗岩般的怕心开始松动了，借买东西找错钱，我去补上钱的机会，在营业员的感谢声中，我告诉她们炼法轮功大法的人都是这样，并当面送上真象小册子；在一次参加社会公益活动中，我战胜胆怯比较坦然的当众讲真象，这批人第二次参加活动聚会时，有人就讲了某人非常好，但因炼法轮功被关押三个月，放出来后被开除公职，在场的每个人都纷纷谴责这种迫害行为，并表示吸收他来参加我们的公益活动。

    在此期间还有人主动找上门来要我教功，多病的母亲也开始炼功学法，几位曾经听我讲过真象、送过大法书如今难以联系的朋友、熟人通过种种渠道告诉我她们喜欢大法，并在生活中用真善忍来要求自己。还有位小保姆曾在我这儿抄了几讲《转法轮》，如今回家结婚怀孕天天看抄的大法，并说已能背下很多段，她打心眼里喜欢大法……

    短短时间就反馈回来这么多好消息，也许这是师父对我的鼓励吧。这段时间里，我在归正自己的同时，还在不断的发正念清除利用实证科学的僵化思想来操控丈夫反感大法的旧势力黑手，这也是旧势力时时得手来“管我”的根本安排，对旧势力的任何安排我们都是要全盘否定的，尽管看起来很难，但我坚信，只要自己走得正，师父和大法一定会帮助我突破这个障碍。事实上，自我认识到自己的根本执著以来，丈夫对我的炼功、学法，都表现出了明显宽容的态度。

    前两天，丈夫要乘飞机出差，我想借现在空难多，送他一个写着“法轮大法好”的护身符。思想中一闪念：他要骂我迷信或追问我护身符的来源，同我大吵大闹怎么办？在这一闪念中我发现了旧势力黑手的阴影，立刻发正念铲除这一念及打入这一念来的旧势力黑手，并请师父加持我，以送护身符为开端让他认识到科学满身洞的事实。我发正念清除他背后的邪恶后，拿着护身符放進他出差要贴身穿的衬衣兜里说：“送你一个护身符，这是我的一颗心，我要你平平安安的回来。”他看了一眼，没反对。

    对于监控我的人，我一直想怎么能同他们讲真象，我知道只有讲清了真象，才能彻底铲除操控他们干坏事的邪恶。但他们在我周围，却象看不见的空气，一切都是隐秘的。数天前我突然悟到，通过给F写信不就可以直接给他们讲真象了吗？我写给F的信肯定是被他们检查的。于是，我在给F的信中，用一颗善心为他们着想，借传闻中央新领导层在研究为法轮功平反，江说要仿照文革结束的方式杀一批警察为题，为这些在基层被当作枪使，还糊里糊涂干着迫害法轮功的事，他们也会成为这场迫害的受迫害者而需要我们去讲清真象，举出文革迫害老干部的人被秘密处决，同时也举出在善恶有报的天理中，河南那位女公安局长因在其位干着迫害法轮功的恶事，遭遇车祸，其他人没事，惟独她一人身亡的例子……随信还寄去了有关的明慧资料，让他们明白我们讲真象真的是在救他们，清除他们头脑中在谎言欺骗下形成的所谓我们在危害国家安全搞政治的错误认识。

    在做这件事的过程中，我的认识也在不断升华，开始是想怎样使自己尽快从险恶的监控中解脱出来，如今认识到所有参与此事的人，其实都是需要去救度的众生，不是他们在动用国家机器来管我，而是我必须管他们，要为他们的未来而操心，我不能让他们做出对大法犯罪的事而毁了他们的未来，我必须用熔化钢铁的慈悲把信中的每句话打入他们的心里，即使我现在还没有修出这样的慈悲，我也要请师父和大法加持我的这一念，这封信的内容要使每个参与此事的人都知道，使他们头脑中对大法行恶的思想全部解体，从今以后与大法结善缘不结恶缘，等待将来被救度。果然没几天，对我的监控撤消了，我又为自己开拓出了一个相对宽松的修炼环境，为证实法清除了障碍。

    我在修炼的路上，今后的路也许还不平坦，还有根子上顽固的执著等待我去根除。在写此文的过程中，我也在不断的发现自己曾经意识不到的执著，也深深的认识到修炼没有榜样，每个人的道路都是不同的，只能在师父和大法的指引下，自己从魔难中趟出一条路来，每个大法弟子都有各自不同经历的甘苦与艰辛，这也许就是广阔无垠的多元宇宙的构成。


在开创环境中不断提高

    文／东北地区大法弟子

    【明慧网2005年11月10日】在99年7.20中共恶党迫害大法一开始，中国大陆的环境一下子变得暗无天日，似乎使人喘不过气来，环境变得非常紧张。但是，我们按照师父的法的指导，在认真的学法、发正念，在理智、智慧的讲清真象、救度众生中，逐渐的改变着环境，不断的在去掉执著中提高着自己。

    99年7.20后，我和许多同修一样，也经历了家人和亲朋好友劝说施压、单位威胁、当地派出所不断骚扰、進京上访、多次被拘留等过程，在2001年夏天被非法劳教，于2003年夏天才回家。今天，借“明慧网”举办“第二届大陆大法弟子修炼心得书面交流大会”之际，我在此主要谈一谈自己从劳教所回来后这两年多时间里的修炼过程和体会，跟广大同修交流一下；同时，向师父作一汇报。希望能起到和同修相互借鉴，共同提高的作用。

    我个人理解，我们修炼的最终目地就是去掉执著、消去业力，从而达到返本归真、圆满回归；同时，我们今天的大法弟子肩负着助师正法、救度众生的光荣使命，我们大多是带着誓约来的。我们的责任是重大的，使命是殊胜的。而恰恰旧的邪恶势力又在中国大陆强加了残酷迫害大法和大法弟子、谎言毒害世人的邪恶、恐怖环境。所以，在这6年多的时间里，大陆的大法弟子在魔难中的各种执著大多最终都体现在“怕心”上：怕失去工作、家庭、金钱和物质利益、常人的安逸生活、亲情、人体，怕承受邪恶的种种酷刑和牢狱之灾，甚至怕家人担心或受连累等等；也有的直接反映出对法是否相信，是否坚定大法。其实，我们只要按照师父的教导，真正的领悟和认真的做好“三件事”，就可以从根本上否定邪恶旧势力的一切安排，避免邪恶强加的一切迫害，渐渐改变你周围的环境，同时去掉执著，最终达到圆满。

    2003年夏天，我刚从劳教所回来，面对家里家外许许多多的面孔：有少部份明白的，大多数是半糊涂和糊涂的，我的心里有一种说不出的滋味。如何开创环境，讲清真象，更有效的救度众生，责任实在艰巨。更何况他们的不清醒，反过来又会对我们整体修炼形成障碍。想起这些，我有一种紧迫感，同时也有点儿害怕，怕再被邪恶迫害。但我坚信：有师在，有法在。只要我坚定大法，正念正行，任何人都影响不了我，也绝不允许邪恶再来迫害我；只要我带着慈悲的心不断的讲清真象，师父就一定会帮助我最大成度的救度有缘人。

    1、开创家里环境

    我是97年得法，98年秋季才真正精進实修大法的，当时没想到会发生象今天这样的迫害形势，加上那时我对大法的认识还不太深刻，只知道大法能使人心向善，身心健康，对修炼的概念还很模糊，所以没能认真的给妻子介绍过大法，妻子也没有主动了解或看过大法的书籍，对大法不太了解。所以，99年7.20之后，在邪恶流氓中共对大法铺天盖地的造谣和诽谤、对大法弟子疯狂迫害和对家人的高压逼迫下，妻子的精神快要崩溃了，她常常从单位回来后惊恐得泪水洗面。渐渐的，本来一贯温柔善良的她，越来越变得凶恶起来：毁大法书，烧经文，经常和我哭闹，下班和节假日不准我出家门或与其他同修联系……妻子的表现，在修炼人的家里也是占少部份。但是，大法早已在我心中深深的扎下了根，只要是有疑惑或者感到恐惧，我就默默的找出《转法轮》看。一学法，我的心里就觉得踏实，一切恐惧和疑虑全都烟消云散，感到师父就在我的身边。就这样，一直持续到2001年夏天我被邪恶非法劳教。

    2003年夏天，我回到家中。面对几年来饱受惊吓和折磨日渐憔悴的妻子，面对天真活泼但有时眼中露出惊恐和疑问的女儿，我的心里有种说不出的滋味。按照常人的说法，我不应该再让妻子和女儿受连累而为我担心受怕了；但用大法来衡量，这是常人的“情”。“执著于亲情，必为其所累、所缠、所魔，抓其情丝搅扰一生，年岁一过，悔已晚也。”（《修者忌》）我的头脑里经常闪现着这句法。在这几年的迫害中，最艰难的时期我都走过来了，难道为了这么点儿事就前功尽弃？不能！绝不能！何况，这么多的家人、亲朋好友、同事、街坊邻居、熟人等被邪党谎言毒害，如不抓紧救度，将会有多少的生命被淘汰？只有我精進修炼，他们才有希望；我若放弃修炼，就等于放弃了救他们的机会，他们的生命就将真正的处于危险之中。

    于是，我很快找到同修请来《转法轮》和经文，静心投入学法、炼功。刚开始，妻子看在眼里，并没有说什么，但我能看出在她的脸上流露出的担心和无奈，她曾多次在晚上暗暗落泪。每当这时，我就会安慰她，并告诉她：大法太好了，我无法也决不可能放弃。一次次哭，一次次安慰和讲，渐渐的，妻子就默许了。

    妻子非常明白，我是不会被改变的，但她仍想用以前的方法来限制我，以达到她所认为的安全。

    妻子工作干得比较出色，较自信，这使她更加固执。这几年邪恶的不断造假，加上有两年多时间我不在家，使她更加糊涂，她把一切邪党迫害的痛苦全部归结为我给造成的，对大法也有一定成度的误解。她当我的面从来不说大法好，有时为了气我还故意骂大法。

    为了消除妻子对大法和我的误解，我首先是工作之余，在不影响修炼的前提下，尽力多干家务，每天一日三餐的做出可口的饭菜，细致的关心、体贴她和女儿，使她们感到温暖、舒心和踏实。其次是借机讲真象，但她根本不听，常常是我刚一提头，她就大发雷霆，她甚至敏感到一听道德、外国、共产邪党这样的词就象发疯了似的，和我大吵大嚷，表现及其痛苦。不让我提及或再说下去。这种情况，和国外一位大夫讲的《中国社会的群体斯德哥尔摩综合症》中提到的“认知分裂症”很相似，有过之而无不及。

    针对这种情况，我曾想过许多办法：寻找她心情好的时候讲、循序渐進的讲、发正念、把真象资料放在家中较显眼的地方希望她能看，等等，都失败了，她根本不听也不看。我也曾多次向内找，是否是自己情太重了？是否是自己太着急了？最后我悟到，完全是邪恶的干扰和控制。目地是利用她来干扰我修炼、阻碍我给他人讲真象等，以达到维持迫害和毒害更多的世人。于是我就采取了硬讲的办法，就是借她向我发脾气的时候讲：她如果说我不好，我就让她指出哪方面不好，我把自己和周围她认为较优秀的常人作比较让她听；她如果说大法不好，我就问她不好在哪里，针对她的误解而讲真象破除；如果她用邪党的谎言攻击，我就用真象来戳穿谎言；如果她肯定邪党的某一点，我就用邪党的真实历史和现实腐败来揭露邪党的本来面目；……每次都像常人的吵架那样激烈，但每次都使她无言以对。几次过后，妻子再也说不出大法的缺点，更讲不出邪党的哪一点好来。

    我知道，要想使家里的环境彻底转变，我必须严格要求自己，时刻正念正行。因为妻子的眼睛在时刻盯着我，我若做的不好，会使她对大法误解更深。比如说，有的同修在去其他同修家办事或出去做大法的事等，当家人问及时，有不少因“怕”而撒谎的，名曰：为了安全。我不这样做。师父讲“我这个人我不愿意说的话，我可以不说，但是我说出来的就得是真话。”（《转法轮》）。所以，应该告诉她的我就告诉，不该说的就不说。有时，妻子出于担心，死活不让我出家门。我就严肃的对她讲：“不修炼的人，为了吃、喝、嫖、赌等可以经常不回家，也可以随时从家里出去；而我们修大法的，都是用真、善、忍为标准做人的，难道因邪党的迫害，就不能正常出入家门或相互交往吗？作为一个被迫害人的家人，本应该站在家人的一面，共同抵制邪恶，怎么能帮助邪恶限制家人的自由呢？……”每当听到这话，妻子都无言以对。渐渐的，放松了对我的限制。现在，妻子对我做大法的事从不干涉，即使有时为我担心，也只是默默的藏在心里。有时，还提醒我要注意安全。尽管这样，妻子依然是固执的不能静心的听我讲一讲真象，或者自己看一看。

    妻子是在几年前为所谓的事业有所发展误入了邪党，为了让她认清邪恶中共本质、退出邪党保平安，我都不知道有多少次劝她看一看《九评》了，也不知道有多少次劝她声明退党了。我想，妻子若明白了，对我们周围的朋友和同事的救度会有很大的帮助。可她非但不听，反而比以前跟我吵得更凶。有时，我真感到伤心和失望，真有点想放弃她。可转念一想：不对呀！这哪是修炼人的慈悲，而是常人的情（气）呀。她本身是被邪党的多年洗脑、背后的邪恶和共产邪灵因素控制得理智不清，我若放弃她，她的生命可能很快就会出现危险。况且，她也是为大法而来的，又与我走到了同一个家庭，是何等的缘份啊！我若不救她，就等于放弃了救度她世界中的无数众生。所以，直到现在我仍然不断的找机会劝她，给她讲。我深知，在我讲时，不管她信与不信，听或不听，也不论暂时情况如何，每次都会将她背后的邪恶打掉很多，她本身也一定在发生变化，最终她一定会清醒和退出邪党的。

    清理家里的环境是非常必要的，尤其是邪灵的书籍和物品。妻子非常喜欢藏书，所以买了许多书，有一大部份是精装本。其中有不少是邪灵书，如《毛××诗词选集》等。起初我想和妻子讲明白，使她同意后销毁，但看她的情况暂时不能明白，而这些书却在散发着邪气，影响着她，毒害着她和孩子，就决定在她不知道的情况下销毁掉。可是，想到她常常打开书架翻书看，很可能会发现，发现后一定会发疯，就一直没敢销毁。这样持续了一段时间后，我觉得自己这样做不对：我是修大法的，是未来的神，怎么连这么点儿事都突不破呢？不销毁不就等于给了邪灵存活的空间吗？于是我就大胆的将书架上所有邪灵书全部撕毁并扔到垃圾桶里，同时，求师父保佑，不让妻子发现。果然，妻子一直没有发现。这件事见证了大法的威力。在以后的日子里，每当妻子从信箱取回的报纸中有邪灵的内容或她拿回邪灵杂志时，我就会迅速将其销毁。

    对于女儿，妻子曾多次阻拦和告诫我不要给孩子讲大法方面的内容。但是，每当妻子出差或因工作晚回家的情况下，我就尽量让孩子多看大法真象、《九评》VCD，让孩子听师父讲法，孩子非常愿意看，喜欢听。平时我也常给孩子讲大法方面的事，用大法的标准教育孩子。我从来不会因孩子的学习而生气，但有时会因她不懂礼貌而批评她，甚至打几下。女儿很懂事，主动退了少先队，学校的一切邪恶活动她都会主动抵制，不唱歌颂邪灵的歌、不对国旗宣誓、主动撕掉书中诋毁大法或神佛的内容，还帮助我把她以前学过的书本中的邪灵内容撕掉销毁。女儿的学习成绩很优秀，考试遇到难题常求师父或心念“法轮大法好”，身体也很好，有时哪不舒服了就求师父或念“法轮大法好”。

    我哥在老家是司法系统的一名干部，过去他曾积极转化我，多次到我家打我、骂我，甚至到劳教所给恶警出主意转化我、用母亲的病危来威胁我，等等。我哥的工作收入并不太高，但他常常会一个小时不停的打长途电话（每月电话费300-500元）来转化我……。师父讲过：“一个不动就制万动”（《 在美国中部法会上讲法》）。的确，在师父的呵护下，我走过来了。

    我常常给父母和大哥打电话、写信讲真象或邮真象材料，包括“九评”。我曾打电话给大哥讲过这样的话：“你说我傻，说我是精神病，你今天听我说一句话：‘我在自己因信仰被迫害时，我在抵制邪恶，反迫害；而你作为我的亲人，非但不保护我，反而助纣为虐，帮助邪恶来迫害我。如此说来，你是神经病呢，还是我？’”他听完后，没能说出一个字，就挂了电话。

    现在，我哥非常同情大法，非常敬佩师父（写到这时，我控制不住自己的眼泪，一个堂堂男子汉竟泣不成声了）。他从自己弟弟的身上见证了大法的威严，从邪恶对自己亲人的疯狂迫害中认清了邪党的真实面目。只是在退邪党的问题上暂时还有点害怕，我相信，他很快就会战胜邪恶的恐惧，迎接他美好的未来。

    父母和其他家人，毕竟与我有着亲情关系，明白真象后都站在了我这边，站在了正的一面，共同起着抵消邪恶的作用。

    的确，面对亲人的痛苦，是很揪心，但用法来衡量，放下了“情”，修出了慈悲，也就没有了“怕”，家里的环境就自然转变了，自己也得到了提高。

    2、开创单位环境

    我们单位公开修大法的在职职工只有我，我时刻感到自己的责任重大。单位的领导和熟人，都知道我很能讲。所以我从劳教所回来刚上班时，有的领导就希望我在上班时最好不要对同事们讲法轮功的事，我没有答应，只是笑了笑。

    同事们一般是不会主动提法轮功的事，因为他们怕，也有被邪恶的谎言欺骗而不理解大法的成份在里面。可我一上班就主动给他们讲我在劳教所的经历，讲邪恶是如何迫害大法弟子的，揭露邪恶的谎言。一天，两天，……渐渐的，大部份与我接触过的人都明白了真象。我们单位属于后勤单位，到我们办事的人挺多，我都讲给他们听，我也常常带真象光盘等送给他们。

    为了進一步救度世人，今年我们传播“九评”，劝人退出中共邪党保平安。刚开始，我采取逢人便告诉：“天要灭中共了，抓紧退党退团退队保平安！”很快，这个消息就传遍了全公司。我想，只要人们看到、听到或心里想到这句话，在另外空间就在起着解体共产邪灵的作用。接下来，我开始耐心的劝说身边的同事、朋友退出邪党，起初他们有很多人害怕、生气、反感、躲避、疑惑等，但随着匿名电话、网络邮件和外界到处沸沸扬扬的传说，他们都沉默了，开始思考了，也出现了同意退出邪党的勇士，一个，两个，……现在，已有几十人让我帮他们发表了退出邪党的声明，也有人是我给他们突破封锁软件，自己回家上网声明的。还有很多人想退，只是有点害怕。

    有人也曾说过我在搞政治，我告诉他们：“我只是讲给你不退出与神对立的共产邪教是很危险的道理，至于退与不退，信与不信，是你自己决定。况且，共产邪党现在人人唾骂，你呆在这样的组织里，也是耻辱。”

    我认为，在单位讲真象是最安全的，即使不接受的人，也决不会去举报你。如果有人报告了领导，领导出于对自己前途的考虑，也一定不会再往上反映的。如果从法上认识，你是在救人，邪恶是不敢阻拦的，除非你有怕心。

    现在，我们单位的环境变得很宽松，我每天可以随便公开给任何人讲，也可以劝任何人。这样的环境其实也来之不易，有的领导也曾多次阻止和威胁过我，但是随着明白真象的人越来越多，正的场越来越强的情况下，邪恶的一面也就不起作用了。

    3、开创邻里环境

    以前我曾听说过，邪恶为了监控大法弟子，在每个大法弟子家的周围都安插了眼线，城市住楼的，可能是你的对门，或同一单元的某一家，或同一楼的某一家。据帮某派出所干过活的人说，每个眼线每月开300元钱，足见流氓中共迫害手段之卑鄙。

    我是外向性格的人，不像有些人生活了大半辈子，竟连同一单元的邻居都没说过话。我一直与邻居们见面问候，有事互相帮忙，和邻居们处的很溶洽。但是，过去我发真象总是不愿给同一单元或本楼的邻居发，怕邻居怀疑是我发的从而带来危险。后来，我看到一位同修，她每次做真象首先给自己的邻居。就想：我的邻居之所以能成为我的邻居，是何等的缘份，也许他们就是为了等我此时能救他们而和我成为邻居的，我怎么能自私的不救他们呢？于是我也开始给邻居们发真象，争取做到既不浪费，又尽力使他们明白真象。平时见面时，还不时的再讲一讲，完全没有考虑谁是眼线的事。再后来我才悟到，给左邻右舍讲好真象原来是非常重要的：如果你的邻居们明白了真象，就相当于加强了你周围的正的场，对你就会起到保护的作用，邪恶因此是不敢轻易靠近的。

    现在我的左邻右舍大部份明白了真象，也开始有的“三退”了。

    4、开创公共环境

    今天世上的人都是为大法而来的，我们遇到的每一个人都是应该被救度的，所以我们几年来一直在发真象，讲真象。

    2002年之前，我们小区还一直靠从别的小区取资料，量相对小一些，直接影响到更大限度的救度众生，同时也给其他小区的资料点增加了负担。看到网上报道，资料点遍地开花，我的确很着急。左思右想，跟前儿的几个同修家也没有谁能办起资料点的，就自己攒了点钱，别的同修又给了点，买了个二手笔记本电脑，又买了刻录机，利用妻子有事不在家的空档刻录真象光盘，这样一直持续到后来有了合适的地方和人选，我抽时间帮助组建、培训，很快建起了资料点。

    在做真象和建资料点的过程中，对钱财的执著、怕心和对整体救度众生的责任感等都体现了出来，哪方面的人心太重，都会受到邪恶的干扰，直接影响救度众生。所以，在这些事中使我去掉了许多执著，得到了很大的提高。

    我们平时碰到的每一个人，没有身份高低、贵贱之分，没有大人孩子的区别。既然师父安排他们来听真象，我们就应该把握住，放下所有的障碍与人的观念去讲。所以，我在外面遇到的任何人，只要他（她）能和走一段路或说上几句话，我就会尽力引出话题给他（她）讲真象。有接受的，会高兴的谢谢我；有因害怕而不吱声或不敢听的，也有不接受的。我想，只要我讲了，就会从整体上抵消着邪恶，为听者的被救度奠定了基础。

    5、帮助同修共同提高

    也许是先前有过誓约，也许是师父对我的慈悲和点化，我这几年来越来越感到帮助同修提高、协调大法的事是一种应尽的责任。我常常抽时间去熟悉的同修家坐坐，如果知道谁在哪方面有了认识上的不足，就会主动到家去切磋，指出同修的不足，谈谈我的认识，帮助同修提高上来。

    比如，有的同修很少出来做真象，我就到她家谈。我对她说：“师父在《溶于法中》讲道‘我要叫你们多学法，多去执著心，放下人的各种观念，是要叫你们带走的不只是一部份，而是圆满。’我认为，我们今天在这样的环境里做真象是有一定的危险，但我们如果都不做，世人将如何救度？我们修炼人的慈悲心在哪里？如果我们不能抓住这有限的时间做真象救度世人，到法正人间时我们的怕心等执著去不掉，回归时就不是真正的圆满，同时我们自己世界中的许多众生就将被淘汰掉。再说，今天的中国人有许多是世界各个民族、各个时期的王转生来的。师父在《芝加哥市讲法》中嘱咐我们‘千方百计的想办法救度众生、救度世人、救度中国人。’我们若不努力去做，怎么能对得起师父的救度之恩呢？…”我谈的认识，同修表示赞同，也认识到了自己的不足。事后，此同修马上放下了执著，全身心的投入做真象中。

    我常想，常人我们尚且救度，同修更应该帮助。况且，同修的共同提高，可以促進正法，也使邪恶无空可钻，从根本上否定了旧的邪恶势力，可以达到更有效的救度众生。如果有一个拉下了，有漏了，或出事了，很可能一带一大片，会造成很大的损失，直接影响到救度众生。

    6、网上积极投稿

    明慧网是我们大法弟子的网站，是众生的希望，也是邪恶最害怕的。我们的同修可以从明慧网看到师父的法，得到大法方面的新闻、交流材料、真象资料汇编、艺术创作、技术帮助等，从而得到提高和便于救度众生。殊不知，其背后有数不尽的传奇故事和辛勤的汗水。是我们大法弟子在师父的呵护下，绽放的慈悲智慧之花，是我们大法弟子开创世界环境之窗。我认为，我们每一个大法弟子都应该用心去关心和维护她，投上你的一篇稿，寄出你的一句话，献上你的一幅画，唱出你的一支歌，……只要是有利于同修的提高，有利于救度世人，有利于解体邪恶，我们都应该积极参与。

    自从我有了自己的计算机访问明慧网，就开始参与写文章、报道投稿，还抽时间做FLASH 动画投稿。尽管有不少没有刊登，但我从中得到了很大的提高。比如有时我的文章或闪画没被刊登，自己心里不舒服，就一个劲的等、盼，或者想可能编辑部的同修漏掉了，甚至埋怨编辑部的同修。由此可见，我此时的心是有漏的，也反映出我投稿的目地还不是太纯洁，有证实自己的成份。我应该首先查找自己，看自己的稿件在哪方面是否认识不足，或者与近期的某篇文章相近，等等。

    其实，若站在编辑部同修的角度想一想，他们是多么的辛苦：在工作、学法炼功、处理家庭和社会繁杂事务之余，抽出宝贵的时间来审阅、整理和修改、定稿、打字和排版等，而且每天都有那么多的稿件，多不容易啊！

    凡事向内找，就会找到真正的原因。认识上去了，心里就平衡了，同时得到了心性的提高，修炼的升华。

    总之，修炼是方方面面的，我们只有学好法，重视发正念，抓紧讲清真象救度众生，才会去掉执著，消去业力，达到圆满，才对得起师父的慈悲救度，才不负众生对我们的期盼。

    以上是我主要在这两年修炼过程中的一点经历、体会和认识，层次有限，某些方面的认识可能有些片面，请多指正！

    最后，祝伟大慈悲的师父好！祝全世界的同修共同精進，圆满功成！


珍惜修炼机缘　兑现久远誓约

    文／东北地区大法弟子

    【明慧网2005年11月9日】

    尊敬的师父好！各位同修好！

    有幸能参加“第二届法轮大法大陆弟子修炼心得书面交流大会”，深感这是师父给我们全体大陆大法弟子一个阶段性的回顾总结和又一次深刻向内找的机会。在师父的慈悲指引和呵护下，在修炼的路上我已走过了十个春秋，回顾自己的修炼历程，感慨万千，其中有心性提高后的喜悦，也有没过去关时的痛苦，但无论遇到多大的困难，都没有阻止我坚修大法的决心。从读到《转法轮》的那一刻起，我就深感到我这一生没有白过，那种感觉正象师父在为俄文版《转法轮》题词中所说的：“这就是你要找的”。随着学法的深入和正法洪势的快速推進，更感自己所肩负的责任和使命重大，在做好师父让我们做的三件事中，就是在兑现自己久远的誓约。

    我从以下三个方面和各位同修交流：

    一、开创修炼环境

    从1999年7.20以后，我就属于恶人的所谓“黑名单”上有名的学员，每到所谓的“敏感日”就会受到公安人员及单位保卫部门的电话骚扰和监控，从单位一把手到科室领导层层对我实行“包保”，和我每天在一起工作的科室主任就是我的“包保人”。由于我的工作能力和实际表现，无论是单位领导还是普通职工都对我印象很好，我也深得科室主任的信任，一般较重要的工作他都交给我去做。可在对待我的修炼问题上，他还是选择保全自己，怕我出问题会给他带来麻烦。每当有同修来单位找我交流切磋，一旦被他发现便横加阻拦：找我谈话，不让我们在一起，我也借此机会向他讲大法真象。他经常对我说：“我知道我说服不了你，我真怕你出事。”经过这样多次与他交流，他从对我的监视到渐渐的默认；我也从怕他发现同修来找我到堂堂正正的在单位和同修见面。

    从大法遭受迫害以来，我一直是顶着来自各方面的压力参与证实大法，但走的也是跌跌撞撞。2003年，我因发真象资料被抓，修炼环境一夜之间遭到破坏，特别是来自家庭方面的干扰，丈夫极力阻止我再去发真象资料。开始我背着丈夫偷偷去做，逐渐感到不对，内心压力很大，我静心学法，加强正念，向内找自己的漏，可一段时间学法时看不到其中的内涵。后来我找到自己潜在有显示心，认为真象资料周围的同修都没有我发的多，我是在用人心对待正法和讲真象，结果让邪恶钻了空子，导致了做真象受阻的局面。

    但我决心冲破来自家庭的干扰。一天，我把两个条幅拿回家，到了晚上我告诉丈夫我要去挂条幅，丈夫听后拼命阻拦我，不让我去，可他一把没抓住，我就跑出门。当我挂完条幅一進门，丈夫就拿着衣服挂气势汹汹朝我打来，我向旁边一躲，没打着，衣服挂打在床边，摔成了几截。他非常生气的坐到了沙发上，我没说什么，但心里非常坦然。过了一会儿，我切了一个瓜分给他一半，他瞅瞅我平静的表情，没说什么就接了过去，刚才的火顿时全消了。就这样我又闯过了一关。以后我再出去发真象资料，他只是叮嘱我要注意点。这件事让我感到，我们只要坚定正念，就能解体干扰正法的一切邪恶因素，冲破来自于家庭和各个方面的各种有形无形的干扰和束缚。

    2004年底，一位患者家属请我们全科人吃饭，其找来坐陪的朋友是我们当地市公安局办公室主任，当我得知他的身份后，我就决定一定要去给他讲真象（平时遇到这类宴请往往我都借故推辞）。面对在场的全科十多人，我怎么开口呢？我一边发正念清除一切抑制他明白大法真象的邪恶因素，一边寻找机会。我看到他到另一桌敬酒时，我也过去了，然后礼貌性的给他敬了杯酒，最后因我不喝酒而找到了话题。当他知道我还在炼法轮功时，感到很震惊，也很奇怪作为医务人员怎么能炼法轮功呢？我就从最表面的祛病健身给他讲起，讲到自己炼功后的感受，讲到大法如何教人做好人，他对这些都能接受，但对我们为什么要進京上访、散发真象传单却不能理解，认为这是在参与政治。因为提到了政治，我就借机给他讲到了《九评》及相关预言，他听后很抵触，甚至还对我大声的喊。我告诉他，因为我们有缘才能坐在一起，请你记住法轮大法好，别去参与迫害大法，抓捕大法弟子，将是对你生命的永远负责。在我讲真象时，科主任也曾过来干扰，可我没有动心。

    事后我向内找，为什么这次讲真象的效果不好呢？是因为我有急躁心，有求结果的心。师父说：“讲真象救度众生，旧势力是不敢反对的，关键是做事时的心态别叫其钻空子。”（《在2002年波士顿法会上的讲法》），正是因为自己的心态不够纯正，没有达到法的标准，才出现了这样的结果。

    在今年年初，与我同在一个单位的某同修和单位领导谈了工资问题，由于我们的单位的几位同修都曾因進京证实法而被拘留或被迫流离失所，单位在涨工资时将我们按旷工处理，为此我们都是二级工资没有涨。领导很快就将这位同修的工资给补发了，我和另一个同修知道后也去找了这位领导，并以此为契机向这位领导讲了大法的真象。领导并没有难为我们，只是让我们写出没涨工资的原因，我们很快写好后就给他送去。

    一天，这位领导打电话让我去取涨工资的批文并交到人事科，就可以领回补发的工资了。我高兴的来到领导办公室拿到批文后就去了人事科，到了人事科却发现屋内没人。我等了一会儿，一想不对，室内怎么会没人呢？我是否哪里做的不对呢？我转身回科了。这时一位同修正好来找我，我把此事跟她说了一遍，同修一看批文就说你不能交上去，我当时还没有反应过来，同修指给我看，这位领导把我们写的：“由于我们修炼法轮功被迫害曾被拘留或被迫流离失所”之中的“被迫害”给划掉了，这就完全改变了话的原意。这么明显的漏洞还是经过这位同修的指点，我才发现。师父说：“作为修炼的人，没有榜样，每个人所走的路都是不同的，因为每个人的基础不同、各种执著心的大小不同、生命的特点不同、在常人中的工作不同、家庭环境不同等等因素，决定了每个人修炼的路不同，去执著心的状态不同，过关的大小不同，所以在表现上是很难找到别人给铺好的路，更不可能搭上便车。如果真有铺好的路与顺风车的话，那也绝不是修炼了。”（《精進要旨（二）·路》）是啊，跟在别人的后面走，自己并没有修啊。

    接着我和同修一起又去找到那位领导，向其说明改动后的批文不符合我们的本愿，以及这样做对他将来的影响。我们还表示我们不能仅仅为了自己涨工资而使其酿成大罪，否则我们宁肯不要工资。当时这位领导很不理解，认为我们太钻牛角尖，从他的态度中我们感到还是没把真象讲到位。最后这位领导说，这事他不管了，让我们去找一把手解决。

    事虽如此，但我们正好可以去给一把手讲大法真象。我们连续几天高密度发正念，解体相关领导背后一切抑制他们明白真象和利用他们对大法弟子在经济上实行迫害的邪恶因素。我还给院长写了一封长信，在信中向他说明了大法的真象和我炼功后心性改变，以及参与迫害大法弟子的人所面临的后果。由于我们几个同修集体配合，最后领导没有让我们写任何说明，便给我们补发了工资。

    这件事使我认识到，我们大法弟子做事时首先要想到别人，并认真对待自己在此过程中的一思一念，一言一行。我当时为什么没能看出领导改动后的问题所在，就是因为有一颗执著利益的心，一看领导同意给补发工资了，就什么都不再去想，险些把这位领导给害了。虽然这事过去几个月了，几位领导对我们的一些做法未必能真正完全理解，仍还需要我们進一步讲清真象，但我们大法弟子纯正的表现，就是最好的证实大法。

    由于我的心态也在潜移默化的影响着周围的人。我们科室人员现在全都明白大法真象了。《九评》发表后，我又在科里劝“三退”，全科18人中现在已有13人声明了“三退”。

    二、利用工作的便利条件向患者及患者家属讲真象

    因为我在医院工作，每天看着那一张张希望得到健康的面孔和渴望求生的眼神，我真为他们感到痛苦。我的工作职责是救死扶伤，但我更没有忘记自己是一名大法弟子，我的使命是从根本上救度与我有缘的一切世人。因为他们还在迷中，甚至还在被谎言毒害的恐惧中，他们无法清醒的认识到他们来在人世的目地及造成他们有病及其它痛苦的原因，师父在《2004年芝加哥法会讲法》中说：“大法弟子回过头来看看你走的路，在不同的环境中，每个人都在走自己的路，就包括你在世间上的工作、你的生活方式，都是有原因的。”

    由于我负责科室的一部份管理工作，所以每天和病人及家属接触的机会很多，这就给我讲清大法真象提供了一个非常便利的条件。开始时我还有些顾虑，由于我接触的病人都属于危重病人，我想只要他们知道大法真象就行了，不敢让他们炼功学法，因为我看到他们执著治病的心很强，炼功后一旦死亡就怕给大法造成不良影响。有几位患者通过我给他们真象资料及护身符，他们主动要看大法书并要炼功，现已有六位患者开始炼功了。通过这件事，我感触很大，发现自己没有真正领会师父普度众生的涵义，也许这正是师父安排这样的机缘让他们得法，如果因为我没做好，那不就辜负了师父的苦心安排了吗？

    前几天有位70岁的老年患者，当我去病房给她换药时，她带有抵触的口气说师父在天上，我问她是怎么知道的？我还告诉她我就是炼法轮功的，这位患者用非常肯定的语气说：“你不是炼法轮功的，你不是。”竟一连说了几遍。从她的表现来看她已被邪恶谎言毒害得很深了，她觉得我的言谈举止和电视上所宣传的不符。我心里清楚她明白的一面一定是在非常焦急的渴望被救度。于是我就站在病房中，向在场的十几个讲了大法真象，并回答了听者所提出的各种疑问。这位患者说：“你不怕我去举报你吗？”我告诉她我是真心的为她好，为她生命的永远负责，并跟她讲了病业产生的根源，任何事情都存在着因果关系及善恶有报的道理。由于我的心态比较纯正，大家听得都很认真。那位老年患者说：“你说的这么好，我相信了，你给我看看大法吧，哪怕一张纸也行。”我深为她着急得法的心而感动着，第二天我就给她送去了真象材料和护身符，第三天听说她要出院了，我急忙把我看的《转法轮》和《风雨天地行》光盘送给了这位老人。老人将大法书和光盘接过后一下子就抱在怀里。这让我看到了众生期盼得救的心是多么急切啊，我们真的不能懈怠了。

    最近，师父又接连发表了经文《志不退》、《越最后越精進》。这说明正法的進程已越来越快，如果我们不抓紧时间救度众生，就会错失机缘，让众生失去被救度的希望。

    几年来，无论是走路、坐车、买菜、参加宴会等我都身带大法真象资料，只要有机会就讲大法真象或送资料，随时给患者发真象小册子、护身符等，救度那些有缘的世人。

    三、退党风波

    自《九评》社论推出以后，加上师父的《再转轮》、《向世间转轮》的发表，正法進程又進入了一个崭新阶段。由于自己一直生活在党文化中，虽然修炼了大法，但在思想意识中还是留有许多党文化的思想烙印。虽然上网声明退党还算容易，但面对单位层层的邪党组织提出退党，就有些正念不足。但我想作为一名大法弟子，必须堂堂正正面对此事，以震慑邪恶并推進世人认清邪党的真实面目。一段时间内，我静心学法，加强发正念。

    今年三月份，我向基层邪党支部递交了退党申请，并和书记谈了我为什么要退党，这位书记非常不理解，明显看出他被党文化蒙蔽得很深，我深为他感到悲哀，给他讲真象他也听不進去。他表面为我惋惜，认为我因为炼法轮功把什么都炼没了：晋级、提职、涨工资、评优都没了份。最后他说：“你实在要退，那我同意。那我就上报到总支那去了。”虽然他同意我退党了，但并不明白我退党的真正意义。之后，我又找总支书记提出了退党的要求及原因。她也说：“你实在要退，我们只好上报。”没过几天，单位组织部来电话找我去一趟，我想一定是因为我退党的事，正好可以借机给组织部长及其他人讲讲真象了。我一進门，组织部的人就向我介绍说公安局的×××和610的××来找我核实一下是否已在大纪元网站声明退党了，他们在网上已看到了我的名字。我当时感到很突然，没想到公安局也来插手我退党一事。因为我是以化名在网上退党的，我想一定是单位上报了我退党的事，他们才来找我的。我问他们：“公安局还管退党吗？”那两个人说：“一般人退党归组织部管，炼法轮功的要退党就由公安局管。”他们又问了我一些炼功的情况，还说了一些对师尊和大法不好的话。最后，我提醒他们要善待大法和大法弟子。

    没过几日，院里又找我，说因为我要退党，上一级主管单位的领导要找我谈话。就这样，在院长和组织部长的陪同下，我去见了上一级主管领导，他问我为什么要退党，我说几年来我因为炼法轮功被迫害的晋级、提职、涨工资、外出学习的机会全部被取消，我对这个党不抱有任何希望，所以我不愿再做它其中的一员了。他劝我还是别退，并说我的问题可以和他们商量解决，我如果实在要退，他就要把我报省里直至中央，还让我回去再好好想一想。

    我回来后，认真学法，向内找，并和周围的同修交流了此事，同修为此事也都在发正念，解体干扰我退党的一切迫害因素。我首先调整心态，摆正基点，我不管他是什么职位，他其实都是需要我们去救度的众生。师父说：“世上的一切都是为正法开创的，大法弟子就是当今的风流人物，从古到今各界众生都在期盼。”（《致欧洲斯德哥尔摩法会》）我想我接着再给这位领导写封真相信吧，把大法的美好和大法被迫害情况讲给他，并讲了善恶有报的道理及中共执政几十年来的所作所为。我拿信让同修帮我修改，同修建议我应该直接提《九评》。虽然在信中我穿插了大量的《九评》中的内容，但并没写出自己看了《九评》以后的清醒认识。同修给我指出后，我又找到了自己一颗隐藏的很深的怕心，怕别人说我参与政治。当我意识到后，马上修掉了它。于是我又从新写了一封信。

    我去送信那天，很多同修都为我发正念，我感受到师父的慈悲呵护及同修加持的整体力量，我周围的能量场很强，没有一点怕心。后来我又向组织部长讲了几次真象，并劝其可用化名退党，以保平安。虽然她没马上表态，但我看她还是接受了很多。今年七月份单位又开始了“保先”活动，因我的申请退党没有得到明确批复，组织部长又让我去参加“保先”活动，被我断然拒绝。最后她只好不了了之。

    我知道自己做的还很不够，与精進同修比相差甚远，更没有达到师尊的要求。师父说：“从大法弟子的责任来看，有许多事情还需要更深入的去做，特别是讲清真象。更深入的把讲真象的这件事情做得更好，关系到未来的人得法，关系到众生的得救，关系到对旧势力的否定，关系到消除邪恶与这场迫害，也关系到个人的圆满。”（《2004年芝加哥法会讲法》）作为一名大法弟子，助师正法，救度众生是我们义不容辞的责任，认真做好师父让我们做的三件事，才能不辜负师父的慈悲苦度和众生的期盼，珍惜这万古机缘，在努力精進中去履行自己的神圣誓约。


找自己的根本执著

    文／西南地区大法弟子　六梅

    【明慧网2005年11月9日】恭敬捧出师父的这段法，以鞭策自己把写心得的过程作为一个修炼的过程。

    无　阻

    修炼路不同

    都在大法中

    万事无执著

    脚下路自通

    大法弟子不同于任何历史时期的一般修炼人，我们肩负着师父所赋予的重任——全面做好“炼功学法、发正念、讲真象”三件事。这是师父为弟子开创的一个特殊的修炼环境，真修弟子必须做好。在这篇稿子中，我想谈谈自己在七年多的修炼中做好三件事，修去执著心的一些粗浅体会。

    刚开始讲真象，我有一个“怕不安全而被抓”的怕心，因此不断出差错：讲真象后，被人汇报，上级领导打电话“告诫”；在电话亭发资料，慌慌张张的忘了取回IP卡，一次是百元卡、一次是五十元卡；上电脑，门外一有动静心就怦怦直跳；脑子一片空白；讲真象被人顶撞而束手无策……

    我明白这种状态是不行的，谁也帮不上忙，只有在学法中提高才能从根本上解决问题。“害怕也是一种执著心。”（《转法轮》），这执著不去，怕心会永远缠绕着自己。我加强了学法，认真看明慧网上同修的交流，并反省着：怕什么呢？发现自己把讲真象看成了是一项必须完成的任务，隐藏很深的是怕自己没讲真象就会被拉下、被淘汰。所以讲真象中有被动心，有任务心，归根结底是一种求个人圆满的自私心，因此缺乏誓要救度众生的慈悲心，人为的给自己设置了障碍。找到了问题，我在讲真象的过程中努力修去它，怕心在一点点的消失着，但并非一帆风顺，常常是去一次怕心，又在某一次升起新的怕心，不同的是大多时候都能面对怕心，在学法中和实践中努力去掉它。这样一路走下来，回头一看，才真的有了“你们已经知道相生相克的法理，没有了怕，也就不存在叫你怕的因素了。”（《去掉最后的执著》）那种真实的感受。

    从此，在做讲真象的各个项目时，怕渐渐没有了，只感到师父常在我的身边，很近很近，我沐浴在师尊的慈悲之中，专心的做着天底下最正的事，奇迹也因此而不断出现。比如，打印机的一个墨盒可以连续换上20瓶墨水正常使用；和同修去天安门证实法，从容的在广场高呼“法轮大法好！法轮大法是正法！还我师父清白！”并在铁栅栏上、在飞机场挂大法横幅后，安全返回。

    一次，有事去朋友家，突遇检察院抄家（因他家的一个案子），我因此而被彻底搜身，但手提包中和朋友抽屉里的真象资料却安然无恙……确实，去掉了怕心，还有什么因素能让大法弟子害怕呢？邪不压正，再邪恶的东西，在大法弟子面前什么也不是。

    讲真象时，我的怕心还曾表现在“怕丢面子”上。记得在一次主要是校长参加的小型聚会上，我给大家放了自焚真象光碟，这事很快被汇报到上级主管部门一些人耳里，随后，我被“告诫”了一番。有时，辛辛苦苦讲了许多真象下来，却听到这样一阵“惋惜”的话：“你是有头脑的人，也去参与这些事（所谓的“政治”）了。”特别在劝人“三退”中，我遇到了更多的挫折，有人干脆对我说：“别劝我，我比你知道得更多，我什么都不信，我只信我自己。”遇到以上的情况，我居然曾经还有过觉得丢了面子而哑口无言的表现，心中有过“永不再找这个人”的念头，甚至还错误的认为我周围的人大多是有知识的人，对他们讲真象、劝“三退”都很难，于是，产生了“怕丢面子”的畏难情绪——怕心的一种形式。

    曾经，我把这些归咎于自己的个性：内向、腼腆。但我的心告诉我，作为应该始终注重修心性的大法弟子来讲，个性怎么可以成为自己执著心的遮羞布！不断学法使我明白事情并不这么简单——是自己还没有认识到的执著心在作怪，只是一时找不到自己的根本执著在哪里。一次读到《转法轮》中的“那不是出于慈悲心，他那个名利心根本就没有去，根本就生不出慈悲心来。他怕自己丢名，恨不得让自己得这个病，他都怕丢这个名，求名的心多强啊！”这段法时，我看到了自己在讲真象中“求名的心多强啊”，我要的是自己的面子，名利心让我在那种情况下生不出慈悲，生不出智慧，只能如常人一般傻呆呆的哑口无言。就这样，讲真象的机会在我的鼻子尖下失去了一个又一个，后悔时，希望这些机会再次降临，但却是永永远远的“机不可失，失不再来”！

    我的名利心从哪里来？看了《九评共产党》后，我醒悟了：邪党文化的长期的无孔不入的侵蚀，邪党的凶恶残暴，把我的性格扭曲了。“出身”不好，使我胆小怕事；为了给家庭争口气、也为了自己所谓的前途和家庭的幸福，我规矩做人，只埋头学习与工作。虽然有人指责我“白专”，但是我得到了“好名声”，有了“好的口碑”，得到了许多 “荣誉”，被大家视为 “有事业心”、“有上進心”的“典型”，在同行中“享受”着高一些的待遇。我因此而小心的珍惜着这一切，竭力保护着这一层壳，名利心也随之而产生和加重，到头来，把自己弄得一身都是病，心也累得万念俱灰。认识到这点，我才对师父讲的“在单位里，在社会上，有的人可能说你坏，你可不一定真坏；有的人说你好，你并不一定真好。作为一个修炼者，同化于这个特性，你就是一个得道者，就这么简单的理。”（《转法轮》）才真正有了比较深切的体会，才恍然大悟，才意识到邪党文化一直在严重的干扰着我的修炼！

    在常人中时，我长期用常人的评价规范着自己，别人说我“好”，心中慰藉；别人说我“不好”，心中难受，而且会在行动中努力克服。那时，我就这样小心谨慎的做“人”，心很累很累。

    现在明明知道了讲真象就是最大的慈悲，讲真象的大法弟子是宇宙中最好的生命，自己却做得不好。师父的法“真、善、忍是衡量好坏人的唯一标准”（《转法轮》）这个法理不知读过多少遍，但修炼了六、七年的我却把这“唯一标准”丢在一边，居然长时间未触及到自己的大执著，潜意识中依然在用邪党文化的标准衡量着好与坏，这让我感到震惊和惭愧！我看到了自己在学法中的差距，我横下一条心，学法！学法！在学法中修去执著于面子的这个执著心。

    自此以后，师父帮助我在讲真象中升华着。我自如的找到朋友、同事、上级讲真象、送“九评”，不再有“面子”，不再有顾虑，一次不行再讲、再讲，没有放弃的心（有些人已讲过10多遍、20遍了），我捧着一颗滚烫的心讲真象，一串串发自肺腑的话语从心中流淌出来，升起的慈悲心让我讲到感动处时眼含热泪。不少人被震动了，接了真象资料或决定了“三退”。一个多次听了讲真象又读了《九评》的年轻人眼中闪着泪花说：“我听！你这么真心，这么爱我们，我退！”后来他又让自己的妻子也退了党。

    最近，在学师父的新经文时，我進一步知道到了自己名利心的“根”在哪里，师父的话简直就是在对着我说，“因为人类社会就是苦难与利益享受并行的世界，人生就是有很多的苦难，无论你有多少钱、什么样的社会阶层。因为痛苦会使人难过，从而人自觉不自觉的就会对抗苦难，目地是想活得幸福一些，因此在追求幸福中人就会形成如何使自己不受伤害、如何好过、如何才能在社会中出人头地、功成名就、如何能获取更多、如何成为强者，等等。为此，在有了这些经验的同时，也就形成了人生的观念，经验又在实践中使观念变的顽固。”（《越最后越精進》）回想自己那么几十年，这些观念束缚着我，支配着我浑浑噩噩挣扎在“对抗苦难”的名利路上。师父的法一下子使我身上的那层硬壳化了，感到了溶入法的喜悦。

    自此，面前出现了一个个讲真象的机会：学生来和我探讨“有神论”和“无神论”的问题；学生家长主动到家里来坐坐；劝“三退”变得容易了……特别让我没想到的是一位许久未联系的局长前几天因事约我，过去我曾给他讲过真象，他不仅拒听、拒收资料，还说了一些不敬大法的话，我下了决心不再给他讲真象。后来又见到他，我知道这是师父给弟子安排的机会，决不会放过，心中只有一念：去讲真象！结果效果很好，他和带来的4个年轻人都听得认真，那局长像变了个人似的，还不断帮着我补充例证，真是“弟子正念足　师有回天力”（《师徒恩》）！

    在邪党的血腥统治下，我为了在追求幸福中使自己不受伤害，总结了许多经验与教训，抱定了“少沾是非惹麻烦”的观念，潜心埋头学业与工作，注重家庭、注重情感，成了个感情细腻的人—— 一个容易执著于情的人。在常人中形成的这些观念，让我在修炼中不知经历了多少反复、受了多少考验。不是师父的慈悲很难说自己能否在摔摔打打中站起来，这一切让我刻骨铭心。

    修炼中，我常常为情所困，放不下家庭、放不下孩子，尤其孩子的就业、婚姻问题让我牵挂；潜意识中仍有在生活中追求舒适的观念存在；讲真象遇到听不進、态度又不好的人，会因怨而放弃進一步的努力。自己也常常意识到这些问题的严重性，想突破这个东西，学法中，我不断重温师父讲的“因为人有情在，生气是情，高兴是情，爱是情，恨也是情，喜欢做事是个情，不喜欢做事还是个情，看谁好谁不好，爱干什么不爱干什么，一切都是情，常人就是为情活着。那么做为一个炼功人，一个超常的人，就不能用这个理来衡量了，要突破这个东西。”（《转法轮》）当有要修去这个执著的愿望并做出了一定努力后，情况会有一些好转，但当法还没有触及到心灵时，真如师父所指的那样 “在实际修炼中，痛苦来时、矛盾冲击心肺时，特别是一旦冲击了人的那顽固的观念时，还是很难过关，甚至明明知道是在考验也放不下执著。”（《越最后越精進》）在这种情况下，我就会明显的感到自己在一个层次中呆着没有长進，无论读多少讲法，也没什么明显的收获。那时，我常问自己“为什么我就修得这么难啊？”当看见自己不能从情中自拔时，我曾不止一次高声责问过自己“你究竟要干什么啊？你还修不修了啊？”也曾不止一次泪滚滚的望着师父的法像说“师父啊，帮帮弟子，我一定要修去这个情。”曾经，我恨自己不争气，痛苦地对师父说过“师父，弟子再放不下情就不要我了吧。”

    师父慈悲。有时，会在我耳畔轻声的说“学法，好好学法”；有时，师父会通过亲人的口点化我；有时，师父会设一些关来提醒我，后来我发现每每自己陷于情中时，总是要受些轻伤或摔个小跟头。

    我虽然在情中不断反复着，但心中有一念始终没有变，就是一定要不断修去对情的执著心。因为我知道修炼谁也代替不了谁。修炼中，我反复问自己这两个问题：“为什么要修去对情的执著心？”“为什么自己修去对情的执著心这么难？”

    “为什么要修去对情的执著心？”开始修炼时很少想过这个问题，即使想了也很少去深思，还侥幸的认为，情的执著心会在修炼的过程中慢慢去掉的。殊不知这样做，心中没有一个要修去这执著心的紧迫感，客观上保护了这个心。有的时候，为了摆脱情的执著心的纠缠，我拼命的多做讲真象的有关事项，想以此挤掉对情的执著心，但是，停下手中事，情就会风起云涌般的往上翻，我又会再次陷入新的反复中。一次，我想起了师父讲过的法，取书打开看，真是戳到我的要害处了：“过去还有一些退了休的人没事干，觉得法轮大法不错，提出要来工作，填补闲情难忍的空虚感。当然不行！”（《不是工作是修炼》）是啊，修炼是修那个心，我却想以做大法的事来代替修炼，想“填补闲情难忍的空虚感”来去掉那个对情的执著心。事实上，这不是修炼，这是在歪曲修炼，是在用人的观念变异修炼，“当然不行”！

    如果一定要说这是修炼的话，这种想舒舒服服修炼的实质是只想得到（大法的好处），不想付出（修去执著心）。这是隐藏得很深的私心，我是在一手抓住大法不放，一手抓住人的东西不放。“情是常人中的东西，常人就是为情而活着。”（《转法轮》p.205）身上充斥着常人的情不修去，那只能像常人一样的活着，只能被人的情所累所困，如何还谈得上修炼！不想或害怕修去对情的执著心，人的那一面就会千方百计找出“合理”的借口，给情一个“合法”的位置。我曾经就这样想过：“一人学法，全家得福，多关心亲人，让他们不被淘汰。”这是一个伪装得多好的借口！自己想向大法索取，还想带着全家向大法索取！现在一想到这曾有过的贪心、私心就汗颜，这是对师父对大法最大的不敬！

    “你要执著这个东西，你根本修炼不了。”（《转法轮》p.205）我是痛心的看到或听到过同修为情而付出的代价的，不敢有所麻痹大意，不修去对情的执著心，谈不上修炼，也不能成为真正的大法弟子！

    明白了这一层法理，我从此不敢怠慢。在学法中穷追着“为什么自己修去对情的执著心这么难？”我挖到了“难”字背后隐藏的危险。

    一是用心学法少，走过场多。我过去一直认为自己在学法上没有懈怠过，再忙也要学，再累也要完成進度。但事实上，我常常是有口无心、常常在赶進度，好长时间都是一学法就来瞌睡，一学法就会想起没有做的这样事那样事，一旦進度完成就会有种放松感……所以好长时间不再像过去从法中不断悟到新的理。这样自己在相当长的时间里，学法的收获很小。虽然反复学师父的这段法：“我说你妄想，你干涉不了别人的生活，左右不了别人的命运，包括妻子儿女、父母兄弟他们的命运，那是你说了算的吗？”（《转法轮》）明白对情的执著对修炼是个大碍，心灵上也有过碰撞，但我却没有从根本上改变自己。为什么？因为我学法时大多是“小和尚念经，有口无心”，加上实用主义，触动了痛处就回避了。

    二是重炼薄修。我炼功是比较认真的，几乎很少有缺；修呢，表面上看无大问题。而真正如何，“犹如饮水，冷暖自知”。扪心而讲，我在修心方面有“冷热病”现象，有护短现象，有自满现象，甚至有以人的狡猾心巧取的现象…… 和精進的同修比，我有不小的差距。我自己过去知不知道这个问题呢，知道！但我错误的认为自己“比上不足，比下有余”，圆满是能圆满的。修炼是又修又炼，整体提高，从某个角度讲，对于我来讲，修显得更为重要。

    回顾修炼的情况，可以说我修得并不精進（此前，我很少正视过这个问题）。原因在哪呢？仅仅是上面两个原因吗？否！根子还是自己的“私”。这个不光彩的“私”推着我求圆满，求有得，这是在为自己而修。难怪自己常会在一个层次中呆老长，难怪自己学法進步不大，难怪自己老会陷在无名的情中不能自拔。

    认识到这些，并不是我已经修到这一步了，远着呢，我昨天还因孩子的婚姻动了心的。这仅仅是我开始意识到了问题的严重性，有了要赶快跟上的意念，而且认识并不深刻，感到还没有找到自己的根本执著。写出来的目地是暴露自己的问题，以得到师父的点悟、同修的帮助。

    99年7.20以后一段时间，我总感到环境的压力大。朋友，对我议论多多，纷纷劝我不要再修炼了；单位，执行上级指示，不让各学校返聘我，有关单位将我从教材编写组除名；老局长专门通知我去他家接受“关心”，告诫我不能做错事；家中，丈夫由支持变为反对，他反复讲：“不要练了！××党整人一套一套的，谁也斗不过它！”从此，看见我炼功就不高兴，看见我学法就生气的说“还在看！”无奈之下我只好躲着他，可是越躲他越能发现。一次，我正在全神贯注地学法，突然听见他大声说“你又在看了！”冷不防，我吓得打了个哆嗦。但也就是这个时候，我脑子中闪过一连串问号“为什么不能看？为什么要躲？我做错什么了？这么好的法，我为什么不学？谁能告诉我，这法为什么不能学？”

    环境为什么会这样？师父说“我过去讲过，我说实际上常人社会发生的一切，在今天，都是大法弟子的心促成的。虽然有旧势力的存在，可是你们没有那个心，它就没有招。”（《在美国费城法会上讲法》）我检查自己，看到了自己心中有压力，因为对法的理解不够，没有能力从法上去认识到这是一场迫害，一时不知该怎么做好，为了能继续修炼，我离开了家，支教去了。所以我比许多同修晚参加到证实大法的行列中，环境的压力来自自身。

    我决定听师父的话，直视现实，用自己的正念坚决的把环境正过来！

    从此，在家里我不再躲闪，正大光明的学法、炼功，在他病中我给读完了《转法轮》全书。在单位，我借让每个党员对法轮功表态的机会，正大光明的讲自己炼法轮功，为什么要炼法轮功；讲法轮功的讲真、善、忍；讲法轮功的人是最好的人……我到省级某科研所给某教材编写负责人讲真象，告诉她法轮功是正的、……我到老局长家中讲我修大法的心得，讲法轮功在国外广传的事实，并告诉他：刀架在脖子上、枪指在胸前，我都决不放弃法轮功……我广见朋友，给他们讲真象、给他们真象资料……

    慢慢的，环境正过来了。丈夫不再干涉我，还常帮着我购耗材、解决电脑上的一些难题。上级询问我炼功情况时，单位领导都搪塞了事，并常常以各种借口拒绝参加上级的有关会议。老局长不再找我，只是说小心点……。自此，我周围的环境被正过来了，这是法的威力、是师父的威德所致！

    确实，“虽然有旧势力的存在，可是你们没有那个心，它就没有招。”（《在2002年美国费城法会上讲法》）环境是自己开创的，修炼的事大法弟子自己说了算！

    去年，我决定要去趟美国：我想去看我日夜思念的师尊，我想去会一会海外的同修，我想去解决在国内目前的环境下很难解决的电脑上的一些技术问题，我还想去了解一下那里的明慧学校。我对师父说：“师父，弟子我能不能去美国由您说了算，无论是什么决定我都听。”结果，在签证比较紧张的情况下，只用了一周的时间就十分顺利的办好了签证！当时，有些人打电话预约都等了近一个月。我顺利如期的到了美国，实现了以上愿望，特别是在法会上见到了我的师尊！那时，我泪如泉涌，失声痛哭。

    这难忘的经历常常让我情不自禁的想起师父的话语：“我的根都扎在宇宙上，谁能动了你，就能动了我，说白了，他就能动了这个宇宙。”（《转法轮》）

    最后，重温师父的法，与同修共勉，激励我们在修炼路上精進不止：“告诉你一个真理：整个人的修炼过程就是不断的去人的执著心的过程。”（《转法轮》）


整体配合做好三件事　走师父安排的路

    文／东北地区大法弟子　 小芹

    【明慧网2005年11月9日】

    尊敬的师父好！

    同修们好！

    师父说：“大法弟子整体走过了个人修炼的阶段，目前由于正法洪势的急速推進，大法弟子证实法的阶段也接近完成，历史将很快走入新的阶段。从现在开始，特别是中国大陆的大法弟子、新老学员，放下长期执著的人心，全面开始抓紧救度世人。”（《放下人心　救度世人》）

    学过这篇经文，我深感自己的责任重大和时间的紧迫。要叫众生得救，首先得叫他们了解真象，帮助世人解脱党文化的束缚也就成了当务之急。我没有悟到更高的法理，通过学法我知道我为什么来到这个世上，我的使命与责任是什么。我深深记得，所以我听师尊的每一句话，就按师尊的话去做，这也许就是我的特点吧。

    一、学好法，整体升华

    师父说：“注意：无论你们再忙，都不能忽视了学法。这是走向圆满与做好大法工作的根本保证。”（《致北欧法会全体学员》）。“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”（《排除干扰》）

    几年来在证实大法、救度众生中，我深深的体会到学好法是极其重要的，学法不流于形式，不追求数量，真正用心学法，才能看到法理，只有不断学法才能清除自身不好的东西，才能归正自己。不但要自己学好法，还要带动周围的同修学好法。在这几年的邪恶迫害中，我从看守所到劳教所回来四处漂泊，没有安静的修炼环境。我想过我有个安静的家做大法工作多好啊。

    2003年，我花几千元钱买个小房，我和爱人重新收拾一下还算可以，我住的周围有很多同修，大多数是老年同修，还有掉下去的，怕心重。我悟到我在这住不是偶然的。

    我悟到师父是让我把这里的同修带动起来，整体提高。我要把房子利用起来，为正法所用，我挨个去同修家送师父的讲法和明慧周刊，在法上交流，经常把她们请我家来学法、发正念。有几位老年同修，心性提高很快，师父让做的三件事做的很好，正法走到今天，我们应该明确认识到清除一切邪灵干扰与障碍，开创师父给我们留下的集体学法炼功的修炼环境。

    2004年初，我突破一切障碍，在我家建立了学法小组，随着正法進程的推進，来我家学法的人越来越多，大多数是老年同修，还有以前掉下去现在从新回来的，还有新学员。少则十几人，多则二十多人，我家屋小又靠道边，来的部份同修有各自不同的心态，邪恶一有行动我的心就跟着动，怕心就起来了。通过不断学法、发正念，向内找根子问题就在我自身心态不稳，今天的一切以及整个三界都是为正法开创的，作为助师正法的大法徒，一切应是我们说了算，岂能被常人社会的现象所带动呢？我们分成三个学法小组，大家通过学法交流，在法上升华去掉怕心，同时我们又帮助其他片成立学法小组，通过学法，同修能在法上认识法了，正念强了，救度众生做得更好了。对全县大法弟子整体提高，互相配合起到了积极作用，同修们在救度众生中，都能积极踊跃参加。

    如有一老年同修一个人生活，每月生活费60元钱，平时省吃俭用把儿子给买煤的300元钱拿出来救度众生，自己骑自行车到山上驮柴烧，每天都出去讲真象，在她那声明“三退”的有上百人。还有一位老年同修七十多岁，不顾冬天天冷路滑，天天出去救度众生，发资料、贴标语，自己拿出上千元钱做真象资料，她家亲朋好友大多数通过她讲真象都声明“三退”了。还有新学员平时把买菜钱节省下来，零钱凑整钱救度世人，还有后来的同修都自愿拿出上百元钱做资料。

    我们听师父的话，扎扎实实的提高心性，踏踏实实证实大法、救度众生。遇到事情，每个同修都成为了协调人，负责人都主动的负起责任。

    二、整体配合形成正念之场

    “大法弟子作为一个整体在证实法中协调一致法力会很大。无论大家集体做事还是自己单独做事，大家做的都是同样的事，这就是整体。都在讲真象、发正念、学法，具体上做事不一样，分工有秩，聚之成形，化之为粒。”（《二零零三年元宵节讲法》）

    我们在一起学法以前，有些老年同修不太重视发正念、一发正念就迷糊，手的动作不标准，后上来的同修不会发正念，通过在一起学法交流，纠正不正确状态，大家都能认识到发正念的重要性了。能否发好正念也是整体升华、整体配合的如何的体现。我们全县大法弟子整体升华，整体配合形成强大正念之场，使我县邪恶每次行动都没有得逞，邪悟的人在我们大法弟子中没有市场。我们将邪恶清除的越来越少，才有今天的形势。由过去哪出问题被动发正念，变成大法弟子主动形成正念之场，有力的清除了邪恶，正法形势使环境发生很大的变化。

    三、整体配合救度众生

    通过集体学法交流后，大家都明白了救度众生是我们的史前大愿，也是历史赋予我们的伟大责任和使命，师父为了拯救宇宙大穹，救度一切可救度的众生，呕心沥血为众生吃了全宇宙的苦，为宇宙众生承受了一切，作为助师正法的大法徒，我深深感到自己的责任重大和时间的紧迫，当前对那些了解真象有障碍的人，要他们了解九评，帮助世人解脱党文化束缚也就成了当务之急。

    我们这里的全体同修，整体配合、正念正行、不等、不靠利用各种形式，讲真象，资料发完了，就喷大法标语，粘贴、用记号笔写、粉笔写，公路两边的电线杆上，大树上等处随处可看到“法轮大法好”，涂去一茬又来一茬，我们的足迹踏遍了县城大街小巷。九评出来后，我们所在地区发完了，又去边远的村屯空白地区发放，经常是半夜到家。四月十八是我县一年一度的庙会，四面八方大车小车都来我县赶庙会。我们整体配合，正念正行，在向世人发九评讲三退。有一同修一天当面发九评几十本。还有一老年同修领着5岁小孙子给卖货的人发了很多本九评，我和一外地同修，还有一本地同修三人配合向世人讲三退，三天庙会退上百人。

    在六年的证实大法、救度众生中，我们紧跟师父正法進程，做了一些自己应该做的事，但距师父的要求还差的很远，还有许多不足的地方需要提高，如我们这一片还有同修处于个人修炼状态，在我们整体的正法修炼中，还存在着方方面面的不足，今后在做好三件事的同时，修去不足，走正、走好师父安排的路。

    不足之处请慈悲指正


丈夫得法的前前后后

    文／华东地区大法弟子　亦真

    【明慧网2005年11月9日】

    尊敬的师父好！各位同修好！

    我想借第二届大陆大法弟子书面交流会的宝贵时机，把自己几年来如何开辟家庭修炼环境，建立家庭资料点，更好的证实大法的一点体会向尊敬的师父和同修汇报一下。

    我是1999年元旦有幸步入大法修炼行列的。得法前，我是一个很爱面子，争强好胜的人。求名心、争斗心促使自己活得很累。在家中和丈夫更是针尖对麦芒，夫妻间“战火”不断。得法后，我的脾气虽有很大改变，但和丈夫之间的矛盾，似乎还是难以化解。因为自己修炼上的欠缺，给以后证实法造成许多障碍。

    2002年3月，我被工作单位领导骗到洗脑班迫害，同时被非法剥夺了工作的权利，在巨大的精神压力下，我违心的写了不修炼的“保证”，做了对不起师父、对不起大法的事。从洗脑班回来后，通过学法很快清醒过来，4月18日，我请同修将我写好的“严正声明”转交给协调人上网，声明自己所说所写的一切不符合大法的言论全部作废，坚定修炼。但工作单位和公安局认为我“转化”不彻底，经常派人到我家骚扰，丈夫几乎天天冲我发泄他的怒气，认为这一切全是我给家里招惹的麻烦，甚至想配合邪恶再次送我去洗脑班。2002年的“五．一”长假，单位对我的骚扰更频繁了，似乎随时都有抓我走的可能。

    5月7号上午，本地协调人打电话到我家（当时丈夫不在），说有急事找我商量，请我马上去她家一趟，她一见我就问我的“严正声明”是否同意上网，我当时一愣，我说：“当然同意，写出来就是准备上明慧网的，我还以为早上网了呢！”她严肃的提醒我，说上网后有可能对我的安全造成一定影响，建议我先到亲戚家避一阵子。听她这么一说，加上我们家现在的处境，自己当时对法的理解不深，悟性没上来，怕心却上来了。我对她说：“到亲戚家，炼功学法不方便，再说也见不到师父的新经文啊。”她说：“要不，这样吧，我给你介绍一个有同修的地方。”于是5月8日下午，我就被一同修送到了当地的资料点。临走前，我先把上幼儿园的孩子安顿在母亲（大法弟子）那儿，匆忙给丈夫留下一张纸条，没敢和他当面商量，趁他上班时，悄悄离开了家。

    在资料点工作的半年中，为其他同修安全考虑，我没回过家，更没见过丈夫，只给他写过两次信，希望他能明白大法被迫害的真象。2002年10月，在十六大前的疯狂大搜捕中，我和同修不幸被抓。我先被非法关押在看守所，后又转到洗脑班，丈夫和我大姑姐气冲冲的来到我所在房间，当时我已绝食7、8天了，闭眼躺在床上，姐弟俩不问青红皂白進门就破口大骂。他俩说那些激烈言辞的时候，我竟出奇的平静，丝毫没有动心，只想自己怎么能尽快闯出去，汇入正法洪流。因为我对师对法的坚信，否定旧势力对我的迫害，绝食十三天后，在师父的慈悲呵护下，我被无条件释放。

    回家后，大姑姐被丈夫也叫来了，专门看着我，怕我再离家出走。我就趁机给她讲真象，开始她不接受，渐渐的，随着我发正念清除她和我丈夫背后的邪恶因素，她能听進去了，因为和她待的时间比较长，所以给她讲的比较全面，我说：“大姐，如果没有这场邪恶的迫害，谁愿离开家，谁愿离开亲人，谁又愿过流离失所的日子呢？”她听着连连点头，大姑姐也是一个很有正义感的人，只要她明白了真象，对于邪恶迫害手段，她听着总会非常痛恨，对于善良的大法弟子，则表示深深的同情。而且她还帮我给丈夫讲真象，也不顺着她弟弟说了，总帮我说好话。看到大姑姐短短几天的变化，我既感欣慰，又后悔没早给她讲真象。

    第三天，丈夫认为我身体已恢复，他看我又打扫卫生，又拆洗被褥的，就跟我提出了离婚问题。我没感到吃惊，心里异常平静，知道自己离家半年时间，对于一个常人来说，实在难以承受。特别是自己以前因自身修炼有欠缺没给他讲好真象，他提出这样的要求也无可厚非，因为责任主要在我身上。我对他说：“你想离婚，也是可以理解的，但从我内心说，为了孩子，我不愿离。这半年来，我没在家，对你也很觉歉疚。但我离开家，并不是不顾家，不要家了，而是为我的安全考虑，最终不还是为咱家好吗？但你非要离，我也不会阻拦的。”说完后又想，任何事情都不是偶然的。他提出离婚，也许就是旧势力安排对我的考验，这是不能承认的，于是发正念：如果离婚是旧势力安排来对我進行迫害的，我坚决不承认，并清除丈夫背后的邪恶因素。

    紧接着丈夫让我和他一起写离婚协议，希望我们能平静的分手。我受明慧文章《大法的威严》的启发，对丈夫平静而坚定的说：“为了家和孩子我不想离婚，但你坚决要离的话，我要孩子，可你必须一次付给孩子6—18周岁的生活费10万元，而且房子也有我和孩子一份，你知道我和孩子目前都没有生活来源。”他当时全部答应下来，我们写好离婚协议，并签了字。但我内心却一点也没有要离婚的感觉，更没有放松正念，继续正念铲除操纵他的邪恶因素，否定旧势力对我的迫害，同时认真学法，干好家务，家里收拾的井井有条，心里没有对丈夫产生半点怨气，心平气和地照顾好他的饮食起居，并且一有机会就跟他讲大法真象，或者把真象资料放在他的床头。

    一个多月过去了，他没再提离婚的事，我问他：“你不是要离婚吗？”他说：“等过半年我凑足钱再说！”又一段时间过去了，我又问起此事，他竟说：“我要和你离了婚，你们法轮功平反了，我怎么办？”听得出，他在变，但我却没放松正念，继续清除阻碍他听真象的邪恶因素，我母亲也配合我发正念，不断这样做，他也就在不断的变化，有时看完真象资料，他似乎还意犹未尽，会问：“还有吗？”到发正念时间，如果我忘了，他会及时提醒：“到点了，快发正念吧！”

    但常人是不稳定的，特别是丈夫的脾气，容易激动，因一点很小的事情就会大发雷霆。我时时提醒自己千万别和他一般见识，千万要维护大法形象，但也有忍不住的时候，这时，我会心里一边背“难忍能忍”一边对自己说，慈悲于他，不仅仅是为他好，更重要的是救了他就是救了他天国的众生啊！每当这样想时，我会很快平静下来。他也会象没发生什么事似的，该干什么就干什么去了。但不是所有的关都这么容易过。

    2003年农历新年，正月初三，我们一家三口到丈夫的姨家拜年。他姨问我的工作问题是否已解决，并用常人的观点劝我要为家人着想，别再出去讲“大法好”了等等。于是我自然的接过话头给她和姨夫讲真象，还没说上几句，丈夫突然暴跳如雷，动手向我打来，被他姨夫拦住，但他嘴里还在大骂我和我母亲。我有些坐不住了，师父说：“不刺激到人的心灵，不算数，不好使，得不到提高。”（《转法轮》）恨不得和他大干一场，也忘记发正念了。只是碍于在亲戚家，忍住没发火，但心里却没放下，就一遍遍想师父的法“达到罗汉那个层次，遇到什么事情都不放在心上，常人中的一切事情根本就不放在心上，总是乐呵呵的，吃多大亏也乐呵呵的不在乎。真能做到，你已达到罗汉初级果位了。”（《转法轮》）

    傍晚回家后，越想越气，觉得人格受到极大侮辱。虽然明知道炼功人不应是这个状态，不能动气。但还是憋不住，质问他为什么在亲戚面前不给我面子！为什么忘恩负义大骂我母亲？为什么动手打人？你还是个男人吗？在我一连串的质问轰击下，他又魔性大发，从沙发上跳起来，摔碎了茶几上的所有杯子和茶具，同时跺脚大骂师父和大法。我厉声向他呵斥：“闭上你的嘴！你会遭报应的！”

    我这才反应过来，進到卧室立掌发正念清除他背后的邪恶因素。因为是带着气，带着强烈的人心发的，不但没起作用，而且他一直闹到半夜。我平静下来，意识到自己的强烈的爱面子的心、争斗心让邪恶钻了空子，出了问题没有及时向内找，把怒气发泄到他身上，才让他犯了这么大的罪，自己这么长时间好不容易开辟的家庭环境又被破坏了。认识到这一切后，为了挽回自己给大法造成的损失，第二天我向他赔了不是，但是心里还是有些别扭。跟他讲：“我做的不对，那是我个人的行为，代表不了大法，我没有按照我师父的要求做，所以才犯了这么大的错，但你也不能因为我的个人行为从而否定大法，更不能骂师父和大法，大法是慈悲的，但威严同在！”他竟对我说：“那是被你逼的。”

    师父《在2002年波士顿法会上的讲法》中说：“从1999年4.25开始到7.20以后，邪恶用造谣的流氓手段把我们搞的很被动，使众多生命受毒害。大家付出了多少心血在救度众生中使人们重新认识我们。那么做不好的时候呢，很可能你费的那些个努力啊，你所要做的一些事情，就可能在无意中起到损害作用。你们修炼人的表现是纯正的，有多少人是看到了你们的表现就觉得你们就是好。如果我们自己平时不注意自己的行为，那你们的表现常人就会看到，他不能够象学法一样深入的去了解你，他就看你的表现，可能你的一句话，一个表现，就能使他得不了度，就能给大法造成不好的印象。我们得考虑这些问题。”

    因为自己强烈的人心，使邪恶有机可乘，既干扰了我讲真象，又让丈夫犯了罪。只有修好自己，才能救得了众生，还是应扎扎实实的修炼，用行动去弥补造成的损失吧。我从头做起，时刻提醒自己是修炼人。随着自己心性的提高，丈夫也在慢慢的变好，真象资料他看的越来越多，而且还敢于向他的朋友们讲大法好了，并多次跟我表示他要好好干一番事业，为法轮功争光，还要多挣些钱准备办工厂，专门招失去工作的大法学员来工作。虽明知他有时有点吹牛，但我还是为他的变化而高兴，同时不断的鼓励他。

    2004年“五.一”节，我妹妹、妹夫和我丈夫一块去外地观光，中午去酒店吃的饭。晚上回来，妹夫和丈夫都肚子疼，而且上吐下泻，一遍遍跑洗手间，丈夫下半夜就停下了，第二天一早全好了。但妹夫却不行了，只能去住院打针了。丈夫问我昨晚他最难受的时候想什么了，我一时猜不出来，他笑着说：“我心里念‘法轮大法好’。”我说：“你能在关键时刻想起大法来，师父就会保护你的，怪不得你好得这么快。你能有这样的正念，还真不简单。”丈夫还不时的帮我做大法工作，利用自己有车的便利条件，多次运送大法资料。

    2004年10月，同修建议我学电脑，建家庭资料点，其实在这之前，曾有两次别的同修也提出过让我做资料的事，但因观念的障碍，我没有答应。可心里也没放下此事。我想既然这么多同修让我学电脑，并非偶然，而且明慧网多次提倡资料点遍地开花，为了更多的救度众生，更好的证实大法，我决定突破自己的观念和怕心，建立家庭资料点。很快大资料点同修在征求我意见后，第二天就有功友上门教我打印，而且打印机和耗材一应俱全，全都为我配备好了。教我时，丈夫正好出差没在家，不知道此事，但我对他很放心，一点没担心他会不同意。两天后功友就走了，我自己独立操作，却遇到了麻烦，电脑命令无效，打印机不工作。我找不出原因，正在着急，8岁的女儿跑过来，轻轻按了一下中英文切换键，打印机马上欢快的开始工作了。原来功友教我时，孩子也在一旁听，我真是发自内心的感激师父的慈悲安排，我们区的第一个资料点就在我家落户了。

    几天后，丈夫回来，我跟他谈起这件事情，以及此事对救度众生的重大意义，而且还打消他对安全的顾虑，对资金来源的顾虑，他没表示同意也没反对。后来教我的功友来送笔记本电脑时，正好碰上他在家，因为功友没有心理准备，所以有点紧张，功友在里间教我如何使用笔记本时，丈夫進来看了看，脸上没有表情。功友更紧张了，我说没事，你放心，他不会反对的。随着资料点的运行，面临的实际问题就是大量的耗材的進出问题。我先发正念，然后跟丈夫商量，希望能得到他的支持，用他的车运進运出，我说你能这么做的话，会给自己积大德的。他痛快的答应下来，这个问题就这么轻松的解决了。但他心里还是不很理解，常问我：“你们这么做，有用吗？我觉得作用不大。”我跟他分析了不少人通过看真象材料对大法态度的变化，不断增强他的信心。我鼓励他说，“你知道你的善举帮我们救了多少人，你可积大德了！”

    有时我挑明慧交流文章中适合他的内容读给他听，新经文也让他看。所以他后来不限于看真象了，经常喜欢看交流文章，看完后总要用他的观点评论一番，符合他观念的就大加赞赏，不符合的就批评几句。我说：“你能谈出自己的看法，说明你对法理有一定认识了，但你最好别随意给别人的文章下断言，人家学法那么多年了，你还没学，怎么能给人家下结论呢？”

    去年11月份，我准备到一曾经和我一起流离在外的同修家交流，约好附近一同修晚上去，我问丈夫是否愿和我们一起去，他很乐意，于是他开车带我们一起去了20多华里外的同修家。在我们交流时，他情绪有些激动，问了许多他不理解的尖锐的问题，甚至是挑衅性的问题，当着功友的面指责我的缺点，我知道他的举动是冲我的心来的，师父说：“作为修炼的人你也在常人中，你就得听那些不好听的，你就得能听那些不好听的”——《2004年芝加哥法会讲法》，我没有动心。功友肯定了他是一个很有思想的人，并耐心给他讲述大法真象，给他解开了许多困惑，同时清除了他背后的许多邪恶因素。功友在丈夫不在场时，善意的指出了我所存在的问题——争斗心。我明白这一切都是师父的慈悲安排，因为这次交流为丈夫很快得法打下了很好的基础。

    每年一到初冬时，丈夫的咽炎就会发作。天一冷，他又开始咳嗽，他去医院打完针回家休息时，我说：“你不如看看师父《在大连讲法》光碟吧。反正你现在有时间。”他说：“那你给我找出来，我慢慢看。”我叮嘱他一定从头看到底，不能挑着看，这可不是常人的东西。我到母亲家住了一星期，在母亲家和母亲一起清除阻挠干扰他学法的一切邪恶。星期六回到家，发现他快看完了，看完一遍后，他高兴的对我说：“原来大法这么博大精深，光看你的表现，还真不知大法这么好！”这句话，实际上是师父借他的口点化我更要修好自己啊！

    我没有因丈夫得法起欢喜心，觉得他就应该得法，并继续发正念帮他，他则迫切的跟我要师父所有的讲法看，简直是如饥似渴，夜以继日啊。很快师父讲法全看了一遍，并把炼功动作全部学会，而且让我每天早上叫他起床炼功，而他当常人时，是出奇的懒，不过七、八点绝不会起床。更重要的是一学法他就戒掉了赌博、喝酒的恶习，从他身上，我亲眼目睹了大法的超常，亲身感受到了师父的慈悲。

    家庭资料点刚一建立，我丈夫就得了法，这绝非偶然，师父说：“你们自己做正的时候师父什么都能为你们做。”（《北美巡回讲法》）其实，师父每时每刻都在我们身边啊，只要我们走得正，什么关什么难能阻挡住我们呢？家人的变化，很大成度上取决于我们心性的提高，他们实际是一面很好的镜子，能及时映照出我们修炼中变化和提高的过程。

    每次明慧周刊、周报，他都必看，网上还没下来呢，他总是迫不及待的问：来周刊了吗？有时没等我打印，他都要先睹为快，先抢电脑看。渐渐的他对法理的认识也越来越深，凡是到我家的同修和他交流后，都会不由自主的赞扬他悟性高。每次他都喜形于色，我提醒他别起欢喜心，同时私下告诉同修别再当面夸他了。只要是大法工作，他都抢着干。他的车也就理所当然的成了运送资料的必备工具了，他常自豪的对我说：“这部车将成为我的法器。”

    《九评》问世后，丈夫看了交流材料上的第五评《评江泽民和中共互相利用迫害法轮功》，看完后，他的态度来了个180度的大转弯，向我大声质问：“你们不是口口声声说不搞政治吗？这不是搞政治是什么？修炼和共产党有什么关系？我对自己的信仰表示怀疑了，你更应好好考虑一下了，不要上当受骗到时后悔也来不及！”我悟到这是他背后的共产邪灵在作怪，立即到卧室发正念清除他空间场的共产邪灵，然后我将师父《2004年纽约国际法会讲法》拿给他看，晚上的8点、9点、10点三个整点，我都清除他空间场的共产邪灵。第二天他好象是什么事都没发生过似的，又恢复正常了。不几天，主动跟我要《九评》，从头到尾全看了一遍，并接着写了退团声明。还到他弟弟家去，劝弟弟也退了党，并且把和他一起工作的同事劝写了退团声明。

    现在他仍在持续不断的向人们讲真象，认认真真的按师父的要求做好三件事，虽然有一些小小的波折，但他仍在修炼的路上坚定的走着，相信他一定会兑现他史前的誓约，不辜负师尊的慈悲苦度的。


历经魔难证实法

    文／东北地区大法弟子　　 刘忆（化名）

    【明慧网2005年11月9日】

    尊敬的师父好！

    同修们好！

    有幸能参加网上交流，这对我们大陆同修来说是我们彼此沟通、互相帮助、共同提高的难得的机会，为此我感到荣幸，而倍加珍惜这份机缘。下面借此机会向尊敬的师尊把我几年来在大法中修炼的一点体会作以汇报，与同修们分享，有不当之处还望慈悲指正。

    从1999年7.20到现在已6年多了，这段时间虽不长，但是感觉上却觉得很漫长。在这六年中，在修炼的路上，我的步伐时而快，时而慢，时而举步维艰，不想前行，但师父告诉我们“恒心举足万斤腿，忍苦精進去执著；大法弟子千百万，功成圆满在高处”（《洪吟·登泰山》）。师父扶持着我走了一程又一程，终于使我度过了难关，越过了艰险，正如师父在《排除干扰》经文中所说的“在几年的修炼中，除了我为你们太多的承受之外，同时为了你们的提高点悟着你们，为了你们的安全看护着你们，为了使你们能圆满平衡着你们在不同层次欠下的债。”就这样，我从一个常人，逐渐的成长为理智、清醒的修炼者，逐渐走向了成熟。

    2001年5月31日，我和于立新（已被迫害致死）被送到了省女子监狱。到了监狱我们拒绝穿囚服，拒绝剪头，继续绝食，在看守所我们已绝食半年。因此监狱把我俩绑在了两张死人床上，两年半的时间，除了保外就医两周外，我就是绑在死人床上、绝食度过了两年半的时间。如果没有师父在我身边看护着我，为我付出和承受，我是无论如何也走不过来的。在那种邪恶的环境中，那种寂寞、孤独和无助，那种度日如年的感觉，让人恐怖畏惧，但也正是在这种极其艰难的环境中，我才更加深切的感受到师父时刻在我身边，精心呵护着我，点悟着我，为我巨大的付出和承受，才使我修炼提高。

    记得我刚被绑到死人床上时，胳膊拉向头顶，不久胳膊剧痛起来，还伴随闹心，腰也疼痛起来，嗓子又肿又痛，一句话也不想说，而且全身发烧，这巨大的痛苦一齐向我袭来，真是“百苦一齐降”。这时我的身心脆弱的简直难以承受，我在心里一刻不敢停顿的背着“难忍能忍，难行能行。”好在于立新和我在一起，她的状态很好，她在看守所时胳膊就那样的绑着，这关已经过了，从到监狱后，她就不停的向来我们那里的警察和犯人讲真象，当时我以为她嗓子不痛，可是第二天她问我：“刘姐，你嗓子疼不疼？”我说：“非常疼。”她说：“我也很疼，也不想说话，可是不说不行啊！得讲真象啊！是师父让我向她们说的。”我被感动了，在心里说：好样的，真是师父的好弟子。我明白了师父让我俩在一起是让我看她是怎么做的，我看到了自己的差距，这时我全身的疼痛好了许多，我明白了我该怎么做了。

    到监狱第三天晚上于立新的心跳每分钟30左右次，那时她已瘦的皮包骨。但她神态自若，声音依然很洪亮（她的口才出众），不停的向医生护士和在场的所有人洪法。医生和护士都劝她，怕她生命有危险让她休息，可她没有停还是在讲，后来十来个犯人用担架将她抬出了门。她还是在说在讲，我流着泪，一种悲壮的感觉油然而生，没有想到的是从那天起我们永别了，永远的分别了，后来她保外就医了，大约半年后又被抓回来后我只是听到了她的声音，再没有见过面。

    后来我一直被单独的关在一个屋子里，由两个犯人看护着，几乎是与世隔绝，寂寞、难耐的寂寞，再加上被固定在死人床上无法翻身动弹不了，有时心里觉到很苦，有时一阵阵的心焦。一天灌三次食，下三次鼻管，刚开始下鼻管时，手指粗的胶管往鼻孔里一插就非常的难受，再碰到嗓子就恶心呕吐，非常的痛苦。但我抱定死也不能屈服时，师父为我化解了这一切，不知从什么时候起，我的鼻孔和嗓子变的又坚硬又光滑，胶管插進时没有任何的不舒服的感觉。我悟到了是师父为我承受了这一切，我感动的泪流不止，而师父经常的鼓励我，经常让我看到那赤、橙、黄、绿、青、兰、紫的法轮闪着耀眼的光焰，在我眼前不停的旋转，加持着我。

    记得刚到监狱时，我的怕心出来了，有一次一个女警察由于受广播宣传的蒙骗，诬蔑、诽谤师父和大法，我想制止她可心里在跳。我稳了稳心态，对自己说，你不是死都不怕吗？大不了一死。这正念一出，怕心一下就弱了下来，于是我对那个女警察说：“你说的不是事实，我们的师父不是跑到外国去了，而是去那里传法去了，这部大法是宇宙的法，不但东方人要得法，西方人也要得法，凡是進入下一历史新纪元的民族都应该得法。我们也不是投靠反华势力，法轮大法的传出沟通了中国人民与世界人民的友好往来，架起了东西方友谊的桥梁……”我滔滔不绝的越说越来劲，后来那警察哭了，她说，你说的真好。

    随着这样的事不断的增多，怕心渐渐的没了。我可以坦然的对待监狱里所有的人，坦然的证实法，因为每次我证实法后她们不但没把我怎样，而且都很高兴，我悟到了，只要我做对了，师父就在为我做主，邪恶就不敢迫害我，但首先是得有放下生死，冲破一切执著的正念，师父就有回天法力，我从中悟到这也是一个放下生死的修炼过程。

    2002年3月8日的中午，我忽然听到了“法正乾坤，邪恶全灭；法正天地，现世现报”和“法轮大法是正法”的喊声，我半开玩笑的对看着我的两个犯人说：“又来了一个神。”她们让我猜是谁，我一下子猜到是于立新，这时她们才告诉我于立新保外已半年了，又被抓回来了，后来护理我的一个人去护理于立新一宿，因当天没找到护理于立新的人，第二天她回来告诉我让我记住于立新告诉我的话，是师父说的“法正乾坤，邪恶全灭，法正天地，现世现报”，她说于立新说遇到事时就喊这两句话，谁也动不了你的，那时我便牢牢的记住了这两句正法口诀。

    2002年5月份，于立新被迫害致死，就这样一个风华正茂的好人被迫害死在监狱里了。于立新死后，监狱怕我也死，因为那时我绝食已一年半了，而且心脏跳动每分钟30多次。在此我还要说的是那时国内国外的同修都在声援我，每天大量的信件和电话飞到监狱，对邪恶震慑极大，在此向国内外的同修们合十致谢。在那样强大压力下邪恶真的很害怕，这样我的环境比较好，监狱不敢对我过份的迫害，监狱把我送到了医大医院，那是省里第一大的医院，到医院我一下车看到一大片人，我知道我应该怎么做了，于是我高喊：“法轮大法是正法！还我自由！还我公正！还我人权！”听到我的喊声，围上很多的人，他们中有人受电视毒害，被谣言所迷惑，我告诉他们那些全部都是造谣栽赃，有的人说现在还有这么傻的人，有个医生问我信不信现在的科学，我说现在科学没能治好我三叉神经痛的病，而且我花了很多的钱到处求医问药，中药、西药、营养药都吃了也不好使，可是我炼法轮功只一个礼拜，一分钱没花就好了。这叫我怎么相信现在的科学……那医生笑着，无话可说。而且我还讲了大法的美好，当警车拉着我回监狱时我觉得我做了我应该做的。

    2002年6月份，监狱开始做我转化工作，第一步是让我吃饭，给我施加压力，调来了一个非常邪恶的犯人看护我，她整天骂声不绝于耳，有时还动手打我，还往灌食的饭里加了大量的盐，不管她使什么招，我也不动心。硬的不行，又来软的，监狱长让食堂做好菜、烙饼，因为他们听说我爱吃饼，我还是不为其所动。后来以不给我灌食来吓唬我，我不但不害怕，而且非常高兴，甚至有些激动，因为我觉得有机会可以证实法了。果然在第一天滴水米粒未進的情况下，我的血压第一天90-60，第二天升到100-70，第三天110-80，第四天120-90直到第九天130-100，这是我有生以来从未有过的最佳状态，气色从未有过的好，白里透着粉红，脸上很光滑，当我在镜子里看到此情景时更加感到了大法的超常和神奇，更加坚定了我证实法的决心，我知道师父在鼓励我，我禁不住热泪盈眶，最后她们没有达到目地。

    2002年7月1日监狱演节目，要我去，我不去，犯人硬把我拉去了，到了礼堂门口，我一下子知道我该做什么了。因为那时听说许多同修被转化，我觉得我有责任唤醒她们，于是我高喊：“法轮大法是正法！法正乾坤！邪恶全灭！法正天地！现世现报！”奇怪的是那几天我嗓子哑的说话都说不出声来，可是当我喊的时候，我自己都觉得声音震耳，我希望所有的同修都能听到，唤醒迷失的同修。

    这时在师父的呵护下，在国内外同修的配合下，监狱的压力很大，她们巴不得把我推出去，这时我清楚的知道监狱的大门已经向我敞开了，我随时可以出去，但那时我因长期与同修隔绝，不知外面的正法進程，还是用人心想问题，甚至想只要有一个同修在监狱我也不出去，一定与同修共患难。（现在想来是没有否定旧势力的安排，也没想到要出去更广泛的救度众生）因此当监狱为我办保外就医时，我拒不签字，其实我没有理解是师父让我出来，救度众生的。后来监狱找我妹妹签了字，把我抬上警车，送到了我妹妹家，因为我和我丈夫被劳教期间，女儿没有生活费把房子卖了。

    当我回到我妹妹家后，妹妹告诉我，我丈夫劳教两年期满后，回来住在他侄家8个月，在我回来的前十多天，他那当地的派出所让我爱人签不進京的保证。因要开十六大，我爱人拒绝，结果又将他送入劳教所，我弟弟因305长春电视插播与他们楼长争辩几句，被楼长告到派出所，也被劳教。我回来的第二天，我妹妹怕我出去没给我钱，我步行了十几里到了市610办公室，当时有一男一女，我向他们说了我丈夫和弟弟的情况后，我说这是哪条法律法规，不签字就抓，说话也犯法。有没有法律可循，有没有言论自由，当时那男的说管我爱人和我弟弟的人都不在，不知什么时候能来。

    于是我决定去省里上访。于是次日我到了省信访办，当我说明来意后，他们很害怕，说他们不管法轮功的事，我问他们为什么不管，这是千千万万人的事，关系到千家万户，怎么能不管呢？又问他们管什么呢？而且我又向他们讲述了在监狱中的一个同修家里发生的故事。这同修有个3岁的女儿，自从同修被抓走后，其丈夫和婆婆心情非常的不好，3岁的孩子每天看爸爸、奶奶的脸色过日子，心里想妈妈又不敢说，一个周六，孩子对爸爸说要上山玩，爸爸带着孩子上山了，到了山上，孩子对爸爸说：“爸爸我想哭。”爸爸问孩子：“不是想上山玩吗？”孩子说：“不是，是想妈妈，我妈妈什么时候回来呀？”爸爸无法回答，问孩子：“你在家怎么不说想妈妈？”孩子说：“我怕奶奶和你吵架。”看着3岁的孩子心里承受着这么大的负担，爸爸抱住女儿，父女俩在山上抱头痛哭。讲完故事我说：“这只是千千万万个遭受迫害家庭中的一个缩影，现在法轮功学员的家庭都在上演着这样的悲剧。”他们听后，用恳求的语气说：“我们真的管不了，你快走吧！”

    我无可奈何，我想这一切都是江××干的，我要状告它，于是我找到了省法院，当我望着省法院那阴森森的院子，我的心情有些紧张，我觉得那院子很大，我很小，这时我想不对呀，有师在有法在，怕什么，这就是龙潭虎穴，我今天也要闯一闯，当我念一正我立刻觉得我高大了，那院子变小了。当我向他们说明要告江泽民时，他们有些不知所措，后来他们说他们受理不了，让我去北京告状，我又找到了省检察院，那屋里的几个人一听说我是炼法轮功的，就说你还敢送上门来，那你就别想出去了。我说我既然来了，就什么都不怕了，随你们便，于是我向他们讲法轮功如何让人做好人，如何祛病健身。我通过炼功后身体的变化，他们一个个的都走了，屋里没人了，后来進来一个男的说他们都吃饭去了，你走吧！

    就这样又决定去北京，正好同修给了我一百元钱，在我保外第十四天时我买了去北京的火车票，因是下午四点的车，我是早晨去买的，买完票后我又回到我妹妹家，刚拿起《法轮大法义解》的书看，有人敲门，我妹妹开了门進来了几个警察和街道的人，问我：“是不是买去北京的车票了？”我说：“是。”他们说：“那就拿出来吧！不能让你去，一直有人看着你呢！你把票给我们我们就走。”我说：“我花钱买的，为什么给你们？”他们说：“那你退了也行，不然我们走不了。”我说：“我买了就没想退，再说你们今天看着我，明天呢，后天呢，你们能总看着我吗？”他们说：“那就得天天看着。”我说：“那随便吧！”然后我就看书，他们打了很长时间的电话，3点多钟时他们让我妹妹把车票掏出去退了，然后他们把我带到了派出所，那已是深秋的季节，那天晚上他们把我送到了没有门的小屋里，把我的两只胳膊拉直用手铐铐到了两边的铁管上，那一夜把我冻透了。

    第二天上午10点钟左右区政法委书记来了说要送我回监狱，或者写五书，写五书就能送我回家，我当时心态非常平静，我笑着说：“别说把我送回监狱，就是现在枪口对着我的脑袋，我都不会写的。”就这样他们用衣服套着我的脑袋把我两只胳膊拉直用手铐铐在不知什么东西上，我也不知车上坐了几个人，但是我听到两个女人的声音，诽谤大法，于是我一路上向她们洪法，一直到监狱，这时离我出监的时间还有一年零一个月，我回到监狱后继续绝食，每天她们的骂声不绝于耳，往灌食的饭里掺大、小便，吐痰，多加盐等想逼我停止绝食，可是我不为其所动，后来她们又不给我接大小便等办法难为我，这时我为难了，有些害怕了，后来我想豁出去了，就往床上便吧，可是怎么也便不出来，我不知怎么办好了，就在这时师父点悟我，求师父呀，我顿时一震，是呀，我感到惭愧，平时有事求师父，关键时候怎么忘了呢？当我悟到后师父为我化解了这一切，很快那两个人被换掉了，又来两个很好的犯人，虽然她们人很好，可是很爱睡觉，半夜小解时怎么也呼唤不醒，于是我又求师父，她们本来打着呼噜呢，当我求师父时，其中一个人会突然的睁开眼睛问我小解吗？

    两年半中这样的事情太多太多了，就这样在师父慈悲精心的呵护下，我闯过了道道难关，终于在2003年11月21日家人把我接出了省女子监狱，投入到了新的证实法的洪流中。


在大法中成长

    文／东北地区大法弟子 静思（化名）

    【明慧网2005年11月9日】前言：写这篇修炼体会时，我还被自己的层层执著阻碍着，迟迟难以下笔，从不知道写心得是这样的难，但我知道写修炼心得不同于常人写文章，大法弟子写修炼心得是真正的修心、去执、洗净的过程。

    “静思几多执著事 了却人心恶自败”（《洪吟（二）·别哀》）

    *　*　*　*　*　*

    尊敬的师父好！全世界同修好！

    我是长春大法弟子静思（化名），1995年修炼至今十年。

    我是在法中成长起的一代大法小弟子，记得刚修炼的那会儿我才念初中，如今一晃十年过去了。刚修炼时并不知道大法就是修炼，和平时期也没有扎扎实实的修。转眼到了7.20，步入了正法修炼，但这其中是个人修炼与正法修炼掺杂在一起修的，走的坎坎坷坷，幸有师尊的慈悲呵护才走到今天。

    一、做证实法的工作

    1、资料点遍地开花

    2002年3月5日长春有线电视插播震动了全世界，刘成军等大法弟子的壮举惊天地泣鬼神，但邪恶同时也加重了对长春迫害。那时几乎天天都能听到警车在响，蹲坑的警察随处可见。我和妈妈（大法弟子）也被迫流离失所了。那一段时间拿不到任何资料，真是着急啊！好在后来联系到了同修，但看不到师父的新经文和明慧文章，拿不到真象资料的滋味真是不好受。

    3.05以后长春同修们悟到应当资料点遍地开花，一是大资料点几乎都被邪恶破坏，再有就是清除同修们长期以来等、靠、要的依赖思想。当同修与我们谈到想将这第一批花开在我家一朵时，我和妈妈欣然答应了。同修走后我和妈妈在钱上起了执著，因为当时经济不是很富裕，就为买机器的钱而犯愁，为此我哭了好几次。同修看到这种情况认为我们有怕心，可是我们却不承认。现在看来确实有，因为当时在我们的头脑中有一种固有的观念，认为资料点就是邪恶最注意的地方、是受迫害最严重的地方、被邪恶抓住就得重判……现在看来这就是默认旧势力，在旧势力给我们安排的魔难中修，当时还没清醒的认识到。

    但师父看到了我们想要迈出这一步，所以在师父的呵护下和同修的帮助下（同修家有两台笔记本电脑，腾出一部给了我们。），我们建立起了小型家庭资料点并购买了打印机，渐渐的看似神秘、可怕的上网，变得不再神秘和可怕，不但自己能够即时的看到明慧，还可以打印《明慧周刊》和一些真象材料供给周围的同修。由于能够及时的跟上明慧，看到师父的新经文和全世界大法弟子的切磋文章（就像每天在开国际法会）及迫害的最新资料，心性也随之提高，怕心也在这过程中修掉了。

    后来我们又购买了刻录机，刻真象碟。接近农历新年的几个月，同修想多要一些真象碟在农历新年用于讲真象救度众生，于是我和妈妈在那一段时间便把大量时间用于刻真象碟。但在干的过程中起了干事心，有一天电脑的一道程序不听使唤了。这可把我急坏了。心想：同修们还等着要呢！打电话给同修，同修提醒到：“别起干事心，好好学学法吧！”拿起书学了一天的法，打开机器看了看还是老样子。其实是自己有一颗有求之心，想利用法来使机器好使，当然学法时心也不纯净。悟到后真正静下心来学法，第二天和同修一起查看，发现只不过是没选择刻录器。（其实是师尊的慈悲点化，不要起干事心。）解除故障继续干，但在后来的时间中一直告诫自己不能有干事心，所以效率也提高了，中国新年前千余张碟通过同修的手（也作为大法弟子的新年礼物）传到了世人的手中。

    2004年我和妈妈悟到应该堂堂正正回家，为了更好的救度众生，做好师父要求的“三件事”，便购买了新的电脑和打印机，把手中的笔记本电脑给了更需要他的同修。而资料点的遍地开花过程中，正是从人心走出来的过程。

    2、整理资料

    今年初同修们悟到应该把本省正法五年来的迫害资料整理出来，做系统划分，达到揭露邪恶，救度世人的目地。而这神圣的任务同修信任的交给了我。接手后才知道这项工作有多么的浩大，干完整整用了一个多月的时间。可当经历过后，我发现在这过程中突破了自己很多不好的执著，并真正的在法中成长起来了。

    刚开始没几天邪恶就進行干扰了。先是半夜12点多电话响问是不是检察院，一连两天，心想邪恶真是蠢，这么笨的招都用。接着是楼下停警车（平时从来没有），感到心有一丝晃动，用法归正，不理它，警车也没了。随着迫害资料的增多，工作量也逐渐加大，又从刚开始的能正常的学法、发正念和正常的起居，到后来的几乎学不上法、发不上正念，每天坐在电脑前要17、8个小时，早晨最晚9点起，晚上要凌晨4、5点钟睡。现在看来还是干事了。

    时间一长，又没有法的归正，开始不耐烦了，腰酸背疼，自己心疼自己，埋怨起同修给自己这么大的工作量，又没人帮忙。找到同修哭鼻子，同修说：“你做是师父选择了你。”是啊！师父选择了我，师父知道我有这样的承受能力，所以才让我来承担，而这责任又是多么的神圣啊！想想自己坐在电脑前虽然有时腰酸背痛，但从来都不困，脸色还红扑扑的，到外面大家都说，怎么在家这么长时间不出屋还变漂亮了，这不正是师尊在加持弟子吗！师父是让我在这其中修去什么心。认识到了就继续做，后来几个同龄的弟子也加入進来，看到几个同龄弟子心里真的很高兴。（因为身边的年龄相仿的弟子很少，原先的一些同修有的不修了，有的迷在常人中。）虽然大家接手时还不是很熟练，但同修们在一起互相圆容，发挥整体的作用，真的是给每一个人都留下了珍贵的回忆。

    完成的那天，我们几个同修格外的高兴，觉得可算完成了，心也放松了，还开起了玩笑。可一旁的提议整理资料的同修看到我们的举动出于爱护，提醒我们不要生欢喜心。可我却有些不认同，并认为自己没错。后来这位同修和我们几个小弟子开了场法会，总结我们这次整理资料过程中出现的问题和都有哪些提高。法会是神圣的，每个人都谈到了自己，我说在这次整理资料暴露出自己一直都有的显示心和做完资料出现的欢喜心，还有一颗为私的心，自己吃点苦就受不了了。想想那些被迫害致死的同修们，这又算是什么。师父讲过：“任何一颗人心都不能带到天上去”（《导航·在美国西部法会上讲法》）。同时在这次整理资料中，通过资料的整理和与同修的合作，体会到了什么是整体，怎样溶入整体。使自己从个人正法修炼迈入了整体正法修炼。其实师父安排我们做每一件事都是让我们从中修心、去执，最后从中得到提高。

    3、做真象材料

    后来我又承担了当地的一些证实法的工作，从中发现自己仍时常的冒出做事心，其实就是做事心还没有修掉。师父在《2004年纽约国际法会讲法》中讲到：“别看大家在世间中所做的这些事情好象和常人平时做的事情很相似，实际上大法弟子的基点、做事的目地和常人是完全不同的。”如果时常以做事心对待证实法的工作，那么我们的基点就摆错了，不是以救度世人、揭露邪恶、证实大法为目地，而是变为证实自己，把法摆到次要位置上，自己凌驾于法之上。再有资料点如果不纯净的话，就是资料的源头不纯净，会直接对救度众生产生不利的影响，效果自然不好。试想如果做资料的过程中有怕心的话，世人敢拿我们的真象吗？所以，当我写这篇体会的时候，我告诫自己，在今后做证实法的工作中，一定要在法上、心态要纯净。

    二、在同修中，学会圆容

    1、在摩擦中，修自己

    在我的脑海中从来都没想到过和同修也会发生摩擦，觉得大家都是修炼人遇到事会向内找，不会发生什么矛盾。可是这一年中我正是陷入了和同修的摩擦之中，也是前言中所提到的那颗执著心。而在摩擦中我却没把自己当修炼人。师父在《2004年芝加哥法会》中讲：“但是呢，因为有这些心哪往往也会反映在你的修炼中、生活中，你在不同环境的言行，甚至你平时的一思一念也会反映出来。你被常人心带动了，在那一瞬间，或者在那一会儿，在那一件事情上，你的行为就等于是常人。你经常不能按照大法弟子、修炼人的要求去做，那不就是常人吗？”师父这段法敲击着我的心。究竟是什么心障碍着我，让我与法产生间隔，与同修产生间隔呢？我一定要把它找出来。

    从这一年中的矛盾看来，我与同修都有了漏让魔钻了空子，造成了间隔，其实是自己长期放不下的执著堆积而成。

    首先与自己长期不能扎扎实实的做好三件事有关，这一年学法根本不入心，不炼功；讲真象、做真象工作流于常人做事；发正念不能保证最基本的全球四次，其它时间更谈不上，更有逃避的心。我知道这不是真正的我，但这一年中，自己就陷入这种怪圈不能自拔。所以在遇到和同修的矛盾中，不能做到以法为师，向内找，而是向外找，找同修的不是，同修哪对不起自己。执著中混着常人中养成的固有观念。

    其次是名利之心没有放下，自己对婚姻问题没有在法理上真正清楚，导致基点错误，当同修不符合自己的内心要求时，便采取极端方式对待，其根本是名利夹带显示之心没有放下。找到相貌好、经济条件好、符合自己的兴趣爱好、脾气秉性等等，心就不会像遇到条件不符合自己时这样暴躁，相反可能会陷入情的执著中。师父都是根据我的心性标准安排的。为什么让我遇到这样的问题，是自己没把自己当修炼的人，把这一切混同于人跟人，遇到问题时、触动自己的执著时，却跟师父说自己过不去，哪配正法时期大法弟子的称号。

    再次是陷入情中，没有及时认清并清除导致一关过不去，堆积到最后使自己长期陷于一件事中走不出来。“就是人中有情，人就是为这个情活着，亲情、男女之情、父母之情、感情、友情，做事讲情份，处处离不了这个情，想干不想干，高兴不高兴，爱和恨，整个人类社会的一切，全是出自于这个情。”（《转法轮》）虽然不是爱，但恨、讨厌、烦都是情。要想修就要跳出这个情来修。师父在《2004年纽约国际法会讲法》讲：“因为一个人想得度，人就必须亲身在这个艰苦的环境中、在困难中、在利益中、在情欲中走出来。任何事情都会牵扯到修炼人的切身利益，任何事情都触动着你这个人、你的思想情绪、你的心性、你的思想中执著的东西。你怎么去走、选择什么，那就是不同。相反的，那就是常人。你能够从常人的理中走出来、从常人的执著中走出来，你就是神。”

    最后是“邪党文化中的狼奶”没有清净，这与平时发正念不到位，没彻底铲除共产邪灵有关，给同修脸子看，甚至有想对方出事了才好的邪恶思想，其实都不来源于本性的自己，但却放纵魔性的一面。师父在《2004年芝加哥法会讲法》中讲到：“你坚定正念的时候，你能够排斥它的时候，我就在一点一点的给你拿；你能够做多少，我给你拿多少、就给你消下去多少。”

    写到这才看到了真正的自己，知道自己接下来应怎样修，我想修不要它，师父就在给我们往下拿。感谢师尊的慈悲点化，感谢同修这一年中的帮助，没有同修的出现哪能这样层层剖析自己的执著呢！真的要谢谢同修！

    2、学会圆容

    经常听周围的同修谈到圆容，自己对这一点很模糊。现在终于知道自己究竟应该圆容什么了。由于整理资料中，看到了原先大资料点的同修，有很多现在已被迫害致死，还有现正深陷囹圄，深感到这种长期的等、靠、要，而不肯自己迈出一步的同修们（当然也包括我），心里就很急，大资料点的同修们是怎样才到了今天的地步，不就是我们大家不肯主动承担本该自己承担的责任，而推给了那些同修，使他们没时间扎扎实实的做好“三件事”导致今天的局面，这其中我们没责任吗？答案是肯定的。如果他们现在在外面又能救度多少世人？所以看到同修们有时因为执著心不去，而不肯走出来，心里就着急，有时压不住就发火。

    还有看到同修，做真象中不拘小节，如：浪费纸张等。也觉得看不惯。其实无论前面我说到什么，现在想想都有我要修的，为什么让你看到，不是看到两个人打架都应该找找自己吗！这其中都有自己要修去的执著，同修的做法是不是触到了你什么根深蒂固的观念，我发现很多时候是自己固有的观念在起着与同修的这种间隔，长时间接触对同修形成了固有的看法，而打破这种间隔的方法就是圆容，你的事就是他的事，他的事就是你的事。同修出现问题首先找找自己哪有没有问题，用法来衡量对不对，如果是同修出现了问题，善意的指出，并尽量去圆容。这是一个正法时期大法弟子应有的责任。

    3、以法为师

    由于周围的同修大都是长辈，所以有一种依赖于听大家切磋心得的心，不在法上归正而用人心，符合自己的就接受。不是对照法后悟到的，所以修的并不扎实。而后甚至同修说话的语气和态度都不经意的模仿过来。渐渐的不是以法为师，而以人为师。在开法会中经常讲这个同修阿姨说过什么，那个同修叔叔说过什么，而不是说师父讲过什么。无论同修的语气、态度、做事的方式方法对不对，也模仿照搬。其实那时已经是以人为师的表现了，并把自己凌驾于法之上了，其中夹杂着显示心。造成的效果很不好。这其中有学法基础本就不扎实，从小当干部养成的“共产邪党”的所谓干部作风，凌驾于别人之上，认为自己很多事做在其他人前面的显示心。其实遇到事应首先拿法来衡量对与错，把自己摆在普通学员之中，以法为师才能把路走正。

    三、救度众生中修自己

    师父在《在2003年亚特兰大法会上的讲法》中说：“我告诉大家，救度众生是第一位的，讲真象是救人的方法。”在这六年多的正法修炼中，我悟到只有自身的不断提高才能更好的救度众生。而众生的得救与否，跟我们的个人修炼提高是成正比的。

    记得“九评”出来不久，在外地念书的表妹放假回家，我与她谈到“九评”和退党，（她当时是预备党员）谁知她由于在考研中，背政治这一科并详细的看了《资本论》，导致的她不但不听我讲“九评”和退党，还反对大法。由于亲情的执著，讲真象中不纯净，结果是不欢而散。表妹走后冷静的想一想，自己并未拿她当普通众生，而当成自己妹妹，掺杂了亲情，效果当然不好。

    师父曾说过：“其实我看，多数还是自己总觉得是家里人，和外边人不同的对待。你要想到他也是世间的一个众生，你先不要考虑他是你的亲人。”（《2004年纽约国际法会讲法》）认识这一点机会也来了，正好有事要到她所在的城市去（劝当地的一家亲友“三退”），就在要离开的下午，见到了表妹与她自然谈起“三退”，她开始回避，可是我坚定一念：今天一定救你。于是告诉表妹：“你不用回避，我今天就是跟你谈退党的。”表妹问：“不退会怎么样？”我说：“会没命！”接着跟她讲“三退”怎么回事。最后妹妹说：“那你给我退了吧。”回家我便给妹妹退了党，后来我才知道没过几天妹妹她们就转成正式党员，可是入党宣誓那天她临时有事，没去上，而去上的人，每人都得对着血旗宣誓。多悬哪！真是“苦海有边，生死一念”啊！

    从这件事中看到当讲真象时必须心纯、念正，众生得救的希望都在我们身上，责任重大啊！这也证明众生的得救和我们修炼的提高是分不开的，所以只有修好自己才能更好的救度众生，不负众生的期望。

    四、正法修炼与学习的关系

    我从小就是同龄孩子中比较突出的，这一直影响到我高三毕业，（所以连带着名利心就很突出。）可是大学的生活却是反过来了，专业课成绩总是在后面，无论怎样努力都改变不了现状。自己想师父不是说过学生就应该把学习学好，于是认为这种学法没错，可跟头摔得不轻。就在这时遇到一位同修正好是同龄人，跟他谈起来，这位同修说：“我在初中时一直是同龄人中的佼佼者，生出了一颗强烈的名利之心，所以到了高中我的成绩一落千丈。我后来才悟到是师父在去我的名利之心。我恍然大悟，我不正跟当年的同修一样，放不下那颗名利心、显示心，念书不是纯正的为了学到知识，而是对名的执著追逐。从中看不到师父的慈悲点悟，还在常人中和泥。所以开始尽量不让这种心出现干扰自己。可却生出另一种人心，由于周围的环境越来越好，导致生出安逸之心，越来越不精進，放慢了回家的脚步。这颗心也带到了学习中。有时甚至拿大法的工作来掩盖自己懒惰不学习的心。通过这几年的摔打中知道是由于没有摆正正法修炼与学习的关系。

    其实学习也是证实法的一部份，在学习中如何修去人心证实大法，是我们作为学生大法弟子的责任和义务。同时在学习和做好三件事中摆正关系，就是在修自己，因为学业是我们学生大法弟子修炼的环境之一，应当重视起来。记得当年由于对时间的执著而上了一所很差的学校，引起家人对大法的误解，（认为大法弟子不上進，不好好学习）后悟到应该堂堂正正考一所大学，证明大法弟子不是邪恶所宣传的那样，在退掉当时就读的学校，后无退路，修炼遇到流离失所的条件下，经过努力终于考上一所重点大学，使家人从这件事中对大法的态度改变了很多。这就是说无论我们做什么，都离不开自身的修炼，这其中关系到众生的得救。修炼是严肃的啊！

    五、听师父的话，《越最后越精進》

    前一段时间看电视中演这样一个故事，由于小徒弟心术不正，尽做坏事，所以师父告诉大徒弟在他死后替他清理门户，大徒弟遵循着师父的话，找这位小师弟，这其中有一个人问他，你这样找有意思吗？ 放弃了吧！大徒弟说：“徒弟就应听师父的话”。并最后找到小师弟，清理了门户，做到了师父嘱咐他的话。而我们大法弟子是和师父签约的，不但要听师父的话，更要履行自己的史前誓约，这是正法时期大法弟子的责任。其实听师父的话并时刻按照去做，就是在修、在精進中了。

    以前周围的同修都是长辈，总是呵护着我，有时照顾着我的情绪，执著心暴露时，也是侧面的提醒我。现在想想，师父会因为我年龄相比较之下比周围同修小，就降低大法弟子的标准吗！当然不会，标准是一样的，只有实修。写这篇体会让我深深的悟到扎扎实实的修自己是多么的重要，以前读师父《洪吟》一中的《实修》“学法得法，比学比修，事事对照，做到是修。”没什么特殊的感觉，现在看看“做到是修”这四个字的含量有多重。做到了才算修，光嘴上说、脑中想是不行的，一切都要扎扎实实的做到，这才是修炼。写到这里真感到是洗净的过程，心里有一种说不出来的轻松。修炼体会是这一段时间的梳理总结，更是更加精進的开始。最后用师父的经文《越最后越精進》结束我的修炼体会：“我知道你们明白后会很快跟上来，但是你们要能在这条最伟大的神的路上少走弯路、不给自己将来留下遗憾、别拉开层次的距离，才是我与你们以至期盼你们的众生的愿望。”

    如有不当指处，请同修慈悲指正。

    向师尊合十！向全世界同修合十！


我是大法一粒子

    文／华北大法弟子　冬莲

    【明慧网2005年11月9日】我是农村大法弟子，是半开着修的，文化低，几次想写出自己的修炼体会都没写成，“第二届大陆大法弟子修炼心得书面交流征稿”刊登出来后，就拿起笔想写，真正投入写时，又是障碍重重，有很多平常的字都不会写，很耽误时间，就又放下了。通过读同修的文章，同修们对大法的坚定，正念正行，我找到了自己的差距，写出修炼体会也是我们整体提高的一部份，虽然我没有同修们那轰轰烈烈的证实法的历程，可我就凭着坚信师父，坚信大法的决心走了过来。

    *　得法前后

    我是一九九六年正月得法的，得法前我腰痛、腿痛、关节炎、胃也不好，当我第一次打开《转法轮》看到师父的照片时，我哭了，当时就象迷失多年的孩子，一下子看到了爹妈一样，哭着、哭着，又笑了，笑得那样开心，看着师父的照片不停的叫着师父，从内心发出声音，一定修炼到底，从此以后，按照修炼人的标准要求自己，不到一个月，所有的病在不知不觉中消失了，我真正体会到无病一身轻的滋味。

    修炼是严肃的。修炼一段时间后，有一次集体听师父济南讲法，师父讲到“色魔来势凶猛时”我心想：来势凶猛？几次我都过的很好。也正因为这狂语和对师父的不敬，给自己修炼造成很大的损失，当天这一关就连续几次都没过好，我哭的很伤心，通过静心学法，才意识到这是对师父的不敬，对修炼的不严肃造成的，人为的给自己修炼造成了很多障碍，我真正体会到了修炼是严肃的，我们只有听师父的话，认真的按照师父的要求做，才是真正的尊师敬法。

    修炼前，我爱睡觉，每天都睡10个小时左右，睡少了头就胀，抬不起来，修炼后我认识到学法很重要，有时很忙。我从睡10小时减到7、8个小时，后来减到4、5个小时。有一次我白天学法很困，眼睁不开，想睡一小会儿再学，可头刚挨到枕头，就听到“顶天立地大丈夫，迷迷糊糊睡梦中”，我立刻精神了，这是师父点化我，学法困是干扰，要抑制，我的心一坚定，一两次就过去了，这几年，无论多忙，学法、炼功从没间断过。

    97年有一次学法，当我看到“修炼人”三个字时，突然金光闪闪的“了不起”几个字在金光中出现，在我这一层中看到了法的内涵，有时学法时该记住和该做到的，这句法的下面，就有透明的浅蓝色、金黄色、有时是粉色划着，直到我记住颜色才消失，这是师父鼓励我多学法和按照法的要求做。我还看到了大法书中每一个字都是法轮，空白处都是无穷无尽的世界，还看到了自己的功柱不断的变换着颜色，看到各种颜色的大法轮，看到冲灌时的能量是红的，抱轮的机是白玉色的，静功时看到了百脉的运转等等。

    97年的农历新年，天很冷，那屋没有生火，可坐在师父的法像前一点也不觉得冷，只觉得自己很幸福，看到给师父烧的香（1大把）是一个大莲花，那盏香油灯的火苗，成了九个拳头那么大的翠蓝色丝沿着红边的莲花，真是漂亮极了，当我做静功时，看到师父的法身微笑着手结着印在我一边坐着，我真高兴，真的和师父一起过年了。师父每分每秒都不停的在我们身边看护着我们，保护着我们，点醒着我们，鼓励着我们修炼提高。

    *　走上正法修炼之路

    由于江××的嫉妒，1999年7月20日迫害开始了。7.20那天我们去北京上访，被带回到县公安局，别人都放了，因我家是炼功点，被关押了几天，9月27日法轮功被定为“×教”，第二天早上我和妹妹再去進京上访，途中被截回，先是一顿毒打，晚饭也没让吃，第二天我们被戴上手铐游街关進监狱，第一次审我时，那时不知道怎么做，想说个不炼，出去还想去北京证实法，就违心的说了个不炼，说出口后，我呆了，好象一切都停止了一样，好象我的心被摘走了，好象和师父中间隔了什么东西，又好象失去了生命的根，那几天我不断的流泪，心里默默的叫着师父，重复着：师父，我炼，我是您的弟子，永远是。

    过了几天，也是给我从新做好的机会，这次说炼的就判刑，当问到我时，我说炼，永远炼，当时他们说你被判刑2—3年，我虽然不承认，可是心不安，只怕到那学不到法。功友们都睡了，我拿起屋里仅有的一本《转法轮》，只想多看点，看着看着，我的正念出来了，我是师父的弟子，谁也别想把我带走，我走师父给我安排的路，我是大法弟子，决不离开法。第二天，他们通知后天把我带走，我就不承认它，我是金子，就坚信师父，坚信大法，是师父慈悲，大法的力量，他们没判成，一个多月后，家人拿钱把我赎出来了。

    我是一个怕心很重的人，由于两次被关押，家人被吓坏了，整天看着我，自己的怕心也起来了，2000年上半年我很少做证实法的事，只是个人修炼，有一次学法时，不由的看了一下师父的照片，看到师父的眼角有泪珠，我看着也哭了，我不知道做错了什么，让师父这么伤心，我问自己，可我什么也没做呀，这一天的心里象压上了一块大石头，很是沉重。晚上我给师父烧香看到师父的法像也有眼泪，不断的在涌，我知道是师父在为我着急呢，突然脑子里反映是自己的怕心，求安逸心，才让师父这样伤心。

    从那以后，我开始发传单，讲真象。当时资料很少，就自己写，一天能写几份，十几份，我买来十几米黄布裁成小块，写成条幅，和功友们分片贴，包括本村和临村。那时，村干部经常写诬蔑大法的标语，我们就分片擦，有一次他们又写了几个标语，晚上我把它擦了，白天他们又写上了，这一次晚上有两辆警车，十几个警察看着，谁擦就抓谁，我请师父帮助决不让诬蔑大法的标语存在，我心里对师父说，什么时候睡醒，什么时候去擦，一般三点多起来打坐，可那天一觉睡到5点多，警车在那呆了一宿，见天发亮就把车开到了大队部，趁这机会，我就去把它擦了。

    每当怕心出来时，我就多学法。多学法，发正念，讲真象，人们开始明白了，有人还得了法，村干部开始保护大法弟子了，到敏感的日子，上边下去人也不让到学员家去干扰了。

    *　发正念

    自师父让我们发正念以来，我很重视，一天7—8次，有时还多。刚开始发正念，我有气恨心，恨不得一下子把邪恶灭尽，有一次我发正念，在前方有一个十层楼那么高透明的大红“善”字，悟到是师父提醒我发正念要善，可我还是做不到，直到师父再次点化。一次发正念，看到自己在中间坐着，周围坐着一圈佛，单手立掌，他们都那么慈善，每个细胞都那样慈悲祥和。从那以后发正念自己的心态祥和了。

    有一次发正念：看见有一尺多厚几百米长黑压压的蛇群，来到我家门口，就看到当当的撞大门，有的舌头比我家大门还高1米多，它们就是進不来，因为我发正念前，不知怎么想起“大门栓、大门顶”这句话。真的邪恶就是進不来，还是师父在帮助我呀！我看到自己飞过大门，在空中，打出法轮，顿时黑压压的蛇群被灭尽。

    还有一次是星期天，我和儿子（13岁）、外甥（9岁）一起发正念，我们说：除天安门另外空间的邪恶，铲除它们的魔穴，刚念完口诀，就静下来了，我看到天安门两边有很多大法弟子，都单手立掌坐在粉红色的莲花上，一层一层，一排一排的好象走出来的大法弟子都有。天安门这里邪恶很多，黑压压、密密麻麻，我们清除了很多，我又来到邪恶最多的地方—魔穴，我用火烧死了很多黑手、邪恶烂鬼，没被烧死的就跑進一个很大的盖子里，我无法清除，就请求师父加持，请所有大法弟子帮助，瞬间所有大法弟子的功合为一体，把盖子炸掉了，无数利剑穿向黑手、烂鬼，还有一把大利剑穿向一条巨蛇，把邪恶全清除了，又用火烧了魔穴，这次发了45分钟，儿子和外甥也都说消灭了很多魔，我们都笑了。

    有时发正念看到从莲花掌中飞出来小婴孩，有1寸多高，在粉红色小莲花上和我一起除恶。有一次我身体很难受，到了晚上12点发正念不愿起来，这时我想到了狱中同修，他们在狱中遭受迫害，还学法、炼功、发正念，想起海外的同修，烛光守夜声援我们，自己难受点就不起来了，也许我们多发一次正念，狱中同修就少一次迫害，我们都是师父的弟子是一个整体呀，想到这，我就靠着墙坚持下来，第二天一切正常。

    我深感到，法学的好，发正念很静，威力大，被强大的能量包围着。在我接触的同修中，有很多没重视发正念，尤其全部四个整点发正念。同修呀，只有整体发出强大的正念，那才是威力无边的，我觉得发正念是师父和大法赋予我们更高的无私的享受，我享受着师父给予我的这一切，享受着大法赋予我的强大能量和无限的智慧，享受着师父和大法赋予我的强大正念，灭尽所有破坏大法的一切邪恶，归正自己。

    *　讲清真象

    刚开始讲真象，我很急，遇到说大法不好的就不高兴，后来通过静心学法，认识到要有耐心，用善心去救度众生。公公婆婆看了电视“自焚、杀人”，可把他们吓坏了，他们让丈夫看着我，每次给他们讲真象都不听，我没有怨他们，处处为他们着想，不长时间他们彻底转变了，公公遇人就说：我那儿媳真孝顺，真没白炼法轮功，人家师父教人做好人，可不象电视上那样，电视上是骗咱老百姓的。有亲戚来时，我讲真象，二老抢着帮腔。

    有一次，我村请了外村的两个技术人员帮助修机井，我让他俩中午在我家吃饭，他们说：“不了，中午在地里凑合吃点算了。”快到中午时，天刮起了风，二月的天气，外面还很冷，于是我做了一锅稀粥，给他们送去。当快走到时，就听本村的一个人说：“‘法轮功’给咱们送饭来了。只有炼法轮功的才有这样的好心肠。”因为本村人已经明白了真象，当我给那两人讲真象时，他们都帮我讲。到后来，那两个人说：“就凭你大老远给我们送饭来，我们就知道了‘法轮大法好’。”我笑了，在场的人都笑了。

    有时我和丈夫一起外出做生意，人家问我们的秤准不准？我说：“我是炼法轮功的，我师父教我们要公平交易，不能做伤天害理的事，不信你们可以找个秤来比对一下。”有人从家里拿来秤一秤，果然一点不差，我就利用这个机会给他们讲真象。通过讲真象，有人想学功，有人说大法好，也有人骂江××。就这样，走到哪儿，讲到哪儿。有的人给他一张真象传单，他再要一张，有一天，我一共给22个人讲了真象，他们都明白了。晚上我做梦就梦到有22个人得法。

    我家门口有买卖东西的过来，我都给他们讲。只要我在家，就不愿放过讲真象的机会。有的人很愿意接真象资料，也有的人不愿意要，或不敢要，我就发正念，清除干扰他们明白真象的一切邪恶因素。最后他们说：“我不敢要资料，我已经记住‘法轮大法好’了。”春天和秋天，农民们都到地里干活去了，我就到地里讲真象，很多人高兴的接过传单和护身符、平安卡，还有的人当时就想学法学功。

    有一段时间由于忙生意，讲真象的事做的少一些，旧势力对我的身体干扰、迫害。一天晚上，牙痛、头痛，一宿没睡觉，在床上滚来滚去的，发正念清除它，同时向内找，知道是自己学法少了，讲真象也少了。第二天，虽然头还痛，但是我仍然拿了几十张真象传单，几个光盘去讲真象，传单、光盘差不多都是当面给的，看到这些明白真象的人们对我说谢谢时，我激动的眼泪直流，他们生生世世就等着大法弟子给他们讲真象，被救度，是师父慈悲，是大法救了他们。

    *　向内找也是正法修炼

    2002年的春天，有一次发正念，看到了我佛体的一部份，胸前有三排古铜色的万字符，每排大概有九个，别的地方也有，没看清楚，有个特别慈悲的声音：只是修到了中下层，这是师父鼓励我精進。

    后来几个月，讲真象，发正念，学法，炼功各方面做的很好，师父再点化我修到了中上层，这次我为自己修的快而高兴，没有把师父的点化作为更加精進的动力，而是飘飘然了，想自己可能是个大佛，我的欢喜心、显示心起来了，心里总是美滋滋的，觉得比别人修的好，我虽然也在学法和做证实法的事，我感到心性明显的下降，爱着急、发火。有一次我刚发完火后，发正念，当我静下来时，我看到很多人往前跑，有的跌倒了，有的扔掉带的东西拼命往前跑，我上前问了一个人，这是怎么回事？那人说发火大王来了，我看到后面黑浪滚滚急追人们，我拦住了黑浪，把它清除了。我哭了，这是我宇宙中的众生呀，由于自己爱发火，他们被吓成那样，还天天发正念要为宇宙中一切正的因素负责呢，我真对不起他们，对不起那些对我寄托无限希望的众生呀！

    我们修炼谁也知道向内找，要真正找自己也真难，有时也找自己，只是找表面。你对，他不对的，没有真正的向内找，总觉得自己修的好，有时怕心来时，也不愿承认，总觉得在这一片自己做的证实法的事比谁都多，当有人给我提出哪方面做的不好时，有时嘴上接受了，可心里不服气，为私的心特强。直到有一天，师父再次点化我“向内找也是正法修炼”时我真找自己了，我问自己是不是百分之百的坚信师父和按照师父的要求做了，我没有做到；是不是百分之百的坚定的维护法了，有时有怕心，求安逸心，我没做到；是不是百分之百的不愧对大法弟子的称号，爱发火、很急，也有做的不好的时候，我也没有做到。

    一向认为比别人修的好的我，感到了羞愧，总不能让别人伤害的心，是显示心、欢喜心，极力掩盖的隐藏在深处的那颗心，是私心。我的脸红了，我不再为师父的一次次点化沾沾自喜了，我再次感到师父的洪大慈悲，是师父不愿落下我这个悟性差的弟子，才一次次的点化我，修了这么长时间竟然是为私的，顿时我觉得私心是那么渺小，它是一切物质变异的根源，必须去掉它。

    当认识到后再发正念时，我来到了一个黑乎乎的空间，那里有很多人，中间是穿黑衣服的，周围是穿深蓝衣服的人，他们手里拿着饭盒一样的东西，有倒了的、有坐着的、也有站着的，只有站着的人饭盒里有吃的东西，有东西吃的人一口也不给没东西吃的人，我看到了他们的私心，我想彻底清除私心，瞬间看到他们都上了高一层的空间，蓝蓝的天，他们有三个人，两个人看一本《转法轮》，也有一个人看的，他们互相帮助很祥和，不自私了。

    通过向内找，在学法时，法的博大精深又一次展现，当我看到宽容两个字时，在我这层次中我体会是无私的善，看到同化大法时，洪大的慈悲，打入我的脑海，随之身体一震，我感到洪大的慈悲通遍全身，无形中我感到了善的力量，慈悲的内涵。

    *　大法弟子只有救人的份

    自明慧登出了大陆资料点遍地开花后，去年6月份，有同修与我商量：你们这片应建个小资料点。我当时就答应了，拿了一千多元让同修给买了台360小型复印机。可机子放哪呢，再三考虑，还是放我家吧，我很喜欢这小机子，它就象我的法器，很听话。我们九个村七、八十个大法弟子，经文、周刊、真象资料基本没落过，我一个人做。家里的活也很多，忙的我没时间学法，炼功，有时拿起书就困，怎么也学不進去，我站着念，走动着念也不行，可我学法的决心很坚定，看不進去，我就拿笔抄法，我认真的抄每个字，刚抄心里很烦，过了一会，我觉得每个字都在我脑子里打，同时也在解体干扰我学法的一切邪恶，再学法时就很静了。我珍惜做资料的一切东西，同修们拿来的钱我都送给别的资料点，这几年我自己拿了二万多元给我们的大小资料点，我家不富裕，家里只有一台十几年前的旧电视机，几件旧家具，夏天我们炕上连凉席都没有，我从不乱花钱，我悟到师父大法给予了我一切，我的一切都应用于大法。

    大纪元登出《九评》后，我先是自己退了团、队，全家都退了，亲戚们差不多都退了，我走到哪真象讲到哪，当人们明白真象后，再劝三退效果很好，刚开始时执著数量，今天退了几个，明天退了多少，还记数，好象自己劝退的多，就比别人精進，执著自我的心又起来了，直到有一次学法，“应该”二字打入我的脑海，我不再记数了，救度众生是我们应该做的。有时走路来不及说话，我的第一念就是让他们明白真象，早日退出共产邪灵的一切组织，让他记住“法轮大法好”、“真、善、忍好”，有个美好的未来。

    有一次我炼功，我悟到了“一人炼功，全家受益”在我这一层中的内涵，以前我认为是常人中的家，现在认识到，我们炼功，我们体内、体外、整个空间场、整个天体、体系、宇宙大穹的所有生命都大受益，也是在救度众生，我们学好法，同样也是在救度众生，我虽然很忙，可我该做的一切我没有放松，我珍惜师父、大法赋予我一切救度众生的智慧和能力。我会利用好这一切，救度更多的众生。在我这层次中“无私”的内涵又一次的展现，他是幸福永恒的源泉，大自在的体现。

    明慧的同修们，我没写过文章，这只是我现在层次中的体会，有不对的地方请同修慈悲指正。


我的心路历程

    文／东北地区大法弟子

    【明慧网2005年11月9日】尊敬的师父好！各位同修好！

    99年“7.20”以后，师尊安排我们从个人修炼跨入了正法修炼，这是宇宙中所有生命最大的殊荣，也是前无古人后无来者的回归的万古机缘。这期间我经历了上省政府、上北京、被迫害下岗、流离失所、“3.05”长春电视插播后的镇压……。经历了六年多的证实大法的风风雨雨的历程，而每一次经历都是放下生死的过程；每一次都是否定旧势力的过程；每一次都是放弃自我的过程；同时是坚信师父、证实大法、同化大法选择神的过程；而经历的每一次又是脱胎换骨的过程；每一次的经历都是离家又近了――回归的历程。

    *　大法的需要就是我的选择

    2002年“3.05”长春电视插播以后，长春可能仅剩的两个资料点在七月份也都被破坏了。但是，长春大法弟子是压不垮的。法已经扎根在长春大法弟子的心里，“3.05”的恐怖镇压只能加速邪恶的自取灭亡，长春大法弟子坚信师父、坚信大法的金刚不破的心是坚不可摧的。师父说：“历史上一切迫害正信的从来都没有成功过。这一切只不过是利用邪恶的表现，坚定大法与去掉修炼者的根本执著，从而使修炼者解脱常人与业力的束缚。淘汰的都是不真修的。”（《精進要旨（二）·强制改变不了人心》）

    大资料点被破坏，让我们修什么？自己应修什么？我第一念就是，大法的需要就是我的选择。很简单：接着做。我想这应该是当时长春大法弟子共同的愿望。责任、使命促使我神圣而又平静的找到同修Q，经了解，教他的同修也被劳教了。但责无旁贷的使命感那么金刚不动、无坚不摧。我们就应该这样修。“正法必成，大法弟子必成。”（《在2004年美国西部法会上的讲法》）

    首先按照法的要求总结教训：大资料点有形，压力大，是邪恶集中注意的焦点；我们都在等、靠、要，资料点的同修压力大，沉甸甸的背着我们，同时还要顾及本地区的资料，个别的还要跨地区；还有我们所有的同修共同“帮助”发出的无形的念，那就是默认旧势力，认为资料点是邪恶最注意的敏感区，而且从“7.20”以后的资料点没有不出事的，已经是这个模式了。基于这么多的因素，资料点的同修就自然的由最初学法还可以，渐渐的由于各方面的因素和压力，就起了干事心、功利心、特殊心……等等，导致学法心不静，同修间的各种矛盾接踵而来，其实已经在一种僵化的固定的旧势力的框框里运行了。那么难道不是我们大法弟子的心促成的吗！当然有同修没修好的部份被钻了空子，但同修在为我们承受、付出。

    按照明慧网的要求：资料点化整为零、遍地开花，单线联系，大道无形有整体。这个开花不是有形的开花，是每一个大法弟子的心真正的走出来。重要的是大家共同参与、救度众生的过程。是每个大法弟子从内心认识到法后的佛性的体现。没有设备、没有技术，只有心。而且资料点出事的本周的《明慧周刊》就不应该断。责任、使命、强烈的要求在法中走自己的路。从此便开始了资料遍地开花的修炼历程。

    “野火烧不尽，春风吹又生”。一时间，资料点遍地开花像雨后春笋般遍布在春城大地。农民四天学好电脑；70岁的少数民族老大姐半个月学会电脑；紧接着80岁的老人、上学的学生都学会了电脑，本人也是从零开始，和众多的同修一样什么都不会，只有一颗同化大法证实大法救度众生的心。后来知道其实同时长春大法弟子都悟到了遍地开花。正像师父说：“如果你们人人都能从内心认识到法，那才是威力无边的法的体现——强大的佛法在人间的再现！”（《精進要旨·警言》）

    在接下来遍地开花的日子里，处处体现着师尊的慈悲呵护！体现着法的超常。我们是法中的一个粒子，法无所不能，我们就无所不能。我们真的从根本上改变了常人的观念 ，做出的事情就是人神之别。

    所谓的遍地开花，基点一定是大法弟子的心在法上认识到，不是做，而是修。每当同修要求学时，我们首先在法上悟清楚，其次才是教和做。而且经常在法上互相提醒：修在其中。一位同修的笔记本曾一度换了两台还有问题，我们就在心性上找，原来她买笔记本时加進了人的东西了。找到问题的结症，当即笔记本的安装问题就解决了。

    外地区一位同修因当地资料点被破坏的问题来交流，（这位同修不会搞资料只是传递）在交流的过程中，发现这位同修在法上比较稳定，适合做资料工作，就引导她在法上认识资料点的遍地开花。一周后她提着笔记本学会了上网，回去几个月后当地也遍地开花了。也就是说：维护大资料点和跨地区的传递都不是目地，从根本上解决资料的来源问题，只有在当地遍地开花。而资料点的扎扎实实的稳定运行，只有大法弟子的心真正的提高。才是根本的保证。

    2003年的“3.05”，警察到重点大法弟子家挨家搜查，到一位有电脑的弟子家打开电脑检查，什么也没有就灰溜溜都走了。走后上学的孩子回来接着打开电脑，发现大法资料都在电脑上呢，全家人马上向师尊双手合十！

    遍地开花运行了一年多的时候遇到了两位懂技术的同修，当他们了解了我们使用的软件及系统设置后，都一门的惊讶、笑、晃头，总之就是不可思议。他们说一切都赤裸裸的。我们竟然什么都没有耽误，还以为很好呢。用我们的话说：虎潮的干（没人心）。 一切从零开始，每个人笔记本都记出来好几本。不会安装打印机的驱动程序，求师父，奇迹般的安上了，理反过来了，反过来再一步步的回头跟师父学；70岁的少数民族老大姐，同修把她的电脑从新安装后，忘记驱动打印机了，等她用时急了，她操作时每一步都离不开同修用汉语写的笔记本，碰到问题笔记本上没有。她当时求师父：师父帮忙吧！等我到时，她兴奋的跟我说：师父帮我安上啦！

    神奇的、化险为夷的、遍地开花的小故事比比皆是，有的还有我们没意识到的，在另外空间可能已经轰轰烈烈了。师父在《论语》中告诉我们：“‘佛法’是最精深的，他是世界上一切学说中最玄奥、超常的科学。如果开辟这一领域，就必须从根本上改变常人的观念，否则，宇宙的真象永远是人类的神话，常人永远在自己愚见所划的框框里爬行。”

    几年来经历了从无到有，从什么都不会到单一的会；从单一的到多种形式的；从多种形式的到质量的提高，随意所用。一切都在师尊的掌握之中，其实法中都有了，只要顺应宇宙特性而行，信师信法，扎扎实实的用心做好三件事，邪恶不配存在，也没有邪恶存在的地方，邪恶更不是参照物。师尊在法中没有安排它的参与，“谁动谁是罪”（《导航·在北美大湖区法会上讲法》）。那么，大法弟子只有救人的份。

    在那个日子里，背着小书包无论严寒酷暑或者敏感日的邪恶压境都阻挡不住奔波在救人路上的步伐，经常想到的就是：“大觉不畏苦　意志金刚铸　生死无执著　坦荡正法路”（《洪吟（二）·正念正行》）。

    *　 在协调工作中修自己

    资料点的遍地开花为学法小组的遍地开花开创了环境，奠定了基础。随之而来的协调问题也是正法时期大法弟子修炼的必不可少的内容，要达到整体协调一致，开创整体提高整体升华的正法修炼环境，需要大家共同修炼的问题。人人都是协调人，这是正法时期大法弟子的标准。形成整体的过程中的协调问题，同遍地开花时期的协调问题截然不同，修炼的内容不同了，在这期间暴露出来的心也不同了，要求标准不同了。

    1、以法为师

    形成整体的这一段修炼历程最让我刻骨铭心的就是在协调工作中能否“以法为师”的问题。進入正法修炼，同修们经常提到的大法修炼中的名词那就是“以法为师”，顾名思义，就是按照大法的标准来衡量。可是当你修在其中的时候就不那么容易了。

    曾有一段时间，我们意识到有必要打破旧势力给大法弟子们造成的间隔，恢复被破坏的修炼环境。不落下一个弟子，使更多的同修的心真正的在法上走出来，开创整体提高整体升华的正法修炼环境，目地在于更好的做好三件事。这就需要分别的不断的找同修开交流会大家共同切磋，明慧网“弟子切磋”栏目刊登的X地区同修整体提高、整体升华的文章对我的震动很大，就在我们最需要的时候，X地区同修来了，介绍本地区的整体正法形式和现状后，我们互相告诫，当我们最需要的时候一定要以法为师，我们根据我们的具体现状按法的要求走自己的路。

    虽然框架上不想效仿X地区，在整体协调工作中，自己的思想中，认为明慧网“弟子切磋”的几篇文章，具有导向性的文章了。实际已经在崇拜和以X地区为榜样了。周围的协调人不同成度在这个问题上潜意识中都存在这个因素。一个人这样想，两个人这样想，大家都这样想，就把这个人（地区）推到绝路上了。X地区出事后，我意识到有我们和我的心促成的因素。这是不可推卸的责任和教训。修炼没有榜样，只有以法为师扎扎实实的实修。尤其“以法为师”是这次事件的刻骨铭心的血的教训。找到了自己的根本执著――用人心对待整体提高。而不是用法来衡量。

    其实，一位同修（或一个地区）做的好，需要用法来衡量什么是真正的好，真的在法上修的好，不是他这个人好，而是他（他们）法学的好，符合了法所以才做的好，法的威力才得以展现，离开了法什么都不是。而当你需要的时候，不去在法中找答案，而是想到的是他们怎么做的，看重了人的作用而忽视了法的因素。其实这已经在以人为师了，已经偏离了法。然而，修炼是严肃的，能不能在不出事之前、教训之前，时时以法为师，这是至关重要的。是正法时期大法弟子应达到的标准。

    在这个问题上自己不能“以法为师”，查其根源，感觉自己严重缺法，还自以为是，自以为清醒。这种心理的后面实质是看重了自己的作用及因素，在证实自己，而忽视了法，使其长期以来在邪党文化中形成的观念在支配自己的思维。这个时候把法摆在哪了呢？已经迈空一只脚了！其实已经很危险了。只有把法学透，才能有在法中的清醒和敏锐，能够用正法理清醒的全面的衡量问题。才不至于被带动。因此 “以法为师”这是一次刻骨铭心的教训。

    2、大道无形

    大道无形松散管理，是大法修炼的形式所决定的。其实人人都是协调人，就像师父的功，在正法中有做这个的、有做那个的，人人都在师尊的安排中在走自己应该走的路，而且人人都要正悟自己应正悟的东西，谁也不能代替谁。一切都安排好了，我们只是顺天意而行。做什么项目只是修在其中，总得有人去协调，想到了，用法衡量，符合法就做，这就是我们要修的。师父在《二零零三年元宵节讲法》中讲：“大法弟子作为一个整体在证实法中协调一致法力会很大。无论大家集体做事还是自己单独做事，大家做的都是同样的事，这就是整体。都在讲真象、发正念、学法，具体上做事不一样，分工有秩，聚之成形，化之为粒。”

    尽管我排斥有形，可我羡慕正法形势比较好的地区的整体协调阵容，希望我们正法工作搞的更好，认为我们这个地方就应该做好，其实已经在追求有形和埋下了隐患。用人心对待正法工作，将人中的邪党文化的工作思路、方法、协调带進大法工作中来。把修炼当成了工作。好在广大同修稳健的用法衡量着我们的每一步，也体现了众多的大法弟子在法上的实修基础。而从中找到了自己在这个问题上距离法的差距，谁也代表不了整体，谁也左右不了整体，因为整体是大法弟子的心，而不是形，虽然不是形，却可以聚之成形，化之为粒。自己只是其中一粒子。

    从中我悟到：法中都有了，不是人为的要做什么，按照师父的要求顺其自然的在法的自然运转机制中运行，一切就在其中。而作为协调人要和同修们共同开创一个学法实修的扎扎实实的正法修炼环境，引导同修以法为师，在法上认识法，整体在法上提高上来，做好师父嘱咐的三件事，才是协调人的真正意义和作用。而大道无形有整体是宇宙正法的需要，是要成就所有大法弟子的需要。

    3、放下自我

    当摆正了自己在大法修炼中的位置的时候，就不存在放下自我的问题了。当明白了什么是整体、有形与无形在法理上清楚的时候就不存在强调自我了，好象从自己身上下去一层厚厚的壳，那么轻松。才恍然大悟，其实师尊把一切都安排好了，我们是修在其中。悟到的时候这其实是倒插笔。

    当初做一段协调工作后，逐渐的感到有一个特殊的心人为的安排着证实法的工作，那就是证实自己 。好象一提整体就是我们，代表整体的心已经不在学员之中了。那个自我的心在有形中膨胀着。表现在指令性的安排工作；强调自己的意见；不承认你整体有意无意中就在排斥这种态度；僵化的强调整体的方向就是正确的，维护着自己所设定的“整体”，其实质心中维护的就是自我。上面“以法为师”“大道无形”的问题在法上悟明白的时候，放下自我的问题也迎刃而解了。

    记得一位同修的一篇体会的题目是《自我是整体的克星》。能够在协调工作中放下自我，又是整体协调一致的基础。学好法向内找又是能够放下自我的保障。最近我特别羡慕那些不招眼的同修，默默无闻的静静的做着三件事，真幸福，大自在。

    *　在向内找中归正自己

    我是95年4月开始修炼，开始修炼就按照师尊在《转法轮》里讲的：“不知道高层次中的法就没有法修；没有向内去修，不修炼心性不长功。就这两个原因。”的法理扎扎实实的修炼，尤其在名、利、情上直接就修这颗心，因此个人修炼阶段为正法修炼奠定了坚实的修炼基础。

    没有修炼前，我最讨厌的就是中国社会的人际关系，即不感兴趣，又象无形的绞肉机一样残酷的把人绞在里面，绞的你骨头不疼肉疼。开始修炼我首先就抓住后天形成的人际关系的观念直接放，所谓的放，其实就是放弃。无论社会与家里一起放，放弃了人的观念，也就是选择了神。结果在单位里，没有了人际关系的观念，感觉自己的思想下去了一层硬壳，身心都非常的轻松。处处都是按照真、善、忍宇宙特性要求自己，不仅工作效率高，而且工作业绩也比较突出，受到领导和职工的一致好评，工作环境变得祥和、宽松了。因为没有了人际关系的观念，自己思想简单了、轻松了，不分心了，只是符合宇宙特性做一个比好人还要好的人。当然这需要付出、舍弃，的确象师尊在《转法轮》中讲的那样：“比常人中任何事情都要难一些。”但，真是一种超然和解脱。确切的说是脱胎换骨。

    但我万万没有想到常人的东西不容易触及的时候，却出现了同修之间的矛盾，表现在我们和A同修之间，尤其是我和A同修之间。自我觉得在个人修炼阶段基础扎实，只要向内找没有能挡住我的问题，忍！向内找，我向内找她就好了。当我的心性有容量的时候我能够保持善和忍，但面对压力不断升级，感到我的忍耐力到了极限，我就无法保持善和忍了。我好象能容忍自己的纰漏，但却对同修失去了耐心。甚至几乎无可奈何了。

    这种现象已经持续一段时间了，甚至牵扯到其它地区同修的精力了。我意识到一定是我有问题了，这个问题到了必须解决的时候了。我发现有时自己在钻法的空子，一有风吹草动就赶紧向内找，有时候执著心是暂时被吓没了，而不是自己真正的本质的变化。否则就不会出现这样的问题了，不能再滑过去了。

    我们周围的同修坐下来严肃认真的向内找：此问题之所以持续这么长时间，在这个问题上已经形成一种观念在控制自己的思维。不仅是我，是一个群体。通过学法交流，在法上严肃的向内找，发现自己原来的向内找是有条件的，有条件的向内找其实是向外求，能够长时间的这种思维模式，已经不是偶然的，其一、在自己的思想中有一个根本的执著那就是得法入门时带進来的，认为大法修炼是一块净土，与世无争，可以摆脱社会各种复杂名利角逐的人际关系。因此，最初把这种现象看成是人在常人社会沾染的不良习气反映出来了，因而用常人的高姿态的心理向内找。言外之意我清醒，我个人修炼阶段修过了，能够向内找，我向内找了，她就会发生变化。其二、怕同修走偏或者不清醒，其实这种心理已经形成执著和观念了。就是这已经形成的观念在障碍自己真正的在法上认识法。甚至还觉得你为什么这样对我？心里头有一种不公的感觉。

    师父在《精進要旨·和时间的对话》中又说：

    “师：这样的老弟子中也有，而且一个最突出的表现是：他们总是和人比，和他们自己的过去比，而却不能跟法的各个层次的要求来衡量自己。

    “神：这些问题已经非常严重，他们怎么样能把看到的对方如何如何，反过来看自己就好了。”

    一切都是自己的心促成的，无条件的再向内找，彻底解剖：有残存着邪党文化的邪恶因素及后天形成的观念；把自己看重了，我就是行，我就能干一番事业，愿意听好的；争强好胜，自己从不把自己的问题看大，认为有底；在学员之上、听不同意见是有条件的；希望得到认可的心很强。妒嫉心上来的时候还掺杂着恶，表面邪党文化的伪善，内心的脆弱又弱不禁风。背地里折磨自己又小肚鸡肠，一副中共邪党女强人的画像。

    当我动笔写到这时，又听说最近对我新的说法，一石击起千重浪，心里翻江倒海。我修炼了快11年，自称个人修炼阶段修的扎实，但痛苦来时、冲击心肺时，特别是冲击了人的那顽固的观念时，结果却如此不堪一击。感觉一种无形的魔爪在死死的抓住我不放。痛苦的承受又雪上加霜，我挣扎、我痛苦、我感觉要崩溃了！一种声音在哀鸣：都体无完肤啦、不要穷追猛打啦！痛苦中求师父，似乎好一些，神的一面要求自己再向内找，触及了最怕触及的东西啦，什么挣扎这么难受？什么在阻挡这么疯狂？我抓住了：就是“名”，触及了这颗心，希望得到认可的心，还是名――是修炼人的名，不希望被否定的心。太在乎它了，太看重它了，就是它了！象顽石一样折腾了这么长时间。否定一层，它马上去保护下一层，象老滑头一样本能的自我保护。今天暴露的赤裸裸。我从本源上发出强大的愿望：师尊！我不要！此时的我，瞬间重重的脱了一层壳，我的心轻松了、平静了。

    师父说过向内找：“如果谁能做到，我说在这条路上，在修炼的这条路上，在你生命的永远，都没有什么能挡住你，真是这样。” （《在新加坡法会上讲法》）

    自己以往基点只想改变别人，不想改变自己。当我在法上调整了心态，看问题的角度不同了，不看对方如何，不管对方是谁，他（她）提到的问题就有自己一定要修的，不能含糊，他神的一面是清楚的，而他触及的东西又是自己最怕触及的又不是真正的自己，否则，就不会动心了，也就“佛光普照，礼义圆明”了。自己维护的是：我的观念、我的执著、最怕曝光的物质，其实就是维护的是自我，基点不同了，向内找有了本质上的突破，那就是用修炼人的正念敢于否定自己，哪怕否定的体无完肤，什么都没有了，那么可能露出就是最先天的纯真。

    因此在修炼的路上无论听到哪方面的不同意见都是法在圆容着你，通过圆容而提高后又是在圆容着法。正像师尊在《道法》中讲：“大法圆容着众生，众生也在圆容着大法。”

    师父在《2004年纽约国际法会讲法》中说的：“你能够从常人的理中走出来、从常人的执著中走出来，你就是神。”

    *　从根本上否定旧势力

    记得2002年“3.05”期间的红色恐怖流离失所的日子里，有一天我做一个梦：在长春一个宾馆的大院里一位男的正在指手划脚的做战前动员报告，一位女的一头短发，穿着延安时期的作战服装，同时在紧张的挥舞着双臂指挥，调兵遣将部署战役，说什么：按延安第八套方按执行。一队队全副武装的战士紧张而又机械的跑步奔向四方。这时的我和很大一片大法弟子都低着头坐在距离它们有一段距离的地上，我气恨的手攥成拳头说：中国××党啊！太蹂躏我心啦，我恨不得一把把它抓在手里捏碎！

    从梦里的心态看出，那时候是用人心对待这场迫害，可是看到师尊的《北美巡回讲法》之后，我悟到：在我们面前有两条路，一条是师尊安排的正法修炼回归之路；一条是旧势力周密安排的毁灭之路。明白了法理，我就是真、善、忍构成，走师尊安排的路是我的史前大愿，坚决不走旧势力安排的路。顿时觉得旧势力崩溃了，它安排的路坍塌了。师父告诉我们：“我们是连旧势力的本身的出现、它们的安排的一切都是否定的，它们的存在都不承认。我们是在根本上否定它的这一切，在否定排除它们中你们所做的一切才是威德。” （《2004年芝加哥法会讲法》）

    2002年“3.05”期间我妹妹找不到我，就找人给我算个卦（妹妹不修炼），算卦人说：“唉！这人、没家。” 我清楚的感觉到旧势力系统的安排了我的修炼：什么2001年的企图绑架洗脑班啊、什么流离失所啊、什么2002年3.05的非法抓捕、什么2003年企图绑架啊、什么黑名单啊……等等，但是，都没有得逞。因为我不承认！我真正的生命中没有。

    那么，什么是否定旧势力，看到师尊在《美国费城讲法》后，我明白了，就是按照法的要求做到。于是我悟到我不应该流离失所，回家是证实大法，否定旧势力，不承认它的安排。第二天我就回家了。

    否定旧势力的安排要全盘否定、从根本上否定。邪恶和我们没有关系，正法没有安排它的参与，谁干谁是罪。但前提我们不要有漏，不要有长期不去的人心被抓住把柄。因为它在垂死挣扎。只要迫害一天没有结束，邪恶就存在一天。

    最近X地区大法弟子被迫害事件使我很震惊，这血的教训给我留下了很多的思考。而且六年来此事件比以往任何一次经历都严肃，什么原因促使在邪恶被大量清除的今天，还出现如此严重的迫害？让我们修什么？我们存在着什么不足、漏洞、隐患？自己在不在法上？我们整体的走向如何？破坏力这么大，我们的责任在哪？难道我们的隐患是暴风雨前的平静吗？

    我清楚的意识到这决不是人对人的迫害，是另外空间正邪的大较量，无条件的向内找，找自己的不足、自己的漏洞、自己修炼以来的根本执著、放不下的一切人心……等等，清除隐患，不给邪恶一点空隙。同时发出坚定的一念，有漏也与邪恶没有关系，坚信师父坚信法，心性的标准符合法的要求，我的一切就在师尊安排之中。师父说：“你真正作为一个修炼的人，我们法轮会保护你。我的根都扎在宇宙上，谁能动了你，就能动了我，说白了，他就能动了这个宇宙。”（《转法轮》）

    *　为他的生命

    同修说：写心得体会就象是给自己做一个外科手术。的确，我深有感触，好的留下，坏的去掉，象割肿瘤一样彻底清除，又一次脱胎换骨、返本归真。而且哪个问题在法上修过来了，哪个问题就好写，看了也没有物质，纯净舒服；哪卡壳哪有问题，看着就难受。所以是修，不是为了写而写。

    作为一个修炼人我经常问自己：你是真修吗？你能为众生舍尽一切吗？你从根本上认识大法吗？在你心里能堂堂正正的给大法一个正确的位置吗？你认识到正法时期大法弟子的神圣使命吗？你认识到正法时间已经到最后的最后吗？你为救度众生真的着急吗？ 你真为众生担忧吗？

    说心里话，跟师尊回家这个心是金刚不动的。可是按法的标准修成无私无我，先他后我，为他的生命，我的心不纯，确切的说，还没有形成永恒的、自然的、本质的变化。

    经历了六年多的风风雨雨的正法历程，清楚的体会到真正重要的并不是我们做过了什么和做了多少什么，而每一次的经历和过程中是否达到师尊对我们正法时期大法弟子的要求标准，是否真正的无私无我先他后我，是否真正的救度众生为他的生命，圆满的完成史前大愿，全部达到新宇宙的标准才是师尊要圆容的。


整体配合让小资料点遍地开花

    文／东北地区大法弟子

    【明慧网2005年11月8日】

    尊敬的师父好，各位同修大家好：

    在这里我想谈一下我们地区建立小资料点和逐步达到小资料点遍地开花的一点体会，与大家交流。

    在几年的邪恶对大法及大法弟子的迫害中，对资料点的破坏更为严重，同时损失了大量的救度众生的资金、设备，更加重了对大法弟子的迫害。即使这样，大法弟子还是否定了旧势力的安排，建立了一个又一个资料点。

    有一段时间，我们这里的资料有点供应不上了，原因是要资料的多，做资料的少，机器不停的运转还是供不应求。后来干脆功友建议我们自己解决资料问题。

    静下心来想一想，以往的教训告诉我们，如果这种状态长此下去，资料点似乎成了印刷点，资料点的功友长期忙于印资料、买耗材、传递资料，整天忙得没有时间学法，炼功。如果修炼的人偏离了法，邪恶就会钻空子而加重迫害。其实并不是功友们不想好好学法炼功，按照师父的要求做好三件事，而是这些事确实让人忙得不可开交。这不能说与我们每个人没有关系，长期的“等、靠、要”也加重了资料点的负担。如何能让我们每个人都承担起自己的责任，这也是亟待解决的问题。

    看到明慧网提出的关于小资料点遍地开花的建议，我们觉得这是一条我们需要走的，而且是一条正确的路。

    以往出于安全的考虑，资料点的事我们几乎不去过问，现在我们要自己建立资料点，一点经验都没有。我们只好参考明慧网上功友提供的打印机的类型，再到市场上看样机，最后由功友帮我们买了一台小型一体机。

    刚开始的时候，我们也有怕心，把机器放到了功友家，白天没人，我过去试着学着做。一边翻看着说明书，一边操作，心里很紧张，机器像一匹没有驯服的马，让我废了不少纸，隆隆的声音似乎向我挑战，震得我的心怦怦直跳，我干脆用被子把机器盖住，把机器闷得滚烫，就更不好使了，废页纸更多了。一会又没有墨了，我小心的把墨盒拿下来，按照说明书上的提示，一步一步的对照，看了好几遍也没有搞懂抽空气与注墨的关系。身边没有一个可以询问的人，手里拿着说明书，面对着机器和墨水，一种说不出的苦与艰难油然而生，直想哭。

    静下心来，想一想我是大法弟子，这一切应该做好，同时发正念清除另外空间邪恶的干扰，心里对着机器说：“你也是为大法而来的生命，让我们一起来助师正法，将来你的生命一定会有一个好的归宿。”于是，我把机器上的被子撤下来，把机器放到桌子上，下面放了泡沫，我用注射器试着抽出了墨盒中的空气，注入新的墨水，再重新开机，情况好了许多。我的心态平稳了一些，机器的声音似乎也小了许多，好象就是对着我的心来的。不管怎样，我把第一批印出来的资料背回了家。我们的小资料点就这样建立起来了，我们迈出了第一步。

    去了几次功友家，我也算是比较有“经验”了，我把我的“经验”传授给了功友。功友虽然没有什么文化，但是对大法却有一颗挚诚的心，很快就学会了。我也不用去她那儿了，她自己都能做了，做好了就给我们捎过来。

    我们做出来的资料能供应上我们自己用了，我们觉得这样做真的是挺好的，同时也减轻了其它资料点的负担。

    有一个功友是用手工油墨印制传单，印制的传单种类比较单一，油墨弄到哪儿还很脏。我们向她们提出了建议，刚开始她们觉得自己的方法已经用了一段时间了，比较熟练了，怕改成小机器用不好。我们就把技术和经验都告诉她们，最后她们同意试一试，结果很快就掌握了。现在运行的也很好，能自己印制师父的经文、《明慧周刊》、《正见周刊》、《九评》、各种真象传单及小册子了。把自己这一片的资料工作都承担起来了。

    一个功友家里有好几个人修炼，他们早就想买一台机器自己用，可一直不知道买什么样的合适，我们又把经验告诉他们。现在他们不但解决了自己的资料来源问题，还替别的功友分担了一些。

    由于走出来的大法弟子越来越多，资料也相应的增加了，又不断的有功友主动承担建立了资料点。

    在资料点的运行当中，功友们总结了很多好的经验，并帮助周围的功友建立了资料点。现在我们地区的小资料点正在以遍地开花的形式建立和发展起来。

    资料点在运行中，机器出毛病是常事。刚开始的时候，功友把机器送到维修站去修理，一方面耽误了很多时间，另一方面听说恶警在维修站也有蹲点。后来大家就不拿去修了，我们找到懂机械维修的功友，把机器打开，進行清理，主要是灰尘和纸屑，清理完就好了。现在大家基本上都能自己清理了。有时机器出现问题，是和我们自己的心有关。比如在做资料时说一些没有用的话或有常人心出来，机器马上就出一些小问题以示“警告”。

    有一次印师父讲法，由于数量较多，时间又紧，做时就产生了着急的心，结果机器不是卡纸就是墨盒堵头，弄得功友焦头烂额，也没弄好，后来认识到自己起了着急的心，当把心放下后，只管尽自己的能力做，能做多少做多少，结果机器又恢复了正常，在有限的时间里把应该做的都做出来了。让大家及时看到了师父的讲法。

    还有一个功友刚开始做时，看着自己印出来的师父讲法，心里真的很高兴，又生出了欢喜心，结果机器也是不断出现干扰，后来认识到了自己的欢喜心，去掉后，机器马上就好了。其实问题就是针对我们自己的心来的，等着我们提高心性呢。

    有时是另外空间邪恶的干扰，我们就发正念清除另外空间的邪恶因素。在年初时大家刚开始着手做《九评》，结果有好几台机器陆续出现问题。当时大家都意识到这是共产邪灵的干扰，不能承认它，每天都发正念清除。这样在大家的正念下，《九评》一本本的印出来了，真象资料也从没间断过，大家都用正念对待，一起突破了过来，机器也一台一台的恢复正常了。

    相对于大的资料点，小资料点所用的资料就少了许多。有的功友条件还可以，自己就把资金问题解决了，有的功友家庭生活比较困难，其他的功友就主动拿钱共同承担起来。购买耗材时，大家也都是选择质量好，价格便宜的，从不浪费资金。

    每一张传单的背后都记载着大法弟子的无私与付出。有一个功友在这几年的迫害中失去了月收入两千多元的工作，孩子上学需要钱，在被非法劳教期间，爱人又在外面借了不少钱，在这种情况下，功友没有想自己如何多挣钱，为了能有时间做资料，而去找一些不固定的零活挣些辛苦钱，维持家用。有个功友以种些农产品为生，有时活忙，就贪黑做资料，第二天还得早起学法、炼功。有一个功友视力不太好，做资料时却很认真，每个页码都仔细看过，做完后还认真分检，校对，做一份资料要比别人付出更多的努力。

    资料点的建立需要方方面面的配合，负责上网下载的功友，不断的在技术上突破网络封锁，及时从网上下载师父的最新经文、《明慧周刊》、《正见周刊》、各种真象传单、小册子及《九评》等资料。并在资料的选择上帮助大家把好关，主要以明慧网为主，辅助下载大纪元网的《九评》等。

    负责传递的功友，无论刮风下雨，严寒酷暑，背着各种资料东奔西走，总是及时把资料送到。

    直接发真象资料的功友也是走遍大街小巷，把真象资料送到千家万户，即使在邪恶最疯狂的时期也从未间断过。

    负责协调的功友根据每个人的不同情况，把大家协调好。如资料点建立后，协调人会根据功友发资料的情况和做资料功友的实际情况，在数量上合理的安排，每周做多少发多少，使资料不积压，也不浪费。又根据每个发资料功友的情况分配，有能力做的功友多分点，怕心重的少分点，这样大家在做的过程中不会感到有压力。平时大家都是自己在家学法，如果遇到悟不明白的事就会和功友一起切磋，一起在法上悟，共同促進提高。如果机器出现故障一时解决不了，协调人又根据大家总结出来的经验帮助解决，一时无法解决的就从新协调，让其他资料点的功友帮助暂时解决资料问题。

    有的功友之间素不相识，有的功友偶尔见过面，不用问姓名，互相都不知道每个人具体做什么，但我们都有一个共同的心愿：助师正法，救度众生。正如师父所说：“大法弟子作为一个整体在证实法中协调一致法力会很大。无论大家集体做事还是自己单独做事，大家做的都是同样的事，这就是整体。都在讲真象、发正念、学法，具体上做事不一样，分工有秩，聚之成形，化之为粒。”（《二零零三年元宵节讲法》）。

    一年多来，我们地区从“等、靠、要”的状态中走过来，从建立一个小资料点开始，不断的积累经验，总结教训，发展成资料点遍地开花，并逐渐的走向成熟。大家都坚定的走过来了。我们没有什么轰轰烈烈的事，大家都是默默无闻，踏踏实实的在做着正法时期大法弟子该做的一切。我们体会到了这一切并不是我们多能干，只是我们符合了法的要求，心性提高了，修炼的路走正了，师父和众正神都在帮助我们，是大法威力的又一次展现。

    这是由我们两个人共同配合写出来的体会，我们都没有什么写文章的基础，虽然我们的文章不能表达得很全面，也存在很多不足，但我们知道这是一次放下自我的过程，我们的智慧来源于法中，大法弟子是用心在写，而不是用笔在写。现在我们都突破了自己的障碍，把本地区大家整体配合建立小资料点的体会写出来，希望与大家共同交流，促進提高。

    谢谢师父！谢谢大家！


我用双语讲真象

    文／西北地区大法弟子

    【明慧网2005年11月8日】新疆有13个民族，除回族使用汉语外，其它民族都有自己的语言。各民族之间相互交流通用维吾尔语。在这里讲真象，多了一层语言上的障碍。我讲真象，是从2000年拜读了师父《理性》经文后开始的，当时，还看不到明慧周刊，既不掌握多少真象，也还不大理解讲真象的全部意义。回顾这五年多来，要按阶段划分，大体上经历了这么一个过程：最初，只用汉语讲，仅限于熟人中，其中的少数民族朋友或同事都懂汉语；第二阶段，逢人便讲，仅用汉语，因为熟人毕竟有限；后来讲真象進入到第三阶段，面向各民族众生，用双语讲真象。

    我年轻时，曾有一年生活在农村的经历，在那种语言环境里，我学了些维语，也只懂一些生产、生活用语，谈思想，对我几乎是一种奢望。可是讲真象就是要揭穿谎言，消除误解，讲清真象，才能救人。用维语去讲真象，我从来没敢想过，但是，在讲真象的实践中，我深深感到熟人毕竟有限，熟人中能全听懂汉语的又有多少？在新疆这样一个多民族聚居的地区，仅用汉语讲真象，那么，就会有半数以上的人听不到真象。而师父要求“大面积的做，用你们能利用的一切智慧去做，只要能救度世人就去做。”（《在美国佛罗里达法会上的讲法》）渐渐的，我意识到了，我必须面对各民族的众生。于是，我开始向人请教讲真象需用的一些特殊语汇：如杀生、自杀、妒嫉、善有善报、恶有恶报等等。我都是现蒸热卖，边学边讲。

    我这把岁数的人，是靠大法给予的智慧，才能突破语言的、观念的障碍。当然是要下些功夫的，虚心求教，不耻下问。请教时，对方在电话里讲，我用维文记。每个单词，我都念、背、写几十遍。过一段时间，我把主动写出来的作业送交那位懂维语的朋友修改。其实，这维文我只是在五十年前业余学过字母和拼音，没想到丢下几十年的记忆还能复活，这是师父给的智慧，大法的威力，是不可思议的奇迹。从此，我可以面向新疆各民族众生，用双语讲真象了。

    下面谈谈自己的体会，层次有限，不当之处，请同修指正。

    一、大法给了我力量和智慧

    师父说：“在这部法里，我已经把使人能够修炼提高上来的一切因素都贯穿在里面了。只要你去学，什么问题都可以解决，只要你去修，只要你能够在法上去认识法，那就无所不能。”（《在美国佛罗里达法会上的讲法》）我每天上午出去讲真象，下午学法、炼功。除了学习《转法轮》和师父的新经文之外、还每天背诵《转法轮（卷二）》上的《佛性》。

    我年龄大了，得法前，当时新疆的电话只有6位数字，我离开本本，一个电话号也记不住。我常想我老了，这是一种常人的观念。对于一个修炼人来讲，不去掉这种观念，怎么敢去设想这把年纪又去学习另一个民族的语言，并用它去讲清法轮大法的真象呢？“你自己是先天的自己，他是不变的。但人认识事物往往容易形成一种观念，而这种观念就不是自己。”（《转法轮（卷二）》）在这个问题上，我必须从人的观念中走出来，不断的突破这种观念的束缚，在法上认识法，才能发现自己──大法造就的生命。

    事实上，通过九年多的修炼，我的身心都在变化。从外观上看，我的鱼尾纹消失了，脸上的老年斑褪完了，白里透红。更主要的是由于学法修心，自己不仅得到了彻底的解脱，且从法中获得了智慧。我不仅能记许多电话号码，记手机号码，还能背《论语》和短的经文。师父说：“如果开辟这一领域，就必须从根本上改变常人的观念，否则，宇宙的真象永远是人类的神话，常人永远在自己愚见所划的框框里爬行。”又说：“如果人类能够从新认识一下自己和宇宙，改变一下僵化了的观念，人类就会有一个飞跃。”（《转法轮》）扪心自问，修炼后发生在自己身上的这些不可思议的奇迹，不正说明大法已经使我身心都发生了变化吗？那么作为一个修炼人，“你是在这一层次产生的生命，那么你就和这一层法的观念是一样的。你的真本性返出来，那么你的认识标准就在这儿，那个标准就是你自己。”（《转法轮（卷二）》）突破了常人的观念，回归真正的自己，这个新生的自己，是神的状态，是无所不能的。

    经过一段时间的努力，我终于可以面对各民族众生讲真象了。听我讲真象的有汉族、维吾尔族、回族、哈萨克、乌孜别克、塔塔尔、柯尔克孜、蒙古、达斡尔、俄罗斯等民族。师父说：“不管你身在哪里、哪个民族、哪个地区、哪个国家，看上去你是个普普通通的常人，你就是一个生命，其实都有与你有缘的人”（《在大纽约地区法会的讲法和解法》）。我碰到了许多天山南北边远地区来的有缘人。

    前年，有一家人从喀什来此看望上大学的儿子，一下火车就让我碰上了，四个人一起听了真象；有的人，从阿图什来此参加一个亲戚的婚礼，只停三天，临走让我碰上了；还有一家从伊犁来此经营饮料，全家轮流看柜台，轮流听我讲真象，最后一次连他们的两个亲戚也听了真象。都听完了，他们关门回伊犁了。还有一个本地的维族妇女，去年听了真象，今年，又在公共汽车上相遇，她一上车就喜眉笑眼的站到我跟前来了。我一路上给她讲《九评》，她马上把名字告诉我，委托我给她写退党声明。

    其实，那都是师父在做，只要我时时有救人之心，师父时时在帮我。听真象的各民族众生，当我讲到“善有善报，恶有恶报”时，他（她）们几乎都是随声也跟着说出这句话的。当我请对方把我讲的真象告诉给他的全家人，并告诉他们会有福报时，很多人连声道谢。

    二、在讲真象中修炼自己

    “证实法也是修炼，修炼的过程就是不断的认识自己的不足从而去掉不足的过程，只是许多最根本的执著认识得越早越好，认识到了本身就是提高。能够去掉它，或者克服它、消弱它，最后完全去掉，这个过程就是在不断的提高，也是生命的根本转变。”（《在2003年亚特兰大法会上的讲法》）开始讲真象时倒没有怕心，后来被非法关押时，也没有怕心，给两个警察及关在同号里的一些常人讲真象。后来，看守所在全牢房播放诬蔑大法的录音，并要求座谈会写出书面认识，我写道：“这些报导都不符合实际。我作为法轮大法的受益者，我要求：还我师父的清白，还我大法的清白，无罪释放我。”他们取走后，提前放我回家了。

    我认为生死关我过去了，但一回到家，我又回到人的状态。拿到真象资料，我想起自己的指纹都留下了印记，生出了怕心，但是很快就意识到了这是人心，这迫害不是人对人的镇压，这怕心是要去掉的。当时，主要是贴不干胶及四开大的真象资料。我发现这怕心是在讲真象的实践中去掉的。等到面对面的讲真象时，就很自然了。及至师父2001年《在美国佛罗里达法会上的讲法》发表后，我认识到了讲真象不仅是揭穿谎言，更主要是为了救度被谎言毒害了的世人，我开始理解了讲真象的意义，这增强了我的使命感、紧迫感。

    当时，尽管院里设了明哨，警车几乎常年停在我家窗外，但谁也挡不住我出去讲真象。酷暑，37—40度的高温，也不敢怠慢；严冬，冰天雪地，道路极滑，挡不住我，要等冰消雪溶路干，那得接近半年时间，半年能救多少人哪！

    但是，正当我大面积讲真象时，却出现了病业现象，腿疼得下楼一个台阶走两步，散盘都盘不上了。我向内找，找到一个执著纠正一个，腿还是照疼，我就继续找，直到我意识到了新换的片警频繁上门骚扰，我每天只顾到公共场所所去讲真象，却没有给他讲真象。而他和过去的片警不一样，先前那个，只在敏感的日子来，而他十天半月就来一次，而且总是在晚上10点以后，这是我雷打不动的学法时间，我出于无奈，只是想应付一下，把他推走，却没有抓住机会给他讲真象。当我找对问题时，腿疼立即消失了。遗憾的是，我后来由于流离失所，至今也没能给他讲真象。

    当初，有个办事处主任是每天上门骚扰，我及时讲了真象，她再也没来过。人们都是为法而来的，那么，就得珍惜各种机缘。

    有一天，我到附近一个小铺买蜡烛，维族老板夸我维语讲得好，这是想听真象。可我当时却想，先做远处的，家门口的往后推一推。这个先远后近的安排，其实是隐藏着一种怕心。等过了些日子，我去小铺找他，小铺倒闭了，以后再没碰到过他。这个机缘，就这么错过去了。至今，我每逢走过那个地段，都怀着歉意想起他。这个教训让我懂得了：机缘来了不抓住，稍纵即逝。

    修炼就是修去人心，修去执著。有时，一个电话，打过来又不说话，如果连续打来几次，就可以使你想到换机号或搬家；一个流离失所的同修做几个恶梦，突然向你提出给找个临时住处，你不清醒，就会迁就他；连续梦到过世的亲人，说明内心里情还没放完。“因为有这些心哪往往也会反映在你的修炼中、生活中，你在不同环境的言行，甚至你平时的一思一念也会反映出来。你被常人心带动了，在那一瞬间，或者在那一会儿，在那一件事情上，你的行为就等于是常人。”（《2004年芝加哥法会讲法》）为什么会被常人心带动呢？说明自己有漏，那就要向内找，认识到了，在法上修过去，就是修炼。这里边的教训是：每当自己能够在法上思维时，自己就会正念充足，遇到的问题都知道怎么去做，而且效果也好；而每当自己处于人的状态时，就不清醒，甚至犯糊涂，做错事，而又迟迟不悟，就会被邪恶钻空子。

    三、三件事都要做好

    “……为了更有效的起到正法的作用，大家在讲清真象的同时，一定要重视发正念，及时清理邪恶和自身存在的问题，以免被邪恶钻空子。”（《正念》）我除了按规定每天四个整点发正念外，还在每晚7、8、9、10、11点锁定本地区的邪恶发正念。发正念时一定要遵照师嘱清理好自己，一思一念都是修炼。“对宇宙真理坚不可摧的正念是构成善良的大法弟子坚如磐石的金刚之体，令一切邪恶胆寒，放射出的真理之光令一切生命不正的思想因素解体。有多强的正念，有多大的威力。”（《也三言两语》）我体悟正念来源于学法是否真的学進去了；而是否好好发正念又反过来影响自身的修炼状态和讲真象的威力。

    随着正法的不断推進，这几年，讲真象容易多了，但是，还是有被毒害较深的人提出对4.25和天安门“自焚”伪案的疑问。我们要揭穿江氏政治流氓集团栽赃陷害的卑劣手法，告诉对方： 4.25和平上访事出有因，头一天在天津抓了46个大法弟子，第二天炼功人才去和平上访，是为了说明真象，完全符合宪法的规定。宪法说人民群众有意见、要求可以去上访，并没有规定你来一千人是合法的，你来一万人、两万人就犯法。是他们（中共）违犯了自己的规定，设在国家体委的气功五人领导小组的红头文件明文规定：对气功不抓辫子、不打棍子、不扣帽子。可为什么组织那么多的报刊攻击法轮功！为什么无故抓人？就这样理直气壮的讲，人们听着听着不正确的思想解体了。有许多人连声道谢：“你不说，我们怎么知道呢？”

    天安门“自焚”破绽很多，我们可以一一讲明，所谓“把自己烧了升天圆满”，就没有这么一说，法轮功书上写着自杀是犯罪。天安门自焚是事先安排好了的，是在演戏。举出破绽，提出问题：谁站岗还背着灭火器和录像机？有人听到这时，也说“我就说啊，怎么就那么现成呢？”明白了真象的人，往往对这种造谣诬蔑相当愤慨。有的人说，共产党费了这么多心思做文章，怎么不把自己队伍里的那些贪官整治整治呢？

    另外，我体悟到清理自己不仅在发正念时清理，有时状态不好，就要及时归正自己的思想。对照大法不断的向内找，找到了就去归正，调整好了，坚定正念，再去救人，效果更好。作为一个修炼的人，用法的标准来衡量自己，就会发现自己的不足，就会精進不停，就会永不迷失。

    最后，我愿以师父的《志不退》（宋词）的最后两句来结束本文。“法徒精進志不退　万古艰辛只为这一回” 。


勇猛精進、做合格的正法时期大法弟子

    文／东北地区大法弟子

    【明慧网2005年11月8日】

    尊敬的师父您好！可敬的同修们好！

    我是大陆大法弟子，在这波澜壮阔的正法时代，在邪恶至极的迫害中，回想几年来自己走过的路，可以说是稳健的走了过来，做了正法时期大法弟子应该做的。现将自己几年来在正法修炼中的部份体会做一个汇报。

    一、溶于整体

    2001年初，我市资料点被破坏，通过反思，我们发现，造成资料点被破坏的主要原因是许多同修都知道这个点，都直接到资料点拿资料（我也亲自拿过）。还有对时间的执著等原因。资料点的同修也没有意识到这种发放方式的不妥。其他去资料点拿资料的同修也没有为资料点的安全着想，只佩服资料点同修正念强。此后，我们想到要保证资料点的安全运行，从人世间这个层面上也要尽量保证其安全。资料的传递环节是十分重要的。

    我与同修A交流后制定了一个资料传递网络：资料点的资料就给一个人，这个人将资料再给一至三个人，而这一至三个人再分别将自己的资料给二至三个人，以此类推……。在传递网络中越靠近资料点的同修越是精進的、坚定的、理智和修口的。拟好后开始找人，我们认识的人中，一些同修很坚定，正念很强，就是不注重修口，而且不太理智，于是同修A建议我做第二层面的传递人（A将外地来的资料只给我一个人）。当时我不想做。原因是“我是邪恶认为的重点对象”，進京上访过，而且过去因上访，恶人对我的家属、亲人造成了很大的痛苦，我怕再出事。而同修A又找不到更合适的人，A劝我做。我想到：如果我们每个人都不做这个工作，谁能得到资料？同修说我适合，我自己也感觉行！因为我对大法很坚定！于是我就答应了。

    从这时起我就下决心一定要做好这个工作，要放下生死之念，在任何时候都不能说出资料的来源，任何时候也不能说出我的资料给了谁，在任何时候都不能出卖同修。而且我悟到：过去上访被抓是法理不清，主动让邪恶抓的，现在是不能承认的。应全盘否定旧势力对自己的迫害。应下了这个工作后，我开始拟定谁与我接触，分别找了三个同修，我将自己的想法告诉了这三个同修，再让他们找与他们接触的同修。就这样我们的传递网络形成了。由于许多同修都能正念正行、能够理智和修口，传递网络保障了资料点的安全运行和资料的快捷传递。

    从传递资料时起，我有了整体意识。过去撒资料愿意自己一个人做，怕与别人做一旦别人出事说出自己（后来有许多同修与我直接接触，有多位被邪恶迫害，但从没有出卖任何同修，多数正念闯出），只管自己多做一些资料，别落下，不愿意管其他同修的事。没有意识到这是极其自私的表现。其实我们只有达到无私无我、先他后我的境界才配做正法时期的大法弟子。我认识到：我们每个同修都是大法中的一员，都是“我们大法大家庭”中的一员，对所有同修都必须视为一家人，那么，同修的事就是自己的事，不能自己顾自己。

    在传递资料中，我的怕心也逐渐的去掉了。初期到同修那里拿资料，只能在晚间拿，白天不敢拿，后来敢在白天拿；刚开始拿资料只拿很少且藏在衣服里，后来可以用盒、用包、用箱、用袋甚至用车拿；过去拿资料怕遇到警察，后来悟到：我们做的事是最正、最对、最神圣的事，邪恶不配考验，也不允许警察犯罪。我不能老偷偷摸摸的躲避邪恶，而是堂堂正正的清除邪恶，在运送资料中，我发正念将我目光所及处的一切邪恶全部清除，让邪恶灭的灭、逃的逃。因此传递资料从未受到干扰。

    二、不安于现状，勇猛精進，在矛盾中提高自己。

    由于同修的信任，我与资料点接触上了，这时我已成为第一层面的传递人，有些资料点的事也参与，但十分重视理智和安全，除极特殊情况外，我从来不到资料点拿资料，都选在“第三地点”，而且“第三地点”也是用代号称呼，而且不只一个。在参与资料点事情的过程中，自己的责任感進一步增强，心性進一步提高。本地流离失所的同修一直由个别同修默默的负责其吃住，后来外地同修因迫害来我地暂避，有的同修都为他们租了房子，解决了吃住的问题。后来他们和当地同修一道建起了几个资料点，而这些资料点都是当地的一些同修给租的房。租房同修的境界，外地同修为了证实大法舍尽一切走出来救度众生的壮举，让我看到了自己的不足！我决心不安于现状，更精進的做好一切。

    在与同修的接触中，总有提高心性的矛盾。一次，我给当地流离失所的大姐租了一个房子，希望她专职做资料，她同意我的想法。但在实践中，她不仅做资料，而且在晚间还喷写大法真象标语。我知道后很不满，觉得她不理智，劝其专心致志做资料，但她没有听我的建议。

    过后向内找，我发现同修之所以不听我的建议，是因为自己在劝她时隐藏了为私为我的心：怕她不理智导致被抓而牵扯到自己（我给租的房）。我劝她专一做资料可能没错，但基点没有完全站在为大法、为她上，而是有为私为我的不纯心态，因此，这个心态使她反感，没有好的效果。通过学法，我去掉了这些执著，她也不喷了，表现得也很理智了。

    在跟大姐的接触中还有许多矛盾。一次我希望同修B做一项工作，B也同意。大姐知道后很不满，说我没有经过她同意，她觉得C做那工作更好。矛盾发生后，我第一感想是：“这不是常人的那一套吗？什么事都通过她。”心里不快，后来又接触与大姐经常在一起的同修D，D也说大姐的正念强，说不定她说的有道理。我心暗想：“你俩经常在一起，你当然向着她说话。”但马上意识到自己这个观念是人的认识。同修说的话不可能是废话。但总也找不到自己的错误，总觉得大姐象常人“揽权”一样。这时我想起了师父讲的当两个人发生矛盾时，连第三人看到了都要找一找自己的法理。于是我平静的打开《转法轮》，学了起来，一学就学了四、五个小时，越学心越静，越学头脑越清晰。学完后我再审视我俩的矛盾，我发现我只看到了B的长处，但不知道C的优点，我俩都是各自站在自己的角度上看了。哪个人可能都行。于是，我想既然都行为什么不能按她的意见办呢？想到这我正准备下楼给她打电话时，我的手机响了，她说：“我经过深思熟虑，还是你说的那个人做比较好……”

    经过几年的正法修炼，虽然邪恶不敢动我，但我也清醒的认识到：自己尽量不参与资料点的事（这是为了资料点的安全着想），主要负责传递资料及其它方面的协调工作。但资料点与其它的大法工作是一个整体，没有资料点，同修们就不能走正修炼的路，反过来没有传递、撒发资料及同修的正念加持等又不能保证资料点的安全及其正常发挥作用。

    一天晚上大姐找到我说：听说邪恶要对资料点那一带搜查，希望我们共同研究一下怎么办。我们研究后决定搬家。搬完后，有两个协调人与一资料点的两个同修交流中发现资料点的协调人大姐有一定问题，表现在：不理智，有干事心、显示心，对资料点的“管理”象企业领导一样。这两个协调人将情况告诉了我，希望我也了解一下，于是我与那两个同修谈了一下，也感到大姐确有一些执著，我们又与其它资料点的同修谈，大家都感到大姐有上述问题。过去我们也感到大姐有显示心、干事心和不理智，但劝过后，她有时还是让人感到担心。我们对她真没有办法。而这次所谓的“搜查”似乎与资料点的协调人有关。于是我们三个协调人想让大姐先不做这方面的协调工作，静下来好好学学法，以后再说。由于担心大姐不接受，我们把很多资料点的同修都找来参加这个会。由于我们没有单独向大姐谈，又把大姐最后请到场。当我谈到资料点工作的漏洞时，大姐“知趣”的说：这个工作我不做了。当时并没有看到大姐有情绪。于是我们找了其他几个人分别做几个资料点的协调人。

    几天后，传来了不满的声音，一些同修认为给大姐“撤下来”是不对的，很多人为大姐鸣不平，听说大姐也心里不平。接替大姐工作的同修由于经验不足，有些工作与大姐相比协调的不好，而且存在安全隐患。最后上述问题越演越烈！原来只想让大姐先将工作停下来，好好学学法，清醒一段，没想到给同修们造成这么大的矛盾。而且此时邪恶也开始猖獗，在这期间先后有六、七名同修被抓（撒资料时被抓）。我的压力也越来越大（虽然不是我一个人决定的），天天忙着解决问题，往往是按下葫芦瓢起来，整日焦头烂额。我开始向内找：“我肯定有错！但我到底错在哪？师父，请帮我找一找，这么严重的局面必须得改变，否则我们的罪太大了”。

    通过静心学法，并听取持反对意见的同修反馈，我认识到：大姐是有一定的执著，但并不是导致邪恶“搜查”资料点的原因（此事平息后才知道邪恶根本没有搜查，只是谣传），而且大姐的执著并非到了不可去的成度，而且我们三个人也没有耐心的劝她，如果我们劝她，她改了也就不必换人了。如果她不改再换也不晚，而且换也应单独向她建议，而我们直接决定就是希望她停下来，摆出的阵势就是“逼她停下来”。这都是人的做法。而我们与大姐相比怕心很大，总认为大姐不理智，总认为她有显示心、干事心，这也是我们长期没去的执著。

    找到后，我想还得让大姐做这项工作，因为她过去一直做得很好。我把自己的想法告诉了原来两位协调人，他们也基本同意。于是我找大姐谈，大姐虽不太情愿但为了大法的工作也没有拒绝。我又找了资料点的同修谈，他（她）们不太情愿，在我反复陈述利害后，他们勉强同意了。但真正让大姐协调，我还是不放心：大姐你自己说不做了，为什么退下来后又愤愤不平？这回真让你做了，你能行吗？不去这个非做资料点协调人的心能行吗？因此，我想我们许多协调人应开一个会，找一下在这段时期自己的不足，其实我希望为大姐“鸣不平”的协调人及大姐好好找一下，找完后，我才放心让大姐继续做。结果在这个会上，除了我首先轻描淡写的找了一下自己的不足外，其他同修谁也没有找自己。后来大姐发火了，把一个协调人狠狠的批评了一顿后起身就走，我与其他人都挽留，她才没走。我一看这种局面只好说：“大姐，你别发火，这次交流就是正式希望你做这件事，相信你能把这件事做好，过去是我的错误，你别往心里去，我们能在这里配合都是为了救度众生，为了证实大法，请你看在师父的面上原谅我吧。……”心里真的希望她原谅，我说着说着眼泪都快掉下来了。大姐没有高兴，但她也没有推辞。

    散会后，我的心情更加沉重，但我相信大姐行，能做好这个工作，我希望大姐能反省自己的错误。我求师父加持，一定要叫大姐去掉执著。过去是我的错，处理问题不当，别人做不安全，又做不好，大姐做最合适。我也发正念清除破坏我们的邪恶，清除造成我们整体不圆容的邪恶。我把心放下了，不担心了。两天后，大姐召集我们大家开会（上次参加会的人），首先她痛哭着说：“那次会后我一宿没有睡觉，我在师父像前发誓一定要修好自己，我过去是有许多执著心，有显示心、欢喜心、干事心和不理智等。……”并对被她批评的同修道歉，希望她原谅。大姐也向我们道歉，并说：“一定要去掉执著，让你们放心，不辜负师尊的慈悲苦度……”真没想到，大姐会有这么大的变化，许多同修也感动的流下了眼泪，许多同修也说出了自己的不足，我们的整体又圆容不破了。

    这次教训我悟到：作为协调人决不能用人心、用人的手段、方式来协调大法的事。也别看重了同修的执著，一旦看重了，同修就不容易发现自己的执著，也不愿意去掉自己的执著。遇到矛盾必须要向内找，但向内找是没有条件的，不能别人找了自己才找，别人不找自己也不找。我也更清醒的认识到：这一巨难，没有师尊的多次点化（借持反对态度的同修的口）和巨大承受，我们是走不过来的。我的心性又提高到一个新的境界。

    后来，随着资料点的遍地开花，大姐主动找我和个别协调人研究，将其工作又交给了其他同修，许多同修已经成熟了，能担此重任。而大姐则奔赴于外地，帮助那里建资料点，帮助那里解决资料困难等问题。我们的资料点以金刚不破的雄姿在当地遍地开花，并向周边地区辐射。

    三、讲清真象没有止境

    在传递资料的同时，我丝毫没有忽视讲真象的重要性。由于城市等比较容易做的地方都有人做，我把讲清真象的重点放在了农村，尤其是暂时没有大法弟子的地方。在撒资料的过程中，自己的心性逐渐的提高了上来，对法的认识也更加深刻。

    第一次到农村撒资料的时候，装束上尽量让谁也看不出来，在晚上11点半后才做，做完后将带着的手套都扔到别人找不到的地方，可见人心多重！由于人心很重，尽管做了不少，心性也没有提高上来。一次在冬天撒资料，12点左右突然遇到一个人，这人问我干什么？我慌慌张张边走边说：“走道的”。结果被其怀疑（其怀疑我们是小偷，过后听说的），那人找了许多人来抓我们。我们虽然走脱，但经过那次事，我找到了许多不足：关键时刻没有正念，没有堂堂正正的用神的正念否定一切对讲清真象的干扰，没有立即发正念，在撒资料过程中完全用人的安全意识对待，没有一直发正念或背法，正念不强，撒资料救人的神圣感淡化，甚至偶尔脑子中还出现了常人歌曲，而且怕心太重。此后通过進一步学好法去掉怕心。做的时候干扰越来越少。但在法理不清，或学法、炼功不進精的情况下，也有许多干扰。我们后来又到过了许多地方撒资料，没有人的干扰，就是车子老出问题，不是车灯不亮，就是中途打不着火，有时甚至车胎扎了。通过与同修交流，我们悟到：车子也是生命，我们的车子也应该是同化法的生命，邪恶阻止我们救人，从别的方面下手已经失败了，采用迫害我们的交通工具。于是，我们再撒资料过程中，都与车子沟通，加强其正念，发正念清除对他的迫害，使他成为最快捷、最好的法器。实践中，我们的交通工具确实展现了其神迹，纵横各地，畅通无阻。

    在本地基本都撒到资料的同时，我更加注重救度暂时没有大法弟子的地区的众生，通过了解，确实有的地区没有得到资料。我悟到：救度众生没有地域的概念，只要有被邪恶欺骗的世人，就是我们讲真象的对象，而且救度那里的世人是我们不可推卸的责任。于是我多次协调我地同修到外地撒资料。到外地撒资料，我们选人很谨慎，选能放下生死，并且注重修口而且很理智的同修。同时我们在材料的选取及保密等方面都很重视。出发前几天就开始发正念清除那里的邪恶，我们是去堂堂正正的救度众生，不承认邪恶的任何考验，更不是锻炼同修。

    我也特别注重在行進中及撒资料过程中的安全与理智问题。在安全及理智问题上，我多次强调，尽管有的同修不愿听，我还是不厌其烦的提醒。因为我不怕别人说我怕，我是为了整体安全考虑。我们无论多少人多少车，大家都对着全体同修所到的范围发正念，清除破坏大法的一切邪恶，清除所有破坏大法弟子讲真象的邪恶因素，清除阻碍世人了解真象的一切邪恶。通过大家整体配合，我们每次到外地讲真象都取得了很好的效果，大家都安全返回。而且我们做完后更注重修口，谁也不能把这件事讲出去。

    四、迎难而進，注重整体提高

    我们资料传递方式尽管很注重保密和修口，时间长了，也有同修甚至常人知道一点，因此，根据实际情况，住一段时间人员会有所更换，有些是同修的心性问题，有些是其它原因。有一次，我住所地的片警对我爱人扬言要抓我，并说我是我们地区的“头”，说我早已被人跟踪，这些天天天晚上都出去做大法的事。我爱人是常人，很害怕，对我说：“你到底都做了些什么，你必须注意安全，如果你再被警察抓去，我和孩子再也不去看你”。当日又有两个同修分别正告我要向内找一找，并建议我将自己的工作交给别人。我对爱人说：“你们别怕，你坚决别到派出所去（他们通过别人叫我爱人到派出所），你也不用怕他们。我没有做任何坏事，他们也不敢动我！”同时，我发正念清除迫害我的一切邪恶，否定对我们家人的迫害。

    但出现这个局面肯定是自己有很大的漏。那段时间我确实天天晚间出去做大法的事，主要与同修接触，传大量的资料，看样子确实有人跟踪我，不是诈。但说我是“头”，这很严重。这说明我可能有下列三种情况：（1）我可能有当“头”的心；（2）或者有当“头”的表现；（3）有怕恶人知道自己是“头”的心。我们大法没有“头”，每个同修都是普通学员，有当头这个心，这是很坏的求名心，我没有这个心。而（2）和（3）我都有，我愿意对别的同修指手划脚，夸夸其谈；怕警察知道我很精進，起到协调作用。因此导致警察这么说。发现漏洞后，我尊重了同修的意见，将我的工作有条不紊的交给了别人。同时相关同修也做了一定的替换。我修掉了这些执著，整体没有出现问题。

    我也经常接替其它工作，如有的地方得不到资料，我暂时接过来，与那一地区联系好运行一段时间后，找其他同修联系。随着正法進程的推進，许多同修都可以做传递资料的工作。在很精進同修的建议下，我将工作重点转移到与同修交流方面，我也多次提醒精進的同修与没走出来的同修交流，与不精進的同修交流，对整体提高起到了一定的效果。两个月前，我们发现有的同修还没有走出来；有的同修对法很坚定，能大胆的走出来讲清真象，但法理不清也容易被邪恶钻空子。通过看《明慧周刊》，我认识到我地应成立许多学法点，这样能够使同修提高得更快，能够及时解决法理不清等问题，能够达到整体提高的目地。因为与99年7.20前的环境不同，我们每个学法点人比较少，而且学法点更要“遍地开花”。现在我们地区已有许多个学法点了，将来会更多！

    在正法修炼中，我能够精進且稳健的走了过来，主要是由于坚持不懈的学法和发正念的原因。我每天都注重静心学法，我们同修见面也常常互相提醒学法。一段时间学法干扰大，学法少时，我就早起床，起床后的第一件事就是学法，先把法学好。几年来学法从没有懈怠。甚至不吃饭也把法学完。炼功也是如此。我悟到：作为修炼者，学法和炼功比吃饭还重要，人不吃饭就饿，那么不学法、不炼功（学法比炼功更重要），我们的神体就会“挨饿”，就不能成长，取而代之是正念不强，人心太重，清除邪恶的能力也会下降。但学法、炼功不会时时都象吃饭那样舒服，那也是不断突破自我的长期艰苦的砺炼过程，正象师尊所说的：“作为老弟子，也要注意这个问题。学法的人一多起来就更要注重引导新学员实修，同时不要放松自己，有条件的可以增加学法和炼功时间。保持大法的传统，维护大法的修炼原则，坚持实修是对每一位大法弟子的长期考验。”（《精進要旨·放下常人心坚持实修》）

    再一个就是我很注重发正念，我地的一个协调人非常注重发正念，他老提醒我，我也重视起来。在我们的提醒下，我地许多同修都有整点报时的钟表。而且几年来，邪恶多次的绑架企图都在我们强大正念场中灰飞烟灭。我们在炎热户外交流时，通过发正念出现了习习凉风；真象展板挂出后，天下起了雨，通过发正念，雨渐渐停了。我通过发正念使警察忘记检查我的身份证；“萨斯”期间，我到外地与那里同修交流，中途被检查并要求登记，我发正念否定，他们竟将我给“忘了”……

    再一个重要的原因是，大法弟子就得不折不扣的听师父的话，始终把大法摆在第一位，把救度众生摆在第一位，因此，四年多来我一直在主动找事情做，其实，这是救人哪，不能怠慢啊，越怠慢淘汰的人越多，慈悲心哪去了？

    还有一点，作为一个协调人，要始终把自己摆在学员之中，从来没有在别人之上的心，多多听同修们的意见和建议。同修们对我的批评和建议都能严肃的向内找。我认为，这个时期的所有的学员都了不起。当自己有问题时，我能够把自己的工作交给别的同修做，自己静静的学法，修去自己的不足。当不少同修对我有依赖心时，我及时的指出这种错误的心理，希望大家能够真正走出自己的路。我们也不承认“前赴后继”的邪理，不承认“精進”同修被迫害了，其他同修才走出来的错误认识。就走师父安排的路，越精進才越安全，越精進环境才越好，越精進才越符合正法时期大法弟子的标准！实践中，我地有许许多多很精進的同修都非常稳健的走了过来。

    以上是我的部份体会，发生矛盾的处理方法肯定有不当之处，认识到的理都是自己在现阶段所悟，肯定有不当之处，望同修明鉴。


沐浴在佛恩浩荡中

    文／华北地区大法弟子

    【明慧网2005年11月8日】

    尊敬的师父您好！各位同修好！

    一、得法

    98年初冬，一个偶然的机会，我在亲戚家得到一本《转法轮》，就是这本书引导我走上了艰难的修炼之路，从此改变了我的人生；就是这本书，使我逐渐明白了人为什么活着，为什么会有病，怎么才能得到身体的健康等许许多多我以前从来也不知道的理，我觉得世上再也没有比这书再好的书了，每天如饥似渴的学呀学，那时师父给我安排了一个安定的环境，每天除了侍奉卧病在床的老母，就是学法，我感到能在晚年步入这空前绝后的大法修炼中，是我一生中最大的幸福。我就是世上亿万个最幸运的人之一，我的世界观，看问题的基点发生了根本的改变，从此下定决心，坚修大法，永不回头！

    二、打压

    好景不长，在我得法几个月后，江氏流氓集团出于妒嫉，对法轮功進行铺天盖地的疯狂打压，同修们不敢再到我家来炼功了，有的又从新出现在麻将桌上，以证明自己已放弃了修炼。我的心情异常沉重，我不愿意听外边人们对大法的议论纷纷，说长道短。把自己关在屋里，整天整天的学法，晚上睡醒觉也看，每晚睡几个小时，为我以后证实法打下了坚实的基础。可那时我就是想不通，这么好的师父，这么好的法，政府应大力支持才对，为什么要镇压呢？一个泱泱大国怎么能做出这等出尔反尔不得人心的事呢？我百思不得其解，心想：反正这个大法就是好，学“真、善、忍”没错，我师父是最正的，跟着师父学大法这条路我认定了，无论前面有什么样的艰难险阻，我也要坚定的走下去，决不失去这千载难逢的修炼机缘。

    三、历经磨难

    随着正法洪势的迅速推進，为了给师父、给大法讨回公道，为了说句发自内心的真话：“法轮大法好”，大法弟子们纷纷走出家门，到北京证实法。当时外地同修给我们开了个法会，在大气候的带动下，我们开始酝酿去北京之事。当时，我犹豫不决：我的小孙子刚几个月，正需要人照顾，八旬老母卧病在床不能自理，女儿再过一周即将临盆，去了怎么办？（正念不足，没有“证实法后安全归来”的一念），但不去吧，同修们想去，我是辅导员，不去也不好啊。出于面子（求名心），我放下了一切（强为）准备好条幅。约好的那天，我们一行七人各自走出家门，走上了去北京的路。到了北京，我们分别把条幅挂出去之后，在回家的路上，被恶警发现，把我们带到驻京办，用手铐将我们铐在暖气管上，当天夜里被接回县拘留所。

    第二天家人得到消息来看我，邪恶利用家人做我的转化工作，我这个人，只要自己已认定的，我不会轻易改变，出于对师对法的坚信，我斩钉截铁的表示：决不背叛我的信仰，我没犯法，没干过任何坏事，最后，女儿哭着跪在我的面前说：“我给您跪下，求求您快写了吧，您不写我就不起来！”这一招，我真没预料到，当时，我的鼻子一酸，泪水刷刷的就淌下来了。丈夫一见女儿跪下了，动了他的心，朝我脸上狠狠的一掌下去，顿时我觉得好象我的脸和嘴都肿起来，丈夫还窜着要打我，被屋里人拦住。我知道丈夫是给气坏了，他一向脾气好，从来不打我。我一边流泪一边对女儿说：“你就是跪到天黑，跪到明天早晨，我也不会写的。”女儿见我不写，自己左右开弓打自己的脸。丈夫见女儿自己打自己，火冒三丈，又窜着打我，因别人拦着，从我头顶打过去。

    屋里乱作一团，看着女儿打自己，我心里难受极了，公安局及拘留所的恶人趁机劝我写，当时我头脑很清醒，心想：再怎么着，我也不能做出对不起师父，对不起大法的事来，我只要写了就等于背叛师父、背叛大法，就是出去写了声明也是自己修炼路上永远也洗涮不掉的污点。不能写，千万不能写！但是目前我该怎么办呢？正苦苦思索，“一个不动就制万动”（《在美国中部法会上讲法》），师父的教诲一下子显现在我的脑海，我心一亮，有了主意。无论谁再说什么，怎么劝，我稳稳的坐在沙发上，不再说一句话，而且不再哭，脸上露出平静的表情。这样，过了一会儿，邪恶看出了它们的阴谋已破产，所长放我回到拘留所。在关键时刻，万分感谢师父的慈悲点悟，帮助弟子过了这一难关。

    第二天晚上，邪恶开始审问我。整整一个夜晚，我两眼盯着恶警不停的发正念（当时明慧编辑部文章“再发正念”刚下来）：“法正乾坤，邪恶全灭”，只要我脑子里不想如何应付恶警时，就念正法口诀。后来悟到：可能是师父看到了我这颗信师信法的心，第三天清晨，在师父的慈悲呵护下，正念走出魔窟。

    我走后，邪恶气急败坏，立即到家里搜查，并逼着丈夫领着到亲戚家到处找我。把我丈夫挟持到乡政府做人质，还不给丈夫饭吃。我丈夫又急又气，犯了心脏病，他们怕出事，才放他回家。自此，恶警三天两头骚扰我的家人，并停止我女儿的工作，说“什么时候找回你妈来，你什么时候再上班。”我丈夫一向胆小怕事。在邪恶的淫威下，承受不了，要和我离婚。我为了不牵连儿女们，就对他说：“你看着办吧，你要离婚我给你签字，反正我就是不写三书！”丈夫一气之下，栽到床上半天没动，开始我以为他在吓唬我，过了好长时间，我觉得不对劲，心想都说他近来总犯心脏病，是不是犯病了？（因我以前从来没见过他犯病）心里禁不住有些害怕，若真有个三长两短……我不敢想下去了。就在这时，我一下想起师父在《在美国中部法会上讲法》中说过：“在任何艰难的环境下，大家都稳住心。一个不动就制万动！”心里想起了法，意识到自己刚才的想法是旧势力给安排的，心里想：我也左右不了他的命运，有师父看着呢，师父怎么安排怎么是，一切都听师父的，把心一放，不大一会儿，丈夫醒过来了。

    在亲戚家住了二十多天，丈夫三次逼我回劳教所写悔过书，为了减轻家人的压力，与同修切磋后，在同修们的帮助下，我走上了流离失所的坎坷之路。

    四、在大法中锤炼

    四年多的颠沛流离，不知搬过多少次家，不知在多少同修家避过难，吃了不少苦，遭了不少的罪。记得一天晚上，刚12点，同修回来说：“别睡了，赶快搬家！”我们忙着收拾东西，冒着雨搬到十几里外的同修家。

    去年，有一次我去E地，一见面同修就说：“我们都为你发正念呢！”我问为什么，原来邪恶给各村发了通知，抓住我赏一万元现款。同修说：“你别送（版）了，换个人吧。”我不假思索的说：“不换，师父在《洪吟（二）》上不是说“返回世间掐虱虮”，咱们是大法弟子，难道还怕这些小虱子、小虮子吗？它们不配！我该干什么还干什么。”同修听了，仍忧心忡忡的说：“要不你就换个车吧。”我说：“没事，放心吧。”事后我仍做我该做的。我认为只要在法上看问题，对师对法坚如磐石，谁也动不了。师父时时刻刻都在我身边，点悟着我、看护着我，使我从摔摔打打中逐渐成熟，从一个个的魔难中坚定的走过来。

    记得我刚流离失所后，和当时的协调人谈起C地的资料因联系不上送不出去的问题，我对那地方熟悉，当时我就自告奋勇的担当起这一工作。C地大法弟子多，只是很长时间没接到过经文及资料，同修们都处于涣散、麻木状态，有部份学员因怕心重，放弃了修炼。当时的协调人接到资料后，分下去同修们见到了如鱼得水一样，通过一段时间学法看资料，大家很快从整体上提高上来，并带动周边村的大法弟子也精進起来。那时我除了在租住地学法外，大部份时间都来往于各村的同修之间，了解和掌握他们的情况，便于更好的开展大法工作。

    2002年5月，形势更加严峻。我县资料点被抄，当时的协调人及几个同修先后被绑架，整个县处于瘫痪状态。听说师父新经文《大法之福》已发表，我们设法从邻县找了两份，回来后托人复印了一些，准备送出去。当时由于邪恶十分猖獗，红色恐怖笼罩全县，没有人跟我去。

    那天，我趁天未大亮，就骑车出发了，到了A村协调人家门口，正好人家想浇地还没走，大门开着，刚進院，同修的丈夫（不修炼）看见我便惊恐的说：“好家伙，你还到处串呢，不知道咱们县正抓人吗？抓住了就往死里打，你还不回去？”我说：“回去，我得先把经文放下。”边说边去拿经文，其丈夫连连摆着双手说：“俺们不要这个，你快走吧！”。

    我被轰了出来。“怕”的感觉顿时袭上心头：“是啊，当前县里就是邪，听说把一个同修在里边打得腿走不了路，爬着去厕所。怎么办？去，还是不去呢？”我犹豫着，心里翻上倒下，一时拿不定主意。师父的谆谆教导又出现在我的脑海：“一个不动就制万动”。我的心为之一震，心想：我是大法弟子，我师父就在我身边，我有天龙八部护法，有正神帮我，怕什么？想到此，只觉两肋的胆子向两侧扩散，顿时“怕”的因素已无影无踪，消失遁形。

    于是我从C区到B区，最后到A区，转一圈下来，什么事都没有，资料从此正常运转，看到同修们能及时看上经文、材料，我那种愉悦的心情无以言表。

    一次，我送资料到了C区，有一同修关切的说：“你可别到B区的××家去了，那儿有蹲坑的。”我说：“不去，这些资料怎么办？”同修说：“不管怎么着，反正你别去！”我理解同修是担心我的安全，是好意，但大法的事耽误不得。我想：我做正法的事是最神圣的事，邪恶根本不配对我怎么样。我想到B区同修门前有一条大道，心里豁然开朗，便对同修说：“有蹲坑的它也挡不住路吧，我就骑自行车去。有人我就走我的路，没人我就到她家去。没事，放心吧。”于是我骑车到了那里，四处一望，连周围的房上都看了，连个人影都没有，我转身進了同修家，问她：“是你们这有蹲坑的吗？”同修说：“谁说呀？没有的事儿！来吧，没事。”顺利的把资料交给她。虽然是一场虚惊，我觉得这也不是无缘无故的，我悟到：这是针对我的怕心造出的假象，从而考验我，但我不承认这一切，决不走旧势力给我安排的路。

    2002年夏天，同修找到我，让我和同修A一起做资料，并兼做协调工作。当时我没有一点思想准备，心里顾虑重重，想到自己平时学法不深，悟性差，法理上不清楚，也不是特别会说。再说年近六旬，肩上挑这么重的担子，能挑好吗？（当时负责几个县的资料，又得去百里之外的××市取）感到压力很大。可转念一想：我是大法弟子，无所不能，自己有机会做这么神圣的事，是师尊对我的信任，是自己最大的荣幸。既然安排我干这工作，我就是能行，师父在《转法轮》中说“难行能行”“看着不行，说难行，那么你就试一试看到底行不行。”我就尽我最大的能力努力去做，我没能力，师父会赋予我能力和智慧，我还犹豫什么呢？纵然有千难万险，我也要闯过去，我得配得起“大法弟子”这一神圣称号。

    自此，我们两个老太太，每星期取一次资料，无论什么天气，在什么情况下，我们从未间断过。一次，因某种原因，不能在我们租住地做了，但已和送资料的同修约好了时间，不能失约，到了那里，我们俩看着这一大堆资料犯愁，没地方去，也不能老放在大街上啊！我们心急如焚，这时X县的车开过来了，同修说：“要不，上我们亲戚家做吧，就是远点。”没别的路可走，我们只好坐上去X 县的车，到了X县又租车拉到同修的亲戚家，在那做了两天，给各县分好后，又坐车四、五十里回到我们所在的地方，送出去，一块石头才落了地。

    2002年下半年，××市给我们送资料的同修被绑架，资料点被破坏，多位同修先后被抓，损失惨重。从此，资料的来源断了，多日看不到资料，同修们都很着急，我与协调人商量，我认识几百里以外×××市的老同修，决定每周到那儿拿版回来复印。有时捎回母盘回来刻录，经过一段时间的努力，我们这里才能自己下载了。那时的工作量大，每次资料下来，我们连饭也顾不上吃，一天下来累得腰酸背疼的，可我们从未觉得苦过，反而生活得很充实，有意义。

    我们两个老太太干得可起劲儿了。资料做好后，我们还负责给B区送，无论是数九严冬、寒风凛冽、北风呼啸，还是三伏酷暑，烈日炎炎，别人午睡正香，我俩骑上车就出发了（趁中午天热，人少，安全），一个夏天过去了，我们两个都被晒成了“非洲人”皮肤黑的冒油，虽然又苦又累，但看到资料安全送到同修手上，我们心里总是甜甜的、美美的。

    同修A比我悟性高，也很能吃苦，对大法工作兢兢业业，正念很强。这么好的同修，就因为她家庭条件好，生活水平上要求高一些，我就心里过不去，片面认为：流离失所出来不是享受来了，只要能填饱肚子就行。我们之间产生了矛盾，最后分手。分开后，好长一段时间才悟到每个人的修炼道路不同，不能用自己的标准去衡量别人，大法才是唯一的标准。同修家里经济富裕，流离失所出来就够遭罪的了，我不仅不体谅同修，还刻意要求她，自己的容量太小了。认识是认识到了，但毕竟错过了一次修炼机缘，想起来后悔不已。

    大概在2003年冬天，我从师父的法中悟到：今后的大方向就得走“遍地开花”之路，明慧周刊上边也一再刊登这方面的文章，于是我开始着手在我县安置打印机，建小资料点。开始，没有经验，对打印机的使用，买什么品牌的都不知道，只是摸索着做。当我刚安排了两个打印机时，大机子突然出了故障，以前修修就好了，可这次怎么也修不好，同修们悟到：这是师父在点化各县应“遍地开花”了，不能一味的等、靠、要了。于是各县纷纷着手建小资料点。

    由于我县早行一步，两个小家伙发挥了他们的作用，资料及时供上，没受损失。接着，很快在全县范围安置了多台打印机。打印机普及后，在经济条件允许的情况下，一片配备一台电脑，真正的做到独立。如果钱有富裕，就多购置几台打印机，尽量减轻打印机的负荷。由一个机子做百八十份，减少到做四、五十份，后逐渐减少到二十几份或更少，这样机子不易损坏，做资料的同修也没什么压力。同修们各自发挥自己的能力，各资料点的问题尽量就地解决（特殊情况例外）。下一步，我想着手两县交界的地区，尽量不丢空白片。地面大，离县城远，大法弟子少的地方，同修肩负的救度众生的责任大，也不能忽视，给他们一台电脑，让他们真正做到独立工作，我认为这才真正是“开花”了。

    我县县城的同修一向走出来的少，做事的同修压力很大，看着他们忙得不可开交，我心里也很着急，能帮的尽量多帮他们些，我本来就很忙，加上县里的事，搞得我也忙得不行，有时没时间学法，心里很苦，这种状态总觉得不对劲。但也无可奈何。

    那天我学法时，师父在《在2003年亚特兰大法会上的讲法》中有段法触动了我。师父说：“历史不会重来了啊，宇宙的历史、三界的历史，已经走过了那么多的、那么久远的年代，众生都在等待着什么？都在为了什么活在这里？都在等着这几年！而有的学员却在这几年中荒废着生命，不知道抓紧，而你却肩负着众生与历史那么大的责任！”这语重心长的法扣人心肺！我的眼泪不由自主的滚落下来，师父为我们承受了那么多、那么多，到了最关键的时刻，我的同修们还无动于衷，还在沉睡，喊都喊不醒，整天迷恋于如何生活得好、如何为子孙后代多留下财产。同修啊！那是我们说了能算的吗！你想挣多少钱就能挣了来吗？自己是谁？干什么来了？这些问题为什么就不从脑子里想想呢？“重锤之下知精進”（《洪吟（二）》）师父的重锤已敲了，我们还无动于衷，师父看着，心里该多么难受、多么心焦、多么着急呀！到时候，恐怕闹得法也没学好，钱也挣不了，法正人间一到，再哭也来不及了呀！

    想到这里，我再也坐不住了，正好那天是集体学法的日子，我到了学法点和几个同修商量，同修们也都和我有同感，不谋而合，决定分头去做。有负责开法会的、有给不精進的同修做工作的、有找从劳教所回来强制洗脑了的学员的……经过同修们一番努力，“工夫不负有心人”，形势大有好转。有些以前未出来过的同修纷纷加入到证实法的行列，成立了学法小组，有的讲真象做得很好，改善了自己周围的环境。有几个新学员也成立了学法小组，没走入大法修炼的常人也尝到了念“法轮大法好”的甜头。从劳教所回来的同修也逐渐认识到自己的执著，有的写了严正声明，有的新学员不仅精進实修，而且还积极参与做大法的工作……这一切都来源于大法的威力，师尊的洪大慈悲加持及同修们的共同努力才取得的。

    回顾得法近七年来，经历了很多。深深感到师尊给予我的太多、太多，而我付出的却是太少、太少了。虽然在大法中有了些提高，但我深知，自己还有更多的不足，写出我几年的部份经历，是为了向师尊和同修们做一汇报。

    七年来我一直淋浴在佛恩浩荡中，我感到无限的幸福、自豪，因为我有一个慈悲伟大的师父！我的一生只因为学了大法才变得有了意义，我所迈出的每一步，都渗透着师尊的良苦用心，我得到的每一个提高，都渗透着师尊为我耗费的心血，我无以报答师恩，唯有更加精進、精進、再精進！

    谢谢恩师！谢谢各位同修给予我这次交流心得体会的机会。


做协调工作的一点体会

    文／华北大法弟子

    【明慧网2005年11月5日】自99年7•20遭受邪恶迫害后的四年中，我几乎都是在看守所、劳教所和流离失所中度过的。刚回来时间不长，师父就“向当地民众揭露当地邪恶”发表评注。同修们认为我们一家是受邪恶迫害最严重的（至今我的妻子还在监狱中遭受着迫害），应该将邪恶迫害的事实揭露出来，在明慧曝光。当时因为我刚回来不久，好几年都没有好好学法了，思想认识根本就跟不上正法的進程，怕心又特别重，情也特别重。几年妻离子散、家破人亡的苦难遭遇，使家中老人、孩子和亲戚们都承受了巨大的压力和打击，真怕再有什么事，怕再受迫害。就这样在内心中苦苦折腾一个多月，才把稿写出来，投稿后很快就发表了。当同修把消息告诉我时，我的心还咚咚的跳个不停。在写稿、投稿当中，好多同修也都克服了怕心和顾虑心，这样我就承担起了整理和修改稿件的责任，还抽时间写了一些心得体会文章。

    在整理修改稿件过程中，我获得了一次迅速提高和升华的机会。一篇篇揭露邪恶迫害的文章，就是一份份投诉邪恶暴行的真象，就是一枚枚投向邪恶集团的重型炸弹，给邪恶以揭露、窒息和震慑。在阅读、修改稿件时，我的眼在流泪、心在滴血，更加认清了邪恶的本质，也使我较全面的了解了本地区遭受邪恶迫害的情况，为今后進一步做好讲清真象、救度众生的事奠定了基础。那一阶段我们地区是在网上将邪恶曝光最多的地区之一，凡是揭露邪恶的文章我们都制成真象材料向当地民众广泛散发，使世人了解真象，认清邪恶的本质，对当地邪恶的震慑力也很大。此后，它们再也不敢大张旗鼓、肆无忌惮的進行迫害了。在向当地民众揭露当地邪恶的过程中，负责协调的同修们发挥了很重要的作用。我当时还没有参与协调工作，但对我的触动特别大，使我认识到在证实法中的每一个项目，每一段过程中，都离不开整体协调配合。

    约回来半年后，同修们开始逐步让我参与整体协调工作，其中有三件事使我对做好整体协调工作，当好协调人有了更加深入的理解和认识。

    第一件事是整体协调配合全面深入细致的向农村讲真象。我们县是个山区，面积广大，居住分散，自然村多，交通不方便，给讲真象、散发真象资料带来了很大难度。虽然同修们已做出了很大努力，仍有很多地方的民众没有看到真象资料、听到真象。师父要求：“特别是中国大陆的大法弟子，人人都要出来讲，遍地开花，有人的地方无处不及。”（《放下人心　救度世人》）大家悟到“有人的地方无处不及”是师父要求我们达到的标准，要想达到，必须整体协调起来，让全县大法弟子都参与進来才行。于是在2004年底召开了一次由全县各乡村协调人参加的切磋会，一位乡镇协调人介绍了他们整体协调配合，逐村逐户讲真象的做法，会后，全县大法弟子都参与了進来，真是把真象讲到了千家万户，把真象资料送到了千家万户。通过这次整体协调的过程，我更加深切体会到了“大道无形有整体”，证实法中有好多事都要整体来完成，而协调又是形成整体的主要环节和手段。

    第二件事是一次营救同修的经历。今年3月份，两名同修因向学生讲真象被绑架了，其中一名同修当天就正念闯出，另一名被非法关押在看守所。事情发生后，找几位负责协调的同修進行了切磋，自己提出了全县同修整体协调配合营救同修的想法：首先要摆正基点，把这次营救同修作为一次全面深入向世人讲清真象、揭露邪恶、救度众生的机会，而不是为了单纯营救而营救。其次是制定出全方位的营救方案，比如及时上网曝光；尽快摸清情况制作真象资料，向当地民众揭露当地邪恶；在县城各大街小巷张贴制止迫害、营救同修的标语；利用写信、打电话、口头讲等形式向参与迫害的有关部门及其个人讲真象；促成学生及其家长们参与营救。一同修还写了一封“致学生家长的一封公开信”广为散发。我还悟到，修炼是超常的，炼功人是意念指挥功能在做事，大家从发出营救同修这一念开始到切磋营救方案的过程，已经形成了一个强大的正念之场，在切磋过程中，功能已经在做事了，情况就在发生着变化，邪恶因素就在解体。我把我的想法谈出来后，得到了同修们的认同，大家都发表自己的意见進行修补。整个营救过程形成了一个圆容不破的整体。十五天后同修脱离了邪恶的魔窟，所有参与营救的同修都得到了一次提高和升华的机会，也使我更深的认识到整体协调配合在正法修炼中是多么重要。

    第三件事是与周边及外地区的同修们切磋交流，形成一个更大的整体。在正法修炼实践中，我深深的体会到：正法修炼不是个人修炼，它是一个整体。大法修炼没有地区、国界之分，从一个炼功点的小整体到全球的大整体，其性质是一样的，它不应有间隔，而是圆容不破的。如果一个地区的正法修炼环境比较好，周边的环境都不太好那么要维持这个好的环境是非常难的。如果整体上都能把这个环境正过来，形成一个更大的正念之场就不是很难了。我们地区是全省遭受邪恶迫害最严重的地方之一，在几年正法修炼的风风雨雨中，大家硬是靠着学好法和整体协调配合，把这个环境正了过来。但要维护好这个正的环境并不轻松，因为周边及整个地区的环境并不太好。我和同修们切磋后悟到不能局限在自己这个小的整体上，要使“百脉同时运转”，“上万条脉连成一片”（《转法轮》），形成一个更大的整体。于是先后和周边区县及北京、张家口、承德、山东等地的同修们联系交流了各自在正法修炼中的经验教训，特别是在关于整体协调配合方面、开创集体学法环境方面及资料点的运作和资料的互补等方面進行了交流。

    通过做协调工作的实践，我体会到：

    对“大道无形有整体”有了更深的理解。在面对旧势力安排的这场最邪恶的、破坏性的检验中，要想全盘否定旧势力的安排，破除邪恶的迫害，必须形成一个能够抑制、窒息直至铲除一切邪恶因素的正念之场。而这个场是由整体的因素决定的，整体因素有多大，这个场就会有多大；整体协调功能有多大，解体一切邪恶因素的威力就会有多大。然而整体要靠大家来维护，正念之场要大家来圆容。如果每个同修都能跳出自我，溶入到整体中来，就会形成一个强大的正念之场，就能解体一切邪恶的因素，归正一切不正的因素，环境就会很快正过来。

    整体协调配合的形成，每个大法弟子学好法、在法上的清醒成熟是关键，协调人的作用也是必不可少的。因此作为一名协调人，要清醒的认识到自己肩负的使命和责任。心中要经常装着两件事：救度众生，和维护稳定的正法修炼环境。师父在《清醒》中讲：“大法的任何工作都要为人得法和弟子的提高为目地，除去这两点都是无意义的。”99年7•20之后，大法弟子从个人修炼、提高自己，转入到了证实大法、救度众生的阶段，那么大法的工作就体现为：救度众生与学员提高两个方面。讲清真象、救度众生，海内外的大法弟子们都在做，但做的程度、效果如何，很大程度上取决于环境的好坏。师父《在长春辅导员法会上讲法》中说：“你们最大的最大的事情就是能够给我们学员创造一个不受干扰的、一个稳定的环境修炼，这就是你们最大的责任。”从目前的正法形势来看，无论救度众生还是学员提高，都需要有“一个不受干扰的、一个稳定的修炼环境”，这个环境需要每个同修的参与。

    协调人在做大法的工作时，一定要把自己摆進去，在做好协调工作的同时，更需修好自己。“自己修得好，会把那一地区的法弘扬得好，学员们会修得更好，否则会败坏法。”（《精進要旨·负责人也是修炼人》）如果协调人在做大法的工作中，不注重修自己，不把自己的修炼摆進去，在面对邪恶的迫害和干扰中，在面对同修间出现的矛盾和争议中，不向内找自己的原因，找自己的人心和执著，而是一味的向外去求去找，就会形成很大的漏，因而被邪恶钻了空子。轻则使自己受到严重干扰、掉下来；重则会给自己和同修带来魔难，给大法带来损失。

    邪恶刚开始迫害时，为什么会有那么多的站长、辅导员掉下来，甚至走向反面。不是他们大法的工作做的不好，而是他们做大法的工作时，没有把自己的提高摆進去，扎扎实实的学法，修自己，而是抱着一种干事心，把大法的工作当作一种常人的工作去干了。这是多么沉痛的教训啊！其实我自己就修的很不好，出现了消沉的状态，求安逸之心很强，做大法的工作时有时抱着一种干事的心，执著自我证实自己的心，忽视了学法、修自己，教训也很多。协调人的使命太特殊、责任太重大，那天我做一联以警示自己，上联：使命在身　耳边响起阵阵法鼓声；下联：超脱自我　心中放下层层名利情。横批：勇猛精進！

    以上只是近两年来做协调工作的一点体悟，不妥之处，敬请同修慈悲指正。借此千载难逢的法会：

    向慈悲伟大的师尊合十致敬！

    向海内外同修们合十！


同修之间相互扶持　共同精進

    文／东北大法弟子

    【明慧网2005年11月5日】我96年修炼法轮大法后，由一个不知不觉滑向深渊、身心痛苦不堪的人，从新感受到了健康的快乐和心灵净化后的愉悦。当回头一看当今社会，才真的为自己以前的危险处境而后怕，也为和我以前有过类似经历的人着急，希望他们也能在大法中获得与我一样的幸福。

    基于这一点，我利用一切机会向世人洪扬大法、讲清真象，同时，广泛接触同修，交流修炼体会，互相促進、共同提高。大法弟子是一个整体，个人提高了能带动整体提高，整体的环境能促進每一个人的升华，能有利于铲除、化解另外空间邪恶操控有坏思想的人对大法的破坏因素，使更多的人被唤醒和救度。下面我将自己的主要心得体会分几方面向师尊和同修们作个汇报。

    一、集体学法，共同提高。在帮助别人的时候，首先获得帮助的是自己。

    师尊在多次讲法中都谈到集体学法、法会的重要性，指出这是学员提高的一个不可失去的环境。在修炼中我也深深的感受到了这一点。99年以前每天的集体学法、集体炼功感觉到提高很快，身体演化的也好。可是邪恶破坏以来，失去了这个好环境，有时就容易懈怠了。也确实看到一些学员在以前的集体炼功时，很重的病很快就好了，可是高压下难以做到坚持学法、炼功，更不要说精進修炼了，病症又回来了，有的就在病魔的折磨下失去了人体。在大陆这个环境中，我自己学法时，明显感到干扰很大，常常是超过2个小时才能看完一讲，而且效果还很差，炼功也很少出现以前定下来的状态。当我明白了这些是因为缺少了集体学法的缘故（当然这是很重要的方面之一），于是我便有意开创集体学法的环境。即便是一个人在家学，我也要尽可能的念给家里人听，有时去找同修一起学。这样我明显的感到了学法时精力集中。

    但这也不是一帆风顺的，在家给妻子念书时，有时也会受到各种干扰。她会突然很生气的说：“你别给我念了，我也不听。”甚至还有更不好听的话，这时我常常心里很难受。心想若我干活时，别人给我念书我会非常高兴。但我很快的意识到了这也是针对我的人心来的。我一方面调整自己的心态，一方面发正念铲除操控她说这些话的另外空间的邪恶因素，不失时机的念法给她听。

    在与同修的接触中也有类似情况。今年夏天，了解到以前很熟悉的一女同修学法不精進，我就克服了许多困难同她一起学法。那个同修的丈夫因修大法而被非法关押，她带着儿子在家，由于不精進，邻居经常找她玩麻将，儿子学法也难以保障。我便经常去她家，一方面了解她丈夫的情况，一方面带动她和儿子学法，方使她告别麻将。有时她因怕心，我打电话时，她不让我進她家，她出来跟我说一会儿话，有时勉强進屋了我便带她母子一起学法。那时正值三伏天，为了做出样子来，我每天去她家学法都是一直双盘挺直腰板学完一讲，简直热得我汗水直淌。正是为了帮助他们，从那几天后，我基本上保持了双盘直腰学法的良好姿势。回想那几天的学法，我几乎是“厚着脸皮”去的。当然我这种感觉还是有人心的因素，但在那个过程中我意识到了这些人心，并去掉了。后来她儿子因学习忙退了出去，她便以怕邻居说三道四为由，终止了我们的一起学法，我正在试着找一位附近的女功友去她家一起学。我每隔半个月左右还与她联系一次询问学法情况及有没有困难需要帮助。

    还有一次给我的感触比较深。一位同修是某单位部门负责人，整天忙于常人的工作，有时下班后还要忙到较晚才回家，学法、发正念、讲真象都没有时间做了。我很为他着急，就经常打电话约他一起学法，并到他家（他家有好几位修炼人）带动他家里人一起学法。开始他常婉言谢绝：“我跟领导在一起呢！”“我跟朋友在一起呢！”“我有×××事。”有很多次我的常人心都让我觉得简直无法再找他了，心里常常抱怨：他的什么事都比我约他学法重要。

    后来明白了这不也是我要修去的人心吗？我就对自己说：我会不断的扩大自己的容量，还要带动他一起做好三件事。有时感觉为难时，我就找一位他比较信任的同修再去他家。并且，我与多位同他较熟悉的同修切磋交流后，大家都一致认为应该多帮助他、多同他接触。

    经过大家的努力，他在法上有了明显的提高，开始欢迎同修们来学法交流了。一天我们约好傍晚去他家集体学法，可当天下午我连续吐了两次身体很难受，真想到家后先睡一会儿觉再说。可一想还要帮助功友一家人学法，再难受我也要去，不能失约啊。我发着正念强打起精神去了。去后，我照例坚持双盘腰板笔直的学法、发正念，一会儿功夫难受的症状全消，身体能量流快速的畅通，非常舒服。我一下子悟到了一层理，我对师尊《在2002年华盛顿DC法会上的讲法》中说的“这些事情都应该有大法弟子宽容、善良、祥和的表现，他的事就是你的事，你的事就是他的事。”这句法又有了新的体悟：我为了帮助同修而来，可我自己首先获得了帮助，我自己先受益了，同修一家人也肯定会受益。一次我还约另外的同修一起去他家集体学法交流体会，当我背师尊的法时，他兴奋的将家人都叫过来一起听一起学法。事后，他说，当我背法时，他天目看到了层层空间的佛、道、神都来听法来了。同修们也都明白，是师尊让他看见，是为了鼓励大家共同精進。

    我有时早晨、中午、晚上都与不同的功友相约见面，沟通情况，交流体会。过程中我始终把握的一点，无论人多人少，都要背、念、学师尊讲法和经文，把学法放在第一位。特别是人多的学法交流会（注：在大陆目前的情况下，人数不要太多，也不要太频，要安全、理智、不生欢喜心的做这些事），一定要集体学法、整点发正念，这部份时间与交流用时各占一半。大家也感觉效果非常好。

    二、为明慧网提供及时、准确、翔实的消息和体会。

    我经常及时的将本地证实法的消息写出来，发给明慧网，以便促進更大范围的整体提高。2000年10月，我们相约30多人冲破层层阻拦，踏上天安门打开横幅证实大法，半数左右的人半个月后先后正念冲出魔窟。我当天返回后，立刻写了两篇详细消息报道发给明慧，明慧网刊登后，世界法轮大法电台也播出了，很多同修听到这个消息后也都踏上了天安门。

    在修炼中，在证实法中我也曾摔过跟头，我也把教训写出来让同修们引以为戒，以便更好的把握、少走弯路。我随时有体会，随时写出来。有时候未发表，我也不灰心。我想我写出来是对自己证实法的经历的总结，写的过程中也是用法来衡量、检查自己的过程，写的过程中就发现自己暴露出一些需要用法来修正的东西，写的过程中就是自己在法理上提高的过程。当我周围发生同修被非法抓捕等突发事件时，我一定要迅速调查详情，迅速写出消息发给明慧，我把这视为一个重要的职责。有时第一次不详细不要紧（但一定要准确，不确定的地方就不说，等核实清楚后再加進去），大家看到后能帮着发正念营救、加持同修。然后再继续调查，当有新的内容时再次写稿发给明慧。我记得在我发送的消息当中有至少四个以上，被非法抓捕的同修10天左右便正念闯出，重获自由。这更加坚定了我揭露迫害曝光邪恶的决心。有时我还发动同修也来写消息和体会文章，我还及时的将自己和周围同修遭受酷刑折磨的消息及时写出来，给邪恶曝光。

    三、消除间隔　形成合力

    邪恶在操纵坏人疯狂迫害大法的过程中，是什么邪恶卑鄙的手段都用的。邪恶常常对大法弟子的整体用“间”，以达到破坏大法弟子整体配合、间隔同修的目地。恶人们有时派特务靠近学员，我有一次险些上当。我周围的一个同修上当了，造成其他同修被抓。由于有特务，很多同修不敢过多接触学员，这样虽然能保持相对的安全，但也正是邪恶可钻的空子，邪恶利用这种怕来造成间隔，实施离间之计。

    2004年，一母女同修与另一A同修相遇时，一起被抓捕。母女俩同修被释放后，A同修也用一周左右绝食抗议正念闯出。可A同修则很快被传言认定为特务，并有消息在明慧上发表。于是越来越多的人都开始怀疑A同修是特务。但毕竟A同修经历了多次被非法抓捕均是绝食闯出，有很多同修都了解她，信任她。这样信任她和不信任她的似乎形成了意见不易调和的（在A是否为特务上）两部份，甚至为A同修澄清事实的也被怀疑了。我悟到这是另外空间邪恶钻了当事同修怕心的空子后，演化出的假象，目地是使本地同修不能形成一个整体，干扰本地及相联系的外地同修间的交流和证实大法等。为此，我分别找了许多同修交流，消除误会，可是由于自己的心性没到位，没有达到预期效果，以致一年过去了，怀疑依然存在，甚至被非法关押的狱中一些学员也在传特务之说。

    当我意识到问题的严重性后，我又一次分别找怀疑心较重的一些同修，坦诚的向他们讲述了我了解到的情况，引导同修都在这件事情上找自己，对照师尊的法来检查自己，并巧妙的安排两方同修接触，增進了解、消除误解，这样越来越多的同修明白了此事的真象，间隔正在日渐消除。

    其实本地大法弟子曾多次整体行动，心往一块想，劲往一处使，极大的震慑了邪恶，救度了众生。近期大家也只是分头在做，形成了自觉的行动。欠缺的是合力不够，相信在师尊的加持下，同修们的共同努力下，本地同修肯定会象以往一样形成一个圆容不破的整体，以更加多样、富于变化、有聚有散的形式，消除邪恶的一切因素，唤醒救度更多的世人与众生。

    多年的修炼，我深深感悟到师尊的慈悲。无论是我在摔跟头时，还是我在精進时，师尊都能让我明悟法理、点化我、加持我、让我提高、推我前進。对于和我一样的大法修炼者，他们当然也应都提高都精進。所以，当我爬起来时，我要去扶起还摔在地上的同修；当我明确方向大步向前时，我要去推醒还在彷徨还在迷航还在懈怠的同修。我觉得这是我的使命，这是师尊教导给我的大法的体现。

    以上是我的修炼和证实法的心得体会，不当之处请慈悲指正。


为了当初不变的誓言

    文／西南大法弟子 晚晴

    【明慧网2005年11月5日】我是98年得法的老学员了，第一届大陆大法弟子心得交流会我没参加，因为觉得自己没有什么轰轰烈烈证实法的事迹，而且也走过弯路，跌倒过。但是，修炼7年来，回首这段人生独有的修炼路程，真的觉得有太多感慨，更多的是感动，一路走过来，师尊付出了多少心血，才有今天这个比较成熟、理性、智慧的我。从懵懵懂懂，漫不经心的不开窍，到真正懂得生命的意义，得法修炼的珍贵，其中有着终生难忘的心路历程，也是留于后人的经验教训吧，所以写出此文来与同修共勉。

    从小的时候，我就觉得自己与众不同，模模糊糊的感觉自己好象在找寻什么，但是说不清。似水流年中，同别的同龄小孩一样，读着枯燥乏味的教科书。那个时候家境很不好，于是懂事的我就拼命努力念书，想考上好的大学，好让父母多些欣慰。但是，命运偏偏给我开了个黑色玩笑，我不懂不是说有志者事竟成吗？到我这里为什么就变了调，高考中我名落孙山。从那个时候起，我就对什么人的命运靠自己把握等无神论论调有了疑惑；走入社会后，见识了尔虞我诈和光怪陆离，为了生存我变了，离小时候那个天真善良的我越来越遥远，心灵时时感觉荒凉和孤寂。那时候我就想，我找来找去，找到的就是现在每天说着言不由衷的话，拼命想如何挣钱么？那么为什么我的心里没有感觉到一点点的快乐和平静呢？

    就在这样的茫然中，98年底我得法了。得法是那么的偶然却又不平常，偶然看到《转法轮》，感觉莫名的亲切，师父也在我还没想什么修炼不修炼的，就开始管我了，给我调整身体；决定修炼后，请回了师尊当时出的所有的书，我总是一边看着一边就大颗大颗的掉眼泪，也不感觉伤心，就是一直哭、一直哭。那份心灵的悸动和说不明的感觉一直铭刻在我心灵深处，让我永远难以忘怀。正是因为如此，在我修炼还刚入门，满脑子都是人的“名、利、情”时开始的大迫害形势大逆转中，在师父的点悟下，我勇敢的走出了家门，到北京证实法，做了一个修炼人应该做的事。但是，由于没有真正经历实修，没有真正读懂法，没能达到在法上认识法，人的东西太多，在后来的考验中我就过不了了。但是师父在我心里播下的佛性的种子已经生根发了芽，我的心里一刻也没忘记了法，我还是在家学法、修，有机会就面对面讲真象，师父慈悲一直在我身边，点化我、教导我，让我悟到自己的根本执著问题。

    师父在《走向圆满》中明确指出了“根本执著”问题。我读后只肤浅的找了找自己，觉得自己不是师父说的那种为了身体好、大法符合自己观念来修炼的人，我就是非常明确冲着修炼来的，所以没有这个问题，就放下了。岂不知，真是大错特错！由于到了适婚年龄，就谈了朋友。也知道情是要放的执著，但是总觉得缘份难得，就越来越牵肠挂肚，直到他突然离我而去。然后在非常痛苦中细细剖析自己，师父的法打入脑中“人在世间带着这些心向往着美好的追求与愿望没有错，但是作为修炼的人当然不行。那么你可以在此等思想的作用下入大法的门，然而在修炼过程中就要把自己当作修炼的人，在以后的看书、学法精進中认清自己入门时是什么想法走進大法的。修炼一段时间了，是不是还是当初的想法，是不是人的这颗心才使自己留在这里？如果是这样，那就不能算作我的弟子，这就是根本执著心没去，不能在法上认识法。”（《走向圆满》）“人的美好向往”、“根本执著”，我一下子豁然开朗。

    不错，表面看来我好象不是为了身体好、符合观念来修炼的，其实我入门的时候，就是因为命运曲折，感觉人生太无常，从而想通过修炼有“美好生活”才走進来的。只是这种想法很隐讳，也可以说在现在人来说，是太“自然”不过的思想，所以一直都没有认真去挖过根。具体来说，就是通过修炼了，不好的地方很多都去掉了，展现的都是越来越美好，也越来越讨人喜欢了，能找一个有缘的人过自己的“幸福生活”了。正因为落脚点是在“人”上，所以才会不精進，才会怕心很重，才会走了旧势力安排的岔道。那个场景很清楚，我走到一个岔路口，一左一右两条路让我选择，我很“自然”的走到了左边，一直往前走，但是奇怪为什么还没到达目地地，心里越来越不踏实，后来有人叫我说：“你走错了，应该是另一边。”我才恍然大悟急忙往回走。

    挖出了根本执著后，我的修炼有了质的飞跃。我看到还在人的纠葛中打转的同修，我觉得无论是何种现象，其实都是根本执著未放。这种心态都是一方面觉得师父好、大法好不想放弃法，另一方面又抓着人的东西恋恋不舍。结果旧势力怎能容你如意，就让你陷在矛盾里不能自拔。修炼是何等严肃的事情，想用超常的手段来达到人的目地，本身就是肮脏的行为；而且人就是业力轮报，如果不能在法中升华，那么人的烦恼永远是人的烦恼，不可能解脱。根本执著不放就象房子的地基没打好，这样的房子迟早要塌的。

    现在想来，象我这般迷得很深，根本执著掩藏很深的人，能冲出困境，完全得益于大量学法。

    我有个特点，看书速度快，别人只看了一页，我3、4页已经过去了。修炼人都有个体会，学法的时候干扰很大，困魔、执著心翻腾，反正是很难。那个时候我就想，以前念书的时候为了求得一个好成绩，我可以熬更守夜、不辞辛劳；现在对于最最重要的修炼，怎么就不能拿出点毅力来呢！于是这么几年来，我学法炼功从不懈怠。师父也是看我这颗向上的心，才一次又一次帮我去掉了很多不好的物质，自己感觉越来越纯净和清醒了。开始几年，我一直都有一个困惑，为什么我大量学法，在法理上却感觉升华提高得不快？后来同修切磋中，我看到一些老年同修，没什么文化，可能连字都认不全，但是照样能看到法理，也修得扎实。我就一直琢磨这个问题。后来看《周刊》同修的文章，提到静心学法的问题，对我有了启发。我看书一直有个特点，就是喜欢边看边想，去理解书里面的含义。学法我也一样，一边看一边理解，比如看到某段讲法，我就结合以前自己的经历，然后理解到：“嗯，是这么回事。”这正是问题的所在，我不知不觉就犯了衡量法的错误了。用人的低能认识怎么能理解得了法呢？所以我看师父在“7.20”以后写的法就感觉困难、感觉太深奥了。

    找到症结后，我学法的时候就是静心学，以前喜欢去理解的毛病就改了。现在我体会到静心学法的妙处，当豁然间明白了一个法理时才懂得“无求而自得”的涵义。所以学法并不是文化高就容易学，而是诚心敬意呀。修炼就是修心，我现在懂得修炼就是要返出先天对天地、宇宙、生命敬畏的心，那是人的真念。修炼不是自己有多聪明才悟到法理、才长功的，是师父看我们懂得向善，才帮我们消业和提高层次。能够排除杂念静心学法，本身就是对神佛敬仰的表现，所以佛道神才点悟我们该知道的法理。

    明白法理是为了指导实修，这也是师父一再强调的。我是个“勤于思而懒于行”的人。学法我一直放在很重要的位置，但是在实修中就没那么严格要求自己了。后来我跟一个同修接触中，她说了一句话让我很震撼：“只要不符合法的地方，我知道了我就改！”再想我自己，感觉很惭愧，有的不好的心自己早就知道，但是一直拖拖拉拉的不愿意放下，所以一直也精進不了。看周围的亲戚朋友，都是抓着人的那点东西，为其乐为其忧。真是茫茫人海，苦海无岸呀！我何其有幸，能得大法，能当大法弟子。我从小就向往光明，到而今，我终于明确知道，我寻寻觅觅的就是为了找到大法呀！精進不停，这是今生唯一的目地。

    现在我非常严格的要求自己，在矛盾中，在触及到自己心灵的时候，哪怕感觉再委屈、再难受，也只是找自己的问题。有的时候真的觉得放下执著很难，心里剜心透骨的难受，然而当真正能做到，师父挥手之间去掉了背后不好的东西后，那份发自内心的愉悦用多少钱也买不到的。

    回首自己的修炼路程，有过迷失和跌倒，但是师父一直都在身边，扶起跌倒的我，谆谆教导。7年前，我只是一个浑浑噩噩、冲动冒失的小姑娘，跟现在这个成熟、理智、聪慧的“我”一点不搭边；我非常清楚我是师尊从新造就的，一个拂去了太多尘埃从而从昏睡中清醒过来的生命。我现在明白师父说的“用理智去证实法、用智慧去讲清真象、用慈悲去洪法与救渡世人”（《理性》）中的这个理智、智慧、慈悲是从学法实修中修出来的境界，那是一步一个脚印踏踏实实的修炼历程而没有任何捷径可循的。

    现在我每天静心学法，抓住每个提高心性的机会，并且稳妥的做着证实法的事情，我感觉修炼的脚步从未有过的踏实。跟证实法的前几年比较，那个时候更多的是从感性的认识上知道大法好，从人的道理这个角度认识到该讲真象，所以人的观念多，怕心很重；而现在能看到法理，并且以法理来指导自己的修炼，在平时的实修和证实法中更多的是用正念，能在法上认识法，感觉是有地放矢，而智慧也源源不断的来，感觉踏实和实在。以前看到一个同修的体会，题目是《修炼其实并不难》，那个时候我只是茫然。现在我也可以这样说——修炼其实真的并不难！

    写这篇体会的时候，见到一个过去的同修，“7.20”以前我们在一起学法、炼功，那个时候得法的激动、彼此的鼓励和帮助，我还记忆犹新。但是现在感觉差距是拉开了，在一起几乎没有什么话可说。因为她的根本执著没去，只唠叨人的事情，陷在人的矛盾中导致学法也无法静心，在矛盾中也不愿意找自己，从根本上改变自己，给她指出来也不愿意接受。我知道交流是很难了，也触动我写出我的经历来，希望对同修能有所启悟。

    最近常做一个梦，在梦里我和同学们一起走在泥泞的路上，我们每个人身边都有一个人牵着。我滑倒了，他就扶我起来，然后继续向前走；如果前面是水洼，他就走过去铺上石块，然后过来牵着我走过；有时候要爬山，当要到顶了，我累得实在没力气了，他就伸手把我拉上去，然后又往前走，往前走……写到这里，我的眼泪早已流了下来。师父其实一直都在我们身边，师父不愿意放弃一个弟子，即使这个弟子有时候表现得多么不争气。同修啊！我们又怎么能不精進，又怎么还能抱着人的东西不放呢？

    我知道我不能够有一点点的骄傲和懈怠，要更加努力做好三件事，为了当初那不变的誓言。

    个人体悟，不妥之处请慈悲指正。


路难行，都有我们走的路

    文／中国华南大法弟子

    【明慧网2005年11月3日】前些时日，在与同修切磋时谈到向明慧网投稿的事情，因考虑到在证实法中没有很好的做到正法时期大法弟子应该做的，有愧于师父的慈悲苦度，一直没有拿起笔来。明慧网是大法弟子的网站，是我们值得信赖的，同时自今年四月份可以上明慧网以来，给我在证实法中具体怎样做得更好提供了一个很好的学习平台，让我一步一步跟上正法進程。所以我也应该为这个共同的修炼园地贡献一份力量，下面是我几年来的一些体会。

    小时候我就对佛法情有独钟，许愿今生最大的愿望是能亲闻佛法。

    在成长过程中对自己严格要求，一次偶然的机会听到亲人讲“真、善、忍”，那时只是一直对自己严格要求，不知以什么为原则，听到后如获稀世珍宝，各方面用这三个字来要求自己。

    因为尘世的污浊已经超出了我所能承受的极限，我想逃离人世，去一个与人为善的地方。为此，我想到过出家，我想那里或许有我所寻求的。当听到“真、善、忍”之时，激动了很久，在此后一年的时间我经常去一些寺院，看到宗教真的不行。打消了这个念头，心里给自己一个最后期限，过完这个年吧，过完这个年就走，去寻找我要找的。那是1998年年底。

    不知是否家人发现我的郁闷，建议去住在叔叔家的奶奶那里去玩，散散心。我想，也好，去看看她老人家。第二天一大早，一个声音在我耳边洪亮的呼唤着我的名字“××，你还不起来，去学李老师的法啦！”叫了四五遍。我以为是奶奶在喊，很不高兴地睁开眼睛对奶奶说：“这么早叫我干嘛？让我再睡会儿！我在学校读书也挺累的！”奶奶却说没有喊我。奇怪！那个李老师是谁？为什么叫我去学李老师的法，说这话的人又是谁？奶奶说你姑妈那里有李老师的书，你去看看吧！

    从上午十点钟开始看，先看《转法轮》，哇！简直太好了，在我最迷茫时解开了我对人生所有的迷惑。“老师啊！我找了您很多年了，找得我好辛苦啊，今天终于找到您了！”当时太激动，热泪满眶，一定要把所有的书籍看完，全部记住，担心以后没有机会了，就这样一直看到晚上十二点。说来真的神奇，我真的记住了，书中的字在我脑海里闪闪发光！而且当晚老师就给我下法轮，反应很强烈！

    新的一学期开始回到学校，向别人打听，问知不知道他们炼法轮功的是在哪里炼功，于是很顺利的到了当时集体炼功的靠近江边的一个公园。99年上半年，在那个集体学法炼功的环境里面，迅猛的提高。亲眼见证一个不识字的老同修五十几岁，学法后能单独看《转法轮》。那里是一个很纯正的场，觉得那简直太好了，要是我们年轻的一代人都有这么善良该有多好啊！为此我请当时的一个辅导员到学校去洪法，教功。

    99年湖南益阳发洪水，冲掉了我同学的家，当时她对佛法似信非信，只是觉得很正，正值当时7.20，所有的东西都冲走了，就只有《精進要旨》没有冲走，她亲眼见证了大法神奇。但由于当时铺天盖地的迫害，她最终没有走進来。这场迫害的发生，真的使多少有缘众生進不来，很可惜啊！

    虽得法晚，但是在7.20之前我提高得很快，心里隐约感到将来有一天会发生迫害。我心想：这么好的师父，这么好的大法，不管将来发生什么，我都是师父的弟子，永不退缩，做一个合格的大法弟子。

    大约99年9月份，刚刚开学，央视一下属企业来我校招一批实习生过去，只在我校挑选几个人过去，当时本来没有选到我，后来还是要我去了。还有很多条件比我好的，都没有去。我们被企业接走后，第二天，那个来我校传功的辅导员来学校找我。我们班的同学一看到他就不喜欢他，把他轰出去了校园。这件事情是后来我返校毕业会考时，同学和我讲的。半年后，联系上该市的同修，他们说，那个来我校传功的辅导员走向了大法的反面，把所有该市大法弟子的名单都递上去了，那次到我学校就是去迫害的，这件事情的发生给我以后在给校友讲真象中造成很大的影响，他们相信大法的美好，但是大法中有学员走向反面使他们不理解，这些人走向反面给大法抹了很大的黑。我们每个大法弟子在常人中的一面就是在讲真象。那个不识字的老学员也因此走向反面，烧毁大法书籍，迫害大法学员，干着特务的勾当。

    2000年初学校就开始安排我们的工作，当时因为受同学的诱骗，我走進了传销的行列，交了差不多四千块钱。当时的我太年轻，对社会一无所知。在这期间，我没有坑过别人，但是在修炼的路上已经停止了步伐，有两个多月的时间没有看书。在传销里面一共待了三个月，其间师父借别人之口点化我，但是好象当时我的智慧被锁住了一样，对前行的路很渺茫。谎言铺天盖地，像我一样的年轻人对外界的好坏评判能力很差，当时联系不上同修，也不知道要怎样做。反正就是横了一条心，你要讲法轮功的坏话，我就和你说事实是怎样的，我不怕你。那是很被动的，别人提到我才说的。

    有一次，听同修说：“师父在讲法中讲到，传销是犯罪的！”我当时很痛苦，因为我是大法学员，而我当时就走了一段那样的弯路，深深的忏悔，请师父原谅我这个不争气的弟子吧！

    从传销的歧途中走出来，感觉到修炼上落下很远了。跟不上正法進程，必须马上赶上。正值2000年毕业会考期间，我先到一个很精進的同修家里，和她一起学法一个星期，她当时只是说要“坚定”，对于个人修炼的道路“随其自然”。过了几天我看到明慧网的一篇文章《慈悲伟大的师父》，心都碎了，师父为我们承受了那么多，吃了那么多的苦，而我今天还“沉醉”在魔难中“随其自然”。当时病业的干扰很严重，尔后好几年的时间都没走过去，

    回到学校参加完考试，学校发生了很大的变化，校领导在大会上大肆诬蔑法轮功，当时我在校各方面表现很优异，校领导对我评价很好，以前我在校时向他们讲过大法的美好。低年级的同学都知道这件事情，但是不认识我，是他们在一次不经意的对话中说到这件事情。我立马找校领导讲真象，他们在校大会上诬陷大法将要毒害多少学子啊！用了一个上午的时间，在校领导的办公室里，一同去的还有几个同学，他们因此也了解了真象，是大法给予我的智慧，让平时沉默寡言的我在讲大法真象时滔滔不绝。校领导当即表示，以后绝不在全校师生面前诽谤法轮功了。当时讲真象时没有怕心，学校还是第一个把毕业证发给我，因毕业时经济很困难，校领导还大力支持我。是慈悲的师父一直在我身边看护着我，不愿落下一个弟子。只要坚信师父与大法，再艰难都有我们要走的路，都能走过来。

    回到家，家里也是冷冰冰的，所有人的眼光，好象要刺到骨头里一样的难受。从那时开始，我对亲情以及人间的情看的很淡，对师父和法更加坚信不移，只是感觉邪恶势力从天而降，压在大法弟子身上，喘不过气来，很艰难。

    在以后的生活和工作中，我不怕失去工作，不怕生活穷，人生只有一世，所有的东西都可以失去，就是师父和大法不能失去，对师父和法一定要坚定，只有师父和法才能救度我们，人世间的一切都是过眼烟云，过得再好，也只不过是一辈子。

    我也因此换了很多份工作，过了很长一段时间的穷日子。我是大法弟子，走到哪里都要发挥作用，是大法给予我美好，在大法受难时，我岂能因个人利益而躲起来。在一企业实习的时候，马上就要转正了，被单位保卫发现我随时带在身上的师父经文，正值国庆。当时我并不怕，抓紧时间告诉世人大法的美好，法轮功是被迫害的。当时的领导很信赖我，没有迫害，只是失去了那份工作，我却一点也不觉得可惜。2002年，已经知道某同修被迫害致死，留下两个几岁的小孩，看到两个天真的孩子一阵心酸，这是我们大法弟子的遗孤，当时悟到要去帮助他们，但是没有那个能力，现在想来真的很惭愧。如果我站在小孩的立场上想，我妈妈是大法弟子，如今她被迫害死了，却没有人来帮助我们，会给小孩心里造成多大的阴影。

    从2000年开始一直到2003年初，我一直都是一个人在走，刚开始不知道怎样讲真象，只是在法理上悟到的要怎样去做就怎样做，很多时候明显感觉到跟不上正法進程，心里很着急。2003年间遇到过同修，但是她们怕心很重，走出来怕被抓。我只能得到很有限的大法真象资料和师父的新经文，经常是手抄。当时迫害很严重，我心里很难过，一个大法弟子受迫害将有多少众生听不到大法的真象，这是一个很大的损失。我的同修啊，师父是何等的慈悲伟大，我们不管多么艰难都要走出来，亿万年的等待只为这一回！

    随着正法洪势的推進，邪恶被大量清除，从2003年开始我感觉各方面轻松了很多，讲真象也比以前更有智慧了。世人越来越多的了解真象，但是在中国大陆，国人一直都在党文化的毒害下长大，很多的人还要我们去救度，责任是何其的重大。师父给了我们巨大的能力，我们大法徒在讲真象时也要会用智慧、神通来救度世人，放下人的一面。如果中国大陆每个大法弟子都能走出来，一天讲一个人，不到半个月，全中国都听到真象了。

    师父在讲法中讲的最多的要大法弟子多学法，三件事情都做好是以学法为前提的，三者相辅相成，缺一不可。从迫害开始到现在，六年了，这几年的讲真象中，大法弟子前赴后继，可有些人被恶党蒙蔽着就是不听真象，在这种情况下，出来了《九评》，破这部份众生了解真象的壳。

    得到《九评》后，第一个讲真象的对象就是我的家人，家人在我这几年的讲真象过程中，一直不能明白，直到他们看完《九评》的碟片后，所有的迷惑都打开了，当即爸、妈对我说，你帮我们写退出声明吧。

    弟弟已经过了党前培训班，新的学期马上就要入党了，弟弟还在说，现在的学校每个班都有比以前多很多的名额入党，所给的名额必须达到标。我给他讲了很多，还是讲不通，我心中很急，现在的大学生怎么扎進去这么深，道理给他讲得那么明白，他还是不能接受。利用暑假的时间，我要弟弟到我上班的地方来打暑假工。因为他一直在学校，给他讲还不如让他自己亲身经历，让他自己去找工作去体会。我每天都和他交谈，一边讲党文化下面的中国现代经济和现代人的思想观念，一边讲法轮佛法对人身心美好的作用和《九评》是在清除人头脑里的党文化毒素。

    弟弟用了三天的时间看完《九评》，第四天把我叫过去说：“姐姐，这本书我看完了，我知道你以前和我讲的都是真的，但是我要提一点意见就是：你就这样跟人家去讲，一般的人很难接受的，你在给别人讲真象时不要讲得太高，你可能认为讲得不高，但是对于常人来讲，你们讲的都是很高的，他不听你就给他《九评》看，如果他还看不懂就给其它资料和小册子看，这些资料都做得很好的。我为了看这些资料，我都不想睡觉，看了心里还想看，真的想一下子就把它看完。”

    后来，弟弟自己写了三退声明，还主动要看《转法轮》，回到家的第一天就给同学讲真象，还给同学护身符。我一步一步教他在学校怎样证实大法，他说这个暑假收获最大。

    我们本地区来讲，整体工作还是做得很不够，没有看到横幅标语，也还有很多人没有听过真象，间接造成讲真象的阻力，目前另外空间的邪恶势力清除得只剩下很少的情况下，我们有待加强讲清真象的力度，让我们在正法進程的最后阶段整体精進。

    在单位里，我会通过各种途径用最便利的方法去跟同事讲，最后给他们看《九评》、真象小册子、《风雨天地行》录像。同事看了以后，眼泪都流出来了。晚上我在梦中梦到我和一群年轻人在一起，师父来看我，笑呵呵的和我说话，我当时心里很开心，师父还是那么的年轻，在师父面前，我像一个几岁的小孩。这些年，师父一直在外，我们心里真的很想念师父，在此表达对师父深深的思念。梦中，师父好象要走了，我极力的想留住师父，想让师父再多坐一会儿，师父说：我会回来的。

    在做三件事的过程中，还有很多没有做好的，只要多学法，就可以解决，平时的工作很忙，所剩下来的时间就不多了，但是作为正法时期大法弟子来讲，师父安排给我们的时间是足够的，做得好与不好就在于我们自身。


甩掉怕心这个沉重的包袱

    文／大陆大法弟子

    【明慧网2005年11月7日】1999年7.20以来，六年过去了。回顾这六年的修炼历程，一切都在师父的掌握之中。师父安排我们在助师正法、救度众生的大熔炉中锤炼着。我们在否定旧势力的安排中，在一层一层蜕去常人的执著中，艰难的走过来了。巨难使我们更清醒、成熟了。我们亲身体验到，什么时候我们能够从法上认识法，向内修，不断纠正自己常人的观念和变异思想，排除外来干扰，正念就会产生，就会无坚不摧；而什么时候遇事向外求，抱着人的观念与执著不放，就会偏离法，偏离师父为我们安排的修炼道路，这时邪恶就会钻空子，就要干扰。下面我就谈谈自己的修炼体会。

    （1）正念从法中来

    1999年7.20以后，邪恶曾疯狂一时， 对大法对师父的诬陷不实之词铺天盖地。我觉得自己应该去北京证实法，为大法为师父说句公道话。可是，一想到火车站的严查，想到被抓遣返后的被打、被判……，总觉得忐忑不安，心跳个不停，甚至以做别的真象的事为由，能蹭一天是一天，迟迟迈不开走向北京证实法的步子。在这期间，我反复学习师父7.20以来的新经文和师父评注的美国西人的“去除魔性”的心得体会时，总觉得其中有需要我再去悟的理，不知不觉的看了又看。当看到十几遍时，突然我悟到了其中的内涵：修炼人不仅要为去除自身的魔性负责，我们还要为去除宇宙中所有的魔性负责。因为我们是大法粒子，应该溶于法中发挥大法粒子的作用。一种法粒子的责任感油然而起，我去北京证实法的正念坚如磐石，只觉得内心豁然开朗，怕心不翼而飞。

    师父说：“如果你们人人都能从内心认识到法，那才是威力无边的法的体现——强大的佛法在人间的再现！”（《精進要旨·警言》）

    一路往返去京证实法中，无论在困境中还是在恶警面前，我的心纹丝不动，真是一种能为宇宙真理舍弃一切的心。师父一路为我开绿灯，甚至用法轮引路让我顺利闯关。事后并无喜悦的心情，就觉得这是大法粒子应该做的。我们是来证实法的，不是来证实自己的。师父要我们建立的大法的威德，不是个人的威德。师父在《转法轮》中说：“修在自己，功在师父，你有这个愿望就可以了。而真正做这件事情，是师父给做的，你根本就做不了。”

    另外，这次北京之行，还使我悟到了师父所说“忍中有舍”的新内涵。师父说：“真正的提高是放弃，而不是得到。”（《美国费城讲法》）当你真正能放弃人的一切的时候，真是“柳暗花明又一村”，大法的威力就会展现出来。

    （2）去掉怕心，轻装前進

    我这里要谈及的是困惑我几年的“便衣”问题。它象影子一样牢牢跟在我身旁，抬头就见，无处不在。自己极力否定、不要它，发正念铲除它，但却挥之不去。为什么总甩不掉它？甚至找不到结症在哪里？我始终不得其解。

    从2002年以来，我对“便衣”越来越敏感。一出家门，只要门前或十字路口有手拿手机、或手拿公文包，腰别手机的中年男子，我就怀疑是便衣。走到哪里几乎都能见到、感觉到这个象便衣，那个象便衣……走到这个路口有，绕道走到那个路口还有。走到哪，哪就有，这活生生的人站在那儿怎么会有假？每次出门前，为了甩掉便衣，我在市内交通图上寻找换车路线，不知花费了多少时间。特别是到同修家，要换车、绕道走，有时几经周折才進屋。但还是甩不掉“便衣”的影子。每次出门前发正念除恶也不觉好使。它就象一个沉重的包袱，我背了它好几年。

    这期间，许多同修指出我有怕心，自己承认有，也想尽快去掉，但学法、发正念怎么就去不掉它呢？我有时强挺着，心想不怕，就是被抓，我也不会出卖同修，硬着头皮，“堂堂正正”在便衣眼下走过，这个怕心还是去不掉。我有些茫然了。

    直到有一次，同修们整体针对我的问题，帮我分析原因，我对这个问题才有所悟。当一位同修指出我这是自心生魔、随心而化时，我心中一愣。师父在《转法轮》中早就阐明过这个问题，但我始终认为那是师父针对有的学员想自己是佛，讲的法。我没想自己是佛，所以师父说的不是我。每次念到这一段时，我都认为不是说自己。由于没有用法来衡量自己，归正自己，所以始终找不到自己问题的症结所在。另一同修谈了自己“随心而化”的经历：有一次她在公用电话亭打电话，什么都不想时，一切正常。一想到自己大白天站在马路边打电话是否安全时，马上就有一辆警车停在了她面前。事情发生的前后不到一秒钟，她说：“就这么快”。从那以后我才把师父讲的自心生魔也就是随心而化的问题和自己内心的疑惑联系了起来：我每次出门先看自家周围、路口有没有便衣，一下车先看车站有没有便衣，脑袋里总想着的是“便衣”。这已经在求“便衣”了，那它就来了，是被自己“求”来的。师父讲：“当你的念头一出来的时候，邪恶就可能会给你演化出一种假象来，那时候就会造成一种干扰。”（《导航·在华盛顿DC国际法会上讲法》）有一次，见这个路口没有便衣，心中刚觉一阵轻松，马上在下一个路口或不远处就又会出现一个“便衣”，真就这么快，真的是随心而化来的！积压在我心头多年的结症终于找到了。

    从那以后，我出门时有意抑制自己总猜想便衣的习惯，不管有没有便衣，我刻意不放在心上。每到发正念前5分钟，我除了按要求“清除自己思想中不好的思想念头、业力和不好的观念或外来干扰，就这样想它们死”之后，加了一念：我要让我全身所有的细胞以及我要收救的所有无家可归的众生都在念“法轮大法好”“ 法轮大法好”！全盘否定旧势力的一切安排，彻底解体一切障碍，无所不包，无所遗漏。我能感觉到我整个体内都在震动，有一股能量从头部升起，冲向上空。

    几次正念下来，我明显感觉自身空间场在逐渐纯净。不只是思想中不好的因素在迅速解体，连身上有时出现的一些旧势力迫害的因素（身体不适等）也很快就消失了。怕心、疑心现在基本没有了，心态平稳多了，周围的环境缓和多了，“便衣”也几乎看不见了，个别时候见到时就发正念铲除，心不再随着它动了。没有想到发正念的威力如此之大。沉重的包袱卸掉了，回头看看，它真的什么也不是。

    总结几年来自己这个怕心去不掉的教训及今后应努力的方向是：

    ①重视并扎扎实实的学法，要从法中认识法。随时向内修，找差距，主动同化大法。

    ②发正念的基点要正。要站在证实大法救度众生的大局上发正念，效果会好。不注意发正念的结果，为了个人的安全，站在“私”的基点上，带着怕心，效果就不好。

    ③认清执著不是自己，放弃它，否定旧势力的安排。不能为去执著而去执著，陷于找执著中，反而产生了新的执著。师父《在2004年美国西部法会上的讲法》中说：“什么心都没有，什么都不执著，修得就快，提高就快，魔难就少。只要有执著，修起来就慢。”自己抱着“便衣”的包袱不肯放，总把它挂在心上，一遍一遍的想它，求它、承认它、加强它，就会给它输送能量。站在常人的基点上用人心看问题，实质上是在旧势力安排的框框里转，承认了旧势力安排，自然跳不出怕的圈子。我们要理智的用法衡量，不陷于找执著中，不承认它是自己的执著，分清自我放弃它。在否定旧势力的安排中，用大法归正自己的心，走正师父为我们每个人安排的修炼路。

    ④相信法的力量，及时纠正自己的一思一念。师父在法中早有论述，师父说：“圆满的路上一直都会有对法根本上信不信的考验”（《除恶》）。师父在《大纽约地区法会的讲法和解法》中教诲我们：“今天赋予大法弟子的是神的状态，你要走向神的状态。很多事情用正念去做都能做好。”

    我们大法弟子是大法中一粒子，我们是法中的一部份，大法无所不能，大法粒子也能无所不能，我们应坚信这一点。师父在《道法》中告诉我们：“每当魔难来时，没有用本性的一面来认识，完全用了人的一面理解，那么邪魔就利用了这一点没完没了的干扰与破坏，使学员长期处于魔难之中。其实这是人的一面对法认识的不足所致，人为的抑制了你的神的一面，也就是抑制了你们已经修成的那部份，阻碍了他们正法。”师父《在2002年美国费城法会上讲法》中说：“实际上常人社会发生的一切，在今天，都是大法弟子的心促成的。虽然有旧势力的存在，可是你们没有那个心，它就没有招。你正念很足，旧势力是没有办法的。”

    我现在明白了，修正自己的一思一念有多重要。出现的任何问题，都是自己的心促成的。这“便衣”──自心生魔的不正的一念，干扰了三、四年之久。走了这么大一段弯路，真是教训呀，这浪费了我多少宝贵的时间和精力，多不值得！自己学法不向内修，当然找不到问题所在。自己没突破人的框框，没用超常的理看待问题，所以溶不到法中去，神的状态、神的威力当然发挥不出来了。我希望与我有类似经历的同修，吸取我的教训，赶快跳出个人的圈子，甩掉旧势力给你安排的各种“怕心”的执著。师父讲“超越时空正法急”（《志不退》），我们没有时间浪费在人的障碍中了。让我们处处以法为师，随时修正自己的一思一念，真正从人中走出来，做好师父要求做的“三件事”，完成证实大法救度众生的使命，精进再精进。

    个人所悟，不足之处请同修慈悲指正。


站起来，自己走

    文／大陆大法弟子

    【明慧网2005年11月7日】

    师尊好！

    同修们好！

    首先，我由衷的感谢师父给我们这次修炼心得交流的机会，感谢明慧网的这座交流桥梁！我作为一名正法时期的大法弟子，能跟随师父正法進程走到今天，心中真是无比的荣幸，同时对师父也是万分的感恩。

    我是在99年7.20前2个月得法的，那时的我没有生活目标，心中十分茫然。当我第一次听到师父讲法录音时，泪水不禁涌出，心中对师父充满敬意，真是找到了世界上唯一的真理。那时的我已经产生了修炼的念头。可没过多久，7.20对大法的迫害开始了，谎言铺天盖地，我被蒙骗了，从此放弃了修炼的想法……但师父是慈悲的，一直在呼唤我。当我静静一个人时，耳边便响起了师父的讲法，慢慢的两年过去了，我终于醒悟了，又重新捧起《转法轮》。

    初期学法，师父时时呵护“不会走路的孩子”

    开始学法时，由于没重视学法的重要性，很懈怠，师父便用各种方式点悟我“该学法了”。当遇到矛盾时；当遇到困难时；当遇到别人对我的不理解时；当遇到生活的苦而想放弃生活时，师父讲法的声音便会在耳边响起。我的心在颤抖，泪水不由的流下来，只有看书才会让我重新站起来，让我坦然面对生活中的一切不如意，就这样我学会了自己约束自己，认真学法了。

    有时梦境中，能看到师父在搀着我，扶着我向前走，我只觉得有师父管了。就这样，在以后的梦境里，无论遇到有人抓我或是要害我时，我便会大声喊“师父，师父”，那些人便会立刻消失。我真切体悟到了，师父真伟大！我在师父的时时呵护下成长着。

    “站起来，自己走”

    慢慢的，我认识到了大法好，认识到我应该和其他同修在一起，我们大家在一起时，那些同修的言行在感染着、在激励着我，应该溶到整体中。通过大量学习师父在99年7.20前期讲法后，我对大法有了更深一步认识，明白了宇宙的理、大法的内涵、学法的重要性及做好三件事的意义。我认识到了我的生命是为大法而来的。因此，在同修的帮助下，学会了炼功，发正念，也学会了讲清真象，同时知道了如何向内找。刚开始讲真象时，由于怕心很重，只是在和同修在一起时才敢随和着讲。发资料也是平时坐车偷着发一两个。由于和同修经常出去共同讲真象，在我们交流中，知道讲真象是救度众生。慢慢的，便在四周没人时和某人讲起大法好，以第三者的身份告诉别人“修炼大法身体好”，然后在学法中，学习《明慧周刊》后，总结自己讲真象的不足。那时，我经常发正念，渐渐的头脑越来越清醒，理智了。我开始学会了“站起来，自己走”。

    克服怕心

    我在这一段日子里，几乎开始一个人做三件事了。每天虽然大量学法，但炼功一直不积极。由于炼功是很苦，每次都是强忍。后来在同修的帮助下，自己也开始了自我约束。那时我已经怀孕了，因此每天都要出去散步，要去很多地方，有时和同修一起去。在小区内，由于门都是智能的，因此只有在门半开着时才能進去。开始时，由于怕心强，没有强大的正念，经常是很少有开着的门，即使進门了，嘴里不停的念着正法口诀，可下楼后，浑身都是汗水。立即回家，当时心跳也在加速。通过自己不断总结不足，知道了发资料前应先发正念，而后再发，效果更好，慢慢的开的门也多了，速度加快了，怕心也变小了，发放范围也变大了。

    但在开口面对面讲真象方面做得不好，怕心大，怕别人不接受，怕别人怀疑自己炼，举报，怕……。记得有一次，给几个人讲，当时他们都不接受，并表示很反对，我从此再也不想讲了，不愿开口了，想着还是以发为主吧，但我通过看《明慧周刊》上其他同修正念正行及与别人讲真象的文章后，心里很受鼓舞。渐渐的我又开始出去讲了。这回我已放下了心，不再想别人如何而是想要顺其自然，人们开始在接受我了。在放下人心的执著后，我发现讲得顺畅了，接受的人多了，感谢师父！是师父给了我智慧和口才。

    记得一次清晨，我出去贴“真善忍好”“法轮大法好”，由于天很亮，过往的人又多，因此开始有了怕心，虽然发着正念，但始终贴不上，最后只有回家了。我开始想自己为什么怕，当我在学法中看到“头掉了，身子还在打坐”，我猛然悟到，我是怕死吗？通过不断学法，发正念，我决定第二天再出去贴，那时我明白了死并不可怕。第二天，又是一早，我发完正念走出家门，直奔既定地点。在强大的正念下，我没有了怕，在师父慈悲呵护下，我顺利的贴在了路边车站牌空位上。那是一种慈悲的力量，字的颜色都在发着金光。

    不久，我又做了一个梦，梦见两个警察去一同修家搜书，当他们進到外屋时，我和另一个同修正在做作业（在屋里），他们刚要進里屋，我走出来问他们干什么，他们说要搜书，我当时义正辞严说：“书没有，人有一个，我跟你们走。”他们开始犹豫，后来便随我出了门，在路上我向他们洪法，最后成了朋友。通过这件事，我知道大法弟子做一切事都是为了救度众生，只要有正念，邪恶必自败，只要相信师父相信大法，什么事都会做到，大法弟子就会神起来。

    带孩子一起修

    孩子出生了，修炼也更加紧张了，难的表现形式也变换了。反映到表面的东西更加明显。孩子是带着使命来得法的，他是纯净的，也同样需要法来充实他。

    起初，我没意识到他对我不精進时的反应，我没意识到他也要学法。当我有时为了常人的事放不下，而不学法时；当我为了某人或事而产生执著从而加大矛盾而无心学法时；当为求安逸心而不愿炼功时；当我由于带孩子苦而不做三件事时，孩子便哭闹不停，甚至有时出现感冒症状。开始我只是哭，我知道他是来得法的，但他始终不见好。我开始求师父救孩子，甚至向师父磕头，但无济于事，我便开始产生怨气，真象《转法轮》里那个摔佛像的人。我虽然没摔什么，但这心里真是又气又急，最后，我无奈只好坐下来，向内找，真是剜心透骨。

    我渐渐平静了，似乎明白了是自己的问题，我想起了发正念，想起了“弟子正念足　师有回天力”。我便高密度发正念，意识到是自己错了，在师父的加持下，在强大的正念下，我又重新站起来，做好三件事。当孩子睡觉时，我走了出去，心中只有一念“孩子啥事都不会有”。当我发完资料回来时，孩子依然睡得很香。

    就这样，日复一日，孩子在成长着，我也在“成长着”，放下了以前不愿放的执著——执著安逸的生活。在这期间，我学会了在和孩子一起玩时听录音机学法或看光碟，学会了孩子睡觉时做家务，讲真象，学会了晚上的时间充分学法，炼功。我每天几乎白天不睡觉，有时困也得挺着，为了孩子也为了更好学法。孩子渐渐长大了，可以抱他一起洪法了，他在我发真象资料时很乖，有一次险些从我怀里掉下去，他没出声。当我讲真象时，他仍然不出声，只是静静的听着，每天我做大法事时，孩子便睡觉，直到我做完才醒来，我知道是师父的安排。

    孩子会走了，也更淘气了。由于我太执著他淘气，总感觉到自己什么都干不了，三件事更没时间做，每天玩的时间多了，自己的苦恼更重了。我开始松懈了，很长一段时间沉浸在自我执著中，后做一梦，梦见自己就要上最后一个台阶了，上到楼顶上了，但我摔下来了，我猛惊醒了。我回想在孩子成长的过程中，我遇到了许多困难，许多的人心难断，许多的执著不放，许许多多不愿放和不愿割舍的事情，在一次次的流泪中，一次次修炼边缘上，一次次的摔倒中，学会了自己站起来了，走回来，从新起步更加精進。虽然路途中有荆棘，有坎坷，有魔难，但在师父的时时呵护下我走过来了，走到了今天。感谢师父的慈悲呵护！使我和小弟子共同提高，共同精進。

    当我看到师父最近发表的新经文《走正路》及《越最后越精進》我明白了，这所谓的苦难实质是人自心对自我安逸的执著，有种求心，想求得更好的生活。大法弟子是伟大而殊胜的，是众生的希望，宇宙的未来，怎么还执著人的东西、三界内的东西呢？其实在人中的一切不如意是自我观念的束缚。放下人心及观念，是对认识事物及判断事物的观念的改变。也就是放弃旧宇宙的理、共产邪灵强加给我的理，从而完全同化新宇宙特性真、善、忍。当我看到国外同修在反迫害行动中所做的一切时，我自愧，当我看到被迫害同修那种坚持、坚信的意志，我的心在颤抖，我有什么理由不做好三件事呢？我们都同样是在师父呵护下的弟子，有何脸面面对同修，面对我们的师父！我什么都放不下，就不怕师父不要自己吗？当听到另一光盘里唱着师父时，我痛哭起来，我的使命是来救人的，师父说“大法弟子只有救人的份。”

    师父在等待着我们的好消息，众生在期盼着我们的回归，我作为一名正法时期大法弟子没有任何理由放弃救度众生。我要带着孩子更加精進，走好最后这段路。师父，您的弟子只听师父的话！


小弟子的体会：一次考验

    【明慧网2005年11月3日】我是一名流离失所的小弟子，今年12岁，已上中学了。99年，我跟妈妈为了护法到北京来，之后由于在老家邪恶到处在抓妈妈，我将近半年没上学，开始了流离的生活。跟妈妈在家里学法、炼功。当时我正上一年级。

    后来，在师父的安排下，我开始上学了，随着学法炼功，时间比以前大大减少，就没以前精進。

    2005年上半年时，从老家来了几位同修，妈妈把她们接到家里来，跟这里的弟子们一起切磋，当时我也很高兴。

    第二天下午，我放学回家，发现家里没人，妈妈手机也没带。大概夜11点左右，妈妈和其他同修们还没回来。这时一位同修来电话问妈妈和其他同修到家没有。我问怎么回事，那位同修才告诉我，她把妈妈和其他同修请到自己家，由于恶人告状，警察非法把他们一行人全部带到派出所去了。那位同修先被放回家。

    刚听到这个消息，我感到很突然，眼泪竟流了出来。放下电话后，我冷静下来一想：“师父就在我旁边看着我呢！我担心什么呢？”我又跑到师父法像跟前，合十后鞠了几个躬，并盘腿发正念。刚发完，电话响了，是妈妈从派出所打来的。听到妈妈的声音，我的眼泪又流了出来。但当我以一种过关的心态来面对时，我的眼泪就不出来了。放下电话后，我并不是很担心了，因为有师父在呀！

    那天晚上，妈妈让我去姨家睡，我就去了。第二天，我跟平常一样，并没有伤心和忧虑。我曾试着想自己担心妈妈，但我就是不担心呀！我坚信妈妈和我一定能闯过这一关，妈妈可以平安回家的。下午放学时，妈妈竟然来接我了！我十分高兴。

    事后我想，这一定是对我的一次考验，考验我对大法是否坚定和去人间“情”的执著心。师父说过：“当你们的名、利、情要放下时才感觉苦。”（《真修》）还说过：“放下执著轻舟快　人心凡重难过洋”（《心自明》）。

    我更坚信大法了。现在常和妈妈一起出去发真象资料。我今后一定努力做好师父要求的三件事，精進实修，一定要圆满回家。


用正念对待技术问题

    文／大陆大法弟子

    【明慧网2005年11月3日】我刚刚学会技术时，一旦认为出现问题了，就马上找同修用技术解决。通过学法使我认识到这是正念不足的体现。当我们在证实法中出现什么问题时，首先应该是向内找出自己的不足，同时发正念解体一切干扰，然后再考虑用技术弥补一下常人表面的不足。这也是我们同修之间应该及时提醒的，我们不能单单解决表面的问题就可以了，我们更应该帮助同修解决根本问题。

    师父说，“真正的气功师出于慈悲心，出于怜悯，在修炼过程中看众生都苦，他帮人家，这是允许的。可是他治不好，他只能暂时给你把这个病抑制住；或者是给你推移一下，现在不得将来得，把病推到后边去；或者是给你转化一下，转化到你的亲人身上。而真正能够彻底的把你这个业消掉，他就做不了，不允许给常人随便这样做，而只能够给修炼的人做，就是这个道理。”（《转法轮》）

    如果我们不能把根本的问题解决，那么还会有新的问题出现，周而复始，我们就会陷在如何解决问题中，背本趋末，不能从根本上解决问题。其实你教给他再好的技术，再好的安全设置，再好的软件，就能保证他不出问题吗？有多少会技术的同修不正在遭受迫害吗？当同修出现问题时，我们首先帮助发正念，我们也应该找找自己，为什么让我们听到、看到这些呢？是不是我们也存在这些问题呢？他们技术那么好，为什么还会出现问题呢？

    我曾经接触过这样的同修，因为他们当地没有会技术的，会技术的都遭受了迫害，当地的同修们看不到任何资料，他就决定到外地资料点学习技术。教他的同修也不是特别明白，就这样他学了一点皮毛回到了当地，凭着对师父对大法的正信，凭着一颗救度众生的慈悲之心，承担起了这个重任。他根本也不懂什么安全设置，防火墙升级，就这样走过了两年的证实大法之路，没有出现任何问题。

    通过此事我也找到了自己修炼中的不足。师父在法中一再告诉我们不承认旧势力的安排，为什么我们还会遭受迫害呢？是因为我们在正法中救度众生的心不纯净，当人心出现时不能及时的修去，不能归正自己让邪恶钻了空子。邪恶不是钻我们技术上的空子，而是钻心性上的漏洞。也就是说，首先是心性问题，而后是技术问题，技术问题只是心性问题在这个空间的一种表现。通过这几年的迫害，我们应该吸取这方面的教训了。

    同修在遭受迫害前师父能不点化他们吗？但是当我们陷在其中时，是很难找到自己的不足的，这时周围的同修看到了就应该善意的提醒，而不是表面的帮助解决什么，否则就象医院治病一样，治表治不了本。同时，邪恶也在虎视眈眈的在看着我们，邪恶虽然是信心不足，但是当我们漏洞特别大时，它们也会胆胆突突的破坏的。所以我们一定要注意自己的一言一行，及时纠正自己的不足，保持正念，不给邪恶以任何可乘之机。

    往往有些搞技术的同修对技术就容易执著，过去有同修谈过这个问题。实际上这种对技术的执著也不仅表现在电脑技术上，往往人在常人哪一方面有了专长，就容易在这方面形成一些观念从而产生执著。比如一个医生，看到谁发烧了，他可能首先想到的是，他是不是感冒了，或者哪发炎了？而一个小孩如果没有人给他灌输这些观念就不会这样想。技术问题也是一样。

    师父说，“人人学法都有一个结，打不开的结就是障碍。”（《法轮佛法（在长春辅导员法会上讲法）》）我个人认为，我们搞技术的同修，如果不能用正念看待技术问题，那么这个“技术”本身就会成为学法中的一个障碍。其实技术只是我们在常人表面为了突破邪恶对我们造成的障碍时善用而已。 师父在法中讲，“而且我还告诉大家，在世间法修炼的时候，人所出的一切功能都是肉身所自带的一种先天的本能，我们现在叫做特异功能。它只能在现有的空间，我们这个空间之内发挥它的作用，制约于常人。这些小能小术你追求它干什么？追求来追求去，到了出世间法以后，在另外的空间里不起作用。到走出世间法修炼的时候，所有这些功能全部都得扔掉，把它们压入一个很深的空间中去，存放起来，作为你将来修炼过程中的一个记载，只能起这么一点作用。”（《转法轮》）

    实际上，有时候确实在关键时刻能用技术解决一些问题，于是就认为自己有了一点经验，因此而产生依赖，正象师父在《越最后越精進》中所说的，“为此，在有了这些经验的同时，也就形成了人生的观念，经验又在实践中使观念变的顽固。”这其实和医院治病是一样的，有些病确实通过医院能治好，瘤子割下去了，实实在在的你都看见了，就看你怎么去认识这个问题。如果学法之后，再遇到这样的情况，又去医院可能还是能割掉一个瘤子，可是与常人有什么两样呢？

    我认识有一个同修，对技术一直都不太懂，但也一直在做，有时出问题就发正念，结果马上就明白怎么回事了，技术问题很快解决了。两年多始终都做得很好，机器在她手中也表现得非常出色和超常。相反，我们也知道有这样的同修，对技术问题很精通，却痴迷于技术中出不来，以至于学法就困，发正念手就倒，拿起电脑来就精神十足，最后被邪恶迫害。

    当然，我们也不是一点不去研究技术，不能走极端，如果一点不会还真不好证实法。只是不能用常人心对待这一切。

    在证实法中，我们应该充分发挥我们的长处，但是其中也一定有我们应该提高和修去的东西。如果我们能把技术升华为证实法的智慧，用正念来看待技术问题，我们一定会做得更好，在技术本身上也会有超常的体验。

    个人认识，不足之处请同修慈悲指正。


修好自己　救度众生

    文／大陆大法弟子

    【明慧网2005年11月4日】

    尊敬的师父好，

    同修们好：

    我是97年得法的老学员了，但没有实修自己，在被迫害中走过弯路，在痛悔自己过失的同时，也暗暗发誓自己要努力做好，弥补过失。从劳教所回来后，伟大慈悲的师父没有丢弃我，在同修的帮助下，使我很快认清了自己过失的原因，并在明慧网上发表了严正声明，同时也将迫害我的邪恶罪行曝光于天下。学法中认识到了正法修炼与个人修炼的关系和大法弟子在正法时期的责任与使命。下面我就将出狱后这一阶段的修炼经历和认识向师父汇报，与同修交流。

    坚定正念就是在解体邪恶

    出狱后，要做的第一件事就是学法，很快与同修联系上，并给我送来了师父的所有讲法和炼功带。在与同修的接触中，明显感到自己与同修的差距，清醒的认识到了必须静下心来学法充实自己。

    首先必须有一个安静的学法环境。在当时我要冲破的第一关就是家庭亲人的阻挠和干扰。母亲让恶党吓破了胆，接我回来的当天，就让我去派出所报到。我没有答应，并告诉母亲：我没有犯法，我是被迫害的，它们的所为都是违犯宪法的，是对人权的践踏。母亲见我非常坚决，就不再坚持了。当我开始学法炼功时，她一看到就哭天抹泪的，说她再也承受不了打击了。看她那伤心害怕的样子，我的心动了。就开始偷偷的炼，等家人晚上睡着了再学。可母亲总是能起来干扰。

    带着这些苦恼我找同修交流。通过学法交流认识到了这不是人对人的迫害，作为修炼的人必须放下对亲情的执著，不让邪恶钻空子，发正念铲除她背后的邪恶因素，向她讲真象，她明白了就不会再干扰了，就不能对大法犯罪了，那么这个生命就将有美好的未来了。这才是真正的为她好为她负责。而且我们修的是正法，我们必须得堂堂正正的修炼。明白了法理后，就堂堂正正的学法炼功了，不再为情所动。

    这时邪恶又利用母亲威胁我说：你進去没呆够啊？还想回去吗？告诉你能接你回来就能送你回去。我当时非常坚定地回答：“我不想回去，但我不怕回去，你们谁说了也不算，这个法我是修定了。”那一刻我就感觉浑身的汗毛孔都在扩张。从那以后，家人不再阻挠我学法炼功了。这个环境开辟了，我知道这是伟大的师父慈悲的呵护和大法赋予我的正念，坚定了我，解体了另外空间的邪恶。

    随着学法的深入，认识到了建立家庭资料点的重要性，自己也想做资料。与同修交流后，同修说可以帮我解决设备和技术问题。但是我也作了一些心理准备。当同修告知第二天给我送设备时，我一夜未睡。就有一种无形的压力和恐惧，压得我有点窒息。脑子里翻江倒海的，全是被迫害的景象，而且反映出：“别做资料了，做了就得被抓”的念头。也明白这是邪恶的干扰，发正念铲除它，不承认它。师父在04年芝加哥法会的讲法中说：“不是在它们造成的魔难中去修炼，是在不承认它们中走好自己的路”，这条路我是走定了，因为我是大法弟子，我没有退路，救度众生往哪退。一位同修说得好：当初从天上来的时候都没怕，今天往回走了怕什么。是，我就是为这个来的。正念坚定了，渐渐的怕的因素越来越少了。认识到了怕其实也是一种物质，当你正念强的时候它就在解体。就这样，我闯过了这一关。但也有做不好的时候，那都是没站在法上认识问题造成的，没有按照法去做，所以也就没了正念。

    讲真象也是去执著心净化自己的过程

    看过师父的经文《放下人心　救度世人》后，心里很着急，在给家人讲真象的同时，我也想到了前妻（在我被迫害期间，由于她帮我母亲找关系往外营救我，因为见利忘义骗走母亲许多钱）。我回来后想去找她，母亲怕我惹事端拦住了我。但我心里始终放不下，在学法中认识到了她的行为是对大法弟子的迫害，如果她不能认识到，不能弥补这一切，她的未来是可怕的。本着救她的这一念，我决定向她讲真象。约了两次她推说没时间，我知道她心虚不敢见我。第三次我和女儿约她，由于我内心深处隐藏着对她的恨和怨，还有许多不好的观念，可想而知了，见面还没讲真象呢就谈崩了。回来后我向内找自己，学法与同修交流认识，认识到了就是这些心障碍了讲真象，带着那么不好的场能讲好真象吗？“气与气之间没有制约作用”（《转法轮》）。法越学越明，心里也敞亮多了。

    很快农历新年到了，我想这是个机会，借女儿给她拜年捎去了一封信，真诚的祝愿她新年快乐，并将善恶有报、对大法的一念能决定人的未来的理写给了她，并希望她能选择一个美好的未来，同信还捎去了真象光碟和资料。女儿回来后告诉我，她很高兴，她知道大法好，让我注意安全。

    随着正法的推進，三退开始了。但是我知道她什么都没加入过，就没多想。一个偶然的机会，在菜市场见到了她，当时心里犹豫了一下（对她还有怨恨），这时脑子里反映出：看见她不是偶然的，就随口叫住了她。果然没说几句，一问她真是党员，是我们离婚后加入的。当时，就感觉师父那种洪大的慈悲为了救众生，把所有的事都安排得那么周详，真是为了众生操尽了心。我的眼睛有点湿。那一刻，我就觉得，如果我们不能时时把救度众生放在第一位，不放下个人的恩怨执著，就将错过这救人机缘。

    由于当时有点着急，忽视了发正念，没退成。她也告诉我她知道恶党不好，早就不交党费了，就是不同意我帮她退党。能看出来她有顾虑，主要是害怕。我想应该给她点时间考虑，以后还有机会的。就这样分手时我发了一念：我不会放弃的。经过这一次讲，我发现自己不再对她有那么强的怨恨心了，相反，却觉得她很可怜，争争斗斗的，不知为啥活着。师父在讲法中也指明了今天的世人都是为法而来，却迷在了世间，我们醒悟的人能不去救度他们吗？

    就这样，我在卖房时，又想到她。给她打电话，请她帮忙，我们又见面了，当时发了一念要救她，这次我的心态很好，正念很强，就想为她好。在我们交谈中，我的真诚善念感动了她，她答应由我帮她退恶党。我一直保持正念，给她讲了我修炼后对人生观的认识，她很感动，告诉我，她相信大法好，因为看你们修大法的人都那么善良。我认识到了修好自己对洪扬法讲真象的重要性，我们修好后的一言一行就在影响着周边的人，影响着周边的环境。

    对尊师敬法的一点认识

    由于刚作资料时，同修要常到我家指导我，每次同修来母亲都表现出很不欢迎，很不礼貌，有时我还向同修解释母亲是让恶党吓怕了，同修也很理解，让我多发正念向她讲真象。但是这个状况一直没有改过来，一直以为她是害怕，才这样的。

    一日与同修交流，同修的一番话惊醒了我，他说最近学法中感觉自己能成为一名大法弟子，能得到这部法不知有多么骄傲和殊胜，真是太幸运了。我当时也悟到了：大法弟子呀，他是大法中的一个粒子，是宇宙中的第一称号，是先前与以后都不会再有的了，而我们赶上了能不骄傲吗？可是我们得自己瞧得起自己呀！自己得尊重自己呀！自己得堂堂正正的呀！我们都怕别人不理解偷偷摸摸的，那别人是不会尊重我们的。正因为有师父在，有正法在，有大法弟子在，今天的世界才会存在，今天的人才会存在，我们才是这个世界的主角。我们是在救度他们，不是在求他们什么，这基点一定要摆正。

    明白了为什么母亲对同修不尊重，就是自己尊师敬法、尊重同修这方面做得不好不重视。作为一名大法弟子无论何时何地都要尊师敬法，坚定的维护大法、洪扬大法。认识上去了，我和母亲谈了一次，告诉她：我的同修都是我请来的客人，都是最好的人，希望您能尊重他们。母亲接受了。

    以上是现阶段的一点体会和认识，因层次有限，认识不妥之处，还望给予指正。


在救度众生中修去怕心

    文／大陆大法弟子　初莲

    【明慧网2005年11月4日】

    敬爱的师尊，各位同修：

    我是一名年过七旬的老太太。看了明慧网9月12日发出的第二届大陆大法弟子修炼心得书面交流大会的通知后，感到这是对大陆大法弟子的关心。这也是自己在这六年的正法修炼中的总结，更是展现大法神圣美好，展示大陆大法弟子整体配合证实法、讲清真象、救度众生的一次盛会。

    99年7.20邪恶开始迫害使我心里非常不稳，怕心冒了出来。因为当时对法理解不深，没有站在法理上更理性的认识当时的形势。就像师父说的：“迫害开始的时候大家都没有碰到过这样的事情，没有心理准备，有点不知所措。后来逐渐的冷静下来，渐渐的大家都走出来证实法。”（《北美巡回讲法》）

    虽然当时心里很怕，但没有停止学法炼功。每次打坐时就泪流满面，就喊着：师父，你怎么不管我们了？后来，我反复学习了《我的一点感想》，心里稍微踏实了一点。

    2000年第一次接到同修给我的真象资料时，心里非常紧张，各种怕心都涌上来。害怕发资料时遇到熟人，怕被坏人抓。只要是做证实大法的事，还没等出门就心跳不停。每次只要拿到真象资料就赶紧发，急着完成任务后才松口气。当时对讲真象的内涵认识得不深。

    随着不断的学法，心性也不断的提高，怕心也就越来越少了。开始一直是在其它的宿舍区串楼洞去发，现在去买菜时也带上几份，装在小塑料袋里，加上护身符，付款时一同给卖菜的人，再给他讲真象。这样效果很好。现在我平时经常带上三、四本《九评共产党》，晚上出去发给路边卖东西的人，告诉他们看完后一定传给别人看。他们都表示感谢。

    师父在《2004年纽约国际法会讲法》中说：“我们每个人凭着一张嘴对所有那个地区的人讲真象是讲不过来的，大法弟子在修炼正念正行中的能量、修炼的威德也在起着作用。”所以，我只要出门，就对着众生发正念，特别人多的地方更加重视，先清理自身不好的东西，再清理众生背后的邪恶因素。

    我住的宿舍院很大，是省级机关宿舍，但是一直到今年的7月份，我才开始在院里发真象资料。这几年对这个问题我也考虑了很多。每次拿到真象资料就想到他们，可是就是不敢做。有时也想：为什么远处的生命我能去救，身边的众生就不敢救了呢？主要是两个问题，一个是怕被人告发，二是对情的执著。因为我丈夫不是修炼人，而且是机关老干部，又是所谓省老年干部的先進单位。师父在经文“修者忌”中说：“执著于亲情，必为其所累、所缠、所魔，抓其情丝搅扰一生，年岁一过，悔已晚也。”

    今年7月份，一些老人在院子里玩，我从外面回来，听到有一个老太太说她听别人说法轮功“真反动”，要推翻共产党，还喊着师父的名字说国家要抓回师父来。我听了心里特别难受，就跟她争论起来了。当时心里很不稳，说话的声音也变了，急得几乎说不出话来。后来一想，不行，要冷静。我想起师父在《大法坚不可摧》中说：“全面讲清真象，正念清除邪恶，救度众生，坚定的维护法。”我就对着她发出强大的正念，清除他们背后的一切邪恶烂鬼。然后我从农村斗地主讲起，告诉他们那时我十三岁，我们村共打死了七个人。有个小脚老太太，因为她丈夫死得早，就把她当作地主婆来斗，让她站到两张桌子上，然后把她掀下来，几个人上来一起用棍子打她，还没打死就扔到河里去了。还有一个被扔到河里的男人从河里爬上来，被他们看见后，用石头砸死，再把身上绑上石头投入河中。我从“三反、五反”、“文化大革命”、“六四”一直讲到迫害法轮功，还背了师父《洪吟（二）》中的“大法行”中的一段：“王知理　安邦治国　得太平　出盛世　君臣正　延阴福　民安定　五谷年年丰”，还有师父在《法正》中说的：“人无德，天灾人祸。地无德，万物凋落。天无道，地裂天崩，苍穹尽空。法正，乾坤正，生机勃勃，天地固，法长存。”我怕他们听不懂，就说，比如现在，一个单位、一个工厂，如果领导一身正气，大公无私，这个单位的经济效益一定很好。相反，领导自私、贪污腐败，这个单位很快就垮了。我又说，当官的不重德，天灾人祸。他们都静静的听，可能是他们另外一面明白了。当时我很高兴，也很内疚：是我的怕心和私心害了他们。如果我早跟他们讲清真象，他们就不会对大法犯罪了。

    第二天，我准备了三百份真象材料，本想亲自送给他们。后来又想不行，因为我院人多、嘴杂，再说还有很多不明白真象的人。第三天夜里三点钟，我趁老伴睡着了，在宿舍院里全都发出去了。当时我心里很高兴：他们有救了。发真象的时候一点怕心都没有，回来后我对着师父的法像，感谢师父的加持。

    这是我们宿舍院第一次大面积得到真象资料，因为宿舍院大门有传达室，一直没有人進院发真象资料。

    通过这件事，我认识到讲真象、救度众生迫在眉睫。我会按照师父的要求，抓紧时间做好大法弟子该做的三件事，做一个合格的正法时期大法弟子，正念正行，救度还能够挽救的更多生命。

    不足之处，请同修慈悲指正。


冲破阻力　正念显神奇

    文／湖北大法弟子

    【明慧网2005年11月4日】我99年刚得法，迫害随即疯狂而至。为了证实大法，我曾被非法关押三次，遭勒索现金近二万。第二次释放后，家人将我送在外地工作的儿子家去居住，当时没有悟到这是邪恶旧势力的迫害，这一呆就是二年，没有做好三件事。去年接到了师父《也棒喝》和《放下人心　救度世人》的经文，我惊醒了，也感到救度众生和修炼时间的紧迫。于是我义无反顾的冲破阻力，回到家乡，抓紧做好三件事和救度众生。

    从回家的次日起，我就开始每天下午骑自行车到边远山区、郊区讲真象、送资料、贴传单，连续四个多月。有时颠簸几十里，饿饭、摸黑、摔伤、挨骂、受围常有之事，由于自己牢记师父“正念正行”的法理，这不算什么。更重要的在救度众生中，用师父的法理，用正念正行一次次展现着大法的威力和神奇，救度着许多被邪恶利用将要被淘汰的生命，改变着恶劣的家庭环境，对自己有着更大的震撼和鼓舞。

    有一次，我从山里做到田畈一条公路旁，该村的治安书记过来问我：“你还有资料吗？我带你到那边屋场去发。”我一看他心存邪念，就说：“法度有缘人，能得度的一定能得到。”见我不跟他走，他原形毕露了，说他就是本地管法轮功的，将我的自行车扣留，拖着我去派出所。我没有怕，从心里发正念，请师父加持。并且想：这是被邪恶利用受欺骗的人，我一定要救度他。在僵持中，我说：“我不会跑的，你先听我讲了再说。”就这样手拉手一口气讲了二十多分钟的真象，他有些明白了，最后说：“算了，你走吧。”当时，我想：你放了我，我还不放过你呢。我倒拽着他，让他彻底了解大法，答应不再迫害大法为止。事后我感到很欣慰。想起了师父说的：“没有了怕，也就不存在叫你怕的因素了。不是强为，而是真正坦然放下而达到的。”（《去掉最后的执著》）

    又一次，一个农民家喜事请客，望着满堂的客人，我想：这么多人能否安全？但立即悟到，这念头不对，是人的观念和旧势力的干扰，我决不放过这个好机会。先发正念清场。正在讲真象和发资料时，一个男青年冲出来叫嚷：“你敢骂江××啦，我要是江××，……”要撵我走，我不走，他就要报警。我仍不忘发正念，把天安门自焚的疑团一一揭开，他说不出话来，觉得我讲得对，知道了江氏集团的邪恶谎言，最后满堂客人和这个男人都到我包里来抢真象资料，还剩几份，我边抢着说：“不给了，你们共着看，我还要去救度别人呢。”师父《在大纽约地区法会的讲法和解法》中讲到：“但是大家往往重视结果，不注意在这个过程中把你们应该讲到的真象都讲到位。应该叫人知道的人都知道了，那才是真正的证实法、讲清真象。”征服、解体这样的邪恶有六、七次。

    俗话说：明枪易躲，暗箭难防。由于自己也有漏洞，被邪恶钻了空子，今年有一次我做了证实大法的事后，被人举报关押了，家人拒绝领我。邪恶定我二年劳教想送走了事。我坚决否认迫害，要出去救度众生，正念一出，就在我似睡非睡中，看见一颗大印盖到一个本子上，马上变成了一朵莲花，然后出现三个“9”字，嘴里说出声来：这就是合格证，这是点悟。我更加强了正念，过几天我闯出来了。

    可是我又被强行送到在外地的女儿家，因我心里想着不受这种限制迫害，要出去救度众生。二、三个月后，我突然出现肚子痛，并日渐加剧，吐脓吐血。把我抬去检查，结果是：胃癌晚期。家人忙了手脚，家那边忙办后事，这边求医生手术、化疗，延长时日。但我站在法上悟，师父说过，“如果不是我们个人的执著与错误而出现的问题，那一定是邪恶在干扰、在干坏事。”（《正法与修炼》）我坚决否认它！同时向内找：一是我做了一点事有自满的心，忽视了安全；二是家庭讲真象没有到位；三是我出狱时在出门证上签了字。这是我的心性问题，大法弟子没有病，命运由师父安排。于是我只要好一点，晚上就出去做证实大法的事，抓紧学法、炼功、发正念。一段时间后，肚子不痛了，去检查胃癌不翼而飞了，一切正常。全家人和所有亲人都感到震惊，我趁机讲真象，使他们都认识到了大法的纯正美好。

    我体悟到师父说的：“如果一个修炼的人真能够放下生死，那生死就永远的远离了你。但是这不是能有意表现出来的，是你在法中修到了这一步，使你成为了这样的生命。”（《2004年纽约国际法会讲法》）


必须放下人心　 才能救度世人

    文／中国东北大法弟子

    【明慧网2005年11月4日】从明慧网看到大陆学员书面交流征稿已近两个月，我也没动过投稿的念头，认为自己没有资格参与交流，因为六年正法，我们全家几乎都是在被迫害中熬过来的。过去我曾经认为在巨难中走过来也算是不错了，现在随着正法進程的迅速推進，我才清醒的认识到真正在正法中走在神路上的大法徒是不会有我那样的遭迫害经历的，这一切只能说明自己有执著有漏造成的。今天是十月二十三日在投稿即将结束之时，我想还是不要错过明慧给开创的这次难得的机会，总结一下过去的教训，走正最后的路。六年来我被非法拘留两次（北京一次，当地一次），被绑架進看守所三次，被非法劳教两次。我丈夫被非法判刑至今还在监狱，我们家被非法抄家几次，我都不清楚，因为我家没人时恶警也曾经進去抄过家。

    2003年4月份，我最后一次从看守所出来，原来130斤的体重只剩下80斤，丈夫已经被非法送進监狱，大女儿仍在外地流离失所，小女儿由亲属照顾在家中半停半读的，因恶警也曾经到学校骚扰过。面对这破碎的家庭，经济没有任何来源，身体又极度虚弱，从此“精進”二字离我而去，在修炼的路上虽然我从来没有动摇过，但是却因此丧失了救度众生的勇气，总认为我和亲朋好友讲真象他们不会认同的，因为在我身上他们看到的是妻离子散，倾家荡产，我被这种变异的人心障碍着，同修多次提出来，我还不服气。就这样我很少出去讲真象尤其是熟人，师父要求我们做好三件事，我觉得我的情况特殊，难度大，缓一缓等环境宽松了再说，就在这种欲退不得，欲進不能的状态下徘徊着，真是苦不堪言。

    今年9月25日师父发表经文《走正路》我很快把这篇经文背下来了，师父说：“也不要把迫害的邪恶形式作为不证实法和证实不好法的借口”，我马上对号入座，这不是在说我吗？我静静的反思自己，两年来为什么把迫害作为不证实法的借口？根源何在？到底执著什么？我终于找到了根本执著。我得法前就相信有六道轮回，因此得法后很精進，决心解决轮回之苦，大法被迫害后我仍义无反顾，《九评》发表后，看到了退党人数与修炼人数的差距，认为自己在大陆学员中是不错的，肯定能走出六道轮回了，因此产生了自满也是自私之心，由于这些为私为我的执著符合了旧势力，因此被邪恶钻了空子，从而加强了我人的观念（因为原来家庭条件比较好，丈夫是单位领导，在常人中衣食住行及工作环境都比较优越，而由于几年的迫害导致人的一切全部失去），觉得从外表不如常人，穿不象穿，吃不象吃，表面也变的衰老，因此感到自卑。其实这种想法不正是执著于名的表现吗？由于正法進程迅速推進，师父连续发表新经文，《越最后越精進》、《红潮落》，对我的触动很大，决心抓紧有限的时间走出去，从亲朋好友开始，放下人心，讲真象，救度众生，实实在在的做好师父要求的三件事。

    一天早饭后，我求师父加持，给我救度众生的勇气，带上《九评》及相关资料到我丈夫的老上级（我们称他大哥）家去，進屋没等我说话，大哥就开腔了：“今天你什么都别说，听我说，你们快把我气死了，恨死了，你们到底怎么了？还要不要家了？风一紧，人家都缩回去了，你们可好顶风上，公安说你们是当地头头，老弟第一次从看守所出来，我把该说的都说了，我以为他改了，没成想又進去了，还判了刑，开庭那天他还振振有辞，据理力争……”

    那时我一直在发正念，等他说完了，我说：“大哥你恨也好，怨也好，我都谢谢你了，因为你是为了我们好，怕我们受苦。”我只这一句话，他们夫妻二人眼泪就流下来了，哽咽着说：“我们毕竟没先去看你。”接下来我告诉他们无论多难，现实多么残酷，我们认准了这条路，这条路是不会错的，我们一定走到底。几年来我们亲身体会到身体的超常变化，社会上发生的很多现实的事。我们师父早在几年前就讲到了，现在一一得到证实了，你们不是很担心我们吗？可我们也有同样的心情担心你们呀！现在报纸电台都说禽流感能导致瘟疫，用我们的话说叫人类淘汰，流感不是导致传染的问题，生命的留下与淘汰的标准是对法轮大法的态度与对中共恶党的决裂与否……最后我说你最关心你老弟，那么你就看一看到底是谁把他迫害到监狱的，我给你带来的书和材料你全看完时，我们的一切做法，你们就会理解了，过几天我再来。

    几天后我又去了他家，大嫂对我说：“我们两个决定退党，我姐姐（全国优秀教师）因为已经退休了，可街道还找她过组织生活，那怎么办呢？”我说我们师父讲了，她退了就有生命管她了。当时我很高兴，从她的谈话中看出他们不但明白了，而且开始和亲朋好友讲了。回家的路上，我体会到了真正做到讲清真象，救度众生后的轻松和愉悦。几年来由于消沉产生的压抑，邪恶加强了变异观念而产生的自卑不见了，我从心里对师父说，原来放下人心是如此的轻松，背着沉重的执著不放是那样的艰难。

    通过学习师父的新经文《越最后越精進》，我進一步的认识到等环境宽松了再讲真象甚至等恶党解体了再讲，那就会象师父讲的会给将来留下遗憾，拉开了层次的距离，同时对众生来讲现在表态不只是免于被淘汰的问题，同时为他们将来得法奠定良好的基础。

    最后愿和我有相同观念的同修在被师父的慈悲苦度中，抓紧实现自己的史前大愿。


临渊羡鱼，不如退而结网

    文／中国华中大法弟子

    【明慧网2005年11月4日】

    慈悲伟大的师父好！各位海内外同修好！

    第一次大陆大法弟子书面心得交流会时，我就觉得自己做的平平淡淡，没有什么好写的，放弃了那次难得的机会。看了同修们的心得体会，我感受很多，从中也看到了自己的不足，当然也受益匪浅。

    看了明慧网的通知，要举办第二次大陆大法弟子书面心得交流会，高兴之余，想到这几年从大法中我得到了太多太多，而自己付出的却太少太少，让师父操了太多太多的心。自己能平稳的走到今天，全靠师父的慈悲呵护。我想，我也有责任将这几年来自己三件事是如何做的，按照师父所讲的“少息自省添正念”，做个总结。

    一、学法

    1．从一人学法到集体学法

    99年7.20大法遭受迫害后有一段时间我放弃了每天学法，心中特别难受。我觉得那个状态不对，大法弟子一旦离开法，各种常人的行为都表现出来了，那不就是个常人了吗？在迫害前我几乎每天都学一遍《转法轮》的，而且是静心学的。我意识到后，从新拿出藏起来的《转法轮》及大法的其他书籍来看。虽是一个人在家里学，可也总觉得有压力，那是一种无形的压力。当我看到师父说：“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”（《精進要旨（二）•排除干扰》）时，我的正念也越来越强。我想我不能只顾自己一人学法，师父要求我们集体学法，相互切磋，共同精進，共同提高。

    首先是与妻子形成一个场，两人利用能在一起的时间学法，因为妻子是四班三倒的，能和我在一起的时间并不多。后来我们又与住在一起的同修形成了一个小的环境，就两家人，带上孩子，也不引人注意。这样经过半年时间，我们都有很大的提高。从中也得到了锻炼。再后来在我们的带动下，在我们那个地区，逐渐形成了许多学法小组。

    参加集体学法，每一个人都有很大的收获。一个学员在学法中悟到了什么理，与大家一交流，便都能明白，也就都悟上来了。同样，一个学员在学法、讲真象时有什么困惑，悟不到的地方，经过大家交流，也能很快解决问题。而且参加集体学法的学员，都能最快得到师父的新经文和“弟子切磋”文章，也能及时调整状态，同修间能很快找到搭档一起讲真象，发资料。彼此之间能有效的快速配合。集体学法也能使自己精進，克服一个人学法、发正念时的懒惰心理。

    而且参加集体学法的同修，经过集体学法后，都能用自己参加集体学法的亲身感受告诉其他学员，使那些同修也能尽快走出来集体学法，带动了整体，促使大家共同提高。

    我们当地有一个学员，99年7.20大法遭受迫害后自己有很长一段时间放弃了学法和交流，甚至为了赚钱到武汉市工作，一来可以逃避现实，二来也可以多多的赚钱，很多行为都回到了常人的状态。同修找他交流，他人虽然回来了，但不愿意出来集体学法，还说一个人在家里学安静，学得多。我们就针对他的状态，到他家里去与他一起学法。经过一个多星期的集体学法，他很快就体悟到集体学法的好处。他说，起初总认为自己一个人学学得好，学得多，现在才真正体悟到了集体学法的乐趣，也悟到了自己独自一人学法时无法悟到的法理，也更進一步悟到了师父为什么要大法弟子集体学法、集体炼功、集体切磋的法理。

    2．从偷偷的学到堂堂正正的学

    迫害开始前，我每天都要学法，几乎是一天一遍《转法轮》。迫害开始后，我有一段时间不敢学法，即便是在家里也一样。后来才一个人在家里偷着学。通过学法，我悟到我学的是宇宙大法，自己走的是最正的路，我要堂堂正正学法，尤其在工作单位。以前我在工作之余都要学法的，现在为什么不能？那不就是个怕心吗？我要去掉这个怕心。

    我把《转法轮》带到办公室，工作之余就堂堂正正的看。有时同事来找我，看到我在看《转法轮》，就说：“你还敢看《转法轮》？！”这时我就对他们讲真象，因为在迫害前所有的同事和领导我都对他们洪过法的。他们会对我说：“你要小心点！”

    有一次，我正在看书时，被单位的领导发现了。他说：“你把书给我，你现在还敢看《转法轮》？”我说：“也好，给你就给你看看，你看看这书里写的和电视上说的是不是一样。这书可是我的命，你要保护好！”他接过书后就放到他的柜子里了。我又对他说：“我每天都要看这本书的，你抓紧时间看。”一个星期后我找他，问他看完没有，他说没时间看。我说没看就把书赶紧还给我，我现在要看。他立即把书从柜子中拿出来还给了我。从此后我就堂堂正正的在工作单位学法了。

    3．从请出去学法到走出去学法到请進来学法

    刚开始我们只是在家里偷着学，与外面的同修接触的也很少。有一天，同样年龄的一对夫妻大法弟子来找我们，要我们到他们家去学法。在那时只有我们两家在一起学比较合适。我们也只是周六周日的上午在一起学。在我们那个地区，在邪恶迫害很严重的时候，我们四人组成了一个学法小组，我们都非常珍惜，不管刮风下雨，我们都坚持着。起初我们还有怕心，怕见到熟人，越是怕就越让你碰到。

    有一次我们去学法，在路上就想，到楼下时千万别遇到熟人。可是刚到楼下就有熟人在喊我们，当时吓一跳，但马上意识到不对劲。调整好心态与熟人寒暄后，熟人也没问什么。可学完法下楼时，走到四楼，那家住的又是我们的熟人，她正好开门出来，问我们到楼上干什么，我们说带孩子来玩玩。她说：“我知道你们来干什么，正好我孩子在楼下玩，要去喊孩子回来吃饭，我就不下去了，麻烦你们帮我喊一下。”经过这次后，我们找到了自己的怕心，也放下了怕心。从此以后，我们无论什么时候去学法再也没有遇到任何熟人了，也真正体悟到放下怕心后的轻松。

    逐渐的，我们感觉到每周一次集体学法已不能满足要求，我们要走出去，要从请出去变自己走出去。走出去学法比自己在家学要精進得多，我们不再局限于周六周日，只要有时间，我们就出去学法。

    我们学法小组的学员越来越多，而同修家的条件也很有限，房子也小，而我们又没有住房。也没什么存款，我们心里头那个急呀。因为在当时只有象我们那样夫妻都是大法弟子的家庭才有可能提供学法环境。我们一咬牙，借了几万元钱才买了一套稍微大一点的房子，直到今年才把借的钱还完了。

    就这样我们家也成了学法点了。我们将同修一个个请来。开始也只限于周六周日白天学。因大家一方面要学法，另一方面要讲真象救众生，就只好安排晚上学了。来学法的学员，有老同修，也有新学员；有年老学员，也有年轻学员；有精進的学员，也有曾经走过弯路被大家遗弃的学员。通过集体学法、交流，每一个人都有不同的進步，甚至有的同修進步非常快。大家也都非常精進。我们真的做到了百脉一起运转，也做到了整体提高、整体升华。

    有一位老年老学员，迫害后因为有执著而出卖过同修，回来后没有几个学员愿意接触他。我们找到认识他的同修与他交流，请他来参加集体学法，请一次不来，我们就请第二次，请第三次。通过学法和交流，他明白自己走错了路，写了严正声明，精進了，而且非常明显，正念也越来越强，讲真象讲得非常好，还起到了带动其他人的作用，有一次我们当地有同修遭非法关押，他去看守所要被非法关押的同修，到了正午12点他就坐在看守所发正念，结果堂堂正正的把同修要了回来。现在在我们地区象这样的学员也越来越多了。

    二、发正念

    起初发正念，几个人坐在一起，那哪是发正念啦，完全是挨时间。盘上腿就开始疼、开始闹心，嘴里在念着正法口诀，头上满头大汗，腿疼得钻心，心里在想“怎么还没到时间，闹钟快响呀”，还在心里默念着时间，十、九、八……。我们当时法理还不是很清楚，只认为是业力所致，但那种疼与炼功时的疼完全不一样，发正念才十五分钟，可比炼功一个小时还难受。因为我是关着修的，什么都看不见，有时还在心里想，我发正念有没有用啊？

    师父在《大法弟子的正念是有威力的》一文中讲“其实大法弟子每个人都是有能力的，只是没在表面空间表现出来，就认为没有功能。但是无论能否在表面空间表现出来，动真念时都是威力强大的。”在《在美国佛罗里达法会上的讲法》中师父告诉我们“我告诉大家，现在所有剩下的能够迫害大法和大法弟子的，就是我们学员自己的原因。没有重视发正念的这些学员，你们自己所应该承担的、负责的空间里面的邪恶还没有清除，就是这么个原因。所以发正念这事大家一定要重视起来，不管你自己觉得有能力和没能力，你都应该去做。你清除你自己思想中的，那是在你自己身体范围之内起作用的，同时你要清除外在的，那与你所在的空间是有直接关系的，你不去清除它们，那么它可不只是迫害你、抑制你，它还要迫害其他的学员、其他大法弟子。”经过不断学法，从法理上我明白了这是旧势力的迫害，是邪恶的干扰，每一个大法弟子的正念都是有威力的。法理明白了，发正念的目地明确了，经过一次又一次的发正念，这些干扰和迫害因素被消除了，再发正念就不疼了，有时发半小时甚至更长都不是很疼了。

    虽然发正念不疼了，可是还是闹心，不是疼的闹心，而是自己执著太多静不下心来。其实心不静发正念就象心不静学法一样，不就等于白发了吗。这其实就是主意识不强。我就加强学法，清除干扰因素，使自己主意识加强，不再胡思乱想了，也能静下心来了。

    开始发正念时心态也不平稳，默念正法口诀后，对具体锁定目标太多，而且心里对旧势力、邪党首恶充满了恨，在针对被关押同修遭受的迫害发正念时，也表现出了一种莫名的恨。学了师父的《正念》经文后，对发正念有了清醒的认识，也知道怎样发正念和发正念的目地了。师父在《正念》中讲“大法弟子在这特殊的历史时期，为了减少邪恶生命对大法、大法弟子与世人的迫害，发正念起到了非常关键的作用。大量的邪恶在正法之势未到之前被及时的清除，减少了很多损失。然而邪恶已经看到了它们的末日，也表现得越来越疯狂。大法弟子已经成为众生得救的仅有的唯一希望，所以为了更有效的起到正法的作用，大家在讲清真象的同时，一定要重视发正念，及时清理邪恶和自身存在的问题，以免被邪恶钻空子。”发正念就是要清理一切干扰因素，而对于人则要救。师父在《大法弟子的正念是有威力的》一文中讲“因为我们是修正法的，对于善良的生命和世人都要爱护与救度，所以做任何事都要用善的表现，但对于操纵人破坏人类的邪恶生命的处理也是在保护人类与众生。大法洪传，救度一切众生。而那些邪恶的、完全不可救药的邪恶生命，虽然不能得度，也不能任其无限度的做恶、从而迫害大法与学员及世人。所以除恶是在正法，也是在救度世人与众生。”

    三、讲真象

    1. 发真象材料从怕到不怕到成熟智慧

    记得我第一次出去贴大法真象不干胶，全身怕得发抖，手脚都不听使唤。那时还不知道发正念，我当时只拿了一张不干胶，而且就在我住的那个院子的门口贴。我看好了没有人的，刚一贴就发现后面十几米处来了一个人，我赶紧跑，跑了一大圈才敢回来，自己早已是满头大汗了。

    有了第一次，胆子就慢慢大起来了，同时我们也抓紧时间学法，从法理上提高上来。每次发真象资料，我们都做好准备，先把资料内容看一遍，把同修折叠不好的都从新折一遍，将醒目的内容尽量叠在外面，再用塑料袋装好。投放的地点先想好，有自行车篓里、有住家门上、院子里、牛奶箱里、报箱里、有办公室桌上、有超市的货架上、有农家晒的衣服夹上、有商店卖的衣服口袋里、学校教室里、公园里、出差坐的火车上、公共汽车上、电线杆上、主要路口、……只要我们能想到、遇到的地方都是我们投放资料的地方。我们也会根据不同的心态、不同的环境、不同的人和不同的时间，发放不同的真象资料。就说时间，有白天发的，有傍晚发的，有深夜发的，有黎明发的。只要多学法，多发正念，信师信法，什么时间发资料、什么时间贴资料都是安全的。

    我有一个同事，我对他讲过大法真象，我为了能让其他的同事也能看到真象，在他中途外出办事前我就把真象资料放在他的摩托车上，他办完事回来后把真象资料带到了办公室，并告诉我说：“我有你们的东西，想不想看？”我就借着机会把真象资料要过来念给所有的人听，然后他们就又都会自己去看。我有时也把真象光盘放到同事的家门上，他们就会带到办公室来告诉我他们有大法的东西，我也就会借机把光盘在办公室的电脑上放出来大家一起看。比我自己直接送给他们效果要好得多。

    只要我们用心去做，就会越做越好，越做越成熟，越做越有智慧。

    2.讲真象从家人到熟人到众生

    开口向人讲真象比发真象资料要难得多。开始时还有怕心。我们就从家人着手，当时心里想的是家人一方面要救，也要明白真象，另一方面对家人讲真象要相对安全得多，他们不会去举报，还有就是如果对外人讲真象别人会问“你家里人你讲明白了吗？”因此我们就从对家人讲真象中逐渐积累经验。因为家人对大法的态度与世人有很多相似性，基本上家人关心的话题世人也会关心，家人有不明白的地方世人也会不明白。然后我们就对亲戚讲。亲戚讲完了就向同事讲（起初只是挑自己认为安全的讲）、同学讲、朋友讲，再后来就遇到什么人都可以讲。

    讲的过程中有听的，有不听的；有接受的，有不接受的；有支持的，也有反对的。就象师父在《转法轮》中讲的云游一样，师父说：“云游是相当苦的，在社会中走，要饭吃，遇到各种人，讥笑他，辱骂他，欺侮他，什么样的事情都能遇到。”（《转法轮》）刚开始的时候对不听、不接受、反对的人心里有时很生气。通过学法，我们明白了大法弟子的责任。他一次不接受我们就讲两次，两次不行就三次，不断的讲，送真象资料给他看。我们在讲真象中针对不同的人，不同的学识、不同的地位、不同的观念、不同的爱好、不同的生活工作环境等从不同的方面進行突破，目地只有一个，就是要叫他们明白真象。

    由于工作上的原因，我接触的人比较多，有八十多岁的老太太，也有几岁的小孩，有政府官员、警察、法官、工人、农民、医生、大中小学教师、大中小学学生、商人，司机、发廊妹、甚至于是三陪女，我都会想办法采用不同的方式、从不同的角度将话题引导到讲真象上来，给他们讲大法真象，劝他们退出邪党，因为他们都是要救度的众生。我发现，众生都有明白的一面，都想要知道真象，明白了真象后要退出邪党的很多。当然也有极少数受邪党毒害的人不明白真象，也不愿意听真象，甚至有的熟人都说“你再讲我就去举报”。但我依旧心态平稳，心生慈悲。我在心里想，总有一天他会明白的，只要那一天在法正人间之前，他就有希望。

    我有两位同事，他们是夫妻，妻子经常听我讲真象，也完全明白了真象；而丈夫因为是邪党成员，中毒很深，怎么讲真象他也不听、不相信，还把大法弟子发到他们家的真象光盘给毁了。结果后来突然得了白血病，我和他的妻子（明白真象的常人）又给他讲真象，他不再反对，而且也同意退出邪党，很快病就变成了良性的，再查不是白血病，没多久就好了。他的妻子一个劲的谢我。我说你要谢就谢我们师父、谢大法吧。

    3、从等、靠、要资料到亲自做资料

    刚开始我们的资料全是同修送来或我们去拿。给多少我们就做多少，没有就不做，完全是等、靠、要。随着不断学习师父的讲法和经文，师父讲得越来越明白了，我们也越来越感到责任重大，大量的众生要我们去救度。而邪恶的破坏也十分猖獗，很多资料点、尤其是大型的资料点相继被破坏，这给大法弟子证实法、讲清真象救度众生带来了极大的损失。明慧网及时要求资料点遍地开花，做到聚之成形、化之为粒，达到“无脉无穴”的境地。

    但资料点是一个敏感的话题，同修之间都绝对闭口不提资料点的事，甚至连发正念都没人提。我总觉得有问题，我认为可以不提资料来源，但总得谈谈这方面的问题吧。因为师父说了大方向要看明慧网！

    当时还没有大面积的宣传破网软件，要得到一个破网软件真的太难了。凭着对师父的信，也是自己有救众生的愿望，在师父的慈悲中，我终于在同修的帮助下得到了破网软件，但开始我不知道是破网软件，同修也没对我讲清楚，只知道里面装的是电脑程序，因家中没有电脑也就一直没有用。过了两个月左右后才在妻子的催促下决定在单位电脑上试一试，当明慧网的首页在我面前展开时，觉得眼前一亮，我终于上到明慧网了，我们大法弟子的网站！我好高兴、好兴奋、喜悦之心难以言表！

    按照网上同修的推荐意见，我们购买了一台过塑机，这也是我们力所能及的，用来过塑护身符、年历等真象资料，而打印的内容只好用办公室的电脑来下载并在办公室打印了。

    我在大量学法的同时也不断学习电脑知识，看同修的技术文章，掌握好做真象资料的技术和各项安全技术。也正是通过这方面学习明白了最安全的方式就是多学法、多发正念。今年我们终于攒够了五千元钱，而这时我们的心性也基本到位了，技术也掌握得差不多了，我们拿出全部积蓄买了带刻录功能的电脑和打印机，一个小型的资料点就这样建成了！现在我们不必再等、靠、要了，师父的新讲法、新经文和《明慧周刊》以前要半个月才能拿到，现在当天就可以到，真象资料、卡片随时可做，要多少可以做多少，大法真象光盘、《九评》光盘要用多少我们刻多少，各种小册子尽可能满足需要。

    我个人体悟到，大法弟子首先要学好法，学法是前提，是根本；发正念是保障；而讲清真象救度众生则是我们的真正目地和责任。做好这三件事，一切就都在其中。个人的提高来自于做好这三件事，任何一件事都不可以偏废。虽然大法弟子的目地和责任是救度众生，而这是以自己的提高和圆满为前提的，所以师父一再叫我们要学法、学法、多学法学好法，不要忘了修自己。如果我们自己圆满不了，一切也都是零。但大法弟子的修炼又是超越于自己个人圆满的，我们的责任重大，我们是带着救度众生的使命来的，师父在《北美巡回讲法》中讲到了大法弟子的三种来源和大法弟子的历史使命。我们不仅要修好自己，也要救度众生。我们应该尽我们的所能来救度众生。

    我们所做的这一切，只是作为一个大法弟子应该做的，比起精進的同修来我们还做得很不够，但我们只要尽心尽力的去做，听师父的话，一切困难和魔难都会过去。有的同修在交谈中经常说某某同修修得好，某某同修做得如何如何好，某某同修又树立了威德，言外之意很羡慕别的同修。我想，与其看别的同修，谈论别的同修，羡慕别的同修，不如认认真真学法，踏踏实实向内找、修自己，扎扎实实讲真象救度众生。与其临渊羡鱼，不如退而结网。一步一个脚印的做好自己应该做好的三件事，一切都会在其中。

    谢谢尊敬的师父！合十。


凭着对大法的正念正信　九天闯出魔窟

    【明慧网2005年11月1日】这件我经历过的事情已经过去好长时间了，本没有打算写出来，但每当我从《明慧周刊》上看到本周又有多少大法弟子被迫害致死、被酷刑折磨生命垂危时，真为这些深陷魔窟的同修心痛和着急。于是想起自己曾经历过一次被邪恶抓捕、九天后闯出魔窟的事。回顾事件的整个过程中发现，只要人的观念一出，就给了邪恶可乘之机，而处处按照法的要求做，神的一面清醒、理智时，事情就向好的方向变。今天写出来想和同修们共同在法上提高。

    2004年1月，由于一同修被警察盯梢了，我又新租了房子，早上搬进去，下午就出事了，原因是手机被监控。14日上午一负责协调的同修来了一个电话，把我在什么地方暴露了，我由于人情面子的障碍，明知道手机里说出住址不对，但在他的一再追问下，还是直接告诉了他，下午同修的电话直呼我的姓名，就把我是谁全暴露了，电话打过十多分钟，我就被警察抓走了（没有任何手续，私开门锁，私闯民宅）。

    在车上警察逼问这个、那个，我都说不知道，有个恶警说了很多很恶毒骂人的话，我明知他在激我，还是没有守住心性（争斗心），骂了他一句，恶警一听，气得面目狰狞，拿起一瓶矿泉水就照我头上打来，一阵剧痛，我心里一下清醒了，师父的一句话打进了我的脑子里：“一个心不动，能制万动。”（《去掉最后的执著》）我感到心很静，脑子很空。我想：我是大法弟子呀，我是神，不是人，心态要稳，正念要足，要象师父说的那样，一正压百邪，用双眼正视邪恶，令邪恶胆寒。

    当我这样做的时候，他却轻声问：“我打你，你恨不恨我？”我也轻声慢慢的说：“你够恶的了。”他说：“我打别的大法弟子，他们都感谢我给他德，你怎么说我恶。”我说：“在我这里你听不到这样的话，我告诉你，我们大法弟子虽然善良，但也有威严的一面，刚才你所做的事，也是在摆放自己的位置。”他问：“什么位置？”我告诉他是“善恶有报”。

    后来他们把我带到山间一个宾馆，一边一个人架着我拽着手铐往上提，把我的棉袄掀起来盖在头上，往楼上拖，在一片拳打脚踢中约摸到了三、四楼，就把我使劲往地上一扔，才把棉袄扯下来。

    我在剧痛中，从地上慢慢爬起，望着四周一张张鬼脸，我高昂着头，双眼正视他们，心里默念正法口诀。

    他们轮流变着法儿的逼问资料点和同修的情况，象演戏似的，这个人不行，出去研究，换个人再来，有的伪善，有的凶狠，有的套近乎，有的用邪悟欺骗，有的恐吓我不好好配合判我6─10年，如果到了另外一个地方，可就是白发人送黑发人等等。我看穿了他们的低劣伎俩，一概不配合。同时，师父《转法轮》中讲的法响在我耳边：“等家人走以后，一指那个锁头就开了，出去了。那就用铁链子锁上吧，等家人走了以后，一抖搂铁链子就开了。”“大家知道有疯僧、疯道的，在历史上确实有，有记载。什么疯僧扫秦，疯道士呀，这个典故很多的。”这时我感到手铐从手上脱落下来掉到手心，恶警看到马上把手铐给我紧了又紧，又继续逼问我。最后逼问我知道什么，我说：“我就知道法轮大法好，真善忍好。”

    第二天，又来了个打人最狠的恶警，他叫道“你说！”我说“不知道。”他冷不防用手掌打我头部，我眼前一黑，头垂到腹部，等我慢慢抬起头来，用双眼正视他时，他也是两眼盯着我，并用拳头在我面前晃了四次，都碰到我的眼毛了，我还是双眼正视他，坚持着，他慢慢把拳头收了回去，而且累得直叫、直骂。

    师尊在经文《正念制止行恶》中讲：“在各种迫害中，为了制止迫害，都可以用正念反制恶人，包括用拳脚打学员者。”面对邪恶我体会到，用强大的正念正视邪恶时，用觉者的慈悲消溶邪恶时，邪恶一定胆寒，邪恶一定被清除、灭尽！

    我在心里对师尊说：师父您放心，我一定处处事事按法的要求做，绝不牵扯一个同修，让更多的同修在外边证实法，救度众生。同时，请师父加持我，我一定要闯出去。

    邪恶见逼问不出东西，只好把我送回本地看守所。在回来的路上，他们对我说：“房子是某某租的，是你让他写严正声明，是你说要搞插播的，你还写了流离失所的证明……”我一概否认，可在心中却十分诧异，看来哪个大法弟子被抓也不光是自己修炼有漏，本地区弟子的修炼状态也是有直接关系的。

    进了看守所大门，让我在刑拘书上签字，被抓的原因是扰乱社会治安。欲加之罪，何患无词？我拒签，边走边喊“法轮大法好，真善忍好”。监室有位大法弟子，我们互相鼓励，互相帮助，切磋交流了在非法关押中怎样做好，如何正念闯出去，完成救度众生的使命。

    因为我有闯出魔窟救度众生的正念，师父就给我演化假象帮助我。其表现就是两天来我吃什么吐什么，还肚子痛（被恶警打的）。但我并不害怕，我感到师父就在身边。

    我告诉同室同修：“不管我出现什么状态，你都别怕，不会有事，我没有病，这是师父演化出的假象，是另一种绝食反迫害的形式，我能坚持，这也是我选择的。”同修也鼓励我，一定坚持住，怎么悟，怎么做，让我记住师父的《正念正行》：“大觉不畏苦　意志金刚铸　生死无执著　坦荡正法路”。

    到了第三天晚上，我开始周身无力，疼痛抽搐，我心里没怕，仍坚持发正念，背《论语》，向同室人洪法。同室同修发正念加持我正念闯出。警察怕出事，强制我去医院打针化验。

    到了第六天，快过年了，市政府来人查看，警察说我是法轮功，市政府的人说：“她这是绝食啊？”警察说：“她还不是，她吃饭，吃了就吐（我吐的都是带血的苦胆汁）。”下午拉我去医院检查，医生说：“是胆里发炎，再发展下去就是肝胆并发炎症，需住院手术。”因无人看护不能住院，又给拉回来。警察对同室人说我蛔虫死在胆里了，需要手术。

    到了第七天，我因未吃东西，虚得说话的劲都没有，心想，这样子怎么能行，我一定要保住人身，这样一想（自己被假象迷惑，人的观念上来了）就一点一点吃了别人给的一个苹果，并给同室人洪法。警察听说我吃了东西，高兴的放心回家过年了。

    这时同修与我切磋，说我对身体有执著，当听说要住院马上想到可以有机会走脱时，产生了欢喜心，因而两次去医院都没有走脱。我一听，认识到自己的怕失去人身的执著，这是人心上来了，念不纯。如果我们心中装的是法，真的放下一切人心，不承认旧势力的安排，彻底从心中否定它，坚信师父，坚信法，那就无所不能。

    我心性提高上来了，真的一切都在向好的方向转化，他们对我的事在研究。同室的人回来说我可能保外就医。

    第八天值班的人怕我出事，一大早就给我输液，我就象是纸糊的人一样，剩两层皮了，可我心中坚信师父、坚信法的正念不倒，从我学法到现在，法轮时时在我眼前转（很小的），这几天来一直在我眼前转（很多很多）鼓励着我。

    第九天早上值班的又给我打了一针，九点钟时，市610负责人来给我送保外就医证明，放我出去。出大门时，门卫见我出来说：“这门儿够大的，大年初一早上就放人。”

    就这样，我凭着对师父对大法的正念正信，通过九天的变相绝食与邪恶的较量，加上外面同修发正念加持闯关的整体配合，终于在第九天早上，我堂堂正正闯出魔窟，汇入到正法的大洪流中来。如果自己没有强大的正念，如果没有里面和外面的同修们的整体配合，如果没有伟大师尊慈悲的呵护，我一定就象同修梦中看到的那样，按旧势力的安排死在里面了。这正是：

    狂恶四年飑　稳舵航不迷

    法徒经魔难　重压志不移

    师徒不讲情　佛恩化天地

    弟子正念足　师有回天力

    （《洪吟（二）》之《师徒恩》）


用正念看待环境的“宽松”

    文／华中大法弟子

    【明慧网2005年11月8日】我是一名流离失所的大法弟子，最近听一同修说家乡环境宽松了，成立了学法小组，所谓“敏感日”也没有邪恶骚扰，恶警还放出只要不散发《九评》和《江泽民其人》，个人在家炼功不干涉。因此一些有怕心走不出人来的同修就认为环境宽松了，从而放松了对自身的要求和对安全的警惕，这是很危险的。

    是的，旧势力黑手烂鬼所控制的人中败类们也看到了正信的不可阻挡和他们失败的下场，才说出这样的话。今天的环境的确宽松了许多，那也是全体大法弟子共同付出，舍家撇业，甚至被邪恶折磨致死，才得到今天的宽松环境。如果都躲在家中不出来证实法，那恐怕连个人修炼的环境亦不复存在，因为旧势力的目地就是要毁灭众生。

    那么，作为正法时期的大法弟子的使命就是要证实法，救度众生，圆容师父所要的，兑现我们的史前誓约，而且“大法弟子在证实法中所走的路，这种既修自己、同时救度众生、又配合了宇宙的正法要求、解体清除对正法起负面作用、对大法弟子行恶的黑手烂鬼与各种旧势力安排的干扰迫害因素，这就是大法徒所走的完整的修炼、圆满、成就伟大的神的路。”（《也棒喝》）我们所走的路之所以不同于以往的个人修炼是因为我们处在宇宙正法，大穹重组的特殊时期。“师父要挽救一切众生，而邪恶势力却在真正的利用众生对大法犯罪，根本目地是毁灭众生。”（《大法坚不可摧》）师父想要什么?大法弟子将成就什么样的果位?旧势力和共产邪灵想要达到的目地是什么?如果我们到现在还不能明白自己为什么而来和自己的责任是什么?就将失去这“万古艰辛只为这一回”的机会。如果我们不能站在正法的基点上用正念识破邪恶的阴谋，安逸于个人修炼的小圈子，那“干的都是邪恶高兴的事，在迫害中是在帮邪恶的忙。”（《也棒喝》）

    大家都知道，《九评》是“道”解共产党的一部书，是解体清除共产邪灵的法宝，是邪恶最害怕的。在共产邪灵被大量销毁的时候，邪灵及其在人间的行恶者——共产恶党必然做垂死挣扎，而共产邪党在上百年的施暴中不断地积累经验，而这种“宽松”恩赐——却正是其想得到喘息机会的招术，它就是要麻痹和消磨大法弟子的意志和正念。所以，环境越宽松，我们越要学好法，站在助师正法的基点上，做好讲真象的事，尤其是目前推广九评的传播，跟上正法進程。

    教训应该使我们更成熟。2003年我地恶警也实施过同样的伎俩，结果邪恶照样抓捕和抄家，致使部份同修走不出来，固守着个人修炼的状态，直到经文《也棒喝》发表出来才醒悟，但是毕竟走了弯路，耽搁了救度众生的时机，也白白的浪费修炼的时间。特别是目前正法進入最后阶段，现在的每分每秒都是留给我们救度众生的，所以我们应该好好珍惜，在法上认识法，真正的精進实修，做好三件事，别被邪恶钻空子。越最后越精進，最后以师父的法共勉“但是你们要能在这条最伟大的神的路上少走弯路、不给自己将来留下遗憾、别拉开层次的距离，才是我与你们以至期盼你们的众生的愿望。”（《越最后越精進》）

    大陆大法弟子书面心得交流大会征稿启事看到很久了，我被许多人的观念阻挡着不敢参与，只想获取和分享同修的成果，好象写文章投稿是那些文化层次高的同修之事，完全将自己置身局外，其实这是意志消沉的表现，也反映出我的整体协调配合意识差，其实每一次大法的活动，在另外空间都是一场正邪大战。保持修炼人的状态，才是邪恶最害怕的。在大法修炼中我又突破了零，有了新的开始。

    学法不深，不当之处，敬请慈悲指正。


让生命同化真、善、忍

    【明慧网2005年11月7日】

    尊敬的师父好、同修好！

    当选择这个题目来写修炼心得体会时，我感到了来自心底的呼唤，而且是那么久远，“真、善、忍”，看似普通的三个字，却打动了亿万颗挚诚之心从此走上返本归真的修炼之路，伴随着普度音乐，我非常感动，那种神圣、庄严溢于言表。当初与师尊签约，发下洪誓大愿，随师救度众生的情景仿佛就在眼前。我是个不争气的弟子，在正法修炼的路上能走到今天，全靠师父的慈悲呵护与同修的真诚帮助。在此弟子向伟大的师尊道一声：师尊您好！您辛苦了！

    1998年春天，是我终生难忘的日子，一个自私自利、没有主见的我走上了返本归真的修炼之路，从修炼开始，大法的神奇就在我身上体现，这使我更加坚信师父、坚信大法。我非常珍惜这来之不易的大法，工作、家务之余我就抓紧一切时间学法、炼功，特别是集体修炼的环境使我对法理的认识有了很大的提高，那纯净的环境也在不断洗涤我在漫长岁月中沾染的污泥浊水，每次看师父在各地的讲法录像我心里都有一种说不出的感受，就感到师父是那么的慈祥、平易近人。师父讲的每句话都是那么打动人心，所以总是听不够，希望师父多讲点。给我印象最深的一件事是，师父每次讲法，学员都会递上去很多条子，师父总是把这些条子摆放得整整齐齐，这对我日后证实法都有很大的影响。每次听完法后最大的感受就是炼功时心格外的宁静，可能是师父对弟子的鼓励吧。那时就觉得自己是天底下最幸福的人，所以脸上总是挂着笑容。

    因为我刚刚得法，对救度众生还没有什么认识，就是觉得法好，看见生活困苦和疾病缠身不如意的人，或那些终日忙忙碌碌的人，心中常常生出慈悲之心，就想向人家洪法。看见孩童的纯真，我打心里喜欢，走路也要停下来多看几眼。其实是我本性一面对纯真的渴求。那时虽然也有过关时对名利情割舍不下的痛苦，但继之而来的是心底的轻松，心性的升华，真善忍就像一面镜子照亮每一个修炼人的心。炼功点上、集体切磋时、遇到矛盾时，每个人都能敞开心扉向内找自己的执著，然后在大家真诚的帮助下去掉一颗又一颗不好的心。

    在那时一有洪法活动我就积极参加，有时骑自行车去农村洪法，路很远，又要上下几个大坡，可我一点不累，这在以前是不可能的，其实也不奇怪，大法就是超常的嘛。也确实有很多有缘人在我们集体洪法中得法，走上了修炼的路。

    最让我难以忘怀的是1998年10月1日在电影院门前的一次大型洪法，炼功音乐一响，大家齐刷刷的站好队伍，当听到师父念口诀的声音时，我感到生平从未有过的激动，我控制不住直想落泪，瞬间强大的能量流溶贯全身。过后与同修交流，同修也说不知为什么当时就是激动得想哭。那段时光真是太难得了，想起来也是我最精進的时候。

    1999年7.20邪恶的疯狂迫害，使大陆从此失去了这宁静、祥和的修炼环境。大法弟子没有被迫害吓倒，而是以超凡的勇力毅然走上了证实法的艰辛之路。

    7.20以后，由于坚持修炼，我曾多次遭到邪恶的迫害，几次被非法关押，我也曾在压力之下走过弯路，几经风雨，但最终还是在师父的慈悲和大法的感召下从新走出来证实法，魔难过后想一想，为什么当时过不去，就是因为没在法上。一念之差，能使一个修炼者前功尽弃。真是好险啊！

    现在我已流离失所几年了，流离在外我遇到的第一关就是对情的割舍，对丈夫的情，对孩子的情，特别是放不下孩子，这个孩子是最让我牵挂的，从小到大就在我的身边才放心。从1999年7.20以后，孩子幼小心灵就蒙上了阴影，那还是2000年我第一次被非法关押时，校长、老师让孩子对法轮功表态，不表态就不让回家吃饭，一个十一、二岁的孩子，哪能承受得了啊，孩子哭了，后来我姐姐到学校才把孩子领回家。在流离失所之前为了躲避邪恶的迫害，我走哪把孩子带到哪，孩子也不叫苦，孩子开学了，我只好含泪把她送回家。

    因为我这一走，孩子各方面压力很大，不能静心读书，成绩也下降了，当听到孩子想妈妈，总哭，吃不上饭，瘦了许多，丈夫要与我离婚这些消息时，我的眼泪止不住的往下流，我不断的告诉自己不能为之动心，几年来为了这份情，我不知摔了多少跟头，结果越是不放，邪恶就越是利用它对我干扰。如果不是师父为我承受，我可能修不了了。我真该放下这颗心了。我想不管遇到什么样的困难，修炼这条路我都要坚定的走下去。我心里对师父说我把一切都交给师父了，听由师父的安排。

    为了不受情的困扰，半年内我都没有打听家里的消息。就静心学法，全身心投入到证实法中。我放下了这颗心，孩子的状态也好起来，几年后再见到孩子时，孩子超乎寻常的好，她很懂事，对我没有一点抱怨。由于她对大法的正念，本来边缘的成绩，竟以高分考上了重点高中，这件事对我的触动很大，以前看明慧网上那些失去父母的孤儿，我无法理解那些孩子在困境中如何以非凡的毅力承受着大人都难以承受的痛苦，却还对大法那么有正念，原来这背后包容着师父的巨大承受啊！一切都是师父在做。

    我曾先后和几位同修配合在资料点工作，时间最长的要数溪缘了（化名），我和她可谓是风雨同舟走到了今天。在资料点这种相对封闭的环境中证实法，良好的心态、持之以恒的正念、对法负责的态度、同修间的默契配合这些因素都是至关重要的。而这一切又都来源于扎实的学法基础，源于对师对法的坚信。在这里同修间既要相互关心，和谐的像一家人，又要在法上共同提高。如果把握不好，不能站在法上，就很容易陷于常人的情中影响证实法的工作。这方面的教训太多了。我总是提醒自己，在我们证实法这个神圣的环境中，决不允许情这个因素起作用。实际上当同修间配合的好时，证实法的工作就特别顺利，整个空间场也充满了祥和的气氛。反之会出现意想不到的失误。这方面每个身在资料点的同修都有太多的感受。

    几年来我没有什么惊人的事迹，就在这种平凡之中力所能及做着该做的一切。还记得我刚学会打印时看着自己印出的第一份真象资料，感动得眼泪都要流出来了，觉得自己在做一件最有意义、最神圣的事。由于心态好，那时发正念总感觉强大的能量流包围着我，真切的感受到那发自心底的正念。慈悲心出来时我会感动得落泪。

    我和溪缘一块学法炼功，共同上网、下载，排版，之后共同摘选适合当地的真象资料把它打印出来供同修讲真象。每日看明慧网上同修交流文章，徜徉于洗涤心灵的这片净地，真的是受益无穷，传统文化又使我根深蒂固而又意识不到的变异因素一点点得到归正。我们把握一个原则，一切以大法为主线，选择的材料也都围绕同修提高和给常人讲真象用。不凭自己的兴趣去传、看不实的消息造成不好的影响。因为我们深知自己责任重大，如果把握不好，偏离大方向，会给当地证实法带来很大损失，因上网时心态较正，所以很少中木马。

    我们每天有序的做着这一切，因为配合默契，证实法的事情我和溪缘总能想到一块，很多时候几乎是同时说出自己的想法。打印真象资料时我们经常放大法音乐，净化周围空间场的环境，也洗涤、纯净我们的心灵，同时与机器交流，让它发挥最大的作用。我们深知同修生活的艰难，十分珍惜同修拿来作真象资料的钱，尽力把它花到实处，不随便浪费一张纸。因为心在法上，偶尔出现失误时师父都会点化我们及时发现，弥补过来。这让我好感动。师父时刻都在弟子身边看着我们的一思一念啊。因为我的后天观念很重，学现代化的东西总有障碍，到现在只会简单的上网、打印等，其实这也是正念不强的表现。溪缘的担子就要重一些，除本资料点的责任外，还担负着传播技术的重任。我就尽量多承担一些我能做的事，好让她静下心来排版或研究突破网络封锁等一些技术。

    几年里我们也经历过多次的有惊无险和邪恶安排的蓄意破坏，都在师父的慈悲呵护下被我们正念否定了。我刚来到资料点不长时间，一天晚上和溪缘同时作了一个梦，梦见同修用钥匙打开门，随即警察進了我们的住处，梦境是那样清楚，那几日卫生间也突然漏水，我们感到这件事决非偶然，除了向内找心性上的漏洞外，就发正念清除历史上邪恶曾做过的一切安排。几天后同修让我们赶快搬家，说是我们的住处已被邪悟者说了出来（后来知道此处确实已被邪恶掌握），当时听到这个消息我俩的心非常稳，觉得很踏实，不会有事。谢绝同修的好意后又回到了住处，接着连续几天高密度发正念清除干扰。这一次我们用正念否定了邪恶的迫害。在我们住的这段时间安然无事，直到把房子退掉。

    有时邪恶也会演化一些假象吓唬我们，一次我们刚搬進一个新的住处，有人连续几天疯狂的砸门，让我们开门，当时我们起了怕心，随着阵阵砸门声，我的心都揪到了一起，后来我们正念面对后，那人再没来过。还有一次，我们正在屋里看书，突然听到厨房有几个男的在那说话，我以为听差了，一看，把我吓一跳，还真是在我家的厨房，我说你们怎么也不打声招呼就進来了。原来楼下邻居收拾房子，需要到我家厨房，以为我家没人，也就不客气的让人直接从阳台窗户跳了進来。真是虚惊一场。那时经常在明慧网上看到各地资料点遭到破坏之前总有各种异常现象发生，所以对这样的事我们都很敏感，要是按照以往的思维模式分析，人都進来了，这地方还能呆吗？但我们没有被假象所迷惑，凭着对师父的信，在那个地方稳定的运作了一年。而且还赢得了房东对我们的信任。

    随着周边资料点的被破坏，我的怕心表现出来，在面对邪恶的干扰上明显表现为正念不足，而邪恶又总是在敏感时期用各种方式对大法弟子進行干扰。如果不能正念对待，就会中了邪恶的圈套，影响了证实法的大事。那还是非典时，第一次听到邪恶查出租房屋的消息，心里还真有些紧张，不知如何对待，完全用了人的办法，把东西都收拾起来，真象资料先不做了，就等着邪恶来查房，心里害怕，邪恶也就吓唬你，把这件事情说得非常严重，声张要挨家挨户的查，看不见本人都不行，如果不在家，就找房东把门打开等等。其实完全是冲怕心来的。这样一连几次，由于正念不强，我们都采取躲避的办法。耽误了很多证实法的工作。

    过后冷静下来想想，邪恶最怕的就是我们讲真象，我们什么都不做了，这不正中了他们的圈套吗？有师在怕什么呢？可当时就是害怕，其实就是没有站在法上，对师父坚信的程度不够。从本质上认清后，怕心去掉了许多，过程中我们加强学法、发正念，背《位置》、《弟子的伟大》等经文，越背法心里越稳，有一次我们一遍遍背完“在任何艰难的环境下，大家都稳住心。一个不动就制万动！”（《在美国中部法会上讲法》）这句话时，怕心一下子没有了。当即决定回去做大法弟子该做的事，不再躲避。以后再听到这样的消息时第一念就是用正念对待，就这样我们一次次在破除邪恶制造的各种干扰中去除着怕心。

    师父的经文《正法中要正念、不要人心》发表时，当地邪恶正以查房等方式对大法弟子進行干扰，虽然这时心比较稳定，但时而还会起怕心，我就反复背经文，当背到“人对神能做什么？如果没有外来因素，人对神敢做什么？人类社会的表现只是高层生命的操控造成的”时，我对这场迫害不是人对人的迫害有了法理上的认识，是啊，怕的不是真我，而是另外空间有那么一种因素起的作用，认识了这层理，我感到让我怕的那种物质瞬间消失了。

    后天观念是我修炼路上的一大障碍，表现在做事情顾虑心重重，尤其在为资料点租房时，心里想着要顺其自然听师父的安排，而到具体时不自觉的又按人长期形成的那套思维、观念去划框框，什么样的环境、什么地方适合我们住，结果大多都不顺利，耽误了很多宝贵时间，精疲力竭时才想起听师父的安排顺其自然，而每次我们顺利租下来的房子却是那个没被我们看中的，恰恰又是师父为我们安排的。其实我们只能看到表象，师父看到的才是本质啊。就这样在租房过程中我们找到很多意识不到的执著，一次次放下对自我的执著，不断破除后天观念，对师父在《论语》中讲的““佛法”是最精深的，他是世界上一切学说中最玄奥、超常的科学。如果开辟这一领域，就必须从根本上改变常人的观念，否则，宇宙的真象永远是人类的神话，常人永远在自己愚见所划的框框里爬行”这段法有了较深的体会。

    修炼前我是一个心胸狭窄、自私心理很重的人，这种私心在修炼中处处都能体现出来。但由于后天观念的障碍，我却一直都没有认识到这个执著，心性迟迟得不到提高。有一件事给我留下了深刻的印象。一次一个资料点被破坏，当时不知同修的下落，溪缘和我说：“如果他们出来了，就让他们暂时住到我们这里吧。”我却以他们的场不好为由不同意，后来听说那两位同修都已落入了魔掌。这件事对我触动很大，也是我私心的大暴露，我为自己的自私而无地自容。师父告诉我们时时处处都为他人着想，修成无私、无我，先他后我的正觉，而我在同修危难之时，首先想到的是自己的安全，这和宇宙真、善、忍的特性相差多远啊。私心不去怎能达到新宇宙对我们的要求呢？我感到愧对大法弟子的称号。其实在我修炼的路上，为了让我去掉这颗心，师父一直用周围同修的真诚、无私、宽容唤回我那迷失的本性，只是我从不对照自己。这件事以后，我下定决心去掉私心，并在以后的实修中，学会了为别人着想。

    师父在《转法轮》中告诉我们：“整个人的修炼过程就是不断的去人的执著心的过程。”除了怕心、私心，还有很多在常人时就形成的根深蒂固的执著心，如自卑心、求名的心、执著自我的心、妒嫉心等等，这些都是在修炼中要去掉的。回忆前段时间由于忽视了个人修炼，遇事不能向内找，加上几年来比较平稳的走了过来，不自觉中起了证实自己的心，（其实一切都是师父在做）在自我感觉良好中放大着各种执著，越来越远离了真、善、忍，如果不是师父的慈悲点化和同修的真诚帮助，后果将是不堪设想啊。魔难后的我现在去掉了很多人心，感到心底无比轻松，同时对正法修炼的严肃性也有了更深的体悟。我庆幸自己本性一面的复苏，也更加珍惜师父为我们开创的这来之不易的正法修炼机缘。

    因为我做得不好，加上自己语言表达能力差，刚开始写心得体会没写出来，也就放下了。看了同修关于法会投稿的交流文章，很受鼓舞，法会是师父留给我们的修炼形式，我怎能遇到困难就放弃这次证实法的机会呢？伴随着大法音乐，我静下心来从新写完了这份修炼心得体会，在写的过程中我感到所有不好的念头都在我放下执著心的瞬间消失得无影无踪，我的一思一念都被大法的神圣包容着，心的容量在扩大。我离师父的要求还相差太远，但我有信心做好三件事，在正法修炼的最后，更加精進，去除一切后天观念，在救度众生的同时，扎扎实实的修好自己，同化真、善、忍，不辜负师尊的慈悲救度，完成史前大愿。

    最后让我以师父的经文《志不退》作结语，让我们共同精進，坚定信念，走好最后的路。

    志不退（宋词）

    超越时空正法急

    巨难志不移

    邪恶疯狂不迷途

    除恶只当把尘拂

    弟子走正大法路

    光耀人间三界出

    法徒精進志不退

    万古艰辛只为这一回

    李洪志

    二零零五年九月十八日中秋


风雨后的彩虹

    文／中国华北大法弟子

    【明慧网2005年11月7日】

    敬爱的师尊您好！

    同修好：

    1996年冬天，我和丈夫、三个孩子喜得大法。就在我做生意赔得全是外债的时候，我的身体垮了，无法面对孩子，无法面对亲人。周围的邻居和亲戚朋友，谁都知道我能干，最后沦落到了如此的地步，简直无法生存下去。就在这时，我们全家走上了修炼之路。是师父给了我第二次生命，救了我们全家。下面我把这六年来跟随师父证实大法的经历写出来。

    流离失所前我们是如何做好三件事的

    从1999年7.20邪恶开始迫害的那一天，我们全家人团聚的日子少了。7.20下午，恶警、街委会就抄了我的家，然后把丈夫绑架到了拘留所。看到师父的法像没了，我的心都快碎了。于是我和孩子们晚上在家学法炼功，白天和亲戚朋友、街坊邻居讲清真象。

    2000年9月29号晚上，我们全家和十几个同修在我们县城散发真象资料。10月5日下午，我和丈夫被绑架到了看守所。当时三个孩子都在上学，家中也没有任何经济收入，他们只有和快70岁的爷爷在家。我对孩子们的情还没有放下，没有做到正念正行。我和丈夫被绑架了三个月回到家。出来以后，自己懊丧的不得了，没有做好，对不起师尊，很悲观。但我还有正念：总觉得慈悲的师尊还要我，我一定要好好学法。有时间就学法，早晨四点半就起床炼功，五套功法坚持炼完。见了同修，当时同修也说：“在邪恶面前没有做好，泻了气。”我鼓励同修说：“跌倒了，爬起来继续向前走！”

    师父在《理性》中说：“用理智去证实法、用智慧去讲清真象、用慈悲去洪法与救渡世人，这就是在建立觉者的威德。”我为了做好师父交给的三件事，每天除了学法、炼功发正念以外，还出去讲清真象，效果还很好！

    在2002年春天以前，我们这个地区很少见到《明慧周刊》和真象光盘。有师父经文也只是几份。就在2002年的春天的一天，有一位外地的甲同修与我们联系上，每周给我们送资料和真象光盘，师父有经文就给我们送来。我们接到的第一次《明慧周刊》是第23期，后来这位甲同修被绑架到了劳教所。从此，整个县城都不能及时看到师父经文和《明慧周刊》。师父经文来了也只是1、2份。我和孩子们手抄几份，然后我丈夫再送到农村去。

    到2003年春天，我们本地一位流离失所的大法弟子给我们从外地联系上了一名做资料的同修。我丈夫每周去外地拿一次资料，不管自己有多忙，接送资料的事不能耽误。当时“SARS”很厉害，公共汽车很少，也没有阻挡住我丈夫去外地拿资料。刚進6月份，我们这里有一位同修被绑架了，随后又被绑架了一个。我和丈夫商量我们要离开，不能在家。第二天恶警就到我家。幸亏我们前一天离开。

    风雨后的彩虹--流离失所后我们是怎样建立资料点的

    我和丈夫刚到外地发出同一心声：不管咱们走到哪里，也要做证实大法的事，“助师世间行”，也要把师父的经文、《明慧周刊》资料送给同修。我们仍在外地接资料送给本地同修。持续了两个星期，这个外地做资料的同修被绑架了，资料点也被破坏了。我们接资料的来源断线了。我们地区的同修接不上师父经文和资料可不行啊！当时我们地区资料点还没有达到“遍地开花”，大部份同修看的资料是我们送的。

    师父在《致北欧法会全体学员》中说：“在讲清真象中，不要等，不要靠，不要指望外在因素的变化。”通过学法认识到：虽然我们有漏，被邪恶迫害，流离失所，也阻挡不住我们证实大法的心。

    我们商量自己买一台机器，做成资料送到咱本地区。我们就开始联系有底稿的同修，在这个地区我们联系不上，又到了另一个外地区找到了一位同修，他说他能接到《明慧周刊》和资料。我就给丈夫说：“咱就在这儿买一台机器作资料送到本地区。第二天我们又到大街上等这位同修，可这位同修这次对我们很冷淡，不再谈资料的事。丈夫说：“咱们回去吧，两个外地区都联系不上。”我说：“那哪能行，学员等着看师父的经文和资料。咱拿不到能回去吗？咱继续找。”丈夫又说：咱去哪里找？我们又回到了本地区。本地乙同修给我们找了一个住处 ，我们好好学法不断向内找自己。为什么困难这么大？师父《在大纽约地区法会讲法和解法》中说：“修炼嘛，那就不要被困难吓住了。不管怎么样，再难，师父给你的路一定是能走过来的。（鼓掌）只要你心性提高上来，你就能闯得过来。”再难，我们也要闯过去。机器一定要买，底稿一定能找到。

    我们在农村住的期间，看到同修们拿的真象资料都是高成本做的。两角一张真象资料，七角一份小册子。我看在眼里，痛在心里。下决心一定要解决底稿、机器问题。

    就在2003年腊月，甲同修从劳教所正念闯出和我们联系上，我的第一念就是学员们能很快看到经文和《明慧周刊》了。很快甲同修通过外地同修帮我们买了二手复印机。当我们拿着自己印好的师父新经文和《明慧周刊》及资料给我们本地一位同修送时，我的脚绞進了摩托车的轱辘里转了两圈，当时我的念不正。划了两个两寸多长的大口子，滴着血。我又坐到摩托车上忍着疼痛到了同修约好的地方。到了那里那位同修却突然变卦，不愿接资料了，最后她勉强的收下了。在回住处的路上，我的心难受，脚在滴着血。

    我向内找自己，是哪做的不好了，问题是不是在我这。师父《在2002年波士顿法会上的讲法》中说：“讲真象救度众生，旧势力是不敢反对的，关键是做事时的心态别叫其钻空子。”使我真正认识到为啥绞着脚，同修为啥不接资料？就是因为这一段时间我没有好好学法，做事的心太强。光顾着搜集向当地民众揭露当地邪恶的材料，东奔西走，又忙着买机器。向当地民众揭露当地邪恶的材料散发出去了，机器又买上了，资料做出来了。这一下显示心、欢喜心、做事的心都出来了，自己却感觉不到。

    就在我绞着脚的第四天，协助我们买机器的同修（小莲-化名）被绑架了。我们再次转移住处。在路上我想了很多、很多。为啥机器刚买上一个月，我的脚就被绞了，同修小莲被恶警绑架了？师父《在美国佛罗里达法会上的讲法》中说：“再艰苦的环境、再忙的情况下，都不能忘了学法，一定要学法，因为那是你们提高最根本最根本的保证。”在这段时间我们就没有扎扎实实的学法，被邪恶与旧势力钻了空子，就是我们有漏，给我们制造了这么大的难，让资料点运转不起来。

    我们到乙同修家，乙同修为我们找了一天的房子也没有合适的。我们又到了很远很远的小村子，这里两口子是同修。到他们家先养养脚。住了一星期，我们决定找房住，我们骑着摩托车艰难的在路上行進着。因为没有目标不知走向哪里，心里很难受，但是想到师父，想到自己是个正法时期大法弟子就感到欣慰。师父看着我们一定会帮我们。走了几十里的路，到了同修小青（化名）家。见了她就哭起来。终于在同修的帮助下找到房子。在我绞着脚的期间也没有停止做资料。

    有的同修建议说：“你们做的也不少了，让我们做吧。你们好好学学法。”于是丈夫就把机器送到了别的村子的同修那里。当时我很不愿意，我还想继续做资料。当他们做了两个星期后，机器就坏了。我丈夫就从外地把丙同修叫来修理也没有修好。从此同修们就又不能看上新经文和《明慧周刊》了。为啥又成这样了，我先找自己，找到自己有面子心。当时不愿让同修拿机器，可同修提出不好意思拒绝。

    师父《在2004年美国西部法会上讲法》说：“作为大法弟子来讲，大家要更加清醒，在邪恶没有完全破除之前，还要努力的去讲清真象、救度世人，做好大法弟子该做的事情。大法弟子今天所做的一切，都是大法弟子在证实法，都是你们在走神的路。在最后阶段不能够放松，继续做好大家该做的事。”

    通过学法使我更加清醒的认识到，讲真象、救度世人是我们的神圣使命，不能怠慢。其实旧势力就是阻挡我们，因为我们有漏，出了很多麻烦，让我们气馁，消磨我们的意志。我们就要一股劲跟师父正法走，做好我们该做的三件事。资料点要再建起来，要做出更充足的资料救度更多的众生，才对得起师父的慈悲苦度。只要学好法，遇事向内找，时时刻刻走正就一定能做好。我跪在地上双手合十，流着眼泪说 ：“师父啊，同修们看不上师父的经文和资料，弟子心难受啊！请师父加持弟子，赶快把师父的经文和资料送到同修的手里。”

    在同修们的共同努力下我们的资料点又继续艰难的运转起来了。我看《明慧周刊》知道了三百元可以买个刻录机，我们到外地买了一台刻录机。甲同修说：“回去多刻盘吧。”到住处后，丈夫打开说明书一看，说“先关闭你的电脑”，我说：“还用电脑吗？”我当时的心情很难受，真想哭。我为什么就这么穷？连存款都没有。如果我有存款，就立即买一台电脑来刻盘去救度众生。

    没过几天，甲同修来送底稿时，我很难过的告诉甲同修：“没有电脑不能刻盘呀！”几天后。甲同修和他的儿子（小真，化名，大法弟子，因不放弃修炼而被劳教了四年，现已失去工作）把他们家的电脑送来了。随后小真便教会了我的丈夫儿子一些电脑操作。

    外地的丙同修也支援了一台彩喷机，塑封机。这是师父看到了我们的这颗心。有的同修就提出过粘贴要是彩色就好了。可是资金不具备，我的原则是：只要同修提出来我们就尽量满足，目地是让同修更加做好三件事。

    电脑有了，真象、九评光盘刻出来了。彩喷机有了，各种彩色粘贴、护身符都做出来了。小真设计的护身符很精致。我们这个地区做了很多，同修们反映很好。在做资料过程中，我悟出了很多。知道了不仅仅是做事，更重要的是去人心，修正自己。师父在《转法轮》第二页讲：“整个人的修炼过程就是不断的去人的执著心的过程。”这真是风雨后的彩虹啊！相信以后的路会更好。

    回想六年走过的路，我就更加感谢伟大的师尊。我所走的每一步，都是师父在领着我。我所做的每一件事情，都是师父在时时刻刻看护着我。我深深的向师父合十，师父您辛苦了！在此，我感谢所有支持、帮助建立资料点的同修们。

    以下是我的三个孩子的心声：

    “迷失的路已清醒，愿作出淤泥而不染的清莲，走向回家的路。”

    “让我们珍惜这段缘；让我们珍惜走过的路，让我们走好以后的路。”

    “结缘

    在那很久以前，

    我们共同发下助师正法的誓约。

    在那轮回年间，

    我们同与师尊结缘。

    在这正法的今天，

    我们助师正法

    一起兑现那神圣的誓言！”

    最后让我们以师父的《2004年复活节在纽约法会讲法》来共勉 ：“要珍惜，一定要珍惜你们走过的路。只有珍惜自己走过的这些路，大家才能走好以后的路。剩下的路不长了，把它走得更好、做得更正吧。”


跨出证法步　执著自然丢

    文／中国华中大法弟子　爱法（化名）

    【明慧网2005年11月3日】这次大会征稿，本想搁笔。一是没做好，二是微不足道，与法的要求相比，差之千里。但接到了师父《越最后越精進》的经文后，我改变了认识。师父讲：“一个人在修炼中会有很多关要过，造成的原因是从人出生以后就在不断的对人类社会认识中产生着各种各样的观念，从而产生执著”。“如果一个修炼的人连这些都不想去除，那么修炼人的体现是什么呢？当然，多数处于这种情况的弟子其实是因为开始没有意识到自己的轻微执著或者观念的干扰，被邪恶钻了空子、加大了这些因素造成的。”我想到了自己在修炼过程中，正是因为开始没有意识这一点，差点因小失大。因此，将自己的粗浅体会写出来，望同修慈悲指正。

    我是1996年就得了大法的人，头两年带修不修，1999年大法遭迫害一直到2003年，我仍躲在家里个人修炼，不敢走出来证实法。原因是固守着自己最执著的东西——情，放不下。因自己是一个组合家庭，两方儿女、社会关系复杂，出去怕受迫害，怕失去这，怕失去那，又怕失去这个家。但心里很矛盾，知道自己不做好三件事不够资格当大法弟子，丈夫见家里受骚扰和监控，怕我出事，要我放弃修炼。我的回答是肯定的：李老师教我们修炼“真、善、忍”，只会对家庭更好，我选择修大法一修到底。从此，夫妻关系越来越紧张，丈夫并多次提出离婚。

    因我执著这个情不放，旧势力也演化一些假象来考验我。因此，我长期怀疑他有不轨行为，把心都放在他身上，经常吵架，根本不象个大法修炼人了。周围的同修多次与我切磋，劝我放下此执著，可是我口头能答应，心里还是放不下。

    2003年3月，师父的《在大纽约地区法会的讲法和解法》来了，我通过学了以后，触动很大。师父讲：“在神的眼里，旧势力的安排也是这样，你一手抓着人不放、那手又抓着佛不放，你到底要哪个？！” “整天那思想中执著的都是常人的东西，甚至被情困扰得颠三倒四的”，“所以有的时候师父说重了不好，说轻了又不想去悟。快结束啦，你们得想想自己了，时间不等人哪！”于是我决定冲破这个情关，按照师父的要求，做好大法弟子应该做的三件事，把以前的那些“怕”和放不下的“情”统统放下，不去考虑和执著，一切用法的标准衡量。做好生意的同时，一有空就学法，整点发正念，走出来做证实大法的事，到处讲真象，讲到高层干部、610头目家，建立家庭资料点，帮助资料点整理资料。随着时间的推移，常人的各种执著自然淡薄了，夫妻关系顺其自然时，丈夫也不再对我有干预了。一次，我被邪恶钻了空子，关押几天，丈夫还去把我领回来，在邪恶面前我没妥协。

    这一关我磨过了六、七年，虽然我觉得不光彩，甚至具有负面影响。但是我有深刻的体会：如果我不跨出证实法的这一步，就永远处于磨难之中。跨出了证法步，执著自然丢。“不失不得”，“它和人的各种心是相辅相成的”（《转法轮》）。

    我写此体会的目地，是希望还没有走出来的同修和还放不下“情”的同修，你心一横的时候，什么都做得到，“真能放得下的时候，情况就是不一样”。“修不难　心难去　几多执著何时断　都知苦海总无岸　意不坚　关似山　咋出凡”（《洪吟（二）·断》）。“越最后越精進”，让我们抓紧剩下的时间做好三件事，不负师父慈悲救度的一片苦心。


真心证实法　不要再耽搁

    文／中国东北大法弟子

    【明慧网2005年11月4日】

    尊敬的师父好！各位同修好：

    师父说得真对：“其实那些走不出来的，无论是这样的借口还是那样的借口，都是在掩盖怕心。可是有没有怕心，却是修炼者人神之分的见证，是修炼者与常人的区别，是修炼者一定要面对的，也是修炼者要去掉的最大的人心。”（《学好法　去人心并不难》）我的深刻体会是：不就是因为怕心才没有堂堂正正的救度世人，还给自己找很多理由，什么这个小区是封闭小区又有电子眼，什么资料准备得不充分，什么与特熟的人讲安全，总是在找借口，这不就是怕心吗。仔细的找一找，为何怕？还不是私吗，若不考虑自己受苦、自己利益受损失，不就没有怕心了吗。

    看了184期周刊之后，我感触颇深，很多都说在我身上。时精進时懒惰的，闹钟响了也不起来，还找理由自认为躺着闭着眼睛也能发正念，每次不都是睡过去了，明知不对，却在求安逸心、怕吃苦的心的干扰下躺下了，现在我找到原因就不能再耽误下去了，不能再被干扰了，我要精進起来。在哪都应是闪闪发光的，我们是众生的希望。

    说起来惭愧，我是99年7.20以前得法的弟子，却因一直困在亲情的干扰中，直到04年读师父《洪吟（二）》中的“梅”：“浊世清莲亿万梅　寒风姿更翠　连天雪雨神佛泪　盼梅归　勿迷世中执著事　坚定正念　从古到今　只为这一回”。每读着这首元曲，都泪水涟涟，我知道这首元曲在一遍一遍的从内心深处呼唤着我，呼唤着我跟随师父回家，呼唤着我不要辜负师父的厚望，不要因凡世的一些牵绊掉队。我开始精進了，学法，做真象资料、不干胶等，我的体悟是只要你真心的想做，师父就会点醒你，你的智慧就来了。

    十分苦恼的是，还没与当地同修连系上，还没容入当地的整体中去，一直自己在坎坷中前行着，我曾向内心找过自己，是不是自己哪做的不够，一找很多。经多学法悟到，也就是师父的一遍一遍的不厌其烦的叮咛，在修炼的这条路上没有榜样，能不能修下去只能靠自己，不要有依赖心、等靠心，这条路只能自己走下去，用常人的话讲：走过去，前面是个天。后来我的内心不苦了，我虽孤独，有时好心的劝善却不被常人理解，还冷嘲热讽的，可我还有师父的慈悲呵护；还有众多大法弟子在狱中受着苦，我的内心不是苦了而是急，我得快些赶上来，充分发挥一名大法弟子的作用──除恶、救度众生、正念加持同修。

    下面略说几件出去证实法的事，在常人来看不可思议的事，我都在师父的呵护下安全返回，在这说明一下，我的出发点是：我并不是在显示自己什么（我知道我做得不够），而是证实大法的神圣，只要你用纯纯净净的心去做，一切为了众生，没有一点做事的心，你就能够做好。写出来与同修共勉。

    一、在05年元旦这天晚上，我安排好家人，发完18点的正念，我把我已经准备好的真象资料与护身符卡片带好就出门了。晚上一个人出来的不多，（因刚结婚一年多，丈夫总在身边）刚开始，一人步入大城市的夜晚，有些怕，于是想起《洪吟（二）·怕啥》。我是要修炼成神的人，我是来救度众生的，我要让众生在新的一年的第一天都有一个美好的选择，还有我修好的那一面，还有众多正神与护法呢，我不应有怕。

    就这样，走了好几个小区，因为是元旦，楼下都停着车，我发出一念，这些车也都是生命，清除背后所有的邪恶，让他们及他们的车主人都珍惜这护身卡，守住他们的善念。遇到有人的时候就智慧的绕开，因天还很冷，戴着手套，不方便，动作不快捷，便光着手发。人们都在吃吃喝喝，外边还很冷，停留的人很少，所以很顺利便把这200多份特殊的新年贺卡发完了，回到家中，丈夫还没回来，一切正常。手因那天冻得时间过长，只是脱了一层皮就与以前一样了，我知道这是大法的威力。后来才知道，我去的第三个地方是当地的公安分局，我说怎么那个地方带有警车标志的比较多呢，当时看到就想让它们树立正念别做坏事，也没想别的。

    二、在当地省政府领导居住地楼下带有音乐喷泉的广场的假山上一个人去挂条幅。那是正月十四的傍晚，当时去的想法很简单，因每次看周刊迫害最严重的地区就是我们省，每次看每次心痛，一直想怎么能清除本地的邪恶呢？因这个广场有冰灯，每天来往的人很多，正月十五人会更多，我要把这个广场及附近的邪恶清除掉，好让来往的人受益。

    我只带不干胶与条幅出门了，家里的钥匙与手机等都没带，这是为了安全。因常看周刊，其中的事例便反映出来：同修去一所大学校区发资料，发出一念：如入无人之境。我想到了就借鉴了一下，就发出这一念，“如入无人之境”，先粘不干胶，目地是先清除干扰证实法的邪恶，为挂条幅做准备。天冷不好粘，每个得用手多捂一会儿，当时心是咚咚直跳啊，时刻用正念调整自己，当我把这条小路都粘完了，也没出现一个人，又一次展现了大法的神圣。

    这样我又拿来条幅（事先条幅两边的绳都要准备好）选地方，这时天有些暗了，选好地方开始挂，一个大条幅一个人挂还真有点费劲，还好四个点都固定好了也没有人。尽管挂时手在哆嗦，但看见红色的“法轮大法好”五个大字在黄布的衬托下特别的醒目，那时的心情无比欢畅，简直是要喊出来，那个高兴无以言表——我终于把条幅挂上了，我能证实法了，我不愧是大法弟子了。刚走不远，就在这时，也就是我生出欢喜心的这时，有人过来了，隐约听见在喊，我马上意识到我的欢喜心，有漏了，请师父加持，我离开广场穿过马路溶入人流。这时天已经很黑了，后来安全返回，我知道这是师父保护我。欢喜心也是人心啊，也是要去的呀，通过这件事我认识到证实大法是多么严肃的一件事。

    当怕心出来时，有时是心跳，腿颤，手哆嗦，这知道是怕，很警觉，但欢喜心生出来时是高兴，心情舒畅，不能及时发现。修炼是严肃的，任何人的东西都是要去的。时刻都要正念正行。

    第一次投稿，文笔不是很好，请慈悲指正。请师父放心，我会尽心去做好的。


坚修大法　走好走正正法修炼的每一步

    文／中国东北大法弟子

    【明慧网2005年11月3日】

    尊敬的师尊，各位同修，大家好。

    我是99年4月喜得大法，今天借明慧一角，与大家交流一下这六年来，我个人修炼与正法修炼的点滴体悟，有不妥之处，请同修慈悲指正。

    在这六年来，我每次静下心来学法时，眼泪都止不住的往下流，深深的体悟到了师尊给与我们的是用人类所有财富都换不来的。我为我能够当大法弟子而高兴，我为师尊从地狱中把我捞起感激不尽；我为师尊给与我们宇宙中第一称号——“正法时期的大法弟子”而自豪。浩荡佛恩无以回报，唯有做到证实大法，维护大法，救度众生，切实做好三件事，以实现对师尊的史前誓言。

    我能够顺利走过邪恶对大法，对大法弟子血腥镇压和疯狂迫害的这六年。我的体悟是：修炼比世间的任何一件事都严肃，只要我们按照师尊的要求做，“多学法”，“学好法”就能走过任何艰难险阻。师尊每一个讲法都语重心长的告诉我们要多学法，我每天干完家务活就学法，放下这本就拿那本，从这屋到那屋，都是手不离书。走路在背法，把《洪吟》用小本抄上，揣在兜里，边走路边背，经常是半夜打完坐，也要学一会儿法再睡觉，有时睡觉醒来，就在背《转法轮》的其中一段，通过学法進一步体悟到了，“修内而安外”的法理，通过学法体悟到了身为正法时期大法弟子的神圣使命。

    2000年12月份，我和另两位同修（是夫妻）去北京证实大法讲真象，我们在旅店写了一条3米长的横幅，当时北京的各个旅店查的很严，在写条幅的过程中，也是惊心动魄的，服务员在走廊走来走去，我们把床垫掀起来，在床板上写，写完后再电暖风烘干，当我们刚把干好的条幅收起来，服务员就進来查房，我们知道，这是慈悲伟大的师尊在呵护着我们，我们来到天安门，被警察盘问出来之后，让我们上了警车，因为是早晨两点多钟，四、五个警察在车后边睡觉，司机拉着我们在天安门广场绕了两、三圈后又停下来，在这过程中，我们不惊不怕，给警察讲真象。警察问我们：“你们来这儿不害怕吗？”我坚定的回答他，“怕我们就不来了。”过了一会儿，警察说：“你们回家吧。”当时我以为听错了，后来他又说一遍，“回家再别来了。”说完把我们拉到地下通道口。我们走下台阶，忽然想起我身份证还在车上，同修赶紧跑上台阶一看，警车还没走，警察把身份证扔给同修，车开走了。当时就感到慈悲的师尊就在我们身边，保护着我们，

    在回来的路上还出现了奇迹。因当晚下了一点小雪，我们路过一个拱形桥，走在铺着一层薄雪的桥面上，我们三人同时感觉到，我们走得不是水泥地，而是地毯，软绵绵的，很舒服。这就是师尊在鼓励着我们。在师尊的慈悲呵护下安全的返回。

    这六年来，我没有间断过用各种形式讲真象，2000年当时由于各种原因，同修被非法抓進看守所的非常多，这时我就有一念，你们别以为把大法弟子都抓進去了，外面就没有人做了，我要贴的满街都是，让你们看看，大法弟子是恶人们永远抓不完的。于是，我就开始大量的出去贴真象，当时，由于真象材料没有大量供应，我就买来红纸，用黄色广告色自己写上各种各样的内容，每天早上两三点钟去贴，当时是自己打浆子贴，有时手冻的像猫咬似的。但无论怎么疼，冻得难受，我都坚持做，我把材料贴在最显眼的地方，人流多的地方，如临街的电线杆上，商店门口，楼群的墙上，还经常贴在警车上，为的是能使更多的世人明白真象。使更多的世人得救。

    在2001年到2002年，我就开始大量的挂条幅，刚开始，我从街里买布，写上“法轮大法好”、“法轮大法是正法”、“还师父清白”、“还大法弟子清白”、“真善忍”等。每次挂，都不落下公安局门口，我就是要震慑邪恶，就是让邪恶看到大法弟子的伟大了不起。

    这六年来，每年大年三十，和所谓的敏感日，我都没有间断过。有一次还出现了奇迹。在甩条幅时，我很想挂的高一点，让他们摘不下来，可是，我抛不上去，有一次我从家出来，挂第一个条幅，刚一出手，条幅自己就飘到了树尖上。当时我非常激动，知道这是师尊在鼓励我呀，有时在返回的路上，经常听到人们在念着“法轮大法好”在看着，在议论着，起到了讲清真象救度众生的作用。这使我更增强了讲真象的信心。

    由于我经常出去挂，用量大，我就想要是去周家市场去买点，能便宜很多，可是当时正赶上要过年，家里没有钱，正在我着急的时候，我妹妹给我打电话说，让我去她那儿，她给我200元钱，过年用。当我拿回钱，我想，师尊让我们做任何事，都要把法摆在第一位。我是正法时期的大法弟子，我在助师正法，讲真象，救众生，这是我的神圣使命。于是，我拿钱，早上赶第一趟大客车，我就去了周家。买了190元钱的五颜六色的绸子，回家来只剩下10元坐车钱。过后同修知道了此事，把布钱和油钱又都给了我。只要我们有心去做，师父就能为我们安排最好的。

    有一次我和同修做5、6条横着挂的条幅，准备挂在大街两旁树中间，条幅两头用细钢筋撑起来，因拿着不方便，我想用面袋子装上，我家原来有一个，可是刚搬完家几天，上哪去找它呀。后来一想算了，用丝袋子装吧，可丝袋子一动砰砰响，声音很大。这时我就一心想找很久没穿的那条裤子，当我翻到那条裤子，正和那条面袋子放在一起。当时我非常激动，感谢师尊的有序安排，通过这两件事我体悟到，我们不论做任何事情，如果是在纯净的心态下，不掺進个人的因素在里边，没钱师父给安排钱，没什么师父都给安排什么。

    2003年开始，大量发真象资料，我经常一个人，带很多资料，到周边的村屯去发。有时一个屯子一户都不落的做，还经常坐车去偏远农村去发。2005年6月的一天晚上。我和同修打车去200多里的农村刚发完一个屯，我们往回走，由于当时有狗咬，就过来一个人，只穿一个裤头，他问：你们是干什么的？我说是来串门的。说完我和另一个同修就走，这时，他在后边喊站住！看看你们拿的是什么？当时我俩一人拿一兜《九评》。我们没理他还走，这时他追上来了，当时我们没有动心，我就想让那位同修把拎《九评》的兜子拿走。我过去顶着，于是就面带微笑的边发正念边向他走去，当时我就觉得师尊加持我，我脑袋里一片空白，什么也没想。这时同修还说了句，别送了，回去吧。当我向那人走过去的时候，他就站那儿不动了，我边发正念边走，当我走到他跟前，我还等着他说什么，可是我俩对持了几分钟，他却一句话没说，后来我说了一句：“你快回去穿衣服吧”！话音刚落，他转身就回去了，我转回来，追上同修，找到车，在师尊的保护下，有惊无险，安全的返回来。通过这件事我体悟到，邪恶真的是在胆胆突突的在迫害着我们，只要我们心态正，没有怕心，没有为私为我的执著心，瞬间就会使邪恶解体。

    2005年，正法進入了需要广传九评，做好三退的新时期，为了让世人了解邪党的邪恶本质，鼓励世人尽快的退出邪党的一切组织。我就用红纸和白色不粘胶，写上三退声明。有时自己出去贴，有时和同修出去。都贴在繁华人多的地方，有两次和同修从南头贴到北头。在7月1日那天早晨，我和两位同修出去喷字。用了6、7筒自动喷漆，我们两个喷，一个同修在一边发正念，白墙喷红字，红墙喷白字，格外显眼。喷的内容是：“退党保平安”、“退队保平安”、“退团保平安”，还有，“天灭中共在即”等内容。现在邪党又到处挂“保先”条幅毒害世人，同修发现后，我和同修一起摘下两个，同修自己摘一个，我和同修发正念摘下两个，一共摘下五个。只要我们发现什么地方有，我们都想办法把它摘下来。

    在2004年，有位同修从劳教所回来了。在他回来的第二天，有位同修找了许多经文，说让我给送去，当时我就想，同修在监狱好几年没看到师父的讲法了，我理解他当时想看到师尊讲法的迫切心情。我没想太多，立刻答应了。当天晚上8点多，我买了水果，边走边发正念，把经文送他家去了。

    这位同修刚回来时，身体和精神方面都很好，可回来不长时间，身上在劳教所长得疥疮都返出来了，一天比一天重，最后走路一瘸一拐的，心情也越来越烦躁，他每天都度日如年，在痛苦的煎熬着，真是生不如死的感觉。上来心烦就摔东西。一天他说：你找几个同修给我发正念吧。我就找了同修说了他的情况，可是过了几天也没和同修联系上，看到同修那痛苦的样子，心想我要尽最大的努力去帮助他，而且，师尊讲了：“他的事就是你的事，你的事就是他的事。”（《2002年华盛顿DC法会讲法》）为了更早清除对同修的干扰，我就想不能再等了，为了方便一些，我决定把同修接到我家里来发正念，当时我和爱人商量了一下，爱人欣然同意，于是我打了摩托车到他家，经他爱人同意，把他接到我家来了。当时他的脚、腿都往出淌黄脓，还往下掉皮，这些我都没放在心上，当时就记住师尊的一句话，让我们修成无私无我先他后我的正法正觉。

    后来很快来了几位同修，和他一起发正念，学法切磋，让他在法上提高，在几位同修的帮助下，他心情好了，心性提高了，有了正念。过了两天，他决定了：我得回家，该干什么干什么，我不能承认旧势力对我的迫害，我要走师父安排的路，做好三件事。后来这位同修做得非常好，脚走路一瘸一拐的还上楼发资料。

    下面说一下发正念，在师尊刚开始让发正念时，我就重视发正念，每天在时间允许的情况下，都发很长时间，直到腿麻为止。而且明慧没下通知整点发正念之前，我自己就规定了整点发正念。师尊说：“不能以任何借口忽视发正念”（《在大纽约地区的讲法和解法》）。

    同修们，让我们一思一念都站在法上，我们无论做什么事，都把法摆在第一位，我们才不辜负师尊的慈悲苦度，不辜负师父的殷切希望，肩负起大法弟子的神圣使命吧！让我们整体提高，整体升华，紧跟师尊正法進程，走好自己最后的路，迎接法正人间的到来。


不断放下自我，溶于法中

    文／中国华北大法弟子

    【明慧网2005年11月3日】

    尊敬的师父，您好，各位同修好。

    感谢同修在百忙之中为我们提供的这次交流心得的机会。我深知在修炼中离师父的要求有很大差距，所以不想写。但是想起师父《在2002年波士顿法会上讲法》中说：“大法弟子做什么事情啊，都要以法为大，摆放任何事情的时候你都要首先考虑法。……因为你们还在同化法的表面是需要不断的提高的，你在不断的提高的时候，就要给你安排那些所要修去的东西，每一个境界有每一个境界中的状态，如果你停在那里，那肯定就会跟不上正法的形势了。”我悟到，既然是正法需要，师父的安排，每个大法弟子必需得去圆容它。以下是个人修炼中一点体会，写出来与同修分享。

    由于迫害的初期没在法上认识法，违心的写了保证书，但是慈悲的师父没有放弃我，让同修（我的父亲）给我送来经文，和我交流。由于得法时间短，怕心重，虽然知道大法好，也不敢去天安门证实法，但又知道维护大法，就自己去做真象。

    在邪恶因素很多时，我觉得仅靠个人的力量是不行的，体悟到了师父讲“整体提高，整体升华”的内涵，可是我们村的学员几乎都不学了，互相之间也没有联系。我就在心里想:我要把他们组织在一块学法多好啊，那样的话，谁也不会掉下来。可是我只去过两次炼功点，才认识3个人，别人能听我的吗？变异的想象消磨着我的正念，这样就一次次不了了之。

    师父能洞察每个人的思想，在《位置》这篇经文中指出了我的执著，“人就是人，关键时刻是很难放下人的观念的，但却总要找一些借口来说服自己。然而一个伟大的修炼者就是能在重大考验中，放下自我，以至一切常人的思想。”我悟到，宇宙在正法中，每一个生命都在摆放自己的位置，每个学员被赋予了助师正法、救度众生的重任，大法造就了不同层次的众生，当前旧的宇宙中安排的一切，对师父拯救大穹造成了巨大的干扰和磨难，如果没有了师父和大法也不会有我的存在，而现在，微不足道的我得遇大法，得到救度，怎么能放不下自己的私心，无视众生的安危，使自我膨胀，这是根本的执著心啊。

    师父说：“正法弟子不能走过正法时期是没有下一次修炼机会的”，如果因为我的失误造成许多大法弟子跟不上正法進程，辜负了师父的期盼，我的罪太大了。我们和伟大的师尊同在人世，捍卫伟大庄严的佛法，师父把我摆在了那么高的位置，邪恶怎么配和我较量呢？我的心一下子明亮起来，也不怕了，心中充满了正气。我要担当起我的责任，虽然我不是辅导员，我打定了主意，挨个去找我们村的学员。

    先找到了两位学员，把师父的经文给了她们，交流中她们说虽然放弃了炼功、学法，但放不下大法，也不知外面怎么样了，你要早来找我们该多好啊，省得耽误一年多时间，我心里更坚定了开创集体学法环境的这颗心。这时第一个学法小组成立了（虽然只有3个人），再后来又陆续去找其他老年同修。

    因为家庭环境不一样，同修的心也不同，有的说放弃了修炼，有的说在家做个好人就行了，更不愿牵连到孩子，有的看完师父的经文就给了我，对师父产生了怀疑。因为在这二年多的时间里，我不间断的找他们，她们表示出不愿和我在一起，有的怕我给他东西，看见我低头就过去了。看到她们的表现，我心里又委屈又不平衡，心想，我是不是执著啊，我现在这么忙，老找你们得耽误多大功夫，又气又在心里埋怨。

    师父说：“修炼人的思想如果离开法，邪恶就会钻進来”。在我没有及时向内找，执著了表面现象时，邪恶不断放大我的执著，又执著起自己来了。执著的用人心去考虑证实法中所遇到的问题，越执著结果，越急躁。达不到我的要求时，我着急。为别人的不理解而不平，忽视了学法，把我悟到的理一股脑的塞给别人，不考虑她的接受能力。求名的心，动不动还气愤，哎，我怎么就不用法去衡量，结果心灰意冷，没了善心。师父的法打开了我的心结：“我想千万别心灰意冷，对谁都慈悲这样去做，有熔化钢铁的慈悲就能做好。”（《二零零三年元宵节讲法》）

    此后，我注意修自己的心性，不断归正自己，同时告诉她们个人修炼与正法修炼的不同，讲大法的超常和同修正念破除邪恶的示例，同时多发正念，清除干扰她们精進的一切邪恶，结果不长时间他们陆续出来参加集体学法，在这个环境中越来越理智、清醒，正念也越来越足。在讲真象中有新学员得法，新学员精進的做着三件事，也有四、五人学了法、炼了功。大家都在努力的去掉执著心，新老学员共同开创了集体学法炼功的环境，直到现在还在坚持着。虽然这些年也有各种干扰形式，我们每个人都不承认旧势力的安排。我悟到只要走师父安排的路就没有错。

    在我修炼的过程中，我感到我拥有的勇气、智慧、能力，无一不溶入了师尊无比慈悲的心血，只有精進不停，才能做好师父交给的三件事。不是为师父做，而是我们应该做的。

    开始讲真象，由于没有真象资料来源，就用毛笔写。可我没学过毛笔字，我就信师父，求师父加持弟子，结果写出来的毛笔字既美观又正气十足。那时孩子小（刚3岁多），白天我就带着孩子做真象，晚上出去时安排好孩子睡觉，做完真象回来孩子也不醒。

    记得在2002年夏天时，那天我到家一看12点了，就想利用午休去做真象。考虑到本村方便，就想留给老年同修，我到外村去做，地点是这个村的地里有很多电线杆，贴粘贴最好。我正贴着，一回头看见一个中年男人，正恶狠狠的看着我，我随即正念就打过去了：解体另外空间迫害大法的一切邪恶，法正乾坤、邪恶全灭。接着，我就又贴平了粘贴。那个男人说：“还贴，贴的是什么？”我当时没有怕心，笑着说：“大伯，您这么早就干活来了。我是炼法轮功的，我贴的是法轮大法好，法轮大法洪传世界。您过来坐着。”我一看也走不了了，干脆就给他讲真象吧，反正怎么都是救人。

    那个大伯听我是炼大法的，就说：“我知道，你坐着吧，你也别走了。”我坦然的坐在地上，笑着说：“我没想跑，我也没干坏事，放心吧您，我们学大法的是好人，我不会杀人的，天安门自焚那是给法轮功栽赃，法轮功要不好，全世界五十多个国家的人能学吗？我们就是因为说真话，被小人妒忌才遭迫害。”并且讲我的父亲怎样受的迫害。

    那个男人听着听着，眼光柔和多了，显然戒备也少了很多，还和我有问题要问。他说：“要好怎么还镇压，那你们师父怎么跑外国去了，你贴的这个谁让你干的？”我边发正念边说：“您看岳飞在历史上精忠报国，那秦桧怎么要害他，最后惨死在风波亭；文革中彭德怀、刘少奇是反党吗？彭德怀就是因为说真话。这世上有正有邪，有好有坏。我们师父97年就定居国外，把佛法洪传世界，我因为学了大法身体变好了，家庭和睦了，现在我的师父蒙冤，我就知道做人不能昧着良心说话，好就是好，我想天底下的父母都希望自己的孩子孝敬自己，以享天伦，我们师父就是让我们做个孝敬父母，与人为善的好人。况且大法是佛法，人迫害佛法是要遭天惩的，要遭报应的。您是一个好人，种善因结善果，您今天知道了大法是怎么回事，会得到福报的，您把您知道的真象告诉您的亲朋好友吧，我希望他们都能明白的，告诉家人别听造谣宣传。但是，天理是最公平的，神佛在保佑好人的时候，也不会放过一个坏人，您不知道，现在有许多迫害大法，举报大法弟子的人都遭了报应了，我不是吓唬您，我真的为您好啊。”

    我和这个大伯呆了有一小时，他真的明白了，笑着和我有问有答的，最后说：“今天，你也就碰着我了，别贴了，你趁着人少快走吧，这附近都有人巡逻，紧着呢。”我说：“谢谢您了，好人有好报。”我为这个生命得救而高兴，最后我把剩下的真象粘贴完了，在师父的呵护下平安回家。

    师父说：“好坏出自人的一念，这一念之差也会带来不同的后果。”（《转法轮》）我悟到，大法弟子在讲真象中，只要心正念正，师父就会保护你。在以后的日子里，我利用各种机会证实大法，我知道这才是我此生的目地，我要把大法的美好、师父的慈悲带给众生，尽力去做。

    随着《九评》的问世，正法又到了新的阶段，这也是师父安排的锤炼大法弟子的过程，只有我们大法弟子不断的修去各种观念的干扰，不被假象所迷惑，多发正念清除恶党邪灵的因素，踏踏实实持之以恒的才能救度更多的众生，不辜负师尊的殷切期盼和苦度。

    我体会在讲真象中发正念是极其关键的、至关重要的，清理另外空间的邪恶对世人的操控后，人们明白的一面就会知道你是为他好，从而更容易被救度。那么怎样保持正念呢？只有多学法、学好法，用法的标准要求自己，修去在常人社会中养成的各种执著心和欲望，纯净自己，才能使自己发出强大的正念，解体邪恶，运用功能，净化宇宙中所有偏离大法的一切，不是说你坐在那儿时才叫发正念，而是时时处处都出正念。

    我由此想到我们这些大法弟子经历无数艰险，兑现誓约，助师正法。另一面，旧宇宙中的一部份神在师尊重组大穹、救度众生中，各种私心尽显，不想改变自己已有的安排，从而造成了反映到人类表面空间的各种假象，而这种安排造成了对师父正法的干扰，其根本目地是毁灭众生的。这在正法中是不能被师父及大法徒承认的，大法弟子们在运用佛法神通，发正念除恶，是遵师道、顺天意，是为宇宙众生负责的表现，也是大慈大悲的。

    写完这篇心得已是凌晨3：40分了，本来已成形的稿子在干扰中被烧掉了。各种执著干扰我，使我不想写了。静下心来，我找到了我的许多执著心，我想我不承认它，是干扰就销毁，我只走师父安排的路，坚定正念就是在解体它。我要感谢师尊的加持，使我思路更清晰了，我说我做了我此时该做的。

    下面以师父在《美西国际法会讲法》中的一段讲法与同修共勉：“……所以作为一个修炼的人来讲，能够坚定自己，能够有一个什么都不能够动摇的坚定正念，那才真的是了不起。象金刚一 样，坚如磐石，谁也动不了，邪恶看着都害怕。如果真的能在困难面前念头很正，在邪恶迫害面前、在干扰面前，你讲出的一句正念坚定的话就能把邪恶立即解体，（鼓掌）就能使被邪恶利用的人掉头逃走，就使邪恶对你的迫害烟消云散，就使邪恶对你的干扰消失遁形。就这么正信的一念，谁能守住这正念，谁就能走到最后， 谁就能成为大法所造就的伟大的神。”


一次去怕心的经历

    文／中国华北地区大法弟子

    【明慧网2005年11月3日】2004年2月底，我被邪恶绑架，后被关進看守所。一个月后被定三年劳教。但是师父给我演化出了一些身体的病态，没有送進去，邪恶又把我送進洗脑班。7天后，在师父的加持和同修们的正念声援下，我堂堂正正的走出了洗脑班，回到了因流离失所两年多未回的家中。

    回到家里，周围的一切既熟悉又陌生，但是相对于流离失所在外的环境感觉上是比较宽松了。时间不长，也就是大约一个月左右吧，忽然传来一个消息，××同修又被抓回去了，此同修和我一样都是保外就医出来的，只是她比我早回来一个多月。

    此时，同修们纷纷劝我“出去躲一躲吧，听说象你们这种情况等身体养好后都得抓回去”。他说、她说、几个人都这样说，我的心里开始不安了，学法学不進去，发正念静不下心来，满脑子都是要不要躲出去，往哪儿躲？那几天真的是心在嗓子眼儿里悬着，有一种上不着天、下不着地的感觉。

    我这是怎么了？我问自己。正法修炼的几年，哪怕是流离在外的时候都没有过这种感觉。在家里怕听到门铃声和敲门声，出去总怀疑有人跟踪。怕，我突然意识到这就是怕心，这一切就是怕的表现。怕什么呢？我开始问我自己：我怕死吗？不怕，我的头脑里从来就没有死这个概念。怕進劳教所吗？在看守所谁都认为我这种情况百分之百要被判刑或劳教的情况下，我都没有动过心，只是想：不管以后怎么样，既然已在看守所就做师父让我们做的三件事，把一切交给师父来安排。那我现在怕什么呢？既然这么怕，干脆出去躲躲算了，但是我又不想，我怕这一出去又要流离失所，回不来了，因为我知道流离失所的滋味，从精神上到生活上都很苦（虽然当时不觉得）。我开始意识到使我如此之怕的根儿可能就是求安逸心，再也不愿意失去家里这个安逸、舒适的环境。

    那一段时间我早晨起床的时间也越来越晚，从一开始的5点多起来发正念、炼功，后来到发完6点的正念后又躺下睡到7点，最后到8点，连我自己都吓了一跳，我还是修炼人吗？此时我明白了，就是这个求安逸心。过去都不怕的事情，现在怎么都怕了？怕再被抓，怕流离失所，从根本上是怕再失去这个相对舒适、安逸的环境。

    我提醒自己：从走進修炼大门的那一天起，舒适和安逸就已经不再属于我了，现在怎么反倒执著起它来了？找到了这个根儿，我的心又开始回到法上，心里一下子踏实了很多，再学法也能学進去了，师父在《在2002年美国费城法会上讲法》中告诉了我们一个理：“一个生命的选择是他自己说了算，哪怕在历史上他许过什么愿，关键时刻还是他自己说了算。”是啊，师父都说了关键时刻还是自己说了算，那我为什么不做一把自己的主呢？我为什么还要怕邪恶呢？怕被邪恶再抓走，不就是在求吗？既然师父帮我出来了，就没想让我再進去，除非我自己心不正，在求。找到了怕心的根源，明白了法理，折磨了我将近一周的怕心瞬间无影无踪，我决定哪也不去，就堂堂正正的在家做好三件事。我体会到了一念（正念）力可劈山的美妙感受，我知道邪恶再也动不了我。

    我早就想把这段经历写出来，可总是想：是自己有漏洞，没有做好才会被抓、被迫害，与那些堂堂正正、平平稳稳的做着三件事的同修相比还是差的很远。但是我也看到一个现象，就是从魔窟里出来的好多同修都有这种怕心，有的能在法上提高上来，突破怕心的束缚，邪恶也真的动不了，也懒得去动；有的不能在法上提高，只是想用人的招儿（如：不跟同修联系；不做或少做大法工作等）来保护自己不再被迫害，这样的同修有的邪恶就是不放过，总是骚扰；有的干脆就又被抓了進去；有的自己人为的封闭自己，最后越来越跟不上正法進程。现在正好借交流会之机，写出我的这点体会，与同修切磋。

    层次所限，不当之处请同修慈悲指正！


同化大法　正念正行

    文／中国西北大法弟子：永進（化名）

    【明慧网2005年11月3日】我是96年有缘得法的。得法至今身心各个方面的受益太多，让人无从说起。正当我感悟人生最辉煌的时刻，江氏邪恶流氓集团对大法和大法弟子進开始了一场惨无人道的血腥镇压，使众多修炼者经受了史无前例的邪恶迫害，有的致伤致残，有的经受残酷的迫害后失去了宝贵的生命。

    面对这场历经6年多时间的邪恶迫害，我能够走到今天这一步，能够在正法最后时期救度世人，是与伟大师尊洪大的慈悲呵护和无边法理的指导分不开的，也与广大同修互相交流帮助分不开的，这是我用生命都无法报答的。现将我个人的修炼情况与广大同修交流。

    一、只有重视学法，才能加强正念，使邪恶无从下手

    由于我去北京上访讲真象讨公道，邪恶将我关押到看守所進行多方面迫害。和我被关押在一起的同修们人人都以真、善、忍为准则，时时修心性，按师父的法理严格要求自己。我们的一言一行慢慢的感动了看守所的警察们，使他们感受到大法弟子是一群非常好的人，环境开创的相对来说还算宽松一些。平时背法多的同修就抄师父经文给我们传看，外面同修将《转法轮》给我们送進来传看，保证了那一时期特殊环境的学法。学法有了保证，正念也足一些。

    县610邪恶之徒使用多种流氓手段让我们写保证，过程中我们虽然有漏洞，但最终邪恶还是没达到它们的目地。其中有一个邪恶之徒说：“我们对你没办法！有制你的地方！”刚过几天就将我们几个非法劳教1年。当时由于正念不强，被邪恶之徒最后还是送進了甘肃省平安台劳教所这个黑窝進行迫害。

    刚進劳教所，那些恶警就以各种手段威逼迫害。由于在看守所关押期间保证了学法，我内心显得比较平静。当天把我和吸毒犯及被所谓“转化”的人关押到一块儿，开始由吸毒犯凶恶的吓唬我，让我写保证，我当时心里没有怕邪恶，邪恶之徒也就没有动手，在我面前站了一会儿后骂着退回去了。那时我也不知道是正念在起作用。晚上恶警中队长走進监室威逼几个“转化学员”，冲着我念他们早已写好的“三书”。在那充满邪恶的气势面前，恶警最后让我站起来表态，我就讲述我修炼大法后如何受益的亲身感受，还未等我说完，恶警中队长就大叫一声冲出监狱，气急败坏的逃走了。

    第二天，两个在迫害压力面前违心写了“三书”的同修说我了不起：这里是不允许我们说真话的。我当时也没有觉得自己有什么了不起，只不过是对师父和大法的真信这一念，使我说出了自己心里的实话。紧接着恶警背地里指示彻底背离大法的一个邪悟者给我灌输无耻谎言，一步逼一步毒害我。面对邪悟者的恶毒攻击，我当时不停的背着法，他说的一句也没听進去，这样攻击了三个晚上也无济于事，最后它们以失败而告终。

    后又从其它队调来几个邪悟的人给我“帮教”，我向他们谈了我个人对大法坚定的立场和观点，向他们讲述背离大法是错误的选择等道理后，它们也就罢休了。

    再后来邪恶就让每个月不写“三书”的大法弟子延长劳教期限。以晚上不让睡觉，白天高强度劳动，肉体上進行残酷折磨等手段迫害。每次关键时刻我都以背经文抵制，否则后果不堪设想。正如师父所说：“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”（《排除干扰》）“没有了怕，也就不存在叫你怕的因素了。”（《去掉最后的执著》）凭着对师父和大法的正信，我就这样一关关走过来。

    二、我讲真象的亲身经历

    由于受迫害比较严重，刚开始出来讲真象时怕心在作怪，怕被抓進监狱继续受迫害。面对面讲，也是选择性的去讲，由于怕心，讲出的话能量不大，救度众生效果很差。开始发放真象资料时不敢大量去做。每次只能发放5-6份或10多份真象资料。

    随着不断学习师父新经文，意识到正法时期大法弟子的历史责任是重大的，面对面讲真象正念也足了，对所有接触过的警察，我也敢讲真象救度他们，怕心也就越来越消失了。慢慢的，可以每次发放上百份真象资料，家里来客人时可以自然的放真象光盘让他们看，这样使很多人都明白了真象。单位里绝大部份人都明白了真象后都知道大法好，慢慢的都主动抵制邪恶。

    随着救度世人时间的紧迫，尤其师父发表《放下人心　救度世人》之后对我触动很大，能够在邻近几个村白天发放真象资料，数量虽然不多，但我也觉得对心性是一种提高。我的感受是开始做比较难一些，主要是怕心和人的不好的观念起负面作用，符合了旧势力安排，阻碍了自己修成的那一面起正面作用，没有很好的发挥自己的作用，救度更多世人。只要长期保持学法、发正念破除人的各种不好的观念，讲真象的事就会越做心越正，正念越来越强，效果越好，慢慢就会形成一种良性修炼状态。师父讲：“你有怕 它就抓 念一正 恶就垮 修炼人 装着法 发正念 烂鬼炸 神在世 证实法”（《洪吟（二）•怕啥》）。只要我们以法衡量自己，修正自己，就没有办不成的事。

    三、整体配合是我们走好最后路的关键

    本地区自2002年以后，同修们重视整体配合发正念，讲真象。加之正法洪势急速推進清除邪恶，使这一地区环境变化很大。例如我家庭环境以前很不好，我父亲对我学法炼功干扰很大，甚至经常诽谤大法。经过我本人面对面发正念清除他身后破坏大法的邪恶因素和周围同修经过讲真象再以修炼人的正面态度感化，使他从新变了一个人。现在还可以对别人说大法好，大大的改善了家庭修炼环境。

    每当哪里出现干扰时，我们就通知大家整体配合发正念。在证实法，救度世人的过程中有几次魔难都化险为夷。但是近几个月我个人觉得同修们整体配合上放松了，在一块学法交流，发正念的次数也减少了，少数同修包括我个人出现了消极状态，加之个人心性修炼没有引起足够的重视，很多常人的执著心又不知不觉的冒出来了，最近让邪恶黑手、烂鬼和邪灵抓住了有漏洞的空子在身体上干扰我，发正念，讲真象咳嗽不止。十一前后邪恶之徒又对我们進行干扰，找到单位或同修家里强迫性的盖手印，要相片，進行威逼恐吓等手段干扰。

    正在这关键时刻，慈悲伟大的师父发表了新经文《越最后越精進》，对我触动很大，我将尽快提高心性，去掉执著心，在最后有限的时间内做好师父要求我们大法弟子做的三件事，整体配合好，缩小差距，跟上正法進程，珍惜以前走过的路，走好以后的每一步。

    层次有限，望同修慈悲指正。


万古艰辛为法来，只为今生了洪愿

    文／中国华东大法弟子

    明慧网2005年11月2日】

    首先向慈悲的师尊致以最崇高的敬意！

    在此向各位同修问好，特别是海外同修，你们辛苦了！谢谢你们！

    最近看到明慧网发表《第二届大法弟子书面修炼心得征稿启事》后，我也想把自己的修炼心得写出来和大家交流。

    万古艰辛为法来，只为今生了洪愿

    我是97年6月得法的。尽管身体有不少毛病，可我学法的初衷并不是为了强身健体，而是为了修炼。人世间的创伤使我早就萌生了進山修道的念头，对于大法的法理我是坚信不疑的。刚入门不久就听人说，××党要对大法怎么样，那时我没有退缩，心想：我们是真正修佛修道的大法，××党能把我们怎么样？你不许我炼，我在家炼，管得着吗？得法后我如饥似渴的学法，炼功。手有空就看法，手没空就听法，集体学法炼功从不迟到、早退。脑子里装的都是法。听说师父1992年就开始传法了，我为什么就不知道呢，恨自己得法太晚，暗下决心一定要勇猛精進。

    我是闭着修的弟子，修炼中却时时体悟到师父的慈悲点化，感到师父就在身边，促我精進。例如有一次我参加了上海辅导站组织的到无锡集体学法，我们双盘着腿看师父的讲法录像，好几次我想拿下来，看同修都在坚持，我也就忍着。实在受不了，我就把腿拿下来，右腿侧竖着，手放在膝盖上听师父讲法。刚一会有人打我膝盖上的手，还有点疼，心想，谁打我呢，一看周围几百人都在听法，我悟到是师父在提醒我奋力精進。我再度把腿盘上，一小时后我的腿疼得受不了，突然一股凉气从我的小腿经过脚趾出去了，时间差不多有一分钟，然后腿松快了。自从这次以后我炼静功的时间突破了一个半小时。（注：其实学法就是学法，炼功就是炼功，听法的时候最好不要打坐，因为痛会分心了。）

    风云突变

    1999年恶党开始迫害大法，7月21日我们上海同修一起到上海市政府和平请愿，回来以后我就被24小时监控，走一步都有两个人跟着。十多天后我丈夫因为受不了这种气愤和压抑，本来就有病的心脏停止了跳动。我极度悲伤，但对我的监控并未因此放松。

    我们大法弟子在哪都是一个好人，在以前的三年中，每到老人节，我都给我们居委300元钱，给这里的老人们过节用。居委书记说，现在的人唯利是图，象你这样有善心的人太少了。她认为我是一个大好人。恶人们对我的行为使这位前任居委书记很不平，她怒斥了相关的恶人，恶人们这时才解除了对我的监控。

    在丧夫的痛苦中，我悟到炼功人碰到的一切都不是偶然的。师父讲的法我都记在心里，可是身在其中时很难自拔。师父说：“人在迷中，就放不下这个东西。有的人放不下他的儿女，说如何好，他死了；他母亲如何好，也死了，他悲痛欲绝，简直下半生要追他去了。你不想一想，这不是磨你来了吗？用这种形式叫你过不好日子。”我看到这段法心里一震，师父的法一下子打到心灵深处。我是为什么来到世上的？现在我们世缘已了，我怎么还能这样无休止的在痛苦中折磨自己呢？我从新静心学法、炼功，不再去想以前的事，亡夫后的情关就这样过去了。

    以后我多次遇到邪恶干扰，由于师父慈悲呵护，同修们正念帮助，我都正念闯了过来。当时恶人逼我写三书，威胁不写就送洗脑班，再不转化就判刑。那时我考虑了很久，转化是不可能的，是出走还是留下来呢？如是出走的话，家里还有一个两岁的孙女没人照顾，家里的小辈和亲戚们也会对大法有不好的看法，他们说对大法不利的话不也是造业了吗？要是因为我的原因他们对大法犯了罪，这是不是没有圆容好大法？怎么救度他们呢？我选择了留下。我想我修炼大法没有错，我也应该面对恶人，给他们讲清真象。

    那时街道，里弄，区610每天都是4～6个人找我谈转化，我发现他们中有不少人很有善心，相信神，相信善恶有报。有两个里弄干部跟我说，你就装样子说几句，回家给师父烧几个菜，买点水果供供，认个错就行了嘛，让我们好交差，以后上边叫法轮功开会，我们找个人顶替你，这次实在是没办法。我说：“不行啊，你好交差了，我却交不了差。佛法修炼是严肃的，我修的是真、善、忍，说真话，办真事，你这不是叫我骗自己吗？这不是白修吗，我又有什么错呢？你可能是好心，其实却会毁了我。你还是死了这条心吧！”这些人一看动不了我，也就草草收场了。后来我家保姆告诉我说：阿姨，他们说你宁死也不放弃。

    助师世间行

    大法弟子应该做的三件事，我都尽力的做好。早期没有资料来源，我将明慧网上的资料摘下来汇编后用传真机复印好出去散发，同时供给少数同修。我人到哪儿，资料就发到哪儿。

    到了国外和同修联系上后，马上投入了当地证实法的活动。有一次外出找不到回家的路，越走越不对，怎么办呢？没有地址，电话，语言又不通，我就心里求师父。我问了一个老太太，没想到她会讲华语。我只知道附近的菜场名字，老太太就告诉了我。我更加感到师父无时无刻不在关怀着弟子，更觉得要没做好愧对于师尊。

    《九评》出来以后，我在国内散发光碟的过程中，常常有惊无险。经常我在发资料的时候旁边有人，有时还有警察，他们却象没看见似的。我悟到：救度众生要抱着纯净的心态，正念正行证实法，邪恶是不敢来迫害的。

    今年上半年我得到一个消息，江鬼躲在上海还象过去的皇帝一样，每天要“说书、听戏”消遣，每天都要召各种演艺人士進宅去，每次只限一人，专门为它表演。它就住在上海市余庆路153号的大豪宅里。我和同修商量去集体近距离发正念，但没能成行，听说有别的同修去了，发正念不久，救护车就开進去了。

    我自己也发正念，决心还要把光碟发到那儿去。邪恶在疯狂干扰，我那天骑自行车去，我的自行车买了三年，从没坏过，而且充一次气能管半年。那天一出门就没了气。我充好气走了一会又没了，那里没有补胎充气的地方。我只好推着走，但我还是一边走一边发光盘。我知道这是黑手邪灵干的坏事，我想，任你怎么干，我还是要做好大法弟子该做的事情。

    家人要在江鬼呆的那附近买一套房，只因江鬼呆在这地盘上，恶党有个规定：凡炼法轮功的都不准购买旁边的房子。要买附近房子的人，经过政审批准了才行。由此我们可以看出，它本来就是鬼，对正法畏惧到了什么程度。前些天，主管这件事的警察打电话到我家，正是我接电话，他说除了炼法轮功的谁都可以买这房子。我想恶党这样干天理不容，哪有允许即将被销毁的烂鬼住，而不让正的生命住的道理，于是我经常发正念否定它。

    这回我推着自行车终于到了它的跟前，我观察着周围的情况。好大的地盘，从南到北三条马路中间全是它的宅地。共有三道门，靠南边的门比较旧一点，无人站岗，中间一道门和北边一道门都有军人把守。短短几分钟就有一辆摩托车兜一圈走了，一会又慢慢开过来一辆警车。说来也怪，我看这辆警车跟一般的不一样，咋看象一只蛤蟆。后来同修说我可能看到了另外空间的景象。

    大宅子门口没有地方可以放光盘，我就把光盘都发到它附近去了。我悟到这也是一场正邪之战，我们发出的光盘都是大法造就的、威力无比的生命，在另外空间里一定起着巨大作用。师父说：“你们完全都是凭着自己的热情和对大法的认识在做，看上去简简单单，没有什么惊天动地的事。但是我告诉你们，在常人这边表现得越平常的东西，可能在你们看不见的、在你们所修炼的这个境界中表现得却是真的轰轰烈烈的，（掌声）也就是说，你们不要把你们的工作看得那么太简单。”（《法轮佛法 （在长春辅导员法会上讲法） 》）。当时我想的只是镇住邪恶，就在它眼皮下救度众生，没想到三天后房屋中心通知我，可以买这套房，让去办手续。我当即悟到这是因为正的力量战胜了邪恶，更加充实了信心。我要利用好这块地方，更大力度清除邪恶。

    我很重视发正念，偶尔忘了或错过发正念的时间会很难过，象犯了天条一样。以前我每天发十次，有时间就发，发出的正念也很强。我觉得要发正念就好好发，要不起不到作用还浪费时间。我把每次发正念视作一场神与魔的圣战。以下是师父《在在美国佛罗里达法会上的讲法》中的一段：“我告诉大家，现在所有剩下的能够迫害大法和大法弟子的，就是我们学员自己的原因。没有重视发正念的这些学员，你们自己所应该承担的、负责的空间里面的邪恶还没有清除，就是这么个原因。所以发正念这事大家一定要重视起来，不管你自己觉得有能力和没能力，你都应该去做。你清除你自己思想中的，那是在你自己身体范围之内起作用的，同时你要清除外在的，那与你所在的空间是有直接关系的，你不去清除它们，那么它可不只是迫害你、抑制你，它还要迫害其他的学员、其他大法弟子。大家知道，中国大陆大法弟子遭受的迫害够严重的，所以每个学员都必须真正的清醒的认识自己的责任，真正的能够在发正念的时候，静下心来，真正的起到正念的作用，所以这是极其关键的事情，极其重要的事情。那么如果每个学员都能做到这一点的时候，我告诉大家，同时发正念，那5分钟邪恶就在三界之内永远不再存在了。就这么重要。可是你们从打发正念到现在已经很长时间了，清除的邪恶确实相当多了，从另外一方面讲，因为每个人在修炼中、在提高中、在认识中，对正法中的事情做得好与坏与自己的修炼有着直接关系，与自己提高的层次也有着直接关系，所以师父也不能够过多的要求大家，我只是告诉大家它的重要性。人想修到什么程度，人想达到什么境界，那是个人的事，师父只能告诉你们发正念的重要性。” 

    我现在除了每天四个整点之外，还加三次。在和其他同修交流时，我发现确实有些同修不重视发正念，很着急，经过切磋一些同修改变了态度，对发正念重视起来。有一个同修老受干扰，错过时间，我给她买了一个盲人用的表，到整点时都会说：“现在时间××点”，希望她能快点跟上来。

    我在修炼中有很多执著和不足之处，但我基本上能在魔难发生时想到我是炼功人，是正法时期大法弟子，及时向内去找，把自己修正过来。八年中修炼的感受太多了，简单的谈这么多，有不足之处请同修慈悲指正。证实法的路还没有完，我也希望我们全体大法弟子都能确保做好三件事，切实注意安全，正念正行，完成我们的史前大愿。


听师父的话　做好三件事

    文／中国东北大法弟子

    【明慧网2005年11月2日】

    尊敬的师父好，全世界各位同修好！

    （一）全盘否定邪恶从经济上的迫害

    我是96年得到大法的，今年51岁，在大法修炼中，明白了我们当前正处在正法这一宇宙特殊的历史时期，是正法的需要在决定着一切。那么大法弟子在讲清真象，救度众生过程中，就需要具备一定的条件。也要求我们在常人社会堂堂正正的有份稳定的工作，通过工作得到应得的劳动所得。

    1999年、2002年我去北京上访，回来后，单位在邪恶的指使下停止了我的工作，扣我工资，只准我在那一间房子里，也不准单位的职工和我说话。中共迫害大法，全国笼罩在一片红色恐怖中，当时的那种迫害压力，我就象喘不过气来似的，我就凭着对大法和师父的坚信，对大法的坚定，我当时在心里就有一念：我这么做没有错，大法给了我这么多，他带给人们的只有美好、幸福、祥和，这么好的法却受此诬陷和破坏，绝对是它们的错。

    师父在《二零零三年元宵节讲法》中指出：“你们也不承认它，堂堂正正的做好，否定它，正念足一些。我是李洪志的弟子，其它的安排都不要、都不承认，它们就不敢干，就都能解决。你真能做到，不是嘴上说而是行为上要做到，师父一定为你做主。而且师父周围也有很多护法，有很多佛、道、神，还有更大的生命，他们都会参与，因为不被承认而强加的迫害是犯法的，宇宙的旧理也是不允许的，无理的迫害是绝对不行的，那样旧势力也不敢干。就是大家尽量的走正。”

    我向单位领导讲真象。那时公安局政保科的警察也不定期的到我们单位来找领导，单位的职工一看就知道公安局的又找我来了，我也给警察讲：讲大法的美好，师父的慈悲，我当着我们领导的面和他们讲，我是按照大法的标准要求去做的，对工作认真负责，和同事和睦相处，领导当着他们的面也说是这样的。同时，我不断的学法，找自己还有哪些放不下的心，不符合大法的地方，归正自己。

    就这样等了20多天，单位最终恢复了我的工作，单位领导还说：“别人都来反映说，越炼法轮功的越有好工作，越不炼法轮功的越没有好活干。”我也深深的体会到大法的威严，正念的威力，当时这在常人看来太不可思议了。但是我心里明白，师父说过，“弟子正念足　师有回天力”（《师徒恩》），全盘否定邪恶在经济上的迫害，更从容的做好我应该做的一切。

    （二） 多学法，去怕心，正念救度众生

    1999年7.20以来，邪恶铺天盖地，我白天上班，晚上回来就和同修一起出去发资料，用喷漆写标语，挂条幅，送光盘……一开始怕心很重，怕叫他们抓着被拘留、劳教、判刑。随着学法，交流，去掉了不少的怕心。

    师父说：“有学员说、为了证实法都到拘留所、被劳教、判刑才是最好的修炼。学员们哪不是这样啊，走出来用各种方式证实法是伟大的行为，但绝不等于非要被邪恶所抓走，如果是这样，为什么走出来的学员上访中还要要求释放所有无罪被抓、被拘、被劳教、被判刑的学员哪？被抓不是目地，证实大法才是真正伟大的、是为了证实大法才走出来，既然走出来也要能够达到证实法，才是真正走出来的目地。”（《理性》）我理解到注意安全是应该的，决不是走出来就得被抓、被拘、被劳教，这是旧势力强加的，师父不承认，我们也不承认，全盘否定。所以在这迫害的六年中，我和周围的同修，无论出去挂条幅（有时和同修一次挂一百多个竖幅），送资料，还是贴不干胶，都是互相配合，发正念，救度有缘人。

    有一次，我和同修晚上去发真象，把车子放在了一户人家的门口，等我们发完了回来一看车子没了，只有一个人在那儿坐着，原来是他怕我们车子被别人偷去，给我们搬到他家院子里去了，在等着我们回来。我当时就想，这不就是有缘人在等我们吗？这样我们和他讲明白了真象，讲我们为什么要这样做，他明白了后也很高兴，我们也为大法救度了这个有缘的人而高兴。

    2001年有一次，我们这里每年一次的赶山，为了赶山，我们集体的大面积的讲真象，分工做讲清真象、救度众生的准备工作。我们4个同修用毛笔写竖幅，我们两个写的、一个60多岁的老阿姨就来回的挂，有的时候她不赶趟，就快步小跑，一个用机器跑边的，我们用了两天三夜没睡觉，做了五千多个竖幅。在做的过程中我们真正体会到了整体协调、互相配合、师父时刻都在加持着我们，特别是我初中都没毕业，从来也没写过毛笔字，在写的过程中同修都觉的很不错，我真切体会到了师父给予的智慧和加持，大法的威力。

    有一次我遇见一个阿姨，跟她一讲真象她就满口说些受邪党毒害的话，和她怎么讲，她也不听。当时心想算了，救不了那也没有办法，瞬间我又想起了师父的话：“好坏出自人的一念，这一念之差也会带来不同的后果。”是啊，我是来救度众生的，怎么能有这样不好的念头，这不也是受邪党那一套的干扰了吗？！我又继续和她讲，同时发正念铲除她背后邪党的邪恶因素，慢慢的她好象听進去了。我就带上真象光盘和小册子去她家放给她看，她明白了后，也不说法轮功去北京闹事了、去参与政治了，也不说她信的是无神论了。最后她说：“我再也不反对大法了。”我当时真为她选择了美好的未来而高兴。

    在这六年多的时间里，我坚持学法，讲真象，发正念，无论是邪恶所谓的敏感日，还是北京的正邪大战，哪怕刮风下雨我都照常做着我该做的。牢记师父的话：“大觉不畏苦　意志金刚铸　生死无执著　坦荡正法路”（《洪吟（二）•正念正行》）。通过不断的讲真象、学法，心性也有了提高，过一段时间回过头来看看，就会发现讲真象的效果越来越好，怕心和计较得失的心不知不觉的在解体。讲真象的过程也真是我自己修炼提高心性的过程。

    （三） 用法化解一切矛盾和阻力，互相配合，共同提高

    2002年我市的资料点被破坏，同修被抓，在这样严峻的形势下，同修找到我，让我去邻市接师父的经文、明慧资料等，我当时也有些怕心，被恶党多年灌输的恐惧心。可在看到同修被抓被迫害（而且这里面还有我的妹妹同修）的情况下，根本没有多犹豫的时间了，就在这时想起了师父的话：“谁能动了你，就能动了我，说白了，他就能动了这个宇宙。”（《转法轮》）顿时我感到身体充满了力量，连怕的感觉也没了，我就在心里和师父说：“师父：我要不辜负您的慈悲苦度，我要兑现我的史前大愿，做好您叫弟子做好的三件事，请师父加持，直到法正人间。”

    就这样，我和几个同修承担了这份工作。发现问题，我们就和协调人分片交流，切磋，共同想办法做的更好；同修被抓，我们以最快的速度相互转告，都一起发正念营救，有写文章上网揭露迫害给邪恶曝光的，有送资料的，贴不干胶的，有和家人去讲真象的，在当地起到了很好的效果。

    有时也会出现我和同修之间的不协调，矛盾大了，几乎都影响了整体证实大法的事情，为了一句话，为了一点事，我就和同修争的脸红脖子粗的。会觉得有一种无形的间隔，有时会冒出一种想法“不要配合下去了，自己去讲真象就行了。”还用师父说的：“修炼路不同 都在大法中”，去掩盖自己的执著心、妒嫉心、争斗心。

    出于自私的心理，我不想再承受这没完没了的心性考验，从而维护那脆弱的自我。在那段时间就觉得自己做了那么多的大法工作，为了一句话，一点事，同修还说我做的不好。因为那一段时间证实法的事也多，工作量也大，每天几乎都是在做事，学法的时间又少，而且学法也静不下心来，连《明慧周刊》都没时间看。就象在做常人的事一样。做事也没有用纯正的心，刻录的光盘有时出现空白，打印机经常堵塞，做出的大法真象就起不到救度众生的作用。那时邪恶就会来钻空子迫害我们。

    通过静下心来学法找到了自己的不足，知道自己的基点摆错了，遇到问题不找自己，不向内找向内修。我就和同修找到一起，一块学法，互相交流切磋，认清了邪恶旧势力就希望我们之间产生矛盾，瓦解整体，影响做好师父要求做好的三件事。这样下去谁高兴，黑手烂鬼高兴，师父不高兴。师父说过：“目前出现的一些学员之间的摩擦，大家要注意啦，不能够因为这些小事影响了大法弟子应该做的正事。我告诉大家，无论出现什么样的矛盾，出现什么样的情况，那肯定是我们自身有漏。……所以在做事上协调好，每个大法弟子的事都是大家的事。每个人都不要因为小小的一点事情就互相产生很大的隔阂，这都不行，要珍惜。而且在做大法的事上要配合，要配合得好一些。”（《在大纽约地区法会的讲法和解法》）

    向内找到了不足后，同修之间也平和了，很快又形成了一个坚不可摧的整体，我又体悟到师父在《心自明》中讲的“放下执著轻舟快　人心凡重难过洋”的又一层内涵。悟到了这些法理，我感觉周围的环境轻松了许多，内心也更加祥和了。我虽然还在修炼中，要努力修去人的那一面。在这一特殊历史时期，师尊把宇宙法理讲给我们，赋予我们法的智慧，让我们去救度更多的众生。我一定尽最大的努力修好自己，用纯正的心做大法的事，跟同修一起在证实法的路上互相配合做得更好，实现我们的史前大愿。在考验和磨难中时刻牢记师尊讲的“少息自省添正念　明析不足再精進”（《理智醒觉》）的法，必须修好自己。

    通过这几年的不断努力，在伟大师尊的慈悲看护下，我们从去邻市接师父的讲法、《明慧周刊》，到现在我们地区基本上能自己上网下载，做师父讲法、真象资料、九评、小册子、不干胶、横幅、刻录光盘、录真象磁带、护身符图片。现在我买部份耗材、上网下载，印资料……当然前提是学好法，再加上同修耐心的教我电脑，在理智与成熟的过程中，一步步坚实的走过来。是师父赋予了我一切，每一步都离不开师父的慈悲呵护，弟子实在无以回报这佛恩浩荡。唯有加倍努力，更好的救度众生，完成师父的心愿。

    在这正法的最后阶段，无论邪恶表现出来怎么样的疯狂和背后的邪恶，我都要跟随师父走到最后，在证实大法中、救度众生中，坚定不移；同时，不给它留任何迫害的机会与借口。希望我们大家能够互相提醒，形成整体，共同做好师父要求的三件事，珍惜这万古不遇的机缘，不辜负师父的慈悲苦度和众生的殷切期盼！回报师父的唯有在救度众生的路上听师父的话，做好三件事。

    不当之处，请同修慈悲指正。

    感谢师尊！感谢各位同修！


走出来晚　更要做好大法弟子的三件事

    文／中国西南大法弟子

    【明慧网2005年11月3日】

    尊敬的师父好、各位同修好：

    很感激能参加这次大法弟子的盛会，能向师父汇报我一年来的修炼情况，与各位同修一起交流，谈谈我如何正念正行，做好大法弟子的三件事。

    我是一个不争气的弟子。是慈悲的师父再次给了我从新修炼的机会。当我提笔写到这里时，已几次止不住泪水的奔涌。回顾这一年走过的路，时时感受着师父的慈悲呵护与大法的洪大威德，感受到作为一名正法时期大法弟子使命的神圣和重大，救度众生的迫切。

    2003年夏天从劳教所回来后，我一度放弃了修炼。由于失去了工作，我把寄养在老家的孩子接了回来，承担起家务和孩子的教育。妻子也是修炼人，我回来后，她多次劝导我，同修也找过我，希望我能从新回到修炼的路上来。但由于劳教所的洗脑和自己的怕心，我只埋头于常人的事情，奔忙于一些无谓的追求中，满足于常人的既得利益和安逸心。在整整一年的时间里，我象一只无头苍蝇忙个不停，脾气也变得越来越坏，常常因为自己不顺心就训斥孩子或无缘无故的闹矛盾，心里憋得难受，总有一种说不出的感觉。由于妻子收入不高，家庭条件并不宽裕，我整天为将来的日子操心，心里很苦，一种度日如年的感觉。

    去年夏天，我随意的拿起妻子放在床边的《转法轮法解》看了起来，心里感到很舒坦，我马上意识到我应该从新修炼。由于没有看师父的后期经文，我只满足于个人修炼的认识。大约一个月后，一名外地认识的同修专门登门找到了我，他此行的目地是给我送破网软件来的。我花了一个月的时间仔仔细细的学了一遍师父在99年以后的讲法和经文，同时反复看明慧网上同修的切磋文章，我的思想豁然开朗，明白了什么是正法时期大法弟子，为什么大法弟子要做好三件事。同修正念正行救度众生的壮举使我逐渐走出了人的观念，去掉了怕心。从这一刻起我从心底发出了强烈的一念：修炼是严肃的，我必须抓紧时间弥补损失，从现在起要珍惜每一分每一秒，踏踏实实做好三件事，完成自己的史前大愿。

    不久，师父的经文《放下人心　救度世人》发表。我意识到正法進程不断加快，要加大力度讲真象。我找到了同修，提出要遍地开花建立资料点的想法。同修说本地是全省被迫害最严重的地方，原来的资料点因为邪恶的破坏已无法运转，有一段时期靠外地同修提供资料，给讲真象的工作带来了不少困难。同修听了我的想法后也很赞同，于是我们马上行动，用了很短的时间就建起了十多个资料点和上网点。随后我们又把破网软件作为讲真象的一种方式，通过亲戚、同事、朋友广为传送并大受欢迎，有的人还一再向别人介绍和索取软件，还有的同修购买了电脑上网。由于有了遍地开花的资料点，大家讲真象的力度和整体的协调性大大提高，虽然资料点间互不联系，但通过协调人的协调都能够配合得很好。许多同修看了《明慧周刊》后都走了出来，大家能经常切磋，以法为师，整体提高，整体升华。

    学法的重要性是不言而喻的，每个真修弟子都会自觉主动的把它作为一件重要的事情认真对待。由于被非法劳教，又一度放弃了大法，学法对我来说显得尤其重要和迫切，所以再忙我也要挤时间学法。一般我每天学法的时间都要超过四个小时，哪怕再少睡一点也要多学法。师父一而再、再而三的反复强调要多学法，足见师父为了我们而用心良苦，操不尽的心，我没有理由不惜时如金多学法，况且师父说一切都从法中来。除了通读《转法轮》，我还尽可能的多看师父后期的讲法和经文。学法的过程对我来说就是不断提高的过程，不断脱胎换骨的过程，也是不断启悟我智慧的过程，使我在讲真象和证实法中时时体会到师父的慈悲和大法的威力。

    今年农历新年回家过年，我想利用这个机会讲真象。临走前我想最好能让所有的亲戚朋友都能了解大法的真象。当天刚到家，正好碰到岳母和她的七、八个朋友在聊天，我一放下行李就和她们讲真象，讲大法和大法弟子的被迫害，讲大法在国外的形势，讲大法弟子的伟大壮举，她们听着流着泪说：“你们太伟大了！”我尽可能的让亲人都看到真象光碟，使他们中的一些人改变了对大法的看法，我把护身符发给大家，告诉他们广传真象会得福报。

    今年暑假我又送孩子回家，我再次利用这个机会讲真象，也收到了很好的效果。这期间发生了一件奇异的事情。以往回家我都是住在顶楼，夏天房子热得人呆不住，所以太热的时候我只能住在客厅。今年夏天特别热，回去时在车上我就想，回家住在客厅人来人往的不能安静学法，浪费这些时间实在是太可惜了，如果能下一场雨就好了。刚想完没多久，车窗外就下起了大雨，我看了一下表，正好下午两点半，当时我也没在意，大雨就这样一直下到家。到家后，由于天气凉爽，我就住在了顶楼，开始抓紧时间学法。在随后的10天里，每天都是下午两点半一过必有一场大雨，天天如此，这令我和家人惊叹不已，家里人连称大法太神奇了。师父说过：“我说实际上常人社会发生的一切，在今天，都是大法弟子的心促成的”（《在2002年美国费城法会上讲法》）。我在证实法的过程中多次体会并得到了证实，我悟到这是师父点悟我要更加精進，更好的做好三件事。

    大纪元《九评共产党》出来不久，师父发表了《向世间转轮》，我悟到正法進程又向前推了一大步，我们必须抓紧时间救度世人。我和同修们商量后决定互相配合，分头行动，共同做好“三退”工作。同修负责讲真象、发《九评》、收集签名，我主要负责上网“三退”和揭露当地的邪恶。我们定时交流和反馈工作中出现的问题和经验，以便工作做得更好。在做“三退”时，我们不看重结果，只重视过程中的讲真象，做到持之以恒，坚持不懈。有时有几百人“三退”，有时只有几个人，有的人还要反复讲，即便如此我们也从不灰心，我们心里只有救人、救人。在我写这篇心得体会前，我刚刚在网上给近100人做了“三退”。同修和我说，这些人都是参加婚宴时同修们利用这个机会讲真象，世人明白后一起退出的。每每想起同修的这些事情时，总是心潮涌动，时刻提醒自己要精進、精進、再精進，哪怕再苦再累也是值得的，毕竟我们是正法时期大法弟子，碰上这千载难逢、稍纵即逝的难得机遇，我们太幸运了，没有理由不努力，没有理由不对自己负责任啊。

    在这一年的修炼和证实法中，随着心性的提高，家庭和周围的环境也在发生着变化。我很重视对孩子的教育，要求也高，所以抓得很紧。孩子的学习成绩也不错。在我被非法劳教期间，为了不让孩子的身心受到伤害，妻子一直瞒着孩子说爸爸去学习了，但懂事的孩子还是看出了端倪。去年冬天我给孩子讲大法被迫害的真象，她明白后马上提出要学大法。她不但自己学，还回学校给同学讲真象，帮同学退出少先队，她的许多同学因此明白了真象而得救了，有的还和她一起修炼大法。小弟子们经常比学比修，互相帮助。

    一天，孩子和我说，她的一名同学得了慢性肝炎，很长时间没治好，她给了同学护身符，告诉她诚念“法轮大法好”。两个星期后，同学惊喜的告诉她，医院的各项检查都正常了。她们又以此去讲真象，很多同学向她要了护身符。

    现在，我的家庭变得温馨祥和，是一个修炼之家，一有空我们就学法炼功，经常交流体会。孩子修炼后我也悟到应该放下对孩子的那些常人心，对孩子的学习成绩也不再提出要求了，而孩子反而变得更加聪明和懂事。今年初的寒假前，她考了语文、数学、总分三个全班第一，这是过去想都不敢想的。她当时还和我说：“爸爸，如果我数学能拿100分就好了。”我回答说：“只要你好好学法，会有那么一天的。”果然，到今年暑假前，她真的拿了数学100分，而且成绩还是全班第一。看到自己的变化，她也更精進了。现在她完成作业后就学法，小弟子们有时还互相提个醒。沐浴在师父洪大的慈悲和大法祥和的氛围里，我时常感到自己是天底下最幸福的人。

    一年来，收获的很多，体会也很多，写出的点滴不足以反映一年来证实法的过程，只想和同修一起共勉。这篇心得体会也是在明慧编辑和网上同修的帮助与一再鼓励下才得以写成的。起初觉得自己不够资格，全世界那么多精進的大法弟子，他们的心得体会对我不更有帮助吗？后来才意识到这是自己的一颗私心，放下这颗心之后一口气就写出来了，这也是修啊。由此使我想起了自己重视发正念的经历。

    记得当时我也没有重视发正念，早上6点那一次我总是起不了床，更别说增加发正念的次数了。后来看了网上同修的切磋文章，找到了自己的差距，还就此写了两篇文章向明慧投稿，虽然没有登出，但我从此以后却能够自觉主动的发正念，一般每天都有8～10次整点发正念，而且长期每天5小时的睡眠也能精神饱满的做好三件事。随着发正念次数的增加，人也变得正念更足了，一些常人心在不知不觉中也变淡了，修炼中只重过程而不重结果效果反而更好，因此我对师父说的“无求而自得”有了更深切的体悟。

    虽然做了一些证实法的工作，但经验教训也不少，需要我认真的总结，落到实处。今后不管形势如何变化，我将紧随师父，救度众生，完成自己的史前大愿。

    不足之处请各位同修指出。

    谢谢师父，谢谢各位同修。


改变观念　走出来证实大法

    文／中国西南大法弟子

    【明慧网2005年11月2日】“要想去掉这个不好的东西，首先得把你这颗心扭转过来。”（《转法轮》）。

    师父这句话的深刻内涵，我是在1998年5月开始修炼法轮大法至今的过程中，尤其是去天安门证实大法的心路历程中，才逐渐深刻体会到的。

    99年7.20风云突变，我和丈夫（同修）丝毫都没动摇。我们清楚的知道，人怎么能和神斗！

    尽管当时没有条件集体炼功学法，但我们仍然坚持在家学法炼功，坚持和同修交流切磋，无论压力有多大，我们都不放弃修炼。强权镇压怎么能改变在宇宙真理中觉悟了的那颗心？

    我们告诉所有担心我们的亲朋好友：“你们都亲眼看见我们身心的巨大变化，我们是法轮大法的受益者。一日为师，终身为父。师父对我们恩重如山。我们怎能背叛师父、背叛大法？我们不仅不会放弃修炼，而且还要告诉更多的人，法轮功于社会有百利而无一害的事实，不要听信媒体那些蛊惑人心的谣言。”我们要他们放心，我们决不会有（出）事情，因为人是不能和神斗的。有的问，谁是神？我说，自然是我们的师父。尽管如此，他们仍然有些不放心，因为无论法轮功有多好，只要邪党认定了要镇压你，它什么坏事恶事丑事都干得出来！他们知道了我们的决心，也就不再阻难。只是提醒我们要小心，不要和社会上其他人（指同修）在一起。

    当时，我们周围有同修陆陆续续去天安门广场和平请愿。他们中有的说，“师父都被冤枉了，我们还不去说句公道话吗？”有的说，“不去（天安门）圆满不了”；有的说，“那里有一盆清水，能更好的修炼”；甚至有的同修还传言，某月某日海外弟子们要去天安门，我们要赶快去。……

    面对这些说法，我当时的认识是，想圆满没错，但不能只是为了自己圆满而去，当地有多少事需要我们去做啊，而且修炼就是要修我们的那颗心，不在于在什么地方。大法被迫害、师父被冤枉，我们肯定应该站出来说句公道话，但是不是就一定要到天安门去说？难道当地就不能或不需要去说一句公道话吗？是不是一定要去天安门？我真的是有点茫然。

    99年10月，江××在法国访问时答法国费加罗报记者的讲话，完全违背宪法，竟擅自以国家元首的身份在公开场合宣称“法轮功就是×教”。数百名法轮功学员在看完节目后，就到天安门广场及人民大会堂上访，但却被非法抓捕。

    我开始问自己：我也应该去（天安门）吗？

    转眼到了2000年。这时，我们夫妻二人已建立起了资料点，主动承担了原来几个炼功点的资料供应。

    由于做资料，我每天都能在明慧网上看到邪恶势力对大法弟子的残酷迫害，看到同修们承受了那么大的苦难，我坐不住了。我想，我要去天安门，我也应该和同修们一起去承受苦难。我设想了去北京的很多危险：被抓、被打、被关押，甚至家庭被牵连……我想，无论会有什么样的危险，我都不会退缩，我真有一种“视死如归”的感觉。

    我把我的想法告诉我的丈夫。他却说：“你这是走极端，是执著，万一回不来，资料点怎么办（我会电脑，由我上网和编排打印，他不会电脑，就复印和装订，配合得挺好）？这么多同修的资料怎么办？那么多需要救度的众生又怎么办？这个家庭（上有老，下有小）又怎么办？”我无法回答，因为我不知道我能不能回来。但是我就是放不下要去北京的那颗心。我都不知道这是不是我的执著。

    这一年的5月22日，对我来说，是一个刻骨铭心的日子，师父发表了自7.20以后的第一篇经文《心自明》。自那以后的两个多月内，又连续发表了《走向圆满》等七篇经文。这八篇经文是慈悲的师父牵着我的手前行，点亮了我的心灯。我豁然开朗，更加明白了我们去北京，就是为了证实法，绝不是为了去承受，更不是为了被抓，被打，被判刑。

    做大法资料，就是为了向世人讲真象，不也是在证实法吗？但不知为什么，我就是非常的想去北京。

    这一年的7月18日，明慧编辑部发表了题为《慈悲伟大的师父》的文章，向学员与世人揭示人类走过2000年大劫一事背后的深层真象。文章写道：“世上的人谁又能知道，人为什么这么幸运，多少预言家在此时都失去了光彩。然而使人类能有这生存希望的我们的师父却在承受着人类在历史过程中败坏而造下的业力。”

    “由于这些邪恶的生命聚集了巨大的业力与恶毒的因素，师父用了九个月的时间而且是用强大的功力才销毁这些东西。但是由于邪恶的因素与业力太大也给师父的身体造成了严重的破坏，师父的头发白了，这是我们看到的，对师父身体造成的其他伤害，师父不讲，担心因此造成学员对邪恶生命的仇恨，从而影响学员修炼。多么慈悲伟大的师父，在正法中师父为众生耗尽了一切。”

    当我读到这里，就情不自禁的泪流满面。我想，我一定要“珍惜师父用巨大的付出为我们创造的一次又一次走向圆满的机缘”（《慈悲伟大的师父》）。

    9月27日，明慧网又发表了《严肃的教诲》一文。师父说：“有一些人想等着师父说出来，叫大家如何做、如何护法，等着师父说出来，叫大家都去北京证实法，叫师父说出来向人民讲清真象。可是我一旦说出来，就再也不是他们自觉的发自本人的正念的行为了。答案一出来，考试也就结束了，那些怕出来证实法的也就永远失去机会了。”

    师父的严肃教诲震撼了我。我记不清是做梦，还是在入定中看到：我在参加考试，考完后试卷拿到讲台上去老师当场批改，我得了88分，另外还有几个人没及格。88分，还差12分才100分，我悟到师父是在告诉我，我还要做12分的努力！其中之一的就包括去关心没及格的这几个人，他们至今几乎还没走出来，但是有的还认为自己是“在家坚定实修”，自我感觉也不错。也有同修怕走出来就会被抓，甚至联想到：如果受不了酷刑折磨，被转化了，那就完蛋了。我们曾多次交流，但作用似乎不大。我真的还要加倍努力，不能只顾自己。

    于是，我们一起学习《严肃的教诲》，互相勉励，一定要走出来，出去发资料，向世人讲真象，到天安门去证实法……否则“答案一出来，考试也就结束了，那些怕出来证实法的也就永远失去机会了。”在师父的引领下，有的同修开始走出来了，哪怕有的同修一次只发一张传单，这就是能不能走出来的质的变化啊！

    我要去天安门的心仍然没有放下。尽管在法中已悟到了“证实大法才是真正伟大的”，“被抓不是目地”，但那个“有可能被抓”的（人）心还是没完全放下。我告诫自己，要真正的放下了那颗心，才能去天安门证实法。

    我静下心来认真学法，是慈悲的师父，是伟大的法，帮助我一点一点的去掉了那颗（人）心。

    当我终于在法中悟到为什么要去天安门，那已是2001年的秋天了。

    去天安门证实法，那是我史前与师父的誓约呀，我去履行誓约，怎么会影响资料点的事呢？我去履行誓约，又有谁能（敢）来抓我呢？去天安门是为了证实法，我回来也是为了证实法。我堂堂正正的去护法，一定是堂堂正正的回来。

    我把想法告诉我的丈夫，他说：“你应该把资料点的事安排一下。”我说：“不用。”他说：“你万一回不来呢？”我平静的说：“我一定会回来的，最多三、四天。”他说：“你这么肯定？就不怕有万一？”我仍然平静的说：“没有‘万一’，如果有万一，我就不会去了。我去是为了证实大法，我不能给大法抹黑，不能给大法带来任何负面影响。我堂堂正正的去，是为了告诉世人‘法轮大法好’，‘法轮大法千古奇冤’，是为了救度世人，是为了我们的史前大愿。我堂堂正正的回来，也是为了证实大法，让我们周围的人见证大法的威严、大法的神奇。也向还有怕心的同修证实师父说的‘被抓不是目地，证实大法才是真正伟大的、是为了证实大法才走出来’。这事我已想了很久。其实，这一切都是师父的安排，我该去了，你放心吧。”

    同时，我把去北京的事告诉了几位同修，其中有一位同修要和我同去。于是我们就相约，在去之前的时间里静下心来，多学法，学好法。

    为了不受干扰，我没有让不修炼的亲人知道。

    在天安门广场，我们面带微笑，平和而声音洪亮，一遍又一遍的告诉广场上的来自各地的世人：“法轮大法好”、“法轮大法是正法”、“还师父清白”、“还大法清白”。世人都友好的看着我们，没有任何干扰。然后，我们从容的在天安门等两个地方挂好两幅横幅。当我面对大街上熙来攘往的车辆行人，在天安门护栏上挂横幅时，我的同修用强大的正念，硬是阻挡住了向我走过来的警察，并把他定在那里，后来他就掉头走回去了。

    我们堂堂正正的去，又堂堂正正的回来。真的是“在从常人中走出来”时，邪恶其实什么也不是。当我们回来时，我的不修炼的亲人们因此见证了大法的神奇；我和我的同修们再次感受到了师恩浩荡。

    我去天安门证实法，是经过了一个开始茫然——为了去承受 ——“从常人中走出来”的一个心路历程。这个历程，是师父手把手引领我们修炼提高的过程，也是在法中逐渐的把自己那颗心扭转过来的过程。

    我永远铭记师父的谆谆教诲：“要想去掉这个不好的东西，首先得把你这颗心扭转过来。”


大法小弟子的修炼心得

    文／大陆大法小弟子 慧洁

    【明慧网2005年10月31日】

    师尊您好！

    全世界大法弟子你们好！

    我是中国大陆大法小弟子，今天能与全世界大法弟子共同切磋交流，我非常高兴。希望通过这次交流，能共同精進、在法上共同提高。

    我曾是一个体弱多病的孩子，全家人为我操尽了心，却无济于事。在1998年的春天我们全家人喜得大法，那时我才四岁半。修炼不到半年，我的身体变化很大，师父不断的给我清理身体，此时大法已在我童稚的心里深深的扎下了根。那时我还小，认识的字不多，妈妈便一个字一个字的教我读《转法轮》，我便一个字一个字的认真的听，认真的记，没过多久，我便神奇般的能把《转法轮》读下来了。

    妈妈不但带着我学法，每天很早就带着我到公园里集体炼功。记得有一次清晨，下起了毛毛细雨，那时我们正在炼第二套功法，雨渐渐的大了起来，姥姥没有站在法上想，怕我淋病了，便抱起我往家跑，当时我想到了师父在《转法轮》中的第六讲的“炼功招魔”中的几句话：“一个‘奇怪’就挡住了，……达到了不让你炼的目地”。我想挣脱姥姥的手，但是姥姥却使劲的抱着我，我急了，大声的喊：“师父讲过‘雷打不动’！”我这一句话猛然间点醒了姥姥，于是，姥姥抱着我又返回了炼功点继续炼功。通过那件事情，我现在才真正的悟道“雷打不动”的另一层含义就是：不管在什么样的干扰迫害下“坚信师父，坚信法”的正念金刚不动。师父在《转法轮》第六讲中讲过：“什么佛，什么道，什么神，什么魔，都别想动了我的心，这样一定会成功有望的。”

    我总是把握不好心性，动不动就跟姥姥和妈妈发脾气，但总是事情过后才向内找。记得有一次，我和姥姥正在穿鞋，准备去公园炼功，我偶然间听到好象有人在说：“温柔，温柔”，我很奇怪，便问姥姥听见有人说话了没有，姥姥说：“哪有人跟你说话，快穿鞋下楼。”我纳闷着，是谁呢？谁在跟我说话呢？当我走到楼下时恍然大悟，那不是师父吗？是师父在提醒我要温柔些，不能动不动就发火，要做到忍。师父在《转法轮》中讲过“脾气不好就改嘛。”

    一晃，几年过去了，在这几年中我也经历了许多风风雨雨，渐渐的成熟起来了。但修炼道路上也不是一帆风顺的。99年7•20开始，中共在不断的迫害大法与大法弟子，编造了许多谎言来诬蔑大法，尤其是“天安门自焚案”震惊中外，所以大法弟子要向那些被欺骗迷惑的世人讲清真象。刚开始这对我是多么的难呀！那时我还有许多的怕心，不敢去讲清真象。在我学《转法轮》时，师父的一句话点醒了我：“他一害怕又掉下来了。害怕也是一种执著心。”我渐渐的明白了：执著心和怕心都是人心，都是邪恶的干扰，邪恶的目地就是想要毁掉众生，不让众生得救，所以让我产生怕心。只要用正念铲除另外空间里干扰我救度众生的一切邪恶黑手烂鬼，怕心自然就没有了。有一次，妈妈带着我去天安门近距离发正念，我们还带了些小标语，准备贴在天安门的附近，当时我不断的发正念清除邪恶，请师父给我们加持，所以，我当时一点怕心都没有，直到我们把带来的标语都贴完为止。在师父的慈悲呵护下，我和妈妈安安全全的回到了家。

    正法進程在不断的加快。现在，又出了一本《九评》，使大法弟子和一些世人认清了“共产邪党”的真面目，但是，也有的世人还不了解真象，还在受着共产邪党的控制。

    现在的小学生在学校里学的课文是共产邪党的课文，唱的歌也是共产邪党的歌，每天还都得戴红领巾，我知道这是共产邪灵在操控着。我也是小学生，但我不是少先队员，因为我已经自愿退出共产邪党所领导下的一切邪恶组织，但是，学校要求每个人都要戴红领巾，如不戴红领巾，就要罚款，因为不戴红领巾，老师还说过我。我心想：这都是共产邪灵操控着人在犯罪，我是大法弟子，决对不能受共产邪灵的控制。然后就发正念，请师父给弟子加持，我天天都发正念，渐渐的，老师不提戴红领巾的事了。升旗我也不配合，老师也不管。这使我体会到正念是多么的重要。

    最后，以师尊的经文与同修共勉：

    志不退（宋词）

    超越时空正法急

    巨难志不移

    邪恶疯狂不迷途

    除恶只当把尘拂

    弟子走正大法路

    光耀人间三界出

    法徒精進志不退

    万古艰辛只为这一回

    借这次机会，谈了谈我这些年来从法上的一些认识，不当之处请同修慈悲指正。


我们不是修“英雄”

    文／山东大法弟子

    【明慧网2005年11月6日】看到明慧网上“第二届大陆大法弟子修炼心得书面交流大会”征稿启事后，心想：自己这几年没有什么可写的，就不参加交流了吧。过了几天一想不对：我这不是太自私了吗？只想到自己，修炼自己，没有为大法负责、为同修负责。自己以前有教训和不足，可以写出来叫同修们看看，避免再走弯路，有什么感悟可以写出来和大家分享吗！但写什么呢？“我们不是修英雄”，对，就从最近自己体会出的这句话说起吧。

    前天晚上，爱人提出：咱们离婚吧。她害怕我因讲真象被抓，不想再跟着我提心吊胆受苦了，又知道改变不了我的决心，所以只好提出离婚。我想讲真象说服她又一时不知怎么说，就同意了她。

    第二天一想不对：怎么会到这种地步？师父会给我安排离婚这条道吗？师父在《2004年纽约国际法会讲法》中说：“你们可以最大限度的符合常人的生活方式去修炼。只要师父说它是可以的，你们就尽管去按照常人的生活方式去做，因为你们的路就是这样走的，人就得用这样的方式得度。”我悟到离婚、被抓、被迫害都是不正常的修炼状态，一定是旧势力的安排！旧势力就是以我们个人修炼为重、为借口，钻我们心性的空子，以恶的方式对待人，不断制造迫害，设关设难，叫我们摔跟斗，干扰阻碍正法，破坏大法弟子所特有的与过去一切修炼方式都不同的修炼状态，破坏师父给我们安排的路。我们不是来接受你旧势力所谓的“心性考验”来了，也不是闯你们“关卡”的勇士啊，我们有更大的使命在，那就是：证实大法、救度众生！我们不走你旧势力安排的路，我们要不断学法，以法为师，走师父安排的路；我们也不是和邪恶争斗来了，师父说“修炼人没有敌人，谁也不配做大法的敌人”，“除恶只当把尘拂”，我们是在扫除障碍和否定迫害中救度众生！

    那么我哪里做得不好被邪恶抓了把柄迫害我和家属呢？师父叫我们遇事往内找。我想到了自己在家里对家属和亲人的“不善”，在教学工作上对学生的“不善”，遇到事没有设身处地的先替别人想，没有去体谅别人的心情和难处；太过于强调自己——强调自己如何对，强调自己是在做多么好的事，以自己为大了，却忘了对人要善，忘了我是来证实“大法”的，不是证实自己的。

    我想起了师父的教诲：“平时要保持一颗慈悲的心，祥和的心态。突然间遇到什么问题的时候，你就能够把它处理好。往往你的心总是那么慈祥慈悲的，突然间出现问题的时候，你有个缓冲余地，思考余地。心里老想和别人争，斗来斗去的，我说一遇到问题你就得跟人家干起来，保证是这样的。”（《转法轮》）我发现了自己的争斗心！但这个心我早就发现了，也一直在去，为什么还这么强烈、持久呢？继续向内找，回顾自己平时经常一遇到问题就“向外找、向外求”，看别人、想别人，向外找原因，向外求解决的办法，而没有形成第一念先找自己、往内找的习惯。由于往外找往外求，因此在遇到矛盾时、当别人不听自己、不符合自己的思想时、讲真象受阻时就起了争斗心、仇恨心、报复心、咒人心、埋怨心，甚至当自己没做好、吃苦大、过不去关时就产生埋怨情绪而想放弃修炼。还经常以法为借口、以做好大法弟子的三件事为借口绕开矛盾，错过了往内找修自己、提高心性的时机，也错过了证实法的好机会啊！

    当我发现了这些不足，认识了这一切的时候，心里有说不出的轻松，感到了思想上发生了脱胎换骨似的升华，这是我在不断的学法中，在做大法弟子的三件事中，在向当地群众揭露当地邪恶过程中，在师父的慈悲点悟和呵护下才认识了这一切啊，从中我更认识到了学法的重要，做三件事的重要，我们修炼中的一切美好的体悟、升华、提高，未来的一切都从这里来啊。师父说过“不失不得”，“付出多少得到多少”。

    另外，大家都知道怕心是执著，但我发现单纯强调“不怕”也容易成为一种执著。单纯强调“不怕”容易使人放松警惕、掉以轻心、不注意安全、麻痹大意，单纯强调“不怕”容易使人产生争斗心、显示心，从而被邪恶钻空子。有的同修出事也许就是因为他执著“不怕”吧？

    一提到怕心，往往容易认为是怕邪恶、怕迫害，我却发现了另一种“怕心”：怕讲真象受阻、怕别人不理解、怕有执著、怕把握不好破坏法、怕时间不够、怕跟不上正法形势、怕执著于亲情、怕别人说自己不好、怕邪恶干扰等等，你看，都是些维护自己、向外找的心。这些心表现在外就是：讲真象前先犹豫、顾虑以至于放弃；心理负担重、谨小慎微、表面严肃从而被别人说成是不正常、神叨，做大法弟子的三件事时往往“硬做”、“硬闯”，不是通过和善的讲真象来解决矛盾；讲真象时太看重结果和别人的态度，别人接受就高兴，否则就不高兴，好象是推销什么、在求别人；不顾对方接受能力和实情，光顾自己讲，动不动讲高了，包揽话题，一股脑儿讲完，生怕漏掉该讲的，当没有达到目地时，就灰心丧气，犯愁再讲真象了；心里急，急于求成，总想达到自己希望的状态，因此适得其反；“三件事”做得有点机械、生硬，别人反对时就马上和人争起来，很象在维护某种修炼方式，维护某种宗教形式。这使我想起师父的话：“我叫你们转变人的认识不是叫你们固守人认识大法这一状态，但也不是无理智而神神叨叨的，是叫你们清醒的认识大法。”（《取中》）此时我对师父这段话有了更深理解。

    这种“硬做”、“硬闯”的“英雄之举”，看起来象是坚定大法，实质上离大法的要求、“神”的标准相差很远。我想到第三套功法的一句口诀：“心慈意猛”，是啊，“正念强、对法坚定”可不是外表怎么强，可不是有意表现出来的（这不是显示心理吗？），往往不表现在外，它表现在：一、内心“清醒”：什么时候什么场合也不糊涂，知道自己是个大法弟子应按法的要求去做，知道自己是干什么来了，不受干扰不离题，不执著于世人的表现和态度；二、有“大忍之心”和“耐心”：我是来证实法的，来救人的，我不和你争也不和你打，就是要救你，一次不行两次、三次、五次，反复讲、变换方式讲，“精诚所至、金石为开”，直到你明白为止；三、维护大法坚定、理智：看到有人误解大法、诬蔑大法、迫害大法弟子，就跟他讲真象，铲除其背后操纵他的一切邪恶，做维护大法和众生的护法神。这才是真正的英雄啊——大法造就的英雄，而不是旧势力利用监狱、劳教所、魔难、过关等磨炼出来的英雄，不是维护自己显示自己的英雄，不是人的什么英雄啊！

    还有，我对为什么要重视学法、不断的学法有新的认识。《转法轮》中有这样一句话：“其实释迦牟尼是讲：不同层次有不同层次的法，每一层次的法都不是宇宙中绝对的真理，但是这一层次中的法在这一层次中是有指导作用的。”我现在对这段法是这样理解的：随着正法形势的推進，大法对我们的要求也不同。我们在不同层次上修炼、做大法的事，都得有相应的那一层次上的法来指导，我们在这一层次上的理解到的法只能指导这一层次上的修炼，随着层次的提高，过去所在层次上理解到的法已经不能指导现在的修炼和做大法的事，更不能指导以后的修炼和证实法了，因此要不断的学法提高自己、更新自己、修炼心性。层次高了、大法的事做得多了，那么大法对我们的心性要求也相应的高了，学法和修炼就更应该重视抓紧啊。

    写此文的这几天，发现了自己的好几个执著心，心性提高了，也更加清楚以后怎么做好大法弟子的三件事了，同时悟到一个理：和大法弟子交流心得要始终以有利于证实法和同修的提高为目地。在此感谢师父给我们安排的这次提高的机会！


时时修好自己才能走好正法修炼道路

    文／西南大法弟子

    【明慧网2005年11月6日】

    尊敬的师父好！

    同修们好。

    我想交流的题目是“时时修好自己才能走好正法修炼道路”

    师父在《转法轮》的开篇就告诉我们：“告诉你一个真理：整个人的修炼过程就是不断的去人的执著心的过程。”所以在这么多年的修炼过程中我深刻的体会到了这个真理。因为无论在个人修炼阶段，或是正法修炼的这几年都是在不断的修正自己，在各种魔难中看到自己的执著和各种自己认识不到，或被深深掩盖的人心，利用各种环境把这些人心都暴露出来去掉它。

    那么怎样才能看到自己的不足和各种执著和观念呢。我有几点体会：

    一、能静心学法，及时的无条件的向内找。

    师父一再告诫我们，要学法、学好法。因为“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”（《排除干扰》）如果我们能真正的学好法，无论遇到什么难关，遇到的任何一件事我们都按照法的要求来做，一切问题都会迎刃而解，因为无边大法的威力可以为我们化解开一切。

    就如我刚得法的体会一样，我还没想炼功，只是觉得大法写的太好了，我每天都想看，每天都在看，可是一个月之后我就达到了无病一身轻的状态，当我强烈的感受到了大法的伟大和神奇后，我坚定的走上了法轮大法修炼道路。而在这六年邪恶对大法腥风血雨的迫害中，我的亲身体会也是这样，当我能静心学法时，状态好正念就强，做什么事情都很顺利。一旦不在法上，学法不進心，做起事来困难重重，磨难就大。在现实中可能每个真修弟子都有同感。

    再有就是无条件向内找执著也是非常重要的，我曾在几年前的一个非常真切的梦中感受到过向内找所起到的巨大变化：梦中我和一个黑色的魔在打斗，短兵相接，僵持不下。渐渐的我感到体力不支，这时我突然想起师父告诉我们遇事要向内找，于是我静下心想了想我怎么还打不赢它呢？噢，原来我内心里还是有怕它，敢跟邪恶打只是一时勇气，其实心里没底。就是这个怕心。我念一正，就是不怕它了。可能是执著找对了，我突然间变得高大无比，那个邪魔一下子就看不到我了。它在我脚下四处寻找，可是看不到我了。而我轻而易举的就消灭了它。所以从这个梦中我悟道：真正能及时找到自己的执著的时候，我们已经比邪恶高出许多了，那些邪恶其实什么都不是。

    二、同化大法，去掉根本执著私，才能走正正法修炼道路

    师父《在2003年亚特兰大法会上的讲法》中说：

    “问：只是修到这么久，才意识到什么是自己的根本执著，那就是执著于自己。

    师：对，说白了就是过去生命的基本因素。过去这方面大家都有，很多人还真的意识不到。随大家的整体提高，这方面已经不那么突出了。”

    通过一年的时间，我自己在修炼过程中找到了自己的根本执著的同时，我也看到了许多同修表现出来的同样的根本执著，就是执著自我。这可能是我们每个修炼人都知道的，但是也是最认识不到的一个执著了。我就谈谈我是怎样认识到的。

    这一年多来，我本着整体提高，共同精進的心经常去和同修交流切磋。接触的同修多了，免不了听到许多不好听的和许多赞扬的话。师父在《修者自在其中》讲：“做为一个修炼者，在常人中所遇到的一切苦恼都是过关；所遇到的一切赞扬都是考验。”

    虽然法理是讲明了的，我也时常在赞扬面前提醒自己，一定要把握好，不能有骄傲自满的心。在不好听的传闻中不要产生埋怨心。可是在很长一段时间内，我自己都意识到修炼状态不好，我好象被各种矛盾缠绕着。有时感觉和我的家人好象都无法相处了，而我自己内心被烦躁、痛苦紧紧的缠绕着。我知道这种状态不好，容易被邪恶钻空子，也想突破这种不好的状态。我学法向内找，可是只能找到表面上的执著。而我知道根本上的执著没找到。所以我的状态时好时坏，表现出来的就是心情烦躁，很不耐烦，看谁都不顺眼。

    然而一关过不去，下一关又来了，那个难越积越大，我有时觉得自己没办法面对了，就开始逃避。但我知道我真正的应该提高上来，突破这一难。就如《转法轮》中提高心性中讲的：“他就觉得他这功长得不错的，炼得也挺好的，突然间怎么这么多麻烦事来了呢？怎么什么都不好了，人家对他也不好了，领导也看不上他了，家里头环境搞得很紧张。怎么会突然出来这么多矛盾呢？他自己还不悟。因为他根基好，达到了一定的层次，出现了这样一个状态。可是那哪是修炼人最后圆满的标准哪？往上修还早去了！你得继续提高自己。”

    三件事我还是平平稳稳的在做着。矛盾来了，实在解不开，我开始了逃避。可是这也不是办法，因为这是修炼，这个关你想过也要过，不想过还是要过。难积大了，有执著心不能及时找到，漏洞大了邪恶找到了迫害的理由。我的身体出现了严重的病业状态，剧烈的头痛。并且每天中午就开始发烧。分分秒秒都在痛苦中煎熬。虽然我有没找到的执著心，但是我一直以来都是坚信师父、坚信大法的。我一方面请求师父帮助，一方面全盘否定旧势力的迫害，坚持学法炼功，忍着巨痛出去交流，做真象。一个月后终于恢复了正常。邪恶这种对大法弟子身体上的迫害也是一种严肃的考验。长时间的痛苦中看你是否还坚信师父和大法，能不能分清是迫害还是病业，是去消极承受还是彻底否定。

    这一关过后，我仍然没悟道自己的根本执著是什么，但是在痛苦的病业关后，我真正能做到替他人着想，站在对方的角度上去替为对方着想。我认识到，只要是大法弟子都是有关要过的，哪种关都是直指人心，都不是轻易就能过去的，看别人过关体会不到别人的痛苦，只有在法理上解开心结才能真正的帮助同修，而不是要去指责别人的过错。

    从那以后我能做到师父讲的看看别人，想想自己，看看同修的问题出在哪儿，找找自己是否也有这样的问题。正如《转法轮》中说“气上头顶下不来，它只是一个时期的状态，有的人很长时间，半年了也下不来。下不来找个真正的气功师引导一下也能下来。那么我们凡是炼功时冲不过去关、气下不来时，我们找一找心性上的原因，是不是误在那个层次中时间太长了，应该提高提高心性了！你真正的提高心性的时候，你看它就能下来。”

    可能是渐渐的做到了，提高了自己的心性，师父就安排我去乡下交流，在同修表现出的问题中，我真实的看到了自己存在的长期以来被自己掩盖着的，从来没有认识到的，一颗最根本的执著心。那就是执著自我，也就是私。这个私，我们从法理上都知道是旧宇宙生命被救度的最大障碍，做为修炼人必须得放下它。而这个私在我们的修炼中有各种表现，我自己认识到有这些表现：

    一种就是执著于自己的观念，这个观念有长期以来在人世间形成的人的各种观念，也有修炼人在修炼过程中执著于自己在无边大法中悟道的一层理。举例：有同修因为自己面对面讲真象效果很好，在周围同修的赞扬声中，开始放不下自己所悟之理，同时也要求周围同修都走出来面对面给世人讲真象，甚至到后来认为发真象资料和贴不干胶都不行，是怕心重。结果是执著自我的心一起就开始往下掉，把自己的修炼环境弄得一团糟，和同是修炼人的家人都无法相处。

    二种就是执著于自己修炼中的成果，有位同修迫害才开始时也出来進京护法，向群众讲清真象，自己个人的修炼也能跟得上，每天背法（她可以通背大法），打坐可以坐两个小时，抱轮要抱45分钟，同修都在赞扬她。本来此同修个性就强，凡事都由她说了算。执著自我表现得就强，再加上同修的赞扬，就出了自满的心。谁都看不上了，也不出来证实大法了，认为讲真象是和政府对着干了。明慧网的文章不看了，师父的新经文也不学了，看一遍就传出去。甚至告诉同修：看一看是我在家实修能修上去，还是那些在外边“跳”的能修上去。直到师父的《也棒喝》出来了，她又才醒悟过来，可是和一直正念正行的大法弟子差距确实拉开得太多了。

    三种，觉得不公平，执著自己付出太多。这种同修一般都担负着大法资料或是协调工作，在长时间的工作后，如不能真正视救度众生为己任，能做好大法工作也是自己史前大愿，也是自己发愿要做这样的事，师父才这样安排的。明白这个理，摆放好自己的心态，不然的话，在长时间超负荷的工作中，学法炼功跟不上，很容易产生不平衡的心理，认为自己付出的太多，别人都不出来做大法的工作，自己一个人挑起了重担，生出自怨的心。

    所有的这些私的表现，我们每个修炼人都有，就看你能不能及时的认识到，师父在2004年纽约国际法会上讲“是有矛盾时间长一些的表现，但是他们早晚得看到自己的问题在哪里。早去掉比晚去掉好，谁也别想带着矛盾与执著圆满。”

    因为我们这些旧宇宙的生命根本属性上带有的为私为我的特性，在同化成新宇宙的无私无我的生命的过程中就会在各种层次中表现出来这个私，这个私又会生出各种各样的执著心来，有这些执著心并不可怕，因为修炼就是要把所有的一切执著修去，而我们所修炼的法轮大法就是直指人心，这样就修得快。但是关键是我们在修炼中要及时的看到自己的心，找到根本执著，这样才能把修炼的路走正走好。能做到这点就是师父告诉我们的静心学法，无条件向内找，做好讲清真象，发正念救度众生的三件事。

    然而在正法修炼的这个时期，我们个人的修炼提高就溶在了做好师父让我们做好的学法、讲真象、发正念这三件事中了。只要我们能踏踏实实的做好这三件事，我们就能走到最后。现在的每一刻都是我们应该倍感珍惜的，那是我们千万年等待的，如师父所说“这一瞬间，值千金，值万金。”（《芝加哥市讲法》）

    自己表达能力有限，还有很多要说的话，很多想要表达的，却无法法理清晰的表达出来。请同修看完后指正不足之处，帮助修改。


正念正行证实法

    文／东北大法弟子

    【明慧网2005年11月6日】

    师父好！同修们好！

    我是东北某地的一名大法弟子，想从圆容家庭、正念正行和整体协调几个方面谈一谈这几年来证实法中的修炼体会。

    得法前我是一名企业经理，每天就是赚钱、挥霍，忙于应酬，不是吃饭就是喝酒。争名夺利、勾心斗角。说着言不由衷的话，做着自己不愿意做的事。被人捧着，前呼后拥，出尽风头。尤其对喝酒比较执著，最多喝过二斤酒。因喝酒过量身体多病，心脏病、胃病、风湿性关节炎、小时候就腰痛、神经性头痛，有时候腰疼的尿血。脾气暴躁爱发火，家庭搞的也很紧张。三天两头闹离婚。由于看不惯人性的堕落，曾经几度想出家，怨恨这个人生，讨厌这个戴着面具生活的社会。

    在一次偶然的机会我看了《转法轮》，明白了人生的道理，我捧着书放声大哭，心里在想，师父我怎么才找到您，为什么前几年没有找到您，把所有的冤屈哭诉出来了，终于，我找到了人生的归路，找到了比生命更宝贵的真理，一颗悬空的心有了归宿，那是用多少钱都买不到的。我知道了生命为谁而存在，明白了人生的真正意义。原本的火暴脾气改掉了，再也不打仗、喝酒、赌博了，街坊四邻看到我就笑，说我变好了，在我家人面前总夸我。家庭和睦了，日子过的和和美美。生活中充满了阳光、快乐和希望。

    *　风云突变　走出来证实大法

    99年7.20以后大法遭受了史无前例的迫害，我于2000年元旦進京上访，被非法关押15天，从此后便开始了我们一家的厄运，警察上门逼迫写五书，不写便把我带到派出所。在派出所三个警察看着我，当时想，法还没正过来，师父在遭受诽谤，同修在监狱受苦，还得進京上访。于是在警察的眼皮底下堂堂正正的走了。

    第二次在天安门打横幅，回家后，家里人象疯了一样来指责我，说我炼法轮功炼傻了，不管孩子不管家庭，给家里人讲真象他们也不听，回到家里，由于几年来邪恶的迫害，家人邻居都不理解我，说什么呢？你看本来一个挺好的人炼法轮功炼傻了，家也不要了，孩子也不管。邻居看我的眼神怪怪的，公公婆婆也上门上来骂我，哥嫂也到处讲，最心疼我的大伯子也骂师父，弟弟看不公和他们打起来。

    面对这一切，我的心一下子沉了下来。反思自己，上北京上访为了什么，不是救度众生吗？一家人都来反对，他们不也是众生吗？我就对他们讲真象。他们说，法轮功好就在家炼，出去脦瑟什么，小胳膊拧不过大腿。我一看，他们听不進去，心就凉了，也不愿意再讲了。

    由于两次進京正念闯关，同修都说我修的好正念强。同修找到了我，让我传递资料。在传递的过程中没过多久，资料点被破坏了。我也因贴真象被恶警蹲坑绑架，事后我找到了自己有一颗为名的心。虽正念走脱也被迫流离失所。

    流离失所后，丈夫非常不理解。面对家庭的重担，面对感情上的承受，提出与我分手。无论如何讲真象也不行。他在家里卖房子，他的父母也挑唆。孩子还没人管，我又不敢回家。当时几乎走入绝境。心疼孩子也没办法。面对旧势力的迫害，想到师尊的慈悲苦度，想到同修的提高，想到众生需要救度，个人家庭的事先放一放吧。

    流离失所那段日子里，走到哪里真象讲到哪里，找各地区邪悟的同修交流，给他们背法听，背《建议》、《大法坚不可摧》，讲同修正念正行的故事。使同修回到法中来。知道哪里有邪悟的同修就到那里去交流。同修明白过来后又开始走入正法進程中来。

    同修都说我修的好，自己也飘飘然了，忘记了“修在自己，功在师父”。要到劳教所去“正环境”。没过多久就被邪恶绑架。在劳教所绝食15天保外就医。回家后没找自己的不足，好好调整自己，被为名的心带动着：看我多厉害，被劳教一年，15天就闯出来了。回家后也没静心学法，风风火火心态不稳急于做事。资料点缺钱几万都给，资料多少都敢拿。发真象挂条幅什么都敢做，夸大一点说就差造个卫星发上天了，就是不修心性。没过多久资料点就被邪恶破坏了，我也再次流离失所。心想，资料点被破坏了，同修不能看不到明慧网，看不到经文。我就从家里取了10000元钱，准备找同修再建资料点。

    我没進过电脑城，找了一个同修和我一起到商城去买电脑，到商城转了一圈，俩人都不懂电脑，有钱花不出去，眼花缭乱不知道该买什么样的好。当时因進京上访被迫害加上绝食，身体状况还没调整好。转了一上午，腿走肿了。小学文化又不懂电脑，急得没办法就在心里求师父，帮我买一个最好的，救度众生需要的。又转了一圈，走到一台笔记本前就不想走了，看了一眼笔记本心里非常舒服。心中悟到一定是师尊点化，就是他了。

    买完笔记本后，又买了一台佳能牌小型复印机。买了两箱子纸。东西买完了，拎着发愁，也不会用，又没有认识人，心里那个苦。还不会上网，坐在火车上眼泪哗哗往下流。坐了一上午的火车，到了地方找了一个旅店把东西放下，开始找同修。同修家只去过一次记不住地点，转了一上午，又累又饿，心里想，师父我找不到同修，买了设备也不会做，师父您帮我吧。不一会过来一个老头，我上前便问：大爷，某某家在哪儿住？老头儿眼珠子一瞪说，“你是不是炼法轮功的！？”当时一着急脱口而出，“我不是，上他们家买货。”老头说，就这家。哎！说完我就后悔了，没想到遇到这么一点考验就不敢承认自己是大法弟子了。真是正念不足啊！原来就在同修家房前屋后转了半天。進屋后一问，同修前两天被逼流离失所了。唯一的希望没了。怎么办，只好回家了。

    一切都在师父的安排当中。一个月后我找到了原来资料点流离失所的同修，把设备给了他，租了房子建起了资料点。在运作的过程中，由于资料点过大，同修太多，出入频繁。大部份同修都在家等靠要，被动的发资料，资料点给什么就发什么。没做到整体协调，整体提高，在安全问题上也有漏洞。加上学法跟不上，每天忙于做事，设备不断的出错，也没注意向内修，只是在不断的更新设备，坏了就买新的，投入大量的资金做事，忘记了自己是一个修炼的人，没象师尊说的那样必须得是大法弟子做大法的事。

    有一次，同修出去发真象被绑架，承受不住说出了租房的地点。在搬家的过程中，设备和人一起运走，刚到地方没多久就被邪恶绑架了，损失设备价值20多万元，10名同修被劳教。我也被绑架了。为了抵制迫害，在被绑架的第三天，我在正念往出走的过程中跳楼摔断了腰，险些被邪恶夺去生命。就在生死一念之间，我心里想，师父，我不能死，我还有很多大法的事没做呢，于是就活了过来。当时，当地的比较精進的同修都被绑架了，资料点完全瘫痪了。我想到当地同修没法看到明慧材料，更没有真象发，还得回去做这些事。后来被劳教所保外就医，医师诊断下肢瘫痪送進医院做手术，当时我虽然说了没事，但碍于情面还是配合做了手术，以至于给后来的修炼带来了麻烦。

    在医院里我一天看一遍《转法轮》，腰也不疼。我第三天就下床，当时医生很害怕，告诉我腰里的钢板还没固定好，我说我没事我是炼法轮功的。第十二天的时候出院回了家，第十五天的时候，我下楼溜达，心想得证实法，邻居吓坏了，她怎么出来了，不是瘫了吗？警察几个人跟着我，在一起窃窃私语。

    *　圆容家庭　慈悲熔化钢铁心

    经过几番折腾，由于自己不理智，丈夫厌倦了不想再承受了。住院期间，丈夫没管我，在家里抽烟喝酒打麻将找女人，等我回家后，真不知该怎么办好，丈夫对我不理不睬，婆婆挑唆让他与我分手，把家里的钱拿走，一分都不给我。剪不断理还乱，我被情带动气恨委屈妒忌埋怨，说什么也不和他过了，丈夫回来就给撵出去，看见他就嫌他肮脏，就想我对他的付出，对他的好，越想越沸腾越想越生气，看见就生气看不见还左顾右盼。表面上不理他，内心里什么都放不下，明知道人的东西非常肮脏，却又抓住不放。就这样家里的矛盾也越来越大，外边的女人电话一个接一个，当时的心被情带动着苦不堪言，无论怎样商量也无济于事。矛盾一天比一天激化，丈夫租了房子搬出去住了，把孩子也带走了。

    有一天，丈夫说，你真不跟我过了吗？我第一念想到的是他跟别的女人如何如何，没有想到救度众生，干脆心一横，分手就分手，正好学法炼功做大法的事没人干扰我。不向内修，还用大法来掩盖着自己执著不放的心。我咬着牙说，不过了，你走吧，再别来了。等他走后却趴在窗户上望。

    直到有一天他和别的女人在一起过日子了。我抱着好奇心去看看这个女人长的什么样，有没有我长的好看，到了他家敲开门展现在我眼前的是怎样的一幕？他趴在那个女人的脸上满脸堆笑的说，起来吧。那个女的在他的脸上摸一把，孩子在另一个房间没人管。我突然明白了，“你的母亲是人类的，不是人类的，数不清。生生世世你的儿女有多少，也数不清。哪个是你母亲，哪个是你儿女，两眼一闭谁也不认识谁，你欠下的业照样还。”（《转法轮》）人生就象一场梦，梦醒了，心里充满了慈悲。我笑着问那个女的，你们那儿有没有炼法轮功的？她说没有，我就把真象小册子、光盘等资料给了她，并告诉她好好珍惜现在的生活，走到一起都是缘份。说完后领着孩子就回家了，回家后不太放心，又给那个女的打个电话讲了40多分钟真象。我的心也放下了，在家开始静心学法炼功发正念。

    过了一个星期，突然有一天，接到他的一个电话，告诉我说那个女的和他分手了，我淡淡的说分就分吧。

    经过一番挫折，他在单位职称没评上，处的对象也分手了，他突然得病了，是绝症。碍于情面，也觉得他挺可怜的，于是我放弃自我，把他接回家。当时，他鼻子臭的比最臭的臭脚丫子还臭，整个房间弥漫着臭味。我每天都得给他抠鼻子里的臭鼻涕，抠完后被臭味熏的头疼，当时真是说不出心里的滋味，想到我住医院的时候他如何如何对我的，每天看到他遭的罪，陪他到医院看病，家里孩子没人看。

    看着躺在病床上的他，扪心自问，我是大法弟子，来救度众生来了，连家人都救度不了，我还是大法弟子吗？这不也是旧势力的迫害吗？再苦再累受多大的委屈也是为了修炼，也得圆容大法，也得救度众生。

    就在我努力改变自己的时候，他竟然瞒着我去桑那浴住宿，我把他叫出来，他竟然笑着告诉我让我也進去住，我耐住性子叫他出来，并严厉的告诉他，那种地方大法弟子是不会去住的。他对我破口大骂。刚刚生出的慈悲心一下子被情带动，我心又凉了。心想人真是不可救，当时真是想一走了之。冷静下来，向内找，发现了自己为私为情的心，最为突出的是占有欲、妒嫉心，你是我的丈夫，你就得属于我一个人，你就得听我的，就想把他死死的拴在我的身边才放心。师父在经文《修者忌》里说“执著于亲情，必为其所累、所缠、所魔，抓其情丝搅扰一生，年岁一过，悔已晚也。”找到了自己的执著，心放下了，心里轻松了许多，他的态度一下子转变了。

    我想圆容好家庭也是大法弟子应该做的。我就劝他学法，也开始调整自己的心态，给他念书听，教他炼功。为了便于照顾他，为了他家的亲朋好友不再反对大法，在他病重的时候我主动提出和他复婚，并和他讲真象，我是大法弟子，咱俩已经离婚，我不能随随便便就跟一个男人住在一起。在此期间我努力做好，纯净自己，把大法的美好展现给他，让他从大法弟子的身上来了解大法。

    由于多次遭受迫害，家人也跟着承受了很多，回家后又没给家人讲真象，导致家人把所有的怨恨都发泄在师父与大法身上，来反对大法。为了圆容好家庭，我和他办理了复婚手续。他的父母也被我的善良感动，明白了大法好，邻里之间看在眼里都夸我心地善良。

    公安局雇了邻居看着我，平常我就多和他们接触，唠唠家常讲讲真象，他们的家人也得了法，都知道大法好，上边一有文件就告诉我让我小心点。对门邻居是公安局的，派出所一来骚扰我，她就出面数落警察：炼法轮功怎么了，她人多好，法轮大法就是好，就是在大道上我也敢喊法轮大法好。丈夫通过学法炼功，明白了大法的法理。每天集体学法炼功，家庭变成了修炼的环境。他也退出了恶党的邪恶组织，并把《九评》拿到单位给同事看，有一次单位开会他公开提出退党。家里同修来来往往。他就给做饭，毫无怨言。现在我有更多的时间做大法的事情了。

    *　正念正行　否定旧势力迫害

    一次，同修告诉我警察要绑架我到洗脑班，让我躲一躲，当时想到师父讲法里说遇到困难不要绕开走，正是讲清真象的好机会。心想，不能躲，大法弟子就该流离失所吗？就不应该有个家吗？既然邪恶找到了我，那我就做好，心中对法坚如磐石不动心，环境是大法弟子自己开创的。正念清除邪恶绝不认同邪恶迫害的借口。我在家里哪里也没去。

    第三天，恶警房前房后把我家围了起来，我开门让警察進屋，我问他们干什么？他们说，上边点名要见你，跟我们走吧。我说我不去，我拿起电话给公安局局长打电话，郑重的告诉他：我家出现的一切后果由你负责，我犯什么法了你们来抓我？要活的没有，要死的你们抬走，这一切后果都是你们逼的。我写好遗嘱让家里人告你们。恶警听后问告谁，我说谁迫害我我就告谁！

    我理直气壮的讲真象，揭露邪恶几年来对我的迫害，最后邪恶妥协，商量我不走可以，让他们的领导到我家里来和我谈谈，我说不行。那怎么办？我说那是你们的事与我没关系。恶警说，你看领导都来了，你得让我们有个交代，要不你和上边通个电话。我说不行。他们又找到我丈夫让他劝我，我告诉丈夫不要相信他们，许多大法弟子都是被他们骗走的。修炼是我的事，你不要管。邪恶一看使绝了招，临走前，还伪善的说：我们是没办法上指下派，你千万别上北京，你如果上北京我们就得全下岗。

    在整个过程中我不断的发正念，历经四个小时的正邪大战，邪恶最终被除尽。在此之后给我最大的感受是邪恶已被除尽，邪恶再也动不了我了。正悟到了师尊讲的法理，“有多强的正念，有多大的威力。”（《精進要旨（二）•也三言两语》）

    我越来越体悟到正念的威力，几年来一直在家做资料。在师父的慈悲呵护下一直走到今天。

    *　放下自我　向内找整体升华

    从那次大资料点被破坏，两个月了也没建起来新点，大家都很着急。通过切磋，我们总结了大资料点的弊端和安全隐患，决定建立以家庭为主的小型资料点。

    我买了电脑打印机在家做资料。由于多次被迫害，而每次与我合作的同修都被非法关押，唯独我每次都能闯出来，于是就有同修怀疑我是特务，甚至还跟别的同修说。我做出的资料给同修，同修害怕，加上家庭搞的不和，给自己增加了很大的压力。有一个同修指着我鼻子说，我怀疑你是不是真修的？！我几乎崩溃了，心里好委屈，心想我为谁呀？为了我自己吗？我自己在家里什么都能看，也什么都能做。哪有特务拿这么多钱来做事的？加上身体没恢复好，我想起来就哭，心里极度的不平衡。后来一想，再委屈也得给他们送啊，同修要是看不到明慧网和师尊经文，就跟不上正法進程。

    我每天坚持学三讲《转法轮》，发正念，做资料，就是不会向内找，心里想我没错，我按照师父说的做也没错，师父都评注了，揭露邪恶没错，你们不做我自己做。反正我能上网下载。谁的话也听不進去，出现问题不向内修，用做大法的事多少来衡量同修修的好不好。把自己变成了一个手电筒，只照别人不照自己，有时候与同修交流嘴上说自己不对，内心里是在说别人，就连学法的时候也是在为别人学的，在法中找同修的不足，这句话是说张三，那句话是说李四。后来发展到同修对着喊，都象常人干仗一样了。我一看，这啥心性呀？我哪有时间跟你扯这个，我多忙还得学法、做证实大法的事呢。这样一来矛盾越来越大，同修开始合伙抑制我，不配合我，让我自己做完资料自己去传递。

    在那段时间里，我帮助了相邻的一些地区建立了小型资料点，但出于安全原因，不想让当地同修知道自己能上网，所以同修与我合作几年也不知道我家里有电脑什么的。等到《向当地民众揭露当地邪恶 ◎师父评语》发表后，我感到当地同修要是再看不到大法网站，实在离正法進程落得太远了，拉开的距离太大。所以就放下了私心，把同修带到家里看明慧网，现在，许多同修都在家上网，打破了多年来的间隔。放下了自我看同修，看到的是同修闪光的那一面，不再被任何的执著带动，看到的都是我的不足。

    写到这里我流泪了，那是对不起师尊慈悲苦度的泪，那是对同修愧疚的泪，在修炼的路上把自己干事的心放到一边，从新审视自己，心空了，看到了自己个人修炼的不扎实。师尊在《导航·在华盛顿DC国际法会上讲法》中说，“今天就讲这么多，你们谈心得体会也是很重要。在任何环境中，在任何时期，工作再忙都不能离开学法，这是你们提高圆满的最根本保障。不能够不学法做大法的事，那就是常人在做大法的事，必须得是大法弟子做大法的事，作为你们来讲就这样要求。常人要帮做大法的事，当然那是好事，但我这里是指大法弟子，你们必须得是一个大法弟子做大法的事，因为你们的圆满是主要的，你们的圆满在你们现在来说就是第一位的。当然你们的圆满中也溶着你们对大法的负责、普度众生。我告诉大家，你们都在讲师父在普度众生，你们都圆满了，回过头来你们就看到了你们当时普度的众生。讲清真象中，你们就在救度着众生。”

    虽然，每天都学法炼功讲真象。在遇到矛盾的时候没有向内找，没在法理上提高上来，每一关每一难都没认真对待。即便同修给指出来，也会在法中找到掩盖自己执著的理由。师尊在《法轮功》中说：“你可能没听清楚。心性包括得很广，德是其中一部分；还包括“忍”、吃苦能力、悟性、对待矛盾等等，这一切都属于心性问题，其中还包括功的演化、德的演化，是一个广义上的东西。德有多少不是说你功有多高，它是说你将来长多少功。德还得通过提高心性磨炼后，它才能转化为功。”

    明白了这一切后，我放下了为私为我的心，找到了干事心，为名的心。回头再一看矛盾都是我的心促成的。同修也在找自己的不足。整个地区形成了一个圆容不破的整体。


用智慧讲真象

    文／福建省大法弟子

    【明慧网2005年11月6日】首先感谢明慧网举办的这次心得交流会，让我有机会回顾这几年的脚步与心得，与各位同修交流。

    在中共镇压法轮功前，我虽然在九六年得法，由于各种原因，却没有真正的走入修炼，很长一段时间都没有接触大法和同修，对那几年法轮大法在中国的发展形势一无所知，只知道大法很好。

    1999年，镇压开始后，我对中共的做法充满了疑问，政府怎么能这样对待一个毫无政治诉求的修炼群体呢，搞得像文化大革命一样。因为看过师父的讲法录像和《转法轮》等一些大法书，我还是认为大法教人的修炼方法是很好的。那时除了少数的几个人，我身边没有人知道我曾经得法。

    非常感谢海外同修们做的发邮件的讲真象工作。在2000年左右，我的邮箱里经常能收到同修群发的邮件。开始时我并没有看。但后来，偶尔看了几篇，发现和中共宣传的完全不一样，到底哪一个是真实的，我心中充满了疑问。后来我收到介绍突破网络封锁方法的邮件，突破了网络封锁。突破网络封锁，是一个重大的转折。我能上明慧网了，我能上法轮大法网了，我高兴极了。从那时起，我下载了师父所有的发表在网络上的经文。这是我真正接触到了大法。

    下载了经文之后，一天夜里，我做了个梦，梦见我的一个身体很好奇的看着电脑屏幕，同时，我本身的身体里的他，哈哈大笑了几声，笑的同时全身经脉震动。这个人应该是我的副元神吧，因为我感觉并不是本身的我在笑。他的身体构成就像是经脉一样，非常的充实，而他的身体就在我的身体里，几乎是我身体的全部，而那个身体并不完美。这是我当时感觉到的。这是我最真切的感觉到副元神存在及其存在形式的一次。做了这个梦之后，我开始时并不明白，这是谁在笑，他为什么会这么得意这么高兴。当然，现在是明白了，这是因为我能真正的得法了，我能看到师父的经文了，能真正明白这一切是怎么回事了，而对于我，这是非常重要的一件事，我的生命能因此彻底得到升华。

    那一段时间，我知道学法与看一般的书是不一样的，是非常重要的一件事。我白天上班，晚上做兼职，夜里十点、十一点回到家就学法，一直到深夜两三点。那一段时间是我压力很大，但改变也很大的一段时间。我花了一两个月的深夜的时间看了全部师父的讲法后，明白了一件又一件的事情，明白了宇宙的历史，明白了地球的历史，明白了人类的历史，明白了许许多多人类的不解之迷的迷底，明白了我们肩负的重任，明白了我应该做出我的选择，明白了我应该怎么做。当我完全接受了师父所讲的一切之后的几天，身体和思想也发生了奇妙的变化，我感觉到我的身体变得如此的纯净，我的思想也变得如此的纯净。

    在明白真象的过程中，视频资料也起了很大的作用。懂得破网方法后，我下载了大量的讲真象的放光明制作的影视片。第一遍看《风雨天地行》时，心中还有一种害怕的感觉。被中共的媒体欺骗得太久了，却不知不觉习惯了谎言的存在。当时看中央电视台播出的节目，因为我还算看过师父的讲法录像和《转法轮》，起码也看出几处电视上说的是假话，明摆了是欺骗从没有接触过法轮大法的人。比如说他们编造出来的：“不能看病”的问题，《转法轮》是别人替师父捉刀而写的问题，宣扬“世界末日”的问题等等。这不是明摆着栽赃吗？！真是没良心！看了影片之后，看到“自焚伪案”的真象；看到法轮大法在世界各地的洪传；看到许多大法弟子受到的种种迫害；看到迫害导致许多信仰“真善忍”、想做好人的大法弟子失去家庭、失去工作、流离失所、被关押、被劳教、被判刑，甚至失去生命的严重后果；看到国内国外的无数大法弟子，为了救度众生，做的许多讲真象的点点滴滴轰轰烈烈的事情；我被深深的震撼了。每看一遍，我都会不由自主的流下泪来。我看到无数追求真理的善良的人们，也看到了真理的威严。

    看了影片，我想真象应该让更多的人知道，要是有更多的人看到真象那该多好啊！他们真的能为自己的将来种下一个美好的因缘，在人类的淘汰中留下来。于是我买了光盘刻录机，其实也并不贵，我刻录了许多讲真象的VCD放在包里，有机会就去发放。有时则请朋友出来喝喝茶，或到朋友的家里做客，创造机会对他讲真象，有机会就把真象VCD送给他看。

    真象讲多了，也有了一些经验。

    先讲一件讲真象的实例。有一次晚上十点多，我送一位朋友回家，她请我到她家吃一些水果再走。这位朋友在这之前有一次在几个朋友一起交流的时候，我曾经借机提到法轮功的话题，她当时的态度是这与自己没有关系。这次在她家里，我们聊了几句之后，我就问她家里有没有VCD机，我说想请她一起看一盘VCD。她问是什么片。我想没看之前不能告诉她是有关法轮功的VCD，那样以她现在的情形肯定说不看。我就说这个VCD能让你明白一件大事情，很多中国人都没有机会没有福气看到这个片，我是费了好大劲才弄到的，你看了就知道了。这时，VCD还在我的摩托车后箱里。我下楼拿了VCD，放到她家的VCD机里一放，电视突然没声音了。她说昨天电视还好好的，我想这肯定是干扰。确认线路没有问题后，立掌发正念，默念正念口诀，过两三分钟再调一下音量，就有声音了。

    《风雨天地行》把有关法轮功的事情说得比较全面，我想谁看了都能对这件事情有比较全面的了解和正确的认识，只要人对法轮大法的态度正确了，他就能在法正人间到来的时候留下来。关键的问题是他能不能把整片看完。那时已经是夜里十点多，看完全片肯定就要到十二点了。但我想，看完没看完全片是个关键问题，关系到她能不能因为这次机缘而得救，这对于她是极其重要的一件事。

    看完前一两段后，她就老说：“好了，我了解了，不用再看了。”但我知道，其实她还没有完全了解。我对她说，希望她能看完这一片，这对她是很重要的。到后来甚至说：“你看完这一片，我请你吃饭！”她终于安静的看完了这一片。看完之后，她的态度就有了明显的改变。她一直问，世界上的其它国家都没有镇压法轮功，中国为什么要镇压法轮功呢？我说，因为中国炼法轮功的人太多了，多过了中国共产党的人数，中国共产党不自信，就要镇压法轮功。真正的原因也许只有当时的决策者江泽民才知道。她还问了一些问题，我尽力回答了她。我想：这一次基本是达到了救度的目地，她的态度从原来的事不关己到对法轮功的现状有一个基本的了解、对中共的镇压有了明显的反对。

    这件事也让我有了一些经验。一些认为这件事情事不关己的人，你即使给他真象光盘等资料，他也许也不会花时间完整的看完的。而且如果你不在他身边，他可能还会有疑问的，有的会认为政府不允许的不要做，甚至认为明白这件事对他没有好处，认为你在害他。如果这样那真是太遗憾了。在讲真象的过程中有过这样的事情，对态度没有端正的人，如果以后有机会，我想我还会去找他讲真象的。有机会的话，我想最好能陪他看完真象资料片，即时解决他的疑问，即时了解他的态度，并严肃的告诉他他的态度的重要性。师父正法救度人只看人心，这正是我们要做的事情的关键。

    在讲真象的过程中，我发现法轮大法讲“真善忍”，很多人根本就不知道。他们只有机会接触中央电视台的反面宣传。有一些人经过一段时间的交往成为朋友后，我找机会和他们讲真象，有好些人对我说，在他的朋友圈里，我是第一个和他讲这件事的人。我也感到身负的责任。

    开始时，我发现一件事，要找切入主题的话机比较难。有的人会认为这件事不关他们的事，态度漠然。有的人会认为你和政府讲的不一样，是反对政府，就不让你讲。有的人会因为害怕，不让你讲。这样往往会造成谈话气氛尴尬，甚至原来比较好的关系也变得不太好，什么时候再有坐下来聊天的机会就很难讲了。如果因此那人失去被救度的机会，真是可惜！所以做到师父讲的智慧的讲真象真是一件很重要的事情。

    有时我会这样做：直接讲我信仰“真善忍”，或说“真善忍”是我的行为准则。“真善忍”这三个字谁听谁都说好的。我一解释“真善忍”的基本涵义，他的态度会变得很尊重你。因为这三个字虽然好，但很多人根本就做不到。我们知道按照法轮大法去做就会做得到。有的人说，“真善忍”是好，但理解得不一样。我说理解得再不一样，也不会理解到反面去，不能说“假恶斗”是好的。还有人说，“真善忍”好，但这是中国古代的传统文化。了解的人就知道，其实古今中外，提出“真善忍”并对这三个字系统论述的只有《转法轮》这本书。当他接受“真善忍”这三个字后，再跟他讲这三个字是法轮大法中说的，再给他看看真象资料，他就比较容易接受了。

    有时我还会这样做：在聊天的过程中先讲一讲《转法轮》中的一些内容，我往往会讲第一讲的内容。师父讲法有很多地方是从当前人类发现的一些难解之迷引出来的。这些迷往往也是很多人心中的难解之迷。而且师父的讲法也充分考虑到当今人们的接受能力。当讲到这些内容时，很多时候会引起人们很大的兴趣，对方会认为你是一个博学的人。当话题深入到一定程度时，可以告诉他，刚才讲的，都是师父讲的，都是法轮大法里讲的，法轮大法解开了人类很多的迷团，为人类社会的道德水平的提高作出了重要贡献，但现在却在中国受到残酷的迫害。这时就可以跟他讲法轮大法的现状，迫害真象等等。

    总而言之，平常要有讲真象的意识，有机会就讲。一句两句也比不讲好。还可以通过一句两句话了解对方的态度。多讲真象，就会有许多救度人的经验。做到智慧的讲真象，能使许多人变得明白，自己也能不断的精進，不断的提醒自己做好正法时期大法弟子应该做的。

    （以下事情为了安全不描述细节）几年来，我下载了大量的有关法轮大法的资料，曾被公安部门盯上。公司领导找到我谈话。在谈话中我发现他们完全被反面宣传蒙住了，知道的都是一些假的宣传。说书不是师父写的，我问他听过讲法录音看过讲法录像没有，他说法律规定不能炼法轮功，我说没有这样的法律，即使有也是恶法，他说找给我看，至今也没给我看；等等。我把握住机会给他讲了大量的真象，并严肃的告诉他这是给他一次选择自己未来的机会，他的选择很重要。

    我告诉他这件事其实谁都不愿意管，知道真象的人都在给自己留一条后路。有许多辖区的领导保护了辖区内的法轮功学员。他说：“要保护，很难啊！”我说：“其实现在在中国怎么做事宽度还是很大的，残酷起来谁也活不了，宽松起来谁都能活下来，看你选择左还是选择右，左一下右一下，什么事情都不会有！当历史翻过这一页时，历史必定会对你现在做的事情作出公正的评价！”原话怎么说的我忘了，就是这个意思吧。当时讲的时候，我想我是发挥了我的智慧，讲得也挺有意思，他们都还挺佩服我，要不是法轮大法给我智慧，我想我不会把中国这块地方的一些事情看得这么透。我还郑重的警告他们，迫害法轮功学员会遭报应，其实他们有的人也听说过这样的事情。后来我还给他们留下一片《风雨天地行》VCD，当时他们一直说不看。其实当时他们也是讲给对方互相听的，谁对真象都会有好奇心的。

    在这件事的过程中我是顶着很大的压力，作出了重大的选择的。看完全部的师父公开发表的讲法，是我强大的修炼基础。我知道这件事必定会发生，我必定要作出我的生死抉择，我必须放下根本的执著，这是每一个修炼人必须要过的死关。我知道我要的是什么。我的选择也许会让我付出巨大的代价，修炼人被无缘无故的迫害致死的案例历历在目，我也许会因此失去工作、被劳教、被判刑，公司领导开始时也提醒我，让我想一想我以后的发展前途，想一想我的家庭和工作，公司也会因为我一个人失去一些奖励，我公司的每一个人会因此收入减少。可是我知道，失去人活在世间最根本的目地，失去三界存在的最根本的目地，“真善忍”的真理不能在世间得到承认，那结果是更加的可怕！

    但我也知道，如果我做得更堂堂正正，如果我没有那么大的业力，这些不好的事情也不会发生在我身上。我也在不断的向内看自己的所作所为言行举止，看自己是不是有漏。在谈话的过程中，不断的加强正念。在谈话结束时，我没有作任何保证。我做的事情是堂堂正正的，没有害任何人，我对我所做的负责。在谈话过程中，他们所说的假的东西在理上根本就站不住脚，他们丝毫占不了上风。我用我所知道的常人这一层的理就在整个谈话过程中保持主动。作为一个大法弟子，谁也动不了你的！这件事发生时，我已经看完了师父当时所有的讲法，但这件事当时对我来说也是突然发生的。这样的考验也应该是突然的吧，否则也许就不算数了。

    我想世上还是好人多。领导回去肯定是看了《风雨天地行》，我对他们讲真象也起了很大作用。他们决定保护我。他们还是希望我能好好的活着，正常的工作。他们说过这样的意思：历史是公正的，但如果不好的事情发生了，历史就已经过去了，一切太遗憾了；后来还说，保护我是因为他们充分理解了中国的政策所做出的决定。领导还说出差尽量不叫我去。在每次长假前，领导总会叫我不要去外地，特别有几个地方不能去。我说，我想去哪里，他们也管不了我。我想，我在这里还有很多事情需要我去做，还有很多众生需要我去救度，我也需要这样的一个能生存的证实法的环境。师父不是也提醒我们要最大限度符合常人的状态吗？我也不会心血来潮去做一些事情。一段时间下来，我的工作也大有起色，得到了领导的肯定。

    人在做事天在看，头上三尺有神灵，我想历史会给每一个人公正的评价，大法也会给每一个人公正的评价，每一个人也在为自己的以后开创着生存环境。

    现在在讲真象的同时我还会讲“九评”和“退党”的事情。这一方面还在不断的实践中。

    再讲一些发正念的事情。我一般只有夜里12点才有正点发正念的时间和机会。一般每天夜里都会发。有时感觉比较明显，发出正念时身体往往会有凉凉的感觉。最近这一段时间，觉得自己的能量场在扩大，能量也比较足。有时也会因为太迟了有点懈怠，不过强打精神按师父讲的发正念的方法去做，能很快精神起来。也许我要增加发正念的时间和次数，这样会做得更好一些。

    还有很多事情，不能一一在此尽述。以上的文字能大体上反映我这几年走过的路的一些片段。今生有幸能遇明师，有幸能得法轮大法，有幸能生在正法时期成为正法时期的大法弟子！我能功成圆满！我能救度众生！我能把握正法时期的机会，我会做得更好！


正念正行　走正大法路

    文／中国东北大法弟子

    【明慧网2005年11月5日】尊敬的师父好！各位同修大家好！

    走过了六年多的正法修炼道路，再回首其中的修炼历程，有经验教训，有正念正行，更有师尊的慈悲呵护，写出来证实大法，或许能给同修一点借鉴，如有不妥之处请慈悲指正。合十。

    兑现誓约　初建资料点

    因为工作的需要，我在98年就买了一台电脑和打印机，自学了简单的电脑基础知识。99年7.20之后与外界失去联系，我想让当地的同修能及时看到师父的新经文，就到电信局用自己家的电话和名字办理了拨号上网的注册业务，那时还不懂怎样上网和安全措施，其实不到电信局注册也是可以上网的，一个小城镇当时个人注册上网的才有几十人，当地出现真象传单以后，恶警就到电信查个人上网的登记，就我一个是炼功人，非常明显，幸好电信的一个同学及时告诉我这个消息，在恶警到来之前把电脑转移到附近的一个同修家。

    而这个同修也是在当地被恶人重视的，家里也经常不安静，虽然同修非常支持，但是为了同修的安全负责，一个星期之后我就把电脑搬到了一个亲戚家里。可是在当时邪恶铺天盖地的环境下，亲友非常反对我制作真象资料。我就找到同修A帮忙，借用了一个朋友的一间房子，就这样我们的小资料点在不到半年的时间里，经历了三次搬迁，换了四次地方。

    资料点稳定了之后，又购置了一台激光打印机和刻录机，接下来遇到的就是突破网络封锁上明慧网下载资料的难题。四年前的突破封锁软件不象现在这么多，上明慧是一件很不容易的事，长时间看不到明慧和师父的新经文，就象被关進一间黑屋子里一样，更谈不上跟上师父的正法進程了。我就到山东、吉林拜访以前认识的同修学习上网技术，回来再自己学习应用，因为那时候不象现在学习技术都有同修做好的教程，只能在一边工作一边总结经验中摸索着走过来，也学会了上网下载，编辑打印，刻录光盘，信箱收发邮件等常用技术。

    开始是我和A同修忙碌，后来又有C同修的加入，还有市里的大量供应，一段时期里当地的讲真象工作出现欣欣向荣的景象。但是随着真象资料制作量的增加，忙碌的状态就逐渐的使隐藏的问题突出：白天的工作忙，晚上还要制作资料，学法的时间被占用很多，学法时思想里还在想着要做的事，学法、发正念都静不下心，很多同修还都到我家拿资料，无意中心里滋长起不易觉察的欢喜心、名利心，干事心，邪恶势力已经在虎视眈眈的阴谋找借口下黑手迫害。

    正念破除邪恶迫害　师父慈悲呵护冲出魔窟

    一个外地同修B被邪恶绑架之后牵扯到我，2002年初的一个深夜，我再次被一群恶警非法抄家后绑架，一无所获的恶警凶狠的拷打我，用背飞机的酷刑掰我的胳膊，抓住头发打脸，威逼我说出资料的去向，我坚决的抵制着恶警的迫害，不说出一个同修。半夜时我在师父的呵护下，轻松退下没有间隙的死铐，摆脱恶警的监视，闯出魔窟，第一次正念破除邪恶的迫害。从此走上了流离失所的修炼道路。

    事后静心向内找，才发现自己的很多的执著心，还有长期忙着做事，学法不静心，才导致被邪恶抓到了迫害的借口。深刻的教训啊！而在被邪恶迫害时没有全部否定，虽然也在发正念，但是没有想到求救师父帮助，把这些当成常人对人的迫害，所以在被拷打时只是在痛苦的承受。师父说：“你们自己做正的时候师父什么都能为你们做。如果你们真的正念很强，能放下生死，金刚不动，那些邪恶就不敢动你们。因为它们知道这个人你不叫他死，对他什么迫害都没有用，邪恶也只好不管他了。”（《北美巡回讲法》）

    我不想麻烦同修，就找一些市郊的亲戚家暂住。从繁忙的工作环境一下子换成冷清的环境，难耐的寂寞却突然向我袭来，虽然整天都可以学法，可是心还是不静。一日梦见在泥泞的田野里走的很艰难。田边的水沟里冒出一串气泡，我用手中的木棍点在气泡上，水里一下出现一条蛇，我惊诧间退后几步。醒来悟不明白是什么意思。殊不知因为自己放不下的人心和不精進的状态，邪恶势力正阴谋以此为借口继续迫害我……

    一周后我准备乘客车到外地去一个同修那里帮忙。可是一上车就被一个乘车的恶警认出来。恶警在车门口守着，命令司机到下一站停车把我带走，我以前就常坐这辆车，给司机讲过真象，司机也知道我是好人，他还跟恶警讲情。我心里忽然生出一念，一定要破除邪恶的迫害：跳车！对，说跳就跳，这时候快要到下一站了，司机已经破例提前一公里开始减速了，我迅速从侧面靠后的车窗跳下车，脚一落地就被车的惯性带倒了。赶快站起来时，身上没有一点伤，车还在向前开着，心里有点慌，跳过路边积满雨水的水沟，跑進泥泞的农田里，和几天前梦中的环境一样。

    车到站之后恶警才发现我跳车了，就招集了很多恶警来追我，我又雇了一辆出租车，在师父的慈悲呵护下，冲出随后恶警的重重交通封锁，再一次正念破除邪恶的迫害，溶入正法洪流之中。第二天手腕有一点肿，第三天就好了，我知道是师父替我承受了更多的魔难，心里对师父的感激真是无以言表。

    不甘心失败的恶警们在第二天纠集了大批的警察，搜查了车站附近的村子，以为我摔伤了会在村民家养伤。一无所获的恶警更加穷凶极恶的威逼我的亲戚，蹲坑盯梢、威逼恐吓、电话监听、交通封锁、网络通缉，一群恶警为了抓一个修真善忍的好人，为达目地不惜利用一切邪恶手段，真是可悲又可笑！

    我又辗转到了外地的几个亲友家，我每住一家就认真的给家里的亲友讲真象，他们也为我超常的经历而对大法有了一定的认识，有的也劝我写个保证书，认个错就可以回到自己优越的工作生活环境中去。我告诉他们，那是现在道德败坏了的变异观念，人家免费帮你祛病健身、提高了道德水准，现在恩人被恶人陷害了，你能落井下石吗？我是在大法的修炼中获得了非常多的益处，我绝对不能再对不起师父，愧对自己的良心。

    放下怕心　再建资料点

    半个月之后我又回到当地，在一个亲友家借住。A同修在工作单位被恶警绑架劳教二年，C同修把资料点转移了，因为条件所限就找了一非常简陋的地方做资料。我用“地方”这个词是因为那里面人是不能居住的，夏天漏雨，冬天没有取暖设备，在哈气成冰的东北，自己依然坚持做了一年资料，尽管制作的量很少，同时还要克服技术上的困难，在零下三十多度时电脑和打印机还能照常工作，也见证了大法的超常！同修们接到资料的时候，谁能想到做资料的同修所付出的艰辛啊！

    我也去过几次帮他突破网络封锁，每次都要路过曾经闯出来的那个魔窟。心里不觉得可怕，只是可怜那里面的人还在被邪恶控制干着毁灭众生的坏事，而自己又没有能力拯救他们，可怜又无奈！

    2003年初，C同修那里已经突破不了网络封锁了，几乎和外界失去联系了。正好市里传来了新经文，师父说：“我希望每个大法弟子不要把形式看得太重，你自己的修炼、你自己的提高，你在邪恶中证实法、救度众生，你坚定的走好你自己应该走的路才是最重要的。”（《在大纽约地区法会的讲法和解法》）什么样的路才是我应该走的？我在问自己，虽然我已经流离失所了，那我就这样消沉下去吗？尽管心里还有被邪恶迫害后的阴影，但是在技术方面也只有我还算懂一点，需要我走出来。最后我终于决定搬来一台电脑，在亲友家建立资料点。

    用了近一个月的时间突破网络封锁，所有能找到的海外代理服务器的网站都被封锁了，在最后几乎想放弃的时候，通过海外邮箱订阅每日明慧的方法，收到明慧回复的突破封锁软件，当时激动的心情就象流浪的孩子回到了家，感受到师父的慈悲，只要弟子做好了，一切都在师父的安排之中了。

    除去执著　净心做资料

    当地的同修很少知道我的情况，都以为是市里传来的资料，随着资料的正常供应，同修们也陆续传过钱来，一百、二百、一千、二千的，我知道这些钱都是同修们省吃俭用积攒出来的血汗钱，也包含着对大法弟子的信任，应该把这些用来救度更多的众生。在购买硬件和耗材时我仔细考虑，大到一台电脑、打印机，小到一个盘、一包纸。比如买一台二手台式电脑只需二千元左右，而买一台笔记本电脑需要五千～七千元，笔记本只是用完方便收藏起来，而买了笔记本就要把同修们传来的钱几乎用完了，没有充足的钱买耗材了。虽然我不能直接到商场选购，但是通过电话与商家讲价，货比三家，尽量压低价格，我以前用自己钱买东西时经常不考虑，现在就得去掉这个坏习惯，节省使用同修们用来救度众生的钱。

    去年冬季，我们几个同修协调工作，制作了大量的真象小册子、传单、光盘和护身符等真象资料，几个同修骑车发送到附近的乡村。在一个没有月光的夜晚，同修惊奇的发现自己手中准备发送的小册子《送给农民朋友的金种子》闪着金光。大家悟到这是师父在鼓励我们做好三件事。

    上个月一段时间整天忙着制作明慧周报，没能静心学法，外面同修反馈过来消息，说看到有很多周报被人丢到垃圾箱里。我开始反省自己的状态：大法弟子制作的真象资料也是救人的法器，自己在制作资料时的心态纯净吗？是为了众生看到真象资料而得救，有没有掺杂求数量、为完成任务而忙碌的心？我发现自己的心态隐藏有这些不纯净的因素，带着这样的心态制作的资料，当然也会带有这些不纯净的因素，就会削弱了这些救度众生的法器的威力，也使得邪恶有借口干扰有缘人接受真象。我逐渐悟到制作真象资料也是修炼，只有静心学法，用大法中修出来的纯净正念，才能创造出更多更好的救人的法器。

    当地的同修不多，但是被邪恶迫害的很严重，近两年在反迫害、营救同修方面，同修们整体配合，做了很多工作。有同修被绑架的消息传过来之后，我这边用最短的时间把消息上网，同时制作出来揭露恶警恶行的不干胶，外面的同修一夜之间贴遍全城的大街小巷，有力的揭露和消除了邪恶。同修有在家发正念支持的，有近距离发正念的，还有帮助同修家属做工作的。

    有一个同修在被邪恶迫害的时候，他的家属就受到恶警的恐吓：本来可以放人了，但是现在贴不干胶了（指揭露迫害），不能放人了。

    由此可见邪恶有多么的狡诈、多么怕被曝光，阴谋挑拨同修的家属来阻止外面的同修揭露邪恶。最后这个同修还是正念闯了出来。

    也有被邪恶钻空子的时候，一个同修被绑架了，传过来的消息是这个同修在自己的店里与人发生争执，后来还动了手才被人举报。其实这是邪恶散布的假象，我当时考虑这是他个人的问题，也就没有揭露这件事。

    半个月以后才传过来正确的消息：这个同修没有与人发生争执的事，那个举报人是个无赖欠帐不还，才举报了讲真象的大法弟子。我发现被邪恶钻了空子，立即上网发了这个同修被绑架的消息，可惜已经错过了时机，不久传来了同修被非法劳教转到外地的消息。

    痛心疾首的教训啊！每一个同修的被迫害，都是当地众生的重大损失；每一次营救同修也都是揭露迫害、铲除邪恶与讲清真象的机会。

    智慧源于大法　能力是师父给的

    在前两年只是下载明慧编辑好的真象资料，后来逐渐发现有的资料还需要自己编辑才能打印，在编辑中学着使用Word和Photoshop软件，开始只是简单的光盘封面、光盘袋，尽管简单，但是同修下载了之后都得用同样的时间来编辑和打印校准，如果我把自己编辑校准好的寄到明慧，或贴到大法弟子的技术论坛上给大家共享，就节约了大家的时间，是否可以刊登，明慧的编辑同修会把握好的。

    就这样逐渐的边学边用，编辑了各种光盘封面、书皮、磁带封面，也逐渐的在明慧刊登、技术论坛选用。法学的好的时候，感觉头脑中的智慧源源不断，这种智慧是源于大法，而不同于常人的灵感。看着自己编辑制作的书皮心里也感觉很惊讶：这么漂亮的书皮，是我制作的吗？转念又想到：这是欢喜心，不能这样想。同修看了也在赞扬：你真聪明！我说：不是我聪明，智慧源于大法，能力是师父给的。

    我发现这个过程也是修炼自己去除执著的过程。记得那次在编辑一款封面图片和文字较多的九评书皮时，打印出来感觉可以了，心里想着赶快给同修们共享、发挥这份资料作用吧。就贴到技术论坛上了，第二天再打印测试发现有需要修改的地方，修改好了就更新到论坛上了，过一会再测试发现还有需要修改的地方，就这样一天里修改更新了五次；上周编辑完成了一篇近千字的技术文章寄给明慧，第二天再按照技术文章制作影音文件时，忽然想到附加的项目文件使用字体不通用，立即又给明慧寄修改的项目文件，第三天明慧刊登出来之后，发现还有项目文件是自己漏改了，这样两天内又给明慧寄了四封修改信件。

    这里虽然有技术上的难度和考虑不周全的因素，但主要是在编辑工作中掺杂了干事心、急躁心，就会干扰了证实法的工作，这是自己在以后的修炼中需要去除的执著。师父说：“所以不管怎么忙，你们学法的时候，什么思想都要放下，根本就不去考虑其它的，就是学法。也许你在学法当中，你所思考的问题都能给你解决了，因为每个字的背后都是佛道神，你要想解决什么、你眼前正在着急要做的是什么，他们能不清楚吗？那么能不告诉你吗？但是有一点，你必须做到不抱着所求之心学法，大家早已经明白这个问题了，不能抱着执著解决问题的心去看法，你就静静的去看，收到的效果就一定是非常好的。”（《在美国佛罗里达法会上的讲法》）

    无私无我　甘做无名英雄

    我在亲友的家里已经住了三年半了，没有出过几次门，有时也想出去走走，回家看看，或者到同修家坐坐，但是想到自己肩负的责任，不能再有任何疏漏了，另外也不想给同修增加压力。看着窗外蓝天上的白云飘过，看着树林的叶子绿了又落，落了又绿。

    从一个拥有优越家庭、事业的环境一下换到与外界空间几乎隔绝，开始的时候是很难适应的，何况还是年轻人，那种割舍的痛苦，还有亲友被邪恶胁迫之后带给我的压力，更有难耐的寂寞，加在一起也真是很难过的关。有时候自己在夜里悄悄的落泪，看着窗外望不到边际的黑暗，心里在向师父诉苦。转念间心里有个思想在安慰自己：大法弟子，还是男子汉，不要哭，宇宙中的神都在看着呢，多给师父丢脸哪！可是心里的伤感仍旧挥之不去，捧起宝书看着师父的法像，感觉师父就在身边。想起师父在历史上遭了无数的罪，为宇宙众生而承受的巨难，那是用人的思想所无法想象的，自己承受的这一点痛苦与师父承受的巨难相比只是微乎其微，还有什么理由向师父诉苦呢？

    我的苦是因为放不下的执著和缺少对大法的正信，当我再次溶于法中的时候，又从新拥有了自由的蓝天。

    头一年孩子还小，来看我的时候经常问我：爸爸，你什么时候能带我出去玩呀？我说：不要急，以后我会带你出去玩的。现在孩子长大了，已经上小学了。跟随他妈妈已经在大法中修炼八年了，孩子很懂事，学习成绩一直很好，同学和老师都很喜欢他。我知道自己没有尽到做父亲的责任，但是在大法中成长的小弟子，自然会获得更多的幸福和快乐。相比千百万被迫害的流离失所、身陷牢笼和失去生命的大法弟子，我们还是很幸福的，有什么理由不做好呢？

    明白真象的人们赞颂大法弟子是不畏暴政强权，用和平理性的方式反迫害的时代英雄，我说大法弟子也应该做无私无我、只为救度众生的无名英雄。

    去除一切执著　走正大法路

    听妻子说，已经正念闯出劳教所一年多的B同修终于放下怕心，近日来到当地和同修们交流心得了。妻子告诉我B同修当时被邪恶迫害的情况：当时他被绑架之后，一直不配合恶警的非法审讯，恶警使用了一个小骗局，给他一个手机可以打一次电话，让他给最想找的人通话。他说，就是打电话也不能用你们的手机呀！恶警就把他放了，到街上打公用电话，他看周围好象没有人盯梢，就往我家打电话，想通知我把东西收藏好。电话就是打不通，随后就被附近窜出来的恶警再次绑架了，他才发觉受骗了。就这样因为这个电话号牵扯到了我，他很为这事后悔，当时没有识破邪恶的骗局。

    我听了心里很不平静：这也太弱智了，这么低级的骗术也能上当！我一直以为他也和我一样经历了酷刑迫害，所以我也从不说是被同修出卖，况且他还有不修炼的亲友也被绑架，我能想象到他经历的魔难有多么邪恶，没想到竟然是这样！现在好了，你们都自由自在的了，我却有家不能回了。

    妻子说，你这个心就不对了，如果你那时候不执著做事，没有漏的话，邪恶能迫害你吗？静心找自己，B同修出发点是好的，不能埋怨人家，是自己的执著和有漏才被邪恶钻了空子。我是大法弟子，应该有大善大忍之心，当年耶稣可以善待出卖自己的犹大；如今师父可以不计众生的过往之过，全都善解，而我这点事还有什么值得计较的呢？慈悲的光辉再次照亮我的世界，一切阴霾瞬间散尽。

    每隔一段时间难耐的寂寞袭来的时候，就盼着妻子过来住，心里总是放不下对这个情的执著，总想找一点安慰，经常守不住心性第二天就后悔，如此反反复复。妻子也总是劝诫，给我讲外面同修被邪恶钻空子的例子：B同修连续两次被绑架都是因为回家看妻子；一个流离失所三年的同修回家看妻子，第二天到另一个同修家时被绑架；一对大学毕业不久已经确立对象关系的同修，没有办理结婚登记就租了一套房子住在一起，同时做着资料，几个月之后都被绑架。

    法理是明白，可思想里固守的观念总是给自己找理由。看到师父的新经文我震惊了，师父说：“人的执著，干扰证实法、救度众生的观念，都是必须去除的。对于走在神路上的修炼者，除去这些人心的执著与观念的改变就那么难吗？如果一个修炼的人连这些都不想去除，那么修炼人的体现是什么呢？”（《越最后越精進》）

    我感到师父的话就是在说自己，精進的意志不能退。记得六年以前，每天清晨三点多就背着录音机到路边去炼功，冬夏寒暑从不间断，现在却被这个情牵绊。不对呀！真应该有脱胎换骨的改变了，即使是剜心透骨的割舍。我以前还不懂得如何修，只是在炼，我越来越能认识到修炼的严肃性：唯有去除一切执著，在正法修炼的路上精進不停才无愧于“正法时期大法弟子”的称号。

    回想这六年来在摔摔打打中走过的正法修炼历程，每一步都饱含着师父的慈悲呵护和悉心点化，更有师父赐予的无量智慧，我们无以回报，只有谨遵师父教诲，珍惜这万古机缘，不辜负师父的慈悲苦度，走正最后的路，救度更多的众生。


师尊伴我修炼路

    文／中国东北大法弟子

    【明慧网2005年11月5日】我是在1998年的12月12日得法的，有幸成为正法时期的大法弟子，我沐浴在师尊的佛光里，感受着师尊的无比洪大的慈悲，使得我一个满身业力的旧宇宙的生命，成为一个令无数众生羡慕的新宇宙的生命。我用尽了人类的语言也无法表达我对师尊的感恩！

    我是一个生意人，有着一个令人羡慕的实体，有一个令我自己满意的家庭和孩子。但是，我的脑神经衰弱症却让我不得安生，令我时时焦虑不已。听说法轮功可以治好这个病，我抱着一颗治病的心，走進了法轮功。当我第一次拿起《转法轮》的时候，只是随手翻了几下时，我的天目竟然开了。我看到了“太阳公公”的模样很好笑，他哈哈大笑的升上了天。这时，一个男声告诉我：天目开了。由于当时悟性不好，不知道珍惜，竟然没有走入修炼的门，放弃了。

    半年后，一位同修对我说：“你在生意上这样难，为什么不炼‘法轮功’呢？”我以为听错了，炼法轮功还能为我排忧解难？那么就试试看吧。这颗用大法为我解难的心，把我带進了大法中。但是，师尊没有嫌弃我这个为私为我的肮脏生命。从此以后，我走進了大法弟子中，不久我的心也在大法中了。

    当我真的静下来看书的时候，我看到了《转法轮》中无尽的内涵。很快的就在打坐中，出现了“感觉自己好象坐在鸡蛋壳里一样美妙，非常舒服的感觉，”“坐来坐去发现腿也没有了，想不清腿哪儿去了，身体也没有了，胳膊也没有了，手也没有了，光剩下脑袋了。再炼下去发现脑袋也没有了，只有自己的思维，一点意念知道自己在这里炼功。”腿没有了，手没有了，身体没有了，只剩下脑袋中的一丝元神了的状态。在不知不觉中，我的神经衰弱症消失了，我感到了无病一身轻的美好。我看淡了名、利、情。我在生意中的烦恼，在我的宽大胸怀中，离我渐渐远去。我的家庭生活中充满了美好、祥和，我由衷的感谢师尊给予的一切，感谢大法从新塑造了我！

    然而，在我刚刚得法的半年时间里，邪恶的中共便开始了血腥的迫害，并且有内部消息传来：三年前公安内定法轮功为“反动组织”。失去了集体学法的修炼环境，又受到中共造谣媒体的宣传，使我对师父、对大法产生了误解。我不希望它们宣传的是真的，但我又战胜不了我自己。我仰卧在床上嚎啕大哭：这到底是怎么回事？哪一个是真的？我信仰的师父到底是怎样的一个人？我连哭了三天，公司也不打理了，家也不管了，我感到我的世界里一片灰暗。

    怎么办？我还能怎样活着？已经知道了生命意义的我，如何走完生命的历程，我不得而知。不管怎样，我以前抄的《转法轮》已经抄了一半了，我还是要接着抄。因为我天生就不是一个半途而废的人。我无力的拿起了笔。但是我没有想到，就在我抄书的时候，我就象在大海中遨游，心中的愉悦，又把我带到了大法中。我不再徘徊，我要精進！就这样，我抄了一遍又一遍，一直抄了9遍。抄完后，又接着抄《精進要旨》、《在美国讲法》、《在新加坡法会上讲法》……。我几乎抄遍了师父早期的所有的讲法。我的境界在升华着，我真正的开始修炼了！

    至此，我感到，世界上没有任何力量能再把我从大法中拖出去，法在，我在！在这个过程中，我的天目看到了许多的神奇：有一次，我的元神冲出了第一层天体，亲身感受到第一层天体的物质的解体、第二层天体的物质的产生。就象师尊在《在瑞士法会上讲法》中讲的“然而这一层粒子也是遍及茫茫天体的。出了这个范围，那么它就整个形成了一个空的状态。空到什么程度呢？任何这个体系之内的物质，要想進入，那么它等于就是在自行的解体。因为在这个体系范围之内的任何物质它都是有生命、有特性、有思想的。進入这样微观的空的当中去就好象这个粒子已经不能够承受思想和生命了，它一下子就解体了，也就是说任何东西落下去都会解体……可是超出这空的范围后其实还有另外的天体更大范围的天体。但是这个境界的生命不可能移动一步到那里去的，是因为在更微观、更微观，还有更微观的因素存在。但是到了更大范围那里，那个天体的物质和生命的概念全部不一样了，物质的概念已经不存在了。”

    我感到我的身体解体了，只剩下了一丝的元神，那直冲天体的速度是瞬间无数层，我的耳边同时响起巨大的轰鸣声。到了第二层天体后，我的身体又重新聚起。

    修炼中，我没有经过明显的消业，但是在一次抄法中，我感到浑身无力。我没有时间管它，但是我的全身都疼痛难忍，高烧已经超过了体温计的42度，面部的每一个部位、三叉神经痛得死去活来，虽然也知道是消业，可就是不退烧。全家人劝我看医生，孩子的父亲见我不去医院，竟骂大法了。我非常的痛苦，我一边向内找，一边想：我宁死也信大法！

    第二天早晨，我踉踉跄跄起来炼功的时候，我的心里没有了一丝的缝隙，难受极了。可是就在我随着师尊的一声：“弥勒抻腰”的时候我的身体就象一座巨大无比的沙子山，从上往下筛着。就这样，我炼了三套功法，也筛了半个小时，我也淌了半个小时的汗。我的衣裤全部湿透，我的“病症”全消了。我知道这是我生生世世所造下的如天如山的罪业，师尊帮我消掉了。我的家人怎么也想不到我会在这么短的时间里“康复”。他们从此再也不反对我炼功了。

    我还经历了喝酒之后元神离体几个小时的感受，使我再也不敢小看修炼人不应该喝酒之事。

    过色关是梦中见到我曾爱慕的一位男子，而且是一丝不挂的等等；

    梦中梦到我的母亲叫我干什么事，都是修炼人不能干的事情；

    看到一个又高又大的观音菩萨带领一列天兵天将，笑嘻嘻的冲着我来了……

    总之，《转法轮》里讲的每一件事，在我的身上都体现出来

    2000年春天，我看到我身边有一位老年女同修，冒着很大的风险，花了80元钱复印了100张资料到自由市场上散发，我被同修的境界所感动，我便建立了一个资料点，担负起附近同修的资料。当时，资料点非常少，供不应求，我的机器也在不断的更新。从小复印机—大复印机—速印机。我初步掌握了上网的基本技术，在当时破网软件很少的情况下，我凭着对师、对法的坚信，轻松上网、下载、转载、打印。当时，网上的资料不多，后来出了“天地苍生”等。我也写文章揭露邪恶并在网上发表。我利用我所有的方便条件，沟通全市的几个区、县做着我应该做的事……

    由于资料点的事比较忙，学法的时间得不到保证，加上另外空间邪恶的干扰，表现在这个空间是，有的同修被抓后就把我供了出来，我开始了流离失所。失去了稳定的生活环境，我到了南方。那时，我已经悟到：不能因为有蚊子，我们就到外面找地方去住。但是，我的怕心很重，悟到而没有做到，被邪恶放大了执著。它们就利用这个执著迫害我，把我绑架到了魔窟，走了旧势力安排的路。

    在那里，我没有配合邪恶，不“转化”、不喊口号，它们在“三九”天让我睡在大理石地上，可是，我躺下就睡着了，还睡出了一身汗。我知道是师尊在替我承受。它们在地上划了一个圈，让我在圈里坐小板凳。它们还封了我的钱卡，不让我花属于我自己的钱，我没有动心。它们见硬的不行就来软的，有时还痛哭流涕的劝说，要挽救我……最后都是以失败而告终。

    我回来了，同修为我高兴，召开欢迎会，让我讲体会，我感谢同修对我的关心，同时也觉得自己做得好，证实自己的心开始放大，而邪恶在利用这一点又要迫害我。我意识到问题的严重性、学法的紧迫性。我静下心来，认真学法，最大限度的符合常人状态修炼，努力的做好三件事，我感到师尊就在我身边。

    记得今年夏季的一个星期五的上午，我刚刚下载了《明慧周刊》，刚要打印，就听到门外很嘈杂。我正在想：“出什么事了？一群人就涌了進来。進门就找了看似很充分的理由，要断了我家的电源。当时气氛很紧张，進来的人气势汹汹，大有不断此电难平心中之恨之势。我意识到：这是黑手烂鬼在操控，干扰我们的证实法之事。

    我上前冷静的说：“有什么事情别发火，这个电不能轻易的就断了！一定要想清楚啊。”开始领头的人略微平静，随之不久就又发作起来。我意识到：操控他的邪恶因素又补充上来了。这时，无论怎么说他还是要断电。我想到了师尊的《忍无可忍》“忍不是懦弱，更不是逆来顺受。大法弟子的忍是高尚的，是生命伟大坚不可摧的金钢不动的表现”，我不能让这个生命自毁，被操控对大法犯罪。我一边发着正念，一边义正词严的告诉他：今天谁都断不了这个电。当时场面就静下来了，没有人再吱声。为首的人说：算你赢了，我怕了你了。当他们退出去以后，我才反应过来。是师尊在加持我！护法神也不允许他们胡作非为！

    今年8月份，附近小镇有同修要建家庭资料点，我和几位同修给他们送去打印机。那天下着大雨，正好“一路山雨洗征尘”（《洪吟（二）》）。为了赶在12点之前到达，不影响发正念，我们走了近路。这条路的坡度大概有45度吧，经雨浇的很泥泞。更为严重的是竟然修路挖沟！我根据目测很难过去。这时，同修说：“发正念，请师父加持！”我们三人没有埋怨，互相圆容，求师父加持我们。我挂上了档，加大了油门。奇怪！车怎么不动弹？再来一次，还是不行！同修下了车，看到的是：车轮下面很大的面积已经被挖空，开下去就会车毁人伤！这时大坡下面的人都惊呆了，街面店铺的人都停止了动作。有的大喊：太危险了，快退回去！

    我的眼泪流了下来，一直流了几个小时，我似乎看到师尊的巨大承受。到了同修家，11：55分，正好发正念。

    我在修炼的路上走过了六个年头了。在这六年多的时间里，我受师尊呵护，经历了修炼——提高——助师正法——救度众生之路，使我一个疾病缠身、罪业满身的唯私生命，成为一个正法时期大法弟子、一个走在神路上的人。我的每一个境界的提高，都离不开师尊的呵护和承受。修炼的路上有过关、痛苦，但更多的是过关后的喜悦和幸福。但是我深知，我自身还有执著，还有很多放不下的东西，距离大法造就出的生命的标准相差太远，距离宇宙中第一称号的境界还有很大差距，但是我会在这“瞬间即逝的暂短修炼时间内”（《越最后越精進》），勇猛精進，少走弯路，不给自己将来留下遗憾。

    层次有限，谨与同修分享。合十。


学好法是走正修炼道路的根本保证

    文／大陆东北地区大法弟子

    【明慧网2005年11月2日】我得法已经八年了，在这八年的风风雨雨中，是在师父的慈悲呵护下，我才能走到今天。经过不断的学法，使我深刻的认识到大法弟子担负着救度众生的伟大使命。

    一、法能破除一切邪恶

    1999年7.20以后，我多次去北京证实法，2000年遭到非法关押并被非法劳教三年，在没送劳教前，我不断的背法，使我从《理性》这篇经文中悟到在劳教所里也属于被邪恶带走，所以在送劳教前慈悲的师父给我演化出心脏不好；这样劳教所无条件释放了我（只住一宿）。

    几年来，在发放资料及面对面讲真象中，也遇到有惊无险的事，但都被师父化险为夷了。我从中悟到，在修炼的道路上，无论有多么艰难，只要坚信师父，坚定大法，都能走过来。

    二、私心与否定旧势力

    师父在2003年11月15日发表对《向当地民众揭露当地邪恶》的评注，让我们揭露当地邪恶，可我当时怕心很重，一想要揭露邪恶，心里就哆嗦。经过深入的学法向内找，发现自己存在下面几个问题：

    1. 把那个怕认为是自己了（其实是另外空间的邪恶，它怕曝光）；

    2. 没能站在法上，用人心去认识，认为揭露邪恶会加重迫害；

    3. 没从法理上认识到揭露邪恶是救度众生，这是私心很重。

    经过向内找，法理清楚了，怕的物质清理掉了，神的那一面就发挥了作用；所以很快就把几年来遭受的迫害一一不漏的全部揭露出来，干扰证实法的邪恶因素全部解体。从中我悟到否定旧势力不是嘴上说的，就是要听师尊的话，真正的去做到，才是真正的否定旧势力，才能真正的走在师父安排的修炼道路上。因为邪恶的迫害是旧势力强加给我们大法弟子的。师父告诉我们：“你们也不承认它，堂堂正正的做好，否定它，正念足一些。我是李洪志的弟子，其它的安排都不要、都不承认，它们就不敢干，就都能解决。”（《二零零三年元宵节讲法》）

    三、整体意识

    几年来，我一直忙着自己去讲真象，有一天，师父借同修的嘴点醒我，头脑中一下想起了师父说的话：“整体提高，整体升华”（《转法轮》），立刻悟到，还有那么多同修没有走出来。我一个人发100张传单，十个同修去发，那不就是一千张吗？整体的力量是强大的。我们大法弟子都是法中的一个粒子，而我们又是一个整体，哪一个粒子出现了问题，都会影响到整体。师父不就是等着我们整体提高上来吗？于是我主动去找同修，互相切磋法理，从个人修炼的状态走出来，肩负起救度众生的使命，这个修炼过程使自己也从个人的修炼状态迈出来。

    四、不断归正自己，才能走正路

    自从《九评》发表以后，大法弟子在修炼道路上增添了新的内容，除了叫世人明白大法真象，还要引导世人看《九评》，认清中共恶党的邪恶本质，从而退出恶党的一切邪恶组织，使世人真正的得救。经过学法和看《九评》，使我悟到，大法弟子只有救人的份，所以我多数以一颗纯净的心态（就是救人）给世人讲真象，和众生没有间隔，无论是亲朋好友，还是陌生人都是我的亲人，因为众生都在期盼着我们大法弟子去救度呢！别忘了我们是“众生得救的仅有的唯一希望”（《正念》）。

    在讲真象的过程中，逐渐修去自己的私心，因为旧宇宙是为私的，新宇宙是为他的。正法时期的大法弟子就是不断的归正自己，达到新宇宙的标准。从最近师父的新经文《去人心》、《志不退》，以及评注《走正路》中，我悟到，随着正法進程的向前推進，法对大法弟子的要求标准也越来越高，所以我们要加强学好法，不断的归正自己，一点一滴都要走正，修出大法弟子的威德来，“怀大志而拘小节”（《精進要旨•圣者》），才能救度更多的众生。师父说：“其实救度众生中包括着个人修炼提高的因素。”（评注《走正路》）师父还说：“最后的时刻，邪恶的因素会减少，环境会宽松，世上的形势会有变化，要求你们走正的路永远不会变。”（评注《走正路》）在走向神的最后路上，我们一定要走正，不让师父和期盼我们的众生失望。

    以上是个人所悟，有不当之处，请同修慈悲指正。


去掉人心　证实法的路越走越宽

    文／东北大法弟子

    【明慧网2005年11月1日】尊敬的师父好！同修们好！下面我向师父和同修们汇报的是这一年来自己在证实法过程中的心得和体会。

    我是在情中摔过跟头、离了婚的中年女大法弟子，跌倒又爬起的教训，在上次首届大陆大法弟子修炼心得书面交流会上我已写过，并发表过。这次所写的内容是我如何在经历了这些人的痛苦之后，从新实修、排除一切困难走自己证实法的路的体会。

    离婚后，对方连儿子都不愿要，就这样每年花费近两万元正读大学的儿子也归了我这个既没有一间住房，又没有一分经济收入的母亲。手里拿着只有离婚时分得的几个钱，多半却是多年来一直要不回来的外欠款借条，面对二十多岁的儿子，我感到很无奈，只觉得人生太苦了。正在我感到生活没有出路的时候，同修向我伸出了温暖的手，从生活上关心帮助我，在法上开导我。从新学法，我逐渐摆脱了这些烦恼，开始正视自己是正法时期的大法弟子，不应该每天去感受这些人的痛苦。也正在这个时候，我暂住的亲戚家决定留我长期住下，要我给他们做家务，并答应每月给我几百元零用钱，儿子回来也可跟我一起住，还承诺不反对我学大法。

    有了稳定的生活，也有了修炼的环境，静心学法反思自己，我惊醒的发现自己过去好象根本没有重视实修，也根本不懂得修炼的真正内涵是什么，只是抱着很重的人心在感恩、在做事。找出师父的经文《走向圆满》反复的记背，从中我悟到：自己的魔难都是因为长期抱着太大的执著心不放，被旧势力钻了空子导致的。悟到做到，从那时起，我放下了很多的人心执著，我不再为自己没有家而苦恼，也不再为儿子结婚没有房子拿不出钱而发愁，每天除给他们把家务干得井井有条外，我把所有的时间都用在了做三件事上。

    在讲真象方面，我做的很用心，心态也很稳定，无论是发资料或面对面讲，除了要求数量多外，更注重讲真象的质量。听过我讲真象的常人大部份都很愿意接受。有一次走在大街上碰到曾经关押过我的警察，我主动的上前打招呼，边发正念边跟他讲大法的真象，临走时又送他一个真象光盘，他也高兴的拿着走了。

    在给世人讲真象的过程中，我明显的感觉到大资料点的资料无论从质量到数量都已无法满足人们了解真象的需要，仅仅依赖大资料点的资料只能做一阵停一阵。为此我很焦急，（后来才知道一些悟性好的同修学了师父的讲法《放下人心　救度世人》后已经先行动了，有的甚至更早就建立了自己的家庭资料点）我为住在别人家里不能做真象而焦急，焦急中我抱定一念，困难再大也不能阻挡我走证实法、救度众生的路。

    为了做真象方便，我打算搬出去住，我把要搬走的想法说给了亲戚，他们听了误认为我住的不顺心，当我向他们解释不是他们的原因时，他们还是热情的挽留我，说如果我走了再找不到比我更合适的人了，他们的孩子来年又面临高考，把孩子交给别人照顾也不放心，他们说已经把我和儿子视为一家人了，真的不愿意让我走。听了这些我很感动，我感动他们从心里已经接纳了我，我感动师父造就的大法弟子的伟大。我似乎也感觉到也许我不该离开这个家，我应该在这里做我想做的事。

    决定之后，我找到了早就有意与我配合做真象的老同修和另一位同修（现那位同修也自己在做了）和我一起做。在别的同修帮助下，老同修也从微薄的退休金中拿出一部份支助我，我们很快买来了复印机，同修很体谅我，主动把复印机搬到她家里做，做了不长时间，我考虑到同修还肩负着协调人的责任，又是七十多岁的人了，这件事还是应该我做，就这样我把机器搬到了我的住处。刚搬回来的时候我怕亲戚知道了不高兴，总是趁他们不在家时赶快做一些，做完就快把机器放起来，有时感觉这样真不方便，在这种情况下我发了一念：不允许任何不相干的人進我住的房间。果然，从那以后除同修外再没有别人進过我的房间。

    当时我住的房间里有一台他们孩子用的电脑，只有放长假时候才接通宽带玩游戏。我在这个家住了那么长时间，从来没敢往电脑上想。帮我买机器的同修知道后，鼓励我用上它，介绍说复印机接上电脑后做出的资料无论是数量还是质量上都会提高好多倍。同修建议在没有条件上网的情况下，买个小U盘照样做真象资料、刻录光盘，并答应亲手教会我。

    同修的正念和无私帮助鼓励着我，可我还有点犹豫：这可能吗？电脑键盘上的拼音字母我都不认识一个，又想到我是在别人家住着，不接电脑趁他们不在家赶快做一点，把复印机再藏起来还行，要连上电脑万一亲戚家人闯進来藏都来不及，要为此事他们和我恼了怎么办？当时冒出了很多人心，犹豫思考过之后，正念还是压倒了人心，我做了充分的心理打算：如果亲戚反对，大不了我走人，无非出去过的艰难一点，再说我做的事对他们没有害处。我决定接受同修建议的去做。

    就这样，我找来字典，一个一个对照认键盘上的拼音并且很快就记住了，同修又手把手的耐心的教我，不用半个小时，我便学会了简单的制作真象资料和小册子。我知道这一切都离不开慈悲的师父。在以后的时间里师父经常的利用复印机或我身边的人点悟我，在做真象的过程中我去掉了很多人心，也领略了很多超常的事。当我有了执著心不精進的时候，复印机不是夹纸就是没反应不干活，通过和它沟通学法、发正念，它又会很快的归正过来。

    在师父的慈悲呵护下，在同修们的无私帮助下，一年做下来，除满足了我个人讲真象用的各种资料外，还经常的添补身边几个学员资料短缺的困难，同时我的心性也提高很大，个人修炼的环境也改变了很多，从前离婚时分得的那些很难要的外欠款也都快要回来了。

    现在我不用再象一开始那样偷偷摸摸的做真象了，我的亲戚好象早就知道了这件事，只是睁一眼闭一眼装没看见。一天他对我特意谈了这件事情，他说：“如果我反对你这样做你会走吗？”我说：“是！因为这是你的家，我不应该给你带来烦恼，可这又是我非要做的最正的事。”他笑着和我半开玩笑的说：“你要反对某某党你就反吧，我不会干涉你，反正它也不是什么好东西，只是你自己一定要注意安全。”听到这些，我知道自己对他讲真象讲的不好，当即向他解释：“不是我们有意去反这个恶党，是因为它迫害死那么多好人，又耍流氓，造谣诬陷真善忍大法。我们揭露它是为了制止迫害、让人们了解真象。如果它不迫害大法，它再坏我们都不会去触及这些。”虽然他还不完全理解，可他还是听進去了。目前他家里已经有人退出恶党组织了。

    现在我已经把这里当成了自己的家，在这个家里我处处按修炼人的标准做人，遇事都为他们着想，他们一家人很尊敬我，每当我儿子回来他们总要给他一些钱，经常的背着我跟我儿子通电话问他钱够不够花，放假或过春节的时候给他孩子买什么也给我儿子买什么，在这个与我们没有半点血缘关系的家里，我们相处的很溶洽，他们向我表示如我不再结婚，希望我永远在这个家住着。现在我每天都能如意的做着自己想做的事。在经济方面他们总是很放心的把一些钱给我让我支配家用。我现在的状况是以前想都不敢想的，我知道这一切都是师父给我从新安排的。

    几年的修炼我已深深的体会到：修炼是无比神圣而严肃的，掺不得半点虚假和侥幸。“跟头把式”的都是自己人心导致的，正法时期的大法弟子如果能在各种事情中放下人心执著，正念正行，把自己真正溶入法中是不会有魔难的。我知道自己做的还很不够，离法的标准还相差很远，比我身边一些精進的同修还有一定差距，或许她们表达不出来不会写，但她们做的一切师父知道，她们世界的众生知道。

    我也总是在想：如果每一个真修弟子都能放下人心、私心，在做三件事上多用用心，不等、不靠、不依赖，这样会救度更多的世人，也会使自己证实法的路越走越宽。“大法弟子也不会永远在人间证实法，因为法正人间的时刻一定会到来。大法在宇宙中正法的事情也快要结束了。”（《2004年纽约国际法会讲法》）把有限的时间荒废在过人的短暂的所谓幸福生活上，一手抓着人一手拉着佛，怎么能回到自己真正的家园？我们应该抓住这值千金值万金的瞬间，不给自己生命的永远留下遗憾，做好自己应该做的，不负师尊苦度圣恩。


做好三件事

    文／东北大法弟子

    【明慧网2005年11月5日】

    师尊您好：

    各位同修好：

    有幸再一次参加大陆大法弟子修炼心得书面交流大会，机会难得，在这里我把近一段时间我在大法弟子应该做的三件事情上的心得体会归纳如下，望与同修互为借鉴，请慈悲指正。

    一、　　学法、炼功、修心性

    1、　　学法

    自从去年要求自己从读法改为背法以来，有太深的感受，也希望能背的同修都背一背这部大法，它和读是绝对不一样的。真正的去背你才能真正的领悟到它的不同，而且背法也是解决思想业力等干扰的最好办法，因为你不静下心来是根本背不了法的，只要你真正的去背那就是不带有任何杂念，静静的就是背法，在背的过程中，思想中想的，嘴里说出的只有法，不静是不行的，这就达到了师父对学法的要求。师父讲过静心学法，哪怕是几段比你不静心学法学一本都强，而背法能让你真正的达到静心学法的状态，在背法的同时会指导你的修炼历程。

    我在背法之前，也犹豫过很长时间，总觉得太多，背不下来，或者是觉得耽误时间，不象读法来的快。因为在同样时间里读法会读很多页，而背就不一定是多少了，而且也不知怎么去背，还有就是总认为时间不多了，背也不一定来得及，还是读吧。一次在《明慧周刊》中看一篇同修的文章，谈自己如何去背法，对我很受启发，觉得他的方法很好，很适合我，就照此方法背法至今。下面我把具体方法写出来，如果有想背法的同修可以参考一下，结合自己的实际情况去做。

    开始时是逐段的背，把一段中的每句话一字不差的读通读顺背下来，然后把整段背下来，背熟不再想了，再背下一段；以每段为单位，背熟一段后背下一段，不再回忆前面背过的，这样整本法背一遍之后，你会发现以前读的很熟的句子在背的过程中不那么熟了，而且会经常出现错字、多字、丢字的现象，都要逐一纠正过来记住；第二遍时以每一小节为单位，就是在逐段背熟的基础上，把一节中的内容连贯下来，背熟也要反复核对，把背不准的地方记下来，加深印象，不行就默写一下，逐节的去背；第三遍背时以每讲为单位，再回过头来，从新逐小节背，但是要把一讲中的每小节连贯下来，要整个一讲从头到尾连贯背下来，不要怕慢，一定要背准，你会发现越背越容易，以前一段要背很多次才能背熟，而背到第三遍时，只要开始通读两、三遍就能把整段背下来了，而且连贯下来也会越来越容易，不会怕背了后面的忘了前面的，背的时候不要贪多，求快，不要起任何心，也不要规定今天背多少，你就顺其自然的背，静静的逐字逐句的背，同化大法。在背法之余还要找时间温习师父的其他经文。

    2、　　炼功

    炼功时的状态时好时坏，有时一个小时下来很轻松，思想也很静，很清醒，但达不到一点杂念没有的状态，也达不到入定的状态，只能说杂念比较少，有时有，有时没有，这就算是好的时候了。而不好的时候就会状态特别糟，有时是盘的腿很难受，总有要拿下来的想法，虽然能挺到结束，但总象是受煎熬；也有的时候腿不疼，但思想很乱，总也静不下来，还有的时候迷迷糊糊的象睡着了，在这种时候，不是胳膊象被推动了一下，就是身体猛的一动，被惊醒过来，但不一会儿又迷糊了，要反复好几次。

    有一个阶段炼功的状态非常不好，而且几乎每天都不能完整的把五套功法炼下来，有时甚至于不做。终于有一天，我在心里向师父保证要好好炼功。在做保证之前也是犹犹豫豫的，有点儿不敢，怕自己万一做不到怎么办？但又一想，跟师父都不能保证，还叫什么弟子。于是下决心向师父做了保证。从那以后，我坚持每天在午夜炼功，有时夜里炼静功，清晨起来炼动功，没有特殊情况都不会间断。

    3、　　修心性

    作为一名大法弟子，如今我的状态却是好象刚刚开始修，也就是说，我在最近才猛然的意识到我已经好长时间没有把自己当作一个真正的炼功人了。忘记了在证实法中要修自己，要守心性，要严格的按照法去做。

    就在我一天一天的背法之后，我看到了后天形成的各种败坏的观念和所谓倔强的性格，它们真的是花岗岩，真的是一座座大山，在我清楚的认识到我必须去掉这一切，修正自己同化大法的同时，在真的遇到触及我心性的事情时，我还是把握不住自己。

    每一天我都在告诫自己要守心性、要严格要求自己。可是我发现再出现事情的时候，还是守不住心性。最多也就是知道要做的更过份的时候一次次心里想不能这样，不能、不能，可为什么就不能在没做之前就守住心性去做好呢？那些坏东西脏东西我必须要舍弃的，我知道“修在自己，功在师父”，可我必须得做到才行啊，我知道我一时还做不了那么好。那么我先要求自己守住心性，不能做好至少不去做坏吧。

    可是真的很难，接连的几天当中我都没有做好，总是过后就意识到，可是到再有事时还照样守不住，为什么？我意识到是我的基点站错了，忘记了师父法中讲的要“向内去修，不能向外去找”，作为一个修炼的人，“要修自己，要看自己呀”。看自己哪做的不好，这是以前所认识到的一方面，现在我意识到另一方面，要自己的心态祥和，自己的意念慈悲，自己去善待别人，要求自己做好。作为一个修炼的人，在修正自己不好的同时要求自己做好，也是在要求自己做好的同时抑制自己，不去做不好的事，从而达到做好。修炼就是修自己，不能去要求别人，不能看别人的不好，不能去要求别人好。你看到的你认为的别人的不好也是因为你有不好的心，你才会觉得别人不好，修炼人的宽容不仅仅是常人的善解人意，是提高境界后的那种洪大的慈悲、善，那种洪大与常人的博大胸怀是不一样的。“在自己这颗心上下功夫”。

    二、发正念

    在最初刚开始知道发正念的时候，也看了师父的经文，却在经过很长时间当再次重温师父的经文时才发现自己发正念的意念不对，而且也没按师父的要求去做。对照法纠正了过来之后再发正念时，意念中的“灭”字是平着发出去的，感觉象是从天目中发出的功一样，以极快的速度一直向前迅猛的冲着，清除着所遇到的不好的生命和物质，同时不断的扩大它的覆盖面，有时能在朦胧中看到黑压压一片物质瞬间就消失了，有时会遇到象是很坚硬的很厚的城墙一样的东西，还有时是一些建筑物之类的东西，随着巨大的爆炸都被清除了。但有的时候感觉力不从心，炸了几回竟纹丝不动，我就请师尊加持，同时自己也集中全力去念“灭”字，结果很快就把它们彻底清除了。

    这种状态又持续了一段时间，有一天发正念的时候“灭”字突然立了起来，顶天立地的，随着我的意念不断的扩大，而且层层层层的灭字，一个比一个大，充满着整个天体。从那以后，我再发正念时，“灭”字就是立着的了。

    但是我在发正念时常有太多的杂念，而且忽视了师父所讲的在发正念前先清理自己这一要求。开始时不知道具体的怎么清理自己，虽然也在默念师父的法“意念中清除自己思想中的不好的思想念头、业力和不好的观念或外来干扰。就这样想它们死，它们就会被清除，五分钟就管用”。但是不知道在这五分钟里是总反复默念这句话，还是按照法中讲的“就这样想它们死”，或者是按发正念时的要求先清理自己，搞不清到底应该怎么做，以至干脆不清了，直接就是整点发正念。

    后来意识到必须按照师父要求的去做。想起师父在法中讲过“修在自己，功在师父。你自己只是有这种愿望，这样去想了，真正那件事情是师父给做的。”（《转法轮》），才恍然大悟。我只要尽量静下心去背法就行了，在发正念前的五分钟，不带有任何目地的默念这句法就行了。这是我个人现在的认识和做法。

    发正念至今，总还是达不到师父所要求的状态，也有真正的达到那种发出强大的纯正的正念，感受到那种被能量包容着的状态的时候，但是，也有的时候总是或多或少的夹杂着各种杂念，甚至有时还不清醒，发发正念不知不觉就想别的去了，不知道自己在干什么了，猛然回过神来，才意识到原来自己在发正念，一看手早就落到一边去了，认识到自己实在是不精進，抓紧时间修，只有真正的提高上来，才能有强大的正念，才能真正的达到师父对发正念的要求。

    三、　　讲清真象，救度众生

    几年来，救度众生的事情一直在做，可是很少能真正的做到讲清真象。开始时只是出去发资料，到小区里或到街道上，一般都是在楼群里发，后来想到要跟身边的人面对面的讲真象。

    一天下班回家，边走边想，我要面对面的讲真象，我要迈出这一步，请师尊加持我。刚动这一念，一道通白的光柱从头顶直达到脚底，我知道是师父在加持我，鼓励我。从那时开始，我就找各种机会向单位里的同事讲真象，但也没做到对每个人都讲。后来又要讲《九评》、劝三退，开始时我把《九评》光碟仔细看了一遍，但真正要去讲的时候，又不知怎么去讲，总觉得张不开嘴，我就把要讲的内容写在纸上给同事看，可是效果不太好，有的相信，有的不相信，对不相信的同事我也没再说什么，就随他去了。

    直到有一天，看到《明慧周刊》里的一篇文章中同修谈到他劝三退的思路，觉得很好，我就把它抄下来，在通读记熟后又根据自己的实际情况做一下调整，把整个想讲的思路安排好。这时感觉心里有点儿底了，就开始向单位的同事讲，劝其三退。没想到第一个同事原本是跟我说“我可是什么也不信”，当我给她讲完后说是要想一想，等我再问她时就很痛快的答应了，这样我更有信心了，接下去一个同事一个同事的讲。而且我想到了在这之前曾经用写的方式没劝退的同事，从新再找他们，再面对面跟他们讲，结果原来没退的几个同事也都退了。

    后来又想到一个办法，世人有很多知道三退这件事的，有些人想退可是又不敢声明，那我何不在同修广泛发资料让世人了解三退的基础上给世人创造一个声明的机会呢？于是我开始写出声明，在声明的内容中把《九评》预言等方方面面的事情都讲到，同时在下面留好地方让也想声明但又不敢的世人只要写上化名就可以了，我把声明贴在楼道里，因为在这种公共场所世人在签名时不用担心被别人看到，这样就可以给他们多一些机会。

    在这几年的正法修炼中，回顾我所做的跟师父所要求的差的实在太远，刚开始想写这篇稿子的时候，满脑子都是沮丧的念头，想到自己这也做的不好，那也做的不对，整个思路都是在检讨自己，觉得自己对不起师父，没脸去写。可是后来，我渐渐的清醒过来，认识到师父让弟子们开法会，是通过法会这种形式互相交流，互为借鉴，共同提高。知道自己做的不好那就要努力精進，争取做好。而把你修炼过程中你认为对大家有帮助的东西写出来，共同做好大法弟子应该做的三件事，这才是让你参加法会的目地。所以，我在纠正了自己的想法后，从我的修炼实践中提炼出我认为有用的东西写了出来，这就是我这篇法会投稿的由来。


志坚心不移

    文／大陆大法弟子 萧煦（笔名）

    【明慧网2005年11月5日】修大法前，我就能双盘半个小时。99年2月得法后，有个同修说：你一开始真修就盘不住了。我不信，可实际还真是这样，每天双盘从5分钟、10分钟、15分钟……慢慢增多。有一次，盘了15分钟，就有往起飞的感觉，觉得自己在空中转……，我不想飞，就平静下来了。几个月后我能双盘一个小时了，那天骑自行车，感觉两腿轻飘飘的。在这过程中，有时是哭着盘下来的，真是考验人的意志。双盘过半小时那一关时，我疼的喘气声都粗了，硬是不把腿放下来，一位阿姨（老学员）问我苦不苦，我笑着说：“不苦，没得法的人才苦呢。”阿姨笑着点点头。

    2001年，由于邪恶的迫害，我的双脚粉碎性骨折，腰椎压缩性骨折，被邪恶中共的610、国安部门非法关押在医院里。邪恶为了尽快非法提审我，想尽办法给我腰部做了手术，在腰上打了钢卡、螺丝；双脚拍片子后，医生说骨头是碎的，有一块都碎的看不见了，就这样了，可他们没有复位没再做处理，就原封不动给我的膝盖以下全打了石膏。

    躺在床上，我从未想过我会如何，就一个心思——修大法炼功。记得那时有个护士说：别人一个骨头坏了，都疼得哭着不行，你这么多骨头坏了，也没见你哭。是啊，我确实没感到怎么疼，那一定是慈悲的师父承受了弟子很多的苦难。

    不能站着，我就躺在床上每天炼功，单位安排来“转化”陪护的我的同事说：“你是不是学过舞蹈，这动作这么好看。”我说：“这是在炼法轮功呢”。邪恶610、国安的恶徒知道后来恐吓，我告诉他们：这是我强身健体的方法。他们无奈，我依然每天坚持炼功。有空时，我就向医生护士及身边的人讲真象，揭露邪恶暴行。没几天，610、国安就把我转到了严密控制的监狱医院，后来明白：邪恶之徒想的是尽快要所谓的口供。

    在监狱医院里很苦，还有一种精神上的折磨，每天早晨听到那铁链哗哗作响，门一道道被打开，接着610、安全局的恶人轮番進来凶神恶煞般的恐吓、威逼，非法审问，一连十天左右，直到我将他们的笔录本撕掉为止，他们再不来了。看着他们的行为，只觉得可悲、可怜又可笑。我什么也不怕，在黑暗的监狱里，我看见房屋上空护法神都在那坐着呢。

    二十多天后，我可以坐起来了，我就开始炼第五套功法，因躺得太久，人有些虚，打手印时胳膊都在抖，腿被石膏裹着，只能散盘，这样坚持了几分钟，但我心中非常愉快：可以坐着炼功了！同室有个人说：你一打坐就像莲花一样，真好看。

    在这里还先后来了其他四位女同修，都是被迫害极为严重的，有三位是为抗议迫害绝食多日被邪恶送進来的。在这里我们一起背法、交流，一起相互鼓励、反迫害，最终邪恶不得不先后放她们回家。

    那时心中最难过的是自己学法太少。我想学法，我要出去，这里不是我呆的地方，我不能承认这迫害行为！

    二十天后，我回到了家。那是春天一个阳光明媚的日子，看着树上嫩绿的小芽，我真感觉到了：“连宵风雨不须愁”，“数点梅花天地春”。

    几天后，我坚决去医院把脚上的石膏拆了，看着骨瘦如柴，肌肉已经萎缩了的双腿，医生背地里给我父亲说：“家里给买个双拐，以后回家试着拄双拐吧”。我知道后说：“不用，我只要每天坚持学法炼功。”

    除坚持学法外，我从站开始，先炼第三套功法，一遍、二遍、三遍，我分三次才炼完，第一天、第二天……，炼功时间逐渐增长，脚的疼痛没能动摇我的决心。一星期后，我从只能站一分钟到能迈步行走了。

    炼神通加持法时可难了，那个脚腕特别硬，一搬就疼得钻心。第一周只能炼单盘，坚持十分钟。能不能双盘呢？后来我想，以前能双盘，现在也一样能双盘，别被自己的观念挡住了修炼的步伐。意识到了，可做起来真苦，硬是把腿双盘了，撕心裂肺的疼啊，几秒钟都受不了，拿下来了，思想业也干扰：“这脚骨本来就没复位，这双盘硬搬上来，会不会影响恢复……”，马上就意识到这不是我，是思想业的干扰，炼功是最好的，我分清了哪个是我要的，哪个是思想业，是要清除的。

    我从三分钟、五分钟、十分钟开始往上盘，只要有一天到了十分钟，以后就不低于十分钟，最后，我双盘又能和以前一样盘一个小时以上了。

    除了肉体上的痛楚外，还有其它方方面面的苦难，有另外空间邪魔干扰的表现，有被邪恶蒙蔽加上怕心作怪的父母的强烈干涉、打骂；丈夫也被邪恶非法迫害……为阻止我修炼，父亲三次与我断绝父女关系，几次要将我赶出家门……我始终本着善念向他们讲真象，力所能及做一些家务，后来，父母的态度有了很大转变。

    期间，610、国安、派出所、街道办也不断的来骚扰，只要来人，我就向他们讲真象。有一次，几个国安拿着收监令企图将我再次非法关進监狱，我想起师父讲法：“谁能动了你，就能动了我，说白了，他就能动了这个宇宙。”（《转法轮》）我是修大法的，谁也动不了我，我边发正念边义正辞严的正告他们，向他们讲真象，在父母的声援下，经过4个多小时的“大战”，正义战胜了邪恶，善念唤醒了他们的良知，他们收回收监令，停止了对我的進一步迫害。

    在师父的慈悲看护下，凭着对大法的正信，随着学法和心性的提高，加上坚持不懈的炼功，就这样，从受伤那天算起，40天能走，两个月能双盘，三个月时，我就基本能活动自如了，现在，自然也能跑能跳了。

    再苦再难，也没动摇我对师父对大法坚定的信念和修炼大法的那颗心。这是我修炼过程中的一段亲身经历，深深感受到师父的洪恩和洪大的慈悲，见证了大法的神奇威力。

    感谢慈悲伟大的师父！合十。


在证实大法、救度众生的基点上做好三件事

    文／晓静（中国大陆）

    【明慧网2005年11月2日】我和一些同修一样在证实法的修炼路上曾被邪恶关押迫害过数次，在风风雨雨中走过了这证实法的六年。在这六年中虽然没有背叛过师父与大法和同修，但是离大法的要求比差得太远了。加上写作水平有限，觉得没什么好写的。可是看了《明慧周刊》192期中《浅谈全盘否定旧势力的干扰》一文很受启发。在此基础上我想谈一下我的认识。

    师父在《2004年芝加哥法会讲法》中说：“当然了旧势力所有安排的这一切我们都不承认，我这个师父不承认，大法弟子当然也都不承认。（鼓掌）但是它们毕竟做了它们要做的，大法弟子更应该做得更好，在救度众生中修好自己。在修炼中碰到魔难要修自己要看自己啊，这不是承认了旧势力安排的魔难、在它们安排的魔难中如何做好，不是这样。我们是连旧势力的本身的出现、它们的安排的一切都是否定的，它们的存在都不承认。我们是在根本上否定它的这一切，在否定排除它们中你们所做的一切才是威德。不是在它们造成的魔难中去修炼，是在不承认它们中走好自己的路，连消除它们本身的魔难表现也不承认。（鼓掌）那么从这个角度上看，我们面对的事情就是对旧势力全盘否定。它们垂死挣扎的表现，我与大法弟子都不承认。”

    《在2002年费城法会讲法》中说：“当然了，我们大法弟子每个人都说我们不承认旧势力的安排，那不是嘴上说说的，就是按照大法、正法的要求去做，就不承认你历史上安排的那一切，我包括你旧势力的本身我都不承认。正念很足就能排斥它，就能否定它的安排。（鼓掌）因为我们绝对不能承认它的。”

    就象文章中同修认识的：“4、关键是作为大法弟子，一遇到类似的干扰，第一念的反应是不是站在正法的角度，以高尚、神圣、无坚不摧的正念，以正法中赋予的神圣力量，清除一切阻碍众生得救、干扰正法的邪恶因素，其中丝毫没有维护自我、立足个人的因素与角度；还是一遇到这样的干扰，第一念动的是在无奈、消极与承受中自保，即使发正念清除，也是在很深的潜在意识中把基点放在了自我卫护中，使得正法中师父赋予我们伟大的除恶口诀与能力展现不出其伟大的光焰。说白了，把师父赋予正法时期大法弟子无与伦比的伟大使命――证实大法、救度众生给忘了，人为的抑制了能力的发挥。而这基点的错误、认识的漏洞恰恰构成邪恶迫害的把柄。”真正站在证实法和救度众生的基点上权衡问题。

    这次十月一日前的一段时间里，邪恶在我市、县紧急召开了妄想怎样迫害大法弟子的会议。妄想什么时间内抓捕同修，什么“转化”、办班、劳教等阴谋计划，好象很猖狂。听到消息后，我们很快亲自到各片传达给同修们，加强发正念，解体邪恶，不能让邪恶迫害任何一个同修。

    刚刚传下去后，便接到了明慧周刊，其中《浅谈全盘否定旧势力的干扰》一篇体会给我震动很大。经过与同修切磋发现，我传消息的心态，虽然没有无奈与消极承受，但是还是在旧势力的圈子里，出发点是自保，没有跳出来，真正站在证实法、救度众生的基点上。为此我和一位同修，又到各片从新走了一遍，及时组织各学法小组，和大部份同修共同学习师父的以上有关讲法结合这篇体会共同交流。

    大家一致认识到：在修炼的路上无论遇到大小事，都要站在证实法、救度众生的基点上，不受正反形势干扰，不受常人心带动，不就事论事，不進入旧势力的思维，加大力度清除邪恶，垃圾来了就及时的清除，平稳的做好三件事，持之以恒，严谨不放松，邪恶就会自灭。正如师父法中所说：“念一正　恶就垮”（《洪吟（二）》）。我们还认识到师父讲的新宇宙的理是为他的，旧宇宙的理是为私的。我们大法弟子无论在任何情况下，都要把证实法、救度众生放在首位，做好三件事，你就在走师父安排的路，旧宇宙的神就管不着你了。就象师父在《转法轮》中讲的30岁的小伙子过色关的故事。另外师父还讲“七分精神三分病”讲给一个人绑在床上假意放血的例子。你如果進入它的思维，顺着它的想，它不就管你了吗？你不進入它的思维，不被假象迷惑，你用法衡量看师父叫我们怎么做的，那不就是“弟子正念足　师有回天力”（《洪吟（二）》）了吗？那不就是“修在自己，功在师父”吗？

    我县通过更深入的交流，那些平时一听说有不好的消息就书和人都要藏起来的学员，大部份都归正到法上来了。邪恶在十月一日期间，去了几家，草草收场。当然之所以邪恶还能指使恶人行恶，就是我们还有意识不到的执著，还在旧势力的圈中，还需我们進一步分清、跳出来，走出人来。

    通过这件事，使我想起2004年4月份的一件事。由于我某种执著的漏洞，我被一辆摩托车撞進大沟里。当时哪也没坏，只是脚面破了点皮。因为忽视了向内找自己的漏洞，时隔半月后的一天，身体突然发高烧，高烧三天后，被撞过的腿又红又肿，上面出现两个黑片，突然崩开，不知哪来的脓水流个不止，几大捆卫生纸都用玩了，不但不见好转还逐渐扩散。

    我被这突如其来的惨景惊呆了。我有点消极无奈。但我静下心来郑重的和师父说：“师父，弟子的生命是救度众生来了，是对大法、正法起正面作用来了，我不是起负面作用来了，我不能这样走啊，死我是不怕的，但是我周围的众生不都被毁了吗？风风雨雨都过来了怎么能这样呢？师父，旧势力给我安排的一切我都不承认，就走师父安排的路。”

    就在我动了这一念后师父又帮我了。第二天远方的同修大姐来了，当地同修把我接到同修家里照料，因为我当时不能站立，一站整个大腿立即变黑，腿象爆开了，两个鸡蛋大的窟窿，一天天逐渐向外扩散，真是来势凶猛。全县同修帮我发正念，都向内找自己的漏洞。

    同修大姐给我讲了一个故事。说一个同修在被非法关押开庭的一天，在法庭上念一份上诉书，也就是洪法信。她念着念着，恶警拍桌子、瞪眼妄想制止同修。可同修想：你们把房顶子捅破了也休想动摇我的坚定信念，我不受你带动，你与我无关，真是邪恶对她无能为力。我听到此立即对同修说：大姐，我明白了，我没事了。

    同修要离开我回去了，我真想哭啊，同修你们放心吧，我好了，我也回家。我要做好我应该做的，不让众生受影响。这一念发出后，我马上让同修送我回家了。果然腿一点都不疼了，回家后家务事都收拾好了，三件事也干得了了。你这个腿什么样也带动不了我了。我把两个窟窿用自来水冲，把自来水接到一个窟窿里从另一个窟窿里流出（它俩只隔一张皮，里面是骨头）。但是这些表象根本也动不了我的心了。就这样生活、上班一切都正常了。腿不知不觉全好了。

    我的家人、亲戚都高兴了，都佩服大法的神奇。总算没有使众生受损失。过后，我的亲人（常人）知道了都说：“就你这腿截了肢还得5、6万块钱，都好不了，还得白血病。”同修，你看一念之差多危险啊！听师父的话吧。真如师父所说：“修炼功法的本身并不难，提高层次的本身并没有什么难的，就是人的心放不下，他才说是难的……”坚定正念，按照师父说的做吧！“真是柳暗花明又一村”。

    以上只是一点想法，我希望能提醒同修都能在最后的修炼路上，做每件事都分清、跳出旧宇宙的理，在法上认识法，按照新宇宙的理做事。尽快达到师父要求的我们“修成无私无我，先他后我的正觉”“完全为着别人的人”，也就是站在证实法、救度众生的基点上，做好三件事，一切邪恶肯定会自灭！就会收救更多的期盼我们救度的众生。

    一点浅显认识，不当之处请指正。


得法不易　自当倍加珍惜

    文／中国山东　大法新学员

    【明慧网2005年10月31日】

    引言

    在万古久远以前，师父就时刻在看护着我们，为我们能否走到今天，并得到大法费尽心思；得法后，师父为我们能否走好每一步路，过好每一道关，又费尽了心。我们就象一群不懂事的、刚学走路的孩子，摔摔打打的前進着。如果没有师父，没有大法，就没有我们，没有我们今天的一切！

    波折人生，一路有师尊呵护

    我的人生从小时起就充满波折。我刚刚从母亲的腹中降临到这个世界时，哭不出声来，听母亲说，是被医生打了一巴掌，才来到了这个世界上。

    三两岁我刚刚记事时，得了一场大病，险些丢了性命。那场病太大所以在我的思想中仍留有深刻的印象。

    除了病伴随我，还有很多的灾也经常与我同行。有两次洗澡时我差一点被淹死；有一次差点被汽车撞死；有一次差一点掉到井里淹死；有一次差一点从树上掉下来摔死……还有很多吧，时日已久，记得已不是那么清楚。

    幸运的我，一次一次保住了性命，在如此多的夺命魔难中，我还能得到大法，我相信是因为在万古久远以前，师父就时刻在看护着我，为我挡住一切夺命的魔难，为我偿还一切我自己造下的天大的罪业，为我能否走到今天并得到大法操碎了心。我生命久远以来就已经沐浴在洪大的佛恩浩荡中，如果我不能坚修大法，不能做好“正法时期大法弟子”应该做的三件事，那么我想，我连活着都不配了。

    1998年的时候，我向一位大法学员借了一本《转法轮》，当时由于受自己的错误观念影响，我竟然在看完一遍后，就匆匆还给了对方，错失了修炼大法的机缘。

    对大法的正念奠定了我得法的基础

    1999年7月20日，江××发动了对大法和大法学员的迫害。当时气氛造得很邪恶，电视天天播放诬蔑大法的节目。对这些节目我很反感，不愿意看。我很厌恶共产邪党，这源于母亲的教诲：在我小的时候，母亲就给我讲了很多共产邪党犯下的罪恶。正因为如此，在我不知道自焚真象的情况下，直觉告诉我：共产（邪）党又在欺负人了。和亲友谈论起来的时候，我经常说这句话：“你看共产（邪）党又欺负人了，把人家法轮功逼得没有办法，只有用自杀来争取自己的炼功权利了！”（当时我还不知道自焚真象）

    1999至2000年我在中学担任班主任，学校领导让我布置工作，传达给学生“禁止炼法轮功的到北京上访”。我对学生说：“在家好好呆着，不要到北京，被共产（邪）党抓起来，嘿嘿，它治人可厉害了！”学生听了之后，大都发出了会意的笑声。

    喜得大法

    我本来在学校是教地理学科的，在2001年，我突然教了物理学科，并且与一个大法弟子在同一办公室共同执教物理。这位同修对大法修炼很坚定，经常在办公室中讲真象，每当他讲真象的时候，我也能在旁边帮上几句腔。有的时候，同修也给我讲一些师父讲的法，我抱着自己成癖的观念不放，并跟同修進行辩论。就这样我们度过了一年，虽然没有得法，但是我真正明白了大法的真象。在之后的日子里，我在一些场合中，就能比较象样的给周围的一些人讲自焚栽赃案是怎么回事了。

    这期间，派出所过来调查这个同修，找到我单独谈话，两个警察被我几句话挡了出去。

    2002年我与该同修因为不在同一年级教书，我们分开了一年。

    2003年，我们又一次在同一办公室共事。他接着给我讲大法的真象，并给我讲了一些师父近期讲的法。一开始我还是在师父讲的法上与这个同修辩论，但是四个星期后，突然在我的生命深处，莫名其妙的发出了一念：我要修大法！

    我先把这个想法告诉了这个同修，他哈哈一乐，说：“你别开玩笑了。”他以为我是说着玩呢。因为当时的环境还很邪恶，除了派出所调查他之外，学校开大会时，领导也点过他的名。我郑重的说：“真的，我想炼！”

    之后，他把《转法轮》给了我。我捧起书来，翻开书，第一眼看到的是师父的照片。感觉师父是那么的熟悉，如同久违的故人。在看照片时我的前额一紧，然后往里一钻，师父当时把我的天目打开了。书我读的很快，也很认真，当读到“佛性一出，震动十方世界”这段法时，我止不住流下了眼泪。

    两、三天的时间，我读完了第一遍《转法轮》。接着用了几天的时间，我学会了五套功法。不几天的时间，炼“贯通两极法”时，我看到了自己的功柱。

    师父对我能否得法，可真是费尽了苦心。先是安排我与大法弟子同一办公室；然后通过这位同修，我彻底明白了真象；并且通过这位同修告诉我师父的法，去除了我头脑中一些顽固的人的观念，从而扫除了我得法道路上的障碍，使我的得法机缘水到渠成。得法不易，自当倍加珍惜。

    从另一角度看，我们在讲清真象洪传大法时，也不应该执著于一时、一事、一人的得失，遇到困难了不要紧，再讲、再讲、再讲，哪怕是到正法的最后一刻他明白真象了也行啊。

    学法

    我于2003年9月底得法，得法时间比较晚了。得法后我加紧时间学法。在几个月的时间内，我读完了师父在7•20之前与之后的所有讲法。并在之后，每天拿出时间，反复学习《转法轮》与新经文。从师父的讲法中，我很快明白了，在正法时期，大法弟子应该做些什么。我之所以能够认识到并开始做“正法时期的大法弟子”应该做的三件事，与学好法是分不开的，只有学好法，才能明白自己应该做什么，应该怎么去做。

    给学生讲真象

    大法弟子应该讲真象。我是教师，教了几百个学生，我能给学生讲真象吗？这是我得法后两、三个月的时候思考的一个问题。说实话，我思考了较长的时间：万一被人知道了怎么办？万一被举报了怎么办？怕心、执著于自己利益的念头不停往外冒。

    学法，再学法，我终于得出答案了：我是来干什么的？我是来救度众生的！学生跟着我上课是为了什么？是为了来听真象的！我讲真象对不对？对。这是宇宙中最神圣的事，任何邪恶生命不准也不配阻挠！我应该抱着什么样的心态讲真象？应该抱着洪大的救度生命的慈悲来讲真象。

    我站在讲台上，一开始心还在跳，一张开嘴，什么障碍都化了，热热的能量包围着我，清晰的思维，流畅的语言，我感受到了师父在身边加持我，感受到了师父紧紧把握着我的正念。另外空间邪恶形成的障碍在瞬间解体了！

    在以后的学法当中，对一些法理我悟得更明了：为什么我是常人的时候，对别人讲法轮功真象就没有怕心呢？而成为大法学员了，反而在讲真象之前会害怕呢？原因是另外空间确实有邪恶的旧势力因素在干扰大法弟子。

    为什么常人对很多事情有好奇心，而对大法真象则表现出很少的好奇心呢？比如说很多人对六•四谈起来就很有兴致，而一谈大法真象就害怕或者是回避。原因是邪恶的旧势力因素确实在死死的挡着众生明白真象，甚至也封闭了常人所应该具备的对事物的好奇心。

    由此我更加注重学好法，同时也更加认识到了发正念清除邪恶的重要性。

    利用真象资料讲真象

    除了面对面的用嘴讲真象外，我还用真象小册子讲真象。一开始几本，后来十几本，再后来做几十本，现在一般做一百多本。

    在发放真象材料之前，我一般先发正念，走出门后请师父加持。自从发真象材料以来，在师父的加持下，我都能平安而归，并且正如明慧网上同修文章中所说“发真象资料的时候，狗都不叫”。

    由于我认识到，无论用什么方式讲真象，做事时的心态极为重要，是为私还是为别人，是为求功德还是为慈悲救度，一念之差，可能会带来不同的状态，不同的后果。

    修炼路上无驿站

    在修炼的路上，我也重重的摔了一些跟头，原因是执著于人的东西不放，在此也写出来，希望对同修能有劝诫、借鉴的作用。

    得法后我前后带了两届学生，随着学法的深入，给他们讲真象越来越得心应手。包括给学生讲了《九评》，主要是讲了共产邪党的杀人历史，很多学生听完后，流下了眼泪，并有很多学生主动找这本书看，并帮助劝说自己的亲人退党；给学生讲了大法弟子身受迫害仍然为他人着想的事例，课堂里由衷的响起了掌声。

    渐渐的我的欢喜心起来了，并且伴随着夫妻之间欲的心又逐渐起来了，结果被邪恶因素钻了空子。一个政治教师在讲课时，说大法不好，当即全班学生给他纠正，告诉他“大法好”。政治教师问是谁说的？学生异口同声的说：“物理老师说的。”这个政治教师在三个班上课，遇到了三次同样的情况，因为这三个班的物理都是我教。他被冲了气管了，到领导那儿告了我一状。校领导在校会上对我進行了不点名的恐吓。当时给我的压力很大。因为我们学校的教师超编，多余人员要下到小学。

    我静心学法，找到了自己的执著，发正念时我想：虽然我有执著没有放下，但是不允许你旧势力来干扰我讲清真象救度众生。我的执著会在大法中修去，而你们所做的却是要彻底毁了众生，是犯罪，坚决铲除！

    我不受干扰，一如既往地做着讲真象的事。今年学期转换时，我非但没有下小学，反而调整到了在常人看来一个更好的工作岗位上。

    在修炼的路上，是没有中途驿站供我休息的。一关接着一关，走过去了，走好了是修炼人的威德；如果欢喜了，觉得自己修得不错了或者是消沉了，疲惫了，或者是想执著执著人的东西，在人的情中贪恋欢乐，在修炼的路途上歇一歇，玩一玩，那只会被邪恶因素钻空子，放大执著，使我越来越不精進，直至重重的摔一个大跟头。

    结语

    每当看到我的孩子包装真象材料时，我都产生这样一个想法：大法坚不可摧！大法造就的、小小年纪的生命，都知道应该如何去做，而且是自觉的、主动的去做，那么我们这么多大法弟子呢？神路真的不算远了。


把自己放在同修之中　扎实的做好“三件事”

    文／东北大法弟子

    【明慧网2005年10月31日】我们这个地区，从去年的11月份大纪元的系列评论《九评共产党》推出之后，同修们经过了一个短暂的认识过程，就全身心的投入到制作和散发《九评》中去了，特别是在今年的春天。然而由于我们对于安全认识不足，再加上作资料过于集中，最后被邪恶钻了空子，在3月份，我们这儿有两个资料点被邪恶破坏，有夫妻二人被抓，资金损失很大。面对这种局面，同修们一起商量，最后觉得一定要在安全方面加以严格的重视，而且资料点应该是遍地开花。但紧接着相应的问题也就来了：如果说，丝网印刷比较容易学会的话，那么电脑的使用就相对来说不是那么容易了，而且大家都没有碰过，甚至连想都没有想过要碰它。耗材的供应和整体的协调的一些事情该怎样处理等等，都需要考虑。

    由于都没有系统的在这方面做过，就得摸索经验。电脑方面的技术，我还算说的过去，另外一个同修有跑外的经验，那他就负责给進耗材，还有几个同修认识同修们很多，那她们就担当起了协调的重任，遇到问题大家一起商议。

    作为正法时期大法弟子就应该尽自己所能做好应该做的事。那段时间，我简直忙得半夜回家都是早的，当时心里只有一念：尽早的把资料点建立起来，把耗材供应上，不要耽误救度众生的大事。在做这些证实法工作的过程中，自己反映出很多的执著心和积累一些经验，下面简要总结如下：

    1． 铭记着师尊的教诲“不是工作是修炼”

    由于我们从一点一滴开始筹备建立资料点之时，各个方面的事情非常的多，时间长了，就容易陷入到“就事论事”的状态之中，完全忽略了修炼的“向内找”的因素在里面。有时弄得自己简直焦头烂额，而且正法工作又做不好，从而耽误了很多事。事后通过学法，特别是学到师父讲到的：“你们知道吗？只要你是一个修炼的人，无论在任何环境、任何情况下，所遇到的任何麻烦和不高兴的事，甚至于为了大法的工作，不管你们认为再好的事、再神圣的事，我都会利用来去你们的执著心，暴露你们的魔性，去掉它。因为你们的提高才是第一重要的。”“真能这样提高上来，你们在纯净心态下所做的事才是最好的事，才是最神圣的。”（《精進要旨·再认识》）

    我们是为法而来的生命，那么在做这些神圣的事的时候，如果我们没有用一颗神圣负责的心，那怎么能做好哪！我们所做的一切，不是想在人间做成什么或者是索取什么，而是通过做这些修炼我们自己，收救那些众生。

    2． 把自己摆在同修之中，严格要求自己

    这半年多来，自己承担着很多的项目，协调的、资料点的和电脑技术方面的等等，有时自己的执著心就会产生很多，给同修打电话时的口气很强硬，与同修交流时好象在分派任务似的。一次母亲提醒我：做任何事，千万不要有在同修之上的心，这种执著是十分的害人的。我当时意识到了，但是没有认识到这是一种自己求名的执著心的暴露和展示。

    后来，从同修哪儿反馈来很多负面的说法。开始，我的心里简直有些不平衡。可是当自己平静下来时，才发现自己的求名和自以为是的执著是那么的强烈！通过静下心来学习师父的讲法，才真正明白这种执著心的来源。在人这个有情的社会中，人们自我价值的表现好象就在与别人相比较才得以显露出来，如果一个人在某一方面担当起来一些责任，往往就会产生一种“当头儿当官”的心，什么事自己没有首先知道，心里就不是滋味，总想让别人按照自己的意愿来行事，这样无形中把别人限制住了，使自己产生了执著，使别人产生了依靠性心理。

    正如同师尊所言：“我要松散管理就是因为你放不下那常人，从而在工作中心里不平衡。大法是全宇宙的，不是哪一个小小的人的，工作谁做都是弘扬大法，有什么你做、我做的，你们这种心不去难道还要带上天国和佛争强吗？谁也包揽不了大法，去掉那颗不平衡的心理吧！当你心里为什么事过不去的时候那不是执著心造成的吗？我们的学员不要自己觉得不在其中啊！我希望都想一下自己，因为你们都是修炼的人，只有我李洪志除外。”（《精進要旨·再去执著》）

    我们每个人证悟的法理都是茫茫苍宇之中的一小小部份一小小部份而已，而且我们还在修炼中，还有很多的人心和观念的存在，那我们更不能用自己的认识（正念不强时还带着很多的变异观念和人的执著心）来衡量其他修炼者（未来的大觉者）的修炼的路。我们所应该做的只是用自己纯正的心将同修们协调起来，一同做好证实大法的神圣之事而已。这也许就是我们本身的修炼内容。如果在做这些工作的过程中，产生自以为是的执著，那肯定是我们要修去的东西。我们根本就不可能带着这种执著回到天国去！

    3． 用一颗慈悲心正确对待同修之间的矛盾，善待同修

    同修之间有时遇到一些做法上和悟法理上出现的一些争执，有时很激烈，甚至出现一些不应该在修炼的人群中出现的状态。我也遇到过很多，起初当我遇到时，心里十分的不平衡，于是就为自己辩解一通，可是事后，发觉效果很不好，问题不但没有解决，矛盾反而激化了。等冷静下来好好的找一找自己，发现，自己又陷入到“就事论事”当中去了，而执著心并没有在这个过程中去掉，心性没有真正的升华上来，所以矛盾还是依然的在产生。

    明白了这些之后，我就不再为自己辩解，而是静心倾听同修们的意见和建议，修正自己的不足，默默的做着自己应该做的一切。当我真正的把心态和基点摆正之后，同修们的意见和反感也变得少很多了。过去非得强调自己的认识，那种强烈的执著与自我意识去掉之后，我发现那种做事心没有了，甚至党文化中的九大基因之一“斗”的因素没有了，心真正的变得慈悲和考虑他人了。

    师父讲过：“修炼的人不是修炼的神，修炼过程中谁都有过，关键是怎样对待。有的人能认识，有的人认识不到，也有的人执著于怕心等各种因素不想认识。修炼不是搞常人的政治斗争，更不是权力与利益的角逐。那些在常人社会与官场中养成的观念与坏习惯在常人中都是不齿的，修炼中就更要去掉。”（《也棒喝》）我们在修炼中都明白伟大的师尊是从地狱中将我们捞起，又把最好的给了我们，不记众生过往之过，只看众生对正法的态度。那么在遇到同修哪里有做得不够甚至很不好的时候，我们以什么的心态来对待，这就成了我们修炼状态的直接体现了。

    前一阶段，很多同修对我说另外一位同修的很多的不足，话语间很是严厉，当我见到当事人时从侧面了解了一些事情之后，我发现一个非常严重的问题：当很多同修为了某个人的某一件事而添油加醋的大肆宣扬时，对于这个同修简直就如同射向他的一把把尖刀一样。如果他不向内找，受其干扰，那后果可想而知。如果同修真正的向内找，不受这些外界因素带动，那这些其实都不算什么。但是我想对于那些有不足的同修，我们的这种指责心态，决不是站在为同修为大法负责的基点上，最起码是心态不对，致使被邪恶钻了空子，严重影响整体的提高。

    我们每个人都在修炼中，每个人又都是大法中的一员，当看到同修哪里有问题时，的确应该严肃的予以指出，否则也是对同修的不负责任。但，我们决不能像个检察官一样，带着指责和埋怨的口气，否则效果只能是适得其反。记得一次与同修交流，我发自生命本源的为了她好，说了一番话，同修被感动得落泪。我发现从此她在改变，我知道，这是师父的慈悲。而且有时我用自己那种真心的为了同修负责，为了众生负责的行为，就能让他们看到自己的不足，用纯正的能量场去清除掉同修中的不纯净的因素。我想这就是师尊讲过的：“佛光普照，礼义圆明”的体现吧！

    真正的慈悲善待同修，多看同修好的一面，正确对待同修和自己的不足，扎实的在证实法中修炼好自己的同时，又真正的起到了救度众生的作用，做好“三件事”这才是我们作为正法时期大法弟子应该做的。当然这一切都是建立在静心学法扎实的实修的基础之上的，除去这两方面，一切都是零，都等于是常人在做大法的事。那也做不好我们应该做的。

    后记：此次法会投稿我没有写太具体的证实法和讲清真象的事，仅仅是写了在这一年来做正法工作中遇到的几个问题和经验，目地是为了抛砖引玉，引以为戒。最后，祝《第二届大陆大法弟子书面修炼交流会》圆满成功。


我们的学法小组

    文／大陆大法弟子

    【明慧网2005年11月2日】我们的学法小组开始于2001年，建立在工作单位，学习时间为每天午休的两小时，经过四年多的风风雨雨，我们稳定的走到了今天。

    一、小组的建立

    由于单位离家远，坐车往返需一个小时左右，再加上回家做饭、吃饭，一中午的时间就忙碌的过去了。有几名大法弟子中午不回家，因为每个修炼人的情况不同，都有自己要做的事，于是在各自岗位上安排自己的时间。

    一天，一名大法弟子提议利用午休时间，大家在一起集体发正念、炼功、学法，一大法弟子自己有一个办公室，于是我们决定在那里。这对我们是个考验，因为当时迫害很严重，单位已有两个大法弟子被开除，还有三个大法弟子被迫买断工龄，剩下的也都是单位挂号人物，受过不同程度的迫害，其中一人还遭受着开除厂籍留厂察看两年的处分。虽然如此，我们站在正法的角度考虑，同修一部大法，99年7.20之前可以集体学法、炼功，现在为何不可？我们按“真善忍”做好人，什么时候都是最正的，所以不应害怕邪恶，相反邪恶应该怕我们，这样学法小组就正式成立了。

    大法弟子在日常的生活中，严格要求自己，在工作中都能体现出好人的形象，再加上不断讲清真象，所以每个人的工作环境、家庭环境开创的都很好，在各自岗位上不影响工作的前提下可以看书学法，所以刚成立小组时主要以集体炼功为主，每天利用12点发正念前的时间沟通交流，12点前后发20分钟正念，然后炼一小时功，再切磋切磋，这样两小时就充分利用起来了。

    形成这个环境后，大家都尽量克服各种困难，坚持每天参加，很自然形成了一种精進的劲头。随着师父不断的发表经文，我们把学法放在第一位，虽然每人平时都能自觉学法，但通过集体学法，大家可以针对刚刚学过的法谈谈自己的体悟，通过交流共同提高。

    二、坚持学法小组的稳定

    修炼的路不是一帆风顺的，在我们坚持集体学法过程中，也遇到了一些干扰。

    刚开始不久，有同修建议把本单位大法弟子被单位迫害的情况上网曝光，揭露邪恶。有同修觉得这样会影响学法小组的稳定及大法弟子的安全。大家站在正法的角度正悟，我们修炼真善忍没有错，被迫害是旧势力强加的，揭露迫害也是抑制迫害。我们本着为大法负责的原则将每位大法弟子被迫害的事实认真详细落实明确，形成一篇文章，寄到明慧，明慧网很快发表了。这篇文章句句属实，他们迫害按真善忍修炼的好人的行为在全世界曝光，他们怎么会有脸面对大法弟子？我们正念正行，没给大法弟子带来任何麻烦，而我们更加坚信只要走正修炼的路，邪恶动不了我们。

    我们集体在一起，单位领导已经知道这个事实，他曾经与一位同修的家属说我们天天中午在一起，还有外单位来的人（离我们单位较近的大法弟子偶尔也来），不知道我们在干什么？他希望这个家属管管我们的同修。他在暗地里观察我们，我们仍然坚持我们的集体学习。

    有一次，领导告诉我们小组所在地的同修现在形势比较紧，言外之意要注意安全。事实是，有其他大法弟子被抓，涉及到我们小组中的一位同修，公安局找单位领导调查情况。我们决定小组暂时停几天，回避一下这个紧张情况。小组休了两天，每个人都感觉不对劲，这不是顺了旧势力安排的路走了吗？我们堂堂正正学习宇宙大法，没有其它把柄，它们是动不了的，于是我们及时恢复了正常的小组学习，集体发正念，铲除一切干扰与破坏，结果什么事也没发生。

    2005年，我们单位成立了一个保卫科，保卫科长的办公室离我们学习点很近，该人每天中午都在办公室，我们也没去理睬他，后来有一天，该科长同我们学习点那个办公室的人说，单位领导让他看着我们，并要求找我们每人谈话，至此，我们知道邪恶丝毫没放松对我们的监控，只是我们不为所动，坚持学法，正念正行，让邪恶无漏可击。

    坚持集体学法还有来自个人心性上的干扰。一名大法弟子孩子上小学，大法弟子将其送到“课后小饭桌”，可常人总是问，你怎么不管孩子？你家孩子谁管呀？实际该同修平时对孩子很负责，孩子有空时也学法，在校学习成绩也很好。可是很多常人说大法弟子自私，为了个人修炼不顾家庭。她担心给大法带来负面影响，心事放不下。经切磋该同修找到隐藏着求名的执著心，“做什么事总好用常人的理来衡量是否能被常人接受、理解，作为大法弟子什么都应该比常人做得好。”好象修炼是给常人看的，致使自己固步自封。想明白后，放下这个思想包袱，没有顾虑了，一切也顺畅了。

    还有个大法弟子每天白班工作，工作环境特别好，工作量小，每天可以在班上学法，但其岗位工资较低，她提出要去倒班岗位，这样工资可以提高了，自由支配的时间也多了，而且可以将多挣的钱为大法付出，还可以做更多的讲清真象的工作。我们针对这个想法進行了交流，修炼什么事最大？倒班工作自由时间多了，可是在岗不自由了，而且人的生活规律乱了，能否保证更多的学法时间和修炼状态？如果法学不好，再谈别的恐怕都太牵强。经过在法理上的衡量，觉得不能失去目前这个环境，于是放下隐藏的求利的执著心，踏实的稳定的修炼。

    小组的稳定，使我们自觉成为一个整体，偶尔某人有事都先打声招呼，一次没参加集体学法，就有种落课的感觉，主动将当天没学的法补上。遇到外界干扰，向内找的同时，铲除邪恶，破除干扰。就这样，我们共同维护、共同珍惜，从2001年坚持到现在。

    三、比学比修，跟上正法進程

    在修炼中，不同阶段会遇到不同的矛盾，在整个正法進程中，每个时期也都有相对重点的问题，大家及时交流沟通，共同在法上提高上来。

    关于写严正声明的问题。有一名大法学员在99年7.20后写过保证，没有破坏大法的言行，只是敷衍邪恶，仍坚持修炼，也许存在怕心，她一直没有声明。经同修切磋，她认识到了这个行为需要纠正，于是很认真的写了一份声明，发往明慧网，之后感觉自己像去掉了一个壳一样，很轻松。

    还有一名大法学员，认为写声明是给别人看的，走形式，自己坚定修炼就可以了，师父只看人心，所以不用写声明。后来经过大家在法理上的切磋，他认识到了我们是师父的弟子，只应该和师父签约，而写保证不是同旧势力签约了吗？即使坚持修炼，可旧势力用那个保证约束你，这不仅是默认了邪恶，配合了邪恶，它是我们选择走哪条路的问题，你眼睛看不到另外空间的真实情况，可旧势力对你是虎视眈眈的，这无形中将给自己修炼增添多少磨难？后来同修严肃的写了一份声明。

    关于如何发正念也是我们经常探讨的问题，尤其当时揭露大魔头及发正念铲除，该不该做、如何做？现在这方面的问题大法弟子都能接受、理解、做好了，可在当时确实有很多同修迷惑很长时间。

    目前如何充分认识《九评》，做好《九评》的资料工作，如何讲好关于退党的真象又是我们共同面对的问题。《九评》刚一出现时，没有引起重视，觉得同我们的修炼关系不大，我们能了解共产邪党的真象就可以了，担心常人认为我们参与政治，保持低调讲真象，甚至有的弟子没有及时写退党团声明。随着师父不断的讲法，大法弟子提高了认识，每个人都能做到认真阅读《九评》，并积极参与做、传播《九评》资料。

    有一位大法弟子99年后期得法，今年40来岁，个子只有1.4米左右。结婚十多年没怀孕，修炼前曾采取许多治疗也没怀孕，这个大法弟子去年怀孕了。该同修利用这个事实讲真象，可单位有的人明知如此，还冷嘲热讽，觉得即使怀孕了，因为她个子小也不能坚持妊娠结束。这位大法弟子放弃一切常人观念，不把自己当成特殊的孕妇，每天在家时坚持做家务，上班正常工作，午休时间参加集体学法、发正念，修炼提高很快。她《九评》真象讲得很好，每天到学习点都说某某要声明退党团，而且怀孕后期，传送《九评》资料，有时一次要拿两包A4纸重量的资料。今年六月份，她生了一个七斤重的小孩，产后大人小孩状态都很好，令医院的医生都惊讶，单位的同事也没什么风凉话可说了。

    做好三退的工作，是我们目前讲真象面对的主要问题，我们也随时沟通，如何更好的做这件事。

    四、以点带面，共同提高

    有一位大法弟子只会利用破网软件上网、下载，但她对资料编辑、排版、打印掌握得比较熟练，根据同修的需要，选编大法资料，并把自己掌握的技术传授出去，使新成立的资料点的同修能很快的承担起做真象资料的工作。另外该同修有时还写一些文章，比如周围同修被迫害，以及修炼中存在的一些正反情况都能整理成文章，发给明慧，有时自己写或编辑一些揭露当地迫害大法的恶人恶事的文章，张贴出去，震慑邪恶。

    还有一位大法弟子，她四十多岁，工人，总觉得自己笨，学什么慢，但她也不等不靠，不依赖本小组其他同修全面的技术，自己建起一个资料点，开始打印资料供给本单位其他同修，后来技术熟练后在附近地区资料供应紧张时，她也能默默补上，而且能扶持新建资料点的同修掌握一些基本操作。现在她修理激光打印机成了能手。

    我们小组从获取大法信息、发送信息，到各种真象资料制作、传播形成一条龙，现在又网络式的传播到各自家庭所在片区，以点带面，推动了整个地区真象资料工作的進展。

    我们的学法小组已经成为我们修炼中不可缺少的部份，他使我们成为一个坚强的整体，牢不可破，比学比修，共同精進，直到修炼人最终圆满的境界。

    以上是我们小组的经验，希望对同修有所借鉴，同时也希望同修给以指正和建议。谢谢。


在做协调中修去证实自我之心　圆容大法

    文／大陆大法弟子

    【明慧网2005年11月1日】

    尊敬的师父好、各位同修好！

    我是大陆北方大法弟子，下面我把6年多来证实法的修炼体会，写出来向师父汇报，把自己的经验教训等写出来与同修们交流。

    我于1998年喜得大法，身心受益。1999年7.20后，曾3次進京上访，其间被4次关進看守所。后被非法劳教两年，因坚定修炼证实法，被两次转所，在被非法关押期间由于当时法理不明没有完全做到从思想到行为上彻底否定旧势力安排，不同成度上消极承受，同时遭受了各种残酷迫害，被非法加期两个多月后于2002年末堂堂正正回到家中。

    回到当地后，又参与到证实法工作中。2003年又一次被邪恶抓捕，受尽酷刑折磨，当时在魔难中坚信师父和大法，并在思想中有坚定一念：这里决不是大法弟子呆的地方，我要出去揭露邪恶、讲清真象、证实法。在师父的慈悲呵护下，几天后从魔窟中正念走脱。

    回来后经过静心学法找自己，意识到自己因每天忙于做大法的工作，忽略了师父交给的三件事，没有及时修正自己的一思一念，在做大法的工作中又生出各种人心，自己的执著被放大，最后被邪恶抓到了迫害的借口。这次遭受迫害，我真正的认识到了：做什么事情都应该是大法弟子的心态做大法的事，无论做多少大法的工作都不能代表修炼，因为心性的提高是第一位的。

    在以后的证实法中我就尽力的学好法，以纯净的心态做大法的工作。但因为还有自身未修去的执著和意识不到的地方，所以在做证实法的工作中，我磕磕绊绊的走过了正法修炼的六个年头。

    *　在反迫害中不断突破自我　奋力前行

    2003年闯出魔窟后，大法的神奇超常使我身体上的伤痛在一段时间内快速康复，但心理上的“创伤”使我久久不能平复。当我一想起在魔窟中所遭受的酷刑折磨时就不寒而栗，巨大的怕心使我在证实法中不能前行。每当一走到离曾经遭受过酷刑迫害的某派出所不远的大街时，我都本能的绕行。当与我同行的同修问我为什么不走那条大道时？我就说我们要理智，不能给邪恶迫害我们抓到借口。回来后我深深的反思自己，表面上说是理智，其实是掩盖自己那颗深藏的怕心，这种状况持续了有一段时间。

    有一天得知一位同修被邪恶抓捕，需要通知更多的同修采取各种措施营救时，我们就分成几组，迅速的把这一消息告诉给当地同修。晚上回到住处后，突然想起了今天所走的路就是我平时回避的那条大街，但在当时我脑子里只有想救人，根本没有想到自己。

    为了揭露当地邪恶，救度被谎言迷惑的世人。同修们在一起商量要揭露我曾经被迫害过的那个派出所，但需要一些关于派出所的详细资料。一天早上我正在炼第五套功法时，突然脑海中闪出一个念头——大法弟子不管在任何情况下都应该救人。我当时知道这是正念，不能让随之而来的怕心和杂念干扰。所以就毫不犹豫的和另两位同修来到那个派出所，收集到了有关派出所的详细资料。从那天起我的这颗怕心不知不觉的没有了，再路过那条大街和遭受酷刑的派出所时，再没有了任何不正的想法。

    我从劳教所回来后，因一直参与当地证实法的工作，几乎没有回过家。我所住辖区的派出所非常邪恶，先后有三名大法弟子被迫害致死，有10多名被非法劳教。随着向当地民众揭露当地邪恶的深入，我们地区的恶警、恶人的恶行在当地被大量曝光，同时周围的人也明白了大法的真象。有正义感的人们还谴责恶警、恶人的不法行为，使邪恶的嚣张气焰大大收敛，然而我所在辖区内的派出所经过多次曝光依然没有停止作恶。

    这时我开始向内找，发现自己对向当地民众揭露当地邪恶法理上认识模糊。首先是没有把辖区派出所恶警、恶人几年来残酷迫害大法弟子的恶行详细的写出来予以曝光，而只是泛泛提到一些，这样做的结果没有完全将邪恶的本质揭露出来，在不同成度上给邪恶生存留有了空间。其次是在揭露邪恶的过程中没有完全以救度世人为根本目地，心态不够纯净。

    认识到问题的所在后，我开始从自身做起，把我一家人五年多来因坚修大法所遭受的残酷迫害，包括经济迫害、精神迫害、肉体迫害的每一个细节和所有参与迫害的恶警、恶人和有关部门的恶行全部写出来在明慧网和当地曝光。接着又把我所知道的辖区派出所迫害其他大法弟子的情况也详细整理，進行了曝光。在这个过程中，我们不断摆正基点，持之以恒的揭露邪恶、讲清真象。过了很长一段时间，邪恶的所长和管段恶警被调离。

    2005年我所在辖区内的派出所非法抓捕了一位大法弟子，当他的亲人（大法弟子）前去要人时，竟也被非法扣押。得知这一消息后，当地许多大法弟子都赶到派出所和附近近距离发正念营救同修。因我所在辖区内的派出所经常到我家骚扰，并四处找寻我的下落，所以平时我很避讳去派出所那个地方。但当同修前去要人被派出所扣押时，我首先想到的是师父说：“他的事就是你的事，你的事就是他的事。”（《在2002年华盛顿DC法会上的讲法》）大法弟子是一个整体，我们决不承认这种无理迫害。当时我骑车和另一同修飞快的赶到了派出所外，和同修们共同商量营救被非法扣押的大法弟子。经过整体配合，不到半天被非法扣押的大法弟子被放了回来。

    我个人体悟：在正法修炼中，不怕有什么心和各种各样的执著，只要我们能够面对它不回避，时刻按着大法正法的要求不断的突破自我，当我们心里想的是众生、是别人，主动同化大法时，我们的怕心、私心和各种思想中不好的物质会瞬间被解体掉，本性的一面就会显露出来。

    *　放下自我　主动承担起自己的责任

    从1998年得法初期，我在当时学法小组里只是一名得法较晚的新学员，那时只知道多学法、多看书、多炼功，遇到问题找自己。但对当时的洪法和辅导站的一些其它活动参与不多，偶尔参与也只是感到很高兴，但从没有仔细考虑过那时的洪法对今后正法修炼所产生的作用。1999年7.20后的正法修炼，我只是从法中悟到作为大法弟子应该坚定的维护法，所以我只是力所能及的做了一个大法弟子应该做的事，从没有想到更大范围的整体。整体提高、整体升华在我的头脑中只是有这么一个概念，也未想过整体协调在证实法中的巨大作用，更没有想到会在以后做什么协调人。

    记得2000年在某劳教所被非法关押时，当时我悟到：大法弟子在任何环境下都应坚定修炼，并正一切不正的环境。那时我们大队有18名大法弟子，我每天利用各种机会和他们每个人交流。不久15名大法弟子集体炼功极大的震慑了邪恶，在那时我只认识到，在邪恶的环境中，大法弟子整体共同做一件事情时，力量会很大。从那时起我知道了整体配合、协调一致的巨大作用。

    2002年我地区的多名大法弟子被绑架、劳教、判重刑，有的大法弟子被迫害致死。资料点、上网点几乎全被破坏，许多的大法弟子被抓捕。大法的真象资料奇缺，资料主要来源靠外市县供应，当地参与做资料的同修极少，大多数大法弟子不能够及时了解明慧信息，给大法弟子讲清真象、救度众生带来极大的不便，也使当地证实法的环境一下从高峰回落到低谷。

    2002年末我从劳教所回来后不久，与我配合的两位大法弟子先后被邪恶迫害。因为当时走出来做大法工作的人很少，即使那样我也没有想主动的去做一些大法的事，可是大法弟子的责任促使我再一次承担起了当地的大法工作。虽然这样我们还是面临着一些实质的问题，证实法环境被破坏，同时，参与的人少是最大的问题。如何让更多的同修参与，是我们面临的主要问题。

    在这种困难的情况下，我首先找到一些坚定的同修，开始和他们在法上交流，明确了正法时期大法弟子的使命是讲真象、救众生。大家开始探讨如何解决当地的大法弟子所需要的《明慧周刊》和一些基本的讲真象资料，接着就陆续有同修走出来参与到资料点的工作。但因为那时参与的人数毕竟有限，资料点也很少，做大法真象资料的同修每天废寝忘食，每个大法弟子都承担了很多的工作。在这种情况下，部份做资料的同修学法和发正念的时间很少，又加上周围同修的赞扬，生出了各种人心，不知不觉把做大法资料当成了常人的工作，忽略了修炼、提高、向内找的因素。

    2003年9月刚刚组建几个月的多个资料点被邪恶破坏，我和多名大法弟子被抓捕。过了几天我正念闯出魔窟。（待续）

    回来后我又一次面临艰难的选择，同时公安恶警也给我造谣，但身边了解我的很多同修还是比较信任我，他们也鼓励我应放下自我往前走。遭受残酷迫害是旧势力强加的，但我自身也存在很大的漏洞才给邪恶迫害找到了借口，继续做弄不好还会被邪恶迫害……面对我自己应承担的责任我还是想退却，并给自己找了一个堂而皇之的借口，做什么不都是证实法吗？为什么总是我要面临“风险”和承担起这个责任呢？这个问题让我难以回避，在矛盾中我徘徊着，人心促使我不愿承担这个责任，然而明白的一面却又让我想起了自己是一个正法时期的大法弟子。这时想起了师父的慈悲苦度和巨大付出，刹那间羁绊我的所有不好物质烟消云散，师父和大法赋予我的神的一面复活了，大法弟子的正念解体了一切不正的因素。

    从这次整体遭受迫害的教训中，我们认识到了一个地区证实法环境的好坏，资料点的稳定对讲清真象、救度众生起到了至关重要的作用。资料点的稳定又很大成度上取决于做资料大法弟子的修炼状态，这就需要做资料大法弟子首先是一个心性高的实修者，同时能够站在正法基点维护资料点的稳定运行。认识到问题后，我们开始转变固有观念和人的认识，不再看重每个大法弟子在证实法中所做的项目是什么，而是看一个同修就看其心性真实表现。在选择资料点的同修时不再用常人的做事能力、技术水平等作为资料点人员标准，大家开始意识到学法修心的重要性。

    资料点稳定后，当地虽能保证大法真象资料的基本供应，但我们认识到仅仅这样做是远远不够的。明慧要求资料点遍地开花，我理解不只是安全方面的问题，更广泛的意义是使更多的同修走出来参与到整体中来证实法，同时救度一切有缘之人。

    我们开始就这一问题与同修交流，同时帮助扶持周边地区建立家庭资料点。在这期间我尽自己的所能，尽心尽力的努力做好各项大法工作。在这个过程中有许多事情根本没有参照，都是在摸索中前行和不断归正，我自身所承受的压力和承担的责任从没有真正向任何人说起，其中的艰辛和苦楚也可能只有我自己知道。

    随着当地证实法环境的好转和参与人数的增多，很多修炼人之间心性中的摩擦也表现了出来。我意识到作为修炼人应该在矛盾中找自己，学好法，并在与同修的配合当中努力的去掉自己的执著，在做大法的工作中尽量不掺杂个人因素、摆正基点、尽可能的考虑整体，所以一直以来我对自己所做的一切自认是已经尽了全力。

    在接下来的正法工作中，我们在当地开创了交流环境，打开了同修之间的封闭。我们还对师父的每一次讲法和明慧编辑部的文章都认真交流，及时整体配合紧跟师父正法進程。在这个过程中我和有些同修积极参与，很多同修看到了我们的表现后也走出来和我们共同配合证实法。其间同修们有许多事情都和我商量，希望我能提出一些建议，当时对于给同修们提出的每个建议我都是用法衡量后，才提出的。慢慢的有些同修对我很依赖，我也不知不觉的什么事都愿意帮人拿主意，但有些事情我是不了解实际情况的，后来也因此造成了很多矛盾。

    师父的讲法中一次次的提到“协调人”的问题，可我从未把这个名词和自己联系起来。因为我觉得自己就做大法弟子该做的就行了，可是有许多同修把我当成了协调人。当他们一提我是协调人时，我当时的第一念就是抵触，并且马上解释说：“我不是协调人，其实我们每个人都应该是协调人。”因为我看到过去许多做协调工作的同修，刚开始什么事都能以法为师，逐渐的成了当地同修依赖和崇拜的对象，在这其中由于没能把握好自己的一思一念，不知不觉把自己摆在了学员之上，不能听取不同的意见，自己的执著被无限放大，最后被邪恶抓到了借口迫害。我身边过去这样的同修很多，所以为了避免重蹈覆辙，不成为邪恶重点迫害的对象，我极力反对、回避我是什么“协调人”的问题。

    尽管我不承认自己是协调人，但各项大法的工作我也都在干，只是不想担这个“名”，可是有些同修还是把我当成协调人。平时因为我做大法的事非常强调自己的观点和认识，而且也要求同修和我一样的想法，有时还表现的非常固执。同修们看到了我的问题，并且给我提出了许多意见，我听完后尽量向内找，可是同修间还是有许多不同的想法。尤为突出的表现是我不能静心听取不同的想法，总是解释并不予接受。

    有些同修出于对整体的考虑，就把一些事情说给他们认为我能接受的同修，让他们找我谈一谈。后来当这些同修和我交流时，我不同成度上已经认识到这个问题，并在与其他同修的配合中，我在尽力改变自己。就是这样我心的容量每天都在增大，可是我自认为的这种改变和师父、大法对修炼人的要求相距甚远。后来我悟到那一个时期尽力的表现不过是和人比和自己的过去比，我几乎每隔一段时间就要“撒手不干”，因为我心中已经装不下那么多同修的不同想法，而且我也“身心疲惫”。但有一点我非常清楚，大法弟子在任何情况下都不能退缩，遇到问题不能绕开走。

    因为有一同修平时与我“积怨”很深、矛盾也很突出，我已经在平时想尽一切办法与他沟通，但几乎没有什么效果。我差不多“绝望”了，感到没有任何办法解开这个矛盾。一天我正在学法时，突然有一念：大法弟子之间没有解不开的恩怨，同时也想起了“慈悲能溶天地春”（《洪吟（二）》）。想到这我马上骑着车赶到那位同修家，诚恳的向他道歉，刚开始他情绪非常激动，说出了许多心里话。在这之前的每次谈话，我都是和他针锋相对，因为我觉得有理不怕辩，所以最后达到不能沟通的地步。可这一次我在一直静静的听着，什么都没有说，几个小时以后，他依然情绪难以平静。这时我才感觉到问题的严重性，我平时的“独断专行”、固执己见给他造成了严重的伤害……

    我开始求师父：我是大法弟子，今天一定要解开这个矛盾，请师父帮助。当我的心彻底平静下来后，过了一会，他突然象变了一个人一样，也开始找自己，我们的谈话开始溶洽起来。在这期间我真的感受到了心的容量在增大，法理上的认识在升华。回到住处后，我非常高兴的唱起了《我是明慧好学生》（大法弟子为明慧学校小朋友写的歌曲），同时也感到了修炼的神奇玄妙。

    第二天，当我还沉浸在昨晚的喜悦，就去找同修去做整体配合法的事时，发生了一件令我意想不到的事。有两个外地同修找到了我们当地其他协调人开了一次小型交流会，内容主要是针对我的执著，本着为法、为同修负责的态度，同时建议当地同修“冷却”我……乍听到这一消息，当时昨晚的那点喜悦心情一下子降到了极点，我的心再也承受不住了。我当时想：我在前方“冲锋陷阵”，利用一切方式证实法，你们不但不能理解还在背后说三道四……。

    当时我的心里愤愤不平，其实每次邪恶想尽办法迫害我都不能使我离开这个整体，可同修间的“不宽容”使我再也无法容忍了。我下定决心，远走他乡做证实法的事。我在床上躺了两天什么都没有干，思想激烈斗争，同修找我做什么我都不去，那种痛苦的煎熬无以言表。但当我冷静下来后，静心学法向内找，发现最后完全还是自己的问题。如果平时能够多学法，在法上提高认识，以纯净的心态证实大法，把每件事情都当成修炼，不过多的考虑个人的感受，没有爱听好话的心，能够虚心听取同修的意见，可能也就不会发生同修们要“冷却”我的这件事。

    回想起做协调工作的这段时间，大法的事没少做，但在是否做协调人这个问题上我的心性没有实质提高，任何的外来因素都能干扰我做证实法的事。在这件事情发生后，我不再逃避，开始认真思考协调人这个问题。协调人不是常人中的领导，在大法中也只是一个普通修炼者，是一个联系人、召集人、义务为大家服务的人。为什么我把做协调人看得那么可怕呢？究其原因在我的思想深处一方面还是有承认旧势力的因素，认为当协调人风险大、也是邪恶重点迫害的对象；另一方面害怕自己做不好承担责任，不当协调人可以能做多少做多少，还没有那么大的压力。

    找到了自己默认了旧势力这一法理上不清晰的认识、自己害怕承担责任的私心后，我不再象以往那样被动去做，而是放下自我承担起自己的责任，去主动协调一些证实法的事，因为在我心中已有坚定一念：不管大家管我叫什么，做不做协调人这都不重要，我就要承担起自己正法时期大法弟子的责任。

    *　在做协调工作中修去证实自我之心配合整体　圆容大法

    在接下来的时间里，大家整体配合，紧跟师父的正法進程。2003年11月师父评注《向当地民众揭露当地邪恶》发表后，我们经过多次交流后，集中向当地民众揭露了几个恶警和恶人。还制作了针对各个区、街道、派出所等地的当地真象，不但震慑了邪恶，也使无数的世人明白了大法的真象。

    2004年8月8日，明慧编辑部发表了“首届大陆大法弟子修炼心得书面交流大会”征稿启事后，我们认识到五年来法会能够更好的使大陆大法弟子相互沟通，互相借鉴，找出自己的差距，跟上师父的正法進程，在今后的正法修炼中更加勇猛精進。同时我们还认识到能够主动参与征文投稿，这件事的本身就是我们每个大法弟子最好的证实大法过程。

    经过多次交流后，更多的当地大法弟子认识到：要珍惜这难得的证实法机缘，同时这也是全面揭露邪恶、深入、细致的讲清真象、在修炼中找到自己不足，向世人展现大法美好的一次机会。

    当地有许多大法弟子积极参与投稿，有的年龄很大的同修也克服了许多困难，写出了自己五年来证实法的经历。非常令人感动的是，有许多老年大法弟子的法会交流稿才写了几百字，象这样的稿子就有上百份。法会征文截稿后，仍然有许多同修继续提供修炼体会到明慧网。后来在《明慧特刊》、《正见周刊》上面都有我地区大法弟子的修炼心得体会发表。

    2004年8月11日明慧编辑部发表了《建议更多大陆同修将提供酷刑演示资料视为己任》后，我们找到了与海外同修的差距，认识到了自己的责任。师父告诉我们大陆的大法弟子是反迫害的主体，但在实际的反迫害、揭露邪恶、讲清真象中，海外大法弟子在反迫害酷刑展这一项目中已经走到了我们的前面。其实酷刑迫害就真实的发生在我们身上，通过酷刑演示能够直观的把邪恶的残酷迫害揭露出来，也能使世人真实的看到这场迫害的邪恶成度。当认识到酷刑演示的意义和我们自己应负的责任后，我和许多大法弟子做了酷刑演示。

    随着《九评》的推出，更多的世人认清了中共邪党的本质，纷纷脱离中共邪恶的各种组织。在正法的新形势下，如何让世人了解《九评》后三退，从而使他们的生命在未来恶党解体时不被淘汰，就非常的重要。我们几次整体配合，在许多公共场所张贴了选择有针对性的职业人员的三退声明，起到了很好的传播《九评》的作用。

    随着当地正法工作的细致深入，协调人在证实法中的作用也尤为突出。我们还利用各种方式讲真象救众生，大家整体配合使得这一地区的证实大法形势逐渐走向了良性循环。就是在这样特殊的环境中，我作为一个协调人也产生了许多意识不到的执著。突出表现是几乎每次整体配合，都是我拿出具体想法和做法，大家圆容、完善，这几乎已经成了一种惯例，而我不知不觉中也养成了很执著自我的认识。当其他同修提出不同意见时，我没有善意的理解，站在对方角度思考问题，认识到他们是在补充、圆容，反而偏激的理解对方是有怕心，是在阻碍证实法…… 慢慢的我发现与我们整体配合参与证实法总是那么几个人，而更多的同修并没有真正参与進来。

    在一次交流中，一位同修善意的提出当地这种不正常的现象。他形象的作了一个比喻，说我们的整体分成两部份，一边是烧开的沸水也就是热分子一边是毫无感觉的冷水，二者根本没有溶合在一起。这种现象引起了我们的反思，为什么很多同修没有参与進来？我想这与协调人是有直接关系的，反观我自己，嘴上经常说把证实法摆在第一位，大法的工作也确实做了不少，也自认为心性很好，什么事都是为别人着想，但在实际配合当中，却很执著自己对法理的认识和自己认为重要的项目，忽视了整体提高、整体升华的意义。

    我反复看师父《在亚太地区学员会议上的讲法》中的一个问题：

    “问：作为佛学会的负责人就可以在学员之上吗？学员不能提意见，作为主要负责人在拉帮结伙。

    师：……负责人哪，其实我说负责人，也只是这样叫，负责什么？对大法负责吗？你真能承担得了吗？其实我们只是一个联系人，为大家服务的人，没有权力，没有权威，协调好大家，这就是你们能够帮师父在人表面起到的最好作用。

    ……如果不能够帮着师父把这一地区的学员带好，那是不是自己有问题？你们知道我是怎么想的吗？所有的大法弟子我都不能丢下，每一个人都是我的亲人，你们怎么能把我的亲人另眼看待呢？……

    ……这么一大群学员自己没有带好，责任是很重大的，要看到这个问题。我这个当师父的是不能落下一个弟子的，我告诉你们，所以作为负责人来讲，你不能给我落下一个弟子。”

    当我真正静下心来，用大法对照自己的时候，师父的洪大慈悲我无以言表，我再也忍不住了，愧疚的泪水一瞬间夺眶而出。过去可能都是因为我的执著和观念阻碍了更多的大法弟子参与到整体中来，所自认为的为法负责、为整体负责、为同修负责，凡事都能想别人，也只是在我自己已经形成的观念和框框中衡量一切，而不是设身处地的为对方着想，善意的宽容和理解别人，并协调大家在各自的环境中做好证实大法的工作。如果再不能和大家共同做好证实法的事，那真是愧对师父和大法，愧对正法时期大法弟子的神圣称号。

    在这之前为什么会出现那么多的矛盾、误解？为什么没有使更多的同修参与到整体中来？这一切的根源都是因为自己没有真正学好法，没有时时纯净自己的一思一念，没有在做大法的工作中及时修正自己，把做大法事的多少摆在了前面，忽略了修炼的实质“整个人的修炼过程就是不断的去人的执著心的过程”，“心性多高功多高”（《转法轮》）。当我明白了这个实质的问题后，从内心中真正意识到了：在大法中不管做什么项目，协调人也好、搞技术也好、发真象资料也好…… 其实都是大法整体中不可缺少的环节，没有等级、没有轻重之分，只有互相配合圆容好才能展现大法整体的威力。

    从那时起我开始转变了自己原有的认识，真正的扎扎实实的做好各项证实法的基础工作。我们交流后开了多次小型法会并确立了主题，如：1、如何多学法、学好法；2、在保证安全的前提下，理智灵活的组建小型学法小组；3、讨论学法小组在正法中的作用，并真正落到实处；4、注重发正念质量，增加发正念时间；5、如何走师父安排的路，彻底否定旧势力的一切安排；6、如何找回迷失的昔日同修；7、在整体配合中如何整体提高、整体升华、同修之间在出现矛盾时如何宽容理解、如何营救狱中同修等；8、如何推动《九评》，引导世人三退等。

    当我们确立了每次法会的主题后，过多谈个人的感受和过份强调个人认识的现象大大减少，人人都找自己并在不同成度上能够站在整体的角度上思考问题，这样就使法会变得越来越纯净，效果也越来越好，走出来参与证实法的人也越来越多。一天一位老年同修见到我和几位搞协调的同修，深有感触的说：咱们终于做了一件实事。

    在某监狱有一个受迫害很严重的大法弟子，过去我们也采取许多办法進行营救，但监狱仍不放人，最后那位大法弟子被迫害的生命垂危。家属得知这一消息后前去要人，我们当地大法弟子也积极配合，并扩大范围多次在当地交流，详细的把那位大法弟子的实际情况和被抓捕后受迫害的严重情况告诉了每一个来参加交流会的同修。

    2005年9月他的家属前去要人，我们当地有40多名大法弟子到监狱附近近距离发正念，更多的大法弟子也三三两两自发的到一起发正念清除邪恶，加持狱中同修。当他的家属在监狱门前看到有许多当地大法弟子背对监狱立掌发正念清除邪恶的壮观场面时，当场流下了激动的泪水，他紧紧拉着大法弟子的手说：今天我才开始真正了解大法弟子……。那一天邪恶虽没有马上放人，但邪恶气焰已大大收敛，那位被迫害很严重的大法弟子的家人也开始了解了大法的真象。在这以后当地有许多大法弟子自发的每天到监狱附近近距离发正念，其他有条件的大法弟子也每天都在家中整点清除邪恶因素。

    通过此事我们认识到：整体协调配合力量的巨大，同时我们也找到了自己的不足。我们搞协调的同修一定要能够听取不同的意见，因为当我们听到这样的意见时，很可能是我们在处理问题时用大法对照出现了偏差，而我们却还不自知。其实不管我们个人能力多强，在大法中做了多少工作，每个人的“视野”、对法的认识也是很有限的。不是更多的同修走不出来，而往往是我们做协调工作的同修没有做好。如果对每件证实法的事，我们都能够耐心细致的和同修沟通，使他们详细了解每件事情的因由，那么大家都会在自己的环境中正念加持每件大法的事。

    我认为作为协调人，不是自己拿出一个想法大家都跟着做，不是协调大家去做一件事情，而是协调大家怎么样学好法，自己和大家共同在法上提高认识，形成一个真正的修炼环境，并且在各自的环境中走出自己的证实法之路。

    其实不管我们现在做什么，都应摆正基点，一切以证实大法讲清真象、救度众生为为根本目地。一切不利于整体提高、整体升华的因素都应及时纠正，去掉证实自我的心，配合整体圆容大法。（待续）

    *　 大法的神奇、整体的威力无处不在

    其实我们在证实法中的神奇和一切智慧都来源于大法，我们只要有救人的愿望，师父就会给我们安排好所需的一切。但我理解这一切的前提是：我们要有对大法的坚定正念，我们要时刻有救度众生的愿望。

    2005年5月，邪恶开始在我市办洗脑班，一天晚上10点多钟，突然有一位同修告诉我们，有三位同修被抓到洗脑班，当时只知道这么一点消息。第二天一早4点多钟，我和另两位同修前去找寻洗脑班的具体地点。费了很多周折也没有找到，当时我有些犹豫是回去还是继续找？这时我开始求师父：大法弟子不能被邪恶关押，我们要营救同修，还要通过这件事救度世人。不一会有一个开摩托的司机主动上前打招呼，并领我们找到了洗脑班具体地点，我们也知道了洗脑班的基本情况。接着我和另两名大法弟子用公用电话立即给提供洗脑班场所的某厂长打电话，从中获知了参与此次洗脑班迫害的元凶及恶人和相关电话，之后把得到的所有详细消息三次上明慧网在全世界曝光。

    在这期间全市大法弟子共同发正念，还有的大法弟子连夜赶制“立即释放被无辜关押的大法弟子”的条幅和揭露迫害的不干胶在洗脑班的正门和周围悬挂、张贴。还有的大法弟子，连续10几天近距离发正念。洗脑班里面坚定的大法弟子也绝食抵制迫害，国外大法弟子也积极声援。在师父的慈悲呵护下，在大法弟子整体配合下，2005年6月，邪恶原定办两个月的洗脑班，10多天后被迫解体。

    2005年7月，当地国安恶警多人把一大法弟子的家团团围住，预谋绑架他。他坚决抵制并向周围人讲真象。当地大法弟子得知这一消息后，先是告诉更多的同修正念加持，还有的同修赶到他家附近发正念，我听到这一消息后，首先有一念：大法弟子决不允许邪恶无理迫害，请师父加持，我们要救出被邪恶围困的同修。接着我和几名大法弟子到了那位同修家附近，经过短暂交流，最后达成共识：彻底否定旧势力安排，一定要营救同修出来。后来那位被邪恶围困的大法弟子在大家的帮助下正念走脱。

    2005年8月，当我们从明慧网上看到一个过去做得很好的地区，有多人被邪恶绑架，在一段时间内没有看到相关报道和当地真象。我想大法弟子是一个整体，我们有责任互相帮助，共同做好揭露邪恶、讲清真象、救度众生的工作。我又一次开始求师父，同时产生了要到那一地区去和他们交流的愿望。几天以后，我和其他同修就顺利的到了那里，并且见到几位当地主要协调人。经过交流，我们认识到了整体配合在当前证实法中的重要意义，互相都有了很大的促進和提高。

    我们发现无论个人提高还是整体上的升华，这一切都源自于大法。因为“修在自己，功在师父”，当我们时刻按着大法、正法的要求去做时，大法的神奇、整体的威力无处不在。

    *　 精進志不退　大法弟子只有救人的份

    其实作为每一个真正的大法修炼者，也都知道应该做好师父交给的三件事：学好法、发正念、讲清真象。但为什么不能时时精進、持之以恒的时刻保持一个修炼人的心态呢？很多遭受过严酷迫害失去人身自由的同修，都有切身的感受。在邪恶的环境中大家都非常清醒的知道，如果不能够时刻用法来坚定正念，那就会被邪恶毁掉。所以我们有过亲身经历的人都知道在那种邪恶的环境中抓紧一切时间创造机会学法、背法、发正念，有时为了坚定修炼证实法，会遭到残酷迫害甚至失去生命。但在一个相对来讲比较安定的环境下，就容易放松自己的正念。这时常人中的“名、利、情”和各种求安逸的心也就会乘虚而入，消磨我们的修炼意志，而来自于这些方面的干扰和迫害我们却不易觉察。

    我也是在这样的状态中不断的突破自己，精進时学法、发正念、讲清真象、向内找都做的很好，证实法的心态也非常纯净，与同修之间的关系也溶洽，周围的环境也非常好。懈怠时各种矛盾突出，学法不静心、发正念走神、讲真象流于形式。怎么样能够在这种复杂的环境中超脱出来不断精進，可能是我们每个大法弟子都面临的同样问题。

    多次看了师父的最近讲法，我找到了自己的问题：正法修炼已经走过了六年多，每个大法弟子都逐渐在法上成熟，由初期的执著正法时间结束、执著圆满…… 渐渐的真正明白了正法时期大法弟子的责任。但在相对平稳的环境中，每天按部就班的做着证实法的事，慢慢的有时甚至淡化了“大法弟子只有救人的份”。其实我们都知道世间上的每一个人，可能都对应着庞大的天体，他们从古到今都在期盼大法弟子的救度，可我们有时却没有了那种这一刻“值千金、值万金”的紧迫感。因为我们身在人中，然而人中的一切都可能使我们执著，任何一颗人心都可能是一根“拴住”我们不能前行的缆绳。今天我们随师正法、救度众生也是在兑现我们的史前大愿。

    师父告诉我们：“你们才是历史这个时期的主角，当前无论邪恶还是正神，都是为你们存在的。”（评注《走正路》）只有当我们清醒的认识到自己的使命和责任，在法中不断提高认识，主动同化大法，把众生的能否得度时刻装在心中，才能促使我们在修炼中不断勇猛精進，才能真正救度更多的世人。

    师父的洪愿也许我们永远都无法理解，但我们却真切的体会到了师尊的无量慈悲。我们每个大法弟子在正法修炼中的每一步前行，都溶入了师父的巨大的承受和付出，如果没有师父和大法，我们怎么能成为一个令众神都羡慕的全宇宙第一称号——“大法徒”？师父和大法给予了我们未来至高无上的荣耀，同时也给予了我们未来最美好的一切，如果做不好没有承担起自己的全部责任，那将是未来永远无法弥补的缺憾。我理解：师父心里想的是救度全宇宙的众生，同时不落下来人世间的每一个弟子…… 作为师父的弟子只有时刻谨遵师尊教诲：和我们身边所有的同修共同在法上提高，互相提醒、互相帮助，互相协调，同时在这其中不断修正自己。在这个圆容不破的整体中，让我们每一个人都能在大法中精進，并在自己的环境中走出自己证实法的路。整体提高、整体升华，协调一致救度更多的有缘人。

    以上是我6年多来证实法中的部份修炼心得体会，文中如有不妥之处还请同修慈悲指正。


正念讲真象恢复工作的经历

    文／东北大法弟子

    【明慧网2005年11月1日】我是东北某地方政府的一名普通干部，2000年12月份，因去北京天安门证实法，被警察送到县监狱非法关押个半月，被勒索罚款八千五百元，没给任何票据，还被停止工作。

    由于正法洪势的急速推進，我更加清醒的认识到历史赋予我们的使命和重大责任，为救度世人，并全盘否定旧势力对我在工作上的迫害，我到镇政府去讲真象。我的第一念就是救度众生，基点必须站正，认真严肃，一思一念都不能离开法，众生能够得救，才是真正的目地。通过正念讲真象，现在我已经堂堂正正的上班了。

    修炼要靠法理指导，这是最根本的。但通过看明慧文章，同修互相交流，也是很有提醒和启发作用的。我想把这段正邪较量与方方面面的干扰写出来，和同修切磋，共同提高。

    一、善的力量是最大的

    善的力量是最大的，我抱着“慈悲能溶天地春　正念可救世中人”（《洪吟（二）》）的心态，于2004年8月13日，去镇政府找镇长讲清真象。找到了镇长，说明来意，并介绍了我修炼法轮功前前后后精神与身体的巨大变化，其实就是讲真象。最后镇长说：“真象你所说的那样吗？有那么多病，没吃药你就好了？”我说，是的，我修的是“真善忍”，不说谎话的；达不到大法要求的标准，病也不会好的。这时，镇长告诉我，“你要求上班我很理解，这样吧，你去找党委书记和副书记，因为他们是管人事的，研究这个事的时候，我必参加，我可以替你说句公道话，你放心，我不会卡你的。”

    这样我去找两个书记，没找到正书记，找到了副书记，给他讲真象，他不太理解。我很清楚，这是另外空间烂鬼干的事，先回家发两天正念，铲除另外空间操控和指使他迫害大法及大法弟子的一切邪恶因素、烂鬼和黑手。我觉得发出这强大的正念，有捣毁宇宙中一切烂鬼和黑手的唯我独尊的气势。之后再去找他，这次是用智慧去讲，效果很好。虽然这位书记的态度不明确，但也不反对了。

    我又去找正书记，又没找到，我想不如写信交给他，比讲的更能全面一些，效果会更好。就这样，2004年8月20日写好了信，交给了宣传委员，让他代我交给书记，我回家学法发正念。又过三、四天，我来找这个书记，有人告诉我，一会就回来了，你先等一会吧。这时人越来越多，有十多个人，都是政府干部，有我认识的，有不认识的，把我围上了。有的老同事出于好心，劝我快写保证书交上，上班吧，马上要改革了，好办退休。听了他们的话，我心里很难过，他们都是不明真象的人，但既然他们现在在这里，看来这些人还都是有缘人，不能失去这次机会。

    就这样，我给他（她）们讲了我为什么要学法轮功，在什么情况下学的，学了之后，前后的对比；我为什么要去天安门，去了之后我是在什么情况下被抓的，江××一伙是怎样迫害大法修炼者的；我师父是1992年开始传法的，99年镇压开始，在这七年的时间里没一个自焚和杀人的，镇压后电视、报纸中才出现各种不好的宣传；法轮功在全世界洪传60多个国家，每个国家都有很多人学炼，同一个师父同一个法，国外没听说一个自焚杀人的，你们想想看，就知道真假了。

    我和他们讲了很长时间，心态很稳，也很纯正，正念也很强，心里不断的请师父加持，他们提出了很多问题，我都一一做了解答，像开座谈会一样，很热烈的，最后他们都高兴的说，原来是这么回事。我为他们都能明白真象而感到高兴。

    二、镇书记做出了正确的选择

    给他们讲完真象，书记也回来了，我来到了书记办公室。因正书记也是后调来的，我们都不认识，我来个自我介绍，打过招呼后，我没说几句话，正书记说：“你写的信我认真仔细的看了，我对你很同情，也很理解。上班来吧，你炼法轮功，这是你个人的信仰，我也不问你炼不炼，我也不让你写什么保证书，我知道你们炼功人是不能写保证书的，也不能说不炼的，所以就都免了。”

    我感到真是师父的洪大慈悲，我为这位善良、有正念的年轻人善待大法弟子的正义之举流下了高兴的眼泪。他告诉我：“你回去等着吧，我告诉你们办公室主任，给你安排一下，就通知你上班。”

    又过四天是星期五，接到通知让我下周一上班，可是周一早晨没上班之前，副书记通知我，不能来上班。这真是正邪交锋，阻力很大。后来我才知道，恢复我工作的问题，开了好几次会，意见不统一。最后一次会，正书记是这样说的：“她是个好人，又没犯错误。就这样决定，我同意她上班！你们研究吧，研究完通知她。”同时把我写给他的信交给了副书记：给你们看看。说完就走了。

    三、放下人心　不承认迫害

    我很清楚不让我上班的是旧势力黑手烂鬼对我的迫害，我向内找哪里不符合法的要求，及时的归正自己、发正念、学法。我不承认旧势力对我的迫害，它们不配考验大法弟子，因为我们有师父在管。我不断的背法“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念”（《排除干扰》），“静思几多执著事　了却人心恶自败”（《洪吟（二）》）。

    这时政府干部（也是同修）又来告诉我：你要有思想准备，我昨天上楼去打水，在办公室我亲自听见副镇长和书记说，你要求恢复工作的事呢，得写保证书，不写，不会让你上班的。说必须得履行手续，否则门都没有，听他们说的可死了。

    我笑着和她说：“正邪较量，不会一帆风顺的，只要基点站正，谁说了都不算，师父说了算，邪不压正。”她又接着说：“我昨天碰到某同修，她问我你恢复工作的事，她说，都到啥时候了还找哇，她不写保证书，根本就不能让上班。”我一听这话不对，当时就否定它，并指出：有这种想法是不对的，我们大法弟子是个整体，应该在法上认识这件事情。

    我马上想起了师父在《二零零三年元宵节讲法》里说：“作为大法弟子你真的能做好的时候，我想那个麻烦呢也不是你看得那么绝对。因为你不能站在法上认识呢，那常人的麻烦就是常人的麻烦。人眼中看到的东西都是不变的，可是在神的眼中看这一切是变的。”

    我告诉她不能站在邪恶一边想问题。说完我往街里走去，正好碰到那位同修，她告诉我可别找了，又不能写保证，我打断她的话：“你是在帮谁说话呢？当你动这一念的时候，对你真的不好，因为你是大法弟子，‘满天是眼　众神聚焦’（《洪吟（二）》），都在看着呢，我们是在证实法，救度众生啊！你回去好好想想吧。我知道你为我着想，但我也是为你好。”说完各自离去。

    四、否定旧势力的安排，跟师父走

    谁也动不了我坚定的心，旧势力就变着法的来干扰。我回家刚拿起书，就接了一个在县城同修打来的电话。她告诉我：“你要多加小心，你附近的××镇，找恢复工作的那4、5个大法弟子都被610抓走了。”我一边接电话一边在否定干扰，心想邪恶的安排我都不要，都不承认，有师在，有法在，谁也别想动了我，因为我是正法时期大法弟子，是和法同在的，我的使命就是救度众生，你旧势力的本身我都不承认，何况烂鬼和黑手。

    又过三天我去找副书记，得继续给他讲真象，因为他没太明白过来。一边走一边发正念（其实我天天整点发正念），并请师父加持，不允许他问我炼不炼，更不允许他让我写什么保证书。如果他这样做，不但没救他还把他往下推了一把。我心里不断的请师父加持，一定要救他。

    到政府很快找到了副书记，他把我领到他办公室，乐呵呵的跟我说：“今天你就来上班吧，别人问你炼不炼时你可以不正面回答他。”我说：“我们炼功人是讲修口的，该说什么，不该说什么，我能把握好的，我知道怎么做。”他对我的回答表示很满意，就这样我那天堂堂正正的上班了。

    五、做对了，众生才能得救

    对于这次恢复工作，使我深深感受到师父说的“弟子正念足　师有回天力”。但是做什么事之前，基点要站正，一思一念不离开法，“万事无执著　脚下路自通”（《洪吟（二）》），大法弟子该做的一切必成。

    比如我没上班之前，阻力就很大，亲朋好友、家里人都不让我找；后来邪恶看实在阻止不了我，就给出些乱七八糟的主意：让我写好保证书交上；再找，弄不好再進去，这可不是闹着玩的；家里人又让我送礼，等等，都被我否定了。他们怎么知道我心里是怎么想的呀，要去救度众生，就按着法的要求做，走正了，做对了，众生才能得救，一切才能成功。

    我上班这件事情，对我们当地震动极大，也有很多百姓都说：某某都上班了，你们知道吗？给法轮功平反了，大法正过来了，法轮功胜利了等。有人说：还是人家法轮功没有错，要真不对，能让某某上班吗？还有人说：早就应该让人家上班，我看炼法轮功的那些人都是那么好，某某好象变了个人似的，没炼功以前可不让份了，等等。我也为那些有良知的干部感到高兴，他们做出了正确的选择，祝福他们有个美好的未来。


放下自我　把众生装在心里（上）

    文／中国东北大法弟子

    【明慧网2005年10月31日】

    尊敬的师父好！

    各位同修好！当我拿起笔写这篇心得体会的时候，正好是我刚刚从强烈执著自我的框框中，从难以“化解”的冲突、纠葛、和矛盾中超脱出来。这一刻我才感到了师父的无量慈悲在呼唤着那个还留恋尘世的我，“孩子：回归步别停”。

    六年的风雨沧桑，每个大法弟子都是在师父的慈悲呵护下才走到了今天，然而我自己却又更加体会到师父对弟子的“操劳”。我是1997年11月得法，那时我和许多大法弟子一样每天参加集体学法、炼功，这种集体修炼环境总是能让我看到自己的不足，并在法中不断精進，然而1999年邪恶对我们修炼人最大的破坏就是使我们失去了这个修炼的环境。

    面对大法遭到破坏、面对师父被攻击，我和许多大法弟子一样，走出来上北京证实法，向人们讲清真象。然而那时由于对法认识不足，主动做好了被抓的准备，后来被非法劳教一年。因当时法理不清，被邪恶的谎言所迷惑，在劳教所曾向邪恶妥协。2001年从劳教所回来后很长时间才醒悟，即便是那样师父还是时时刻刻在看护着我。总是有一些同修和我在法上交流，并不断鼓励我走出来参与到整体证实法中。在整体配合中我从执著自己的项目到更多的想到整体，从害怕担当责任到敢于承担正法时期大法弟子的责任，从执著自己到把众生装在心里，其间历时近三年，这其中我的每一步提高都溶入了师父的巨大付出，及同修的正念加持和宽容理解。同时也有许多经验教训，现写出来与同修交流，如有不妥之处，还望大家慈悲指正。

    ＊ 不再等靠　勇于承担起自己的责任

    2002年我地区资料点遭到大面积的破坏，连看《明慧周刊》都比较困难，2003年当地参与证实法工作的同修人数有限。在同修的信任与鼓励下，我开始学电脑。其实在学技术的日子里，我没有摆正心态，没有完全把它当成修炼，而很多时候真的就只把它当成了学技术，所以就更谈不上用正念对待出现的所谓技术问题，大法超常的那一面根本没有体现出来。由于那时每天忙于做事，忽视了静心学法、发正念，同时对于当时学电脑产生了畏难情绪，总想“伺机逃跑”不想承担责任。嘴里总是以我可能不太适合作为理由，挡住了自己应该提高而没有提高的心性。加之那时连整体的概念还没有，什么事情都是在摸索着往前做，没有任何经验，我想那时的状态可能就是常人在做大法的工作吧。不久，也就是我学电脑不到三个月，我便被邪恶绑架。但那时可能由于每天都能看到明慧网，在派出所被非法提审的时候，我的第一念是坚决不配合邪恶的任何命令、指使、要求。包括后来在看守所，我坚决否定邪恶对我的迫害并绝食抵制，因为监狱、劳教所决不是我们大法弟子待的地方。即便我们有漏也不用旧势力来考验，我们会通过学法、向内找不断修正自己。由于当时在法上的坚定，邪恶预谋将我劳教一年没有得逞。

    但那次的迫害对我教训太深刻了，使我真正认识到其实大法没有别的只有修炼，如果忘记了这个根本，忘记了大法弟子只有同时做好三件事，才能提高，那么就容易被旧的势力钻空子。其实我们做多少大法的工作都不能代替修炼，在做证实法的工作中不断实修自己，提高自己的心性，这是对我们大法弟子基本素质的要求。很多搞技术的同修可能都会深有体会，当我们在法上精進的时候，当我们在矛盾面前把自己当作一个修炼人去对待的时候，来自于技术方面的干扰就会小。自那次迫害以后，我在心里默默的告诫自己不是工作是修炼，在以后的两年多里当我稍微意识到自己学法不够静心时，便会稍做调整，不好的状态很快就过去了。我们学法的时候总是和我的机器们一起学习，因为他们也是为法而来的生命。由于平时能够保持静心学法，所以两年来我们的机器运转一直很稳定。

    当我被非法关押到看守所的时候，那一刻我才知道师父给我安排的路自己不想走，总是想自己拿主意、开小差。其实那条路就是我要走的，为什么还要把责任推给别人呢？为什么被迫害之前没有意识到呢？其实还不是那么多放不下的人心、放不下的自我在作怪吗？遭受迫害回来后不久我和我的机器见面了，这一次见到他们时，我的心情有些激动，我默默的在心里对他们说：过去我没有承担起自己的责任，从今以后我不会再离开你们了，因为这里是我救度众生的“阵地”，就是那一念使我坚定的走到了今天。

    重获自由使我更加珍惜师父给我救人的机会，所以这一次我是主动坐在电脑旁做着证实法的事情。但我的依赖心理很强，技术上我要依赖A同修，因为当时我只懂得简单操作，文字上我要依赖B同修，因为他文章写的还可以，同时我觉得自己很不会表达，说话都是倒装句。所以我每天都在他们后面跟着问一大堆为什么，A同修曾善意的提醒过我，有些事情自己想想其实不用问别人就能得到解决。我心想那得耽误多少时间，把你会的教给我就够我学一阵了，所以为了自己的方便经常把技术难题都推给A同修，占用了他很多时间。有一次他做录像，让我在旁边看以后也学着做，我看得眼花缭乱，心里想太难了，学这个得耽误多少学法时间，就跟他说：有你会做就行了，我还是干点简单的吧。可谁知道由于我的私心，怕占用自己的学法时间，大法工作项目中的很多事情都落在了A的身上。那时我们已经意识到了应该让更多的同修参与進来，所以就在周边帮助建立一些家庭资料点，但由于那时懂技术的人员还是很少的，所以A同修经常会去外地，有时我也跟着去，那么相对来讲我们的学法时间就少了。尤其是A到后来都不太和我们一起学法，其实那时候我们没有意识到整体的力量，只是我和B同修与其谈，可能是当时我们的心态也不太纯净，他的状态一直没有改变。后来他被邪恶抓捕，现被非法关押在监狱。

    同修的被迫害不得不使我在技术这一块独立起来，可是我拿什么“独立”？当时我连做真象都不太熟悉。我真的后悔当初为什么不和A同修共同去分担本应我们共同承担的项目。在他被迫害的日子里我天天发正念，心里想着你一定要正念回来啊，这一次我一定会好好配合，老老实实的学技术，不会让你象以前那样忙碌了。可是很长时间没有他的音信，后来我清醒了认识到，如果一个人没有法怎么能从邪恶的环境中走出来，如果我们不注重平时的学法与修炼，当面对那突如其来的迫害时，那一瞬间不能站在法上，人是很难能承受的了的，因为这场迫害不是人对人的迫害。

    因为我以前养成的等靠心理，不为同修着想，很大成度上给A造成的证实法工作干不过来，没有时间学法，最后被邪恶抓到迫害的借口。这使得我难以原谅自己，他的事就是你的事，所以我要尽我的所能为我周围的同修分担。A被迫害后，我郑重的同B同修说：从今天开始我们将共同承担起责任，以前都是你和A担责任，而今我也能担起它，我们也将一起面对今后所出现的一切，因为我们是一个整体。那时我才真的感受到了师父讲的什么是正法时期大法弟子的责任，明白为什么“正法时期的大法弟子”是宇宙的第一称号。

    ＊ 以救人为根本　摆正基点　在自己的责任中做好

    其实我们无论承担什么样的工作项目，其实只有一点：就是为了救人。怎么样利用各种方式让受谎言蒙蔽的世人明白真象、从什么角度选择真象更能让世人接受，就是我们那时应该思考的问题。

    随着技术的逐渐成熟和对法理认识上的提高，我们也开始着手编排当地真象。2003年11月，师父对《向当地民众揭露当地邪恶》的评注发表后，一次在农历新年前夕，我们针对当地邪恶的看守所、劳教所的恶人恶行制作了当地真象。其中列举了大量迫害事实，如×××之死、×××惨案、××被看守所野蛮灌食致胃出血等，但其中却缺乏一些大法美好方面的内容。当时有一位同修曾善意指出：在过年的喜庆日子里，我们制作这样一份真象资料能否达到救人的目地？但因为当时我们对这个问题认识不清，固执己见，就匆匆把做好的当地真象发到明慧网。过了几天，当本地真象在明慧发表以后，发现整版的内容除了一条恶人恶报外，全部進行了更换。通过这件事情我们用法衡量向内找认识到：揭露邪恶不是最终目地，而是以此来讲清真象，救度众生。那时我们却没有考虑到当时正是中国的传统节日——农历新年，更没有考虑到对方的接受能力，为了让世人能够明白真象，我们就应站在对方的角度来看待真象资料的选材和内容。

    为了更好的讲清真象救度众生，我们根据世人的接受能力制作多种讲真象信件。如给市领导的公开信、给人大代表的公开信、给教育工作者的公开信、致警察的公开信、2004年7.20给父老乡亲的一封信、给街道主任的劝善信、给迫害大法弟子的社区委员的信、致清洁工人的信等20多种讲真象信件。我们还制作了各种揭露迫害、营救同修、曝光邪恶、酷刑展板、有关九评的、大法美好的各种不干胶。当我们看到有的同修制作的不干胶，版面很乱，各种颜色搭配令人眼花缭乱；还有的字数很多，字也很小、很密，不能使人一目了然，更不能吸引更多的世人观看，也就达不到很好的救度众生的效果。我们从中吸取了经验教训，尽量站在世人能够接受、理解的角度来制作各种不干胶。

    我们还制作了当地的单页真象和当地的真象小册子，并根据季节不同更换版面，根据节假日制作带有节日特点的真象小册子如中秋特刊、新年特刊等。

    我们根据目前的正法形势和需要，以救度众生为基点，为了破除阻碍世人了解大法真象的障碍，我们制作了各种有关《九评》、“三退”的不干胶。我们还以正义之士的角度制作了劝家乡的父老乡亲赶紧“三退”的公开信等，并配以散发各种辅助讲真象的光盘。当时在制作真象光盘的时候，就想起了当初没有珍惜和同修A在一起的机会，如果学会制作录像，那么今天很多好的素材就不会堆积到现在。那时我想尽办法找同修希望能够有人把这一项目分担出去，而不是在我这里给耽搁了。可是始终没有找到，也是因为当时做的人还是不多，我就照着学习盘一边学一边操作，那面发正念求师父加持，因为我想救人。这样神奇般的就学会了。其实我们只要有救人的愿望师父什么都能为我们做，修在自己，功在师父，但是我们得有这种“坚定”的愿望啊。今天在这里我想对那些有条件学习技术，但又没有珍惜摆在自己面前机会的同修说：请不要象我一样，把责任和困难留给别人，找到我们位置不要迟疑，可能这一切就是我们应该做的。

    为了方便讲真象我们还建立了自己地区的资料库，把每一天网页中的有关本地的内容都按类摘取，把电话归类，例如劳教所、监狱、公安局、各区。因为这样便于我们在需要时及时找到，对制作真象和写各种类型的文章都有好处。

    其实一个地区的资料制作是源头，为什么邪恶也总想从这方面控制我们呢？因为他们害怕我们通过资料这条线形成整体。因为我们能够把一个消息及时的传递给我们更多同修，并制作相应的真象资料、不干胶，很多同修就会在这件事情上在自己的环境中去配合，我想那就是整体，不是都做一件事而是都在想着如何去救人。所以我个人认为有些当地的消息我们不能给耽误，哪怕是很短的一句话也不能轻视，因为我们顺着这条线索去摸索，去追查一定会有更加详实的资料在等着我们，但是我得主动去搜集。不能象我以前一样总是等靠，如果你没有拿来有关详情那我就等着，我想还是没有把众生放在心里，因为我们得有救人的紧迫感。

    还有怎么样让大家共同参与这是我们目前最需要做的，资料点的遍地开花使得我们能够有更多的资源去救度众生，但是我们也想让更多的同修掌握如何能够制作真象、不干胶。我们从不帮助别的地区制作真象资料，而是帮助他们学会自己如何制作。因为那就象给你一碗饭，吃完了下回你还会饿，那么我教你如何“种地”，将来你想吃什么就可以种什么，所以在这方面的交流是很重要的。可能一开始同修会不太理解，但慢慢的他就会明白，当他真的把真象做出来的时候，那一地区得有多少的众生被救度啊。同修制作的不干胶让我帮助看看，我尽量不给改动只是把它完善，版面上放一些小图案让他看起来很美观。这样同修下一次会做得更好，慢慢的他不就成熟了吗？我想这就是圆容配合和默默补充吧。

    ＊ 人人都是协调人

    协调人这个概念离我太遥远了，因为我深知自己的性格与心性，我只管做好我的「技术项目」，协调的事别掺和、别乱发表意见。师父多次在讲法中提到了协调人，我知道他的重要，不是协调人本身如何如何，而是他将要起的作用。如果不能把大家都协调起来，在自己的环境中参与到整体证实法，那么这个协调人要是自己做好那就只能当一个普通学员了，所以我从未想到协调人和我这个做技术方面证实法的工作的人有什么必然关系。

    然而我身边接触的几个都是做协调方面工作的同修。我看着他们每天尽力做着，在矛盾中不断的修正自己，可是还是那么多在我看来难以权衡的问题，有时甚至还会有一些传言。当然这对修炼人个人修炼来讲没有什么说的，只有无条件的向内找，可那种每天面对责任和压力总是使我望而却步。但当我看到协调人承担了那么多，有时因为同修提出各种各样的想法，作为协调人来讲，他们就尽量的考虑周全，即便是这样有时还经常被同修误解。所以当我看到了他们的艰辛，我就尽我的所能「帮助」他们做一些工作。渐渐的我不知不觉的参与到了许多协调的工作中，后来我发现对自己的责任那时只是一种感性认识。

    直到有一天，我学习师父的《在亚太地区学员会议上的讲法》，什么是协调人呢？师父说「大法弟子的负责人哪，其实只是一个协调人、联系人、一个传达人」、「只是为大家多付出的人。」我为什么害怕听到「协调人」这个名词，难道我不想为整体多付出吗？是啊，我不就是不想付出吗？面对同修承担了那么多的压力，我做了什么？有时自己的观念受到冲击的时候，还冷言冷语的丢出一句「你们协调人」如何如何，我在起什么作用？我这不是在有意无意中制造间隔吗？其实协调是为了什么？不就是起到一个联系的作用，让我们每一个大法弟子都能参与到整体中来吗？使我们整体上都能跟上师父的正法進程，整体提高整体升华。

    突然间我豁然开朗，原来协调和我们每一个大法弟子都有关系啊！因为哪一件证实法的事情都不是孤立的，都得需要我们大法弟子共同整体上协调配合，才能很好的完成，哪怕两个同修之间也存在着协调和配合。所以后来我慢慢的通过学法，意识到协调和我们每个人都有直接关系。「大法弟子作为一个整体在证实法中协调一致法力会很大。」（《二零零三年元宵节讲法》）如果我们不能很好的协调，那不就影响到了救度众生吗？我开始思考自己与「协调人」这个名词之间到底有什么关系。后来才真正的感悟到：其实我们每一个大法弟子都是协调人。为什么以前觉得与己无关呢？说白了是不想面对自己应该承担的责任，怕麻烦、怕面对各种矛盾、怕自己放不下的人心被冲击、怕做不好担责任，总之就是放不下自我。

    由于自己对协调工作的认识逐渐的由感性认识上升到理性认识，在这个过程中我心的容量在增大，也能够开始更多的由执著自我项目而想到了整体，做一些事情和处理一些问题上能够从整体角度出发，把自己摆在了整体当中。再也不象过去那样总是站在整体之外，去指出这个整体的问题。而今却是当发现哪块有不足，就会默默的补充、圆容。

    正是因为这种基点的改变，我有了责任感。后来就主动去和大家配合做一些我以前从不想涉及的证实法的工作。协调不只是协调人自己的事，只是协调人提出一个在法上的想法，我们大家默默的补充。我做技术方面的证实法工作也存在协调，所以我就尽力在这其中起到一个协调人的作用。可是当我再也不想回避「协调人」这个称呼时，也没有人跟我提了。我想以前那一切，可能都是我自己当时的心态促成的。

    人间不是邪恶逞凶的乐园

    自一九九九年邪恶迫害大法以来，留在我眼底的都是那些难以抹去的记忆──一个小组六个大法弟子進京证实法，而今只剩下我们三个人，另外三人在这场迫害中已被迫害致死；和我配合了两年多的同修曾被恶人酷刑折磨，曾经在昨日我们还在一起交流，而今他们却深陷牢笼……。明慧网上每天都有大法弟子被绑架、劳教、判刑，资料点被邪恶破坏，那一篇篇来自同修血的教训总结的切磋文章，总是在无时无刻的提醒着我，一定要走正，所以要求自己每天得静心学法，然而不觉中修炼竟然演变成是为了保护自己不被迫害。那么迫害的阴影可能就在我没有意识到的情况下找到了生存的环境，因为那时我没有认识到自己是在旧势力安排的魔难中修炼，而且还时不时的承认旧势力的这种无理迫害。表现比较突出的是每当身边有迫害发生，首先想到的是同修一定是有什么执著不放、被邪恶抓到了迫害的借口，之后马上对照自己我是不是也象对方一样存在这样的问题，那我一定要引以为戒。在这种思维下，旧势力在我们的空间中找到了生存的位置，同时不知不觉的也给它迫害大法弟子找到了借口。

    就是带着这种认识每天做着证实法的事，心中总是有一种莫名其妙的压力说不清楚。我也不断问自己，我们的学法修炼难道是为了自己不被迫害吗？那是不是没有弄清楚我们来在人世间的真正目地──随师正法、救度众生？其实师父早就告诉过我们：「我们是连旧势力的本身的出现、它们的安排的一切都是否定的，它们的存在都不承认。我们是在根本上否定它的这一切，在否定排除它们中你们所做的一切才是威德。」（《二零零四年芝加哥法会讲法》）当我在彻底否定旧势力的这个问题上明白了的时候，心中那份压力顿时消失得无影无踪，取而代之的是感到了在证实法中的「幸福」。

    师父说：「人类的历史不是为了当人为最终目地的，人类的历史也不是给邪恶逞凶的乐园。人类的历史是为正法而建造的，大法弟子才配在这里展现辉煌。」（《致二零零五年欧洲法会》）师父讲的辉煌为什么我没有体悟到呢？然而却满眼的迫害呢？那是因为我没有完全按着大法、正法的标准要求自己的一思一念，相反还不断的承认旧势力的存在，甚至默认了旧势力对同修的迫害，无形之中帮了邪恶的忙。

    自从在法理上认识到自己的问题后，不管哪里有同修被迫害，我首先想到的是坚决否定旧势力对同修的迫害，正念加持同修早日闯出魔窟。随着认识上的逐渐清晰，越来越感觉到了师父讲的「同化大法，他年必成。」（《洪吟》〈得法〉）。学好法、发好正念、炼好功这不是大法弟子的本份吗？就是没有这场迫害我们不也得修好自己、达到新宇宙的标准吗？这和旧势力哪有一点关系呢？想到这里，心中升起了对大法的无限敬仰，同时也感到了法的神圣、庄严，更感到作为未来宇宙的保卫者将承担起为宇宙一切正的因素负责的使命感，因为人间真的不是邪恶逞凶的乐园，大法弟子才配在这里展现辉煌。大法带给我们的一定是美好的，但我们得修去对法的迷惑和误解。

    前一段时间和我们一直配合的一位同修被迫害，刚好和我在一起的同修状态不是很好，那时我面临的就是自己将一个人承担起我们所做的一些证实法的事。当时我脑子里深深回应着：「管你大雾狂风舞，一路山雨洗征尘。」（《洪吟（二）》〈征〉）不管旧势力怎么变换嘴脸，我们就按着师父安排的路去走，那就是光明与辉煌的，但前提是我们真的得按着大法的标准来严格要求自己啊！「向内找」决不能成为一句不落到实处的口号啊。

    ＊ 放下自我　把众生装在心里

    当初，我刚刚归正自己、找回修炼人的正念、开始从新走在修炼路上的时候，那时坚定修炼对我来说似乎都是问题，因为一个修炼人不能从本质上改变自己、不能在痛苦的过关中真正的放下名、利、情，那么是很难从魔难中走过来的。当时就是在那样的一个修炼状态下，我参与到了整体的证实法中来。我知道这是师父不想落下每一个弟子，给每一个众生在正法中一次从新摆放自己位置的机会，同时也感到了周围同修对我的信任，更准确一点来说那是对师父和大法的坚信。正是基于此，在师父的慈悲教化下，在同修的正念加持和宽容理解下，我才走到了今天。然而个人修炼基础的薄弱、强烈的执著自我，在今天的证实法、救度众生中竟然成了我必须面对而又应快速突破的一个「难关」。

    参与到整体当中来的时候，我就象一个刚刚修炼的新学员一样，正法修炼和个人修炼结合在一起，有时我自己是顾了东顾不了西。当面对邪恶的疯狂迫害，如何摆正基点、放下私心、坚定的证实法，那是我首先要想到的。但在那其中根本没有注意修正自己的言行、语气善心，更谈不上完全站在对方角度去思考问题，以及宽容理解同修。加之由于一直做技术方面的证实法工作，在一个相对比较封闭的环境中又滋养了一些不应该有的执著，使得我非常强调自己的想法和做法。比如我排好的真相资料很不希望被别人给改动，尤其我认为同修不太懂得排版，那么他提出的想法我有时会不是很情愿的接受。当同修提出我的问题时，自己首先是辩解，根本没有考虑到这张真相传单如果要是世人看了会是什么感受。我们做真相资料的目地不就是为了让受谎言蒙蔽的众生明白真相吗？当同修耐心的把这个道理讲给我的时候，我才意识到我是多么执著自己，根本没有考虑到众生，说白了还是想证实自我。当我放弃自己想法的时候，按着同修的建议制作出来的真相资料真的让人感觉耳目一新。从那时起，我在制作真相资料时尽量的站在世人角度思考，并能够听取同修提出来的不同想法，所以就是觉得当我放下了更多自我执著的时候，在做证实法的事情时大法给我的智慧就会源源而出。那时想起了师父讲的「神不是看你的办法起了作用才给你提高层次的，是看你在这个问题上的认识提高了才提高你的层次的。这就是正法理。」（《在二零零二年美国费城法会上讲法》）

    就是这样，我左一跤右一跤的努力前行，在矛盾中不断的找自己，可是这离大法、正法的要求，离对救度众生的需要还是差得太远了。尤其是后来，我逐渐的和一些同修接触，我没有修好的部份在证实法、在与同修的配合中，表现的就更加的突出，而我对自己的某些行为根本不自知。可能是我很少去关注我身边人的缘故吧，只顾做事，没有在这个与同修的配合中真正的看到自己的不足、主动的去修自己。相反当遇到矛盾时，总是记起别人对自己的不公，几年前的事仍记在心里，强烈的妒嫉心使我在与同修的配合中不能坦诚。当有同修提出时，心里想的还是自己有多么的不易，希望被「宽容」。由于在这个问题上我自己没有在法上真正的提高上来，没有敢于面对自己的问题，并努力的去克服，时不时的还会遇到这样的矛盾。

    有一次和我一直配合的同修修炼中碰到了一些矛盾，因为他当时还没有完全从矛盾中提高上来，就是想离开。我一边找自己的问题一边正念鼓励同修，还不能耽误手里的证实法工作。当时我觉得自己如果不是为了证实法，我没有那么大的勇气留下来。和那位同修一起配合，我在这方面承受的压力只有我自己知道。正是因为这一点，使我不能真正的善意理解同修提出的问题，从而向内找，相反我还是在寻求别人的理解与宽容。于是我找到我信任的一位阿姨，想把她当成我母亲（母亲已过世）把自己的心里话说一说。我知道身边的每一个人都是那么的不易，每一个人都是承担了很大压力，不想让自己的事去给他们增添负担，所以在此之前从来都是自己去承受。

    谁知道那位阿姨严肃的和我讲，你在魔难中没有想起师父和大法，相反却想起你妈，这和师父讲的有的学员在邪恶的迫害中喊「妈呀」不是一个道理吗？我当时哭得更伤心了，从那时决定以后不会向任何人说起我心中的事。可是当我冷静后，我想了想，修炼的人不能在矛盾中趴着，就得向内找。当我再一次想起阿姨说的话时，我明白了，其实在邪恶迫害我们的时候，我们很警觉知道如何用正念去否定，然而就是在我们同修的所谓矛盾中却往往忘记了这一点。后来当我再遇到这样的「困难」时，我就想师父，求师父加持弟子，很快的心里不再是更多的想着自己的感受，而是逐渐的开始想别人。后来我慢慢的意识到：我们不管做什么、做多少证实法的工作其实都是没有多做，因为不是我们为大法做什么，而是大法慈悲，给了我们一次从新摆放位置的机会。当我认识到这一点的时候，做多少都觉得是应该的。

    这次「风波」过去后，我意识到了学法的重要性，师父说：「只有真正掌握了法，路才会走正，这个生命才有保证。」（《二零零四年纽约国际法会讲法》）过去我觉得自己很重视学法，但后来在这么多的矛盾面前，我知道就是自己法没有学好，没有用法真正的对照自己，没有实修使自己从本质上发生改变。所以在后来的与同修的配合中，我天天都在叮嘱自己一定要能听不同的意见。可有一次当有同修说，有个协调人想和我谈一谈，当时我非常「害怕」，心里不停的在跳，我真的不知道自己又犯了什么错。当时我稳了稳心，还是求师父加持：今天不管同修说什么，我都不解释，而且一定不要哭。当时那位同修说了很多，我就静静的听着。当我真正把同修的话听完，觉得这次谈话对我的修炼提高是很有帮助的。为什么我以前没有早点做到呢？我现在才慢慢的体悟到一点，原来向内找除了割舍执著时的痛苦外，还有提高后「柳暗花明又一村」的喜悦。

    我觉得每天都在飞快的改变，不断的学法，觉得自己的心性在提高，可是这一切都是在和人比、和我的过去比，而没有用法在不同层次上的要求来对照自己的修炼。当我面对和我配合近三年的同修之间的矛盾，我所说的向内找、提高自己的心性成了一句空谈。因为当我面对同修严厉的指出我的问题时，我脆弱的自尊心受到了撞击。当时我心惊胆颤的听完他的话，我觉得自己被伤害、被自己信任的同修说得体无完肤，那时我对宽容的渴望达到了极点。正是这种强烈的想法，使我不能真正的思考一下同修说的话，没能真正的看一看我自尊心背后掩藏的到底是什么执著。当时只有表面的坚强，而内心却感到从未有过的无助。只觉得自己真的没有做好，辜负了师父的慈悲救度。我似乎还想为自己辩解，但那种不向内找的行为，我自己都觉得可笑。可转念想起自己的付出，「向内找」又一次变得脆弱无力。自尊心抑制了我本性的那一面，我就是想离开。那一刻我知道了其实我还是放不下自我，还是没有想到众生。平时说把法摆在第一位，可是在真正的考验面前，我自己又是怎么做的呢？不是「巨难志不移」吗？邪恶残酷的迫害都没有使我想离开，同修的几句真话就让我失去理智，不考虑对法、对众生的影响吗？

    这时我想起师父《在新加坡法会上讲法》中讲：「我们遇到任何事情都能够在我们自己这方面衡量一下，我说这个人真了不起，在圆满的这条路上就没有任何障碍能挡住你。我们往往碰到任何事情的时候都是在向外看，你为什么这样对我？心里头有一种不公的感觉，不去想自己，这就是所有生命的一个最大的、致命的障碍。」我不能再陷在常人的理中走不出来，我得从自己的执著中走出来，闯过自己的束缚。那一瞬间我感到了众生对我的企盼，因为我可能是他们得救的唯一希望。面对我的自私、妒嫉、不宽容……，就是正视这些执著去改、去克服。

    后来我意识到了为什么同修会对我那样，因为在以前和其他同修的配合中，我就没有更多的站在对方能够接受的角度去谈一些问题，所以无意中给别人造成了很大的痛苦。真的不是我们同修间就不需要考虑态度了，即使你认为是真的为别人好，也许是带着自己的观念站在自己的角度去理解的，还是不纯净。所以我更加清醒的意识到真的得在证实法中不断的修正自己啊，干事不能代表修炼，对去人心的考验是决不能含糊的，更不能不找自己，那不就是等于没有修吗？能够在做事中考虑别人和表现出来的宽容，那不就是我们应该达到的吗？从这时起我知道了以后怎么去对待别人了，那决不是口号，因为法能改变一切。

    此时我更能理解了那些曾经直言向我讲出不足的同修，我感到了他们的无私，因为当他指出我的问题时，首先得能放下他的自我，否则会被我尚未修掉的执著和自尊心伤害。现在我感到了同修的那颗慈悲的心、负责的心，其中没有更多人的情，因为我真切的感到了他们在用慈悲和善发出的「暖流」在溶化这个曾经被「冻僵」的我。当我想到这里，纠缠我的那些难以割舍的执著瞬间就解体掉了，我神的一面在复活、在变大。当我真正被大法慈悲的力量从执著自我的框框中解脱出来的时候，同样我也就真的懂得了自己也会把法的这种神奇、美好、慈悲带给更多的人。

    师父说：「人要跳出这个情，谁也动不了你，常人的心就带动不了你，取而代之的是慈悲，是更高尚的东西。」（《转法轮》）当我面对师父的慈悲呵护，同修们的信任、宽容、和无私帮助，我再一次感受到了大法的威力，虽然我可能永远都无法全部理解师父对众生的无量慈悲，但我却开始想到了更多的众生。这一刻我把众生装在了心里，他们的未来才是我今天应该所思所想的。写到这里，我似乎才真正明白了师父讲的大法弟子「只有救人的份儿」。

    真诚的希望所有的同修们在证实法的过程中，能够多放下一些自我，和我们的同修共同的协调配合，救度更多的有缘人。


听师父话　做到了就是实修

    文／大陆大法弟子

    【明慧网2005年11月1日】师父说：“学法得法，比学比修，事事对照，做到是修。”（《洪吟·实修》）

    我自从97年12月得法后，经历了个人修炼与助师正法的过程，过程中都是听了师父的话，做到以法为师，坚持实修，才从风风雨雨中走到了今天。在此谈几件实修的小事，与同修交流。

    2001年12月，我被迫流离失所。协调人让我先做点琐事，主要是多学法。二十天后，两名同修被公安绑架。点上的重任就落到我肩上了。协调人让我把库房管起来，并协调当地资料。当时我脱口而出：“师父告诉我们，不存钱，不存物，建议尽快取消。”两个月后，该库房化整为零。

    2002年4月初，我市大部份流离失所的同修被非法抓捕。其中，有搞电视插播和做真象资料的。多个资料点被破坏，没遭到破坏的，大家觉得也不安全了。当时，全市资料面临短缺，我们压力很大。但我们坚持集体学法、交流，决心迅速恢复资料点。大家牢记师父的教导：“如能横下一条心，什么困难也挡不住，我说那就没问题。”（《转法轮》）当时，流离失所的同修仅剩二十几人，在在家同修的大力支持下，大家整体协调，发挥大法弟子整体作用，又从新组建了四个资料点。我们的资料点，人员、设备、简易物品三天之内全部到位，第四天能出真象资料了。

    新资料点成立了，我们切磋交流，大家达成共识，吸取以往的经验和教训，坚持集体学法、发正念、做资料三件事并重。每天早上3点多集体炼功，发完6点正念以后，有做饭的，打扫卫生的，做资料的。我们做饭、打扫卫生都听着大法歌曲或背《洪吟》，一到整点立即发正念，每个整点正念都发。很快资料点的场越来越祥和，条理更清晰，井然有序，大家都默默的坚持着。一旦碰到同修之间有摩擦或干扰，我们不就事论事，先学法、发正念，摩擦、干扰就减少或没了。两年多，我们换了三次住房。我们首先把房子卫生搞好，房主满意的说：“头一次见你们这样的，把房子擦的真干净。”点上的人员去的去，来的来，在我们点没有一个同修出现过安全问题，更没有损失过设备和资料。房屋都是租期到了才交给房主。

    听师父的话，要全面听。我们资料点不依赖现代化工具，手机和传呼很少用，必须办的事，坚持腿勤，多走路，与其它资料点的人从不无故互串。第一次见面后，严格遵守约定，资料如期兑现，有特殊情况，请协调人带话或代办。在用手机或传呼，从它们到我手时，就郑重的告诉它们：同化法轮大法是你们的福份，请你为大法好好服务。并给它们讲讲真象，再加上正念正行，真的很安全。使用手机很方便，不理智时也会带来不少麻烦，先后遭破坏的资料点，几乎都是点上不能集体学法、发正念，互相之间摩擦很大，再加上不能对照法找自己，都指责别人。时间长了，漏洞百出，邪恶监听手机后定位，再绑架，损失惨重，教训深刻。

    流离失所不久，我悟到，不能因为有迫害就长期在外，要听师父的话，就得堂堂正正的修炼。首先创造条件，帮助建立家庭资料点，尽快实现资料点遍地开花。再建议同修找活干，自食其力，边工作，边证实法，归正自己助师正法的路。

    2001年至2003年，邪恶迫害大法与大法弟子十分猖獗。我们也都摸索着前進的路。当时，无论协调人怎样协调，我都用法衡量，符合法的事坚决去做，不符合法的，我学会善意的拒绝。以法为大，以法为师。那时，我市一个主要协调人，他希望流离失所的人多就好，理由是同修少忙不过来。我不认为流离失所的人多就好，而是大家都能听师父的话，能归正的归正，达到绝大多数同修都能有一个堂堂正正的修炼环境。大道无形有整体，整体协调，整体配合，发挥大法弟子整体的作用。使上千条脉，上万条脉，上亿条脉连成一片，开创助师正法的环境。同时每个大法弟子在各自的环境中，堂堂正正的实践真善忍。给众生、给人类留下一部辉煌的历史，这历史一定是正法时期大法弟子助师正法开创的，那是大法弟子永恒的威德。经过两年多的实践，这个协调人更成熟了，我们之间的合作也更成熟了。

    我市的同修做得非常好，在2003年上半年就实现了资料点遍地开花。下半年，我踏上了异乡土地，做起了小生意。

    我先后卖过凉席、车坐垫，卖过水果、水泥，又卖过日用百货和青菜。整天忙，从早忙到晚，十分辛苦。开始从早到晚也赚不了几个钱，我没有为赚钱少而发愁，而是利用开店这救度众生的大好机会，抓紧讲真象，派发真象资料，我常利用上菜、上水果的机会发资料，经常上大街派发真象资料。不知什么时候，小店营业额增加了。冬天，双手反复裂口子，劈柴时经常出血，我不在意，我把自己当成炼功人。同修给钱接济生活，我不收，非收不可的，就用在做资料上，几年来，做资料的钱与自己的钱分的一清二楚，同修的钱都用在资料上，吃饭、路费都是自己拿。

    今春，在大法的指导下，在师父的慈悲呵护下，在同修共同协调整体配合下，我進一步放下执著，冲破人的观念，信师信法，堂堂正正的回单位上班了。单位领导、同事及亲友，改变了一些对我的看法。看来，听师父的话，做到实修，走正大法弟子的路，对每一位大法弟子是一个长期的考验，应该清醒的认识这一点。


平凡中蕴含着庄严和伟大

    文／中国东北大法弟子　新生

    【明慧网2005年10月31日】作者的话：由于受文化水平所限，我不会写文章，也不太愿意写，但看到明慧编辑部征文中说，写出个人正念正行的经历，不仅能与同修交流，还能清除邪恶，体现大法的威力，并留下珍贵文史资料。所以才写出自己这几年来正法修炼的部份历程，以供大家参考。

    * * * * * * * * *

    尊敬的师尊好！同修们，大家好！

    95年我有幸喜得宇宙高德大法，以真、善、忍为准则，真修实修。修炼使我成为一个品德高尚的人，修炼使我的思想境界得到了升华。大法给了我新生。这些年来，在修炼和证实大法的风雨历程中，在恩师的慈悲呵护下，能够顺利的走到今天，我体悟到有以下几点：

    1．首先要学好法，以法为师，师父经常教导我们要学好法。“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”（《排除干扰》）

    2．放下人心，做事的基点一定要正，都是为了证实大法，救度世人，切忌证实自己。

    3．要重视发正念，要多发正念。除了坚持全球四个同步发正念外，有时间整点都发正念，清除一切邪恶干扰。

    4．掌握和运用好师父交给我们保护好自己的法宝，正法口诀：法正乾坤　邪恶全灭，必要时可加：法正天地　现世现报，例如：我们是李洪志师父的弟子其它安排都不要，都不承认。

    5．全盘否定旧势力的一切安排。

    6．正念正行，有师父慈悲呵护，就什么事都不会有，一切都很顺畅。

    以下是我证实大法救度众生的一些经历，简述几例：

    一．進京证实大法：

    99年7.20风云突变，江××邪恶集团疯狂打压法轮功，动用军警、特务、电台、报纸等一切国家机器，铺天盖地的造谣宣传，诬陷大法和师尊。这使大法和师父蒙受了不白之冤。大法弟子纷纷進京上访，有到天安门打横幅的、有炼功的、有喊法轮大法好的，尽管邪恶用打、骂、关押、判刑、劳教迫害大法弟子们，坚修的大法弟子没有怕，用各种方式证实大法。这些可歌可泣的壮举，激励着我们。通过学法，我们认识到：我们是大法造就的生命，师父亲自救度的生命，多么幸福。当大法和师父遭到诽谤时。我们应该挺身而出，自觉维护大法，没有大法就没有我们的一切，想到这里，我再也坐不住了，与同修们切磋后决定進京，我们每人携带了亲手制作的“法轮大法好”的横幅、传单進京了。

    到了北京，我与同修去天安门了解情况。广场中心有很多警察和便衣，几步一岗，空气非常紧张。我俩绕天安门广场走一圈，边走边发正念，默念窒息邪恶、铲除邪恶，不许迫害大法弟子。当我们走到天安门南侧时，觉得条件适合，就把从家带来的仅有的几张传单发出去，还没走几步，对面突然出来一个人。这时我想：有师在有法在，怕什么，我们做的是宇宙当中最正的事，谁也动不了我们。心不动，稳步前進。那人看看我们，擦肩而过。在师父的呵护下，安全返回住地。真是“弟子正念足　师有回天力。”（《洪吟（二）》）

    第二天一早，4点钟起床，我们先背法，发正念。牢记师父的教诲：“被抓不是目地，证实大法才是真正伟大的、是为了证实大法才走出来，既然走出来也要能够达到证实法，才是真正走出来的目地。”（《理性》）然后我们出发了。星期天的北京，大街上静悄悄的。我们在通往天安门的大街上，贴完了不干胶贴，又挂上了大法横幅。这时马路上开来一辆出租车，好象专门来接我们一样，我们立刻上车，返回住地。然后又从另一条路出发，来到天安门。升血旗还没有开始，我们也站到了人群中。升旗仪式开始，我们就背诵《洪吟》，不断的发正念，窒息邪恶、铲除邪恶、铲除邪恶之首。升旗结束，人群散去，我们也俩俩相伴发正念很长时间。然后离开天安门，返回住地。

    饭后稍加休息，同修A说：我上街理理发，一会就回来。她在理发店听说，警察一上班，发现街上挂了四条法轮功的大横幅。邪恶大怒，调动了两个派出所的警员，逐户查问，看见陌生人来过没有。这四条横幅就像四把利剑，插入邪恶的心脏，大大的震慑了邪恶。同修回来一说，我们考虑对同修负责，也对提供住地的朋友安全负责，决定马上返程。到车站一问，正好剩我们几个人的票。我们高兴的说这都是师父给安排好的。同修A在家不理发，偏偏在今天上街理发，买票时又正好够我们几个人的票。大家感受到了师父时刻就在我们身边。在师父的慈悲呵护下，安全返回，心情特别轻松舒畅。

    二．利用各种形式讲真象，救度众生

    我牢记我是正法时期大法弟子，正法时期大法弟子的责任和使命，就是在魔难中坚定的维护大法，证实大法，讲清真象，救度更多的世人。来兑现自己的史前大愿。师父要求我们做好三件事，我就努力按着大法和师父要求的去做。除了学法炼功，发正念、做家务外，就全身心的投入到证实大法、救度世人中去。对我来讲没有什么敏感日，我不在旧势力的安排之中，什么时候有大法资料，我就什么时候出去发。只是要清醒，理智、谨慎的去做就是了。

    从2000年开始，我就走出去发大法传单，后来有大法小册子，光盘，邮寄信件，贴大法不干胶标语，面对面讲真象，讲《九评》，发《九评》，启发世人选择未来，抓紧退党退团退队。

    当大法资料多时，我就与同修一起出去发，每次都带一二百份，居民楼的楼道、窗台、门缝、信箱、分别发放。有时两个人合作，一人发传单，一人贴标语，这样速度快，内容还全，也体现出整体的力量。我们一边做，一边发正念，默念正法口诀。材料少时，我就自己出去发。只要有大法真象资料，我出门办事不空手，随身携带，那里方便就放一个、贴一个。电线杆上，电话亭里、车筐里，商店、书店随时都做。走到哪里，我就做到哪里。

    有一段时间，大法资料点被破坏，一时间，资料缺乏，或有时干脆就没有。怎么办？我牢记师父的教导，不等不靠，自己制作。证实法，救度世人不能停，先是用笔写，后来用刻章印。不但自己发还与同修一起发。这样资料就又供不应求。然后又着急，怎么办呢？只要有这颗真诚的心，师父就安排，有幸找到一位搞打字复印的朋友，这下好啦，资料的问题解决了，也减轻了资料点同修的压力。

    能直接去发的地方我就直接发，不能直接去发的地方，象政府机关、大学、大专院校、派出所、监狱、外地，特别是北京，我就邮信寄真象，邮了一批又一批，现在已经数不清邮了多少。

    从明慧网上看到农村大法弟子条件差，没有电脑，大法资料少，我明白农村的世人也需要救度。我有一个妹妹在农村，我来去比较方便。随后准备了一些资料去农村。第一次去，没有经验，为了安全，打出租车去了一趟。后来就坐汽车或火车去妹妹家。白天找一些亲朋好友来妹妹家，我就直接给他们讲真象，给传单，给光盘。不认识的，我就出去发传单，贴大法标语，贴在墙上、门上、电线杆上。妹妹与舅舅家两村很近，两村之间有一条林荫道，（农村叫防风林带）树干笔直又光滑，去舅舅家时我一边走一边贴真象，回来时一看，红红的一片真好看！我想这些红红的真象一定能起到震慑邪恶救度世人的作用。

    总之，从城市到乡村，从机关到院校，从公安局到派出所，大街小巷都留下了我证实大法救度世人的足迹。在师尊的慈悲呵护下，每次出去都很顺利。做了大法弟子应该做的。但有时也出现情绪不高，状态不好的时候，意识到了，赶紧学法，发正念，向内找，规正、调整自己。

    在大法中修炼我修去很多人心和执著，在证实大法救度世人中思想不断的升华，不断的纯净着自己。修炼使我越来越清醒，越来越成熟。有一天打坐，入定后看见前面有盆花，枝叶繁茂，开满了洁白的鲜花，我走近一看，不是花，而是果。白白的，圆圆的，光而亮。有拳头大小，特别漂亮，非常可爱。打完坐我悟到：这是师父鼓励我，指点我在果位中升华。顿时我信心倍增，今后要做得更好，走得更正。决不辜负师尊的慈悲苦度。

    三、面对面讲真象

    师父讲：“大法弟子不要辜负了正法中赋予你们的伟大责任，更不要使这部份众生失望，你们已经是他们能否走入未来的唯一希望，因此所有的大法弟子、新老学员，都要行动起来，全面开始讲清真象。特别是中国大陆大法弟子，人人都要出来讲，遍地开花，有人的地方无处不及。”（《放下人心　救度世人》）我悟到：师父的正法進程推得很快，对大法弟子的要求也越来越快高。以前面对面讲真象，都是亲朋好友，现在要求遍地开花，有人的地方无处不及。我悟到救度众生时间紧迫。放下人心，怀着最大的慈悲心，去救度他（她）们。开始与单位的领导和同事面对面讲。

    举一例子：2004年的一天，老干部科组织离退休人员到凤舞山庄搞庆祝活动。我一上车，大家很热情的说：你这么精神，总也不老，怎么保养的这么好？我笑着回答：炼功炼的，谁炼谁都年轻。这时院领导“一把手”书记和纪检书记也来了。一上车看见我就说：科长这么年轻，比退休前还精神，什么秘方呀？我说炼法轮功炼的。书记说：还炼哪？我说这么好的功法，不仅强身健体，身心健康，道德升华，做比好人还要好的好人。哪能不炼呢？纪检书记说：别炼了，炼别的功也能锻炼身体呀！我回答说：什么功我都练过，哪个功也不如法轮功好，书记就再也不说话了。

    上午搞完节目，下午自由活动。我就抓紧时间给同事们讲真象，告诉他们说：江××迫害法轮功。在迫害中惨无人道的使用四十多种刑具，残酷迫害法轮功学员，致死一千多人，伤残无数，罪大恶极。江泽民邪恶集团为了煽动百姓仇恨法轮功，造谣宣传并策划了“天安门自焚”的假案，所谓“杀人案”等，栽赃陷害法轮功。他们这样做是违反《宪法》、《刑法》、《国际人权法》的，江在国外几十个国家被告上了法庭，最终将落得个全球公审的悲惨下场。大家说我们不炼功，也不多想，一看电视上说，就以为是真的。听你这么一讲，才明白是怎么回事。还问：那你们恨不恨江××？我说：修炼人是没有敌人的，我们无怨无恨，揭露江集团的邪恶，只是为了停止迫害，救度被谎言迷惑毒害了的世人。回来时在车上又讲了一路，效果很好。

    自大纪元刊登《九评》后，系统的揭露了共产恶党的邪恶本质和残酷暴行。中共非常害怕人民知道《九评》真象，极力掩盖，为了维护它的政权和统治，就故伎重演，利用骗人的手段散发假九评，蒙骗世人，搞所谓的“保先”教育，妄图毒害更多的世人。

    学习了师尊发表的新经文：《不是搞政治》、《新年问候》《向世间转轮》，我悟道：正法進程很快，时间更加紧迫，救度世人的责任更艰巨。不管遇到多大困难，我们只有救人的份儿，大法弟子行动起来吧！讲清真象是唤醒和挽救众生的手段，退出中共的一切组织是众生的生死抉择，也就是生命留与不留的问题。让众生明白，不退出中共的危险在那里，这就是当前我们急于做的事情。

    我只是按着师父说的做了我应该做的，与精進的同修相比，还有差距。但我悟道：平凡中蕴含着庄严和伟大。因为大法弟子救度的不是一个简单的人，他们所对应着的宇宙天体大穹中无数无数的众生也得救了，这是多大的威德呀！在人世间看似平凡，在另外空间那是多么的庄严、神圣和伟大。

    个人体悟，如有不当指出，请同修指正。


大山深处的清泉

    文／大陆大法弟子

    【明慧网2005年10月31日】这里记述的是一个小型家庭资料点五年来助师正法的经历。这篇文章我提笔写过多次，总是写不成文，这回几乎是一次成稿。正逢中秋佳节，谨此奉献给我们的师父。我和我家小弟子敬祝师父中秋节快乐。

    从99年7.20邪恶开始迫害法轮大法以来，我没有经受过象有的同修那样惊天动地的生死关的考验，也没有经受过象有的同修那样失去工作，被罚款，被迫流离失所，那种经济上的窘迫。自从资料点建立以来，除了我探亲访友而暂时停顿之外，它象大山深处的清泉，一直从不间断的静静流淌着。

    我觉得我非常幸运，在这历史长河的一刹那，我有了人身，我拜见过师父，我得了大法，而且师父又这般呵护我，我太幸运了。

    1、资料点应势而生

    这是一个顺应时势而形成的资料点。记得刚开始的时候，我并没有考虑过要建立什么资料点的事。我年过花甲，已退休在家多年了，对电脑一窍不通。当时，先生买电脑主要是为了在电脑上玩牌，我为此还表示过反对买电脑的意见。99年7.20之后，我和许多大陆的大法弟子一样，失去了集体学法和炼功的环境，见不到新经文，偶尔见到手抄的也分辨不了是真是假。形势的变化迫使我萌发了要看明慧网的念头。

    “什么叫上网？”我请教家人，家人笑话我说：“你连这也不知道？”我并不介意他们说什么，我一个劲的钻研电脑，有同修和许多常人朋友也来帮助我。我把他们教我的东西，从开机到结束，每一步点击的名称，详细的写在本子上。我也买来一些书自学。慢慢的，我看到了明慧网，能打印和复制一些资料，新经文、重要的明慧文章传递到了同修手上。一个小型的资料点就这样在形势的逼迫下应运而生。

    2、家有小弟子

    有同修做了一个梦，梦见许多小羊羔咩咩叫，在找妈妈要东西吃。这是在点化我们，要我们尽可能多的制作一些资料，尽可能的向外传递。据同修介绍说，有一段时间，我们的资料传出去很远很远。

    正当我们得心应手的时候，大陆邪恶大面积的封杀境外网站，上明慧网出现了干扰。是师父慈悲，早就为我们安排好了这一切。无界网、花园网传递到了我们的手上，小弟子也似乎在“一夜之间”长大，并成了网络“高手”。由于小弟子的加入，这个资料点和过去相比能做的事情更多了，更有活力，更具生机！

    小弟子能利用各种手段突破网络封杀，下载各类文件，打字发送稿件，电脑的小维修，看懂网上的中英文网络说明……写到这里，我想到了“观音送子”。小弟子是属于大法的，是师父送来的。

    3、邪恶从来没有得逞过

    五年来邪恶似乎也嗅到过什么“气味”，试图对这个资料点進行干扰，可是他们从来就没有得逞过。

    记得有一次一辆警车突然开到我家门口，下来几条汉子窜入我家，扬言要送我去洗脑班。那个时候我对“向内找”的内涵还不是很清楚，也不知道什么叫“发正念”，只知道抵制不去。在师父的呵护下、家人的帮助下，邪恶不但没有得逞，反而让我们摸清了邪恶的底，他们并不知道我在做什么，用他们的话说“你和别人不一样”、“有些活跃”。啊！原来邪恶是在捕风捉影瞎咋呼，他们压根儿就不会想到一个老太太会上得了什么网，搞得了什么资料！

    师父说大法弟子都是超常的，为什么超常？我悟到除了师父给的功能之外，大法弟子的智慧是开启的。而邪恶的“智慧”是受限制的，甚至是封闭的。

    4、电脑和打印机的“灵气”

    我的电脑和打印设备能伴随我走到今天，我几乎无数次的感觉到他们具有灵气。例如：那次邪恶干扰之前，我清楚的记得电脑及整个打印系统一直“闹病”、不能正常工作，多次请专业维修人员维修，或者修理不好，或者找不到人，拖了十多天。直到有一天，我突然意识到是点化我，要我暂时离开家里。之后，维修人员才找到电脑不工作的原因，仅仅是打印机的一个外线接头接触不好，在常人看来这几乎是不可能的事。

    我守约而行，离家去了外地。在我走后的第三天，邪恶人员闯入我家，问我哪里去了。（当时家里只有一位年近九十的老人）我去的地方有师父法身看着呢，他们只能死心。

    自从这件事发生之后，我觉得我自己都“灵气”了许多，每天打开电脑，只要打印机和电脑正常工作，我就感到祥和自在，真正的没事。

    最近，我的家人建议我买台新的，说这台电脑用了这么多年也差不多了，我婉言谢绝。因为目前我的电脑和打印设备除了稍慢一点之外，不再“闹病”，和我配合默契，我悟到在助师正法的路上它们和我一起在往上修。

    5、学法最重要

    师父每次讲法，甚至一篇三言两语的短经文，都谆谆教导弟子要努力学法。这里我想谈谈自己对学法的认识。虽然谈不上对法怎么学得好，但就学法而言，我一直不敢怠慢。

    目前的中国大陆危机四起，如履薄冰。其实无论是修大法的，还是不修大法的，都时时处处存在着“安全问题”，任何人想要用常人的什么方法和手段是很难避免的。只有时时刻刻在法上，才能做到真正的安全。

    怎样才能做到时时刻刻都在法上呢？师父说：“一切功，一切法尽在书中，通读大法自会得之。学者自变，反复通读已在道中。师必有法身悄然而护，持之以恒，他日必成正果。”（《法轮佛法─精進要旨·拜师》）有师父法身悄然而护，还怕什么呢？当然是最安全了。

    很长时间以来，我对自己有个规定，每天无论是否学其它经文、上网、做大法的事或常人的事，再忙我也要通读一讲《转法轮》。每读完一遍《转法轮》就做一个记录，哪天开始，哪天读完。从2002年开始做记录至现在为止，已读完第160遍，正在读第161遍。这样的记录我从来没有间断过，为的是不让自己有一时的疏忽。

    我家的小弟子也要学法，平时主要是睡觉前听录音，双休日和节假日我和他一起通读《转法轮》或其他经文，有时也背《洪吟》或其他短经文。

    我们资料点在这风风雨雨的五年中能风雨无阻的走到今天，我们深深体会到，坚持学法第一重要。“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”（《法轮佛法─精進要旨（二）·排除干扰》）


建立资料点的心路历程

    文／华中地区大法弟子　 语君

    【明慧网2005年11月17日】

    师父您好！同修好！

    在正法修炼时期，师父让我们向世人讲真象，救度有缘人。一开始我们当地是由去北京证实法的同修从外地带回底稿回来复印，逐渐有了同修在网吧下载师父经文和真象资料，但那时只能在复印店里请常人印制，不过印制的量还是很大的。因为我住在县城，同修们常去农村讲真象，有时一夜都要发上好几千份。

    在有资料的时候，我就和同修一起出去发资料。有时步行，有时骑自行车来回一百多里，每天都是下班天黑后出发，有时要到把半夜两点甚至天亮后才能回来，发放了大量的真象，对救度世人起到了一定的作用。可我一直在想一个问题，就是这资料若由大法弟子亲手来做就庄重多了，我想到这么神圣的事应该由我们自己来做才对。可想是这么想了，那时候心性不到位，哪敢自己做呀，认为做资料是极不安全的因素，其实是承认了旧势力的安排，认为做真象资料随时都有遭迫害的危险。

    后来环境好象是越来越恶劣，复印店里不敢接受了。因我地同时还供应周边县同修，资料需要量大，这一下子突然没有来源了，怎么办呢？大家都很焦急。可光急也没用，也急不出资料来。可救度众生不能停歇，怎么办？自己学，就从零开始，我下决心学电脑。现在想来这段经历也是师父慈悲给我机会，让我从中得到锻炼，逐渐成熟起来。

    那时自己动手是很难的，因为我以前是辅导员，“7.20”后多次遭邪恶迫害，被非法抄家、抓捕、关押、动辄以劳教恐吓人。加上自己人的观念重，带有很强烈的怕心。可是大法弟子要听师父的话，救人要紧。我一边加强学法，一边利用业余时间到街上电脑室里学技术，那时自己还没有钱买电脑，但我学得很认真，如遇休息日，坐在电脑前一练就是6个小时不离座位。学了一个月，学会了打字，便开始组建资料点。开始建资料点，只有几个知情的同修拿钱，为了节约开支，我把生活降到最低，后来很多同修悟到了都陆续拿钱来做资料，但这时资料量也更大了。

    当时我地来了一些流离失所的同修，当地大部份同修认为流离失所的同修精進，一概认为都流离失所了那就是抛家舍业在证实大法，因此很愿意资助这部份同修，认为只有他（她）们在资料点做才合适，对当地同修做资料有不同的意见。再加上有的同修宁愿拿钱出来在外地去接资料也不愿让当地同修做，这样面临几方面压力，人力物力也造成浪费。有段时间我们把资料点交给了流离失所的同修，租好了房子，设备搬進去了，征求资料点同修意见，是在工作间里住呢还是另租房子（考虑同修的承受力），同修表示就在工作间里住。可做了一段时间，也许是当地同修去得勤了，让外地同修产生了压力，结果外地同修不想做了。这样一来就面临着要重新找房子，可又不好开口要同修另找住所。找房子得要很合适的环境，一时资金又很紧缺，真是难哪！单是只要出钱也就不说了，还要搬迁设备，那个机器大也不太方便搬迁。此次，我和当地同修交流，认为人情不能代替法理，当时为了给流离失所的同修一个修炼环境，其实这是有为的在做了。做资料要有一定的承受力，换句话说，得达到那样的心性，不能强为。再加上我们并不了解外地同修以前的修炼状态，得对法、对同修负责任。因为这样的结果是虽然自己把全部精力和几乎全部资金都投入進去了，但还是不尽人意。至此我才真正下了决心，自己动手做。

    就这样和当地几个同修合作建立了自己的真象资料点。一开始缺乏原稿，如有从外地传来的资料就整张复印，或自己动手组编，有时是同修们选内容，由我编排，切实的解决了问题。后来逐渐发展有了较大的设备，因此我地基本没缺过资料，还常供应周边县。

    当时我地只有一个资料点，因此不能停歇，总是处于一种赶制资料的状态。加上又要上班，业余时间几乎都要泡在资料点里，我因一人独居，不牵扯家人，也好安排。但这样一来，就没有时间参加集体学法了，有时做资料到深夜两点钟甚至更晚，第二天要赶回去上班。时间一长，发正念也受到严重干扰，学法也发困，最后导致遭邪恶严重迫害，因遭劳教迫害的学员说出了我做资料的事，好在谁也不知具体地址，所以邪恶跟踪了一段时间也是一无所获。有一次邪恶开着警车大白天追我追到亲戚家里，遭亲戚和当地人痛斥。邪恶气急败坏，后来以别的“理由”将我劳教迫害。

    因有了这次惨痛教训，我开始反思，向内找，真正认识到正法时期大法弟子是一个不可分割整体。凡事不在于一个人做了多少，而在于所有的同修对这件事认识了多少，在法上提高了多少。如果只是一个人在持之以恒的做，即使做得再多，也只是在执著自我的圈子里画小圈圈，而不是真正的将自己溶入正法中。如果能把自己当作无数个正法粒子中的一个粒子，那么做事的心态是平稳的，做事的状态应该是默默的；我悟到我只能在其中，绝不可在其外，无论学法还是发正念都是一样的。整体配合不等于同修可以代替自己发正念，不等于同修可以代替自己学法，要注重个人修炼，扎扎实实的修。

    从劳教所回来后，我切实的将自己投身到集体学法的环境中，觉得格外亲切，因此格外珍惜这个环境。有段时间，每天都和同修在一起学法、发正念、炼功，这样在师父的慈悲呵护下不断的纯正自己。涓涓细流，汇成大海，在不断的学法修心中我真正明白了资料点遍地开花的重要性。当我看到当地还是停留在一个大资料点的模式，无论从安全角度还是同修整体提高上来看都是有漏的，我下决心，请师父加持归正这种状态。同时反省自己原来由于怕心不敢去商店购买设备、耗材等，也不敢公开向社会人士请教电脑知识，造成很多时间和资金上的浪费，甚至造成有漏。此次我痛下决心从电脑硬盘的分区、系统安装及维护、软件应用等基本知识学起。回想以前自己在电脑里捣来捣去的，有时东西不知捣到哪儿去了，至于敏感信息有没有留在电脑里自己没有底，因此做得非常辛苦，背负着很大的压力。现在学了一些基本知识后就轻松多了，同时我还有一个想法，就是因为我当初在技术上遇到很大困难，耗费了很多时间和精力，因此我想学会后可与想学的同修做技术交流，让新学的同修能够学的比较顺利；另外就是想切切实实做到资料点遍地开花。

    当时就在我想学电脑操作时，跑了一满街却没找到一个合适的地方，有的电脑室里没人，有的是一条街本来有几家电脑室，可就是找不到。转了半天又转回来了，便只好去找一个朋友（常人），我事先没打算找这位朋友，估计朋友很忙，没时间教我。我过去一问，朋友说：行啊，我有时间。就这样我很方便的学起了电脑维护之类。回想这一段时间，觉得这次学习也是很必要的，我地有部份同修悟到应该自己动手做真象资料，也从各种渠道得到了电脑。这样我就把我所懂得的教给同修，同修想要学点什么，只要我会的，我会耐心的教，边教边自学，不会有厌烦感，不会觉得教同修耽误了时间，我觉得那是我应该做的，换句话说，那才是我真正的自己。

    现在我地有好几个同修建立了小型资料点，大家“比学比修”，时常在法理上切磋，在技术上交流；在制作资料的过程中升华、提高；做事时充满智慧、理智，内心万分感激师父的慈悲加持，同时也感到无比欣慰。

    到我成稿止我虽然也没有学会很多电脑知识，但觉得还是够用的，在师父慈悲呵护下，基本上需要什么就自然学到哪儿了。我当然很佩服有的同修在很短时间内学会所有操作，奇怪的是我也不见过去那种焦虑和急躁，比过去稳多了。

    我知道自己有很多方面还做得很不够，离法的要求相差很远，感到还有很多事等着我去做。师父在《志不退》经文中告诫我们：“法徒精進志不退　万古艰辛只为这一回”。作为大法弟子，我们不能有丝毫的懈怠，过去做的不够的同修要做好，过去做的好的同修要做的更好，因为我们的使命是让众生同化大法，选择美好未来，跟随师父回归我们的天国世界。

    仓促成稿，层次所限，不当之处，望同修慈悲指正。

    向师父合十！ 向同修合十！


不辜负师尊慈悲救度我们的一片苦心

    文／大陆大法弟子

    【明慧网2004年11月30日】当我第一次拜读师父的新书《洪吟》（二）中的《师徒恩》中“师徒不讲情　佛恩化天地”时，泪水不住的往下流。我不停的哭，我知道，我人的一面不太明白，但我生命的本源深处，真真切切的懂得他的力量，我明白了我生命的一切一切都是师父给予的，都是师父造就的，是我们永永远远都无法报答的。

    蠢恶发尽飙的这五年，大法弟子身心受到了无尽的摧残。我在五年证实大法的过程中，风雨飘摇，若不是师尊的慈悲呵护和一步一步的指点，是不可能走过今天的。回首正法修炼历程，看到师尊为我所走的每一步的精心安排。因自己的强烈执著，停滞在某一层次时，师尊悉心点化，直至茅塞顿开。一亿弟子，还有无数的众生，是何等的难啊，“千辛万苦十五秋 谁知正法苦与愁 只为众生能得救 不出洪微不罢休” （《洪吟（二）》中《难》）

    我得法快九年了，最大的感受是抓紧一切时间学法。师父讲法中一再要求我们要多学法。刚得法时，由于我思想业较重，一看书就昏昏欲睡，师父就点化我让我抄书。从那以后，每天抓紧点点滴滴时间。秋衣破得足有三四十个窟窿，也不舍得浪费时间去买。到现在正在抄第18遍《转法轮》。《在美国讲法》抄了8遍，其他书都抄过，有的2～3遍，最少1遍。

    从1999年7.20至今，要想写的证实法的事情太多了，只能写一些感悟很深的事情，在此与同修交流。这里有作为一名正法时期大法弟子应该做到的，更有刻骨铭心的教训和不足。

    （一）要记住我们是主佛的弟子。

    我7.20在市政府前和平请愿，7月23日踏上了开往北京的火车，直到10月25日大法被打成×教，我和女儿站到了中南海，被抓回当地。在京的一百天，度日如年啊，回想起来，感叹当时是怎么过来的呢？当时的唯一信念：坚持一天，就是对邪恶的重重一锤；只要在京一天，邪恶就会胆战心惊一天。

    在京的日子，我结识了很多来自全国各地的大法弟子，几乎都是年轻人。他们的纯真、善良、坚忍和无所畏惧深深的撞击着我思想中隐藏的自私和执著。每当我有一颗很重的心需要去掉时，师父就会安排一位在这方面修得很好的弟子出现在我的面前。通过我们之间的交流，看到我的不足，我被对方的无私和坦荡所溶化，有时惭愧得无地自容。

    2000年10月，当我再次進京时，我祈盼着在广场附近见到他们，可是没有他们的身影，此时此刻他们在哪里呢？我边走边找，希望再次接上这珍贵的缘，却没能如愿。回想起来，我当时应该明白要珍惜和所有接触过的弟子的缘份，这在一起证实大法的机缘是多么来之不易。可惜，我没有悟到这一点，在以后的许多证实大法的资料点的工作中，没有更好的和同修相处，排除干扰，共同把证实法的事做得更神圣，留下了许多遗憾。直到师父法中提到了才如梦方醒。师父在《在大纽约地区法会的讲法和解法》中说：“也就是说，大法弟子一大部分随着那些天体来的，人人结了缘，一旦圆满回去之后啊，你们要再想见都是几乎不可能的了，所以你们要珍惜你们的这段缘分。而且你们这些缘分都是互相交叉式的、每生每世结过不同的缘，很不容易呀。所以在做事上协调好，每个大法弟子的事都是大家的事。每个人都不要因为小小的一点事情就互相产生很大的隔阂，这都不行，要珍惜。而且在做大法的事上要配合，要配合得好一些。”

    在当地看守所期间，片警要求我写不進京上访的保证，我不写，被送到洗脑班。在那里因我的大法书被恶警抢走，我绝食抗议，其他大法弟子悟到：大法书不是哪一个人的，是大家的，大家应该都绝食抗议。后来悟到通知楼下的男大法弟子一起绝食抗议。那时，真的体现了大法弟子整体的力量，大家齐心协力，相互鼓励，把恶警气得提着饭桶，拎着勺子，楼上楼下的边敲边骂，彻底撕掉了他们所谓的“春风化雨”式的转化的伪善面具。

    负责洗脑班的有法院工作人员，他们在几个月的和弟子的交谈中，彻底明白了真象，被弟子的大善大忍和高尚的境界所折服。一位负责人在最后的会议上不停的表白自己也是一个很善良的人。他夸大法弟子是他从来都没见过的、很特别的、很了不起的、很好的人，最后他眼里噙着泪，祝我们成功，我们被无条件释放了。

    刚放回家2天，所里又把我骗去写不進京上访的保证。我明确表示：本人不会做任何保证的。他们就把我又送到了看守所，然后准备送教养院。片警来看守所让我在教养书上签字，准备上报。我心里七上八下了，惦记着9岁的女儿，没人照看怎么办呢？我父亲年迈多病，从外地回来暂时帮助照顾几天，教养了那可是好几年的事啊，父亲肯定是不会管的。所长说只要写个保证，肯定放人，快写吧。我横下心，想了几分钟，决定无论发生什么事，绝对不能背叛大法，这是不容置疑的，不能有任何借口。我哭了，边抹眼泪边在教养书上签了字。

    对女儿始终放不下的这颗很重的心，扰乱了我的思绪，我坐立不安，师父看到了，用一切形式来帮助我度过难关。同室有个弟子也是对小儿子放心不下，心绪不宁的在背《洪吟》，还大声背：“恒心举足千斤腿”，大家都笑了，问她那九千斤哪去了，怎么就一千斤哪？（应该是“恒心举足万斤腿”《洪吟》中的《登泰山》）我也笑了，知道慈悲的师父在替我们着急。晚上我做了一个奇怪的梦，梦见我姐姐的同事小石在替我照看女儿，照顾得很好，无可挑剔，但我还是找出种种借口从看守所跑出来，怎么也放心不下，还要亲自照看。我从梦里醒来，仔细想梦里师父除了点化我太执著之外还点化我什么呢？为什么是姐姐的同事小石照看女儿呢？她和我没见过几面，且上班很忙，不可能给我照看女儿。我突然想起师父点化会用谐音的方法，“石”字和“师”字是谐音。原来师父在告诉我女儿也是小弟子，有师父管着，我担什么没用的心哪！豁然开朗。我在心里合十谢师尊，无法用语言表达的感恩。为了让我过这一关，师父费尽了苦心啊！我恨我自己，又傻又痴，不争气。从得法的那一天，师父有段法深深的烙在了我的脑海里，他在最艰难之时激励我勇猛精進，师父在《转法轮》中说：“人家说：我来到常人社会这里，就象住店一样，小住几日，匆匆就走了。有些人就是留恋这地方，把自己的家给忘了。”

    在看守所，在慈悲师父的看护下，我终于放下了母女情，明白了不应该在监狱里被无理关押。一天早晨，我听着弟子背法，听着听着，我睡着了。梦见从凉台门口飞進一位身穿白衣的天使，她告诉我说：这里对你已经没有用了。说完便飞走了。我很纳闷，因为所有人都知道我保证被送去教养。晚上，我独自在卫生间洗凉水澡，那天是冬季最冷的一天，天寒地冻，狂风呼啸。快洗完了，这时看守所女所长和她的上司处长到我们室里检查，看到我在洗澡，女所长对着我破口大骂，指着我正在接水的脸盆，对犯人女室长说：“给她的水倒掉。”室长好不容易托关系提前释放，过几天就走了，我不想难为她，也不想牵累她。我摆了摆手，坚决的说：“我自己来”。这三人挤在门口，以为我会老老实实把水倒掉。当时正好其它室的犯人在我们室里干活，大家大气不敢出的看着这场激烈的正邪大战。我把水盆端起来，平静的看着她们，慢慢的把水浇在了身上，只记得当时师父的法在我脑海里久久回荡：“世间大罗汉，神鬼惧十分。”（《洪吟》“威德”）我知道，慈悲的师父在加持我，在给我力量！女所长指着室长跳着骂：“你这个室长还想不想当了？”室长低头不语。

    第二天，室长被叫到所长办公室，回来后，她看着我自言自语的大声说：“这弟子大名鼎鼎，谁敢打她啊！”女所长想借刀杀人，可惜刀不听使唤。我为室长的正义选择而欣慰。过了不一会儿，我被无条件释放，我的教养书上面没批。要始终记住，我们是主佛的弟子，千万别忘了自己是什么身份！

    师父在《北美巡回讲法》中说：“你们自己做正的时候师父什么都能为你们做。如果你们真的正念很强，能放下生死，金刚不动，那些邪恶就不敢动你们。 因为它们知道这个人你不叫他死，对他什么迫害都没有用，邪恶也只好不管他了。如果在这种情况下邪恶还要迫害，那师父可就不客气了，师父有无数的法身，而且还有无数的帮助我做事的正神也会直接清除邪恶。我以前不是告诉你们了嘛，你们每个大法弟子都有天龙八部护法，都是因为你们做得不够，众神都被旧的宇宙法理限制得干着急没办法。”

    （二）要记住修好自己的一思一念，才能完成神圣的使命

    2000年10月我们就开始建资料点了。没日没夜的忙，学法学得少，做事心太强盛了。忘记了归正自己的一思一念。让邪恶钻了很多空子，造成了很多损失。虽然表面上轰轰烈烈，但有许多不能在法上认识法的惨痛教训，留下了永永远远的遗憾。

    教训一：2001年，一位弟子在全国各地开了许多场法会，当时大家的反应是：在这位大姐的带动下，破除了许多人的固有观念和框框，又升华了一步。大家都在反思自己，以后的路怎么走正。法会开得很成功，但大姐的心也被带起来了，赞扬声不绝于耳，大姐表面表现平稳，其实内心早已波澜壮阔了。大姐身边有一位学员叫小毛（化名），后来在劳教所邪悟，协助恶警迫害弟子，破坏了许多资料点。当时我们三人在屋里，大姐和她窃窃私语，我无意中听见一句：“有本事他也开个这样的法会啊，怎么开不成啊，没有几个人参加吧！”我知道大姐在和另一个弟子争高低，嘲笑另一个弟子开的法会参加的人少，言外之意她开的法会人多，她了不起。我惊讶的看着她，脑子里飞快的想着师父的法，我想起了师父在《猛击一掌》中说：“负责人不管其在常人中做了多少工作，都是自愿为大法工作，工作的成功只是在常人中的表现形式，而能使人得法和大法的弘扬是大法本身的威力和法身的具体安排。没有我的法身做这些事，别说弘扬，就是负责人自身的保障也难得到，所以不要总是觉得自己如何了不起。大法没有名、没有利、没有官当，就是修炼。”我知道大姐心起来了，她觉得自己了不起了。这时只听小毛在旁边添油加醋，拍马奉承。她看我在惊讶的看着她俩的表情，就把声音压低了些。

    等小毛出门了，我想瞅个机会跟大姐谈谈。当时大姐有些目中无人了，再加上我本人有自卑和其它的人心。我认为大姐是见过师父的老弟子，贡献又那么大，我这个无名小卒……我当时没有清醒的认识到，这一切让我听到，是师父想尽一切办法在帮她，在挽救她，让我们两人共同打破旧势力的安排，因为表面这个空间也得有人做吧。我没有战胜自己的懦弱和执著，胆胆突突的刚想开口，大姐说她累了，想躺一会儿。晚上她就乘火车离开了。我再也没见到她，后来在网上看到她在教养院被恶警殴打致残的消息。我心如刀绞，痛恨自己当时凡重的人心。让我们记住师父在《转法轮》中说的：“你的功能也好，你的开功也好，你是在大法修炼中得到的。如果你把大法摆到次要位置上去了，把你的神通摆到重要位置上去了，或者开了悟的人认为你自己的这个认识那个认识是对的，甚至于把你自己认为了不起了，超过大法了，我说你已经就开始往下掉了，就危险了，就越来越不行了。那个时候你可就真是麻烦事了，白修，弄不好就掉下去，白修了。”

    教训二：高勇（化名），一名非常坚定的大法弟子，为证实大法付出了许多，在当地正法工作中一直冲在前面，后被邪恶残酷迫害致死。我认识他是在他堂堂正正从教养院闯出来的一次法会上。他坐在我身旁。这位眉清目秀的小伙子讲述着他的证实大法经历。法会开完后，我听说他们要去北京打横幅，我感觉有欠缺的地方，就嘱咐他一句：“我看你还是先看看法，先别着急去打横幅。”他那时很谦虚，诚恳的点点头。现在弟子在网上不断写文章，建议刚从监狱出来的弟子（即使堂堂正正闯出来的）不要马上参与到资料点中来，而要静下心来，抓紧时间学法，这是大家都在理性上认识到的。但当时大家都没悟到这事的严肃性和必要性。

    没有几天，高勇就全身心的做起了资料。现在看来他真应该静下心来看看书。因为在教养院很难看到正法时期师父的讲法。我发现高勇对正法时期没有深刻的认识，还是停留在了个人修炼阶段的思维中。因为大家都在吹捧他、崇拜他，就更助长了他的名利心，特别是年轻小伙子，这些心就更难放了。

    高勇渐渐的疏远了我们，因为我们和他在一起从不吹嘘他，而是严肃的指出他的不足。一次偶然的机会，高勇和我们一起学法，大家一人一段，等轮到他时，他念着念着没声了，抬头望去，他捧著书睡着了。他发现大家都在看他，马上站到床下，断断续续的念了起来。我一阵心痛，有点明白了他做出一些不理智行为的原因了。那时大家状态都不好，就没有明确给他指出。

    听和高勇在一资料点的人说，他和其他弟子发正念时，常常睡过去。其中有个弟子开着天目，他看到高勇周围有一群魔在围着他，这弟子就上去和那些魔交战，把那些魔除尽后，马上手也立起来了，人也精神了。这是我听别的弟子说的，我以为有些夸张呢，直到有一天，他和我还有我女儿一起发正念，小孩子好奇，偷着睁眼看他，才发现他的手像拨浪鼓似的不停的一倒一立，一倒一立的，来回晃。他发现小孩看他，还挺不好意思的也偷偷看小孩。

    都这样了，还有几个学员在他身边不停的高呼“伟大，了不起！”这是我在最后一次见到他时的聚会上，听到的当面对他的赞美诗。因为他用手机给在家弟子家里的座机打电话，我给他指出这是自私的行为，是对大法也是对在家弟子的不负责任，希望他三思，因为他的手机国安人员已注意了，还给他手机打电话说，“你是高勇吗？”在这种情况下他还表现出他的大无畏，就是不理智的行为。

    我发现我说完后，高勇刚想思考，旁边的两个学员就挖苦我：“你没修到那一步，就别说这样的话了！”另一个就唱赞美诗：“伟大，了不起！”我看到他的脸马上就变了，变成了不屑一顾。我的自尊心受到了猛撞，人心出来了，没有再继续说下去，呆呆的失望的看着他。

    我万万没想到，我永远都见不到他了。后来听到他被迫害致死的消息后，我痛心的问我自己，我的自尊心怎么比生命都重要吗？他去世时，已被折磨得骨瘦如柴。这期间我曾做了一个梦：梦见高勇来到了我家，他样子非常憔悴，手里拿了本《转法轮》，他像我第一次见到他时那么诚恳的样子，对我说：“姐啊，我很疲惫，我想在这里好好看看书。”说完就坐在长沙发上看起书来，我只以为师父通过他点化我多看书呢。从那以后每天我和女儿一人坐一个小沙发，认真学法，还不停的朝空荡荡的长沙发上看一眼。后来才知道他去世了。我明白了，高勇一定是悔恨自己当初没有好好学法，没有听师尊一再教导的多学法，好好发正念，只顾着轰轰烈烈，忘记了是修炼，是证实法。同修们，我们千万不要再吹捧其他弟子，这是不能在法上认识法的表现，是人的行为，是坚决要克制的，否则害人又害己啊。

    我现在才知道珍惜我们在一起的时光，但愿现在所有能在一起证实法的弟子彼此珍重在一起的这份高尚的缘。高勇能在那样残酷的迫害中，坚持对大法的正信，坚强不屈，我为他感到骄傲和欣慰。正如师父在《在大纽约地区法会的讲法和解法》中说的，“我还告诉大家，别看我有许多大法弟子被迫害死了，法已经定了：他们的生命将和迫害他们的那个最高的生命调换位置！（鼓掌）”

    教训三：做资料的那段时间，助长了我许多人心，以领导的架势凌驾于学员之上，嘴上不说，心里却心安理得的这样自居，而且不能修正自己的一思一念。把许多修炼的机会都错过了。师父看到了，安排了一件事情，让我和几个老年弟子在一起，开始我还乐不思蜀的在她们中间以伟人的面孔出现，我以为是师父让我在那里帮她们提高上来，然后再离开。我长久以来误在这种自以为是的框框中，难以自拔。只有我帮助别人的份，没有我需要提高的因素。向内找对我来说只是口头禅，行为上根本没有改善。长期以来看师父新讲法也是这样，看完了一段想：噢，这一段肯定说的是张老三，另一段保证说的是李老四，再一段一定说的是王老五。这新讲法中没有一个问题说的是我，批评的是我。我好光滑啊！现在回想起来，我好傻啊，太危险了。这是我修炼中致命的障碍。怪不得师父在法轮佛法《在新加坡法会上讲法》中告诫我们：“我们遇到任何事情都能够在我们自己这方面衡量一下，我说这个人真了不起，在圆满的这条路上就没有任何障碍能挡住你。我们往往碰到任何事情的时候都是在向外看，你为什么这样对我？心里头有一种不公的感觉，不去想自己，这就是所有生命的一个最大的、致命的障碍。过去一些人讲修炼不上来，怎么能修炼上来呢？因为这是一个最大的障碍，谁都不愿意去在矛盾中看自己，觉得自己遭受痛苦了、遭受不幸了还要找找自己，看看自己哪里做得不对，真的很难做到的。如果谁能做到， 我说在这条路上，在修炼的这条路上，在你生命的永远，都没有什么能挡住你，真是这样。”

    看着这些阿姨在一起互相谦让，取长补短，出现矛盾都在找自己的不足，快乐似神仙的样子，我的心里开始熔化了，开始震撼！有位阿姨告诉我：她每天晚上睡下之前一定要回忆一下一天来的所思所想，是不是在法上，如果没在法上，一定会琢磨着把它纠正过来，求师父再给她安排一次机会，第二次再做好。我明白了，为什么她和几个老阿姨在天安门广场上举着横幅，喊出“法轮大法好”时，没有警察拦住她们，当时广场上布满了警察，可警察愣是没看见她们，她们收起横幅，堂堂正正走出了广场。一般人会认为是侥幸，其实是她们心性修到了神的状态，人怎么能看得见神呢？就差在这里。

    我很羞愧又恋恋不舍的离开了老阿姨们，我在心里感谢师尊让我接触到这些真修弟子。

    （三）我们每个人都应扪心自问：我证实法的基点是慈悲救度众生呢？还是为了一己之私！

    师父在《放下人心　救度世人》中说：“大法弟子整体走过了个人修炼的阶段，目前由于正法洪势的急速推進，大法弟子证实法的阶段也接近完成，历史将很快走入新的阶段。从现在开始，特别是中国大陆的大法弟子、新老学员，放下长期执著的人心，全面开始抓紧救度世人。”不知为什么，看完师父讲法，知道时间的紧迫，但又感到力不从心。作为弟子必须听师父的话。师父说的必须做，但我现在好像是为师父在做，从内心不是很主动的，很情愿的。我的问题出在哪里呢？我苦苦思索着。

    一天晚上下着毛毛雨，我急着赶路，一位农妇端着秤盘子里的大枣对我说，“只要一元就行，我急着回家。”她装好了袋儿，我接在手里，她又准备给我套个袋儿，我低头说了一句：“给你省一个袋吧，不用了！”她惊讶的看着我，笑着离开了。回到家到，我回忆着这一幕，我想起了我忘记给她洪法了。为什么突然想起来了呢？因为我失去了一次洪法的机会，三件事得做吧，威德得建立吧。这机会失去了太可惜了，我后悔不迭。

    就在这一瞬，我找到了我苦苦思索要寻找的答案，原来我一切都是为了我自己的私心在做洪法的事啊！怪不得我做起来有气无力的，走一步都精疲力尽的。我告诉我自己：我的基点完全错了。我没有出于慈悲心，觉得农妇可怜，她还不知道法，甚至被谎言蒙蔽，法正人间即将开始，我既然和她有缘见面，就一定要抓住这个机会，告诉她真象，挽救她。要知道，她明白的一面还不知道端着那个秤盘在苦苦的等待了我几万年了，我却轻易的错过了。我知道我没有具备觉者真正的慈悲。就包括我想帮她省一个塑料袋都是出于私心，我是想让她感谢我，而不是真正的为她着想，让她省点钱。所以我没有看她的眼睛说话，她也没有真正发自内心的感激我。我们俩只是做了一笔等价交易：让她省袋是为了让她感激我。

    就差在这里。那么既然找到了，就应该把这些私心修下去，但这也是个艰苦的过程。其实师父法中早有，就是因为自己不悟。师父说：“因为度人是不讲条件、不讲代价、不计报酬、也不计名的，比常人中的模范人物可高得多，这完全是出于慈悲心。”（《转法轮》）我想我对农妇只做了点模范人物应该做的，还是人在做的。师父在《在2003年华盛顿DC法会上的讲法》中说：“慈悲是修出来的，不是表现出来的；是发自内心的，而不是做给人看的；那是永远常在的，而不是随着时间、随着环境变化的。”《在2004年美国西部法会上的讲法》中有学员问：慈悲中的“悲”字如何认识？师父回答：“送大家两句话：无非是人心，有心不是悲”。

    从师父的这两段法中，我悟到：人心去掉了，代替它的不就是慈悲吗？不就是人走向神的过程吗？我理解：“悲”生成时，人心一定就死了；有人心在时，就证明“悲”还没生成。“悲”和“人心”不能同时存在，不是你死就是我活。

    在这正法接近尾声的时候，无论是做得轰轰烈烈的，还是做得默默无闻的弟子都应该扪心自问：我做了这么多年的证法之事，基点到底摆在哪里？是真的慈悲救度世人，无私无我，还是为了满足自己的一己之私，证实自己？掩盖又掩盖。勇敢的面对自己，即使是剜心透骨也要把它挖出来，然后再来个脱胎换骨的改变。

    师父在《正法中要正念、不要人心》中告诉我们：“我是在领你们修炼中走向神、认识上渐渐的走出人超越人、达到生命圆满升华为目地的。”

    我发现到今天为止，我和周围的许多弟子对人世间的情始终难以放下，总是情意绵绵，难舍难分。当我执著于某一种情时，也知道不对，但就是砍不断它。有一天我脑海里突然出现一个景象：一对恩爱的情侣都掉在了沼泽池里，男的在前女的在后。男的如果用点力气，再往前迈一步就能爬到岸边。但由于琴瑟甚笃，不忍分离，两个人互相搀扶。表面看好像是互相鼓励，实质上却在互相残杀。终于越陷越深，难以自拔。两人都永远的沉在了无声无息的泥坑中。旁观者就会埋怨男的，为什么不先爬上来，然后往里边扔根绳子，把恩爱的妻子也救了呢？所以说“旁观者清，当局者迷”啊。我们大家都试着跳出沼泽地看一看同一个问题，就一定会恍然大悟，幡然悔悟！

    （四）叫醒你身边的人

    记得刚得法时，有一天在小学校门口，边看经文边等女儿放学，那时女儿上一年级，经文书皮上有一幅漂亮的彩色法轮图。这时有两位小男孩头倒在我的书下面，像寻找新大陆似的看着，突然高兴的“啊”了一声，兴奋的看着我：“阿姨，你也是大法弟子啊！我们俩也是。”我激动的望着眼前这两位特别的小弟子：穿着同样的衣服，背着同样的书包，一个眼睛小得像一线天，一个眼睛大得像月儿圆。原来两人是表兄弟，也上一年级。我们交流着学法的体会，像分别已久的老朋友一样亲切的望着。后来听月儿圆的妈妈说，她做了个梦：梦见天上爆炸了，下来了两个小孩，身上奇脏无比，浑身是泥，他俩说天上的家给炸没了，他们没有家了。”那两个小泥孩，就是这小哥俩。我暗自庆幸师父帮我们接上这份珍贵的缘。小哥俩已走远了，等了很久女儿才放学。拐过学校楼，我惊讶的看到小哥俩站在远处的另一条路口，望着我俩，使劲的挥动双臂，向我俩招手，不停的招手。望着孩子这份纯真的举动，我隐隐约约在生命的深处感到了什么，当时又说不出来，因为当时除了被这份真情震撼，我感受到了还有别的原因在撼动着我。以至于这情景过去了九年，还深深的触动着我。

    前段时间，一位弟子告诉我：“一线天的妈妈邪悟了，一线天也跟着不学大法了。”我感到很可惜，叹息之余，我突然间想起了九年前的那一幕，我明白了，另一种说不清的撼动我的原因，原来这小孩挥动双臂是在提醒我：“阿姨，在我迷失的时候，千万要叫醒我呀！”我想起了网上刊登的一首让所有弟子每看一遍都要流泪的诗：

    《叫醒你身边的人》

    当我们听说主佛要下世正法，

    我们便跪在主佛的脚下，

    发下助师正法的誓约，

    天上的神为我们的壮举而流泪。

    发完誓约我们便相互叮嘱，

    当我们其中的谁被世间的假象迷失了，

    如果你是觉醒的神，

    你一定要叫醒我，

    千万要记住啊！

    如果错过这次机缘，

    回家就再也无期了。

    相互约定之后，我们就洒泪分别。

    经过了多少个宇宙的轮回转世，

    我们苦苦的等待着法轮大法，

    主佛为与我们结缘吃了无数的苦。

    到了大法洪传的时刻，

    许多天上下来的神都迷失在人世间。

    得了大法的修炼者啊！

    你是否想起了我们之间的相互约定，

    向他们讲清真象，

    揭露邪恶的本质。

    主佛亲自来接我们回家，

    主佛盼着他们快点醒来，

    乘上回归的法船。

    醒来的赶紧叫醒你身边的人，

    归期到了，该返回了，

    宇宙之主来接我们回归那无比美好的世界。

    有位弟子给他们送去了师父新经文和明慧周刊，一线天的妈妈紧紧的握着她的手，紧紧的握着！她前段时间有些自暴自弃，是慈悲的师父不想落下一个得了法的弟子，一再挽救他们，无以言表的痛心和急切，真是佛恩浩荡啊！催人泪下。我们把师父在《2004年芝加哥法会讲法》中的这段讲法特意抄出来给她看，师父说：“人哪，一个生命在历史上的今天能够得到法，那不是一般的事，太幸运了！可是一旦他失去了的时候，大家知道那面临的是什么？是很可怕的，因为赋予那么大的责任和巨大的使命他没有完成的时候，那相对来讲和一个生命的圆满那是成反比的，那个生命，那真的要進无生之门了。你们也不能随随便便的给我抛下一个人，不管这个人有什么样的错误、他是个什么样的人，我都想给他机会。”

    同修们，师父在《在瑞士法会上讲法》中说：“我不只是为你们，我为所有的生命操尽了心，我为所有的生命几乎耗尽了我的一切。当然了，这种耗尽不是你们理解那个就没了。我经常讲一句话，我说我把所有能够使你们修炼提高，在修炼中能得到的东西都压進这部法里面去了。你们虽然在不同境界中，但是都不能够真正理解我说的话有多大的份量。你只要去修，你什么都会得到。但是你们知道吗？你们所得到的那里容入了我多少东西在里边？（掌声）当然我不想讲我自己这些事情，我只是想告诉你们我这个当师父的做这件事情，你们也得珍惜呀！你们一定要好好修，不要错过机缘。”

    愿我们所有的大法弟子不要辜负了师尊慈悲救度我们的一片苦心，也不要违误了我们的史前大愿，珍惜这万古不遇的机缘，在正法的路上精進不停。


小弟子：我的修炼故事

    文/吉林大法小弟子

    【明慧网2004年11月8日】

    师父好！同修好！

    能够参加“首届大陆大法弟子修炼书面心得交流会”我感到很荣幸，我是大法小弟子，今年十四岁。

    1998年秋季的一天（当时我八岁），中午吃过饭我见妈妈正津津有味的看书，我叫她，她也不理我，我撅着嘴说：“你就自己看呀，不能念给我听听？”妈妈惊讶的望着我说：“你想听？这里有‘泥土造人的故事’，我念给你听吧！”我一听这不是神话故事吗？我高兴的点点头。咦！怎么这故事和以前听的不一样？上学的时间到了，我对妈妈说：“明天中午你还念给我听吧！”妈妈点点头。就这样从那天开始，每天饭后，妈妈都给我读一会儿，从《转法轮》（卷二）到《转法轮》经文，有时妈妈也给我放讲法带听，因为我上学，没有太多的时间。

    其实，我并不是因为听《转法轮》（卷二）才决定修炼的，当时觉得他跟神话故事一样，所以很爱听，并没有决定修炼，而且决定我修炼的原因还很特殊。有的同修是因为有病才走進大法中来的；有的同修是因为追求到了人生真谛走進大法中来的；还有的同修是因为听别人说好才走進大法中来的，而我却是因为生妈妈的气才走進大法中来的。当时妈妈有很多病，所以决定炼功，希望能把病治好，但是书上说是修炼，觉得自己恐怕不行，坚持不下来，没了信心，我就很生气的对她说：“你不修，我修”。当时我也不知道为什么会这么说。但这句话却激起了妈妈的正念，妈妈说：“孩儿都能行，我也一定行。”没想到一句气话竟然使我成为了一名大法弟子。其实当时我只不过想让妈妈学，自己本没打算学，本来想炼两天就不炼了，只要妈妈能坚持下来就行了，可是，连我自己也没想到的是，我竟然坚持到了今天，全靠师父的慈悲呵护和大法的威力。

    可是1999年7.20邪恶的镇压开始了，但是我并没有放弃修炼，因为我相信师父和大法。但是当时环境险恶，一次在二姨家，我大声和妈妈讲修炼的事，妈妈忙捅了我一下，说：“别吵！”我一跺脚：“这是什么世道？做好人还得偷偷摸摸！”我幼小的心灵明显的感到了压抑！

    2000年春节前夕，在外地工作的爸爸回来了，因为受邪恶谎言的毒害太深，他象疯了一样反对妈妈和我修炼大法，回来的当天晚上就把大法书和炼功磁带撕得粉碎，妈妈怎么说他都不听，眼看着爸爸撕大法书，我撕心裂肺的哭着求爸爸：“爸爸，别撕了，大法这么好，一人炼功全家受益呀！”可是失去理智的爸爸象没听到一样。趁爸爸没注意时，我把幸免的一盘静功带和一本经文藏了起来，后来送给我外婆保管，当时爸爸的怒骂声、撕书声、妈妈和我撕心裂肺的哭声掺杂在一起，这一幕在我的心灵中留下了永不磨灭的印象，在我的记忆中，虽然爸爸和妈妈也生气吵过嘴，但家庭还是很和睦的。

    爸爸不停的闹，起初妈妈只是一味的忍，我不愿看到这些就躲到奶奶或者姥姥家，爸爸甚至用刀威胁妈妈，还要跟妈妈离婚，但这并没有吓住妈妈。后来妈妈整夜整夜的不能睡觉，闭上眼睛就害怕。爸爸的假期到了，临走时他对妈妈更不放心了，爸爸走后妈妈也正念不起来了，我心里感受如同河上堤坝崩塌了一样。当我知道爸爸要回来带妈妈走，我心里就更难过了，我哭着找别扭，因为我知道妈妈一走，不仅是她自己不能修炼了，连我也没有修炼环境了。妈妈一走，我住在不修炼的奶奶家，随着常人去了。

    2001年春天，邪恶造假的天安门事件后，学校组织“反××”签名，当时妈妈不在家，姥姥被关進了拘留所，我自己因为一年多没学法、修炼，明知签名不对，迫于压力还是签了名，这是我修炼路上的一个大污点，虽然师父慈悲给机会，妈妈回来后帮我上网严正声明，但这还是我最悔恨的事情。

    2001年4月初，妈妈因为惦记我参加“反××”签名，居然正念正行的自己回来了，在同修的帮助下，我和妈妈又都重新回到了大法修炼中，当时我的心情无以言表，我和妈妈一起学法，炼功、发正念、散发真象传单，心性提高的很快。慈悲的师父鼓励我，发正念时让我看到“法正乾坤，邪恶全灭”八个大字金光闪闪。

    2001年6月，妈妈和我一起给爸爸讲真象，惹得爸爸回来暴跳如雷，一拳把妈妈打得鼻子“哗哗”流血，因为爸爸反对我修炼，妈妈和他据理力争。后来妈妈的脸淤血肿得和真象照片上被迫害的同修一样，本来爸爸不相信大法弟子会被迫害成这样，这下妈妈倒找到了讲真象的突破口，当爸爸再一次提出和妈妈离婚时，我心中暗下决心，我跟妈妈。当时，我有一念，爸爸回来前，我曾对妈妈说：“我就不信两个神还治不了一个人？”在妈妈和我的共同努力下，爸爸终于明白了真象，不仅不再干涉我们修炼，而且有时还支持帮助我们。

    2001年7月21日，我随妈妈和另一位同修一起散发真象被举报，在警车上，我盯着从我背包中翻去真象标语的恶警发正念，在公安局我们一起坚决不配合邪恶，拒报姓名。政保科长欺我是小孩，把我单独带到一间屋里，用学业等各种名利威逼、利诱我说出资料来源及姓名、校名，我一声不吭，只是盯着他发正念，后来妈妈找到了这间屋子，他们又让妈妈说，妈妈也拒绝回答，他们威胁说带我一个一个学校的认（后来我悟到这就是邪恶的政策所说的“名誉上搞臭”吧！），然后就把我和妈妈用车带回了我们地区公安科，找来了我的奶奶，逼我说出了自己及父母的姓名、工作单位、住址，还问我资料来源，我一概说“不知道”，“不清楚”，让我和奶奶按了手印，才让奶奶把我带回家（后来听说还给我上了“黑名单”）。当天奶奶去了公安各处，都没找到妈妈，晚上外面下雨，奶奶半夜起来，惦记妈妈不知在哪，我心想：妈妈没事，因为有师父看护。后来知道妈妈从公安局正念走脱，在外面要饭三天，然后去亲戚和爸爸那儿讲真象了。

    2002年春节前，妈妈回来后，我们又一起投入了学法、炼功、发正念、讲真象中。在学校我从不让教师操心，在家里妈妈忙大法事时，常常连饭都不能给我正常做，虽然我心里有时不高兴，但想起自己也是大法弟子，慈悲的师父为我们承受了那么多，就不觉得苦了，有时妈妈晚上很晚才回来，我就自己在家写完作业后学法、炼功，给妈妈发正念。因为我不够精進，师父常常让我在发正念时眼看着另外空间的邪恶去消灭它。现在每天晚上下晚自习后，我总要先写完作业，因为记得师父说过是学生就要把学习搞好，然后学一讲法，炼完功。

    学法和层次有限，不对之处请同修慈悲指正。


亲朋好友、左邻右舍大都知道了真象

    文/黑龙江双城市大法弟子

    【明慧网2004年11月5日】最近师父连续发表经文，弟子深知时间紧迫，责任重大。向世人讲清真象迫在眉睫。我们采取的方式：一、先跟亲朋好友、左邻右舍讲；二、三人一组，分街逐户讲。另外我们当地的大法弟子经常切磋交流。现在第一步基本结束，通过初步讲真象，99年7.20后曾经放弃修炼的老学员大部分重新走上了修炼的路，并且又有新学员走了進来，由原来7名老弟子增加到30多人，炼功点基本恢复正常，全村大部分世人知道了真象……——本文作者* * * * * * * * *

    我叫×××，退休教员。1996年7月得法，得法前的四月份患上了糖尿病，经测验四个加号。当时自己曾做过试验，把尿液放在阳光下蒸发，水分蒸发后，剩下的糖分用木棍挑起，糖液拉出的长丝40多公分。143斤的体重一下子降到了120来斤。情况相当严重。

    就在这时，经别人介绍偶得大法，走上了修炼道路。通过不断学法，我逐渐懂得了法理，并悟到：有病的根本原因是业力所致，要想好病，首先必须修炼心性。师父在《转法轮》24页中讲到：“在我们思想界历来就存在着物质是第一性的，还是精神是第一性的问题，老在议论、争论这个问题。其实我告诉大家，物质和精神是一性的。”我认为精神、思想的转变，心性的提高，随之而来的那就是病的好转。加上炼功，三个月病状完全消失，从那以后到现在我从没吃过一粒药，没花过一分钱。实践证明大法的神奇功效。使我更加珍惜，更加坚定大法的修炼直到如今。

    从那时起，我主动承担起了本村大法辅导员工作。凡是大法的工作我都任劳任怨，凡是洪法活动只要能赶上休息日我都能参加，时刻按照大法的要求去做，时刻把自己当做一个炼功人，严格要求自己。我曾用这几句话来鞭策自己：“一思一念，一言一行，归正自己。”从自身树立大法弟子的形象。

    记得那是1999年7月20日，一夜阴风起，中原恶鬼急。镇压法轮功的狂风刮到我们村来，预感灾难来临。其实师尊在《转法轮》中早就讲过：“大浪淘沙，修炼就是这么回事，剩下的才是真金。”（208页）这也不是偶然的，也就是这么安排的，不然的话，怎么辨别哪是沙子，哪是真金？我就是要做真金，于是我连夜赶到哈尔滨省政府和平请愿，要求立即释放被抓的大法学员。

    转年2000年，也是邪恶镇压最猖狂的时刻，我猛然悟到：在这关键时刻，对于真修弟子，应该立即走出人来，放下生死，为大法、为师父讨回公道。于是当年12月14日，進京上访而被抓。在天安门附近公安局被关押十个小时后，又被分押到北京宣武区看守所，前半夜被非法轮番提审4次，在邪恶面前拒不配合，不报姓名，不说地址。在师尊的呵护下，把我从虎口中拉了出来，返回双城。

    在此期间，我亲眼目睹了恶警的卑鄙行径，先把我带到关押刑事犯人的牢房。说：你不说出姓名地址，一会儿就把你塞到这里，让他们收拾你。审了半宿，他们一无所获，最后决定要拘留我，因为我没说姓名，所以给我编了一个代号叫B5，拽去了我的手表、手套、腰带和帽子。就在这时，我的心也是平静的，脸不变色心不慌，环视了一下四周，只见一人蹲在那里，手持螺丝刀、钳子，面前是一堆鞋，那人正在撬鞋底，割鞋帮，手里还攥着一打钱。我想这肯定是找钱呢。

    面对这一切，我心中只有法，有师在我丝毫没有怕意，就象师父在《洪吟》（二）《师徒恩》中所说的：“弟子正念足　师有回天力”再如《怕啥》中说到：“你有怕　它就抓　念一正　恶就垮”也真是这样，只要心纯、念正，什么邪魔烂鬼也对你没有办法，同时师父也会帮你。就在要拘留前，需要狱医检查身体，没想到检查时竟出现血压升高、心律不齐的症状（当时就悟到是师父在帮我脱离虎口而演化来的），所以经过恶警们再三研究将我立即释放。回来时，就是这样光着脑瓜、提着裤子回到了双城。回想起那种情景，我的泪水又流了下来。我觉得我总算从人中走了出来，深感恩师的慈悲苦度。

    回来后，正法修炼之路我走得更加坚定，无论社会环境多么恶劣，为了助师正法，救度世人，默默的散发着真象材料，挂着条幅，向世人讲着真象。在传递大法资料工作中，无论刮风下雨，冰天雪地，酷暑严冬从来没有怨言，有时哼着《敢问路在何方》的小曲向西而行。同时我认为我每次做完一件证实大法的事时，都是拉近了我走向圆满的距离，所以信心百倍，毫不犹豫直至今天。

    我在大法中受益，深知大法的神奇，我的神圣职责就是要把大法洪扬给他人。那是在1998年的6月份，我女儿订婚时，亲家母听说我炼功，这么重的病都好了，她就提起她妹妹有个孩子，十七岁，正在上学，突然得了腰椎结核，好几个月了，现在已不能自理，家境困难，没钱治病，只能挺着了。我听说第二天，便带着宝书《转法轮》和炼功带骑车前去，她家距我家也有30多里路吧，到那后，说明了我的来意，听后可把她们乐坏了，虽然她行动不便，动作不能自如，但她能用心去学，用心去记。师父也在看一个人的心。经过她半年的学法炼功，病情大有好转，后来就能上炼功点炼功了，不久身体就完全恢复了健康。2001年结婚了，第二年又生了一个大胖儿子。有一次她母亲见到我说：“我闺女多亏您了，捡条命，感谢您了。”我说：“不，应该感谢我们的师父。”

    对于她人生的改变，当地无人不知，无人不晓，所以大家都觉得法轮大法神奇，都说法轮大法好。

    当前最紧迫的就是向世人讲清真象，不管采取什么方式方法，只要他知道法轮大法好，真善忍好，就能得到救度。

    那是2004年的8月份，我的叔岳父（我妻子的叔叔，家住哈尔滨市，今年77岁，中共党员，建国前老干部），患了直肠癌。发现后已是晚期，并且早有肺病，住進了省医院。進去就打了氧气和杜冷丁了。因为病危，我们农村的亲属都前去探望。前些年我炼功，他曾经反对过，也骂过我，说我跟共产党作对。虽然他这样说，但我更应该去看他。此去就是让他转变思想，知道大法好，真善忍好。并且让他默念。当时他说了这样一句话：我念，心到佛知吧！我回来后，他真的就这样做了，结果真见奇效，半月撤掉氧气瓶和止疼针，能進食，大便通畅，第三十天出院回家。就这么神奇。整个家族，亲朋好友，医院医生无不赞叹到：法轮大法太神奇了。

    最近师父连续发表经文，弟子深知时间紧迫，责任重大。向世人讲清真象迫在眉睫。我们采取的方式：一、先跟亲朋好友、左邻右舍讲；二、三人一组，分街逐户讲。另外我们当地的大法弟子经常切磋交流。现在第一步基本结束，通过初步讲真象，99年7.20后曾经放弃修炼的老学员大部分重新走上了修炼的路，并且又有新学员走了進来，由原来7名老弟子增加到30多人，炼功点基本恢复正常，全村大部分世人知道了真象，但还要加倍努力，加大力度，讲清讲透，在历史的最关键时刻，精進、精進、再精進！望同修慈悲指正。


如果还有一次选择，我仍愿做师尊的大法徒

    文/东北大法弟子

    【明慧网2004年11月5日】作者前言：我曾是一个家庭生活条件优越、养尊处优的女孩。得法仅几个月镇压就开始了，家里只有我一个人修炼，证实法和个人修炼是结合在一起的，在大陆的险恶环境下，一步一步走了过来。曾有一个常人对我说：原来看你做什么都虎头蛇尾、半途而废，看到你在这种情况下还坚持修炼，真让我佩服，你这一生无论做什么都能成功。我写文章的唯一目地就是，希望大家看到我的经历后，能坚信大法、坚修大法，千万不要因为一时放不下的人心，错过这万古机缘！不要辜负了师父的慈悲苦度！

    一、“悠悠万世缘　大法一线牵”（《洪吟二》）

    小的时候，我记事很早。大约三四岁时，每晚大人们都睡熟了，我也不睡，我总是目不转睛的盯着窗帘或蒙被的帘，我看到上面有楼台亭阁，有女人也有男人。我经常能感应到要发生的事，甚至别人要说的话我也能预先知道。我知道我的肚子里有个世界，世界里有火车、有汽车、有百货商场，也有许许多多的人。我知道人世间的一切都是对立的（现在知道了是道家的阴阳学说），人间所发生的一切事都象有个电视机一样不断的在播放着。

    在我上小学之前，大概五六岁左右。大人们常问我，你长大了要做什么。我对他们讲，我长大了之后，我要做一件最大的事情，我要让全世界的人都知道，我这一生就要做这么一件大事，等我死了之后，我也要人们永永远远都记得我。如果我要是能不死的话该多好，我永远都活着。

    上初中的时候，我很迷惘，我不知道我为什么要学习，为什么要活着。我让同学在我的日记本上画了很多梅花，写上我为自己起的笔名“寒独”。我觉得我象梅花一样“凌寒独自开”，世界上没有人能理解我的心，我常常写日记跟我心中的神说话，我觉得他能理解我，他在保护我。

    高考的时候，我只因一分之差没有上一所重点本科院校而只去了一所普通本科院校。我知道三年的寒窗苦付之东流，人无法抗拒命运，一切要顺其自然。

    大学校园犹若半个小社会，很多人都戴上了假面具。我很不喜欢我的专业，所以常常逃课，在我们系的女孩子中，我逃课数第一。幸运的是，我从未抓过补考，好多人都觉得这是一个奇迹。在逃课的时间里，我常常培养自己的业余爱好，我曾在校获得英语演讲比赛一等奖、摄影比赛三等奖、歌唱比赛优秀奖，我曾担任校广播站英语播音员。大家当时很多人是凭着人际关系获的奖或進校广播站，而我是凭着自己的实力获的奖。现在我明白了，我取得的这些成绩是为了今天在救度众生中，讲清真象所用的。我与一些学生讲真象时，他们得知我在大学里取得的成绩时，很敬佩我，讲真象也容易了很多。

    看到大学校园里，大家为了争夺奖学金，不择手段。看到男同学与女同学那不检点的行为，我的心里很是厌恶。我发自心底，常常的哀求：我不想随波逐流，我真的不想学坏，能不能有什么理论来指导我，不让我学坏呢？于是，我翻阅了一下基督教的《圣经》，没有太大的兴趣。我又去了一个佛教徒家看佛教的书，看到书里写的都是让你做好事，将来好得到福报。她也跟我讲做好事会有好报的，我看到她为了求福报而去信佛的心，很厌烦。我想，我如果要是相信神佛的存在，我就去按照神佛的话去做，不求福报。这才是真信呢！

    1999年2月12日那天，那是我生命中最有意义的一天，此时正值北方的寒冬，天还未亮，我独自一人找到了法轮功的炼功地点。炼第二套功法时，师父把我的天目打开了，我看到了旋转的大法轮。师父给我身体里下的法轮也在飞速的旋转着。我切切实实的感受到了这种超常的现象，我明白了：这就是我生命中一直在等待的，这就是我要找的，我活在世上就是为了找到他。从那一刻起，我坚修大法，无论以后的风云突变还是艰难险阻，我从未动摇过，也从未怀疑过师父和大法。

    我第一次打坐的时候，就能双盘上了。当时我心里一震，想起在我上初中的时候，天天练习压腿，原来就是为了今天能双盘腿呀！听到美妙的炼功音乐，我觉得这是天上的音乐。那时我炼功或看书时，常常泪流满面，我感受到师父的洪大慈悲。我也常常哭泣着问：为什么安排我得法这么晚呢？

    二、重压之下矢志不移

    1999年5月份的某天，那时我还在上大学。老师找到我，告诉我：“你今后再去公园炼法轮功，学校知道了就开除你。”从第二天起，每天清晨醒来，我就想：我要去公园炼功，这就是护法。一下子困倦、疲劳，都烟消云散。每天我都神采奕奕的去公园炼功。我当时很奇怪，最爱睡懒觉的我，状态怎么会这么好。在师父的后期讲法中，师父说：“我在1999年的7.20就把7.20以前的学员全部推到位了，推到了你们最高位置。”（《北美巡回讲法》）我这才明白，那时慈悲的师父在加持我。

    能坚持在公园炼功并不是一件容易的事，随着日益增加的压力，炼功的人群中不同心态的人也显露出来。炼功点上常传来不同地区学员因炼功被迫害的消息，经常搞得人心惶惶。有一天正准备炼功时，我突然想：我的生命是如此的渺小，如果能用我的生命来维护这伟大的佛法将是一件多么荣耀的事啊！这是宇宙中最神圣的一件事啊！人间的死并非生命真正的死亡，为维护法而付出的生命将得到生命真正的永生，这是宇宙中最伟大的一件事情啊！那么我还有什么好怕的呢？那一刻，我感到自己已经完全溶于法中了，放下生死，维护大法，那是生命无上的殊胜和荣耀。所以，在后来迫害大法的艰险日子里，这种境界的自然流露使我突破了“人”的所有阻隔。99年7月23日顶着压力去公园炼功和两次進京护法的经历中都体现了这一点。

    我家所在地区的功友普遍得法较晚。大家進京护法多是为了圆满，很多人都带着不同程度的常人之心，达不到证实法的目地，一旦被迫害后，起到了很不好的负面作用。有的邪悟了，有的不敢出来了，有的散播假经文……。我当时分辨不清这复杂的局面，不知道该怎么办，我就一个人静静的在家学法。因家中做生意，白天来往的杂人较多，我经常晚上一人住在库房看书，一直看到天明。有一段时间我一个人住，我每天只睡几个小时，剩余的时间就看书，有一次我的心非常静，一天看了两遍《转法轮》。师父的三套讲法录音，我只听上几句就能分辨清是师父在哪个地区的讲法。那时我感到自己的思想业力被大量的消除，对法的理解越来越深刻，这为我以后出来证实法奠定了很好的基础。

    那时我只顺其自然的偶尔讲真象，并不重视。在2001年初，听功友说：建资料点缺钱，我就拿出积攒的零用钱给功友，功友含着泪，激动的接过了这1000元钱。这样我也就参与资料点的一些工作了，协助传递经文和真象资料，去看守所和劳教所送经文。有的时候资料点印出来的资料堆积很多，我空闲时间常常去发资料。

    白天，我去安有防盗门的楼里，我是一个女孩進出较方便。后来明慧网通知发正念，看到师父一些讲法之后，我每次发真象资料之前，我都发正念并请师父加持，“让防盗门打开，让我把救度众生的真象资料顺利的发出去，让每份真象传单上都带有我最纯正的正念，让看到传单的生命得以救度。”我每次发传单都比较顺利，几百份真象资料很快就发完了。

    晚上，我独自一人发真象资料到凌晨，有多次我口渴难忍，凌晨是没有地方可以喝水的，我每走一步都很困难，我一边背师父的讲法一边鼓励自己，直到发完最后一张传单。有的功友因我是一个女孩为我的安全担心。我想：我是师父的弟子，我所做的事是最神圣的事，不会有问题的。师父也常常用各种方式点化我，鼓励我。

    参与资料点的功友不断的被抓，资料点也接连被破坏。好多次在梦中，警察来抓我，我都发正念铲除了。在人间的表现就是许多次魔难都在师父的呵护下避开了。

    三、惨痛的代价

    我去一个城市学习时，通过功友A结识了功友B，A是一个女孩，曾与我在同一个学法小组，B是一个男孩。B因没有走正自己修炼的路，学校的老师、同学、亲朋好友和家长对他很不理解，造成了很大的负面影响。

    离开这个城市后，B常常和我联系，B让我以他女朋友的名义，打电话向他的家人和亲人讲真象。我与B确定恋爱关系后，我曾对B说：“情是最不可靠的，虽然我们无法约束自己的思想，但我们的行为一定是端正的，不能做出任何违背人类道德的事。”其实，这番话已体现出我心性上的最大一个漏。这也是旧势力在久远年代以前就安排好的了，旧势力也清楚的看到了这一点，我并没有破除它的安排。A与B之间发生的事，让我无法容忍和接受。那时我的妒嫉心和争斗心被邪恶加强到了极点，我无法平静和理智的面对这一切。就这样，我们三人被旧势力死死的套牢，每一步都走在旧势力安排的路上。那段时间，我已无法静心学法，情的困扰、工作上的不顺，我常常身心疲惫，我看到自己的宇宙空间场是灰蒙蒙的，发正念也只是得到暂时的缓解，并无法根除。后来，B被邪恶抓捕，没有承受住刑讯逼供把我出卖了。于是我流离失所，走了旧势力安排的路。

    流离失所后，原本疼爱我的父母象变了个人似的，一分钱也不给我，打电话还痛斥我。功友们更是沸腾了，有的说我与B有男女关系，有的说我在用大法的钱上有问题。我向功友解释，有的人就是不相信。我也曾设法证明自己是清白的。当时，真是苦不堪言。其实，旧势力所安排的这些魔难真的是想把我摧毁了，那时我常常想：如果我不修炼法轮大法，我一定会结束自己的生命。

    我知道，因为我的流离失所，给当地的整体带来了不稳定的因素。因为我与B的情，功友们在谣言四起的不修口中，都站在了旧势力的一伙加重了对我的迫害。无论功友怎样的表现，这归根究底还是我心性上的漏，还是我没走正自己的路，给当地救度众生带来了不可估量的损失。我深深的痛悔，无颜面对师父的慈悲，陷在了绝望的痛苦、自责、懊悔中。

    四、用最纯净的心证实大法

    慈悲的师父看得到这一切，并没有放弃我。一步一步引领我，归正我修炼的路。师父讲法中说过：“所以你们在证实法中，大家也看到了，还存在一个问题，就是旧势力的出现使正法、使大法弟子都受到了严重的干扰。但是不管怎么样干扰，做的事情再邪恶，大家回过头来看看，其实，都没有跑出如来佛的手掌心，（鼓掌）保证是这样。”（《在2004年美国西部法会上的讲法》）流离失所后，在破除旧势力的安排中，我在证实大法中发挥了更大的作用。

    在参与资料点的工作中，我去过不同的地区，接触过不同的功友。在相识的功友中，因涉及资料点被迫害致死的达十人，被非法抓捕的超过了百人。曾被众人崇拜叱咤风云的“英雄人物”转眼间被关進大牢，甚至被迫害致死。而那些不起眼默默无闻的“小兵”，在破除旧势力的安排中，却做着更重要的工作。这种鲜明的对比，反映出众多同修常被表面“轰轰烈烈”的假象所迷惑。

    在我参与资料点的过程中，身边的功友就不间断的被邪恶抓捕，资料点也从未间歇的被邪恶破坏。我曾目睹蹲坑的恶警在资料点抓功友，而我只因几分钟的时间差避开了这一魔难。我也曾在资料点的楼下，看见停放着准备抓捕功友的警察和警车，我边走边发正念，安全离开那里。一次一次有惊无险的经历，身边的功友有的对我信任、有的对我钦佩、有的怀疑我。直到身边最后一个搞网络技术的功友被邪恶绑架后（那时我刚好在另一城市去协助资料点），我的压力更大了。我曾对一个熟识的功友讲：“不怪有的人怀疑我，我都要怀疑自己了，这到底是怎么回事，我怎么一离开就又出事？”这位功友诚恳的对我讲：“你这样的想法，我也有过，这是思想业力。”

    那时，我陷在迷惘之中：为什么很多次魔难，我都能避开？我想知道答案。后来，在师父的点悟下我终于明白了，那就是“用一颗最纯净的心，做最神圣的事”。点悟的过程是这样的，一位功友告诉我：“××把你出卖了”。我当时很痛心的对她说：“他说出来我倒没有关系，可是他自己体系所代表的众生怎么救度啊！他对正法造成的损失怎么弥补啊！师父将来怎么摆放他的位置啊……。”事后，她对别人说，她最佩服我了。并说我的第一念想到的是救度众生，想到的是他人，并没有想自己。听到了这些话，我才发现，的确自己的第一念是很纯正。

    下面我谈一下我的几个小经历，当用最纯净的心去证实法时，在师父的慈悲加持下让不可能的事成为现实。

    （1）去看守所送经文

    功友把经文缝到衣物里，我约另一功友一同去送。到看守所后，因不是存衣物的时间不让進，功友要走，我坚持不走。我心里默默的求师父：师父啊，帮帮弟子吧，我一定要把经文送進去，让被关押的功友看到，他们最需要了。发出纯正的一念后，师父就安排了。人间的表现形式是，从看守所里出来一个管教，认识与我同去的功友，功友向管教说明情况后，管教让门卫放我们進去了。后来我又独自去送几次经文，门卫看到我后什么都没问，就让我進了，听说这件事情的功友对此，都感到不可思议。

    （2）坦然面对片警

    我与C功友拿着一箱真象资料送到D功友家。由于她家的电话被监听，片警很快就赶过来了。D功友很机警的同我俩唠起家常，C功友略显紧张，C功友假借上厕所之机想离开。我第一次碰到这情形不知道该怎么办，我想：我俩谁也不应该跑，如若那样将引起警察的怀疑，那将会给D功友家带来多大的魔难啊，给大法带来多大的损失呀！我感到在师父的加持下，我祥和慈悲的场笼罩在整个房间，果然在此正念的制约下D功友返回来了，一场魔难随之化解了。

    （3）警察来了，就向他们讲真象吧

    有两个从看守所跑出来的女功友，虽然我们素不相识，在一个熟悉的功友引领下，我热情的收留了她们。第二天晚上，其中一功友的丈夫，把看守所的警察领到了我的住处。她的丈夫用我们预约好的暗号敲门，我一开门，看见七、八个着装的警察同他一起進来。我的第一念想：既然警察已经来了，我再害怕也没有用了，利用这机会就向他们讲真象吧。

    我与其中一个警察讲起了真象，女功友与我相拥挥泪道别，她们被带回了看守所。后来听说她俩被非法判了刑。当时房间摆放着师父的法像、供品、点着香，大法书和真象资料随处可见。对我而言，看似本应是一场巨难，然而宇宙的特性制约着一切，师父说了算。我的住处又恢复平静如初，仿佛从未发生过什么。（待续）

    五、以法为师，巨难之中更要坚定

    用最纯净的心做好证实法的事情，学好法的同时，更关键的要以法为师，不受外在的干扰，清醒的分辨自己的执著。

    举个简单的例子，就我流离失所与家人联系的问题。我的功友认为我与家人联系是情太重，我的功友认为我对父母不够善，没有圆容好家庭。一个人的看法会带动一个小群体，面对这两个不同意见的小群体，无论我怎样做，都不可能得到所有人的认可。从这个例子我们可以看到，我们好多功友往往爱用自己的观念来衡量他人，把自己的看法强加给他人。在这纷繁复杂的环境中，自己要清醒的知道自己的修炼情况，不被外在所带动，坚信自己，以法为师，走正自己应该走的修炼之路。

    （1）坚信自己，排除外在干扰，以法为师。

    资料点被破坏后，我暂住在E功友家。她家离出事的资料点不太远，省公安厅在资料点处蹲坑，周围的功友怕心都很重，每个人都加重了这个“怕”的场。E功友因为怕心显得焦虑不安，而我当时也实在无处可住。我俩之间的漏洞出来了。

    一天上午下楼时，我发现自行车不见了。E功友说，她家楼下常有自行车被偷。我心里想：这个人如果偷了常人的自行车，会用自己的德作为补偿。而这辆自行车是伴随我助师正法的，他偷去了，业就造大了，对这个人的未来是很危险的，为了救度他，让我发出最善的一念，让他把偷我的自行车送回来。同时自行车也是一个生命，在正法中也要摆放他的位置，我也要救度自行车的元神。

    我把我的想法对E功友说了之后，希望E功友同我一起针对此事发正念。E功友认为我对物质太执著了，E功友还略带情绪告诉别的功友，我是在找借口掩盖对物质的执著。E功友非但未帮我，还倒泼了一盆冷水。我心里对师父说：师父，弟子现在没有对物质的执著，我真的是想救度偷我自行车这个人的生命，我在法中就这么认识的，请师父加持弟子。

    就这样，我不再说出自己的想法，就一个人默默的发正念，时时找自己是否有求结果的心。在出事资料点被抓的功友在看守所里传出了一些话，更加重了当时情况的复杂性。

    一日，E功友终于承受不住压力，找个借口让我离开了她家。当时天色已晚，我努力让噙在眼中的泪水不流出来。E功友的女儿对我说：“姐姐，我看见楼下有个自行车好像是你的。”于是，我与E功友的女儿一同下了楼，我拿着钥匙平静的打开车锁。我没有半点惊喜，只感受到师父洪大的慈悲与鼓励。让我更加坚定自信心，排除外在干扰，以法为师。

    （2）以法为师，破除旧势力的安排

    在组建资料点的过程中，面对旧势力那歇斯底里的疯狂阻挠，这时应该更加冷静清醒，排除万难，以法为师，彻底破除旧势力的安排。

    一次组建资料点的过程中，两个主要协调人因放置印制真象资料的设备不当，被恶人告发了。两个人被迫暂时流离失所，省公安厅在到处抓捕他们。这对原本已经步履维艰的资料点，更是难上加难。旧势力演化的假象也随之而来。有的功友说，省公安厅在大的十字路口查过往行人的身份证（注：当时我并没有身份证）。有的功友说，公安在挨家挨户查能上网的电脑。当时参与组建资料点的功友大部分动摇了，有的提出将资料点搬到别的地区去，有的提出暂时把建资料点的事放下。

    我对功友讲，这是旧势力的干扰，我们不能走旧势力安排的路，坚决不能把资料点搬走，这样只能让邪恶高兴。有的功友说，我不为法负责，不为整体负责。有的功友说我自我太强，不为他人考虑。当时，也只有两个人支持我。那时，我的怕心也很重，但我知道我不能退却，让旧势力的安排得逞。在当时强大的压力之下，我仍坚持道：如果功友的传闻是对的，只要我一上网，公安人员很快会查过来，那样将由我一个人承担全部的责任。

    于是，我独自一人留在电脑房，窗外灰蒙蒙的天空中飘洒着细雨，我的心也很沉重。我一边发正念一边下载资料，刹那间，我感到我的整个生命都属于大法，我心中装的是被谎言毒害的众生，我心中装的是救度众生的使命，那么我还有什么好怕的呢？我还有什么放不下的呢？

    还有一次，我协助一资料点教网络技术，几个学习技术的功友学得还不够成熟的时候，传言来了，有功友得到“确切”的消息，恶首——江××要来了。这传言似乎越传越真，这传言越来越让功友们感到动荡不安。其中一个主要学技术的功友以回娘家为借口不来学了，其余几人也没来，资料点也只有我一个人了。那时我也很害怕，我知道，这个城市虽小，但是邪恶却很猖獗，被抓、被迫致死的人数的比例在全国也实属罕见。

    那段时间，天空总是乌云密布、阴雨不断。在旧势力制造的恐怖氛围下，我心中承受着无形的压力和实质的压力都是巨大的。一日，看到师父的一段讲法：“我告诉你的就是你真正能放下生死的时候你什么都能做得到！”（《在大纽约地区法会的讲法和解法》）我心中的阴霾瞬间化为乌有，代之以四射的光芒。我有无穷的力量，我有力可劈山的正念。我坚信，师父的洪大正法之势是势不可挡的，我知道旧势力的阴谋彻底破产了，这个资料点直到今日，依旧平安运作。

    六、是修炼，不是工作

    （1）电脑和打印机是生命

    我知道电脑和打印机都是生命，在正法中也要摆放他们的位置。在他们配合我工作的时候，我常常给他们唱大法弟子创作的歌曲，或给他们读一段师父的法。所以，我曾用过的电脑和打印机，他们与我的关系相处得很好，工作时配合默契。

    在一次组建资料点的过程中，我和一个同修发生了摩擦，正巧电脑也不好使了。她与一些同修说我心性有问题，所以电脑不好使了。同修们找我谈。其实我那时是觉得她心性有很大的问题，但我不能以其人之道还治其人，那是常人而不是修炼人。我当时压力很大，于是我对着电脑发正念并与他的元神沟通。我问他：“你怎么了？正法这件事情这么严肃，你不能被旧势力利用啊，让我来发正念帮你吧。”他仿佛对我说：“这不是我的错，我也无能为力。”我知道一定是电脑的硬件有坏的地方，我找来了会维修电脑的同修，他一看是电脑的风扇坏了（电脑买来时风扇就不太好使）。

    （2）教电脑的过程是修炼，不是教人间的技术

    我曾教过近二十人的电脑技术，这些人年龄不等、文化程度不同。从我教第一个人起，我就把教电脑当作修炼，不是教人间的技术。不断的积累总结经验，研究一套最好的方案让功友在最短的时间内学会上网技术、排版、打印等。在这期间，我的心性经历了很多磨砺。

    有一位60多岁的老年功友，不会用鼠标，怎么也学不会双击鼠标。当时我感到自己的耐心已经到了极点，我实在不想再继续教下去了。我想到了师父在新西兰的讲法，曾有学员因自己丈夫长期处于消病业的状态，请师父解答。师父讲：“还有另外一个问题，如果他的亲人也是弟子要把这些事情看重，也是一个执著，也会使其拖延。因为修炼是考虑你们圆满的，为你们提高负责。不但为他负责，要消他的业，也要去你们的心。你得真正是个修炼的人，真正的去精進，什么事情都能放得下，那你看会什么样。你过分的放不下它就形成了一个大的执著，反而影响了别人。”（《在新西兰法会上讲法》）我明白了，如果我的心越是烦躁，对她来的魔难无意中加大了，她学得会更慢了。我把心放下了，她渐渐的学会了。

    还有一位功友，她是我所教的人中，我为她付出的最多，她仍没有太学会。她跟很多人讲，我不好好教她，等等的话。受她的话带动的功友来找我谈，听到这些话之后，当时我很伤心。我不想为自己辩解什么。我想到了师父，师父为了救度一切生命，最大限度的放下了自己的一切、吃尽了苦，而有的生命还诽谤师父。我这点魔难又算得了什么呢？

    （3）在向明慧网投稿的过程中升华

    2001年11月份，我开始时向明慧网投稿，当时只有一念：支持明慧网的工作。我写了一些自己讲真象的经历和开天目的过程中看到的景象。看到功友写的切磋文章条理清晰、有理有据，很是羡慕。从小学的政治到大学的哲学，这些东西在我的头脑中没有任何印象，我不会写议论性的文章，我原本不是一个理性思考的人。随着修炼的升华，自己在法理上不断的提高。

    一次，我针对当时我所在的地区受到邪恶的严重破坏写了一篇文章。稿件刚刚开头，我发现我的显示心不断的上涌，我似乎要抑制不住它了。我知道这里有另外空间的邪恶加强的因素。我停下手中的键盘，双手合十，心里默默的说：“这是证实法，不是证实自己，不能显示自己。写文章的目地是让功友看到后从中吸取教训，一定纯净自己的心。”我在电脑前不知合十了多久，同样的话也不知重复了多少遍。待心态平静后，我一气呵成完成了此文。大部分功友看后都觉得好。我知道这是师父开启了我的智慧，法所赋予我的能力。

    从这次写稿后，我发现我的显示心在不知不觉中消掉了很多，在以后写稿的目地也越来越清晰，心也越来越纯净。每一次，我都很认真的看明慧编辑同修帮助修改的部分。改动得虽然很小，但让我看到了明慧编辑同修深厚的文学基础，更让我敬佩的是那扎实的心性基础。文章中语气不善的地方、表达不准确的地方，经过修改后，非常好。我也看到自己修炼中的不足，更加明确向这方面努力。

    常有功友看到《明慧周刊》上偶尔的错别字，让我写信给明慧编辑同修提建议。我对功友说：“看到明慧编辑同修帮助修改的稿件，我知道他们已经很尽力了。当你看到《明慧周刊》上出现的错别字，你的第一念是什么？是抱怨明慧编辑同修，还是想他们一定很忙，出现错误在所难免，我帮他们发正念铲除干扰。每天发的正念中，大部分正念我都帮助铲除干扰明慧编辑同修的邪恶。全世界的大法弟子都看明慧网，他们承受的压力是很大的，每天能帮他们发正念的又有多少呢？如果每个人看到错别字后都抱怨，那对明慧编辑同修又增加了多少外来的压力呢？”（待续）

    （4）处处皆菩提

    我与功友之间曾发生过最大的摩擦，是因为我不会收拾家务。在家住的时候因忙于学业，总是母亲为我打扫房间，她收拾得很整洁。在大学住寝室是轮流打扫房间。大学毕业后，家中有保姆。对于未婚的我而言，一直与收拾家务无缘。

    我勤于洗澡，偏爱白色衣物。与我在一起的功友，更是无法理解我的“自私”，对一些家务活“视而不见”。修炼的人都知道应宽容他人的弱点，功友这种不满的情绪，无法当面对我说，当她传递给他人时，影响力是巨大的。

    我曾很努力的去改，与他人在一起时，尽量多做一些家务活。但情况却是越来越糟，当传言越来越广泛的时候，邪恶演化的假象也随之而来。一次，一功友在电脑屋干完活后，未整理房间。而我在另一房间学法。另一功友来后见状，用很不善的语气质问我，电脑屋怎么这么乱？我很清楚是旧势力的阴谋，我不想解释，我想我的解释也是苍白无力的。功友的心性已经满了。

    我离开了这个集体，去了另一个需要网络技术人员的地区。我再三考虑后，出于为法负责，临别前，我对这个集体存在的问题，整体上修炼的漏和安全上的隐患，谈了一下自己的看法。但这并未引起大家的重视。

    在另一个地区，我开始大量的学法，调整自己的心态，常常帮助这个集体发正念。但四个月后，这个集体几乎是全军覆没，资料点被破坏。后来，每个人都破除了旧势力的安排，从魔掌里闯了出来。

    看到这惨痛的损失，我非常痛心。我心里对师父说：我因为收拾家务达不到功友的标准，这一点被旧势力利用了。为了大法、为了救度众生，我一定要与功友配合好，不能再让旧势力钻空子了。师父，请您帮帮弟子，我一定要尽最大的努力，把家务活干好，克服这一弱点。一日，在正见网看到一篇文章名为《处处菩提》，文章的大意是：两个小比丘，一人因另一人上床睡觉时弄得声响太大，两人发生了争执，找住持评理。住持说：无论睡觉、吃饭或烧火。一切都是菩提，处处可以悟道。看完此文后，我茅塞顿开，我明白了——收拾家务就是修炼。

    随着修炼的升华，我收拾家务提高速度之快，令我自己都很吃惊。现在也常常听见功友说我收拾家务好，我对功友说：收拾家务对我而言就是修炼。师父法中讲：“因为真正有功的人，有能量的人，你不用特意去发，你摸过的东西都会留下能量，都是闪闪发光的。”（《转法轮》）每一样我擦过的物品，我摆放的物品，都带着我修炼的场，别人看了后，一定会感受到这祥和慈悲的场。

    （5）安全是相对的

    有些功友一提上明慧网，很是害怕，觉得危险很大。其实上明慧网没有大家想象的那么可怕，只要我们学会相关的安全防护措施就可以了。修炼是超常的，安全是相对的。

    在2001年7月，我在一个城市学习，我和两个同修（她们当时也在上大学），我们联系不到当地的同修，她俩教我，在网上聊天讲真象。师父的经文《正念的作用》发表的时候，我在网吧登陆了一个国内的邮箱，用了五个小时抄下了师父的经文。

    2001年11月份，一个同修告诉我明慧投稿的公开地址，我想应该支持明慧网的工作，我一气呵成写了一篇稿。不出三天，稿件登了出来，基本没有改动。于是我鼓励周围的功友写稿，我帮助发，这样可以减轻资料点的负担。我当时只会用国内的信箱，根本也不懂得压缩文件或加密之类，我直接就在文本里打上稿，投向明慧公开的投稿地址，稿件三天之内都能登出来。流离失所后才学会了加密文件，并使用代理服务器投给明慧编辑单独联系的信箱。我曾向精通电脑的功友说到此事，他们觉得不可思议，一同说这是正念强，法的威力。

    七、我们大法弟子是一个整体

    修炼是严肃的，更是严酷的。在旧势力设下的巨关巨难之中，每一关对我们来说都是能否放下人，走向神的生死关。任何一颗人心都会使我们掉下来，半途而废，然而正法修炼更为严肃，每个粒子的稳定性都牵扯到整体，非仅仅是你个人问题，这种连锁的反应是巨大的。

    （1）互相帮助、互相鼓励

    2001年5月，我们地区资料点的功友有几人被抓了，整体受到了一次重创。于是，有两次，全部负责做资料的功友都聚集在一起，包括负责电脑点的。我们做了很多弘法标语和震慑邪恶的标语及救度众生的真象资料。市中心的主要街道、派出所、看守所由资料点的功友负责粘贴，周边地区由在家住的功友负责。我们约定好时间，整体一起行动，这两次的整体行动有力的震慑了邪恶，鼓舞了有怕心、不敢走出来证实法的功友。所有参与此事的功友都没有出现任何危险。“大法弟子是个整体，在正法中所做的一切我都是肯定的，都是在做大法弟子应该在做的。不同的做法就是法在运转中有机的分工圆容方式，而法力是整体的展现。”（《不分正法工作项目　大道无形有整体　◎师父评注》）

    在我负责传递资料的过程中，我常常与功友切磋，带着怕心稍重的功友一同去发真象资料。与一个功友同发几次真象资料后，他们基本都可以自己独立去发了。不知不觉中，整体走出来的功友越来越多了。

    （2）教训后，我们更能深刻认识到整体

    我所在的资料点被破坏后，有的功友怀疑我是特务，有的有怕心不敢收留我住。大家在不修口中对我造成了很大的负面影响。整体上的漏洞加上我个人的执著，旧势力的迫害得逞了。

    有7个（六女一男）曾背叛大法的犹大以学电脑的名义，通过一个熟悉我的功友把我骗去。那天正好是2002年5月13日——世界法轮大法日。我是晚上八点到其中一人的家中。我不认识他们，去了之后他们让我教他们怎样发信给明慧网，我当时没有带上网的软件。后来他们凶相毕露开始打我。虽然我曾有两次被绑架到派出所的经历，但在那里他们也没有动我一下。我从小到大从未这么让人打过，当时心里很慌。我想起一个被邪恶夺去生命的功友王克民，他在生前曾跟我说的一番话：“邪恶打我的时候，开始我的心里很慌，可是他们越打我，我就越坚定，邪恶别想从我的口中抠出一个字来，为了这个“真”字，我都可以付出我的生命。”我的心渐渐的平静了，想到功友的经历，我受到很大的激励。

    我想到师父在《北美巡回讲法》中的法：“如果你们真的正念很强，能放下生死，金刚不动，那些邪恶就不敢动你们。”另外空间的邪恶真是太邪恶了！我刚想到师父这段讲法的时候，没有一秒钟的时间，它操控这些犹大开始狠毒的打我。她们扯着我的头发往墙上撞，我被打倒在地后，她们拼命的用脚踢我……，我当时心里非常清醒：她们就是破坏我对法的正信。我心里对邪恶说：今天就是打死我，我也坚信师父的法，师父讲的是真理，是我自己修得不好，达不到金刚不动，我不会怀疑师父的法，但是不允许你们夺走我的生命，我的生命还得留着助师正法、救度众生用呢！

    邪恶见这一招不好使后，他们又开始逼问我，让我告诉他们我所能联系到的一些负责资料点功友的住处。我开始向内找自己的漏，他们所问到的功友，有的功友是因为在我困难的时候曾帮助我，我对功友产生了人情，有的是和我有一些摩擦的功友。我清晰的看到这些——自己修炼中的漏，不断用法归正。

    他们实在使尽了招数，也得不到他们想要得到的，就决定把我送到公安局。我心里对他们说：你们说了不算，师父说了算。他们收拾东西的时候，我去洗手间洗手，看到了他们的主谋。看着她，我的慈悲心出来了，我真的为他们感到悲哀。我心里默默的对师父说：师父，弟子修得太不好了！放射出的真理之光无法让他们不正的思想因素解体，他们迫害我，造了多大的业呀！他们真的把我送到公安局，损失就更大了，我在外面稳定的做证实大法的工作，对整体的稳定性、对救度众生的作用是不可估量的。在师父洪大的正法之势未到之前，是不能有这种损失的！

    我带着复杂的心情走出了洗手间，这时我发现房厅和里屋没有人，我知道机会来了，我毫不犹豫的推开门，以最快的速度跑着，她们中的一人开始追我，我一边发正念一边想到师父的讲法，师父曾讲过“神足通”的功能：一个老人，你看他走得很慢，你骑马也追不上他。我请师父加持，让她一定追不上我。就这样在师父的呵护下，历经十四个小时的魔难，5月14日10点左右，我逃离了魔掌。我当时没有穿鞋，功友见我后，很吃惊，我的脸被打肿了，脚上磨出了血泡。

    后来，功友告诉我：他们中大部分都认识到自己做错了，重新开始修炼，每提此事都泪流满面，我真的为他们感到高兴。请允许我用师父的一段法与他们共勉：“但是从根本上讲，这个人坏不坏、能不能度，还不能够从他的一时去看。得允许人家有错误，得允许他改，这就是我们法的伟大之处。”（《在2004年美国西部法会上的讲法》）

    这件事情过后，我们小整体中每个人都深刻的向内找。大家不再把责任归咎于一个人的身上，当时整体功友对我再宽容一点、理解一点，这件事情可能就不会发生。大家认识到这是整体的责任，每个人对整体的概念理解得更深刻了，而不象从前只停留在理论上。我们也越来越形成一个圆容不破的整体。

    （3）在参与资料点的过程中理智的讲真象

    在我参与资料点的过程中，从未间断的面对面讲真象、发传单。在不太忙时我也常参与整体统一挂条幅。师父法中讲：“讲真象救度众生，旧势力是不敢反对的，关键是做事时的心态别叫其钻空子。”（《在2002年波士顿法会上的讲法》）。不是说资料点的功友去讲真象发传单就有危险，这种认识不在法上。这一切取决于我们自己的心。当然，资料点的人更应多为整体考虑，理智的去根据实际情况做。一次讲真象的经历，让我从理性认识到师父的这段讲法。

    一日，我去一个县城学习网络技术，回来的时候坐上了一辆公共汽车。那天人异常的多。上车后，看到好多人都站着，挨着车门坐的一女孩，让我坐在她的旁边。我知道这是师父的安排，这样我可以在途中学法。看到车上一张张纯朴的面孔，我想他们是不是来听我讲真象的呢？车上的嘈杂声对我没有任何干扰，我静静的学法。途中，售票员对大法不敬的话语把我惊醒，我关闭了电子书，听他讲，我想我一定得跟他讲真象。

    当看到车上这么多人时，我的怕心出来了；我的包里还带着各式电脑软件，这更加重了我的怕心。这时我想到了师父的讲法：“讲真象救度众生，旧势力是不敢反对的，关键是做事时的心态别叫其钻空子。”（《在2002年波士顿法会上的讲法》）。我对自己说：“如果相信师父的法，现在必须讲真象。”我发了一会儿正念，请求师父加持。我对站在车门的售票员说：“中国政府搞了一场最大的骗局，天安门自焚是假的，是在栽赃法轮功。”话音刚落，车里静悄悄，人们的目光都投向了我，我感受到众生那明白的一面渴望知道真象，我感到在师父的加持下，我那祥和慈悲的场笼罩着整个车。当我讲到小思影在医院气管插管还能说话时，此售票员还配合我讲，他说：“是假的，我知道气管割开的人，得用手堵住插管，才能发出一点沙哑的声音。”

    我又讲了大法在海外的洪传等。讲完后，与我相隔一人的女孩对我说：“姐姐，你们大法的资料我也看过，我看过山山讲的另外空间，我家亲属也有炼的。”后来，偶然间又遇到这位售票员，他很热情的与我打招呼。

    这一次经历后，我再坐车无论长途或短途，我都尽量的讲真象，能接受的人也越来越多。（待续）

    八、每念师恩泪湿衫

    师尊的慈悲、师尊浩荡的佛恩，我想每个真修大法弟子都能感受到，倾尽天上人间的语言也无法表述。师尊曾讲过：我所给予你们的是，你们生命的永远都无法报答我的。（《在瑞士法会上讲法》）

    （1）我看到了为我护法的天兵天将

    流离失所的初期，由于我有太多放不下的人心，我真不知应该怎样活下去，怎样修炼能突破自我的束缚。一个功友找到我说，一个地区需要搞网络的人员。我告诉他，我怕心很重，状态非常不好。他鼓励我说，不要紧的，可以边做边调整。我想到了自己的责任和使命，于是我决定独自一人去那个陌生的城市。就在我坐上汽车的那一瞬间，我看到众多的天兵天将簇拥着我，为我助威。那一刻，我发自心底的感受到了正法的伟大和神圣，我知道是师尊在看护着我，激励着我。

    （2）师父就在我身边

    上文提到因功友有怕心，不敢收留我住，就在我离开她家的时候，我找到了失而复得的自行车。于是，我投奔另一功友家。因有人怀疑我是特务，她被带动后，仅收留我住了两宿，找个借口让我离开了。当时我身上衣衫单薄（资料点出事时，几乎我全部的衣物都在那儿），我不知道还能去哪儿，独自一人站在风沙肆虐的人行道上，忍不住失声痛哭。我为功友不善的行为感到悲哀，我为自己的孤独无助而痛苦。

    我安慰自己：不能哭，天上的神都在看着，多给师父丢脸啊，这么点难还过不去吗？但是内心的苦楚仍无法释怀，我当时已站立不稳，手抚着磁卡电话机，大声的哭泣着，哭着、哭着，我感受到，师父就在我的身边，看着我，他在帮助我力解万难。那是我第一次感到，师父离我是那样的近！

    （3）慈悲伟大的师父啊……！

    两个月后，因外地资料点的需要，我暂时离开，去外地一趟。我刚走几天，一位负责网络技术支持的功友被邪恶绑架了，他在当地起着举足轻重的作用。到现在为止，大家都不知道他怎么被抓的，而他的住处只有我一人知道。

    等我再回来，可想而知，我会承受多大的压力，功友那怀疑的目光也深深刺痛我还未修去的人心，另外空间外来的压力更是巨大。我当时感到自己，已经承受到了极限，无法再继续承受着这么大的压力。虽一协调人因缺少搞网络技术的人想极力留住我，我仍旧坚持要离开。

    我那时的心里是痛苦万分的，我心里对师父说：“弟子现在无法再继续前進了，假如我的誓约是应留在这里，我现在暂时真的是无法继续完成我的誓约了。”就在我准备上火车的途中，天空突降蒙蒙细雨，我看见一方众生因为我的离去而在哭泣，我发自内心的感到很对不起他们，内心感到深深的歉疚。

    原本以为来到另一曾经熟悉的城市，心里可以得到一些缓解。但当时这个城市正处于动荡时期，参与资料点的功友都被各种不同的心所困扰，有的是名利心、显示心，有的是干事心、有的陷于男女情之中。本来状态就不佳的我，又陷在了旧势力的迫害之中了。

    旧势力系统安排的邪恶考验，在我这儿都上演了。

    （1）“经济上截断”——我在去电脑城购买耗材时，钱包被小偷偷走，丢了1500元。我的生活费用绝大多数都靠父母和自己打工挣来的钱，这下子我陷在了困境之中，不得不向不修炼的父母要钱。

    （2）“肉体上消灭”——我身体出现了消病业的状态，刚开始只是昏昏沉沉爱睡觉，后来起不来床，不想吃也不想喝了。

    （3）“名誉上搞臭”——有的功友说，她天目看到我身上有什么不好的东西了。因为我状态不好，常爱睡觉，在功友家住时，做的家务活少一些，她把这种抱怨的情绪带到很多功友那里，这下更是雪上加霜。

    当时我很清醒，我看到了整体上的漏已经越演越烈，甚至我所接触的资料点上的每个人都被旧势力迫害着。一些看似证实法的行为却不在法上，表面上越是轰轰烈烈，危机也越为突出。一些理智的功友也看到了四伏的危机，但这种正的力量却是如此的薄弱，忠言是如此的逆耳。

    就这样无可奈何的看着这一切的发生，旧势力的安排得逞了。很多资料点被破坏，多人被抓、有的被迫害致死。曾经“辉煌”一时的学员邪悟的邪悟、妥协的妥协，当然也有的功友找到自己的执著，从旧势力的安排中闯了出来。但是，很大一个范围受到了这种重创。

    看到这惨痛的损失，我也消沉了很多，虽按着师父的要求去做好三件事，但心里经常向师父诉苦。一次读师父的讲法，读到：“我每一次都是以真身在往下走，所以每次作为真神来讲，身体要下走，他们都不想叫我下走，都知道往下走是很苦的，就等于是毁了。一个神不管从多高来，最后到了人这儿在神的眼里那基本就是神死了。”（《2003年加拿大温哥华法会讲法》），看到这时，我情不自禁的失声痛哭，我感受到了师父所承受的苦难，那种苦难是无法用言语表达的，是无法想象的巨难，我们慈悲伟大的师父啊……！对师父所承受的巨难，我能体悟到仅是微乎其微的一点点，但那却是多么的苦呀！而我的这一点点苦与师父为我们所承受的苦难相比又是怎样的微不足道呢？我还怎敢再向师尊诉苦呢？

    我的苦不都是源于我放不下的人心，在法理上有不清晰的地方吗？法理清晰后，我体悟到的只是无限的美好与幸福。

    前几天回家看望父母。有一亲属也是功友，被恶警绑架。母亲接到消息后惊恐万分。待她平静后，我开始发正念。我想：我是师父的弟子，无论我修得好不好、精進不精進，旧势力不配迫害我。我从根子上否定旧势力的安排，我就是师父的弟子，谁也动不了我。在师尊慈悲的加持下，我感到自己整个身体通透了，我隐约看到自己象一尊金佛一样，稳稳的坐着。我知道。此刻，旧势力是不敢再来迫害我了。

    （4）赞扬声中更清醒

    经历了重重魔难，我对大法坚如磐石的心依旧如初。周围的环境也越来越好了，真是柳暗花明，赞扬声也渐多了。

    有的功友说我法理清晰，我怎敢自诩法理清晰呢？要知道佛法是无边的！师父法中讲：“在不同层次中佛法有不同的显现，但是越高越接近真理，越低离真理越远。”（《转法轮》）

    有的功友说我悟性好，什么是悟，师父法中讲道：“我过去讲悟时，讲过一个都不讲的天机，就是“修在自己，功在师父”。千百年来都认为是自己在修炼，自己在提高，其实你什么都炼不出来，如果没有师父管是什么都解决不了的。那么也就是说真正的问题是由师父给解决的，是法背后的因素给解决的。你自己的悟，只是在修炼中遇到困难克服后继续修炼下去，这是讲你的悟，真正从理上悟到什么。如果这个法不让你知道，你怎么悟也是悟不到的，所以你必须具备一个条件，就是说你必须得真正的去修炼。”（《在欧洲法会上讲法》）我怎敢说自己悟性好呢，一切是师父给予的啊！

    有的功友说我正念强，在巨难中闯了过来。我又怎敢贪天之功说自己正念强呢，要知道我在魔难之中能走了过来，其中溶着师父多少的心血啊！宇宙中又有多少正的因素和正神起的作用啊！身边的天兵天将也一直在给我护法呀！

    （5）梦中的点悟

    前些天我做了一个梦，师尊在讲台上给大家写评语，每个人手中有一份卷子，上面有自己证实大法的经历。大家一个个拿着卷子让师尊写评语。我伏在书桌上，内心万分的痛苦，伤心的哭啊、哭啊……心里想：有些地方我做得不好，我哪有脸让师父写评语呢？这时，我的同桌走上去，师父给她写了评语。我知道她做得非常不好，师父都给她写了评语。再看看周围的同学，从表现上看，好像只有我做得最好，但我仍没有勇气拿着卷子去让师父给写评语。我仍旧伏在书桌上，伤心不停的哭啊、哭啊……内心对师父说：“师父，我不想与别人比较谁做得更好，我只想尽我的最大的力量去完成我的誓约，但现在还有很多地方做得不够好。”就这样，我在伤心欲绝的哭泣中醒了过来。

    如果还有一次选择，师尊，我愿再与您签约——随师下凡，助师正法，用我的生命维护法，当您的大法徒！


修炼四年，努力走师父安排之路的四年

    文/山西省阳泉市大法弟子

    【明慧网2004年11月5日】看完明慧征文的通知后，心情难以平静。这是一次证实大法的写作，同时也是讲清真象、揭露邪恶中的正念正行写出来向伟大师尊做阶段性的汇报。同时与全世界大法弟子交流。

    一．闻知大法

    1999年5月，母亲由师父指点独自一人找到法轮大法炼功点，开始学炼大法。自然我们全家都得知世间有大法在洪传，而那时的我们并不知道大法有什么独特之处，也不去参与什么。一次，在我睡觉时听到母亲念到《转法轮》中失与得关系，在那以后，我们觉得师父讲的很有道理，也会听师父的讲法录音。

    1999年7月20日，中央电视台开始造谣、诬陷大法，我看到后就告诉了母亲，母亲说那是假的，不会的，我也不再说什么。

    二、迫害中走入修炼

    2000年3月，一天晚上在学校宿舍同学都在看书，我也想看书就想到了母亲看的书，回家后就和母亲要她的书，母亲说她也要看，要是我想看就给我买一本吧！但那时大法书在中国已被禁止出版，上哪买啊，慈悲的师父看到我这金子般的心，就指点母亲，母亲想到有人有书但她不学了，就去和她买，结果她很情愿的就卖给了我，经过我的精心包装后，《转法轮》显得更加令人心爱了。

    三、学法、修炼

    而后，我就在学校晚上休息前看上一段，逐渐的我也明白了师父所讲的是什么了。我此时也明白了以前我身体不舒服是师父在为我消业，我感到了师父的慈悲。8月份我们补课结束后，回到家就和母亲一起学法、炼功整整一个暑假，我感觉到我的身体在壮大，因为我学了好多法，而且也能按照师父说的去做，回到学校后和同学和睦相处，遇到问题向内找看自己有什么不足，渐渐的也在提高着心性。有一次，我们的班长（也是我的好朋友）在宿舍看到我在看《转法轮》后，就抢走了，说不允许我看，当时我也没有动心，就想再抢回来，但他很快就锁起来了，我就和他讲道理并且要我的大法书，他不理我，事后，第二天他就把书给我了，只是告诉我不要再看了，当时我什么都没说，接过书就放起了，以后再看他也就不管了。

    2001年1月，回到家后，得知母亲为了证实法去了北京，几天后得知母亲被抓，随后当地派出所就到我家搜家，在那时我们悟性没上来，没有阻止他们的迫害行为。之后母亲被非法劳教了，自那以后，我的家里没有了以往的欢声笑语，也没有了一起学法、炼功的环境了。在学校里，班里要开污蔑大法的班会，我的心里非常难受，当老师问谁看过有关大法的书籍时，我就直面承认，因为我觉得那不是什么丢人的事，也就是在那时，全班的同学都知道我在修大法了，他（她）们就有的劝说我不要炼了、有的在训斥我、有的在另眼相看我。这一切我都没有在意，不管他们说什么，我只有在我的心里明白。慢慢的他们不再和我提起有关大法的话题。

    9月份，和母亲一起被非法劳教的一位同修提前释放了。当我见到他时，他好象换了个人似的，以往肥胖的身躯消瘦了一半。我知道在那里面肯定会受罪，后来我们交流，他说出的那些所谓的认识使我感到有些质疑，但我觉得我学法少和自己执著心导致我相信了他。最后，还去和母亲说，被母亲拒绝。渐渐的我也很少看书学法，但心里明白法好，《转法轮》依然带在身上，就是拿不起来。接到师父的经文也是只看一次，有时也会和同学讲一讲大法被诬陷的真象，他们也不会相信，逐渐的我也很少再和他们讲了。自己心里按照师父说的去做，有时也很难做到了。

    直到2002年9月，我已经高中毕业。那时母亲也从劳教所回来了，就又和母亲一起开始学法，和母亲一起交流，后来才知道自己当时接受了那位同修的邪悟，再看着师父的法和明慧文章，渐渐的又认清了原来有旧势力在干扰，按着师父的法去否定旧势力的安排，紧跟着师父正法進程。

    2002年10月份，我认识到我应该在符合常人状态中修炼，于是，我想要学习一项技术。恰好我的同学打来电话要我去，我便去找他，见面后，他要我先和他去给另一人送些东西。我没多想，就和他去了。到了那里后，他们就要我们住几天。那时的我什么都不懂，以为他们就是在外地打工的，和他们交谈中他们漏出了他们的破绽，原来他们在做传销，逐渐的他们就不让我离开他们半步。我意识到他们在做着一些坏事时，他们就要我加入。

    我很清楚的知道我是修大法的，不能做那些骗人的事，我就让我的同学和我走。他就和我说了一切：说他就是要骗我来和他做这，并且威胁我。我便在法中认识。那天晚上，我躺在床上心想：“我明天就自己离开。”就在这时在我耳边有人在说：“为什么现在不走啊？”哦，我瞬间意识到是师父在点悟我，我就赶快收拾离开。而那时是夜里2点，走到街上时，路边正好有一辆出租车，我马上坐上，在车上我又一次悟到师父为我安排好了一切，我又一次感受到了师父的慈悲。

    四、讲清真象、救度世人

    2003年4月，我们突然无法再接到师父的新经文。几经周折，我们经师父指点和D市的大法弟子取得了联系，从那里得到了讲法。自己得到了，自然想让更多的同修得到，可由于路途太远，而且坐车不让带太多东西，我们只有来回好几次。后来，D市同修说我们经常这样也不行，希望我们自己有一个资料点。可苦于我们没有经济来源，同修毫不犹豫说会支援我们。就这样我们认识到是师父的安排，决定做我们应该做的事，我就和母亲带着所有的设备回家。途中也有旧势力的一些干扰，但我悟到有师在有法在，我不承认旧势力的一切，走着师父安排的路。做大法弟子应该做的。

    2003年9月份，我们和另一位同修一起做起了资料，从师父的讲法中认识到要做好师父交给我们的三件事。

    以后，我就和一位同修在一起。由于我们的工作时间比较自由，所以我们有充足的时间做资料、发资料、讲真象。在那段时间我们既符合了常人修炼，又能够做师父交给的三件事。

    2004年新年，我们班组织了一次聚会。我知道我的同学当时对大法的态度，知道他们需要我去讲清真象，那天我发着强大的正念，带着真象光碟去参加了聚会，当我再次和他们讲真象时，他们也欣然接受了，认清了这场迫害。

    2004年3月份，我们的一位同修由于受到恶人的迫害致死。沉痛之下我们以证实大法、讲清真象的方式参加了她的葬礼。16日晚10点，派出所的所长荆国喜、副所长侯海、指导员刘喜亭等带着好多人来到我家，威胁我的母亲并强行将她绑架走，随即非法抄家，强行带走我们的私人财产电脑、刻录机和数本大法书籍资料。并威胁我的父亲，说也要找我，在恶人疯狂的迫害下，我被迫流离失所至今。

    虽然我被邪恶的恶人迫害了，但丝毫没有动摇了我证实大法的勇气，反而，在师父的呵护下我更加精進，更加坚信师父、坚定大法，破除旧势力的安排，解体所有黑手、坏神，做一名师父真正的大法弟子，走好最后一步。


撑起一片蓝天　维护大法到底

    文/西南地区大法弟子

    【明慧网2004年11月7日】

    一、　　惊起：

    在饱受多年久病不愈的折磨后，我于1998年5月幸遇大法。很快，所有顽疾不治而愈，身心感受了大法的种种神奇。但那时自己没有走入真修，学法炼功很少到炼功点，三天打鱼、两天晒网。学法炼功主要为身体健康、仍沉迷于常人生活，对大法与师父没有升华到理性认识。

    1999年面对7.20的晴天霹雳，自己不得不认真作出抉择。思考后，我决定继续在家炼，因为大法的超常性，说明师父就是来度人的，说明电视上的东西都是谎言、诬陷，我就是要不畏强权、坚持真理。我炼功时，能量场前所未有的强大，小腹越来越热；对法理的理解能力明显增强。

    同年11月某日，我学《病业》这篇经文时，深感惭愧——以前消业时稍大点都没过好关，放不下生死，不是吃药就是打针。此时，我下决心：以后如果再消业，我一定坚信大法，哪怕付出生命（当时所悟）。果然不久考验就来了，肠胃消业持续了一周，突然间吃不下东西、胃饱胀、疼痛、恶心等，我没有象过去那样把它当成病，虽然人明显消瘦、疲惫不堪但我仍然坚持上班，也不用上医院。第七天（周日）奇迹出现了：早上两三个小时内我连续拉了十多次肚子，不仅没脱水、卧床；相反吃过午饭后，我突然一身轻，象刚洗澡出来那样神清气爽、精神抖擞，就象什么都没有发生过一样。超常的体验妙不可言，让我更加坚定。

    随着身心的不断受益，我产生了要向政府说心里话、证实法的强烈心愿。其实当时我仍无修佛修道的目标及愿望，只觉得法这么好，在法遭无端迫害时，是凡善良、正义而又受益的人都应该站出来证实，“受人滴水之恩，当以涌泉相报”。这朴实的本性使我毅然放下名利情，充分做好了遭遇种种迫害的思想准备。

    2000年初，我踏上了北上的列车。这超然的举动使我迈出了从人走向神的关键的第一步。在去北京的整个证实法的过程中，我的状态一直都很好，但是在返回的火车上，我陷入迷茫中，怀疑自己所做的一切能否起作用，情绪低落。由于对法认识不深，此时的我完全回落到常人状态。师父掌握着这一切，为我作了周密安排，在证实法的路上把我往前推了一大截，让我坚定下来。在返程及被关押期间，在众多的护法者中，师父慈悲的先后安排我与本地区精進的三位同修在一起，让我得到他（她）们的帮助。他们各有所长，年轻的同修在法理上帮我提高；年长的在实修方面给我鼓励；中年同修让我了解了大法在本地区六、七年中的洪传情况，以及师父、大法留下的种种神迹。

    短短几天，我的心性发生了质的飞跃，佛性被激发出来，产生了要跟师父回家的强烈愿望，为自己不精進荒废了一年多的宝贵时间而痛苦不已。心性一到位，仅被关押四天，于腊月二十九回到家。从此就全身心投入到护法中来。我发现公安、干警、610人员、单位领导等对大法根本就不了解，我便产生了要让他们了解真象，不参与迫害、不助纣为虐的愿望。回家当天我就着手写大法的真象，内容包括各方面：法轮功是什么？法轮功与邪教的区别，关于所谓静坐中南海的问题（正好我在北京了解了中南海上访真象），以及法轮功在1992、1993东方健康博览会上的盛况等等，长达万字。

    此前在常人中，我只要连续写作3、4个小时就会头昏脑胀，而此期间，我每天要连续工作十多个小时（包括在大法书中找法对照、查资料等），但却精神饱满、头脑清醒。师父不仅给我力量，还给我智慧，灵感源源不断。有的真象文章说服力很强，如1400例问题，我利用了联合国公布的世界年平均死亡率，大陆的年非正常死亡率等与强加给大法的死亡人数進行对比，充分证实了大法在强身健体方面的强大功效。

    写真象资料的过程使我对大法对师尊有了進一步的认识，更加认清了江氏集团弥天大谎的邪恶本质。这些真象资料算得上是本地区最早的真象资料了。部分同修拿去给亲朋好友看，拿给前去找他（她）们的公安、610人员、单位领导看，有力的窒息了另外空间的邪恶。这些真象资料为我日后在劳教所有力、有效的证实法、讲真象、反迫害等打下了良好的基础。

    此后，我对大法产生了如饥似渴的需求感。在之后的半年时间里，我抓紧全面深入学了师父所有的讲法，法上认识法不断突破，同时严格要求自己对照法，修去了不少执著与常人心。时间虽短，却已为我此后被迫害三年多的时间里仍能以法为师正念正行、闯过重重难关，打下了坚实的基础。在此期间，我对法的认识不断提高，突破了“我”，对“助师正法”有了更深的认识，对“珍惜你们是因为你们在大法中能修成正法正觉的真正伟大的觉者”（《坚实》）有了初步感悟。师父的教诲“如果说你是个大觉者能够管下边很多事情，那你可能就为更多的生命而存在。”不知怎的深深打入我的灵魂深处。就这样有了重大的使命感而坚持走出来证实法。

    2000年3月我被绑架進了洗脑班，在那里我义正辞严的揭露邪恶、揭露迫害、公开炼功、公开学法。同年4月在中共党籍与大法之间，我又一次选择了大法，并向有关部门递上大法真象资料。作为业务骨干的我，因单位受610压力，没有被安排上岗，单位让我打杂，每月只发给我200来元的生活费。当年我本有望获评高级职称，并且一家市内有名、条件优越的单位同意我调往，一切均因坚修大法而受迫害成为泡影。当时坚持出来证实法还面临房子被收、家庭解体、工作被开除的威胁。但助师正法的使命使我义无反顾，舍尽一切的意志使我至空至静。

    2000年5月份，诽谤攻击大法、攻击师父的全国巡回展来到本地。面对弥天大谎、造谣诬陷，我们忍无可忍。可是前去护法讲真象的大法弟子只是个别或三三两两。我们感到力量太小，抵制邪恶的力量不够。于是我们片区的近十名同修安排好家里一切，前去展览馆。在那里大家一齐向看展览的人们讲真象、揭谎言、并在留言簿上留下我们证实大法的有力证词。由于大家心态正、没怕心，在师父的呵护下，我们安全返回。在高压下我们片区仍坚持学法、炼功、切磋，每周末都集体看、听师父的讲法，形成了一个坚实的整体。

    仅半年时间，大法把我从一个似修非修的学员，造就成了坚修的大法弟子。那时我在各方面的升华极快，师父对我進行了阶段式总结性的点化。有一天晚上，我打坐完毕，刚关上灯，黑暗中突现三朵莲花，通透明亮，好象花蕊里有灯似的，三朵花正转、反转、自转，美妙极了，层层花瓣立体感极强，瓣片厚实，颜色极美，花瓣边缘是紫色，往下一圈是浅紫色，中间部分是粉红色。我静观了几十秒钟他们才消失。

    二、　　难中炼金体

    2000年7月，我被非法绑架并被判劳教三年。進劳教所所遭的第一项迫害就是精神迫害——“转化”写“悔过”。当时劳教所从外地找来几个冒充大法学员的邪恶之徒，诱骗大法学员邪悟。面对邪恶因素铺天盖地，短短几个月内，几乎所有的大法学员都接受了“转化”迫害，面对昔日的同修误入歧途，面对大法遭到损失，我痛惜万分，决定抵制转化到底，即使天塌地陷，我也要撑起我这一片蓝天，坚决维护大法到底。

    对于来“转化”我的众多监狱内外人员，我都是来者不拒，充分利用机会揭露邪恶、证实法。有一次所部找来一个省宗教局的处长，我对他说：“大法的出现是因为人类到了末劫末法时期，以前的佛法已被破坏，不能再度人，需要新的大觉者来传新法普度众生。”他说：“宗教中也确实讲到现在是末劫末法时期，人类已远离神给人规定的生存标准，也讲到有大觉者下世度众生，但其它宗教都没有与政府作对啦？”我对他说：“政府强加作对就作对吗？那你没杀人，我说你杀人你就杀人了吗！？文革砸毁许多佛道神像，毁经书、寺庙等，难道这些宗教也反政府了吗？人不承认神，神就不存在了吗？历史的悲剧为何还要重演？”他哑言，只好对干警说：“今天就谈到这里吧。”

    后来他们又找来省师范大学心理学教授兼心理医生。我站在医学、心理学角度说：“搞体育的都知道手臂、腿或脚踝处的肌肉、韧带拉伤或运动过量，会疼痛几天乃至一段时间，这是很多人都经历过的。而我们炼功人盘腿时，腿脚疼得钻心，需要强忍，尽量坚持；抱轮时，双臂悬空举起20多分钟，常常会让人沉、酸、痛得冒泪花。但炼完功几分钟后，所有的疼痛状全消失。这些医学能解释吗？我们炼功没有任何意念引导，不意守丹田，要求什么也不想，只是入静，因而我们身上所产生的种种超常现象根本不是幻想，意想出来的，而是完全实实在在存在的。比如现在我小腹至命门一圈特别烫热，温度明显高于身体其余部分，这些你们可以通过测量证实，用医学的方式也可证明这种超常的现象既不是发炎又不是其它病状。可是心理学、医学能解释得了吗？你们有过这些体验吗？绝对没有！”他们只是默然。

    所部有一次又找来省内三个寺庙的法师和主持，都是佛学院毕业的。法师A和B很有礼貌的向我提了一些问题，我一一解答，他们不再多言。但法师C却是一个地道的政客，攻击大法，并发难的说：“你们师父给你们下有法轮，拿来给大家看一看？”当场有几十人，上有省宗教局局长，劳教所所长，下到一般干警，他一副好不得意的样子。

    我平静的说：“你层次不够，就你的心性也没有资格看。修炼本来就是超常的，你不信超常的东西，那还修什么修？”他不死心的说：“算了，修什么！别与政府作对了，‘转化’回家相夫教子，报效社会，报效国家。”我严肃的说：“这些话出于一个[自称]修炼人之口，你太让我失望了。我刚才已声明，我们不参与政治，不反社会，不反政府，只是修炼！你却叫我‘转化’，我们修真善忍，请问往何处转？你叫我回家报效社会，报效国家，我们做真正的好人，却抓来这里迫害。我们怎样报效？这是国家的耻辱。修炼人以维护宇宙真理为天职，为不使迫害宇宙大法的恶人亡国亡民，我们才顶着压力出来证实大法。这才是真正的报效社会，报效国家。”

    接着我又问：“那你为何不在社会上报效国家呢？为何躲在寺庙修？为何不在家侍奉双亲，报答他们的养育之恩呢？”他迫不及待的回答道：“我孝敬我的双亲的嘛，上个月我亲人生病，我还去看来。”我正言道：“修什么修？六根不净、四大不空，人心未了、情缘未净，钱客政客，败坏佛门，修什么修？！”他脸红筋胀，瞠目结舌的看着我。所长气得拍案而起大叫道：“×××，你太过分了，怎么能这样与大师说话？！”法师A立即圆场说：“没有什么，这在我们修炼界叫辩论，很正常。”

    就这样，长达几个月的几十次“转化”迫害，不仅没有迫害倒我，反而为我所用——他们每来“转化”我一次，我就讲一次真象，从不同角度证实大法一次。在那孤军奋战的苦闷、孤独的日子里，我实现了要在那里撑起一片蓝天，坚决维护大法到底的愿望。不过这一切皆因师父的呵护与加持，我才有那么大的智慧与胆略——我在外面时，虽明白法理，但真修时间太短，能背進脑海的只有《洪吟》，但师父一直让我与能背法的同修接触上；在我面对邪悟者之前，师父又安排人给我送来大半本《精進要旨》，使我有条件引用师父的原话来驳斥邪悟者中的所谓专家、学者们一次次的强烈攻击。每一次邪恶都在向我发放不好的信息与物质，但每一次师父都在加持我。我的小腹及腰部一带格外发热发烫，明显感到在放射性的向外发放能量，清除那些朝我袭来的败物以及相对应空间内的邪魔烂鬼。我需要与邪恶交战多久，法轮和护法神就助我多久。虽是孤军奋战，但却真真切切感到师父就在我身边，给我助威与鼓励，让我沉着、理性、智慧的降魔除妖。基本上每一次都能出色完成任务。但是因为尚有人心与执著，不能做到每一思一念都在法上，给邪恶提供了乘虚而入的机会，因而每次交战之后，我都有疲惫感，头脑昏沉等。

    那时还不懂得发正念除恶，只是加强学法、学法、再学法，这样不良状态就会消失，并且又为下一次除恶做好准备。可是独战之后，孤独感还是会朝我袭来，多想与外面的同修交流、切磋，多想向师父倾诉。师父看到了我柔弱的一面，倍加呵护我，让我看到和体验到大法的许多神奇，使我信心大增，成功走过了向官方众人证实法，破除他们妄图“转化”我的阶段。无奈之下，他们只好放弃对我的“转化”，把我置于劳教人员之中。（待续）

    于是，我進入了全面向劳教人员讲真象、救度她们的新阶段。我采用多种方式讲。不同的群体从不同的角度入手，如有文化的与她们探讨宇宙、历史之谜等；对文化不高、信鬼的，就从鬼谈到神，从而谈到大法；对于相信命运的，就从历史预言（如诺查丹玛斯的）导入主题等；对于当政不满的，就从腐败、世风日下谈起，总之因人而异。同时，我言行上力争严格以“真、善、忍”要求自己，我到哪里，就把大法的美好带到哪里。大法自然成为那里的热门话题。除亲口讲外，我还写了十四份真象资料在劳教人员中传看。许多了解真象的人表示出来后要修炼大法；当时佛性就出来的人要我教她们学法炼功。

    在那种高压下，走入大法的就有八、九个（包括看守所的在内）。有的在被干警发现、面对训斥时，她义正辞严的说：是的，我就是大法弟子，李老师就是我师父，大法就是好，我才修一两个月，我的许多恶习都改掉了。如我以前好逸恶劳，每月要家里给我四、五佰元供我在此挥霍享受，长期完不成生产任务，用钱买任务；自己的事不做，用钱找人服侍自己；懒惰出名，抽烟成性。而现在，我独立完成生产任务；自己的事全是自己做，学会吃苦俭朴，每月只要家里150元；多年的烟瘾正在戒。有力的现身说法以及中队人员普遍公认她的变化使干警无言以对。

    有的仅得法几个月，因此而被加期、被关禁闭、被强行干苦役，但对大法仍矢志不移，决不屈服，不配合邪恶迫害大法及大法弟子。有的深深的感受到了师父的慈悲苦度，师父短期内就多次给她排毒（原为吸毒者）、灌顶、消病业等等；有的在明白法理后为自己以前贩毒害人害己悔恨不已。

    有的感受到了师父的严格要求。如在看守所时，每次都有三、四个人跟着我炼功。其中一个人特爱吃生蒜，我劝她戒掉，她放不下。有个晚上梦中：有一群鬼追她，她吓得跑上二楼，鬼便望而却步，此时从楼上传来一个声音：“你是不是叫×××”，她答“是”，声音又说：“从现在起你不能再吃蒜了，否则这些鬼来找你，我就不管了。”她连答“是”，自此再也不敢吃蒜了。现在她对此还记忆犹新（现已正式走入大法中）。

    不少人当时没得法，但在明白大法被迫害的真象后，主动问我：“我们能为大法做些什么？”单通过我主动为大法做善事的就达几十人。几年中先后包夹过我的人达几十，但绝大多数在明白真象后，在大法“真、善、忍”的感召下，没有配合邪恶迫害，反而行义举之事。

    在我洪法带信的事被暴露后，我及若干人被加期（有走進大法的，有包夹的，有做好事的）。除个别人外，在那种度日如年艰难残酷的环境下，她们都没有怨恨大法，没怨恨我，私下交谈时仍说法轮功好。“法轮大法好”在中队中是被公认的。

    当干警得知这一切情况，面对人明白的那一面起作用后觉醒的人群，她们恐慌了，她们背后的邪恶因素更是气急败坏，在用尽多种伎俩强迫劳教人员诽谤我而不奏效的情况下，她们亲自出马，亲口编造谎言诬陷我，妄图煽动劳教人员仇恨我，仇恨大法，但“两岸猿声啼不住，轻舟已过万重山。”

    能做好以上这一切，首先是坚信师、坚信法，否则什么也谈不上；第二：放下生死，放下自我，心中装的是怎样让更多人明白真象，从而得救，明白真象的人们很快要回归社会，她们会一传十、十传百；第三：抵制邪恶，揭露迫害，创造一个相应宽松的环境，否则许多事都会干不成。为了甩掉包夹，第一次，我找大、中队长甚至所领导，要求必须取消对我的包夹，指出包夹是侵权行为，否则拿出法律条文来说明，同时绝食抗议，她们只有妥协。后因我采用多种方式抵制新收队专管法轮功的恶警的迫害恶行又被恢复包夹，于是我多次公开在大众前炼功表示抗议，在纯正的力量面前，邪恶只好退却，取消包夹。

    为抵制她们的迫害，我在一份真象资料中揭发他们对大法弟子及劳教人员的种种迫害及司法腐败，同时写信对他们的省级主管部门去检举揭发。上面的人下去核查时，她们吓得惊慌失措；同时我抄写了若干个十四份真象资料，分别邮寄主管部门，递交所部，大队，中队，医院等，从上到下看了这些资料，对我的态度大大改变，很多方面给予方便，我又找到她们，谴责他们强制大法学员及劳教人员每天干苦役高达十八、九个小时，是严重公然违反“半工半读，劳动不超过八小时”的法律条文，他们只好让我们大法弟子（本中队）每天只劳动四小时。这些为我完成抄写共几十万字的真象资料，为我大面积接触人，深入讲真象赢得了充裕时间及宝贵机会。后来她们为照顾某所头的关系，给我配了所谓的一个专职包夹（照顾关系逃避劳动），此人明白真象后，生出正义之心，反为我带来许多方便。

    在写真象过程中，也遇到不少麻烦，我在写第九份时，中队长带着几个巡逻岗来查房，便抢去看，不准备还我，我正视着她，坚定的说：还给我，这是我的权利。于是我抓住另一端，双手抢起来，最后邪不胜正，她只好松手让步。她威胁我不要再写，否则对我不客气，不等我说话，便走了。后我找到管教说：“公民有言论自由的权利，你们为何要侵权？我所写的都要给你们看，你们不是要转化我吗？你们不知己知彼，怎么做工作（故意刺激）？为什么怕我们讲真话？”她用队长的口气又威胁我，我义正辞严地说：“我就要维护我的权利，我就要写。你们不怕惹麻烦，要乱来，随你们的便，我也是有办法的，请转告中队，大队。”说完，我昂首阔步走出办公室。弟子念正，师父什么都能为我们做：他再次无奈同意我再写三十五天。其实，后来我又写了几个月。

    当大小头头们及干警看了这十四份真象资料，她们对我的态度明显改变。原因多种多样，受蒙蔽的人看了有关中南海上访，天安门自焚，死1400人的真象后，所受毒害会被清除；对神奇的又感兴趣，不是纯粹唯物主义者的人看了证实大法的超常以及种种神奇，证实师父是大觉者以及善恶必报的因果关系，会心生善念与正念；恶警看了揭露她们的迫害与司法腐败的文章，邪念定会受到震慑与窒息等等，这一切为我如意讲真象铺平了道路。

    怎样广泛使劳教人员明白真象？在脑海里寻找法理作为指导时，我突然想起了师父的经文《挖根》：“大法给最低的人类开创了这一层的生存方式，那么这一层人的生存方式中的各种人的行为，包括集体向谁反映事实情况等等，是不是法给予最低层次人类无数的生存方式中的一种呢？只是人在干什么事情时是善、恶同存的，所以会有斗争、有政治。而大法弟子在一个极特殊的情况下，采用一下法在最低层次的这种方式，而又完全是用善的一面，这不是在圆容法在人类这一层次的行为吗？”一个中队几百人，新老劳教人员不断更替，我都没那么多时间与机会接触每一个人，因而除了向我周围，身边的人讲清真象外，同时让真象资料在她们中传看。我重点接触那些在劳教人员中有威信、口碑好，有号召力的人，让她们明白真象，了解大法，以带动她们圈内的人都明白。又由于人员密集度高，真能达到一石激起千层浪的效果。所以我呆过的中队普遍对大法的评价相当高。有的劳教人员在被选中包夹大法弟子时，对一般人来说这是一份好差事，不用劳动，但她们宁愿再苦再累，也绝不干这伤天害理的事。

    第四：除理智，智慧，正念正行外，以法为师，过好一切关也是做好证实法的重要保证。

    A：有一次一恶警煽动说：你说你们法轮功不参与政治，但国外的情况你根本就不清楚，法轮功勾结海外反华势力，如美国，藏独，台独势力，六四分子来反华，反政府，到世界性的许多集会去活动，在悉尼奥运会上，差点使我国的国旗升不上去。家丑不可外扬，而他们却四处张扬，爱国，爱中华民族的人会这样做吗？”

    如果对师父正法、救度众生之事是最伟大最慈悲的壮举没有清醒的认识，对天理天法的神圣不可冒犯性认识不清，那么就易被人的观念带动从而被钻空子，加重迫害。师父在《浅说善》中说：“就我今天所传大法也不只是传给东方人的，同时也要传给西方人，他们善良的人也应该得度，所有应進入下一历史新纪元的民族，都会得法，整体提高，非是一个民族的问题，人类的道德水准也会返回到人类的本性上去。”“在正法中有提高的，有下降的，有毁灭的，无论是神或是人及鬼都将重新摆放从生存至全灭不同境界的每一位置。”（《坚实》）而现在邪恶之徒却在迫害大法，肆意造谣诬陷，贻害众生，这不是把整个民族及全世界推向毁灭的境地了吗？不危险吗？因而师父在《致词》中已明示：“因为未来有几十亿人要得法，如果人的头脑中装着抵触大法的思想，这场邪恶一过，人类就将开始大的淘汰，可能会使有缘得法的人或者更多无辜的人被淘汰掉，所以我们目前所做的一切都是伟大的，都是慈悲的，都是在圆满自己最后的路。”

    我回击恶警道：既然是丑的，为何还要大肆造丑呢？扬丑，揭丑的目地是为了阻止再制造丑。全世界大法弟子是一个整体，面对大法与大法弟子无端受害，生活在民主国家的他们当然有权利，有责任呼吁停止迫害，有权利伸张正义，当然有权利要求还大法清白，还大法弟子人权。而且大法弟子在大法中身心受益，又是修真、善、忍的，为何不让更多人，让全世界的人也受益呢！所以我坚信海外大法弟子所做的一切均与大法在中国大陆受迫害有关，绝对与洪扬大法有关，绝对没有干涉中国的政治。至于藏独、台独、六四人士支持法轮功，我认为很正常，只要是还有正义之心，了解大法真象的人都会支持我们，包括西方人在内。在强有力的说服面前，他们灰溜溜的走了。

    B：几年时间里最难过的是情关。我被抓时我儿子才十四岁，他何去何从，我无把握。他是我与前夫所生，后夫有可能随时离我们母子而去，那孩子只有回他生父处，而那里对他的成长极不利，因此每次想到或看到他，我的心就象打翻五味瓶一样难受。看到那些十三、四岁就开始吸毒而被判刑的孩子，我不由自主的想到他，担心他把握不住自己而步入歧途。痛苦一阵后，我清醒告诉自己，必须在法上认识：他没有这个业绝不会有这个难。坚信这些年法理给他打下的心性基础一定会让他度过这几年的，而且坚信师父会管他的，执著很快就放下了。

    有次一恶警告诉我，我儿子去他生父那里读书去了，当时我的心凉了半截，我最不愿意的事终于发生了。恶警看到我难过的样子，马上诱惑的说：其实，你要修炼我们能理解，你不一定要硬着来，你可以采取迂回曲折的方式。我意识到邪恶因我动情而钻空子，马上坚定正念的说：不可能，我不可能自私到为我儿子的利益去诽谤佛，去违背天理天法。天理是公平的，承受多少将会得到多少，他现在遭遇的不幸与痛苦都会得到补偿的。

    后来儿子从他生父处回到家里，正如我料：学习一落千丈，没考上重点高中，只好自费读。干警知情后又来动摇我说：高中是最关键的时期，而且青少年时期是他们的矛盾转折时期，关心不够，引导不好，无人管他，他考不上大学怎么办？学坏了怎么办？我镇定的说：即使考不上也没关系，现在搞的是终身教育，还可弥补，修大法是有福分的，命中有时终须有，担心什么？他的品行问题我很自信，大法弟子的儿子绝对走的会是一条纯正的路。

    情关就这样一次次在心灵的碰撞中走过“山穷水尽疑无路，柳暗花明又一春”，一切出乎意料的好，我爱人不仅没离我而去，反而苦苦支撑这个家，帮我抚养儿子。我回来仅半年，儿子的学习迅速上升，在班上竟上升三十多名，進入前八名。原来不规范的行为也有较大改变。

    C：2001年春，邪恶让我看天安门自焚案，当时看不太清，来不及理性从法上分析，心想：怎么会这样？一念不在法上，邪恶就钻空子了，我大脑象要爆炸一样难受，整个晚上都昏昏沉沉。次日早，我就拖着沉重的步伐爬到三楼去看风景，散散心。当时朝霞漫天，一轮红日喷薄而出，仿佛身置佛国圣地般，真切感到天国是真实存在的，不是缥缈虚无的。顿时，所有的迷茫，苦闷，昏沉烟消云散，自己的心境变得无比的空灵和纯净。再一想头晚看的自焚案，觉得绝对有问题，于是我立马下楼回到寝室，决定以书面形式站在法上认真分析。

    基点一摆正，六个疑点立刻跃入纸上：a，师父在法中已明示：修炼之人严禁杀生，自杀也是严重杀生。大法弟子绝不会如此；b：师父讲过，大法弟子的修炼是整体结束，整体圆满，怎么只有这几个人去圆满？c：师父在《肃清魔性》中告诫弟子：大法是严肃的，怎么会象邪教一样的做法。为什么就不能堂堂正正的符合常人社会而修炼，而自焚升天是国外邪教所为！真修大法弟子绝不会乱来的。d：师《在瑞士法会上讲法》说过：“我一定会给不相信的人留下一次深刻的教训。所以未来我的弟子圆满，很可能是一次人类社会永远都难以忘怀的壮观景象。”e：自焚者在地上滚了好长一段距离，看得出是近距离拍摄的，公安为何不救人命要紧，这不显然是拍戏吗？f：我到过天安门几次，广场四周根本没有灭火器，这么短时间内公安哪来的灭火器？

    用法一对照，一切问题一目了然，迎刃而解。正是师父说的：“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”（《排除干扰》）我马上把以上认识写成一篇天安门自焚案是假的，不是大法弟子所为的文章交给中队。两三天后，省劳动局一处长，该所所长等人带一出示证件为新华社驻本省分社的人来采访我，问我对天安门自焚的看法。我谈了以上六点。他们问我，我师父在我心中是位什么样的人，我说：站在修炼人的角度讲，我师父是一位来救度众生的最伟大的觉者；用人的语言讲，我师父是一位无与伦比的圣人。他说如果你师父叫你参与政治，你会参与吗？我说：神佛怎么会迷恋人的东西？我之所以坚修正是基于坚信我师父绝没有、也不会参与政治，我们就是真修。那几个人听了我的回答，面面相觑，会心的笑了笑，那表情表明：这法轮功没上自焚假案的当。

    好险啊，幸有师父及时的帮助，让我理性的用法来衡量，否则后果不堪设想。其实是当时师父让我看到了那胜景生出神圣之感从而变得理性，是师父用无比洪大的慈悲与法力拂去我心中的尘垢与迷茫。

    D：我在动念写那十四份真象资料之前，我做了两个梦，其一是右手背洒有墨水，另一个我得到一堆另外空间的白纸。有一天我背经文，悟到要全盘否定旧势力的安排，全面讲清真象时，思考怎样全面的讲清。当时我认为一是听真象的人要全面，第二要把所有的真象都讲给他们。因受时间、环境限制，这两者都没达到全面。而大法的真象要全讲，那牵涉很多方面。有限的条件下，要两全其美，那只有把所有真象全写于纸，让他们去看。我突然恍然大悟，那墨水与白纸不就是点化我去写吗？

    要全面写，那么就要从浅层到深层全面的证实大法如大法强身健体的功效。大法的种种超常性，证实师父就是救度众生的大觉者的种种事实；要揭穿谎言如天安门自焚假案，邪恶宣传的致死1400人的分析，中南海上访的真象，邪恶的各种酷刑等等，要告诉他们善恶必报的天理，如犹太民族因迫害死耶稣被视为弑神的民族，二千年来一直被天罚，饱受种种磨难与痛苦，又如文革中销毁佛道神像、经书等，导致中国历经文化劫难，国家经济到了崩溃的边缘。告诫他们正法中人人都在摆正位置，要给自己留下后路等。

    经过全面考虑后，决定写成十四个专题真象。另外，要全面让众生了解，那就要让真象覆盖各个层面，从上层到最低层都要给他们。而当时是很邪恶的，法轮功学员继续在劳教场所公开洪法，护法吗？危险是明摆着的，怎么办？当时还不懂发正念来除恶保护自己。我想我生命存在的意义应该仍一如既往的为了助师正法，为了救度众生，为了维护大法，纵使前有刀山火海也在所不惜，更何况有师在有法在，于是就这样开始写。写的过程中，所须知道的法理，用来说明的事实、数据、资料等都会从各种渠道中出现，思路清晰，头脑清醒。包括所抄的若干份在内共几十万字，历时半年之久，在那严酷的环境里，若没有师父的保护，排除干扰，我根本不可能圆满完成这巨任。

    我在专题安排时，只准备写十三个专题，最后一个是劝善。第十三个刚打完草稿，受到邪恶干扰。干警相继告诉我：中国成功加入世贸、申奥成功、悉尼奥运会上如何取得辉煌成绩、经济如何腾飞。在听的过程中，来不及站在法上考虑、正确认识以抵制他们对我意志的消磨，因而我不自觉的陷入迷茫中：心想这些诽神谤佛的邪恶不仅没有受到应有的惩罚，形势反而对他们这么有利；大法被迫害有三年了，还没有正法的洪势来到人间的迹象，邪恶所支撑的一切仍然实实在在的存在着。

    我低迷了两天，找不到答案，写真象也停下来了。后来我想不能这样，必须找出路。学法！当我背到师父写的经文《惊醒》：“天体的变化，人类的发展一切都不是偶然的，人类社会的动向那是历史的安排，天象带动下而出现的……。”“这么一件大事在历史上能没有各方面的安排吗？其实我所做的一切，都是在无数年以前就已经安排好的了，包括得法的人在内都不是偶然的，但表现却和常人中的形式相同。“（《惊醒》）以及“目前大法弟子所做的一切就是在创造未来，当前三界内的一切也都是为大法而存在。大法在魔难中圆满了一切的时候，迫害大法的邪恶都将结束。”（《什么是功能》）

    我的心一下豁然开朗，迷雾全消：邪恶在世界好象越来越得势，不就是正法来到人间前宇宙的安排吗！不就是迷惑众生的假象吗？不就象人临终前的回光返照吗？整个宇宙都偏离了大法，在成、住、坏、灭的机制中，已走到了灭的境地，是师父不让他灭，才来正法的，是师父来挽救众生，来挽救宇宙。人本来就是宇宙最低等的生命，本来就是被神佛挽救的对象，大法与大法弟子蒙难之事怎么能依靠人来解决？这是对大法对大法弟子的亵渎。一切只有靠师父来做，靠神来做，靠大法弟子来做。基督教被迫害三百多年才起来，大法才几年，急什么啊！我意识到自己被干扰是没有用法来衡量一切，对时间执著。

    法的认识提高正好给我构成了第十四篇专题真象的题目：“正法必成：神的事怎么由人做？”，至此真象显得更全面，更圆满。

    就这样在师父的呵护下、点化下，我冲破了一个又一个的障碍，过了一个又一个的关；师父给了我一次又一次的机会让我树立自己的威德。就这样坚定的走过了艰难的岁月。

    但也有一些事做得不好，如对旧势力认识不清，没有全盘否定他们的安排。开始的一年，除拒不“转化”、证实法、讲真象外，其余一切基本上是在旧势力的安排下走个人修炼的路，被动承受迫害，如参加生产劳动、集合点名等。后来有幸拜读了师父的新经文，如“作为大法弟子是全盘否定一切邪恶的旧势力安排的。”（《精進要旨二》――大法坚不可摧）“作为大法弟子，目前所做的一切都是在抵制对大法与弟子们的迫害。”（《精進要旨二》――致词）我遵照去做了，做得也比较全面。

    遗憾的是，由于自己时不时用人的观念、人心去看问题，没有继续在法上认识法，在超越迫害上没有新的突破，导致被加重迫害。如在坚持了近一年的拒绝参加生产劳动等活动后，坚持不下去了，又参加了劳动。师父用梦点化我：走下坡路！我知道错，但已无先前的勇气与力量再挣脱旧势力的束缚。修炼如逆水行舟，不進则退。

    其次对师父的教诲没做到百分之百的遵循，如对“其实大法弟子每个人都是有能力的……动真念时都是威力强大的”（《大法弟子的正念是有威力的》）法理上未做到无条件的信，又不知邪恶力量还很大，认为使用神通可以瞬间除恶；不知三界压進了这么多邪恶，又被间隔，是一点一点清除。自己也试着动真念除恶（不会发正念），但效果不明显，就认为自己没修那么高，认为师父指的是那些带功能修的同修。错过了许多除恶、制止邪恶行恶的机会。最大的失误是因自己成功的反转化，顺利安全的做了一系列的证实法，维护法，救众生的事而生显示心，欢喜心，没有冷静、理智、严肃的认识到这一切能力来自师父，来自大法，从而被邪恶钻了空子，使自己在此期间神智不清，找了个不该找的人带信给已得法的人，而且在信中写下暴露秘密的信息，当时自己清楚不该这样做，但一颗躁动的心，一股莫名的力量使自己去做，致使事情泄露，酿成自己及多名有关的人员被加期。

    一系列的问题导致自己再也没有什么新的突破，除了继续讲真象、洪法外，对回家，变成了无奈的等待。真是惭愧啊，愧对师父，愧对大法。师父赋予了弟子本该可以做得更好的能力、智慧及勇气；在艰难的环境中，师父根据我的悟性，我的能力，为了使我跟上正法進程，摆脱邪恶的旧势力的安排，最重要的新经文通过特殊方式赋予了我，而一切又皆因自己人心太重，人的观念太多而错失良机，辜负了师父的期望。师父只好惋惜的点化我：漏洞太多。

    我出来前，师父对我的修炼做了精辟的总结，给予充分的肯定与慈悲指正。我意识到自己修出了一定威德，但却是在旧势力的安排中修出来的。点化一：我看到满屋装满了一盆盆的盆栽果树，无树叶，树不高，但奇特的是树干，树枝长满了各种各样不属于此空间的果子，真是密密麻麻，硕果累累。压弯了树枝，果子长的很健壮，饱满，树枝虽矮小，却不影响果实的硕大。其实这些果树如能跳出盆景的局限，就不能关在室内，而是置于广袤的大自然，吸天地之精华，那不长得更高大，果实不更丰硕吗？点化二：我坐在一架废弃的火箭上，火箭突然直线上升。当时心生奇怪，既然废弃了，怎么还能载人升空呢？其实再能载人升空，他的性能，功能，速度，所达高度等绝对不能与全新的火箭相提并论，毕竟是废弃的。这是一种悲哀，一种遗憾，虽自己在磨难中以法为师走过来了，师父给我们讲明了走正一切，超越魔难与迫害的法理并赋予能力与大法因素，但自己却没有很好把握，全盘否定旧势力的安排，破除他们的束缚，反而被控制、迫害，真令人心痛。但我意识到，出来后须進入全新的修炼阶段。（待续）

    三、不断归正与超越

    没想到的是，自己在劳教所里面与在外面是两种不同的状态：在劳教所里放下的一些执著与人心，出来后又翻出来了，甚至有时心性表现还不如在里面的时候。

    儿子、丈夫轮流给我过心性关，前几个月我很少得安宁，一波未平一波又起。儿子公开和我顶撞，不服从管教，无理取闹。丈夫常抱怨我给他带来的痛苦，动不动就要我赔偿他为我抚养儿子的费用，对我的修炼施加压力等等。在身无分文，工作被开除，三年多折磨后身心留下的衰弱还未完全恢复，丈夫又要我独自承担我母子二人开支的情况下，我一次又一次陷入了空前的痛苦中。

    开始遇到问题时，由于脆弱我不能平静地向内找而是向外求，如我多次向同修倾诉，寻求慰藉。虽也有帮助，但我意识到这不是修炼人处理问题的办法，内修内找才是真确途径。

    我想到师父说过与自己无关的事绝不会发生在自己身上，作为第三者看到都要向内找，现在常人社会的一切都是大法弟子的心促成的（非师父原话）。于是我转向每一次冲突后都向内找执著的人心时，挖出了不少争斗心、没有做到洪大的宽容、大忍与慈悲；没有做到最大限度符合常人状态修炼，特别是对丈夫的关心、体贴不够；受经济困扰，产生了对钱的执著；生出情，寻求儿子的尊重、孝敬等；管孩子动情、动气；潜意识存在妒嫉心，渴望丈夫和自己共度经济上的难关等等。

    执著挖出后，我便在法中找到解决问题的方法。面对儿子表现出的粗鲁、不敬、行为不规范、心性的严重下滑，除正面引导、继续管教、多给予关心外，我分析：青少年时期自我意识增强，与外界产生冲突；这三年多不公的遭遇，给他的心灵于重创，导致心理不平衡，对不符合自己意愿的人极易产生对立情绪；他三年多基本没用法来要求自己、认识许多问题也不在法上，加上常人大染缸的严重污染，才导致以上这一切。于是我要求他回家吃午饭，以争取更多的时间与他相处，与他谈心，谈论修炼，谈论大法的事，与他一起听法、学法、让他看真象光盘与资料，带他去与同修切磋、听本地大法小弟子的修炼故事。此时，他常向我谈到他从所学知识，如：从天文、宗教、法律等角度来谈对大法的正确认识。从法律角度，谈到魔头江泽民凌驾于法律与人大常委会之上来迫害大法。

    在法上认识，我觉得我不该把他当儿子，而应该当成同修小弟子，我们都是为得法而来。我应该尊敬他，而不应该以母亲的身份去批评、指正，我们的母子关系，只不过是常人的表现而已，自己不能保存常人的回报心理。另一方面，他对我不好、不敬也许是一种业力轮报，更重要的是我的心性需要提高，自己不能产生怒气。正常的教育要继续，但要做到师父说的不动情、不动心。经过半年多的磨合，多次的痛苦折磨后，一切不愉快都基本过去，我的执著心放下了，他的学习成绩有了進步，心性有很大提高，行为规范得多了。

    丈夫的根本问题是觉得为我付出太多，他的经济受到严重损失，而我现仍精進修炼，他心里极不平衡。他若干次要我赔他抚养我儿子的费用，他要做晚年安排，给他女儿买房子。这我表示理解，常人执著的就是名、利、情。从内心我真正感谢他这几年为我抚养儿子，他所承受与付出的是一般人所做不到的，我必须给他安慰，不能再给他增加负担与麻烦。于是我去借钱，找到借主，答应借钱给他，以让他心灵平衡，得到慰藉。当我认真行事时，他却不要我赔了。我力争在不影响修炼的情况下多挣些钱，逐渐做到了独自承担母子俩生活外的一切开支。我从上个月起，每月拿六百元给他做我母子俩的生活费。他却不好意思的说：“不用拿这么多吧。”我说现在物价猛涨，不能因物价高影响你们的身体。我炼功可吸收高能量物质，充实身体，而你们没有炼，是需要营养的；你这个年龄，加上又有病，更需要营养；儿子正读高三成天超时限，超负荷的学习，大量消耗脑力更需补充营养。

    当我把钱的执著放下，凡事为对方着想时，我觉得很轻松，经济状况在师父的慈悲安排下逐渐好转，家庭关系也变好了。许多方面，我尽量符合常人状态修炼，但在修炼方面，我不让步。前几个月我学法、炼功、发正念，他极力阻止、干扰，我尽量做他的思想工作。我说：“信仰自由是人的权利，你是明白的。有信仰就有相应的行为。我的行为都是在工作、生活之外，并不影响任何人，你工作外时间看电视、休息，我干我的事又不影响你。你不希望我炼功，难道你希望我象那些年一样，每个月花几百、上千元去看病吗？”他无话可说，而且确实也看到我为这个家尽心尽力；加上时间一长，他也就又习惯接受我的修炼行为了。有时我忘了发正念时间，他反倒提醒我。国庆节前我跟他商量，我准备让一位刚从劳教所出来的外地同修来家小住一段，他欣然同意，说：“你叫来吧，让她来调养一段吧，你们在一起想谈论什么就谈论什么，那是你们信仰的事，我不反对。”我提出再拿些钱做生活添补，他不接受。

    人类社会出现的一切，都是大法弟子的心促成的，千真万确。当我们不断归正自己，极尽慈悲、善良、宽容、无私的时候，常人善良的一面，明白的一面就会被带动出来，表现的就是善、理智、理解与支持。

    第二个突破是在同化法、全面跟上正法進程。

    快从劳教所出来时，由于不知外面的正法進程已突飞猛進，仍然抱着几年前的心态，把生命交给大法，赴汤蹈火也在所不惜。但出来后，发现一切都不是原来想象的那样，师父要求我们要注意安全，要做好三件事。还要管好家庭，管好生活，最大限度符合常人修炼。

    我想：儿子上高三正需要我的大力支持，丈夫为我已承担了这么多，我该安抚他。但是又产生了过安全、平稳生活的求安逸之心。可每每看到师父要我们抓紧救度世人的要求时，我又急得不行，不知道该怎么办：要救度众生，就有可能再次被抓的危险；不去救度众生，又没有完成大法弟子的使命与责任，我進退维谷（当时的不正确认识）。由于在同化法上没有新的突破，心性跟不上，黑手烂鬼不停的干扰，对师对法的坚信程度反倒不如从前，出现了一小段时间的低迷，对法负责，对众生负责的心性甚至不如進劳教所前。

    于是我去找这些年出的真象光盘来看，还看《明慧周刊》及《正见》。看到国外大法弟子几年如一日，不辞劳苦的讲真象，揭露迫害，震慑邪恶，以帮助大陆大法弟子的行为使我深受感动，自愧不如；《明慧周刊》上许多大陆大法弟子正念正行的故事，大大的鼓舞了我。每每这时，我会激动不已，产生要抓紧救度众生的强烈愿望，但往往愿望还没来得及实现，一切又平静如初。这样循环往复多次。

    我觉得这样不行，必须在法上提高才是解决一些根本问题的办法。我便开始放下一切，潜心学法。但三年多没学法，师父这么多经文完整的看一遍都需一段时间，根本做不到深入的理解法。此时，师父相继发表了《正念制止行恶》、《正念除黑手》。我反复的读背，深入理解法，觉得力量与勇气从我身体的某处涌出。此时我又听了同修学新经文的感想，受到一定启发。

    我反复学《在2003年亚特兰大法会上的讲法》，特别反复读背师父讲的：“你们要清楚，大法弟子的修炼是从人中走出来，是从被这个旧的宇宙，无尽、数不清的无量众生所构成的各种因素束缚的旧穹体中走出来，从穹体的成、住、坏、灭的最后的最后的环境中脱胎出来。”有次，我在读背时，有一种身临其境感受到了那个从千丝万缕的束缚中层层解脱出来，一切捆绑、一切束缚在垮垮下落的过程，瞬间我感到一身轻。顿时，一直围绕我的症结终于解开了：2000年自己被抓前，师父没有讲明有关正法的法理，没有教我们发正念。那时的走出来证实法完全是靠正悟，放下生死，献身与正法的豪壮情怀。而现在绝不是这样，师父来正宇宙的法，同时赋予了大法弟子除恶救度众生的使命与责任。师父不承认旧势力的一切安排，要求弟子全盘否定，并且要破除及超越旧势力的安排及迫害。师父赋予了弟子超越一切旧宇宙的神与魔的能力，大法因素遍及宇宙天体，只要我们能同化那一层法，他们就能为我们所用。我们历史上的一切怨缘、渊源，师父都能为我们善解。师父赋予弟子无比珍贵的法宝：发正念，让我们有能力铲除、销毁一切邪恶，如意的去救度众生。我们纵有执著、人心，只要我们以法为师，不断去除，邪恶也是不敢真正因此而干扰，因为师父给我们保留是为了让我们能留在人间救度众生，只要我们做正，它们再干扰，师父绝不允许，我们也可以发正念解体它们。那还有什么难的？还有什么怕的？还有什么行不了的？

    顿时我真正感受到了前所未有的超越，心里容量空前增大，身心充盈着大法的力量与正念，怕心、顾虑心那种低迷的情绪就这样瞬间烟消云散，真正的溶入到今天的正法進程中来。

    在救度众生方面，受过两次干扰，但都被我正念铲除。有一次，一同修对我说：“曾经進过劳教所的×××又被抓了，你可要小心点啊！你我都是本地榜上有名的重要人物，安全重要啊！”这话中有言外之意，我回来一想，这言外之意绝不是师父要的，而是旧势力干扰与安排。师父要我们理智注意安全的同时正念正行。于是我想：我绝不再上你旧势力的当，要全盘否定，要全面破除旧势力的安排及邪恶干扰。于是我每每正行前都提前几天多发正念。

    后又有一次，一同修以非常关心的口吻说：“你以前付出那么多，承受了那么多，也做了不少事、证实法救度众生的事，你爱人和孩子也遭遇那么多不幸，我想你要多为他们考虑，这方面的事能做多少就做多少。”当时我感动的首肯，但回到家冷静思考，师父要求大法弟子“正念正行，精進不停”，我怎么能停呢？这几年被剥夺人身自由，我已失去了许多做好三件事的宝贵时光，怎能再怠慢呢？家庭方面再严格按照师父的教诲去做好，安排好家庭生活，管好孩子，关心丈夫的时候，我们的心不能陷入其中。我们是大法的因素构成的，大法造就我们，不是让我们来当人的，而是让我们救度众生的，我们无权自作主张。大法因素构成的生命是无私无我的，是区别于旧穹体为私的众神的。无私就应该把自己溶入正法中。只要我们学好法，发好正念随时发现铲除阻挡我们同化法的一切执著与人心。精進不停，完全同化到自己所升华進的那一层次的法，大法的因素正的力量都可以为我们所用。一切邪恶就会被我们踩于脚下，被我们销毁。我们是未来宇宙的主宰者，是宇宙的捍卫者，助师正法的含义之一就是降妖除魔，怎么能反被它们所牵绊呢？更何况还有师父，有正法，神助我们！于是路越走越宽，越走越稳。

    第三个是炼功与时间束缚的突破。

    炼功一直以来是我不太情愿的事。我本来得法晚，在劳教所三年炼功少，回来后一直太忙，又受恐吓，睡得太少，怕影响次日的工作与学习的常人观念之影响，没有保证每天炼完五套功法。七、八月份时甚至很少炼，因而我本体改变不大，身体状况不是很好，特别是以前的“腰疾”时不时的出现。学了师父要求炼好功的讲法，我深感问题严重，一直在想突破，但迟迟迈不开这一步。

    九月初某日，我白天晚上连续多个整点发正念下来，我简直到了虚脱的地步，两肾隐隐作痛。后看了同修《到北京发正念去》一文后，方知炼功少所致。于是我决心加强炼功，但确实抽不出时间，本来每天只睡5个小时左右，如再炼两个小时只睡三个小时担心睡眠太少，次日做事效率不高。因我以前是属于那种睡眠需要保证8小时的人，否则次日头昏脑胀。现在破例5小时已是很了不起了。固有的观念与习惯束缚着我，使我仍原地踏步。

    师父看我太不悟，这方面太懒，太不精進，就重锤敲醒我。我梦见一棵大树，一半树根是空的，里面是一泓清亮的水；而另一边则根须四延，上有泥沙覆盖。我惊醒，心情久久不能平静。在常人中（中医认为肾为生命之树、生命之根；在五行中肾为水，也称生命之水。那半边有一泓清水是好事，但另一侧却无水，树根四处蔓延，反被泥沙淹没。说明肾不好啊！我当年正因肾疾才走進大法的，被迫害的几年中肾功能严重损伤，出现小便失禁，下肢浮肿，脸呈蜡黄色。根被掩盖说明执著还在掩盖着！）

    我当时有种恐慌感，同时感到愧对师父：炼功这么一件容易的事，都要师父操这么大的心，亲自督促。我又看了《大圆满法》“法轮具有同宇宙一样的特性，是一种有灵性的旋转的高能量物质体，他在修炼者小腹处旋转不停，不断的从宇宙中采聚能量，演化能量，并将其转化为功，所以，修炼法轮大法长功开功特别快。”“动作一方面是用强大的功力把功能和机制加强，从而达到法炼人；另一方面在身体里还要演化出许多生命体。……只修心而不炼大圆满法，功力将受阻，本体也无法改变”。

    法理使我清醒，理性。于是我决心突破，晚上12点半发完正念后，炼完功再睡，我炼1个半小时，次日早再炼静功一小时。开始的两三天，人显得很疲惫。有同修劝我说：“要注意休息，我们毕竟还在人中，身体还受这层时空的限制，而且精神状态总不好，不利于给常人讲真象。下来后我心想：不，我就是要这样，这些观念还是人的东西，我必须彻底清除。我是师父的弟子，只要我念正，没有什么能干扰得了我，阻碍得了我。心性多高功多高，物质与精神是一性的，只要我坚定正念，物质的东西就会改变。炼功本来就是吸收高能量的物质来改变本体，那么本体改变越大越不受这层时空的制约。即使一段时间出现疲惫感我也要坚持。我的生命本来就是用来救度众生的，时间不够用，我只能在时间上突破，而且我坚信一切都会好起来的。果然这一念坚信下来的第二天，至今再也没有出现疲惫感了。相反精神越来越好，身体轻盈，头脑一直保持清醒。大法的奇妙无法让我言表。

    以上这一切归正与超越后，大法对我的要求越来越严。只要我偶尔赖床多睡一会儿，起来后反倒头昏脑胀腿发软。某一次正念没发好或没清理好自己，或念力不够强大，或一思一念不在法上，也会头昏脑胀。修炼真是太严肃了，不同层次有不同层次的法作指导，尽显无遗。近一段时间以来似乎再也没受干扰过，头脑一直很清醒，以上偶尔受干扰的那些状态再也没出现过。这就是一思一念一言一行都在法上的结果，就是大法同化得越多，干扰就越少甚至没有的结果。

    来日无多，时不待我，须再勇猛精進，不断突破与超越，圆满完成师父及历史赋予我们的伟大使命。


原佛教居士的实修心得

    文/青海大法弟子　兰竹

    【明慧网2004年11月5日】我原来是一个佛教居士，在佛教中已经修了36年了。36年中我不是寻找所谓的精神寄托而是真的想修炼，虽然在社会上宗教界、修炼界也沾染了不少的俗气，甚至渐渐失去了原来的本性，但我仍然保有对佛神圣的景仰之心，仍不改修炼返回天国的愿望。几十年风风雨雨后，我的心性仍然没有多大的提高，反而平添了许多的疑问。

    就在我开始重新观察几十年的佛教居士修行时，突然有一天，我家人的一个亲戚来到我家，给我讲法轮大法也是修佛的，宇宙的根本法理是“真、善、忍”，末劫的佛教为什么度不了人，为什么长期修行心性不提高等等一些法理，同时他还帮我请了一本《转法轮》。

    他走后，我赶紧净身焚香，如饥似渴的打开《转法轮》，一口气我拜读完，看完《转法轮》九讲后，我顿觉眼前一片光明，心中的种种疑惑一扫而空，真是神清气爽，直觉得书中写的句句是真理，叫人修心性，放淡各种名利心，与世无争，这才是真正的佛家大法啊！

    从此以后，我放下了佛教，一心一意的修起了法轮大法，至于师父怎么管我、怎么净化我的身体、净化我的思想我在这里就不一一细述了。

    我没有文化、识的字不多，开始只能勉勉强强的把《转法轮》看下来，但我觉得读《转法轮》的感受真好，我不断的一遍又一遍的学法，很快我能够将师父的所有经文通读下来，而且能够顺畅的念明慧上的文章了。

    通过学法炼功，使我更加坚信师父，坚信大法，是师父给了我第二次生命，如果不是有幸得遇大法，我还不知在哪里徘徊找不到回家的路。我从法中明白了佛教在末法时期度不了人，末法时期庙里的和尚都难于自度，何况是度人呢？我修了法轮大法后，觉得大法好，我就要出去向宗教人士洪法、讲真象、救众生。无论是在1999年7.20之前还是之后，我不为形势的变化所动，坚定不移的向我原来认识的宗教人士洪法。

    在邪恶势力疯狂污蔑大法的时期，我给那些佛教人士、居士送去真象资料、光盘，即便有一些宗教人士、佛教居士不修炼法轮功，甚至对法轮功有排斥，我也以慈悲宽容的心态，平等而温和的与他们探讨修炼的问题，阐述法轮大法的认识，但决不以高高在上的态度与他们计较、争论，而是尊重他们修佛向善的心，肯定和鼓励他们多了解法轮功的法理，让他们知道法轮大法是正法。

    修炼界在上个世纪末也有各种传说，其实宗教界、修炼界也有人能够看到现在的寺院里已经没有真佛了，我从自己的经历讲述宗教界和修炼界的传言所包含的寓意，明确师父是来世间度人的。并且通过基督教、原始佛教在开始的阶段所遭受的迫害，讲述天安门自焚栽赃案的内幕，并将耶稣的受难、佛教所强调的隐忍区别于近百年来中国民众失却正义良知的软弱，清点宇宙旧势力的变异导致的世间道德的沦丧，面对着如此有着庞大镇压机器的邪恶集团，法轮功不仅没有被压垮，而且几年来一直以和平的非暴力方式反对着这场镇压，告诉他们被迫害致死的、被非法劳教判刑的法轮功学员的人数，强调仅仅反对的是这种违反宪法的镇压，告诉他们镇压手段之阴毒、惨烈，反衬法轮功学员走出来讲清真象的大义与慈悲，同时，告诉他们法轮功在全世界洪传的真象，明确镇压集团的疯狂是暂时的、表面的，正义一定能够很快扫除邪恶，历来迫害正信的从来都没有成功过！

    我不但给宗教人士洪法，我也出去给其他善良人洪法讲真象，我在日常的一言一行中都把握自己站在正法的基点上，因为我认识到我的一言一行在另外的空间中就有物质存在的因素，就会影响各个空间的生命，我所走过的地方、所拿过的物品都应该被纯正的能量所慈悲所净化，如果我有太多人的观念、太多旧宇宙的沉渣，就会失去更多归正众多生命的机会，我们的慈悲、力量不仅包含在我们面对众生所讲的话语里，更多的存在于我们看不见的空间和我们所具有的一切理。

    在最初讲真象的日子里，有一次，我带了真象光盘到一个亲戚家，在一块聊了一会天，我将光盘拿出来，亲戚帮我放入VCD影碟机，这时她丈夫喝醉酒了回来，她赶忙帮丈夫到卧室躺下，在这之中，电视机上的画面一直在平稳的播放真象，但奇怪的是一到关键的揭露天安门自焚案真象的部分，画面就跳过去，我将光碟重放了三次，一到自焚案真象部分就跳过去，有时跳过去的多、有时跳过去的少，在此之前我是检验过的，没有问题，也听同修说过，最近新出的关于自焚案真象的光盘在一些影碟机中打不开，许多光盘就这样被同修退了回去，我突然意识到，这一切都不是偶然的，我在给宗教人士洪法讲真象过程中，能够明显感受到有些宗教人士在得法过程中所受到来自另外空间的干扰，这种干扰有时比普通人得法所遇到的干扰更大，我当即在心中集中精力发正念，能够感觉到光盘得到了支持，自焚案真象顺利的播放了。刚松口气，感到光盘与我的联系弱了，电视屏幕的画面又将剩余的部分跳了过去。我重放光碟，发正念包围整个空间，把牢正念不松懈，这次很顺利放出了清晰的画面并且再没有出现跳过去的现象，当亲戚坐到电视机前时，自焚案真象恰好开始，看完后，她又忙着伺候她那个将要呕吐的丈夫。

    从那以后，我从新的眼光重新认识了真象资料和讲清真象。记得在修炼界有关剑仙的传说，剑仙不仅要修炼自身，还有修炼他的剑，炼到他能够用意念指挥他的剑在百里之外飞行，炼到他能够与剑合为一体，即所谓的身剑合一临空飞渡，炼到他的剑能够象他自己或他的分身那样独当一面，而行事却与他行事一般。每当我拿上真象资料，我就将他作为一个正法的神，将我的场和他的场联系起来，在将真象放在某处或递给某人的过程中，将正念加强，清除那一地方或那个人在各个空间中的干扰因素，过后在一段日子里，保持不间断的正念支持那个神发挥最大的作用。一段时间后，我认识到我的能量中已经修出了与真象资料连带的这样一种功能，就象师父在《转法轮》第六讲“武术气功”所讲那样：“当它转化成高能量物质的时候，渐渐的形成了一种密集度很大的能量团。而这种能量团就带有灵性了，所以它又是一个功能团，就是一种功能了。”“因为那个高能量物质它在另外的空间，它不是走我们这个空间，所以它的时间比我们来得快。你要去击打别人的时候，不用再运气、再想了，那个功已经到那儿了。别人打你，你去搪的时候，那功也已经到那儿了。”以后我在发真象资料的时候，那个功就自动运行了。

    我也听一个资料点的同修说过：电脑是外星人的科技，在电脑前玩电脑时，外星人将它们的物质向玩电脑的人散发。开始的时候，同修能感觉到操作电脑时电脑向他扩散的不良物质，而且电脑常常和他捣乱，有时电脑的故障搞得他消耗了大量的时间，经过一段时间学法正念正行，在实修中归正了电脑这个生命，电脑就很配合了，偶尔同修主意识不强时，邪恶就能够压制电脑跟他捣乱，所以同修在实修中主意识越来越强，最初的那个故障频繁的旧电脑已经成了法力强大的正神。

    所以我想那些呆在家里学法不出来讲真象的同修，还有那些抱着“学好了法心性提高了再出来讲真象”观念的协调人，是没有站在正法实修的基点上看待问题。

    在2000年邪恶猖狂的时候，我们的同修能够走出来到某地方交流，这一举动是经历了放下生死的实修过程，在思想和行为上都得认真的清除不正的念头和观念。不要小瞧那时的一个小的举动，十几个同修聚在一起，有正念也有人心，交流之初，有些同修不由自主的留神门外的动静，纷杂的脚步声都会勾起诸多人心，看到其他同修根本没有被门外的响动所影响，看到了不足，在交流会强大的正法之场熔化下，埋藏在同修身上的怕心等人的念头被荡涤得无影无踪，在以后的交流中同修再也不会心态不稳了，因为同修的能量场中已经具备了相应的层次和功能，即便是面对邪恶也具有震慑恶警、清除邪恶的强大的境界和力量。

    待在家里学法的同修，有的同修每天能够花上六、七个小时“学法炼功”，可就是不出来讲真象，或者长时间心性提高缓慢，这是为什么呢？

    我个人的认识是大法弟子的三件事都是实修，“做到是修”，那些同修是在做事，每天学法当成了任务，那些待在家里学法的同修，学了法却不按照师父的要求去做，怎么能够是真呢？法中明确讲到正法与个人修炼的区别，看到邪恶在迫害大法弟子，却不出来做大法的工作，如何做到了善？舍不得放下人心，学法时害怕附着在自己身上的败物在大法的能量荡涤下被分离拉开撕扯掉的痛苦，还是能忍吗？不在实修中学好法，岂不是在以常人的眼光在读大法书吗，那还能够看到什么呢？

    由于我走出来讲真象救世人，遭到儿女们的反对。我想你怎么反对，我不为所动，而且我还要连你们一块救度，因为我坚信师父坚信大法。师父教我们做好人与人为善，道德回升没有错。

    由于我学的不好，写和说都很有限，写出来这点体会向伟大的师尊汇报，向全世界大法弟子汇报，请同修批评指正。

    在此，请明慧的同修向师尊带去我们青海省大法弟子的问候，请师尊放心，无论遇到什么艰难险阻，我们都能够摆正正法的基点，归正不正的因素，共同勇猛精進，不辜负大法弟子的称号！


同化大法 救度众生

    文/黑龙江省佳木斯市大法弟子

    【明慧网2004年10月30日】我是一名主管护理师，1996年8月得法，修炼法轮大法后身心受益，明白了人生的目地和意义，发愿一定要坚修大法到底。

    一、走出人来　危难之中形成坚不可摧的整体

    99年7.20邪恶迫害开始，我们每个大法弟子都面临着考验，无论从单位、社会到家庭都承受着巨大的压力。失去了学法、炼功的环境。在痛苦与迷茫中渐渐的冷静下来，每个大法弟子都在自己的环境中维护着大法，证实着大法。

    99年底，我们医院开始人员下岗，同事们都不愿意下岗，因为下岗就是失业。一个个提心吊胆都怕自己下岗，最后领导决定投票选举。但是我想我是一名大法弟子，要按法的标准去做，遇事先考虑别人。“一个修炼的人完全是为了别人的人，他可以为宇宙真理牺牲生命的，你能做得到吗？”（师父大连讲法录音）我应该用我的行动证实法，维护法。于是我找到单位领导，谈了我的想法，主动提出下岗。事后单位同事们知道后都感动得哭了，临别时我告诉他们：因为修大法我才能这么做的，记住法轮大法好，法轮大法是正法。

    2000年春节临近了，人们都在准备过新年了，可自己心情却越来越沉重，同修们被抓、被判刑，在监狱里受苦，师父被通缉，大法被诽谤，我怎么能在家安心过年呢。2月2日，我乘上了去北京的列车進京上访。2月3日早在火车上被恶警劫持回当地派出所，当天上午被非法关押進看守所，当时在看守所被关押着150多名大法弟子。

    春节期间，我们邻监室的同修们因学法被恶警毒打并加戴刑具分送到各监室，我们监室过来一个被加戴脚镣的功友。大法弟子是一个整体，邪恶不是针对某一个人来的，是针对法来的。同修向管教交涉：大法弟子是好人不是犯人，我们是被非法关押在这里，给大法弟子戴刑具是犯法的。要求摘除功友身上的刑具。管教向所里反映，不给解决。大家在一起切磋后决定绝食抗议，要求给功友摘除刑具。这是护法行为，在法上统一认识后，写成小纸条由刑事犯传给所有有大法弟子的监室，大家集体绝食。在绝食期间，有的刑事犯弄些软食，哭着劝让我们吃饭；有的管教辱骂我们绝食给他们找麻烦；还有的管教说：先吃饭，一定把大家的意见逐级向上反映，看守所不解决，他向市公安局、市委反映。我们监室的牢头站在冰冷潮湿的地上说她有肾炎怕着凉求大家吃饭。大多数功友没有被带动，集体绝食的第四天，把几个功友身上的刑具全部取下，体现出了整体的力量。

    在看守所里不许炼功，因功友炼功管教砸监室的门，功友因炼功被骂越来越频繁。我们炼功没有错，大家纷纷给市610、市公安局写信反映真实情况，找看守所的管教、所长洪法、讲真象，要求无条件释放，一直没有答复。各个监室的功友以传纸条的方式互相切磋、在法上交流。大家决定集体绝食开创炼功环境。绝食的第三天邻室的功友因炼功被打，其他功友都去保护她，被管教都拖到走廊。其他监室的功友听到声音都呼吁声援功友，谴责恶警恶行。这件事情把整个看守所都惊动了，恶警过来制止大家的声援，他们手里拿着棍棒、电棍来打功友。当时我听到声音时，第一个奔到监室铁门的小窗口制止恶警恶行，我身后边也趴过来好几个功友，当恶警挥舞电棍正要戳到我脸上时，我本能的躲了一下，可是身后都是功友我一动不能动，怕心出来了，瞬间师父的法打到脑子里了“世间大罗汉，神鬼惧十分”（《洪吟》“威德”），一下子感到自己巨大无比，有无穷的力量。这时恶警停住了手，把门打开把我们拖出监室，有的功友被毒打、“开飞机”、有的被扣上手铐持续了四个多小时。市610、市公安局、看守所人员全部出动，最后大家异口同声还是一个“炼”。

    管教无可奈何又把我们送回监室。当时我已不能走路，是被拖回监室的。当天晚上大家传纸条切磋沟通，第二天早上所有有大法弟子的监室统一时间早五点集体炼功。当时我和好多功友被迫害得已蹲不下，但是大家都悟到：我们是一个整体，站也要站在集体炼功的行列里。从那天开始，大家每天在不同的监室同一时间集体炼功。开创了炼功的环境，又一次见证了大法的威力，整体的力量。

    我在没有任何签字手续的情况下被非法关押了55天，家人被勒索了近4000元后释放。在我被非法关押期间，家人承受了很大的痛苦。家人怕我再次被抓不让学法炼功，看到家人承受那么大的痛苦，被人情带动下自己想：缓一缓吧，放弃是不可能的。有时背着家人学法炼功，过些天觉得不对劲。师父说：“你们想一想人类说自己是猴子進化来之说都能登上大雅之堂，而这么伟大的一部宇宙大法，你们却不好意思给他一个正确的位置，这才是人的真正耻辱。”（《精進要旨》“环境”）我不能走出看守所又進家庭看守所，这样魔高兴。在法上认识后，堂堂正正的学法炼功也没有干扰了。

    2000年6月2日我因参加法会和另外两名同修被单位绑架到看守所。有的同修在这里已被非法关押了几个月了，在当时的环境下她们决定在看守所里坚修到底。看到这种情况，我和另一名功友与她们切磋交流：看守所不是我们呆的地方，大法弟子走出来的目地是证实法、维护法，同时帮助那些没有走出来的功友走出来，达到整体提高，而不是在看守所里修自己。后来大家集体绝食，功友陆续的都闯出了看守所。在绝食期间，恶警给我们加戴了手铐、脚镣。我们无怨无恨，善心对待周围的犯人、管教，并给他们讲真象，使有缘人明白了真象。在被非法关押了17天后，我堂堂正正的走出了看守所，期间有正义感的朋友和家人也在极力的营救我。

    二、修出慈悲法中提升正念挽救一切众生

    2001年春节期间，因传递资料的功友被绑架，我所在片区的大法资料中断，同修看不到明慧文章，没有救度众生的真象资料，我主动承担起了传递资料的工作。一次我乘公共汽车送资料时，我所在地派出所的几个包片民警都在车上，当时座位已满，我拿着两包资料，他们看到我上车，马上招呼我过去，还给我让了一个座位让我坐那，当时我犹豫了一下，心想：我挨着他坐下他们伸手一摸不就把资料暴露了吗？瞬间闪出一念：有师在、有法在、怕什么。就坦然的挨着警察坐下。一次我坐出租车送真象小喇叭，当时全城戒严，车开到我们片附近检查站，被两个警察拦截，他们拉开车门上车就坐下，当时我只有一念：谁也看不到真象小喇叭。结果他们两个说顺路坐一段车。

    在传递资料过程中多次有惊无险，但都在师父的慈悲呵护下顺利闯关。2002年元旦我们片建立了资料点，大法资料及时方便的传递给了功友，同时补充其他片的资料短缺。4、5月份，邪恶开始全市性的地毯式大搜捕，100多名功友被劫持，资料点的功友被绑架，在酷刑折磨下没有承受住，说出了我。邪恶开始抓捕我，我被迫流离失所。能联系上的功友有的被劫持，有的被通缉，自己有家不能回，也起了怕心。

    在师父的慈悲安排下我和其他协调人联系上了，大家及时切磋沟通，认识到整体被迫害是因为我们有漏，认为长春电视插播出现地毯式大搜捕，那么我们地区电视插播也同样会有大抓捕，有的功友还没有开始插播就躲起来了，走了旧势力安排的路，不在法上认识，正念不足。看了师父的《神路难》：“悠悠万世缘　大法一线牵　难中炼金体　何故步姗姗”，我放下了人心，更坚定了正念，与同修配合和没走出来的功友在法上切磋交流，做好师父要求的三件事，协助周边外市县及时得到大法资料。并到周边市县开法会，与那里的同修交流，做好师父要求的三件事，比学比修找差距。随着资料需求量的增多，我们又建起了资料点。我们资料点有五名同修，负责本市区及周边五个市县一千多名功友的经文、明慧资料、真象资料的制作装订和真象光盘、条幅、不干胶的传递，我们及时顺利的把真象资料送到功友手中，大家保证每天有半天学法时间，大法工作相互配合默契。

    2002年12月19日，因同修手机被监听定位，被公安跟踪，资料点暴露，资料点同修被绑架。我们被绑架到区公安分局。有的同修遭毒打，无论邪恶用何种手段，没有一个向邪恶妥协的。但是从全市整体上看，在我们资料点损失前后，全市主要协调人有二十多名被绑架。给全市及周边市县证实法工作带来了巨大的损失。

    在看守所里自己冷静下来，学法向内找，和功友交流后看到了全市整体存在的问题：崇拜协调人，以协调人为榜样，不以法为师，法会开的过频，有协调人开就参加，同时助长了协调人的求名心，显示心；上下级的等级观念强；修炼流于形式，把发放真象资料的多少作为“修得好”的标准。从我们资料点整体损失来看，整个资料点工作量过重，有时忙得饭都吃不上，每天都在学法可是没有达到静心学法，潜在的干事心已经露出了苗头，这时资料点又来一位临时帮忙的功友，由于她对法的理解过于偏激，整体又受了影响。随着我们整体的漏洞越来越大，资料点遭到破坏，造成损失。我自身被迫害的主要原因是忙于大法工作，一段时间不能静心学法，干事心、急心起来了，当时有的功友还出现了男女之情，我的人心被带动，怨恨功友，没有善心，执著别人的执著，不向内找自己，不在法上，走了旧势力安排的路，被邪恶钻了空子。

    调整自己后明确了：不承认旧势力的安排，走师父安排的路，看守所不是我呆的地方。开始绝食，在非法拘留的第八天我被提外审，铐在铁椅子上，警察扬言一定要查出资料的来龙去脉，他们两个小时一换班搞车轮战不让我休息，想在我承受不住时得到他们想要得到的，我一边发正念清理所有警察背后的邪恶及另外空间破坏大法的邪恶因素，一边本着善心给他们讲真象。讲我修炼后身心受益的情况，有缘的警察都明白了真象。有一班警察轮到晚班时他们打开铁椅子锁和铐在我手上的手铐和脚铐，让我从铁椅子上下来，让我坐在沙发上休息。该轮到下一班时他们也不换班还连续值班，他们担心下一班警察把我铐在铁椅子上，等到下一班警察还是让我坐在沙发上休息。他们说：法轮功都是好人，不忍心铐我。接着是负责提外审警察的班，我一边发正念一边给他讲真象，我给他讲了我在大法中修炼前后的变化，他说，他很佩服法轮功，真了不起！一天一夜我一点困意也没有，只想把这分分秒秒的时间利用好，证实法，讲清真象，救度众生。

    在我绝食第十五天时出现昏迷，脉搏血压零，但看守所、市公安局拒不放人，清醒过来后，自己静心学法。师父说：“如一个学生只要把学习学好就自然会上到大学去、执著于大学本身而学习不好是上不了大学的道理，一个修炼者有圆满的愿望没有错，但思想放在法上，在不断的修炼中不知不觉就会达到圆满的标准。”（《去掉最后的执著》）自己执著自我，要出去的心太强，人为的安排自己修炼的路。找到了执著放下了人心，2月18日，我被送到劳教所，因体检不合格拒收，被无条件释放。我们资料点的五名同修有四名同修先后闯出魔窟，汇入正法洪流。

    回来后自己静心学法，调整自己，去掉怕心、求安逸心。在同修的鼓励下承担起没有协调人区域的协调工作，当时这个区域的大法工作处于瘫痪状态，有的片一段时间得不到明慧资料，有的片能得到很少的资料，也很不及时，同修们都很着急。在当时只有一个能正常运作的小型家庭资料点，工作量多，压力非常大，我就配合同修购买耗材，运送资料，分担同修的工作量。同时和其他区域的同修协调分担供给我们区域资料的资料量，风雨无阻的把大法资料传递到功友的手中，使资料渠道通畅运行，同修能及时得到大法资料。和同修在法上切磋交流，在法上认识，每个大法弟子都发挥自己的作用，越来越多的同修走出来，用各种形式证实法，讲清真象，救度众生。

    各片传递资料的同修定期或不定期的在一起学法，交流，在法上提高，出现问题及时沟通，自然形成了协调人。大家配合，相互补充，关心帮助那些被非法关押同修的家人，启发他们的善念，对大法正确认识，鼓励和帮助他们一同营救自己的亲人。掌握每片被非法关押的同修情况，回来时就及时的把法送给同修。利用各种渠道把师父的新经文传到被非法关押的同修手中，使他们能跟上正法進程。整体配合发正念，帮助那些邪悟的昔日同修回到正法的洪流中来。成立了学法小组，没走出来的同修参加小组学法，迅速提高，现在是全市学法小组遍地开花。

    按照师父的要求，资料点遍地开花，协调配合同修稳步的建立了各种形式的资料点。大型、小型资料点相互补充，小型资料点负责及时打印师父的新经文、明慧文章、有针对性的少量真象资料。大型资料点负责有普遍性、广泛性的大量真象资料的印制，每道工序分散，避免以前大资料点人员多，工作量大等不安全因素，省时省钱，减轻了小型资料点的压力，节省了同修的时间，现在资料点的特点是：人员少，工作量少，同修都来参加真象资料的制作程序，人人都是资料点的一部分，而又是无形的大资料点，形成一个圆容不破的整体，同时建立真象光盘刻录点，不干胶，图片，条幅等的制作点。和周边市县同修取得联系，交流切磋，在法上认识，配合他们组建资料点，在他们需要援助时提供所需设备、电脑技术、经验，还不能独立运作的及时给予补充大法资料，不分区域形成一个整体。

    在正法修炼中同修之间也出现过摩擦，意见分歧。一次同修因为真象资料反响很大，有的同修说我象领导，这里这么忙也不过来帮忙，有的说就是协调的问题。我听了这话很是委屈、冤枉，真象内容是同修选的，大家定的，不是我一个人定的。每个人路不同，都在走自己的路，从人这层看，我接触的人较多，经常出入资料点也不太合适，事情又多，面面俱到我也做不到，我从来没把自己当成领导，我和别人一样，也是修炼中的人，我也有我要修去的东西。我找到同修谈了我的想法，那个同修严厉的指责我，我有点动心。师父说：“所以我们平时要保持一颗慈悲的心，祥和的心态。突然间遇到什么问题的时候，你就能够把它处理好。”（《转法轮》）想起师父的法，自己冷静下来。静心学法向内找，我愿意听好听的，听到不好听的就难受，维护自己的名，从根上说是固守一个“私”。整体各个项目中哪部分需要我，那就是我应该去做的，而真正的参与是增添一份正念，形成正念之场，师父说：“所以他们看其结果，他的结果达到的，真的能够达到要达到的，大家就同意，神都是这样想的，而且呢，哪块有不足，还要无条件的默默的给予补充，使它更圆满。他们都是这样处理问题的。”（《在2002年美国费城法会上讲法》）找到不足，去掉人心，放下自我，遇到任何事情都以法为大，把法放在首位，做好大法弟子应该做的三件事，同修相互配合形成一个圆容不破的整体。


溶于法中，形成坚不可摧的整体

    文/黑龙江省佳木斯市大法弟子

    【明慧网2004年10月30日】

    首先向慈悲伟大的师父致以最崇高的敬意！

    师父好！各位同修好！

    借此“首届大陆大法弟子修炼心得书面交流大会”的机会与各位同修交流正法修炼体会，共同在法上提高，走好走正最后的正法修炼之路，不负师恩，不辱使命。我交流的题目是：溶于法中，形成坚不可摧的整体。

    1999年7月20日以后，我地区大批的大法弟子陆续進京，他（她）们中有被劫回的；有突破堵截终于到京的；有的進京后安全返回；有的留在那里做证实法的工作；有的往返于我地区和北京之间，与同修切磋，鼓励同修走出来進京证实大法；还有的同修進京后又去了其它省市与那里的同修交流切磋，带动他（她）们走出来。在京住下来的同修很了不起，他（她）们用自己的积蓄租房子，以安顿、接应進京的同修，并且能与全国各地進京的同修相互往来交流，做着证实法的事情。震惊中外的“北京新闻发布会”上就有我市的同修，我地区还有5名同修骑自行车，日夜兼程，历尽千辛万苦，行程17天到达北京的，他（她）们的壮举鼓舞着各地同修，有同修称他（她）们为“东北虎”……

    1999年10月12日，我带着10岁的女儿与另一位同修一起進京上访。孩子非常懂事，我们做的是硬座，晚上孩子就坐在我腿上，头趴在硬座前的小硬桌上睡觉，很不舒服，孩子一声不吭，我们吃的很简单。到京后，同修接我们到住地，住处有30多位来自全国各地的同修。虽然素不相识，但我们的心是相通的，见面后倍感亲切，大家在一起交流切磋，场面祥和。两天后，当地恶警闯到住地劫持了我们，恶警把我们劫持到派出所做笔录时，我就是洪法，证实法，最后又提出了3个要求：1、法轮大法是正法，恢复我们的炼功自由；2、取消对我们师父的通缉令，还我们师父的清白；3、立即释放被非法关押的大法弟子。那个警察为难的说：“这个我做不到。”我说：“我来上访的目地就是这个，既然你们抓了我们，就请你们反映上去。”一个警察看到我女儿就问：“小朋友，你来干什么呀？”女儿立即说：“来证实法啊，这个法可好了呀……”这个警察立即显出惊讶佩服的神情。我地区的10多名大法弟子被劫持到驻京办后，又被我市的警察接回并非法关到市看守所，11月初，当时的市委书记亲自下令，开除了我们的工作。

    当时，市看守所里已有多位同修被非法关押这里几个月了，她们中有的是从家里被劫持来的；有的是在北京被劫回的。同修们坚修大法，抵制迫害，因绝食绝水抗议迫害而被分散关押，被关在同一监舍的大法弟子不畏这里环境的恶劣，每天在一起学法、背法、切磋，除此之外，我们又向同监舍的犯人洪法，总之，只要接触到的人就是我们证实法的对象。同监舍的犯人开始时对我们冷言冷语，她们受管教的指使，不许我们说话、学法、炼功，我们就向他们讲大法如何的好及我们在法中受益的情况。她们从大法弟子的言行中看到了善，看到了无私，是她们从没有见过的好人，渐渐的，有的和我们一起学法、炼功，还有的在我们炼功时给“放哨”，整个监舍气氛融洽，犯人之间打架的少了，张口就骂的人少了，甚至有的刚一出口要骂人，自己就给自己一嘴巴，还有的说：“我要早接触法轮功，就不会干这种事了。”

    这期间，各分局政保科的警察经常到看守所進行所谓的“提审”，几乎每周一次，目地是让我们放弃修炼，写“保证书”，只要不写就无限期的关押。那时不知道否定旧势力的安排，我们就是一念“坚定”，每次的“提审”就是我们证实法、维护法的机会，并且还告诉警察要摆正位置。

    有一次，我所在分局的警察又来“提审”。这次他说：“你不用写‘不练’了，哪怕你在保证书上随便写点什么我都放你。”我父亲也跟来了，他暗中对我说：“这次不用写保证了，他们说只要在保证书上画一竖就放人。”我说：“你知道什么是保证书吗？做错事才写保证书呢，如果我画了这一竖，那不等于我上访是错的，進而否定法轮功吗？我不能画！”父亲老泪纵横，他哽咽着说：“自从你被抓以来，我天天想你，晚上睡不着觉，白天就去分局，希望能看到你……”长这么大，我还是第一次看到父亲哭，原本满面红光的父亲，仅仅在我被非法关押两个月的时间竟变得那么苍老，最明显的是鬓角上的头发都白了。面对这样的场面，我当时并没有向内找，其实那几天我的思想正处于极度的矛盾之中：我坚决维护大法，不写保证书，但是在这里呆每分钟都承受着巨大的痛苦，真难啊！平时我最尊敬父亲了，怕父亲伤心，我当时觉得很清醒，心想：用亲情来动我吗？我不动！我就对父亲说：“本来法轮功是好的，是正的，上访是合法的，关押我们才是违法的，是在执法犯法，反而让我们写保证，这是天下哪家的理呀？不要惦记我，我挺好的，我会堂堂正正出去的！”那天随从来的还有市局的几个干警，其中有一个指着我说：“我最佩服（说师父的名），你看她还是个大学生哪，关这么长时间了还那么诚！”

    被关押在看守所的初期，从看守所所长到管教对待大法弟子都非常邪恶，因为我们不放弃修炼，经常打骂我们，大法弟子都用善心对待他（她）们，利用各种机会向管教们讲法轮功究竟是怎么回事，电视里如何如何的造假，全都是栽赃陷害，谎言欺骗。大法弟子处处按炼功人标准严格要求自己，从我们的言行上，管教们看到了法轮大法的美好。渐渐的，多数管教理解了我们，由开始的经常“清号”没收我们的大法书，到最后帮助我们保存大法书，给我们提供消息。不同监舍的大法弟子以写信的方式在法上交流切磋，共同提高。最后，我们在看守所里开创了集体学法炼功的环境。每天早5点是集体炼功时间，每天的“坐板”时间是集体学法时间，有的管教在“巡视”时，看到有的监舍还没炼呢就说：“那屋都炼上了，你们怎么还不炼？”

    我们在看守所里开创的环境与外面的同修密切配合是分不开的，外面的同修想方设法利用一切机会，及时的给我们送来大法书，还为家庭困难的同修存钱订生活用品等，同时把外面的情况带進来，把里边的情况带出去，我们写了很多信鼓励外边的同修走出来证实法。这样一来，越来越多的大法弟子走出来维护大法，组织集体学法，开法会交流切磋，進京上访证实大法。

    2000年春节期间，市看守所非法关押了200多名大法弟子，通过進一步学法交流，我们悟到：不应该在这里消极承受迫害，应该要求无条件释放。我们连续给官方写了5封信，证实大法好，师父的伟大，我们依法上访无罪，并要求与他们面谈，但都没有回音。最后我们只有集体绝食绝水抗议非法关押迫害。

    绝食绝水两天后，看守所所长、副所长，还有几个管教找我谈话，他们认为绝食是我带的头。我想，这正是证实法的好机会，我早就有这个愿望。把我找到会议室，所长非常客气的让我坐在沙发上，然后说：“说说，为什么绝食？”我说：“我就从为什么学法轮功开始说行吗？”他说：“可以。”我就开始从学法后身心受益的情况说起，见证大法的美好。我讲这段话的时间比较长，他们好像都被抑制住了一样，都在静静的听。我完全站在了证实法的基点上，慈悲的对待在场的每一个人，他（她）们都被我的话所感染。

    那个副所长说：“真的吗？法轮功真的那么好吗？”我说：“是真的，哪天我拿大法书给你看。”看样子，她立即就想看书，她又对所长说：“咱们把她办出去吧！”我跟所长说：“你跟法轮功学员接触这么长时间了，你看我们是不是好人？”他说：“是好人，是好人！”我说：“那么我们应不应该被关押在这里呢？”他说：“不应该，不应该。”又说：“我给你办出去。”我说：“都应该释放。”他接着说：“只要你同意吃饭，并且回去劝别人也吃饭，我保证几天之内给你办出去，并且你在这里呆6个月的伙食费一分不收。（当时，每个大法弟子在看守所被非法关押一天，要收20元伙食费。）”我说：“我们没有犯罪，我们是想证实大法没错，我们师父没错，我们上访没错，绝食并不是在跟你们作对，我还是不吃饭，我也不能劝别人吃饭，绝食都是自愿的，我没有权力要求别人怎么做。”

    绝食第四天开始被强制灌浓盐水掺玉米面，当时我想：我不能被灌進去。恶警们把我强按在水泥地上，用刷鞋的刷子把撬我的牙齿，我的上下牙象磁石一般吸在一起，怎么也没撬开，也就只好作罢。绝食到第五天，我出现生命危急状态，被无条件释放，警察亲自开车送我回家，那天是2000年4月11日，回家见到我丈夫的第一句话就是：“我终于堂堂正正的出来了。”当时所谓的伙食费一分也没交，我们是被无辜迫害的，怎么能交呢？有的大法弟子家生活很困难，说是照顾还强收家属100元钱。继我被无条件释放后，又有很多大法弟子通过绝食的方式闯了出来，这样就打破了从99年迫害开始以来，不写保证不放人或亲人通过托关系办出去的都被勒索了很多钱财的邪恶惯例。到2000年5月末，所有被非法关押在看守所的大法弟子全部被释放。

    出来的与在家的大法弟子又形成了一个整体，我们多次组织开法会，有几人的、十几人的、几十人的法会，法会上我们讲大法弟子放下人心，突破层层阻碍、道道封锁進京证实大法的伟大壮举，讲大法弟子历经魔难维护大法的感人故事。交流切磋的过程中，同修们的心性快速提高，又有很多同修很快的从人中走出来，维护大法，证实大法。师父新经文《心自明》、《走向圆满》相继在明慧网上发表，大法弟子更加清醒，越来越多的大法弟子走了出来，有的大法弟子还亲自到市委、市610、市公安局、各区公安分局等地直接面对参与迫害的人進一步证实大法，那时的整体形式比较好，恶人也不是那么恶了。“在全面最严厉的检验中走过来的弟子也为大法在世间确立了坚如磐石的基础与大法在人间的真实体现，同时圆满了自己最伟大的位置。”（《精進要旨〈二〉》“走向圆满”）看了师父的这段讲法，我流泪了，我们真的是在这个状态中走过来的。

    2000年5月中旬，我们开法会，当时有80多人参加，法会开始不久就被举报，40多名同修被劫持到公安分局，我被第一个叫出去做笔录。我没有按着警察问的回答，而是证实法，讲我全家炼功后在大法中受益的情况。那个警察完全听進去了，他把身边的人打发走，又认真的询问了几个关于法轮功的问题，我都善心的给他解释清楚，消除了他对大法的误解。

    当时所有在场的大法弟子都是一个心愿：证实大法。有一个老年大法弟子声泪俱下的讲她在大法中受益的情况，接着又讲迫害法轮功如何的不合法，政府如何的不体察民情民意……讲的有理有据，真切感人，使一位年轻的警察由开始的蛮横到最后受感动而低着头出去了。其他同修听说我们开法会被警察劫持了，有的就到公安分局来看望，买了吃的送来，我们就利用这个机会交流。我和一位同修又找到分局的领导，向他说明情况：我们修炼做好人没错，不应该被抓到这里来。同修们共同悟到：不能被警察送進看守所。其中有几名同修动了進看守所的心，让家人准备牙具等，结果就这几名同修被送進了看守所，其他大法弟子全被释放。

    警察用车把我和另一位同修送回家，车上还坐着一位市局的警察，我对他们说：“以后再遇到这种情况，希望你们不要干涉，我们都是在做好人，你们不是多此一举吗？这样做既影响你们的正常工作，又耽误了我们的事情。”他们无言以对。第二天，我们大家集体到市公安局要人，要求释放昨天被非法关押的4名大法弟子，市局的领导们非常惊恐，给我们作出15天保证放人的保证，15天后大法弟子被释放，这以前，不管是什么情况被关押的都是无限期的关押。

    随着时间的推移，我的住地很快就成了同修们接触、交流、切磋的场所，我很珍惜这个环境，为维护这个环境付出了很多辛苦。我把同修送来的明慧文章分类，到复印社复印后发给其他同修传看。这期间，我又几次去外县，把明慧资料带给那里的大法弟子们，和他（她）们交流切磋，共同在法上提高，效果非常好。

    2000年7月20日，师父新经文《昭示》发表，我地区的大法弟子都渐渐的走出来讲真象，到复印社印真象传单散发，亲手写条幅，印条幅，再挂出去，喷写真象标语，还有陆续進京上访的。我的住所自然又成了传递真象资料的场所。

    2000年“十一”期间，我地進京的大法弟子特别多，有传言说：“这一次要结束了”，我听说后觉得不对劲儿，因怕别人说自己有怕心，也准备全家進京。晚上孩子头痛，呕吐不止，起不来床。第二天上午又来了几个同修也准备和我们一起走，这时一位同修拿来了当天的明慧网消息。我逐条的看着，没看出一点要求大陆大法弟子都到北京去的导向，也没看出一点要结束的字样，我看了看眼前的几位同修，他（她）们都是我地各个片自然形成的协调人，心想：师父不是要求我们讲清真象吗？都去北京了，家里的讲清真象工作就会处于瘫痪状态，并且我刚刚接到的一箱真象资料还得找地方封存起来，“结束”这话可不是随便说的，不是说都進京，也不是都不去，而是要分清主次，配合好。我把自己的想法和大家说了，大家也觉得有道理，交流切磋后，我们又都各自做着自己应该做的事情。

    2001年1月末，有两个同修找到我说她们自费买了印资料的设备，我自然的成了资料传递的协调人。负责上网的同修主动把从明慧网上下载的真象文章编辑成底稿，印刷的同修不辞辛苦，当时的真象资料需用量很大，供应全市，后来扩大到周边市县。开始时大家配合得很好，可渐渐的人心起来了，散发真象的同修不自觉的开始追求形式上的轰轰烈烈，数量的多少，而忽视了救度众生的实际效果。多数同修在讲清真象的过程中没有扎扎实实的修自己。突出表现是：多数协调人把安全问题看重，形成了执著，忽视了在法上提高，做正做好才最安全。因而证实法的工作项目等，不放心，不放手，没有充分发挥个体粒子的作用。许多具体工作都压到了协调人的身上，使协调的同修学法的时间很少，有时根本就没时间，更多同修的“等、靠、要”的人心不断加重，没能走出自己的正法修炼的路来。协调人很少在一起学法交流，干事及执著自我的各种表现都出来了，遇事往外看，向内找自己不能找到根子上的问题，相互间矛盾间隔越来越多，长时间得不到解决。整体配合失调。整体出现的这个状态，使整个地区的正法工作受到严重干扰，给救度众生带来难度。长时间执著的人心不去，导致后来的损失接连发生。

    2002年1月初，运行了一年的资料点被破坏，损失设备耗材等价值数万元，两名同修被绑架，一名正念闯出，另一名被非法判重刑。

    2002年4月初，电视插播法轮功真象后，邪恶疯狂迫害，许多大法弟子被恶警绑架，多数同修被迫流离失所，5月初，我也被迫离开了家。

    2002年12月份，我地区的主要做协调工作的同修相继被恶人劫持，我是和另一名同修在采购印刷纸张过程中被恶警跟踪劫持的，5天后，我正念闯出来，那名同修后来被非法判刑。师父《在亚太地区学员会议上的讲法》中讲：“修炼中学员是一个人群，各种没去掉的思想都会反映出来，大家如果不想向内修，那么就会形成一个很复杂的状态，所以一个地区出现这些问题，那肯定这个地区学法有问题。是凡参与的都有责任，都没修好自己，最起码在这一个问题上。”

    历经这次教训，同修们也都在法上逐步的清醒，成熟起来。协调人自发的组织在一起学法，遇事在法上交流，具体项目逐步放手，大多数同修不再等靠，资料点遍地开花，学法小组相继成立，大家在各自的环境中做着自己该做的事，走自己的正法修炼的路，既有整体配合，又各自独立运作，可谓“聚之成形，散之为粒”。

    2003年12月末，我地区一主要协调人被非法判重刑，已在看守所非法关押一年多了，被迫害至生命垂危。同修们得知消息后，立即组织揭露迫害的材料上网曝光，又从明慧网下载后编成真象资料传单，大范围散发张贴，揭露当地恶人恶行，同时统一锁定目标发正念，清除邪恶因素，制止迫害，营救同修。国外大法弟子把真象电话打到参与迫害的恶人的部门单位和家里，有力的震慑和清除了邪恶。没几天，那位大法弟子就被送回了家。

    师父说：“现在大法弟子越来越清醒，因为经历的太多了，也越来越理智了，所以配合起来现在是比原来要协调得多了。整体上协调越好的时候力量也就越大，力量越大起的作用也越大。”（《在2003年美中法会上的讲法》）

    谢谢大家！合十！


正信正念、走正正法修炼路

    文/黑龙江省佳木斯大法弟子

    【明慧网2004年10月30日】在五年的正法修炼中，我凭着对大法，对师父的信走到了今天。

    一、坚修大法心不动

    记得在1999年7月20日邪恶开始迫害时，电视、广播、报纸铺天盖地的一言堂的宣传时，真有天塌的感觉。随着迫害的逐步升级，污蔑内容越来越多，家人也随着不理解了，但是对电视播出的污蔑内容，我说：“这不是真的，是造谣。我师父决不会这么做的，决不是真的。”后来一播诬陷节目我就换频道，让家人少受毒害。

    后来我爱人单位、孩子单位相继找上门来，爱人单位一次来了6、7个人（有队长、保卫、经理），当时我们学法小组的几个老头、老太太还在我家一起学法呢。听见敲门，我们把书藏了起来，他们進来以后，看看说：“政府都不让练了，你们还练。” 我们这些老头、老太太就给他们洪法，告诉他们法轮大法祛病健身的好处，讲自己在大法中如何受益，因为岁数大的人，很多都是从祛病健身开始走入修炼当中来的。他们没有什么举动，就走了。

    后来又来了一次，把我爱人带走了，我也没想什么，也没说什么，也没动心，带去了三个派出所，他们都没收，不是说户口不在当地，就说人没在这儿住，我们不管，草草收场了。在后来单位领导找我谈话，告诉我不能随便出远门，出门要找单位请假。我爱人向他们洪法讲自己在大法中受益的过程，他以前得的前列腺病，单位领导也都知道，住过院，中医、西医都看了，花了好几万元钱，也没治好，是炼法轮功炼好的。单位后来就不了了之了。

    孩子单位开会点名，问“你妈还炼法轮功吗？再炼法轮功就让你下岗。”孩子回来跟我说，我说：“你跟领导说：我妈也不是你们单位的，我妈有病时，你怎么不管呢？”后来，我就给他们单位领导邮真象材料。我就是按着师父说的做，“坚修大法心不动”（《见真性》）。

    二、溶入整体　救度世人

    到了2000年的时候，有一天同修给我送来一份长春大法弟子写的材料，我看了以后里边有一句话对我触动很大，他们说他们是大法一粒子，应该按师父说的做。他们是大法粒子，难道我不是吗？我也是大法粒子也应该发挥大法粒子的作用。我和一位同修一起去了北京做了真象材料。后来同修找到我让我和他们一起做真象材料，一起发真象材料，记得我第一次和大家一块去发真象材料时，到了一栋楼的单元门口，大家分开做，一个人上一单元，我的心一下就提到嗓子眼，同修问我怕不怕，我就壮着胆跟同修说不怕。就这样我上到了顶层挨门做了下来，从那天跟同修做真象，一直做到现在，不管是跟同修一起做，还是我自己做，我都想有师在、有法在。后来有了师父教我们的正法口诀：“法正乾坤，邪恶全灭。法正天地，现世现报。”我做的就更稳了。

    2002年的秋天，我们几个同修上边远农村去做真象，我的脚还受邪恶迫害，脚跟裂的大口子出血，旁边有硬茧，走路走不对时很疼，那也难不住我救人的心，为了边远地区农民都能看到真象。我们去时天还在下雨，大家一商量，我们是来做最正的事，下雨也挡不住我们，天也得听我们的，师父安排我们到这来救度众生做真象，有师父保护大法弟子，雨不能下，后来风小了，雨停了，月亮出来为我们照路。我们在泥泞的路上做了一宿真象，转了很多村子，使很多有缘人接到了大法真象。回来后我们裤子鞋子全是泥，我们洗了洗在同修亲属家休息了一会，吃完早饭，坐车返回了家。

    去年秋收后，我家的农村亲戚進城串门，我跟他聊天他们都明白大法好，我跟他们说你们接没接到大法真象，他们也有，但大队广播不让看。以前我们去做过真象，有时过年去农村走亲戚的大法弟子去做过。我就想时间长了，没有最新内容的真象也不行啊。我跟我亲戚说，你回去时我跟你一块回去做真象，就这样我带上真象，把一个有二三百户人家的屯子普遍做了一次，使一些人看到了大法在世界洪传的盛况，做好人被迫害的真象，善待大法得福报受益的真象，学法炼功身体好的真象。

    三、学法修心 帮助家人摆正位置

    受邪恶宣传影响，家人一开始是极力反对我与同修间的互相来往。在1999年—2000年间同修来我家串门都非常难，我孩子说不好听的，我母亲不给好脸看，还撵人家，不让人来，来电话找我就说我不在家，弄得同修上我家都打怵。

    后来我与同修交流，我就想，我修大法没错，我在学做好人做更好的人，怎么能把家里人的思想顾虑打消，怕心去掉呢？师父说：“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”（《精進要旨（二）》“排除干扰”）那我就用大法来指导我的一切。我由一开始的承受、忍让、善心对待他们，到后来碰到好的符合他们口味的真象内容给他们看，开始他们不看，我就念，学大法受益身体好的，善待大法常人得福报的，以及心装大法好碰到危险得救的，对大法与大法弟子行恶遭报的。大法在世界洪传的一些相关内容。慢慢通过我和同修讲真象，家人能接受了一些事情，同修再来我家形势也转变了。我不在家时，我家人也能把材料接下来了。这是大法的威力、是师父的威德，感化救度了我的家人，现在我家人很支持我修炼。

    在修炼路上我还有很多不足，还有很多没修去的人心，我一定按照师父的法去做，走正自己修炼的路，直到回到真正的家。

    最后以师父《洪吟（二）》“正神”与同修共勉：

    “正念正行 精進不停 除乱法鬼 善待众生”


正法修炼之路

    文/北京大法弟子

    【明慧网2004年10月30日】师父在《转法轮》中告诉我们“不知道高层次中的法就没有法修；没有向内去修，不修炼心性不长功。就这两个原因。”“大法修炼的学员对于宇宙真理的认识是理性与实践的升华”（《再论迷信》）。五年来，在风雨回归的路上，在证实法中，我立足于这两点，扎根于法中，在师父的呵护下，破除了艰难险阻、惊险魔障，走到了今天……

    一、魔难中向内找修自己，坚定正念，证实大法

    除了学好法，就是向内找，向内找修炼心性，也就是从根本上改变自己，它伴随着我整个修炼过程。

    97年刚得法，就是在偷着学，不敢公开，半年的时间都没让单位知道，后来学习了师父发表的《环境》经文和师父《在长春辅导员法会上讲法》，内心触动很大，意识到自身的执著，开始学会向内找，破除自己的怕心。

    在4.25上访时，当警察、便衣对着我们照像、录像时，“怕心”又出现了，不愿被照上，有意无意的在回避，当即我就问自己怕什么，怕上电视被单位发现，这一念一过，我感到很震惊，与证实法的心是多么的不协调，同时感到怕单位知道的心并没有修下去，向内找的力度不够。针对这种心，我当时就否定它，有意站在前排，带着耳机听着师父讲法，坚定自己，怕心很快消失了。之后我并没有放松自己，按照师父的讲法对照自己，查找自己4.25上访时的动机和心态，发现自己有怕落下、求圆满的心，我及时清除这些执著，不断的净化自己。4.25之后有关报纸连篇刊登“破除迷信”等文章，我预感着要面临一种严峻的考验，修炼不是一个简单的事情，师父在法中早就讲了，按照师父讲的去做，除了多学法，就是修正自己、坚定自己，时刻提醒自己，在任何情况下，我都不能放弃修炼，修炼的路上不可能是一帆风顺的，我只要走师父安排的路，前面就是刀山火海，我都要面对，决不退缩，也不能绕着走。从4.25到7.20三个月的时间我抓的很紧，学法、修心都没有放松，给我以后证实法奠定了基础。

    7.20出现时，我比以前坚定了，7月22日去北京上访，第一次遭警察抓捕，在汽车上，在劳改犯农场的礼堂中，我们集体背法、交流心得体会，学员们那种浩然之气震慑着邪恶，平静祥和的心态令世人折服。回来后看到电视、报纸铺天盖地对大法的诬陷，我对着师父的法像哭了，觉得是我们没做好，没能抑制这场迫害，可我们错在哪呢？那时还不太懂得另外空间的邪恶，我开始从头找自己，从修炼的动机到重大问题上的一思一念，及时纠正了一些人心、怕心。在以后的日子里，面对邪恶的造谣，对师父的诽谤，针对自己不稳的心，我一遍遍的问自己，我有没有动摇，怎样才能证实法是正的，怎样才能坚信师父，我能不能坚定的修下去，我开始進行严肃的思考，从修炼的开始，身心的变化，思想境界的升华…

    经过冷静思考，找到自己不稳的因素——怕心，它背后隐藏着很多执著，各种保护自己、狡猾的思想，怕失去常人的一切……说实在的，这几年中，我相当一部分精力都用在修去这个“怕心”上，在清除它。身边的同修都为我担心，觉得我全占了，国家公务员、共产党员、将要被提拔的处级干部，甚至有的学员要拿本盗版的《转法轮》，让我应付一下。我告诉他们，我不可能交一本书，这是法，要是那样的话，我还有什么脸再学。

    虽然7月22日被抓时我公开亮出了自己的单位、电话、住址，单位并没有找我。为了站出来证实法，7.20后，在单位我开始公开学法，从8月下旬三天两头的去天安门，那里有很多大法弟子，当时也不知道怎么做，可是我想，如果大法弟子都去，在另外空间形成一个正的场，就在销毁着邪恶。

    99年11月26日，也就是研究会成员被判刑的那天，我们一行五人准备到市中级人民法院，制止这种迫害，未能找到地点，就又去了天安门，被抓后接回当地公安局，第一次面对警察的“审讯”，我心里很坦然，由于同行的学员对“真”的偏激理解，说出了是我打的电话，是从我家一起去的天安门，公安局长看到我文化层次比他们高，又是党员，就说我是第二梯队的，是组织者，当时就定为刑事拘留，准备劳教，当时我区只有一人劳教。

    亲人、单位领导都去了公安局，折腾了几个小时，听说区委书记被叫到市里教训了一顿，我们系统也层层挨了上级的批评，他们要我写保证，立即就可放我回家，我根本就不会写保证。回到牢房，我首先过滤一下自己今天的言行，哪不在法上，为什么是这个结果，那么多学员去证实法，为什么就我是刑事拘留，我发现一是去证实法前，自己有好多假设，无意中的承认，加重了魔难；二是有依赖常人之心，自己的工作是令人羡慕的，好多人都求我办事，在社会上认识很多人，公安局也有认识的，潜意识觉得不可能被拘留，其结果正好相反，你指望着这些人，他们就来魔你，每天上午、下午、晚上都在提审我，打我、骂我的、给我跪着的，由于学法少，我受到严重干扰，我尽量多背法，调整自己的心态，虽然我对法认识得还不足，还有很多意识不到的人心，但凭着对法的坚定，我想写保证就是死路一条、是无期徒刑；判劳教我也不愿意，师父不会给我安排这条路吧，我不怕劳教苦，我怕学不了法，那样我就毁了。

    痛苦中我深刻的认识到，邪恶完全是针对我的心来的，这不是常人中的事情，不是人对人的迫害，要想破除它，就得把自己心归正在法上，不能有人的观念。后来把心放下了，10天后放我回家，我当时认为做得还可以，没写保证。通过两周的学法，我又一次震惊，发现很多地方配合了邪恶，尽管大家都是这样做的，如：在审讯记录、传票上签字；按手印，照像等，当读到《转法轮》中的“咱们不是讲物质不灭吗？在一个特定的空间当中，人们做完这个事情，就是人一挥手干什么事情，都是物质存在的，做什么事情都会留下一个影象和信息。在另外空间里，它是不灭的，永远会存在那里，有功能的人一看到过去存在的景象，就知道了。”我的心在绞痛，在另外的空间众神看到我做的是什么，师父看到我做的是什么，这是证实法吗？我痛下决心要加倍弥补。

    于是，2000年3月两会期间，我向“中办国办、人大信访办”写了两封署名公开信；到本区公安局信访办上访；4月份悟到应采取各种方式抵制邪恶迫害，独自到区政府大广场炼功，很多学员也想出来炼功，大家切磋采取普遍开花，在各个公开场所炼，打破以往集中一个地点炼，邪恶容易迫害，大批学员被抓進去，不能在外面证实法。这样我们坚持了两个月左右，我在炼到第12天时被警察抓走，这一次除了洪法，我什么也不说，也不配合，警察也没办法，其他学员也不配合，送到拘留所也不收，只好把我们送回来。我们整体做得好，破除了邪恶的安排。而后我及时发现并清除了自己的欢喜心和浮躁心以及想停下来休息的求安逸之心。

    2000年5月我又到中办国办上访，将自己的心愿写在上访表上，向政府讲真象，当地公安把我“接進”拘留所，我还是全不配合，他们赌气又给我弄了一个大票—刑事拘留，说至少呆一个月，我想，一切由师父安排，第5天就出来了。

    在师父发表新经文后的几个月里，开始忙于建立资料点，印发资料讲真象，同时与没有走出来的学员交流，帮助他们走出来。2000年10月，大家悟到还应到北京证实法，我发现自己有了障碍，当时的情况是：一批学员被抓進去劳教了，有的还转化了，转化的学员中有的以前表现是很坚定的，邪恶还扬言，第三次再進拘留所就劳教，很多学员都被障碍住了，再進京证实法真是步履艰难，有的人还讲，与其承受不住转化了，还不如保持现状，讲真象就行了。我们不动，怎么破除邪恶？迫害还没有结束，就停止了脚步，以讲真象为名也是掩盖自己怕心的借口，不是说必须得还去北京，值得重视的是自己的心。

    我停止了自己手头的工作，静心找自己的原因，发现由于忙于事中，忽视了学法和心性的修炼，我怎么能象常人一样去做事，而忘记了根本呢？整天忙做了这么多事，为什么迈不动证实法的脚步，是自己把证实大法的工作与修炼心性隔开了，“不是工作是修炼”，我第一次尝到做事心的危害，要想破除，只有在法上提高。我静心学法，看明慧资料，与外地弟子交流，在此基础上，面对自己的常人之心，我看到学员普遍存在着“吃老本”的心，自己也有，之所以前一段没有精進的本身就是在“吃老本”，用常人之心在对待证实法，从根本上还不能放下人，怕承受不住，怕吃苦，最主要的是对法的不坚定，对师父的不信，我意识到这是个严肃的问题，我没有退路，更不能停滞，逆水行舟，不進则退，那种“吃老本”只能是“停于半天难得度”，我必须走下去，听师父的话，不管前面发生了什么，任从师父安排，我不想结果，我只想我应该怎样做才是师父希望的。我并没有急于去北京，经过20天的学法，修正自己，破除了层层观念和邪魔的干扰，走出了人的思维，当决定第二天去天安门金水桥打横幅时，终于能向全世界及全宇宙的众生发出自己久远的心愿：法轮大法好！我由衷的高兴！一身轻松。

    2000年11月20日我与同修踏上了征程，心情愉悦，象过节一样，我揣着两个横幅，上午11点准时打出第一个“法轮大法好”的横幅，不多时被警察夺去，并拽着我，我想不管拽到哪儿，我都要把第二个横幅打出去，就这一念，拽我的警察不见了，我看到同修都被带到警车，我站在金水桥上打出“真、善、忍”的横幅，并想不能让他们马上夺走，我要争取更长时间，就边跑边喊“法轮大法好”，那真是神的状态，没有人的思维，无视于警察的存在，后来刑警把我扑倒在地，用胳膊夹着我的脖子走，不知什么时候，刑警松开了手，我走出了人群，没有人跟着我。在回家的路上我哭了，感到师父无时不呵护着弟子，只要我们坚信大法，听师父的话，按师父说的去做，谁也动不了我们。

    二、扎根于法中，正念正行，走出人，成就神

    在回归的路上，我们最多的失误、最大的教训、犯的大错小错、摔的跟头、造成的损失，其主要原因就是没有学好法，“在正法中，我看大家做得很好的时候，都是因为大家能够在法上认识法；做得稍微差一点的时候，我看那就是因为不重视学法，不能在法上认识法。大法弟子，无论你在任何一种形势下，任何一种情况，你都得学法，都不能忽视自己的同化与提高，都不能忘了学法。”（《在2002年波士顿法会上的讲法》）

    1、学好法、同化法，才能证实法

    99年底，我从拘留所出来，常人把我包围了，亲人、同事、同学、单位领导全来了，由于那时不重视学法，很多执著心一时放不下，受到严重干扰，处于被动，对家人的亲情、对同事同学的情面，严重的阻碍我向他们讲清真象，更谈不上证实法。与同修交流知道是学法不够，心有余而力不足。

    在魔难中、在教训中，我渐渐的认识到学法的重要，心中有了法，师父全告诉我们怎么做了。比如：对于情和各种执著心的舍去，并不是人为的生磨，在表面上人的行为上生扳着自己，法能破一切执著。“当你在这边明白了法理时，而在另外空间的变化是相当大的，在微观粒子构成的身体那部分变化起来那是相当激烈的，而且，在那一层法理中是豁然间明白一切的。”（《在澳大利亚法会上讲法》）我们的境界达到那一层，我们就能够破除那一层的谜、旧势力安排。在学法当中，我们不断的明白了法理，也在不断的破除自己旧有观念，洗净旧宇宙的因素，你决不会再抱着比你悟的低的理，因为你知道什么是最好的，不好的就会扔掉，你抱着不放是因为你认为它好，它迷住了你，让你看不到更高的理，你只有不断的学法，不断的突破原来的认识，才能不断得到升华，所以修炼人永远不能离开法。

    由于重视了学法，使自己愈加理智、清醒，遇事能冷静、有主见，学会用法去衡量，不至于观望别人，崇拜别人，效仿别人，心里有了底气。这样，我开始主动与单位领导、同事、亲朋好友讲真象，单位在开除我党籍之前，做了细致的安排，从科室到局长，从党小组到党委，找我谈话，让我放弃修炼，我就层层给他们讲真象。告诉他们大法是什么，我修炼后的身心变化，我所做的一切都不违背《宪法》，是在履行一个公民的责任与权利，我是一个好公民，上访是对国家、政府负责。他们劝我“别吃那么大的亏，好就在家自己炼”，我说：这就是修炼人与你们的区别，我们修的是“真、善、忍”，要说真话，遇事先考虑别人，我从大法得到了好处，师父给了我一切，现在大法受蒙难，我师父遭诽谤，作为他的弟子，理当站出来说公道话，维护大法。古人还讲：受人滴水之恩，当涌泉相报。通过讲真象，他们明白了许多，从内心佩服大法弟子，自愧不如。我可以在单位公开学法讲真象，用他们的话说：谁也别劝她了，你劝不了她，还把你说得要炼了，谁也说不过她。这是法赋予我的智慧和力量。

    在讲真象，证实法的工作中，我认识到不是人在做，不是用人的思维想出的办法，是大法弟子同化法后，是法的一种展现。“思考中用人的观念还是用修炼者的正念，做出的事情结果是不一样的。”（《在2003年亚特兰大法会上的讲法》）一个生命，大法修炼者，只有同化于法，扎根于法中，在魔难中才能金刚不动，正念正行，才能证实了法。

    我认识两个同修，很重视学法，其中一个98年就悟到99年这场风波，98年抓紧学法，休息日一天十几个小时学法，7.20后他金刚不动，他家经常有学员去，出出進進的，我们经常到他家开交流会，从未出现问题，一次三十多名警察到单位去抓他，他在楼上泰然处之，警察光在楼下吵着要抓他，却谁也不敢上楼，最后撤走了。另一位也是，有一次，外地两名同修去他家，警察闻风而去，去了十四辆警车、四十多名警察也带不走他。他们的学法状态对我们当地影响很大，我们注重在法上的交流，心性的提高，那时虽然师父不讲话，我们坚持以法为师，发生的事法中都讲了，做事不盲从，不外求，我们这儿就没有传过假经文，那些靠梦点化、集体去北京、轰轰烈烈搞点什么的在我们这就没有市场。我们也从没认为监狱、劳教所、拘留所是什么修炼的场所、庙一类的地方，明确指出那不是我们去的地方。后来我在外地，负责做资料的所有同修都重视学法，两年的时间资料点也没出现问题。

    2、学好法，同化法，就能全盘否定旧势力的安排

    2000年底，邪恶在我们地区开始办洗脑班，半年时间“转化”了几百人，它们很邪恶，分期進行“转化”，每期几个人或十几个人，“转化”后留下来做下一批的“工作”，当时我还在家，随着一批批的“转化”，我的心很沉重，明确知道不应该去洗脑班，但又不知道怎样做。那只有多学法，反复学习当时师父已发表的《导航》中的前两篇讲法，心中更加豁亮，师父不承认旧势力安排的一切，耶稣被钉在十字架上这些事情在正法中是不被承认的。师父讲：“这怎么能行呢？这本身就是败坏！一个神下来度人，人把神钉在十字架上，人有多大的罪呀，到今天还在偿还。可是那不只是人干的，是更高层次的生命败坏了造成的。这一切他们不敢说他们自己有问题了，因为一切都在变异着、变异得偏离了法才逐渐的变成了这样。历史上没有哪一层生命敢触动它，一切都由纵横交错的、变得非常复杂了的因素左右着。这一切不纯的东西都得去掉，通通都得去掉！”谁也不配在正法中安排什么，强加于法什么，洗脑班、判刑都是它们安排的，所以决不能去，必须首先从自己思想深处扭转过来。否定了它的安排，师父就在看护着我，为我挡着，周围的学员都抓了，一天我从家出去半小时后，邪恶就派人到家抓我，扑了空。后来，我在《转法轮》第六讲“心一定要正”中，看到师父已经把邪恶办洗脑班的内容以及如何否定破除都写在里边了。所以只要静心学好法，什么都会明白，什么都会做好。

    从许多学员的表现中，在实践中我悟到：不管长期被关押的、邪悟转化的、跌倒的、走不出来的，就包括我们的失误、犯的错误，都是不能全盘否定旧势力的安排，有认可的因素，是对法认识的不足所致。要明确分清我们是正法修炼，不是以前的个人修炼，大法弟子的责任很大。“你们要清楚，大法弟子的修炼是从人中走出来，是从被这个旧的宇宙，无尽、数不清的无量众生所构成的各种因素束缚的旧穹体中走出来，从穹体的成、住、坏、灭的最后的最后的环境中脱胎出来。谁能走出来？摆脱那一切，真正能够走入未来，那确实是很难。”（《在2003年亚特兰大法会上的讲法》）在做好三件事中，我们就是在清除自身尚存的旧宇宙的败坏观念、思维方式，祛除那种一证实法，一讲真象就想到受迫害、被动的承受、苦修、回避矛盾，喜欢“静修”、各自为政不愿与同修配合、自己修好就行了，不愿帮助别人、对同修的被迫害麻木、冷漠，要想说别人，自己首先得作好等这些个人修炼的成分和旧宇宙的败坏之理。

    在2002年我被邪恶绑架，由于绝食被送公安医院，邪恶给绝食的大法弟子一天灌食7次，管子长期插着，我正念抵制不让他们插進去，同时清除邪恶对我的迫害，大夫、护士每天查房，管理人员、警察天天看着，我想不能再让他们给我插，让他们看不见，想不起来给我插，这样半个多月时间，他们也没发现、想起来，到我走的那天才发现，认为是我拔的，其实他们根本就没插。我坚持不戴手铐脚镣，不消极承受，正念清除办案单位所有人员背后的一切邪恶，不容许给我判刑，必须无条件释放我。一个月后我被取保候审接回。在拘留所，一个当时比较邪恶的管教提审，因为我不配合，她问的个人的情况一概不说，她恶狠狠的说，你等着，一会收拾你！就提审其他两个犯人，这期间，我发正念清除她背后的邪恶生命，不容许她迫害我，一会儿，她问我说不说，我还是不说，她邪恶的劲没了，说：“你不说，我还省事了呢。”那两个犯人还劝我，说了吧，个人的基本情况有什么不能说的？管教说：“你们懂什么，人家法轮功靠悟，悟到什么就做到什么。”并很平静的跟我说：“回去吧，站了这么半天了。”其实一切都是我们的心促成的。

    正法修炼中，我体会到一切从法中悟，不把周围发生的事都看作是师父的点化，遇到困难、受到干扰，要排除否定，纯净自己的心，把心摆正，什么都能过去。

    01年6月，和我在一起的两个学员被抓并“转化”了，并声称要带着邪恶把她们认识的全抓走，我听到后，首先断开同修和她的联系，然后准备去我们住处和一个资料点，这两个地方她们都知道，一路堵车，车连动都不动，一个小时才开动，我当时没有想别的，只想把大法书和资料取出来，不能落到邪恶手里，师父一定会给我机会和时间的，资料点那儿，我没有钥匙，就用其它的钥匙用正念把它打开了，取出东西后又到我的住处带走所有的大法的书和资料，安全返回，后来我才知道在我去前一小时她已经带着两帮人来抓我。

    我在外地时，与资料点有联系的一个学员被抓了，并妥协了，我们都不知道他被抓，邪恶利用他和我们联系，一天他约我们三人到公园，警察在旁边看着，我们四人在那谈了好一会儿，邪恶也没敢动手，因为我们没有动心，师父在看着。第二天，我又与他联系，他在刑警中队给我打的电话，我告诉他在哪等着，半小时也没来，我又打电话，这回是警察回的电话，问我是谁，在哪打的电话，我立即放下电话，并没有怕，而是立即返回到刚才我等他的地方，因为我还约了一个学员到那，转了一会没有那个学员，我安全回家了。

    从这些事中我悟到，并不是你做证实法的事，邪恶就能迫害，也不是只是表面怎么注意安全，另外空间你干什么它都知道，关键是把心摆正，要用正念。虽然有邪恶的存在，然而，师父掌握着这一切，师父赋予了我们一切能力，我们能够主宰一切，只是因为我们还有人心，没有把自己当作神。这就需要我们重视学法，严格要求自己。其实我们在理上都明白，有些时候也能做到。关键是能不能在一思一念中都作到或能及时发现不正的观念，用正念否定它，坚定在法上，坦然的做到。一个观念，一个担心，一个顾虑，一个认可，一个不稳，构成另外空间层层物质、障碍、麻烦，招来邪恶，物质与精神是一致的，是自己的心促成了一切，为什么修炼人要在自己心上下工夫，一念之差有不同的结果，心正念正，正念正行，方为无漏。

    全盘否定旧势力，走出人，就得学好法，同化法，找到、否定自身的人心、邪恶的思维逻辑、方式，“修内而安外”，是我们的心造成的人类社会的现象。产生了周围的环境，全盘否定旧势力，就得全盘否定自身不正的一切观念、人心，让神的一面复活。


学好法，在法上认识法，是坚定正念的关键

    文/石家庄大法弟子

    【明慧网2004年10月30日】

    尊敬的师父您好！各位同修好！

    “法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”（《排除干扰》）在这五年多的反迫害的实践中，我既感到师父的慈悲、法的洪大、法理上的体悟升华，也有教训、人心的滋扰，修炼中的不足需要修去及弥补。我切身体悟到：只有学好法，在法上认识法，才能破除各种干扰，在各种考验面前才不会迷失方向，才能明辨是非，破除旧势力的安排，才能走正、走好自己的修炼之路。我在这里想跟同修交流一下几年来在法理上自己体悟、升华的点滴体会，不妥之处，请慈悲指正！

    一、進京上访是合法的，不是参与政治，更不是干扰常人社会

    在迫害初期，在我们修炼人之间存在着去北京上访是不是参与政治、是否是干扰常人社会、跟人斗的问题，当时争执、分歧很大，对一些常人心很重的学员来说确实影响很大。当时我对这件事是如何从法理上清醒的去认识的呢？我们大家在法理上都知道：作为一个人来讲，修炼是人在世间的根本，是当人的根本目地，是人生最大、最重要、最严肃的事，任何外在环境变化都不能动摇我们修炼人的心，也不能随环境变化而变化。由于江氏邪恶流氓集团的迫害，我们失去了和平的修炼环境，如果它们不迫害法轮大法、不破坏我们的修炼环境，不绑架我们修炼人，我们不会去上访，也不会去反映什么情况，我们去上访是相信政府，是在履行宪法允许的公民的权利和义务（国家专门设有信访局接待人民反映情况，这很能说明问题），我们進京上访也是为了争取合法的修炼环境，维护常人这一层的理，是大善的行为。即使后来我们走上了天安门，向人民讲清迫害的真象，是在救度被蒙蔽的世人，也不是干扰常人社会。下面我就在迫害初期我在单位的遭遇来谈一谈，看看是谁在破坏常人社会、在破坏安定团结、在搞政治、在违法。

    1999年4.25大上访之后，局长曾几次找我谈话，让我放弃修炼。有一次他讲：“到时候，在家偷偷炼都不行，看你还炼不炼。”我平静的说：修真善忍做好人没错，无论遇到多大阻力，我一定会修炼到底。6.14两办谈话发表后，我跟局长谈到政府态度，他说：你太傻了，那是给外国人、给老百姓看的，这是政治，党内有文件，不许公务员、党员炼法轮功，希望你再好好想一想！1999年终总结评议时，针对领导提出的有意见要逐级反映、不要越级上访，我要求他们把我的意见逐级向上反映，局长无奈又生气的说：“作为你来讲是公认的好人，但是法轮功是上面定性了的，我们只能无条件的拥护和执行，我没有义务向上反映，说白了，我也不敢针对你提出的问题向上汇报、反映，因为我还要吃饭，不能因为你，我把饭碗弄没了。”在当时高压株连政策下，人人自危，这恰好说明是江××一伙在制造社会动乱、破坏安定团结。

    师父在《转法轮》“杀生”一节中讲：“这里边说明一个问题，不能因为有虫子，我们澡也不洗了；也不能因为有蚊子，我们都得上外面找地方去住；也不能因为粮食也有生命，蔬菜也有生命，我们把脖子扎起来，不吃也不喝了。不是这样的，我们应该摆正这个关系，堂堂正正的去修炼，我们不去有意伤害生灵就行了。同样人要有人生活的空间和生存的条件，也是要维护的，人还要维持生命和正常生活的。”我从中悟道：作为一名修炼人，要堂堂正正的去修炼，要着眼于大处，不能因邪恶的压力和迫害就放弃修炼，不能因有些别有用心的人说我们参与政治、干扰常人社会就真的认为自己進京上访、讲清真象是在参与政治、干扰常人社会，恰恰相反，我们是在维护常人这层的理，也是在维护正当的修炼环境和人间正义。往高处讲，就是在维护法在人世间的洪传，也是在维护大法给世人开创的人这一层的存在。

    二、转变观念，突破常人思维框框，是修炼升华的关键

    ““佛法”是最精深的，他是世界上一切学说中最玄奥、超常的科学。如果开辟这一领域，就必须从根本上改变常人的观念，否则，宇宙的真象永远是人类的神话，常人永远在自己愚见所划的框框里爬行。”（《论语》）

    如何转变人的观念问题，我想就我修炼中的几个片断跟同修交流一下。

    1999年4.25上访回单位后，局长当时追问我是谁通知我去的，是谁组织的。我当时平静的告诉他：“其实谁告诉我、通知我并不重要，关键是我知道上访（因天津警察非法殴打抓捕大法弟子一事）之事后，我怎么想、怎么做的。我去北京信访局反映事实真象，并没有谁强迫我、逼我去，而是我自己主动去的，我自己想要去，这才是最重要的。”局长听完之后，就没再说什么了。这里不是说怎么问怎么答的问题，而是作为修炼人怎么转变人的思维观念。当时从北京上访回来之后，同修都在议论、探讨怎么样回答常人提出的这个问题，有个别的还在思考怎么回答对自己更有利。其实怎样回答这个问题并不关键，关键的是我们作为一名修炼人是怎样认识修炼的。大家在法理上知道：我们大法走了一条大道无形的路，既无组织，又没有什么章程，修不修是个人的问题。我们修炼人也是常人社会中的普通的一员，只是在按照大法的要求静静的修炼，在常人层面上都自觉维护常人状态，在做好人。针对不公正的对待，我们向政府反映事实真象，也完全是个人行为。

    由于進京上访，我被不法之徒非法关進了看守所，妄图劳教我未遂。2000年8月，我被恶警从看守所带到单位，按照他们的程序在让我回家之前，拿着整理准备劳教我的一叠“材料”对我说：“你还炼不炼？”我平静的告诉他：“我们大法是修炼，不是炼不炼的问题，我们主要是修，修这颗心，做好人，其次是炼功，请你把这个修字加上，否则我不会签字的（现在认识到当时签字也是不对的）。”他给我重新加上了“坚持修炼”。我为什么非要坚持写上修炼呢？因为我们学大法、修炼大法，主要是修自己这颗心、时时处处保持修炼人的状态，把自己修出来，关键是怎么样修心，找出自身不足，修去它。

    7.20以后，大陆的修炼环境遭到破坏，如何突破“自我”、突破怕心，开创修炼环境，也成为每一位大陆修炼者所面临的问题。我在单位的工作不多，有许多空闲时间，和平时期，工作时的清闲之际可以学法。7.20之后好环境没有了，单位对自己看得很紧，加上自己的怕心起作用，初期没能突破，我感到有这么多空闲时间不能利用而去看报纸及聊常人的事情，心中非常难过。我知道自己的常人观念起着主导作用，其实也明白这个怕心来自自身，如何突破怕心、改变自己的心态？从法理中明白相生相克的理，没有怕，也就不会存在叫你怕的因素；修炼人不是一般常人，既要慈悲，又应该有威严存在的。明白法理后，自己就在单位开始利用空闲时间学法。开始是看单张的经文，通过一段时间，怕心逐渐消失，后来就能基本上恢复过去那种用空闲时间来学法了。无论是在办公室，还是在大厅中看大门，虽然来往办事的各种人员也很多，但再也没有什么因素能干扰我学法，当然有时单位负责人过来时，回避一下也是应该的。其实单位上下都知道我在单位学法，谁也没有去干扰。通过开创学法环境这件事我明白了一个理：只要做的正，符合法的要求，放下那颗执著的人心，环境马上就发生变化，也不会有什么干扰，关键是自己这颗心怎么去看待面临的问题，怎样正念对待自己面临的问题。

    2002年初，有一次我爱人发正念时状态不好，干扰很大，发正念时几乎心慌的坐不住，也没精神，那几天身体状况也不好。通过交流我知道，她对除恶与慈悲的关系有误区，认为对旧势力的那些邪恶的生命也应该善，认为发正念清除它们是不善，也要给它们一条生路。我跟她谈自己的认识说：“你可能被这些邪恶生命干扰了，这个认识是不对的。我们为了救度更多的众生，对那些不可救要的生命决不能姑息，这不是慈悲不慈悲、善不善的问题，是助师正法，切不可用人心去思考、去对待。但我们也不用恨，就平静的去做，按照发正念的要求，静下心来发正念，加上任何人的念头都会造成干扰。你真正认识这问题后，你看看会怎么样？”交流后她认识到自己的问题并及时纠正了自己不正的思想，再发正念，一会身体就变的精神起来了。这是个经验教训，在修炼中切不可加入人的情，切不可用人心去对待正法、去对待修炼，要修去变异的人的观念，否则会干扰修炼。

    2002年冬，有一同修，有一段时间连续弄坏了三个盆，当时认为是否是点化，或者自己有什么漏，就一味的找自身存在什么漏洞。有的同修也讲：你看你连续弄坏了三个盆，要好好的找找自己啊，肯定有什么漏洞，千万不要被邪恶钻空子啊。她找来找去也没发现自己有什么大的漏洞，搞得很苦恼，有点不知所措，干扰很大，忧心忡忡。我跟这位同修交流、谈认识、悟到：当然遇事向内找，这是对的，但在各方面找漏洞都没找到的情况下，在发正念清除外来干扰作用不大时，是不是我们可以转变一下观念，换一个角度想想问题，为什么总想到受迫害呢？是不是提醒让我们破除人的思想这个壳，三个盆子的外壳都破了，是否我们也要破一破常人思维这个壳了。通过交流，这位同修消除了顾虑心，转变了观念，后来也没再受到什么干扰。

    三、坚信师父，坚信大法，从法上认识法，是坚定正念的根本

    在反迫害中，由于邪恶势力的干扰破坏，有些学员被绑架，资料点被破坏。尤其有些学员在压力面前、伪善面前出卖了其他同修，在这样的情况下，与此事有关联的同修，如何面对突发事件，稳住心，坚信师父、坚信大法，从法理上明白，从根本上否定旧势力的安排。在这方面我想谈谈自己的认识。

    2001年夏，有一学员被邪恶绑架，由于承受不住说出了一些同修，致使后来有同修被劳教、被拘留、被抄家、被绑架。从人的表面上看，我与这位学员经常接触，传递资料，彼此也很熟，双方情况也都了解，当时我还在单位上班，那时也产生了怕心，顾虑心也多，但法理上明白邪恶不配迫害大法弟子，内心深处又坚信自己不会被迫害。在跟与此事有关联且较为熟知的A、B同修交流中，我们都从法理上知道，不承认邪恶的任何安排，随着正法進程的推進，师父已经给我们打开了神通，让我们发正念清除邪恶，它们根本不配再对我们進行考验。但同修A总有一念：这件事情到我这儿为止。由于这一念，没能从根本上破除旧势力的安排，导致同修A后来被绑架（从那个学员遭绑架到A被绑架近一个月的时间），被迫害近二个月左右，最后以“误抓”为由把同修A放回家。

    从这件事中我悟道：在修炼过程中，我们遇到的任何一件事情都不是偶然存在的，任何一件事情的出现不是简单的、单一的，也不是简简单单从我们人的表面能看的明白、悟得透的，因为这是修炼，必然会牵扯到生生世世和另外空间方方面面的事情及渊源关系。为什么有的同修被牵扯，有的就没被涉及到，有的被出卖、最后有的被劳教、有的放回家，其实这其中就存在着来源、悟性、因缘关系、旧势力的安排以及对法的理解认识、坚信师父、坚信大法、否定旧势力安排等问题。

    首先，我想从旧势力的安排谈起。大家知道，旧的生命为了使正法不出现偏差，在久远的历史年代就做了一次试验，在很久以前就做了很系统的安排。“他们为了使它不走偏，为了使今天的事不出问题，他们建立了一套系统。用他们的理念讲，今天所发生的事情，所出现的事情，都是他们安排好的。过程中没有一件事情是偶然的，尽管它在常人中的表现是偶然的，在常人中的表现是完全常人形式的，可是呢，这确确实实是他们安排好的。用他们的话讲，一个神就足以安排整个地球所有众生的一切不出偏差，无数的神，这么多的神都在看着这件事情，他们能出现纰漏吗？过程中任何一件事情都不会。”（《导航》）“那么大家想一想，人类的社会，我们所能看到的这一切能是偶然存在的吗？甚至于每个大法弟子的一举一动、一言一行，你甚至于思考的一个问题都不是简单的。将来你们看，都是安排的相当细密，不是我安排的，是这些旧的势力安排的。”（《在美国佛罗里达法会上的讲法》）

    从师尊的讲法中我们知道：为了今天正法这件事情，宇宙中旧的生命在久远年代就做了系统的安排，包括大法弟子的一举一动、一言一行，都安排的相当细密。我在自己层次所悟认为：要按照旧的安排来讲，同修被出卖或出卖同修、被迫害或没被迫害，都是定在其中的。就象看电影一样，电影胶片已经有了，只不过在放，只不过这么回事。人在迷中，几人能看透其中的因缘来由，甚至有人现在还在那里议论来议论去，怎么谁谁出卖同修、谁谁出卖过自己，对自己如何如何，耿耿于怀，在同修间制造矛盾，而不是跳出来想一想，为什么他（她）不出卖别的同修呢？为什么自己被出卖？自己为什么被迫害？自己为什么会受到干扰？是不是生生世世存在什么恩恩怨怨的因缘关系。在议论如何的时候，是否想过自己有没有破除旧势力的安排？是否还是在走旧势力安排的路？自己议论的过程也许就在旧的安排中呢。

    这里跟同修谈这么一件事，我从看守所出来后，跟同修交流中都普遍有一种现象，就是在被关押期间，有时连自己最熟悉的人的名字及音容笑貌都记不起来，绞尽脑汁也想不起来，其实那时自己的大脑被封闭住了，与当时没有关联的一切事都断开了。就是说与你没有关联的事绝对不会涉及到你。我还听一位同修讲这么一件事：有一位非常坚定的同修，几经关押几经闯出，在劳教所时在邪恶疯狂迫害过程中有些承受不住，心里压力太大，认为自己各方面做得都堂堂正正，为什么反而受迫害这么严重呢？就在他难以承受，心理承受到达极限的时候，他看到了他过去世的一幕，他曾是宋朝奸相秦桧的一位谋士，害死岳飞的许多计谋都是他策划的。他一下子就明白了因缘来由，是自己过去世的过失才造成今世的（魔）磨难。他感到比起自己做过的坏事来讲，自己这点承受已经很少了，今生等于没还一样，就这样他又坚定了下来，堂堂正正的走了过来。我刚才所谈是旧的安排及因果关系，同修们也都很清楚，若按照旧势力的安排去走的话，是达不到新宇宙的标准的。“旧势力实质上就是针对正法中正法弟子能否走出来、又时时伴随你们的巨关巨难。”（《清醒》）

    上面我谈了一下自己对旧势力的安排及因果关系的认识，下面我想谈一谈如何否定旧势力安排、坚信师父、坚信大法的问题。师父在法中告诉我们：“大法与大法学员经历了历史上从未有过的最邪恶、最恶毒的破坏性的检验。大法与学员以真正的作为正法最伟大的修炼者的表现走了过来。”“因为你们是合格的、达到标准的真正修炼者，”“作为大法弟子是全盘否定一切邪恶的旧势力安排的。全面讲清真象，正念清除邪恶，救度众生，坚定的维护法，因为你就是大法的一员，坚不可摧；正一切不正的，被转化与救度的只能是被邪恶蒙蔽的众生，清除的是邪恶的生命与邪恶的旧势力，从中圆满的是大法弟子与树立大法的威德。”“大法弟子的正念是有威力的”，“对宇宙真理坚不可摧的正念是构成善良的大法弟子坚如磐石的金刚之体，令一切邪恶胆寒，放射出的真理之光令一切生命不正的思想因素解体。有多强的正念，有多大的威力。大法弟子们真的是在从常人中走出来。”（《精進要旨（二）》）

    我们从法理上都知道要全盘否定旧势力的安排，不承认旧势力的一切安排，发正念清除邪恶、讲清真象救度众生，但是怎样去否定、去破除这个旧的安排呢？我个人认为，坚信师父、坚信法，在法上认识法是破除一切旧势力安排的关键。坚信不坚信师父讲的法，能真正理解多少，信到什么程度都是至关重要的。

    从法上我们都知道，天上的神都不把我们当人看，因为我们是修炼人，应该是神的状态。谈到神，有的同修可能会讲：我们现在是在修炼，是修炼人，修成之后才是神。这里体现出对法理解认识程度和坚信程度的问题。

    师父在法中告诉我们已经走过了个人圆满过程，是合格的、达到标准的修炼者。那怎样理解呢？是认为我们是人在修炼、还是神在证实法，也就是相信自己是不是神？这一点很重要（当然不能无理智而神神叨叨的）。其实我们现在就具备神的威德，是神在世间证实大法、救度众生。坚信不坚信自己具备神的威德是对师对法坚信程度的关键。并且我们从法上也知道，我们大法弟子都是很高层次上来的主、王在世间助师正法。师父让我们破除旧势力的安排，我们怎么还会承认这些邪恶的安排呢？宇宙有个理，不被承认的、强加的是不成立的，是不符合宇宙法理的，在法理上我们都知道，正法中对大法及大法弟子的任何干扰、考验都是在干扰、阻碍宇宙正法，是在犯罪，是被清除的对象。我们从法中也知道，宇宙要正法，我们都是为了要解救我们所代表的宇宙天体体系在世间同化大法、为了救度众生，我们也不能承认那些邪恶的考验，不承认过去一切旧的约定。再说了，旧的安排也好，旧的约定也好，它们的目地还不是为了使你在修炼中达到标准，为了个人圆满而存在的吗？师父在法中告诉我们已经是达到标准、合格的修炼者，并且已经走过了个人圆满的过程。现在我们已经是一个伟大的神在世间证实法，那么旧的安排、跟旧势力签的约定还能成立吗？还能存在吗？一个符合新宇宙标准的神还能承认这些旧的宇宙中的安排吗？是不是这个问题。我们坚定的按照师父法的要求去做，就是在全盘否定一切邪恶的安排。作为证实法、同化法的神来讲，邪恶的低下的生命是不配再对我们進行干扰、考验的。在人的这一面我们也不承认这一切，用高层次的法理严格要求自己，又不破坏常人状态、做事不走极端。

    在那位学员被绑架后，我从师父讲法中悟到：自己就是达到标准、合格的修炼者，我们的最大使命是救度众生，邪恶不配再对我進行任何迫害，我有什么执著和不足，通过学法修去，决不允许也决不承认任何迫害。当时发正念，从另外空间彻底清除参与这件事的所有邪恶，彻底否定旧势力的安排，并请师父加持。当时发正念时感觉能量场很强，最后这件事并没涉及到自己。

    谈到发正念，有同修认为遇到危险和阻力时要发正念，但往往这时怕心、常人顾虑心等出来后就没有了正念，或阻碍了正念神通的展现。我认为平时、事事处处都正念对待，都带有正念之场，就会体现出“佛光普照，礼义圆明。”只有坚信师父、坚信大法，从法上认识法，才能坚定正念。

    四、不是工作是修炼，溶于法中最安全

    7.20以后，大陆修炼环境遭到严重破坏，安全问题一直是我们面临的问题，尤其做资料工作的安全问题，同修们经常交流、探讨这个问题，大家提出了很多好的建议和做法，其中有经验，也有教训。

    有的学员认为做资料工作危险，有的认为建立威德大，有的很崇拜做资料工作的，各种心态都有。我记得有篇体会文章中讲到：“大法的工作，做好了没你什么事，做不好就有你什么事。”我也是同样认识。大法工作做好了，是大法的威力当然就没我什么事，大法工作没做好，是因为我法学得不好，所以才造成了损失，当然就有我什么事。我们应当摆正做大法工作与法的关系问题。

    这里我想谈一谈工作和修炼的关系。与同修C交流时，同修C谈到有同修问他“你做大法工作这么长时间，没出现过什么差错，你是怎么做的？”他说：“我也没有什么经验，只是我觉得，既然我做这工作，就把它做好，也应该做好，别的没什么。”他把大法工作当作自己该走的修炼之路。在个人层次体悟：无论在任何情况下，任何环境中，时时处处把自己当作一个修炼人，无论是做资料工作，还是直接发传单、面对面讲真象都是修炼，无论是个人修炼阶段还是正法修炼时期，首先我们是在修炼，而不是在做大法工作、在发传单、讲真象，同修参与做大法资料工作也好，包括海外起诉邪恶之首也好都是我们这个正法时期特殊的修炼之路，而不是在大法中工作。是修炼中有工作、生活、社会交往，关键我们把大法工作当作是修炼还是工作，我个人认为这是基点问题，不是工作是修炼。

    师父《在长春辅导员法会上讲法》中讲到：“你们最大的最大的事情就是能够给我们学员创造一个不受干扰的、一个稳定的环境修炼，这就是你们最大的责任。”7.20后，集体学法修炼环境被破坏后，大法资料能否及时传递给同修，对于对法理解、坚定程度不同的同修会造成不同的影响。若能保证大法资料畅通无阻的传递，对稳定学员心态不受外界干扰起的作用很大，对救度众生、讲清真象、改善周边环境、开创修炼环境起的作用很大，对整体提高、跟上正法進程、破除邪恶旧势力的安排、助师正法有很大作用。明白法理后，认识到这是自己的修炼之路，是自己的历史使命，决不能因为自己个人的过失，人为的造成不稳定因素。在传递资料中，突破怕心、突破自我，采取灵活多变的传递方法，既不能片面强调安全而影响同修，也不能强调资料畅通而不注意安全，不掺杂人心，站在法上最安全。

    有一次，一些做资料工作的同修被绑架后，由于各方面压力很大，当时有的同修片面强调安全，要化整为零。当时情况下，这么做会影响我们地区的士气和工作進程，尤其是怕心重的同修会走不出来。我们進行了交流，达成共识，度过了难关。后来根据实际情况、学员心性状况，逐步达到化整为零、遍地开花。

    对于修炼的人来讲，不能站在常人的基点看问题，若跳不出人的思维观念，用人的思维对待正法及修炼，会感到压力很大，甚至危险环生。只有真正溶于法中，站在法的基点，按照自己所在层次的法的标准指导自己去修炼，放下人心，就无所不能，就会体现出“佛光普照，礼义圆明。”


谈谈我上网下载制作真象资料的一点体会

    文/大连大法弟子

    【明慧网2004年10月30日】对于上网的同修来说，看同修的体会文章应该是最多的，其中包括各类文章。但是对于我来说，看的文章不少，总觉得自己没什么写的，也没有做什么轰轰烈烈的事情。直到前一段时间我们地区的大资料点停止运作，将大资料点变成无数个小资料点。大资料点的同修建议将我们地区资料点这几年的运作的体会、经验写出来。因为我们大资料点制作的真象材料是非常全面的，其中包括真象小册子、真象传单、真象录音磁带、真象光盘、各式各样的彩色真象图片卡和不干胶等。

    当同修提出此建议后，我也思考了几天，因为我们地区的大资料点在风风雨雨中已经运作了3年多了，在这3年中其实有很多心得体会、经验和教训，今天我要把自己在修炼中对上网、下载制作真象资料的一点体会写出来，如有不足还望同修慈悲指出。

    我从1999年走出来证实大法，以前在家是负责传递真象材料的，由于自身没有修好，2001年家被邪恶查抄，我和我的爱人（大法弟子）流离失所来到资料点。在资料点我们俩是负责制作真象光盘，母盘是由同修送来我们负责编排后，检查无误后才大量制作。但是不长时间我们点上网的同修被邪恶之徒抓走，因为资料点大，不能总去别处拿底稿，这样对哪一方也不方便，我爱人经过考虑后主动承担起了上网、下载、编排小册子的工作。由于我怕心没有突破，在重大问题上我爱人走到了我的前面。

    我负责制作真象光盘，制作真象光盘的同修我想都知道真象片是非常大的，尤其是mpg文件，这要花很长时间下载，自己的怕心没有突破，所以总是等离我很远、很忙的同修给我送母盘。由于自己的怕心不突破，不下载，既耽误同修的时间又耽误世人了解真象。在这期间我爱人多次提出我们自己下载真象片，这样减少同修的负担，承担起本应自己应该承担的事情。通过学法，不断的在法理上认识和提高，这时师父的话在耳边想起：“他的事就是你的事，你的事就是他的事。”（《在2002年华盛顿DC法会上的讲法》）“在讲清真象中，不要等，不要靠，不要指望外在因素的变化。我们每个人都是给未来创造历史，所以，每个人除了参加集体活动外都在主动的找工作去做，只要对大法有利，都要主动去做、主动去干。”（《致北欧法会全体学员》）

    晚上看完一讲《转法轮》后，我就把电脑打开上网去了放光明网站，因为我是用电话线上网下载，速度不是太快，我记得非常清楚第一次下载的真象片是《月亮之谜》，我坐在电脑前看着它下载，时间一点一点的过去，心里没有一点害怕的感觉，总共用了2个多小时就下载完了。然后進行格式转换，经过4小时后，坐在电视机前看到自己制作出来的真象片后，心里有一种说不出来的喜悦（不是欢喜心），这种喜悦是自己突破怕心后境界升华后所带来的。无法用语言来形容。这时我想起师父在《转法轮》中说的话：“你自己能做得来吗？做不来的。这些事情是由师父安排的，师父在做，所以叫修在自己，功在师父。你自己只是有这种愿望，这样去想了，真正那件事情是师父给做的。”通过这次下载真象片使我在法理上明白了很多，师父就要我们修佛精進这颗心，只要我们突破自身的束缚，一切都是最好的。

    从此以后，我们夫妻就负责上网、下载资料的工作。真象片下载后，我负责编辑母盘，我爱人负责编辑真象光碟签。我们每天早上很早就炼完了五套功法，然后一起读两讲或三讲《转法轮》后才進行工作。在修炼的道路上共同精進。上网的时间一点一点的突破，刚开始上网有来访问的心里就不舒服，时间一长就督促快点下网。自从上网突破2个小时以后，那种怕心就再也没有了。在这期间，放光明网站的真象片特别多，就得需要天天下载，这样下载的时间由2小时、3小时、4小时往上增，最后就是早上就将电话线上网连上一直到晚上11点多才下网。放光明网站的真象片我是全都下载，这样就可以针对不同的世人制作不同的真象片，我们地区的真象片是非常丰富的。经过一段时间，同修提出了一些建议，也有是常人提出来的，主要是有的真象片不清楚，我当时就知道是什么原因，有的文件是ra文件，这种文件经过转换后，清晰度有所下降，最清楚的文件是mpg文件，但是下载mpg文件，同样的文件所花的时间是ra文件的好几倍。但是高清晰度制作的真象片谁都愿意看。

    只要对证实法有利我就去做，我不会因为时间的长短给自己障碍住，从此以后只要有mpg文件我就不下载ra文件。这样不知不觉时间过去了好几个月，有一天我下载一个真象片，用了5个多小时，马上就完成了，已经下载了99%，这时传输数据不传了（我开始上网用的是Garden1.0），我也没有多想，又重新上网下载，连上Garden1.0后，真象片重新下载，经过5个多小时的努力一下就全没了，当时脑袋“嗡”的一下，心里特别难受，也没心思下载了。只好去看书了，当时也知道是邪恶的破坏，但是没有往深处想一想。过了几天，我又上网下载，不是数据传输慢就是下载一大部分后，上网重新连接后真象片又重新下载，这时我才重视起来。静下心来找一找是什么原因？回想近一段时间由于做什么事都很顺，这样就会生出很多不好的心，由于真象片种类很多，生出了欢喜心，和其它地区攀比心，通过向内找，自己的心态已经不纯净了，在这种状态下做事能没有干扰吗？师父说：“你们知道吗？只要你是一个修炼的人，无论在任何环境、任何情况下，所遇到的任何麻烦和不高兴的事，甚至于为了大法的工作，不管你们认为再好的事、再神圣的事，我都会利用来去你们的执著心，暴露你们的魔性，去掉它。因为你们的提高才是第一重要的。真能这样提高上来，你们在纯净心态下所做的事才是最好的事，才是最神圣的。”（《再认识》）

    通过找自己使我认识到，修炼就如同下载真象片一样，已经下载99%了，就差一点没下来，这个真象片也不是完整的，也看不了。修炼也一样，不管修几年，哪怕就差一点，如果自己不精進，对自己放松也会毁于一旦。通过这件事使我在法理上明白了修炼的严肃性，对自己的修炼不能松懈一点，严格要求自己，按师父的要求去做直到修炼圆满。

    下面我想谈一谈对手机上网的一点认识。我和我爱人用的是台式电脑，随着正法的推進，我们地区对真象资料需求量越来越大，对真象内容的质量要求也越来越高，这样就得花时间去搜集、整理，自己去编排真象小册子、真象传单。这部分工作都是我爱人在做。这期间真象片也多，电脑一台就不够用，最后通过切磋，我们又买了一台二手笔记本电脑和手机，用手机来上网，主要是下载真象片，同修给买了包年卡，一年600元，这样包年卡要比电话上网便宜很多。手机上网非常方便，走到哪都可以用。过了一段时间，我发现网上对手机安全的文章很多，看多了心里有时也动摇，因为我们天天上网，上网时间还长，最短也几个小时，最长十几小时。但是通过学法很快就把这个不好的思想去掉了。师父《在2002年波士顿法会上的讲法》中说：“讲真象救度众生，旧势力是不敢反对的，关键是做事时的心态别叫其钻空子。”因为我们做的事是世上最正、最对的事情，任何邪恶的东西也不配来干扰，来破坏。手机和电话上网我们是随意所用，哪个方便我们用哪个，没有任何框框，师父在《戏一台》中讲“万古事为法来”，世上的一切都是为法而来，在正法中就看我们怎么去用，在什么心态下去用。我爱人用电话线上网，我用手机上网，我们一直到现在也这么用，上网时间很长，安全保障靠什么？就是靠正念，对师父、对法的正信！同时把自己修好。我们上网不会因为外在的任何因素而改变，师父说：“哪个地方我们法轮功炼都会变好，我们在改造环境，不是我们在挑选环境。”（法轮佛法《在长春辅导员法会上讲法》）。

    我在上网下载期间也被邪恶攻击过，就是邪恶攻击放光明网站期间，当时系统就出现了不好使状态，上不去网（当时不知道是被邪恶攻击）。那时我们地区对真象资料需求量非常大，我们是负责制作底稿、母盘，当时我们对电脑还不是太熟，我们就边琢磨边学边找原因，最后進到电脑安全模式里上网下载真象资料。过了几天，懂技术的同修来把电脑重新安装了一遍系统。虽然被攻击了，但没有害怕的感觉，同时也找到了自己的不好的心，干事心。通过这件事使我再次认识到，无论遇到什么干扰，就找自己，保证能找到不好的心，否则邪恶是不敢来搞破坏的。我也看到切磋文章中说上网时间长就不安全等等，上网安不安全不在于时间的长短，在于我们做事的心态。我所说的这些不是显示自己如何如何，主要是在法理上谈认识。如果我们在法上认识法，所做的一切完全符合法理，那我们上网时无论是电话还是手机，无论是时间长短，在我们的思想中再也不会有担心不安全的概念了。


坚信师父和大法　讲清真象救世人

    文/河北省某集体学法小组

    【明慧网2004年10月30日】我们是河北省石家庄地区某农村的大法弟子，借此机会，把我们这个五人集体学法小组四年多来在师父的慈悲呵护下，走过的正法修炼之路与大家切磋交流，不妥之处敬请慈悲指正。

    1999年7.20至今，邪恶疯狂迫害大法及大法弟子已经五年多了，在这腥风血雨的日子里，大法弟子们没有倒下，我们牢记师父的教诲：“发心度众生，助师世间行”，履行着自己史前的誓约，在助师正法、讲清真象、救度众生、清除邪恶的这条路上，坚定的走了过来。

    1999年7.20江××政治流氓集团动用国家整部宣传机器，发动了对上亿按“真善忍”做好人的法轮大法修炼群众的残酷镇压，谎言、暴力、邪恶充斥着中华大地的每一个角落，大有天塌之势，我们其中三名功友冲破重重阻力，走出家门，踏上了去北京上访之路，半路被拦截回来，非法关押在镇派出所两天，面对邪恶我们背《论语》、《洪吟》，晚上集体炼静功，恶警搜去我们身上所有的钱，非法审讯，强迫我们写所谓的不炼功保证，通知家属每人交押金1000元，让村支书亲自领人，当家属去找村支书时，村支书说：“给我们添麻烦了，谁给你白跑腿，要想要人每户交1000元领人费。”因家人救人心切只好答应，三位功友被勒索现金6000元。

    1999年7.20夜间，村支书带头，领着两名村干部和多名镇派出所人员，没有出示任何证件，没有给任何手续，到家中翻箱倒柜，非法搜走了大法书、炼功带、炼功服、录音机等。

    迫害开始前我村修大法人数140多人，4.25上访和7.20护法我们村都有大法弟子去了北京，这样我村在县、镇成了重点村，村里又找了九位重点人，每人被逼迫交押金500元，我们五人都在其中。

    从镇派出所回来后，我们这九名同修就成了被迫害对象，每人派两名党员监管，出门请假，每天早8点，晚6点两次到大队报到约15天，每个敏感日都是被迫害日子，邪恶的迫害，世人的嘲笑，家人的阻拦，在多方面的压力下，我们没有动摇，牢记师父教诲“难忍能忍，难行能行”。坚信师父、坚信大法，“我们才能从人类历史最邪恶、最恶毒、最流氓的迫害中走过来，这也是那些邪恶的败类们想不到的。”（《去掉最后的执著》）

    2000年又一个敏感日，大队干部在喇叭上喊我们报到，主抓法轮功问题的一个干部给我们念诬蔑大法的材料，有的同修正念制止，法轮功不是×教，法轮大法是正法，给这位干部讲清了真象，并提出他们的行为是侵犯人权，是对正义善良的迫害，我们声明不许在喇叭上点我们的名字，我们再也不来报到了，我们体会到了整体配合正念正行的威力，否定了邪恶让我们报到的安排。回家的路上，有同修提议，我们应该开个法会交流交流，建立一个集体学法小组，一位老年同修主动提出到他家开法会。当天晚上去了五人，从此五人集体学法小组五天一次，风风雨雨的坚持了四年多。

    师父说：“用理智去证实法、用智慧去讲清真象、用慈悲去洪法与救渡世人”（《理性》）。通过不断的学法交流，我们悟到，修大法强身健体，按真善忍做好人没有错，我们不应该承受迫害，我们要把真象告诉世人，揭露江××流氓集团的邪恶本质，我们要“全面讲清真象，正念清除邪恶，救度众生，坚定的维护法”（《大法坚不可摧》），在讲清真象中“不要等，不要靠，不要指望外在因素的变化。”（《致北欧法会全体学员》）于是2000年初我们五人共同配合，相互协调，开始了大面积的、多种形式的揭露邪恶、讲清真象救度世人的正法活动。

    1、手写资料讲真象：

    收集同修讲真象的精短诗句，大法洪传歌等，自己动手动笔制成真象资料，用红纸包好发放到临村各户。（2000年3月－5月）

    2、2000年6月份一位同修买回一台手推式油印机，我们就开始了自刻、自印、自发真象资料，还供给其它地区一部分资料。

    3、我们用厚塑料刻制成“法轮大法好”、“全球公审江泽民”等多个内容的底版，用喷灌漆喷在桥头，机井小屋，粗电线杆上。

    4、自制横幅、条幅150条，互相配合在5月13日世界大法日、7.20等日子挂在电话线上、村口、桥头、307国道的树上。

    5、农村春节是一个特大的节日，走亲访友必不可少，初二至初六是来往最多的日子，我们每年抓住这些日子，大量的大面积的张贴真象标语，每年初一下午用红纸黄字制成标语150-200条，初一晚上八点动身十二点多贴完，北方晚上气温在零下20度，自制浆糊出屋就冻，我们就把浆糊倒入铁桶里，四周用棉套围上，固定到摩托车后边，一人开车，一人贴，贴标语的同修如果戴手套拿标语不方便，只好两手裸露四、五个小时双手都冻麻木了，我们背师父讲法：“你冷，你对我冷，你要冻我吗？我比你还冷，我冻你。”（《2003年元宵节在美国西部法会上的讲法》）在师父的呵护下，浑身一阵热流，手再也没有了冷的感觉，一路上走哪儿贴哪儿，不知走了多少里，最后贴标语的同修累的上车都很困难。

    6、自制笔写标语简单方便，用一个娃哈哈酸奶瓶装红漆或黄漆，用汽油稀释适度，瓶口塞上自制笔头固定好，（自制笔头用旧尼龙袜剪成宽四公分长度卷起来后和瓶口粗细为宜，卷的中间插入一根筷子粗细的硬塑料管，插入瓶中一端比笔头长1.5公分，上端比笔头短1.5公分固定好），用时边写边挤瓶身，每瓶可写“法轮大法好”50条，红漆写在电线杆上、桥头上、机井小屋等，黄漆写在树身上，绿色树皮黄漆字，特别鲜艳，写遍了东、南、西、各20里，北边40里，有一半标语到现在有一年了还完好无损，写在树身上的全部完好，有力的震慑着邪恶。

    7、用黄绸子布讲真象，成本低、鲜艳，人们乐意看，宽幅黄绸布每码19.00元，裁剪成长40公分，宽16公分的条幅20条（每条9.5分钱）用红色油性记号笔写成精短诗句和大法洪传歌谣，例如：“法轮大法是正法、千载难逢好功法，祛病健身修心性，身心受益无限大，七年修者亿万众，遍及六十多国家，各国褒奖超千项，江邪妒忌搞镇压，活活致死上千人，数十万人遭绑架，各类酷刑上百种，打死白死算自杀，江邪又令杀无赦，多起开枪把人打 ，吃喝嫖赌它不管，修真善忍遭酷刑，信仰自由何罪有，正邪颠倒权代法，善恶必报是天理，法正人间全兑现，只有对法存正念，真象大显福无边。”等多个内容的，写好后装入自封袋，发放到各家各户，资料少时多写，弥补资料少的不足，四年来共写条幅7000余份，每写一份约20分钟，这7000份资料几乎全部出自我们一位60多岁的同修之手，每天晚上写到12点钟，有时凌晨2点钟，从不说苦、说累。师父说：“做好你们要做的，机缘难得啊！珍惜这一切吧，不会再有第二次了。”（《2003年元宵节在美国西部法会上的讲法》）

    8、骑摩托车发真象传单小册子、光盘、录音带，把资料装入自封袋，每次出去带150-240份，一人开车，一人坐在车后发放，开到门口减速，如有发不到位时，下车捡起重发，每周不低于3次，从2002年6月至2004年8月发放真象资料约10万份，发放面儿东南西部各30里，北部50里，覆盖面儿90个村庄，80％的村庄发放过7次以上，中等村庄约700户、3000人，虽然发放过多次，通过走访，还是有一部分住户没有收到真象资料，通过交流，找到了不足，没走到之处，大部分是死胡同，行走不便，大村都在六、七千人以上，村大道路不熟悉，为了弥补不足，给每个生命看到真象的机会，白天到外村探好路线，哪些户还没有走到，晚上有目地的发放。

    9、面对面讲真象：我们五人都能做到面对面讲真象，不放过任何机会，走门串户，走亲访友，赶集上店，我们村的大队干部都听过我们讲真象，并且还送给了他们光盘，特别有一位老年同修每天大部分时间出去讲真象，讲完了本村人，骑自行车到外村去讲，听她讲过真象的人无计其数、救度了大量众生，开创了良好的正法环境。

    10、利用邮寄信件讲真象，多次给省、市610恶警通过邮寄真象资料劝善信讲真象，震慑了邪恶，救度了更多众生。

    师父说：“大法弟子已经成为众生得救的仅有的唯一希望，所以为了更有效的起到正法的作用，大家在讲清真象的同时，一定要重视发正念，及时清理邪恶和自身存在的问题，以免被邪恶钻空子。”（《正念》）

    遵循师父的教诲，我们非常重视发正念，除个人整点发正念外，每五天我们集体学法整点集体发正念，外出发资料前先发正念，路上边走边发正念，清除了大量的黑手、烂鬼的干扰破坏。

    2002年8月份的一天，一名同修外出回来时，发现桥洞的墙壁上有两处污蔑大法的标语，当时是上午11点钟，东来西往行人很多，不易清除，这位同修回家后又叫了一名同修，两人骑摩托车边走也边发正念，请师父加持，两人配合，12点钟趁人少快速将标语涂掉，还有两次，在本村村口电线杆上和本村水塔上，趁晚上天黑，在师父的加持下涂掉。通过了解，我们主动找到写诬蔑大法标语的人讲清了真象，从此再没有发生过类似事情。

    2002年5月13日是世界法轮大法日，为了庆祝这个伟大的日子，我们当天下午集体学法、炼功，正在炼静功时，被恶人举报，村支书亲自到场，扬言叫镇派出所来人抓我们，我们边讲真象边发正念，最后被抢走了一盘炼功带。村支书并扬言：我这就去叫人来抓你们。事情过后，我们认真学法，向内找，我们最大的执著那就是怕心，“没有了怕，也就不存在叫你怕的因素了。”（《去掉最后的执著》）找来找去还是出于一个私，为私为我从而被邪恶钻了空子。找到了根本执著，去掉了怕心，集体学法、发正念、发放真象资料从没间断。

    我们还和市里的同修互相沟通，20余人法会开了两次，1O余人的法会开过四次，大家“互相鼓励，共同精進。”（《致俄罗斯第二期大法法会》）很好的维护了师父留给我们的不可缺少的法会这样一个修炼形式。“通过法会使大家在修炼中互相借鉴，找出自己的差距，能够使大家共同提高。”（《法轮佛法——在瑞士法会上讲法》）

    在我们证实法的路上，也有奇迹出现，在一个晚上骑摩托车出去发真象材料，只觉得车速比往常慢了些，等发完真象材料回家一看，原来白天由于油管漏油将油管开关关掉，晚上出发时，竞忘记打开油管开关，但在师父的呵护下，我们还是骑着摩托车发完了真象资料。还有一次黑夜，我们带上240份真象资料，准备到40里外村庄发放，由于路远，车速特快，摩托车车灯较暗，到拐弯时没有及时减速，前边是一条沟，拐弯已经来不及了，在这关键时刻，摩托车自动脱挡、灭火，车停了下来，避免了事故，我们也没有感到害怕，我们心里明白，是慈悲的师父保护了我们，我们继续上路，顺利的把真象资料发放到各户，我们只有紧跟师父的正法進程，做好师父交待的三件事，以谢师恩。

    此稿将要完成时，我们接到了师父的新经文《放下人心　救度世人》，师父的法给我们大陆大法弟子提出了更高的要求，“众生的第一次大淘汰即将开始”，师父要我们“放下长期执著的人心，全面开始抓紧救度世人”，救度众生迫在眉睫，我们只有在学好法的同时，无条件的全身心投入到救度众生中去，能救多少是多少，多救一个是一个，不负师父对我们的重望和历史赋予我们的伟大责任，完成我们的洪誓大愿，“圆满随师还”。

    由于我们农村大法弟子文化程度低，只写了我们在正法活动中的主要一部分具体实事，师父的点化和心性上的体悟都没有写出来，望同修们见谅。

    最后让我们以师父的经文共勉：“放下人心　救度世人”。


讲清真象，我不放弃一切机会

    文/山东大法弟子

    【明慧网2004年10月29日】

    尊敬的师尊，您好！

    同修好！

    我是1996年修炼大法的。在修大法前我曾是一个严重的类风湿患者，到处求医，无济于事。修炼大法后，我努力按照“真善忍”的标准严格要求自己，心性得到提高，身上的病全都不翼而飞了。我感到自己是个最幸福的人。

    1999年7．20邪恶开始迫害大法以后，我曾四次进京上访，三次被非法治安拘留，二次被非法刑事拘留，一次被关进“转化班”，多次被抓。在摔摔打打中，我凭着对师尊、对大法的坚信，坚定地走过了这五年。这个过程在此就不细说了，下面主要想向师尊汇报一下自己在讲清真象，救度世人方面的一些经历和感受。

    被撞之后

    我因坚持修炼，被邪恶之徒非法停止了工作。为了维持生活，我在一家企业干临时工，担任会计工作。

    2000年12月份，我在骑自行车到税务所办事的路上，被一辆双排汽车撞上。我被撞出7、8米远，“咚”的一声，头重重的摔在水泥地上，车子前轮被撞成了麻花形，前胎钢圈彻底报废，辅条全部脱落，我带的包被撞出老远，包里的报表、公章撒了一地。我一下子从地上爬起来，觉得头有点痛，但我知道自己是大法弟子没有事。看看汽车开出一段路停下了，车里坐的人和司机都吓坏了，不知所措。过路的常人都叫我：“趴下，趴下！”

    这时我想：你司机不下车，我怎么跟你洪法呀？这么一想，车门开了，司机下车向我走来，我大声跟司机说：“你别害怕，我是炼法轮功的，我不会赖你的，我也不会有事的。”听我这么一说，司机放心了，过路的人也不吭声了。

    从车上又下来一对青年，司机紧张的问我：“摔着哪了，我们到医院检查检查吧？”我说：“你放心好了，我没有事，不用上医院，我师父叫我们做事要先考虑别人，处处为别人着想。”正说着，不知是哪个过路人叫来了交警，交警问明情况后要立案，回头问我：“撞到哪了，到医院查一查。”我说：“我什么事都没有，不用去医院，我的车子不能骑了，只要他把我车子修好了就行了。”司机忙说：“我给你买辆新车都行。”回头对交警说：“我们私了，你们别管了。”交警问我是否同意，我说修好车就行了，我不会要他一分钱的，这个交警说：“都象法轮功这样就好处理了。”另一个交警对我说：“你别太相信法轮功了，还是到医院查查吧，别留下后遗症。”我说：“真正炼法轮功的是没有事的。”

    司机搬上自行车叫我也上了车，去找修车铺，交谈中才知道：车上这一对青年是刚刚结婚三天，今天是他叔叔开车，拉小两口回门，碰上了这个事。小两口说：“大姐，当时看你摔得那么重，我们都吓坏了，也不敢下车了。大姐你炼法轮功，你的师父真的保护你呀。”司机说：“今天亏了是碰上了你，要是别人就来了灾了。”我说：“是啊，我也是炼了法轮功才这么做的，要是以前我不炼功，我不会这样做的，我今天就赖着你了。我师父在《转法轮》书上说了‘司机是开快车了，可是他能是有意去撞人吗？他不是无意的吗？可我们现在的人就是这样的，要不讹他点钱，这看热闹的人心里都不平’。你也看到了，那么多人叫我趴下，什么意思，不就是叫我赖你吗？现在电视上恶毒攻击诬蔑我师父和法轮功，你们千万别相信，你们今后多了解了解炼法轮功的人，多看看法轮功真象就明白了，真可惜我今天没带真象材料。”司机感动的说：“法轮功真好，我是经商的，那天我一开门头，看到门头上贴着‘法轮大法好’，今天真知道了。以后你们多贴，叫人都知道法轮功好。”

    到了修车店，司机给修车铺留下维修费后，另外拿出100元钱给我，小两口也一个劲的劝我收下，看我就是不要，又说那就少给点，50元该要了吧，我说我是一分钱也不会要的，修车人看到这一幕，脱口而出：“你是炼法轮功的？”我说：“你怎么知道？”他说：只有炼法轮功的人才这样，并且叫我要注意，现在又大批抓人（法轮功）。我心里真为他明白真象而高兴，无论江泽民怎么造假，但是人们一旦了解了大法真象，就不会再上当受骗了。

    签字风波

    2001年3月份，一天下午，上小学的儿子（10岁）放学跑到单位办公室找到我，一进门就对我说：“妈，我今天做了一件错事，今天下午学校组织全校签名反‘×教’活动，全校师生排着队用彩笔在一个大长白布上签名，校长和老师亲眼看着每个学生往上签，我不想签，但我害怕，我就签了一个假名，同音不同字。”我说：“你怎么能签呢？你这不是在助纣为虐，帮了邪恶吗？应该去把名字划掉。”

    儿子自己不敢去，我就带着儿子来到了学校。大概是6点左右了，学生都已放学，老师也走得差不多了。我们来到了教务处，四个教师正在锁门，准备走，我上前问道：“你们今天下午是不是搞了一个签名活动。”他们一听高兴了，“是啊，你孩子是不是今天下午没上学，你带孩子来补签吗？”我没马上回答，我说：“你们签名的白布还在吗？”　“在，快签上吧。”说着就要开门，我说：“我们不是来签名的，我们是来把名字划掉的。”“什么？”他们问。“我们是来把名字划掉的。”我又重复一遍。

    他们好像不相信，很吃惊，门也不开了，我说：“我就是炼法轮功的。”接着我就把我炼法轮功是怎么受的益全讲了出来，他们说：“你看炼法轮功的，炼的都到天安门自焚了，快别炼了。”我说《转法轮》书上明确提出炼功人不能杀生，师父在讲法中也说：“自杀是有罪的。”电视演出“自焚”这出戏，只能骗了你们这些不明真象的人，我们一看就知道是造假。其中一人用威胁的口气问：“你是哪个单位的，叫什么名？”我说你们不用问我是哪个单位的，我要怕今天就不会来，法轮功叫人修炼“真、善、忍”，这三个字哪一个不好，我是按照这三个字来教育孩子的，我想你们当老师的也是希望孩子能这样做吧？其中一人说：“你不要把你的意思强加给孩子嘛，孩子既然自己签了名，就不要违背孩子的意思。”

    我说：“你错了，孩子放学没回家是跑到我单位找到我，一见我，第一句话就说他今天做了一个错事，本来自己不想签名，但是看到校长、教师都在现场看着，由于害怕，才签了个假名，不信你们问问他愿不愿意签。”孩子紧接着回答：“我不愿签！”另一个人说：“今天下午签名的布已经拿走了，送到区教委了吧？”我说：“你刚才还说布还在这里。”他们不吭声了。又有人说：“其实签个名只是写的反‘×教’，并没有写‘法轮功’啊。”我严厉的说：“这是你说的，如果签名不是针对法轮功，只是反邪教，我们同意，如果针对法轮功，我们坚决不签，因为法轮功不是邪教，是叫人向善的，这个名不划掉的话，那我们就要声明，你们刚刚说的，这个签名不针对法轮功。”

    这时我心想，这个签名，他们实在不让划掉就算了，他们也知道我的意思了，这个念头一出，我马上认识到这念头不对，我是来干什么的，怎么就能这样算了呢，我又继续讲：“编一个天安门自焚来骗人，这才是真正的邪教，那灭火器是哪来的，气管切开还能唱歌……”有两人开门进了教务处，我是越讲底气越足，他们越来越没劲，两人出来了，对我说：“我们刚刚商量了一下，你的态度这么硬（坚定），还是让你划掉吧，白布又长又大，找了好久也没有找到名字，其中有人说：“这么难找，找个重名划掉算了。”我一听，马上跟孩子说：“我们是修炼真善忍的，第一个字就是真，一定要找到你自己写的名划掉才对。”儿子马上答应。

    老师不吭声了，最后教师给找到了名字，叫孩子自己把名划掉了。回来后儿子告诉我，那四个教师一个是副校长，有两个是主任，另一个是教师，我对儿子说：“如果明天老师为这事再找你，记住一点，我们就是学不上了，也不能干诬蔑大法的事。”儿子说：“现在我不怕了，我知道怎么做了。”第二天孩子上学在做课间操时，因为孩子个子高，站队站在最后一排，班主任就在他的身后。这时看到昨天那个副校长走到班主任跟前说什么，就听班主任说：“不会是他吧？这孩子很好，我接过这个班，就发现这个孩子心特别正……”

    放学后班主任对我孩子说：“昨天的事我都知道了，你不要有什么压力，就当没有发生这回事，今后该干什么还干什么。”过了一段时间，班级排练节目，我儿子和一男同学自编自演了相声，排练时，那个副校长一看到我儿子，说了声：“是你呀！”第二年，儿子上五年级了，全校要选一个学生写作文，在全校演讲，结果又是选的我儿子。在全校演讲时，那个副校长一看见我儿子，说了声：“又是你！”听儿子说，从那次划掉签名的事后，学校再没有提到法轮功的事。

    婆婆的变化

    1999年10月份，我因写了一篇对法轮功的认识，正面洪扬了大法。文章被主管单位交到了区政府，区里又交到了公安局，紧接着就是被提审、录像、抄家、拘留，本地电视台把我当做顽固分子在电视上播放。婆婆（不修炼）一家翻了天，他们觉得我这个儿媳妇丢了他们的脸，我大姑子和我大伯哥到我家来破口大骂，说我把他弟弟（我丈夫99年得法）带坏了，要不是我，他弟弟不会炼法轮功，并叫我丈夫和我离婚，婆婆也打电话来要我表态：不炼功，被我拒绝。

    2000年元月8日，我和丈夫到户外炼功，被派出所非法抓捕，我丈夫还遭恶警的打骂，关押我们十几小时，直到恶警向我大伯哥索要4000元才放我们。刚到家，我父母（均修炼）、我婆婆一家人早到了我家，我们一进门，公公抓起桌子上我儿子吃的饭菜往地上一摔：“就叫孩子一人在家吃这个。”婆婆和大姑子知道昨晚我们被关了一晚上，叫九岁的孩子自己在家更是火冒三丈，上来就动了手，打了我丈夫，又打我，边骂边打，明里是骂我，暗里是骂我父母，骂得很难听，后来又骂师父……。我丈夫的眼角被打紫了，大姑子最后一巴掌把我打倒在地，打得我眼冒金星。我儿子发现床头边上的小《转法轮》书，趁他们打我们时，不动声色的把书藏了起来。那时我觉得修炼真难啊，我没有做到修炼人的忍，我就在心里默念《转法轮》中的一句话：“不刺激到人的心灵，不算数，不好使”。我一遍又一遍的默念，这才强使自己忍住了。当时我父亲忍得心平气和，母亲也只是做到了常人中的忍，因为后来在一段时间里，我常听到母亲提起这件事，心里还是不平衡。

    第二天单位领导骗我到区里开会，马上回来。我和单位另几个功友一起去了，结果我们被秘密送至强制洗脑班，遭到了拷打、谩骂、体罚，冰地里冻、恐吓。我被迫害了二十二天，在高压下，由于怕心，违心的写了“不炼功”的保证才被放回。我找到单位书记讲了我们被迫害的真象，并表示我要继续修炼法轮大法，从此单位就不叫我上班了。回家后我反省自己，觉得自己这几年只是修了一个表面，心性方面并没有扎扎实实的提高，很多执著心都没有去，回想起上次遭家里人打，才做到强忍，那在这么邪恶的环境里就这样的心性怎么过得去，虽然那时只是站在个人修炼，还不知道否定旧势力的安排，但是我想我必须静下心来学法，扎扎实实的修一修自己的心性了，也就是这次深刻的教训，使我在以后的几次魔难中都能坚定的走过来。

    从洗脑班回来，就是2000年的春节了，我叫我妹妹给我当参谋到商店给我婆婆买了一件高档毛衣。妹妹说：你婆婆打了你，你还给她买毛衣啊。我说不怨她，是我没做好。妹妹说：“你炼功心还真宽。”第二天，我拿着毛衣和我丈夫到了我婆婆家，正好我大姑子也在婆婆家，一看到我们回去，又惊又喜。当我拿出新毛衣让我婆婆试一试时，婆婆当时感动的眼泪顺着眼角流了下来，双手抱着我的肩，又用手摸摸我的脸，问我还痛不痛，这时我体会到了婆婆那份苦心……，一个不修炼的人，面对巨大的邪恶压力，她的心又被情带动着，那是多么的苦啊？！我大姑子的眼里也噙满了泪水，大姑子擦擦眼泪说：“好了，好了，一切都过去了，以后好好的过。”婆婆说：“你们都这么久没发工资了，你自己都没有买件衣服，还给我买。”我说这是应该的。

    从那以后，我们与老人的关系有了好转，我们有时间就回家。我想给她们讲真象，可是谁知她们受电视毒害太深了，完全相信了电视，再加上我讲真象又急于求成，真象讲得过高，不但没有叫她明白，反而推了她一把，婆婆不相信我讲的，又骂师父，这是我不能容忍的。我严厉的说：“我做得不好，你可以打我也可以骂我，但是你不能骂我的师父，我虽然被拘留过，但是我没有做坏事，拘留我是政府的错，我不丢人，我也没给你们丢人，你们要是觉得丢人，我们可以分手。”这时我婆婆哑口无言，公公过来赶我走，我走了，后来听我丈夫说：我婆婆又到我丈夫跟前跪下，我丈夫把她扶起来，心平气和的对她说：“娘，有什么话，你慢慢说，你这样骂她最尊敬的师父，她能干吗？她炼功受了益，她就想告诉你大法好，你却这样能行吗？”婆婆一听没劲了，说：“我打也打过了，骂也骂了，我是没有办法了，以后不管了。”

    过了一段时间，我想我还得回家讲真象，可是我婆婆一家人对法轮功只字不提，也不听、也不问、也不讲，这怎么办？因为那时我和丈夫已流离失所，很少回家。2001年我又一次被抓，恶警也通知我父母，我被劳教三年，婆婆一家人也都确信无疑，我被劳教了。可是九天后，我正念闯了出来，回家看我婆婆时，婆婆一家人大吃一惊，当听我说我是在路上走着被早已埋伏的便衣恶警抓捕，既不交钱，也没转化，整个过程就是不配合邪恶，才被放回时，婆婆惊的不知说什么好。我说：“你看当时恶警要送我去劳教，还向我父母要3000元钱，父母也是不配合，分文不交，我也是处处不配合邪恶，这不是回来了吗？像上次我们炼功被抓，哥哥就不应该交那4000元钱，交上去的钱，这些恶警就挥霍掉了，有的还偷着往兜里装，这不是助纣为虐吗？越交它们抓得越有劲。”婆婆说：“那时不懂啊，整天又是害怕，又担心，别看你们来我不问，但是我心里放不下你们哪，天天吃不下饭，睡不着觉，眼泪不知流了多少，特别是你们俩都上了北京，我就觉得塌了天了。”我说：“妈，这就是你不了解真象，你要了解了真象，你就不会这么苦了。”从那以后，婆婆开始能听真象了，我总结了上次的教训，从炼功做好人讲起，没多久婆婆要搬家，我和丈夫就常回家帮忙整理，我们从自身做起，脏活累活抢着干，婆婆打心里高兴，对我儿子说：“你妈妈炼了法轮功，确实变好了。”接着我和丈夫带着影碟机叫婆婆直接看真象光盘（过去她是不看的），婆婆彻底的看清了电视上的弥天大谎，不再受蒙骗了，在她的影响下，全家人都不反对法轮功了，开始了解真象了，大姑子在经济上一直给了我们大力的帮助，更可喜的是，婆婆从前年也得法了，从前的欢声笑语又回到了我们家……

    大叔的感激

    2002年夏天，我老家叔叔的大儿子小军来住院，我和丈夫到医院看他时，跟他讲起了天安门自焚真象，同室的人都过来听，6个床位，只有一个床位的人出去不在，讲着讲着这个床位的病人进来了，是个60多岁的大叔，脸很黑，他听我们在讲法轮功真象，当时就变了脸，满脸怒气，我边讲边发正念，铲除他背后的邪恶因素，不让他说话，他果真没说话，他本来脸就黑，憋的脸有点发紫。我讲完后小军吓的小声跟我丈夫说：“叫姐姐别讲了，你看那个大叔气的那个样子，他别告发你们。”我说没事。

    第二天我到医院时，小军和他妻子都告诉我们：“昨天晚上，你们走后，那个大叔在这里大发言论，说法轮功不好的话，可是到了早上他突然间全身不会动了，也不能说话，全家人都来了，医生也检查不出病来，过了几个小时自己好了，慢慢也起来了。“我说：“他这是昨晚讲了不该说的话了，今天出现这个症状是在警告他，他现在关键是不明白法轮功真象，等有机会我跟他讲。”小军和他妻子吓的说：“你可别跟他讲，他太反对法轮功了。”我说看时机吧。

    从那以后我就常去医院，进门我就先叫大叔，走时先跟他打招呼，说上几句话，刚开始他还不愿跟我讲话，只是应付，慢慢的态度就有了转变，我父母到医院时也讲自己炼功受益的体会，有两口子当时就想学功，出院时我送给他们一本《转法轮》和一盘教功碟。小军出院了，回家后就炼了法轮功，并且还叫他的朋友也得了法。

    小军出院后，我还是往医院跑，有时几天没去，他们就说：“我们盼着你来呢，有没有带书来。”一次我去，屋里只有大叔在，大叔说：“他们都到楼下吃饭去了。”大叔把我叫到跟前，对我说：“姑娘，你能把你那本书借给我看看吗？”我说：“行。我先借给你看，《转法轮》可是本宝书啊”，我随即拿出真象光盘和小册子，我说你先看看这真象，光盘你带回家看，我回去拿书去。十多天后，我又去给他们送真象。

    十多天后，我又去给他们送真象。大叔精神倍增，满脸笑容，脸色也好看了。他神秘的对我说：“本来大夫决定星期四给我做手术，原来打针、吃药，病一直不见好，反而加重，这几天突然病情大有好转，大夫检查不需要做手术了，大夫觉得奇怪，不知是怎么回事。姑娘，我知道是怎么回事，他指着我给他的真象小册子，里面有一篇《神的警告》，是他（指神）帮助了我，看了这本书《转法轮》我明白了；有时想起生气的事，我也不气了；有时刚想发火，想起李老师书上讲的话，我也不火了。姑娘谢谢你啊！”我看出这些话是发自大叔内心的。我为大叔能明白真象，生命有了一个美好的未来而高兴。

    我喜欢上了家政工作

    去年经人介绍我干起了家政工作，我和这家主人交谈中得知他的父母和我的父母都在一个干休所住，都是离休干部，我觉得有点丢面子。回到家和我父母一说，父亲更觉得丢面子，父亲极力反对，更何况我父母在没修炼前和他父母有过摩擦，关系不是很好。我丈夫开始也反对，父亲说找哪家都行，就是别找他家。我心里很矛盾，就是不想干，但我知道修炼人碰到事都不是偶然的，都有提高的因素在里面。但是怎么个情况，心里有点放不下，我盼着那家人别叫我干，另找别人。可事与愿违，他不但叫我干，还要我先给他打扫210平方米的新房。这家人是两套房子，有那么大，干起来肯定很累。

    是干还是不干？想来想去，想起自己是大法弟子，最后我把基点落在救度众生上，因为我想，这些人平时看不到真象，而且对法轮功还很抵触，我就通过干家政和他们直接接触能讲真象。但是刚开始干时，心里老是返出不平衡，我自己在这么大的房子里擦玻璃，干得很累，心更累，越累心里越不平。心想我们都是干部子女，凭什么我就要给你们打扫卫生……，越想越放纵了执著，一下子从高凳子上摔了下来，摔的屁股青了一大块，我这才想起师父的话“让你摔跟头，从中悟道”。我刚才的思想哪里像个修炼人，连个常人都不如，我立即发正念铲除这坏思想，抓紧学法，调整心态。

    有时觉得有些心没有了，可是过一段时间，一碰到触及心的事，又会返出来，我干这个家政是一个星期干一天，也就是一家一个月干四天，常常碰到来他家玩的客人。有一次，我正在客厅打扫卫生，来了客人，问这家主人我是谁，主人说来给我打扫卫生的，一句话触及到我的心，很不舒服，我就到卧室去，不好意思见人。走进卧室，我马上意识到这是名心，凭自己的双手劳动挣钱不偷不摸有什么不好意思的，大法弟子修炼堂堂正正，下次再来人，我就主动和客人打招呼，客人问我是谁时，主人却说：“这是我的朋友，来帮我忙的。”其实说什么我也不在乎了。

    刚开始接触这家人讲真象，根本不听，很抵触。我就先不急于讲，先把我的工作干好，有些不在我干的范围，我也尽量的多干。刚开始他们偷着观察我，时常要送我东西，我就跟他们讲炼功人不会要别人的东西，你人在和人不在我都是一样的，炼这个功，不是光炼动作，主要是修心性，慢慢的他们越来越放心，后来他们家常常没有人，把钥匙交给我，很放心，并且常跟别人说：“我家找的家政是炼法轮功的，人太好了，素质很高，干的怎么好，怎么好，把家交给她尽管放心”，还劝别人找家政就找炼法轮功的（这是另一家人学给我听的）。

    有一次，这家人的女儿在北京上大学，放假回来，我就跟她讲真象。她对我说：我一回来，我爸妈就告诉我，我们家找的家政是炼法轮功的可好啦，老夸你好。她的同学、朋友来找我也给他们讲天安门自焚是怎么造的假，江泽民为什么害怕法轮功。前不久，这姑娘到西安亲戚家玩，回来跟我说：“我到西安舅姥姥家玩，他家雇的保姆老换人，有的偷东西，有的干不好，我告诉他们我家找的打扫卫生的人是炼法轮功的，干得太好了，很放心，我家经常一个人没有都把钥匙交给她，你说他们说什么？他们说让我回来问你愿不愿意到他们家干，他出高工资，哈哈哈……”

    姑娘边说边哈哈大笑又继续说：“我告诉他们，你们在这里找一个炼法轮功的不就行了，他们说接触不上炼法轮功的人。”听了这番话，我知道他们对法轮功有一个正确的认识了，自身做好了，是最好的讲真象。师父说：“你们修炼人的表现是纯正的，有多少人是看到了你们的表现就觉得你们就是好。如果我们自己平时不注意自己的行为，那你们的表现常人就会看到，他不能够象学法一样深入的去了解你，他就看你的表现。可能你的一句话，一个表现，就能使他得不了度，就能给大法造成不好的印象。”（《在2002年波士顿法会上的讲法》）

    去年临近春节，找家政的人很多，我和另一个功友有时一起干，为的是好讲真象，这其中有一家是局长家庭。开始他们对法轮功一点也不了解，而且局长很抵触法轮功，相信了电视上的谎言。通过我们的言行，再加上讲真象，使他们对法轮功有了一个正确的认识。局长的太太是事业单位的一个科长，一天他告诉我说：“那天晚上电视上又演法轮功，第二天一上班，我们科里都在议论法轮功，说法轮功怎么不好，我就站出来反对，你们都说法轮功不好，可我请的家政就是炼法轮功的，怎么不象电视上说的那个样，人家的素质比干部都高，我们都比不了，要都炼法轮功，这个社会还好了，我同事都说我不得了，王科长叫法轮功转化了。”

    还有一家刚开始干时，我们一说我们是炼法轮功的，把他吓得倒退了两步，说法轮功太可怕了。第二天就找介绍人王科长，说你不知道他们是炼法轮功的，王科长不以为然的说：“是啊，我忘了告诉你了，她们是炼法轮功的，人可好了，素质可高了，你尽管放心，不是电视上讲的那样。”（这是王科长后来告诉我的）第二个星期我们再到他家干时，看到他们不那么害怕了，后来通过我们的言行也明白了。三月八日妇女节，这家女主人要多拿出100元钱送给我们，并说：“在没接触你们时，相信了电视，认为炼法轮功的人又杀人，又自焚。现在我明白了，你们不但不是电视上说的那样，从你们的行为，我看明白了，你们是好人，比好人还要好，能和你们认识我很高兴，今天是”三八“妇女节，单位发了200元钱，叫自己买妇女用品，我们都是妇女，我没有什么东西送给你们，送给你们100元吧。”我说：你了解了法轮功真象，比给我们多少钱都高兴，心意我们领了，钱我们是不能收的。她非常感动，就是要给我们钱，被我们谢绝了。

    王科长住的宿舍只有两座楼，传达很紧，这里见不到真象材料，夏天传达门口常常坐的一些老人在拉家常，很多我都不认识，但是都主动的和我说话打招呼，非常热情，我很纳闷，就问王科长是怎么回事，王科长说：“你还不知道呢！是你干家政这些人家说你好，我也告诉他们，现在我们这个院子都知道你炼法轮功，都知道你很好，也知道你父亲是高干，就是因为你炼法轮功没有工作了，才找了打扫卫生这个工作。”我说：“电视上说我们炼法轮功的都不管家，不干工作，我们这还找工作呢，明明是它江泽民不让我们干，还编谎言骗人。”王科长说：“是啊！我是彻底明白了。”

    现在王科长也炼起了法轮功，《转法轮》一遍还没看完，身上的病就全好了，而且还看到了法轮，她说：“法轮功太神了，师父太伟大了。”

    现在我不但不觉得干这个工作丢人，而且还喜欢上了这份工作，我爸妈也改变了观点，爸爸说：“只要能让他们了解真象，有人找，你就干，我支持。”

    记得有一个功友问我，你一开始就是重点人物，挂了号，你怎么没有被劳教？我的体会是遇到魔难，能不能想起自己是大法弟子，坚信大法，坚信师父，心正念正，这是关键。

    我知道自己做得很不够，和精进的功友相比，差得很远，离大法对大法弟子的要求差得很远，但是我会抓紧剩下的时间，做好大法弟子应该做好的三件事。

    一点个人体会，不当之处请同修指正。


四年如一日　天天讲真象

    文/山东大法弟子　容心

    【明慧网2004年10月29日】在2001年到2002年我们三位功友以发传单、贴标语、挂条幅的方式讲真象，2003年以来我在一功友带动下面对面讲真象。三年多来我风雨无阻，无年无节，无敏感日，每天晚上出去讲真象，从年初一到除夕，从严寒到酷暑。我在家中长期看着一个外孙，阶段性的两个，最困难的时期是除了两个不到三岁的孩子还有80多岁的老公公住在我家，同时娘家我的80多岁的母亲病重在农村，看病住院陪床，我这个老大一马当先，几天回家一次。我家四世同堂，9口人吃饭，我以大法修炼出来的超常身心承担着超负荷的家庭重担的同时，冲破重重束缚，克服常人难以克服的困难，每天做着大法弟子应该做的学法、修心、炼功、发正念、讲真象。下面谈一下我面对面讲真象的一点情况。

    7.20以后单位监管我。讲真象的第一个人就是我单位的第一把手，书记兼经理。我想：讲真象不能避重就轻，哪里最困难就去哪里讲。我一進门，多年没见面的领导有点局促不安的说：“什么风把你吹来啦，有事吗？”我坦然祥和的说：“没有事求你，来看看你。”他放松下来说：“请坐。”还没等我开口，他夫人对我说：“你气色真好，比上班时还精神。”我说：“9年前我内退回家后多个单位聘用我，我很感激这些单位对我价值的认可，并给了我发挥自己专业的机会，结果我拼命的干，把自己累坏了，患上了肾病、脸肿、腿肿、全身无力、提着三个大头菜（白菜的一种，一个最多三斤多重）回不了家。炼了法轮功两个半月，50斤一袋的面粉我自己扛到4楼。”领导说：“听财务科说你炼法轮功这6年一分药钱没报销。”我说：“炼功前，我有一次住院费1万7千元还是开的支票呢。”“是，是，有这么回事。”他补充道。接着，我讲了大法在全世界60多个国家、地区的洪传，可是在大陆却遭到了镇压迫害，遭到了“天安门自焚”的诬陷，1000多名大法弟子被迫害致死，10多万大法弟子承受了牢狱之灾，还有更多被单位监控，家庭看管等，“真善忍”被践踏，我们失去了信仰自由。当领导得知我看了一天孩子，晚上抓紧时间再给240斤体重的老公爹洗了澡，抽这点时间大热天来看望他时，他感慨的说：“我快退休了，到时候我一定跟你学炼法轮功。”我最后嘱咐他在如何对待法轮功问题上一定要摆好自己的位置，善待大法一念，天赐幸福平安。他连说：“明白，谢谢。”

    讲完了第一把手，接着所有的经理、副经理、正副中层、本科室领导、同事及其他能找到的职工，包括传达、保卫、后勤和打水的、扫地的、种花的临时工，我和功友一起都讲了。不少人说：“你们的资料我们看过，但不知道真假，这回见着您，法轮功还真了不起。”我的科长说：“你要早炼法轮功，上班时也就不愁眉苦脸了。”（上班时名利的追逐和人与人之间的勾心斗角中，我总是个失败者。）“你看你这585元的月工资也就不难受了（象我这样的资历在机关、学校是2000多元）。”我说：“我退休后社会上给我长了50元，现在是600多元了。”科长苦笑了。我心里却怡然。同事说：“幸亏你炼了法轮功，否则最后两次分大房子该有的却不给你，你不得气的再长病住院啊。”我淡然一笑：“我再也不是以前的我了。我所拥有的岂是2000元的月工资和大房子所能比拟的！”

    经过我们单位的几个法轮功学员天天不懈的讲真象后，曾迫害抓捕法轮功学员的纪委书记惭愧的说：“你们不恨我吗？……我要早知道早明白就好了（他现在病重住院了）。” 对我们登门拜访当初配合公安直接抓捕我们的保卫科人员，并给他们讲真象时，他们感到羞愧难当。我们的善良与包容和一切为他们好的苦心使他们感动。现在我们单位上上下下对法轮功拍手叫好，真象资料在班上争相传阅，有的还按时索要。

    单位讲完了之后又讲老师、同学，从小学到大学。只要想讲师父就帮助，一个偶然的机会就能遇上一个同学并能获得其他同学的有关信息。一位初中同学，43年没见面了。约好时间去看他。我骑自行车一上路就遇大顶风骑不动。上学的学生都很艰难的骑着，有的干脆就推着车走。我在自行车上对风说：“风啊风啊，你是宇宙的一生命，你不该给我设阻力，你应助我行。因为我是去救度众生。”就这样我朗诵了两三遍，一下子没有阻力了，车子飞快的行驶着，旁边的人无不惊讶的看着我。十几里只用了20多分钟就到了，我的同学姗姗来迟，非常不解这么大的顶风我怎么到这的。

    一晚上去一高中同学家，一出门就下雨，而且越来越大，我不一会就成了落汤鸡。一敲门我同学就说：“我们刚回来。”她每晚陪有病的丈夫出去散散步，若不是他们被雨赶回来，我还见不上呢。她一看我淋的那样，问我有啥要事，我说法轮功的事。开始她十分不解，经过两个多小时的讲真象，她明白了。她说：“你怎么来的？”我说：“骑自行车。”她说：“好几年我晚上就不敢骑自行车了。”通向她家的小路坑坑洼洼，漆黑无人，雨后一片泥泞。

    还有一同学我去他家，他邻居说他住儿子家去了，我赶到他儿子家，他儿子的邻居说他儿子已经搬迁了。我又赶到新居：一片新楼，没有传达室，砖瓦石头遍地，听路边的人说这是几个单位的宿舍楼。我按了一亮灯的门铃回答不是，又按了一楼还不是，我又走向远处一亮灯的楼按铃，突然有一个年轻人过来问我找谁，我说了同学儿子的名，他手指着远处一亮灯的楼说：“×单元×户。”我说：“你怎么这么清楚？”他说：“我们一个办公室。”谢谢师父帮助，我终于找到了。讲了一个晚上，从天安门自焚到善恶必报，恶人被起诉……最后告别时，同学说：“一進门半天没认出你来。”因为他们夫妇头发都已花白。刚出了楼，丈夫给我配备的小灵通响了，问我在哪？啊，又快夜11点了。

    被聘时认识了一个刚从劳教所内退下来的人，听我讲了真象后说：“我接触过不少法轮功学员，我这回总算明白了。”我从无神论讲到有神论，从古希腊的苏格拉底、耶稣到中国的老子，……讲到洪传大法、使多少人身心受益的师父和遭受迫害的大法弟子。

    去年冬天我去了一老师家讲真象。一進门老师差点没认出我来。我生病时他见过我，这六、七年没再见面。他惊讶的问：“你怎么治得这么好？”我说：“我炼了法轮功。”两个小时讲下来后，他的才六十多岁却满头白发、满脸皱纹、十分憔悴的妻子对我说，我老师刚从医院心肌梗塞抢救回来，她忍着腰椎盘突出的痛苦为丈夫陪床，二女婿因涉嫌本市的一大经济案现已拘留看守所半年，两岁多的外孙在她家雇了一保姆看着。听我讲了大法使我身心受益后问我：“我跟你学炼法轮功行吗？”我说：“行。你真心炼吗？”她说：“真心。”我说：“你要不真心，大法的书不能随便给你。”她连说了三遍“真心”。第二天晚上我去送书、教功光盘。一進门她满脸笑容、神采奕奕。我还没坐定她就对我说：“神啦！神啦！”我问咋回事，她说昨晚我走后，她丈夫药也没吃，袜子没脱爬上床就睡过去了。她自己也忘了吃安眠药，一觉睡到大天亮。半年来她被与自己同单位出了事的二女婿搞得抬不起头来，一進这个宿舍大院就像進了坟地一样，可今天买菜回来她哼着小曲進的家。往日吃饭就谈怎么给女婿找律师上诉，可今天一天没想起这事。我说这一切的“神啦”都是因为她头天晚上连说三遍的“真心”。

    一个月后、腊月二十六，老师的妻子来电话说，她放在门外的自行车筐里有一个法轮功的光盘，是否我去放的，因为她没在家。我说我马上过去。一進门我大吃一惊，以为走错了门：她头上出现了一半黑发，脸上光光，胖了，没有一点皱纹。刚刚炼了一个月的法轮功！她还说腊月二十三让保姆回去了，她自己打扫了这个大房子，洗了窗帘；我老师的病也稳定了，看着外孙高兴得像没病似的；女婿的案子因找不出罪证没再发展；大女儿因为一点矛盾半年多没回家了，年前带孩子来家住了一周，还给父母买了过年的新衣服。她说她每天读一讲《转法轮》，炼两次动功，打坐一小时，浑身轻松，真想去打打篮球（她年轻时喜欢打篮球）。年后我又去了一次，她说春节期间她开始讲真象。单位领导来看她，她向领导洪法，左邻右舍都来串门拜年，她一一讲了真象。她的女儿、女婿、所有亲戚朋友都从她这里看到了大法的美好，轮流看大法资料。我又教了她发正念，告诉她再多读《转法轮》，并给了她师父的讲法。她说她也是正法时期的大法弟子了……

    还有一次，我与功友去我们单位下属厂的厂长家讲真象。厂长一开门见是我们就满脸不悦。我们硬是進了门，笑脸相迎。他站在進门处，也不让我们坐，问我们有什么要事，如没有，他明天去参加一个洽谈会要准备资料。我们不接话茬，慢慢就近处的餐椅不卑不亢的坐了下来。他开始发躁，不停的来回走动，喋喋不休的说他是一厂之主，职工的养家糊口是他的在肩重任，他关心的一是厂子的生产技术，二是销售盈利，除此之外不听免谈。我们祥和的注视着他，静静的发正念，铲除他背后操控他拒听真象的邪恶。他的目光在回避，反感情绪在减。接着五次停电，几分钟一次。他开始调侃的问是不是我们带的功断其电，因为别家都没断。我们微笑、无语、心静如水、稳坐如山，他无奈，靠厨房的门框倚着，离我们坐的餐桌旁较近。我示意功友继续发出强大正念，清除这空间的一切邪恶。我说：“厂长，我们知道您很忙，不多耽搁你的时间。您能用心听我们讲半小时甚至10分钟也可以。假如晚上你看不清行路的前方有一个下水道的盖被盗，我们该不该告诉您在哪里您要避开？”他连说：“应该，应该。”我又说：“一个人要没了身家性命，其它还有什么意义？！”他默然，目光温和开始专注。我们把法轮功的真象以最精炼的语言娓娓向他道来：不解、惊讶、思考、认可、相信、明白、歉意、内疚、致谢、感动、远送……又是一个得救者。

    干部、知识分子、工人、农民、家庭妇女、老人、在校学生、临时工、卖菜的、开店的还有部队的我都讲过。多年不走动的亲戚、朋友买上礼物登门讲了，然后亲戚的亲戚，朋友的朋友，同学的同学，有一点瓜葛的人我都找机会去讲，没有关系的人我照样找机会讲。自己的讲完了，又陪功友讲。也有开始拒绝的，我们大部分都以“精诚所至”最后“金石为开”，不仅收下了资料，还不断的道谢，送出老远。一辆旧自行车伴我走遍了我们市的东西南北，大街小巷，从华灯齐放的市区，到黑压压的破旧楼群。这其中有醒悟的，有得法的，还有迅速投入讲真象的，也有破口大骂的，一進门就下逐客令赶我们走的，还有冷嘲热讽羞辱我们的，大千世界，五花八门，形形色色。我们走过，难过，但从没停过。今天仍然在走着：我或漫步于街头巷尾，或促膝于花园、河边，或抱抱年轻妈妈怀里的宝宝，或逗逗爷爷奶奶身边的爱孙，或搀扶待产的孕妇，或帮助手提重物的行人，或与大学生讲几句外语，随机而行的接近有缘人，因人而宜的切入讲真象，救度一切可救度之人。要资料的嘱咐他珍惜，不要的也不浪费。每晚也许三个五个，也许一个两个，不管多少，我讲真象有点置身国外的感觉。

    师父说：“世上的人都是我的亲人”（《2003年元宵节讲法》）。

    “相逢何必曾相识，同是天涯有缘人”，这是我昨晚讲了一对同龄知识分子情不自禁的结束语，也是现在我内心真切抒怀。

    讲好真象源于扎扎实实的学好法。学法也要吃苦。由于家庭重担，老人孩子事很多，我一般在夜间学法。晚上7：30至10：00讲完真象后开始看书，12：30发完正念再睡。近几个月来改字到凌晨，再加上看师父讲法、交流材料，常通宵达旦。最近写文章更是不觉到天明。开始通宵后总是人为补觉，但醒后背法脑子发木，念好多遍背不下来。有一次补到七个小时的睡眠后，背法还是困，眼睁不开，脑子迷糊，不知不觉手里的书掉了，一瞌睡突然在梦中从一个高高山顶上一头摔了下来：“哎呀，我不能掉下去。”猛醒。不再人为补觉，不再困。师父领我们走的是神路，最可怕的不是外界的种种，而是我们确实难以根除的人心。我悟到：明明白白时不愿懈怠，那么只有发困、让你迷糊，不能明明白白时邪恶便有机可乘，便不能精進。《转法轮》开始背第三遍，静静的深夜，静静的心，静静的背，仿佛静静的聆听师父的谆谆教诲。

    晨钟闹铃响了，又是一个通宵。不眠的灯光照见了底稿旁师父的新经文《放下人心 　救度世人》：“所有的大法弟子、新老学员，都要行动起来，全面开始讲清真象。特别是中国大陆大法弟子，人人都要出来讲，遍地开花，有人的地方无处不及。”不倦的眼前又浮现出我们学法小组的功友在“遍地开花”式的讲真象中动人的情景，尤其7.20以后不炼了的、似修非修的不仅闯过了道道魔关，近来勇猛的追上来讲真象，更是令人欣喜的一道壮丽风景线……


一个修炼者的一段正法修炼之路

    文/山东大法弟子

    【明慧网2004年10月29日】我1997年7月得法，有一对儿女，那时的体重不到90斤，还有3个瘤子，位于肺部上的那个直径约2.8公分，同时伴有严重心脏病，那时就是为了祛病而炼的法轮功。

    师父说：“那个场不是一般的场，不是一般的炼功那样的场，是个修炼的场。”（《转法轮》）。每天早上集体炼功，晚上集体学法，在这样的场的环境影响下，十几天的时间我的身体开始变化：黑眼圈没了，脾气也不暴躁了。因为外形的改观，我的夫、子、公婆、小姑、母亲、姐弟、弟媳，都先后得了法。

    1999年7月江氏集团开始禁止炼功，心想：这么好的功法为什么不让炼？是宇宙大法给了我第二次生命，所以谁也动摇不了我对大法坚定的心。

    从江××非法下令不让炼功后，一些人三天两头来我家骚扰。1999年7月22日相继来了三个单位的所谓“领导”，前者没走，紧接着片警焦光荣又来，他说：“把书交出来吧，国家都不让炼了。”

    师父说：“珍惜大法就是珍惜自己的生命”（《定论》）。于是我说：“书是我自己买的，为什么要交出来？我长病时没人过问，现在炼功得到一个好的身体，想做一个好人倒被管起来了，这个没走那个又来，我哪里犯着了？”把他气的大声说：“我这是执行任务，你没看穿着制服？”我说：“你这是私闯民宅，扰乱他人家庭生活。”没想到我话一出口，他们6、7个人都走了。

    1999年10月16日我独自一人踏上進京上访之路，那时失去了和平的环境，学法也少，心性也差，在半路上被人截住，回来后被关押在街办“学习”。那时只知道上访为师父说句公道话，不知道怎么叫正法。有一天翟××（政法委书记）说我们师父敛财，还有很多很难听的话。心想我们是修炼的人，邪恶诽谤师父决不允许，我马上跟他说：“怎么叫敛财？我们师父一本《转法轮》190000字，想学就买，9元钱，不愿学没人强迫你买。×××的女儿写了她爸230000字，40元钱，硬性规定每个党员一本，……。”他一听无话可说扭头走了。

    转眼到了2000年，5、6月份师父接连发表了几篇经文。师父在《心自明》中写道“生死非是说大话，能行不行见真象。”我个人认识，随师正法不仅是用口说，而且在修炼中必须做到。师父在《走向圆满》中说：“顶着压力走出来证实法的弟子是伟大的。”在学法中有师父的点化，我于7月19日再次踏上上京正法之路。22日早到广场和功友们打开横幅，被警察抓走拽上警车，拉到博物馆派出所。因不说地址，又被抓上车，40多功友被拉走了。坐在车上向外看去，大山小山崎岖不平，我心想：在修炼回家的路上也许是这样。

    不知走了多长时间车停了，向外一看门口上写着“平谷监狱”。然后下车排队，一警察过来问我从哪里来，我说我有好多不明白的总是想要找个明白人问问，这明白人没找着，不知为什么反而把我拉这来。他说：“只要你不炼‘法轮功’，你去哪都行，没人管你。”

    我说：“炼法轮功的都是好人，师父教我们怎么干好工作，管好孩子，孝敬老人，要与人为善，对国家和社会都是有百利而无一害的，难道做一个这样的人有罪吗？”他说：“我国是一党执政，他能叫你炼？你觉着好回家自己炼，我们也知道炼法轮功的是好人，这是工作。我告诉你，你不说地址对你自己没有好处，只能无限期地关在这里。”说完这些，我觉得该说的全说了，于是我说出地址，24日当地来人晚上接着往回返。10点多火车上空调失控，警察说：“真叫你害死了，去时差点热死，回来又差点冻死。”我指出：“不是我害你，害你的是××党。”

    25日到本市接着被送進拘留所，里边接近30人，我和功友们切磋，我们都是好人，不应该被关在这里。师父说：“环境是你们自己开创的”（《环境》），我们应该开创一个自己的环境。26日我们集体绝食。1天，2天，3天，第一天功友有的开始难受，师父说：“在真正的劫难当中或过关当中，你试一试，难忍，你忍一忍；看着不行，说难行，那么你就试一试看到底行不行。如果你真能做到的话，你发现真是柳暗花明又一村！”（《转法轮》）。大法的威力和在师父的慈悲看护下，第9天把关押的功友全部无条件的用车一一送回家。

    2000年10月4日我又一次去京证实大法，坐在火车上想这次最多3天就回家，任何邪恶都挡不住我，结果在天津被截住了。“好坏出自一念之差”《转法轮》。5号被市公安车拉回，送到当地派出所，6日在师父的保护下从邪恶的派出所闯出来回家。

    2000年10月25日晚8点多钟，3辆警车停在我家门前，有8个警察闯進我家院内，其中2个人進屋说让我去派出所。我丈夫说：“今天谁也别想把她带走。”这时看到一警察打手机，不一会儿所长又来了，進门就冲着我丈夫说：“某某，你再干涉连你一起抓。”就这样4辆警车11个人又强行把我抓到派出所某办公室，已晚上11点多了，所长说你已够条件劳教，做好思想准备，我心想你说了不算。

    26日上午我又被送進派出所，这次是监视拘留没有时间，可以随时劳教，也可以随时回家。在拘留所里因我们炼功，又被关到6号禁闭室，没门没窗没铺没盖，但是我们有一颗对师父对大法坚定的心。11月13日中午还没炼完功拘留所郑××（警察）叫我，当时我认为家里来人了，到接待室一看没人，他叫我坐下，我问他有什么事（此人作风不好）。他说：“你们不炼功行不行？”我说：“不行，你是人，我们也是人，你穿着棉袄棉裤，在屋里生着炉子还得关上门。可是把我们这些好人关在一个一无所有的屋里，如果不炼功没有慈悲的师父加持，我们会什么样？师父教我们修成一个无私无我，先他后我的正觉完全为了别人的人，可是你们在这里迫害好人，这是做着最大的坏事，如知错不改继续行恶，一定会遭报应的。”说完我走了，也许他的灵魂深处受到了触动。

    下午3点多派出所来人叫我回家。

    11月14日早上我丈夫问我，“你发现我变了没？”问得我莫名其妙。他说：“那天晚上，把你抓走后两个孩子都哭了，我说不用哭，爸爸给你们做饭吃，快睡觉吧，明天还得上学，孩子睡了，我想今晚来这么多人看来这次很严重，弄不好就劳教了，如果真是这样，我一个男人，拖两个孩子这日子怎么过？越想心里越难受，一晚上也没睡。早上起来，看着满屋铮亮，下地一看屋门的玻璃上，一边四个大字，分别是‘宙宇浩瀚 大法永存’。”

    我的泪水止不住地流。这时我儿子问：“爸爸你看着这些字几天了？”丈夫说头一天看到，儿子说他看着三天了，不过是四个字“大法永存”。我流着泪对他们说：“你们的痛苦和承受师父都在看着，师父为我们的修炼操尽了心，大法无所不能，你们永远记住师父的伟大。”

    写到这里，我已经抑制不住自己，此时此刻的心情难以用语言来表达。


一位企业领导走过的证实大法之路

    文/山东大法弟子

    【明慧网2004年10月29日】我今年51岁，男，1996年有幸得法。我曾是某公司的党委副书记（书记由一把手兼任）。在7.20开始时，由于学法不深，对当时的形势认识不够，认为是大陆有人想捞取政治资本人为的造事。感到环境非常邪恶，来势凶猛。但坚信炼法轮功按“真善忍”做人，修到“无私无我”、“完全为着别人的人”的境界没有错。记的7月19日，有同修约我去北京，说政府要如何，已经有去北京走了的，我还不太信，想再看看。因为电视、广播、报纸都在喊信仰自由。刚好这天市里紧急通知召开各单位一把手会议，公司一把手不参加由我代替。开会才知道镇压是真的。公司1500名员工中有十几位大法学员，在4月份就被列在了黑名单上。现在要镇压了，我要尽我所能使这些学员不受到冲击，使这种镇压在公司实行不通。

    实际上我们都在师父的呵护下，否则我们一个小小的人又能做什么呢？！市里每次开会公司差不多都是我参加，多时每周两次，每次会议内容我都压着不作传达。跟一把手只说上边要镇压法轮功。市里派联合工作组進公司找我谈话，我就说炼功前后身体变化受益的情况，其中一名副局长不让我再说，我说说的都是实话。这时，公司也找我说写个书面检查应付一下，炼着好在家炼谁知道？！因为炼功被免职多不值。我说没有错写什么检查，免职、不叫干拉倒。过了几天，又把我叫到市某部门办公室有3位领导找我谈话，我谈了炼功前后受益的情况。其中谈到了他们3位领导中的一位曾经在我的办公室表示准备炼法轮功的，结果为主的一位一听赶紧说，说清楚就行了，市里领导压下来不找你谈不行。

    随着时间推移，环境越来越坏，陆续有進京上访，同修被抓，要求单位到派出所领人并严管。我们单位学员被领回后，我就让其回家。公司一把手开生产调度会，先讲如何镇压法轮功，我一看这么邪，就采取罢会、退场，以示抵制。到会的都是公司中层以上管理人员，都明白怎么回事，一把手也意识到我的不满并开始谈生产不再谈镇压的事。公司办公室主任又把我请回会场，并私下对我说一把手不务正业，生产调度会与镇压法轮功拉不上。

    那段时间学员相互见面比较困难，我就利用我的方便条件到公司的大法学员家中，把听到的和到市里开会得到的正面信息带给她们（因为市里开会各单位都要讲進京学员的情况），并与之切磋，坚定信念。同时商量抵制街道委员会干扰的办法，如果委员会的人来找就说单位领导来过了。我们的事由单位负责。因为当时大陆形势是只要有负责的就行，没有负责的由委员会负责，委员会受政府的高压表现很邪恶。切磋中从北京回来的同修说，進京上访被抓才修得好，有人这么认为。我说我不那么认为。同修还说在北京看到恶警打大法学员很凶，学员直喊妈呀妈呀，我问同修那学员怎么不喊师父，师父讲过的，遇到危难时可以求助师父。当时虽学法不深，有些法理不清，但坚信师父说话是算数的。从7.20开始不到一年的时间，我所在的委员会先后找过我四次，每次都没有一个邻居告诉实情，我是以后才知道的，委员会只知道在我们楼单元里有一中年男子炼法轮功，就是找不着人，我知道是师父保护了我。当时我的心里没有委员会管我如何的念头。

    7.20后各单位在高压下开始收交大法书籍，我们公司的学员也交了各种书、录音、录像带、法像等100多件。当然，有的交的是不能用的磁带。我看到《转法轮》等大法资料就心疼。由于人心较重，没有明说不能交。但在心里合计怎么把书保存下来，这么好的书，不能毁了。我在心里求师父帮助。在常人这面，我一方面找办公室给公司的上级报空数字，另一方面拖着不交书，把书放在我办公室的书橱里。

    在那样的环境下，竟然没有一个外在部门找我们要书。书完好的保存了下来，再一次见证了师父的慈悲呵护。在这过程中一位学员要回了一本《洪吟》。

    2000年6月公司一同修進京被抓到驻京办事处，要单位领人，单位没有人愿去，我说：“我去！”人不理解，说我傻，也不看什么时候啦。我不管那一套，到北京后，办事处的人提出要交2000元现金。因为他们去天安门分局领人时交了5000元。我说：“单位已破产没钱。”又问：“没钱怎么领人？”我说：“不让领就算。”我知道办事处也怕人在他们那儿呆久了不好办，看我真不给钱。便说：“少拿点吧！”因为是上午到达的北京，中午吃过饭走到办事处大厅时，大厅被抓的几十位大法学员，有一部分看到我走進厅突然鼓掌，把邪恶吓坏了，并大声的训斥。我单手举掌示意，并报以微笑。过后我才知道是公司同修向周围的同修说了我也是修炼的人，大家看到后高兴，并鼓励我做好。这也是师父对我的鼓励，我必须做好。下午办领人手续，一年轻公安提出：“你怎么也得交200元现金。”我怒说到：“一分都不交，不让领人我就走，回程车票已买好了。”那人一看只好同意领人。人领回后我就让先回家，然后到公司看一下就行。因为坐了一晚上火车，我没有上班，而一把手打着我的名义把这同修叫到公司里不让回家，并派人看着。我上班后才知此事。这同修表现不错，在公司开始绝食抗议，谁劝都不行，一把手怕出事找我去看看。我把这同修单独叫到一个房间，商定了两条：一、公司无权扣留；二、一天不放人一天不進食。第三天同修开始发烧，一把手更害怕了。第五天叫这位同修写了个书面的东西把人领回。但市里主管局的领导知此事后逼着一把手把人送派出所拘留，一把手偷着走关系叫派出所抓人，说也巧，派出所两个警长到我们公司准备抓人，一把手有事不在公司，自然应由我出面接待，还有办公室主任、保卫处长参加，当时保卫处长被邪恶操控表现很邪，而办公室主任由于受我的影响较有正念，跟警长说公司这个员工发烧在家呢，没法叫来公司。而我作为公司领导不作声。结果警长一看领导不配合，只好说等以后好了再说，并说我们不想抓人，并且还拿出了师父《走向圆满》的新经文给我看。这事也就这样过去了。

    2000年的7-8月份，有同修从北京带回约8公分大小，写有“真善忍”字样的粘贴，上边有明慧网址，我得到一张。看后由于受人的一面不愿看外文观念影响，觉得自己做不了这样的粘贴，所以将这张粘贴贴在公司大门柱上。这是我贴的第一张真象传单。之后同修开始切磋建立学法小组，每周集中学习一次，这时开始有同修提供真象资料，虽数量有限，但在当时很不容易。我也开始制作简易粘贴和条幅，后来同修提供的多了，我停止了制作，现在看来不符合遍地开花的要求。这期间还写过几次小文章，第一次写的文章由于同修被抓弄丢了，后来又写过几篇，明慧网也发表了两篇。由于人心作怪，看到同修文章写的那么好，修的又好，自己没什么好写的，所以也就没经常投稿。到了10月1日前后，一同修二次進京被抓回派出所，准备拘留，我想不能拘留，求师父帮助把人要回来，可巧公司新换的保卫处长到我办公室说他能把人要回来，只要领导敢表态。我一听便说：“你去要人，就说我说的，公司负责。”结果人要回后放回家。这事让主管局的一位领导知道，就给一把手打电话施压，开口就说你们神通不小，全市没有一个不拘留的，你们就能把人弄回来，你们得把人送去，不然拘留你们一、二把手。一把手害怕对我说了此事，我说拘留咱俩，好啊，全市出名了，咱去好了。并進一步说如果是你的老婆，我送去拘留所，你怎么想。我们说什么也不能办缺德事。

    随着师父正法進程的加快，我学法的认识也在逐步提高，法理也越来越清晰，证实法、讲真象、救众生做的也越来越成熟，我发现市区里传单和各种真象资料较多，而农村较少，我开始走向农村，开始只带几十份，逐渐增加多时几百份，我不求数量，农村人有传新鲜事的习惯，所以，我在一个村放个十份八份我就走，还不易被发现，这样可以把面做的很大，特别刚开始的时候，效果还是比较好的。几年来，在我所在的市区周围20公里以内的村庄差不多我都去送过真象材料。我的原籍在农村离城30多公里，为了做真象，我每次回家都骑自行车，有两年差不多每月一次，每次都带上一大包资料，连贴带挂条幅，白天骑车回家亲人说丢人，什么年代了还骑车，我就晚上走，谁也看不见，一夜70多里路，一边走一边做，進城后休息2小时不耽误上班。与同修切磋时，有同修听我说白天去农村，你怎么敢来。我说有师在，有法在，做的是最神圣的事，怕什么。再说常人也讲最危险时也是最安全时，当然也不是说什么也不管不顾。白天做我觉得更方便，去时心里想的是证实法，救度众生，佛度有缘人，不苛求，一切顺其自然，去前，在师父的法像前求师父加持，排除一切干扰，所以每次都很顺利。

    当然，也有提高心性的时候，有一次在农村的一电线杆上刚贴好手还没有落下，从对面大门走出一中年男子，相距20-30米的距离，问我你贴的什么，我顺口说你自己看看吧！说着骑上车走了。走着听到后边那人喊：“截住他！”在我走的前方站着6-7人在聊天，见有人喊，又看我走的不慌不忙，还没有弄明白截住谁，我就走过去了。当时，我动了一念：“谁敢截我！”但我听到那人还在喊。可我已走远了。在做真象资料时三伏天不觉热，三九天踏着厚厚的积雪也没觉得冷，我知道这一切都是师父慈悲呵护。

    2001年9月份，公司有两名同修被抓進洗脑班，要单位派人监护，我借机探望，给传递经文等，抽机会切磋认识，其中一位同修70岁的老爸探望女儿被扣留在洗脑班，加重迫害大法学员，这个老人为人老实，我到洗脑班发现后动员他走，他说恶警不让，同修也让老爸快走，最后，我说一会我走的时候，代借送我的机会快走，不能在这儿呆，老人随我一起离开了洗脑班，过了两天，我第二次去洗脑班，恶警一见面就问为什么把人放走，我反问：“怎么把人放走？”恶警无言以对，又说单位不配合，我说我们职工好好的串门你们把人弄这里来，出了事是你们负责，单位不负责。同修见我又去，着急，借机说头一天有人来说你是炼法轮功的，恶警吓坏了，把公司在洗脑班的6个人问了个遍，也没问出实情。叫我以后不要看她们了，我知道同修为我着想。事又凑巧，在我回家的路上遇见一位同修对我说：“正要找你，有件事，你赶快核实一下，别人不好办。”我说：“刚从洗脑班回来，恶警又知道我也炼功。”同修说：“有你修的，去吧。”这样过了几天，我三次去了洗脑班，一進门恶警对单位不满，开始嚷嚷，我说：“今天是私人关系，不代表单位。”同修见到我一愣，意思怎么又来了，我笑了笑。因为要见的同修不是我们单位的，又不在一个房间，我为难了。心想请师父帮助，当我走在走廊时，从我要见的同修房间走出一男人，我借机说话，并顺便進了房间，只几分钟就把问题弄清楚了，避免了一次误传造成的影响。

    2001年市主管局召开各单位负责人会议，汇报镇压法轮功情况，其中一单位负责人表现很邪，我就对着他默念师父正法口诀，一次还借机把真象小册子放進他的文件包里，他看我放时也不作声。以后，再开会时发现此人不那么邪了。师父讲人都有明白的一面，可能他明白的一面起作用了。我借办公事的机会把真象小册子送到市政府职能科室的办公桌上，没有人不想看，人少时讲真象都能接受。2002年同修切磋中发现，在我们能接触到的同修中，有相当一部分同修法也学，经文也要，但走出来做真象材料很少，面对面讲就更不好说了。我也主动承担做资料的事与同修互相促進。在讲清真象中救度更多的众生。特别是面对面讲，我觉得站在第三者角度给不认识的常人讲效果会更好。现在大陆民众都被××党运动搞怕了，直接谈主题一般都易敬而远之，从社会上假货多，没真事等不良风气谈起，不知不觉就進入主题，因为人都希望听到真话，办真事，没有谁愿意被人骗了，出门做事都希望遇善良的人，没人愿遇见恶人；遇到什么事都希望互相忍让过去，没有人愿动不动吵嘴打架。这样一说再谈政府镇压就易接受。再谈一个无权无势的出一本书，有上亿在学，信奉，肯定有独到之处，为什么不去看一看呢？！有时干脆把师父写的《做人》背给常人听，效果很好，有的说写的太好了。一次给一老者讲后，他表示要看看，我送他一盘师父经文专辑光碟，他很高兴。

    回顾五年来的历程，只要“坚修大法紧随师”，“放下人心的执著”，关键时都能体悟到师父的慈悲呵护。以后的路还很艰巨，真正明白真象的人不是很多，救度众生的使命还很紧迫，只有按照师尊的要求精進实修，做好三件事，才无愧正法时期的大法弟子称号，才对得起师尊的慈悲苦度，才对得起众生的期盼！

    境界有限，不当之处请同修慈悲指正！


赤诚丹心归法航

    文/山东大法弟子

    【明慧网2004年10月30日】九九年六月份，邪恶迫害还未全面展开，也就是正在阴谋构陷之际，全国大面积法轮功学员先行在各地政府部门反映法轮功情况，以求给法轮功公正位置。我与其他八位同修通过学法交流，决定要到省里上访。我们第一次上访，并没有太大压力。我们一早就搭上出租在附近一火车站口等车，因为是第一次出来，经验不足，很快被邪恶之徒安插在此的岗哨发现，被恶警带回当地。只有我与另一位同修识破不法之徒的企图，我们绕过不法之徒的耳目，安全脱离。我们经过理性认识，决定先回当地。接着当地镇委打到学员家中电话，无理勒索家属每人一千元所谓保证金，当时同修及家属正念都很强，没有配合他们，邪恶无计可施，没有超过24小时，将同修们放回家，在当地首次开创了良好的正法修炼环境。

    九九年七月十四日，因为邻近一地区政府部门写出一篇诬陷法轮功文章，邻近一地区学员上访要求停止造谣，在当地非但没有解决，而且愈演愈烈。于是，当地法轮功学员依照宪法赋予公民上访的权利，依法向市委、市政府反映情况，一时间我们周边地区的法轮功学员云集市府大楼附近。我们都非常安静祥和的站在市委大道两旁，我们没有口号，没有标语，没有不好的行为，没有怕心，堂堂正正，正念都很强，真正展现了大法弟子的威严风貌。而警察却如临大敌，严密部署，警车来回走动，监控器来回扫描，妄图找到更大的迫害借口，正与邪的交量在此展开。时间在一分一秒中走过，大法学员的心也在分分秒秒中升华，正念越来越强，真正形成了坚不可摧的正法之场。

    邪恶在无形中快速的解体。当时，天空特别的蓝，阳光充足中透射出祥和，大多数同修真真切切的看到法轮的显现，无数的法轮形成了大法轮，象一把保护伞，呵护着在场的所有法轮功学员，使在场的所有同修都感受到了师父的慈悲，更加坚定了同修的赤诚信念。“坚修大法心不动　提高层次是根本　考验面前见真性　功成圆满佛道神”（《见真性》）。一正压百邪，终于傍晚时分，市里给予了法轮功学员合理的答复，问题得到了较好的解决。

    二○○○年四月中旬，我与母亲（同修）与另一位同修通过交流，决定步行到北京上访，以大法弟子至诚至善的纯正心态向国家反映法轮功情况。我们仨人心胸坦荡，正念很足，开始踏上征程。晚上出发，一刻不停的走了五十多里，接着魔难接踵而来，母亲脚后跟磨出一个大血泡，如万箭穿心，疼痛难忍，我们稍作休息，调整心态。开始她返出一些常人心来，我与同修反复与她交流，真正站在正法的角度，去除一切人的观念，排除一切干扰，终于启悟了她的正信正念，坚定了信心，重新站了起来，义无反顾，继续踏上征程。我与同修感触颇深，感到大法造就出的生命之伟大。“法徒经魔难　重压志不移”（《师徒恩》）。我们三个又形成了坚不可摧的整体。我们边走边背诵师父的法。“历尽万般苦，两脚踏千魔”（《大觉》）。日夜兼程，身无旁物，心无杂念，不管刮风下雨都无法阻挡我们证实法的脚步。白天有时走累了，我就坐下来学学《转法轮》，炼炼功，然后继续前行；晚上有时路有点迷了，我们就停下来在路边稍作休息。有一次晚上下起了大雨而我们什么雨具也没带，走的地方又前不着村，后不着店，我们就在路边的柴禾垛边休息，枕着麦秆，盖着玉米秆，不一会儿全身就被浇透了，我们心很坦然，等雨停了，太阳出来了，淋湿的衣服很快干了，我们继续前行。大约走了一半的行程，我们两个脚部也陆续磨出了血泡，这样我们仨个都忍着疼痛，一步一步的往前迈進，我们凭着对大法的无比正信，脚踏实地修去无数人心与执著。“万事无执著　脚下路自通”（《无阻》）。我们越走越有信心，越走越充满自豪，终于经过重重磨难，来到了京城根儿。恰在此时，在邪恶最集中的要塞，被安插在此的恶警发现，将我们强行关押進拘留所。

    在邪恶的环境中，我们仍然坚持大法的原则，慈悲祥和的向里边的犯人讲清真象。犯人刚开始还猖狂，一会儿，经过我的讲说，他们个个都竖起大拇指，没有丝毫的蔑视，佩服有加，尊敬三分。我在里面仍然坚持每天学法炼功，有的犯人还主动要跟我学法，看我背诵的师父的讲法，有时管教对我不好时，明白真象的犯人还主动起来抑制，开创了这里的环境。另外两位同修也同样开创出了良好环境。半月之后，当地政府恶人来拉我们，给我们强行戴上手铐，刚走不远，在一臭水沟边停了下来，接着就拷问我们。我们拒不回答，绝不配合，接着不法之徒就拿着警棍，没头没脸就打我和母亲，我们坚定正念，决不屈服。不一会儿，邪恶之徒就累的不打了。另一位同修被铐在树上，边打边威胁：你再炼就扔進臭水里，同修泰然自若，不为所动，非常镇定，不一会儿，同修嘴就被打出了血，邪恶之徒才收住手脚，赶紧把我们押上车，继续前行。这时，天忽然下起了大雨，我们体悟到了邪恶的残暴令天地为之震怒，我们对法的无比正信感天地动。“连天雪雨神佛泪”（《梅》），雨一直伴随了一路，到达当地时才停了，

    九九年十月份，邪恶之徒猖狂施恶，我所在地区大法学员通过学法交流，逐渐开始坚定起来，陆续走出家门，進京上访，我也心动真念，定达北京，证实大法。由于这一神念的促成，促动我独自一人踏上火车，赶往北京。先是在天津转车，那时正是晚上1点多钟，我想顺便找一个落脚的地方休息一会就可以。于是我就下了车，步行在街道上，由于人生地不熟，又从来没出过远门，刚走了一会就调向了，不知不觉拐進了一个胡同，这时从里边冒出一个警察，气势汹汹，恶狠狠叫住我，开始向我盘问，非要逼我拿出身份证。我心生正念，我是来证实法的，决不能听它的，决不能受它的干扰，我稳定心神，巧妙智能的化解开它的纠缠干扰，抑制了邪恶的妄图。这时，一辆出租车恰巧赶到，好象是精心安排好的，它就叫这辆出租车拉我到一象便宜安静的小旅馆住下。回到住处，回想刚才那一刻，真是有点后怕，如果心不在法上，动了不好的念头，定然被邪恶所制；反之，坚信大法，结果是柳暗花明，另有天地。

    二○○一年一月份，我所在地大部分学员陆续走向北京，以势不可挡的洪势冲向邪恶老巢。穷途末路的邪恶之徒，紧密部署，在各个路段都安插岗哨，严密封锁，妄图阻止大法弟子進京。我与一同修坐上客车，先在滨州倒车，由于当天到达较晚，对发车的时间不详，只好在站口处等，而此时已接近晚上，邪恶之徒布置的盘查还在進行，我俩商量在路边截车，坐上车后，行至站口一段，一群恶警罢住客车，如狼似虎挨个盘查，只有我们两个没带身份证。我们心生正念：我们是证实法的，决不能让邪恶得逞，一定要闯过这一关。这时邪恶把我们叫至车下，紧紧追问不停，我们俩凭借对大法的正信正念顺利闯了过来。车继续前行，到达北京站后，已是清晨放亮时分，所有乘客还不能下车，要先行盘查。过了一会儿，不法之徒要盘查，所有乘客要出站口，恶警早在那里等候，我们两个从容不迫，安全出关，直达天安门。

    由于邪恶的迫害，我与母亲被迫流离失所。我们与当地大法弟子充分利用一切机会，大量向当地民众讲清真象，揭露当地邪恶，有力的震慑了当地邪恶，在不到两年的时间，本地邪恶逐渐解体，调的调，降的降。真象条幅、真象标语、真象传单、光盘遍地都是。

    一次我带上喷漆，坚定正念，晚上半夜时分，我独自一人進入镇委大院，在每座楼墙最显眼的地方，我全部喷上“真善忍”红色大标语，将真象传单分别发放到各个邪恶之徒所在办公地。天亮时分，邪恶之徒异常害怕，慌作一团，引起很大震动。

    为了更好地讲真象，我选择了蹬三轮车拉人，既解决生活问题又讲清真象。一次傍晚时分，刚送完客人，我觉得天有点早，我正好还有一点真象没发完，我想找一个宿舍楼去发。我停下车来，走進一个宿舍区，我开始挨门挨户的发，结果被一个开出租车司机发现，此人也是这座楼上的。他就大吆大喝的追了上来，我急中生智，打开楼道窗口，二话没说，只有强大一念，决不能被邪恶抓住。我迅速从三楼窗口跳下来，当时就觉得胳膊也疼，脚后跟也疼，但我马上坚定信念，继续前行，一点点的绕到另一楼群我就坐在楼道口，持续发出强大正念，念动正法口诀，请求师父加持，一定要过这一关。我从心底深处发出向师父求救的呼声，当时真正感到了师父能化解这一魔难。他们找了好一会儿也没看到，最后就离开了。他们刚走，我就赶快离开。我忍着巨痛，但信念一坚定，神态自若，绕过众人耳目，环顾周围地形，正好楼东边挨着大道，我一步步的挨到院墙边，看墙非常高，而手和脚都不能用力。但我继续坚定强大正念：一定要逾越它。终于过去了。这时，接着就听见警车陆陆续续赶到，警笛响个不停。我在路边稍作休息，搭上一辆三轮出租回到住处。

    一次，我骑三轮车拉客。我带上法轮大法条幅，沿一条不怎么华丽的大道挂条幅，道边树较多，隔不远我就挂上一条，那时又刚黑，越挂越觉得好，心生欢喜，结果从后面跟上来一辆警车。我就急速蹬车，一看追了上来，心有点慌，我赶忙跳下车，想跑進一家厂院，结果是条死胡同。两个恶警也跳下车来，追了上来，将我拖到路边，我坚决抵制，它们非常害怕，一恶警急忙打电话报告附近派出所，一会儿一伙恶警赶到，把我强行拖到车上。它们追问我及三轮车下落，我坚决不配合，心生强大正念：请师父加持弟子。它们沿原路找了一路也没找到。当时三轮车上还有不少条幅，结果恶人无计可施，毫无所获，气急败坏的将我强行拉到派出所。它们先是把我关押進扣留室，此时正好有一个犯人因还不起欠款而被关押，无论在哪里，讲清真像是我的本份，即使今天在这里，我一定要让他明白真象。于是和他深入浅出的讲起法轮功真象，他都欣然接受，洗耳恭听。和他讲完后，我发出强大一念：这里决不是我呆的地方，我要赶快脱离邪恶牢笼。

    不一会儿，恶警开始传我盘问，我用大法赋予无量智能予以抵制，它们精心设计的阴谋圈套，我都一一破解。我时刻发出强大正念：一定要出去，决不能落入邪恶之手，决不能向它们配合，决不能接受它们的无理迫害，我还要继续证实大法。在此过程中，不法之徒虎视眈眈邪恶至极，造成一种邪恶假象。而我却内心平稳，神态自若，信念十足，以坚定之心扼制万魔妄为。不一会，恶警败下阵来，突然出去，我瞅准时机，打开窗子，身心无杂念，赶快离开，当时鞋也被它们扒去了，我赤脚沿着电线跳了下来，当时哪管电线有电无电，没有动妄念。当时跳下来是黑糊糊的，分不清东西南北。过了好几道防线、院墙才接近路边，恰好此时有辆三轮出租在那里。我急忙坐上出租离开魔窟，回到住处。回想从发生到结束，整个过程如果没有师父的加持与强大的正信正念，必然被邪恶所迫。一切都在师父保护与对法的正信下，才有师父的回天之力。我每想到此，总是触动颇深，无以感激师父的无量慈悲与救度之恩！

    随着正法進程的推進，环境变得越来越好，我突破邪恶的干扰与自身的不足，安然回到家中。我找了一家个体单位工作，刚开始，我以大法弟子的特有风貌在工作方面打好基础，然后开始逐渐讲清真象，不长时间，全厂几十人包括领导都知道了真象，有的还主动向我学功，一向火爆脾气的班长还主动给我安排特殊工作，对谁都火冒三丈的他唯独对我尊敬三分，这也是我从法中修出的威严，我们这儿还隔三差五的招聘新职工，对此我充分利用师父给我安排的每一次机会，来一个我就讲一个，尽我所能让他明白真象。无论是中午或者傍晚时分，我都充分利用起来，有时炼功，有时学法，有时发正念，上上下下领导同事都被认可，使环境变得越来越好。

    为了更加全面讲清真象，我不管走到哪儿我都要带上真象，边讲边发，使讲清真象溶于到生活的方方面面。有时骑车走路，我都要走一路讲一路；即使来不及讲、发，我都要告诉他们一声：“法轮大法好”。有很多明白真象的人见到我就主动的向我打招呼，还经常先说：“大法好”，我更加感到生命伟大的意义，更加坚定了修炼的大道，更加认识到了生命的愈来愈感与责任感。

    五年的正法历程，五年的风风雨雨。我们共同沐浴在师父的洪恩下，我们做为正法时期的大法弟子，必须尽我们的全力做好师父要求的三件事，我们必须跟上师父正法進程，共同携起手来，勇猛精進，成为真正的正法正觉。


我正念证实大法的部分历程

    文/山东大法弟子

    【明慧网2004年10月29日】看完明慧的征稿通知后，就想：作为一个证实大法的粒子，不论做的好与不好，都应该把这几年的证法经历写出来，互相交流，共同提高。这是师父给我们的机会，一定要好好珍惜。

    当要写的时候，什么文化有限，没有写作能力，这些不好的念头干扰我，赶紧把它们灭掉，不论写的好与不好，这是我的证法经历，而且在同修的帮助下，我还是写出来了。

    我1996年得法，在本村的一个炼功点上学法炼功，在那和平、安静的环境中，默默的修炼着。

    1999年7.20后，有的同修被抓到镇政府遭受邪恶迫害后，有的不学了，我在师父的慈悲呵护下，邪恶始终没有敢正面迫害。只是在镇政府办的所谓的“学习班”上点我的名，让恶人盯梢，那时我有一个念头就是：我们听师父的话，重德行善，做好人，邪恶它凭什么抓我们去迫害。当听到同修被残酷迫害的消息后，我很痛心，也很难过，再也不能这样下去了，要站出来向世人讲真象，证实大法。就这样一想，一股热流涌進我全身，也就是这一正念开始了我的证实大法之路。

    我跟同修要真象资料，在那邪恶的环境里，同修也没敢多给，只给了一篇让看看。我跟同修老张商量，我们自己去印吧，多印点，要让人们都知道法轮大法好，邪恶是在无故的迫害，于是决定我跟儿子到市里面去复印（那时儿子11岁）。后来听同修说，我们去过的那个复印部一直是被邪恶盯梢的。在师父的慈悲呵护下我们很安全的返回来了。印是印回来了，怎么发出去呢？通过交流，决定到公共汽车上去发，当天下午，我和老张乘上了西去的汽车，不知发了多少辆汽车，也不知乘了多少路，看到资料发了有一半了，我们再返回来，再乘上东去的汽车，一边发一边向人讲……。那时的心很纯净，思想什么也不想，仿佛听到一个声音在空中高喊：请你们了解法轮功真象，请你们了解法轮功真象。有的人伸手跟我要，但也有的人在旁边叫骂，并把真象资料撕掉，不管它怎么叫骂，我的心始终很平静，把资料捡起来，继续发。这时我发现有人在微笑着向我点头，是师父和大法给我的智慧和勇气，我们才能做到正念正行，每当我想起这件事情来，总是泪流满面。后来又去复印过几次，有位同修对我说：不能自己去复印了，这样太冒险了，我们现在有大法资料点了。那时，出来做真象的同修不多，大量的资料需要散发，我每天晚上都去发，不知去过多少村庄，也不知走过多少路，脚上的血泡一茬接一茬，那时候，只有一个念头，只要让人明白真象，累点没什么，况且我们的师父被恶毒的谣言诽谤，我们的同修在被无故的迫害。每当想到有师父在，有大法在，有全国那么多的同修在，我不感到孤独，总是有一股用不完的力量。

    2000年10月，很多同修到北京上访，被邪恶抓回来迫害。10月3日，我们也决定去北京，当天中午和同修在一起交流，我们要去北京，就必须达到师父说的清净无为，堂堂正正。我们是去北京证实大法，又不是去做坏事，决不让邪恶把我们抓回来迫害，再说，我们是主佛的弟子，邪恶它不配迫害我们。正念一出，说走就走。一路我们正念正行，用大法给我们的智慧闯过了邪恶的多次盘查。10月4日，我们就到达了北京，当地邪恶听到这一消息，象炸了锅一样，到处打听我的下落，并到我家装作是玩，其实是看我在没在家，妄图把我抓去迫害，在我和家人的正念抵制下，它们的阴谋没有得逞。

    2001年江泽民政治流氓集团导演了天安门自焚事件，挑起了人们对法轮功的仇恨，欺骗了很多不明真象的人。有一天，听邻居的小孩说，她们学校的宣传栏里有天安门自焚的画面，看见刘思影烧成那样可真吓人，孩子走到跟前都捂着脸不敢看，我赶紧跟小孩说，你不要害怕，它们那是在演戏。看来邪恶的黑手又伸向了学校，连这些无辜的孩子它们也不放过。这件事让我知道，决不是偶然的，一定要清除它。当天晚上，我跟儿子（也修炼）决定用写信的方式向校长讲真象，信中先说大法的美好，教人向善，修炼真善忍，因为热爱生命才修炼法轮大法，所以法轮功学员不会到天安门广场去自焚，那是它们导演的一场骗局，它们才是真正的杀人。希望校长为了自己和家人的美好未来，不要上当受骗，请他把自焚画面拿下来，连同真象资料、光盘一块送到了他家，校长明白了真象，第二天就叫人把那自焚的画面拿下来了。只要出现了迫害、诽谤大法的事，不管他是谁，就要用正念正行去制止他，这是对他的慈悲救度。

    那时邪恶在我们这儿十分猖狂，我们决定将它们的恶行告知世人，于是将它们的具体恶行、姓名、住址、电话及恶人遭恶报的情况写出来，让上网的同修在明慧网上進行曝光，并复印成真象资料在当地散发，有力的震慑了邪恶。使他们的恶行有所收敛，这也是在慈悲它们。

    回顾这些年来的证法经历，也是提高的过程，在法中修去了很多执著和人心，在师尊的慈悲呵护下，闯过了一关又一关，风风雨雨，坎坎坷坷，一次次的跌倒，再一次次的爬起，如果没有师尊的谆谆教导，没有对大法的正信正念，是走不到今天的。千言万语无法表达师尊对我们无量慈悲。今后一定要做好师尊安排的三件大事，用最纯净的心走好正法修炼的每一步。


在正念正行中破除邪恶　讲真象救度世人

    文/锦州大法弟子　李洪成

    【明慧网2004年10月29日】

    一、　　破除旧势力安排

    在师尊的慈悲呵护下，我终于从盘锦教养院这个魔窟闯了出来。

    回家两天后，派出所所长就到我家来骚扰。他问我啥时候回来的。我说：“我根本就不承认判3年，我没犯法也没违法！”他又问我儿子，孩子说，“我爸有病，凭证给警察拿走了。”他问我到底有没有病。我说：“我根本没病！炼法轮大法有啥病呀。”他说那你咋回来的？我说：“不知道，放我，我就回来了，根本就判错了，我就不该在教养院呆9个月。我上访也不违法，首都是你去的也是我去的地方。”

    他说：“你违不违法咱们不管，上访就把我们坑了，你还去不去？什么时候去通知我一声。”我说：“不可能！我对政府失去了信心，我去北京三次也没结果，还迫害我，判我三年！在家我还能讲真象，所以现在不想去。”警察说：“你千万别上北京，再去可不象头几回，去就别想活着回来，你就得死里头，这回你都是捡的。有啥困难我给你解决，但是观念你得转，你得听我的……。”

    一周后，公社书记杨再洲、秘书杜学山、指导员王永桂和警察共6、7个人又到我家，不由分说叫我穿衣服就走。我问上哪去，他说：“为了你的身体和家人安全带你去医院检查，如果好了还给你送進去，没好就地治病。”我说：“我没病，强制打针吃药不是迫害吗？你该干啥干啥去！”他执迷不悟说，“你不去也得去，强制你去也是善心。”我说：“你要真是善心，咱镇上有敬老院，用钱把他们的生活搞一搞，为啥非要把钱花在我身上？”他说：“说这个没用，你赶快走。”

    我执意不走。杨再洲发话了强制我走。他们强行把我抬上警车，按住我不让动，让我放明白点，到医院配合一下。有一个警察说：“兴许你功把病炼好了呢？”秘书说：“他根本就没病，盘锦那儿管不了才不要他，都是假的。”杨再洲说：“有病就治，没病就给他送回教养院，操这个心干啥。”几经周旋后，给我拍了个片子，但医生还弄不清结果，说要抽血。我坚决不肯，四个人把我抬到处置室强制抽血。我见院长在后边跟着，就问院长：“医院是治病救人的地方还是杀人的地方？我身体健壮，你如果把针头扎在我血管里，就等于把我给枪毙了！”院长一听大声说：“把人放下，我给你们出手续！”警察都愣了，把我放下来。

    也不知道院长咋给出的手续，十分钟后警察开车走了。走到半路指导员王永桂手机响了，他告诉对方，“正往你那去呢，确实有病，手续给出了。”车开進了凌海分局大院。后来知道这是公安局让检查的。警察告诉我在家养病，一个月一检查。我说不来了，以后再也没找我。

    二、　　在集市上讲真象

    一次，我去集市遇到很多老熟人。大家都知道我刚从教养院出来，很关心的问我咋样、有没有挨打。我说：“何只打呀，各种酷刑我都领教了。”我就给他们讲教养院折磨、迫害我的情况。

    人围的越来越多，我就给他们讲江××怎么不让老百姓学好、如何制造天安门自焚事件，及一切栽赃陷害全是欺骗老百姓的谎言等等。后来人多得道路都堵塞了，我又换个地方讲，就这样讲了三个地方。

    下午，王永桂和另一个警察来我家，问我上午去哪儿了。我说：“在集市碰到熟人唠嗑，就讲了教养院、拘留所、看守所，用老虎凳、刮肋板、铁钩子、刮小便、用电棍往口里捅等酷刑迫害我的事实。”两个警察一听竖起大拇指说：“我们真佩服你，敢作敢当。我们是上边派来的，今后你也要替我们打算打算，别讲时间太长了，讲10—20分钟就换个地方，你说话也不能堵你的嘴。”我说：“说话是人的自由，而且我说的都是真话，你别迫害我，你干了我就得讲。”他们说“是。我们哥俩求你还不行吗？别讲长了，短点还行。”说完就走了。

    三、巧妙应对骚扰

    我们余积镇的小韩春有个大法弟子叫霍银山，在锦州被判劳教三年。他去北京我并不知道。两天后他媳妇来找我，说霍银山上北京是我给拿的钱。我说：“我不知道，[就算是]我给拿钱也不犯法。”这天晚上9点多钟三个警察又来我家砸门。我说：“他上北京你来找我，我让去好使吗？我拿钱让你上北京天安门喊一声‘法轮大法好’，回来我给你两千元钱，你去吗？”三个人都笑了。王姓警察说，“我不去，去这身皮不得扒去吗？还能回来吗？给我2万都不去。”我反问他们：“为啥说我让去的？你们赶紧走，没看我还盘着腿吗？以后别来了，三更半夜还来骚扰，若不就绑架，这是恶人才干的。”王永桂临走还说：“我们走了你别上北京。”

    四、据理力争、破除转化

    2002年镇党委办转化班，陈一顺是管我这片的，他每天来我家一趟。一天他说党委办转化班想叫我去，我说：“行。谁来转化我们呢？”他说：“是教养院放出来转化好了的，各村都通知了。正月初二开会。”我说：“行，但有一个条件，座谈会得叫我发言。”他说：“行。”我说：“那我去，到时候说不定谁转化谁呢。”那天早上吃完饭我就等电话，过一会儿来信说不让我去，怕我一去他们收不了场。

    两天后，派出所指导员王永桂、党委秘书杜学山带队又来抄家，说条幅是我挂的。我当天不在家，爱人在家，他们乱翻一通就走了。

    晚上我回来心想：这不行，他们无故翻家，我要讨个理。第二天我就去镇党委找书记。书记不在，我就和秘书说：“你昨天到我家没有手续乱翻一通；没有任何证据，就说条幅是我挂的，还随便抄家不违法吗？”他一听感到不对劲，说：“有这事，但不是我带队，县里有文件。”我质问他：“说标语是我写的，你是看到了还是有手纹？”他说：“是我说的，和你闹笑话。”我说：“哪有这么闹的？还把家给抄了，见不到书记我不回家。”

    后来找到了书记，我说：“什么证据都没有就把我家给抄了，你给我开手续。”他问我要干啥，我说：“我要上北京告你，你敢不敢开？”他说不敢开，后来把村长叫来劝我回去并表示下回不再翻我家。我说：“再出现这事，我在家就不开门，如果你踢门而入，我就按抢劫、强盗处理。如我不在家你去翻，我就去北京。”他们说以后不能再出这事了。

    五、直面无理、抵制恶行

    一次，差三天就过年了，王永桂和书记又来我家。他说：“根据凌海的指示，把你的事放在第一位，在经济、房子上有什么问题帮你解决。”我说：“我有一个困难，法轮大法这么好为啥不让炼？我现在变成了一个真正的好人，有啥不好的？江××讲假话，它反对真善忍，把做好人的权利给剥夺了，把大法弟子送到监狱里進行迫害，用各种酷刑折磨好人，而且打死了那么多人，这才是违法啊！”他好象听明白了，说：“是好，那你就在家里炼，可别上北京。”我说：“上北京也不违法啊。”

    一天，我正在拉脚，碰到了凌海公安车，向我要手续。我说：“没有，办一个证为啥要500元？那不是卖证吗？你们还有定额，都可笑到这种程度！过去我开过拖拉机，那是考证，只需要一元，我坚决抵制不正行为，不买！你要说考证，合理花钱，我参加技术考核，那也不超过五元钱。不经过技术培训、卖证能保证驾驶技术吗？能保证不出事故吗？……，法轮大法是正法！”他说：“你说过三遍就把你抓走。”这时围过来7辆警车，我当时就喊了几遍“法轮大法好”。他们过来人就把我架起来，带到了凌海公安局，弄到了一个小屋里；把我身上带的一本《转法轮》和100元钱，一个传呼，都抄走了。

    警察对刘局长撒谎说我在大街上打坐大喊，但刘局长认识我，说：“这不是老李吗？教养不了了，户口还在里头呢，监外执行。”在这我被关了4个多小时，我就炼功打坐。到了晚上4点多还不放我，我要求开门。这时来了一个50多岁的警察说：“等一会儿局长刘守成马上就到，他在楼上呢。”2分钟后刘守成来了说，余积派出所来接我回家，派出所不来不敢放。我说：“把东西都给我呀。”他说都给我了，我说：“还有一样最宝贵的东西没给我呢，我师父的《在美国讲法》就是我的命，不给我不回家。”局长一听说：“这本书给他，在我的抽屉里。”10分钟王永桂和警车到了，二个警察到交通大队把我的车给要了回来。

    六、不让看书就不出车

    在市人大召开的前一天，指导员叫我明天到派出所去出车，我想正好给警察洪法就去了。吃完饭我就在那里看大法。所长说：“你在这看不是玩我吗？给我眼罩戴。”我转身就回家，第二天就不去了。两个警察四处找我，叫我去。我说：“开十六大怕我上北京，搁眼睛看着我你心里多稳当，可不让我看书，我就不去。”说着话两个警察又来了，坐在我车上说：“你不去我就不下去，叫你拉不了脚。所长派我们来找你，你有啥话到派出所去说，敢不敢去？”我说：“有啥不敢的？去就去。”我就给他俩拉到派出所，進了所长陈静华的办公室。他说：“老李我对你如何？你车被扣我叫人给你要回来，我叫你给出趟车还给你钱都不干，这点面子都不给。你也不用出车天怪凉的，你在屋里陪我看电视，就给你钱，给个面子。”我说：“开十六大怕我上北京，你才把我叫这来看着我，看着我你心里踏实。我就不干，你爱咋地就咋地。”他说：“要实在不干我也没办法，我们缺一台车。”我说：“缺也不干，你爱找谁找谁。”说着我就走出派出所。

    七、以理服人、决不摘对联

    我以开三轮车拉脚为生，有钱没钱都拉，年老年幼都一样，忘在车上的东西（就连手机都不丢）我全都下屯找失主，搭油耽误工我也干，从余积到电厂的人都知道，这样我的活还多了。大家都说我这个人好善，所以看见我的人都喊“法轮大法好”，不管在哪里都跟我聊，有的说，老李给我们讲一讲真象给车钱……

    我有一个信念，到哪里都要讲真象救度众生。

    一次我到派出所给外甥女办户口，有个警察见我就喊老李。我说看着挺熟，不敢认了。他说：“我从看守所调到余积镇来了。在看守所时我是队长，我值班时你炼功，我用手铐把你铐在窗户上到下午2点才放你下来……”我想起来了接过话：“我说过你铐住我的手，铐不住我的心。”

    这时所长也在场听着我俩的谈话，说：“老李呀，你家对联写着啥呀？”我说：“你看着了，记住没有啊？”他晃脑袋说没记住。我就告诉他是这样写的：“善恶有报是天理，万古奇冤必昭雪，横批是：真善忍哪里错了？”所长叫我把对联撕下来。我说：“你的要求我不能答应。给你讲个道理，叫你心服口服。若讲的没理就摘下去，你看如何？”所长说：“行。”

    我一字一顿的说：“善恶有报是天理对不对？做善事国家却反对，[反对的人]他才是坏人，警察不也得抓他吗？我们学大法，说真话、办真事、做好人，哪里不好啊？这真不好吗？说假话就是骗人，说真话好，那么这个‘真’不能动了吧？再说‘善’就是做好事，处处为别人着想；而干坏事会伤害人，这个‘善’还动不动呢？”他说：“不能动。”我接着说：“再说这个‘忍’，忍不是懦弱，那是有大忍之心哪，能容纳别的生命。你骂我，你打我，我不还手。反过来，你若打我一拳我就给你一刀，你说哪个好吧！你说‘真善忍’好还是‘假恶斗’好？” 他说：“还是这个忍好。我说：“这是你说的，这个‘忍’也不能动了，‘真善忍’都不能动了。……”我跟他讲半天，后来来了一个人，他摇头说：“别讲了，我听明白了，对联就那么挂着吧。”我这个对联挂到现在已经好几年了，谁也摘不了。

    八、再次闯出魔窟

    一天晚上，电厂警察把我从家里绑架到拘留所。我一路上喊：“法轮大法好！”到了拘留所我说是监外执行。他问我为啥，我说教养院说我有病。他们说那得去医院检查。在去医院的路上我也喊“法轮大法好”，检查完在送我回来的路上我还是高喊“法轮大法好”。他们把我打昏过去，不知过了多长时间才醒过来。不知电流有多大，只听着电棍在耳边呼叫，电棍发出的声音就象小孩哭的声音，也不知道他们打了多长时间，我身体就象散架子一样，非常难受，站不起来。我心想：“我是正法时期大法弟子，就要反迫害。”于是我开始绝食并坚持炼功。所长刘正说：“老李，拘留你15天，15天的早上我放你，你吃不吃我都放。”我说：“你没有真话，我也不能听你的，你叫吃就吃，你说不吃就不吃？我是大法弟子正念正行。”我就给屋里的人讲真象，经过我这么一讲他们都明白了真象，不恨大法了，都替我喊“法轮大法好”。

    到第13天，拘留所的人把我抬出来又送到派出所，还办了教养手续，早上9点我被送到教养院。当时我已经13天没吃没喝，没一点精神了，到了教养院卫生所，检查的医生，队长护士都认识我，就说：“这不是老李吗？又怎么了，又干什么事了？”电厂警察说：“别看他这样，是装的。”多邪恶啊，警察把我打成这样还说我是装的！

    医生问老李为什么这样了，他们不敢吭声了。医生说：“老李把眼睛睁开，看看我是谁，我是医生，到你家去过。”我慢慢睁开眼睛，看不清是谁。他说：“老李你干什么来着？多少天没吃饭了？”我说啥也没干，在家给我抓来的。我13天没吃没喝了。他迫害我、打我，骂我，我不恨他。我只能用绝食来反迫害。

    到了中午，来人叫我喝水，我不配合他们就硬往嘴里倒，倒我一身。最后教养院不收，派出所也犯了难：“这可怎么办，这是个棍子，回去更难。”所长说：“咱有咱的办法。”他一说我就明白他的意思了：先把我送家去，等到一吃饭再把我接回来。他们就商量如何往家里送，就听有人胆战心惊的说：“这怎么往家里送啊，给人抬来时欢蹦乱跳的，现在眼睛都睁不开了，家人打咱怎么办？”

    过了好长时间，他们决定打车送我回家。但出租车司机看我这样怕死在车里，都不敢拉。后来一个警察想起我有一个表哥，几天前打听过我，他们就通知我哥来接。我表哥和嫂子就急忙打车来了，一看我成这样子非常气愤。警察倒挺高兴说：“他就交给你了，把他送回家吧。”就这样我回家了。

    九、在派出所内外接着讲真象

    一次，我在义县七里河市场讲真象被人举报，半个小时后警察把我送到七里河派出所。用他们的话说今天抓了一条大鱼，大白天就敢在集市上讲法轮大法好，要把我送看守所再送教养。问我家庭住址我不说。其中有个人知道我是凌海的，我就向他讲法轮大法如何好、大法如何正，是宇宙大法等真象。这时他拿一个表要填写，听我讲这些就不填了。后来所长给当地派出所打电话叫我跟着走。我说：“往那里走啊？我还没讲完呢咋能走？”他说：“你不走还赖在这里吗？”我说：“是我自己来的吗？不是你给我请来的吗？我来了就不能白来，我得讲完了再走！你把翻去的东西、还有那本大法书还给我呀。”他不给我就呆在那里不走。结果把我抬到门口由两个人挡住不让進去。

    于是我就去镇政府讲，讲完了我又在那儿打坐。后来政府来了一帮人给我打了一顿。我又回到院里盘腿炼上了，这时来了不少人说，“这个炼法轮功的好，国家不让炼，跑政府这里来炼了。”正在这时，来了几个警察把我拽上车。而后他们又都犯难了：哪儿都不要，往哪里拉呀？我用手扳着车门不走，从车上下来两人硬把我手搬开，车才开走，我又被送回派出所。

    我一進派出所给所长吓一跳说，“你可真神了，给你拉出去这么远，这会儿回来了，你能飞怎的，走这么快呀，咋又来了？”我说：“大法书没给我呀，我能不来吗？”他不给我就坐在派出所屋地上，我一条腿还没盘上，所长就说：“赶快给他，叫他走。”我说：“我不能走，真象还没讲完呢！”他一看这大集市来办事的人挺多，就叫两个人把我拉到门外，不让進去。我一看也進不去，就到市场外边讲真象，也没人再管我。

    一天下午我又开车去派出所给警察讲真象。所长问我干什么来了，我说：“上回没讲完，接着讲真象来了。”他一听就叫人把我推到门口，拿个板凳坐在门口说：“我不听你还得来，你就在这里讲吧。”我一看门口有两个拉车的，算警察共有10几个人，我就开始讲：修炼大法的好处、修炼能祛病健身；教养院怎么把好人往死打，打死算自杀的事实；江泽民如何腐败、怂恿警察抓好人的恶行；讲失与得的关系……。我讲了一个多小时，他说：“老李啊，你讲完了，我也听明白了，明天你再也别来了。”

    十、破除教养院的骚扰

    我人在家户口却在教养院，什么4.25、 7.20 、节假日，只要敏感日子就派人来骚扰我。教养员欠我100元钱，我叫儿子去要，他们说我把马甲给撕了，扣我一百元钱，所以不给。

    2004年教养院又来骚扰我。这次是教养院的队长到我家来，我说：“那马甲撕的不对吗？我不是犯人，为什么穿马甲？”他说：“那有啥关系，到班上不都穿吗？”我说：“在班上哪个队长穿了？给你穿上你不撕呀？大法弟子没犯法，我穿就给大法抹黑，我能不撕吗？”就这样只要他来我就跟他讲道理：“我根本没犯法，判我就是错的，别说三年就是三天都多，我不是犯人，我不能去”。

    最后加期整3年零10个月时，队长又来了。我说：“我不承认，我不去！”后来他又来我家叫我写“遵纪守法”四个字。我说：“哪天我都遵纪守法，还用写吗？”他说：“写一下就行。”我说：“不写！一个字都不写，以前判我3年，现在叫我写不好使！”见我不写就叫我到党委去，后来又到村长那里。村长王永贵说，“人家表现挺好的，有什么号召都参加，捡到东西都不要，人家是好人，老百姓都说好啊，放了吧。”队长说：“早就放了，现在是解除”。结果村长就替我写了。一周后，教养院又来人说，“给你一张解除通知书，明天你不是教养院的人了，以后有啥事教养院不管你了。”他给我一张单叫我签字。我说：“不签！我也不要这个单，你拿走！”他说：“不用你签字，这张单给你了，你扔了我们也不管”。说完就走了。

    十一、正视电厂派出所的恶行

    教养院一解除，余积党委和派出所都知道了。电厂派出所归锦州管，我经常到那里去洪法，他们也管不了我。到六一国家又有文件了，叫‘大把抓’，任何地方的人都可以抓，电厂的也可以抓任何其它地区的人，只要完成‘抓人’任务就行。为了完成任务并可以拿到奖金，我就成了电厂派出所的抓捕对象。

    2004年7 月2日我正在家修摩托车，進来6、7个人，二话没说把我铐上抬到警车里，送到电厂派出所。到那里就问我电厂的标语、条幅是不是我做的。我说：“你什么证据也没有。”他说，“都说是你干的”。我说：“那不行，你得有证据”。他说：“你承认也得承认，不承认也得承认”。我说：“你说了不算！”他说：“算。”拿张纸就叫我签字。我拒绝签字。他就用脏话侮辱我，侮辱师父。我说：“闭上你的臭嘴！你咋折磨我都行，侮辱我师父不好使！你要再不闭上你的臭嘴我要采取行动。”他们就不敢再说了。他说：“你不签字按个手印”。我坚决不按手印。这时他们过来四个人，强行把我的拳头掰开按上手印。我大声说：“你们这是执法犯法，你们已经违法了！”

    面对他们无理的行径，我随时都面临再次被绑架的危险，我再次被迫离开家乡，流离在外。


坦荡正法修炼路

    文/湖北省麻城市大法弟子　晓慈

    【明慧网2004年10月29日】1999年迫害刚开始的时候，我首先第一念想到的就是：这一定是检验大法弟子能否圆满的大考验，无论环境多么险恶，压力有多大，我一定要坚修到底！正因为对师父、对大法的坚信，所以不管遇到什么样的艰难环境，我从来都没有动摇过。

    但由于当初不懂得什么是正法修炼，所以对邪恶的无理伤害只是一味的承受，一味的向内找，却不去辩解什么，炼功也改成偷偷的炼了。就这样的过了一个星期，我感觉不对劲——师父在《证实》这篇经文中告诉我们：“做为一名修炼者要用一切有利的条件，弘扬大法，证实大法是正确的，是真正的科学而不是说教与唯心，是每一位修炼者为己任的。”当我悟到之后，我就开始跟周围的人讲大法是怎么回事，我炼功的亲身体会和我父母炼功以后身体健康、家庭和睦的故事。慢慢的周围的环境改变了，当面攻击大法的人也少了。

    为了進一步证实大法，我每天早上到职工宿舍门口前的大石墩上打坐炼功，这样全公司的职工都能看得到。这样做效果也很好，再也没有人反对了，以前非常反对的一个保安班长得了乙肝离开了公司。

    我在上海一家台资企业打工，没有任何功友跟我接触，也看不到明慧文章，每一步怎么走全靠自己悟，但就是凭着对师父和大法的坚信，我还是闯过来了。

    为了向更多的人讲清真象，我利用空余时间写了一些真象文章然后拿到打字店去打印、复印，然后自己出去散发。后来我又觉得这样做收效太小，师父被谣言恶毒诽谤，做为弟子应该为师父鸣冤，于是我又决定去北京向政府反映真实情况。

    当我决定辞职要去北京的时候，很多同事都来劝我，叫我不要走，说去北京没有用，政府不会听你的。但我决心已定，谁也阻止不了，还是把辞职报告交上去了。我知道去北京意味着什么，为了把大法永远带在身上，我每天下班就抓紧时间背《转法轮》，终于在临走前把《转法轮》背下来了。公司经理看了我的辞职报告后找我谈话，他问我：“你觉得去北京有用吗？”我回答说：“不管有没有用，我必须得尽我的心。”他又说：“那你就不用辞职了，我给你办停薪留职。”我答应了。临走前我给他写了一封信，给他讲了大法真象和我去北京的原因，最后我又写了一句：“如果我还能活着回来，我还会来公司上班。”

    2000年12月5日，我和父母一起来到天安门广场证实大法。当时广场有很多的警察，还停了好几辆警车专门抓捕大法弟子。在这种情况下，还是有很多大法弟子不断的站出来高举横幅喊：“法轮大法好！”“还我师父清白！”但是只要他们一站出来，就会有一大批警察疯狂的扑过去，把学员打翻在地，抬上警车。我看见有一个学员展开了横幅，想跑过去帮他，但还没有跑到跟前就被警察截住了送上了警车。我们被关在一个大院子里，院子里已经有一百多名大法弟子，大家在一起高声背《论语》，背《洪吟》，虽然互相之间都不认识，但大家的心却紧紧的熔合在一起，在这个场中，我没有一丝的害怕，心里只是想着维护大法，证实大法，当时的场面实在是太壮观了。

    后来我们被押送到了湖北省麻城市中驿镇派出所。在派出所里面我没有停止证实大法，我利用同修送菜接见时递進来的纸和笔继续写真象文章，然后由同修传出去。我在里面关了将近两个月，我就和父母商量：“我觉得我们不应该被关在这里消极承受，应该跑出去。”父母当时被人的观念障碍住了，认为我跑了可以到上海去上班，而他们跑了以后没地方可去，回到家还会被抓進来受到更严重的迫害，所以只同意我跑，他们不想跑。其实当时要跑还是有很多机会的。

    我跑出去以后，费了一番周折，终于来到了上海，后来我才知道，在我正念走脱一个星期以后，江泽民下达了密令：“打死白打，打死算自杀！”我们中驿镇的功友全部都被抓進去了，那些恶警每天狂喊着这句口号对学员進行残酷的洗脑折磨，我爸爸被打成重伤，妈妈被判了劳教，很多功友都违心的写了“三书”。

    我回到上海休息了一天，第二天刚好是我签约恢复工作的时候，我知道这是师父的慈悲安排，要我做得更好。我把我去北京的亲身经历和见证写成一篇文章，题目是：“千古奇冤，让人心寒——来自死亡线上的报告”，然后把它打印出来广泛散发，同事们看到了以后都感到很震惊，对这场迫害有了更深的了解。

    后来上海嘉定区的派出所知道了我炼功的事，他们企图迫害我，由于公司经理事先通知了我，我赶紧把大法书籍和资料全部都转移，他们什么也没有搜到再加上公司负责人说我是一个安分守己的好职工，所以他们的迫害没有得逞，但从此我的麻烦就不断。

    2001年7月，我被迫离开了上海，来到了江苏省昆山市，在昆山市找了一份工作。我仍旧一边工作，一边证实大法，没过多少时间，全厂的人都明白了真象。但由于我起了很强的做事心，结果被魔钻了空子。9月4日，我在昆山一家打字店大批量复印传单时，被店老板偷偷举报，我被关進昆山市看守所。

    在看守所我绝食抗议对我的迫害。犯人骂大法的时候，我就高喊：“法轮大法好！还我师父清白！”结果被看守所所长听到了，他要找我谈话。我就跟他讲大法真象，他被我义正严词驳得无话可说，仍旧把我关進号子里。我在监狱里不停的背法、发正念，一个月以后我被无条件释放了。我又回到了老家麻城。但此时，我在常人中几乎是一无所有了。当地功友为了帮助我，帮我想了很多办法，但我始终没有找到合适的工作 。

    2002年7月，我来到武汉找了一份工作，在一家家具厂上班。在这里我和武汉功友取得了联系，他们帮我解决了资料来源问题。我白天上班，晚上学法炼功，发正念，有时晚上独自一人提一包资料出去发。由于武汉是省政府所在地，邪恶对这里控制得比较严，但在师父慈悲的呵护下好几次都有惊无险，顺利返回。

    2002年9月21日我接到家乡功友电话，说我父亲身体不行了，要我回家照料。我连忙请假回家，但我回家第二天，父亲就去世了。我当时一片茫然，不知怎么办才好。我想不通，父亲在监狱里虽然受刑过度身体一直没有恢复，但他在那样艰难的环境中还是挺过来了，为什么回到家里身体还是没有好呢？不是有师父保护吗？怎么还会死呢？同年11月30日，师父发表了《在2002年美国费城法会上讲法》，看了师父的讲法以后我才明白过来，也许父亲以前跟旧势力有约定，在正法的哪一天必须得这样走，父亲由于不能全力否定破除旧势力的安排，所以就先走了。

    我办完了父亲的丧事仍旧回到了武汉，由于在家耽误时间太长，原来的厂進不去，我只好又重新去找了一份工作。

    来到新的工作岗位，我又要面对新的压力，重新开创修炼环境。刚开始的时候抵触比较大，他们都不愿听我讲，反而说一些对大法不敬的话，我没有灰心丧气，想到师父在《北美巡回讲法》中讲到大法弟子的责任，我心里便升起了无限的慈悲，我把周围的人都当做自己的众生来看，为了救度他们我愿意付出自己的一切。

    晚上同事们睡着以后，我在宿舍里打着手电写文章，为了不影响他们休息，我尽量不开电灯，电筒没电再去充电，我针对他们的提问和心理障碍写了一篇针对性的文章，写了整整一晚上。第二天早上，他们起床以后都说从来没有像昨天晚上睡得那样踏实。我悟到写文章的过程就是清除邪恶的过程，清除了操纵控制人的邪恶，世人才能得到救度。中午下班休息的时候，我就把昨天晚上写的文章拿出来给他们看，他们都抢着要看，看了以后都说很好，有两个人当时就表态，要跟我学功，还有人跟我要传单，要帮我发传单。由于我带的光盘数量很少，有两个人为了争光盘差点吵起来。我告诉他们炼功人要忍，我以后会带更多的光盘送给他们，他们就不再争了。我看到了众生对法期盼的那颗心，时常告诫自己一定要做好，晚上我又教他们炼功。他们都尊称我为“大师”，我告诉他们：“师父只有一个，只有李老师才是师父，大家都是弟子。”

    后来老板知道了这事，他找我谈话，对我施加压力，我就给他讲真象，讲我全家炼功受益的实情和惨遭迫害的经过，又讲了我为什么要告诉他们真象，他听完以后没有多说什么，只是告诉我以后要多加小心，我为他明白真象而感到欣慰。

    五年来，我们经历的实在是太多了，悟到的法理也非常的多，我所写的这些也只不过是我经历的一小小部分。在这五年当中，我们经历了数不清的魔难，亲眼见证了邪恶的疯狂迫害，也亲身体会到了大法的超常与神奇，我们也锻炼得越来越成熟，越来越理智，越来越清醒。每次的提高都是生与死的考验，每前進一步都是脱去人身，走向神的过程，在魔难中，在逆境中，我也经常感到疲劳、困苦、孤独、寂寞、凄凉与无助，身在异乡有时还觉得自己孤苦伶仃，无依无靠，当所有这些感觉一齐向我袭来的时候，我感觉自己简直就快承受不住了。可是每当我想到师父的洪大慈悲，师父为我们承担和付出的一切，我的眼泪就忍不住流下来了，这时，心里除了感恩和不能辜负师父的一片苦心之外就再也没有别的了。

    在这过程当中我最深的体会就是，坚信师父，坚信大法，就是按照师父所说的去做就没有闯不过去的关。因为只有师父才能给我们带来生的希望，师父所安排的一切才是最美好的。由于我们都是从旧宇宙中脱胎出来。所以在证实法中，在过关当中，有时候也会用旧的理去衡量一切，说简单点就是放不下人的观念，看不到法的真实展现，用人心对待法，所以才会摔跟头，给自己修炼制造障碍，给师父正法带来难度。当我们完全放下自我，真正按照师父所说的去做却发现真是“柳暗花明又一村”，这时我们能真正体会到师父所说的：“这本书是万能的，无所不能。”（《在北美首届法会上讲法》）


小弟子的选择

    文/大法小弟子 李缘

    【明慧网2004年10月29日】我叫李缘，今年14岁，1998年10月和母亲同时得法。得法前，我曾被誉为远近闻名的“小神童”，小学上了两年，从一年级跳到三年级，又从三年级直接上了初一。上初一时，我刚八岁，学习轻松愉快，各门功课优秀，同年喜得大法，那种愉悦心情难以言表。可是，99年邪恶迫害大法，严酷的现实逼我必须在修炼大法和上学两者之间做出选择，我当然选择大法！邪恶不让我上学我可以自学；空前绝后的大法洪传，伟大慈悲的师尊普度众生，我怎能失去这千万年等待的大好机缘呢！助师正法、证实法也是我的历史使命。

    7岁时，我爸遇到了一位算命很准的高人，说我十岁时要遇车祸，是我命中一劫。修炼以后，六次有惊无险的车祸，两次电击，我在师父的保护下过了来取命的生死关。

    1999年7.20，邪恶开始迫害大法，我和母亲去了省政府上访，被非法扣押4小时，天快黑了才被释放。2000年，邪恶更加猖狂，通过看明慧资料，我和母亲悟到我们也应该去北京证实法，2000年7月9日早上9点我们到了北京，去了信访办，但被里面的工作人员扣押，我们拒绝说出姓名地址，下午他们把我和母亲及其他不报姓名的大法弟子，分流到不同的派出所，我们还是不报姓名，最后他们在我们装东西的塑料袋上，发现了我们的地址。他们把我们送到驻京办，再命令单位接回，回厂后被非法拘留了15天，掠夺现金1600元，释放后被非法监视长达半年之久。

    同年12月中旬，我和母亲冲破监控，再一次去北京，我们直接去了天安门广场打开横幅，和平请愿。刚踏上天安门广场，就被恶警强行带上警车，早上十点，送到天地分局，已有近千名全国各地的大法弟子。被非法劫持在那里的有70多岁的老人，也有几个月的婴儿。我们在一起背大法、喊“法轮大法好”；没来得及打开的条幅，在这里一条条打开。大法弟子的纯正、祥和、慈悲和面对邪恶无所畏惧的壮举，让我感动的泪流满面。

    上午11点左右，不报姓名的同修，被分流到不同的地方。我和母亲被送到通县朱格庄派出所，那里的恶警们个个都是膀大腰圆的打手，哪个同修不配合他们，就折磨哪个，我曾亲眼看见一位叔叔被残酷折磨的情景。我们仍不说地址。晚上，我们同行的一位同修，说出了我们的地址，我们被非法在驻京办的一个澡堂里关押了6天，后又被单位接回，罚款2000元。2001年春节前，母亲单位配合邪恶的指令，强行绑架了6位同修，非法关押了3个月，出来后母亲带我离开了家，开始了流离失所的生活。

    到了省城后，我们和几个外地的大法弟子住在一起，我们每天学法、炼功、讲真象。到了后来我们又认识了很多流离失所的大法弟子，他们的修炼状态都很好，我一直跟着他们做大法的工作。2001年11月，我被邪恶钻空子迫害，恶毒的红疥疮布满了全身，两个月后，疥疮变为脓疮，四肢最严重，脓疮破裂后挖出烂肉，创口深可见骨，同时还发着高烧。慈悲的师父锁住了我的痛觉，否则我不一定能承受过去。

    2002年5月2日，我区几个大资料点被恶警破坏，我们20多位同修被绑架，损失惨重。我和母亲被送到省城办的洗脑班，我被非法关押近4个月，将我隔离，陪教寸步不离的守着我，因为邪恶怕我传递经文，但我还是智慧的把经文传到同修手中，邪恶的工作人员对我的迫害很多，陪教都不忍心看，他们都叫我“小萝卜头”。我拒绝参加任何活动，拒绝邪悟者的转化，后来外面的同修将我和母亲的消息发表在互联网上，也许是国外同修打电话声援，邪恶的领导不敢再关我，往返800公里强行将我爸找来，要他领我走。临走时，邪恶的负责人还让我写东西，它们说：“不写保证也行，就写你在这生活很好。”我说：“你们以为失去自由的日子很好吗？”邪恶无言以对，我什么都没写，就出来了。

    12月母亲把我接回了家，回家后我3次去学校报名，可校领导都是让我写保证、检查，否则不许上学，我和母亲给他们讲真象，但校领导什么都不信，还怕承担责任，最终我只能失去上学的机会，在家中苦苦自学。

    每学年我都去争取上学，但结果都是一样。我喜欢学习，也有能力学习，但坏人却不给我上学的机会。母亲被分到一个很远的地方上班，每天早出晚归；我一个人在家里，承受着难耐的孤独和寂寞，每当人心翻出来，心理不平衡时，我就想起师父《在新西兰法会上讲法》中说：“修炼是最对的事情了。”再说如果不是师父的慈悲救度，改变了我的命运，也许5年前我就不在人世了，自己对大法的坚信，是师父的加持，使我从迫害中走过来了，从未向邪恶妥协，从不配合邪恶，没有留下任何污点。但比起那些被非法劫持在魔窟中做苦役、受酷刑的大法同修们，我这点苦又算得了什么呢？虽然我现在还有争斗心、嫉妒心等这些没有修好的地方，但是我会精進实修，每天做好自己应该做的事。

    回顾自己5年多的修炼、证实法的经历，感觉就象一瞬间。可是这5年中，我承受了超过这个年龄能承受的痛苦和魔难。10岁就非法被抓、被非法关押、非法审问、非法监视、剥夺上学权利，也亲身见证了江氏流氓集团的无耻和邪恶。每次被非法关押，邪恶总是想从我身上打开突破口，我什么都不说，他们就威胁我说，如果我不回答他们的问题，就把我送到少管所，把我母亲送到劳教所，我说：“你们说了不算！”最终邪恶什么都没有问出来。

    我还想写出对迷中人的体悟：我爸曾视我为骄傲，不知道怎么宠我才好，可自我修炼大法遭受江氏集团迫害以后，他变了，遗弃了我，从不问我的生死，不给我钱。校领导曾那么欣赏我，却在江氏集团的谎言蒙蔽和高压下拒我于校门之外，真是人生无常。师父已经给我们讲的那么明了，我们还有什么放不下的人心和执著呢？

    最后，谨以自己写的一首小诗献给师父：“师父慈悲下凡间，大法弟子一线牵，精進实修快回归，玄妙岂是人能言。”


坚信师父坚信大法，是我们做好一切的根本保证

    文/河北大法弟子

    【明慧网2004年10月29日】这场人类历史上最邪恶、最残暴、最疯狂的迫害已经持续五年了，在这短暂又漫长的五年中，大陆大法弟子凭着对师父的坚信、对大法的坚信，走过了这腥风血雨、生死攸关、惊心动魄的五年。五年中，中国大陆的大法弟子用他们的生命和血肉之躯捍卫了大法的尊严与神圣。大法弟子的这种惊天地、泣鬼神的悲壮之举，令一切邪恶为之震惊、胆寒，令宇宙中的一切众生为之叹服。五年来大陆大法弟子在师尊的慈悲呵护下，走出了一条人类历史上前无古人，后无来者，惊天地、泣鬼神的证实大法之路。

    在这历史的选择中我做为一名大法弟子，在师尊的慈悲呵护下也走出了自己的证实法之路。回首自己走过的路，既有正念正行，也有不足和差距，为了总结经验，吸取教训，走好走正我们最后的正法修炼之路，我将自己五年来证实大法的经历与修炼体会写出来与同修交流，希望能起到互相沟通、互相借鉴、取长补短、整体提高的做用。

    一、走進大法

    我得法较晚，（98年10月份得法）我得法和我妻子有关系，我妻子原来身体不好，医院也治不了，“半仙”也治不了。后来妻子的妹妹跟我妻子说：你炼法轮功吧，法轮功效果可好了。我妻子一听动了心，就跟我商量，我说这事儿可得慎重，了解了解再说。我妻子说有书，我一听有书，马上说：你叫你妹妹把书拿来我看看再说。过几天她妹妹把《转法轮》送来了，我就拿起书想简单看看，谁知这一看就放不下了，越看越爱看。我妻子问怎么样，我说这书确实好，你就炼吧。这以后，我妻子开始炼功。

    开始我还只是想了解一下法轮功，自己从没有想去炼。谁知这一看书就被深深的吸引住了，已经放不下了。随着不断的看书，我也从感性认识上升到理性的认识，我越来越明白，知道了这不是一般的书，这是一部天书。由于原来我既不相信气功，又对修炼一点也不懂，更不相信人能修成佛，所以当时我想，修炼成佛对我来说太难了，想都不敢想，更不用说去修了。虽然当时还没有想修炼的想法，但是书我一直在看，而且看的很专注。渐渐的，我被这深奥的法理所折服，他那博大精深的内涵令人叹为观止。几个月后我的思想发生了一个根本性的转变，这是我人生路上的一个重大转折，我正式决定要修炼。我有一个习惯，就是凡遇大事不轻易作决定，要经过深思熟虑、冷静思考之后再做决定，一旦决定之后，不管遇到什么困难，我是一定要走到底的，决不会半途而废。

    由于我得法较晚，知道和老学员差距很大，就想要尽快的追上人家，所以每天在家除了学法就是炼功，心性提高的很快，几个月下来身心的变化之大，令我吃惊。那时我想我一定要修成佛。这段时间虽然很短，却为我以后的正法修炼，打下了一个坚实的基础。

    二、放下一切，走出来，证实大法

    得法才几个月，就赶上4.25事件，1999年4月24日晚上，听说天津事件后，我和妻子决定進京上访，4月25日早晨我和妻子乘车去了北京，到了府右街一看，路两边已站满了同修，一眼看不到头，我们走到国务院北门东侧，中南海与北海之间的桥上，站在了人行道的北侧，几万名大法弟子都平静而祥和的站在那里一动不动，没有人走动，没有人说话，非常安静。外地進京的大法弟子越来越多，几条大街都站满了，那种场面之壮观、威严举世罕见。虽然都是自愿去的，没有人组织，但大家严守心性，秩序之井然，场面之威严、壮观，令所有过往行人及警察目瞪口呆，肃然起敬。有一位老者和一年轻人从我面前走过，只听那老者说：这种场面是开天辟地头一回。

    在这过程中，绝大部分同修做的很好。到了傍晚，有个别怕心重的学员开始坐不住了。有一个同修问我，晚上我们要不走，政府会不会派部队来镇压我们，（因为有六四事件的教训）我说我们干什么来了，既然来了就不能怕这怕那，就是坦克轧上来也不能后退半步，再说有师父保护我们，谁敢动我们。他问师父知道我们来吗，我说我们每个人都有师父法身保护，你说今天有多少师父的法身在这，能不知道吗？他一听有道理，也就安下心来。大约晚上九点多钟，我们的要求得到了答复，大家才回家。4.25事件告诉我们人心齐，泰山移。他为我们以后的正法修炼提供了一个典型的范例。

    三、坚定正信、初闯生死关

    7.20之前，我就预感到会出现严峻的考验，也为此做好了思想准备。谁也没有料到这场迫害是如此的迅雷不及掩耳，如此的空前绝后，如此的丧心病狂。这场历史上罕见的对正信的大规模迫害，对每一个学员构成了生与死的考验，每个人都要做出选择。

    7.20迫害全面开始后，我和其他同修先到了市信访办上访，7月22日上午我们来到了市信访办，市信访办说这是上级决定，他们做不了主，我们只好回去。第二天去信访局的路上，听说信访局把大门都关上了，有的同修去了市政府，结果被抓了起来。我们一看上访的门被堵死了，下一步应该怎么做，各有不同的看法，有的认为应该去北京上访，有的认为不应该去北京，就在家坚定实修就行了。我是主张去北京的，采取什么形式我当时一时拿不准，在拿不定主意的情况下，我想还是看看再说。后来通过学法，我认识到应该進京证实大法。我和妻子一商量，决定進京上访。到了北京以后，我们见到了全国各地進京的同修，经过交流，使我们在如何维护大法这个问题上有了明确的认识，我当时看到我们当地很多同修认识不到这个问题的严肃性，使他们走不出来，我就回到当地做我们一些负责人的工作，和他们交流，使他们认识到应该進京证实大法，在他们的带动下，大批的学员走出来，進京证实大法。后来我又和同修去了外地，和当地的同修交流，那个地区的同修一批又一批的走出来，進京证实大法。

    在北京的这段时间很短，但是我心性的提高、对法理认识上的提高是飞快的，由于当时心性提高的很快，很多不明白的问题突然就明白了，走在路上，走着走着就明白了一个问题，那时才体验到走出来和不走出来的区别是如此之大，感觉就好象变了一个人，这段经历对我走好以后的正法修炼之路起了至关重要的作用。

    最初我们决定到国务院信访办上访，回来的同修说：他们一听说是法轮功学员上访，先把你抓起来，根本不讲理，后来两办干脆把大门都关上了，上访的门被彻底堵死了。我们一看只有到天安门广场向世人证实大法。我们决定第二天早晨升国旗人多的时候站出来证实大法，谁知头一天和我住一起的同修被抓，当地公安找到了我的住处，将我一家及其他同修非法绑架，送進了当地看守所。

    在看守所，因我和同修说不能写保证，被犯人报告警察，值班警察用背铐将我铐在地上。我当时也没在意，心想这有什么用。这时牢头走过来和我说：你刚来这里还不懂，胳膊拧不过大腿，这是专门整人的地方，铁打的汉子都得低头，你就别受这份罪了，写个保证就放你回家，你要写我马上找队长给你打开铐子。我说你别说了，保证我是决不会写的。他一听没好气的说：你现在别嘴硬，你还不知道这背铐的厉害，用不了三天你就得鬼哭狼嚎，到那时你写也得写，不写也得写。我心想，走着瞧吧。

    到了晚上我就感觉越来越难受，到第二天感觉不是难受，而是非常痛苦，渐渐的要支撑不住了，到了晚上，有时疼的喘不上气来，那种痛苦无法用语言来形容，那时真正体验到了什么叫生不如死。两只手被用一种铁环反铐在背后，卡在地上的一个铁环内，就象钉在地上一样，根本动不了，就连大小便、刷牙、洗脸、吃饭都不给打开（其他人戴背铐大小便都给打开），专门派一个人伺候我大小便、刷牙、洗脸、喂饭。真没想到这个背铐如此厉害，怪不得犯人们一见背铐吓的直哆嗦。那时已经不是度日如年了，那一分一秒对我来说都是一个漫长的，极其痛苦的过程。牢头说你不写保证这铐子别想打开，早晚你得写。

    我当时想这怎么办呢？保证是决不能写，可是不写又不给打开，再说忍耐力已经到了极限了，硬撑是撑不了多长时间的，难道走入了绝境，无路可走了？左思右想没有办法解脱，这时我想起了师父、想起了大法，想起了师父在《转法轮》中讲的“难忍能忍，难行能行”这段法。我想师父讲了“难忍能忍，难行能行”，那就忍吧，我就开始默念“难忍能忍，难行能行”，不停的念，念着念着感觉不那么痛苦了，接着念，渐渐的感到能忍受得住了，感觉好多了，继续念，念着念着感到不疼了，轻松多了，还接着念，一念代万念，念的什么也不想了，什么也不知道了，念着念着感觉越来越舒服，就象坐在鸡蛋壳里那种感觉，这时不知腿哪去了，胳膊哪去了，身体也没有了，只有思维还在，出现了师父在《转法轮》中讲的那种“坐来坐去发现腿也没有了，想不清腿哪儿去了，身体也没有了，胳膊也没有了，手也没有了，光剩下脑袋了。再炼下去发现脑袋也没有了，只有自己的思维，一点意念知道自己在这里炼功。”的状态。在这种特殊的环境下，我亲身体验到了大法的神奇，这极大的鼓舞了我战胜邪恶的信心。

    牢头见我毫不动摇，跟我说：这种背铐如果7天不打开，人就废了。我当时想，现在谁也动摇不了我。第7天，看守所政委来看我，问我怎么样，我说挺好。他一听，挑起大拇指说了句，真了不起，转身就走了。到第8天将背铐给我打开，整整坐了8天8夜。背铐打开后又改为前铐，将双手放在前面铐在地上，这一铐又是8天8夜。打开后又改为单手铐，人坐在地上铐一只手，又铐了15天，整整铐了我一个月。在这期间我利用各种机会给犯人们讲真象，开始他们不让讲也不听，我就采取讲一些神话故事的方式，穿插着讲真象，效果很好，他们都特别爱听，慢慢的我讲大法的真象他们也接受了，也愿意听了。开始牢头不让讲，后来他也凑过来听，再后来他经常用我讲的道理开导其他犯人，犯人们都知道了大法好，知道我们都是最好的人。有一个死刑犯挨着我铐着，我经常给他讲真象，还教他背师父写的诗，他能背好几首。如果有人说我们不好，还没等我说话，他马上制止说：你给我闭嘴，不许你胡说八道。

    在看守所被非法关押了三个月后，又非法将我送進劳教所，劳教三年。

    四、正念正行，反迫害

    2000年春节前我被送進劳教所，看守所里的黑暗已经令我震惊，到了劳教所一看，那里的黑暗，惨无人道，更是让我感到不可思议，如果不是亲眼所见，我是决不会相信堂堂的一个社会主义国家会有这么黑暗的地方，这简直就是人间地狱。这里的犯人每天吃着窝头，喝着白水煮的烂菜叶子，每天却要干20多小时的活，除了吃饭就是干活，每天只能睡两三个小时的觉，有时活多，一连几天不让上床睡觉，是常有的事。专门有打人的，拿着棍子在旁边监工，发现谁打瞌睡或干的慢一点，抡起棍子就打，打你还不许你喊，越喊打的越狠，有很多人被打成残废，打残废了也得干活。每天每人干多少活是有数的，干不完不许睡觉。

    我当时想，这样下去不行。我要想办法开创自己的环境，不能听他们的安排。主意打定以后，我就不紧不慢的干，队长（劳教所管警察叫队长）一看说这样干不行，我说我只能这样干，快不了。班长（即犯人头）说你这样干快挨打了，我说打人犯法，谁敢打我。班长说这是什么地方，打人就象家常便饭一样，谁跟你讲法律。我说我看谁敢打我，从这以后也没人再来管我，队长过来也装看不见，也没人敢动我一指头。

    有一次大队长找我谈话，说你只要写个保证就可以回家，我说我没有错写什么保证，我就给他讲大法是怎么回事，人为什么要修炼，我们不参与政治，只是按照“真善忍”的标准做好人，电视上说的都是造谣、诬陷等等，讲了几个小时。他说你们修“真善忍”，真和忍你们做的挺好，但是你们做的不善。我问他我哪儿做的不善，他说：你上有父母，下有妻子儿女，做为子女，本应在父母身边尽孝，在家照顾妻子儿女，你现在不但尽不了孝心，照顾不了妻子儿女，还要让老人、妻子儿女为你担惊受怕，受你的连累，为你操心，现在党和政府对你们又这么宽宏大量，只要写个保证就可以回家，回到父母、妻子儿女身边，尽孝尽责，可你却不为父母、妻子儿女着想，心里只有自己，不为别人着想，这怎么能说是善呢？

    我听后心想这问题一定要给他说清楚。我说：你这个问题问的好，不过这个问题几句话说不清，我给你举个例子，虽然不太恰当，但能说明白这个问题。古往今来，很多仁人志士都是为了追求真理，能够舍身取义的，为了更多的人，他们宁愿舍弃自己的小家之私。大法弟子为了让人们明白真象得救度，不顾自己的安危，真的是在舍尽自己所珍惜的一切，你说，这样的人是善呢，还是不善呢？

    我说：我只是举个例子，我们并不反对政府，也不参与政治，我们只是按“真善忍”的标准做一个好人。我们对国家对社会只有好处，没有任何危害，你有时间看看《转法轮》就什么都明白了。他说：我看过《转法轮》，看不懂。我说：你看不懂就对了，我再给你举个例子，比如你把人的道理讲给蚂蚁听，那蚂蚁能理解的了吗？可是那如来佛看人就象人看蚂蚁一样，更高的佛看如来就象一个常人，所以佛法对人来讲是很难理解的。

    他说你这不是骂我呢吗？我说我只是举这个例子能说明这个问题，没有别的意思，他一听笑了。问我说，真有佛吗？我说如果没有佛，为什么几千年来人们都信佛、敬佛。历朝历代的皇帝都信佛、拜佛，这决不只是一种信仰。后来他和我们班的那个队长说，你们班的那个法轮功真厉害，我不但没说服他，他差点把我拉过去。本来这个大队就是严管大队，这个大队长打人最凶，但是他对法轮功学员基本没有动过手。

    有一次，一个队长把我们几个大法弟子集中到一起，叫我们念报纸，念着念着，我一看这全是污蔑法轮功的文章，我说这报纸我不能念。队长问为什么，我说这报纸说的都是假的，都是造谣污蔑，所以不能念。队长一听，把大队长找来，大队长问怎么回事，我又说了一遍，他一听，说你们都到外边站着去，过一会儿又过来说，都回去吧。因为这件事我被调回严管队，严管队本来不干活，为了刁难我，天天找活干。有一天扛麻包，专门叫我去，最后全扛完了，点名让我再扛一包，我跟班长说，你告诉队长，我一包也不扛了，我不但今天不扛了，以后我也不扛了，以后我什么活都不干了，队长一看也没招儿，以后也不管我了。这以后我就不干活了。

    有一天，管教科赵科长找我谈话，说你来了几个月了，我想听听你对劳教所有什么看法。我说你跟所长说，应该把劳教所大门上的那个牌子改了。他说改什么牌子，我说应该把“劳动教养管理所”改成“犯罪分子培训基地”更合适。他一听，愣在那儿好一会儿没说话，最后点了点头，表示同意我的看法。这有点出乎我的意料。过几天，赵科长叫我写一篇认识，所长要看。我一听洪法讲真象的机会来了，就写了一篇20多页的洪法讲真象的文章交给了赵科长，过了几天赵科长过来对我说：写的太好了，你师父看见了肯定高兴。

    以上发生的这些事当时觉得很平常，现在回想起来认识到，由于当时做的心态很正，没有什么杂念，没有什么执著，所以都很顺利，魔难很少。

    在严管班呆了一个多月，又把我调到一大队，到了那儿，我还是不干活，队长一看没办法，也就不管我了。

    大约在2000年6月初，劳教所的全体大法弟子進行了一次集体绝食，这次集体绝食震惊了劳教所、震慑了邪恶。劳教所的邪恶环境一下子被正了过来，睡眠时间由原来的每天2～3个小时，增加到每天7～8个小时，伙食也有所改善，警察也不敢随便打人了。绝食的过程就是一个正邪较量的过程。队长劝我吃饭，我说吃饭可以，但必须答应我的要求，队长一听说这事我可做不了主，我说你向所长反映，他说你等着吧。

    到了第五天，所长坐不住了，把我叫到办公室，说有什么事先吃饭，吃了饭再说，我说不行，不答应我的条件我是不会吃饭的。他一听就火了，说我告诉你，你再不吃，明天早晨就灌你，我说你随便。结果第二天一上班就把我带走灌食，临上车，所长说你就吃饭吧，干嘛非受这个罪，我说你不答应我的条件我是不会吃饭的。他一看不行只好把我拉到医院去灌食。回来后我接着绝食、绝水，到第5天又去灌食，回来还是不吃不喝。所长问我有什么要求。我说第一，还我师父清白、还大法清白。第二，不准警察和劳教人员在任何场所诬蔑、诋毁我们师父和大法。第三，不准强迫大法弟子干活，不准打骂大法弟子。就这三个条件。所长说第二条、第三条可以接受，第一条不好办，这事是政府定的，我们说了不算。我说你把我的要求向政府反映没问题吧？他说这没问题。然后问我，条件答应你了该吃饭了吧，我说我早就说了，答应我的条件就吃饭，我说话算数。就这样这次绝食达到了目地，极大的鼓舞了我们的士气。这以后再没有警察和劳教人员在我们面前胡说八道了。环境有了一个根本的改变。通过这件事，我看到了整体的力量是无坚不摧的，深深的体会到做任何事情都不能半途而废，再难也要坚持到底。

    这件事过后，又把我调回二大队。这期间师父连续发表了几篇新经文，在接见时，外面的弟子把经文传给了我，我一看见经文，那心情无法形容，回去后赶紧打开看，看着看着泪水夺眶而出，心情久久不能平静，看完后，我想得赶快传给其他同修看，结果很顺利的传看完了。

    开始往下传时，我想千万别被他们发现，等全看完了再发现也不怕了，就因为这一念结果出事了，在全看完了传给我的时候被人发现了。大队长铁青着脸说，我一再说不准你们传看经文，你为什么还要传。我说如果我做的这件事对国家、对人民、对你都有好处，那你说我是应该做呢？还是不应该做？他一听愣了半天也没答上来。过了好一会他问：你这经文是谁给你送進来的，我说这你就别问了，我也不会告诉你，你也没必要知道，你就知道这件事是我干的就行了。他一听，说你们不是修“真善忍”吗？怎么不说真话呢？我说，我说的是我不会告诉你，你也没必要知道，我并没有说假话呀。他一听急了，说我告诉你，这事你必须得说，这板子不打在谁身上，谁不知道疼，我看你这一关怎么过。我一听笑了笑说，这关太容易了，都不用过。他一听愣了半晌说，你先回去，好好想想，明天我再找你。第二天他也没找我，这以后他再没问过这件事。现在回想起来，对师父在《道法》这篇经文中讲的“做为弟子，当魔难来时，真能达到坦然不动或能把心放到符合不同层次对你的不同要求，就足以过关了”有了更深的体会。

    五、放下生死，反迫害

    2001年4月份，当地劳教所突然将我们转往高阳劳教所。高阳劳教所是全国最臭名昭著的黑窝之一，他们采取的手段之残忍、恶毒是骇人听闻的。我们到高阳劳教所的时候，正是迫害最疯狂的时期，也是大面积“转化”的时期，那时凡是河北省其它劳教所转化不了的学员，都送高阳劳教所。我们到了没几天，就发觉不对头，开始没人敢和我们说话，后来有几个和我们一交谈，令我们大吃一惊。我们不敢相信这些话是出自学员之口，后来才知道这些人都是邪悟的，当时很多学员都已“转化”，不“转化”的，我们一看状态也很不好。我当时就意识到问题的严重性，也意识到我们的责任重大。我和一起来的同修说：我们一定要把这股邪气给他正过来，不能让它们这样猖狂。我们十几个大法弟子首先开始和犹大正面交锋，经过几番辩论大部分犹大败下阵来，不再散布那些歪理邪说。这时还剩下一个最顽固的，也是影响最大的犹大，高阳劳教所很多学员都是被他“转化”而邪悟的。又经过一番激烈的交锋，最后他也败下阵来，不得不承认他就是破坏大法的魔。很多被他欺骗的学员都不再理他，大部分学员认识到“转化”是错的，有的开始重新证实大法。我们用了不到一个月的时间就把这股邪气给正了过来。这件事对高阳劳教所产生了一个不小的震动，后来他们一直没敢动我们。

    实践中再一次证明整体的力量是巨大的，那是无坚不摧的，也是邪恶最害怕的。

    一个月以后，劳教所将我们十几个人分散到各个劳务点，谁也见不到谁，使我们形不成整体的力量，这是邪恶最常用的一招，在这种长期无法交流，看不到师父的讲法，非常封闭，又非常黑暗、邪恶的环境中，有些经历过严峻考验的学员动摇了，有的写了“四书”，有的放弃了修炼。从表面上看原因很多，但根本上还是对师父，对大法的正信发生了动摇。

    我被分到了新鑫熔炼厂，这里每天干的活主要是把烧好的坯料用大锤砸开，再用小车拉到料厂堆放好。两个人一组，一个用锤砸，一个用车拉，我和一个普教分在一组，我们要在4小时内把一个约10吨重烧的通红的一整块坯料用锤砸成15公分大的小块，再用车拉到料厂堆好，那个人用锤砸，我用车拉，要自己装、自己拉、自己卸，每车重约1800斤，劳动环境不但高温、高毒，而且是一种高强度体力劳动。冬天穿着单衣都湿透了，夏天那简直就是蒸笼，在这种环境中，几乎人人都中了铅毒。严重的痛苦不堪，干不了活，有的成了残废。

    有一次正在干活，主管队长找我谈话，我就利用这个机会向他洪法，讲真象，讲着讲着他说你别说了，你再说我也炼了。此后，这个队长再也没有找我谈过话。在劳教所这个环境，不管多难多苦，我总保持一种乐观祥和的心态，很多人对我说，你怎么老是乐的，也不知道发愁。我说我这个人心宽，没有想不开的事，所以就没有烦恼。有一次一个队长问我，你怎么老是这么高兴，我说开天辟地就这么一件好事让我遇上了，你说我能不高兴吗？他一听，眨了眨眼，什么也没说就走了。有一次我和一个队长因为一点小事争论起来，他动手要打我，我用手指着他说：你别动我，警察打人是执法犯法你知道不知道？他一听没敢动我。接着争论，没说几句，又要动手打我，我又用手指着他说：我再说一遍，不许你动我，我问你，警察打人是执法犯法你知道不知道？他一听，还是没敢动我。旁边站着一个值班的，当时呆在了那里，他哪见过这阵势，队长一看没了招，只得叫我回去了。

    2002年春，我又被调回高阳劳教所五大队，到了五大队才知道，凡是没“转化”的，分批调上来强制“转化”，在我之前已经“转化”了好几十名学员。这个黑窝设在菜地里的几间平房里面，我刚到那儿头几天，也没人理我，只是派两个人昼夜看着我，和我一块来的有三个人，没几天那两个人就转化了。这时看着我的打手说，看见了吧，这次是转也得转，不转也得转，谁都过不去，凡是進了这屋的，都是走着進来，爬着出去。我说我就不信，我就要从这屋走出去。他说你现在别嘴硬，比你骨头硬的有的是，谁也没挺过去。

    这时大队长史某找我谈话，谈了两天，他知道了真象，不再谈了，后来又找来一个邪悟的和我谈，这个邪悟的据说没有他转化不了的，我想我一定要把他拉回来，不然他不但毁了别人，也会毁了自己。经过两天的交谈，他终于明白了自己错了，意识到自己已铸成大错。他低头不语，眼泪围着眼圈转，我看出他内心非常痛苦。这时队长发现情况不对，他们没想到他不但没做通我的工作，反而被我拉了过来。他们马上翻了脸，凶相毕露，他们上来几个人，把我铐在地上，把衣服脱掉，三个人用三根一万伏的高压电棍电，一个人用电话机摇，当时一片蓝光夹杂着劈劈啪啪的响声，令人感到恐怖。

    我听别人说过，这电棍是你越紧张，肌肉绷的越紧，电的越疼，所以我就尽量放松身体，心态保持平稳，面部没有任何表情。他们一看电了半天没反应，一个打手说，真没见过这么硬的骨头，我就不信收拾不了你，他们更加丧心病狂的在我身上乱捅，专电阴部等敏感部位，时间一长，我感觉有点承受不住了，这时只听一个队长说，上午不行，下午接着电，下午不行，晚上接着电，晚上不行明天接着电，反正有的是电，有的是时间，不怕你骨头硬。当时我想，这样下去也不是办法，如果没完没了的这样硬挺着也不行，心想这怎么办，想着想着，干脆把心一放，心想一个伟大的觉者怎么能向这些邪恶的东西低头呢？没想到这一念一出，当时身体什么感觉也没有了，一点也不疼了，那电棍就象几根木头棍子在身上胡噜。在这生死关头，我再一次亲身体验到大法的神奇，感受到师尊的慈悲呵护。

    这次经历令我终生难忘，上午连续电了我2个多小时，下午接着电，我说你们这是犯罪，你们知道不知道？一个队长说，这都是你逼的，我也不愿这么干，下午又电了我1个多小时，折腾半天一看不管用，他们彻底的泄了气，从此不再管我。过一段时间，一个姓王的队长跟我说：你不转化就别想回家，三年不行，再加三年。我说你说了不算，我该回家的时候谁也拦不住我。他们一看转化不了我，又碍他们的事，放哪儿都不放心，只好提前让我回家了，就这样我提前两个多月，堂堂正正的走出劳教所。

    回到家后，第一件事就是把师父的所有讲法系统的学了几遍，清楚的知道了正法时期大法弟子的使命和责任，及时的跟上了师父的正法進程，按照师父的要求做好三件事，利用各种形式抓紧时间救度众生，不辜负师尊对我的期望。

    个人体悟，不当之处，请同修慈悲指正。


在行业会议上发正念、讲真象

    文/大陆大法弟子

    【明慧网2004年10月30日】我是95年得法的大陆弟子。关于如何讲真象的体会大家交流的比较多，在此我想侧重谈一谈如何在讲真象时配合发正念，以及积极利用常人集会活动发正念的一些体会与同修交流。

    在日常生活中，我遇到的人都是我讲真象的对象，几乎天天都有有缘人等着我给他们讲真象，还有人主动来了解真象、学法学功。我所在地区行业系统在职及离退休职工共万余人，自己供职于此行业已三十余年，而且多在市直单位领导层，接触人员，阶层都比较广泛。系统的行业年会每年最少两次，其它考核、检查、临时拉会等，每月都有，参加集会的人员，少则近百，多则几百，并且多为各层领导、骨干，很有代表性。平时不易见到的人，在这种场合往往可以见到，这给我讲真象提供了一个很好机会。

    往往大家见面先寒暄几句，然后有些人就会问了：“还炼法轮功吗？”由于行业内部的许多人都知道我是大法弟子，也对我曾经为了证实大法辞去双职，带着全家四口人進京上访的事有所耳闻（当时在市里轰动很大）。当然有的人问这话是出于关心的角度，而有的人是觉得我在这样的场合面对这样的问题会很尴尬，所以存心想为难我。每一次，不管是谁问到我这样的问题，我都会毫不犹豫的坦然答道：“炼，这么好的功法哪能不炼呢？”他们往往很诧异。那些本来想令我尴尬的人看到我无所畏惧，也自觉无趣。

    开会的时候，大家各自坐到自己的位置上，有睡觉的，有唠嗑的，这时正是我发正念的好机会。我先对整体发一段时间，然后再有针对性的发正念，比如主要领导、专门负责迫害法轮功学员的领导、主要工作人员及对大法有抵触思想的人等。我发正念贯穿开会的始终，等会议休息或可以自由活动的时候，我就找自己确定的目标开始讲真象了。由于事先发正念，铲除了另外空间操控人的邪恶因素，再加上有的人对我修炼大法比较好奇，很想了解，所以真象往往很好讲，效果也很好。我非常注重自己的着装、言行，给所在行业的人展现大法弟子的良好风貌，我要让世人看到：大法弟子什么时候都是堂堂正正的，在哪里都是最好的。

    由于我重视发正念，事先做好准备，在我所参加的大型行业集会中，从主要领导到一般员工，几乎没出现过公开诋毁大法的言论的，有时还出现戏剧性场面：2001年7月全国行业系统200余人参加的党课讲座中，请来市讲师团的副团长（市委党校教授）。当时国内对大法弟子的迫害正是最猖狂的时候，讲座一开始我就开始发出强大的正念：“不许出现诋毁大法的言论，只许说对大法有利的话。”讲课中这位教授讲来讲去突然提到了法轮功，当时他说：“法轮功这个事影响挺大的，我接触过的炼法功的人，知识面都很宽，有学问，有素质，但是脾气有点儿古怪，而且他们认准的理，你很难说服他。”他讲话的同时，我的心丝毫没有动，继续保持发正念，不许他出恶言。果然在我的强大正念作用下，他话题一转又讲别的了，不再提法轮功了。在当时的政治环境中，公开对大法弟子有这样的评论，起到了正面效果。我也真正体会到了大法弟子正念的威力。

    有一次，预报610头子李岚清要来检查工作，我想这正是一次近距离发正念的好机会。我预先做了一些“取缔610非法组织和法办李岚清”的讲真象小贴，在两公里范围内的车队必经交通道口坝沿儿上粘贴（听说守候的警察事后才发现），等到李岚清要来检查工作的车队到来的时候，我就开始全神贯注发正念，铲除其背后的一切邪恶因素。近距离发正念的效果很好。等到车队应离开后，我还要继续发正念，将另外空间的残渣余孽彻底除净。我虽然不是开着修的弟子，但我对师父的法深信不疑，师父叫我们发正念，我就认认真真的做好发正念这件事。

    实践证明，迫害的这几年中，坚持发正念，配合讲真象，堂堂正正的证实大法，使我所处行业系统及周边环境破坏法的邪恶因素被明显清除和抑制。我们行业系统仅市直单位就有大法弟子二十余人，分布在不同的常人工作岗位，面对五年多的邪恶迫害，我们做为一个局部整体，积极稳步的在救度着我们能接触到的有缘众生，虽然险境也时有发生，但是我们互相配合，尤其是在关键时刻，集体正念否定旧势力的安排，更是我们这个整体立于不败之地的重要保证。

    我是市里挂号的，而且是行业系统众所周知的坚定修炼的大法弟子。恶人多次到市里举报我，给我上级领导施压，勒令我退党，甚至以开除公职威胁我。有一次，我的上级主管部门一位女领导受谎言蒙蔽，当着我单位各级主要领导的面，宣布上级对我修炼大法的处理意见，说我修炼法轮大法不适合再当××党员，让我辞去公职云云。当时她一边说我一边发正念，她刚一说完，我立刻面对在场所有的领导义正辞严的说道：“我修炼法轮大法没有错，难道做一个好人有错吗？我在单位兢兢业业的工作，不贪不占，这些年来为单位做出了巨大的贡献。我认为我是一个合格的××党员，而且与你们比我更是一个优秀的××党员。你们逼我辞去公职，这是对我的迫害，我本人坚决不同意，我也不会配合你们的任何非法要求。你们想利用法轮功的事来对付我，你们可要想好，这样做对你们一点好处都没有。”

    这件事过后，我的家人及单位的二十余名大法弟子齐发正念，每个整点都铲除另外空间控制我们行业系统恶人迫害我的一切邪恶因素。同时我直接找到上级单位的相关领导讲真象，我明确的告诉他们，我说：“我修炼大法是一修到底，谁也不可能动摇我的心，拿什么公职、官位来威胁我一点用也没有，但我也不会配合你们迫害我的任何作法。我的未来不是由你们决定的，相反你们必将为你们所做过的一切迫害大法弟子的行为负责。”

    后来这件事就不了了之了，谁也不再提让我放弃公职的事了。象这样的事在这几年中出现过多次，但是邪恶之徒没有一次能得逞，我始终任职于市直领导层，紧跟正法進程走到了今天。

    由于自己的特殊常人位置和所起的作用，也为本行业大法弟子的整体开创了有利的修炼与证实法、讲真象的环境。单位里很多人都因为知道我是修大法的，而对其他的大法弟子多有照顾。有的明白真象的同事在关键的时候还为大法弟子通风报信，避免了不少损失，保护了大法弟子的安全。当然这一切都离不开师尊的慈悲呵护。

    我想作为正法时期的大法弟子，我们每一个人都要重视起来发正念，因为很多世人都是要救度的；起迫害作用的另外空间的乱法烂鬼，是我们发正念真正清除的对象。


正信使我得以走出正念正行的五年

    文/中国大陆大法弟子

    【明慧网2004年10月28日】有一次在北京召开科学家大会，给我的会议通知中写着在人民大会堂举行开幕式。我以前曾在大会堂开过会，把大法资料带進去放在大会堂××厅的桌堂里。这一次，我要進大会堂里边去发正念。2003年9月28日上午，我发着正念走進了人民大会堂。整个上午的时间从早八点到中午十二点，我就坐在人民大会堂里边发正念。隔半小时一次，每次15分钟。主席台上谁讲话？讲什么？我一个字都没有听進去，脑子里只有一个意念……

    ——本文作者* * * * * * * * *

    我在《明慧周刊》看到了“首届法轮大法弟子修炼心得书面交流大会“的征稿启事，我觉得这是一次整体的、特殊时期、特殊环境下特殊形式的法会。做为一名在法轮大法中修炼了八年的大法弟子，能够在这次法会上汇报自己是如何正信、正念、正行的修炼体会就是在做正法的事情。但是由于水平有限、层次不够，有漏之处，请各位同修慈悲指正。

    一、　　正信

    我是1996年得法的大法弟子。当我第一遍读完《转法轮》这部书以后，我兴奋、醒悟、激动的心情不能用语言形容。我现有的文字水平表达不清楚我当时的感觉。《转法轮》别人看他是一本书，其实是一部法啊！他让我一下子明白了许多许多。

    1996年，我正是在我事业与家庭都处在失意的时候。在事业上，当我经历了成功与挫折的时候我仍不死心，还想在那不平的路上继续拼搏。在家庭问题上，面临着第二次婚姻的解体。我就是想把事业干好，把两个孩子培养好。“名、利、情”这三个字我都看得很重很重，什么都不肯放弃。

    我这个人从外表上看，是一个弱女子，体重不足40公斤，身高只有1.55米，有人说：来一阵大风都能把你吹倒。可是内在性格却是有一个永不服输、雄心勃勃的争强好胜的心。这样的性格让我吃了很多苦。师父说：“苦相斗造业一生”！（《洪吟》）说的就是我啊！

    在工作岗位，我年年被评为先進工作者、曾获三八红旗手、优秀经理、县十大新闻人物的荣誉。93年“三八妇女节”那天，在县里召开的纪念三八妇女节的大会上，县委书记表扬我，说我是“全县18万妇女的模范，号召全县的妇女姐妹向我学习，自强不息，勇于攀登的精神。”在事业上我带领企业员工白手起家，从无到有、从小到大，由弱变强。在当地小有名望，人们都说：“个子最小的经理盖了最高的楼”。93年地方妇女杂志的封面刊登着我照片。工作上红过一时，走过弯路，经历过辉煌，又遇挫折；可是我仍然在苦苦的追求着人生的美好，事业的成功，家庭生活的幸福。可是，到最后又什么都没有了。心灵受到了极大的伤害，身体也搞得很不像样，多种病缠身，显得很老，三十多岁的人叫我这四十多岁的人大娘。

    不惑之年，我在迷失中彷徨着心灰意冷。那时候，我经常给人背诵一首普希金的诗，因为它正适合我当时的心情：

    我体验了自己的愿望

    我厌倦了自己的幻想

    现在留下来的

    只是一片苦难

    那心灵空虚的果实

    在残酷的命运风暴之下

    我的灿烂的花冠凋谢了

    我悲伤的孤独的生活着

    我等待着

    是不是已到了末日的时光

    这就像听到冬日风暴的啸响

    受到晚来寒风吹打的一片迟凋的树叶

    在光裸裸的枝干上战栗一样！

    我当时的心情、处境与诗中描述的情景一样。是那么的无依、无助、失望、孤独和凄凉，哪里有正义和公理啊？我感觉整个身心是那样的冷！那样的寒！在迷失的途中，我读完了《转法轮》这本书。噢！我什么都明白了；是这本《转法轮》把我从绝望的苦海中捞出来了！从此以后，我能正确对待那些对我不公平的人和事；我换了一种心境去面对那坎坷的人生；我在迷茫中找到了真理，在迷失中找到了方向。《转法轮》一书的法理，像春风，吹暖了我的身心；像细雨，滋润了我焦渴的心田；像蓝天，深邃高远，令我心胸开阔；像冬雪，晶莹洁白，我被陶醉了，把我净化了。

    我得法后的心得是：

    久旱逢甘露　有缘沐佛恩

    身心得清洗　人生知真义

    今朝得大法　前途不再迷

    生命得超越　叩谢师尊恩

    我虽然从未见过师尊的面，那时候，在我的心里，已经认定了李洪志先生就是我的师父。在这八年的修炼与证实法的过程中，师父时时在看着我，在保护着我。特别是99年7月20日以后，邪恶铺天盖地的压下来了，感觉是天塌地陷了。这么好的功法不让炼了，我当时也不知道如何是好。可是，当别人都去交书，写保证书的时候，我没去。我陷入了苦苦的思索中——形势和环境发生了那么大的变化，我怎么办？

    想来想去，法轮大法好。法轮大法就是好，任何人，无论怎么说都改变不了我信大法的心。当我认定了自己走上了修炼的路没错；我按照真、善、忍的标准去做人、去修炼自己也没错；我坚信大法的信念不变。身居乱世间，心定大法中，坚信心不变，真修到圆满。

    1999年7月20日以后没多久，我又捧起了《转法轮》，哪怕一天只能看一页我也天天看书，哪怕每天只打坐半小时我也天天炼功。从那时起，我更加尊师敬法，我住的房间里摆上了师尊的法像。无论在任何场所，任何环境下，在所有人的面前，我从未说过一句对师父、对大法不敬的话。当我听到别人说大法不好说师父不好的时候，我都告诉他：“你说的不对”。看见电视里说的时候，我就生气关掉，那时是不懂发正念的作用，就是发自内心的抵制邪恶的谎言，是正信让你不被谎言所欺！

    我从法中悟到，是我的东西不丢，最大限度的符合常人，只要把那颗心放下，什么阶层都可以做一个好人，都可以修炼。我按照师父的要求去做，照样干好常人社会中的工作，你把那颗有求之心放下以后，不该有的都丢了，（什么病都没有了）八年来没吃过药，一身轻松：是我的又都回来了。97年创办了医药公司生意越做越好，公司信誉程度很高；2000年创办科技公司股东都很信任我，他们说“把钱放你这放心，你不会骗我们。”2001年创办药物研究所，结识了方方面面的朋友很多、客户很多，包括政府官员、专家、学者。他们都说：“你是个好人，你们法轮功真了不起，你们师父很了不起，你们修炼的那个大法挺好的。跟你做生意、交朋友，心里踏实。”

    我们有很多业务往来的客户，他们都和我们像朋友一样相处。因为修炼的人心是超出常人这个层次的，做生意过程中处理矛盾、解决问题的方式方法都与常人不同。别人做了对不起我的事我都能站在炼功人的角度去善意的理解别人，特别是在利益问题上让步，令许多人不解，但赢得了敬佩。渐渐的，他们都知道这一切都来源于我修炼的法轮大法。

    2000年的夏天，一个朋友的孩子结婚，我去参加婚礼。在婚宴上，一个不常见面的朋友突然问我：“X经理，你还炼不炼法轮功了？”当时在场的人很多，而且是邪恶最猖狂的时期，那时候，没有人敢公开承认自己是炼法轮功的。那时，问的人想知道，在场听到问话的所有人也都想听到我的回答。我很明确的，有意声音大一点的告诉他和他们：“法轮大法是好的、是正的，我不会放弃，别人都说不信了我也信，谁都不炼了我还继续炼。”当时在场的人大多数都是各单位的领导，也许有人认为我不识时务，做生意的人在大是大非问题上不和政府一致是糊涂……。事隔四年多的时间了，现在回想起当时场面才悟到，那是师父借常人的口给我出了一道考试题呀！我的回答正是师父要的那份特殊的考试答卷吧！

    在那段时间里，师父不公开讲什么，让学员自己去思考，自己去选择的。在那邪恶的、充满阴霾的环境下，我们只要有了这个“信”字，师父真的是什么都为我们做了。师父说：“我只要大家那颗心，修炼的心，向善的心。”（《在新加坡法轮佛学会成立典礼上讲话》19页）在这之后这五年的正法工作中，做为坚修大法的弟子，做了许许多多的讲真象方面的正法工作，都是正念正行。不被邪恶抓去就是正念。邪恶的警察他也没资格问我炼不炼的问话，也没有人要求我写什么保证书之类的东西，我觉得是因为我已交上了这份答卷了。正是因为自己有了正信正念，正行时师父就在保护我们。邪恶是动不了你的。师父说：“我的根都扎在宇宙上，谁能动了你，就能动了我，说白了，他就能动了这个宇宙。我讲的话听起来很玄，以后你往下学，你就明白了。”几年来的正法修炼过程证明这一点，正信、正念、正行、邪恶是动不了我的。

    2000年6月份，我与朋友一起，与几位搞科学研究的科学家一起成立了科技公司，一切顺利，就连那个包片的民警到我公司来，他也是客客气气的，有礼貌的留下名片、联系方式，告诉我时常与他联系，他是负责我们这里的安全的。我知道是师父法身在保护着我，法轮在保护着我，谁也动不了我，那个不好的心——怕心刚出来，我就否定它，因为我有师父。

    这五年，学法、炼功、发正念从未间断过。手抄《转法轮》我从头到尾一字不落的抄了一遍，第二遍又抄到第六讲。师父在悉尼讲法中说（10页）：“这本书第一遍看完之后，你会发现他是如何教人做一个好人的道理；如果你把这本书再看一遍的时候，你会发现他阐述的不是常人的道理；他是一本超越常人知识的书；如果你能够看三遍，你就会发现他是一本天书；如果你再看下去你就会爱不释手。”我怎么看也看不够，后来就一个字一个字的抄一遍。之后我又开始抄第二遍。这么多年以来无论何时、何地，任何环境下只要有机会我就告诉别人“法轮大法好”这句话。时时都按真、善、忍的标准做人做事。我对大法的信不变，按照法轮大法要求去修的心不动，在这五年的正法修炼过程中，就是因为这个信字，信师父、信大法的正信才产生的正念，才能做到正行。

    二、　　正念

    有了正信以后，你的一思一念都是发自正信的源头。在我的心灵深处，已经固定了信法轮大法的正信。我是修炼法轮大法的，我在常人社会中按真、善、忍的标准做人、做事，在工作中，在与朋友或他人交往中，心中都记着真、善、忍的标准和原则；因为我是李洪志师父的弟子，谁都没有权力迫害我。开始的时候，我也不知道什么叫发正念，怎么发正念，但是信者的正念不是发出的，而是本来就存在于我生命的本源中。信师父的正念在我的身上已经扎下了根的。

    后来，师父让我们做好三件事，多学法、讲真象、发正念。我才知道：正念是一种非常强大的物质存于体内和思想中，这种物质发到体外去，作用是相当强的。

    我每次出差，包里都带着《转法轮》，坐飞机过安全检查时，从来未被检查出来过。我有一次出差去外地，我儿子和儿媳妇都到机场送我，他们都知道我随身带着大法的书，到机场他们都不走，对我不放心，一定要等我过去安检再离开。因为那时检查最严的时候，过安检时连鞋子都要脱下来检查。事后他们告诉我，觉得很奇怪，别人的包都打开看，衣袋都要翻个遍，到你那儿他们连看都不看，非常顺利的通过了，包里的书他们都没看到，真是神奇呀。我去台湾时，包里随带的《转法轮》从未离身过。台湾、香港、澳门，导游都告诉安检注意事项，法轮功的材料不能带，检查出来麻烦大。可我仍然顺利的带回了台湾大法弟子办的善报、杂志、国际检查站也顺利过关，从未查出来。我悟到，这一切都不是侥幸，而是正念的作用。在强大的正念下，谁都没有资格乱动大法的东西。因为在你的一思一念中，就没有让他发现的想法，更不存在怕心，或者一旦被发现怎么办？如何如何，而是不让他看见。修炼的人自己说了算，不让你看你就看不到。

    三、正行

    我经常出差去北京，每次都要去天安门。近距离发正念。有时单手立掌，有时打大莲花手印，有时表面如游人，心里发正念、真身、肉身、元神三位一体发正念铲除邪恶，每次都是堂堂正正的闯出天安门广场，时时感受到在师父的精心呵护下完成的，也经常看到自己体内飞出小法轮在我周围旋转着。

    有一次我在纪念碑左侧的草坪边上发正念单盘，打着大莲花手印，让我的同行人给我拍照。当时感觉整个身心都溶于“铲除天安门广场上的邪恶”这一正念之中。这时我感觉是便衣警察向我走来了，我周围的游人呼一下子都站起来了（他们原本也都是坐在地上休息的人）。我与同行人不惊不慌，继续拍照，然后正面对着便衣警察向前走去，在距便衣约两三步远时候，我正念的目光正视着他的时候，他把目光移向别处。这时我看到大大小小的法轮在周围旋转着。大法弟子正念正行，处险不惊的坦荡也震慑着邪恶。

    有一次在北京召开科学家大会，给我的会议通知中写着在人民大会堂举行开幕式。我以前曾在大会堂开过会，把大法资料带進去放在大会堂××厅的桌堂里。这一次，我要進大会堂里边去发正念。2003年9月28日上午，我发着正念走進了人民大会堂。整个上午的时间从早八点到中午十二点，我就坐在人民大会堂里边发正念。隔半小时一次，每次15分钟。主席台上谁讲话？讲什么？我一个字都没有听進去，脑子里只有一个意念“清理邪恶旧势力和死心塌地的被他们利用的一切！”我平时在家里发正念或在梦中有时也看到在扫除、打扫房间、扫地时基本上没有什么垃圾了，桌子、家具都搬开扫也扫不出什么东西了。这一次在人民大会堂发正念则不同，发正念刚刚定下来之后，看见自己在扫地、扫出许多垃圾、撮子都装满了，这说明人民大会堂里的邪恶烂鬼太多了，这次去北京最根本的目地，就是作为大法弟子的我清理了人民大会堂里的邪恶。

    我知道正法时期每一位大法弟子的粒子作用，就是聚之成形，化之为粒。都是整体的一部分。11月初我又去北京出差，办完事买好回程票，临回来之前我再次去天安门广场发正念。坐出租到天安门，准备通过地下通道到广场中间去，地下通道过不去，有警察站着不让通过，四面的通道口都不让过，我只能绕广场周围发正念。那天上午天安门广场一个游人都没有，旅游团队都只能在广场外边参观着。天安门广场看不见游人，只看见一队队的警察慌慌张张的走来走去，看上去好象是大难临头一样；广场的四周都有警察站岗，不到20米就有一个警察直挺挺的戳在那里。广场的中间停着许多警车，广场两边的树都被压弯的压折了腰，遍地的树杆、树枝、树叶横躺竖卧地覆盖在厚厚的雪地上。很粗的树干都折断了，（树杆的直径30公分以上）雪能把树都压弯了，这没什么奇怪的，奇怪的是这么粗的树干怎么都折了呢？很多人都不清楚是怎么回事。北京天安门，过去是人们向往的地方，在上小学一年级的时候，语言课本描述的北京天安门美丽、庄严。长大了，有机会去北京，第一件事就是天安门广场看一看，照个像很有意义。可是今天怎么了，天安门广场上竟变得如此败物凄凉？

    昨夜北京是下了一场大雪，闪电雷鸣异常，人们还不知道这是天警示人吧！下雪天听这么响的雷声自古少见。小说中常写着下雪都是静悄悄的或者是纷纷扬扬的下了一夜大雪，降雪是没有声音的，为什么这一次闪电雷鸣？我知道因为在前一天晚上中央电视台的新闻联播节目时间里，那个女播音员又说了一些什么“法轮功利用科学反科学”诽谤法轮大法的话，还说什么人民日报发表评论员文章等等，江××及其邪恶再一次利用手中的权力在新闻节目中诋毁法轮大法，谤佛谤法的行为激起天怒，天理难容啊！

    每当看到电视里说法轮大法的坏话，我当时即单手立掌铲除邪恶。我是大法中的一个粒子，是最伟大的法造就的生命，我们是有能力的。全体大法弟子整体都齐发正念，作用是强大的。师父在2002年9月14日发表的诗《网在收》“暴恶几时狂，秋风已见凉，烂鬼心胆寒，末日看绝望。”这是我在天安门广场上正念见证的那一幕。

    师父在《正念》这篇经文中说：“大法弟子在这特殊的历史时期，为了减少邪恶生命对大法、大法弟子与世人的迫害，发正念起到了非常关键的作用。……为了减少损失，为了救度众生，发挥大法弟子强大的正念吧！”在正法期间这个特殊的时期里，我就是像师父说的那样，按照师父说的去做。在强大的正念的作用下，我做了大量的讲真象的工作，发信、发光盘、贴不干胶，在各种环境下讲真象，都是正念正行，一次都没有被抓去过。大法弟子正念强的时候，体会到师父时时刻刻都在保护着我们，任何邪恶都动不了我们的。以前在台湾或国内与其他同修说起自己是大法弟子，好像是说未進监狱就不对的感觉，我没進过看守所，但我也同样是正念正行的正法弟子。

    我每天都发正念，白天工作忙，琐事多，有时耽误了，但是晚上，半夜12点那次发正念15分钟是雷打不动的，我几乎12点以前不休息，读书学法（每天学三讲）约一年的时间里。到11点55分开始，集中精力发正念。在常人看来，单身生活的寂寞、很苦；可是修炼的人对此种遇境的感受确是超越世俗凡人的，生活环境和空间是无比美好的。我在《明慧》中看过一首同修的诗，写的真好——《吟》“夜深人不闲，灯光照窗棂，书声颂真经，寂寂除邪恶。”

    我坚信自己，今生选择修炼的这条路是对的，心不摇意不乱道中常居，才能苦中修难中炼心志非凡。因为我是修炼的人，是按真、善、忍标准修炼的人。

    在正信的基础上，在正念的前提下，师父才能保护我们。五年来，我做为一名正法时期的大法弟子，在整体中真正起到了一个粒子的作用。我的正行体现在讲真象方面。我认为发光盘、发信件、寄资料、贴不干胶这些都是讲真象、是正的行动。

    开始，没有资料点和网站的材料，我自己在电脑上打出五个字——“法轮大法好”，用黑体字打出粗一点的字体，约15公分长3公分宽那么大，一页纸能裁成十个“法轮大法好”的小标语，在超市买了两面胶自己制作、自己贴、大街上、汽车站广告窗上、电线杆子上、商店里、饭店的餐桌旁、地下广场、商城等等，都有我贴的“法轮大法好”的字条。我就是想告诉更多的人“法轮大法好”。

    后来，资料点的同修做了大量的不干胶小标语，同修送来我就出去贴，晚上7点——8点钟，一个人出去，100张1小时就贴完。每次都是自己在家做好准备，不穿高跟鞋，把不干胶背面一角先揭开一小块，贴的时候很方便。但是每次都是出发前发正念，一边做一边发正念。300份小标语三——五天的时间完成了。每当我路过我贴过小标语的地方，看见我贴的小标语，就想又多一些人知道真象了。有时在闹市上，夜市上贴，有一次在夜市贴，那里很热闹，人很多，冬天晚上7-8点钟去，贴完不干胶后的心情痛快无比，迈着轻松的脚步走在回家路上，想起了这样一段诗：繁华闹市一清莲，浣尽红尘独自美，救度众生讲真象，功成圆满随师还。

    我出差去北京，把不干胶贴在北京市委的路旁的电话亭里和广告牌上，汽车站路牌上。做为正法时期的大法弟子，在向世人讲清真象，做得最多的是通过邮局寄信的方式把大法真象资料寄出去。我按照本地电话号码簿（黄页）的地址、邮编寄信，大酒店、饭店、公司、工厂、各行各业的单位，那本黄页上登载着上万个单位。我都寄去大法资料，收信人写负责人、总经理、办公室、门卫等。2002年，我得到了一本全省各级机关的电话号码簿（是一本保密的）上面更详细，包括各局、各市县的领导姓名都印在上面，这次我直接写收信人的具体姓名收，这一本厚厚的电话簿又让我讲真象的对象更具体，全省各机关、部门、各市、各县的领导我都发了讲真象的信和资料，包括省长、省委书记、省公安厅厅长和610办公室， 有具体的人名收信。后来我在邮局买到了本省、周边省、全国的电话号码簿。几年来发出的信几万封吧，买邮票都是自费的。

    每期的《明慧周刊》我看的都很认真，我认为阅《明慧周刊》等于是全球大法弟子的特殊形势的法会，在这样的法会上，虽然自己没发言，看同修的发言，对自己的提高也很大。特别是《周刊》上同修文章中提醒发信讲真象要注意的问题对我帮助很大。以前一次发出去几十封信，都在一个邮筒里，后来越做越理智，越做越有经验了，保证了讲真象的要讲到位。

    我对改字的认识：我认为改字的过程等于是跟班参加了师父在各地讲法的法会。虽未见过师父，没亲身参加聆听师父讲法，但是这改字的过程我悟到等于都去参加了一样，就像每次都能见到、听到了师父讲法那种感觉。

    最后以《洪吟二》中的一首《师徒恩》与各位同修共勉：

    狂恶四年飑　稳舵航不迷

    法徒经魔难　重压志不移

    师徒不讲情　佛恩化天地

    弟子正念足　师有回天力


在大法中成长

    文/黑龙江省大法小弟子　龙龙

    【明慧网2004年10月28日】

    尊敬的师父好：同修们好：

    我是一名1998年5月份得法的小弟子。刚得法时，由于我才5岁，只知道妈妈每天会读一本宝书，叫《转法轮》。后来我上了学，自己会读《转法轮》了，妈妈便让我学法、炼功。我第一次读《转法轮》时丢三落四，有些字不会。随着年级升高了，字也会了，也不总丢三落四的了。我问过妈妈为什么有时我还丢字落字？妈妈的回答只是说我不用心去读，如果我用心去读，就会读的很好。我用心去读了，体会到法的一些内涵，不懂按照去做，但后来也知道了只学法而不用法去衡量自己的心性不算是大法弟子，便按照去做，可是我遇到矛盾总是把握不住自己，心里老想要跟人家争，不衡量自己，不向内找，矛盾过后才知道不能迷在人世间的争争斗斗中。

    99年7.20江氏集团镇压大法，电视报纸都说大法不好，我想师父教我们做好人，有什么不对呢！后来听妈妈说电视报纸上演的写的都是事先安排好的骗人的把戏，我这才明白电视广播员嘴里冒出的对大法不利的言语都是假的。

    99年7月22日我和妈妈去省政府证实大法，在那儿我给省政府的人背师父的法，他们都竖起大拇指称赞我。

    99年10月份我与妈妈等一家六口去北京证实大法，在北京呆了一个月就回家了。

    2001年师父要求发正念，讲真象，从那时起我们时时刻刻都要以法为师，多学法，整点发正念，有时我不想发正念，但又一想要按照师父的要求做，也发，可是也发不好，心里老想着玩，但听妈妈说发正念清除邪恶，有利于救度世人和讲清真象。

    有一次我在发正念时看到一棵枯黄的大树，我意识到自己做的不好，当我做好了再看这棵大树，它枝繁叶茂。发完正念后我问妈妈，妈妈说：“那棵大树很可能是你的众生，你正念发的好它得救了。”我听了很欣慰，从此发愿要好好做。

    上小学一年级时，学校搞污蔑大法的签名活动，我没签。老师说：“你不签就开除学籍，不准上学。”我背上书包就走了，刚走到校门口，老师让同学把我叫回去。老师说：“放学把你妈妈找来。”妈妈来以后跟老师讲真象，老师明白以后知道法轮大法好，也知道了我们炼法轮功的都是好人，再不让我签字了。后来又看了大法的一些真象材料，从此老师没说过对大法不利的话。

    在晚上我与妈妈经常出去发真象资料，有一天晚上，妈妈刚要把资料放到一家的院子里，突然有两个人从另一个院子里出来，正好能看到我们，我想：让她们回去，她们就真的回去了。我说：“妈妈，你放吧！”我跟妈妈说是我让她们回去的。妈妈说：“你是用意念指挥功能在做事，真了不起。”我们真的感到大法的神奇。

    还有一次我刚要把一张不干胶真象贴在电线杆上，一个人从对面走过来，我想：让他看不见我，我贴上不干胶，他真的象没看见我一样从我的身边走过去。我又一次感到大法的神奇，像这样的例子在我身上有很多。

    每周六大人忙不过来，又分周刊，又分真象，还要往下发，妈妈忙不过来就让我去送，这回我可被派上用场了。每周六我先去这儿，再去那儿。一回家我就满头大汗，气喘吁吁。但为大法做事，我心甘情愿。

    5年多，在这风风雨雨中就这样走过来了，回想自己的修炼历程，真是历历在目。自己的执著，不要让它再存留了，放下它，去掉它，让自己和自己的众生在圆满的那一刻不再有失望与悲痛。圆满自己的史前大愿吧！

    下面用师父《洪吟（二）》中的《师徒恩》与同修共勉：

    师徒恩

    狂恶四年飑

    稳舵航不迷

    法徒经魔难

    重压志不移

    师徒不讲情

    佛恩化天地

    弟子正念足

    师有回天力

    个人层次有限，不当之处请同修慈悲指正。


证实大法　感悟师恩浩荡

    文/吉林市大法弟子

    【明慧网2004年10月28日】

    *　　初得大法

    我是一名大陆大法弟子，今年48岁了。从小的时候我就经常思考一个问题：人为什么活着？为什么还要死去？渐渐长大的时候我思考，人到底有没有灵魂，真的有天堂和地狱吗？

    1998年6月份的一天，我有幸得到了这本无价之宝《转法轮》，一下子解开了所有的迷，当时只有一种感觉，我终于找到了生命的归宿。

    当我沉浸在无限幸福之中时，不料1999年7.20来到了，从此我步入了艰难的攀登之路，回首五年多的风雨兼程和对法的逐步深入理解，我感慨万千，是师尊的莫大承受使我从一个业力满身的人变成一名真正的大法粒子，每向前走一步都是师尊的心血倾注。

    *　 三次進京的过程就是放下自我，逐渐的去掉名、利、情的过程

    99年7月22日，全国媒体一切节目全部停止，全天播放诽谤、取缔法轮功的节目，我真是不敢相信，一个政府竟敢公开造谣，编造了这么多弥天大谎。我当时在屋子里转来转去来回走，我实在听不下去了，就跑到同修家说怎么办？当时觉得它们在诽谤师父，可是我们也没有办法，但师父不怕，就这样我一直捱到9月份。

    9月7日我给丈夫留了一封信，和二位同修踏上了去北京的列车，当时没有明确的目标，只是想上北京了解一下情况，看个究竟，以后怎么办？当时去北京封锁相当严密，一上车就开始检查，我们心态非常平静，顺利的到达了北京。到北京一看封锁更严，走一段路就有警察过来查问，当天晚上我们找到了一家小旅店住下，每天晚上都有警察来查店。有一天警察说：我好好检查检查，看你们好象练法轮功的，我们没有答言，查了好一阵后他们走了。

    就这样在北京住了四天，什么也没做成，就匆匆的坐上了返回家乡的列车。在列车上，我对面坐着一男孩，我越看越象我儿子，我不错眼的看着，心中悄然升起一股思念。回到家，丈夫说你回来了，快吃饭吧！他不但没有责怪我，反而对我很关心。第二天他上班去了，给我留了一封信，信中写到：“我一天忙忙碌碌，一切都是为了这个家，为了你和儿子生活得快乐、幸福，我们生活在一起20年了，我对你一切都是有求必应，因为你在我心中太重要了，我不能没有你……。”看完信我就流泪了，看着新买的楼房，舒适的家庭，从那时起我安逸心起来了，就真的不想再动了。

    过了不久，晚上我做了一个梦，梦见我坐在一个三轮车上，车夫给了我一张证明，我看见一个人，别人说他杀人了，其实他是被诬陷的，车夫让我拿着这张证明去做证人。我问车夫，这个证明起作用吗？车夫说：太起作用了。醒来后我回想此梦，猛然悟到这不是让我去北京证实法吗？当时我心里一阵酸痛，我的师父还被恶人诬陷，我怎么还忍心沉浸在家庭的安逸之中？我决心再一次去北京。

    当时我丈夫正在生病，婆婆和公公正在我家，我和他们说了，我要去北京。婆婆央求我说，我给你拿钱，让刚儿（我的丈夫）带着你到全国各地去旅游、散心，就是别去北京。我没答应，婆婆说我太固执，生气和公公回家了，说找我妈妈去。丈夫送走了公婆后动手打了我，边打边说，二十年了，我第一次打你。当时我的心里很平静，到了晚上我心平气和的和丈夫讲明我必须去北京的理由。丈夫说：“打完你我也很后悔，看到你这么虔诚，我答应你去吧！我瞒着父母不让他们知道，你早点回来。”就这样，9月20日我和姐姐、妹妹（都是炼功人）再一次坐上了去北京的列车，当时心中只有一念，法不正过来不回家。这一次对去北京的法轮功学员查管更严，一路上几经周折，在师尊法身的看护下终于到达了北京。

    到北京一看真是壁垒森严，天安门、信访办、大街小巷都布满警察，信访办成了抓捕场，无法接近。经同修联系把我们接到了同修李大姐家，在李大姐家住的几天里我们一直思考找什么机会去信访办，过了几天，同修突然传来邪恶要审判师父的消息，后来全国各地的同修来此的越来越多，大家都在那等啊等啊，有位同修说“如果它们要审判师父，我就在师父的被告席上。”现在回想起来很是可笑，有谁又能审判得了师父呢？但是我们确实感到当时同修们对师对法的那颗坚定纯真的心。

    后来，北京检查越来越严，大家只好分手各找住处，当时北京旅店搜查很严，我和姐姐、妹妹换了多个住处，真是过上云游的生活。在那段时间里，我们住过老鼠咬脚的仓房，坐过荒凉无人的山坡，尝过风餐露宿的艰辛，也有过无处讲理的惆怅，我们几次要到信访办都没去成，但心中终有一念，法不正过来不回家。有一次我给嫂子打电话（也是炼功人），嫂子告诉我，说我丈夫、弟弟、还有家里人一起到北京来找我们，花费了很多钱，求人问信，也没找到，家里很着急，不知你们现在的情况。我给丈夫打了电话，他说“你快回来吧，我精神都要崩溃了。”面对这些，我虽然没有一丝回家的想法，但心中也有些不忍，我一遍又一遍的背师父的经文《真修》：“修炼本身并不苦，关键是放不下常人的执著。当你们的名、利、情要放下时才感觉苦。”

    日复一日，到了99年10月25日新闻播放把法轮功定为×教，看完后我再也等不下去了，当天晚上就去了天安门。我一定要把心里话说出来，不料刚到天安门，几个警察向我们走来，试图抓人。我说你们干什么，他们说：“你骂几句×××（师父），你敢骂吗？”我说“我教育儿子都不打人不骂人”，他们说“是（法轮功）”，然后不由分说就把我们推上了警车，拉到了半台体育场。体育场四周已坐满了被抓的人，有的警察正凶狠的打人，在半台体育场坐了一天一宿，不让吃饭，然后就把我们送到了密云监狱。

    到了那，恶警凶狠的打骂我们，我善意的说，“我们是修真、善、忍的，是炼功做好人，你们不能执法犯法”，他说“少废话，国家已经定性了，执行江泽民的新思想。”然后把我们扒光衣服搜身、罚蹲，两脚尖并拢，蹲了很长时间，有好几个学员蹲不住了，直摔跟头。这时我开始炼功，几个男恶警蜂拥而上，把我按倒在地，给我戴上了他们自己制作的手铐、脚镣，足有三四十斤重，上面满是厚厚的铁锈。我被双手反铐在背后，恶警扒掉我的鞋，只穿一双高筒袜，把我拖到布满石子的院子里，逼着我一圈一圈的走。走慢了，一个又高又胖的男恶警对着我的后背猛踢一脚，我跪倒在地，好半天才艰难的爬了起来，一直走了几个小时，我实在走不动了，几个恶警过来拖着我的胳膊，两腿着地，象五马分尸一样在院子里跑。我的袜子被磨飞，腿被磨破，脚镣手铐陷在肉中，血肉模糊。就这样，手铐脚镣也不给摘，一直带了六天六宿。天天坐板不能睡觉、不能吃饭、不能上厕所，又赶上来例假，我两手不能动，又没有纸，一连六天痛苦难言。这时两脚已经烂得露出骨头，象刀割一样痛，从北京回来直接把我接回单位，当时家人、同事、朋友来了许多人劝我，说再过两年就退休了，说一声不炼了，就完事了，我坚决不答应。当时就开除了工职，然后把我送到吉林市拘留所。

    在拘留所里全家人都去看我，各个痛哭流涕，我丈夫几乎天天去给我买吃的。在拘留所呆了十五天，派出所让我写不上访、不炼功等保证，不写就劳教。我坚决不写，派出所给我一宿时间，让丈夫把我接回家。一進门，全家人都在等我，公公流着眼泪说，你就答应了吧，不然的话我就给你跪下。全家人给我做了一宿的工作，我没有答应。第二天，派出所来电话，说不行还得送回来，到派出所他们说，说声不炼了写上，把你的工作找回来。我说这不可能，他们看我无法改变，说你的脚还不能走路，回家养养伤，过两天温暖的生活吧，这一次去北京，邪恶的迫害使我失去了工作。

    1999年12月份看到法轮大法研究会成员被审判的消息，很多人都去了北京，我坐不住了，再一次要去北京，我提前买了车票，这次丈夫说，你可要想好，要家不要佛，要佛不要家。因为吉林市规定两次進京就要劳教，他说你要走先办好手续再走，当时我有些犹豫，在第三次我必须做出选择，最后我毅然的选择了上北京证实大法。我们俩办完了离婚手续，当天下午我又一次坐上了去北京的列车，在列车上由于同修们说漏了嘴，到了锦州就被劫持了，没能到达北京。把我们送回吉林市拘留所，在拘留所里有一位大法弟子因上北京被当地派出所迫害刚到拘留所半个小时就死在我们身边，我和拘留所全体大法弟子一起绝食四天，到了第十五天把我放了回来。当时我无家可归，又没有钱，这时我才真正体味到了修炼人割舍名、利、情的那种剜心透骨的苦，这一次去北京，邪恶的迫害使我失去了家庭。

    *　　十八天的看守所生活

    2000年2月15日，我去大法弟子家开法会，当时有七十多人。法会没开完，不料警察闯了進来，当时我们都被非法绑架，我被带到吉林市青岛派出所关了一宿。恶警抢走了我兜里的三百元钱，然后把我送到吉林市第一看守所。在看守所恶警让刑事犯看管我们，不许说话、不许炼功、但我天天坚持炼功，有一次因我炼功被强行罚蹲，长达十多个小时。我绝食抗议，第六天恶警给我迫害性灌食，一刑事犯告诉我说，玉米糊是她做的，两把玉米面加入半袋食盐，七八个人按住我强行灌食。边灌我边觉得肚子痛，胃疼，我忍不住挣扎着坐了起来，一下吐了出来。我的嘴都被盐砂破了，肚子和胃疼得直不起腰，很长时间不能正常吃饭。在看守所呆了十八天，给我判劳教一年。

    *　 劳教所里的黑暗（只要信师信法就没有过不去的关）

    2000年3月8日，我被送到长春黑嘴子劳教所非法劳教一年。和我一同被绑架的有七个人（其中有刚满十八岁的王蕊），一到那，我们被关進一个单独的房子里。四大队管新生队的恶警侯志红尖声叫到，“告诉你们，劳教所不许炼功”。然后就从箱里拿出电棍、皮带、手铐等说，“看见了吧，还有更厉害的，你们好自为之”。

    我们被强迫天天坐板，一个姿势，不准说话、让刑事犯看着，一天十几个小时。后来强迫我们劳动，每天至少17～18小时，更有甚时，每天只睡2～3小时，干活时催得连气都喘不过来，稍慢一点就非打即骂。由于长期的劳累和睡眠不足，时常有上年纪的学员昏倒在地。我写了多次的申请提议、起诉书，控告江××的控告信，却石沉大海，不见回音。问起时四大队队长关威狠狠的打我的嘴巴，手打疼了，抓起衣服挂打，最后把衣服挂打成好几段。

    由于劳教所的种种违法行为，2000年5月13日，我们被劫持在四大队。大法弟子集体绝食，抗议对我们的非法关押和迫害。这一次劳教所加重了迫害，管理科科长岳君等人手持电棍气势汹汹，把绝食学员绑在铁丝床上，一边下着胃管灌食一边用电棍电，铁丝床随人弹起，火花四溅。此时，卫生所走廊里电棍声，哭声，喊叫声，呕吐声连成一片，最后就剩下了我们三个人。岳君走到我身边说“今天就拿你开刀，你不是绝食炼功吗？还炼不炼？”我说炼，然后我举手抱轮，她拼命的电我，我手上、身上、脖子上当时就被电出大泡，毛衣服被电糊、烧破，她累得边电我边用手按着腰，后来电棍没电了，她还未罢休，脱掉我的毛衣，去取电棍。这时我想起了一同修和我说过，电她时她想师父，她想师父我承受不住了，这么一想就不电她了。我这一念一出太糟了，真是“这一念之差也会带来不同的后果”（《转法轮》）“修炼中加上任何人的东西都是极其危险的”（《挖根》），当时我就觉得承受不住了。岳君回来后把我绑在铁丝床上，又电了我很长时间，最后我只觉得眼前发黑，巨痛难忍，我违心的答应了在劳教所暂时不绝食、不炼功。

    2000年5月13日我终身难忘的日子。回到监室我脑子里不断的打出“一个生命如果能真正在相关的重大问题上，不带任何观念的权衡问题，那么这个人就是真的能自己主宰自己”（《为谁而存在》），然后又打出我经常唱的一首歌，“创造奇迹要靠谁，要靠你，要靠我，要靠我们八十年代的新一辈”，我的泪水夺眶而出，是慈悲的师父在唤醒我。我下了决心，今天晚上接着炼功，死就死在今天，满身伤痕的时候也能证实大法，证实是被迫害致死。我做好了一切准备，换好了新内衣，新鞋。果真第二天早上管教大怒，把我叫到办公室说我欺骗了她。我说：“今天你随便吧！昨天我错了，我对不起师父，比死还难受。”没想到她却减少了几分凶气，当时我体验到了真正放下生死的平静。管教接着说：“你知道对不起师父就行，你是顶天立地的人那。”我又一次热泪盈眶，她拿出电棍并没有电我，我知道是师尊在替我承受，保护着我。

    *　 转化风波（正念显神威）

    到了2000年5月底一场暴力逼迫转化开始了。黑嘴子劳教所在江××的金钱诱惑下，为达到所谓的百分百转化大打出手。记得恶警当时说：这么转化太快了，一个月下来就能达到百分百。他们洋洋得意。我当时就想，剩下我一个也不是百分百。那时，恶警队长手中胶皮管、木棍等不离手，整个劳教所被恐怖笼罩着。

    一天恶警为了逼迫我屈服，让我读王云坤（吉林省省长）的讲话，我不读，管教让我举着胳膊罚站，每次都在二小时以上。胳膊疼得抽了筋，我死也不念，第四天恶警队长张桂梅把我们最后剩下的五个不转化的学员叫到走廊里罚坐，拿出一本叫“转不动的法轮”的邪恶小册子叫我念。我不念，她把我拽到办公室，用两根电棍同时电我，一根放到脸上不拿下来，另一根电我全身，一边电一边恐吓。当时电的眼睛已经睁不开了，她边电我边问，“你为什么不念？”我说，“那里有我师父的名字，诬蔑我师父我就不念！”“你遵不遵守所规所纪？”“我不是犯人！”它当时疯狂得失去了理智，拼命的电我，我一动不动，当我脸上疼得挺不住时，突然发出一念：人间的火制约不了我，就拿它当按摩。念一出脸马上不觉得疼了，只觉得有点麻木（因为当时没有正法口诀）。在实修中我又一次感受到了大法的威力，她折腾了一上午，我没有向邪恶妥协。在我的正气面前她害怕了，用电棍狠狠的打了我几下，大喊“快来人那，把她带走。”当我走出办公室时，脸已经被烧焦、变了形。晚上疼得不能入睡，只好抚着脸坐着。

    2000年7月我被分到四小队，当时监室里有二十多人，只有我一人没有转化。在恶警的唆使下，她们对我看管很严，几乎失去了一切权利。这时有人带進师父的经文，晚上半夜的时候，等她们都睡熟了，我拿出经文一遍遍的看“不是师父不慈悲。在几年的修炼中，除了我为你们太多的承受之外，同时为了你们的提高不断的点悟着你们，为了你们的安全看护着你们，为了使你们能圆满平衡着你们在不同层次欠下的债。这不是谁都能做得了的，也不是对常人而做的。”（《排除干扰》）看到这，泪水决堤而下，浸透了半个枕头。我再也无法入睡，心里一遍遍的喊师尊、父亲、父亲、师尊，这时我耳边突然响起师父的声音，“把握好自己吧！”我当时已经呆了，慢慢的我清醒了，师父就在我身边。

    在四小队恶警王晶百般刁难我，一连几个晚上给我开批斗会，说再不转化劳教所就要把我判刑了，让邪悟的看着我，逼着我读污蔑师父和大法的书。我坚决不读，她们又让我写自私与不自私，我毅然的写下，“我得法受益，要把大法的好告诉给所有的人，这不是自私，不同的人，不同的信仰，不同的观念对自私也有不同的理解。“她们交给恶警队长张桂梅，她看后说，你反动啊。恶警王晶对她们说，“今天一宿不让她睡觉，到明天中午12：00点必须交决裂书。”12点王晶走到我身边二话没说，用尽全身力气打我，当时我的耳朵就被打得听不见声音了，她把我拽到队长室，张桂梅说：电棍的滋味你也尝不少了，然后她拿了一根很大的电棍电我，一会没趣的走了。王晶让我脱掉毛衣，恶警李晓华开始电我，王晶把我的头按到水桶里，说是让我清醒，两个小时下来我已满身是伤，我坚信大法，没有屈服。

    2000年十月逼迫更甚，在所长范友兰的唆使下，所里办起了秘密强化班，说是文明管理，对不转化的要一个个过筛子。我们队的王秀芬和一队的穆春梅被叫去，后来我们大队又叫去两人，看到她们用的刑具，和王秀芬被逼得不成人样，听后真是惊心动魄。我们没转化的大法弟子给劳教所、劳教局、检察院写信，直接交给管教所长，把他们的恶行曝光，一次次、一封封、连续不断，最后终于使强化班解体。又一次验证了《大法弟子的正念是有威力的》（师父经文）。有一天张桂梅说两会也开完了，你们再不决裂还等到什么时候，我笑了笑说，“决裂永远不可能，笑对一切吧！”她突然啊了一声说，“你也就这样了，我也不管你了，你别惹事就行了。”

    *　 证实大法（感悟师恩浩荡）

    2000年12月，我们几个坚定的大法弟子被分到一个监室，恶警在监室的墙上贴满了谩骂师父的标语，我们忍无可忍，纷纷撕下标语。恶警们蜂拥而上，把我们几个拖到办公室，管理科的人也来了，关威和王晶把我一顿毒打，关威用电棍电我，然后强行把我们双手背扣，用胶布把嘴糊住，不让说话，写谩骂师父的条子往我们身上贴。白山学员吴秀芹被带到办公室，迅速的撕下我们身上的条子，一男恶警把她手背扣到床头上，用电棍电，后来让我回监室，把吴秀芹、何华关進小号，一关就是将近一个月。第二次我又撕那恶标语，恶警把我吊到小号的门上十多个小时，不让上厕所，但很奇怪，象这样难以承受的迫害，我并不觉得难受。过了一会说下班了，值班管教把我放了下来，但我感觉好象只有一小时。我突然想起学员杜洪芳说迫害她的时候，她看见师父来了，师父用身体挡住了她，看到电棍纷纷落到师父身上，我的心一阵疼痛，只好让眼泪尽情的流。师父说“大家知道吗？我做了一件什么事情啊？我把所有的学员都当作弟子来带”（《转法轮》），同修们啊！只要我们有一点点正念，师父就付出全部来管我们，我们不能让师尊的心血白流。

    2001年1月，劳教所广播里一直播放着江泽民一手制造的诬陷师父的报道，造谣说师父勾结国内外反华势力，编造迫害法轮功学员的离奇故事。我听后，当时就要笔写上诉，它们不给。几天后，省电视台记者上劳教所录像准备春节上电视，劳教所找来邪悟人员，让她们说劳教所如何的“春风化雨”对法轮功如何人道，编排假戏，污蔑大法。同时，劳教所安排三个不妥协的大法弟子接受采访，因为我平常总有一念，走到哪里都要证实大法。今天我必须站出来说真话，到教育科面对记者，揭露了我在劳教所遭受的种种非人的迫害，因为当时我遍体鳞伤，半个脸都电糊了，黑黑的，我说中国为什么不敢面对全球说一句真话呢？是因为这一切都是欺世大谎，是因为大法太正了，一切不正的和不够正的都要起来反对，我当面否定了对师父的诽谤。

    劳教所“领导”大怒，还没等我回到大队，电话就打过来了。恶警李晓华怒气冲冲的对我说：“站住，这回可给你机会了，看我怎么收拾你。”我知道又要给我上刑了，就在这时，摄影记者扛着摄像机来到了四大队，他们怕露了马脚，赶紧说：“你先回去，明天找你，你不是能说吗？让你说一天。”我回到监室，感慨万千，是师尊又一次保护了我。我每向前走，都是师尊的心血倾注。师尊说：“这些事情是由师父安排的，师父在做，所以叫修在自己，功在师父。你自己只是有这种愿望，这样去想了，真正那件事情是师父给做的。”（《转法轮》）在实修中我一次次的看到了大法的法理。

    后来听家人说你们劳教所上电视了，都说学大法后悔了，家人和亲戚在电视上都看到你了，只看见你嘴动，没有声音，只是解说员说，劳教所如何感化、教育、挽救……当时我心里一惊，劳教所怎么能这样欺上瞒下呢？电视台的新闻报道怎么能这么撒谎呢？这种造假宣传又蒙骗了多少无辜的世人，我必须出去把它曝光。

    *　 反迫害，冲出魔窟

    从2001年起，我们几个同修一直反迫害，不戴名签，不穿劳改服，不参加劳教所的任何活动。

    2001年11月底我已超期十个月，所里不断的绑架大法学员，他们对不转化的学员施加暴力，一连多少天罚站，不让睡觉，绑在床上用电棍电，我看到后心如刀绞。11月30日，我绝食抗议，向恶警大队长关威提出三点要求，（1）不准执法犯法，不准用电棍等刑具逼迫大法弟子（2）劳教所无权随意加期，不符合法律程序，（3）释放所有被非法关押的法轮功学员。提完后，他说这不可能，你什么时候吃饭？我说不答应我永远不吃。因为法律上有规定，无罪关押可以绝食抗议，这是我的权利。

    在绝食的第三天，她们迫害性的给我灌食，好几个人按着我，用胶皮管插入鼻孔，我咳嗽的很重，喘不过来气来，从鼻子插進，从嘴里吐出来，鼻子流血，嘴里大口大口的吐血，她们不管我死活，说什么也得插進去。经常灌一次食，插五、六次，我几次险些窒息，其实插進管并不灌多少东西，她们也知道根本不起作用，但是必须每天灌两次，每次灌完食我都是死里逃生。我深深体验到灌食这种迫害意味着什么，但我铭记着师父的话，“放下生死就是神，放不下生死就是人。”它们看动不了我的心，决定把我送進吉林省公安医院。

    12月8日劳教所管我弟弟要了二千元钱说是给我看病，12月9日劳教所的管教，卫生所大夫等一车人押送我去公安医院。一路上她们威胁我说：你不是不吃饭吗？到那你再看看，有的是招治你。到了公安医院住院处劳教所的管教不再往前走了，说你再看看这。我進了铁门象進了一个封闭的小笼子。刚一進屋公安医院恶警问我，“你吃不吃饭，不吃饭就给你下截肢，我们都看不下去！”

    当时我意识到了这里邪恶的程度和等待我的是什么。这时我想起了师父，想起了耶稣，我想决不向邪恶妥协，继续绝食抗议。然后她们把我用手扣、脚扣锁在了床上，躺在那一动也不动，然后拿了很粗的胶皮管给我下胃管。因管子太粗，几次也插不進去，我咳嗽得喘不过气来，满身大汗，折腾完了我已经有气无力。它们说：接着来。然后给我下尿管，我疼得浑身哆嗦，又喘不过气来痛苦至极，死亡只在一念之间，就这样它们把我扔到床上，打上点滴。管教大吼谁也不准管她。这里没有护理，导尿管漏了，它们不给重下，只能湿着。那个学员看我裤子湿了，就给我腰下垫一个痰盂，一宿下来，我的腰象折了一样疼痛，当天晚上总是往上涌痰，有时咳嗽不上来，憋得我就要窒息了。同室的法轮功学员掉着眼泪偷偷的给我抠痰，照看我一宿，第二天她就走了。

    它们插上了管子不给灌食，（四天里只灌了一次弟弟买的奶粉）也一直不给拔管，就是让你难受。因没有护理，吐痰时只能歪一歪头，脸上、身上到处都是，导尿管漏了，刑事犯就用我的棉裤擦地，白天她们嫌我脏，到别的室去，把窗户打开。当时是12月份，北方的寒冬季节，我只穿着内衣、内裤，身下的被是湿的，身上的被只盖到胸。我动不了，疼痛、寒冷、责骂、侮辱交织在一起，每天都承受着巨大的痛苦。它们强行给我打点滴，每次都是扎完针就不管了，有是滚针了，也没人管，点到肌肉里，疼的难以忍受。第三天，打完针没人拔针，我也没再求它们，看着空空的点滴瓶，我慢慢的闭上了眼（医学常识，点滴空气能致人死亡），我已经被折磨得难以忍受，心想死就死了吧，死也是被迫害致死的。我迷迷糊糊的好象睡着了，不知多长时间睁开眼睛，看见空瓶还挂着，生命还在，一股暖流涌上心头，恩师啊，弟子错了，弟子一定要做好，助师正法到法正人间！不辜负您的慈悲苦度……我想不清师尊为宇宙众生是怎样的一种承受，第四天，在师尊的呵护下，劳教所放人，弟弟把我接回家，我终于闯出了魔窟。

    *　 出狱后的日子（母亲得法）

    从1999年9月份开始，我一直都没怎么在家，总是出了这个监狱，再抓進那个看守所，现在已是六進六出了。当时家里人承受了极大的痛苦，在劳教之前，被迫与丈夫分手，出狱后我只好是四海为家，后来在妈妈家住了一段。我们家在7.20以前有8～9个人修炼大法，7.20以后姐姐、妹妹和我多次被关押、迫害，妈妈承受的精神压力是巨大的。

    听姥姥说我妈妈从小就身体不好，几次险些病逝，那时起开始信佛，整天吃素烧香、求佛保佑，但仍然是疾病满身，整日以药代饭。我从记事起就记得妈妈整日有病，我们很小就做饭、洗衣、料理家务，妈妈三十几岁时险些病逝。妈妈总是说，我要不信我这个教，就早学大法了。我从劳教所回来后妈妈看到我的情况就更相信大法了。放弃了她多年信仰的教，开始和我一起学法炼功，终于扔掉了一辈子随身携带的药包子，她高兴的逢人便说，法轮大法真神奇，我活了七十多年第一次尝到了没有病是啥滋味，我万分感谢李洪志老师。我们全家人高兴极了。

    *　 讲真象、救度众生

    我从劳教所出来后，除了发真象资料外，我经常用我的亲身经历讲真象，逢人便讲，使很多仇视法轮功的人改变了观念，明白了真象，回到妈妈家后，那里的派出所说我是顽固分子，经常到我家骚扰，我见到他们就讲真象，给他们写信。在2003年两会期间，所长和几个警察闯進我家，问我还炼不炼，我说炼，所长指着箱柜说有没有宣传材料（指真象资料？）我说要什么宣传材料，我今天用嘴给你宣传宣传吧，然后我就给他们讲真象，结果他们谁也没动，最后所长问我还出不出去贴标语，我说如果看见一个人在死亡的边缘上你救不救他？他说你在两会期间别给我贴满街就行了。他们走的时候，我告诉他们以后只要见面我就告诉你们法轮大法好！法轮大法好！在一片法轮大法好声中他们匆匆离去。

    还记得有位是在单位直接管法轮功的，他爱人以前也是炼法轮功的，7.20打压后心性守不住，做了不该做的事，后来得病瘫痪，所以致使他对法轮功无好感、不相信。经同修介绍，我去了他家，我见到他后发出的第一念就是我必须救他，第一次去他不相信，不接受真象。第二次去看出不欢迎，但我不泄气，第三次又去他家。我说我知道你的身份，我为什么冒着生命危险来给你讲真象，是因为我师父让我们赶快救人啊！我希望你今天能听我说几句话。我从天安门自焚讲到电视报纸上污蔑的杀人、自杀案例真象，他提什么问题我就给他解答，然后又讲我整个被迫害经历和多次濒临死亡的过程，把手上、脚上的伤疤给他看。最后他说光盘我已经看很多了，我不相信那（法轮功）是真好，共产党不会那么残忍吧。后来我又一次去他家，他爱人对我说，上次你走后，他对我说：“这个人很好，她说的都是真的。”后来我听说，两会期间当地挂满了证实大法的条幅，他们单位准备抓人，当时他站出来说要抓就抓我吧，都是我挂的。

    2003年6月30日，我和妹妹到农村去发真象资料、讲真象，被恶人举报，被龙潭区缸窑镇派出所绑架，当天晚上就把我们送到了吉林市第一看守所，看守所不准学法炼功，我進去后一直绝食。我和管教、所长讲了我们只是信仰真、善、忍就遭到种种迫害，他们说“上边有规定，我们只是奉命行事，到我这就得遵守制度。”这就是江××指挥和策划的，株连九族，强制性的层层施加压力。

    第三天开始灌食（每天二次）利用刑事犯野蛮的给我灌食，七、八个人按着我，掐着我的鼻子、用勺子撬开嘴、压住舌头，我不咽，有时呛到鼻子里，痛苦不堪，我的脸、鼻子、嘴都被掐坏了，两腮肿得很高。第五天号长说所长发令了，说管教工作没做好，继续施加压力，再不吃饭全室的人都得陪着罚坐，不准休息、不准放风（因为看守所不准接见、刑事犯人只能靠几天一次的放风时间在后院和家人在山坡上望一望，见见面），以此来挑起矛盾。第六天犯人看着我，站了一天一宿也不准动、不让睡觉，她们生气了就在我身上练拳击，我经常被打的头昏眼花，后来给我下胃管加重迫害，加之不让睡觉，有一次我倒在地上，他们说我是装的。白天晚上看着不让拔管，我多次偷偷拔掉管子，每次都遭到毒打。

    虽然她们对我很凶，但我心里没有一丝恨意，因为我知道她们都是被谎言蒙蔽的人，我都把她们看作亲人。我忍着极大的痛苦给她们讲真象，告诉她们电视新闻、焦点访谈、自焚等都是假的，并给他们分析其中的道理和大法教人向善的法理，她们听后说是有道理，说你们学大法的还真是打不还手、骂不还口。后来她们对我都很好，我看着她们也感觉非常亲切，当时我切身的体验到了“慈悲能溶天地春”的美好境界。”

    到了第十一天，派出所来接我，一刑事犯拽着我不让我走，说要跟我学大法，我走出屋时看到她昏倒了。我心里非常难受，这时管教过来说，“法轮大法真是真、善、忍，我今天真正体验到了大法弟子的善，其实你们讲真象没有错。”这次给我判劳教二年，在师尊的保护下身体不合格，劳教所拒收，我又一次逃出虎口。

    回到家中看见师父的法像和所有的大法书籍都被抢走，心里痛苦极了，坐在那流着眼泪反思自己，这一次出事，完全是因为自己的执著造成的，自从劳教所回来后赞扬声多了，渐渐的增长了虚荣心、显示心、自己为是、听不進别人的意见，遇事不向内找，放不下自我，师父多次点化过我，自己并没有引起足够的重视，偏离了法所致，使大法工作受到影响，损失了大法书籍和师父法像，让师尊再一次为我太多的承受。第二天我去派出所要大法书籍，到处找所长没找到，说外出了，接着我又打电话，每次都说所长不在家，要不回大法书籍我心里痛极了。2003年9月份我离开了母亲，到X市去做大法工作。

    *　　剖析自我，根除执著，提高整体意识

    我在和同修合作做大法工作时，越来越暴露出很多执著，平时觉得和常人讲真象甚至是受迫害时都能体现出慈悲、善念，可是为什么和同修之间就做不到呢？在做大法工作意见不一致时，甚至执著的很强烈。挖其根源，还是旧宇宙的基本属性在我身上的残存、自私、自我、只想改变别人，不想改变自己，还以为自己对法很坚定，逐渐的增强了显示心、虚荣心，没有踏踏实实的修自己。回想我在X市的一个资料点时，就是因为同修之间配合得不协调，各自为政，严重的时候甚至耽误了大法的事，结果被邪恶钻了空子，致使两个资料点被破坏，四名同修分别被判了十几年徒刑。我在师尊的呵护下，有幸躲过了这场魔难。血的教训啊！今天为什么还不能引起深思呢？有时自己表面上是放弃了，可是心里还是过不去。

    看了师父《2004年芝加哥法会讲法》，“你们注意了没有：我们有许多学员是不能被别人说的，一说就火”，“作为修炼的人，你要常人这些吗？我告诉你们，作为修炼的人你也在常人中，你就得听那些不好听的，你就得能听那些不好听的，（鼓掌）否则这个最基本的修炼问题你都没解决，自己还说自己是大法弟子。”看后我深知自己离师父要求的层次标准相差太远，深感师父太难了。今天把这些执著曝光出来，就是彻底根除它之日。我现在时时在问自己，“你够一个大法粒子标准吗？你真正达到无私无我了吗？你的一思一念都在法上吗？你对得起师父吗？你心里装着众生了吗？”在不断的反思中我渐渐的找到了自己，随着对法的不断深入理解，不断的加强整体意识，跟上正法進程。

    具体做法：

    （1）我们揭露了当地邪恶，资料前页是揭露当地邪恶，后页是写给家乡父老乡亲的一封信，用慈悲善念为他们讲真象，用自己的真名实姓讲述被迫害经历发给家家户户，使绝大多数众生觉醒，大大的震慑了另外空间的邪恶，

    （2）现在我们开始演示酷刑展，为国外大法弟子提供第一手材料，使国内外形成一个整体，揭露邪恶、救度世人，

    （3）我还把起诉江的起诉书，加上亲笔写的一封讲真相信发给单位领导、同事、同学、家人，因为他们了解我的为人，确认这一切都是真实的，这样能更好的起到救度众生的作用。

    虽然我还有很多不足之处，但我不气馁，决心更大力度的做好三件事，不断的在法中归正，纯净自己，圆满的完成自己的史前大愿。

    回想起五年多的正法修炼之路，我不知流了多少泪，痛苦的泪、激动的泪、惆怅的泪，但这都已经是过去。现在唯一还有的就是自己做不好的时候，流下的愧对师父、愧对众生的泪。


走正法修炼的路

    文/吉林省大法弟子

    【明慧网2004年10月28日】我是1996年得法的弟子，那时我在医院门口小卖部给妹妹卖货，接触到各种各样的人和事，社会的阴暗面，偷、抢、骗、吸毒、卖淫、嫖娼、黑社会的打打杀杀，什么人都有，我都听到、看到、接触到了。医院里每天都有各种原因死去的人，感受到真是人生苦短啊，这些都触动着我的心。

    我有幸得到宝书《转法轮》，知道了人生真谛，人为什么活着。我要按着真、善、忍的要求修心性，真心的选择了修炼之路。我按着师父的话去做，心性在不断提高。因为我和丈夫的工作都下班晚没时间参加炼功点小组学法，也很少有机会与同修交流。1999年6月一天，丈夫下班在路上碰到一位同修，知道在他家放师父讲法录像，我们很高兴的看了师父讲法录像，也知道了“4.25”上访的事。大法弟子走出来做证实法的事，对我的心触动很大。我想要参加集体学法，按师父的要求去做。

    去小组学习没几天，同修说他儿子不同意在他家学法，影响孩子睡觉，提出换地方。我想我和丈夫都修炼，就是我们下班晚。我说大伙把时间往后延半小时改到我家来学吧。当时形势很紧张，丈夫出差到D市，那里已经开始干涉大法弟子学法炼功了，也有大法弟子被绑架了，很多炼功点被骚扰，禁止三人以上聚集。但我想到师父的一句话，“一个不动就制万动”，修炼“真、善、忍”做好人没有错，要去掉怕心，把心稳住。在我家学法的第一天，学法组长说，按惯例在谁家学习谁就是组长，他要求从新选定组长。辅导员接着说，咱们谁也跑不掉……当时静静的谁也没说什么。我想这是人心的干扰，不是正念，我没动心。

    一天晚上我们正在学法，突然警察闯了進来，其中一警察说，国家不准炼法轮功……我当时回答说，我们是在大法中受益的人，我就把我丈夫得肝癌修炼祛病的事实告诉警察，后来他们就改变了态度不再说什么了。他们记下我们的姓名、工作单位，这样我和我丈夫就成了派出所的重点监察对象。警察每天都来敲门，单位也让我们放弃修炼，但都被我们拒绝了。

    1999年7月20日江××发动了对大法和大法弟子的残酷迫害，当时邪恶势力非常猖狂。各地警察都在抓炼功点的负责人。火车站、汽车站都布满了警察在堵截、绑架走出来证实法上访的法轮功学员。我心里就想为大法说句公道话，怎么难也要到省城A市上访，抵制对大法的迫害。

    我没有去过省城，我想尽办法越过许多关卡终于到了A市，在省政府门前上至七八十岁的老人，下至年轻妇女怀抱的婴儿，大法弟子人山人海。大批警察连踢带打将一些大法弟子抓入警察准备的大客车，拉到郊区没人的地方去。被拉走的大法弟子就徒步回到省政府。这样从早晨三、四点钟一直到半夜才回来。就是这样他们一整天想拆散大法弟子的行动也没达到目地。那真是惊天地泣鬼神，我从来都没感受过那么壮观的景象。我们慈悲师父打出法轮在鼓舞弟子，我当时看到法轮旋转放出绚丽光彩，那是无法用语言表达的。我的眼泪不断往下淌，在我旁边A市的大法弟子说他们看到满天都是法轮。我不能理解的是这么好的功法，教人修心向善，对国家对人民都是有益的事，政府为什么不准许炼。我决心跟随师父一修到底，在艰难情况下也不放弃。

    这时我丈夫退休了，他是教师，被A市一所学校聘用了，一切事办的非常顺利，用人单位还给我们解决住房，这样奇迹般的我们在一周时间把B市的房子也卖了，离开了警察天天骚扰我们的环境。刚到A市我自己在家修炼，整天一个人在家炼功、学法，和谁都接触不上，不能和同修交流，心里很苦闷。电视天天造谣污蔑大法，我就不看电视。大法弟子都承受着精神迫害，邪恶也在破坏国家宪法和法律，不许人有信仰自由。

    我反复的在思考，我们修大法没有错，师父告诉我们修炼“真、善、忍”要做个好人也没有错。所以我产生了到北京天安门去证实法的想法，可是我当时学法不深，只是从感性上认识大法好，对法理的认识很肤浅。认为自己文化水平低，走出去证实法怕自己说不清、做不好给大法带来负面影响。我当时的怕心也很重，一想到要去天安门证实法心就跳。

    1999年末，我年迈的母亲从B市来到A市，到我家告诉我，他们炼功点辅导员和一些大法弟子都到天安门证实法了，做的很好。又说，你们现在工资很高生活条件好，放不下就别去了。到底去不去北京呢，我在矛盾中。我想要提高心性，放下人的东西。物质财富生带不来，死带不走，修炼法轮大法才是最主要的。我就把《转法轮》和师父的所有讲法还有经文反复看了好几遍。在学法看书过程中悟到，我的修炼状态不对了，有师在有法在怕什么。“坚修大法心不动　提高层次是根本　考验面前见真性　功成圆满佛道神”（《洪吟（二）》“见真性”）我要做一个堂堂正正的修炼弟子。想到作为一个大法弟子不能证实法，不能为大法说句公道话，不能放下生死，那还修炼什么？对不住师父的慈悲苦度。我要冲破自己的怕心，放弃执著和各种放不下的人心。有了正念，才坚定了要去天安门证实法的决心。

    我站在师父法像前面求师父加持，我一定走好这一步决不放弃大法，任何情况都不能签不修炼大法的保证书。周一就买了车票，买的是周五的车票，我的心一直很稳，把《转法轮》又看一遍，背了十多首《洪吟》。临走前我给父母写了一封简短的信，我想如果我出现不测时，让我丈夫把信交给我父母，我想他们看到信后能够理解我，支持我，并从中得到安慰。信的大意是：我要到北京天安门去了，我们是大法弟子应该走出来，人不放下生死就不能修炼。释迦牟尼和耶稣的弟子都能放下生死证实法，我们更应该做到。

    我走的那天是2000年3月3日，北京“两会”即将召开，所以对大法弟子上访采取了严防死堵的手段，那天A市火车站警察特别多，从進门到电梯两侧，各个检票口、出口都站满了警察，有很多人被警察拽出来盘问、搜查，就象电影里演的那样层层关卡盘查民众，气氛非常紧张。但是我的心稳稳的一点不动，登上了开往北京的列车。

    到了北京，气氛更是邪恶，北京站台里外都是警察，天安门广场到处是武警、警察和便衣。我来到天安门广场升旗的地方遇到一位河南的同修，她问我带横幅没有，她想与我一起打横幅，我说没有。因为当时是个人修炼状态不知道应该打横幅，只是想要上访说句公道话、心里话“法轮大法好”。这时我们就被周围的便衣、武警包围了，其中一位穿黄军衣背枪的武警问我们是不是炼法轮功上访的，我说是，我要为法轮功说句公道话，“法轮大法好”。我身边河南同修举起胳膊抱轮，被武警拽住了手，警车马上就到了，把我们俩抓上了警车。

    到天安门派出所，那里已经关了很多大法弟子，全国各地哪个省市的都有。一位同修说就差新疆的没有了，正说着就带進一个新疆同修。有不断往里進的，也有不断往外被各地驻北京办事处接走的。我看那一天都有上千大法弟子被抓，到晚上我被B市驻北京办事处警察给带走了，因为B市是我户口所在地。在“驻京办事处”那里已经非法关押了十多位同修，我们一共是十八、九个人第二天就被带回了B市。

    我当时没有怕心，心很稳，跟带我们回来的警察讲我是怎么按照《转法轮》中的要求修炼的事。那时我还没认识到这就是洪法，只是想说心里话，那位警察听了也很受感动与我交谈了一宿。早晨火车到站了，派出所来警车把我接走。在途中我看到路边两人在打架，我就对警察说现在道德在败坏，如果要是法轮功学员就不会有这种现象出现，我们师父告诉修炼人要做到打不还手、骂不还口，做到忍。我想抓住一切可能机会证实法就跟他们说了很多话。到派出所那里也关了两位同修，都是派出所挂号监察对象，怕他们去北京上访。他们给我办了拘留手续，我说做好人没有罪。他们把我关在铁笼子里。我就在那里睡着了，警察看着觉得不可思议，不理解我被关在这里还能睡觉。

    到拘留所那里有许多大法弟子被非法关押，看到他们我很高兴，和他们一起背法，交流体会。坚定的同修给我很大鼓舞。一位同修对我说，这里的学法炼功环境是前面同修开创的，来之不易，我们一定要保持下去。我当时就暗下决心一定坚持下去。我们4号监室那些坚定学员被调走了。警察搞假象蒙骗了一些学法不深有执著的学员，她们邪悟了，她们都说自己圆满了。我当时觉得我法学的不够，也不知道是咋回事，心想都圆满了我怎么没感受。我冷静思考觉得不对，师父说“无所求而自得”。我悟到了执著圆满也是一种强烈执著心，是修炼人应该去掉的人心。

    那些自称圆满的人，不学法、不炼功，整天议论圆满，还签了“三书”不修炼法轮大法了，我看到心里很着急，对他们走出来没有做到证实法，没做好反倒起破坏法的作用，给大法造成很坏的影响，我很痛心。我当时就给他们指出：你们这是自心生魔！不按师父说的去做怎么是师父的弟子呢！后来就没有人在我面前提圆满的事了。

    在4号监室里就我一人在炼功。静功、动功我都炼，每天两小时，并坚持天天背法。警察看到我炼功，问我你还在炼功？我回答一修到底。15天的拘留期满，派出所指导员让我在保证书上签字，我说没什么可保证的。也拒绝了交3000元保证金的要求。我说我去北京就是说句心里话，“法轮大法好”。原来说不签字就继续办洗脑班或判劳教。我没有怕心，心念确实很纯正，他们也就只能无条件放我回家。

    从拘留所出来后，我放松了自己，心静不下来，学法学不進去，一天我把脚扭伤了，我才静心查找心性。发现去天安门证实法回来以后，产生了欢喜心。我认识到证实法是大法弟子的责任，不能做了一点点，刚迈开一步就产生欢喜心。我想我是大法弟子，不能静心学法怎么能去做好证实法的事呢。为了静心学法，我开始抄写《转法轮》，抄师父经文，连续抄了六本《转法轮》。我又找到A市的同修跟他们交流学法和修炼心性的体会，这样也有了真象的资料来源。我能走出去发、去贴真象材料了。没有真象材料时我就用手写。我文化不高写不好文章，我就抄明慧网发表的文章，用复写纸一次多复写几份，找到地址邮往全国各地。

    同修小王、小张2000年12月中旬夫妻二人一同去北京天安门证实法。小王回来经过一个月的拘留后，公安通知单位去接，单位怕受牵连就把小王解聘了，也没去接他。小王又被判了劳教，他的妻子小张从北京回来后，说了小王的情况，我想劳教所是非常邪恶的地方，不能再让小王遭受迫害了，我一定要去公安局要人，把他接出来。我们大法弟子应该相互支持，互相关心，有机会我就去监狱看望我认识的同修，安慰她们，给她们带大法信息，而这次关系到小王能不能走出监狱，所以不能有怕心，不能怕受牵连，这事一定要做好。

    这样我与小张先到了派出所，可是刚要進门又想起兜里还有真象材料和大法不干胶标语。带这么多东西不方便，不够稳妥，我决定把材料发完再去要人。我们就把派出所门前停放的汽车都给放了真象材料，还没发完就又到周围居民楼里去发、去贴。还剩下一些就放入我羽绒服衣领的夹层里，然后又回来找管小区那一片警察提出要接小王，片警说到分局去要。这样我又和小张一同去分局，找到办事警察，他拿出文件给我看说：“去天安门，散发法轮功传单、贴法轮功标语，都要判劳动教养。”他被判劳动教养一年。我当时没怕心，眼睛直视警察说：“什么文件我不看。你们应该通知家属，他已经拘留到期，就应该放人。”他觉得理亏，低着头说我打电话问问，他打电话没找到人。就说你们先回去，把电话留下，我给你查一查。这样我把我手机号码留下就走了。

    后来一天下午分局来电话说让去接人，我接到电话后，立刻找到小张同她一起又去分局，那时天黑了是晚上4、5点钟 。当我们推开分局那屋的门时，见屋里坐满警察好象是在开会。我们说明来意，其中一个警察我看是个头，他说小王被劳动教养一年，他得白血病了很重，你们要接人得交5000元现金。我说他单位把他解聘了，现在没工作，他妻子也没工作，你让他上哪弄5000元钱交你们。那个警察头说，那你就替他拿钱，我说我没带那么多钱，只有200元你要给你，那人急眼了高声说：“没钱不能接人！”我没吱声僵持着，他一看没办法，又说必须交1000元钱，没钱去借。警察的头跟派出所通电话象命令似的提着小王的名字，告诉片警让他交1000元钱，还得交身份证才能放人。让我们去派出所接人，我当时不知道小王在哪，与同修小张出了分局门，想到小王在拘留所被迫害的身体很弱，又出现了“有病”的状态，我当时心想接人要紧，没顾上用正念抵制邪恶的经济敲诈，就对小张说没钱我给你拿，一定要把他接出来，我把兜里200元钱给小张。1小时后小张拿来了钱，找片警要人，他要我们交钱，小张说我要先见人，这时片警才带我们到他们的活动室，小王在一个墙角凳子上坐着，人瘦的皮包骨了脸面也没有血色。小王见到我们说他很饿要吃东西，他一天没吃东西了。小张出去给小王买吃的回来后，我又告诉他复印身份证，这样一忙就很晚了，片警等着回家挺着急，也没要交身份证。小张被勒索了1000元钱把人领了回来，我打车把他送回家。

    那时我们地区很邪恶，警车一天24小时在小区转。有一次我和丈夫做和讲真象有关的事，走在路上警车一点动静也没有跟在我们俩身后开了好长一段时间。还有一天我丈夫下班回家在我们楼头看到有一条证实大法的条幅摆在地上，他看周围的动态觉得不对劲就没捡，他回家和我说了，我心很不好受，证实大法的条幅怎么能被别人踩呢？我下楼想把他拾起来挂到哪，到那一看周围有人监视着，还有一辆蓝色小解放车里坐三个人在看着这边。我注意他们在车里坐了一下午，到天黑才走。我想起师父说“用理智去证实法、用智慧去讲清真象、用慈悲去洪法与救渡世人”（《理性》），我没去动那条幅，后来听说这是便衣在“钓鱼”。有的同修就是这样被抓的。

    2002年3月5日，A市大法弟子在有线电视上插播真象。这一举动使世人震惊，在全市掀起了波澜，这是对邪恶势力沉重一击，后来A市开始了疯狂的大搜捕，环境特别险恶，到处是蹲坑的、盯梢的。我怕心又起来了，同修给我送了80多张不干胶标语，可是一想去贴心就跳。为了改变这种状态我就静心学法，坚持发正念，我想到我是正法时期大法弟子，是在做最正的事，是在做救度众生的好事，邪恶不应该迫害我，就发正念铲除邪恶。请师父加持去掉怕心。我看见3月12日在我们小区内恶警正在绑架大法弟子，有七、八个警车在我们后边楼那儿。在师父的加持下，我下楼后心很稳，我想我要窒息邪恶，我要到抓人的那些楼那去做真象，我机智的走了几个楼，一共在四个单元，从上到下贴了真象标语。第二天我又把剩下的都贴完了。

    我丈夫经常给他们单位领导讲真象，我也跟他讲过，这个人对大法有所了解，有正念。周六早晨他打电话找我丈夫说有急事，他对我丈夫说现在派出所已经抓了20多人了，×××我们认识的一个同修已经被抓了，在他家翻出了许多大法材料、光盘等，正在审他。他说警察知道我们夫妻都修大法，快回去收拾收拾，如果发现一张传单一张标语就会被判劳教。我丈夫回来后，我们商量决定要放下高薪收入和安逸的生活环境，不能让邪恶迫害。那时我每天夜里12点钟起来发正念打坐，炼神通加持法，大约在3月3、4日吧，我一醒来就听到一个洪亮的声音，是嗡嗡的声音对我说：“它就是坏，它就是毒，它就是邪……。”事隔数日大约在3月8、9日还是夜里，我刚醒来又听到对我说：“要向内找不要向外求。”我想我听到的是另外空间的声音，我不能听清是否是师父的声音，但是这些话可都是师父的话，我想是师父在保护我们。后来我们知道我们如果不果断离开A市就会被绑架，恶警晚了一步，没有得逞。

    这样我们又回到了B市，在亲属家住，没有定居之处。我想我是大法弟子，在哪都应该发挥大法粒子作用。当我看到师父经文“大法徒讲真象　口中利剑齐放　揭穿烂鬼谎言　抓紧救度快讲”（《快讲》），我悟到我要从身边做起，我的亲人、我的同学、我的同事，我要面对面讲真象，有机会就讲。

    一次我去丈夫单位办事，碰到丈夫单位党委办公室主任，正是管法轮功这事的，她把我叫到她的办公室说要跟我谈谈。我想机会来了，不能再让她被谎言迷惑了，要让她知道真象。到办公室坐下来，她对我说，现在我们是先進单位，你们注意一点，不要给单位造成影响，带来麻烦。我听她把话说完后，我就对她说，我们炼法轮功，师父教我们做一个好人，更好的人，我们按“真、善、忍”的法理去做，打不还手，骂不还口，遇到矛盾向内找自己哪做的不好。对国家对社会有百利而无一害。是江××迫害法轮功，利用国家宣传机器污蔑造谣、栽赃陷害。我从国内7.20打压前大法洪传形势讲到世界上大法洪传形势；讲到江××在国外被起诉；又讲到大法弟子为什么去上访，去天安门；还讲了天安门自焚事件。我举了很多感人的例子。我们只是为说一句公道话、心里话“法轮大法好”，就要遭到迫害。还讲了大法弟子被残酷迫害的真象，也讲了善恶有报的理。我用善心打动了她，她听的很认真，都听進去了。最后我告诉她记住法轮大法好，这是我的心里话。她很高兴，我也很欣慰，又一个生命有希望得救了。我那天心很稳，我是小学文化水平，刚上初中就文化大革命下乡了，能给学校知识分子讲真象，超常的发挥，是因为大法开启了我的智慧。

    这些年修炼，我始终感觉是在慈悲的师父呵护下逐渐同化大法的。体会到修炼要放下自我，放弃人中执著的一切不好东西，要舍、要放弃，去掉私心，按照大法要求做好三件事才能彻底走好正法修炼之路。这几年我在修炼中只做了一些大法弟子应该做的事，而我恰恰在这些方面做的还不够好，求安逸心、怕心等许多人心都没有彻底放下。我要抓紧时间学法修炼，走好最后的正法修炼之路。


只要我们正念强，任何困难都挡不住

    文/山东大法弟子

    【明慧网2004年10月28日】我把这一则发生在我身边同修的小故事写出来，是想让不相信自己正念是否起作用的同修们坚信自己的正念，坚信师父说的每一句话都是法力无边的，只是取决于我们的坚信程度。

    今年夏天的一个中午，一位60多岁的女同修去市政府发真象资料，正好发现大门里面有一辆自行车，她顺手把一个光盘放在了车框里。突然，一个人跑过来，一把抓住她就往政府里边拖边说：走！咱们上市政府里边说说去！这位女同修一点也没慌，她首先发正念，刚念完口诀，抓着她的手放开了，再一看那恶人呆呆的站在那里一动不动，这位同修就这样堂堂正正的回家了。

    这是一位不识字的同修的故事，她让我代笔告诉同修们：就是相信师父、相信法，谁都不敢动。就是因为这一念，使她堂堂正正走过了这五年。

    这位同修是个女的，三十多岁，是因为学了大法，她才认了字。自从1999年江氏集团迫害大法以来，她曾只身一人去过北京，就是因为她对师父的坚信，这位从小没出过远门的农家妇女顺顺利利的到达了天安门广场（因为当时盘查很严），在身无分文的情况下只身一人又从北京回到了家。

    在去年萨斯病期间，因为当时到处都被封闭的很严，来来往往的人都要盘查，即使这样也没有阻挡住同修把师父的经文及时的送到同修们手中。一次，她去给一个住在大院里的同修送资料，当时看大门的人来回走动，她对师父就在身边这一点深信不疑，她边走边发正念：所到之处另外空间的邪恶烂鬼全部解体！发正念让大法的神通指使看大门的为大法弟子永远敞开大门。正好这时，一辆小轿车从院里驶出来，一个女人喊着让小车等一等，车就停在了门口，这位同修骑着自行车就顺着進去了。到了同修家，同修也知道她正念强师父在帮她。

    她常说：只要我们正念强，任何困难都挡不住。


以法为师，归正自己，做好证实大法的三件事

    文/辽宁大法学员

    【明慧网2004年10月28日】1999年阴历一月初八，我找到了法轮功炼功点，踏上了修炼的路程。

    1999年3月19日，我拿着辅导员给的票去市府礼堂，参加了我们地区法轮大法修炼心得交流会。听后当时的想法是：大法能改变人心，法轮功是片净土，真是太好了。所以听说炼功点需要一台电视机放录像，自己就到商店购回一台彩电送去。

    1999年7月20日，江氏政治流氓集团开始血腥镇压法轮功。由于当时学法不深，人心凡重，怕心作怪，自己向邪恶写了保证。并且在思想业力的操纵下魔性大发，交书、毁书，不敬师父。好在自己还有点良知，冷静思考后发现不对劲，我们修炼“真善忍”没有错！——自己才修炼几个月，患的严重关节炎等疾病一扫而光，这都是事实。我真糊涂呀！但是自己觉得对师父和大法犯了罪，师父不会要我了（人心）。就对女儿说：妈不干扰你们了，你们好好修吧。

    同修本着对大法负责、对我负责的态度，耐心的向我洪法。一天晚上我做了一个梦：梦见我问师父我是好人还是坏人，师父笑笑不答，便离去了。我随着师父走的方向追去，这时天空下起了雨，我没有泄气继续朝前走，走着走着发现唯独自己脚下的这一条小路是干的。再看道中间出现了一个大泥坑，有几个人背着师父的方向走的一下都掉進泥坑沉下去了。

    我惊醒了，悟到无量慈悲的师父还管我，终于2000年7月我重新回到了大法中。

    2000年8月的一天，我在师父法像前生出一念：师尊，弟子再三心二意，您就叫我形神全灭。望着师父的慈祥笑容，我流下了忏悔的泪水。

    2000年10月1日，女儿一家三口到北京证实大法，10月8日被北京恶警抓回，二人都被非法判二年教养。女儿被送到沈阳马三家教养院二所，女婿也被送進教养院，年仅三岁的小外孙留给我。我边照看外孙，边护理着患脑血栓生活不能自理的丈夫。这算不了什么，最让我痛苦的是学不上法，炼不上功，做不上证实法的事。有一天，外孙端坐在床上，突然背诵：“佛光普照，礼义圆明。共同精進，前程光明。”（《洪吟》）。当时我一惊，这不是师父借孩子的嘴在点化我吗？我不能再泡在情中，走出去做一名大法弟子应该做的事。说也巧，在路上遇到一位女同修，她给我一份师父刚发表的经文。

    从那以后，我开始精進了，我重视了学法，前几年学法，主要是通读《转法轮》，最多一天学三讲，最少一天学一讲。《论语》、《洪吟》和有的短经文我基本上能背下来。

    2001年4月，有同修提议大法弟子在一起切磋切磋。我对联系人说，在我家开吧。在师父慈悲的加持下，在同修们的共同努力下，法会在法轮大法《普度》音乐声中举行了。大家学习了师父新发表的经文，有的同修谈了去北京证实法的体悟，有的同修找自己的不足或帮助同修找不足等，法会从上午9点开到下午1点才结束。当天晚上我梦见天空布满了大大小小五颜六色的旋转的法轮，殊胜壮观的景象使我在梦中激动得大声告诉常人：那是法轮。

    2001年5月，师父发表了新经文《建议》，有同修提出应该送给被非法关押的大法弟子看，我悟到自己应该做这件事。所以我装着经文，乘火车到了沈阳，打出租车直奔马三家，开车司机问我去干啥，我说我女儿为了给法轮功说句公道话，被江××的帮凶给抓去了。我对他说，你知道××为什么镇压法轮功吗？因为法轮功是正法，修炼的有一亿多人，法轮功创始人叫人修“真善忍”，炼法轮功的人都是打不还手、骂不还口的人，你想一个得势小人能不害怕吗？司机听后连连点头：“大姨说的真是那么回事。”到了马三家二队，我借着与女儿就餐的机会，把经文《建议》交给了她。告诉她，邪恶不是叫你们看假经文吗？这回我拿来了真经文，你们好好看看吧！因为没有怕心，所以我很顺利的回来了。

    2001年6月12日，明慧网刊登了师父发正念的两种手印的照片和赋予大法弟子发正念的口诀，并且点明了发正念的目地和重要意义。在于“为了减少对大法以至大法弟子的迫害，所以我才叫弟子们发正念，清除它们对正法有意的破坏，从而减少大法弟子在被迫害中不应该承受的，同时救度众生，圆满大法弟子的世界。”（《正念的作用》）。我悟到了自己肩负使命的重大，下决心照师父说的去做。可是盘腿是我的一个难关。一次与同修切磋，我谈了盘腿的问题，他对我说，腿盘不上是心性问题，怕吃苦。他的话使我一震，因为他点出了我的执著，盘腿怕痛。回家后我想，为了发好正念，我也得把腿双盘上，今晚我就要双盘上。正念显神威，奇迹出现了，压了一会腿，我开始往上搬，第一次腿搭点边，第二次腿能搬上了，但痛的钻心，咬牙坚持了几分钟。第三次一下就盘了二十几分钟。我惊喜交加，连忙说“谢谢师父”。

    2001年9月，我动了去北京证实法的正念。可是看着行动不便的丈夫又有点为难，几位同修得知后主动要帮我的忙。他们说：你啥也不要想，就一心去证实法吧，我们不但护理好姨夫，还要一起发正念给你加持。凭着对师父和大法的坚定不移，带着同修的期望，2001年10月7日，我乘上了進京的火车，在火车上我就是不停的默念师父赋予我们的正法口诀。第二天上午下了火车，我坐车直达天安门，到天安门走入地下通道口，没走几步迎面来了约30多人的外国旅游团。我马上转身跟在队伍后面，朝天安门出口走去，将要出西道口的那一瞬间，我大声喊：“法轮大法好！”“还我师父清白！”有三名刚入道口的女青年目光一起投向我，其中一人说：“这老太太胆真大。”喊完后我转身向广场出口走去，这时一位中年男子边跑边拿对话机喊：快到西出口堵，那里有人喊。我心里明白，却没有害怕。出了通道口我来到汽车站，坐上汽车，买了当天下午的火车票，第二天安全回到了家。

    在讲清真象、救度世人方面，我采取发放真象资料、面对面的结合着讲。面对面的讲，如果是熟人，我就开门见山的告诉他，我修炼法轮功后身心发生的巨变，邪恶之首及其帮凶怎么诬陷法轮功的，怎么残酷迫害大法弟子的，法轮功在海外的洪传形势等等，最后告诉他们记住法轮大法好。如果是陌生人，我就主动上前搭话，找讲真象的切入点。

    在个人修炼与证实法过程中，我深深的体悟到：只有学好法，才会正念正行，只有坚信师父和大法才会知难而進，也才会柳暗花明又一村。今年三月份，我受到《明慧周刊》同修背法文章的启发，我也要努力把《转法轮》背下来。功夫不负有心人，现在第二遍背到第八讲了。中间穿插学师父新经文、听师父讲法录音带等。背法的速度虽然慢了点，但是效果却非常好，《转法轮》书中的每个字都能装進脑子里。通过学、背、记法使我变得越来越清醒了，越来越理智了，越来越成熟了。

    以上是个人的点滴做法与体会。向内找我还有不少人心，但是请师尊和同修们相信，在正法的最后阶段我会更加勇猛精進。

    如有不妥之处，希望同修慈悲指正。


坚定正念 走师父安排的修炼道路

    文/河北大法弟子

    【明慧网2004年10月28日】我是1999年初得法的学员，那一年我21岁，刚开始不知道时间的宝贵和多学法的重要性，处于一种带修不修的状态。99年7.20以后，我周围的同修相继走出来证实法，我却躲在家里。2000年12月份，在其他同修的带动下，正准备去北京时，由于家里的电话被监听，把我和妈妈一起抓到洗脑班。三个月后，自己由于怕心和求安逸之心，再加上以前学法不多，被邪恶钻了空子，写了保证还撕毁了一本大法书，回家以后，看到师父发表的新经文《强制改变不了人心》、《建议》，我知道自己做错了，看到明慧网上发表很多关于写“三书”严重性的文章，我才恍然大悟，我是连地狱的小鬼都瞧不起的那种人，我所犯的罪，生生世世我都还不清啊！我哭了很多次，可我知道哭也没有用，只有用实际行动来弥补一点我给大法带来的损失。

    从那以后我便从离市区30公里以外的地方背真象资料，回家折好后，再一张一张的发出去。后来由于市里没有资料点，很多同修都找不到师父的新经文和明慧文章，就这样，我又当起了资料点和同修间的联系人。

    2001年12月资料点的几名同修被邪恶绑架了（被非法劳动教养）。在大年初三的晚上，一名同修打电话告诉我说被绑架的同修把资料点的情况都说出去了，让我赶紧找地方躲一躲，当时我想，要是我走了，讲真象的工作会受到干扰，全家人也要为我担心，我要稳住心。我的心跳得特别的难受，我就背师父的法，慢慢的心里平静一点，不一会儿怕心又上来了，好象整个空间场除了怕的物质就没有别的，我就再背法，就这样熬过了漫长的一夜。第二天一大早，我到资料点一打听，原来这件事是一位同修说的消息也不确切，这就是邪恶在给我们制造混乱，它们的目地就是让我们流离失所。

    2002年给资料点下载文件的上网同修被邪恶抓捕（后来被判刑7年），当时全市及周边各县的经文和资料几乎全由这唯一的大资料点供给，这一下没有明慧消息来源，两位同修找到我，让我能不能想想办法，我知道这是师父指点她们（因为我是认识一位会上网的大法弟子），也是师父对我们本市大法弟子的慈悲。我找到这位同修说明来意，他思索了一会儿，便很快的答应了，看得出来他答应我的那一刻，也是他放下生死的那一刻，他所承受的压力是我们很多同修都无法想象的，在回来的路上，我暗暗的发誓全力去保护他，为了众生，也为了其他大法弟子，在这个邪恶的环境里，为了保护上网同修的安全，由我一个人单独和他联系。“追查迫害法轮功国际组织”成立后，为了揭露邪恶，揭露这场对同修们的迫害，很多同修拿起笔，写出了自己受迫害的经历。拿着一份份同修写的文章，有好几次我都流下了眼泪，回想起以前做过的错事，对于一个曾经背叛师门的学员，师父还是这样的慈悲，再给我补过的机会，同修们还是这样信任我，我没有理由不做好啊！

    也是那年冬天的一个晚上，我拿起明慧周刊刚看完一篇心得体会，我的姑姑（大法弟子）来找我，她怕家里人担心，就把我叫了出去，她一边走一边对我说：“市公安局已经知道你的事了，正准备要抓你，这是×××（一位大法弟子）说的，为了这事她跑了好几趟了，消息准确，我们已经安排好了住处，现在就跟我走吧！”听到这话，心里咚咚直跳，有点没底，我说：“让我想想。”我们顺着小路慢慢的往前走，寒风呼呼的刮向我们，天很黑，各家养的大狼狗在不停的叫，我仰望天空，觉得自己被巨大的压力压得很小，心里上下翻腾，我该怎么办？走着走着，我突然想起我刚刚看完的文章，题目大概是说大法弟子要否定旧势力的安排。我心里一震，这绝不是偶然的，这就是师父告诉我的答案，我要走师父给我安排的路。“我不走！”我斩钉截铁的告诉我的姑姑，旧势力就想让我流离失所，我绝不走它们安排的路，师父给我安排的路是最好的，既符合常人社会状态，我的工作又给证实大法带来方便，又不会给家人带来痛苦和矛盾。我下定决心，姑姑又一次问我：“你真的不走？你可要想好了，现在走还来得及。”“我不走！”这一次我又是毫不犹豫的告诉她。

    回家后我躺在床上，感觉压力很大，认识的同修有的被非法劳教、有的被非法关押，同修都受到了酷刑折磨，甚至有一位同修差点失去了生命，被迫害得元神离体（网上曾报导过）。如果我真的被抓，我能不能承受得住？上网同修的情况不能说，资料点的情况也坚决不能说，心里七上八下的，我就想师父说过：“难忍能忍，难行能行。”我咬紧牙关，爬起来跪在床上求师父帮助，然后，我拿起《转法轮》，我就想不知道以后我有没有机会看到大法，也许这是我最后一次看大法书了。那一次仿佛《转法轮》中的每一个字都刻在我的脑子里，我拼命的看，拼命的想多看一眼，后悔当初没有好好学法。因为我选择了师父给我安排的修炼的道路，所以邪恶没有任何理由来管我，来迫害我，他们想让我流离失所的计划又一次破产了。

    2003年春天，资料点的同修全部被邪恶非法抓走了，市公安局为了找出明慧资料来源，对负责编辑的同修進行残酷折磨，七天七夜不允许她睡觉，最后手背全部被电焦了，已不能独立行走（明慧网曾经报导过），最后被非法判刑8年，其余几名同修也被非法判刑三到七年不等。由于同修受到非常严重的迫害，在无奈之下，说出了我的一些大概情况。公安局政保科科长带着7、8个人气势汹汹的来抓我，我母亲（也是大法弟子）就对着他们发正念，因为我没在家，等到中午就走了。我到家时妈妈说他们刚走一会儿，其实我本应该早回来的，快到家时同修又找我有点事，所以回家就晚了，现在想想都是师父在保护我。我妈说：“要不你快走吧。”我一想，这不又是邪恶让我流离失所吗？既然师父给时间，我要妈妈摆正心态，稳住神，加强正念。我对妈妈说：“我不走，我一走不就成了不打自招了吗？”下午，我妈把这事告诉了我们附近住的同修帮我发正念。傍晚，派出所来了两个警察，我没有搭理他们（其实我应该向他们讲真象，揭露邪恶）。第二天上午，他们把我带上了警车，临走时我告诉我妈，我一定能回来，你放心吧！我坐在车上，暗下决心，自己不论受到怎么的迫害，绝不能把上网的同修说出去，我要牢记当初自己发的誓言，我既然有离家出走的机会我都没走，那我就一定能回来。

    以前一位同修跟我讲过她过关的一些体会，她本是被全国通缉的重点。有一次恶警抓到她时，好几个人非法审问她，她一句话也没说，只是坐在那不停的发正念，它们拿着她的照片围着她仔细的看了半天，也没有确定，它们然后半天没出声，突然一个恶警大吼一声，喊着她的名字，这是它们使的计策，就看她又没有反应，当时，这位同修连眼睛都没眨一下，脸上没有任何表情，就是用正念正视它们，最后邪恶确定不是她，就把她给放了。从开始审问到放人，邪恶没有碰她一下，这就想师父讲的“一个不动，就制万动”。我从容的走下了车，坦然、轻松面对他们的非法审问，无论他们问什么有关大法的事情，我就是回答“不知道。”他们看我的表情、眼神，再加上我的回答，觉得不像是他们要找的人，就让我回家了，回来后，同修大姨看到我非常高兴的对我说：“我们都很担心你，昨天把所有能通知到的同修都通知到了，我和××（指一位大法弟子）发了一宿的正念，你没事就行了。”听到这，我的心里热乎乎的，眼泪差一点就流出来，我能是大法中的一个粒子感到真的很幸福，原本我们都是素不相识的人，是大法把我们的心连在了一起。

    回想起这几年，能在邪恶的环境中平稳的走到今天，并不是我修炼的有多好，每次过关，我的各种人心总是很多，怕心、求安逸之心……，过关时冒出的各种念头都是不对的，就是我选择了师父给我安排的修炼道路，所以即使我有执著、有漏洞，邪恶也没有任何理由迫害我，再加上周围的同修们都把我当成像自己的亲人一样关心我，有的同修怕我很辛苦，就想自己掏钱要给我买摩托，怕我联系不方便，为了能节约时间，就要给我买手机，看到我有执著心，或那里做的不好，他们都会善意的给我指出来，为了我的安全，好多同修给我提了很多建议，有的是告诉我在人中这一面如何做好，有的告诉从法理上如何正念正行，我觉得哪一方面都很重要，所以同修告诉我的话，我都会牢记在心，我想同修对我的帮助也是我能够平稳走到今天的一个原因，虽然自己也曾吃过一点苦，有的时候也感到压力很大，但我最多最大的感受是我很幸福和快乐，其实也确实是这样的，一个生命本来就具有“真 善 忍”宇宙特性的，为宇宙中正的因素负责本来就是一个生命最快乐、最幸福的事，当看到自己做的条幅挂在树上飘摆时，就觉得特别开心，我常告诫自己，要在逆境中要有一个乐观的心态。

    我还有很多很多做的不好的地方，师父给我们留下的证实法的时间不多了，我会抓紧时间，做好师父让我们做好的“三件事”，不辜负师父和众生对我的希望。


正念中见证大法的神奇

    —— 我的点滴修炼历程

    文/河北石家庄地区大法弟子　瑞光

    【明慧网2004年10月27日】

    一、找到了神奇的功法

    我活得很苦、很累，总想找一个能解脱凡间苦、上天的路。念了二个多月的阿弥陀佛，烧香磕头、求神拜佛的，却招来了一场病，右边头、眼、牙疼痛，腹胀得吃不下东西。痛苦之下，我清晨出去跑步，就象有人推着一样我進了一个法轮功炼功点，跟人家比划了一个小时，到家才意识到什么病都没啦！第二天就请了一本《转法轮》，三天看完，老花的眼睛也全好了。刚学法第七天，早晨三点钟，朦胧中听到两声吱吱叫，同时两道红光一闪，我忽一下坐了起来。感觉从头上下来一阵麻、凉，心跳。我说：我不怕，有师父在帮我。声音已成哭调儿了。小孙女在我身旁看见了×，我才知道我的病就是它弄的，师父在给我清理身体呢。接着就每天学法炼功直到现在。师父教我们修真善忍，遇到矛盾向内找，今年64岁的我，活得乐呵呵的。

    二、师父点悟我走出魔窟　危难之际师父来救我

    我的怕心好象天生的比别人重，怕得要命。我想师父教我们做好大法弟子该做的三件事，我必须做好，才是师父的好弟子。从不理解到理解，从怕心重到怕心渐渐的少了，五年多的风风雨雨，有苦有乐。在助师正法的路上，我知道自己做得很少，但也想与同修交流、分享。

    知道师父赐予的正法口诀半个月的时候，我悟到正法口诀就是法器。三天后因贴真象被恶人抓到派出所，我想起来念口诀，日夜不停的默念。经文、《洪吟》等源源不断的往脑子里打，念得我浑身发热，心里也乐呵呵的。给看守、犯人讲真象，他们很爱听。自以为天生胆小的我那时在法的威力下、师父的加持下，一点怕心都没有了。恶人不许我闭眼、不许动腿，不给吃喝。可是念正法口诀念得我不渴也不困，三天就走出了派出所。它们不甘心，又勒索了家人1000元。

    一天早晨到市场去发真象资料，被恶人拽住胳膊要送到派出所。因心不稳，发正念不管用，讲真象他也不听。僵持之下，一着急心喊：师父快救我。这人放开手就自己上派出所先走了，我到路旁，正好一辆出租车向我开来。我感激师恩流泪了。

    三、弟子正念正行　师父加持

    2000年8月26日，我与儿媳（同修）还有二个老年弟子去北京证实大法。在众便衣的眼皮底下打开“真善忍”的横幅，喊了五声“法轮大法好！”、“还我师父清白！”我感觉我们那齐声高喊的声音好象炸弹，恶警愣是没敢动，一瞬间觉得自己象是站在秋季广阔的草原上，声音高亢而悲壮。早晨去晚上回。事后静思师父说：“修在自己，功在师父”（《转法轮》），我理解，原来师父用功能保护了我们。

    四、师父就在我身边

    2004年正月初十，儿媳（同修）和另一同修送机器被恶人跟踪，恶警围我们的楼19天，动用大量人力、物力（所谓先進仪器），三次進我家翻家，就是没進我和儿媳的炼功房。最后啥也没得到灰溜溜的走了。在这些天里，我请师父加持用功能把屋子封上。我想到师父说：“他的事就是你的事，你的事就是他的事。”（《在2002年华盛顿DC法会上的讲法》）我横下一条心想到师父说过有师在有法在，怕什么？我告诉儿媳你继续安心上班，我在家里坚守。外边有恶人时刻看守着。我发誓：心不动，身不动，坐在楼上与机器共存，我知道他（机器）关系着多少同修的安全与多少众生的期望。我只睡了两个小时的觉，时时发正念。我感觉到师父就在身旁。夜间扫進屋里五颜六色的光，我想它可能是某种监视、探测器，我就对着它发正念，用被子蒙上学法。想到有师在，我一点也不怕。

    晚上有人按门铃我就是不给开门。我知道是黑手在指使坏人想迫害我们。魔还用亲情干扰，想钻我的空子，我的儿子、孙女都病得厉害。夜间听见他们的痛苦声音时，我正在打坐，我笑出声，我说：魔你休想动了我的心。第二天半夜，我也连拉带吐，半昏迷的我，真是痛苦的生不如死。魔让我看远在国外的女儿的照片（就在我眼前放着），我把头一扭不看，魔又干扰说：你要走啦，圆满啦。我哭了，喊师父：我决不能死，不能给大法抹黑，我要跟同修一起走，要见证师父法正人间那殊胜、壮观的景象。我挣扎着爬起来，发正念，静静的坐了40分钟。从此，每天发20次正念，请师父加持我。浑身冒热，做家务时心中就背经文、《洪吟》，平时学《转法轮》，尽量让思想一分钟也不想人的事。又从师父法中想到：人怎敢跟神斗！“何为神？人心无存。”（《洪吟》“人觉之分”）想到恶人在楼下眼巴巴的往楼上看，摆弄仪器。又想师父就在身边，我就一点也不怕了。每天忙我的，不想人的事，乐呵呵的。最后恶人闯進屋，我正发正念，它们在阳台翻皮箱，我没有恨，心生慈悲，觉得它们很可怜，我面带祥和的看着它们。当它们走出房间时却说声：“对不起，没办法，我们也是执行任务。”从此再也不敢進屋，守了19个日夜后走了。

    那天闭上眼，我看到就象一节节火车厢那么大的一辆汽车高高的装满了有如稻草一样的东西，缓缓的从我跟前往西开去，司机向我招手致谢。我悟到是另外空间邪恶的残渣、败坏物质，经过这场大战，被销毁后用汽车拉走了。那些天外边的很多同修也在发正念参加救援。我们在师父的加持下、法的威力下，同修们的整体配合下，战胜了邪恶。机器安然在邪恶的眼皮底下转移了。师父呵护着我过去了这一关，事后发现了很多执著心。

    今后更要做好师父告诉的三件事，才不辜负恩师的苦度。写了五遍还这样，真愁人，不好意思交上去。写得不好，很着急。敬请同修批评指正。


小弟子：坚修大法紧随师

    文/长春大法小弟子　 莹莹

    【明慧网2004年10月27日】我是1997年11月得法的，那时我11岁。得法前，体弱多病。修炼后，学法炼功。拥有了真正的健康，我时时修心性、严格要求自己。

    1999年7月21日夜晚，我和妈妈要去长春护法被爸爸从车上拽了下来。妈妈自己去了，爸爸得知后魔性大发，要把大法资料都烧了，我抱着书恳求他不要烧，告诉他那样会造业遭报的，最后爸爸答应我不烧了。第二天早上，邻近的功友告诉我们警察正在她家搜书。我和爸爸往返4、5次才将全部资料转移走。我悟到妈妈去长春护法，我在家中保护资料也是护法。

    2001年冬天，天很冷在零下36度左右。我和同修还有她年幼的女儿出去喷字。我们的脚、手被冻得特别痛。在脑海中想起了师父说过：“难忍能忍，难行能行”。最后喷漆冻住了，才只好返回。

    有一次，一位小同修的妈妈做真象时被抓了，小同修家中还有许多资料已来不及转移了，另外同修去接小同修时，她坚定的说：“我不走，我在家得保护大法资料。我不让邪恶進我的家。”于是她打电话找我。我去了她家与她作伴。第二天早上5点左右我俩在睡梦中被一阵急促的敲门声惊醒。透过门镜看有二个警察正在敲门。于是我们给其他同修打电话，齐发正念，铲除邪恶。9点左右恶警走了。在11点左右我们又听到用钥匙开门声，门锁被撬动了，我俩一人一只手把住锁，另一只手发正念。恶警撬锁失败后灰溜溜的走了。

    还有一次，我们和另外两名同修正在切磋，突然一阵敲门声，妈妈机智的跳墙走了。恶警正从大门跳進来气势汹汹的到处乱翻。我和小同修连撵带拽将恶警赶了出去。这时爸爸接到电话回来了，我们一起才将恶警赶走。

    2003年妈妈被判劳教三年，送到了长春黑嘴子女子劳教所，我和爸爸去看她时顺利的将《师父的新年问候》交给了妈妈。妈妈看后更加坚定正念。二个月后正念闯出劳教所。又重新走入了正法的洪流中。


纯善的力量使邪恶胆寒

    文/大陆大法弟子　莲花

    【明慧网2004年10月27日】

    一　百病缠身使我走上修炼道路

    我是1994年得法的大法弟子。得法前身体有各种疾病：常年咳嗽，双耳每年春秋时期红肿化脓、颈椎肥大、双膝骨质增生。特别是1977年产后高热留下后遗症，全身麻木、疼痛难忍，几次有过轻生的念头。十几年求医，什么偏方、祖传秘方都用过，也练过其它气功，都无法根治。1994年有幸得法并参加了师父在郑州举办的传授班，师父亲自给全场的学员调整身体，从此我的身心得到了净化，疾病消失了。每天集体学法炼功、上班、家务事都安排得井井有条，每天只睡5小时左右，但精神抖擞，感觉一身轻。上楼非常轻松，背煤气罐上七楼不知苦和累，家人和同事都感觉我像换了一个人似的。

    二　 真修大法　证实大法

    1999年7.20，江泽民以小人的伎俩对法轮功开始了铺天盖地的打压，对大法和师父百般的诬陷和栽赃。作为一个身心受益的大法弟子能坐视不管吗？我两次進京上访，因为大法的威力，有师父的呵护，无论邪恶怎么嚣张、怎么威逼，软硬兼施、花言巧语等手段都无法动摇我坚信大法和师父的信念，我坚信修真善忍永远都不会错。在恶警面前毫无畏惧。

    师父在《北美巡回讲法》中明确的阐述了静心学法、讲清真象和发正念除恶的重要意义。同时教导我们：“所以，个人圆满对于你们来讲不算什么。在历史上，你们有过多次修炼，很多时期都走过这样的路，目前对你们个人圆满 标准的考验根本就不算什么，那是对大法弟子掌握法的衡量标准。你们个人修炼的圆满过程实际上就是给将来维护法、证实法奠定基础，因为你们得有一定的素质， 对法有深刻的认识与掌握，同时在你们个人修炼的过程中，得圆满完成你们个人所能够达到的标准，在关键时刻才能真正的去证实法，做大法弟子应该做的。所以大 法弟子的责任哪，不是为了个人圆满，而是在证实法中救度众生，那才是大法弟子的历史使命，那才是真正的大法弟子的伟大之所在。”

    我每天都尽力按照师父的要求做好三件事：学法、讲真象、定点多发正念。如无特殊情况，全世界大法弟子整体发正念的四个时间一定要保证。白天带孩子出去玩的时候，就与其他带孩子的人面对面讲真象，晚上就抱着孩子发真象资料，边发资料边发正念 ，并请师父加持让众生明白的一面看到真象，了解真象，不让他们丢掉真象资料，我基本上是在我居住的周围地毯似的发放资料。

    三　纯善的力量使邪恶胆寒

    2003年7月，一天我发资料被恶人举报，恶警使用各种手段审问我，我很平静的给他们讲大法真象，不配合他们提出的任何问题，问我的名字时，我回答：法轮大法弟子。我一直发着正念并请师父加持，恶警的面部表情显出很难受的样子，可能是头疼得厉害。四个人轮番非法审问我，5个小时过去了，他们一无所获，于是很不耐烦的叫我站起来，说我耽误他们的时间，说看我象个干部应该很通情达理，没想到我一点都不听劝。本来想让我简单说了就放我回去，说我这样不配合就不怕家人和孩子着急吗？我说：“是啊，我们修法轮大法的人是世界上最好、最通情达理的人，我们师父要求我们按真善忍标准修炼，做好人难道有错？我们师父心急啊，叫我们赶快告诉世人大法的真象，电视报纸上宣传的全部是造假、诬陷和栽赃，让众生明白了真象就能有一个美好的未来，也包括你们哪！你们放着真正危害社会的坏人小偷不抓，来抓我们修真善忍的好人，你们才是最大的犯罪。你们耽误了我给世人讲真象的时间，赶快放我回去。”说完，我就往外走，他们拦住我，我就地盘腿打坐发正念，他们四个人几乎同时过来扶我起来坐。他们说，你不说就等我们慢慢调查清楚，不然就别想出去。我说：我们大法弟子是走师父安排的路，我师父说了算。

    晚上，他们骗我说送我回去，我说自己走，他们拉我上车，送到了看守所。他们要给我检查身体，我不配合。在看守所，我总是笑呵呵的给同监号关押的犯人讲真象，他们说感到很奇怪，他们每天都度日如年，你却无忧无虑的；管教对我说，你不告诉我们你的身份，怎么能出得去呢？我笑着说等你们都明白真象我就出去了，全屋子的管教都笑了。

    真是大法的威力、师父的呵护啊，号子里有50多人，只有2、3人听不進真象并且干扰我炼功，没过两天就调到别的号子里去了。派出所两次派人来问我想通了没有，我说：我早就告诉你们了，我的真实身份就是一个坚修坚信法轮大法的弟子，我目前要做的正事就是把大法的真象告诉众生。有一个恶警发狠的念着师父的名字，我非常严肃的大声说：不许叫我们师父的名字。同时发正念。只见他把胳膊撑在墙上，手捂着头，好像很难受的样子，听了一会儿，他又问我出去后是不是又要到处去发资料、到处去说。我斩钉截铁的说：“那是肯定的，师父说讲清真象是历史赋予我们大法弟子的使命，救度世人是我们不可推卸的责任。”那恶警立刻象霜打的茄子，有气无力的说：“怎么会这样呢？”另一个做笔录的警察说，“算了，算了，别说了，送回号子。”跟我谈话的管教笑着对我说：“你视我为朋友，连姓名都不告诉我。”我也笑着对他说：“出去后一定告诉你，你一定要记住我对你讲的话。”他点头说知道。第二天一早，管教就叫法轮大法弟子收拾东西出来，有好几个犯人围过来说：“你出去要多加小心啊，我们都相信法轮大法好！”

    13天后，我正念闯出了看守所，又汇入了正法的洪流中。直至现在，比起师尊的要求和精進的大法弟子差距还很大，我要更加努力，做一个合格的正法时期的大法弟子。

    下面谨用师父的经文《快讲》与大法弟子共勉：

    大法徒讲真象

    口中利剑齐放

    揭穿烂鬼谎言

    抓紧救度快讲

    个人体悟，不妥之处，请慈悲指正。


坚信师父　坚信大法　做一名堂堂正正的大法弟子

    文/辽宁大法弟子

    【明慧网2004年10月27日】我是1997年6月得法的，以前我得过很多种疾病，药吃了无数也没治好。在炼法轮功中渐渐的都好了，身体也胖了，觉得浑身有使不完的劲，脸色白里透红，真是师父所说的人显得非常年轻。认识我的人都说我变了一个人一样。我就告诉他们我是炼法轮功好的病。我向周围的世人洪法。

    在我修炼不长时间，我到银行去取钱，当时点钱的多给我2千2百元钱，我马上告诉银行职员，你们把钱算错了，多给我钱了。银行职员说不能错，数字是电脑打印的。我一再坚持马上退还他们，他们坚决不收。无奈我把自家的地址、社区地点留给了银行，希望银行以后有事联系。当天下午银行职员和社区人员来到我家，声称这笔钱算错了，我把钱还给了他们，他们表示感谢，说我拾金不昧。我告诉他们我是法轮功修炼者，是修真善忍的，不能做损人利己的事，是要从好人做起。如果我不是学大法的，这笔钱我是不能主动给银行职员的。现在的世人为了钱无恶不作，这天上掉下来的好事，谁能放弃呢？只有法轮功与众不同。我无论买东西、做什么，我都抓住任何机会洪法。

    1999年4.25我進京上访，火车到锦州停车了，说北京戒严了。警察给当地打电话，返程又把我们送回了当地政府，市里派代表和我们对话，我们这些善良的大法弟子向市级领导反映了我们的实际情况，用事实证明法轮功是好功法，是群众自发的炼功活动，我们身体健康了，不用吃药了，给国家节省开支，这功多好！为什么不让炼呀？我们去北京是向中央领导反映我们地区干扰炼功的情况。当时市代表回答是：把我们的实际情况汇报市领导，让我们安心听结果。不长时间，形势大变，开始抓人、抄家、毁书、收书，天塌下来了，面对这突如其来的惊人事变，我是清醒的，我坚信我的师父，坚信大法。环境变了，不能在外面集体炼功，那么我是大法弟子，在任何情况下，都不能放弃。我每天都没停过，早晨3点炼五套功法一步到位，白天学法，抽空出去撒传单、洪法，看见熟人就讲真象。

    2000年12月23日，我与几位同修進京上访，下火车不远，被恶警绑架，送到北京东城派出所。進屋就问姓名、地址，开始审问。我不听警察的，我讲真象、法轮大法好。几个警察气得双手捂着耳朵大叫，你们炼法轮功的张嘴法轮功好，闭嘴法轮功好，这几天我们耳朵都磨出茧子了，转身都出屋了。过了一会他们又回来了，这时我看见一个年轻的警察，我主动劝说道：“小伙子，我不能告诉你我的地址，如果我说了，你们就叫我家乡的人抓我们回去，来回浪费人力、物力、还浪费钱，给社会添麻烦，我们法轮功都是好人。”警察几个人都没有说话，又走了。

    第二天就把我们送到火车站，其中有个警察对我说：“老太太，我知道你身上还有东西，还要上天安门，你再被抓，你千万别说是我们放的你，你如果说出来，我这碗饭就吃不成了。”我说：“小伙子，你放心吧，你这是做好事积功德了，我们法轮功是好人，不会害你的，决不会连累你。”我在警察的监督下买了一张离北京最近的火车票，警察离开后，我马上坐出租车去了天安门。

    我上了天安门城楼上，四面四个大探照灯，照得通亮，我把横幅捆在大柱子上，“法轮大法好”几个大字金光闪闪，我刚离开几步，就围上来一帮恶警殴打我，把我扔到车上，送到派出所進行审问，那天晚上被抓的人很多。轮到审我时，警察问我：“你想回家吗？”我大声说：“想啊！”“走吧。”警察说了一句。当时我不相信，观察一会看警察审问别人了。我想这是师父让我离开走脱的，出门天黑黑的，已经半夜12点了，我坐出租车到火车站平安的回到家中。

    2003年3月，我到我的老家落户口，随身带了真象资料和落户口的手续，都装在手提兜里，到了派出所发现落户口手续不见了，真象资料还在，我站在门口见没人注意我，随手把真象资料扔到桌子上，转身去了车站。过了一会，一群警察追了上来，我把剩下的真象资料揣入腰间。警察把我带回派出所就翻我兜子，我大声说：“你们派出所丢什么了？大白天随便搜身，我是到这来落户口的，我手续被偷了，我回家补手续的，你们干什么这样对待我，我又不是小偷。”围观的群众越来越多，我又说：“你们要承担后果的。”恶警没有找到证据灰溜溜的走了。这次又是师父帮助我脱险了。

    当年12月24日晚上7点多钟，四个恶警闯入我家中指问我：“你到处撒传单，宣传法轮大法好，你知道国家不让炼了，你还执迷不悟！”我说：“法轮功叫人做好人，强身健体，修炼真善忍，让人们讲道德，是好功法！”恶警根本不听，两个人架着我就往外拖，抓到派出所，又送到拘留所。我知道有人举报我撒传单，那是前不久回单位办事，我带了一些传单，其中有人得到了传单后到派出所告了密。我被拘留15天，送進女监号，那屋里有四个女犯人都是因打架進来的，我向她们讲真象。女犯问天安门自焚是怎么回事，我就讲是江泽民一伙栽赃陷害法轮功，自焚者不是法轮功修炼者，我们法轮功不杀生，其中包括自己的生命。犯人明白真象后表示重新做人，声讨江泽民的罪恶行径。我看到其他犯人，我也洪法、讲真象。有人说这老太太胆太大了，進到这里来还敢宣传，我说法轮大法好就是给你们听的。

    拘留期满，恶警拦住我，要把我送到马三家教养院，我说马三家教养院不敢留我，我师父说了算。一路上，我不配合邪恶，发正念除恶，否定旧势力对我的安排，到了马三家教养院，医生给我检查身体，我不知道什么原因，浑身颤抖，检查说哪都是病，不敢留我。我抓住机会，对他们说：“江泽民现在在海外法庭上都立案要公审了，你们现在还干坏事，江泽民死了，你们造下的恶果，你们自己要还的，赶快停止你们的恶行吧。”送我去的恶警气急败坏的说：“把你带回去好好收拾你。”我说：“你说了不算。”回来后，恶警让我自己回家了。邪恶判我二年劳教，我在师父的慈悲呵护下，正念正行，堂堂正正的闯过了一道道险关。

    最后引用师父的经文与大家共勉：

    正念正行

    大觉不畏苦

    意志金刚铸

    生死无执著

    坦荡正法路

    因我是一名老年大法弟子，文化水平有限，不当之处，请同修指正。


我是主佛的弟子　谁也动不了我

    文/河北省大法弟子（同修整理）

    【明慧网2004年10月27日】

    一、 大法救了我

    我是98年4月初得法的，那时我虽然才三十五岁，但已被疾病折磨得不成样子，浑身浮肿得用手一摸就是五个手印子，走路不到几十米就得坐下来歇一歇，“速效救心丸”从23岁就没离开过身，一犯病就得住院治疗，每年都得住几次医院，成了医院的常客。除此之外，还有高血压、肾炎、膀胱瘤，六、七年了每天全靠喝啤酒、吃沥尿药才能解下尿来，就这样也只能是一滴一滴的往下滴，每次都得十几分钟，而且尿中常常带血，疼痛难忍。丈夫又常年在外做生意不回家，还曾经因打架斗殴三次進过看守所，夫妻感情已破裂，正处在离婚边缘。我几次想到自杀，不想再活在这世界上，想一了百了，赶快结束这痛苦。可是白发苍苍的老父亲常常望着我那未满十岁的两个儿女，流着泪劝我：“你可不能扔下两个孩子不管，让我这白发人送黑发人啊！”看着年迈的老人，看着年幼的孩子，我只能以泪洗面，度日如年的活着……

    有一天，丈夫突然打来电话说：“我错了，我对不起你，我现在要学‘法轮功’了，今后我一定要学好，你在家等着我，我们不离婚了。”当时我根本不相信，说：“什么也救不了你，你别再骗我了。”不久他真把那边的生意处理了，回来了。他高兴的告诉我说他炼法轮功了，以后一定要学好了，让我相信他。我不相信什么功这么灵，真会使他变好，但考虑到孩子，不离就不离吧，万一他要真变好了呢？结果，丈夫真的变了，和以前判若两人。

    我怀着好奇的心情也想听听李老师都说些啥？于是在他看录像时，我也不由自主的跟着看了，一听就觉得好，越听越爱听，句句话都说在了我的心里，我立刻就想学，可是当时丈夫说我盘不上腿炼不了（因我当时很胖，腿又短，平坐着都很费劲。）我一听不服气的说：“你能炼得了，我就炼得了。我就不相信我盘不上腿。”说着我上床坐下，把两条支得高高的腿一下子就双盘上了，而且当时就坚持了80分钟，丈夫还有些不服气说是师父帮我的。可是第二天我又双盘了40多分钟，直到吃饭了才不得不拿下来。这时丈夫服了，边劝我吃饭边说：“行，你能盘，你能炼。”

    第三天早上我就跟丈夫上了炼功点。一到炼功点，我立刻感到浑身特别的热，而且全身到处都在旋转。当辅导员教我动作，学到“随机下走” 时，突然感到有一个东西“嗖”的一下子钻進了小腹，然后就在里面迅速的旋转。当时吓得我捂着小腹不敢动了。这时辅导员告诉我，是师父给我下法轮了，是好事。我既惊喜又兴奋，我很快学完了动作，觉得从来未有过的舒服。回家后反复学炼。三天后我去卫生间解小便，没想到，排出去之后，我的小腹立刻感到痛快极了。此刻我感动得泪水止不住的涌流，没想到六、七年痛苦就这样神奇般的消失了，大法太神奇了！师父太伟大了！我兴奋的告诉了丈夫，我们都万分激动，无法感激师父救命之恩，我们决心跟着师父好好修炼，勇猛精進，不负师恩。

    不久身上病全不见了，我完全变成了一个健康的人，这时我想起了还有两个准备让我父亲和婆婆替我报销的医药费收据（公费医疗），一个是1300多元，一个是800多元，我拿出来毫不犹豫的撕掉了。婆婆知道后说我败家，让我把这些报了，以后再不报了还不行吗？我告诉婆婆说：“不行，师父说这是用德换的，我现在是炼功人了，要做一个好人，就是因为我要做好了，我的病才好了，所以我可不能再干这种缺德的事，坑害国家了。”听了这话，婆婆也就不再说什么了。我和丈夫又主动的交了税和电费，这些年我们做买卖很少交这些钱，他们都知道我丈夫打架斗殴的惹不起，也不敢要，这回我们都主动去交了。

    师父救了我的命，救了我丈夫，我们深感大法的神奇和美好。我们想让更多的人都受益，于是我们每天一个人看着买卖，一个人出去洪法。拿出自己的积蓄印了上百条布标，印“大法简介”，我家里成立了学法小组。我由于身体多病，不到三年级就不念书了，又扔了这么多年，报纸都念不下，《转法轮》里有很多字不认识，我很着急，就多听师父讲法，听同修念书，就这样对照着，不到一个月就能通读《转法轮》了。另外当我真的炼功时，腿还就真的盘不上去了，看来那两次能盘都是大法给我显现的奇迹，师父想以此来引导我得法。但我不怕盘不上腿，我想师父救了我，我连这点苦还不能吃吗？于是每次炼静功时我都双盘并用带子把腿绑上，给自己规定的时间，无论怎么疼不到点也决不拿来下来。这样一个月下来我就能坚持半个小时了，两个月90分钟的带子我就能坚持下来了，而且经常能够入静，能够体会到“坐在鸡蛋壳”里的那种美妙，也时常能够感受到自己的身体都空了，什么也没有了……

    二、天津事件

    得法刚一年，“天津事件”发生了，接着又是震惊中外的“4·25”事件，那时我们虽然还不明白更多的法理，但是我们知道维护大法说真话是对的，因为我们亲身体验到了大法的美好，所以当别人冤枉大法，冤枉师父时，我们就应该站出来，告诉他真象，否则我们就不配做师父的弟子。

    当1999年4月23日，我们听说“天津事件”时，毫不犹豫立刻前往。晚上警察用暴力连踢带打把我们都赶了出去，不走就四个人抬出去。当一个警察来到我跟前问我：“干什么来了？”我说：“我没文化，学了大法病都好了，何祚庥说大法不好，那是造谣，我就是告诉你们这个来了。”他气势汹汹的撵我走，我不走，他们就四个人连拉带打的把我抬了出来。出来后我们很多学员又连夜去了市政府，这时已是半夜了，到了市政府后，有的学员说不对，我们不应该来，应该回去。我说：“我和你们悟的不一样，他们冤枉师父了，是他们的错，我们找政府说句真话，没有错，为什么不该来呢？”这时本地的几同修也说我悟的不对，也劝我走，我相信自己悟的没有错，我坚决不走，最后就剩下我和一个南开大学的大学生。这时从市政府出来一个人对我说：“你们先回去，等天亮了，正常上班时，一定给你们一个答复。”我问：“你说话算数吗？”他说算数。他说他是市长。我说：“那行，只要你说话算数我们就回去。”听了他的话，我信以为真，感动得哭了，经过我们的努力，终于能够解决问题了。我就把这个消息告诉了那个大学生，他听了这话也激动得哭了。第二天一早我们就去了市政府，结果市政府戒严了，不让任何人靠近，这时我们才知道上当了，他们在欺骗我们。我带着难过的心情只好回到了本地。

    回来后浑身发烧，满嘴起泡，想不明白，明明这个法这么好，他们为什么要那么说呢？那时学法少还悟不好。第二天就是4月25日，学员都去北京了。丈夫问我去不去？我说：“就我这样怎么去？这不给大法抹黑吗？你先去吧，等我好一点再去。”可是等丈夫一走，我就后悔了，因自己从没出过门，又哪都不认识，没办法，急得我在家里直哭，丈夫从北京回来后说我不去是不对的，我说我知道了，我就是爬也应该爬去，就是死我也应该去为师父、为大法说句公道话。每当想到4·25我没参加都觉得是一个最大的遗憾。

    三、澄清事实

    4.25后不久，我们听说要取消我们的大法书的书号，我们几十个学员就去了北京出版署去要书号，问他们：“这么一本叫人做好人的书为什么国家要禁止，不让出版？”我们还向他们讲自己学大法后的身心变化，接待我们的人劝我们回去，说他们一定向上边反映，会给我们一个明确的答复。

    不久又听说北京电视台要播放一个电视剧，里面有诬蔑大法的内容，我们又去了北京电视台讲真象，我告诉那个接待我们的人，我学大法后病全都好了，再也不报药费，又主动交税了，这个社会要是人人都能这样该多好啊，我说他们还做了记录，还让我写了名字，说一定向上级汇报。当时北京周边地区，听到消息的学员，很多都去电视台讲真象，最后那个片子没有播放。

    六月二日师父发表了《我的一点感想》。当时我这个新学员连师父的经文还念不下来呢，说让那个学员给我们念一念，我们一听就忍不住的哭了，为师父感到无限的委屈，这么好的师父为什么要遭受这么大的不白之冤，还要被引渡回国？我丈夫说做为常人还讲“一日为师，终身为父”呢，我们作为师父的弟子，宁可咱们去死，也不能让他们引渡师父，咱们去北京。

    这时一个北京的朋友告诉我们说北京天安门广场都荷枪实弹的戒严了，让我们千万不要去。可我们又听说有许多大法弟子在那里静坐，我们毫不犹豫决定立刻去声援，就是死也得去，这时我们问两个孩子去不去？他们也说去，我说：“对，就是死了，也是跟师父走了。”那时我们真的以为会象6·4学生那样被杀害，也许就回不来了，但是我们一点也不怕，于是我们全家打车就去了北京，但到了天安门一看没有学员静坐，我们就回来了。

    这时中央发出了不允许干扰我们炼功的通知，我们地区是用宣传车在大街上播放的。我们听后欢欣鼓舞，以为一场风波终于结束了，我们又可以安心学法、炼功了。

    这个期间各地经常出现破坏大法的现象，我们地区也不例外，一天早上我们在大公园炼完功后，突然发现一个人（后查明此人叫张齐，是房管站的）在公园门口处摆了5张传单，上面用诗的形式写的攻击师父和大法的话。我们劝他赶快收起来烧掉，这样做对他不好，他不听，我们想要下来，他又不给。僵持到最后，他答应100元一张卖给我们，当时在场围了很多人，我们怕给大法造成更大的影响，就花500元买了下来。开始我们想把它烧掉，但又一想觉得不妥，万一他明天再出来做这事怎么办？我们还能花钱买吗？最后决定送到公安局去，让他们出面解决。果然公安局答应帮助解决，不允许他再来干扰我们炼功，第二天，我们炼功时，科长领着三个警察在旁边巡逻以防有人再来干扰。

    这是六月初发生的事情。7·20后，大约在8月2日，本地报社一个叫程捕宽的记者，借此事写了一篇颠倒黑白的报导，大致内容是说张齐人怎么好，早就看出法轮功怎么不好，又说我们象土匪一样抢走了他的传单。还说公安局怎么不露声色的把问题给解决了。完全都是编造的假新闻，我们立刻找到了这个记者澄清事实，开始他态度很蛮横，后来我们告诉他这件事当时有很多人和公安局都知道是我丈夫花钱买的，根本就不是抢的。你这样颠倒黑白是违反新闻法的，是违背良知的，而且也会影响你们报纸的声誉，人们谁还会相信报纸上说的话呢？他听后自知理亏，以个人名誉向我们道歉了，并说没办法，上边有令让我们每个地区都写这样的文章。后来我丈夫又多次找报社的领导、编辑让他们在报上澄清事实。他们不肯，我们又拿着报纸找到了上次我们找的那个公安局科长，让他作证给我们主持公道。他说：“是啊，他们怎么能这样胡说八道呢？我们还想找他们呢。”

    后来我们悟到：他们不给我们澄清，我们自己做，于是我们写了一篇澄清事实的文章，印了一大批，散发出去了。

    四、就是死了我也要说句真话

    1999年7月19日全国辅导员大抓捕，丈夫被抓走了，我去要人，他们不放，23日下午播出了“取缔法轮功”的通知，我和同修们先到市政府，信访办，他们都说管不了，我们便去北京上访。我领着两个孩子每天早上去晚上回来，23日刚到家，打开电视全是对师父的恶毒诬陷，我一看立刻决定：还得去北京！这时两个孩子哭着说：“妈，咱们别去了，你看电视都说那个了。”我说：“他们说的都是假的，咱们都是受益者，大法怎么样，你们应该知道。”我脸也没洗，衣服也没来得及换就又领着两个孩子来到了火车站，这时上中学的女儿说不想去了，还要写作业，我说让她回去找奶奶去，并把门钥匙、保险柜钥匙都给她了，告诉她密码，怎么使用，末了我说：“妈这一去，就不见得能活着回来了，那咱们的缘份也就到这了，妈要是不得大法也许早就死了，你们早就没妈了，妈又多活到现在，这都是大法给的，现在再还给大法。”孩子一听这话，跪下抱着我的腿就哭：“妈，你一定要活着回来。”我说：“妈也愿意活着回来，但万一回不来，你就当妈前几年已经死了。”女儿哭着走了，这时上小学的儿子也说不去了，我说那你也走吧，望着两个孩子离去的背影，我的泪水止不住夺眶而出，仿佛是生离死别，就是死了，我也要说句真话：“法轮大法好！”

    晚点了三个小时的车终于来了，在这期间我也曾多次的问自己：“我错了吗？”但马上我又会回答自己：“我没错。我说真话没有错。”于是我坦然再次登上去北京的火车，火车上也在播放诬陷师父的广播。我站在拥挤的人群中，望着那个喇叭在心里反复说：“你在胡说八道，你别响，就不让你响。”果真一会儿这个喇叭就不响了。

    到了北京已经很晚了，我从来没有一个人出过门，哪也不认识，只得先在一个旅店住下，打开电视一看还是那个，气得我又关上了，但还想听听他们到底都说些啥，就又打开了。当时我的心情难过极了，边看边哭：“师父啊，这到底是怎么回事呢？他们说的是真的吗？”随后我又告诫自己：“这不是真的，是假的，是瞎说八道。”

    第二天我就去了天安门广场，广场上有很多同修，但大家都不知道怎么做，只要警察一问是不是炼法轮功的，我们都说是，让我们上车就上车了，就这样我和许多学员一起被送回本地。派出所把我接走又送到了街道办事处，他们开始做我的思想工作。问我到北京干什么去了？我告诉他们是说真话去了，我说：“电视上全是瞎说八道，我们师父明明教我们做好人，你们却说我们师父那样，哪有真话呀？我就是例子，你们公安局跟我们打过多少年交道了，原来连你们干警都被我丈夫拿铁棍子撵得到处跑，可是自从学了大法后，你们这么欺负我们，我们都不急不恼的。而且主动向国家交税，我们的身体也好了，病也没了，你说大法好不好？可是电视上却瞎说八道，还不让我们说真话呀！”他们说：“你要这么说，就得上看守所，你看着吧，这次得枪毙一批。”我说：“那我也得说真话：大法就是好，你们枪毙我吧，我不怕。”

    他们这个找我谈，那个找我谈，他们让我看报纸我说不认字，他们就给我念，我就背《论语》，我一背《论语》，不一会儿，他们就不念了，就出去了。 一天，我正盘腿打坐，進来一帮人，他们一看我还在盘腿坐着就很生气的说：“站起来，你知道这是谁吗？政法委书记跟你谈话来了，你还怎么着？”我说：“他是什么？不也是人吗？他说假话也不行，你们要听电视上那个，就别跟我谈，我也不跟你们谈，你们都在撒谎。你们要不听电视那个，咱们就谈，我就说真话，我就告诉你大法有多好。”那个政法委书记一听，气得火冒三丈：吼道：“把电视打开给她看！”我说：“你别打开，我一眼都不看，”他说：“不看也得看！把她给我揪起来！”这时一个警察上来想动手，我厉声喝道：“你给我躲远点！我看你敢碰我！”这个警察就真的没敢动手。因当时刚得法一年，脾气还挺大，也不懂怎么用善心去给他们讲。不过邪不压正，当时我的正气真把他们给震住了。这时一个人说我没礼貌，说我不应该坐着。我说：“是你们找我谈话，你们都坐着，我怎么就不能坐着，我也不是犯人。我也没有错。”他们无言以对，便给我打开了电视看。可是本来好好的电视就是不出图像，气得他们又关了。他们又让人给我念报纸，可是一个人说：“我们一念，她嘴就嘟囔，我们脑袋就疼。”这样他们气得都走了，这场政法委书记的谈话就这样结束了。

    这时有很多学员违心写了所谓保证出去了。他们就说我一个大字不识还这样，人家那些文化高的谁不比你强。我说：“我不管别人，就剩下我一个，我也不写。”最后他们把我们夫妻俩关在一起。丈夫见到我第一句话就说：“绝对不能写，你错了吗？学大法错了吗？没错。没错就不能写。”我赞同的说：“对。”

    他们还是不甘心，把外地的哥哥和弟弟都叫来了，让他们逼我们写保证，不写他们就让我哥打我，我哥没有配合他们，最后没办法了，也只好把我们放了。

    一天，我正在店里看书，進来几个人（平时总监视我们的）问我们看的什么书？我把书往桌子上一放，用手按住，告诉他们看的就是这本书。他们说要看看，我说你们拿走可不行，他就是我的命！他们说不拿走，我就让他们看了，他们翻了翻说：“这本书有什么好看的，不就白纸黑字吗？”我说：“就是这本书，就教人向善；就是这本书，就让人做好人，你们电视上说我们师父怎么着，我一分钱也没给过我师父，我也没见过我师父。我就是跟这本书学的，就是这本书，就教我做得这么好。要是以前你们这么骚扰我们，不让我做买卖，我早把你们轰出去了，还会这么客气的对待你们哪，这就是我学大法变好了。”他们无话可说的走了。（待续）

    五、放下一切去北京为师父讨公道

    7.20之后，失去了学法、炼功的环境，但我家的学法小组没有撤，可是我们心里总觉得空落落的，不知怎么办好。那时我们学法又少，从法理上也悟不好，还总想找4•25那样大的护法形势，所以每天让丈夫看店，我去北京转一圈，看有没有什么大的行动，但总是失望的回来。到八月底两个湖北的大法弟子来到我家开了几场交流会，给我们很大的启发，他们悟到：应该把法摆在第一位，应该走出去证实大法，我们一听：对呀，师父受这么大的冤枉，我们还在家做买卖，这要是你父母受冤枉了，你还在家过你的日子吗？我们应该去北京给师父讨个公道。于是我们好歹把买卖转让给别人了。这时又有很多学员来我家切磋、交流，有的说：走出去证实大法是对的，有的说不对，说应该最大限度的符合常人状态修炼，应该好好上班，不应该去北京，还有的说去北京是破坏大法。我们说：“不对，师父都遭到通缉了，我们还在家做买卖挣钱，连句真话都不敢说，这对吗？”我就到学员家让他们走出来证实大法，结果几次都被学员家属骂出来。

    9月5日我们全家带着钱拿几件换洗的衣服就去北京了。走时丈夫连钥匙都不拿，说“法不正过来，不回家。”当时也不知道怎么证实法，是什么形势，还抱着很多人心，圆满的心呢，法哪天正过来呀，什么时候结束啊等等。

    为了减小目标，丈夫领着儿子，我领着女儿，我们分两路去的北京，结果一到天安门我就被抓了，和唐山的学员关在一个三楼的地下室里。当时我就想：我什么都没干就被抓了，这不行，我不能在这呆。我跟那个看着我们的警察说让他放我走，我说我不是唐山人，他说不行，少一个他们是要负责任的。我心想，我一定要出去，我看这警察低头不注意时，我就从他身边出去了。我一看各个楼梯都有人把守，可是我从他们面前过时，他们不是在打闹就是在说话，谁也没看见我，当我走到最后那道“旋转门”时，一个曾经审过我的警察正好和我走个对面，我想不让他看见我，他真的没有什么反应和我面对面走过去了。我出了门就开始跑，这时就听后面喊：“跑了一个，跑了一个。”我也不回头，就拼命跑，这时我有一种感觉，好象脚没沾地似的，虽然我在使劲跑却觉得好象是在慢慢悠悠的跑，可是后边他们怎么也撵不上我，这时来了一个出租车，我便坐上了，上车司机问我往哪开？我说：“往前开。”司机说：“往前开也得有个地点呀。”我问前边都有什么地方，他说再开就到南站了，我说那就去南站吧。”到了南站，回想起自己刚才这一幕，真是师父在帮我呀！是大法的神迹又一次在我身上的展现。这使我更坚定师父、坚定大法了。

    这一夜警察来三次问谁是炼法轮功的，只要你一抬头，他们就到你跟前来问你，所以我也不抬头，就装着睡觉，我看有的学员主动的站起来跟他们走了，那时我心里想：他们怎么那么傻呢？怎么就这样跟他们走了呢？天亮了，我又去天安门广场，路上我就求师父，让我碰上他们爷仨，结果一到广场我儿子乐呵呵的站在了我跟前，我心里不住的感谢师父。

    当晚我一个人又回到了家，一看家门口一帮警察在把守着，我赶快走了。从此我们一家四口在北京，晚上住旅店，白天去广场和各地大法弟子切磋交流。后来当地公安局在通缉我们，把我们的照片贴在了很多旅店门口，这时每天都有学员的住处被抄，为了安全起见，我们就上了九龙山，买了几个帐篷，我们在山上住了58天。每天白天去广场和同修交流，晚上把没有地方住的学员带回山上，那时在北京的大法弟子非常艰苦，有的没有钱，只能捡东西吃，有的到饭店吃人家剩下的饭菜。天气越来越冷了，走出来比较早的学员还穿着很单薄的衣服，晚上有的就住在外面，我们把带的钱几乎都给学员分了，听说有100元钱传了好几个人都不舍得花，你送给我，我又送给他。那时不知有多少大法弟子可歌可泣的护法故事。

    一天我去前门大栅栏，偶然遇到四个唐山大法弟子，是从唐山看守所翻三道墙跑出来的，她们除了一身单薄的衣服什么也没有，她们没有一分钱，无法买车票，她们就从唐山一路上要着饭一步步的走到北京。当时看到她们时，她们的鞋底都烂了，脚全是血泡，满身泥土，又冷又饿，看上去都不如那个要饭的。当我们相见时，我们拥抱在一起，哭得说不出话来，象久别的亲人一样，我赶紧给她们买了软一点的鞋，每人给300元钱，买两件换洗的内衣，找个地方洗个澡。然后带她们上山，休息休息，好好学学法。这时山上住着各地大法弟子已有几十人，我们在山上也是非常艰苦，上下一次山需要两个多小时，所以吃饭、喝水都很困难，用凉水泡方便面吃，干粮长毛了晒一晒就吃也没事，水很少，尽量留给年岁大的和孩子们喝，刷牙每人只用小半杯水，也没有牙具。就我一个人的牙具，七、八个人用，咸菜疙瘩一人咬一口。以前我这个人好干净，这回也把这心去掉了。一下雨就更苦了，只能睡在那潮湿的地上，但学员们都以苦为乐，谁也不觉得苦。大家切磋，交流，学法，一起去天安门证实法，后来被我们市公安局给抄了，抓走了几十人，当时儿子也不在身边，不知道是不是被警察抓走了。这时我的人心、儿女之情都上来了，觉得很苦，想下山回家了。一天在搭帐篷挖树根子时，挖了半天，也挖不出来，有一根须子连着它，怎么也不下来，这时我一下悟到：有一颗心不去也圆满不了，这下我才把想孩子的心去掉。

    10月28日，当我们在录音机里听到给我们定成×教时，我们的心情无比沉痛。第二天我们什么也没带，只穿一身衣服，去了天安门广场（甚至做好了可能会被警察镇压打死的准备）。去了天安门广场，我的心情非常的坦然、平静，没有一点害怕。我在心里对师父说：“师父，弟子来了！”于是我们顶着四起的狂风，坚定的走到了广场的中央毫不犹豫的打坐、炼功。此刻有一个同修胆怯了，丈夫催他快坐下。我说：“这时不能强迫别人，谁怎么悟就怎么做吧。”一会儿，警察过来把我们带到前门分局。当天被本地公安局接回。

    六、我不写保证我还得出去

    到了公安局他们又审讯、又录像的（说我们是省里的重点人物）。当时他们折腾完了。一个警察搂着我丈夫的脖子说：“你们谁不炼法轮功了，我大哥得炼法轮功。”言外之意怕我丈夫报复他们，我说：“你们放心吧，我们学大法做好人，决不会报复你们的。”我丈夫也说：“所以你们谁也别转化我，我要转化了，可就没你们好了。”警察都笑了。

    我和丈夫分手时，我抓住丈夫的手说：“不管遇到什么，一定要坚修到底。你可别忘了你在交流会上发言稿的题目可是：‘师父救了我，坚修报师恩’呢，不管遇到什么，看咱俩谁能走到头。”丈夫也紧紧攥着我的手说：“放心吧。”不久丈夫被非法劳教三年。

    在看守所里，警察提审我，我什么都不说，那时我就悟到不能出卖同修，接着他们又开始让写保证，我告诉他们枪毙也不写。可是看同修们一批一批的写保证出去，我难过极了。看着谁写保证我就哭，就不让她们写，我说：“师父度咱们不容易，你只要写保证，师父就不要你了，你也侮辱师父了。师父都告诉我们了：‘我要度不了你，谁也度不了你。’（《转法轮》）。”有个同修说她孩子上学需要钱，我说我给她，只要她不写保证，她要啥我都给她。那时谁写保证我都拦着：“你说吧，你有什么困难，你需要什么，我帮你。”因为这，“号长”还打了我两巴掌，还报告了所长说我不让人家写保证。

    一天孩子送来了东西，里面夹着一张纸条，上面写着：“妈妈，我想你。”我一看眼泪就流出来了，把纸条揣在了兜里，想孩子时就看上两眼，没有两天，亲属又送進一封信，劝我转化出去的信。我立刻悟到不对了，是因为我动了常人心，被魔钻了空子，想用亲情来动摇我，我赶快把我儿子的纸条和那信一起撕掉了。这时我想起了师父在《出家弟子的原则》里最后的那几句话：“弟子们哪！世间的舍尽对在家弟子是渐渐去的执著，而对出家弟子，则是必须首先要做到的和出家的标准。”我现在离开家就是出家弟子，必须要一下放下这些执著。悟到后就再也没有干扰了。那时我心里有一念：我没有错，我不写保证，我还得出去。

    50多天后，我被街道办事处接回，又非法关押3天，后来我坚决抵制，要求放人，否则我就绝食。他们吓得赶紧拿来了他们事先写好的保证让我在签名处画一撇，说就算我写保证了，他们交上去就完成任务了。我说：“你们完成任务了，我师父可不要我了。那一撇就是对我的污辱。”他们又找来我婆婆，让她给我交三千元钱后就放人，当时我对婆婆说：“妈，只要你给他们交一分钱，我就永远不出去了。你就永远甭想再见到我了，因为我没有错，是他们的错，我们凭什么给他们交钱？一分钱也不给，我也不写保证，我还必须得出去！”就这样他们什么目地都没达到，三天后不得不把我放了。

    七、我是大法弟子，我不应该被劳教

    2000年春节过后，我悟到，我是大法弟子，我就应该出去炼功。结果又因去公园炼功被抓進看守所，不久因开“人大”会，接着就是4•25、5•13，所以又有很多学员被关進看守所，这几个月我几乎就没有离开过看守所，放出去，我就去公园炼功，结果就又被抓進来，后来我们就绝食抗议，虽然这时他们已把我判了劳教但都因绝食被释放了。

    7.20前，有个同修拿来一本真象资料，我一看觉得很好，想复印发给世人看。于是我和两个懂技术的同修买来了电脑，打印机，建起了第一个资料点。那时正是三伏天，天气非常热，我们穿着背心，短裤都湿透了，刚做又没有经验，但是我们克服了种种困难，印出了几千本资料。那会儿我家门口常常有人盯梢，我一出门，他们就在后面跟着。每次都在师父的帮助下，我智慧的把他们甩掉了。有一次那个人很纳闷的问我：“你怎么一出门，拐个弯就不见了，你上哪去了？”我说：“上哪去是我的自由，你无权干涉。”

    7.20那天，警察们怕我们去北京，在各个路口都设了卡，想抓我们，结果扑了空，那天，学员们在市内到处散发真象资料，那是世人见到的第一份真象资料，觉得还挺新鲜，所以很多学员都是公开发的，面对面给的。

    8月9日，师父发表了《理性》的经文。师父说：“有学员说、为了证实法都到拘留所、被劳教、判刑才是最好的修炼。学员们哪不是这样啊，走出来用各种方式证实法是伟大的行为，但绝不等于非要被邪恶所抓走……被抓不是目地，证实大法才是真正伟大的……不要主动被邪恶带走。”师父的这几句话一下子打到了我的心里，顿时我明白了一层法理：啊，证实法不一定非被他们抓走啊，可是以前自己一出去证实法，就先做好被抓的准备，好象都形成观念了，为了准备進看守所，证实法时都穿着两套内衣。通过学习师父《理性》这篇经文使我明白了好多法理，也看到了自己很多不足，我知道了今后应该怎么样更好的去证实法了。

    10月1日那天，我们三个同修做了一个3米长的横幅，我们到天安门广场就打开了，我们向世人高喊“法轮大法好”的口号，当两个警察把我们三个带到地道口时，我一捅那个同修，她会意的跑了，其中一个警察赶紧去追，我乘机也跑了，这个警察又来追我，我就喊站在那的同修让她快跑，因为此时已没有人看着她，她完全可以跑掉，可是她不跑，她说：“堂堂正正跑什么。”一个同修跑掉了，我又被抓了回来，回来后，警察气得给那个没跑的同修“叭叭”几个大嘴巴，却没有动我一下，当时我非常震惊，感到修炼真是玄妙超常啊！于是等他们把我们弄上车，我便小声的对同修说：“怎么样？没跑错了吧？”同修也深有感触的点点头。

    当天又被送回本地看守所（那时还不知不报姓名地址）。進了看守所我开始绝食抗议非法关押。第12天，他们送我去唐山开平劳教所，走时他们让我签字，我不签，他们说7•20时就劳教你了，我说：“你们凭什么劳教我？我触犯国家哪一条法律了？我是大法弟子，我不应该被劳教，我也没犯罪，是你们在执法犯法。”最后他们还是把我送到了劳教所。

    到了劳教所他们就把我收下了，在往队里拉的时候，一个干警问我脸色怎么这么难看？我说：“我已经绝食第十二天了。”她说：“嗨，绝食不怕，我们这儿有的是方法 。”我说：“是，你们是有的是方法，但是从我嘴里要吃一口饭，我就不是大法弟子。”她说：“你们地区好几十大法弟子到这都吃饭了。”我说：“那是她们，我绝对不会吃，我就回家吃饭！”她又说：“那你想怎么着？”我说：“我就不劳教，就不让你们转化，我没有错，你们凭什么说劳教我就劳教我。”她说：“已经把你们定成了×教了。”我说我不承认，真善忍没有错。她说不吃到这就灌。我说：“随你们便，只要从我嘴里喝一口水，吃一口饭，我就不是大法弟子。”我话音刚落，那个警察就大声吼道：“停车，把她拉医院检查检查去！”车就倒过来了，这时送我的警察可急了，赶紧说：“没事儿，她好着呢，死不了。”我说：“我要死了，你得去偿命去，因为是你把我送来的，我们家人绝不会饶你。”到了劳教所医院，我就从车上下来了。我边走边跟他们说：“这大热的天，我已绝食12天了，我还能走，这就是大法的奇迹！”

    到了医院里面，一个大夫问我：“你有病吧？”我说：“我没病。”可这时旁边一个20多岁的年轻大夫指着我大声嚷道：“你有病！”当时我感到非常吃惊，突然意识到是师父在借她的嘴点我，于是我立刻改口说：“是，我炼法轮功之前，全身是病，膀胱瘤、尿血。我都绝食十几天了，现在我已经尿血第8天了，他们还给我送劳教，你们想想，我要不学大法早死了。”我又讲了我丈夫学法前什么样，现在什么样，他现在都被劳教去了，我为什么还这么坚定。等我讲完了，那个大夫在我的名字上一挥笔打了个大X，说什么都不收了，送我的警察急得出外面买回两条红塔山的烟，想通过送礼让他们把我收下。我一看指着他们厉声说：“你们为了迫害我，还请客送礼，我告诉你们，只要我活着出去，我就揭露你们！”这时劳教所的那个大夫赶紧申辩：“我没收啊，你看见我收了吗？”我说：“只要你收，我就揭露你们！”就这样怎么说劳教所也不收了。

    送我的警察又把我拉了出来，气得他们骂劳教所是在“选美”呢，说我长得不美，人家不要。他们找了一个大饭店吃饭，还特意为我热了一瓶“露露”，说我绝食不能吃凉的，我不喝，他们吃饭我就盘腿坐在椅子上给大厅里的那些服务员讲真象（因已过饭时，客人比较少），那两个警察也不管我，还不时的让我喝点水，润润嗓子再讲。吃完饭，他们便把我拉了回来。回来后经过研究又想把我送回看守所，所长坚决不收。他们只好把我送回家。

    2001年元旦，我们做资料的五、六个同修再次去北京证实大法，当时有的同修担心影响资料的供应。我说：“没问题，我们证实完法就回来。”因为那时，大法弟子们已在逐渐走向成熟了，从开始时主动被抓，被动承受，升华出来，开始不配合邪恶，不报姓名，不报地址，并用“绝食”等形式抗议非法关押，所以我说：“只要我们绝食，不报姓名、地址，保证我们几天就能回来。”结果那次果真在一星期内我们都先后回来了，（就一个同修被关押了一个月才放回）丝毫没有影响资料的供应。

    记得那次在天安门广场，我边喊“法轮大法好”，边把真象传单撒向人群，警察连踢带打就把我拖到了警车上，一会儿车上就装满了大法弟子，我正好在最后面当车启动时，我把没来得及打开的横幅贴着车窗打开了，警车徐徐开动，广场上人们都惊奇的看着警车上那鲜艳夺目的“法轮大法好”的横幅。仿佛警车在替我们宣传一样。下面的警察也看见了，他们慌了，吓得边追车，边给车上的警察打电话，当时车上的大法弟子看到我在车后面打开横幅时，他们立刻组成了一道道人墙来保护，因此车上的警察一直没发现，当它们得到广场上的警察通知时，立刻停下了车，几个恶警疯狂的抡起胶皮棍不管是老人还是小孩，从前边打出一条“血路”冲到我跟前，抢走了横幅，同时胶皮棍也“啪啪”的打在我身上。当我回过头来，看到同修们各个被打得鼻青脸肿，有的鼻口流血，有一个老大娘被打得眼睛都睁不开了，半边脸肿起很高，此时我真感到同修们太伟大了，真是用生命来护法呀！

    我们100多名大法弟子被送到了东城区看守所，下车后我看到两边站了两队警察，这时一个警察用军大衣包着，抱来一大包胶皮棍、电棍往地上一放扬言道：“不报姓名的，就往死里打，这回上边说了，打死算自杀。”

    接下来就是照像，按手印，提审，这一切我全都不配合，不听从它们的任何指挥，所以我也就被它们打得最狠，当时，真以为命要交待那了，那时邪恶正是疯狂的时候，特别是北京东城区。对于它们的每一次命令和指使，要做到不配合，那真得放下生死才能做到，当时我就想：反正这条命是大法给的，我就再还给大法，豁出去了，就是不配合它们。

    在我不配合照像时一个女恶警抡起胶皮棍照我头拼命的打，当时头上就肿起四个像拳头那么大的包，它们折腾完后，把我们关進了监室，各屋里的大法弟子们都高声背《洪吟》背《论语》。恶警们气得一屋里拽出一个“领头”的，把我们的外衣都脱了，关在一个非常冷的空房子里冻着，我们都光着脚不让穿鞋，我们还是不停的背，它们让我们罚站，我们站着就炼功。这时一个同修昏倒了，被它们抬走了，当时我想我必须得马上出去，不能老被关在这里，所以我也装着昏倒了，他们也把我抬走了，一检查血压、脉搏全没了，它们慌了，赶紧要给我输液，把我弄到一个屋。我一看那个同修已经被输上了，我就着急的跟她说：“不能输液，不能配合它们，我们要让它们放我们出去！”那个同修一听就把针拔了，不输了。

    他们把我绑在床上，这时不知怎么心里非常恶心，就想吐，吐了他们一床，气得他们也不给我输了。这时他们说让我说出姓名、地址就放我：“我说你们别骗我，我不会上你们的当的，你们赶快把我放了，我就要求无条件释放，我们修大法没有错，是个人信仰，是你们在犯法，江泽民在犯法。”就这样，在我绝食第四天，他们终于把我放了。（待续）

    八、临危不惧　 有惊无险

    每次被放回，我就立刻投入到正法洪流之中，当得知我的老家唐山的同修得不到师父的经文和资料时，我就用大皮箱从我们地区往那边送。那时“自焚”伪案刚刚出笼，正是最邪恶的时候，车站查得特别严，过检票口时，每个人的包都必须打开看看。那时虽然还不懂发正念，但是我就心里说：“我就是不让你们查，我这里就不允许你们看。”结果每次我一到检票口，那个检查员不是回头就是跟人说话，我趁机就过去了，等我一过去他就接着查我后面的那个，每次我前后的人都查了，而我就在师父的帮助下，每次都能顺利通过。

    但是后来我悟到总这样也不行，最好是帮他们建个资料点，于是我们地区去了一个懂电脑的同修，资料点很快就建成了。几个月后有个同修被捕说出了资料点，但他不知道具体的地点，警察就开始了“地毯“式的搜查。这时师父已告诉我们发正念了，明慧编辑部也通知了发正念的具体时间，所以我们发正念时加上一念，就不让他们進我们的楼道，就不许查我们的屋，结果几次搜查我们都没事，邻居家都查了，就是不進我们的屋，当时我们就坐在屋里发正念，他们就是進不来。

    后来我们又搬到一个平房，一天我刚一進院，就跟進一个警察，我问他是干什么的？他说是查户口的，随后又進来了5个，他们让我拿出户口本、身份证，这时我站在院子里心里就发正念：千万不能让他们進屋，不允许他们迈上台阶一步，也不让他们查看（因当时满屋都是印的资料，东边的门房里是刚進的40箱纸，而且门还有个缝，很容易看到）。当时我很沉着、冷静，一边发着正念，一边应付着他们，我说：“我一个住房的……”话还没说完就被他们强硬的打断了：“就查你这住房的，快把户口本、身份证拿出来！”我说：“我刚搬進来，谁随身老带着那个东西呀，都在我妈那呢。”他们紧接着就问我是哪的，我说了父亲的老家（唐山附近的一个村），又问具体住在哪？我也按着父亲的住处回答了他们，接着又问我这房子住了几个人？都是谁？都在干什么？我都一一的回答了他们，他们又问我搬進多长时间了，我指着治保主任说：“我搬進多长时间他知道。”最后他们让我上派出所办“暂住证”去。我说：“我没文化，刚来这儿，哪也找不到，等我丈夫回来让他去办吧，他跑长途没准什么时候回来。”说完这话他们就都走了，为了更加打消他们的疑虑，以后再别来查我们了，我又骑车追上他们问：办暂住证需要带什么东西？到哪去办？他们很满意的回答了我。回来后我坐在屋里，这时心才开始跳，才感到后怕，真是一场虚惊呀，心里不住的感谢师父。我感到师父就在我身边，每到关键时刻，慈悲的师父都在呵护着我，只要我念正，没有怕心，谁也动不了我。

    这时出去买耗材的同修回来了，听我说刚才发生的一幕后，她提议赶快搬家，我坚决不同意，我说：“现在搬家反倒不安全，他们查过去了，我们这就是最安全的了，只要我们本身没有大的漏洞，就不会有事。再说师父告诉我们发正念口诀了，我们就不允许他们再来。”结果这个资料点安全运转了一年半，没有遇到任何干扰。每天一箱箱的真象资料运往周边各地，救度了大量被谎言欺骗的众生。

    九、金刚不破

    2001年11月末我们下线的一个学员被绑架了，说出了资料点情况，说出了我是主要负责人。12月2日上午9点，我和另一个同修约好在某处接资料，由于同修的被捕，这个同修当时状态也不是太好，到了接头地点，她虽然到了就是迟迟不敢出来接资料，使我不得不蹬着三轮车在路上徘徊了50分钟，结果在我再次呼她的时候被非法绑架了。为了让那个同修赶紧走开（因这时她已经答应马上来接），我就拼命喊：“法轮大法好！”“天安门自焚是假的”，我这一喊很多路人都围了上来，我就给他们讲真象，警察就狠命的打我，踹我，我就跟世人说：“你们看看，这就是电视上说的对法轮功‘春风化雨般’的工作。”

    他们把我带到公安局，得意的说：“这回可把你抓着了，通缉你挺长时间了。”我说：“你们赶快放了我，我还有好多的事要干呢。”他们一听哈哈大笑，嘲讽的说：“你们听听都到了这了，她还要干呢。”我说：“只要我活着我就干。”他们说：“二十年你也别想出去了。”我说：“你们说了不算，我师父说了算。”

    他们想通过我得到更多关于资料点的事情，开始想用人情来打动我，因姐夫在交警大队工作，有人认识我们。所以他们找来熟人劝我说：“只要说出一个字来，就把你放了。”我什么都不说，就给他们讲真象。我告诉他们：“不管你们怎么说，都甭想让我出卖同修。”他们说：“那我们有的是办法，会让你开口的。”我说：“随你的便，就是死也不会说出一个字！”到了晚上他们就开始给我用刑，它们用绳子把我手和胳膊绑在后面，然后用棍子往起抬绳子，我比较胖，全身的重量都在这绳子上，手和胳膊被绳子勒得非常痛，然后再猛往下一放，反复多次起放，它们叫“上绳”，一宿上了三次，如果不把绳子打开，胳膊都麻木了，也感觉不到疼了。可是它们每次都是给你打开，让你恢复知觉，使你感到浑身疼痛难忍，然后再绑上，那真是痛上加痛，无法形容。上完了就把我五花大绑在椅子上就开始毒打，先是拿着手指粗的细棍打脚，象雨点般的“叭叭”狠劲抽，抽得棍子掉下的碎沫满地都是，不一会儿我的两脚就血肉模糊，变成了“血饼”，然后又用粗木棍子往身上打，用棍子一头杵在腿上，然后用身子使劲往下压，把我的头夹在它们腿中间抡起大棍子打后背。折磨完一阵后恶警梁××说：“你记着，我绝对得让你开口。”我说：“梁××，你也记着，你想让我从嘴里说出一个人来，决不可能！”它气得说：“那好，咱们走着瞧。”我说：“随你便。”这时我就瞅着它发正念。

    不一会儿，它们搬来了电脑、复印机让我看，说我们资料点已被抄，想用这种方法来诱骗我。我一看还真是我们资料点的东西，一模一样，当时我真想看看资料点的东西还有没有，没想到就这一念，元神一下子就离体了，坐上一个非常漂亮的大花垫子，飘飘悠悠的就到了资料点，一看同修没事，又去了一个同修在那帮忙呢。我一下子就放心了，瞬间感到“嗖”一下子元神就又回到了身体。

    就这样它们连续折磨我三天三宿，没让我合眼，白天它们不大折磨，恶警们拿着小棍哪块肿哪块疼就往哪打，然后还是逼问我。并拿来了六个装得满满的档案袋，说有28个人都把我说出来了。

    第四天时，它们来给我录像，让我坐在凳子上，给我披上一个大衣，我知道他们要造假，就坚决不配合。这时一个恶警蹲在我坐的椅子后面，从大衣里把手伸進去两手使劲往后揪我的头发，使我抬起头，另一个恶警也在后面想迫使我的双手摆一个撕书的动作。我两手攥拳头放在胸前它们无法得逞。还有一个恶警撕书往我身上扔，另一个恶警更可笑的钻在桌子底下装哭，有个人趁机往我脸上撩水以此表示泪水，此时我闭着眼没有任何表情。当时我心里想，只要我不张嘴它们就无法造假，折腾它们半个小时也没照成，气得它们把录像机往桌子上“啪”的一摔，就开始打，一顿毒打之后，又企图再录像。就这样反复折腾了三、四次，每次下来它们都是疯狂施暴，皮鞋、拳头、巴掌不管任何部位雨点般的落在我身上，那时我的浑身上下已经没有好地方了，有的地方打得早已失去知觉，两年多了，现在有的地方还麻木呢。就这样它们折腾了一上午也没录成，最后不得不放弃了，这时我大声的痛斥它们：“太卑鄙了，这回我更相信你们电视是在造假了，堂堂的公安人员，你们干这么卑鄙的事。”

    造假失败后当天晚上11点多钟把我送到看守所，临走前我善意的跟他们说：“别看你们给我打这样，我也不恨你们，只希望你们以后对待别的大法弟子可千万别这样，你们想想，我和你们无冤无仇，你们良心过得去吗？”说到这我感到我的善心打动了他们，看出他们有些不好意思，我接着说：“我要不学大法你们这样对待我，我家人要知道了能饶你们吗，你们的后果会是啥样？”

    到了看守所第二天，白主任和梁××提审我时，我表现出了修炼者的宽容和慈悲，不但不恨他们，还完全从为了他们好的角度给他们讲了三个多小时的真象，讲了我为什么这么坚定修大法，我为什么千里迢迢的回老家来发资料，我告诉他们真的是为了他们好，为了救他们呢，我的善心打动了他们，白主任感动的落下泪来，梁××也坐不住了在地下来回走动。我看出他的良心受到了谴责。三个小时他们什么也没问我，提审变成了大法救度他们的机缘，以后他们再也没有找过我。

    在看守所警察领来了那个出卖我的同修来认我，问她是不是我时，她看着我点了点头。当时我的泪水“刷”一下就流下来了，派出所它们那么打我，我没掉一滴泪，可是面对朝夕相处的同修在关键时刻这样做，我伤心的哭了……并不是因为她出卖我，而是为她痛心……

    進去第五天我看见它们给绝食的同修灌食，我就发正念，恶警们就上来打我，我就大声喊。接着它们就给我灌，唐山看守所灌食非常野蛮，它们是直接往嘴里灌，用铁棍、铁榔头打牙，撬牙，我咬紧牙关就让它们灌不進去，它们用手使劲抠你脖子掐你脸，当时脸和脖子都被它们抠出了血，我闭着嘴，它们又捏住我的鼻子，我无法吸气，感觉就快要窒息了。这时就好象是师父在耳边很平静的给我念道“印度有许多瑜珈师，可以坐在水里多少天，埋在土里多少天，完全使自己静止下来，甚至心跳都能控制住……”我立刻悟到：行了，不就是不出气吗？人家几年都能不出气，我也能，这念一出，就真的不出气了，真憋住气了，没一会儿，突然一个犯人几乎是声嘶力竭的喊道：“别灌了，再灌灌死了。”这下它们才松开手，把我往那一放，我一下就倒在地上，什么都不知道了……它们就赶快進行抢救。

    当我一睁眼时，正看见一个医生拿一个大针准备要扎我呢，我下意识的、没有任何思考的一脚就把他踹一边去了，一骨碌就坐了起来。那个医生惊讶的说：“你看她，一醒来就这么大劲。”当时我也不知自己哪来的那么大劲。

    灌食不成，第二天它们把我弄到看守所的医务室输液，我还是不配合，结果也没输成，我并告诉它们：“我就要求无条件释放，我没有错，你们就得放我！”

    第七天，它们把我拉到了“安康医院”（精神病医院），一進去就都得换他们的衣服，所以这时一个小护士来把我推到一个屋准备给我换衣服。当她脱下我的衣服，看到我浑身上下遍体鳞伤、惨不忍睹时，泪刷的流了下来，立刻把衣服都给我穿上了。我趁机告诉她：我只因修大法做好人，它们就把我打成这样，我已经是第15次被抓了，我也没犯错，我已绝食绝水7天了。听后她赶快把我推到了医生办公室。我对医生说：“你是个医生是救死扶伤的，学大法前我是膀胱瘤，经常尿血，浮肿得非常厉害，还有高血压，学了大法没几天，病都好了，你想怎么能让我忘恩负义说我师父不好，不让我坚定这个大法？”我说完后大夫让化验一下尿，我说“我已经没有尿了，我绝食7天了，一直在尿血。”这时公安局那个梁××说：“只要你们把她收下，我们给双份的钱。”那个大夫一听气愤的把本子“叭”一合站了起来，十分严厉而又坚定的说到：“你们给我10万块钱，我也不收她！这人还能活吗？！”说完气得扭头走了。

    他们只好把我拉回看守所，看守所坚决不收，他们就把我送到了“中医院”。到了医院我就大声讲真象，告诉人们“自焚”是假的，告诉人们我为什么坚修大法，当时围了好几层人在听，这时护士来了要给我输液我死活不让输，把手咬在嘴里，她们想从脚上输一脱下我的袜子，看到血肉模糊的双脚根本就无法找到血管。只好又给我穿上了。我立刻指着梁××说：“你们看看，这就是他打的，他叫梁××。我没有犯错，要不修大法，我早死了，是大法救了我。”她们又给我抬到床上（我脚上还戴着脚镣子）强制给我打一针安定，当时我在心里说：什么药都不好使，让它不起作用。果真没起作用，我一直在给那个小护士讲真象，告诉她不要迫害大法弟子。

    不一会儿，610的，县政府的来了十几个人，我说：“你们都是领导吧，你们记着，是他打得我这样（我手指着梁××）我要是死了，我们家人绝对让他偿命去！”他们一听赶紧胆虚的说：“你死不了，你死不了啊。”我说：“我就是死人犯，他也没权打我样，他也不能重刑我。”这时他们又赶紧安慰我：“你好好躺着吧，一会儿就回家了。”我说：“你们早该放我回家，我本就不该来，是你们执法犯法，迫害我这样。”回头我又对那个看守所长说：“我要是死了，你们看守所也得承担责任。”他也很和气的说：“你别说了，看你眼神都扩散了。”当时检查时，就是说我眼神扩散了，随时有可能死亡，所以它们怕担责任，赶紧给家属下了“病危”通知书，让立刻来接人。

    一会儿我们家人，哥哥、弟弟、姐姐、妹夫都来了，他们把我交给家人后赶紧就走了，家人把衣服一掀看我被打成这样，立刻追了出去。他们刚上车，还没等开呢，我哥到那就把车给拦住了说：“你们看看，我们那人还能活吗？是谁打的，我们请请他，即使我妹妹犯死罪你们也不能这么打，你们是执法犯法！”这时坐在车里的那个警察说我哥是扰乱公务，我哥一听气急了，指着他让他出来想打他（因哥不修炼），此时我姐弟他们都拦着车前边，不让他们走。当时围观了很多人，恶人做贼心虚，一个头赶紧下来说好话，说一定给我们一个交待。（后来那4个主要行凶恶人都被调离了岗位，那个政保科科长梁××被调到乡下派出所。）

    这次魔难使我悟到：只要你放下生死，坚信师父，没有过不去的“火焰山”，你就能做到金刚不破。我坚信：我是主佛的弟子，谁也动不了我！（待续）

    十、师父就在我身边

    回家后，我只休息一天，喝点粥，喝点红糖水，就什么事都没有了，第二天我就去了资料点，又积极投入到救度众生之中……

    但这时自己逐渐产生了很不好的心，就是“执著自我”，“自以为是”，资料点的其他同修也有这个心，所以矛盾越来越大，又有很强的干事心。虽然每天也都在学法，但是眼睛看着书，心里想着事，遇事不能向内找，互相指责，同修之间不能圆容，结果导致有一天我一气之下离开了资料点。可是出门摩托车怎么也打不着火，当时悟到自己不对了，不应该走，可是当我回屋时，同修还正在气头上，又将了我一句，这下我实在忍无可忍了，又再次离去。到街上我又不理智的连着在公用电话亭给几个邪悟的刚放回来的昔日同修打电话劝说，结果放下电话，一辆警车开过来又绑架了我，由于自己执著被邪恶钻了空子。

    这次他们谁也没动我，他们知道在我身上什么都得不到。我绝食第二天就被本地公安局接回，当时送到洗脑班，我死活不下车，跟他们折腾，当他们硬把我拖到大厅时，我就抽风了，他们又把我送到医院抢救，我还是不配合治疗，恶警们气得咆哮道：“你这次别想绝食出去，判你20年。”我笑着对他们说：“哪次你们说了算了，我师父说了算，我自己说了算。”他们5、6个人强行给我绑在床上，输了液，我就大声在医院喊了两个多小时：“我要回家。我学大法没有错。”他们后来一要给我输液我就喊“法轮大法好！”最后他们没办法，让家人拿1000元钱来领人，我坚决不让，我对杨X科长说，这几年你们迫害得我们一分钱没挣，两个上学的孩子都得年迈的父母抚养，现在你们还让我们拿钱，你们还有良心吗？如果你们要让他们拿一分钱，我坚决不出去。第五天，他们又是无条件的把我放了。

    这次教训使自己看到了许多不足，我主动找同修交流，我们都在法上有了提高，使我们更加成熟和理智了。大家多学法，向内找，放下自我，再不去指责别人，而是互相圆容，使资料点的工作开展得很好，很顺利。在2002年那一年，证实法的工作搞得真可谓“轰轰烈烈”，资料、横幅、不干胶、法轮大法好的标语，随处可见。后来我们又成功的在看守所、劳教所、市区人员密集的地方挂了30个小喇叭，有力的震慑了邪恶。不久省里下来了工作组，说要挖地三尺也要把我和另一个资料点的主要同修挖出来，所以他们在唐山主要的街道都贴上了我和那个同修的照片。可是他们白天贴上，晚上同修们就出去把它们撕掉了，他们各个路口都设了卡，并且开始挨家挨户的查户口，拿着我们的像片。可是我非常坦然，一点也不害怕，丝毫没影响我们做大法工作，该干什么还干什么。我们整个地区都加大了发正念的力度，同修们都尽量多发正念铲除邪恶的疯狂干扰。

    一天，三个人拿着大本查到了我们这片楼区，我们赶快坐下立掌发正念：不允许他们 查这个单元。他们呆了一个星期，各家电话全被监控。我们也无法出去，大法工作受到了干扰。我们就发正念让他们走，最后他们真的没有查我们这个单元就走了。虽然他们当时查的那么严，由于大家能够做到正念正行，邪恶还是一无所获。

    可是到年底（2002）年形势发生了变化。由于前一段时间大家做得比较好，受到了同修们的赞扬，生起了欢喜心、干事心，去追求“轰轰烈烈”的形势，这样必然工作量增大，学法时间少了，而学法时又不能静心，事干多了又不得不增加人员，增加了设备。有的同修安全意识差，又不注意修口，这样使资料点增加了很多不安全因素，更有心性不高的学员搞小圈子，整体上消弱了正的因素，最后被邪恶钻了空子。到02年底，连着两个大资料点被抄了，7个主要做资料的同修都被绑架，经济损失惨重，使当地的大法工作几乎处于瘫痪。

    这时我已回到了本地，当一个同修哭着告诉我这个消息时，我痛心极了，我是有责任的。在她们出事的前一天我做了一个梦：清清楚楚的就一句话：“唐家旋，买茶叶。”醒了后我就觉得奇怪，反复琢磨后，我突然悟道：唐山的资料点有危险，警察要查夜！于是我当天就坐火车赶到了唐山资料点，跟她们说了自己的梦，劝她们立刻搬家，我相信这是师父的点化。因每到关键时刻都是师父在帮我，时时刻刻师父都在我们身边呵护着我们，我相信自己的感觉没有错。可是同修们都不同意，觉得一切都很正常，好好的搬什么家呀？我无法从法理上说服她们，这只是自己“心领神会”的一种感受，的确也很难使同修接受，无可奈何，我也不好非坚持下去，我只好离开资料点，当天又坐车返回家中，结果第二天她们真的是在警察查夜时，出事了。

    我没文化，学法时间又短，谈不出很多的法理，即便悟到了也时常表达不清楚，但一到关键时刻我本性的那面就知道如何去做，很少受人的一面影响。每当我感到非常难时，师父保证能让我想起一段法理，那时我就会豁然明白，知道如何去做了。真是“大法圆容着众生，众生也在圆容着大法。”（《道法》）

    十一、死亡线上徘徊时，我正念走了过来

    唐山资料点几乎处于瘫痪状态，正值2003年春节，师父又来了新经文，我万分焦急，决定和丈夫（已从劳教所正念闯出）立刻前往，重建点。由于我们自身也有很多漏洞，再加上当地同修当时的状态也不是很好，结果建点刚三个月就再次遭到了破坏，我和爱人和另一同修又相继被捕。那是在2003年3月30晚9点，我和另一同修回资料点时，被等候在屋的警察绑架（丈夫已先被抓走）。他们知道拿我没办法，第二天就送我去唐山开平劳教所，一進劳教所我就喊：“法轮大法好！”走一路喊一路，進去我就抽风了，他们赶紧给我扎针抢救，做心电图检查，末了不收退回，他们又把我拉回看守所。

    在看守所我还是绝食抗议，坚决不配合邪恶。一天他们给我灌食，我拼命挣扎不配合，使他们一点也灌不進去，他们就拼命打我，我昏过去，他们就用凉水把我泼醒，然后再接着灌，就这样他们折腾了五次，我死过去五次，最后一滴也没灌進去。他们把我绑在铁椅子上，几天不让下来，不让上厕所，就在上面解，当他们看到我又尿血时，才把我放下来。回到监室他们让我穿囚服，我说我不是犯人坚决不穿，他们一帮犯人就强迫我穿，结果挣扎中我撕破了三个囚服，他们也没有给我穿上。最后警察气得说：“不穿就算了吧。”还说：“你看她都这样了，劲还挺大。”其实都是师父在帮我。

    后来，他们趁我昏过去时给我灌了一些食，回到监室后我的胃里感到特别难受，从嘴里不住的往出流水，一会儿就淌一堆。我一分钱没有，也没有手纸，犯人们拿出手纸给我接着，一会儿就湿透了，我胃里特别难受，不知他们给我灌了什么，我又是频频尿血，浑身也疼痛难忍。大概第七天时，我突然“哗哗”的从嘴里大口大口的吐血，当时把犯人们吓坏了，她们砸门叫来了警察，狱医。同时也惊动了各监室里的大法弟子，她们以为我出事了，所以同修们和有的犯人都在大声的哭喊……可是我吐完血后，却一下子感到胃里舒服极了，再也不难受了。以后我常处于昏迷状态，那种精神和肉体的痛苦好象到了极限。

    记得那是周六的晚上，我难受极了，一会儿就什么也不知道了。当我醒来时我想到了发正念，可是刚念“法正乾坤……”就想不起后面的话了，随后我又不省人事了，不知何时我又醒了，这时我感到自己的生命好象要结束了，也感到了元神一会儿离体了，一会儿又回来了。这样反复折腾了几次，后来在我再次神志清醒时，我就开始发正念除恶，并坚定的说：“谁也不配要我的生命，我是主佛的弟子。”想着想着就又昏过去了。但只要一醒来，我还是这一念：“谁迫害我？我的身体就是不给你们！我是主佛的弟子，我师父不同意，你们谁也要不去！”然后就念：“法正乾坤──”还是想不起后面的话，就又神志不清了。在我又醒来时，我想起了那些被迫害死的大法弟子，我就跟师父说：“师父啊，你同意它们把我的肉身拿走？我是该走的吗？是安排走的那一拨吗？”可是问完师父，自己马上又坚定的说：“不是！我绝不听它们的，决不走它们的道，我绝对要我的肉身！我还要救度众生。”说完我又昏迷了，那一夜，我的生命一直在死亡线上徘徊着……

    清晨，我终于又醒过来了，我回来了！我终于在自己正念之下否定了旧势力的安排，回到了师父安排的修炼路上来！使我没有再给被迫害致死的同修里又增添一个数字，使我能够继续做师父希望的，能做在世间助师正法、众神都在羡慕的“大法弟子”！我感到了无比的喜悦。

    十二、就是不配合邪恶

    第二天，他们把我送到了“唐山人民医院”，急诊室的那个大夫说我随时有生命危险，可是给我检查的那个大夫又没给我查出什么病，警察一听没病就还想把我送回看守所。然而在我一出看守所门时，我就发出一念：我决不再進来。就这一念，表现在我们这个空间就是：警察要把我送回看守所，急诊室的那个大夫就不同意。他说：“你们要把她带走，就给我们签个字，她死了和我们没关系，你们要不签，这个病人不能走。”他们怕承担责任谁都不签，大夫又说：“如果你们非要带走，你们就不能承认这个病人上我们医院来过。”这时那个警察气的“啪”拍了我一下说：“住院吧！”

    他们把我带到三楼脑血管病区，就给我输液，我坚决不配合，他们一帮人上来按着我，也没输成，后来那个大夫让他们都出去，说单独跟我谈谈。等他们一出去，她上来握住我的双手，非常关心的对我说：“你知道你到了哪种程度了吗？我建议你把这小瓶药输了。”我说：“我是大法弟子，我这已是第18次被非法绑架了。”接着我就给她讲真象。最后我说：“你们要是给我治好了，他们就更不会放我了。”她担心的告诉我：“你够呛了。”我说：“我是大法弟子，我没事，你放心吧。”她更加紧的攥着我的手说：“你能行吗？”我说：“行，没问题。”说完，她拿着药转身出去了。

    医院的患者们听说来个炼“法轮功”的，一拨拨的来看我，我就给他们讲真象，告诉他们“自焚”是假的。

    因我不接受他们的任何治疗，呆了一天一夜后，恶人们又给我送到了精神病医院。一到那里就给人一种恐怖的气氛，有哭的，有喊的，还有乱叫的。也有大法弟子关在里面，在楼道里正好碰上一个同修，插着食管，看样子是去被灌食，我赶紧跟她说：“你配合它们灌食，就是在配合邪恶，师父不告诉我们事事不配合吗？什么叫事事不配合，你等着灌食不就是接受迫害吗？”警察一听赶快把我拽走了。

    他们把我领到了一个大房间，地中间就一个大床，他们把我弄到床上，就五花大绑上了，使你纹丝都动不了。但是只要我嘴能动，我就喊“法轮大法好！法轮大法是正法！”他们给我做完心电图就说：“这个人不能活了。”赶快要给我输液抢救。可是浑身也找不到血管，一个胳膊上扎了16针，他们扎上了，只要不注意我就拔下来。（这时因需要输液已不绑我手了）只要一扎上，我也不管是横针还是竖针，就往下拽，鲜血顺着针管“刺刺”往出窜，流的哪都是，这时一个小护士走到我跟前恳请我说：“你让我扎進去吧，你这多受罪啊，我要不给你扎進去，你都活不了了。”我说：“我也没有错，他们就应该把我送回家去。我就要求他们无条件释放，无条件把我送回家去。”这样他们还是没输成，我在这里又呆了一天一夜。

    没办法，第二天他们把我姐也叫来了，姐姐一看我又被折磨成这样忍不住的哭了，我也哭了，这时大夫让我姐把衣服给我穿上。此时我浑身无力不能动弹，衣服穿不了，说话有气无力，生命真是奄奄一息了，可是在我不配合邪恶跟他们折腾时也不知哪来的劲，一帮人也弄不了我，真是大法的神奇，师父的呵护啊！没有师父的保护，不知我会死了几次了，师父一次又一次的救了我。

    他们让我姐给我穿衣服说领我回家，我就信以为真了，再加上一次次的都是家人接走的，我想这次还是吧，也放松发正念了，就等着跟姐姐回家了，结果又被邪恶钻了空子，真是“好坏出自一念”呢，修炼太严肃了，看来每一层次的突破都得扎扎实实的达到标准。

    我们本地公安局的科长带着几个警察开着两辆车来了，用担架把我抬上了车，我一看我姐姐没跟着，我知道上当了。这时我虽然头脑清醒，但一点力气也没有，气息微弱，说话只能断断续续，视线有些模糊。可是就这样他们又给我送到了劳教所，说什么省里点头才能放呢，说我是省里的重点人物。

    他们到了劳教所用担架把我抬了進去，進去我就喊“法轮大法好”。虽然声音很微弱，我就念叨这一句话。当时我想：只要我还有一口气，我就念“法轮大法好”。就是这样我还是不配合他们，只要他们一动我，我就和他们折腾，结果在劳教所里就呆了两个多小时，他们给我检查完身体的结果是：血压没有，脉搏没有，说我这个人根本就活不了了。所以说什么也不要我，他们只好把我拉回了家。

    十三、营救丈夫　救度世人

    丈夫自99年10月份被劳教后，经受了三年的迫害和折磨，转了两个劳教所，不曾说一个“不”字，最后终于正念闯出魔窟，回来后又投入到正法洪流之中。

    但后来终因忙于大法的工作，甚至没有时间学法，又很少发正念等自身的很多漏洞，被邪恶再次钻了空子，于2004年2月20日被绑架后又关到了劳教所。

    当时我对丈夫的怨恨之心非常大，怨他这怨他那，因当时在大法工作中我们俩也总闹矛盾，其实这也是被邪恶钻空子的原因，也有我的责任。我俩都很强，都执著自我，他想这样做，我想那样做，谁也说服不了谁，夫妻之间又都毫无顾忌的相互指责对方。曾一度丈夫气得搬出去住了，当时我也很痛苦，觉得自己虽然在大风大浪中闯过来了，可是在小河里却要翻船了，觉得修炼太难，好象感到自己要修不了了，在证实法中不管有多难，有多邪恶我从来都没有这种想法，可是现在我却觉得和我丈夫的这个关怎么也过不去了，我难过极了。

    这时慈悲的师父在梦中点化我，我梦到一个非常漂亮的暖水瓶上面有一个洞，顺着那个洞在不断的往出流水。醒来后我明白了这是我们修炼中的漏洞，修得执著无一漏才能圆满呢，我还有这么大的漏，怎么能跟师父回家啊。这时同修们也来帮助我，我看到了自己的不足，想要痛心悔改，于是我把丈夫找了回来，由于我的心一变，丈夫也变了，也找自己了，以前我看他做什么都不对，现在也没有这种感觉了，我们彼此都有了升华。但是直到现在有时还把握不好，这颗心还没去干净，这几乎成了我修炼中最难过的关了，在这个问题上才让我真正感到了“劳身不算苦，修心最难过。”（苦其心志）

    丈夫再次身陷囹圄，我经过几天痛苦的反思后，终于跳出个人修炼的框框，从正法修炼的角度，全盘否定旧势力的安排，有漏也不能被邪恶迫害，要走师父给我们安排的修炼之路。于是我便开始了营救丈夫的工作，在营救丈夫过程中我决定利用这个机会救度更多的世人。

    我首先让同修帮我写一封给本地有关各级领导的公开信，谈了我们夫妇得法后的身心巨大的变化，几年来所遭受的迫害，和丈夫目前在劳教所生命垂危的情况。一方面同修们给世人散发，一方面我领着孩子拿着这封信，去公安局要人，去信访办上访，所遇上的人我就给他们讲真象，再把信给他们看。很多人明白了真象，表示了对大法的同情，对江氏集团的憎恨，但他们不敢站出来为我伸张正义，互相推委，让我找这儿，找那儿，他们让我找哪，我就找哪，这正是讲真象的机会。最后那个专管法轮功的科长表示：只要劳教所放人，她决不阻拦。本地找完了，我就领着孩子去劳教所一次次的要人，每次去我们都发正念铲除劳教所里另外空间的邪恶因素。

    在大法的威力下，在我们修炼人正念正行中，用人心去看表面上简直毫无可能的事，最后都一个一个的突破了。象我们这两个听说在省里都是出了名的所谓的“顽固分子”，在劳教所公开见面，看来这是不可能的，劳教所也从没有先例；象我们这样在一帮警察的监督下，交流法理，交流怎么能够放下自己的执著闯出去，警察不但不阻拦，还说你说得好，修得好；当得知我们生活困难时，一个有善心的警察从自己的兜里拿出500元钱非要让我们母子收下不可，这真是不可想象的事。当我们真的放弃人的观念，溶于法中时，真是妙不可言，法无所不能！

    最后经过一次次的交锋，较量，软的也好，硬的也好，就是一个不动制万动。终归“邪不压正”，丈夫被无条件释放了。人真的说了不算，都是师父在看着呢，只要我们心性达到标准，什么事都能做到，正象师父在《转法轮》中说的那样：“看着不行，说难行，那么你就试一试看到底行不行。如果你真能做到的话，你发现真是柳暗花明又一村！”

    我是98年得法的，我没有什么文化，也说不出更多的法理，但是我就是坚信师父，放下生死的跟师父走，师父告诉怎么做我就怎么做。我的思想比较简单，也没有那么多的观念，风风雨雨的走到今天，有师在，有法在，回头看也没觉得怎么难，我感到师父时时刻刻都在身边呵护着我，没有师父、没有大法我又能做什么呢？这一切不都是大法给的吗？其实大道至简至易，你要没有那么多的观念，就没有那么多的束缚，修炼也就没有那么难了。只要你听师父的话，正念正行，放下生死，你就会金刚不破，谁也动不了你。最后我还是要听师父的话，一定做好“三件事”，不辜负师父的慈悲苦度，走好最后的路，救度更多的众生，圆满完成自己的史前大愿，以修得执著无一漏来迎接“法正人间”的到来！


新学员：师父带我走上回家的路

    文/重庆大法弟子

    【明慧网2004年10月26日】

    尊敬的师父好！

    各位同修好！

    我是2000年5月得法的，那时我对法轮功、修炼没有概念，也没有认真想过有没有神的存在。在我身体状况全面下降，精神也濒临崩溃的情况下，一天，同事把宝书《转法轮》递给了我，她没说什么，但她那真诚、善良的眼神深深的打动了我，从那一刻起，我的命运真正改变了。

    刚开始看书，很快就体验到了书中说的一切都是真的，真切的感受到了老师为我灌顶、摘掉了我身上的附体（蛇）、为我下法轮、开天目等。一天我在站桩时，看见一个笑眯眯的神仙老头站在旁边看我，我想：不管你是谁，我只跟师父走。那神仙一下就没有了。四年多来的坎坎坷坷、风风雨雨，每一步都在师父的慈悲呵护下，师父为弟子太多的承受，我才走到今天，师父的恩情无以言表，唯有精進，做好三件事，才不负作为一个正法时期大法弟子的称号。

    一、魔难

    我开始修炼时，已经没有合法公正的炼功环境了，由于江氏流氓集团对法轮功的疯狂迫害，中国到处白色恐怖，我只能自己在家自修，很快身体上各种疾病不翼而飞，心态变得平静、祥和，明白了人生的真正意义，因此而放弃了得法前弃世的念头，但对大法的理解多停留在感性的认识上。

    除了认识单位的同修，也不认识其他同修，也没有机会和其他同修切磋，从法理上提高。2002年初，我在参加一次大型法会时被非法绑架。去时一路上师父多次点化，但因悟性太差，渴望交流的心情迫切，还是直奔开会点，结果被绑架。

    恶警对我進行了刑讯逼供，它们将我双手反铐推倒在冰冷的水泥地下，轮番审问了我一个通夜，说我只要撕掉《转法轮》或喊一句打倒谁，就可放了我。我说它们太小儿科，它们还邪恶至极的将师父的照片剪烂扔在地下，并强迫我坐在上面。我挪开身子，恶警就踩住我的腿，让我动不了。师父啊，弟子真的好痛心，那一刻，看着恶警肆意践踏师父的照片，弟子却保护不了，后来每次想到这件事，弟子就觉得十分愧对师父。

    那一晚我不停的发正念，虽然是重庆最寒冷的冬夜，可我并不觉得寒冷，手心还微微出汗，而当天夜里，一个恶警的小孩突然生病输液，它处理完这事后回来就有所收敛，将我的手铐放松并将手放到了身前，也允许我坐在凳子上了；还有一个恶警则鼻涕涟涟，严重感冒。那一夜，我的头发白了一大半。在此后几次连续逼问未果后，恶警问我有什么要求，我说：“立即无罪释放，面向社会公开致歉！”那恶警暴跳如雷：“不可能！至少现在不可能！”我想：你说了不算！

    之后，它们将我非法关押一月后又转至洗脑班，并要我单位交18000元洗脑费，单位不交，不得已做出了开除我的决定，并要收回因我工作出色而分给我的住房，我丈夫承受不了，逼我离婚，那时我身体也出现了全身奇痒、脱皮症状，心里苦，却没有动摇修炼的心。

    在洗脑班里，我坚持零距离发正念，并与所接触到的帮教、陪伴讲真象，反转化它们，一次我和一民政干部讲真象，他走时说：“我去叫它们放了你。”我的小环境也稍显宽松，它们不逼我看、学它们那一套，我几乎可以每天炼完五套功法。一次听到楼上的同修和帮教争吵，帮教逼同修听它们的歪理邪说，同修不听，它们要打同修，我站到床上窗边，对着楼上大声喊道：“不许打人！三楼的不许打人！！”后来同屋的陪伴悄悄告诉我，它们晚上开会说这事了，宣布以后再有这事要先关严窗户，也不让学员站到窗边去，可见邪恶心虚怕曝光。

    它们一帮子还来喝问我喊什么，我说：“就是不该打人！既然是转化，就以理服人，服不了人，说明你们那套是歪理！”邪不压正，此事不了了之，后来我在梦中看到一群恶狼围在我周围，眼睛冒着绿光，其中一只试图靠近我，被我拧断一条腿，其它的没敢再动了。

    二、冲出樊笼

    坚定了修炼这一念，心中时时想出去，不在这里呆，十分十分想看老师的书，因学法时间短，在那里每天靠记忆将能记下来的老师的讲法、《哄吟》等，那怕是只言片语，记在一个纸片上，有的用拼音代替，其他人看不懂，夹在一本英语书中，每天反复看这点很有限很少的老师的法，监视的陪伴还以为我在学外语呢。

    在洗脑班快三个月了，按它们的说法，没转化的三个月后送劳教，还恐吓说有部分还要送到大西北荒漠去，我娘家的人也说我工作不要了，房子不要了，家也不要了，简直疯了，气得要送我去疯人院。我脑中闪现了许多在大西北流亡的画面，心想，即使到了大西北，我也不转化（现在知道那种想法也不对，应全盘否定这一切）。

    一天，一恶警来提问我，问我是不是还是不转化，我只说了一句：迫害我几个月了，为什么还不放我？！再无可说的，这时楼下在喊吃饭时间到了，那恶警忙于吃饭，就叫另一房间的陪伴送我回我的房间（平时都是一个大法弟子两个陪伴一房间，门却是锁上的），我想，我坚决要出去！

    進到我的房间，正好我房间的陪伴都不在，一个那天休息，另一个吃饭去了，而送我那陪伴见我進了房间，以为房间里有人，也就没跟过来锁门，我抓起我那天正好放在枕边平时买日用品的钱和手表，就往外走，要经过一个长走廊到大门，那里还有人守，大门只有吃饭时间才打开，而走廊平时也有人巡逻，可那时没人。我穿过走廊正面碰到一个里面的清洁工，他见我出了房间，还往外走，惊得目瞪口呆，我就转身慢慢往回走，走了几步回头一看，他已進了一房间，我又快步往大门走，一边发着正念，快到大门时，突然一阵风吹来，吹得大门墙上贴的宣传纸哗哗乱飞，守大门的人就转过身去弄墙上那些纸去了，我就从它身后出了大门，迅速下楼到马路边坐了一个三轮车离开。

    后来得知，我刚离去几分钟，我丈夫和我娘家7、8口人就到了洗脑班又来劝我，可因为来时出租车司机不愿拉他们，耽误了到洗脑班的时间，在师尊的呵护下，一切就那么巧！

    三、流离失所

    逃出了魔窟，恶警慌了神，出动了公安、610、政法委，不停的骚扰我丈夫、我的家人、同事和同学，到处找我，我则躲到了离重庆较远的我娘家亲戚家中，家中亲人十分不理解，有的怕，有的叫把我推出家门，我母亲甚至为了不让我炼功，背着我在我喝的开水中放了许多安眠药，可我喝了水没有出现一点吃了安眠药的症状，照常炼功，家人拗不过我，一个稍微对我有点理解的亲戚背着其他家人将外婆藏起来的一本《转法轮》悄悄给了我，翻开宝书，再见师尊，顿觉师尊平添许多皱纹，苍老许多，我的眼眶一下就潮湿了，师父啊，不知您又为弟子承受了多少！

    在恶警阴魂不散的多次骚扰下，我的家人迫于无奈在它们的所谓帮助教育转化书上签了字，声称只要我在外面参加法轮功的活动，我的家人就要受牵连（此书已被我烧掉，并写了声明作废），我则远走他乡，从此流离失所。我丈夫在我走后、不知情的情况下单方面到法院办了离婚手续。就这样，原本一个好端端的家，一份让人羡慕的工作，一个安定的生活居住环境，因为江氏集团不允许我坚持修炼真、善、忍，在高压迫害下都没有了。

    四、溶于法中，正念正行

    失去了人中的一切，我更加理智的认识到了修炼的严肃性，读了老师的新经文，知道了一个正法时期大法弟子的责任和使命，我找到了一份与原单位待遇相当，相比较还轻松一点的工作，也解决了住宿的问题，因为远走他乡，周围没有认识的同修，刚开始得不到老师的新经文，不知道正法進程，心里觉得十分孤单。后来在老师的点悟、安排下，从来没有上过网的我，奇迹般的突破了网络封锁，上到了明慧网。

    打开明慧主页的那一刻，真感到一堵厚重的墙被推开了，進到了一个新天地，看到老师的新经文，读到同修切磋的文章，深深的感到了自己的差距。我由从来不会上网到突破网封，下载真象资料、打印，再出去发放，自己也制作一些不干胶贴出去张贴。现在单位的同事经过我坚持不懈的讲真象，大都理解，并有一人得法。

    在工作往来中，我也尽量给有缘人讲真象，平时外出办事、乘车等，都给人讲真象，在讲真象中，修掉了多少人心，在讲真象中，有师父的慈悲呵护，每遇到危险时，都能逢凶化吉，遇难呈祥，下略举几例。

    单位一不怀好意的领导向总公司领导反映了我是学法轮功的，总公司决定开除我，并已新招了接我工作的人，准备春节后接替我。春节我回总公司开年终总结会，总觉得总公司的领导们看我时眼光闪烁、不自然，会上宣布次年聘任职务经理名单时也没有我的名字，后来在开单项工作会议上，老总听了各分公司汇报工作，肯定了我分管的分公司的工作在全公司是做得最好的，老总单独找我谈话时才告诉我：你知不知道你在学法轮功？很危险！若被公安知道了公司也会受影响。我非常正面的告诉他：“对！我是在学法轮功，可我在您公司工作一年多来，大家有目共睹，我是不是一个好人？在单位上我也是教人向善、向上，并没有做任何有损国家、单位、和他人的坏事，工作上也得到了您的肯定。”我又十分诚恳的向他讲了我为什么要坚持学，学后我身心的巨大变化，最后我又反问了老总一句：难道一个学真、善、忍的人帮您管帐您不放心吗？老总笑了，并一再叫我留下联系电话。

    我心里很坦然，并不怕因此而再失去工作，从总公司出来我就坐长途汽车回家，一女孩坐错座位坐到我旁边，给了我两颗平时我爱吃的巧克力糖，我知道这是师父在鼓励弟子做对了。春节后，我得到通知，总公司已为我买好回分公司上班的机票，招来准备接替我工作的新员工也另派他用了。回分公司后，我又开诚布公的找了背后反映我的那个经理，正面给她谈了这个问题，她也承认这是个人信仰，是人权，后来在一个适当的时机，我将破网软件介绍给她，并告诉她：法轮功没有秘密，欢迎了解。她十分欣然的接受了，并将软件带回家复制给了她丈夫。

    一次晚上12点发正念后，我准备将20多份真象资料发到我住的小区，刚准备出门，屋里的冰箱启动了，可声音和平时不一样，象拉警报一样刺耳，我停了一下，还是轻轻出了门下楼，快到二楼时，一楼道的感应灯（有声音时才亮）突然亮了，我只好退回到二楼道，紧接着二楼道的灯又亮了，我又退回到三楼，周围并无声音发出，我正奇怪这灯亮的蹊跷，这时我所在单元的一住户开车回来了，而且单元旁还有人和车上的人打招呼，好险，若我那时出去发真象资料，会碰到回来的人，而且旁边还有蹲坑的！我立即回到了房间，第二天，将真象资料顺利的发到了一高层住房，我一人从电梯出来时，外面站着十几人在等电梯，那情形就象在欢迎首长一样。

    04年9月，为了配合北京同修除恶，我利用几天休假到北京发正念，带去100多份真象资料和真象标贴，白天我到天安门及邪恶老巢附近发正念，天黑后，我到北京东城居民区发真象资料、贴真象标贴，因为北京是邪恶势力的老巢，防范十分严密，到处都是巡夜的，它们有的躲在暗处，一动不动，有几次我没有注意到暗处有人而正要发真象资料或贴真象标贴时，这些人都突然咳嗽起来，我就又往别处走。

    一次我刚发了一个小院出来，被一巡夜的老头看见，那老头马上冲了过来，我迅速转身進了一个胡同，可发了里面的几家才发现这是一个死胡同，怎么办？我还得沿原路回去，那老头一定还守在那里，心里求师父加持，就想：我是来救人的，做的是最正的事，老头看不见！一边发着正念出了死胡同，那老头正凶巴巴的守在那里，我从老头面前2、3米处轻快的走过，却见老头的双眼象被雾迷住了一样，还死死的盯着我出来的胡同看呢。在北京那几日，正好是大魔头下台时，每个公车上的电视都在播放这个新闻，看到人们脸上欣喜的表情，我没有欢喜心，知道这是必然，正法未结束，大法弟子还重任担在肩，还要继续做好师父要求的三件事。

    我娘家人经过我这几年的讲真象，看到了我身心的巨大变化，又见证了我外婆喊“法轮大法好！”起死回生的神奇，不再反对，也理解了，我母亲也说：真、善、忍就是好！我外婆80多岁了，严重心衰，腰椎盘突出，医生说：随时有可能去世。春节我回家时，家里人已在悄悄准备后事，我告诉她，诚心喊法轮大法好，就会好起来。她记不住，我就一个字一个字的教她：法-轮-大-法-好！记住了，她就自己喊，我又给她读《转法轮》，她也很愿意听，几天后我离家时，我外婆呼吸已正常了，还能自己下床了，半年后我再回家，看见外婆人长胖了，饭量也很好，年轻了许多。家里人都盼望法轮功早日平反，只是很担心我的安全。

    四年多的风风雨雨，深感生在这个宇宙交替、更新的伟大时期，作了师尊的亲传弟子，更能助师正法、救度众生，是多么的荣幸，又是多么的殊胜。正念正信来自于法中，只有将自己溶于法中，才能做好一切，《转法轮》我已背过了11遍，我还会继续背下去。写出我这四年多的部分经历，向师尊、同修汇报，不足之处，请慈悲指正。我知道我还有许多人心需要去掉，但我坚信，按师父的要求做，就能回家，回到我们真正、永久的家园。

    向伟大的师尊合十

    向可敬的同修合十


跟上正法進程　珍惜万古机缘

    文/武汉市大法弟子

    【明慧网2004年10月26日】我一直都想把我学法后受益的经过写下来，几次拿笔又放下，因为得法晚，层次有限和各种障碍与干扰都没写成。这次首届大陆大法弟子修炼心得书面交流大会征稿，我决定不能再错过机会，把自己修炼体会写出来与大家共同切磋，有不对的地方，请同修指正。

    在2000年11月，就是邪恶江氏集团铺天盖地的把法轮功定为“X教”，而又无比残暴的迫害大法弟子时，我走進了大法，我为法轮功的神奇而震撼，为大法弟子的伟大壮举而鼓舞。我凭着对大法的正信，对我们伟大师尊的敬意，成为大法中的一粒子。

    师父在经文《路》中说：“一个大法弟子所走的路就是一部辉煌的历史，这部历史一定是自己证悟所开创的。”师父从大穹之巅走来，将造就宇宙一切的如意真理传给了人，作为一个生命，对师对法的信与不信，站在什么基点上信，信到什么程度，那都是自己的选择。我能成为一个正法时期大法弟子，能和师父正法同在，感到无比荣耀和幸福。

    学法一周后，师父给我第一次清理身体，然后接着开始了消业。我记得2000年11月28日清晨起来，我的右腿不能动了，不能下地行走，就象骨折那么难受。我忽然想起师父在《转法轮》里说：“修炼是没有任何条件的，要想修炼，那么就修炼。但是带着一个有病的身体，或有些人身上信息还很乱，有的人根本没有练过功，也有的人练了几十年功，还在气中徘徊着，也没有修上去。怎么办呢？我们就要把他的身体给以净化，使他能够往高层次上修炼。在最低层次上修炼的时候，有一个过程，就是把你的身体完完全全净化下来，所有思想中存在的不好的东西，身体周围存在的业力场和造成身体不健康的因素，全部都清理出去。”师父的慈悲使我热泪盈眶。我丈夫（不修炼）帮我买来了药，我连看都没看，连续几天我抓紧看书、学法，在家里慢慢走动，第四天出奇的好了，接着我的贫血、颈椎、腰椎、胃病、风湿、乳腺增生和身体长期疲惫无力等疾病都不知不觉的消失了，我从此感到真是无病一身轻。这就是修炼大法给修炼人带来的福份，使我更加体验了大法神奇的威力。我发誓：不管邪恶再疯狂，以后的路再艰难，我也要坚信师父，坚定大法，一定要珍惜师父的慈悲苦度。严格按照这部宇宙的法理去证实法，救度众生，走正自己的路。

    随着正法進程的推進，一个正法弟子的任务更紧迫。师父说：“作为大法弟子，在目前的情况下就是要向世人讲清真象、揭露邪恶，从而维护大法。”（《建议》）师父在《致北欧法会全体学员》上说：“在讲清真象中，不要等，不要靠，不要指望外在因素的变化。”我是大法中的一粒子，就应该发挥粒子的作用，那时真象资料很少，我和同修一起买来纸墨，写出了“法轮大法好！法轮大法是正法！全球审判江泽民！”等标语，贴满了大街小巷的水泥电线杆上、围墙上，震慑了恶人。

    在国内外大法弟子互相配合下，把邪恶迫害法轮功的真象在全世界揭露曝光，把江泽民及许多帮凶在世界各地告上法庭，使得它们非常恐慌，做垂死挣扎。它们连孩子们都不放过，把黑手又伸向了教育界，利用欺骗谎言，将污蔑、诽谤之词强加入中小学课本中，对纯正的青少年進行毒害。为了制止这场颠倒黑白、灭绝人性的道德迫害，我们应该义不容辞的站出来，做我们大法弟子应该做的。

    师父在2001年DC国际法会上说：“别看邪恶它怎么恶毒，现在它已经是使绝了招术，只有定性不断升级和舆论造假”，邪恶已经是“骑虎难下虎”（《洪吟(二)》），已经没有退路了。我们加强正念，稳住心态，做好师父叫我们做的三件事。我们与老弟子一起切磋，从中学到了许多好东西，他们对法理的认识、对法的见解，特别是他们溶于法中的境界進一步感染着我，激励着我，我决定拿起笔写信给学校，送给老师、校长。

    第一天我和一位同修一起，出门我们就开始发正念，让师父加持弟子，到学校门口她发正念，我往学校里送。我们理智、智慧的送了三个学校，在强大的正念的威力和师父慈悲的呵护下，我们顺利、安全的返回。第二天我又重新调整自己，总结昨天的不足，将近中午时分我到了一所学校，到学校传达室门口，看见一个老教工在忙碌着，我发正念不让他看见，我去做最正最正的事，去救度这所学校众生，使他们都能了解法轮功的真象，不再受江氏流氓集团的欺骗。我一边发着正念，走進了学校，学校正是下课期间，第四堂课还没上，学校内学生们正玩得高兴，我上了二楼，也没见办公室，这时我急中生智，拉了个学生，我问他：小朋友，你上几年级？他说上四年级，我对他说：阿姨请你帮个忙，把这封信送给你们老师好不好？他说好，我把信交给了他，这时上课铃响了，他進了教室，我走出了学校。当时我心里放松了许多。

    师父说：“你们每个大法弟子都有天龙八部护法”（《北美巡回讲法》）。其实我们所做的一切都是师父安排好的，没有师父我们根本做不了。我们所走的每一步路，都离不开师父慈悲呵护。我悟到，维护法、向世人讲真象是我们每个正法弟子义不容辞的责任，在中国还有千千万万的生命等待着我们救度，等待着我们拨开他们受欺骗和谎言的迷雾，他们都在期盼着我们。我决不能辜负师父的一片苦心。师父在《放下人心　救度世人》中说：“特别是中国大陆的大法弟子、新老学员，放下长期执著的人心，全面开始抓紧救度世人。”正法到了最后的最后了，我们再做不好，真的没有机会了。

    出去面对面的和世人讲真象，对我来说是个非常大的难关。因为学法不深，加上自己语言少，从不愿跟陌生人打交道。我自己对自己说，我们伟大慈悲的师父把最好最好的都给了你，你难道不为大法付出吗？师父在《在大纽约地区法会的讲法和解法》说：“谁错过了这个历史机缘，谁错过了这次机会，当你明白了你错过的是什么的时候，叫你活你自己都不想再活了！”师父就象在说我，我一定要克服自己的弱点，闯过这一关。

    一次我遇到两位老人，走到面前，不知怎么开口，错过了机会，第二天又遇到他们，我又走向前跟他们打招呼，坐下来慢慢谈起了现在的社会形势，讲起了国家处在不稳定的因素，谈到了法轮功的问题上，我给他们讲天安门自焚的真象，都是江泽民集团在欺骗世人，叫他们不要相信电视上的假话。后来我到菜市场，卖菜的卖肉的小贩都去讲，首先送给他们一张护身卡，然后讲大法的美好，大多数人都能接受，都知道法轮功是个好功法，说江XX祸国殃民，要得报应的。

    在讲清真象中自己做得很不够，要加大力度，放下人心，去掉自己的执著和后天带来的不好的因素，跟上正法進程，不辜负师父在正法中赋予我们的责任和使命。

    因层次有限，不足之处请同修指正。谢谢！


新学员：更多众生等待救度

    —— 我的修炼之路

    文/一名大陆新学员

    【明慧网2004年10月26日】我从小就爱看书，长大后觉得值得看的书越来越少。为人妻、为人母后迷上了打麻将，但在我静心独处时，我常常问自己：我的人生就这样过吗？社会上种种不良现象，我看到了只觉得心里很苦、很累。

    * 镇压引起我的疑惑，我就看了《转法轮》

    当1999年7月20日全国掀起迫害法轮功运动后，我觉得迷茫：我身边炼法轮功的人都是好人哪！怎么会象电视上宣传的那样呢？

    带着种种疑惑，2001年我看了《转法轮》，当我看到师父的小传时，我便惊奇人间有这么神奇的人存在，看了师父写的《论语》，我便知道这本书我一定要看下去。当我看完第一讲时，我明白了原来炼法轮功的人都是按“真、善、忍”做的好人。我对他们肃然起敬。

    * 看讲法、看真象资料，开始讲真象

    后来看了天安门自焚真象片，当看到炼法轮功的人为了说一句真话，勇敢的走上天安门，喊出了“法轮大法好”时，我的心灵再一次被震撼了，为他们坚定的信仰，为他们高贵的灵魂……泪水模糊了我的视线。当邪恶曾经那么疯狂的迫害我身边炼法轮功的人时，我竟坐在麻将桌上浑然不知，我为自己的麻木、冷漠而深感自责。

    后来我陆陆续续的看了师父的许多讲法，也看了《明慧周刊》，虽然没有走上修炼之路，但“真、善、忍”的法理已深深打入我的脑海，他指导着我的言行，我也向身边的熟人、朋友、同学、家人讲法轮功真象。

    我的家人听说我要炼法轮功，特意从老家赶来劝阻我。任凭他们怎么劝说，我始终微笑着看着他们，我对他们说：“你们知道《转法轮》是一本什么书吗？是一本伟大的天法，你们知道炼法轮功的人是一群什么样的人吗？是一群按“真、善、忍”做的好人。”他们见说不动我，垂头丧气的回家了。

    我的朋友、同学、熟人听说我不打麻将而要去炼法轮功，他们很费解。我说当我知道我们中国炼法轮功的人在做最好的人却受迫害时，我的良心不允许我再坐在麻将桌前，我要喊出我的正义呼声。

    * 开始修炼

    从2003年3月份，我开始修炼法轮功。

    当我决定修炼时，一天晚上后半夜我出现了上吐下泻的症状，白天又持续了一天，到晚上症状消失，我明白是师父在为我清理身体。接着又清理了一个月的身体，感觉非常舒服，轻松得似乎卸下了身体上的三座大山，我真正体会到了什么叫身轻体透。我的心从未有过的轻松、快乐，看到每一个人、每一个生命我都发自内心的要善待。走在路上看到忙忙碌碌的不修炼的世人觉得真是可怜：你们可知道大法就在身边、幸福就在身边啊！

    修炼后我便按“真、善、忍”要求自己，工作中、生活中遇到矛盾时，总是抑制着自己不发火，时时想到自己是炼功人，要做到“忍”。虽然有时内心翻江倒海的难受，我仍然要求自己对人和善。在工作中看到男同事干活累了、渴了，赶紧送上茶水说一些“辛苦了”等体贴的话；看到他们不愿干的细活，比如洗碗、洗床单、上班的清洁卫生，总主动默默做好。班上人少事多，有时班上值班安排不过来，特别是每逢节假日放七天长假，我们这里头三天值班有补贴，而后四天没有，大家都想值头几天的班，这让班长很为难，这时我便主动要求将别人不愿值的班安排给我。我在工作中的表现让每一个熟悉我的人看到了我炼功后的变化。

    在家庭中，我走上修炼之路后，爱人不理解，因他相信了电视上的一些对法轮功的污蔑宣传，于是他在家里吵、骂，甚至动手打我，我除了用坚定的眼神看着他外，总默默的忍受着。做到“打不还手、骂不还口”。过后还主动找他讲话，生活上多关心、体贴他。有时感到受的委屈、魔难大，但一想到这么伟大的天法就在他身边，生命都在等着得法，而他竟然看不到，所有的气便消了，有的只是对他的怜悯。吵闹一个月后，他看我坚定修大法，干涉也少了。

    * 主动切磋、向内找，大法书失而复得

    正当我觉得修大法多么美好，我生活得多么充实、平静时，一件意想不到的事发生了。一天中午我值班利用中午空闲时间看大法书时，车间主任進来了，他问我在看什么书时，我坦然告诉他我看的是《转法轮》，他说借给他看看，我毫不犹豫的给了他，心想他爱人经常闹病，要是能看《转法轮》多好啊，过了两天，我想先把书要过来，等以后有了书再借给他看。当我找他要书时，他竟说：“你还想从我这儿拿书走，妄想吧！”

    我一听便觉受了欺骗，大声质问他：“书是我借给你看的，你一个车间主任怎么能骗我的书呢？你必须把书还给我，而且我看书只是为了做一个好人，难道你没看见我们身边炼法轮功的人都是好人吗？”他被激怒了：“你胆子倒挺大的，竟然找我要书，我跟派出所打电话。”说完就真的拨起电话来，结果没拨通，又拨了分厂书记的电话，当时我心里很坦然：法轮功我炼定了，任何人别想阻拦我！书记伪善的说了一大通，我说：“既然说法轮功是×教，我是中国公民，我有权了解谁正谁邪，而且我们身边炼法轮功的都是好人，我也要按“真、善、忍”做一个好人。”我的路我自己选择，谁也别想干涉我！但书还是被书记拿走了。

    后来与一位老大法弟子切磋，他认为我必须把书要回来，说：“你知道这书多么来之不易吗？”我听了只觉惭愧。过了两天我去找书记要书，但心里胆胆突突的，可想而知书没要回来，倒被书记威胁了一通，想起《明慧周刊》上报道大法弟子被迫害的惨景便不寒而栗，我体会了修炼的不易，甚至有放弃修炼的念头。

    过了几天又是我中午值班，都是慈悲的师父安排，我遇见了另一位老大法弟子，与她谈到了修炼中的麻烦。她轻轻一笑说：“邪恶算得了什么，你别看它气势汹汹的还不够一个小指头捻的。书记我们都给他讲过真象了，他也明白一些，书我们都去要，别担心。”还谈了一些其它修炼中的事，在她轻松的叙说中，我感到满腹愧疚。等她走后，我的眼泪如决堤的河水奔流而下，想到别的大法弟子在那样邪恶的环境下证实大法那么坚定，而自己遇到一点挫折便想退却，师父把这万古不遇的高德大法传给我们，而我却不知珍惜！我深感痛悔，同时暗下决心，不管修炼的路如何艰难，我也要一修到底。

    后来书是要回来了，但是车间主任不让我在班上看大法书。因我们是国有企业，别的同事上班空闲时打牌、织毛衣、看别的书，唯独不让我看大法书。我想我得法已经很晚了，时间对于我多么珍贵，你说不让我看书我就不看吗？那么多的大法弟子用生命证实大法，今天我也要用生命来保护大法书，人在书在，任何人再别想从我这儿把书拿走！

    虽然书记、主任那样对待我，但我想我们能在一起也是缘份，他们在迷中为了一时的名、利，助纣为虐，想到他们迫害大法的后果，我想我一定要做好，用善心去感化他们，清除他们头脑中对大法不好的念头，救度他们。在以后的工作中我更加严格要求自己，同时利用一切空闲时间学法，几乎每天学法炼功八小时，除了工作、睡觉没想法外，别的时间思想里想的都是法，平时保持祥和的心态。对别人提出的批评意见也乐于接受，每遇到让自己烦心的事，就多向内找自己，看自己哪儿不对劲，用真诚、善良、宽容对待身边的人，后来车间主任对我上班看大法书也视而不见了，书记和主任对我也友善多了。

    * 讲真象，让更多世人得救

    空闲时间我串熟人家讲真象，也常常利用工作中的便利条件讲真象。

    旧势力真是无孔不入，有时我刚刚给一个人讲完真象，马上这事就传入我爱人耳朵里去了。回家后他便大吵大嚷：“你炼功我也不阻拦你，你在家里炼，别到处宣传。”我说炼法轮功不打麻将做一个好人这不能讲吗？爱人说：“不能讲便不能讲，要再让我听到你到处宣传，我可对你不客气。”但我明白，今天我们来到人世间是助师正法的，不是过常人生活的，还有多少世人被邪恶的谎言毒害，等待我们把大法真象告诉他们啊！难道为了个人的安逸就不听师父的话吗？这不就是“一手抓着人不放，一手抓着佛不放”吗？他说他的，我照样按师父讲的三件事做，凭着对大法的坚信，走到现在。

    2003年10月至11月，这一阶段我徒然感觉心里特别苦，没由来的。虽然“三件事”也在做，可一股无形的压力让我活得苦不堪言。我不知道我以后的路该怎么走。怎么现在成这个状态呢？第二天打坐时想起了一段法，这么苦不该是我呀？就这样一想，感觉从心上下去了好大一块东西，心一下子轻松了。我豁然间明白了原来这一切不好的因素都是旧宇宙后天形成的我，先天的我应该是符合“真、善、忍”的。顿时我热泪盈眶，我更加明白了师父为什么让我们发正念前先清理自己。以后只要冒出不好的念头，我马上发正念铲除它。

    2003年12月，因为我当初刚走進修炼时说了一句“江泽民十二月份面临全球大审判”。到了十二月份没有这消息，旧势力便操控我爱人没完没了的吵闹，不让我学法、炼功，后来还动手狠狠打了我两耳光，那天晚上我没理他。

    第二天早上醒来我找自己：哪儿做错了呢？白天两人又没说话，到了晚上我想我是修炼人不应该这样，就过来陪爱人一起看电视，当时电视正在放《康熙王朝》的一个片段：皇上進退两难，想出家，又要理朝政，这时一个和尚对皇上说：“人生如灯，人间的浮华如过眼烟云。但修炼就不同，皇上上辈子就是寺庙中的和尚……；”当看到这一段时，我泪如雨下，握紧爱人的手，心想：爱人啊！今天我们在一起看电视，我修大法有美好的未来，而你将去哪儿呢？不修炼的世人又会去哪儿呢？那一刻我发自内心的想，即使舍弃我的生命也要让世人明白大法真象，不至被淘汰。虽然爱人不那么明白真象，但从那以后给我的麻烦少多了。有时晚上十二点钟看我睡着了，还喊我起来发正念呢！

    2004年二月份的一天中午，我正值班时爱人打电话来了，在电话中他咆哮如雷，让我马上回去。我的心咯噔一下，看看十二点钟到了，坐下来发正念求师父加持弟子铲除爱人背后的邪恶因素，正念还没发完，家里的电话又来了，只听他又是捶桌子，又是吼叫：你再不回家，我就到你车间闹个底朝天！”

    放下电话，我决定回家。路上有点慌，又想我做的是宇宙中最正的事，你旧势力不配来迫害我。一路上发正念，到家时心倒平静了，我看着爱人笑着问：“有什么事呀！”同时继续发正念。爱人语气缓和多了，说他们班上有法轮功传单，他怀疑是我发的，当时想起师父在《导航--在华盛顿DC国际法会上讲法》中讲的法：“一个常人在修炼人面前他是非常脆弱的。”再说爱人没看见，旧势力倒看得一清二楚，想操控爱人来迫害我。我要全盘否定旧势力，一边发正念一边说：“传单到处都是，我们那儿也有，大法弟子多的是，难道就是我发的？”爱人不怀疑我了，告诉我不要出去发传单，然后不再说什么了。

    讲真象的过程也是修炼的过程：得法前我是一个内向不爱讲话不爱打招呼的人，修大法后我变了个人。平时不管遇见熟悉的还是不太熟悉的人总是主动微笑着打招呼，利用大法赋予的智慧，创造讲真象的条件。记得学法一个月后第一次上一个要好的朋友家讲真象，讲了一半她便催我回家做饭，弄得我很尴尬，但脸上挂着微笑，心想等我法学好了再来讲。第二次去讲时，大家在很溶洽的气氛中谈着，给了我讲真象很大的信心。

    我讲真象先从身边的人讲：亲人、同学、朋友、同事、本厂职工、民工、外来民工、外单位人等一切都是讲真象的对象，后来在公汽上，人多的地方讲。刚开始讲时有怕心采取保护自己的方式讲，后来便堂堂正正的讲了；刚开始考虑不到别人感受如何，滔滔不绝讲个不停，当别人接受时高兴，当别人不理解甚至反感时就唉声叹气的，经常被常人心带动。通过多学法，又看了师父《在大纽约地区法会的讲法和解法》中一段讲法：“其实很多事情，你平心静气的、心平气和的去讲去说，理智的去对待，你会发现你的智慧啊象泉水一样往出流，而且句句说到点子上、句句是真理。” 以后讲真象时，我便多顺着常人的执著心去讲，压抑自己被常人带动的心，平心静气的讲，真象师父讲法中那样，句句说在点子上，常人也明白了真象。对于讲过真象或有一面之缘的人，老远看见了就主动打招呼，让他们体会大法弟子的善良，大法的美好。

    曾经有一个阶段，我发正念老打瞌睡，我很苦恼、着急。回想我刚修炼时，每到吃完晚饭7点多钟便全身酸痛、疲倦，当时看到床就觉得亲切，真想倒下去睡觉，但又想到自己得法已经很晚了，要珍惜一切时间，于是坚持坐下来学法，慢慢溶入法中后，这一状态就消失了，这状态大约持续了半年才克服，现在我也一定要战胜困倦对我发正念的干扰。再发正念时我就睁着眼睛，还不行，我就跪着、站着发正念，反正眼睛一定要睁着，这样发完十五分钟正念，感觉有点吃力，大脑也一片空白，这样过了大约一个星期，再发正念就不那么犯困了，而且感觉自己立掌、打莲花手印时能量越来越强大、浑身热乎乎的。学法犯困时我便站着、走着大声朗读，当我全身心溶進法中时，没有了困，有的只是舒服的感觉。

    2004年9月2日，我看了师父的新经文《放下人心　救度世人》，我的心感觉被刺了一下深深的痛苦着，我还有多少熟悉的人没讲过真象啊！9月4日早晨接到姐姐打来的电话，说奶奶不行了，让我快回家。我知道机会来了，带上真象资料上路了。我来到了我从小生长的地方，正好那儿坐了一大群乡亲，他们似乎等着我讲真象，我微笑着和他们打招呼，随后便跟他们滔滔不绝的讲开了，他们一个个笑着点头并感谢我送给他们的祝福卡。奶奶去世后家里来了许多亲戚，我就给他们讲真象，亲切的话语、和善的微笑，打动了亲戚们，他们从我身上看到了大法的美好，也明白了真象。

    我还遇见了小学同学、初中同学，想到的地方、人多的地方、碰见的人都是讲真象的对象，我把大法的美好尽量多的告诉给了家乡人。

    有一位80多岁的老婆婆听我讲过真象后，便要炼法轮功，她说她从40多岁开始供一个观音菩萨，但心里没底，今天听我一讲，她说她终于找到真正的“主”了，当我把真象卡片送给她时，她虔诚的接过并要我多给她一张，她要给她的女儿，也想要女儿学法轮功，虽然她不识字但她还是让我把师父的名字写在卡片上，她好时刻记住师父的名字。我被感动了，被她对师父的一颗虔诚的心感动了，是啊！有多少世人等待得法，等待救度啊！

    走在回家的路上，我的眼泪流个不停，又是师父的慈悲安排，我了却了我的一桩桩心愿，心里轻松了一些，但我觉得自己做得很不够，错过了许多有缘人。

    修炼大法一年半了，在师父的慈悲呵护下，在同修的帮助下，我走过了一个个魔难，我更坚定了修炼的步伐。每每背诵师父的经文《真修》便泪流满面。师父为我们、为宇宙众生承受着，而我们还有什么放不下的呢？生命只有同化“真、善、忍”才是最好的。当我用心去做任何大法的事：哪怕只是包一下大法书的封面、改字，听《普度》、《济世》的音乐，我便落泪，为这伟大的历史时刻，我能当上主佛的弟子而幸福得落泪；当我全身心溶進大法中学法、炼功时感觉自己那么纯洁、美好，心里涌出无法用人间的语言来赞颂师父，只在心里默默对师父说：师父我要做好“三件事”才不辜负您的慈悲苦度；当我发出强大的正念铲除一切破坏大法的邪恶时，感觉自己是助师正法的一个神：威严、神圣；当我心平气和的讲真象时，感觉自己就是人间的一个大法粒子：慈悲、祥和打动着世人。我要告诉世人：记住“法轮大法好”，当你明白大法真象时，你便找到了幸福的大门。


在正法修炼中去掉怕心

    文/河北省衡水大法弟子

    【明慧网2004年10月26日】

    师尊好，同修们好：

    2001年的秋天，在同修的鼓励和帮助下，我们一起做资料，开始向世人讲真象。当时师父的正法口诀已传授给我们，每次做资料时，先铲除阻碍我们正法路上的一切邪恶，无所不包，无所遗漏。然后默念正法口诀， 踏上救度众生的旅程。有时去几个村，有时去十几个村。开始怕有人举报，总是在天黑之后去。每当做完资料后，又觉得带的太少，总有一丝遗憾，同时又有一种如释重负（如有人举报我们，我们身上什么也没有）之感。但最多的是高兴。想想当时真的是人心太重。

    记得有一次，我们去邻县乡村发资料，贴不干胶。慢慢做到了县城，在县城宽阔的马路上。同修说：“那有几根电线杆，你敢不敢去贴？”当时我正念很足，我说：“敢。”随即我拿着不干胶，在人来人往的马路上心想：我是神，他们根本看不到我。结果很顺利的贴完不干胶。在回家的路上，我看到，有一个大佛，盘腿坐在我对面的天空中，他的身体几乎占满整个天空。我非常激动。回家后，我告诉同修，他非常感慨的说：这是师父对我们的鼓励啊！我们以后一定要做的更好，不辜负师父的慈悲苦度。

    师父说：“做为弟子，当魔难来时，真能达到坦然不动或能把心放到符合不同层次对你的不同要求，就足已过关了。”（《道法》）

    那是刚接到师父经文《如来》后的一天，父亲生日，我们几个儿女要去父母家祝寿。同修告诉我，有资料了，你去不去？因一向做资料都是我们两个骑摩托配合。我有点犹豫，说：“今天父亲生日。”实际是心里害怕，怕被邪恶抓住。他说：“没事，要不我们明天去。”我想，不对，我们做的是最正的，任何干扰与破坏都是犯罪。我们有师父保护，绝对没事。我说：“我们去，我要在正法中去掉怕心。”一路上我默念师父的新经文“带着如意真理来　洒洒脱脱走四海　真理撒遍世间道　满载众生法船开”（《如来》）。那一刻，我真正感受到了“如意”的真正内涵。中午12点正，我们做完资料，顺利回到家中。

    以前，讲真象只是做资料或贴不干胶，面对面讲真象只限于亲戚中。虽然知道这样做不对，但由于有怕心，始终不能做到面对面讲真象。一次，我与单位司机去市里办事。以往他都是和我一起去，可这次他说；“你去吧，我在车里等你。”我把包放在车里，拿着资料去办事。回来后，发现他打开了我的包，包里有师父讲法录音带，他在听师父讲法。我非常高兴，同时又担心他向领导反映。随即想起了师父讲法：“没有了怕，也就不存在叫你怕的因素了。不是强为，而是真正坦然放下而达到的。”（《去掉最后的执著》）、“大法弟子已经成为众生得救的仅有的唯一希望”（《正念》）。于是我稳定了情绪，坦然的坐下。这时他摘下耳机，告诉我：“我觉得法轮功不错，你们师父讲的很好，我很赞成。”我给他讲法轮功是怎么回事，自焚真象，大法洪传世界，全球公审江泽民。他也讲现在人道德败坏，贪官污吏，民不聊生，天灾人祸。一路上我们谈的很投机。我真高兴，又一个生命知道了真象了。

    接着，我又向其他同事讲真象，告诉他们默念“法轮大法好”、“真、善、忍好”就会有福报。他们都很容易接受。在向大学生讲真象时，除告诉他们自焚真象，大法洪传世界，江泽民被国外十几个国家起诉外，还告诉他们网上的一些情况，他们都非常感兴趣。看到一个个生命知道了真象，我真是由衷的祝福他们。

    在五年正法中，在师父的慈悲看护下，慢慢的一点一点去掉怕心，在法中提高。我知道我做的还很不够，可师父却给了我很多很多。昨天师父新经文“也棒喝”的发表，使我真正体会到了“慈悲”两字的深刻含意，师父不愿落下一个弟子，一再延长结束时间，在正法即将结束的今天，我们一定要珍惜这万古机缘，严格要求自己，走正自己最后的路，按照师父的要求，做好讲真象、学法、发正念三件事。不辜负师父的慈悲苦度。

    不当之处，请同修慈悲指正，谢谢大家。


珍惜大法紧跟师尊，走好走正正法修炼的每一步

    文/河北张家口大法弟子张丽华

    【明慧网2004年10月25日】我从小就体弱多病，在我25岁那年，找了个对象，谁知他早有外遇，我与孩子更是苦上加霜。到了中年，各种病加重，又新添骨质增生、静脉炎等症，经常胸痛、胸闷，一生气，脑袋都是木的，大夫说，如不注意，就是 “脑栓塞”，特别是那个左腿，到下午又麻又胀，连路都走不了，大夫说，不行还得换膝关节。因我是卖药的，中、西、名、优药全用遍，药用了无数，钱花了无数，每天扎针、烤电，无济于事，疼起来，还是走不了路，左侧乳房下的静脉炎疼的一直连到脑袋，真是生不如死。

    在痛苦的煎熬中，1995年7月22日，我有缘得了法轮大法，师尊的高深大法深深的吸引着我，我一口气读着《转法轮》，眼泪不由得唰唰往下流。师父的法使我明白了我的前半生为何这样苦？明白了人为什么有苦有难？明白了要脱离苦海就得修炼，返本归真。在学法、炼功、修心中，师尊不断的净化我的身心，刚炼功没几天，我的腿不痛了，浑身轻飘飘的，一身病无影无踪。

    法轮大法使我道德回升、心康体健、精力充沛，给了我无限的美好，师尊给我的是用人类所有的财富换不来的，是用价值无法衡量的。我要把法轮大法的美好告诉所有的人。在班上，我把师尊的《论语》堂堂正正贴在办公室的墙上；告诉我的同事、同学、亲人、朋友，向他们诉说我亲身受益的体会；向他们诉说法轮大法的神奇、美好；我单位郎科长调走的中层干部会上，我发自肺腑的说，郎科长给我留下最宝贵的是：使我修炼了法轮大法。休息日，只要同修去洪法，无论多远，我都要去，发自内心的把 “法轮大法好”告诉所有的人，我愿把自己的一切献出来，乃至生命。我的母亲、大舅、三姨、妹妹也相继得法，只要听到师尊讲法，他们“打的”也要过来听。我们从内心深处感到我们是最幸福的人。

    我发自内心的愿告诉人们“法轮大法好”

    1999年4月，听说天津抓了很多大法弟子，我是大法的亲身受益者，我要用我的亲身体会，向政府反映“法轮大法好”。我买了两个烧饼，乘夜车到了北京，天亮前赶到府右街。那时已有很多学员，自觉的排列成行，站在马路边，秩序井然，默默的学法、背法。晚上9点多，听到朱镕基总理将事情妥善解决，同修们自觉的将身边的杂物乱纸拣得干干净净，地上连一个烟头都没剩下，真是来无影去无踪，自觉严格要求自己，处处为他人着想、为大法着想。

    4.25过后，特别是1999年7.20，江泽民开始利用党、政、军、报纸、电台，一切宣传工具疯狂迫害大法，我是大法的亲身受益者，我要用我的亲身体会向中央反映“法轮大法好”我知道：师父的法比我们生命都珍贵，我们不能没有法。7月22日，我兜里带着《转法轮》和手抄的师父经文，刚到张家口北站，就被公安劫持，张家口桥西分局，抢走我的书包，（内装手抄经文和《转法轮》），同时被抓的还有很多同修。他们不让到北京上访，放回时，正是6点多，我心里好苦闷：信仰自由是公民的权利，这么好的功，为什么要迫害？我决定继续到北京反映实际情况，我与同修在火车站等车中，又被沙城公安劫持一夜。第二天一早，转押张家口五一路派出所，所长邓建民叫来我单位书记、我女儿、妹妹、妹夫，逼写不到北京上访保证。此后，张家口办事处、五一路派出所不法人员不断到我单位骚扰、监控，逼迫门卫家人限制我的人身自由，威逼不让与炼功人来往，劳动局还来人要挟：如果再到北京，就要开除你的工职。五一路派出所、办事处不法人员半夜到家骚扰、砸门、搜书，单位要挟交书，失去了集体修炼的环境。想到师尊传法度人历尽艰辛，广播电视却攻击污蔑我伟大的师尊，我的心象刀剜一样痛，我挤时间，深夜抄到2、3点，将师尊的《洪吟》、《在新加坡法会上讲法》、《在瑞士法会上讲法》抄成小本，装在身上，挤时间学、背，我要把师尊的法装在身上，刻在心里，任何人也夺不走。

    1999年11月中旬，我到一同修家，看到电视又在诬陷师尊、攻击大法，我的眼泪不由的唰唰的流。一同修说：还哭哪，知道大法好，为什么不出来证实大法？我知道自己有放不下对女儿的心。在切磋与学法中，我悟到放下对女儿的情，女儿会有美好的未来，放不下这个情，就将真正的失去她们。我是师父的弟子就必须走出来坚定的卫护大法。

    2000年正月十三，我与郭桂媛、孙桂梅等四同修再次到北京证实大法。由于上次带书被公安抢走，这次我只装了小本手抄师父经文。刚到天安门就被天安门公安劫持，关到天安门派出所一个铁栅栏里，这里关押着全国各地上访的40多名同修。下午4点多，外边的公安正在挨个翻大法弟子的书包。一个近40岁的公安搜出一本《转法轮》，他翻开看到师父的像片就要撕。我在铁栅栏内的门口正好看到，心里象撕心裂肺般难受。我一边跑，一边哭，一边喊：不能撕啊，千万不要撕！你们打我们骂我们都行，千万不要撕师父的照片，这样对你们不好！学员们看到全都哭了，大家哭着：不能撕啊，千万不要撕师父的照片。哭声喊声连成一片，震撼着整个天安门派出所。这个警察停下手，合住书，从栅栏外伸進手，把书递给了我。

    接过书，大家你读一段，我读一段。一小时后，张家口驻京办提我们。刚走几步，我一想：这本书是别的学员的，在这极恶劣的环境下，能学到师父的法多不容易啊！我要送回去。我刚扭头要送书，一警察过来就踹我，“快走” 。就这样，这本珍贵的《转法轮》就成了我的。到了羊肉胡同，一30岁的公安挨个审讯中，逼我：“把你身上的书交出来。”我告诉他：这本书比我们的生命都珍贵，如果你想学，我可以给你，要毁了绝对不行，要命行，这书绝不能给你。他听了，没再逼我，后来这本《转法轮》一直在我的身上，在我的心中。

    在张家口驻京办关押一夜后，次日下午，转押张家口五一路办事处，数九寒天，五一路派出所所长邓建民威逼剥下我的衣服，只剩下一件球衣，将我与同修吊铐在院子车棚里5个半小时。我心里一直背着师父的《洪吟》、师父的经文《道法》、《挖根》……什么苦，什么冷，什么痛，瞬间消失了。第二天下午2点多，邓建民又将我吊铐车棚上，邓建民恶狠狠的说：看我晚上怎么收拾你，我让你拉的屎自己吃！

    4点多，他们将我带派出所二楼，邓建民将我身子摁在凳子底下，头从外，用胶皮棍猛抽我的臀部，马柱等公安用穿着鞋的脚在我的臀部乱踩，逼问：你说，还去不去北京了？！当时疼的汗水浸透我的球衣，我心想：师尊在人间受污辱，大法遭诋毁，大法弟子遭迫害，我就是要到北京上访。他们说：你点头就是去。我点了一下头。我以为他们要往死打我呀，我当时就这一念：为捍卫宇宙大法打死我，我心也无撼。我心里一直不断的背着师父的《洪吟》：“生无所求，死不惜留；荡尽妄念，佛不难修。”结果在恩师强大法的威力下，邓建民住手不打了。晚上6点多，他们吃饭去了，我往起一站，一下晕倒在地，朦胧中，听他们说：这个法轮功比江姐还江姐，打成这样还要上访，怎么办？……后来我就什么也不知道了。

    晚上 7点多，邓建民灌我一杯浓茶。我的臀部被打成黑的，疼的我好几夜不能入睡。转押张家口十三里拘留所，这里关押着近20位同修，第二天，同修们正读着从北京带回的那本《转法轮》，狱警提着皮带跳上床，冲着同修就要抢书。“这书绝不能让他们抢走！”我当时忘记那个剧烈的伤痛，跳下床把书抱在怀里，十几位同修冲过来，将我围在里边，说：要命行，书不能交！大家齐声背：“生无所求，死不惜留，荡尽妄念，佛不难修。”（《洪吟》）， 狱警提着皮带灰溜溜的走了，以后再也不管我们学法炼功了。（待续）

    我在张家口十三里拘留所被关押15天后，又转押宣化看守所，又遇新同修。大家一起学法、背法。第二天，宣化看守所搜监，我一直背着师父的法，那本《转法轮》和手抄的师父经文就在袖筒里，他们就是搜不着。正如师尊所讲“对宇宙真理坚不可摧的正念是构成善良的大法弟子坚如磐石的金刚之体，令一切邪恶胆寒，放射出的真理之光令一切生命不正的思想因素解体。有多强的正念，有多大的威力。大法弟子们真的是在从常人中走出来。”（《也三言两语》）。第三天警察又将我与郭桂媛同铐一副手铐非法关押远离张家口市的尚义县看守所。看守非让我单位司机将我的羽绒服拿走。羽绒服里有《转法轮》和手抄的师父经文，我们不能没有法。我对看守说：别的可以拿走，这羽绒服不能拿。在我坚定的正念下，我的羽绒服终于留下了。

    虽然那些日子，绝食抗议非法关押中被折磨的吐血，但是有法在，也不觉的苦。在被非法关押期间，五一路派出所欲敲诈一万元。我单位好多人都哭了：那么好的人，把她关起来，还要罚钱。大家都发自内心的要为我捐款。据说，我单位的头头怕上边怪罪下来，硬给压了。前夫有外遇，不给钱，在我不知道的情况下，我女儿将省吃俭用积攒结婚用的钱交了2000元。那些坏人知道我不写“不炼功”的保证，就威逼我的亲属写，把我非法关押1个月才放出。

    2000年5月份，在江氏的恐吓下，单位将我从政工处调到办公室干勤杂工，让我一人干三四个人的活。倒土、洗厕所、打水、扫楼道、擦玻璃，那时又赶上单位刷房，活特别多。晚上我女儿、妹妹接我时，帮我倒土墩[擦]地，原来的宣传写标语等也找我写。我牢记师尊的话，做一个好人，一个更好的人，尽管活多，我都一一认真做好。在这期间，五一路办事处、派处所让单位家人将我监控起来，不让我与炼功人来往，在江氏政治流氓的重大压力恐吓下，女儿、妹妹等只好每天“打的”接送我上下班。

    2000年5月13日那天，我正在打扫楼道，我单位经理过来和我说，听说有100多个法轮功被抓了，你可千万别去，……。听到这里，我的泪水止不住唰唰流下来，今天是法轮大法日，师尊传法度众生，历经千辛万苦，在江氏的残酷迫害下，师尊受侮辱，大法遭诬陷、大法弟子上访遭迫害，怎能安心？！我把所有的工作干好，水打满，把钥匙留下，从后门离开单位，到北京继续上访。

    路遇同修王爱玲等，晚上在永定门车站休息时，王爱玲说：我看看师父的法，我随着把这本《转法轮》给了她。她正读着，突然一个警察来搜客房，让拿出身份证，并要搜身。王爱玲把手背后，将书传给我。我当时就这一念：“这宝书绝不能落在他们手里。”我把宝书往贴身秋衣口袋里一装，警察就在我身边，他们就是看不着。深夜，永定门派出所非法审讯时，一个25岁左右的胖年轻公安审问说：你身上是不是带着一本书？我哭着给他讲了这本《转法轮》的来历，并告诉他：珍惜大法就是珍惜自己的生命。他就没再追问，也没再跟别人说。

    第二天，将我们转押张家口驻京办，张家口公安局长李景云气势汹汹的骂：又是你个张丽华。并向五一路办事处要钱。五一路办事处常小青逼我单位接人，又向家人敲诈2000元，无任何手续。

    2000年6月份，想到这么好的法反遭迫害、师尊遭侮辱，弟子怎能苟且偷生？烦的我怎么也坐不住。在我母亲睡着时，我提着拖鞋，悄悄离开家，再次到北京证实大法。早4：00在天安门金水桥打坐时，被北京驻京办劫持，转押五一路派出所。派出所办事处欲敲诈1000元。当我妹妹告诉他们我被折磨的吐血，又无工资，妹妹将身上仅有的300元给了他们，才将我放回。

    2000年7月22日，7月22日正是我一生中最大的转折点，师父给了我第二次生命，当时我的一念是：谁不去，我自己一人也要到北京证实大法。那天女儿正休息，借她熟睡之机，我离开家。在张家口纬一路等车时，五一路派出所、办事处一瘦黑脸与公安李迎宾将我劫持，非法关押张家口十三里拘留所。在我绝食抗议非法绑架的第七天，在张家口市委书记杨德庆，市公安分局局长阎志有、副局长马福维的直接操纵下，五一路派出所李迎宾与花园街派出所公安，将我与方秀珍、张仲丽等5位同修直接送唐山开平劳教所。当时我正在吐血，高烧39度，唐山不敢收，李迎宾软磨硬抗非让收下。劳教所见我生命垂危，才将我放回。

    身陷囹圄入魔窟，正念冲出劳教所

    2000年8月8日，清晨6点多，我正在母亲家，一阵急促的敲门声。我的老母亲以为是我弟弟，开门一看，原来是五一路办事处书记常小青。他问母亲我在不在，母亲说：“在那儿。”他急匆匆下楼叫来一伙公安，闯入家中，屋里屋外到处搜寻，追问方秀枝、张忠丽藏哪儿去了，并欺骗我老母亲说要找我谈几句话，将我绑架到一个大汽车上。

    当时天下着雨，当时我只穿了两件衣服，恶人常小青、李迎宾将我强行押往唐山开平劳教所。在途中，当时本来有机会正念走脱，由于自己在家时处于封闭状态，接触不上其他同修，错认为到劳教所可见到更多的大法弟子，就是这不正的一念，导致我落入魔窟受尽折磨。

    刚一進劳教所，就被强行搜身，搜走了手抄的师父在国外的讲法，我为失去宝贵的大法书痛不欲生。后来通过我绝食抗议，要回了被他们搜走的大法书籍。在劳教所最苦的就是看不到师父的讲法，同修们互相传抄着我要回来的大法书。就在我答应吃饭、喝了点面汤的第二天，打坐时，师父点悟我，一个金黄色的玻璃杯，只有半杯水，是我做的不够标准。第三天打坐时，眼前出现了两个金花边的碗，是扣着的。我的眼泪一下子流了出来，我悟到，那个金边花碗是师父给我留着最好的。

    紧接着我们看到了师父的新经文《理性》和《去掉最后的执著》两篇经文。在学法、背法中，我一下子明白了：这劳教所不是修炼人呆的地方，自己不能被邪恶困在这里，我是师父的弟子，肩负着救度世人的重大使命，更不能让邪恶任意摆布，师父讲：“作为一个修炼者，如果在任何情况下，都能放下生死之念，邪恶一定是害怕的；如果所有的学员都能做到，邪恶就会自灭。”（经文《去掉最后的执著》）师父的法牢牢打在我的心中，当时我从内心认为：绝食这条路虽然难走，这是最好的抵制迫害。于是在各种食物的诱惑下，我努力的抑制、克制着食欲。坚定信念，绝食到底，为了赶快冲出魔窟，早日投入到救度世人的洪流中。

    2000年10月，劳教所对大法弟子加重迫害，将大法弟子分别关押，每天强迫走正步、拔军姿，一动不能动，还逼迫我们大法弟子看污蔑大法的录像、强迫听污蔑大法的录音。强行洗脑迫害，不让大法弟子互相说话，去厕所限定时间，只要谁一盘腿，恶警就将其从床上拖下，劈头盖脸一顿暴打。他们将我与毕艳珍等多名大法弟子多次吊铐在床铺的铁栏杆上、大教室的铁栏杆上、菜园子树上……進行迫害。最苦的是，劳教所多次搜监，他们找借口把学员支出去，趁机翻走学员们在严酷的迫害中手抄的师父讲法。这样被夺走了师父讲法的学员们悲痛欲绝、痛不欲生，哭成一片。

    此后，每个大法弟子只能凭记忆中的师父的法，找机会，你告我几句，我告你几句。2001年元旦后的一天晚上的11点多，突然听到有喇叭声传出师父的经文《忍无可忍》、《窒息邪恶》与明慧编辑部文章。听到师尊的法，我们大法弟子都失声痛哭。第二天，劳教所关進了一个新来的大法弟子李淑芳，她一進门就给我们大声的背师父的新经文。并写下来，从暖气管的缝隙处传给同修们。

    2001年春节前，一天早上6点多，同修们不约而同的齐声背师父《洪吟》中的《助法》：“发心度众生，助师世间行；协吾转法轮，法成天地行。”《威德》：“大法不离身，心存真善忍；世间大罗汉，神鬼惧十分。”还有其他等等师父的法，震撼整个劳教所、震撼宇宙，灭尽那抵制正法的邪恶。这正念之场持续了好几天，女管教叫来了二、三十男队的管教，一个个喝的醉汹汹的叫嚣：“谁再背，拉出去冻、吊铐、加期！”他们将四十多名大法弟子吊铐在树上。大法弟子给他们讲天安门自焚是假的，他们上来就是一顿耳光。大法弟子的脸全都被打成黑紫。好多大法弟子被冻、吊了一天一夜。秦皇岛的大法弟子付卫平被迫害的大小便失禁，生活不能自理。

    在一个寒风刺骨的一天，还没等天亮，恶警们就将大法弟子们双手反背，长时间吊铐在树上、铁栏杆上多次進行迫害。有一次。我背师父经文，监控赵小红过来就打，打的我鼻口流血。管教魏群拿着电棍电大法弟子的嘴并将电棍塞進大法弟子的口中电击。大法弟子康淑香的嘴被电的起来大片的燎泡，不能说话，不能進食。大法弟子郝建林的脸上、嘴上全是红紫色疤痕。

    在残酷的非人迫害下，2001年春节过后，劳教所98%的大法弟子绝食抗议抵制这无休止的残酷迫害。就在整个6班全体大法弟子连续绝食20多天时，邪恶的旧势力利用大法弟子周西蒙的家属送来了好多好吃的。在诱惑下，有四、五个大法弟子陆续吃了，她们还往我嘴里放。晚上我做了个梦：陆续吃饭的同修爬到山顶时叽里咕噜滚了下来。我认为这是师父在点悟我，做一个宇宙的真正保卫者。这给了我力量，坚定了我的意志，解体了我心中残存的对食物的欲望。我与其他大法弟子继续绝食，大家互相鼓励。同修们把警察利用亲情送進来的各种吃的全部送了出去。为抵制这毫无人性的残酷迫害，大部分大法弟子在各种诱惑、各种折磨下对法坚如磐石的心没有变。

    在绝食的基础上，我们还要来纸和笔，写申诉，给家里写信，告诉我们的亲朋好友，电视里边演的都是假的。几天后，劳教所把我们的纸、笔全部搜走。同修们想办法把自己的手指头弄破，把最干净的床单拉开，用自己的鲜血写下了我们的心声：还我师父清白！还大法清白！请师父回国！释放所有被关押的大法弟子！……就在那正念极强的日子里，我记得我被拉出去走正步时，我已瘦的只剩一把皮。一个警校毕业的小警察，把我叫过去说：你知道我是干什么来的吗？我们就是破你们来了，可实际上，我们打心眼里最佩服你们对你们师父、对法坚定的那颗心。

    在残酷的迫害中长期绝食，由于看不上法，感觉度日如年。为了记住师父讲的法，我们借走路时、去饭厅时、在睡觉时，我们把各自记住的法告诉给对方。在那极严酷的环境下，我们先后都背会了《理性》、《在美国西部讲法》、《窒息邪恶》、《强制改变不了人心》、《在北美大湖区讲法》的后半部分、《大法弟子的正念是有威力的》、《忍无可忍》和明慧编辑部文章《严肃的教诲》中师父的讲法。

    就在我绝食抗议非法迫害的130多天时，管教拽住我的头发把我从床上拉下，并将我四肢分开分别捆绑在铁床上，一动也不能动，强行每天给我输液。由于长时间的残酷迫害，我的血压已降到40—60，稍微一动就头晕眼黑，只剩一把皮。一个给我灌食的犯人对我说：王大姐，你就吃点吧，哪怕你吃两顿呢！可我明白，我不是来吃喝来了。我们每天背师父的法，那个欲魔、馋魔，师父的法就把它早已灭尽。

    他们把我弄到医院，刚被抓進来的同修在车上悄悄的告诉了我师父的正法口诀。

    第二天，在犯人走正步时，管教将绝食的大法弟子拉出去，强迫大法弟子看他们走的好，目地是侮辱大法弟子。大法弟子王丹烨冲出队列高呼：“法轮大法好！”我冲出队列高呼：“法正乾坤　邪恶全灭”。警察、管教害怕了，上去就扇我耳光：“你这老太太，都这样了，还带头这样。”

    第三天，他们强行将我转到马家沟医院，借这机会，我告诉大夫、护士，病房所有的人，“天安门自焚是假的”、“电视中演的都是诽谤法轮功的”，并告诉他们劳教所98%以上的大法弟子正在绝食，要求：还我们师父清白！还大法清白！我过去一身病，到处寻师问药也不见好转，每天生活在痛苦之中。修炼法轮功后，没吃一粒药，一身病全无，如今我被非法关押，我绝食抗议100多天了，我没有病，是他们把我迫害成这样……。

    管教阻止我说话，病房里的护士说：“她都成这样了，你让她说吧，我们爱听。”这时，有个病号的儿子悄悄的对我说：“这个功就是好，以后我也炼。”输液时，我拔下针头告诉他们，我没有病。他们给我插管灌食也插不進去。一天我突然胸腔痛，气也上不来，生命出现危险，劳教所怕承担责任，通知了家人。第二天，（也就是2001年6月16日）我的妹妹和妹夫来接我，劳教所向他们敲诈1600元后将我放回。

    回想自己在劳教所被残酷迫害的日子里，我每天都将师尊有关放下一切执著、放下生死的法反复的背，把自己时时溶于法中，不放松自己的一思一念，对法对师父的心就越来越坚定，表面上是生命垂危，实质上是对法坚如磐石的心，令另外空间的邪恶胆寒，才将我放回。

    2001年6月16日，我回家后，抓紧时间把师父的《转法轮》、《经文》抄在软塑料纸上，装在身上，准备再次到北京证实大法。后来与同修们切磋后，我悟到：师尊的正法進程都是有序的安排，那段时间，就需要前赴后继去北京证实大法，这个时期，就要抓紧时间救度世人。

    在邪恶的残酷迫害中，虽然我与家人吃了不少苦，历经魔难（在劳教所非法关押期间，我被双开除，在痛苦绝食中，丈夫跑去与我离婚，女儿在母亲被关押迫害、父亲有外遇，往出哄女儿不让在家住，女儿未成家，在极痛苦下被逼无奈，身心巨大的压力下，给我写了24页的信并打来了电话对我進行干扰，夫妻情、儿女情、亲情绞在一起，我几乎崩溃），但一想到师尊为众生巨大心血的付出，在同修们互相鼓励下，我反复的背法，让脑子装满法， “坚修大法紧随师”（经文《心自明》）的心没有动。当我顶住了这一切的时候，真象师父所说：“柳暗花明又一村”，师父给安排的特别好，心到位了，师尊给家里人善解了一切。（待续）

    那段时间，由于我受迫害太深，家人怕我去北京再遭绑架连一分钱也不给，特别是当他们出去时，就将我反锁家中。我见不到其他同修也见不到新经文。一天，趁母亲不在家，同修从门缝里给我塞進了师父的新经文。还有一天，趁家门忘锁时，我赶忙“打的”到一同修家，接到了师父的好多新讲法。我的思想境界升华上来，感到正法时期大法弟子的责任重大，时间的紧迫。当时我身上一分钱也没有，我将同修与亲戚给我的钱 ，全部买了信封、邮票和信纸，将我被非法关押，非法迫害的过程，和我在大法中身心受益的过程写成文字，寄给我的亲朋好友和认识我的人，并用手指在信封上写上师父的正法口诀，铲除信件背后的各种邪恶干扰。

    消息反馈回来起到很好的救度世人作用。师尊鼓励我，给我显现，把我救度的众生与我的宇宙连在一起。一次在打坐时，我看到给师父敬的香，有一只手对着香一弹，那个香头瞬间变成一火轮，就象《洪吟》中佛像头上的火轮圈，刷刷的围着我绕，我悟到：这是师父在给我演化功。又见一个掰开的大花生，飞过来的大苹果落在花生里，我悟到：这是师父在鼓励我，让我在果位中升华。

    2001年10月，我的母亲去我妹家，家里只剩我一人。我心想：流离失所的大法弟子要来这儿该有多好啊！我的念一动，师父就给安排了，有一被迫害流离失所的大法弟子无家可归，师尊安排来到我家。我们俩在一起学法、发正念。当时是16大期间，另外空间的邪恶在向北京聚集。我们学习了师父的最新讲法，悟到了大法弟子发正念就是神的一面用佛法神通在助师世间行。我俩开始时一小时一发，想到国外的大法弟子在冰天雪地一坐2、3个小时，发正念援助中国大法弟子时，我悟到：我们在中国离邪恶所在地最近，就应该连续发正念，铲除另外空间迫害大法的邪恶生命。

    开始的时候，一会儿腰困，一会腿疼，一会儿又心烦，不想坐了，可我心里有一念，我就尽我最大的能力灭尽邪恶，我就不往下拿腿，我就是助师正法来了，守住正法口诀和“灭”字一念。

    8点多时，脑中有一个声音叫我：“徒儿” 。当时我心里特别清醒：谁是你的徒儿？我的师父只有一个，就是李洪志师父，其他任何人不配当我师父。我接着念一个“灭！”一会儿有好几双眼睛盯着我看，一个声音说：“下去” 。因为我背过师尊的法：“要更大范围的追找邪恶。”不让我发正念的是邪恶的旧势力，我听我师父的，我的心就一心跟着我师父。我对他们说：“你认为你再高，也是师父造就的，师父救度众生历尽艰辛，你们却一味的干着你们要干的事，由于你们设的这场魔难，毁了多少众生啊！”我的眼泪不由的唰唰往下流，那个声音软了，说：“那我该怎么办呢？”我说：“你就改过自新，回头是岸，跟上师父正法進程，还会有美好未来的。”那个声音就随着我在广阔的寰宇中念：“法正乾坤，邪恶全灭。”发过正念的地方，一道道赤、橙、黄、绿、青、蓝、紫的光圈划过。

    我越发正念越强越纯净。快10点时，我换成大莲花手印，金灿灿的莲花发出的功象炮弹一样射出去，发出的每一个字，每一念不同，打出的功也不一样。有时我思维上什么也没有，就想着师尊的正法口诀。我看到在一个大山涧里，一个大鱼头架子，晃着头、张着嘴撞我。我不停的发正念，“咣”的一声，那东西变成一个大水泡，什么也不是了。我悟到：发正念时，困、腰疼、腿痛，心烦、让你想这想那，都是旧势力在干扰，它在消弱你的意志，干扰正法。当心到最纯净时，只有一思一念溶于跟师父一起去灭尽一切邪恶，完全沉浸在无私无我中，真是溶進了一个清亮亮、乐溶溶的世界，法的世界。

    我是大法的一粒子，走正走好正法修炼的每一步

    正当我深感恩师给予的太多，苦于自己的能力太小，发挥的作用太少时，2001年10月底，在一同修家，遇一流离失所的老同修，她是我多日盼望、多次梦中见到的。记的一次梦中，她的小外孙喊我：“姥姥，我姥姥正找你呢！”我从屋里出来，广阔的天地，无边无际，无遮无挡，面前两条大铁道，直通天边。

    这个同修被迫流离失所已多年，在切磋、学法、互相鼓励中，我们更加感到，作为正法时期大法弟子的责任重大，认识到不但自己要紧跟恩师，抓紧时间救度世人，还要带动更多同修，在这从来没有的佛恩浩荡下，小粒子变成大粒子，共同精進，整体升华，以一当十，以一当百，发挥更大的作用，不辜负恩师的慈悲苦度与期盼。

    2002年春天，我与同修正准备去一外地送资料，正赶上刚下完雪，路很滑，一出门我就摔了一跤，偶然跑出一念，今天是不是不能去？我一下又觉察到：我们助师正法，讲清真象，救度世人，做的是最正最神圣的事，不让去，让我摔跤，是邪恶的旧势力在干扰。分清后，我与姐[同修]冒着寒风，毅然上路。看到同修们按时接到师父的经文、资料，我们感到很欣慰。有时遇到下雨、下雪、寒风、酷暑，有时吃不上饭，喝不上水，但想到恩师为了救度众生吃了无数的苦，我这又算得了什么呢？

    正当学员们在法上提高上来、抓紧救度世人、资料供不应求、感到为难时，2003年在师尊的指引下，我接触到两个会电脑的同修。我们当地几个同修，在正法修炼的路上，虽没有走过弯路，但是对电脑却一窍不通。同修互相鼓励说：“我们是主佛的弟子，大法是超常的，只要我们心念正，为救度众生学，师尊会给我们智慧。” 师尊给了我们勇气、智慧、力量，没几天，东西买来了。为让它尽快发挥救度世人的作用，我们把东西简单处理一下就带上汽车。一路发着正念，畅通无阻。

    因我们学技术时间短，在工作量大的情况下，我们一边学法、炼功，一边和外地学员互相补充。他们会的教给我，我会的教给他们，不到一星期基本都学会了。

    几天后，我到另一大法弟子家，那儿特别需要《转法轮》，可我自己也没做过。回去问，路太远来不及。炼功抱轮时，师尊打开了我的智慧，一下子明白该怎么做了。炼完功，我将打印版数1变2，出来后就是2本书……。我深深体悟到，恩师就在我们身边，时时刻刻都在看护着弟子，只要心在法上，念正，心纯，智慧就会源源不断的出来。

    有的同修不知纸、墨从哪儿买，姐（同修）虽然公安通缉她，但她放下人心，放下生死，心里背着法，顶着烈日，大箱小箱，把耗材智慧的送到学员的手中。

    2003年“非典”期间，某村有一位同修下载不了东西，新的东西打印不出来，万分着急，捎话过来让我们去。可村村设卡阻止外来人员入村，怎么办？那天晚上正好下起了瓢泼大雨。8点多，我与另一同修穿上雨衣骑车近20里路，从庄稼地绕过，滚了一身泥，快到半夜12点时才到达目地地，连夜干了个通宵。第二天早4点多，我们冲过村庄，正要绕过绳子的拦截时，一关卡村民喊：“站住！”我俩想：关卡卡的是人，卡不住神，发着正念，飞快的骑车过去。顺利返回。

    有时我们要去的地方就挨着派出所，我们心里背着：“大觉不畏苦　意志金刚铸　生死无执著　坦荡正法路　”（《洪吟》中的“正念正行”），在伟大师尊的慈悲呵护下，一次次的闯了过来。

    就在我成天忙于大法的工作静不下心学法时，2003年12月14日，去了一趟外地。回来的路上，用MP3听着师父的讲法，但是却没有真正的静下学。下午3点左右我去一同修家，在路上走着，突然过来两个蹲坑、抓捕大法弟子的便衣，问我：厕所在哪？在我告诉他之际，另一便衣呼来一辆黑面包车。五一路派出所两公安与一女便衣公安摁着我的头，将我硬塞到汽车里，关押到五一路派出所。在派出所，我被锁老虎凳一天一夜，可我心里惦记着同修，一直发着正念：让抓大法弟子的汽车爆胎，让我们的同修尽快脱险……。过一会，派出所所长张玉回来说，他的车开出没多远，就爆胎了。

    2003年12月15日，晚上6点，五一路派出所书记常小青与派出所公安将我非法送张家口桥东区法制学校。这里三道铁栅栏，上着三把大铁锁，关押的大法弟子，一人关一间屋，不让说话，校长非法雇人监控大法弟子（钱让被迫害的大法弟子出），逼大法弟子们放弃修炼。他们叫人将我锁在老虎凳上，一姓岳的大夫一手往后拽着我的头发，一手用手枪似的铁器撬我的嘴，我被折磨的一出气就胸闷、胸憋、心绞痛，他们叫来120的大夫，医生说是“冠心病”，又将我押到医院。在输液中，我已被折磨的大口吐血，办事处常小青来了，看也不看，恶狠狠的说：吐血，活该！

    在被非法关押的那些天，我救度不上世人，整夜整夜不能入睡。想到时间这么紧迫，还有那么那么多的众生需要救度，自己却被关在这里干着急，出不去，想到这些，胸闷、胸痛，上不来气。尤其是他们抢走了我的书包，书包里有我的移动硬盘，装的都是大法的东西。人世间的东西我都舍尽了，却又执著大法工作中的东西；同修想用，我没舍的给，却落到邪恶手里。师尊在美国西部讲过：“因为任何一颗人心都不能带到天上去，”这时我才认识到，就是这颗不好的心，让旧势力钻了空子，在这救度众生的关键的时刻，将我关在洗脑班万分痛苦中，当时，我连续发正念：让硬盘里的“法轮大法好”的每个字刺向邪恶的心脏，让硬盘里的秘密邪恶一点看不到。

    在出事前师尊用各种办法点悟我，我当时就是不悟，结果被邪恶抓進来。关在这里，我一遍一遍的背师父的讲法，我又找到自己很多隐藏的心，师父讲：“修炼就得在这磨难中修炼，看你七情六欲能不能割舍，能不能看淡。你就执著于那些东西，你就修不出来。（《转法轮》）想起前一段时间，一同修老说我，我产生了不想听，甚至抵触；还有出事前，有的同修看我买了MP3，勾起同修的心，也想买，让同修帮助买、装，忙的他法学不上，夜间3、4点都睡不上，第二天，在市局要非法审判同修，他去发正念，被邪恶绑架。

    想到这些，我内心痛不欲生：修炼啊修炼自己不严肃对待，害的自己被关在这里，耽误了救度众生的大事！我还在梦中梦见原与我在一起的同修踩着红糕、黄糕往上走，我想这是她们沿着师尊安排的洪法救度世人的路勇猛精進。我悔恨自己当时为什么不清醒？！师父啊，哪怕我出去给她们打下手、拉窗帘，我一定要出去，兑现自己的史前大愿。

    在洗脑班有机会，我就挨个给他们讲，几乎人人都知道“法轮大法好”！有的悄悄的说：祝你早日离开法制学校，有的说：这回出去，可别让再抓住。我一摸，球裤兜里还有50元钱，我对陪教说：我有一个愿望：我们师父在大法弟子心目中是至高无上的，我在劳教所被关押期间，我们都要敬师父的，请你给我买点蛋糕，买点水果，我要敬师父。陪教听了，也知道师尊的伟大，知道法轮大法好，她从自己家中拿来蛋糕和苹果，我们一块敬师父。

    洗脑班三道铁栅栏三把铁锁戒备森严，我不时的发着正念，校长王少晨与公安威胁大法弟子王中：你要敢跑，我就毙了你。

    那几天，师父的法一句句打在我的脑中：“作为一个修炼者，如果在任何情况下，都能放下生死之念，邪恶一定是害怕的。”（《去掉最后的执著》）。在我绝食抗议非法关押47天时，我悟到邪恶的洗脑班根本就不配关大法弟子，我要冲出魔窟走师父给安排的路，抓紧时间，救度世人。我跪在地上向师父磕头，请求师尊加持弟子。

    我心念一出，大法的神奇在我身上体现：我爬上窗户，要将其打开，结果一小拇指粗间隔3－4寸的新焊的铁棍，用手一撑“啪”一下断了。我从二楼到楼下时发现有个梯子正好搭在脚下，要路过的大院的大门原来中午紧锁着，还有两个大狗在门口，可我要出去时，大门却敞开了，两个大狗也没出来。一出门，有公安看了看我，我发着正念，让他看不着我，坦然的从他身边走过，一拐弯，正好有一辆汽车，……。在师尊呵护安排下，我终于冲出魔窟。

    回顾弟子助师正法所走过的路，虽然自己心在法上，一心想紧跟师尊，坚如磐石的走了过来，但从劳教所冲出后，由于人心没去掉，与同修沟通不上，失去了集体切磋的环境，使自己迟迟误在一个层次中提高不上来；长时间用于将师尊讲法抄在塑料纸上，准备再次進京证实大法被抓后带给被关押的同修；由于长时间和精進的同修沟通不上，失去共同精進的环境，致使自己内心愿为助师正法献出一切，但法理上、思维上跟不上师尊所要的更高法理的要求，导致自己从劳教所正念冲出后，又将自己陷入家庭拘留所；尽管自己也抓紧学法、发正念、将自己被迫害的经历写出，寄给同事、同学、亲朋好友，但是，没有充分的发挥出一个大法弟子的应尽的责任，由于自己的根本执著——情没放下，浪费了22个月救度世人的机会，在不知不觉中顺应了旧势力的安排，想起来心痛。

    当自己真正向内找到自己的根本执著，看似险恶的环境，师尊都给化险为夷。当我们的心真正溶于法中时，正象师尊所讲：“万事无执著　脚下路自通”（《洪吟二》“无阻”），当我们心念一正，大法伟大的神迹就会在弟子身上体现。

    师尊一直用各种办法点悟着我应该发挥出一个大法弟子应尽的更大责任，实现自己的史前大愿。师尊引导着弟子从旧势力的安排中走出来，使我抓紧时间全身心的投入到救度世人随师正法的洪流中来，尽管与同修做大法的工作有时忙的睡不上觉，吃不上饭，被邪恶迫害的流离失所，有时晚上10点多还没有住处，但是，有师在有法在，我们的内心是甘甜荣幸的。

    随着正法進程的推進，师尊法全讲明了。我们认识到大法弟子整体配合的好，法力会更强大。深感大法弟子每前進一步，都是师尊巨大心血的付出，没有师尊的慈悲呵护，就连自己的生命都难以保证，更别说证实大法了。师尊啊：您给弟子与世人的太多太多了，真是用尽人类最美好的语言也难以表达对师尊的无限感激之情。在这助师正法的最后关键时刻，弟子一定要牢牢守住自己的一思一念，珍惜与每一位同修在一起的机缘 ，绝不让旧势力再钻空子，荡尽一切污垢和旧势力压下的不好的东西，做到真正的为法负责，为同修负责，为自己负责，按照师尊在《在芝加哥讲法》中所讲的 “你们怎么能在大法弟子中形成更强的正念才是最伟大的。”从自己做起与每一位同修配合的更好，圆容的更好，建立起更强的正念，发挥更大的法力，抓紧分分秒秒，以一当十，以一当百，抓紧时间，救度世人。不辜负师尊的慈悲苦度，遵照师尊所讲的“加大力度，做好各自该做的事，精進不停。”（经文《问候》）


正念抵制迫害

    文/河北省大法弟子

    【明慧网2004年10月25日】

    尊敬的师父好！各位同修您们好！

    首先感谢师尊、感谢明慧网给了我们大陆弟子与世界各地同修交流的机会。5年来，在风风雨雨中走到了今天，使我悟到只要把自己溶于法中，真正成为大法的一粒子，坚信师父、坚定大法，在任何环境下邪恶都动不了你，因为邪恶是动不了大法的。就象师尊在《转法轮》中讲的“我的根都扎在宇宙上，谁能动了你，就能动了我，说白了，他就能动了这个宇宙。”

    一、進京护法

    我是96年得法，得法前我是一个体弱多病之人，得法后几个月时间身体强健起来，体会到了无病一身轻的滋味，也使我懂得了做人真正目地是——返本归真。

    99年7. 20邪恶疯狂镇压，我们一家三口和本厂的几位同修一同去北京为法轮功说句公道话。回来后，丈夫被派出所非法关押，我和本厂所有炼功人一起在厂内被办学习班。

    99年10月中央又把法轮功定为非法组织，我和丈夫一起進京上访。在北京找到当地同修共同与外地大法弟子切磋悟到赶快去信访办反映情况，可当时北京充满邪恶到处是便衣，随时都有被抓的可能，我们只好打车直达信访办，站岗警察把我们拦在门口，片刻过来一辆警车，说是带我们找地方去说，就把我们送到府右街派出所，一翻搜身，我们说明上访理由后，他们与当地驻京办联系，由当地公安局连夜把我们接回送進看守所。丈夫被判一年劳教，我被关押一个月后，由家人向公安局交4000元、看守所交300元钱把我接回，我们两人都被单位开除了工职。

    二、用生命维护大法经书

    2000年正月初五，我和两位同修一起去本县一同修家串门，被正在监视这位同修的乡派出所人员发现，把我们送到公安局，分别审问我们三人5个小时，也没问出什么，就把我们送進看守所，白天把我和几位大法弟子，关進阴冷潮湿不生火的屋子里捡豆子，手脚被冻僵根本不听使唤.。值班所长随时在监视，有一次我稍一休息所长大骂着来到号里，让我跪在用三角铁制成的门槛上，见我不怕，又叫外牢拿来十几斤的脚镣给我戴上，全号的同修见对我这样迫害，就一起绝食抗议，他们只好把我的脚镣打开。

    第一次体现了大法整体的力量，也使我悟到这里不是我们呆的地方，不能在配合他们，我们是修炼人，在那里也不能放弃学法炼功，号里的十几名同修早晨集体炼功，值班干警发现后大嚷着你们要造反呀，想進号阻止，可门口放一大堆豆子，在外边砸门，把喇叭开到最大声干扰，我们静静的把五套功法炼完。早晨一上班所长和公安局一科的全来了，挨个提审问是谁组织的，同修们说炼功人就得炼功没人组织。他们看阻止不了就说每天给你们定任务，捡完豆子就可以炼功，每天给十几包豆子捡完已深夜一两点钟，没有时间休息炼功时也迷糊根本炼不了功。

    我悟到我不是犯人，无故把我抓来还这样迫害，不该再捡豆了，他们把豆子怎么搬進来叫他们怎么搬回去，和号里的同修切磋后，我们就学法炼功，他们从监控器中监视并录像上报公安局，公安局一科科长等人来到看守所看到我们正在集体学法，就闯進号里抢书。我们把拿着大法书的同修围在中间，他们扑向同修想抢书，我们把身体都挡在同修身上，同修又机智的把书传给别的同修，就这样厮打几阵也没把书抢走，我们紧紧的围在一起喊着，书就是我，我就是书，你们要抢书除非把我的脑袋抢去。邪恶看到我们整体的强大阵势也胆怯了，就耍花招说算了书也不抢了，就挨个向外叫说科长和你们谈话，一连叫去几人恐吓说是谁带進来的书，如不交以后查出来重罚，见无人害怕就灰溜溜的走了，就这样从上午八点一直到下午一点钟也没把大法书抢走，再次体现了大法整体的力量。

    公安局的走后，值班所长哈哈大笑并说，过去我从电影电视上看到过这种场面，今天我看到了这种真实的场面。从此以后我们就堂堂正正学法炼功，只有个别的值班所长放喇叭干扰，我们向他们洪法，有的所长还给我们叫点，我们在号里炼他们就对着电视学。当时的心态也没有悟到太多的法理，只知道在任何环境下都要证实大法，只要做正师父就会帮我们魔难就小。北京的两会结束了，也可能我们心性到位了，我妹妹在外边又向公安局交1500元钱来接我，我悟到進来我没签字你们非法把我关了40多天，我没犯法出去我也不签字，我心一坚定他们说今天一个字也不用签你走吧，到了外院，他们把我的所有东西翻一遍，又要搜身问有电话号码吗？我说有，他们说拿出来，我说拿不出来同修的电话都记到脑子里了。陆续出去的人都挨个搜查怕把大法书带回去，可一本也没搜到。

    一天我正在自己开的门市部抄《精進要旨》，公安局一科科长和一干警突然闯進来，上来就把我的书抢走，我站在门口不给我书就不让出门，他们要打电话叫刑警把我抓走，我和他们讲真象，天已经很晚了，他们欺骗我说书以后还给你，给你写一张条，他们一出门却说想要书等驴年马月，我才知道上当了，第二天我来到抢我书的干警家要书，正在楼下碰上他，当着邻居他害怕就说书在公安局，我做不了主，你去找科长吧，我现在高烧刚从医院打针回来。下午我来到公安局，科长见我来脸就突然变色，问我干什么来了，我说要书，他说你想我能把书给你吗，我说我的书你就应该还给我。他大声喊道：你劫持公安干警大闯公安局凭这就判你几年。我和他讲理，我一个手无寸铁怎么劫持干警了，我来要我自己的书，我又怎么大闯公安局了？下班了我说我该回去了明天我再来，他们说一会我们送你回去，就拿着拘留证找到我父亲签字，我父亲大声呵斥他们，你们抢书还要拘人就是不签。他们非法把刚刚出去七天的我又送到看守所，我绝食抗议七天后在师父的呵护下回到家，溶入正法洪流中。

    二、集体炼功　证实大法

    2000年，邪恶疯狂迫害，每天监视、跟踪，三人以上就算聚会。我想师父给我们留下的修炼道路就是集体学法、炼功，在常人社会中修炼。99年以前中学操场是集体炼功洪法的场所，我和同修切磋悟到应该去那里炼功，让社会上的人看到法轮功的存在，在当地证实大法，2000年6月我和县城的几十个炼功人一起来到操场上集体炼功，把整个操场上的人惊住了都来围观，公安局、派出所的车纷纷驶来，包围了我们这个炼功人群，我们静静的炼完前四套功法，第五套功法刚炼时间不长，警察一拥而上把大法弟子连拉带拽往车里装，几人上来就拽我胳膊我坚决不配合邪恶，他们看弄不动我，就把面包车开到我身边，把左右两边的门打开，这边往里抬那边拉把我拖上车，把我们带到派出所，下车后我坐下继续打坐，一科科长照我就踢，把我拽到屋里，我坐在沙发上盘腿结印继续炼功，警察看到后喊道，“你还炼，找铐子去把她哪热铐哪去。”我想一个心不动能制万动，过一会也没人来，我睁开眼一看所有被抓来的大法弟子也都在静静的炼功，真正体现了法的威严，又再次体现了大法弟子整体的力量。

    挨个提审，最后把我叫去说有人把你举报出来炼功是你组织的，我说那是别人说的我不承认，他们把我铐在院内，我当时想师父和天上的正神都在看着哪，我一定要做好。屋内的同修发现我被铐在院内，就开始炼功警察就打他们，他们就向外冲到院里炼，当时公安局、派出所的领导在楼上看到只好把我的铐子打开，把我叫到楼上，他们说你丈夫已劳教你也在给自己凑条件。当这么多人正好向他们洪法，我就讲我身心受益，大法使人类道德回升，古代人能划地为牢，现在的人有法不依。我这样做是为了你们真正得救。当时我的慈悲心出来了，泪水流了下来，感动得在场这么多人都默默无语，一个领导摆摆手说去把她单独关在一个屋里去，不让我睡觉逼我承认炼功是我组织的，我一句话一个字都不给他们留下，不给邪恶任何迫害的借口。第二天上午他们把认为坚定的十二个女大法弟子和两个男大法弟子关進看守所，我们坚决抵制迫害绝食绝水，为制止灌食输液我们十二个人紧紧顶住门，任何人不让進号，他们就向屋里灌水，大法弟子就坐在水里顶住门，通过六天绝食绝水并抵制迫害，他们怕出生命危险，公安局长、看守所长隔着门喊你们出来吧，无条件放你们回家。我们说请神容易送神难，以后还抓我们不抓？他们立即答应看守所永远不要你们了。我们要求把两位男大法弟子一同释放，局长答应你们先走随后就放他们。同修们怕他们耍花招把我留下，我们十二人手挽手让我在中间互相搀扶着走出看守所。再次体悟到法的博大“在不同的真修层次中，才能真正看到法是什么。”，是法给了我们智慧才能堂堂正正走出魔窟。

    三、走出去向世人讲真象

    2000年7.20，邪恶镇压不断升级，怕去北京上访派出所的人在大门口、楼下二十四小时把守，白天还要到家里看着，我走哪他们跟哪。我看到明慧资料《和平的历程》，悟到该向世人讲真象，我就向派出所的人讲真象、讲善恶有报的道理，一个星期后终于解除监视。我和一同修立即去向世人讲真象，一路走一路讲一路发大法真象资料，另外空间的邪恶控制恶人阻止我们，从后面追来一拽，我俩连人带车摔倒，摩托车摔坏我俩衣服被摔破，可身体却没事，这要不是师父保护我们非摔得筋断骨折不可，我起来向恶人讲真象，当时恶人被镇住，又过来许多围观的群众，我想我这包资料是大法弟子的血汗钱印制的，不能落在邪恶手中，我就抱着资料向村街跑去，见人就给，见店就進，一直把资料撒完，我打车回到家中，换掉摔破的衣服，派出所几人来到我家，叫我去派出所一趟。来到派出所，公安局一科科长冲我吼上了，我义正辞严的说，你看上面写的是什么，都是讲的真话，我违了什么法?傍晚把我和同修送進看守所，我绝食抗议迫害，他们把我绑在大板床上强行灌食，我求师父不能叫他们灌進去，鼻孔被插出血管子也没插進去，在师父的呵护下6天后我回到家，后来给我判两年劳教，我被迫流离失所。

    2000年12月我再次進京上访。12月30日中午，大法弟子在天安门广场打出了百米横幅，我看到毫不犹豫的跑上去，警察连打带拽把我们拖上车，把几千人关在一个大院内。我们打起横幅，“法轮大法好”、“铲除邪恶”的喊声响彻天空，大院的墙上挂满了条幅，贴满了不干胶。下午警察强行把我们拖上车，送往昌平监狱，后被送到回龙观派出所，由于没有识破他们的伪善，我被当地公安局接回送進劳教所。我想我是一名大法弟子，到哪里都要助师正法，“真正的佛他是宇宙的保卫者，他将为宇宙中的一切正的因素负责。”（《导航-- 在美国西部法会上讲法》）我坚决不配合邪恶，不穿区别服，不参加劳动，每天学法炼功。在这邪恶的魔窝，每天面对的就是手铐、警棍、电棒。

    四、正念抵制洗脑迫害

    2002年2月我回到家，和同修切磋，加倍努力学法，弥补在劳教所而不能学法造成的损失，很快投入到正法洪流中，2002年5月17日，我来到同修家串门，公安局、派出所二十余人骗進屋强行把我和两位同修抬上车，送到看守所，我们绝食抗议迫害。三天后把我送到洗脑班，我坚决不配合邪恶，把我送到医院灌食，我求 师父就是不让他们灌進去，我休克三次也没把管插进去，大夫看鼻孔出血吓得都跑了出去，610主任魔性大发，大喊你们灌她，灌死她我愿判四年大刑。我憋着气，坚决抵制，我松一口气他们進一点，很长时间才把管插進去，可管子是折着的还是灌不進食，他们才罢休。因“转化”不了我就又把我送到看守所继续迫害。我坚决不配合，610主任又请来外地的犹大，又把我接回洗脑班迫害，我向转化我的人讲真象，时时发正念、背法。我丈夫把师父的新经文《正念正行》给我送去，“大觉不畏苦　意志金刚铸　生死无执著　坦荡正法路”。我看了两遍就背了下来。另一首《神路难》我只记住两句：“难中炼金体　何故步姗姗”，背着师父的法心里特别坦荡。

    610的人说：这次就是死，你也出不去。我说：“你说了不算”。我暗求师父，我要堂堂正正出去，外面好多大法的事情需要我去做，众生需要我去救度。我出现休克状态，送去医院抢救，我知道是师父给我演化的状态。610主任拿来张口器说：“明天是星期天我亲自灌你，”我平和的说：“你灌不了我，在劳教所想给我灌食天降大雨，道路堵塞”。他听了大声吼道：“天这么旱，你有本事能让它下一场大雨，老百姓都快干死了。”第二天凌晨天骤降大雨，下了一天，610主任一天也没進我的屋。我感谢师父，感谢所有的正神帮我，使我减少了迫害。他们怕我出现危险影响他的乌纱帽，把我放回。我绝食绝水一个月，在师父的呵护下堂堂正正走出洗脑班。为此，他们再次报了我一年劳教。2002年9月20日，从我开的店中强行把我绑架到看守所，我质问公安一科科长为什么抓我，他说判你一年劳教，明天就送你走，我说：你说了不算，他们联系了两天，哪个劳教所都不要我，他们还硬往里送，劳教所拒收，我绝食9天闯出魔窟，又溶入了正法的行列。

    2002年11月，十六大期间抓了四十多人進洗脑班，两人送劳教，派出所夜里10点来到我家敲门，我和丈夫立掌发正念，铲除另外空间的邪恶，几次敲门不开，公安局、派出所、县经贸委和原厂的保卫科四个单位，几辆警车把我家昼夜24小时围住，我开始不知怎么做，我们每天加强学法、发正念，师父在《转法轮》中讲到“家里有了苍蝇、蚊子，我们把它轰出去，安上纱窗不让它進来”。我悟到邪恶想害人，就可以不让他進来，就这样在楼下围了半个月才离去。

    以上是我五年来抵制迫害的一部分，由于自己学法不深一次次被邪恶钻空子，处于魔难之中。在磨难中使我从内心认识到只要放下生死，坚信师父，坚信大法，才是柳暗花明又一村。自己悟得不一定完全符合法的要求，写出来和大家切磋，望同修慈悲指正。


整体升华中提高　反迫害中证实大法

    文/河北省大法弟子

    【明慧网2004年10月25日】邪恶对大法和大法弟子的迫害已经过去五年了，在这五年的时间里，大法弟子在师父的呵护下，从邪恶至极的所谓考验中走了过来。回想这五年的 正法历程，深感自己的每一步提高都凝结着师父的心血，是大法的威力和对大法的正信，才使我走到了今天。那一幕幕令人难忘的正法修炼之路，就是我们大法弟子助师正法的历史见证。

    1999年4月25日早晨，发生在天津污蔑大法殴打绑架大法弟子的事件传到我们的炼功点后，我和部分同修深感这一人为的对大法和大法弟子的迫害与我们息息相关，于是立即赶赴北京向国务院信访局上访，以求合理公平的将问题解决。在这一天全国部分地区来了许多大法弟子，大家自觉的按照炼功人的标准要求自己，队列整齐的站在中南海府右街的人行便道上。等候進去的大法弟子代表与政府部门上访的结果，整个一天秩序井然，无人大声喧哗，还帮助警察自觉的维护交通，搞好现场卫生，这一切不但使过路的行人为之称赞，也使警察为之感动，大家静静而来，静静的等待问题的解决，静静的离开。整个过程平静、祥和非常有序，充分展现了大法的美好和炼功人的与众不同，得到了外界舆论与北京市民的一致好评，在这个环境下所形成的高境界的行为，也使我的心性得到了進一步的提高和升华。

    1999年7月一场对法轮功的无理镇压在江泽民的操控下发生了。7.20前夕，县里将辅导站的负责人关進公安局大院不准回家，并对一些炼法轮功的人员進行监视以防進京，7.22日我和其他3位同修一起去了北京，因此次進京对形势认识的不太清楚，总想着会有4.25大规模上访的场面出现，到了中南海后没找见大批的大法弟子也就先回家了，回家时已是晚上1点来钟（后来才知道派出所白天找过我好几次，在我家门口等我到晚上12点钟未见人回来才离开。）第二天上午派出所的人把我从单位找去，关在经编厂院内派出所临时办公地点，一同被关押的同修有30多人，7月23日下午派出所让大家观看了中央电视台播放的中共中央关于取缔法轮功的决定和电视台为给师父和大法编造的一些罪名，并让每个大法弟子表态，与法轮功决裂，同修们都能凭着几年来对大法的认识和对师父的坚信，正念抵制和揭穿政府为法轮功捏造的不实之词，他们见这一招不灵，就勒令不准离开院子上厕所，恐吓、威逼大家,如不交出大法书籍　就不让回家或关進看守所，大家聚在一起，背诵师父的洪吟（一）交流这几年的感受，使邪恶的迫害未能得逞。

    99年10月份江泽民集团对法轮功的镇压進一步升级，把法轮功定性为×教，并在全国范围内抓捕大法弟子，为了证实大法，10月24日我再一次進京上访，在天安门广场被驻京的本县公安人员绑架，并将身上携带的一千多元现金和身份证非法抢走，后来知道是原单位派车将我接回，由于还没有到信访局去上访，因而内心十分难过，就求师父再给一次机会完成此行的重大使命，回来的路上汽车发生了故障，需要车上的人下来，我和另一同修见机会来了，趁天黑之际悄悄离开，徒步返京，一路上穿田野过铁路進村庄，一边走一边辨认方向，累了困了就躺在地上睡一会，终于在天亮前到了北京，由于长途跋涉皮鞋磨坏了，脚上起的血泡，但内心却乐滋滋的。找到同修后，一起進行了交流，我们就乘出租车去了中南海信访局。

    因信访局的牌子被摘掉，我们就找到警察说明是炼法轮功的到此上访，警察却叫来警车将我们带到了府右街派出所，经一番搜查和登记后，我们说明上访的理由，后来我县驻京公安人员把我们接回关進县看守所。

    看守所里关押了许多大法弟子，我们在一起背诵师父的《洪吟》《论语》等，并向犯人洪法，从而使许多犯人对法轮功有了一定的了解，一些犯人还表示出对我们同情和敬佩，因而周围的环境有了一定的改善，后来大家趁晚上熟睡之时，让值班的装作没看见就开始炼功，有一次警察发现后对我们罚站很长时间，由于始终坚持对大法的信仰，我被送劳教所劳教一年。

    在劳教所里每天劳动15个小时，一天下来累的腰酸背痛，吃的是窝头、馒头，水煮菜很难在菜中看到油，管教还强迫大法弟子每周交一份思想改造和对法轮功的认识，我把法轮大法修身养性，强身健体利国利民的好处及世界洪法情况一一写了出来，同时对电视报纸对法轮大法的污蔑做了澄清，这样一来，很长时间再也没人找我写什么东西。

    由于大法弟子按照师父的要求去做，在哪里都是一个好人，所以赢得了许多犯人包括管教对我们的同情和认可，我们大法弟子之间虽然说话的机会很少，但是大法弟子只要目光相遇都会给对方鼓励和支持，2000年7月师父的新经文《心自明》和唐山女子劳教所大法弟子抗议迫害绝食的消息传到所里后，使我们受到了很大的鼓舞，大家交流后决定集体绝食，抗议非法关押，虽然有的仅绝食了3天（有的大法弟子绝食7天，有的遭灌食），但却使劳教所震惊和害怕，此后伙食也有了一些改善，劳动时间比以前少了一些。所里怕大法弟子再出现其它问题，于是加强了对每个大法弟子的跟踪监视，每个大法弟子由两个犯人包夹進行监视。但所有这些也未能阻止师父的新经文在大法弟子之间的流传，2000年10月20日，我从劳教所堂堂正正回家。

    回到家后见到了许多昔日的同修，听他们说了在外面证实大法讲清真象的一些做法，对比自己找到了一些差距，也为外面的同修的助师正法之举所感动，2000年12月我县集体進行了一次大规模的证实法行动，十里县城的主要街道刷满了大法标语，街道树上挂满了条幅，给县城增加了一道独特的风景线，使人们看到了在邪恶的压力下的不屈精神，体现了大法弟子的整体力量，然而县委、610、公安局等人胆战心惊，召开紧急会议抓捕大法弟子，公安局一伙人强行对我家進行了搜查，他们把大法书籍拿走，我坚决不干僵持不下，竟通知刑警队强行将我带走关進看守所。我绝食抗议迫害，9天后由家人接回。

    2002年1月，当地610以找我谈话为由，将我骗進转化班，反复向我灌输邪悟理论，我耐心向这些人讲述正信正悟的道理使得一些有所明白，610见对我不起作用，就想再次判我劳教或转去其他转化班，为避免迫害，我趁晚上逃出了魔窟，使邪恶的阴谋破产。

    2002年5月13日为庆祝法轮大法洪传9周年，我县大法弟子组织了一次较大规模的证实法行动，从县城主要街道，到一些乡镇村庄的公路挂了许多大法横幅，让世人看到了大法弟子的证实大法抗议迫害的壮举，邪恶出于害怕加强了对大法弟子的监视，我妻子（大法弟子）去一同修家被邪恶非法绑架，为此我找到县公安局、610、县政法书记去向他们讲理要人，这些人对我大为恼怒，7月又再次将我绑架進洗脑班。在这一次他们采取了更加卑鄙的办法对我進行迫害，十来个邪恶之人轮流向我开战，昼夜不让睡觉，用手铐将我铐在床上，还采取棍打雨淋等方式逼我转化，我因一时正念不强险些给大法抹黑，头脑清醒后坚决正念抵制，经绝食才得以释放。2003年12月3日，当地610、公安局及派出所等十几人再一次将我绑架進洗脑班，我向610等人严厉指出了他们的违法行为，对犹大等人背叛师父，背叛大法的可耻行为進行了谴责。他们见奈何不了我就找来刑警队对我進行威逼、恐吓，我记住师父的话“一个心不动能制万动”（《去掉最后的执著》）。同时外面的大法弟子对当地的邪恶進行了大面积的曝光，并将传单和标语贴在了洗脑班的大门上，几百条横幅挂满了县城的主要街道和乡镇的一些公路上，有力的打击了邪恶的嚣张气焰，也让世人看到了法轮大法是镇压不灭的，在外面同修的帮助下，我经绝食抗议从洗脑班堂堂正正闯了出来。不久洗脑班也彻底解散了。

    以上是我几年来的主要经历，回想起来，自己修的确实不好，才使邪恶找到了迫害的借口，一次次的魔难使我体会到自己做正的时候师父就能化解一切，邪恶就不敢迫害，如果念不正就将毁于一旦，做为大法弟子必须真正信师信法，同时要向内去找自己的执著与有漏之处，才能从魔难中走出来。

    不对之处望同修指正。


在否定旧势力的安排中稳健的证实法

    文/大陆大法弟子、

    【明慧网2004年10月25日】1999年7.20以来，我们周围的几位大法弟子，在证实法的过程中走到了一起，遵照师父的要求，充分发挥粒子团的作用，在风风雨雨的正法路上稳健的证实着法，下面是我们证实法的一些经历，写出来与同修们共同交流。

    一、不走极端，最大限度的符合常人现象

    我们这个粒子团有老年人，成年人，也有孩子；有城市的，也有农村的，处在不同的工作环境中。五年来，我们根据各自的环境，用不同的方式，在否定旧势力的安排中坚定、稳健的证实着法。7.20以后，为了跟上师父的正法進程，有一个稳定正法环境，我们几位大法弟子，拿出自己的积蓄建立了一个小型资料点，购买了电脑、打印机等设备，我们知道这些钱来的非常不容易，都是同修平时一分一分攒起来的，一位同修平时省吃俭用，但是为了购买大法设备，一次就拿出一万多元。平时我们做资料非常珍惜这些钱，能省则省，能简则简，从不浪费同修的血汗钱。为了保证资料点的安全，我们按照师父“分工有秩，聚之成形，化之为粒”（《二零零三年元宵节讲法》）的教导，最大限度的发挥个人的特长，能干什么就干什么，能干多少就干多少。同修都正念正行，表面上符合常人状态，深入到常人中去，但是内心都是用神的一面去做证实大法的工作，彻底否定旧势力的安排，坚定的证实法。我们做了明确的分工，有的同修负责下载资料，有的专门复印资料，有的传递资料。个个都是胆大心细，做任何事都不留痕迹，同修之间采取单线联系，资料点的同修尽量不与外界接触，所以资料点一直运行比较正常，基本上没有受到外界的干扰，确保了大法弟子能够及时收到资料，了解正法洪势，跟上正法進程，及时救度世人。

    在证实法的过程中，通过学法，我们悟到正法必须要有一个好的环境，不能等，不能靠，要自己去开创。因此，我们按照法的要求，在常人社会做事处处为他人着想，处处做一个好人，在单位兢兢业业的工作，在家庭做一个好妻子好丈夫，在学校做一个好学生。通过我们的一言一行赢得了家庭和社会的认可，形成了比较好的正法修炼环境。洪法中我们根据常人的接受能力，尽量用事实说话，用自己的切身体会揭露江氏集团对大法弟子的迫害，取得了比较好的效果。现在所有同修的家人都非常支持大法，原来家庭中对大法有抵触的也改变了态度，纷纷支持大法，谴责邪恶。有一位同修，以前老伴由于有怕心，对同修做大法工作不支持，现在看到同修的身心变化和目前的正法洪势，主动与同修一起散发洪法资料。另一位同修的母亲，虽然自己不修炼，但从同修的身上看到了师父的慈悲伟大，一直利用自己的特殊环境保护大法资料和大法弟子，并在临终前将自己一生中省吃俭用的积蓄全部交给我们做大法资料。由于我们以法为师，不走极端，最大限度的符合常人状态，赢得了越来越多常人的支持，正法修炼环境越来越好。

    二、坚持学法炼功，做好师父要求的三件事

    师父一再告诫我们：“再艰苦的环境、再忙的情况下，都不能忘了学法，一定要学法，因为那是你们提高最根本最根本的保证。”（《在美国佛罗里达法会上的讲法》）。我们牢记师父的教诲，无论在什么情况下，始终将学法放在第一位，坚持每天学法、炼功。为了保证学法效果，我们几个大法弟子还坚持每周集体学法炼功、发正念，共同切磋，相互促進。学法交流过程中，我们悟到，只有学好法才能正念强，洪法做得顺利，效果也越好，邪恶就越害怕，事实也正是这样。现在世人明白真象的越来越多，正法形势发生了明显好转。有几位年近60岁的同修，五年来每天坚持学法炼功、发正念、讲真象从未间断，一天能休息的时间很少，家庭、工作处理得井井有条。一位同修在护理80多岁卧病在床的母亲和为儿子办理婚事期间，仍然坚持学法炼功，发正念，讲真象，从没因常人中的事情影响做大法的工作。五年来无论邪恶怎么疯狂，我们从未被邪恶所吓倒，大部分同修都是白天和常人一样上班，下班后做大法的工作，有的时候都干到深夜，始终坚定的按照师父安排的路证实着大法，救度着世人，使邪恶防不胜防，无空可钻。

    三、相互协调，在法上认识法

    我们这个粒子团涉及到证实大法的各个方面和各个环节，在如何更好的证实法中，同修之间都能够顾全大局，宽容待人，相互体谅，有了问题多看对方的长处，多向内找，所以在整体上配合得比较好。我们两三个人一个小组，组与组之间的人员虽然互不认识，但在做大法的工作上，都能互相圆容，真正做到在法上认识法。大法工作中我们时时刻刻注意安全，既保护好自己，又保护好同修，保证了讲真象的顺利進行。一位近60岁的同修，主动承担了各个环节的协调工作，每个环节都协调得非常好，同时还负责分派数十个点的资料，还要照顾家庭，每天要奔波很远的路，虽然很辛苦，但是精神抖擞，对大法的心坚如磐石。五年来由于我们同修之间相互配合得比较好，在整体上提高得也越来越快，遇到问题都能用法来衡量。

    四、师父时刻保护我们，正法之路越走越宽

    正法之路充满了艰险，如果没有师父的保护，我们就寸步难行。在这五年的正法过程中，能在如此险恶的环境中稳健的走到现在，我们感受到师父时时刻刻都在我们身边。不论是做资料的，还是散发资料的，我们都曾遇到过很多次有惊无险的事，都是在师父的慈悲保护下化险为夷。有一次，一位同修在电话亭贴真象小贴，被便衣发现后骑车追上，当时同修马上想到:请师父保护我，此念一出，便衣转身就离开了同修，象这样的例子还很多。我们悟到，只要正念正行，师尊就会时刻看护着我们。现在我们做的真象资料正源源不断的送到千家万户，送到所有的有缘人手中，不管城市还是农村到处都有我们证实法的足迹，正法之路越走越宽。

    最近读了伟大师尊《放下人心　救度世人》的经文后，我们认识到救度众生已迫在眉睫，更深深的感到师尊的慈悲，也感到了身上肩负着更大的神圣使命，所以我们一定要珍惜这段机缘，更加清醒，更加理智的去讲清真象，放下一切人心，抓紧救度世人。

    不当之处，敬请广大同修慈悲指正。


开辟自己的那片蓝天

    文/大陆大法弟子

    【明慧网2004年10月26日】当我看到《明慧周刊》8月3日首届大陆大法弟子修炼心得书面交流大会征稿启示后，几次提笔，因自己在自身修炼与讲清真象中存在着许多不足之处而告吹。后来在同修们的帮助下，在征稿日期即将结束的前夕，终于鼓起勇气，紧追慢赶的写成了这篇体会。

    我是一九九七年得法的。和平修炼结束后，紧接着就是一九九九年七月二十日以后邪恶的江氏流氓集团对大法与大法弟子们的残酷打压，在这非同寻常的日子里，自己带着不怎么太纯的心与不少同修毅然走上了天安门广场。因人心太重，在三步一岗、五步一哨的恐怖的天安门广场，转悠了一天也没看见一个大法同修们站出来喊“法轮大法好”的，自己也就自然的放弃了这次千载难逢的证实法的机会。回到家乡后，有不少常人和同修们都说我“尖”、“不管怎样，没被抓”等等。一度的自己也曾对自己的做法感到过满意。把常人中讲的“看风使舵”当成了衡量自己的标准，现在看到那时的自己其实真“傻”！

    经过几番消沉，意识到了修炼的艰难与严肃。通过与当地同修们切磋，感到没有捷径可走，要想走好修炼的路，心中必须有法作指导。也就是在邪恶最猖狂的时候，我们恢复了集体学法，一直到现在从没有间断过。“集体学法”就象一盏明灯，照亮了我们修炼的路。同时也都真正的感觉到了，我们伟大的师尊恩赐给我们的“集体切磋、集体学法”是我们修炼中整体提高必不可缺少的一部分和走向圆满的根本保障。下面我就讲一下通过“集体学法”这个环境，“法”给予我大智大慧，在证实法、讲清真象与救度众生中的一小段插曲。

    我的职业是开三轮车出租拉人的，接触的人比较多、比较杂。在一次偶然的机会，我与一位刚刚从“马三家”劳教所回来的老大姐（同修）交谈中，她哭着对我说：迫害让我失去工作，但我不指望任何人，我有空就去“拣破烂”，每个月能卖二、三百元左右，一部分用于家庭开销，留一部分去做真象资料。在这个过程中，我有一点遗憾：“那就是有时可看见我们自费为常人做的真象资料被扔、被毁，真心疼呀！你们能写的请写一写，告诉他们，资料是多么的来之不易呀！那样做不但不能被救度，也是在犯罪呀！”

    随后我在她的引导下，参观了她拣回来的所有“破烂”。想到师尊把我们从地狱里捞起，洗净后不断的往上送，我激动的对老大姐说：“谢谢您，把人间最低下的工作做得这么神圣，我尽我最大的努力了却您的遗憾。”

    首先我从我们开三轮车的司机中着手。在车场闲下没有客的情况下，我就在车场附近拣“破烂”，比如说：废铁丝、碎铁，特别是人们喝完水后丢掉的矿泉水瓶，一个能卖人民币一角多钱。最初的时候自己也感觉放不下架子去拣那些“破烂”。不对！这不正是要修去的好面子的执著心吗？这么神圣的事，自己为什么不能给自己一个合适的位置呢？此想法一出，好面子的心马上就消失得无影无踪了。

    这样一做，整个车场就炸锅了。同行无不讥讽的说：“你的日子要过不好那就是命了”等等。每当这时我就把他们召集在一起，心平气和的对他们说：我拣“破烂”所换回的钱是给所有的人们用的，其中包括你们！我就继续说：“告诉你们，那个烟盒呀、纸壳呀，一斤三角四分钱。而给你们送的那本小册子，一本就需四至五角钱。咱们有位老大姐一个月才拣二、三百元，可还拿一部分钱去做真象资料。你们想一想，老大姐得哈多少次腰才能拣够一本小册子钱呀！她就不知道拣块豆腐吃、买斤肉吃香吗？政府再不让炼，我们半夜在家炼，她（他）们为什么又冒着被打压、被判刑的危险给你们送这些资料呢？常人中都讲“无利不起早”，究竟是为什么呢？他们只有一个小小的奢望，那就是希望所有被谎言毒害的人们，能从谎言中觉醒，分清真伪，以免遭历史淘汰呀！”

    经过这样多次的交谈，他们承认了我讲的情况，并表示一定珍惜这些真象资料。我又对他们说：“你们珍惜还不够，还要告诉你的亲朋好友去珍惜，因为你不能眼看着他们在犯罪呀!另外，大法这么好，又能救人，希望你们也能参与進来，那就是在不同场合看见破铁、矿泉水瓶都拣回来，那小册子真象资料中也有你们的一份功劳呀！将来这种好处是用价值都无法衡量的。”

    有的司机出车回来，手里拿着矿泉水瓶说：“你这么一讲呀，把我们都变成拣破烂的了，在人多的地方或不想拣的时候，你的话就在耳边响起了。没办法，拣吧。”每当这时，我就跟他们讲，它们也是有生命的，为什么往你那跑，因为它也不想被淘汰，它都知道，更何况人呢？就这样，在我们车场一下子掀起了一个“捡破烂”热。同时，我在拉客的时候，有小姑娘、小媳妇、小伙子、老大爷、老大娘……每当我踩刹车去拣那个矿泉水瓶的时候，他（她）们就笑我说：“大老爷们，为了一角钱，踩下刹车得多少钱，值得吗？”这时我就以“人人为自己，我却为人人”的道理与他们讲真象，展示大法的美好，都收到了很好的效果。

    是凡我所接触到的人，我都从真象资料来之不易、请珍惜着手，就这样，饭店、小卖点、摩托车修理部、住宅区经常坐车的等等形形色色的人，都定期给我攒瓶子。甚至有的出门在外，拣到的瓶和自己剩的瓶都不轻易扔掉，往返几十里路把瓶送到我的手中；有时哪怕就是乘车路过我们的车场、没时间下车的情况下也要在车内大喊着我的名字，把瓶扔下来。今年夏季的二、三月的时间里，就光卖破烂就卖了将近五百元，不但解决了做资料的资金，众生也都觉醒了，不但知道法轮大法好，还要参与進来，还要为大法付出，最终让他们得法。

    大法弟子与正法时期的大法弟子的称呼是有差距的，讲清真象的前提是我们自己得给自己一个正确的位置。在这其中又修掉了我的许多心。比如说：虚荣心、爱面子心、争斗心、害怕心等等。将来不久全民反迫害，我们现在就应充分发挥我们每个大法粒子的作用，做生意的、开出租的、在工厂上班的等等各行各业，不管我们身在哪里，是凡我们能接触上的人，都让他们知道法轮大法好。都开辟出属于我们自己的那片蓝天，合在一起不就是师尊讲的：“遍地开花，有人的地方无处不及”吗？（《放下人心　救度世人》）最后以师尊的教诲《洪吟》中的“笑”做结束语共勉：

    笑

    我笑――众生觉悟

    我笑――大法开传

    我笑――渡船起航

    我笑――众生有望


母女正法修炼的部分经历

    文/长春大法弟子 心慧、宇新

    【明慧网2004年10月27日】

    第一部　女儿篇——用歌声证实法

    前言：记得第一次参加辅导员组织看师父讲法录像，在讲法班的最后一天辅导员说建议交一篇心得体会，我觉得自己当时年龄还小写不出什么就错过了。当看到明慧编辑部征集首届大陆大法弟子修炼心得书面交流会稿件时，我想这次一定不能错过，因为悟到写心得体会就是一次修的过程。所以动笔写下得法九年的心得体会，来感谢师尊的慈悲苦度！

    尊敬的师父好、全世界同修好！

    我叫宇新（化名），是某音乐学院大学三年级的学生，1995年得法，至今九年。

    一、生就为法来

    从小我就体质不好，隔几天就要上医院打针吃药，小时候家离医院远，还没有出租车，爸爸只好借单位的车送我上医院。现在算起来我麻烦的车也有百辆了，所以叔叔、阿姨给我起名叫“小病号”。妈妈刚学会计时非常忙，以至于账本都要背回家来记到凌晨。再加上我，天天给她忙得焦头烂额。爸爸、妈妈本以为我上小学就会好，谁知刚读小学一年级第一学期我就被繁重的学业累倒了，休息一个月，妈妈说除了太奶去世的时候爸爸掉过眼泪，就是我那次得病了。当时大家都以为我没救了，可见病得有多重。后来病治好了，回到学校还是习惯性半个月左右病一回，每次还都赶上期中期末考试，所以学习也总上不去在中等徘徊。打着吊瓶去上课是经常事，老师同学都习以为常。记得有一次去打针，由于长期打吊瓶有的血管被打瘪了，护士只好挑一些小血管打，可是那次护士扎了好多次都没扎進去，一旁的同学吓得跑出去不敢看，护士也冒汗了，可我没事，因为习惯了。

    在我4、5岁的时候妈妈就发现我在音乐方面有特长，4岁在千人的礼堂唱歌也不害怕，音准还很好。幼儿园开联欢会演其他节目时，会场怎么都静不下来，可是到我节目时我一唱，场下就鸦雀无声了，幼儿园老师跟妈妈说我有天分，让好好培养我。到小学老师发现我有特长就让我当文艺委员，一直从小学当到高中。可是从小总感冒，一感冒扁桃体就肿到封喉，别说唱歌就是说话都听不清。医生建议我把扁桃体切除，妈妈怕影响我唱歌死活没同意，但病始终困扰着我。那时我想的最多的问题就是要是没病有多好！

    气功热的时候，妈妈也练起了气功，其实是想知道祛病健身有没有效果，好让我练好病，可是没见效。95年妈妈出差回来后得了一种怪病说不出原由，只是睡一觉早晨起来好人一个，上班到单位就不行了浑身难受，回家睡一觉又好了。那时妈妈单位的同事已经在修炼了，所以送给妈妈一本《转法轮》，妈妈第一遍看完觉得是迷信，可是妈妈却炼起了五套功法，病也好了。妈妈见证了大法的神奇，紧接着到炼功点学法、炼功。走上了修炼的道路。

    就在妈妈炼功才几天时，有一天吃完晚饭，我突然呕吐不止，从半晚吐到凌晨，最后奇怪到吐出半盆清水，可是第二天早晨起来我居然什么事都没有了，不吐了，人还精神多了。由于妈妈刚得法没几天，悟不清楚我是怎么回事，就到炼功点跟辅导员说了这件事。辅导员说：“多难得呀，这是师父在给清理身体呢！这么大的缘份，快修炼吧！”听后妈妈才恍然大悟，带我参加了师父的讲法班，每次在看师父讲法录像时我都困，师父讲法录像播完，我就醒了。当时也不清楚怎么回事。后来在《转法轮》中师父讲：“有的个别人还会睡觉，我讲完了他也睡醒了。为什么呢？因为他脑袋里边有病，得给他调整。”这样参加完讲法班，妈妈回家开始教给我五套功法，可我刚学第一套佛展千手法还没学完，就发起高烧，眼睛也烧红了，身上从里往外散发着浓浓的药味。爸爸拿着药问我用不用吃，我说不吃，这是师父给我净化身体，我现在是修炼人。从那时起到现在我没有吃过一粒药，身体越来越好，再也不用担心扁桃体肥大不能唱歌了。也终于尝到了没有病的滋味。老师、同学、邻居、妈妈同事都惊讶我身体的变化。我告诉大家是因为修炼法轮大法，我才有了好的身体。但当时对修炼还是很模糊，没有了解修大法的真正意义。

    现在想起来，从我发誓下来助师正法的那一刻起，生生世世师父都在看护着我，我的生命就是为法而生，为法而来，大法所造就的。

    二、走上正法修炼路

    1998年我上了高中。紧接着1999年疯狂的镇压开始了，看着电视上捏造的谎言 ，我哭了，我知道政府在撒谎，我跪在地上问师父这是怎么了，为什么它们要诬陷大法。那时真有天塌地陷的感觉。 但是我清楚大法好，我还要炼下去。法已在我心中深深扎根了。当时有一些弟子去北京和省政府反映情况，由于学法不深我还在考虑这样做对不对，现在想起当时就应当坚定的站出来维护法。

    这样糊里糊涂的到了2000年，这年我和妈妈看到了明慧网，从网上看到弟子切磋的文章，我和妈妈提高的非常快，再加上那时长春市到处都在开法会，我和妈妈通过法会和同修们切磋，从法理上悟到要到北京去证实法，也从理性上清楚了修炼大法的真正意义，返本归真、证实大法（当时所悟）。我严肃的告诉妈妈我要去北京证实大法，妈妈觉得我还小，而且马上要面临高中最后四科会考和临近的高考，不适宜去。可是我坚定要到北京证实法，我说就算妈妈不去，我自己也要去。

    在一次法会上，我说出要去北京的想法，一位同修问道：“你看过几遍《转法轮》？” 我说：“一遍都没看全，因为我只喜欢听师父讲法带，从得法到现在一直是听磁带，没仔细看过书。”他说：“要去北京是非常严肃的事，一定要在法理上认清，你现在静心学一段时间法吧。”我接受了同修的建议。我每天上学放学路上用随身听听讲法带，由于我高一时开始学习声乐，而且要报考音乐类院校需加试专业课，所以学校批准晚自习可以不上，去上专业课，我就用这段时间回家学法，把师父的所有著作通读一遍。在这一年时间，我和妈妈走出来证实大法，挂横幅、发传单，大街小巷、街心公园、大专院校、居民楼，只要能到的地方就去。有一次出去七个小时，把几条主干道都挂上了。晚上11点多才到家，奇怪这样走也没累。

    在2000年12月初我准备要上北京时，身体出现消业现象，高烧不退，干咳不止，半夜咳到鼻子喷血，把鼻子按住从嘴流（现在知道是干扰）。后来学法炼功后，症状全消。这样在2000年12月中旬，我终于走上了進京证实大法之路。

    当时火车站对進京旅客盘查很严，可是我和妈妈还有一名同修一路畅通。到北京直奔天安门广场打横幅，完成我们的史前大愿。在刚要拿出横幅时，心突然有些害怕，这时妈妈说我们是来证实法的，摆正心态。于是打开横幅喊出了震撼宇宙的心底呼声：“法轮大法好！法轮大法是正法！还师父清白！法轮大法千古奇冤！”喊出来后我流泪了，终于完成了这个心愿。其实当时应该打完就走，可是我们却等着警察抓我们，又把我们带上警车。非法押送天安门分局。由于我们三个当时有一种不愿影响当地警察的心，还有怕心，同修阿姨报姓名地址时，就说我们是哈尔滨的，结果就把我们送到了哈尔滨驻京办。

    到那人家一对地址发现不对，就问我们到底是哪的，我们三个说什么都不报。当时遇到的哈尔滨的警察已被前赴后继的大法弟子讲真象讲得对大法有一定的了解，所以态度很好，留给我们时间让我们好好想想。我们利用这段时间与哈尔滨同修一起学法、一起在法理上切磋，心性有了很大的提高，但当时还是存有一颗怕心，那就是怕回来被抓到黑嘴子女子监狱承受迫害。

    第三天晚上来了一位同修阿姨四十岁左右的样子，看样子被打得不轻，脸上、身上都有伤，但精神状态还不错。我们问她怎么回事，她说她到天安门打完横幅，就被抓起来了，现在忘了她被关在什么地方了，总之恶警不让她睡觉，4、5个20多岁的壮小伙打她一个，拳脚相加，还拿皮带抽，连厕所都不让上，后来出来后上厕所尿出的尿都带血。当时她还对打她的恶警好言相劝，说：“小伙子你这样打我对你不好。”阿姨越这样说他们打的越凶。后来恶警打累了，把阿姨带出审讯室的时候，心脏病都累犯了，可见他们下手有多狠，这也是现世现报，也同样是慈悲他们给他们一次机会，可当时他们都错过了。阿姨讲述后，我问她：“他们打你时是不是特别疼。”没想到阿姨说：“一点都不疼，只觉得热乎乎的东西往身上落。”我们感受到了师父的巨大慈悲，弟子的一关一难都被师父承受了。

    这时阿姨说：“师父的新讲法到了，《在北美大湖区法会上讲法》。”大家听到了兴奋不已。可大家又难住了，怎么得到呢？就在这时隔壁被非法关押的同修过来说：“一个弟子把师父新讲法带進来了，我们先看一会给你们送过来。”大家再次感受到师父的巨大慈悲，师父绝不落下一个弟子。不一会同修送来了讲法，大家静静的听着，每一句话都震撼着心灵。大家一连学了三遍，警察也站在门口静静的听，当我们要还给隔壁同修让他们继续学时（他们只学了一遍），门口的警察说：“能借给我看看吗？”我们怕他会没收，没敢给他。可是又一想他也是众生，他也应该得救，就把讲法给了他，他拿到手如饥似渴的读着。读完后他送到了隔壁同修的手里。

    师父在《在北美大湖区法会上讲法》中讲到：“还一点，这个神呢，他不会象人一样。比如说有的学员被抓進去了，在严刑拷打中承受不了，就写了悔过书。可是呢，他 心里想：我这都是骗他们的，出来之后我还炼，我还出去正法，还上天安门。可是这是不行的。因为这种观念在人这儿也都是败坏了以后才形成的，而那些神他不会 这样，他没有这样的思想，他认准的路一定会走下去。” 读完师父的新讲法，我们在法上更加坚定了、清醒了、理智了！

    第二天下午长春驻京办事处来人接我们走。在临走的那个上午，大家知道我是学唱歌的，就让我给大家唱一首歌，我就为在场的每个人献上了一首歌。警察听后跟我说：“以后你要是唱出名了，可别忘了我们！”我说：“我以后要跟师父回家的，到时我在天上唱。”警察笑着说：“对呀！到时候你们就是老大了，我们可跟你们走了！”看似的玩笑话其实是众生心底对法的期盼。真希望当时驻京办的警察们，你们现在仍象当初那样，摆正位置在法正人间时留下，做新人类的人，或下一批修炼弟子，还是你们已经有人幸运的走進了正法弟子的行列中。真心的祝福你们！

    下午我们被非法押到长春驻京办，这里的警察很邪恶，搜身查找经文、条幅和与大法有关的一切。甚至恐吓我们如不交就要扒光衣服搜。可是后来没得逞。我们被关在一间屋里，发现防盗门被撬坏，阳台被用大木柜挡上了，不知为什么。后来妈妈才听功友讲，是她们先期在那里证实法，把门顶上，在阳台上拉起了“法轮大法好！”的横幅，并高喊“法轮大法好！”，引来了北京市民和外国记者，人群站满了街道。警察为了掩盖它们的罪行，邪恶就见不得光。它们撬门，可是被里面大法弟子用大木头顶住了。恶警撬开了防盗门的小窗户，从外往里倒开水烫大法弟子，企图把门打开。可是就这样长春的大法弟子们还坚持了好几个小时，有力的震慑了邪恶，坚定的证实了大法。从中我看到了弟子的伟大。也看到了自己的差距。

    到了晚上我们被非法押回长春，当时心性特别好，只觉得什么都不怕，而且从心里往外高兴。在去火车站的路上，看到夜幕中有亮亮的加油两个字。仔细看是加油站的站字不亮了。但我知道这是师父鼓励我。到火车上恶警不让我们说话，五个人都用手铐子连在一起并挤在一个下铺坐着，这样坐大法弟子还坐满了半节车厢。半夜时黑龙江的大法弟子被非法押上火车，他们被用手铐铐在过道上，他们上车就给恶警讲真象，这时我们也跟恶警讲真象，可是恶警却对黑龙江的一位功友阿姨恶语相加并拳打脚踢。紧接着恶警对我说：“那个小姑娘，你要再说话我就打你。”这时我就冲恶警笑，其实现在我也不清楚当时为什么冲他笑。可是气氛却突然缓和了，恶警没有再打功友，站那冲我傻笑起来，最后不好意思的走开了，说是不敢看我。

    列车上的乘务员也很邪恶，来就骂大法，后看到了我，听说我是高三学生，还是学音乐的，就让我唱首歌，我想唱歌也是证实法，就唱了一首，他们听后夸我唱得好，知道妈妈也在车上就说我妈不好，说我快高考了，又有前途不该耽误我。我说是我自己要来的，我要不修大法才没这么好的身体能唱歌呢！后来他们没说什么走了。

    我被非法押回长春当天就被放出，妈妈被非法拘留15天。

    现在回想起整个上北京的过程，发现还有许多法理不清的地方，严重的默认旧势力，造成了一些不必要的损失。

    回到学校后，才知道几天后是高中会考的日子，我一点都没复习呢！（高中会考有一科不过就不给毕业证）于是赶紧拿出书来复习，其他同学都复习好长时间了，我只是大概的看了一遍复习题，所以心里没底。等到上考场那天惊奇的发现，考的居然都是我看过的，真是看什么考什么。顺利的通过了会考，其中两科达到优秀。

    三、用歌声证实法

    2001年要高考前由于种种原因我换了一位声乐老师，这位老师教法很先進，很适合我。通过一段时间的接触我们开始向老师讲真象，使他对大法有了一个正确的认识。后来由于我们有执著，觉得正法就要结束了，上哪上大学都一样，所以没参加高考上了一所最普通的大专，结果造成亲友的不理解，给证实法造成了负面影响。

    2001年我参加了一个全国声乐比赛，经过初赛、复赛、决赛，我一路進入到十佳选手争金奖的最后总决赛。现在的文艺界都已经败坏了，人们为了得到荣誉不惜使用金钱买奖，甚至出卖灵魂。妈妈说我们是修炼人，一定要把握住自己，放弃名利之心，时刻以大法弟子的标准要求自己，用歌声证实法。当我同十位选手同台比赛时，我用最纯正的心态，最纯净的声音唱出了天籁之声，当时感到师父和宇宙的众神就在身边看着我。当我演唱完毕，走下舞台，同场竞技的选手们和大赛工作人员、组委会成员都向我祝贺，说我的歌声优美动听。我想当然好听了，那歌声中每句都是真、善、忍啊！最后取得了优异的成绩。

    2001年下半年我决定重新高考，考一所正规大学，首先是面临的专业课加试，我需要重新复习很多科。可是在这时我的专业课老师不希望我离开原来那所学校，希望能一直跟他学声乐。可是当时我悟到我应当到正规大学去读书。这时老师开始不给我好好上课，在加试的前两个月，不停的在专业上给我捣乱，实际上是我们有漏被钻了空子。在这期间同修们不断的来我家切磋，帮助我们提高，我们也在不断的学法，但还是没有彻底的放弃名、利、情，以致到加试的前一天我被老师捣乱的不会唱歌了。同修再次来到我家，说：“你现在就是在过关，看你到底能不能彻底放弃名、利、情。因为文艺界最重视的就是这些，看你能不能从常人中跳出来。”师父在《真修》中说：“能不能放下常人之心，这是走向真正超常人的死关。真修弟子人人都得过，这是修炼者与常人的界线。其实，你们感到在常人中的名、利、情受到伤害而苦恼时，已经是常人的执著心放不下了。你们要记住啊！修炼本身并不苦，关键是放不下常人的执著。当你们的名、利、情要放下时才感觉苦。”认识到了就要彻底归正自己。因为认清了法理，心也自然放下了，制约的物质不存在了，所以感觉从未有过的轻松。晚上学法，正好学完第九讲。谁知那晚做了一个无比殊胜的梦，我梦到晚上快下雨了，我没带家里钥匙，去同修家正赶上同修下来，这时雨没下来，一回头看到后面空地的天上，一个大佛在天空出现，同修在喊：“是师父！”大家跪在地上，紧接着一个大佛一个大佛的出现，一层空间一层空间的出现，全是普天同庆的场景，最后是人类这层空间。我当时在喊：“世人，你们都不相信，这不是神佛大显了吗！”早晨醒来时我还清清楚楚的记得当时的情景。兴奋的和妈妈讲述了这一切，妈妈也很高兴。

    下午考试我摆正心态，让我的歌声中全都带有“真、善、忍”。结果我考出了全场第一个高分。所有评委老师都露出了笑容。我知道是他们从歌声中感受到了法的力量。最终我以专业课总分前三名的成绩，通过了专业加试。

    接着开始全力以赴复习文化课，紧接着就到了“3.05”长春大法弟子对有线电视進行插播真象光碟。这壮举真是惊天地泣鬼神。长春当时的情形明慧网也报道了。我们被迫流离失所了。但还要高考，于是那段时间一边复习、一边讲真象、一边学法、一边发正念，都不耽误。

    亲人都以为我在这种情况下更考不上大学了，可最后我顺利的考上了一所名牌大学。亲友通过这件事对大法修炼有了一个好的认识。

    现在我已经读大学三年级了，这三年的大学生活我通过自己的言行改变着周围的同学，使寝室变的和睦了，有机会就智慧的向同学讲真象，发正念时清除他们背后的邪恶。我一位同寝室同学，听到大法真象，直为大法鸣不平。从这也看到邪恶被大量清除后世人的觉醒。

    今后我要做好师父要求的“三件事”，稳健的走好每一步。

    第二部　母亲篇——我与明慧网

    前言：看到明慧网首届大陆大法弟子书面心得交流会征稿通知时，认为自己修的有差距所以没有想好写不写，后来同修在一起切磋自己认识到，这是在正法最后时期是师尊给大陆大法弟子又一次提高的机会。我还体会到成此文的过程即是更好的用大法归正自己，破除心中默认的旧势力，同化大法，不断从法理上升华的过程。决定投稿，坐下来静思这些年来跟随师尊走过来的风风雨雨的历程，想起师尊的慈悲苦度，我已泣不成声。我愿更加勇猛精進，放下人心救度众生，完成史前大愿，圆满随师还。

    一、明法理，進京证实大法了洪愿

    我叫心慧（化名），我是1995年得法比较早的弟子。记得95年5月一次出差回来，不知得了一种什么怪病，工作一会儿就浑身难受以致无法工作，睡一觉就会好一点，然后又是老样子，没办法只好休几天病假。这时我的领导也是知心朋友（后来的同修）找我说：你炼法轮功吧！也许会好，先上我家取书。我就去了她家请了《转法轮》和《中国法轮功》。那时因为有病就躺在床上看一阵就困的不行就睡一觉，两天我把《转法轮》看了一遍。 因为我们家及亲戚大多数都是共产党员，彻底的无神论者，被洗脑的思想中全是败物，但是我又与他们不同，家人思想僵化，我比较随和。同修说我们当初没告诉你，认为你家那环境你不能炼，同修说你跟我们去公园里炼功吧！我高高兴兴的和他们一起去了炼功点，第三至四天我的前额就开始一会儿翻黄浪一会儿翻红浪，前额有一种裂开的感觉并有些疼，而且响声咔咔的，一下我看到前面那些抱轮的功友和地上的小草，是那么的干净，挂满露珠，我以为自己看花了眼，睁开眼一看草是那么脏，并且没有露珠，上面还全是土 （若干年后才知道那是另外空间） 。我和辅导员说，他说好好炼，多大的缘份。七天后我们一起出差去北京，清晨在清华校园炼功，还去北京地质大学广场炼功。那时我很兴奋，觉得自己象变了一个人似的。我再也不认为是迷信了。

    我是非常幸运的，在单位有一个非常好的修炼环境，师父的讲法和经文总是能及时得到，得到法，我很激动，炼功一周腰间盘突出病及其它病不翼而飞，我知道这功好、法好、师父好。为此我为家里的所有人请了大法书，还有女儿的一些老师、朋友，希望更多人都来炼功。

    由于学法不深悟性太差，很长时间还处于感性的认识并没有从理性上认识到修炼的真正意义，乃至“4.25”特别是“7.20”看到电视上及所有舆论宣传谎言铺天盖地，感到气愤，不理解“政府”为什么说谎？不明白走出去是不是参与政治，当时真是很迷茫。我的同修是一个非常精進的弟子，她经常帮助我。我们有一个很好的条件能够看到明慧网，特别2000年我几乎每天都是上班前去看一遍明慧网，下班再去一次，好文章就打出来每人一份。那一段时间看大法弟子们切磋的文章犹如每天在开国际法会一样，天天在提高。特别是看到明慧网上刊登的师父看望家乡弟子那篇文章，我看一遍哭一遍，给同修读一遍就流一次眼泪，作为师父家乡的弟子真是惭愧啊！认识到做为一个大法弟子在大法遭到迫害 （其实谁也迫害不了），师父遭到诽谤，就应该站出来坚定的维护大法讲清真象。那一段看明慧文章，同修开法会切磋，我们认识提高的很快，并行动起来，我们利用下班后时间，午休时间制作大小条幅有“法轮大法好！”、“法轮大法是正法！” 、“法轮大法千古奇冤！”、“还师父清白！”，下班后我和女儿一起去（有时和同修去）街心公园、马路边、家属区、大专院校挂条幅，有时一次挂了七个小时晚上11点回家还没吃晚饭。

    这时师父的新经文《心自明》、《走向圆满》、《理性》、《去掉最后的执著》陆续发表，特别是2000年10月21日师父《在美国西部法会上讲法》师父一句“久违了” 让我泪流满面。师父说：“而真正的佛他是宇宙的保卫者，他将为宇宙中的一切正的因素负责。”“我们每个人哪，都在为大法做着正法洪法讲清真象的事情，我们没有参与政治斗争。无论我们走到天安门去，还是去了中 南海，还是在各种环境中向人讲清真象。因为呢，邪恶不去迫害我们，我们根本就不会向人讲什么真象，我们也不认为现在的上访与讲清真象是干扰任何人。在不公 的对待下得允许人说话，这是人的最基本权利。”我们一遍遍的学习师父的讲法，从法理上明白了。我们这些同修都要進京证实法。我决定很快就走，只是还没定买哪天的票。就在周日电视上一台庆祝澳门回归一周年的节目中有一个红绸舞，在音乐伴奏下演员在舞蹈。可是突然屏幕上打出字幕和舞蹈没有一点关系 。“无论你在天涯海角、你在哪里我都能找到你。”一行热泪流了下来，我哭出了声，我不能不哭，慈悲伟大的师父您把我们从地狱里捞出来，替我们洗净污垢，替我们承担那无边的罪业，象慈父一样牵着我的手领我回家。

    我立刻和女儿一起去买了飞机票，是第二天早班的飞机。第二天早乘车去机场，因为下了一夜的雪飞机无法起飞，我俩奔火车站去买票，是当晚的票。我和爱人谈通了我要去北京证实法，他说你去可以，但不许带女儿去。（他知道大法好，女儿和我修炼后的身体变化他最清楚，女儿得法前后身体变化她的修炼体会已讲了，我不再重复）可是女儿说你们不带我，给我钱自己去，后来决定带她一起走。这时同修已去了北京，钱当时被警察搜光了，后来是北京同修给拿钱才回来的。最终爱人也同意女儿去了，他往女儿的羊毛裤脚里缝钱，说一旦兜里钱搜走了，就从这里拿钱买票回来。晚上他带我俩在家门口的饭店吃完晚饭，打车送我俩去火车站。那时我的婆婆刚刚去世七天，他正在悲痛中，我们去北京他是非常担心，因为我们单位同修去北京半路被抓回来送到劳教所他都知道。在等候检票排队时他一直陪我们，并不断的往嘴里送速效救心丸。我看着他，擦着眼角的泪竖起拇指说你今天的所为感天动地，我被他能送我们進京感动了。

    在去往北京的途中，看到两侧的山的形状，有的象卧佛、有的象威严站立的佛像、有的像古人一样的服饰，呈拱手相送状，一路上很多这种景象，好像是护送我们進京一样，连旁边一位经常乘坐这趟火车的旅客都称奇，说从未见过此景象。前两个月曾到北京一趟，在前门碰到一位同修，她说她進京时天上的天兵天将穿着古时的铠甲，一路护送大法弟子進京，到天安门又看到众神擂鼓助威。想起这件事，又看到此时此刻的景象，更坚定了我们進京证实法的决心。

    到了北京后，简单吃了口饭，直奔天安门，在广场上我们三人拉开了横幅，我们高声大喊：“法轮大法好！法轮大法是正法！法轮大法千古奇冤！还我师父清白！”我们喊了很长时间，直到警察把我们抓進警车送進天安门分局。（随着师父讲法越来越明，认识到那时在思想上默认旧势力，认为進京证实法就会被抓被迫害，就会影响单位，甚至主动要求退下来，这就是法理不清，默认旧势力，默认迫害，其实我们有二次机会都可以走脱。）

    从北京非法押到长春一直到辖区派出所，并让我在拘留证上签名，我签完立刻悟到拘留是非法的，不应签名，我说你把拘留证给我看一下，警察递给我，我从拘留证上把我的名字撕了下来，气的恶警说：“你签不签都劳教你，要是老毛头在，把你们都突突了。”我想你们谁说了也不算，我师父说了算。在拘留所有两个弟子绝食后堂堂正正走出去，其中一位就是在驻京办把门顶住，在阳台拉横幅证实法的一位，她们家母女四人進京证实法。在拘留所时我想不管我有什么漏，我也不去邪恶的黑嘴子劳教所，那不是我应该去的地方，15天我被放出来。回来后我找到同修，我们都被迫害离开单位，单位领导知道我们是好人让我们保护自己，不要拿鸡蛋碰石头，单位领导说：“没看过书，也不知道法轮功是怎么回事，但看你们这些人法轮功一定有道理。”

    我们又继续理智、智慧的做着证实法的事。到大专院校、居民楼、公园等地，发真象传单、光碟、挂横幅、贴印有真象短句的小贴。

    那时每周或几天就能拿到同修们冒着生命危险传递来的，明慧每日文章（大法弟子们突破网络封锁，下载明慧当日新闻，打印出来传递到功友手中），在这里向所有资料点的功友们致敬！

    二、发正念、破除恶警抄家抓人

    2002年3月5日长春大法弟子利用有线电视网，在长春有线电视八个频道插播真象。那天晚上七点多，打开电视突然发现电视中正在播放真象光碟，当时兴奋不已，一想此刻插播的大法弟子一定在冒着生命危险证实法，我们马上立掌发正念加持插播的弟子。刘成军等大法弟子的壮举惊天地泣鬼神，有力的震慑了邪恶。

    紧接着没过几天，接到通知说邪恶要开始在长春市内疯狂抄家抓人。那时我们正念很强，心中没有被抓的念。

    3月11日那天，警察突然闯入我家，非法進行搜查，我们马上开始发正念，清除另外空间的邪恶。这时警察搜查的动作仿佛像小偷，态度也不敢强硬。翻了半天什么都没找到，就连摆在桌面明处的师父讲法带，他们也看不到。并且恶警一接近藏有真象资料的地方，手机就响使他没搜成。当时女儿机智的把真象光碟和大法歌曲谱藏了起来。

    他们又诱骗我上警车，我识破它们的诡计，我说我就是不跟你们走。搜了很长时间，突然我悟到它们不应该搜，让它们走。结果此念一出不到十分钟，恶警就离开了我家。真是“弟子正念足　师有回天力”（《洪吟二》——《师徒恩》），“对宇宙真理坚不可摧的正念是构成善良的大法弟子坚如磐石的金刚之体，令一切邪恶胆寒，放射出的真理之光令一切生命不正的思想因素解体。有多强的正念，有多大的威力。”（《也三言两语》）。

    事后我们总结，觉得之所以当时有那么强的正念和不间断的学法、发正念、看每日明慧网的文章同全世界大法弟子切磋，是分不开的。从中我们也看到了不足，比如瞬间出现怕心，这是非常不应该的，至今还后悔不已。同时感受到师父的洪大慈悲，只要我们心正，师父就在替我们承受和化解着一切。

    三、救众生、资料点遍地开花

    “3.05”插播事件后，长春有五千多人被非法抓捕，邪恶很猖狂，很多大资料点都被破坏了。我们也被迫流离失所。那时给我们传递明慧资料的同修也找不到了，真为她担心。这一个多月看不到明慧消息，真有与外界隔绝的感觉。这是从“7.20”以后，时间最长的一次看不到师父讲法、拿不到明慧资料。我想既然拿不到明慧，我就把这段时间利用起来，静心学法。把师父所有著作、经文拿出来用心通读一遍。通过学法悟到，好多事情发生前师父早已点悟，就是学法不深，没有悟到。从此明白了学法的重要性。因为师尊讲：“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”（《排除干扰》）

    有一次我从广播的造谣中知道了，师父在国外又有新讲法了，可找不到同修就拿不到经文，心里别提多难受了。在我们最着急的时候，失踪了一个多月的同修，奇迹般的找到了我流离失所的住处，并带来了师父的《北美巡回讲法》。原来她被迫去了外地。见到久别同修，女儿抱住她失声痛哭，我们两人也都流下了眼泪（虽然知道是功友情，应当修去，但在当时那邪恶的环境下，真是每天都为她担心啊！）。

    流离失所期间，在同修的帮助指导下，建起了小型资料点。我和女儿学会了上明慧网、上信箱，取明慧新闻、打印明慧周刊、师父新经文、真象小册子传递给同修。紧接着又学会了刻录光碟，提供给同修救度世人。

    后来同修们悟到应当多建小型资料点，减轻大资料点同修的负担。最后达到“整体提高，整体升华”（《转法轮》），遍地开花。很快的许多同修都建立了个人小型资料点。

    在面对面讲真象中，由于乘出租车的机会比较多，所以给出租车司机讲真象，绝大多数人都能接受，摆正位置，为自己选择一个美好的未来。最近我们堂堂正正的回家了，并开始向身边亲友讲真象。假期时有机会上北京，到侄女那给她讲真象，讲了一天我们三人也没饿，临走时本想给她买点什么，但侄女说给我什么都不如给我这部法。最后我们走时她决定先看书、炼功。后来又想到大连的大哥一家，就在“十一”去了大连。给他们讲真象，他们了解真象后，也开始看书、炼功了。师尊告诫我们：“个人解脱不是修炼的目地，救度众生才是你们来时的大愿与正法中历史赋予你们的责任和使命，因此大量的众生也就成了你们救度的对象。”（《放下人心　救度世人》）

    在这正法的最后阶段，我们要珍惜这万古机缘，做好师父要求的“三件事”，“在真正的学法与修炼中提高自己”（《正法中要正念、不要人心》），不辜负师父对大陆大法弟子的期望。

    放下人心、救度世人，奋力精進，直至法正人间的那一天！

    向师尊双手合十！向全世界同修双手合十！


落后了，那就迎头赶上

    文/华东地区大法弟子

    【明慧网2004年10月26日】我是刚从劳教所出来不久的学员，按说，我也算是老学员了，但自己内心对自己这个“大法弟子”的称呼却经常感到惭愧。连对于首届大陆大法弟子书面心得交流大会，我是参与还是不参与，还犹豫了好多天，之所以今天才提起笔，我是想，不管怎么样，还是鼓足勇气把它写出来，哪怕更多的是教训，也可以给同修们从另外一个角度做一个借鉴，如果那些不精進的同修们能从我这儿得到警醒，我想我所做的也是值得的，如果落后的同修全都赶紧追上来，跟上正法進程， 对得起师尊的慈悲苦度，那应该是师尊最殷切期望的。

    一、苦苦思索人生答案，终得大法

    我小的时候是一个被别人视为聪明活泼的女孩，父亲是一个优秀的人民教师，老一代人工作都是兢兢业业的，所以我们的家庭倍受人们的敬重。我在家中是老小，在学校成绩优异。因为父亲经常给我买一些书，比如《少年科学》、《少年文艺》、《福尔摩斯探案集》等等，丰富了我的知识，但同时使我对这个宇宙充满了好奇，小小年纪的我内心是孤独的，我想探索这个宇宙却发现，恐怕我到死都不可能知道了。我常常会产生很奇怪的想法。比如，如果一个人走在路上我可能会想，他现在这个样子，但慢慢会死的，会腐烂会变成泥土，最后消失殆尽。看人们吵架时，就觉得不久人都会死的，争什么呢？所以我看别人很可怜而我也很可怜。我常常想，人活着为了什么呢？为此常常感到一种无法摆脱的痛苦，长大后在社会这个大染缸中随波逐流，慢慢变坏了。尽管这样，我内心对善良本性的渴望还是那么深、那么深。 后来我才明白，要得法的种子早已深深植根我的心田了。

    刚得法时是1996年，我的孩子才40天，虽然有不错的工作，充裕的物质生活，还有一个稳重踏实的丈夫。但我自己知道，我的精神几乎到了崩溃的边缘。就在这时，我有幸得大法。当时只是半天多的时间，《转法轮》我是一口气读完的。之后那种震惊的感觉啊，是无法形容的。半年的时间我几乎是脑子给封住了似的，缓不过气来。1998年长春讲法是对我的第二次震撼。但由于人心太重，特别是情很大。即使师尊一再点化，自己还是精進不起来。这也为我在这5年的正法历程当中，整整有3年的时间是在劳教所度过的而埋下了伏笔。

    二、突破榜样心理，踏上正法進程

    在这5年的正法历程中，在正念正行的时候，对证实法，震慑邪恶也起了很大的作用，我也曾深切体会到了大法的威力。1999年邪恶迫害大法，我们去了北京，一路上同修相继被拦截、被抓，我们一路上也是惊险不断，尽管这样，我们还是在师尊的慈悲呵护下顺顺利利的到了北京，到了北京气氛就不一样了。到处是便衣，年龄大的两位女同修当即被抓。本来我们约好，要么去中南海，要么去中央电视台说明我们大法的情况，现在全打乱了。我们在一起切磋悟到：到北京决不是为了被抓来的，目前这种情况下，中国政府是听不進去的，只会带来不必要的损失。于是我们决定返程。一回来，同修被扣押了不少，我的心是相当沉重的。我决定不再去北京，在家静心学法。那时同修中人心浮动，假经文流传，而我所谓的静心学法其实也没有静下来。由于网络封锁，就连2000年师父的《心自明》是真是假大家也是众说纷纭，但就在这一次却使我在正法進程中往前推進了一大步突破榜样心理。

    师尊说：“修炼是没有榜样的”。在个人修炼阶段，有一位女同修表现非常精進，学法炼功时间很多，也有功能的体现。同修们在不知不觉中都对她产生了榜样心理，我也一样。但我总觉得不对劲，每当在学法时间，她谈个人体会滔滔不绝，占用太多学法时间，我曾给她提出来，但效果不大。其实这么做，影响了同修，也在不知不觉中助长她的各种人心。事实也证明，在后来的5年正法進程中，她一直处于个人修炼阶段，没有突破，本体变化也在往后退，还带动了一批有怕心不敢走出来证实法的同修。我说这些目地不是指责这位同修，我是告诉同修们要接受教训，“以法为师”，不要有什么个人崇拜心理。都是在法中修，谁能超过这个大法呢？甚至我3年之后从劳教所出来，有学法不精進的同修也产生这种心理。每当这时我总是告诉他们，接受我的教训，不要再走不必要的弯路。我的这种障碍一直到2000年5月师父的新经文《心自明》发表后才突破，因为网络封锁，我们无法核实经文的真假，起初拿到经文我认定是真的，这位同修则相反。我就告诉自己，静下心来再看。几分钟后，心平静下来了，当开始读“法度众生师导航，一帆升起亿帆扬”时，似乎“哗”的一下冲破了我面前的一堵大墙，在我面前呈现的是在师尊慈悲导航下的浩浩荡荡、洪大壮观的正法场面，自此我踏上了正法之路，有苦有乐，也别有一番天地。

    从师尊新经文发表后，我决定从家中走出来证实法。其实对师尊后来发表的几篇经文，说能理解其实并没有理解的很深，只认定师尊说的就是对的，跟着师尊走保证没有错。但用人心理解经文又能理解多少呢？所以，在学法不精進的前提下摸索着前行的路，一路上走得跌跌撞撞，几乎是连滚带爬的。我出去发真象资料、张贴真象资料、给同修们送经文，一块儿做横幅。每天忙忙活活的，用于学法的时间就很少了，这就给邪恶的迫害提供了借口。即便是这样有漏，我仍深切感受到师尊的呵护。每当有问题时，师尊总是点化我。有一次搞集体签名，师尊让我看到《转法轮》那本书被钻得有大洞有小洞的。我当即提醒其他同修停止了签名，避免了一场对大法造成的损失。2000年10月被抓之前，师尊屡次点化，我被感情所带动，仍被邪恶钻了空子。之后几進派出所、几進公安局。然后進了劳教所。

    那时真的在想，我是修真善忍的，抓，我就要告诉你大法怎么好，我就用善心来对待你，用善恶有报来警示你，我要让你看到大法弟子的风范。善的力量是巨大的，所以那些警察公安普遍从当初的气汹汹到了最后都是客客气气的。例如，一次在派出所，一个执法人员说脏话，我用平和的语气告诉他这样是不对的。他火了：“我就是这样怎么样？”我仍是耐心的告诉他做人总应该有一点文明吧，要不你怎么教育孩子呢？他终于不吭气了，临出门我仍帮他打开了门。最后他主动和我拉起了家常。在2000年10月，形势再次紧张。公安通知单位领导让我到公安局一趟，我拒绝了。当晚五六个刑警到我家要带走我，我拒绝开门。那时心里真是苦啊。我和丈夫默默坐在床上，孩子吓得直哭。就在这时，我卧室旁边的房间的灯“啪嗒”自己就亮了。于是我明白了：夜再长也有天亮的时候。我的心情逐渐平静了下来。

    第二天我照旧上班，到了九点警察气汹汹的来将我带走。领导同事都惊得目瞪口呆。当初确实是很邪恶的，审讯室里的铁椅本来是给杀人犯用的也给我们用上了。大概是因为我对邪恶的坚决抵制使它们误认为它们抓到了所谓的“头头”，我告诉他们，我只是个普普通通的法轮功学员。我记得当刑警队长气汹汹的拉开架势审我时，我笑了，我说：“我们是修真善忍的，有一句话叫：气大伤肝，我们可不想惹您生气啊。”他居然夹着包就走了。它们看从我这儿得不到什么就调用了上级公安，那个公安的领导起初对我们不当回事，用对待一般的犯人那样对待我们，第一次骂人我没吭气，第二次又开始骂人，骂得很难听。别人把他抬惯了，而我们大法弟子不管他是什么职位。我平和而又严肃的对他说：“公安的素质都不一样啊，这么多的公安，骂人的人你还是第一个呢！”他意识到了收敛了自己的行为，之后他对我都是客客气气的。

    2001年春节我们当地要办洗脑班，我流离失所在外两个月，之后被骗回洗脑班，这个班上只剩我一个人。在将近40天的寂寞中，没有清醒的抵制这场邪恶，在仍看到师尊慈悲期待的眼神之后，在听到“不要写不要写”的炸响声中我还是违心的写了“两书”，给自己正法路上留下了污点。在这之后都不想活了，因为我知道我干了大法弟子最不该干的事。师尊一再强调多学法、多学法。“不叫旧的邪恶势力钻你们的思想空子，唯一的办法就是抓紧学法。”（《走向圆满》）。这个时候我没有认真想想，多学学法，多向内找找自己的不足。而是一看到经文要抓紧弥补就赶紧象常人那样去做事，心中无法，必然正念不强。邪恶真是虎视眈眈，又将我送進了看守所、劳教所。说起来这种地方谁都不愿去，但是我又暗下决心，这次邪恶你什么都甭想了。

    三、在劳教所面对邪悟者

    2001年7月我被送進了劳教所，那天是倾盆大雨。刚進劳教所还感觉不到有多么邪恶，但是到了晚上就感觉不一样了。它们利用邪悟了的犹大白天晚上的熬夜，初期我很害怕，因为实在不愿听到它们诋毁师尊和大法，一听到就剜心透骨的痛，其实最根本的原因是触动了自己的根本执著。但是我发觉你越怕，它就越来劲。一次，两个干警看转化不了我，就一起逼我写下诋毁师尊的话，我当然不干，她俩抓住我的手硬来，这时我突然发觉她们的行为非常的可笑，从跟她们拧劲到“扑哧”笑出声来，她们大概也发觉了自己的可笑，也笑了。后来想，我怕什么呢，我是正的，你是邪的。你说，我不怕，那我就听听，看看你们的执著在哪里，破破你的执著。那时真这样想，哪怕因此能拉回去一个同修我都没白来。就这样我去听了，你讲我也讲，并用法来破除它，而且越对比我越坚定。就这样不断的有问号，也不断的解答着心中的问号。

    师尊告诫过我们：“外面人永远都破坏不了法，破坏法的只能是内部学员。记住吧！”（《法定》）旧势力的安排非常的系统，转化学员的招数也是软硬兼施。因此在那样的环境下，如果人心太重，邪恶是无空不钻，因为那是旧势力对大法与大法弟子的集中迫害最严重的地方，在外面的环境能起作用的到那里似乎就不行了，因为邪悟者在起着很大的作用。这些邪悟者普遍在正法初期遭受过很多很大的魔难，学法没有跟上，她们许多曾是辅导员，有的文化水准、社会地位很高。很多对法理解不深的学员有一种榜样心理，认为她们悟的高，一帮哄，跟着邪悟了，教训是惨痛的，造成那里的环境是最邪恶最严峻的。学员稍微有漏就可能走到大法的对立面，毁了自己的永远。因此这样的同修占了全所的99%以上，不肯向邪恶妥协的同修一个大队只一两个，甚至没有，因此感觉邪恶如泰山压顶一样。我发觉就是坚定的个别同修在长期经受魔难情况下，状态也都非常不好，有的身体垮了，有的似乎精神出了问题，这又给邪恶的迫害提供了口实。那时全所从干警到学员整个都跟给洗脑了似的，一派形势大好的假象，背后支撑的邪恶都涨鼓鼓的，好象底气十足。但是我就想大法无所不能，大法的威力，一个小小的劳教所怎么可能限制住呢？我决不能让邪恶压倒，我决不步它们的后尘。初期我就背写经文，状态非常好，我尽量不争辩，不愿回答不好回答我就一笑了之。2002年1、2月左右，一场强大的业力病毒席卷劳教所，很多学员都撂倒了，卧床不起。我也出现了类似症状，那时一个晚上只允许我睡3个小时，我就起了一念：我和她们不一样，我是大法弟子。第二天那种症状就完全消失了。后来又来了第二次，只是这次来的比上次凶猛，身上那种冷象波浪一样一波一波的围攻我，到了夜晚开始发起烧来，当时我念很正。到了第二天早上我又跟没事人一样。我不知道我当时的状态，邪悟者怎么想，会不会唤醒他们，我想会的。

    四、邪恶没什么可怕

    他们对我真是费尽心机，找我谈话的人很多。从所里的领导到干警，从当初的辅导员到学历高的学员，我心中有法来衡量，而且所有转化了的、被邪恶操纵的人行为非常不理智，思维散乱，被迫害的她们甚至表现出对邪恶的感激涕零，所以谈话的内容在我看来都非常的可笑。举个小例子：一次，有人在我面前竟然说：她祝江x x万寿无疆。我对她说：“那不就成乌龟了？”它们确实没招了，又看到很多同修受我影响，邪恶害怕了，将我作为“反转化典型”上了省劳教报（这是我后来才知道的）。之后它们将我长期单独隔离，即便这样，它们也挡不住，它们认为的所谓“转化比较彻底”的有文化的同修通过和我接触逐渐开始醒悟，出现对邪恶的抵制。这样它们就更害怕了。在萨斯病毒盛行期间又对我進行了新的一轮的“转化”，我告诉它们白费心机，我又用在这个痛苦的思考过程中领悟的东西去讲道理，有一次直抵邪恶要害，当时那个干警就害怕了，本来它们准备不将我“转化”誓不收兵的，这时变成了：“某某，我们不转化你了，你保留你的观点。”在这个过程中，我始终是用和善的态度对待她们，不论是干警还是学员，我不管别人如何对待我，我就是修真善忍的，我用善心来对待你。并且在正念正行的时候，我们能使在电视上滔滔不绝的那个中国的邪恶之首闭嘴；使领导的讲话从“看到转化后学员的精神面貌”变成了“看到炼法轮功后学员的精神面貌”。等等。所以在当时那种严酷的环境下，它们对待其他同修的恶劣行径在我身上稍有所收敛。我们坚决、和平而理性的态度也使人们看到了大法弟子的风范，而有些同修也因此慢慢的清醒。所以，那些被关押中的正在遭受魔难的同修，我想以我的经历告诉你们，邪恶没什么可怕，他们都是非常心虚的，你只要心中有法，只要你坚定走下去，再难，迎接你的都是柳暗花明，你的正念也能唤醒更多的人。

    五、更多的教训

    其实我还想说的更多是教训。在劳教所里，我就在思考一个问题，我为什么走到劳教所来了呢？师尊不是说：“我的根都扎在宇宙上，谁能动了你，就能动了我，说白了，他就能动得了这个宇宙。”（《转法轮》）吗?它为什么就能动得了我呢？向内去修，向内去找，才发觉自己以前的个人修炼存在着很大的问题。

    “你们知道吗？目前旧的恶势力对大法迫害的最大的借口之一就是说你们的根本执著在掩盖着，从而加大此难，要把这些人找出来。”（经文《走向圆满》）

    师尊曾讲：“如果修炼的人要是只从表面上放得下，但内心里边还在保守着、固守着一个东西，固守着你自己的那个你最本质的利益不让人伤害的时候，我告诉大家，那是假修炼！”（《法轮佛法 (在北美首届法会上讲法) 》）师尊一再强调修炼是个严肃的事情。过去我虽说是在学，在修，但并不精進。1996年得法之后，师尊屡次点化要精進，我却以各种借口为由，就是精進不起来。在常人中养成的常人观念、常人心，自私、懒惰求安逸心、从情的执著派生出的各种心，求得常人中的幸福，这种种根本的执著不去，在劳教所的后期统统表现出来了。固守着这么多心不去，又在做着那么神圣的事，被送到劳教所就不足为奇了。

    师尊讲旧势力是“利用大法弟子人的表面没去掉的观念、业力动摇大法弟子的正念。”初期虽然很苦，因为在看守所不断学法、炼功、发正念和讲真象，我们去劳教所的状态算比较好的，我抱定一个信念：邪恶你休想动摇我。因此，无论它们用什么招数对我都无济于事。这样它们也逐渐放弃了对我的转化，但是还是魔难不断。我就思考：我已经坚定了，为什么还有魔难呢？细找自己发现，我在盼望自己的痛苦快点结束，盼着什么时候结束，盼着给大法平反，忘了大法弟子在哪里都是来证实法的，自己是干什么来的了。旧的执著未去，又添了新的执著，长期的寂寞又使自己在劳教所的后期被情困扰。就这样，在这种痛苦的思考过程中慢慢找到了自己修炼中的不足和那些根本的执著。

    “大家一定要注意一个问题：你们在证实法，不是在证实自己。 ……你是修炼人，你要有威德，你的威德从哪里来的？不就是你能够在这艰苦的环境中放下自己、没有自己，作为一个大法弟子完全能够做到为法负责吗？这本身不就是威德吗？而且是在艰苦的环境中做到的。越强调自己、带有自己的时候，就越没有威德，所以做的事就不容易成功、不容易做好。”（《在亚太地区学员会议上的讲法》）我们是把法摆在第一位还是把自己摆在第一位，明白这个问题是至关重要的。虽然我曾给个别干警系统的讲了转化的原因和实质及大法的一些情况，但没有大面积的起作用，追根问底，是自己的情在起作用，有分别心，把自我看得太重了。我现在体会到，如果我们每个大法弟子都把法摆在地一位，不把自我看得太重，正法这件事情将会做得更好，因为任何一个执著都是我们前行的绊脚石。“身卧牢笼别伤哀，正念正行有法在，静思几多执著事，了却人心恶自败。”（《洪吟》二）如果都这样，邪恶早就自灭了。

    六、决心跟上正法進程，讲清真象，救度世人

    回家后，我深深感到学法的重要性，也感到正法的步伐和同修落下了一大截。回想这3年来的劳教所生涯，因为没有从根本上彻底否定旧势力的安排，留下了许许多多的遗憾。那旧势力是多么高兴啊，多少众生为此失望。本来我可以正念闯出魔窟，从而救度更多的众生；本来我可以以我所学到的法、在常人中所学到的知识更有力的证实法、震慑邪恶、减轻对同修们的迫害。这些我都没有做到，这是到至今我非常痛悔的，深感对不起“大法弟子”这个称呼和师尊的期望。但是我知道过分的后悔只能使自己增加新的执著，反而会拖住自己前行的步伐。我曾想，象我这样不争气的弟子，师尊还要吗?现在我不再去这样想了，我知道我们来到这人世间就是来助师正法、救度众生的，当我想到我活着是为了别人的时候，那些执著不放的东西就变得那么微不足道了。目前，我正在抓紧时间讲真象救众生，同时重视学法，决心跟上正法進程，认真做好师父要求的三件事。

    在此我想告诉在家的同修：在家不出来证实法时，我也认为自己没有怕心、似乎没有那么多的执著。其实当真正面对邪恶，那隐藏的人心就会暴露无遗。所以在家以各种借口不出来证实法的同修啊，快快走出来啊，用我们在大法中得到的智慧来救度众生吧，别让人世间的东西迷住了双眼，忘了自己的史前大愿而失去这次万古机缘。师尊的《也棒喝》还不足以使我们清醒吗？我们还能有多少时间为自己找出这样那样的理由呢？

    让我用师尊的《洪吟》来结束这篇文章吧。

    助法

    发心度众生，

    助师世间行；

    协吾转法轮，

    法成天地行。

    以上都是个人体会，不当之处，请同修慈悲指正。


正念要足　邪恶自败

    文/陕西大法弟子西莲

    【明慧网2004年10月26日】

    师尊您好！

    同修们好！

    能利用这个机会跟师父和同修说说话我非常激动，当我提起笔来的时候就似师尊在我身边，就像见到了师父一样。下面谈一谈五年多来的点滴修炼体会。

    一、我决心修炼下去

    我今年六十岁，九九年三月正式修炼法轮大法，但在九七年就看过《转法轮》这本书，当时只觉得这本书这么好，我有生以来许许多多的疑问书里都给我解答出来了，而且还有一个奇异的现象，我只要身体哪儿不舒服，看一会儿书就非常舒服，至此我就离不开这本《转法轮》，总是带在身边，但没注意修心，也没炼功。直到九九年三月我才正式走進大法修炼。

    记得到炼功点的第一天早上四点多钟，辅导员给我了一张报纸让我坐在地上看他们打坐，我心想这么凉的地坐一会儿胃疼怎么办？但碍着面子硬着头皮坐了下来。太神奇了，坐了一个小时胃不但没痛而且越坐越热，越坐越舒服。第二天早上我去炼功点，刚一出门（走道漆黑）我忽然觉得胆子变得很大很大，好像什么都不害怕了，似乎变了一个人，那种奇特的感觉无以言表。

    炼功前我患有严重的萎缩性胃炎、重度肠腺化生、心脏病、肝病等疑难杂症，平时连一口苹果也不能吃，吃了就胃痛，医生曾嘱咐最好面包也不要吃，禁忌的就多了，长年离不开药，平时的脸色总是黄灰色。炼功后所有的病都不翼而飞，多年的“药罐子”变成一个红光满面的人，现在五年多了没吃过一粒药。想起过去，为了治病各种气功不知学了多少，气功报告也听了不少，信息水也喝过，就连治病气功班也参加过，可是病越来越多。修炼了法轮大法，病一下子就没了，感谢师尊！是您给予我第二次生命，我决心修炼下去。当时非常精進，处处按师父的话去做，严格要求自己，心性等各方面发生了很大的变化。

    二、 坚信师父、坚信大法才会有正念

    邪恶的江氏集团九九年七·二○对法轮功進行了铺天盖地的镇压，一时间我觉得天昏地暗，在开始的时候因受电视宣传的毒害，对师父一度产生了疑问，在同修的帮助下，加之自己亲身经历过文化大革命，以及修炼大法的感受，扪心自问，是谁给了你健康的身体，是谁教你怎样做人，又是谁领你走上了返本归真的路，使你找到了人生的真谛，是我们伟大的师父，自己怎么能如此糊涂，那么轻易相信邪恶的造谣、诬陷？！坚信我们的师父，坚信我们的宇宙大法，我重新回归了自我。一个星期后我摆脱了不正确的思想，心也平稳了，虽然有时也出现怕心，但正念一起，很快就稳定下来。当单位领导叫我们开会，那时我并没有害怕，领导叫我不要炼了，当时我始终未说话，此后再也没找过我。

    师父让我们真正的从人中走出来，救度世人，讲清真象。当时与其他同修无联系，怎么办？儿子就去买电脑，打印机，自己编写真象资料，到街上张贴，这就是我们走出的第一步。后来印明慧网的传单与同修们散发，最简单的资料点就这样开始了它的证实法的历程。

    二零零一年大儿子（也是同修）在家属区里当面把真象传单送到常人的手里，因为当时儿子没怕心，可我有怕心，所以对他有看法。但我知道自己有执著，没正念。于是去怕心、树正念，心就平稳了。可是这事被告到家委会，主任并未找我儿子，而找到了我，我想是考验我吧，我不怕，我就当面给他讲真象，让他善待大法弟子，宁肯不要乌纱帽也要保护大法弟子，会得到很大的福份。但是这事被告知家里、亲戚那里，让他们给做工作，家里人因为害怕我们被抓，一气之下把打印机摔坏不能用了。硬要我们保证以后不撒传单了，我说：“没有什么可以保证的，功我还是要炼下去的，我们是对的。”亲戚朋友也来做工作，我和儿子就给他们讲真象，他们看动摇不了我们，于是作罢。

    “你真正作为一个修炼的人，我们法轮会保护你。我的根都扎在宇宙上，谁能动了你，就能动了我，说白了，他就能动了这个宇宙。”（《转法轮》）我们又因为有正念，在师父的呵护下闯过了难关。我的体会是遇到问题向内找，一定找出有漏的地方，以法为师，树立正念，什么问题都会迎刃而解。所以这几年来不管外边的环境如何紧张，我们没有什么所谓的敏感日，有时同修传来消息，又有资料点被破坏了，同修又有被抓的等等，并担心资料点的安全。这时更要稳住心，学法，向内找，去怕心，重视发正念，大家不能老担心我们的资料点被破坏，这也是一种执著，如果大家都担心的话那邪恶不是要钻空子吗？尤其是跟前的同修被抓，这时的正念尤为重要，相信同修能闯过难关，加大力度发正念，破除旧势力的干扰。如果老是担心资料点的安全问题，证实法的事不做了，那就会出大漏。

    三、时刻保持正念、邪恶不攻自败

    二零零二年我因为在自己的楼道里贴真象不干胶，过了一段时间被人告到社区，告到单位领导那儿想让领导把我送去洗脑班，后听说被领导拒绝，领导说：“不用你们管，我们叫她参加娱乐活动。”就这样，领导春节提着礼品到家里来，刚一進门，我的第一念就是讲真象，她说明了来意，请我去参加元宵节扭秧歌，在里面扮一个角色，我满口答应，并表示我一定做好。而后和儿子共同给她讲江氏集团迫害法轮功的真象。在参加活动的期间，同事才告诉叫我去洗脑班被领导拒绝的全过程，事先我全然不知。由此，我的体会是无论何时都必须心里想着大法，保持正念，如果正念足，在师父的呵护下，邪恶不攻而自败。但是必须检查自己做的事情，是不是符合大法。如这次贴不干胶不是遍地开花，而是只往自己楼道里贴，使邪恶钻了空子，任何执著都是要去的。

    四、“万事无执著　脚下路自通”

    作为正法时期的大法弟子，做证实法的事必须始终保持正念，才不会给大法带来损失，才能肩负起救度众生的责任，那样就会像师父洪吟（二）《无阻》里说的那样“修炼路不同　都在大法中　万事无执著　脚下路自通”。

    下面我谈一点打印资料的体会：打印资料本是儿子的事，因他忙由我来承担，本想很容易，等做起来各种干扰接踵而来，刚开始不发正念就打印不下去，一发正念就正常。自那时起我对发正念有了新的认识，因为以往发正念没有多少感受，这回的感受很大，打印时邪恶的干扰是如此的猖狂，它们就怕世人知道真象，由此我感到正法时期的大法弟子肩上担子的重大，突然意识到师尊又为我们承受了很多。

    有一次打印时担心打印机出问题，打印时还揪着心。结果打印出来的资料质量不好，纸张也浪费了不少，紧接着机器又出了毛病。我很急躁，心烦意乱，心态开始不稳，竟对打印机发起了脾气，那时竟忘了自己是修炼人。于是我只好停了下来，静下来想一想是什么问题，检查了一下是我自己的心性出了问题，打印时没了正念，这样的心性打印出来的真象资料救度世人的效果会好吗？这时邪恶也有空子可钻。打印时担心、烦心、揪心、发脾气，这不都是执著心吗？找出了执著，有了正念，我就和打印机开始了沟通，我想既然打印机在另外空间是有生命的，那么我说话它应该明白，归正、圆容它，所以我首先承认了对它发脾气是不对的，然后对它说在这正法时期的关键时刻要好好配合打印，这也是救度世人，你也会有一个美好的未来。当我找出执著又和打印机沟通完了后，奇异的感觉出现了，觉得我的心稳了下来，非常镇定，头脑异常清晰，豁然明白了打印及打印机出现的几个问题是什么原因，如何来解决，似乎是多年来打印方面的经验的汇总。不是修炼人无法体验我当时的感觉，好像我和打印机的关系是如此的融洽、和谐，我明白，这是师父又一次帮助了我。要说的话很多，这次就谈到这儿。

    我们要圆满完成史前誓约，只有学好法，破除旧势力的干扰，认真做好正法时期的大法弟子应该做的事情，才不愧为正法时期大法弟子这一伟大的称号，才能圆满随师还。

    向慈悲伟大的师尊合十，向海内外的同修们合十。


我一定修下去　来证明大法的好

    文/河北衡水市大法弟子

    【明慧网2004年10月24日】我是河北大法弟子，54岁，1997年和丈夫一块幸得大法。我从小没上过学，不认字。开始学法时丈夫读，我听，后来又录了师父大连讲法录音带，每天听，觉的师父说的好。我按“真、善、忍”的标准要求自己，修炼不长时间多年的胃病好了，吃什么都香甜，身体结实了，真正体会到无病一身轻。

    丈夫修炼后，由于放不下人的执著，业力又大，1998年得了肺癌。他老害怕得病，有病后又不能把自己当修炼人，放不下生死。去世前他后悔自己没真修，发誓下世再修。我知道他得法了，又发了誓，他还会在大法中修炼，也算不幸中的大幸。可世人不明白，认为炼功死人了，我告诉他们，他虽然炼了动作，可他没按书上说的做。医院里常死人，能说医院不治病吗？我心里想我一定修下去，来证明大法的好。

    丈夫去世后我就让功友在我家学法，同修读我跟着学，自己看时有不认识的字就问女儿，就这样《转法轮》能读下来了。这对我这个不认字的老太太真是不可思议。是师父帮了我。

    丈夫去世后，特别是1999年7月20日以后，亲戚劝我放弃。我说：“俺不傻，你知道的，我以前每天吃药，身体不好，钱都买药花了。修炼后身体健康了，你不要听电视里的，那都是造谣。师父让做好人为别人着想，吃喝嫖赌抽违法坑害别人的事都不做，你说哪样不好。”当时亲戚生气的说和我断绝来往。后来通过讲真象，他转变了观念，说：炼法轮功的都是好人，他还把看完的真象资料都保存好。

    1999年7月20日以后，亲戚朋友让我把师父法像放起来，我说师父最正、最慈悲，没有摆不到桌面上的事，怕啥？这几年，两个女儿结婚，给老人办丧事，来我家的人很多，师父的法像，我始终挂在正面墙上。

    我没有文化，心里有说不出，但我信师、信法。大法需要我做什么我就做什么。有流离失所的同修，我让她们住到我家，她的事就是我的事。我们是一个整体。师父让讲真象救众生，我走街串巷发资料，平时给左邻右舍讲真象，给资料。但我做的还不够，我决不辜负师父的慈悲苦度，做好师父讲的三件事。


难中不乱、正念正行

    文/重庆大法弟子

    【明慧网2004年10月24日】

    尊敬的师父您好！

    我今年58岁了，93年9月-94年5月有幸两次進班喜得师尊传法轮功，幸福美好的时刻历历在目。

    得了师尊洪大的佛法，才知道我们大法弟子是从圣洁而美好的世界掉到最肮脏的三界里，是师父选择了我们，从地狱中把我们捞起，一个个的洗净（修炼的过程就是洗净的过程）从人再造成神。

    曾经我们跟师尊签了誓约而来人间，维护大法助师世间行是我们的天职，助师正法是我们的使命，走出来证实大法讲真象救度众生是历史赋予我们的责任。

    一、“难中不乱”（《洪吟》）

    1999年7月20日迫害全面开始了，我没被邪恶的迫害吓倒，牢记师尊的教导，“不管什么人或什么社会力量，叫你不要修炼了，你就不修了，你是给它修的吗？它们会给你正果吗？对它们的心理倾斜就不是迷信了吗？其实这才是愚昧。而且我们不是气功而是佛法修炼啊！任何压力不都是考验对佛法根本上能不能坚定吗？根本上对法还不坚定，那什么也谈不上。”（经文《为谁而修》）过去五年的迫害，更加坚定了我坚修大法紧随师父的心！

    1999年7月20日后，一位分站长家中刚运到几千册大法书，20多名警察搜书抓人，我们地区200多名大法弟子没顾个人安危，赶到分站长家从警察手中夺回了几千册大法书，警察没想到这么多大法弟子齐心协力的举动，无可奈何的求道：“老人家不要这样，我们是执行上面的命令。”接着我们互相电话通知八区三县的同修将大法书转移到常人家珍藏起来，杜绝恶警搜书。真是人心齐、泰山移。

    二、正念正行

    全国各地派出所与单位、社区、居委会勾结串通，搞人人过关，恶警跟社区人员家家搜缴大法书，胆小害怕的人就乖乖的主动交出。我当时想：主动交书就是交出自己的生命，是背叛师尊，把书交给邪恶用什么来指导修炼呢？我一个字不交。派出所恶警非法抄了我的家，一本大法书也没搜到，把我抓到派出所逼供：“法轮功好不好？你上不上北京，还炼不炼法轮功？”我坚定的回答：“法轮功好，我还要炼。”并向警察洪法，讲述了我炼功身患脂肪瘤好了，什么病都没有，吃饭香、睡觉香，走路一身轻。好奇的警察问我是怎样炼的，当场我表演了佛展千手法的功法给他看。非法关了我三个多小时后，在我的强烈要求下，放我回家了。

    2000年迫害升级了，我被单位列为“重点”迫害对象，同修们不敢接触我、远离我。路上碰面避而远之不招呼。有次我主动招呼一位老年同修，第二天她被派出所恶警张定凤找去训话：“你为什么要跟**串联？”得知此事后我约派出所恶警黄建忠讲：“什么是串联？人与人之间互相招呼关心是人之常情，为什么扣帽子是串联？我们修炼的人照师父说的去做一个道德高尚的好人，对政治、政权、权力、名利不感兴趣，身为警察执法人员怎么乱说冤枉好人呢？”黄申辩：“她（指张定凤）那种说法不对。”

    本单位退委会支部书记与社区不法人员勾结，非法限制我的人身自由，要求我走哪去要跟他们请假。我不请假、抵制他们这种违背宪法、侵犯人权、侮辱人格的行为，找到书记讲理：“我又不是坏人，宪法规定了公民有人身自由，人人在法律面前平等，凭什么要我请假？”书记自知理亏，暗中派6个党员监视我，我上街买米买菜、理发、买生活日用品都跟踪，怕我上北京。我一出门他们便问走哪去，翻我的手提包。我去看望亲戚，书记、社区主任、610爪牙、厂公安分局等人坐车到亲戚家抓我回单位。

    我不能让邪恶没完没了的迫害干扰，要想办法制止他们，于是晚上12点打电话到书记处长家讲理，才讲了两天他们怕了，派办事员约我谈判，要我不再打电话到书记处长家去，我说可以，把监视我的人撤了我就不打电话了。处长王喻要我写保证书，我不写，威胁要送我到洗脑班，我说不去。单位邪恶拿我没法，就串通派出所恶警经常到家里找我的麻烦，干扰我的正常生活。经常开警车来家门口，我不畏惧，晚上给警车贴上双面胶“法轮大法好！法轮大法是正法”，给警察家，干部家送真象传单和光盘，秘密到监狱、看守所和洗脑班送新经文给同修。

    我正念正行，不畏强暴，是师尊的佛法给了我大智大勇，“作为一名大法弟子，为什么在承受迫害时怕邪恶之徒呢？关键是有执著心，否则就不要消极承受，时刻用正念正视恶人。无论在任何环境都不要配合邪恶的要求、命令和指使。大家都这样做，环境就不是这样了。”（经文《大法弟子的正念是有威力的》）

    2002年4月5日清明节，白天在厂区，我遭到派出所6个便衣警察非法绑架，我不怕不慌，心中想“请师父保护我，不让邪恶把我抓走”并念正法口诀“法正乾坤，邪恶全灭”。过路的同修帮我发正念除恶，同时我高声喊职工家属“快来看警察非法绑架好人！”150名职工家属出来纷纷指责恶警没有传唤证和逮捕证乱抓人不对。我质问恶警：“我犯了什么罪，你们没有传唤证和逮捕证无权抓我，这是执法犯法。”恶警下不了台，指导员贺伟向我赔礼道歉：“老人家，对不起，我们错了。”邪恶就是坏，第二天恶警开警车到家中来抓我，我已经流离失所了。

    有一次我送师尊的新经文到另一地区，路过便衣公安设的检查站（主要是查法轮功真象传单），一只狼犬拦住了我的去路，我对狼犬说：“胆大畜牲，我是大法弟子，你拦我的路我不度你，走开。”狼犬流着眼泪低头走开了。我当时不知便衣是公安，善意的对他们讲：“大白天你们把狼犬放出来拦人，如果咬伤了人，你有好多钱来陪？”便衣公安低头不语，狼犬又去拦后面的常人，常人个个破口大骂便衣公安。

    奋力精進，做好师父要求的三件事，直至圆满。


证实法的路上我们是这样做的

    文/曲周县大法弟子

    【明慧网2004年10月23日】

    尊敬的师父好！

    全体同修你们好！

    * 得法前：

    自己曾是一个对生活绝望的人。病痛的折磨、家庭的贫困、脾气也不好。五口的小家基本绝望，每年挣几个钱还不够吃药住院。顽固的关节炎、胃病、腰椎盘突出、扁桃炎，省吃俭用钱也不够用，疼痛厉害时，骑自行车不敢下，只好摔倒爬起来，那时只想轻生，但也不能那样，痛苦的维持着生活。（由于文化不高，我想到那儿写到那儿，还望同修谅解，并慈悲指正。）

    * 得法：

    由于体弱，妻子也吃了不少苦，到处求医，无济于事。有一天，一个外地的商户到我家买小麦，过好磅后。我本应该帮人家装一下车，可是不能。我说：“你看我挺年轻的，也不能帮你一下。”我就把大概情况说了一下，人家说：“那你就炼法轮功吧！你看我带的法轮章。”我一看上面三个字“真、善、忍”就觉得好。把法轮功三个字用笔记了下来，人家还说挺方便、不收费、义务教。那时不敢相信哪有不收费不要钱的功法呀。

    当时想学也没主动去找，拖了几个月，在师父的慈悲下，妻子从亲戚家带来了一本《转法轮》并说给你请来了好先生。当读《论语》时，“说白了电脑再发达也无法和人脑相比”，我的心一震，是这样呀，连续读了几遍《转法轮》，觉得书中是在教我们做一个比“好人”还要好的人。从此后，我严格要求自己。不几天邻居到家串门，看我看《转法轮》便说：咱村××学的是这个功。就这样我找到了炼功点，走上了修炼的路。

    97年底在邻村辅导站，看了师父在济南第二期面授班讲法录像，从来没有的一种感觉，浑身轻松，睡觉醒后，有一种无法形容的舒服感。妻子看到我的变化，心里也高兴，她也跟着学起来。村里学功的人也渐渐上升到二十多个人，经常到炼功点学法炼功，修心交流，心性都不断提高。村里人也都知道，学法轮功的是好人。

    * 非法迫害：

    99年7.20，我和其他同修一样，一听说对法轮功進行造假污蔑，就想到北京去为法轮功说一句公道话，宁可被枪毙（现在不是这想法）也要去。结果到火车站就被截了回来，关進了车站派出所，一下午时间光我县就关了30多人。县公安局派车强行将我们拉了回来，在招待所由公安局和各乡镇问情况，都签了字回家了。由于我认为学“真、善、忍”没错，不签字，就把我留下来了，由几个人看管。随着上访走出来的人越来越多，整个招待所住满了，有年老的，有带孩子的，目地都是为了说句公道话。结果被非法迫害到此关了起来。后来又把我和另几名同修关到看守所。

    当时我心想，我们炼功做好人，这不是我们待的地方。由于当时学法不深，不能在法上认识法，结果违心地在它们已打印好的不進京、不上访的保证书上签了字。回家后有一种说不出的难受，亲情难舍，邪恶非法骚扰、传票、铺天的邪恶压了下来，连出门都得报告村委，整个人权被剥夺。有一次，我被骗到镇政府，派出所去人在办公室关上门劈头盖脸打了我一通，说炼就送看守所，不炼就放回家。我和几个同修因坚持修炼，被七八名恶警拳打脚踢、皮带抽、强行抬上了警车，送到了看守所，共有六名同修被关了半月拘留，理由是做好人不写保证。

    * 反迫害、讲清真象：

    2001年6月刚被迫害关到看守所，我们按照修炼人的标准要求自己，努力做好人，连警察都说法轮功是好人（也有不理解的恶警）。可每天不能学法是最大的痛苦。后来，外面的同修智慧的把师父的新经文传到了里边（这是师父的慈悲）。通过学法切磋，我们后来悟到，不能消极承受，每天背法、学法，渐渐在理性上有了认识。也有的说：不写保证不能走得送劳教。当时我有一念，我不怕劳教，但不应该劳教，连看守所的所长都说：“你们要在这里做好人吗？”怎么办呢？

    学习师父经文《昭示》后，我们切磋觉得应人人动笔，写的写说的说，善意申诉。在没有任何音信中，采取绝食抗议非法迫害。我们号是绝食最早的一个号，绝食期间，我想坚决一顿饭不吃，离开这地方才吃。再次书面申诉大法的真实情况，当时想我们修炼“真、善、忍”没有错，“我想我与大法只要走得正，我的学员只要做得好，不管有多少偏见，我想都会扭转过来。”（《在加拿大法会上讲法》）我坚信师父，坚信大法，它们采取了种种手段，威逼、欺骗、高压灌食也没有动摇我的心。十四天后，政委、副局长来看我时，我什么都没再跟他说，只告诉他“法轮大法好”、“法轮大法是正法”。他说：“法轮大法好，那就回家炼吧”。无条件释放。临走时在看守所的走廊里再次证实法，高呼“法轮大法好”“法轮大法是正法”。整个看守所平静下来，当时我的泪水象断了线的珠子流了下来。

    * 揭露邪恶，救度众生：

    走出看守所没过几天，江氏政治流氓集团就给我们制造了一场最大的骗剧“天安门自焚”栽赃案。在我身体还极度虚弱的情况下，乡书记伙同几个人到我家，说你们炼法轮功的都自焚了，我说自焚绝不是炼功人，师父教我们做事先考虑别人，炼功人不杀生，自杀是有罪的。不管我怎么讲，他们最后搞株连，要求家里亲人看管，强逼我在不進京保证书上签字。过后我真是后悔，有了压力，总想弥补这一过失。后来我在家学法时，它们上门干扰，我义正词严的说：“你们今天来是违法的，以前不管我在哪儿签的字从今天起全部作废。”后来我写了严正声明，在写声明时，我想这才是我真正的想法，绝不许再有下一次错误。

    有一次，我和妻子在散发大法真象资料时，在路上就想：世人哪！什么时候才能真正明白真象呀！到村后，妻子说她有点头疼，我说发正念，在将要离村贴最后一张时，突然跑来了两个人，后来发现手里还拿着半块砖。当时，我们稍微有点害怕。我说别跑，稳住心，发正念，两人靠近后问是干什么的，我说是散发大法真象的。他说跟我们到大队去一趟，给派出所打个电话。我说你不要急，有话慢慢说。坐下来就和他们讲了起来，从大法的美好讲到非法迫害，到大法在世界洪传，讲了半个多小时，另一个人叫他走他也不愿走。最后他说：“你们还有没有给我一张（真象材料）吧。看完后再贴到大队的公开栏上。”

    就这样不管条件如何，阴雨还是冰天雪地，散资料我心里都很踏实，渴了弄个雪球吃，心里也觉得很美。

    * 改变观念：

    有一次孩子提出要跟着出去散发资料，由于人的观念重，怕一家人都出去了，万一出事，都進去了怎么办。这是情，是私心，是自我在作怪，去掉它。这也许就是他来在世间的愿望。就这样在雪地里孩子拉着他母亲的手，还说“娘，你慢点”，孩子们年纪小，怕心小。后来分组，两个孩子都愿意去，一个孩子说：“刚开始有点怕。后来散时，在门口一松手，资料就跑進去了。”我们听后，深切体会到师父的慈悲和大法的超常。在邪恶迫害最严重时，一个孩子用大刷子在大街的墙上写了两处“法轮大法好”。还跟我一起在外县公安局和看守所的家属院散发了真象资料和光盘。万万没想到他先天性的一条细腿变好了。

    * 放下常人心，走出人来，救度众生：

    《洪吟》“新生”：正法传，万魔拦，度众生，观念转，败物灭，光明显。

    1、在全县大迫害中，对我们又一次迫害。撬门而入，我爬墙走脱，它们绑架了我妻子。当时有一定压力，但我不能离开学法，学《北美巡回讲法》，证实法不能停。

    在第七天村主任到家说：“你妻子在绝食，除非你去送饭，谁叫吃也不吃。”我跟他说：“你们根本不应该绑架她，绝食抗议非法迫害是对的。”我问他谁跟你说的，他说乡书记。他走后，我平静下来，想到师父的话：“在铺天盖地的这个邪恶的宣传中，也都使他们一样的受到了迫害，甚至于有的还当了骨干，迫害大法与大法弟子。”（《在美国佛罗里达法会上的讲法》）“不管它是哪里来的，不管他是什么缘份，多高的层次，作为一个生命来讲不可惜吗？”（《在华盛顿DC国际法会上讲法》）“你迫害我，我找到你告诉你真象”《在美国佛罗里达法会上的讲法》 ，“邪恶疯狂迫害、生死攸关时，还能在你修炼的这条路上坚定的走下去，人类社会中的任何事都干扰不了修炼路上的步伐”《精進要旨（二）》，“难忍能忍，能行能行”，师父的这些法我一直背了一遍又一遍。于是我决定去找乡书记跟他讲清真象。

    开始有干扰，后来发正念清除干扰，找到了村主任。我说你下午有事没有，他说没事。我说咱到乡里去一趟行不行。他说行，他说我骑摩托车带你去吧！在路上一边走我一边发正念。到后，书记一人在家，我说明了来意，讲了妻子不吃饭的原因，又直截了当跟他说：“江××在强迫你直接对大法犯罪，迫害大法弟子，你也知道，在交纳税费时，要都象学法轮功的多好。江××就是利用扣工资等株连迫害，你想是不是这样。”后来他就问“4.25”的原因，“天安门自焚”是怎么回事，我如实讲给了他。讲了两个小时，后来他说俺村也有人学，都是好人。回来时，我给了村主任两块钱的汽油钱。

    第二天早起打电话让我接人。我找了一辆三马车和我的父亲一块去了。到看守所一问说要乡镇担保。我悟到这不是高一层让低一层对大法犯罪吗？给乡镇打电话，问是怎么回来，也没打通。怎么办呢？我父亲说找他最大官（师父点悟）。就这样想，不一会碰到了公安局政委，我父亲叫了一声政委。他一看是我，说你来干啥，我说接人，当时就叫干警办好手续回来了。

    2、事情是这样的，有一家亲戚让我帮他买煤，买给了不少农户，讲了不少真象。有一次三马车坏到了村附近砖厂路上，找了一个千斤顶就去了。用了砖厂二十几块砖。结果坏了十几块，虽没时间跟人家说，过后也得给人家送钱。送完煤结帐时，亲戚问我还有事没有，我给讲了这事，他给了我3块钱找机会送给人家。由于砖厂老板受电视谎言毒害深，钱财心重，说过一些对大法不敬的话，我想借此把真象讲给他。

    “就是按照大法、正法的要求去做”（《在美国费城法会上讲法》）。于是我带着一本《明白真象将成为你的福份》手册就去了。他正好在家，進屋后我说是给你送钱的，把整个过程说了一遍，我说我是炼法轮功的你知道。听完后他说别说坏十几坏砖，就是一千块钱我也不要了。我说这不行，你的心意我领了，现在做生意也不容易，最后他要了两块钱。刚说完屋里站起来一个人说：“你知道我是谁吗？你就是×××吧！”我说是呀！另外人对我说是他是镇长（以前非法带人闯家），他就跟我说：你在咱县那讲也行，不能到外县去。我就跟他讲真象，在讲的过程中发现自己语气不善，有争斗之心，心想我是来救度众生的。心平静了下来，我说我还带着一本真象呢？给你们看看吧！镇长说我走时拿回去。

    没过几天，录音机不好使，去外县维修，去时带了三张真象材料，内容是“差一步得法的派出所指导员”、“传奇婆婆的神奇故事”，在路上就想也应该让他们明白真象呀。门口上有一电线杆，电线杆上有一木箱，我就往里放，还没完全离开木箱，从里面出来一个人，问你在干啥？我说散发大法真象材料，此人强行把我拉進了派出所，说着戴背铐，几个警察非常邪恶，说什么你敢来这散。当时我一声不吭，就是发正念，过了一会，他们不那么恶了。我说能不能让我说说，他们说能。我说你们看那资料写的是什么，我是真心想让你们看一看。我又给他们讲了一些其它真象。他们说这要把你送走吧，好象不应该。就这样把我关進了铁笼子里，我心里想这不是我呆的地方，我是在做好人，外面还有人需要救度。

    过了一个多小时，本镇派出所来接我，当时动了一下人心，认为当地的没事，结果在路上被迫害。回当地派出所后，让签字我不签，它们硬把我拉出去，三九天扒光衣服铐在水泥柱上。我想：它们不能把我铐在这。在师父的慈悲加持下，突然一晕什么也不知道就倒了下来，他们把我抬進了屋。有的说给他扎针，有的说给他水喝，我也不吭声、发正念。后来副所长说：“算了，不让你签字了”。由几个恶人把我领到一间屋里看管，一个恶人想动手迫害我，他说我得治治你，刚下手我就喊，结果不再迫害。后来它说“杀人犯我都治服了。”这时我也明白了，我是大法弟子呀，它迫害我怕曝光，怕民众知道（派出所和农户紧连）。后来由一个年岁不大的孩子看着我，我心想这也不是我待的地方，就给他讲真象，他听后才知道法轮功有这么好。副所长过来对我说，一会就让你回家，打回去电话了（回家后才知道接电话的是镇长），我又跟副所长讲真象，我说不在你干啥职业，江××就是叫你对好人犯罪。我还给举了一个例子：某县看守所指导看到这么好的人（炼法轮功的）关在这里，眼里就掉泪。他说你不要说了，我什么都知道了。我知道又一个生命得救了。家里来人把我接了回去，我向他要录音机他说过几天来拿，因为自行车还在外县派出所，他说停几天再说吧！

    回家后，我们俩为了让街坊邻里的人都对大法有一个正的认识，自行车必须要回来。这样妻子和父亲（不修炼但看过《转法轮》和真象资料）找外县派出所的人，目地是叫他们听真象。父亲又直接到派出所问自行车的事，他们问：人呢？父亲说当天就回去了。他们说推自行车得开本地派出所的信。

    回来后妻子找村书记（给他讲过真象），他说能帮的一定帮，你去开信去吧！我给副所长打个电话，到派出所找到了副所长，他想开信，但又说上边查下来咋办，手直拍脑袋，就这样开好了信。当要盖章时，派出所的其他几个人又说：所长，他不拿钱就叫他把自行车推走啊？我再发正念，讲真象，副所长又一次把信从抽屉取出，盖上了公章，还说把录音机也给他吧，腰带你也拿走吧！

    到外县派出所推自行车时，是我们两个人去的，妻子去推车，我近距离发正念，交接自行车时，他们问还炼不炼，妻子说，“这么好的功法，还能不炼吗？”他们都会心的笑了，又有生命得救了。

    以上是自己的体会，由于层次所限，还望同修慈悲指正。


越来越清醒

    文/湖南省长沙大法弟子

    【明慧网2004年10月25日】得到“首届大陆大法弟子修炼心得书面交流会”的征稿消息时，我就想：我还没有真正参加过大法弟子的修炼心得交流会呢，这一次，一定不可以错过了。可是，我写什么呢？99年7月20日以来，有什么可以拿来与大家交流和分享的呢？当这个问题如此清晰的摆在我的面前时，我却发现，我找不到答案……

    一、得法

    1997年，邻居借给妈妈一本《转法轮》，妈妈看了后说：“这本书教人如何做一个好人，如果早看这本书，我就不会和你奶奶闹矛盾了。”于是妈妈开始炼功了。我也就是在那个时候得闻法轮大法的。妈妈请回来的所有的师父讲法的书籍我都看了，我从心底知道好，表现上就是帮妈妈把书包起来，把散页的经文装订好；在单位工作时，我时时的想起“真、善、忍”这三个字，那一年，公司的年度评选中，通过不记名投票，我被评上了优秀。

    98年的一天，我无缘无故的感觉全身不舒服，心想：是不是在“清理身体”啊？我没有对任何人说我难受，下班回家晚饭也没吃就躺下了。第二天一早醒来，感到从未有过的一身轻松！可是在从感性上认识大法的同时，我还被长期以来人的执著和观念所形成的厚厚的壳包围着，迷惑如影随形……

    99年7月20日，邪恶的谎言似恶浪滚滚铺天盖地，恐惧肆意的袭击着我的心。为求安逸，我选择了逃避，糊涂的捱过一天又一天。后来，我知道了大法弟子冒着生命危险召开的一次国外记者新闻发布会；知道了许多大法弟子去了天安门和平请愿；知道了许多大法弟子被抓、被打……泪水禁不住的流下来。再后来，妈妈看了师父发表的新经文《走向圆满》，去了北京天安门和平请愿。因我和妈妈是一个单位的，受此事株连，我被单位停职了。重锤之下，我的想法是：现在我可有时间看书了！这是我渴望已久的事，只不过我人这面一直都没有明白。记得那是2000年8月的一天，看《转法轮》时，“常人中的人不是为了当人，是为了返本归真”这一法理仿佛打入了我的生命深处，我从内心感到很苦，剜心透骨的苦，欲哭而无泪！这时，我才明明白白的知道：我要修炼！我得这个大法不容易啊！

    二、走上了天安门

    《严肃的教诲》我学了一遍又一遍，泪如泉涌，心里在喊：总有一天我也会到天安门去为大法和平请愿。直到我学了两遍《在北美大湖区法会上讲法》，我清醒而明确的在心里默默的说：“师父，我一定要去天安门”。2000年12月份，我来到了天安门，与同修打出了“法轮大法好、法轮大法是正法、停止迫害法轮功、还师父清白、还大法清白”的横幅。我双手高举着用白色围巾自制的横幅，从天安门门洞向金水桥方向走出来，一边对身边的人说：“法轮大法好，去看看书吧，请去看看书吧”。我还没有走出门洞，便衣抓住了我，一只大手捂住了我的嘴……后来同修问我：“捂你的嘴时，你的脸都变形了，你痛不痛啊？”我这才知道，在旁人看来当时那只手用了很大力，而我却丝毫痛苦的感觉都没有！我不知道如何形容那短暂的时刻，一个正法时期的大法弟子正在兑现史前的誓约，庄严而神圣！

    三、我看到了法轮

    2001年的“1.23天安门自焚事件”是邪恶气焰嚣张到了极点，也愚蠢到了极点的表现。那一年的1月23日前后，我周围的在610办公室挂了号的大法弟子都被绑架了。时值春节，妈妈被绑架，奶奶病危，节日的气氛只是令这一切格外凄凉。冬季，寒风啸啸，空气都凝固了。一天，我在路上一边走一边想着眼前乱糟糟的一切，最后我把心一横：“不管要怎么样，我就是一定要坚持修炼！”猛的，我轻松了，随后再一抬眼，我看到了一个在空中飞速旋转的淡绿色的法轮！

    四、这是一个教训

    2002年8月，由于邪恶干扰，资料点被破坏，妈妈被绑架，我被迫流离失所。那段时间，我对“如何破除旧势力的安排”这个问题想得越来越多，越来越重，不知不觉中陷入了这个执著。终于在11月中旬的一天，我在居民楼里发放真象资料时，被当地的治安人员发现后举报了。

    在看守所，我和另一位大法弟子拒绝参加强制劳动，看守所所长恶狠狠的对着我们咆哮：“这是专制！看你们有多厉害！给她们上门板镣……”他吼着突然一把从同修的脸上抓下眼镜摔在地上。我静静的看着他，他转向我：“你好恨我的吧？”我直视着他凶光毕露的眼睛，平静的说：“我不恨你。你别生气，我们是被非法关押的，你会知道我们的要求是正当的。”他什么也没有说，我从他的眼中看到他变得温和了许多。

    上了门板镣后，我们被转移到所谓的关押老弱的监房，实际上是花几百元钱一个月才能住的监房，不用干活，每间监房内只有3~5人，而普通监房内有二、三十人。虽然我们手脚都被固定铐在一块面积象单人床那样大小的木板上，但我们头脑清醒，有更多的时间学习以前被非法关押在这里的同修默写下来的许多经文了。其中有一篇是《在美国佛罗里达法会上的讲法》，在这篇经文中师父说：“修炼人的思想如果离开法，邪恶就会钻進来。”我别无选择，抓紧学法、背法、发正念。一晃儿在看守所已被绑架了五十多天了，一个与我同监房的常人在替我担心：“听说你要走了，可是不象你讲的你要回家了，可能也不让你回原来的监房，春节前也可能象你的同伴一样被送去劳教所……”我笑了笑：“没关系，到哪都一样，其实压力是自己给自己造成的。”第二天，我回家了。

    回到家里，我看到了师父在2002年11月30日发表的经文《在2002年美国费城法会上讲法》中的一段法：“以前我不给你们讲，是不想叫你们引起执著：我跟旧势力有什么关系呀？你们都不要这样想，……”，才明白了自己被抓前对“如何破除旧势力的安排”的思考太重了，成了一个执著心，抱着这个执著，我连师父的这篇经文也没看到，就在师父发表这篇经文的前几天出事了。这不正是旧势力在钻空子了吗？这是一个教训。现在看来，在刚被关押的时候，我知道自己没有做好，又害怕被送到劳教所里去，心里非常难过，同修说我睡着的时候哭了，哭的那一声很大。我不知道梦中我曾哭过，不过我的确很伤心的默默流泪，但我对自己说：不要哭，这眼泪是脏的！通过学法，只是学法，我根本没有去想如何放下什么执著心，就是学法，我不再思考这个“旧势力”的问题了，不知不觉中放下了那个人为的执著，从旧势力安排的加大的难中走出来。师父说：“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”（《排除干扰》）无条件的静下心来学法，为了什么而学法是静不下来的，就是“不要为了什么而学法”这一念都不要有，就是学法！

    五、一个不寻常的梦境

    大概2002年6、7月的一天晚上，我做了一个梦，梦中我在家透过玻璃窗看到平空飘起朵朵白云，在清澈的蓝天上急速的涌动、聚集，一下子，堆积得象雪白棉花一样的白云化成了无数天人、神仙，不断的往上飘。我激动的叫人快看，心想，都来看看吧，这下大家都看到“佛像大显”了，总该相信这一切不是迷信了吧。我正在欣喜中仰望时，转瞬间，那些“天人、神仙”都化成了象石膏一样的雕像，一边往下沉，石膏一边从雕像的脸上、身上一层层的脱落，分明在狰狞的狂笑：“看到了吧，都是假的。”我为这突如其来的变化而惊恐，想到：人们看到这样的情形，不是会更加迷惑、更不相信神佛的存在了吗？这不是在破坏吗？可我却没有办法阻止这种破坏，而且我自己刚才不也被这“佛像大显”的假象所惑吗？于是我非常伤心的哭喊：“神佛都是真实存在的，它们这是在破坏！”梦中我的声音是那么无奈和无力，在伤心中哭着哭着，我醒了，久久不能平静。

    我很少做梦，这个梦境却如此清晰，这是发生在另外空间真实的一切。因为我认为自己受唯物主义教育影响，长期以来被“对看不见摸不着的持怀疑态度、或认为是迷信、或怕自己相信而被嘲笑”等这方面的观念所困扰，所以我曾为自己在梦中能坚信神佛的存在而庆幸自己过了一关。然而这个梦只是在考验我是否相信神佛的存在吗？我这样想着，虽然有些疑惑，但却从没有认真用大法来衡量，这里边又有多少执著在阻碍啊，使我这个糊涂的认识一直持续了这么长的时间！

    是啊，这个梦只是在考验我是否坚信神佛的存在吗？而仅仅为了考验我就制造出那样的一个破坏众生正信的假象来吗？被这假象迷惑而受害的无辜众生又有多少啊！而我为梦中的“佛像大显”的假象而激动、而欣喜，不是欢喜心、好奇心所带动的吗？真正敬仰神佛的人会抱着这么肮脏的人心吗？看“佛像大显”？是在看表演吧？！梦中面对破坏众生正信的假象我无奈的哭喊，更不是大法弟子正念所为；在难中，我没有想到大法，也没有想到自己是大法弟子，距离堂堂正正证实大法的“正法时期大法弟子”相差多远哪！正念正行的大法弟子所发出的强大的慈悲正念能清除迫害众生的一切邪恶，救度众生。一念之差，相距却是那样遥远……

    现在我已经清醒的知道应该如何做了。

    师父说：“学法得法，比学比修，事事对照，做到是修。”（《实修》）明白了该怎么做，那就一定要严格要求自己做到。是有时候感觉到很难，可是无论再怎么难，这是我们必须要走的路，“学法、发正念和讲清真象”是正法时期大法弟子要做好的事，此时此刻我脑中只有“坚定”二字。

    写这篇心得交流稿的过程中，我感到自己越来越清醒，所以以“越来越清醒”为题。

    最后请允许我用师父的经文《大法之福》与同修共勉。

    “十年正法，乾坤再造，救度无量众生于坏灭，开创无量大穹圆容不灭之法理，之无量智慧。此乃众生之福，众大法徒之威德。

    为师十年传大法，仅世间定数已大动，历史定下彗星之灾已过，三次大战已免，九九年天地成住坏灭之忧已不复，法正人间在即。世间众生将回报大法与大法徒救度之恩。善哉，善哉，善善哉！”


讲真象有感

    文/辽宁葫芦岛市大法弟子

    【明慧网2004年10月24日】我是2002年通过大法弟子讲真象得法的。在没得法之前我也是受骗者。当时，全国每个电视台都在全天播放“天安门自焚”，那场面实在令人恐怖。老百姓也整天说这个事，但是被江氏的谎言愚弄了，心中留下了对大法不好的印象。这就是江氏居心叵测无中生有一手制造的恐怖，目地是使群众对“法轮功”产生憎恨。可是两年后我无论到哪里都能看到“法轮大法好”、“真善忍”，我震撼了，我真佩服法轮功学员们，在这样的压力下不但没被压垮，反而不懈的向世人讲真象。我真想了解了解“法轮功”，也想了解大法弟子，这是一群什么样的人。

    真巧，不久我结识了一个炼功人，他给我讲了很多很多，讲了“天安门自焚”事件的漏洞，大法的神奇，大法给人带来的美好，教人向善等等，我深受感动。我也请本《转法轮》，净心拜读师父慈悲的语言，深入浅出的高深法理，使我着迷了。我知道了人生的真谛。我每天都沐浴在大法中，洗刷着我身心的污垢。我深深的感谢大法弟子在生命随时有危险的情况下还挽救了我，我决心做一个真修的炼功人。

    我虽然刚看几遍《转法轮》，还不会炼功，但是就严格用法要求自己，按着师父说的去做，讲真象，救度世人。我用炭墨写了五张我对“大法”的一点感受，诉说大法是教人向善的，“天安门自焚”都是假的。还写了十张“法轮大法好”和“真善忍”，半夜我就到大市场贴了出去，冷得我手都伸不出了。

    就在这时，给我请书的大法弟子被抓了，别的炼功人我一个都不认识，在师父的点化下，在别人的闲谈中我知道了一个炼功人。我坐上汽车找到她家。她没有拒绝我，她说：“我不敢炼了”，把所有珍藏的大法书都借给我，我背着丈夫，有空就看书，不长时间十几本书全看完，我反复的看着，照着炼功图还学会了炼动作，真象师父说的那样动作是随机而行。我谁也不认识，师父的新经文、明慧、真象资料我一份也没有。我自己用红绿纸写“法轮大法好”和“真、善、忍”到外面去贴，还用红油漆用板刷在大墙上写“真、善、忍”。

    我默默的做着，在我无助的情况下，每天晚上师父都在梦中点化我，给我过心性关，让我看到许许多多另外空间的事情。在一次梦中，有一个空中楼阁，有一个人把我带進去，我看着有许多人穿着古代的朝服整齐的都趴在座位上睡觉，大约有一百人，前面有十来个空位，让我坐在空位上，说是我的座位，11号的标签已经变黄退色了，有点模糊，时间太久了，我刚坐下就发困，我突然意识到他们要害我，同时听到两个人狞笑着说“快把门钉上，别让她跑了”。我一下站起来冲出房门，把两个旧势力吓了一跳，随后追我，我就喊“师父快救我。”这时有两个人抱着我的腿飞走了，把我放到小时候居住的街道上，我转念一想，我得去救那些睡觉的人。这时就醒了。后来我悟到，我们确实是从不同星系来的，代表着我们世界众生到这里来得法的。可是清醒的能有几个，那么多众生还在迷茫中沉睡，受害。我知道我的责任重大。我不等不靠，用大法赋予我的智慧救度着众生。

    在师父的呵护下，我渐渐的成熟了，我知道做为师父的正法弟子应该怎么去做。我开始了面对面的讲真象。首先向我的父母、哥哥、姐姐讲真象，开始他们都反对我，见面不等我开口，就不给好脸子。尤其我爸爸见面就训斥，我给他讲，不但不听反而大骂起来，我有耐心，一次又一次的向他们讲真象。不知讲了多少遍，他们开始有了转变，这时在师父点化下，我又认识了一个炼功人，她很精進，经常给我新经文、明慧、真象资料。师父的新文我全看到了，我觉得提高的非常快，就象师父牵着我的手向上飞升。

    姐姐出现了脑血栓症状，吃很多药也不见效。她很痛苦，我给她讲了大法多么神奇，她动心了，我把书借给她看，她悟性挺高，看上书就不吃药了，师父就给她消业，不几天病症就消失了。我姐夫的妹妹半年前在赤脚医生给打针时用错了药，在医院抢救了七天七夜才算保住了生命，但留下后遗症，四肢无力，躺在炕上连杯水都端不起来，都得别人喂。家人连后事都做了准备。姐夫看姐姐挺好，就把他妹妹接过来，让她躺在炕上看师父的炼功图，她说图像都是活的，都能动。他们觉得很神奇，半夜把我叫去了。我已经修一年了，懂得了很多道理。我说你是有缘人，师父为了让你坚信大法，这些都是真实的，在点化你。她在我姐家呆了七天，就能下地走动，到家没到一个月就能做饭洗衣服，她和姐姐开始跟我学炼功。姐姐没有坚持下来，她始终坚持炼功，不到半年时间，她们家的六、七亩地都是她一人完成（丈夫在外上班）。

    在事实面前亲朋好友、街坊邻居都纷纷询问我们，这是最好的讲真象机会，我们都一一解答，周围的人没有不知道我们是炼“法轮功”的，还有几个有缘人也借了书看了《转法轮》。

    在这期间，在我学功半年之后，丈夫才知道。后来的日子就不好过了，他想和我离婚，又要找我们家人，张口就骂，伸手就打。我用法要求自己，要做到忍。没学法之前，我可不是这样，我比他脾气大，哪容他说我，我耐心跟他讲真象，他一句也不听，就是不让我炼。我明确告诉他，想离婚有法院，找我父母，他们已经知道了，谁也阻止不了我。我做到了打不还手骂不还口。他真的上炕抡起拳头捶我，我也不哼声，也不还手，我知道这是过关，可是心里觉得委屈，泪往心里流。他打累了往边一坐，气得呼哧呼哧的。我虽然做到了表面上的忍，可是心里觉得堵得慌。这时他又呼的起来捶我，我儿子進屋看到了，（他已经看了两遍《转法轮》），懂得炼功人要做到“打不还手，骂不还口”，把脸背过去哇的一声哭了。丈夫也不捶我了，委屈的泪顺着我的脸流了下来。后来我悟到，我没有做到真正的忍。师父在《精進要旨》 “何为忍”一文中的—“忍是提高心性的关键。气恨、委屈、含泪而忍是常人执著于顾虑心之忍，根本就不产生气恨，不觉委屈才是修炼者之忍。”

    后来又出现几次类似情况我真没动心。没有了这个执著，他对我也不那么恶了。在他高兴时我跟他讲真象，他说：“我是害怕呀，要是给你抓去，我工作也丢了，还得花不少钱，说不好还得判刑，得遭多大罪呀！在家炼，可别向外人说。”他是常人，是为了我好，我能理解他。可他哪里知道做为一个修炼人有多么高尚的品德。这么好的功法，哪有不洪法的道理。做为正法时期的大法弟子肩负着多么重大的使命，哪有不讲清真象不救度世人的道理。

    我为了不让他为我担心，半夜十二点发完正念，让他睡觉我就出去散发真象资料。我没有任何杂念，就为众生着想，真心想救他们。我觉得夜间很恬静，就我一个人很舒服，多黑的夜，多不好走的路也总能看得清，从来没有危险。有一次我把整个屯挨家挨户散发完真象资料。顺着原路放慢了脚步，欣赏着夜色，被旧势力钻了空子。吱的一声后门开了，出来一个人后面跟着我，我一边快走一边发正念，回头看看他不跟了，我就不发正念了。快到我们家门口时，这个人突然在我面前出现，他小道过来的，后边又来了一辆摩托车，灯特别亮，这时我害怕了，心乱跳，我一闪身躲到墙的黑暗处，摩托车刚过，我飞快的来到我们家后门，轻轻的進了屋，关好了门丈夫还睡呢，我上炕就开始发正念，摩托车两次在我家门前过，我发了半天正念，天快亮了，我才睡一觉。在师父的呵护下我有惊无险。后来我悟到做救度众生的事情心得纯净，一点人心都不能有，这样才能不被旧势力钻空子。

    正法即将结束了，还有多少众生不知道真象，深受着迫害，处于非常危险的境地，我们不要带着遗憾走。师父慈悲于我们也慈悲于他们，慈悲所有众生，不愿落下一个有缘人。我们要做好师父的正法弟子，按师父说的去做，走好最后一步。

    由于自己层次有限，敬请同修慈悲指正。


做大戏主角，用纯净的心对众生负责

    文/华北大法弟子　玉箫

    【明慧网2004年10月24日】

    师尊好！各位同修好！

    我是97年得法的大法弟子。得法前我的人生挺坎坷，曾一度自杀未遂。（得法后知道自杀是有罪的，随着修炼这种念头越来越少直至完全消失。）得法后如饥似渴，走路时都在背法，有时半夜2点来钟醒来也要读几段书才放心睡觉。99年以前的集体学法使我受益匪浅，也过了一些个人修炼的关，初步体会到“修内而安外”的玄妙和“善”的威力。

    99年后由于种种原因，一直处于个人修炼状态，没能跟上正法的進程。但那时常常提醒自己不是来过常人生活的，是来修炼的。那时一打坐我就泪流满面，后来我想应该是明白的那一面看到了师尊的巨大承受。2000年6月，感谢同修的交流，我终于放下种种的顾虑和压力，走上了天安门广场，我感受到了无私为众生付出的坦荡与幸福。随后的几年风风雨雨，五次被非法抓捕，时间最长5天，最短几个小时，在师父的慈悲呵护下，我得以在正法修炼的路上不断前進。

    堂堂正正讲真象

    从去天安门，到下班时偷偷的发一点少得可怜的传单和贴不干胶，到在家门口、单位公开讲真象，到后来“遍地开花”。我发现怕心逐渐的减少，取而代之的是对众生的慈悲与责任。

    我是教师，为了避免有所遗漏，对学生我都是在课堂上讲真象。第一次准备在课堂上讲真象前比较紧张，那时有3个班，100多学生，每个班至少要讲20分钟（之前我已用“润物细无声”的方式告诉了他们很多大法在最浅层次做人的道理，并且每次都说“这是我的老师告诉我的”）。当时的心理感受不亚于去天安门。但是我想我必须要讲，不然实在是对不起他们与我结的这段缘，也许这是他们唯一的机会。结果可想而知，每个班都热烈鼓掌，那是他们对大法的认同，我很欣慰。事情过了也觉得很平常，但事后讲给同修的爱人听，他听着听着掉了眼泪。那拨学生现在已经毕了业，有个学生打电话告诉我，我是她几年学习中唯一记得的老师。虽然知道他们会记得我和我讲过的话，但我仍有些意外。回想当时的心态，是舍尽一切也要告诉他们真象，对他们我确实无愧。

    一次街道居委会在小区搞了一个诽谤大法的自焚图片展，贴在玻璃窗里有4、5张。我看见的时候是中午，我想可不能让这种东西毒害众生，毫不犹豫的打开玻璃窗想揭下来，没想到图片不是贴的，而是整体展板。我有点发愁，4、5张拿下来有一摞，一次抱不走，也没地方扔；我不会开车，也不认识会开车的同修，没法放在车上拉走。只有一个办法——给居委会讲真象，让他们自己撤展板。我赶紧找同修，请她告诉别的同修多发正念，并在我讲真象的时候在外面一起发正念。没想到同修说：“给居委会讲真象有用吗？而且也没有多少人会相信展板内容的。”我心里很难过。但是我想，不管别人怎么做，我看到了，就是我的责任。我去了居委会，除了一个书记，其他人态度都挺好，有人还告诉我：待会儿片警就来了，你注点意，在他来前离开。还有人说一共有30多块展板，要陆续挂出来。我打定主意，只要展板不撤，我就在展板前做活展板，来人就讲真象。除了休息时间，我就站在展板前面讲真象。同修也来一起讲。天黑回家后我们都加强发正念。过了几天，诽谤大法的自焚图片展换成了科普展览。610的警察来找我，说：“居委会把你给举报了。姑奶奶，你能不能别到处讲啊？”

    在明慧网的帮助下，真象资料越来越丰富，讲真象方式也越来越灵活。“人家都知道这个人炼功，办公室的人知道，街道也知道，邻居之间都知道他炼功。”（《转法轮》188页）同学聚会不论多远我从来不落，每次都能见到不同的同学和老师；电梯工、出租汽车司机、要饭的、收破烂的、问路的、推销员、修电器的、父母兄弟孩子的同学朋友……“在社会上接触的一切人都是讲清真象的对象”。（“致北欧法会全体学员”）不能直接讲的也有办法——记下地址，回家后给他们寄信；记下电话号码、传真号发往国外，请海外的同修帮忙。很多东西如食品和电器的包装上都有电话号码和传真号，我曾经请周围的同修注意收集，可惜没有反馈。有些同修用常人的心态对待周围接触到的人，比如不愿与保险业务员打交道，觉得这种人不可信，错过了很多讲真象的机会，我觉得很可惜。

    只要是心态纯净，为了救度众生，就一定会得到师父的帮助。几年前我有一个心愿，想把真象告诉给分别位于4个省的亲朋好友，当时觉得没有条件去这四个地方，这个心愿不了将是我的一大遗憾。因为他们对我都有一定了解，我觉得只给他们写信达不到最佳效果。在师父的慈悲安排下，这几年我与他们陆陆续续都见了面，他们都带着真象资料回到了他们的家乡。

    有段时间我们这里断了资料来源，心里非常焦急。在几乎“走投无路”的困难情况下，资料迅速恢复了畅通；在没有任何光盘来源的时候，一个“见证”光盘“从天而降”似的从海外而来；知道网上有“风雨天地行”了，我非常想要，但找了很长的时间，找遍我认识的同修，都说拿不到。04年夏天我有一次去外地讲真象的机会，每天给师父上香时我都跟师父说：“师父啊，请帮我拿到这个光盘吧，我太需要它来救度众生了。”直到临行前几天，都没有能拿到光盘的希望，我就没再和同修联系，专心准备已有的资料。回来后找同修，才知道在我走前两天，“风雨天地行”就拿来了。那一天百感交集：怨自己的悟性不好，没有坚信师父；遗憾这一次没能用上；更多的是高兴----这是最全面的最有威力的真象光盘，可以发挥多大作用啊！那一天是我这几年来最高兴的一天。

    几次过关，有惊无险

    这几年我一共5次被非法抓捕，5次都在师尊的呵护下堂堂正正的回了家。有一个很关键的因素我觉得是只有平时时时有正念，想到自己是大法弟子，是来助师正法的，不是来过常人生活的，紧急关头才能正念对待魔难，才能想得起自己是大法弟子，是大戏的主角，不是来承受常人的魔难的。从第二次去天安门在警察面前炼功主动被捕后单纯维护自己的信仰，拒绝认错（当时看到周围的同修走不出来很着急，想通过这种方式让大家知道大法弟子走出来，即使失去工作也没什么。结果工作照常，还给我分了新房。）从带着对立情绪制止警察行恶，到带着分别心给警察讲真象并急着出来，到慈悲对警察劝善、只求助师正法、出不出来无所谓，我发现每次看来，以前的认识和心态都是有漏的。我觉得有漏并不可怕，只要时刻牢记自己助师正法的使命和大戏主角的身份，一切不正的状态都会在大法中被归正，坏事变成好事。这几次被非法抓捕的经历也成了面对面讲真象的生动材料。

    有一次被捕是警察和单位领导来抓我送转化班。我从来没有進过转化班，也从未有人做过我的转化工作。（有一次被暂时关押在转化班，但不许帮教跟我接触。）面对片警和单位领导，当时我非常紧张（不是害怕），腿不由的一个劲的哆嗦，但心里只有一个念头：怎样才是不配合邪恶呢？片警威胁说“去也得去，不去抬也要抬去”，“去了不转化就送沈阳马三家劳教”。还说一个同修已经“转化”并交代我们地区的大法资料都是我提供的。我听了只是有点吃惊，对这个同修没有一点怨恨，也没有反驳说资料不是我提供的。当时想，警察要认为是我拿的也好，省得再去找别的同修的麻烦，但是也没想到要为此承受什么。当时我在法理的认识上还不是很清楚，刚刚拿到新经文《建议》，不知道怎么才算是不配合邪恶：是以死相拼不去呢，还是应该去转化班讲真象。因为我心里有怨恨警察的想法，所以虽然很想照经文说的警告他善恶必报，但怎么也说不出口，总觉得象骂人。我决定去转化班送新经文，如果没人能明白过来，我就想办法离开。结果半路上我“心脏病猝发”，这件事也以我被送往医院抢救后回家而告终。听说要抓我的片警事后因“工作方法不当”挨了批评。我爱人在我之前被抓進转化班，事后他说当时想：坏了，这下再也见不到孩子了。他在转化班里邪悟了。

    不论是平时在家还是被非法抓捕，我从来没想到过会在里面关押多长时间。记得有一次交流谈到这类话题，有个曾经被非法劳教并违心转化的同修A说“下次如果被抓绝对不会再转化了。”我说：“为什么要被抓呢？如果有这样的事情我一定会出来----不管是竖着（没事）还是横着（死了）。”这位同修说我太激進。没过多久我们在一次集体切磋时同时被捕。我当时怀着6个多月的身孕，虽然不怕，但有点担心象网上报道的那样被强行堕胎。转念一想，孩子也是为法而来的生命，只要我走得正，无论他在人间什么结果，他最后的归宿都是美好的。放下心来，跟警察讲真象、背《论语》、发正念，带头集体炼功。当我很清楚自己是大戏主角、救度众生者的身份时，警察的态度都很好，甚至象是我的跟班；而当我失去慈悲救度众生的心态，心怀愤恨、不满时，警察也对我推推搡搡。20个小时后我没留姓名、没照相（其他人大多都照了），堂堂正正回了家。同修A被判2年劳教，承受了很大的魔难（包括30多天不让睡觉），最后再一次违心转化。

    给我震撼最大的一次是前几个月的脱险：

    我们地区的大法弟子很多被非法判刑和劳教，剩下的大多都只愿要新经文，不愿要真象资料。看到这个情况我非常着急。我清楚记得去年做过的一个梦：我和一些同学正在考场答题，时间快结束了，我还剩几道题没答，但梦里我知道自己及格是没问题了。这时监考老师走来，一把拿走我的笔，指着同学的几乎还是空白的卷子说：赶紧帮他们答吧！

    我知道应该帮助这些同修，走出常人的观念。但实际做起来，感觉非常困难，比给常人讲真象难得多。一些同修时间和经济上很宽裕，但被常人的观念束缚的太厉害，大法资料可要可不要，更不愿想办法自己动手。想找机会切磋切磋，也很少有人响应。给身边常人讲真象时，最难过的就是听到：“你怎么这么傻？某某也炼功，人家对外保证不练了，福利什么也不少，回家该干什么干什么，有谁知道？”一见到这些同修，我就善意的提醒他们。在经历了请同修一起发正念、发材料遭到拒绝，到我一个人抱着婴儿踩着积雪奔波4、5个小时联系资料一无所获，到给从劳教所回来的学员送材料而对方不要……虽然经常鼓励自己“难忍能忍，难行能行”，时间一长，我觉得又累又失望。有时还想，总也走不出来的这些同修万一遇到紧急情况，他们能走得过去吗？这时同时有了2个出国机会。我有点心动了，想想国内亲朋好友几乎没有没讲到的，也没什么遗憾。留下来的主要责任是帮走不出来的同修走出来。但这么长时间没有什么起色，倒不如出国省事。想归想，因为种种原因，并没有着手去办手续。

    这些不正的心态和只顾个人证实法的想法给旧势力提供了捣乱的借口。一天半夜，我正在睡觉，电话响了，是传递资料的同修B海外的妈妈，告诉我B被绑架到转化班，并让我赶紧离开家，找个安全的地方。我有点措手不及，慌乱中赶紧收拾有关资料，天一亮就出了门。因为慌乱，路上也没顾得上给出租司机讲真象。来到同学家，她的态度很冷淡。我开始想：我为什么要这么慌乱呢？我不是来救度众生来了吗？就又回了家。此后同修的妈妈又打了几次电话，催我先出去躲一躲。并说610追问资料来源，B说是从信箱发现的，但610不相信，B已经快顶不住了。从平时的言行，我觉得B很难正念闯出来。（待续）

    我是应该离家出走，还是在这里的使命已经结束，应该出国？我曾经流离失所过，现在再次离家出走，无论经济上、精力上还是讲真象的需要上都不合适；出国吧还没来得及办手续。我想还是先出去待几天，静心学学法，想明白了再说。正好一个朋友有一处新房，让我随便住。我决定出去住几天。但我想这次不能慌乱了，任何情况下都要讲真象，救度众生。从买行李箱到路上碰到的人，凡是接触到的我都给他们讲真象。

    那几天我把师尊的部分讲法又学了一遍。师尊说：“人的自私、贪婪、愚昧、无知和人善良的本性交织在一起，无知的造就着自己将要承受的一切正在吞噬着社会。世界上各种社会问题百出，危机四伏，人类不知从自己的本性上找原因，看不到道德的败坏后可怕的人心才是社会问题的毒根，总是愚蠢的从社会的表现上找出路。这样一来，人怎么也想不到人给自己制造的一切所谓出路，正是人类在封闭自己，由此而更无出路，随之带来的新问题会更糟。这样很难的又找到一点空间，随之采取新的措施，又从新封闭了所剩的这一点空间，久而复始，达到了饱和，再也没有出路，看不到封闭以外的真象了。人开始承受自己所制造的一切。这正是宇宙对生命最终的淘汰方式。”（“再造人类”）“整个宇宙天体非常庞大，在三界之内高处看人、看这个地球都是很小的。人好象是从纽约走到这个加拿大来，实际上在他们眼里好象没有动地方，因为你移动的范围是非常小的。”（《导航》“在2001年加拿大法会上讲法”）“其实旧势力的一切所为是宇宙中生命本能的自救，但无济于事。每一次大穹结束前，那时的众生也都是这样做的，结果反而加速了解体。”（《北美巡回讲法》）对照师尊的讲法，看看自己的打算，我觉得自己很可笑。无论出国还是离家出走，不都是“自救”吗？带着这种私心，去月亮上也是原地打转，而且是出路更加封闭。比方说离家出走就不能再回来了，一旦回来就有跟今天一样的局面；如果能出国，再碰到走不出来的同修怎么办？再去另一个国家吗？那么我的人心在哪儿呢？除了最近一段时间自己三件事没做好，就是对同修不耐烦了，他们能看到资料，但资料没有发挥应有的作用。面对这个局面我没有克服困难继续帮助他们，而是选择了逃避责任。

    “我今天在正法中所做的一切，我所要的一切，说白了就是未来宇宙的选择，就是未来宇宙的需要。作为旧宇宙的生命，包括一切生命因素，在正法这件事情上、在我的选择中，所有的生命都来按照我所选择的来圆容它，把你们最好的办法拿出来，不是为改动我要的，而是按照我说的去圆容它，这就是宇宙中生命最大的善念。”（《二零零三年元宵节讲法》）那么师尊的选择是什么？会是不管那些走不出来的弟子吗？

    “通周天本身不是炼功目地。你就是周天通了，我说啥也不是。再往下修下去，目地是通过周天的这种形式一脉带百脉，把身体的脉，所有的脉全部带开。”（《转法轮》287页）我既然有条件，也有正法中走出来的经验，应该在自己做好三件事的同时，帮助这些同修实现他们的史前大愿。我想这应该是对师父的选择的圆容。我感到一种强烈的责任感要回家继续帮助同修。我觉得自己变得非常的高大，610、警察变得非常非常小。不管他们怎么折腾，我都要圆容师父的选择。怀着秉承师意的心情，我回了家。

    还没换完衣服，610的警察们就来了。这次我仍是不怕，但也没有丝毫的怨恨。我想师父说过世上的人都曾经是师父的亲人。但是由于旧势力的安排和自己的选择，他们扮演了可悲的角色。不管他们跟我说什么，我丝毫不理会，看着对方的眼睛，我说：“你不要害自己，要对自己和家人的未来负责。”610的主任说他看过很多宗教方面的书，觉得他自己将来有机会做人而不是动物。我的眼睛湿润了，我说我也希望你有机会。

    有一点想说明一下，这次因为没想到警察来得这么快，有2个光盘和几封装有“历史的审判”传单的信封没发完，（本想是留着到610办的转化班附近发的）。为防止抄家（以前被抄过），我随身带着，在跟警察周旋的时候把光盘撅了，信封趁机塞進了居民信箱，没想到警察把它们拿走了。在派出所得知这件事我有点意外（按常理可以判几年劳教了），但我把心一横：不管怎么着，到这儿来我就没想回去，就是证实法来了，但我不是承受常人的魔难来的。

    在派出所我悄悄的把手机的SIM卡撅了（这以后我们不再手机对手机联系了），没想到警察发现了，抢过去又粘了起来（事后我才听说撅断的SIM卡粘起来也没用了），我想决不能让他们找到别的同修，不管同修精進与否，决不能让他们落入魔掌接受旧势力的迫害。我一把抢过卡，扔進嘴里，撅断的铜卡在嗓子眼咽不下去也吐不出来，我的身体（不是思维）立刻“崩溃”了，瘫在地上起不来。警察又吃惊又慌张，赶紧张罗给我倒水、买药。过了一会儿，他们自己把一无所获的口供笔录团巴团巴扔了，610的主任说我的态度不错，派车给我送回了家，临送我回家前，他说：你还有信在这儿，就不还给你了。我说那你们就多看几遍吧。

    周围的亲属和街道的工作人员看见我回来既吃惊又钦佩。同修B被非法关押2周后回了家，后来她明白了过来，非常后悔，说当时不知怎么了，就象被附了体似的。她说她一转化，周围原来支持大法的亲属也都突然转变了态度，再怎么说真象也听不進去了。

    关于关键时刻涉及资料的来源问题时，我发现国内、国外的一些同修都有一个想法：就是死不承认，比如说资料是从信箱拿的，从地上拣的等；有被非法抓捕的同修全都揽在自己身上，想以此来减轻其他同修的压力；有的同修只承认邪恶已经知道的情况。其实我们的心态高层生命无论正、负历历在目，负的生命也是没有常人的东西才能在高层次上待，对于“人”的办法在他们看来恐怕只是儿戏。我觉得只有在法上认识法，清醒的用神的思维去看待事情才能堂堂正正的从这个问题上走出来。说是从信箱拿的，从地上拣的不符合“真”，师父说：“我这个人我不愿意说的话，我可以不说，但是我说出来的就得是真话。”（《转法轮》285页）部分或全部承认是接受了旧势力的迫害，真象资料是我们用自己的收入辛辛苦苦做出来的，是为了救度众生的，邪恶凭什么要知道来源？！我有2次被非法抓捕时牵扯到资料问题，警察听说或拿到了我发的资料，但什么也没问，还有一次是2000年时一个同修C去天安门后被非法抓捕，他爱人到我单位找我，让我去他那一趟。我从没跟他打过交道。一去他那，他就拿出一张真象资料问我：“你见过这个吗？”我说见过。“你知道是谁给的吗？”从来没有被问过这样的话题，我说：是我。他很吃惊，又问：“你相信这上面说的话吗？”我说是。他说：“全大院恐怕只有你和C两个这么傻实在的！”

    在祥和的气氛下我们谈了30来分钟，他友好的把我送出了门。此后再也没找过我。但后来我听说我们院的同修几乎没有不被他登门骂过的，而且他还打过110报警抓去他家的外地同修（幸好该同修在警车来之前离开了。）现在我可能不一定会这样处理类似问题，不管怎么处理，关键是对问题的心态。我想应该是当时的坦荡、无私使另外空间的邪恶解体，也感化了那位同修的爱人。

    亲属改变态度

    我发现一些同修正法的事一直在做，但老处理不好家里的关系。我自己的体会是：当我把家人看作是常人中的亲属，寻求他们的理解和尊重，甚至理所应当的期望他们履行常人中的义务来帮我时，情况就变得很糟糕；当我全心投入到救度众生中，并也把他们当作为法而来的生命，我要扮演好我在常人中的角色、履行好我的义务，以帮助他们树立对大法的正确认识时，情况就会变的出乎意外的好。相信很多同修都有体会，讲真象单纯的用嘴是不行的，尤其是对家人。

    我爸是一个典型的例子。得法前我与他关系很僵。我得法后知道应该对他好才对，所以包揽了所有的家务和他的一切饮食起居，包括帮他剪脚趾甲。但他激烈反对我炼功：用头撞墙寻死、到炼功场捣乱、在大法书上乱写一些骂人的话……我觉得很委屈-----对你这么好你还这样！我开始给他解释：我是因为炼了功才对你这么好的……我爸勉强同意我在家炼，但不许出去参加集体学法。我很痛苦。一位同修说：对你爸好点吧！我说够好的啦，他的脚趾甲都是我帮着剪的。但是我开始看自己的内心，原来我还在恨他！意识到这一点我很吃惊，原来我的“善”都是表面现象！当我发自内心的想改变自己的时候，我觉得我爸很可怜，我很对不起他。而这时他也不再干涉我了。但有时他还说一些对大法不敬的话。他每骂一次大法就摔一次跟头，有次把牙都摔掉了。我警告他不能瞎说，否则会有报应。我越说他越不信。（现在我想那种警告还是掺了很多人的情绪，气愤、看不惯等，而不是慈悲劝善，所以打动不了人心。）

    我想我爸这个人非常自命清高，从来不信鬼、信神，也许他就是这样的生命。随着对正法進程的理解，我觉得不管我爸是什么来源，既然和我结缘成一家，他就应该有了解真象的机会。没想到有了这一念，刚刚开口，我爸就表示他支持大法。我说警察不让炼怎么办？他说：“就炼！怕什么？！”紧接着他又问我家里有没有香，要给师尊上香。我爸向来什么也不信的啊！我问他许什么愿，心想按他的觉悟，最多是求师尊保佑我平安罢了，我爸声如洪钟的、气宇轩昂的说：“愿法轮功发扬光大，传给全世界！”

    99年以前我炼功我妈并不反对，99年以后因为邪恶的骚扰和压力，她有时也说几句不敬的话，2000年的一天她终于憋不住说：“你就不能不炼了？要是不炼你会怎么样？”（她的意思是也不能怎么样）我毫不犹豫的说：“我会死的！”此后她再也没有提过这个话题。一次警察问我妈对我炼功的看法，我妈说“我闺女以前想死，现在（修炼后）她不想死了，哪个父母不希望自己的孩子好呢？！”去年春节我写了副对联：“春回大地喜心善心正　福满乾坤庆宇清宇恒”我妈说什么时候啊？（她的意思是老也等不到）我又写了首诗

    “梅

    隆冬飞雪百花残，

    腊梅不畏三九寒。

    清香点点风中笑：

    冬去春来是必然。”

    我妈笑了，把这首诗抄在她的笔记本上，家里来亲戚她就自豪的说：“这是我女儿写的。”在我困难的时候，她给了我很多我意想不到的帮助。

    结语

    最近这几个月我很不精進，一直拿不起笔来，但总觉得我的经历也许会对一些没有走出来的同修有所帮助，我有责任把它写出来，不是为证实自己，而是为了共同精進。然而写的过程中我几次落泪，我发现自己才是第一个受益者----我又重新找回了那颗曾经为了大法和众生可以舍尽一切的心，并再次体会到大法的威严和大法造就出的正法弟子的伟大。

    我们地区的同修正逐渐的承担起各自的责任。让我们，尤其是作为大法主体的大陆大法弟子放下常人的观念，以纯净的心态救度更多的众生。

    感谢师尊给我们创造的机缘，借此机会向师尊致以最崇高的敬意！

    感谢海外同修长期的默默支持！


发好正念　走正成神之路

    文/长春大法弟子

    【明慧网2004年10月24日】我叫×××，是长春大法弟子，1998年春天得法。我虽然没有文化，但我得法之后，我真的感受到了这就是我一生所要找的。我发愿，一定要坚修到底，跟师父回家。

    在修炼过程中，只要是师父要求弟子做到的，我就一丝不苟的按照师父的要求去做去修。决不给自己留一点退路，在修炼的路上，就是勇猛精進。师父要求正法时期的大法弟子要证实法，要做好“三件事”，我就坚决按照师父的要求做。因为我不上班，所以我就把一天的时间全部投入到证实法当中来。每天学法，发正念，发真象，讲真象。

    我从2001年7月份开始每天至少要发20次正念，坚持天天发，点点发，偶尔有一次没坚持多睡一会儿，醒来后后悔的了不得。我用我强大的正念捣毁所有的乱鬼，黑手和起负作用的神。我用我强大的正念帮助同修闯出魔窟，我不但要把自己空间场清理干净，还要帮助同修清理，因为师父《在美国佛罗达法会上的讲法》中说：“我告诉大家，现在所有剩下的能够迫害大法和大法弟子的，就是我们学员自己的原因。没有重视发正念的这些学员，你们自己所应该承担的、负责的空间里面的邪恶还没有清除，就是这么个原因。所以发正念这事大家一定要重视起来，不管你自己觉得有能力和没能力，你都应该去做。你清除你自己思想中的，那是在你自己身体范围之内起作用的，同时你要清除外在的，那与你所在的空间是有直接关系的，你不去清除它们，那么它可不只是迫害你、抑制你，它还要迫害其他的学员、其他大法弟子。”

    我想监狱的同修在受迫害不能有更多的时间发正念，我要帮助他（她）们清理他（她）们的空间场。就这样几年来我坚持发正念，雷打不动。整点来电话我从来不接，整点来人敲门我从来不开，因为这个时候我们同修都在发正念，所以谁也干扰不了我发正念。我对我发出的强大正念没有怀疑过，因为我相信师父让我做这件事，我就有能力，能做好，因为有师父的加持和我这么多年对师父对法的坚定正念，我相信我发出的功威力无比，能使另外空间的一切邪恶生命全部解体。因此我越发正念场越强大，越发越愿意发。我虽然天目关着修的，但我却时时感到我发出的强大佛法神通能使另外空间的邪恶无处躲藏。有一次我们听说江魔头要来长春，我们长春的大法弟子齐发正念，不许江××進入我们长春，我们老师的家乡，我那些日子每天坚持24小时发正念，我想不能让江××来，它要来了也不能让它有好结果。结果江××吓的真没敢来长春。

    现在我们悟到了师父讲的“近距离发正念”的重要性，所以我们经常到黑嘴子劳教所、黑嘴子监狱去近距离发正念。为了随师正法做好三件事，几年来连做饭，做家务都是连跑带踮的，没有什么年节的，越是年节我发的正念越多，晚上睡觉从来没超过4个小时。我从我内心问自己，我一生来干什么来的，我不是为法而来的吗？那么我的一生全为了法，我能当上正法时期的大法弟子，我感到无上的荣幸。

    我省吃俭用省下来的钱全部用于讲真象上。虽然吃不好，睡不好，但是为了随师正法，救度更多的众生，我只有多学法，多发正念，多讲真象，所以我每天从不耽误学法。我虽然不识字，但是大法是超常的。在我想要自己学法看书时，我拿起《转法轮》就能读下来，刚开始有点慢，但现在比较快了，别人读错的地方我都能听出来。而且我还能自己把师父要求我们修改的字全部都修改完了。

    最近师父《放下人心　救度世人》经文发表之后，我知道救度世人的时间很紧了，所以我现在抽出大量的时间讲真象，无论在车上，还是买菜，只要一出门就讲真象，师父说：“特别是中国大陆大法弟子，人人都要出来讲，遍地开花，有人的地方无处不及。”（《放下人心　救度世人》）所以我们就又走出去到市区，到农村，赶大集去讲，到民工的工棚去讲，见人就说，见人就讲，因为我知道现在救人的紧迫，我要全力以赴的救度世人，按照师父说的去做“抓紧救度快讲”（快讲）。现在正法一天不结束，就是我们救度众生的好机会，我不能对自己有一点的松懈，还要坚持学好法，发好正念，救度更多的众生，清除一切邪恶，随师正法。（同修根据她本人平时的修炼情况整理）


信念不渝　意志坚定　不留遗憾

    —— 我证实法的部分经历

    文/长春大法弟子

    【明慧网2004年10月24日】我是一名长春大法弟子，今年67岁，1996年得法。在得法前患有各种疾病。类风湿性关节炎，气管炎，胃溃疡，导致胃出血，脑血栓后遗症，全身淋巴节肿大等等一些难以治愈的顽疾。每天我被病折磨的痛不欲生，白天吃不了饭，晚上腿疼的合不上眼，难以入睡，我的工资全部用在治病上，经济时常出现危机，给家庭、给子女带来了沉重的负担，几次在痛苦的折磨中，都产生了轻生的念头，想结束自己的生命，就在自己求生不能，求死无门的情况下，我有幸得到了法轮大法。大法救了我的命，给了我第二次生命。

    我得法两个月，全身的疾病都好了，每天能吃能睡，生活充实，幸福，工资全部用在生活上，家庭经济状况有了明确的改善，儿女看到我身体发生的巨大变化，也非常支持我学法，炼功。

    1999年7.20，风云突变，狂风大作，大法弟子开始经历史无前例的迫害。派出所多次到我家骚扰。在1999年国庆节前夕，派出所民警到我家，问我还炼不炼功了，炼就带走拘留。当时我没有回答，我把民警叫到屋里，给他讲了我身体在炼功前的情况，以及炼功后的身心变化，民警听后，没说什么，只说了一句，在家炼吧。从此我开创了一个很好的炼功环境，派出所不再骚扰了。

    我个人有了良好的修炼环境，但是，大法和师父仍然遭到诽谤和诬陷，我心情非常难过，总想为大法说句公道话，很多功友为证实大法到北京去遭到了严重的迫害，有的功友为证实大法甚至失去了生命，我们是一个整体，迫害了功友，就等于迫害了自己，我怎能在家不走出去呢。

    在2000年正月我与几名同修买了车票，要到北京证实大法去。由于自己法学的不深，有放不下的执著，存在着严重的怕心，所以没等上火车，就让警察截住，没收了我的车票，剥夺了我人身自由，在派出所关了我一宿。第二天早晨，派出所将我送往拘留所，这时自己找到了根本执著，没有从人中真正的走出来，所以到了拘留所，说我年龄大，没有收。

    在2000年11月份，我与很多同修再一次踏上了去北京证实法的路。有同修说，现在上北京，抓到就劳教三年。但我心中的一念就是，到北京一定要做好，不能给自己在证实法的路上留下任何遗憾，无论面临什么，就是架上机枪，我一定要做好。

    我与几名同修在天安门广场上被警察盘问是不是炼法轮功的，当时我义正词严的大声揭露他们的非法行径，“邪恶是怕曝光的”，我与他们一番理论后，他们不再吱声了。这一天是星期六，天安门广场人很多，便衣、特务也很多，大法弟子也很多。在这世界瞩目的天安门广场上，整个一上午大法弟子利用各种形式证实着大法。大法弟子有撒传单的，有放气球的，有打横幅的，大法弟子这些伟大壮举，震撼了宇宙，真是惊天地，泣鬼神，令一切邪恶胆寒。

    这时广场上警察、便衣和特务乱作一团，有抓大法弟子的，有抢人们手中传单的，有抢气球的，有很多功友被恶警打的面目皆非，都无法辨认出是谁。我在上午11点左右，在天安门金水桥旁打出了“法正人心”的横幅，喊出了长期压在我心中的话“法轮大法好”、“还师父清白”等等。兑现我的史前誓约，在我喊出大法好那一刻，路上的行人都惊呆了，停住了脚步观看，我做完这一切，此刻的心情无以言表，我见证了大法的神威，大法的威力震撼着宇宙，震撼着苍宇，震醒了宇宙的众生。我在师父的慈悲呵护下堂堂正正的踏上了回家的列车，又投入到正法的洪流中。


听师父话证实法　 舍尽一切救众生

    文/吉林市大法弟子　 郑实

    【明慧网2004年10月23日】师尊您辛苦了！弟子还能有这样的机会，但人世间没有那样的语言来表达这五年来师父为我的巨大付出，太多太多的承受……慈悲的点悟、呵护，弟子才能闯过那一道道难关，从死亡线上脱险，留下这肉身救度众生，完成那史前大愿。我真正体悟了佛恩浩荡的深刻内涵，弟子在这五年来证实法的進程中由于有人心的执著，未能事事主动做好，也是悟性差的表现，没达到师父要求的标准，没能象那些正念足的同修做的那么好，很遗憾。

    下面我把得法、证实法这五年来平凡的正法修炼历程向师尊和同修们汇报交流。

    *　　在大法中重获新生

    我叫郑实（化名），今年54岁，退休工人。我从童年时代就向往修炼，那时听父亲经常讲吕洞宾修仙的故事。我听多少遍听不够，心里时常有想上深山修仙的愿望。那时叫修仙，修成神仙的意思，一直长到成年还在追寻这种愿望，我终于如愿以偿。

    1998年我退休在家，由于身体不适，上医院检查有高血压、心脏病、全面检查完没拿一粒药就花了将近200元。回家就发愁了，每月退休费330元，药票根本就不给报销。我单位是大集体编制，能开资就不错了，哪有报销药费的待遇。孩子们都上班，工资也不高，老伴单位也不开资，哪够看病的。我每天昏头胀脑的操持着全家老小的家务事，我想可不能躺下，得有个健康身体为孩子们解决后顾之忧，让孩子们安心上班别下岗。我就四处询问有什么招能把病去掉，要好的同事介绍我参加其它功法学习班。在那个学习班的门前走了几圈也没找到，后来得法后悟到，在我没修炼前，师父就在管我了，不让我進那个门。还有人介绍我练另一种功法，我也没心思，一直也没去，一直到1998年4月有一天邻居告诉我说前楼每天早上5点有个小伙子来教法轮功，你去不去，说来也奇怪，我痛快的就答应了。第二天早上就去跟着炼上了，炼完回家觉得身体很轻松，在楼前没炼几天，说地方太小，到别处去了，炼功点搬走了。我一想那么远，不去了，在家呆两天，又觉得身体不舒服难受，一想不行还得去。每天早上骑车子去炼功，炼完功也不和人家接触，炼完功上早市买菜回家做饭，也不知道有第五套功法，也不知道看书，也不知道参加学习小组，一直这样光炼1-4套功法，也不提高心性，回家该干啥还干啥。

    到1998年10月1日国庆节，天气也凉了，我又找到一处离我家近的炼功点，炼完往家走，碰到同修谈起，才知道我没看书，也没炼第五套功法。这个同修帮我借了一本《转法轮》说借我先看看，我一天半看完一遍时，就觉得看晚了，后悔炼功半年不请书看。我紧接着又看第二遍后，恋恋不舍把书还给了人家。人家国庆节放假还得看呢，那时书买不着很缺，我上辅导员那请书也没有，辅导员看我着急，就从同修那请了一套师父在济南讲法录音带。我回家就如饥似渴的一遍一遍听，明白了这是不用出家就能修炼的好功法，我追寻了半辈子，终于实现我那美好的愿望。激动的我直流泪，也学会炼第五套功法，为了补回那浪费的时间，盘不上腿，我用绳子把双腿绑上挎在脖子上，痛得我直不起腰，也不拿下腿。功夫不负用心人，不到一个月我就能双盘了，而且能盘一个小时，虽然很痛，我也坚持不拿下来，身体也有了神奇的变化，一切病状全部消失。就象法中讲的那样走路一身轻，上楼也不喘，干多少活也不累，真尝到了无病一身轻的滋味。而且心态也好了，每天做好家务就起早贪黑学法炼功，按照“真善忍”法理要求自己，提高心性，善待他人。家里人都说我变得宽宏大度了，不骂人了，总是乐呵呵的，干多少活也不抱怨了，还时常帮邻里之间做一些好事。家里家外都说我炼功以后变了一个人，都说法轮大法好！我郑重的告诉他们是伟大慈悲的师父给了我新生，是真善忍法理净化了我的心灵，使我获得健康的身体和高尚的道德，使我懂得了人生真实意义。

    *　　 到省政府上访

    然而就是这部教人修心向善的高德大法，却被江××邪恶小丑无理的邪恶迫害。1999年7月20日一夜之间全国上下乌云一片，电视、报纸等谎言铺天盖地。7月21日早我又照常到炼功点炼功，得知辅导员和另几个同修头天晚上就上省政府——长春证实法去了。听说不让集体炼功学法了，还抓了人，听到这个消息，我和另几个同修决定去上访，讨公道。同修各自回家准备了一下就上长途汽车站，一看汽车站戒备森严到处是警察和武警，长途客车门两侧站了长长的队检查堵截上车的乘客。我和另二位同修一起上的车都很从容，当时我的心态一点也没有怕，就感觉师父就在我的身边带着弟子去救人，势不可挡。警察翻我的兜子问我干么去，我随口说办事去，同修说回娘家，很顺利的通过了检查上了车。看到大道上被堵截回去的同修觉得我很幸运，后来悟到这是大法的威力，我们只要符合了法中的要求“一个心不动能制万动”就能达到目地，体会到了大法的威力了。3个小时到省政府，各路口已坐满了人大门已進不去，進去的同修被困在省政府大院里领导也不出来见我们，只暗地派警察用电棍赶我们。院内的同修没吃没喝在院里曝晒了一天，晚上省会同修给安排了一部分外地同修住宿，剩下的我们在街上被雨淋了一宿也不知苦，在路两边坐着，不知下一步该如何是好。

    第二天上午，听不到省政府院内同修的消息，不知关在哪，其中有我们的辅导员。我们一边打听消息，一边给路人讲大法的好。下午3点左右各街路口警察车上开始放广播都是给师父大法造的谣，我们心里真难过极了，不知如何是好，无奈我和几个同修上车站坐车回了当地。到家才知道，炼功点的同修那天在汽车站、火车站被截回来的都被街道、派出所登记，挂号了，而去省府的同修都没挂号。从那时起各炼功点天天有警车警察监控、看着，我们学着打一枪换一个地方，坚持了一段时间人越来越少，后来就都各自在家炼了。由于家里人也给施加压力不让炼，但我始终坚信师父、坚信大法丝毫不动摇。每天看书望着师父的照片泪水不断，心里默默的说师父您千万别回来呀，弟子是真信师父的，你不回来，江××就没办法，弟子就能安心学法炼功（当时学法不深还没悟到应该走出去讲真象、讨公道，顺着旧观念而无可奈何，也没悟到谁也动不了我们的师父的）。每天封闭自己不交流不看电视，所谓的坚定实修。一直到师父的经文“走向圆满”发表，才知道做为弟子应该做什么，同时看明慧网刊登的材料，才知道外界的消息。

    *　　 走出来证实法

    我地区也开始做真象资料，我在没找到和我同去北京证实法的同修的时候，我每天早3点出去发真象资料，一早上能发几百份救度世人。当我在网上又看到山东同修陈子秀、赵金华，在证实法中被邪恶打死的消息，我再也呆不住了。悟到作为弟子，在师父被诽谤、诬蔑之时，大法被迫害之时，我却没能象那些为大法前仆后继走上天安门的同修一样去说句公道话，是很不应该的。

    2000年10月1日，我第一次進京证实法，但我没能如愿。因为自己正念不足，人心太重，家人儿子、女婿進京把我找了回来。为什么能找回来是我这颗心不纯，意志不坚，找到自己的不足，下决心再次進京，就在江××犯下滔天罪行的那日去证实法。我和另外二名同修在2000年10月27日早上5点从旅店出来，走上了天安门。因为这时看升旗的人很多，等升完旗人还没散就开始证实法，我们一行7个同修，有其他地区4人。同修A说等一等看看还有没有更多人声势大更好，等到8点多，我说开始吧，不要再犹豫了，这次再不走出去，真对不起师父，也对不起家人。我站好开始炼功做第二套功法（抱轮），同修B也和我一起说我也炼，我二人开始抱轮。当我双手慢慢抬起头前抱轮时，只觉得身体高大顶天立地头脑一片空白，只有一念，师父弟子来晚了，当时那种感受无以言表。这时耳边响起站岗小兵的声音，他小声说，“大娘别炼了，他们过来抓你来了。”我一直没动，不一会一只大手抓着我的肩头就扯了一个跟头，我一看是警察开着警车过来了。4、5个警察连打带骂，我马上高喊：“法轮大法好、法轮大法是正法，还我师父清白，还法轮大法清白，”我又喊法轮大法好，那个打我的恶警给他喊懵了眼，揪着我也说好好，反过来就打我嘴巴，抓住我肩头使劲往警车里拉。我不上车接着喊，他左右开弓打我嘴巴，这时一个小伙子在徘徊之际看到恶警打我就质问恶警为什么打老太太，恶警不容分说，把小伙子和我俩一起抓上了车。车里有10多个人，恶警把我们拉到天安门派出所，那里有上百人（大都是在旅店和在地道口还没到天安门就被抓了）都在各办公室站着面对墙，恶警逐个审讯、逼供说出姓名、地址的又打又骂又哄又骗，说出来让你们回家。我们都说我们要为我们师父为大法讨个公道，说句公道话，法不正过来不回家，从家里出来就没想回去。

    恶警这时还陆续往里抓人，办公室放不下，就把我们集中到门前胡同里，同修们高喊法轮大法好，背师父经文“真修”、背“新生”、背“论语”，到下午了人越来越多胡同也站不下，恶警开始调来大客车，一车一车往出拉人。我和另一同修随着队伍上了一辆大客车，押送北京宣武区看守所，共计2台大客车，内装一百来人。到看守所恶警把我们围在院子里，坐在地上，厕所都不让去，开始非法审讯、逼供，叫其说出姓名、地址。有的同修被打得鼻青脸肿，满地是血，恶警叫喊着说，再不说这是轻的，给你们坐老虎凳，灌辣椒水。在邪恶疯狂逼迫下，大部分同修又说出了地址、姓名送走了，剩下我们三十多人，不报姓名、地址。

    到晚上天黑了，预审科的恶警们开始把我们分批带到恶警审讯室，更加残酷的逼供，我被提到了预审科科长的审讯室。这邪恶科长不知叫什么名，三十多岁，不到1米8的个头，進屋让我坐一个圆凳子上，恶警重复白天的审讯问我是哪来的，叫什么名，多大年龄，我告诉他我的姓名和地址与我证实法没有关系，我只能告诉你法轮大法好。我们炼法轮功的人，都是按照我师父教给我们按“真、善、忍”做好人、重德行善，对国家对人民有百利而无一害，而江××心眼小妒忌心为私为已，只为它的权力，把这些遵纪守法的好人，抓進监狱，你们是执法犯法，你们无权审讯我，我也没犯法，必须放我出去。你们警察拿着人民的血汗钱，应是为人民服务的，却干着违背人民的坏事，你们记着善恶必报是天理，别等江××下地狱时，去当殉葬品，醒醒吧。说到这儿，屋里4个恶警大笑起来，那笑声简直象地狱的鬼一样，阴森森的，它们辱骂我痴迷，还想当刘胡兰。其中一个长着三角眼，手夹着冒着火的烟卷，直冲我鼻子烧过来，一手揪头发往上撞，夹烟的手还往我脸上烧，瞪着眼说，你说不说，不说我给你剃秃瓢。说着把我外衣（风衣）马夹使劲一裂扣子全飞了，把衣服扒下扔在地上，把鞋也扒下，让我光着脚，站在冰冷的水泥地上。它左右开弓打我嘴巴，用穿着大皮鞋的脚，踹我肚子踹倒了揪头发揪起来再踹，把脚使劲踩我没穿鞋的脚，又拿剪子剪头发，说剃秃子，把头发剪了一大缕，说剪子不快，折腾了到半夜11点多他累得是满脸是汗才罢手。还不知耻的说你们好几个功友我这么一揪头发都说了，你老太太看你能硬到什么时候，说完他就出去了。

    那个科长开始说话了，说你还修真善忍呢，你也不善呢，你早点说我们是不是早下班了，弄得我们半夜下不了班，孩子都发烧也管不了。我说这个责任是江××造成的，他迫害好人你还为他卖命，分不清好和坏、正和邪，你家也有父母兄弟姐妹，如果他们也象我这样受到如此无理的迫害，你们又该怎么想，做人要有良心，你知道吗你这样助纣为虐是害人害己将来会有报的。那个科长说我不管什么良心不良心，江××发我工资我就为它办事，这是上级命令，我拿人钱就得服人管。我说你以为发你工资是江××的吗，是人民供养你的，江××花的还是人民的血汗钱呢。科长一看，我实在不说就骗我说：你不说姓名就不送到监号里，把你单独关个地方吧，我当时一想，他着急下班，我说姓名不报地址他们也没办法尽快把我送到监号里。我就说了姓名，他一听我说姓名马上就穷追不舍，又问地址，又问岁数，我知道上当了，再也不吐一个字，问什么也不说了，他没办法只好给我编了号，押送11号监室。临進监室在门口开始扒衣服一丝不挂，翻东西，东西、钱全给抢走了，钱说给存上，走时再给我，这是先前来的证实法的同修，把环境正过来了。

    在1999年早来的大法弟子，带的钱抢去是不给的，后来经过曝光，恶警不敢干了，進到11号监室，5平方米6个人，3个普犯，3个大法弟子，一个北京的、一个湖南的，我们躺在冰冷的床上，没铺没盖，窗户开着，冻了一宿。第二天早上5点起床，号里有水池子也是厕所，大便有便桶，我们洗了脸，普犯就开始按着恶警给他们的任务，打听我们的身世，我们都理智的只干活擦板拖地，时时向他们洪法。他们说你们不用给我们洪法，我们已经在这里得法炼功了，你们早期关進来的法轮（他们把大法弟子都叫法轮）比你们强，那心态可好的，耐心的教我们炼功、背论语、洪吟，我们全会背。

    接着他们就背给我们听，我们三个同修都很激动，知道头几批来证实法的同修做得真好。这时我问那三个普犯，你们现在怎么不炼了呢，他们小声对我们说，哪敢炼哪。这里有一个恶警叫李伟把我们折磨苦了，说谁炼功就上走廊戴脚镣、罚蹲、脚尖着地，脚跟不许着地，把手背到后边去，弓腰半蹲，摔倒了拉起来再蹲，用电棍电，还要加刑期，所以我们都不敢炼了，但是都知大法好。而且这三个普犯，其中有一个还受益了，他是贩毒的，在没判之前，他就炼功学法了，知道自己错了，下决心按着真善忍法理做好人，等判决书下来，按他犯的案子应该判10年，可就判了一年半，她激动的哭了，说是师父看她有诚心改错，就帮了她。那两个普犯是打仗進来的，学法炼功后，知道怎么做了，他们告诉我们警察让她们看着我们，想办法弄清姓名、地址，给他们减刑期，还告诉我们什么时间炼功监控器看不着，还让我们用她们的洗脸盆，洗头和脚，我们很感激，我们三个把刷便桶、倒便桶、擦板、晚上值班全包了，让他们也体会到了大法弟子全是好人。还告诉他们，在这不敢学法炼功，等出去一定找书看，接着炼，别错过机缘，她们也答应了。早上一起吃的饭，是玉米面黑黑的，白菜汤全是泥，当时也没悟到应该绝食抵制，不吃那里的饭。不一会儿预审科恶警喊我的代号B21，它叫张X栋，40左右岁，進门就用电棍电、用电棍打，没头没脑的打我，说快点说出来姓名、地址，回家去，别在这瞎折腾。我心里一遍一遍念着“窒息邪恶”，不一会来电话，有人找它，让我回监室。（待续）

    回监室后，我们三人就绝食了，那几天恶警每天都把我们提出去逼供、拷打，湖南同修因口音被当地恶警认走了。北京老同修虽然没挨打，也天天顶着精神压力坚持不报姓名地址还坚定的说我一定出去找到今天还不走出来的同修证实法，外地同修却千里迢迢来京证实法，做为北京的大法弟子还不走出来，怎么能对得起师父和大法呢？11号监室只剩我们两个老同修，度日如年的顶着邪恶的迫害，熬着绝食的痛苦，互相鼓励，恶警利用群众斗群众的恶招逼迫普犯叫我们吃饭威胁着普犯说我们不吃饭就给她们加期。普犯急了开始怨我们，我俩无怨无悔乐呵呵的给她们讲江××这样迫害我们是不对的，我们是好人，我们不是犯人，你们都知道大法好，你们不要帮他们做坏事，我们没地方说话绝食是证实法，抵制邪恶迫害，争取早日出去做证实法的事，她们不再逼我们了。

    绝食第3天时，每天都在难耐的口渴、嘴干、胃肠直往上返臭味，头晕恶心浑身没力气，我们俩互相勉励坚持背法炼功。至第5天医务室管教提我们上医务室强行灌食，先检查身体，北京同修检查没血压、没脉，给我检查说血压高220，说这两个老法轮（功学员）先不能灌食，劝我们吃饭吧，不然有生命危险，我俩说要求无条件释放，我们没犯法，凭什么让我们蹲监狱。医务室大夫说我们说了不算，是上级的命令，你们不吃饭，就打滴流，我们说不打，我们没病，放我们回家。听说这里有个男狱医，灌死过人，他们不敢轻易给我们灌，就打滴流了，用手铐铐上，我们不配合往下拔针管，又找来普犯按着，废了半天劲也没打進去多少，等到晚上，天黑时就把我们俩无条件释放了。

    我坐上长途汽车回家了，发现很多同修没走出来，连辅导员被家人从天安门抓回后，又从家里跑出来，流离失所，家里人配合610、派出所、单位保卫科到处找他，随时有被抓的危险，他自己想進京，客车站、火车站各路口都有人堵截他。我和同修交流，决定一起帮助辅导员進京证实法（因为我去过知道怎么走）。

    2000年11月24日，我们几个同修准备绕道上外市上火车，这时另外几个同修人心出来了，说没准备好先不去了。等准备好了再去，没办法，我只好和辅导员一起走了，想到辅导员一次又一次往出带人進京证实法，自己却没机会走到天安门证实法，作为同修有责任帮他走出去。我们绕道踏上北去的列车，11月25日早9点到达北京天安门打横幅、喊“法轮大法好”，被恶警绑架到天安门分局。当恶警逼问我姓名、地址时，想起在家临走时孩子说：妈你报姓名回当地我还能看看您，关在外地不知死活多让人惦记，于是我就报了姓名、地址，被恶警关在铁笼子里等办事处来接。铁笼子里有十多个同修，其中有六个是我们一个省的，我和辅导员，另四个是我省其它市的。

    不一会儿，办事处来了一个20多岁小伙子开车来接我们，这个小伙了有点心不在焉的样子也没拿手铐，我看到别的办事处来接功友都戴手铐连打带骂。警察喊名字从铁笼子把我们六个人押到小面包车上，就在我们往外走，在门口碰到又抓進十多个，警察告诉小伙子还有几个，把我们六人带上车锁上门，又進去带那几个同修。这时车里那个同修说看看车门能不能开开，能走赶快走。她一说提醒了我，开门锁着呢，我去开窗户，能开。我激动的赶快往下跳，他们也随着跳下车来。院里的人和站岗的小兵就象定住一样，我快步走出大门，辅导员也出来了跳过护栏，喊我上了20路车，顺利的返回了当地。后来我悟到证实法要站法的基点上不能用人心，报姓名、地址是不对的，是师父慈悲安排我走出来的机会。

    回去后，帮助辅导员租了房住下，我就回了家。家人都说这回该消停了吧，要过春节了。我一想，北京也去了，该在家继续做证实法的事，发真象资料也是在证实法。跟同修交流时，找到了自己的不足，私心太重，在众多同修身陷牢笼，我幸免在外，却想在家安逸过春节，不去做大法弟子应该做的，怎么还是师父的弟子呢。邪恶的根源在北京，我还应该上北京讲真象救众生。

    这样于2000年12月8日我和同修又一次踏上去北京的列车。到北京后，找到了北京的同修一起住在旅店，开始大街小巷发资料。找合适的房子自己做资料，同修把自己的积蓄带来准备购买印资料的设备，苦于找不到合适的房子，当时北京环境很紧张，查的也很紧，租房必须办暂住证。在这种情况下，我们租了棚子暂时住了，做北京同修送的资料。有一次拿来800多份资料，我们起早出去发，因在家时都是早上发。早4点多我和同修带好资料就出门，刚一出胡同，在马路边，巡逻车的大探照灯就照过来了。恶警伸出脑袋大声说：干什么的，我当时一惊，说上车站接人去，他似乎相信了，转身看同修手插在兜里，恶警上去把手拽出来带出2张资料，恶警不容分说抓住我的肩膀把我们抓到车上，我上车一看车上全是黄底红字的横幅，我知道这是白天在天安门抓大法弟子的车。不知又有多少同修被绑架，我忍不住流下了眼泪。

    恶警把我俩押到丰台区东铁营派出所，把真象资料大部分收走了近300份，只剩下10几份。恶警打我问资料来源，问我们是什么地方的。我们什么也不说，恶警气呼呼把我俩关在铁笼子，让两个联防员看着就走了。联防员问我们怎么進来的，我们告诉他们是炼法轮功的，他们说这里经常抓你们法轮功关在这里。我们向他们讲真象，还给他们一人一份真象资料，他们说回家好好看看。我和同修在铁笼子里后悔自己没有智慧，也没打听北京什么时间发资料好。资料来之不易，却因我的过失而损失了这么多。在派出所两天两宿，恶警非法逼供我们也不配合，还给其他联防员和抓進来的犯人讲真象发资料。

    在第二天下午4点多，来两个女警察强迫非法搜身，随后把我们装在吉普车的后备箱里，押着我们上丰台区看守所，我直不起腰，心里求师父说我不能上那里啊，我还有那么多没发，不能再损失了。不到5点就到丰台区看守所，负责收人的要下班了警察开始搜身，把东西给收去了，鸭绒衣全剪坏了。然后给我们检查身体，我血压高240，所长说这老太太血压这么高，你看嘴都干成那个样了，血管一碰就得裂，这样我们不能收。他指着派出所的警察说，把她俩带走，这样警察又把我们塞進吉普车的后背箱，拉出两站地，让我们下车说，别在这瞎折腾赶紧回家吧。我心里说，你说了不算，嘴上说你们记住法轮大法好啊，他们开车就走了。

    同修说姐呀，这修炼还挺有意思，我说这不是有意思是神奇，是师父救我们出来的，为什么你血压不高把你也放了，我俩坐车返回住处，去找急得团团转的那位同修，又汇入了正法洪流。到12月27日，资料来源中断了，因送资料同修被绑架了，而且北京环境也很紧张，警察经常到旅店查法轮功，我和同修已搬出那个棚子到旅店去住。那个棚子在东铁营派出所管辖区，所以就不能住了，我们一切磋决定上天安门证实法去。下午我们上浴池洗了澡，我的两只脚趾甲全是黑的，脚底全是泡，却不觉得疼。

    12月28日，我们三人一起走上天安门打坐、炼功、喊法轮大法好，被绑架到天安门公安分局。那天有600-700多人，陆续送北京各看守所，听说北京从12月以来，各地来天安门证实法的大法弟子，每天都有上千人，北京没地方关押就分流到各省。我是从天安门公安分局押送北京西城区清河看守所，又分流到西城区管区内派出所，分别逼供说出地址送当地。我们大部分都坚定拒不报姓名、地址，抵制邪恶。因为邪恶的根源在北京，我们就是要在北京讲真象讨个说法，法不正过来不回家。2000年12月30日，把我们不说姓名、地址的押回西城区看守所，非法收每人175元，该给的东西不给，只给一双板鞋。在看守所因人多挤了一宿，于2000年12月31日，北京公安部押送100多辆警车，每车装有14名大法弟子，放一个大便桶。押送到各省，分流迫害。我分流到辽宁省，是沈阳市派两辆大客车，在避暑山庄一带，把8辆警车的大法弟子转押到沈阳看守所。已经是晚上10：30，又把100多人分成三段，前一段40多人留在看守所，我是中间15人押送沈阳市行政拘留所，后一段分到女子学校，是关押“小姐”的地方。

    *　 狱中的“法会”

    来到沈阳市行政拘留所，关女的有6个监室，大部分是大法弟子，我们15人先检查身体，报姓名，我们谁也不说。拘留所所长说，你们不管代名（化名）也好，总得有名。于是各自报了姓名。有的姓师父的姓、有的报了真名，警察也不信是真名。这时我大脑中突然有一念我就叫郑实吧，有证实大法的含义。我们15人分别是重庆、湖南、烟台、哈尔滨、吉林省、大连、鞍山。我们整体关在206监室，10平米的地方，除了地铺就是厕所、水池子，又脏又臭，被子一提全是灰。我想在这邪恶的环境一定要清醒，多学法以法为师，不能放松，在绝食抵制邪恶的同时，开创环境。白天利用坐板时间背法，会背全写下来告诉不会背的。在利用空闲时间帮助第一次出来证法，心态不稳的同修。我白天多半时间盘腿背论语、背经文，我把刚背下来的师父在美国西部讲法，背给同修们听，都激动的流下了眼泪，增强了同修们证实法的信心，正念也强了。都表示坚决不配合邪恶，走好每一步，不辜负师父苦心救度，做合格弟子。这样在拘留所的一个月中，开创了白天学法，晚上集体炼功的环境。向管教、普犯洪法讲真象。普犯明白真象后，都不看电视了和我们一起背法炼功。在2001年1月22日，我和沈阳同修买了两箱苹果，挑好的给师父当供果，同修在一起开了小型法会，交流一下一个来月的学法体会，谈了各自在沈阳政法委恶警每周来拘留所非法逼供迫害各自的心态，是否能坚定進一步做好。各自找找自己的不足，提高上来。政法委看我们整体配合的好，几次来都没达到迫害的目地，就把我们15人分成三份，5人留在拘留所，5人押送女子学校，我和另外4名同修在2001年2月1日押送到沈阳市看守所。

    到沈阳市看守所后，听说从北京分流来的功友，以大部分被强迫说出地址回当地了，剩下我们人数不多的同修，沈阳市政法委按照辽宁省610指使下大力度更加残酷对我们施加压力，使用各种迫害手段，扬言要达到100%完成江××邪魔的分派任务。我心升一念，无论走在哪里哪怕就剩我一人，我坚决抵制不配合，坚决不能让邪恶得逞，不能让它们从我身上搞成绩、捞奖金，造大业。沈阳市政法委恶警把我从沈阳市看守所转到龙山教养院，又转押到辽宁转化率最高的辽阳市看守所，最后没达到目地的情况下，在没有任何手续，辽宁省邪恶非法判我三年劳教。

    *　 身陷牢笼　 堂堂正正证实法

    押送到臭名昭著的马三家教养院，我坚决抵制邪恶对我的无理迫害，我不穿号服、不背监规、不背院规、不上课、不做操、不干活、不报号，凡是劳教所无理规定我都不配合。我把生死置之度外，牢记师尊的教诲，多学法多学法。我时时刻刻背经文、背论语，清醒自己。师父在法中讲：……法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念《排除干扰》。我每到一处就是证实法，同时苦苦的向恶警、警察、普犯、邪悟者讲清真象挽救他们。师父在《建议》中讲：“作为大法弟子在目前情况下，就是要向世人讲清真象，揭露邪恶。从而维护大法，个人的提高与圆满，就在这过程中，那些所谓的做转化工作也是被蒙蔽了的人，为什么不反过来向他们揭露邪恶，讲清真象呢。我建议所有现在正在被强迫转化的学员（没有被抓去转化的除外），向做转化工作的人揭露邪恶讲清真象，同时告诉他们善恶必报的因果关系，害怕叫清楚真象的是邪恶，而不是大法弟子。”我每天在那艰难的环境下学法炼功发正念，炼功虽然达不到炼功的时间，但是我悟到在那种情况下炼功就是在证实法，你邪恶不让我学法，我就学。不让我炼功我就炼。当邪恶搞迫害法的任何活动，我都证实法高喊“法轮大法好”、“法轮大法是正法”。我悟在那邪恶的环境，另外空间邪恶因素集中的劳教所，能喊出那正义之声，真是惊天动地。另外空间的邪恶就能灭了一大片，这是大法的威力。

    最后我历经575天的残酷迫害，经过7次绝食，提出三条要求：1、恢复人权；2、恢复炼功环境；3、无条件释放。绝食期间，遭受了野蛮灌食，把牙都撬掉了，甚至灌死一回又一回。尤其在绝食100天期间，遭到长期铐绑，长期不拔灌食管，强行打药物滴流，灌大量的食盐，导致嘴、食道、胃粘膜脱落溃疡大口吐血，冒着难闻的臭味。我的痛苦唤醒了部分警察的良知，虽然表面上因受江氏邪恶集团中毒太深，不敢说什么，背地里告诉我说：郑实你吃饭吧，你遭的罪我也不忍心看了，等我值班时，你炼功我不管。还有伪善的，二大队张队长为了骗我吃饭，先是骂得不堪入耳，后又哄我叫干妈。二分队王队长为了骗我吃饭，回家给我包了饺子，我坦然不动，放下人心，坚持真理到底。所长和副所长对我连哄带骗没达到目地，最后促使马三家教养院在2002年7月9日无条件释放了我。我知道这都是师父的慈悲点悟，呵护下，使我起死回生，不然的话不知死几回了。只因为我悟性差，师父一次又一次给我安排闯出来的机会，我都没悟到，让师父为我承受太多太多，使我失去了很多救度众生的时间。我一定在最后的有限时间做好师父安排的三件事。

    *　 救度众生同化法

    我是2002年7月9日在师父慈悲的呵护下，从臭名昭著的邪恶马三家劳教所闯出来的。回来后家也变了，家里人因找不到我，一年半杳无音信，以为我回不来了，所以把房子也卖了，还给孩子的爸爸也找老伴了，钱也折腾没了。老伴和孩子见到我满头白发骨瘦如柴象乞丐一样，走路直晃直不起来腰，吃饭时手拿不住快子，饭直往下掉。他们不忍心看我，真是又心痛又害怕，都痛哭起来。我就讲给家人揭露江氏迫害法轮功的罪行，控诉马三家迫害我的事实。我说当妈的告诉你们，千万记住妈的命是慈悲伟大的师父从最邪恶的魔窟里救回来的。千万记住：法轮大法好、真善忍好。我知道你们心疼我，我真信师父、真信大法，邪恶迫害不了我，别看我现在这样，通过学法炼功很快会恢复过来的，因为大法神奇，大法弟子的身体超常，走到今天家人和亲朋好友及熟悉我的人都见证了这一点。

    看见身边的同修在证实法的洪流中轰轰烈烈的场面，真象资料做的遍地开花，我真一天也呆不住了。但苦于身体很虚弱，同修们劝我在家先学学法炼炼功，身体尽快的恢复。我通过学法认识到做大法的事要按照师父讲法的要求去做。“用理智证实法，用智慧讲清真象，用慈悲去洪法与救度世人。”（《理性》）。我身体是遭受迫害造成的，我为什么不利用这活资料去向家人、亲朋好友、同事、邻居讲清真象呢，于是我就从家开始讲真象。渐渐深入邻居、亲朋好友、同事，给家人讲真象难度也很大，由于自己还存在情的因素，对家人要求不知不觉就很高，有急于求成的心。就想马上让他们得法才好呢。结果效果不好，本来家里人对我几次進京护法就不理解，认为去一次就行了，说再一再二，不能再三再四，因为江××迫害也没上家里找你，你干什么左一次右一次抛下我们就走了，最后音信皆无，害得的家人心里没底，不知死活到处找你，把房子都卖了，到现在还得租房住。我郑重的告诉家人：这都是江氏集团迫害的结果，我身体有病，你们是知道的，我舍不得花去辛苦攒的积蓄去看病，我不花一分钱把病都炼好了，按照真善忍做好人，你们知道我没修炼之前，遇事不忍，在家一手遮天，谁说跟谁干，稍有不顺就骂人。炼了法轮功之后，我知道如何做个好人，你们看到了我的变化，不但不骂人了，还任劳任怨的做饭把家务事全包了，解决了你们的后顾之忧，其实你们不也跟受益了吗。而且你爸爸多年不愈的肩周炎也通过我炼功，他的病也好了。有一次你爸在单位帮人抬电话亭6000多斤，6人抬，不小心没抬好，扣在你爸身上，两头扣一头，当时把其他人吓坏了，这下不死也得筋断骨折了，等把人拽出来，什么事也没有，送回家两天就好了，连筋都没伤，这么神奇的事，都是大法神奇。我修炼了师父连我的家人都保护，所以你爸才安然无恙没事。一人炼功全家人受益。难道大法遭到迫害，被江氏邪恶集团栽赃陷害，我师父都被诽谤通缉，作为我们从大法中受益的人不应该讲良心说句公道话吗，做人要有良心啊。家人似乎理解了许多，说妈你觉得好，你就在家好好炼吧，我们不管。但是你别再走了，把你害成这样我们心疼啊。我老伴虽然怨我恨我，但把我的大法书籍全保护起来，一本不少的还给了我，有时还帮我做真象。家里来客人或参加亲朋好友的婚礼、生日宴会，他说你把那好东西拿来我帮你发，看到楼道里丢弃的资料他都捡回来交给我，看到他的变化我很欣慰。

    给亲朋好友、邻居讲真象。一开始我把握不好，心急一讲就高，出现争论、争斗，没有慈悲心，结果不欢而散没达到救度的目地。后来深挖自己，找到自己的不足，讲真象不站在对方的角度去讲，就想让人听我讲。听真象的人也有自己的想法啊，不说出来怎么针对去讲。后来我改变这种做法，再讲的时候，达到的效果也好了，智慧也源源不断的出来了，听真象的人也爱听了。自己在讲真象当中，心态平和，身体发热舒服，体会到善的力量能溶化一切，真是效果不一样啊。而且不同的人针对不同的执著去讲，用我的现身法去讲人们都很同情。也有个别人认为我拿鸡蛋往石头上碰。有的说炼就炼呗，上北京干啥。有的对4.25、自焚不明真象，我就针对这些问题讲真象，我就系统讲真象、发给他们光盘，因光盘内容直观，一看就能明白。这期间老伴还陪我到农村亲属家串亲戚讲清真象，亲属看到我原来满面红光，140斤的体重，现在瘦成这样，我就给他们讲受迫害的经历，讲4.25到自焚是怎么回事，使农村的亲属都明白了真象。（待续）

    给单位同事讲真象，难度很大。退休以后都不知道在哪住，单位也都换了新人，因为他们受毒害太深，发资料也不敢要。我就尽可能找到家，把资料送到门上去。有一部分过去比较熟悉的，见面就讲。但还有大部分没讲透，我知道还有太多需要做的，不能灰心在正法没结束之前就是机会，多救一个是一个。

    证实法中前仆后继。我回来以后，在同修们的帮助下把我在马三家遭受的迫害写成书面揭露邪恶材料在明慧网上发表。我身体通过学法炼功也逐渐恢复，我走出去讲真象、发资料、贴不干胶救度更多的人，更好的做好师父要求的三件事。做真象时，下楼腿不好使，等发贴真象资料时，两条腿象飘起来很轻松，体会了大法的神奇。我看到网上同修资料做的非常好，在证法洪流中起到主导作用、起到纽带作用。我想我要象同修那样，发挥大法一粒子作用。

    在2002年10月中旬，也就是我回来的三个月时间，我身边有一送资料的同修被绑架，周围百十来人没有资料了，联系不上。我想我不能再等下去了。当我这一念一出，师父就给我安排。那天我上市场买菜讲真象，一下就碰到了见过一次面，一直在证实法中起到很大作用的同修，这下资料就有来源了。从那以后，我经常来往同修之间。同时同修在网上看到我揭露马三家的材料后，同修们对我都很敬佩和信任。反过来用同修的信任，做好资料发放信息反馈。

    我身边有三位同修，同修A是开饭店的，几年来为讲清大法真象投资将近10万元，而他自己却穿着带补丁的衬衣、裤；同修B是个小伙子，因坚修大法，被邪恶迫害成流离失所，失去了待遇优厚的工作，几年来默默做着大法的证实大法的重要工作。他自给自足，把自己仅有积蓄大部分都花在大法上，看着同修有困难就帮助，做到了无私无我；同修C因做资料被邪恶迫害流离失所离家几年，一直默默的扎扎实实做好大法真象资料工作。我身边还有三个女同修，做真象资料特别严肃认真，把每一种、每一张真象资料、光盘、录音带都认真装饰得美观漂亮，分给同修同修都愿意主动去发，众生也喜欢、愿意看。

    几年来经他们手里发出的真象资料，几乎没有丢弃的，他们的好做法，好经验启悟了我，我把这些好经验，介绍给其他同修，推广到其他地区的同修，推动了我地区讲清真象，救度众生的力度。再把做真象同修的不同想法和做法反馈到网站，做出适合救度众生的有针对性的真象资料，并且把做的好的同修的经验，比如：把真象资料、磁带、光盘都装饰的非常漂亮美观，贴上喜庆的福字，使一些不出来做真象的同修，拿到喜欢做的资料。启悟他们走出来跟上正法進程体悟师父的慈悲，不错过这万古机缘，发挥整体作用。还有不修不炼的同修，又重新的走入修炼的行列。有不爱炼功的同修，看到我受迫害几乎失去生命，在那么邪恶的环境中还坚持学法炼功发正念，而在家还不精進就不对了。通过学法交流都能很快走出来，做好师父安排的三件事。我一边做传递反馈资料信息的同时，结合面对面讲真象。把讲真象贯穿在生活中的每一件事当中，师父《在2003年亚特兰大法会上的讲法》中说：“你们在偶然中碰到的人，在生活中碰到的人，工作中碰到的人，大家都要去讲真象。就是在人世匆匆的一走一过中来不及说话你都要把慈悲留给对方，不要失去该度的，更不要失去有缘的。其实很多大法弟子讲真象时说，我现在去讲真象，好象现在是去讲真象，你平时就不是讲真象。救度众生贯穿在你们现在生活的每一件事中，如果大家都能够认识到、认清其重要性，我想，那可能会救度更多的众生。”

    *　　创造一切机缘讲真象

    我每次从家出来，都带好光盘、小册子、有时也带点不干胶，我破除做大法工作做这样，就不做那样的想法，我觉得每天的时间都很有限，分秒必争。有时不小心多睡一会儿觉，都恨自己不争气。有时一急，一宿就睡1、2小时的觉。在时间紧要做的事情又多的情况下，就要把需要做的事贯穿起来。比方一走家门，我们不能象常人一样，干什么就干什么，碰到人匆匆而过。碰到的每个人都是和大法弟子有缘的，就需要讲清真象去救度。比如打车气讲真象，那就不是救一个人的问题。大家知道修车跟前大多时都有闲着没事的人，我一讲也让他们明白了真象，然后发光盘，这样效果最好。因为明白真象，他们一定会看真象光盘的，使他们更深入的了解大法真象。有时走路时，走路的人就把包掉在我的脚下，我捡起还给他，他说谢谢，我就有了讲真象的话题，给他光盘大多数他们都接受。因为你的举动让他们有了好感，认为你一定是好人。有时买菜讲真象，我一般不挑菜，而帮买菜的人挑，我往那一站，买菜的人就会来好几个，一边挑菜一边说，咱们买菜碰到一起都是缘分，虽然住在一个城市，也不一定能见得着。今天咱们结个缘，送你们一个福份，你们要记住法轮大法好、真善忍好，如果时间够用，我就讲我炼功受益或受迫害的经历，如果时间不够用，马上把小册子、光盘拿出来发给他们，说你们回去好好看看吧，可好了，别再受电视的谎言欺骗了，这样有时带的资料都不够发的。我体悟到如果碰到有缘人不讲真象，那是不是浪费时间，错过了救度的机缘。因为你每天都得买菜买水果，有时我给师父买供果，因讲真象忘了挑，回家后抱歉的望着师父的照片说对不起，师父慈悲的笑容望着我，我知道师父看我做三件事时能做好，师父才欣慰啊。

    有时给农村开拖拉机来卖大米、白菜等农村人讲真象。因为我原来也是农村人，很容易就找到切入点。我还把随身买的花卷、豆包让他们吃，就象亲人一样关心他们问寒问暖，就这样很快讲清真象，他们还会高兴的接受我给他们的光盘和小册子。有时看到拉车上坡，推着费劲的我就帮一把，就能讲真象，不错过一个有缘人。有一次我去剪头给理发师讲真象，那天在剪头的两个多小时，我碰到两个有缘人，其中有一个从来没听过真象，也没接过真象资料，只看到自家楼下墙上写的“法轮大法好”，她就说好。再通过我一讲，马上她就要学法炼功。不一会儿又来了一个女的，听我讲完，也要看书。我分别给她们送去大法书籍和资料。众生真的在期盼有缘人在找法。只要有一颗救度世人的心，师父就给安排。每次洗澡都讲真象，把真象光盘、小册子放在装衣箱里，发念让众生回家去看，不错过每一次机缘，偶尔错过一次，会后悔很长时间，促使下次一定做好。给打听道的讲真象，甚至被车撞了，也不气不怨的接着讲真象，身上哪也不痛，车子也没坏。我想是通过这种形式和我结缘的。在讲真象中，问听真象的人能不能接到资料，家在哪？如没接到资料，我就抽时间去做，这样我每天早出晚归，回来晚时，顺便把带的不干胶贴在路边的大街小巷，这样一天的时间就能充分利用。

    *　　在证实法中不断修正自我、纯净自我

    2003年年中，我发现我周围的真象光盘供应不上，很着急。因光盘是讲清真象，内容最全，最能说明真象的最好方式。我身边有一个同修，看在心里，他就用自己仅有的积蓄，购置所需要的一切，我就和这位同修共同制作光盘，更好的救度更多的众生。这时我地区作协调工作的同修找到我，这样我又开始走向证实大法更大范围的洪流中。开始也不适应，由于自己身体状况，年龄和文化的差异，不能象那些同修做事那么麻利接受能力强。后来经过同修对我的帮助，在法上认识，学好法，处处为整体着想，遇事向内找，宽容别人。当同修指出不足时，能虚心接受。那位同修还能在法理上帮我认识上来，我破除了以前看到同修的不足不指出来，这次虽然我能指出来，自己带着人的观念，心态不纯，使他不能接受，后来经过一段实践，通过学法也理解了我的善意。而且他变化很大，在他的带动下，使我地区的证实法工作，正常运行，起到了推动作用。

    由于证实法要做的事情太多，慢慢的就使我忽视了学法、炼功，学法、炼功也静不下来心，不注重个人修炼。听到同修的赞扬把握不住，有时起了欢喜心，遇事不能从法上认识。师父讲法中说：“不能够不学法做大法的事，那就是常人在做大法的事，必须得是大法弟子做大法的事，作为你们来讲就这样要求。常人要帮做大法的事，当然那是好事，但我这里是指大法弟子，你们必须得是一个大法弟子做大法的事，因为你们的圆满是主要的，你们的圆满在你们现在来说就是第一位的。”（《导航》-在华盛顿DC国际法会上讲法）可我学法心不静，就等于没学。正念不足，结果被邪恶钻了空子。2004年5月19日，我和一同修去看一位在被旧势力的迫害下，没有全盘否定，出现病业，住院回家后，卧床不能生活自理的昔日功友。被恶人举报，被派出所恶警绑架，我俩一路喊着法轮大法好，告诉围观的世人真象。恶警给我戴背铐，在派出所非法逼供，国保大队恶警还疯狂的打了我们，逼问我兜里光盘、小册子的来源。我义正辞严的告诉它，你不配知道。你最好也看看，对你好。能使你能改邪归正做好人，它恐吓我，你不说我有招吊起来让你说。我说：你说了不算，我师父说了算。你怎么抓我，怎么放我出去。在派出所公安分局一直到看守所的路上，我一直发正念铲除黑手，全盘否定旧势力的安排。走我师父安排的修炼道路，破除一切邪恶迫害计划，坚决抵制邪恶迫害。恶警找熟人非送我们進去不可，但它们在正义面前什么也不是。我在师父的慈悲呵护下它们送不進去我。无可奈何象霜打的茄子一样把我拉回派出所，真应了我信师信法那句话，怎么抓我怎么放了我，我又返回正法洪流中。

    通过这件事，我深挖我自己，找到自己存在的不足和漏在那里。为什么以往拿多少东西也没事，心中有一念：天地任我行，人类社会的每一天都是慈悲师父用巨大的付出换来的，在学好法，正念足，自身空间场纯净，正法中任何事情都畅通无阻。这次出现漏是因为自己在一段时间内不注重个人修炼，学法、发正念走形式，没起到正念的作用，使自身空间不纯。表面上是恶人举报，如自身空间场纯，就不会出现这件事情。教训是深刻的，虽然我回来了，但我也不轻松，和我一同去的那位同修，却被送進劳教所迫害。导致走了弯路才走回正法洪流中，这是我最遗憾的。这次迫害我回来后，在整体配合下，把我写出的迫害材料做成不干胶、真象材料，用真名实姓，去张贴散发。结合当时正法進程，揭露当地邪恶，震慑了邪恶的气焰。

    提高悟性。由于自己对法理认识不深，整体观念不强，只考虑自己周围这一块怎么做好，总觉得自己能力有限，在所在范围内做好，尽自己能力做好三件事就行了。有一次，和对法理认识清晰悟性好的同修交流，在法上提高了认识，悟到应站在整体的角度去配合去圆容，发挥整体的作用。有一次，同修约我参加外地区法会，把我地区有关讲真象发资料的一些好做法和经验介绍给那里的同修，推动讲真象的力度，使有走不出来的同修能尽快汇入正法洪流，掀起讲清真象的热潮，更好的救度世人。我却因路途远，怕影响自身学法，讲真象的时间，不想去。不好推托最终还是去了，真的没白去，对我的启悟很大，那里的同修认认真真的组织了百十人的法会，认真听了我们讲的自己与我地区同修的好做法，而我并没有全身心的把应该说的说出来，临走时他们还恋恋不舍。回来一路上很是后悔，觉得对不起那里的同修，没认识整体配合的重要，不是说自己做好了就行了，要尽自己的能力推动整体提高、整体升华。忘记自我，真正溶入正法之中。修去人心，放下执著，把自己好的一面展现给同修，带动同修共同精進。不足的一面要严肃对待，学法修心尽快提高上来。克服自己求安逸之心，师父一次一次从残酷的死亡线上把我救回来，留下这肉身去救度世人。完成史前大愿，是无比幸运的。无法用人的语言表达师父的佛恩浩荡和慈悲苦度。

    最近向全世界曝光中国大陆恶警的凶残，丧尽天良的犯罪行为，我们地区有被迫害严重的同修都积极参与酷刑演示。回首往事，那度日如年的酷刑迫害，不堪回首，都是慈悲师父太多太多的承受，我才能起死回生，使我真正走上了返本归真之路，了却我的洪愿，不辜负众生所盼。最近接到师父的新经文《放下人心　救度世人》后，我更加下决心在最后有限的时间里，弥补这五年来证实法过程中没做好的那些枝枝节节的遗憾，救度更多的众生。

    以上是我五年来的修炼体会，由于我文化程度有限，不善于写文章，不当之处，请同修们慈悲指正。


信师信法　危难中有惊无险

    文/河北省大法弟子

    【明慧网2004年10月22日】

    一、是师父是大法使我获得新生

    我是一名61岁的女弟子，大专文化，曾在某单位任副职，2000年退休。1997年8月喜得大法。

    我从小就体弱多病，如：13岁开始眼睛严重散光，头痛失眠，随之而来的就是严重脑神经衰弱症、心脏病、风湿性关节炎、颈椎增生、腰间盘突出。常年吃药，打针再加上针灸。因腰间盘突出再次住院治疗。后来又求助于气功，先后学过两种气功，但病都没治好，还是离不开药。因多种疾病缠身，13岁时曾产生轻生念头，喝了毒药，在母亲的护理下又生存了下来。疾病使得我脾气急躁，精神失控，常常和丈夫生气，有时又哭又闹，对自己的儿子、女儿也没有好耐性。常常是严肃有余，弄得家庭也很紧张。

    1997年6月份，妹妹借到了一本《转法轮》书，她看完后，我又借过来，一气呵成，看完了这本书，心想：“莫非这就是一本天书，这就是我要找的……”8月份的一天，由一名老学员引导，我终于找到了炼功点，每天晚上7-9点听师父的讲法录像。老学员都坐在坐垫上听法，有的还盘着腿，我因腰间盘突出刚出院不久，坐低处起不来，于是我跪在地上，一只手按着地，还要侧着身子，两侧来回换位。也许是缘份吧，就这样我听完了师父的讲法，使我的心胸豁然开朗，明白了人生的真谛……从此我走上了修炼的路。

    随着学法的深入，我渐渐改掉了脾气急躁、爱埋怨、指责人的毛病，使我争强好胜的名利心也渐渐淡化了，事事找自己，很快使自己感到一身轻松，人也精神起来了。什么脑神经衰弱、眼睛散光、风湿病、腰间盘突出都好了。还有一些其它病症，也在一年内一扫而光。如：慢性咽炎、乳腺增生、附件炎、泌尿系感染、手心脚心干热、大便干燥等症状全消失了。免费学的功，一片药没吃，一分药费开支没有，大法使我心灵得到净化，身体获得健康，人们都说我越活越年轻了。从此，我成了全新的一个人。是师父是大法使我获得了新生，使我对师父对大法更加坚信和坚定。我晚上学法，早起炼功，白天上班，班后搞家务。工作上了新台阶，主管的工会的工作，由出席河北省的先進单位，到98年为出席“全国模范职工之家”。个人也被评为出席市级劳动模范。家庭有了新变化。卫生环境越来越好，家团结和睦得以体现。大法改变了我，改变了家庭环境，也改進了工作。我内心无以言表对大慈大悲的师父苦心救度的感激之情。

    二、信师、信法，在危难中一直有惊无险

    1999年7月20日以后，我市公安局开会布置，对法轮功学员逐单位摸底登记，我单位保卫科的同志找我汇报上级会议精神，（因为当时单位一把手没在家），我心想，上边要找事了，不能把本单位的大法学员都暴露出去。于是我说：“这个底你不要摸了，我最清楚，我告诉你，咱们单位就我一个人炼法轮功，你把我报上去，你就完成任务了。”他吃惊的说：“报你可不行啊，上级要找麻烦的”。我说：“谁找你，你就让他直接找我，我去面对他”。就这样，我被纳入了“黑名单”，并把我当成了法轮功的骨干和重点人物。

    99年10月的一天晚上，叫我到“610”苗××的办公室问我写检查了没有，我说“没写”，他说“为什么不写检查？”；我说：“没犯过错误就不写检查。”他说：“你炼法轮功还不犯错误吗？”我说：“炼法轮功是国家允许炼的，从1992年到现在已经七年多了，国家还给法轮功，边缘科学進步奖、明星功派、最受欢迎的气功师等好几项大奖呢，中央领导家属都学法轮功，这犯什么错误呢？”他说：“你在我这里这么说话可以，到外边可不要这样说话，中央有通知已经禁止炼法轮功了。”我说：“既然领导找到我就得说实话。”他说：“检查你没写就先这样吧（因为我只写了一个修炼法轮功的经过），过两天要召开全市批判法轮功大会，写个批判稿，在大会上带头发发言吧！”我说：“这么多人炼功，为什么要找我呢？”他说：“你是党员干部就得你写，就得你批，你就是重点人。你什么也不要说了，回去好好写写吧！”由于当时学法不深，人心太重，加上这突如其来的政府镇压、电视铺天盖地的诬陷宣传，我当时压力很大，有些茫然了。

    第二天上午，我坐在办公室陷入了沉思：李老师到底是个什么样的人？我学的大法究竟是正法还是“×教”？4.25万人上访是合法的还是扰乱社会秩序？我想了好久好久，内心有了结论：李老师是我最尊敬、最信服的人，大法教人向善，修真善忍没有错。4.25万人上访符合宪法规定。只是中央电视台昼夜播放有什么国外势力，有什么坏人利用……等歪理邪说，也使得我有点不知所措。于是我做出了选择，批判会坚决不去，我是个身心受益者，绝不能违心的去污蔑师父、去诽谤大法，更不能让“610”利用我去破坏大法弟子的整体稳定。

    决心已定，但是人的狡猾的一面也上来了，心想：批判会可以请假不参加，但批判稿不写恐怕过不了关。于是我拿起笔写了批判稿，写什么呢？一不承认是×教，二不同意骂师父，三不承认上访不对。写修炼过程吗？写总结吗？我语无伦次的写了十六开纸一篇，中午拿回了家。因为想求得丈夫的配合，我和丈夫说了自己的打算。一不参加批判会，二从即日起不上班，腰扭了请假休息，需要你给我请假。丈夫替我交了批判稿并请了假，请假的当天晚上，苗××又找我单位一把手开会，确保发言人不得缺席，在会上单位领导就往我家打电话找我说：“市领导态度很严肃，你必须参加大会发言，不准缺席，腰扭了也得去，车接车送也得去。”我在电话里也很严肃的回答：“我坚决不去，处分我也不去。”就这一念，师父保护了我，他们没再找我，不了了之了，休息了三天我又上班去了，和没发生什么事一样。

    2000年12月26日上午，市里召开所谓宣判处理法轮功人员大会，我们被列入黑名单的法轮功学员都参加了大会，会后单位通知我下午去市委参加座谈会，我心里明白是怎么回事，决定不配合他们，我又请假说头痛下午开不了会。结果会议只缺我一个人，派工作人员鲍××等人开车专门来家找我：“说会议重要，由市委李副书记（兼政法委书记）亲自主持会议，不准缺席，就等你一个人了。”还说，“今天参加会议的全部解脱，以后就不挨找了，不参加会议的就吃亏了。”我说：“我不管吃亏还是占便宜，还是麻烦你给我请个假吧，我头痛，需要休息。”工作人员说：“那不批假怎么办？”我说：“你不给我请假是你的事，他不批假是他的事，如果不批再来找我。”就这样，第二天，我又照常上班了。事后听说参加会议的几名大法弟子都被迫表了态或做了口头保证。

    2001年1月份，一位老年弟子因有人举报，被城关分局非法提审，开始她什么也不说。恶警说：“不交待出人来不放你回家。”结果真的没让回家。第二天在高压下这位老年弟子交待了我。当天被放回了家。该弟子回家后，想起交待出的同修会同样受到非法绑架或提审，于是立即派儿子通知了我，说明了情况，让我做好准备。我心想：有师在，有法在，我什么也不怕。我镇静的对他说：“只要你妈回来了，就好了，我没事儿，我无所谓。”我丈夫（不修炼）也随口说：“只要你妈回来就行了，你大姨（指我）没事儿，她无所谓。”第二天，老年弟子又派她丈夫来我家看看我是否被抓走了。我说：“大哥你放心吧，让我嫂子也放心吧！我没事。”就这样，谁也没来找我，真的什么事也没有。

    2001年5月12日下午我们三个同修一起串村发放真象资料，发完后顺便我和群众到山上采了些野菜回家了。有人举报我组织法轮功学员到山上开会，明天去北京。刚到家一会儿，市委办公室来电话通知我丈夫晚6点到市委，市委副书记谈话。丈夫临走说，一定是你炼功的事，做好准备吧。丈夫刚走我家的大门被“610”敲响了，儿媳妇正在院子里，随手给开了门，我在里屋隔着玻璃见有四个人進来了我迅速走進洗漱间，去想主意，我该怎么办：开始有些紧张，心想：今天它们要绑架我去拘留所了吗？转念又一想，不对！我是主佛的弟子啊！师父说：“一个心不动，能制万动。”（《去掉最后的执著》）人学大法快四年了不能白学呀。我要用法中修出来的智慧去面对他们。想到这里，“刷”的一下，头脑格外清醒，全身轻松什么“怕”、“紧张”早已无影无踪了。

    这时我儿子早已把“610”的四个人让到客厅等候。我马上用冷水洗脸洗头发，洗完后我开门走出来，大大方方的坐在他们的对面。一场正与邪的较量开始了。师父、大法给了我智慧。我先开了口，各位第一次来我家，我先认识一下你们，我逐个问了是哪个单位，叫什么名字，是干什么的。他们互相做了介绍：城关镇政府的王书记，公安局政保科的张科长，“610”办公室的曹主任，还有……公安局的张××指着我儿子说：“你回避一下，我们和你妈谈点事。”我说：“儿子不要动就在那坐着，不要回避，你妈一不犯错误，二不犯法，也没有见不得人的事，更没有对不起儿子的事。你就在这呆着。看着他们几位要干什么，听着他们几位要说什么，如果他们不讲理、违法，妈要写个东西交给你，以后你找他算帐。”

    公安局张××接着说：“今天找你没别的事，想让你谈谈对法轮功的认识。”我没有回答他的问题，我马上反问到，你们知道今天是什么日子吗？”他们几个互相对视了一下，都说不知道。我说：“我告诉你们，今天是星期六，全国职工的休息日，你们班上不休息，下班还要加班加点到我家现场办公，到底有什么来意？请你们交待清楚，咱们再谈话好不好？”他们几个人愣住了，你看看我，我看看你，足有十分钟没有说话。公安局张××开始转话题了，不再问对法轮功的认识，转问：“这几天都搞点什么活动啊？”我马上意识到，我上山的事有人举报了。我说：“这两天上山挖野菜采槐树花。我不认为和群众一起上山去挖野菜就算搞什么活动，触犯什么法律，我也不认为走在街上和谁说几句话，就算搞什么活动或犯什么错误。如果你们有怀疑请你们找上山的群众去调查了解。XX党办案不是讲重证据、重调查研究吗？你们调查好了，证明我有问题再来找我，如果找不到问题，你们就不要再随便干扰我的家庭生活。现在也不是文化大革命，你们不要听风是雨打倒一切，怀疑一切。”

    公安局张××不再问这两天的活动了，转问：“你会电脑吗？”我心里明白，大街小巷发了不少传单贴了不少不干胶标语，无非是想查找一下。于是我说：“我刚从岗位上退下来几个月，原来单位条件不好，办公室没配电脑现在还不会，以后我会学的。“张××又转话题说：“我们看看你的卧室可以吗？”我说：“不可以。”他说：“为什么？”我说：“因为我是一个遵纪守法的公民，你有什么权利搜查我的卧室？再说干工作要按工作程序办事，你们执法要按法律程序办事，请你们出示一下手续。”于是他们说：“手续今天没开请你配合一下我们的工作，我们是执行任务的……”我说：“执行什么任务不能盲目执行，什么是对，什么是错，什么是好，什么是坏，心里应该明白。他们再三要我配合时，我严肃的说：“我坚决不配合，因为我学了大法光干好事，不干坏事，谁干坏事谁负责，谁犯法谁负责。”他们几个低声商量一下说等我丈夫回来再说。不再问什么了。

    于是我抓住这个机会，我说：“我跟你们几位说说我为什么要学法轮功。一为当一个高境界的好人，二为身体健康，没有任何政治目的。我学了以后，在单位、在家里、在社会上我都是在做一个好人，做一个更好的人……”镇书记边点头边说：“看来你比我们懂得多呀！”这时，我丈夫从市委（谈话）回来了。我抢先说了一句：“他们想搜查楼下儿媳妇的房间，我不让。”丈夫说：“他们是执行任务的，你不让看，他们回去不好交差。”我说：“坚决不让，谁想犯错误，谁想犯法，谁要负责任。”因丈夫（局级干部）有怕心想应付他们，就说：“你们谁想看，那就我负责吧！”结果四个人，三个人都不动了。只有“610”的曹××站了起来，到卧室转一圈，什么东西也没翻，就出来了。

    我丈夫开始传达市委副书记李××的谈话精神，说市常委决定，要我去“洗脑班”学习。我说：“我已经跟他们几位说了，我学了大法以后，在各种环境都在做一个好人一个更好的人。我还往哪转化呀？我不需要！”没办法，只好把我家人和“610”的人分成两组進行讨论。我丈夫因下级服从上级的观念过重，加上迫于压力，在讨论时，我丈夫拍着桌子指着我说：“去转化学校，你今天去也得去，不去也得去，你是党员干部，连市委书记的话都不听，连常委的意见都不执行！”我儿子也有些害怕了说：“妈，看来不去不行了，那你就去几天吧，李书记都说了，去几天负责把你接回来吗。”

    只有修炼的人心里明白，这都是骗术，让你“转化”，让你掉下来，才是邪恶的目的所在。于是我冷静严肃而又坚定的说：“你们爷俩知道什么是‘转化学校’吗？那不是真正受教育的地方，那里是咱们市的第三监狱！专门迫害大法弟子的地方！那是火坑啊！你们爷俩想往火坑推我吗？我不跳！我坚决不去！别说李书记说了，就是江××说了我也不去！”这么一说父子俩也明白过来。我丈夫说：“那你要不去，你就别呆着了，你出去吧！”我走出大门，去亲属家了。丈夫对“610”人员说：“这工作我做不了，她坚决不去，人也逼走了，你们回去吧！”晚9点45分“610”几个人灰溜溜的走了。在我家整整呆了3个小时45分。当时我想：大法最正，修“真、善、忍”没有错。我也不想走流离失所的路，于是我10点钟就回家了。

    接下来，就是“610”不分昼夜的往家打电话骚扰。并叫我丈夫每天去“610”汇报我的情况。这一夜我没有休息。背法、炼静功（当时还没发正念），站在法上想下一步的战略。我想，一定按师父说的去做，在任何情况下，不配合邪恶的命令和指使。绝不能让邪恶牵着鼻子走。既然“610”找到我头上了，就该我证实大法了，该我讲真象了。于是我当夜起草了给“610”的公开信，第二天整理完稿。把“610”无理骚扰我家，抄家，强制我去“转化学校”都揭露出来，把我学法受益做好人的事实都写出来。最后注明“610”办公室阅后转交李书记阅。这封信，我给丈夫看了，也给单位的一把手看了，丈夫说：“这封信不符合‘610’的口味”。单位领导说：“信写的可以，都是实情。”我见单位领导明白的一面，善心出来了，我抓住时机進一步向他讲真象，并表明了态度。我是永远不会给“610”写保证书的。希望他能理解和支持。他点头默许了。当把公开信交给“610”之后，第四天给了回话，说没让她写这个……但是这件事又不了了之了。

    三、坚定信心讲真象救度众生

    我没有轰轰烈烈的故事，没有象有的同修那样在集市、车厢、饭店、会场、课堂上等人群众多处堂堂正正讲述大法的真象，和精進的同修比，按照大法的要求，我经常因自己为众生做得太少而感到愧疚。通过不断的学法修心，我从不气绥，更不放弃，发自内心的希望自己能和大家一样大量的帮助世人了解真象。实践中的锻炼，坚信自己能把讲真象的事情做得越来越好。

    我不敢在大庭广众下洪法、讲真象，但我可以在街上来往的行人中找机会送给其真象资料或送给他（她）祝福卡或护身符；我可以到商店、停车场、大街小巷去散发真象或贴标语；我做不到每次几十人、上百人的讲，就一个人一个人地讲，后来二三个，三五个、七八个的讲。开始不善于和陌生人讲真象，就先和亲戚、家人、熟人讲。把所有的亲戚朋友，不管是天津、北京等城市的还是边远农村的，都走访过来，先后讲了有200余人。

    为避免家人的不太理解，也曾运用常人的办法多争取一些自己独立做事后时间和空间。比如：我2000年退休的参加了老年大学活动，开始参加一个舞蹈班，每周一、三、五参加三次活动，每次2个小时。后来我又参加了歌唱班，每周二、四参加两次活动。这样每周都有自己独立活动的五次时间，星期六、日再做自行安排。舞蹈歌唱不是目地，也不是为锻炼，在其中发正念，广交朋友讲真象。在来回的路上发正念，发真象资料这才是自己的本份和使命。在老年大学里我结识了几位同修，我们协调一致，成为新的一体，平时注意各种场合发正念，讲真象。

    2002年春节联欢会上，曲艺组曾有四人演出三句半，诬蔑大法的节目，当场，我们不约而同的发出了正念，事隔不到半年，三句半中那个说最后半句的（说的最狠的）女演员骑自行车在马路上，前后行驶的两辆汽车把她挤在中间，当场暴死。新闻迅速传开，明理人都知道是诬蔑大法遭了报应。老年大学的一位业余女创编作者，曾给舞蹈协会主席总结出席省的先進事迹，完稿后让我们两名同修看看，我和玲姐看后，明确指出了一些排斥法轮功的话。给其讲明真象，她表示同意删除。明白了真象，并得了法。在去老年大学来回的路上，路过镇政府、公安大楼、市委、市政府和广播电视局等处时，我们都默念正法口诀发出强大正念，从不错过机会。当我们参加业余秧歌活动或打腰鼓时，我们都踩着鼓点发正念。每当老年节、春运会、秋运会、教师节、春节等开幕式或庆祝大会上我们都要在台下发正念。

    几年来，在大会上市委五套班子领导讲话从来没讲过诬蔑大法的话。而好多协会主席、协会成员各班的教师都明白了真象。有些人还得了法。比如：舞蹈班的原3位教师，都明白了真象，而且有两人已经得法。


精進实修　正念显神威

    文/河北省遵化市大法弟子

    【明慧网2004年10月23日】我是1998年夏天得法的，修炼6年多了。修炼前我的身体就不错，学法后也没有出现过大的消病业现象。我是锁着修的，天目没有看到过什么，也没有出现过任何特异功能。但在精進实修中，感受到了师父的佛恩浩荡，感受到了师父带着我一步一步提高着层次。我体会，我的提高可分成三个阶段：

    第一阶段　在头脑中清除了“无神论”，装進了大法法理

    1949年建国时我10岁。由于从小受到唯物主义教育，参加工作后又一直是学“毛著”的积极分子，我的无神论的变异观念根深蒂固。学法后虽然明白了大法的博大精深，体会到了法理的无边的内涵，但内心深处的“无神论”却总是挥之不去，知道它对学法有阻碍，几次下决心想把它去掉，却像一座大山根本动不了。后来在实修中通过几件事是师父帮助我彻底把它去掉，解决了这个问题。

    1999年春天有一次，我和司机往一辆农用车上装石粉，石粉垛在门外窗前。垛很高，我爬了上去往下递，司机在下边接着，装完车时，我准备下来，往后退时，一脚蹬空，从石粉垛上摔了下来，头撞在车帮上“嘡”一声，司机吓坏了，屋里的人听到响声也跑了出来，但我像掉在海绵上，头像碰在枕头上很舒服，当时我感到非常惊喜，知道是师父的法身救了我。

    我的眼睛从48岁开始戴花镜100度，两年后换成150度，又两年换成200度。虽然戴镜，仍不能看书，看几分钟眼就受不了，头也疼，已经几年不能看书看报了。学法后有一次，夜间睡梦中总是感觉眼疼，早晨醒来，眼睛睁不开，两面眼红肿特别右眼肿的厉害。一整天没上班，也没出屋，也没用药。晚上接着睡觉，又睡了一夜第二天早晨起床，两眼看东西很清楚明亮。从那天以后视力恢复正常，看书写字不用戴眼镜了。老花眼能返老还童，人人称奇。

    还有一件事，我有一个老相识，是X镇的党委副书记，听说他闹病，我去看望他，進门一看，气色很正，已完全恢复了健康，夫妻俩向我详细讲了病的经过。先得的是糖尿病，打针吃药的又犯痔疮，肛门处溃疡。用药无效溃疡面越来越大，在唐山煤医医院检查出黑色恶性癌细胞。确诊为直肠癌。又跑了天津、北京肿瘤医院，确诊无误。又回到唐山煤医医院准备做直肠切除，胁下造漏的手术。但检查血糖四个加号。只能把手术时间一拖再拖。当时煤医医院对过的体育场内是个炼功点。每天早晨有一大片人炼法轮功。他每天忍痛挪过去炼功。辅导员给了他大法书，鼓励他坚定信心。几天以后，他感觉舒服了很多，执意不做手术了，要回家炼功。回家后起早贪晚看书炼功，疮面逐渐收缩，流了很多绿水。只用7天就收口痊愈了。当时我问：“是七天吗？”他们说：“可不，就七天，没吃药没打针而且糖尿病一直没犯”。亲身经历，亲眼所见，使我感觉到，师父的法身就在身旁，保护着弟子，为弟子清理身体，调整身体，为生命到期的弟子延长生命。试想，老花眼能返老还童，人从高处掉下来不伤不疼，恶性肿瘤七天痊愈，这是人类的科学能办到的吗？这还不是实实在在的神佛世上行吗？这时我心中“无神论”这座大山很快坍塌很快清除了。取而代之的是宇宙大法的无边法理。

    第二个阶段　 分清正邪　站稳基点　才能做到坚修大法紧随师

    1999年7月20日以后，我坚持修炼，一天也没有放弃。面对铺天盖地的镇压，我感到很恐惧很害怕。嘱咐自己，既要坚持炼功，又不能走上政府的对立面。后来看到遵化的大法弟子多数被抓被打逼写“三书”感到很愤怒，又无可奈何。在内心深处，总有镇压虽然不对但毕竟是“人民政府”这个观念。但后来我亲眼目睹了血腥镇压的暴力场面。

    2001年元旦，我从保定参加一个饲料会议回家，身带很多大法资料，绕道北京上午11点直抵天安门广场，在广场上逗留了一个小时。广场上远近有很多警车，纪念碑的东南角停着几辆大客车，广场上来回走动的人很多，都很严肃没有说笑声。我穿着小大衣漫无目地的来回走着。突然“咣”一声，一个人倒在地上，接着扑上去几个人连踢带打，从被打人的袖口中抽出黄布的横幅。游人“唿”的围了上来，很多便衣挡住人群，大喊：走开，后退！人被架上警车，警车冲开人群开走了。“咣咣”接连两处，人被打倒。“法轮大法好……”没等喊完，嘴被堵住，拳打脚踢，人群围拢，人被架上警车。“咣”一声，一个人突然倒在我面前，我急速后退，“法轮大法好”！喊出了口，响彻云霄。几个人扑上去，一个人踩住头，别人拳打脚踢，地上流血一片，人群围拢，人被扔上警车开走。接着又一辆警车开过来，跳下几个人，有人提水桶，有人拿墩布，往血上倒水然后擦净，然后上车鸣叫着喇叭，冲出人群。我也差点被抓。一个便衣突然从后面打了我一下袖口。我一点没有紧张，从容的掉过身，唿扇两下袖口说：“打我干啥，我什么也没有。”那人就走开了。以后又有多处人被打倒，有的喊出了“法轮大法好”。我在的一小时横幅都没有打开，人被打倒后，横幅被抢走。没看到怎么上的大客车，大客车装满了人就开出广场，车上喊着“法轮大法好”。我看到有两辆大客车开出广场，估计有二三十人……。

    在回来的路上我强压着愤怒：什么人民政府光天化日之下，行凶作恶，实在惨无人道。紧接着，“天安门自焚”、“京城血案”…媒体的弥天大谎铺天盖地，极尽了栽赃诬陷之能事，煽动民众对法轮功的仇恨。并对大法弟子疯狂的抄家，绑架……

    在很长一段时间内，我一直认为，对大法弟子的血腥镇压非常残忍，非常荒唐，是当权者怕影响社会稳定对善良百姓下的毒手。象文革和“六四”是同样的。这样的认识，虽然比随声附和的人高了一层但毕竟没有跳出人的理，人的认识。后来陆续接到了师尊7月20日以后的各地讲法，反复学习，反复对照自己，“人民政府”这个观念彻底清除了。大法是宇宙的真理，维护大法就是正的，破坏大法就是邪的，就这么简单，分清正邪以后我的境界明显的得到了升华。在学法中，我又進一步认识到了，这场残酷的迫害是高层败坏生命（另外空间的邪恶）操控人间的坏人干的。从而认识到，清除邪恶助师正法是大法弟子的历史使命。

    第三阶段　在正念除恶中修好自己　救度世人

    我体会，做为一个大法弟子对发正念认识到什么程度，做到什么程度，是由他的心性和层次决定的。我开始发正念的一年多，一直做的不很好，不是误了钟点，就是忘了钟点，发起正念来，不是胡思乱想就是昏昏欲睡。我第一次感受到发正念的强大威力是2003年6月20日。父亲89岁住在农村耳特别聋，而且脑子健忘，胡言乱语，敲敲打打。我们兄弟三人轮流陪宿看护。那天，我刚一進屋，父亲在炕沿坐着，见我進来对我说“哦，李洪志的弟子来了”我感到很吃惊。他又说：“你别跟李洪志学了，跟我学吧！我教你。”我问：“你是谁呀？”“我是从曼谷来的。”我一看是被外来灵体控制了。于是上炕发正念。它一看就急了，瞪大眼睛喊到：“你弄这个呢——我不怕。”我不理它继续发正念。父亲横眉立目，大叫道：“你再弄这个——我打你”边说边挽袖子。我开始很害怕，但立刻安静下来，心想，师父说过：“有的弟子讲“怕什么，头掉了身子还在打坐的””(《大曝光》)。他抡起大巴掌向我后脑袋连打三下，我丝毫不疼，而且很舒服，象隔着什么。他瞪大眼睛说：“我打不了你，我咬你”于是张开了大嘴，“哎呀，不好咧，天鼓响了……可了不得啦，不行！我得跑了……我跑了。”父亲缓和下来，松了一口气：“现在我又是你爸啦”从那次以后，父亲再也不大打大闹的犯病了。通过这件事，我清楚的看到了，只要认真发正念，在另外空间是惊天动地的。从此，对每天四次发正念再也不能掉以轻心，而且逐渐养成了在危急关头、在讲真象送资料发传单时，提前发正念的习惯。使我在邪恶的疯狂中，闯过了一道一道难关，下面举几个例子：

    2003年8月6日同修A被抄家，在警察、警车的围追堵截中发正念闯出重围，跑到我家，刚進一楼客厅，门铃又响，知道是警察追到，家里人去开门。我和A跑上二楼集中精力发正念。警察们在楼下亮出搜查证，折腾了一阵子就走了。根本没有想到上二楼。

    2003年11月9日，同修B被抄家，他丝毫没害怕不断发正念，并请师父救助。在几个警察形影不离的情况下，神秘失踪。他蹬梯子上后墙跑到我家，我们共同发正念，决不允许邪恶逼近我家一步。结果安全脱险。

    2003年11月中旬，我被人举报，是公安局上班的我的一个朋友透出的消息，同修们劝我躲出去，以免被绑架。我没有动，坚持发正念。11月20 日突然接到通知，叫我 和弟弟一起去畜牧局（我俩都是在畜牧局退休的）我和弟弟一起骑自行车去的，我边走边发正念。到局里后，先找我弟弟谈，叫我在隔壁等着，我什么也不想，正好近距离发正念，精力集中，一刻不停。半个小时后，把我叫了过去。三位局长，一正二副。两个副局长问：炼什么功和谁来往。我说：“过去练过X功，后来听说法轮功最好，能祛病健身但是书很缺，哪儿也买不到。”局长说：“上头开会，要挖出隐藏很深的法轮功份子，公安局叫我们找你，你的手机已被监控，赶紧停机。”我当场掏出手机交给弟弟。局长又说：“以前练不练就不问了，以后不练就行了。就这样吧，我还有事等着呢”我知道，这是发正念的威力。以后只要邪恶一动，我们就立刻通知全市同修齐发正念，后来邪恶每次出动，多去警察警车，但也未能得逞。

    最后用师尊的四句诗《实修》结尾：

    学法得法，

    比学比修，

    事事对照，

    做到是修。


我是主佛的弟子

    文/吉林大法弟子

    【明慧网2004年10月22日】

    * 升华

    九五年深秋的一个傍晚，我有幸请到《法轮功》。一宿的时间我读完了这本书，我的整个身心被震撼了。对着师父的法像发出了我久远的呼声一一师父我要修，跟您回家！

    得法前，我虽患有心脏病，但我不是因病而走入到大法修炼中来的。是师父的法轮佛法，启迪了我尘封已久的心扉。一宿没合眼，却全无倦意，而带来的是心性的提高，世界观的转变和境界的升华，使我体悟到师父所讲的“真正往高层次上带人”这段法的内涵。一个全新的我，只因为看了一遍《中国法轮功》和学会五套功法，大法的超常在我身体瞬间的展现，使得我的母亲和几位姐姐在第二天清晨应邀来到我家的时候，看到充满活力的我，她们震惊了！我告诉她们我找到了正法大道——法轮功！从此我们全家都走上了法轮大法的修炼之路。

    三个月后我请到了《转法轮》这部宝书，读后更坚定了我修炼的信心，我确信我的选择——随师父回家是正确的，是任何力量也阻挡不了的，我的生活从此充满了阳光。把生活和工作全部溶入修炼之中，时刻以法为师，按照修炼人的标准“真、善、忍”要求自己，学法修心，加之炼功，齐头并進，分秒必争，从不懈怠。师父的话“佛法修炼要勇猛精進”已深深的刻在我的心中，激励着我精進、精進、再精進。在大法的熔炼中，一个善良、无私、坚定、全身心奉献的我尤如一只脱壳的小鸟在佛光普照下茁壮成长。

    一九九五年至一九九九年七月，我能拥有这四年宝贵的个人实修阶段，我感谢师父的慈悲，感谢师父的安排！回忆这四年的修炼历程，一次次心性的提高，本体的改变，点点滴滴、分分秒秒无不在佛法中熔炼，是大法这块净土把我洗净，回归自然……。四年来对师父的正信，正悟和坚定实修，才使我在五年正法中坦坦荡荡，走好每一步。我的生命从得法那一刻起，就在大法中升华！

    一九九九年七月二十日，这是人类历史上最黑暗的一天，中国一介懦夫、暴君——江泽民出于个人妒忌在全国乃至全世界撒布弥天大谎，诽谤大法师父，诽谤佛法，打压一亿修炼“真、善、忍”的善良百姓，当时我和十几位功友正从省城长春到北京，看到大屏幕的消息，我的心尽管很平静，但也有几分不解。平静是因为我当时想起了师父讲的“大气候反过来的形势下，看谁还说大法好”这段法；不解的是偌大的中国，怎么会做出如此令人费解的荒唐之事——打击一群修炼“真、善、忍”，而且是打不还手，骂不还口的好人。再看一看大街上荷枪实弹的武装警察，三步一岗，五步一哨，那种阴森恐怖，带给百姓的恐慌与无奈，警察野蛮抓捕与大法弟子的坦然和谐形成了鲜明的对照。一车车因上访而被无理抓捕的大法弟子由全副武装的警察带走，呜呼！信仰何在？人权何在？大法弟子脸无惧色，仍旧诚挚的重复着一句话；还我们师父清白，还大法清白。同来的十几位功友相继被抓，那一刻，我真的为当权者而悲哀，下令如此对待修炼之人！同时我更为师尊而骄傲，师尊能有如此坚定坦荡的众多弟子！我也为自己而骄傲，我能成为师尊众弟子中的一员！剩我一人，我依旧坦然面对，我明白更大的使命在等待着我去完成，我要让家乡的功友走出来，走向北京，去兑现我们的史前大愿，助师正法！一九九九年七月二十日这一天拉开了大法弟子進京证实法，救度众生的序幕！

    * 法会

    在邪恶谎言的笼罩下，使一些学法不深的大法弟子处于徘徊、迷茫之中，有不知走出来对与否者，也有怕被抓不敢出来者，在我市進京证实法处于低谷之时，是一场场大大小小的法会，使大家的心连在了一起，明白了進京证实法的重要，法理上的升华，使大家陆续的走了出来，有发资料的，有進京证实法的，使我看到了师父留给我们的“法会”这种形式在正法时期所发挥的作用。

    在功友的协助下，我和几位功友决定在我市分头召开法会，在师父“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念”的指导下，我们更加清醒了，要想让大家走出来，首先要学好法，在法理上的升华才能带动整体的正法進程，所以每次开法会前我们都先学习师父的经文，谈各自的体悟，通过学法和切磋，大家找到了差距和不足。有很大一部分功友认为一旦進京被抓，承受不住会走向反面，还不如在家做一些力所能及的事，针对这一问题，我们反复学习师父的《走向圆满》、《排除干扰》等经文，通过学法使很多功友走出误区，找到了是人的“私”和“怕”这两颗心阻碍了修好的神的一面证实法。由于法理上的升华带动了我市整体的提高，使大家认识到進京证实法是每一个大法弟子能否从人中走出来助师正法，是正法时期大法弟子的使命。

    在每一次的法会过程中，我们都得到了师尊的慈悲呵护。那是在2000年初，一直与岔路河的功友联系不上，只凭着功友的一点记忆，我和两名功友乘车到了岔路河，下来一打听，才知道她原来的摊位早已动迁，偌大的岔路河到哪去找一个人？我们没有灰心，我问功友：她卖什么物品的？他告诉我说：卖干调的。就这样，我们到农贸大厅去找，当我们来到农贸产品大厅时，映入眼帘的是黑压压的人群，正赶上集市，我们决定从一侧开始找，当我们刚走出几步之遥时，远远的就看到以前的功友正面向我们，好似在迎接我们的到来，我们相对一笑，都明白这是师父的安排。

    在去口前开法会时，由于当时的环境，很多功友都无法联系上，我们也是不期而遇，在去双吉、二道，我们都能见到要找的功友，每一次的法会都能在师父的慈悲呵护下圆满结束，安全离开。

    记得去下洼子开法会时，踏着一尺多深的积雪在稻埂子上行走，去时有脚印可行，而开完法会时已是午夜2点钟，足迹早已不见，加之天又黑沉沉的，伸手不见五指，我们一行四人正不知往哪走时，远处一辆出租车的灯光射了过来，照亮脚下的路，我们很快通过了窄小的稻埂之路，来到了大道，上了出租车，我们高兴的问司机：你好像是来接我们的。司机也高兴的说：还真是来接你们的，我本来已收了车，不知为什么又把车开了出来。我们给他洪法时，他说：我也是大法弟子。真可谓是大法弟子心心相印。象这样的事情我们遇到了很多，我们都有很深的体悟，只要我们行的正，师父时刻在我们身边看护着我们，保护着我们。

    *進京

    当我第三次進京证实法时，已是2000年11月份了，北方的天空飘满了雪花，我和其他三名功友心情恬静的踏上了去北京证实法的征程。心静如止水，只有师父的法在心中伴我前行。在列车上看到穿梭的警察，我只有一念：我是主佛的弟子，谁也迫害不了我，在我们的周围，我感应到师父讲的“佛光普照，礼义圆明”，那种纯静祥和的场，在车厢的两端不时听到有大法弟子被抓走的喊声。我们不为其所动，只是相对一笑，丝毫动摇不了我们進京证实法的正念。我们如同在另外的空间中，我们不约而同说出师父的话：“没有了怕，也就不存在叫你怕的因素了。”在快進北京站的时候，我看到另外空间我们四人相继归来的场面。出站台后，在去北京功友那里的路上，我们同时看到头顶上盘旋着的喜鹊，抬头一数，哇，四只喜鹊，我们又不约而同的笑了起来，丝毫没有感觉到北京刺骨的寒风和穿梭的警察构成一副副恐怖的场面。

    当我们见到北京功友时，她告诉我们说：这里有全国各地的大法弟子，他们一听师父家乡的弟子来了，都想见见你们，想听听你们是如何修的。我的第一念就是：不，我们做得很不够，有愧于师父。所以一再强调要先上天安门证实法，我们几人一商量，觉得还是先上天安门，后来在北京功友的一再说服下，我一下看到了自己的私心……。那是十月一日的午夜，我在北京归来的列车上我做了一个梦，在梦中我上一大客车，师父在把门，我在车上迎接一个一个上来的功友，全坐满后，开始查票，他们每人都拿出一张盖有金印的票，而我没有，于是我着急的来到车门口，喊师父：“师父您没给我票。”师父只是微笑的看着我，我又急切的说：“师父，您真的没给我票！”这时师父从手中的一本票子中抽出一张写有我名字的票，递给了我。

    到家后我同功友谈及此事，我说我马上去北京证实大法。当时功友指出我有“私”的表现，因为还有几个地区需要开法会，需要去协调。就这样，上天安门证实法的事就拖到了11月份。当我意识到我现在的表现同样是一种私的行为时，我悟到：我们每个大法弟子是一个粒子，那么我们每一个城市在全国来讲也同样是一个个体，只有把每个粒子协调起来，才成为一个坚不可摧的整体。于是我们几个在北京功友的引领下，去了几个地方，同那里的功友共同交流了各自的体会。交流中发现很多外地的功友在北京住了几个月发资料。（待续）

    * 证实法

    傍晚时分，我和一功友先来到了天安门，在天安门广场遇上了几名警察，他们问我到天安门广场来干什么？我微笑着告诉他们：我到北京来就是要告诉你们，因为恶首江××在北京，所有的邪恶指令都是从这里发出去的，我们为了证实大法的清白，只有来北京，而我们的言行完全没有超越宪法，只是在履行一个公民信仰自由、上访自由的权利，而是江××把自己凌驾于宪法之上，公然抓捕修炼“真、善、忍”的好人。他们说：我们只是在执行命令。我说：你们中有亲身经历过的，也有耳闻目睹的，我们国家哪一次政治运动不是上级的指令，运动过后，有哪一个凶手是因为执行上级的命令而得到豁免的？就说文化大革命，平反时在云南秘密枪决了当时的凶手810人，其中军管干部17人，警察793人，他们中哪一个不是在执行命令，又有哪一个因执行命令而得到豁免呢？

    在一阵沉默后他们先后离去。我因为还有很多话要讲，就跟了过去，其中一大个警察回头问我：你怎么还不走呢？我说：我话还没说完呢。他说那你就上车吧，正好开过来一辆面包车，在我们面前停下来，我不假思索的上了车，几分钟被拉到派出所，進了办公室，也没有人问我，我一个人屋里屋外的走了几趟，看到对过铁笼子里关了三女二男，一看那坦然的表情，我想一定是大法弟子，我微笑着向他们点点头，他们问我也是大法弟子？我说是的，走廊里没有人，我既没想到走，也没有怕心，我先告诉他们要有正念。

    大约过了一个多小时，来了一个警察问我是干什么的，我说我是大法弟子，是你们请我来。他说是法轮功就填个表吧，把姓名地址写上，来干什么写上。我接过表格，写上了“还师父清白，还大法清白，还我们合理的修炼环境。”写完递了过去，他说你叫什么我替你写上，我说你就写大法弟子吧。他说你要不报姓名就得被关起来，他指着对面的小笼子，我笑了笑没有回答，过了很久，他过来说：你要是不说那就進去吧。他打开了铁笼子的门，我坦然的走進去，一位男功友问我，你也是没报姓名？我说是的，我们不能配合他们。我们一起背《洪吟》。

    大约八点多钟，门打开了，送進来一个被电得满脸红点的男孩，约有十八、九岁的年龄。他说：我没有挺住，我说了我是北京高中的一名学生。接着我左边的一女功友被叫了出去，半小时后，她被送了回来，脖子处一片血红，衣服上满是泥水，她说：这个恶警把我关到屋里毒打我，直到有人敲门才住手。她说我就是没告诉他姓名。我们几个都说你做得好，我们就是不配合他们，过了会，打人的恶警来到笼子的门边，手指着我说：下一个轮到你。我想：我是主佛的弟子，是我的难我不推，不是我的难我不求。我一定做好，接着我开始背法：“世间大罗汉，神鬼惧十分。”（《威德》）瞬间我觉得一个乳白色的罩罩住了我，没了刚才那瑟瑟的冷风的吹拂，而暖洋洋的，沁人肺腑的清香气息，抬头看到了师父的大法身，红光中师父慈祥的微笑，我顿觉身心一震，师父给予的太多太多，我无法用语言表达，我只做了我应当做的，而且做得又不够好，我只有在心中千遍万遍的背法，我知道人是微不足道的，只有师父的法理才能使我们变得坚强、伟大，最后达到坚如磐石、坚不可摧。

    不知过了多久，铁门又一次打开了，警察就在门边，手指着我说：你。我刷的一下站了起来，没有怕，没有任何的顾虑，我心中想到：我是主佛的弟子，任何人难不倒我，只听他吼到，不是你，是他，我右边的男功友被叫了出去，交谈中得知他原来是我们吉林市公安局的。后调到别的公安局，因几次進京上访被下岗的，近午夜时他被送了回来。他告诉我们说：“电棍到我身上就是不好使，把那个警察气得直转，最后往自己身上一试，刷，电流十足，我就开始给他讲真象，直讲到他魔性下去。”直到第二天早晨，电人的警察再也没露面。6点30分左右第一批被抓来的大法弟子被送了進来，大家就一起背《洪吟》。

    九点多，我们同来的功友有两名被抓了進来，当时走了一人，还有昨天在一起开法会的外地功友也都被抓了進来。直到傍晚警察统计人数时，被抓的大法弟子就达九百多人，我们被分别送往各处，我和另一同来的功友被送往延庆看守所。由于我们都没报姓名，警察把我们都编了号，我是第32号。

    到延庆后又开始了审问，又有很多大法弟子被打、被电，还有的被烟头烫，审我的是两个警察，我告诉他们，我除了不报姓名之外，你问我什么我都可以讲，我就从祛病健身做好人讲起，一直讲到江泽民对法轮功的迫害。告诉他们你们不仅是迫害者，同时你们也是受害者，你们是被江氏谎言所欺骗，法轮大法千古奇冤，你们在执行错误的命令，也将成为千古罪人，为了你们的家人与未来，你们要明辨事非，不能被暂时的利益毁了你们的永远。

    第三次审我时，其中一警察说：“没办法，谁叫我们是警察的，军人的天职就是执行命令。”我说：“你首先应当是一个人，一个有大脑可以分析的人，而后才是一个警察，人与动物的区别就是人能分析，能区分好坏，对于正确的指令不仅你们要执行，作为公民的我们也会配合，但是对于错误的指令，而又心里明知是错误的指令还去盲目的执行，那只能是葬送自己的未来，就象文革后处决的810人那样，最后落个可耻的下场。”后来他们问我你们法轮功上北京的目地是什么？我说：“很简单，一、还师父清白；二、还大法清白；三、给我们一个合法的炼功环境；四、释放所有被关押的大法弟子；五、法办元凶江泽民。”他们听到最后的一条乐了，说你告的是国家主席，看来你们得上国际法庭去告了，我笑着告诉他们，我说如果有那么一天，我会去的。

    这时在他们后边的一个大个子警察凶狠的说了一句：我真想给你一个耳光。说着唿的一下站了起来，冲向我，举起了胳膊，我微笑着注视着他，只见他的手定在了空中，一动不动的站在那儿，瞬间他坐过的椅子秤和靠背秤，还有杆上的两条毛巾，衣服等东西纷纷落地，欲打我的警察惊呆了，审我的两个警察同时问到：真的有神吗？我说有，我的师父就是神，而且是最大的神。他们又问：你是神吗？我说我现在是修炼中的人，修成了就是神。我对定在那的警察说：“我师父是来度人的，我是来告诉你们真象的，你可不要再动恶念啊！”他连啊啊了几声走了出去。接着审的两个警察说：“等你们法轮功平了反，我俩要是下岗了，要饭要到你家门口，能不能给我们一口饭吃？”我笑着告诉他们，我说我会把你们先让到屋里，教你们修炼法轮功，而后再招待你们摆上一桌丰盛的宴席，庆祝你们迷途知返。

    * 个人修炼必须与正法相连

    我在的这个监号，一共有12个大法弟子，我同她们说：我们来到这里，一是有我们要修去的心，二是有需要我们救度的对象。但是我们不能长期呆在这里，我们讲清真象后，应当马上出去。我说我们看一看是不是应当绝食？其中有一个在马三家呆过的功友说：我们在这里不错，吃的也挺好，还能炼功，不要人为的增加痛苦，绝食是很痛苦的。当时有7个功友同意她的看法。我说：我的想法也不太成熟，既然大家觉得绝食不妥，那今天就先吃饭，明天再说。

    晚上我做了一个梦，在一个四四方方的正房里，我在楼上，上下没有楼梯可行，四面又无窗户，只有一个门下边悬着一把长长的梯子。在房子的四周有很多功友，有相识的，有不相识的，在花池边徘徊，有想上来的，苦于找不到门，这时看见我外甥女的女儿（也是大法小弟子）在下边喊：四姨姥，我要上去。我忽然来到她的身边，带着她来到梯子的下边，一层一层的上，到了最后一层时，我想向后边看，一下梯子差点失去平衡，我急忙伸手握住门拉手，我拿出2个大螺丝把梯子固定在正房上，醒来后我告诉她们我做的梦。我说：正房就是正法的意思，梯子就是我们修炼的阶梯，修炼如果不同正法相连，那么我们的修炼就会失去平衡，最后掉下去，所以我们必须马上出去。

    傍晚时，我说我今天是最后一顿饭，明天开始绝食。饭后，我们正准备集体炼功，就听门外喊32号收拾东西。这样随一警察来到了办公室，一个人把余款退给了我，当时我身上有300元钱，给功友买了2套棉被花去240元（价格贵出四倍多）只剩下60元，这时审过我的一个警察進来说想送我一程，他叫来了车，说送我到站桩，在车上他说：原来不知道法轮功怎么回事，现在明白了。我说以后再接触大法弟子一定要多保护他们啊！他点了点头，告诉我要多保重。到站桩时，他问我，你能告诉我你是哪的吗？我说：我相信你，我是××市的大法弟子。是我的诚实和对他的信任，我看得出他感动了，久久的握着我的手一再说保重，保重。我笑着告诉他：放心吧，我有师父保护。

    上车后我才想起只剩50元钱，临出门时有一个老功友一分没有，我给了她10元钱，我再去了汽车票钱10元，只剩40元，不够返回去的费用了。我想下车后在站桩等，一定能等到陆续放的大法弟子。等到第三趟车时，我看有两个女功友似曾相识，上去一打听正是，她们俩是大连的，其中一功友说：到我那去吧。我租的房子还没到期呢，那附近还有很多没走上天安门的功友。就这样，我到了她们的住处。在那里见到了很多功友，同她们谈了我的体会，我说我们既然来了北京，就应当走上天安门去兑现我们的史前誓约。同时我把我们来时准备做横幅的黄绸送给了她们，帮她们写上了“还师父清白”、“法轮大法好”、“真善忍好”等条幅。其中一个云南的大姐拿出3000元钱，要给我们做路费。我说：谢谢你的帮助，我们三人每人只需100元就够了，我把剩的零钱给了她们二人一些，这样我们三人的钱正好够回去的路费，连饭钱都没有留。大家一直谈到后半夜才散去。

    第二天早上不到6点钟，一个功友来找我们说××街还有很多功友让我们去交流，我又随着功友到了那里，天南海北的功友汇集一堂，听说我是师父家乡的弟子，都热情的期盼着我谈谈，我真的有一种惭愧的感觉，因为自己做的还很不够。于是我说：我们还是学习师父的经文吧，我给大家背了一遍《去掉最后的执著》和《严肃的教诲》。背完后我说：我们只要记住师父的话，按照师父说的去做就是最好的证实法，师父已经说的很明确了，没有什么需要我们悟的了，“谜”师父已经为我们破解了，剩下的就是我们要有一颗纯净的心，不要抱有任何的执著尤其是对时间的执著，没有怕心，真就没有叫你怕的因素，坦然的走上天安门，去兑现我们史前的誓约。最后我又把在延庆看守所的经历和梦中的情景讲给了他们，我说：我们每个人不仅要走上天安门，而且我们还有更重要的使命，回去让家乡的功友们走出来，走上天安门窒息邪恶。只要我们的心时刻在法上，师父就会给予我们最好的，因为我们与正法同在。

    *师父的鼓励

    2000年底，我市的“大型法会——進京证实法”这一主题基本告一段落，开始转入全面揭露迫害和救度众生这一方面。需要添加一些设备，在功友共同的努力下，我们购進了数台电脑、复印机、塑封机、彩印机、汽车等设备，但是真象资料还是供不应求，我们决定购一台大型一体机，在资金不够的情况下，我又拿出了3万元交给了功友，在长春功友的帮忙下以進价3.5万元买到了一台，这台机器每天能出十几箱真象资料，既保证了我市的需求，还满足了周围地区的需要。大家悟到：只要是大法所需的一切应是尽善尽美的。无论是发资料的还是做资料的，大家都相互配合得很好，遇到问题都能向内找，以法为师，那种和谐和宽容真的是无法用语言表述。一天晚上我做了一个梦，在梦中我们很多大法弟子行走如飞，比闪电还快，后面的警车就是追不上，瞬间就把警车落在了后面。我们很多大法弟子来到了一个旷世绝境，在一个盛大的宴会上师父给了我们每人一个鲜美的蟠桃，放到嘴里那种甘美的滋味，直到我醒来打坐时还余味未了。

    第二天我把这个梦告诉了功友，大家都高兴的说：这是师父给我们的鼓励，只要我们坚定的走下去，就一定能见到我们日思梦想的伟大师尊。

    * 我的一念

    在2000年12月份，我市有几位功友被非法抓捕后送進了长春黑嘴子劳教所，听说不长时间就被转化了，而她们在家时都是些骨干，做了很多大法的工作，她们为什么能走向反面？难道黑嘴子真的就那么恐怖吗？当时我和另一功友都动了一念，進去看看，对于这一念，我没否定过，也没有认识到这一念在无形中认同了旧势力的安排，八个月后，也就是2001年8月15日那天，我和另一外地功友去购纸张，在路边遇到了在这里蹲坑的警察，我们已走了过去，并没有被发现，当时我动了人心觉得此人面熟，就回头看了看，正赶上他也回头，就这样从大客车里下来一伙人围住我们，将我俩带到政保科。提审时因为我身上没有任何他们可以作为证据的东西，使他们感到很失望，我在分局的小黑屋里非法关了一宿，同那里的7个刑事犯讲了一宿的真象。午夜12点发正念时，看到关在我对面的另一功友的元神坐在莲花上飘了过来，我们一起立掌发正念。

    第二天我被送到看守所，我利用管教找我谈话时向她洪法，从自身修炼受益讲到4.25万人和平上访，得到朱镕基的圆满解决，直到江泽民出于小人之心发动这场对法轮功的迫害乃至对我们师父的诽谤。接着就给刑事犯讲做人的道理，告诉她们首先要改掉恶习归正自己，才能够修炼大法，针对她们常常因为一点小事就吵闹不止，甚至大打出手这点，给她们讲“真善忍”法理，同时用自己的正念正行影响她们，在几天的时间里使所有的刑事犯包括号长都从我们大法弟子的身上看到了大法的美好和超常，她们每天都同我们一起背颂师父的经文，还和我们一起炼功，整个监号成了我们集体学法炼功的场所，从管教到所长，从未反对过，而且指导员还对一有病的刑事犯说：起来，同法轮功一起炼功，身体就好了。有一位张大姐是因为打小麻将被拘留15天的，来时哭哭啼啼的说自己冤。在我们的感召下也学炼了法轮功，还背会了很多首师父的《洪吟》，记得她临走时高兴的说：这15天不白来，不但明白了真象还学会了法轮功，回去我也教我家那口子炼。

    号长是一个很漂亮的年青女孩，却经常对刑事犯大打出手，针对这点我就告诉她一个人内心的美，才是真正的美，既然得了法，就应当按照“真善忍”法理去做，不能光炼功而不修心，应当做一个内在与外表都美丽的人，我想这也是你的亲人所期盼的。同时告诫她不能以恶治恶，要学会用修炼人的大善大忍之心去待人，才会结善果。后来她真的改变了不少，也不再动手打人了，她也为我们做了不少工作，经常帮我们给别的号传递经文。她走后，管教李晓敏让我当号长，她说：“其实所里有规定，不让法轮功当号长。但是我发现你们法轮功都很好，不象宣传的那样。”我在无法推托的情况下，我说我就先代理几天吧，在我当号长期间和之后，号里再没发生过打仗的事情，一周后我对管教说：我给你推荐一个号长，小周，在我的坚持下小周当了号长。事后二小时船营分局局长、科长还有一市局的处长来到看守所，问谁是号长，小周站了出来，他们没有相信，又找管教问，这屋到底谁是号长，管教指着小周说她是，后来他们提审了三名刑事犯，让她们在一表上签字，说我组织大家炼功。她们谁也没有签，之后又找二名炼功人，她们回来同我说此事，我感叹，刑事犯都没签字，炼功人又怎么能签呢？他们企图给我判刑的阴谋破产了，却非法判我一年劳教。

    到了黑嘴子劳教所时，拒收，理由是血压220，心速200，当时我并没有任何不适的感觉，我知道这是师父在保护我。往回送时，我想：我背了十几篇经文传不進去了，就这一念，警察又回转身去求他们，这样我被留了下来，说是观察一个星期。（待续）

    * 主佛的弟子

    進了劳教所，我并没有高墙内那种恐怖的感觉，我心中只有一念：我是主佛的弟子，任何人迫害不了我；我也绝不允许由于我的过失而使她人造成诽谤师父、诽谤大法的机会；更不允许转化我。

    我被分到二大队，见到的每一个人我都觉得似曾相识，我心态祥和的面对每一个人，同时微笑着坦然的发着正念。我生出了无限的慈悲，只觉得她们真的好可怜，尤其是那些胳膊上佩戴标牌的行走自由的人，她们一定是走向反面的邪悟之人。

    当天晚上我做了一个梦，梦中我在另外空间俯视着这里，只见到处是汪洋，黑色的水，黑色的淤泥。看来“黑嘴子”是顾名思义而得此名。所有的人都在淤泥中艰难的跋涉，浑身上下如同泥人，脸上的淤泥也没能掩盖住那份痛苦的表情。一双双迷茫的眼神飘忽不定……。我穿着一套白色的保暖内衣从容的从江这岸到了彼岸，低头一看浑身上下，从头到脚，无一斑点，还是雪白的内衣。忽然看到镜中的我神采奕奕。梦中的我明白了是我来时那纯真的一念：“我是主佛的弟子”定下了我在劳教所的全过程，师父又鼓励我让我看到了这个结果。我感谢师父的慈悲，在心里默默的向师父承诺，师父，我一定走好这一步，做一名合格的大法弟子。

    第二天负责做转化工作的伊××，找来几个邪悟的，说是要帮教我，我说：好，你多找一些人来，伊说你这个可真跟别人不一样，别人都怕人多。我回以微笑，同时发出正念：铲除操控她们的邪恶因素。不一会来了十几人。我坐在中间微笑着注视她们，边全神贯注的发正念边同她们说：我先给你们讲一个故事吧。我就把昨晚梦中的情景讲给了她们，听完后伊问：什么意思？我说：你不懂什么叫出污泥而不染吗？你们还有做转化的必要吗？同时我加大力度发正念，铲除另外空间操控她的邪恶因素，决不允许她们在我面前诽谤师父。沉默了片刻，她们开始东一句，西一句的唠起家常，我看到在她们的脑后玉枕穴这个位置上飞出黑乎乎的一团团的小灵体，我知道这是操控她们的低灵烂鬼。看到它们灭掉后，就开始给她们讲真象，告诉她们所谓决裂是错误的，我给她们背颂了《正法时期大法弟子》和《路》等经文中的片段，当我重复“正法弟子不能走过正法时期是没有下一次修炼机会的”这段法时，她们中有的明白了，有的还掉了眼泪。我又告诉她们，我说：“你们在99年底和2000年初就能够走向北京，你们从人中走出来，这就是你们的伟大之举，但是过去的辉煌绝取代不了你们今日的污点，在压力面前你们又从神走回人，所以你们不用行动洗刷掉这个耻辱，你们决不能再称呼自己是大法弟子，只能说自己曾经是大法弟子。一定要珍惜师父给予你们的这二次机会，重新做好，写出严正声明，要有在哪摔倒，在哪爬起来的勇气。”

    在一天几番的交锋中，我看到了她们之所以走向反面，是因为她们有太多太多的人心，太多太多的执著。对名、利、情的诱惑，真的是难以割舍，加之又不明法理，对师父的坚信程度不够，遇事总是用人心去对待，不能向内找，在压力面前在逆境中又生出求安逸之心和怕心。有很少一部分人是因为害怕挨打、挨电，而违心走向反面的。我把师父的《心自明》背给她们，我说：你们自己对照一下是不是正如我们师父所说“执著太重迷方向”、“人心凡重难过洋”。

    第三天伊对我说：今天再找几个人同你谈谈，其中有别的大队的有认识你的，我只是微微一笑，心想不管认识不认识，我都是全盘否定。心中只有“法正乾坤、邪恶全灭”，只觉得整个身心都沉浸在纯净祥和之中，有一种能溶化一切不正因素之强大能量。周围鸦雀无声，在一个多小时的时间里，没有给她们任何机会诽谤大法。再看她们来时的那种虚张声势、枉自尊大的气焰消失了，一个个开始赞扬师父多么伟大，大法弟子如何坚强，我知道这是操控她们的背后因素被铲除了，这时说的话才是她们发自内心的呼声，才是她们真正的自己。我发自内心的为她们而悲哀，为求一时之安逸，才被旧势力钻了空子而出卖自己的良知，给自己生命的永远留下了难以洗净的耻辱，尽管还有返回来的重新做好的希望和机缘，但代价是惨痛的，而起的破坏作用是无法挽回的，因为时空不会倒转！

    她们离去后，我没有欣喜，因为我知道我的正念源于法，我的一切是师父所赐。没有师父、没有大法就没有今天纯净高尚、坚强的我，尽管我的正念窒息了邪恶，但也看到了我的“私”的严重，境界只停留在不被“转化”这一基点上，都没有抓住这次机会去启悟她们，使之早日归正。

    下午一个延吉刚转化的陈对我说：新生三天内转化减期三天，三天不转化的上“死人床”。我冲她一笑，我的心很平静，我想起了师父的话“一个不动就制万动”（《法轮佛法—在美国中部法会上讲法》）对师父的坚信使我坦然面对，“何为人？情欲满身。何为神？人心无存。……”师父的话不断在我耳边响起，师父的《心自明》这个标题就是我在此时才明白了他的内涵。一个明白法理的人，他的心自然是明明白白的，这才是《心自明》寓意至深至极，非人所能领悟的。人，真的是太迷了，一点点的诱惑就能弃佛法而不顾？“作为大法弟子，坚定正念是绝不可动摇的”。师父在《大法坚不可摧》中讲的这段法已明明白白刻在我生命的微观之中，别说“三天”的诱惑，即使是所有“名利情”的诱惑，也难动摇我坚修大法之心，在师父法理的指导下，在劳教所的一年中没有人再来企图“转化”我，对我两天的所谓“帮教”到此结束。

    * 正念的威力

    第三天伊对我说：从今天开始你自由了，队长不让“帮教”你了，怕被你给转化回去，让你跟着我。一连两天我和她去一个空屋子，我就发正念让她睡觉，我利用她睡觉的时间就默写经文，十几篇经文写完了放好，可是传给谁呢？谁是没决裂的？我动了这一念之后，师父就为我安排了。

    第二天早饭后，管教、管活的等就在走廊里喊开了，让各小队不决裂的出工，这在劳教所是绝无仅有的事，以往都不允许不决裂的功友相互接触。管活的还特意喊了我的名字，说我必须出工，这是队长的吩咐。当我来到走廊一看，哇，50多人，这时我真的是很高兴。当时二大队有120人左右，去了刑事犯，不决裂的占一半，并不象做转化的人说的都决裂了。我高兴的是师父没有白度我们，还有这么多明白法理的真修弟子。我在心里说：功友们，师父让我给你们送经文来了，我高兴的看着每一个人，她们也高兴的向我点头致意。尽管不能言语，但大法弟子的心是相通的。这时一个功友在我耳边说：注意，这里有奸细。听了后我没有顾虑，在我心里只有一念，我是主佛的弟子，师父会为我安排最好的一切，我思考首先把《正法时期大法弟子》和《大法坚不可摧》这两篇经文传给谁，谁有能力把经文再抄几篇传给各队，这时只听刘队长喊了一个人的名字，我一听乐了，师父又为我安排了最佳人选。其人虽不曾相识，但其名却早有耳闻，是一个修得很踏实的功友，于是我就利用干活的机会，把经文一篇一篇的传给她。从这天开始除了时刻发正念外，大家利用每天点号的时间集体发正念。也是从这天开始没决裂的大法弟子的脸上有了笑容，再也看不到我来时看到的那种承受痛苦的无奈表情。作为一个修炼人，我深知大法力量的超常，他能使迷惑中的人升华上去，他能使意志脆弱的人坚强起来，也是从这一天开始，二大队的恶劣环境得到了改善。一些决裂的人认识到了自己的错误，纷纷归正，这是二大队集体正念力量的结果。

    为让新進来的功友不妥协，我告诉各小队没转化的老功友，我们要找机会告诉新来的，不要让她们听信邪悟者的谎言，告诉她们决裂是错误的。在我们的共同努力下，陆续進来了二十多名功友都没有决裂。队长刘莲英急了，狠狠的训斥那些负责转化的邪悟者，所里也放宽了条件，转化者减期一半，这对一些名利心较重、在法理上又不清的人起到了一定的作用。但是更多的大法弟子还是坚如磐石，一如既往的发正念除恶。

    为了逼迫新抓進来的学员转化，刘莲英赤膊上阵，变本加厉的残酷殴打大法弟子，把公主岭市的许功友、九台县的刘功友等连打带电，致使她们一年后走路都不方便，真的是邪恶至极。管教魏丹紧随其后，功友穆桂玲被她电得痴呆好一阵子，在不清醒情况下被转化了。每当她们二人当班时都有大法弟子遭迫害，有很多功友的下身被刘莲英踢得紫一块青一块的，很多大法弟子的身上被电得血迹斑斑。每当洗澡时真的是惨不忍睹，在她们的唆使和逼迫下刑事犯参与迫害毒打大法弟子，明确指使刑事犯要减期，就得“转化”大法弟子，否则一天不减。二大队队长任枫就在走廊上喊过：何××你连郑××都转化不了，你还想减期，门都没有。有个别刑事犯在压力下对大法弟子下手，（因为她们不打大法弟子，管教就打她们。）也有极个别的刑事犯是为了早回家几天对大法弟子大打出手的。

    为了阻止我讲话，刘莲英还特意把我调到一小队，管教魏丹是她得力的助手，安排一个她们认为最凶最能打人的吸毒犯林某做我的包夹。企图让她迫害我。不到两天她就被大法的神奇和我的正念正行所说服。不但对我没动一手指，还起到了保护我的作用，因邪悟的人和刑事犯都怕她。接着又安排另一个打人出名的刑事犯何某，一天她在领导面前想踢我一脚，就在她抬脚的同时，我猛一回头，吓得她妈呀一声：说你脑后有眼睛啊。我笑着告诉她：我不是早就给你讲过吗？修炼人每一个汗毛孔都是眼睛，你还不信吗？她忙说：我信，我信。象这样的事一共发生过三次，在师父法身的保护下，每一次她们都没有得逞。而且这几个人都明白了真象，何某一天期没减，原因是包庇法轮功，临走时她们几人都说回去一定炼法轮功。

    * 反迫害、两次绝食

    第一次绝食是2001年12月28日，第一天参加绝食的人有近20人，第二天剩12人，在队长和管教伪善面前动了人心的就停止了绝食。我虽然是第一次绝食，灌食时我就想我是一个神。灌的是一碗盐水，我也没有任何感觉，尽管她们在我鼻孔里上下抽来抽去，我在心中求师父加持，我想起师父说的“得法就是神”我在大法中修炼这么多年，你们这点小把戏岂能难住我吗？周围静静的，都被我的举动惊呆了，灌完我起来象什么也没发生一样，这时，所有的人都对我竖起了大拇指，都说：你真行，从来没见过你这样的。我坦然的告诉她们，我绝食是为了反对这场迫害、无理关押我们大法弟子。今天你们又强行灌食，同样是对我们的迫害。一个护士说我们是救死扶伤，是为了救你的生命。我说用如此拙劣的手段是在救人还是在害人，我想你应当分得清吧。从这以后这位护士在以后给我灌食时算是手下留情了。

    到第八天时，剩我们8人，看到她们被灌食时那种痛苦的表情，有的嘴出血，有的鼻子出血，我动了人心。她们说：我们有点坚持不下去了，这样结束吃饭觉得没面子。经我们几人一商量决定由我出面找领导谈条件，改善伙食，缩短劳动时间，不准使用电棍电大法弟子，允许不决裂的大法弟子说话等。所里安排了连科长同我们谈话，我又提出从各小队再抽一名不决裂的代表参加，经过几个小时谈话，所里基本上同意了我们提出的条件，伙食改善了，劳动时间缩短了，所里规定早7：30之前，晚8点之后，车间灯不许亮，亮了就扣队里分，电棍暂时几天是没有了。后来才知道绝食第八天时所里已经同意放我了，我听到这一消息后，我明白是在欢喜心、显示心驱使下，我忘记了大法弟子应当全盘否定旧势力的迫害，这也证明我学法不够精進，没有能够在法理上得到升华。

    2002年春节环境得到了暂时的宽松，我写了一封控告江XX迫害法轮功的信交给了于管教，接着我又给迫害大法弟子最凶的刘莲英写了一封长信，因为她连一个人最起码的素质都不具备，我就从做人的道理讲起，最后讲到大法的超常和告诉她善恶有报的天理，她看信后多少有些改变，但是经我观察她的改变只是表面的一种虚伪假象，她只是在我面前表现出关心大法弟子，而背地里仍然干着迫害大法弟子的勾当。

    第二次绝食是2002年3月份长春电视插播之后，我们二大队一下增加到260人，邪恶疯狂至极，又开始了新一轮的迫害，有一些刚归正的邪悟者看到环境的变化又走向了反面，尽管她们对我没有做什么，但是她们积极参与了对新進来的功友的迫害，打骂，用做活的针往身上扎，从早到晚喊叫声连成一片。我向内找自己，发现此时我正念不够强，还有私心，尽管这种私心是潜意识的，没人敢迫害我，活干多干少没人管，无形之中又走了旧势力安排的路，当我发现这些时，我真的吓一跳，为了反迫害，我们老弟子又开始了第二次绝食，时间定为4月18日。

    4月18日这一天有近30多名大法弟子参加绝食，整个劳教所被轰动了，所领导找我谈话说你们如果能坚持三天，你们提出来的惩办迫害大法弟子的凶手刘莲英就能把她撤职或调离，所里展开了强大的亲情攻势，把参与绝食的大法弟子的亲属调来了很多，多数是她们认为那些能在情上被说服者，两天的攻势下来一半，第三天上午剩12人，到下午剩9人，虽然到第40天只剩我和郑东辉两人，毕竟这场轰轰烈烈的绝食有力窒息了邪恶，使她们没有精力迫害大法弟子，对大法弟子“转化”的攻势大大减弱了。尽管队长刘莲英说：所里有三个死亡名额。但并没有吓住我们，相反却暴露了她的邪恶本质，她双手沾满了大法弟子的鲜血，被她毒打、电过的大法弟子五年来不下千人次。

    在40天的绝食期间，身体检查无异常，陈医生曾着急的对我说：你怎么不发正念让你有病呢？好放你出去。我告诉她：我修大法这么多年，怎么会有病呢？我又不是为了出去而绝食，我就是让你们看看大法的神奇。（但我心里明白我还是有漏的，还有很多执著。）尽管如此，大法在我身体上的超常反映，使见过我的所有人都感受到了大法的殊胜和美好。很多人都说：这法轮功真神，绝食40天，身体没事，看来你是修成了。

    从劳教所回来后，我一连十几天如饥似渴的学法，在法中洗去我身上的污垢和心中的执著，通过学习师父《在2002年美国费城法会上讲法》，师父说：“常人社会发生的一切，在今天，都是大法弟子的心促成的。虽然有旧势力的存在，可是你们没有那个心，它就没有招。你正念很足，旧势力是没有办法的……你们是修炼者，一切的变化都在你们的修炼与正法中产生；你们自己所证悟的一切，你们要得到的一切，都在你们自己走的这条路中产生。决不要考虑旧势力会给我们什么恩惠，常人社会会帮助我们什么。是你们在救度常人社会，是你们在救度众生！”对照师父的法使我看到了自己的不足，虽然堂堂正正的从劳教所出来，但是境界是停留在不被转化和发正念窒息邪恶这点上，大量的讲真象救度众生这一点做的远远不够，同我市的其他大法弟子相比差距很大，与法的标准相对照更是相差甚远。但是我是主佛的弟子这一点我永远不会忘记，我会在努力学好法的同时做好正法时期大法弟子应当做的三件事。

    * 师父不允许我有污点

    快到期时，管教让我填写一份表，在最后落款时我停顿一下，因为我写的所有东西都是洪法，落款人也都写大法弟子，从未写过“劳教人员”这几个字。由于我的犹豫，旧势力有机可乘了，魏、郭、贾几个管教都同时向我围攻，说这回你可不能写大法弟子，别自找麻烦，痛快写上“劳教人员”

    完事。我想：写就写吧，无所谓。我就在落款的地方写“劳教”两个字，可是笔突然没水了，一个字也没写上，只有轻轻的一点划过的痕迹，我马上明白了，我笑着说：你们看看，这可不是我不想写，是我师父不叫我写。魏丹走过来说：我刚给你抽的水怎么会没有呢？她边说边拧开按了几下，又甩了几下，果然是一滴墨水也没有，她说这就怪了。我接过笔，还没等我动呢，不知从哪出来一大滴墨水正好落在我写过的两个字的痕迹上。我笑了起来。我说你们看神不神，几个管教站起来一看都不言语了。魏丹无声的又递给我一份表，我又重新填了一份，很快在落款处端端正正的写上大法弟子，用的还是这支“甩不出水”的笔。

    回到车间里我把这事讲给了大家，所有的人包括邪悟的人和刑事犯都为我祝福，说是你们师父在保护你，不让你有一点污点。是的我深深的感悟到师父无时无刻不在身边呵护着我们，保护着我们，指点着我们。

    * 救度众生二、三事

    我时刻以修炼人的标准“真善忍”要求自己，利用一切有利的机缘向来人讲真象，讲述法轮大法在世界六十多个国家洪传的盛况，揭露江氏集团对大法的迫害，用自己的切身体会告诉人们大法的超常，我修大法九年从未吃过一粒药，所有的疾病，包括先天性心脏病、风湿病都完全好了，尤其是外表的变化比同龄人要年青十几岁，使得很多人走進法轮功，成为大法修炼者，我在洪法时，对待不同的人群从不同的角度去讲。对待年青人，我就从做好人讲起，告诉她们人动善念，人就会年青漂亮，这是为什么？我就从日本科学家《水的感知》讲起；对待老年人我会善意的问她们，你们现在缺什么？很多人会不加思考的回答：缺什么？现在什么都有了，就缺个健康的身体，我说你们说得太对了，人人都想有一个健康的身体，可是人人都没有，为什么呢？我就告诉他们要想有一个健康的身体，其实并不难，只要我们按照真善忍去做，就会有一个好的身体。不妨你试想一下，我们都能做到说真话，办实事，善待别人，我们的心情就会坦然，轻松，遇事再忍一忍，那不就是柳暗花明又一村吗？为什么都做不到呢？是因为我们都不知道“真善忍”这三个字的内涵，是我们的师父第一次把他揭示出来作为心法约束修炼人。

    一次某协会四十多人旅游，与他们交谈中我发现他们中有很多人都是造谣新闻受害者，对法轮功都很忌讳。当一个功友同一些人讲真象时，有一老者竟然喊了起来，说了些不好听的话。我听到后发正念，同时告诉功友先不要急于讲，清理完空间场之后再找适当的机会讲。我用我的言行去感化他们，之后我告诉他们，我是大法弟子，我会按“真善忍”的标准要求自己，从价格和质量上我会给以方便，使得大家都很高兴，我就借此机会给他们讲天安门自焚事件的真伪，由于事前安排好了，有发正念的功友配合，所以效果很好，连那位老人也明白了真象。第二天临走时，我又到车上告诉他们，一定要记住法轮大法好，如果谁想学，到这里来，我教你们。在一阵掌声中我下了车。

    有几位患脑血栓的老人，也都是造谣新闻受害者，见面时都是拄着拐杖，从我们的身上看到了大法的神奇，主动要《转法轮》看，看后不再说大法不好了，临走时我们告诉他每天黙念“法轮大法好”你会受益无穷的，一年后的今天他来告诉我，身体基本全好了，拐杖早就扔了，他说他还告诉了他的亲属黙念法轮大法好。

    还有一位姓张老年人在我们这住了几天后，在我们的帮助下走入到大法的修炼中。刚得法的人，那种兴奋是无法用语言来表述的。十多天后他回家一趟，他是想把法轮功的真象和法轮功的好告诉家里人，可是他的儿子一听说老爸炼法轮功了吓得够呛，他老伴也害怕的说：你可千万别学，学会了把我们杀了怎么办。老张因为刚得法，有些事也说不清，他的老伴，儿子在一宿之间打了无数个电话，一会说要报告公安局，一会说揭发你们，把你们都抓起来。功友有点吃不消了，当时我不在，第二天回去后听她一说此事，我说：全盘否定。谁也不配考验我们。接着大家坐下来发正念。第三天老张回来后，他爱人也跟来了，我就以自身的修炼体会告诉她大法的好处，也告诉了她修炼人不杀生的道理。交谈中得知她老伴是因为钱的问题同她生气才出来住的。我就借此告诉她。我说：你老伴如果早炼法轮功就会按着“真善忍”要求自己，怎么会跟你生气呢？而且你也看到了他炼功才几天心脏病好了，他能骑摩托车回来，他说他都好几年不敢骑了，你说这不是大法的神奇吗？他老伴明白真象后，高兴的说：真是谢谢你们了。我说要谢你就谢谢我们的师父吧，是法轮大法使他身体健康的。他们老两口明白真象后高高兴兴的骑着摩托车走了，同时带走了一本大法的书和炼功带。

    中秋节这天，老张打来电话，告诉我现在身体更好了，老伴也看书了。我知道这是大法的感召力，是师父的加持，正象师父所说：法度有缘人。

    几年来在师父的慈悲呵护下使很多众生得救，使很多有缘人走入到大法修炼的行列。我深知今日点滴的收获将成为我未来正法道路上再次升华的基石。

    最后，我感谢师尊给了我这次正法的殊荣。我会努力的学法、学法、再学法，因为我的正念，我的坚信一切源于法。


放下人心　证实大法

    文/大陆蒙古兴安盟大法弟子

    【明慧网2004年10月22日】

    尊敬的师父您好，同修们好！

    我是内蒙古兴安盟大法弟子。1998年3月走入大法中修炼，身心受益巨大，在1999年7月20日前就对自己要求很严格。一得法就知道了这是佛法修炼，返本归真才是我们做人的目地。那时就能体悟到大法的神奇、庄严、神圣。我经常心里对师父说：“这么好的大法我要一修到底。”无论常人的事多忙，我从未耽误过学法炼功，我感觉心性提高的快，身体发生的变化就快。我年轻时就体弱多病，在单位里是出了名的病号，逢年过节就重，真有活够了的想法。我到处求医治疗，那只是解决暂时的痛苦，由于修炼身心发生了巨变，觉得自己活的充实了，真是体验到无病一身轻的感受。为此亲朋好友得法的很多，正当我们沐浴在大法的美好修炼中，邪恶的旧势力铺天盖地而来，真是“风云突变天欲坠，排山捣海翻恶浪。”（《洪吟（二）“心自明”）

    * 走入低谷

    破坏大法的元凶江泽民以小人之妒嫉之心发动了对修炼“真、善、忍”的全面血腥镇压，邪恶的谣言铺天盖地。在那黑暗的日子里，无论我走到哪到处都听见邪恶的谎言，我心里难过极了。我不知道流了多少泪。邪恶的谎言家喻户晓，人人都在受毒害。当时我虽然明白大法蒙冤，师父蒙冤，由于法理理解的不深，没认识到正法弟子的使命和1999年前个人修炼的根本区别。正法弟子要维护大法，讲真象救度世人。

    由于执著心很多，我就在家里学法炼功。后来到外地做生意，把大部分精力投入到生意上。生意不好，执著心很强，甚至做过一些不符合大法弟子标准的事，跟常人争斗等，给大法抹了黑。有时心里也非常着急，这样的状态对吗？这是修炼吗？慈悲的师父看到了我这颗心，2000年夏，我住的附近有同修，她们在师父的点化之下，看出了我是大法弟子，给我送来了师父的新经文，《走向圆满》、《排除干扰》、《理性》等。由于一年多没有见到师父的经文，我心情特别激动的说：“师父没有落下我。”

    反复的读， 我的泪水止不住，自己明白了，我们是正法时期的大法弟子，是赋有历史使命而来的，是来世间得法修炼，当有邪恶破坏大法时我们就要维护大法，助师正法，就要听师父的话。同修们都已走入正法洪流而我还在个人修炼中，到秋天我回到了老家走入正法洪流中。

    * 思想升华 走入正法修炼

    回到了老家，看到同修们的状态，很多走出来的同修被非法判了劳教，剩下的多数是不出来的，我们聚在一起切磋，按照明慧的建议去做。我的家乡是边远地区，经文资料非常少，有个别同修有但不敢拿出来传，我们能认识多少就做多少。我们利用一切有利条件讲真象。先和亲朋好友讲真象，到酒席上讲。通过切磋对师父的法理都有了新的认识和提高。同修们都投入到讲真象中，张贴、发传单等。由于没有学好师父的经文“用理智去证实法，用智慧去讲清真象，用慈悲去洪法与救渡世人”（《理性》），做真象时不理智，执著心又强，被邪恶钻了空子。在那样最黑暗的日子里，一同修的丈夫受毒害太深，把我们举报到公安局。除了我以外，其他九名同修全部被捕。2000年10月10日一亲属给我送信，让我赶紧离开，到外地去。当时我悟到这是师父在保护我，我心想决不让它们迫害。我没有错，牢狱之苦我决不去吃，我要洪扬大法，我要维护大法，有了这颗坚定的心就闯了出来。

    一路顺利的来到了妹妹家。由于刚开始，同修们还做不好，把一切都推到我身上，层层的旧势力邪恶因素向我压来。从市级到我们当地恶警们层层出面的追捕我。到了10月19日没有我的下落，它们气急败坏的把我丈夫抓了起来（不修炼）。此后家里的老人、弟妹们没得过安宁，他们承受不住了，给我捎信，打电话让我回去自首，不然我丈夫出不来。这时人心出来了，思想开始有波动，一大堆人心：长此下去怎么办，今后的日子怎么过，孩子上学谁管，亲人们都受牵连，又失去了生意，什么心都出来了。状态越来越不好，学法心不静，还经常听到警车响，吃不下饭，睡不好觉。我快掉到万丈深渊了。

    就在这时一老年同修来到妹妹家，把我的情况说了一下。这位同修平时话很少，那天全是用师父的法理开导我，说：“这是你的名、利、情，生死关一起过，不要回去承受。能闯出来是师父在保护你，为什么他们都進去了唯有你出来了，说明你没有那个实质的难，是师父承受了，有惊无险。放下人心你丈夫很快就出来。”在切磋中认识到了这是怕心造成的，越怕魔就越演化假象，我要去掉这些心，就堂堂正正的修下去。当时心里就宽敞起来，就象什么事没发生一样，夜间做个梦，我在很高的悬崖峭壁上走，上面开满了鲜花。醒后悟到，修炼虽是一条艰险的路，但是充满了无限的美好。第二天打开书第一眼看到“不要主动被邪恶带走”（《理性》），这是师父的又一次点悟 。我决不配合邪恶，我是来救度众生的。我要跟亲人们讲真象，他们也在承受迫害，我首先要救度他们。由于我写信、打电话告诉他们，要理直气壮的做人，抵制他们的非法搜捕，家里的环境有所好转，丈夫一个月出来了。我体悟到只要我们心性到位，坚定大法，一切都是师父在做。

    * 流离异乡 环境险恶

    从此我走上了艰难的流离失所的路。当时是承认这就是自己的修炼道路，其实是承认了旧势力的迫害。在这五年中经历了风风雨雨，饱尝了各种各样的苦难。精神上、经济上、身体上的各种承受使自己渐渐的成熟起来，刚强起来。虽然艰难，一想到有师在有法在，想到狱中的同修，这些苦什么都不是。以前我没从事过体力劳动，这几年的摔打使我换了个人，没有不能干的活，没有吃不了的苦。这一切都是大法造就的，我深深体悟到大法的神奇和威力。邪恶旧势力的目地就是要把我抓進去，听从它的安排，走它们的路，最终毁掉。可是我选择了师父给我安排的路，虽然当时不知道全盘否定旧势力的安排，可是修炼路上就是师父一直带着走过来的。

    邪恶对我的追捕从未放松过。曾四次跨省追捕我都没得逞。每次它们行动前都有师父安排保护我。师父说：“其实我比你们自己更珍惜你们哪！”（《去掉最后的执著》）“在几年的修炼中，除了我为你们太多的承受之外，同时为了你们的提高不断的点悟着你们，为了你们的安全看护着你们，为了使你们能圆满平衡着你们在不同层次欠下的债。这不是谁都能做得了的，也不是对常人而做的。”（《排除干扰》）

    在妹妹那里租房住了下来。妹妹不精進，妹夫反对大法，房东男主人也反对大法，魔性很大。女主人原来也是同修，后来有怕心。就在这样的环境中住下来，那个村环境恶劣，一片恐怖。同修见面不敢打招呼。在那种环境下怕心很多。这个村传递资料的同修被捕后，从此接不到师父的经文资料。我们一度陷入与大法隔绝与外隔绝。我非常着急，知道这是邪恶在封锁，要想办法打破封锁。

    到了2001年4月，为了解决生活问题我和妹妹做豆沙包卖，要走七个村庄。刚卖几天就和同修接上头。同修找到我们说：希望要我们接送材料。我想我们无论做什么，在什么环境下，只要心在法上，就有我们应该做的，就是我要做的。我们打破封锁，我们要改变这里的环境，让同修们多学法尽快提高认识证实法，讲真象，兑现自己的誓约。

    2001年师父发表了很多新经文，网上的材料也多了起来，只要材料到我们手里，从未耽误过。晚上9点回来也要送出去，同修们渐渐的走了出来。我们看到随处可见正法标语，唯有我们住的村子没有。这个村同修最多，村又大，我悟到我们就要带这个头做，要跟上师父正法進程，要震慑当地的邪恶，要把他们的疯狂压下去，即使邪恶巡逻蹲坑我们也不怕。一天夜里一点钟我们骑上自行车，到了村委会门前开始贴真象。没做过不干胶的一着急揭不开，这时又过一辆摩托车干扰，我们躲進胡同，然后回去研究怎么揭快。把每个角揭开又出去贴，我们站在自行车上，边贴边发正念，贴了半个街我们回去接着做豆沙包。

    天亮后街上的人越来越多，世人看到了正法条幅，使他们知道了法轮功修炼者依然坚强不屈的向世人们展示着法轮大法的美好，有力的震慑了那里的邪恶。它们惶恐不安，把大法弟子家查搜了一遍，然后每天夜里增加人力蹲坑，只要发现一张传单和标语就把全村折腾的鸡犬不宁。它们吓破了胆，老百姓非常反感它们的做法。正如师父诗中说的：“烂鬼心胆寒，末日看绝望”（《网在收》）。

    有一天男房东突然发现他妻子和我们一起学法，还有其他同修，就气急败坏的把我给举报到派出所。第二天晚11点左右，警察跳到我的院子里，闯進屋看我在床上躺着，说：走错门了，就出去了。我马上意识到是冲着我来的，我立刻坐起来立掌发正念。第二天才知道是派出所的看要有同修就抓人，此后每天晚上开始蹲坑监视我，街上有一张标语或者有传单，我妹夫就和我妹妹打架赶我们走，和房东里应外合的帮助邪恶迫害我们，这时同修们已形成了一个整体，就齐发正念除恶。他们把派出所搬来，借口要我办暂住证，拿出身份证来，我们用正念破除邪恶的又一次迫害，师父一次次的保护我使我化险为夷。我还有什么理由不精進呢？我曾想过这条路不管有多艰难，我就是要走到底，坚修大法的心我永远不能改变。

    * 用自己的言行证实大法

    随着正法洪势的推進，需要更多的人了解真象。到了2002年一朋友找我给一家毛衣厂给职工做饭。毛衣厂五十多人，多数是外地的。开始我不想去，怕耽误学法炼功。后来站在法上对待此事，冷静的想一下，需要换一下环境，要更深入到实际环境中去修炼。任何环境都有我要做的，那里的世人需要我去救度，要用自己的言行证实大法效果更好。

    我抱着一颗证实大法、讲真象的心到了毛衣厂。那里的环境特别不好，卫生条件太差，工人们道德低下。我看到这样的环境真不想干了，转念一想，不对，我是来证实法的，不能选择环境。师父的话就在我耳边响起，“大法弟子无所不能”，“只能去纠正一切不正的”。我下决心使这里的环境改变。首先严格要求自己，从自身做起，体现大法弟子的风范。三天后那里的环境得到改变，焕然一新。女老板高兴的逢人就说，这个做饭的人跟别人不一样，特能干，对工人好，我厂环境全改变了。

    她怕我干不长，对我说：“我给你长工资，这样的好人要走了我们去哪能找啊！”证实法的机会来了，我就开始讲，我是大法弟子，无论在哪里都是好人。可千万别听电视的，你能遇上炼法轮功的给你们干活这是你的福份。然后讲了一些镇压法轮功是错误的。然后她说你千万别跟工人说，对你没好处。我想我就是来证实法的，我为什么不说呢，我就是要听我师父的，怎么能听你的呢。

    有一次工人没活，我在食堂看书，来了六个工人问我看的什么书，我就和她们讲起来了真象。并说你们要相信大法，将来会得福报。她们说就看你对我们好我们就相信。第二天女老板给我脸子看，偷着出去找人打算把我换下来，找了一圈没找到人。然后来找我谈话说：“你哪都好，就是炼法轮功，以后千万别和工人谈大法的事，别把书拿到厂子看，他们怕你往饭里下毒药。”当时我心里太难过了，她们受毒害太深了。我就直言的告诉她如果我不炼功，你这里的环境和工人的道德低下，我一天都干不了，如果人人相信大法，你这老板就好当了。我又讲了一些真象，她提的条件我没答应。我悟到是我的正念不强，是她背后的邪恶因素在阻挡着她们了解真象。我发了几天正念除掉了她背后的邪恶因素，从此无论我怎么说她都不反对，有想炼的意思。后来又怕我离开他们厂子，一再对我说特别信任你。到年底对我说，自从我去她们厂特别受益，工人们有病的少了，生意兴旺了。我就告诉她你是受大法的益了，大法在保护你们，她也非常相信。我走后她曾多次托人要我回去。我悟到修正自己非常重要，自己的一言一行就是证实法，我们做正了真象就好讲。

    * 再次改变环境

    由于邪恶之徒对我仍不死心，上班后学法少了，不能按时发正念，又没从根本上否定旧势力，它们再次追捕我，我又换了环境。当听说邪恶之徒来到了天津市，当时我正念很强，心想它们就是在那里吧，这边别想过来。同修们也帮我发正念，后来和同修们切磋，同修们说，好几年了怎么还那么邪恶，好好找找自己吧。我就静下心来找自己，找到了一大堆的执著。我人心多正念不强，没从根本上否定旧势力，有时在心里承认。这时我突然悟到，它们对我的通缉令，早是一张废纸，我师父早就把它们否定了，想迫害我的烂鬼早下地狱了。我这颗心真的放下了，老家再也没动静了。

    改变了环境后，学法炼功多了起来，正念强了，到整点就发正念。心性有了提高，对师父的法理认识的也越来越高，担任起了更重要的大法工作。这一切都是师父在安排。师父在《导航》中说：“就是今天所表现出来的各种各样的问题，都是留给历史的参照，表现上是复杂的，看上去是无序的，实际上非常有序。”

    在大法的工作中也要处处修正自己，人心多时工作就不顺利，修炼是严肃的。随着对法的认识的提高，我们的心性标准必须要高，心态好工作起来就顺利。有时感觉就是神在做事，自己就是神。随着不断学法，对法理的认识也在提高，“大道至简至易”（《大圆满法》）。偏离了师父给我们安排的这条路，魔难就多，只要我们走正，修的就快，魔难就少。虽然现在我做了很多大法的工作，可是离法的要求相差还很远，但是我决心做好。同修们在最后的正法之路上我们要更加精進，别再让伟大的师尊为我们更多的承受了，精進吧，历史不会倒转，机缘永远不会再有。

    最后以师父《洪吟（二）》中的《梅》与大家共勉：

    梅

    浊世清莲亿万梅

    寒风姿更翠

    连天雪雨神佛泪

    盼梅归

    勿迷世中执著事

    坚定正念

    从古到今

    只为这一回

    由于层次有限，准备的不充分，请同修慈悲指正。


我就坚信师父坚信大法

    文/天津市大法弟子

    【明慧网2004年10月22日】

    尊敬的师父、各位同修大家好！

    下面我把几年来助师正法的心得和同修交流、向师父汇报。

    一·得法见证大法的超常

    我叫×××，63岁，小学二年级文化。1998年月12月的一天，我喜得大法。师父的每一句话都说到我的心坎上，真象久旱逢甘雨，我整个心都溶入到了大法中，我每天如饥似渴的学法，一个多月身体就发生了很大变化，到了两个月师父就把我的天目给开了。一天早晨4点多，一睁眼看到了师父的法身站在了我的面前，后又看到我妻子抱着二女儿，我在一旁，是二十六七岁的时候，然后又看到未来的我，就是现在，头上有好多光圈。这是师父给我指明修炼的路，从此坚修大法的心深深的扎下了根。

    1999年4·25后，乡里来人收书，原先的炼功点散了，我就把同修们叫到我家来炼功。一直到2000年2月27日上午，本村的同修和邻村八九个同修都被抓到了派出所，当时我就想，我们没有错，必须要证实法。晚上在一起背《论语》，下半夜我看到了窗上玻璃冻的冰花，因为窗玻璃是上下三块，左右三块，共九块。九块中间的玻璃有一个圆圈没有冻，左下面的玻璃上面是一条龙，下面是凤凰，右下面的一块是师父的法船载着弟子，乘风破浪，中间那块没冻的圆圈当然是宇宙，正中间那块玻璃上是朵云彩上面坐着大佛，门上的玻璃冻的全是荷花，是师父在鼓励我们。大家看后更增加了信心。有的腿能双盘了，旱晨起来大家在院子里站一圈炼功，震慑了邪恶，他们气急败坏的把我们分关在一间屋里拷打，我们都没有屈服，后来又叫来家人用亲情动摇，可是我们人没有一个妥协的。

    二·证实大法揭露邪恶

    到了下午，我们全都被送進了看守所，我進后就和同修们说：“师父传的是正法，教我们做好人，我们不应该关在这里，我们得证实法。”这时我想起《转法轮》“辟谷“中说：“在特定的环境下采用的特殊的修炼方法”，于是我们全体绝食抗议非法关押。晚上我被关進了刑拘号。十多个犯人在张教导的示意下，对我拳打脚踢，有一个姓白的恶人朝我猛冲过来，没到跟前，就栽倒在地，手都戳肿了，他气急败坏的说：“这回我要把眼给你挖掉！”这时我说：“我有师父保护什么也不怕。”他用那只好手握紧拳头朝我脸上猛打一拳，我眨了眨眼，没事儿，我感受到师父在替我承受。可他的这只手却又肿了，晚上所有打我的人都有不同程度的伤。

    绝食的第二天，中午张教导带着大夫给我强行灌食走后，还是那个姓白的犯人后退几步朝我冲过来，一脚踢在我心口上，我昏了过去，到了下午5 点我才醒来。第二天，我被释放出来后，得知家人向乡政府交了2000元钱。当时我只认为这是去我的利益之心，对于否定旧势力安排还不懂。出来后学法炼功、讲真象，找同修切磋。

    2000年12月下旬，我和同修们切磋去北京证实法的事，又一次被抓進看守所。我以决食抗议非法关押，并炼功。恶警给我戴上脚镣不能打坐，我就站着炼。15天放了出来，派出所让我们每人交3000元钱，并且每天去所里学习，我悟到决不能配合邪恶，钱一分没交，派出所一次没去，他们也没来找我。

    2001年5 月13日，我去乡政府找政法委的金书记，我问他乡里叫家人交的2000元钱有没有条文规定。他说没有，我说：“如果没有这就是违法的，应当把钱还给我。”他说：“不还，就我说了算上哪告都行。”我就去了法院，又去了公安局，同时揭露看守所利用犯人打人一事，公安局的人说：“我们调查调查。”

    过了一个星期，我又去找公安局，他们说你上哪告都行，这是我们内部的事。因当时邪恶还非常猖獗，我想到师父的经文《忍无可忍》中说：“如果邪恶已经到了无可救无可要的地步，那就可以采用不同层次的各种方式制止、铲除。”我就在本村的电线杆上用红油漆写：“法正乾坤，邪恶全灭，法正天地，现世现报。”在夜间4点多钟，一睁眼看到了另外空间这些字闪闪发光。我做对了，师父在鼓励我。于是我每天去邻村的电线杆上写。

    一次写完回来的路上碰上了派出所的车，因我自行车上有油漆和排笔，我钻進玉米地听到有人给所里打手机，我犹豫着是否回家。最后想有师在，有法在，还是回家跟他们证实法。胡同口停着警车，我从后门進家，随手插门，警察听到声音跑过来一脚把门踢开，我大喊一声：“捉贼呀！”当时来了几个邻居，我说：“乡亲们，他们夜闯民宅，这哪是警察，过去土匪才这样。”这时所长、村书记、治保主任都来了，所长要和我谈话，我说家里的老人和孩子都被你们惊吓，就把他们推了出去，到了外边他们又叫来三、四辆警车，在门口守了一夜。我在屋里一直发正念。早5 点叫门，没给开，他们说要跳墙，我不修炼的儿媳妇说：“你们谁敢跳，我拿刀砍你们。”7点钟，我把门打开，外面围观群众几十人，赵所长往院里推我，我大声说：“有事在群众面前说：我师父教我们真善忍，堂堂正正，你们夜闯民宅，跟土匪一样，国家和公安的形象都让你们这伙人给糟蹋了。你们谁是领导出来和群众讲。”这时出来个队长说：“你看踢你们门的是我吗？”我说：“反正是警察，善有善报，恶有恶报，不是不报时辰未到。”他说：“是、是、是”，马上跑回到院里。我又继续揭露他们的邪恶，村治保主任给他们买来了早点，他们队长叫我進院说喝你们点绿豆汤，我说：“你们配吗？”我又讲：“你们不去管吃喝嫖赌的坏人，专管这些学真善忍的好人。你们有饭吃了，我不下地干活没饭吃。”于是我進院拿农具，他们没有一个敢动，我就堂堂正正的走了。我体会到了正念正行邪恶是害怕的。我走后，邪恶抄了家。我开始流离失所，走了几个县，和当地同修一起证实法。

    三·在魔窟中遭受非人的迫害

    2001年10月9号，我再一次落入魔爪。这一次遭受的迫害残酷又漫长。直到2003年12月26日才闯出来。历时两年零两个月。

    在石各庄派出所，警察问我：“电线杆上的字是不是你写的？”当时我说：“都是我写的，大法弟子就应该这么做”（当时不该配合邪恶），所长倪景清和一个警察用两根电棍电我四五分钟，问我还炼不炼，我说这么正的功法为什么不炼，炼。他们问劳教还炼不炼，我说：炼。判刑呢？我说：判刑也炼。第二天送進看守所。在武清看守所，我第一天就绝食、喊冤直到31天，当我抗议超期关押时，又给我戴上手铐、脚镣、灌食。后来身上长疥长达6 个月，在血压高达200的情况下送進劳教所。从此遭受更残酷的折磨。

    先到青洼劳教所（共呆42天），我绝食抗议，他们给我插胃管灌食，每天灌完食，胃管不拔出来。我自己拔，他们就把我手脚绑在床上形成十字，一个姓马的队长用脚猛踩我的脑门，还说耶稣被钉在十字架上。

    2001年9 月20日，转到天津新劳教所。第一天我在水房炼功，犯人们把我拉回班里，我高喊：“大法好，大法无罪！”第二天开始绝食。在升国旗时候，我也高喊：“大法好，大法无罪！”犯人们连拉带推把我弄到班里，由于我跟他们讲真象，整个班的人都知道我是好人。队长刘玉清又换了几个邪恶犯人折磨我，把我铐在床杠上打，用胳膊肘撞我的头，叫“脑地震”，用拳头在腮帮上炼拳，用鞋底子打手面，手面肿很高，手铐都被打断了，我每天高喊：“大法好，大法无罪，法正乾坤------”。有一天我实在承受不住了，头撞了暖气片，缝了十几针。给我输液，我不配合，就把我手脚捆在床上。好了后，我接着喊：“大法好------”。他们就用臭袜子臭裤衩子往我嘴里塞。有一天，他们把我的嘴和头用胶带一圈一圈缠上，又戴上头盔，我要窒息的时候，差点就把舌头咬掉，缝了十几针。这一个多月里，我一直在绝食。每次绝食最关键时刻，邪恶还找来家人，孙子、孙女7、8口人都来劝我吃喝，老伴看我骨瘦如柴，昏死过去，旧势力企图用亲情打动我。可是谁也动不了我这颗坚定的心。舌头好了，我又开始喊：“大法好，大法无罪，法轮大法是正法。”

    2003年1月1 日，零下16度，刮着大风，下着大雪，我被弄到女队四楼一间屋的木笼子里，扒下棉衣，打开门窗，开着电扇，最让我肝肠寸断的是，脚底下踩着师父的像。这时我大喊：“法轮大法好，大法无罪，还大法清白，还李老师清白，法轮大法千古奇冤，法正乾坤，邪恶全灭，法正天地，现世现报。”我黑夜白天不停的喊，整个女队都听的见。共关了我七天七夜，我就喊了七天七夜，喊得全身发热，最后脚都出汗了，可我一直在绝食，我知道是师父在加持我。第八天把我弄到男队二楼会议室，在木笼子里，又关了两天两夜，我照常喊，第十天，三个恶警用三根电棍电我的脸和嘴，这时我一下把姓范的电棍咬住，电棍在我嘴里电，一松嘴电棍掉在笼子里，当姓范的去拿电棍时，把他电了一个后仰，笼子打开了，把我放了出来。我想到师父在《也三言两语》中说：“对宇宙真理坚不可摧的正念是构成善良的大法弟子坚如磐石的金刚之体，令一切邪恶胆寒，放射出的真理之光令一切生命不正的思想因素解体。有多强的正念，有多大的威力。”

    我回到班里还是证实法，他们隔三两天就电我一次。有一次，他们开会，我喊：“大法好，大法无罪！”他们用四根高压电棍电我的脸和嘴。脸出了好多血，嘴肿很大，脸变形了。有一次在饭厅里喊真象，他们把我身上都电糊了。一直电到阴历二十八，过年为止。我始终坚信大法，不向邪恶低头，都是师父替我承受。师父给我信心，我有时看到地上、墙上、屋顶上到处是佛的世界，非常美妙。

    2003年7月一天，当他们看诽谤大法的电视时，我高喊：“法轮大法好，还大法清白，还李老师清白，法正乾坤，邪恶全灭。”这次他们更加邪恶的迫害我，每天叫我坐马扎，叫“三挺一瞪”，24小时不叫合眼，合眼就打，我喊：“大法无罪”，他们就用胶带封我的嘴，我就用手揭掉，这时候他们就把我的手捆在脚脖子上，这样折磨共40天，不叫合眼，我已分不清东南西北了。

    2003年11月下旬，我悟到这里不是我呆的地方，我要去做更多的事，去救度世人。我还悟到前几次绝食每天都洗脸和漱口，他们说你嘴沾水就能活着。这次我不洗不漱，灌食从鼻子插管，多次被咯出才能灌一次，邪恶看我不配合把我捆在椅子上，用灌头盖刮我的肋骨，他们叫“弹钢琴”，用手掌切喉咙，叫“切饼干”。他们用竹板打我手指、脚趾、踝骨，头部打出了血，肿很大，各部位都打肿了，每天折磨我，共21天。最后看我喊不出来了，人也皮包骨，带到医院检查，查出很多病，回来后把我送上三楼，我躺在床上还在证实大法好，大法无罪。这时所里的犯人也跟着喊大法好，还李老师清白，法轮大法千古奇冤，每天犯人看见我都喊。直到生命垂危时，他们才通知家人把我接回家。（由于我学法少，对法认识浅，对否定旧势力的安排认识不足，承受了太多不该承受的苦。但是我凭着对大法、对师父的坚信，终于走出魔窟。）

    四·讲清真象救度世人

    到家后，亲朋好友都来看我，我把所受的迫害讲给他们 ，他们都很气愤，我的身体很快恢复，我悟到，要出来讲真象，救度世人。于是我和全村的乡亲们讲，用我亲身经历讲邪恶之徒对大法的迫害，让他们知道法轮大法好。村里讲遍了，我就骑车到邻村讲，凡是有人呆的地方就讲。在公共汽车讲，亲朋办喜事我去讲。总而言之，遇上人就不放过。多数人能理解，并表示感谢，家里人都为我担心，怕我再遭迫害。我告诉他们，我就是救度世人来的。有一次，有几个人坐那儿说话，我主动打招呼，然后讲真象。有一个60多岁的人抓住我的胳膊，说：“你再讲，我就打110报警。”我说：“老哥哥，我叫人做好人没有错，您不让我教人做好人，您说110来了抓谁？”他马上把手松开，我笑了笑就走了。正如师父《洪吟（二）》“怕啥”：“你有怕 它就抓 念一正 恶就垮”。

    今年6月中旬，劳教所通知我去公安医院检查身体，我马上悟到，那里的人需要我救度。可是家里人都吓坏了。因为我每天骑着自行车出去向世人讲真象，一去就是半天。身体壮得象小伙子，如果查不出来病，还得送回劳教所。我说：“你们放心，师父还得叫我去救度世人呢。”在去天津的路上，我一直讲着真象。到了公安医院，女儿就给劳教所打电话，告诉我们到了，所里说他们还有一个会，得一个小时后到。太好了，我马上悟到是师父给我这次机会，我抓紧时间和那里的人讲我在劳教所遭受的迫害，很多人都听着。一个老公安说：“谁干的谁负责，告他们去，这还有王法吗？”我换个地方和一个年轻人讲，他认识得很好。一会又来了一个退休的老公安，我和他讲，他不听，还说我们反党。这时年轻人对我说：“大伯，不要搭理他，人中总有好坏。”

    这时劳教所来人了。我一看就是那个最邪恶的队长刘玉清。他和我握了握手，我说：“所有的队长都到我家去过了，都认识了大法好，就你没认识。”他没说话，带我去各科检查，我告诉每个大夫：“我是大法弟子，请记住大法好，以后得福报。”大夫说：“行了，我知道了。”检查结果是脑一根血管堵塞，心肌梗死前夕，血压200多，这都是师父在给我加持。女儿也开口讲了，我爸爸是大法弟子，叫他们给迫害的一身病。

    我回到家，家里人都很高兴，再也不为我担心了。因为讲真象时间长了，凡是认识我的人看到我，就说大法来了，我们都知道大法好了。有一天，派出所的人去我家，门锁着，就问邻居：“这老头天天干什么去？”邻居说：“老头可好了，每天都去地里看树。”又问：“老太太干什么去了？”大家都说不知道，他们一看没人配合，就给我女儿打电话说：“老头活动的太厉害了，你们得说说他，我们不好意思管。”我女儿说：“他一点犯法的事不做，不就是让人做好人吗。”从此再也没人找过。

    国庆节前几天，片警找我说过节了，不要去北京，我说：“我现在不去，你看看我的起诉书已经写好了。”他看完了，说：“您还懂法律？”我说：“以前我不懂，关于他们对我的迫害到底是谁在犯法，犯罪的都是他们，我们没有违反宪法。”他说：“您去告他们也不准受理。”我说：“区里法院不受理，我到市里，市里法院不受理，到那时我去北京。”他说：“把这个还给您，我只当没看见，我们三口人还得过日子那。”

    下午我去了法院，他们说不管，您到检察院。其实我知道去检察院，因为我写完起诉书就去了司法局，咨询了各律师事务所。他们看完后，都很同情。他们说：“现在我们国家权大于法。”劝我到此为止吧，他们也管不了，我讲完真象后临走我又说：“记住大法好，以后会有福报。”他们说：“记住了。”

    第二天，我去了检察院，到了监所科，找到了科长，我说：“我是大法弟子，我向您反映一下我受迫害的问题。”他说：“是你自己写的吗？”我说：“全是我亲身经历。”他看了两页，问我还炼不炼，我说：“宪法规定信仰自由，是每个公民的权利。”他说：“国家不是已定法轮功是× 教，不叫炼了吗？”我说：“人大常委会和最高人民法院才有立法权，从未听法轮功是X教，江泽民不就是口头传的吗，他能代表国家和法律吗？”他说：“人民日报不都登了吗？”我说：“你是检察官比我明白，报纸能代替法律吗？”他不说话了，我请师父加持必须叫他看完。他说：“你起诉谁？”我就把七个恶人都说了，他接着看完，靠在沙发上合眼两分钟，问：“您什么时间回来的？”我说：“2003年12月26日。”他问什么时间到期，我说：2004年10月8日。您怎么回来的？我说：“生命垂危，保外就医。”他说：“这样吧，您先回家好好养病，还有十多天就解教了，等您解教后再办。”我要走时，他和我握握手，一直把我送到楼下。刚進家，女儿说：“劳教所今天到咱家来叫写解教总结。”当时我悟到起诉书就是解教书。

    最后用师父《洪吟（二）》中的《无阻》与大家共勉：

    修炼路不同

    都在大法中

    万事无执著

    脚下路自通


得法、圆容法、助师正法

    文/广东省大法弟子

    【明慧网2004年10月22日】在洒遍朝霞的晨曦中又响起了唤醒我尘封千年记忆的歌曲——“大唐的记忆”，把我的思绪带到了师父的慈悲中，使我的身心沐浴着主佛的圣恩。正如歌词所唱“千年的流韵，千年的迷离，千年的徘徊，千年的叹息”！想起了远古永恒的誓言，想起众生着急的等待，想起悠悠万古一线牵的机缘，想起了主佛慈悲的召唤……

    一、迷茫人生的回忆

    妈妈告诉我，我一生下来的时候就看着房顶电灯的位置差不多两个小时没眨过一下眼。我小时候天目一直是开着的，还经常一个人自己笑。渐渐的长大开始上学了，我没有太要好的朋友，有也非常短暂，我对朋友都是真心相待，然而别人却总不会把我当成知己，对我有一种本能的排斥，而且我也总觉得他们的环境我溶不進去，总觉得自己和他们格格不入的。我的家经常要搬，是因为父亲工作的关系，每去到一个新环境我总是被别人欺负，家里环境也很紧张，我的父亲对我母亲感情的背叛一直持续了十几年直到现在。……

    我虽然生长在干部之家，在别人的眼里我是幸福的，要什么有什么，然而知道个中辛酸的只有我自己。我不明白我从小遭遇的这一切是因为什么，我不明白，我一直想知道答案，但无所得。正因为我对这一切的迷惘，使我自己堕落到人世中执迷不肯割舍的欲望中，我学会用暴力保护自己，我学着不断更换伴侣来求得感情的慰藉以及用此来作为对家人的报复，我学着挥霍钱财来满足自己的私欲及显示心理……这一切在我没得法之前一直无止境的吞噬着我的灵魂。

    不过我从小就有一颗善心，也有求道之心。我从小就不杀生，看到悲惨的事情就会落泪；而且特别喜欢看武打片以及关于救世主类的题材，看到影片中的主角坚定的救世我就会不自觉的落泪。也买了不少关于功能、人生的书看。不过这些都不是我要的答案。我从很小很小的时候就会经常问自己一个问题：我为了什么而生存在这个世界上？我就这样过我的一生吗？我是不是有更要紧的事要做？

    二、喜得大法，解开心中迷题

    在1998年我母亲得法的时候我就得闻大法了，可惜没能得法，但一直也看书，而且对于师父讲到的天体等特别容易接受，虽然我还没有修炼但我从来没有怀疑书中所说的，那时候的我觉得《转法轮》太深奥了，很难理解，所以我不怎么看，但师父其他的经文我是爱不释手的看，特别是《在美国讲法》，我知道这就是从小到大一直想要寻找的。

    直到去年的5月份，我看到了师父在《北美巡回讲法》中说：“你们的修炼，决定着那些庞大的生命群的好与坏、留与不留啊！……层次越高你的责任越大，越高就代表着更庞大的天体更加众多的生命，你将对那里负责。……如果你们修得不好，大家也看到了，表面身体的变化相对来讲也小。也就是说你所代表的那个庞大的天体和你的身体是一样的，是对应的。那么可能就会有众多的生命因为你修得不好，他们不能得度；就是因为你修得不好，他们不能够变好；……”我反复的看着、思考着这几句话，我的心不能平静，我在想：如果众多的生命真的因为我没修炼而变坏、淘汰，那我怎么对得起他们？正当我思考的时候脑海又出现了一句话“难忍能忍，难行能行”(《转法轮》)。这时候我就什么也没想，连饭都没吃，立即拿出教功带学起了动作，并且在两天后的晚上第一次去发了真象资料。就这样我得法了，得之不易啊！我这20多年的迷惘生活终于靠了岸，我从小的疑问在得法的这一刻解开了--这就是我生生世世寻觅的。

    三、修炼体悟

    我得法很难，修炼同样很难。我刚开始修炼没几天，只要我一看书一直视我如珍宝、从没骂过我的父亲就打骂我，甚至要跟我断绝父女的关系，还把我的《转法轮》收起来了。可是我没放弃我的修炼，但毕竟我刚开始学法，人心太重，所以就只敢偷偷的炼，不跟他起冲突。没过多久，我意识到这是魔难，我必须克服它，堂堂正正的修炼，正念一出，想不到父亲居然不管我了，虽然不赞成，但却没干扰我。后来我才知道我的父亲居然就是610的主任，还做了几年了，迫害了不少大法弟子。

    经过这一年多的修炼，我各方面的改变很大，身体比以前健康了，虽然有时还会有病业等的状态，但我认识到这是过关消业。我的心性提高了很多：在单位有一段时间需要部门的人自己搞卫生，那么我就第一个做，专挑洗厕所的脏活干，看到大伙很忙，我不吱声，把卫生工作做完。现在我走在街上也不会随便扔一张纸屑。别人送我的东西我也不要。单位公费吃饭我也不去了……我要走正我的每一步。我能感觉到我心性明显的提高，但我对功等却一点感觉都没有，我也不知道我自己的功炼得怎么样，有没有功能，一开始的时候我甚至怀疑我发出去的资料有没有用。但现在我不会怀疑了，以前我对法还不能坚定，所以带来很多不必要的麻烦，“根本上对法还不坚定，那什么也谈不上”（《精進要旨》--为谁而修），“可是在这个迷中看不到这个头，看不到你的目标，甚至于你做的那些伟大的事你都看不到其实质发挥的作用，就在这样的环境下，你能走出来，你能修出来，神都服气，都认为你是在这样的艰苦、在这样的迷中、在这样各种干扰的环境下、各种世间的名、利、情的诱惑下摆脱出来，你能从人中走出来，神才服气，才认为你了不起，不愧你能够成为一个神，这就是威德。”(《在2004年美国西部法会上的讲法》)现在我认识到了，我必须对法坚定不移才能走正自己的路。能不能对法坚定是一个大法弟子的门槛石，也贯穿了我们整个的修炼过程。

    四、洗刷自己的污点

    在2003年的10月份，我遭到了邪恶的迫害，把我强行带到了派出所，本来打算把我拘留，后来没有得逞，在常人这个层次看是我父亲给我求的情，但我明白这是师父法身悄然而护。本来觉得自己这一关过得不错，后来通过学法，看到同修的心得交流，我发现我错了，因为我有很多地方主动配合了邪恶，我母亲还代我交了大法书籍。在今年的4月份，我又再一次遭到了迫害，在上班时被欺骗到了“洗脑班”，我留下了污点--“三书”。

    我悔恨自己的不精進、心性提高太慢。我两次被邪恶抓去，这两关都过得不好，尤其第二次还写了三书，但是我跌倒了可以从新站起来再修，我没有气馁，在洗脑班，我放不下的人心致使我走了弯路，但我从来都没有想过自己要走向反面，所以我从洗脑班一出来，就学法炼功，并且否定旧势力的安排。我在早上离开洗脑班，下午就有邪恶打电话给我，说要和我见面，我知道他们是希望从我口中找到我的妈妈，（我妈妈也遭到迫害，当时已离家，现在已经被抓捕，关在看守所里准备送劳教），我坚决拒绝了他们的要求，我没有被邪恶的三书绑住我的正念，我认识到，既然我已经写了，这是事实，我的不精進造成了修炼路上的污点，但我不能够只看着污点悲伤难过而不去把它洗刷掉，如果这样的话我不是让邪恶得逞了吗？邪恶就要打击我们，让我们一时的不精進毁掉我们千万年的等待，让我们在后悔与痛苦的执著心中一蹶不振。我坚决不干。

    于是我讲真象，向世人揭露邪恶对我和母亲的迫害；我去发真象资料，由最初的一次发二十多本增加到一次发五十本，一百本；我也开始去贴真象传单，我自制大法标语，走到大街小巷去贴，把《见证》贴出来，让世人了解我们的情况。当然我没忘记努力学法炼功，发正念。我不会沉迷在自己已犯的不可挽回的损失中，我要如自己的声明所说的做：加倍弥补！我认识到这也是在走大法弟子证实法的路。现在的我比以前的我更精進了，经一难长一智，我不要让我的过失成为我修炼路上的绊脚石，我要把过失当成是对我的警醒。我把我从洗脑班出来后的情况交流出来，我只是希望像我一样曾经跌倒的同修赶快站起来，不要再痛苦下去了。“修炼的人不是修炼的神，修炼过程中谁都有过，关键是怎样对待。有的人能认识，有的人认识不到，也有的人执著于怕心等各种因素不想认识。”（《也棒喝》），我认识到师父的这篇经文是对走了弯路的弟子再一次的警醒，也是师父无比的慈悲，在这最后的时刻还为我们创造弥补的机会，我们一定要珍惜师父对我们的恩赐啊，要想对得起师父的慈悲那么唯有正念正行，回到正法的大队伍中来。

    五、师父的恩赐

    从1999年7·20到我得法前的这段时间，我们认识的大法弟子都几乎拿不到经文，要很久才能拿到一篇、两篇，有时候甚至中断，拿到的经文印刷质量也很差，那时候的我还没开始修炼，但我看在心里，我知道一定是做资料的弟子经济很差，环境恶劣，所以资料到了我母亲的手里我就会从新把它用电脑打出来，排好版再发给别的弟子，这样过了大半年，我真正开始修炼了，当时我就有一个念头：如果我能拿到大法的第一手资料就好了，可以印给别的同修，而且我们的经济不成问题，也可以减轻资料点同修的负担。

    我有这个想法但我不知道该怎么做，在我的脑海里只有一个被封闭的大法网址，我就尝试着直接输入网址连接明慧网，出乎我的意外，居然可以连上，而且速度也不慢。就这样我把大法几年来的经文都拿到了手，并打印好发给同修。我持续了大概两个月用这种方式上明慧网，当时的我根本不知道这是师父对我的特别恩赐，我以为所有同修都是这样上网的，我也根本不知道有更安全的方法上网，直到后来被封了，我不知所措。我找自己，心想是不是自己的问题，是不是有什么执著心阻碍了我？几天后我突然发现了我的邮箱中发来了连接明慧网的安全方法，我成功了，我无比感谢师父，但同时我意识到了自己的责任--我要做好资料。所以我很快的报装了宽带上网，这样拿资料就更方便了。

    我在明慧上看到了真象资料，我马上有一个念头：我要做真象资料。但这个正念立刻就被魔性冲击着：我的电脑水平不好，我只懂电脑最最基本的文档操作，别的都不会。就这样在我以后做资料的经历中正念都在与魔性抗衡着，但只要我正念强我就能过去。我买了打印机，在我刚要开始做资料的时候，师父就安排我认识了一个精進的同修，也是我们地区以前的辅导员，他一直无私的帮助我，跟我们母女在法上交流，所以我们精進了不少。

    在我的修炼道路上，一直倍受师父的呵护，一直悔恨自己得法太晚的我不再执著得法的时间了，我悟到了这是我自己证实法的路，得法晚有得法晚的责任与根源。一直以来我跟其他同修一样对师父的慈悲、师父赋予我们的荣耀是无以言表的感恩，我真的无法想象自己有这样的幸运生在这伟大的历史时刻而且是在中国。有很多人曾对我说：国外的环境很宽松，在那里你可以自由的炼功。邪恶也说过：这里是中国，如果在国外你就不一样了。但我坚决的说：我庆幸自己出生在中国而且能得法，就算我有机会到国外生活我也不会去，因为中华大地需要我，我不能辜负了这里的众生。我更不能辜负师父对我的厚望。“因为这是万古以来宇宙开天辟地都没有过的，对众生来讲都是从来都没有谁敢想过的，能够跨越这么大的历史，因为这个历史是不属于现在的整个宇宙生命的。”（《2003年加拿大温哥华法会讲法》）

    层次有限，不当之处敬请同修指出。在此感谢每一位同修对我的帮助，可能在我看到你们写的心得交流体会就是对我的警醒，可能在你们发正念中就帮助了我脱险……在我的修炼道路上就有你们不知不觉的、无私的一份帮助。大法弟子是一个整体，希望我们共同精進、整体提高，虽然在常人这个层次上我们互不相识，但在我们灵魂的深处却彼此相惜！


用大法赋予的智慧　圆容好自己的正法修炼环境

    文/中国大陆河北大法弟子

    【明慧网2004年10月23日】感谢伟大的师尊，感谢明慧编辑部的同修们，给中国大陆大法弟子开创了网上开法会的环境。

    1999年7月，“排山捣海翻恶浪”（《心自明》）。空前的邪恶迫害，让国内的大法弟子们经历了正邪大战的生死考验，风风雨雨中，摔摔打打中走了过来，从而坚定的按照修炼人的标准从人中走了出来！

    我想说的话千头万绪，千言万语，难以表述。在此，我想从“用大法赋予的智慧，圆容好自己的正法修炼环境”方面，谈谈自己的修炼体会。

    我是1998年得法的大法弟子。在常人中，婆家、娘家都是干部家庭。我的三口家人，也都有一个被人青睐的工作岗位。1999年的4.25，正是我得法一周年之际，我父亲得法半年之时。其他同事、亲属有意得法还没来得及，对大法铺天盖地的诬陷、诽谤、谎言宣传，对大法修炼者的政治打压就开始了。

    虽然得法仅一年，但在这一年中，我热衷于洪法。单位领导、同事、亲朋好友都知道我炼法轮功。然而，突如其来的政治打压，欺骗宣传，给这些一时不明真象的人们罩上阴影。特别是领导知道我4.25去了北京，再加上“绝密文件”施压，一时间，逐级谈话的；逼着交大法书籍的；家人中监控行动的；跟踪的；施压的等等威胁加剧，修炼环境顿时要被限制。

    虽然得法仅一年，但在这一年中，我每天晚上没间断过参加学法小组的集体学法，师父的大法——宇宙法理已经深入我心。“大法是生命，坚修大法决不动摇！”这短短一年，为我在邪恶魔难中能坚定正信正念打下坚实基础。

    一、用理智去证实法，用善心去溶解周围的人；以修炼者大善大忍的心态圆容好自己的工作修炼环境

    1999年7月19日，市局局长通知我去谈话，一里远的路上，我时刻在考察着自己的心态：我非常的坦然。因为我坚信我没做错什么。并告诫自己，一定要表现出大法弟子的纯正和堂堂正正！气质巍然。虽然我平常没接触过局长，人们都畏惧他。

    “你还在炼法轮功吗？听说你4.25还去了北京？”局长劈头就问。

    “我还在炼法轮功。我是××党员，对组织谈话会实事求是的，并且我做的事也是光明磊落的。”局长没说话，我就继续告诉他：炼功是因为我多年有睡懒觉的毛病，开始看到炼功场上的人们，每天早晨时间都很准时，并且时间安排的又很适合我，既不影响为家人做早饭，又能强身健体，还不影响上班，一天都有了精神，也利于工作。炼功后我受益很大，我现在能承担那么多的工作，靠有了个好身体。一年多了我没花过一分钱的药费，过去可是药不离身的，……。我讲了自己身心受益的具体事例。见局长没说什么，我接着说：“我是去了北京，但去北京不是参与政治……”话没说完，这时，進来人汇报工作，我借机告退。看的出，我的事局长是怕声张的。从此，他没再找过我。

    但从中央到地方“逐级追究”“逐级牵连”的迫害政策，却强压到我所在的基层单位。开始，基层局长对我坚持坚定的态度不理解。虽然处于人情，有意维护着我的声誉，涉及到我的事都是在几人的党小组会上讲，尽量不在大会上公开讲。但对上级安排的迫害事项，如：填表、表态等，他视为工作，对于我不配合的态度他可能感到是对他工作的不支持。一度，我在工作上多出现魔难。

    我本没有行政职务，却被安排同时全面负责三个不同机构的工作，特别是临时组建的机构，人员都是各科室借调。管理上，协调上，工作分工上都会随时出现不协调。另外，从同事中看的出来，特别是有的男同事，对我妒忌的心时有表现，给我的工作雪上添霜。美其名曰：“能者多劳，领导信任你。”面对这些我没动心。但是，我无怨无悔的工作，却换来的是莫名其妙的会上被不点名的指责。我不明白来由，也就不往自己身上拾，可就有人告诉我说是在指责我。我后来在与领导的工作汇报中，也就体察出来了，大会上经常说的“不愿在这单位干就走”的话，看来是对我来的。

    我却不以为然，因为我根本不懂来由，莫名其妙。在那时，我心里就始终背诵着师父的《精進要旨》“修者自在其中”这段法：“做为一个修炼者，在常人中所遇到的一切苦恼都是过关；所遇到的一切赞扬都是考验。”和“何为忍”中讲的“忍是提高心性的关键。气恨、委屈、含泪而忍是常人执著于顾虑心之忍，根本就不产生气恨，不觉委屈才是修炼者之忍。”我的脑海中每天都是这两句法占据着。我真的感觉自己非常的高大，头脑清晰。在工作时间，尽最大努力做好工作，真的没有过任何的怨言，也没感到压力，只想如何纯正心态过好每一关。

    我虽然是个外向性格，但我懂得修炼人要修口，更重要的是不能动心。我严格要求着自己，既然大家都知道我是修大法的，那么，我就以大法弟子修炼“真善忍”的风貌来展示风范，让那些一时不了解大法的人，先从我大法弟子身上看到“正”，让他们敬服，一定让他们心服口服。这段日子延续到年底，一关刚过又是一关，我都是笑脸相迎，平心相送。魔魔难难近一年。

    年末，我以汇报工作、沟通思想的方式，给领导写了一封信，有这样一段话：“我一个普通工作人员，分管着许多的工作，又都是新组建的，所有副局长的分工都能分管到我。人事关系的复杂，工作的魔难我都默默的忍让克服。引来的妒忌我也可以不顾。一些热心朋友为我打抱不平，我也平了，我告诉他们：‘我没有怨言，工作虽然重多，但我是在八小时内干的，我挣的就是八小时的工资’。解决职务问题，我也不看重，那是我炼功后淡泊名利。而作为基层领导，你们应如实反映情况，公正对待，说公道话。我通过炼功，学会了处处为别人着想，难道这还不就是实实在在的好人吗？”

    局长通过电话给我作了一些歉意的解释。我听的出来，他是被我的善打动了心的。

    新年后，我的工作环境有了很大的变化。以后两年中，随着正法形势的推進和大法真象的不断被接受，工作中的修炼环境更显宽松。基层局长们顶住上面的压力，敷衍着，“抚平”了多次的上级追究和牵连。用他们的话说：把乌纱帽都压上了，还能怎样？

    那时，还不懂讲清真象，只想让人们明白大法是正法，只能敬不能恨。不管是本单位还是关联单位，不管是大会发言还是戏说言谈，只要是让我听到有人对法轮功有偏见，我都会理智、智慧的找机会去接近他们，告诉他们法轮功是修佛修善的，不要听信谎言，善恶有报是天理。其结果是：我明白了你的好意，劝你也要注意安全啊。

    2001年，天赐良机，师父为我安排了更宽松的修炼环境，离开了工作岗位。

    二、对待家人，由耐心变善心乃至慈悲心；由“逐步渗透”到智慧讲清真象直至让他们明白真象，从而得到他们的理解或支持，即既让他们摆放好位置，又宽松了自己的修炼环境。

    1.修正自己，宽待家人，宽松自己的家庭修炼环境

    1999年迫害开始时，家人、亲属都为我害怕。怕我丢了铁饭碗，怕孩子面临的工作分配受影响，等等。修炼了半年的父亲，首先决定放弃修炼，把大法书全部上缴。丈夫是个少言但气盛的人，每天看守着我。我出去他跟着，我放资料他吓唬。面对电视的欺骗谎言，只要我辩解，就会招来一顿对我发脾气。在家，我除每天照常学法炼功外，不许我说有关的话。家庭修炼环境一时严峻，行动受到限制。

    开始，我只是表现出不跟常人计较的耐心。随着谎言肆虐，迫害升级，我作为大法一粒子，决不能再沉默。于是，我拿起笔，开始给电视台、报纸等作造假新闻报道的记者们写信，给有关领导人写信，给有些大学的负责人写信，用我修炼者的亲身受益事例，给他们证实法轮大法是正法。越写越使我改变，由开始的争辩到用善心劝善，同时告诫他们善恶必报的天理。看到后来的有些报道都不敢暴露记者的真实名姓时，我体会到修在自己功在师父的法理。

    同时我也觉察到，如何有效的圆容好自己家庭的修炼环境，更是重要，责任重大，更是修在其中啊。师父的洪大慈悲，大法法理不同层次的展现，给了我无穷的智慧和力量。我开始采用“逐步渗透”的方法，从他们能接受的一点开始，根据他们不同的接受能力，在不同的场所，“渗透”不同的可接受内容。如儿子很在乎被别人尊重和承认，我就找师父讲法中的比较难理解的语句或我表面不易理解的词语，有意找他给我读，并征求他从中的感悟。如果我觉的他悟的在法理上，就借机鼓励他比我悟性高等，启发他的兴趣。不久我们就有了沟通语言。一天，他告诉我：梦中碰到恶魔要害他，他在害怕中想起李洪志师父，赶忙跪到法像前求救。我知道他在法中真正受益了。

    我问他：“现在对法轮功的迫害还在升级，我是在市里挂名的，如果影响到你的工作分配，你会怎么想？”他痛快的说：“妈，我是男子汉，别人有饭吃，我就有饭碗！您放心好了。”一句话，摆放了自己在大法中的位置。我真的为这孩子的选择高兴，我把高兴的因由告诉了他，善待大法会得好报，并鼓励他是无求而自得，更鼓舞了他。

    然而，一切都是师父说了算，好人必有好报应。儿子的工作不用说话，不用找人，顺其自然的安排到人们青睐的岗位上。同时我也借这事向亲朋好友们讲：“修炼大法是有大福分的，一人修炼全家受益，你们看到了，那是一定的了！”

    对丈夫也是从“不断渗透”开始的。男人喜欢温柔，而我天生就是男人性，只有女人的善良，没有女人的温柔。在过去，丈夫在我身上没体会过什么是温柔。我决心在大法中首先修炼出女人的“温柔”，让男人有个温馨的家。我按照大法弟子的修炼标准，事事对照，处处为他人着想，尽快改变了自己过去高声多语，遇事总是自己先表态，先显示或干脆就是自己说了算的坏毛病。

    从此，家中多了问候，多了笑貌，多了交谈，多了温顺，多了和睦，多了互相体贴，多了互相尊重；有了温馨，更有了沟通和了解；“谢谢！谢谢！”的口语过去在我家是不曾有的，而现在经常能听到。话题多，渗透自然就多，对我的修炼了解就多。多了解就易理解，就容易谅解，就会少产生误解，多存和谐。

    最重要的是，我不管做什么事，对丈夫从不采用欺骗的手法达到目地。不能说的我解释清楚可以不说，但从不说谎话欺骗他。我也是这样要求他们的，这方面我非常重视。全家人对我非常尊重、信任和放心，是因为，我首先做到对他们尊重和信任。我早就严肃的跟他谈过：不管我做错什么，或是对我有什么不理解，可以指出来，我可以不计较你们的方式和语气，但你必须对我尊重，因为我是修大法的。当然，我首先做表帅。

    我在变，我看到丈夫对大法的态度也在变中，不再干扰我做大法的事，并能善待到家找我的所有同修。

    日常中，我有意把一些大法中的神奇事例，讲给他听，把我的修炼体会也经常告诉他。一次我正要去资料点拿资料，腰带突然断两节，不解之时，有同修来电话通知，资料点出事了不要再联系了。这件事他在场目睹，深受震惊。借机我给他讲：“大法是神奇的，我的师父是慈悲伟大的。我们师父时刻都在身边呵护着弟子不出危难，点悟我们，只是我们遇事有时悟性差，悟不到而已，才有时造成损失。”他看在眼里明白在心里，说：“我可明白了，不像他们说的那样。”

    当我不放弃利用聚会、串门等机会对所接触到的人证实大法、讲真象时，有时是丈夫在场的。开始他觉得我给他丢了他家主的脸面，本能的要对我反击几句。为此，我向内找自己，一方面存在着急于做事心，另也有做事不够智慧的方面，再就是对丈夫还需要進一步慈悲“关照”，讲真象还不够到位。于是，在他情绪好的时候，我非常郑重的请他坐下来，跟他坦诚置腹的讲了我给亲朋好友们讲真象的深远意义，决不是参与政治争斗的道理。進一步让他明白我参与师父人间正法是千载难逢万古机缘。我说：“我向熟人、朋友证实法，讲真象，是在为他们好，为他们有个美好生命的未来。而你在一旁说些风凉话，结果是什么你想过吗？人们会更不相信。因为连自己朝夕相处的男人都不信，别人还肯相信吗？你起到了破坏作用，是罪过。我劝你，今后在这种场所，你最起码做到不说背离我的话，要说就说实话，证实大法好！”丈夫没有辩驳。

    在后来，我注意到，我给人讲真象时，他会跟上一句：“还真是的，人家她从炼功就没花过一分钱的药费。”或对人逗笑着说：“我这一辈子最幸运的就是找了个好媳妇。”（待续）

    2001年的春节，有十几位同修在看守所被关押。我想给他们送些费用去，虽然我大都不认识。我有意告诉丈夫，借机讲同修被绑架迫害事例，唤起他的善心。我告诉他这些好人正处在魔难中，我们都是善良人，要过年了，应该去关心看望他们，并说出打算，他很善良的支持。是大法的威力改变着他，两千多块钱送给不认识的人，一般常人是不同意的。

    今年的九月中旬，我决定去北京发正念。当我决定动身的前几天，我就开始用心“铺路”。一方面照顾好两方父母，该想到的事都为他们备好，着实跑了两天。并告诉他们，过两天我事忙，可能来不到，不要惦记着。另一方面，我还要智慧的通过丈夫同意，不能让他说出阻碍的话来，因为虽然挡不住我，但也不能因此让他造业。我懂，常人是把家庭稳定看得很重的。

    我提前三天做准备。利用吃饭或其他谈话机会，给他们讲开天目同修看到的北京正邪大战；讲很多同修去北京参战的经历；讲同修们去北京来回路上看到的神佛助战等等美妙故事。目地就是当我提出去北京时，他们不感意外，给他们一个适应过程。

    几天后，我要走了。把丈夫很郑重的叫到里屋，说：“我跟您说个事，请求您别多说话。”“你去北京？”“对！希望您支持我。我去参加正邪大战，在旅馆住几天，发正念！很快就回来！”丈夫一时沉默。过了一会儿说：“你不要带东西去。”我笑着说：“谢谢你的关心和支持，我就是去发正念！”

    临走我告诉儿子，“我要出门。”他立刻警觉问：“您去北京？”我笑说：“你不要问，照顾好你爸爸，我跟他都说清了。”当晚，堂堂正正的登车北上。在师尊的安排下，来去都遇到有缘人听真象。在北京做了我们要做的事，师尊呵护平安回家。

    丈夫说：“这几天我都没睡好觉。”我说：“我有师父呵护，一定都是最好的，这回又一次证实了吧！”于是，我又把我的感受讲给他听，使他对正法有了更深的认识。对我的所做所为会更能理解，怕心明显淡了。

    第二天，同修告诉我，昨晚电视广播，恶首彻底下台了！我淡淡一笑，没动心。

    严于律己，厚待老人。用一颗能熔化钢铁的慈悲心，理智、智慧的给双方老人讲清真象，再难也不能绕开、躲着，一定要让他们明白真象，真心理解。因为，他们在亲属、亲戚、及左邻右舍中是说话最有影响力的家庭代表。

    在常人中，爱护老人赡养父母这也是社会美德。我们作为常人中的好人，这是首先要求自己做好的。父母、公婆是我们打交道最多的人，也是大家庭中说话影响力、号召力最强的人。同时，也是后天观念强，难改变的人。

    我觉得必须让他们尽快明白真象。因为，那是人员经常聚集的地方，不然，对别人讲真象时引起他们的不快，那就影响效果，甚至落个“不孝”的“罪名”。而若他们能站出来说句公道话，那影响面和效果是可想而知的。我们是大法弟子，是不看重常人那种礼孝常情的，但为了救人，我们必须是在最大限度的符合着常人的社会形式中，修在其中啊。

    我的公婆都是近九旬的老人。婆婆对我的修炼一贯是支持的，并且经常愿听师父的讲法录音。公公是离休老干部，每天在家不是看电视就是看报纸，对媒体的宣传，深信不疑。对我继续修炼法轮功很气愤。他的观念是：政府不让炼，就不能炼了。

    开始，我一跟他提起法轮功是怎么回事，他就冒火，我只有笑脸善语相劝。但我并不灰心。多年来，在众弟兄姐妹中，遇事我首先做到为别人着想，不计较任何个人得失，受到全家四代几十口人的敬重。同时在家属区，家庭和睦也是出了名的。多年来，我保证着起码每周去看望他们一次，并且从不空手去，尽管他们存有高薪收入，消费着我一套房子和用具，我从没计较，因为是我提议请他们来的。

    其实，我每次看望老人，所做常人事，都是借口表象。实质上，都是顺路有大法的工作要做。经常是一路几得，又完成了必须做大法弟子的事，这是第一位的，又给老人备了饭，做了活，博得欢欣，还节约了重复跑路时间，还让邻里看到对公婆的“孝敬”，事半功倍。单位的人们都知道我不上班了更忙，整天去照顾两边老人。都是伟大的师父给我安排了最适合我修炼的环境。

    我公公虽然固执，但我对他是有信心的：他平时待人和善，又与我有缘，只要我心性到位，就能让他明白真象。师父在《北美巡回讲法》中告诫弟子：“现在救人也很难，你得顺着他们的执著去解释，为了救他们别给他们思想中造成任何障碍。”

    我分析，公公最执著的是他的病，最喜欢有人跟他讲他熟人的情况，因为他无能力出走，常年闷在家中。于是，我就在同修中了解一些修炼故事，特别是他认识的一些炼法轮功弟子个人或家人的修炼故事，细细的讲给他听。既开拓了他对正面了解、接受、认识大法的思想，又让有说有笑的谈论给他带来兴致。随着我耐心、善心上升为慈悲心，自身空间场的纯净所带来的圆容效果是快速的。

    过去，有同修去找我，我不在时，本来我已安排好由我婆婆接待。可他就是憋不住，发脾气撵人家走。为此，我也善意的给他讲道理，但他不理。后来，他改变了态度，知道了这些人都是好人，再有同修去就很客气。同修对我说：“这两老人真善良！”

    我的父母情况就又有不同。母亲过去信神佛，也供奉过。对我的坚定修炼态度是矛盾的。知道大法好，支持在家炼，不支持走出去讲真象，害怕出事受迫害。我把我在正法修炼中有师父保护、有惊无险的神奇经历和同修们的修炼故事，多找机会讲给她听，渐渐的消除了她的顾虑。现在，她已经在听师父讲法了。

    我的父亲是几十年的政治领导干部，把强烈的后天观念和知识当成“财富”紧紧的维护着，舍不得碰。得法半年后的1999年，在邪恶恐怖时，听信了谎言宣传，放弃了炼功。4.25以后的师父讲法和明慧网资料，他一概不承认，不接触。我多少次想跟他讲清真象，都引起他强烈的激动，不容我说，只是他吼：“你们追求圆满，偏激，你们不是修炼，你们去北京搞政治斗争，背离《转法轮》、真善忍，你们是去给大法抹黑。我看不惯！”

    停止炼功后半年，他的心脏病就犯了，开始吃药，后来发展到经常住院。为此，我母亲不让我再当他面提法轮功的话。

    但是，隔一段时间，我就又着急给他讲真象。因为，伟大慈悲的师父在多次讲法中提到，还在等待着1999年前得了法而没跟上来的学员。我想：“不能落下他，这是我的责任呀。”我尽最大努力的节余时间，常回家看看。送些关心，送些体贴，主要是想找机会沟通。但是，太难了。他最关心的是自己的病，本来我有限的时间，等静下来谈话引到法轮功话题时，就话不投机，说我气他，避开不让谈。

    我母亲告诉我说：“你爸说了，他要不行了就是你气死的。”我说：“娘，我告诉您，我这样做正是在挽救他呀！他只听一面宣传，我给他师父讲法他不听也不看，又不让我与他沟通，怎么消除他的偏见？他头脑中的恶念如不消除，那才是对他生命的危害。”母亲说：“那就听天由命吧，他不听怨谁？”一度，我真感到和他的距离差的太远了。产生了无能为力的沉重感觉。

    师父《在2002年华盛顿DC法会上的讲法》中明示弟子：“很多你们碰到的具体问题，都得你们自己去斟酌，都得你们自己去想办法解决。哪里出现了问题，哪里就是需要你们去讲清真象、去救度。不要碰到困难了就绕开走。当看到给我们带来了损失，看到我们证实法有障碍时，不要绕开走，要面对它去讲清真象、去救度生命。这是大法弟子的慈悲，是我们在救度生命。同时呢，在讲清真象中，很多被蒙蔽的人与误解、偏见，都可以把它解决掉。毕竟在中国发生的这场邪恶迫害中谎言的宣传迷惑了众生，用欺骗的假象掩盖了事实，那么在真象面前，人们都会去斟酌，人自己怎么样去对待这一切也是他们的选择。”

    一遍遍学着师父的谆谆教诲，我感动的落泪了。我向内找，找到了自己在与父亲交往中暴露出的许多人心：自以为是的显示心、修大法了什么都不怕了偏激的心，亲情，表现出对师父和大法感恩戴德的人情等等，我知道自己修炼的不好，慈悲心不够。因为慈悲心是修出来的，不是表现出来的。我决心要净心学法，尽快提高心性，加上师父赋予了大法弟子发正念在另外空间清除邪恶的历史使命和功能，我得到法宝，又有师尊一篇篇经文、一篇篇讲法，开启着我的智慧，导引着我继续前進的每一步。对照师父法理，我修正自己。我决心不绕开、不再躲着父亲，但又不能正面直言，我不能再走老路。因为，父亲的心脏病已经常犯，我不能给大法带来任何负面影响。“心性多高功多高”，师父给我慈悲心，我用慈悲救世人。

    我站在父亲的角度，静心分析：父亲学法时间短，又是在家自学，没敢对外承认过，只是刚迈進大法的门，就被邪恶的恶浪淹没了。后来，他怕事，断绝了与大法的一切来往，被后天观念所控制。但是，他着急发脾气，看的出来他还在关心着大法，只是误解着大法弟子的护法行为。我想到师父的话：“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”（《精進要旨（二）》“排除干扰”）我明白了，大法能改变一切。他只要看大法，就能改变观念。只要看，就会变！我要通过书信与他沟通，让他看到正法时期师父的新讲法。

    我去对父亲说：“您年轻时就经常和我爷爷用书信的形式沟通思想，到现在您还留着那些书信，成了纪念。我想，咱俩也都不上班了，有时间了，咱也用书信的方式進行沟通吧。把我几年来的修炼情况给您汇报汇报，也接受些您的指教。”父亲笑着连连说：“不敢！不敢！”。

    就这样，我开始了与父亲的书信来往。第一封信是我手写的，主要是通过谈我的成长过程，自然涉及历次运动。从祖父在文化大革命运动中的受迫害，延伸到今天对法轮功的迫害，然而，这次却是对天法的迫害，对下世救人的佛的迫害，是对修佛法的大法弟子的迫害，后果是不可想象的。同时，我提出愿意与他多沟通。

    父亲很快给我写了七页回信，信中说：“话不投机的本身不是父女之间的矛盾，也不是家庭之间的矛盾，更不是经济纠纷，而是带有严重政治色彩的是非问题。所以，给我们沟通设置了一个难以逾越的鸿沟。------沟通？没有一个统一的意志，怎么沟通？那不是强人所难吗？”并提出了十几个问题。态度非常强硬。

    我看到他肯提问题，高兴了。我不看他的态度，只看到他在关心什么。根据他提出的问题，我抓住要点，开始给他写回信。这次没用手写，是用电脑打字的。目地是有针对性的把师父的有关讲法传送给他。一封信下来，A4纸4号字八页，仅回答了他最关心的前两个问题。一个是北京上访参与政治问题；二是我手中的一些资料的内容是哪里来的？敌台吗？

    我在回信中开门见山的告诉他，“我国改革开放20多年了，正在与世界接轨，各行各业都在去国外学习外人之长。特别是世界互联网的沟通，把一个世界范围变的很小。世界上发生了什么事，不到一分钟全世界各地都会知道。现在的中国人，除去个人的‘私敌’外，国家间、地区间都称朋友，还有敌人吗？持有不同意见的人就看作是敌人吗？共产党的目标是‘解放全人类、实现共产主义’，能树‘敌人’吗？没有了敌人还有 ‘敌台’吗？这话多少年就听不见了。

    爸爸，‘文革’留给您固守的‘专制’的残念不就是您接受新事物的障碍吗？我真的很愿您不带任何旧观念的去看世界上发生的一切事情。法轮大法不参与政治，这是师父开始传法时就声明过的。但是，针对一国之首操纵的整部国家宣传机器歪曲事实真象的诽谤宣传，作为明白真象的大法一粒子，特别是明白了师父来人间正法就是拯救人类、挽救生命的真实意义后，站出来向自己的政府和世人讲明事实真象，明辨是非，这不是对政府的信任和对国家的尽责吗？这不正是中国历史上历来褒倡的‘冒死上谏’、‘直言進谏’的‘逆耳忠言’吗？只有修炼“真善忍”的人才敢于这样做，这不是看到了国家乃至人类道德回升的未来吗？这不是参与政治。更何况，被诽谤的是造就生命的宇宙大法呢？”我有针对的大量引用了师父的有关讲法和经文。并把大法弟子自己的网站——明慧网的情况，及师父在讲法中对几个大法弟子网站肯定的话都搬给了他。

    我告诉他：“明慧网”是登载师父讲法、经文的地方，是世界大法弟子共同沟通的桥梁。“明慧网”登载的文章都是修炼人的文章，汇编成“周刊”，经明慧网编辑部审定后刊登。任何与大法无关的东西都登不上去，这是一片净土。有修炼人心得体会；有世界各地大法洪传报道；有中国各地受迫害学员揭露迫害事实和被迫害致死学员的情况；有各地参与迫害学员的所有干警人员情况及各地恶人遭恶报的事例等。明慧网编辑部成员都是修炼人。大法弟子开办的还有“正见网”、“新生网”、大法电台、放光明影视制作中心等，都是为后人留下新人类文化开创的。……

    这封信深深触及了父亲。几天后我去看望他们，看得出他的神情很淡漠，心很沉。我们没有正面交谈，但父亲的表情明显变化，我出门时，拍着我的肩膀没说话。

    后来我又写过一封信，父亲说话了，以后不要写信了，我们交谈吧。我笑了。

    现在，我父亲已经重新开始学法炼功了，又回到大法修炼中来了。是伟大慈悲的师父又一次给了他返本归真的机缘。

    现在，单位的人们都知道我孝敬双方老人忙；而双方的家庭都知道我修炼的事忙。老人有事，兄弟姐妹们都不依靠我，就连孩子的姑姑种菜摘好后，都不肯打电话叫去拿，多数是送到我家中来，名曰“你事多，忙！”是的！我对家人讲过：我什么也不看重，只看重时间，时间对我最宝贵了。

    由于得到家人和亲属的支持和协助，使我的修炼环境越来越宽松，我所经手做的大法弟子当前救度众生的事，也平静的，稳定的，默默的，健康的進行着，智慧的应变着。

    在此，我再次叩拜伟大的师尊！弟子衷心感谢您的救度之恩！

    非常愿意接受同修们的慈悲指正。合十。


信师、信法、正念正行

    文/大陆大法弟子　冰熔

    【明慧网2004年10月23日】我是一九九九年得法的，得法的当年就赶上大法被江氏流氓集团疯狂迫害和镇压，在这五年里我因证实大法非法被拘留过多次、非法教养过二次、非法绑架到洗脑班二次、罚款一万多圆。但这始终没能改变我信师、信法的这颗心。是师父、是大法给了我无穷的智慧和力量，使我能从魔难中一次次堂堂正正闯了出来。体会到了大法的超常，见证了许多法理。

    在我记忆里，让我感受最深的是二零零零年進京证实法的事，当时在進京前我阅读了大量明慧文章，多数都是写同修在天安门证实法，被恶警残酷的折磨，电棍、吊绳、毒打、灌食等等的事，最后同修堂堂正正闯出了魔窟。看后心被猛烈的震撼着，觉得同修能放下生死，到天安门证实法。我为什么不能？我又想起师父说的：“得了法却不能证实法，还配当大法弟子吗？”（《严肃的教诲》）我决定進京证实法。

    在進京的路上，我就在不停的背法，特别是“用理智去证实法、用智慧去讲清真象、用慈悲去洪法与救渡世人”（《理性》）。在反复的背诵中，我变得理智、智慧了。在北京一个半月的时间里，我四次被非法绑架，三次用正念堂堂正正闯了出来。面对邪恶时，我没有一丝怕意，把怕绝食的事忘的干干净净。在被抓的三次里都在绝食，并要求无条件释放。最后都正念闯出。特别是第三次被非法绑架时，被关在一个大铁笼子里，被非法抓来的大法弟子都关在这里，共有近二十人，恶警对抓来的大弟子分别非法审问，不报姓名、住址就毒打。到第二天只有我们六位同修没报地址。恶警早晨八点就把我带出去问我说：“你想怎么办吧？昨天所长审你一宿你也不说，给你们特制的铁椅子你也不坐，这么多人就你最不配合，实在不愿意报真名报个假名吧，再编个假地址，我帮你编，你只要说个大概地方就行。” 我说：“我是学真、善、忍的，要说就说真话。” 他当时就火了问我：“你说怎么办吧？”我说：“我可以给你出个主意，你把我们送到火车站，我们自己坐火车回去。” 他说：“行，我回去跟所长商量。”到了第三天晚上，恶警把我们六位同修拉到火车站放了。并告诉我们自己买票回家吧，以后不要再来北京了。在被非法关押的三次里，我从没有被打过。当同修问我为什么只有你没被打时，我告诉她们说：“没有了怕，也就不存在叫你怕的因素了。”（《去掉最后的执著》）同修听了直点头。

    我被无条件释放后，我想大法不正过来我不能回家。我又去了天安门。我走上天安门和同修打开三米长的大横幅高喊：“法轮大法好！还我师父清白！还大法清白！” 喊出了压在我心底很久的声音。我被恶警塞進警车，心里一直在背《洪吟》“生无所求，死不惜留；荡尽妄念，佛不难修。” （《无存》）我就象容在这句话里，觉得我此生就是为法而来，家、孩子、生意、钱，好象是遥远的过去，真的好象全忘记了，好象跟我没什么关系，只有大法才是我要的。

    被非法关押期间，我一直在绝食，其中被强制灌食二次，灌得我嘴流血。我也不觉得苦，而且继续绝食。还有一件事让我感受到整体力量的强大。别的房间被非法关押的大法弟子只有少数人绝食，恶警白天、晚上都在毒打绝食者，并天天用电棍电她们。只有我们房间全体绝食，从没有人因绝食被打，被电。而且恶警只要進我们屋总只是说：“吃点吧，吃点吧。”说完就走了。后来我被转到当地非法拘留十五天，又继续绝食，我的体重从一百三十四斤降到六十多斤，我丈夫来看我，看我瘦成这样都落了泪。

    十五天后，我被非法送去劳动教养三年 ，在去教养的路上，我从心底里想，邪恶不许关押我，关我是违法的，它们不配考验我，因为我做的是最正的事（当时师父还没有教发正念）。到那体检，我被查出有心脏病（我知道是师父给我演化的，因为我在北京被非法关押了五个地方都检查过身体，从未有病）。院长一看有心脏病说什么也不收，我当天被无条件释放。我回到家后照样做生意，并给同修传递大量的真象资料，一切都很平稳。

    二零零二年九月份，被骗到洗脑班，前四期用恶警的话说：“大获全胜，全部转化。” 我一到洗脑班就开始绝食，在这二十天里，我天天背法，整点发正念，炼功，不配合邪恶的任何要求。并且给陪我的五个社区主任讲真象，使她们认识到对我们迫害是非法的、是错误的。在洗脑班里邪恶不许我们互相说话，特别是不允许任何同修跟我讲话，还告诉我，不吃饭就灌食，不转化就教养。其实这些根本动不了我的心，我根本就不承认一切邪恶的安排。我知道只有按照师父的话做才是最正确的。我想起师父经文《去掉最后的执著》里的一句话：“如果一个修炼者无论在任何情况下都能放下生死之念，邪恶一定是害怕的”， 几天下来邪恶真的害怕了，怕那些邪悟者被我正过来，就把他们都放回家了。整个洗脑班只剩下我和另一个位同修了。政法委让社区主任陪我们，她们已明白真象，让我们俩随便说话。我发现同修已经准备好被教养了，把过冬的衣物全准备好了。我对同修说：“你这是承认旧势力的迫害，赶紧发正念铲除它。” 她说：“我和你不一样，我是省重点（此同修在马三家被非法教养过，没转化无条件释放的），他们把我单位领导都找来了，这月给我停发工资，不转化就教养我。” 我说：“他们说了不算，师父说了算，邪恶的所有安排我都不能承认，不能要，只要师父的安排，铲除一切邪恶。”并每天帮助同修发正念，最后我们在强大的正念下都被无条件释放了，放我们的那天恶警垂头丧气的说：“没意思，这期真没意思，下期不办了。” 我心想两个人不转化，不配合，就把邪恶打击的这样，如果被非法抓来的同修都不转化、不配合他们，洗脑班早就办不下去了，怎么可能一期接一期的办呢！

    二零零二年十月份我到资料点去，资料点被破坏，我被等候在那里的恶警非法绑架，被送進拘留所。在那里我和另一位同修，发正念，背法，还给犯人讲真象。特别是背到“作为大法弟子是全盘否定一切邪恶的旧势力安排的。全面讲清真象，正念清除邪恶，救度众生，坚定的维护法，……” （《大法坚不可摧》），我悟到，只有彻底否定邪恶的一切安排，才是师父安排的路。我更坚定了信师、信法的心。有一天一个恶警说那位同修说：“你完了，非给你教养不可。”同修说：“是，最少得教养三年。”我跟同修说：“不能承认邪恶的安排，邪恶不配考验我们。它们说了不算，只有师父说了算。”同修说：“对，不承认它。” 然后发正念去了。我也帮助同修发正念，否定邪恶的安排。但是这个同修的正念不足，在思想上还是承认了邪恶的安排，被非法教养三年，我替同修感到惋惜。同修走后恶警对我说：“她都教养三年，你也少不了。” 我毫不犹豫的说：“教养我，那是做梦。” 恶警听了呆呆的看着我不知所措，我知道他被我的正念震住了。

    过了几天办案单位来了四个人，告诉我：“你已被教养二年，签字吧。”我说：“不签，我要上诉，把教养票给我。”恶警把教养票给了我，然后给我背铐手铐带走。一路上我一直呼吸困难，一直呕，由于绝食五天也吐不出什么。我一直发正念、近距离铲除这些人背后的邪恶，否定邪恶的一切安排。到了劳教所检查身体出现严重心衰。当时不知道是心衰，只听医生说：她心脏已病变了，恶警看了体检报告说：“没事，她是吓的。”并问医生这台设备多少钱，医生说：“六十多万。”恶警无话可说了，最后说：“走吧，先吃饭去。”他们到饭店吃饭时，让我坐在旁边的一条长椅子上，我一直不停的发正念近距离铲除这些恶人和劳教所在另外空间的邪恶。恶人不死心，就想找熟人和院长把我送進去。我根本不承认邪恶的安排，只承认师父的安排，就相信师父相信大法。他们吃完饭，把我拉到院长办公大楼，恶警和司机上楼去了，大约半小时回来了，司机象哄小孩式的说：“不教养你了。”到了晚上，我丈夫来接我，我又被无条件释放了。大法又一次在我身上体现出其神奇，我也又一次见证了正念的作用。我丈夫告诉我，被恶人勒索五千圆钱，连个白条都没有，才让接你回家，并说你有心衰，让我带你去医院，我说：“不用上医院，是师父给我演化的，什么事没有。”第三天就好了，我又投入正法的洪流中。

    我们家的厂房在郊区那里，没人发真象资料，晚上我提着一袋资料挨家挨户的发，有一次发到一家，这家男主人没睡就打开门出来看是谁，我一点怕心也没有，利用自己熟悉的地方和他转，转了两圈，他也没看到是谁就回去了。我又继续发，农村几乎家家有狗，在我发资料时它们都不叫。附近发完了我就远走，常常半夜十二点多去。早晨四点多回来。丈夫发现生气的说：“现在出租车司机举报一个法轮功奖励二百至二千元，你说半夜里就这一条马路，如遇到事你跑都没处跑。” 我心想，我经常碰到人，我就象没看见他们似的，什么人，什么事也干扰不了我救众生。

    第二天半夜我又出去了，刚出去从远处开过来一台车，我又退回来，等车过去我一看是巡线的110。我心想感谢师父，是昨天师父利用我丈夫在点化我要小心。我想起师父说过：“如果在中国大陆，最好还是你们的安全为重，别叫旧势力钻空子，这不是怕不怕的问题” （《二零零三年元宵节讲法》），我决定不走大路走小道，小道非常难走，而且要路过一片坟地，白天都很少有人走。可我是大法弟子，救度世人是我的使命，再难走的路我也得走，坟地我也不怕，有师在有法在怕什么。从此以后我天天走这路，回到此地已全发完。

    我也有做得不好的地方，就是面对面讲真象。看到师父的讲法，让我们做好三件事尤其是面对面讲真象，我就出去讲两天，停几天。讲真象时，时间充分就愿意讲，见面时间很短就不愿意讲。直到我看到师父的新经文《放下人心　救度世人》，师父说：“作为一名正法时期的大法弟子，个人解脱不是修炼的目地，救度众生才是你们来时的大愿与正法中历史赋予你们责任和使命，因此大量的众生也就成了你们救度的对象。”我悟到，救度众生是历史赋予正法时期大法弟子的伟大使命，我做为一名正法时期的大法弟子不能有负使命、不能有负众生，无论和世人见面时间长短都要抓紧机缘去讲，再讲时带上护身符，如果时间不充足，我就给他一个护身符，告诉他们记住法轮大法好，效果也挺好。

    在这五年中，我经历过风风雨雨，是师父的慈悲呵护使我一步步走了过来，我不会辜负师父的慈悲苦度，一定要做好师父讲的三件事，勇猛精进，更好的完成自己的使命，不负众望，早日跟师尊回家。


大法给了我新生命

    文/董凤琴

    【明慧网2004年10月23日】首先谢谢伟大的师父，是您挽救了我，给了我新生，走上了一条修炼的路，成为一名法轮大法的弟子。

    回顾这五年多的正法之路和其间经历的风风雨雨，心情难以平静。这五年是师父苦度我们的过程，是师父以最大的慈悲、宽容给了我们一次又一次的机会，让我们在人类社会以各式各样的形式去证实大法，去救度众生，提高心性，不断的升华，使我们在修炼的路上更加清醒、更加成熟、更加坚定。这都是伟大师父的慈悲、佛恩浩荡的结果。

    下面向师父汇报一下自己的修炼过程：

    一、是师父给了我新的生命

    我是一名小学教师。在1985年的一天下班回家的路上，被后边上来的摩托车撞倒。等醒来时送医院检查呈轻微脑震荡。从那以后，头疼、恶心、头晕、失眠、心率过速、血压不稳，一天天迷迷糊糊，无精打采，上楼费劲，擦地时心跳得喘不过气来。连续几年都没有间断的看病吃药也没有把我身上的病治好。

    直到1994年6月，爱人说你炼法轮功吧，很好，又给我一本书名叫《转法轮》的书。我当时一见金光闪闪的《转法轮》，心里说不出的高兴。特别是看见老师的像，总觉得在什么地方见过，非常眼熟。也许这就是缘份吧。捧着大法的书，我就下定决心：跟老师修到底。从那以后就炼功、学法，很快我的头就不疼了，也不失眠了。真好，感谢师父，这功法真好！当时也没有多想，只要把我的病治好就行，这功我就炼。

    那时虽然也炼功学法，但是变化不怎么大。由于当时忙于上班，下了班又忙于家务，有时间就炼一会儿功，看会儿书，没时间就拉倒，带学不学、带炼不炼的，很不严肃。再加上退休后一直想挣点钱、大家花时方便，就办了一个学前班。结果事与愿违，只办了两个月，不但没挣着钱，反而赔進去了。当时气得不行，怨天怨地，忘了自己是个修炼的人，情绪低落，学法也学不進去，功也不愿意炼。激烈的心率过速马上反映出来，浑身没劲，戴着眼镜也觉得看不清楚。当时不知道从心性上找，只看别人的不对，遇事好发火，头脑不冷静，有操不完的心，认为这个家没有我就不行，一天唠唠叨叨。别人说我：看你还炼法轮功呢，哪象个修炼的人哪！我听了还不服气，气得够呛。

    师父在《在休斯顿法会上讲法》中说：“大家尽管放心，我告诉大家，你坐在这里听完课的时候，走出去保证是变样了。说到这我要告诉不精進的学员，因为你要做个修炼的人了，可是对自己却不能严格要求，带学不学、带修不修的，身体就会出现问题，原因是你不真修身体就返回常人状态去了。这时你觉得身体怎么老是不好啦？修炼是严肃的。为什么不好？这要问自己，你相不相信法？相不相信你是个修炼人？你的心是不是那么稳定？你真能做到坚定修炼，都放下人心，一秒钟都用不上你的病状就都没有了。”师父的话真象是对我讲的。当时只是从感受上去认识大法，没有从理性上去理解大法，不是对照自己从内心去找，所以每一遇到提高心性的问题时就把握不住自己，就来火了，失去了提高心性的机会。这主要原因就是没有真正的踏踏实实静下心来学法，常人的各种执著心过重，不能从内心去找，总是隐蔽自己的私心，才造成了这样的后果。

    经过不断的学法、找差距，认识及心性逐渐的提高，正念越来越足，身体也逐渐发生了变化。什么心率过速、头晕都不见了，老花镜也摘下去了，看书、认针全都行了。谁见了都说：大姐越来越年轻，浑身是劲，身体真好。我说：我是炼法轮功的，这都是法轮大法给了我新的生命。

    二、坚定信念，跟师父走到底

    在“7.20”那个乌云密布、邪恶猖狂时期，在我周围出现人心浮动、各种执著，说这说那的，各种表现不时的在脑海中浮现。为什么会这样呢？由于对大法学习理解得不深不透，悟性又差，对功友上北京上访、护法就是认识不上去。当时有的功友找我，让我赶快去北京，去北京就能圆满，如果不去就赶不上了等等……我问他：“老师什么时候说了？再说修成圆满就这么容易吗？不学法、不修炼、不吃苦就能圆满？就象当时假经文上说的，不用学法、不用炼功，坐那等就可以成佛。这太容易了，太荒唐了。这不是从天上掉馅饼吗？”我当时脑袋嗡的一下子，“难道修炼这么容易吗？圆满是自己说了算吗？想成佛就成佛？我不能去北京。再说圆满不圆满不是自己说了算，是由师父决定的。”当时没有认识到上北京护法、证实法是自己的责任。总归一点就是当时对大法理解得还不够深刻，对明慧网不够信任，认为网上下来的东西都是假的，同修上北京是不对的。这都是掩盖当时上北京的怕心的开脱。只看别人的不足，不从自己的心灵深处找。那个阶段就没有静下心来学法，也没有跟上师父指引的正法進程，纯属自我保护、怕心作怪，以各种理由来掩饰自己不去护法的执著。

    师父在《严肃的教诲》中说：“学大法是为什么？他们只想从大法中获取，把大法当作保护伞。在大法遭到迫害时，在卫护大法的弟子被抓、被迫害、被打死时，他们在干什么？在他们的师父遭到诽谤时，他们干什么去了？等待着天上掉下馅饼来吗？等待着难一结束就去圆满吗？”真是“重锤之下知精進　法鼓敲醒迷中人”（《《鼓楼》》），读着师父的经文，热泪盈眶，心血沸腾。我要去北京，去找说理的地方！这么好的大法被人践踏，尊敬的师父被人诽谤，我不去谁去？我是大法的一个粒子，师父的弟子，我要为大法讨回一个公道，讨回大法的清白。再不能袖手旁观，这是我的责任，我的使命啊。这是我发自内心的呼喊。有的人说：你去北京不怕抓吗，不怕坐牢吗？我说：怕啥？不就是被抓、坐牢吗？为了保卫大法，死了也值得。再说我也没干坏事，邪恶是不敢动我的。2000年10月，在师父的保护下，我登上火车到达北京，做了大法弟子证实大法该做的事。

    在北京，虽然被抓，但和各地到北京护法的大法弟子在一起学法、切磋，收获很大。特别是师父借功友的嘴点给我：“你刚刚走完了第一步，还有很多的执著心没有去。认真学法吧。振作起精神，走出来证实大法。”听了功友的话，我真后悔自己当初没有认真学法。师父说：“学法得法，比学比修，事实对照，做到是修。”我今后一定按照师父的话去做。

    在北京被抓时，有四个警察在半夜围攻我，让我骂师父，胡说什么“你的师父不管你了，去美国了，你还在为你师父说好话。”我说：“你凭什么骂师父？骂人的话是你们警察所说的吗？什么是文明礼貌，你们懂吗？我告诉你们，没有师父、没有大法就没有我，师父就在我的身边，时时都在呵护他的弟子。我忠于师父的心永远不变”。恶警一看个个都蔫了，走开了。真是“大法不离身，心存真善忍；世间大罗汉，神鬼惧十分。”“念一正　恶就垮”。

    回到老家以后我又被送進拘留所、洗脑班，警察们问我还炼不炼功？我说：炼！为什么不炼？然后就把我炼功的过程讲给他们听，向他们洪法。我告诉他们：“如果没有师父，没有大法就没有我的今天。我能好了伤疤忘了疼吗？那样做多没良心呀？你们能保证我不炼功身体好吗？再说不但炼功身体好，法轮大法还教人怎样做人，做一个最超常的好人。”我还告诉他们我为什么要上北京等等，让他们赶快清醒，不要再执迷不悟，让他们牢记“法轮大法好”。最后警察们说：“真没有办法，太顽固了。你愿意炼回家炼去吧！别再去北京了”。我说：“那可不一定。不给大法一个公道，不定哪天我还去。”师父说：“修炼者坚定的正念超越一切人的认识，超越一切人心，是常人永远都无法理解的，同时也无法被常人改变”（《强制改变不了人心》）。师父的教导时时在耳边响起，鼓舞着我坚定大法的信念和战胜邪恶的信心。

    在2004年3月4日，由于参加法会，被警察到家非法抓捕，并抄了家，把大法书和一切大法资料都被抄走。给大法带来很大损失。当时心里很难受，很对不起师父。没有保护好大法书和资料。随便乱放，不够严谨，不听功友劝告，造成了这么大的损失。

    当时我就向师父发誓，师父放心，打死我也不说出功友，也不说出资料的来源，也不配合邪恶。两手立掌不断的发正念，铲除另外空间迫害大法迫害大法弟子的邪恶乱鬼。“法正乾坤，邪恶全灭。”当时我就觉得两手发出呼呼的电流，并且感到电流在全身流动。半夜时门突然开了，传進来警察打大法弟子的声音（当时两个警察已经熟睡）。门锁着为什么开？我马上悟到，这声音传進来不就是让我听吗？看你怕不怕？我不怕，他不敢打我。然后不断的发正念。我随后就喊，警察打人啦，警察打大法弟子了。下一个你们是该打我了。两个警察揉揉眼睛说“能打你吗？打的都是刑事犯，不是大法弟子”。我说你们胡说吧，造孽吧，会下地狱的。说完不断的发正念。

    这时我发现对面的墙上出现了石头，古装的武将，佩带宝剑。慢慢的眼睛，嘴，整个脸都在动，身子也在动，不断的点头。然后在他的左边出现四五个男女武将，手里拿大枪，刀。还有长得象诸葛亮的人拿着扇子在扇。好奇怪呀，他们一下子都在动，都活了，不断的向我点头。一开始我以为眼花了。我仔细一看没花，他们全都在笑眯眯的向我点头。在他们身后边是一艘大木船，船上战旗迎风飘扬。船头站着一位女的武将，头上戴着大圆珠的浅粉色的大帽子，身披战袍，那个威武呀。船下面有四个小木筏子，每一个木筏上面有六个小兵，他们身穿白色的衣服，胸前挂有兵字，在不断的划木筏河水被吹得不断的流着，那个场面太壮观了，太神奇了。这个场面永不忘记、到现在时时在眼前浮现。这是师父让我看的，这就是护法神吧，当时想。能让我看到这个场面是师父再一次增强我对大法的坚定信心，不可动摇的信念。我把这个场面给功友们讲。大家激动，坚定信心说：“师父就在我们身边时时都在保护我们哪。”

    在拘留所里大家互相鼓励，排除旧势力的烂鬼对大法弟子的干扰迫害。我们否定、排除一切干扰。“关关都得闯，处处都是魔”，警察说“看你的条件这么好，给你判刑，你是要家庭呢，还是要法轮功呢？”我说“全都要。今天我来这里这都是你们造成的，这是你们听信恶首，仇视大法，迫害大法弟子造成全家上下人都不得安宁。罪恶是你们造成的。希望你头脑清醒，不要为邪恶卖命了，要知道大法好。”女警察两眼直勾勾的看着我，摇摇头说：“你走吧。”

    这次关押我们这屋里有40多人，其中大法弟子20多，剩下的刑事犯，有小偷，三陪，吸毒等，我一看心里就烦，认为她们不可救药，不愿理她们。其实不管表面怎么样的人，都是为今天的法而来的，在大法弟子眼里都是一样的，都是救度的对象。其中有一名女青年是汽车厂的工人，因被告她偷5000元关押在里面，无人理睬，没有生活用品，我就主动接近她，关心她，帮她解决生活中所需的日常用品，给她买吃的用的，她很感激。我又告诉她法轮大法好，为什么镇压法轮功等使她头脑清醒。通过功友们的关心帮助，后来她在我们每个人的手心用手写上，等我出去要炼法轮功，法轮大法好。我们非常高兴，大家拥抱在一起。

    有一位功友动阑尾手术的前一天就被抓進来，進来后表现得病情很重，无精打采，猫着腰躺着时不时发出哎呀，哎呀的声音，影响很不好。旁边的犯人说“这也是炼法轮功的？”当时我看见心里很不得劲。怎么能这样呢？师父说：“好坏出自人的一念，这一念之差也会带来不同的后果。”（《转法轮》）我想我们都是师父的弟子，不能给师父丢脸，“他的事就是你的事。”在休息时我坐在她的身边说：“大姐身体怎样？”她说疼，难受，不让我睡觉呀。我说，大姐咱们是大法弟子，正念要强呀，你弱邪恶烂鬼就钻空子，干扰你呀，让你难受，甚至病情加重，不让你学法炼功，要铲除它，让它无缝可钻。我们一定注意大法弟子的形象呀，这一念可关键。她马上说，你说我愿意听，哎，可不是咋的，正念要强，好啦，你看不疼了，真的不疼了，随后她下地直起腰来就走。有的人说，快看，这老太太好了，腰直起来了。她一边走一边说：“大觉不畏苦　意志金刚铸　生死无执著　坦荡正法路”。有的犯人说：大法弟子就是和常人不一样。所以说，在什么时候，什么环境，我们心里都不能离开法。

    三、弥补不足永往直前

    1、怕心重，阻碍洪法，救度众生。

    我爱人是辅导员，学问高，对大法的工作主动、认真、时刻都跟着师父走。带领功友炼功、学法，及时的把资料、福音送到功友手中，每当发现功友不精進，出现问题时都能及时帮助解决，用大法提醒功友，是我们这一片最受信任、最受欢迎的辅导员。我爱人在劳教一年中表现得非常坚定，不但向周围的犯人讲，也向警察讲法轮大法好，连公安局的领导，警察们都很佩服他。说“象某某人说的话我们愿意听。”最后堂堂正正的走出劳教所。

    可是对比起来我差的太远了，“怕”字总是在脑海中不知不觉的表现出来。每当爱人出去洪法时，特别是在7.20日以后为证实大法早出晚归，我的心总是吊到嗓子眼，睡不好觉，担惊受怕，恐怕出什么事情。有时在梦中，师父点化我，让我放心，他没有事，可是心还是放不下。自己在功友们面前表现得很坚定，口中总说不怕，不怕的。可是真正做起大法的事时，心里就胆胆突突的，特别是撒传单时不管正反，拿过来就贴，恐怕让人发现，好象完成任务一样。没有真正认识到自己在救人，在清除邪恶的迫害，让人知道法轮大法好。由于法学得不深不透，没有认识到这怕心是来自于旧势力烂鬼的干扰，不让你做大法的事。可是师父在梦中多次点化，邪恶不可怕，你一到它就炸，魔就解体，什么也不是。通过学法悟到这怕心不是我，这是魔在干扰，不能怕，念一定要正。排除自己周围不好的物质，乱鬼的干扰，堂堂正正的正大穹，什么也不可怕。“你有怕它就抓，念一正恶就垮”，没有了怕，也就不存在抓，认识提高，心情愉快，做起洪法的事时就得心应手。

    2、去掉一切污点，永往直前

    在关押期间，过关有时也不是过得不好，人心重，心态不稳，最痛心的是写过保证书等。虽然知道不承认旧势力的安排，但在行动上还是配合了邪恶。通过反复学法悟到真修弟子是不会给自己的修炼路上添污点的，这样做是有损于大法弟子的名誉。真是回想起来痛恨万分，恨自己的法学得不好，这颗忠于大法的心还不够坚定，真是“修不难　心难去　几多执著何时断”（《断　元曲》）。

    为了弥补过错，我立即写严正声明，个人写和亲人写的及签字一律作废。跟上正法，放下人心，去救度有缘人。回来以后振作精神，有机会，有时间就去洪法，散发传单。有时抱着孙女，和爱人去挨家挨户送福音。有时孙女不解的问：“奶奶，你在做什么呢？”我说：“奶奶来救他们，让他们知道法轮大法好。”她说：“我也知道法轮大法好，别人说不好，我可不说，为什么呀？说大法不好，会死人的。”孙女的乖更促使我加快了洪法救人的步伐。

    我到市场、商店等休息的地方去讲，洪扬大法，揭露邪恶迫害大法弟子的罪行。世人听了都很气愤。有的为了挣钱不闻不问，当你向他讲法轮功时，他们说不知道。为了让他们摆放好自己的位置，我们就耐心的给他们讲，使他们知道法轮大法好。总之在修炼的路上，象讲真象，发传单，都是在师父的关怀下，师父点悟着我，扶着我一步一步走过来的。

    在证实法，救度众生的路上，我的思想不断的发生着飞跃，旧势力的各种束缚不断的突破。我觉得我在变，特别是改变了我学法的心态。以前学法时心不静，注意力不集中，思想中掺杂一些别的东西，有依赖的心理，求解决点什么东西，而不是真正同化于法。所以每当看大法的书，总是记不住，就连《洪吟》有的诗我都背不下来。背也是浮在表面，也不去理解。现在知道这一切的一切都是黑手烂鬼的干扰，破坏。现在学习大法能认真去学，时时对照自己，心情比较纯净了。如《洪吟（二）》发表后，那过了一首看一遍就能记住，好象这首诗就在眼前，不费劲能背能写，并能理解大意。看《转法轮》心静了，杂乱的东西少了，而且觉得师父讲的话，句句都是针对我讲的。我们今天学法，就将照着师父的要求去做。理解到就得马上做得到，能主动的去同化大法了，我觉得自己逐渐逐渐的溶進法里了。我再也不是以前的我了。我现在变得越来越成熟，坚定了。永远按着师父指引的路前進！


只有绝对相信师父、相信法和多学法才能不走弯路

    文/东北大法弟子

    【明慧网2004年10月23日】我在1993年就有幸得大法了。94年我又跟了师父一次讲法班，所以我曾两次参加师父的讲法班。回想当年和师父在一起合影时，师父的音容笑貌、和蔼可亲而慈祥的面孔，使我至今也难以忘怀！！

    因为我在得法前身体曾有多种病（关节炎、鼻炎、气管炎等），为此，我曾练过好几种气功，但其效果甚微。可是自从我得大法后，以前所有的病很快就全部彻底好了。从此，我对大法开始有了很好的印象。可是我在得法初期几年里，由于当时气功门派很多，其中假气功也很多，特别是还出现过对师父很不好的谣言，所以当时在客观上对修炼人来说也有很大的干扰。再加上我当时在很大程度上还把大法当作和其它气功没多大区别，所以只重视了炼功，对提高心性的重要性的认识很不足。特别是对相信师父相信法的认识还不高。因而在得法初期的几年里，曾经把两次比较大的消业表现都当成了病，因而竟去了医院，还吃了很多药，其效果当然是不好的。尤其是在我去取药交款时，还丢了六百多元钱。由于当时我的悟性太差，还以为自己所谓的“倒霉”。后来功友们提醒我说：“你丢了那么多钱，这还不是师父的点悟吗？”由此我才有所醒悟。这使我在法上逐渐提高了认识，从思想上把它当成真正消业的表现来对待。由此，这些症状很快消失了。我通过这两次教训，对相信师父与大法的程度有了很大的提高，同时也给我后来能够经受住邪恶的迫害打下了一个很好的基础。

    在2000年初时，我曾多次受到邪恶的迫害（因为太多就不具体写了）。当邪恶不断的逼我写不炼功的保证时，由于对师父相信程度有了一定的提高，我都回答它们：“我炼大法前曾有许多病，吃了很多药也没好使。自从炼了法轮功以后，我所有的病全都彻底好了。因为我身体受益了，我有了亲身体验，你们说法轮功不好，能代表正确吗？所以我绝对不能写这样的保证书。”

    我在2000年11月初曾去北京证实大法，因其间经历太多，我只能说简单些：我在去北京之前，曾有好几个功友和我商量一同去。由于他们认为所谓的“形势紧张”怕有危险，所以到了约定日期他们都不想去了，最后只剩下我一个人了。因为我当时决心很大，就一个人去了北京。中途也很顺利。到北京后，看到天安门确实戒备森严。但我正念很足没有怕心，在师父的呵护下，证实法后非常顺利的返回家中。当地邪恶对我虽然不断监视，也没发现我去过北京的事。

    我在“7.20”以后基本上就开始做大法资料点的工作了。一直到2003年3月被邪恶迫害而被捕前都在做这个工作。因为当时的工作量对我来说较大，又找不到合适的功友帮助，所以只好我一个人连印资料带往外发送，因而接触的人很多。当然我也知道这样做会过于暴露自己，危险性很大。但一时很难解决这个问题，所以只能这样做下去了。在这期间，有一个功友在撒真象资料时被邪恶发现而被捕。在审问过程中，邪恶一直追问材料的来源。由于该功友正念不足，怕心严重，结果在邪恶的各种恶毒手段的威逼利诱下说出了我的情况。因而我在2003年3月被捕，同时被抄了家。记得当时是深夜，当邪恶叫我家门时，我发现是邪恶就没给开门。邪恶看我家有灯光，确定家里有人，就继续叫门。我始终没有开门。过了大约一个多小时，最后邪恶疯狂至极，用撬棍把我家防盗门给撬开了。一下子就来了十多个恶警开始抄家。我当时虽然不断提出抗议，但邪恶根本不予理会。结果大约搜查了两个多小时才结束，搜查去的东西价值大约1.5万元之多。

    在被非法审讯的过程中，我听恶警说不止一个功友说出我的情况，并把其姓名都说出来了。由于当时人的观念完全上来了，所以产生了很大的怨恨。在审问时，由于我对邪恶所采取的一些狡猾、欺诈、威胁、利诱等各种极其恶毒的手段认识不清，人的观念还没有完全放下，所以认为别的功友都把我的情况说出来了，邪恶已经掌握了我，我即使不承认，邪恶也绝不会放过我的。因为我有了这种想法，所以当时除了不能出卖功友、决不写决裂书这些自己认为很严重的问题外，为了应付审问，对邪恶多少有一些配合。当时“正念抵制邪恶、决不承认邪恶的任何安排”的思想意识实在是很不足，因此被邪恶钻了空子。因而遭受了不应有的迫害。后来对自己的问题，通过向内找，认识到还是自己的执著没有很好的去掉，才被钻了空子。由于在法上提高了认识，加强了正念，真正放下了生死，决不承认邪恶对我的一切安排，因而在师父的慈悲呵护下，虽然我被判了劳教一年，却是监外执行。就这样把我放出来了。

    我出来以后，也曾对此事做了仔细思考。由于向内找了自己，我逐渐认识到：这个事情不能完全责怪“出卖”我的功友，自己当时也有执著心没去，被邪恶钻了空子，所以才受到邪恶的迫害。我虽然为此曾遭了将近一个月的罪，吃了很多苦，但我对邪恶的本质有了更明确的认识，悟到再不能有任何的配合了。由于我在法上的认识有了進一步的提高，悟到一定要按照师父的话去做，给犯错误的人改正错误的机会，所以我主动到该功友家，对他说：“我们大法弟子，今后一定要好好听师父的话，因为师父说的每一句话都是法，都应该认真去做，这才不会犯错误。对于我们的事，我不会再有任何怨言了。”该功友听我这样说很受感动。他真的在后来的实际修炼中有了很大的進步。特别是当他第二次被捕时，和第一次表现就大不一样了。他什么也不说，不给邪恶任何的配合，完全用正念抵制邪恶，所以最后也在师父的呵护下从邪恶中闯出来了。

    下面我想就我的身体状况，并结合对法理的认识，简单的谈一下我的一点体悟。因为我的身体在感觉上有些超常的表现。具体地说：就是我今年已经77岁了，自从我修炼了大法以后，不但以前的病全好了，而且从95年到现在为止将近10年了，在这当中我可以绝对的说百分之百没吃一片药，也没打过一次针。从我的视力方面来说：我在得大法前，看报纸必须得带250度老花镜才能看得见。如果不戴花镜根本什么也看不见。而现在就连报纸上的股市行情那么小的字我不戴花镜也能看清，其它字就更不用说了。我的视力就恢复到这种程度了。

    我在体力上似乎也不减当年。（当然不是说一点区别也没有。）为了更好的说明这一点，我可以举个实例：我在2002年秋季储菜时，我和老伴买了一袋土豆，98斤。到家后得往楼上扛，因为我家住五楼。老伴说：“你回家拿个空袋子把它分开，要不扛不动。”我说先不用取，我先试试看能不能扛动。就这样我一气扛到五楼，一次也没歇气。现在经常扛五六十斤的东西，一点没问题。我老伴身体不好，所以现在家务活绝大部分都是我干，比如做饭、洗衣服、擦地板等。特别是擦地板，因为我家面积很大，130多平方米，而且周围灰土很大，所以每天必须擦两遍才能擦干净。每天光擦地板就得一个小时。但我一点也不感觉累，体力非常充沛。

    我现在记忆力和精神状况也比较好。比如十多位的手机号码我不太费劲就能记住。我在精神方面，平时头脑一直表现很清醒。比如我在2000年就开始骑摩托车了。因为摩托车要比自行车快好几倍，如果精神跟不上去，反应慢，就很容易出现危险。尤其是到冬天路特别滑，就更危险。所以有些年轻人到冬天连自行车都不敢骑了。可我冬天照样骑摩托车。从这一点还不能说明我的精神状况吗？

    我今年已经77岁了，可是我的脸一点皱纹也没有，真是满面红光。所以从我身体总的情况来说：不管从视力、体力和精神状态等方面，我认为都大大超过了常人的老年人所具有的状态。我现在的整个身体可以说任何病都没有。我认为常人就不敢说这样的话。因为这不是他经过努力就可以做得到的。我说我身体这么好，其中绝没有丝毫的显示心，而主要向通过我的身体实实在在的表现来進一步证实大法具有的威力。我的身体好，我认为绝不是经过我如何的努力得来的，而完全是师父慈悲的给予，是为了叫我为大法做更多的工作，更好的完成大法所赋予我的使命。所以我没有任何值得骄傲的，而只有对慈悲的师父无尽的感激之情。由于我有了这样的好身体，所以在洪法当中也就有了一个有利条件。我告诉人们我的身体这样好完全是炼法轮功炼的，他们都很信服。

    我的身体状况使我進一步认识到，正象《转法轮》中师父所说的：“人的细胞逐渐被高能量物质代替的时候，会减缓衰老。身体呈现出向年青人方向退，逐渐的退，逐渐的转化，最后完全被高能量物质代替的时候，那么这个人的身体已经完全转化成另外一种物质身体了。那种身体就象我讲的走出五行了，不在五行中了，他的身体就是一个不坏的身体了。”这个法理在我身体上得到了進一步的证实，完全是真实的，也是非常神奇的。

    另外，我还有一个很大的变化，就是性格的变化。我记得过去有一句话叫：“江山易改，本性难移。”这说明人的性格是很难改变的。我修大法前是一个性格很内向的人，平时不愿和更多的人接触，因为和他们见面时总感觉没什么可说的，不知道说什么好。因而不了解我的人还以为我架子大。所以我的朋友很少。家里来串门的人平时都是我老伴去接待。可是自从我修大法后，性格大大的改变了，真是和以前“判若两人”。如今我见到任何一种人都有话可说。特别是和功友在一起，即使谈几个小时都没问题，所以从这方面的变化也完全可以证实：修炼大法确实能够增智开慧。

    在如何更好的提高心性当中，有几个很重要的环节。我想谈一点认识：就是单单在愿意相信师父和法的程度上提高还不够。因为在提高心性过程中必须用法理来指导，否则是修不上去的。既然知道必须用法理指导修炼，那么你如果法学的不多，不好，那你用什么去指导修炼呢？所以就得必须多学法、学好法才行。另外，即使有了很好的相信师父和大法的思想基础，并且师父的法理也学的很多，但我想这还不够。因为我认为其中还得有一个很重要的环节，那就是悟性。因为我们在解决矛盾的时候必须得知道用什么样的法理去指导，才能在这个矛盾中提高上来。


挥剑破妖阵　坦荡为众生

    —— 正法修炼心得

    文/东北大法弟子

    【明慧网2004年10月23日】我是1994年得法的大法弟子，正好赶上了师父在长春举办的最后一期讲法班。从此我就跟着师父走上了最正确、最光明的人生大道。正法修炼是一条充满艰辛之路，又是一条佛光普照之路，师父的慈悲与爱护无处不在，无时不有。下面我想结合正法修炼过程中的几件事，谈谈自己的心得体会。

    一、师父慈悲点化　大法拨散迷雾

    1999年7.20以后，由于我对法学的不透，在邪恶肆无忌惮的造谣诬陷和迫害下，对大法弟子走出来证实大法，尤其是進京护法的伟大创举不能理解，也不相信明慧网，从而也失去了师父的导航，一段时间内在迷茫中，在弯路上摸索。那时认为给各级党政部门写信讲真象，是证实大法、维护大法的唯一正确的做法，不会留给邪恶迫害的借口。我也确实写了不少信，都是署名的信，但没能跟上正法的進程，没能再走一步，再放一下，出来维护大法。反而相信了邪恶之徒编造的假经文，起到了很不好的负面作用。面对很多大法弟子纷纷走上天安门证法的洪势，我的心也在矛盾着，怕走错路，又觉得自己没错，所以特别想听到师父的教诲（其实明慧网已发表了师父的《心自明》，《走向圆满》两篇经文，只是我不相信是师父写的）。

    一次，我在梦中见到了师父，师父站在一个大厅中的台子上，周围围着一些大法弟子，当我走進大厅，走進台子停住时，师父走下来，到我跟前，没有说话，从我手中接过笔记本。笔记本上面有我抄写的《洪吟》，后面还抄写着那三篇假经文。师父随手翻开我的笔记本，从上边撕下三张纸扔了。看了我一眼，然后把笔记本还给了我。这是师父对我的一次明确的点化，要我放弃那三篇假经文，但我还没有醒悟，都怀疑是否真是师父。

    不久，师父《在美国西部法轮大法修炼心得交流会上的讲法》发表了，有人问我想不想听师父最近的讲法录音？从网上下载的。我当然想听啊，但同时也担心是否有人做了手脚。当听到师父的声音时，真的很激动，泪水直在眼眶里打转。师父，真想您啊！但是录音质量不好，听不清，心想能有文字材料或清楚的录音带就好了。刚回到家，就有同修送来了从明慧下载的师父讲法全文。我马上悟到这都是师父对我的慈悲救度，心里充满了感戴和愧疚，让师父为我操心了。从此我放弃了邪悟的东西，烧掉假经文，改变了对明慧网的认识。特别是通过深入学法和参加法会，放下了执著轻松走上了随师正法的行列。

    二、放下执著心　正法路坦荡

    在放下了人的观念和在法理上有了進一步的认识之后，我迈出的第一步就是進京证实法。我是带着一颗纯正的心，放下为私的念头和怕心走上天安门的。走前给子女留下了一封信，嘱咐他们为父所走的路是正确的，此去北京不论出现什么情况都要相信法轮大法好。当时邪恶势力对大法弟子進京查得很紧，然而我却一路顺风到了北京。站在天安门广场，面对如狼似虎的警察、特务，从容展开了证实大法的横幅，喊出了法轮大法好的最强音。在警车里我制止两名恶警的行凶，遏制了他们的邪恶气焰。并告诉他们打人对他们不好。在天安门广场分局院内被非法拘禁着数百名大法弟子，大家齐声背诵《洪吟》，《论语》，令邪恶胆寒。几个行凶的恶警总是回避着我的眼光，我制止他们打人时，有的说，我也不想打人。

    傍晚，我和一批大法弟子被送到顺义县看守所，体检时狱医问我有没有病？我说：大法弟子没有病。又问炼功前有什么病？我答那时病多了，一身是病。问：主要病症？我说心脏，血压都不好。量过血压，医生吃惊的看着我：还说没病，低压你都180！我明白这是师父为保护我而演化出来的。看守所不敢留我，当晚10点多钟就把我放了。放前一名负责人对我進行审问，问我体检过没有？有没有不舒服的感觉？我说没有。他说等会儿让你回家，去医院检查一下吧，我说，我来了就没想回去。他说，我们不留你，留你干啥，等会就放你。审问中没得到他想知道的任何东西。在处于沉默状态时我趁机说，法轮大法利国利民，炼功人都是好人，连你们心里也明白。把法轮功打成X教，把这么多好人抓起来是错误的，对国家是有害的。我来北京就是要反映这个问题、希望中央纠正错误。但当权者践踏人权，不准上访。我希望通过你把我的意见反映上去。他说，这是政治问题，是上边定的，我办不了。我要求他们不要打大法弟子，他说我们不打人。这是在说谎。打人的事正在楼下发生着。

    在送我出来的路上我劝他不要仇恨法轮功，这是佛法修炼。他说知道。还劝我别再来了，解决不了问题。这次進京非常顺利，整个过程都体会到“有师在，有法在”的殊胜。真是“万事无执著　脚下路自通”（《无阻》）。

    还有一件事情印象很深。1999年7.20前，公安已接到镇压法轮功的文件。为了防止大法弟子上访，派出所的警察挨家挨户逼大法弟子写不炼功不進京的保证，由于人维护人的观念，我在表示不可能真的放弃修炼的前提下，为警察写了不炼功的保证，目地是让他交差。后来师父的新经文《强制改变不了人心》发表了，对照大法我认识到自己做了一个大法弟子不能做的事情，悟到后立即向派出所和明慧网写了严正声明，所写的保证作废。坚修大法不动摇。警察威胁说凭这声明就可把人劳教。我说不怕，因为我没错。后来我在明慧网发表的声明被公安部的特务截获了。派出所发疯一样找我，威吓我家人说要送三年劳教。我没有怕，还找到派出所问他们为什么吓唬我家人？有什么证据抓我、送劳教？他们拿出截获的东西，我说不知道，我也没电脑，也不懂电脑。他们说这是上边来的错不了。我说你认为没错，那你看着办吧！他们见我态度很硬，怀疑是“上边”搞错了，就让我回家了。通过这件事我悟到大法弟子正念正行，面对邪恶就应该理直气壮，堂堂正正，没什么可怕的。这样师父就能为我们做一切。反之，如果我害怕，躲起来，就很可能真的被迫害了。

    三、怕心招迫害 　正念捣妖穴

    2003年3月4日早晨，长春公安局一大队的恶警突然闯入我家，绑架了我和妻子，抄走了大量资料。我是被同修交代出来了。在刑讯室里，我坐了一天一夜的老虎凳，恶警逼问大法资料来源和法会情况，并威胁说，不说就反映到我姑爷的军队去处分他。军队死心塌地追随江泽民迫害大法弟子这是谁都知道的。在正念不足的状态下，为了亲人免受连累，也为了解脱自己，我谎称某同修给我的资料。我知道他已出走，抓不到他。心想这样保护了资料渠道又让他们抓不到人也不失为“智慧”。恶警又问某法会是否某人主持的，另外某某是否在法会上发言了。我一看这次法会他们都掌握了，一时不知所措，暗暗埋怨同修怎么交代这么细呢？随口就说某人没主持法会，另外某某也没在会上发言，只是一般参加者，心想为他们减轻点责任。实际上是承认了我和他们一起参加法会的事，配合了邪恶。这是出卖同修的行为。尤其是当我知道这三人不到一个月的时间先后被抓的消息，更是无地自容，觉得我是有责任的。

    通过冷静下来自省时，清清楚楚看到了我的怕心和人的观念，是这次被抓和连累同修的根源。怕心被邪恶钻了空子，一个时期以来自己所听所看到的都是大法弟子被抓，被劳教，被迫害致死致伤的消息，怕心不知不觉被邪恶扩大了，人的观念加重了。来自家里亲人的担心，劝说干扰也多了。似乎认为走出来讲真象，散发大法真象资料，做大法工作，开法会等等大法弟子应该做的事情成了被抓的理由和原因。似乎自觉不自觉的承认，干了邪恶不准干的事，邪恶迫害就有理了。面对常人所说的“不让干就别干了，胳膊拧不过大腿”等等一些话，虽然知道不对，但又觉得在道理上说不清，甚至感到多少有点道理。这实际是承认了迫害，是在求迫害，是降低了自己的层次。其实，这个怕心，这个常人的观念才是遭受迫害的根本原因，才是黑手烂鬼逞凶行恶的条件。法能正一切，法能灭邪恶，如果我真的站在法上认识问题，同化大法时，邪恶能迫害得了吗？邪能压正吗？我所经历的这一次教训是极其深刻的，代价也是极大的。也将是我迈出常人的重要一步。

    在看守所被关一个月后，我被送往朝阳沟劳教所劳教一年。在劳教所里，邪恶把我当作重点任务转化，希望通过我带动一大批。管教们惯用的办法是用吃苦受罪，扣政治帽子，不转化就加期，再不转化就在期满后送洗脑班，还不转化再送劳教等威胁；用写五书就减期，就宽松，就放人相引诱，用亲情相动摇，用被转化了的邪悟相迷惑，甚至用低三下四的哀求来转化，哪怕假转化也行。在经历了被抓后的自省和明析不足，在放下怕心和常人观念的状态下，在从法理上有了提高的基础上，这些伎俩对我都不起作用，我没有那些心和那些人的观念，所以他们的努力全都失败了。无可奈何的说，你信仰就信仰吧，我们也不转化你了。

    先后试图“转化”我的有大队干部，劳教所头头，司法局的领导，检察院的干部，“帮教团”的人，还有一批背叛大法，心甘情愿为邪恶所利用的教授、和曾在大法弟子中有“影响”的人物等等，每次和他们接触，伴随着坚定的正念，我总是用慈悲、善心对待这些常人，每一次都当作讲真象，揭邪恶，转化人，救度人的机会。我觉得都是与大法有缘的人。所以和他们谈话时是一个圆容和谐的场，效果也较好，他们也认为我讲的有道理。

    有一个专门负责“转化”大法弟子的管教，在名利心的驱使下曾做过很多迫害大法弟子的事。刚接触时真是魔性大发，双脚跳起来骂大法。我告诉他必须尊重我的信仰，不能骂人，否则免谈。几次接触后该人邪不起来了，对我说“我是不是改了，不骂人了，不骂大法了？”他确实有变化，魔性减了不少，有时也随着我的叫法称师父，而不直呼师父的姓名了，私下也承认大法弟子是好人，还说他爱人也炼过功。他手里有比较全的大法经文，是为了批判用的，管教都有《转法轮》。他几次许诺让我看新经文，但没敢做。他不相信大法弟子会飞升天国，但有一次却在梦中看见我飞上天了。他感到好奇，问是真的吗？我告诉他大法弟子到修炼结束时都会圆满飞升的，这是事实，不是迷信。此人骨瘦如柴有驼背弯腰形象不佳。一次梦见他要送经文给我看，我一接时忽然看见他变得高大丰腴起来了。我将此梦告诉他，希望他改变观念，做有利于大法弟子的事，会有福报，他很高兴。对其他管教也一样，只要和我接触，就劝他们善待大法弟子，劝他们不带任何观念看看《转法轮》，都会有福报的。尤其在非典期间讲真象效果好，他们也想听。

    朝阳沟劳教所迫害大法弟子的做法还有，每天早晨的政治学习，读有污蔑大法内容的小册子；强迫背监规；每月末强迫写思想汇报等等。为了铲除这些迫害，我找机会把大队“思想教育手册”中的所有污蔑大法的内容全撕下去了，还有“帮教团”掌握的一些宗教经书前言中有谤法的内容我也撕下来了，让他们念不成。我还告诉所有坚定的同修在背监规时就张嘴背大法，关于写思想汇报我也告诉大家当作用笔讲真象，揭邪恶的机会，理智对待，效果都很好，特别是大家共同针对一个问题或几个问题“挥笔灭狂涛”时效果更好。

    是毒物总要毒人的，邪恶表面上说不转化我了，实际上一刻也没放松对我的转化。又怕我和大法弟子接触，把我放在“帮教团”一起吃住，还派犯人对我24小时监控严管。结果包夹我的犯人都被我转化了。不管换几个都是一样，来一个转化一个。就连“帮教团”的人也背着警察为我通风报信。如新来的大法学员表现怎么样，谁写了五书，哪个人很坚定，哪个人动摇了让我帮助帮助等等。2004年初，劳教所成立了一个专负责转化大法弟子的大队，从我所在的大队挑选出六、七名犯人到这个大队去当值班，配合邪恶的工作。我分别和这几个人谈了话，劝他们到新的大队，千万不要打骂、虐待大法弟子，要善待他们。并祝他们有福报。他们都答应不做坏事，说：“你放心吧。”表示对我说的话相信。

    我发现在劳教所里邪恶因素越来越少，能被它利用的生命也越来越少，连越来越多的警察和犯人都不愿再干坏事了。就象师父所说的“静观丑角妖戏尽　只剩残土风中扬”(《下尘》)了。

    四、挥剑破妖阵　坦荡回家来

    2004年春节前，长春市司法系统610按照江泽民、罗干的旨意，为了加大对法轮功的打击力度和转化率，召集各有关监狱、劳教所、洗脑班的有关人员办班，進行培训，请来国家610豢养的两名大法的叛徒，传授所谓“以法破法”的经验。还现场转化了一些人。邪恶得意忘形，总结出来一条教训：“过去转化率低，是因为缺腿，一条腿走路，只知用高压、酷刑，动硬的，那在一定时期内对一些人起作用，但现在不灵了，得从内部瓦解，用以法破法的办法解决问题。”朝阳沟劳教所参加培训的管教吹嘘国家610的两个女人如何厉害，转化了多少人，说什么再顽固的法轮功，一谈话没有不转化的。放出风来过几天请她们来做工作，一定要把我“拿下”，“帮教团”也说，这次看你怎么样吧。我笑笑说魔永远高不过道，我等着会会这两个乱法鬼。

    我时时都在加强正念除恶，某晚做梦，看见从一根象北京天安门前华表一样的柱子上窜下十来条小黑蛇来，四散跑开了。又往前走不远，见群众在围打一条黑色巨蛇，又粗又长翻滚腾挪十分凶恶。我顺手操起一把长柄板斧，上前两下就斩下了蛇头，又砍开它的脑袋。蛇头象土篮子那么大，两排大牙象两排小铲子。斩断黑色巨蛇后，我就去找那些小蛇。从这个梦中我悟到610的头子必灭无疑。过了好多天也听不到她们要来的动静。我问：“那两个610什么时候来啊？”管教说“回家过春节去了，节后再来。”正月十五过后，我又梦见一只很大的黑爪子，象龙爪又象鸡爪，向我走来，近前一看，每个手指都是一条黑蛇，吐着芯子。我上前一脚踩住黑爪，一用力象踩面团一样把它踩扁了，用力拉开它的皮，剁断里边的骨头。又问旁边的人：“还有没有了？都剁下来。”有人说没有了，都剁完了。果然我看见一堆象小山一样的黑肉，刀口处还带着黑红的血迹。第二天得到消息说610的人来了。我悟到操控她们的黑手已被斩断，她们其实什么也不是。

    610的人到了以后，劳教所造了很大声势，又拉来当地几个心甘情愿为邪恶做工作的人助阵，展开了所谓对大法弟子的转化攻坚战，果然疯狂了一时。一些执著心重，不清醒的人纷纷被她们转化，写了背叛大法的五书。在得意忘形之际，她们把我找去了。连续攻坚三天两夜后邪恶就灭火了。用附体害人的伎俩也不灵了。当我面带祥和，心怀正念坐在她们面前时，她们变得语无伦次，理屈词穷了，其邪说谬论不堪一击。竟说“我最佩服跟班弟子”（大概是指“跟过老师面授班的大法弟子”），还说“我发现你是法国人转生来同化法的”。表现得神神叨叨的。我善心劝她们不要谤天法，不要毁灭自己。表示愿意和她们继续谈下去，看谁能转化谁。她们却说“你又不转化，我们不和你谈了”。

    整个过程中大法弟子每时每刻都在发正念铲除另外空间的黑手烂鬼，他们都为我战败邪恶而欢欣鼓舞。那以后，邪恶的工作越来越困难，而大法弟子们越来越清醒坚定了，许多写了五书的学员开始痛心、后悔，而更多的是准备重新修炼。管教们虽然多方想办法也无济于事，一派无可奈何花落去的景象。一个管教对我说，人家都盼着回家，我看你到期了也不着急。我真的一点也不着急回家，思想上经常闪出“四海为家”和“只为众生来一场”的念头。

    放我回家那天，一位负责人说“要不是开两会，怕你上北京，我们一天也不多留你”。就这样我被多关20多天，共一年零20天，堂堂正正走出了劳教所。溶入大法弟子救度世人的洪流之中。我知道今后的路还会有许多关要过，我决心走好自己的每一步，做好师父让做的三件事，让师父放心。


时间不等人

    文/湖南祁东大法弟子

    【明慧网2004年10月22日】以前，我们讲真象主要是在晚上9点钟以后，到街道、农村、马路上发传单，贴标语，挂横幅。当然，他起到了很大的作用，使世人感觉到了大法的威力，但是由于三、四年来都是这样做的，有些世人就觉得大法弟子不敢出来亮相，还有真想学法炼功的也找不到人。这已经不能对世人了解真相和得法起到什么大作用了，而且还给坏人提供了破坏法的借口：“深更半夜在外面……”，我听到后就说：“现在呀好事难做，要躲着人做，还要深更半夜的受人惊吓，而那些害人抢钱的却可以在光天化日之下杀人放火后，扬长而去、逃之夭夭，却没有人管，即使被抓也是前脚进，出两个钱后，后脚就放出来了，这世道啊！人们都分不清好坏了！”我多次与世人发生过这样的近距离的对话。俗话说：“不入虎穴，焉得虎子”，表示了近距离的作用，我们都知道，近距离发正念，会使邪恶气绝，面对面的讲真象效果一定会好。

    我听说我地有些大法弟子，2003年就两两配合，于白天去农村发送大法资料，救度世人，虽出了点事，但效果很好，所以我在2004年的大半年也出去过几次，大多数人都表示能够接受。

    我学习师尊《放下人心　救度世人》这篇经文后，其中：“所有的大法弟子、新老学员，都要行动起来，全面开始讲清真象。特别是中国大陆大法弟子，人人都要出来讲，遍地开花，有人的地方无处不及。讲清真象后有要学功的人，要尽快安排学法教功，他们是下一批修炼的弟子。”这些话使我清醒，那一天睡觉前我悟到，在我地基本上各家各户都收到了大法传单，还有的是十次八次收的，现在我悟到，应要改为面对面的洪法讲真象了，不但能有针对性的讲清真象，还可以安排想学的人学法炼功，我就想过几天后要出去走一天。

    就在这天夜里，我在梦中被5个闪光的大字“时间不等人”惊醒，对照师尊最近讲的法，我想：“时间确实是很紧迫了，明早就要出去。第二天，天一亮，我就与一个同修迅速的吃了早饭后，带上300多份资料上路了。无论是阡陌小道还是蒿草丛生、荒径野道，只要是有人有院的地方都爬过去，尊敬的称呼那些三三两两的人们，或行色匆匆的过客，从袋里拿出真象资料恭恭敬敬的送给他（她）们。请他（她）们了解真象，开始有些人不敢接受，是怕要他的钱，后来我们告诉他们，我们不要钱是做好事。在这热情祥和的气氛中非常的顺利，走了10来个院子后在一大路上遇到了一个70多岁的行走艰难的老者，当时他也不接受资料，我们就耐心讲给他听，当他听到大法有这么样好时，非常惊讶并接受了资料，而且表示要带领我们去那些我们不知道的地方送资料，非常诚恳。

    这时我们来到了一河边小村，那村里有比较多的人，我们边撒，他们在旁问这问那，我们耐心的讲，有一个老年人向我们要大法的书看，我说这一次没带师父的书出来，第二次一定带《转法轮》来，他非常高兴。还有个妇女以为我们也是要钱的，说以前有个人讲救苦救难，她说了她的病情，那个人就向她要了100元钱，送给她一个观音菩萨，她出了钱可病现在还没有好。我说我们不要钱是做好事，只要你看资料后，心里知道法轮大法好，你就好了，有福了。她非常的感谢，要我们吃她的东西，被我俩婉言谢绝后她还送出来好远。

    在下午两点钟时，看见远处有两个老年人坐在屋前，我说那可能是有缘人在等我们，我们走过去，一笑一讲一递，夫妇俩非常的感谢，硬要给我们钱和吃东西，我们只好赶快走，她急忙的走出来指点我们的路径。这时我发现资料不多了，我们互相告诉要节约点发，又来到了一个人多的大院，有十多个人只发了几份，他（她）们争着看，那些没发到的人就自己跑过来拿，不给她是不行了，出了这个院子只有一份了，被一个老年人双手接过去了。我们空着手到了一亲人家里，只有向他们讲真象了，讲了一会，他要去打禾，我说，我帮你去打禾，打了3、4百斤谷子回来后，女主人非常热情的招待我们，晚上又有人来听真象，我们非常生动的讲了大法神奇，他们圆睁大眼，眼光随着我的手势而动，看样子听得好象入了迷一样。那些人想要学，但还心存怕心。

    通过这一天我们体会到，世人都在等着大法，等着我们面对面去讲清真象，等着我们赶快去救度安排那些想学的人得法炼功，出去的时候应稍微多带点资料，因为时间不等人。当然各地的情况可能也各有不同，不能一概而论，层次有限，不对之处，执著所在，请慈悲指正。


两次讲真象、正念闯出魔窟的经历

    文/大连大法弟子

    【明慧网2004年10月22日】……到了第六天，他们把我放了，我堂堂正正的走出来了，正念又一次战胜了邪恶！

    第七天，我买了些糖果、瓜子、绿茶等饮料，到公安分局看望了一些表现好的警察。他们交口称赞大法弟子真讲究。——本文作者* * * * * * * * *

    尊敬的师父您好：

    各位同修好：

    我今年59岁了，我于1998年12月底有幸得大法，近6年来，凭着对师父、对大法的坚信和立志紧跟师父一修到底的决心，在修炼与抵制和清除迫害中证实着大法，维护着大法。而这一切都是在慈悲伟大的师父无量慈悲的佛光普照下，遵循师尊的教导与不同时期的讲法，走证实法的路，解体一切破坏法的邪恶，彻底否定旧势力安排的一切。

    我们在师父的呵护下，沐浴着浩荡的佛恩，我们在大法中更新着生命，并不断的升华，使生命在正法中升华。下面我将在正法路上的事情写出来，向伟大的师尊汇报、与全世界的大法弟子交流。

    两次正念闯出魔窟

    第一次是在2000年正月初四晚，我在做真象过程中，被恶警抓住，推到车上被带到派出所。我当时满脑子就是师父的《心自明》经文：“法度众生师导航　一帆升起亿帆扬　……”同时这一场面的壮观景象就在我的眼前浮动。“生死非是说大话　能行不行见真象”，我心里说师父请您放心，弟子一定会做好。我这时心里没有一丝的惧怕，非常坦然。值班有5、6个警察，他们一边问我的姓名、单位、住址，一边翻我的背包，竟然没有发现包里的身份证、水电费收据。我什么也不跟他们说。

    他们见我不吱声，教导员把我带到二楼，开始审我。我主动祥和的向他们讲述大法的美好。我说：我原患有心脏病和风湿性关节炎、脑神经衰弱等疾病，曾经背着24小时监控心脏的小黑匣子，检测 报告是：早博14,800多个（停跳），风湿性关节炎，骨质增生导致双膝红肿、积水，每次打封闭前，先抽出20——30毫升积水等等。自从得法后，所有的病不治自好。现在上、下楼，年轻的小伙子都撵不上。他点了点头。

    我又讲述通过修炼真、善、忍后，道德高尚了，处处为别人着想，心情非常好，这就是为什么大法弟子矢志不移，以身护法的原因。他又点点头，对我的态度也好多了。他说：“整来整去，是你在做我的工作。”

    教导员没审出什么结果，把我带到楼下。我坐在门边的椅子上，东北冬天的深夜还是挺冷的。这时一个民警在门外敲门，警察给他开门时，我看到了大门上面有一个好大的铜插销。教导员让一个警察把我带到二楼一个办公室，让他看着我。这时已经是下半夜2点多了，我又向他洪法。近4点钟时，我双盘炼静功，炼过静功，我的脑子里马上一个念头闪过：我该出去了。

    对面的小警察折腾了一宿，显得很困倦，我在思想中让他睡觉。（因为那时还不懂发正念）奇迹出现了，他开始打盹。接着就扬着脸、头贴在椅子上打起呼噜来。我轻轻的、慢慢的推开门，下了楼。因不知楼下是什么情况，我就求师父把它们的眼蒙上、耳朵封上。奇迹又发生了：楼下的值班警察，趴在桌子上睡觉，身后床上还躺着一个睡着了的。我慢慢拉开了熟悉的大插销，推开了门一溜烟跑了，汇到正法的洪流中去。

    第二次是在2002年的1月份，因为其他弟子在被非法抓捕前被恶警盯梢，电话定位后牵扯到我，把我从单位非法绑架到区公安局。我每时每刻都在发正念，窒息邪恶，坚决不配合他们。

    在肮脏的地下室里，水泥地面上打着地环，墙上血迹斑斑。恶警命令我坐铁椅子，因为一坐上那铁椅子双手双脚就都铐在椅子上了。我坚定的说：“这椅子是给犯人坐的我没有犯罪，我不坐！”并顺手拖过一个椅子坐下。他们无奈，只得让步了。

    我在这个椅子上度过了难熬的6天5夜。开始他们向我开展了车轮战术，也叫“熬鹰”。警察、保安白天夜间四班倒，不断的问话，逼着我讲同修的事。我想起师父说的：“我这个人我不愿意说的话我可以不说，但是我说出来的就得是真话”。我只是说“不知道”、“不想说”，同时发着正念。此时我慈悲的想着：这些警察和保安，他们都是受谎言欺骗最厉害的人，他们真是太可怜了，我有责任向他们讲清真象。我在这里虽然只是一人，但我心里有师父、有大法，大法弟子无论在何时何地，都必须做好，用我们的言行证实大法，把大法的美好展示给他们。

    我慈悲、祥和的向他们讲述着大法的美好。讲师父、大法蒙受了千古奇冤，以及我修炼的体会、身心的变化。我先后接触了三十多人，我抓住一切机会、切入点。我讲我是企业的法人代表、一把手，修炼后，我严格按照师父和大法的要求做，从不占单位一分钟的便宜，从没多报一分钱的出租车费、餐费等费用，总是关心体贴员工，企业员工十分尊重我，所以企业风气正、团结向上、效益也不错。通过和他们交谈，他们挺佩服我，承认任何一个单位的、有权力的领导都做不到。

    他们看着我白里透红的脸（与我的年龄相比年轻许多），尤其他们见我每天都是乐呵呵的，觉得我是受益了。

    几天过去了，大家知道了真象，很多人对我的态度越来越好了。有的警察说：“唉，老太太，你还这么精神？看来还是学法轮功的厉害。”我们说：“你们快学吧，等我出去教你们炼功。”有的警察上岗时，兜里揣着“娃哈哈”、绿茶等，偷偷送给我。我接过水，心情非常激动，因为他们知道了真象，有救了。

    第五天时，有一个恶警背了一个照相机要给我照相。我一看，他手里拿了两张大白纸，上面写着我的名字。我马上发正念，铲除它背后的邪恶乱鬼，并打出一念：你今天就别想给我照上。我义正词严的说：“你把你们局长找来，我要见他，问他凭什么把我带到这儿来，嘴里说要我配合工作，却这么迫害我。这么多天不让睡觉，不让洗漱，上厕所都没有手纸，你们这是违法的！”他马上说：“你从来到这里就六个字，——不想说、不知道。可是讲起法轮功一包劲，就你这样六十天、六百天都是你。凡是到这里来的必须照相，这是局里的规定”。我马上站了起来说：“我生无所求、死不惜留。你们那一套多余了，和我没关系”。我昂首挺胸，正视恶人。他们惊呆了，张着嘴说不出话来，他们几个人商量了一会儿说：“先不照了，研究研究再说吧。”

    到了第六天，他们把我放了，我堂堂正正的走出来了，正念又一次战胜了邪恶！

    第七天，我买了些糖果、瓜子、绿茶等饮料，到公安分局看望了一些表现好的警察。他们交口称赞大法弟子真讲究。

    历尽艰辛，我更加敬重师父、珍惜大法、珍惜这万古机缘。我一想起慈悲的师父泪水就往下淌，我知道我世界里的众生也都在赞颂师父、赞颂大法！让我们共同重温师父的经文：

    师徒恩

    狂恶四年飑　　　稳舵航不迷

    法徒经魔难　　　重压志不移

    师徒不讲情　　　佛恩化天地

    弟子正念足　　　师有回天力


五年来的风雨历程

    文/河北省大法弟子

    【明慧网2004年10月21日】

    师父好，各位同修好：

    我是河北省的一名大法弟子，1996年8月2日得法，那时候的心情啊，真是感觉到：我就是为这个来的，这就是我要找的。最初得法的那九天，我看这个世界都发生了变化，然后就是身体来一次大的净化、戒烟等，和师父所说的一模一样。从那以后，我一直都是把大法当成了我生命中和生活中最重要的事情，“悠悠万事，修炼为大”，我还当了辅导员，一直到现在，我都在我们当地做着很重要的工作，也感觉到自己完全是为了这个大法而存在的。

    我经历了和平时期的修炼，4.25，7.20以及其后到现在五年时间的正法修炼。到目前为止，我一共为做真象资料工作租了九次房子，我操作了三台电脑，八台打印机，一台复印机，一台一体机，一台油印机，两台扫描仪和塑封机等。我三次被非法关進看守所，一次关進劳教所，三次被敲诈勒索共计23500元，被邪恶残酷的迫害过。最严重的是在2001年的5月份，邪恶之徒对我進行三天三夜的残酷折磨，给我戴上手铐和脚镣，不让我睡觉，对我施以“学骑摩托”、下跪等体罚，不停的对我進行电击，他们甚至把电棒插進我的嘴里通电，把我的嘴唇都电成象三个了，这是我在洗脸的时候从镜子中看到的。但是，我感觉当时并没有受太大的痛苦，我知道这是师父法身的保护，还有好几次，我都感觉到了我是和师父有约而来的弟子，在最艰难的时候，我咬紧牙关，终于体会到了“柳暗花明又一村”的美妙，这几年，让我感到最值得安慰的地方，就是没有因为我被抓進去而导致其他同修被迫害。

    那次对我的残酷电击，让我感慨很深，电击的时候虽然痛苦，但是很短暂，而修炼大法的福分则是永恒的，正如师父在 《在北美大湖区法会上讲法》中说的：“……承受过程只是一瞬间，而且时间是推快的。将来回过头来看看，如果你能圆满，你发现那什么都不是，就象一场梦。”于是我写了一首诗，其中两句是“难似电击短，福同大法长”。

    由于我顶住了迫害，这几次進去，我没有让邪恶从我这里得到任何机器设备，包括电脑、打印机、复印机，甚至是一张资料都没有从我这里得到过。所以他们最后把我判成劳教，最初听他们说要判我十几年。当然，他们说的是不算数的。

    一、难忘的4.25北京集体上访

    遥想和平时期的修炼，内心总是充满了欢喜，那段时间，我每时每刻都浸泡在幸福之中，享受在这万古难得的佛恩浩荡之中，我发心一修到底，早炼功、晚学法，丝毫不懈怠。

    4.25开始的时候，我们和其它地区的大法弟子一样，抱着对政府的信任和一个公民对国家的责任，带着宝书《转法轮》，佩带法轮章，来到了北京、来到了中南海去反映法轮功的情况。当时，我在府右街和长安街的路口处，我们的秩序好极了，把便道都让开了，整个一天没有让北京当地有任何交通堵塞，大家都在默默的看书和等待消息，除了有两次掌声外，没有任何嘈杂的声音，一个是上午天津被非法关押的学员被放出来的时候鼓掌，一个是下午，天空中出现了美妙的法轮的时候鼓掌。

    我们都以大法弟子的心性标准严格约束自己的行为，地下干净得连一个纸片都没有，当时我主动的参与了搞卫生的工作。我找到西边一个地道桥下的垃圾站，从环卫人员那里拿来了专门搜集垃圾的大黑塑料袋（相当于两个麻袋那么大），那个环卫人员是40多岁的四川妇女。我拿着塑料袋，在弟子中间，把垃圾都搜集起来，由于我们的人很多，一会儿我就能搜集一大塑料袋，然后再放進地道桥下的垃圾箱，我自己最起码往垃圾箱运了40大塑料袋垃圾，我还看到在府右街的北边，一个弟子拿着小塑料袋在地上捡很小很小的垃圾，把警察扔的烟头都拾起来了，我们学员都很自觉的把自己的垃圾，包括鸡蛋皮、水果皮、矿泉水瓶都不随便往地上放，都放在小塑料袋或者自己的兜里等着我去搜集。

    我之所以想到这些，是因为我有一段难忘的经历。有人问我，4.25到北京的最大收获是什么，那么，我就告诉他，我去北京的最大收获就是我遇见了那个同修。我现在也不知道那个同修的名字叫什么，我只知道他是北京的同修，30岁左右，他负责在府右街和长安街口协调秩序，他很早就来了，提着矿泉水和面包，但是根本就没有见他动过。每当想起那位同修，我的感触都非常深。

    师父在经文《清醒》中说“……我经常讲一个人要是完全为了别人好，而没有一丝自己的目地和认识，讲出的话会使对方落泪的。”对于这句话，在见到那位同修后，我发现我过去根本就不理解是什么意思，你能想象到别人的一句话能让你落泪吗？

    然而，那位同修见到我后，他只对我说了一句“是大法弟子吗？”当时我的眼泪唰就下来的，说实在的，这么多年，除了看师父的讲法录像，我还真的没有感受到过那么大的慈悲！他心里完全是为了别人，我现在用文字去表现他当时说的话是很难。可不是只有我一个人有这样的感受，我们一行四个人就在他对面，他负责在那里协调秩序，他一直在说话，他说的每一句话都让我们落泪！完全是慈悲的，可不是表演出来的，完全是自然体现出来的。

    五个4.25都过去了，其实，每个4.25的前期我都想把这个如实的写出来并投稿明慧，但是，我每次都放弃了，真的太难了，很难表达他那时的状态的。

    事情是这样的：我们很早就来到了府右街口，晚来的同修就不能再進府右街了，警察只允许从里往外走，不让進，负责维持秩序的也有警察，但那位同修在那里，警察基本上是没事干。有个同修出来后，要回去，警察不让，他上去说了几句话，很明显那同修的心就冷静下来了，好象她一时间想起来许多法理。

    那位同修说：（我要回去），我的包，还在里面。

    他说：“包”是什么？那不是常人的东西吗？把心放下。

    你就看他上面说的这句话，我现在给你打字出来，有人可能会感到有教训人、命令人的味道，所以我说用文字很难表达出他来。他说的这句话，完全是为了别人好，可以说没有一点私心，让旁听者都要落泪的，真的是这样，我一点也没有夸张！

    接着，那位同修又说：丢了怎么办？

    他说：有师在，有法在，是你的东西不丢。

    同修又说：里面还有我们的人（指和她同来的人）。

    他一边笑，一边指着我们说：这不都是我们的人吗？

    还有一个小弟子横穿马路，被警察拦住，他上去说了一句：孩子，咱们要走大道！

    真的让人落泪啊！

    以上我写的他说的几句话，真的太难反映出他当时的状态了！会失色很多，甚至与当时的情况面目皆非的。因为我无法把他的语气写出来，他的语气是完全为了别人好的，你从他说话中找不到一点是为他自己的因素。比学比修，这些年来，我和其他同修一提到4.25，就谈那个弟子，回忆他那种全部是“善”的状态和言辞，这么多年来，我一直向这方面努力。

    我刚到府右街的时候，心里很浮动，不知道怎么办，做什么，也不知站在哪里，但是，一听他说话，我的心马上就平静下来了，我们就在他对面坐了下来，他在那边说话，我在这边落泪，过了一会儿，一个念头好象突然提醒我应该为大法做点什么，于是，我就想到了主动的去搜集垃圾。

    下午的时候，国务院给我们一份资料，上面写的大概意思是不反对任何健身气功活动等内容，后来在天津被非法抓捕的学员也被释放了，由于当时政府很妥善的解决了这些问题，我们在晚上的时候，很有秩序的散去了。

    回来后，我们考虑到，早在4.25之前1998年的时候，本地公安就非法绑架我们辅导站的负责人，并進行罚款、拘留、殴打等迫害，于是，就把我们本地所受到的非法迫害的情况写成了上访信，在1999年6月份的时候，我带着我们当地八千多同修的亲笔签名，和另外三名本地区的弟子，到河北省信访局去上访（因为4.25当天，国务院的人员在给我的回复中说，可以到各地信访局反映情况），当时有一个姓孔的官员接待了我们，他亲口对我说：法轮功该炼的还是要炼的……。他没有说一句不让炼的话。

    二、坚定的证实法

    后来，电视和报纸上登出了两办的通知，也说不反对气功，但是，到了7月份，政府突然出尔反尔，7月19日晚上，我在同修家学法交流到了近12点钟才回家，谁知道刚到家没有多长时间就得知那位同修被抓，我马上通知其附近其他的同修。等到黎明的时候，我才知道，原来辅导站的负责人已经于昨天晚上全部被抓，并且是全国的统一行动。当时我的第一个反应就是赶快到北京去反映情况，让政府马上收回这错误的决定！于是我和其他六位同修一块租了一辆出租车，绕道向北京而去，在走到固城的时候，已经是晚上12点多了，前面有警察把道路封锁住了，有许多其它地区的弟子都被劫持在那里不让过了，我们的车也不让走了，当时，我们看情况不行，就给司机交代了一下，我们几个步行向北京而去。

    我们在步行的时候，走不多远就发现了警车，只好从道路旁边的草地上走，那时的草很高，有时看见那草就象一个坟一样把我们吓了一大跳，还一直绊我的脚，把腿都磨出血了，还有的同修把鞋都磨坏了，只好等到黎明才买了一双换上。直到去年，师父在《在2003年亚特兰大法会上的讲法》中说“……和99年“7.20”已经无法比了。当时我给你们形容过，一草一木都被另外空间邪恶的生命附着体，你走路那树枝都会抽你脸，那个草都会绊倒你，空气中都充满了邪恶。”我才明白这是怎么回事情。

    我们步行了2个多小时，才搭车去北京，路上还遇见一位60多岁的石家庄的老妈妈，那么大岁数也在半夜走了两个多小时。我们走散的几个人，有的还在半路上走了4个多小时。我们在天安门广场上交流的时候，就被警察叫上了警车，然后押向了石景山体育场，在那里到处都是大法弟子，警察把弟子按地区分类，都被遣送回了当地，我们本地已经准备把我们都关押進看守所，但是人太多，车开到看守所门口，就把我们放了。

    7月26号，我心中好象带着一种万古的使命，毫不犹豫的买了台电脑，组建了第一个资料点，那时候我对电脑知识几乎不懂，而现在我成为了一个高手，一切都好象有安排，在我最不懂电脑的时候，正好北京过来一个研究生到我家教给我电脑和上网技术，我刚买了第一台打印机，正在发愁不知如何操作的时候，正好有一福建的弟子到我家教给了我排版和打印。一切都是那么巧合，一切也都不是巧合！

    想起来第一台打印机，我真是感慨万千，那台打印机真的太好了，为证实大法做了那么多的事情，尽管现在已经被淘汰，但它是我印象中最好的打印机。在有新经文和重要的东西需要打印的时候，它都能很好的完成任务。好几次出危险，把它到处搬动了好几次，都没有耽误我的正常工作！真谢谢那台打印机！我还曾经写了一篇散文去赞美那台打印机，许多人看了都被感动了。

    我第一次被关進看守所是在1999年的11月份，是由于和外地的学员联系而被绑架的，那种辛酸的滋味是让我永远难忘的，我实在不能想到，我一个按照“真善忍”做事的好人，竟然会被关到这个地方。

    当时，我在看守所对人生的感触很深，我感到我们生活的“三界”，就象一个大的看守所一样，人是从高层次上有了业力而掉到三界中的，这些犯人也是因为犯了罪而被关押進看守所，人只有修炼，消去业力才能回归到那“圣洁而又美好的世界”，犯人在监狱中只有在刑罚中用失去自由、用痛苦抵偿了自己所犯的罪才能重新获得自由，然而，那么多人不悟，反而执著这里的一切而无法回去。人执著名利情，就象这里的犯人执著看守所中的一点白菜梆子和一小口馒头一样，为了这些要去欺负别的犯人、打别的犯人而使自己的罪孽更重，更无法获得自由，而修炼者执著于世间名利，就无法修炼出来；这里的结构特点也很象三界，因为生活在看守所的人看不到外面的的景象，有的被关在这里很长时间了，根本就不让你和外界接触，这些犯人的父母亲属在外边无论怎么跑关系、托人情，弥补他们的罪过，自己在里面一点也不知道。而我们也是如此，在这迷中修炼，师父为我们消业，吃了多少苦，为了我们的圆满平衡着我们多少业力以及在不同层次上的债，但是，我们都不知道，看不见，只是凭着我们的悟性而去修炼和圆满。

    出来后，我们利用有限的条件，慢慢的建立资料点，我是2000年6月份开始租房子做资料工作的，随后善良的同修们也慢慢走了出来，等待着，等待着，师父的新经文《心自明》发表了，后来是《走向圆满》，又有更多的同修走出来了。我们的资金有限，那时候为了让更多的学员得到资料，我们就用比较廉价的油印机，但是需要打印蜡纸，声音是很大的，在屋里打印，在街上都可以听到，但是，我每次打印的时候都是很凑巧下大雨的时候，电闪雷鸣，外面就只能听见风雨声，而听不见打印声，打印完以后，我就马上去给同修送蜡纸，走在路上，才发现街口的水都把我自行车的轱辘都淹没了，但正好湿不了我放在车筐中的蜡纸，等我把蜡纸送给同修回家后，那大雨又继续下了起来，这件事情给我的印象很深。

    那时候，有许多同修走向了天安门。我们制作了几十个背心，前面印着“法轮大法”，后面印着“真善忍”，拿到北京，准备上天安门，并把当时轰轰烈烈的正法场面拍照成图片，留给后人。谁知道，有人把我制作背心的事情告诉了公安局，我又一次被抓進了看守所。

    二次進了看守所，我看到我住的那个号的墙上有人写了一首诗，最后一句是“千万不要二進宫”。我一看，这样不对呀，我已经是二進宫了。就在“二”字下面写了一道----“千万不要三進宫”，谁知道这一改，在一年以后我真的又一次進来了，并且还是这个号，还看到了我改的这首诗，足见旧势力对我的迫害是很系统的，包括后来到了劳教所，我都发现那个劳教所好象来过一样，去看我的妻子也有这种感觉，包括对那里的恶警，我们都有一种似曾相识的感觉。

    当时，我也在墙上用指甲写了一首《二進宫》：

    风华正茂困高墙，再陷囹圄铸金刚

    相约亿劫誓不忘，劳教三年又何妨

    千执万著随风去，七情六欲难逞强

    待到法正人间日，返本归真回故乡

    这首诗在我第三次被关押進来的时候，还宛然在墙上。当时也没能想到我第三次進来，也正好是在这个号里。同时关押進这里的还有其他三个学员，我们在一起学法，背《洪吟》，大家知道《洪吟》一共72首，我们一首接一首的背。

    第二次出来后，就有更多的人走出来了，经济条件上也改善了，我们就组建了更大的资料点，那时候我操作过的一体机，每天都要打印真象资料15000份左右，后来由于我们整体上出现了很大的漏洞，邪恶把我们的资料点都给破坏了，我知道这台印刷机被分局拉走的时候，已经印制了真象资料92万份左右，近百万份。在做资料工作方面，同修们真是不遗余力的，为此我写了以下这首诗：

    广传真象

    慈悲宇宙众生

    珍惜一切生命

    不遗余力讲真象

    只为世人清醒

    是非善恶分明

    危难方显精英

    放下生死为正法

    圆满普天同庆

    写于一台打印机制作真象资料近百万份之际

    写完后，没几天，我第三次被抓了。在公安局，我看到了我们很多的机器设备，让我特别伤心。随后，他们把我绑架到一个旅馆里，对我進行了三天三夜的非人折磨，但是，我一个同修的名字也没有说，也没有给他们说出我掌握的任何电脑和其它设备，最后，他们把我关押進了看守所，还是在那个号里，有许多上次和我同号的犯人都还没离开呢，和我都很熟悉。

    看守所的时光真艰苦呀，但是，在那种情况下，我还是坚持着讲清真象的工作，在那个环境中一小片纸都是很宝贵的东西，有些没人管的，连解手的纸都没有。里边没有纸，我就把烟纸的内包装用水浸泡，然后揭下，贴在墙上晾干后写字，效果还不错，一直到我出来后很长时间还保留着这样的纸，舍不得丢弃。就是在这样的条件下，这样的环境下，我就用这样的纸写下了几千字的真象资料传给看守所干警，并且写了三份，一个班一份（他们分为三个组值班的）。

    在看守所里，我一直坚持着背法和发正念。我那时候背的法比现在还要多，我可以不重复背一个小时，我每天按顺序背《洪吟》、“论语”、“弟子的伟大”、“建议”、“强制改变不了人心”、“大法弟子的正念是有威力的”、“不政治”、“什么是功能”、“大法坚不可摧”、“在2001年加拿大法会上的讲法”（背诵过一半）、“在华盛顿DC国际法会上讲法（2001年7月21日）”（背诵过四分之一）、以及过去背诵过的“真修”、“悟”、“修内而安外”、“见真性”、“心自明”、“正大穹”等。尤其是“什么是功能”最难背，“建议”、“不政治”我很快就背过了。“在华盛顿DC国际法会上讲法（2001年7月21日）”更长，我只背诵过四分之一，后来我在劳教所里出了个主意，我们四个同修一人背四分之一，把他全部背诵过，就不用经常身上带着经文了。

    监狱中，我不忘记发正念，我是在看守所才完全知道发正念的口诀的，那时候，我的正念很起作用，一对看守所诽谤大法的坏人发正念，坏人就遭报应，有一次，我正在和一个牢头狱霸讲善恶有报的道理，他突然说有道理，后来他主动帮助我给别的号的同修传递经文以及其它资料。他还真的帮过我很多忙。我教许多人背诵经文，等我被非法劳教送走的时候，最起码有五个犯人能背诵几首《洪吟》中的经文。

    到了劳教所后，同修对我说，这里的干警和看守所的不一样，它们实在是太坏了，就象毒药一样，就是毒！那里迫害学员的招数是令人发指的，那里的干警和坏人可能也都是有来头的，一般的人用那种手段打学员是下不了那个手的。劳教所的院子中有许多小板凳，是犯人在学习的时候用的，很结实的，但很少有完整的了，为什么呢？他们可以随时用这些板凳打学员，一板凳下去，板凳就碎了！打得学员尿血好长时间，还在学员的伤口上撒盐，它们还用钳子拧同修大腿上的肉，冬天让学员站在雪地里，以至于有一学员被截肢……。从使用“暴力”到“邪悟洗脑”，我一直都是很清醒的，我在法理上都没有糊涂过。在修炼中我做到的，都是我所悟到的，不是在别人带动下而走出来的。

    记得那个恶警在转化我的时候，口口声声说它可以“以法破法”，他刚开始迫害我的时候对我说：4.25为什么去北京，不去北京政府就不会镇压，我说4.25去北京是因为天津抓人。它就说：“天津为什么抓人？你没有犯法天津能抓人吗？”，然后他是想说师父在书上说不能违背国家的法律，所谓的以法破法。这时，我已经看出了它的阴谋诡计，我对它说：天津市公安局的局长在电视上说了天津根本没有抓过人，你现在又说抓人了，你不是在做对吗？我这句话把它问得哑口无言，原来它靠这个迷惑了许多学员。

    其实，它们转化学员，包括把学员引向邪悟，有许多地方都是自相矛盾的，自己否定自己的，比如它们说要“以法破法”，想用师父说的话采用一种混乱的逻辑来把学员搞糊涂，它们却忽视了一点，当年中央电视台造谣说这些书都不是师父写的，要想迷惑学员，它们首先必须承认中央电视台在撒谎才可以。所以，它们的洗脑完全是失败的，因为是建立在谎言的基础上，所以，很多人出来后都纷纷清醒了。

    那时候，在那个环境中发正念是一件很不容易的事情，另外空间的邪恶干扰很厉害，念口诀的时候是要念出声音的，否则，如果默念的话，刚念两个字思想就走神了，心就乱了，当时的邪恶就是那么多。那时，我们那个队有十几名大法弟子，为了我们能够一起发正念，我想了一个办法，每天早起和晚上，我们约定好，我站在院子中间用笛子吹奏大法音乐《普度》和《动功音乐》为信号，我们就集体发正念，每次吹的时候，我的感觉都很好，正念很强，由于干警不懂大法音乐，有个干警还走到我跟前说我多才多艺，那几个犹大也没有汇报，我们坚持了很长时间，一直到我离开那个队。

    当时的环境也实在是邪恶，根本就没有说话的权利，我只和一同修小声说了几句话，就被当众抽耳光半个小时，以至于我的脸肿了好半天。邪恶的劳教所还想出“燕飞、老虎凳”等邪恶手段迫害不转化的学员，恶警说：最多5分钟，让你说什么就说什么。有一学员因受了10分钟这种酷刑导致腰部受损弯曲90度一个多月。常人是无法承受那种酷刑的。

    那个环境真不是修炼者要呆的环境，最后，我悟到通过绝食抵制迫害闯出来，就做了，详细情况请看我的另一篇体会《我为什么要绝食》。

    回忆这五年来的风雨历程，我有做的好的地方，也有做得不好的地方。凡是我做得好的时候，都是我学法比较好的时候，都是做在法上的时候，都是按照大法来做的，所以，我做得好的时候，不是证明我怎么样，而是通过我证实了大法的神奇和威力，证实的是大法而不是我。

    我相信大法，我相信大法能够让我修炼成功！尽管我现在还有许多不足的地方，但是，我相信大法的力量能让我突破一切干扰！

    仅以此体会，献于首届大陆大法弟子修炼心得书面交流会，以谢师恩及同修的鼓励。

    --------------

    我为什么要绝食

    这几年的感受实在是太多了，每件事情都让我难以忘怀，下面我主要针对我为什么绝食的问题与大家切磋交流。

    我为什么要绝食呢？我绝食，没有其他同修那样豪迈，我的绝食其实是在被逼无奈下的一种自然行为。

    一个常人，在什么状态下可以不吃不喝呢？有两种情况，一种是在有病的状态下，一个健康的人不吃饭是要难受的，而有病的人，比如胃肠病人，在不吃的情况就不饿，也不能吃，这也是病症的一种反映，轻度的叫厌食。另一种状态是在精神受到严重刺激的情况下不能吃饭，前几天，在电视上看到，河南一个建筑烟囱发生事故，砸死了很多人，被采访的那个妇女已经四天四夜水米未進了，因为她的丈夫刚刚被砸死，家里只有丈夫是个顶梁柱，孩子还小，上学正需要钱，那样大的刺激是让她无法進食的。我绝食的情况和这种心理上的超强度刺激也很有相似之处。

    五年前的今天，也就是从7月22开始的时候，中央电视台象发疯似的播放着武汉电视台拍摄的诬蔑师父的片子，我看了这个片子后，心里只有一种“想死”的感觉，真想吐，根本就吃不下去饭，因为那完全是造谣和污蔑，可以这么说，如果那个片子中所说的是真的话，那么，我宁愿去死。所以那几天根本就吃不下去饭，就是因为我的思想刺激太大了，也真想不到中央电视台会这样不负责任。那时候我就体会到人的心情被外来刺激很激烈时，是很能影响食欲的。

    好在，在五年后的几天，那个负责排这个片子的前武汉电视台长兼广电局长赵致真在美国被起诉了，我也真的希望赵致真能给一个交代。

    我在劳教所绝食28天，也是因为精神上承受不住所看到的现实。那些日子它们每天强迫我看污蔑大法的录像，让犹大强制洗脑，还有随时都会被它们体罚和殴打，强行往我耳朵里灌辱骂大法的言辞，在那种情况下，让我真的感觉都无法生存，那确实是我所不能生存的环境，要是让我一辈子都在那种情况下生活，我宁愿去死。所以，我根本就吃不下去饭，不是我硬要绝食的，而是根本就吃不下去。因为那个环境就不是吃饭的环境，太肮脏了。

    我们都知道农村的厕所很不卫生，试想着，把你扔進那个粪坑中，然后端给你饭，你能吃下去吗？有那个胃口吗？

    然而，劳教所要比那个粪坑要脏多了，每天是污蔑大法的录像，墙上贴满造谣的图片，警察恶毒的表情，犹大们的丑陋嘴脸，尤其是犹大那张满口疮仍然喋喋不休在出卖自己良心的嘴，真的让我看都不能看，还让每天去“上课”，强迫我做笔记，还要分阶段“考”我，时不时的还经常听到同修被毒打的惨叫声，我是一个正常的人，我是一个追求洁净的人，我真的不能在那么肮脏的环境中生存！！所以，我根本就咽不下去饭的，就很自然的吃不下去饭了，我也不是象别的同修那样是要用正念抵制迫害而去绝食的，我完全是被逼的，我就是很自然的绝食了，在绝食的过程中，除了在3、4天头上的时候，还闻到一点醋味的香外，我根本就没有感到任何肉体上的痛苦。所以，我说我的绝食是很自然的事情，因为我是身处在一个不能進食的环境中！

    其实，我早就应该悟到这一点。在我刚進劳教所的时候。在隔壁队里，只要还有一个法轮功学员没有被转化，全体犯人，都要在开饭前集体喊诬蔑师父和大法等口号，然后才开饭。当时，我也没有仔细想一想，他们为什么是在吃饭的时候喊口号？那不正是提示我们要绝食吗？它们那样骂，我们还怎么能吃下去饭呢？就象一个人，在每次开饭的时候，别人当着你的面，恶狠狠的骂你爹、骂你娘，你还怎么吃下去饭呀？！其实，做得不太好的学员都可以不吃饭，可以给队长说：“我不是不吃饭，而是确实吃不下去饭呀！”，事实上的确是那样，听着那样的口号，学员们很多都是吃不下去饭的，但都是在硬吃，反而是很不自然！

    很长时间我都不能把我绝食时的心情写出来，是因为我找不到最确切的词句把我当时的情况描述出来，我只是想不夸张、不缩小，不隐瞒自己不足的地方把我当时真实的想法和心情写出来，我觉得以上写的还是比较恰当的。

    以上是我个人的体会和认识，不一定正确，希望同修慈悲指正。


一个教师的回归之路

    文/大陆西南地区大法弟子净心

    【明慧网2004年10月21日】我是1997年得法的，在7年的修炼和证实法的路上，没有轰轰烈烈的壮举（从人这面来看），只是默默无闻做着大法弟子应该做的事。几次想向大法网站投稿，但因自己太平凡，放弃了。看到明慧编辑部的书面法会征稿通知，思虑再三，最终还是决定把自己几年来的修炼过程、体会写出来。不是证实自己，是为了感激师尊、证实大法、与同修交流切磋。

    一、寻寻觅觅终得法

    我自小就怕死，喜欢思考宇宙、生命、人生究竟是怎么回事。为寻求答案，儒家的四书五经，道家的《道德经》、《庄子》，佛教的《金刚经》、《心经》，基督教的《圣经》都找来看。结果还是没明白，仍然糊里糊涂。

    1997年经学生介绍，我看到了宝书《转法轮》。一下明白了我苦苦追寻多年而不得其解的问题。我的感受就是相见恨晚，就象师父在《缘归圣果》中所写“寻师几多年，一朝亲得见。”见法如见师，从此我走上大法修炼之路，回归之路。

    二、祛病消业神奇显

    自修大法7年来，从未吃一颗药，经历消业状态不下几十次。下面略举几列，以证大法之神奇。

    1995年—1997年，我被妇科病折磨达两年之久，市级医院都去医过多次，总断不了根，一再复发，苦不堪言。得法后，随着修炼，不药自愈，至今从未复发过。

    1999年底—2000年初，先后在一两月的时间内，不断拉蛔虫，有时一条，有时两条。最初是筷子大小，后来是大针大小（多数都是死的）。我跟家人说笑话，把蛔虫祖宗三代都拉出来了。我肚子里怎么那么多蛔虫呢？我有一个坏习惯，喜欢喝冷水、生水。只是从那以后，没再拉过蛔虫。我可没吃打虫药，自动拉。

    今年4月，我经历了修炼以来最大的一次消业症状，我悟到主要应是黑手的迫害。半期考试前一天，我肚子忽然痛起来（痛得很异样，左边肾脏周围，旋来旋去的，一会前面，一会后面），到教室后越来越厉害。到厕所蹲了十几分钟，痛得汗水直冒，我一边发正念，一边求师父，缓解了些，走進教室，一下不痛了。但这只是开始，远远没完。第二天晚上4点多钟，我从睡眠中痛醒，伴随呕吐，只吐苦水，不断跑厕所，又拉不出来。折腾两个多小时，6点半不痛了。以后几天，同样状态出现，只是痛的时间越来越长，三个小时，四个小时。我在学法修改经文的字时痛，在家跟亲戚讲真象时痛（都是忽然痛起来）。我开始警惕，这不是一般的消业，一定是黑手抓住我什么借口在迫害我。我查找自己还有哪些执著心未放下，主要是讲真象有所放松。第6天晚上8点钟，我刚好在电脑上把学生的半期考试题打完，又痛起来了。我到床上发正念，学法。站不是，躺不是，趴不是。11点多钟，爱人回来，看到我的狼狈相，说你是不是得怪病了（前几天痛我跟他说过），我送你上医院。我说不是病，去也没用。这一次持续20来个小时，一晚上没睡觉，早上、中午没吃饭。下午在教室辅导学生看书，差一点痛晕过去。下课回家，趴在床上，流着泪求师父：让我睡一小时的觉吧！（太疲倦了）轻松了些，慢慢睡着了。5点多钟，爱人下班回家，叫醒我，问我：好没有。我感觉好了，不痛了。心里感激师父，一边哼着歌，一边做晚饭。此后没再痛过。这次持续7天之久的魔难，我能挺过来，主要在于自己坚信，有师在，有法在，什么难都能闯过去。痛苦中，背师父的《苦其心志》、《因果》、《正念正行》、《断》等诗篇鼓励自己，并发出强大的正念，铲除黑手、烂鬼。

    更神奇的事还在后头。又过了几天，我在家中批改学生的试卷，左肾部位有股气上上下下，但不痛，尿道口出现涨堵的感觉。我去上厕所，解小便觉得尿出了什么东西，一下就通畅了。我看便池里，有一黄褐色的小石子，大的小黄豆大小，小的绿豆大小，连在一起的。捡起来一看，我一下反映过来，是结石（我把它装在信封里，做大法神奇的见证），眼泪夺眶而出，心里喊着师父。（现在写到这里，我都在流泪）。我哥、我姐都得过肾结石，他们住院，动手术。可我不开刀，不吃药，不打针，却自动尿出来了。我只能说：大法神奇无处不在，师父慈悲无处不在。

    三、师父慈悲伴我行

    修炼7年来，尽管经历了大大小小的磨（魔）难，但和其他同修所承受的相比，我算是修得较顺利的。何其如此？我想，一是师父的慈悲呵护，一是自己的正念正行。

    我永远记得1999年7月22日那黑暗的一天，学校通知下午三点看中央电视台重要新闻。打开电视一看，铺天盖地的是对师父、对大法的诽谤污蔑。我愤怒，但不震惊，不迷茫，我知道迟早会有这一天。因为“4.25集体上访”后，邪恶之徒一方面放着烟幕弹，一方面在媒体上发表文章，大肆宣扬“无神论”和唯物论，批判唯心论和对神的信仰等，我知道它们在为向大法挥舞屠刀作准备。在“7.22”前一两天，我做一梦，我在一幢大楼里，外面刮着狂风，我有点害怕，有一念告诉我：没事，不会垮的。在此后几年各种媒体的狂轰滥炸中，不管它们如何变化手法，撒着弥天大谎，我对师父、对大法没有一丝一毫的怀疑动摇。（尽管我还有不少执著心未放下）。

    我是关着修的，属于师父所说的“渐悟”类型。我从未看见过师父，哪怕在睡梦中。但我能时时感受到师父的慈悲呵护，点化我，鼓励我，提醒我，看护我。

    记得1999年邪恶疯狂打压大法开始时，我几乎天天晚上做同一类型的梦：爬山、上楼梯、手抓住绳子往上攀，但都隐隐有一念想往下去，我在一座楼房的4楼，脚下的楼板断了一块，我半个身子掉下去了。当时我悟到这是师父点化我，挺住，千万别掉下去了。

    1999年底的一段时间我出现一种状态，经常体验元神离体。都是在刚睡下不久，似睡非睡中（我想这入定了吧）。清醒的感受自己从身体出来，快速的飞翔，耳朵边的风嗖嗖的。最初很害怕，就象师父解答同修问题中所说的那样，在天上不断打折（为去怕心），并受自己控制，想怎么飞就怎么飞。最后都是在一根柱顶上或树顶上（我想这就是自己的功柱吧）。我悟到这是在最艰难的日子里，师父对我的鼓励吧！现在偶尔出现。

    我修炼前打麻将的瘾很大。修炼后，瘾好戒掉了。但假期同事们叫到，有时也玩一玩。师父在梦中一再提醒我：有时梦见在悬崖边打，有时梦见在高速公路上打，天上不断打着炸雷。我知道这是师父对我的严重警告。有一次大年初一，我本来不准备去打，可楼下不断喊，心想过年耍会儿没关系，就下楼了。走到底楼最后几梯，摔个大跟斗，跪在地下，膝盖和双手摔得青肿，痛彻心扉。这是对我的惩罚和警醒。

    我修炼前经常做恶梦，吓得乱叫，都是家人叫醒后，才从梦中醒得来。修炼后，我很少做恶梦了。炼功初期经常做梦有人来追我、杀我（我想这是过去所欠业的债主来干扰），一喊师父，全身都在膨胀，很快从梦中醒来，也不害怕。师父随时都在看护我们。

    四、正念正行救众生

    正法时期大法弟子的使命，就是讲真象，救度众生。

    我是一名教师，利用工作之便和自身的环境，学生成为我讲真象的主体。1999年邪恶开始打压大法时，出于维护大法的本性，我就开始了向所任班级学生讲真象。我说：如果“真善忍”都成了“歪理邪说”，我不知道这宇宙中还有什么正理正说。2001年以后，看到师父关于正法时期大法弟子使命的讲法后，讲真象更加积极主动。1999年打压至今，我所任课的十几个班级，我都是面向全体学生讲。效果非常好。

    讲真象引入的话题很多。中国几千年历史贯穿其中的修炼文化，一些历史名人与修炼的关系（如陶渊明、李白、苏轼、吴承恩、曹雪芹等，从他们的作品就可看出来，那是不修炼的常人写不出来的），历史上正教的产生传播，近几十年来历次政治运动产生的后果，天灾人祸，异常天象，预言，科学的不完善和弊端等，经过多方面的垫铺，然后讲大法的信仰，学生很容易理解接受。那不是一次就能讲清的，很多班上我都是从不同角度多次讲。

    学生非常喜欢听真象。那些平时不喜欢听课的学生，只要讲大法的事，听得非常认真。还出现一些令我吃惊的场面，有的学生双手合十，有的眼里含着泪花，很多班级当我讲完时（直接讲到大法真象时），爆发热烈的掌声，令我自己都很感动。回到家，我流着泪替学生感谢师父，感谢大法，多少众生得救了。从中我更加明白了师父所讲众生渴望得救的法理，更加明白了大法弟子所担负的巨大责任，更加坚定了我讲真象救众生的信心和决心。

    讲真象也不是一帆风顺的。2002年暑假，因学生家长向“610”举报，学校领导找我谈话，说派出所受“610”指派到学校调查：有教师向学生讲“法轮功”真象。（学校领导知道我学大法，1999年打压时，没有将我上报，因我在学校各方面表现都很优秀。）派出所让学校先自己查，然后向他们汇报。没过几天，校长又找到我和我爱人，说：不得了，“610”的人在全市“处法”工作会议上，点我校的名，说我校有老师公然向学生讲“法轮功”的真象，让赶紧查清楚。校长决定赶快找学生调查，免得夜长梦多，“610”来查。又过几天，校长打电话给我爱人，说找了我所任4个班级的学生，调查结果，比想象的都好，学生都说我没讲过。（我知道这是学生明白真象一面的正确选择）。第二天学校领导让我写了个简单的说明，几个主要领导亲自到派出所办“回销”。事后听爱人说，学校领导到派出所写保证，保证我没有炼法轮功。

    表面看这一难轻松而过，其实没有师父的保护，我是难逃此劫的。开始听到消息时，我爱人怨我、骂我，说XX党整得那么凶，搞株连法，你在家悄悄炼就行了，为什么在外面公开说。他说，对这件事，我又不敢去跑关系（整得太凶了）。我说，你不要管，我没事的。我心想：我救众生，我做的堂堂正正，光明磊落，师父会管我的。最后他跟我说，把你那些大法的书、资料赶快送回老家藏起来，害怕他们来抄家。并马上给我哥打电话，叫他第二天到我家来。当天晚上我做了一梦，先是到处藏书，后到处撒的都是米，后去爬一个悬崖，我想转一转从另外稍微平坦点的地方爬，一念告诉我，不能转，只能从悬崖处爬。我爬到半路时，一个大石头向我压来，我一伸左手把它推开了，继续爬，快到顶时，有两个人在上面拉我，我终于爬到顶了。事后我悟到，这是师父点化我，我还在“迷”中，要正面面对，不能退缩，有师父保护，不会有事。通过这件事，我進一步明白，只要我们做得正，对大法、对师父的信仰金刚不动、坚如磐石，师父一定会为我们作主。正如师父在《师徒恩》中所写“弟子正念足，师有回天力”。

    在修炼路上，我还有很多做得不尽人意的地方，还有很多执著心未完全放下，只有在今后的修炼路上，更加勇猛精進，做好师父要求我们的三件事，才不辜负师尊的慈悲苦度。

    感恩师尊，合十。

    望同修慈悲斧正。


用纯净的心做最神圣的事

    文/大陆大法弟子

    【明慧网2004年10月21日】我于1996年6月得法，因证实大法，曾多次被非法关押，后被绑架到邪恶的劳教所，并非法加期至三年。我经历了酷刑和非人的迫害，摔倒了再爬起，最终还是坚定的走出了劳教所的大门。回来快两年了，一段时间以来，我时常想起曾与我关押在一起的一些同修，她们是善良的老人，没有多少文化，有的在家种地，特别纯朴善良。想起与她们相处的情景，我感到一种温暖。我不知为什么相识了那么多大法弟子，脑海中总浮现她们那纯朴的笑容，我觉得奇怪。

    后来我终于明白了。她们就象一面镜子，让我发现自己一颗一直隐藏着的执著心。我比她们“有文化、能写会算、能歌能舞、能言善道。”从小到大，耳朵里常听到人家说自己“好看，有气质，聪明有见解……”，到了劳教所，还会听到这样的话。这话有的来自狱警，有的来自同修。虽然听到这样的话时，我都会觉得不好意思的打断别人的夸奖，说自己没什么。这不好意思是真的，不是做出来的，是觉得不大自在，样子当然是谦虚。可是当我一次次的想起那些纯朴善良的同修时，我忽然发现我对别人夸奖的话，外表谦虚，不知不觉心里是认可的。我也许是有点人夸的特长，这特长不是问题，问题是我发现这特长一直都让我长了一颗心——觉得自己比没这特长的人“强”，其实就是觉得自己“了不起”。这颗心藏的很隐蔽，被外表的谦虚掩盖。这颗心在当常人时就跟着我，到了修炼时，又让我觉得自己比有的同修“好”。而这颗心是多么的不好、肮脏。

    在神的眼里，当一个人有这样的心在同修中时，本人觉得比别人“好”，在神的眼里看是这个人比别人不好。因为衡量好坏的标准是“真善忍”，而不是什么聪明、漂亮和才艺。这颗心象根刺儿，竖在人群中，扎别人也扎自己。带着一个不正的场，让人觉得刺眼不舒服。当有的同修表示出对自己的一种不舒服时，这颗心让我认为别人有妒嫉心，并鼓足勇气指出别人：“你是不是有妒嫉心？”还觉得自己挺为别人负责，而不去找找自己：为什么有人看你“不顺眼”？因为内心认为自己“了不起”，外表看起来就挺自信的。而这自信很多是建立在好听的夸奖上，所以就不愿听不好听的，一听到不好听的，就等于动摇了自信的“基础”，东摇西晃了，马上就要去保护这“基础”不受伤害，不累吗？所以这颗心扎别人也扎自己。而那些纯朴善良的同修，或许没有我的“特长”，但是她们有她们的特长，她们善良、忍耐、予人关怀、为人以善为本、踏踏实实。

    当想起她们善良的笑容和关怀时，我感到阵阵温暖、愉悦。我这才恍然大悟，一切都是师父在点化，师父费尽了苦心，师父多么慈悲！我之所以总想起她们，就是让我明白，我有一颗多么不好的心。不是我有“特长”比别人好，而是别人没有此心比我好。恍然大悟后，内心的震动、感动让我不由的流下了眼泪。我再去看师父在《二零零三年元宵节讲法》中说：“也不要以自己的身份自居，也不要自己觉得和别人不一样。你们都是一个粒子，在我的眼里，谁都不比谁强，因为你们都是我同时捞起来的。（鼓掌）有的在这方面能力强一些，有的在那方面能力强一些，你可不要因此而想入非非，你说我有这么大本事啊，怎么怎么样，那是法赋予你的啊！你达不到还不行呢。正法需要使你的智慧达到那一步，所以你可不要觉得你自己怎么本事。有的学员想让我看他的本事，其实我想，这都是我给的，不用看了。（众笑，鼓掌）”现在再看这段法，觉得是在说自己，真的觉得很羞愧。

    随着我的清醒，那不好的心随之土崩瓦解，身体也在发生大的变化，能感到不好的物质“唰唰”的去掉，心口、身体嗖嗖的往外冒凉气。我感到自己的心变得更善良踏实了，能听進哪怕激烈的言辞了，向内找、去执著、提高心性。过后觉得说我的人挺可爱，真的是在帮我提高心性，发自内心的充满谢意。

    我想一直到正法的最后时刻，我们都要修好自己的心，用纯净的心讲真象、发正念，才是做最神圣的事。师父在《精進要旨》“再认识”中说：“真能这样提高上来，你们在纯净心态下所做的事才是最好的事，才是最神圣的。”


在正法时期我们地区资料点运行过程中的部分历程

    文/东北大法弟子

    【明慧网2004年10月21日】

    师尊好！各位同修好！

    在这次“大陆大法弟子心得书面交流会”上，我谈一谈我们地区大型资料点整个运行过程。大资料点自2001年7月10日开始运行，至2004年5月30日停止运作。在师尊的慈悲呵护中，在整体同修的共同努力下，我们走过了最艰难的时期，留下了很多感人的事迹，也有遗憾和不足。下面把我们正法修炼中的部分心得体会和同修交流。

    一、资料点第一个住所

    2001年7月10日下午，我正准备出去和另一名同修步行再次去北京为法轮功和平请愿，要求政府还我师尊和大法清白。当地A同修领来了四名青年同修，其中两人我们99年在北京为法轮功上访时就认识。他们的到来使我们这个地区大资料点很快组建起来。当晚就搬進一所居民楼里，这是资料点第一个住所。同修们真是各显神通，很快把各种设备和必需品准备齐全。由一分钟一百多张的一体机代替过去一分钟四张的几台小型复印机，四人中一人暂时留下负责我们技术和出运资料，另一位大学生在这里为我们上网下载、打印、校稿，我负责复印。这样在短短几天内资料点就正常运转。我们这个地区真象资料需求量很大，随后又供应周边几个市区部分资料，还有外地同修来我们这里走亲戚，看我们真象资料好，有时也突然要几箱走。同修们都感觉到在这种艰难形势下，资料点的建立和发展速度之快都不是偶然的，是师尊早为我们安排好的，只是等待时机，人马一到，心想事成，事半功倍。我们没有欢喜和满足，而是共同商量怎样更加精進，特别是要在学法和发正念上下功夫，负责技术的同修提出除四个整点集体发正念外，从早晨7点到晚上9点每个整点资料点的同修都要集中精力，立掌发正念清除邪恶，这个建议得到大家的赞成并立即执行，从01年9月一直持续到现在。大家晚上学法，早晨3－4点起床炼5套功法，7点半开始工作直到晚上5点，紧张而繁重的工作量使我们常常忘了吃午饭，就是吃饭也很少停机，谁饿了就去随便吃点。大家虽然都是被迫流离失所，但谁也没有为了自己随便花资料点的钱。买粮买菜都是买最便宜的。无论当时个人生活方面怎么艰苦，大家时刻沐浴在大法中、在师尊的慈悲呵护下，心里总是甜甜的。11月前后，又有几位流离失所的同修進入资料点，其中包括A同修，我们相继建立了不干胶制作点，光盘制作点，磁带录制点。各点都是单独居住（同一个居住区），专人制作，互不来往（只有运送资料的同修可各处来往），这样我们这个地区各种大法真象资料应有尽有，打破了过去资料单一、供不应求的被动局面。

    在艰难的正法進程中，虽然我们齐心合力排除干扰，做出了一定的成绩，可是就在这过程中，我们也生出了干事心、欢喜心等，被邪恶钻了空子。邪恶的公安局恶警不但破坏了我们的光盘点，还非法绑架了一名同修（被判刑至今没放），而且很多公安便衣埋藏在资料点周围，很长时间不走，一个穿风衣的中年男子经常在资料点楼下呆着，同修到它跟前想看个究竟，它就赶紧躲开，等同修走了它再回来。后来同修去找房东，向他们讲了真象，而且还了解到公安局监听到了一名同修租房时打的电话，得知周围还有一个资料点，并确定了方位。我们严格向内找自己，发正念铲除干扰资料点的邪恶。同时管住自己的一思一念，正念对待所发生的一切。当时住在资料点的同修B（往外传递资料）说，她上班遇到同修告诉她公安局的恶警在吃饭的时候谈论，已经派四个人监视她。一天晚上同修B很晚回资料点。刚到门口还没开门。从楼下上来一个便衣，便衣打出几个口哨，很快从楼上跑下一个便衣把同修B夹在中间，同修B没开门，不顾一切跑了出去。又过了几天我和同修B到楼下去提纸（大量的复印纸放在楼下仓库里，每天早晨把当天所需的纸提上来）。我和同修B各自提出一箱纸锁上门，刚回身准备走，就看见我家所在地派出所民警穿着便衣站在旁边仓库门口。我们谁也不看，提着箱子直奔楼上。我不断的清除涌上来的怕心和变异的想象，决不允许它上来干扰我。

    同我一起做资料还有一名后進来的老大姐，她比我大十几岁，也是多次遭到邪恶严重迫害，最后被逼得流离失所。我俩姐妹相称，互相鼓励，保持一个强大的正念：我们是师尊的弟子，助师正法、救度众生，走师尊安排的修炼之路。我们的一切交给师尊，只有师尊说了算。不准任何生命参与，违者即灭。在没有找到合适房子的情况下，在面对邪恶之徒重重监视和跟踪我们又不能盲目搬家的情况下，在各地同修救度众生急需真象资料（不断传来消息要二千、三千、一箱、二箱）的情况下，我们别无选择，只有稳住心，尽最大努力放下自我，放下生死，满足供应救度众生所需的真象资料，就这样我们在师尊的呵护下，又干了近两个月。

    二、资料点第二个住所

    2002年初，我们资料点搬進第二个住所——另一个居民区一楼侧间。这个小区物业管理特别严。还有一个部队式的强化训练管理的治安队。他们两个人一小组正步走，天天围着楼转，白天手持橡胶棒和对讲机，夜间还加上一个大手电筒。我们住進一楼以后，工作量增加很多，不但本地真象资料增加，周边市区需要量也增加。有个市区的同修一下要20箱真象资料包括小册子，并反复要求10天送给他们（他们地区同修决定春节期间大规模救度众生），20箱就是20万页。我和大姐两人互相配合，有时从早上6点多钟开机一直高速干到晚上6点才停机，每天至少做出4—5箱，才能满足当天的需求。一段时间复印机明显没力气干活，甚至随着机器轰鸣声减弱而停机，大姐和我发正念并请师父加持，机器真的从新起动，正常工作。以后每当机器的工作声减弱，我们就不约而同的立掌发正念，机器马上又恢复正常。当大家看到机器内三个搓纸轮的棱都抹没了，光光亮亮的，同修们知道这一切都是师尊给做的，大家都很感动我们只是有一个真诚的救度众生的愿望。由于真象资料需求量大，不长时间就购买一大车复印纸（一车是80箱左右），往里搬纸时，为了不叫巡逻治安人员看见，大家不约而同的发正念定住他们清除邪恶。有时看见他们在楼的一段站着一动也不动，等我们把纸搬進屋他们才开始往前走。在我们救度世人的过程中，时刻都能体现出师尊的慈悲呵护和大法法力的神威，这一点同修们也有同感。大姐除干活外，每个星期都得往家乡送一次资料，每次都是一大箱加一大包。她已经是50多岁的人了，干一天活，晚上不吃饭，就得提着箱子，背着大包急匆匆去赶车，第二天早晨天蒙蒙亮，再坐车回来干活，从不耽误。同修们都不忍心，经常帮她去送站，我有时间也帮她去送站。记得有一次我俩抬着箱子、提着包走在马路边，捆箱子的绳突然断开，正愁没绳捆箱子，又怕赶不上车，突然发现前面有一个长长的塑料绳，我们高兴极了，知道是慈悲的师尊在帮我们。我扛着箱子，她背着包飞快的奔向车，大姐刚上车还没坐下，车就开了。这一次让我深深的体会到运送资料的同修有多么的辛苦。当时资料有A同修和C同修往外传递（C同修代替B同修），B同修在春节期间晚上回家看望母亲，被在家门口蹲坑的便衣发现后非法绑架，后来C同修在外面被恶徒们非法绑架（被判刑至今没放），这时又来两名同修帮助传递资料。

    邪恶也经常干扰资料点，经常有人来敲门，我们都不理它们。记得一天下午，一个陌生人在资料点门外刚敲两下门，就拿出一大串钥匙开门，开了半天也没把门打开，那人走以后我们的门打不开了，我们被反锁在屋里。我和大姐分析，看那人那一大串钥匙，好像是物业管理人员，但我们前后窗都挂着纱窗帘，象正常居民一样，它是不应该一个人来开门，就是有事也应该先通知房东，让房东通知我们。晚上还有两个人坐在我们的窗外吃瓜子，初春的夜晚天气很冷，外面很少有人走动，可这两个人很晚也不走。我和大姐只好从前面卷帘门出去，找同修商量一下怎么办？路上发现小区内外很多便衣，不知发生了什么事，我们出去后整体发正念清除干扰资料点的所有邪恶烂鬼。我们不能让同修看不到师父经文、明慧周刊，更不能让众生看不到真象资料，也决不能让旧势力的邪恶安排得逞，我姐妹俩和同修们从卷帘门進资料点，把门锁卸掉从新安装。为了同修们整体提高，为了救度更多的众生，资料点的同修们顶着巨大压力，放下自我，放下生死，排除一切干扰，尽最大努力做我们应该做的，这些都来自于对师对法的正信。（待续）

    三、资料点第三个住所

    2002年7月初，一贯希望我们长期租住此房子（资料点）的房东，突然要紧急收回房子，说他自己准备装修用（我们走后此房又租给别人），7月10日我们的资料点搬進第三个住所，不久A同修在路上被恶警绑架。恶毒的公安执法人员，执法犯法，把A同修弄到一个秘密刑讯室上大刑。紧接着就包围了不干胶资料点，又非法绑架了专门负责电脑的大学生，（之前A同修叫大学生搬家，她不搬，只身一人闯入虎穴，去营救被恶警重重包围的不干胶点里的同修，在楼外被绑架），随后又搜查了第二个住所（资料点已搬走）。

    恶警把做不干胶的一名女同修围困在7楼上。女同修把门锁顶住，用电话通知了其他同修。大家都帮助发正念，鼓励她在晚上十二点从窗外排水管下来。十二点过后她告诉同修她明显感受到了同修们正念的力量往外推她，但是楼层太高，又怀疑对面有人监视，她没敢下来。她停止了与同修的通话，在心里请求师父再给她一天时间，然后就开始打开灯看书学法（开始没敢开灯）。早上，她把音箱放在窗台上，大声播放大法弟子歌曲。白天她把所有的经文都看了一遍。第二天凌晨3点多，她正念脱险。见到同修第一句话她就说：“你说对了，邪恶什么也不是。”

    她的脱险给了我们非常大的鼓励：资料点成立一年多，先后有四、五位同修被非法绑架，外部环境一直很紧张。这一次大家亲身感受到了面对邪恶时正念的威力，增加了正念正信。正如师尊在《洪吟二》中说的：“念一正　恶就垮”。从那以后到现在的两年多，大资料点人员设备没有任何损失。

    资料点第三个住所的邻居基本都是农村人，农村人有个习惯好唠家常，你若不唠，他们進屋跟你唠，敲门敲窗找你唠，看到热情、善良、好客的邻居，我们改变了过去很少出门，也不和邻居来往那种封闭式的生活。因为我们住一楼，还经常有邻居来借东西、求助。求我们出来帮他们按楼下的电子门，甚至午夜后还有人来敲门求助。我们都尽量帮助他们。楼下和门口脏了基本每次都是我们给打扫干净的，甚至地下仓库的通道里都是垃圾满地，又没有物业管理，也都是我们把通道打扫的干干净净。一段时间楼里没有自来水，邻居出去打水时经常把水撒在上下楼梯上，大理石上有水特别滑，走路很容易摔倒，只要我们看见都把水给擦干净。我们和邻居相处的特别好，有时资料点往外运很多箱真象资料，为了方便同修，在送资料的同修来前，我们先把资料箱搬到大门外，邻居小伙看见后主动帮忙，还要用车为我们送货，他知道我们是做生意的，什么也不问。

    过一段时间，一位小姑娘進入资料点工作。因为常和邻居们接触，我们就改变了互相之间的称呼，资料点有三位男同修，让姑娘分别称他们大哥、二哥和弟弟，称大姐和我为大姨和老姨，这样“大姨、大哥……”家里家外叫得象一家人一样。其实我们本来就是一家人，比常人的一家人亲近多了。

    大哥以前就接送过资料，而且量很大，经常是肩上扛一箱，手里提一箱。他家附近出租摩托车的人全都认识他（经常提着大箱子坐他们的车）。2002年初他家被公安恶警给抄了，钱、财、物被洗劫一空，母亲被投入教养院（早已闯出），大哥和妻子（也是同修）全身心的投入到助师正法、救度众生中来。在资料点工作期间，他妻子先后失去三位亲人（姥姥、爷爷、爸爸），她的老家在很遥远的地方，为了保证资料点正常运行，为了本地同修不失去同明慧网的联系，为了及时的救度广大众生，她放下自我，配合整体，三次没回家。（她是资料点负责上网、下载、真象资料和小册子组编和光盘组合）。

    他们非常辛苦，常常为了准备真象资料稿和光盘，连续几天睡不好觉、吃不上饭，实在饿了就吃方便面，有时忙得连泡方便面的时间都没有，他们就一边干活，一边啃方便面。很少买菜，偶而买菜回来就生吃了，米饭泡清汤就是他们的家常饭，顶多汤里放两个鸡蛋。对我印象最深的一次：一天晚饭后，他们夫妻二人到我们屋里来，我问他们吃饭没有？他妻子高兴的说：吃了，吃得饱饱的。我又问：做什么饭吃得这么饱？她笑了笑说：我们吃香饭。把洗净的米放点盐和油，做好的米吃得可香了，还不用吃菜。我听了很受感动，他们真做到了“以苦为乐”。小俩口到资料点快三年了，大哥就两条裤子，冬夏各一条，元旦后，天气特别冷时，就在里面加一条棉线裤，几个冬天也没看见他穿毛衣毛裤和棉袄，也没他戴过手套，天特别冷的时候，他提着包来，手和脸被寒风吹得通红，我们问他冷不冷，他总是那句话“还行”。夏天一件短袖的上衣，除两边腋下外，其余的地方全被晒变了色，他还穿着。

    二哥和妻子都是大学生，以前都有一份好工作，99年7.20邪恶的江泽民政治流氓集团非法镇压法轮功开始，他们夫妻二人一起去進京为法轮功和平上访。遭到非法绑架并关押。2000年8月他们又被非法关押半个月，看到居留所里面很多犯人都知道大法好，正念出来后悟到那里不是大法弟子应该去的地方，发愿再也不去那种地方了。2000年底他们开始接触真象资料工作，2002年3月来到大资料点。他的生活也很简朴。在资料点各方面只要是用钱的地方，他都精打细算，特别在各种耗材方面，为资料点节约不少钱。他和弟弟俩各用一辆自行车担任资料点全部资料出运，并且按片全部送到位。

    两年多来，他们风里来雨里去，不管烈日当头，还是寒风刺骨，也不管邪恶怎么疯狂，他们总是智慧的把真象资料送到位，从不耽误。有时一天要忙到晚上9－10点钟。他们虽然很辛苦，可总是高高兴兴的样子。特别是弟弟，他在资料点年龄最小，几年来大家很少能看到他的不是，也没看见他跟谁闹过矛盾，他不但象两个哥哥一样勤俭朴实。更有与众不同之处，他很少说话，也不与任何人争论，总是笑笑咪咪的点点头就代替了他说话，虽然不多说话，可在很多地方起到了无声的正面引导作用。

    邪恶对资料点的干扰仍然很大。在2003年9月的一天下午，我正在资料点屋里选择和校对各种大法真象资料样稿。突然有人敲门，我关好做资料屋的门，出去一看是房东，房东一進屋，随后又跟進一个小伙子，進屋就到处看，去推做资料屋的门。我想拦他，他几步就闯進去，房东紧跟着。我一看房东这次是有备而来。因为房东几次看见做资料屋里有人，有时很多人。房东有所怀疑，几次想進去没進成。今天是有意来看个究竟，资料屋里，电脑，激光打印机（在钢丝网里），一体机在柜子里，上面摆着师父的法像，靠窗边堆着很多复印纸箱子，另一边摆着垛垛数千各种真象小册子和传单，地上摆着各种传单和小册子样稿（正在选择）。

    我当时看着两个小伙子的眼睛，他们看到这么多东西懵了，不知看什么好了。我当时意识到他们什么都看不见，我马上打手势，请他们出去。他们走后，我想起师父讲过：大意“人的思想是被神控制的”虽然他们被邪恶控制。我是师父的弟子，是真正的神，我应该控制他们的思想，我开始发正念，并请师父加持我，清洗他们脑子里所有对资料点的记忆。我相信师父一定能帮我，一定能做到这一切。由于资料点的同修们都非常劳累和辛苦，实在不忍心再给他们增加精神压力。那几天，我加强了正念，排除来自各方面的干扰，特别是思想业的干扰。半年后我提起这件事，同修说当时如果对大家说的话，肯定又要搬家了。

    说到这儿，同修们可能觉得我们资料点怎么没有矛盾？其实我们之间也有矛盾发生，有时矛盾还很激烈。记得大学生独自一人去救做不干胶的同修时，大姐在她眼前却没拦住她，又没能及时通知其他同修。我因此对大姐产生了一大堆意见，也激发了很大的矛盾。当时邪恶正在追查资料点，形势严峻。大家相约到资料点商量如何更好的运作。我一听大姐说话，心里就不舒服。我到客厅准备午饭，一边做饭一边还能听到大姐说话声。我气得鼓鼓的。我不断的向内找，发现自己的争斗心和妒嫉心特强，就正念清除主宰这两个坏心的邪恶因素。还没等正念起作用，争斗心又翻上来。越在这时越能看到同修对大姐非常亲热、非常好。

    我当时气火攻心，直往上窜到脑门，脑袋不但胀还轰轰响。两个坏心就逼着我和大姐发火、打仗。我认识到另外空间的邪恶在放大我的执著，想通过我来激化资料点的矛盾，使资料点产生漏洞，妄图加以迫害。我在心里一遍一遍的告诉自己：不发火，就是不发火，坚决不能让邪恶阴谋得逞。师尊告诉我们：“难忍能忍，难行能行。”为了不让同修看到我的异常表现，我出去在小区里转，当时就觉得七窍生烟，我一边走一边想：它们不是我，我绝不要它们，一个劲的让它们死。转了两圈回去蹲在厅里，难受的无法用语言形容，我开始在心里求师尊帮我灭掉这些邪恶。想到师尊为我承受的太多苦难，想到同修在巨难中的煎熬，我还有什么放不下的呢？突然一下子全身轻松无比，在师尊的加持下，我终于过了这一大关，资料点也在稍后闯过了这一大难。

    因为我们这些同修也都有很强的个性，我们朝夕相处共事，矛盾难免。矛盾的根源是因为我们有自我、自私、还有没修掉的执著，甚至没觉察到的执著所致。但是每次发生矛盾时大家都能正确对待，不管个人矛盾还是整体矛盾，大家都不去激化矛盾，也不去积压矛盾，事情出现后，大家能马上向内找自己，就是偶尔有哪个同修一下认识不上，其他的同修谁也不会被带动，，反而会提醒他马上向内找，大家互相帮助，很快就把事情处理好。

    特别是我和大姐、小姑娘，大姐比我大12岁，我比小姑娘大14岁，各自的性格和生活习惯完全不同，却又吃、住在一起，要想溶恰相处非常不容易。记得过去我和大姐一起吃饭时，她爱喝汤，我不爱喝，大姐告诉我喝汤能装饱肚子、不饿，我就跟着大姐喝汤，小姑娘来了，她不喝汤，大姐和我就改掉了喝汤的习惯。尽量使三个人能溶洽的、方方面面的配合资料点整体。一次我们三个人因为学法、炼功时间安排方面意见不统一，结果不知不觉中闹起很大矛盾，大姐跑到另一个屋睡觉，听到她不断的咳嗽声，我知道她没睡。我在找自己：没有替别人着想，没有完全放下自我去配合整体。我把以后完全配合她俩学法、炼功的想法告诉小姑娘，她说：我也向内找了应该配合大姨。

    第二天白天，我和小姑娘围着大姐坐，各自谈出了自己向内找到的自私和执著。大姐很感动，也谈出了自己向内找到的不足之处。我们都找到了因为自己自私而没能配合好别人，都感到很惭愧，很对不起师尊。在后悔和自责中我们都伸出双手，三个人的手紧握在一起，发誓：以后决不能让这样的事情再发生，一定要放下自我互相配合，自觉配合好资料点整体。随后我们正点发正念铲除干扰、破坏资料点的邪恶烂鬼，在发正念时，我看见一个幸灾乐祸的人，随着我们发正念，它开始从头往脚化掉，它的面目表情也从狂笑变成痛苦的样子，当全部化掉时，就听“啪”的一声，我睁开眼一看，一个灰白色的大西瓜虫（潮湿虫）掉在我们眼前，它顿了一下，就跑到柜子底下去了。发完正念我问她们听到声音没有，她俩都说听到了但没睁眼看，我把看到的经过讲给她们听，小姑娘立即发正念，即使邪恶变成了虫子也不能叫它活着，让它立即出来，结果那个虫子真的出来了，自己死了。

    在大型资料点这几年来，同修们平时都互相提醒要多学法。在困难和邪恶疯狂迫害中，大家都是先查找自身的不足，并严格归正自己，如果我们自身没有明显漏洞，那么不论外部形势多么险恶，我们都牢记师尊的话：“坚定正念是最好的办法”。有一两次人员和设备都转移出去了，在判断不准的情况下，我们请师尊点化，如果找房子顺利就换地方，如果不顺利就是不该搬。结果我们又顶着压力回到原来的资料点，以保证各种资料的不间断供给。在困难中大家互相提醒、互相鼓励，并正念互助。不断放下自我，配合整体，在师尊一篇篇新经文的指导下，在明慧网的帮助下，越来越走向成熟。

    2003年8月，大资料点的同修按照师尊的要求，结合明慧网的态度和我们的实际情况，决定在本地区开展第一次“资料点遍地开花”工作。在这之前已经有刻录机开花的成功尝试。大家抱着做而不求的心态和同修们沟通，效果很好。很多同修都能理解和支持，大家量力而行，能复印的上复印机，能打印的上打印机，能上网的就上网。有的同修开始时有顾虑，看到别的同修的成功经验，也逐渐突破自身的障碍，成立了小型资料点。当时，只有个别小型资料点能够完全独立，大部份都需要学习和掌握技术的一个过程。小型资料点开始只做真象传单。师尊新经文、明慧周刊、小册子由大资料点暂时继续供应，保证整个工作的平稳过渡。过程中再次体会到“修在自己，功在师父”的法理，一切都是师父的有序安排。2004年5月大资料点同修们经过切磋，认为时机已经成熟，在本地开展第二次“资料点遍地开花”工作，先期的小型资料点基本都能独立运行。而且又新成立了许多小型资料点，几乎所有的小型资料点都运行比较稳定，呈现出整体提高、整体升华的局面。大型资料点从此解散。

    在师尊慈悲的呵护中，大资料点经过无数次磨难，走过了艰难而又辉煌的35个月，完成了这个大型资料点在这个地区光荣而又艰巨的助师正法、救度众生的历史重任。大资料点在近3年的正常运行过程中，共计真象用纸1000多箱，真象光碟数十万张，不干胶，讲法光碟、讲法磁带、炼功磁带基本满足需求。期间反复验证了师尊在《转法轮》中所说：“你真正作为修炼的人，我们法轮会保护你。我们做这件事情也不允许走偏的，真正往正道上修炼，谁也不敢轻易动你的，而且你有我的法身保护，不会出现任何危险。”师尊的慈悲救度，在人类找不出任何语言能够表达对师尊的感激。今后只有按照师尊要求做的更好。

    这里把我对“资料点遍地开花”的一点感受讲给大家。

    2003年8月，大资料点的同修在一起商量决定，立即开展本地区“资料点遍地开花”工作时，不知自己是高兴还是感激，止不住的泪水一个劲的流，我发自内心不想当同修面这样，可怎么也止不住，当时我感觉自己的心和身体一下子轻松无比。自己就象一匹拉着重载的老马，拉了很久很久，疲惫不堪。突然有人帮我卸了套，真是轻松极了。可能资料点的同修都有同感。同修们走后，我跟姑娘说：我真想躺在床上睡一会。姑娘说：那你就去休息休息吧。我躺下就睡着了，睡得很香很久，迷迷糊糊觉得睡了好几觉，几年也没睡个足觉，这次真把觉给睡够了，醒来以后一看天大亮吓一大跳，以为自己睡了一天一夜，天都大亮，跑去找姑娘，她说：你正好睡一小时。我讲这个体会是想建议那些还没有“资料点遍地开花”地区的同修们，资料点工作真是我们大法弟子共同的事，不要把大型资料点长期压给那几个人，每个同修都应该承担自己应该负责的那份责任，真正完成我们救度众生的使命。

    不足之处请慈悲指正，合十！


在找工作中全盘否定旧势力的安排

    文/大陆大法弟子

    【明慧网2004年10月21日】自从旧势力、黑手发动这场对大法弟子的迫害以来，我就没有一份稳定的工作。前段时间，黑手钻了我修炼有漏的空子，把我绑架了，这一次，我正念正行，在师尊和护法神的帮助下，三天走出了看守所，但是我失业了。

    恢复自由后，我又来到单位向领导、同事讲真象，他们都表示国家这样对待炼法轮功的人，太过分了，但领导迫于压力，不敢再用我了。我奔走于几家小私营企业找工作，由于我的学历，几乎我去过的单位都愿意用我。但工资低廉，我悟到：“大法弟子工作敬业，又有美好心灵，应该有相应的工资待遇。长期以来，黑手在经济上对我们進行迫害，我应该否定这种现状。”悟到以后，我再到一家小单位应聘工作时，提出的工资要求，很顺利就得到认可，并通知我上班的时间，可是，我刚到家，对方就打来电话，表示不用我了。

    我感到很奇怪，那家老板说：“你走后，我们经过研究，觉得你太优秀了，我们这小地方怕留不住你，你怎么不上大地方试一试呢？”这位老板的话触动了我。放下电话，我静静的坐在那里，回想找工作这段时间的经历，我开始找自己哪里出了问题，很快我清楚的看到自己的问题所在：

    1、怕到大单位“显眼”，被黑手迫害，就想在小单位“猫”着。这颗心被黑手钻了空子，自己在业务上有一定的能力，为什么不该堂堂正正的找一份满意的工作呢？！

    2、在小范围内，我因工作出色小有名气，走到哪里都是好听的话，赞美的话，这增加了我的欢喜心。师父说：“在修炼的其它方面和过程中也要注意不生欢喜心，这种心很容易被魔利用。”（《转法轮》）

    3、在小范围内，我的履历，都使别人高看一眼，这就助长了我的显示心。师父说：“显示本身就是一种很强的执著心，非常不好的心，是修炼人要去的心。”（《转法轮》）

    我归正了思想后，第二天一大早，来到一家大单位，通过考试，我被录用了，而且工资待遇也不错。

    个人体悟，如有不正，请同修慈悲指正。


小弟子：坚信大法同精進　破除邪恶证实法

    文/大陆大法弟子

    【明慧网2004年10月20日】

    尊敬的师父您好！

    各位同修大家好！

    我是一名大陆大法小弟子，1996年1月得法。自99年7月邪恶迫害大法以来，在师父的呵护下，在同修的帮助与鼓励下，一步一步坚定的走了过来。下面是我的一些亲身经历，写出来与同修共同交流一下，不足之处，请同修慈悲指正。

    一、坚信大法正念闯关

    在2000年下半年，有一天学校组织破坏大法的签名活动。我们二年级班主任老师放学前告诉我们说下午每人带一支彩笔来必须参加签名。我一想如果我不签学校就会知道我学大法，会带来一些麻烦。但不管怎样，作为一名大法弟子，我绝对不能去配合邪恶的安排。主意一定，回家后我告诉了妈妈，并让妈妈给我请个假，下午不上学。妈妈给我请假回来告诉我说签名可以不参加，但老师说下午有功课还要去。我悟到这一关并不是这样就过了，所以下午在签字活动结束后我又上学去了。

    一進教室，同学们都已坐好了，这时班长传达学校的通知：每人必须立即写一篇攻击大法的文章。我正在想办法离开教室的时候，老师在门口叫我到办公室去一趟，到办公室后，老师问我为何不签名，我平静的告诉她我是大法弟子。老师一惊，看着我，好一会儿，她说她以前听说过大法，看过两遍《转法轮》，以前对大法理解，知道好，但从99年7.20后出现自焚、杀人等，开始觉得大法不好了。

    我一听，知道老师受电视报纸对大法邪恶谎言所蒙蔽，于是我一点一点的把真象讲给老师听，讲完后，老师说：“你说的真有道理，如果你不说，我还一直被蒙在鼓里呢！”后来她又问我怎么这么相信大法，我说：“我从小全身是病，家里人为给我治病操尽了心，我从四岁得法到现在没吃一粒药，所有的病都没了，这不足以让我坚信大法吗？”她点头称是。最后，老师告诉我说叫我替她保密，别说她看了两遍《转法轮》，也替我保密不让学校领导知道我学大法，我点头同意回到教室。

    刚坐下，老师便急匆匆的来找我，说一年级有个同学告诉了学校领导说你是大法弟子，现在学校领导找你去。我去了后，没想到是逼我签名，他们恶狠狠的说不签不行，我坚定的说不签，并顺手将签字的桌子一推，他们用各种手段吓唬我，我心一点不动，没办法，学校领导走了。过后老师说真佩服我，要是一般的同学早就妥协了。我笑了笑，什么也没说。一会老师又告诉我校长找我谈话，让我去办公室。我动了一念：你们说的都不算，我师父说了算。一会儿我就看见校长骑自行车走了，这时老师又告诉我上课去吧，校长不找你了。我知道师父帮助我又过了这一关。从中我也体会到，师父时时都在看护着我们。

    二、清除邪恶　放下亲情

    爸爸早已流离失所了，家中只剩下我和妈妈。2001年春天的一天，我刚放学回家准备写作业，这时妈妈回来了，说半路上有恶警抓她，自行车也扔了。一会儿楼下就布满了几十名警察，扬言抓我妈妈進洗脑班。我当时只觉得黑压压的一片，觉得空气中都布满了邪恶。我们紧闭防盗门，妈妈静静的调整心态，背法、炼功。天渐渐的黑了，我看到了很多妖魔鬼怪，但它们不敢碰我，我妈妈身体周围有，我想它们死了就好了，我这一动念，它们真的消失了。晚上9点了，我感觉非常的压抑，邪恶的场很大，这时我找来手电，对着楼下的一名恶人一照，那人吓得大喊：“干什么？！”从他的声音中能听出他非常害怕，我想干脆出去看看吧，于是我主元神出去了，我看到周围有很多魔，我想有把剑就好了，正想着突然手中出现一把利剑，然后我用这利剑将那些魔全消灭了。之后我回来了，这时已经是第二天早上6点多了。

    后来，妈妈为了不连累家人，被邪恶带走了，我怕妈妈被“转化”，不让妈妈走。妈妈说中午就会回来看我，我才同意了。但妈妈中午并没回来，我看到妈妈身旁有许多魔在走动，但没一个阻挡妈妈的，我知道，妈妈肯定会闯出来的。果然，第二天晚上，妈妈正念闯出。但妈妈也不能在家呆了。

    爸爸流离失所了，妈妈也要流离失所，我可怎么办，我哭了，妈妈走了我依靠谁呢？我想起了师父，我想起了大法，我要放下亲情，不哭不闹，好好做一名合格的大法小弟子。

    三、讲真象除邪恶

    讲真象的次数很多，我想说三个我与妈妈在一起的时候讲真象的例子，因为对我来说是很珍贵的回忆。

    在2001年春节的前一天的晚上，妈妈拿回了十几张真象竖幅，是用纸做的。那天晚上人们有放鞭炮的，放烟花的，到处都是。天一黑，妈妈就带我出去了。我拿着浆糊，妈妈拿着刷子，我们就出去贴，我一点怕心也没有，妈妈很愿意和我在一起做，一会儿就做完了。回来后，我对妈妈说：“妈妈，我们贴竖幅时，我们周围亮亮的，还有好多法轮，师父一直在看护着我们，邪恶早吓跑了。”妈妈听后很感动。

    在2001年1月的一天，妈妈带着我和一位妹妹出去做真象，那天晚上人非常稀少，妈妈拿着自动喷漆喷真象标语，当我们走到一个小胡同时刚喷了两个字，突然从另一边走出来两个大男人，当时我就警觉了，我想这决不是正常现象，我一动念：你们两个人看不见我们。果然，那两个人就象什么没看见一样走了过去。等我们把剩下的字喷完后才松了口气，真是有惊无险哪！

    在2001年2月的天，妈妈带我去姥姥家，姥姥告诉我们说大街上有攻击大法的标语。妈妈问我：“晚上我去将邪恶的标语毁掉，你去不去呀？”我二话没说：“去。”当天晚上，我和妈妈便出去了。那天雪很大，到处是积雪，天很冷，但我不怕。当我们走近邪恶标语，我感到阴森森的，我知道另外空间的邪恶又在捣乱了，我不怕这些。因为邪恶标语是纸贴上的，所以我和妈妈用手撕，用脚踹，一会儿功夫就把这些邪恶标语处理了。往回走时，感觉身体热乎乎的，一点儿也不冷了，我知道，慈悲的师父又在加持我们呢！

    这5年多来，在邪恶的疯狂迫害中，有多少事情难以记述，但不管怎样，只要我们尽力的做好师父要求的三件事，在证实大法救度众生这条路上坚定的走下去，师父就会给我们智慧和力量。最后，让我以师父的《容法》中的一句话与同修共勉：“共同精進，前程光明。”

    谢谢大家！


善意的提醒

    文/山东大法弟子

    【明慧网2004年10月21日】

    尊敬的师父您好！

    各位同修大家好！

    当我提笔写到这儿时，我感到一阵阵的热流涌遍我的全身，泪水渐渐涌满我的眼眶。五年来，在慈悲伟大的师父对我的精心呵护下，在同修们对我的善意提醒与帮助下，我今天才有机会写下我在正法修炼中的几个片断。不足之处，请同修们慈悲指正。

    （一）

    2001年2月的某天，因为有漏，我被几十名恶警及恶人围困在我的一位亲人家里。恶警催促我的亲人开防盗门，遭到拒绝后，恶警便将我居住的楼房围住，周围邻居们吓得闭门不出，我亲人的小孩吓得大哭。看着楼下恶人的疯狂样子，我的怕心渐渐的增加了，我感到透不过气来，怎么办？亲人劝我说赶快从窗户跳下逃走吧。我权衡了一下，楼这么高，跳下去摔伤怎么办，即使不摔伤，一旦被发现，我能跑过恶警的车轮子吗？……

    就这样在人的观念驱使下，完全把这一切当成了常人对人的迫害了。第二天，监视的恶人少了，我突然想起了一位同修，我用电话迅速的将我的情况告诉了他。没想到他竟冒着危险骑着摩托车来了。见面后，我问同修为何敢来，他说心中没有怕，并提醒我说：“去掉怕心，闯出去，不会出问题的。”我犹豫了一下，说：“能不能你骑着摩托车，我坐在你的后面，冲出去。”他说：“不行，只要你怕，恶人会将你从摩托车的座位上拽下来，要明白另外空间的眼睛是亮的。”同修一提醒，我想起了师父的话：“你们已经知道相生相克的法理，没有了怕，也就不存在叫你怕的因素了。”（《精進要旨（二）》-《去掉最后的执著》）对，功友没有怕，敢進来，我去掉怕，也会闯出去的。主意一定，心想：我坚信师父一定会保护我的。于是，我戴上摩托车帽子，背着法：“有师在，有法在，怕什么？”（《法轮佛法（在悉尼讲法）》）。我感到自己很高大，在恶人的眼皮底下，发动开摩托车，骑上，走了。（当时刚骑上时，车还歪扭了几下，但很快纠正了。）

    （二）

    记得那是一个早春的夜晚，怕心使我离开当地到外地去，因为当地的邪恶疯狂的抓捕大法学员办洗脑班，而且当地个人修炼时期很有名的站长、辅导员几乎都被转化了，而且有的彻底的走向了反面，这一现象对我震动很大。当时伴我而行的还有二位同修。刚开始上路的时候，我的两个胯关节不知怎么就疼了起来，我不悟，也不管同修的提醒，继续在公路上走，心中想着能有公共汽车就好了，但是有过路的车来了，不是不停就是错过了。同修又提醒我，但在执著的驱使下，我仍坚持走，甚至打手机叫出租车，但不是车坏了就是找不到司机。腿疼得实在走不动了，一看表，走了快一夜了，我只好躺在公路旁老百姓堆放的干玉米秸上歇一歇，早春的夜晚很冷啊，阵阵的寒风非但没吹醒我反而产生了困惑的念头：我也是比较出名的辅导员，难道这么多人，他们都错了，就我一个人对了？我知道这个念头不对，但老排斥不掉。于是，我对同修说：“我头脑中产生思想业了，难道这么多学员，就剩下我们几个……？”在黑夜中，我想起了师父在《法轮佛法（在美国西部法会上讲法）》中的一段法：“我们要的是修炼的人，不要那些混水摸鱼的，不要那些来凑数的。一百个人中有九十九个都不是真心的他都走，……”师父的法让我摆脱了干扰和困惑，我又回到正路上来了。

    （三）

    由于邪恶的迫害，我早已流落在外。我到了一位亲戚家去讲真象，顺便在他家住一段时间。在我这位亲戚家里，我帮他洗衣做饭收拾卫生，几乎什么活都干，但亲戚还是经常阴沉着脸。后来我劝亲戚把《转法轮》看完，看完后，他说了句：“电视上说法轮功是X的，我看××党才真正是邪的。”这说明我的亲戚还是有正念的，但亲戚对我的态度还是老样子。有天，我抱着执著看了《明慧网》上一位同修写的文章《大法的威严》，同修在文章中有这样一句话：“你是大法弟子，你是有威严的，难道大法弟子这么善却要一无所有的睡街头、讨饭？难道这不是在纵容你丈夫背后的邪恶因素吗？……”于是，我不找自己的执著和不纯，反而要显示我的威严了，没想到越搞越糟。

    后来有位同修知道了这件事，提醒我：“该文章的最后一段说有的学员到那位教授家里住，教授自己住的是不通风的小房间，而让给这位大法弟子的却是最好的房间，明白是什么意思吗？”同修的一席话了提醒了我，师父说：“在问题出现时，一定要先检查自己对错与否。” （《精進要旨（二）》-《正法与修炼》）“大法的尊严不是靠常人的手段维护的，是我们大法弟子每个人的真正慈悲、善的表现带来的，不是创造出来的，不是人的行为、用人的手段创造出来的，是慈悲中产生出来的，是救度众生和你修炼中体现的。”（ 《在大纽约地区法会的讲法和解法》） 从法中，我明白了，我给亲戚干活时心中有点委屈，总在想，邪恶不迫害我时，凭我在常人中的身份，我会这样侍候你吗？这样的心态，大法的威严怎么能在我身上展现？

    我调整心态，我知道了我给他干活的目地是为了救他，我不再委屈了。有一天，我的亲戚对我说：“你还记得你没修炼时写了一封信吗？这封信落到了我的手里。信中有说我如何不好的话，我很生气，一直保留着。我今天告诉你的是，我已经把这封信烧毁了……”我听后淡淡一笑。

    （四）

    没有对师对法的尊敬，就做不到对师对法真正的信，也就无法圆满。

    记得2001年，有一次和同修一起刚吃完饭，我自己手也没洗，直接拿起大法书看了起来。同修看到后，严肃的对我说：“把手洗干净，然后静下心来看一看《转法轮》320页是怎样写的。”同时赠诗一首：

    修炼需要心纯净

    洗手本身去污垢

    手净再看大法书

    此乃心敬之壮举

    大法字字金光闪

    页页尽显七彩光

    今天你若不洗手

    污垢便在纸上留

    天天要是不注意

    把书弄脏魔钻空

    劝你从今要严肃

    心存敬意把法学

    大法不是谁能得

    得到就要心保护

    虚心接受此教训

    纯心纯意修大法

    听到同修善意的提醒，又想起我在个人修炼期间种种的对师对法不敬，不禁一惊：一个对师对法不敬的人，能从大法中悟到什么呢？后来，我又看到了师父在《2003年元宵节在美国西部法会上的讲法》，师父说：“所以对我们有些学员哪，一时糊涂，心态不正，你们想一想，你们一旦对我不敬的时候，旧势力就会下狠手，……”“你对我好与坏，我根本就不会在意，可是呢，旧势力它们会在这一难中毁掉你们哪。”我不禁吓了一跳，正确对待同修的善意提醒，会避免走弯路啊！

    （五）

    同修提醒我说：“不要失去与明慧网的联系，因为那是让我们更好的跟上师父的正法進程。”我明白，其实明慧网上的一篇篇文章就是对我们的一个个善意的提醒。

    我们当地资料点曾发生过这样的事情，由于印制的真象材料中有一篇明慧文章题目不符合有的学员的观念，不接受同修善意的提醒，私自将已印制好的一百多斤真象材料烧毁，以至于发展到后来资料点被破坏，人员被抓，被劳教，被转化，师父说：“不是说明慧网没有错，但重大问题一定看明慧网的态度。我在明慧网上发表照片与‘心自明’，目地就是给你们树立一个可信的网站。”我深深的体会到明慧网在我心中的位置。在我流离失所的日子里，由于不能及时看到明慧材料，我艰难的学会上网，当对计算机一窍不通的我在网吧里看到了明慧网时，当我看到了师父的照片新经文时，当我看到同修们的一篇篇文章时，我的眼泪都快流出来了。后来，由于种种原因我无法再上网时，一位能上网的同修开始与我联系，他总是把师父的新经文通过手机短信第一个传给我（那时手机短信还未被邪恶监控） ……

    师父说：“师父看到了这个人有哪方面的执著，就特意把这个执著显露给你，叫你给他指出来，就叫你看见，那你告不告诉他呢？因为大家都是在修真善忍，在哪里都要做一个好人。那么看到别人有不足、提高不上去的时候，为什么不能够善意的告诉他一下呢？”（《法轮佛法（在加拿大法会上讲法）》）从中我体会到要正确对待同修的善意提醒，因为在修炼的路上是没有偶然的事情发生的，因为那很可能就是师父的慈悲点化！


返本归真

    文/大陆大法弟子

    【明慧网2004年10月20日】弟子在此向师父合十，向师父致以深深的诚挚的问候，谢谢师父！

    我叫善缘，今年38岁，当我在十来岁时，就渴望着能有世外桃源，脱离开这个尘世，过着无忧无虑的生活，每当卖年画时，我就喜欢那些古装的仙女图，总想着天上有人，13-14岁时，动不动就做梦自己飞到什么地方，香雾缭绕，有时梦见院里飘来一块白云，我踩上小板就飞走了。醒后跟大人说，大人们说那是不可能的，但那梦始终记得。

    随着年龄的增长，越来越觉得人生没什么意思，生老病死的，过得再好，穿得再好，也免不了一死，也免不了烦恼，争争斗斗，忿忿不平，生活在尘世上感到很苦很累，很无聊。91年24岁那年真想出家，找一个有山有水的地方度过此生。走出尘世和种种的无奈，但没能如愿，不知人为什么而活着。

    1998年暑假陪同从山东潍坊来的姐姐在我们这的江心岛游玩时得闻大法。当姐姐告诉我《转法轮》这本书可好了，这个世上解不开的迷他都能解开，人为什么生老病死，人其实最初都是在一个很好的地方，是变的不好了，掉到人这来了。我被她说的一番话震撼了。回到母亲家里后，因母亲在6年前就得法了，母亲找来书我看了看，我先看了一看作者的小传，一看真是个不一般的人哪。由于我是搞服装裁剪的，每天很忙，一天儿子上学后，我打电话给母亲，说我想看书，下午不长时间就给我请来了《转法轮》，又隔几天学会了动作，当我做第二套功法时很熟悉，抱轮真累呀，一抱身体总感到一半存在一半不存在，但不长时间就都好了。为了动作标准母亲告诉我家附近的炼功点每晚6点放炼功的带，到我母亲家得走20分钟，孩子走的慢，我就背着。那时也不知是哪来的力量，就感觉心里这个急呀，从来不盘的腿单盘跷的老高，每天看书我就单盘压腿。当看到师父说老师都给了学员一些什么时，我不知为什么眼泪直流。又过几天去看师父98年在新加坡讲法，去晚了一点。我只好在中间坐下，心想单盘看吧，练练腿，这时一个岁数大的功友非叫我把腿搬上，我很难为情说：“搬不上，搬不上。”大家都说这场好试试吧。没想到一下子双盘上了。当看到师父打着手印往前走时，我激动的哭了，回到家我一下就双盘了半个小时，这个高兴呀，可能盘上了。

    在这期间我看了师父在长春辅导员会议上的讲法，总感觉自己学的太晚了，心里很难受，一天晚上做梦我顺着大道往上走，看见师父从上面下来，我急忙跑过去问师父，“师父还赶趟吧？”师父慈祥的笑着告诉我：“赶趟赶趟。”醒来后真是一块石头落了地，从此安心的好好学法，炼功。往那一坐，听着那美妙的音乐，飘荡着直线的向九霄外冲。一股力量带着我，那个美啊！有时感到那么些人在空中听法，我也在其中，师父在最上面讲，周围有好多佛，那空间从没有过的漂亮，幸福，腿很疼，但那是苦中有乐啊。一天晚上睡觉，魔来干扰，就我和孩子在家，就感到什么东西很重，从我脚下开始往上压，我动弹不得，很吓人，我朦胧中想起师父说过一正压百邪。我使劲一翻身说一正压百邪，结果一双黑腿大鞋横在眼前，我心喊师父师父，瞬间什么也不存在了。后来我请来了师父的广州讲法，我和孩子经常看、听。师父说那你怎么不喊师父呢。我真高兴我才学了不长时间，我能喊出师父，有师父在谁也别想害我。

    十月一过后辅导员领大家到大湖去洪法，母亲问我能不能把第二套功法做下来。我说很勉强，母亲说你去一次吧。去后，本想找个靠后的地方，结果却站了个最前面。当我随机下走时，感觉眼前很亮，睁眼一看，整个炼功场上的人每个人脚下白光四射，我一随机下走就看到。最后抱轮时，感觉轻飘飘的一点也不累，炼完功后，那种幸福，喜悦的感觉，无法言表。

    后来的一次打坐中，天目在象师父讲的那样聚起来往里钻，我就跟师父说弟子得法晚，千万别让我看着，就这么锁着修吧。我每次打坐都给自己往上加五分钟，当我坐到五十分钟就疼的直钻心，师父说难忍能忍，难行能行，总是萦绕心头，但我想等到师父过生日时，我一定要坐到一个小时，99年师父生日那天我真坐上一小时多点。我没有师父的法像，就把《转法轮》里师父的像翻开摆上，上上香，象个孩子似的从那角度瞅到师父，师父都冲我笑啊笑啊。

    自从走進大法中修炼以后，心性关一个接一个，有时做的衣服很合体，别人也找事，那我也不生气，由他们说，怎么都行；有时莫名其妙的被丈夫冤枉污辱，我把师父写的《修者自在其中》、《何为忍》背下来，由开始的含泪而忍，渐渐的做到了无怨，不流泪了。有空我就背师父的经文，叫孩子提问我，聪明的孩子也都背下来了，记住自己是修炼人，生活中再也没有苦怨。有一次从母亲家吃饭回来，儿子突然跑到我的前方，蹦跳可爱的背着《了愿》：“同心来世间，得法已在先。他日飞天去，自在法无边。”我当时感悟激动的了不得，很想很想真正自己的家，我们一定要好好修，回家，回到真正自己的家。

    1999年师父海外讲法很多，每次晚上，我都是带着孩子去看，孩子睡了我在外面抱着看。我悟到在最后圆满的时候一定会有大的考验的，“如果人家说你是邪法，你都无动于衷，我说就不对劲了。”（《在新西兰法会上讲法》）这话深深埋在我的心底。4.25之后，我没有想到一个国家的喉舌新闻会出尔反尔，4.25当晚电视上还说不让炼功纯属于谣言，怎么后来又不让炼了。我跟签了给市领导的一封联合署名信，反映情况，这么好的功法人人都有权利修炼。后来师父在美国芝加哥讲法时说：“在任何艰难的环境下，大家都稳住心。一个不动就制万动！”（《在美国中部法会上讲法》）我看到师父走下讲台时讲这番话的表情很凝重，我隐约感到什么事要发生了。

    1999年7.20那天全国各地的辅导员突然被抓的消息一传来，我当时就想到上哪去能说理，跟楼下的功友一商量到省城去吧。7月21日晚上，一路上层层设卡检查，警察全部着装，拎着电棍，气氛异常紧张。我当时也没害怕，我知道自己在做好人没有错，我坦然面对着它们的搜查，凌晨4点多進入省城时，看到一车一车全副武装的士兵進入，我感到来势汹汹，他们对手无寸铁修炼真、善、忍的好人要干什么？

    上午8点多我看到那些警察后背都湿了还将我们学员往车上拖。看到他们当时那样心里很难过，怎么能这么做呢？省领导根本就不露面。下午他们把学员一下从外圈起来，我也被送到长春大体育场，整个体育场的一圈坐满了被抓的学员，下午4点多我上洗手间出来，就看到部队挎枪進入，在学员面前几步一个几步一个，当时的气氛真有想吃掉我们的架式。当播放取缔法轮功的新闻时，我觉得真是无耻。后来让我们留下签名，我没写就走了。当路过一个警车时，传来一条新闻说师父自称是释迦牟尼。我一听就是造谣，在回来的车上遇到了当地辅导员，她说从今以后咱们就以法为师。回来后不久，做个梦，看见师父来到我身边告诉我多看《转法轮》。我记住师父的话，没有了外面大家学法炼功的好环境在家也要更努力，师父说的对，最是理，谁也讲不出师父讲的话，以法为师。我把《拜师》、《坚定》、《真修》背下来，经常在脑中过一遍，想师父就看看书中的照片。在那样邪恶的环境下，没有怕的感觉，认为我们就是对的，就是最正的。

    1999年9月初的一天，我又做了个清晰的梦，好多人住宿，我在上铺看到手掌上有好多字，好像关于法轮功的消息。第二天下午，我在阳台上看到楼下同修跟她说了我的梦，她也悟到，应该出去看看了。后来她回来告诉我带孩子走到北京去圆满，我不赞同她的话，认为距离师父要求的还差远去了，但我决定出去再看看。好几天做梦总赶火车，有一次竟见自己还在大街上逛，好多人都排队要出发了，我连忙跑过去问，还有我的位置吗？就听到有，我马上站到队伍中就出发了。醒后，觉得自己该走了，看看大家在怎么做。走时孩子总是哭哭泣泣的，我也不动心，最后他告诉我，妈妈十天就回来（结果连来带去正好十天）。

    只身来北京，一出站就看到了熟悉的同修，还遇上了本地辅导员两口子，有一天我到他们的住处，正好还有外地的一位四十多岁的同修在她们那，当我听到她说以前是学法个人修炼，现在是咱们学法护法了。我当时就感觉她修得很好，她悟到了什么。又听男辅导员说他抄了五遍《转法轮》，我心里对他们又羡慕又佩服，觉得自己法学的太少领悟太少了，看到自己的差距很大。住了几天，由于当时大家还不知怎么做，国家的信访局成了抓人处。我们一行人到天安门上去也没领悟到堂堂正正证实大法。回来后，有一学员把去北京的人都说出来了，回来的同修先后被抓，我也没怕，我瞅着书中师父的照片说：“师父，我真想抄一遍《转法轮》啊 ！”我也不去想同修会不会说出我，只要我还在，说做就做，用了一个半月于99年12月31晚12点正好写完一遍《转法轮》（晚上困了就出去冻一冻自己回来精神了再写，写的过程也是锤炼的过程），后来得知那个学员也因记不起我的名，光说弄衣服的，结果就我一个没被抓。

    2000年6月25日中午，我看到师父《走向圆满》这篇经文，我一中午抄完才拿走。我激动的了不得。从迫害后，不知怎么做，师父的经文犹如导航的明灯，我知道最后大的考验来了。我把师父《位置》这篇经文背下来，安排好一切，决定7月1日走。临走又做个梦，梦见自己坐车回家。走到天桥那个地方车停下来等人，我下车看到整个天空被灰云覆盖着，不一会天空的远处在翻动，不时的窜出象火花一样一道道金光，云翻的快光也就多，我站那儿喊着师父来了师父来了。醒后，就告诉丈夫我要到北京去证实大法，孩子3号考试你照顾他吧。当时自己也许没有一丝杂念，念已定意已决。丈夫拿来一千块钱说够不够，我说够了，以前去过我知道。外面很邪恶，临走时，儿子又说“一个月妈妈就回来”，结果正好又是一个月，那时我也不想还回不回来，当火车启动时，真感觉自己像住店一样，小住几日匆匆就走。

    到了周转站通化，我没遇上个熟人，给家里打个电话叫接孩子，丈夫也反悔了，叫我快回去。我什么也没说就放下电话。那晚候车室里人很少，我就坐那儿看大法的书，不知怎的一个穿制服的直奔我就过来，问我是不是炼法轮功的，要是快回去吧，一会上车检查可严呢，我没有怕，很坦然的说一个法轮功怎么给你们吓的寝食不安的，他笑了笑走了，边走边说，要是就快回去吧。我也不动心照样看书，上车时，结果没有一个检查我。

    7月2日到了北京，在前门的一个旅店住下，我就给同屋讲我们法轮功不象电视说的那样，他们听后告诉我现在没地方说理，在天安门广场上一炼功就抓，我告诉她们别相信电视，又把书给她们看，师父告诉我不能杀生，修真、善、忍不会象电视里说的那样。

    我只身一人到这个陌生的地方，真为找不到同修而难过，我捧着书看着师父的照片对师父说：“师父，让我遇上同修吧。”三号下午真遇到了，四号我们赶往天安门证实大法，遇上很多本地的同修，我们一商量扯大条幅。我去西单买了十米黄缎，在友谊医院处找个落脚点写，雨夜在房檐下露宿，冷了就炼功。当五号那天我和同修打出条幅高喊大法弟子站出来时，顿感到惊天地，泣鬼神，没有一丝怕意。看那些助纣为虐的恶徒，揪着我们大法弟子的头发往车上拖，踢打叫骂时就没有人性。我大声喝道不准打人，一个高个恶徒挥手向我打来，我直视着他，结果他改变了手势，一拨拉叫我快到一边去，我赶紧扯着条幅，没有听，高喊着。

    后来我们被带到天安门分局后院，背《论语》、《洪吟》的声音此起彼伏，我的书用纸包好，装在小塑料袋里，背着。我的包被他们翻了好几次。当时我就想是我的永远是我的，结果就装《转法轮》的袋他们不打开。只有一个人用手捏捏说是纸就放下了（现在想想每一念真重要啊，正念正行邪恶是怕的）。后来我被天津驻京处的人带走了，就说我是天津的，我告诉他们我不是天津人，一路上又要打我，又要用铁丝抽我，又要把我送到天津疯人院去，我也不怕，就在心里背师父写的《无存》、《威德》，一言不发。一会他们又说我，你家小孩还没放假你不管了，我就想师父说的“人要跳出这个情，谁也动不了你”（《转法轮》）。车开出去很远了那年轻的突然傻笑着说：“拉个不是天津的回去，这不是找笑嘛。”之后他放我下车，还问我能不能找到家，我就说能，我看路牌打听又回到天安门广场。

    第二天又看到熟悉的同修，还认识了外地的同修帮他们找住处。

    12日上午，我又坐车来到广场，证实大法，等到9点多也没看到有大法弟子站出来，我就拎着小包走到广场中间，人很多，我就跟自己说，人多的时候你行，自己时行不行，不行你就不配再修了，于是我坐下盘腿炼第五套功法，那一时忽然感到自己高大无比，周围的一切渺小的了不得。后来过来三个便衣，其中一个说看你好长时间，比量的很好看的。我说，这是佛法啊。他们也不抓我，也不让我走，我给他们讲真象。过来一个带墨镜的穿一身西装的中年男人说：让她走。那时，也不知什么是怕，也没什么执著的，真是纯，也不知回到世间这个家了，就是一念，“生无所求，死不惜留”（《洪吟-无存》）。我在北京呆了一个月，多次走上天安门亲眼见证了大法弟子直面邪恶，不畏强暴，不畏生死，证实大法，那真是惊天地，泣鬼神，气势磅礴，势不可挡。（待续）

    7月20日那天我们又到天安门证实大法，那天便衣流氓太多了，到处都是，贼溜溜的眼睛，尽管气氛异常紧张我们大法弟子还是打出了条幅，喊声震天宇，一个恶徒气急败坏的使劲把我的胳膊一拧，给我抓车上，一進分局门口，一个岁数大的警察冲我说“你怎么又来了”，我笑了笑。查问是哪来的，我说是大宇宙来的，他们也不查了，直接就带走了。到了宣武区派出所，他们利用各种手段逼我们说是哪的，后来那几个恶徒拿着师父的一张像说：“不说就烧。”我看他们真是无耻，不瞧他们，他们就揪住我的头发，让我看他们烧，我大声对他们说：“你们人间这把火，永远也烧不到我师父”，他们顿时象泄气的气球，赶快把火拈灭，说“没有用”就都走了。

    后来几经波折，我又出来了，认识北京有一个大法弟子，她给了一张揭露央视谎言的真象材料。回来后，我带着孩子去复印，结果他们很害怕公安局，没有敢给复印的，我真不知怎么办。

    公安局来找我，说别人的经文都是我给的，我说不是，我一个月没在家。有一个恶人对我叫嚷着，把别人笔录拿来。那天我哭了，觉得修炼的人不应该解脱自己而把责任往别人身上推。后来我看公安局的人不讲理，我就一言不发了，下午2点多，我走出公安局，路过商场时，想问问那位同修为什么要那么做，后一想算了吧，快到家时，又想去问家附近的那位同修，徘徊了一阵一想也算了，师父的话萦绕在我心头，当你常感到委屈时怎么样。我不应怨她们，事已发生，以后大家都会做好的。当晚做个梦，梦见在回家的路上一抬头看到天空有耶稣那形象的天国人还有别样的，很大的一片白云看不到边，云静静不动，下面是深不可测的黑黑大坑，我还摸摸云。醒后我想是我放下了那颗心，师父鼓励我，让我看到另外空间的人，心想更要好好修。

    过不久，师父的讲法来了，一句：“久违了”让我热泪盈眶，我连续读了几遍。师父也肯定了我们做的没错，《在北美大湖区法会上讲法》后来也到了，当我读到师父说“九个月的时间哪才把它销毁掉，这还是从来都没有过的，非常的大。当时因为这个邪恶太大，学员们不可能承受得了它，那么不去承受它，在考验中它们就不算，你光消灭它还不行，所以还得承受。”“这里不是给你们讲师父怎么了不起”，我放声哭起来，知道师父吃了无数的苦，做这件事多么不易啊 ，我也明白了自己应该怎样做了。

    2001年师父生日那天，我们写了很多大条幅祝贺师父，我们分好片，我没伴自己一帮，母亲给我准备一个很长的棍子，我家楼头是主道，早集人很多。我想在主道上挂，定好夜间一点半，12点多时，心砰砰直跳醒了，我一看不到点就等，躺那问自己怕什么，在北京证实法，那么邪恶都不怕，现在有什么好怕的。到点了我悄悄背包下楼了。第一次挂大条幅。觉得自己很笨，夜间这么晚了，还总有人走，人过去就挂，挂不上就喊师父帮我，背师父经文《正大穹》。告诉自己慢点，别急，这时大家都在挂呢。（后来才知，他们到九点就都挂完了，有两名同修已被抓了，那时只我一人在挂。）都挂好后，回家睡觉了。丈夫和孩子买早饭也看到了，说到处都是大法条幅，他们对我全然不知，一早很多人都看了，都说：法轮功了不起。我透过窗子看黄色的条幅在清晨的大街上，很鲜艳，很漂亮。

    在一次偶然的机会，我担负起我们这一地区的真象资料的工作。2001年5月19日师父加拿大讲法后，明慧又发出了三发正念的通知。我有时间就发正念，每天工作之外，还要学好法，做好资料的整理，全家人都跟着忙，本地也给我，外地来的我也接，每次分发都叫每个人尽自己的能力拿，余下的我做。按片划分，亲朋好友，山区沟里能去的，我在亲戚家住下，做完第二天返回。一次我突然想到往沟里各个林场去做，正愁车的问题，结果就遇到一开车的同修，我和母亲筹备好资料各种真象，因为到沟里转圈，很不容易，想让那里的众生更明白，更了解，又找两个男同修晚六点出发一直到天亮六点才回来，那天配合的特别好。我回来就在小屋睡了，丈夫还以为我在家呢。不断的做不断的修正自己的这过程中去掉了自己的怕心，心里想着救度更多的人。尽管邪恶派人蹲坑，跟踪，但我就象师父讲的“一个心不动，能制万动”（《去掉最后的执著》）。我悟到，你心不为邪恶所动，堂堂正正的就做自己该做的，它邪恶就不敢动你，严格要求自己象个大法弟子的样，有师父在有法在怕什么。

    整个2001年我们都很忙，近地方，白天也做。

    快到2002年的春节了，邪恶又出花样诽谤大法污蔑师父。在我们的俱乐部门前展览图片，用以毒害世人，这天同修都来，告诉发正念，可我打坐的时候从来没有的难过，想起了一个海外的大法弟子曾问师父：“请问师父，当耶稣要被钉在十字架上时，他的弟子都在干嘛？请师父转告世人及天上，我们大法弟子绝不允许这样的事情出现。”（《在美国中部法会上讲法》）我想到也决不能让这事发生在我身边，于是中午决定去看，如果是小的展板我就给拿走，去了之后一看是一个一米宽二米高的大竖板，没法拿，看到师父的照片在中间，两边是肮脏污秽的自焚等一些栽赃图片，真为人的愚昧无知在造业而悲哀。

    我想了一下，先到公安局去找，我发着正念，在二楼找到了专管迫害法轮功的政保科长，他一听我让把展板拿掉，他瞅着我说：“你吃错药了吧，上这来。”我说给老百姓看点什么不好，你们都知道法轮功好，那都是栽赃。他说他说了不算，局里的政法委书记管，我说他妻子就学。我出楼坐车去局里，请师父加持我，大法赋予我无限的智慧，满脑想着不能让邪恶这样污蔑师父。到局里二楼，门卫问我找谁，我告诉找政法委书记，他说去扶贫去了。回来后我把东西收拾好，准备去把师父的照片揭不来，可到那一看没了，我又到公安局门口，电影院，文化馆的门口，一楼都没找到，第二天再也没展（原定一星期）。后来才知我前脚走出公安局他们后脚就给局里打电话，也许怕我说他妻子学吧。

    2002年春节，我们都很忙，家里亲人也帮忙，沟里，沟外到处都是真象标语，元宵节前二天，母亲因送真象资料被恶警抓，3月5日，我和楼下功友晚11点多被抓。当时有几个想讲真象没讲的，一路上真怨自己为什么不抓紧时间呢。去了派出所，他们就逼迫我说不炼了，我说：“法轮功没逼我学，你们干嘛要逼我放弃呢。”那人说写不炼了局长就找你谈话回家，我说“做人当面一样背后一样这不好吧。更何况我们修的是真、善、忍。我问你们如果你救了一个人，你有难的时候，他明知你冤而都不敢替你说一句话这个人好不好呢，我们知道法好，受益于大法。不会像某些干部墙头草，随风摆，也不会人说好就好，人说不好就不好。”后来他们态度一变，说：“你就是个炼，就是个炼。”我说：“对！”

    后来他们就把我关進看守所，到门口我说：“我在做好人，世间吃喝嫖赌的人在干坏事你们不管，我没犯一点错，你们把我送这来，你们会后悔的。”在里面我不断的和功友发正念，放风时，我就给他们讲，我说奸臣赵高指鹿为马，你们都跟着指鹿为马。只有一个在狡辩，其他人都不作声了，我说别助纣为虐，你知道什么意思吧。看守所所长问我，“你们为什么到处贴？”我说“我们冤枉了，也没地方说理，江无耻把持一切，迫害我们，我们只能通过贴、写、说，告诉人们真象，识破江的一切流氓栽赃。”那天我讲了很多，最后他们说你是来洪法来了，当时我听到那所长说长春大法弟子播电视成功，局长到白山市里开几次会了，每天都往长春各劳教所300多人、300多人的送，吉林省到处一片恐怖。江魔的流氓行径被揭露，江下令更疯狂了。我和同修真为师父家乡的弟子为众生能明真象而不畏生死而高兴，真不愧为师父家乡的弟子啊。将邪恶大曝光。我们不断发正念，清除邪恶迫害。有一天，我听到所长跟我丈夫说，快想办法，长春那劳教所可不象这，后来在亲人的营救下我回到了家中。

    回家后，丈夫怕我有顾虑见人，就说咱也没做一点不好的事，怕什么。其实我们根本和人想的不一样，不知怎的我学大法晚，可家人从来没有人阻止我。父亲也告诉我，你以后就用嘴讲，谁也不能把你怎样，没证据。他们说他们的，我怎样做好还是自己把握，出来不几天就是5月13日，世界法轮大法日了，我就准备好了一些真象标语，祝贺师父洪传大法十周年。晚上九点多，看丈夫给孩子讲题时，我就出去在主道上的九个电线杆上贴，这是我们这来来往往车必经之道。师父生日那天我又要出去，正好被回来的丈夫看见，他非要和我一起去，我说那就走吧。（记得2001年做资料时，他说天天的在哪弄的这些，我说你快别说了。我真惭愧哪，这都是大法弟子省吃俭用做的，我尽的力太少了，第二天他突然给我800元，说这300元你做真象，那500元你生活，我当时很吃惊，有时在给我过关时，给我提高心性时，他都是凶凶的。真不知都是什么因缘关系，我珍惜一切缘，他们能成为你的亲人、朋友、邻居都是很大的缘。）他们在家，我不是放师父讲法带就是读书，让他们能听到，孩子也自己能看了，始终和我一起修。

    自从大抓捕之后，资料点破坏了，没有了资料来源，那我就讲，无论随丈夫到哪，自己到哪，朋友的亲人，丈夫的同学，我能认识的一切人，尤其看到师父的经文《快讲》、《神路难》之后，我更是不放过一个环境，无论贫富，只要能说上话的我就讲真象，发现不足就修正自己，师父的讲法越明，我越觉得责任的重大，越明白，就越觉得师父做正法这件事的艰辛与不易，更坚定自己的正念，经常背背《正法时期大法弟子》、《道法》。告诉自己千万要走正啊。

    2002年11月初，我和父亲去了趟山东，在妹妹的引导下我见到了当地大法弟子，拿了好多网上新讲法、经文、资料。好有半年没看到了，我一定要带回来，让大家看看。在车上检查很严，都挨个查身份证，没有就带走。我没有证件，上北京证实法时，弄没了，因为刚在潍坊看过新经文《正念》，师父告诉我最后念一个“灭”字，我感到威力无穷。我就瞅着他们发正念。结果刚要检查我时，他们突然有事了，回来时一人说从我这开始，一人非说检查到我后面这个了，这样正好把我越过去了，现在想一想就象师父讲的那样：“念一正　恶就垮”（《洪吟（二）》）。

    有一次我在主线道上九个线杆上贴真象告诉人们大法的消息，师父过生日了，让路人记住，当贴到第六个时，就感到后面有人，我告诉自己不能慌，做完自己要做的事，我贴完后上道上来拿东西，也许那人怕惊着我，忙告诉我“没事没事。”我收拾好包，走到他跟前问他，你了解法轮功吧，他说不了解，我跟他讲了一会告诉他一定要记住“真、善、忍”，“法轮大法好！”会有福的，别相信电视造谣。我就继续把余下的做完了，我在这趟主线道上不断做，也锤炼了自己。每次情况都不同。

    在2003年大法日那天我又去了。这次我看见在中间停了一辆警车，路头上也有一辆，我想做不做呢，一想到宇宙中到处是眼睛在看着地球上的一切，我是大法弟子，可不能叫旧势力乐：“你看她害怕了”。师父那句话顿时萦绕心头，“那些神他不会这样，他没有这样的思想，他认准的路一定会走下去”（《导航》--在北美大湖区法会上讲法 ） ，我就在那发正念，谁也阻拦不了，我要做，让警车都走，我一边走着一边说，“我是李洪志大师的弟子，任何不正的一切动不了我，解体周围的一切邪魔乱鬼，黑手。”当我贴完第一个电线杆时，回头一看，路头上警车没了，快到中间时，警车也开走了，我顺利做完了这一切。在不断贴、做、讲的过程中发现自己很多不足，也悟到师父《正念正行》这篇经文的深深内涵。一念定你是人还是神，也体现你对师父讲的每一句话，坚信与否。做到了什么也动不了你，做不到人心多，就会遇魔难。

    师父在《正法时期大法弟子》这篇经文中说到：“所以安排中当你们达到一般圆满标准时，在世间还会有各种常人的思想与业力，目地是一边做着正法的事一边在讲清真象中为你自己的世界圆满而收集可救度的生命，圆满你们自己世界的同时也就是在消去你们最后的业力，渐渐去掉人的思想，从人中真正走出来。”我们只有不断严格要求自己，时时记住自己是正法弟子，才不会被人世上一切所带动，想想师父为了我们，为了苍生，想想狱中那些苦难中的大法弟子，心里装着众生，就不会被安逸之心所带动了。

    2004年春节前后我过了一次大的心性关，楼下的功友突然间和我不对劲了，到处说我，有些功友听了也说我，我真感觉自己很冤枉，后来改字过程中，师父讲的法理不断显现于我，记得师父说旧势力就想让我们乱起来，我想不能叫旧势力得逞了。多学法，不能叫它们钻空子。师父在1999年2月洛杉矶讲法时说：“当你觉得别人做得不好的时候，你心里头过不去的时候，你就要想一想了，为什么我心里过不去？他真的有问题吗？还是我自己心里有问题？要仔细想一想。说真的自己没有什么问题，确实他做得有问题，那你就善意的跟他去讲，这就没有矛盾，保证是这样的。如果对方理解不了，那是他个人问题，你说过就说过了。”

    在今年2004年亚太讲法时，师父说：“你们在修炼中，不能眼睛总是看着别人。要看自己，修自己，有问题就看自己，怎么样能够发现自己的问题。看到不足了，作为个人来讲，怎么样把每件事情做好，在做的过程中把思想摆正，困难面前体现出大法弟子的正念正行，那才是了不起，作为一个大法弟子那才是在用正念在证实法，你才真正的不愧是一个大法弟子。”（《在亚太地区学员会议上的讲法》）

    师父的话如甘露、如重锤击我更清醒，更精進。看到自己做的很差劲，没做到坦然，发现自己有怨气，为自己的心很强。我不断问自己为什么你会不开心，不自在呢？就是不对了。一关一难不是开玩笑。置身在矛盾中就加大难，做为修炼人就应该跳出来，按照师父说的做，那个难，就啥也不是了，在静心改字，溶于法中时更美妙了。看到悟到的越来越多，也明白了，师父为什么让我们改字了，真是越来越提高，越走越好啊，越修越神啊！

    在这正法最后时期，让我们心里不是装着自己，而是等待我们救度的芸芸众生，做到无私无我，在任何环境就想别人才能更好的做好师父说的三件事啊。今年我和母亲或同修经常到一些很远的小山村去讲。师父说有人的地方无处不及，只要我知道、听说的地方，我们就去做，就去找，师父还说：“我们到哪里讲真象其实都在散布着善的种子，清除那里不好的因素，都在给那里的众生福份，人有明白的一面。”（《在亚太地区学员会议上的讲法》）

    有时看到那些朴实的农民明白真象后满脸的喜气，我们走家串户的讲，当你真的为了他好时都能救度了他，经常在我们出门时送我们谢谢我们，我们教岁数大的老人记住“真善忍好！法轮大法好！”当时，他们纯朴的跟着学，我们由衷的为他们欣慰，众生太需要我们了，众生在等着我们呢。师父说：“悠悠万世缘　大法一线牵”（《神路难》），我珍惜每个生命，不管接受也好，不接受也好我都善待他们，我深深体悟到善的力量，是巨大无穷的！一切都是师父在做，我们大法弟子只是在动，必须去动。

    在2004年5月13日，我又在主道的九个电线杆贴上了祝贺法轮大法洪传12年的标语，就随丈夫去远处朋友家帮忙，我带上光盘，无论到哪我都不想落下任何一个和我有缘的人，回来时，丈夫开车，我背《洪吟（二）），当背到“大法行”时浑身激动不已，我问丈夫，“你知道我为什么来了？”我大声的告诉他，“我就是助师世间行来了，我就是救度众生来了”，丈夫也笑了，我说“早晚有一天你也会学，你会后悔你现在不学，我们愿意把大法的美好带给每个善良的人。”

    师父说：“你们的正念，你们所做的一切，都从法中来”（《在2002年美国费城法会上讲法 》)。让我们共同努力，精進实修。无论做什么事都把法摆在第一位为完成我们的史前大愿精進不停。救度更多的众生。

    最后让我们以师父的经文共勉：

    梅

    浊世清莲亿万梅

    寒风姿更翠

    连天雪雨神佛泪

    盼梅归

    勿迷世中执著事

    坚定正念

    从古到今

    只为这一回

    个人层次所写，不足之处请同修指正。


初中生：讲清真象　救度众生

    文/山东大法小弟子

    【明慧网2004年10月20日】光阴似箭，日月如梭，一眨眼五年多过去了。在五年的正法修炼历程中，我经历了无数的风风雨雨，在此，我想谈几件让我难忘的事。

    我是一个大法小弟子，今年13岁。现在是一个初中一年级的学生，虽然年龄小，但从我修炼到现在已经快九年了。因为爸爸妈妈都修炼，所以99年7.20以后邪恶经常到我家骚扰，我也常常被绑架。因此我在学校里也成了“名人”，同学们都知道我炼法轮功，所以我就经常跟同学们讲大法真象。我们班的班长由于受造谣媒体影响很深，一直反对大法，无论我怎么说，他都极力反对。记得2000年，那时我正在上小学二年级，一天中午吃饭的时候，我们又谈起了大法，我们的班长又出言不逊，象电视媒体讲的一样诽谤大法，我的所有在场的同学都站到了大法一边，你一言，我一语，反驳班长的不实之词，最后说得班长竟“呜呜”的哭起来了，再也不敢说了。我心里非常高兴，我感谢师父，感谢大法救了我的同学们。

    在2001年，我上小学三年级时，在社会课上，老师也讲起了法轮功，跟电视媒体的诬陷一样。我的一个要好的同学马上站了起来，并用眼睛看着我，说：“老师，不是那么回事”。我也紧跟着站了起来说：“老师，电视上全是撒谎。”老师笑了笑让我们坐下了，再也没说什么。从此在课堂上，老师再也没提法轮功的事。事后我悟到，由于我当时没有站起来，师父通过我的这位同学来点化我，让我站起来讲真象，幸亏当时我站了起来讲真象，要不，我的老师又要造业了，我的同学们又要受污染了。

    2003年的一天，学校里组织看电影，电影刚刚开始，我一看是诬陷大法的，我马上发正念：让电影放不出来，不能让它毒害全体师生。屏幕上马上就没有了图像和声音。我心里一阵高兴。可是过了一会，屏幕上又出现了图像，并有了声音。我意识到是我产生了欢喜心，被邪恶钻了空子，我赶紧接着发正念，这时电影声音嘈杂，根本听不清讲了些什么，图像也时好时坏，我们班的一位调皮的男同学把一只手伸到放映机前，这时屏幕上出现了一只大手，根本就看不见屏幕上的东西，放映室里吵成一片，老师批评了这位男同学，他虽然不再把手伸出来，可是他人却在放映机前来回晃动，因为本来就声音不好，图像也不好。所以老师再也没说什么，直到这部电影放完，同学们也不知道演的是什么。

    虽然我做的事不多，但通过这几件事，我却认识到了讲清真象和发正念的重要性。今后我一定继续努力，以法为师，做好我作为一个大法弟子该做的事。

    如有不足之处，请大家指正。


我们要在神的路上走好每一步

    文/ 河北张家口大法弟子

    【明慧网2004年10月21日】我是一名农村的大法弟子，1996年8月喜得大法，因家住在偏僻的山区，没有人炼功就独自在家里学法、炼功。1997年本村一位同修在外地打工回来，我们就一起炼功，出去洪法。组织了邻村的同修在一起学法、炼功。就在我们沐浴着大法给予我们慈悲、祥和、身心健康的大喜日子里。忽然，睛天一声霹雳，江氏集团开始对大法与大法弟子進行了大迫害。电视、广播大肆攻击大法和大法弟子。镇长、610头子、派出所的恶警挨家到大法弟子家搜书和恐吓。使学法不深认识不足的学员脱离了大法。就在这时我伤心的坐在院子里，望着天空。那真是黑云压城城欲摧。天就像快要塌下来一样，我以泪洗面，不知哭过多少次。

    在2000年秋天，我看到师父的新经文《理性》，我激动的对一位小弟子说要记住师父的话“用理智去证实法、用智慧去讲清真象、用慈悲去洪法与救渡世人，这就是在建立觉者的威德。”之后我再也在家呆不住了，就坐上去县城的公共汽车，当车开动时候，我回头望着家乡，就像一片汪洋，我的眼睛模糊了，我觉得自己肩上的担子重了起来，我对自己说：“这里的众生，我不救度谁救度。”从此，踏上了证实大法，救度众生的征程。

    一． 师父的慈悲呵护

    我和一位小同修（她十五、六岁）因真象资料少心里着急，一夜走了七个村庄，往返几十公里。一路上我们爬过了山坡，跨越了坟地，趟过了河流，披星戴月，走着崎岖不平的山路。当往回返到离自己村不远的地方，她说：“姨，你腿疼不，我实在腿疼，一点儿也走不动了。”我说：“我腿不疼，你再坚持一会儿，就到家了。”她说：“我明天还要考体育。”我说：“没事，明天就好了。”到了第二天，我的腿疼的连地也下不了，路也走不了，我担心她怎么考体育呀。等再见她时，她说就像没事一样，体育考得很好。我激动的说不出话来，心想是师父的慈悲呵护着我们呀。

    二． 师父处处在身边，遇事有惊无险

    1. 有一次，我和一位同修到邻县的一个村庄送真象资料，一進村我俩就忙不迭的做了起来。我在前面从一家出来奔向另一家，她在后面。忽然迎面来了一汽车，灯光照亮了我们的眼前，同修焦急的说：“你是怎么过去的？这里还有一口井，多亏这汽车给照亮，要不我就会掉下去”。她看我，我望她，都在想是慈悲的师父保护着我们啊。

    2. 还有一次我和姐姐（大法弟子）去一个小村送真象资料，一進村我和姐姐各走一条胡同，走着走着我们互相找不见了，当把全村都送完了的时候，我已找不到出村的路了。姐姐在村口等的着急，我更是心急如焚。当我第三次走到田地边的时候，我着急的双手合十求师父帮我找到姐姐，因包里还有许多资料，我们还要去别的村庄救度世人，那里的老百姓还在等着我们。就在这时，我听到姐姐在远处发出了找我的信息。我高兴的向姐姐方向奔去。平时我们送真象资料从来没有拿过手电筒，这次姐姐硬叫我拿上她家不太亮的手电筒，当我走着走着用手电筒一照已到了沟沿边，不知沟有多深。慈悲的师父又一次从悬崖边拉回了我。

    三． 小年挂条幅　大年迎风展

    在2004年元旦，我们几位同修分两组去挂条幅，一组向南走五、六个村；一组向东。我们翻山越岭，跌倒了爬起来再走，一位同修一共摔倒了七次，都是笑着爬起来再继续向前走。

    我们这儿称元旦是小年，春节是过大年。当正月初一人们都在欢度喜庆节日的时候，我们几位同修又背起了大包的真象资料，背着师父的经文，大步流星的向预定的村庄走去，走着走着，一位同修兴奋的大声说：“快看，条幅”。我们随声望去，真是小年挂条幅，大年迎风展。

    在正法的路上，我们一直遵照师父的教导“正念正行　精進不停　除乱法鬼　善待众生”（《正神》）去做，“特别是中国大陆大法弟子，要加大力度做好各自该做的事，精進不停。”（《问候》）

    要铭记师父的教诲“大法徒讲真象　口中利剑齐放　揭穿烂鬼谎言　抓紧救度快讲”（《快讲》）。

    同修们，让我们一起共同精進吧！


在修炼的路上精進不停

    文/大陆大法弟子

    【明慧网2004年10月20日】

    尊敬的师父好！

    各位同修好！

    我是一名山村女教师，今年43岁，1997年1月得法。自99年7·20以来，我在证实法的路上摔摔打打经历了种种魔难。（曾两次被非法拘留共72天，绑架到“转化班”165天，被非法软禁40多天）现在终于坚定的走了过来。在此我谈几点体会。

    一、以法为师　坚决不配合邪恶

    2001年5月，我被强行抓到了县新办的“转化基地”。当时，我心里只有一念，决不配合邪恶。到基地后，邪恶安排了一系列的活动，都被我们学员一起抵制住了，使得一项项计划都破产了。12天后开始给学员上诽谤大法的课。那天早晨，由于同修们不配合邪恶的要求、命令。10多个同修被邪恶调来的刑警好一阵毒打。这期间，我们宿舍的5位同修心都很坚定，工作人员在叫第三遍时，我们仍说“不去。”这时忽然有两名学员“碰巧”大吐起来，我的腰也突然不能动了，一动就疼的厉害，于是我们免了这场毒打，我们心里明白，这是师父在保护我们。

    下午继续让学员去听课，无论邪恶怎么使招，我的心一点也不动，我静静的躺在床上，一边又一遍的背着师父刚发表不久的经文：“无论在任何环境都不要配合邪恶的要求、命令和指使。大家都这样做，环境就不是这样了。”（《大法弟子的正念是有威力的》）在邪恶的威逼下，宿舍内就剩下我一个人。他们吼叫要不自己去，就找刑警来抬我。我说：“我不能去，抬去也是躺着。”他们无计可施了。

    第二天，上课前，工作人员首先到各个宿舍宣布了“610”特批两位学员暂时可以不去听课。那就是我与另一位被打严重的学员。我听后非常感谢师父对弟子的呵护。在以后的日子里，我每天抓紧时间学法炼功，正这个环境。一个多月过去了，基地主任对我说：“你的腰早就不疼了，你别装蒜了，该上课了吧！”我说：“我没说我现在还腰疼吧，你没让我上课呀！其实我的腰早就不疼了，不过课我仍然不去上。”“为什么？”他问。于是我给他讲起了真象。

    最后我说：假如现在你被一位医生，一位非常善良的医生救过命。当这位医生被别人诬陷的时候，你在旁边是什么滋味？难道你能心安理得吗？”他说：“不能。”我说：“是呀，我的师父就是一位非常好的人。他给我们这么多人净化了身心，不管我们要一分钱。而你们这些工作人员，上课给我们读诽谤我师父的话，我能去听吗？给你，也不会去的。他听后什么也没说。走时只留了一句话：“你真是个有良心的人。”

    从此后，我便寻找一切机会给这里的工作人员讲真象。整个165天，我一节课也没去听。县委书记、610头目、政法委书记、基地领导多次找我谈话，哪怕我简单的写一句话，就可回家。我不答应。后来又找来我丈夫，让我丈夫替我写，被我制止了。有好几位工作人员要替我写，都被我拒绝了。最后，我通过绝食正念闯了出来。

    二、正念正行 修炼人自身就是真象

    我在被非法关押期间，由于绝食，胃出血很严重。身体由120斤瘦成了不足80斤，人都脱了相。看到我的人都说，人够呛了，一位同事说：你身体没有2、3年是恢复不了的。家人更是着急，我对他们说：“我是修炼人，什么也不怕。”亲朋好友送来了许多补品，我没把自己当成病人，补品我不需要。回家第一顿饭就是饺子，接下来就是糕、酸菜等，家常便饭什么都吃。每天坚持发正念、炼功。没吃一粒药，第三天就出门与同修一起学法交流了。当我出现在亲朋好友的面前时，他们都很兴奋，对大法的超常有了進一步的认识。他们主动的去给不明真象的人讲大法真象。现在已有好几位亲戚得了法，看大法资料的也不少。

    2002年4月，我第二次从看守所绝食出来后，在家只休息了二十几天，乡、校领导便让我上了班，随着正法進程的急速推進，大法工作需做的越来越多，这就需要从休息时间里挤，因此，我每天早晨三点多起床，把动功、静功全部炼完，并且5、6、7、三个整点发正念，剩余的时间背点法。中午休息不到一个小时，晚上大多是发完12点正念休息。虽然每天只休息三个多小时，但我精力很充沛，白天上班不累、不困，晚上学法、发正念、做大法工作也很少困。我经常有这样一种感觉，本来只睡了一小会儿的觉，醒来后就觉得已经睡了很长时间了。我那不修炼的丈夫说我是“精力过盛”。今年初，我与一位同修去给乡长、书记讲真象（他们没少参与迫害大法弟子），当我们见面时书记都认不出我俩了，说：“你们身体胖了许多，我都认不出来了”。于是，我们就从这里讲开了真象。再一次提起我们被非法关押期间的工资问题，书记由开始的不给转为商量后再给答复，最后书记说：“咱乡现在的环境很不错，希望你们有一个好身体，好好干工作。”过了半个月，乡长告诉我，年底一定给解决。这次讲真象效果很不错。

    三、在工作中利用智慧讲真象

    2002年5月上班后，学校安排我上初三数学课，并且承担初一两个班的政治课，我知道这是师父的安排。

    我利用各种机会在课堂上渗透大法“真善忍”的法理。课下与个别学生讲真象，给他们真象资料、光盘、卡片、书签等。让这些学生再给其他学生讲。对老师们也是一样，除了和他们讲还给真象资料给他们看。收到了很好的效果。

    自己带的班，在全校七个班中连续两年被评为校、县先進班集体，自己被评为县“德育先進工作者”。

    前些天，“十一”放长假。学校由于“普九”要复查，让老师们留在学校加班整理档案。这些档案都是为了应付上边检查编造的假档案。本来学生流失了，却要编成转学了等。这次学校布置任务时，有一项是给毕业生编假分数。我对着许多老师的面和校领导说：“造假的事我不干。这与我的信仰是相违背的。要干就干真的，干多少我都保证完成好。”教导主任对我说：“先登记毕业生花名，分数你不用填。”于是我很快就完成了任务。第二天，我刚到校，校长老远就喊我：张老师，快过来。今天我给你找点真活，登记图书馆的书。这也不是假的吧。昨天那分数让别人去填了。”于是校长又是往图书馆给我搬椅子，又是给我找坐垫。热情的过分，真是一正压百邪。

    四、整体配合 讲清真象 救度众生

    我们乡大部分学员都是在99年2月得法的。当时有近200名学员。99年720时，由于学法时间太短。在高压下，就有大部分学员被迫不练了。不论当时的形势怎么严峻，但我乡的大法工作一直没有停过。发传单、挂横幅、写真象标语，做的很普遍。

    为了跟上正法進程，我们几个老学员自动组成一个整体，经常到各村与学员一起学习、切磋、提高，几年下来都是如此。当师父《2004年在芝加哥法会上的讲法》发表以来，我们与那些走不出来的学员，和放弃修炼的学员逐个交谈、学习。最近，师父的经文《放下人心 救度世人》发表以后，对师父所说的“特别是中国大陆大法弟子，人人都要出来讲，遍地开花，有人的地方无处不及。”我们感到时间已经很紧了，正法到了最后的最后了。于是我们召集了全乡部分大法弟子進行切磋，对全乡各村進行整体安排，根据每个学员的情况，每个村都有大法弟子去讲真象。做到师父要求的“有人的地方无处不及”。然后根据学员哪有亲朋好友，再到别的地方去。很快讲清真象的工作全面展开。目前，我乡又有许多新学员看上了大法资料，炼上了功。

    要说的很多，几年来做的不好的地方也很多，但是不论怎样都走过来了。以上是自己近几年来修炼中的一些体会，由于层次有限，如有不妥，望同修慈悲指正。


正法修炼中我走过的路

    文/东北大法弟子

    【明慧网2004年10月24日】

    尊敬的师父、各位同修，大家好！

    下面我将这五年来的修炼体会，向师尊和各位同修作一下汇报。

    我是1995年7月得法的，我的儿子是1996年开始修炼的。我和儿子修炼后不长时间，身心就发生了巨大变化。心性的提高，思想的升华，对名，利，情的淡薄，使我们的身体非常轻松，我的多种疾病全消失了。我们真正明白了人生的目标与意义：返本归真，做好人，更高层次上的好人。处处事事按照真、善、忍的标准要求自己，那么在家庭中、在单位、在社会上都要求自己处处事事都做得像个修炼人。单位的领导、同事看到了一个修炼人的变化：身体健康，不用吃药；精力充沛，工作认真负责；遇事不争，处处考虑别人；吃喝不沾，善待一切等。由于这些表现，给人的印象是“法轮功”确实能真正从内心改变一个人，大家也都普遍认为“法轮大法好”。

    就在人们称颂大法时，1999年7月，“恐怖大王”（此语出自法国大预言家诺查丹玛斯）从天而降，江泽民邪恶集团对师父、大法与大法修炼者進行了疯狂的镇压与迫害，全国笼罩在一片恐怖之中，从此大法弟子再也没有一天安宁之日。

    * 迎着风雨

    1999年7月22日下午，报社机关党委办公室通知单位所有职工到单位礼堂收看电视新闻。看完新闻，在走出礼堂的路上，许多人对我的态度就另眼看待了，可见邪恶的造谣宣传对人们的蒙骗毒害有多大。我边走边对他们讲：“新闻中的内容完全是不实的，是谎言，是污蔑。法轮功教人向善，做好人，同化宇宙特性真、善、忍。法轮功是性命双修功法，不但能使人道德回升，而且能使人身体健康。”

    这天晚上7点钟，有几位功友象往常一样来我家学法，报社大门口的警卫给我家打来电话说：“几位炼法轮功的要去你家，上级有指示，不准让他们去你家。”我放下电话立即去门口领功友，可门口警卫还是不让他们進，然后我就领着他们从宿舍的西门来到我家。到家后看到的景象是当地派出所的警察在翻东西，没有出示任何合法的手续和凭证，抄走了还没来得及收起来的大法书十几本，师父的讲法录音和录像各一套。郭姓警察扬言“今后不准炼法轮功”。我说炼法轮功有百利而无一害，为什么不让炼？他们非法把我绑架到派出所禁闭室关押了一天一夜。

    7月23日让我回家，我刚到家不多久，当地派出所又来了几个警察把我和我的儿子再次绑架到派出所。此时恶警把我的儿子用手铐铐在禁闭室地上的铁管子上。这时候单位政法委副书记管义杰来到派出所，他协同派出所所长张会生、副所长郭俊平、教导员王立刚、民警杨家忠押着我气势汹汹的来到我家，一進门就土匪似的翻箱倒柜，家里几乎所有的东西都翻了一遍。其间所长张某破口大骂，脏话不断，抄到我家里的钱张某就气急败坏的胡说什么“这都是卖法轮功的书挣的”。单位政法委副书记在一旁作见证人，此时他还叫来单位警卫协助，他叫警卫把门和窗户玻璃上贴的法轮图不干胶全部刮了下来。（当时抄去的物品详见文后所附物品清单）抄过后的家里一片狼藉。派出所所长张某指使管某从单位找汽车把抄的物品拉到派出所，因找不到司机，管某就叫来单位的十几个警卫把东西一趟一趟搬到派出所。他们又把我非法劫持到派出所关押了一天一夜。这其间我儿子一直被非法关押在派出所。在派出所审问他的时候，恶警强迫把他的双手一上一下反铐在背后，拳打脚踢，张某还用电棍电击他全身，这期间都是让他蹲着，蹲不住就猛踢他。在99年7月25日，派出所以莫须有的“扰乱社会秩序”的“罪名”将他非法劫持到济南市历城区看守所关押。

    7月24日晚，张某来到禁闭室，阴阳怪气的说：“回家收拾收拾吧，有事再找你。”回到家，我看到满屋一片狼藉的景象，一下就跪在了提前转移保存大法资料的地方，我流着泪，双手合十，心里想多亏师父保护，邪恶没有抄走我们转移保存的大法资料。我向师父保证：“一定坚修大法心不动。”我把抄过的房间整理好以后，屋内一片空荡，往日与同修一起学法切磋的那种祥和的气氛与环境就这样被邪恶践踏破坏了。

    1999年8月25日，在被勒索了一万元保证金后，我的儿子被“取保候审”。在看守所一个月的经历使他清瘦了许多，由于戴手铐，他的两个手腕上留下了两道深深的印痕。他向我讲述了在看守所的一些经历，他在那里面一直向同屋的非法轮功人员洪法，以纯正的善心对待那些人，处处体现出一个修炼人的祥和善念。

    我的儿子回家不长时间，分局又把我儿子叫去，还是老一套的审问，让他交代问题。由于没有问出什么，下午，他们让我儿子回了家。没过几天，当地派出所民警梁×（此人从一开始就一直紧跟江氏邪恶流氓集团的镇压政策），窜到单位的党委机关办公室，机关党委副书记管某把我叫到办公室，梁某十分嚣张，他大放厥词，说什么我和我儿子又在搞活动，并且强迫叫我儿子每天到派出所去报道，长达一个多月。由于我们当时正念不足，不知道主动抵制邪恶的迫害，所以使得我们一直处于魔难之中。

    在这以后的时间里，我在办公室仍然向同事们讲述大法的美好，可他们却选择了保持沉默，他们既不指责江氏集团对法轮功的错误镇压，在表面上也不反对我继续炼功，显得有些麻木不仁，但他们能体会到我身上正的因素。

    单位里紧跟江氏邪恶流氓集团镇压政策的政法副书记管某强迫我每天晚上去机关党委办公室收看造谣、污蔑法轮功的电视新闻报道。那个时期的电视新闻报道几乎每天都是不停的播放造谣污蔑大法的节目。我当然不能听从邪恶的安排，即使去到办公室我也是盘上腿打坐，闭着眼睛，心里想着大法，根本不去理会邪恶的造谣宣传。

    一天上午，管某把我和我们部门领导叫到单位，到了办公室我看到单位的政法委书记也在。他们这次叫我来的目地很明确，就是逼我放弃修炼法轮功。他们把这件事情看的非常严重，因为他们就是执行江氏邪恶流氓集团的镇压命令。

    我说，我得谈谈我的想法。我说：“我炼功以后对工作更加认真负责了，每次工作交给我以后我都是加班加点，有时双休日我都不休息，保质保量的把工作完成，我们部门总编在这里，他最清楚；每次单位公款聚餐我都拒绝参与；你们再看看我的身体，过去由于长期上夜班，得了严重的胃病、肩周炎等一些顽固的疾病，成天吃药，打针，花钱不少，但病情却未得到好转反而越来越严重，由于长期服用各种药，使我的身体抵抗力非常差，一遇到个刮风下雨的就感冒，每年光报销医药费就得四千多元。炼功后不但这些病都好了，身体感觉非常轻松，而且还给单位和国家节省了大量的医药费。这些变化都是有目共睹的。我的办公室在十一层，我每天上班从来不坐电梯，你们不也都看到了吗？只有修炼大法才能真正从本质上改变一个人。”

    他们听我讲了这些以后七嘴八舌的议论起来，好象忘了叫我来的目地。其实他们对大法都是有所了解的，但是由于江氏邪恶流氓集团的造谣宣传，加上自上而下的高压株连政策使得他们丧失了正常的辨别是非的能力。

    过了几天，管某又把我和另外几名炼法轮功的学员都叫到了单位三楼的会议室。一会儿又陆续来了大约二十人左右，都是单位各报刊主任或编辑，好象都是负责政治版块儿的。我和几位功友内心都很祥和平静，一点儿怕意都没有，但是当时的气氛却给人一种恐怖和压抑的感觉。过一会儿单位的第一把手進来，此时我看到他的表情极其严肃，他说：“我讲一讲关于法轮功的问题。”他讲的那些跟当时所有的政府媒体的腔调是一致的，他当时越讲声音越高，越讲火气越大，随讲随使劲啪啪拍着桌子，并强迫我们放弃修炼法轮功。整个讲话过程不到十五分钟，他就气冲冲的走了。此时会议室里其他被叫来的人都感到有点儿无所适从，没有一个人说话的，都不知道说什么，坐了一会儿就不欢而散了。

    1999年7月29日中午，天空阴沉沉的，中午下班回家，我刚煮好一碗面条准备吃，有人来敲门，开门一看是单位机关党委办公室副书记管某领着六个警察，其中一人还扛着摄像机，進屋后就开始录像，另外几个警察就在满屋乱翻，紧接着，有两名警察二话没说就要把我绑架走，这时候我才知道他们是当地×××派出所的。管某此时在一旁对我说：你放心跟他们去吧，我看着他们抄，抄完后我给你把门锁好。管某明明知道家里前几天刚被当地的派出所抄过，而且当时他也在场，还在抄家的物品清单上签了字，他今天又助纣为虐。

    我在去派出所的路上，心里当时只有一个念头：请师父加持我们保护好大法资料。我反复在心里默念着，一路上天空中惊雷不断。到了派出所，警察的盘问还是老一套：你什么时候开始炼功的，在哪个炼功点，有多少人，你认识谁等等。说着说着，我就谈到了大法，我说大法怎么叫人向善做好人，大法祛病健身的神奇等。

    当时屋里有三个警察，一个警察说：“简单的问问就送他回去。”这时候另一个警察咳嗽不停，还说头疼发烧，于是我接上话说：“你要修炼法轮功保证不得病。”他听后挺吃惊：法轮功真那么神奇？我接着对他说：“我自己就是个很好的例子。”然后我就给他讲了我炼功后的种种变化。他听后哑口无言，若有所思。之后警察开始盘问我：“你把从网上拿下来的材料都给谁了？”这也就是他们抓我来的原因。我说我记不清了，后来他们看也问不出什么来就直接问我，是不是某某在你家拿了一份网上材料？我说我们集体学法炼功，有了什么新经文我们都是每人一份，他到我家拿份材料不是很正常吗？我刚才不是告诉你法轮功是怎么回事了吗？他们看也问不出什么来就只好把我押到禁闭室里，半夜一点钟才把我送回家。回到家后我看到屋里又是一片狼藉，这次恶警抄走了一本《精進要旨》和一盘炼功磁带。

    在这之后邪恶镇压更加猖狂，让人几乎天天都处在恐怖当中。学员集体学法炼功的环境被邪恶强行破坏了。一天早晨我去山上过去的炼功点看了看，场地上冷冷清清的，我回想着往日功友们在一起齐刷刷的炼功景象和大法弟子们的祥和平静，泪水夺眶而出。此时我的心情感到非常悲痛。但是大法弟子坚信师父，坚信大法的心毫不动摇，照样天天学法、炼功、洪扬大法。可邪恶就是不让你有安宁之日，派出所、单位政法委三天两头進行干扰破坏，今天派出所找你，明天单位让你写认识，让人每天都不得安宁。

    记不清是哪一天，当地派出所所长张某把他派出所管辖的这一片儿的法轮功学员全叫到派出所，还有街道办事处和单位负责法轮功学员的人，坐了满满一会议室。当时张某气焰非常嚣张，对我们师父和大法以及大法弟子進行污蔑、谩骂。之后他说：“你们回去后都把大法书主动交上来，要不然等以后搜出来就别怪不客气了，你们想藏也藏不住，你们也知道，如果要是搜家的话，那翻箱倒柜、扒墙皮也要给你们翻出来。”可见他当时那种土匪似的气焰多么嚣张。最后让我们回去统统写保证，由单位来的人监督。

    开始会议室里很安静，一会儿大家就开始相互的议论起来，根本没把他的这种嚣张气焰放在心里。我能感觉到当时大法学员都在抵制他的这种嚣张气焰。一天夜里两点钟，电话铃响了，是派出所民警梁某打来的，叫马上去派出所，到了那里一看，已经有好几位附近的大法学员在那里了。我问梁某叫我们来干什么？梁某瞪着眼怒气冲冲的说：在家干什么呢？都给我老实点儿。我们都坚定着正念，之后也没问我们什么，也没让我们做什么，就这样干坐了半个多小时，就让我们回家了。象这样的骚扰是经常的。

    某日，单位管某把单位里几个炼法轮功的学员叫到他办公室。还把我们所在部门的领导也叫去。他让我们都谈谈个人的认识。我们抓住这个机会向他们洪扬大法，讲述大法的美好。他们被我们的这种强大的正念所震慑，表现出对我们无能为力，只好让我们回去，但要求我们每一个人都写一份认识，我们又抓住这个机会写出我们修炼大法后的种种体会，再次向他们洪扬了大法。

    有一次，管某和派出所梁某把我强行绑架到山东师大礼堂。这时小礼堂里已经大约有一百多人，都是法轮功学员，台前布满了警察，礼堂门口也都是警察，都是各地区派出所派来的。这次把我们绑架来的目地是听该大学物理系一个所谓教授给我们作报告，报告的内容充斥着对大法的污蔑。我环视了一下四周，看的出大法弟子们都在抵制邪恶的造谣宣传与小丑似的表演，大法弟子的坚定正念使邪恶的阴谋彻底破产。

    *“齐鲁晚报”事件真象

    有一天上午，分局三个警察来到单位的接待室，管某把我叫去，这几个警察是来了解上次大法弟子到报社澄清事实的情况，为他们進一步迫害大法弟子寻找证据。我对他们讲：当时齐鲁晚报有一个沦丧职业道德的所谓记者，名字叫邢强，此人三十岁左右，在全国各地法轮功学员处在一片平静祥和的修炼环境中的时候，邢某却对大法与大法弟子充满了冷漠与仇恨。他违背国家对气功的“三不”政策，连续写了四篇对李洪志师父、对法轮大法及大法学员進行污蔑诋毁的文章，并在“齐鲁晚报”上连续刊出。他颠倒黑白、混淆是非的造谣诽谤，给大法学员造成了极大的心理伤害。他的这几篇造假文章全国各地有数家报纸转载，从而在很大范围内造成了极其恶劣的影响，使善良的人们在造谣的欺骗谎言下迷失，从而对大法犯罪。

    当时没有正面报导法轮功声音的报社，所以写有不实之词的文章往往能大面积误导读者，使人们在心中对法轮功和学法轮功的人产生不该有的、非常负面的印象。邢强的文章在《齐鲁晚报》刊出后，法轮功学员不断来到报社，要求澄清事实，来的人越来越多，后来报社一听是炼法轮功的就不让進办公楼。有认识我的学员就给我打电话，我就把他们领進来。有一次济南钢厂来了四位学员，他们要找写文章的记者问个明白。我把他们领到齐鲁晚报，找到邢某，我说，你给人家解释解释，邢某见状撒腿就跑，做贼心虚不敢跟人家谈。在那期间邢某是东躲西藏的。来找他的学员当中有一位学员就是邢某在一篇文章中举例描述那个扔掉双拐的人。当时邢某鬼鬼祟祟去采访人家，还冒充自己是炼法轮功的，结果他写的文章和采访时那位大法学员讲的完全相反。事实是那位学员的双腿医院断定是无法治愈的，当时也确实没有治好，修炼大法后才使他扔掉了双拐。这是千真万确的事实。

    法轮功学员当时是抱着对大法负责、对众生负责、对自己负责的态度善意的来到报社澄清事实、讲清真象的，法的威力、学员的正念，也确实感动了报社一些有良知的人，他们都支持和赞赏学员们的举动。当时有五六名学员自愿当代表同报社的负责人协商问题如何解决。大众日报的副总编徐熙玉、齐鲁晚报副总编李新生代表报社向法轮功学员承认了错误，表示道歉，并列了四条协议答应第二天在齐鲁晚报上刊登。结果报社失信，没有兑现承诺，只是在报纸的一角登了一个“小豆腐块”，而且也没有按照当时答应的那四条协议登。这才导致更多的法轮功学员再一次来到报社要求更正错误。

    这时警察问我是谁“策划”了这次“围攻报社”的行动？我说没有人围攻，也没有人策划，学员们都是自愿去的，去的目地就是去澄清事实。我说法轮功学员做事都是堂堂正正的，没有做什么见不得人的事。警察听后见找不着什么漏洞便就此罢休了。

    记得当时有更多的学员来报社要求澄清事实的时候，报社的领导开始有些紧张了，因为他们知道他们报道的文章是失实的。当天八点钟左右我正要去门口看看，在三楼楼梯处碰到了副总编徐某，他当时表情有些慌张而且还很严肃，他一见是我，便把我叫到办公室，他叫我下去跟学员们好好谈谈叫他们都回去。我说，我说了可不算数，如果你当时按照当初的协定去做就不会发生现在这事了。

    他对我说，咱们这是党报，能那么做吗？这话言外之意是党报能向人民承认什么错误吗？到了中午徐某只好亲自到门口向学员道歉，大体意思是说：大家辛苦了，天这么热，中午也该吃饭了，大家先回去吃饭，我们向大家道歉，今后一定改進工作，请大家谅解。学员们听后便陆续的离去了。

    其实在邢某发了第一篇文章时，就有许多学员来找，当时我拿《转法轮》送给徐某，让他看看，他以自己是共产党员信仰无神论而拒绝看。由于邢某的这几篇造谣诋毁的文章符合了江氏邪恶流氓集团的镇压路线，从而为以后大面积的镇压起到了推波助澜的作用，为此在1999年度全国新闻评奖中还得了一等奖。

    * 遭济南历下分局迫害

    99年10月的某一天，我被济南历下分局的警察姜小乐（音）非法叫到济南市刑警二中队，此人表面给人感觉很和气，实际上很狡猾，这是他们惯用的一种心理战术，容易让人对他们没有戒心，从而便于达到他们的目地。他这次非法传讯我的目地是问我有关4.25去北京和平上访的时候是谁去北京站接的站？我说没有人去接站，也不存在接站这一说，大家都是你也去、我也去，不存在谁接谁。其实他问这些是在为進一步对大法和大法学员進行迫害收集材料。

    此后邪恶越来越猖狂了，但是在魔难中大法弟子们不断开创着集体学法炼功的环境。这年冬天有一对大法弟子夫妇早晨在山上坚持炼功，后来又有几位学员也加入進来，共有十多人，我们坚持集体炼功十多天，后由于邪恶的干扰，导致这个炼功环境被破坏。

    记得有一次我们有七、八个人在一位功友家切磋，有几位是外地的功友。其中山东某地的一位女功友讲述了她们被邪恶绑架到当地精神病院的情况。她说她们当时坚定大法，坚持正念，时时处处都展现出大法弟子的风范，给当地精神病医院的医生和护士留下了难以忘怀的印象。她们把医院病房里里外外打扫的非常干净，整理的非常整齐；把病房内擦的干干净净，被褥洗的干干净净。她们热心的为病人洗脸、洗脚、洗衣服、喂饭等等。她说那些医生、护士非常敬佩他们，认为法轮功学员比雷锋还好呢！当时有一个护士眼里含着泪，发自内心的说了一句：“法轮大法太好了！这些法轮功学员怎么会是精神病呢？！”她说她们还向这些医生、护士讲大法的美好，邪恶迫害的真象。有缘的护士还進了大法的门。由于大法弟子纯正的表现，一个月后全部正念闯出精神病医院。另一地区的一位年轻女同修讲了她们地区对大法资料的保护。她说她们当地的山很高，山那么多，有多少大法资料都能够保护好。她说，如果你们缺资料去我们那里拿。通过这次切磋，使我们对大法更加坚定。

    2000年春节即将来临，有学员要去北京证实大法，我便同学员赶制了数十幅大小横幅。大年三十那天我去一位功友家，他说晚上要去北京，问我去不去，当时我说去，并让他帮我买了车票，回家后同我儿子商量此事，由于我们的怕心太重，所以没有去成，叫功友把票退了。

    2000年2月15日 ，我再次被当地派出所绑架。当时在场的有副所长郭某、教导员王某，还有一个大概50岁的瘦高个警察，满脸发黑，一脸的凶相。他们问我为什么写横幅？我说：“为了证实大法。”问都写了些什么内容？“法轮大法好！”我说，你们不都看到了吗？姓郭的警察气狠狠的说：你鼓动去北京上访，是扰乱社会秩序，罚款五千元。我说我没钱。他们就给我单位负责人打电话，说我“煽动”法轮功学员去北京上访，为了阻止我继续“煽动”去北京，要罚款五千元。单位拒绝替我交罚款。此时教导员王某心眼一动，打电话叫单位派一个人来，他把前段时间抄家抄去的工资卡和几本存折交给单位来的人，强迫我们去银行取来五千元。

    由于几位去北京证实法的大法弟子被邪恶非法绑架，他们去北京之前曾在我家一起切磋过。警察因此非法把我叫到历下分局進行盘问，我坚决不予配合，期间我一直向他们洪扬大法，给他们讲述了我修炼以后的种种变化。他们没有找到迫害我的任何借口，只好放我回家。

    2000年7月1日上午，我去单位的电话室给在外地的一位功友发一份师父的新经文传真，被电话服务员告发，单位机关党委办公室副书记管某知道以后马上通知了派出所，我刚回到家就接到了管某的威胁电话，说我发传真如何如何。刚放下电话，派出所就来了一个警察，强行把我和我儿子绑架到派出所非法关押。紧接着派出所教导员王某和另外两个孙姓、杨姓警察强行押着我回家抄家。他们又在这个我们刚搬進去的新房子里翻腾了一遍。非法抄走了五本大法书，现金400多元、电话本两个和一本手抄的大法书。之后又强行把我带回派出所，恶警梁某盘问我：你发传真的那篇经文放在哪里了？由于当时为了不让邪恶把经文抄走，我便对他说我撕掉了，扔進了垃圾箱。此事现在回头看看当时那样说是学法不深、悟性差和对大法极其不敬的一种表现。当时梁某极其嚣张，他再次劫持着我回家抄家。这次恶警抄出了我放在衣橱中的十几份经文和几张关于如何收听世界法轮大法电台的说明。

    恶警追问这些经文和说明是从哪来的？当时在禁闭室我就和我儿子商量到时候怎么说。结果由于我们不坚定，人心太重，向邪恶妥协了。我儿子说出了经文是从哪来的、复印了多少。由于当时不想牵扯太多的学员，我就说在复印回来的路上散发了一些，还剩下这些。恶警紧逼不放追问我收听电台的说明是从哪儿来的，经文都发给了谁？我在邪恶的压力下，由于自己的怕心，违心的说出了电台说明是从谁家拿的、经文发给了某学员。由于我的这种极其不负责的行为直接导致了两位功友被邪恶绑架，其中一位功友被非法抄了家。我和这两位功友被一同关在派出所的禁闭室里。面对着这两位由于我的不负责任而导致被抓的功友，内心十分内疚，感觉真是无地自容。但是同修当时却表现出了作为一名真正的修炼人的博大胸怀，不但没有指责我，相反还鼓励我、安慰我。此时也充分体现出了我和其他学员之间的差距。也正是由于我的这种不负责任的行为，被邪恶抓住了把柄，对我進行了更加严重的迫害。

    当晚7点钟左右，它们把我强行带到所长办公室，所长张某和梁某每人一根电警棍，二话没说就开始电我，强大的电流使我在地上翻滚，张某一边电我一边破口大骂：电死你！电死你！两人对我持续电击了一个多小时后，又把我带到副所长办公室，就在这时候，恶警把那位同我关在一起的功友也带来進行电击。那位功友被电的一条腿无法活动。然后又把我儿子押来進行电击。电警棍没电以后，接着充上电继续电。之后恶警把这位功友和我儿子又带回禁闭室。又充了一会儿电，接着又开始电我。当时这两个恶警邪恶疯狂到了极点，它们一边电，一边破口大骂：今晚非电死你不可，上级有指示，炼法轮功的打死白打死，打死算自杀，把你扔到沟里埋了。这时屋里又来了一个年轻警察，他也在一边帮腔，恶警梁某此时更加嚣张，他也一边电一边骂：电死你！之后他拿着电棍放在我的手背上，逼我在纸上写“四不”，我开始不予配合，邪恶就用电棍猛电我的双臂，就在这种邪恶的压力下，我的怕心导致了我向邪恶妥协。由于在这次邪恶的迫害中，我没有用正念对待，关没有过去，在我的修炼道路上留下了永远洗刷不掉的耻辱与污点。第二天我和我儿子以及那位功友一同被非法押送到济南市刘长山看守所拘留。（待续）

    * 济南市刘长山看守所的经历

    在看守所里，几乎所有的房号里都关有大法弟子。我一進屋，满屋里的人齐喊：犯什么事儿進来的？我说我是炼法轮功的。便听他们齐说：“又一个炼法轮功的。”所有人都瞪着眼看着我，这时一位功友立即走过来握着我的手跟我讲起了他在这个号里讲真象的情况。这个号里一共关押了有20多人，他们都知道法轮功好，都知道炼法轮功的是好人，这些人知道了我是炼法轮功的，他们也就没再刁难我。关在号里的人都是些社会上不务正业的、贪污盗窃的、甚至还有杀人犯暂时关在这里的。每个号里都有一个号长，号长很凶，平时新進来的人都得挨一顿揍，这是号里的规矩。但当时对法轮功学员就规矩多了。每次被关進来的学员都向他们洪扬大法，大法使他们的坏毛病有些收敛。

    没几天看守所的看管看到我和功友交流便把我关到另外一间号里，我刚一進去，这个号里的人也是齐声喊：“犯什么事進来的？”并强迫我蹲下。他们一哄而上准备对我动手，我说我是炼法轮功的。号长是一个年纪大的人，一听是炼法轮功的便对那些人说：“都闪开！让他起来。”原来这个号里过去也关过法轮功学员，他们也都知道法轮功好。号房里的居住环境是极其差的，每个号里都有差不多20几人，吃喝拉撒都在一个屋里。靠墙边有一排石板床，只有那些在这里呆的时间长的人和那些能打的睡在上面，其他人都是在地上睡。花钱买的新被子新碗，根本就到不了我手上，都被号长扣下，给我一床破旧的被子和一个破碗。吃的是数量有限的粗面黑馒头和菜汤。在号里这段时间我就给他们洪法，讲法轮功是怎么回事。由于讲真象，他们有的人能够听進去，也就不怎么反对我在里面炼功了，白天我都是盘着腿坐着，晚上等他们都睡下才能有空间炼功，因为地方太小人又多。

    有一次看守所给这里所有非法关押的法轮功学员查体，在走廊里见到了几十名男女大法学员，我们见后都向对方合十，以相互鼓励坚定。一位女功友说她们号里有十几位大法弟子在一起，（因女号少，非法关押的女学员多，所以她们能够好多弟子都关在一起）大家每天都集体炼功，背师父的《洪吟》和经文。查体后说我血压高，警医天天给我往号里送药，我叫他们拿回去，一粒药也没吃。号长说你看人家炼法轮功的就能坚持不吃药，身体照样没事。其实我心里明白炼功人身体没有病，当然就用不着吃药了。

    * 被单位停职

    2000年8月2日夜里12点把我们释放了。我和我儿子被押回了当地派出所关在禁闭室里，第二天一早一薛姓民警拿来纸和笔让我们写保证。我是这样写的：“法轮大法是正法，真、善、忍是宇宙特性，是佛法的最高体现；大法教人向善做好人，做更高层次上的好人；大法对任何国家、任何民族、任何人都是有百利而无一害。我对大法坚定不移。”民警一看说：“还坚定不移”，他拿着我俩写的“保证”就走了。派出所早上就打电话让单位来人把我们接走 ，直到中午快12点了，管某才来到派出所把我们接出来。回到家后，单位让我停职检查，停职期间每个月只发300元生活费，被非法拘留期间的工资停发。停职期间我照样把我的本职工作干好，工作一点也没少做。至于检查，我只是检查我自己还有哪里没有做好，还有哪里不符合大法的标准，今后努力做好。平时照旧坚持学法炼功，证实大法、开创修炼环境。

    2000年9月的上旬，我和另外两位功友去黄河北某县一个村里证实大法。这个村和周围的村里修大法的人很多，由于邪恶流氓集团的造谣迫害，使得当地的修炼环境很恶劣，当地的恶警不断骚扰大法弟子，非法的抓捕、抄家、罚款、判刑、劳教，使大法弟子倍受迫害。那种环境对每个学员都是严峻的考验。在这种严酷的现实中，有的学员就不敢炼了，有的不敢出门。我们来到一个功友家，他把本村和周边村的大法弟子叫来十几人。大家共同学了师父新经文以及学员的修炼体会文章，然后大家互相切磋，有的学员谈了自己的修炼体会，同时还介绍了本地区的修炼情况。通过这次交流大家认清了当前修炼环境的复杂。大家都表示坚修大法决不动摇。当天大家切磋到很晚，学员们都不愿离开，最后我们把带来的真象资料分给大家。有一位老大娘对师父对大法无比的敬仰，她拿着大法资料，眼泪哗哗的流了下来，她一直哭，她无法表达对师父慈悲苦度的感恩之心。

    * 到北京证实大法

    某天，我和功友要去一位学员家参加交流，之前告诉我们去的时候坐某路车坐到头，有功友来接我们。结果我们坐反了方向，没有找到，回来后我们便去了另一位功友家，这位功友夫妇俩修的都很精進。我们在交谈中，又来了一位功友，送来了明慧网文章《严肃的教诲》大家共同学习交流后，决定应该去北京证实法。我们抓紧时间赶制了几条大小横幅，我们准备分头去北京。当时环境很险恶，到处是警察，在车站查的很严。当时大法弟子去北京有坐火车的、有坐飞机的、有坐长途汽车的、还有步行去的。我和一功友去坐邮政车，因为邮政车在路上一般都不查，只要给司机钱，他们也拉人。但是我们没有赶上，就去了火车站。我们共有7个人，买票上车也很顺利，30日到达北京后，我们找了一家小旅馆。由于这一路上很顺利，我们放松了警惕，大家在一起又是学法交流，又是盘腿打坐，准备一号去天安门广场打横幅，结果被旅馆服务员告发，晚上10点多，当地派出所来了一些警察包围了旅馆，我们没有办法走脱，这些警察象疯了一样，对我们拳打脚踢，非法搜身搜包，搜去了横幅和经文。我们坚决不说出是从哪里来的。因为要住旅馆，有一位学员带了身份证，被恶警搜去后才知道我们是济南来的。

    济南市公安局住京办事处警察把我们非法押到办事处租的宾馆，把我们7个人关在楼梯道上，并有警察看管。我们几个就给看管我们的警察讲真象，但是他们都被江氏邪恶流氓集团的欺世谎言迷惑的很深，无知的做着助纣为虐、迫害大法的事。济南市公安局一个象是头头样的警察把我叫到一间房里，他说他是刚下飞机赶来，想要跟我谈谈。谈话中我听出他对济南市很多大法学员的情况很熟悉，我就断定这是个迫害法轮功的帮凶。他叫我表个态，我就说法轮大法太好了，我从身体的净化到思想的升华讲了许多，他便说我顽固不化。我说那你看我说的哪一点是假的，哪一点有问题？他说那你就走着瞧吧，那意思是说非把你送進监狱。他见我不妥协就把我送回到关我们的楼梯道上。狭窄的楼梯道上我们7个人只能挤着坐在冰凉的楼梯上，在楼梯口上放着一张桌子，是看我们的警察用的，桌子的抽屉洞里有一本他们非法搜来的小本《转法轮》，我们想不能让邪恶毁坏了大法书，就趁机把这本书藏在包里。一会儿，一个恶警发现书没了，但他不吱声，他叫我们每个人带上自己的包，一个一个到走廊上来，然后非法搜查我们的包，由于师父的保护，全部搜了一遍也没搜着。见没搜着，便对我们喊到：“我搜的一本《转法轮》放桌洞里谁拿了？”我们一齐回答：“没看见。”他见没找到，我们也不承认，就没再追究。

    * 被当地派出所拷问

    2000年10月2日，当地派出所副所长郭某和我单位党委办公室副书记管某，还有其它单位的来到北京，他们来了三辆车，在回来的路上我们高喊：“法轮大法好、法轮大法是正法！”我们齐声背诵师父的《洪吟》和《论语》，那高昂的背法的声音在空中飘扬。回到了当地派出所的时候天已经黑了。我们一下车看到的景象是这样的：几乎全所的警察都到齐了，齐刷刷的站在门口一排，各个脸露凶相，一看就知道他们要耍邪威。下车后叫我们全都靠墙根蹲下，把携带的东西都放在身前，然后一个一个开始盘问，并非法搜身，搜到的钱物全部拿走。因为之前我把身上带的钱和家门钥匙都放在一个功友包里的衣服当中，所以他们在我身上只搜到了五角钱。恶警恶狠狠的问：“你的钱哪儿去了？”我说我就只有五角钱。全都搜过一遍以后，把我们全部关押在禁闭室里。

    到了晚上9点钟的时候开始提审我们，非法审我的是派出所恶警杨某，他问我：“为什么去北京”？我说：“为了证实大法！”他问：“证实大法的阴谋是什么？”我说：“没有什么阴谋，证实大法是我们这次去的目地！”要求国家给我们一个合法的修炼环境；要求释放所有被非法关押的法轮功学员并给我们的师父恢复名誉；允许出版大法的书籍！”最后他问：“还去北京上访吗？”我说：“只要法没正过来就去！”问完后，又把我关回禁闭室。第二天上午，副所长郭某，恶警梁某又把我押到办公室里，恶警逼迫着让我蹲着，蹲不住就用脚踢。他们还是问我是谁组织去北京的那一套，我说都是自愿去的，没有人组织。这时恶警杨某从外面進来，冲着我的后背猛踢一脚，把我踢出去一米多远，我从地上爬起来，它们再叫我蹲下，我感到此时很吃力，刚被它踢的那一脚够狠的，当时它穿的是一双很厚的皮鞋。我感到后背非常痛，前胸发闷，深感这些恶警的残忍，我感到这是对我的极大的侮辱，我感到很痛心。

    回到禁闭室不长时间，派出所教导员王某拿来一串钥匙，问我，是你的吗？我说是。这串钥匙是我家门和办公室的。前段时间我被非法拘留时，被恶警非法搜去的，后来去要可他们就是不给，单位去要他们也不给，说是丢了，公安警察把别人的私人物品弄丢了还理直气壮的，好象还很应该似的。这回为了去抄家拿出来了，他叫一个孙姓警察押着我回到家進行非法抄家，抄走了我平时看的一本《转法轮》，觉着抄到的东西太少，便把我的一个铜香炉和一些烧香拿走。我们在一起的这几个学员都被非法抄了家。下午，有四位功友被非法押送到济南西郊拘留所拘留半个月。我和另一位女功友仍在禁闭室关押，因为当时我是在这位功友家写的横幅。到了晚上九点多又有四位功友被押来禁闭室，我对他们讲：一定要坚定，只要坚定，师父一定会保护我们的。因为禁闭室里亮着灯，我跟他们讲话的过程恶警梁某在外面看的一清二楚。梁某冲進来恶狠狠的喊道：你跟他们讲什么呢？我说我问他们是哪里的。恶警不相信，便把我押到所长办公室，跟所长张某说我在禁闭室教唆刚被关押進来的法轮功学员。张某又问我，我还是象刚才那样回答它。张某见我不说实话，便恶狠狠的说：把他铐起来。梁某就把我铐在值班室的床头上铐了一夜。

    第二天上午，恶警梁某把我和这位女功友非法押送到济南市刘长山看守所。济南市各地区被非法抓捕的大法弟子一车一车往这里送，看守所在办手续的走廊里挤满了各地区送来的大法弟子，都是等着办手续和查体的，查体合格后便送到里面的号房中。我和这位功友等了好长时间才到我们查体，和我一起来的这位功友过去有严重的哮喘，炼功后已经恢复的差不多了，现在只是还有一点儿喘的症状，警医一听，说，不收。警医量我的血压，一量血压高，也不收。梁某一看不收，便跟警医商量，叫收下，结果警医坚决不收，恶警没办法只好又把我们押回到派出所禁闭室。第二天副所长郭某亲自押送我们去看守所。和我一齐的功友有哮喘的症状，他们坚决不收。今天换了一个警医，上次我被拘留时，她见过我，便说：上次来的时候血压就高，还问我：在派出所的时候有没有打你？我说：打了，现在我的胸部和背部还发闷发痛呢。她用听诊器一听说：不收。郭某没办法又把我们押回到禁闭室关押。跟我一起的女功友被送到济南市历城区看守所，也不收，便又押了回来。后来又被押送到铁路局看守所，被留下了。我则一直被关在禁闭室。后来派出所想出一个恶招，它们想让我单位给我交一万元钱，把我送到医院進行迫害。单位说没有钱，不给交，恶警的阴谋没有得逞。最后恶警把我交由单位看管。单位机关党委办公室副书记管某便把我安排在单位门口原居委会的一间空屋里，由单位的警卫看着我。不准出门、不准回家，吃饭就让警卫在外面随便买一点，只有上厕所时才能够由警卫跟着我回家一趟。平时我就不断的给看我的小警卫讲大法真象，晚上我就在屋里炼功。

    这期间山东省的大法弟子不断有人去北京证实大法，省委书记吴官正已下了命令要大批抓捕法轮功学员，非法判刑、劳教。单位机关党委办公室副书记管某和部门领导大概已经知道要劳教我，所以单位的领导和同事几次来给我做工作，让我放弃修炼大法，他们曾暗示我，如果不放弃修炼可能就要被劳教。我坚决拒绝了，我说任何人、任何事情也改变不了我坚修大法的决心，这是我的本性，是我生命的归宿。从这往后，管某吩咐警卫要对我严加看管，千万不能让我跑了。

    * 见证劳教所里的邪恶

    2000年10月16日，管某来通知我说我被劳教了，让我回家收拾一下东西。我部门的领导和几个同事还有警卫跟着我一起回到家，我简单的收拾了几件衣服，把冰箱里吃的东西全都给了单位的警卫，趁这个时候我给在国外的家属打了个电话，告诉她我被邪恶非法劳教三年。派出所孙姓警察让我在劳教判决书上签字，我看了一下，劳教书上写着我是因为在天安门广场上打横幅，扰乱社会秩序，决定劳教三年。签署劳教的时间是2000年10月3日。我说这不是造谣吗？我在北京在旅馆就被抓了，扰乱谁的秩序了？我坚决拒绝签字。姓孙的警察强按着我的手让我签，硬掰着我的手指头按手印。恶警的强迫决改变不了我的心。之后孙姓警察把我押送到济南市刘长山劳教所，劳教所说得回所在地区查体后他们才收，便又把我押回到派出所。他叫上恶警梁某，把我押到当地医院查体，我当时身上有四百元钱，叫我交了两百元钱查体费，梁某通过熟人走后门，立即查了体，之后孙姓警察又把我押送到劳教所。

    我儿子从北京回来以后也被劳教了，当时我正被非法软禁在单位的黑屋里，不知道他回了家，也不知道他被劳教。他被劳教经过门口时，警卫都没告诉我，后来警卫才告诉我我儿子已经被劳教了。这个警卫我先前给他洪法，他知道炼法轮功的都是好人，我便对他说想给我儿子送几件衣服，他说那你赶快送去赶快回来，这要让管某知道就坏了，我说我送下后就马上回来。10月14日那天，我拿了几件我儿子的衣服准备给他送去，刚要出门，门口警卫说你儿子回家了，我赶紧回到家，看到有两个警察在我家，我儿子正在找衣服。我看到我儿子剃着光头，瘦了很多，这时候警察对我说你儿子被劳教时什么都没带，当时家里也没人，经过劳教所研究，才答应让他回来拿衣服，这回可是劳教所破例。意思是说劳教所还挺照顾你儿子的。我就这样目送着我儿子上了车。一个按“真 善 忍”要求做好人的小伙子竟然被邪恶抓去劳教，此时我的眼泪不断的落下来，我想我儿子在魔窟里一定能坚定自己的正念。

    济南市劳教所有两部分：西所和南所，也叫西山和南山。我当时被送到了西山，我儿子在南山。我被送到西山后，抱着一大包被子衣服，沉甸甸的，经过了好几道铁门。進到最后一道门后他们让我把东西放在地上等着，这时又送来一位大法学员，是个年轻的学员。他抱着一个大包袱進门就喊：“我要学法、我要炼功！”警察给我们填写入所登记，我趁机对这个警察说：我们炼法轮功的都是做好人，劳教我们完全是违法的，这个警察显得很麻木，没有表态，他把我们带到队里，我被安排在二大队二班，这里每个队每个班都有法轮功学员。这时二大队的教导员让我先把东西放下，到他办公室里了解一下我的情况。我说：“我在单位是做美术编辑的，因为修炼法轮功按‘真 善 忍’做好人，这不，给送这里来了。”他没有象那些警察一样气势汹汹的邪恶表现，他对我说：“你年龄大，你到二班，那个班里老年人多，不会欺负你。”后来才听说他也曾经练过法轮功。

    劳教所里的生活条件是很差的，伙食更差，两个小黑馒头根本吃不饱，只有中午才有一碗没有油的菜汤，早、晚就只是给点咸菜。我来到班里，床底下堆满的全是手工制作的塑料花，这就是在这里天天劳动做的东西，活儿一来，便白天黑夜的加班赶任务。班长看我年龄大就安排我睡下铺。我一有机会就给班里这些人洪法讲法轮功是怎么回事。所以班长也就允许我炼功，他说：“只要别让干警看见就行。”就这样过了一个星期后，济南市劳教所非法关押的法轮功学员全部要转往山东省王村劳教所集中关押，从而便于对法轮功学员進行系统的迫害。我们从西山坐上一辆大巴车，两个人戴一副手铐，每两个人有一个干警看押，大巴车开到了刘长山劳教所，干警把关押在这里的法轮功学员也押上车，也是两人戴一副手铐，在车上我看到了我儿子，他这才知道我也被劳教了。一路上大法学员都很祥和、平静。

    劳教所是邪恶势力的黑窝。来到王村劳教所，進入两道大门，两道大门之间的距离非常远，周围的高墙全都拉着电网，進到最里面的院里看到有四五座高大的牢房前后并排着，阴森恐怖。劳教所干警把我们带到最里面的一栋楼的东头，叫我们排着队蹲下，把带的行李放在前面，然后这些警察开始一个人一个人的搜身，全身上下、里外全搜一遍，身上不准留现金，带的钱全部交上，把个人所带的包裹打开全都翻一遍，看有没有藏经文，每件衣服、被褥的边边角角都不放过。从它们搜查的仔细程度就可以看出邪恶对大法的仇恨与恐惧。折腾了一通后，叫我们抱着各自的东西跟着它们進到楼里，在走廊里排成一排，脸对着墙壁坐在一个几厘米高的小木头板凳上，双手放在两腿膝盖上，身体挺直，头绝对不能左右活动，更不准出声说话，并安排一些非法轮功的劳教人员看着我们，稍不符合邪恶的要求便拳脚相加。坐了很长时间，等着给我们分队分班。最后共把我们分成三个大队，每个大队有十几个班，每个班有20人左右。

    我被分到九大队一班，这三个大队关押的全是山东省各地区的法轮功学员。我这个班20人中有济南的、青岛的、淄博的、聊城的、泰安的、冠县的。让我们排成四排坐在几厘米高的小木头板凳上，身体挺直，双手放在膝盖上，不准歪头、转身，不准说话，不准闭眼，就这样从早上5点钟一直坐到晚上11点种。天天如此，只有吃饭和上厕所的时候才能动。每个班有两个非法轮功的劳教人员当班长监督我们，稍有不符合的就叫到外面走廊里鼻子贴着墙，面壁罚站，这样的事每天都有发生。很多学员坐在小板凳上一天就把屁股硌破了，有的磨破了皮，淄博的一个19岁的年轻学员每天睡前在屁股上垫一块很厚的卫生纸，早上起床后都被血浸透，持续了好长时间，因为还没等伤口愈合，坐一天后又破了。邪恶先从精神和肉体上给学员施加压力，我们都不为之所动。我们每天坚持默背大法，有机会就给看着我们的劳教人员洪法讲真象，慢慢的，有些劳教人员看着我们的时候就不那么严格了，放松了很多，有些时候对我们睁一只眼闭一只眼，警察来了才冲我们骂几句做做样子。后来干警在每个房间里安上小喇叭，一天到晚播放流行歌曲，以软化学员的思想，麻痹学员的意志。为了抵制邪恶的迫害，我们每人都写了申请复议书，要求无条件释放我们。九大队大队长郑万欣拿着我们的复议书说：可以给你们代交，但是法轮功学员的劳教决定省里说了不算，也做不了主，不会放你们的。九大队主要的几个干警是郑万欣、马立新、孟姓和罗姓干警，他们有时也跟我们说说笑笑的，但那只是伪善的行为，其骨子里是要转化我们。他们软硬兼施，手段极其卑劣。

    2000年10月1日前后，全省市各地法轮功学员先后被押送到王村劳教所男所的有500多人，女所人数更多。進所后第一步先逼迫写保证书，强迫学员不准炼功、不准传经文、不准交流。当时所有的学员都坚决抵制，有些学员非常坚定，始终都不肯写；邪恶便开始利用各种酷刑手段進行疯狂的迫害，此时邪恶的本质暴露无遗。之后学员不断被恶警劫持走，有的被关小号、有的关黑屋禁闭，有的被押到非法轮功学员的劳教人员班里進行摧残。邪恶的恶行很诡秘，因为它们怕曝光，很多残忍的酷刑学员都不知道。一个姓孟的警察对我说：你年龄大，不想马上拉你出去，给你一点时间考虑，你必须得写。我当时脑子很清醒，知道我们被劳教完全是违法的，即使被邪恶绑架来，那目地就是证实大法，不是来转化的。但是人心就是很难去，关键的时候就看出自己修炼的差距来。我勉强写了一句“在劳教所内暂时不炼功”草草几个字，并在“不炼功”前面的字缝中写了两个模糊不清的小字“不能”，意思是不能不炼功。但还是被恶警发现后把那两个字划掉了。一个姓苏的济南的学员坚决不写，恶警把他关押在一个小黑屋里，用四根电棍同时电击，电的他全身都是灼伤。还有一个姓张的学员写了保证后心情非常沉重，他坐在小板凳上很难过的自语：“对不起师父，错了！错了！”这时一个干警正好進班里来，他猛的站起身来坚定的对恶警说：“我写的保证作废！”恶警立即把他带走。几天后回来，看到他的嘴被电的几乎全都烂掉了，两片嘴唇肿得很大，使得他的嘴张不开，不能吃饭，不能说话。后来才知道当时恶警一直电到他说“不作废”为止。很多学员遭受了不同程度的残酷折磨。这期间恶警根据学员的不同表现不断的调换班，今天上这个班，明天上那个班。

    每个大队都有一个“老班”，就是在7.20刚镇压后不久就被非法劳教的学员，这些学员基本上是一些当时的各炼功点的骨干。是邪恶一开始重点迫害的学员。这些学员一开始都是很坚定的，有的长期绝食，有的长期关小号、黑屋，有的被捆在床上很长时间，有被吊打的，有被强迫灌食折磨的，有的被电棍电击的，其残害的手段极其邪恶。邪恶的迫害多数都是在隐蔽的地方实施，所以很难被人看到。

    邪恶的洗脑迫害不断升级。九大队的大队长郑某经常的给学员灌输“毒素”。它为了迫使坚定的学员放弃坚信师父，坚定大法，它叫学员回答一个问题，问题是：你们的师父李洪志是人还是神？他把纸发到各班让学员回答。我是这样写的：“李洪志是我们尊敬的师父，他是来世传大法、救度众生的，是开悟的觉者。修大法就是同化宇宙特性‘真、善、忍’，达到心身的升华，做好人，做更高层次中的好人。善恶有报，任何对师对法不敬的，迫害大法和大法学员的都将在历史的过程中见证它的可悲下场！”

    在这之后，开始叫学员在走廊里收看邪悟的录像，听北京团河劳教所几个邪悟者的录音，并且反复的播放，叫学员反复的看、听，以期达到给学员洗脑的目地。多数的学员都坚决抵制看、听这些邪悟者的没有理智的胡言乱语。一次我们好几个班被强迫一起在小会议室收看邪悟者的录像，一名潍坊市寿光县的学员坚定的站起来，理直气壮的喊到：“学员们，我们不要听这些邪悟者的邪恶谎言！”学员们一哄而起站在原地以示抗议。学员们强大的正念之场有力的震慑了邪恶，令邪恶极度恐慌。九大队长郑万欣站在高凳子上瞪着一双充血发红的眼睛，冲着我们高喊：“你们都坐下，你们还站起来？该站起来的是我们。”可见当时的邪恶气焰十分嚣张，但又对我们的正念举动十分恐惧。喊完后象泄了气的皮球。对我们说：今天先不看了，都各回各班。之后只找了那位首先站起来的学员谈了一次话就没再追究。

    某日，大队长郑某在队里挑选了四名学员，被押往北京团河劳教所進行转化，去之前，我们大家对他们都很有信心。不长时间他们就回来了，而且全都被邪恶转化。这次他们回来也把北京团河劳教所迫害大法弟子和强制洗脑的邪恶招术学来了。他们的邪悟和转化给王村劳教所造成了极大的波动与混乱。恶警趁机加大了对学员的迫害，强迫学员写悔过书、揭批书，这四个邪悟的人开始在三个大队的学员中传播歪理谎言，逼迫学员写所谓的“三书”。很多学员在严酷的威逼和伪善的歪理谎言下开始动摇、迷惑、不理智、不清醒。原来那个“老班”的学员多数都写了“三书”最后恶警又开了一个新班，把各班的被转化了的学员集中在这个新开的班里，待遇稍微好了一点儿，那就是把每天坐的小木头板凳换成了质地比较软的马扎，未转化的学员仍旧坐小木头板凳。

    一天，恶警把全体法轮功学员集中到大礼堂，叫去北京团河劳教所回来的那几个邪悟了的人作所谓的报告，给全体学员灌输邪念。他们把自己的邪悟、背叛大法说成是什么去执著，把对大法学员的酷刑折磨、强迫洗脑说成是对学员的“春风化雨般的关爱”。这完全是被扭曲了的灵魂，变异了的心态的强词谬论与歪理谎言。之后恶警又从长春弄来四个邪悟的人在礼堂灌输谎言，妄图引诱全体学员邪悟。

    邪恶根本就转化不了学员，它怎么能转化得了信仰“真善忍”的法轮功学员呢？它们即使使用酷刑，用各种残酷手段迫害、摧残，也达不到它们想要的目地。所以它们就利用邪悟之人做转化工作。有的邪悟的天天忙得不亦乐乎。这些邪悟者甚至把迫害大法和大法弟子的恶警当成救命恩人。

    我们这个班20个大法学员，个个坚定毫不动摇。大家坐在小板凳上默背经文、背论语。一有机会就相互切磋，相互讨论，大家也感受到邪恶黑窝里的这种严酷形势，相互鼓励、坚定正念。邪恶每天都要从各个班叫出去一两个学员進行转化。一开始从我们班叫出去两位学员，都是淄博市的，有一个淄博煤矿的学员出去后不长时间就回来了，收拾被子拿着洗具就往外走，我们一齐问他：“怎么啦？”他说你们出来就知道了。原来他写了悔过书被安排到转化班。另一位学员也是这样，他边拿东西边说：“队长把他调到楼上十大队去了，他也妥协了。这两位学员在班里的时候积极的给我们传看经文，还鼓励大家最好能背下来，并指责那些背叛大法的学员，没想到他俩也走上了邪路。之后班里坚定的学员越来越少。一天上午，一个姓罗的干警站在我们班的门口，不停的用它那双透着邪光的眼睛环视全班的学员，最后他盯上了我，它叫我跟它去会议室。

    進了会议室，我看到一个姓马的邪悟了的学员，正在给另一位学员做工作。这位姓马的当时十大队找学员去北京团河劳教所進行转化时其中就有他，他为了抵制邪恶的阴谋，一头撞在墙上，撞昏了过去，因此那次就没有让他去，可之后他却让另外那几个从北京团河劳教所转化回来的邪悟者给转化了。恶警让姓马的给我做工作，他滔滔不绝的讲了半上午，我听后确实感到是邪说，完全是站在法的背离面上讲的。我的心感到很凉，这个学员以前也是全省奔走，到处去证实大法讲真象的非常坚定的学员，结果现在竟走到了背叛大法的境地。他说以前修炼走了弯路、走了岔道；就在这时，一个姓孙的济南的学员把我拽到了会议室头上的另一间小屋里，他跟我大大咧咧的有说有笑的，当时由于他不写保证书，被恶警关在小号里20多天，把他绑在床上拿电棍电他，怎么折腾他都没动心，结果他被这个姓马的拉下了水。 其实在我的脑海中一直就没有“转化”这个概念，修炼不就是修心性、要心性的提高、同化宇宙特性真、善、忍吗？在大法遭到恶毒诽谤、栽赃陷害时，在人们受到毒害蒙蔽时，不就得证实大法、讲清真象吗？但是当你念一不正时，邪恶马上就会钻空子。他说写悔过书很简单，就写两句对干警称赞的好话就行了。他给我笔和纸催着我快写，结果我就真的写了几句干警为学员操劳的话，我迷失了。他赶紧拿着我写的给警察送去。我要回班他们不让我回去，并把我的被子洗具全搬到了转化班。我掉進了邪恶旧势力设置的圈套与陷阱里。

    一到了转化班，恶警和邪悟者就逼迫我写所谓的“揭批书”。“揭批书”就是污蔑造谣攻击大法。所有写了“揭批书”的人都要在走廊里当着全体转化和没转化的学员的面念一遍，他们把这种形式叫做“现身说法”。我听到有的学员写的是自己的修炼过程，有的写的就带有邪悟性，有的就完全站到了邪恶的一边。但不管是哪一类，都是向邪恶妥协和邪悟的表现。就在恶警的逼迫下，第二天我写了个“思想认识”之类的东西，有些话已经很不正了。写完后我就拿着去我儿子的班里叫我儿子看看（当时我和我儿子在一个大队 ），我看到他当时也没有主见了，他也没说出什么来。这时候他班里有一名姓段的学员，这个学员非常坚定，一点儿也没有动心，非常的清醒，他冲着我摇了摇头，我心里明白，我在邪恶的所谓考验中摔倒了。

    恶警把我写的收了上去，当晚睡觉时我做了一个梦：我梦到我站在一座很高的山上，当时狂风大作，飞沙走石，就这样站着从山顶往下滑，伴着沙尘飞土一直滑到山下，一梦惊醒，我知道是师父点化，我掉下来了，随之我就流下了眼泪，我想是师父在挽救我。上午我就去办公室从干警马某那里想要回我写的“思想认识”，它不给，我说我写的有漏，它才给了我，我拿回来撕得粉碎。还有一个姓刘的学员也要了回来，我们坚决不写，恶警更是紧追不放，被逼下，我就又写了一个我的修炼过程。恶警让我当着全体学员念一遍，我说我口才不好，坚决拒绝。后来便叫我在班里念，一天下午，我在班里念完后，恶警叫学员评一评我写的怎么样，大家都默不做声；“怎么都不吱声？”恶警有点逞凶的喊道。这时一名青岛即墨的学员开口说道：“写的很好。”这名学员当时虽然也写了“三书”但是他后来声明作废了。恶警把他押到黑屋里关了数天，遭到了酷刑的摧残，他坚决反对转化。这时有的邪悟很深者说这写的不是“揭批”，得重写。可能是因为我有点醒悟的原因，邪恶便退缩了，所以以后也没再让我重写。可我当时很清楚：只要是写了，那就是认同了邪恶的迫害，就是对大法的背叛，所以我的心愧疚疼痛，非常沉重。但后来我才终于做到了彻底否定邪恶转化，不再受其干扰，这是后话。（待续）

    真正坚定修炼的学员就是不能配合邪恶，这样的学员很多。来自潍坊的两名年轻学员坚决抵制转化。恶警把他俩调到转化班，叫班里邪悟者随时可以给他俩做洗脑。他们威逼这两名坚定的学员，不让他们睡觉，不给他们饭吃，还让他俩面壁。其中一位姓谭的学员不管谁逼迫他，他总是呵呵一笑，一句话也不说，不给邪恶可乘之机。另一位姓花的学员就跟邪悟者讲道理，他说：“我们修大法没有违反任何法律，只是做好人。”他对那些诋毁大法的邪悟者坚决抵制，决不妥协；给他做转化的那两个人就是死缠着他不放，天天用各种方法折磨他，我实在看不下去，就叫那两个邪悟者立即停止自己的罪恶勾当。

    还有一位青岛平度的一位老年学员，60多岁的样子，他原来在十大队，邪恶用了所有的邪恶招术都没有动了他的正念，就把他押到了九大队来迫害，邪悟者对他使用了各种下流手段的侮辱，邪悟者怎么跟他谈，他就是不搭腔，他从头至尾就说了一句话：“法轮大法好！”这位学员家里头只有一位老母亲，他很瘦，穿的很单薄，邪悟者叫他坐在墙根下，往他头上灌水，从头往下流满全身，他们邪恶的把这称为“灌顶”，当时屋里非常冷。有时他们逼迫他面壁站着，把一张白纸平贴在墙上，让他用舌头顶着白纸，不准乱动，不能让纸掉下来。一次我们到集体放被子的房间里抱被子，他们把他弄在这里折磨他，当时我看到他那慈善的面容，我的眼泪只能往肚子里咽。一个邪悟者对他极不尊重的摸索着他的头，耍弄他、奚落他，我看到后对此邪悟者说：“你要尊重人！”

    很多学员都遭受到了恶警和邪悟者的极度的摧残与折磨，为了抵制迫害与转化，大法弟子做出了极大的牺牲。青岛市的学员邹松涛在经历了警察郑万辛、绍正华用电棍疯狂毒打后，当日死亡，死时年仅28岁。

    大法弟子经过了邪恶旧势力安排的这种所谓的严厉的考验，在生死面前、在恶毒的谎言洗脑中、在酷刑折磨与精神摧残中，充分表现出每个学员的心性标准。留下了永不磨灭的记忆与深刻教训。多数学员通过学法、交流与深思，逐步清醒了过来。几乎每个班上都有十几个学员坚决反对转化，抵制邪恶的一切安排。此外还有一部分不够清醒的人处于心神恍惚的状态。少数人确实没有了理智，完全站到了邪恶一边去了。在春节前，邪恶宣布全部转化，以为算是大功告成了，还放鞭炮欢呼庆祝。其实那些恶警心里很有数，他们的目地其实根本没有达到。他们知道多数的学员根本没有真正转化，它们看到了大法弟子的正气，也感觉到自己的无能为力。它们的心里是空虚的，它们的灵魂是暗淡的，它们的生命是可怜的，它们对大法和大法弟子造下的罪恶是无法偿还的。

    大部分邪悟者都曾说过，他转化后看到“花也红了、草也绿了、天也蓝了，鸟也叫了，看到世间那么美好；还有的说当时头一震，身体一阵轻松，一下什么都明白了”。这不就是邪恶给邪悟者制造的假象吗？叫你看重人世间、放不下常人、叫你脱离大法掉下来吗？再看那些邪悟者，没有任何顾忌，非常的放纵，什么话都敢说、什么事都敢干，没有心法的约束了就象是一些飞扬的沙尘。他们正邪不分、善恶不辩、大出风头、大行邪风。他们还编排了许多节目，侮辱大法、侮辱师父。有的同恶警打的火热，经常向恶警汇报坚定的学员的情况，干着出卖灵魂的特务勾当。还有的给当地的派出所、单位写信，表示要痛改前非，把邪恶的迫害造成的苦难后果全推到了大法身上；有的邪悟者被恶警带到王村女子劳教所兴风作浪，造成了许多思想不坚定的女学员转化。有些人邪悟后失去了理智，找不到灵魂，他们叫家里人把家里的大法书送到劳教所交给干警，有的交到了当地派出所；有的个别邪悟者邪悟后在劳教所举行婚礼，想过常人的安逸的生活；还有的邪悟者在恶警的指示下，将自己写的揭批材料再整理后交给恶警，由劳教局出成书，发放到全省劳教所，毒害、破坏大法弟子的正念；有的为了多减期，早出去，做出一些伤天害理的蠢事等等。还有一种情况就是大部分转化后的人病业的反映非常厉害，大部分人出现长期咳嗽的症状，整个一层楼长期处在一片咳嗽声中。打针、吃药都不见效，还有一些其它的病症也接踵而来。这些转化后的表现是令人万分痛心的。但是我们慈悲伟大的师父仍然没有放弃他们，在给邪悟者一个清醒悔改的机会。等着他们能够重新走入到正法中来。

    在这期间，江氏邪恶流氓集团的喉舌、帮凶“中央电视台”的几个恶人在王村的男、女劳教所采访录像。它们配合邪恶的迫害，不断制造假象，造谣陷害之能事。诬蔑加拿大学员张昆仑教授的新闻就是他们炮制编造的。有一次九大队长郑某把我叫到他办公室，说要给我录像。在办公室他们已经支好了摄像机，他们是这样造假的：在录像时让我这样说“首先介绍一下自己是哪个单位的，为了炼功而对抗中央，对抗政府，去北京打横幅扰乱社会秩序，破坏国家的安定而被劳教。”我说：“不是这样的，炼功是教人做好人，不争不斗，对国家对人民都是有百利而无一害；对国家的稳定，社会秩序的好转都起到了非常大的作用。这样的好功法不让炼、取缔，去北京就是要讲清真实情况。公民没有上访的权利吗？”这两人听后表情很难堪，他们说我没有转化。警察郑万欣还在一边帮腔说：“叫你说什么你就说什么。”这两人一看是这种情况，凉了半截，说我还没有转化。没办法，郑万欣只好让我回班。

    郑某对大法弟子犯下了不可饶恕的罪恶。大法弟子邹松涛就是被他迫害致死的。他的两只眼睛经常充血，通红通红的，非常吓人。他自己说是睡觉少累的，也确实是累的，他挖空心思的转化学员，他经常把全体学员都召集起来训话，有时非常凶，他把北京团河劳教所邪恶的迫害手段全般到了王村劳教所。他把邪恶编造的X教的六大罪状、流氓集团制造的恐怖事件、栽赃陷害，统统扣到了大法身上，他不停的给学员灌输这些毒素。邪恶炮制的“天安门自焚事件”发生后让我们写认识，以期让我们仇恨大法。其实大多数学员都知道是骗局，事件发生后学员都在传看香港大法学会发表的《有关自焚是中共制造的栽赃陷害的恐怖事件的声明》。其实当时这些恶警早就知道“自焚”是假的，他们有的说是美国记者录的，有的恶警说是法国记者录的，从他们自己内部都对这件事的说法不一致就可以看出这件事的可信程度是经不起推敲的。很明显，公安、劳教系统都知道这是中共邪恶流氓集团制造的恐怖事件，用来栽赃法轮功，以此煽动不明真象的人们对大法的仇恨，来制造進一步对大法迫害的借口。

    春节后干警又给学员重新分班，把我分在了一班，共20人。经过了这场考验、经过了一段弯路、经过这种魔难，也经过了冷静的思考，大多数学员清醒了。我们利用一切机会学法，传抄师父的新经文《窒息邪恶》、《忍无可忍》、《在美国西部法会上的讲法》、《在北美大湖区法会上的讲法》。通过学法我们真正知道了邪恶旧势力安排的这场对大法弟子生死考验的来龙去脉。我们更加坚信师父、更加坚定大法。但是邪悟者都不愿再学法，即使看师父的讲法也是反着看，还说什么看到了法背后的更深的内涵。到晚上我都是在睡觉前趁脱衣服的时候盘一会儿腿。有一个蒙阴县的学员，他盘腿的功夫很好，他在睡觉的时候都是盘着腿，盖着被子，干警也看不见。一天晚上，恶警又叫那个去团河劳教所转化的姓刘的和另一个邪悟者给我谈话做工作。他们知道我的坚定性，也由于我的年纪大，平时又很熟，所以不敢对我怎么样。在这期间，恶警开始把各地区有劳教所的学员押送回本地区。先是把青岛学员押送回了青岛劳教所，之后是淄博的学员押送回到淄博劳教所，最后是我们济南的学员，除了三个转化非常彻底的留下继续做邪恶的转化工作外，我们都回到了济南市刘长山劳教所。

    2001年阴历正月十四日警车把我们济南的学员押回了济南市刘长山劳教所，到后已是中午。干警把我们带到小会议室，摆了好几桌菜，每桌五六个盘，馒头随便吃，还叫我们吃饱吃好。我不得其解，为什么让我们吃这么好的饭菜？饭后干警把我们带到中队，分成三个班，中队分东西两边，我们被安排在东边三个班，西边有四个班，关押的全都是法轮功学员。他们都是在我们被集中到王村劳教所以后新抓進来的学员，有差不多五、六十人。这些学员都在坚定的维护着大法的尊严，他们在这里遭受到恶警的残酷迫害，学员们个个坚定着正念，决不向邪恶妥协。恶警一个学员都转化不了。恶警叫我们回济南劳教所的阴谋就是让我们来转化这些学员的，可是恶警却不知道我们回来的这些学员有很多是反转化的。当晚干警就安排一部分人在会议室、中队走廊、小号里等任何可以安排人的角落开始了所谓的转化工作。从此往后一天到晚24小时就这样不停的轮番轰炸着济南这些坚定的学员。

    恶警把我从班里叫到会议室，让我跟一位60多岁的老年学员谈谈，这位老年学员在会议室的一角坐着，他是山东某学院的教授，他身材高大但很清瘦。我坐下来准备跟他说话，可他根本就不看我，我知道他心里在想什么，他肯定在想：“你们这些叛徒，可耻的背叛大法的人有什么资格跟我讲话！”当时我的眼泪一下子就流了出来，我为我们的同修的正念感动，因为我们的内心是一样的。但我没有对他说我是反对转化的。我们就互相谈着修炼的事，他说大法如何好、怎么超常、大法弟子应该怎样维护大法、坚定大法，你们这些邪悟的人应该早回头等等。我应声回答：“是”。都已经很晚了，还是在这个会议室，一个50多岁的农村学员，别人给他讲了很多，他始终心不动，恶警叫我跟他讲，我坐在他面前，谁也不吱声，我们俩都有些睏，一个干警此时進来看到这种景象很不高兴，凶巴巴的叫我回班去，两位老年大法学员仍被留在会议室里。这是我回济南所的第一个晚上。

    第一顿饱饭是用来迷惑我们的，是有邪恶目地的，是收买我们好给邪恶卖力的，配合邪恶迫害学员的。第二天早上起来，饭就变样了，象水一样稀的面汤，没有一点油，两个小的不能再小的黑馒头，面都是变了质的，吃起来带着苦味，给得数量极少的咸菜也是变质的，中午这顿饭有菜，是清水煮白菜汤，绝对在汤里找不到一星油花，顿顿饭如此。之后邪恶的迫害步步升级，邪恶的目地是想用最快的时间转化这些学员，可是他们也知道大法弟子坚如磐石。只有那几个转化很彻底的邪悟者在干警的指使下進行施虐、施暴、通宵达旦的折腾，他们把在王村劳教所学的那一套全用上了。工作做到半夜恶警就给邪悟者发一包方便面，有时是两个鸡蛋，这就算是给邪悟者的一点犒赏。

    记得在被劳教以前，我曾做过一个梦，至今记忆犹新：我梦见在济南西北方的山下有一圈白石灰色的围墙，我从墙外看到里面有房子，然后又往东去，看到一个大门口，里面有楼房，还看到了警察。回想起来那个梦太准确了。我在被劳教的过程，时间顺序跟我做的梦是一样的，看来旧势力安排的很有序，都在师父的掌握之中，师父点给我将要发生的事。后来法轮功学员都被关押在南山这个劳教所，劳教所整个中队的楼有四层，法轮功学员关押在一层的8个房间。每个屋里、走廊、会议室、洗漱间、厕所都安有监控器，监视屏集中放在干警的大办公室里，恶警一天24小时监视着学员的一举一动。发现有学员炼功、学法、传经文、交流、切磋立即就迫害。每个班安排有两个非法轮功劳教人员当班长监视着我们。这些非法轮功人员大多数都是在社会上行为不轨、道德非常败坏的一些人，他们的外号有的是什么老六、老七的，就是有的在这个劳教所進進出出六、七次了。

    显然劳教所是改造不了人的。恶警对这些人张口就骂，抬手就打，这些人除了受侮辱就是下苦力干活。这些干警在他们心里就象自己的敌人。但他们为了多减期，就讨好干警，有的非常坏，对法轮功学员施暴，大打出手；有的看法轮功学员善良，专骗法轮功学员的钱和衣物等。法轮功学员经常给这些人讲法轮大法好，炼功人的正的表现，这些人都看在眼里，记在心上。法轮功学员对他们在生活上关照，人格上尊重，有的非法轮功人员善的一面显露了出来，有的决心痛改前非，不再干缺德的事了，他们对法轮功学员也不那么凶狠残暴了。

    我们回济南才三天的时候，王村劳教所就派来两个邪悟者来济南劳教所煽风点火。这两个一个是在北京团河劳教所被转化的，一个是邪悟后能说会道的。恶警把这两人安排在会议室给全体法轮功学员讲述邪悟经验。他们在台上讲的时候，坐在下面的学员大多数头都不抬，坚决的抵制。到了最后恶警叫他们来煽风点火的目地也没有达到。但是劳教所残酷的洗脑迫害却仍在继续着。坚定的学员一听邪悟者的言词就知道是背离大法的。过了一段时间，恶警一看没有什么效果，他们就又从王村劳教所要来五个邪悟较重者来到济南所帮助洗脑转化，由王村劳教所姓孟的恶警带领。

    那位60多岁的教授，由于他的坚定决不放弃修炼，把大法看的超过了自己的生命。恶警为了想让他屈服，就把他关進了小号，恶警安排了两个迷糊的人给他“灌迷汤”，那两个邪悟者在正的力量面前显得那么丑陋与无奈。这个小号只有能够容纳一张小床的空间，每间小号都有一个只有一个小窗口的铁门，那个小窗口只能透進来一点点微光，小号四壁的水泥墙光秃秃的，往上看顶子很高，坐在那张小破床上，几片木板钉在床架上高低不平的吱嘎吱嘎直响，感觉犹如坐在一口很深的枯井里，给人一种恐惧和压抑感。门口墙上的一个小灯泡发出微弱的亮光，照射着屋顶上唯一的物品——监控器。监控器安在屋顶上，能够看到屋里的每个角落。恶警在对面的办公室里监视着学员在小号里的一举一动。这里的小号并排着有四间，每一间都关押着坚决抵制迫害的法轮功学员。恶警用尽了各种招术一天到晚折磨坚定不移的法轮功学员。不让睡觉，有时被罚面壁，有时被毒打，有的被捆在床上强迫灌食，有的被电棍电击，在这里什么恶迹都有可能发生。

    从王村劳教所来的那几个人的谎言邪说也确实迷惑了不少正念不足的人，正念一不足，邪恶马上就会钻空子，都是人心不放，在痛苦的迫害面前，意志被摧毁，正念发挥不起来。大法能被邪恶钻空子吗？它只能钻这千百年来变异了的这颗不纯的人心。一星期后王村来的那几个人回去了。经过了一段时间的严峻的考验，清醒的更加清醒，理智的更加理智。那些不坚定的也就此随波逐流，助纣为虐，给自己的修炼道路留下了难以洗刷的污点。

    我们从王村劳教所一齐回来的学员中有一个医学博士生，个子高高的，挺英俊，他医才、文才、艺才都有。这个学员的性情很温和，举止大方，心地纯净而善良，他总是能够善待每一个人。最叫人佩服的是他对大法的坚定。从王村回来后，恶警叫他去做转化工作，他不但坚决的拒绝而且还写了个声明：“在王村劳教所被逼迫写下的一切不符合大法的话全部作废。”恶警看后很恐慌，马上把他严管，叫非法轮功的劳教人员看着他，不让他离开规定的位置。由于他的平静祥和，再加上他不停的讲真象，严管他的人和干警觉得这个人确实不错，这样一来，恶警对他就有些放松。由于对他的放松，他就利用一切机会做反转化工作。从王村劳教所回来的人中有一个姓宋的邪悟者，这个犹大平时横行霸道，随心所欲，就是它带领几个邪悟的人在这里祸乱，它不时的数落、侮辱坚定的学员。它平时邪恶的表现比起常人来还差的很远。我班里有两个大学生，在它的影响下，也变的开始不理智了。这时这个医学博士生就给这两个大学生心平气和的谈他对大法的体会，由于他的心态很平稳、纯净、语气很平和，所以他的话很能打入人心。

    有一次我跟一个大学生交流，由于我的心态很容易急躁，交流时语言很激烈，心态不平和，他看在眼里并对我说：“你这样不行，应该用祥和的语气讲。”他说我来说，在他的善心与大法的威严下，那个大学生也确实认识到自己转化后邪悟的状态是个问题。姓宋的犹大知道后就去干警那里告状。恶警就又对他進行虐待，把他关在仓库里，罚站、并且不准睡觉，叫非法轮功人员看管他，不让他接触任何学员。一天半夜里，恶警唆使几个邪悟者对他行凶，对他拳脚相加，用一根很粗的木棍敲他的腿，打的他全身是伤，走路都很困难，屁股也不敢坐。酷刑后让他回了班，他回班后什么也没说。我看到他走路很不便，一坐很痛的样子，知道他遭到了酷刑。此后他在班里照样做着自己应该做的。一天晚上，恶警组织我们看电视，是一台污蔑法轮大法的晚会，很多学员坚决抵制，他看了一半就起身离开，看后恶警让写认识，他是这样写的：“这完全是陷害，恶毒的攻击，这样的节目跟法轮功没有任何关系。”我们很多学员都能在认识中抵制邪恶的造谣、惑众。这名大法弟子一直坚持到了2003年，最后绝食了半年多，正念闯出了劳教所。

    我们在被非法劳教期间，恶警经常让写认识，每当有诬陷大法的电视或其它活动，就逼迫学员写认识。一次，恶警给每人发了一张表格，是污蔑大法与师父的，我们都是按照一个大法弟子的标准答的。姓宋的犹大看后很不高兴。一次写认识，他看我没有侮辱大法，就拉着我要跟我谈谈，我用力把胳膊拽回来，我说：“你有什么资格跟我谈？”

    法轮功所在的大队队长姓崔，教导员姓杜，他们都是积极跟随江氏邪恶流氓集团的镇压政策的。后来的大队长姓鲍，此人对法轮功极其仇恨，经常给法轮功学员“上课”，对大法和大法师父進行造谣和污蔑。

    在济南所邪悟后的一些人病业的反映也非常的厉害和普遍。我体悟是师父慈悲点化人，让他们清醒：为什么病业反映这么厉害？或者是由于邪悟让旧势力钻了空子。有一个邪悟了的人，在某医院工作，转化后半边脸抽风，嘴歪的非常厉害，他就把半边脸贴上膏药，还配合其它药物治疗，但就是不见好转。我对他半开玩笑的说：“嘴歪就是不正，嘴不正那说出的话不就偏吗？”我们在一个班的时候，我俩就曾对“转化”的问题争执过，他坚持说必须得“转化”，还说什么以前修炼时影响了他的医学研究，说医学论文也不写了等等。我说这就是不精進的表现，也不符合大法对我们的最基本的要求，我们修炼首先要做一个好人，在单位里应该兢兢业业干好工作，你论文也不写了，那不是没干好工作吗？这连常人的标准也达不到啊。但他就是坚持“转化”是对的。还有一个人“转化”后，脚脖子溃烂，烂了一个大洞，血糊淋拉的，脚都不能着地，走路时只能用一只脚蹦着走，也是持续了很长时间也不见好。“那不就是告诉你不能走邪悟的路吗？”这个人邪悟后就站到了恶警一边，经常向恶警打小报告汇报坚定学员的情况。由于邪悟，旧势力就严密的操控着邪悟者急速的往下滑。邪悟后的人什么样的表现都有，五花八门的，乱哄哄的把一个平静的环境搅的乌烟瘴气的，泯灭着自己的良知和正念。

    就在这个邪恶笼罩着的黑窝里，真修的学员都能够想办法抓紧时间学法，有机会就互相交流、切磋、传抄师父的新经文。当师父的新经文《强制改变不了人心》传到劳教所后，给坚定的学员巨大的鼓舞。学员互相传抄，并利用点滴时间尽量背下来，严格的遵照着师父的教导去做。邪恶再邪也阻挡不了学员的正念正行。坚定的学员们都想在邪恶的黑窝里开创一个修炼环境。在这期间，每天上午恶警都带着学员去操场上练操，干警安排我在中队门口值班，我就抓紧这个时间背经文，没人的时候我就炼一会功，身体就会觉得非常轻松舒服。在学师父新经文《强制改变不了人心》时，我立即清醒自己，明白作为一名大法弟子应该怎么做。遵照师父的教导、跟上正法進程、坚定自己的正念，我要写声明挽回和弥补修炼过程中给大法造成的损失。我在声明中写道：“在修炼的路上，由于正念不足，我所写、所说、所做的一切不符合大法的言行全部作废，坚信师父、坚定大法，做一个真正合格的大法弟子。”我拿着声明准备交上并告诉了我儿子，我儿子怕我受到更加严厉的迫害，让我先不要交，说再等些时间。有几个邪悟者知道后，把我拉到储藏室跟我谈话，他们歪曲师父的经文，和大法完全背道而驰。由于我当时不够坚定产生了怕心，不能从人中跳出来，结果我写的声明没能交上。

    随着邪恶迫害的加重，济南市区的恶警不断的非法抓捕大法弟子并非法劳教，送来刘长山劳教所，由于人数不断增多，一个中队装不下，便把法轮功学员分成了两个中队，留在原来中队的基本上是恶警认为转化比较彻底的和一部分不论如何都不肯转化非常坚定的；还有一部分是恶警认为转化不彻底的、假转化的和一些左右摇摆的，也包括几个非常坚定的被分到了新成立的中队。新成立的中队在二楼，我被分到了新中队。新大队被排为“三大队”。三大队的队长叫杨毅，教导员姓邱，还有警察张伟等。法轮功学员在中队的西边，一共分成了四个班。中队的东边是非法轮功学员。这个大队主要是奴役劳动，恶警对法轮功学员不但要加大劳动强度，更为卑劣的是对大法学员精神上的强制洗脑的折磨，法轮功学员遭到了精神与身体上的双重摧残。

    一开始恶警安排法轮功学员到机床厂打磨铁锈，来到厂房里地上堆着大大小小的机器部件，我们的活儿就是用砂纸把机器部件上的铁锈打磨掉，一点都不准留，之后在用布擦拭干净，每一批机件恶警都要我们必须按时完成。学员们必须拼命的干，个个汗流浃背。打磨时铁锈飞扬，一会就变成了“铁人”，从头到脚满身都是铁锈，污浊的铁锈末不断的被吸進肺里。完不成任务就加班加点，天天如此。每天出完工都是筋疲力尽。这样的活干了几个月，后又换成了包一次性的“卫生”筷子。开始恶警叫每个人一上午包20把（一把50双100双不等）此后逐日的增加数量，一个星期后叫每个人一上午必须包够80把。怎么能包完呢？恶警只管着挣钱，哪还管人的死活。每天只有吃饭的时候算是能够休息一会儿，晚上加班到深夜。筷子成麻袋的运到劳教所，包的时候先把筷子倒在地上，放在床板上，非常的脏，那些非法轮功学员得传染病的、皮肤病的也都必须得干，你想这筷子的干净程度就可想而知了。这些筷子被运往全国各地，有些甚至出口到国外。之后我们还扎过花、装过铅笔、折叠过印刷的书刊、制作过皮包、插过假发、用铜丝缠过线圈等等。

    恶警除了对法轮功学员奴役劳动外，同时也加紧了对法轮功学员的洗脑迫害。它们变换着花样，用极其下流的行为、最恶毒的方式对大法学员逞凶。刚被非法关押進来的新学员都安插在各个班，安排邪悟的人给其谈话，灌输邪悟的言论，强迫洗脑，如不“转化”就关小号。法轮功学员刘健由于被邪悟者出卖被非法劫持，后被非法劳教。刚被押来劳教所就直接关進了小号。刘健十分坚定，由于坚决不承认邪恶的迫害以绝食的方式抗议，恶警便一次次的安排邪悟者给他做工作，他就借机会给邪悟者做反转化的工作，后来恶警强迫给他灌食继续迫害。他托人给我捎话想见我，正好我也很想见他，但是一直没有机会。一次我趁着下楼打水的机会跑到小号，我们见面后都非常高兴，他笑着问我的情况。我看他平静祥和、坚定自信、毫无惧色。我们互相鼓励、决不能动摇。临走时他让我常去他那里，我说我有机会一定过来看你。

    恶警为了对我们维持迫害与洗脑，劳教局还有目地的印制了一本诽谤大法的小册子，恶警还让我们写所谓的作业，由邪悟者先答完一本，然后让其他学员照着抄，非常坚定的学员不写作业。之后恶警为了检验对学员的洗脑是否有效，组织学员進行所谓的法律考试，但考题大多数都是污蔑大法的，在我旁边的一位学员对有关法轮功的题一个字也没写。他对我说：“如果按邪恶的标准答了题那不就等于是诽谤了大法吗？决不能跟邪恶同流合污。”我是按照自己的想法答的，写的很潦草，有些字恶警认不出来。恶警批卷时把我叫了去，问我写的这是什么？扣分，不及格。我说行啊。有位学员知道后是这样对我说的：“他说如果你考了一百分，邪恶就给你一百分的毒害；如果你考了零分，那大法就给你个不及格；那如果你考了个副一百分，就一定会是个及格的大法学员。”

    到了中午，我利用下楼打饭的机会，快速的跑到小号去看刘健。他正好坐在小号的门口，一看到我非常高兴，由于绝食，他的身体已经非常消瘦了，但看的出他的精神很好，皮肤也很细嫩白皙。我跟他讲到了上午我考试时的表现，他听后显得比较高兴，但是好象并不满意，毕竟是我参与了这次所谓的考验。刘健一直被关在小号里，坚决不配合邪恶，恶警就想出了另外的办法加重对刘健的迫害。邪恶把他从小号调到了三楼非法轮功中队里严管，使他没有机会接触到法轮功学员，不让他出门并安排了非法轮功人员看管，寸步不离，让他没有任何的活动范围，只能在房间里被严管。他在那里的实际情况我很难亲眼看到，但我能听到关于他的一些事，听说他在那个队里受到了恶警和那些劳教人员的百般的折磨和摧残，我也能经常看到警医背着药箱子上楼给他灌食。有一次看到三个从劳教所提前放回家的犹大来到劳教所，说叫他们来给刘健做工作，刘健更是坚决抵制。之后他提出要跟其他法轮功学员在一起，被拒绝，邪恶就非要把他置于死地。

    济南市“反XX协会”（我们习惯称其为“邪教协会”）紧跟江氏邪恶流氓集团对法轮大法与学员的迫害。“邪教协会”的主席叫商敬工，女性，此人一直积极的参与对劳教所法轮功学员的迫害。在劳教所内外组织多次污蔑大法的各种活动。一次，她协同劳教所干警叫邪悟的人给联合国秘书长安南写诬告法轮功的信，由她给统一寄出。在我所呆的队里由一个邪悟者写好诬告信，然后让所有学员在信上签字，我们队上的大多数学员都坚决抵制，只有几个“转化”彻底的人签了字。有一次她还弄来一个北京“邪教协会”的姓郭的恶人（此人是被称为四大恶人当中的其中之一），到劳教所煽动对大法的仇恨。她还在劳教所搞过一个污蔑大法的图片展；劳教所通过商某弄来了各种书籍，包括各种污蔑大法的书，以在劳教所开展所谓的“读书活动”的形式来达到给学员洗脑的目地。平时只要是不干活就让学员借来书看，看后还要求每个学员写读书体会。我借书时选了一本《歌德谈话录》，利用读书的时间抓紧学抄师父的新经文。当时我们传抄的经文有：《强制改变不了人心》、《建议》、《大法弟子的正念是有威力的》、《弟子的伟大》、《大法坚不可摧》、《正法时期大法弟子》、《秋风凉》、《法正人间预》等。当时我们有好多学员都能够背过。有一次我写了几份师父的经文《法正人间预》传给另一个班的学员，被犹大发现并报告给队长，队长杨某把我叫到了办公室，他说：“这次你传的经文我不追问你是从哪里来的，我知道问你你也不会说，我提个建议你看怎么样？”我问：“什么建议”？他说：“你以后再收到新经文能否交给队长，然后由队长组织大家一起学？”这次我体会到恶警在正念面前真是一筹莫展，可是我是决对不会相信他的话的，因为邪恶是永远不会做好事的。

    2001年12月，恶警把我们集中到会议室读书，有一位功友坚决反对读书，他认为这是邪恶对大法学员洗脑的一种形式。恶警当时非常生气，就安排他参加劳动。我就对他说：“读书的时候不正是学法背法的好机会吗？”我们能顺从邪恶的指挥吗？不长时间会议室就乱成一团，说话的、走动的，满屋的噪音，但大多数学员在背法。到了大约十点钟左右，就听到外面“碰”的一声响，声音还挺大。有学员从窗户往外看，但由于窗外都是铁栅栏伸不出头去，只能贴着玻璃往侧面看，一个学员看到楼东头墙根下躺着一个人，只能看到腿和脚。大家感觉到出事了，但不知道到底是怎么回事。这时候恶警让学员都回各班，不准出屋，此时大家的心里多少有点紧张，不知道发生了什么事。不一会儿恶警慌慌张张的到各班传达指示，说法轮功学员刘健跳楼自杀。我们听后都非常的震惊。我平时对刘健的接触、交流，深感他对大法的坚定性，并且感到他非常的理智清醒，怎么会跳楼自杀呢？一定是有预谋的毒害谋杀，并以此陷害大法（后据知情、涉事人员透露，刘健上厕所时被人从三楼厕所窗户推下摔死。此事经该所刘所长秘密布置，二大队王队长亲自安排人干的）。恶警让我们对此事都谈谈认识并写出来。此后，恶警极力淡化这件重大的事件，硬说刘健是对抗政府而自杀，他们既心虚又害怕，害怕学员集体起来抗议。楼下的法轮功学员有的绝食抗议恶警杀害大法弟子，并要求严惩凶手。大多数学员都能认识到这种迫害的严重性，有学员说：“刘健的死是恶警对他的折磨迫害造成的，劳教所要完全负责任。”有的说：“大家要深思、惊醒，这是邪恶对大法学员的残酷杀害，凶手绝对逃脱不了。”还有的说：“这是一个深刻的教训，我们应该时刻警惕邪恶的罪恶勾当。”恶警找认识比较正的学员谈话，他们非常害怕学员集体起来抗议。后听说当时刘健出事时看着他的两个非法轮功劳教学员在出事后不长时间就被释放了，从这一点就可看出这件事是有问题的，其背后是有阴谋的。他们的阴谋诡计必将被戳穿，造下得罪业都得偿还，等待他们的必定是可悲的下场。（待续）

    2001年的秋天，单位部门领导和两位同事来劳教所看我们，表示对我们的关心。他们很清楚我平时在单位里的表现。当时我就对他们说：“我们根本就没有违反任何法律，把我们关在这里才是违法呢。他们也认为我没有违法”。我部门领导说：“把你们关在这里是防止你们再去北京上访”等等，为江氏邪恶流氓集团辩护。常人就是为了自己的利益而生存，他们根本就不会站在正的立场上、站在法律的基点上，站在良知的道义中对待自己同事的被迫害。邪恶就是要你站在邪恶一边还要为自己找借口，让你被邪恶迫害，还得屈从于邪恶，就是要让你放弃做人的尊严、对信仰的自由与人格的纯正。我看到部门的领导比以前瘦了许多，就询问她的身体情况，她说：“自从你们劳教后我的身体一直不好，病不断，整天打针吃药也不见好转。”我说：“你放松些，不要把什么都看的那么重。”以前我也向她洪扬大法，我说只有修大法才是解决人根本的最好保证。但她迷失的太深，不肯相信。那天来看我时她还告诉我一件事，说：“在来看你的前几天，当地的派出所来单位找到我，说非要到你家看看，原因是听人说你家属回来了，可能是想要去抓你。我们当时就给警察说没有回来，警察不信，坚持要去看一看。”后来单位没办法就拿着我在劳教时让单位替我保管的家门钥匙同派出所的警察一起来到我家，打开门一看，家里地上的尘土落了厚厚的一层，屋里不象是有人来过的样子，这才罢休。我就对她说：“你这样做和警察都是在做一件违法的事，因为你们没有任何权力在你们没有经过我的同意的情况下就擅自打开我的家门進去，你和警察包括任何人都没有这个权力。”

    在这之后不长时间，济南市各地区派出所先后来到劳教所调查询问大法学员这段时间在劳教所的“转化”情况。我们当地的派出所来了三个警察，队里的干警把我和其他属于这个派出所管辖的学员带到劳教所里的一个小招待所，问我话的是派出所一个姓隋的年轻民警，他一边问我一边做着记录，他问我对法轮功的认识，我就说：“国家取缔法轮功完全是违背宪法的。”他听我这样讲便说：“看来你的思想还是没改变啊。”他接着问我：“以前都是谁在你们家学法？”我说：“太多了，今天这个来明天那个来的，你们抓了那么多法轮功学员，我看你比我知道的都清楚。”他说你既然不肯说那我也就不问了。当时队里送我来的干警在屋里的床上躺着一声也没有吭。之后便把我又送回队里。

    有一次所里组织全所法轮功学员去会议室看电影。片子是由“邪教协会”组织策划拍摄的。这部电影完全是一个荒诞至极的、制作粗劣的、乱七八糟的垃圾大杂烩。其中竟然还加進了对大法的污蔑和造谣。想以此来误导和煽动不明真象的人们产生对大法的仇恨，此片还曾在全国公映。看后还叫我们写认识，很多学员都在认识中耻笑电影中那几个气功痞子的拙劣表演。一个姓叶的干警问我：“这部电影怎么样？”我说：“这部电影只能欺骗那些愚蠢无知的人，但是聪明人可能会得到一些启示，那就是让人知道了到底什么才是真正的邪教。你看西方那些什么教，自杀的、放火的、放毒气的、搞女人的、这些就是邪教。你看北京天安门广场制造‘自焚’的恐怖事件栽赃陷害法轮功的这就是邪教的具体表现。”我说：“法轮大法是教人修炼真、善、忍的、教人向善做好人、使人道德高尚、使一个肮脏的身体变成一个纯净的身体、使一个自私的人变成一个先他后我的人、做一个真正的好人、更高层次上的好人，这就是正法的体现。”此干警听后无言以对。在劳教所里，每当中央电视台的《焦点谎谈》节目有对大法造谣污蔑的内容时，劳教所就会提前得到通知，并叫法轮功学员必须收看，而且看后还要写认识。其实邪恶的那肮脏、愚蠢的伎俩，怎么能欺骗得了大法弟子呢？我们决不会在邪恶的操纵下上当受骗的。

    法轮功学员大多数人都能够理智清醒，正念正行，这种正气的表现就冲击着邪恶的恶气，所以这些恶警总是对坚定的学员不放心，他们就不时的找这样的学员谈话。这些恶警表面上象是在关心你，其实骨子里是想削弱坚定学员的意志，用威逼恫吓的方式增加人的思想压力的负担，以期想达到他们邪恶的目地；但坚定的学员是决不会向邪恶妥协的。我们班里有一位姓苏的学员，干警每次找他谈话他都是对干警说：“法轮大法好！修炼‘真、善、忍没有错！”有一次干警张某找我谈话，这人很狡猾。他先是用很软的口气跟我聊天，从家庭生活、工作单位、工作环境、经济收入等等好处方面谈，以放松我对他的警惕，然后慢慢把话题引到大法上来。我就顺着他的话跟他聊，当聊到大法上时，那就是正邪的较量了。我说：“真、善、忍是宇宙的特性，佛法的最高体现。”他一听就原形毕露了，显出一副狰狞的面孔。

    还有一次他叫我去他办公室，他先把我奉承了一通，说我画画的如何好，还问我家里还有多少画、放在什么地方？我说家里没有画了，全送出去了，并且我告诉他我以前作画时的状态：“我说，我以前是画现代油画的，那些画其实都是思想变异的产物、是颓废没落的体现、是自我个性的魔性的暴露。”他听后显得有些失望，他先前的用意是想让我送给队里一些画来换取对我提前释放。

    劳教所一直不断的有新抓捕的大法学员被送来，法学的好就能坚定自己。有三个新来的学员，恶警和犹大就动不了他们。后来恶警就换了一招，把他们送到济南市浆水泉女子劳教所進行“转化”。济南市浆水泉女子劳教所是全国臭名昭著的几个劳教所之一。那里对大法学员实施的酷刑折磨手段更加残忍、恐怖、没有人性。特别是给坚定的学员注射破坏神经性药物，导致大法学员精神失常、痴呆甚至死亡。这三名学员来到这里，她们使用的主要是疲劳战术，轮流着不停的给他们做工作，让他们没有合眼的机会，使人的精神极度疲劳，她们想用这种办法在他们精神恍惚的状态下强制的给他们灌输邪恶理论，让他们掉下来。这三位学员中有一位姓杜的年轻学员，他意识清晰、意志坚定，关键是他心中装着大法，所以邪恶招术对他不起作用，不久就把他又送回了男所。

    在这段时间里，我虽然也能坚持学一点法，在思想中也极力的反对“转化”，但总感到有一种无形的东西和阻力在隔开着自己，我想那大概就是旧势力安排的操纵人的东西，使自己不能精進，在修炼的路上步履蹒跚。我下定决心无论如何也不能超过2001年必须写声明。就在2001年的12月30日的上午，我果断的写了份声明交给了队长。队长看了我的声明后并不吃惊，因为他们知道我根本就没有“转化”。所以自那以后他们就把我每月的正常减期取消了，并且开始对我发难了。他们把我关在一间屋子里，找邪悟的学员轮番给我谈话，从早上到深夜天天这样，过了几天，恶警又从一楼找来两帮邪悟者上来给我做工作。其中有一个姓刘的犹大邪悟后专门收集攻击大法的文章，自己还写顺口溜污蔑大法，别人写的所谓“揭批”如果他觉着写的不深刻他就会给人家修改加工，直到他满意为止，就专干这种缺德的违背人良知的对大法犯罪的事。最后在楼下找来两个姓刘和姓高的邪悟者，姓刘的说的全是常人的理，而且魔性极大，那个姓高的还拿来一本印制的师父的经文，并从师父的经文中断章取义的找所谓的“转化”的依据；他一边念着师父的经文一边跟我“切磋”。他叫我承认国家取缔“法轮功”是正确的；我说就在这关键问题上你向邪恶妥协了，取缔“法轮功”完全是违法的，是最大的犯罪，也是最大的罪恶；他说在某某党的领导下就应该听党的话；我说某某党信奉“无神论”你觉着对吗？这不是最大的谤神吗？神能允许吗？随着正法的進程“无神论”必将被破除。我当时思路非常清晰，很清楚的知道必须得做反转化工作。之后由于中队长的调换，对我的严管也就不了了之了。队里来了几个新队长，都是刚从部队转业的。一天晚上，刚来的一个姓张的干警把我叫到办公室，他很客气的叫我坐下，对我很关心的样子，先是问长问短的，最后说到正题上，他问我对国家取缔“法轮功”的看法，这个队长知道我反对“转化”，我说“国家取缔法轮功完全是错误的，我不承认”。他问为什么？我说：“违背宪法，信仰是人的自由，是受法律保护的，再说修炼法轮功是修炼真、善、忍的，每个人都应该按照真、善、忍的标准做人。”他强词夺理说：“你们老师才是初中文化，《转法轮》这本书你们老师能写出来？”我就说：“《转法轮》这本书是我们师父在全国各地传功讲法时讲的，然后由学员帮着抄录下来，师父经过修改后定下来出版的；《转法轮》这本书除了我们师父任何人都写不出来。”最后他以可以提前释放我为条件让我写保证 ，被我严辞拒绝。他们表面上对你挺好。其实那都是一种伪善，目地是想方设法让你“转化”。

    队里的干警会经常对学员搞突然袭击，進行大搜查，查找学员手里的经文。他们先把全体学员集合到会议室，然后就一个班一个班的搜；被褥、床板、床架子、床底下、鞋子里全都翻一遍；然后再搜储藏室，在储藏室里叫学员两个两个的進来進行搜身，搜身时把衣服和袜子都得脱下来；最后再让学员把储物柜打开，把里面的衣物拿出来全搜一遍，方才罢休。我有一个小记录本被没收，上面记着王村劳教所一些学员的电话号码和地址，还有一本杂志，我背经文时，为了便于记住，在上面写了几句大法上的句子，结果也被拿走。我发现这些恶警对大法刻骨的仇恨，他们对大法惧怕的程度无法形容。在每一次的大搜查时都能搜出学员手抄的经文来，恶警张伟从我的口袋里的一叠报纸中搜去同修抄给我的师父写的新诗《劫》，姓张的恶警气呼呼的拿走，一句话也没说；到办公室里去查是谁的笔迹，结果把给我经文的那位学员找了出来，并被押到非法轮功学员劳教的班里严管，后来这位学员不但没妥协，反而写了一份声明：“声明以前一切不符合大法的全部作废。”后被调到一楼继续严管。

    邪恶把劳教所南边的一个废弃的收审站重新清理出来，搞了一个“转化”中心，名义上对外叫做“法律援助中心”其实是一个地地道道的黑窝。恶警把非法抓来的大法学员先送到这里進行“转化”，“转化”不了的就直接送去劳教。送来的都是全省各地的学员，送来后，恶警就安排劳教所里的犹大轮番的去做“转化”工作；而那些学员一進‘转化’中心就被强迫交3000---5000元的生活费。”

    2002年的春天，长春的大法弟子在电视上插播“天安门自焚真象”后，给劳教所的恶警一个沉重的打击和震慑，由于把江氏邪恶流氓集团给大法的栽赃陷害曝了光，使世人知道了“自焚”真象；恶警们都非常的惊慌，怕学员们也起来讲真象，就对法轮功学员進行恐吓。他们把大法学员都集合到操场上，由大队长、教育科长等恶徒给学员训话，叫学员们要服从改造、遵守纪律等，其实就是对学员的恐吓。此后就严格规定限制学员的活动范围，恶警对学员的控制更加严格更加邪恶。还给我所在的中队法轮功学员的四个班的房间、走廊、厕所、洗漱间装上了监控器，加强对学员的监视。邪恶的嚣张气焰并没有影响到学员，学员们每天照样背、抄、传从各种途径传進劳教所的师父的新经文。有一次，我到另一个班的门口告诉一位学员一篇经文的内容，被犹大听到后报告给了队长，晚上点名时，姓张的恶警大发雷霆，对学员们歇斯底里的大声训斥，他冲着所有的人喊到：“你是有文化的人，你传这个干什么？”虽然他没有直接点名道姓，但一听就是针对我说的。从那以后，恶警就安排班长监视着我，跟严管没什么两样；干活劳动、下楼打饭、甚至是上厕所，走到哪儿跟到哪儿，寸步不离。大小事都去队长那里汇报，全班的学员都很反感和鄙视他的这种行为。

    姓张的干警看我儿子比较老实，“转化”的似乎也比较彻底，对我说：“想叫你儿子上来，你们两个切磋切磋。”我说：“好啊。”一天晚饭后他把我儿子叫上来，我和我儿子坐在走廊的西头谈了很多修炼上的事。我儿子对大法弟子插播电视讲真象不理解，我就给他讲了我的看法：“我说插播电视讲真象不是为了救度众生吗？常人看的电视都是些常人的东西，甚至好多都是败坏了的东西，而当人看到了大法真象后去掉和改变了被邪恶欺骗毒害的不好的思想，去掉了头脑中对大法不好的念头、因素，不就有救了吗？法正人间时可能就会被留下来，反之那不就得被淘汰吗？邪恶流氓集团欺世谎言的宣传毒害了多少众生？这才是罪大恶极；邪恶铺天盖地的造谣宣传才是真正的违法，我们做好人被劳教，不也是邪恶的违法迫害吗？”我儿子本来很纯正，但在邪恶铺天盖地的残酷迫害下变的有些不理智了，通过这次切磋他也清醒了许多。这次恶警的阴谋又没有得逞，反而适得其反。

    有一天，我们全班的法轮功学员全部拉肚子、发烧、呕吐。一直从下午持续到夜里，队长看到这种情况便把学员送到卫生室打针吃药。我到了晚上也有些发烧的症状，而且也有些拉肚子，我也没在意，跟队长说我没事、很好，但到了晚上我头疼的很厉害，体温也很高，我就盖上被子背师父的《论语》，我知道这是对我的严峻考验，我几乎一夜没有睡着，第二天正好是礼拜天，头还是有些发烧，便躺在床上休息，结果队长和警医来查房，我立刻起床，队长过来摸摸我的头说：“发烧，得打针。”警医过来一试也说发烧。我说：“没事，很快就好。”警医拿来吊瓶和药片要给我打针，我坚决不肯打吊瓶，并反复强调我没有事，很快就好，用不着打吊瓶；队长便逼着我说必须得打；警医强行给我打上了吊瓶，并往我嘴里塞了三粒药片，我把药片弄到舌下，喝了口水，队长和警医走后，我立刻去厕所吐出了药片，功友帮我拿着吊瓶，我意念想着让师父帮我把药针排出来。打完吊瓶后烧确实退了下来，但从此以后却给我的身体造成了严重的后果，以后我就经常的头疼发烧，而且胸闷憋气，并且越来越严重。当时的劳动任务非常繁重，天天加班，恶警一看我精神不好、发烧就强迫我吃药，他们怕影响劳动。就这样我的身体越来越差，强迫吃下的药一点也不起作用；一关过不去，下一关又上来，关越来越大，邪恶抓住了把柄，加大了迫害。

    这件事情给了我一个很沉痛的教训，我就开始仔细的向内找，修炼中到底有哪些执著障碍着自己。在我的头脑中是坚决反对“转化”的，在自己的头脑中根本就不存在“转化”这个概念，那么我遇到的魔难主要是在压力下向邪恶妥协吃了药打了针。被劳教本来就是不应该的、是完全违法的，我们都是无辜的，是邪恶的迫害；可是没有悟到这种迫害是旧势力的周密的安排，只知道来了劳教所要证实大法讲清真象，不知道应该全盘否定旧势力的安排；承认和顺从了旧势力的安排，所以旧势力就有了迫害你的理由，加重对你的迫害。在劳动的时候拼命的干活，认为作为一个修炼人，在哪里都要做一个好人，所以干起活来要比那些非法轮功学员积极好几倍；而且还认为作为一个修炼人付出多少得到多少；其实是完全被邪恶控制了，为邪恶效劳卖力这不就是承认了邪恶的安排了吗？我不断的背师父的新经文《大法坚不可摧》、《建议》、《正法时期大法弟子》等，我越背就越觉得清醒，应该全盘否定旧势力的安排，我想我应该从劳教所这个黑窝里出去，不能再继续顺从和承受迫害了；所以我就动了要走出劳教所这一念。我想我身体病业的反映不见好转也许是在警示我，师父利用邪恶给我加大的磨难使我从这个黑窝中走出去，否定旧势力的安排。我悟到这一点后，便提出要去医院查体；检查结果是“结核性胸膜炎”，拍片子一看胸部有积水。回到劳教所后我坚决拒绝参加劳动，干警张某仍想叫我参加劳动，被我严词拒绝了。从此我坚决不配合邪恶参加任何劳动。干警把我的病历和拍的片子送到大队研究，结果姓张的干警告诉我叫我准备两万元钱，说要送我去劳改医院住院治病。我一听就知道是邪恶的阴谋，我说：“非法劳教了我，还停发了我的工资，我上哪去弄两万元钱？”恶警想了个主意说叫我给在国外的女儿打电话要钱，我说我女儿没有工作哪来的钱？你们应该把我送回家。邪恶的阴谋没有得逞。后来给我开了几种药，把药放在干警的办公室，每天看着我逼迫我吃药。

    2002年的6月份，单位领导来看我，恶警杜肇军带我到接见室，单位的人一看到我的样子吓了一跳，因为我那时已经瘦的皮包骨头。单位领导一看我这个样子便向队长提出来能否让我所外就医，恶警杜某说：“不可能，这得通过上级的批准，所里说了不算。”其实当时我很清楚，不“转化”邪恶是不会放人的。这时说：“ 劳教所是不尊重生命的地方，这里曾经有好几个肺炎患者得不到治疗而死亡，有一个非法轮功劳教人员肺炎非常严重，结果人快死了才把人放了，回家后不长时间就死了。”恶警在一旁听到后脸色很难看，但也没敢怎么样，毕竟我说的都是事实。阴历的8月15，单位的部门领导委托两位编辑来看我，他们看到我身体已经不象样了，便说“您需要什么药我们给您送来”。我虽然当时身体状况不好，但精神很好，我对他们半开玩笑的说：“你们看我身体这样了，是不是迫害造成的？准许我炼功的话能象现在这样吗？”他们听我这么说，知道我没有改变，便有点不理解。我对他们说：“只要我离开劳教所，身体马上会好起来的。”

    从那以后我几乎是天天在床上躺着，有时起来活动活动，背大法，屋里没人的时候我能炼一会抱轮、打一会儿坐，身体感觉非常好。劳动、点名、看电视、写认识我一概拒绝。有些不清醒的学员跟我说：“参加参加劳动、多吃点儿药病就好了；”邪悟的就会说：“有病老是不好那不就是让你‘转化’吗？‘转化’了病肯定就好了。”坚定的学员说：“病业反映肯定有原因，自己向内找一找，看问题出在哪里。”我自己悟到也许是要通过病业的这种形式让我摆脱旧势力的安排、摆脱邪恶的迫害、从黑窝里走出去。从这以后恶警再也不找我了，就好象我不是劳教所里的人了。

    一天早晨，干警和警医突然又要带我去医院查体，透视以后，发现肺部的积水照样没有变化。回劳教所后警医又开了上次那几种药让我吃。我也知道这药是越吃业力越大，这是肯定的，之后我这身体状况也就越来越糟糕。2002年9月25日，他们又带我去济南市结核病医院检查，结果肺部的积水比前段时间更严重了，而且还有其它并发症，医院说：“必须住院治疗，”干警让医院开了个医疗证明，并说住不住医院得回去开会研究一下。第二天队长让我写两个保证，一个是：保证出去治病要服从医院的安排；一个是：让我保证出去后不参加任何法轮功的活动。我含糊的写了一个“遵守国家宪法、做好人”。干警一看说写的不行，必须重写，并逼着我必须写上不参与法轮功的任何活动。我在压力下又向邪恶妥协了，写下了背叛大法的话，我这是明知故犯，罪加一等，又给自己的生命留下了洗刷不掉的污点。我还为自己的这颗肮脏的心辩解，想出去后一定得发声明，彻底否定在修炼中一切违背大法的言行。

        * 堂堂正正讲真象，走正自己的路

    2002年9月28日，干警叫我收拾东西，说批准了我所外就医，由大队长鲍某和干警杜某把我送回家，先把我送到了当地的派出所，派出所教导员让我每个星期到派出所报到；我说我回家“治病”报什么到，他解释说：治病的回来后都来报到，你例外，半个月来一次吧。之后他们开车把我拉到宿舍，单位叫人送来我的家门钥匙，我回到了离开了两年的家。進屋后看到家里地上的土已经很厚，但我忽然觉得轻松了许多，单位派警卫帮我打扫了一下房子，我到外面溜达了一圈，感受了一下不被限制活动范围的滋味；回来后我捧起了《转法轮》，泪水忍不住涌了出来。之后我每天坚持学法炼功，病业的状态很快便消失了。

    回来后的第二天晚上，我单位的三位退休老干部到我家来看我。当时我告诉他们在劳教所的一些情况：法轮功学员遭受到的严酷迫害，以及法轮功学员在这种情况下仍能够坚定大法，并对他们讲大法的超常。一位姓毕的老干部听后，火冒三丈，他说大法好你怎么还有病呢？我说我没有病，我身体成这样是因为邪恶的迫害造成的；他听到这儿起身就走。后来他还把我讲的话反映给单位的政法委书记管某。后来还为此找我谈过话。

    有几位同修听说我回来了便陆续的来看我，他们虽然没有被劳教，但是也经历了常人难以承受的磨难，他们都坚定的走过来了。大法弟子纯净祥和的心境和正的因素使我们在正法的路上紧紧联系在一起。同修给我送来师父新的讲法，在劳教所这个黑窝里想看到师父的讲法太难了。还有位同修给我写了封信委托来看我的同修捎给我；这位同修在信中讲到了修炼中过关的体会和当前大法弟子讲真象的状况：城里城外、大街小巷、山村农舍，到处都有大法真象，大法洪扬的是遍地开花，我看了后深受鼓舞；决心一定要跟上正法進程，加紧弥补自己给大法造成的损失。

    回来后的不长时间，单位政法委书记管某同单位卫生所所长以及单位的保卫科科长来到我家。卫生所的所长带来了一大包药，所长对我说：有一种药是世界上都在用的最好的药，言外之意是说单位对我有多关心；我就给她讲了讲炼功人吃药与不吃药的道理；但他们还是劝我一定要按时吃药。叫保卫科长来的目地是想让他认识一下我，今后好便于对我進行监视管理。临走时管某告诉我：暂时每个月发给我三百元的生活费。之后过了一段时间管某又和卫生所所长来我家，并又拿来一大包药；他们问我：吃药了没有？并让我把药瓶拿来看看，我去拿药瓶时顺便把药片倒掉一些，拿给他们看，所长一看药瓶就知道我根本就没有吃药。管某看到我在这么短的时间，身体变化这么大，脸色也变的红光满面的，有些吃惊的样子，但他还是邪念不去，让我谈谈对法轮功的认识；我说：“法轮功修炼是同化宇宙特性真、善、忍，做好人没有错。”他听后无言以对；紧接着他又说：“你家属在国外宣传法轮功，还经常给我打电话向我宣传法轮功。”我说：“法轮功在世界六十多个国家洪传，炼功人数越来越多，所有国家的总统、议员、政府都支持法轮功，颂扬大法，给我们的师父和大法颁发了一千多项褒奖；惟有中国政府中一小撮人惧怕和妒忌法轮功，迫害法轮功。我家属能在国外洪扬大法那是功德无量。你能管得着外国公民炼法轮功吗？给你打电话也好、寄材料也好，那都是为你好，告诉你真象，让你不再受蒙蔽、被欺骗。他又被我说的哑口无言。

    有一次管某叫我到保卫科来一趟，本来我是不想去的，不能受邪恶的摆布；但又一想正好可以借这个机会给他们讲大法真象，我就去了。当时保卫科长王兴辉也在办公室里，我就想看管某要耍什么花招；管某说：没什么事，就是想找你聊聊、问问情况。接着他说：“今后出去有什么事要先打个招呼”。我说：“我是合法的公民，受宪法和法律的保护，出门要打招呼？跟谁打招呼啊？”他自觉理亏忙说：“是、是”。我说：“谁也不能随便干涉一个公民的自由和权利，那样做是违法的；我被非法劳教，工资也停发，我修炼做好人违反哪条法律了？去上访又违反哪条法律了？那不是公民的义务和权利吗？”他们俩老老实实的听着，一句话也不吭。后来王某问我：“你对哲学有研究吗？”我说：“我修炼之前对古今中外的哲学非常感兴趣，也看过一些书，中国古典哲学就非常好，你要是按照老子的《道德经》去做，人类社会还能这样腐败吗？人的腐败不就是没有了道德的约束造成的吗？”我接着说：“法轮大法是性命双修的功法，不但能改变人的本体，而且还能使道德回升；修炼人遇事向内找，找自己的不足，叫修心性，完全做一个好人。”他们听后无话可讲；之后还对我说：“你在这里讲讲可以，出去可别讲了。”我说：“电视、报纸铺天盖地的造谣诬陷，制造的这些‘自焚、自杀’的恐怖事件，天理不容，将来它们都得承担、偿还！不管你是在舆论上还是在行为上对大法進行了迫害，那都得承担责任，必须偿还！如果你们仍一味的找炼功人的麻烦、参与这场迫害，你们的后果就可想而知了。”这番话震惊的这两个人象丢了魂似的，一句话也说不出来。

    但是邪恶并没有罢休。它们指使单位的警卫对我们進行监视、盯梢、甚至跟踪。每逢节假日、什么重要会议及所谓的敏感日子就安排警卫在宿舍的楼下24小时站岗，监视進出；有时叫警卫按我家的门铃，以其问有什么事需要帮忙为幌子，探查骚扰。今年两会期间，不但在楼下设了岗，而且出门还被跟踪；我给家属单位送一份公证文件，在公交车上我发现三名单位的警卫，当时我没在意，半路我下车想要把公证材料复印一份，结果他们三人也一起下了车，并一直跟着我到了我家属的单位，我这才意识到他们是在跟踪我；他们一路上用手机向指派他们的人汇报我的情况；在往回走的时候，我把他们叫到身边，一路给他们讲真象。交谈中我能感觉到这几个年轻人都是受害者，他们年龄都不大，纯朴的心灵在江氏邪恶流氓集团的谎言毒害下被蒙蔽的很深；其实有些小警卫知道炼法轮功的都是些好人，平时在宿舍大院见到我也都很客气。

    坚定的大法弟子正念正行，在正法的路上做的扎扎实实，轰轰烈烈；有的老太太长期的在外面散发真象资料、贴真象不干胶，从不间断；有很多学员能在自身的条件下默默的做着讲真象救度众生的、实现史前大愿的慈悲壮举。大家也能经常凑到一起学法、切磋、交流，大家在证实法和讲清真象这条正路上互相协调，发挥着每个大法弟子的智慧与能力。

    当时刚从劳教所回家的时候，还没有正式“解教”，每个月底劳教所来两个干警到我家看我，说是劳教所的规定，他们每次来都是呆个两三分钟，几乎不说话，看的出他们很心虚。最后一次是一个姓叶的干警，他说你写份认识给我，我说：“我回家‘治病’写什么认识”？他说：“这是所里的规定，都得写”，叫我可以以后补上。被我坚决的拒绝了。“解教”后，单位叫我写一个提前离休的手续交给人事处。我到了人事处找到处长曲某，以前我认识他。他对我说：“省委很关心我们单位炼法轮功的，有的单位都把炼法轮功的开除了。”我说：“是啊，在劳教所的时候就知道很多学员被单位开除，而且有的还把开除的文件送到劳教所，交到学员手里。”之后我就开始给他讲大法，从大法的美好、超常，讲到被迫害、栽赃陷害，又讲到了我们被非法劳教；他听的很认真，最后他挺高兴的把我送出办公室。过了一段时间办手续的事一直没有结果，我就给曲处长打电话询问，他让我打电话问机关党委书记管某；我又打电话给管某，管某叫我找曲处长，互相推托。后来我直接打电话找到单位的集团总裁徐某，徐某某说：“马上给你办。”几天后我给我原部门的领导打电话，她说：“你的手续已经办好了，从六月份给你恢复工资。”我问她怎么拖那么久，他说一直拖着不给办是因为你给他们讲真象，他们认为你没“转化”。

    一次我去单位卫生所找所长。所长见到我来了，很高兴的让我在她办公室坐下，我首先对她前段时间到我家对我的关心表示感谢。她说知道我当时没有吃那些药。我就从我炼功后身体的变化讲到大法的神圣与超常；她问我：“现在还炼吗”？我说：“这么好的大法你说应不应该炼？”她笑了。她又讲到了“非典”，说没有什么特效药可以治疗，问我炼功能不能治？我说：“‘非典’不就是给人以警示吗？历史上的那些大面积的瘟疫都是对人的淘汰，淘汰那些不好的生命。人怎么能有能力阻挡呢？要想不得‘非典’那就要敬大法，不要参与对大法与大法学员的迫害；如果在邪恶的造谣蒙蔽下做了对大法不敬的事，不论是在舆论上还是在行为上都要挽回给大法造成的损失，那样你的生命才可能有救、才能有一个美好的未来。”这些话她听了以后对她的触动很大。最后她微笑着把我送出来。

    一天上午我去单位房产科交一份住房表格。办公室里有四个人，正在那议论纷纷；他们对当前的官僚腐败问题非常痛恨；我就此把话题引到大法上，我从邪恶流氓集团制造的“自焚”事件谈到对大法及大法学员的残酷迫害。其中一位年龄稍大些的问：“有什么办法能制止贪污腐败呢？”我说：“我们修炼法轮功就是同化宇宙特性真、善、忍，向善做好人；我说做好人不是光在嘴上说说就是做好人，必须得真正做到才行；炼法轮功的都不喝酒抽烟、不贪不沾、不参与公款吃喝、遇事向内找自己，做事前先考虑别人、看淡名利情，现在哪位领导能做到？能做到这些，保证不存在腐败问题；只有法轮大法才能从本质上改变人心，才能有正气，才能使道德回升。我说只有法轮功这里才是唯一的一块净土！”

    我平时经常隔三差五的到老干部处拿报纸（单位退了休的都归属老干部处管），每次去，我都跟那些退休老职工讲大法真象。这些退休老职工都是些老革命，干了一辈子的所谓的革命，个个觉得自己有学问、有贡献；他们大多数是病魔缠身，针药不断。我就给他们说让他们在心里念：“法轮大法好、真、善、忍好！”有的相信，能做到；有的就不相信；有一位姓李的退休职工平时很乐观，我每次见到他都问他默念“法轮大法好了吗？”他总是笑着说：“我脑子里装着李老师的话。”这些老人长期受无神论的教育，无神论在他们的脑子里根深蒂固。有一位姓鞠的原来是单位政治部的主任，专门负责政治方面的各种报道。我给他讲了三次真象，一次比一次效果好。

    刚见面时我先问他身体状况，他说：“有心脏病，还有高血压”；然后我就给他讲大法的神圣超常，他认真的听着，但他认为那不可能；他脑子里的那些旧观念真是很坚硬。本来搞政治的，长期受某某党的宣传教育，无神论几乎成了他唯一信仰的信条。我就从自身的修炼后的变化给他讲起，从道德的回升到身体的变化；他看我身体确实很好，皮肤细白红润；他说：“是不是你以前就没什么病啊？”我说：“我炼功前每年报销的医药费就4000多元，炼功后没吃一粒药。在劳教所警察逼着吃药，被邪恶钻空子，差点被迫害死，你看我现在的身体。”一次我看到他在老干部处做体育运动，我就上前跟他搭话，聊了一会儿我就说：“体育运动虽然对身体有好处，能使骨骼、肌肉加强运动、增强血液循环，但是却改变不了本质上的东西，虽然能增强抵抗力，但身体到时候该有病还得有病，该衰老还得衰老；炼功不但能使人健康而且还能使人长寿，关键是身体能够没有病。”这时候他有些不耐烦，他说：“你炼功有本事你把全国那些得癌症的都给我治好，咱单位的刘某得癌症去世了，你有本事你怎么不给他治好？诺贝尔医学奖你能拿到手我就佩服你。”我说：“修炼大法不是为了治病的，更不是为了给别人治病；法轮功是修炼，按照真、善、忍做好人，法轮大法是佛法，真、善、忍是宇宙特性，佛法的最高体现；我们师父要救度世上的所有众生。一个生命如果对大法犯了罪，或者参与了对大法与大法弟子的迫害，那么这个生命就得为此负责，承担自己的责任。”

    他说：“江某某迫害法轮功和炼功人，你们那么大的本事为什么不叫它早点死？现在都70多岁了还出来接见外宾呢。”我说：“善恶终有报，他绝对逃脱不了历史对它的惩罚；不是不报，时候不到，它迫害大法与大法弟子所犯下的罪孽罄竹难书；它违背国家宪法、违背国际人权公约、践踏法律、动用了国家四分之一的财力、动用了国家所有的军、警、司法、外交、宣传媒体对大法铺天盖地的進行造谣诬陷、栽赃陷害，制造了天安门‘自焚’恐怖事件来栽赃法轮功，激起不明真象的老百姓对大法的仇恨，有多少人在这些谎言蒙蔽下做了对大法犯罪的事；它把大法弟子非法送進监狱、劳教所、看守所、精神病院進行残酷的迫害、折磨，手段极其残忍，这种卑鄙无耻丧心病狂的行为在古今中外的历史上都不曾有过的；现在已知的能够确认的被迫害致死的大法弟子至少有1000多人。”

    他听后沉默着不吱声，一会他又说：“某某党给你钱你还不听某某党的。”我说：“某某党没给我钱，你的钱也不是某某党给你的，那些高官还不都是让劳动人民养活着？他们的贪污腐败，都是在挥霍着劳动人民的血汗。你我的工资都是通过我们自己的劳动所得，是我们的付出应得到的报酬。”他听后依然沉默了一会，然后问我：“你为什么不把自己的好房子让出来，去住简易房？为什么你不把自己的工资拿出来去支援贫困地区？”我说：“炼功人就是要看淡名、利、情，其实住好房子、有多少钱那都不是修炼人追求的目标，而是把这些看的很淡，能够慈悲别人、帮助别人，炼功人都是这样做的；我对住什么样的房子根本就不看重，当时分给我新房子的时候，我就没要，可部门领导说你不搬的话反而会影响别人调换房子；我被非法劳教三年，单位一分钱也不给，回来后才给我每个月三百元的生活费，这都是完全违法的，但我也没把这事看的多重，可是这种违法的行为是不对的。”

    他又问：“你为什么把你的家属和女儿送到国外去享福，你怎么不把她们送到贫困地区，去劳动，改变贫困地区的落后？”我说：“我们修炼的目地是同化宇宙特性真、善、忍，返本归真。不是为了解决哪里的贫困的；贫困的地区的贫困一定是有原因的，有导致那里贫困的因素在；如果贫困地区的人能够向善、积德做好人、同化大法，那就肯定能够改变其地区的贫困状态。另外，人生活在哪里那可不是自己说了算的。我们今天是第二次见面聊了这么多，就是因为我们有缘份，因此才促成了我们交谈的这种环境。”我们随走随聊，一直走到了我宿舍楼的门口，他没有想要急着走的意思，我们便又在我的楼下聊了一会儿；最后他说：“做好人没有错，我不反对法轮大法。”我听他这么说也挺高兴，心想：又有一个生命得救了。

    在这前前后后的时间里，我尽量的把福音告诉给每一个有缘人。我在单位的办公楼上、坐车的时候、在理发店、在医院、在学校、在商店里、走路的时候等等，我都会找机会跟遇到的人讲大法真象。今后我一定遵照师父教导的三件事去做，而且得抓紧做、做好，在正法的最后时期救度更多的众生。

    这五年来我走过的这段坎坎坷坷的路，在旧势力强加给我们的这场迫害与苦难中，在师尊慈悲的苦度和大法的威严下，我们走到了今天，在全盘否定旧势力的一切安排中，在摔摔打打中，使我更加理智更加清醒；我无法表达对师尊的敬仰，每当想起师尊的慈悲苦度，我就会泪流满面。我坚决遵照师父的教导，做好大法弟子应该做的。最后我用师父的《洪劫》这首诗词与大家共勉，结束我的发言。

    洪劫

    法正洪穹除旧尘

    天地茫茫处处春

    悠悠万古洪势过

    再看新宇佛道神


坚定的维护法　走正正法修炼之路

    文/大陆山东大法弟子

    【明慧网2004年10月20日】我原在一家大型国有企业的财务部门工作，98年初有幸得法。那时的我患有严重的风湿病，神经衰弱、偏头痛等多种疾病，中西药不知服了多少，各种偏方也用了不少，也练过其它气功，都没有从根本上解决问题，病情一天天加重，工作一天下来身体疲惫不堪，只觉得活得太累太苦，不知活着为什么。为了强身健体，寻求精神解脱开始了炼法轮功。

    没想到炼功不久各种顽疾不翼而飞，只觉得身体轻飘飘的，思想清晰，精力充沛，有生以来第一次感受到“无病一身轻”的滋味。我亲身感受到了大法的神奇功效，更被大法深奥法理所折服所吸引，我发现我已经离不开大法了，除每天集体到炼功点集体学法炼功外，平时见缝插针的学习师父的每一本大法书籍，大法在我的心里深深的扎下了根。

    “4.25”以后部门领导找我谈话，我就详细给他们讲述了“4.25”事件的过程，他们对此还比较理解，后来政治空气越来越紧张，党内不断传达诬蔑法轮功的文件，规定党员干部不准炼法轮功。各炼功点不断遭到公安骚扰、驱赶，各单位都在统计法轮功学员名单上报市里。经过历次运动的人都会预感到一场暴风雨即将来临。我们部门领导出于对我的“保护”没有把我的名字报上去，要我在外面不要承认自己炼法轮功。我觉得大法修炼以来都是堂堂正正、光明磊落的，他们的做法可能是迫于上面的压力和对大法的不了解，我觉得应该向他们证实大法，我连夜给他们写了一封信“法轮功于国于民百利而无一害”，详细叙述了法轮功是什么，我亲身受益情况及大法在国内外洪传情况等，让他们彻底了解一下法轮功，不要被谎言所迷惑。当时各方面都在向大法弟子施加压力，我们炼功点一直坚持学法炼功、交流切磋，精進的老弟子的一言一行都在鼓励着我，使我这个進门不久的新学员也能够正念正行，那时经常在心里告诫自己：无论将来修炼的路上有千难万险，我一定跟师父修炼到底，当大法需要我的时候我一定要走出来维护大法。

    99年7月中旬，本市出版刊物上刊登了攻击诬蔑大法的文章，大法弟子几次找到他们反映，他们不但不改还继续连载。迫于无奈部分大法弟子自愿去市信访办反映情况，我得知此消息是中午，我立刻去了那里。得知消息的功友陆陆续续都去了，我们几千人有序祥和的站在马路边的人行道上，静静等待市领导的答复。次日早晨5点得到满意答复后大家马上离去，走前将地上打扫的干干净净，连一点纸屑都没有留下。回厂上班后部门领导把我狠狠训了一顿。面对讽刺、挖苦、辱骂我没有动心，我还是祥和的向他们讲着真象，这时我才知道市里给各单位施加了很大压力。

    99年7.20国家对法轮功实行全面镇压，动用所有宣传机器造谣陷害，恶毒攻击大法及大法创始人，大有天塌之势，有很多大法弟子被绑架。我怀着对国家领导人的信任去北京反映情况，当时车站、路口都布满了警察。我与炼功点的同修只好打出租车去，可是走在半路就被公安拦截，绑架回厂后在厂里关押了四天，并立即下文撤销我的科长职务，强迫写放弃修炼法轮功的保证。前两天看我不动心，最后把我的亲人、亲朋好友、同学同事都搬来二十四小时围攻。由于当时我对正法修炼认识不足和心里放不下的执著就写了模棱两可的“保证”，心想我心里坚修大法不动摇就行了。这样我被亲人接回去。迫害在不断升级，大法弟子纷纷走出来维护大法。我反复学习师父经文《挖根》、《大曝光》等经文及其他讲法，彻底解决了根子上的问题，放下根本的执著，经多次与功友交流我悟到7.20我写的保证完全错了，大法弟子必须坚定维护大法，“助师世间行”。

    99年底我提前赶完全年工作任务，再次進京上访，当到火车站时即被公安绑架，被关在火车站派出所并非法搜身没收财物，被厂接回后又被关押三天，二十四小时专人监控，让我写出“不再上北京”的保证，否则就下岗处理。我选择了下岗，我有着二十多年的专业工龄，一直在主管岗位，所分管的科室及我个人连年被评为厂里先進。部门领导对此十分了解并一再挽留不让我放弃工作，我借机会反复给他们讲真象，我说我炼功后的身心变化、我的工作、我的为人这是有目共睹的，我只是早晚炼功而已，一个公民上访是受宪法保护的，在不公的情况下得允许人说话，我不会再写什么保证，在良心和利益之间我只能选择良心。当时已到年终，处里布置各科写年终工作总结和党员工作总结，这时我的下岗报告已报到厂里，我可以不写。但我想这是证实法的好机会，我科今年有几项工作做得很突出，仅仅加强采购物资管理就给厂节约资金1千多万元，已纳入厂财务工作重点，另外我“党员个人总结”最后一部分全部写了法轮功实际情况，最后我说：我希望厂领导亲自走到法轮功的人群里去了解一下他们究竟是什么样的人，到底在干什么，不要听上面的一面之词。

    总结交上去没几天，厂党委副书记找我谈话。我想证实法的机会又来了，平时想找还找不到，一上来他就抛出了无神论那一套，即：共产党是无神论而法轮功讲有神论，那么法轮功与共产党是对立的。我没有按他的逻辑去思维，而是站在法上讲了法轮功的情况，讲了历史上修炼界的一些情况，随后又回答了他问的一些问题。最后他说那么你炼功的目地是什么，我说返本归真，返回到人类先天本性上去最后修成无私无我、先他后我的正觉。当他听到“返本归真”这四个字时本能的愣了一会，其实人都有明白的那一面，可能那一面受到震撼。这次能与厂领导面对面讲真象虽然感到一点欣慰，但更觉得自己在修炼上还有很多不足，对法学得太少，在很多方面不能更好的圆容大法。

    2000年4月16日，我再一次踏上去北京上访之路，几经周折来到国家信访局，在信访局门前我被便衣绑架上警车，送到本市驻京办事处，戴上手铐关押三天后被厂接回，随后被抄家、拘留半个月，并扣掉2000多元风险金及两个月工资，开除厂籍。后来因与厂方有关规定冲突又将此处理决定撤回。在此次上访期间我与接触的所有人讲真象，证实大法。到北京后我乘出租车去信访局，一路上跟司机讲真象，最后他表示对法轮功理解。当离信访局还有一段路时我说我不想连累您，请您停下车我走过去就行了，他马上说：“我不怕，你们都是好人”，一直把我送到信访局门口。后来送我去拘留所的公安说：“请你不要恨我，我知道你们都是好人，我也不想这样。”当时我还没有悟到否定旧势力的法理，没有对邪恶的迫害進行抵制，顺应了旧势力的安排。

    2000年8月支部通知我去厂开全体党员大会，会上书记传达了党内文件，题目是“对不合格党员处理意见”，大意是对继续修炼法轮功的党员开除党籍处分。书记说：上面让口头传达，我照原文念完了，现在你表个态吧，炼还是不炼，我说“炼”。没容我多说，书记当场做出将我开除党籍的处理决定，并将我的情况上报党委。自法轮功受到迫害以来，党内文件大都是口头传达不敢下正文，对于这种卑鄙小人的行为我当场给予揭露，提出三点意见：

    第一，既然是中央红头文件为什么不敢拿出来正式传达，第二，既然是对不合格党员处理意见为什么只是针对“修炼法轮功”这一条，难道修炼法轮功不合格而真正违法乱纪贪污腐败分子却都合格？第三，我炼功后处处以“真善忍”要求自己。力求做一个好人并且连年被评为先進，我究竟犯了《党章》哪一条。书记无一应答，没等其他党员发表意见就宣布散会。

    通过阅读师父的多次讲法，我明白了正法时期对正法弟子的要求是证实大法、维护大法、讲清真象、救度众生。作为大法弟子我想必须走好走正正法修炼之路。师父领着我们走了一条大道无形的路，要求我们最大限度符合常人状态去修炼，我们可以有自己的家庭，可以有自己的工作，但我们与常人有着根本的不同，常人都在为名利情而活着也就是为私而活着，不断积攒着业力，而我们大法弟子是一个努力做到完全为了别人的人，正法时期大法弟子还有更大使命－证实大法，救度众生。

    下岗后我先后被两家私营企业聘任，除干好本职工作外，事事以“真善忍”标准要求自己，处处体现大法弟子风范，以身证法，利用工作之便讲真象。几年来对供货厂家，对产品客户，对送货司机等所接触有缘人讲真象，我经常跟车去外地一家公司送货，所接触的保管员、供销员、财务人员、分管厂长等都跟他讲并送给他们真象材料，别的供货厂家去送货都是吃请送礼，而我每次去带的都是真象资料，他们对我却很热情，有的直接跟我要大法书籍看。

    在家里我用大法弟子的心态对待一切，赡养八旬老人，照管上学的孩子，侍奉体弱的丈夫，操持家务，尽家庭主妇应尽的责任。有一次厂里在“敏感日”派人来看我（实则监视），当看到躺在床上80多岁的父亲时此人二话没说，回到厂后和厂里人说：人家很正常有什么不放心的。孩子正好上中学，思想变异很厉害，我不断给他讲做人的道理，归正他的变异观念，他在学校一直品学兼优，今年考上了一所全国名牌大学。一位比较了解我的邻居见到我就说：我真佩服你炼功这样有毅力，工作这么出色，把孩子管的这么好。

    当然我们炼功不执著这些，人各有命，可是我们修炼人的工作环境、生活环境正不正确实给世人带来很大影响。因为我们不仅仅代表我们个人，更代表着大法弟子的形象，我们现在所作的一切都将给后人留下参照。师父在《正念》经文中说：“大法弟子已经成为众生得救的仅有的唯一希望”，作为一名正法时期大法弟子深感自身责任重大，救度世人迫在眉睫，几年来利用一切机会，争取不同形式向世人讲清真象。首先向我的工作单位、亲朋好友、同学同事讲，也到小区宿舍发，也到公共场所贴挂也写信寄。但有时由于人的观念太重，还有放不下的执著，修的很不精進，离师父对正法时期大法弟子的要求相差很远。我要以这次交流大会为动力，认真找出自己的不足，坚定实修，做好师父要求的三件事，紧跟师父正法進程，做一个合格大法弟子。


回归之路

    文/黑龙江佳木斯大法弟子

    【明慧网2004年10月20日】多少年来，我好像一叶小舟在人生的海洋里漂泊，我又似空中的一只孤雁，在漫无边际的飞翔，哪里是家？何为归宿？我急切的盼望寻找人生的真谛，而今终于有了答案……在首届大陆大法弟子修炼心得书面交流大会召开之际，我把几年来修炼的点滴体会向最尊敬的师父及同修们作以汇报：

    一、有幸得法回了家　　离婚八年破镜圆

    1998年5月初，我和两位朋友去办事，遇到我爱人，当时我们离婚已经八年了，离婚后我们见面从不说话，这次不知怎么了，见面后她站住脚主动和我说话。我们谈了一下各自的情况，分别时，她把电话给了我。回家后，我给她去电话，又和她谈了很长时间。后来才知道她们娘俩已得法两年多了。以前我爱人告诉过女儿：“永远不许见爸爸。”现在却告诉女儿：“以后见到爸爸要说话，最好让他也得法。”也巧，这期间市税务局一个朋友劝她们娘俩让我回家，她们也正在考虑这个问题。

    三天后，我去见女儿，上楼進屋第一眼就看到了师父的法像、法轮图、“论语”悬挂在墙上，当时的心情是无法形容的，就感到特别的亲，那时我爱人正给学法小组放师父在大连讲法录像，听完讲法晚上我下楼时，在楼道不小心把脚脖子扭得脚心朝上了。走到外面，有点瘸，打车回家了。第二天早上脚背都黑了，但不疼，我觉得很神奇，仍然坚持去听讲法，中午休息时我要吃药，女儿说：“爸，不能吃药，这是师父在给你消业。”我说：“好，不吃。”就这样我把录像看完了，他们娘俩接受了我，我也要回这个家了。不几天，我爱人打车亲自把我接回家，我们几天后到政府民政部门办了复婚手续。每天早上都去炼功点炼功，一周后，师父给我净化身体了，当时身体哪都难受，正像师父说的那样“象得了重感冒一样，可能骨头都得疼。”（《转法轮》）三天后一切都好了。

    事后我爱人逢人就讲：学了大法以后才觉得当时做错的地方多，不应该把丈夫撵出去，更不应该不让女儿见爸爸。而我得法后，世界观都发生了改变，象换了一个人一样，真是无病一身轻，在此谢谢师父。真是离婚八年破镜重圆，喜得大法合家共欢。

    二、离家打工尘不染　时刻归正和自修

    98年10初，我带上大法书和炼功音乐带去山东朋友酒店打工，一直找炼功点也没找到，地方很偏僻，酒店也没开业，我就在那儿看房子，正好学法炼功。那里找同修很困难，我就向朋友介绍大法，他们从我的一言一行中感到了大法的美好，朋友的爱人给我爱人打电话，说我怎么变的这么好，烟也不抽酒也不喝了，在电话里夸个不停。一次朋友请客，那里比较开放，饭店的小姐搞三陪，正吃饭呢，就又贴脸，又抱腰的，我朋友说：“你们不要这样对待他，我二哥炼法轮功。”小姐看到我人很正、很严肃就再也不敢动手动脚了。

    后来师父安排我找到了一个同修，在他那里听到了一些修炼的消息，我们互相切磋、互相勉励，以法为师。师父说“整个人的修炼过程就是不断的去人的执著心的过程。”（《转法轮》）在外地，我始终按照修炼人的标准去做，严格要求自己不断归正自己，使周围的环境变得很祥和、轻松、愉快，同时也归正了身边一切不正的，让人们看到了信仰真善忍的美好。

    正在我按照师父的大法精進不停的时候，1999年7.20，江氏流氓集团无视国家宪法、法律，疯狂镇压法轮功。电台、电视、报纸谎言铺天盖地，大约9月份，当地派出所、镇长找我到镇政府谈话，我没有回答他们。第二天，镇长又来了，叫我写保证，我就稀里糊涂的写了，那时见不到师父的新经文，后来修炼有些懈怠，大约有半年时间不修大法了。

    三、两次進京证实法　威震天安横幅展

    1999年10月18日，我爱人和女儿依法進京上访，被非法关押在当地看守所，我得知后返回家，当时不知女儿的去向，到处找、打听，后来才知道，女儿和一大法弟子又去了北京，三个月后找到了女儿。我去区公安分局要人，他们就是不放，因为当时我爱人坚决不写保证，被非法关押了204天，放她时还逼我替她写不進京的保证，并交了1000元才放人，我爱人出来后，我们又和同修去佳市看守所要长期被非法关押的同修。通过这次交流我感到很愧疚，我不配做师父的弟子，在大法蒙冤，同修遭到迫害时，我干什么呢？还写了什么所谓的保证？决定去北京证实大法，回到修炼中来。

    2000年9月初，我踏上了去北京的列车，在车上遇到了三位同修。一路顺利到了北京站，就在附近一家旅店住了下来，时间已是凌晨两点。第二天，早上7点多去了天安门广场，当时广场上的人特别多，我们去了观礼台坐下交流了一下：有位同修说，给北京同修打电话，电话打通后，那同修说：“你们到我家来吧。”到了同修家，我们一起学法交流，当时想去广场炼功，但那时觉得只要去天安门证实法就会被抓的，我们没有去，就坐火车回来了。到家后，又和同修交流，觉得進京没有达到证实法，主要是心不正，有怕心，没有在法理上认识升华。当时有很多同修想上北京证实法经济条件有阻力，我们三口人商量好了，决定把楼房卖掉，除了还债外，余下的给同修用，谁走就给谁拿500元（后来同修都还我了），在家切磋后，很多同修都去了北京。

    2001年12月初，我再次去北京证实法，这次去天安门打横幅。下车直奔天安门，证实大法。那天北京天气特别好，下午两点多，广场人很少，没看见同修打横幅，在国旗的附近，我打起了横幅，高喊；“法轮大法好！还我师父清白！”顿时，恶警、便衣向我扑来，七、八个人也没有抢去横幅，那时不知哪来那么大劲，就这样我被推上了警车，还有一位同修抱着不满周岁的小孩，另一位是男同修，我们被绑架到前门分局，关在一个屋子里，问我们哪里来的，叫什么名字？我们都不回答。恶警就打那个男同修，我大声喊：“不准打人，打人犯法！”恶警把门关上，怕外面听见，又来打我，一边打一边咆哮：“我叫你喊！”恶警问不出我们的名字，就把我们送到外面像走廊一样的露天地方，那里同修都满了。同修见了我们就祝贺。有位记者采访一个12岁的小弟子：“你为什么到北京来？”小弟子回答：“我到北京证实法，我们师父教我们做好人没有错！”几乎每天都有小弟子去证实法，我听了真感动！

    后来我被送到了通州地区，把我和六个同修关進了小号，不说就挨个打。到晚上，恶警把我叫出去，揪住我的脖领子往墙上撞，不一会又来一个喝了酒的指导员又打了我很长时间，直到把他手打肿了才停下来，半夜了才送我回小号，三天后我说出了地址，当时是想回去告诉更多的同修走出来。身上的三百元钱也被他们抢去了，我被遣送回当地市看守所。

    在看守所里，我们能正常学法炼功，并给警察及他人讲清真象，但我觉得，不应该关在这里，就和同修切磋，决定以绝食来抗议非法关押。我们7、8个人一起绝食，第四天，恶警对我们野蛮灌食，因为我不配合他们就找了四个人，管教拿来木杆和四个脚镣子，将我按在椅子上，用开口器撬开我的牙，将开口器都撬弯了，强行灌了2、3两盐，然后把我们砸上了脚镣子，扣在了地上一夜，第二天才给打开，我吃了一点粥，一个月后我被非法劳教一年，关押在当地市劳教所一大队二中队。在那里我给警察和劳教人员讲真象，同时一言一行，一举一动都按真善忍的法理严格要求自己，“天安门自焚”出现后，我当时就和他们说是假的，炼功人不杀生。

    一个月后我被调去转化大队，有10位同修，其中有两名被转化，我们被分到一个班，晚上我就问其中一个转化的：“你为什么转化？”他不吱声。我们坚定的弟子在一起切磋，不理转化学员，不给其市场，我们每天都背师父的经文。有一天，恶警发现了，趁我们不在，把经文搜走了，发现经文不见了，我就找警察讲真象，告诉他这样做不对。警察说：“你们去北京闹事？”我说：“不要听电视造谣，那是陷害。我们师父说：‘邪恶不去迫害我们，我们根本就不会向人讲什么真象，我们也不认为现在的上访与讲清真象是干扰任何人。在不公的对待下得允许人说话，这是人的最基本权利。’”警察听了说：“你回去吧，以后我不会做这事了。”几天后就把我们分班了，坚定的一个班，转化的一个班，因为他们发现不但转化不了我们，还怕转化的反弹。我们早晨炼功，警察对我们坚定的也没有办法，看见就当成没看见。

    有一次，我们班分来一个刑事犯，早晨出操时，他把经文给了警察。回屋发现我们放在被里的经文没了，找管教说不知道，我们就给他们讲真象、洪法，讲善恶有报是天理，他们也不听。当时一交流认为这样不行，我们就找那个刑事犯谈，我们说：“你这样做，对你和你的亲人都不好。不要听政府部门宣传的谎言。”我们开始绝食，第二天，两个队长都上班了，问我们几个为什么绝食？把事情说明后，警察把那个刑事犯叫到我们跟前说：“从今以后，他们学法炼功都不要管。”从此，我们有了宽松的环境，每天都能学法炼功，警察也对我们刮目相看。

    四、今生只为这一回　　 心系众生了洪愿

    从劳教所出来后，好长一段时间都没有适当的工作，每天上午学法，下午出去讲真象。给亲朋好友讲，我的姑妈是基督徒，也知大法好，我们送给她大法书，她不看说是不二法门，姑夫不信神，我们讲真象，他就不爱听。我开始觉得给外人讲真象好讲，给家里讲难讲，形成这样一种观念，只要他们不反对大法就行了，后来认识到这样做是对他们不负责任，就给他们大法资料看。我常常到朋友家给他们讲真象，放光碟，绝大多数都明白了真象。师父的《在北美大湖区法会上讲法》发表以来，我更感到肩上的担子重大，不想落下一个众生，无论什么天气，我都出去讲，边讲边发资料。

    一次朋友母亲的生日宴，40多人参加，我们讲完真象后，带的真象光碟、小册子一抢而光。我们一桌的还有两个分局的警察，我给他们讲真象，其中一个警察是曾经抓过我把我送劳教的，从他的脸上可以看出他内心有些内疚。从那以后，每逢朋友亲属有事，只要知道的就尽量参加，有时借钱也参加，为的是接触更多的人，救度更多的众生。我还去朋友的歌厅，给不认识的人讲真象、发光碟，效果都非常好。

    在长途客车上，我和同修给乘客讲真象，我们在车上给乘客唱大法歌，他们都鼓掌叫好，我走到哪里就讲到哪里，就公开讲大法好、我们遭到的迫害、大法在世界洪传的情况，不放过任何机会。

    师父经文《放下人心　救度世人》发表以来，我觉得时间更紧迫了，我在亲属饭店当保安，利用一切机会给接触的人讲。下夜班后，上午参加学法，下午休息，还要看资料，总觉得时间不够用。在夏天最热的天气，蚊子特别多，咬的我入不了静，饮食业开业时间长，有时顾客要吃到半夜，我就得陪到半夜休息，一有机会就给饭店职工、吃饭的人讲真象，讲的时候，我常把声音放大些，让较近的人都能听到真象，这样一来，开饭店的妹妹俩口子说：“再这样讲就不用哥哥了，顾客都走到外面了还跟着到外面去讲，要叫人发现了怎么办？”他们是怕我不安全，才这样说的。后来我讲常了，因为我没有怕心，他们也不以为然了，我想我的生命就是为法而来的，就是要救度更多的众生。实践证明，修炼者只要以法为师，心系众生，正念正行，不折不扣的按照师父的要求做，在正法修炼的路上不断的归正自己，圆容好一切才能走好自己的回归之路……我仿佛看到那只孤雁经过暴风雨的考验，早已变成了金雁。我仿佛看见那叶小舟沐浴在真善忍的法光中，同化大法、返本归真，这是真正的回归之路。


在正法修炼中升华

    文/黑龙江省佳木斯市大法弟子

    【明慧网2004年10月20日】

    师父好！各位同修好！

    我总觉得自己做的很差，还有许多人的观念没去掉，又不像其他同修那样有许多可歌可泣的事迹……没什么可写的。星期天中午发正念之后，脑中出现了“伟大的法、伟大的时代在造就着最伟大的觉者。”（《弟子的伟大》）我是大法弟子，在大法中修炼了八年，难道我在大法中没有受益吗？非也。受益匪浅，而且是脱胎换骨的变化。那为什么不能用自己的修炼证实法呢？其实这是邪恶在干扰，是名利心在作怪，怕写不好丢面子，有失尊严……这些都是人的东西，是后天形成的，必须去掉它。“大法没有名、没有利、没有官当，就是修炼。”（《猛击一掌》）这不是任务，也不是工作，这是修炼提高的过程，升华的过程，去执著心的过程，是证实法的过程。我应该写。当我拿起笔来的时候，眼泪夺眶而出，止不住的流啊，觉得有许多话要对师父说，要对同修说。至于写什么，头脑中一下子就清楚了。这不正是“修在自己，功在师父”吗？

    我从以下几个方面汇报：

    一、护大法　遭迫害正念闯关

    1999年7.20邪恶开始迫害大法。一夜之间我们就失去了修炼的环境，天像塌了一样，没有了炼功点，没有了学法点，我就象没有了灵魂，坐卧不安。大法遭到了破坏，师父遭到了诽谤，我心里难受得很。怎么办呢？我毅然决然的和功友去了北京，走到哈尔滨被劫回来（现在悟到，当时是处于对师父的感恩戴德）。回来和功友交流：耶稣被钉在十字架上，他的弟子为什么不站出来呢？我们师父遭到污蔑、大法遭到破坏，我们为什么不站出来呢?上哪里去反映情况呢？师父说“向有关部门”反映情况。那就上市信访办吧，于是我和同修去信访办反映我们在大法中受益的情况，证实大法的美好……还不解决问题，给市长写信吧，还不解决问题。

    我们反复学法，调整心态，决定还去北京。我带着《转法轮》去了北京。过了山海关验票和盘查，在同修的提包里翻出了一本《转法轮》。我俩就被软禁在餐车上，后又被关在北京站派出所的铁笼子里，之后又被押送回当地。公安分局政保科科长亲自开车从车站“接”我们到分局。政保科长问我：“为什么去北京？”我说：“去上访，去证实法轮大法是正法，师父是清白的，还我们合法的炼功环境……”他说：“不许法轮功上访。”我说：“杀人犯判刑后还有上诉的权利，我们做好人为什么没有上访的权利？中华人民共和国宪法明文有规定，我是中国公民，和你们一样，为什么没有上访的权利呢？”他转移话题：“你还炼不炼？”我说：“当然炼，而且一炼到底！”由于我不妥协被非法关押在市看守所。

    在关押期间，听说把大法定为了×教，我被开除出了干部队伍并被开除了公职。邪恶破坏大法迫害我，我当时很痛心，马上和同修切磋交流。不法之徒让我们写保证书，写了保证就放人，我想：即使失去了工作，也不能向邪恶低头写保证。（现在悟到当时已经在承认邪恶迫害了）写了保证就意味着向邪恶妥协了，坚决不能写！尽管多方“关照”“劝说”甚至“辱骂”“发狂”，还企图从亲情上让我放弃大法，我也决不背离大法，决不背叛师父，坚修到底。在那种邪恶的环境下，有的同修带進去一本《转法轮》和《洪吟》，我们把书拆开分成八部分，便于大家学习。由于大家能天天学法，发现问题及时交流。虽然身卧牢笼，但心中有法，我所拥有的是宇宙中最美好的东西，所以才能坚定正念，不动摇，不妥协，有力的证实了大法，震慑了邪恶的嚣张气焰。

    我先后三次被非法关押在看守所，共计105天，本来不法之徒要将我非法劳教三年但是没有得逞，我回到了家。

    二、证实大法 找工作讲清真象

    1999年10月，在没有履行任何手续的情况下，只因为我非常坚定大法，被开除公职。家人以及亲朋好友，凡是认识我的常人都不能理解，认为我不识时务，不重现实。单位领导也来做我的“工作”，让我写个保证回单位上班，何必生活这么困难？1000多元的工资先拿到手再说……我态度坚决，没有余地。师父讲：“那些所谓的做转化工作的也是被蒙蔽了的人，为什么不反过来向他们揭露邪恶、讲清真象呢？”（《建议》）想到师父的话，我不再纠缠写不写保证的事了，向他们讲真象，大法如何使我身体健康，道德高尚，生命需要真善忍，以及善恶有报是天理等等。他们似乎明白了很多。

    2002年3月份，我第一次去单位讲真象，挨个找校领导讲。党总支书记被毒害较深，不但让我写保证，还要让我上电视宣传，给单位挽回影响，让我带个头，以后再炼也就不管我了……多么荒唐啊，我给她讲：我是学校有名的老病号，大法使我身体健康，走路一身轻，大法使我道德高尚，在荣誉面前不争不夺，定职称不争不闹，分房子不争不抢，工作兢兢业业、踏踏实实、任劳任怨深受学生的尊敬和爱戴，这是有目共睹的。让我背叛师父、背叛大法坚决不行！

    回来后，我觉得自己被常人心带动了，总是围绕工作、个人利益得失，讲真象也很被动。向内找，自己潜意识中还有利益之心，虚荣心很强，基点已经偏离了法。我调整了心态，把救度众生摆在第一位。我连续去了单位两次。我也不管领导问我什么，我就心里发正念，然后按照我想讲的大法真象去讲。最后我觉得，他们基本上了解了大法的美好和洪传。

    经过不断的学法交流，我悟到：开除公职是旧势力干的。邪恶就是企图在“名誉上搞臭，经济上搞垮，肉体上消灭”我们，消极承受是默认这种迫害，走旧势力安排的路，要全盘否定它，反迫害。我利用再找工作的机会，继续讲真象，救度众生，但不能执著结果。2004年6月、9月我又去单位讲真象，这回不只是找领导讲，见谁跟谁讲，讲江XX和帮凶已经在多国被起诉，大法洪传60多个国家及地区，《转法轮》一书被翻译成近30多种文字……国外纷纷呼吁：停止迫害，以及我为什么不转化等等真象。这回领导再也不提写保证的事了。

    三、洪扬大法　去亲情排除干扰

    我家三口人，1999年我儿子26岁，正好是找对象结婚年龄，由于我坚修大法被开除公职，孩子也受到了株连，单位领导找谈话，找了几个对象都不成。2002年找的这个女朋友及家人都很喜欢我儿子，相处吧，还担心我学大法，她的前途受影响，生活负担重；分手吧，又舍不掉，她心里很矛盾，决定找我谈谈，她边哭边要我写保证上班，以减轻他们的思想和经济压力……我心态稳定、祥和，笑着给她解释我为什么不转化，给她洪扬大法的美好。她好像一点也没听说过大法的真象，完全迷信于电视欺世的谎言，尽管这样，她还是不能理解我，认为我不为儿子着想，甚至怀疑我不是儿子的亲生母亲，最后决定和儿子分手。

    事后几天，我心里也觉得不是滋味，唯一的儿子也遭受如此的迫害，真是邪恶啊。要亲情？还是要大法？还是两者兼顾？明知大法好，为什么就放不下呢？师父讲：“我说你妄想，你干涉不了别人的生活，左右不了别人的命运，包括妻子儿女、父母兄弟他们的命运，那是你说了算的吗？”（《转法轮》）既然，我左右不了儿子的命运，为什么还要为其所累？这不是被干扰了吗？放下心来，就做大法弟子应该做的事。我毫不动摇，坚修大法。发正念清除邪恶的干扰，真体会到了“放下执著轻舟快 人心凡重难过洋”（《心自明》）的美妙。

    没过几天，他俩重归于好，而且女方家给买了房子，准备结婚。我因失去工作，老伴下岗，邪恶迫害“经济上截断”，又敲诈勒索，别说买房子，生活上都很难维持。女方也没要彩礼，收拾房子、买东西等都不用我管。这一下解决了老大难。从儿子婚事上，我又一次体悟到：“所以叫修在自己，功在师父。你自己只是有这种愿望，这样去想了，真正那件事情是师父给做的。”（《转法轮》）只要坚修大法，坚信师父，一切都是最好的，而且是我自己竭尽全力也办不到的，大法无所不能。儿媳妇现在也明白了大法的真象。

    四、救度众生　 溶于法助师了愿

    2001年底，为揭露邪恶的迫害，救度众生，大法小型资料点一个个建立起来了。建立初期，我和同修A、B合作：同修A负责打印、购物，我和同修B负责送资料、协调。尽管邪恶还很猖狂，由于我们时时用法衡量，发现问题及时互相切磋、交流、向内找。同修们有什么意见、要求、建议及时反馈。使我们负责的这一区域能及时得到师父经文和大法资料，紧跟正法進程。这一切都是因为有法来指导，学法多，互相协调，配合的才会好，在用财和物上都走的很正。

    后来我和同修C、D合作，同修C负责打印，我和同修D负责送资料、购物、协调。随着正法的向前推進，按照师父的要求，“向当地民众揭露当地邪恶”，需要根据当地情况编辑真象资料，对初学电脑的同修C有难度，尽管他很努力，也很难满足需要。我们之间出现了矛盾。打印机也有“故障”了，我们拿去修理没发现哪有问题，可它就是不工作。这才引起我们的惊觉，冷静下来反思自己还远远的不够，我们坐下来敞开心扉向内找，发现我们已经偏离了法：向外看、指责别人多、没有宽容大度，同修有不周全的地方，不是补充而是指责，学法也是给别人学的，向内找也是去找别人为什么这样那样，看别人缺点心里不平衡，执著自我……邪恶利用了我们的执著心，对资料点進行干扰破坏。我们找到了为私为我的病根。最后我们集体发正念，请师父加持，解体黑手烂鬼在另外空间里的干扰。结果，奇迹出现了：打印机又轻快的工作起来了。我们无法用语言来表达对师父的感激心情。现在回想起来还热泪盈眶。

    我们体悟到学法修心是至关重要的。离开了法，一味的追求资料和质量、数量，反而成拙，师父讲：“这不象我们常人中的什么技能，你花点钱，学点技术，就学到手的。这可不是这么回事，它是超出常人这个层次的东西，所以对你要用超常的理去要求。怎么要求呢？你就得向内去修，不能向外去找。”（《转法轮》）用常人的心、常人的办法解决正法修炼中的问题简直是笑话。

    类似这样的事情不止这一次，后来我们悟到，不能总是在问题出现以后再解决问题，在魔难中修，应该从根本上否定旧势力的破坏。只有多学法多学法，工作再忙也要先学法。师父讲：“我们讲整体提高，整体升华。心性上来了，别的东西都跟着往上上”……我们商量，每周集体学法由一次改为两次，在法理上提高，一思一念，一言一行都用法来对照，共同提高，共同升华，我们的整体坚不可摧，才能做好我们应该做的一切。

    层次所限，不妥之处，请慈悲指正。


回归不停步 不负师尊度

    文/云南大法弟子

    【明慧网2004年10月20日】

    一、为法而来，踏上归真路

    1996年8月，我回老家到同学家里玩，她告诉我她正在学一种功法，我问：“什么功？”她说：“法轮功。”我再问：“干什么的？”她说：“度人的。”我脱口而出：“我要炼！”就这样，我走上了修炼大法之路。同一天，我把《转法轮》拿给爱人，希望他也能炼这个功，谁知，他一看就放不下了，看完一遍《转法轮》，就忘记了吃药（爱人患有20多年的类风湿病），三天后，戒了20多年抽烟、喝酒的坏习惯。亲朋好友都惊奇的发现，他从里到外，完全变了一个人。回到昆明，我随口对正念电大的女儿说：“我和你爸爸炼法轮功，很好的，你炼不炼？”女儿毫不思索：“炼嘛！”就这么简单，我们一家三口走上了回归的路。其实不简单，我们越来越明白，这是我们的先天本性：我们就是为法而来！

    1999年4.25后，对法轮功的说法越来越“紧”，单位领导是历史系毕业的大学生，他非常了解我修炼法轮功的情况，他对我说：“我对中国的政治运动有一定的研究，看来这事只会升温，你要有思想准备。”我说：“法轮功就是好，没有错，无论发生什么情况，我都要炼！”之后在对各单位炼功人员作摸底调查时，我向单位及省厅写了一份《我为什么要炼法轮功》的体会。我告诉大家：“我以前认为自己是一个好人，那是和不好了的人相比；现在我要做一个真正的好人，更好更好的人，那是用‘真、善、忍’的法理要求自己。而且，修炼法轮功，使我明白了人为什么活着：生命存在的真实意义就是返本归真！”我以师父的《无存》作为此文的结束：“生无所求，死不惜留；荡尽妄念，佛不难修。”

    7.20以后，由于我坚持不放弃修炼，自下而上的各级领导，有关部门对我轮番做工作。其中，让单位三位领导轮流着每人半天对我做工作直到我能放弃。一天其中一位领导对我说：“你要法轮功还是要共产党？”我说：“这并不矛盾，我未炼法轮功前，大家都说我是个好人，炼功后，说我更好了，而且还把我评为97、98两年度报省厅表彰的优秀党员。如果硬要我二者选择其一，那就是法轮功。”

    几天后，我对单位领导讲：“不要浪费你们的时间了，我坚持下去，不就是劝其退党吗？我不等你们劝，我就交上‘自愿同意退党’的申请。”我“自愿退党”的申请由支部大会通过后，单位报到省里，省领导大发雷霆：这么顽固，按“除名”处理！单位支部无奈，只好重新召开支部大会，对我的党籍進行了“除名”处理。

    一个从部队复员回来的员工问我：“你不后悔吗？快30年的党龄了。”我说：“你恨那些贪官污吏吗？他们大多是有职有权的共产党员，与他们为伍，我感到害羞。30来年，我无愧于党员的称号，我不后悔！”随之而来的是行政记大过，撤职、降级，从办公室出去到一线当服务员的“老”领班，我毫不退缩，乐乐呵呵的做好各项工作。周围的同事、亲朋好友、兄弟姊妹都为我可惜，想不通我这个在大家心目中的聪明人，会作出这样的选择。

    面对大家的不理解，我记起师父的讲法：“一个生命如果能真正在相关的重大问题上，不带任何观念的权衡问题，那么这个人就是真的能自己主宰自己，这种清醒是智慧而不同于一般人的所谓聪明。”（《为谁而存在》）我非常清楚我的选择是真正的“聪明”一世，智慧一回。

    二、坚修大法心不动，慈悲众生正念行

    1999年10月29日，昆明世博会即将闭幕，公安未出示任何法律文书，无端的要把我和爱人留置到派出所，单位领导出于对我们的关心和人道，向公安建议在单位开两个标准间“留置”我俩。两天后，我刚上班不一会儿，公安就布置我和爱人单位派员24小时监视我们的住宅（未出示任何法律文书）：早上8点准时進入家中，晚上开一辆警车堵在楼道口，不准我们下楼。外出买菜有人跟随，他们的说法是怕我们到世博会“闹事”。我们心中坦荡，和颜悦色对待前来看守我们的职工，滔滔不绝的向他们讲法轮功的实际情况，告诉他们，政府这样对待我们错了，总有一天会真象大白。87岁高龄的父亲一开始不知道咋回事，后来看到着装的公安到家里非法没收同修送给我们的师父讲法录音带，被吓坏了，不敢再住在我这里，跟随来昆明出差的哥哥回老家了。临走时战战兢兢的对哥哥说：“我怕他们俩被打成反革命，我怕公安把他们抓走，他们不反党、不反社会主义，都是好人哪！”惊吓使老父亲回到老家的第三天就生病住院直到2001年11月去世。

    2000年4月，国际旅游节将在昆明举行，单位领导示意要把我们看守起来，我说：“监视居住45天已经是违法的了；春节期间又派员在大门口监视我们，并跟踪到家玩的亲戚朋友；国际旅游节还要看守我们，这是严重的侵犯人权、侵犯人身自由，我要去告你们！”

    4月4日，我俩随同修共60多人到省委信访办去反映法轮功的真实情况，还没有讲话，就被押上警车，以“扰乱社会治安”之罪名被关押進看守所。在看守所，我向同监室的犯人们讲述法轮功的美好及我们修炼的亲身体会，告诉他们要做好人，善恶有报的天理。我是被关進去的第三个法轮功学员，他们知道了真象后都说：“政府神经病，把这些好人关進来，我们才是犯了罪的坏人。”弟弟想尽办法到看守所看到了我，弟弟哭了，他说：“姐，我对你不只是姐弟的感情（母亲去世时，弟弟才13岁，我一直带他到上大学），还有另一份感情，你作个保证就可以回家了，不然就要被判刑了。”我也哭了，止不住的泪水一个劲的流，但我仍然坚定的说：“我炼法轮功没错，我受益了，我不能昧着良心说瞎话，我决不向谁保证，他们爱咋整就咋整！总有一天真象大白！”

    回到监室，我老是止不住的流泪，我记起师父的《缘归圣果》：“寻师几多年，一朝亲得见，得法往回修，圆满随师还。”哭得更厉害了。同监室的一个犯人问我：“阿姨，前两个法轮功都没哭，你为什么哭了呢？”我告诉她：我不应该哭，也不想哭，但就是忍不住流泪。我想，我这是在魔难中放“情”呢；我把师父的《缘归圣果》念给她听，并说：“我一定要跟随师父坚修大法到底！”这时，我想，我不能再哭了，再哭，这些人怎么理解得了呢？我对自己说：再哭，再哭你就不是大法弟子！这么一想，泪水就止住了。

    到第28天，我收到女儿的来信，信中说：“妈妈，你别牵挂我，我已是大人了，我能把握住自己。你就过好自己的关吧！这一回，你要放下很多东西，包括我……”这一下，我更坚定了。

    5月5日，公安和单位领导把我接出看守所，没让我回家，直接送到澄江的培训站，一番布置后，又把我看守在那里，要求我不准出大门；不准和别人讲法轮大法好；要他们把我看好了，别让我跑了或者自杀。晚饭后，我在屋里打坐一直到天黑没开灯，他们突然发现我不见了，不敢声张的紧急集合，分头到树林里，湖边到处找我，怕我自杀了；他们问单位派来“陪”我的同事：“她有没有武功，你怎么敢跟她睡，她会不会把你……”了解我的同事笑着说：“你们不了解她，她是一个非常好的人，只要给她20分钟跟你们讲话，你们就知道她是个什么样的人了。”

    后来，我跟他们讲观世音传奇的故事，末了，我说：“其实，我们炼法轮功就跟观世音传奇里讲的一样，就是修炼，只不过表现形式不同，更伟大、更殊胜。我们师父在《转法轮》里告诉我们修炼人不可以杀生，杀人更是犯更大的罪，自杀也是有罪的。电视、报纸说我们自杀也好、杀人也好，那都是造谣，栽赃陷害，目地是让人们害怕我们，仇恨我们。”

    几天后，周围的人都非常乐意接触我，听我讲法轮功的真实情况，他们都说：你们太冤了。5月14日单位领导把我接回昆明，一路上，车子里放起了佛教的颂经音乐，我想：“师父，我不能听，我要不二法门。”我用卫生纸把耳朵塞起来想睡觉，没几分钟，又听到了另外的流行歌曲。回到昆明听同事讲，那佛教音乐带断了，只好放另外的音乐了。

    从此，对我们的监视、跟踪、窃听电话成了家常便饭。一天，我应约到有关单位办事，办公室主任说：“你情况特殊，可以派车送你去，保卫科也跟你去一个人。”我一听，义正词严的说：“我不是罪犯，凭什么要派保卫科的人跟我去？我不去了！”主任说：“这事还得你去办，我们都不熟悉情况。”我说：“要派人跟着，我就不去！”转念一想，我不去办事，耽误了工作说不过去，可他们又要派人跟着我……我想起“文革”挂黑牌游街……，好！我马上用写广告的纸写了一个“牌子”：“法轮功修炼者，被押解外出办事，请予关照。”然后穿根线，把它挂在脖子上，拿起公文包，大步走出单位，不要车送。跟着我的保卫人员一看，只好远离我一截，我边走边向路人讲：就因为我坚持炼法轮功，出外办事都被看守着，这不是侵犯公民的人身自由吗？不一会儿，保卫科长和另外一个彪形小伙子气喘吁吁的追上我，把我的牌子拿掉，一个劲的说：“你不要生气，有什么事，回去好好说。”回到单位，公安就来人了，他们问我：是谁教你这样做的？你为什么要这样做？我说：“没人教我，这是你们逼的，你们对我不公，多次侵犯我的人身自由，我只想让人们都知道是咋回事。”那天我想：他们要抓走我，我也不怕。无奈，他们只好对我说：以后你可别这样了，你有什么事，有什么想法，就给我们打电话……

    2000年11月，有人告诉我，省里准备办强化“洗脑班”，省委副书记王天玺说了，要在12月底以前把顽固分子全部转化，要不就送劳教。接着，办公室也通知我交一下手上的所有工作。我回家和爱人一商量：出走，坚决抵制“洗脑班”，向民众讲清真象。我们写了辞职报告，让女儿过后交给单位就出走了。

    至2001年8月，我们在省内州、县（市）亲戚朋友、战友、同学、甚至不认识的人（朋友的朋友）家中逗留，利用各种机会和条件，向大家讲述法轮功遭受迫害的千古奇冤和我们为什么要离家出走的情况；同时，云南610、各级国安、派出所和单位上也一直在追找我们，甚至下发了内部秘密“通缉”，在老家的出入必经地堵截、查找我们；威胁我的兄弟姊妹报告我的下落，否则就处予窝藏罪；骗我弟弟说，不抓我们，只是请我们到别墅山庄谈谈心，做做思想工作；跟踪、窃听朋友、同学的电话；多次不分时间的到婆婆家敲门（把门锁都敲坏了），查找我们，把70多岁的婆婆吓得脑埂塞，至今腿脚不便，说话艰难；无休止的到女儿受聘单位威胁、审讯女儿，要女儿说出我们的去向，逼得女儿辞去工作，另找单位后又到新的工作单位上逼问女儿，后来把女儿关在派出所两天，第三天，逼迫她一同到原籍老家寻找我们，连我去世多年的两个姑妈家都不放过。过后，他们还厚颜无耻的对女儿说：我们可以为你妈妈家写家谱了。最后，为抵制邪恶的百般纠缠，女儿也离家出走找到我们。

    2001年8月，我们一家回到昆明住在一熟人家，16日晚11点左右被不法之徒绑架，我和女儿被恶警绑架上警车时，我们高喊：“我们不是坏人，只是坚持修炼法轮功，你们是人民警察，人民警察为什么这样对待人民？”恶警大叫：“堵住她们的嘴，别让她们喊！”爱人当时正在卫生间洗澡，后来才知道恶警把卫生间门砸开后，未让他穿上衣服，随便披了一件浴袍就把他推拉上警车，当时有一、二百群众围观，十多辆警车停在路边，一路呼啸，其情景就如当年法西斯一样。在派出所，连夜审讯我们到凌晨五点左右，由于我们不配合，邪恶将我们一家关進看守所，一连七、八天，国安恶警和所谓的“帮教团”分别对我们進行“审讯”和“帮教”，我们一概不予理睬，二十多天后，就把我们非法送劳教。在送劳教所之前，恶警对女儿说：小姑娘，你还年轻，你有什么想法，现在还来得及。女儿不吭声，在审讯笔录上写下了：“坚修大法心不动！”几个字。

    我们一家三口被非法劳教：女儿一年，我和爱人分别是两年。我和女儿被关押在云南省女子劳教所二大队，他们不准法轮功学员互相接触、讲话，连我和女儿也不准接触，我向劳教所提抗议：“共产党还讲人道主义吗？认识的人互相之间都还要打个招呼，我们是母女却不准讲话，诬蔑我们炼法轮功六亲不认，这不是你们不准认吗？”我不管那么多，照样到女儿那儿去，“包夹”（看守法轮功学员的其他劳教人员）也跟着去，邪恶无话可说，只好睁只眼闭只眼。

    邪恶“转化”不了女儿，突然把她调去出大田（干农活），中午收工吃饭，女儿乐呵呵的告诉我：“妈妈，我出大田了！”我一看，她一身红泥，手心还起了泡，心里一紧，仍笑着问她：“怎么样？”“不怎么样！”我抬起眼睛，不让泪水流出来。“包夹”学员问我：“阿姨，你难过了？”“不，我这是感动！”女儿细皮嫩肉，在家连家务活都很少做，在劳教所出大田，挖地、积肥、割草、推车；在宝石车间粘宝石，任务重、出工时间长达十五、六个小时，很少时间睡觉，但她却乐呵呵，坦坦荡荡，所有知道她的劳教学员和警察都非常喜欢她，作为她的母亲，我深知：是大法造就了她。

    劳教所对我们软、硬兼施，各种“关心”和“帮助”，“不转化就加期”、“不转化别想出劳教所”，但我的心一点不动。只要有机会，有条件，我就会跟每一个劳教学员，每一个警察，每一个劳教所的领导，或者是来“帮教”的各方人士讲大法的真象，讲我的亲身经历，讲我们一家人的变化，讲我所知道的大法给修炼者带来的心灵升华，讲“天安门自焚”的疑点；讲傅怡彬杀人案是对法轮功栽赃陷害，是精神病人杀人，师父讲过：危重病人和精神病人不宜炼法轮功；所谓的1400例肯定有假，即便是炼了法轮功了，师父又没说炼法轮功就不会死，自己是“真正”按照修炼人的要求去做了吗？上亿人修炼大法，为什么不采访一下我们这些没死的，坚信不移的呢？为什么全中国只能听到一个声音说话呢？

    到年底，劳教所要每个人都写年终总结，我不写，连平时的什么作业，考试等等我都不做，警察问我：“你为什么不写？”我说：“我不是来劳教的，为什么要写？”警察问：“不是来劳教的，那不是已经進来了吗？”我说：“我是来证实法的。”警察问：“怎么证实？”我说：“我用我的身、心、言、行向所有有善心的人，良心尚存的人，有脑筋的人证明我不邪、法轮功不邪、我们师父不邪！是江泽民邪！”警察无言。

    2003年初，师父的《快讲》、《淘》等经文传到劳教所，我们几个同修认识到要“抓紧救度快讲”，“除乱法鬼　善待众生”。劳教所是迫害大法弟子的邪恶之地，我们应该向劳教所的大队领导、所领导讲真象，平时他们老是“帮教”我们，在这关键时刻，我们要有慈悲心，要“帮”他们一下，能救度的都要救度。

    我们决定在4.25这一天集体找队领导“汇报”思想。就在大家列队出工之际，我们几个法轮功学员站到一起，向值班警察说：我们有话要找大队领导说。不一会，几个大队领导都来了，她们吓着了，以为我们要有什么“举动”，她们不让我们集体讲，要一个一个说，我们坚持一定要集体讲，在我们的正念坚持下，大队领导只好坐下来和我们一起谈，过了一会，所长也赶来了，他气势汹汹的问我们是不是要闹事？我们冷静、平和的说，不是什么闹事，你们不是每天都让“包夹”记录我们的情况，定期汇报吗？平时你们找我们“谈心”，我们就不可以找你们“谈心”吗？不就是谈谈我们对你们的心里话嘛！这么一讲，他们无话可说：好嘛，好嘛，那就谈谈吧。我们边发正念边和他们讲真象，讲我们为什么要坚持修炼大法，讲着讲着，所长在讲话中讲到了师父的北美讲法，我们互相之间都会心的笑了。

    事后，所长找我谈话，问我为什么要选择4.25这个日子找他们谈话，我说，“我不避讳你问这个问题，4.25不就是99年中南海上访事件的日子吗？不就是法轮功学员去向党和政府讲讲心里话吗？只不过是去的人多了一点，但不是秩序井然吗？连政府的秘密会议上都说：一万多人离开中南海时转眼就没了，地上连一片纸屑都没有，连警察抽的烟头都被法轮功学员拣干净了。那么，我们今天找你们谈话是闹事吗？”所长说：“不是，不是。”我说：“得，不是闹事就行，这不是很清楚了嘛！”

    到7月份，我们又悟到，讲真象不应把个人的修炼放在第一位，我们要证实法，而不是证实自己。我们要重新明确讲真象的基点：证实大法、讲清真象，救度众生。7月22日，我们再次向劳教所领导要求：我们要见省司法厅、省劳教委的领导，我们受迫害被非法劳教是违法的，要求无条件释放我们。这次我们三个大队的法轮功学员之间互相都通了气，后来得知7月22日那天，三个大队的法轮功学员都以不同的方式向不法之徒提抗议，反迫害、讲真象，极大的镇慑了邪恶。

    在这之前，大队长已让警察传话给我8月25日我就可以回家了，我也曾动过一念，这样一来我可能走不了了，但经过权衡，我还是要放下怕回不去的心，一定要参加这次讲真象的活动，我作好了被加期的思想准备，但事后他们没加我们的期，后来我们又悟到：为什么要作好加期的思想准备呢？就不要给它加我们的期呀！我们不应该再承受了。7.22这次讲真象的效果比4.25那次好多了，大家都欣喜的感受到，是我们在法理上升华了，认识提高了，正念加强了，所以尽管邪恶气急败坏的说我们一而再，再而三的“闹事”，但他们没敢再加我们的期。

    三、不负重任和使命，救度世人讲真象

    2003年8月底我回到了家，主管部门和单位仍安排我上班，说是不同意我的辞职报告。派出所的警察问我回来后还炼不炼？我说：炼！你以为关我两年就不炼了？你们咋不拿摄像机装在我家里呢？这不是违反宪法、剥夺公民信仰自由的权利吗？

    9月初，我和女儿到劳教所看望爱人（之前女儿从劳教所回来后看她爸爸，因女儿未“转化”，不法之徒不准见，女儿扭头就走），去之前，我对上级主管部门的领导、单位领导及派出所的警察说：我要去看我爱人，去年女儿回来没看着，这次我一定要去看，不让我们看，我们就不回来了。我对女儿说：这次一定要看到你爸爸，正念正行！厅领导和爱人单位的领导陪我们去了。到了劳教所才知道爱人以绝食抗议到期不释放已二十多天，体质已很虚弱了，本来不法之徒不想让我知道，也不想让我们见面，但我和女儿正念很强，还是见到了爱人，所长批示只准见10分钟，结果几乎谈了1个小时。

    回来后，我悟到这是揭露迫害、讲清真象的机会，有事就要讲嘛！我分别找了省司法厅、省610、厅领导及爱人单位的领导，向他们提出了我的要求：我们一家三口受迫害被非法劳教，现在爱人到期不释放，仍加重迫害，其以绝食抗议，生命垂危，各级领导和每个知道的人都有责任关心事态的发展，要求立即释放我爱人。在我的要求下，他们同意先让爱人到昆明检查身体，先还说让我和女儿去接他，后来又不让我去接，甚至匆匆而来，做贼似的走了一下过场而去都没让我知道，事后我悟到：还是真象没讲好，起了欢喜心，让邪恶钻了空子。

    11月，我们一家三口受迫害被非法劳教的情况在《明慧网》上曝光，单位领导试着问我，是谁写的？还是有人采访我？我说：“没人采访我。知道我们家情况的人比比皆是，各级领导、公安、同修、亲朋好友。文章我看了，基本属实，但还不够详实，有什么事吗？”单位领导说：“没事，没事，随便问一下。”12月初，爱人回来了，他在劳教所抗工一年多，两次绝食抗议迫害，后来不法之徒没再给他加期。至此，我们一家三口得以团聚。

    2004年，我们要回老家过春节，610和国安布置给单位要我写假条，并留下电话号码。我拒绝说：“国家放大假，我是国家公民，单位职工，有权利支配自己的假期，为什么别人不写假条，要我写呢？”单位不好说什么。国安来人说，有事找我谈谈，单位领导也在场，国安说：听说你要回家过春节，你又不写假条，这样吧，我们派车送你回去。我说：“好哇，免得我到处找车。哎？你们怎么只跟我谈，而不跟我爱人谈呢？我代表不了他。”国安让我把爱人叫来一起谈。我爱人平心静气的对他们说：江泽民4.25前就指使罗干搜集法轮功材料，派特务打入法轮功炼功点，4.25后江泽民以个人意志强加给中央政治局，效仿毛泽东“我的一张大字报”写信给政治局挑起对亿万法轮功群众的迫害，编造了天安门自焚事件、傅怡彬杀人事件等弥天大谎欺骗中国人民和世界人民。我们一家三口被非法劳教，回来后还限制我们的人身自由，这一切都是违法的。追随江氏集团和被江氏集团利用的人不应再助纣为虐，应该清醒了。你们要用车子送我们回家是限制我们的人身自由，是违法的。你们要送那是你们的事，让老百姓看政府的笑话吧！

    后来，单位、国安、省厅互相之间为派车一事扯来扯去，最后省厅派了一辆红旗牌轿车将我们一家三口提前两天送到老家过春节。

    后来，国安警察找过我一次，我对他们说：还有完没完，你们和我们打交道这么几年，应该了解我们了。接着，我向他们讲到了天安门自焚的真象，告诉他们不要再象机器人一样被江XX当枪使，这样下去，对自己的生命是不好的。他们赶快说：没有，没有，我们是路过这里，顺便来看看你。从此以后，国安、派出所、社区及单位领导再没为我坚持修炼大法找过我。据说他们向上面报告说：我们已无计可施！当然，邪恶毕竟是邪恶，它不会自动变善，上面层层下来的要求和措施还是不少，但单位大多数领导和同事们都逐渐明白了真象，他们都知道怎样向上面交差和报告情况，互相心照不宣，我心里更明白：这是佛光普照，礼义圆明。

    从劳教所回来后，我如饥似渴的读了师父所有的新经文和《转法轮》，认识到必须彻底否定旧势力及其安排，“不是在它们造成的魔难中去修炼，是在不承认它们中走好自己的路，连消除它们本身的魔难表现也不承认。”（师父《2004年芝加哥法会讲法》）不应该再承受邪恶的迫害，认识到大法弟子肩负的重任和使命，很快汇入师父的正法洪势，跟上师父正法進程，做好三件事，讲清真象，救度世人。

    我和爱人开始向各级领导、亲朋好友、同学、战友写信，向他们讲述我们一家被迫害的事实，讲述天安门自焚伪案，揭露江氏谎言及大法洪传世界60多个国家，海外法轮功学员起诉江泽民及“国际追查组织”的成立，告诉他们善待大法一念，天赐幸福平安；利用亲朋好友相聚的机会揭露迫害，讲清真象；以单位未让我退休（我符合30年以上工龄可提前退休的政策），要请示610的事向有关部门和各级领导写信，揭露610是江泽民操控的迫害法轮功的恐怖组织机构，它比“文革小组”更甚，凌驾于《宪法》和公、检、法、司及其它各级政府机构之上，其是迫害法轮功的罪魁祸首；最高人民检察院的五条规定及高院院长高扬的讲话出来后，我们认识到这属于正法進程推進过程中必然出现的，我们应该充分利用大法为人类开创的这一层法理，常人社会的法律法规维护大法，维护公民信仰自由的权利，向各级领导和有关部门提出申诉，揭露迫害，为被绑架、非法关押、劳教和判刑的大法弟子聘请辩护律师……向公、检、法、司讲真象，让这些被江氏利用和迫害的人们清醒过来，得到救度，同时营救被绑架和关押的同修。现在随着邪恶被消除的越来越少，抑制人们的邪恶因素消除了，人们主动来听真象，来学法炼功，我们的一些亲朋好友、同事，甚至听到我们讲真象的不认识的人都会主动要书看、要学功，我们按照师父的要求：“讲清真象后有要学功的人，要尽快安排学法教功，他们是下一批修炼的弟子。”（《放下人心　救度世人》）

    回顾几年来修炼和证实法的历程，是伟大的师尊在带领着我们，师父苦度弟子的洪大慈悲无以言表。和更多的同修相比，我做的还不够，但对师对法的坚定和坚信始终没有动摇，能走到今天，是师尊把我们溶于法中，我们也圆容着大法。

    以上是自己粗浅的一点心得体会，感谢师尊的慈悲苦度，请各位同修慈悲指正。


做一名合格的正法时期大法弟子

    文/中国大陆大弟子：慧敏

                        【明慧网2004年10月20日】读了征文的通知后，心绪难平，既高兴，又惭愧，高兴的是我们全世界大法弟子可以通过书面的形式在一起交流我们多年来修炼及证实法经验，互相学习，共同精進，惭愧的是自己做的离法的要求相差甚远，人心凡重，就连写篇征文也被干扰，以至拖到现在。

    我从以下三个方面向伟大的师尊及全体同修作简单的汇报。

    一、得法实修

    我是一名下岗女工，今年48岁，于96年5月由母亲介绍，我开始修炼法轮功（我的丈夫、女儿也都修炼）炼功后，我身体上多年的疾病不翼而飞，身体出现象师尊说的那样，达到了一身轻，2001年我住上了暖气楼，是顶楼，这在从前是想都不敢想的。

    身体上的变化，是最直观的证实大法，我单位的同事、同学、亲朋、邻居以及周边的人也都知道了大法的神奇，是大法改变了我的身体，教会了我做人的准则，我与世无争，与人为善，踏踏实实的按照宇宙的最高法理“真、善、忍”要求自己，能够使自己紧跟师尊，早日实现“圆满飞升，同回天堂”的洪愿。

    二、正念正行

    99年7.20以后，大法遭受迫害，同修们陆续進京上访，我和母亲及另一名男同修于2000年12月23日也踏上了進京的征途。在火车站，我用师尊给予的智慧顺利通过了警察的盘问，可是到北京之后，由于欢喜心，在旅店被警察从我兜里搜到了一个我们制作的小条幅和兜里的900元钱，当时自己人心太重没能上天安门证实大法，而是打车去了丰台区，在那里我把真象资料及条幅做完，这件事至今回忆起来还深感遗憾。

    在这几年的证实法中，我用师尊给予的智慧，正念正行，有惊无险。2003年5月中旬，我们几位同修到松江镇的附近参加法会，由于组织的不严密，加上同修的心性参差不齐，导致被邪恶钻了空子，在法会進行当中，我们所有参加法会的人员全部被围困在屋里，气氛很紧张，当时有一外地女同修提出要上厕所，大家意识到不能配合邪恶，故纷纷冲出突围，我是最后一个走出屋子，也是唯一最幸运从大门堂堂正正走出去的，看上去是常人在掩护我，其实是慈悲伟大的师尊的呵护，我当时只有一个念头，决不能被邪恶带走，我要堂堂正正的走出去，因为正法还没有结束，我的使命尚未完成。从上午11点发生此事到下午3点40分我安全顺利的返回自己的工作岗位，同时也解除了同修们对我的担心牵挂，这是师尊的呵护，也是大法弟子正念正行的体现。痛定思痛，这次法会之所以失败，以至当地同修10人被抓，关键是安全意识不强，对邪恶掉以轻心，同时全体配合不当，导致全体有漏，给我们证实大法，救度众生带来了损失。几年来，我们用自己开的小店铺（洗衣店）为证实大法做了一定工作，正如师尊所讲的做什么都是给自己做的，我还要继续遵照师尊的教导：“正念正行”。

    三、救度众生

    几年来，我们用自己开的小店铺（洗衣店）的便利条件讲真象，救度有缘人。在此过程中，我坚持遵照师尊的教导：“正念正行”。

    我利用接待顾客的有利条件给他们讲真象，无论买东西，坐车或参加外事活动等，我都能抓住机遇向世人洪法，救度众生，但我觉得光向百姓们讲还不够，关键是还应走向政府官员及公、检、法等有关部门的领导们讲，让他们明白真象，不去迫害大法及大法弟子，同时也给他们自己选择一个美好的未来。现在邪恶之首虽然下台了，但邪恶并没有停止对我们的迫害。在证实大法走正自己的路，对邪恶不能掉以轻心。

    以上是自己的一点体会，我现在还有很多不足，不能完全站在法的基础上看问题，还有很多人心，但是我要在最短时间里，去掉那颗还没放下的人心与执著。

    让我们抓紧时间继续做好师尊说的三件事，别忘了我们的史前誓约携手共進，用我们证实大法的实际行动去迎接那普天同庆的到来！做一名合格的正法时期大法弟子！

    法轮大法记心怀

    一生交给师安排

    时刻不忘真善忍

    早日圆满回家来


八旬老妇的几句心里话

    文/山东济南大法弟子

    【明慧网2004年10月19日】

    尊敬的师父：您好！

    各位同修好！

    我今年80岁，这两天我看到儿子、儿媳天天写，我问这是干什么，儿媳告诉我：给首届大陆大法弟子修炼心得书面交流大会投稿，每个大法弟子都要写，寄到美国师父住的地方去。我也想说两句，但一个字也不会写，儿媳说可以找人代笔。我就请儿媳代笔。

    以前，我听信了电视上说的，曾经反对儿子、媳妇、孙女、孙子炼法轮功。后来，我亲眼看到了儿子、媳妇身体神奇的变化，我从心里服了，逢年过节我都要给李洪志老师磕头。

    我三十九岁时丈夫去世，我千辛万苦把儿子拉扯成人。儿子在三十三岁时得了严重的肝炎病，每年都要5000多块钱的药费。儿媳患有严重的心肌炎和颈椎病。我有一个孙女、一个孙子，当时孩子都很小，我也一身病。我愁坏了，天天偷偷的流泪，我的命好苦啊！认为没有我的活路了。自从儿子、儿媳炼了法轮功，身体一下就好啦，我都有点不相信，可事实就在眼前。儿子变得红光满面，儿媳把我照顾的无微不至，忙里忙外、早起晚睡，从没说过累，几年来，没见他们吃过一个药片。

    终于有一天，我说：“我也想炼法轮功”，孩子们都为我高兴。今年三月份，我也修了大法，每天听师父讲法录音带，我觉得师父的声音是那么的熟悉、亲切。我一个字也不识，孩子们把师父的《洪吟》全都抄下来，一字一句的教我念，我也非常认真。现在师父的《洪吟》我全都念下来了。孩子们又开始教我念《论语》了。亲朋好友知道了，都说是奇迹，八十岁老太太一个字不识，现在能念书了。现在我身体也很好，从开始学法就没吃过药，有时出现消业状态，我也不把它当做是病。我一定听师父的话，好好修炼！

    我感谢师父救了我们全家，我想对所有不相信“法轮功”的人说：“法轮大法好！”


一个大法小弟子的修炼之路

    文/大陆山东大法小弟子

    【明慧网2004年10月19日】我是一个小男孩，现在快十周岁了。我在6年的修炼中有许多提高，也有许多不足。

    * 跟妈妈在家学法、炼功

    我的爸爸、妈妈于2000年11月24日去北京证实大法，那时候我才上幼儿园，那天晚上没人来接我，只好跟一个老师走，那天晚上在老师家度过。到了第二天，我迫不及待的给姥姥、姥爷打电话，让他们来照看我，我哭泣着。第二天晚上姥姥终于过来了，我很高兴，又很难过。我家里师父的讲法磁带被拿到别人家去了，我不能听法，所以姥姥、姥爷看我的这段时间我一直没能听法。过了几个月后，妈妈回来了，爸爸却被非法关押了三年。三年中，我却没有过分想念爸爸，因为我和妈妈、还有其他同修、小弟子在家学法。师父在《修者忌》那篇经文中告诉我们，“执著于亲情，必为其所累、所缠、所魔，抓其情丝搅扰一生，年岁一过，悔已晚也。”

    * 从梦中悟到自己的不足

    在今年夏季，有一天晚上睡觉中，梦见我、爸爸、妈妈在某小区里散步，忽然来了辆警车，爸爸、妈妈和我几乎每看见警车都说个“灭”字，就“灭，灭”，可警车里的恶人出来了，恶人隐藏了一下，就开始抓我们三个人，还说：“法轮功！？”第二天早起后，就立刻跟爸爸、妈妈探讨一下，我从师父的某本讲法中看到（不是原话）：在梦中梦见一些不好的事，有可能是将来要发生的，也有可能是假象，不是真实的。

    第二天晚上睡觉时我又做了一个梦，我梦见了“师父”，对我和妈妈说：“你们圆满了。”我说了声：“师父”，我觉得梦里这个“师父”有点不太慈悲、不太善。早晨起来后，我又跟爸爸、妈妈说了我昨天做的梦，我说：“梦里的师父一定是假的，因为我觉得有点不善。”爸爸、妈妈都认为：现在正法修炼还没有结束，所以师父不能明着告诉弟子圆满了。通过第一个梦，我悟到那时不太主动听法、学法、炼功；通过第二个梦，我悟到：我在看到师父的某本书中有“白日飞升”四个字，就想：我圆满时可别出什么心啊，师父可别落下我。就因为我有这些方面的执著心。所以才做了这两个梦。

    * 烧小册子，不让同学被毒害

    那天是星期五，班主任对我们说，“这有一本册子，是反对X教的书，大家下课拿着它看看。”第二天下午，另一个老师对班主任说：“应该把这本册子在班上读一读。”

    我看见一个同学坐在窗户旁，风吹着窗帘，刮呀，刮呀，她正在看那本册子，我故意拽窗帘玩，让她也跟着玩，为了不让她看不好的东西太多。

    我又看见一个同学，坐在我的前面，也要看那本邪恶的册子，我就说：“把它给我看看吧。”也是为了不让她看不好的东西太多。

    我想：要是再不销毁它的话，那就会毒害更多的同学的。

    今天放学回家，我把事情告诉了妈妈、爸爸，妈妈、爸爸都说让我去把那本册子拿回来烧掉。

    今天星期二。第二节上数学，下课后，我去讲台把那本册子拿到桌子上。拿册子时，我小声的说：“哎，这东西是什么？拿回去看看。”拿到桌子上后，我折两下就放進桌堂里，第四节上体育课，我边玩边发正念，我想：一定要把那本册子拿回家烧掉。

    中午放学时，我又发现还有一本邪恶的小册子，回家后我告诉妈妈后，妈妈说：“下午把那本册子也拿回来，一起烧掉。”晚上放学后，我把那本册子也拿了回来，和妈妈、爸爸把两本邪恶的册子烧毁了。晚上八点，我和爸爸妈妈集体发正念，铲除邪恶对老师和同学的毒害。

    * 破除旧势力对我讲真象的干扰

    自从《放下人心 救度世人》这篇经文发表后，我就迫不及待的想讲真象，却没有智慧，不是忘了，就是没有机会。一天上语文课时，随便翻了一页，看见了一个“情”字，看来是我还有情在，又悟到我要讲真象了，就在文具盒里的课程表上写了“情”、“真”两个字，可以随时提醒我讲真象，但还是被邪恶干扰，我发正念求师父帮我找机会。终于有一次，机会来了，跟我一块儿走的同学不走了，在一个楼栋门口，只有一个同学直着往前走，我就跑过去跟他讲真象。我回家后很高兴。可后来一次机会也没找到，可能是我有了欢喜心，所以被旧势力钻了空子。“虽言修炼事　得去心中执　割舍非自己　都是迷中痴”（《洪吟（二）》-《去执》）

    * 修善修忍

    在去年，我上姥姥家玩，我表妹也在。我跟她没玩好，因为一点小事就和她干起来了。打着打着，姥姥知道了，这时必须得有人拽住我，才能缓一缓气，但心里还不能解恨，要是别人问我怎么回事，我就向外找的说：“那他（她）……。”那时候总向外找，不向内找。爸爸总让我背《何为忍》，现在还可以向内找了，知道了要做到打不还手、骂不还口。只要每次爸爸在跟前，就立刻让我写或背师父的经文《何为忍》。

    * 要做好三件事

    现在师父要求的三件事（学法、发正念、讲清真象），我做的不算太好，应该更加精進。

    天天上学，没时间看法。其实有时间，就是不利用。中午的时间除了吃饭就玩、做手工、做其它的事情，要是玩的时候改成看法，做手工的时间改成看法，日复一日，年复一年的看，就能看很多法，可是现在很少看。我悟到：正法即将结束，不看法也就是没做好三件事，这样可不行。

    天天上学，没有时间炼功。妈妈说：你快点做作业，做完后全家三人集体炼功。可是天天作业多，写不完，所以炼不上。我悟到：另外空间里的那些邪恶干扰我，让老师作业留得多，让我炼不了功。我要铲除那些邪恶，把它们全部清除掉。

    现在我还经常帮助爸爸、妈妈刻一些真象光盘、打印《明慧周刊》及真象资料。因为爸爸上班很忙，我可以给他减轻一些负担。

    有不当之处，请同修指正。


大法净化着我的心灵

    文/河北秦皇岛大法弟子

    【明慧网2004年10月19日】我于1998年7月17日得法，得法前体弱多病，常年拉肚、胃炎、截肠炎、乳腺增生，泌尿系统感染、失眠等多种疾病，每天都在和疾病抗争，被疾病折磨的失去了人生意义，常常心烦，脾气越来越坏。有一次我丈夫的姥姥（70多岁），我听到她说话不好听，竟一巴掌打得她口鼻流血。这下，把这老太太气得破口大骂，招来了好多人，我婆婆也给气坏了。我因为身体不舒服，看谁都不顺心，经常打架，因为打架下了岗，因为打架到派出所两次。

    得法后，大法改变了我，净化了我的心灵，我从此走上了新的人生道路。得法后4天我就不吃药了，所有的疾病都随着我的心性升华而没有了。我严格按照师父的要求，学法修心，按着“真、善、忍”去做，主动向被我伤害过的婆婆认错、和好，婆婆高兴的逢人就讲，是法轮大法给我们家带来了福！

    1999年7月20日，正如师父《心自明》中所说“风云突变天欲坠　排山捣海翻恶浪”，公安局抓走了我们的辅导员，我们骑自行车顶着烈日去市政府要人，徒劳而返。晚上一到家，家里的气氛很紧张，外边的广播、屋里的电视不停的诬蔑、诽谤、造谣抹黑大法。当时我妹妹在我家住，同我一起得法，我俩每天都在一起切磋，一起学法。我内心已定，不管发生什么事，也不能不学法，一定要保护好大法书。有一天，我正在学法，就听好像大门响，一抬头一个警察已经到眼前了，紧张得眼前一黑，回身就把书藏了起来，原来是向我问路的。后来派出所来找我，说不让炼，由于我学法不深，就随口应了一句，说“不炼就不炼”，后来和同修切磋，才知道自己犯了大错，随后我写了严正声明。

    2000年春节，我妹妹在北京证实大法被抓，派出所通知说人在看守所，拘留15天，又派人来找我说，因为你们户口是外地的，你们要炼法轮功，你们家都得搬出这里。那时我们在这里开了两年批发了，怎么搬？婆婆急了，去找所长，所长坚持说不搬不行。我一听也太不象话了，我跟婆婆说，“一人做事一人当，我既然炼了，就一炼到底，不能因为我炼影响你们，等他们车来了，我就撞死在他们车前，是他们逼的。”不一会，来了好几个人，说你们家可以考虑（不搬）。当时学法不深，不知为啥他们又改变了，现在悟到是我没有怕心，师父在保护我们。

    妹妹在看守所期间，派出所天天派人来监视我，逼我写保证，让我骂师父，我不配合。丈夫由于怕心，是常人，也站在邪恶一边，对我连摔带打。我不管别人如何对待，心里就是一个念头，不会背叛师父，一修到底，越打越坚定，由于那时我不知发正念，就是一个信。妹妹由15天拘留又加15天，到了2个月，又通知家属交3000元抵押金，才放人，如果不交，就送回东北老家，我们交了钱，看守所连收据都不给开，说我们如果不去北京，几个月后退还，到现在也没还。

    黑龙江的派出所知道我妹妹被抓后，多次去我妈家敲诈，说你姑娘在北京，我们坐飞机去接她，没接着，你老太太得交20000元钱，这费用得你掏。60多岁的母亲带着妹妹不满10岁的孩子，大半辈子哪经过这样事，因为家困难，拿不出钱，吓得老人吃不好，睡不好，在巨大压力下，支撑不住，晚上去锁大门，一个跟头就起不来了，送医院抢救，说是脑出血。当我们赶到家时，听妹妹说，派出所好几个人天天来找妈要钱吓的。我们见到老人时，她正处在昏迷状态，我俩带回一本《转法轮》，每天给她读法听，奇迹出现了，老人一天一个样，到了第9天，就起来坐着，很正常，第10天就说啥也不住院了，要回家。医生们都过来说，不行，脑出血不能动，年纪又大，家还在农村，路又不好，太危险，再养几天，治到这种程度也很少的。医生以为是他们治的，只有大法弟子知道，是师父救了她。

    妹妹在看守所认识的同修，去店里找我，我和她们一起走上了证实大法之路。当时丈夫看着，不让出去，记得有一次，大约晚上10点多，我出去贴传单，被他发现，一顿毒打，第二天公婆都来了，没有一个替我说话。后来的一天，我告诉他们，我走的正，行的正，你们不要这样对待我，如果你们怕我连累你们，那我就走，什么都不要，就拿我的大法书。当时婆婆一听，脸都变色了，说她儿子：你也别打了，她炼就炼吧。

    到了2002年，丈夫的病越来越重，店也出兑了，在家养病，做牵引按摩、吃药，所有治的方法都用了，也不行。到了2003年，就不能动，一动就恶心，拍片已经长骨刺了，就得做手术。婆婆当时在国外探亲，听说儿子病重，就出去打工，加班，多挣点钱，准备给儿子做手术。我自从得法后，就引导丈夫学法没成功，这次我把师父在美国讲法给他看，使他清醒了，每天和我一起学法炼功，发正念，出去证实法，堂堂正正，心性升华后，知道了以前做了一些对不起大法的事，并写了严正声明。我在电话里告诉婆婆，“妈您别着急了，您儿子学大法了，抽了十多年的烟也戒了，酒也不喝了，病全好了。”婆婆边乐边说，“这我相信。”婆婆把大法真象讲给了多年没回家的女儿女婿，他们在单位里和中国人讲真象，说大法救了我们全家，“焦点访谈”演的是江泽民制造的假戏骗老百姓，迫害死好多人。

    2004年2月18日下午2点多，派出所来抄我家，我和16岁的女儿被绑架，抄走大法书、磁带、光盘、资料、钉书机、大白纸、2个提包、一张20元港币，当天孩子被放回。恶警把我带到派出所，将我双手扣在椅子上，到了半夜12点多，就开始刑讯逼供，先是巴掌打，然后上绳，所长拿着一根手指粗的绞丝绳，在我眼前晃，说：“你看看，这绳上沾满了你们大法弟子的血。”上绳就是把绳子放到脖子上，用两端的绳子往胳膊上绕，绕紧后，使劲往背上提，系紧后，空隙处夹瓶子。第一次，绳子折了，第二次上绳后，一边用手扣，挂上背上的绳子，一手扣的另一端挂在了离地2米高的铁管上，当时我就觉得气短，象要窒息了，我一直睁着眼睛发正念，突然双手转到了眼前，双脚站到地上，好舒服。他们赶紧跑过来，把绳子解开，拿到一边，给他们自己绑，边做示范，边说奇怪，怎么手也不能到胸前。过了一会，到我跟前解释说：你是炼广播体操的，骨头软，绳子折是早就要折了。可我知道是慈悲伟大的师父保护了我。

    第二天下午，迫害又开始了，又是上绳，第一次绳折了，第二次绳又折了，没绳了去找，又找来一个又粗又长的绳，放在我面前。所长说，“你说不炼了，我们就不用费事了。”我说：“我就是因为炼才進来的，怎么会不炼呢？”气急败坏的他说：“不信我就治不了你，八尺高的汉子到我这都得倒下。”然后他们七手八脚就把我绑了起来，绳子勒得头都抬不起来，过来四个恶警，一边一个用力，抬我的胳膊往墙上撞，说是活动活动，实际就是加刑，所长说看你能忍多久？我一会汗就下来了。我不停的发正念，想“我不疼，让你疼，我不会流汗的，让他流汗，我的忍是无限的，我是李洪志师父的弟子，其它安排都不要，都不承认”又接着背《论语》，不知过了多长时间，所长问：“东西（大法资料）哪来的？”我还是不说。这时我看见他脸上流汗了，就听他喊来人解开我，他站在我面前，竖起大拇指，喊我的名字，说“你真行，我真佩服你的意志。”“可你这人不行，”我说：“你说的不算，我师父说的才算。”

    在师父的加持下，我战胜了邪恶，他们再也不敢动我了，又不敢让我回家，怕家人看见我身上的伤，找借口，把我送進拘留所关押了14天。婆婆接我时，又被勒索了225元，说是伙食费。

    我又回到了正法洪流之中。


我新得法受益的一家

    文/于修福

    【明慧网2004年10月19日】

    （一）

    我叫于修福 ，近50岁的人了，是一个农民，身体结实能干，拉着一家老小五口人度日，虽然不富裕，但也过得去。然而就在2003年9月，不幸的事情发生了。一天我开着机动三轮车送货，半路上我突然晕倒在地，不省人事。也不知道什么时候来了一个好心人（到现在也不知道是何方人士，姓氏名谁。此事是以后从医院那儿得知的。）把我送去医院，但医生不收，好心人百般要求也无济于事，还说什么“制度”、“规定”。没法子，好心人又想了个办法，查车号，又打电话，最后找到了我村，村里人又和我家里人取得了联系，说明了情况，接着又找到了医生，就这样，还是不收。好心人又百般劝说：“求求您先收下吧，人在这儿，车在这儿，跑不了，他家人一会儿就找来了。”最后总算收下了。

    等家人来到医院找到了我，这个一心为着别人的好心人已不见了……与此同时，家人拿着薄礼，找到了在医院工作的亲戚帮忙。礼收下了，也答应了。那位亲戚说有点事一会儿就来。我们等了半天也不见人影，便问了一个医生，回答是“早回家了”。

    住了些日子医院，命算保住了，但右边不会动了，也不会说话了，医生也没办法，我们只好出院回家。天哪！这一家老小怎么过呀！

    我妻子的表姐得知我病了，马上到了我家，叫我学法轮功。我不会说，又不能动，怎么学，怎么炼？她就叫我妻子念《转法轮》给我听，我们答应了。不到半个月，我妻子的病全好了，我也会说话了，又能开三轮车了，能骑自行车赶集了，只有一只手还不那么灵便。到医院检查，结果是“脑血管全部硬化了”，给开了点药，我们回家了。就是这样，妻子因性子急，还嫌好的慢，就趁我赶集不在家的空，去求“香头”（附体），让他叫我再好的快点。“香头”不敢到我家（因我家有大法书），就用电话指示我妻子，叫她烧香、烧纸。怪了，一管子香刚插到香炉里，那管香“啪”的一声倒在地上，一跌两截。我妻子就用电话问“香头”是咋回事，“香头”火了，大声说：“还说呢，把我脸都好打。”我妻子马上赔礼道歉，“香头”又叫写符，满屋里贴，还不管用，这时我已回家了，坐下正准备吃午饭。她又叫压在被底下一张，说时迟，那时快，刚压上，管用了，可我“啪”的一声直挺挺的倒下了，什么也不知道了。我妻子吓坏了，把我弄到床上，我歪个身子在床上直抖，右手还直打胸膛，脸色象死了一样苍白。我妻子急中生智，接着叫了当村的几个老功友来，他们说，“求附体上了当”，叫快点先送医院。功友们先发了正念，又背《论语》。出租车来了，我也停下了，只是不省人事。晚上八点半，我到了区医院急诊室，这时表姐也到了，但我仍不认识人。医生叫做CT，刚到CT室，我能认人了，会坐了，检查结果是“脑血管又大面积堵塞”。回到急诊室，腿会动了，医生、护士都惊奇的不约而同的“啊”了一声：“怎么好的这么快！”办了住院手续，到了病房，我会说简单的话了，能下地走几步了，手也会拿东西了。我想，这大概与我表姐有关系吧，她又与我妻子说了些什么就走了。第二天一大早，我妻子就回家把所有的坏东西都清理了，撕得粉碎，然后捣在烂坑里，接着又面对大法书和师父的照片哭了，并虔诚的说：“我错了，请师父惩罚我吧！”师父怎么会呢？他是大慈大悲的啊！第三天上午，我就出院了。表姐还向两个医生讲了真象。

    刚回到家，我妻子就给我念了《转法轮》“附体”中的一段法，师父说：“我们宇宙中有个理，他自己追求的，自己想要的，别人一般情况不能干涉”。“师父领進门，修行在个人”。念完后，双手合十：“师父啊，谢谢您！我再也不做这样的傻事了。”

    可从此以后，我产生了怕心，药不断的吃，活不敢干，老放不下病，只要妻子不在家，我就往老功友家跑，再加上学法不精進，所以手总不能复原，眼睛老盯在手上，所以手从此以后不断的时而不时的抖动几下。一抖动，我就叫六岁的小女儿给我背法。说也怪，她一背我就好了，可自己就是不悟。师父说：“你放不下那个心，你放不下那个病，我们什么都做不了，对你无能为力” （《转法轮》）。自己也知道师父说得对，可就是顾虑重重，学法少，离不开药，尽管一天只吃一小粒阿斯匹林安慰自己，这也是怕心，也是对法对师父的不信任。

    今年麦前的一个晚上，我们和妻子、女儿坐在床上说话，我妻子突然看到我的膝盖部分肿起来了，腿也不会走了。第二天一大早，我妻子就为我忙开了，走好几十里路求医，问药。从此以后，我也吃药，也打针，也用中药洗，都不顶用。有人说有积液，我就到医院检查，说没有毛病。怎么办呢？妻子又告诉了表姐，表姐又来了我家，功友们也来了，表姐先把《转法轮》第六讲中的话念给我听“……老师，我怎么哪儿都不舒服，总上医院去打针也不好使，吃药也不好使。他还好意思跟我说！那当然不好使。它也不是病，能好使吗？你检查去吧，没有毛病，你就是难受”。念完法后，表姐说：“师父看你尽不悟，点化你，叫你悟呢，你还是不悟，结果被魔钻了空子。你赶快放下心，放下病，放下药，多学法就好了，实际也是师父点化你呢。”经过切磋，最后我明白了，反正怎么治也不顶用，我干脆不吃药了，决心学法。表姐知道我学法不精進，就送我一套师父的济南讲法录音带。从此，我天天听，结果腿能走路了，手也不抖动了。

    （二）

    我妻子于爱莲，46岁，因为她给我读大法而得了法。读法才十几天，她的腰痛、头痛、恐高症全都好了，身体也强健了，我们一家五口人的活，全都她干。今年地里照样种着麦子、玉米、花生、棉花、西瓜，各种蔬菜。家务活也得她，上学的小女儿需要她；九十一岁的岳母离不开她；洗衣、做饭、喂牲畜还是她。她回答是“一身轻，怎么会累”，有人提到钱字，她说：“从不考虑，我和钱没缘份。”

    麦收时，出外干活的大女儿回家了，一天她与妈上坡拉麦穰，她开着三轮，妈也坐在前头，不巧来了一股风，把妈的帽子刮掉了，她叫女儿停车，下来拾帽子，可是女儿没听见，车的后轮从她身上斜着压过去了，连腰带胯，加上大腿，大女儿回头看，惊叫一声：“这回没妈了！”车停下后，妈从地上站起来，说：“没事，快拉吧。”回家大女儿告诉了我，我简直吓坏了，她却说：“幸亏师父保护，我消了个大业，这不是好事吗？”这天晚上她照样学法、炼功。我说：“你折腾了一天了，今晚歇歇吧。”她回答说：“功修有路心为径　大法无边苦作舟”（《法轮大法》）只有坚持，才能胜利。

    （三）

    我小女儿从小讨人喜欢，所以没有人叫她名字，都叫她“小妮”，今年七岁，再上就三年级了。去年冬天，为了给我背法，她得了法，只背一些短文和《论语》，也能炼功，还能双盘。因我不精進，吃药，她经常笑着逗我：“自己不看书，光指着别人，不象个修炼的。”她放学后就做作业，晚上就同我俩一起学法、炼功。她妈有时问她：“书上的字你们在学校学过吗？”她笑着说：“真糊涂，一年级怎么会学这么多字，告诉你吧，看法就能认字。”

    麦收后种玉米，她妈用药拌的玉米种还没种完，放在院子一边，不懂事的小女儿看见玉米粒是红色的，好奇，就拿起一粒玩（她妈忙的没注意），一会又摸了鼻子，接着不行了，在院子里打叫：“妈！快，我不行了，要死了……”等妈跑出去一看，女儿脸色苍白，不能大声说话了，光说“快救救我……”全家人乱了手脚，不知所措，最后妻子打电话叫来了临村的出租车，往区医院疾驶。路上小女儿呼吸困难，后来她使劲说：“给我背法……”她妈也明白过来了，马上一遍遍的背着《论语》，不大一会儿，女儿好些了，等赶到医院，她神奇的好了。医生说先给她打上个针看看情况。她一听打针，便闹着、跳着说：“我好了，不打针。”医生和她妈一看也没问题了，就算了。回家的路上，她妈高兴的说：“你这孩子，非叫妈花上车钱你才好……”她回答说：“大法无所不能，只要学，师父就管。”

    （四）

    二哥今年六十岁，他八、九年前就得了脑血栓，现在能干些活了，但没有痊愈，走路有些瘸，骑自行车时先摔几个跤，然后才能骑上走，手拿东西没有劲；还有气管炎等病。今年四月，他看我们全家炼功受益，他就跟一个老功友学了功，一周就见了效，二十几天后，所有的症状都不翼而飞了。脾气也好了，心性也提高上来了。

    我得法较早，但身体不好的症状比他去的慢。他说：“你吃药就别炼功，炼功就别吃药。你愿意吃的话，我还有八、九瓶子，全给你吧！哼！俺可不吃了。”

    麦收后他卖玉米时把给人家看大门发了一千六百元的工资放在一个玉米袋子底下，这可好，这钱正好被买玉米的偷去了，玉米也正好卖了一千六百元。他没生气，还说：“可能以前欠人家的，还债了”。

    以前，我俩家关系不好，井水不犯河水。现在我们就像一家人，干什么都一块，喜气洋洋，乐在其中。我姐姐看我们都是受益者，也要我妻子教她炼功。特别九十一岁的岳母，她去年就到大法弟子家听师父的讲法录音，看师父的录像，背经文。晚上自己在被窝里念“真、善、忍好”，“法轮大法好”。她腰也直了，受伤的腿也好了，（因跌倒胯骨掉下来两次）拐杖扔了，自己能洗衣做饭了。

    最后用师父的新经文共勉：

    读《疾风劲草》

    生在苦难中，

    挣扎以求生；

    一朝得大法，

    回归步别停。


我堂堂正正闯出石家庄劳教所的经历

    文/河北大法弟子

    【明慧网2004年10月19日】1999年10月，我再次踏上進京上访的列车，心里只有一个念头，我要为师父伸冤，哪怕上刀山、下火海，死而无憾。到了北京，便衣到处都是，气氛非常紧张，我来到游泳池甲1号信访局，这里戒备森严，便衣和各地区截访的公安人员，把信访局门口堵的只留一条能过一个人的小路，一一盘问，不准法轮功上访。

    我刚走到路口，有一位老者和一名中年女商贩告诉我，你也是法轮功吧？不要再往前走了，刚才就抓走了好多人，用车拉走了。我告诉他俩说：我师父是冤枉的，大法是清白的，我如果不是学大法我就不到这里了，是我师父给我第二次生命，就是死我也得去。那老者看着我说：看来这法轮功是好。当我转身走向信访局的时候，突然一股热流通遍全身，就象脱胎换骨的金刚之躯一样，勇不可当。有三、四个便衣挡住我说，这里不准上访，有什么事情去到驻京办去说。我说，我去驻京办干什么？我找的就是信访局。我刚走没两步，有个便衣用手按住我的肩，我在那一站，头也没回，只轻声说：你干什么？那人就象触了电似的“嗖”一下把手抽了回去，再也没敢撵我。

    我心里就一个念头，我要为师父伸冤。我不理睬有多少人墙，径直往前走穿过了那段人墙，跑来几个便衣把我挡住，问我是哪里的人，我说是中国人，我扒开人群继续向前走，它们又赶上来问我：我知道你是中国人，你住在什么地方？我说：没出这个地球。我又扒开它们。因为它们都问不出我的地址，都怕是它们那一地区的，因为一个县有一个法轮功進京上访，县长就要到市里做检查，有两个，就到省里做检查，有三个上访，县长就要免职，所以好多人围着我。一个中年妇女，抢了我的包，我说：那你就拿去吧，我倒一身轻，撒腿就往里跑，后面有个人追我说：你敢和警察赛跑！说着就把我按到在地，从我胸罩里扒走两千多元钱。又有好多人围了起来，我大声喊：这里可是信访局，光天化日之下，你们竟然敢干这等事。我用手指着那些人说：你们知不知道你们在执法犯法？抢我包的和那个从我胸罩里抢走两千元钱的人，你们敢和我去里面说理吗？那些便衣呆呆的站着，谁也不敢再动，有人还了我背包和钱，我对着这些呆若木鸡的便衣说。我告诉你们，我什么都可以不要，命都可以不要，大踏步地走進了信访局。

    到了信访局，办事人员给了我一张表格，我在上面填写的是：一、要求撤销对法轮功创始人的通缉，二、还大法清白、还我师父清白，三、给我们一个合法的修炼环境。写好后交给了办事人员，接着他们把我关押在一个地方，那里有很多同修也被关押着，大约20多分钟后，我被当地公安带走，后关押在本地看守所里。

    看守所所长宣布不准学法炼功，不准宣扬法轮功，我绝食抗议，它们给我戴上脚镣。但我们几个同修还是坚定的每天学法炼功。所长下令让我们站墙根，后来又罚我们在冰凉的南墙根下罚跪。它们看到还是没有办法改变我们的正念，就用细细的绳子把我们反背捆着，逼我们认罪、放弃修炼，我善意的给它们讲清真象，并继续坚持每天学法、炼功。

    就在我绝食七天的时候，它们强迫我在院子里跑步，并且脚步不准停下，所长在边上看着，不停的问：还炼不炼？不说不炼就在这里永远跑下去，跑不动让男犯人拖着你跑。我还是坚定的回答：炼！我的这种坚强的意志感动了许多犯人和还有些良知的警察，一个男警察在院子里不停的说：头可断，血可流，法轮功不能丢！

    在那里，我的一言一行、一举一动处处体现出了大法弟子高尚的品德、无私无我的行为和宽阔的胸怀，使所有的犯人无不尊敬。拘留所里关押着两名女犯也跟着我们每天学法炼功，严格要求自己，不哭不闹、不喊不叫，不象过去一样再给看守所里找麻烦和捣乱，她俩的举动使所有的人感到吃惊，都说这法轮大法就是好。我不放过这个机会，向其它号里的男犯人讲清真象和洪法，他们听的都很高兴，有的向我要经文，他们说：你能给我多少给多少，一个30岁的男犯人要拜我为师，出去后一定要学法轮功，我说，师父只有一个，進门不分先后，都是弟子。

    两个月后，我被非法送石家庄南高基大街8号的女子劳教所第四大队。一入队，就派了两个女犯人监控我，不准学法、不准炼功、不准和同修说话。并且每个大法弟子都有两个监控控制，每天早上6点半出工干活，到晚上10－12点收工。

    2000年3月初，大法弟子们都悟到不应该这样被迫害，就集体罢工，要求无罪释放所有的大法弟子，还大法清白，还师父清白。这一下激怒了劳教所的所有干警，它们开始对我们大法弟子大打出手，罚我们站墙根，以立正的姿势站着，一直从早上6点站到晚上10－12点，有专人看着，上厕所得一个一个去，它们不高兴了就不让厕所，用脏话羞辱、讽刺、辱骂我们。我站得全身发肿，十个手指头肿的象是个红萝卜，铮明发亮，不能拿东西，脸胀的变了形，眼睛眯成一条缝，嘴胀得吃不了东西。腿上用手一按就是一个坑，铮明发亮。脚穿不下鞋子，只好穿一双棉拖鞋，全身疼痛难忍。四大队的大队长尚长明，恶狠狠的让我到车间干活。我严肃的告诉它，我没有犯任何罪，关押我是错误的。我要是接受劳动改造，就是承认了政府的错误决定。它说不管你冤不冤枉，不干活就给我继续站着。多么大的压力也改变不了我坚修大法的信念，师父的法我会背多少就背多少，不停的背。在院子里炼功，每次都被几个人上来打骂、制止。但我仍然坚持我的正念，即使到了晚上，我在宿舍里仍然坚持炼功。

    3月20日左右，我被叫到队长办公室，七、八个干警对我進行毒打，拳打脚踢，揪头发。它们打一番问一次，还炼不炼。我说炼，又打，又问。我坚定的说：“炼，炼，炼，打死都炼。”它们气急败坏的拿来劳教所的刑具之一：绳子。两个男队长用力的用绳子把我的双臂背在后面，一圈一圈的用力捆绑，我的头被一个叫小王的队长死命的向后推，气管好象要拉断似的，骨头好象要断。绳子捆上后，我周围围着一圈干警，冲我拳打脚踢，揪头发，打耳光，骂着脏话，还说“难道你就不怕死吗？”我说：“生无所求，死不惜留；荡尽妄念，佛不难修。”（《洪吟》）并告诉它们，人总有一死，有的死重如泰山，有的死轻如鸿毛，我就是为大法而死，死而无憾。它们再也不问了，静静的。这时我全身疼痛难忍，心跳加速。我默背着“生无所求，死不惜留；荡尽妄念，佛不难修。”就在我将要昏过去的时候，它们给我解下绳子。过了10分钟左右，它们又给我上了第二次绳，这次比上次还要狠。它们不解气，又把我倒背捆绑好的双臂提起，为了增加我的痛苦，又从下面加了一些东西，使我更痛苦。疼痛的加剧，心跳的加速，我难以忍受，这时就默念：“难忍能忍，难行能行”和《苦其心志》。

    我感觉快要不行了，但自始至终没吭一声。我全身麻木，没有知觉，只有大脑主意识是清醒的，想从地上站起来，可是身体根本不听使唤，一动不动。这时中队长王换芳，用脚踢我手臂，踢到前面，就在前面，踢到后面，就到后面，没有了知觉。它们还骂我装蒜。接着又一个同修被叫来，毒打，警棍，电棍，上绳，不管怎么折磨，都没有改变我们的信念。它们又出新花样，由耿行军和高崖松，每天早上8点开始“操练”，站队，正步走，跑步走，不许停，其中五名48－53岁的大法弟子，脚必须抬到一定的高度，必须落地有声，象军队训练，不合要求的拉出来单炼，就象金鸡独立，做正姿势，停在那不许摇动，否则抬手就打，抬腿就踢。早上6点半起床就罚站墙根。8点队长一上班就练队到12点队长下班。四小时不停。耿行军指挥，喊口号的喊累了，就轮流喊号。大法弟子上厕所得打报告，耿行军批准，才能一个一个的去，就这样在烈日下不停的走正步，跑步。它们说：就这样给我练，练死你们。中午饭刚吃完，又被强行站墙根，中午烈日炎炎，晒到2点队长上班，继续练到6点队长下班，又被强行站墙根到晚上10－12点，一个个被晒得漆黑。

    我的脸一层层的掉皮，而后是脓水流出。有天队长洗澡间开着门，我从门前过，镜子里一个陌生人站在那里，细想是我，连我都认不出我自己了。学员一个一个的被折磨得不象人样。每天都有人被队长叫進办公室打警棍。几乎每个学员都轮流被打。警棍打到臀部砰砰的声音，传出很远，听到同修被毒打的声音，虽然不是打在自己身上，但我感觉就象打在自己身上一般。其实，我们心里承受的痛苦要胜过皮肉之苦。被打完后马上参加练队，耿行军还故意拉出单练，加倍，加倍，惨无人性。

    有一天我被叫到办公室，一進门，有四个干警在场，耿行军手提警棍，在我面前走来走去，接着它把警棍压在我的左肩膀上，威胁我说：“干不干活？”我说：“我没有任何罪错，关我是错误的，我不接受劳动改造。”它说它不管你有没有罪，到这里就得服从，不服从就打。二话没说，把我拉到桌子旁，抡起警棍，用尽全身力气，狠狠的打下去。一下，二下，三下，警棍带着呼呼的风声，它嘴里好象还说着：“疼不疼？”之类的话，好象是给自己加油添劲。我咬紧牙关，心里默念不疼不疼，一声不吭。打完十警棍后，耿行军一屁股坐在椅子上，喘着粗气，得意扬扬的看着我冷笑。我依然心胸坦荡，无怨无恨，不气不恼，坚定正念，向它讲着真象。当它歇过来后，还想再次打我。这时电话来了，找它，它不走，腰上BB机又叫了起来，它还不想走，又来了两个人说叫它回去，它还没走，楼下又有人叫它说它家里的人找它有事，它慌张的离去，我知道是师尊助我。（那次上绳，我用心和师父讲话时，也是有队长慌忙解绳。）

    然后又是继续练队，站墙根，每走一步就象站在刀刃上，一步一步都连着心肺，从内脏到外壳，无不是在刀刃上行走。那时我只有一个念头，哪怕有一口气在，也要看到还我大法清白、还我师父清白，要堂堂正正的从这里走出去。有两个同修看我这样都劝我回车间干活，给自己一个台阶下。我平和的对他们说：“我宁可站死都不回去，什么时候死什么时候算。”在我的带动下，她俩本想回去，也坚定的留了下来。就连那些队长每天都在看着我，议论我不行了，一天，二天，三天，我坚持，坚持，以一个大法弟子超常的忍耐走到了2000年5月1日。我被劳教所秘密转移到5大队，我们18名同修被锁進一楼，这18名都是它们认为最顽固不转化的。按它们的说法，是不服也得服，打也得打服。

    三个大法弟子一屋，三个女犯监控，修炼的人不管任何环境都离不开学法，炼功，管你监控不监控，学法炼功是我们的必修课。于是这些监控说，你们炼我们也练，练拳脚打你们，谁打得狠，打得重，队长就表扬谁，给谁得利，给谁减期。女犯李明娟恶狠狠的说，它要在这里把杀人的手段炼成，出去后杀他十个八个的。掐脖子，摔布袋，用拳打要害，用脚踢。纪依霞，何小平，唐维兰毒打折磨大法弟子最狠毒。好多叫不上名的恶人被干警幕后指使，丧心病狂，灭绝人性。它们一天24小时看着，我们三个坚定的学法，炼功不间断。会背多少背多少，默背，出声背。白天，因为学法炼功招来毒打，上手铐，上吊铐。耿行军把学员铐在桌子脚上，站不直，不许坐在地上，只能蹲着，不准睡觉。半夜里，大声吼叫，吓唬大法弟子，铐在暖气管子上，铐在厕所，铐在大铁门上，铐在晾衣房，铐在办公室，铐在窗户上，怎么铐得你难受就怎么铐，铐得到处都是。早上炼功时，一个同修念完炼功口诀，全体都炼。白天学法背法声音不断，从早到晚，女犯用毛巾塞嘴，用小勺撬，拳打脚踢，用水浇，大口大口的痰用卫生纸包上，塞到大法弟子嘴里，用尽了办法，也没能让大法弟子停止。记得有一天，基本上所有的大法弟子全部背法，声音响彻云霄，它们的阴谋彻底失败了。带队的女队长李维真无奈的说，不关了（在五大队整整两个月不见天日，四处是墙，那种处境，真能让人发疯）。7月1日，返回了四大队。

    这里已经做好了周密的安排，把坚定的大法弟子集中在一个它们叫严管班的地方，配上二中队最凶恶的女犯做监控，每天24小时监控：每天汇报，强制坐小板凳，不许说话，不准背经文，不准炼功。我是一个修炼的人，无论走到哪里，无论环境多么恶劣，都阻止不了我学法炼功讲真象。每天为此而被打骂。女犯马玉莲用毛巾勒大法弟子的脖子，脸憋红了再松开，再勒，再松，用手捂嘴和鼻子。我强烈抗议，正好有几个队长進来，我告诉四大队的副大队长付振爱，这样下去会出人命的，它皮笑肉不笑的说，出了人命它担着。我说人命关天谁能担得了。它说：“我说我担得了就担得了。”笑着走出门去。唐维兰更是凶狠，打人都是咬着牙，连喊带骂，连拧带掐。它把我按到木板床上，头按在木板上，骑在我身上，激烈的打击我的头，恶狠狠的咬牙切齿，转过身去用力击打另一个同修的头部，转过来再次把我按倒，猛击头部。马玉莲用辣椒往大法弟子嘴里灌，脸上抹，我也被它灌了辣椒。这天是最激烈的一天，从早上6点半我们集体炼功开始，一直到晚上10点。打骂没停过。紧一会，松一会。我们大声背诵《洪吟》中的《无存》“生无所求，死不惜留；荡尽妄念，佛不难修。”响彻整个四大队。我们背诵《威德》“大法不离身，心存真善忍；世间大罗汉，神鬼惧十分。”震撼着整个劳教所，让那些警察象热锅上的蚂蚁，就连恶毒的唐维兰都说，它满脑子都是“世间大罗汉，神鬼惧十分”。它们花了16个小时，也没能阻止我们，这些恶魔败下阵来。

    后来99名大法弟子亲自签名，控告江××，好象是在明慧网上发表后，被劳教所知道了。半夜所部来人，个个提审，问我是谁写的稿，我说是我，它们说不是你的字体。我说，上面有我亲笔签名，就代表是我写的。提问不了了之。后来有两名起稿的大法弟子秘密失踪。

    劳教所又组织了什么报告会，让各地邪悟的人诱导大家邪悟，强迫写四书，看污蔑大法的录像，听它们读报纸，我抗议，不参加。

    由于这十六个月的残酷折磨，我的肉体受到极大的伤害，开始是全身无力，眼睛看不清东西，走路不稳，后来到浑身疼痛，刮骨抽筋般的痛，气闷，就象一股一股的电流通向体内，一抽一抽的奇痛难忍，后来肌肉萎缩，内脏萎缩，不能走路，不能吃东西，手不能拿筷子，四肢不灵，嘴发紧，说不清话，手指并拢，记忆力大幅度下降，心脏跳动飞快，脉搏摸不到，血压几乎没有。它们通知我家人领我去医院诊治，医生说我站不起来了，下半生就让我爱人照顾吧。它们还不放我，又把我带回四大队，想让我写了四书才放人。我和中队长王换芳在警卫室谈话，苏培英在场，还有严管班班长田影娟（女犯，吸毒的），我说：我是个修炼的人，到哪里都要修，要炼，“头掉了，身子还在打坐”。

    2000年农历大年三十，邪恶怕我出意外，就让我丈夫和我弟弟把我接回家。我堂堂正正闯出了劳教所。


谁也动摇不了我坚信师父和大法的心

    文/辽宁大法弟子

    【明慧网2004年10月18日】我是1998年2月得法的，在修炼中，每天早上3点半集体炼功，晚上6点集体学法，信心十足，正处在修炼的美好幸福中，突然有一天，即1999年7月19日，同修告诉说本市大法弟子被抓走好几个。听到消息后，我心里很不是滋味，心想这么好的功法，这么好的人为什么要被抓呢？就决定到政府去要人。

    当天下午，我与同修一起来到市政府门前，当时那里已经有很多人了，我们在市政府门前呆了一夜。第二天，警察就开始抓捕大法弟子，对大法弟子大打出手，就象发疯一样打、抓。把年轻的大法弟子按在地上用脚跺，边打边往警车上扔，有的小弟子跟着妈妈也遭到迫害。下午警察把大法弟子团团围住，用大汽车把大法弟子一车一车的往外拉，分散我们。我们这一车大法弟子被送到一个房间里，其他同修也不知被关到什么地方。在房间里不让吃，不让喝，也不让随便走动，对我们進行威胁，登记姓名、住址、电话号码。同修们集体背“论语”、《洪吟》，警察就制止，他们向我们宣布法轮大法是“非法组织”，要我们以后不准再炼法轮功，我们一直被他们非法关押到深夜才放回家。

    回到家后，心里很不平静，不能理解为什么这么好的功法竟遭到如此破坏，从内心不服，感到真是莫名其妙。99年11月的一天，我决心到北京上访，为大法讨回公道，还师父和大法一个清白。第二天一大早我就准备动身，没想到这时家中出现一连串的干扰，使我无法脱身。以后又有几次想上访，每次都有种种不同的干扰和阻挡，始终没有走成。我悟到这一切事情的发生不怨别人，就是自己学法不深，常人心太重，执著的东西太多，而被邪恶钻了空子。

    有一天，当地派出所知道了几个同修已经去北京上访，就到北京抓人，同时他们到我家问我：“你怎么没去北京？”我说：“这次没去成，有机会下次再去。”他们又问：“你看没看电视？”我说看啦。他们问怎么想的，我说不看便罢，看了电视更加坚定我对师父和大法的信心。他们问为啥，我说电视上放的一切都是骗你们的，想骗我们不可能，全是假的，一个真的也没有。他们一听火冒三丈，一气之下把我抓到派出所。第二天中午把我放回家。从此村、镇、派出所一起出动开始对我進行骚扰。每天不是到我家就是传我到村办问话，或者是电话干扰。不断的干扰，使得我一刻不得安宁。法学不了，炼功都在深夜12点以后，尽管如此，他们也没能动摇我学法炼功的决心，我也没有怕心。

    他们再找我问话，我都一一给他们答复，使他们无空可钻。我告诉他们：“法轮功对国家、对社会、对家庭、对个人都是有百利而无一害的。这么好的功法，江××为什么要打压，我没学法前满身是病，体重不到90斤，通过学法后，我全身的病全好了，体重也达到140斤，我现在身体健康，精神饱满，江××不让我们学法，它能使我们不得病吗？它能给我们净化身体吗？我师父为我们所做的一切它能做到吗？它做不到，还对我们又打又压，它能得人心吗？你们说我能听它的吗？”我向他们洪法，说了很多，滔滔不绝的对他们讲了学大法的种种好处，他们听完我讲的一切，说：“你师父有你这样的弟子，你们师父知道了多高兴啊！”我说我们的师父就在我身边，他什么都知道，每个大法弟子都是这样说真话办真事，做个真修者，我就有一颗信师父和大法的决心，谁也改变不了。

    村干部叫我去报到，我对村干部说，我没犯法，也没犯罪，为什么叫我去报到？！我不听他们的，他们不甘心，不断的骚扰，我也不理他们，后来他们实在没办法就不再来干扰了。

    我得法前在外地有一处房子，闲了多年，一直未住人。2001年初的一天，师父忽然点化我搬回去住，这样我又搬回住了。住了不久，师父给我在另外空间清理房间的情景就显示出来了，我悟到这房子除了大法弟子能住得了，一般常人根本不可能住人的。还有两次家中起火，但都未着起来，当时都是我不在家和我不知道的情况下发生的。我知道这是师父帮助，没让火着起来。以后我悟到了师父让我搬回来住是因为这里没有大法弟子，让我回来是为了给当地人讲真象的。

    悟到后就开始给当地人讲起真象，带着影碟机与真象光盘，我主动找到左邻右舍、亲朋好友，放给他们看，发资料，发小册子，见人就讲真象，见到陌生人说话提起也讲，这样走遍了很多家，凡是能走到的都走了，凡是能做到的都做了。插旗子挂横幅，粘贴标语，只要有利于讲真象的样样都做，给当地的邪恶震慑很大。常人都在说，这法轮功真了不起，传单象雪片一样，就是抓不到人。从师父要求讲真象起，我就一直在做讲真象的事，大法的福音已传到越来越多人的心中，到现在我周围的人对大法都能很好的理解，同时也给我们开创了很好的修炼环境。

    2001年正是迫害严重的时期，村干部带领镇政府、派出所共十余人来到我家，说让我跟他们走，到村里谈点事，我厉声对他们说，“你们不用来这一套，谁还不明白，谈什么事也用不着这么多人，想骗谁。别觉得你们挺聪明的。”我坚决不配合他们，心里发着正念，僵持了很长一段时间，他们中有人就大声问我，“法轮功你还炼不炼了？”我坚决的说：“炼，这么好的功法怎么不炼！”他们说，“你走不走？”我说：“为什么跟你们走，我没犯法，更没有罪，你们不配我跟你们走。”他们急啦，一齐上来很多人把我抬到警车上，送入洗脑班。

    進入洗脑班，他们对我们進行迫害，每天早上排队，报数，跑操，每天强迫听，看诽谤大法的书籍，录像，录音，还在墙上贴一些诽谤的画。当时大法弟子都集中关在一起，同修们就在一起互相鼓励，互相切磋，共同对付邪恶，集体发正念。我有时偷偷在洗脑班的墙上写“法轮大法好”，有时我们还组织起来集体炼功。当他们逼着我们看电视，录像时，我们就眼睛看着电视，心里在发正念，结果电视、录像上的什么东西也不往脑子里進。邪恶问我看完有什么想法，我说没有真的，全是假的。他们威胁说把你们这些人都送劳教所，到那里可不是在这里，在这里不转化的没有一个出去的。我们就每天集体发正念，在正念的作用下，那个恶警头子整天捂着头走来走去，想办什么事也想不起来，整天无精打采的，精神不起来，也恶不起来。他们叫我写看电视录像的感想，我说不会写字，他们问，你不会写字怎么能学法？我说学法是用眼看的，也不用手写。无论他们叫做什么我都不听、不说、不写，抱着一问三不知的态度对付他们。这样经过两个月，在我们强大的正念和师父的加持下，他们背后的邪恶被铲除尽了，也邪恶不起来了，我们堂堂正正的从洗脑班中走出来。

    在2003年6月的一天，一大早，我炼完功刚发完正念，正在给小孙子煮奶，外面邻居告诉村里又来人抓你们啦，你们快跑吧。我考虑一下，决不能让邪恶迫害，不能配合它们，想到这里，我和我丈夫（大法弟子）抱着小孙子就往山上跑，一边跑一边发正念，邪恶就在后面追，也没追上，就发动全村的工作人员搜山，也没搜着。后来村里人和我说话中提起这事，问我，你们抱着小孩跑，我们怎么就追赶不上你们？我说我们正念正行，大法的威力，你们想迫害永远也办不到。

    回顾当初在得法时，自己就是为了祛病健身，也不知修炼是什么，经过这五年来的风风雨雨，在正法修炼过程中，也有过不足和跌倒的时候，但在师尊的慈悲关怀下，我也不断的弥补不足，勇猛精進，一步一步走了过来。通过五年来的正法修炼历程，我明白了很多很多，也知道师尊赋予给我们的历史使命。知道师尊为了正法，为了众生，为了一切的一切，费尽了自己的全部。而我做为师父的弟子，决不能辜负师尊赋予我们的伟大使命。在这五年中，顶着狂风暴雨，踏踏实实完成自己的责任，感到自己多么幸运，多么幸福。开天辟地就这一次正法时期，亿万年的等待，我能成为正法时期大法弟子中的一员，这是多么了不起呀！是多么自豪，伟大，荣耀。自己的未来，永远永久的幸福，这不是能用语言表达的。想到这里，我决不辜负师尊对我们的期望、赋予我们的历史责任，我一定做好师尊要求的三件事，跟上最后的正法進程，坚修大法，紧随师还，决不动摇，实修到底。


突破自我　成为真正的大法粒子

    文/吉林省大法弟子

    【明慧网2004年10月18日】我想把自己的部分修炼经历写出来，以证实法轮大法的美好，与同修相互激励。

    一、我的得法经历

    1999年5月，我病得不能上班（胆囊炎、胃炎等）。一天夜里，想起在公园里看到有很多人炼法轮功，自己也要去炼。当时还不知道大法能祛病。我躺在床上，突然感到身上的病痛在消失，随后，身体出现了从未有过的舒松柔和的感受，十多年的疾病不翼而飞，从此我彻底摆脱了病魔，当时的心情真是无法用语言表达，我流了很长时间的泪。

    第二天一大早，我就去了公园开始学习炼功动作。后来通过学法才知道，那天夜里是师父给我清理了身体。我的病之所以祛的那样快，是因为我当时只想要修炼，而没有想通过炼功来治病。正象《转法轮》书中说的“无求而自得”。

    我很快上了班。我的家人、亲属、朋友和同事都为我的康复而高兴。

    二、走向天安门

    转眼到了1999年的8月，单位领导多次找我，让我在市里发的“担保责任书”上签字，说如果我不签字，单位无法向市里交代。我最终动了人心签了字（只写了名字）。到了年底，通过几个月的不断学法，对大法的内涵有了较深入的理解，尤其看了师父的（《法轮佛法》（在新加坡法会上讲法））后，认识到修炼的严肃性。自己是大法的受益者，应该站出来为大法说句真话，签字是严重的错误，如果不能站出来说句真话，自己感到不配再拿起《转法轮》，我要做一个纯正的大法修炼者。为此，1999年的年底我决定独自一人去北京为大法上访直言。临走前，我告诉了年迈的母亲我这次去北京的目地。

    走進天安门，感到任何力量都无法动摇我对大法的信念。到了天安门前的金水桥边，跟一位巡警说我是炼法轮功的，受益了来上访，他说西边的几辆车中有接待的（其实并没有接待的，广场的周围几乎都是警车），我走向一辆黑色的小轿车，车门口的人告诉我车里是他们的领导。我说：“我是吉林省的，炼法轮功前病得不能上班，炼功后病全好了，我按照大法的要求做好人，更好的工作，我的工作表现是我们省里本系统内很多人都知道的。政府不让炼功是错的。” 这位领导问了我的职业，并看了我兜里带的东西。我接着说：“我知道進京上访会有什么危险，可我受了益，知道这个法好，如果我不能向政府说句真话，我连做人都不配！……”，他静静的一直听着。最后他说：“你这个事我不管，你找别人去吧。”车门口的人也劝我：“政府不让练，回家去吧。”我又回到了天安门前的巡警处，我说“那个当官的不管，让我找你们”，巡警极不耐烦的撵我走，这时我觉得已经达到了证实法的目地。我意外的没有被抓，便想到了师父，心里不禁涌起一股热流。

    2000年9月29日我再次去了北京。在住宿的地方认识了几位吉林和其它省市的同修。“十·一”的早晨我们去了天安门，看到广场上警察绑架了很多大法弟子，并有警车在清场，中间清了一大片空地。我们目睹了大法弟子高呼着“法轮大法好”“法轮大法是正法”被警车拉走。我和几位同修准备下午1点钟再来天安门请愿。到了中午，有两位同修在广场结识了山东省去的部分大法弟子，并决定联系更多的去北京的各地大法弟子，另定时间走出来证实法。但由于彼此都不认识，这一想法未能实现。

    到了6日晚上我自己意识到既然不能大规模的去做，那我就自己再去天安门广场证实法，我决定8日上午去，另有11人知道后也跟我去了。这一次虽然人少，但没有一个是靠人多势众去的，我们成功的打出了约有5米长的横幅，再次喊出了“法轮大法好”“法轮大法是正法”的心声，由于警察只顾夺横幅，周围的观众很多又很近，警察抢了横幅后只抓住一名大法弟子。我们11人安全返回。

    这是我第一次与同修一起来证实大法。我也看到了自己心性上的差距，其实“十·一”那天回到住地，我悟到警察疏散人群后，我和其他大法弟子应该冲到警察清出的空地继续证实大法，不应该有这一波已结束的概念。走向天安门，是千千万万个大法弟子珍惜大法、捍卫大法的真心流露。这段经历，使我去掉了很多人的东西，对大法的法理也有了更深的理解。

    三、去掉为我的私心　成为大法粒子

    2001年前后，如果谁在公共场合一提起法轮功，我的心马上就跳，心想可千万不要污蔑大法啊。那一段时间感到有一种无形的压力，几乎每次出去发放真象材料前，都要提醒自己放下生死。后来通过学法才认识到自己很长一段时间想的都是我应该为大法做什么，而没有把自己当成大法中的一个粒子考虑去应该怎么做。把自己摆放的位置不同，心态不同，做事的效果也不一样。

    一次在商场，正赶上一个人跟柜台里的售货员说“我妻子练了法轮功后病没有好，把病给耽误了。”我脱口说出：“你说的不对，我原来有严重的胆囊炎好几种病，炼功后都好了。法轮功能治病，但不是专门用来治病的，必须按照‘真、善、忍’去做才能好病。”围观的人群中有一个女士接着说“我们家的一个邻居也是炼了法轮功把病炼好了。”那个污蔑大法的人听后灰溜溜的走了。

    一次单位里的一个职工说：“练法轮功的自焚了，真可怕。”“练法轮功的被利用了，总闹事。”当时在场的有20来人。他的话音刚落，我就说：“我就是炼法轮功的，你看我自焚了吗？电视里播放的那都是为了镇压法轮功编造的。”然后我调整了一下自己的心态，平和的跟大家一一说出天安门自焚伪案的破绽：自焚者刘思影做完气管切开手术后仅四天就能正常说话；王進东大面积烧伤后，两腿夹着的装有汽油的雪碧瓶子却完好无损……。法轮功的书籍上写着，杀生是有罪的，自杀同样是有罪的，所以真炼法轮功的人是绝不会自焚的。我结合自己的炼功经历说明炼法轮功的人都受益了，就想说句真话，这能说是闹事吗？我又向大家说明1999年“4·25”法轮功学员去北京上访，是由于天津警察无理抓了炼功的法轮功学员后又不肯放人，法轮功学员被迫集体到国家信访办上访，这也是《宪法》允许的。在场的人正面听到了大法学员的声音，感受到大法的纯正，明白了事实真象。

    这样的经历有很多次。

    修炼的路坎坎坷坷。2001年年末，我与其他两位同修一起做真象资料，在确定谁来上网点取下载资料的人选上出现分歧，当时是一位被公安通缉的大法弟子来取第一手资料，我提出应换一个没被通缉的人来做，以免暴露目标。而同修又一时很难找到更合适的人选，并认为我有怕心。结果只做了两个多月因电脑被监控停了下来。表面上是机器出了问题，实质是相互间的不够信任、又没在法上认真交流而被邪恶钻了空子。

    随着正法進程的推進，师父要求大法弟子做好三件事，我在法中逐渐认识到自己讲真象做的还是不够主动，是因为没有想到更多的众生在等待着大法弟子去救度，其根源是一个“私”字。旧的宇宙是建立在为私的基础上的。我们是大法造就的生命，要修成无私的觉者，就要彻底从旧宇宙的“私”中走出来，彻底否定旧势力安排的一切，真正成为一个大法粒子。

    進入2003年，我开始全面向亲属、朋友、同事及不认识的人面对面的讲真象。在单位里、社会活动中、出差的列车上和住宿地，我努力去把大法的美好和真象讲给他们。

    一次，我觉得应该向单位负责法轮功问题的领导讲真象，救度他们。于是，我找到了单位主管法轮功问题的党办主任。我从他的近期身体状况切入，然后问他：“你看我现在身体怎么样？”，他说“你的气色很好，一看就精神头很足”。我说：“这几年大家都看到了我什么病都不得，就是因为我炼了法轮功。”我让他接着谈一下他现在对大法的看法。我针对他对大法的误解，讲了“天安门自焚”录像已在国外被一些专家進行了技术鉴定，揭示了录像的破绽，确定是一起伪案；说炼功死了1400人，也是编造的。事实上不是法轮功不让人吃药，而是很多人炼功后把病炼好了，根本不需要吃药了，我本人就是一个实际的例子。我又讲了 “4.25”法轮功学员上访的起因。江××制造一系列谎言，完全是为了迫害法轮功使用的手段。千万个大法修炼者修炼“真、善、忍”做好人，都在大法中受益，都有自己的亲身经历而坚信大法。而江××不顾客观事实，谁站出来讲真话就抓、就被判刑甚至虐杀，这既违背了中国宪法和法律，又践踏了世界人权宣言，因而江××在世界多个国家被起诉。

    我一直怀着大法弟子的善心，真诚和他交谈，用事实来破除他对大法的误解。我并从古罗马的灭亡来告诉他善恶有报是天理。人应该有正念，不应该昧着良心做事，他很赞同。我们谈了2个多小时，最后他说“历史上任何东西都需要时间来检验，你该干啥就干啥，但要注意安全。”可以看出他对大法的认识有所转变。

    我在本单位一直公开学法，一有机会就跟同事讲真象，我们本系统内也有很多人知道我是大法修炼者，我的一言一行他们都很在意，在名利面前我总是让给别人，不计个人得失。我突出的工作业绩、无私的奉献精神和大法弟子特有的真诚善良得到人们的一致敬佩。这是因为我修了大法才能做到的，是大法的美好光照人间。

    我之所以一直没有把自己的经历写出来，是因为我从明慧网中看到无数的大法弟子证实大法的惊天动地之举，感到自己做的不够。

    写到这里，我再次想起明慧网2003年11月份刊载的同修写的《金佛》一文中的那个屠夫，他那一颗纯净的金子般的心，确实很珍贵，也是一个修炼者必须有的东西。我们大法弟子的修炼之心更要纯净，因为我们同化的是宇宙大法。

    大法弟子是一个整体。通过相互交流使整体升华上来是非常重要的。让我们共同珍惜师父给我们开创的未来，不辜负师父的慈悲苦度和众生的期盼，紧随师父，走好最后的正法修炼之路。


洪流中的浪花

    文/四川大法弟子

    【明慧网2004年10月18日】修炼以前，我是属于悲观厌世一类的人，觉得人与人之间太现实也太残酷，哪怕是亲人、朋友、恋人，为了自己的私利，会毫不犹豫的伤害他人。人生到底是为着什么？我深思不透。

    1998年师父生日的那一天，大法弟子在我的家乡举行了一场隆重的法轮大法法会。师父安排机缘,一位邻居老太太来叫我去参加。多年的教育，脑子里充斥的全是无神论的东西，我不想去，又不忍拂人好意，就勉强去了。同修一个接一个的上台发言，讲述着自己修炼大法以后的身心巨变，这一切对我来说太玄也太难以置信。那天以后，我仍没有决定修炼。过了几天，慈悲的师父再次安排机缘,那位老太太又来叫我去炼功。自此，我踏上了返本归真之路。

    刚开始炼功那几天我动作都不会做，天目却能看到另外空间的山石、树木，打完坐顿觉全身神清气爽。一天晚上，我做了一个梦，梦见空中有一位金光闪闪的大佛，大得我只能看到他的头，他的掌中打出一道金光，直射我脑门，同时伴有震天的轰鸣声。在炼功点上，我和同修切磋，他们说你的根基好呢。

    修炼时间不长，我的身体和精神都发生了脱胎换骨的变化，多年理不清的情丝也一下子斩断了，我的心从未有过这么宁静。我知道，我新的生命开始了。

    在大法中深深的受益，我就想让更多的人知道大法的美好。我利用逛书店和出差的机会，请了一些《转法轮》和师父的其他讲法，送给朋友和熟悉的人。我向父母洪法，他们也先后走入了修炼。

    99年7.20，恐怖的乌云笼罩着神州大地，我市的站长和负责人以及各炼功点的负责人都被公安叫去审问，逼迫他们放弃修炼，还录了像，在电视上播放。一天，我遇到我们炼功点的负责人，他说站长和几个主要负责人都妥协了，交了书，说她自己交了部分书，说了一些模棱两可的话蒙混过关。我说那些敌营中的英雄面对死亡的威胁都不改初衷，我们怎么能在压力面前都说不炼了呢？她说“坚修大法心不动”，心里坚定就行了。我心里很疑惑。

    家乡开始有精進的同修進京护法了，并带回了北京的消息，说全国各地的同修正成千上万赶赴北京，上访反映情况，我也萌生一念要去。

    99年国庆节刚过，我和家乡的十多位同修登上了赴京的列车，预知前路的凶险，我作了最坏的打算。在北京，我遇到许多精進的同修，通过交流，我的心性提高得很快。一天夜里，我和点上十多位同修步行五十多里路赶往天安门护法，到了天安门，我的双脚打满了水泡。那时，我们还不知道如何护法，其余的同修被武警盘问到是炼法轮功的之后，被抓走了，只剩我和山东的一个小伙子。回到点上，我们学法交流，决定明天再去天安门。天黑了，曾在我们点上呆过的一个青年男子（估计是公安内线）领着几位着便装的公安闯了進来，正好这时协调人领着几位同修来我们点上住（后来我才知道，他们是参加门头沟新闻发布会的同修，北京正出动大批公安地毯式的搜捕他们），除了三位女同修脱身之外，我们全部被绑架了。

    我因为不报真实姓名、住址，在房山看守所被非法关押了一天，后来又在省驻京办遭到三位工作人员的殴打，之后被押送回当地。在拘留所，我看到同去北京的同修都被非法关押在此，大家正在集体绝食抗议迫害。由于当时没悟到，我认为绝食的行为太过激，就带头吃饭。晚上做梦，师父点化我是“助纣为虐”，我当时没悟到。一个多星期以后，邪恶之徒搞了一次公判的丑剧，除了几位同修被铐上手铐宣布逮捕，后游行示众，我们大多数被放了。

    回家后，我总结了这次上京的经验教训，通过学法向内找，找到不少执著。我经常和同修在一起交流，共同促進。我们找到那些在家中没走出来的同修，以及那些在7.20以后趴下了的站长、负责人，和他们切磋，使他们明白走出人来参与护法的伟大意义。我又先后两次進京证实法，在天安门广场，我和另外三位年轻同修坐在人民英雄纪念碑前打坐，我感到那一刻一切都静止了下来，以致于很久公安才发现我们。

    几次经历了非法遣送、拘留、绝食抗议非法关押的过程，我向派出所的警察、街道办事处、居委会以及看守所的管教、监室内的犯人洪法，告诉他们法轮大法教人向善，于国于民有百利而无一害，政府将大法定为X教是错误的。许多犯人被感动了，有的表示将来回去要炼法轮功。

    在一次邪恶非法开庭审判几位同修的日子，我和许多在外面的同修来到区法院门口，组成正念之场，加持同修，同时向路人讲清真象。邪恶之徒惊恐万分，不断打电话增派兵力，同时用摄象机不停的在我们中间录像。后来，邪恶开始耍流氓手段，当场开始绑架大法弟子，我也在那天被绑架，邪恶之徒拿出早就填写好的劳教通知书，我被非法判劳教一年半。

    很冷的冬天，我和另外三位同修以及一名吸毒犯一起被押送到臭名昭著的资中楠木寺女子劳教所。刚進劳教所大门，一位中年妇女模样的恶警以为我们都是炼法轮功的，自信的说“来五个转化五个”。一進五中队（入所队），我们都被强迫在坝子里脱光衣服搜身，杂案犯将我们的被子、衣物扔在地上检查。随后，我们被分隔开，每个人被安排了两名“包夹”人员，每天同吃同住同睡，二十四小时寸步不离的监视我们的一举一动，不许我们之间讲任何话。帮教（邪悟者）频繁的找我们谈话，妄想转化我们。她们谈的那些东西太低能太可笑了，我没看到师父《窒息邪恶》这篇经文，但从以往师父讲过的法中也能悟到转化是错误的，我毫不客气的指出她们的行为是破坏法，并背师父的经文驳斥她们的谬论。我坚信我和几位同修都不会被她们那些哄小孩的玩意儿所欺骗。

    过了几天，帮教者故意叫我下楼看那几位同修亲笔写“悔过书”，我不敢相信看到的这一切，回到房间，我蒙着被子大哭了一场，心中那种难过无以言表。“悲壮历史流水去，浩气忠魂留世间；千古遗庙酸心处，只有丹心照后人。”（《洪吟》“游岳飞庙”）总是浮现在我脑海中，我知道是师父在鼓励我要坚定。

    我和另一位坚定的同修被划为顽固份子，剥夺了去厕所的权利，每天被反锁在房间里，由专人监视。每天几乎都有全省各地送来的大法弟子，我所在的房间经常有新来的同修被安排進来住，但都是很快就转化收拾东西下队了。由于不转化的大法弟子越来越多，邪恶开始了对我们進行体罚。我们被强迫每天早上灯一亮（大概六点钟）就开始“巴起”（以立正姿势站立，双手中指紧贴裤缝，脚尖抵住墙根），一直要到晚上十点以后，有时甚至到凌晨一两点钟，并不许洗头洗澡换洗衣服。我连续五十多天没洗澡，身上长满了疥疮，奇痒难忍，每晚睡觉我都要用纸巾缠在身上，否则脓血就会粘到衣服上。几天下来，我双手双脚肿得吓人，棉鞋都穿不進去。许多同修承受不了被迫转化了，最后只剩下三个人没转化，而且将我们分开关押。

    为了加强对我们的迫害，恶警经常召集“包夹”人员开会，教唆其换着花样对我们進行迫害。我们向吸毒人员和其他杂案犯讲真象，使她们明白大法弟子都是好人，是无辜受迫害的。有的杂案人员明白真象后比较同情我们，叫我们回家以后再炼，不要吃眼前亏。我跟她们讲我们是修真善忍的，炼功之后身体好了，思想好了，师父和大法对我们恩重如山，在邪恶诬陷师父破坏大法的时候，我们怎么能为保全自己不敢说一句公道话呢？背着“包夹”，有的杂案犯对我树起了大拇指。每天面壁，我就对着石灰墙默背师父的经文，让自己坚定正念，加强主意识。

    我身上的疥疮越长越厉害，除了脸和小腿，全身体无完肤，双手高度腐烂，吃饭要人喂，睡觉拖枕头、被子只能用嘴咬，生活完全无法自理。帮教乘机频繁找我谈话，还对其他新来的同修说我是因为不转化所以才这样的，从而证明转化是对的。恶警强迫我去看医生，狱医抓一把棉签就用力刷，连恶警和杂案犯看了都倒抽凉气。那段日子，我看不到自己的模样，听杂案犯说我的样子憔悴得吓人。我始终将背脊挺得直直的——法轮大法弟子的形象不能倒！

    我住的房间是一个大间带一个小间，我被关在小间里，除了用马桶外，不许出小间。大间里不断有新来的同修住進来，都是几天之后就收拾东西下队了。“包夹”气急败坏的冲我吼“整个劳教所的法轮功都转化了，人家教授、大学生还没有你层次高吗？我从看管你起没得一分奖分（恶警许诺转化一位大法弟子，就给“包夹”人员加多少分，相应就减多少教期，杂案犯最翘首以盼的就是这个。），人家早就得了多少奖分了。我最倒霉了！”这位杂案犯我曾向她讲过大法真象，她还有一点善心，曾告诉我她亲眼所见，所内的恶警怎样残酷迫害大法弟子，将大法弟子绑在操场的树上，用电棍乱电，将大法弟子往污水沟里踩......她偷偷的跑到厕所里掉泪。我就告诉她，如果我为了你得那点奖分违心的转化，表面上是为你好，实质上是害你，让你对大法犯罪，造下大业。她后来被感动了，解教后还帮我给家里打了电话（因为我没转化，属于三不准人员——不许打电话、不许写信、不许亲人接见），让家里给我寄钱物。

    过了一个多月，终于有一批坚定的同修来到了劳教所，“巴起”也不转化，给了我莫大的鼓舞，我知道我不再孤单。“天安门自焚”丑剧出笼的当天，邪恶以此为借口加大了对我们的迫害，强迫我们由“巴起”改为“飞起”（一种酷刑，以“巴起”姿势站立，两臂向上伸直贴在墙上，这样所有的重心全落在脚后跟和腰上，时间稍长就痛苦万分。），而且老年人也不放过。两天以后我开始抗议迫害，坚决不飞，几名杂案犯强行将我按在墙上，踢我。我绝食抗议迫害，当我真正放下生死的时候，邪恶之徒害怕了，减轻了对我们的迫害。我们互相鼓励，同时向杂案犯讲真象，她们有的乘打饭的机会帮我们看人，让我们互相背一下经文，交流一下。五中队的邪恶之徒对我们无可奈何，只好将我们二十多人分下专管中队八中队。

    八中队是新建的法轮功中队，恶警对我们進行了一番体罚和迫害之后，无法动摇我们的正念，就将我们转到了七中队。恶魔中队长张小芳十分恐惧，生怕我们影响中队上其他的学员加入我们的行列，就将我们二十多个人关在二楼尽头的一个十多平方米的房间里，每天强迫我们坐在小塑料凳上，双手放在膝上，双目平视前方，不许挪动一步，吃喝拉撒全在里面，安排五个邪悟的人守着我们，每天在我们耳边念邪恶的谎言。为逼迫我们转化，又一个月不让我们洗头洗澡，强迫我们背所规所纪，我们就找它们讲道理，说所规所纪规定要讲清洁卫生，可你们剥夺我们洗头洗澡洗衣服的权利，这是违规的。恶警语塞，最后只好同意让我们每周洗一次头、澡和衣服。教育科科长李志强，是位能说会骗的家伙，它曾炫耀——为了转化一位学员，耐心的找其谈了八十多次话，最后将她转化了。一天，它手捧茶杯来到我们的房间，妄想凭着三寸不烂之舌转化我们。没想到同修们一个接一个的向它揭露所内恶警对我们的种种残酷迫害，它背后的邪恶十分害怕，赶快灰溜溜的跑了，从此，它不再找我们谈话了。

    我们每天默背师父的经文，加强正念，同时向看守我们的邪悟者讲真象，指出她们在帮着邪恶迫害大法，站在大法的对立面上去了。她们中有的清醒了，放松了对我们的看管，使我们有更多的机会互相背经文，交流，共同提高。一次，队上的恶警为了摸清我们的思想活动，以便钻空子，让我们答了一份无记名试卷。我首先将自己的一念定在了放下自我维护大法上，揭露谎言和迫害，认真的答满了卷子。我环顾四周，同修们也一定会坚定维护大法的，因为大家都很认真，事后张小芳气急败坏却又无可奈何，不敢加重迫害我们。从那以后，我信心更强了，我悟到哪怕是在黑窝里，只要正念强，邪恶是不敢为所欲为的，因为师父不允许。每次邪恶让我们口头发言，或写思想汇报，我都将基点放在维护大法上，却没有因此而被加重迫害。

    由于大家都很坚定，正念抵制迫害，环境越来越宽松，我们可以由“包夹”陪着下到操场上晒太阳，晚上可以看电视，恶警伪善的拖我们去下棋，好让我们对法坚定的心松懈下来。识破了邪恶的诡计，我们一边和平的争取自由的环境，背法毫不松懈。为了在精神上拖垮我们的意志，恶警一直宣称不转化的劳教期满也回不了家，直接送北大荒劳改，队上有的同修被超期无故关押半年甚至一年的都有，大家没有因此而动摇，因为我们知道邪恶说了不算，师父说了算！

    为了“巩固”转化成果，在每批转化了的同修被释放前，都要开一次邪恶的“揭批大会”，每个要释放的人都被强迫上台去念经过恶警审批过的谤师谤法的邪恶谎言，让众生对大法犯更大的罪。几乎每次都有同修勇敢的站起来揭露谎言，护卫队的男恶警冲过去将同修反剪双手掀在地上嘴啃泥，然后拖到操场四周的树上背铐双手，张小芳恶狠狠的用电棍挨个电她们的嘴。每次电视台来采访或上面来检查工作，都有同修无畏的站出来维护大法，哪怕会因此而遭受更严重的迫害，却有力的窒息了邪恶。

    有没转化的同修劳教到期走了，恶警说送北大荒去了，我们猜是回家了。一次，一位所部的女警给我们上法律课时说漏了嘴，让我们证实那些没转化的同修是回家了。一天，我突然动了一念，很想回家看《转法轮》和我入狱以后没看过的所有师父的新经文，就在我劳教期快满的时候，提前十多天突然被释放。

    回到家，我如饥似渴的读背新经文，发正念，跟上正法進程。回家一个月后，有一次邪恶之徒想无故绑架我去洗脑班继续迫害，遭到家人和我的正念抵制，没能得逞。我在上班的地方拿真象材料给客户和工人看，估计被邪恶的坏人举报，在邪恶妄图以此为借口再次迫害我时，我离开了家，开始了几年如一日的流离失所的生活。在异地他乡，我加入了当地同修揭露邪恶，讲清真象的行列。这过程中，也有未去掉的常人之心时不时的冒出来，不精進，但慈悲的师父一再点化我，通过别人给我指出来，让我认识到自己的不足提高上来，我深深体会到师父说的“弟子们的痛苦我都知道，其实我比你们自己更珍惜你们哪！”（《去掉最后的执著》）

    伟大的师尊在这旧宇宙将要解体的危难之时，旧势力疯狂干扰破坏中，力挽狂澜，为我们指明了光明的航向，千千万万的大法弟子在这光明的指引下，最大限度舍尽人中的一切，向被谎言毒害的世人讲清真象，揭穿烂鬼的欺世谎言，救度着众生，汇聚成世间助师正法的滚滚洪流，惊天地，震寰宇，我就象这洪流中的一朵小小的浪花，在滚滚的波涛中永远向前。

    佛恩浩荡，大穹重生！


唯有做好才能报答师恩

    文/吉林市大法弟子

    【明慧网2004年10月18日】我觉得一个人做好，只是局部，能把整个地区带动起来，那才是整体的提高。我就和其他同修交流，他们开始认为白天不安全，经过几次交流后，就没有这些观念的障碍了。现在我们这里的同修每天都有人做证实法的事，所以我们这的环境一直比较宽松。——本文作者* * * * * * * * *

    看到大陆大法弟子在网上進行修炼心得书面交流，我的心久久不能平静，整整5年的正法修炼，想写的东西实在是太多、太多了，一时间，真的难以分清头绪，提起笔又放下，放下又拿起，从哪写起呢？回首5年来的风风雨雨，对每个大陆大法弟子来说，都有一部自己的正法修炼史，不管是走到天安门广场，还是在当地坚持讲真象的，都无处不及，在邪恶的疯狂迫害中，在巨难中，成千上万个真修的大法弟子，不但没被吓倒，恰恰相反，我们在血雨腥风中不断的修出智慧，越来越清醒，越来越冷静。

    我只是这千千万万个大法弟子中的一员，我没有参加轰轰烈烈的4.25大上访，天安门广场也没留下我的足迹，在同修面前，我平凡又普通，就是我这样一个平凡的人，五年来，我一直在做宇宙中最不平凡的事——证实大法，用我的一颗修“真、善、忍”最纯净的心助师世间行。

    五年来，我早已把讲真象、救度众生这个历史使命溶入了我的生命中，成为最重要的一部分，不管走到哪里，我都忘不了我是一名大法弟子，不管出门还是办事，都会把握时机，做一名大法弟子应该做的事情。

    还是从刚开始讲真象说起吧，那时，我并不知道怎么做，只是有经验的同修把资料拿回来，我们几个大法弟子分均匀后和一个或者几个同修出去做了。由于当时人们都受电视上江氏集团谎言的蒙骗，而且抓法轮功还可以拿到钱，形势真的是非常的紧张，又加上自己正念不足，孩子又小，总之各种顾虑之心压得心里喘不过气来，确实有些害怕。后来就不断的背经文、发正念。记得当时背的最多的就是师父在《去掉最后的执著》中写的：“你们已经知道相生相克的法理，没有了怕，也就不存在叫你怕的因素了。不是强为，而是真正坦然放下而达到的。”“有多强的正念，就有多大的威力，”（《也三言两语》）随着学法、背法的提高，自己慢慢的放下了怕心，同时也总结出了很多的洪法经验。

    我觉得作为一名大法弟子首先要正信——相信师父；正悟——在法上认识法；正心——符合大法弟子的标准；正念——不断提高自己的认识，找到自己的不足；正行——心态符合了大法，身体自然就同化了法，做救度众生的事自然就得心应手了。

    我做证实法的事基本上都是白天做，当时，有的同修觉得这样做是不是太大意了，认为晚上做比较安全。当然，我不否认这些，可是我个人认为，每个人修炼的路不同，悟到的法理也不同。我们是大法弟子，应该站在很高层次上看问题，而且弥漫在整个宇宙中的物质都是灵体，宇宙中到处都是眼睛。师父说过，“满天是眼　众神聚焦”。我们想一想，晚上做就没有人看见了吗？没有人盯着我们吗？师父还说：“人最难放下的是观念” ，三界内和三界外的理都是反的，而且迫害我们的是另外空间的黑手烂鬼控制人这样做的，我们发正念把另外空间的邪恶因素给清除了，那么人还会迫害我们吗？师父讲过人有佛性还有魔性，魔性没有了，佛性不就出来了吗？再说，我们人体就是一个小宇宙，另外空间也有我们的身体，如果我们的主体心态符合大法对我们的要求和标准，各个空间的我们不也符合大法弟子的标准了吗？我们做正的时候，旧势力它敢动我们吗？而且我们还有师父保护着我们呢。当然，安全是重要的，不能象《转法轮》中写的那样，拿着老师书不怕汽车撞，关键是自己的心态，不能强为。

    记得有一次，我带着孩子，拎着半兜光盘坐上了回家的火车。火车上，有几个人正小声谈论着“天安门自焚”，我的座位离他们很近，他们的话也刚好让我听到，虽然我的脑海中想起了师父的话，遇到的任何事情都不是偶然的，可是因为当时顾虑心很多，没敢讲，错过了讲真象的机会。自己觉得没做好，十分后悔，发誓如果再出现这这种情况，一定做好。我就在车上不停的发正念，清理自己不好的思想，摆正自己的心态。

    在我们乘坐汽车的时候，正巧农村正在修路，汽车绕路而行，在别的村子就叫我们全部下车了，我领着孩子就想，刚才在火车上没做好，现在坐汽车又半路下车，是不是师父又在给我安排讲真象的机会。我就一边发正念，一边找看上去房子比较华丽的人家（可能会有VCD机），把光盘挂在他们的大门上。正好看一家的大门很高，我就想找一个能挂光盘的地方。这时，从屋里走出大人小孩一大帮人，他们问我在干什么，我说：“这是法轮功真象光盘，看了之后对你们有好处，全家能幸福平安。”我的心态很好，根本就没想到怕，他们都抢着说：“给我一个，几个内容，都是一样的吗？”我说：“两三样呢，我的东西也不多，请你们一定要珍惜，看完后再传给亲朋好友看。”他们都高兴的答应了，有一个人关切的说：“现在这儿可紧了，到处在抓法轮功，你还带着这么小的孩子，千万注意呀。”之后他又问了一声：“你不害怕吗？”我说：“谢谢你，我们学法轮功的都是好人，我们师父让我们做比雷锋还要好的人，那做好人害怕，做坏人的岂不更害怕吗？”他们乐了，我也乐了，我接着说：“就象你们这里的李纪风，你们都不知道吗？整个莲花乡就他家往粮库送水稻是一等的，自己家吃的是扬下的瘪稻，这样的好人被关在监狱里，这不是黑白颠倒吗？”他们说：“可不是咋的，现在的社会呀，好人都不好当啦。”在他们的议论声中，我悄悄的离开了。回到我母亲家，和同修谈起此事，他都替我捏了一把冷汗。

    还有一次，我的小姑子结婚，我带了十几份资料来到了吉林市，由于亲属家在市内，街上人来人往，道路、环境我一点都不熟悉，我想师父讲过：“难行能行”。不能被眼前的假象所迷住，我一边领着孩子在楼下遛达，一边不停的发正念：请师父加持我，打出的所有的法力、功能，彻底清除我证实大法路上的一切干扰和破坏。我注意观察周围可以放资料的地方，突然我发现右侧楼下有个停车场，还有几辆车正好开着车门窗停在路边。我一边领着孩子继续发正念，一边想：我是神，天龙八部护住身体，让行人看不见我。一边靠近车门玻璃窗前，确信车内无人时，我的手非常快而且非常准确的把资料放到司机座位上。师父在法理上告诉过我们，有多强的正念，就有多大的威力，只要自己的一思一念在法上，旧势力是不敢反对的，我们做好做正的时候，邪恶自然就灭了。

    随着正法進程的不断推進，我听说别的地方的大法弟子在街上公开发资料，我就想起了师父讲的话：两个人说话，第三个人听到都不是偶然的，都要找找自己哪做的不好（不是原话）。我回去后和姐姐（也是大法弟子）交流了此事，我们一致认为，都是大法弟子，别人能做的，我们也能做，比学比修嘛。当时正是冬天，决定第二天去证实法。

    第二天，天气特别的冷，还有很大的风，刮起的雪直往脸上扑。孩子小，我就背着孩子，路上碰到个同修，我们就一起去做真象。同修说：“二十多里路，我们坐车吧。”我说：“师父讲过，看你修多高，全靠你的忍耐力和吃苦能力，这点苦算什么，旧势力想考验咱们，咱们就证明给它看。”姐姐也说：“大法弟子金刚不动，谁也阻挡不了。”同修背着资料，我和姐姐就一家接一家的发。碰到有缘人就送给他一些吉祥祝福的话，虽然当时环境很邪恶，但是人们都非常乐意的接受了。资料发完，我就带孩子跑一阵暖和暖和，一齐背《洪吟》里的《苦其心志》：“圆满得佛果，吃苦当成乐。劳身不算苦，修心最难过。关关都得闯，处处都是魔。百苦一齐降，看其如何活。吃得世上苦，出世是佛陀。”后来，我和姐姐又领着孩子到几个地方公开送给别人资料，他们也都高兴的收下了。有一个卖水果的老太太收到后，我们已经走很远了，她还在祝福我们呢。我真为这些明白真象的众生而高兴呀。

    由于救度众生的需要，我们就摸索着自己动手做真象资料，自己写。有些东西象不干胶，根本就没用过，也没看过，甚至不知叫什么名字。我和姐姐听说记号笔写横幅特别好，我们就去了商店。店主问我们买这笔有什么用，我们一愣，其实我们光知道它能写横幅，其它的就不知道了，当时我灵机一动，反问他：你说这笔有啥用？他说：一般单位用它。我就说：单位让买的。

    我们证实法的方式特别多，两个人或几个人到商店买东西，看店主不注意，几个人配合好，把资料压在衣服下，或装钱的盒子里，象精品屋放资料就更方便了，放到楼梯口等地方。要是农村，一到赶集，结婚或农忙季节，白天几乎家家无人，这正是我们大法弟子发挥作用的时候。还有每到节假日，更是我们证实法的好日子，我和姐姐、孩子不管刮风下雨，地冻天寒，几十里路都不在话下。周围的村子都发遍了，家附近那儿更是天天贴。

    我觉得一个人做好，只是局部，能把整个地区带动起来，那才是整体的提高。我就和其他同修交流，他们开始认为白天不安全，经过几次交流后，就没有这些观念的障碍了。现在我们这里的同修每天都有人做证实法的事，所以我们这的环境一直比较宽松。

    可是舒兰市就不一样了，由于不明真象的常人举报，那片的同修都受到不同程度的迫害。有一个老年同修在邪恶面前正念十足，坦然面对，一面发正念一面寻找机会脱身，家里人都支持她。在她强大的正念下，警察坐在院子里，开始头晕，她趁机跳出后窗走了。下午的时候，她来到一个同修家，这个同修由于害怕不敢收留。天快黑了，她又绕路来到我家，我们一家都在家，我丈夫（没修炼）听了此事，说：“你别走了，就住在我家吧，我不怕。”我听了打心眼里高兴，因为关键时刻他有这么强的正义感。

    同修说：“在这种情况下，我不找同修找谁啊，我身上一分钱没有，儿子、女儿一家都来和她过团圆节（中秋节），节没过成，邪恶却来了。”我告诉她：“你来我家就别害怕了，有师在，有法在，怕什么，难才能修出来，别回你家了（在她家翻出很多资料），外地有亲属没有，没有的话，就把你送到安全的地方。”她说她的弟弟一家都学法，我说：“我给你拿钱，你上那去吧，在那还能看到法。”第二天，同修眼含热泪走了，临走时我告诉她：“不管什么时候，首先要想到师父，只有师父才能救咱们呢。”她说：“对，有师父在，什么都不怕。”后来听说，邪恶又去她家好几次。

    现在中秋节又要到了，这位老人已经流离失所两年了，两年的时光很多人觉得一眨眼就过去了，可对一个年过半百的老人而言，其艰难痛楚可想而知呀。我想作为一名大法弟子，同修有难，理应伸手相帮，要知道我们是不可分割的整体呀！怎么能把同修拒之门外呢。

    每当一到年关的时候，家家都在忙着做团圆饭，高高兴兴贴对联，这正是我们讲真象的好机会，所以自从这场迫害开始以来，我们年年都忙的手忙脚乱，一方面想叫家里人也和别人一样高高兴兴的过好年，一方面还不能忘了自己肩负的历史使命，所以一面忙着一面发正念清除干扰，一面求师父让我们走另外空间，快点干完活，别耽误证实法的大事。正念在身，一切就会出现奇迹，不但活很快干完了，家里人也都非常满意。

    年年我们家的除夕夜都特别热闹，晚上六点钟，外面开始放烟火，特别漂亮，周围的人都来观看。这几年，由于证实大法的需要，孩子从来没因为看不到烟火而闹过，我知道他非常想看，每当快过年的时候，他就一直念叨着，可当我问他什么事最重要时，孩子总会说：“证实法最重要。”我和姐姐、孩子三个人发一会儿正念，便借着放烟火的光亮来到火道旁，这里离公路很近，是个非常显眼的地方。我和姐姐选好位置，往电线上挂条幅的时候，我不由自主的喊了一声：师父。奇迹出现了，只见条幅轻飘飘的就象有人拿着往上挂一样，不偏不斜正好落在电线上。顿时，我的眼睛里全是泪水，只要我们心系大法，慈悲的师父每时每刻都在看护着我们。由于我们正念强，条幅挂了两三个月，无人动，有力的震慑了邪恶。

    我所写的这些，只是讲出了我在证实大法、救度众生中所做的微不足道的小事，我知道我做的还远远不够，如果能给同修起到抛砖引玉的作用，能给那些至今还走不出来的同修一点启迪的话，我这几天的功夫就没有白费。其实，我觉得讲真象没有什么难的，关键是我们的心，我记得师父讲过，师父什么都能给你做，你不行的时候，师父给你智慧。如果有的同修还存在怕的话，那就学好法，先试着给自己的亲朋好友讲，兄弟姐妹讲，再试着贴些小的不干胶。另外，最关键的就是相信师父，其实，我们只是一个肉身，什么都做不了，我们的智慧、正念正行都是师父的恩赐，师恩浩荡啊！记得有个同修写师父现在的身体由于替我们所承受的那些难，至今还伤痕累累，我的泪水就忍不住的流。师父为我们付出那么多，却一点回报都不要，如果我们再做不好，是不是太对不起师父啦。国外的同修可以回报师父一个微笑，可以问候一声：师父好。我们拿什么奉献给师父呢？唯有做好，才能报答师父的慈悲救度。


炼功四天疾病痊愈　正念正行证实大法

    文/海南大法弟子

    【明慧网2004年10月18日】我从小就多灾多难，上小学的时候曾患过白喉，住院的房间就在医院的太平间附近。长大了也患有青光眼、扁桃腺炎等多种疾病。特别是扁桃腺炎折磨得我痛苦不堪，一吃辣椒、花生米第二天喉咙里就长满了白色的脓点。当时我只要到药店买一片牛黄解毒丸吃就好了。但1996年那一年，我喉咙疼得水都吞不下去，上医院开了消炎药、打针、吃中药等都没好，药吃多了产生了药物中毒，整个脸都浮肿了，早上一起床就想吐，当时我想我可能活不过这一年了。

    有一次我上街，看到一个学员胸前佩戴着法轮章，我就问他：“你这章这么漂亮，炼什么功啊？”他告诉我这是法轮章，这个功很好，附近有个炼功点义务教功，你上那边炼功吧。于是我找到炼功点，通过学法炼功，不到四天，我的扁桃腺炎就神奇的好了，至今没疼过。炼功到今年就八年了，我身体没病，从没吃过一粒药，我现在真正感到身体健康是怎么一回事。

    有一年大年初二，全家吃团圆饭，我不小心在喉咙深处卡上鱼刺了，当时我上洗手间咳了几口鲜血，家里人吓坏了要送我到医院。但我心里很坦然，我说没事，接着学法，当看到师父说的“我的法身什么都知道，你想什么他都知道，什么他都能够做。你不修炼他不管你，你修炼一帮到底。”（《转法轮》149页）时，我全身通透，有一种非常舒服美妙的感觉。炼功后上床休息。第二天一早起床吞口水发现喉咙里的鱼刺化掉了，象什么事情都没发生过。家里人都替我高兴，幸运中我又一次体会到了大法的神奇、殊胜、美好，我从内心里发出赞叹，法轮大法是无价之宝，这是我多少年要寻求的。

    99年4月25日以后，江氏集团迫害法轮功的风声越来越紧，当时，我就想为大法说句公道话。告诉政府法轮大法是正法！法轮大法好！于是我就给国务院信访局和省信访局用真实姓名，通讯地址分别发了二封信，把我在大法中受益和法轮功教人向善走正道的真实情况向他们反映。7.20后不久，信访部门竟然将我的信转到了我的工作单位。单位就派人找我，我到单位后，单位领导说：“你写的上访信转到单位了，你为什么要炼法轮功？”我就详细的告诉她们：法轮功好。治好了我多年的几种疾病。你想炼吗？我也教你炼吧！她说：“你不要炼，炼其它的功也好。”我告诉她，象其它的气功太极拳我也炼过，但一点用都没有，她就拿出一份表，叫我填表表态，我填表时，在表上写了“炼”字交上去了，由于我坚定修炼不动摇，这一关就这样过去了。

    那段时间，我除了跟当地学员集体学法外，主要还是自己学法修心去执著。直到天安门 所谓“自焚”案发生时，我当时就清醒的意识到这是骗局，是恶意的栽赃陷害。有一天我在路上碰到单位的一个人，我就把法轮功的真象告诉他，并说天安门自焚是骗局。这个人当时满脸堆笑跟我说，你去告诉他们。没想到这个人过几天就把我告到了省里的邪恶部门，这个邪恶部门就叫我们的主管单位找我谈话。我们单位的领导也陪我去。去的时候，单位领导跟我说：“你上那里什么也别说。”但是我心里很坦然，我想我找人讲真象还没有那么好的条件，怕什么，来听的人越多越好。

    到了那里，我就面带笑容的跟他们打招呼。他们吓唬我说，都什么时候了，你还当没事。我就把大法教人向善做好人，我在大法中受益的情况跟他们讲。他们听完后，就跟我说：“你这些事不能到外边跟别人讲。”我那个单位的领导说：“他在这里都敢说，他上哪不敢说。”于是谈到天安门自焚的事，他们说上边对天安门的事很重视，不能乱讲的，我当时就跟他们说：“法轮功是禁止杀生、自杀的，法轮功学员更不会用汽油烧自己的，书上没有教我们这么做，我也不会这样做。”他们听到大法的书能揭穿天安门的自焚骗局，就问我：“你有没有法轮功的书？”我说：“有”。他说：“有书要上交。”我说：“法轮功的书那么好怎么能交啊。我在单位上班，现在经营不景气，有时几个月都开不出工资来，有的人受不了都不想干了，经常溜号。但是这本书教我要看淡个人名利，遇到矛盾要向内找，有时单位开不出工资。我认为是自己的工作没做好，也不用去埋怨别人，埋怨领导，对这样的事我想得开，心平气和，身体自然健康了，工作也做好了。你说这书好吗？”我又接着说：“我在单位上班做好人，你们平白无故的骚扰我，当我忿忿不平的时候，我想起这本书，我不会怨恨你们，但我要把法轮功的真象告诉你们。这本书就教我们这样做好人，你说这书好不好？这么好的书为什么要交啊！”他们听我言之有理，于是我单位的领导忙说：“不用交了，不用交了。”于是我又一次破除了邪恶的迫害。

    2001年记得师父刚传授给大法弟子正法口诀时，要求大法弟子要用正念证实法，当时我就有了上北京与全球大法弟子同步发正念的想法。6月份有一天我到购票处买了往返北京的机票。到达北京已是晚上了。我找了一家旅店住下。半夜在我旁边的房间有几个人大声说话，时间很久，我知道这是干扰。

    第二天早上4点多钟我就起床到天安门前的走道边，面对天安门广场，找一位置坐好。五点整，跟全世界大法弟子同发正念，铲除宇宙中破坏大法的一切邪恶，无所不包、无所遗漏。六点整继续发正念。两个武警士兵就在我跟前巡逻，走过来走过去，仿佛象幽灵一般，我视而不见，无所畏惧，坚定沉着。正念发过后，我突然看到从天安门广场的地上慢慢的升起了师父在讲法中讲过的似雾非雾的一片东西，越来越厚，渐渐弥漫了整个天安门广场，使广场上的人群都看不清楚了。这时我清醒的意识到，这是在师父的加持下，全球大法弟子共同用正念铲除邪恶出现的壮观景象。七点整，我走上金水桥继续发正念。当天发正念时间过后，我走到天安门广场，面对苍天，面对大穹，高喊着：“法轮大法好！法轮大法是正法！还大法清白！还师父清白！”离开天安门广场后，我顺利的到售票地点办好返程手续，一到指定的乘车地点，接我到机场的班车就象事先约好的一样及时开到，于是我顺利返回。

    随着正法進程的加速，深入、广泛的向世人讲清真象是大法弟子的史前大愿，于是我复印了大量真象资料，每天都走街串巷，风雨无阻的向世人揭露邪恶，助师正法救度众生。2002年4月，在散发真象资料时，由于自己心态不稳，没有想到向恶人要求出示搜查证，被抓到派出所。被抓后我反而不怕了。我想只要按照师父的要求，做到正念强，放下生死，金刚不破，坚如磐石，就没有闯不过的火海刀山。我面对面的跟我接触的许多警察讲真象，结合自己炼功身心受益的体会，从99年4月25日中南海上访事件谈到天安门自焚骗局，从大法教人向善走正道谈到文革期间北京市公安局恶人遭报，从江泽民出卖大片中国领土谈到大法在全世界60多个国家洪传。负责审问我的那个警察还叫其他警察过来听，有的警察当时明白真象后兴奋的对我说：“你要再说下去，我也要跟你炼法轮功了。”

    被抓后第二天晚上转到看守所。到看守所第二天一早，市检察院有二个人叫我出去。一见面他们就跟我说：“你犯法了。”我义正严词的跟他们说：“我没有违反国家宪法。宪法规定公民有信仰的自由，有争取自己身体健康的自由。”我说到这里，他俩就慌神了，其中一个说“我们不谈这个，不谈这个。”调头就走，跟我谈活时间前后不到二分钟。可见江氏政治流氓集团迫害法轮功时内心是何等的虚弱。到看守所后，我拒不背监规也不穿囚衣。后来他们又把我家里人找来跟我说：“只要你写保证书就放你回去。”我坚定的回答他们：让我写保证书坚决办不到！为了信仰真善忍，我愿把牢底坐穿！回到牢房后，有些犯人知道了这件事，大骂我说：“你太笨了，要叫我写多少份保证书我都干。”我跟他们说：“我在大法中受益了。当一个救过你的朋友或师父受迫害时，你去出卖他，谁都会说这个人不配当人的，何况我是炼功人。”

    在看守所里，我每天背法、发正念、讲真象、做好三件事。天天坚持炼功。在炼功时为了避免干扰，我就挑半夜起来炼，警察就叫犯人轮流值班看住我。有的犯人在我炼功时摘下毛毯的毛卷成一团塞進我的两个鼻孔里，两边耳朵里，用报纸搞高帽戴在我头上，甚至把毛毯劈头盖脸的往我身上盖，有的还用手指捅我的肋骨。当时我想起师父在《北美巡回讲法》中说的：“如果你们真的正念很强，能放下生死，金刚不动，那些邪恶就不敢动你们。因为它们知道这个人你不叫他死，对他什么迫害都没有用，邪恶也只好不管他了。如果在这种情况下邪恶还要迫害，那师父可就不客气了，师父有无数的法身，而且还有无数的帮助我做事的正神也会直接清除邪恶。我以前不是告诉你们了嘛，你们每个大法弟子都有天龙八部护法，都是因为你们做得不够，众神都被旧的宇宙法理限制得干着急没办法。”我知道师父正保护着我，我仍然坚持炼下去，一会儿这些犯人真的不管我了，回去睡觉了。因为在另外空间操纵这些犯人的邪恶因素被清除了。

    被非法关押在看守所期间我坚持天天炼功，从不间断，同时我每天都能坚持发几次正念，发正念时能量特别强，天气凉时都感到身体热乎乎的。并坚持不懈的跟犯人讲清真象，進来一个犯人我就讲一个。于是有个犯人把我告到警察那里。警察找我去说：“你知道那些犯人都是共产党的死对头吗？你还跟他们讲法轮功。”我平和的对这个警察说：“我们炼功人按真善忍修炼心性做好人，人就应该这样做，最坏的人都不能说出真善忍那个理不好，包括里边所有的犯人，如果不好，你能说给我听听吗？”那个警察想了想说：“我说不过你，但我要把你的事向所里反映。”我不在乎，当天又進来一个犯人，我又跟他讲起了法轮功的真象……

    关押一段时间后，他们又非法判我劳教二年，当时我想我不能到劳教所，这些都不是我修炼的地方。不许邪恶迫害大法弟子，我要堂堂正正闯出去，救度众生。离开看守所时，我高喊“法轮大法好！”到劳教所后，他们又叫我签字，我说：“我没有罪，我不签！”体检时，我发正念让血压冲脑，于是体检不合格。劳教所叫看守所来接我回去。车来时，有一个警察气急败坏的说：“你们为什么不也发个念头，把他的血压打下去。”我当时想，大法弟子的正念是放下生死发出的。任何邪恶的东西都会在这种强大的正念中解体。

    回到看守所后，我继续做好三件事，我悟到了做好三件事是破除邪恶迫害的神奇法宝。同时不断的反省自己的不足，找出自己的执著，不断的去掉这些不好的东西。有一天，有个干警来告诉我，说你孩子得重病住院了。我告诉他，孩子有病可以到医院看，我又不是医生。他看我心不动。又有一天他跑来告诉我，你家里出事了，我不告诉你什么事，明天你家里人会来告诉你。我也没在意，第二天家里人来说我父亲得重病住院，医院曾下过两次病危通知书，现在没事了。我知道我放下了常人的情，一人炼功，全家受益，慈悲的师父在帮我。结果我孩子、父亲的病都好了。不久看守所打报告叫公安局让我所外执行，我堂堂正正的闯出了看守所。

    闯出魔窟后，我继续做好大法弟子应该做的三件事，有一次我讲真象路过一个街道办事处的宣传栏，看到上边有诽谤师父和大法的内容，于是我下午专程赶到那里发正念：不许邪恶诽谤师父，不许邪恶诽谤大法，不许毒害众生！过几天再过去看，宣传拦里的邪恶东西全部消失。

    邪恶的镇压过去5年多了，这5年来，在师父的慈悲呵护下，在摔摔打打中，我坚持做好三件事，看明慧周刊，我一定要在最后的珍贵时间里放下常人心，救度更多的世人，同化大法，回报我们伟大慈悲的师父。

    以上个人层次所悟，不妥之处，请慈悲指正。


坚信师父，坚信法，完成大法徒历史使命

    文/北京大法弟子

    【明慧网2004年10月17日】我是北京的大法弟子。1995年开始修炼法轮大法。

    从小我就爱听有关神仙鬼怪的故事，尤其爱看《西游记》、《封神演义》等神话小说，幻想着自己能像书中人物一样有大神通。后来随着年龄渐长，伴随着生活中许许多多的魔难，对人生感觉很迷茫。到了八十年代气功高潮出现时，看到听到了许多新奇的东西，接触到看相、八卦、风水，算命、特异治病、气功师等等，当时只要听说哪儿有“高人”就一定想办法去看一看。平时爱看一些有关气功、探寻生命科学、宇宙之谜方面的书和杂志，陆续也看了一些古书，对生命有了一种全新的认识，萌发了修佛、修道以提高生命层次的愿望。常抽空去寺庙，学习拜佛的礼仪，跪在佛前求佛加持自己能够修成像观音菩萨那样的大觉者；也曾去北京的藏传佛学院，拜西藏活佛为上师，想求即世成佛的修炼方法。受过活佛的灌顶，以为可以做活佛的弟子，可活佛却说灌顶只是和我结个佛缘，并不教我修炼方法。为此十分困惑和苦恼。其间看了几位藏传佛教活佛的传记，其中弥勒日巴佛的修炼传记给予我极大的震撼。也使我更加明确了人的生命是为修炼而来，如果不能得正法修炼，生命就没有任何存在的意义，只能无知的造业，给自己增加罪孽，那还不如不要这生命。

    那时我经常去书店，寻找与修炼有关的书籍。1995年上旬，在一个体小书店里，先后买到了《法轮功》和《转法轮》。《转法轮》一口气读下来，书中的法理完全打入了我内心深处。多年的困惑、寻找，在佛教、道教、气功中所有不解的问题，自身经历过的一些奇特的事似乎一下了然于胸，瞬间好像什么都明白了。当时只有一念：一定要炼这个功，这才是真正即世成佛的真法。于是找出版社，找到编辑，找到大法弟子，找到了家附近的炼功点，开始了返本归真的修炼。

    当时由于爱人身体不好，孩子年龄又小，家里负担较重。不能坚持到炼功点炼功，自己在家利用晚上时间学法、炼功。只在休息日的早晨到炼功点炼功，还主要是为了能及时得到师父新的讲法及经文，整个炼功点，只跟辅导员熟悉，得法几年来一直处于这种“独修”的状态。

    1999年，历史上最邪恶、最残酷的镇压开始后，由于我的这种修炼状态，对当时发生的很多事都不太了解。加之旧宇宙的理在自己思想中根深蒂固。因而错误的以为这是对修炼人的最终考验，而且认为这一切都是必然的——那么多的人修炼，最后的考验也一定会是轰轰烈烈天翻地覆的。头脑中根本没有护法、证实法的概念。虽然此前师父在一些讲法及经文中都讲到了宇宙中正法的事情，但我一直没有悟懂，只是把这作为对个人修炼的考验去对待：坚持学法练功，坚定正信，对媒体的谎言不屑一顾，并自以为悟到了根本。面对铺天盖地的谎言，只限于和周围的同事、朋友揭其漏洞，揭露那些所谓的科学家为政治利益而昧良心，置已发表的科学发现于不顾，胡说八道。介绍法轮功到底是什么是。2000年9月以前一直是这种状况。

    由于当时我们单位的主要领导对气功感兴趣、知道一些修炼方面的事情，4.25以后我又介绍他看过《转法轮》，给他听过师父的济南讲法，因而对法轮功有所了解，周围同事也都比较有善念，对我多加保护，使我没遇到什么大的魔难。那时我最关心的就是师父的情况，最想知道的就是师父怎样安排这件事情，最想得到的就是师父的开示。所以学会了上网，利用一切机会在网上寻找师父的信息，寻找大法的信息。后来终于找到了明慧网，看到师父的照片，看到师父新的讲法，看到师父新的经文。看到同修们惊天动地的正法壮举，才终于明白了什么是正法修炼，什么是正法弟子的使命。

    2000年9月，看了明慧网《严肃的教诲》后，羞愧、警醒，反复诵读师父的讲法和经文，看到了自己的差距，开始真正转变观念，由个人修炼转而走上正法修炼，履行自己正法时期大法弟子的使命。此后几年，师父的“用理智去证实法、用智慧去讲清真象、用慈悲去洪法与救渡世人”的教诲，一直指引着我走好助师正法的路程。

    那时网络封锁很厉害，破网软件很少，可是在师父的慈悲呵护下，却总能在一个偶然的时候，得到偶然的帮助而找到明慧网。及时看到师父的最新讲法，看到大法的发展洪势，看到同修们的正念正行，使我能不断修正自己，跟上师父的正法进程。因我的“独修”状态，不认识同修，辅导员家的电话也在镇压后成了空号而失去了联系。感谢师父！感谢明慧网的同修！在这样长的一段时间里，我虽然独往独来，却并不感到孤独，反而时时刻刻都能感受到与师同在，与法同在，与同修同在。

    最初做真象不知从何下手，借鉴明慧网介绍的同修们的经验，从邮寄资料做起。开始从明慧网上下载单篇文章，后来自己学着编排图文并茂的小册子寄给同事、朋友，而后收集系统单位的地址及所能收集到的个人地址，将真象材料寄到这些单位和人手中。为了真象资料能顺利寄到，起到讲真象的作用，采用到不同的邮局、商店买不同的邮票、信封，以不同的笔体，每天几封、十几、二十几封到不同的邮局邮寄的方法，利用上下班和中午休息时间，外出办事的机会，骑车四处发信，一个信筒两三封，外地、本地掺杂着发，几乎跑遍了大半个城区。

    后来收到一张真象光盘，看后觉得光盘讲真象更直观，效果更好，就想复制以后传给更多的人。那时刻光盘不太普遍，为了安全，又不能随便到电脑城去刻，正巧，朋友弟弟的单位有刻录机，中午打车去他单位请他帮忙刻了几张，发出去。由于我们走后朋友的弟弟看了光盘的内容害怕了，后来再请他帮忙他不敢刻了。不过这也是件好事，促使我自己买刻录机学着刻录，反而方便了。晚上刻，白天发。更自主、灵活了。后来学会了下载影音文件，学会在网上寻找相关软件将其转换成VCD，根据民众的普遍心理及接受能力，编排不同的节目，刻录成光盘散发，以使众生更好的了解大法的美好，揭穿邪恶的谎言，明了法轮大法洪传世界，及世界各地起诉、公审邪恶之首的形势。

    结合着打印真象资料、小册子，或邮寄，或放進常人的信报箱，或插到门上，或放到电话亭，或放到街头公园的长椅上，或当面送给有缘人。外出办事随身带上几份资料及光盘，走到哪儿，发到哪儿。坐出租车尽量和司机讲，没有机会讲，留张光盘或小册子在车上；和同事、朋友聊天、聚会，有意把话题转到讲真象上；陪亲属到医院看病，找机会和大夫、病人家属讲，常将真象小册子、光盘留在所过之处的桌上、柜子里、窗台上。在单位也加大了讲真象的面，找机会给更多的同事讲，办公室新来了领导、同事，借机讲，送资料、送光盘，使其明白真象。

    北京申奥期间，单位让每个职工填写个人责任书，其中有攻击大法的条目。我找到部门领导及党委书记，告诉他们我不能填这份责任书，并告诉他们也不能做这种事，否则历史走过这一幕时将无颜面对每个职工，后来这件事不了了之；一位领导在开大会总结工作中讲到所谓同法轮功的斗争，会后找到她讲清真象，并送光盘给她；单位来了许多新毕业的学生，根据他们喜欢上网的特点，将破网软件、真象文章、影像资料、电子书等放到单位的网上共享，使他们能有机会看到，我体会只要心中时时想着法，时时想着师父对弟子们的要求。时时想着救度众生的历史使命，随时随地都可以以不同的方式做。

    开始时自己也曾怕心重重，第一次寄真象资料，身后警笛嘶鸣着驶过一辆警车，心不由得突突的跳，以为冲我而来；发第一张真象光盘更是紧张，走在街上不知放到哪里合适，看准了一个单位门口的信箱，却觉得满街的人都在看着我，反复走了两三趟，直到没什么人了才慌慌张张的放了進去。开始的几张光盘，紧紧张张的好几天才发出去。随着不断的学习师父的讲法，特别是按照师父告诉我们的发正念以后，感到自己念越来越正，怕心越来越少。真正体会到学好法，炼好功，重视发正念，正法的事就会越做越自如。

    记得2001年上旬去孩子的学校开毕业生家长会，全年级的家长都会聚在一个大的阶梯教室。那年正是学校开始毒害学生、要人人表态反对大法、邪恶最猖獗的时期。我坐在下边不断的在心里发正念：灭尽教室里的邪恶因素，灭尽控制每个家长的邪恶因素，灭尽学校的邪恶因素，不允许任何人在此攻击大法，毒害众生。当时没有做任何手势，只是在心里一遍一遍的加强这正念，主持会议的学校领导说来说去，什么都说到了，就是没有说出诋毁大法的话来，有时明显感到就要说到了，可就是说不出来。那是我第一次体会到正念的威力。

    此后，我更加重视发正念，除坚持明慧网要求的四个定点发正念外，已经习惯了随时随地发正念，走到哪儿发到哪儿。曾去天安门、中南海等邪恶聚集地发正念，路上看到警车驶过，下意识的马上对其发正念。虽然我没有开天目，也看不见另外的空间的景象，但是我坚信师父所说的一切，知道大法弟子的正念在另外空间是无坚不摧的。

    修炼几年来，弟子时时刻刻都能感受到师父的慈悲呵护，没有师父所给予我们的一切，没有师父为我们所做的一切，我们走不到今天。我们生命的一切都是师父给予的，倾尽我们生命的所有也难以报答师父的浩荡佛恩。在这浩荡的佛恩下，我们只有不断的修正自己，做好师父要求我们的三件事，尽我们的所能，圆容师父所要的一切，才能对得起师父的慈悲苦度，才能对得起对宇宙中对我们寄予无限厚望的众生。

    坚信师父，坚信法，毫无条件的遵照师父所说的做，这是我们修炼圆满，完成大法徒历史使命的根本保证。


心存正念发挥大法一粒子的作用

    文/河北大法弟子

    【明慧网2004年10月26日】

    喜得大法

    在我没得大法之前，我身患心脏病、胆囊炎、盆腔炎、骨质增生等多种疾病，中西医看了个遍，药吃了无数，钱也花了无数，都无济于事。平时连街也上不了，由于常年患病，我脾气暴躁，心胸狭窄，真是生不如死。就在这无望中（1994年）我得了法，当时就知道大法好，也没太往心里去。直到1995年3月份得到了《转法轮》之后，才真正的知道了他的可贵。知道了生老病死和人生的因缘关系。在学法、修心、炼功中，师尊不断的净化我的身心，炼功时间不长我便一身轻松，疾病无影无踪。

    我是大法的亲身受益者，我用我的亲身体会告诉我所有的亲朋好友、同事、同学法轮大法的神奇、美好。母亲、妹妹、同事、同学、邻居都先后得法。修炼大法后，在当时，我悟到要做一个好人，于是我一有时间就将自己所住地方的厕所打扫干净，掏脏水井，扫街道，将自己住的周围打扫的干干净净。有一次，当我掏完脏水井，刚坐那儿想歇一会儿时，一位与我家多年有矛盾的男青年走到我跟前说：“大姐，从你干的这事，我就知道法轮功好。”

    1997年，我在炼功点主动承担义务教功，提着录音机按时到炼功点，风雨无阻。我将自己女儿的新房、新电器用来给一批批新老学员放师父的讲法录音、录像等。师尊给我的太多太多了，用尽人类的语言也表达不了我对师尊、对大法的无限感激之情，从我内心愿意为大法奉献我的一切。为使更多的人得法98年底就近组织了4个炼功点，仅三中炼功点由最初的几个人不长时间就发展到上百人。并组织老学员带新学员，还就近组织起了10多个学法小组。

    我经常轮流到各小组学法、和学员交流、切磋，互相鼓励。每天在炼功点为更多学员提供了炼功、学法的好环境，有时间的同修，在早晨炼完功后还可以留下来听师父的讲法录音，上班的家里没有环境的，可以在晚上到炼功点集体通读《转法轮》。每逢星期日便与同修到农村洪法，组织农村学员看师父的讲法录像、教功带，纠正动作。每次洪法后回家我都为自己能生在大法洪传时代、并且能为大法奉献我的一份力量而感到无限荣幸、美好。有一次回家后放师尊讲法录像、学法时，师尊给我显现：每个字都往全身汗毛孔里钻，整个身心全部溶于法中，那种美妙、舒适是根本无法用人的语言表达的美好。

    一次与同修到县里洪法，在我与同修商量事时，显示心明显的冒出来了，我瞪大眼，使劲的抑制。突然感到师尊从我的头顶给我去掉了显示的黑色物质，头脑一下特别轻松，好象去掉了多少东西。在尚义县给新学员放了九天师尊的讲法录像，吃了九天方便面。有时回旅馆连开水也没有，温水泡面吃了后，就像饭也吃了菜也吃了的一样舒服。回家时坐在汽车上，一路上师尊的法身都在笑眯眯的鼓励我。出来时，以为只走一两天，可一下去了十天，家里人根本不知道。心想回家一定受责备，可一進门，家人见到我非常高兴，又端饭、又倒水。我知道这是师尊在奖励我。

    师尊《和时间的对话》经文发表后，自己感到时间紧迫，为自己没能很好的利用时间而痛哭。晚上，师尊清清楚楚的给我显现：在黑板上亲自给我写下了“功修有路心为径　大法无边苦作舟”，鼓励我精進。我从内心觉得自己做得太少了。99年7.20前，我看师尊《在长春讲法》、《加拿大讲法》，听到师尊为宇宙众生承受那么多，我难过的看了多长时间哭了多长时间，心想，今后一定好好修炼，愿为宇宙大法奉献我的一切直至生命。

    上访北京

    1999年4.25，听说天津抓了大法弟子，我认为这不仅是天津的事，谁也没有权力阻止我们修心向善做好人。做为一个大法弟子就应该护法。因此我告诉同修们一定要让所有的学员都知道发生在天津的事，都应该到北京上访，表达我们的意愿。4.25早上我在天安门广场上与同修切磋：我们作为大法弟子一定要遵照师尊的要求，在任何环境中都要做一个道德高尚的好人，我们的言行决不能给大法抹黑。我与同修一起把掉在天安门地上的干粮渣，并连警察、过路人扔的烟头、纸屑全部拣干净，不但自己要做好，而且互相提醒同修，处处体现出大法弟子的形象来。在府右街便道学《转法轮》时我悟到：魔永远高不出道的内涵。所以看到北京公安人员配备枪支、增加人员、发传单，觉得他们非常渺小。我从内心深处认识到：师尊在掌握着一切，谁也高不出师尊，师尊就在我身边。所以无论警察怎样表现，我的心平静如水。撤离时为了不影响当地居民和市容，我将周围地上的纸屑、杂物拣的干干净净。

    1999年4.25以后，形势严峻，张家口某派出所指导员、片警李××不时的到炼功点骚扰，找谁是辅导员，当时我内心就一念：大法是第一位的，一旦我被抓，炼功点决不能散，并嘱咐其他学员，每天一定要按时提录音机坚持炼功、坚修大法。首先我在一天，每天准时将两个炼功点的录音机到位，并在炼功点每天值班，教新学员炼功，纠正动作，心态稳定。公安警察、便衣、街道办事处等人整天围在炼功点，并混在炼功人中，我都视而不见，我就听师尊的，视一切進炼功点的人，是为来得大法的，给他们创造机会，让他们了解法轮功，我就听师尊的“一个心不动，能制万动。”（《去掉最后的执著》）。因为我始终抱着一颗善心，所以他们始终都不知道到底谁是辅导员。

    1999年7.20江氏之流开始打压法轮功，我心如刀割，我带着八十多岁修炼的老母亲和另一名七十多岁的老同修到北京证实大法。刚到北京就被抓捕，押送保定关押一夜两天后。警察开始用暴力手段强行将大法弟子绑架到汽车上拉往各地，我坐在地上悲伤的痛哭：为什么要迫害大法？几个恶警抓住我的头发连踢带打往汽车里塞，我与老母亲被强行押送张家口市沙岭子，被强迫看诽谤大法、污蔑师尊的录像。当时有学员吓得抓住我的手问怎么办？我说：“有师在、有法在，师尊就在我们身边，不要怕。”

    保护大法书

    不一会又把我们成批的押送到张家口建国路小学。几十名警察围攻大法弟子，昼夜罚站，逼着看谤师谤法的录像，逼写放弃修炼的保证书，逼迫交出大法书籍。我告诉在场的不法人员，你们放的录像全是捏造，是骗人的东西。我们师尊教我们要做一个道德高尚的好人，修成无私无我、完全为了别人的好人，才能有好的身体，并向他们讲真象。我从一个危重病人，修炼到一个道德高尚、精力充沛、身体健康的好人的过程，他们都瞪着眼听。他们明知大法好，但在名利的驱使下还是一味的逼着大法弟子写保证、交书。一听到让交书，我心里痛苦至极，不愿相信这真的发生了。我对同修说：师父的书是无价之宝，比我们的命都值钱，坚决不能交，也决不能写保证。我觉得离开师尊、离开大法就是万丈深渊。心中就有一念决不配合邪恶。

    在邪恶压力下很多大法弟子都写了保证，最后就剩下我和一个小同修，警察威胁我说：你现在不写，待会儿把你关起来，犯人会往死里打你，连你的阴毛都得拔光。看我不动心，就威吓拽着我在院子里转了一圈，借此机会，我向学校的校长、老师洪法，告诉他们法轮大法是正法，千万不要参与迫害大法弟子，否则天理不容。过后我想：我得出去，家里还有十几套大法书和师尊的法像，决不能落到邪恶手中。就这一念，在师尊的慈悲呵护下，家里来人把我保了出去。到家后，弟弟说：“是我把你保出，人家让我给送书去，哪怕一本你也得交。”我当时哭着说：“师父给予我的太多，你们也知道，要命有一条，一个字也不交。”就是这一念，在五年多的邪恶迫害中我的大法书籍除一本放在同修家的《转法轮》被邪恶搜走外，其余的都保存下来。

    回家后，我的心情特别痛苦、沉重，为那些平时挺精進的大法弟子写了保证而感到惋惜。我坐在门口思考：在邪恶的环境中如何能坚定的修下去。突然，响起了一阵刺耳的警笛声，把我吓得心惊肉跳。我想：不对，大法刚遭迫害，自己这么大的怕心，如何能坚定的修下去？一想到此，我就特意竖起耳朵专门听这警笛声。突然，我感到师尊将我心惊肉跳的黑色物质一下子消掉。此后，我再也不怕公安的警笛声了。

    几天后，单位领导找我让我写保证，不写就交纺织局。我说：“交哪里我也不写保证，你交吧。”市610头子对我单位领导说：“是最顽固的一个，她是想留得青山在不怕没柴烧，必须转化她。”纺织局以王局长为首的不法人员对管辖内的四十多名大法弟子進行洗脑迫害，强迫写保证，别的大法弟子被逼无奈写了保证。我对他们说，我是大法的受益者，一日为师，终身为父，那么多公安没有动了我，你们也休想转化我。并每天向做转化工作的人洪法，讲我修大法后身心受益的过程。

    10多天后，王局长威胁我和另一同修说：“你们法轮功就是要反党反政府。”我被说的一惊，在他们的威逼诱供下，我写下了“不参加社会上活动，我们炼功的不参与政治”。当时我的手就疼，我悟到这一写就是配合了邪恶，就和他们往回要，他们不给。回家后我痛悔万分，觉得自己对不起师尊，万念俱灰。第三天，在同修的鼓励下，我写下坚修大法，声明保证书作废。正因为有了这次深刻致命的教训，所以在以后任何艰难险境我都能牢牢的把握自己决不配合邪恶，决不出卖师尊，决不出卖同修。坚如磐石。

    集体炼功　证实大法

    1999年8月底，邪恶迫害大法弟子疯狂至极，我与另一同修悟到不能在家消极承受，应该出去集体炼功，证实大法。我顶着巨大压力找同修，鼓励他们走出来护法。我与几十名同修一起到市人民公园集体炼功，头一天被不明真象的人举报到公安，有两名男大法弟子被绑架。当天晚上，我找同修切磋，我们的同修被绑架，我们必须到公园炼功，抗议非法绑架大法弟子。第二天，我和四名同修刚到公园，原来的炼功点就被公安包围，武警如临大敌，带着枪支，开着警车队冲進公园，公园内外到处都是警察和武警。他们把我们七名大法弟子劫持到明德南派出所，下午被桥东公安分局的警察转押到桥东党校对我们進行疯狂迫害。

    一進门就看到黑板上写的谤师谤法的话，逼着我们照黑板上的内容写“三书”。我与同修说：我们绝不能写，绝不能玷污师父，恶人们白天晚上不让我们睡觉，白天让我们在太阳底下曝晒，晚上罚站，逼着看诽谤师父、诬蔑大法的录像，看完就让我们“写三书”。每天由警察、办事处、桥东区区长等人对我们進行洗脑迫害，逼着写“三书”。还有同修传递来的假经文的干扰。家里来了十几口人软硬兼施，進行干扰。我悟到：我这是在过亲情关，谁也别想动了我。三天后，因我坚决不写保证，桥东公安分局局长阎志有批示将我关押到十三里拘留所，10天后又拉到派出所。所长邓××、片警李××又逼着我写保证，我坚决不写，几小时后，只好将我放回。

    再次進京证实法

    1999年10月8日，我与同修到北京证实大法，在天安门被北京公安非法绑架到警车上。师尊点悟让我们跑，我与一同修跳出警车走脱。同年11月27日，我与三名同修到天安门准备打坐，另一同修要上访，正在商议就被北京公安绑架到天安门派出所，转押回张家口十三里拘留所关押8天后，一警察深夜12点多要我和同修写保证，我说：“写证实大法行，其它别想。我提笔写了法轮大法是正法的内容。他竖起大拇指说：“×××写的好，写的高，大学水平。”

    因我绝食抗议非法关押，派出所、纺织局的人不断到拘留所逼我吃饭，他们污蔑师尊，我正告他们师尊在我心中至高无上，绝不能被人污蔑。谁也动不了我坚修大法的决心。我被送回牢房后，我的腿轻飘飘的，打坐时就像没有了腿似的。15天后，桥东公安分局副局长马富维带两个公安科长到拘留所，逼我写保证，否则刑事拘留，就在此时，邪恶的旧势力为了达到考验大法弟子的目地，指使着家里突然来了八、九个亲人，还带着2岁多的小外孙。他们听说我要转刑拘给我送来衣服。我一看就知道这是两面夹攻来干扰我来了，当时我就和家人说：“你们都回去，谁也不要管我的事。”

    公安局的人从下午2点变着花样逼我放弃修炼，一直到6点也没达到目地，因这个房间的警察要下班，要到另一房间，出来后我看到亲人们还在院子里站着等待结果，冻得直跺脚，我那2岁的小外孙冻的紧紧缩在她姥爷怀里。我看了他们一眼，心想：我正处于与邪魔较量的关键时刻，我必须坚定不移的维护大法，决不能让亲情动了我的心，我要紧跟师尊，决不能给大法抹黑，破除干扰。如果服从了旧势力的安排就等于把家人推向地狱，我将真的失去他们；我放下这颗心，他们就会有美好的未来。我将永远拥有我的亲人。因为我信念坚定，决不写保证。7点多时，公安局孟科长请示了上级，一進屋就说：“行，我就佩服你们师父，教出这样坚定的弟子。”7点半将我放回家。此后，我基本上没遇到什么邪恶再逼我写保证。

    回家后我又抓紧时间学法，为下一次出去证实大法作准备。4.25之后，我更认识到学法的重要性，只有明白法理，才能做好。就是在最邪恶的环境中哪怕是牢记师父的一句话，也能闯过难关。家里人见我拚命的学法、抄法，丈夫说：你看，过不了多长时间又走呀。每次出去证实大法，我都将师尊的讲法、经文抄在小本上，藏在衣服缝里，准备在牢中指导过难关，因当时悟不到证实大法不应该被抓，认为就应该堂堂正正，要不然大法在人间就被埋没了。（待续）

    正念抵制迫害　集体冲出牢笼

    2000年正月，我准备与同修第二天再次到北京证实大法，因不想再受迫害，还有怕心，结果被邪恶钻了有漏的空子，当晚11点多，派出所警察非法闯入家中，将我与同修劫持到派出所3天3夜后，被非法送十三里拘留所，屋内关押了20名左右大法弟子，一同修带進来一本《转法轮》。我们集体切磋学法时，所长要我们交出书，我们不交。一狱警提着皮带，跳上床就抢书，我与同修死命的护着书说：要命有一条，书决不能交！大家齐声背诵经文：“生无所求，死不惜留；荡尽妄念，佛不难修。”当时我们心纯念正，在师父法的强大威力震撼下，邪恶被震住了，此后再也不管我们学法炼功。一天，一犯人带着手铐、脚镣，被罚在院子里转圈儿。我与另一同修说：咱们修大法的遇到什么魔难都不能给大法抹黑，就是带比这更重的脚镣，我也决不屈服。没想到这不正的一念，导致在宣化看守所被带几十斤重的脚镣。后来，我从法理上悟到是我自己求的，是自己不正的一念符合了旧势力考验大法弟子的目地。同时没有绝食往外闯，导致魔难加大。

    15天后，我被关押到宣化监狱转无限期刑事拘留，一進拘留所就被搜身，从我的身上搜出一张师父的《洪吟》目录，当时跟警察没有抢过来，一会儿，当被押到另外一间屋时，一眼看见了放在办公桌上的《洪吟》目录，我一下抢了过来，顺手塞進嘴里咽了下去，警察问我：“你为什么要吃？”我说：“我们师尊的讲法金光闪闪，一个字也不能随便被人糟蹋，更不想让你们在这上犯罪。”我们13名大法弟子关在一起，我和同修切磋，我们不能配合邪恶，应该集体绝食闯出魔窟，为统一思想，发挥集体力量，我们共同学法，切磋，解开不愿意绝食同修的心结，共同抵制迫害。第二天，孙副所长带狱警查房，让我们背监规，我们不背，孙某某出手就打耳光，用脚踢，挨个逼着大法弟子背，谁不背拳脚相加大打出手。当时就给一个不背监规的大法弟子张永慧砸上手铐。并威胁说明天谁不背就给她砸手铐脚镣，因头一次走出来的同修有怕心，我们就集体学法，背《洪吟》，切磋，鼓励同修明白法理，绝不配合邪恶，并要给后来被关押的同修开创一个好的环境。

    第二天，孙某某气势汹汹的带一帮狱警来，问：“今天谁不背？站出来，上刑具！”13名大法弟子齐刷刷的一起站起来说：“我们都不背！”孙某某气急败坏，挨个给我们上刑。被上刑的同修们个个正气凛然。正是：“对宇宙真理坚不可摧的正念是构成善良的大法弟子坚如磐石的金刚之体，令一切邪恶胆寒，放射出的真理之光令一切生命不正的思想因素解体。有多强的正念，有多大的威力。”《法轮佛法精進要旨（二）》。监狱内的犯人、狱警看到此景说：法轮功好样的，一个个都象江姐似的。孙某某吓得倒退，躲到10多米开外。我当时喊：“孙所长你过来！你这样做是犯罪的，你要遭报应的！我们修炼法轮功的都是好人，师父要求我们做一个完全为了别人的好人，我炼功后一身疾病全无，一改过去的自私、急躁，……”孙某某耷拉着脑袋说：“算了，不砸了。”第二天查房时，孙某某吓得不敢進我们屋。此后再有同修被非法关進来没人敢逼背监规。

    当时是4点多给我砸的手铐、脚镣，5点多时，大法的神奇在我身上显现，满屋的同修都惊奇的看到我非常漂亮，水汪汪的一双大眼睛，睫毛特别长，长得细皮嫩肉，美若天仙。跟平时判若两人。因给我带的是重脚镣，砸的是小手铐，砸的很紧，手铐扣到肉里，手肿得象黑面馒头，两只大膀往下拖，剧烈的疼痛使我似乎要虚脱、要倒下去。我心生一念：决不能倒下，决不能影响头一次出来的大法弟子。当时就缓解了一下。思想一松懈，马上又疼的要晕过去，我心想决不能倒，还有两个65岁的老同修，决不能影响了她们纯正的心态。疼痛又缓解了一下。当我第三次要晕倒时，我从心灵深处悟到：我是一个伟大的神，不能让人的东西束缚住，正念一出，一切疼痛无影无踪。我从床上跳下地，就象没带手铐脚镣一样。就在这三次疼痛时，一位开着修的同修看到师尊手拿拂尘在我头顶给我演化功，真是千变万化，情景神圣、壮观、美妙。

    上刑具的第二天，拘留所的正、副所长对我们说：“你们吃饭就给你们取下手铐脚镣。”我们说：“你们把我们好人关押在这里是非法的，我们要求上诉，还我们师父清白，还大法清白。”由于我们正念强大，震慑了拘留所所长，我们让拿笔就拿笔，让拿纸就拿纸。任由我们写。我们提出，三天后得不到中央回音，我们将继续绝食。我们写完后，正好市公安局长到拘留所办事，当时就将上访信给了他。三天后没有中央回音，我们继续绝食。一天早晨我正打坐，突然房顶开了一个口，一道红光将我罩住，我知道这是师尊在鼓励我。由于我们集体正念强，在一个月内不但我们冲出牢房，就连三名关押了半年转捕准备判刑的同修也先后冲出牢笼。

    因为集体过关过的好，出去后，真象师父说的一样，走在街上，不认识的人都给你个笑脸。回家后，我继续写申诉书上访，被公安分局的人多次骚扰，同修张仲丽被抓，两公安警察到我家问我谁是主谋。我堂堂正正的拿出申诉书递给他们说：“我们修大法的光明磊落，没有谁是主谋，是我们自己要这样做。”我又给他们洪法，因我心坚定，他们灰溜溜的拿着申诉书走了。

    在2000年6月16号，师尊的经文《走向圆满》发表的头几天，我悟到应该再次到北京证实大法，因为老被迫害，产生怕心，暂时不想再动，师尊利用几个同修再次到我家点悟我说：“你不动，你周围的几个同修都不动。”我一听影响到了整体，马上说：“去！”16号，我与王爱玲等几个同修刚到前门一下车就看到，从另一个汽车上下来几个张家口的大法弟子，我们会心的一笑，当到天安门广场又看到不少张家口市的大法弟子在转悠。我与同修们说：“咱们集体打坐。”下午5点左右，20名左右的张家口的大法弟子整体在天安门打坐，高呼声响彻云霄。当被抓到天安门派出所时，我与同修们说：“谁也不要报地址，千万把握好，这不是个人的问题，是影响到整体同修的。”当我们不配合邪恶，3个多小时后，我们全部放出。

    在延庆看守所遭受残酷迫害

    2000年12月24日，我与13名大法弟子带着和平鸽、横幅、大法真象资料到北京证实大法，在下花园被张家口市的公安劫持，并给我们带着手铐押回派出所。恶警李XX非法审讯了我一夜。第二天分局指导员带人将我劫持到公安分局刑警队，诬陷我是组织头头。在市公安局长李景云直接指挥下，公安分局长、副局长、指导员及其他警察对我非法审讯9天9夜，不许睡觉，逼供诱供、坐老虎凳，逼我出卖同修。当时我感到师尊将我坚如磐石的心牢牢定住，任何邪恶打不進我的场。当时我家中82岁的老母亲也被邪恶迫害得病危，无人照顾，我在家时全靠我伺候，公安人员又用亲情诱惑我说：“只要你说出谁是主谋，就让你回家见你母亲最后一面。”我心想没有什么比证实大法更重要。我初期接送大法资料时就发过愿：不管遇到任何艰难困苦，决不出卖同修，不出卖资料来源。尽管我被别人供出了我是主谋，说资料是从我这里拿的。邪恶们见我对师尊对大法坚如磐石的心，连问也不敢问我。我悟到：因为我坚定，师尊不允许邪魔再干扰我。

    关押到第8天，我被迫害得血压升高，恶警李全福及其他警察将我押送市第三医院，把我绑在床上野蛮灌食、强行输液。9天后又被转入十三里拘留所。当时真是邪恶至极，正念不强根本闯不出来。在49天的绝食中，警察、第三医院的医务人员9次对我野蛮灌食，6个大男人一起动手，摁头、摁脚、摁胳膊、捏鼻子，野蛮的将小拇指粗的胶皮管从鼻孔狠命的插入我的胃里，插的我口吐鲜血，胸部疼得直不起腰来。49天后，在我被折磨得极度虚弱的情况下，李全福带人到拘留所宣布将我转捕，并转押到宣化看守所。当时认为自己已转捕，就不再绝食了。就等上法庭堂堂正正证实大法，师尊点悟我想人的事情多，往出冲的念头少，锲在魔窟不出来了。在宣化17天后，我再次绝食。犯人与警察都说：你已经转捕，绝食也没用，谁出去你也出不去。我说：“你们谁说了也不算，我师父说了算。”

    检察院给我送来一张表，我就在表上一条一条的写证实大法的内容，一同修点悟我：“你是个大法弟子，还要被他们判？！”我猛然醒悟：对呀，大法弟子是最伟大的，邪恶根本就不配判！魔窟根本不是大法弟子呆的地方。我向师尊发愿：我要出去救世人，我还要上天安门打横幅。念一正，眼前立刻显现出出去的日期。我就知道办案人员要来。第二天，办案人员果然来了10多个，看我已被折磨的奄奄一息，他们互相推，谁也不愿意接。在师尊的加持下，我正念闯出魔窟。下午我弟弟就把我接回家。在这件事情中出卖同修的人反而增加了磨难被非法劳教，耽误了救度世人的使命，有的还被逼邪悟。通过这件事我更加坚定了助师正法、兑现自己史前大愿的信心。

    回家后第10天，在身体还很虚弱的情况下我又做起了大法工作。2001年4月25日，我再次与同修们到天安门打横幅，为师伸冤，恶警连拉带拖把我绑架到天安门派出所，并将我与21名同修带着手铐押到延庆，一路上恶警揪住我们的头发又踢又打。我被关押在延庆公安局办公室，警察们轮番审讯折磨，白天黑夜不让睡觉让我说出地址。我不说他们就打我、还罚站，用烟头烧脸，深夜不让我坐椅子，把我推到地上。我坐在地上想：让他们睡着我出去。刚想完，他们两人呼呼大睡，我拔腿就走。走到门口又想：他们要是醒了我就说我是小解。刚想完两个警察突然睁开眼看着我这发呆，没走成。教训使我认识到正念一定要强。

    第二天又换了一个气势汹汹的大汉，此恶人对我说：“在我手里没有过得去的法轮功。”我不理会他。头半天一夜，他没完没了的满口污言秽语，妄图给我洗脑。眼皮也不让我合一下。我一闭眼，他就拿棍敲。第二天见我还不为所动，几个耳光搧得我差点晕过去，脸上留下了一道道血印，他又扬起扫帚把狠命的抽我的脸，把扫帚把打断。我的脸被打的肿得老高。折磨我一上午后，下午他一進门就说中午接孩子差点被汽车撞死。我想他这是遭报应了。一会儿又進来一个恶警，二话不说，打着打火机上来就烧我的脸，睫毛、眉毛被火烧的吱吱响。任凭邪恶怎样使招，我就是心不动。所以连一点疼的感觉都没有。当他再烧我时，却怎么也打不着火。我知道这是师尊在保护弟子。之后我被关押到延庆看守所。

    当晚12点，警察将我与21名大法弟子强行押到延庆县医院野蛮灌食。我被他们用手铐和绳子捆绑在床上强行输液、野蛮灌食，内科张主任及其他医务人员伙同警察共同迫害折磨，当天夜里我二次出现生命危险。他们根本不顾大法弟子的死活，30日左右上午，他们从看守所弄来10多个男犯人，摁头摁腿，其中一恶人骑到我身上，压住胸口，致使我呼吸困难，喘不过气来。他们用绳子把我捆成四方型，张主任和一女的强行给我插管，几次插入肺部，致使我出现生命危险，口吐鲜血。后又将我押回看守所，他们将胶皮管插入我胃部一连10多天不给拔，使我痛苦至极，生不如死，每天让犯人灌食7、8次，每次往死里灌，把我们灌得像被撑破胃般的难受。我与同修悄悄切磋说应该拔管子，不能消极承受。我们把管子拔出来后，恶人恶警10多人像狼一样扑向我们，将我们捆在长椅子上，绳子勒的我喘不过气来，出现休克。狱警用电棍电击大法弟子，犯人用臭袜子堵大法弟子的嘴，最后胶皮管与嗓子肉粘在一起，出现低烧，才将胃管拔出。关押期间，延庆县公安局不断提审逼问地址，折磨23天，我绝食抗议非法关押，奄奄一息后才将我放回。（待续）

    集体讲真象

    回家后，我与同修住在一起，没几天，也就是2001年5、6月份，邪恶迫害大法加重，听说被抓到河北保定高阳的同修在压力下大部分被迫“转化”了，就连平时最坚定的频频带同修到北京证实大法的同修也邪悟了，我听后剜心透骨的难受。我当时说：“太邪恶了，咱们在外的同修一小时一次正念，铲除高阳劳教所的邪恶。”于是我们整整发了30个小时的正念，每小时一次。因邪恶干扰没再发下去。

    当时我们几个同修经过切磋，决定自己手写不干胶，在该县贴、发也乘坐火车到附近的地方贴，并手写真象资料寄往各地。时间不长，我们回到张市，拿上真象资料又到另外一县的亲朋好友家讲真象，回来时，我和一同修拿着真象资料、不干胶等，在回家时的夜间，步行了77里路，一边走，一边贴，一边发，天亮了，资料也发完了。

    2001年10月25日，我与同修集体做了一件救度世人的行动，一夜间，在某市里的大街小巷挂满了大横幅、小条幅、不干胶。第三天，公安局加大力度对我進行追捕，警察骑摩托车到处转，警车也在到处找我。就在我当天从外地回来时，在大镜门，三个警察骑摩托车停在我面前，瞪着眼看着我，互相低声说：“象不象？”我看到此景，返身就走，一边发正念一边说：“请师尊加持弟子，不能被邪恶抓走，我有好多救度世人的工作需要我做，我还装着外地同修省吃俭用积攒的几千块的救命钱，不能落入魔掌。”当我再回头看时，什么人也没有了。感谢师尊的慈悲呵护。下午，我又要到外地送资料，心里也有点害怕，坐在“摩的”上，心想：我是神，神来神去，任何邪魔看不见我。一想到师尊的教导，浑身轻松。

    我与其他同修不断的在夜间走向农村散资料，并和其他同修切磋，应该走向农村，城市发的资料太多了，农村还有人根本没有见过资料，应该遍地开花。有一次，我与同修们到一个几百里外的县城发资料，到达该县时，我与同修说：“应该找到本县的同修，让他们去做。哪怕一个人发五张，也是从人中走出来，参与救度世人，让更多的大法弟子参与其中，发挥整体的力量，只要咱们心念正，师尊会安排找到同修的。”不大一会儿，就轻易的找到了该县的大法弟子，师尊法身并给安排使我们见到了当地不少大法弟子，他们正苦于不知道该怎么做，也没有资料，见到我们非常高兴。我们开了一个小型法会，互相切磋中认识到，不但个人要做好，还一定要带动周围的同修，尽快从人中走出来，参与救度世人，帮一帮，带一带，当天我们又返回本地，给他们拿来好多资料。此后不久他们建立了小型资料点。该县现在在大街上随处可看到真象不干胶和喷在电信杆上的“法轮大法好！”和“真善忍好！”我看到金光闪闪的大法标语，发自内心的为同修做的好而高兴。

    2001底，邪恶在每个县的交通要道上设卡，查旅客所带的包，给外地送资料出现困难，我们雇了一辆“面的”给一外县送资料、大横幅、小条幅等，满满装了一车，到该县已是深夜一点左右，因地形不熟，当车刚开進一个城门，突然从前面窜出几十个便衣，命令把车停下检查，司机一听说：“坏了，可能被人出卖了。”但他沉着冷静的说：“你们谁也不要下车，我下去对付。”（司机是常人）我和另一同修赶紧发正念，在师尊的呵护下，在正念的威力下，从城门外转眼开来几辆汽车，一下子把几十个便衣吸引了过去，我们的车前只剩下一、两个便衣，他俩只是简单的查了一下车号，就放我们通行，虚惊一场。

    第二天回来，别的地方也需要去，司机有些怕，我也有些怕，因为查的比较紧，晚9点左右，我躺在床上，心想：算了，先休息休息再说。刚一闭眼，就看见我们这辆车开到一个悬崖上，猛的停住。一道强烈的红光笼罩整个车身，金光闪闪。我一下坐了起来，我明白了，是伟大的师尊在保护我们。我跟司机说：“没事儿，师父已经给车下了保护罩，你开车，我在车上发正念。”真是，我们一路畅通无阻。送完一个县又转另一个县时，车迷了路，越走离要去的地方越远，而且遇到的村庄一个挨着一个，我突然悟到，这绝不是偶然的，一定是师尊要我救这个地方的人。于是，我就将真象资料放在村头村尾。没人的时候就将资料扔在村里。扔了几个村，路也找到了。

    突破情关

    流离失所后，由于对亲情修炼的放松，被邪魔钻了有漏的空子，2002年2月9日，（阴历大年二十九）晚7点多，我正在帮家人洗衣服，派出所恶警李××到家骚扰，欲绑架我，家人为我免遭再次迫害，不配合邪恶，帮我走脱。恶警李××将我女儿女婿诱骗到派出所，所长邓××为了名利，当即就通知分局长、副局长马上驱车到派出所，用栽赃、陷害的卑鄙手段将我女儿女婿批捕。送入拘留所，同时上报河北省政法委书记冯文海批示：要严惩。当晚9点40分，公安分局刑警队闯入家中非法抄家，并要绑架我丈夫，因家中只剩两岁的小外孙，阴谋没有得逞。两恶局长威胁家人，交出8万块钱赎女婿，还到处蹲坑抓捕我，并要挟家人交出我来交换孩子。孩子在被迫害期间，由于我的情重，这个黑色物质不断的往外返，心想：自己是个修炼人，不管被迫害的多重，有法指导都能闯过去，但孩子是不修炼的人，本来对我支持、理解，怕这么大的难承受不住，毁了孩子。我被情搅扰得痛苦至极，因为我的思想不正，反而加大了孩子们的磨难。通过学法我悟到，如果我去交换孩子，就是配合了邪恶，作为大法弟子来讲是绝不能这样做的，痛苦也好，情重也好，都是要从法理上明白后应该修去的执著，有那么多的世人在等着我去救度，我是有重大使命的大法弟子，一定要站在法的基点上看问题。孩子们也是师父的众生，他们为了保护大法弟子也是功德无量的事，师尊会给善解的，于是我稳下心来，边学法边发正念。当我发正念的时候，天目中突然看见一个束缚女儿的木笼子，一下子四分五裂的炸了个粉碎，女儿站在了一个广阔的空间。我知道是师尊法身在管着女儿。

    十多天后，我想不能再这样消极承受了，我要出去救度世人，每天除了学法、炼功、发正念就到街上向世人讲真象，少时有几个，多时师尊给安排一下子能见到二十几个熟人，我用我在大法中亲身受益的体会以及被邪恶迫害的经历，向他们讲诉大法学员都是修心向善的好人，决不参与政治，我们反对的是这场迫害，告诉有缘人，正邪要分清，要匡扶正义，要明白善恶有报……

    30多天后，我又去了外地，当从外地回来时，女婿在师尊的呵护下放了回来。孩子们被非法关押期间，家人为救两个孩子，被法警、公安先后敲诈18多万元，期间，市公安局长李景云指使其小舅子，在女婿放回的头一天，用流氓手段敲诈家人4万。第二天，女婿放回后才知道上当受骗，家人将这4万元要回，于是李景云的小舅子勾结公安副局长马××马上给家人施加压力，要判女婿劳教，马××叫嚣：我没权判刑，但我有判他劳教的权力，批他劳教！女婿被迫不敢回家，家人被逼无奈，又将4万元送回，并又通过请客送礼，才将此事平息。最后女儿还是被判了刑一年，缓期一年半。女婿放回后被单位降级、降薪、降职。在整个过程中，我们两家被迫害的倾家荡产，负债累累，妻离子散，丈夫被逼无奈，卖掉房产证还债，无家可归，流离失所。我悟到，从表面现象看，邪恶至极，从思想深处找原因、找自己都是我没修去人的执著促成的，当时两孩子被非法关押时，我也用了常人的想法配合了家人，用钱赎回孩子，作为修炼人，正因为念不正而导致邪恶钻了空子，指使家人从经济上、精神上被迫害至深。

    资料点工作

    2003年初，我市的大法资料点频频被邪恶破坏，给当地讲真象工作造成很大的损失。明慧网一再提出办资料点要“遍地开花”，自己虽然很想做此项工作，苦于不会技术。在一次法会上，巧遇外地同修和会电脑的同修，他们想做这项工作但人生地不熟，难以开展，感谢师尊的安排让我们碰到一块。我积极主动与他们配合，并将几位与我经常在一起的坚定的大法弟子安排操作电脑。学会后，我们再教其他学员。我们边学法边学技术边和各处的同修联系，组织开小型法会和同修们切磋，在法理的方方面面提高认识，有条件成熟的就建立新的资料点。

    一开始我们几个同修心态比较纯净，配合协调一致，后来，学技术的钻到技术里，跑外的一天跑好几处，静不下心来学法，时间一长，出现了外来干扰。有个别同修没从修炼角度看问题，用人心认为我们胜任不了此项工作，他们也想参与。想做大法工作，这颗心非常可贵，但从行为上被邪恶的旧势力利用，起到了阻碍和干扰的作用。

    一开始遇到此问题，我没有用大法衡量，心里愤愤不平，不想与这些同修接触也不想让合作的同修与他们接触，导致干扰接连不断。通过学法，明白了自己在这一层的法理。后与几个同修切磋，要按师尊的要求去做，要宽容别人、善待别人，要圆容好大法。我们带着纯净的心态，抱着为了本市大法弟子整体的配合，避免给大法带来损失，不被邪恶钻空子，完全为了别人好的心态，主动到同修家，首先向他们诚心诚意找了我们的不足，然后善意的与他们切磋，执著心不去，会被邪恶钻空子，将导致给大法带来损失的可怕后果和每个人修炼的道路不同，是师尊在安排，只要心正想救度世人，师尊什么都能给做到，结果按照师尊的要求去做。

    同修非常感动。同修的没修炼家人看到此景高兴的说：“我打心眼里佩服你们法轮功学员，吃多大亏也还是找自己的不是，真好！”此事过后，再也没有这方面的干扰。

    同年7月1日，我去北京买电脑、打印机、光盘和耗材。天亮，火车到达北京时，我们看到天空中妖雾笼罩整个石景山，当时我们没有发正念，到了市场，因买的东西多，其中一个同修给别的同修打了一个电话，没料想那位同修的手机早已被北京国安特务监控。他本人还没到，可我们打电话的地方已被监控蹲坑。在市场的楼上，我发现一个可疑的人，因怕跟同修说了又要说我事多疑神疑鬼，我想等搞清楚再说。我跟在可疑人的身后没走几步（已到栏柜后面），突然，就见从楼下跑上几个便衣，大声喊：“抓住他们！”我还没回过神来，与我一同来的同修已被摁倒在地。顿时周围围满了人，我从他们身后走下了楼，眼巴巴的看着同修被便衣带走，我悔恨自己的人的东西－－爱面子的虚荣心和私心没有放下，没能及时告诉同修采取措施。

    我想我不能走，我要看他们将要把同修带到哪里，我要发正念。就在这时，一个特务猛的跑到我的面前要动手，我赶紧发正念，转身就走，那个人紧跟后面。我一边发正念，一边求师尊加持弟子。正在这时，出现交通堵塞。我赶紧走过天桥，混入车群中，上了一辆“面的”，让司机送我到汽车站。我想起被抓的同修身上装有其他同修的电话号码、出门证和钥匙，我得尽快通知他们。

    我先到别的同修那里，告诉他们发生的情况，让他们赶快采取应急措施，还不到4个小时，9辆警车，几十个警察，其中有北京公安、张家口公安和当地警察，他们用在从出事的同修的身上搜到的钥匙，打开了门闯了進来。非法搜查了3个多小时，没有得到他们想要得到的东西。他们不甘心，又虎视眈眈的在同修的居住地周围蹲坑好长时间。

    我悟到：这次邪恶的迫害是旧势力冲着我们整体来的，因为近一段时间以来，大家忙于工作，学法少，从而导致有的同修发正念困，有的学法困，有的产生了干事心，从而被邪魔钻了空子。回来后，我痛哭一场，连夜发正念。第二天，我和同修切磋，不能消极承受，有好多工作需要我们去做，我们要振作起来。当时正值“非典”，村村设卡，路上到处有公安，一路多次停车進行检查，在这样的恶劣环境下，在师尊的慈悲呵护下，我们同修又办起多个小型资料点，按师尊所说的以一当十，以一当百的发挥着作用。

    2003年10月15日，师尊发表了关于《向当地民众揭露当地邪恶》一文的评注，由于种种原因我们一直没做。2003年底，张家口有同修想做此项工作，我主动配合，将派出所、公安分局残酷迫害我的事实当即写了出来，

    年初，整理出了分局、派出所迫害大法弟子的犯罪事实。贴出后，围观的群众很多，对救度众生，震慑邪恶起到了积极而又重要的作用。派出所收到事实真象后，所长对手下人说：“你们看看，你们是咋对待法轮功的？”不长时间，派出所拆迁。我悟到：从表面上看，派出所这个首当其冲迫害大法弟子的邪恶黑窝是拆迁，实际从另外空间里看，是这个黑窝已经解体。

    我想：别的县的同修也不能落下，于是我找到各县的精進弟子，让他们去做这项工作。他们有的说：“如果不是你们来，我们也没有想到这项工作，也没人会做。” 又和其他同修交流切磋，从法理上提高，整体配合做好此项工作，做这项工作遇到的阻力很大，邪恶利用有些大法弟子没去掉的人心，控制一些从没有悟上来的同修，起到了干扰、迫害作用，还有些学员怕心很重，怕写出自己的名字再遭迫害，不但自己不写，还阻碍、干扰其他同修，结果使这项工作难以开展。几次找到这些学员切磋，是站在法的基点上看问题还是站在个人角度上维护私利是关键，师尊讲：“讲真象救度众生，旧势力是不敢反对的，关键是做事时的心态别叫其钻空子。”（《在2002年波士顿法会上的讲法》）作为大法弟子来讲要把法摆在第一位，把救度世人放在第一位，大法弟子心念正，一提笔，另外空间的邪恶就在灭，揭露邪恶是为了更大范围的救度世人，冲破束缚自己的东西就是修炼，就会走正紧跟师尊的正法之路。师尊讲：“所以除恶是在正法，也是在救度世人与众生。”（载自《大法弟子的正念是有威力的》）所以我们一定要做，也一定要做好。通过交流切磋，有的县的大法弟子的思想境界提高了上来，纷纷写出自己的被迫害经历，还帮助其他同修写，而且还带动其他的同修。

    稿子交上来后，我与其他同修整理，虽然自己小学文化，我求师尊给我打开智慧，智慧源源不断的出来，整理时得心应手，开始的时候自己的思想纯正，随着稿子越来越多，就想做的快点，尽量挤出时间干其他的，以一当十，以一当百，救度更多的世人，因此产生了急躁情绪。修炼是严肃的，我自以为是，老嫌同修干的慢，不充分发挥师父给的智慧，老说自己不行，从而引发出的矛盾连连不断。此时心态已达不到那么纯净，从而被旧势力不断钻空子，致使做出的真象资料发下去修改，有的县里的同修之间又出现互相干扰，把修改后做出的小册子压住不发。我自己认识到，就因为自己的思想不纯，被邪恶的旧势力钻空子搞破坏，才造成了此问题，心态放平后再做此事时，一切顺利，起到了震慑邪恶，救度世人的作用。

    心存正念

    在五年的反迫害，救度世人中，我虽然执著心很多，业力很大，但我不气馁，我认为，我们是主佛的弟子，是无上荣幸与无比幸运的，大法重新造就了我们大法弟子，就应该坚定的维护大法、证实大法，就应该发挥好大法一粒子的作用，是一个大法弟子义不容辞的责任，否则，根本不配做大法弟子。在7.20之前，我就发自内心的知道大法好，曾跟师尊发过愿，我如修不成，请师尊将我形神全灭。我不但要发挥好大法一粒子的作用，我的心愿一直是：每个大法弟子都能从人中走出来，精進的更精進。我经常与同修切磋，互相鼓励，共同精進，整体提高，让师尊欣慰。每当我看到从人中走出并能够精進的同修，我发自内心的高兴，看到不精進或走向邪悟的同修，我为他们感到可怕、痛心、着急、遗憾。

    五年的反迫害中，从表面看，为救度世人做大法的工作颠颠簸簸，一步基本上没有停留。别人看，好似挺苦挺累，但自己的内心是踏实、无限荣幸的。其实在做协调工作中，只要大法弟子出现了被迫害，我就在找自己还有哪些人心、还是哪句话不慈悲不在法上？给同修造成有漏洞？于是我把以前的伤心，变为精進学法，去掉已经找到的人心，从法理上升华到理性，更加精進。

    回头看，在我助师正法之路上，正如师尊所讲的：“整个49年，他都是这样不断的升华着，每提高一个层次之后，发现他以前讲过的法在认识上都是很低的。” （《转法轮》）“告诉你一个真理，整个人的修炼过程就是不断的去人的执著心的过程。”（《转法轮》第一讲第2页。）随着正法進程的推進，师尊讲的法理越来越明、越来越深、越来越高。我从根本上认识到，整体配合的好，法力更强大。我深深感到大法弟子每前進一步，都是师尊巨大心血的付出，没有师尊的慈悲呵护，就连自己的生命都难以保证，更别说证实大法了。

    三年多的被迫害流离失所，只要我心存正念，师尊什么都能为弟子做，每当我到外地送资料或鼓励同修或救度世人中，在寒冷的冰天雪地里，我不觉的冷；一天吃不上饭，我不觉的饿。做大法工作三天三夜不睡觉，不但不觉的困反而觉得精力更加充沛。每当邪恶加大力度通缉追捕我时，每次都化险为夷。这一切的一切，我明白都是师尊的伟大和慈悲，大法的伟大与神奇，我越走感到与师尊越近、越走与师尊越亲，师尊啊！您给予弟子与世人的太多太多了，真是用尽人类最美好的语言，也难以表达弟子对您的无限感激之情。在这助师正法的最后关键时刻，自己更要牢牢的把握好自己的一思一念，决不让旧势力再钻空子。真正从理性上悟到，在讲真象与救度世人中，真正的做好，减少对大法损失，我要与同修们配合的更好，建立起更强的正念，以一当十，以一当百，遵照师尊“要加大力度做好各自该做的事，精進不停。”（引自经文《问候》）

    向尊敬伟大的师尊问好！谢谢师尊！


师尊将我从地狱中捞起，在正法修炼中洗净

    文/四川大法弟子　净莲

    【明慧网2004年10月18日】

    一、苦涩中幸得大法

    我今年59岁，1998年4月得法。我小时候很喜欢读中外民间故事、神话故事，自小向往美妙、圣洁的生活。可是得法前我活得很苦，尤其是婚后的家庭生活。得法前几年我和我先生的婚姻关系就已经名存实亡。我数次想到离婚，想离开这个家，远离人世，可是我却不能，还无处可去。除了工作，我时时都生活在这种充斥着冷漠、轻蔑的家庭氛围之中不能解脱。

    98年4月4日在一次同事聚会上，一同事（法轮功学员）向我洪法，说法轮功修炼真、善、忍，我一下被“忍”字抓住，抱着试一试的想法。我仔细读完了简介，那时我毫无气功意识，对简介不很理解，但简介的字里行间透露出一种高洁、一种清亮，我的心一下有一种感动。第二天我请到《转法轮》《精進要旨》等大法书籍，一气呵成读完了这几本书。读《转法轮》给我一种真切、自然之感。书中内容，我还不觉得玄，我想师父能讲出来肯定有其道理，没有一丝迷信的感觉，修吧！读《精進要旨》觉得师父写得精辟，好像给我指出一条光明之路。

    4月份看完师父广州讲法录像，5月份开始学功。我学得很慢，动功还未学完。5月下旬的连续两次朦胧入睡中我看到法轮，那是一轮金色、发光的环，在我眼前闪闪而过，且不断循环游动。我非常感动，压抑的心结一下被解开。98年5. 30端午节那天，我在师父法像面前默默发愿：一定要坚持修炼，努力精進实修，早日圆满。

    通过学法修心，我逐渐从法理上明白了自己的苦都是生生世世业力所致，只有好好修炼，偿还业力，才能返回去。在师父的不断点化下对以前所谓的苦慢慢看淡了。在此仅举一例：98年8月修炼已4个月的一天，和先生因家事而争执，很气很苦，头剧痛（我头痛二十年，修炼两月后第一次消业），同时觉得自己情太重，对不起师父的苦度。凌晨4点过还未睡着，翻开《转法轮》读“ 提高心性”部分，希望师父点化我。随后又躺下，朦胧中眼前晃过许多景象，隐约中似乎见到了彩色的云、山，彩色的观音在眼前掠过，醒一阵又進入朦胧中。此时我另外空间身体慢慢升起、落下、升起，一种腾云驾雾之感，美妙至极。一会有一大束湿润、软软的东西一下搭在我的双眼上，在脸上轻拂着，这时就是躺着的我本人，不能动、也说不出话，主意识却很清楚：是师父的法身在调理我的头部。恍惚中，突然听到师父平时讲法的声音，前几句一下就过去了，最后一句：“没有关系的”熟悉的、亲切的话语却清清楚楚、真真切切的進入我耳中。此时梦中的我万分激动，满眼含泪，哽咽着说：“谢谢师父”。随后在一水池旁往前看，半空中是一束刚才清洗我脸部的类似神手中所执的拂尘、湿湿的。醒后我头已不痛。早上醒来，泪水夺眶而出，感悟到师父的慈悲，法的神奇和我这渺小、污浊生命的万分幸运。是师父以返本归真的殊胜启悟我已迷失的本性。以后在和我先生相处中时时想到自己既是人中妻，更是大法修炼人，夫妻关系逐渐改善。

    二、清醒

    99年4. 25万人上访。我开始不很理解，为什么要以这种方式？很快我们听到了师父在新西兰、加拿大等法会上的讲法，我明白了，但不知形势的严峻。7. 22那天，我在家中向两位外地同学洪法，正看师父广州讲法，我的一个亲戚打来电话：××党要整法轮功了，你要注意点。我们再看电视已在反复播放所谓的通知了……一切突然铺天盖地而来，如巨雷轰顶，心中神圣的信仰一下被冲击，精神几近崩溃。不准炼怎么办，改修基督教？在基督教教堂前，我看到教堂一幅破败的样子，想起师父讲：宗教不能度人了。也许我不光是看到了教堂的表面，师父的法已经打進了我生命的微观。我徘徊在修与不修之间，反复的想，以我当时所在层次从法中所感悟、理解到的，师父在任何时候讲的法都是一致的、连贯的，无一不在理上。我还是不想放弃法。终于在炼功停了一个多星期、学法停了一个半月后，我又开始修炼。9月下旬，我儿子（没有修炼）的一个电话极大的鼓舞了我，儿子说我最大的弱点是轻信，容易被人左右。还强调说：妈妈你觉得好，你就炼，别的都不管，电视不好，你就不看……。过了好一阵，我才悟到是师父借此点化我。

    99年7月20日后许多同修去北京上访，我一直很佩服，认为我也应该去，但种种人心最终还是未走上天安门。

    2000年初，我与两、三个同修开始有所联系，其中一年轻同修在家上网，我们能随时看到明慧网资料。那时读到网上消息报道，各类文章，特别激动，尤其是关于师父的一些消息。我抄写了好几本，如师父接受外国记者采访，国外科技人员、留学生的交流文章，世界法轮大法日的成立，法轮大法在北美等等，还去复印店复印了一些关于证实大法的文章，想以后会有用的。

    师父经文《走向圆满》的发表，对我是一个很大的冲击。以人心去悟法，觉得自己得法时间短，关键时刻又没摆好自己的位置，根本谈不上圆满，很沮丧。我反复读《走向圆满》、读师父的有关经文，我心豁然开朗，该放下根本的人心、执著圆满的心，有所行动了。我走了几处复印店都不敢接，那时大街上的复印店已被控制，不准复印法轮功一切资料，终于有一复印店还是给我复印了五十份师父经文《走向圆满》。电话联系上同修，当晚她就带我去参加了一个小型法会。心情很激动，有一种走出来的感觉。随后我带上手抄资料找到我在炼功点上认识的几个同修，我们交换、传看了资料，连续两次大家在一起切磋交流，真是神的那一面精神起来了，一切就是那么自然、顺畅。

    6. 28夜，梦中身体从颈下部开始，整个皮囊（另外空间）从上往下离开内脏腾空鼓起，带着一种声音似疏通般来回两次，立即想到是师父法身调理我身体，我心中默念：谢谢师父。我悟到是师父在净化我，鼓励我。

    三、走出人

    2000年9月明慧网编辑部连续两篇文章《严肃的教诲—记师父最近一次谈话》《正法修炼的圆满》深深的触动了我。《严肃的教诲—记师父最近一次谈话》中师父对正法修炼做了许多严肃开示，谆谆教导实修弟子应该珍惜此万劫难逢的法正乾坤的特殊的修炼。珍惜大法就是珍惜自己的生命。师父说：“一个神在正法中，他们对大法的一念就决定了他们的存与灭。那些得了大法的还能和常人一样对待吗？得了法却不能证实法，还配当大法弟子吗？”从中我强烈的感受到法的慈悲与威严。《正法修炼的圆满》指出正法修炼不同于普通修炼，真修弟子必须要走出普通修炼的框框。走出来是为了证实大法，讲清真象、救度世人。自己应该怎样做才能突破普通修炼，走入证实法？

    2001年初有幸参加了有长春弟子参加的一次切磋交流。他们介绍了国内一些地区大法弟子证实法的情况，并例举了感人肺腑的大法弟子如何去带动在家不敢出来的弟子的事例，还有证实法的多种生动灵活的形式、方法，鼓励大家走出来证实法。我请教了他们几个问题：怎样理解心的走出，“神的誓约在兑现中”的涵意。接着我参加了有长春弟子参加的几十个人的法会，对走出人、证实法進一步明确。在师父的安排、点化、呵护下我开始真正的走出人。

    四、在证实法中洗净自己

    1、散发真象资料，粘贴大法小标语

    自开始做真象，我悟到这是大法弟子在证实法，做的是最正的事，所以始终保持正念。

    尽管做前总是心怦怦跳，一旦开始做心就稳了。无论白天还是晚上做，无声无息，似乎觉得周围的一切人、物都不复存在。一段时间标语粘贴紧缺，我和同修用双面胶制作大法标语，一边做一边发正念，配合很默契，在师父法力加持下我们真象做得很顺利。在我得法几个月时，我就能看到旋转的小法轮，在刚做真象这段时间里，常有多个小法轮在我眼前一下聚成一个圆圈很快又散开，象发向空中的礼花一样，一聚一散。法的神圣，法的神奇、法的威力一直鼓舞着我。师父说：“其实大法弟子每个人都是有能力的，只是没在表面空间表现出来，就认为没有功能。但是无论能否在表面空间表现出来，动真念时都是威力强大的。”（《大法弟子的正念是有威力的》）

    2、向同学、亲戚、朋友、讲真象。

    一位同学多年病魔缠身，我从大法祛病健身有奇效这方面给她讲真象、洪法。她很快得法受益，并進入证实法中，又以自己受益的实例引有缘人得法。2002年同学会前，她问我这次同学会讲不讲真象，我坚定的回答：肯定要讲。因为我已深深悟到证实法的必要性和大法弟子所肩负的责任。之后回家路上就开始消业。当天晚上做梦了，梦中，无数人在一个陡峭的崖壁上往上爬。人很多很密，壁上有一些不规则的凹凸可供我们爬踏。我的速度很快，在我所及的范围内，我疾速的寻找可放脚的地方，后面和我同时起步的一位女同修叫着说：你爬得好快啊。快到顶了，人很多几乎没空隙可站，我还是找到一个缺口，一下上去了……　我悟到是师父肯定我，鼓励我，不是说我比别人行，而是：你在这个问题上悟对了，就是一个升华。

    在以后的讲真象中，无论有什么阻力、障碍，我都不气馁。充分利用同学会、亲友会、各种聚会给资料、送光碟，没有资料就多讲。师父《在2003年亚特兰大法会上的讲法》中说：“跟人家讲真象的时候要考虑到别人的接受程度。你会看得到，你也会观察得到，所以一定要把你们讲清真象这件事情做好。不要只是去讲，不要流于形式，讲一个你就得叫他明白。”通过讲真象，众生在醒悟、在思考：大法究竟是什么，他们的师父这么年轻，为什么全世界这么多人去相信？有的问我：有没有炼功碟，好我们也来炼。今年上半年我两度向一位外地同学讲真象、洪法，如今她已修炼四个多月。有一邻居通过讲真象后，一年多以前也得法了。几年来我从未放弃过对我的几个哥姐讲真象，如今他们均已接触大法，除一人只停留看书外，两个哥哥都進入大法修炼。还有一位同学在两年以前我向她洪法讲真象，并送了一本《转法轮》，五套功法也教给她了，但一直没修，以后把书还给了我。我仍未放弃给她讲真象。最近她主动提出先教她第五套功法。由此可见，讲真象要锲而不舍。师父说：“眼下我们看到的是这种情况，再接下来大家讲真象就会更容易了，因为世人越来越明白，人们会主动来找你听真象，人们会来主动的找你学功，这个事情马上就会出现，而且在中国大陆还会出现全民都来反迫害。”（《在2004年美国西部法会上的讲法》）

    3、写信

    2003年中的一天，几个同修在一起切磋交流讲真象的方法，因为当时真象资料紧缺，提出用写信的方式讲真象。师父说：“在讲清真象中，不要等，不要靠，不要指望外在因素的变化。”（《致北欧全体学员》）是呀，还等什么？我立即投入这种方式之中。我开始收集一些适合写信的传单，加以组合，内容一般分为四部分：1、介绍法轮大法及大法洪传世界，2、江××的妒忌，个人发起对法轮功的镇压，3、迫害事实简述，4、海外大法弟子反迫害、诉江、审江。我每次写信时，始终保持正念，满怀慈悲，让所写的每个字，每一笔发出去都是强大的能量。我要把大法的美好，真善忍宇宙精神深深的打進众生的生命深处。交信时沿途发正念让众生顺利收到大法信件。

    4、先生的变化

    对我先生讲真象，首先我要求自己当好人中妻，家务事多承担些，对先生的冷暖多关心些，再点点滴滴讲真象。师父说：“讲真象一定要理智的讲，用符合人的理念去讲。”（《在2003年亚特兰大法会上的讲法》）以前我先生根本不看真象资料及光碟，我则选一点他感兴趣的看如：江××的丑恶镜头、出卖国土的资料及光碟；法轮大法洪传世界；36名西人学员天安门打出真善忍横幅等说服他看。因为他有怕心曾几次用报纸遮住师父的法像，家里来人就赶快让我把法像收起来。经我多次讲真象，这种现象再没出现。有一次，他的同事来我家，我向他同事讲真象。同事看到师父法像问我：如果有不怀好意的人看到了去报告，你怕不怕？还没等我回答，我先生抢着说：“坏人進不来。”我心里感到无比的欣慰。是大法的威力，是师父的慈悲在洗净我，也在改变着我先生。

    五、感悟

    1、系统的全面深入的学法

    我学法在整体上是这样安排的。一般情况下每日必学《转法轮》两、三讲，《转法轮》已读了四百零四遍。此外按时间顺序分阶段学师父的海外讲法、经文，包括7. 20前的讲法，因为时间紧，重点放在7. 20后。

    我把7. 20后师父的讲法按时间顺序装订成几本，学习方便，连贯性强，我感到这样学法、悟法比较系统，全面深入。每一次升华无论在什么层次上对法的领悟较为清晰，有一定的整体理解。对师父在正法推進过程中，每次要求我们理解的法，要求做好的三件事领悟较顺，没有迷航。

    2、“真正的提高是放弃，而不是得到”

    在证实法的过程中，在与同修切磋交流上，在证实法的一些具体做法上常有一些不同的看法。有时放在心中过不去，在学法中逐渐悟到对同修缺乏宽容、理解，这是一种强调自我的执著，这是在证实法中，在修炼中要根本去掉的为私为己的东西。

    师尊在《2002年美国费城法会上讲法》中讲到天上的大觉者在很多事情上也是要互相协调、商量的。还告诉我们，大觉者都有这样一套自己对宇宙的认识，但是他们不争论。“他们是什么心态呢？是宽容，非常洪大的宽容，能容别的生命，能真正设身处地的去想别的生命。”还说“你有一个好办法，想出来了，你是为法负责，用不用你的意见，用不用你的办法这并不重要。如果别人的办法达到的效果是相同的，你并没有去执著你自己，相反的，你同意了别人，无论你说没说出你的办法，神可都会看见：你看看，他没有执著的心，他能够这么大度、宽容。”师父最后说：“……真正的提高是放弃，而不是得到。”我将以此法引以为戒。

    慈悲的师尊造就了法，造就了大穹，造就了大穹中无量无计的天体空间、无量无计的生命，当宇宙在成、住、坏、灭的过程中走向最后一步，师尊珍惜生命、慈悲众生。为了在宇宙大穹解体时重新正法中救度众生，一步一步下走進入大穹，其间经历的漫长岁月，我们无法想象。

    师尊将我从地狱中捞起，一点一滴启悟我、洗净我，带着我一步一步上走，浩荡佛恩无以回报，唯有选择证实大法、维护大法、救度众生以实现对师尊的史前誓言！

    弟子将抓紧时间，学好法，破除自小形成的“怯生”等一切执著，广泛的讲真象，救度众生，不辜负无限慈悲的师尊的苦度及宇宙的重托！

    最后，谨以师尊《洪吟（二）》中诗两首与同修共勉：

    师徒恩

    狂恶四年飑　稳舵航不迷

    法徒经魔难　重压志不移

    师徒不讲情　佛恩化天地

    弟子正念足　师有回天力法正乾坤

    慈悲能容天地春

    正念可救世中人


去掉隐蔽很深的执著　在证法路上向前精進

    文/黑龙江大法弟子

    【明慧网2004年10月18日】

    一、得法

    1999年1月3日，是我最难忘的一天，那一天我走進了法轮大法这个门。

    由于很多年未见的舅舅来了，我回姨家（也是我从小长大的家）去看望舅舅，那时的我追求时尚、爱慕虚荣，无论在什么场合，总喜欢把自己打扮得最引人注目。到了晚上姨说：我今天不去跳舞了（每次回姨家我俩都结伴去跳舞），我现在炼法轮功了，你也跟我去炼功点吧。象我这样一个年青又现代派的人从来没想过要信仰什么，只是出于一个展示自我的目地我跟姨去了。

    可是到了那里之后，我所看到的和我所想象的完全不是一回事，原以为这炼功点也象舞厅一样女人花枝招展、男人西装革履，这样我可以在众多人面前显耀我的出众与漂亮。恰恰相反，那里祥和、溶洽、安静的气氛一下子让我有一种自惭形秽的感觉，因为那里的人不看你穿着、也不看你长相，不分贫富、不分等级，个个面带祥和、说话和善，这里人从面部到内心都是真实的自我，在他（她）们中间我却象一个假人。这里和外面简直两个世界，外面的浮华、喧闹，使人不自觉的去争斗、拼搏，让人时时身心疲惫，空虚寂寞，这里却不一样，一進入其中，那种争名夺利的心便荡然无存，身心轻松而舒畅，我从心底一下子喜欢上了这个地方，这才是我真正需要的环境。

    当天晚上有个辅导员教我炼打坐，后来又和姨用一本书跟着大家念书，因为人很多，每人念一段，所以一晚上我只轮到一次，念的是什么也不知道。第二天早上姨又叫我去炼功点，可我的肚子又痛又胀，还伴随着拉肚子，我说：去不了了，我太难受了。姨告诉我：师父管你了，你真有缘分。我心想，这拉肚子与缘分有什么关系呢？但是因为喜欢这个环境，就又跟着去了，可到了那里之后身体不舒服的感觉不知什么时候都没了，好象什么都没发生过一样。后来那个辅导员又教我炼功，炼到第四个抱轮动作时，就感觉整个身体的前半部分有个东西在有节奏的旋转，不停的旋转，使我从没有过的舒服，特别是整个呼吸系统就象空了一样，呼吸特别顺畅，（我曾患两侧胸膜炎，一侧积水并抽水近两痰盂，留下了胸闷气短、怕气怕累的毛病），这时一点闷的感觉也没有了。

    炼完动功，辅导员给我拿了一本教功录像带让我回姨家照着学。上午我便认真的照着炼功带学起来，因为初学只能睁着眼睛照着电视里（师父）教功动作炼，正学第三套功法时，突然电视旁边出现了一个和电视荧光屏一样大小的像框，框里站着一个穿袈裟、单手立掌在胸前的佛像，我以为是自己眼花了，仔细一看还有，再仔细一看没错，心想：这不是“如来佛”吗？（因为当时我只知道有个如来佛）就这样一直持续了5、6分钟，佛像慢慢的消失了。

    第二天，下午我带着姨送我的《转法轮》回到了另一城市我自己的家，根据姨帮我找的电话号码，我找到了当地一位同修大姐。大姐让我去她家，我一進她家门，愣住了，她家正对门的墙上挂了三张大像，中间那张像和我看到的那张像一模一样，唯一不同的是大姐家的像是彩色的而我看到的是黑白的。那位大姐听了温和的一笑说：“你真有缘份。”两天已有两个人说我有缘了，我虽然不明白是怎么回事，可我的心里却有一个念头：这个功我一定学到底。大姐告诉我：炼功点在一个电影院，明天早上你可以直接去。

    第三天，早上3点多天还没亮我就去找炼功点，（因姨家那里的炼功点是在屋里，早上4点开始炼功），到了电影院门前，一个人也没有，门上一把大锁紧锁着，我想可能找错了地方，正要往别处寻找，正在这时炼功音乐突然在上空响起，当时我以为是从电影院旁边的家属楼里传出来的，就抬头往那边寻找，可是这么冷的冬天谁会开着窗户？这音乐到底从哪里传来的呢？我忘了黑、忘了怕、忘了冷，就在那转啊、找啊，找了大约一个小时，音乐声也一直这么悠扬的响着，我才突然明白这音乐原来来自遥远的天际。后来天有点蒙蒙亮了，对面马路上来了一个扫街道的，我急忙跑过去问，他说：炼功点就在这电影院外边的场地上，你来的太早了，他们得4点半之后才来呢。

    正说着来了一个拎录音机的人，另一只手拿了一把扫帚，他把录音机放下之后就开始扫院子，院子扫干净了，人也陆续来了很多，录音机里的音乐一响，大家都默默的炼功，我也不自觉的找了一个位置，很自然的溶入这个队伍。来的时候我以为是在屋里炼功，所以穿的很少，没带手套和帽子，站在我后面一个女的见我没带手套，主动把她的手套让给我。现在这社会已经很难找到这样无私的人了。

    第四天我开始看《转法轮》这本书，我用了一天时间一口气读完了他，看完之后，我终于明白了这四天在我身上发生的神奇的事是怎么回事了，法轮功真是千载难遇的“神奇好功法”。

    2、正法修炼时期

    学法短短的7个月，大法使我变成了另外一个人，我从爱慕虚荣到脚踏实地，从心胸狭窄到豁达大度；我的家庭也由于我的变化而和睦安宁；我知道了如何去爱护他人、容忍他人；身体上也从弱不禁风到健美康宁。我的身心在无边的法力之下发生着巨变，我在法光的沐浴下快乐的生活。

    可好景不长，1999年7月20日这个阴暗的日子突然降临，电视突然播放对“法轮大法”的禁令，并且用一切不堪入耳的语言来污蔑大法，当时的我只有一念：我不能躲在家里，我要为大法说句公道话！整个下午我始终止不住自己的泪水，这么好的功法，这么好的师父，这么好的一群人为什么要被打击？我绝不允许任何人来诬陷我最最尊敬的师父与大法。当时很多同修已上访去了，还有几个同修和我的想法一样，我们便结伴去省政府上访，那时火车站已戒严，我们决定步行到40里以外的高速路拦截过往汽车，功夫不负有心人，终于冲破重重困难第二天早上到达了省政府，可是省政府又戒严了，听说很多人被大汽车拉走了，进不了省政府怎么办？这时有两个同修决定回家，我和另两位同修心情很沉重，互问对方：都回家了，谁来为大法说句公道话？最后我们三个作了决定：去北京上访。

    初次踏上进京的列车，我们谁都没有怕，一路背着师父的法：

    苦 度

    危难来前驾法船

    亿万艰险重重拦

    支离破碎载乾坤

    一梦万年终靠岸

    一路流着眼泪，很顺利的到达了北京，路上没有一个人盘查。可刚一下车，我看见站台上一排排的武警，心里就有些慌了，这一慌一个警察立即过来盘问，当时我的背包里有大法书被警察发现了，我们三人被带到铁路派出所，分别审问。我心想，我就是来说句公道话的，没什么可怕的，当时有三、四个警察审问我，我便开始向他们讲大法的美好、我亲身的受益，以及我们是如何被冤枉的，当时有一作笔录的女警看到我流着眼泪的样子，她说：“我从来没看过这书，这回我可好好看一看，真象你说的那样吗？”我知道这是师父与大法给予我的真诚与善打动了她。

    后来又把我们带到一个大屋里，里面已关了很多大法弟子，大家来自全国各地，我们在一起交流并且对看门的警察讲各自的亲身受益（当时不知道这就是讲真象）。在这种气氛下最后那个看着我们的警察说：我知道你们是好人，可我没办法，我是上指下派，好了，我也不看着你们了，你们这些人交流交流吧，或炼炼功也行。他搬着凳子走了。（“真善忍”的力量和大家纯净的心态又感化了这位警察）。

    大约晚上11点左右，我们都被装上了一辆大客车，送到了一个大广场，广场上有很多大法弟子，大家都被很多持枪的武警看着沿广场围坐一圈，到了早晨突然有一年轻的女同修开始打坐，这时有两个警察象疯了一样把她拖出队伍，揪住她的头发，拳打脚踢，一阵毒打，这位坚强的同修任他们怎么打也没放下自己盘坐的双腿，这时坐在队伍中的又一位女同修大喊一声：警察不许打人。一恶警冲过来狠狠的打了她两个耳光。这时的我心里有一种说不出的怕和惭愧，不是怕死，而是怕打在自己身上的痛，为自己不敢站出来斥责警察毫无人性的行为而愧疚，自己那强烈的怕心在这两位用自己的行动捍卫大法的同修面前暴露出来，我看到了差距，看到了自己的渺小，我必须站出来，我不能让那个“使我怕的物质”把我压倒，我和被打了耳光的同修走到打人的警察面前，告诉他们：“我们不是来和他们作对的，我们只想为大法说句公道话，我们都是好人，是普通百姓……”我们的善又一次打动了打人的他们，他们放开了那位伟大的同修。后来我们被当地来的人接回。

    在回来后的日子里由于自己学法少、学法不深曾经走过很多弯路，写过保证和悔过书，使自己修炼的路上留下了污点。经过与同修的交流和师父一次次慈悲的点化，我开始从新审视自己并在明慧网上发表了“严正声明”，我为什么会犯这样的错误呢？从我進入大法这个门的第一天起，师尊就在不断的点化我、看护我，可我又是怎样对待师尊与大法的呢？

    终于，我在心里挖出了很多隐蔽很深的东西：看那些学法时间长的同修怎么做自己就跟着做的依赖心，遇到问题总是站在人的基点上而没有以法为师，怕别人圆满自己被落下的心，只想从大法中得到而不想为大法付出的私心，怕自己的亲人受到伤害的对情的执著，求安逸之心，最主要的是对修炼的不严肃……我终于明白了：我要走自己的路，修我自己，修炼绝不是给别人看的。后来师尊的讲法越讲越明，自己才渐渐的真正走上修炼证实法之路，才真正明白：没有师尊与大法就没有众生，就没有我，在大法与师父遭难的时候，我们不去维护法、证实法却在家实修还怎么配当“大法弟子”呢！还谈什么坚定呢！只有维护了法才是真正的维护了自己，只有证实了大法，才能证实自己修大法没错。我们的生命就是师尊与大法给的。明确了目标我不再回头，勇往直前，彻底全盘否定旧势力与它一切安排，做好师尊交待的三件事。

    下面是我在证实法的路上所做的微不足道的点点滴滴，写出来与同修交流：

    由于做生意，我和爱人搬迁到了一小镇，那里的人我一个也不认识，所以做真象时只能一个人出去，当时刚从拘留所回来不久，爱人不太理解讲真象的意义，所以那时就背着他做。

    晚上等他睡着了，我便换上了他的衣服带着传单、粘贴、条幅、喷漆出门，还没出家门时心里有一丝的怕，这时脑海中总是出现师父讲的那句话：“有师在有法在怕什么”（《法轮佛法》 (在悉尼讲法)）。这时我心里就想：我是出去做好事，如果我做好事时谁来阻挡谁就是犯了天法了，法是不会容它的，所以我没有什么可怕的。抱着这一念我每天晚上出去做一、二个小时，在师尊的加持下每次都很顺利，爱人也从来没有发现。

    有一天，我准备好了资料等爱人睡着了，我好出去，可等到了11点他还没有睡，我很奇怪，他从来没有这么晚不睡觉的，因为他的工作很累，每天很早就睡了，今天这是怎么了？如果是干扰我也一直发正念了，我开始查我自己，这一查，明白了：“背着他不让他知道，不就是怕他知道吗？不就是怕他反对吗？我这不是对他不慈悲吗？我应该和他讲真象，让他真正明白我做的是最正的事，这样他才能被救度呀！他也是我要救度的众生之一，不然为什么他能和我组成一个家庭。”想到这些我的慈悲油然而生，突然觉得他那么可怜，但我当时没有急于马上跟他说，还是等他睡着了，把当晚要做的做完了，第二天早上，我们俩坐汽车去市里，我利用有利的时机，指着路边上我贴的粘贴和挂的条幅说：你知道这些都是我做的吗？他很吃惊：我怎不知道？我便开始善意的跟他讲，然后告诉他我不会有什么事的，我已经做了很久了，慢慢的他接受我的思想，也开始支持大法，支持我讲真象了。

    还有一件事使我很感动，这是我的家搬回市里不久，要过年了，我去母亲家回来时很晚了，刚走到三楼时，一个十六、七岁左右的男孩儿，手里拿着一叠“财神”画，正在挨家挨户的敲门送画，见到我就说“姨，你买一个财神吧，我还没吃饭呢。”我看见这个孩子很可怜，就说：姨不要你的画，给你点钱去吃饭吧，但你记住我是炼法轮功的，你要记住炼《法轮功》的都是好人，你一定要记住“法轮大法好”。这个孩子高兴的接过我给他的钱边往二楼走边说“谢谢”，我接着往上走，还没走几步，突然听到那孩子响亮的声音“法轮大法好！法轮大法好！”这清晰的声音一直在整个楼道里回旋了很久。这时我的眼睛湿了：在师尊的慈悲引导下，这个孩子有救了。

    想写的很多，由于时间和篇幅有限，就此止笔，如有不妥，望同修慈悲指正。


见证大法的威力

    文/黑龙江省大法弟子

    【明慧网2004年10月18日】

    师尊：您好！

    全体同修：你们好！

    我叫李玉（化名），我是黑龙江省的大法弟子。

    我是97年11月份得法的，从那时起我就感受到了许多大法的神奇，从一个体弱多病的、焦躁的我变成了一个健康的、心态祥和的我，心性上也在许多苦其心志的磨炼中得到了升华，感受到了辛酸以后的玄妙，这些都为我以后的正法修炼奠定了坚如磐石的基础。

    （一） 母子天安门证实法

    2001年1月22日，我和儿子（大法小弟子）一起来到了天安门广场，站在国旗的旗杆下面向所有在场的游人和警察以及便衣们高喊“法轮大法好”，我们母子的喊声响彻了广场上空，灰蒙蒙的天空露出了一块四方形的蓝天。

    很快周围的警察扑了上来，其中一个警察用手捂住我儿子的嘴说：“好就好吧，别喊了”，我儿子没有听他的还一直向周围的游人高喊着：“法轮大法好”。还有两个警察企图将我们母子俩挎在一起的胳膊分开，我们就越挎越紧，直到把我们母子俩推上警车也没有把我们分开。

    我们被绑架到了天安门公安分局的铁笼子里，那天那里面非法关押了近百名大法弟子（有老人、妇女、儿童、还有一些知识分子）。快天黑的时候，我们被多辆警车一起送到了北京西城区看守所。经过搜身等迫害，我们被分别关到了各个监房，我儿子（14岁）和一个女孩（7岁）被看上去有点善念的警察带到了办公室。警察无论态度怎么好，我儿子也没有把自己和有关家庭的信息暴露给他们一点，直到警察领他挨个监房问：“这是谁的孩子？”看到我时我儿子也不打招呼，最后是我主动认下了他，他又被带回了警察办公室。

    晚上8点钟左右他们开始非法提审我。它们规定每个人在出监房的时候必须得喊“报告”，我心里想绝不能按照他们的要求喊“报告”，他们不配，结果到铁门的时候什么都没用我说就有警察主动给我开门，我顺利的走出监房，我亲眼见证了法的威力。

    非法审问我的那个警察说了许多污蔑师父诽谤大法的话，我就心平气和的跟他们讲请真象，我告诉他们：“我们修炼都是自愿的，身心都是受益的，到天安门证实法是自发的，没有受任何人指使，只是想说句公道话、真心话‘法轮大法好’。让你们别再迫害大法弟子了。那时还不知道发正念，只是想背诵师父的经文《威德》，可是在那个邪恶的环境中有一瞬间师父的经文《威德》我竟然想不起来了，心里十分着急，脑子里飞快的搜索了几秒钟以后才想了起来，我就再也不放松的一遍接一遍的背诵，最后连警察举起的拳头，都在《威德》的震慑下、在我目光的正视下放了下来，他还说了一句：“我也成了炼功人了，我也得忍啊。”

    就这样僵持到夜里11点多，一个领导模样的警察走進来说：“别说了，赶快送他们走，再晚就没有地铁了”。就在他们决定无条件释放我们的时候，那个挺凶的警察也变得非常温和，还摸着我儿子的头乐呵呵的问：“小朋友，你信不信（法轮大法）啊？”我儿子说：“信”。当时我悟到：只要按师父的要求做，师父就会给我们安排最好的。就这样在师父的慈悲呵护下，他们现发动了一辆依维克警车，把我们母子送到了最近的地铁站，从那里回到了北京火车站，车站当时也被邪恶干扰，晚上候车室不许進人，我们只好在外面冻了半宿，第二天上午才踏上了返回家乡的火车，重新回到了正法洪流当中。

    （二）承担起自己的责任完成史前大愿

    2002年的夏天，我们地区的资料点被邪恶破坏，资料点的同修有的被非法抓捕，有的流离失所，资料来源中断了。后来经同修介绍，我开始到大庆市取资料，由于我当时有晕车的现象，再加上邪恶的干扰，所以往返十分辛苦，但是无论多辛苦都没有让我退缩。

    当时大庆地区的资料点被破坏的也很严重，所以我们彼此压力都很大。2002年年末的一天，我们当地流离失所在辽宁的一位同修打电话问我说：他们那里可以学习办资料点的各种技术，问我去不去？我当时由于对自己缺少信心，还有一些没放下的执著，因此没有马上答应，说：想一想再说。其实我不止一次的在心里和自己说：资料点这个担子我应该担起来，因为我现在是最合适的人选，而且家庭环境也好（三口人都修炼），可是一想起电脑等事情就觉得难的不得了，几次都被自己的观念给障碍住了，因此一拖再拖。

    和同修通完话就继续学师父的新经文《在美国佛罗里达法会上的讲法》，学着学着一条法理醒目的显现在我的眼前：“只要你去学，什么问题都可以解决，只要你去修，只要你能够在法上去认识法，那就无所不能。”瞬间我的头脑特别的清醒，浑身充满了无穷的力量，真正感受到了溶于法中的玄妙和正信。当时我想我是师父的弟子，按师父的话去做就一定能够无所不能。接下来我马上打电话给那位同修说：我已经想好了，我很快就会到达你那里。

    2003年元月的一天，我带着学到的部分技术和辽宁同修为我们筹备的资料点设备准备返回家乡，和我同行的还有一位我们地区的准备突破流离失所的同修（后来这位同修在师父的慈悲呵护下，在部分同修的正念帮助下，在自己的正念正行努力下，半年以后突破了邪恶“610”和单位迫害，无条件的返回了工作岗位，结束了流离失所的生涯）。就在我们临上火车的前两个小时，一位我们都叫大姐的同修告诉我们说：下午一个同修路过车站的时候，看到车站的工作人员在开包检查旅客的行李，连小孩的书包都要打开检查，你们还走吗？我说，不能承认旧势力的安排，不按它们安排的路走，有师父的保护，决不允许他们检查我们的东西。接下来，我们在场的几位同修共同发了半小时的正念，然后就出发了。到了车站一看，下午同修所看到的检查行李的场面已经没有了，完全是正常的景象。我们的东西过检查行李的机器时，看机器的人在低头翻看一个本子，根本就不抬头看我们的东西，就这样在师父的慈悲呵护下，我们顺利的返回了家乡。一个家庭资料点就这样诞生了。

    （三）铲除邪恶黑手的安排，突破利用家里老人的身体状况对我们的干扰

    资料点在运行中，也曾遇到过数不清的干扰和困难，在师父的慈悲看护下，都能在静心学法、主动向内找、否定旧势力的安排过程中，柳暗花明。邪恶的黑手几次企图利用我公公的身体状况在时间上和经济上对我们進行干扰和迫害。每当他生病时，我们就得陪他到医院去看病，如果真如他表面上表现的那么严重的话就得花很多钱。师父说：“我们在常人社会中修炼，孝敬父母、管教孩子都是应该的，在各种环境中都得对别人好，与人为善，何况你的亲人。”（《转法轮》）我们关心自己的亲人，但是我们现在是正法修炼时期，在时间紧，经济困难的情况下，这完全是黑手的邪恶安排，只有突破这种安排，才能让我们的亲人不被利用，让证实法的事情不被干扰，这才是大法弟子真正的慈悲。想到这些，我就在心里求师父，帮助弟子否定这一邪恶安排。每次检查结果公公都没什么大问题，开了点口服药就回家了，也没花多少钱。这让我又一次感受到了师父的慈悲和大法的威力。

    （四）走师父安排的路，主动消除邪恶黑手给我和同修之间制造的间隔

    正法修炼中，出现过几次同修对我提出不同意见的时候，虽然表面上没有和同修发生争执，但背地里心情特别沉重，有些委屈，还不时的在心中为自己找理由辩解，还曾经把这当成干扰。我心里想师父说过：“你有一个好办法，想出来了，你是为法负责，用不用你的意见，用不用你的办法这并不重要。如果别人的办法达到的效果是相同的，你并没有去执著你自己，相反的，你同意了别人，无论你说没说出你的办法，神可都会看见”《在2002年美国费城法会上讲法》）。可是她的办法确实有没达到同样的目地的时候，我就认为自己是对的，对同修有一种埋怨的情绪，彼此明显的感觉到我们之间有一种障碍影响我们的沟通。

    后来，通过学法，发现自己是在就事论事，没有進一步的找到自己的根本执著，师父的法理又一次为我打开了一个新的境界，师父在《在2002年美国费城法会上讲法》中谈到天上的神处理问题时说：“他们是什么心态呢？是宽容，非常洪大的宽容，能容别的生命，能真正设身处地的去想别的生命。这是我们在很多人修炼过程中还达不到的，但是你们渐渐的在认识、在达到。”在这段法理中我对照出了自己急须升华上来的境界是洪大的宽容，是真正的慈悲。在我和同修之间无论谁对谁错，都是一家人，都在大法中修炼，都有共同的目标，都有做好的机会。悟到这些，心中有一种说不出的轻松和舒畅，明显的感觉到间隔我和同修的物质被消除了。过后，我带着真正慈悲和宽容的心态与那位同修進行了交流，我们之间都感到了无比的亲切和祥和。真是象师父《洪吟（二）》中所说的“慈悲能溶天地春”。通过此事，我对整体提高、整体升华又有了新的领悟，如果我们整体当中的每个个体都能够放下自我，用洪大的宽容去对待同修，那展现出来的将是真正的圆容不破、坚不可摧。

    下面用师父《洪吟（二）》中的一首《理智醒觉》和同修共勉：

    “少息自省添正念 明析不足再精進 ”


在大法的沐浴中成长

    文/江苏大法弟子

    【明慧网2004年10月18日】

    得法前

    由于我一家人身体不好，所以在父亲朋友的建议下，我们一家开始接触气功，希望能练出一个好的身体，但是却没有任何结果。我依旧是被胃病折磨，父亲依旧是头痛、胃痛，浑身是病。还有一次我差点因为误诊而丢了命：在动手术时迷迷糊糊中，我看见一个金黄的大门向我敞开，然后又关上了，后来就听到医生小声说“这孩子有救了。”现在我才明白那是我和大法的缘分，不然我早就不在这世上了。那年我六岁。

    喜得大法

    在我上六年级的时候，父亲的朋友向他推荐了《转法轮》这本书，说他有不可思议的威力，也许父亲的一身病从此以后就能摆脱了。于是我们一家人怀着将信将疑的心理加入了学大法的人群中。后来通过学法我明白要无所求。于是开始试着用真善忍的标准来衡量自己，提高心性，而不像从前单纯的练练动作了。师父说：“如果你抱着各种执著心，抱着来求功能，来治病，来听一听理论，或者是抱着什么不好的目地，这都不行。”（《转法轮》）

    我只要晚上一有空就会跟着妈妈到同修家里去学法，去交流。那时学法的人可多了，男女老少都有，有一次，一个很小的孩子吵着闹着要他奶奶拿一个圆圈给他玩，我们悟到那是他看到了法轮。每次学法回家以后我和妈妈都会将当天听到的内容告诉因工作而不能去的父亲。节假日的早上我们一家都会到大操场上去炼功，和同修一起，有时还能看到红色的光在我们头顶上罩着，特别舒服，非常祥和。

    就这样日复一日，我们一家人的身体都变好了，几年来没有吃过一片药。父亲也为国家节省了不少医药费。而我在一些小事上也能把自己当作一个大法的小弟子，走在路上看到路中央有石子的时候，我会跑过去把它挪开，担心会绊倒别人。

    在感谢师父感谢大法的同时，我们也开始向家里的亲戚朋友洪法。于是有了更多的人加入了修炼之中，他们都深切体会到师父的慈悲，大法的威力。

    乌云来了

    99年4.25,乌云密布。

    父亲接二连三的被要求写“检讨”，时常有人到我家来劝我们不要炼了。我和父亲有些犹豫了，师父说：“就是在有魔干扰的情况下才能体现出你能不能修下去，你能不能真正的悟道，你能不能受到干扰，能不能坚定这一法门。大浪淘沙，修炼就是这么回事，剩下的才是真金。”（《转法轮》）。和同修交流过后，知道这是我们有漏，是在考验中对大法不坚定的表现。我和父亲暗下决心：无论如何要坚定的修下去！

    然后父亲被迫害要他转业，父亲因考虑修炼而申请了复员。为了维护大法的尊严，我开始向身边的同学讲大法受迫害的真象，用我的亲身经历和父亲被迫害的经过去打动他们，好多朋友都说：“你和你爸爸是善良的人，那些学法轮功的人也是。”

    我第一次明白将真象告诉别人，做诚实的人会受到大家如何的尊敬。

    邪恶很猖狂，把攻击大法的内容编入了教科书。于是一有政治考试，就会有选择题和简答题出现。我知道我是一个大法弟子，作为师父的弟子，怎么可以忘了师父对自己的慈悲而为了几分违背自己身上的责任？于是我就遇到选择题空在那儿，遇到简答题就隐含着反驳卷上的内容。结果连政治老师也拿我没有办法，因为除了那几分其它的分我基本上都拿到了。

    后来在中考中我又遇到了类似的情况，我犹豫了一下：毕竟是三分啊！对于五十分的卷子来说，三分很重要的，也许就会因为这三分我和重点高中失之交臂。但我转念一想：师父就在我身边看着我呢，我怎么可以动摇初衷呢？于是我有了勇气和坚定的信念，我空出了那一题，安心答下一题。后来我顺利的考入了重点高中。

    由于环境恶劣，邪恶又不认识我，于是我时常会帮父亲去同修家里拿经文。我时刻牢记自己是大法弟子，我一定要保护好经文。有时有便衣从身边走过，我就故意哼着歌然后离开它的视线。

    父亲被迫害

    我刚上高一的国庆前夜。

    我和父母看完正在装修的房子以后，父亲提议到一个同修家去看看他的新家，实际是去和他交流一下。结果在我们从他家出门后，就有群恶警出来把我们给拦住了，说是让我父亲随它们到派出所去一趟，我们意识到这是邪恶的迫害，没有答应，踏上车就往家的方向骑。结果在院子的门口又被它们拦住了，它们特别凶狠的把父亲塞到后车厢里；母亲去拉父亲，结果头发被拉着撞在车上。我当时不够坚强，哭得惊天动地，哭的时候我还在喊：“爸爸没有错！你们凭什么抓他？！”人越围越多，邪恶一把将我拉开，上了车呼啸而去。

    我被带進了院子门口的治安室，擦干了眼泪，我知道在这种情况下，只有我可以向身边的被蒙蔽的人说明大法的好，大法弟子的好。于是我就把亲身经历以及师尊的慈悲，大法的威力说给那些人听，那些人听完以后就低着头不说话了。当时我也不知道擦干眼泪后的我怎么会那么冷静，这就是大法的威力啊！

    当晚母亲回来了，我们第二天到派出所要见父亲，结果父亲已经被送到看守所了。于是我就要求邪恶把地址给我们。回家以后母亲总是哭，我知道如果这时我也倒下了，那邪恶的目地就达到了。作为一个大法弟子，我是父亲获得外界情况的唯一依靠，也是母亲唯一的精神支柱。我主动去和同修们交流联系，从同修那里得到一些消息，并且积极争取想方设法让父亲脱离迫害；另外一方面我要好好学习，不让母亲担心，做好自己份内的事。

    有次去看父亲之前，为了让父亲保持正念、支持他，我把写有“保持正念”的纸条放進搽脸油的瓶子里再装入面霜，后来父亲看到了。我感到自己不仅尽到女儿的责任，更做到了大法弟子应该做的事，有时翻开《转法轮》书时可以看见师父的微笑，我知道那是师父在鼓励我，在呵护着我，在期待我的成长。

    救度世人

    父亲回家后，我们在读完师父的一些讲法之后认识到要更广的讲真象，师父说：“大法弟子已经成为众生得救的仅有的唯一希望。”于是我和父亲晚上出去贴标语，和母亲逛街时就发传单。父亲发，我在一边发正念。我们发的时候都努力使自己保持正念，后来我们还到某中学老师的宿舍区去发，一人一栋楼，放入奶箱里、插進门缝里，希望这些老师知道真象、保持善念。因为救度世人是作为正法时期大法弟子该做的最重要的事，我就这么做了，事后觉得自己第一次这么无私，也许这就是大法弟子的伟大之处，最能打动人的地方，这不是被逼，心里头没有自己，只一心装着世人的安危。

    后记

    回想这些年的经历，我深深的感到师父的慈悲伟大和大法的威力，使我经受了一次次磨炼，并坚强的成长起来。尽管有时还是会偷点懒，没按照大法的要求去做。但是毕竟成熟了，我将紧随师父、紧跟正法形势，坚定的在神的路上精進！


在正法修炼中走向成熟

    文/北京大法弟子

    【明慧网2004年10月15日】

    向慈悲伟大的师尊合十，向全体大法同修合十：

    今生有幸成为一名大法弟子无上光荣，愿与各位同修共精進，为大法庄严！

    一、辗转为法而来

    我出生在北京远郊的一个农村家庭里面，父母善良而朴实。母亲疼爱自己的孩子，希望能够给我创造一个好的生活环境，从而可以让我获得更多的发展机会，不想让我将来一辈子都生活在这偏远的山村里。于是我经历了两次转学、七次搬家，几经周折随着父母工作上的调动而辗转于北京城中我们当时所居住过的地方。在寄人篱下、暂且将就中，我的童年就这样在一个没有自己家的概念中混沌度过。

    随着时间的推移，父母在工作上渐渐稳定，我们一家人辛苦的奔波生活告一段落。那时候我已是一名上初中的学生。此时我发现我开始思考一些让很多大人感到奇怪的问题了——我在问我自己人生的意义到底是什么呢？我活在这个世界上到底是为了什么？这个世界上有没有真理可以让我去寻求？ 难道人活着就是为了这现实社会中的名和利去过着那种所谓的舒适生活？我身处其中该如何选择呢？我始终找不到答案，没有人能够给我解释我所思考的问题。

    1997年的下半年，我的母亲出于锻炼身体的原因而接触到了法轮功，这也使得我得法的机缘越来越近了。但由于当时我只认为这是一般的气功锻练，就是锻练身体而已嘛，所以并没有真正的去读师父的《转法轮》。这样有半年的时间拖下来，直到1997年年底我的母亲请回来了师父在济南讲法的录音磁带，我也就跟着听起师父的讲法来。听完一遍之后，我便拿起了《转法轮》一口气把书读完，也就是在那时我的心胸豁然开朗，我一下子明白了让我苦苦思索而不能明白的许多问题。我对着师父的照片说：“谢谢师父，我终于找到了，我终于明白了，我也要做一个修炼者，我要跟随师父回家，我要返本归真。”就这样我踏上了修炼之路。

    记得我第一次炼双盘时，我还没有学会第五套功法。我想看着师父的法像盘上双腿。这对于一个刚刚修炼的我来说，双盘还真不是一次就能成功的事情。我只好先炼单盘，在忍着腿和腰部的疼痛之下我尽力去压住自己高高翘起的左腿不放松，就这样在经过了三次单盘之后的一天晚上，我想这下差不多了，于是我试图着把自己的右腿搬上来。真的，我竟然把右腿搬上来了，标准的双盘姿势，心底感觉到的是庄严美妙和愉悦。这个小小的進步让我高兴不已，心中充满着信心要勇猛精進。

    那时我家离北京大学很近，我就跑到北大的炼功点去认真系统的学炼五套功法的动作。当时那位女同修认真的教新学员动作要领。在那个有点寒冷的夜晚我把五套功法的动作全都学会了。在回家的路上，我骑着自行车心中感到那样的舒心痛快：我从此就可以炼功了，我可以回家了，我要勇猛精進！

    1998年的春天我来到了农业大学的炼功点参加集体学法、炼功。在那样一个由修炼人所组成的环境中，对每一个人在法理的认识上都是有很大的促進作用和提高的，大家对自身心性的要求也越来越高。在那段珍贵的和平修炼时期，我们的集体学法炼功以及各项弘扬大法的活动如今都历历在目，这是我们每一个人都值得珍惜的一段岁月。因为一场狂风恶浪马上就要来临了。

    在对大法的不断理解认识中，我渐渐明白了自己小时候为什么随父母一同辗转奔波的真正原因，这一切都是为了今天能够同化大法而来！我有幸成为一名法轮大法的修炼者！

    二、最初面对邪恶的迫害

    1999年7月20日邪恶对大法的全面迫害开始了，那天上午接到了同修的消息准备去国务院信访办上访。我一个人到达附近时已是中午时分，没有见到其他同修（事后才知道大法同修们已被集体带到丰台、石景山体育场）。我当时真不知道该去做些什么，转了一圈又回到家里。当日下午三点电视开始连续播放有关所谓“决定”的内容，我心中感到是沉重和委屈，泪水不禁流了下来。当时对法理的认识还仅停留在个人修炼的状态中，所以知道自己要在大的魔难中坚定自己的正念，但还不知道这场邪恶的所谓考验意味着什么，大家将经历如何？但坚定修炼大法的心是不会动摇的。

    （一）高考前的抉择

    由于最初对这场邪恶迫害认识上的差异，以及在这之后同修之间交流环境的被破坏，信息的被封锁，我还不懂得如何通过自己的方式去证实大法，所以除了在家学法炼功之外还不懂得“走出来证实法”以及“走出来证实法”的实质和真正的心性要求。

    时间到了2000年7月，我要面临高考了。那个时候电视新闻还在不断的造谣，镇压力度继续升级，整个社会都充斥着对大法的邪恶谣言。学校的环境同样如此，更为险恶的是，在高考政治模拟试卷中有直接针对大法攻击的试题，以达到坑害学生毒害世人的目地。

    在中国，高考对每个学生意味着什么是不言而喻的事情，每一分的差异就会有不同的人生选择。在这件事情上我思考了许久，开始我想：对于这样的试题我就不要回答了，什么也不写，那几分我也不要了。但心中总觉得这样做不对啊。“慈父遭谤子不在，世人也会说不仁。”做为一名大法的修炼者， 我得为大法说句公道话，说一句真话啊，怎么能回避呢？我决定在高考时如果遇到这样的试题，一定要证实大法，卫护大法，不能由着邪恶控制而糟蹋大法和我的师父。此时我的升学与否已不再重要，重要的是我有没有勇气去面对现实，心如止水的把这件事做好，真正达到证实大法的目地，而不是由于人的表面一时的冲动而为。我的决心已定，坚如磐石，泪水夺眶而出！

    高考的那天，我没有一丝的紧张心情，头脑是清醒、理智的，心中装着对大法的正信正念，走在進考场的路上。当时真有一种悲壮的感受与我熔为一体，我知道我将要做出的事情是何等的伟大，宇宙众生都在看着我此时的一思一念，师父也在看着我的选择，我决不后退！進到考场中，铃声响起，我拿起考卷认真的浏览了一遍，发现没有我意想中对大法攻击的试题，一场惊心动魄的考验就在这平静中过去了……

    （二）决定去天安门证实大法

    2000年的下半年，我从同修那里看到了师父在《严肃的教诲》中对大法弟子的告诫。我心中感到的是惭愧和内疚，悔恨自己为什么没能跟上师父的正法進程，没有悟到在这邪恶的迫害中做为一名大法弟子此时应起到的作用？于是我决定去天安门证实大法。

    在今天我从新回顾我当时的想法和行为，我清楚的知道：在我心中虽然有证实大法、卫护大法的一颗坚定的心，而且决定去天安门证实法也没有错，但毕竟当时我的心性是不纯的，夹杂着过多的人心，为私、为自我修炼的圆满而为，并不是那么理智清醒而为，因此导致我在以后的修炼路上走了弯路。但让我真正自豪的还是我做为一名大法弟子在天安门广场喊出了所有大法弟子心中都要喊出的心声——“法轮大法好！”

    （三）在看守所中的经历

    我与一位从甘肃而来的大法弟子关押在一起。记得有一次他被狱警提去审讯，回来后我看到他的面部和牙齿有伤痕，我就问他是怎么回事。他告诉我说：是由于狱警问他们几个人从甘肃来到北京是由谁组织的、谁给接待的等等问题，在被他拒绝回答后，狱警用警棍对他施以暴力。我看着这位朴实善良且信念坚定的大法同修，心中的感慨一下子涌上心头，万语千言不能描绘，只有这止不住的泪水表达着我们之间的理解和互相的勉励，心中为大法能有这么多坚定的大法弟子感到骄傲。狱中其他犯人在看到我们俩互不认识却能像亲人一样彼此关怀而感人至深的一幕时唏嘘不已，赞叹法轮功的不一般！

    在我被囚禁日子里，父母对我的担心和恐慌前所未有。那时正赶上我的生日，就这样在家人的担心和焦急的等待中，我脏兮兮孤零零一人度过了让我最难忘的20岁生日。

    （四）执著与怕心的驱使而妥协

    由于邪恶对大法的镇压，我的母亲此时已不敢继续修炼大法了，这是我心中另一个伤痛。在我自身的人心杂念和各种人心执著与怕心下，在我的母亲声泪俱下跪在地上苦苦的求劝下，我违心的写下了所谓的保证书，在明明知道做为一个大法修炼者决不能做出此事的情况下，我给自己的修炼留下了严重污点。

    三、走在路上的沉思　个人修炼的突破

    2001年是邪恶疯狂迫害大法达到巅峰的年头儿，“天安门自焚伪案”及以后的“京城血案”在污蔑大法迷惑毒害世人中起到了极端的破坏作用。那一年也是我感同身受在精神上最为压抑的一年。我所认识的几位同修，也都是在那一年历经了种种劫难在苦苦挣扎中坚定的走到今天。所以那一年我们真是心中装着这种大悲痛，在迷茫中摸索着自己前方的道路，慢慢的又回到正法進程中来，去兑现我们在久远年代曾经许诺的誓言！

    （一）誓言突破网络封锁

    记得当时，对于我来说能够想方设法突破网络封锁、打破旧势力的一切安排是最重要的事情。有一天晚上，我走在路上，心情焦急而沉重。因为当时我既联系不到任何同修，也不懂得如何突破网络封锁。对于师父的新经文更是许久没有看到过！可以想象一下那是何等的一种心情？我期盼着能够早日突破现状，盼望着自己能够突破封锁，把自己的“严正声明”发送到明慧网！

    修炼人的意志只要坚定，就没有我们做不到的事情，况且还有师尊在看护着我们，什么能够阻挡我们前進的道路呢？我心中下定决心一定要突破网络封锁！

    有一次我在使用Google的某项功能试图查询师父的新经文时，竟然通过此功能直接访问了明慧网，并且看到了当时师父发表的《秋风凉》一文！此后虽然再也没有出现过此种情况，但这对我决心突破网络封锁起到了积极的鼓舞作用。我想这是师父的慈悲，在鼓励我精進吧！

    此后，我从网上收集了许多与突破网络封锁有关的网络知识，渐渐的我懂得了在那个时候要想突破封锁，最稳定的办法是通过申请安全的免费邮箱订阅“明慧每日新闻”。就这样从尝试申请国内免费邮箱，到申请国外免费的英文邮箱；从第一次与明慧网取得联系到每天可以接收“明慧每日新闻”；从简单的邮箱使用，到以后利用各种优秀的软件突破网络封锁下载各种影音文件。这一次次的努力和進步使我在这方面日趋成熟，并给我所认识的同修带去了我所掌握的一切，使得我们大家都能够了解外面的信息，跟上师父的正法進程。此时的我知道这一切都是慈悲的师父巧妙安排给我从新弥补的机会，我一定珍惜万分！

    （二）我买的那台打印机

    网络封锁突破了，资料来源解决了，只要我家里有一台打印机我就可以做真象资料了。简单的想法却是在实际中是最有效最直接的一种方法。当时我要买打印机父母是不同意的，因为父母知道我要买打印机的真正目地，所以出于对我安全的担心以及受邪恶谎言的影响，他们不允许我这样做。我只好自己凑钱：把姑姑给我的一点钱，学校每月发的一点钱，再加上我两个月省吃俭用的钱加在一起用460元买了台小型喷墨打印机。当时我的省吃俭用实在是没办法，因为我饭量大，每次我都要打4两米饭的主食，这个不能少，再买一个素菜，一共不到2元钱吧。这样我把剩下的一半多的钱慢慢积攒起来，就这样也没多少钱。可最后我还是把机器抱回了家！

    在以后的日子里，由于很好的掌握了突破网络封锁的各种方法，我开始下载各种影音文件试图刻录大法真象光盘。从最初的通过电子邮件向goodarticle（明慧提供的一项发送服务）索取视频文件的分块文件，到今天利用破网工具快捷安全的下载所需要的整个视频文件，再到直接刻录出大法真象光盘，并发送到社会上。这一次次的突破和在正法修炼上的成熟我铭记在心，谢谢师父赐予我的智慧和能力，我一定会利用好我所拥有的有利条件做好一名正法时期大法弟子应该履行的职责和历史使命！

    四、与同修携手共精進，不负师恩

    我在2001年的年底终于与昔日的一位同修取得了联系，该同修是参加过师父济南面授班的老学员，是我们炼功点的负责人之一。我把我这一阶段所掌握的技术和能够帮助她的东西都告诉了她。我也在她的帮助下在从事大法的工作上有了一个稳定的经济保障。当时我在学校上学，经济上没有独立，要买一些耗材用品是有一定困难的。在经济上，这位同修给了我很大的支持，我这里做真象光盘的钱基本上都来源于她那里。她曾对我这样说：“我自己的这些钱也就基本上用于大法的工作了，还有其他大法弟子的资助。你还是个学生，没有什么经济来源，你要用钱的话就跟我说吧！”我想任何一个真正的正法时期大法弟子都会无私的把自己的一切用于救度众生，这是任何想破坏我们的恶人最最想不明白的事情。

    就这样，我们的个人资料点越来越走向成熟了。在这同时不能仅仅只有我们两个人能够看到明慧消息、师父的新经文，我们还要告诉更多的同修，让大家携手共同精進。于是她利用自身曾为大法负责人的便利条件，在协调周围的大法弟子能够看到明慧网的消息、跟上师父正法進程上，起到了很关键的作用。因为大家都认识她、熟识她。所以在她的整体协调下，我们周边的大法弟子陆续都能够利用电子邮箱接收到“明慧网每日新闻”，大家也在无形中整体的提高着。

    2003年我见到了曾经与之朝夕相处坚定的卫护大法，后被邪恶迫害强制送進劳教所進行邪恶洗脑的另一位大法同修。他经历了艰难的一段心路历程和不堪回首的蹉跎岁月。虽然走了弯路，做了错事，但今天他能够摆脱邪悟，打破旧势力对他的迫害从新回到大法中来，我真是为他感到无比高兴。他是一位非常有艺术才华的人，他的中国传统绘画技术非常出众。为了恭贺2004年5月13日师尊华诞暨法轮大法洪传十二周年，我们建议该同修画一幅作品代表大家的心意送到明慧网上去。于是他创作了两幅作品传到明慧网。当我第一次打开明慧网2004年5月13日的网页页面时，真是不敢相信竟有这么美妙的场景展现。映入眼帘的是明慧网庄严、祥和、美丽、自然的页面布局，该同修的绘画作品被刊登在网页的顶端，为整体的视觉效果增姿不少，这真是太美妙了！我们大家一同为他祝贺，彼此勉励对方要珍惜机缘，共同精進！

    五、近期的状态与思考

    （一）不偏激而为，去掉执著

    最近我在网上看到同修的一篇交流文章，主要内容是针对天津大法弟子曾出现的一些问题進行的探讨与切磋。在其中有这么一段对年轻大法弟子在证实大法中由于自身的执著在不理智的状态下容易出现的问题的论述：“还有这样的：少男少女，青春梦幻，一边也做着大法的事，一边思绪翩翩。突然在一次邂逅中，天上掉下个林妹妹、宝哥哥，他（她）的一切皆如己意，而且还同情大法呢！多好啊，“他（她）还可以鼓励我精進”——于是，在别人为证实法争分夺秒时，他这边一次次风花雪月、一次次爱恨别离就上演了。”看到此处我不禁哑然失笑——在实际中我虽然没有该同修所说的如此典型，但置身其中，苗头儿已现。我没能很好的在讲清真象上下功夫反而被情所困，心神不稳，先乱了自己的方寸真是太不应该。好在我还能及时反思自己的言行，追查自己内心深处的原因所在。在这个过程中真正透彻的看清此事，看清自己前面的路，从而去掉此执著。同时能够让对方在与自己的交往中真正认识大法、明白真象、得到真福，这才是大法弟子的理智所为！

    正如那位同修文中所说：“常人中该做的不能不做，但永远是为了圆容法而做而不是出于常人的执著！包括在‘处朋友’过程中，有的只应是在主意识清醒状态下为圆容法的理智抉择和理性沟通（这是真正能带给你心灵愉悦的），此外任何一次渴望、希冀、梦想、悸动、或者悲情、失落、哀怨……全是搅扰的情丝。”……

    （二）身处北京的一点思考

    自从“纽约、北京正邪大战”开始之后，明慧网刊登出了几篇与北京弟子切磋交流的文章。主要是反映北京同修在正法的整体配合上不尽人意，讲真象的力度不够，弟子之间的联系较少，自身过于谨慎或者贪图安逸的生活等等问题。这些的确是我们北京同修存在的漏洞。

    我想我们做为北京的大法弟子真是要好好反省一下自身的思想和行为了，在证实法的道路上如何做的更好，让讲真象的力度和形式都有一个本质的飞跃，这是我们当前真的要思考的问题。尤其是在师父发表了《放下人心 救度世人》的经文之后，我们得结合自身情况如何更好的在讲真象中放下人心做的更好，这是我们每个大法弟子当前要做好的最重要的事情。附近地区的大法弟子都在法理上认识到了这次北京正邪之战的严肃性、重要性，纷纷来到北京近距离发正念除恶。我们北京弟子在地理位置，经济状况等等条件上都相对其他地区的大法弟子好的多，尤其是这个关键特殊的地理位置，使得我们有得天独厚的先决条件，面对户口上千万的大都市，救度世人的责任和紧迫可想而知！

    在我的切身体验中，我觉得我们北京同修在证实大法救度世人中所做的一切有一种“润物细无声”的感觉。与世人一提到大法，人们都会说看到过传单或者真象光盘，在是非面前人们也能够明白接受。但整体上与其他地区大法弟子讲清真象后的效果比较还有很大差异，整体上人们还不敢公开的或形成较大的范围谈论此事。既然我们还有这样或那样的不足存在，那就让我们共同努力去把事情做好吧！

    后记：

    我的一个朋友在与我很短的交往接触之后有一次对我说：“你的生活缺少阳光” ！ 我想了很久，于是坦诚的告诉了她我的真实经历和大法被迫害的真象。我对她说：“不是我生活中缺少阳光，而是在我们内心深处都承受着一种大悲痛，隐忍到今天，我们将来也一定会迎来一个大的喜悦！”…… 是这样啊，今生我们有幸能够成为一名大法弟子，在这风风雨雨中、在邪恶对大法的疯狂迫害中走到今天，有多少辛酸事留在心中不为人知？走过多少坎坷路饱受磨砺到如今？真的是太不容易了，这是我们彼此应该珍惜万分的！在今天，师父在《放下人心 救度世人》的讲法中明确告诉了我们法正人间的时刻即将到来，在这个特殊的历史时期的最后关头，让我们走的更稳健，不愧为一名正法时期的大法弟子！

    最后以师尊的诗共勉：

    梅　元曲

    浊世清莲亿万梅

    寒风姿更翠

    连天雪雨神佛泪

    盼梅归

    勿迷世中执著事

    坚定正念

    从古到今

    只为这一回

    二零零三年一月二十八日

    再次向慈悲伟大的师尊合十，向全体大法同修合十。


坚定的信师信法才能约束好自己的言行

    文/大陆大法弟子：清宇

    【明慧网2004年10月17日】我自修炼以来，从没有拿起笔写心得体会和证实法的经历。这次看到明慧编辑部关于“首届大陆大法弟子修炼心得书面交流大会”征稿启事，我一下子就想写了。师父在《洪吟（二）》中说“神笔震人妖　快刀烂鬼消　旧势不敬法　挥毫灭狂涛”，在这里我也想鼓励那些和我一样从没有拿起笔写的同修，都来参与我们的心得交流，一来对我们整体提高有好处，二来可以更直接的清除邪恶。我们不是什么作文竞赛，应该有信心，因为大法弟子做证实大法的事，应该是无所不能的，当你真把自己当作一个法粒子的时候，就没有什么行不行的问题。

    在大法遭受迫害的这五年当中，我经历了很多来自社会和家庭的压力，这些曾使我迷茫过，但瞬间在我脑海中反映出的是师父在《大曝光》一文中的话：“我们把常人社会的形势改变一下，大气候反过来的形势下，看谁还说大法好，看谁的心态在变化”，头脑马上变得清晰的不得了。我就凭着师父的法坚定的走了过来。

    记得1999年7.20以后，家人由于受电视谎言的欺骗，丈夫对我打骂，公婆怕受连累也或多或少骂是师父和大法害了我，这些行为目地只有一个，就是要我放弃修炼。每当此时，我都是严肃的正告他们：谤师谤法必遭恶报。

    就在他们百般反对的时候，我悄悄去了北京，我们一行五人到天安门广场上贴“法轮大法好”的不干胶贴，两天后顺利返回，这时家里已经闹翻了天。公公拿分家相威胁，丈夫要和我离婚，大姑姐要打断我的腿……就在那时我哭了，我不知道修“真、善、忍”哪里错了，我为他们的无知而哭泣，心想：他们终究会明白真象。于是我毅然回复他们：要分就分，要离就离，我不会有任何的怨言，我就是为这法而来的，什么也改变不了我坚修大法的决心；我可以什么都不要，但大法我是必修的！当时的我没有任何的执著，心里只想着大法。他们一看我如此坚决，就放弃了所有的威胁。

    接下来他们又和我谈判，让我在家偷偷学，不要对别人讲，在人前就说不学了。我说：“不行，那是不真，我做不到，我要堂堂正正做大法弟子。” 接着他们又要求我每晚只炼一样功，想让我逐渐放弃。我早已看穿他们的心思，心想：我修炼的路不能由你们来安排，就说：“办不到，我想炼多少就炼多少，你们无权干涉。”僵持了一阵，他们看无法改变我，最终便放弃了所有的要求。

    我炼功和学法恢复了正常。在这场正与邪的较量中，我战胜了邪恶，是因为我坚定的信师信法，师父在《转法轮》中说：“什么佛，什么道，什么神，什么魔，都别想动了我的心，这样一定会成功有望的。”

    后来又有几次对我進行干扰，我就不断的清除邪恶对他们的控制，与此同时，向他们讲清真象，让他们从谎言中走出来。逐渐的，我还把师父的新经文念给丈夫听，因为我知道只有大法能改变人心，我发现他转变了很多，我知道不是因为我有什么能力，而是师父的慈悲打动了他，师父的法渗入他的身心，使邪恶解体。他已经许愿：将来一定学大法。

    我的公公经我讲真象，也知道大法是好的，是教人向善的，但就是不信有神，整天说：哪儿有神，神在哪儿？为了破除他这个观念，我讲了许多关于修炼和神佛的故事。有一次我和丈夫劝他不要再谤神，对己对人都无益，丈夫说：“怎么没有神？没有神哪有鬼，你既然相信鬼的存在，为什么就不相信有神呢？”

    随着师父正法洪势的推進，邪恶被大批的清除，众生已经开始觉醒，我悟到这是我们救度众生的大好时机，当师父的《快讲》经文发表后，我就投入到面对面的讲真象中，发现面对面讲真象威力很大，很能打动人，对自己的提高也很有益处。

    因为我是理发师，每天接触的人都不少，我就抓住机会给他们讲真象（也有个别没讲，心性没到位时也有怕心）。记得刚开始的时候，有人一听说我学法轮功，都用异样的眼神看着我，象很后悔来这儿理发似的，恨不得马上走。等我给他讲了法轮功在国内外的情况及江氏集团栽赃陷害的案例疑点后，有的有所转变，但还是有疑点。我没有灰心，有师在，有法在，有大法弟子的慈悲在，我想一定能让他们明白真象，所以，我每次给他们理发都要讲，直到讲通为止。

    有一次，有个人怎么也不相信新闻会有假，说：那么好为什么国家不让学？我就跟他讲，可一开口就出现了争斗的形势，我马上意识到自己起了争斗心了，于是就纯净自己的心态，去掉争斗心，以救度众生的慈悲心，心平气和的再跟他讲，给他讲江××的嫉妒心，讲“文革”、“六.四”那些迫害人民的罪恶历史。当我一心只想救他的时候，他马上就不是开始的样子了，真的象师父说的那样：“工作中的语气、善心，加上道理能改变人心，而命令永远都不能！”（《精進要旨》·《清醒》）

    在讲真象中，还遇到这样一种人，不管你怎样跟他讲，他就是不搭言，我问他到底怎么想的？他就说：谁说的我也不相信。我就说：“古人有句话——“两面光、不受伤”，看起来你没受到伤害，可是我们反过来讲，一旦你受到伤害，又有谁会帮助你呢？‘正邪不两立’，在正义和邪恶之间没有中立，你的不言不语其实就是对邪恶的默许。”他听我这么一说，仿佛如梦初醒，但外表反映还不是那么太强烈，常人都爱面子。我接着说：“你一定要把握机会，了解真象是你的权利，切莫错过，同时要告诉家人记住‘法轮大法好’；现在你站在正义这边支持大法，将来你有难大法就会帮你，切莫助纣为虐，因为和邪恶站在一起必定不会有好的下场；如果每个人都知道大法好，镇压就一天也维持不下去，不是吗？都知道大法好、善恶有报，谁还会帮江××做坏事啊？”后来我把真象小册子送给他，他欣然的接受了。

    在讲真象中也有特别固执的人，我不去执著和理会，遇见就讲，师父说：“放下任何心，什么都不想，就做大法弟子应该做的那一切，一切就在其中了。”（《在华盛顿DC国际法会上讲法》）我们本着救度众生的心去做，该救的就会得救。

    修炼人自己的言行对讲清真象有着极其重要的影响。我修大法五年多了，对别人、家人都能忍让，唯独对孩子不能容忍，动不动就想打骂，可每一次打骂过后都会使我心痛。我很懊恼，为何不能在孩子面前守住心性？一而再、再而三的这样？师父讲的关于教育孩子的法我也看过多少遍了，自己也下过多次决心要改正，可就是管不住自己。为此我偷偷的流过眼泪，甚至梦中都想让师父指点我这到底是怎么回事。我开始向自己的心里找，意识到自己的最大执著就是望子成龙，这时我才恍然大悟，修炼人怎么能执著这些呢？莫说：命里有时终须有，命里无时莫强求，师父在《转法轮》中也讲过：“我们修炼人讲随其自然，是你的东西不丢，不是你的东西你也争不来。”我悟到：正是我这颗强烈的私心、迟迟不去的执著，才形成了总是过关的假象，实质上是旧势力在钻空子，故意让孩子不听话，好引发我的执著从而毁掉我以达到它们的险恶目地。想到这儿，我庆幸抓到了它，于是马上清除它，发正念清除一切邪恶干扰，决不承认旧势力的一切安排，同时清除自己的私心，让自己把更多的心放在救度众生上。过了一段时间，觉得自己比以前能忍耐了，孩子也听话了许多，但对孩子的执著似乎还没有连根拔起，于是邪恶又有了可乘之机。

    有一次，因为孩子不好好学习，整天玩，还把以前学过的东西忘得一干二净，我的“火”当时就上来了，不但骂了孩子，还出重手打了他，孩子哭着跑到他奶奶的屋里。这时我想起《明慧周刊》上的一篇关于因管孩子而发火的文章，文章中孩子说：看见她妈妈背后有个大魔头，就是它故意让妈妈对孩子吼。我一下意识到自己不是被魔控制了吗？我这样做谁最高兴？不是魔吗？顿时，我的眼泪唰刷的流了下来，心里有说不出的痛苦，脑海中浮现出师父的话：“你们却因为在常人中的利益损失了而对我诉苦，而不是因为自己在常人中的执著心放不下而苦恼，这是修炼吗？”（《精進要旨》“真修”）我在心中对师父说：“师父啊！弟子真的是因为在常人中的执著心放不下而苦恼啊！求师父指点迷津。”然后我就跪下来、双手合十，什么也不想。

    瞬间，脑中出现一个念头：你只是想改正错误，并没有想真正去掉它。我猛醒过来，睁开眼睛，回忆起自己的一思一念，虽然表面上对孩子和善了一些，可时时处处督促孩子好好学习、长大后怎么怎么样，这不是执著吗？甚至有时还想：我不执著了他也许能考上大学，竟然走入“在执著中去执著”的极端当中。回忆起自己对孩子的所做所为，和劳教所对付大法弟子的恶人有什么两样？“你不听我的，我就打你”，不就是这样一种魔性的表现吗？我深深的愧疚，感到辜负了师父的慈悲苦度。其实师父点化过多次，可是由于执著太重，迷失了本性，错过了机会。现在想来，师父在《洪吟》（二）《断》中说的：“修不难　心难去　几多执著何时断　意不坚　关似山　咋出凡”，就象是在说我。

    由于我对孩子的执著迟迟不放，给讲清真象、救度终生造成了一定的阻碍。我们是大法弟子，虽然我们不能代表大法，但很多常人就从我们的言行中判定大法的好坏。有一次我给顾客理发，孩子不听话，我打了他，过后听别人说：人家说再不敢来了，说你打孩子的样儿真象能害人似的。我当时就一楞，但没太在意，心想：以后做好就是了。可那人再也没来理发。这不正是我的执著使他失去了得救的机会了吗？师父讲过：“如果我们自己平时不注意自己的行为，那你们的表现常人就会看到，他不能够象学法一样深入的去了解你，他就看你的表现。可能你的一句话，一个表现，就能使他得不了度，就能给大法造成不好的印象。”（《在2002年波士顿法会上的讲法》）。人的执著和观念多么的可怕，它能轻易的毁掉一个人，甚至于去毒害别人。

    同修们啊！我深深体会到我们的言行在这特殊的时期是多么的重要。在最后的正法路上，让我们整体提高，共同精進，用纯正的言行证实法、讲清真象，做好师父告诉的三件事！

    最后，让我们一起学习师父的诗：

    师徒恩

    狂恶四年飑　稳舵航不迷

    法徒经魔难　重压志不移

    师徒不讲情　佛恩化天地

    弟子正念足　师有回天力

    有悟得不对的地方，还请同修慈悲指正。


在大法中修炼　一步步更加坚定

    文/辽宁大法小弟子

    【明慧网2004年10月16日】学校老师讲了几句话，就问：咱们班里有以前学过“法轮功”的吗？（其实在开会时，我就想，我到底怎么办，心里很紧张，也有点害怕，但当时我已经看了很多明慧网上大法弟子正念正行的文章，知道应该证实大法。）我 “咚”的一下站起来了，陆续也有几个闹着玩的男同学站了起来。老师说：“大家坐下，那我再问，现在学的有谁？”那几个同学“唰”的都坐下了，只有我还站在那里。霎时间那么多双眼睛看着我，可能他们都很奇怪：一个女生怎么可能炼法轮功？但是我知道，我这么一站，师父是多么的欣慰，多么的高兴。想到这，我在那一瞬间没有了怕，只感到师父就在我的身边。我同时向老师及同学讲了“自焚”的一些疑点及漏洞。

    放学后，我跟爸爸讲了这件事，爸爸听后说我做的很对。爸爸想应该向班主任老师讲明白真象……通过爸爸讲真象，班主任明白了大法的真象，摆放好了自己的位置。老师还说：“只要觉得好，那就继续炼吧！”——本文作者

    * * * * * * * * *

    我有幸参加“首届大陆大法弟子修炼心得书面交流大会”，心里特别高兴，感谢明慧这块宝地给大陆大法弟子一次交流的宝贵机会。

    1994年8月15日，当时的我才6岁。这个令我们一家都难忘的日子，自从这天起，我们一家的生命有了全新的开始，全新的转变。有幸得到了法轮大法。自从得法后，我们天天炼功，学法。但是，我们想得了这么好的大法应该让别人也知道，不应自己占有。这样我们一家就成了一个炼功点，天天在外面炼功，洪法，风雨无阻。很快我们就由几个人变成了十几个、二十几个、五十几个人的大炼功点。我们家就是学法组，而且来学法的都是讲师、教授、大学生等。天天这么多人的学法，炼功，真是太好了！我们严格按照师父要求我们的真、善、忍来做。把我们的炼功场地打扫的干干净净，每个人的心灵都通过学法、修心得到了净化，切实的感受到了修炼后的道德回升，身体健康，心灵充实。

    可是99年7月20日开始，由于江××妒忌我们伟大的师父，看我们师父有那么多的好弟子，它就开始了一次那么残忍，严酷，令人发指的镇压。利用军、警、特务、电台、报纸、广播、外交等一切可利用的手段，污蔑我们的师父，给大法造谣，蒙蔽不明真象的世人。而且用精神及肉体上的双重折磨来打消大法弟子对大法对师父的坚信。但大法弟子在魔难面前没有屈服，而是选择了更加坚信师父、坚信大法。我们坚定的走上了市政府，在那里和平请愿，希望政府释放被非法绑架的大法弟子及给我们和平的学法炼功环境。但是我们的要求并没有实现，我看见的只有警察的打人、骂人，原来在我幼小心灵里完美的警察叔叔的形象，在那一刻全都崩溃了，它们怎么会打人像土匪一样，太可怕了。

    在市政府和平请愿无效，我们就决定去北京上访。由于当时中国各市内上北京的车都被封锁，我和姐姐及一些大法弟子开始了步行上北京，我们半夜出发，一路上翻山越岭，还受到警察的围攻，幸在师父的保护下走脱。后悟到是因为有了怕心，怕邪恶把我抓走，才出现了警察的围攻。而且因为走的太急，是山路，把我的胳膊，手，腿拉了许多口子，但是我并没有感觉到疼。由于邪恶封锁道路和干扰，我们的北京之行并没有成功。

    江××发动的这场镇压最邪恶，使很多大法弟子都受到了严重的骚扰，迫害。刚开始镇压时公安局、派出所经常到我们家砸门，不管白天、黑夜。爸爸妈妈为了不配合邪恶，到了别的地方住。我和姐姐住在家里简直就象受到了千斤担子的重压，心理上的压力特别大。有时候5分钟都能接到3个追问爸爸妈妈下落的电话，再加上邪恶的警察跟疯了似的砸门，那时的我经常半夜偷偷抹眼泪，心想着爸爸妈妈什么时候才能回来，什么时候一回家就能吃上妈妈做的饭。好在那时候有许多大法弟子帮助我们俩。过了一段时间爸爸妈妈回来了，我和姐姐的心才平稳下来。

    妈妈回来以后，通过学法悟到了应该去北京上访。我看妈妈决定去北京时，我想我也得去北京为师父鸣冤，告诉世人大法好。刚想去北京时干扰就来了，决定去北京时，正好是99 年末，学校马上就要期末考试了。而且我们去北京的时间正好是考试的前一天。但当时我看到电视上污蔑大法和师父的东西天天放，心里如热锅上的蚂蚁，心想无论任何干扰，任何阻碍，也阻挡不了我去北京的这颗心，我一定要去北京上访，还师父跟大法的清白。也许就是这坚定的一念，使得我去北京的路上十分的顺利。但我知道，这顺利的背后更多的是师父的承受和帮助。

    到了北京，找了很长时间才找到信访局，还没等到门口，就被警察截住了。警察问了一些问题，就把我们抓走了。回来后无理索要了我们家几千元钱，给我们家经济上造成很大的损失，还把妈妈非法送到看守所里关了几十天才放出来。

    2000年7月7日晚上，爸爸做好饭，等妈妈回来，可是一等不回，二等不回来，都晚上8点多了，妈妈还没回来，我隐隐感觉到妈妈出事了，爸爸跟我说：“咱俩去你妈妈单位看一看吧！”然后我跟爸爸迈着沉重的步伐走向妈妈单位。得到的却是令我伤心的消息：妈妈被非法抓走了。一个在单位安安稳稳干活的好人就因为修炼法轮大法，被非法绑架了。

    我哭了，为什么，为什么，妈妈那么好却被绑架了。我想我得质问邪恶，于是我把电话挂到了派出所，我质问它们，我妈为什么就在单位好好干活，却被抓走。电话那边没理了，敷衍了我几句，就把电话挂死了。我一连挂了几遍，也没人接电话。过了一些时候，我知道了妈妈被非法劳教一年的消息，关在沈阳马三家教养院。

    妈妈的被抓走不但没有打消我们修炼的决心，而是更加坚定了我们跟师父走的意志。

    2001年元旦，由江××一手导演的自焚在电视上播出了，就因为自焚这件事，又蒙蔽了不计其数的生命。全国上下黑云压顶。教育系统开始了“反对×教”的签字活动。当时，听说我们地区的学校也组织签名。我心想躲几天吧！就请了几天假以后又去上学。可是我请假的这几天学校并没有组织签名，但当我去学校的那天开始，学校就要求学生表态。（我知道因为我的怕心，导致学校还让学生表态，我并没有否定旧势力）那天班主任让几个学生在黑板上画上邪恶的画，完后就开始了邪恶的“反对×教”的会。

    老师讲了几句话，就问：咱们班里有以前学过“法轮功”的吗？（其实在开会时，我就想，我到底怎么办，心里很紧张，也有点害怕，但当时我已经看了很多明慧网上大法弟子正念正行的文章，知道应该证实大法。）

    我 “咚”的一下站起来了，陆续也有几个闹着玩的男同学站了起来。我当时知道班里还有一个同学也学，但他当时并没有承认自己学，我很寒心，心想师父看他多伤心呀！而且师父在经文《位置》里说：“人就是人，关键时刻是很难放下人的观念的，但却总要找一些借口来说服自己。然而一个伟大的修炼者就是能在重大考验中，放下自我，以至一切常人的思想。”

    老师说：“大家坐下，那我再问，现在学的有谁？”

    那几个同学“唰”的都坐下了，只有我还站在那里，霎时间那么多双眼睛看着我，可能他们都很奇怪：一个女生怎么可能炼法轮功？但是我知道，我这么一站，师父是多么的欣慰，多么的高兴。想到这，我在那一瞬间没有了怕，只感到师父就在我的身边。我同时向老师及同学讲了自焚的一些疑点及漏洞。

    放学后，我跟爸爸讲了这件事，爸爸听后说我做的很对。爸爸想应该向班主任老师讲明白真象，为他的未来考虑，不能让他失去被救度的机会。爸爸去了很长时间才回来，回来后，我才知道原来爸爸去的时候，班主任正想向学校汇报我修炼的情况。但通过爸爸讲真象，班主任明白了大法的真象，摆放好了自己的位置，不再向学校汇报我的事情了。老师还说：“只要觉得好，那就继续炼吧！”

    同年的7月份，妈妈被释放回家了，妈妈回来后，很快就跟上了正法的進程，也和我们一块去做真象。

    但是邪恶的派出所警察还不死心，继续骚扰我家。时不时的半夜来上我家砸门，那一阵子，我听到敲门声，心就直跳，也挺害怕。

    2001年，下半学期。我升到初中，第一学期还经常发真象资料，学法，发正念。但到了第二学期，由于功课太多，导致我三件事做的進進停停，学习倒是挺好的，应该做的主要的事都耽误了，没分清主次，我只是把大法修炼溶于到学习中，而不是把学习溶于到大法修炼中，还以为自己做的不错。还有邪恶不断的要抓爸爸、妈妈。迫使爸妈流离失所，也导致了我遭到了严重迫害，被邪恶跟踪到我暂住的大法弟子家，使大法弟子家遭到了抄家，主人被劳教了一年。我也被迫退学，流离失所至今。现在回想起来，还不免痛心，就因为我当时的不精進导致了一连串的迫害钻空子。我想告诉在家的小弟子，你们一定要精進，不要错过师父精心给我们安排的道路。还有海外的小弟子，你们要珍惜你们的环境呀！

    在流离失所的时候有一件事令我至今难忘。刚开始流离失所的时候，我没有钱，于是我就上山挖野菜吃，看到田间地里有花生米，于是我就捡起来吃了十几颗，结果回到家就开始上吐下泻，满眼金星，全身没劲，整个人站不起来，像一块死肉。我知道邪恶想迫害我，但我也更知道师父就在我身边。叔叔看我这样吓坏了，连忙把我送到医院里，（当时我已没了知觉，但脑子是清醒的）医院给我洗了肠。医生说我瞳孔放大，有生命危险，得赶快送大医院。但是我坚持出院，不想在医院里。在当天就出院了。

    听当地的老农讲，我吃的是巨毒泡的花生，专门给耗子乌鸦吃的，动物吃后一定会死。而我却没事，为什么没事，是因为我是修炼法轮大法的，是因为师父保护弟子，要不是师父保护，我今天就不可能在世上证实大法、救度众生了。在这里小弟子向师父问好，谢谢师父的慈悲呵护，给小弟子第二次生命。师父！小弟子一定会完成历史上跟师父签下的誓约。

    我虽然被邪恶迫害的不能上学，但是我不能被邪恶带动，我应投入到大法工作当中，尽我最大的能力去证实大法，救度众生。

    于是我投入了资料点的工作。当时看到一些懂技术的同修被抓了，而在外面会技术的同修又太忙，我下决心学习电脑，由于师父的帮助，我的电脑学习比较快，从一开始的只会打印到安装电脑，从上网到教别人。过程中虽然有过想放弃的念头，但一想到我的生命就是为大法而来的，我的路就是师父安排的，想到这，放弃学电脑的念头就消失了。

    在这当中我还帮助了一些同修学习电脑，在帮助同修的时候，使我的心性改变好多。比如有时候老年同修学习电脑比较慢，教三四遍还不会时，心里就有些急了，但我马上就想到：同修也想学会，只是学的慢一点而已，我当时学习电脑不也有慢的时候吗。师父教我们做事多为别人着想，我也应该多为同修考虑呀！再说，别人要是说你笨，你是什么想法。还有的时候同修会夸我教人很细心，心中不免就有些欢喜心起来，每当这时师父就会让我摔个小跟头，使我悟道。

    有一段时间，我的电脑被同修重装系统， 打了系统补丁，可谁知，有一个补丁使有一台打印机打不出来字。但当时我并不知道是那个补丁的事。点上一位同修说是我心性有漏，我不断的找我自己，并没有发现自己有什么问题，发正念也无济于事。我心里好难受，感觉有什么东西压着似的。同修说我时间长了，我心里就开始反感了。心想：我有问题，那你肯定也有问题，不然，如果你正的话，机器也不能有这个问题了。这样，我和同修就有一点隔阂，但碍于面子，谁也没捅破这层纸。

    那一段时间正好师父在2004年7月24日华盛顿DC的讲法发表。师父说： “有很多时候我看到你们在讨论一些事情的时候，还有人的一面执著的问题，对心里过不去的问题产生争论，影响着要研究的证实法的主要事情。我看到了那是一些在常人中养成的执著、放不下的观念，那些在常人中养成的东西一碰着就冒火，那是不行的。为大法做任何事情都不应该带有个人的观念，我这话经常讲，可是有的人老是不去想、也不去重视。”看了师父的讲法，向内找自己。其实就是自己一碰就冒火的东西，还有不愿意听说自己不好听的话。就是师父讲的执著形成的大山，花岗岩一样的顽石。它们来干扰我。我决不被它们带动，一定要排斥它们，坚定自己的正念。因为师父曾说过：“你坚定正念的时候，你能够排斥它的时候，我就在一点一点的给你拿；你能够做多少，我给你拿多少、就给你消下去多少。”（《在2004年芝加哥法会讲法》）悟到这，我的心透彻了，明白了。其实根本就没有同修的问题，都是自己的问题。

    现在我基本每天都看2、3讲《转法轮》，有时还学4、5讲，最多的时候一天能看一遍《转法轮》。除特殊情况外，每天五套功法全炼。

    有时我们会一起一天看一遍《转法轮》，有时还连续几天看老师在大连、广州讲法碟。在学法的时候，我亲身体会那种溶入到大法中的感悟，好美妙，好幸福。我想我们遇到这万劫难遇的大法，所有的弟子都应该抓紧时间学法，赶快救度世人，尽早的让世人明白真象，做好我们大法弟子此时应该做的。

    现在我发现，当我用心去做证实大法的事的时候，师父总会给我智慧。师父就像在黑暗中的光明，在我困难的时候，永远给我指着前方的路；在我不精進的时候，总是通过各种方式点醒我、启悟我。

    不管怎么说，师父，弟子一定会更加努力的。

    最后我想说的话和《明慧周刊》143期小弟子宁宁说的一样：希望大家都把心得体会写出来，不管文笔好不好，都应该写出来，写出来的过程本身就是提高，不应被常人的东西阻碍了我们，用心写出来（不在于能否发表，而在于自己如何对待正法修炼）。师父看大家什么，就看大家的一颗心。

    要想写的太多太多，但是版面有限，写出自己的一些事情和体悟，向恩师汇报，和同修及小弟子们切磋交流。由于学法和个人层次所限，难免有错，请同修指正。


正念正行　救度众生

    文/黑龙江省大庆市大法弟子

    【明慧网2004年10月16日】我是1995年9月得法的大陆大法弟子。在大法遭到迫害的5年中，以法为师，坚定正念，一步一步走到今天，在师尊要求我们做好的三件事中精進不停。

    一、环境靠我们去正

    迫害之初，我的心在痛苦中熬煎，面对大陆的白色恐怖，不明白这么神奇的功法，这么庞大的修炼人群怎么能说打压就打压，而且舆论机器在铺天盖地的宣传中没有一句话是真的，全是栽赃陷害。

    随后，我和其他修炼人一样，面临的是人人过筛子，公司政法委书记两次找我单位厂长要人，想把我揪出来迫害，单位迫于压力厂长一连四次找我谈话，要我交书、写不修炼保证。这么好的师父和大法蒙难，亿众弟子被诬陷为痴迷者，岂能纵容邪恶的迫害，因为我是大法的受益者。

    我郑重的对厂长说：“我工作干的咋样？过去一个一身病的人，现在炼法轮功后没吃一片药，没耽误过一天工，只因为有人诬陷我们，就要被审查，辖区片警和单位都不放过，又要交书，又逼写保证，这一切都不可能。如果谁想了解法轮功或想学，我送给他书，否则没有。法轮功好，我这个被你形容成象幌子的人，现在一身轻，这是事实吧，为什么听信电视上的谎言！”

    厂长为难的说：“这张调查表怎么填？党员干部不许炼法轮功。”我说：就照实填，我炼功不是假的，这单位谁都知道。厂长略有所悟的说：“你还年轻，孩子还小，你不知道文化大革命时一夜之间就是牛鬼蛇神，这表要报上，你、我谁也别想安宁，你写个保证我就报空表吧！”

    我没有动心，继续讲大法给修炼人带来的好处和为什么不能在危难时刻背叛慈悲的师父，背叛是连人都不配做的，他认同了我的观点。可是在职工大会上他照样传达诬陷法轮功的文件，会后我径直到厂长的办公室，不管办公室里等待办事的都是些什么人，就严肃的说：你不了解法轮功，这样的文件你不能传达，迫害大法有罪，不是你想说的也不行……。厂长在我的正气中变得渺小，连声说：我再说一句，我不姓X。以后他在会上说：大家知道我单位没有炼法轮功的，那锻炼身体是另外一回事儿，各行其道嘛！

    几经努力单位的环境变得宽松了许多。我开始找机会恰到好处的把法轮功被迫害的真象讲给职工，天安门自焚伪案播出后，许多人被误导认为炼法轮功到一定程度就要自杀、杀人，形势又变得恶劣，职工们私下议论着道听途说的消息，用狐疑的眼光猜测着我。我理智的把真象光盘拿到办公室，分别找到本单位和外单位直接抓法轮功工作的有关领导，单个给他们放真象碟，他们看后都说：（天安门自焚）真是假的啊！我又把真象资料拿到办公室送给大家并传看光盘、有缘人纷纷明白了真象。

    我的欢喜心起来了，竟把一条不是大法网站的消息传播到职工中，影响很不好，反映到这个空间就是厂长得知后，大发雷霆，把我叫到办公室，当着正在开专业会的职工的面赶我走，并说他如何对我好，我还是不停的宣传法轮功，他让我到公司新来的党委书记那儿报到，单位不要我了。我马上意识到我错了，不该宣传这带有人心的不实消息，给大法抹黑，被邪恶钻了空子。正如师父教诲的：“修炼人的思想如果离开法，邪恶就会钻進来。”（《在美国佛罗里达法会上的讲法》）我坚定信念平静的说：“走可以。你对我好我知道，可是我告诉你‘法轮大法好’也是真心对你好，我不反社会、不反人民，我只是告诉职工我们是被迫害的，记住法轮大法好有福报。”我回到办公室把手里着急处理的文件送到厂长办公室，正要离开时，厂长大声说：你给我回来！

    经过这件事我不断反思，师父说：“那么针对这种情况大法弟子走正自己，尽量不叫邪恶与旧势力钻空子，坚定正念就是最好的办法。讲真象救度众生，旧势力是不敢反对的，关键是做事时的心态别叫其钻空子。”（《在2002年波士顿法会上的讲法》）大法弟子任何时候都应该走正，不能让邪恶抓到迫害你的把柄。

    在静心学法、不断纯净自己的过程中，救度众生的力度也在加大，我和周围的同修一道，人人都拿出最好的办法利用多种形式在常人中讲清真象救度众生，虽然时常发生身边的同修遭到被绑架、被劳教、被判刑的迫害，但是都没有影响我们助师正法，只是感到肩上的担子更重了，要抓紧时间救度可贵的中国人。

    二、一正压百邪

    师父说：“大法弟子在两种情况下它们动不了。一个就是坚如磐石，它们不敢动。因为那个时候它们知道，不管你旧的势力也好，旧的理也好，这个弟子走得正、做得好，如果谁再去迫害，我是绝对不饶它。我身边还有无数的正神呢！我还有无数的法身都会正法。就怕弟子自己心里不稳，这样的执著、那样的怕心，旧势力看见了就会抓住有漏之心迫害。”（《北美巡回讲法》）

    7.20开始时，保护大法书是一件大事，我把书藏在哪儿都不放心。通过学法，认定是自己这颗心不稳，干脆哪儿也不藏了就放在家中。这时一个辅导员找到我提到书太多，不好放，因为7.20前炼功点存的书，后来分在几个学员家中，我说：“你要没地方放，我给你放。”他说：“你有地方吗？”我说：“你放心，只要我有一口气，不会让大法书少一本。”说完，自己也被自己的正念所打动，眼泪都流下来了。现在，这些珍贵的大法书都在有缘人手中，包括手抄本都是几个人传着看。

    02年春节，市国安局突然来我单位调查我，说是上面下来的指令，领导层很紧张，档案也查了，爱人单位也找了，而我本人不让惊动。厂长一次次找我谈话，还说这回我可保护不了你了，你到底干了什么？我告诉他：违法的事没干，就是学法、炼功、吃饭、睡觉。这期间我也发现被人跟踪，但不知为什么？后来这事不了了之。原来国安暗查我，单位和公司主管法轮功的领导层层写保证，证明我工作如何出色，曾炼过法轮功但没有任何“不法”言论等等，又与国安局领导沾亲、攀近，在我什么都不知道的情况下，这事就过去了。正如师父说的：“你们自己做正的时候师父什么都能为你们做。”（《北美巡回讲法》）当我知道这件事情后，抓住契机，找到涉及此事的层层领导，首先对他们保护大法弟子表示感谢，随后向他们继续讲真象，告诉他们这样做的结果是自己选择了美好的未来，领导们一再向我表示感谢。

    五年来，我按照师父的教诲：“讲清真象是当前我们要做的事情。大面积的做，用你们能利用的一切智慧去做，只要能救度世人就去做。”（《在美国佛罗里达法会上的讲法》）亲朋、同学、同事不断有人明白真象，有的拜读了大法书，有的走入了修炼，有的人说只要法轮功平反了，我就炼。现在，周围的环境很好，这一切来源于伟大的师父、神圣的大法。


五年征程风雨路　共同回家步别停

    文/北京大法弟子

    【明慧网2004年10月15日】

    伟大的师尊好！至今仍在精進不停的国内外广大同修好！

    我今天发言的题目是：五年征程风雨路，共同回家步别停。

    我是1996年3月份在大学学习期间得法的。我大学宿舍的一名气功爱好者拿回宝书《转法轮》，我用一个下午和一个晚上的时间，一口气读完全书，从此走上了返本归真的金光大道！记得读完《转法轮》的第二天，我就找到了在学校门口新成立的炼功点，有幸成为这个炼功点的第一批学员。我那时的思想很单纯，就是觉得找到了自己生生世世等待的，发自内心的想要返本归真！

    从1996年3月来到炼功点开始一直到1998年底我大学毕业，这一段时间是我终生难忘的幸福时光。在炼功点上集体炼功，在学员家里集体学法，在这个大熔炉里每天都在熔炼着自己。自己也积极参加洪法炼功和看师父在济南等地的讲法录象。学法点上有研究生、工程师、大学在校生、家庭妇女、退休职工。尽管大家职业、社会地位不同，但只要一到学法炼功的场所，每个人表现的都象炼功人的样子，都在向内修，做一个高标准要求的修炼者。那时我记得最清的是镇压前一年的一次学法上，一个退休的老年同修跟大家讲起一件生活中的小事：他家住的楼房要安空调，可压缩机正对着别人家的厨房，于是他把压缩机挪到别处！让我记得这么清楚的是这位老同修诉说这件事时的平静和自然！

    1998年毕业那年，我曾一度停下了修炼的脚步。我毕业时，我女朋友帮我用常人的方法花钱留在了北京。我对照大法感觉自己很惭愧，精進的同修都在无条件的舍弃自己不好执著，而我却没能做到。为此我意志消沉了好几个月，感觉自己不配做个合格的大法弟子。

    1999年4月25日傍晚，我前妻（这时我已和女朋友结婚。后来我入狱，她及她家人迫于国家恐怖主义的压力同我诉讼离婚）在西单地区工作的一个亲属打电话说有很多大法学员去中南海，不知有什么事。我知道后很着急，虽然我没有经历过文革和六四，但我深深知道这样得需要多大的勇气和决心！于是我到中南海去看，才知道了天津抓人的始末，就和沈阳朝阳区来的学员静静的在一起，等待着上访的结果。8点多传来消息说天津被抓的人已经被释放，政府已经和平圆满的解决了这一事件，于是大家有秩序的静静的散去了。从这天起我又回到了修炼回归之路。

    1999年7月19日晚，我来到了学法点，本来大家想学《转法轮》，但象有预感似的最后一次集体学习了《精進要旨》，从“论语”一直学到了刚刚得到的“位置”和“安定”两篇经文。这是我最后一次参加的集体学法，从此走上了风雨漫天的征程……

    1999年7月20日清晨6点我来到炼功点，只有几个人，他们告诉我说国家要取缔法轮功，大家已经去信访办了。这时我爱人从公务员亲属那知道了消息，不停的传呼我，我关掉了呼机，毅然去了中南海。到了中南海，我被警察装到大公共汽车里，那里已经有很多全国各地的同修，看着这些可敬的同修，我被深深感动着，被同修的正念鼓舞着。在车上我念了传过来的“一个不动就制万动”的条子，因此被车上的警察认为是骨干。到了石景山体育场，一队队的武警来回跑动，气氛紧张压抑。车上的一个警察指着我对一个当官的说了什么，于是两个警察上来架我，我虽然不知要面对什么，当时想可能会被拖去枪毙吧，但我当时很坦然镇静。可架着我的两个武警却浑身发抖！我告诉他俩：不要紧张，你们说去哪就去哪！他们才镇静下来。一会我和另外两个同修被带到了石景山分局，那里有头一天就被关進来的6个同修。在警察的办公楼里我们度过了39个小时。后来一个官员把我带到了一个房间，我堂堂正正回答了他所有的问题，最后我告诉他，我只是千万大法弟子中最普通的一个！看得出他对大法和大法弟子是敬佩的。

    1999年7月22日，电视突然停止了一切节目，播出了公安部取缔法轮大法研究会的通知和六禁止通告（实际上那时研究会早已自己取消了注册，成为历史上存在过的组织，所以公安部的所谓取缔是非常荒唐的）。官员急忙再次把我叫去问我的感想，我对他说：学员都是自发的学法炼功做好人，在心中从来就没有什么研究会啊这些概念，对政治也不关心，这些决定是错误的！回来后我用屋子里的警察用的废文件的背面和一根铅笔写了我对这件事的看法然后交上去了。半夜被公司经理和家人接回。

    1999年7.20以后，由于取缔的突然和没有师父新经文的指导，除了少数的大法弟子坦然走出来，用生命去护法外，大多数同修都不知道下一步如何去做，都陷入了深深的迷惘之中，大家都在摸索中去走未来的路。在三个月后北京发生了一件对整个正法历史進程起着推动作用的事：1999年10月28日在北京某度假村召开了一次新闻发布会，与会的大法弟子向国外主流媒体第一次公开了镇压法轮功后大法及大法弟子的真实情况，结束了国外媒体长达数月被误导的不实报道。随后参加新闻发布会大部分大法弟子转道广州，筹划召开在那里召开一次法会。虽然11月份的法会最后没有召开，但那批大法弟子用生命谱写的心得体会全部上了明慧网并被大法弟子们广泛流传，在当时起到了巨大的作用。在这批心得交流稿精神的感召下，一批又一批的大法弟子舍生忘死，前仆后继纷纷走出来证实大法。

    1999年12月31日晚和2000年1月1日上午我分别两次来到天安门广场，被警察抓到天安门派出所，在那里遇到了全国各地的同修，每个人都要面对随之而来的工作、家庭、亲情、财产全方位的考验，但我看到的同修都是那么的坦然，我从中感受到了师尊和这部真善忍大法的伟大！一个个都是满身业力从常人起步在法中不断被熔炼，逐渐成长为今天顶天立地的护法神！1月2日早一名外地同修来到我的住处，要我帮忙找一面法轮旗，要把这面旗挂到天安门城楼上去，我们就跪在地上亲手制作了这面法轮旗。1月3日上午，这名同修正念正行，在师尊的呵护下，智慧勇敢的把这面旗子挂了上去，而后安全返回。随后一段日子，我遇到了参加99广州法会筹备、被捕后正念走脱的两名大法弟子。她们来到北京着手筹划2000年除夕护法的具体事宜。还有从美国回国的两名大法弟子，她们带回了国外同修的问候和国外洪法的情况并积极参加北京的很多交流会，鼓励了很多认识不清的同修坚定正念，积极走出来证实大法。

    那时我每天都被同修们证实大法的事迹感动着、熔炼着，我遇到的是一群对师对法有着坚定正念的善良生命。有一个吉林省白山市弟子千里步行要饭吃来北京证实大法，我几乎是流着泪把她的事迹整理上网的，从中也一次次看到了同这些同修的差距。

    2000年1月19日，师父在明慧网刊出在山中的照片，寓意深刻。我想上面就是清澈的天空，而眼前的黑暗终究会过去的。

    由于国家恐怖主义的阴影，我前妻一家在要我放弃修炼无果的情况下叫我离家，我被迫流离失所。我有了更多的时间去和同修交流，参加了很多的交流会，也遇到了更多走出来证实大法的弟子。有的甚至学大法只有几个月就走出来了投入到正法的行列中。随后我在公园公开炼功和在火车站携带大法资料被两次拘留。期间经过了很多的派出所。在派出所我就向警察讲真象，他由原来对我们走出来的谩骂和指责到后来态度就变得温和和理解了。

    非法刑拘结束以后，我在前一段接触的同修大都進到看守所或被劳教判刑。就剩下我一个在外面，我那时感到特别的孤单，不知道下一步要做什么。我就开始每天登陆到国外论坛，以笔名和一些网特论战。在后来的“香港事件”中，和一个笔名“华丁”的自称是大法弟子的人论战，他在旧势力演化的假象的诱导下反明慧网站，在香港事件中充当了一个不光彩的角色，毁了一些国外弟子。直到7月份师父“排除干扰”经文的发表，这场论战才最终停息！

    随后随着整个正法進程的推進，由当初走出来证实大法逐渐转到向世人讲清真象上来。我每天就打印几十份真象材料，挂到公共站牌上，有缘人就会自己去看。8月份我买了速印机，被市局盯上了，很快被捕入狱。

    我属于北京市第一批被非法判刑入狱的大法学员。由于那时还停留在个人修炼的认识上，旧势力向我身上强加了严重的脓疥疮，以达到消磨我意志的目地。当时还没有旧势力干扰这个概念，我只是把这当成是消业，每天都要经受一轮又一轮的钻心之痒。刚到监狱时，我被强迫每天白天跑步，当时正是天津茶淀最冷的季节，在刺骨的寒风里，上午50圈，下午50圈，绕着篮球场跑步。说是让我“恢复身体”。每次跑下来，身体极度的疲劳和痛苦，汗水浸入脓疥的创口，很难描述出那种感受。肉体上的痛苦还不算什么，在精神上，狱警每天都系统的找一些法律知识和反“法轮功”的资料，强迫让我反复看，对我進行洗脑。而最残酷的是不让睡觉，每天只允许睡两个半小时，“包夹”的刑事犯人24小时不离左右，稍一合眼就被捅醒。在强制洗脑时，我总是本着善心的对狱警讲清大法真象，到最后狱警已无话可说，只说些“要认清形势啦”之类自己都泄气的话。到2001年1月底的时候，因严重缺觉，我已经困得神经都麻木了，几乎是站着都随时瞌睡过去。可稍一合眼，立即就被“包夹”犯人捅醒。在这种精神和肉体的双重折磨下，十五天过去了，他们也没有得到他们想要的“转化”，因为我坚信师父，坚信大法。

    2001年1月30日，电视播出了编造的所谓“天安门自焚”这件欺世谎言，邪恶铺天盖地而来。对我多天努力讲清的真象带来了直接的破坏，我欲哭无泪。狱警和清河分局610办公室的人让我写对此事的感想，于是我在材料上写道：这次事件是对法轮功和社会正常生活的破坏。狱警见我这么“不识时务”非常恼火，终于撕去了伪善的面纱，露出了残暴狰狞的真面目。

    2001年2月1日早晨，分监区的一群狱警不顾我极度虚弱的身体，不顾我满身严重的脓疥疮，不顾这半个月的熬人折磨，开始给我上电棍進行电击，最开始上了两根那种缠满铁片劈啪作响闪着蓝光的电棍，放在我的头部和颈部连续电击五分钟，看我不屈服，邪恶全都疯狂了，到其他分监区借电棍，借一塑料桶电棍回来。当时分监区所有在班的干警，每人手拿一到两根电棍，面目狰狞，恶狠狠地一拥而上，持续放电电击我。由于我激烈挣扎，他们给我上了背铐，一动不能动的被他们踩在地上，电我的手心、脚心、头、颈、生殖器等敏感部位，一直持续电击。空气中到处弥漫着毛发、皮肤焦煳的味道。

    这真是一种生不如死的酷刑，每一分每一秒都象一个世纪那么漫长，身上的肉似乎正被无数把刀一片片割下来，呼吸极度困难，挣扎在死亡的边缘，极其痛苦难熬，我瞬间感受到了古代“凌迟”酷刑是什么滋味。当我实在忍受不住的时候，心里就默念师尊的话：难忍能忍、难行能行……就这样，漫长的非人所能忍受的一个上午过去了，接近中午的时候，我的忍受到了极限，终于崩溃了，被迫违心的写下了“转化书”。后来狱警告诉我说，“转化”我时他们同时上了8根电棍。（后有出狱的同修说警察私下对他说用到了11根电棍）

    2001年3月3日，我被转押到最邪恶的二分监区，这是一个类似法西斯集中营似的严管分监区。同“集训队”的管理几乎是一样的，每天都在精神高度紧张中度过。严管时，每天从早上5点起床坐到晚上10点。坐在一个十厘米高的小凳子上，两手放在膝盖上，双腿并拢，膝间不能有空隙，腰要挺直，一动不能动，眼神都不能错一下位置，更不允许说话。每人的身后都有包夹监视，稍动一下，就会遭到拳打脚踢。在这种恐怖的气氛中，脸上还要时刻露出“转化”后获得“新生”“高昂”的精神面貌。邪恶明知道每个人都不是真的“转化”，却用残暴和谎言粉饰着一切，用恐怖和无人性控制着这里。我在二分监区度过了漫长的非人的九个月时光，直到后来我被折磨得精神失常后才离开。

    自从被强制“转化”后，我的内心极度痛苦，觉得愧对师父、愧对大法。而这种精神上的痛苦，又远超过肉体上的折磨，这种煎熬折磨、消磨着大法弟子的意志，使许多大法弟子变得消沉、颓废，长期陷于自责之中。至2001年7月份，二分监区已经陆续关押了20多名大法学员，原研究会成员李昌和香港籍的大法弟子朱柯明也从北监转了过来。纪烈武被单独关押在五分监区。而王志文等人被关押在附近的另一所监狱。

    邪恶之徒的残暴和强制永远无法改变修炼人的心、更无法战胜修炼人心中的正念。2001年7月21日，邪恶之徒要我们去少管所演出“转化”后的文艺节目。去之前，大法学员们已约好，要在台上揭露我们被所谓‘转化’的真象，后来由于太多的邪恶因素及我们的怕心和人的执著，没能成功。从少管所回来后的第二天（7月22日），二分监区的大法学员集体“反复”（觉醒），推翻了以前的强制“转化”，给邪恶以沉重的打击。清河分局及610办公室都感到震惊，因为他们认为转化效果最好的学员都公开“反复”了。虽然最终被镇压下去了，但邪恶也终于明白了：它们在残暴下所要的“转化”永远都不会真正实现。

    2001年11月下旬，由于入监以来的非人折磨和持续高压生活，使我夜里经常做恶梦，并喊叫着从恶梦中醒来。又有一次因为我在床上盘腿，被值班的队长以闹事为由拉出去电了一顿，随后关進小号，几天后又被一个另一个小队长拉到办公室电了一顿。这些严重的刺激了我的神经，最终导致了精神的全面崩溃，精神失常达七个月。

    2001年12月中旬（这以后的情况是我清醒后十一分监区的包夹犯人告诉我的）转到十一分监区。在这七个月里我是在小号里度过的，我不时被铐上手铐、戴上脚镣后强行穿上约束衣。每天除了大小便外都被约束衣捆着，躺在一个放在地上的木头床板上一动不能动。此期间，家里失去了我的任何消息。一直到2002年7月份中旬，在师尊的加持下，我才得以重新清醒明白过来，以后的日子是在十二分监区度过的。

    2003年8月份期满被释放，结束了历时三年的人间地狱生活，带着很多大法弟子的嘱托、祝福和期盼，离开了这个让我终生难以忘却伤痛的地方。出来后我系统的补习2000年8月以后师尊的全部讲法，从法理上清楚了这场邪恶迫害的本质，也清楚了发正念真正的意义和作用。我重新汇入了讲清真象救度世人的洪流之中。我协助家乡地区建立了小型资料点，并协助当地同修编排制作了第一期揭露当地邪恶的真象小册子。制作的时候，当地同修每个人都用心写了这几年历程的心得体会，也克服了邪恶从各个方面的干扰。由于大法弟子整体的提高和心性的升华，在师尊的呵护下顺利制作出来，有利的揭露并清除了当地的邪恶，使更多的常人知道了真象。

    现在我在北京孑然一身、一无所有，但我并不孤单，我生在了正法洪传的伟大时代，被宇宙根本大法熔炼着，在主佛的呵护下精進不停！有着千万和我一样志向的大法徒一起在走向回归、走向辉煌，我们用行动兑现着自己的史前大愿。我感觉无论多大的干扰困苦、多大的人心、多大的执著都已经无法继续挡住我们回归的征途。我会利用在北京地理上的优势，近距离发正念铲除邪恶，向仍被邪恶控制的首都人们讲清真象，不断学法纯净自己，在师尊最后的正法时期完成自己应该做的。

    最后请允许我以四句诗献给伟大的师尊，并与至今仍精進不停的千万大法徒共勉：

    五载冰霜寒风吹，

    傲立千万松和梅，

    法正恶尽新穹宇，

    悠悠法船载众归。


一名流离失所五年的大法弟子的正法修炼历程

    文/河北省深州市大法弟子

    【明慧网2004年10月15日】……当时有一念：为大法鸣冤，任何困难和理由都挡不住我，我不能光从大法中得到好处而不付出。因各个路口和车道全布满了警察，到了省会也走不出去，……为躲避警察的监视，婆家人的拦截，趁天黑我们一夜穿插庄稼地走出了30里路，仅穿着一双布凉鞋，只好晚上光着脚，白天穿，走了200多里路后脚不能穿鞋，吃的是咸菜、冷水泡方便面，一米见方的塑料布和一化肥袋当被褥，走到哪睡到哪，地上有露水，蚊子爬满了全身，脚上的泡钻心的痛，一停再走就特别艰难，每迈一步就像踩在钉子上。但我们丝毫没有退缩的想法，大法赐予的力量真的没觉得苦。艰难的步行到400里，几个便衣截住，……我们不听他们的，继续前行，7天7夜终于到达京城。——本文作者

    * * * * * * * * *

    感谢伟大师尊的慈悲苦度与呵护，师父您辛苦了！

    我于1998年农历10月25日得法，幸遇师尊苦度。随着宇宙大穹慢慢偏离法，众生都不知道宇宙的法理，我也在这人世的迷中为了名、利、情的执著，苦苦的挣扎，也造了很多业，随着经济条件的富裕，人类大潮流的往下滑，在大染缸里，也染上了很多坏习惯，打麻将、耍钱，身体上的病越来越多、越严重（腰椎盘突出、骨质增生、胃病等），人世间的凡事和社会中的争争斗斗、疾病缠身，使得我活的好累，苦闷中思索着人怎么这么苦？百思不得其解。

    父亲修炼三年深感大法的好，几次劝说都没能打动我的心，自以为聪明的我找借口往外推，但偶然的一个机会到一老年同修家，提起炼功的事，法轮功三个字使我心底一震，当即脱口说出我也要炼，20天后师父把我领進了修炼大法的门。

    通过学法对人生和生活又充满了希望，从心底里感到生命返本归真的幸福，总站开会、交流、洪法从不缺席，身心巨变。考验、过关的事也时有发生。一次走到公路中间，一辆三轮马车将要把我撞着，1尺远司机立起来瞪大眼睛骂我一句，我一笑了之，也没害怕，我知道是师父在保护我。

    1999年7月迫害开始，我们突然失去了平静炼功的环境。师父、大法遭诬陷，我痛苦之下吃不下饭，更不知该怎么做了，心神不定。此刻同修说上访。我正准备给儿子上学准备东西，做饺子，二话没说，随即也去了。当时有一念：为大法鸣冤，任何困难和理由都挡不住我，我不能光从大法中得到好处而不付出。

    因各个路口和车道全布满了警察，到了省会也走不出去，回到家中怎么也不能平静。到了弟弟家，他说跋山涉水上北京，我也去。为躲避警察的监视，婆家人的拦截，趁天黑我们一夜穿插庄稼地走出了30里路，仅穿着一双布凉鞋，只好晚上光着脚，白天穿，走了200多里路后脚不能穿鞋，吃的是咸菜、冷水泡方便面，一米见方的塑料布和一化肥带当被褥，走到哪睡到哪，地上有露水，蚊子爬满了全身，脚上的泡钻心的痛，一停再走就特别艰难，每迈一步就像踩在钉子上。但我们丝毫没有退缩的想法，大法赐予的力量真的没觉得苦。艰难的步行到400里，几个便衣截住，1个人拿手机，瞬间小车开来，看样子是要把我们带走，那时还不懂得什么是正念，也没感觉怕，心中想不能让它们带走，目地是到北京上访，此念一出，他们说：知道你们是炼法轮功的，快往回走，前面一关你们也过不去。我们不听他们的，继续前行，7天7夜终于到达京城。其实我们的苦、又溶入了多少师父的承受和呵护，没有师父的承受我们100里路也走不了。

    几天后被送回本市看守所，由于学法不深，在邪恶的迫害下，放不下人的情，上访的目地也不纯，有为了自己圆满、证实自己的心，没有以法为师，写了保证书，后来心如刀绞，难受的活不下去，冷静下来不能这样下去，要爬起来。没过几天同修说到北京上访去，主意一定，1999年10月26日再次進京上访，这次到了北京与全国各地同修交流，找出了很多不足，主要是没有意识到助师正法的内涵。我再次走上了天安门广场，正准备抱轮，突然被警察发现，把我们推上警车，又被非法押入本市看守所。

    第一天因我在炕上打坐，被所长看见，揪着头发光着脚拽我到办公室，到了门口让我喊报告，我不喊，我说我不是犯人，他随即把我甩在地上，让犯人给带上了脚镣、手铐。因坚持炼功、不干活、不写保证被长期戴铐。一次在4号监室，我们一起炼功被管教看见，叫来几个人对我们连打带摔，把我们4人分别两人一组戴上了脚镣手铐，戴手铐长达4个月。家人拿1200元，我又转入洗脑班，一次一同修的大法书被恶人抢走，我赶紧堵住抢书，书没抢回，4、5个恶人把书烧了，我心中难受之余，心想不能让它们猖狂行恶，离我几米远感觉一步冲过去，把书连火抓到了手里，恶人把我胳膊拧了一圈，我没感觉到痛，洗脑班的校长要打我，因当时也没害怕，邪恶顿时也不猖狂了，制止了行恶者的嚣张。

    一次在洗脑班院里，恶人办起了吹、拉、唱，我和同修切磋，不能让它们干扰，影响恶劣，还真有观众。我们就在它们西侧炼功，很多人都来看我们炼功了，恶人瞪大眼睛看着气得直转圈不吱声。等我们炼完了，恶人说你们想干什么？不在屋里呆着？我说这是我们的自由，我们炼功也不妨碍谁，此后它们再也不唱了，我们用正念排除了干扰，证实了法，我悟到只要我们念正，师父都会帮我们。2000年底只剩我们7人了，我们悟到不能在这里呆了，出去助师正法，有了这一念结果看守人锁上门回家了，师父给我们安排了机会，我们6个人逃了出来，汇入了证实大法的行列。

    2001年两会期间，又走上了北京上访之路，到安国被警察截住，公安局把我们的钱（200多元）和围巾强行搜走，把我的衣领撕破，非法审问。我什么都不配合它们，一字不说，记了一张全是“不知道，不想说，就不说”给签了大法弟子的名字又送安国看守所，当时没悟到，第一天吃了饭，第二天女犯人问我你吃不吃饭，我猛然悟到我要绝食出去，不能在这里呆，这时副所长看我，我赶紧问，你们非法关押我违法，我要出去，什么时候放人。它说不写保证别想出去，转身走了，我一听特别邪恶，我想饭是不吃了，炼一套功，此念一定，1个小时后又押到了安平公安局。我照样不配合它们，我被铐在路边铁栏杆上，我特意看着路人，有的说你怎么了，我赶紧说我炼功祛病健身做好人，反遭迫害，2个小时后又让我市公安局政保科认人，押入公安局，铐在了暖气片上，2人一班日夜看守，3天3夜立着不让合眼，一闭眼就打。它们又假装伪善，有的叫阿姨，有的倒水，无论怎样我一言不发，它们看软的不行了，找来一帮打手，2人進屋里有非常大的酒味，没等它们阴谋得逞我被逼跳了楼，因为一时心念不稳，当即把腿摔折。

    几天后回到弟弟（修炼人）家，我深思为什么出现这样的问题，我的心不纯，我不是为了抵制迫害，而是怕挨打，我对师父说：师父啊，弟子错了，弟子修的太差劲了。栽倒了我要爬起来，不能给大法抹黑，我的腿钻心的痛，立不住，躺不下，可是我把伤腿搬上炼功近半个小时却不疼，我知道师父在帮我，师父又为弟子承受了很多。一个月后我开始下地做饭，做活，一个多月恢复正常。邻居不敢相信，看我不吃药会站起来，他们也感到神奇，表叔说我要治疗得将近1万元。

    在我养伤期间，610、公安局、乡派出所仍来骚扰我，那时父亲、弟妹因坚持修炼都被关押在看守所，丈夫因受谎言和邪恶的压力再未见过我的面，不写保证都不让我回家，我一人呆在弟弟家的小冷屋里。派出所副所长威胁说不转化就送劳教、判刑，我说我有病因炼功好了，没吃一粒药，我的腿没钱治疗，是我师父治好了我的病，我坚信师父，信仰自由。它们也不再说了。

    身体上的承受、邪恶的骚扰、丈夫那一家人的不理解，几方的压力一拥而上，想到师父为全宇宙众生的承受，那是用人类的语言无法表达的，但我知道师父没有放弃弟子，想到了师父，我更应该无条件的做好，丈夫在我摔伤时不管不看，我要用修炼人的标准“真善忍”来熔化他们。我要一心为他们好，照样对他们全家好，腿伤期间送我养伤的奶粉、豆粉，我不舍得喝给公婆送去，一条伤腿给他们做裤、做鞋，我严格按照师父的要求为他人着想，做事先想别人。2个月在师父的呵护下，我又奇迹般的站起来了。

    2个月后公安局政保科科长又把我押入看守所，期间一次搜号，把我们叫到办公室，又抢书，把一老年同修打倒在地。我想书、经文是外面同修冒险送進来的，书就在我身上，不能让他们拿走，我一头撞到了墙上，吓坏了恶人，两人赶忙死拽我的胳膊说：你这是干什么呢？我义正辞严的说，你们这样长期老非法关押我，书都要搜走（心想不能让它们这样逞恶）这回抢走我就是一死，你们不可能老拽着我，两条路，要不就送我回去。副所长说走走送你回监号，一路上两人死拽着胳膊不敢撒手，直到监号。后来我明白撞墙是不理智的，但因师父的保护一点也不觉得疼。那次真的震住了邪恶。师父就看弟子的一颗心，心一正，师父什么都给做。

    我给它们写信、找所长谈，它们一概不管，笔、本给断绝了。后来师父《路》经文发表后，同修冒险送進来，我们反复学习了几遍，悟到不能在这里呆了，师父说：“……目前大法弟子正处在正法时期，旧势力的表现构成了对大法弟子最根本最严厉的考验，行与不行，是对大法与每个大法弟子能否对自己负责的实践，能不能在破除邪恶中走出来证实大法成了生与死的见证，成了能否圆满正法弟子的验证，也成了人与神的区别。……”其中“破除”两字让我心中一震，外面不再服从它们的一切安排，不报号、不干活，我们不是犯人，不服你监规，连续5-6天，天天把我们往外揪，2次被揪着脖子往外甩，2次将我连甩几个回合，又撞到墙上昏迷过去，又被泼一盆冷水，脸、眼肿的看不见眼珠，一恶警進来说：“打死白打。”1个月未恢复正常，几次找它们也不放人。我又绝食绝水8天，它们怕担责任，通知家人接走，我闯出魔窟。

    我因长期被关押，皮包骨看不得，到了妹妹家，因妹夫不修炼，我是重点被迫害对象，怕他有压力，我是大法弟子无论如何我得做好，树立一个大法弟子的形象，我休息了半天，便不停的干活，整理卫生、做饭，也没觉得累，抽时间中午学法，身体的变化一天一个样，师父又为我承受了很多，我无法用言语表达对师父的洪大慈悲和无量的宽容的感激，我又站了起来。

    20天后我拖着长期被关押迫害瘦弱的身体回到家中。为了弥补几年的创伤，回到家中不停的洗衣、洗被忙个不停，受谎言毒害的丈夫回家没说上几句，将我痛打一顿，打的我全身动不了，我的心几乎快崩溃了。走出了家门，我思考着我哪一颗心不对呢？我终于找到了，一颗老好人、软弱、逆来顺受的心，所以黑手利用家人来迫害我。

    因长期关押学法少，个人坚定修炼摆在了第一位，有一种刘胡兰式的不怕死，没有真正理解什么是“正法时期大法弟子”，还自以为自己闯关闯的好，没屈服它们，没写保证，有一种消极承受的思想，结果以表面的挂横幅出事原因，2001年农历10月25日，被乡政法委书记，又一次被强行绑架到洗脑班。一進去我就不吃不喝，4天后我猛的站起来说你们为什么抓人。洗脑班的校长说又不是咱们抓你来的，你得吃饭。我说你没有理由关押我，我要出去。恶人说610政法委书记说了再别想绝食出去，死不了就别想出去，转身走了。我继续绝食5天，又送進医院灌食、输液，心想我不能死在这里，要不吃饭有劲后再逃出去，心一动邪恶钻了空子，饭一吃心里难受极了，这不符合了它们吗，再以后无论它们用什么方法欺骗我都不听，看电视、叫去转化、干活、犹大跟我说我一概不听，不服从。

    一次把我骗到了前院，一進屋7、8个犹大一拥而上，我一看想转化我，车轮战术，我想不能让它们钻一点空子，想起师父经文《大法弟子的正念是有威力的》中说：“无论在任何环境都不要配合邪恶的要求、命令和指使。”我说我不想说了，该说的都说了，以后你们别再叫我，决不转化，以后再也没问过我一次。

    610主任在门外说看我在屋里不在屋里，我说你们铁门大锁锁着，窗上钉着铁网，门帘外挂，一天天看不见太阳，我还能跑了吗？它说，万一你白日飞升呢？我一听，啊我要赶紧出去，正法弟子怎让恶人困住。出去助师正法，救度世人，此念坚决，师父安排了机会，平时一人一屋谁也不让见，这天突然看守一一把我们的门都打开，我们赶紧跑到厕所，原本2个60多岁的老太太没有想过出去，听我跟另一年轻女同修说，今晚无论如何得出去，两老人一听当即脱口，我们也出去。看得出坚定的样子。晚上10点左右，我们分别起下各自屋门上宽一尺，长一尺半的玻璃，分别从玻璃口钻出，正巧一同修刚放回家，屋里有一床板当梯子，搭在两米高的墙头上，又爬到大瓦房，下到一小屋，一大狗大叫，我心想狗不要叫了，让恶人发现可不行，狗不叫了，在师父的慈悲呵护下我们4人安全逃出了魔窟。师父就看弟子这颗心，其它师父都给安排好了。

    后来我一直流离在外，2003年萨斯时期，师父没有给安排什么其他大法工作了。我反复学习几遍《快讲》经文，决定出去面对面讲真象。记得刚开始讲的时候有一种障碍，觉得不会讲，其实是怕心和观念作怪，我要冲破自我。一次，我准备了一些小册子、光盘、传单，走到大公路时看一小男孩站在大公路中间干活休息，我走过去讲，他很高兴的接过来看起来。我又走一段2个小男孩休息，我走过去讲，他们俩笑着说：“我不要，我是个大坏蛋。”我忙说：“小同志，不要这样说自己，我看你挺好的。”又给一个小男孩讲，他高兴的接过。这时来了一个阿姨、还有一个男同志跑过来抢着要，这时那两个小男孩也赶紧跑过来，我把光盘给了他们。开始我有点害怕，回家的路上我很高兴，是师父在鼓励我，这么多众生需要救度，自己也去掉了很多怕心。

    一次我和一个同修说：你路南讲，我讲路北，我骑车直奔修车大叔，一看正是我原来讲过真象的信耶稣的那人，当时没讲好，高了点，我发愿再讲，正是此人。我把握好，不因讲的太高把他推出去，这次一气讲了很多，他连连点头。临走时我说，大叔那你要不看（真象资料）我走了，你忙吧！他赶紧伸手要，我很高兴的递给他一本小册子。我一直往前讲，讲的挺顺利。

    另一同修有点大意，她说咱们快走我看那人不正，别再开车追我们，我说可别那样想……不一会果然招来了小车跟踪，直奔城外，结果三辆车追我们，我们躲在了一个房门口，平静发正念让小车开走，开头有点害怕紧张，渐渐平静下来，我说车走与否取决于我们，我们平静下来，不允许他们抓，正念坚定，求师父帮助，大约一小时后坐上了出租车甩掉了恶人。我悟到点正念正行的内涵，他们很快开走，我感觉师父就在我们身边，只要做的正谁也不敢迫害我们。

    一天晚上我递给一对夫妇小册子，他说你们还敢发这个。我说你看看吧，你不明白，你看看就知道了。他说你再说我就打110。我说我为你好，我相信你不会那样做的。我当时很平静，只想让他明白真象，他们便说走吧走吧。我悟到只要念正，在背后控制人的邪恶是害怕的。

    给一个路边干活的人讲，他都接受了，并伸出大拇指说：“你们师父真了不起。”我说我们师父教我们做好人，标准是“真善忍”，我师父是来救度世人的，无私的奉献，让更多的人明白真象，做一个好人才有一个美好的未来。

    现在无论我干什么出门都带真象资料，有机会就赶紧讲。师父近期经文发表后，我更感到救人的紧迫，也明白我们正法弟子肩负的责任重大，师父无量的慈悲和宽容，我们更要无条件的做好。

    几次想写都没写成，看了140期明慧周刊的文章，感到征稿的意义，是证实大法的写作，排除了很多观念，终于写下了5年来证实法中的一点体会，找出了很多不足：执著自我很强。这五年当中不是被邪恶非法关押，就是流离失所，共关押8次、遭受了很大的苦难，在师父的慈悲和洪大的宽容下一路走到了今天，我觉得自己跟那些能站在法上堂堂正正破除邪恶安排的大法弟子还有差距，但我决心赶上来，放下自我，真正容于法中，在这正法的最后时刻正念正行。

    不足之处请同修指正。


在迫害开始后得法坚修、救度世人的部分经历

    文/大陆大法弟子

    【明慧网2004年10月17日】2000年10月母亲第二次進京上访被抓，我一下子失去了资料来源。由于我得法晚，当时除了母亲，根本不认识其他同修，这一下连与同修交流的机会也没有了。那时对法的领悟不深，加上从资料上得知几乎所有同修去了北京就是被抓，经受大刑考验。我反复问自己，如果我去了北京被抓起来，能不能经得起考验？几天的考虑下来，结论是不行，我会承受不住的。原因是我学法不够，对法的领悟不深，承受不了。师父说过，每一关都存在修上去或掉下来的问题（大意）。于是我加紧读法，目地是为了以后進京我能经得起考验，不至于在考验中掉队。后来意识到光读法还不够，我要出去把这残酷的现实告诉世人。——本文作者

    * * * * * * * * *

    一、　　得法

    我是在7.20以后正式得法的大法弟子。早在94年我母亲得法时，我便接触了大法，第一感觉是：大法好，修“真、善、忍”好！可当时我正在读大学，年轻气盛，满腔的抱负，想着大学毕业后还要大干一场，实现我的宏图大志呢。而修大法得放弃执著心，我可做不到，还是等到我退休以后再炼吧！得法后的母亲如获至宝，除了每天坚持炼功之外，参加学法小组、看修炼的故事。母亲文化程度低，有时师父的经文不能全理解，我便帮着解释，而母亲看了修炼的故事回来也全部讲给我听。休息的时候母亲会召集我们全家一起听师父的讲法录音。在母亲的影响下，我知道大法是什么，修大法的人都是好人。

    1999年的冬天，我和爸爸在北京旅游。冬至的这一天，在天安门广场上我亲眼目睹了两名大法弟子因为打横幅被抓的经过。那天很冷，两名大法弟子穿得并不多，可是面对警察的喝问，他们是那么的从容，没有一丝的惧怕与畏缩。不知为什么，看着他们，我的眼泪竟忍不住流下来。

    放假回到家的当天竟没有象往年一样见到期盼已久的母亲，分外诧异。没多久，父亲接母亲回来了，还带着行李。原来母亲因为進京上访被拘留15天刚放回来。我一下子懵了——这还有天理没有？好人因为要说句公道话就要给抓起来？

    没想到，母亲放回来的当天，母亲单位上的人就追到居委会逼着母亲谈认识。母亲对我人生的影响很大，特别是得法以后更加慈悲、祥和了，当时我就觉得不能让母亲独自去面对，于是我陪母亲到了居委会。单位上的人对母亲说“你的认识我们看了，远达不到要求。母亲当时正念不足，但好在回答说“保证以后不破坏社会治安”之后，便不再让步。他们双方僵持了一会，我忍不住说道：“你们作为我母亲多年的同事，对我母亲是很了解的，她是多年的老党员、先進工作者、标兵。在法轮功的问题上，我母亲作为一名基层修炼人，没有任何经济上的不法行为。相反她多年的顽疾一扫而光。如果不是法轮功，她现在可能就躺在床上吃、喝、拉、撒，这个变化，你们是亲眼目睹了的。现在突然说法轮功是X教，你们总得让她有个认识的过程吧！反观党的几十年建设，不也出现刘少奇、邓小平的冤案，什么三反、五反、文化大革命，最后不都平反了吗？对于法轮功，现在是一边倒的批评，我现在不想评论，可能十年、二十年，甚至是五十年以后，历史会对法轮功有一个公正的评价。但是我始终相信一点：邪不压正！”

    我说完，居委会的一位干部马上不明事理的说“这女儿的思想比母亲更可怕”。单位上的人倒没什么说的，和居委会的人叨道：胳膊拧不过大腿，现在就是这个政策。

    回到家，母亲高兴的对我说：可能是师父借你的嘴说的这番话。晚上和母亲睡在一起，我在想到底要不要这么辛苦的坚持着，忍不住问母亲，要不要避一下风头。母亲当时很清醒，一字一顿的对我说：为了这个大法，哪怕是丢掉性命，也要坚修到底！

    在众多亲戚眼里，我母亲是非常令人尊敬的，可是那时候几乎所有的亲人都认为我母亲是吃饱了没事硬要和政府对着干。于是那年冬天，所有自认为为我母亲好的亲人都跑来我家劝母亲放弃修炼。有时他们觉得我母亲油盐不進，便找到我，希望我能劝劝母亲不要顶风。我客气的对他们说道：“我尊重我母亲的选择，而且我觉得修大法没错。”最后他们对我母亲说：连你的孩子都被你赤化了。

    与此同时，我也在思考，是一种什么样的力量促使着一位具有28年党龄的老党员、忠诚的布尔什维克在短短5年时间内成为一位坚定的大法修炼者？我决心好好研究一下《转法轮》这本书。当我第一次完整的看完《转法轮》，只觉得整本书只说了三个字“真、善、忍”，一条线贯穿始终。当时有一种强烈的感觉：不能再错过这么好的大法了，否则我会终生遗憾的。记得我决心要跟师父回家的那天，我一个人没由来的哭了很久，那种发自肺腑的激动让我自己都感到奇怪。后来悟到是我的众生知道我要修炼了高兴坏了。

    二、　　修炼与证实法同在

    由于我是7.20以后得法的，所以我的修炼过程是与证实法同时進行的。

    最初家里的电话还没有监控，在我第一次过关时，我还可以打电话给母亲，母亲说得最多的一句话就是“守住心性”。我流着泪读着母亲寄给我的师父的经文，说“师父，我放下！”

    2000年10月母亲第二次進京上访被抓，我一下子失去了资料来源。由于我得法晚，当时除了母亲，根本不认识其他同修，这一下连与同修交流的机会也没有了。那时对法的领悟不深，加上从资料上得知几乎所有同修去了北京就是被抓，经受大刑考验。我反复问自己，如果我去了北京被抓起来，能不能经得起考验？几天的考虑下来，结论是不行，我会承受不住的。原因是我学法不够，对法的领悟不深，承受不了。师父说过，每一关都存在修上去或掉下来的问题（大意）。于是我加紧读法，目地是为了以后進京我能经得起考验，不至于在考验中掉队。后来意识到光读法还不够，我要出去把这残酷的现实告诉世人。

    我从我最好的一对同学开始讲，不料却遭到他们激烈的反对，他们每天看报纸，拼命用报纸上的话和例子反驳我，还说如果我不是他们的同学，他们便要去举报我。几天的辩论下来，谁也说服不了谁。当时我想：赶快结束吧，让他们看看，事实是怎么样的。回想起来，当时带着强烈的显示心，也丝毫没有对众生的慈悲之心。后来，有了真象光碟，他们看了说，原来是这样，在中国并不是很多人都有机会看到这些的。我告诉他们，我们所有的同修都在做这件事情（讲真象），了解真象的人一定会越来越多的。现在，他们除了自己知道真象，还帮着讲真象。

    在最初的三年中，我虽然也出去发真象资料，面对面的讲真象，但由于学法不精進，一直把讲真象当做一项任务来完成。同时由于学法不精進，人的执著心也很重，名、利、情的考验一直伴随着我。直到这两年，才真正发自内心的要实修。

    今年4月份，一个偶然的机会，我发现我也能上网下载明慧资料，从此我便能分担一部分大资料点的压力了。可是没过多久，我的领导突然对我各个方面都不满意了，在巨大的压力面前，我没有马上意识到是邪恶的干扰，站在法上向内找，而是象常人一样指责领导的无理取闹，被邪恶钻了空子。知道这件事的同修都认为这是邪恶对我们这个小资料点的干扰，力劝我留下。任凭母亲和其他同修苦口婆心的劝，我坚持要离开公司，其实主要的原因是领导要我做回以前的工作，没有给我提升的机会，我感觉继续呆下去没面子。在领导指责我的那段日子里，我确实感到很大的压力，甚至觉得呆在办公室里都快要爆炸了。

    在母亲的帮助下，我静心读法，才平静下来。我很快找到一家和现在公司规模相当、待遇更多的公司，还沾沾自喜，认为自己行。自己感觉这次没有做好，还给自己找借口：新公司有人等着我讲真象。后来新公司突然通知我他们可以找到更便宜的人，不录用我了。母亲高兴的对我说：这是师父给我的一次机会，一次去我面子心的机会。我已经向原公司递交了辞职书了，可还是试着对领导说可不可以再留下来，没想到领导竟很高兴。当我抱着最后的希望再出去面试时，面试我的人竟拼命劝我留在原公司。

    坐在回来的车上，我内心挣扎着，突然我想起师父的一句话“难忍能忍，难行能行”。师父为我们付出了那么多，为什么到今天，我还不能放弃自己的面子呢？难道我还要带着它到天国去，难道不正是我应该去掉的吗？我为自己的行为感到十分愧疚，修炼这么久了，还没有去掉这些根本的执著。现在我已经完全放下，无论我觉得自己多么行，无论领导分配我什么工作，我都坦然接受。因为我有条件、有时间、有精力做好师父要求的三件事。

    在我写这篇心得的时候，邪恶两次向我的肉身发难，现在我很清醒。一方面，我发正念铲除，另一方面，我对它们说：我是正法时期的大法弟子，即使我有漏，也不能成为你们迫害我的理由，我一定坚修大法，加紧救世人，完成我的史前誓约。

    最后让我们用师父的话共勉：“大法弟子不要辜负了正法中赋予你们的伟大责任，更不要使这部分众生失望，你们已经是他们能否走入未来的唯一希望，因此所有的大法弟子、新老学员，都要行动起来，全面开始讲清真象。”（《放下人心　救度世人》）


大法弟子在世间做好人没有错

    文/山东省莱西市大法弟子

    【明慧网2004年10月17日】我是山东省莱西市人，女，59岁，初中文化。在没得法以前浑身是病，腰椎间盘突出、脑动脉硬化、冠心病、颈椎增生、偏头疼、两只胳膊麻木、耳鸣、痔疮。到最后被病魔折磨得我连衣服都穿不上，活不能干，走起路来弯着腰。不知求了多少医花了多少钱，自己遭了罪还拖累了女儿，对生活失去了信心，真是生不如死。

    1998年夏天喜得大法，我如饥似渴的学法，天天炼功，从此走上了修炼的路，病魔在不知不觉中不翼而飞，腰也直起来了，又成了一个健康的人，真是无病一身轻。通过学法，懂得了在人生当中难以明白的真理，身心都得到了升华。

    有道是：受人滴水之恩，当以涌泉相报。我的恩师给了我第二次生命，这感恩之心无法用语言表达。师父92年传法，在7年的时间内得法人速增到一亿人，就在这时99年7月20 日江泽民对法轮功的镇压开始了，不让炼法轮功，还定为X教。我震惊了，这样一个好师父传了这么好的宇宙大法，竟然有人不理解，他们这是怎么了？好坏不分！我得到北京跟他们讲理去，为法轮功说句公道话，我第一次踏上了去北京的列车，走到半路，被派出所抓回来关了两天。

    2000年正月我和本村同修（男，64岁）带着同修写的几封信又第二次去了北京。到了前门被抓，在北京被关了三天，由于在那里没大法书学，我就向看我的警察要了笔和纸，写师父 《洪吟》上的题目，那时我几乎全都背过，只是不熟。

    我又被领回到派出所，所长刘X一脸的怒气，让我们脱掉外衣，面朝墙蹲下，就用脚跺我俩的后背，跺倒了，揪着头发叫再蹲好，再跺倒，反复几次，打完后把俺俩铐在派出所门前的大树上（背铐）。我女儿听说去看我，见我这样她们哭了，我是大法弟子本不应该哭，但那不听话的眼泪还是哗哗的淌了下来，（那时学法不深，人心太重）。我女儿要求他们不要铐我，我大声说：“不要去求他们，我一不偷二不抢，我就炼了法轮功，腰不疼了，腿也不疼了，我师父教给我做好人没错！”有个老人走到跟前问我：“你这是为什么？”我说：“为炼法轮功。”她说：“不丢人。”是啊，她老人家说的多好啊，我也从来没觉着师父教给我做好人丢什么人，总觉自己走正路没错，什么也不怕。

    在2000年6月18日晚上，我们在同修家集体学法，派出所去了4、5个人，把我们14人抓到派出所，又关押了12天。去了头两天没叫吃饭，睡在出水珠的水泥地上，14个人挤在一间房子里，还有蚊子咬，说不定什么时候就把我们叫起来，对我们训话、骂人，白天干脏活，每天叫我们排成队站在门前亮我们的相，经常把我叫到办公室，让我回家拿钱，说拿回500元就放人。我说：“没钱。正因为没钱治病，听说炼法轮功可以祛病健身，才炼了法轮功，没想到炼了还真的好了。”他们干瞪眼没办法，到最后，他们把已写好的保证书让我们照抄一份放人，我虽然没说不炼了，但也照抄了一句对大法不利的话，犯下了我永远都不会原谅自己的错误，因此我再次严正声明，声明我写的保证书作废 。

    自从派出所回来以后，警察三天两头就到我家，还翻去几本大法书和师父的法像，我就跟他们讲：我为什么炼了法轮功，而你们不叫炼，为什么非炼不可，就是因为电视上的谎言太叫人伤心了，他们只能欺骗那些不炼功的，而我师父说什么只有他的弟子们最了解，因此他们说的越离谱，我们越知道师父和大法好，我们就越坚定。

    2001年我儿媳妇生了小孩，我去照顾了几天，距我家一百里地，派出所到我家见不到我，就叫我女儿告诉我打电话给派出所，说是回个话，我不干。派出所所长刘X、一个警察，还有镇书记三人到了我儿媳妇家，问我为什么不给他打个电话，我反问他们：“你们这些人是干什么的？是专门抓坏人的，我们这些人又是干什么的？是专门做好人的，你说做好人的人为什么走到哪里还得告诉抓坏人的这些人？”他们没话说。

    2001年除夕的晚上，刘X又打电话，我告诉他：“你是不是又不放心我们？人小时候在父母手里做个好孩子，在校老师手里做个好学生，长大踏到社会上做个好人，做好人没错吧？俺师父的五套功法炼得俺什么病也没有，不用吃药不用花钱，不用遭罪身体健康，又能干活，也没有错吧？”我这一席话问的他无言可对，他又问我：“你这几天没活动吧？”言外之意，你没出去放资料吧？我回答他：“活动，每天都活动，人不活动不行啊。”师父教导我们：“用理智去证实法、用智慧去讲清真象、用慈悲去洪法与救渡世人。”（《理性》）

    为了更好的讲真象救度世人，我和同修到各个村发真象材料、贴写大法标语，有时碰上人就向他们讲真象。2001年俺村才上任的书记同意把发资料被举报的两个学员抓到派出所，我和其他两个同修到书记家讲真象，告诉他我们都是好人，让他明白善有善报恶有恶报的因果关系，他却说他三口家不怕报应，结果干了没几个月他就被撤职了，天理不可违啊。

    我和另外两个同修每人写了一封讲真象的信，几个同修都照抄了60几份，同修们分别送到各村的书记每人一封，派出所的人只要到了我们村，谁碰上谁就向他们讲法轮大法好。今年夏天有两个派出所的人来到我家，我又向他们讲真象，并举了个例子说：“我们就象饿得趴在地上连喘气的劲都没有的人，是师父拿了个大沙瓤西瓜救了我们，我们一口气吃了个饱，师父的这个大西瓜又撑饥又解渴，我让趴在地上的所有人都快吃大西瓜，可江泽民在一边指手划脚说：这西瓜有毒，不能吃。有的人听了连敢摸都不敢摸一下，为什么就不能亲口尝一尝这个大西瓜到底是苦是甜呢？”我看他们俩都听進去了，有一个还轻轻的点头。我说：“你们心里也知道法轮大法好，也知道炼法轮功的都是好人，对不对？说是我们受迫害，其实你们也是受害者，只是迫害的方式和时间不同而已，你们年纪轻轻，要紧记住法轮大法好，心里默念法轮大法好。”我们谈了很多，到最后他们很有礼貌的走了。

    还有一次是县公安局来了两个人（便衣），他们一進门我就问他们干什么的，他说贩卖鞭炮，我说：噢，犯法的事不干。他们说不干我们也進去看一看，我说看吧，他们進来转了一圈看到穿衣镜上贴了一张上面写的“法轮常转，佛法无边”的传单，他念了一遍问我：你是炼法轮功的？我说：是。又问：行吗？我说：你们看一看我没炼法轮功以前是什么样子。我弯着腰歪着身子，我又立即直起身子，用手从前面一放，说：你们看我现在。他们笑。我又说：你们两个年轻人要记住法轮大法好，有福报，有美好的未来。他说：真的假的？我大声说：真的！他们笑着走了，我高兴他们俩又有救了。

    大法象盏明灯一样照亮了我修炼的路，师父说：“你们的路啊，我想大家已经看到了，其实是很窄的。你稍微走偏一点，你就不符合大法弟子的标准。只有一条非常正的路我们能走，偏一点都不行……”（《在大纽约地区法会的讲法与解法》）。

    回头想一想我修炼的过程，有走的很正的地方，也有走在道边的时候，也有被大石头差点绊倒的时候，当放不下人心和执著时，难，当走正自己，用纯正的心正念正行时也容易，真是有哭也有笑：

    记得我被铐在树上那次回家后，三个女儿都不叫我炼法轮功了，说我一次次被抓她们在外工作也不放心，说我年轻时吃了不少苦，现在该享点福了，“你不知道俺看到你铐在树上俺心里是什么滋味”。我一听，别人不叫炼，是因为不了解法轮功，孩子亲眼见到我从被病魔折磨的痛苦不堪的样子到现在无病一身轻的样子，孩子们都在城里工作，我到她们家50里地从来不用坐车，每次都骑着自行车，从家门口到女儿家一气就到，上下坡从不用下车，连派出所的人到我家，我老母亲告诉他们这事，他们都说我厉害。我告诉他们：“不是我厉害，是法轮功厉害，没有法轮功就没有我今天，再说我椎间盘突出光到即墨拉腰2次，每次花钱一千元左右不说，来家2个月在炕上躺着不动，医生说：倒了油瓶不准扶。”可我自从炼了法轮功后，这病从没犯过，这些她们都非常清楚，为什么她们都不支持我炼法轮功。想到这里，我又难过极了，我嚎淘大哭，三个女儿见状不知所措，都抱着我失声大哭，我们娘四个哭成了一团，女儿说：“妈妈，你从来都没这样过，我们也不是说这个法轮功不好，俺是叫他们抓怕了，我们怕失去你，你就是觉着这个功好，你就炼吧。”这件事直到现在想起来还止不住流泪。

    如果哪件事做的符合师父对我的要求或哪个关过得好，我就会与同修切磋，让同修分享那份幸福和舒心的微笑，我觉得自从得了大法以后，我是世界上最幸福的人了。

    我还有两个小外甥，女的10岁，男的7岁，两个都能背《洪吟》（二）中五、六首诗，特别是我那小男外甥名叫文文，刚会说话时，我就教他叫师父爷爷，让他看法轮图形，他用手比划说上面的图形都转，五岁那年他不叫爷爷叫老师，后来又不叫老师叫师父了，没人教他。有一次坐车，他说：我是法轮功小弟子。车上的人问我：你炼法轮功吧？他的这一句话给了我讲真象的机会。

    还有一天早晨，他睡觉一起来就告诉我他做了一个梦，我说：“小孩也会做梦？”他认真的说：“我做梦爬大山爬也爬不上去，我说法轮大法好，我爬上去了。”我高兴的说：“文文，你太棒了，姥姥做梦遇到这样的事也不一定知道喊法轮大法好，师父知道有这么个好小弟子，师父会高兴的。”他喜欢大法弟子创作的歌，如“古怪歌”的第一段。“师父过年好”“大法弟子遍四海”他都会唱，别看人小嗓门大，开口就唱。和我在一起开口就“咱师父”。

    有一天他问他爸爸：“你说法轮大法好不好？”他爸说：“好啊。”他说：“那我师父也是你师父。”有一天他又对我说：“姥姥，咱师父很高很高，比科学都高。”我高兴的说：“对极了，师父讲的这宇宙大法是超常科学，所以比科学高。”他说对了话那高兴的样子真是可爱。

    师父几乎每次讲法都苦口婆心的教导我们：“学法，学法，多学法。”师父还说：“只要你去学，什么问题都可以解决，只要你去修，只要你能够在法上去认识法，那就无所不能。”（《在美国佛罗里达法会上讲法》）通过师父让我们改字，我悟到应该通过改字这种形式通读一遍大法了，因此我就从《转法轮》开始学，《精進要旨》2003年一口气学了10遍，一本本到单张经文，我全看了个遍。平时学法，特别是学法少的时候，拿起书来就困，都不知道什么时候就睡过去了，书从手中掉到地上，拿起来再看，脑子也记不住，走神学不進去。当学法多的时候，不管学多长时间也不困，并且全神贯注，爱不释手，心想看这页不看了，可看完了还不想放下，还继续看，确实是非常的投入，自己感觉真的溶于法中了。法学的多了，正念就强，心非常的纯正，好象真的是非常高大，在法中有点无所不能的感觉，师父说：“如果你们真的正念很强，能放下生死，金刚不动，那些邪恶就不敢动你们。”（《北美巡回讲法》）真的是这样，当恶警站在你的面前，看到你那慈善的面容，和你对师父对大法的坚定不移，威严的神态，他们真的恶不起来，邪的一面被你溶化。

    我想说的事太多，也不知从哪下笔，一直愁了好几天。觉得就是修的不好，也应该写出来与同修交流一下，这也在修炼中也是提高，想起什么就写什么吧，总之我做的离师父的要求还相差很远，在今后也就在结束前的日子里，正念正行，做好师父要求的三件事，“一朝得大法，回归步别停。”（《读《疾风劲草》》）


回首修炼路

    文/山东青岛大法弟子

    【明慧网2004年10月17日】

    一、喜得大法

    我是1996年得法的弟子，回想起师父的慈悲救度，我的泪水就止不住的流。

    1996年7月19日那天，一个邻居来约我一起去看炼法轮功的，我就答应了。晚上到了炼功点，别人炼我就跟着炼。当时我的手心就热呼呼的，我就对一起去的邻居说，这是什么功，这么厉害，我想炼，可是我怕早上起不来，明天咱们一起来吧，但她说没时间不来了。

    第二天早上起床后感觉腿有点胀，还酸酸的，身体很不舒服，从家里到炼功点得走20分钟，我一个人还是去了。当炼功的时候，我觉得非常奇怪，闭着眼睛，头上方却亮亮的。炼完功，我就问别人，怎么我头上方亮亮的，像烧电焊似的，光特别强。她们说是好事。

    第三天早上我睡过了没有醒来，就听到一个声音在说，炼功的时间到了，还不快走。我一下子就惊醒了，真真切切的，我在屋里到处找说话的人。我立刻就走，不知为什么只用了10分钟就跑到了炼功点。炼功已经开始了，炼法轮桩法抱轮时我就定住了，头前抱轮的时候，眼前出现了一条透明的、银色的天梯，天梯五、六步一拐弯，左拐右拐直通天顶看不到边。感觉真是美妙极了。

    第四天早上炼第一套佛展千手法“抻”的时候，感觉身体非常高大，抻不到边。还是在炼头前抱轮时，我又看到了天梯，但却是金色的，也是直通天顶看不到边。炼完功，我就跟同修说，我看到天梯了，她们说我根基很好。当时炼功点只有12个人，也没有书看，同修就想法借来《法轮功（修订本）》和《转法轮》给我看。我看着看着眼泪就流了下来，当天晚上2点就都看完了，第二天我一边看，一边哭，这么好的功法我怎么才知道啊！我终于明白这就是我要走的路，师父在大法里讲千万年得不到正法，得到了就抓紧时间快修，句句打在我的心里。看着师父的照片感到特别亲切，从那天开始我就下定决心，我要修炼，一定要修成，跟随师父回归我真正的家园。

    第五天早上，在梦中我看到头上方有2个彩色的法轮在飞快的旋转着，过了一会儿，又来了两个，四个彩色的法轮不大也不小穿插着不停的旋转。我在去炼功点的路上，身体轻飘飘的，就觉得脚后跟好象没落地，看看天空很新鲜，象是到了另外空间。

    在开始炼功的半个月里，发生了很多神奇的事。有次晚上睡觉时身体往上飘，连被子都飘起来了，我当时有点害怕，这要飘到哪里去呀？就不飘了。我有神经性头痛，总是失眠，睡不着觉，就在炼功的7、8天就能睡着了，连我丈夫都说，你现在能睡着了，还打呼噜呢。在去炼功点的路上经常吐脓和血一样的东西，一大口一大口的吐，但我一点也不害怕，知道是师父在给我净化身体。我的腰不好，拍过片子，医生说是错位，慢慢的也好了，现在什么重活我都能干，每天心里快乐极了。想想师父这么慈悲，一看书我就哭，这个状态一直持续了半年多。记得有一次看书总是犯困，看两行就困，怎么办呢？我就洗脸，在屋里边走边看，最后实在不行了，心里对师父说：“我就躺5分钟，再起来看书。”刚躺下，就看见一个黄色的大法轮，我的头顶着这一头，脚蹬着另一头，唰的一下就把我转了起来，当时有点紧张，心里就想师父说过不要怕都是好事。头痛得好像要裂开一样，我就用手去抓头，这时就醒了，一看表正好5分钟，手还摸着头，也不痛了，非常清凉，心里知道这是师父在给我消业呢。从此以后，再看书也不犯困了，就像师父说的，几天几夜不睡也不困。

    在炼功的第十五天左右，在一次打坐中我还看到了非常美妙的景象。还是一条天梯，右边靠在一座大山上，直通天顶。左面却是万丈深渊，黑黑的看不到底，可怕极了，天梯很窄，一不小心就可能掉下去。天上面有一座楼阁，门口有四个守卫在站岗，一边二个，穿着铠甲，非常威严。楼阁与天梯有一座桥相连，桥很美是弧形的。我站在桥上扶着栏杆往下看，天梯上有很多人在往上走，有两个人一起，有三个人一起，有和尚，有道士，有人穿着唐朝服装，有人穿着八卦服装，还有人穿着黑棉袄腰上扎着草绳……各种各样的人，络绎不绝，都不回头看那深渊，都在抓紧时间往上走。我就大声喊着，用手招呼他们快点、快点。这时我就睁开了眼睛，一看表坐了50分钟。当时也没想太多，只觉得修炼如登梯，要抓紧时间快修。现在回想一下，其实师父早就点化，修炼正法是严肃的，路很窄，稍有偏差，就会坠入万丈深渊，毁于一旦。我在大法中受益无穷，就不一一讲了，心中对师父的感激用常人的语言是无法表达的，只有信师信法，好好修炼，才是最好的报答。

    二、我的女儿在师父慈悲呵护下安然无恙

    98年女儿6岁时，有一次带她到我姐姐家去玩。农村的房子盖得都很高，院子里还盖着平房，上面晒着花生什么的。大人都在院子里说话，女儿和外甥女不知道什么时候跑到平房顶上去玩了。不一会儿，只听见哎呀一声，就看见女儿顺着平房顶上的楼梯就滚了下来，头朝下脚朝上象滚球一样，啪的一声，就摔在了地上。我们大家都惊呆了，谁也没有反应过来。这时孩子就慢慢的往起爬，我跑过去把女儿拉起来说：“不要怕，我们是大法弟子，有师父保护呢。”女儿站在那里一动不动，我问她怎么样，痛不痛，摔没摔着，她说没事。可我姐姐不放心，非要带她去医院。我对女儿说如果没事你就走给大家看看，孩子就在院子里大踏步一二一的走了起来，楼梯很陡，有十六、七层，孩子竟然一点事也没有，连皮都没有擦破。

    晚上睡觉我问孩子当时什么感觉，她说感觉自己飘起来了，一点也不疼，还说妈妈我还了一条大命。我知道这都是慈悲的师父在保护她，才会有惊无险。第二天姐姐看孩子真的一点事也没有，直说神了，神了。这以后经常跟别人说，“法轮大法很好，很神奇，我妹妹就炼。”以前我让她炼，总说没时间，现在又被迫害吓得不敢炼了。江氏集团邪恶的谎言不知毒害了多少世人，我们一定要抓紧时间讲清真象，救度有缘人。

    三、消除家庭魔难　走正修炼的路

    在邪恶疯狂迫害的日子里，就像乌云遮住了太阳，但是遮不住弟子对师父、对大法坚定的心。99年7月21日上午我接到同修的电话，说是中央要在7月22日将法轮功打成×教。我当时只有一个念头，这么好的功法为什么不让人炼呢？一定要去中央反映一下情况。当天下午我赶到济南，晚上和9个同修从济南包了二辆出租车去了北京，一路上亲眼目睹了邪恶的嚣张与疯狂。从7月22日这天开始，对师父、对大法的诽谤铺天盖地，电视、广播不停的放，警车整天呜呜的叫着。此时千千万万个大法弟子的心情是用语言无法来形容的。

    7月23日我回到家以后，门口无论白天、晚上都有警车、摩托车在监视我。邪恶越这样，我对师父越坚定。但却把家里人吓坏了，从这天开始家里的魔难也达到了顶峰。公公婆婆一起来责骂我，说我们闹事。我和丈夫从结婚开始一直是相亲相爱的，感情非常好，现在他也从支持到反对，好像我做错了什么。丈夫整天喝酒度日，骂骂咧咧的，一天比一天严重，生不如死的样子。要么夜不归宿，要么深夜喝得醉醺醺的回来吐得到处都是，还破口大骂，说我有脑无心，不好好过日子，给家庭带来灾难。亲戚朋友、左邻右舍都来嘲笑我。那时我心里非常冷静，也不怕，心里只有师父，觉得按照真善忍做好人没有错，时间会证明一切的。但就是心里面寂寞，没有人跟我说话，打电话给同修，都不敢出来，有的同修在路上碰到都不敢跟我说话，我知道师父在我身边，就和师父说话。

    魔难一来，我就念：“相信师父百分之百，一个不动制万动。”我照常炼功、学法，丈夫看见就骂，我也不生气，也不动心，就背法，背《洪吟》：“常人难知修炼苦，争争斗斗当做福；修得执著无一漏，苦去甘来是真福。”（《迷中修》）女儿也是小弟子，支持我，但却受不了她爸爸的态度，经常吓得哭。我想，我没做错什么，按真善忍做个好人，永远是对的，要冲破这个魔难，得有正念。我就跟他谈：大法我是修定了，你对我怎么样都行，什么事我都依你，就是在修炼上的事，我决不让步，你别闹了，没有用的。他听了以后整个人像疯了一样，魔性大发，骂我心狠，让我去跳楼、去跳海、去触电、去上吊、去吃安眠药……用各种不堪入耳的脏话辱骂我，让我滚出去。他自己把头理成光头，我行我素，随心所欲。看他这个样子，我觉得他真是可怜，无知的被魔控制利用着。

    一天晚上他跟我说，咱们离婚吧。我从北京回来时，他已经把家里的钱包括我的手饰全部都拿走了，我一分钱也没有，从北京回来的车票钱都是借的。他大包小包买回吃的，全都拿到他父母房里，不给我吃，想赶我走。我心想，就这么点执著我还放不下？没钱吃饭，我就把家里的零钱一分一分的找出来，有二、三十元，到市场上买最便宜的饭菜，暂时应付日子。就这样如果让他碰上了，做好了也会给端走。虽然这样，在师父的加持下我也并不觉得饿。

    一天晚上下班他回来，说中午在外面喝了8斤啤酒，接着又喝了4、5斤，然后两眼恶狠狠的瞪着我，非要拉我到山上去。女儿说妈妈我害怕，我说不用怕，有师父在，相信师父百分之百。晚上7点多钟，马路上人很多，他用摩托车带着我们，将车速打到最高，象飞一样，一边骑车嘴里还不停的大声骂着脏话，女儿吓得大哭，我说不用怕，死不了。我的心很静，师父在讲法中说：“业力落在谁身上，谁难受。”我就在车上背：“大法不离身，心存真善忍；世间大罗汉，神鬼惧十分。”（《洪吟》“威德”）到了啤酒城，他又买了2瓶啤酒和烤肉串，吃完喝完已是10点多了。我一直在不停的背经文、背《洪吟》，本来他还打算带我们去一座山上的，可能是师父的法制约着他了，不去了就往回走。 回来路过麦当劳还给我和女儿买了套餐。婆婆在门口乘凉，看到我们回来，生气的说，男人出去，老婆跟着干什么。他说“我领她们出去玩玩”，我心想，哪里是出去玩，是想害死我们。

    8月份的一个晚上，天很热，睡不着。他就对我说，山上我已挖好了坑，我把你分尸，埋了没人知道。我笑着说，“我的心对师父和法坚如磐石，你啊动不了我。”师父在讲法中说：“你真正作为一个修炼的人，我们法轮会保护你。我的根都扎在宇宙上，谁能动了你，就能动了我，说白了，他就能动了这个宇宙。”（《转法轮》第39页）他听了以后有点害怕，我说你也别闹腾了，你实在要离婚也行，你觉得离开我幸福快乐，我就成全你。我什么都不要，只要师父的照片，大法书，我会很潇洒的走。听我说这些，他好像哑巴了，也不说话，一会竟睡着了。看着他我的泪水直流，人在迷中多可怜啊！从头可怜到脚后跟，得造多大业啊！他是我丈夫，更是有缘人，7月22日之前他也做了很多支持大法的事，师父也曾多次点化他。只因江氏流氓集团的造谣陷害，欺骗老百姓，他自己又念不正，被邪魔控制利用才变成这个样子的。如果和他离婚，他就完了，没的救了。我想我一定要用善去感化他。魔难来了，我就坚信师父，背“修去名利情，圆满上苍穹，慈悲看世界，方从迷中醒。”（《洪吟》“圆满功成”） 、 “圆满得佛果，吃苦当成乐。劳身不算苦，修心最难过。关关都得闯，处处都是魔。百苦一起降，看其如何活。吃得世上苦，出世是佛陀。”（《洪吟》“苦其心志”）

    他第二天上班后，三天都没有回家，我想他整天这个样子，别出点什么事。就去他父母房里说，“你儿子已经三天没有回来了，如果你们知道他在哪儿就把他找回来吧，这样下去会出事的，对身体也不好。我们结婚后感情一直很好，他对我好，对孩子更好。现在这样我也理解他，但我不能没有大法。”这时他母亲就开始骂我，我说我不是来吵架的，是来告诉你们我同意离婚，我不能写，我师父不让离婚，他写好了我无条件签字。

    回到房间里，我放声大哭，嘴里喊着：“师父啊，师父啊……”不停的叫着师父，“我这样做对不对呀，弟子悟性差，难道大法就这样下去了吗？什么时候是个头啊？请师父点化一下弟子吧！”这样哭着想着迷迷糊糊就睡着了。这时就看见师父是佛的形象，头发一层一层卷卷的，坐在天上，打着大手印，打出的功象电波一样，一个波浪、一个波浪的。天空的右上方一个大法轮在飞快的旋转着，法轮的八卦图里有和尚在走，我还用手指着让我丈夫看呢。不知什么时候天空又下起了七彩星，赤、橙、黄、绿、青、蓝、紫各种颜色，唰唰的往下飘着。下面是一台粉碎机，大法书在不停的被粉碎着，全被粉碎成像雪花一样的纸片了。看着看着，我又心疼又难过，好像明白了什么，这时景象没有了，我也醒了。想起有的同修把大法书交给派出所，给毁掉了，我悟到，梦里看到掉下来的彩星，不就是大法弟子不同层次的果位吗，真为交出书的同修惋惜。

    晚上九点半，我丈夫回来了，买了很多好吃的。从7月22日以后他就没往家里买过东西，买什么都是拿到他父母房里吃。今天晚上就像换了一个人一样，又说又笑，还说什么杀人不过头点地。我从北京回来，一个多月里几乎没吃什么东西，也不觉得怎么饿，我天天坚持学法炼功，神奇般的过来了。邪恶利用他魔了我一个多月，我心里知道这段魔难是师父加持弟子走过来的。同修啊，我们只要心在法上，坚信师父，是任何邪恶也动不了的。从那以后，虽然丈夫有时喝了酒还会闹腾一下，但他对师父、对大法却不敢不敬，在揭露邪恶、清除邪恶中慢慢的他又有了正念，现在能处处维护大法，积极的和我一起做着证实法的事。

    想起梦中师父的点化，我悟到不能再这样下去了，就出去找同修切磋，鼓励同修，一起学法：“坚修大法心不动　提高层次是根本　考验面前见真性　功成圆满佛道神”（《见真性》）慢慢的坚定的大法弟子都站了出来，有的去北京打横幅，有的想办法做揭露邪恶的真象材料，开小型法会，从此同修们都互相鼓励着，配合着一起投入了证实大法、揭露邪恶的洪流中。

    四、随师正法路上的点点滴滴

    正念威力（一）

    2001年7月22日之前的一个星期，当地派出所就把我们几个坚修的大法弟子抓到派出所看了起来，7月23日把我放回家。回家后我决定，还是应该去天安门证实大法。一天早晨5点钟我坐火车就到了北京。这是我第四次進京护法，每次经历都各不相同，这次我准备去打横幅。下车后天还不亮，我就直接坐车去了天安门，到那儿正赶上升国旗，人很多。我想这是师父在帮我，升完国旗人们往回走是最好的时机。升旗快结束时，我来到纪念碑前拿出横幅，横幅有一米半长，上面写着“真、善、忍”。我心里念着“正法传，万魔拦，度众生，观念转，败物灭，光明显。”（《洪吟》“新生”）　迎着往回走的人群打开了横幅，这时我觉得自己真是高大无比，有同化了宇宙的感觉。我迎着人群大步走着，人群中有人说看炼法轮功的，其中有一个青年人说，横幅再大一点就好了。我被这个生命感动得哭了，我没有白来，能救度一个生命也值得。

    这时警车开了过来，六个警察把我拉到车上，有两个恶警还骂我，骂师父。我说你们不能骂我师父，会造大业的，我师父是好人，大法弟子是好人，还我师父清白，还大法清白。我不停的在说，他们就从车里拿出大法的书朝我脸上打，撕下大法的书，点着后烧我的脸，但烧的时候一点也不痛，我能感觉到法轮在脸的两边转，恶警用打火机烧我的手也不痛，我知道是慈悲的师父在保护我。他们说着不堪入耳的脏话侮辱我，这哪是警察呀，简直是一群流氓、土匪。其中一个恶警拿着一管牙膏使劲往我嘴里挤，我心里只觉得他们好可怜啊，他们不知道自己在干什么。我就在心里发念：停止他们被魔利用的嘴，默念着：“败物灭，光明显。”（《洪吟》）他们就真的停止不说话了。恶警从6点多把我抓進车里，就一直让我蹲马步，不让站也不让坐的迫害我。一直到10点多把我转到了天安门派出所，然后又转到了另一个看守所。

    第二天当地派出所就把我接了回来。关在地下室的铁笼子里，坐在水泥地上，一个好心的警察给了我一块小木板。在地下室里我就对看守讲真象，给犯人讲真象。当时我想我是主佛的弟子，修炼人是伟大的，这不是大法弟子呆的地方。我就不停的喊，放我出去，我是好人，我没有罪，不许关押我。他们打电话让我丈夫拿2000元钱来领人，我丈夫不给，说没钱。他们说没有钱，有手饰、好一点的衣服也行，我坚决反对，我丈夫也反对。我就天天发正念：放我出去，我修真善忍没有罪。没办法，第五天，它们就把我无条件释放了。

    正念威力（二）

    有一天晚上，我们四、五个大法弟子到郊区去发真象材料，我们是开着车去的，到了一个新建的小区，我们几个各自分开，并约好九点半集合往回返。我一个单元一个单元，一家不落的发。每发一份，我就默念：清除邪恶，众生啊，我师父让我救你们来了，真象材料来之不易，千万别错过机缘啊！

    我从一个单元出来，发现有人在看我，一看表，已经过了约定时间，包里还剩下一些材料，我就赶紧往回走。那人在打电话，我看他像便衣，就发着正念，加快了脚步。走到小区中心的地方，从前面过来一辆警车，里面坐着四、五个警察。我就直着往前走，心想我是主佛的弟子，学的是最正的法，我是来救度众生的，做的是最慈悲的事，邪恶不配迫害我，邪恶动不了我。我不惊不慌，边走边发正念。我前面走，警车就在后面跟着，车离我有2米多远，我听见他们在说：“是不是她？”这时我想起应该运用功能，就求师父加持，动念说，所有护法神和我在大法中修出的一切正的生命齐心协力与我一起清场，解体这些邪魔烂鬼。

    走出小区来到马路上，我看到路边还有一辆警车，我想不能再去约定地点了，别连累其他同修。我看见马路对面是一个村庄，就跑过去，拐進村子的胡同里。我停下来回头看，跟着我的那辆车停了下来，警察都下了车。我也不怕，继续发着正念，心里百分之百的相信师父，还有护法神护法，邪恶再狂，也动不了我，我得把剩下的材料发完再走。我边走边发，突然前面跳出一只大狗狂吠不止。我明白这是邪恶利用狗来干扰我，我就用手指着狗说：我救度众生是在做最慈悲的事，不许叫。狗果然很听话回去趴着不吱声了。我打开手电筒看了一下表，10点了，郊区的晚上很静，的士很少，我想出去能打到的士就好了。刚要走出去，就听见摩托车的声音过来了，我赶快站在一家人的门口，看见是一辆三轮摩托车，上面有两个警察，可能是狗叫声把他们引过来的。我不停的发着正念，快步往马路上走，刚到路边，真的来了一辆的士，我知道慈悲的师父每时每刻都在保护着弟子，心中非常感激。车到家附近时我就下了车，又把剩下的真象材料发完。就这样在师父的慈悲呵护下我安全的回到了家。

    现在回想一下，当时如果稍有怕心和人心，结果恐怕完全不同。“弟子正念足　师有回天力”（《洪吟（二）》）。

    正念威力（三）

    2004年5月的一个星期天，我丈夫去看他母亲，和他两个妹夫在一起喝了很多酒。又喝得醉醺醺的回来了。其实他与大法很有缘份，师父曾多次点化他，给了他很多机会，就是因为对酒的执著放不下，所以迟迟还未炼功。师父曾让他天目看到金龙，他说睁着眼也能看到。还有一次他在梦里看到一条金船，船的上空有法轮在转。我告诉他那是法船，让你学法、炼功呢。这样的点化你还不悟，师父会多伤心啊！他说我知道大法好，就是心难去。其实这是他主意识不强，而被旧势力抑制着。

    当天晚上6点钟，他从外面進来，抱着一个大酒瓶子，是他父亲的，比热水瓶还高，玻璃很厚，里面泡了一些蚂蚁，非常恶心。他又买了二桶5斤一桶的二锅头酒，往里倒酒。这时我正在发正念，就对师父说，这是旧势力在控制他，干扰我修炼，我不承认，我不要。我就发正念清除控制他的邪魔烂鬼，让干扰他空间场的一切邪恶因素全部解体。我集中了强大的念力想：让法轮打过去，把瓶子打破，纠正他，大法弟子在家庭里应该正一切不正的。这一念打过去瓶子真的就破了，在瓶子的中间，齐唰唰的。我继续发正念，就听厨房里哗啦哗啦的声音，酒洒了一地，房间里全是酒味。他过来对我说，我也没碰着瓶子，怎么就破了？我说，这是师父不让你喝酒了，正法快到人间了，快要结束了，你还不抓紧时间学法，到时候后悔就晚了。他就双手合十，看来真的是抑制住他了。从那以后，他就开始读《转法轮》，大法书一本接一本的看。我把这件事情写出来，就是让那些不重视发正念的同修，一定要重视起来。相信师父吧！相信大法吧！相信发正念的威力吧！

    希望每个弟子都把大法放在第一位，利用还剩下的这段不长的时间，尽最大力量做好师父交代的三件事，履行我们自己神圣的承诺。水平有限，请同修慈悲指正，希望大家共同提高，一起随师父返回我们真正的家园。


走出“人”来　回到证实大法的行列

    文/山东省莱西市大法弟子

    【明慧网2004年10月17日】本来觉着自己修得不好，没有什么写，又怕文化低写不好，认为让那些修的精進，有文化的同修写就行了，可一位满头银发的老大姨（同修）启发了我，她说正在家写体会，并鼓励我也要写。在她的启发下，我也拿起了笔，这也算是一次突破自我，破除观念的修炼过程吧。

    我是1998年底得法的，因为病痛的折磨，抱着试试看、治病的心理，修炼了法轮功，在看书的过程中，不到一个月的时间师父就给我净化了身体，多年久治不愈的甲亢、很严重的心脏病、胃下垂等多种疾病无影无踪，多年来对人生的一些困惑，也在法中找到了答案，看到我身体的变化，我的家人很惊奇，逢人便说：法轮功太神奇了，法轮功真好！我自己对师父的感激之情更是无法表达，从那日起，我除了干好工作，料理好家务，几乎把所有的精力和时间都用在了洪法上。我们镇离城区比较远，当时在全市是得法最晚的一个，为此我很着急，晚上我一个人骑上自行车，到五、六里以外的村子去放师父讲法录像，引导了十几个人得法。可洪法刚刚开始，7.20镇压就开始了，结果那些刚入门的新学员都放弃不敢炼了，最后全镇我知道的只剩下我和邻村的一个女学员坚定下来。

    修炼环境被破坏，成了我们这些新得法学员很大的难题，相距别的学员又远，做不到经常走出来沟通、切磋，只知道大法是最正的，师父是清白的，我一定要向世人、亲人讲明白，那时我把自己能支配的零用钱全用在了做真象资料上，几年来我没舍得穿一件贵重的衣服（本来是个很好打扮的人），只一门心思的讲清真象，对学法却重视不起来，还觉得修得不错，什么也没落下，每当遇到问题还是抱着常人心，从感性上去认识，对正法与个人修炼的关系悟不好，摆不正，表面上讲真象做的很到位，被邪恶绑架迫害时也没有怕心，能做到维护法不出卖同修，可由于人心太重，却处在家庭的魔难中迟迟走不出来，结果导致自己的关、难加大，重重的摔倒，走了一段旧势力安排的很危险的路。

    为了互相促進，同修建议我把自己摔倒，又怎样爬起来的经历写出来，以促使还处在家庭各种魔难中或个人修炼状态的同修及早走出来，走出“人”来，我把自己这段弯路的教训写给大家：

    我的丈夫是个机关小干部，对现在道德急速下滑的社会跟的很紧，多年来在我们当地就是品行不好，名声极坏的人，而且性情粗暴，总爱和社会上的地痞、三教九流的混在一起，经常的在外面赌输了钱玩够了女人，借酒疯来家耍脾气，打骂我。得法前，为了他的败坏我苦恼过，和他不知闹过多少次，可闹来闹去，没改变他，反而我自己落了一身病。得法后，我成了健康人，心中有了法，我的心胸开阔了许多，再面对他的坏毛病，我用法理用道理引导他，早晚放师父的讲法录音，让他也跟着听，我发现他在转变，不再像以前那样骂骂咧咧的满口脏话了，而且喝醉酒的次数也很少了，看到这些我很高兴。

    可是过了不长时间，邪恶镇压开始了，为了我修炼的事，领导和派出所找他谈话，扬言要判我劳教，加上宣传机器铺天盖地的造谣，他对大法也不信了，对我的态度也变了。我和他解释，电视、政府都是造谣、说谎，可他对我说：这么大个乡镇多少万人，就你们两个能耐，你再炼下去，儿子连大学也不用上了。我告诉他：“不修炼法轮功我又要生病花钱治，又要和你打闹，你还得干家务，法轮功是叫人做好人，我死都不会放弃。”从那以后，虽然他心里不高兴我，可再没逼过我，可他自己又和以前一样了，经常夜不归宿，一身的坏习气又返了回来，有时能几天几夜在外面赌，面对他的堕落，我总是默默的忍着，家务全归了我，各种事都迁就着他，（怕他不让我修炼）以为只要不反对我修炼就行了，生活上我无微不至的照顾他，晚上连洗脚水都端到面前。（掺杂着好多心做：情、讨好、求感化）

    几年来带着这些常人心，对他的一味忍让并没有感化他，反而滋长了他的一身恶习，以致去年竟当着我的面和外面的女人在网络上、在电话中调情、约会，有时关上手机几天几夜不回家，甚至把情妇领回了家。在这种情况下，我由于自己的心没放下，有时被带动的很厉害，根本无法静心学法，发正念，此时我感觉他的身心很脏，再也不愿和他同睡一张床了，曾为阻止他开的“洗头房”（变相妓院）被他逼着离婚。处在这种情况下，我还不知在法上悟，（在这期间，师父多次点化过我，都被执著推开了）觉着这些魔难，可能是我上辈子欠他的，无意中自己承认了旧势力的安排，没从根本上认清是黑手在利用我的善心钻我执著情的空子，在利用他这种有不好思想的人迫害我，干扰我修炼。由于自己的常人心太重，我终于承受不了这份心与情的煎熬，去年的年底，我和他闹了一场，答应了他的要求，协议离婚。

    婚姻的结束，并没有使我从痛苦中解脱出来，离开待了二十多年的家（只得暂住亲戚家里），没有工作，没有住房，生活一下失去了着落，困境中，又强烈的思念那个家，对他没放下的情也在缠我的心，一下子感觉到了很绝望的地步，满脑子装满了愁。在极度的痛苦中，我的心智已经迷失，离法越来越远，几乎就是一个常人，多少天我都在昏昏沉沉中消极的度过。

    我的外甥女看到我这样很心疼，她对我说：“亏你还是个炼法轮功的，为什么那么不坚强？你为什么不去找你的功友？”（后来才想起是师父在利用她的嘴点化我）可那时候，我已经钻到了牛角尖里了，什么也听不進去。寂寞中我抬眼看看几年来曾与自己坎坷相伴、朝夕不离的大法书，泪如泉涌，知道自己修的不好，对不起师父，曾问自己：你修过吗？这是修哪里去了？感觉真的不配再修大法了，认为自己的魔难这么多，又忍不好，可能是自己的根基太差了，不是一块修炼的料，这些念头在我的脑海里很长时间挥不去，愧疚的连师父的法像都不敢看。

    这天晚上我做了一个梦，梦中我和几个大姐走在河边小路上，一不小心我跌落水中，三个大姐急忙将我从水中拉上来，又一同往前走，醒来后，我吓得心还在怦怦跳的很快，我悟到是师父点化我，明白后，我找到了同修，同修知道了我的情况后，向我敞开了慈悲的心，在法上引导启发我，提醒我：赶快放下心中的执著，静下心来多学法，把以前发生的不快抛开，别再被旧势力利用，并帮我找出了学法少、修炼基础差、心中有漏被黑手钻了空子的地方，在生活上她们关心帮助我。和同修的接触中我看到了自己的差距，我的心被深深触动了，在师父的慈悲和同修的帮助下，我从痛苦和迷茫中走了出来，又回到了证实大法的行列，把自己真正的溶入到了法中，是伟大的师父再一次挽救了我。

    回过心再学法，我认识到了自己很多不足，魔难中，有很多是自己的常人心导致的，关于正法和个人修炼的关系，早在2001年师父在《正法与修炼》中就讲给了我们，只因为平时学法少，不注重实修，遇到问题时记不住，用不上。回想起摔倒的教训真的很痛心，多么危险啊，师父留给我们的每分每秒都很珍贵，半年多无聊的纠缠，误了多少大事。总结教训，我认识到学法的重要和修炼的严肃，现在旧势力的黑手和变异败坏了的坏神已穷途末路，在垂死挣扎，他们想抓住我们心性上任何有漏的地方進行干扰、迫害，是无孔不入，同修，如果我们不能正念正行的时候，旧势力黑手就在身边，我们一定要走正啊！

    以我的亲身经历，诚心的提醒那些还处在家庭的各种魔难中没走出来和一直处在个人修炼状态中的同修，赶快走出来，走出人来，在坚信师父，做好三件事的同时，应走出来经常和同修沟通交流，找出不足，赶快跟上，不要封闭自己，这是师父留给我们互相促進，共同提高的最正的路，同时也诚心希望那些精進的，修得好的同修拿出你的慈悲，多关心引导一下因各种原因摔倒、掉队或不精進的学员，师父曾在《2004年芝加哥法会讲法》告诫过我们：“你们也不能随随便便的给我抛下一个人，不管这个人有什么样的错误、他是个什么样的人，我都想给他机会。”我们是一个整体，怎么能在这正法的最后的最后让他掉队呢？怎么能因他一时一事迷失而轻易放弃他呢？师父看他还有一线希望还给他希望，为助师正法，救度众生，我们同心来世间，每一个跟随师父正法進程走到今天的弟子无论是修得好、修得差一点的、以及那些没走好摔倒的都不容易，我们真的应该用用心，用慈悲去唤醒他，扶他一把再回到师父的身边，完成我们神圣的使命，同返美好家园。


只要有正念，师父一直保护我

    文/河北大法弟子

    【明慧网2004年10月15日】2000年6月，我准备進京证实大法，于是我与另一同修买好了票，家人得知我要去北京，没有一人支持我。最后拗不过我，我丈夫（不修炼）临时决定与我一同去北京。他说如果我被抓，他好把我要回来。……有位中年女同修说：“为什么他们不抓我们，是不是我们没有修好，师父不要我们走呢？”我心想：“我们来的目地不是要被他们抓走的，是来证实法的啊！”然后，我把自己的观点与另一位来自四川的男同修表达了，他也赞同我的观点。结果，便衣来了三、五个，要我们离开广场，我们依然没有动。当大法弟子正念很足的时候，人是动不了我们的，邪恶也钻不着空子。

    。

    ——本文作者

    * * * * * * * * *

    我是一位中国大陆的大法修炼者，于1996年有幸走入大法修炼。在这个过程中我经历了很多修炼中的事情，从而使我在大法修炼中走向成熟。我想我们大家都有说不完的自己在修炼中的故事。

    我虽然没有经历过其他大陆同修那样残酷的迫害，如：劳教、转化班等等一些非人所能承受的痛苦，但一样受到迫害的波及。在艰难的环境里，我始终坚信师父一直在保护着我。

    一、我的一点经历

    2000年6月，我准备進京证实大法，于是，我与另一同修买好了票，家人得知我要去北京，没有一人支持我。最后拗不过我，我丈夫（不修炼）临时决定与我一同去北京。他说如果我被抓，他好把我要回来。

    第二天，我们到达北京天安门广场。丈夫嘱咐我一定要注意，不要乱跑，小心被他们抓走，他约定我一定要在广场等他回来，于是他交待一番自己找同学去了。我心想：我来的目地不是要被他们抓的，是来证实法的。

    过不久，我看到有三、五人坐在广场中间，我想一定是同修，于是我刚要蹲下来与他们一起交流时被一位便衣警察喊起来问：“你是哪里来的？”要我把身份证拿出来给他看。我反问他：“你想干什么？”于是，他从上衣口袋里把警察证件拿出来给我看，证明自己是警察。我说：“我怎么啦？”他看我很威严的样子，没有刁难我，便要我走开广场，不要我呆在这里。他转身就把另外两位年纪大的同修带走了。

    我们这几位依然没有动，还站在广场中间。这时又陆续来了很多同修，我们还是围成一圈，交流着准备去信访办。其中有一位东北的中年女同修说：“为什么他们不抓我们，是不是我们没有修好，师父不要我们走呢？”我心想：“我们来的目地不是要被他们抓走的，是来证实法的啊！”然后，我把自己的观点与另一位来自四川的男同修表达了，他也赞同我的观点。结果，便衣来了三、五个，要我们离开广场，我们依然没有动。当大法弟子正念很足的时候，人是动不了我们的，邪恶也钻不着空子。

    下午6点多，丈夫来广场找我，告诉我他已经找到那位同学，并要一起去见他的同学，他的同学在最高人民检察院工作。我告诉丈夫的同学：“你知道我们来北京的目地是什么吗？我是炼法轮功的，我们要向政府反映情况，我们修炼没有错！”他说：“其实你们法轮功人太多了，而且有国外反华势力。”我听后觉得很好笑，并向他一一解释。最后他说：“其实《转法轮》这本书我也看过的。”我说：“那你看过应该了解我们啊！”最后他无以言对。

    从北京回来不久，我就得到师父的新经文《理性》，师父讲道：“学员在难中很难看到事情的因由、但不是没有办法，当静下心来用大法衡量一下就可以看到事情的本质。有学员说、为了证实法都到拘留所、被劳教、判刑才是最好的修炼。学员们哪不是这样啊，走出来用各种方式证实法是伟大的行为，但绝不等于非要被邪恶所抓走，如果是这样，为什么走出来的学员上访中还要要求释放所有无罪被抓、被拘、被劳教、被判刑的学员哪？被抓不是目地，证实大法才是真正伟大的、是为了证实大法才走出来，既然走出来也要能够达到证实法，才是真正走出来的目地。当有邪恶之徒问到你们是不是炼法轮功的时，可以不答理它、或采取其它回避方法、不要主动被邪恶带走。”看到这篇经文后，使我更清醒的认识到证实法的重要性。

    二、否定旧势力安排，走好自己的路

    大法弟子在否定旧势力的安排中，也正是利用这些邪恶安排来证实大法，建立大法弟子的威德，彻底清除它们，走一条真正光明的正法修炼之路。

    旧势力就是在抓住大法弟子的执著心，利用这些执著心来安排所谓对大法弟子的考验，达到它们为私的目地，它们就是想毁掉这一切，毁掉大法弟子坚定的正念。我想这一点是大法弟子坚决否定的。

    1、经历的事情

    2003年2月20日左右的一天晚上，我突然接到远在北方读博士的丈夫的电话，在电话中，他提出：要和我离婚。对他这种突来的电话，我马上意识到，这一定是邪恶旧势力的干扰，它们一定是在利用我在人世中的情来迫害我。我首先想到：他是一个生命，必须要救他，让他清醒，内心不带丝毫常人之情，如：生气与埋怨。但他仍受邪恶的控制進一步的伤害我，非要我放弃修炼，否则就要与我离婚。当时我内心也有很强的执著心，担心外界对我们的不理解，说我们因炼法轮功而不要家庭等等不良的反应（受电视媒体的假宣传）。想到师父的话：“在矛盾中首先找自己哪里做得不对，如果不是自己的问题，那一定是邪恶在干扰。”发正念清除一切邪恶的安排，明白这些理后，认识到这一切都是因为生命的不纯而造成的。

    丈夫在攻读法学博士，思想十分固执，是个无神论者。再加之江氏流氓集团迫害法轮功四年多，受媒体邪恶的宣传，使他同样受到很大的伤害。他虽在外地读书，时常的担心我被公安骚扰，担心我被抓，只留下孩子一人在家，种种因素导致他的害怕。所以，他坚决要我在法轮功与他之间作一个了断。

    真象资料他也看过，但就是无法清醒，要想让他的思想转变过来也是件难度较大的事情。有时，我几乎心里完全对他不抱任何希望，甚至觉得他已经是无可救的生命了。但是，我还是想让他清醒，正一切不正的。告诉他要对自己生命负责；告诉他做人的道理；告诉他那种做法是不对的，是在违反做人的最基本道德规范；作为丈夫要有责任心，不要想抛弃家庭就随便抛弃，不要受现在社会上的不良影响。那时的他什么道理也听不進，一味的要我与他离婚，如果我不同意离婚，就要把我做大法的事告上法庭，十分邪恶。在这种压力下，我没有任何妥协的意思，还是坚定的走好自己的路，同时否定这一切安排。我认为：他这种行为是不道德的，我打电话告诉他的导师，我说：“就因为我炼法轮功，而且我们在认识之前我就开始炼法轮功了，到现在他要与我离婚，是他不想要这个家庭，孩子还小，您说这种行为是不是不道德的？”他导师听着没有回答，默认了我的说法。

    由于我们都在学校工作，不免会被人评论，特别是我们同事都知道我炼法轮功，是位好人，都认为他的做法是错误的，并认为他一定是有外遇了才以法轮功为由来提出和我离婚的。这样看来，我前面的担心别人不能理解我们炼功人，是多余的，同事、朋友都很同情我的遭遇。

    他往返几次回家还是决定要提出离婚，提出的离婚的条件也很刻薄，这一切对我来说并不算什么。但在经历这段离婚过程中，我让他感觉到了大法弟子的善。我对他说：“你对我的无理，我不会怨恨。如果你对大法不敬，那是你对自己生命的不负责，我只是劝善于你，只想让你知道法轮大法是好的，是正确的。”他听后，几次流泪，为我到了这个时候还能对他的宽容而感动。可是后来他还是说：“只要你放弃修炼，不再做大法真象资料，我们就不离婚。”我告诉他：“我不会放弃的，我没有做错什么，我只想做一个高境界的人。”最后，我们还是办了协议离婚的手续。

    2.事情的转变

    旧势力要毁掉我的正念已经彻底失败，它们就是要让我们在修炼路上掉层次从而毁掉我们。否定旧势力的安排，坚定自己对法的正信与正念。

    同年9月，丈夫以访问学者的身份去了美国。在美国，他看到了很多法轮大法的正面的报道，由此，他的思想有很大的改变。在那个纯正的环境下，他简直是换了一个人一样。他清醒的认识到江氏流氓集团迫害法轮功的事实，清醒的认识到现在中国法制的悲哀，清醒的认识到自己曾经那样对我无理的要求，要我放弃修炼是错误的，明白了信仰自由是天赋人权的道理。

    有一天晚上，他打电话来向我忏悔自己曾经的过失，让我一定要原谅他。我告诉他：“我从头到尾都没有怨恨你，只要你认识自己的错误，以后不要再犯就行了。”于是，他从美国专程回来一趟与我又办了复婚手续。

    通过这件事后，我对不理解我们的人讲自己的真实情况，也有一些常人对我曾有所不解。于是，我就讲丈夫出国后看到国外的真实情况后的改变，消除了他们对我们的误会。

    在修炼的道路上，只要我们自己走正了，一切都在变。现在丈夫主动与美国大法弟子取得联系，并且参加了学法交流。不管他现在能明白多少，我想大法也是来救度他的。

    师父讲道：“修炼是严肃的，我叫你们修成的是神，同时能证实法，才把大法传给你们，给予你们从未有过的永远的荣耀。不是为了叫你们单纯在反迫害中成为常人的英雄呀，是在否定旧势力的安排与迫害中证实法，从而走向神。”师父指引着我们是走一条神的路，所以我们必须清醒的认识自己的走向，对自己负责。

    3.正法时期走好每一步

    2004年2月份，丈夫向美国访问的学校提出申请，发出邀请函给我与儿子，要我们离开这个不安全的地方，结果在办理护照上我们又遇到了麻烦，公安至今不给办理，我请了律师，律师被公安吓得最后也不敢为我申诉了。于是，我再次询问他们拒绝办护照的理由。我反复问他们原因，他们至今不给任何回答。我对那位科长说：“我是一位中国公民，我有权利申请护照，你们不给办，这种做法完全是剥夺我的权利，并不承认我是一位中国公民。”他无以言对，用一句：“我是在执法”来搪塞这一切行为。

    于是，我打电话向政府部门反映情况，拨通市长热线，得到的结果是要我保证不炼功就有自由出境了。我反问他：你们共产党员不是要人说真话吗？为什么非要让人说假话呢？我们修炼人没有犯罪，都是好人。对方无话可答。

    在这个过程中，我发现自己很执著出国，认为那里的环境好，就喜欢去那里。可是只要自己执著这些，邪恶就不断的干扰。有一次，单位派我出差学习，等我回家却发现放在家书柜里的小孩护照莫名其妙失踪了。而且家里其他财产没有动，只有护照被盗。对这些魔难的出现，我有时会用人心来看待这一切。通过学法，我找自己哪个地方做得不够好，不被干扰而动心，做好三件事。慢慢的把这个执著心放下，不去想这一切，不受干扰，真是感到一身轻。

    以上是个人的修炼中的体悟，不正之处，请给予指正！谢谢！


坚修大法　无怨无悔

    文/辽宁大法弟子

    【明慧网2004年10月13日】我是一名辽宁的大法弟子，回想从得法以来自己所走的每一步路都渗透着慈悲的师父对我的关爱，使我从一个无知造业的常人逐步的走向神的路。

    我从一出生，几次的大病都要死去，可是一次次却又活了下来，从我记事起，由于出身不好，虽然我的学习成绩很好，可是受尽同学的白眼。文化大革命的时候，我虽然是个20岁的女孩子，却因为不肯揭发“反革命的父亲”和他一起被批斗，身心受到严重摧残。由于出身的问题，草率的和我爱人结婚，因为性格不同，我经常满眼含泪的望着天空，天啊！你为什么要让我活在这个世上，没有我地球不是照样转吗？每天晚上我都要在心里说，好！我离死神又近了一步，希望明天不要醒来。这样30多岁的我，一身的病，为了活命，我到处看病，可是越看越严重，在别人的劝说下，我学起了各种各样的气功，后来又拜佛、念佛、但是冥冥之中我总是想找一位师父，我想这位师父一定得是佛家的，他一定不同非凡，他不能因为我穷而不教我，他能看透我的诚意而能无私的教我做人、炼功。

    1996年3月，我有幸得到了一本《转法轮》，我净手后虔诚、端正的坐着，一口气把书看完，我把书紧紧的捧在胸口，师父啊！您是世界上唯一的正法师父，我一定跟您学法轮大法，我要把自己不好的思想都扔掉，我知道学这么正的大法一定会有很大的难。（这是旧势力的想法）可是，还有什么比这个大法更伟大呢？从学大法以后我象换了个人似的，不论身体上还是精神上都在改变。因为我知道了人为什么要活着，我认识到以前的我争斗心、妒嫉心、抱怨心很强，凡事不能忍，我要逐渐的去掉这些执着。每天我如饥似渴的看《转法轮》和《精進要旨》，每天到小组学习，并帮助岁数大的不识字的同修认字。

    美好的时光转瞬过去了，99年4月25日象乌云遮太阳一样，中国大地在哭泣。7月19日晚上我毅然的给我爱人写了诀别书，告诉他如果我回不来，你们不要再找我，（这是当时旧势力的想法）因为我学大法给你们带来灾难，但是我到任何时候都不会自杀，因为自杀是有罪的，如果我死了，那是它们迫害死的。7月20日我与其他大法弟子毫无畏惧的上省委去上访。回来后我和几个同修由无奈到逐渐形成自发做真象资料。开始，我们自己用笔写，有的同修冒着生命危险到单位印资料、贴不干胶真象标语、散真象传单、挂真象条幅。我第一次发传单就体悟到了师父的慈悲。当我把传单发的只剩2张时，本来我想把传单发给一个卖水果的，可是她突然和另一个人喊起来，我犹豫了一下，这时我突然发现一个警察就站在我的身后，我明白了是老师在保护我呢。

    在这风雨当中我由彷徨到觉醒，由觉醒到坚定自己，逐渐的知道了对大法有多大的坚信就有多大的坚定。

    99年居委会第一次全体人马到我家找我谈话时，开始我给她们讲炼大法后身体上、精神上的好处，她们说如果你还要炼，我们就要上报610，24小时监控你。我明白了，这就是让我诀别是人，还是神的时候，我对她们说：“一、我没有违犯国法。二、我没有扰乱社会治安。我学大法身体好、精神好，试问在当今的年代谁能拣到金项链找回失主。我在市场买了2套衣服，卖衣服的人只收我一套衣服钱，我立刻把多找的钱退给她，她连连的说谢谢，谢谢你们的老师。如果不学大法，我是做不到的。学大法以后我的家庭和睦幸福。如果你们认为这是错的，那你们就随便报吧！”她们一群人都愣了，你瞧她，她瞧你，足有几分钟没有说话。后来主任说：“我们也不愿意上报，如果24小时监控，我们也没有好日子过。”过了几天，她们又到我家去告诉我，那天晚上回家她们都头痛的不得了。我明白了，这是她们遭报应了，但是每次她们去，我都给她们讲大法真象，而且我在邻里之间有口皆碑，她们逐渐的也都知道了大法好。2002年4月的一天她们再次全体到我家说：“大姐！我们知道让你自己写保证书（不進京、不上访、不串连）你是不能写的，可是我们要换届了，我们有任务，完不成任务，我们工作就丢了，我们替你写了保证书，你就签个字吧，你要不签字就得去洗脑班了。”我微笑的说：“究竟是谁邪哪？告诉你们任何时候我也不能签字。我知道只有犯法的人才能画押签字，至于你们的工作丢了，对不起，这不是我的错，我做好人又有什么错哪？我看还是你们自己去找领导吧。”当然她们谁的工作也没丢。后来经过我和几个同修不断的向她们讲大法真象，她们现在已经明白了真象，并且说以后也要学法炼功。

    2001年我们的几位同修相继被迫害，有被劳教的和流离失所的。我认真的想了又想，这些同修她们是有执著，可是有执著也不应该到那些邪恶的地方呀？（当时流传“被劳教层次才高”的说法）我想不能再犹豫了，我一定要用行动声援我的同修，我要到北京去讲真象，还大法清白，还李老师清白。2001年10月28日早上，我和我的女儿（大法弟子）站在天安门广场，我们用最响亮的声音喊出法轮大法好，法轮大法是正法，还李洪志师父清白……我们从人民大会堂到纪念碑再到广场东侧的地下通道口。那时什么警车、警察、便衣武警，我们都视而不见，只觉得天上的神也在听我们呼唤，当我们停止呼喊，迈向地下通道口时，突然师父说的“慈悲看世界，方从迷中醒。”（《圆满功成》）一下涌入我的脑中，我明白是师父在保护我们，因为我们有一颗坚定的心。

    在修炼过程中，有一次我要坐车出门，看到有一辆我要搭乘的汽车快到车站了，我离车站还有很远一段路，我想，我要赶上这辆车，于是我双脚离地，似乎就象飘到了车站一样。当时我很激动，我知道是师父把我的功能打开了。还有一次，我到我姐姐家附近贴光盘，从楼上一直贴到三楼的时候，就听到门洞的门咣当响了一下，我当时想的是我得赶快到二楼，把姐姐家和她的邻居家的门上贴上，我飞也似的下楼，用最快的速度贴好。当我一转身想再下楼的时候，我愣了，看见了我的姐夫，他瞪着眼睛一边往上看，一边往楼上走，我的脑子快速想了一下，不能让他认出我，如果他认出我，以后到这里麻烦就多了。我硬是和他挤着，衣服碰着衣服下楼了。直到今天，我的姐夫也不知道和他擦肩而过给他送真象的是我。一次走在路上，我突然看见了无数大大小小彩色的法轮。每一次我都明白是师父在鼓励弟子，让弟子更加坚信、更加坚定。

    从99年7月20日起我一直在和不同的人讲清真象，我的亲属由反对到默认，到支持。我居住的屋里一直摆着师父的法像。我爱人由反对到支持并且洪法，但他怕吃苦，他不肯修炼，结果2001年末他去世了。这一下我的亲属都反对我学法。他们说，你上北京上访他跟你着急上火，要不然他不会死的，女儿那么大还没有结婚都是跟你学的，你儿子那么优秀，他们将来怎么办。我明白这都是因为我有情在，旧势力才用儿女来威胁我。我当时发烧，全身发烫，咳了三天的血，我虽然表面迷迷糊糊，但我主意识非常清醒，我一遍一遍的说，师父我要跟您走，不要丢下我。当时我女儿也着急了，问我：“妈，你还行不行呀？”我艰难的说：“行，妈一定行！”亲属走后，我儿子带着哭腔说：“妈，我已经没有爸了，我不反对你学法炼功，以后你不要再贴传单、散传单了。”我用温和的语气对他说：“孩子，你知道吗？我早已经过够了人世间的生活，如果没有法轮大法，妈妈连一分钟也不想活在这个世上。”到我爱人死的第七天晚上，我和女儿又去散真象资料了。

    今年4月份由于李霞事件，我独自来到了中原，当时离开家只是觉得自己肯定心性有毛病，具体毛病在哪，没有找出来。来到中原市，我想方设法的讲真象，看到那里的人民对大法的冷漠和误解，我真是心痛。在我打工的单位那些16、17岁的孩子们看到我炼功，吓得哇哇的叫，他们甚至于怕我杀了他们，他们合伙的商量着要撵我走，这时我也发现了自己的妒嫉心还没有去掉，我在心里感谢师父一路呵护着弟子，使我一次次的有惊无险，使我看到自己还有那么多不好的心，是师父利用这次机会让我去执著，让我救度我的众生，我向师父发誓，不论他们对我怎么不好，我也要让他们明白大法真象。经过2个月终于在师父的佛恩浩荡下，他们都明白了真象，把我当成妈妈一样对待，并且告诉我回家后要传给亲朋好友。

    现在师父一再叫我们抓紧救度快讲，我想，我们一定要遵听师父的教诲，不放过每一次讲真象的机会，在修炼的路上无怨无悔。同修们让我们共同精進吧！

    最后用师尊的一首诗与大家共勉：

    快讲

    大法徒讲真象

    口中利剑齐放

    揭穿烂鬼谎言

    抓紧救度快讲

    （以上的个人体会，层次所限，若有不足，肯请同修指正。）


风雨兼程

    文/辽宁省大法弟子

    【明慧网2004年10月16日】1999年7月22日，警车的嘶叫声打破了中华大地的宁静，公路上警车穿梭，叫个不停，如流的警车成了公路上一道“风景线”。百姓在好奇中四处询问“咋啦”？一些知情者在津津有味的讲着：是在抓炼法轮功的呢——警车的“风景线”只不过是一个配角，而大法弟子是真正的、光芒四射、无处不在并具有纯正、祥和而威严的光明使者。

    从此，中国大陆的大法弟子和平的修炼环境变得恶劣起来，大法弟子从此踏上了正法历程。

    当时对于我这个得法不久（99年正月得法），在对法理性认识非常浅显的弟子来说无疑是晴天霹雳，然而，我却有一种清醒的认识：应该走出去，为法轮功说句话。虽有一些顾虑心，但很微弱。

    1999年7月22日，我和当地的同修们不约而同的骑着自行车向北京而去，当时车站戒严。天气非常的炎热，但我们骑着自行车却不觉得累，上坡也不下车。当时我们几乎有一种共同的想法：上北京去为法轮功说句公道话，越快越好。当时進京的同修仨仨俩俩接连不断，整条公路上象一条人河在流向北京。

    当我们行至凌源市检查站时，被警察截住。警察问我们是干啥的？我们回答说是打工的。警察不相信，有位同修和警察理论了几句，他们仍不让走。我们只好坐下来想主意，但大家心里非常焦急。当我们在检查站停留时，看到无论是大小车辆和行人都必须检查，才放行。到了下午三点钟，一位警察说：你们看看电视。我们朝检查站旁边的饭店瞅去，电视正在播放污蔑大法的节目。当时我的心里一惊！电视纯粹是胡言乱语，我们是什么样的人，我们自己还不知道吗？我们看了一会儿，一位公安说你们走吧。（他们当时心里可能在想：电视都播了你们炼功人和你们师父的情况，你们不会再進京了）。

    我们没有返回，继续向北京方向走着，有的同修当时也犯起了嘀咕：是去呢？还是回去？大多数都说一定要去。这时路上的警车越来越多。我们只好走小路，有时沿铁路线走一段。天快黑了，我们上了公路。这时警车象发了疯一样在飞奔、哀嚎着。去往北京方向的行人一律不准通行。我们只好向回行走，没几分钟后面上来一辆警察的大客车，走到我们前停了下来。我们几人被迫拉到凌源市公安局。

    進了公安局会议厅，呀！好多人哪。陆陆续续还有同修被不断送進来。晚上公安人员强迫大家看电视，电视节目整个都是诬蔑诽谤法轮功的内容。看了好长一段时间，公安人员开始顺着电视上的说法继续借题发挥再按着上面的红头文件（指两院和公安部的指示精神），给法轮功扣帽子、栽赃、诬陷、诋毁。

    同修们（多数是前排的）面对面与公安人员讲事实真象，指出电视上说根本不是那么回事，我们修的是真、善、忍，绝不会干出电视上说的那种事，我们的师父叫我们做到无私无我，先他后我，自己怎么可能象电视上说的那样呢？公安局长张明华喋喋不休说了好几个小时 ，整个一晚上就在这样口舌交战中度过。

    23日上午，别的干警继续讲话，还不断的有人被推進来。公安人员推推搡搡，如果有语言冲突就拳脚相加，个个干警象凶神恶煞一般，污言秽语，横眉立目。公安局长用命令的口气向各地派出所来接人的人说：你们必须把工作做好（指不让法轮功進京，不让炼功）。

    23日下午，我们当地派出所和村里去了个人，接回了派出所，签了字，才放回了家。

    回家后，心里好不是滋味，心里想：这是怎么了？当时的认识很简单：这是不是对我们炼功人的一个考验呢？在这种形势下，看你还炼不炼？“考验面前见真性”（《洪吟》二、见真性）当时心里有一念，不管怎样，也动摇不了我们修炼的心。但总有点不知所措，我们究竟该怎样去做呢？自己不时的回味着，在凌源市公安局的那一幕，那的同修能做到在那样形势下坦然自若，能够大胆的为大法说公道话，找找自己，差距太大了。随着时间的推移，也渐渐的平静下来，学法炼功没有间断，无论电视怎样诋毁（当时不听收音机，不看报纸），心里明白，那是假的，但总有一个问题在问自己：我们都在谎言造成的鄙视中活着吗？我们的师父，我们的大法就任那些别有用心的人肆意诽谤吗？通过与同修们的交流，我觉得不能这样无动于衷，必须为我们的师父、为我们的大法澄清事实。

    1999年8月29，我与几位同修踏上了進京的证法之路。当时对于進京看的很严，我们刚走的时候心里也是七上八下的，心想可别让别人知道，我们先乘了小客到达了离本市较近的锦州市，来到了异乡，心里更有点不稳，看见乘警尽量避开，等了几个小时的车，当时觉得时间好长啊。

    在北京停留期间，不时的传来说，信访局根本就不准大法弟子说话，到那就抓人，送到当地驻京办事处，虽然是这种情况，大法弟子们仍然接连不断的上访。

    10月4日我和当地的一名同修来到了中办、国办、信访局。信访局在一个胡同里，低矮破旧的房子，竟是两办、信访部门，真有点使人不可思议，只见破旧的大门上着锁（正是十一放长假）。我与同修只好走出胡同在公路边坐了下来，有位修自行车的老人与路人正在闲谈。“法轮功的人到这上访被抓，你看那些人，其实是各地来的公安便衣，专抓法轮功的”。老人指着四周三一群，俩一伙的便衣说。我俩在公路边正在犹豫怎么做，一位中年男子（吉林来的便衣）也在我俩旁边坐了下来，他问我们是来办事的吧，（他当时把我们也当成了各地来抓法轮功的便衣）我俩随口嗯了一声。他又接着说：“来办什么事？”我当时毫无顾忌的说：“我们是炼法轮功的，是来上访的。”他略带吃惊的说：“你们是哪的？”我回答说：“朝阳的。”“哪个朝阳？”我接着说：“辽宁朝阳的”。他说：“国家都定性了，不让炼你们非得炼吗？”我说：“电视上说的都是假的”。他接着又说：“我们亲属也有炼的，我知道你们是好人，你们回去吧！上访也没有用，还得被抓”。我俩看到是这种情况，身上带的钱几乎用完了只好回家了。

    1999年11月1日，我在家中强行被抓到公安局，因为我上北京了，问了我一些情况后，把我送到了拘留所，当时由于动了人心，违心的写了保证书，从那以后心里老是忐忑不安，心里明知是错的却要违心的去做，心里天天象背了一个无形的包袱。当我被释放后，还要我定期到公安局汇报情况（指周围炼功人的情况），我自己用了各种方式回应了问题，后来在一次梦中梦到同修给我送经文来了，我当时想我已经接到了，我把同修给的经文拿到手里一看，什么字也没有，我又翻过来一看只有一个“怕”字。醒来后，我琢磨了好久。心想：这不是师父的点化吗？从此我再也不去公安局了。当师父要求走错路的同修写声明，归正自己修炼的路。当时我感到师尊慈悲的洪大与修炼的严肃，当我拿起笔写声明时，虽然屋里只有我一个人，但我却感到层层的众生与层层的佛道神都在注视着我，自己感到十分内疚，愧对师父，只觉得脸上火辣辣的。

    随着师父的新经文、讲法不断的发表，明慧的交流文章陆续传阅，使我更加明晰了修炼的路怎样走，该去做什么，同时也倍感师尊的洪大慈悲。

    我承担着我们局部地方的协调工作，我在传递师父的讲法、经文、明慧周刊及真象资料的同时，有幸与更多的同修接触交流，使自己有了更好的锤炼的机会。“人得在实践中真正的去磨炼自己才能够提高上来”（《转法轮》）。在与同修的接触中，不同的同修都有自己对法的不同认识，又有各自的执著心，这对我在法上提高认识，查找自己的不足与修炼环境不同执著心的表现方式各异等等许多方面，感受颇深。在看到对方如何的时候反观自己如何，这样对自己执著心的查找与舍掉有了很好的帮助。“比学比修 ， 事事对照”（《洪吟》一　实修）。

    随着正法進程的推進，邪恶不时的疯狂表现，自己的心时而也潮起潮落，不同的人心却也不同程度的起着负面作用，也是在曲折中前行。但不管怎样心里总有一念：坚信师父、坚信大法。这一点谁也动摇不了。

    2002年4月，当地的邪恶对我们地方進行了一次统一行动。同一时间抓去了七、八个同修。其中有两家是我传递资料的分点。当天晚上，我带着东西到被抓的一同修家去（当时我不知其被抓），我见门上锁，只好回家，心想今天有同修被抓，现在情况不明，不能盲动。第二天听说我昨晚去的那家两位同修（夫妻）同时被抓。这时我才感到当地的形势严峻。怎么办？自己问自己，同时也在告诫自己：一定要冷静，稳住心。我和其他同修局部接触了一下，多数的同修的意见是：你出去呆几天吧，看看情况再说。市里的同修得知情况后，晚上接二连三的打来电话问：你俩出来吗？我们给你安排地方，我回答说不出去，刚过了一会儿，又打来电话问：你自己好好考虑考虑，怎么办？我未加思索回答：我不出去。说完了之后我怕他们再打来电话，就把手机关了。关了手机，冷静下来在想：接触的同修为什么没有一个有正面帮助我的言语呢？自己在告诫，不能受表面形式的影响，自己该干什么，还要干什么，还要照常干，越是这个时候越要稳住心，我相信大法也相信同修，“管你大雾狂风舞，一路山雨洗征尘“（《洪吟》二·征）这样我一边坚持发正念、学法，一边和往常一样做着常人的工作与大法的事情。但同时也传出来，某某同修把谁谁说出来了，公安局正准备抓那同修呢。刚刚平静的心里，和周围的环境又掀起了浪头。有的同修在责怪那位同修，我极力的在压制自己那起伏不定的心，是在家？还是出去？自己也想了许多，最后还是决定，不能这样消沉下去，渐渐的同修们的心平静下来，通过这件事使我感受最深的是：任何事情都不要动不好的念头，“好坏出自一念”《转法轮》。并理智的去对待，正念要强，邪恶就无漏可钻。

    五年多的正法历程，使我在摔摔打打中渐渐的对法有了更進一步的认识：修炼是严肃的，是最神圣的。师父的讲法不断的在指引着我们修炼的路，五年多的风风雨雨中，自己有过人心的困扰，有过在不同环境下心理的波动。但都靠着对法的正信，一步步的走过来（当然现在还有未去掉的许多人心与察觉不到的变异观念的左右）。

    在与同修频繁接触中，自己有了很好的提高机会。在交接资料时有过时间的等待，心里有过焦急，有过怕，使我从中磨炼了自己的意志与耐心（现在有时也反映出来）；在给同修传送资料时，有过同修家人（不修炼）的误解，有过因同修不在家而三番两次的去跑。在各种心性的波动与是否有善心的检验中也得到了磨炼。在同修之间出现矛盾时（多数是家庭矛盾），我也与出现矛盾的同修多次的交流过，自己也从中有了很大的提高；因自己频繁与同修的接触和一些自己该做的事交织在一起，在家的时间少了，自己的家人（也修炼）有过一些不理解。当然自己在家庭方面做的有许多不足之处，也有自己该去的一些心。在相互交流中，我们双方也在共同提高中同行（虽然这种现象时而也表现出来）；在同修与同修之间相互之间看到不足，因人情面子而不互相指出，我也多次当面提出过，直截了当的揭开过（有时语气情绪化，善心不够），但我没有因人情面和顾虑心受障碍，在师父要我们做的三件事方面，有时也表现懈怠，但我没有停过脚步，一直在向前走着。

    总而言之，在常人社会的大染缸中修炼，在各种人心的交织中自己都在法中能够摆正这种关系（不包括觉察不到的），能够把法放在第一位，虽然有时在曲折中前行，但没有退缩过，没有回避过矛盾，在向内找中，在师尊的大法中逐步的在归正着自己，逐步在理智、清醒中走向成熟。

    正法的洪势在突飞猛進的推進着，我们深知正法时期大法弟子的特殊使命与肩负的重大责任——救度众生，给未来的众生留下历史的参照，让我们更加严格要求自己，按着师尊的要求，走好每一步。


“一朝得大法　回归步别停”感悟

    文/大陆山东大法弟子

    【明慧网2004年10月14日】这样它们又把我送到洗脑班，在那里同修们一起学法炼功、共同抵制洗脑、不写“三书”。我们反过来给“转化者”讲真象。……一天早上，我在看师父的经文《忍无可忍》时，突然眼前出现了一个金光闪闪的金佛，特别殊胜！我激动的哭了。我悟到这是师父在点悟我要更加精進。同修们形成了一个整体，正念正行，在师父的呵护下，24天后我们都堂堂正正的闯了出来！又汇入了正法的洪流中。——本文作者

    * * * * * * * * *

    我修炼已经7年了。1976年我25岁时患上了风湿病、气管炎、偏头痛等疾病，每到深秋以后手就不能伸开，不能洗衣服、沾凉水；腿疼得不能走路；一张嘴進凉风，牙就痛得不行；气管炎每年犯，一犯就是半年，吃药打针也不管用；眼睛一到天暖和以后就开始痛，到冬天冷了就慢慢的好了，到医院挂专家门诊也检查不出病来，到处求医问药，偏方用遍了，就是治不好。多少次我都不想活了，想一死了之！我就在病痛中挣扎着，艰难的度过每一天。

    一、亲身见证 大法神奇

    1997年11月21日是我一生中最难忘的日子。我和同事看病刚回来，一个法轮大法学员来到我家看我，说她以前那么多难治的病炼功后全好了，没花一分钱，劝我也试试。下午她就拿来了老师的讲法录音带和《转法轮》。我就先听讲法录音，师父亲切的声音和深奥的法理一下子就打开了我的心结。我越听越爱听，只用了三天就听完了师父在济南的讲法录音。晚上10点多钟，我肚子痛得厉害、恶心，又吐又泄的，我明白是师父管我了，在给我净化身体。接着我又看《转法轮》，到第六天同修劝我到炼功点上炼功。我说我什么也不会，先在家练练盘腿吧。我单盘腿看书，腿疼得不行，我就大声念书。到第二天，我没有了病的感觉，身体轻飘飘的，非常舒服，20年来我第一次尝到了没有病的甜头！我从此走上了修炼的路。

    我得法的第20天，早晨特别冷，在炼功点上做第二套功法时，手冻得失去了知觉，觉得恶心、胸闷、出汗，好不容易炼完第二套功法，我站不稳，晃晃悠悠的转了两圈摔倒在地上。同修赶快问我：“怎么样？没事吧”？说也奇怪，我一下子就跳了起来，说：“没事，就是手冻得不能动了。”同修们轮换着给我暖手，我回家后就好了。以前我的手脚一冻就又痒、又麻、又痛，可现在什么感觉也没有，象什么也没发生过一样。中午做完饭，我用手搓了两下脸，忽然右眼睛红红的一片，我特别惊奇，随即看到了和书上一模一样的法轮，是有颜色的！当时也不知道是法轮，得法第40天我看到《转法轮（卷二）》上的法轮图，才知道看到的就是这个法轮。我悟到是师父鼓励我，把我的天目打开了，这使我更增加了炼功的信心。我买了很多《转法轮》，遇到亲朋好友，就把我受益的经历讲给他们，送给他们书，使他们也走上了修炼的路，他们也都身心受益，都说大法太神奇了，决心修炼到底。

    在修炼中，经常遇到消病业的事。有一次我突然发烧到39.5度，头疼得象要裂开了一样，恶心、浑身疼、脖子僵硬，完全是脑膜炎的症状。我有点撑不住了，同修知道了，买了西瓜来看我，给我读师父的经文《病业》：“那么我们修炼的人除了师父给消的业以外，自己还得还一部分，所以会有身体不舒服，像有病一样的感觉，修炼就是从人生命的本源上给你清理”。 我从法理上明白了，就不害怕了，知道是师父在给我消大业呢。下午3点就开始退烧了，到了第二天就全好了。

    1998年10月份又有一次消业，突然间咳嗽得厉害，气管炎的症状，来的很猛。这一次我没有害怕，我知道20多年的气管炎业力很大，我就不管它，晚上睡不着就起来看书，凌晨5点照常去炼功点炼功，晚上集体学法，从没间断过。连续咳嗽了3天就好了，我从那以后冬天也不感冒了，流感时期别人感冒，我也没事。手脚也不疼了，什么活都能干。我亲身见证了大法的神奇，能得法是我的福分！

    二、修心去私 家庭和睦

    在修炼中，也经常过心性关，特别是在家庭矛盾中。有个朋友给我孩子介绍对象，也没和我们说，就叫孩子见了面，两个人谈上了，后来要来家里见我们。按理说介绍对象前应先通知父母的，我知道后气就不打一处来，马上就闹开了，结果矛盾越来越大，最后我达到了目地。以后的日子，孩子变了，见到我就象敌人一样，也不说话；有时夜不归宿，花钱如流水，几乎花光了我一生的积蓄！家庭矛盾也增多了。那段日子我每天做梦都是站在粪堆里出不来，找不到回家的路。我惊醒了，知道是师父在点化我，不好好修就掉下去了，回不了家。同修们都来帮助我，我开始静心学法、向内找，找到了隐藏在内心深处的为己的“私”。我找到症结，用修炼人的慈悲心态慢慢引导，最后化解了矛盾。真危险，差点把自己和亲人都毁了！教训是刻骨铭心的。从那以后，我重视学法，重新开始修炼自己。就这样我在修炼的路上摔摔打打的走到了今天，千言万语也表达不尽对师父的感激之情，千言万语汇成一句话：法轮大法好！真善忍好！法轮大法是正法！

    三、正念正行 否定旧势力

    在物欲横流的社会，大法弟子没有一个贪污受贿的；原来家庭不和睦的，修炼后和睦了；原来打仗斗殴的，修炼后改掉了所有的坏习惯。大法弟子都在按师父的法在要求自己，都在做道德高尚的好人。可是7.20以后，邪恶的政治流氓集团造谣诬蔑，欺骗世人仇恨大法。那时被蒙蔽的世人，见到我们都是斜眼看、躲着走，把说真话、道德高尚的人当成仇人。但我们坚信乌云遮不住太阳，总有一天会真象大白！同修们前赴后继的走出来讲真象、发传单、進京上访。多少无辜的同修被劳教判刑、流离失所、家破人亡，甚至失去生命，真是天理不容！

    2000年我被人出卖，被非法绑架到派出所。家人又气又急，让我赶快把知道的说出来。我说：我没做坏事，做的都是好事，说什么？恶人们说叫我按照它们的意思写一个认识就没事了。我说我别的不知道，只知道法轮大法好，把我的病都治好了，把我从一个自私自利的人变成了一个能处处为别人着想的人，不做坏事只做好事，没有别的认识。它们说不写不行，谁都得走这个过程。我就叫女婿写，写完了我一看上面都是按着它们的意思写的，我气得当着610恶人和家人的面就把它撕了。我说：人得有良心，好就是好，得说真话，不能说假话。当时女婿很没面子，丈夫、孩子哭成一团。

    我又被送到宾馆，610恶人实行“经济上搞垮”的政策，让家人每天交100元钱，邪恶至极！610恶人提审时，我就跟他们讲真象，以我亲身经历的身心受益让他们知道他们被媒体欺骗了。他们知道真象后说：我们知道好，可是上面叫干，我们也没办法，我们尽量睁一个眼闭一个眼。住了7天，我想不能再叫它们迫害我了，我就绝食抗议。家人也积极配合，到派出所要人，说：出了人命，你们要负全责！她在家好好的，你们把她抓来了，出了事我们就找你们要人！

    这样它们又把我送到洗脑班，在那里同修们一起学法炼功、共同抵制洗脑、不写“三书”。为了达到洗脑的目地，它们给我们念邪悟者的信，我们谁也不听，都在心里默念铲除邪恶，邪恶只好草草收场。接下来它们想各个击破，找每个同修谈话。我们跟他们讲：我们是修真、善、忍的人，要做世界上最好的人，把我们“转化”到哪去？“转化”成坏人？世界需要真、善、忍，不需要坏人。你们知道你们在干什么吗？在打压做好人的人，能有好下场吗？善恶必报是天理！善待大法弟子，你们就有福报。我们坚修大法心不动，决不转化。

    它们没招了，就找了一个邪悟者，叫她骗我们说她的天目开了，看到老师叫我们都写转化书，回家再炼。我们坚决的揭穿烂鬼谎言，使阴谋没能得逞。我们反过来给“转化者”讲真象。师父点化我坐上了飞机，功长上去了。它们一看“转化”不了，要把我送劳教所，汽车就在门外等着，叫我收拾东西。我坚信大法，没有怕心，对它们说：去哪都一样，也不用收拾，我什么都不带，去了也不想回来了。丈夫害怕受牵连，要和我离婚，我同意了，马上签了名。它们一看也害怕出事，就说：算了，我们也不带你走了。

    在师父的加持下，我们放下了对人心的执著，集体绝食抗议。一天早上，我在看师父的经文《忍无可忍》时，突然眼前出现了一个金光闪闪的金佛，特别殊胜！我激动的哭了。我悟到这是师父在点悟我要更加精進。同修们形成了一个整体，正念正行，在师父的呵护下，24天后我们都堂堂正正的闯了出来！又汇入了正法的洪流中。

    通过这几年国内外同修的讲真象，许多世人都在觉醒，可迫害还在继续。只要法正人间还没开始，我们就要更加努力的做好师父讲的三件事，铲除邪恶，救度世人。师父的新经文《放下人心 救度世人》给我们指出了救度世人的迫切，我们一定不辜负师父的期望，紧跟正法進程，走好最后的路。

    因水平有限，不当之处，望同修慈悲指正。


天胆壮行谱心曲　慈悲呵护感师恩

    文/山东大法弟子　玉子

    【明慧网2004年10月14日】十几天的非人折磨已使我心力交瘁，只想美美的睡上一觉，但是我一坐在车厢里就来了精神。我从座位上站了起来，指着被恶警用剪刀绞烂了的新羽绒服和新皮鞋向满车厢的人讲起了我这十二天的经历。告诉他们我是炼法轮功的，出于对党和政府的信任去北京反映真实情况，我把所经历的一切一口气讲完，听得人们目瞪口呆。周围有的人在落泪，有的骂恶警没有人性，有的……。我一口气从北京讲到济南，不知道渴了也不感到累了。满车厢的人，还有从其它车厢过来的，都在象听一个从来未听过的神话故事一样倾听着，同时也被深深的感动着。我看到乘警在车里来回走动，但没有人制止我，也没有人来抓我，他们都被这正念之场同化了。——本文作者

    * * * * * * * * *

    尊敬的师父好！

    各位同修大家好！

    我发言的题目是：“天胆壮行谱心曲 慈悲呵护感师恩”，讲我这五年正法修炼中的一段故事。

    1999年7月，当大法遭到疯狂的破坏，师父被平白无故的诬陷、中伤，大法弟子被惨无人道的迫害时，我再也坐不住了，我们每一个从大法中受了益的弟子都不会无动于衷。2000年11月30日，我们不顾江泽民集团的疯狂抓捕，一行三人，租了一辆车，又一次踏上了去北京上访的征程。

    到了天安门广场，那真的是森严壁垒，到处是手持电棍的警察，三步一岗，五步一哨，警车鸣着长笛呼啸着，来往穿梭，还有一群群的巡警忽东忽西的跑着，喊着，嘶叫着。准备押人的大轿车到处都是。我心里明白，当时正是江氏集团疯狂抓捕大法弟子的高峰期，每天都有很多去天安门和平抗议的大法弟子，被抓被打被强行押上警车。

    我正在思量着，想找个合适的地方拉开横幅，突然一棒打来，接着就是一脚，一个恶警吼叫着：“干什么的？”我被这突如其来的袭击搞懵了：我没有任何行动，究竟犯了哪一条？我本能的爬起来，正视警察。他又来了一句：“你敢骂×××（师父的名字）吗？你骂一句我听听！”我说：“我不会骂人，骂人失德”。这一下泄漏了天机，上来4个恶警，三下五除二就把我绑架到警车里。这时，车里已经有6个大法弟子了。

    上了车，恶警开始一个个搜身，他们愤怒着，咆哮着，抡着胶皮棍子劈头盖脸的打着，口里还不干不净的骂着。我顾不上多想别的，只想自己没完成使命就被抓了，就在心里对师父说：“师父啊，您快帮帮我，让我有机会时把横幅拉开。”也真灵，恶警没有翻我。

    我们被拉到北京×区的一个公安局，那里已经聚集了几千人，人挨人，挤都挤不开。恶警逼我们站成7排，后来听说把我们分到五个监狱里，他们象押解罪犯一样，让我们面壁而站，不许回头。其中90％以上都是年轻人，老人不多。我被这突如其来的一切震惊着，多少困惑与不解压在心头——

    我生在新中国，长在红旗下。我是烈士的遗孤，那五星红旗上有我家三条生命的鲜血，他们为了祖国的解放，人民的幸福，英年早逝，血洒疆场，打下了新中国的江山。我最爱唱的歌就是“唱支山歌给党听”，那人民警察同国旗、国徽一样，在人民心中是那样高傲、神圣，可是今天怎么啦？！昔日警察爱人民，今日警察打好人、教人骂人、践踏着党和国家的尊严！

    我忽然从迷惑中清醒了，想起师父在《洪吟》中讲的一句话：“黑帮乱党——政匪一家”，真的太对了。江泽民利用手中的权力，把军警变成他手中一根打人的棍子，想镇压谁就镇压谁。什么党章，什么宪法，在他们眼中，那是约束老百姓的，当权者可以凌驾于宪法之上，为所欲为，与黑帮、土匪何异？我为九泉下的烈士们感到悲哀，为我们民族的不幸感到切肤心痛。

    我想到，我们上百万的大法弟子来京上访，是出于对政府的信任，想对中央领导说说我们的心里话，告诉他们我们都是在修“真、善、忍”做好人，一不参与政治，二不反对政府。没想到，话还没有来得及说一句就被专了“政”了。

    我想到大法遭到的魔难，师父被邪恶肆无忌惮的造谣、栽赃甚至通缉，大法弟子们无处诉说，心中的积郁一下迸发出来，我拼着全身力气喊了起来：“法轮大法好！”“还我师父清白！”“做好人无罪！”随着这一声呐喊，几千个喉咙同声呼喊：“法正乾坤！” “窒息邪恶！”一浪高过一浪，此起彼伏。震撼着京城，震撼着寰宇，震撼着层层空间中的芸芸众生。

    我们又被拉到了怀柔监狱，下车后排成4行长长的队伍，一眼望不到头，恶警们象赶猪赶羊一样边骂边吆喝着，让我们排好队。不知为什么，一个学员被劈头盖脸的痛打一顿，大家又齐声喊了起来：“不许打人！” “法正乾坤！” “窒息邪恶！”“法轮大法是正法。”这一下激怒了被权势和暴力冲昏了头脑的恶警，他们一对一的把所有的大法弟子全踹倒了，有的趴在地上，有的被踹的跪倒在地上。之后又开始了第二轮搜查，一个个大法弟子被轮番押進一间小屋，全身扒光，与其说是搜查倒不如说是耍流氓，这时我才领教了什么是“政治流氓”。

    轮到我时，我直视恶警，告诉她我比你父母年龄都大，你在家也敢这样对待你母亲吗？你今天要敢对我动手……。她被我的正气震住了，没敢扒我的背心裤头。借此机会我迅速展开横幅，高喊“法轮大法好！”那个恶警不但没打我，她一把手抢过横幅，展开让大家都过来欣赏：“你们看，这个做的太漂亮了！”看完她小心的收了起来，而别的早被他们撕了、剪了。

    我心里明白，其实这一切都是师父在帮我。当我们敬师敬法，心态很纯净的时候，邪恶就被善化了，他想邪也邪不起来了。我做横幅时是那样的细心，认真，那每一个字都代表着大法弟子敬师敬法的一颗心。

    我们被安排在怀柔监狱，据说这是邪中之邪。一个不到10平米的小屋子里无窗无门，吃喝拉撒睡都在里边，住29个人，别说躺下，坐下都得你挤我我挨你。那时天正下大雪，很冷很冷，寒气逼人，我们互相依着，靠着，用体温来取暖。为了抗议邪恶集团对大法的无理镇压和对大法弟子的疯狂迫害，我们开始绝食。前几天，恶警们把饭摆在屋里来诱惑我们進食，见大家都很坚定，也不再送饭了。

    第四天，我们被强行灌食，高浓度的盐水加上棒子面，人人都有强烈的反应：口渴得嘴唇全干裂了，心里火烧火燎一样难受。而且灌食的痛苦更是难以承受。恶警们根本不是在珍惜我们的生命，他们是在替江泽民发泄私愤——四个人按住一个大法弟子，胡乱往鼻子里插管子，取出时也是故意突然用力往外拔，整个心都象被抽出来似的，管子上沾满鲜血，让人痛不欲生。

    第六天，就有一个年轻小伙子大口大口吐血，活活被灌死了。他们倒反咬一口说：“你们不配合，死了不负责，就说你是自杀的。”

    谎言对于邪恶来讲已是司空见惯，张口就来，而且理直气壮。我们全看明白了，这场迫害从上至下整个就是谎言欺世。实在渴得难奈，有的同修坚持不住了，就提议：”咱们少喝点水吧。“我们在一起商量着，切磋着，意见不统一。这时，我的身上突然出现了一种奇特的感觉，似乎身体里的每一个细胞都侵满了水，而且羽绒服里竟有水在流动哗啦哗啦的淌水声，大家都听得很清楚。顿时大家群情振奋，意志马上坚定起来。这是慈悲的师父在点化我们，鼓励我们坚持到底。

    在那邪恶横行的日子里，每天早晨我们都被轮流叫去训话，逼迫转化，训完就去外边挨冻。在冰天雪地里，在呼啸的寒风中，穿棉衣棉裤在外面站上一会儿都会感觉透心凉，可那些年轻的大法弟子们被扒光棉衣，只准穿秋衣秋裤，老年人可以穿毛衣，每个人冻上2个小时，鞋子被剪坏了的只能光着脚。何等残忍！何等灭绝人性！这样的酷刑折磨只有大法弟子才能够挺得过来，这本身难道不是奇迹吗？

    今天，当我读起师父的诗句：“浊世清莲亿万梅　寒风姿更翠”时，不由得潸然泪下。我们在师尊的呵护下坚如磐石，生死由他去，天胆法中生。邪恶再邪，也动摇不了大法弟子的正信。我们在阴冷的小屋里，避开探照灯光，在暗处炼功背法。《洪吟》越背越熟，越背越坚定。

    我们的正信正念震慑着邪恶，窒息着邪恶。我们不报姓名，没有身份证，问什么都不作答，签字更是妄想。有一次给我们量血压，第一次我的高、低压全是零，到了第十天，血压成了170，我知道这是慈悲的师父在帮助我逃出魔窟。恶警们慌了，怕出问题，第二天就把我放了，我在监狱里整整度过来十天，水米未進一口，走时口袋里的300元钱也被恶人掏走了。

    和我一同被放出去的有一个学员认识北京的功友，她把我带到这个功友家，那种胜似亲人的热情让我非常感动，当我看到她家屋子里堆满了方便面、牙膏、牙刷等生活用品时，我从心底发出了深深的感叹：这就是大法整体的力量，大法坚不可摧。师父啊，您不在我们身边，但是有法在，风再大，浪再急，我们都能走过去，真修弟子一个都不会倒下去。我在功友家一口气喝了4暖瓶水，还是口渴。吃过热腾腾的饭菜，我开始返程。功友把我送上了从北京发往济南的火车，才放心的离去。

    十几天的非人折磨已使我心力交瘁，只想美美的睡上一觉，但是我一坐在车厢里就来了精神。我从座位上站了起来，指着被恶警用剪刀绞烂了的新羽绒服和新皮鞋向满车厢的人讲起了我这十二天的经历。告诉他们我是炼法轮功的，出于对党和政府的信任去北京反映真实情况，我把所经历的一切一口气讲完，（今天写出来的只是一小部分），听得人们目瞪口呆。周围有的人在落泪，有的骂恶警没有人性，有的简直不敢相信：“这是真的吗？” “怎么会是这样？”我指着衣服和鞋子：“这就是证据，我修真善忍，不说假话。”也有的说：“现在哪有正事，就是政匪一家嘛。”

    好心人拉我坐下，劝我歇歇，有的劝我别说了，说不定一会又有人抓你呢！我当时真是很纯很纯，告诉人们：“我学真善忍，说实话、做好人，何罪之有？要杀要剐随他便吧，权力在他们手中。宪法中明文规定公民有上访的权利，那信访办不是面向人民群众吗？现在只要去上访就被抓被打甚至投入监狱，这是哪家的王法？法轮大法教人向善做好人，健康人民的身体，给国家节约了上千亿元的医药费，对社会有百利而无一害，为什么没有信仰自由？……”

    我越说话越多，越讲理越明，一口气从北京讲到济南，不知道渴了也不感到累了。满车厢的人，还有从其它车厢过来的，都在象听一个从来未听过的神话故事一样倾听着，同时也被深深的感动着。我看到乘警在车里来回走动，但没有人制止我，也没有人来抓我，他们都被这正念之场同化了。

    师父在《也三言两语》这篇经文中讲：“对宇宙真理坚不可摧的正念是构成善良的大法弟子坚如磐石的金刚之体，令一切邪恶胆寒，放射出的真理之光令一切生命不正的思想因素解体。”师父赋予我天胆，正念窒息了邪恶，当我们放下自我，从人中走出来时，邪恶也就自灭了。这是我证实法的一段真实经历，比起师父的要求来还差很远，在这不可多得的最后日子里，让我们牢记师尊的教导，做好三件大事，完成我们的史前大愿。


做一个堂堂正正的大法弟子

    文/山东大法弟子

    【明慧网2004年10月17日】我走入了修炼，身心都发生了巨大的变化，我按照“真、善、忍”的标准严格要求自己，做一个好人，做一个道德高尚的人。那时心性确实提高得很快，有一次我无辜地受到本家一个嫂子的破口大骂长达10小时，心里没有任何一点波动，只觉得一团团白色的物质都在往我身上飞，我坦然的象在听她讲故事一样，为她端茶倒水，劝她消消气。骂够了，骂累了，她又主动向我道歉。亲朋好友看到我的变化，都相继入道得法，丈夫，儿子，父母都相继走入修炼。——本文作者

    * * * * * * * * *

    尊敬的师父，各位同修：

    首先感谢伟大的师尊。明慧网的同修给我这样一个机会，现在把我几年来修炼情况作一汇报。

    一、一朝得法感师恩，我找到了我要找的

    1994年春节前，在我身边发生了一件莫名其妙的事。每当夜晚临睡之前，只要一闭灯，就有一个白胡子老道出现在床前，手拄龙头拐杖，头上挽着发鬏。同时，就会有一个年青人出现在床上方，慈眉善目，面带微笑。持续了整整两个星期。这个百思不得其解的谜一直压在心里。

    1994年10月份，我身体很差，去济南看病。一天中午，妹妹下班回来，递给我一本书，并说现在很多人都在看这本书，能治好多病。我接过书来，正好翻开首页，一见师父的照片，我“哟哎”一声叫了起来，莫名的两行热泪顺腮流下。这不就是“不解之谜”中的那个年轻人吗！这到底是怎么回事？我迫不及待地读起书来，那就是《转法轮》。

    这一下我可算得了宝了，那种如饥似渴，那种无比的亲切，那种生命深处的无法表达的感动，越读心里越亮堂，越读就越难以释怀，我再也放不下了。我每日里忙碌着，快乐得合不拢嘴，不知不觉中，一身的疾病（心脏病、脑血管病，肾病综合症等）不翼而飞。每当我看书学法时，就仿佛置身于一个无限美好的环境中，蓝天，白云，绿草如茵。一群群的小飞天在我周边飞来飞去，两条金色的小龙上下盘旋着，戏耍着，还有穿红兜肚的小娃娃，他们每天同我一起快乐，我大声读法给他们听。还有一次，我把书放在床上，准备上床学法，当我伸手拿书时，却发现《转法轮》这本书越变越大，越变越厚，金光四射，我双手去搬，怎么也搬不动，大约已有50公分厚了，最后使出了全身的力气才将书搬了起来，就象一袋面一样重，我紧紧地抱压在怀中，泪如雨下，久久没有放下。

    我走入了修炼，身心都发生了巨大的变化，我按照“真、善、忍”的标准严格要求自己，做一个好人，做一个道德高尚的人。那时心性确实提高得很快，有一次我无辜地受到本家一个嫂子的破口大骂长达10小时，心里没有任何一点波动，只觉得一团团白色的物质都在往我身上飞，我坦然的象在听她讲故事一样，为她端茶倒水，劝她消消气。骂够了，骂累了，她又主动向我道歉。

    亲朋好友看到我的变化，都相继入道得法，丈夫，儿子，父母都相继走入修炼。我们成了一个修炼之家，人多了，自然就成了学法点，我们自发地但又非常自觉自愿地组织起来，每天提上录音机去小广场上炼功，我自觉地挑起了辅导员的担子。我和全家人从未有过的幸福、祥和与快乐，健康的身体给国家节约了数以万计的医药费，道德升华后的为人处事让所有接触我的人交口称赞。1998年长江发大水，我们倾家中全部积蓄近1万元拿出来救灾，为国家减轻负担。

    二、欺世大谎阴风切，魔难之中炼真金

    大法历经了五年多的魔难，我的家庭也经历了“妻离子散，家破人亡”的迫害。在此过程中，每一个有良知有道德的人，每一个从大法中受了益的人，从最浅的人这层理上讲，都不会无动于衷。我们夫妇二人曾两次進京上访，两次被抓回本单位。五年之中，经历了大小9次关押、拘留、监禁、洗脑班、劳教、判刑。饱经了磨难沧桑，凄风苦雨，也成就了我的史前大愿，虽然有些地方做的还很不足，也留下了不该留下的污点，但我跟随师尊正法，助师世间行的金刚之志永不会变。

    下面就讲一下我所经历的两次迫害。

    2000年底，本地邪恶之徒奉上级指示，借口怕我们再去北京上访，把我和30多名曾去上访的大法弟子骗去X学校，说是办学习班，上、下午学习，吃住在家。我们由于正念不强，听信了谎言，结果全部被骗去关了起来。吃饭、睡觉、上厕所都有专人看管，两个管一个，生活没有自由，不准回家看望。每天找我们谈话，逼我们看诬蔑师父和大法的录相，写“三书”，长达四个月之久。过春节、元宵节都没准回家看一眼，四个多月没见太阳。我丈夫也同时被抓走关在另一个专门为关押大法弟子改造的潮湿阴冷的小屋子里，冬天没有暖气，铁门铁窗，送饭的窗口很小，象对待犯人一样，不吃就拿走。家中只剩下70多岁的老父亲和13岁的儿子，工资被扣发了，生活没有了着落，因家中的积蓄都在救灾中捐献，生活保证没有了，靠着功友们的救助，维持生活。一老一小生活无着落，每日以泪洗面，身心受到了极大的伤害，不久，老人就含泪去世了。

    转眼到了2002年春节，为了庆贺师父来我地区传法7周年，我们一部分大法弟子做了几百条大、小各种颜色的条幅，还有各种颜色的标语、传单，叠了上千只纸鹤（每只鹤上都写上、带上小条幅），在年三十的晚上，贴满、挂满了小城的大街小巷，大横幅2.5米长，挂在5米多高的地方，非常醒目，震惊了世人，吓坏了邪恶，后来被称为本市特大案件，重点追查。我们夫妻便成了被抓捕的对象。这是我有生以来过得最神圣的、最有意义的一个春节，那种心性升华后敢于在邪恶环境中讲真话的坦荡使我忘记了一切，那种溶于大法之中的快乐是常人无法感受到的。

    正月十五刚过，我回老家给婆婆过生日，正月十七丈夫就从班上被抓走了，后来听说在本单位被打的满口吐血，坐老虎凳，强行灌食中几乎丧命，又被送去了王村劳教所，经历了酷刑而未被转化。罪恶的610跑到学校从孩子手中骗走了家中钥匙，抄了家。电脑、打印机被抄走，家里被翻了个底朝天，可是当我回家后却惊喜地发现大法的资料保存完好。我双手合十，感谢师父看护。

    2003年3月，当时正值邪恶疯狂抓捕大法弟子的高峰，全国各地被抓捕判刑以至迫害致死的消息不断传来，黑云压城，很多学员都不敢炼了。丈夫被抓走后，因不转化被判了三年，我也在被通缉之中，儿子正在上初四。失去了老人，儿子更无人照料，连个说话的人都没有了。是功友们的热心帮助照顾，才得以使我的孩子继续学业。在那流离失所的日子里，说句实在话，我想的最多的倒不是孩子，有功友们照顾，我足以放心了。担心更多的是狱中的难友们，听说×××被转化了，×××在高压下成了犹大，我心急如焚。

    怎么办？我不能老在外面逃避抓捕，那时在法中炼就出的天胆就足以使我天不怕地不怕，我学法以来最爱背的一句话就是：“有师在，有法在，怕什么？”自入道以来，在个人修炼上，是师父一步步领我走过来的，每当在大的磨难面前我迷茫时，都有师尊的慈悲点化。“不行，我要闯一闯这虎穴，那里需要我，在近距离除恶的同时去做反转化的工作。绝不能让我们的同修毁在邪恶手中。”坚定了这一念，我抖擞精神，带着大法赋予我的胆量和智慧，一路唱着“大法好”，来到了王村劳教所。

    邪恶的头子被震惊了，劳教所的恶警被震惊了，我的同修们也被震惊了。在办公室里，所长问我：“你胆子真不小，你敢往这里头跑”，我一身正气，义正词严地告诉他们：“有什么不敢的，我不偷不抢不干坏事，我不就是要做个好人吗？”“你怕不怕下水牢？电棍电？”我答：“我虽然来到这里，我不是劳改犯，我是一个合法的公民，我来告诉你们学“真善忍”做好人没有错，我这么好的人你会让我下水牢？好人不会挨电棍。”日后在关押我的日子里，邪恶真的没动我一指头。师父说：“正念显神威”，其实只要心一正，邪恶真的啥也不是。我不干活，不背监规，不做体操，不打太极拳，就按师父的要求做，一切都不配合邪恶。他们逼问我资料点在哪里？我说：“我就是资料点，大法的资料都装在我脑子里，我走到哪里哪里就是个资料点。”

    师父说：“没有了怕，也就不存在叫你怕的因素了。”我每天心里背着《论语》、《洪吟》，还有自己记住的法，一刻也不能使自己放松，一分钟也不能离开法。在那个邪恶的环境中，从我進去的路上就开始了发正念，每天24小时除恶，清理那里的空间场。我明显地感到师父在帮我加持，同时师父也安排我有机会接触更多的学员，我把师父的新经文背给他们，我们在一起回忆师父的讲法内容，坚定正念。我千方百计接触被转化了的学员，向他们讲利害关系，师父多次讲法都说转化是错的。我每天乐呵呵的，同时也把这种乐呵呵的情绪带给同修，给他们带来了轻松、快乐。邪恶的管教们也无可奈何，他们说我有来头，惹不起，传说我从三层楼上说走就上了北京了。每天几个人看管我，不准我靠墙边。

    我常常想起师父在《洪吟》中的一句话：“笑看众神痴”，我真觉得人太渺小了，人知道什么？在无知中毁灭着自己还尽职尽责的干着。我也常常发正念清除操控人的邪恶因素，给他们的生命留下未来，并抓紧一切机会给干警讲真象，让他们少做坏事，免于恶报，我看到有的人心里真的明白了，也更感受到大法与师父的慈悲。在一个月的时间里，我做了四个学员的工作，使他们从迷途中又回到正法中来，其中大多是做资料工作的学员。我们暗中商量好，每天每时都不间断的发正念，清除劳教所另外空间的邪恶，邪恶大量被清除后，环境变得宽松多了。

    后来邪恶发现这个洗脑班里已经被转化了的又“反弹”了，怀疑我在做工作，他们开始对我施压。

    由于我抵制迫害，不向邪恶转化，我被非法判三年劳教。在劳教通知单上按手印时，我对恶警说，你判我三年，你说了不算，我完成我的使命，三个月就出去。

    在劳教所里，环境更严峻了，同修之间交流很困难，在严格的看守下，我们抓住每一个机会，从不认识到认识，从不了解到知心，大法把每一个粒子又结合在一起，我们在高压下过着简单重复的生活，是法的力量使我每天快乐着，我又竭力地把这种快乐传递给每一个同修，当大家用眼神传递着这种感觉时，心中的坚定油然而生。我抓紧一切时间完成着自己的任务，只要一有机会，我就找功友做工作，我背新经文给他们听，启迪他们心中的良知、善念，讲除恶的重要性，你传我，我传你，一种无形的正念之场越来越强，震慑着邪恶，抑制着邪恶。修炼的人一思一念都不能离开法，否则就会被邪恶钻空子，在那种邪恶的环境中，每时每刻都在受着毒害，每天都被强制洗脑，逼迫着写“三书”，听说丈夫被打得头破血流，整个头肿得都变形了，面目皆非，生命垂危。我动了人的情，开始惦念家中的孩子，邪恶利用这一点开始对我发动攻心战术，他们装出关心的样子，说是你只要写了，不管真的假的，都放你出去，我想，就骗他们一回吧，一念之差我写了“转化书”，给自己修炼的路上留下了污点。心中那种痛苦，愧疚，使我吃不下饭，睡不着觉，越想越不对，师父的话一次又一次在我耳边响起：“可是那个神呢，他不会这样，他认定的路就会一直走下去。”

    我反复叫着自己的名字，你修的不是真善忍吗？说假话符合大法弟子的标准吗？过了几天，邪恶召集全大队的大法学员开会，与会者近百人，劳教所所长开始讲话：最近转化工作做得不错，大家谈一谈，转化彻底了吗？谁发言？我想机会来了，该是我讲真话的时候了，我要在众人面前洗刷我的罪过，我要利用这个场合告诉所有被转化了的，真的假的，全是错的，是自欺欺人。我抢先举起手来，“我回答这个问题，我认为说转化彻底是不符合实际的，经历了十年文化大革命，到现在都二、三十年了，很多事还历历在目，忘不了。你们想一想，这些学员都在大法中修这么多年了，《转法轮》都读了不知几百遍了，血液里流的是“真善忍”，细胞里存在的是“真善忍”，骨子里存的是“真善忍”，怎么能轻易就转化了呢？我认为说转化彻底的都是骗人的。”

    一席话说完，整个会场静得鸦雀无声，同修们都向我投来赞许的目光，几个管教也都笑了，所长点了点头，站起来说：“好，讲的好，我认为她今天讲的全是实话，真话，这才是实实在在做人。”我心里明白，是大法的威德震撼着人心，是“真善忍”的法力穿透了人心，在这一刻，连曾在邪恶作用下参与迫害的人都被同化了。

    就这样，我在这个不同寻常的环境中做着一个大法弟子应该做的，在我的心里，我一直都把自己当成一个辅导员，尽管没有人选我，也没有人知道我，但我不愿放弃这份责任。我继续着我的“反转化”工作，尽量不让一个学员走向反面，因为我知道，每一个大法弟子的身上都倾注着师尊多少心血呀。经过不到三个月的努力，又有五个被转化了的学员清醒了，其实他们也是被得救了。如果没有师尊的有序安排，一次又一次地给我们接触的机会，我纵有天大的本事，也是什么也做不了的。

    在劳教所里，管教对我很怵头，都说我不好办。我说你们迫害我，不准学法，炼功，我又犯了心脏病，所以不能参加劳动。他们便想了一个办法，把我弄到医院里，让我背上动态心电图仪，测试我的心脏。我说这个破铁片子在我身上不起作用，（仪器价值几十万元）心里发出一念，让它乱了程序。结果心电图仪失灵，测出的结果无法解释。他们找来专家修理，修好后又让我背，测出的结果还是乱七八糟。在别人身上一试，一切正常。专家解释说：这个人身上的电流高于仪器的电流，所以才出现这种现象。邪恶们疑惑不解，要留下我做实验，我说：“我不是试验品”。他们又悄悄问我：“这个大法真有这么超常吗？”我答：“信不信由你。”我笑笑，很平淡。

    学员们出于关心，悄悄告诉我：“你背上仪器使劲跳，跳晕了心脏就不正常了，你不就可以出去了吗？”我很平静地说：“不，一切都在法中，走不走不是人说了算的，更不是求出来的，师父什么时候让我走，我就堂堂正正的走。”

    就这样在我進劳教所整三个月的那天，管教突然通知我可以回家了，我進去时是下午4点，出来时又是下午4点。我知道，这是慈悲的师父又给我安排了另外的使命，收拾行装，别了功友，又踏上了新的征程。

    合十。


在风雨中昂首前行

    文/大庆大法弟子

    【明慧网2004年10月13日】1999年7.20，史无前例的镇压开始了，中华大地一片白色恐怖。“7.20”那天早上我和妈妈又来到了炼功点，炼功点四周布满了警察和便衣，那天正值妈妈教功。回到家，暴怒的父亲用四棱木棍将我打倒在地，并一次次的用木棍指着我的鼻子问：还炼不炼？望着父亲扭曲的面孔，我坚定的回答：炼！最后，父亲无可奈何的收起木棍。从那时起，父亲没有再打过我，他说这方法对我没有用。

    ……一天晚上，我被山庄的保安人员找去，他们指着桌上的真象光盘质问我，并说：“我们和市公安局可是保持密切联系的！”我没有一丝怕，邪恶的这种小伎俩对大法弟子根本不起作用，我是法轮大法的修炼者，我的使命是救度众生而不是遭受邪恶迫害的。我用大法赋予的慈悲和威严善意的向他们讲述着大法的真象，最后他们都点头表示明白了真象，只有一个人表现得很固执。这个人送我回住所的路上，在分手的时刻对我说：“真善忍真好！”黑夜里我虽然看不见他的神态，但是从他的话语中，我感受到了被法轮大法的光芒普照的生命从心底发出的赞叹与感谢。我的心灵再一次被师尊的无量慈悲所震撼！

    ——本文作者

    * * * * * * * * *

    一、万古机缘一线牵

    公元1996年7月12日清晨，我揉着惺松的睡眼看到客厅的茶几上放着两本包着皮的书（一本是《法轮功（修订本）》、一本是《转法轮》），当时也不知道书的名字是什么，就是有想看书的愿望（以前，我除了教科书以外的任何书都不看）。后来得知，这两本书是妈妈晨炼时一位炼法轮功的阿姨借给她的。

    我拿起书，如饥似渴的读起来，一边看书一边觉得自己都不知道找寻了多少年的东西终于得到了，激动的心情无以言表。看书的前一刻我还是个绝对的“无神论”者，只看了几页书，我就明白了人活着的真正意义就是“返本归真”，明白了人通过修炼可以身心升华、可以脱离生老病死的苦痛，明白了生命为什么要遵循“真善忍”的准则、明白了人为什么要重德……。十几年的“无神论”教育瞬时土崩瓦解，我的心灵深处无数次的被师父的法理震撼着，我从心底发出了呼唤：师父，我要按照真善忍的标准修炼自己，我要返本归真！

    二、坚修大法紧随师

    第二天清晨，我随妈妈来到了炼功点，炼功点刚好第一天教功。

    1997年，我以优异的成绩考入××大学法律系，我所在的大学没有炼功点，自从1996年“《光明日报》事件”以来，我们学校的个别领导就禁止法轮功学员在大学校园内炼功。我一个人默默的修炼。

    1999年7.20，史无前例的镇压开始了，中华大地一片白色恐怖。“7.20”那天早上我和妈妈又来到了炼功点，炼功点四周布满了警察和便衣，那天正值妈妈教功。当我做到最后一个抱轮动作的时候，望着血红的朝阳，心中一阵酸楚：不知何时再能站在这里堂堂正正的炼功了！回到家，暴怒的父亲用四棱木棍将我打倒在地，并一次次的用木棍指着我的鼻子问：还炼不炼？望着父亲扭曲的面孔，我坚定的回答：炼！最后，父亲无可奈何的收起木棍。从那时起，父亲没有再打过我，他说这方法对我没有用。

    暑假结束后回到学校不久，学校领导找我谈话，让我放弃对真善忍的信仰，否则开除学籍。我在学校一直是个品学兼优的好学生，学习成绩始终是全系第一。就因为信仰真善忍，就要遭到“开除”的厄运！那时的中国，法轮功修炼者都要在信仰与事业之间、信仰与学业之间、信仰与家庭之间、甚至信仰与生命之间做出抉择。

    师父说，“然而一个伟大的修炼者就是能在重大考验中，放下自我，以至一切常人的思想。”（《精進要旨（二）》“位置”）。我向学校领导讲述大法的美好、讲述大法的真象、讲述这场灭绝人性的迫害的不合理性……。当时，一个做我所谓转化工作的校辅导员明白了真象，并为我向学校领导求情，学校领导批评他立场不坚定。有一次，这个辅导员在同学聚会上说：“我们学校有一个炼法轮功的女孩子，她是我见过的最聪明的学生，她始终坚持她的信仰……”

    2000年6月初，我一个人站在了天安门广场上，向宇宙中所有的生命表达着我的心声：停止迫害法轮大法！

    我被学校领导接回了学校。

    回到学校后，家乡的同修帮助我在上学的城市里联系了一个资料点。我抓紧一切时间学法，那时候我一天能学九讲《转法轮》，没有困的感觉，睡十几分钟就感到精力充沛。我独自一人坐车将几百份的真象资料取回来，一个人将资料包装好，挨家挨户的发送出去：学校的教学楼、学生公寓楼、学校教职工住宅区、学校附近的居民住宅区都遍布了我的足迹。学校领导在每栋楼都配备两名保安日夜看守，我就在保安的监视下从容的将大法的福音送到众生的手中。

    我悟到不是人在做大法的事，是大法弟子在做大法的事，两者基点不同，有本质的区别。人做事时是用人心――做事心、显示心、好胜心等等在做，追求事情的结果；而大法弟子是在不断的修去人心、不断的归正自己变异的思想的同时，用法中修出来的慈悲救度被谎言蒙蔽的世人，做的过程中“做而不求”。我每发一张真象资料都带着一个纯净、祥和的心态，并发正念：清除邪恶对大法的迫害，让有缘人明白真象。因此我发的真象资料很少有被撕毁的，有时我刚将真象资料粘贴到一个住户的门上，就有人拿起真象资料如饥似渴的读起来。

    在我面对面的讲真象的过程中，有几个常人先后得法，他们与我一起发真象资料。我们一起发完正念后就出发，不管街上有多少人，我们都堂堂正正的粘贴资料、悬挂大法横幅。一个人粘贴、其余立掌发正念。一次，同修们都回去了，就我一个人发资料，我一边发正念一边发资料。突然我觉得自己非常的高大，我所在的城市、甚至整个中华大地都变得非常的渺小，我第一次深刻体会到了没有怕心的感觉：整个身体都是空的！我知道是师父在加持我。

    2001年5月，我一个做导游的朋友找我帮忙给一群外国人－－美国科尔家族下属一个企业的总裁及经理们做日常翻译。当时我正在写毕业论文，根本没有时间，但我想这是救度众生的好机会，就欣然前往。我来到了一个旅游山庄，在那里我每时每刻都拿着《转法轮》这本书（书没有包皮），山庄的工作人员都用异样的眼神看着我，我微笑着向每一个遇见的人讲述着大法被迫害的真象，人们都能接受。给外国人讲真象语言方面有些困难，我就将能想到的词汇全用上了，并将明慧网的网址告诉他们，他们还是很认可大法的。后来这个企业的总裁给我发的一封电子邮件上说：祝福你和你的那本书！

    一天晚上，我被山庄的保安人员找去，他们指着桌上的真象光盘质问我，并说：“我们和市公安局可是保持密切联系的！”我没有一丝怕，邪恶的这种小伎俩对大法弟子根本不起作用，我是法轮大法的修炼者，我的使命是救度众生而不是遭受邪恶迫害的。我用大法赋予的慈悲和威严善意的向他们讲述着大法的真象，最后他们都点头表示明白了真象，只有一个人表现得很固执。这个人送我回住所的路上，在分手的时刻对我说：“真善忍真好！”黑夜里我虽然看不见他的神态，但是从他的话语中，我感受到了被法轮大法的光芒普照的生命从心底发出的赞叹与感谢。我的心灵再一次被师尊的无量慈悲所震撼！

    回到学校后，同学们都在为毕业论文发愁。我只用了一个下午就完成了毕业论文的初稿（近2万字），又用了一天一夜完成了毕业论文的整体制作。经过紧张的毕业答辩，我的毕业论文获得全系第一名。

    三、风风雨雨中大家一起证实法

    （一）整体协调与配合

    2001年10月下旬，在天安门广场上，当五星红旗冉冉升起的时候，我高高举起了手中“法轮大法好”黄底红字的横幅，高喊：“法轮大法好！法轮大法是正法！还大法清白！还师父清白！”一个武警从我身后抓住我，一把扯下横幅，并用横幅堵我的嘴。我又对着人群接着喊：“天安门自焚是政府导演的！”我被拽上了警车，送到了北京前门派出所，关在了专门抓捕在天安门广场证实大法的大法弟子的笼子里。那天共非法抓捕了10名大法弟子（有很多弟子都是堂堂正正的去，堂堂正正的返回）。我们在一起交流、发正念。有一位阿姨A悄悄的告诉我她家的电话号码。

    当天晚上，我们被送到北京市房山区看守所，通过交流大家都意识到“不配合邪恶”，我们决定集体绝食抵制邪恶的迫害。我们是一个整体，必须整体提高、整体升华，有两名同修刚开始不参与绝食，一个是被判刑马上要转送到监狱，一个是认为自己马上要被释放了，结果几日后她被送到劳教所。当警察拽大法弟子去灌食的时候，我们都站出来用身体保护同修不让她被恶警带走。看到我们用身体卫护同修，即将被送入监狱而拒绝绝食的同修很受震撼，她说她接触了一批又一批弟子只有我们这样做，最后她也加入了我们证实大法的行列。

    一次，警察疯狂的把我们一个一个拖出去打，并给我们戴上手铐、脚镣（重十余斤），而且在我们身后把手铐和脚镣连在了一起，此种酷刑的名字叫“后串”。我们的身体成了一个椭圆型，趴着、躺着、蹲着，任何一个姿势最多只能保持几秒钟就疼痛难忍，如果不是凭着对大法的正信是很难承受的。我是一秒钟一秒钟忍过来的，我清楚的知道我要全盘否定旧势力的安排，我在心里一遍一遍的背着《论语》。那时候我一想起慈悲伟大的师尊为我们承受了本质上的东西，而我只承受了肉体上这么一点点痛苦，我的泪水就止不住的流下来。第二天奇迹出现了，我突然感到身体一点也不难受了，胳膊、腿好像没在身后锁着而是在身前舒展着放着。到了晚上，警察就把我们的刑具拿了下来，因为邪恶知道任何方式都动摇不了大法弟子对大法的正信。而我也深刻的体会到：一个心不动能制万动。我知道师尊时刻在身边呵护着我！

    绝食９天后，家乡的警察把我带走了。坐在火车上，我做了两个梦，梦的意思是我还有使命没有完成不能走。我想“梦”不能用来指导修炼，要在法理上正悟。我是正法弟子，决不能走旧势力安排的路，还有很多证实法的事没有做呢。我请师父加持，一路发正念让三个接我的警察睡觉，可是他们都精神得很。我想一定是我心性上存在问题，向内找我发现了自己的怕心：我怕自己一旦不能成功走脱，抓回来后不知会被怎样的迫害。找到自己的怕心，我发正念清除它、不承认它。当火车在某站停车时，我在三个警察面前成功走脱，再一次见证了大法的威力。

    【明慧网2004年10月13日】看到资料点同修的干事心、领导心、嫉妒心……有的同修象常人中的领导一样，有的同修在制作真象时凭自己的喜好，一味的随着“放光明”的节目推陈出新。我的内心对同修产生了隔阂。我站在自己的基点上和同修交流体会，交流的效果不理想，同修根本就不接受我的观点。我在心性没有升华的情况下，说出的话没有法的威力，同修之间甚至产生了矛盾。

    我的心里很难过，心里对师父说，象他们那样执著自我的做法（其实，我也在执著于自我），我无论如何也不能理解！……苦于心性无法提高，我在邪恶旧势力安排下的自己的观念编织的陷阱里徘徊。我痛下决心，在改变别人的时候，先改变自己。我用十四天的时间背了一遍《转法轮》、看同修的交流体会、向内找，……终于看到了自己固守的观念。

    ——本文作者

    * * * * * * * * *

    （接前文）通过和在北京认识的阿姨A联系，我于2001年12月下旬来到离家乡数千里之外的一个陌生的大城市。当时那个地区，学员几乎都是在家里走不出来的状态，几乎看不到明慧网的材料。我知道了此行的目地、此行的使命。阿姨A得法很晚，在当地只认识一个同修B，通过同修B，我一个同修一个同修的找、一个同修一个同修的面对面的交流。

    我给她们背师父的新经文；给她们讲师尊的伟大：师尊在９个月的时间里用自己的身体承受了宇宙从始至终的苦难，为宇宙中的众生耗尽了一切；给她们讲其他地区的正法情况、交流整个大法的正法進程、讲大法弟子在正法中的壮举。同时，我注重交流如何从理性上认识法，如何走出来证实大法？什么是旧势力的安排？如何全盘否定旧势力的安排？个人修炼与正法修炼的关系，不是工作是正法修炼，什么是真正的善？为什么要讲清真象？用什么心态讲清真象？遇到任何问题都要用正念对待，如何时刻保持正念？发正念的重要性，在正法的舞台上如何当导演、当主角？为什么要在怀大志的时候拘小节？怎样体现出大法弟子的风貌？什么是正法时期大法弟子？……

    每次与同修交流，我都十分珍惜师尊安排的机缘。那里的学员怕心很重，如果不珍惜第一次交流的机会，很可能就再也没有见面的机会了。因为她们怀疑任何人，看谁都象特务。有的时候，同修的家人不理解，撵我走，更严重的还有要打电话报警的。不管有多大的压力与困难，我知道那是旧势力的安排，想阻碍生命同化大法，我要在提高心性的同时全盘否定它们的安排。通过和同修的相处，他们对我从怀疑到信任，我们成了坚不可摧的粒子团。很快我们的资料点就建立起来了，我们建立了单线联系。一个同修身上出现了问题，我们不会去指责他有漏，而是说明整体出现了漏洞，我们都要向内找，找到问题的根源就去归正。有的同修把我当成了负责人，对我“言听计从”，我知道这个状态不对，看到了自己那颗隐藏很深的显示心。在大法工作中决不能有领导别人之心，大家都是在正法中起着不同作用的大法粒子，只是在正法工作中分工不同、扮演的角色不同，谁也没有资格象常人中的领导一样指挥谁。遇到任何事决不能用自己的观念衡量别人，师父讲过不看形式，只重人心。

    同修与同修之间最重要的就是理解。我刚刚开展工作的时候阻碍很大。一次，一位阿姨带我到一个同修D那里去，那位同修D怀疑我是特务，我刚要与他交流，他的一位多年未见的朋友从国外回来拜访他，我就在另一个房间里发正念清除这次干扰，一会儿，他的朋友走了。我们坐下来准备交流。带我去的那位阿姨的丈夫（常人）赶来撵我走，我没有被人间表面空间的假象所动，我想每一个生命都是应该珍惜的，我就向那位叔叔洪法，给他讲我的证实大法的经历，讲大法弟子做任何事都没有为私为己的因素，完全是为了那些不明真象的生命，而我们大法弟子从中能够得到人世间的什么呢？有的被关押、被判刑、被酷刑折磨，甚至失去生命。我讲完后，叔叔对我说：你真了不起！ 那位同修D听完我讲的以后打消了所有的顾虑，我们敞开心扉的交流，从此以后他走出来积极证实大法。

    有一次，我想见7.20以前那个地区负责范围最大的辅导员E。7.20以后，邪恶一直对他進行24小时监控，他不和任何同修接触。第一次找他，我给他写了一张纸条希望他能看看我这位不远千里来看他的亲人，他给我回了一张纸条却不肯见我；第二次找他，他不在家，我给他写了一封长信；第三次，我终于见到了同修E。我们交流了很长时间，他流着泪看了五遍我带去的真象光碟。后来他在助师正法的路上坚定的走着。

    2002年10月份我回到了家乡，在这期间我的心性经历了很大的磨砺。

    看到资料点同修的干事心、领导心、嫉妒心……有的同修象常人中的领导一样，有的同修在制作真象时凭自己的喜好，一味的随着“放光明”的节目推陈出新。我的内心对同修产生了隔阂，我认为他们是大法弟子，就应该达到我所认为的标准、达到一个我所认为的思想境界。我站在自己的基点上和同修交流体会，交流的效果不理想，同修根本就不接受我的观点。我在心性没有升华的情况下，说出的话没有法的威力，同修之间甚至产生了矛盾。

    我的心里很难过，当我看到师父说：“特别是在我们大法弟子内部，我们对外讲清真象的时候大家都觉得应该慈悲的对待众生，我们大法弟子之间也不能不慈悲。你们是同门弟子，大家都在为宇宙正法在尽心尽力，所以互相之间要配合好，不要过分的用常人心来看待问题，互相之间带着常人心产生一些不应该发生的矛盾与争论。这些事情都应该有大法弟子宽容、善良、祥和的表现，他的事就是你的事，你的事就是他的事。我们不讲什么常人的团结，那是一种强求的表面形式，你们是修炼者，你们有更高的境界。那么，在很多工作中的表现上就应该是能理解别人、能听别人的意见、能用大法来衡量对与错。”（《在2002年华盛顿DC法会上的讲法》）。每当看到师父强调：包容、理解、以洪大的宽容和慈悲对待同修……我心里对师父说，象他们那样执著自我的做法（其实，我也在执著于自我），我无论如何也不能理解！旧势力的阴谋在大法弟子不提高心性、不挖去自己根本执著的情况下一次又一次得逞，制造了各种各样的矛盾，同修之间的间隔越来越大。我知道这种状态不对，但苦于心性无法提高，我在邪恶旧势力安排下的自己的观念编织的陷阱里徘徊。我痛下决心，在改变别人的时候，先改变自己。我用十四天的时间背了一遍《转法轮》、看同修的交流体会、向内找……。

    我终于看到了自己固守的观念：就认为自己的对、执著于自己的喜好、执著于别人的执著……旧势力――旧宇宙中各个层次参与破坏正法的20％的生命，它们对大法弟子迫害的原因之一就是它们按照旧宇宙的法理衡量着正法弟子，认为它们的观念对。邪恶利用了这些观念制造了种种隔阂。师父在《在2003年美中法会上的讲法》中说：“说那个神到这里来了回不去了，不是因为这些脏洗不掉，而是生命境界低了，因为宇宙中那些各种各样的观念、各种各样的生命的左右，他们才回不去的。那么也就是说真正污染我的、给我制造麻烦的、造成正法困难的、迫害大法弟子的，并不是这里边的这些肮脏的因素本身，却是宇宙生命中的变异了的观念利用了这些因素。”其实真正肮脏的是生命固守的观念。什么是包容：包容不是纵容，是一种善意的理解状态。我们在宽容、理解、真正的设身处地的为对方着想的心态下，处理问题才符合大法弟子的标准，如果一味的执著自我的观点、自我的观念，就会被旧势力钻空子，在大法弟子内部制造隔阂，整体的协调与配合就会失去应有的状态。

    （二）放下执著讲真象

    作为一个正法弟子就是要不断突破自身的后天观念，放下一切执著。对面对面讲真象心里有障碍的同修说到底就是“怕”，我们应该问问自己那颗心，到底怕什么？怕被抓、被打、被关押，怕吃苦；怕亲人精神上承受痛苦；怕自己的利益受到损失……看看怕的根源。物质和精神是一性的，我们所反映出来的不符合宇宙正法理的心在另外空间就是实实在在的物质存在，那是你的体系中没有被归正的、没有同化法的变异的生命所体现出来的，因此我们自身的升华，也是在救度自己体系内无量无际的生命。我们要理智的分清自己的一思一念到底从哪里来，是来源于法中、来源于对大法的正悟和正信，还是来源于人的后天观念。

    要做好讲清真象这件事，需要我们平时走好正法路上每一步，在一点一滴中都能够严格要求自己，在心性的提高方面要求自己扎扎实实达到标准，将讲清真象这件事溶入到生活的点点滴滴中。我个人认为：我们可以用理智去分析一个生命，但是绝对不要用自己的观念去框住一个生命，不要认为这个有救，那个没有什么希望了，有熔化钢铁的慈悲就能挽救生命。我们在面对众生的时候也要有这样的心态：一视同仁，对任何生命都要尽量去挽救。

    有个别同修总是安于现状，觉得自己还不错，却不用法在不同境界对自己的要求衡量自己是否达到标准。是安于现状还是在正法的路上大踏步的前進，修炼人应该好好考虑如何才能真正对自己负责。一个大法弟子是否精進由几个因素决定：能否静下心来学法；能否时刻意识到自己是修炼人，按照不同境界的法的标准严格要求自己，真正用心抓紧做好师父要求的三件事等。

    在这里我举一个自己的亲身经历。

    2002年我在外地，有一段时间住在同修家里。有一次，我们两人“打的”。一上车，同修很习惯的问司机是否想了解法轮功的真象，当时司机表现出很感兴趣，而且告诉我们他是师父的亲戚。同修听了显得有些激动，马上将自己的联系方式告诉了那名司机。我当时虽然觉得不妥，但来不及拦住同修。第二天，这名司机就来到我们的住处。我们坐下来说了几句话，我就知道他是特务，而且是专门诱捕负责资料点的大法弟子。他的言语中透露出大法弟子就是在参与政治，好像要推翻××党。我没有动声色，平静的和他说明大法绝对不参与政治。他见套不出什么有用的东西，就走了，走之前，他约我下一次见面的时间、地点。

    同修有些紧张，让我尽快离开那里。我告诉她我现在不能走，第一，这个特务还没有确定我们到底是做什么的，我一走岂不就暴露了吗，我可以一走了之，可是同修怎么办？她可是有家有口的呀。我不能为了自己的安全置我的同修于不顾；第二，我们刚刚在那个地区将大法工作开展起来，而且形式很好，有很多事情需要我亲自去做，如果我走了，那么多同修怎么办？那一地区还有许多不明真象的众生怎么办？第三，我们应该全盘否定邪恶旧势力的安排，发正念清理干扰，逃和躲不是解决问题的办法。“哪里出现了问题，哪里就是需要你们去讲清真象、去救度。不要碰到困难了就绕开走。当看到给我们带来了损失，看到我们证实法有障碍时，不要绕开走，要面对它去讲清真象、去救度生命。这是大法弟子的慈悲，是我们在救度生命。”（《在2002年华盛顿DC法会上的讲法》）那个特务也是个不明真象的生命，我只将他当成我该救度的一个众生看待，我应该向他讲清真象。也许对于他来讲，只有这一次机缘能够和大法弟子见面，我应该将進入未来的机会给他，让他有一次选择的机会。我不想给自己生命的永远留下太多的遗憾，因为自己没有修去的人心导致一个生命在永无休止的灭尽中被淘汰，作为正法弟子，就去做自己应该做的事，结果如何根本不需要去考虑。

    过了几天，我们如约在一个小饭馆里见了面。同修执意要陪我去。当时正值上班时间，可是饭馆里却坐满了年轻人，我们進门时，他们都用眼角的余光扫射着我和同修，地地道道的“鸿门宴”。我和同修看起来快乐的像两个孩子去参加好友的聚会。因为在这个问题上，我的心里想的都是别人，根本没有考虑到自己，所以心态很坦然，头脑里都是师父的法，一点儿都没有怕的感觉，相反有一种说不出的快乐的感觉。当时，我和同修坐的位置，只能看到这个特务，而这个特务却能看到整个屋子的情况。刚谈了几句，我感到同修有些紧张，我马上借去卫生间的机会告诉同修先走，如果我出现什么问题，让他尽快离开。

    同修走后，我继续和这个特务谈话。我给他讲真象，从最浅显的道理讲起，讲法轮功教人按照真善忍的标准做一个道德高尚的好人，讲舆论媒体如何栽赃法轮功、自杀与圆满的关系……。他始终在静静的听着，中途他也插上自己不明白的地方，包括对师父進行人身攻击。当时我的心里也有些不平静，但我调整了一下心态，严肃而平静的揭穿了他所听到这些恶毒谎言。我们谈了很长的时间。最后他说，他有一个朋友要来，他和他的朋友商量一下是否请我吃饭。他的话音刚落，他的朋友已经站在了我的面前，我不知道他在我的身后站了多久，因为我所坐的位置只能看到这个特务。

    后来的这个人上下打量了我一会儿后，将目光移向那个特务，那个特务用一种很复杂的目光看着他说，“她真的很好！”我站起身告诉那个人我还有其它事要办先走了，于是我就离开了饭馆。今天回想起这件事，仍然记忆犹新。我讲这件事的目地不是希望同修去效仿我的做法，而是注重心性的升华。因为我以后再遇到类似的情况也会根据当时的客观情况以及自己的心态决定如何去处理，不会效仿这次的做法。路是没有参照的，我只是当时头脑里没有了一切人的观念，没有强为和侥幸心理，才在师尊的慈悲呵护下闯过了旧势力的安排。因此，讲真象中心态是非常重要的，当然这是平时在修炼中一点一滴打下的基础。

    （三）执著自我即是私

    一次，我做成功了一件事，心里美滋滋的。正在沾沾自喜的时候，同修说了一句：“都是法的威力。”我顿觉惭愧无比。为什么我做什么事都首先想到“我如何如何”，这就是旧宇宙生命变异的根源：私。我看到了自己的一个根本的执著。其实，大法弟子无论做成任何事，都是大法的威力和师父的洪大慈悲在宇宙中的展现，我们所能做的就是最大限度的放弃对自我的执著、放弃我们固守的观念，当然，有些观念在宇宙中存在的时间很久远了。

    师父说：“负责人不管其在常人中做了多少工作，都是自愿为大法工作，工作的成功只是在常人中的表现形式，而能使人得法和大法的弘扬是大法本身的威力和法身的具体安排。没有我的法身做这些事，别说弘扬，就是负责人自身的保障也难得到，所以不要总是觉得自己如何了不起。大法没有名、没有利、没有官当，就是修炼。”（《猛击一掌》）

    （四）执著形式即有为

    在很多同修的思想深处，对在资料点工作的同修有一种崇拜心理，有的资料点的同修在思想深处也为自己能在资料点工作感到自豪。这些都是人的观念，宇宙的正法理衡量好坏的标准就是“真善忍”。我看到有的地区的资料点的同修，认为“做大”才能跟上正法進程，“做小”就是阻碍正法進程。他所认为的“做大”是真象资料、条幅的普及率。其实“大”和“小”不是衡量好坏的标准，每个人修炼的路是不同的，每个地区修炼的路是不同的，没有参照。紧跟正法進程是在心性不断升华的前提下、不断用宇宙正法理归正自己的前提下，自然就知道自己该如何做，该走哪条路，该怎样充分发挥自己在法中修出来的智慧。效仿只是人的手段，表面的轰轰烈烈是大法威力的一方面的展现。法轮大法的真象深入人心，要靠我们扎扎实实、一点一滴的做，遍地开花，各种形式随意所用，充分发挥我们的专长运用智慧，理智、清醒的去做。有的地区可以将“法轮大法好”喷在墙壁上，而有的地区客观条件上不允许（环卫工人因此会被罚款）。修炼人做任何事首先要替别人着想，我们是来救度众生的，行为上要尽量的顺着常人的执著，讲清真象的形式不要受任何形式的局限。有的地区做的默默无闻，同样大法的真象深入人心，有时形式上的攀比是人心的执著。

    （五）回顾五年正法路

    走过了风风雨雨的五年正法修炼的路，回首忆往昔，心态平静如水。证实大法之路上是师尊慈悲呵护着我一路走来，这条路上留下了许多遗憾，也留下了许多欣慰。正视自己，离大法的要求相去甚远。我自问自己今后的路该如何走？那就是放下一切观念、放下一切人心、放下一切执著、静心学法、扎扎实实的提高心性、破除邪恶的一切的安排，抓紧做好师父要求的三件事：学法、发正念、讲清真象，和全世界所有的大法弟子手挽手、肩并肩的在风雨中昂首前行！

    向最最伟大的师尊合十！

    向所有的大法弟子合十！

    感谢明慧网为大陆大法弟子提供交流的机会！


师恩浩荡　我成了正法弟子

    文/辽宁锦州大法弟子　净书（笔名）

    【明慧网2004年10月13日】

    1、大法给了我新生

    我5岁时患上了慢性支气管炎，多方医治难愈，留下了病根儿，常年一旦伤风感冒便复发，干不了重活儿，服药打针乃家常便饭。说白了，我就是一个地地道道的“病篓子”。婚后，我的身体每况愈下，气管炎变肺气肿，直接影响心脏。我的大半生是在病魔的残酷折磨中痛苦的度过的。因我身患痼疾，年年治疗，造成家里经济困难。丈夫是个农民，土里“刨食”，每年的微薄收入都给我治病，全家人不得不节衣缩食，我的辛酸泪不知流了多少。

    97年我病情恶化，医治无效，卧床100多天，生命垂危。二叔公见我病的可怜，把百里外的老伴邀来教我法轮功。得法三天，师父给我净化身体，我吐出大量的苦水。十余天后，我的全身浮肿和扣个锅似的腹胀全部消失，能做家务了。一个月后，能下田干活了。我高兴得泪水止不住的流。丈夫高兴得逢人就讲：“法轮功真神，把我要死的老婆救活了。”从此，我村的男女老少纷纷登门找我学法轮功，我家自发性的成了村里的炼功点。

    2、“我不学法轮功，97年就死了”

    4.25以后，镇派出所警察经常来家骚扰我，把我视为法轮功头目，它们怕曝光，总是三更半夜来敲门。我每次都给它们讲真象，有时它们不好意思的对我说：“谁不愿意安宁在家睡觉，我们都成了夜猫子了。”

    99年7月20日晚，同修们闻知市里几名大法辅导员被抓，我们便连夜打车奔往几百里外的锦州市政府，和平上访。21日早晨刚刚返回，大家又去北京和平上访。夜间11点30分到了北京站。一出站台，见到的情景触目惊心，遍地警察大抓捕，整个北京站笼罩在白色恐怖之中。我心里只有一念：“一定要闯出去，不能让它们截去。”果然，警察横拦竖挡，和我身碰身，我和二位同修（一老一小），都闯出了北京站，安然脱险。那时起，我体悟到了师父“好坏出自人的一念”的这一法理的内涵。

    北京上访回来后，镇派出所不法之徒抄了我的家，抢走了师父的法像、法轮图、《论语》图等大法的资料，心疼的我哭了好久。那天，派出所警察伙同村干部，把我村大部分法轮功学员找到村政府，强迫写不炼功保证。我坚决不写，我说：“过去我是村里的老病号，人所共知，自学了法轮功，我身体健康了，一片药没吃，一针没打。我那时遭了多少罪？我们家花了多少钱？是李洪志师父救了我，给了我幸福，我才活到今天。我不学法轮功，97年就死了。现在我已多活了两年，我不能不学，不能不炼，就是刀按脖子上我也得学。”

    所长张x听罢，气得屋里屋外来回走，喘着粗气，说：“你这样顽固，咱们镇就拿你开刀，给你送進去。”我坚定的说：“我不怕，关押、判刑、就是脑袋掉了我也不怕。我相信，总有一天，法轮功会正过来的。”它们扣了我2个多小时，最后，笔录这样写道：“对公安部六条不理解。”“还炼法轮功。”

    99年10月末，我村几位坚定的同修被关進了村政府，镇村干部编成小组轮流转化我们。我对它们讲我在大法中的受益实情，边讲边哭：“我在床上躺了100多天，眼看就要死了，是法轮功救了我，是我师父给了我新的生命。要不我97年就死了，能活到今天，多亏大法。”在场的司法助理也哭了。我对他说：“你不要再说我师父不好，你不要再说法轮功不好。”他接受了，不再提法轮功了，自己躲在另一个屋里看报、睡觉。从此，他们天天打麻将，对我们不言不语，释放我们时是草草了事。

    2000年秋，我终于看到了记录师父一次谈话的《严肃的教诲》一文，我的心豁然开朗。外地同修带来了一些真象传单，我和同修们看完后，我便送给村里有正念的乡亲看。有一天，我又去送传单在路上发现眼前有3个透明的圆球飞旋。我走到哪儿，球球随到哪儿。从那天起，我吃饭时，球球在饭上转；我喝水时，球球在水里转；我眼睛瞅什么就在什么上转，天天如此。有一次，我没守住心性，球球不见了。当我向内找，心性提高上来的时候，球球又重新显现在我的眼前。我终于明白了这是恩师赐给我的法轮。我和同修在一起切磋时，法轮就在同修脸上，身上转；我看书学法时，法轮就在书上转；我看一行，法轮随一行，我觉得太神奇了。我找到一名7.20后不敢修的同修谈我看到的法轮，我说：“这法轮，我咋看咋在我眼前转，你回来吧，师父会管你的。”该同修终于又重新修炼。

    那时，我们地区真象资料很少，我编写短诗证实法，写出第一首，得到同修赞同（我过去搞过文学创作）。接下来我一首接一首的写，共写了十余首。身边二位同修大力支持我，分别购来了纸张、油笔、复写纸。我复写传单，复写时，法轮在纸上转，写一行随着转一行，一直转到写完为止，写好后用信封装好，同修们再发出去，我们要让三个乡镇的众生知道大法的美好。

    2000年年底，我镇中心街出现了许多证实法的大字报。大清早，派出所全体人马来村上找我，怀疑是我写的。王x说：“昨晚我看见你去镇里了……”我义正词严的反驳道：“你昨晚看见我，为啥不给我抓起来？何苦今天又大动干戈的，你们这不是失职吗？”所长张x见势不妙，帮腔说：“现在就抓你来了。”“为什么抓我？我没杀人放火，没干坏事，我要告你们执法违法。”我理直气壮的又补了一句：“只要我有一口气，我就要告你们！”所长理屈词穷了。王x陪着笑脸对我说：“别当真，我是和你开玩笑。”从这一次我悟到了只要念正，邪恶啥也不是，一正就能压百邪。

    2001年春节，江氏邪恶集团制造了“天安门自焚”伪案。一时间搞得世人人心惶惶。一天晚上，我辗转反侧，没有一丝睡意，我难过的失声痛哭，对师父说：“师父，您传的宇宙大法是正法，您救了多少人，您是所有受益者的恩人。如今，江氏集团丧尽天良，搞‘自焚’宣扬蒙蔽百姓诬陷您，诬陷咱大法，这是天理不容啊！师父，我要拿起笔来，为您说句公道话，为大法鸣不平，请您帮弟子安排时间。”第二天，机会来了，丈夫一出家门，我就挥毫疾书，法轮伴着我的笔在纸上飞旋，很快起草了《自杀有罪》一篇短文，写完让同修们审阅，都说写的有理有据，大家分头复写。那天，我写了一个通宵，不困不累。在同修们的齐心协力下，几百份真象传单发到了四面八方，救度被邪恶媒体毒害的众生。

    3、师尊呵护我直至今天

    2002年4月的一个清晨，我在师父的点化中醒来，一同修也和我做了同样的梦。经身边的同修切磋，悟到了是我面临危险，师父点化我保证安全。我当天冒雨离家出走。晚上，一恶人来家找我。第二天，镇派出所所长亲自出马来绑架我。扑空后便派村干部跑了一整天，找遍了方圆几十里我的直系亲属家。在师父的呵护下，我溶入到了外地的正法洪流中。一次真象资料短缺，我又挥笔写真象，书写的同时，我的天目看到师父呵护的坐在我的身旁，一直陪伴着我，我知道师父在鼓励我。

    8月份，我又返回家乡，重新溶入到同修们的正法洪流中。一天，派出所所长来电话说不抓我了，夜里，我发完正念，刚想入睡，耳边听见一句话，“不抓是假的”邻居们也都说，不抓打电话干啥？其实是师父借着他们的嘴点化我。又过了几天，我梦见一同修对我说：“镇里×××在打你的主意，他说见到你不能轻饶。”她又告诉我赶紧离开家。又过两天，我清早打坐，天目中两次看见警车朝我开来，师父三番五次的点化我。当日，果然县公安局伙同镇派出所来了一大群恶警几次闯入了我的家想绑架我。当时我在田里干农活，它们扑了个空，我在师父的慈悲呵护下二次离家出走。

    2003年春节后，我婆婆病逝，知情人都说是因为我蒙难在外，她着急上火而死。老人临终前，边哭边喊我的名字，在场的子女全哭了。这着实是江氏邪恶流氓集团迫害好人的又一笔血债！我曾在写给朋友的一封真相信中写到：“谁愿意离开家？谁愿意有家难归？我修真善忍，做好人，没有错，却遭到江罗集团的无端迫害，这是邪恶至极者犯下的滔天罪行！”

    2003年，我溶入到了我县的证实大法行列之中。我县同修们轰轰烈烈的正法修炼辉煌事迹感染了我。我不由挥笔为同修写正法修炼文章，在《明慧周刊》上连续发表。我将我县的恶人恶行整理成‘恶人榜’，曝光在明慧网上，又做成真象在全县发放。有力的震慑了我县邪恶势力的嚣张气焰。

    我镇有两名同修是夫妻，因坚定修炼，被双双判劳教，家里只剩下一个孩子，我每每见到这个瘦得不成样子的孩子，心如刀绞，泪水潸然而下。有一天，我写了一篇题为《一位孤儿的血泪控诉》揭露邪恶的文章做成真象，在全县散发。证实法中，我为做的好的同修整理正法修炼文章，在我们地区《精進特刊》上接连发表，同修们受到极大的鼓舞。

    流离失所这两年多来，我无论是在家乡，还是在外地，一直做着大法弟子该做的事。我陆续用信件证实法，一封封真象信件似一发发利剑，戳向马三家劳教所、龙山教养院、张士洗脑班、北京、锦州监狱，我县“610”、县公安局、镇派出所等邪恶黑窝。让另外空间的邪恶无藏身之地，让邪恶之徒遭震慑。我没有停笔，我的笔是法器“正念法力捣妖穴”（《洪吟二》-围剿）。

    我县“610”邪恶势力自去年以来，将我视为我县第一号重点迫害对象，一直妄图抓捕我，但连影子都没见着。市‘610’头目骂它们一群喂猫的货。在师父的慈悲呵护下，我走到哪里就把救度众生的神圣的事做到哪里。我在证实法中，深深体会到了“正念正行”这一法宝。我总有一念：我是神，人世间的小丑不配迫害我，它不敢动我。几年来，法轮常转在我的眼前，我时刻倍受鼓舞。大法威力无边。最后，用师尊《洪吟二》中“怕啥”这首诗与同修共勉：

    怕啥

    你有怕　它就抓

    念一正　恶就垮

    修炼人　装着法

    发正念　烂鬼炸

    神在世　证实法


脱胎换骨　感恩师尊

    文/黑龙江大法弟子

    【明慧网2004年10月16日】

    一、缘到了，得了法

    当常人的时候，对什么事我都感兴趣，什么都会点儿，什么也不精，今天弹弹琴，明天又去游泳，都是三分钟热度。说白了，始终也没找到人生的北。九六年五月份，终于得到了宝书《转法轮》。想起当初得书的过程还蛮有趣的，当朋友递给我书的时候，并没有介绍是什么书，而我却迫不及待的接过来并急急的装進兜子里，一边装一边还奇怪，怎么这副表现？看完书就明白了：原来这就是我苦苦追寻，苦苦等待的，今天终于得到了！从此以后，春夏秋冬，酷暑严寒，我再也不曾放松过自己。

    二、得了法，福到了！

    在师父法身的引导下，我找到了炼功场，進场正赶上抱轮，两手往起一抬，天目就看到师父从我的身体里拿出一条大蛇，非常大，一下就掐到了蛇的七寸。当时因我学法不深，不知道是师父的法身，只是想：这位觉者真厉害。随后，又看到折磨我痛不欲生的肝胆区位由黑渐渐变黄……。

    生孩子的时候，由于脐带缠颈，孩子生下来就没活，坐月子几乎没怎么睡觉，在以后的十几年里，严重的神经衰弱折磨的我经常是连续几天不睡觉，然后，恍恍惚惚睡一觉。三十出头的我，心肌炎、胆囊炎、神经衰弱、坐骨神经痛、胸膜炎、胃炎等十几种病已经把我推到了崩溃的边缘，再加上感情上的打击，了解我的人曾说：你怎么没疯？好胜的我，在人面前，还强作欢颜。自从炼功后，我睡觉好香甜，无病一身轻已经体验了八年。原来是苦脸，现在已修成了笑脸。

    三、溶于法，心自明

    自从走上修炼的路，师父给我安排的工作环境几乎整天都是学法，加上晚上集体学法，这样全身心溶于法中，遇到的矛盾、问题就能迎刃而解。特别是在正法修炼中，要达到全盘否定旧势力，只有全面学法，在法上修，而不是嘴上说说、意念想想，才能够脚踏实地的做好师父要求的“三件事”。其实，大事件发生前，师父在法中都提前告诉了我们。所以，无论是怎样的狂风恶浪，我都有心理准备，泰然处之。

    2000年的春天，我被迫下岗，在家里，一天读一遍《转法轮》。后来，开始做大法真象资料，很忙，也始终把学法摆在第一位。学法达到的最佳状态：胳膊没了，腿没了，学乐了。风风雨雨的走到今天，没有大法的指导，没有师父的呵护，什么都做不成，什么都不是！

    四、紧跟师，走到底

    最近从网上看到有1049名同修被邪恶迫害致死，这使我想起了2000年的6月份，与同修二次進京上访。当时，家乡的一位同修在看守所被犯人殴打，其后绝食死亡。很快，一种说法就流传开了：人世间没什么可留恋的，死了，脱离苦海，是一种解脱。抱着这样一种心态，被关押的人，有的开始绝食。和我同去的同修就是抱着“死”也不怕的心在派出所绝食、炼功。是不是真的去死？而我又是不是怕死？双盘坐在凳子上，我想着这个问题对还是错，隐约的想起了师父的话：原则上我不同意……于是，我意志坚定的跟师父说：师父，我要跟您把这件事做到底！此念一出，身子就没了，完全空了，无了，非常舒服。炼功这么多年了（双盘2小时6年了），即使入静最好的时候，也不曾出现这种状态。这种状态持续了很长时间。

    那一天，在派出所双盘了好几个小时，一点儿都不疼，连常人都说：功夫真深！

    就这样，尽管旧势力对我们的一思一念一言一行做了系统的安排，只要把法放在第一位，破除它，也并非难事。何况，在这个问题上，师尊已明示过多次。

    我经常跟家里人说：我师父是要救度所有的众生，我是我师父的弟子，我就要救人！所以，即使在最邪恶的日子里，发资料、做资料、与人讲真象，家中常人为安全着想，想拦、想阻止，根本就不起作用。

    一正压百邪，无论有多邪！

    五、师父在善解一切

    2002年5月末，负责传递资料的同修被绑架，我住在她的楼上，恶人上楼砸门的时候，我就一念：不给开！因房子是新租的，还有2个半月到期，我不想浪费，就没搬。邪恶三天两头上来骚扰，我就在屋里整点儿发正念、刻录、打经文、上明慧网。同时，请师父加持，善解一切。就这样，坚持了50天，由于定力有限，几乎没睡觉，临到期了才搬走。这期间，没有师父的呵护、鼓励、点化、善化，后果不堪设想。

    所有的真修弟子说起师父的慈悲都会泪水涟涟。在今天面对面大面积讲真象中，看到常人对师父的误解，听他们直呼师尊的名字，心中不禁要问：造成世人这可怜状态，这样大的罪过，谁能承担得了？谁又敢于承担！

    六、修慈悲，了无怨

    几年来，邪恶全方位的迫害，使我身心受到严重摧残。

    1、从经济上的迫害

    “7.20”之后，邪恶对我進行过三次非法拘留，利用家人救人心切的心理，从经济上進行迫害。直接经济损失2万多，间接损失8万多（保守估计）。2000年春季，我弟弟从我这儿拿走近7万元买出租车；9月份，利用我不在家的机会，又把仅剩的财产——房子卖掉，所卖的3万8千元全部个人吃掉。2001年1月份，当我从拘留所走出来的时候，已经身无分文，无家可归了。“7.20”前后他用偷、借、骗等手段共欠我近20万元。

    2、从精神上的迫害

    “自焚”事件出现后，我悟到应该到社会上“广而告之”真象。因为心正，机会就来了。单位主动找我上班并给我下了2条保证：（1）不会送我去“洗脑班”；（2）不逼我写保证。但是，2001年9月4日，他们撕毁保证，采用欺骗、绑架的手段，强行整我到“洗脑班”。我坚决抵制，绝食抗议，邪恶就造谣说我是自杀。我质问他们：我在家不吃饭吗？在单位不吃饭吗？我只是不吃监狱里的饭！因为我没犯法！他们又劝我写假保证，我告诉他们：我修的是“真、善、忍”，我不会撒谎，他们又四处说我是“精神病”。当然，当着我的面不敢说，只是用卑鄙的手法，以开脱职工对其的谴责。纪检书记更是不知羞耻的说：逢年过节收点儿钱不算过，在社会上还得穿得体面点。

    3、从肉体上的迫害

    灌食迫害，“明慧网”上已经有过多次曝光。我这里想说的是，在省行、市行、基层行的层层罩护下，我还差点掉了4颗门牙，那些深陷牢狱的同修们遭到的迫害就可想而知了！当我绝食4天的时候，恶人几个人摁着我，有摁胳膊的，有摁大腿的，有摁脑袋的，有掐鼻子的，有撬牙的，用铁勺子撬……我的门牙上边两个、下边两个被撬活动了，一拨拉就要掉了。我指着牙，口齿不清的跟行长说：我的牙快掉了。行长说了一句丧尽天良的话：死了谁管。

    后来，在单位与同事说起这事，我指着已经恢复原状的牙说：一炼功，牙就结实了。同事高兴的说：你们身上有好东西！

    邪恶利用我对法认识的不足，利用身边的人对我全方位的迫害，使我的身心受到了极大的伤害，以至于不得不东躲西藏。每当我苦恼救度世人没钱买耗材、电脑；苦恼没有稳定的地方居住、做资料的时候，心中的不平、委屈、怨恨竞使我热泪滚滚。甚至打坐、看书也不断的在心里与弟弟、领导争论。

    直到有一天，在法中，在师父不断的点化中，我终于看到了这种强烈的肮脏的执著。很快的，我没有了怨、没有了恨，每次见到弟弟都不厌其烦的一遍又一遍的向他讲述着大法的美好。因为我的改变，使这个一直被邪恶操纵利用的可怜人也开始了改变。没有了怨恨必然是祥和。我开始体会“慈悲能溶天地春”的美妙，体会设身处地为他人着想的美妙……

    而能使我脱胎换骨的是伟大的法！伟大的师父！


生命从这里开始

    —— 一个博士生的心声

    文/大连大法弟子 陆兰（笔名）

    【明慧网2004年10月17日】大法开启了我的智慧，经常需要什么技术，就好像有人在牵着手教你一样，一试就懂。而且完成的很快，质量也很好。很多人说我聪明，其实这并不是原因的根本。我明显的感觉到自己在今生所学的，以及在过去世所学的技术在我的头脑里都有印记，当我需要的时候，它犹如泉涌协助我完成证实法需要的任务。一切都是因法而来，因法而备的。其实我周围有很多学历很低的同修，他们在正法中所学的技术要比常人中专业人士还要专业。——本文作者

    * * * * * * * * *

    我没有什么特殊的，和所有人一样我期待着美好的生活，更期待着人心的善良和真诚。但是短短的二十多年人生经历让我感到恐慌，甚至害怕长大，不想独自面对纷扰、人心险恶的社会。于是我选择了不断读书，这就是我为什么成了博士。

    1　　得法

    童年时，生活的困苦对我并没有什么影响，反而让我更加渴望人性的善良、真诚和宽容。从大学到硕士，再到博士，波折坎坷很多。

    “人到底为什么活着呢？”——这个从古到今迷惑多少人的问题，我同样很困惑。难道就为了别人的赞誉，还是为了那优越的生活？我知道这个答案不是内心真正想要的。仰望天空，希望无边无际的宇宙老人能给我答案。可他总是深邃的、怜惜的望着我，默默无语。

    1998年10月，一位博士生同学送我一本《转法轮》，让我好好看看。他的满腔真挚让我觉得这本书不一般。当我看完第一讲，二十多年的人生迷雾终于拨开，犹如紧紧闭锁的门一道道的被打开。书中的道理激起了我内心的渴望，原来我苦苦寻觅的是——返本归真。得法后，我第一次感觉到轻松和快乐，那是生命发自内心的欢畅，也是我生命的开始。

    我刚得法不久，就遇到一件惊奇的事情。一天中午，我正躺在床上休息准备下午上课，似醒非醒的时候，就看见从窗户外边飞过来一个高速旋转的法轮，很快就飞進我的脑门里。法轮進去后，我的主元神就离体了，没轻没重的，很舒服。我進入到一个很空很深远的空间，当我一回头，看见自己的肉身还在床上躺着（当时还不知道，只觉得奇怪自己怎么还在那躺着呢）。还没顾得想，就看到很远处飞过来一个盘坐着的佛，他静静的看着我，我刚想跪下又想到自己已经修炼大法不能乱跪拜其他佛，好像他知道我心里所想，便对着我笑了，什么话都没有说，就快速离开了。我的主元神马上又回到肉身，起床看看窗户，什么也没有。但我知道修炼大法是我很久远很久远的宿愿。

    从那以后，我对师父说：我一定能一修到底。

    2　　正法修炼

    刚得法没有多久，1999年4月25日中南海万人大上访的风波就开始波及全国，紧接着7月20日，全国上下开始对法轮大法進行无端镇压，每个大法弟子也开始了自己的选择。从那时到现在已经有五年多了，期间发生了许多的事情。我没有许多大法弟子那样可歌可泣的动人故事，只是在小事情中有些自己的体会，有些是自己摔了跟头得到的教训，有些是在正法过程中的感受。在这里和大家分享。

    在修炼中我最大的感触就是我们是正法时期大法弟子，是正法修炼，与个人修炼是完全不同的。而这体现在我们修炼的方方面面。

    1）我能做什么呢？——大法开启了我的智慧

    迫害开始后，由于邪恶的阻扰，网络封锁的很厉害，大法资料显得格外珍贵。当师父告诉我们“在讲清真象中，不要等，不要靠，不要指望外在因素的变化。”（《精進要旨（二）》——致北欧法会全体学员）时，我开始想自己能做些什么。

    机缘巧合，我很快就知道了如何从明慧网那得到最新的消息。自己马上买了电脑，每天都能看到明慧文章，了解大法的形势，迫害的真象，以及同修的修炼心得和正法故事。从那以后，我对正法修炼的理解有了很大的改观。明慧网提供了一个所有大法弟子交流的空间，在这特殊的时期，真是难得可贵。

    自己的变化让我开始认识到突破网络封锁对每个大法弟子的意义有多大。于是我开始告诉周围我认识的同修，帮助他们突破网络封锁，及时看到大法网站上的文章。他们也飞快的变化着，都在精進。

    虽然我读到博士，除了我的专业之外，其余的可以说很陌生。在人群中，我从来都没有觉得自己是个博士就很了不起，我知道自己了解的东西很有限。随着正法的推進，资料点需要许多新的技术，以满足大法弟子证实法的需要。当同修和我说：“能不能做一些……，能不能做……”。虽然很多我都不会，但是想到：这些工作我不做，又有谁来做呢。我都一口答应，回家后面对很多完全不懂的软件和技术，开始从头摸索。我坚信自己能做好这一切。

    大法开启了我的智慧，经常需要什么技术，就好像有人在牵着手教你一样，一试就懂。而且完成的很快，质量也很好。很多人说我聪明，其实这并不是原因的根本。我明显的感觉到自己在今生所学的，以及在过去世所学的技术在我的头脑里都有印记，当我需要的时候，它犹如泉涌协助我完成证实法需要的任务。一切都是因法而来，因法而备的。其实我周围有很多学历很低的同修，他们在正法中所学的技术要比常人中专业人士还要专业。

    正法中，大法给予我们的东西，是无量无计的。正象师父说的“学员没有，我这个师父给”（《二零零三年元宵节讲法》）。只要你有愿望，基点在法上，没有难得倒大法弟子的。

    2) 工作与修炼

    对于工作与修炼的关系，师父讲过很多。在这里想和大家谈谈我的体会。在7·20后，我的博士论文正好改题，需要从新开始。如何处理好工作与修炼的关系是我时时面临的问题。

    刚开始导师们对我都是一脸难色，怕我毕业不了影响他们。我时常想：放弃求学，找个工作，这样自己可以不那么忙，给修炼留些时间。（其中也有一种想逃避的人心在里面，不愿意学习）但是又一想，如果这样很多人会认为我因修炼而放弃自己的学业，从而更不理解大法。导师曾问我：你们炼法轮功的人，都不求上進。我告诉他：大法要求我们做好工作，让我们放弃的是不好的人心，根本不是不求進取。所以我常告诫自己：你是大法弟子，必须做好你该做的，让周围的人看到大法的美好。

    为了不影响自己的修炼，我把在实验室的时间利用的很紧，一天开设好几个实验。其他人在聊天时，我自己独自在一旁撰写自己的论文、看文献，整理数据。当别人吃午饭时，我找个安静的地方看师父的新经文。晚上回到家，经常快10点了，很多博士生都利用这些时间看看专业文献，设计第二天的实验，我则开始看大法的书籍。设计实验的时间，我把它留在从家走到实验室路途中那近二十分钟的时间里。

    每个月，导师都要检查论文工作，在每次汇报的时候，导师都连连点头表示赞赏。因为我接手这个项目，本来已经日落西山的项目突然出现新的光彩，而且给导师带来他一生中最高的荣誉。就这样，我非常顺利的完成了我的博士论文，获得了很好的成绩。而且有一个项目已经投入到工业生产中。

    我们很多弟子都是有工作任务的，处理好工作与修炼的关系很重要。在修炼中，我也深深体会到大法的威严。

    有的弟子因为修炼而失去了工作，我想这不应该是我们大法弟子的修炼状态。师父在《在亚太地区学员会议上的讲法》中讲到“我是说旧势力对大法弟子的干扰我不承认，因为大法弟子是我的弟子，谁也不配管，更不能使它们利用、强加大法弟子以达到它们的目地从而毁坏我弟子的阴谋得逞。”有些弟子的经济很拮据，其实这也是旧势力造成的。师父曾讲过修炼大法是有很大福分的，我们这些大法弟子怎么可能连自己的生活都维持不了呢？

    我记得我刚毕业那年，去一个单位面试。我直接告诉他们我修炼法轮大法，要不要我请想清楚。在我第二次去他们单位的路上，我突然明白一个道理：我为什么要没有工作呢？我那么优秀，怎么能没有单位要我呢？我必须有工作，而且邪恶旧势力也应该明白：在以前的个人修炼中，人吃的苦越多，条件越艰难，修炼的威德越大；但是我现在不是个人修炼，而是正法修炼，我不需要这样的考验，我的使命是助师正法，威德体现在救度众生上，而不是体现在自己吃多少苦上。顿时挡在我前面的路就开了，单位的党委书记点名要我来工作。

    环境需要我们自己去改变，尤其现在，我们需要给未来留下的路应该是纯正的路。

    3）去执著

    在去执著心的过程中，我体会到正法修炼与个人修炼的天壤之别，师父给予我们的太多太多。师父让我们不断的向内找，去掉人的执著。我经常会陷在“执著中找执著”，一个状态持续一段时间就会觉得自己面前有一堵墙，很难突破。为了冲破阻隔，往往就在现象中找自己的问题、自己的执著，找的很累、很苦。

    “私”源于旧的宇宙，在不同程度上都有不同的反映。这个私心也非常障碍我们前進的步伐。有一段时间，自己开始有点埋怨别人，“为什么总是我去你那呀，你怎么不来我这，路上要花近两个小时的时间呢”，“为什么总是把事情都推到我这里，我都承担了那么多的工作”“为什么……”，还觉得自己好委屈。每次出现这个念头的时候，自己也明白这是私心在作怪，应该铲除它。但是屡次都是只消除了表面的，过一阵又翻上来。有时候我自己都觉得自己怎么这么自私呢？面对师父，我心里难过极了。当我想到自己是正法弟子，这一切都是我应该做的时，师父便帮我去掉了那部分私心，扩大了我的容量。

    在个人修炼中去人的执著很慢很慢，往往在一个阶段需要很长时间才能真正认识到问题所在。而在正法修炼中，我感觉自己很多人心犹如肥皂泡，一打就碎。正法的大熔炉里，个人的那点执著显得是那么微不足道，既可怜而又可笑，很快就烟消云散。正法之伟大，我们无法想象，所以我们修炼的很快。

    在修炼中，我们能做的就是按照师父所说的做，更多更深的一切都是师父帮我们做的。师父曾说过“我什么也不求。我就是来度你的，我就要你那颗向善的心，能够提高上去。”（《在悉尼讲法》），一颗心就足矣了，我们的修炼就是如此简单。甚至去执著心，这个原本属于我们自己完成的事情，只要我们有坚定的心，师父也给做了。师父的伟大，我们无以想象。珍惜这万古机缘，完成正法时期大法弟子的使命，也许是给师父最好的感激吧。

    4）讲真象——感受大法的慈悲

    大法要求我们慈悲一切众生，达到无私无我的境界。慈悲是一种境界，我虽然明白表面的道理，也努力的扩充自己，可“私”的根扎的很深。然而在正法修炼的路程上，师父让我体验到了慈悲的宽广与无际，那种善的力量可以溶化一切。胸怀着所有迷茫中的众生，我真正觉得自己是他们的希望，是他们的王。

    这种慈悲只有在正法修炼中才能领会和体验。发传单时，感觉自己是踏着云朵穿梭在楼宇中，没有身体的沉重与疲倦。写文章时，纯善的场让我发出内心的呼唤，叫醒那些被欺骗的民众。我可以连续好几天，只睡一两个小时，而没有丝毫的困倦。这一切源于师父的慈悲，源于大法赋予我的能力，因为我是正法弟子。

    5) 珍惜同修

    五年多的时间里，许多同修给予我无数的帮助和鼓励，我非常感谢。在修炼的大家庭中，我们共同精進。但也有陷在某个人心上总也出不来的，如果没有其他弟子去帮帮，这个同修就容易被旧势力给毁掉。

    在我们周围有因为小册子邪悟的，有从教养院回来邪悟的，有执著常人的事务不精進的，有走过弯路始终萎靡不振的，有……他们都非常渴望能精進修炼，但是绊脚石太大，自己也难清除这些干扰。所以针对不同的同修，我们帮他们发正念，铲除干扰他们前進的邪恶因素。清除一段时间后，再帮他们从法理上明白其中的道理，很多同修都回到正常的修炼中来。

    师父讲了“我这个当师父的是不能落下一个弟子的，我告诉你们，所以作为负责人来讲，你不能给我落下一个弟子。”（《在亚太地区学员会议上的讲法》）。只要身边有需要帮助的同修，我们都不能放弃。有一个同修，为了让她放弃小册子上邪悟的东西，我那段时间几乎每周都跑她那一趟，去一趟就需要大半天的时间。就在我都快要失望时，她归正了自己的路，终于明白过来了。后来她又帮助许多周围的弟子摆脱了邪悟小册子。

    我们大法弟子是一个整体，我们要为身边的同修负责。师父告诉我们：“大法弟子一大部分随着那些天体来的，人人结了缘，一旦圆满回去之后啊，你们要再想见都是几乎不可能的了，所以你们要珍惜你们的这段缘分。而且你们这些缘分都是互相交叉式的、每生每世结过不同的缘，很不容易呀。”（《在大纽约地区法会的讲法和解法》）

    我们要珍惜每一位同修。其实，我们的机缘不在于我们能够修炼，而是我们无比荣幸的随师父正法。正法修炼建立的缘分，更加难得可贵。

    想说的话很多很多，和其他弟子比，我还有很多做得不好的地方，其实这是对众生的不负责任。有时候我用自己在做其它的事情作为借口来推脱。现在我也在努力做好，突破自己的障碍，完成自己的使命。

    修炼快六年了，我也从一个新学员变成了一个老学员。修炼的路途中，我既觉得轻松，又觉得艰难。轻松中感受着师父的慈悲，艰难中肩负着众生的希望。大法对我们要求越来越严格，为了这亘古久远的誓约，走好这最后的路。

    不对之处，敬请指正。

    谢谢大家。合十。


助师正法制止迫害，迎接美好的明天

    文/成都大法弟子

    【明慧网2004年10月11日】我这五年来的修炼中，能较顺利的闯过来，全靠大法的指引，师父的保护以及同修的正念支持。在此，我首先要向最最伟大的师尊双手合十！向同修们双手合十！我汇报的题目是：助师正法制止迫害，迎接美好的明天。

    一、　　我99年得法修炼简况：

    我是四川成都市大法弟子。现年65岁，96年元月开始修炼法轮功。炼功前我是有名的老病号：早期肝硬化、胃病、心跳过速、左膝肿大查不出病因，身体消瘦，1.6米的个头，体重才89斤，每月花药费至少200多元钱。炼功不到半月，我觉得身体轻飘飘的，非常舒服，自己觉得这功太神奇了！就坚持学法炼功，不到半年我身体好了，体重达到103斤，什么病症都没有了，疾病全跑了。

    因为我炼功受益很大，不能忘记我的亲朋好友及周围的人们，常用自己的亲身受益向他们讲述法轮功好、神奇，是祛病健身的好功法。

    96年《光明日报》事件出现了，我就写信给该报社编辑部，告诉他们没有调查研究就没有发言权，要求他们下来调查我们炼功的真实情况，要求他们登报澄清事实，挽回影响。

    二、　　简略谈谈我这五年的正法修炼经历

    就在大法人传人、心传心的大好时机，天津公安打、抓法轮功学员的事件发生了，导致了1999年4.25万人到北京上访，当时我就在市里一个十字路口的小炼功点上（15人左右）坚持学法炼功、洪扬大法。到7月20日江××凭着自己的权势和私利对法轮功开始了大规模迫害运动。

    20日早上我去点上炼功时，听说中央下文件不准炼法轮功了，下午还有什么重要新闻要播放，要求收看。我听到这个坏消息难受极了，这么好的功法不要我们炼，我们坚决不答应。下午2时许，我去省政府反映情况，表达我们对大法的心声，怀着对政府的信任，我要去与他们讲道理。但那里的警察不让我们说话，去一个就抓一个到大卡车上，载满一车就拉到茶店子大体育广场上。在广场上全副武装的警察绷着面孔来回走动，要我们听他们高音喇叭里播的胡言乱语，我们就是不听，炼我们功。

    那天广场上可能有七千人左右，大法弟子被要求分各个区号，登记姓名按区号站或坐着。我们就学法炼功，背师父的“论语”、《洪吟》，“生无所求，死不惜留；荡尽妄念，佛不难修。”（《洪吟》“无存”），“大法不离身，心存真善忍；世间大罗汉，神鬼惧十分。”（《洪吟》“威德”），还与那些警察洪法，谈法轮功真好，我炼功出现了奇迹，以自己亲身经历向他们讲述，那些小警察也专心听我们讲，他们说法轮功好还是真的呢。

    到晚上11点钟，警察把我们拉到各个区指定的地方点名，然后由各个区派出所去领人，到了派出所让我们看（污蔑大法的）录像，我不看，还是向他们洪法，他们也听，听了一会儿，他们说：“我们是听上面中央的指示，要抓你们，你倒还教育起我们来了，你再宣传，就要带走另开‘小灶’了。”深夜了，警察登记了我们的详细姓名住址后才让我们回家，到家已深夜2点多钟了。

    第二天派出所管我们的户籍叫我去写认识、交大法书，我不服从，他说：“我们早就弄清楚了，你是这个点上的小头目，你不交书，我们就要来抄家，那性质就变了，还是主动交上来的好。”最后我被迫交了一本《转法轮》、一本修炼故事和师父的讲法录音带一套。其余的大法书保存了下来。后来我认识到交书是错误的，就在明慧网上发表了严正声明。

    平时我只要见到户籍，就要讲法轮功怎么好，有一天我和另一个同修到户籍家洪法，讲真象，他爱人是区上的红人，但身体有病，看到我们身体好问起来，我们就讲法轮功的神奇，她听着也想炼了，我们就教她，她从床上起来打坐，一下子就能双盘上，我们为她能有缘得救而高兴，我的眼泪都流出来了，户籍对我们说：“我是信佛教的，也知道你们是好人，是上面江××的命令不准你们炼的，因为你们人太多，到处都是炼法轮功的人。”

    从那以后，我们的同修有的在家炼功学法，有少数人到北京上访，要为师父、为大法讨回公道，我当时也想去北京，但又走不出去，就想：在家洪法、护法，家里工作多着呢，也需要我们去做好，以后再说吧。我们印传单、发资料，忙个不停。有一天下午我正要出去印传单，派出所的户籍打电话找我说：你们印的传单到处都是，我们都收到不少。我今天上午去开了会，全城的各个复印点都安排好了，不准再印法轮功传单了……我赶快叫其他点的人不要出去印了。这样一来，我们不得不建立我们自己的大法真象资料点。当时市里搞的很紧张，半夜三更还要把我们召集起来开会，不准任何人上北京，也不准人发法轮功传单。所以，我就想回老家看看，那里的亲朋好友也应该得救。

    我告别了同修，于2000年5月25日乘车到达县，转了两次车回到了阔别28年的家乡，在家乡住了20多天，步行了两个村庄、四个乡，和家乡的亲朋好友洪法，讲真象，那里有40多人知道了真象，还有4个表示要学法轮功，我也教了他们动作，还送了大法书给他（她）们看，在讲真象过程中得知，农村更邪恶，把法轮功学员抓起来吊打，挂黑牌、游街示众，比解放时斗地主还狠，说法轮功学员是反党反社会主义的“敌人”。所以没有人敢炼功了。

    2000年6月18日，我返回成都，得到了师父的新经文“走向圆满”，学了后，我马上就想去北京证实大法，我在心中对师父说：我一定要去北京助师正法。当时我觉得有好多好多事要做，于是我和同修一起写信给政府各职能部门，向他们呼吁停止镇压法轮功，同时出去贴真象双面贴，发真象传单，挂条幅，见到黑板上有诽谤大法的宣传，我们几个同修等天不亮时就去把它擦掉。由于有师父的法身保护，很多事都是有惊无险。

    2001年10月30日，我去北京。我和家中的同修说：我一定要去天安门城楼上去证实法，请同修们正念支持。为了快去快回，我和另外两位同修早上坐飞机去了北京，当天吃了中饭后到天安门广场转了一圈，当时我想：师父，弟子来晚了，我们一定要到城楼上去证实大法。

    我身上带着双面胶贴，买了上城楼的票，進城楼门时有两个女警问我：你知道法轮功是邪教吗？我说：不是邪教，是教我们做好人的好功法。她又问：你炼过法轮功吗？我说：我炼过。就这样我们被抓起来了，三个男警察叫我站好，我说：“我是好人，就要坐下。”于是我在沙发上坐着，有个女警察强行搜我身，我这样一想：你摸不着，我有师父保护。果真她就摸不着。接着把我一个人叫到屋去，一个约30岁的男警审问我，问我从什么地方来，叫什么名。我说：“我是从宇宙中来，叫大法弟子。”他说：“你们这些人都是顽固份子，我没有办法叫你说，有人有办法叫你开口的”。我很祥和的对他说：“小兄弟呀！你审问的大法弟子可能有成千上万了吧，哪一个不是好人呢？因为我们师父就是教我们炼功做好人，你知道吗？保护一个大法弟子功德无量，相反对你和你的家人都不好的，我真心告诉你一句话：要善待大法弟子，知道法轮功是好功法，是正法，你也得福了。”他低头不语，在纸上写了几句，我一看也没什么，就签了名：大法弟子。他对我说：“好了，你去那屋切磋去吧。”

    那里有14位大法弟子，我们一见面都很高兴，畅谈交流心得体会，一致认为我们来迟了，好多大法弟子为我们承受苦难，在等着我们出来护法，那天下午来了三批驻京办的人来认领都未能办成。

    晚上9：30时，来了6个警察，把我们14名大法弟子送走，后来他们把我送到大兴派出所，来了两个男警问我吃不吃饭，我说要吃，他要了我伍元钱，买来一袋方便面、两根火腿肠，又给我倒了一杯热开水，看来他们对我还好，我也对他们微笑并告诉他们，我为什么要炼法轮功，因为法轮功要求我们炼功人一定要按照真、善、忍的标准做人，我原来的性格不好，急躁，身体也不好，现在我身体好了，什么病也没有了，实践是检验真理的唯一标准，通过实践证明法轮功是祛病健身的好功法。我家四个职工就有三个下岗了，全靠我炼功身体好，为儿女带孩子、看好家，他们才能安心出去打工、挣钱养家糊口，要是我身体不好，他们就无法安心打工。他们听后说：“你这个大妈真遇上我们了，你也没干什么，就说了一句你要坚持的话，你吃饭后，我们把你送回去。”我说：“不用送，我自己回去。”他们说：“这么晚了你路不熟，我们派车送你去买上火车票，买哪里的车票，把你的姓名告诉我们才好办。”我当时被他们的伪善所欺骗，告诉了他们我是成都的，叫×××。就这样我又被他们治安拘留15天，关押在大兴县看守所。

    在大兴县看守所的监室里有20来人，那里面有三个大法弟子，其中有一个不报姓名被称为1261的大法弟子，她和我讲了那里的大法弟子如何坚定，有一个绝食90多天，有一个绝食一个多月，她本人绝食半个月，其他监室的大法弟子也很坚定，在大法的威德和师父的保护下，把这狱中的环境正过来了，邪恶现在不那么邪恶了，我们是好人，可不坐板，不搞卫生，可以炼功了。可有两个最坚定的大法弟子被判了劳教。这里的犯人都知道大法好，说我们是好人，他们才是真正有罪的，回去后也要来学炼法轮功。

    我在那里住了12天，和她们讲法轮功在世界各地的洪传情况，把师父的新经文《秋风凉》背给她们听，她们还主动让我睡炕上，说我年龄最大，说都这么大的年龄了，还出来讲真象救人，你们法轮功敢说真话，所以我们从心里佩服你们。两个年轻女犯非要睡我身边，并说我和善可亲，好像她们妈妈一样，晚上她们梦见法轮好看极了，我也梦见我坐在一个船上，跳入水中救人……

    11月12日中午，成都驻京办来车将我接回驻京办，有两个女服务员来非法搜我的身，把我的衣服脱光了，并把我的730元钱及身份证、真象双面贴都搜出来了，她们问：“你身上还带着这个干啥？”我说：“你们两个与我真有缘份，别人已搜了几次都没搜出来，可你们搜到了，请你们不要交上去，你们读上面的内容就会明白的，‘保护一个大法弟子功德无量，天安门自焚事件是自导自演的栽赃陷害’，你们今天明白真象就有福了。”13日早上一个警官审问我，我还是和他洪法，他对我说：“你回去后不要再来了，我是理解你们这些人的，但有的（警察）就难说了。”当天下午4：30时我乘火车到达成都，第二天晚上9：30时到了我们当地派出所，一个警官审问我：“还炼不炼？”我说：“要炼。”当晚就把我送到成都市看守所刑事拘留一个月。

    拘留所里的大法弟子很多，每间屋里至少有6、7人，我们这监室里就有11个大法弟子，4个去上访的、其余的是开法会、发真象资料被抓来的，我们整天就是学法、炼功、整点发正念，和里面的人讲真象，不背监规、不搞卫生、不参加劳动，强加的迫害我们处处不配合，所以这里的环境也正过来了。可在2001年8月前这里环境是很差的，由于大法弟子的坚持抗争，共同努力，特别是那四大金刚（指特别坚定的四个大法弟子），不吃不喝，她们承受了巨大的苦难，四个人被连手用铁链铐上，在大太阳底下晒着，不让睡觉，但她们还是坚持不报姓名，不配合邪恶。现已证实这四位大法弟子中的一位——朱银芳，已于2003年4月被楠木寺的张小芳一伙残酷迫害致死。

    我在看守所里关了半个月也没人来过问，20天后，看守所的女警叫我去问了一下，登记了姓名后问我是怎么被抓進来的，我说：“我炼功受益很大，中国有句话：一日为师终身为父，滴水之恩当涌泉相报。何况我们师父是慈悲的对待每个人，却在人中受到如此的诽谤，我作为师父的弟子，当然要为师父说句公道话，这是天经地义的事，可派出所的人非法把我硬关到这里来，我是受迫害的，我做好人没错，根本就不应该被关在这里。”最后她对我说：“你不要去搞什么活动了，过几天就会放你回去的。”

    2001年12月12日晚12点，我们派出所来了两个人接我出来，我以为要放我回家了，可她们又问我：“你还炼不炼功了？”我说：“这么好的功法，当然要炼的。”这样又被她们关進拘留所15天，在那里每个屋子里都有大法弟子，关我的这屋里有4个大法弟子，一天早上一个女警来看我们一位绝食4天的同修，劝她吃点东西，并说她要休息两天后才来上班，我抓住机会和她讲真象，她说：“等你们法轮功平反后，我也要修炼的。”当时我很高兴，正像师父所说，每个人都有善的一面。

    2002年元月25日派出所一个警察和我的小女儿来接我，一个警官说：“我还是叫你（一声）老师，回去后把家看好，把孙子带好，不要到处跑了。”在回家的路上，我心里对师父说：师父，弟子胜利归来了。看到家属区的人，我主动与他们打招呼，问他们好，他们连说：“回来就好，回来就好。”

    过了两天我到公司保卫科去讲真象，下午，派出所所长、街道办事处、公司保卫科的一共6个人，开着警车到我家，不由分说又将我带到派出所审问：“这两天你在家干什么？还炼功吗？有人举报你，说你还要去北京，你真是很顽固呢。”我说：“你们又在找借口抓我，谁举报我又要去北京？找出证人来，我和他对质。”借着这个机会，我又和他们讲真象，他们说：“这个人真是铁杆，顽固分子。”于是把我关在留置室一夜。

    第二天户籍、派出所所长、街道办事处的一共4人一起审问我，说：“听说你这两天到处串，家里电话不断，还要去北京，你再走我们都要下岗了，今天非要写个保证，不去串联、不去北京”。我说不写，他们说不写就送走再关，警车在那里等着你，就看你的态度，这时一起来的女儿又哭又叫，说都快过年了，如果妈再被关，我也不想过年了。当时我的人心出来了，就写了：不去串联、不去北京。回家后，我很后悔，这不是配合了邪恶的迫害吗？于是我马上写了声明，声明签字全部作废！

    从此，白天有人看，出门有人跟踪，还专门派人记录我出门、回家的时间，因此我就天天出几趟门买菜，一次买一点，主要想和同修见面切磋，还要和世人讲真象。并主动找到街道办事处专管法轮功的人，请他到我家聊天。一次，我将办事处的人请到家，告诉他我今天是专门请你到我家作客的，我们今天谈话有个原则：不准抓辫子，为了你好，不准说我师父的坏话，回为我师父是世界上最好的人，办得到我们现在就开始谈。他说：“行，我早就想找你单独聊一聊，因为你们公园、退管科的人对你的评价还是很好的。”我就开始讲我为什么要学法轮功，法轮功在我身上出现的奇迹，法轮功在世界的洪传等真象，他也告诉我他现在工作也不好做，他是大学毕业，懂外语，主要分管法轮功，破获你们的资料点，现破获了一个大的资料点，全部是高级知识分子，现人已抓了。我说：“小李呀！我为什么要找你到我家来？第一我看你很像我的一个亲戚，第二你的爱人很漂亮，小女儿长得很乖，我非常希望你们全家有个美好的未来，我知道在你的权限内如能为大法弟子说句公道话，或以其他方式保护大法弟子，这对你及你的全家将是一件功德无量的事，希望你能在大是大非面前保持头脑冷静，千万不可干傻事啊！”这一聊就到12点了，我留他吃饭，他说：“我下午要开会，你要炼就在家里炼，不要出去炼，出去炼我还是要抓你的，这是我的工作，但我现在知道炼法轮功的都是好人了。”

    到2002年5月，办事处的人又找我说：“从5月起退休工资由公司管，每月要扣出250元钱作为他们上京接你的一切费用，”并且还说：“上面中央有文件，对坚修法轮功的人要在政治上搞臭、经济上搞垮、肉体上消灭，我知道你家困难，所以每月只扣你250元，（本来）上面要求扣你每月300元的。”这是什么逻辑！

    2003年正月初五，我到我大女儿家吃午饭，下午他们看我不在家，怕得要死，派出所、街道办、公司保卫科都出车了，到火车站、汽车站等地抓我，同时居委会也派了几个人，到几条路口想抓我，晚上我女婿下班回家，他们问：你妈又上北京去了？我女婿和我联系后，告诉他们，我们在看灯会。晚8点我回到家，他们还打来电话，我不客气的说：“我还有没有人身自由，大过年的我到女儿家吃顿饭、看看灯会，你们就吓得这个样子，你们都得精神病了，你们也不用脑袋好好想想自己扮演了一个什么角色，太可笑了！”第二天，看到保卫科的科长我又说他，他也觉得好笑，说：“以后有什么事我给你顶着，但你不要去北京，在家炼你的功吧。”从此以后，保卫科长也不怎么管我了，我就做我应该做的事。

    公司扣我的工资已于2003年8月扣完了，按理我应该拿全工资了，可到10月也没发工资给我，23日公司通知我说保卫科的人找我谈话，结果他们要我写保证书，说是这样才能把工资卡拿回，他们写好要我照抄或签个字也算数，我当然不会签，我说：“到什么时候了，你们还这么不清醒，江××一伙和610组织已被海外同修在国外起诉了，你们还跟着它们干坏事，迫害好人。”在场的一个小科员说：“你又在造谣，凭这点就可以把你抓走。”我说：“你们可以去调查呀，看我是不是在造谣，我真的是为你们好，才告诉你们这些的。”有一个办事处的人说：“江××是被起诉了，你说的是真的，但上面的事我们不管，你这次是上面点的名，因为你是‘知名人物’了，我们也没办法，你不写保证就只有送你去学习班（洗脑班）一个月，你自己还要交400元，公司还要派3个人陪你学，一切费用由你出，我看你还是写个保证书，在这里我们还这样和你说话，到了那里可就是另外一回事了，一个月不行两个月，那不是400元能解决问题的了，何去何从由你定。”我说：“我是好人，是按照师父教我们的真善忍做，我还需要跟你们学什么？难道还要我去学偷、抢、干坏事吗？我不会去的，也不会给你们写什么东西，更不会签字的，我人是一个，命是一条，随你们便吧！”我就走了。

    27日保卫科的人又叫我去，我没去，28日上午我主动去和他们讲真象，当时有4、5个人，他们说我是鸡蛋碰石头，我说：“人生一念，天地皆知，善恶若不报，乾坤必有私，这可是《西游记》中的话”，我还对他们说：“英国大作家莎士毕亚曾说过：‘不要污蔑你们所不知道的真理，否则你的生命将处在重重危险之中’，请你们记住法轮大法好，要善待法轮功学员，这样你们会得福报的。”其中一人问我：“那法轮功插播电视是怎么回事？那不是搞破坏吗？”我说：“你这个问题，我可以给你举个例子来说明，你说司马光砸缸的故事中，司马光为了救小孩把缸砸了，那你说司马光把缸砸了是做坏事吗？他不是在救人吗？如今不让我们修炼法轮功，把我们坚定的修炼者抓去迫害，酷刑折磨、办洗脑班，我们觉得对我们不公去上访，就说我们是“扰乱社会秩序”，完全没有我们说话的地方，我们的同修为了把真实情况告诉人们，迫不得已用电视插播来讲真象，难道有什么错吗？现在全世界许多国家都有法轮功修炼者，因为法轮功好，很多国家的政府都支持，只有我们国家不准炼，并造谣诽谤大法，你们知道吗？在这欺世谎言中毒害了多少无辜的民众，其中包括你们，连真、善、忍都反对的人的后果是很不好的，为了真正对你们好，我是不会配合你们写什么保证的。”于是我就走了。

    10月30日深夜公司保卫科来电话找我女儿，说明早上去谈一谈，第二天女儿去了，他们对女儿说，你妈太顽固了，我们对你妈做了几天的思想工作也做不通，我们都写好了，你只在上面签上你妈的名字就行了，你如不签，车子马上就要强行将你妈送走，你妈现在这个态度不是一个月的问题了，现在（上面）对坚持修炼的人又有新的规定，要强行转化……，我女儿不是炼功人，因为害怕就签上了我的名，她回来说：“我虽然签了，但有一个字是写错的，他们没看清楚。”我听了难受极了，我坚定了这么多天，还想借此机会多给他们讲点真象，但如今还是出问题了，这还是我的问题，肯定是哪里有漏，被旧势力钻了空子，于是我不管那么多，马上写了严正声明，声明女儿的签字作废。事后我帮助教育女儿，让她认识到问题的严重性，最后女儿也写了严正声明，挽回影响。

    三、　　体会

    1、多学法才使我这五年来能坚定的修炼大法，《转法轮》我抄了三遍，每周通读一遍《转法轮》，新经文下来要背一背，把师父讲的法牢记心中，心中有了法，就是法宝，遇到什么难关都能闯过去；

    2、把自己周围的环境首先正过来。由于我修炼受益，对自家人、邻居左右的人讲真象、送真象小卡片，他们都乐于接受，也明白法轮大法好。有一次邪恶的人来调查我是否还在“搞活动”、宣传法轮功，邻居们保护我说：“她家的人下岗了都在外面找活干，全靠她在家带孙子，买菜做饭还忙不过来呢，活动什么呀。”

    3、任何时候都要维护大法弟子的形象。平时我很注意自己的言行，对人祥和，我住的楼房我们这个单元共12家人，由于总电表老化了不好使，经常几家人停电，也没有人愿意管，我就主动花了82元钱买了这个单元的总电表，请电工安好了，有人问多少钱一家，我说，有钱自愿给6.8元吧，不给也没关系，结果11家邻居都主动给了7元，还说这个年头谁敢揽着做好事呀，我们知道你的工资都被扣了，经济困难，还帮我们垫钱做好事，我们是要给的，因为你这个人太好了，这是大家公认的。

    4、同修之间保持密切联系，跟上师父的正法進程，共同提高。我们经常是三三两两的谈学法体会，看了明慧的文章（同修整理的《归路》期刊）各自找自己的差距，互相帮助、互相鼓励，整体提高，跟上师父的正法進程。

    当前的时间很紧了，师父在《放下人心　救度世人》中说：“历史将很快走入新的阶段。从现在开始，特别是中国大陆的大法弟子、新老学员，放下长期执著的人心，全面开始抓紧救度世人。”“因此所有的大法弟子、新老学员，都要行动起来，全面开始讲清真象。特别是中国大陆大法弟子，人人都要出来讲，遍地开花，有人的地方无处不及。”师父啊！您对我们大陆大法弟子的期待和鼓励，对众生的洪大慈悲，我无法用任何言语来表达我的心情，我只有更加精進，按师父的要求做好我们的三件事，不辜负师父对我们的慈悲苦度，不辜负众生对我们的期盼，走好最后的每一步，去迎接美好的明天。

    由于平时忙，写文章少，水平有限，有不妥之处，请同修指正。


在正法修炼的实践中成熟和坚定

    文/四川大法弟子

    【明慧网2004年10月18日】母亲（大法弟子）曾对我说：看看这人世间的一切，都可以让她坚定修炼。我听了很有同感：常人就是这样，生在世上不知为何而活，不管贫富贵贱，都逃脱不了这苦海：生老病死苦，爱恨情仇苦，三界轮回苦……象木偶一样为高层生命或其它生命，因素，甚至观念所操纵、利用，身不由己的扮演着这出戏的某个角色，为名利情争斗不休，造业不止，不知苦海哪里是尽头。

    这也是我们得法前当常人时的真实写照，今天回过头来看看，能有幸得到万古难遇的大法，拥有助师正法的殊荣，能够在风雨中坚定的走到今天，感到无比的幸运和幸福。未来的主动权掌握在大法弟子自己的手中，而反观世人：迷于苦海，身不由己，未来难卜的种种，如何不让人坚定修炼。

    很多次学法中都有沧桑的感觉，不知落入这凡间多久了，也不知在历史上经历了多少重重恩怨，也不知当初是怎么做出这个宇宙中生命最智慧，最正确的选择——在末劫的最后时刻，成为正法时期的大法弟子；在旧宇宙所有众生生死存亡的关键时刻，助师正法、救度众生。有比其他生命更多的机会；有其他生命难以企及的无上荣耀；有永远都难以回报的浩荡佛恩……无比庆幸。

    从97年得法到现在，将近8年了。回头看看这些年风风雨雨，摔摔打打所走过的路，在正法修炼的实践中有了自己对师父，对大法，对正法的一定认识。在这里借书面交流的机会写出来，与众同修切磋，若有不足之处请慈悲指正。

    一、对师父的正信是大法弟子坚定的根本

    这些年我有一个清晰的认识，那就是对师父是否正信，是大法弟子在巨难中能否稳健走过来的最根本的决定因素。有了对师父的正信，才可能对师父的讲法相信，才可能在整个正法修炼中按师父的大法和正法的要求去做。

    回顾走过的路，其实整个过程中每时每刻都在看我们是否相信师父，是否相信师父给我们讲的法，即使相信还有信的程度问题。在旧势力强加给大法的所谓“考验”中，一直都在检验弟子对师父和大法的坚信程度。

    旧势力安排的这场邪恶考验，在世间所表现出来的邪恶最恶毒的就是对师父的诽谤，它们知道大法弟子如果动摇了对师父的正信，就失去了能经受住考验的决心。在劳教所，洗脑班等处，邪恶首先利用对师父的诽谤来动摇弟子的正信，它们可笑的割裂师父与大法的关系。学法不深的学员一旦失去对师父与大法的正信，就会很快的被所谓的“转化”。

    关键时刻、危难关头、当干扰和魔难来时，是否相信师父并按师父说的去做就成了大法弟子在那一刻神或人的区别，一念之差，天地悬殊。神才能走过来，而人则会被魔难击倒。

    我认识到：对师父的正信来自于平时扎扎实实的学法和实践中理性的升华。就是在一次次的实践中，在一次次的柳暗花明中甚至在跌倒的痛苦中对照法认识到师父讲给我们的都是真的，因此在以后做好，这样的提高才是扎实的。

    对师父没有正信的另一种表现，就是当自己没做好，走了弯路时，觉得自己对不起师父，就怀疑师父不管自己了、产生种种顾虑。

    人世间有句话：“可怜天下父母心”，天下的父母都非常怜惜自己的孩子，无论孩子犯了什么样的过错，只要他回来，父母都会原谅他、接纳他。更何况是有着洪大慈悲的师父呢，师父是我们真正的依靠，给予我们过去、现在、未来的一切。因为我们是肩负着助师正法、救度众生的神圣使命的正法时期的大法弟子，在世间，每一个弟子都无可替代，是与之结缘的众生得救的唯一希望，师父要最大限度救度一切可救度的众生，师父比我们自己更珍惜我们。师父想要把最好的东西给我们，只看我们自己要不要，只看我们是否把自己当作大法弟子。所以任何对师父的怀疑都是应该去掉的肮脏的人心。

    我从小就很自卑，对自己没有信心，2000年曾被旧势力利用这些弱点和有漏把我从精神上击倒过，由于我对自己过分的苛责，还有执著于梦，它们给我演化假象，让我陷入对做过错事，甚至是当常人时所做错事的自责，让我觉得自己不配是大法弟子，并变异想象出师父不要我了，失去了对师父的正信。

    当时觉得自己的心离开师父很远，就象一个孩子被一群坏孩子欺负，并且它们骗他说：他的父亲不要他了，他居然相信了，由于他不敢承认自己是父亲的孩子，他慈悲的父亲没有办法帮他……我就象这个孩子，后来经历了很多魔难，才发现师父一直都在我身边，在我自以为失去大法的绝望与痛苦中，我发现什么才是一个生命最应该珍惜的，而一个生命失去大法又是多么的可怕，我后来悟到当我迷失自己陷入痛苦中时，慈悲的师父比我更难过……

    2003年，一次我在资料点学法时突然非常真切的意识到一个问题：我是师父的弟子啊，是无所不能伟大的师父的弟子……。我泪流满面，这一念来自内心深处，仿佛穿越层层苍宇，坚定而纯正，我的身体类似激动状态，一阵又一阵的震动。

    就在那天晚上，我和资料点的另一位同修在师父的慈悲安排下，避过了邪恶的查房，当时院子里站满了查出租房的恶人，千钧一发之际，我们从它们身边坦然走过，出了院门，而它们就象没看到我们一样。我们的资料点放满了电脑、打印机……如果我们没及时发现它们，后果不堪设想。

    后来在一次梦中，有人对我说：本来要我交30万元学费的，免了。我悟到：当我们坚信师父，并真正把自己当作师父的弟子，正念正行时，邪恶是不敢来动的，它们的安排自然就被否定。

    后来经历过很多次局势紧张，内心承受很大压力的时刻，每当这时，我对自己说：我是师父的弟子，师父只会为我好，我是来助师正法、救度众生的，其它的任何安排，都不要，不承认……。正念一坚定，邪恶自灭，压力也烟消云散。时刻保持对师父的正信，相信师父就在我们身边，那么无论表面再怎么困难，我们都一定走得过来。

    二、真正精進，邪恶不敢迫害

    很多地区，特别是邪恶迫害严重的地区一些同修有这样一种错误认识：越走出来，越被迫害；越精進越被迫害。其实事情做得越多，并不等于修得越好，表面的轰轰烈烈、“英雄行为”也不等于精進。一位真正精進的同修，按大法和师父的正法要求去做到，时时都有师父法身看护，什么邪恶敢无理迫害？师父不承认旧势力及其安排的一切。那么做得好走得正的弟子，旧势力的一切被全盘否定（即使在无明的迷中被欺骗或签过什么约），这时还会有那些迫害发生吗？

    “真正的能够做得好的，它们真的也是不敢动的；否定其旧势力安排的，正念很足的，它们都是动不了的。也就是说在这个期间哪，不管怎么迫害，如果大法弟子心很正、正念很足，能够清醒、冷静的认识这一切，就会避免很多损失。”（《在2003年亚特兰大法会上的讲法》）。师父讲给我们的法，难道在某一个人那里或某一个地方就有例外了吗？

    我认识到：我们讲清真象，反迫害也只是目前的一种特殊修炼方式，师父在《转法轮》中告诉我们：“告诉你一个真理：整个人的修炼过程就是一个不断的去人的执著心的过程”， 修炼人需要去掉的心很多：自私自我的心，妒忌心、争斗心等等。修炼人不断放下人心执著，提高心性、时时象个修炼人的样子去做好师父要求的三件事才是真正的精進。长期以来很多同修把事做得多少，简单的把怕不怕，能否承受看作是衡量精進与否的一种表现。

    我看到过一些同修，他们被邪恶反复严重迫害，确实也有表现好的，但放得下生死，却没有放下自我，基点不是维护大法，根本上为私的执著及派生出的各种心不能及时发现和放下，就是大漏，使邪恶有了迫害的充足理由。因此而造成的复杂局面，残酷的“假象”使很多看表面、看榜样的同修对法产生了迷惑。其实真正按师父的要求去做，邪恶是不敢迫害的。

    我2001年时由于不能静心学法，执著有漏被邪恶非法抓捕、劳教1年。痛定思痛，在劳教所我不配合邪恶，被恶人说成是“十处打锣，九处都有。枪毙的对象”，还被列为“坚决打击的典型”。说得很吓人。然而事实上，我按师父的要求去做到时，赢得了警察和恶人的尊敬，有一位包夹头目私下里对我说：我真的很佩服你……

    后来劳教所所谓专管中队在准备“强制转化”前，提前把我和另外5名坚定的同修分到了生产中队，以免对他们的“工作”造成“阻碍”。结果我们在生产中队被告之：想做就做，不想做就去休息。直至离开劳教所也没有谁对我们有“转化”的想法，一个恶警说：你们这些人极其顽固，对你们不抱任何希望……而留在专管中队、消极承受和配合了邪恶要求的同修，却被邪恶非常残酷的迫害。在极度痛苦中，有些同修承受不住、违心的写了“三书”。

    后来我得知：在专管中队、我们几位被分到生产中队的同修，被邪恶绘声绘色的描述成是：已被整变形了，惨得很……这确实吓着了一些不坚定的同修。所以后来，碰着专管中队的人，我给他们打招呼，他们很震惊：“你怎么还没被整变形、还长胖了？！”

    从劳教所出来后，看到师父在《北美巡回讲法》中说：“如有的大法弟子被抓后，坦然不动，没有任何怕心，你看它旧势力就不敢迫害他。因为它们知道此人你不打死他，什么迫害都没有用，也就不碰他了。”我感触很深，我没有达到师父说的那么好，但我基本做到时，它们就已经不敢迫害了。

    有同修说：越抵制邪恶，越被迫害的厉害。好象确实也有这样的一些“现实”。

    在离开劳教所之前，我们二十几名坚定的大法弟子被弄到“魔鬼中队”“集训”。邪恶没敢提“转化”二字，只说要“加强纪律”。恶警要求唱歌颂××党的歌，大家抵制，一次一位同修A被恶警在一天半时间内连续电击了三次，该同修脸部、颈部被烧得血肉模糊，最后承受不住，被迫唱歌。我们看到心里很难过，同时我心里有了一点迷惑：当时他被恶警拖走时我们都在发正念加持他；同样是他，前一段时间被恶警电击时他发出强大正念使电棍当场坏掉；从我们自身的经历看抵制邪恶越坚决，迫害是越轻的。为什么他这次抵制邪恶反被加重迫害了呢？

    我的迷惑师父看得见。不久“包夹”调换了。A同修的“包夹”正好调换到了我这里。有一天他主动说到：你们法轮功A也要“点水”（出卖别人的意思）。我说：不要乱说！他说：那次唱歌，A没唱，另外B也没唱，当时恶警只电击了A，后来A在“思想汇报”中写到：我与B同样没唱歌，为什么只电我，你们专门迫害我，这不公平……。恶警看了后，暴跳如雷。后来就把他电成了那样……。

    原来是这样！我心中的迷惑顿时一扫而空。生出了对法无比坚定的心。

    原来是那位同修没去掉的执著：妒忌心，被旧势力抓住了成了迫害他的把柄，所以下狠手迫害他呀！表面的轰轰烈烈后面有我们肉眼看不到的执著（当时，同修一般都会为其他同修没被迫害或减轻迫害而由衷高兴），这位同修在这一点上确实有差距啊。但是这位同修在这一点上没做到并不能掩盖住他做得好的地方。有执著发现后去掉就是了，我们不允许邪恶以此为借口迫害大法弟子。

    后来我认识到：在任何环境，任何情况下有再多“现实”的假象，都一定要坚信师父，以法为师，没有榜样，每个人的路不会相同的。

    三、我们是来助师正法、救度众生的，不是来接受“考验”和承受迫害的

    认识到这一点，作为我自己来说是一个去掉自私自我的过程，是从个人修炼到正法修炼的转变过程。

    在被邪恶非法抓捕和劳教的一年里，在魔难的痛苦中，我冷静下来反思自己，发现了自己强烈的求吃苦的心，当然还有其它的执著。我曾狭隘的认为心性要提高，首先要有德，有德就应该多吃苦，把师父在《转法轮》中说的“能吃苦”曲解为找苦吃。无意中把自己置于被旧势力“考验”的位置。旧势力找到了迫害我充足的理由，可以说魔难在一定程度上是自己求来的。里面隐藏着强烈的为私为我、有求有为，思想中有过去修炼方式的观念影响，没有认识到大法弟子自身的伟大，以及大法弟子在讲清真象中平凡里蕴含着的伟大。

    在劳教所里，我发现：每当我慈悲于周围的人，发自内心想让他们了解真象时，我的环境变得宽松，包夹都是相对善良的人，我学法炼功时他们主动为我掩护。然而当我慈悲不够，只想到自己要提高时，随之安排的包夹一个比一个凶恶，让我受够了折磨。不知不觉中为私为我的东西符合了旧势力的安排，旧势力就要“考验”你来了。认识到这一点，我不断背法，并从小事做起，把自私的东西一点一点去掉，生出了强烈的出去救度众生的愿望。

    我堂堂正正的对问我今后打算的警察说：我出去后得找一个工作，然后利用工作之便告诉更多人法轮功被迫害的真象。他听了瞠目结舌，半天吐出一句话：你这样，危险得很……。（当时我们曾被威胁：不“转化”的，期满由当地610来接，直接送洗脑班，再不“转化”继续劳教）。我什么也不想，只想到该去救人，我不能再在里面闯什么关了，我要出去发挥我的特长和作用。

    我们放下了自我和执著，师父就可以为我们作主，什么都可以为我们做。其它任何生命和人说的都不算。

    后来，我是由亲人来接的，整个过程，时间，方式完全按我希望的進行，心想事成的背后是大法展现的威力，听亲人讲：办手续的过程环环相扣，巧之又巧，出奇的顺利……。我知道这一切都是师父的安排。走的时候有曾电过我的警察悄悄对我亲人说：其实，他们都是好人……有人对我说：再也不要来了！我说：对呀，我不会来了，这里不是我应该呆的地方。

    出来后我了解到，很多亲戚在我被迫害期间，对大法产生了迷惑，他们承受不了那么大的压力。我即使是从里面“正念闯出来了”，造成的损失，耽误的时间也是很多的。而当初如果每天能静心学法，扎扎实实修自己，去掉执著，是不会发生这种事的，教训极其深刻。

    我系统的学了师父最新的一系列讲法，我的思路清晰了。师父评注的一篇文章《大法的威严》对我促進也很大，同修很早以前悟到的，我现在终于悟到了。师父没有安排我们被抓，被打，被劳教，被判刑。师父要我们在正常环境堂堂正正符合常人状态修炼，做好三件事，从而证实和维护大法，救度世人，向众生展现大法的威严和大法弟子同化法后的美好。

    我们是来助师正法、救度众生的，不是来接受“考验”和承受迫害的。

    四、在正法中修出慈悲和洪大的宽容

    出来后不久，因为证实大法的需要，我参与了资料点的工作。这时我的一些为证实法而备的特长，如写文章等等充分发挥了作用……

    在学会电脑后，我承担起了给同修“普及电脑知识”的重任。这时我以前在一家公司培训业务员的经历，让我有一定的“教学经验”。我善于把我学会的东西归纳、总结，整理出来以最简单、明了的方式教给同修，教的过程细致、生动。同修都说我教得好，容易听懂。他们学得也快。我教会的同修中有些只是有小学文化的大娘。

    因为我们是修炼人，教学的过程不可能没有修炼的因素，刚开始的时候，我的着急心冒得很厉害。有一次一位同修学打开隐藏盘，别的同修可能学几个小时就学会了，而他在一周后还没学会，我失去耐心了，也没慈悲了。我“严格”的要求他向内找，同修很痛苦，找不到原因，只说大脑经常一片空白，修炼前他曾大脑受损，现在出现了修炼前状态。看着同修满怀歉意的样子，我突然意识到我怎么没向内找自己呢？我回头看自己：慈悲不够，着急心重，看到同修简单问题学不会，竟然有肮脏的瞧不起的心，这时说话表面和气，实际已隐含讥讽。同修在愧疚、自责、和压力中、原来的状态出现了，没想到同修的状态竟然是我的心造成的。

    我生出了对同修的歉意和慈悲，我真诚的和同修作了交流，大家都放下了人心。接下来的教学过程和谐而愉快，他再也没有出现那种状态，很快，把该学的都学会了，后来他们那个资料点在当地发挥了独当一面的作用。

    那一次我印象非常深刻，工作中、生活中处处都有修的因素。我逐渐的能用神圣的心态来对待我在证实大法工作中的哪怕一件小事，当我以慈悲来对待和我接触的同修，把他（她）们真的当作他（她）们世界中众生无限景仰的王与主，这时哪里有化解不了的矛盾呢？

    我和同修交流时，我说：当很多人都说你好时，我看得到你的不足；当很多人对你不满时，我看得到你的优点。全面、正确的看待同修才能使我们清醒、理智的用法来判断和衡量同修之间出现的矛盾，才不会中了乱法烂鬼的“离间计”。

    交流时我给同修讲：在劳教所里，我们被几名“包夹”二十四小时限制着人身自由，同修之间别说交流，有时相对而过，点个头，问候一句都可能被指责为“传递暗号”，而受到折磨。在那样的严酷环境中，看一看同修都感到高兴，困难时，握一握拳，一个微笑都能给同修以鼓舞，同修之间真的很珍惜，但是为什么非得在那个环境中才懂得彼此珍惜呢？为什么不在现在正常、宽松的环境中去珍惜呢？

    我不允许任何矛盾在我与同修，同修与同修之间长期存在，我想，抱着这样一颗为整体着想的心，为同修负责的心（真心，同修看得见），真的没有任何矛盾不可以解决，没有任何困难不可以克服。看到同修的不足我总是当面指出，当同修体会到我真心为他着想时，他会接受的。即使有被冲击到根本上的东西，当时不能接受，过了，冷静下来都能理解的。

    时时以法为师才能使我们心怀慈悲，时时以法为大才能使我们胸怀宽广，以至有洪大的宽容。

    在资料点工作要两年了，我和所有与我共事过的同修都相处容洽。即使偶尔有不同意见和矛盾都能很快解决。因为我们都在修，都在同化大法，都能向内找，都能以法为大，都有想解决问题的心。每一个人都把自己视为这整体的一个粒子，共同努力，就能让我们的整体如此圆容和威力无比。

    我在進入一家公司时，在填的应聘表上写到：我的优点是真诚，善良，宽容和忍让，我能吃苦，我能和所有我接触的人容洽相处。我将是公司与经销商或客户之间的润滑剂。后来我基本做到了，同时让很多人了解了大法的真象，其实我本身就是真象，有缘人就能在大法弟子身上见证到大法的美好。

    得法7年多来，经历了太多太多，有酸有甜，有苦有乐……当初看到师父对我们的要求：“……修成无私无我，先他后我的正觉”。觉得不可思议的遥远。后来在助师正法的过程中，逐渐体会到了师父的苦心和慈悲，逐渐明白自己肩负的巨大使命与责任。从为自己的得失而乐而忧，逐渐的更多为众生得救而乐，为众生迷而不醒而忧……一个正法时期的大法弟子真的应该是一个完全为了众生的未来和福祉而存在的生命啊。

    让我们在正法修炼的道路上精進吧。不断纯净自己，同化这宇宙的根本大法，救度更多众生。如此，我们才配得上正法时期大法弟子的称号，对得起师父给我们的无上荣耀和将来不同层次王与主伟大而永恒的威德。

    向伟大的师尊合十。

    向可敬的同修们合十。


坚信师父，我闯过了一关又一关

    文/大连大法弟子 陆怡（化名）

    【明慧网2004年10月14日】在派出所里他们什么也没有审出来。第二天下午，我和看着我的小警察单独接触时，他告诉我一件神奇的事情：当时他去抓那位女同修，就在快要接近她时，眼前出现了三个字“不能抓”，他知道这是佛的显现，就把那位同修放走了。我向他洪法，他了解真象后，非常高兴。他说：“如果下午五点钟之前不放你，今晚12点我就把你放了，给你200元钱回家，其余事情我来解决，这也是我从今以后善待大法弟子表现的开始吧。”下午三点多派出所就把我放了，17个小时我堂堂正正的走出了派出所。从派出所出来的第二天早上，我精神饱满的又去了派出所，向派出所的所长讲真象，所长了解真象后，非常感谢我，最后一直送我出派出所院外。

    马三家……队里有一个转化的人，她的一只眼睛烂的很严重。队长号召大家捐钱为她治病，除了我之外大家都捐了。当时队长问我为什么不捐，少点也行。我很严肃的告诉她和周围的人：“她骂师父、骂大法，这是遭了报应。我捐钱，不就等于我在骂师父、骂大法嘛。这是原则性问题，不能捐。再者，我也没有钱。她因为听了江泽民的话才造成这样的恶果，她应该找江泽民要钱治病。”……

    ——本文作者

    * * * * * * * * *

    我是一名老年大法弟子，从得法到现在，我不知道用什么言语来表达对师父的感谢。在我身上发生了许多许多的故事。修炼路上，坚信师父，坚信大法，我闯过了一关又一关。

    一、　　得法

    从五岁起，我得了癫痫病（俗称羊角疯）。发作的时候，身体抽的象根棍，人事不知。为了治病，家里花了很多钱，针灸疗法将人中穴、手指肚、脚趾肚都扎烂了，也无济于事。那时候，我真是痛不堪言。三十多岁的时候，我又得了过敏性咽炎，一年365天，天天咳嗽。药物用了一大堆，结果落下药物过敏的病根。这一切折磨我到六十岁，也就是得法前。

    我在中学的时候就希望能在古老修炼方法中得到身心的解脱，因为我想知道“人为什么活着”，想出家修行。有一年，我到一家大的寺庙去皈依，仪式的最后需要每个皈依者向老和尚送十元钱的红包，这种行为让我感到寺庙也不是净地，后来就再也没去。那时候，多想有一方净土让我容身修行啊，屡次都是失望而终。

    心底那份佛缘，让我隐隐觉得自己始终要走修炼的路，但是路在何方？1997年6月29号，我终于找到了。那天，我拿到《转法轮》后，从下午三点一直看到凌晨四点，边看边哭。象一个迷失的孩子，终于找到了自己的父母，我六十年的梦今天终于醒了，我知道这就是我花了一生所要找的净土——法轮大法。看完一遍书，只知道好，里面讲的什么我还没记住，就这样我得法了，从此以后这本天书就再也没有离开过我。

    得法几天后，困扰我几十年的病都没有了，身体一身轻。我感谢师父，是师父让我重获生命。我唯有精進修炼才能对得起师父。从那起，我很精進，我告诉自己一定要跟师父回家。

    二、　　正法修炼路上的故事

    从7.20镇压开始后，每个大法弟子都开始走自己的路。五年多的时间，经历了很多。我最大的感受就是：坚信师父，没有过不去的坎。

    一）17小时走出派出所

    一天晚上九点多，我和同修一起出去发法轮功真象资料。发完光碟后，又贴了许多不干胶。就在贴不干胶的时候，我们被蹲坑的两个警察发现。另一位同修身上有很多真象材料，为了保护她和资料，我让她先走，自己在后面应付警察。

    警察把我抓到派出所，开始审问。警察让我蹲下，我当时想到师父说：“无论在任何环境都不要配合邪恶的要求、命令和指使。大家都这样做，环境就不是这样了。”（《精進要旨（二）》“大法弟子的正念是有威力的”）。我告诉他们我只能坐着，不能蹲。他们把师父的照片倒着拿，我非常严厉的让他端端正正的放好，他们很听话的把师父像放在办公桌上了。

    在派出所里，我用在大法中修炼出来的智慧应对警察，他们设计了很多圈套，都被我纷纷识破。结果他们什么也没有审出来。

    第二天下午，我和看着我的小警察单独接触时，他告诉我一件神奇的事情：当时他去抓那位女同修，就在快要接近她时，眼前出现了三个字“不能抓”，他知道这是佛的显现，就把那位同修放走了。我向他洪法，他了解真象后，非常高兴。他说：“如果下午五点钟之前不放你，今晚12点我就把你放了，给你200元钱回家，其余事情我来解决，这也是我从今以后善待大法弟子表现的开始吧。”下午三点多派出所就把我放了，17个小时我堂堂正正的走出了派出所。

    从派出所出来的第二天早上，我精神饱满的又去了派出所，向派出所的所长讲真象，所长了解真象后，非常感谢我，最后一直送我出派出所院外，还告诉我以后有机会再来。

    二）40天走出马三家教养院

    （1） 進大连姚家看守所

    在2001年夏，我们家来了两位流离失所的大法弟子，当时他们状态很不好。考虑到其他弟子的安全，想让他们去别的地方，但是顾及人的面子，我迟迟没有让他们离开。结果警察抓他们的时候，我的家也给抄了，抄出很多条幅和光盘，自己被抓進了大连姚家看守所。正如师父讲的“修炼中加上任何人的东西都是极其危险的”（《精進要旨（一）》——挖根），在这方面我真的跌了很大一跤，损失很多。

    在看守所里，我将自己会背的经文和《洪吟》背给那些不会背的大法弟子，后来她们都会背了。看守所里面，除了大法弟子之外，还有许多犯人。犯人们经常对大法弟子出言不逊。有一天，管教让我们背监规，大法弟子都不背，同监室的犯人全部被罚坐板凳。受到株连迫害，犯人们不明真象，不反对迫害他们的警察，反而很生气的责怪受迫害的大法弟子。有一个犯人大吵大嚷的说：“進到这里来的都是犯人，就应该背监规。”当时我想我是大法弟子，我必须得把环境正过来。我非常严肃的说：“你们给我听着，我告诉你们大法弟子为什么和你们不一样。因为你们是犯人，是犯罪之人，来这里是接受改造的；而我们不是，我们是好人，是被邪恶迫害進来的。明确一点讲，是被江泽民迫害進来的。我们如果违心写一个‘不炼法轮功’的保证书，我们就可以出去，而你们写十个保证书也出不去。你们说一样不一样？”

    全场人顿时鸦雀无声，在场的大法弟子开始分别向他们讲真象。

    从那以后，我们不但不背监规，而且在监室里炼功时，犯人们用身体挡住监视器，并在门口放风，以保证我们炼功。甚至有些犯人开始和我们一起炼功，背《洪吟》。环境被正过来了，正如师父说的“对宇宙真理坚不可摧的正念是构成善良的大法弟子坚如磐石的金刚之体，令一切邪恶胆寒，放射出的真理之光令一切生命不正的思想因素解体。有多强的正念，有多大的威力。”（《精進要旨（二）——也三言两语》）。

    （2 ）被非法关進马三家教养院

    ·　　师父点悟我要做好

    在大连姚家看守所，邪恶判我三年劳教，并把我送到臭名昭著的马三家教养院。来到马三家教养院，我心里很难受。想到这里是邪恶最聚集的地方，不知道什么时候才能出去。心里很沮丧。行为也不象大法弟子的样，说话、走路又回到常人状态。有一天晚上，在睡梦中师父点悟我说：“一个大法弟子在任何环境中都应该表现出大法弟子的形象，看看自己的言行，象不象大法弟子的样。”我被惊醒后，开始审视自己，找自己的问题，想到自己是因为没有做好才来这里。既然来了，就应该做好大法弟子应该做的事。从那以后，我时时不忘自己是大法弟子，是来救度众生的，是来助师正法的。

    ·　　传经文

    当时在马三家教养院里，很多弟子长时间没有看到师父的法，特别是师父最近的新经文就更不知道了。在私下传的经文很多都是假的，被改过字的。要在那样邪恶的环境下坚定正念，师父的法一刻都不能离。我深知这一点的重要，当时我会背很多新经文，我必须把经文传给那些不向邪恶妥协的大法弟子。

    我的身边始终都有两个包夹，时时看管着。要传经文，必须把她们正过来。我分析了两位包夹的特点：一个只是表面上转化，内心仍然相信师父，所以她很快就被我正过来，帮我传经文；而另一个是彻底迷失在转化中的，她患有子宫脱落，晚上我就每隔二十分钟去一趟厕所（上厕所时，她必须跟着），由于休息不好，她很快就受不了了，向我求饶，我告诉她必须得听我的，最后她答应了。以后，我把写好的经文都放在她怀里，这样经文就不会被搜走。而我需要的时候，就从她怀里拿。

    传经文的时候，还需要地点。我观察了一下，在牢房里只有暖水瓶的地方大家经常去。我主动要求住在水瓶旁边的床位，这样未转化的大法弟子过来倒水时，我就把写好的短经文往地上一搁，她们就拣走了。

    而长经文不好传，需要写很长时间，屋里的眼睛太多，不好写。我又开始想别的办法，并在心里请师父帮忙。很快就有办法了，屋里有两种人——转化的和没有转化的，他们之间经常发生吵架的现象，这直接影响队长的收入（因为纪律不好，要扣队长的奖分），队长为此很头疼。我主动请缨，告诉她我可以把矛盾解决。队长很高兴，她问我有什么办法。我说：“我可以在室长的陪同下，和没有转化的大法弟子谈话，从中解决转化与未转化之间的冲突。”队长同意了。我先把室长正过来（她是表面妥协的），在她的帮助下利用谈话的时间，把师父的长经文背给未转化的弟子听。

    把经文全部传完后，我向队长提出要求：转化的人不准骂师父、骂大法。队长下令：在屋里不准谈观点。从此以后，屋里就和平了，队长对我非常感激。

    师父讲“用理智去证实法、用智慧去讲清真象、用慈悲去洪法与救渡世人，这就是在建立觉者的威德。”（《精進要旨》（二）——理性）。在证实法中，我们必须要用智慧，而不是莽撞。传经文的事情，我感觉只要自己想做，师父就把一切安排好了。有什么能难得倒大法弟子的呢？

    ·　　原则问题寸步不让

    在马三家教养院，很多人是假转化。她们刚开始为了早点出去，或因为害怕，半推半就的接受转化。在我看来，不管因为什么原因转化了，都是错的，都是在向邪恶妥协。所以，在马三家教养院里，原则问题我分的很清楚，丝毫不退让。对于是否修炼，对于师父、大法，无论它们采取怎样的手段，我都能一眼识破，可谓火眼金睛。而有些事情，看似和原则问题没有关系，其实里面也有这些因素在。这需要我冷静的对待所发生的一切，既不能被迷惑，又要达到证实法的目地。

    队里有一个转化的人，她的一只眼睛烂的很严重。队长号召大家捐钱为她治病，除了我之外大家都捐了。当时队长问我为什么不捐，少点也行。我很严肃的告诉她和周围的人：“她骂师父、骂大法，这是遭了报应。我捐钱，不就等于我在骂师父、骂大法嘛。这是原则性问题，不能捐。再者，我也没有钱。她因为听了江泽民的话才造成这样的恶果，她应该找江泽民要钱治病。”我要让她们知道背弃大法会有什么样的下场，也是给邪恶及转化人的警告。

    到了马三家，队长就安排转化的人来转化我，有单枪匹马的，还有成群围攻的，都被我纷纷拒之千里。后来有一个号称转化能手的邪悟者——车利（大连的），我对她有所耳闻。那天她来了，一進屋，就伸出手要和我握手，我马上把手背后，告诉她：“我不和你握手，我嫌你脏，你不配和我握手。整个马三家，我最瞧不起的就是你。你是在玩呀，你一進马三家就转化，一出去就变。这次你進来又转化，自己转化不说，还去转化别人，害了多少人走向了大法的对立面。你还算是个人嘛？”结果她很尴尬，从那以后就再也没有人做我的转化工作了。

    ·　　讲真象

    在看守所、教养院里，我抓住每一个机会讲真象。只要我能说得上话的时候，我都能把话题转到江泽民迫害大法上。无论是对管教、对转化的人，我都能用不同的方式让她们了解真象。很多人和我成了朋友，她们都喜欢听我讲。是大法给了我智慧，针对不同的对象采取不同的方式让她们知道真象。

    ·　　 我做好了，师父让我回家

    面对重重铁门，我相信师父，只要我做好，一切都是师父说了算。队长曾对我说：“老太太呀，三年的时间，你不转化，就甘心在这里待三年呀？”我说：“至于我在马三家待多长时间，那是我师父说了算，师父说让我回家，谁也拦不住。只要我做好大法弟子应该做的事，三个月之内我肯定回家。”当时很多人在场，都当我在说笑，没有当回事。

    所有的经文都传完后， 一天清晨（三点多钟），我梦见师父了。师父慈祥的拍拍我的肩膀说：“想不想回家呀？”我哭着说：“师父呀，我做梦都想回家，可是我怎么回去呀？”师父说：“你在这里做的很好，今天就让你回家。”这时我醒了，就告诉我旁边的人。旁边的人听了，觉得我是在痴人说梦。很快屋里的人都醒了，个个都问我是怎么回事。我就告诉她们：师父让我今天回家。转化的人都笑话我在说梦话：重重大铁门，如何出去呀。我严肃的告诉她们：师父的话是法，师父让我回家，我今天一定能回家。

    结果教养院下午三点多钟就通知我，我可以回家了。

    坚信师父，坚信大法，我终于40天堂堂正正走出了马三家教养院。正象师父讲的故事：“有个学员一路讲着大法真象、喊着“大法好”，不管带到哪儿，恶警说什么我都不听，你打我骂我再狠，我也就是这样。那个劳教所吓得赶快退回去：我们不要。因为它们想：我转化不了她，还影响一大片，（众笑）它们还拿不到奖金。（鼓掌）没有办法，那派出所那往哪儿留啊？没有办法，送回家去了。”（《在大纽约地区法会的讲法和解法》）。

    三）正念的作用

    发正念对每个大法弟子来说，都非常重要。在正法修炼的路上，有许多神奇的故事都是源于正念的作用。

    第一次被抓，我在派出所坚持发正念。看着我的小警察问我：“老太太，你这是干什么呢？”我告诉他：“我是在发正念，铲除你们派出所背后的邪恶。”他又问我：“管用嘛？”我说：“当然管用。”他紧接着说：“那你把看着你的另一个警察支走，它最坏了。这样我就可以帮你离开这里。”我盘坐着，持续发正念。第二天早上，那个恶警由于家里有急事就马上赶回家了（由于它晚上在审我，一整夜没有回家），回去后就没再来上班。这个小警察非常惊讶的说：“大法真神奇，发正念真的管用呀。”没有那个恶警后，我很快就走出了派出所。

    在马三家教养院，我能很快走出来，也是正念的作用。据说从来都没有这么短的时间能离开马三家教养院的。

    在正法修炼中，还有很多很多的故事，坚信师父，我闯过了一关又一关。在证实法最后的路上，让我们一起做好师父讲的三件事，共同精進。

    不对之处，敬请指教。

    谢谢。合十。


坚守信念，走正修炼進程的每一步

    文/广州大法弟子

    【明慧网2004年10月18日】看到明慧网刊登“首届法轮大法大陆弟子修炼心得书面交流大会”征稿后，回想自己的修炼过程，虽然没有轰轰烈烈的事迹，但也有一些心得体会，写出来作为自己修炼的总结汇报吧。

    一、有缘得法

    我是1997年5月份退休的，身体一直有好几种病，心肌劳累，腰肌劳损，特别是妇科病较为严重（子宫肌瘤、盆腔炎、附件炎等等），以为退休了到公园打太极拳或做一些运动作为锻炼身体，又有时间将这些病彻底治好。怎料事与愿违，妇科病折腾得我够呛，西医看不好，看中医，别人介绍一个私人开诊的老中医，给我开了一个处方，三十多味药，走了几间药店才能抓齐药，剂量很大，用大锅煎几个小时，一天分几次喝（药方子现在还留着做见证），喝后拉肚子十几次，人虚脱得几乎要晕过去了，不敢再吃了。病又不见好，后来又看西医，越吃药越糟糕，身体虚弱得走路几乎要扶着墙，不敢走远。每月药费400～500元，退休费全用到看病吃药上去了。

    在11月份上旬，邻居（大法学员）见我病得这么重，对我说：“你学炼法轮功吧，不用花钱，只是花些时间和精力，试试看怎样？你认为好就坚持炼下去，你认为不见效也可以不炼，很随便的。”就这样每天跟她出去集体炼功。当时好在有这么好的大环境，能集体学法，集体炼功。我就是这样有缘得大法的。

    得法初期干扰也很大，都是自身业力的干扰，集体学法时感到很烦闷，全身不自在，很难入脑，很想离场；炼功时，腿就是硬邦邦的，单盘腿翘得像高射炮一样，坐10分钟也不行，腿痛得钻心。可能是业力大的缘故，我过盘腿关也很艰难，脚踝子（广州人叫脚眼）三肿三消，走路一拐一拐的，学法时我问一些老学员：“为什么我盘腿这么难，在座的最差劲的就是我了。”同修解释说：“不要紧的，只要坚持下去，过一段时间会好的，消业嘛，就要承受些痛苦，业力从腿消下去，比身体消业的痛苦好承受得多，修炼是很艰苦的。”我记起师父的话“难忍能忍，难行能行。”我还是坚持炼下来，大半年才能双盘腿，如果当时没有这个大环境，就盘腿这个关我也很难过。

    11月下旬，在东山区军区礼堂召开法轮大法修炼心得交流会，同修带我去参加，礼堂坐满了人，我被发言的同修精進实修的事例吸引住了，听得很入神，在我偶然抬头仰望对面墙壁最高处的一排玻璃窗时，看见有圆圆的东西在闪动，金灿灿的，很漂亮，我静静的观看了几分钟，意识到这是法轮，学员发言结束后的掌声把我的注意力调回来，我再想看时就没有了。后来我告诉同修，她说：“你真幸运，能看到法轮，这是师父增强你炼功的信心，显现给你看的。”

    1998年正月下旬的一个深夜，家人都睡熟了，我突然肚子痛，痛好象肠胃要捏下一层东西来。痛得我全身冰冷，直不起腰来。我心里悟到这是师父帮我清理身体，连内脏都给我清理，但实在痛得很难受，心里有点慌，我从内心喊：“师父救我”。着急上厕所两次，不那么痛了，第二天睡醒了，很精神，一身轻，好像什么事都没有发生过一样，家人也不知道。这也是一次对我的考验，吃药对我是无缘的了。

    我不断的学法和坚持炼功，几个月后，身体有很大的变化，脸色红润了。事实证明，不用花钱看病，不用家人担心，脱离了病魔的纠缠。所以一直走到了今天，家人对我修炼法轮大法依然是默默的支持。

    二、坚定的一念：我不会放弃修炼

    在1999年之前，有些报纸对法轮功的诽谤已有点风风雨雨了，辅导员在集体学法时都叫我们抓紧时间学法实修，不管环境怎样都要以法为师。1999年7月份的一天，得知有些地方无理抓了法轮功学员，我们要去声援，到广东省政府上访，和平请愿，要求释放被抓的法轮功学员，这次我也参加了，人数约有2000多人。法轮功学员的和平、理性请愿，不但没被接访，却受到政府调动的十几卡车军队的驱赶，坚持不走的被抓上卡车。这个扣动心弦的场面，后来我投稿给明慧网，在第99期的周刊《写给见证历史的画面》刊登出来。这里不再详细写了。

    没多久就是7月20日了，邪恶铺天盖地压下来了。在当权者江妒嫉心的驱使下，蓄意策划打压法轮功，中国的报纸、电视、广播编造了法轮功的种种莫须有的罪名，什么“天安门自焚”、“京城血案”、“伪科学”……，让不知情的民众仇恨法轮功，为镇压法轮功制造藉口，这些造谣、诽谤，毒害了很多世人，还不择手段迫害大法弟子，抄家、抓人、判刑等等，有部分学员害怕不炼了。

    我在97年11月至99年7月20日这一年多的时间，在集体学法炼功的大环境下打下一个好的基础。大法熔炼了我，身心受益不浅，我的生命是师父救的，是大法给的，任何舆论、劝说都不能动摇我的心。我清楚明白，我不会放弃修炼法轮大法的。这一念使我在修炼道路上坚定的向前走。

    三、转入正法时期的修炼

    在2001年的大年初一，早上7点多钟，前房邻居用压力锅煲粥（以前是公用厨房，后来用板面隔开两户用）我炼完功，去厨房倒开水，突然一声巨响，那一瞬间一股热气向我袭来，当时人还没反应过来，等定下神来才意识到是压力锅爆炸了，全屋的人被爆炸声惊醒了。我本能的跑回自己的房间，对家里所有的人说：“是师父保护了我，否则今天就出大事了。”再看厨房的现场，木板镶着的玻璃全部震碎，满地都是炸烂的东西和塌下来的杂物，邻居承放煤气炉和压力锅的不锈钢柜炸了一个凹坑，有洗面盆那么大，压力锅盖也炸飞了，粥水喷满了天花板，现场一片狼籍，而我却毫发无损，连一粒玻璃碎片也刮不到我，只是满脸黑灰。真是有惊无险，多谢师父的呵护。

    下午惯例我一家人到亲戚家集中团拜（拜年），有二三十人吧，有些亲戚出于关心问我还有没有炼法轮功。我说：“有，这么好的功法，把我全部病都祛掉了，怎么不炼呀？我要不是炼了法轮功，师父保护了我，我今天可能来不了这里跟你们拜年了。”我将早上压力锅爆炸的事告诉了他们，我丈夫和两个儿子都证实了这个事实，他们都感到大法的神奇。这时，我抓紧时机给他们讲真象。讲述了法轮大法的好处，能祛病健身、使人身心受益、社会的道德回升，《转法轮》是一部教人做到“真善忍”，做有高尚情操、健康体魄的好人，所以有越来越多的人学炼法轮功，全国有一亿多人学炼。但现在受江流氓集团的诬陷、诽谤打压，真是千古奇冤。这次团拜变成了讲真象的好机会。

    往后的日子，我都按照师父要求，做好了大法弟子的“三件事”。明白正法时期大法弟子肩负的重任，救度世人是当前最主要的事情。我利用一切机会去做讲真象、救度世人的事情。2004年2月份，我利用儿子的婚礼，把真象资料包在红包中回给亲戚朋友，散席后我回到家中，儿子来电话质问我，发了多少资料，发给什么人，他害怕出事。我说：“没事的，我这样做都是为他们好，使他们明白真象后有一个好的未来，如果有事，你就说是你母亲做的，你什么都不知道。”结果第二天，小夫妻俩回来，只字也没有提及此事。我悟到：只要你正念强，没有怕心，邪恶是钻不了空子的。

    四、我的体会

    在整个修炼过程中，一定要以法为师，坚定实修，开创自己的修炼环境，不断的学法修心，去掉常人的执著心和不好的思想观念，紧跟正法進程，做好大法弟子该做的事情。在师父慈悲呵护下，我这里大法的资料和师父的经文从来也没有间断过，也没有遇到过什么麻烦事，（自己一直有做大法资料的传送工作）在修炼的道路上都是一步一个脚印的走过来的。

    这只是我个人的一点体会，离大法的要求和精進的同修还有很大的差距。今后还要不断的学法，继续做好大法弟子该做的“三件事”。在这里让我们重温师父的一段讲法：“如果大家能够坚持修炼下去、能够精進直到圆满，那么在你精進过程当中，在你修炼过程当中，你会看到、体会到许许多多常人看不到、体会不到的感受与景象，那时你就会发现这本书到底是什么了。我在这里如何讲都是我在说，说多了听起来又很玄，我想还是你们自己去悟、自己去证实。”（《在新加坡法轮佛法学会成立典礼上讲法》）。

    最后以《洪吟》（二）－《见真性》与同修共勉，“坚修大法心不动 提高层次是根本 考验面前见真性 功成圆满佛道神”。

    我的心得体会如有不当之处，请同修慈悲指正。

    附：小小的插曲：梦

    有两个梦，梦境很真切，使我难以忘怀。

    第一个梦是在修炼初期。

    梦见自己要去上班，单位在郊区，坐公共汽车到了总站还要走一里多的路才到工厂。由于下了几场大雨，这条黄泥路，变成了烂泥路（象拖拉机耕过的地一样），路又远，地又滑，怎么走？心里很着急，就在这时一位衣着朴素、身材高大的男士骑着自行车到我身边，很祥和的说：“我载你。”我一看是师父，内心感到很亲切，我马上坐上车尾架，几分钟后师父说：“到了，你从这小路走过去就是了。”我下车后说声：“谢谢师父！”师父已经骑车在这条泥泞的路上继续往前驱進。

    我醒后悟到是“师父度我”，在修炼的道路上，如果没有大法的指导，没有师父的慈悲呵护，是很难达到修炼圆满的目地的。

    另一个梦：梦见自己在另外一个星球上，看见蔚蓝的天体、大小不同的星球，遥望远处，有一把很长很长而又很宽阔的天梯，下端在地球上，上端耸入云霄，梯子放着浅蓝的光，看似有形，实是无形（象一个洞透出阳光的光线一样），地球上很多人登上天梯，密密麻麻的人群，一级一级往上上，步伐有快有慢，有人走得轻松，有人走得很吃力，越往上，人越稀疏，不断的有人走入云霄，看不见了，也不断的有人在地球上登上天梯，虽然人多，但秩序很好。多么美丽壮观的场面。

    我醒后悟到：师父给人类留下部上天的梯子《转法轮》。这个梦境很有意思，写出来与同修一起分享。


有缘得法修心性　证实大法步不停

    文/北京大法弟子 莲萍

    【明慧网2004年10月15日】记一次发真象光盘的历程。同学聚会来了50多人，当着那么多熟人的面发光盘我还是第一次。我怎么样才能把光盘发到他们手里去呢？就这一念，一个老同学快步走到我的跟前问：“他们（指法轮功学员）为什么要杀人呢？”我大声答：“都是谣言、污蔑、栽赃、陷害。”问：“可都是报纸上登的啊？”我大声回答：“报纸登的，电视说的全是假的。”又问：“那他们为什么自焚呢？”我大声回答：“那是拍电影、演戏，都是假的。”问：“明明看见人都烧死了，怎么会是假的呢？”我还是大声回答：“刘春玲是被他们当场打死的，我这样说你可能不明白，我这里有真象光盘，你拿去看看就明白了。”他说：“好吧。”我就送了一张给他。他接过光盘高高兴兴的走了，我立马站起来堂堂正正的将20几张光盘都送到了同乡同学的手里。——本文作者

    * * * * * * * * *

    一、得法

    我现在近七十岁了。小时候和小姐妹们做游戏时说“天门开”，学观音坐莲，我一下就把腿盘上了，双手合十。当时我产生一念，“我长大了也要到庙里修炼。”

    随着时间的推移我把这个念头忘了，但是当气功出现高潮之后，我便想去找师父，可是去哪找呢？后来我找到了一个有名的尼姑庵。和一位居士到庙里住了一夜，还参加了一次他们的法事活动，但是也没有找到我的师父。

    1992年8月，我做了右侧乳腺癌根治手术，术后一方面進行化疗，中医，西医专家门诊治疗，吃了不少种药。另一方面進行康复锻炼，如打太极拳等健身活动。但是身体健康状况都没见好转，手、脚还是发凉，脑门发凉；后脑勺那块像铁板一样又冷又硬，不想吃饭，睡不着觉，活得一点意思都没有。我想找一套好功法，把身体炼好，哪怕只有万分之一的一线希望我都要炼。

    1996年我走進一位炼法轮功的朋友家，她给我一本《法轮功（修订本）》的书让我看，我看了后觉得这书写得很好，就又去找那个朋友，她问我要不要炼，我回答“炼”。她又给我找《转法轮》、《转法轮（卷二）》、《法轮大法义解》看。我第一次读《转法轮》是一口气读完的，读累了趴在桌上闭眼休息，我感到有人来了，我回头看见一个穿黄衣服的人，热量很大，当时我一点都不害怕，后来才知道是老师的法身来了。

    因为我们院还没有炼功点，我就按照《法轮功（修订本）》第四讲的图解学炼1—5套功法，炼功点建立之后，因为新学员来的多，我们又成立了一个有十几人的新炼功点，并且我还成为此炼功点的辅导员。

    二、法轮大法太神奇了

    1、我刚开始炼功，师父就管我了，第一个消业现象就是腹泻，总是泻好几天，反复進行着，然后吃饭香了，睡觉好了，身体暖暖的，脸色红润，我炼法轮功把身体炼好了，我受益了。我觉得应该让更多的人受益，所以我就买了十本《转法轮》送给亲友，或借《转法轮》给亲友看，有人因此得法走上修炼道路。

    2、我以前是习惯性感冒，所以消业的表现像得了重感冒一样，鼻塞，咳嗽约一个月左右，这一个月期间，晚上不能睡觉，但是我仍然坚持每天到炼功点炼功。有一天，我在炼功点休克了，当我醒来的时候，想到师父说的法，“你越难受的时候说明物极必反，你整个身体要净化了，必须全部净化了。病根已经摘掉了，就剩这点黑气让它自己往出冒，让你承受那么一点难，遭一点罪，你一点不承受这是不行的。”（《转法轮》）从此我的感冒症状消失了。

    3、我还曾患有腰椎盘突出症，炼法轮功后，师父分两次给我调理，第一次是两侧腰椎痛，痛的只能在床上翻滚，有时会稍缓一点才可以起床吃饭，根本不能睡觉；第二次是中间腰椎痛，当时只能仰卧，痛一阵缓一阵，痛的时候实在让人难以忍受，但我牢记老师说的“修炼中要消业，消业就痛苦，哪有舒舒服服的长功的！要不你的执著心怎么去呢？”（《转法轮》）之后我的腰椎间盘突出症状完全消失了，直到一身轻。

    4、一次大的消业现象是脑袋痛得象裂开了似的，我强忍着，深信老师的话当做是好现象“只两三天就过去了”。有一天午休时感到特别困，躺下休息，闭上眼睛就看见墙角处开了个口，从上面来了一个人，开始很小的，推到我的面前就变大了，穿着露一个肩的黄袈裟，盘腿，结印在空中坐，我用手指他笑着说“跟我一样是单盘”，他就退回去了，缩小了，回到墙角升上去了，然后墙角就合上了。其实是我的天目开了。

    我在炼功点炼“抱轮”的时候还看见一个彩色的法轮向外旋，我怕他走远了，赶快张开眼就什么都看不见了，我明白是象师父说的不动心静静去看是真的，一想仔细看就走了视神经了，就看不到了。

    我第一次看教功录相带，靠电视机坐得比较近，我盘腿打坐，手结着印，刚开始放录相带我就看到电视机屏幕飞出很多象雪花一样的法轮落在我身上，基本上是直射出来的，很有劲，然后我起空了，屏幕也跟着升起，飞得很高，耳朵听到风声，吹的呼呼响，怎么这样？我一睁开眼睛就回到地上了，还是坐在电视机前看老师的教功带，我又闭上眼睛想要感受一下，就什么都感觉不到了。

    5、天耳通：刚开始炼功时，我特别喜欢炼功音乐，我就想把他唱下来，唱一段之后唱不下去了，我就使劲想，还是想不起来，耳朵“轰”的一声接着往外出凉气，风还挺大，呼，呼的往外吹，我用手去捂耳朵，一点风都没有，后来不往外出气了，我就听到炼功音乐声，正是我忘了的那一段。

    6、我刚炼功时，背《转法轮》第一讲，我坐在床上背，有一段法我背不下来，我还背，就是想不起来，躺在床上使劲想，使劲背，就是想不起来，突然我的前额出现了小荧光屏一样的屏幕，离前额很近，然后显示出文字来，正是我要背的那段法，我就大声念，我一边念这些字就一边往上走，念完了前额也就不亮了。

    7、以前我有沙眼，白眼球有红血丝，看书就眼胀，沙眼把眼球磨得很难受，师父在《法轮大法义解》第105页第三段中说“现在长春能有上万人在背书 ……后来又发展成抄书……就是加深对法的理解和认识，这样对学员的提高非常有好处。”。我就决定抄书，抄了两天，我的眼睛特别难受，我仍坚持抄，突然我觉得我的眼睛象下雨一样泄出许多分泌物，象金丝面条一样粗，淡黄色，一周后我看大法书多长时间眼睛也不累了，现在白眼球的血丝没有了，见风落泪的现象没有了，沙眼症状完全消失了。

    三、提高心性，全家和睦得福报

    1、儿媳妇要生孩子了，要我伺候她坐月子，要我帮她带孩子，我同意了。伺候儿媳妇坐月子时所做的事情爷爷都征求了儿媳和姥姥的意见，她们都表示很满意。冬天比较冷，儿子和媳妇给孩子洗完澡没穿衣服就给照相，第二天孩子就发高烧了，找原因说是我抱孩子时袜子掉了，使孩子着凉了，才发烧了，他们不让我解释，不许我讲话，我想这是提高心性的机会就忍了，就这样受埋怨，受指责的事情经常发生，我都用大法的标准来要求自己做到了忍。

    2、我们去亲家探亲的时候，我给孩子喂饭，可能是热了一点，孩子吐出来了，儿媳妇就不干了，把饭勺抢走丢在地上，又抱走了孩子，还骂很多难听的话，让我在亲家面前出了丑，丢了面子，我认为儿媳不该这样对待我，在家骂几句我忍一下就过去了，现在在最怕丢面子的地方骂我，给我脸色看，我真受不了，我的眼泪止不住的掉下来，真难忍啊！回到卧室里我赶快拿起书学法，读了一讲《转法轮》心情才逐渐的平静下来。

    3、每当我炼功或到同修家去儿媳就不高兴，说我不尽心看孩子，并几次赶我回我自己的家，每次我都以法来指导自己的言行很容易过关了。非典时又一次赶我回家，我想孙女已经一周岁半了，他们自己可以带了，我可以不去给他们带孩子了，但我跟他们说：“我每月给你们一千元，你们可以请保姆，如果不请保姆自己带孩子，也同样给你们一千元。”

    由于儿子儿媳的公司效益欠佳，他们又搬回来和我们一起住，我意识到我的心性关还没过完，回就回来吧！有一天晚上我到同修家，怕影响孩子睡觉，叫老伴给我留门，儿子不知道把门锁上了，老伴看着电视睡着了，我敲窗户没人开门，听到孩子还在说话就按了门铃，儿媳就不干了，骂我老伴，并用手指着我说：“她出去找野男人你怎么不管。”就这样骂了很长时间，我问心无愧没有动心，无条件的向内找，我想我以后出去要在孩子睡觉前回来或带上钥匙就不影响他们了。

    4、2003年年底下了头场雪，儿媳高兴带孩子去踩雪，玩的特别高兴，回来后孩子发烧，嗓子痛，医生说是冷空气刺激引起的。还没等孩子的病好利落又带孩子出去玩，结果病又反复了，儿媳说是药停早了，我和爷爷认为孩子病没有好，不该带她出去玩，我就讲了一句：“大家都应该找自己”，儿媳又不干了，开始骂公公、骂婆婆，骂老公，我儿子说：“老太太没错”。她就打我儿子，又打我，要打开汽车门把我推出去，还说要撕大法书，打110报警，我说：“我是炼功人，打不还手，骂不还口，得忍。”她哭了。

    后来我从法理上明白任何事情都是有因缘关系的，儿媳这样对待我，是因为我前世这样对待过她，修炼是不讲亲情的，欠谁的都得还，她骂我打我是因为我自身有业力，她在帮助我还业和提高，“大家都找自己”是师父在点化我要注意“修口”不要陷在常人的是非之中，后来我们又和好了。

    5、老伴告诉我有一位老师要我教她炼法轮功，我很高兴，我对儿子说：“你们张老师叫我教她炼法轮功”，儿子说：“张老师的身体不好，有好多种病。”我又说：“我想叫她来咱家炼，起码第一次让她到咱家来，以后再找地方。”没想到儿媳从卧室冲出来，叫孙女骂我，我告诉孙女，不要骂奶奶，要造业的，说完我就進厨房了，儿媳又冲到厨房对我拳打脚踢，打完了，我走出厨房时，孙女指着儿媳对我说：“你打她吧！你打她吧！”我领着孙女回到卧室坐下，儿媳又追進来骂我，还讲了一大堆打我的理由，我想只有黑手和坏神才敢这样干，我就双手结印发正念，她还骂，我就单手立掌发正念，然后她退到门外骂，边骂边说：“我就是让你跟我吵，跟我打让你掉下来，让你修不上去。”我继续发正念，直到没有声音为止。后来我想，儿媳一次次骂我打我，诬蔑我，越来越厉害，就是因为我做的不好，不争气，师父还一次次的帮我，没有放弃我，使我明白每一个矛盾都是我们向上修的台阶，没有一次次的付出和承受，又怎能有提高呢？

    6、儿媳带孩子到游乐场玩，孙女的腿摔肿了，儿媳又骂开了。我当时不在家，老伴急急忙忙找我，说儿媳要我给孙女道歉，说我咒孙女了，才摔肿了腿，老伴一定要我答应给孙女道歉，我答应了。回到家后我教孙女说：“奶奶对不起”，孙女没听清就说：“推土机啊？”逗得我们哈哈大笑。儿子叫我出来，说儿媳要给我道歉，我说不用了，我把孙女抱出来教她说：“奶奶对不起。”儿媳接着：说：“妈，对不起。”我说：“没事”就抱孙女回卧室了，儿媳追过来说，以后要好好过日子不和我们闹了，如果她再闹，就让我儿子拖她到他们卧室去揍她，踢她。我们娘俩坐在一起谈了好一会儿，从此家庭和睦了。

    7、一人炼功全家受益：儿子从姥姥家开车回来，在高速公路时速达140公里，车突然颠簸起来，然后汽车立起来了，快到90度了，后来车又贴着护栏刮、刮、刮之后就停下来了。儿子下车发现车轮坏了一个，就打电话找人把车拉到维修站，修车的师傅说：“快回家包饺子吃吧，象这样的情况百分之九十八、九都会翻车的，至少都得断胳膊，断腿的”。可车里坐着儿子、儿媳、孙女、姥姥四人一点事儿都没有，汽车也只不过是擦掉一点点皮。这就正如老师说的：“一人炼功全家受益”。他们得福报了。

    四、护法　洪法　证实法

    1、4.25大上访

    1999年4月25日晚得知天津法轮功同修被抓、被打压的消息，我决定去上访，因为抓同修、打压同修就象抓我，打压我一样，我去上访有三点要求：（1）要求放人；（2）李老师的书公开发行；（3）我们炼法轮功要有一个安全的，不受干扰的炼功环境。

    4.25早上，我坐公交车到中南海小西门国务院信访局，我去的比较早，警察不让進，我就在胡同口等着，后来让進了，警察安排我们背对着老百姓的房子，面对马路及马路对面的中南海信访局站着，还把盲道让出来了，我们按照警察指定的地方站着，有的坐着炼功，有的看《转法轮》，4.25那天我看了四讲《转法轮》。大家都静静的没有大声说话的，有时来个青年同修拿着垃圾袋来收集垃圾，连警察扔的烟头都给拾起来了，因为为法轮功上访的人很多，不可能单个接见我们，当时的总理朱镕基来见我们并要求我们派代表進去，很多同修都自愿举手要求做代表。第一批代表進去出来了，第二批代表進去又出来了，第三批代表進去又出来了，就这样到了晚上九点多钟代表们都出来了，最后离开现场的同修主动把垃圾拾走，为市民和环保着想。

    4.25之后我还和以前一样，到炼功点集体炼功、学法、切磋、开小型法会。大家都知道时间紧迫，抓紧时间实修。

    2、1999年7月19日我们又去上访，因为听说我们的同修被抓了，法轮功要被定为×教，7月20日就要公布了，我们上访主要是制止他们这么做。我们向信访局方向走，正在走着，警察大声问我们：“上哪去，是不是炼法轮功的？”我们说：“是”，警车就开过来了，我们上车后把我们集中到一个象是工地的地方，警察开始给每个人進行详细的登记，然后把我们送到石景山港湾体育馆，让我们坐在看台上，一会儿看台就坐满了有一千多人。这天我们在同修的带领下一起背“论语”，背新经文，有两个幼儿园的小弟子领大家背《洪吟》，中午有一女学生带大家炼第二套功法，那个场面很壮观、伟大、殊胜、坚定简直无法用语言来形容，真是熔炼人啊！

    下午有一个警察说：“你们可以回去了。”我们集体回答：“放人。”等到天黑了来了很多警察强拉我们走，我们手挽手就是不走，就是要求放人，几个警察扛起一个男青年同修就往外扔，摔的当当响，大伙齐声喊：“不许打人，警察知法犯法。”后来我们手挽手的被“请”了出去，外面是很多解放军他们手挽手站成两排人墙，中间是通道，我们只能从“通道”出去，我们一路走一路说：“你们不能这样，我们都是好人……”一边给解放军讲真象。

    到体育馆外面安排上车，我们同区的被拉到一个像乡镇的礼堂似的地方，警察又進行详细的登记，然后再由派出所把我们拉回去，带進一间拘留人的大房间里，里面有很多板凳，我们進去的时候那里面已经拘留了20多名法轮功学员了，派出所连夜提审，我们被迫在派出所坐了一夜，说是拘留24小时。第二天就是7月20，我们全体法轮功学员就在拘留室里炼1—4套功法，警察站在门口看，7月20日下午我们被要求和警察一起看污蔑法轮功的电视节目，看完电视警察又提审，要我们谈认识、写保证书。我告诉警察：“电视说的都是假的，都是断章取义的，你们不要相信电视上说的。”警察说我认识不好。7月21日我又到炼功点炼功，片警要带我去派出所，后碰见治保会主任，他让我回了家。

    我们的炼功环境被破坏了，但是我和7月20日以前一样，每天都到炼功点去炼功。

    3、2000年1月某天早晨，我炼完功后决定到天安门去炼功，快到天安门的时候心跳的很厉害，走進天安门广场心还是突突的跳，怎么办呢？这种状态炼功，肯定效果不好，我就开始背“论语”从东面地下通道下去，上来之后走金水桥前的人行道向西走，又从西面的地下通道走上去，上来之后向东走，又从西面地下通道绕圈走，边走边背“论语”，心态平静，胆子也大了，我就决定先找一个合适的炼功地方，我就看每天升降旗警察進出口的那地方，有一根绳子拦着，旁边有个警察走来走去的，就觉得这地方合适。我就走到那儿，等警察向前走，背对我的时候，我就走進去做第二套功法，“抱轮”感觉非常的“静”，一点声音都没有听到，舒服极了。警察发现我就跑过来把我拉上警车。警车上已经有几个同修了，她们是从外地到天安门证实法的，我们被天安门派出所关在铁笼子里，铁笼子里也已经关了很多同修了，我们就一起切磋，交流。之后又把我们带回地区派出所，又被关24小时。

    4、2000年4月17日，我到天安门举横幅“法轮大法好”证实法，因为我去的早，我和晨炼的人一起练走步，在天安门广场靠边走，来了一位警察查问我：“你是外地的，来北京干什么？拿出身份证来。”我回答：“我是北京的，没带身份证。”警察又问：“你是不是炼法轮功的？”我回答：“不告诉你。”警察就放我走了。我就在天安门广场外面的便道上绕大圈走，9点多钟我又走進天安门广场，还没有走到广场中心就被一个警察拦住查问：“你是不是炼法轮功的？”我回答：“不告诉你，我要保持沉默。”警察又问：“我再问一次你是不是炼法轮功的”，我还是回答：“不告诉你，我要保持沉默。”警察说保持沉默影响他办公务，就把我抓上了警车。那天他们抓了我们很多的同修，都关在天安门派出所的铁笼子里，挤的满满的，我和同修進入了热烈的交流中。

    在笼子里我还看到了我们单位的同修，从此我们成了好功友。我们被单位的治保会接回去，由保安看管我们，北京市公安局来了一位公安审查我们，还宣读了一个什么东西，然后又進行“交谈”。我说：“我做乳腺癌手术后身体一直不好，我炼法轮功把身体炼好了，可以帮家里做家务了，我住院做手术的时候，我要挨刀，我家人要上班还要照顾我，家里乱了套，这是什么心情啊，你知道吗？”那个警察说：“知——道”

    5、2000年7月20日我又到天安门去打横幅，上次到天安门打横幅，还没打开就被抓了，这次，我要把我亲手做的“法轮大法好”的横幅举起来，我在天安门广场转来转去的时候，听到有压低了的男音在念“法轮大法好”，我顺着声音走去，我走快他就走快，我走慢他就停下来等我，我走近他时，我说：“我是炼法轮功的，我带有横幅，我举横幅你打坐好吗？”他说：“我在等人，你到旗杆那边举横幅，大家都看得见。”我就到旗杆那边双手把横幅举在胸前。

    一个警察跑过来，夺走了我的横幅，嘴里还说：“你来干什么？”我又一次被抓到天安门派出所的铁笼子里，天黑时把我送到十四处，夜里又送到炮局（北京市第三看守所）拘留所，刚進去就有人告诉我她是炼法轮功的，是清华大学的研究生，因发真象传单被抓的，绝食了几天被放回去了，回到学校后她就吃饭了，接着又被抓進来。另外关在这里的还有两名有经济方面问题的，三名是买卖毒品方面的，一名卖假发票的，一名卖盗版光盘的，一名理发店的小姐（17岁），还有两个哑巴小偷。

    我和研究生同修给他们洪法、背“论语”、背《洪吟》。因为这个监室的法轮功学员一直不断，所以他们都知道法轮大法好，炼法轮功的都是好人，是值得信赖的人。狱警告诉我要拘留一个月，第二天给照相，不准炼功，如炼功就给戴手铐。我还是坚持炼，狱警发现了就骂我，再发现了就罚站，要我背监规，我发现监规里没有不让炼功的，我利用早晚排队清洗，饭前，饭后那点时间炼功，不违规，但是他们还是不让，炼第二套功法时，他们叫我，我不答应，等我炼完了问他们什么事，他们说你都炼完了还有什么事啊？

    吃完中午饭时他们给我戴上了手铐。戴上手铐后我不吃不喝，盘腿打坐，有一天晚上，有一个人拿了相机照了几张我打坐的相片就走了，绝食的第四天，他们把我拉到北京市公安医院给我检查身体，当时心电图上面是平的，下面有曲线，尿有4个十号，我知道是师父让我回家了，他们要给我治疗，我说我很好，不用治疗，就在不同意治疗栏上签了我的名字，后来他们把我老伴叫来，要他签字给我治疗，老伴说：“不用治疗，她回家炼法轮功就好了。”并在不同意治疗栏上签了字。他们只好放我回家，提审员办完手续之后说：“你们是×教，是人民代表大会举手通过的。”我回答：“我不懂法，但是对法轮功先定性后举手，是不符合法律程序的。”提审员说他也不懂法律。然后老伴接我回家。

    第二天早上我接着去炼功点炼功。

    6、讲真象

    记一次发真象光盘的历程。同学聚会来了50多人，当着那么多熟人的面发光盘我还是第一次。我怎么样才能把光盘发到他们手里去呢？就这一念，一个老同学快步走到我的跟前问：“他们（指法轮功学员）为什么要杀人呢？”我大声答：“都是谣言、污蔑、栽赃、陷害。”问：“可都是报纸上登的啊？”我大声回答：“报纸登的，电视说的全是假的。”又问：“那他们为什么自焚呢？”我大声回答：“那是拍电影、演戏，都是假的。”问：“明明看见人都烧死了，怎么会是假的呢？”我还是大声回答：“刘春玲是被他们当场打死的，我这样说你可能不明白，我这里有真象光盘，你拿去看看就明白了。”他说：“好吧。”我就送了一张给他。他接过光盘高高兴兴的走了，我立马站起来堂堂正正的将20几张光盘都送到了同乡同学的手里。

    我坐公交车时上来一个老太太，我让她坐到一个较好的位置，她很高兴，我说在公园里打太极拳的人认为太极拳可以强身健体，我92年因乳腺癌切除右侧乳房，96年我炼法轮功到现在身体康复的很好，我们有信仰自由，我们不违法。她明白真象后大声说：“都是江泽民干的，恨死他了。”下车时我送给她一张小同修的炼功彩照。

    7、建立个人资料点

    我去发真象资料时摔了一跤，膝盖摔破了，晚上炼第五套功法时闷心，炼完第五套功法后，突然感到全身发冷，冷的发抖，嘴唇都发紫了，我赶紧盖上被子，一床不够又盖一床，后来悟到肯定是黑手坏神干扰，我要发正念清除它，于是打坐立掌发正念：“我是李洪志师父的弟子，我不跟这些黑手坏神走，我要跟师父走。”我不断的发正念，发完正念全身发热，被子都盖不住了。

    随后我想：我现在根本不应该碰到这消“病业”的现象了，为什么还会发生呢？因为我修炼状态又不好了，学法睡觉，发正念睡觉，静不下来，执著心往上翻，同修们都在精進，我却没有做好自己该做的。我和同修交流，同修笑眯眯的说：“你的心性关过的挺好的，坚持下去吧，有师父在，有法在，一切都会好的。”她的话给我增加了很大的信心。

    正法已接近尾声了，时间紧迫，我们要抓紧时间讲清真象，师父在《放下人心 救度世人》这次讲法中又提到了：“特别是中国大陆大法弟子，人人都要出来讲，遍地开花，有人的地方无处不及。讲清真象后有要学功的人，要尽快安排学法教功，他们是下一批修炼的弟子。”我个人悟到，大法弟子出来讲真象时，师父的法身就去引导可救要的世人或下一批修炼的精英走出来，师尊给我们安排修炼的路是不同的，但我们每个人只要认清自己的路就可以了。

    我法理悟的不高，文章写的不好，又不爱讲话，但是我的经济条件可以，要让资料点遍地开花，我虽然近七十岁，但是只要有决心，有师尊的法做指导，就能克服困难，救度更多的众生。


风雨征程

    文/河北省石家庄市大法弟子

    【明慧网2004年10月12日】按照这次法会征稿启事一开始引用师父讲法：“我们要把法会开成一个总结经验、找出不足、发扬好的成果、树立大法弟子正念的盛会。珍惜你们所做的一切，把今后的路走得更好。”（师父2004年6月《致欧洲维也纳法会》）写稿时我认真的回想了五年来走过的路，写不下去，看到了很多不足，觉得非常惭愧，愧对师尊，泪流满面。

    一、找到根本执著

    我曾经走过弯路，两年前从洗脑班出来后虽然写了揭露邪恶的文章，也写了严正声明，找到了“干事心、学法不入心”等等被邪恶钻空子的原因，但总觉得还不是根本。随着学法和看同修的交流文章，我看到了那颗肮脏的心——执著自我的认识，隐蔽很深的认为超过了大法的心，其实就是自心生魔。那一状态在被绑架前延续了很长一段时间，师父一直在给机会让我悟回来，可在强烈的“自我”操控下，向内找也仅在不触及“自我”的范围内找。当有同修指出问题时，那个强烈的“自我”竟说：“你修自己的吧！光看别人干什么？”紧紧的维护“自我”不让碰着，往外推矛盾，同时表现出显示心、名利心。结果让邪恶钻了空子，还给大法造成了损失。

    后来在矛盾中也只停留在不动心，却不去找导致矛盾的根本原因，修去那个最怕碰的“自我”。导致一个矛盾来了艰难的守住心性，没多久同样的矛盾又来了，又艰难的守，其实已经被邪恶钻了空子。一次同修对我说：“为什么总要过（这个关），是根本就没过去。”

    师父曾在法中讲：“如果修炼的人要是只从表面上放得下，但内心里边还在保守着、固守着一个东西，固守着你自己的那个你最本质的利益不让人伤害的时候，我告诉大家，那是假修炼！”（《法轮佛法 (在北美首届法会上讲法) 》）

    联系到自己平时在实修当中不扎实，怕吃苦、甚至假修炼。在几次关键时刻都做的不好，人心上来了不能及时修去，反而被带动，有的时候竟然不自知，被邪恶钻空子，处于魔难之中。

    想到这里仿佛扒了层皮一样，这次法会让我第一次面对它，感谢师父、明慧网给的这个好好找找自己不足的机会，今后一定抓紧时间弥补上来。回想过去我象一个懵懂的孩子，在无知中被师父牵着手向前一步一步的走。痛悔之余，我也写下了这几年的风雨历程来参加这次神圣的法会。在师父的慈悲呵护下，我能够按照大法对我的标准去做时，大法体现威力，而我做不好的地方都是掺杂人心，用人心对待法所造成的。

    二、得法：门外徘徊两年　师父引领得法

    96年上大学同宿舍的同学修大法，为人善良，我很愿意和她在一起，经常听她讲有关修炼的事，听得总是很入迷，也想学，每次她说：“你不要让我讲了，你还是自己看看《转法轮》吧！”我就不语了，因为小时母亲让我入了其他宗教，教我念那一门的咒诀，我自以为就是那一宗教的人了，认为再学大法就是一种“背叛”，尽管我内心很想学。另外也有情的作用，如果我学了大法，我隐隐的感觉到母亲会很不高兴，这对我来说好像是无法逾越的一大关。两个心结如大山一样障碍着我得法。觉得当时选择起来太难了，就可笑的想，两个都不选，我就做个常人吧，还想在常人社会奋斗一番。就这样就在常人的名利情中又挣扎了两年。但总觉得活得很没底儿，还想在人类科学学说中想找到人生的真正意义，在泥泞中摔得很惨才想起来要真正面对那些障碍了。

    98年秋我心一横，想：“我先看一遍《转法轮》又怎么了！”于是就向同学借来《转法轮》开始看，看到第一讲“不同层次有不同层次的法”中，师父一句话：“所以他叫后人不要把他讲的话当作绝对的真理、不变的真理，那样会把后人局限在如来或者如来以下的层次中，不能向更高层次突破。”我知道了原来神佛的境界那么伟大，并不象我想象的学了大法就是所谓的背叛，我学了大法其他宗教的神会更高兴的，师父的讲法打开了障碍我得法的第一个心结。仅一天我就读完了一遍《转法轮》，内心说不出的喜悦，看完后脑海中回荡着一句话：“人要返本归真，这才是做人的真正目地”。更让我吃惊的是《转法轮》中某几个的词句、内容，96年的时候曾经在我的脑海中浮现过，现在想来真是师父的苦心安排，早就开始引领我这个迷途的孩子。

    刚得法的日子里经常莫名的流泪，通过师父后来讲法我明白了这是因为另一面看到了师父为自己所做的一切感激涕零。可我悟性差，在后来紧接着的考验中还在徘徊，在同学让我去炼功点看师父9讲录像带时，正好班里举行联欢活动，勾起了我内心浓重的情，想如果修大法要放下这个情太难了，甚至开始动摇修炼的决心，于是心想听天由命：现在就往联欢地点走，如果路上碰到同学叫我去看讲法录像就放下情，下决心修炼；如果遇不到那就去参加同学聚会，以后就不修了。多么肮脏的一念，可师父还是向前引领我，刚走到半路就碰到修大法的同学叫我去看录像，从那一刻起我内心真正升起了坚定修炼的决心。这使得母亲那一关好过多了：刚下决心修炼，母亲就来信莫名其妙的写的凄凄惨惨的，使劲的往外勾我的情，我边放声大哭，边内心坚定正念，再难也得放，再难也得修。

    回想得法的过程是多么曲折艰难啊，重重关难！如不是师父的慈悲引领，就错失这万古机缘，而这也仅仅是我能明确意识到的一小部分，师父的洪大慈悲不可言表。

    修炼刚开始，我只知道多学法，每天在课业繁忙的情况下抽时间学，但在实修心性方面不成熟，甚至不知道怎么修。那时悟到作为大法弟子平时就应该按照大法的要求做，大法对我的要求是什么，我应该怎么做呢？通过大量的学法，我悟到大法是宇宙的法，开创了宇宙每一层次的一切，在人这一层就要圆容好法在人这一层的体现。我想作为学生就主要体现在学习上，在法的指导下我放弃了以前执著追求成绩的心，把心放在好好学习上，以便将来为自己的工作负责、为社会负责、为他人负责。在法理的指导下我学的比以前轻松多了，成绩突飞猛進，一跃成为全年级第一名，后来的迫害中大部分接触我的老师都了解到了大法弟子都是怎样的优秀。后来师父法中讲到的“如一个学生只要把学习学好就自然会上到大学去、执著于大学本身而学习不好是上不了大学的道理”（《去掉最后的执著》），我也深有体会。

    在炼功上我一直不行，有时盘腿五分钟，也不怎么疼就是想拿下来，思想业力很大，看着身边的同修一个个都能盘一个多小时我更着急了，越急越过不去。一天晚上我打开好几本大法书，对着那些大法书上的师父法像，心里对师父说：“师父，怎么打坐这么难啊！总是过不去！”一直对着师父默默流泪，但心里很明白再难也得修下去，炼下去，哪怕每天就五分钟也得坐。突然我的心被猛的一揪的感觉，然后觉得空空的。我马上再打坐腿不疼了，那次一下盘了半个小时，我再次流了泪，对师父感激的泪水。每当想到这我都很惭愧，师父这样给拿下业力，我还不知精進。

    三、進京证实大法

    99年7·20前的那段日子里，师父国外讲法的录像陆续传到国内。那段时间我看了很多，在这些大量的讲法中，师父已经提前告诉我们了，起负面作用的是宇宙中形成的一股旧的势力。正是印象当中师父的这些讲法使我明白了我们面对的不仅仅是人这一层的迫害，我们面对的是旧势力，我们应该去北京证实大法，那就是在否定旧势力，同时向所有遇到的世人说明大法真象。

    在迫害刚开始的艰难时刻，正是师父当时大量的讲法指导我迈出進京证实大法的第一步，指导我时时向世人讲真象。99年9月我和同修一起進京证实大法，当时有从法中来的正念，但同时也夹杂了对圆满的求心，怕被落下的人心。我们坐着飞机到的北京，我把在大学时积攒的几千元钱用到了飞机票上，有的同修是用学费买的飞机票，到信访办上访后被学校带回办“学习班”（洗脑班），在洗脑班上我们正念给老师们说明真象。

    但后来有一同修来到洗脑班，这位同修给常人讲真象方面做的很好，很多我们讲不清的问题，她都让一些常人明白了，对该同修我产生了崇拜心，认为她修的好，但另一方面她说到我们是在“破坏法、不圆容、求圆满”等时，崇拜榜样心的带动，加上自己也有“求圆满”的人心，就摆不正关系，不能用法去衡量了。最后内心非常矛盾，不知道该怎么办了，只有想出去好好学学法的一念，被邪恶钻了空子，违心的写了保证书出来了。其实这期间师父曾多次点化，让我去北京时梦到坐在火车头上飞速的前行，而在洗脑班迷茫时又梦到自己和一起上访的同修在一个越往里越矮的长长的山洞里学法，越往里越矮、越暗直到碰到墙，而洞口的外面是广阔的天地（现在悟到是让我走出来，不要偷偷的学法那样会越来越没路），这么明显的点化当时自己悟性差竟不知是什么意思。

    出来后，通过学法和同修交流明白了错了，非常难过。2000年夏天，我的内心如刀绞，再也坐不住了，再次進京证实大法，身上只有几元钱，一个雨衣，一本《转法轮》，我只好骑自行车去。因从没见过什么世面，不知路如何走，刚开始还骑错了方向，师父安排让我问了一位好心的大爷给我指明了方向，就一直往北骑，骑到一高速公路，扔下自行车就爬上高速公路走，走着走着才知道高速公路不允许走人，随后被带到了巡警大队。巡警们虽然不理解我为大法步行上访，但看到我简单的行装和真诚的心他们很感动。想给他们讲真象，但当时只有对师父和大法愧疚的一念，脑子空空的什么也说不出来，后来他们直接把我送回了家。

    2000年秋，我向学校声明了保证作废，学校再次给我办“学习班”，我的念头是绝食，但那是因为听说其他同修被非法抓捕后是绝食，很大程度是效仿，并不是从法中来的正念、真念。当被问及为什么不吃饭，是不吃，还是不想吃时，我犹豫的回答：“不想吃。”然后我把心放平静，开始背《论语》，一遍一遍的背，当背到“他能区分真正的善与恶、好与坏，破除一切谬见，而予以正见。”一句时，大法给我展现了内涵，从那一刻起，我从内心升起了坚定的正念，真正明白了在这场迫害中的善与恶、好与坏，绝食是我抵制邪恶的迫害的方式，也因着这一句法，在随后出现的一些问题上很多都能站在法上去衡量，给老师们讲真象也有了智慧。那是在魔难中我第一次体会到大法的威力，仅仅一句法就指导我正念正行。

    2000年底我進京证实大法，被非法关押到北京某派出所，在那里遭受了恶警残酷的迫害，恶警用警棍打、用手打脸，还用更为流氓、下流的手段折磨我。想到有一同修曾谈到了她在被邪恶迫害时，背《洪吟》中的《无存》：“生无所求，死不惜留；荡尽妄念，佛不难修。”仅背了三遍，恶警就不敢再迫害她了。我也背《无存》，背了很多遍结果迫害还在继续。这时我意识到了这样效仿不对，后来想到师父在《转法轮》中讲到“一正压百邪”，我们大法弟子是来干什么来了。正念一出，恶警立刻停止了迫害，想问出我姓名也没有得逞。

    迫害虽然残酷，但大部分都是师父替我承受了，我并没有感受到多痛苦，尤其在广场上头被打了几个大包都不知道，过了很久才发现的。后来被送到看守所，出现了后怕的心，这一执著没有修去，导致说出了姓名、配合了邪恶，但由于师父给演化的身体状态，被直接放了。后来又去了一次天安门广场证实大法，绝食十多天，但还是有怕心没去掉，也不纯正，虽然没报姓名地址，过程中也有按了口供手印等配合邪恶的部分，即便如此在师父的保护下我也被放了出来。

    四、突破家庭关

    全家只有我一个人修大法，邪恶迫害开始后，整个一家人的名、利、情如狂风暴雨一样投向了我，那个压力每个同修都有体会。从小到大父亲的严厉给我造成的怕心、母亲溺爱给我造成的情，是旧势力安排的两个巨难。尤其对父亲的怕心，当师父讲了《去掉最后的执著》，我竟觉得那个怕心简直就是我根本的执著了，这颗心大的可想而知，每次突破这个关就象脱皮一样。

    進京证实大法回来，在学校办的“学习班”上父亲给我下跪、打我，母亲拖着刚刚做完手术的身体来给我哭诉（母亲的病拖了好几年不手术，正巧在我進京证实法前做了，我悟到都是旧势力为了给大法弟子加大魔难的邪恶安排）。我承受着，不动心，想：我的坚定才是真正的对他们好。

    在家里父亲不让我在家炼功学法，我就一点一点的突破，先当着他的面打坐，他往下搬我的腿，那个怕心就往上冒，我坚定正念，想它根本不是我，心如冰封的海面，下面波涛汹涌，上面是厚厚的平静，那个怕被我正念紧紧的封住。父亲被邪恶控制着失去理智的打啊、搬啊，我只有一念：这个环境就是让我去这个怕心。在这样艰难的环境中师父慈悲的鼓励，眼角处我看到法轮快速的旋转着，我好高兴，做对了。但那天晚上睡觉时又很担心，心想：师父啊，明天还是这样我还能过去吗？第二天早上雨过天晴，父亲竟然对我笑了，就好像什么事情也没有发生一样。一切都在师父的掌握中。

    后来父母管不了我学法、炼功，开始限制我的自由，在家时不让我出门，去学校时母亲竟给我陪读，跟着我寸步不离。在去学校的车上，我想给我旁边的人讲真象，可又觉得母亲在旁边会干扰。我求师父：师父我想讲真象，救度车上的有缘人。在师父的安排下，母亲立刻坐到了我的后面，我身边的小伙子就开始给我搭话，我让他看师父的经文，他觉得很好，我问他想不想学《转法轮》，如果想可以给我留下地址我寄给他，他立即写下给我。这时母亲又坐回到我身边，小伙子一句话不再说，师父给安排的非常巧妙。到了学校，母亲虽然密切监视我，但在师父的看护下该做的证实大法的事她干扰不了，有时偶遇其他同修，她就转身去买东西，我和同修也说完了话，她又跟上来。

    我该干什么就干什么，当着她的面给学校写声明（保证书作废），她也不知道，后来她知道了，又用眼泪对我哭诉，我顶着压力去自己的情，尽量不动心。这时慢慢翻开放在腿上的《转法轮》，只看到一句话：“求给亲人消灾消病都是对亲情的执著。想左右别人的命运，人各有命啊！”师父的点化再次让我在难中坚定了正念。

    2001年师父传授我们正法口诀没多久，也是邪恶表现最疯狂的时候，我想给父亲讲真象，邪恶控制他不好的思想反倒对我大打出手，还要限制我自由，我不得已在家绝食，并发正念清除邪恶，最后另外空间的邪恶妥协，父亲不再限制我。过了一个多月父亲对我道歉后，我清理自己不好的执著心，发正念并给他讲真象，那次他明白了很多，不再干扰。母亲更为固执，但以她担心我的安全为突破口，让她明白了邪恶迫害的残酷。在后来的日子里给其他的亲人不断的讲真象，现在家人们大部分都知道了真象，不再干扰我做大法弟子该做的事。

    但是对我因被迫害失去了学业，家人的现实观念无法理解，所造成的鸿沟还没有突破，导致他们在这场迫害中没有正念，有时还被邪恶利用，这和我的修炼状态也有关，需要我继续提高，有能力去启悟他们的佛性和正念，清除邪恶，真正的救度他们。

    五、讲真象

    在和平时期我们就担负着向世人洪法的责任，这一点不因邪恶的迫害而改变，而且应该做得更好，就是这一念让我在五年中时刻记得向世人讲真象。

    99年、2000年迫害一开始主要是给亲朋好友写信、寄信讲真象。那时除了零用钱没有更多的钱去寄信，母亲曾给了我一个金戒指，我就把它典当了300多元钱，用来买邮票。后来我想到在大学里买了很多参考书，都很贵，我很珍惜它们，但为了救度众生，我想书没了以后还可以买，就拿上好多贵重的书到大学生宿舍里去卖，利用这个便利机会一边发真象资料，一边卖书，还给有缘人讲真象，共卖了100多元钱。

    2001年师父安排我从网络上获得了大量高中、大学同学、校友的寄信地址。为了更深入、全面的讲真象，我把我修炼受益、证实大法遭受迫害等亲身经历和自焚真象、4·25真象等情况写成信讲述给他们，我想这样有真名真姓的并且都认识，更有说服力。不少同学明白了真象，有的还传阅于他们的朋友、同学，但有的也表现出了回避的态度，只有一个校友在网上用聊天工具匿名跟我说：再寄就举报你，我义正辞严的对他说：“我不怕，我把自己的经历写给同学，真名真姓，堂堂正正的，倒是你为什么不敢说出自己的真实姓名？”他不再敢露面。每次同学聚会我照常带上真象资料和光盘送给他们。在寄信时我从来没有想过会被拦截，所以在这一正念的作用下，信都能寄到。有一次给同修寄了两份周刊夹着三张光盘母盘，贴了好几元钱的邮票，整个信封沉甸甸的，我在信封表面贴了些彩贴、装饰了一下，后来同修在电话中说：“到了，不过欠了两块多钱的邮费，下次多贴些邮票。”

    那时我散发真象资料并不太多，一般选择大学宿舍、教室，这些地方其他同修不太方便去，我有这个便利条件就往那些地方发。有一次中午，我到一个学校的办公楼发，被他们的一个头头看到了，我坦然走出去，发完剩下的几份，骑车正准备出校门，那时正值上班高峰，他对其他老师喊抓住我，我心里一点都不害怕，还对他微微一笑，并骑上自行车飞速的往校门口冲。有一个老师抓住我的包，在师父保护下，我挣脱了，我冲过前面好几个老师，校门口的门卫正好也不在，我骑出校门想绕一下，怕再跟上来，但转念一想我是修炼人，心正不会有任何事的，我坚信师父和大法，我就直接骑到家。事后我非常后怕，要不是师父保护这重重的人、重重的关，怎么冲出来。

    2001年我就想自己建立一个个人资料点，从揭露邪恶到根据对方的情况编制真象资料以便更全面、深入的讲清真象、救度众生，从这个初衷出发开始学习这方面的技术。但是在正法中师父在安排着一切，我的愿望中仅包含了很多个人的因素，一直没能成行，在师父的安排下，我和其他同修配合参与了很多整体上的讲真象的大法工作，从揭露邪恶、编制真象、印制资料方方面面，把我当初想在个人资料点做的事都扩大到整体上发挥作用。

    过程中有很多不足，被绑架進洗脑班的那段弯路也是在这一过程的初期发生的，那个根本的执著导致心脱离了大法，那么神圣的大法工作流于做事，其中还掺杂着很多人心，给邪恶钻了个大空子。出来后师父安排我有了一个很好的学法环境，通过一段时间的学法我又投入到正法洪流中，主要是参与到小资料点遍地开花的進程中来。在这一進程中，我体会到师父讲的“万古事　为法来”，开始我们印资料都是一体机、复印机，到2002年时随着有了激光打印复印一体机，适合我们过渡时期的中型资料点，我们的资料点刚开始向更小的地方发展时，喷墨一体机开始大面积上市，而当我们的上网点开始增多的时候，相关设备的价钱也大幅度降下来了。资料点遍地开花看似是一个反映在人的表面的形式，却反映了我们大法弟子整体走向成熟的一个过程。

    2002年冬在师父的安排下我开始系统学习电脑方面的技术，需要用什么，同修教什么，我就记录什么，等同修走了我就按着操作。我想能和技术全面的同修学不容易，我一定仔细学，会了还可以教更多的同修。师父给安排的非常紧密，没有多学一点东西，没有浪费一点时间，而且速度快的惊人，同修也惊异于我学得如此快。有一次一个常人看到我会安装系统就问我会一个简单的操作吗？我说我不懂，他很吃惊说：“连安装系统都会，这么简单的倒不会，真是奇怪。”我知道这是师父赋予的智慧和能力，是用来证实大法的，用人的逻辑想不明白。后来同修教着不方便了，很多得靠自己摸索，有的软件说明很长，没有时间看，只能大概浏览，师父慈悲安排，让我看到最关键的几句话或碰对按钮，就这样后来有些技术都是在师父的慈悲呵护碰出来的。后来果然在小资料点遍地开花的过程中师父安排我教了很多同修。

    邪恶对资料点同修尤其是上网点同修干扰很大，我们更多的同修参与進来就破除了邪恶的安排。我想只要同修心性稳定，有学的愿望就尽量教，有的同修连鼠标都没怎么拿过，正念的作用下仅仅一个星期左右也就学得差不多了。有些同修有观念，觉得很难学，我就在旁边说步骤，同修操作，用自由门或花园等软件从下载到打印都操作一遍，同修一看原来这么简单，就没有了障碍。同修操作，我帮着作笔记，之后同修只要看着笔记操作就可以了，节约了大量的时间。

    在揭露邪恶方面，我们本地其他同修这方面都做的很好，对于自身的迫害哪怕是一点也给其曝光，在整体的带动下我也这样实践着。一次同修让我去帮另一名同修整理她受迫害的经历，当时并没有明确的意识，渐渐的发现师父早就安排赋予了我这个能力和智慧（上高中时在一老师的训练下能随说随记），在后来凡是遇到同修就鼓励或帮他们写下文章证实大法、揭露邪恶。在这一过程中从有这个热心去做证实大法的事，到渐渐的真正在法理上明晰和成熟，反过来把揭露邪恶的工作做的更深入。

    在没有参与资料点这些整体上的大法工作时，讲真象、发真象资料没有什么顾虑。后来参与了资料点的大法工作有时又在外租房，来往于资料点之间，在讲真象上如果心态不正很容易流于做事，亲身证实大法、面对面讲真象就更成了以资料点安全为借口的负担。每每学了师父有关讲法，想到我们是神，不应有任何人的观念，我都为自己不能完全突破人心，利用一切机会讲真象、救度更多的有缘人而苦恼，很想把真象带给遇到的每一个常人，人心是渐渐的在突破。搬运机器来往于资料点之间就以第三者的身份给司机讲；租房期到了搬家时再给房东讲；后来慢慢的买机器和耗材时能突破那个疑心、怕跟踪的念头，开始给卖主讲……

    一开始每次都像站在天安门广场上证实大法一样的心态，一横心放下一切，渐渐的越来越随和、自然，而实际的结果也使我感到很欣慰，反过来也破除了很多人心和观念。在这个过程中能了解常人的思想、反馈信息，我能更好的编辑小册子、传单。实践了这一点，我体会到心放在救度众生上，表面的形式不应该有任何框框，大法的工作都是圆容、有机的。

    六、正念破除邪恶安排两、三事

    邪恶利用萨斯实施迫害，在这期间搞人人身份登记，其实是想伺机抓捕流离失所的大法弟子，其中包括办所谓的“出入证”。当时我租房在外，但所租的房子四通八达、不是封闭小区，无法封闭查证，一时产生了依赖人的表面的心，也有欢喜心在，结果被邪恶钻了空子。萨斯快过去了，别的小区都开始解除封闭了，我租房的地方却开始了登记身份证、办理出入证了。我的心动了，害怕查身份证。后来我静下心来，悟到了身份证本身就是旧势力为迫害大法弟子安排的，是变异的；这一难也是邪恶制造的所谓魔难。法理上清晰后，我发正念清除邪恶，否定其安排。第二天原本周边四通八达的小区，全部被封起来，还在出口处开始建管理检查室，看到这些我仍坚定正念想这都是邪恶的安排，休想动了我的心，我不承认，回去后继续发正念。第三天，邪恶的表演彻底解体了，假象也没有了，已经建成的管理室被拆了。一个常人说：“怎么刚盖好了，就又拆了？”我当时心里非常明白，突然想起师父法中讲的“世人怎知何故，修道者可知谜。”（《洪吟》－魔变）

    一次学法中学到“对炼功人讲，人的意念指挥着人的功能在做事；而作为一个常人来讲，意念指挥着人的四肢、感官去做事”（《转法轮》“意念”）师父展现给了我法中的内涵，在随后印制资料的过程中机器突然不转了，照平时马上就送维修店了，这次我想我是个修炼人，不能太依赖人的表面，让神的一面起作用，一定能好。于是我发正念，和机子一起学法，并为机子擦机身的时候，突然一小块齿轮从机子里带了出来，原来是一个齿轮掉了一块，我用502胶水粘好了，机子又开始运转了。是师父的点悟和大法的内涵使我正念对待了这件事情，破除了邪恶的干扰后节约了很多时间（如果送去维修换件要半个多月才能够邮到）。

    在使用电脑做大法工作的过程中也遇到过干扰，主要是执著技术本身的心被邪恶钻空子。我就向内找，放下人心，发正念，干扰马上就被清除了。有的时候邪恶干扰很狡猾，不表现在我的电脑上，表现为其他同修的电脑出问题，找到我，后来我悟到我们是一个整体，它通过这种干扰形式使我们都疲于解决表面，识破后，那一次在没有见到同修的时候我就发出强大的正念清除邪恶，一看同修的电脑一点问题也没有了。

    七、共同提高

    在这五年中我一直记着师父教诲的：“大法的任何工作都要为人得法和弟子的提高为目地，除去这两点都是无意义的。”（《清醒》）维护我们法会这一修炼形式，和同修互相交流，共同提高。传递资料时互相谈实修的心得，把同修做的好的地方再讲给别的同修，加强我们大法弟子正念的场，使我们的工作不仅仅流于做事。每到正法進程到了一个关键的阶段、有重大事件，或每隔一段时间联系相关的同修在一起开一个法会，协调当前的大法工作并交流心得，在师父的慈悲呵护下都比较顺利。尤其是我们租的房子要搬家了，又没有什么紧急情况，都是我们可以利用的时机和地点。我也非常珍惜和外地同修联系时的机会，通过地区间的沟通整体上互相找到了不足，取长补短，听到同修在法上的认识对个人的帮助也非常大，现在和同修久别重逢内心都有说不出的喜悦，非常感谢师父给的这个共同提高的好机会。

    在和同修间的交流中我也曾有过向外求的心，被邪恶钻了空子，表现为遇到什么问题解决不了，过不去关了，不去静心学法，而是找被自己树立为榜样的同修去问怎么办，指望同修的帮助。2004年初我以坚定的同化法的心学法，有滑过去没看到表面意思的就再重看，一个月的时间艰难的学了一遍《转法轮》，这次静心学法比以前更深的体会到了大法的威力，好多以前过不去的难关都不存在了，提高了很多，反回头来才看到了自己以前那颗向外求的心，而这颗心其他不少同修也有，曾有两个大家公认修得很好的同修被邪恶绑架，除同修个人因素外，我想这颗很大的心也是被邪恶钻空子的原因，现在我才认识到：“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”的一层含义，再遇到事情就静心学法，法中一切都有（不否认同修间在法上交流共同提高）。

    想想看一切能力是师父赋予的，我们的一切也都是从法中来，从得法到现在好象什么也没有做，仅有一颗同化法的心。我想这次神圣法会是师父给我们证实大法的机会，就象答卷一样按着要求回忆、写，找到了很多不足，我会珍惜师父和明慧网给的这个机会，把不足弥补上来，更加精進的做好三件事。

    个人层次所限，不足之处请指正。


从锄头到鼠标

    文/吉林省大法弟子 建宇

    【明慧网2004年10月13日】

    尊敬的师父好！各位功友大家好！

    我是吉林省大法弟子，98年得法的。我是一个农民，今年30多岁，生活在偏僻的农村，从小就吃苦耐劳，没有多少文化。在当今的年代特别是农村人，象我这样年龄的很多都是非常粗鲁的，更谈不上“文明”。在生活贫困和精神的极度空虚下，我养成了酗酒的坏习惯，喝一斤八两是没问题的。为了挣钱，我成群的宰杀绵羊，收购杂粮的时候大量的掺假、短斤少两，在无知中造业甚多。

    1998年2月份，我有缘喜得大法，我手捧着《转法轮》这部宝书一口气看完了一遍，我兴奋得不能控制自己，我终于找到了人生目标，明白了我常百思不得其解的问题“人为什么活着？”我下决心一修到底。但戒酒成了我的第一大难题，由于酒瘾太大，戒酒的第一天，我饭都吃不下，经过了一个很艰难的过程，在大法的威力下我终于闯过了这一关，自那天起到现在我滴酒未沾。自此我在修炼的路上坚定的走了下去，脱离了道德下滑的人群。

    得法后，我改掉了以前的恶习，也知道怎样做一个真正的好人。积极的帮助我周边的乡亲得法，为大家购买大法书籍、提供炼功场地，每天都过得非常充实。但是转眼就到了99年的7·20，邪恶的江氏政治流氓集团出于小人的妒忌等原因，对大法進行了残酷的非法镇压，自此我又走上了从个人修炼到正法修炼的道路。

    当时由于大法真象资料短缺，我自己找常人为我印刷传单，常人印刷传单费用是很昂贵的，但我又没有别的途径，为了证实大法我什么都可以放弃。之后我找周边的没走出来的同修切磋交流，共同走出来证实大法，逐渐的在我们当地形成了一个洪大的证实大法队伍，有力的震撼了邪恶。

    由于当时学法不深、经验不足，对邪恶认识不清，被钻了空子，被恶人视为重点，后被非法绑架。在残酷的酷刑折磨下，我没有向邪恶妥协，正念闯出后被迫于2002年流离失所，参加了当地的真象资料点工作，继续做着证实大法的事情，自此开始了我在资料点正法修炼的历程。

    我们当地的资料点的运转可以说是道路坎坷的，从99年以来，经历了多次大型的几乎是全军覆没的邪恶破坏，给当地证实大法造成了很大的负面影响。功友在这一次次的打击下也变得麻木和消极承受，一时间整个地区暗淡无光。比较精進的、参加资料点的功友大多数都被抓了，资料点的工作人员缺乏，剩下的功友一是没技术，二是没有经验，整个地区大法真象资料来源中断了，大家都很着急。在历次的打击下大家怕心很重，都感觉到真是走投无路。

    日子一天天过去，由于上网的功友也被抓了，我们根本看不到明慧网，不知道外面的正法形势到了哪一步，更看不到师父的新经文，大家象盲人一样在痛苦中煎熬着。后来，有一位功友在师父的帮助下，接触了一位外地的功友，那位功友知道此事也非常着急，在他的帮助下，为我们地区重新组建上网点和资料点。那位同修为我们买了电脑、打印机等设备，但新的问题出现了，我们这些人不是年龄大就是没文化，对电脑是一窍不通，连摸都没摸过。

    那段时间我的思想在激烈的斗争，论年龄我是比较适合的，但我那时修炼的状态不是太好，怕心很重；心想：我们地区上网的功友一个个的都被绑架了，他们一般都没有坚持到一年，最短的只有3个月就出事了，如果我要学上网我不能例外，也坚持不到一年。我那时是刚从看守所闯出来不久，被迫害得几次昏死。所以被迫害的阴影还时不时的笼罩着我，我的思想斗争很激烈，是面临困难退缩保护自己，还是放下个人生死为大法的需要勇敢的站出来学上网。在几天的思想斗争下，我终于决定：“学上网！”但在当时的思想中千真万确的认为我也会和其他的上网同修那样坚持不到一年就会被抓的，因为那些证实大法的精英都坚持不到一年，何况我了（现在回想起来那时真是法理不明）。最后决定：为了证实大法豁出去了，被抓就被抓吧！只要我能为证实大法做出我应该做的事就行。

    我的思想斗争终于结束了，但随之难题又来了。当懂技术的功友将电脑、打印机摆在我面前时，我傻了；我从来都没看见过这些高科技的东西。当功友问我会不会用鼠标的时候，我艰难的说出了一句话：“我从来没摸过”。当时那位功友也感到很为难，我的心在猛烈的跳动，整个这一片地区的任务都交给我了，大家都眼巴巴的等着上网点能够及早的建成，如果我学不会可怎么办？我的责任重大呀！……

    我是一个农民，长得五大三粗，由于长时间的重体力劳动，两手的茧子很厚，长时间握锄杠使两只手僵硬变形，伸不太直，如果让我干起庄稼活来还算得心应手，但握起鼠标来感觉象握着一个又圆又滑的球球，就连连续双击鼠标左键都做不到，打开一个文档非常费劲，食指就是不会连续双击，练了几次都不能成功，最后手指练得都不会动了。再加上平时也不会动脑筋思考这些细微的事情，上学的时候就听不懂老师讲课。功友在教我的时候，我脑袋是一片空白，面对这些烦琐的东西就象鸭子听雷一样这耳听那耳冒了。更艰难的是，教我的那位功友也是很忙的，根本不可能长时间教我，只有三天期限。上学时就不爱动脑的我面临着这些难题我真的感到比登天还难。

    后来我鼓励自己，我是大法弟子，我是“神”，是神就无所不能，我是做最正的事情，排除一切干扰，请师父加持弟子。“我是农民、文化不高、脑袋笨、粗人”等等这一切起障碍思想的东西我都不承认它，我是修炼人，我不能受它们的制约。最后在师父的加持下，我三天就学会了电脑的拷贝、排版、打印等基本的知识。

    三天后，教我的功友走了，我开始了第一次独立操作电脑，很顺利的完成了这一周的排版任务。但是要完成上网点的所有的任务，我会的这一点儿是远远不够的，我又接着学上网下载，维修打印机，常用软件的使用等等。但越往下学知识越繁杂觉得越艰难，在我艰难的学习中，教我的功友也很为我着急，有的时候很严厉的批评我，我心里真的很不是滋味，感到很委屈，有时冒出了不想再学下去的念头，但马上意识到不对，努力的向内找；这都是为了证实法的需要人家才千里迢迢的来教你。

    其实在正法当中任何事都与我们的修炼有关、都与自己的心性是分不开的，做的事情越大，法对你的要求越高，都不是偶然的。我们要把个人修炼和正法修炼区分开，在正法时期，师父根本就没有给我们安排什么所谓的“魔难”，所以我们所遇到的一切干扰与魔难都是在阻碍我们讲清真象救度众生，决不能消极承受或认为所谓的在“过关”。其实这一切都是旧势力在很久以前就安排好了的，让你在此过程当中魔难重重，来给我们建立所谓的“威德”，我们不承认它们的安排，我们只走师父安排的路，做好师父要求的三件事，我们应该轻轻松松的证实大法，因为师父给我们安排的路不是崎岖的，而是金光大道，是随机而行的。

    我冷静的在正法修炼的基点上分析我所遇到的一切问题，为什么我付出这么大的努力但却这么艰难呢？这完全是旧势力的干扰与破坏。在法理上认清它们后，我坚决的否定了它，原先功友教的我不懂的那些知识瞬间就象电影胶片一样，一幕幕的展现在我的脑海里，思路非常的清晰，一下就全明白了。我笑了，心里对旧势力说：“你的安排不起作用了，你失败了。”逐渐的我对电脑不再生疏了，熟练的掌握了上网、下载、向明慧网投稿、收发电子邮件，排版打印、刻碟、编辑图片、影片编辑、安装常用软件、安装操作系统、维修等等一系列的上网点需要的知识，可以独立的运行了。在师父的加持和功友的帮助下，我终于艰难的走过了“从锄头到鼠标”的过程。

    在我学会了操作电脑后，开始推广技术，我深深的知道对证实大法来说，掌握电脑技术是非常重要的，也知道一个地区没有懂上网技术的功友是多么的难！在我们的地区，我先后教会了几个功友，随着正法進程的突飞猛進，他们学会后在当地又建了几个小资料点，使当地的证实法的形式走向了“遍地开花”。

    现在我们的上网点已经稳定的运转接近两年了，几乎没有什么大的干扰。回想起来我当初学电脑时的想法“上网点一般不能坚持一年就得被破坏”感到很可笑，其实只要我们按照师父的要求做好“三件事”，不承认旧势力的一切安排，理智清醒的按照师父安排的路走下去，那么我们就坚不可摧，且无坚不摧。

    到现在，我们一直在推广电脑技术，当我教别人的时候，才知道当初教我的功友的辛苦，他们那颗为法负责的心确实让人感动，一切都不是为了个人，一切都是正法的需要，否则全无意义。在此，也请其他有我当初学电脑时那种思想的功友放下一切心，坚定的维护法，走好我们在正法修炼中的每一步，放下任何心以法为大，不要给自己制造太多的障碍，在证实大法中我们是神，神就无所不能。

    谢谢大家！合十！


坚信大法　做大法弟子应该做的事

    文/四川大法弟子

    【明慧网2004年10月18日】我于1996年得法，在修炼前我患有胆囊炎、痔疮、坐骨神经痛、头昏等等多种疾病。修炼后，师父不断的给我净化身体，使我的身体越来越好，无病全身轻松自在。

    我没文化，但我牢记师父教的“真善忍”这三字来衡量做人。我是离异和后夫过日子，后夫也有子女和孙子。炼功前我的家庭关系很不好，我们经常打闹，后夫的子女也不理睬我。修炼后，在家庭中，对待后夫子女的关系上，我处处以真善忍为准则，现在我的家庭和睦了，后夫的儿子媳妇长期在外面打工，留下孙子让我们带，我也毫无怨言，任劳任怨的干着一切。

    修炼后感到师父时刻都在保护我。有一次，我不小心扯断了电线，一股强大的电流将我往前吸，突然觉得有一双手搂着我的腰，把我往后拖倒在地。我的手心被电烧伤了，但身体却完好无损，是师父救了我，不然我就被电打死了。

    我只读了一年书，读不通《转法轮》，但我修炼不久，师父给我打开了智慧。现在我能通读《转法轮》和明慧文章了。

    99年7·20江泽民开始疯狂的迫害法轮功，我们地区有很多同修到北京上访。我没有条件去北京，就在家中修炼。2001年8月我们开始集体学法炼功，说是集体炼功，其实在当时的环境下只有四个人参加，因为有很多同修被非法关押，在家里的又不敢出来，我们四人坚持集体学法，学师父的经文《走向圆满》、《建议》等。

    经过切磋，使我认识到正法时期的大法弟子出来证实法的重要性。但是当时的怕心很重不敢出来做事。直到半个月后，我们一起学法的一个同修因发真象资料被绑架，我得知消息后难过得吃不下饭。这些同修就是因为证实大法到北京上访，又顶着压力发真象资料，救度世人，才被关，被打，被判刑，被迫害得妻离子散，有的甚至被迫害死。而我也是大法修炼者，我又做了些什么呢？我开始反省自己，并且暗下决心：无论多大的压力，我都要走出来证实大法，做大法弟子应该做的事情。

    于是我立即准备了真象资料，步行回娘家。在三十里远的路上，边走边发真象传单。从那以后我就不怕了。

    我不会写字，有同修教我一个办法：用木炭在地上反复写。我在地上学写了一下午，学会了写“法轮大法好”“法轮大法是正法”。以后我就借做小生意的机会，步行到各乡镇赶集，所到之处能写就写，能贴就贴，还发放真象传单等，做我力所能及的事情。

    我们这片地区约有三、四个乡镇，炼功人较多。师父的经文和明慧文章需要有人及时接送。我利用自己做小生意的方便，主动承担起了这项工作。

    2002年正月13日，我们这一地区统一在这天晚上发放真象传单和张贴、挂横幅。我拿着我们这片的东西，准备找功友分着做，但一个也没找着，只好一个人做。那时环境很紧张，我后夫被干部指定监控我。丈夫和我睡在一头，深夜两点，我发出一念：请师父帮助让丈夫好好睡觉。我就出去了，结果我在外面做了很多事情回家了，丈夫在家睡的正香呢。

    有一年的正月初一，由于环境紧张而我家比较清净，功友决定到我家学法。我后夫养了一只狗，见人便叫，一直叫到人走了才会停。那天我发了一念：功友来我家时，狗别叫也别咬。结果十来个功友来学了半天法，狗真的未叫一声。

    还有一次，功友提议到我前夫家学新经文。前夫家有我的儿子媳妇，他们都是常人，但心地善良。那么多人去他们都表示欢迎。当时前夫因车祸躺在床上，不能坐立。我们学法后的第二天，前夫就能下地活动了，两三天后就能下地干体力活了。我儿子认识到，他爸这么快就恢复了健康和我们去他家学法有关系，沾了大法的光。于是儿子媳妇积极支持前夫炼功，现在前夫和媳妇都在炼功了。

    去年二月审江案，同修揭露江氏邪恶的文章由我负责搜集传送。大部分上交后，又收到十来份，有的是刚走出来的同修写的。我很高兴：终于又有一批同修走出来证实法了。可是刚过中午，外乡有两个同修匆匆赶来，要追回他们写的文章。他们听说写文章这是一场骗局，是邪恶为了迫害大法弟子设的陷阱，说别的地方已经在抓人了。我也没有细想，急忙赶车去外乡想拿回文章，结果没找到人，心烦意乱的只好回家。正好有两个功友找我切磋，都认识到关键时刻出现这些事一定是干扰。而且我手里还有十来份文章，如果悟偏了就会给审江案造成一定的损失。于是我们共同发出一念：有师在有法在没有任何麻烦。并且将那批文章交了。

    因为我做的一些工作，同修经常提醒我注意安全。而我坚信师父坚信大法，我做这么神圣的事情，不准邪恶迫害。要说的话很多，师父给予我们的说也说不完，就写到这儿吧。


回忆的历程和一点借鉴

    文/大陆大法弟子

    【明慧网2004年10月17日】各位同修好，我是于1994年12月31日见到慈悲伟大的师尊的，从那以后似修非修的走过了几年，但真正走上修炼的路是98年，和哥哥一起又回到真修者的队伍里，从那以后，修炼的脚步从没停过，一直非常艰难地走到了正法的今天，谢谢师父给了我们正法时期这样一个机会修炼和参与正法，这是我这个生命最大的荣幸与责任，我们能走到今天，这和慈悲伟大的师尊那巨大的付出和宇宙至高的法理，还有同修的帮助是分不开的，我们会更加珍惜这万古机缘的。

    从99年的4.25开始，我曾经6次去北京证实大法。第6次是2000年的“十.一”在天安门广场高喊“法轮大法好”，结果被非法劳教2年，在被非法劳教的过程中，思想中承受了非常大的压迫，那时全身又长满了疥疮，当时的情景可想而知。有天晚上我哭着和师父说：师父，这里不是我要呆的地方，我不能毁在这里，我要出去救度众生，请师父帮助。就这样师父给演化保外就医一个半月，从劳教所出来时，全身都有冒脓的地方，双腿浮肿，因为身上出脓，每天衣服都得换几遍。出来后为了不配合邪恶，我流离失所，住在别人家，那时真是特别难，当时不知道发正念的法理，整整出了三个月的脓，在别人家特别的不方便。当我感到非常难时，心里总是想，我不能总这样下去，我要多做一些救度众生的事，我又回到了家乡，通过不断的学法，我悟到这是旧势力的迫害，心性提高了，身体突然好了，康复的速度非常惊人。

    在流离失所的3年多里，在这个过程中，我放下了许多以前放不下的执著，遇到过很多有缘人。也常常为放不下自我和执著而苦恼过，还为自己不能堂堂正正的救度众生而流过许多的泪，这些年我遇到过许多关，一言难尽，但都在师父的指引下都趟了过来。

    记得那是99年9月第三次上访回到姨家，当天晚上，我被邪恶的歹徒给打劫了，歹徒用非常大的铁板子在我的头上狠狠地砸了一下，我倒在地上，七八个歹徒快速地将我身上的钱，衣服，手表，裤子，鞋，包一扫而光，这还不算完，还在我的身上用刀狠狠地捅了9刀，当时我嘴里咬了一口土，挺过了这9刀，心里想：师父，弟子知道您在看着弟子过关，生死关，如果没有师父，可能就没命了。后来通过学法，知道那是旧势力的迫害，不是师父安排的关啊。那时身上就剩一条内裤，所有东西都被抢光，还有9个往外流着热乎乎鲜血的刀口。好心的司机把我送医院，下车时，自己感觉血就要流没了，自己渐渐的没了感觉，我勉强睁着眼睛，是两个不认识的高大的人把我拖進手术室，自己思想中就有一念：我是修炼的人，没事。一点都不害怕。我对医务人员说，不用打点滴了，把刀口缝上就行了。七天后，我没吃一粒药，没输血，身体痊愈了。我身边的同修都说，修炼人不该发生这事，我没想太多。第9天就是99年10月份，我就又第四次去了北京。我知道这件事对每个人来说都是惊心动魄的，但我就是坚信大法，坚信师父，我必须证实大法。

    在流离失所这几年，我一直在别人家住，我呆过很多家，因为我是修炼人，要学好法，炼好功，还要全面向世人展示大法弟子坚持正信，秉承真善忍的风貌，走到哪里还要给后人留下修炼的路和时时向内找，突破自我，还有师父教我们做好三件事，还要帮别人做自己从来没做过的家务事，搞好所有人际关系，你才能不被旧势力钻空子，但这也是应该做到的，也能在别人家住的持久一点，讲起来这不是一天两天啊。这时还有一种无形的压力压着我，非常非常的难呀，有时自己在深夜偷偷的哭过多次，心里想什么时候是头呀，但我心里从没动摇过。在这从没经历过的难中，再难也没挡住我前進的路，我的内心深深知道自己在做什么，我有明确的目标，深深知道自己的责任，有师在，有法在，还有同修的帮助，我的路从没停过，就这样我一步步地趟了过来，这一趟就趟过了5年啊。

    但现在不一样了，从前那种压力随着正法進程的突飞猛進，感觉压力小多了，以前是一直克制自己要做好许多事，现在是发自内心的流露出来，而不是克制自己，这就是法的力量。

    我想师父反复强调做好三件事，我们怎样才能做好三件事呢？减少不必要的损失呢？我想那就是我们做每件事时的心态怎样，我想一定要神心做人事，不单纯追求数量，而且要保证质量，说白了就是对每件事的理解，从法理上是不是清醒自己在做什么，这件事背后的内涵是什么，再加上正念强，才能做好要做的事。比如说做真象，今年7.20那天早上，某市一同修因早上在派出所门前贴真象，被公安局副局长看见带走。我的想法是为什么那么巧就能看见呢？还把同修带走。师父在《道法》中说：“你们也要明白‘自然’是不存在的，而‘必然’是有原因的”。我想原因是复杂的，但不管多复杂，我们都要向内找，也都要否定它，因为它阻止我救度众生。师父给了我们法宝，正法口诀。在明慧网上，我们看到许多同修在关键时刻都能否定旧势力的安排，一一化解。这说明我们每个大法弟子都是有神通的。旧势力为了今天的正法安排了每一件事和我们的一思一念，那么我们运用神通发正念，否定它，铲除它，也就否定了旧势力安排的一切。

    我想我们还要明白真象资料的背后的内涵。常人的字画往那一挂就会放出与本人有关的一切物质，如此人思想不正，放出来的都是黑气，谁看谁倒霉。在人类这任何物体在另外空间都是有生命的，那真象资料在另外空间一定是一个正的生命，那么在另外空间派出所也是一个邪恶比较多的地方，那么这个传单就能起到震邪灭乱的作用。如果世人看见了就会被救度。大家知道，今天世上的人都是有来头的，都代表着庞大的天体，那么就说明，明白真象的人所代表的天体众生就有希望得救了，一个庞大的天体那是多少生命啊，明白真象的众生就会正面看待大法，就会有一定的正念，这就是力量，明白真象的众生越多，力量就越大，就有力地声援了正法形势，邪恶空间就会减少，正法就会推進。可见真象资料的力量。所以我们不能小看每一件事，都是非常关键的。

    如果我们明白了和理解做真象背后的一切内涵，运用师父交给我们的神通，做事前正念否定一切外来干扰，还要非常智慧，理性，明明白白的做救度众生的事，那么邪恶就无法钻我们的空子，也就不会叫恶警看见我们做最伟大的事，就会减少很多损失和不必要的麻烦。

    这5年来，我们经历了许许多多风风雨雨，很多同修用巨大的付出，给我们留下了许许多多宝贵经验，我们一定珍惜走正。我知道，我还有很多执著和放不下的观念，我会不断精進，我也要向同修说的那样，自己象一条蜿蜒的小溪，远不如众多做得好的同修犹如澎湃的江河一样奔腾入海，所到之处，润泽万物，富饶两岸。但我从没有停过，努力的向前流动，总有一天我们大家能溶汇一起，不辜负师尊对弟子的巨大付出。

    借此“首届大陆大法弟子修炼心得书面交流大会”这次机会，我把我对做真象的一点认识拿出来，希望能给同修一点借鉴，写的这些有很多个人观点，结论都是修炼人在自身境界的认识，有很大不足和局限性。我们的一切一定要以师父的法为准。我想呀，这段时间真是师父给大法弟子的恩赐啊。

    人类的今天呀！一切一切都是为法而来。我们都是生长在旧宇宙中的生命，正法修炼的机缘历史上从来不曾有过，今后也不会再有，我们所有已经在师父正法这个极其特殊的历史时期幸运得法的大法弟子，一定要珍惜，以我们最大的善念，正念走好自己的路，不辜负师父的慈悲苦度，不辜负众生的历史期盼啊！

    我也希望通过这次交流大会能给那些走不出来和消沉的学员一些启迪和鼓励，在这最后的时刻作出正确的选择，不让亿万年的准备和艰辛断送在一时的执著中，更希望这次大会使大家都能找到不足、差距，能使我们成为一个真正的金刚不破的整体。最后以师父《梅》与同修共勉。

    梅　　元曲

    浊世清莲亿万梅

    寒风姿更翠

    连天雪雨神佛泪

    盼梅归

    勿迷世中执著事

    坚定正念

    从古到今

    只为这一回

    二零零三年一月二十八日

    合十。谢谢大家。


努力走正、走稳未来觉者最后的证实大法之路

    —— 我的部分正法修炼历程

    文/吉林市大法弟子　 静妙

    【明慧网2004年10月16日】我是中国大陆一名年轻的教师，自1997年开始修炼法轮大法至今近8年。回想自己的修炼历程，尤其从99年开始迫害的五年里，我和所有的大法弟子一样，经历了风风雨雨、酸甜苦辣、五味俱全的五年。两次進京证实大法、两次被迫流离失所、至今一直默默、持之以恒、努力做着师父教诲的三件事。回首走过的路，似乎可以写一本很长的书，但真正下决心想写时，又觉无从下笔。因为哪个过程都耐人寻味，都不想漏掉，都能领悟到自己境界不断升华的许多法理。用一句话概括：这五年是自己真正从人到神的一个修炼升华过程。

    1996年开始得法，我和妈妈、妹妹经常到家附近的炼功点集体学法和炼功。原来体质弱、脾气急躁、爱生气的我变了。变得勤劳、开朗、善解人意了，更重要的是身体强健了，心情也好了，家庭和睦了，一切是那样的幸福与美好，真是一段充满阳光与歌声的“黄金日子”。

    1999年7月法轮功突然开始遭到江氏集团的全面迫害，我的全家和千千万万的法轮功家庭一样经历了一场浩劫。从“黄金日子”一下掉進了万丈深渊一样。先是父亲和丈夫因受媒体不实报导的蒙蔽及各种压力，开始用武力让我们放弃修炼“真善忍”做好人的法轮功（现在他们明白真象，也不管了）。当时的我象刘胡兰和江姐一样坚强承受着各种家庭暴力（当时有些不善，也没讲真象，认为他们不理解，讲了也没用）。现在悟到：对我的“家庭暴力”其实和在狱中弟子经历的迫害性质是一样的，只是环境和具体表现不一样，都是我们没有修好的心促成的。旧势力认为是考验，其实是迫害，是应该坚决、全盘否定和清除的，连我们思想里无意识符合旧势力的一思一念都要彻底清除，当时自己这方面做的不好。

    2000年12月，我和同修一起切磋，觉得应该進京讲真象、证实法。怎能眼看着坏人诬陷使我们身心受益的师父和佛法呢？人还讲：滴水之恩当涌泉相报呢，更何况大法与师父给予我们那么多，我们应该勇敢的站出来讲真话，澄清事实，这也是做一个好人最起码的标准。但当时自己和同去的同修由于心性不够纯净（有不去证实法不能圆满等人心），第一次，我们在北京的车站被北京的亲戚给劫回来了。回来后，一通狂风暴雨般的家庭暴力后，我们向内找，发现了被阻挡的原因：搀杂着不纯正的人心。做最正的事，怎能有那些不纯正的东西，我们决心去掉它。

    过了几天，和同修商量，决定第二次坐飞机（我第一次坐飞机）去证实法，避免北京亲戚再次堵劫。当时我脑中一念非常强：谁也拦不住我们证实法的脚步，谁也干扰不了我们做最有意义、最伟大的事。于是这次顺利進京证实法，在天安门喊出了“法轮大法好”。这喊声不但是我们的心声，在告诉世人我们在抵制迫害，同时在其它空间起到了清理邪恶的作用。

    当我们被绑架到天安门派出所时，我没有一点怕，心想：千里迢迢来了多不容易，不能错过任何一次机会。于是不停的用微笑、善心跟接触到的每个人（包括警察）讲真象。其中，给我印象最深的是，那个后来看着我们的警察，我与他交谈得知，他在看《转法轮》，他问我他怎么看不下去这本书呢？我告诉他：开始学法都会有干扰，这些干扰可能是我们以前的“债主”等。因为是以前欠人家的，所以才有干扰，不让你学这么好、这么珍贵的法，但一定要坚定的排除这些干扰才行。后来，我看出他有心想放我走（听他说，每天有成百上千的法轮功来北京上访遭绑架，中间跑几个都没法知道），我当时不想就这么快离开北京。

    天黑了，我们被用车送到一个很偏僻的看守所。在车上四面八方聚集的、南腔北调口音的大法弟子，大声背起法来却声音洪亮、清晰悦耳（《论语》《洪吟》）。开始车上的警察想打先开始背法的同修，我们异口同声制止：不许打人，打人犯法。后来他看我们心这样齐，不敢动了，也不说话，就在那儿一会戴帽子一会又摘帽子心急火燎的听着、表演着。来到看守所我始终保持平和、微笑的讲着真象。看守所不让炼功我们就是要炼功，因为我们是大法弟子，坚持修炼能不炼功吗？

    当把穿的很少的我们被拉到外面体罚时，我就跟看着我们的犯人讲真象，自己根本没想冷不冷的事。看着我们的犯人穿着厚棉衣在哆嗦，他看我们一点没冷，偷偷向我们竖大拇指。

    第三天，因我们还炼功又一次罚站时（飞机式不许动），我突然晕倒，经抢救医务人员说我当时没有脉了，把他们吓坏了。我笑了，心想：也许我该出去了。我一直不报自己的个人信息，看守所的人害怕我死那里，就给我放了。我知道这是师父的保护。

    回到家，出奇的是没发生以前的狂风暴雨的家庭暴力。我继续一边上班、操持家务、照顾孩子，一边抓紧时间学法、炼功、发真象资料。

    2001年，单位让我写不炼功的保证，我不写，当单位及610想来抓我时，我被迫流离失所一年多（这期间一直做资料点工作，我学会了打印资料、刻录真象光盘等）。后来，我悟到：家人也要救度，应该回家讲真象，由于我回家了。当时自己心性有问题，有对各种情的执著与怕心，回来后， 单位让我写“不進京、不上访”的保证，我当时想：只要让我炼，什么都好办。没有悟到自己的神圣使命，就写了。这让邪恶有空子可钻了，邪恶操控、利用丈夫不好的因素又一次迫害我（当时把我打的很重，眼睛缝了好几针）。

    单位、610又要来抓我时，我带着伤、带着还没拆线的眼睛又一次被迫流离失所，又继续做着讲真象事。眼睛在没有任何医治的情况下，我一直坚持学法、炼功、讲真象（开始眼睛好象要失明了，学法看不清字，还有疼痛感，我克服着这些困难）不到半年，我的眼睛好了，也不近视了（原来的我近视，戴400多度的眼镜）。而且眼睛上缝的好多针、很吓人的疤痕不见了，又一次让我亲身验证了大法的神奇。这一神奇，也为我第二次回家讲真象提供了很好的内容，致使后来父亲和丈夫不再反对我炼了。

    从流离失所开始我就比较重视发正念。第二次回家后，由于不失时机讲真象，加上亲戚们亲眼看见了大法体现在我身上的神奇，他们中有好几个人陆续走進了大法修炼队伍中来。

    2002年5月，在师父生日那天（那时我还在流离失所），我一人带着做好的横幅，向妹妹借了钱，第二次走上了進京证实法的路（第一次没带横幅，自己还有随大帮的人心）。在这一过程中，告诉自己：所到之处要用微笑与祥和的心态对待。面对所有人，不管警察、犯人、医务人员、武警战士，要针对不同的角度讲真象，才能救世人。我依然不报个人信息，加强正念、慈悲对待一切人和事，绝食10天后（时刻想着发正念清除邪恶），我被无条件释放，安然无恙的返回。后来，我上网声明：以前给单位写的“不進京、不上访”的保证作废，并给单位邮信告诉他们那个保证作废。我要彻底洗刷掉自己在修炼道路上的污点。

    2002年底，当我彻底去掉怕心、各种情的执著，并不断加强正念时，我又一次坚定的走上了回家的路。第二次回家，我注重用善心、实际行动不断的向家人证实着大法好，一边用宽容、理解，无微不至照顾着家里所有人（老少六口人），时刻讲真象帮家人解开他们对大法误解的心结。在向家人们道歉因自己被迫流离失所而无意识给他们带来了精神打击的同时，还告诉家人：这就是江XX迫害炼功人及家人的一大罪证，其实我们都同样身在迫害之中。

    在自己不断学法、发正念，不断的领会了新的法理，心性也在不断的升华。就这样，我用实际行动开始了向公安局、安全局、单位等部门讲真象救人的故事。先是他们找我，后来是我主动找他们讲真象，用自己在大法中修出来的正念、慈悲、善言善语救度他们。在这一过程中，自己有过不好的人心涌出来，如怕心等，我有意识、主动分清自我、坚定的去抑制、清除它。在跟他们从各个方面（自焚是骗局，善恶有报的法理与事例，大法洪传60多国，外国给予法轮功许多褒奖，江XX已被告上海外法庭等）讲完真象后，并衷心祝福他们未来美好！告诉他们善待法轮佛法会得福报。告诉他们大法弟子最不愿意看到的就是：你们因做了迫害、仇视佛法的最不善的事，而使自己以后得恶报，甚至殃及家人。虽然，他们当时有的并没说什么，只是在思考，有的从他们眼神里看到了感激、欣喜。以后的日子，他们没再来找我任何麻烦，我依然做着我该做的事。

    在讲真象，救世人的过程中，我用过许多方法，如：寄信，用水彩笔、蜡笔在墙上写真象，发资料、真象光盘，贴不干胶。有一段时间没有资料时，我就自己写真象内容发，面对面讲真象，有时路上看到病人也主动过去讲，告之常念“法轮大法好，真善忍好”保您安康等。坐车、洗澡、买东西做常人的事，有时也面对面讲。但自己面对面讲真象还存在一些人心，不能做到遇到的所有人都讲。当看到师父最近的新经文《放下人心　救度世人》时，我感到了时间的紧迫，决心去掉自己的人心，做的更好。

    在这五年里，我没有累计过自己发过多少资料、讲过多少人次。在讲真象救世人这一过程中，自己也有过怕心、欢喜心、显示心、自满心、私心等不好的人心露出来，也有过有惊无险、虎口脱险的经历，但都在师父的保护与自己当时的正念之中安然无恙。过后，我都要静下心来多学法，多找找自己哪出了问题，及时归正，并坚决铲除想借口迫害我的一切邪恶。经常提醒自己要理智、智慧、用最纯正的心去做大法弟子该做的最好的事，一直要做到法正人间时。

    在我第二次流离失所回家后，有一段时间了才知道，在我流离失所时，丈夫一气之下在法院单方跟我办理了离婚手续，可我回来却跟他稀里糊涂的过了那么长时间，这哪儿是修炼人的行为。我决定必须马上和丈夫复婚。由于自己出了着急的人心，给了邪恶借口，表现在：丈夫要我写保证不出去发资料等事，才同意和我复婚。我一边向内找，一边发正念清除邪恶干扰，并严正的告诉他：“不办复婚以后就绝没有夫妻生活，因为我是修炼人，要严格要求自己，以前做的不对，现在知错了，就必须改正，要么就不配是个真正的大法弟子。”就这样，我流着泪，心里对师父说：对不起，恩师，弟子知错了，就绝不能再犯了。不能再让您多操心、多承受了。过后，我没更多的想这件事。没多久，丈夫主动要和我复婚，我答应了。第二天，我们就去复婚了。

    在复婚的过程中，有一个小插曲，其实是自己又过了一道关。复婚路上，丈夫跟我说：“到法院开证明时（证明以前的离婚协议是生效的），跟办事人员你就别说你还炼法轮功了。”我坚决的说：“那不行，修炼人怎么还撒谎呢。我不但要说自己还炼，而且我要给他讲真象，救他。”丈夫一听，火了，“那就别去办复婚了” 。我没吱声，但心里平静的想：你怎么样做我都不动心，我不执著任何做法。邪恶[指在背后干扰常人的旧势力等]你有你的千条妙计，我有我按照大法严格要求的一定之规。就这样想着，丈夫那边又变了，生气的说：“你别上楼了，我自己去开证明。”

    我还是平静的想：邪恶你想阻挡我讲真象救人，办不到。即使我现在有漏了，虽然暂时还没意识到，但有漏也不许你迫害，坚决铲除一切干扰因素。心里在不停的发正念。人这儿，我不想跟丈夫再争辩什么、僵持下去，就说：“你去吧。”（现在回想，当时自己怕僵持的这一想法也是不对的，隐藏着人心）。我心想：发正念，让你们都善待大法和大法弟子，不许刁难，这是给你们摆放自己将来位置的好机会，别错过。我在法院楼下不停发正念。后来，在发正念时，我突然悟到了自己的私：有那么多大法弟子，被法院里的人给迫害着，我今天来到了这个空间场，能是偶然的吗？怎能只为了自己一个复婚的小事，只清理丈夫和办事人的空间场呢，那是自私的，应该所有在法院这个空间场的一切人和物，我都要帮助清理邪恶，要救度他们所有。就这样一想，自己的思维、心的容量似乎一下在加大，深感是自己神的一面在做事，不是人在做事。

    这时佛的慈悲心出来了，看众生都苦，看着匆忙的迷中人还不知道得法的重要、有的还在无知的迫害佛法和修炼人给自己增加着罪业而悲哀。多可怜的人啊！快清醒吧！……就这样想着，我的眼泪流出来了，但不是常人的那种动心。半个多小时，丈夫办完事出来了，跟我说：“法院那人还真问了，问你还炼不炼，我说：她还信。法院那人说：觉得好就在家炼吧，别去跟着闹事。他没为难我，马上给开证明了。”听后，我为他们这一小小的善举而欣慰，内心真诚的祝福所有有善念的世人未来美好。

    复婚顺利办完（之前，我一人曾到婚姻登记处讲过真象），我又通过了这拖了很久的一关。事后，我在证明上看到办事人的姓名，给他寄了真象信，是针对他心结和误会的真象内容。

    回顾所走过的修炼道路，当我每过一关前或在过关中，能让我看到自己的不足与执著，于是下决心努力抑制、去掉它们，及时归正自己。回顾这五年，自己何尝不是在跌倒了再爬起的反复过程中、蹒跚的走过、闯着修炼路上的一道道关呢，甚至有时是在走旧势力安排的魔难却不知。在整个过程中不断锤炼着自己、成熟着自己，使自己越来越坚信师父、坚信大法，使自己越来越纯净、理智、智慧，不断展露出神的风采。其中虽然也有许多不尽人意、没过好的关，师父一再给着机会，让我一次次重新过好，使我一次次深感慈悲、伟大恩师的佛恩浩荡，慈悲苦度！

    在此，向最慈悲、伟大的恩师合十：您辛苦了！弟子绝不辜负您的慈悲救度！

    同修们，在这正法时期接近尾声的最后的关键时刻，让我们共同一如既往、持之以恒的紧跟师父的正法進程，齐心协力做好我们正法弟子应该做好的三件事，很好完成我们的史前大愿！在此也提醒同修们：在这最后紧要关头里，千万不能掉以轻心，要在不断修好自己、做好三件事，千万别忘记要学好法，发好正念，更不要产生指望常人、欢喜心等人心。让我们更加坚实的走好最后的未来觉者之路！

    文章写到此，似乎还有好多要写的，但也只好先停下来。我深感写修炼文章也是自己心性提高、去人的执著一个很好的升华过程。建议同修们都拿起笔来用正念去写修炼文章。

    层次所限，如有不对、不妥之处，敬请同修慈悲指正。


归正，找回修炼人的正念

    文/吉林市大法弟子

    【明慧网2004年10月16日】

    尊敬的师父您好！各位同修大家好！

    我1997年得法。下面就把我得法和修炼的过程向尊敬的师父和各位同修汇报如下：

    * 得法修炼

    我从小到大生活一直比较顺利，学习成绩优异。但是由于父亲的早逝，母亲一人供我和弟弟二人念书，所以家里的经济条件非常紧张。就在这时妈妈又得了严重的糖尿病，这样生活的重担就压在了妈妈一个人的身上，那时这个不幸的消息对于本来就不堪重负的母亲来说，无疑是雪上加霜。但坚强的母亲把家庭所有的痛苦都一人承担了下来。为了让我安心读书，妈妈并没有把这件事告诉我。不久我在大学里听到了妈妈学炼了法轮功，而且身体越来越好，各种疾病很快痊愈，我听到这消息非常高兴。当时我第一次听到“真、善、忍”这三个字时就感到无比亲切。

    妈妈修炼后，曾先后几次劝我修炼，但我每次总是推托说：听您说一人炼功全家受益，您一个人炼我跟着受益就行了。但当我1997年从妈妈那里第一次看到《在美国讲法》时，我所有固守的一切都发生了巨变。我开始知道这不是一般的书，是在任何大学的图书馆里都看不到的，是一本真正修炼的“天书”。1997年11月18日，我第一次看完了《在美国讲法》后，我决定“真正”修炼，并打算和妈妈一起去学法小组参加集体学法。在学法小组，我才懂得了什么是修炼，在这里让我感受到了什么是真正的净土。大家都在比学比修中熔炼着自己、改变着自己。大家还经常在一起交流，我感到了人生从未有过的幸福。每天学法、炼功、上班也成了我生活中的“三部曲”，从此自己觉得生命才真正有了意义。

    *　风云突变、進京上访、身陷牢狱

    正当我沉浸在得法后的喜悦中时，突然1999年7.20邪恶势力开始禁止并打压法轮功，抓捕辅导员。不准炼功、不准集体学法，同时各种媒体造谣、诬陷大法和师父。我们再也坐不住了，当大法和师父蒙冤时，作为弟子就是把我们的亲身经历告诉给不明真象的人们及政府部门，告诉他们法轮大法好，法轮大法对任何一个国家和民族都是有百利而无一害，等等。于是从那时起我和其他大法弟子便开始走上了艰难坎坷的正法修炼之路。

    在这期间一个偶然的机会，也就是在1999年9月初，我和五个比较熟悉的同修照了几张照片，之后我们便各自進京正法，但没想到那却是最后的“诀别”。这张照片对我来说是非常珍贵的，但是在当时我并没有想到它的作用，只因我怎么也不会想到一个学法小组六个大法弟子，在这场迫害中居然只有50%的“存活率”。我常对另外两名同修说：历经五年的残酷迫害，我们三个人还活着，留有人身在世间证实法，就是对旧势力的最大否定。那张“照片”如今成了被迫害致死同修的“遗像”，作为揭露邪恶的证据，登在了明慧网上。

    我先后四次進京上访，期间单位领导害怕我连累他们，强行逼迫我放弃修炼，我都坚决抵制、不妥协，结果被逼之下我失去了工作。那几次在北京，我看到了无数张陌生而又似曾相识的面孔，他们同我一样来自不同的地区，但却和我拥有同样的使命与责任 —— 告诉世人“法轮大法是正法”、“世界需要真、善、忍”。在我進京上访证实法的过程中，几次被恶警非法抓捕、搜身，两次被非法治安拘留，一次非法刑事拘留。我清晰的记得2000年元旦我被关押在本市的第一看守所。不久恶警便以莫须有的罪名“扰乱社会秩序”罪，非法判劳教一年。2000年2月初被非法关押到长春黑嘴子劳教所四大队的新生队，同年三月转入二大队四小队，在那里受尽折磨。恶警马天舒指使劳教犯人孙红、李威等把我强行固定在“死人床”上8天8夜。同时每天做超负荷的体力劳动，加之各种强制洗脑、残酷的电刑，每天都能听到大法弟子被迫害的惨叫声，整日经历肉体与精神的双重迫害。在那种暗无天日地狱般的生活中，我逐渐迷失了方向，忘记了自己是一个修炼的人，是修“真、善、忍”的。“和平”时期掩盖很深的执著心——怕心和私心暴露出来了，在怕心的驱使下，我违心的妥协了。也就是2001年1月我回到了家。

    如果没有这场对信仰“真、善、忍”民众的迫害，我怎么也不会相信自己能亲身经历手铐、铁窗、牢房、电棍、死人床……，因为劳教所、监狱是关坏人的地方，如今反却把好人关。没有这场迫害我不会知道“人民警察为人民”只是一个幌子，公安成了“公害”。

    *　归正，找回修炼人的正念

    从劳教所回来后，我不与同修接触，也不学法。妈妈不知找过多少同修与我交流，可当时由于不敢面对自己的错误，总是找借口回避。但今天回过头来，我发自内心的感谢那些曾在我迷失不知归路时对我帮助的同修。然而她们当中有的却被判重刑失去了人身自由，关押在长春黑嘴子女子监狱，有的已被迫害致死。在与同修的交流中我不断思考，师父的一篇篇经文点醒着我，我逐渐认识到我不能没有法轮大法。尽管在灰色的日子里，我曾想如果做错了，那我就不修了，就象常人一样随波逐流，可是大法已经在我心里扎根。我当时做了一个梦，记得很清晰，梦中我很有成就，别人都很羡慕我，可我却从未真正高兴过。只有背起《论语》走入修炼，我的生命才真正有了意义。从那时起我才开始坚定了自己的修炼之路。

    我认识到了自己的错误，心里也想那就重新做好吧！记得2001年4月，大法弟子（已被迫害致死）崔正淑拿着师父《建议》经文，连夜赶到我家。她痛悔的说：我们以前都做错了。我能感觉到她发自心底的悔恨。自己当时还觉得很“冷静”，只是象征性的鼓励她说：我们走好以后的路，错了就改不就行了。后来我知道这里面有一个东西在阻碍着我，使我没能挖到自己思想深处的根。直到2002年春节和几位同修再次交流这个问题时，我才真正意识到作为大法弟子在磨难中向邪恶妥协意味着什么？那就等于放弃修炼，背叛师父、背叛大法。在内心深处我开始一次次的问自己：为什么在面对邪恶迫害时我能背叛师父和大法呢？为什么我就能被邪悟言论迷惑呢？为什么我被干扰了呢？是因为我的根子上有问题，没有站在法上认识法，说白了就是本质上没有改变。在“和平时期”只是按部就班的学法、炼功，对大法也只是感性认识居多，而没有真正升华到在法上认识法，从而使本质发生着改变。表面看起来是很光滑的，可是带着太多的掩盖很深的执著与怕心，在魔难面前不信师、信法，关键时忘记了师父的谆谆教诲，被邪恶的伪善所欺骗。那一晚的交流让我找到了自己出问题的思想根源：私心、怕心，掺杂着各种有求之心，明知大法好，还违心妥协不愿承受，连表面的“真、善、忍”都没做到，从那时起我开始归正了脚下的路。

    2002年5月的一天，我下班回家。妈妈说：等你吃完饭，我有话和你说。我只觉得气氛和以前有些异样，但没有深想，很快吃完饭，便迫不急待的问：到底出了什么事？她说：你于姐（于立新）在长春公安医院被迫害死了。当时我呆住了，反问妈妈前两天不说还没事吗？接着我的泪水再也忍不住了。在我哭得最伤心的时候，我猛的惊醒了，同修的被迫害致死与我们每个人都有关系，如果我没能把自己当做正法时期的大法弟子，每天的发正念只把其作为象完成任务一样，那么由于我的不精進，给邪恶能够滋养的空间，它不但会干扰我，同时也会去迫害其他同修。此刻我不再为同修的早逝而哭泣。我盘上腿，单手立掌于胸前清除另外空间迫害大法弟子的邪恶因素。那时我真的把别的同修的事当成了自己的事，因为我们大法弟子是一个整体，在此之前我对同修的被迫害是很麻木的。由于我认识到清除邪恶，发好正念也是在助师正法，也是在救人，同时也能帮助那些在魔难中的同修。我那一天晚上发正念，真正的体会到了正念的威力，也感受到了纯正的正念能使邪恶瞬间被销毁。

    *　加倍弥补 溶于法中

    2003年初师父的一首《下尘》中“大戏谁是风流主，只为众生来一场”，震撼着我的心。我清醒的意识到个人的修炼圆满对于正法弟子来讲不算什么，而在这魔难中坚定的维护法、证实法、讲清真象救度更多的世人，才是正法时期大法弟子的责任与使命。想到这里，自己再也坐不住了，也感到自己不能再松懈了，应该全身心投入到正法当中。当我坚定了这一念时，突然有同修找人需要配合，于是问到了我，自己欣然同意，并从内心感谢师父慈悲，是师父给了我又一次加倍弥补的机会，使一个曾经背叛过大法的生命得以重生。

    （一）同修之间的信任，使我们地区也慢慢的形成了一个整体。

    我今天能参与一些具体的正法工作，得感谢同修们对我的信任，因为他们没有盯着我的过去，而是根据正法需要并给我提供了一个机会。记得A同修提到想找我配合时，由于我在劳教所曾走过弯路，其他同修认为找我不合适。后来由于没有遇到更合适的人选，他们还是同意让我试一试。

    与A同修第一次长时间交流使我记忆犹新。他说的那句话我至今依然清晰记得，他说：不相信同修，在某种程度上是对法不相信，我不想总盯着你的过去，你的将来我又看不到，我只是看你现在做事站不站在法上。当时听后，我在心里感谢他。心中暗下决心，师父：我已知道过去的妥协是侮辱大法，并向师父保证：不管什么原因我曾经走过弯路，但我一旦明白自己错在哪里时，是会更加珍惜以后的路。在我们交流的过程中，A同修严肃的说：我们在一起配合不急于去做什么事情，你得仔细的想一想当初在魔难中为什么会 “邪悟”？我虽然当时觉得他有些严厉，但我能体会到他真心的在为我着想，为我好，也是为法和整体负责。大法弟子间看到问题就该善意的指出，这是修炼人真正的善。

    2003年2月我和A同修开始在一起配合，因为我们刚开始配合，我明显感觉有些事他不与我说，去一些比较敏感的地方，我都是被“安排”在很远的角落里耐心的等待他回来。有一次我在外面的小广场上等了四个多小时。面对此景，我心里有时也很酸痛，但这所有的一切又能怨同修吗？不是因为自己曾经没有做好吗？那时我一遍一遍的叫着自己的名字，记住这此情此景，不要让自己再犯同样的错误。

    随着我和A同修配合逐渐默契，证实法的事也多了起来，主要还是我们当地参与的人少。可就在这时两位主要联络、协调的同修突然被相继绑架。由于我们当时是单线联系，他们两位同修一出事，我们几乎都断了联系。为了不耽误正法工作，大家共同努力暂时能保证基本运作，但由于做资料的人极少，“供不应求”的局面依然存在。后来同修们决定让我去学技术，这对于我来讲是“质”的变化，因为有些同修开始相信我了。可是接着A同修还是问了我一句你今后如果在魔难中还能再妥协吗？我豪不犹豫的说：不能。他望着我坚毅的表情，沉默了许久，什么都没有说，只是我感觉他对我增加了一些信任的目光。

    于是我来到资料点与B同修配合，我真切的体会到师父给我安排的这条路，我必须得走下去。可由于当时自己执著心太多耐不住寂寞，整天整天的面对着“一堆”枯燥的机器，自己心中有说不出的苦，因为当时并没有意识到自己所担负的责任与使命。从来都很畏惧的电脑居然成了我的“合作”伙伴，笨拙的手指在键盘上怎么也不听指挥，打印机时常“给我脸色”。同修B深沉沙哑的快速讲解，使我本来就紧张的大脑，在他教我学习时成了一片空白。每天望着窗外蓝天白云时常想：我要出去一会儿就好了，哪怕是出去买菜呢…… 因我以前与A同修在外面做证实法的事跑惯了，如今面对这个新的环境我有些难以适应。后来每当想起这段日子，就和B同修说：当时就希望你说我不合适，那么我会找借口就回家了。B同修听后问了我一句“你在为谁做”？霎那间我怔住了，是啊，我在为谁做？我开始认真思考这个问题了。

    在技术上跌跌撞撞的用了近三个月的时间才有了一些基础，可心性上却没有及时提高，整天想的是要做的正法工作，不能静心学法、发正念，加之对情的执著，被邪恶钻了空子。于2003年9月中旬，我和同修A被恶警绑架。面对邪恶的非法抓捕，起初我有些慌张，慢慢的我逐渐冷静下来，想起了师父；想起了不能承认旧势力的安排，想起了在任何时候都不能配合邪恶的命令、指使、要求、想起了……因为当时心中有师在、有法在，所以邪恶之徒没能从我嘴里知道任何关于资料的消息。他们不得不将我非法关押到本市的看守所，在那里我坚决抵制邪恶，绝食绝水。为了逼我吃饭，看守所的恶警们狠命的惩罚刑事犯人，罚她们坐板、不许他们“放风”。此举和“天安门自焚栽赃”如出一辙，目地就是挑起“民众”对大法和大法弟子的仇恨，也就是XX党一贯采用的“群众斗群众”的伎俩，有些不明真象的犯人对我恶语相加，我识破了邪恶的险恶用心。认识到我每一天的绝食抵制邪恶，在另外空间就是对邪恶烂鬼的彻底清除，也是在维护正的因素，助师正法。

    在被关押的这段时间里，我一次一次的问自己为什么只有身陷牢狱才知珍惜在外面的正法机缘？为什么只有此时才发现自己“满身漏洞”？为什么现在后悔没有更好的与同修配合好，完成救度众生的使命？想到这里我坚定了自己的一念——我的路是师父安排的，旧势力的一切安排我都不承认。我没有做好，有执著、有漏，我在大法中把自己修正，也不用你旧势力管，一个大法弟子在外面能做多少事，能救多少人呢，我怎么能被关在这里哪？师父啊我要出去，不用它们管，过去弟子执著心多没有用心做好正法工作，我会加倍弥补的，弟子知道自己错了……

    人是重现实的，眼睛看到他会信，看不到他就不相信。2000年第一次在黑嘴子劳教所，那里到处充满了邪恶，我用人心、人眼去看待它，结果我邪悟回家。如今邪恶它再一次变换嘴脸，我用正法时期大法弟子对师父、对法的信识破了旧势力的“花招儿”，否定了它的安排。14天后我被送劳教所，由于体检不合格劳教所拒收，最后我在师父的呵护下又重新汇入到正法洪流之中，A同修也在被抓捕后的第3天从医院正念走脱。经过十几天的“调整”，我和A、B两位同修再一次又重新坐到一起，经过生死的考验，我们三个人在一起配合更加默契，同时也更加用心做证实法的事。由于我和A同修正念闯出，先前的两位负责协调的同修也相继闯出“魔窟”，这对当地同修也是鼓舞，认识到正念正行的大法弟子，邪恶势力是不敢关押的，之后有一些同修相继参与到本地的正法工作当中。

    （二）消除同修间的间隔，圆容整体

    A同修正念回来后，可我们当地竟有些功友传他是特务，说是他带领着恶警，把其他大法弟子抓起来的，连我们周边的市县都传开了。还有当地一位50多岁的阿姨从马三家教养院正念回来，一直走在证实法的前列。今年5月她遭迫害，一天便破除旧势力安排。也有人传，马三家邪恶的黑窝，还能出来，她可能是特务吧。

    前几日去外地同修那里听到一事让我感到震惊。一个当地的主要协调人被绑架，由于他们是单线联系，其他同修不能很快知道详情，然而此时从公安那里传出该人是特务。结果没过几日便传出该大法弟子被迫害致死，死者的家属看到死者浑身是伤，想拍照片，被蜂拥而至的恶警打倒在地。

    这些事情使我清晰认识到这是旧势力黑手在“做怪”，它是害怕大法弟子（法粒子）形成整体，才不断的造事，离间大法弟子使其产生间隔。五年的迫害，我们应该在教训中成熟了，不能用人心对待所出现的问题。对于大法弟子之间的这种间隔，在我们当地由于大家不断在法上提高，人人都用法衡量，人人都找自己，不乱传小道消息，不给邪恶间隔整体以借口。同时大家在整体配合中都看到了彼此为众生负责的那颗心，这样我们整体配合越来越好。

    （三）主动同化大法，修正自己，走师父安排的路

    我的环境使我接触了很多同修，他们有写文章的、有搞技术的、有负责协调的，还有具体发真象资料的，经常看到一些同修被迫害。尤其有一地区从接触的一年中几个主要做资料的同修几乎全部被迫害，因为我们来往很频繁，就是在刚出事的前几日，我们还见过面，真实的迫害就发生在我身边。环境严酷，有时让我感到窒息。痛心之余有些后怕，怕自己做不好也被迫害，心中暗想快看自己有什么执著没放下，可别被旧势力钻空子。之后鼓励自己我是大法弟子，必须得走正自己的路，那邪恶就没招了。只要我做好了正念正行，它就迫害不到我，似乎为了旧势力而修。这种想法持续很久，时不时的在左右我的行为。直到在一次交流中谈什么是否定旧势力，我恍然大悟，自己原来一直在承认旧势力。不但承认还认可了有执著、有漏就应该被迫害，这不正是它们的邪恶安排吗？认识到此理，我感到豁然开朗，难道没有这场迫害我们就不用严格要求自己了吗？新宇宙的标准是不变的，只有我们主动的去同化大法，做好师父要求的三件事，才能跟师父回家。此时我的心“轻松”了，因为没有太多为己的目地，主动同化大法是一个正法生命的真实本愿，本来就是幸福的吗！

    旧势力很邪恶，它根本目地就是要毁灭众生，它逐渐的让你放大自己的执著，让你忙、让你做很多事情，没有时间静心学法。让你觉得自己站在法上听不進去不同想法，引导你一点点的背离了大法，忘记师父的再三叮咛。如果我们不能及时向内找，修正自己，那黑手躲在我们的执著里任其行事，那会真的给旧势力迫害提供借口。反观自己周围被迫害的同修，普遍存在由于正法工作繁忙，忽略了自身的学法、修炼与提高。感叹人在没有名时，心很淡薄，一旦做出点成绩会出很多心，如不及时察觉或抑制，在学法时主动修掉，否则它会滋生蔓延。

    同修B技术非常好，心态一直很稳定，与我们配合了一年半后在上个月被绑架。绑架他的恶警声称他是“全省通缉的要犯”。就在他出事的前2个小时我们还联系过。事情出现了，我不想找B同修有什么漏（我也说不准），但我找到了自己和他存在相同的问题，因为我们在长期配合中还是了解的。我知道自己遇事不向内找，听不得不同的想法，一说就冒火、在显示心的驱使下不修口。向内找是修炼人与常人的根本区别，我们的正法工作如不能和自己的修炼相结合，那么它会变成常人在做大法的事，而不是大法弟子做大法的事。试想如不是用一个修炼的心做正法的工作能纯净吗？能起到救度众生的作用吗？想到此我真的很感激同修A，因为他能及时发现我的问题指出来，使我在冷静下来后找到自己。

    旧势力的表现是只想改变别人，而不想改变自己。而遇事向内找，不断修掉执著、提高自己的心性，正法工作中纯净自己的一思一念，那不就是在走师父安排的路吗？同修就是一面镜子，为什么他的执著让我看到了？原来我也存在同样的问题，千万别把它当成只是同修的事，我们的心性提高也在其中。只有按着师父的要求去做，才能走正我们的路。

    （四）不是工作是修炼

    难忘的第一次“上网”。记得一年前自己刚刚学会上网（只知道操作步骤）从没实践过。B同修临时去了外地，可刚好那天晚上师父的讲法来了。当时我心里很紧张，就连最基本的开机、关机都忘在脑后了，坐在电脑旁拼命的回忆怎么开机。十分钟后好不容易打开电脑，自己的手指也不听使换一个劲儿的发抖，当时清晰记得。A同修有些迫不急待，我稳了稳心，不能因为我而耽误大家，请师父加持。我当时用“花园”软件上的网，网页在鼠标的点击下，刷的一下展开，当时只有内心感激师父。从来没上过网，在师父的慈悲呵护下，我们一切都很顺利。

    三分钟与三小时。就在今年的6、7月，我在编辑本地真象时遇到了一点“麻烦”。起初还很顺利，A同修还夸我设计得不错，我心里也感到很满意。由于在不知不觉中生出了欢喜心，麻烦也随之让我招来了。本来将要排好的整个版面不知怎么“动”起来了，都窜了位置，怎么也不听话，就不在原来设计好的位置上呆，可哪“跑”。当时自己还不悟，心想：你不是和我捣乱吗？那我就重做，于是把将要排好的真象删掉，重新排，可哪想这一次更糟，不知不觉中我用了三个小时也没有排好。于是我关上电脑，不再理会它了。向内找自己为什么会这样？自己找到了原来欢喜心在“做怪”，就学法，第二天三分钟就把前一天用三个小时都没做的事完成了。

    前后反差这么大，提醒我们所做的证实法的事时不能混同于常人的工作，时时刻刻都体现了修炼人的心性提高在其中。一日与搞技术的同修交流，他更是感慨万千。他一次想做一个项目，可没有现成的技术，自己苦苦研究也未见成效，心想不去管它，我就学法。大概是学习了两讲后，心中生起一念，请师父帮助，因为此项技术能起到很好的救度众生的作用。于是在师尊的“开示”下，他居然做出来了。之后他惊叹，自己也不知是怎么做出来的。修炼可不是常人中的事。同样是坐在电脑旁，常人是在搞技术，而我们修炼人做技术是由于救度众生的需要，在具体操作过程中时时都体现了修炼人的心性。

    由于自己的依赖心、等靠心，时常不动脑把问题都推给同修B。每天自己按部就班的完成自己所做的，思想中没有整体观念，看问题总是从自我出发，不能站在对方角度看问题。其实只要救度众生需要掌握技术，我就应该主动去学并掌握。

    *　修去私心，随师正法归天途

    去年由于正法需要，一日与几个同修在所租的一处房屋内谈一些事情，突然传来一阵急促的敲门声，我的心提到了嗓子眼。过了好一会儿敲门声停了，我们决定快速离开这里，大家都照顾我年轻让我先走，我毫不犹豫，立刻穿上鞋第一个下了楼。当时的一念—— 我得快点离开这里，到一个安全的地方。当时我和A同修一起离开那里。A问我：你今天走的很快啊。我当时脸红了，是啊我为什么走那么快，快得只想自己迅速离开，而没有想到后面其他几位同修的安全，这不是私心吗？关键时它让我只顾个人安全，无视其他同修“安危”自己“跑”的倒很快。这件事充分暴露了我明显的私心，在以后的正法工作中这颗心也经常出现。

    私心让我的世界变得狭小，因为那里装不得别人，更谈不到心系众生，只有自己。我会因为自己的自尊心被触及而流泪，面对那无数焦急等待被救度的众生，我有时却“无动于衷”，我会因为妈妈的过早去世，让我觉得这世界没有了亲人，而感叹这世上只有我自己时满脸泪水；而忘却了多少生命正等被救度，忘却了宇宙众生对自己的期盼，忘却了作为正法时期大法弟子的使命与责任。身边的两个同修经常提醒我：你的眼泪到底是为谁流？是为自己还是为众生？我很惭愧，自己深知为私是旧宇宙的根本属性，要想進入新宇宙，那就得修成无私无我，先他后我的正觉。有了私心，怎么能更多的去想别人呢？那作为师父的弟子就是不断修正自己，去掉私心真正做好师父教给我们的三件事。

    当我们把正法摆在第一位，把讲清真象救度众生视为己任时，你会发现自己的世界慢慢装進的不再是自我，而是无数众生的疾苦。当自我逐渐被众生代替时，我的心宽了，我的“天地”广了。我能开始更多的真正的为别人着想了，能站在圆容整体、配合整体这一角度去思考问题了。

    回想自己正法修炼的五年，自己由一个业力满身、唯私唯我的弱不禁风的女孩，在大法的熔炼中成为一个坚定的正法时期的大法弟子，这其中溶入了师父多少心血。没有师父的时时呵护，弟子怎能走到今天。对师父的慈悲苦度，弟子无以言表，唯有加倍弥补，把师父和大法给予我的无限智慧用于救度众生之中，不断精進，不断放弃自我溶于法中，随师正法归天途。


时时处处讲真象

    —— 2001年以来我的正法修炼之路

    文/辽宁省葫芦岛大法弟子

    【明慧网2004年10月13日】此前的正法经历我曾在明慧网上发表过，这次想向师父和大家汇报其后的情况。

    一、用书信形式讲真象

    2001年底镇派出所和村里从教养院把我接回家。2002年春明慧网刊登了长春市各市区、县及公安厅、市公安局、法院、人大、政些等部门领导的职务、姓名和电话。我完全用善的一面写信讲真象。我写信对象的阶层跨度很大：上至中央领导，下至安徽省一个要饭的孩子的父母，给中央领导的信都是按门牌号寄出的。我们当地明慧周刊上选登的讲真象地址，包括610、公安局、劳教所、诽谤大法的教材出版部门等等，我都会尽量一一寄信讲真象。与我曾经有过业务关系的人我也都寄信讲了真象。

    二、在日常生活中向亲朋好友讲真象

    亲朋好友的红白事情我都去讲真象、发光盘。对于发光盘的问题，我还有一个看法：我们应该对真象资料负责，我所在的农村，很少有人有VCD，所以大面积发就不适合，我主张面对面给：家里既有条件放、本人又愿意接受，这样才不浪费，也避免无知的人毁坏光盘造业。

    买卖东西时如果对方多找钱或多付款我也会抓住机会讲真象，告诉他大法对我们的要求，然后再进一步告诉他们自焚等的真象。

    2003年春天，同村一个比我大几岁的人卖货时收了100元的假币，找到我让我拿到我女儿的商店里在进货时帮他把钱花出去，他老伴为了这张假币上火，犯了糖尿病。我告诉他我女儿学法轮功后收的假币都销毁了，学大法的不能骗人，然后我说：“我给你100元钱，你当面把这假钱烧了吧。”他们夫妻俩都说谢谢我，我说要谢就谢我们师父，是师父教我们做好人、不骗人、关心别人的。

    我们当地有6个浴池，我总是轮换着去浴池洗澡，穿着我那个绣着“善有善报、真善忍”的背心。在那里常和警察、乡干部碰到一起，经常和他们谈论法轮功的话题、给他们讲海外大法的洪传形势，他们中90％的人不反对大法。这些浴池是我讲真象的好场所。

    凡是认识我的人都知道我是炼法轮功的，见面总能很快的转入正题、或直接进入正题。

    经我手发的资料我都用信封、或自封塑料袋装好，信封上写“传阅亲朋积功德、世界需要真善忍”等，或在塑料袋里装上大福字，我觉得这样更郑重一些，会得到被救度者的重视和珍惜。

    三、对警察讲真象

    2002年10月，镇派出所不法警察在我不在家的时候抄走了我的讲法带，我去派出所找所长聂××要，他当时不在，我等他的时候就在他办公室的床上盘腿立掌发正念，副所长揣××看了一会儿，问我：“你怎么上这儿炼来了？”他以为我在炼功呢。我说：“这是发正念、除恶呢。”在这之前，我曾经把自焚光盘送到他家，他当时答应要看。

    2003年7月16日，县公安局政保科科长王××半夜11点多带着镇派出所副所长揣××和6、7个人跳墙進院让我开前门，我义正辞严的坚决拒绝开门，并指斥他们半夜扰民、反复骚扰百姓的劣迹。他们从厨房的窗户爬进了我屋里。我坐在褥子上盘腿发正念、身正腰直、自己感觉象一座大山一样，我不理他们，一直发正念。王××从我褥子底下翻出两个纸条，他念给大家听：“声援芝加哥起诉江泽民、声援全球大公审。”整个房间静了下来，我感到“起诉、公审江泽民”这句话不仅警察们都听见了，众神也都听见了。

    王××念完说了一句“写他干啥”就把纸条还给了我。他看见我褥子底下有钱就问我：“你把钱放这干吗？”我随口说“方便”，后来我明白了是师父在点化我让我揭露2000年12月18日警察借非法抄家的机会偷走了我家的300元卖货钱的事，但我当时没有悟到，真是对不起师父的点化，错过了好机会。

    王××又问：“你还炼不炼？”我回答：“我24小时都在炼。”我质问他：“你们为什么三天两头来骚扰我们？我干什么了？你们凭什么三更半夜跳墙？”他无言以对。我声音很大，他怕别人听见，让我小点声。后来的对话中我声音也都很大，他们很心虚，不一会他们走了，我下地时王××说：“不用下地，别出去了。”我说：“我关大门去！”

    他们走后我也没睡觉，我告诉老伴（不修炼）不能怕他们，遇到这样的事一定要底气足，声音大。趁着天没亮，我出去在我家周围贴了10份“法轮大法好”、“法轮大法是正法”的标语。

    2003年10月15日，镇派出所来了3名警察要绑架我去市里办的洗脑班，他们说是县610头子刘××点名要我去的。我笑着说：“他让我去我就去呀？我不听他的！”我向警察讲真象，历史教训、善恶报应等等讲了很多，并嘱咐他们不要参与迫害法轮功，他们都明白了、走了。然后我就去了市场，30分钟后，镇610头子张××又和村长来到我家，见我家没人就让对门的我父亲转告我去洗脑班，后来也就不了了之了。后来从洗脑班回来的学员说，我们镇派出所所长聂××在洗脑班上当着大法弟子的面对警察和领导们说：“你把×××（指我）弄来，他还不得坐在桌子上跟你喊哪！他爱炼就炼去吧！”（他清楚的知道，警车把我从教养院接回来时，我穿着绣有“真善忍”的背心，后来回家后我也经常在公共场合穿着这个背心干活。）

    2003年12月4日，我们镇派出所所长换人，聂××走了，新任所长毛××开着警车带人来到我家，很客气的说“看看你，认识一下。”后来又说：“你就说不练了，自己在家炼还不一样？”我说：“那不行，我们师父告诉我们不愿意说的话可以不说，但说出来的就得是真话。”

    2004年8月25日晚9点，村书记带三个警察在我大门外叫我出去一下，问我有没有外人在家里住，我知道他们在追找县里被邪恶通缉的同修，我告诉他们说没有，他们就走了。第二天我去镇派出所找昨天来的警察，说：“我已经跟你们说了，夜间不许去我家，我老伴怕吓。”我追问他：“是哪个局长让你们来的？”他说“不是局长，你问这个干吗？”我说“我去告他，半夜三更指使你们扰民。我如果犯法了，你们带着证件半夜来抓我的话不是你们的错，但我没犯法，他们没有证件、不是执行公务，你们就是犯法、扰民。”后来我又向他和所长以及另一位警察从文革讲到了曾庆红访问南非时雇凶杀人的丑事……我最后告诉他们：“我是真心为你们好，不要参与迫害大法弟子的事”， 所长毛××点头认可。

    三、节约钱用在做资料上，以及与家人的和谐相处

    师父给我安排了日均20元以上的固定收入。在教养院被非法关押的两年里，我一共花了310元钱，其中只用一元钱买过一袋精盐，其余大多数用于支援别人买生活用品。师父教我们不浪费粮食，师父吃饭时连稻粒都扒皮吃了，掉在桌上的饭粒也捡吃了，师父是在给我们做榜样。我这方面也照着师父的样子不浪费一粒粮食。第二次从教养院回来之前，我告诉教养院里的其他同修：要节约每一分钱用在救度众生做资料上。

    在家庭中，为了避免因为用钱问题和老伴出现摩擦，我主张和不修炼的老伴把固定收入各分一半，她存钱、我做资料救人。但如果一次拿出300、500，我老伴没什么意见，一次拿出千元或几千元她就舍不得了，总有点心疼。我就劝她：“我不打你、不骂你。我不抽烟、不喝酒每天就能节约10元，因为修炼没有病每年也能节约上千元。是因为学大法才节约了这么多钱，而且身体好，上楼都隔一个台阶上一个台阶，吃的方面什么也不馋，有大酱就能吃饱饭，你说这多好。”这些都是她实实在在看到的，所以她也就不干涉了。我刚从教养院回来时，她还经常在夜里骑自行车陪我发资料。

    四、我的不足

    师父有时会考验我。一次我梦中看到了很多钱，我先捡大票、再捡小票，只剩下几张小票没动，后来明白了这是师父点化我，说明我还没有放下对金钱的执著。还有在梦中过色关，我也有没过去的时候。还有一次白天出去发资料，当时就因为我的怕心演化出了一个看似很危险的假象，后来明白是虚惊一场的时候，就看到了自己的怕心。

    几年来，师父一直点化我、看护我，我深深体会到了师父的慈悲。师父在2004年元旦向大法弟子问好时鼓励我们“在神的路上精進”。师父最近又要求我们：“从现在开始，特别是中国大陆的大法弟子、新老学员，放下长期执著的人心，全面开始抓紧救度世人。”（《放下人心　救度世人》）

    最后让我们以师父的《洪吟·正念正行》共勉：

    正念正行

    大觉不畏苦

    意志金刚铸

    生死无执著

    坦荡正法路

    点滴小事记述如上，不当之处请同修慈悲指正。

    后记：此文作者是一位年近70岁的老年同修，这位老同修在任何环境下从来都是乐呵呵的，那笑容谁看见了都觉得心里敞亮，连教养院的警察都非常“喜欢这个老头儿”。老同修怀大志而拘小节，衣着打扮也非常干净得体，身上处处体现着大法弟子的乐观、光明的美好形象。


正法修炼之路点滴回忆

    文/辽宁葫芦岛大法弟子

    【明慧网2004年10月13日】我1996年得法。多少年的企盼、多少年的寻找，我终于把他找到了。从此，我走上了修炼之路。

    这本高深大法我越看越爱看，越看书里内涵越多。看过第一遍就想看第二遍，就像师父说的，第一遍的很多问题第二遍就得到解答了。我现在也不知看了多少遍了。

    小时候我就对妈妈说过这样的话：“妈妈，我出家当和尚或老道吧。”妈妈当时惊讶的说：“小孩子瞎说什么，出家人将来都是神啊！”恍惚记得那个孩提时代的我就有这个想法。我不愿意与人争争斗斗的。

    今天，师父把这么好的法捧给了我，这么大的高德大法给了我们，我们还有什么理由徘徊呢？我立志坚修到底，永不回头。

    一、得法一年病全消

    我在乡政府上班。九五年下乡收税时就昏过一次，医生说是心脏病，吃药打针花了不少钱。九六年我身体更不好了，到外地看病做了CT，医生说是肝硬化。肝硬化的危险谁都知道，医生劝了我几句，我对医生表示感谢，并说：“没问题，我不去想他。”回家三哥对家人说：“我卖房子卖地，也得给我弟弟治好病。”

    从外地看病回来，一天我去妹妹家，遇上正在看书的二哥，他说这本《转法轮》可好了！我拿过《转法轮》翻看了一下，然后就对二哥说：“《转法轮》从哪买的？多少钱我都得买。”我决定修炼。

    96年9月3日，三哥又带我去北京化验，看到底是不是肝硬化。当时化验结果没出来我们就回来了。回家后我什么都不去想，开始学法炼功。过一段时间，北京的化验结果寄回来了，说没事。我心里最清楚：是伟大的师父救了我。我们一家人皆大欢喜。

    修炼一年后，我身上的病：风湿、结肠炎、胃炎、胆囊炎、心脏病等全部消失了。在修炼这条光明大道上我坚定前行。

    二、学法洪法　建立辅导站

    我修炼后首先是把工作干好，在乡政府上班，工作上不等不靠、为老百姓做一些实实在在的事。然后就是多学法炼功、去县城和同修切磋、向身边人洪法、向附近乡镇村屯洪法。

    后来学法的人多了，我和身边同修商量建立了一个辅导站：由学法时间长的老同修教功、集体学法，来者自愿，互相帮助。早晨在户外炼功，人传人、心传心，洪法立足于亲朋好友、左邻右舍。

    大法洪传速度很快，我刚去县城切磋时得法人数不过60人到70人，1998年县城交流会就有2000人了。我们乡在1998年时也有105人参加了县城法会。同修们洪法热情很高，没有材料就自己买黄布做横幅。我感觉从此人生有了价值、有了意义、有了光明的去处。

    三、风云突变　狂飚四起

    99年7月20日上午我听人说“上边”把法轮功定为×教了，就去了辅导站，大家问我怎么看这事，我说：“大家自便吧，我自己认为还是去北京找中央领导、信访办说个理。学法轮功的人都是好人，祛病健身、做个好人，有啥不对？随便抓人也太不象话了。昨天新闻还说炼法轮功自由，今天就打成×教了，这也太不正常了……”

    大家散了以后很多人都去了北京，下午我告诉二哥说：“我去北京了，到北京找领导论理去。”我还告诉他我这次把生死置之度外了，有啥事让他告诉家里一声。下午我到街里后听说上午去北京的人很多被从不同的地方都给截回来了。我未能成行。下午乡镇党员干部听所谓报告会，我没去参加，听回来的人说：“法轮功被打成×教了”，我心里很难受，心想：这个国家完了，XX党有这样的败类能好吗？学法轮功的都是好人，难道社会上好人多了还不好吗？心里难受、苦闷。

    四、坚持学法炼功　继续洪法讲真象

    一段时间的困惑，通过学法和与同修切磋，我更加坚定了学法讲真象。刚开始没有真象材料就自己买红绿纸写“法轮大法好”、“还我师父清白”等。后来我们就找到了资料的来源，资料越来越丰富，条幅、粘贴、卡片、传单、光盘，我们把各个自然屯子都做遍了，每家每户都有，显眼的地方也写上了真象标语。周边的乡镇我们都去发过真象材料。01年秋天，我们还把真象放在稻田里，几百亩的稻田都撒上了用塑料袋装的真象材料。

    02年秋天市里办洗脑班，我们乡几名大法弟子被绑架，别的乡也有被绑架的，其他乡的真象材料没人发了，很多材料转到我们手里，这些材料在我们乡都发过了，我们就把这些材料发到了临近乡镇的萝卜地里。秋天在地里起萝卜的人很多，老百姓反响很大。恶人们以为这次绑架了所有能发资料的大法弟子，当发现农村的每块地里都有资料时，他们万分震惊，市里、县里、乡里的警车去了好几辆，他们说：“怎么还有学大法的？真没招了。”然后就开车跑了。

    7.20后，无论邪恶怎么镇压，真修的从没被吓唬住，都知道珍惜师父给我们的这部大法、坚修到底。03年冬天，我们县城开了一次法会，到场的每个人心态都很纯净、没有做事心和求规模的心，自然而然就来了很多人，或许正是因为心态纯正，尽管那次人数很多、到场同修精進程度参差不齐，但法会效果出乎意料的好，之后也有些同修因各种原因被邪恶迫害，但从未牵扯那次法会。会场上同修提出了很多问题，修炼程度不同的同修也都从各个角度参与了切磋讨论，那个祥和慈悲的场我至今难忘。

    五、帮助被迫妥协和不精進的同修

    几年来总能接触到一些被“转化“和不精進的同修，我尽量用心与他们交流，让他们归正、精進起来。

    一个同修发资料被恶人绑架后，一年多的非法关押中他邪悟了，跟着坏人给大法弟子洗脑。他回来后我找机会和他谈心，用师父的大法熔化他的心，祛除他的坏思想，我对他说：“现在50多个国家的人都在学法、做好人，你想一想这么多人都在学法炼功、你还有什么东西放不下啊？人生就是一场梦，能真正让你醒悟、救你的只有师父的大法啊！”慢慢的他明白了，我真高兴。

    还有位女大法弟子因发材料被恶人判刑了，三年后她回家了，怕心特别重，我们周围每位同修和县城的同修都找她谈心，用师父的法理开导她。后来我给她写了一封信。几天后她来到了我家，在大家的帮助下她又开始精進了。

    迫害之前我家亲属有11人得法，迫害开始后学法的就没几人了，也不精進。特别是03年我哥哥、姐姐被绑架，回家后状态不好。我尽量与他们切磋、交流。我妻子在03年也有一阵状态很不好。我给她写了一首诗，在大家的帮助下，她找到了自己的差距，状态有了变化。

    六、在互相提醒、共同精進的环境前行

    我们周围很多同修状态都很好，这在很大程度上得益于我们能经常沟通，互相提醒、互相帮助。

    两年前我去取资料，在车上心突然疼痛难忍，马上发正念、请师父加持，后来与同修切磋，大家一致认为要找自己，同时还要否定旧势力的迫害，邪恶不配干扰我们，我们要坚定的跟着师父走、全盘否定邪恶的一切。

    04年春我和妻子下地突然间妻子就不能动了，我们一起发正念，几分钟就好了。回家的路上我们切磋，认识到越到后期路越要走正，不能走偏、不能叫邪恶钻空子，要正念正行、勇猛精進。

    04年4月一同修突然半身的腿、手不好使，一时比一时严重，后来我和一个同修与她切磋，当天晚上她就有好转，一个礼拜全好了。后来我们很多同修又针对此事進行了切磋，大家都认识到了修炼的严肃，认识到必须时时守住心性，多学法、放下执著和常人心，精進做好三件事。从网上看到有同修出现病症最后去世的事例，我体会这与同修间缺乏沟通、缺乏互相帮助的氛围有直接关系。这样的问题是可以避免的。

    我们的互相帮助不仅体现在遇到关难的时候，同修做好的时候我们也互相鼓励。

    04年初一名大法弟子贴真象资料被绑架，但3天就回家了。我们都很高兴，我特意为他写了一首诗《显神威》。同修看后非常受鼓舞。04年8月一同修家来了很高级别的国安、公安和很多警车，他们夫妇正念正行、完全不配合邪恶，破除了恶人的企图。当时围观群众很多，影响很大。我也写了一首诗表达对同修正念正行的感佩。

    几年来证实大法的路上点点滴滴的小事有很多。仅列举其中一二与大家分享，不当之处请慈悲指正。


在自己的环境中讲真象

    文/重庆市大法弟子

    【明慧网2004年10月11日】

    向尊敬的师父合十，向全体大法弟子合十。

    我是重庆市大法弟子，1997年底有幸得法，一直坚修至今。从99年4.25过后这五年多的风风雨雨、摔摔打打中，我凭着对师父和大法的坚信，走了过来，而且越走越坚定、越理智、越成熟。尽管过程中有非法关押、抄家、非法劳教、非法监控、流离失所等等，但也阻止不了我作为一个大法弟子做应该做的“三件事”：背《转法轮》、整点发正念、讲真象。下面就我在自己环境中讲真象的一点心得，不对的请同修们慈悲指正。

    一、向师生讲真象

    我2001年从劳教所堂堂正正出来后，回到原来的学校任教。开始感到很茫然，因为真象资料很少，面对一大片空白，只是与同修配合做了一些事。后来通过学法，我悟到每个大法弟子的环境都不是偶然的，与我们接触的一切人可能都是有缘的，我们在常人中所学的一切都是为救度众生作准备的，于是我想到了自身的优势，接触的人多，向师生讲真象的条件很好。这一念一出，一切都安排的很好。全校十几个班几乎每一个班的课我都上过，学生们都明白了法轮功是被冤枉的，所有的炼功人都是好人，按“真、善、忍”的标准做就会有一个美好的未来，明白“善恶必报”的因果关系。结果把全校的精神面貌全带动起来了，学生的文明程度明显提高。同时，向领导和同事讲真象的效果也很好。有一次，邪恶之徒窜到学校，想利用领导在敏感日监控我，被领导义正词严的拒绝了，结果邪恶之徒灰溜溜的走了，这是领导过后亲自给我讲的。同事的正义感也越来越强，有的还写诗歌颂我们的真诚、善良和坚忍等。感谢师父的慈悲，这些生命有了得救的希望。

    二、向亲友讲真象

    我由于坚修大法被多次非法关押，几乎被迫害得一无所有，导致很多亲朋好友都怨恨大法，特别是我的父亲受邪恶的毒害很深，把我的大法书也烧了，还骂师父和大法，严重干扰着我讲真象。有一次我给从远在北方回来的妹妹讲真象，他都反对说，甚至一提起大法他就冒火。我有时想，他是不是属于不可救的，专门来破坏法的，但我一有这种想法就马上否定，因为我悟到此时还有人身的都是为法而来的。

    自从他烧了书后就病不离身，直到半边瘫、骨癌，甚至后来生命垂危。在医生都给他判了死刑的情况下，我还是没放弃他，希望他能明白真象，因为我悟到能成我的亲人，也都是缘份，我就要想办法救他，哪怕还有一点点希望。他也知道死期将至，这才听了我的劝告，开始忏悔以前的恶行，并开始听师父的讲法录音，三天后就能吃饭了（二十多天都是靠输液维持生命），身体也能动了，逐渐的就完全康复了。现在我们充分利用节假日、亲友团聚、走亲访友等机会给亲朋好友讲真象，他不但不反对，还主动去讲，而且效果非常好。看到父亲的变化，所有的亲朋好友都得救了，谎言不攻自破。通过这件事我悟到一切都在师父掌握之中，只要我们按师父的要求去做，就会破除邪恶的干扰、旧势力的安排，让众生得救。

    三、向同学讲真象

    今生成为同学，也是有缘，可能就是要我以这种方式度他们，于是我利用节假日找同学团聚，其实给同学讲真象最好讲，效果也好，而且有正义感的还要帮助讲真象。但是没有消息的远方同学怎么办呢？我一想到这个问题的第二天，就接到一个同学的电话，几乎告诉了我所有远方同学的消息，我真的体会到了师父的无量慈悲，那个激动无以言表。于是我给每位同学写一封亲笔信，告诉他们大法的真象，启发他们的良知和正义感，效果也非常好。

    四、向广大农村讲真象

    以前讲真象主要集中在城镇，由于我们片区修炼人少，不足一千人，而且很多人才得法不久就被这场史无前例的迫害吓回去了。面对周围的广大农村，我开始很茫然，想到赶集那天人多，就用塑料口袋装上资料去搁背兜，虽然有一点效果，但毕竟面太窄。于是我就带上资料和不干胶走农村，白天比晚上好做，因为农村现在狗很多，只要不怕苦，走半天可走好几个村，隔一段距离贴一张不干胶，挂一份资料，这样我觉得效果更好，也就解决了人少面积大的问题。写到这里我想，如果以后再配合其它形式，比如经常在上学路上、寺庙附近等地搁资料，赶集搁背兜，向村干部、农民寄信等效果更佳。

    五、向政府各职能部门讲真象

    为了把本地的环境正过来，我收集了本地党委、政府、各大局、乡镇、学校等名单，以及其它报刊杂志、作品集上的名单，不定期的向他们寄资料，有力的震慑了邪恶，对开创一个较好的讲真象的环境起了一定的作用。近三年来，我们片区没办过洗脑班，我们讲真象基本上没被邪恶干扰，我想以后还应该多向外地寄资料，对邪恶还很猖獗的地方的同修们给予帮助，因为我们是一个整体。

    其实，我与同修相比，还差得很远，有时候不能严格要求自己，致使一些有缘人错过了了解真象的机缘，特别在帮助同修上做得很差。“比学比修”嘛，我想，以后一定要严格要求自己，不能因为个人的执著而影响了救度众生的大事，特别是背了师父的新经文《放下人心　救度世人》后，我感到很难过，众生的被淘汰我们是有责任的啊，怎么样能够救度更多的众生，才是我们现在最应该做的，而且是最应该全力做好的。

    再次向尊敬的师父合十。向全体大法弟子合十。


做而不求

    文/湖南大法弟子

    【明慧网2004年10月18日】我是一名青年大法弟子。我于1999年得法，和父母住在一起，母亲也是大弟子，是1996年得法的。我们两个大法弟子住在一起相互能够切磋，周围的环境还可以。街道办事处和610的从去年3月开始就没有找过我和母亲，虽然他们都知道我俩修炼。母亲遇见街道会计或工作人员就告诉他们大法好和大法真象，他们也知道了大法好。他们问母亲是否还在炼，母亲常说：炼，这么好的大法为什么不炼？母亲还常和来家里的邻居讲真象，邻居都知道大法好，能理解母亲为什么坚持炼大法。母亲还常和我一起晚上出去发真象传单，有时清晨一个人也出去发上四五十份。

    我由于邪恶的迫害，大学没有读完就被迫走出了学校参加工作。我由于工作忙，所以学法、炼功的时间不多，但我无论在公司还是平时，我都时时牢记自己是大法弟子，用大法的法理来要求自己。

    后面我要讲的是和母亲有时在心性上、在生活中的一些摩擦，然后以小见大，和同修们交流在法上的认识。

    我和母亲都是修炼人，相互之间能帮助对方指出一些缺点和执著心。刚刚开始找工作时，由于没有工作经验，学历也不高，多数是跑业务，还是以中、小企业为对象。我开始每天很忙碌，回到家向睡椅上一躺就睡着了，早晨学法也有点打瞌睡。母亲开始时还只是叫醒我，要我多学法炼功。我也想排除干扰我学法的因素，但毕竟还是要努力工作，有一段时间还是忙，没有做好。在这个过程中，母亲由开始的叫醒变成强制的要求，有时还动了气，以常人的方式指责。当母亲一动气以常人的指责来帮助我时，我真的感觉不到一点“善”的因素，让我心里也相当抵触。因为小学的教师也都说过，批评惩罚不是目地，目地是要帮助改正错误。我也指出母亲这种情况下的心态和语气不对，但是她好了几天就还是老样子。我后来认识到不可以就因为母亲的语气、心态不好就不做好、放松自己，所以我认真做了几天好好学法炼功。可有一天我又没有做好，面对的又是母亲的指责，显然这并没有使母亲的语气和心态改变过来，反而让她认为是自己的指责起了作用。而我即使能认识到自己没做好，要做好，也感到很难接受，心里老是想让母亲知道并不是她的“功劳”，真正让我改变的是大法。

    我分析母亲为什么一碰到这样的事情就动气，语气就没有了“善”念，表现的心态如同常人一样？那是她可能心在法上知道要帮助我做好，但方式方法却是常人式的指责，而不是用法用修炼人的方法来帮助。在这个过程中，母亲只看重了我要做好，而没有想到“帮助”，可以说是有点执著了。

    师父说：“做而不求——常居道中。”（《洪吟》）修炼人的心是不执著于世间万事万物的，做任何事情我想也不会执著其结果一定要怎么怎么样。那么，母亲就因为执著于结果要我做好，所以动了心以至失去了修炼人的心态和心性，也正因为这样，那么表现出来那当然是常人的方式。

    这不是说那我做为一个大法弟子因该向内找，要先做好自己。这里我想谈的是做为修炼人面对这种问题时应该“做而不求”，如果执著于做的结果就是有漏，那么邪恶就会钻空子。如果只是我个人修炼，那我做好就好了。但这是关系到我们整体大法弟子在修炼中是否有漏，特别在正法时期会不会被邪恶利用的问题。从1999年迫害开始到现在，从某总理到共产党某会，到近期的江氏下台，不可否认有大法弟子心被带动，把希望放在了某人或某事上，那么是不是有弟子执著于大法早日平反？我说的不执著并不是说做资料、讲清真象就执著了，我们做资料也好，讲清真象也好，是按照师父的教导证实大法。但是“做而不求”才是大法弟子做任何事时的心态，这个和我们修炼是为了圆满，但并不执著于圆满的法理有点相仿。

    如同师父说的：“其实这也是到了放下最后执著的时候了。作为一个修炼者你们已经知道了、也做到了放下一切世间的执著（包括人体的执著），从放下生死中走过来了。那么执著圆满是不是执著哪？不也是人心在执著吗？佛会执著圆满吗？其实真正接近圆满的修炼者是没有此心的。我在讲法中讲过，如一个学生只要把学习学好就自然会上到大学去、执著于大学本身而学习不好是上不了大学的道理，一个修炼者有圆满的愿望没有错，但思想放在法上，在不断的修炼中不知不觉就会达到圆满的标准。特别是一些在痛苦中忍受不了的学员最容易产生想离开人间、快些圆满的念头，从而被邪恶钻了空子。你们已经走过最艰难的时期，在最后一个执著中千万要放下心。弟子们的痛苦我都知道，其实我比你们自己更珍惜你们哪！宇宙中正在以前所未有的速度灭尽着天体中一切的邪恶。

    在过去一年中，学员自身的业力、对法的认识不足、在难中还有放不下的执著，在痛苦的过关中不能用正念对待等等，都是被邪恶加重迫害的主要原因，也是邪恶真正破坏法的根本借口。但是一个修炼者在修炼中，无论付出多少，圆满时一定会得到多少。你们还记得在我讲法时，不是有学员问，一个修炼的人能不能修到比自己生命产生时更高的果位吗？如果一个修炼者无论在任何情况下都能放下生死之念，邪恶一定是害怕的；如果所有的学员都能做到，邪恶就会自灭。你们已经知道相生相克的法理，没有了怕，也就不存在叫你怕的因素了。不是强为，而是真正坦然放下而达到的。每当我看到你们遭受魔难时，师父比你们还难过；每当你们没走好哪一步时，我都会很痛心。其实邪恶所干的一切，都是在你们还没放下的执著与怕心中下手，你们是走向佛、道、神的未来觉者，是不求世间得失的，那应该什么都放得下。此时你们如果没有执著圆满的心，邪恶就无法再钻最后一个空子。”（《精進要旨---去掉最后的执著》），“记住，要无所求而自得。”（《精進要旨---学法》），因为正法是必成的，无可阻挡的，所以旧势力整体上的失败结局是必然的。

    我想是不是应该把最后一个执著“平反”的心也放下呢？这是针对迫害，那么我们还应该在做任何事中把有求的执著心放下，尽自己的努力、最大的努力把事做好，在修炼中还要“做而不求——常居道中”，以不动制万动。

    以上是个人体悟，请同修慈悲指正。


在正法修炼的路上奋力精進

    文/湖北大法弟子

    【明慧网2004年10月11日】

    首先向慈悲伟大的师尊合十！

    我今年七十岁，是湖北省大法弟子，于1996年4月8日得法。

    （一）喜得大法　重获新生

    得法之前那段日子，是我人生中最痛苦的时候。想当初我的老伴在渡过一场大难之后，握着我的手流着泪对我说：“我今生今世不会忘记你对我的恩情。”可是现在，在老伴的眼里我成了一个多余的人，他真的巴望我早死。每当夜深人静时，我便独自偷偷哭泣。我怎么也想不通，为了这个家，我吃过多少苦，遭过多少罪，落得浑身是病，可换来的却是毫不留情的精神伤害和感情的遗弃。原来夫妻之情是如此的靠不住，人生无常啊！生活变得毫无意义，我心灰意冷，真的不想活了。

    就在这时，我有幸得到大法，从此走上光明的修炼之路。通过学法，我明白了：原来自己所有痛苦与不幸的根源是业力，原来人转世到人世间做人并不是目地，人身难得，大法难得！我明白了生命全部的意义在于大法修炼。由于明白了法理，心胸豁然开朗。自从得法之后，所有的疾病一扫而光，我就像是一个年轻人，朝气蓬勃，浑身有使不完的劲，从心底深处发出的笑容时时挂在脸上，慈悲伟大的师父救了我。把我从无边苦海中捞上来。师父啊！弟子怎能不跟随您走到底！哪怕刀山火海，哪怕海枯石烂！

    初得法时，由于识字不多，学法非常困难，集体学法时，主要是听功友读，当读到第四讲时，我决定抄书，我想抄书可以加深印象，可以把同音字标在生字旁边，便于学习记忆。那时为了维持生计，我白天必须工作，晚上才有时间抄写，有时一个字要看上许多遍才能写团圆，整整花了七个月功夫，我把《转法轮》从头到尾抄写了一篇，就连我的老伴也不得不佩服我的决心和毅力。看守摊位时，只要没有顾客，我就把书拿出来读，上下班走在路上时，我就把经文拿出来背。师父说：“学法得法，比学比修，事事对照，做到是修。”（《洪吟》－实修）师父的话弟子牢记在心。师父讲的法我必须做到才是真修。我开始用慈悲宽容的心境对待我的老伴，心中所有的委屈、怨恨、不平都烟消云散。每天凌晨四点，我便提着收录机往炼功点赶。抱轮由一刻钟增加到一个半小时，打坐时由单盘到双盘，由五分钟增加至2小时。从1996年4月8日至1999年7月20日之前，那是一段多么美好的时光啊！我明白了人生的真谛，脱胎换骨，重获新生！

    （二）奋力精進，不等不靠，紧紧跟上正法進程

    1999年7月，风云突变，师父与大法遭到江××邪恶的政治流氓集团铺天盖地的诽谤与诬陷。作为大法弟子，我怎么能坐在家里当一个旁观者呢？一定要到北京去澄清事实，为师父、为大法昭雪这千古奇冤。从1999年9月至2000年12月，我先后5次去北京证实大法。做了一个大法弟子应该做的事。

    头两次，由于缺乏经验，没有达到预期的效果。特别是第二次，什么也没做就被邪恶抓住了。

    到底应该怎样做呢？当派出所把我放出来之后，我一面抓紧学法炼功，同时也在思考着这个问题。难道一定要集体行动吗？证实法是每个大法弟子的天职，为什么一定要依靠其他功友呢？一个人来去方便，目标小，不容易被发现，反而比集体行动更为有利。于是我打定主意，决定一个人進京打横幅。

    学大法后才摘掉半文盲的帽子。我从来没有写过毛笔字，在师父的点化之下，我用大毛笔在大红纸上写下了“法轮大法好”五个大字。一切准备就绪，2000年4月，我第三次乘坐北上的特快列车，十分顺利的来到天安门广场。正好一个外国旅游团迎面走来，我想，应该让全世界人民知道法轮大法好，让全世界人民了解法轮大法在中国遭受迫害的真象。当时我一点怕心也没有，迅速的在那些外国人面前展开了我的横幅，同时我拼命的大喊：“法轮大法好！”“法轮大法千古奇冤！”“还我师父清白！”。这些在心底里已经呼喊过千万遍的话终于像火山一样迸发出来，引起了许多游人驻足观看。警察听到我的喊声，从纪念堂那边向我冲过来，将我抓住。后来，我被非法押回武汉。在洗脑班关了整整一百天。

    起初警察把我与其他功友关在一起，功友们关在里面已经很久了，一直得不到外面的消息，我進去之后，向他们讲述了外面的形势，把我所知道的明慧网上的信息讲给他们听，使他们受到很大鼓舞。一有时间，我就与功友们一起背师父的经文、背《洪吟》，相互交流修炼的心得体会。看守所的头头觉得我对功友们影响太大了，就把我单独关進看守们的休息室里。我想，大法弟子无论关在哪里，也得洪法、证实法、讲真象。于是，我天天与那些看管我的人交谈，向他们讲述大法修炼的好处，一点一点的驳斥电视里对师父、对大法的诽谤与诬陷，讲述我修大法后身心两方面的巨变及自己的所见所闻。我发现看守人员中，大部分都是有善念的，顽固派只是少数。他们常常听得津津有味，个别人甚至主动要我讲。看着他们对大法产生了兴趣，我感到很欣慰。后来，看守所的头头认为如果长此下去，不但转化不了我，反而都被我转化到大法一边来了。就把我关進禁闭室，是一个两人间，在这里我说话很少，我想，师父看护着我，大法陪伴着我，我不但不孤独，反而很充实，正好有大量时间可以静心学法。这时师父的经文“走向圆满”已经发表了，外面的功友想方设法给我们送進新经文和其他经文，就在这段时间，我背会了许多经文。由于心真的静下来了，学法效果很好，只觉得师父的话字字句句沁入我的肺腑，铭刻在我的心田。虽然有三个人看管着我，但我每天都坚持炼功，并且五套功法一步到位。他们实在动摇不了我，整整一百天之后，让我光明正大的走出了洗脑班。

    我知道，还有许多众生被欺世谎言所蒙蔽，大法弟子讲清真象的工作一刻也不能放松。从看守所出来后，我立刻投入到正法的洪流中。我每天很早起床炼功，然后把家里的事简单料理一下，就出门了。公园里、商业闹市区、劳务市场是我每天必去的地方，我想方设法去接触这里来来往往的人群，然后把话题引导到法轮功问题上来，由于慈悲伟大的师父巧妙安排，总会有人听我讲真象、谈体会。我并不急于收到立竿见影的效果，但是，我认为把法轮功的真实情况讲给我的一切有缘人，至少在一个小小的局部突破了邪恶势力的舆论封锁，打破了邪恶一手遮天的痴心妄想。我在讲清真象时，表现的是大法弟子坚定的正信、慈悲与诚恳，只要对方心里还有善念，他就会受到影响，就会对媒体不实的宣传提出疑问，有的甚至当时就能对真象完全接受。

    起初，我只是在普通群众中间讲真象，后来我决定到政府机关讲真象。居委会、派出所我早已讲过了，我考虑应该到区里、市里、省里讲真象了。此念一出，立即付诸行动。我找到区政府办公室、市、省两级信访办，在区里讲了十分钟，在市里讲了十分钟，在省里只讲了五分钟。时间虽然不长，但我说出了他们不敢说的话。几天后，我干脆找到区公安局专管迫害法轮功的地方讲起了真象。我的一个同修对我到处讲真象，通行无阻感到十分惊奇。我的体会是：这并不是我的本事，而是大法的威力在起作用，只要心在法上，放下执著，坦坦然然，一身正气，就能压住邪气，激起对方的善念与良知。

    2000年12月初，我决定第四次去北京证实大法，讲清真象。出发之前，我把必须要讲的问题在心中一遍一遍的熟记，我还请人帮我写了一份状子，状告江泽民，列举了十大罪状，用信封装好。在做好充分准备之后，又顺利来到北京。这次我没有去天安门，而是直接找到信访办，完成大法弟子神圣的使命。在信访办，他们要我下午再来，我想，不能等到下午，于是我开门见山的向他们声明我是法轮功弟子，我是来告状的，状告江泽民。这一句惊天动地的自我介绍着实震慑了信访办的工作人员，他们决定推迟下班时间，并且顺从的遵照我的要求，找了一间安静的不会有人来打扰的房间，由信访办的一位负责人出面接待。我遵照信访办的规矩，先填好表，我把表揣在怀里，表示讲完了才能交。我与这位负责人面对面坐着。然后，我从4.25开始讲起，并对舆论造假的那些问题一一予以驳斥，当我揭露“马三家”邪恶的狱警将十八位女大法弟子扒光衣服投進男监的恶性事件时，我禁不住声泪俱下，我说：“她们是我的功友，也是你的同胞，我只听说日本鬼子侵略中国时烧杀抢掠，强奸妇女，想不到时至今日，共和国的监狱竟然针对自己的同胞干出这种伤天害理、禽兽不如的缺德事来！江泽民一伙动用大量的人力物力迫害善良的法轮功弟子，为什么不把这些钱用于灾区及贫困地区的老百姓身上，这到底是为什么呀？！”对面的中年人静静的听我讲了半个多小时，一直在笔记本上写着什么，我讲完之后，就把带来的状子交给了他，并请他一定转交国务院。然后，他把我填的表收去了。

    当时的北京，被国家恐怖主义的乌云层层笼罩，信访办的工作人员不敢对我公开表示支持，但还是颇费心思的采取了一种他们力所能及的特殊方式表达了他们对一个大法弟子深深的敬意：他们用一辆超级豪华轿车将我送往驻京办，随行的一位干部意味深长的问我：“老人家，您以前有没有坐过这样豪华的轿车？”

    自始至终，信访办工作人员对我以礼相待。根据他们平时的表现，这一次显然是个例外，那是因为状告江泽民实在是一件顺天意得民心的伟大壮举。

    驻京办关了很多大法弟子，当我把在信访办讲真象的事告诉那些功友时，在场的十几位功友一边听一边哭，后来一位素不相识的功友交给我一面“真善忍永存”的大法横幅。我把这面横幅贴身藏好，之后我被押回武汉。这一次他们没有送我去看守所，而是把我关進派出所的铁笼子里。那些公安干警和街里的头头挖空心思讽刺我、辱骂我，我也没有动怒，只是觉得他们很可怜，三天之后，由于我坚决不交生活费就把我放出来了。

    回到家里，我拿出那面“真善忍永存”的横幅，一心想着尽早上天安门把这面横幅打开。因为在天安门高举横幅的分分秒秒千金难买，所以我的女儿帮我把这面横幅藏在袖子里面，在正面做好记号，为了到时候能迅速正确的打开横幅，我在家里练习了好多遍，直到认为万无一失为止。十天之后，我第五次来到北京。这一次，我发现天安门广场到处都是警察，三步一岗五步一哨。我想找一个警察少一点的地方，以便打横幅的时间更长一些，能多喊几句口号，可是找不到。我看金水桥处游客比较多，就走上金水桥，迅速打开横幅，高喊“真善忍永存！”

    可惜横幅刚展开几秒钟，口号也只喊了一句，就被一个便衣抓住了，这一次押送回武汉后，被判劳教一年。

    从被抓到被判劳教，我被转移了三个地方，最后被关進一个戒毒所。开始一段时间把我与四楼的戒毒人员关在一起，并由这些人渣看管我。她们自甘堕落，完全没有人格，没有廉耻。师父所讲末法时期社会的丑恶现象在她们身上集中表现出来，其所言所行令我感到窒息，这其中的一些人真是达到无可救药的地步。

    师父说：“被抓不是目地，证实大法才是真正伟大的、是为了证实大法才走出来，既然走出来也要能够达到证实法，才是真正走出来的目地。”、“用理智去证实法、用智慧去讲清真象、用慈悲去洪法与救渡世人”（《法轮佛法--精進要旨（二）》－理性），师父的经文《理性》我早已牢记在心，现在是照着做的时候了。怎样才能达到证实法的目地呢？一放下行李，我心里就开始计划着，四楼的九个房间里都关着大法弟子，为了争取炼功的权利，他们多次“闯大厅”。我初来乍到，并不急于“闯大厅”，心想首先一定要通过自己的一言一行树立好大法弟子的形象。五个队长轮流值班，找我谈话，我心怀慈悲，说话轻言细语，表现出大法弟子的纯善之心与良好的修养。我整天无忧无虑，乐观的面对一切，表现出一个大法弟子身处逆境时开朗豁达的气度，我常常是大法不离口，理直气壮，恰到好处的洪法与讲真象，表现出一个大法弟子受大法的熔炼所获得的一种机智勇敢的良好状态。我的心从来都是堂堂正正，坦坦然然，我以一个大法弟子的身份赢得那些队长们的尊重。就连那些人渣中的“挂角”（头头）也得对我礼让三分，的确如师父所说，人都有佛性与魔性，我们大法弟子洪法与讲真象的目地就是为了启迪世人的佛性。我在洪法中，向队长们讲佛性与魔性的问题。一段时间之后，我考虑真象已经反复讲了好多遍了，在以后继续讲真象的同时应该与其他功友一起“闯大厅”了，表现出大法弟子的整体形象。

    我们事先在洗手间及厕所里（因为只有这两个地方是公用地）商量好。等全部都回到房间后，由一个功友发口令带头首先闯，其余各房间的功友立即一起向大厅闯去，边闯边背诵《洪吟》，每隔两、三天闯一次，有时是为了争取炼功自由，有时为了抗议非法拘禁，有时为了纪念师父《洪吟》发表纪念日，反正正义与真理都在我们这一边，我们有的是理由。“闯大厅”的场面十分壮观，不仅有力的震慑了邪恶，而且也大大的鼓舞了我们自己。

    记得师父生日那天，我们清晨6点开始闯大厅，由于戒毒人员的阻拦，我没有闯出去，这时，我站在阳台上，手扶着铁丝网，使出全身的力气高声呼喊：“法轮大法千古奇冤！”“还我师父清白！”对面大楼的人都听见了我的喊声。其中还有一个人与我同声高喊：“还我师父清白！”“法轮大法千古奇冤！”

    有一天，一个法律系毕业的年轻功友因炼功被打，为了抗议暴徒们对功友动武，为争取炼功自由，我们决定集体绝食绝水，到第七天，我已是皮包骨头，人很虚弱，他们把我抬到楼下，强行灌牛奶，我提出抗议。绝食期间，我全身疼痛不已，口吐鲜血，拉黑便。在恢复進食的时候，我向所有在场的人庄严宣布：江××迟早会被推上历史的审判台！

    有一次，某炮兵部队的官兵来戒毒所参观，我一得到此消息马上做好思想准备，当我看到那些身穿迷彩服的解放军官兵时，立即放声高喊“法轮大法好！”所里的头头气急败坏的叫道：“你闭嘴！”我才不听他那一套，继续高喊：“法轮大法千古奇冤！”“还我师父清白！”头头无可奈何，在那种情况下，除了恶狠狠叫我闭嘴，他能说什么呢？可事过之后，他却把我叫到一个小房间里，对叫我闭嘴的事向我表示歉意，我感到欣慰，他能做到这一步，说明在这一小小局部，环境实质上真的被正过来了，所剩下来的只不过是一种表面现象而已。

    后来，他们知道对我无能为力，决定把我转到三楼，并扬言说任何人到了三楼都会屈服。对三楼的情况，我心中一点底都没有，但是我想，有师在，有法在，怕什么！我回答他们：“你们可以把我转移到任何地方，但我修大法的决心坚如磐石。要想让我背叛大法，除非太阳从西边出来！”当天晚上，我向师父立下誓言：我一定要做一个合格的大法弟子，坚定坦然的闯过这一关，我要为师父争气！第二天，三个人将我送到三楼，我下楼后，还没有進入房间，我就想，一定要来个下马威，一定要用大法弟子的正气压倒邪气，一开始就要在气势上击倒那些梦想使我背叛大法的人。于是我一边走一边大声喊：“我来了！法轮大法是正法！还我师父清白！”到了三楼，由两个戒毒人员看管着我。在这里，他们调动四十几个走向邪悟的人轮番找我谈话，最多时十一个人围着我，少时也有四、五人，由于我心在法中，所以她们休想从我身上找到缺口。有时我考她们背法，可惜她们全忘了，有时我义正辞严的说：“拒绝接见，不认师父的人，我也不会认她！”后来她们说要把某某弄来转化我（是原地区辅导员），我说：人世间有英雄模范人物做榜样，可大法修炼没有榜样，你们弄谁来都不行，我只听师父的！

    看着她们远离和背叛了大法走向邪悟，我的心里不知有多么难受，来到戒毒所这么长时间我第一次流下了伤心的泪水，是啊！师父说：“一个修炼的人所经历的考验是常人无法承受的，所以在历史上能修成圆满的才寥寥无几。”（《法轮佛法--精進要旨（二）》－位置）。

    半个月之后见实在转化不了我，就把我关進了禁闭室。小小的禁闭室除了床几乎没有其他活动的空间了，接下来的三个半月几乎全在床上度过。每天一睁开眼，我要做的第一件事就是坚定正念。我告诫自己：不要忘了真、善、忍，不要忘了自己是一个正法时期的大法弟子，不要忘了“真真假假重在悟”，不要忘了向内找向内修，不要忘了去掉争斗心、欢喜心、显示心、妒嫉心和怕心，不要忘了一念之差会带来不同的后果，不要忘了事事对照，做到是修。接下来就开始背经文一个半小时，内容不重复，早晚各一遍，天天如此。

    关在禁闭室里的三个半月中，所长先后来看我6次，有一次他问我，需不需要看杂志，他说，关在这里好无聊啊。我回答他：“我不要看杂志，我要看《转法轮》！”所长笑着说：“《转法轮》？我们这里可没有啊。”我告诉他：“大法是真实的，你一定要相信大法，只有相信大法你才有救。”

    后来，所里又动员我的老伴和我的子女来逼我妥协，对于我的亲人，此时此刻我想要说的也都是弘法与讲清真象的话，我叮嘱他们以后不要再来了。当他们不听时，我干脆不再与他们见面。所里的干部就说我六亲不认，我斩钉截铁的回答：“是你们强迫我来到这与世隔绝的戒毒所，使我无法和亲人团聚！我原本是一个亲情太重的人，可是现在我终于放下了这颗执著心。我相信当我离开这里的那一天，我的老伴还是我的老伴，我的儿女还是我的儿女，其实我什么都没有失去。”师父说：“做为弟子，当魔难来时，真能达到坦然不动或能把心放到符合不同层次对你的不同要求，就足已过关了。”（《法轮佛法（精進要旨）》－道法）师父还说：“你们要记住啊！修炼本身并不苦，关键是放不下常人的执著。”（《法轮佛法（精進要旨）》－真修）师父的话真对呀！

    我修炼的道路是师父亲自安排的，我一定要向师父交上一份合格的答卷。我平时洪法讲真象都能做到在法理上下功夫，有时还真有点滔滔不绝的气派，戒毒所的干部问起我的学历，我当然是实话实说，常人社会的小学我只念了一年半，但大法的书我从小学读到初中，读到高中，我认为现在已经读到大学来了。

    一天，一个穿着银光闪闪、银白色衣服的女士来到我的梦中，微笑着向我走来，这时，从远处传来一个声音：回家团聚吧！醒来之后，我想，这也许是师父派来的天使在梦中给我送信来了。果然几天之后，于2001年10月8日，戒毒所无条件派车提前一个月送我回家。

    （三）面对沉痛教训　静下心来学法　向内找　去执著　加倍弥补

    五次進京证实法，被邪恶抓捕之后，几進几出看守所、转化班、劳教所，都没能动摇我对师父、对大法的正信，使我在本地区同修中“小有名气”，功友们都愿意与我交流，满耳朵灌的都是“你修得如何如何好”。由于自己不能在法上正确对待这一切，显示心、欢喜心、虚荣心从这里开始滋生，并因此而导致严重的后果。

    我忘了，作为大法弟子，不但遇到矛盾时要找自己，在赞扬声中同样要找自己。不管是顺境中还是逆境中都不能忘记向内修，因为邪恶时刻都在窥探着我们，寻找我们的漏洞，并千方百计把它放大，目地是将我们拉下来。

    师父在《转法轮》及多篇经文中反复告诫我们：修炼是严肃的。“做为一个修炼者，在常人中所遇到的一切苦恼都是过关；所遇到的一切赞扬都是考验。”（《法轮佛法 （精進要旨）》－修者自在其中） “显示心加上欢喜心最容易被魔心所利用。”（《法轮佛法 （精進要旨）》－定论）“修炼中加上任何人的东西都是极其危险的。”（《法轮佛法 （精進要旨）》－挖根）…… 原来师父讲的法字字句句都针对着我的各种执著心啊！可是我却不悟。

    2003年8月，我被武汉市610列为重点转化对象。居委会、派出所、街办事处的有关人员先后7次来到我家里做转化工作，在对他们讲真象的过程中不易觉察的生出了欢喜心、显示心，一套一套的真象一讲就是几个小时，有时锋芒毕露一针见血，有时诙谐幽默充满了讽刺，连我自己都感到惊奇不已。这时我忘却了这是大法开启了我的智慧，是师父赋予弟子的力量，欢喜心与显示心交织在一起偷偷的膨胀着，我哪里知道这些心一起，自己的心性与层次就已经掉下去了，这哪里是正法修炼者所应有的思想状态？表面上看是在讲清真象，证实大法，实际上是抱着常人之心在证实自己的口才。这是多么大的漏洞啊！可惜，这些严重的常人之心是在深刻的教训之后才被挖掘出来的。

    2003年10月15日我正在家里做家务时，街610的杨主任、派出所3个户籍、居委会两个书记来到我家里。杨主任逼我说诽谤大法师父的话，我坚决不说，他们就决定将我非法带走，押送硚口区“法教班”。我说，我不進你的“法教班”，那是法西斯班。后来，我上厕所不肯开门，陈户籍就一脚将厕所门踢垮，拖着我走。这时我的女儿上前来阻拦，死死抱住我不放，陈户籍就将我女儿的胳膊使劲拉着往外拖，扬言要把我的女儿一同带走。此时，周围挤满了围观的街房四邻，眼睁睁看着这群不法之徒光天化日之下将我非法强行绑架，却没有人敢吱声。（起初，当邪恶三番五次来到我家骚扰时，曾有不少邻居站出来替我作证说：“这个老太婆是个好人，你们不要这样对待她。”杨主任与李为就认为我在群众中煽动力太大，于是两次找街坊们谈话，散布谎言，威胁利诱，强行堵住邻居们的嘴。）我呼喊着“法轮大法千古奇冤！”，被迫上了警车，当晚7点多钟到达额头湾洗脑班（即法教班）。

    洗脑班先后从区直属单位抽调十个干部做洗脑，当时被关押的大法弟子只有我一人。第二天，就开始放诽谤大法的光碟，对我强行洗脑。王志刚、司马南、何祚庥、蔡朝东等人的讲话录像都放过了。他们对师父的讲法断章取义，随意歪曲，企图达到破坏大法的目地。我看不下去，也听不進去，因为我已经修炼了7年，我完全知道大法是真实的，大法太好了，师父太好了，所以，一切的诽谤对我来说丝毫不起作用。4天后，大法弟子桂婆婆也被抓来了，我们两人白天被逼着看碟子，晚上他们就读诽谤大法的材料给我们听，所有材料都是强加给大法和师父的，根本与事实不符，这一切只能欺骗那些对大法一无所知的老百姓，怎么能欺骗得了修炼7年身心受益无穷的大法弟子呢？

    从16日开始，日夜学这些东西，一直学到11月1日，由于我坚决不肯转化，就将我关禁闭，关了4天4夜，仍然转化不了。从5日开始，10个干部分成五班，每四小时轮换一次，学习至午夜12点。从6日开始，不允许我坐下，强迫我站着听。已经转钟了，天下着雨，刮着很大的风，气温降至3度，他们强迫我站在风中受冻，半个多小时后才把我关進禁闭室，禁闭室里只有一张空床，没有铺盖。7日早晨，不到8点钟，就开始罚站，仍然强迫听那些东西，由于我坚决不转化，李为三次拖着我要我自己撞死自己，我说：“我不能这样做，因为师父的法理讲得清清楚楚，大法弟子不能自杀，自杀也是杀生，作为大法弟子对这样原则的问题怎能不守师训！强制是改变不了人心的！”当时另有姓林、姓武的两位干部在场，目睹着这一切。由于我不肯跟着干部读那些材料，我被连续罚站6天6夜，连吃饭时也不准坐下。其中有一天，7个人围上来把我按倒在地，强行把师父的照片塞進我的袜子里，面对这一群邪恶烂鬼绝望的疯狂，我无法用语言形容我心中的悲愤，也难以道出邪恶这两个字卑鄙无耻的程度。

    6天6夜之后，李为见我仍不转化，就将我的双手吊铐起来，长时间的吊铐，使我的臂膀和腰部异常疼痛，可李为却说：就是要你的骨头散架！就这样，它们将我这70岁的老太婆连续吊铐了2天2夜。

    在这人间地狱里，群魔围着我乱舞，罚站6天，吊铐2天，我已经有8天8夜没有摸床，只觉脑力完全不能集中，思想上已不能形成概念，正念怎么也出不来，手被吊在铐子里，在一份它们事先写好的转化书上按下了手印。这是一个大法弟子的耻辱，难以洗刷的污点。我怎么对得起慈悲伟大的师父对我的苦度，我将如何面对同修和我的众生啊！我一度被痛苦、悔恨、耻辱所击倒，很长时间不能自拔。我这才知道，原来邪恶对大法弟子的精神迫害比肉体迫害更加令人难以承受。

    从洗脑班出来的第二天清晨，我来到功友的家里，跪在师父的法像面前，泣不成声。虽然当天就发表了严正声明，但我仍然觉得前路茫茫，不知如何是好。见到众生我低头而过，见到同修我无话可说，三件大事一件也拿不起来。一直到师父亚特兰大讲法发表之后，我才从令人窒息的巨大压抑中走了出来。慈悲伟大的师父站在高山之巅，向掉進万丈深渊的弟子伸出了他的巨手。在师父对我的梦中点化中，我发现自己的世界空空如也，我知道，一切必须从头做起，从零开始。

    首先，必须突破的就是静下心来学法。因为“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”（《法轮佛法--精進要旨（二）》－排除干扰）通过静心学法，向内找自己，挖出了欢喜心、显示心、虚荣心。想一想自己得法之前做常人的痛苦，那时有什么值得欢喜的？又有什么值得显示的？是师父的大法赋予自己全新的生命。如今我生命中所感受到的全部美好的一切均源于法中。为什么见到众生低头而过？见到同修无话可说？说白了，这不是虚荣心在作怪吗？不是面子上拿不下来吗？作为大法弟子，这些心如果不去掉，根本不可能在腥风血雨中走正自己的证实法之路。如果这些心不去掉，神的誓约将变得不堪一击。教训太沉重了。

    师父的慈悲再一次救了我，使我从新振作起来，坚定的、坦然的去面对未来的一切，一定要加倍弥补，赎回自己给大法造成的全部损失。正念一旦确立，便立即付诸行动。

    （1）首先我向我的邻居及一切有缘之士揭露邪恶的江××政治流氓集团的打手们对于我——一个70岁高龄的老年妇女、双保护的对象所進行的残酷迫害的全部事实。我被关押在转化班期间，外面的功友已经把我所受到的迫害在我的邻居中曝光了，现在我又亲自出面，证实他们所得到的消息完全是真实的，从而消除了那些似信非信的街坊邻居们心里的疑惑，他们都对我表示同情，对邪恶的迫害表示愤慨。

    （2）接着我找到政府有关部门控诉邪恶之徒对我的惨无人道的迫害、及因此造成我身心两方面的巨大伤害且长期得不到恢复的严重后果。我要求到医院去作检查，并且要求全部费用由对方承担。在铁的事实面前，它们不得不同意我的要求。现在我保存着病历，准备随时站出来指证邪恶迫害大法弟子所犯下的罪行。

    （3）我把我所遭受的非人迫害直接写信告诉胡锦涛与温家宝，敦促他们按照宪法与法律办事，严惩那些双手沾满大法弟子鲜血的不法之徒。

    （4）我看到新闻媒体报导了“最高人民检察院从今年五月到明年六月，全国检察机关在全国开展严肃查办国家机关工作人员利用职权侵犯人权犯罪专项活动。查办的重点对准5类利用职权侵犯人权犯罪案件：渎职造成人民生命财产重大损失的案件；非法拘禁，非法搜查案件；刑讯逼供，暴力取证案件；破坏选举，侵犯公民民主权利案件；虐待被监管人案件”的消息，我认为我在硚口区“法教班”所遭受的迫害完全属于这次专项活动中重点查办的案件：硚口区“法教班”公然违背宪法和法律，私设公堂，对我非法拘禁，滥施酷刑，强迫我放弃对真善忍的信仰，也就是强迫我放弃做好人的权利。我一方面就上述情况致信最高人民检察院讨公道，同时找地方检察院咨询，准备提出申诉。

    那天一大早，区检察院还没有上班，我就提前到了。首先，近距离发正念，铲除检察院及其周围的邪恶因素，同时，我一遍又一遍的默默背诵师父的经文《也三言两语》中那段法：“对宇宙真理坚不可摧的正念是构成善良的大法弟子坚如磐石的金刚之体，令一切邪恶胆寒，放射出的真理之光令一切生命不正的思想因素解体。有多强的正念，有多大的威力。”上班铃响了，我跟随一个50多岁的人一起走進了他的办公室，自我介绍并说明来意之后，他问我什么我就回答什么。

    现在想起来，咨询的过程事实上就是面对面讲真象的过程。名义上是我找他咨询，而实际上是他向我咨询。他与我在一问一答的过程中，我把他提出的关于4.25万人大上访、大法弟子天安门前证实法、“自焚”案、杀人案、所谓出书敛财等等问题都讲清楚了。我一边讲一边发正念，铲除他背后的邪恶因素，收到了很好的效果。整个过程中，我一点怕心都没有，倒是看出他在表面言词与内心世界的自相矛盾中明显的暴露出他的怕心。他时不时的向身后张望，生怕别人听到了我们的谈话，没人时，他态度很温和，一旦有人進来，他便板起面孔，装出一副针插不進水泼不進的样子。从他的表情中我认识到，在邪恶制造的国家恐怖主义气氛中，沉重的精神枷锁使中国的老百姓，包括这些公务员显得多么可怜，过的是什么样压抑的日子啊！我的心中顿时生出无量慈悲，我再一次感受到一个大法弟子救度众生的担子有多么沉重，时间是多么紧迫。

    我讲了半个多小时，并表示回家后要写申诉书。临别时，他叮嘱我：“申诉书你就不要写了，法轮功的案子检察院不会受理的，你回去后莫到处跑，小心点，否则被派出所的人发现又免不了受皮肉之苦。”我告诉他：“你的心里一定要记住‘法轮大法好！’如果你在危难之中，真心念‘法轮大法好！’‘真善忍好！’你将受到大法和师父的保护。”

    从检察院走出来之后，不知怎的，我毫无轻松的感觉，我想起了师父《在2003年亚特兰大法会上的讲法》中的一段话：“一个大法弟子未来肩负的责任都是很大的。有多少众生需要你们去救度，有多少生命需要你们去挽救，你们自己还要在这个期间圆容、圆满你们自己果位中所需要的一切和无量的众生，你们的威德、神的一切都在其中，所以我经常讲，在证实法中，做好大法弟子的三件事啊，一切都在其中，所以说你们讲真象最主要的目地是在讲清真象的时候能够救度更多的众生，这是第一位的，这是你们讲真象的真正目地。”“ 救度众生贯穿在你们现在生活的每一件事中，如果大家都能够认识到、认清其重要性，我想，那可能会救度更多的众生。”我知道在正法的路上还有很多事情等着大法弟子去做，我们一刻也不能放松。师父对众生的无量慈悲感动着我，对大法弟子寄予的厚望鼓舞着我，我一定要珍惜师父对众生的慈悲，不辜负师父对我们的厚望，我一定要照师父的话去做啊！

    在这段时间里，我们地区的同修整体上配合得很好，功友们把我与本地区其他三个受迫害十分严重的案例（黄曌：已被迫害致死，黄咏梅：已被迫害致残，刘佑清：18个日夜不让睡觉，致使她大脑皮层的生理功能受到严重伤害）制作成真象资料在我们地区广为散发，令邪恶为之胆寒。我相信凡是看到这份真象资料的世人，都会明辨是非，识别善恶，生出正念。

    现在无论讲真象的工作多么忙，我每天都要保证读2--3讲《转法轮》，还要抽出时间学习其他经文，每天我都要针对三界内、纽约、北京、本地的邪恶至少发十次正念，只要有时间我就尽可能多发正念。

    我每天都要告诫自己：救度众生是师父赋予大法弟子的神圣使命，我决不能让讲清真象的工作流入形式，当作一种任务去完成。救度众生不是完成任务，这一念之差会带来两种完全不同的后果。我珍惜手中的每一份资料，不放过一切面对面讲清真象的机会。在我所接触到的众生之中，确有相当一部分人明白了法轮大法好，看清了江××政治流氓集团迫害大法和大法弟子的邪恶、残暴的本质。其中，有7个人要求看《转法轮》，还有的想找我学功，我都遵照师父的教导，已经尽快的安排了他们学法炼功。

    正法的形势正在迅猛的向前推進着，所剩下的不多的时间也在飞快的流逝着，我一定要抓紧时间，努力把三件事做圆满，如果能救度的都被救度了，那么在法正人间到来的时候就不会因为留下遗憾而痛悔了。

    最后，让我们重温师父的新经文： 《放下人心　救度世人》

    “大法弟子整体走过了个人修炼的阶段，目前由于正法洪势的急速推進，大法弟子证实法的阶段也接近完成，历史将很快走入新的阶段。从现在开始，特别是中国大陆的大法弟子、新老学员，放下长期执著的人心，全面开始抓紧救度世人。一旦目前这个阶段过后，众生的第一次大淘汰即将开始。作为一名正法时期的大法弟子，个人解脱不是修炼的目地，救度众生才是你们来时的大愿与正法中历史赋予你们的责任和使命，因此大量的众生也就成了你们救度的对象。大法弟子不要辜负了正法中赋予你们的伟大责任，更不要使这部分众生失望，你们已经是他们能否走入未来的唯一希望，因此所有的大法弟子、新老学员，都要行动起来，全面开始讲清真象。特别是中国大陆大法弟子，人人都要出来讲，遍地开花，有人的地方无处不及。”


一个后期得法的大学教师的修炼体会

    文/大陆大法弟子

                        【明慧网2004年10月17日】我是一名大学教师，1999年5月份得法。5套功法还没学会，迫害就开始了。对电视里的乱批，当时有一点我就知道是假的，那就是否定特异功能和法轮的真实性。

    这要从我的艰难得法经历说起，其实早在1995年，我的同学就和我谈起过法轮功，我出于好奇学会了几套动功。但是回到我所在的城市后，怎们也没找到师父的书，所以对学功的事慢慢就淡忘了。1998年我家里有人偶然机会出了特异功能（预测和治病），这种现象使我感到相当震惊。

    我与同事谈到此事，他们都不相信，有一个和我关系很不错的同事非常感兴趣，亲自到我家考察了这个人，回来后他才相信。后来他给了我一本《转法轮》，他说他已经炼了一年法轮功了，但是书上有许多问题他不太懂，让我把书给这个有特异功能的人看看。

    当时我看了一遍后，觉得书非常好，就埋怨他说“这么好的书，你为什么不早给我看？”他说因为书中写得太高，他不敢都相信，所以没对我讲。后来我们把书寄给了这个有特异功能的人之后，他说他看到书中的法轮在旋转，就连书中师父的像片也变成了穿着袈裟的佛的形象（我想这在当时是师父点悟那个有特异功能的人同时也在点悟我们，后来这个有特异功能的人也开始学起大法了）。

    我的这位同事从这以后又开始看大法书了，有一天晚上他回到我们房间之后，非常兴奋的告诉我说：“法轮真的存在，刚才我在办公室的椅子上看书时，小腹、肩头、髋部和身体许多地方都有法轮强烈的旋转，转动的相当剧烈，连椅子都在跟着摇晃，转动大约持续了十分钟左右。”我相信他说的是真的，因为我的这位同事从不撒谎。

    也就是从那以后，我的那位同事正式走入了大法的修炼中。因为受家里有特异功能人的影响，我从1999年5月正式学习法轮功5套功法动作。镇压后，静功我还没学会，外边就不让炼了，我就在家里炼。99年的一天，我正在 炼“法轮桩法”的时候，突然感觉两臂内有强烈的气流旋转，既热又胀，胀得两手不由自主的随着向外扩大，从那以后小腹、头部也都出现过强烈的感觉。以上是我从感性认识上揭露江泽民对大法的诋毁（在后来我与其他法轮大法修炼者交流的时候发现，很多人都有过身体的感受，有的在手掌心感觉法轮的旋转，有的打坐的时候能飘起来……）

    下面谈谈我在正法过程的一些理性认识。

    我在读研究生期间，随着不断阅读师父的新经文和学法炼功，我觉得自己应该走出来，但是又不太明白怎么才叫走出来。当时认为就是让大家都知道我炼法轮功，也想过去天安门，但是从法理上没悟懂，也没那个胆量。

    就在这种矛盾的心情下，我偶然遇到一个曾经去过天安门证实法的学员，她告诉我了她去天安门的经历。她说她看见很多人都去天安门证实法了，她就随着去了。警察问她干什么的，她就承认了自己是炼功人，然后就是被抓、被打后送回学校，学校当时还没说要开除她，她就主动退学了，她说是因为当时很多人都退了，所以她也就退了。退学回家压力太大，又向学校写了保证书后复学了。我对她的经历基本是持完全批评的态度，我告诉她你不应该随别人去就去，没有自己的主见，也不应该主动退学，更不应该写保证书。她对我的批评非常反感，她觉得我连天安门都不敢去，没有资格批评她，后来她把我告了，还说是为了让我走出来（后来我向内找为什么会发生这样的事情：是我不应该责备走弯路的学员，应该真的站在她的角度，帮她走出误区，这也是我们修善啊。二是自己觉着走出来就会被抓的不正确思想被钻了空子）。

    之后，学校成立了专门的洗脑小组，负责转化我的思想，让我写保证。在强大的来自家庭、学校单位的压力下，我的体重下降了30斤，脸瘦的吓人。最终我没能顶住压力，写了保证（虽然在保证里没提法轮功3个字，但是后来知道那也是邪悟，只不过是在搞文字游戏骗自己而已）。第二天我就做了一个梦，梦见自己在高处看见下边有很多好吃的，我就伸手去拿，还没拿到，我就掉到地上来了。在地上我看见许多阴着脸的人，在坟地里走。醒来后我突然明白了，这是师父在点悟我，不炼大法后，我就掉到常人中了，常人的命是短暂的，当然随时就会死亡的。

    我开始暗想：师父啊，再给弟子一次机会吧！果然正如师父所说“你不修炼他不管你，你修炼一帮到底。”（《转法轮》）机会来了，学校说我转化不彻底，要我再写一份保证。这次我不但不写，还借着各级领导找我谈话的时机，向他们洪法。和他们心平气和讲道理，学校一看实在没办法了，就让保卫处长和我进行了一次最后通牒式的谈话，说我只有两条路可走，一条转化，二是开除。当时我思想非常坚定和理智。师父说过：“你真正作为一个修炼的人，我们法轮会保护你。我的根都扎在宇宙上，谁能动了你，就能动了我，说白了，他就能动了这个宇宙。”我当时在校认真学习，爱护关心别人，处处事事做一个好人，按照一个炼功人的标准去做，我是大法弟子，师父当然不会看着我被开除。另外我想如果我被开除了，这不就更加助长邪恶势力的气焰吗！因此，我心里对师父说：我既不向邪恶转化也不退学，我要堂堂正正的在这毕业。请师父加持弟子！我对这位处长善意而严肃的说：要想开除我，必须让全校同学都知道开除我的原因，要让大家都知道我是因为做一个好人，并且实事求是的说法轮大法好，学校才开除我的。而且开除我的人只有一条路可走，就像文化大革命当中的造反派在后来的平反中受到了严惩的下场一样（在警察的队伍中，就有700多人被秘密枪毙）。

    正是因为我的坚定（其实是思想在法上），学校后来就没有再找我，直到我顺利毕业。其间那个一度被转化的邪悟者，听别人说我还非常坚定，学校也没能开除我。她也开始主动找我要师父的新经文，并重新开始炼功。

    另外还发生了几件神奇的事：第一件事是我宿舍的一个人，被学校找到调查我的事情，可能是说了大法的坏话。连着7天鼻子流血，后来他说，我再也不说法轮大法的坏话了。第二件事是有一个同学当着我的面诋毁大法，我对他说“你不知道真象，就别瞎说，小心遭报应。”第二天这位同学早晨起来就说胸闷，到医院也没查出什么病，还开了很多药。第3件事是负责转化我的两位领导，我一再跟他们讲法轮功的真象，炼功的人受到了惨无人道的迫害，他还是发狠说“活该”。不久，这两位领导的爱人几乎在一天之内，都住进了医院，一个是脑瘤，一个是鼻癌。

    随着正法的推进和自己在法上认识法，我在课堂上也可以较轻松的讲法轮功真象（有时侧面，有时当面直说，有时通过间接的话题）。有一次领导找到我说，有学生反映你在课堂上讲法轮功了，再讲就制裁你。我严肃的反问他说：“是法大于权，还是权大于法啊？公民依法有言论自由啊！”我这样一问，他的语气立刻就变软了。第二次再见到我，表情也变和蔼了，不再提制裁的事了，只是说讲什么都可以，只要不提法轮功3个字。我只是笑而不答。现在我悟到“用事实、法律和当今社会大事相结合的方法，加上适当的机会（其实很多机会，是想着让师父加持才有讲真象机会的），可以使很多知识分子明白过来。

    现在我真的走出来了！


只有坚信师父　才能走正正法修炼之路

    文/山东省莱西市大法弟子

    【明慧网2004年10月14日】从1999年7月20日，全国到处抓人、打人、抄家、……毁书，采用流氓手段造谣诬蔑。到父母家去，二老没有一个看我一眼的，感觉他们是真的恨我，给他们的东西也不要，也不让我進门。每次都是这样，我心里感到痛苦极了，怎么办呢？怎样是对他们孝敬？怎样是对他们好？通过学法，我想：就要把自己当做真正修炼的人，按照师父要求说的去做，才是对他们最大的孝敬；让他们知道炼法轮功的都是好人，这才是对他们真正的好。从此我不再怨恨他们。父母对我很快转变了态度，以后再回家时对我很好，临走时都出来送我，我妈说：“有时间就回来，不要再买东西，你们没有钱。”使我真正体会到师父的慈悲和大法的威力，由于我心性的提高，很快过了父母亲情这一关。

    我多次被非法绑架，非法关押，非法监禁。在这过程中，警察打学员的时候说是给他们消业、帮他们提高心性，我想你们只能是造业，你们没有资格给别人消业、提高心性，只有我们师父才能替学员、替众生承受、消业。我认识到：不允许任何众生对大法犯罪，我知道对大法犯下的罪是要下无生之门的，所以在这几年当中，没有人敢打我骂我、没人敢在我面前侮辱师父侮辱大法，没有人叫我写什么书的；因为我从心底里发出一念，绝对不允许对我这样。

    ——本文作者

    * * * * * * * * *

    尊敬的师父：您好！

    全世界同修好！

    回顾在这五年的正法修炼历程中，历经了人世间邪恶至极的残酷迫害，毫无人性的血腥镇压，在师父的慈悲苦度和呵护下，顶着巨大压力坚定的走过来了。

    回想起这几年的经历，真是惊天动地、震撼寰宇。使我感到既激动，又惭愧。激动的是：能在师父的佛恩浩荡下，助师正法，救度世人；惭愧的是，离师父和大法的要求还差的太远。

    从1999年7月20日，一场铺天盖地，全国到处抓人、打人、抄家、判刑、劳教、逼迫交书、毁书，采用流氓手段造谣、诬蔑的迫害开始了。在公安、单位、家庭的强大压力下，当时我感到真有点喘不过气来的感觉，同时思想业也跟着出来干扰：“师父能是真的？大法能是真的？”开始正邪较量。我知道这是思想业，因我刚开始修炼的时候，就翻出这样的想法：“法轮功这么好，如果再有比法轮功好的呢？”炼是不炼、炼是不炼，反复思考。师父在《洪吟》“难中不乱”中告诉我们：“正法传，难上加难。万魔拦，险中有险。”还有很多师父的法在往我脑子里打，帮我坚定跟随师父的信心，不要放弃大法，因为那个时候我学法很多，从此我横下一条心，无论什么压力，也要跟随师父一修到底。

    一、在父母给我施加的压力中我是怎样对待的，也是我认为最难过的一关

    到父母家去，二老没有一个看我一眼的，脸色很不好看，感觉他们是真的恨我，给他们的东西也不要，也不让我進门。我妈说：“你以后少来，我们看不见你少生气。”因当时我的压力很大，人心很重，再加上兄弟、姊妹都不理解，感到受了委屈，因此怨恨父母，没有想到父母为了我的事压力更大，就气恨的说：“我不孝敬是我的事，你们不让我孝敬是你们的事。不能因为我炼法轮功了，让你们出去说我不孝敬，是政府栽赃‘法轮功’不让炼，能怨我炼法轮功错了？”就这样，父母还是没理解，反而更生气了。后来每当我要去父母家，一到门口，心就开始怦怦跳，还是硬着头皮進去，每次都是这样，心里感到痛苦极了，怎么办呢？

    通过学法，师父在《转法轮》中讲，“这个情要是不断，你就修炼不了。人要跳出这个情，谁也动不了你，常人的心就带动不了你，取而代之的是慈悲，是更高尚的东西。”“当然，我们在常人社会中修炼，孝敬父母、管教孩子都是应该的，在各种环境中都得对别人好，与人为善，何况你的亲人。”怎样是对他们孝敬？怎样是对他们好？我想就要把自己当做真正修炼的人，按照师父要求说的去做，把人的情全部放下，真正同化“真、善、忍”，坚信师父，修炼大法，才是对他们最大的孝敬，让他们知道炼法轮功的都是好人，这才是对他们真正的好。从此我不再怨恨他们。父母对我很快转变了态度，以后再回家时对我很好，临走时都出来送我，我妈说：“有时间就回来，不要再买东西，你们没有钱。”使我真正体会到师父的慈悲和大法的威力，由于我心性的提高，很快过了父母亲情这一关。

    二、我是怎样全盘否定旧势力、反迫害的

    1999年10月底，有一天在班上学法，忽然有一念，心想师父现在被通缉，法轮功被定为“×教”，就这样在家学法炼功能行吗？不行，得到北京跟政府说：“禁止炼法轮功是错的，法轮功是教人做好人的好功法。”

    就这样，11月1日我踏上了去北京的火车，当时想：法轮功不正过来我就不回来。我们一起去了4、5个人，有一个同修在车站被警察拦住，说出和她一起去的几个人，因此我们在半路被查回来。12月底，再次去北京和平上访，去天安门打横幅，一边举着横幅，一边高声喊“法轮大法好！”多次進京护法，多次被非法绑架，非法关押，非法监禁。

    在这过程中，警察打学员的时候说是给他们消业、帮他们提高心性，我想你们只能是造业，你们没有资格给别人消业、提高心性，只有我们师父才能替学员、替众生承受、消业。我认识到：不允许任何众生对大法犯罪，我知道对大法犯下的罪是要下无生之门的，所以在这几年当中，没有人敢打我骂我、没人敢在我面前侮辱师父侮辱大法，没有人叫我写什么书的；因为我从心底里发出一念，绝对不允许对我这样。

    我还看到警察利用这个机会勒索大法弟子的钱，让家人拿钱、单位拿钱、搜大法弟子身上带的钱，我想不能纵容他们犯罪，《转法轮》中说“修炼是没有任何条件的，要想修炼，那么就修炼。”我体会到：不能拿钱换修炼，无意中叫他们对大法犯罪，因此在收容所被非法关押时，很多同修家里拿上钱，就放他们出去，当我姐夫去接我的时候，问警察我姐夫交没交钱，他说没交，我姐夫也说没交钱，这样我就出来了。

    2000年7月16日再次去北京证实大法，在北京同修家被警察非法绑架，当时20多人，恶警把我们送進北京一个分区派出所，要问每个人的地址、姓名，其实那个时候我的怕心很重，没有别的可怕，就怕挨打。开始每个人审问，说地址、姓名的去一个地方；不说的去一个地方；当问我叫什么、哪来的，我说：“是大法弟子”，他说：“不是这个，是户口本上的姓名”，我说：“我不能告诉你，为什么？因为我是来跟政府说明迫害法轮功是错的，天这么热，我不是来跑趟的，如果我告诉你，你很快就会叫当地人把我拉回去，所以我不能告诉你。”问了很多遍我也不说，始终跟他讲真象，最后他说：“你能背过法吗”？我没加思索，出口背出师父在《洪吟》中告诉我们“大法不离身，心存真善忍；世间大罗汉，神鬼惧十分。”（《威德》），背完后他说：“你走吧”。

    后来师父在讲法中说：“我告诉大家，如果一个人他要是没有那么大的业力，就绝对不会出现那么大的难。要清醒的分清个人修炼与邪恶迫害法是两回事。”（《在美国西部法会上讲法》）。我体会到：要是没有那么重的怕心和人心的执著，就不会人为的增加些难，因为师父的法身时时都在我的身边。别人挨打，我不一定非挨打。第二次审问，我的怕心虽然很弱了，但是还有，因为我看到别的同修被打的很厉害，发出撕心裂肺的惨叫声，我就在心里反复不断的背“生死非是说大话　能行不行见真象”（《精進要旨（二）》《心自明》），在问自己我是来证实大法？还是来大帮哄？既然来证实大法，一切言行必须符合大法，听师父的话。真念一出，心踏实多了，再也没人问我。

    当时我真的感到师父时时刻刻就在看我那颗真诚的心，心正师父什么都给做了，“师父领進门，修行在个人，全看你自己如何去修。能不能修，全看你自己能不能忍受，能不能付出，能不能吃苦。如能横下一条心，什么困难也挡不住，我说那就没问题。”（《转法轮》），我体会到：不管用各种方法、打、问，任何有形的东西都不是他们要的目地，他们要的就是你炼不炼“法轮功”，因此在任何环境中他们问我什么的时候，我都拒绝，我说不管我怎么去的，和谁去的，都不是你关心的，你关心的是我炼不炼了，告诉你：“我一定要按‘真、善、忍’去做，最后同化‘真、善、忍’。”

    2000年7月下旬在拘留所，接到同修送的经文《昭示》，师父说：“用和平方式向中国政府申诉我们的真实情况、这绝对没有错、但是作为修炼的人我们也绝不采取任何过激的行为与言论，一年来大家本着善心向世人、向政府、讲明真象与善意申诉中，做得都很正。……我也希望在今后的讲清真象与向政府申诉的同时千万别忽视学法的重要、因为他们都要走向圆满的。”我体会到：应该向世人讲清真象，揭露邪恶对大法的迫害。我就开始面向世人讲清真象，出去挂横幅、贴不干胶、往墙上写法轮大法标语、挨家挨户送真象。

    有一次，出去挂横幅，和一位同修骑着摩托车在公路上挂，还没挂完，被巡逻的警车看见，他们在后面追我们。当时我提醒同修不用害怕、不要急、往村里拐，到了村里，一拐弯摩托车憋死了。我告诉同修你走吧，我俩分开，我很快上了他们住家的平房，警察找不着回去了。在师父的呵护下，否定了旧势力的安排，破除了邪恶的迫害。

    2001年3月份，十六大期间，恶人想非法绑架我到“转化班”，我不去。他们说：“去看看再回来，我们好向上面交待”，我心想：“你好交待，我怎么跟我师父交待，绝对不能去。”我想外边有的是人可以讲清真象，为什么非要到那里边讲真象，我认为那是旧势力安排迫害大法弟子、毁人的地方，怎么能去，坚决不能去”。所以他们没有得逞。其实师父早就讲过全盘否定旧势力，一直没有认识到，只是嘴上说否定旧势力，没有从根本上否定，有意无意的就走了旧势力的安排。

    2001年6月底，我在家属楼贴不干胶，快贴完了，被家属楼门卫的人发现，他拿着电棍，问我干什么？我说你干什么？这时我心开始砰砰跳，心想：不能怕，想起师父说：“如果一个修炼者无论在任何情况下都能放下生死之念，邪恶一定是害怕的；如果所有的学员都能做到，邪恶就会自灭。你们已经知道相生相克的法理，没有了怕，也就不存在叫你怕的因素了。不是强为，而是真正坦然放下而达到的。”（《精進要旨（二）》-《去掉最后的执著》）。他说：“原来是你干的”？（其实他发现了，所以把大门锁上了）。大呼小叫，要把我送到派出所。我就跟他讲：“我是做好事，你把我送到派出所，这不是做坏事吗？”

    他连拉带拥我俩一起到了门卫室，他把电棍往桌子上“啪啪”打，冒着火星，要电我。我说：“你不要做坏事，这样对你不好。”我就跟他讲法轮功如何教人做好人，电视上是怎么栽赃、诬蔑法轮功的。他说：“我知道，我们领导不让進来贴，你可以到外边贴，给我们领导车上贴个吧。 ”我说好：贴完我要走，他还不让走，我心想：一定要走，绝对的走。我说：“你把门开开，我得走，下雨了。”（因当时下着小雨）在师父慈悲的呵护下，既救了人，又破除了邪恶的迫害。

    2001年7月9日，我因印真象资料被非法绑架，劫持在青岛大山看守所，我按照师父的要求遇到问题向内找，因此找到自己的妒忌心、显示心没去被邪恶钻了空子，“恶者妒嫉心所致，为私、为气、自谓不公。善者慈悲心常在，无怨、无恨、以苦为乐。觉者执著心无存，静观世人，为幻所迷。”（《精進要旨》-《境界》）。这样的境界不正好符合旧势力迫害的借口吗？我想不管旧势力强加的、还是我有漏，一概不能承认这种迫害，不管在任何环境，就是做好师父要求做的，因此每天发正念、炼功、跟犯人讲真象，心想这不是我应呆的地方，我一定要出去讲真象，救度世人。在师父的呵护下，我堂堂正正出来了。

    2001年12月28日，我在同修家时被非法绑架，一个月后又被劫持到淄博王村非法劳教两年。当时我想连两天我也不在这。在检查身体的时候说：“我有心脏病”，我想坚决不能進去。因为当时劳教所要一千元钱观察费，他们打电话联系610说借钱也要把我送進去。進去后我心很平静，知道我不会在这，我知道师父也不会让我在这，因为我对师父对大法坚如磐石那颗心谁也动不了。想起师父的话：“我们的大法，我告诉大家，任何人不配去考验他。因为所有的生命，包括宇宙里面的一切生命都是他给开创的，他创造的造就的，所以谁也不配去考验他。”《在美国西部法会上讲法》，我想你们不是针对我来的，是针对大法的迫害。

    开始我一直发正念，同时不断的找自己哪方面承认了旧势力的安排，几个邪悟的硬要跟我交流，我也不搭理她们，她们说：“到这里来必须转化这是必经之路，这里一千多人都是这样。”我心想我非要来个千分之一，她们提到转化，我想起师父讲所谓的“转化”，马上悟到：转化是把我后天形成的变异观念转化为同化“真、善、忍”的正念，这时我的正念更强了，好像有个罩罩着我，离她们很远。我义正词严的告诉她们：“你们为什么歪曲大法，揭批师父？难道师父度你们有罪？没迫害大法之前你们为什么不说师父不好，现在邪恶迫害大法，你们说师父不好。你们动刀、动剪子、吃钉子、吃钥匙大法中有吗？你们不是破坏大法吗？你们是怕受迫害，怕转化，不是为了维护大法。”她们都不吱声。

    管教来了，我想起师父讲“那些所谓的做转化工作的也是被蒙蔽了的人，为什么不反过来向他们揭露邪恶、讲清真象呢？我建议所有正在被强迫转化的学员（没有被抓去转化的除外）向做转化工作的人揭露邪恶、讲清真象，同时告诉他们善恶必报的因果关系。害怕叫人清楚真象的是邪恶而不是大法弟子。”（《精進要旨（二）》-《建议》）她们说这里的环境如何好，我说：“青岛邹松涛是不是在这里被迫害死的”，有个邪悟的说：“他是自己跳楼的”，我说：“他为什么要跳楼”？她们没有一个吱声的。我又说：“你们看天安门自焚，记者不穿隔离衣、不戴口罩就進病房采访，王進东烧的那样，两腿之间的雪碧瓶一点没有烧着，后来电视又出来个王進东，你们看是一个人吗？”说完后，管教一声不吭的走了。在师父的呵护下，用强大的正念铲除了另外空间对我迫害的一切邪恶因素，两天时间我堂堂正正走出来，又汇入正法洪流中。

    在我的修炼路上，我觉得既轻松、又坎坷。因为我从心底里发出对师父对大法的坚信，好像没有任何力量能使我放弃“真、善、忍”。

    师父说，“人不是讲，你有你的千条妙计，我有我的一定之规吗？就是说大法弟子一定要知道自己在干什么，一定要清醒，与证实法有关没关。”（《在2003年亚特兰大法会上的讲法》）在正法修炼中，通过几次大的教训，使我更加清醒、理智、坚定了，同时也去掉了很多人的执著和变异观念。我体会到：要彻底否定旧势力，那就必须对自己严格要求，多学法、用心学法，重视发正念，时时事事用大法衡量自己，按照师父的要求做，全盘否定旧势力的邪恶安排，扎扎实实走好以后每一步。能够不断的正念正行，勇猛精進，不负师父对我们的谆谆教诲与期望，不负众生对我们的期望，不负我们的誓约与大愿。

    个人体悟，有不足之处，请同修慈悲指正。

    请允许我引用师尊《洪吟（二）》中的讲法与大家共勉：

    理智醒觉

    少息自省添正念

    明析不足再精進

    二零零三年九月四日

    快讲

    大法徒讲真象

    口中利剑齐放

    揭穿烂鬼谎言

    抓紧救度快讲

    二零零二年八月二十一日


大法圆容我们，我们也要圆容大法

    文/四川米易县大法弟子

    【明慧网2004年10月11日】我今年74岁。96年得大法之前有胃炎、肾炎、胆囊炎、肩周炎、坐骨神经痛等许多病。胆囊炎发病时象刀子在捅，痛得死去活来，满床满地的滚，全身发冷发抖，眼睛一闭就看见有人背死人肉放在面前，吓得不得了。市医院开刀住院，县医院住院，吃的药可以用拖拉机拉一车，害得儿女们上山割草卖钱给我医病。

    94年成都来了个老和尚说，佛教度人出苦海，于是2月皈依佛门诚心修佛。腊月初八是释迦牟尼佛得道的日子。我儿女给我凑了1100元钱去成都赶庙会，一進庙就要给和尚供养。大大小小的和尚都要钱，放生买红布围台阶要钱。那里的居士、和尚随时都在吵架打架，生病，死亡随时发生，哪里象个修炼的场所。打念佛七，要七天。每天绕佛像转，盘坐，累得腰酸背痛，四天就受不了了，胆囊炎也发了，吃药也好不了，钱也花光了，只好回家。

    96年2月初七，我孙儿给我送来了法轮大法的讲法带，我听了觉得很好而且越听越好，越想听。第三天就去炼功点炼功了，一炼功病就没了一身轻，也没花一分钱。

    师父讲法中教我们不二法门，我就把佛像包好送進了庙里。师父教我修真善忍，开始没做好，一天在街上有个人骂我，我冒火了也骂他，骂完马上想起师父教我们修炼人要打不还手，骂不还口。我知道错了，下决心一定要忍。有一天亲家来找我，很生气的骂我的女儿不是，我轻言细语叫他坐下说，我就坐着听他骂，骂了很久我也不生气。我知道这是我生生世世欠下的业力我要还，守住心性不还嘴。他骂够了就走了。我心里在谢谢他帮我消业提高心性。

    97年初我开始消大业，从正月到腊月整一年，胆痛，呕吐，屙血尿，全身发黄，全身皮肤发痒一处不落，从头到脚趾都痒。但是我还是每天坚持学法炼功，虽痛但是受得了，学法时就不痛。全身奇痒，用手抠都不行要用洗衣刷子刷，从头上刷起脸，胸，手臂，肚子，背，腿，脚不停的刷。好一点时就睡觉，不到半个小时就痒醒了，一天到晚都在刷，刷得皮皮翻翻，脸上都上灰了，家里人害怕我要死了，连邻居都叫快吃药不要炼了。我告诉他们这是我生生世世造的业，我要还，师父在给我净化身体把有害的物质排出来就好了。家里有很多都是修炼人，也知道吃药不解决问题，就这样一年的时间。腊月过完就要过年了，我住在儿子家新年里亲戚都要来，看着我这样象啥样啊？有一天炼完功，我双盘坐着双手合十求师父：弟子的业力要承受，给师父请个假过年时别消业，年过完再消吧。果然就不痒了，从此以后也就全好了。法轮大法真神奇啊，一粒药没吃就好了，直到现在身体非常健康，都说我走路象个年轻人。

    99年7月20日电视里天天都在“批判”法轮功，天都要垮了似的。这么好的功法不准我们炼了。我们不信电视里的造谣，我们是受益人要坚定修炼。不准公开炼，就集体在家炼。我们得了法就要维护大法，大法圆容我们，我们也要圆容大法。99年11月我们就去北京上访，要求还师父清白还大法清白。我们去信访办上访，可是没走拢就被抓了送回县里罚款200元。回来后觉得还没有达到目地，2000年1月我们又去北京天安门打横幅喊法轮大法好。又被抓住送回县里非法关押一个月，罚款200元。出来就被乡政府抓進洗脑班四天四夜不准睡觉，家人出300元把我保回来。

    这一年我到处去开法会，希望功友走出来，去北京维护大法。法会后只要被抓住就被罚款200元。2000年12月全县大张贴，一夜之间有的乡家家户户都有大法真象资料。公安局大肆抓人，把我抓去说是我组织的，关在看守所打，吊，蹲马步，12月寒冷的天把我的大衣外套脱完只剩内衣，用两台电扇开到最大档对着我吹，叫我说资料是从哪里来的。我不说就把我吊起来，吊得我发昏提不起气来也吃不下饭。这些恶人就这样恶毒的对待我这个70多岁的老人。

    这次整整关了我10个月。出来了我继续做证实大法的事，2002年11月我在资料点被邪恶抓去，它们给我戴手铐大脚镣，怕我跑掉还在脚镣上加两个大磙，然后把我塞進汽车送回本县。路途上颠簸的厉害，把我颠得黄胆都吐出来了。恶警把我私人的800元钱抢去揣進自己的腰包，说是资料点的钱。后来我出来时去要我的钱才知道这个恶警已经死了，钱退不了了，国安队给我开了一张没收单就算完事。而我的私人财产就被无理没收了。这次我被关了一个月罚款200元。2003年12月我和同修去乡下被抓進看守所又关了一个月罚款200元。有四次罚款共800元我没交，现在国安队还在追我要钱。

    为了证实大法哪里有法会我都参加，大到100多人的，小到几个人的只要知道都去参加，正念正行否定旧势力的安排；只要大法需要我，什么工作我都尽力去做，没有怕心。被恶人抓住了就给他们讲真象，放出来我马上去做我该做的事。五年迫害中我被关押5次，最长一次10个月，有三个春节都在看守所过的，罚的款我都记不清了。恶警骂我：“老……（难听话），哪次都有你，十处打锣十处在”。可是我自己觉得很好，我就要出来证实大法。因为是大法救了我，没有大法就没有我。我紧紧的跟上师父的正法進程，完成我们的历史使命救度众生。


生命沐浴在法光中

    文/辽宁大法弟子

    【明慧网2004年10月9日】

    敬爱的师尊好！各位同修好：

    今天能参加全体大陆大法弟子心得交流会，我非常激动。尽管目前在中国大陆这种严峻的形势下，还不能象海外同修那样坐在明亮的礼堂里亲耳聆听师尊讲法，用心倾听同修们正法修炼的心声，而只能通过网络交流于笔墨之中。但这对于从未参加过法会的我已是无比激动与震撼，我为自己能够在正法接近尾声的今天还能参加这么大的圣会而感动。这种神圣感促使我将自己几年的修炼经历整理出来，做为我交给师尊的一次修炼汇报。

    我是来自辽宁的大法弟子，1997年有幸得法，至此我便走上了一条光明的修炼之路。7年来修炼路上的风风雨雨，使我从一个对宇宙奥秘充满着好奇的稚童，渐渐的成为了一名深入法理修炼的实修者。这过程有过瞬间渗透法理的豁达，也有过因执著心不放而摔小跟头的疼痛。然而我就是这样一步步的在法理上走向了成熟。

    记得16岁那年的夏天，中考日趋临近之时，一切都处于白热化。在现代人类道德素质的下滑及名利的驱使下，教育这个文化的殿堂也早被世俗的风气所污染，同学们除了紧张的复习外，有“能力”的也开始悄悄的拉关系，走上了后门。我还像以往那样，做完功课有时间就多学法，让自己不被周围的环境所带动。但是往往现实这种环境有时起着一定的感染作用，时不时的勾你的心。看着同学整日奔忙于复印部（缩印考试资料，考场上备用），身边的同学又总对我说：“xx，现在无论学习好坏，考场上大家都抄袭，你不这样，光凭真实成绩，根本考不上重点高中。”老师也找到我，劝我说：“以你平时的成绩，考上重点是有希望的，但考场上也得灵活点，别死停停的，要不你会吃亏的。”

    面对这些名利上的诱惑，一时间我有些心动了，思想激烈的斗争着。一个我说：“考场上稍微灵活点，没什么大错，这可是关键时刻啊”。另一个我说：“不行，我是修“真善忍”的，我不能那样做。”因为这，有几天我总是定不下神来。可能是师父看到我这颗心了吧，突然有一天，一位很久不到我家的老年功友把师父新发表的经文《和时间的对话》送到了我家（那时我还没去过炼功点）。当我仔细阅读这篇经文，看到“神：我看不能当神的就不要再拖下去了，其实他只能是人。师：（自语）在人世中，他们真的迷得太深了，最后只能是这样了，就怕最后连人都当不上啊！神：其实能在新的世界里当上人也是不错的了，比起宇宙中被历史淘汰的无数高层生命来说，已是无比幸运了。师：我还是想再等一等，看看把更微观的破坏人类的物质清理干净时，再看一看怎么样，再下决定。他们毕竟是来得法的。”我的眼泪顺着面颊流了下来，那是发自本性对师父如此慈悲的感激。当时我就斩钉截铁的对母亲说：“妈，我决定了，不管别人怎样，我一定要凭真实成绩考试，如果考不上重点，我就到普通高中读书。”

    母亲一向都尊重我的意见，也支持我。瞬间，我感到无比的轻松，那一刻真的是放下了执著心，心中仅有的就是我决不能辜负师父，一定要走正自己的修炼之路。以后的日子，我真的体会到了什么叫心如止水，就是静心的复习功课。而其他同学，此时却心乱得很，本来会的题也不会了，那一刻我看到了常人与修炼人的差距。最终我以平静的心态上了考场，凭着扎实的学习功底考上了重点高中。

    事情虽然已过去了，但那段往事仍记忆犹新，它让我真正体悟到了师父所讲的“我们这一法门是直指人心，不是从物质利益上使你真正的失去什么。恰恰相反，就是在常人这种物质利益当中去磨炼你的心性，真正提高的就是你的心性。你这颗心能够放得下，你就什么都能放得下，在物质利益上叫你放，你当然就能放得下。你的心放不下，你什么都放不下，所以真正修炼的目地是修那颗心。”(《转法轮》)

    正当我在修炼的路上不断的努力精進时，99年邪恶从天而降，一场疯狂的迫害就这样开始了。面对着突如其来的镇压，我没有盲从的听信电视的舆论宣传，而是冷静的分析了大法到底好不好。那时步入修炼才两年，但我的身心已经发生了很大变化，尤其是在法理上升华时感受到的美好，更是常人所体悟不到的。在当时我就是凭着这些，告诉自己，不要相信电视，这部大法是正的，你一定要坚定的修下去。所以无论后来电视广播怎么宣传，也没能动了我的心。然而那时的我对正法修炼的认识还是比较肤浅，所以并未向大多数同修那样在7.20前后毅然走上天安门维护大法，而仅仅停留在个人的实修及小范围的讲清真象（口讲）。

    2000年的夏天，随着师父经文的一篇篇发表，我对正法修炼的认识逐渐深刻起来，再加上看到各地学员的被迫害情况，那种维护法、证实法，大法弟子应大面积的讲清真象的意识日益强烈。很快我认识了一位同修，稳定的资料及经文的来源有了着落。那年的国庆节，是我第一次发资料。虽然发之前不断的告诉自己不要怕，你是在做最正的事情，有师父保护，可心里仍然非常紧张。走在黑黑的胡同里，我迅速的将事先叠好的传单，抛到了人家院里，望着家家闪亮的灯火，我发现声音太大，并感觉这样的发放方法是不负责任的表现，便又改将材料轻轻的从大门底下推到人家院里。一张、两张、三张……。就这样我忐忑不安的发了大约50多份材料。回到家中，松了一口气，才感到两条腿像灌了铅一样的沉，酸痛酸痛的，而同我一起去的中年同修就没有这样的感觉。找找自己，就是心理害怕，紧张过度造成的。于是暗暗告诫自己，一定要去掉这颗怕心。

    打那以后，做真象的次数便多了起来，但那时做真象的认识仅停留在让世人明白真象，不要误解大法，给大法一个清白，并没认识到讲真象更深一层的意义。当我看完师父的《在北美大湖区法会上讲法》后，我从心底感受到了正法时期大法弟子责任是如此的重大，原来庞大天体的众生都等着我们去救度，否则这些生命都将被淘汰。

    此时，看着我身边的同学仍然对大法误解很深，我着急了。怎么办呢？对，把资料发到校园里。主意打定后，我让母亲在我的外衣里边缝了一个大大的兜子，装满材料，在晚自习下课期间，将校园内的学生车库的自行车筐里都放上了传单，然后满意的回去上课了。以后只要有机会，我就将大法资料暗暗的放到学生们能看到的地方，或夹在学校周围书店的学习书中，或放到班级的窗台上。同时又采取邮信的方式，针对不同的同学、老师写不同的信，然后夹上大法传单，邮给他们。在班上，有时我也会以第三者的角度讲真象，讲述修炼大法给人带来的美好，并举例说明。部分同学能从正面接受，但也有的同学受电视误导太深，总是反驳我。我想这也与我的心态有关，因为我争斗心比较强，常人时说话就总不饶人，所以讲真象时看到对方攻击大法的时候，心立即就沸腾起来了，尽管知道应控制自己的情绪，可还是与同学争的面红耳赤，企图说服他们，结果让邪恶钻了空子，没达到应有的好效果。 由此我认识到个人修炼这块是很重要的，只有扎扎实实的修炼，不折不扣的同化大法，修去人心，才能真正的站在法上处理问题，才是大法弟子在证实法，否则就是常人在做事。令我欣慰的是，在我不断的向周围人讲真象中，和我非常要好的一些同学不但明白了，还能从正面洪扬大法。如果有同学说些对大法不好的话，她们都能站出来制止。看到这些，我发自心底的感动，她们不但得救了，她们还会成为下一批的修炼人。

    平时的节假日或重大日子里，我会经常与同修们一起出来挂条幅、贴不干胶，这其中有一件事我永远也不会忘记，它让我深深的认识到修炼是非常严肃的，尤其在正法时期，邪恶疯狂干扰的情况下，大法弟子一思一念都应在法上，出现问题就是无条件的向内找，按师父的要求做，邪恶就会自灭。

    那是2002年2月4日，我和同修定好了时间，在半夜两点要将街里的主道挂上条幅，迎接辽宁大法日。路上，一不小心，我一脚踩空，当时就把脚脖子扭了，紧接着就是一阵阵剧痛。同修过来问我严不严重？当时脑中反映出《转法轮》里的话：好坏出自一念。同时又想到不能因为我耽误了讲真象的大事，所以不假思索的说：“没事，继续走吧！”说着，我试着站了起来，活动活动脚腕，真的没事，于是我们继续找地方挂条幅。找好地方后，同修打算将条幅往高出抛，这样条幅可以借着下面的重物自然垂下来，但抛了几次也没抛上去。我说：来，让我试试。我试着向空中跃起，往上跳。未料，条幅没抛上去，脚却又重重的扭了一下。这回，无论我怎么试着活动，脚都不听使唤了，当时只感到疼痛难忍，整条腿一点不敢使劲，脚尖也不敢触地，稍微碰一下地，仿佛过电一样。无奈，等同修将条幅挂上后，我强忍着疼痛，一瘸一拐的回了家。

    躺在温暖的被窝里，我已睡不着觉了，我开始找脚扭的问题所在。回想一下这个晚上整个挂条幅的过程，觉得自己的心态一直很好，因为我懂得做真象时一定要保持着平静、纯净的心态，并且同修集体去做，一定要相互配合好，所以自始至终我都在全力的去配合同修，发现同去的大同修之间语言上有点冲击，我还以公正、平和的语气去调和，别让邪恶钻空子，干扰我们做真象。想来想去，怎么也没找到自身的问题，心想可能是干扰吧。然后就求师父帮助，让我的脚快快好，因为第三天是学校期末考试。一觉醒来，天已经亮了，试着活动活动脚，仍不敢动。此时我的心不稳了，我要上学呀，脚不好怎么办呢？

    这时人的观念也上来了，想用人的办法使其快好，让母亲给我揉揉吧，结果越揉越疼。母亲是又心疼又着急，想起一位同修常人时会捋筋，便让其帮忙。现在想想，那时同修也没站在法上，出于热心，她也着急，便把她家的一个祖传秘方告诉了我们。就是把大葱和红糖放在一起捣，然后捂在受伤部位，声称见效快，百治百灵。尽管那股味很难闻，但出于着急，我还是让母亲给我如实照办了。结果一上午过去了，脚痛不但没好，原来不痛的地方也开始痛了。此时有些闹心，心想：算了，豁出去了，不管它了，不用人的方法治了，愿意什么时候好就什么时候好，于是便把脚上的包裹拿了下去。下午，一个人静静的躺着，到底是自己什么执著心造成的呢？如果说开始脚被扭伤是邪恶干扰的话，那么现在脚迟迟不好又是为什么呢？大法弟子做最正的事不应该有这种现象发生。想想自己之所以着急脚好，是为了快些上学参加考试，因为如果不参加考试，新学期开学时就要参加补考，因此我急也没什么错呀？可是现在……我陷入了深思中，仍未找到原因。

    就在这时，脑海中突然反映出了我那隐蔽很深的执著的心：“名”。执著告诉我，不能参加考试，就要补考,而只有学习差的学生、平时表现不好的学生才补考，并且补考是全年级的学生在一起考试，那么别的同学或老师看到我也补考，但又不清楚我补考的原因，会怎么想我呢？会不会把我当成差等生来看待？那样多让人瞧不起？这一系列隐蔽很深的执著心纷纷的跳了出来。那一刻，我内心震了一下，是的，我这颗求名的心很强，但它也非常隐蔽，而我又从未真正的去认识它。作为修炼人，名利情都是修炼人要放下的东西，而我却如此执著？为什么那么在乎自己在别人心中的形象？为什么怕别人误会自己？你行得正，你怕什么？我不断的给自己提问题。名，一切都是这个名在起作用。瞬间，我觉得豁然开朗，内心无比轻松，仿佛从一个枷锁里跳了出来。我静静的告诉自己，放下一切心，顺其自然，不要再让后天观念掩埋自己，把自己交给师父。

    就这样我的心平静了下来，不再多想，或看师父的讲法或温习我的功课，这一晚上我睡得很香。第二天清早，当我从被窝中爬起准备起床时，什么也没想，无意中活动了一下脚，竟然没有痛的感觉，当时我的心就激动起来，我试着又动了一下，呀，不疼了，真的不疼了，而且能随意活动了。立即下地走路，没有异样的感觉，可以正常走路了。我让父母过来看，他们也非常高兴，大法太神奇了，昨天脚肿得还像馒头，今天竟然完全好了。我好激动好激动，觉得师父太慈悲了，师父就看着我的心呢，当我真能放下执著的时候，原来一切都是那么简单、美好，邪恶也不敢再抓着我的执著進行干扰了。

    五年来助师正法的日子里，我成熟了很多，深深的感受到了正法弟子肩负的责任是多么重大。当我不精進时，我就会想到师父为大法弟子的承受，想到我世界的众生正期盼着我赶快救他们，想到狱中大法弟子正在遭受着非人的迫害，我怎能如此安逸，放松对自己的要求？每每这时，心中便又升起了正念。我常会告诉自己，你一定要做好，决不能因为你对人世间的迷恋，而导致你世界众生的覆灭，那样你就太对不起对你寄予无限希望的众生了！更对不起师父对你的慈悲苦度！

    今天我有幸把修炼以来的一些感受写了出来，在此感谢师尊赐给大陆大法弟子这么好的一次表达自己内心，谱写证实大法历史的机会。我真心的希望仍然迷于世间不知珍惜正法修炼机缘的同修们，不要再沉湎于这世间短暂的浮华了，赶快跟上来，正如“机缘只有一次，放不下的梦幻一过，方知失去的是什么。”（退休再炼——《精進要旨》）


找回属于我们的那块净土

    文/山东大法弟子

    【明慧网2004年10月14日】

    尊敬的师父您好！

    各位同修好！

    现将我几年来的修炼情况作汇报。

    九四年正月初七，这是我们终生难忘的日子。就在这天晚上，我随着悠扬悦耳的音乐声走進了老年活动室——法轮功的炼功场。从此，我开始了自己生命真正的旅程，走上了返本归真的修炼之路。

    原来我全身患多种疾病，腿疼的走路都困难，手脚麻木，没有知觉，掐都不知道痛。我寻医找药几十年，也练了多种气功，均不见成效。没想到炼了这法轮功，不到二十天，我就象换了一个人似的，百病全消，走起路来一身轻。我的亲朋好友看到了我的变化，也纷纷走入大法中来。后来师尊又亲自来我地区传法，有缘者相继而来，入道得法，修者日众，不计其数。

    我们在破迷中精進，在精進中受益。一个个炼功点相继形成，成了我们本地一道令人瞩目的风景线。每当清晨，音乐声轻轻响起，在悠扬动听的炼功音乐中我们做着舒展而又柔和的五套功法。每当夜幕降临，我们便早早来到炼功点，开始学法。一个点分七、八个小组，每个组大约十人，自愿组合。我们有时齐声背诵《论语》、经文，有时轮流读着《转法轮》，点上有几个不识字的老年人，不到一年的时间里，也都能阅读《转法轮》，堪称奇迹。

    学完法我们经常在一起切磋，交流，每个人都在讲着不同的修炼故事，心性不知不觉中在法中升华。一个修炼团体，是那样的祥和，我们在师尊的呵护下勇猛精進。有开天目的学员看到：我们的炼功场上方有大法轮不停的旋转，上空还有罩，师父的法身坐一圈，把我们围在其中，看护着我们。我们爱这炼功点，感受着慈悲与神圣，我们离不开这炼功点，因为在这里，可以洗净封尘了我们千万年的污浊。我们相互提醒，互相帮助，共同提高，向内找自己，修去执著心。我们由自私变得无私无我，由心胸狭窄变得宽容、坦荡，做事先为别人着想。我们更加珍爱自己的生命，懂得了人生的意义和真正的价值。每个学员都有着切身的感受，这里确实是一块净土，这块净土赋予了我们新的生命。

    突然一夜阴风四起，99年7月20日，江泽民出于小人的妒忌，开始发动了对法轮功的疯狂镇压。我们失去了这宁静、祥和的炼功环境，被剥夺了信仰与修炼的自由。走过炼功点，心里就象塞了一团棉花似的堵得慌；不去炼功点，就又想得慌。

    我们想不通，为什么做好人会遭到如此不公正的对待？修“真、善、忍”到底错在哪里？师父在《转法轮》中讲：“我们人人都向内去修的话，人人都从自己的心性上去找，那做得不好自己找原因，下次做好，做事先考虑别人。那么人类社会也就变好了，道德也就回升了，精神文明也就变好了，治安状况也就变好了，说不定还没有警察了呢。用不着人管，人人都管自己，向自己的心里找，你说这多好。”这简单明了的道理看似浅白，却可以穿透所有人的心，谁看了都会折服。我经常在想这样一个问题，如果当权者真的是有道理，为什么不敢把《转法轮》拿出来公之于众，让大家评论？如果不是心中有鬼，为什么要把书全给焚烧了？

    7月20日，我们这个地区几乎全体学员都踏上了去京上访的征程，由于各方面的拦截，多数未到北京。去了也都被送回原单位接受审查，办洗脑班。在那黑云压城城欲摧的日子里，我们每一个真修弟子都没有掉下去。“坚修大法心不动”成了鼓励我们奋力精進的座右铭。在家中学，在家中炼，学法小组没有解散。我们互相鼓励着，共同精進。更确切的说应该是：坚信着，坚定着，坚持着。乌云终会散尽，我们一定会找回这块本该属于修炼人的净土。

    那时，虽然没有师父的讲法，但有两件事在我们心里明确的：一是必须坚持学法，环境再恶劣，也不能放弃修炼；二是把法轮功的真实情况讲给各级领导，讲给我们能接触到的世人。

    终于有一天，那是2000年6月的一个黄昏，我开始由家中挪到户外，在家门口捧着《转法轮》读起来，我心里只有一念：谁也没有资格剥夺我看书的权利。其他的功友也出来了。过了十几天，我们几个人开始商量着去炼功点学法。第一天去了7个，学了第一讲；第二天去了9个，又学了第二讲；第三天人便多了起来，一下去了十几个。我们在本该属于自己的那块净土上做着最神圣的事，心中的压抑变成了快慰，我们以自己的行动告诉世人：大法坚不可摧，修“真、善、忍”做好人无罪！

    第四天晚上7点才过一刻，我们刚刚去了10个人，陆陆续续还在往炼功点上走，有的还没坐稳，就见三辆警车风驰电掣般呼啸而来，几个干警凶神恶煞一样把我们十个人边推带搡扭進了警车，一气拉到治安办。

    当时，我们只有三个人手里有书，那两本早已被恶警抢走了，他又来抢我的。我死死的把书抱在怀中，不肯放手，并告诉恶人：“要头一颗，要命一条，要书没门”。三个大小伙子一起下手，拼尽全力竟没有抢过我这个年过六十岁的老太太。我心里喊着：“师父啊，快帮我，无论如何也不能把书抢走，那是我的命根子啊。”《转法轮》终于被保护下来了，心里无法形容的那份佛恩浩荡的感怀。

    到了治安办，开始审问，那时我坚定了一念，就是不能配合它们，我们不是犯人，凭什么受审？他们给我们照相，我们互相鼓励，大家都面带微笑，在威逼与恐吓面前，我们是那样的坦荡，从容与祥和。那时候心中只有法，没有任何一点怕心，真感到自己是那样的高大，高尚，大法弟子才是最值得尊敬的人。我为师父有这样的弟子们感到无比骄傲与自豪。

    恶警们逼我们写“不串联，不聚会，不炼功”的保证书。大家心很齐，没有一个写的。师父说：“没有了怕，也就不存在叫你怕的因素了。”无奈，他们当夜就把我们放了。各单位的领导都被通知去领人。我单位的书记去接我时，我微笑着向他打招呼。他说：“你还对我笑，我都不爱理你，我都跟着你丢人。”我答：“我丢啥人了？我是偷抢了还是吃喝嫖赌了？还是干见不得人的事了？我修真、善、忍，干的是正事，做的是好人，我觉得自己很伟大。”来到我的单位，大小头头共6个人围攻我一人，开始他们阿谀奉承，说我在常人中多么好，工作出色，每年先進，团结同志等等等等，诱惑我写保证，我非常镇静，无论你使任何花言巧语，坚决不写。于是他们开始威胁，“不写要开除党籍、罚款5000元，儿子下岗”。见我不为所动，知道这一切都是连哄带骗，他们就说：“怎么处理？ ××，你是共产党员吗？你是共产党员，你敢骂×××（师父）吗？你骂一句我听听！”我理直气壮，厉声说道：“X经理，你也是共产党员，宣誓的时候，就有这一句话：要全心全意地为人民服务，党章上有让骂人的这条吗？我现在是修炼人，不修炼我也不会骂人，没有道德还叫人吗？”

    就这样，他们连续对我围攻，我的心从未有过的坚定，一遍又一遍的背着师父的法：“坚修大法心不动，提高层次是根本，考验面前见真性，功成圆满佛道神。”

    在正义面前，邪恶退缩了。我知道是师尊在帮助我，看护我。他们给自己找了个台阶：“这一次就算了吧，款也不罚了，也不处分你了，下次再有这样的事，就不客气了。”

    看到他们在世间迷得这样深，在无知中充当替罪羊自己还洋洋自得，有一天明白时，一切都晚了，我心中不禁生出怜悯。

    没想到春节刚过，突然传来消息：××单位的书记昨天暴死在街头，又过了几天，又传来消息：××单位的经理突发胃病，胃被切除，至今不能上班。这两位就是我的上级领导。我愧疚，感到自己没能更深入的把真象讲给他们，是我做的不好，失去了本不该失去的，他们是江氏集团的牺牲品哪！

    最近，师尊连续发表经文，让我们抓紧时间讲清真象，救度世人。我们千万要抓紧这最后的时间和机会，真是机不可失，失不再来呀！

    谢谢师父，谢谢各位同修。不当之处请慈悲指正。


讲真象中“活传媒”的作用

    文/河北大法弟子

    【明慧网2004年10月12日】学了师父新经文《放下人心　救度世人》，倍感时间紧迫，责任重大。身为大陆大法弟子，我们讲真象的力度还不够，而且有时也讲不到位，距离法对我们的要求还差得很远。为了让世人更快明白真象，把真象传播的更远，我和同修们交流，决定找平时自己了解的一些宣传能力强、心直口快的人为突破口，给他们讲真象，如果讲清真象了，那他们就很容易做“活传媒”，他们也会用他们的口把大法的真象传遍他们的周围，同时也是在为他们的未来奠定美好的基础。

    我的婆母（常人）经常看大法真象传单、小册子、光盘，再加上我常给她讲大法真象，并用实际行动证实着大法弟子的美好。她明白真象后，开始利用一切机会用嘴传播真象。由于她平时心直口快，知道点事儿若不说出来，放在肚子里憋得慌，再加上确实明白了真象，知道善待大法得福报的道理，所以她走到哪里讲到哪里：“你们可千万别相信电视上演的天安门自焚啊，说法轮功杀人，那全是假的，全是栽赃诬陷。其实炼法轮功的都是行善做好人的，他们不违法，不做坏事，不偷不抢，不嫖不赌，不重名利，不争不斗，打不还手骂不还口，他们严格按照“真善忍”去做。是江泽民妒嫉他们才发动了这场镇压。你们千万要告诉自己的亲朋好友不要反对大法啊，否则遭了恶报再后悔就晚了。”还叮嘱对方一定要把真象告诉亲朋好友，告诉的人越多，积的福分越大。

    五年来，当她走亲访友时，当她乘车出门时，当她与人闲谈时，当她参加婚宴时，当她与老太太们在一起玩牌时，当她出去买东西时，当她赶集上店时……只要能搭上话就顺便顺势讲大法怎么好，怎么被冤枉的。她说她五年间至少讲了有一千人。当别人问她当众讲“法轮大法好”怕不怕时，她豪爽的一笑说：“怕什么！我又没犯法，只不过是说句公道话而已，言论应该是自由的嘛！”听着她朴实的话语从爽快的口中轻松说出，我真的很惭愧：一个常人都能放下怕心为大法说句公道话，而自己身为大法弟子却没有婆母的那种果敢和真挚。

    五年间讲了一千人，这不是个小数目，由此我更加体会到“活传媒”的作用是多么巨大！况且那明白真象的一千人中还有不少也在传着讲着，这就不仅仅是一千人了，甚至上万。这是多么大的传播力啊！

    当我悟到“活传媒”的传播威力之大时，便开始行动了。我找到了几年前的一位同事，人称“高音喇叭”，外号“电报”，（意思是说话高门大嗓，喜欢做宣传，而且一旦知道新闻后，马上就通过嘴传出去了，就象电报一样快。）我给她看了许多大法真象资料和光盘，她看后拍着大腿用高音说：“呀！原来法轮功这么好！原来江泽民这么坏！”我说：“如果你能把你知道的大法真象一个一个告诉给你身边的人，你一定会得福报的，而且什么天灾人祸也碰不着你。”她说：“真的吗？”我肯定的说：“真的！”她说：“我一定会尽我的能力，让更多更多更多的人知道真象。”果然，不几日，我听人说：“‘高音喇叭’正在发送新的‘电报’：全球公审江泽民；多国起诉迫害大法的高官；法轮大法洪传世界；成千上万的恶警遭恶报；法轮功不久将平反昭雪，……。”

    我更深刻体会到：常人跟常人讲真象，人更容易接受，而且也容易听進去，因为他们讲时不掺怕心，也不会像我们把法理讲高了，是站在和听者平等的基位在讲，能用朴实的语言把真象讲清，把问题说明白。如果我们能够在这方面多用心，那么大法真象会传播的更远更广，真正能达到“以一当十”、“以一当百”的效果。

    最后以一首小诗献给那些明白真象進而也在传播大法真象的人们：

    明白真象善待法，天赐洪福到我家。传播真象救有缘，平安相伴福更大。传一传十传千百，就象种子遍播撒。待到真象大显时，笑拥洪福绽心花。

    我相信：当我们做得好、走得正时，师父一定会安排有缘人从大法弟子口中、从那些“活传媒”口中明白真象的，因为让世人明白真象从而救度他们是不可逆转的历史洪流，是不可抗拒的宇宙天象，更是师尊洪大慈悲和浩荡佛恩在人间真实的体现。

    以上是个人层次所悟之拙见，恳请同修指正。


修炼其实并不难（一）

    文/中国大陆大法弟子

    【明慧网2004年10月10日】第一个考验就是交书。当时很多大法学员陆陆续续的交书了，有的全部上交，有的交一、二本应付过关。我是本单位在职的唯一一名修炼大法的党员（还有一名退休的党员已将所有的书全部上交）。支部书记好心好意的说：“你是党员，交两本不常看的书，应付一下，争取主动。”我严肃的说：“我把书交了，我学什么？以后我上哪去买？我一本也不能交。”就这样我一本也没交，把大法书保护得很好。凭着这颗心，以后我遇到其它的危险也没有被抄家。——本文作者

    * * * * * * * * *

    我1998年开始修炼，修炼中谨遵师父教诲，把学法修心放在第一位，在日常生活、工作中严格要求自己，遇到矛盾向内找，使自己的心性得到很大的提高。99年7·20后，凭着对师父的正信，对大法的正悟，坚定的走到了今天，而且从自身的经历看，只要站在法上，听师父的话，修炼其实并不难。

    由于自己修炼的晚，所以时常觉得自己的根基与悟性不够好，但有一点，从我开始决定修炼的那一刻起，我对大法的法理就深信不疑，当我遇到矛盾时，我能对照大法，寻找自己的问题；当我遇到困难，比如严重消业时，也从来没有对大法产生半点怀疑，相反我能感受到自己是在修炼中，按照师父说的去做，所以修炼進程一直比较顺利。

    99年7月22日，铺天盖地的邪恶宣传充斥着每个国人的心，也检验着每个大法弟子的正信。我学习《转法轮》，按照大法法理去做，不断改变自己，越来越好，从自身变化上来看，毫无疑问法轮大法就是好。我虽然没见过师父，但创造大法教我做好人的师父能不好吗？一个人若伪装一时，但能伪装一世吗？要知道全世界人的眼睛是亮的，所以我深信我的师父，理智的分析与正确的判断使我在邪恶的疯狂迫害中坚定了信心。

    第一个考验就是交书。当时很多大法学员陆陆续续的交书了，有的全部上交，有的交一、二本应付过关。我是本单位在职的唯一一名修炼大法的党员（还有一名退休的党员已将所有的书全部上交）。支部书记好心好意的说：“你是党员，交两本不常看的书，应付一下，争取主动。”我严肃的说：“我把书交了，我学什么？以后我上哪去买？我一本也不能交。”就这样我一本也没交，把大法书保护得很好。凭着这颗心，以后我遇到其它的危险也没有被抄家。

    根据“共产党员不准修炼法轮功”的通知，组织上又对我例行公事，开支部会议讨论我修炼的问题。会前，支部书记同我协商如何给我做结论，他深知我的为人，他说：“反正你们现在也不能集体炼功了，就说‘退出集体炼功’，这样不违背你修炼的原则，我也可以向上级交待。”由于我日常工作中的表现，大家心中有数，所以会上各位党员发言也避开我修炼的问题，含糊其词，就这样通过了这一关。

    但在工作生活中我从不回避这个问题，无论领导、同事、亲朋好友，只要一提法轮功，我就尽情的向他们讲述法轮大法不是象电视中说的那样，我修炼大法后身体健康了，心性提高了，我的行为、我的变化都是大法指导我的。虽然外部环境紧张，可我自己心理没有压力，我的修炼环境相对比较宽松。由于当时没有认识到邪恶破坏大法，诬蔑师父的严重性，所以只局限在自己生活的群体中洪法、讲真象，只是本能的去做。

    2000年2月的一天，我偶闻附近地区在周末有一个集体户外炼功活动。我想：让我知道了，就不是偶然的。我也知道出去集体炼功的后果，但作为一名大法弟子，这正是“能行不行见真象”（《心自明》）的时候，虽然当天我需要加班，但我把大法摆在第一位，我没有自己偷偷的去，而是同爱人说了我要去参加户外集体炼功，并告诉他我为什么要去。也许爱人当时被我纯正的正念抑制住了，他和女儿（五岁）陪着我坐车去了。我下了车，告诉他炼完功我就回去，然后头也没回直接站到炼功的人群中，闭眼开始炼功。当时的心非常平静，虽然也能听到周围人来人往的声音，但一点怕心也没有，直到半小时过去，被一个身体健壮、体重二百多斤的小伙子（熟识的人）拉走。在拉我的过程中，我想到师父说过十二级台风都刮不动，于是我见到建筑物就拽住，让他拉不动我，可是最后还是被拉回他的家。原来我爱人下车后看到我去炼功，带着女儿去了他家，他就来了。

    后来获悉有人举报后，警察等到大法弟子炼完一小时功后将大法弟子都抓走了，投入了看守所。而我当天又回去上班了，我心里很难受。事后和其他同修交流，有的同修说我修的不够标准，所以没被抓，因为当时很多大法弟子都误认为進看守所才算修的高，尤其一些大家公认修的比较好的同修也这样说。当时我不知这种说法是否正确，但我向内找自己，我知道我当时的心态特别纯净，决心也很大，在这一点上我没有做错什么，可能在修炼中我确实有差距，但这正是我修炼的动力，以后我更应扎实的、更加精進的修炼。

    2000年6月的一天，单位领导在开会时对大法信口雌黄促动了我，我决定進京上访，并随身携带了几封上访信。从北京站下车后，我直接来到站前邮局，给北京市信访局发出一封上访信，然后打车来到天安门广场，打出了四米长的“法轮大法”横幅，随之而来的就是非法绑架、关押。

    既然我敢于進京，我就一点怕心也没有，这时真的感到名利情全都放下了。在警车上，我交给警察一封上访信，希望他们能代为转达。到前门派出所，我坦然的自报姓名，当警察问到是党员吗？我回答：“是”。警察说：“党员来最能说明问题。”我当时眼泪就出来了，我感谢师父借警察的嘴点化我，同时也惭愧，就是由于“党员”的身份，所以迟迟没有来，因为我一直相信“党”能做出正确决断。

    接下来，被接到本地驻京办事处。我又向他们递交一封上访信。他们互相传看后，同我聊起来，我心里一直没有把他们当作恶人，就是凭着善心，深入浅出的向他们洪法并回答他们提出的各方面问题，气氛比较融洽。有的警察向我讲起他们自己经历的一些神奇事情，并相信善有善报。有一个四十多岁的警察有宗教信仰，当大家都同我谈时，他一直没参与，后来他单独与我沟通一些宗教方面的问题，我给他一一做了答复。他又说他有一个侄子得肝病，治疗花了很多钱，而且各种方法（指巫术）都使了也不好，他问我：炼法轮功能好吗？我肯定的告诉他，只要真心学炼，肯定会好。我看得出他是诚心的同我交流，而且也能感到他已经信服了。在那里24小时，他们一直没难为我，而且在我被单位派人接走之前，把他们的通讯信息都留给我，他们来自本市各个不同的派出所。

    由于我在天安门广场举起的条幅较大，据他们中的领导讲，已经将我的姓名反馈到本省了，所以谁也不敢认领我打出的条幅，因为他们毕竟不是修炼人，我也没有怨他们的想法。临走时，他们都送出大门，还嘱咐说：别再来了。不希望我再次遭受这种待遇。谈到这里，我只是想说，警察也是人，他们也有善良的一面，只要我们心里不打结，真正拿出善心，向他们洪法、救度他们，我感觉真的能熔化他们。

    从北京回来的路上，我一直向接我的三个人洪法，我讲自己得法前遇到的一些科学上解释不了的经历，讲自己得法的经过以及在大法中修炼的变化，以及大法在科学中得到的证实，这些事实足以证明大法是正确的，迫害大法是错误的，我作为一名党员，有义务向党反映实情，说真话。一名男支部书记最后得出一个结论：“我觉得你们陆续都得去北京。”（因为当时我地進京上访的大法弟子并不多）而接我的人中有一名女支部书记，她是一个趋炎附势的人，一路上她虽然没有发表诽谤大法的言论，但她总是用“党员的身份”来压我，问我炼不炼了，要我摆正立场。我清楚的告诉她：“正因为是党员，我才去的北京，党员有权利、有义务向党反映不同的意见，而且是为党负责，我才進京讲真话，所以我是最合格的党员，无论面对什么人我都可以问心无愧的说，我做到了党章对党员的要求，这也是因为我修炼法轮大法才做到的。”她后来也不说了。

    回到本地，直接把我送到公安局。在公安局里我依然心态平和，镇定自若。在录口供的时候，还是讲，但涉及到原则问题，我严肃对待，因为当时很多大法弟子在面对警察时出于“真”就毫不隐讳，甚至认为進看守所层次就高了。我也看到了在我之前别的大法弟子的笔录，有的同修在笔录中还提及别的同修，结果牵连有的同修進看守所。我觉得从保护同修的角度也不能这样，所以当警察问到我一些原则问题时，我绝不含糊，比如：“谁组织進京的？”“没人组织，我自己想去就去了，大法没有组织。”“条幅从哪里来的？”“我以前集体炼功时就有的，那时候允许。”“你们住地还有没有炼功的？”“没有。”这样从我口里一点也得不到迫害大法、大法弟子的信息。

    我一到公安局，我爱人也找熟人来到公安局。警察明确表示，只要写一份保证，就可以放我回家。我说：“我去北京干什么去了？非得到公安局走一趟，说一句不炼了就回家，那我还不如就在家呆着。所以我不会写的。”我的态度非常坚决，他们也没硬逼我。相反当时还有一个大法弟子写了保证后，警察说不合格，又让她骂师父，她说保证可以写，但不能骂师父。这时她的丈夫也来威逼她、骂她，并动手打了她。从她的表现，我清楚看到了邪恶得寸進尺变本加厉考验大法弟子、迫害大法弟子。那位大法弟子的丈夫求我爱人劝我，认为我若写了，那位大法弟子也能写。我爱人告诉他，劝不动。我当时真有种“世间大罗汉，神鬼惧十分”（《威德》）的感觉。从我回到本地，我就意识到将面临亲情的考验，我头脑非常清晰。爱人的朋友试图劝我，我无需多言，一个坚毅的眼神过去，这些因素就都解体了。

    我被送進了看守所。進了看守所，第一关就是搜身，我身上带着手抄的《洪吟》。由于夏天穿的很少，很容易搜出来，而且我一進去时，就看到了一本熟悉的小本《精進要旨》，那是我认识的一位同修的，警察故意在我面前炫耀，我心中升起一念，“一个不动制万动”，结果，警察连胸罩也没放过，可是没搜到我带的《洪吟》，这样我顺利的带進了监室。那里《转法轮》、《精進要旨》都有，就缺《洪吟》，我再一次感受到正念的威力与佛恩浩荡。

    看守所里虽然吃的是加盐的苞米面粥和苞米面发糕，但这种伙食难不倒我，在装了二十多人的吃喝拉撒睡都在一室的不足二十平方米的室内，每天白天除了“坐板”，一日三餐，自愿打扫卫生外，其余的闲暇时间就是不断的向被关押的常人洪法。这些人大多数都比较善良，所以比较容易接受大法，于是大法弟子就教她们背《洪吟》，晚上就寝后大法弟子在被窝里偷偷的学法。

    日子一天一天过去，在我看来很平常，甚至有些安逸，我意识到不对头：难道在看守所里这样按部就班的就是很多大法弟子认为的高层次吗？绝对不对！修炼是去人执著心的过程，这样安逸能是修炼吗？接下来，《走向圆满》发表，大量的大法弟子走出去，被抓進看守所。有的大法弟子進来就开始炼功，对我触动很大。但只要炼功，就要挨打，那么粗的胶皮管子，任意往大法弟子身上抽。自己炼不炼？炼，就得挨打。自己经过在法理上的较量，炼！大法弟子就应该炼功。说也奇怪，我第一天早晨炼功，当天值班的警察并没打我们，只是让我们走出监舍到大厅面墙站着。我们不约而同的转过身开始炼动功，警察过来指问是谁带的头，我们都说没人带头，自己想炼，可是警察偏偏把我叫出来，说我带的头，让我“蹶着”。我没有照办，而是利用这个机会向警察洪法，那个警察也问了我一些问题，我都一一的给他解答了，最后我告诉他们要善待大法弟子。吃早饭的时候让我们回到了监舍。八点钟例行检查，我听到那个警察在走廊说：“要善待大法弟子。”第二天早晨我们炼功，又把我们叫到监外，站了一个小时放回号内。

    第三天早晨，几个监室大法弟子起来炼功，当我们监室内的大法弟子开始炼功后，本号内值夜的小姑娘（刑事犯）报告管教，结果又将炼功的所有大法弟子都带到大厅。这一天值班的这几个警察都是比较爱打人的，我做好了充分的思想准备，既然想炼功，就不怕挨打。结果这几个男警察并没有打我们，而是把值夜班的负责我所在监室的女警察叫来，这个警察平时同大法弟子谈话时态度很好，可是当大法弟子炼功，她却非常狠心。她开始向我们咆哮，让我们蹶着，我们不蹶着，她拿着胶皮棒一边打大法弟子还一边数落着。大法弟子都不蹶着，她说：“你们不蹶，就让号里的刑事犯蹶着。”这时有个小大法弟子流下了眼泪，说：“别让刑事犯跟着受罚了。”就这样大家陆续的蹶了。我认识到这是用情来干扰大法弟子的正念，所以我抱着一念，打死也不蹶着，所以打我最狠，但我却不觉得疼。最后她看我还是不蹶，就恶毒的说：“你不蹶，我找几个男犯按着，看你蹶不蹶。”我不知道她们会使什么样的手段，无奈的也蹶了。她说：“我值夜班，刚睡下就让你们闹醒，你们知道可怜刑事犯，可却不为我着想。”于是她让号内的刑事犯都蹶着，而且刑事犯都挨了打。后来，又不让我们蹶着，而是在大厅内罚跑我们(据同修说，她在打我的时候把腰扭了)。体罚到六点多钟，我说我想上厕所，她说再跑一会，她到监室内一看，向管教报告我们炼功的那个小姑娘心脏病犯了，昏厥过去，这样体罚才都停止。女警察说：“让你们炼，差点闹出人命来。”这些刑事犯也都怨声载道，说：“你们進来关一个月，到时就放了，回家再炼呗，你们炼功我们还得受罚。”我们就向她们讲真象，去除她们的误解。为了缓和矛盾，随后的几天也没再炼功。这一天每个被打的人身上都留下了伤痕，有的人整个臀部已全部紫红，我身上只留下一点打青的痕迹，我知道我的痛师父都替我承担了，师父只看我坚修的决心。

    被关押的几日，爱人带着他的一些朋友，还有我单位同事来探视两次。探视走正常渠道很费劲，需要到几个部门签字，大家来看我很不容易。从常人的角度讲，他们出于关心，担心可能失去工作等物质利益，对我進京的举动不理解，希望我能妥协，早点出去，还可以挽回以后的一些损失。在看守所里会见，警察站在我身后，我滔滔不绝的向大家讲，告诉他们：“当你的恩人面对不公正的对待时，你就一直保持沉默吗？当一个病入膏肓的人在大法中得救时，他会怎么做呢？中国人讲良心，滴水之恩当涌泉相报，我的师父给我们那么多，我从大法中受益，我能不说句公道话吗？我是一名党员，在党有错误决定时，我能不说句真话吗？”

    因为他们都知道我这个人不随波逐流，劝不动，就又想别的招。爱人问我，我被关押的事是否告诉家里，我家哥姐很多，而且母亲当时已经75岁了，身体一直不好。我说：“这件事你自己把握，你觉得怎么做合适就怎么做。”结果他一直没告诉家人。爱人说他肝痛，肝病犯了。我知道他的情况，他自己在家带孩子，又得往各处跑营救我，我也想到了他很辛苦。我告诉他：“你如果觉得难受，支持不住就赶紧上医院，但我告诉你，因为我修炼大法，一人炼功全家受益，你肯定没事。”结果爱人也没吃药打针，什么事也没有。他们看还是说不动我，又说我女儿想我，整天在家哭，要妈妈。我女儿我最了解，我平时教她背《洪吟》，经常给她讲大法法理，我对她有信心，所以我说：“如果女儿想我，你们就把她带来，我跟她说，她什么都能明白。”结果他们也没带女儿来看我。外面的人能想到的招都用了，也没有动摇我。我被无罪释放后，据单位同事讲，我身后的那些警察气得直翻白眼。

    在看守所里，只能晚上偷偷的学法，炼功也无法坚持，而且在这里我暂时也找不到自己该去的执著心，师父讲过：“整个人的修炼过程就是不断的去人的执著心的过程。”（《转法轮》）我没有执著心，在这里还呆什么？从法上我悟到我该出去了，但我并没有追求这个结果。（待续）

    在我被非法关押的第二十天，警察叫我收拾行李，我问干什么？她不说，我以为要把我调到别的看守所，因为以前在这里关过的表现坚定的大法弟子，他们就给调走。于是我收拾好行李出去了。当时虽然觉得我不应再在这里呆了，但一点没想到是放我。看守所有好几道门，出了第一道门，当时给我办案的公安局政保科长在那里，我问：“把我转哪？”他说：“你还没呆够？放你。”我一听，回头对送我出来的警察说：“我進去把行李给关押的大法弟子送去。”她说：“不行，出去就不能再進来。”我说：“麻烦你，把这些行李给带進去。”她说：“不行。”没把行李留下，我难受了很长时间，因为那里人多，大法弟子都睡在地上，地上潮湿，行李少，而且看守所卖的行李很薄，所以大法弟子很艰苦。走出看守所最外面的大门，办案警察说：“以后要炼在家炼，别再上北京了。”我重新恢复了自由。

    对于進京上访的大法弟子，当时的惯例是刑事拘留一个月，若不妥协，再行政拘留半个月。在我头脑中没有这个概念，我是大法弟子，我要走修炼的路，要走师父安排的路。在我找不到自己执著心的情况下，我同被非法关押在一起的同修讲，我该出去了，我也悟到出去后要大面积讲真象。我这一念一动，真的就被释放了。由此可见，修炼被抓不是目地，真正证实法，在法中提高，师父无时无刻不看护着我们，而且在所谓的“考验”、“魔难”中能否正悟非常关键，师父就看我们的一念。

    出了看守所的大门，爱人带了两小车的人来接我，其中包括他单位的两个所长、一个书记，没有直接回家先到了饭店。吃饭时，他单位的书记试图劝我，我又是向他们做一次洪法，吃完饭各自回家了。

    在我被非法关押的日子，爱人找到我单位领导，指责他们，说我平时工作任劳任怨，象个黄牛似的，现在有事，谁也不出面营救。结果在我回家的第二天，我单位支部书记、主任一起到我家。他们说：“你爱人真了不起，患难见真心，你好好珍惜。”我又是向他们洪法。我想这次進京可能面临失去工作，所以我不想去上班。领导说：你先上班，以后的事以后再说，如果不上班，可能真的就被开除了。因为工作这个问题他们说的也不算，这样我又上班了。

    由于离开工作岗位二十多天，乍一回来，同事都很关心，陆续看我，我就借此机会向他们洪法。在工作中我很坦然，同事们也没有歧视与回避我。

    我所在的单位是个万人以上的大型国营企业（公司），下面又有十多个分厂，分厂往下又分几个科室，所以经常有很多硬性文件，贯彻到下面，也只能是执行了。2000年8月，分厂未经过我本人给我作了处分：开除党籍，留厂察看两年，并在单位大会上公布了。事隔两个月，单位纪检员拿着两个处分文件让我签字，我说我不能签，我不同意，我没做错什么。他说：“那你就签不同意也行。”我就在处分文件上签了“不同意”（这种签字也应该抵制）。

    2000年9月，公司搞技效考评，各分厂考评尾数的职工离岗脱产学习，拿离岗工资。全公司带处分的大法弟子不经考评直接去离岗班，工资每月只给350元。在学习班上，大法弟子上课学法，下课讲真象，虽然那些尾数职工是各自岗位上不受欢迎、难管理的人，可是在这个班上，在大法弟子的带动下，表现得比历届都好，办班单位公开承认这个事实。

    2000年11月，公司搞“减员增效”活动，各单位有名额，带处分的职工必须拿下，其余的名额就要在各单位考评的尾数中产生，这样这个离岗班提前结束了。单位强迫我买断，否则面临开除的危险。我觉得我的利益之心还很重，为了去这颗心，我决定即使被开除也不买断。我在法上想明白后，做好爱人的工作，用常人的道理告诉爱人：“虽然买断可以得到一些钱，但需要签自愿买断的合同，我们不自愿。我修炼法轮功没有错，法轮功以后肯定会平反的，所以不能怕开除，也不能为了钱而买断，。”结果也没买断，也没开除，给我签了一年的劳动合同。而当时整个公司那批去离岗班的大法弟子都被开除或买断了，只剩我一人在职。回到单位上班，可工资仍给开350元。由于那段时间对邪恶的迫害认识不充分，很多事情都从个人修炼去执著心的角度考虑，没有主动破除旧势力的安排与迫害。

    到了2001年春季，随着师父不断的讲明法，并告诉弟子发正念的威力，自己修炼也发生了变化，工作中虽然只拿350元，但我仍严格要求自己，做好本职工作的同时要求单位领导提前解除处分（实际上还是默认了邪恶给处分的形式，没有彻底否定旧势力的安排）。由于当时邪恶确实很猖狂，我不写保证、不妥协，单位领导也不敢伸张正义，就这样提前解除处分的事搁置了。

    2001年11月，一年的劳动合同到期，续签的条件又是“保证”的问题，因为当时我工作岗位距单位机关坐公交车近一小时的路，所以领导没有当面找我，而是通过电话沟通，谈到这个问题，我很坚决，所以也没太难为我，由我爱人出面，给我签了不定期合同（正常合同）。

    2002年7月，两年的处分到期之前，我要求解除处分，可前提还是要求写保证，否则面临开除公职。关于“炼与不炼”的问题，在我这里已不是问题，就是炼。可是为什么邪恶还不放手呢？我向内找，觉得我物质利益之心已经放下了，不应该这样继续迫害我了。我想到这是邪恶的旧势力在想方设法往下拉大法弟子，让你在修炼中留下污点。我看清了邪恶的伎俩，同时也悟到要更深入的讲真象。所以我分别找到单位各级领导，以这个问题为突破口，向他们讲真象。这些人明哲保身的思想很严重，讲真象他听着，可是解除处分谁也不敢作主，因为他们明知我不会放弃修炼，又不写保证，所以都不敢作主。

    我没有放弃。我在法理指导下做，我爱人同时以常人的方式要求单位按时解除处分，他也找到我单位各级领导，都互相推诿，声称需公司决定，最后在直接办理此事的单位纪检员那里，我爱人直接把电话打到公司人事处，公司人事处询问：“该人怎么样？”回答说：“挺好的。”“挺好就给解除呗。”这样此事无条件解决，工资奖金也恢复正常。在这个过程中，单位同事也都为我着想，说实在不行就买断吧，不能人财两空。我告诉他们，如果要买断，两年前我就买断了，何必拿了两年350元/每月再买断。不过我谢谢大家的好意，因为常人无论如何也想象不到此时大法弟子的心态。其实我想到，如果让我回家，我可以专一的学法、做大法工作，但我知道不会让我回家，因为那对于我洪法讲真象不利，那样会给大法带来损失，所以对于这个问题的结果我早就知道了，只是我不执著，我只要做好大法弟子该做的，其它的就由师父来安排。现在我在工作中干好本职工作后，其余的时间就是学法。

    在这里顺便提一下，我爱人是个普通工人，不修炼，我日常生活中比较注意圆容家里的环境，在法理上引导他，所以在我修炼中他一直帮助我，在99年7·20之前，我参加集体学法、炼功，他天天在家看孩子，99年7·20之后，在我每次遇到难关时，他都并鼎力相助，不向邪恶妥协，在此我很感谢他。

    从2000年6月底我非法关押释放后，投入了讲清真象工作。刚开始，由于我住地只有我一个暴露的大法弟子，所以在做真象时很策略。我们住地只有三个大法弟子，我们始终作为一个整体，互相协调，互相配合，一直做得很好，也很安全。比如第一次我们三人一夜之间将住地的十一幢楼每家不落全发一遍传单，第二天早晨，在上班的路上，我听路人议论，有的说至少得有二十人来做，这样邪恶想不到是我们本地仅有的三人做的，为我们以后开了个好头。

    记得2000年国庆节，我们协调好，我回老家的时候，在家的大法弟子在住地贴大字报。第二天，邪恶就开始找我，群众都说：“你可找不到人家，人家根本就没在家，出远门了。”这样，几个大法弟子都没事。还有一次，我单位是平房，我调查好哪些房间有人，哪些房间没人，安排大法弟子去做真象，而我那段时间在离岗班学习，没在单位上班，结果单位怀疑有内线，但也没找我就过去了。我们还照顾到周边的农村，集体去做，发传单、光盘、贴字报、挂条幅等，那段时间一直做得很好。

    下面说几个小故事:

    2001年夏天，有一次我们又集体行动，在本地发传单、贴字报、往建筑物上印“法轮大法好”等标语。那次行动的较早，天刚刚黑，偶尔路上有人出现，我们当晚做的时候没有险情，可第二天上午，有人举报说是我做的。小区保安找到我爱人要搜家，我正在上班，爱人打电话告知，因为我家的大法书都放在明面，而且墙上挂着师父的大法像和大法轮图，爱人让我回家收拾一下，免得搜家造成损失。我家距单位只隔一条马路，也就三、二分钟就到家了，我当时很自信的告诉他，那些人進不了我家，因为那时师父讲出了“功能”，并告诉弟子发正念，我开始在班上发正念，快下班了，爱人问我那些人找没找我，我说：“他们凭什么找我，没找我。”就这样也没搜家，而是在每天上班的时候，我从家里出来，保安就在我家楼单元门口；下班走進小区，保安又把我送到家门口。跟就跟，我也不躲避，照常上、下班，可我心里一直发正念，几天过去，也不跟了。这期间，其他的同修仍不停的做真象，有一天，在我家楼前，一个常人对保安说：“我们单元里有法轮功资料。”那个保安看着我说：“不管。”

    2002年春天，我身上带着西人大法弟子在天安门广场打出“真、善、忍”横幅那个大图片，还有一封准备邮到某派出所的一封信，去另外一个邪悟的学员家。我们一行三人，被当地小区环卫队长跟踪，因为那两位大法弟子生活在该小区，坏人认识。我们没有察觉，一直走到那个学员家门口（六楼），而清洁工超过我们走到上面，我们也没在意，以为只是扫楼呢，而环卫队长跟我们上来了，在我们敲六楼的房门时，家中没人，而我们却被这两人夹在中间。那个环卫队长手里拿了一些粘贴，说是我们贴的，要把我们送到派出所。我只有一念绝不能叫他们送到派出所，心里一直在发正念，那两位大法弟子向他们解释我们是去看人，然后就下楼了，她们很快不见踪影，我心里更踏实了。我向跟踪的两人讲真象，那个环卫队长比较邪恶，我看一时争辩不清，就说：“你走吧。”他就走了。这时楼下有个常人询问清洁工发生什么事了？我又向他们讲了一会真象。楼里有法轮功资料，被环卫队发现要扣清洁工钱，清洁工因此对大法弟子的行为不理解，我告诉清洁工不能因此而怨恨法轮功，法轮功是好的，大法弟子发真象资料是救人，并告诉他们善有善报的道理。因为当时那个环卫队长莫名其妙的走了，我不知他是否会报警，所以也没多耽搁，也走了。事后回想，这就是功能的作用与正念的威力。

    我平时总是随身带着真象资料，打车时我都直接向司机洪法，并递上资料。2003年夏天的一个晚上，我和同事一起打车，没有向司机讲真象。一路上同事陆续下车了，就剩我一个人，我也快到家了，我感到那个司机说话时的言语很不善，所以不想给他讲真象。这时，看到有一个摩托车出车祸倒在路上，而没有人，我忽然意识到生命的脆弱，我决定向司机讲真象，短短的也就一、二分钟的路程，从何说起？我说：“我有一包东西给你看看，挺好的。”他说：“什么？”我说：“法轮功资料。”他说：“谁炼？”我说：“我炼。”我说的很平静，而我以前讲真象为了增加可信度，也从不回避自己的身份，说着话就到我家楼了，我把资料递给他，开车门下车，可是开不开。他说：“你下不去了，我锁上了（捷达车，司机可自动上锁），跟我上派出所。”我当时一点也没慌乱，冷静的打开车门下了车。他手里拿着那些资料也跟着下了车，一边翻着想看到底写了什么，同时嚷着：“都什么时候了，国家不让炼，还炼？”我说：“我只是想告诉你真象，你如果不想看给我拿回来。”他说：“你家住哪？我记着你。”我说：“我家就住这。”因为楼区有一些人陆续围观过来，我就走了，因为我家是个人资料点，我不能与他纠缠。我边走边发正念，铲除那个司机背后的邪恶。回到家我总结一下教训，在讲真象时要注意先发正念，另外，讲真象时要灵活一些，可以从第三者角度讲。象前述的过程，如果当时不沉着，那个司机踩一脚油门，很可能就把我拉走了。但我当时想救度他的心特别纯正，也许是这一念使我化险为夷。

    2001年，我准备买电脑，爱人不同意，认为我的身份危险。我告诉他，我是个技术人员，我拥有电脑，在常人也是可以说得过去的，没什么可怕的。2001年秋天，买回了电脑和打印机，从此开始上网，做一些简单的工作，因为当时明慧网还没有提出遍地开花，大量的资料还是来自大资料点，同修随时需要什么找到我，我就随时做出来，这样，我家逐渐就成为个人资料点，我负责采编一些当地大法弟子的文章和编辑明慧网交流材料以及印制资料的工作。随着大法弟子不断走向成熟，大家越做越好，我也不能懈怠，一方面满足真象资料的供应，另外，积极关注明慧网的一切信息，正确引导当地同修，使大家共同精進，共同提高。

    提起笔来，正法修炼的每一步都历历在目，所以写起来话很多。正法走过了五年，虽然大陆整体修炼环境紧张，但我内心感触，只要听师父的话，做好师父要求的三件事，感到修炼很顺畅，没有什么难的，当然很多地方做得与不同时期师父对正法弟子要求的有差距，但我自信我在提高，在前進。

    以上交流是我五年来的主要正法修炼经历，不合适的地方请同修慈悲指正。


真的觉着自己是那么荣幸

    文/山东大法弟子

    【明慧网2004年10月14日】2000年4月12日，我和几个功友商定再去北京上访。因我们几家都叫镇政府恶徒们非法勒索得几乎倾家荡产，甚至欠债累累，没有去北京的车费，我们便决定步行去。……我们互相鼓励，背诵师父的《洪吟·登泰山》，高一脚低一脚地走着，不但不觉累，心里还很愉快。到北京1200多里地走了12天。一个警察说：“我相信你们有那么大的毅力，能赤脚到北京，很快会给你们平反的。”并主动给我们提供被子，搜身时摸到了《转法轮》也没吭声。——本文作者* * * * * * * * *

    向至尊至敬的师父问好！

    向国内外同修问好！

    感谢明慧网为我们大陆同修召开的这次法会。

    我叫李玲云，是潍坊市潍城区于河镇的一位农民，今年46岁，在97年11月份有缘修炼法轮大法。在得法前两年我是一个几乎快死了的人，全身从喉咙到五脏六腑，基本上没个好地方。严重时整天不能吃不能喝，130多斤的人瘦到88斤就不敢再秤了。我丈夫拉着我大小医院都看遍了，有时一次就花掉1000多元，辛辛苦苦挣了点血汗钱全花上了，我的病却一点也没见好。

    我丈夫张志友（已被迫害致死，见明慧网报导）那时才40多岁，为了我愁得头发都白了，孩子也整天闷闷不乐的。我有时想：死了算了，活着受罪，又连累别人。又一想，我死了孩子怎么办，老人怎么办？我有时和丈夫说：“谁能给我治好了病，要我的头我也割下来给他。”就在这时我丈夫听说我们村有炼法轮功的，不知怎么的，整天卧床不起的我，当天晚上从床上忽一下爬起来就去了炼功点。去了三天后，奇迹出现了──我什么都能吃了。我丈夫高兴得天天陪我去，就怕我不炼了。就这样我丈夫也得法了。20多天后，我全部恢复到原来那样，一称128斤。修炼一段时间后，我的身心发生了巨大变化，不但病全好了，更重要的是我懂得了做人的根本道理，使我从活受罪、不想活变成了对生活充满了信心和喜悦。我发愿要一修到底，直至圆满。

    可万万没想到，1999年4月，发生了天津大法弟子被非法抓捕的事件。我当时想，师父教我们做好人，为无数人祛病健身，这么好的功法，怎么还被诬陷，怎么还被警察抓呢？我和丈夫商量，要去北京，为师父说句公道话。4月25那天，我俩乘车去北京，走到济南时，听功友说中央已经给我们答复了，被抓的人已经放了，我们就回来了。

    1999年6月，听说江泽民要陷害法轮功。我想：当权的说了话怎么能不算话呢？这不是瞎胡来吗？！我与丈夫决定亲自到北京找中央政府，为师父、为大法说句公道话。这时，全市戒严，各车站、沿路上到处都是警察，我们看乘车是去不了北京了。我俩就决定骑自行车去，于是，我俩骑上车就上了路。离家不远天就开始下雨了，越下越大。我心里想，就是下刀子，也挡不住我到北京为师父、为大法说句公道话，我要问问他们：为什么能救人命、教人做好人的好功法不让炼，到底安的什么心？沿途有许多岗卡检查盘问，我们就绕路走。有时一天顾不上吃饭，也不觉饿。骑车时间长了，臀部都磨破了，出了不少血，疼得不敢碰车座，但是我俩仍然坚持着，……四天后我俩到了北京。还未到信访办，就被警察截住了，问我们是来干什么的，我们回答来上访，为我们师父、为法轮功讨公道来了。警察一面假惺惺地说给我们向上反映意见，一面却把我们关起来了。

    当时那里面已关了20多个功友，大家都向警察洪法。到了下午，我们镇（潍城区于河镇）去车连夜把我夫妻俩人拉了回来，关在西关派出所，第二天上午8点左右，镇上的谭春起就去了，一见面他就破口大骂，我就给他讲道理，他也不听，给我们村支书打电话，说拿4000元钱来领人。村支书说没那么多钱，只拿来2000元，把我们接回家去了。回家后，我想自己做得对，凭什么罚我们钱。我就给市政府等部门写信上告，先后寄出去11封上诉信。回去后镇政府的郭新月到我们村说给我们办什么“学习班”（其实就是洗脑班），一天不去一天就罚50元钱，还说，不写“保证书”、不交出大法书，就得天天去，不让干自家的活，直到“草鸡”（方言，屈服的意思）为止。我说，到什么时候我也炼，因为我的病是师父给我治好了，我这是第二条命。最后镇政府一看没了办法，就放了我们。

    1999年7月20日，江XX等坏人对法轮功的迫害進一步恶化，我们夫妻俩又决定去北京上访。在济南转车检票时我被查住了，警察把我关在一个学校里，那里已关了几百名功友。警察逼我们看诬陷我们师父的电视录像。第3天，警察们把我送到昌乐县，不多时我们镇派出所去警察带我。一路上我给他们讲，我从前是一个快病死的人，是我师父给了我这条命，我的良心叫我必须向政府讲真话，告诉他们打压法轮功是做错了，为我师父讨回公道。警察说，我们知道你们都是好人，可是“政府”就是不让炼，我们也很为难。刚到镇政府，镇上的电工陈龙山就把我从车上拖下来，连踢带打的把我打倒在草坪上，镇政法委书记王新民说：“你还挺厉害，还上政府告我们，我看看你厉害还是我厉害。”说完恶狠狠照我头部猛打一掌，我顿时觉得天昏地暗，转了两圈才站稳，他紧接又狠打一掌，把我打的又反方向转了两圈。暴徒们疯了似的边打边骂，从下午6点一直打到晚上10点多，我前胸、胳膀全部被打成黑紫色，头发散乱着……第二天，暴徒们除了打我之外，逼我坐在水泥地上，伸直双腿，平举着双臂，还在臂上给我挂上提兜。晚上，毫无人性的恶徒们逼我站在院子里的草坪上说是喂蚊子。……歹徒们一连四天四夜这样折磨我，不让我睡觉，逼我写“保证书”，说不写就罚5000元钱。就这样迫害了我12天，最后逼我亲戚交了700元钱才放了我。

    回家后我在床上躺了1个多月，胸部疼得不敢喘气，起身坐卧都是我丈夫、儿子扶着我。我刚好了没几天，镇上又逼我们去参加什么“学习班”，暴徒们大会小会点我夫妻俩的名，王新民威胁我们说：“谁要是再上北京，看我怎么收拾你，把你的胳膊腿挑零散了，我不信治不了你。”强迫我们每天两次到村办公室“汇报”，逼我们交了1200元所谓的“保证金”。恶人们还经常半夜三更到我家砸门看看我们在不在家，或爬到我家平房顶上监视我们，弄的街坊四邻都不得安宁。

    1999年12月20日，我和一位同修又去北京上访，在车站检票时被恶人发现，镇派出所把我们带回去，用手铐把我们吊在院子里的树上，只让脚尖刚刚触地，还把我俩的棉衣强行脱去，冻我们。从凌晨2点一直铐到第二天9点，两只手都成了黑紫色，它们才把我俩放下来，紧接着就打我们。打我的恶徒名字叫藏威，它边打边问：“是谁叫你去的北京？只要说出是谁叫你去的我就放了你。”用手打了我七十多下，把我打得满脸是血，嘴唇肿得很高，也成了黑紫色。

    藏威打的手疼了，就拿起一本厚厚的书继续打我的脸。见我们什么都不说，又把我俩送到镇司法所。王新民、陈龙山等几个恶人，在那里又开始用刑，手脚、棍子、电警棍一起用。王新民残忍地狠踢我丈夫的肋骨，疼得他不敢吸气，将他的后背、臀部打成了青紫色，前胸也肿得很高，一片片的青紫。暴徒们边打边叫喊着：“你俩不是好上北京吗？不怕挨打你们就去。”见我们不屈服，就又逼着交2000元才能放我们回家。亲戚们为了救我俩，就又凑了2000元钱交给镇上，恶人们这才放了我们。回家后我俩都躺在床上不能动，生活不能自理，一个月中都是不到20岁的儿子，帮着我俩穿衣服、服侍我俩。

    2000年4月12日，我和几个功友商定再去北京上访。因我们几家都叫镇政府恶徒们非法勒索得几乎倾家荡产，甚至欠债累累，没有去北京的车费，我们便决定步行去。为了不让恶警发现，途中我们都是绕路走。有时1-2天吃不上饭，喝不上水，渴极了就找沟里的脏水喝一点。脚底磨的泡连泡，脚趾头上都有大血泡。累的坐下起不来，起来不敢坐，累极了就找个草堆躺一躺，有时浑身难受也睡不着。有时走1-2百里路没有村庄，我们就在路沟里歇息。途经无棣县时，正遇上筑路，一路全是沙堆、石子堆、土堆，没有平路。我们互相鼓励，背诵师父的《洪吟·登泰山》，高一脚低一脚的走着，不但不觉累，心里还很愉快。

    有一天，走累了，碰到路旁有一堆麦草，原以为这会儿能睡个好觉，谁知正睡得香时却下起了大雨，我们被淋醒爬了起来，你看看我，我看看你，都笑了。浑身沾满了草，都成了“草人”了。还有一次，我们用玉米秸扎了个小棚子在里面休息，正睡着来了暴风雨，小棚被吹散了，我们就跑着笑着去追捡被风刮跑的玉米秸，真与师父说的一样，“吃苦当成乐”（《洪吟·苦其心志》）了……在路上我们遇上三次沙尘暴，吹得我们站都站不住，我们就从沟里走，我心里想，就是爬我也要爬到北京。我们走累了休息时就学《转法轮》，到北京1200多里地走了12天，正好学了一遍《转法轮》。

    当我们到了天津市武清县时，警察发现了我们是大法学员要上访，便非法拘留了我们半个月。在拘留所里，当警察审问时，我们堂堂正正的向他们洪法，并讲了我们在途中的经历，有的警察也被感动了，一个警察说：“我相信你们有那么大的毅力，能赤脚到北京，很快会给你们平反的。”并主动给我们提供被子，搜身时摸到了《转法轮》也没吭声。我们天天坚持学法炼功。

    5月14日，我们镇上去车拉我们。去了3个人，其中两个打手气得眼都发了红、露着凶光。他们拉着我们还没出天津市，就迫不及待地停下车，疯狂地打我们。一个叫王世明的恶徒把我拖下车，用手铐铐在了水泥电杆上（直径约一米宽），边打边问我还炼不炼，我说炼，他就更是发了疯似地没头没脸的打，打得我鼻口出血，衣服都染红了。他对我又威胁又利诱，说：“你要炼就送到司法所，你又知道司法所那个厉害。说不炼就送你回家，你一次次去北京图什么，在家炼谁管呀。你不想给儿子找媳妇吗？”我说：“俺也不愿意这样，都知道去一次北京被抓住就要扒一层皮，还要罚钱，谁愿意啊？可是这全是政府造成的，不是俺的错。俺老师教俺做个好人，事事为别人着想，做个更好的人，根本就没有错。”他被我说的没理了。这时来往行人都在看他们打人，他们心虚，就把我们解开铐子拖上车。下午6点钟一到我们镇上，就把我拖下车来，10多个人扒去我的外衣，把我按在地上，有的踩脖子，有的踩腿，用电警棍、皮管子、木棍、四棱粗木条等围着打遍我的全身上下。王新民还把我内衣掀起来用胶皮棍猛抽我的后背，打得皮肤都成了黑紫色，肿的很高，起了许多血疱。一直打到12点时，我昏死了过去，……他们怕我死了，两人一班轮流看管我。我在昏迷中听到它们谈论，说如发现她不行就快送医院，还说有许多功友曾在我家交流过，要向我问清楚后抓人。我当时想：想让我干出卖功友的事，就是你们把我打死，我也不会干那个事。

    第二天一早，滁云生（2000年任镇政法委书记）带领七、八个人继续拷打我，逼我说出到过我家的那些功友的姓名、住址，我说“不知道”。恶徒滁云生破口大骂：“我恨不得顺着你的叉劈了你”。恶徒陈龙山从火炉上提起一壶滚开的热水悬在我头上，问我说不说。我仍说不知道。它们一看用刑是“没治”（方言，没办法）了，就又威胁我，说要封我家门，没收我家的机动三轮车，卖我家的房子，我都不动心。他们不死心，就天天折磨我，6天打了我9次，每次都是把我打得不能动了才住手。打得我浑身上下没有一块好地方，全身黑紫，一动就疼，臀部起了个大脓血疱，流着血水。我面黄肌瘦，大小便都不能自理，需要别人帮扶，我整个人被折磨得都变了形，没人模样了。后来，恶徒们怕出人命，只好把我送回家。由于恶徒们经常三更半夜去抓我丈夫，抓不到，又想抓我儿子做人质，所以我丈夫、儿子都躲了出去，有两个月没回家了。我躺在床上动不了，都是我那70多岁、身有残疾的婆婆照顾我。邻居去看我，见我被打成这样，都流着泪说：“打你的这些人真是畜生，心狠手毒、太缺德了。”我就借这个机会洪法，给他们讲真象。邻居们称赞我真坚强，说炼法轮功的要都这个样，就一定能很快平反。

    回家第五天，滁云生、陈永华又到了大队书记家，逼我去“学习”。书记说：“她还呆在床上不会动弹，吃喝拉尿都是70多岁的老人（婆婆）照顾，你让她怎么去。”后来滁云生又商量找人把我叫到支书家，来家看我的两个邻居把我扶到支书家，邪恶之徒一看见我就说：你想办法把你丈夫（大法弟子张志友，现已被邪恶之徒迫害致死）找来，要不的话，和你没完，找到他再拿上3000元钱就完事。后来又来家找我丈夫，我婆婆哭着说：“赶快找亲戚凑钱把他找回来吧，要不怎么办，眼看就要割麦子了，你又不能动，这活怎么干？”好不容易凑了2700元钱，叫着大队书记一起去了镇上，书记刚一走，滁云生和陈永华就没头没脸的打起我丈夫来，用电棍子电、胶皮棍打、皮鞋踢，打的我丈夫满身红紫，脚肿的不敢走，还逼他去锄草。到了晚上又打他，问我丈夫：你老婆去北京你知不知道？潍坊炼功的去你家有几个人？我丈夫说：“我什么也不知道。”就这样什么也没问出来。

    在这期间，我与我丈夫通过学师父的经文《走向圆满》，发现了自己的执著与不足，认识到自己就是师父讲的“有人觉得大法能治好自己的病”的那种人。以前的上访主要是出于我对师父的感激之情，没有在法上认识法。找到了自己的不足，认识到无论怎样也不能配合邪恶的指使，于是我们夫妇于2000年10月4日再一次進京上访。坐车时遇到岗卡检查也不问我们，一路顺利到了北京。可一進天安门广场就被便衣发现，把我们带到潍坊驻京办事处。恶警们把我们几十人从北京拉回潍坊，路上，我丈夫因为不配合邪恶，被迫害致死。我当时不知道，在被非法关押七天后，镇上才告诉我，让我到沧州去处理后事。走之前，滁云生威胁我，要我“老实”点，不许“乱说”，并无人性的说：“你别以为你丈夫死了，就没有你的事了。还得判你三年劳改。”而我提出的条件它们一个也没有答复。从沧州回来的第三天晚上，邪恶之徒不顾我刚刚失去丈夫的痛苦，又把我抓去非法关押了一个月。镇派出所对我非法审讯时，那所长拿出判我劳教的材料让我看，问我：“什么时候是个（尽）头啊？”我说：“法正过来就是个头。”一个月后，他们只好放我回家。回家后第3天晚上，村治保主任又通知我：明天镇政府来人“接”我去办“学习班”，我立即悟到坚决不能配合邪恶，不能让其阴谋得逞。我对儿子说：“这个家我不能呆了，我得走。”我就离家出走了。我刚走，镇上就去人抓我，扑了空。

    此后，镇上的恶徒们经常去我家骚扰，还装出伪善的面孔欺骗我儿子，要我儿子把我找回来。我儿子生日的那一天，我也流离失所好长一段时间了，就回了趟家想看一看儿子。谁知刚到家，镇政府的陈永华就带领四个打手闯進了我家院子大门，我便闪進了里屋发正念：不许他们到这里屋来。他们在外屋问了我儿子一通，我儿子没配合他们，他们就走了。我又不得不离开了家。

    2001年2月份，为了解决生活问题、养活二老，我在流离失所中找了一个临时工作。3月2日我正在工作单位的楼上干活，镇政府的陈永华带领四个人闯進单位去抓我，一个同事急忙通知我，并把我藏在阳台上，还把我视为命根子的三本大法书也藏好了，又用被子把我盖起来。门还没关上，恶人们就闯了進来，楼上楼下的翻了个遍，没找到我他们就出去了。我认为他们走了，就准备下楼，一开门，看见陈永华正上楼，与他照个面对面。我立即把门关上，我用整个身体顶着门，他在外面连踢带推，累的喘粗气，眼见進不来，他就说好话骗我开门，我坚决不开门，他没有办法了，就只好走了。趁这个机会，同事又把我藏在了一个有痴呆症的老人的铁箱子里，锁上锁，那些恶徒们去搜了几次也没搜到。但是因为那铁箱子不透气，我差一点憋死。傍晚7点钟，好心人用车把我送了出来，并鼓励我要坚持下去。

    发了疯的恶徒们那一天就去了那单位9次，到夜间12点钟时又去了两辆车，带去许多人，提着手铐進去搜。同事们问他们：“你们说得好听，不抓人还带这么多人来干什么？我们做了多年生意，第一次遇上象李姐（指我）这样的好人，工作实在，有条有理，我们把下面的工作都交给她管。你们把她丈夫害死了，连个寡妇老婆你们都不放过。” 恶徒们狡辩说：“你们不了解情况。”同事说：“怎么不了解，李姐身上还有你们打的疤痕，还有大硬块，有事实证明，你们再说也没用，俺也不信你们。”说的他们没有理了，找不到我，只好灰溜溜的走了……。

    因为修炼法轮大法，使我这个快死的人绝处逢生，也因为我按照“真、善、忍”做好人，不说假话，不做违背自己良心的事，实事求是的向政府反映情况，而被江罗集团迫害得家破人亡，不得不流离失所，有家不能归，我那孤苦伶仃的儿子也整天提心吊胆的生活着。我原本好端端的一个家，就这样叫这些恶人给毁了。

    两年来的流离失所，日子是苦的，这完全是邪恶迫害造成的，我是坚决否认的。

    在流离失所的第二年，2001年阴历5月23日是我的公公生日，儿子提前两天给我送信说我爷爷真想你了，能不能去给他过生日。那天晚上我等到八点多也没来接我，我真着了急，因为我和另一个同修约好了10点出去发真象，我就叫我外甥送我去看一看老人，马上回来。走到村北面车就不走了，当时外甥悟到说：“姨，是不是师父点化不能去？”当时我也这么想，但心里觉得很难受，心想都70岁的老人了，过生日时儿子不在了，孙子、媳妇也不在，那是个什么滋味。我对外甥说：“你再发动发动。”可是怎么也发动不起来了，在这时，从后面又来了辆车，说：“娘，你上来吧。”我一听是儿子的声音，我对外甥说：“你回吧。”

    看到儿子来接我，这时我的常人心就翻出来了，觉着孩子很好，扔了这四年了又没人管，自己顾自己，也没嘱咐他自己就知道给他爷爷买了寿糕、肉丸子；我的欢喜心起来了。特别是名心也起来了，在人中要这个脸，妯娌面前争个脸。接着就被旧势力钻了空子，儿子开着车在路上越走越快。一开始还对他说慢着点，人心重了什么都忘了，走到北环路，下庄的村北，因为路不熟，孩子头一回学着开，北环路在修，从对面来了一辆大车，灯一照，什么也看不见了，只听见一大堆人喊：“赶快打110。”我当时“呼”的就爬起来了，才知道这是车翻了个整个，车轱轮来了个底朝天。我当时就意识到这是旧势力在迫害我们全家，我就默念正法口诀，无数遍的念，我说：“不用打110，谢谢你们。”他们问：“车里还有没有人。”我说：“儿子在里面。”我一看车离我有十五、六米远，我们大家到处找孩子，找了好多时候也没找到，我想起来看看他在不在车里，一看车前头像是包了个包子，孩子就在撞碎的玻璃渣子里，腿脚、胳膊在车方向盘里交错着，我就大声喊儿子，我怎么喊他也不答应。他们一堆人又喊赶快打110吧，我说没事，过会儿就好了，我继续发正念，我又叫一声儿子，儿子答应了，大家都说：“可把俺吓死了，当时那个场面真吓人，孩子没事就好，你看，一米半深，东风三轮车一头撞下去又被反弹上来，车都撞成了个‘包子’，你娘俩还没事，真是老天爷架护。”他们又帮忙把孩子从玻璃中拉出来，孩子整个身上全是玻璃划出的血痕，他们又帮着我把车翻过来。我说：“谢谢你们这十几位大哥大嫂的帮助。”他们说：“东边有修车的，叫他们拖过去修修，换个前盖就行了。”

    我去他们已经关门了，我说：“你帮帮忙。”我说了一下情况，他们就给开了门，他们说：“你看看你的腿，成了个血的，你不觉得疼？”我说没有，他说：“我先赶快把你送市立医院。”我说：“没事，你有针吗，给我根针，我把伤口缝起来就行了。”他说：“不行，有三寸深、6寸长的大口子，里面还有些石油渣子，得先上医院消毒，打破伤风药，再说这个热时候，容易感染，赶快去医院。”我说：“没事。”他吓得不敢给我针，我就用卫生纸捆起来。我们截了一辆大车，大伙帮着把车拖过来修，又把我娘俩送到家。

    一進屋门口公爹娘就问：“你娘俩怎么来得这么晚？”我说：“幸亏师父救了俺娘俩，要不你们就见不到俺俩了。”爹娘看着我和孙子伤的这么重，人却平安无事，感动了哭着说：“知道这样，就不叫你来了，你看你娘俩遭这个罪。”我说：“我一点都不痛，师父全给我承受着。这是我修得不好，被旧势力钻了空子。”

    这是师父又给了我一次生命，我11天就开始打坐炼功了，要是常人早就摔死了。通过这次教训我认识到了自己的不足，不能再叫师父替我承受身体上的痛苦。放下一切心，扎扎实实的做好大法工作。去年5月23日，我公公去世，他的去世其实就是想儿子想死的，又牵挂我在外边的安全，又不敢让我再回去，就在他咽气的时候还是想着俺娘俩，他是睁着眼去世的，还叫着孙子的名字。亲朋好友给我送信，让我回家哪怕站一站也行。可是由于邪恶的迫害，恶徒到处抓我，使我有家不能归。就这样，老人在临离世前，我也没能见上一面。

    这时的我婆婆真难啊：儿子被迫害死了，老伴又去世了，儿媳妇又不敢来家照顾，她是70岁的人了，又是残疾人，幸亏得了大法；要是常人，儿媳、孙子流浪在外不敢来，你说一个老太太怎么活呢。我决定回家向我周围的邻居、大队干部讲清真象。有一天天气很好，我悄悄的回到家。我刚给我婆婆洗完头，進来了两个人，抬着一袋面，在院子里对我婆婆说：“婶子，给你袋面过春节。”我一看是大队书记和一个治保主任，我就躲到了屋里间，出了怕心。

    他们走后，我自己意识到不对，到了晚上我就借着书记来给婆婆送面的事去他家道谢，借此机会向书记讲真象，我说：“我不是不愿回家，谁愿意舍家舍业不管孩子和老人。”我又说了说我在托老所的那段过程，政府怎么去抓我，所长怎么保护我，大队书记说：“这些事我们都不知道。你这人哪都很好，孝顺父母，人人共知，就是动不动就往北京蹿（注：方言，跑的意思）这一点不好。”我说：“谁愿意往北京蹿，又是车费，回来还被打得死去活来，还罚钱，可是这些不都是江泽民造成的吗？把我们害得家破人亡。”

    他还是说：“炼着好，在家里炼，别老是上那儿（指北京）。”我说：“人活着得对得起良心，我以前满身是病，修炼法轮大法我受了益，要是没有师父我早就死了。”他说：“谁和你两口子似的，凭着安稳日子不过，弄成这个样子？”我说：“我给你举个例子，好比有个人掉到湾（方言：湖的意思）里去了，眼看就要淹死了，你把他救上来，可是有人说你做得不对，说你把那个人推下去的，给你造谣，你说被救的这个人为你说句公道话应不应该？我们上北京为我们师父说句公道话根本没有错。”最后大队书记嘱咐我说：“我们大队的人保证不会举报你。我们村有坏人，明里说得很好，背后里插刀子。”当晚我去了三家讲真象，过春节我又借拜年这个机会给叔叔、大娘、大爷讲真象。

    后来我就打听着想找个工作维持生活，就找了一个干早点的工作，一去我就给他们讲我是炼法轮功的，这个工作是“家政”（职业介绍所）给我找的，跟我要身份证，我说：“没有，我的身份证被镇政府没收了。我说你请放心，我是炼法轮功的。”家政的人说：“我知道炼法轮功的都是好人，不过我和你说，你要小心。”我说：“谢谢你的好心。”家政的人找到老板，对老板说：“她没有身份证，不过是炼法轮功的，没有问题。”老板说：“我不是不信你，我以前雇的两个人，走的时候划拉（指偷走）着俺的东西一块走了。”于是我就领着老板到了我姐姐家，我姐姐说：“你放心就行了，我们炼法轮功的绝对不会拿你一点东西，你还不放心，到时来找我就行了。”第二天，老板就叫我上了班，工资一个月300元，第二个月给我长50元，后来老板对我说：“姐，我不会亏待你的，你不作声，干活不挑不拣的，人人要都和你一样就好了。”到了第三个月又给我长了30元，最近，又给我长了80元，就这样我一个月是460元钱的工资。

    我是上早点，早上就上班，因为我家远，我基本都是2点钟就走，在路上一边贴不干胶真象招贴，遇上大集就发真象，下午做证实法的工作，在路上碰着大娘、大爷，有什么帮忙的就帮他一把，他们感激的谢我，我说：“不用谢，要谢就谢谢我师父，我是炼法轮功的，请你记住‘法轮大法好’，这就是你的福分。”他们都说“记住了、记住了”。就这样我一边上班一边讲真象，和我一起干活的说：“你的身体真好，比小青年都强，干活总是站着也不累，也不用坐着，你看我坐着都强（土语：坚持不了的意思）不了，我也得炼功，可是回家一头就倒在床上，动弹不动了，早上走路脚都不敢落地，你天天比我多走2个多小时的路你什么事也没有，看着一包劲。”我说：“你炼不了不要紧，你记住‘法轮大法好’就行了，这就有你的福分。”

    在今年的阴历2月，我们家有两个来学功的，一个老大爷，76岁，他的眼患白内障，通过学法炼功，现在能看见窗户发亮了，烟也不抽了，酒也不喝了，骑自行车和小青年一样。还有一个老大娘是70岁，她从去年春天就全身不好受，犯了病的时候整下午的哆嗦，嘴里吐沫，上医院治疗，成天吃药打针，住了三天院就花了6000元，真是草鸡（方言，意思是不中用）了。她来到我家要炼功，我就让她听一遍师父的讲法，听到第二天，她对我说：“我把药全扔了，我觉着我走路有劲了，能吃饭了。”我教她炼功的时候，师父给她净化身体，出的汗都是豆粒大小的，我说大娘咱歇一会儿，她说：“不歇，我能坚持住。”我教她第五套功法的时候，她一次就盘了一个多小时，我问她腿痛不痛，她说：“痛我也得炼完，痛也比吃药好得多。”就这样天天到我家里听法炼功。在这个过秋的阶段她不去我家炼功了，我去她家问怎么回事，她说忙了先歇一歇，我说：“大娘，师父讲过特别是年岁大的人，给你们延续来的生命，是叫你们修炼的，不是叫你过常人生活的。修炼可不是儿戏。”因为她一字不识，我说完她就知道错了，接着就到了我家学法炼功。现在大娘的老伴逢人就说：“自从俺家里的炼了法轮功这半年，没吃一粒药，身体都好了。”

    以上是我在这几年中的一些修炼体会，我现在在正法的洪流中，尽力的做着讲清真象、救度世人的事情，我真的觉着自己是那么荣幸……

    不当之处请同修指正，共同精進，直到圆满。


在正法修炼的路上勇猛精進

    文/中国大陆大法弟子

    【明慧网2004年10月10日】在没背法前，有时每件事过后觉得不在法上，感到后悔，背法后确实没有后悔的感觉。体悟到师父在《法轮大法义解》中讲“自从开展背书后，学员不是做了事情以后去对照，而是在事前他就知道了该不该做，这样非常好。”的内涵了。——本文作者

    * * * * * * * * *

    一、结缘

    “悠悠万世缘　大法一线牵”（《神路难》）

    1995年12月份的一天，我爱人回家对我讲：“某某人说，你们一家人人性很好，应该修炼法轮功。”我当时听了没有在意，过了几天，这位法轮功学员给我家送了两本宝书，一本是《法轮功》，一本是《转法轮》。从接过这两本宝书后，我一看就爱不释手，千方百计挤出时间来看。

    有一天晚上睡觉，忽然看到天上出现了很大很大的一个“法”字，当时觉得自己并没有睡着，意识清楚，也不是做梦，过了两天晚上又出现同一种感觉，觉得自己一下子走了，开始不知道去了什么地方，后来感觉到了“杨府”。第一眼看到的是佘太君，看得清楚特别真切。佘太君十分慈善，我上前去问，佘太君向我摆手，意思是不让我说出来。当时我上前去想问什么？佘太君知道，同时她一摆手就回答了我要问的问题，我也知道了，我俩对视一笑都明白了。又过了几天，晚上我做了一个梦，梦中自己考上大学了，这个大学在很远很远的地方，并且给我发来了通知书，梦中的亲朋好友都为我考上大学敲锣打鼓向我祝贺。为了我得法，敬爱的师尊一连三次点化我，后来师父的《洪吟》出版后，我拜读完，才知道师父为了正法救度众生，多次转生人世结缘，尤其是我看到《游雁门关》时，倍感亲切，后来在一次炼功时，忽然悟到，我跟师父是在“杨府”结缘。看完师父的《北美巡回讲法》时，一切我都明白了。

    二、学法

    “学法得法，比学比修，事事对照，做到是修。”（《洪吟》）

    师父在《溶于法中》讲：“作为学员，脑子装進去的都是大法，那么此人一定是真正的修炼者。所以在学法的问题上要有一个清醒的认识，多看书、多读书，是真正提高的关键。再说清楚点，只要看大法你就在变，只要看大法你就在提高，大法的无边内涵加上辅助手段炼功，就会使你们圆满。集体读与个人看都一样。”我想既然选择了修炼，就要严格要求自己按照大法的标准去做，于是下定决心背《转法轮》。如果脑子装满了大法，人的东西占的空间就少了。

    我在修炼过程中严格把握自己的心性，做到事事对照，时时修心性。遇到任何事先向内找，不要因为个人的利益去伤害任何人。当时工作很忙，上级领导来我单位三番五次的检查工作，于是我就合理安排时间，每天早晨3点多起床，第一件事背法。到2001年9月19日，我背了五遍《转法轮》。在背法的过程中，克服了很多障碍和干扰，也真正体悟到了许多法理。除此之外，在每天的其它时间里，再通读《转法轮》或其他大法书和师父的新经文等。

    从修炼开始，我就把学法、背法、抄法放在一切的首位。背法的好处很多，仅举几例：

    ①背法使自己真正能够学進去，排除各种干扰，一心不乱的背，如果精力不集中，就背不下来。

    ②背法多了，各种执著欲望、后天的观念思想业力等不好的东西修下去的就多，心性提高得快，过关过难时正念强，过的比较轻松。

    ③背法多了，在修炼的路上，能把握好心性不会走偏，能在大风大浪中经得起考验。每提高一步，上升一个层次，感觉都是扎扎实实的达到标准。

    ④在没背法前，有时每件事过后觉得不在法上，感到后悔，背法后确实没有后悔的感觉。体悟到师父在《法轮大法义解》中讲“自从开展背书后，学员不是做了事情以后去对照，而是在事前他就知道该不该做，这样非常好”的内涵了。

    三、选择

    “风云突变天欲坠　排山捣海翻恶浪”（《心自明》）

    1999年7月20日以来，全国各地利用所有电台、电视台、下文件、报纸等所有宣传工具都用上，尤其是电视天天播放取缔诽谤法轮功的内容，到处抓人、打人、劳教、判刑、毁书，利用军、警、特务外交所有的邪恶手段铺天盖地而来，真好象天要塌了一样。市总站的几个站长和部分辅导员被抓，对所有修炼法轮功的人员都采取不同形式的集中起来“学习”(其实是强制洗脑)，当时我是被区组织部组织基层领导干部办班“学习”4天。在这期间，缴书、照相、记者采访；组织部长、人事局长、区委书记等，都分别找我谈话，逼着我放弃修炼，我在我们部门很快就成了出了名的新闻人物。

    回家后亲朋好友、同学、同事和我爱人单位的领导，还有我爱人的同学、同事、邻居都来劝我放弃修炼，说不要跟国家对着干，胳膊拧不过大腿等等。当时无论他们怎样劝我，我只有一念：坚修大法心不动，因为我才知道大法究竟是什么，而他们并不知道。同时根据几年来的自己实修、受益情况坚信法轮大法是正法，少数当权者下令取缔是错的。只是当时那种邪恶气势和多方面的压力压得我透不过气来。不想见人，觉得时间真难熬，真是度日如年，当时只想哭，想找一个没有人的地方大哭一场，或者到一个高山上大声呼喊，发泄出压在心里那种说不出来生不如死的痛苦感觉。

    我突然想起师父在（《大曝光》）中讲：“我们把常人社会的形势改变一下，大气候反过来的形势下，看谁还说大法好，看谁的心态在变化，这一下子不就表现得淋漓尽致了吗？”现在在这种邪恶的气候下，是坚修大法紧随师父，还是执著太重迷方向，这是对大法弟子的严峻考验。于是我就叫着自己的名字，问自己：你还是个修炼的人吗？主意识不强能经得起考验吗？师父为了拯救宇宙、救度众生吃了无数的苦，今天遭到邪恶无理的诽谤，你竟然表现的这样无能为力。你配当师父的弟子吗？于是决心放弃一切，排除干扰，坚修大法紧随师。晚上跟我爱人说：“我决心已定，坚修大法心不动。要真让我放弃修炼，我生不如死，活着也无意义。”他看我态度坚决再也无法改变，就同意了，后来帮我做了不少工作。就在当天晚上，我躺在床上，感觉自己好像飘了起来，力量很大，并且在眼前看到法轮在旋转，速度很快；连着两次这样的感觉，我知道这是慈悲的师父在肯定自己的正确选择，鼓励以后修炼要精進。

    四、正念正行

    师父多次讲法中讲到时间的紧迫，要求弟子要珍惜利用，随着正法進程的快速推近，确实感到时间的紧迫和大法弟子救度众生责任的重大。原来自己负责几个炼功点和乡下的大法资料，取送资料都是利用上午下班时间去同修家拿，送完后再回家，有时忙起来连饭也顾不上吃，下午继续上班，晚上学法，基本上雷打不动。

    我讲真象、撒资料的时间和形式都是随时做，如撒资料，我随身带、多则几十份，少则几份，看见熟人顺手就给，路过什么地方随手就发，从不放过任何一处发资料的机会。下班、开会、上街都做。讲真象基本上见人就讲，逢人就说，如上班时跟本单位的同事讲，回家跟邻居和来家的客人讲，开会时间跟同行讲，有时讲完再给他一份真象资料，告诉他们看完后再送给别人看。

    记得有一次我带着几名同事去血站献血，除了照顾好献血的同事，余下的时间，一上午就讲了5人，每讲完一人给一份真象资料。晚上利用7点左右看新闻的时间，带着20多份不干胶，一边走一边贴，来回用了不到半小时贴完就回来了，什么都不影响。总之我利用好每天的分分秒秒，从来不浪费时间，也不放过任何一个讲真象和撒资料的机会。

    师父在《转法轮》里讲：“修炼要专一”。我悟到我们时间越紧，学法就越要专一，要一心不乱的学法，把宇宙大法每一个字、每一句话都学進去，装進脑子里这样才能事事处处站到正法的基点上，做事效率事半功倍。根据资料点上资料供应情况或根据当地不同的需要，也随时写出自己的体会跟几个同修切磋后打印出来，随时撒发出去。内容是劝世人在看待法轮功问题上要头脑清楚，分清正邪好坏，明辨是非真假，扶持正义，主持公道，敢于说真话等内容，如致学生家长一封公开信题目是“救救学生们”，主要是针对当时教育部和团中央号召在学生中搞万人签名活动来毒害青少上的内容，我们打印出来，采用不同形式，很快发放到千家万户学生家长手中。晚上做梦开始自己是步行在泥泞的道路上回家，后来骑自行车，再后来坐汽车、坐火车、最后坐飞机。我知道这是师父鼓励自己在正法修炼的路上，不断的勇猛精進。

    五、整体提高

    师父多次讲过，大法弟子是一个整体。因此整体提高，整体升华是极其重要的。在正法修炼中，不但自己精進，还要帮助走不出来的同修共同提高。为了整体提高，首先恢复原来的学习环境，每周一次为了安全多次换地方。其次，多次组织大小不同的法会互相切磋共同提高，然后再一个一个的分头去找，帮助他（她）们去掉怕心，破除障碍，排除干扰走出来证实法跟上正法進程。

    恢复学习时开始人不多，后来逐渐增多，少时2—3人，多达20余人。组织法会由几人、十几人、多则几十人。揭露邪恶讲真象方面开始引导他（她）们写信、邮信、再让他们拿红包，后来直接拿真象资料，最后拿不干胶横幅。由开始拿一份二份、后来拿10份20份，再后来拿几十份。讲真象先跟自己的亲朋好友讲，跟同事、同学知心朋友讲，由跟熟人讲发展到跟生人讲，由先跟少数人讲，提高到跟多数人讲。就这样同修们由不敢出来、到敢出来，由不敢做不敢讲、到敢做敢讲，由做得少到做得多、由胆胆突突到心态纯正，一步一步的走了出来。

    记得有一次晚上，我们二十来人参加小型法会，有一同修说内部消息，今晚全市邪恶有行动，抓大法弟子、抄家等破坏活动，主要为这事，我们如何破除邪恶行动，我们切磋破除的方法是：我们两人或三人一组，分别去电话亭给市公安局、610、110等直接打电话，揭露他们的邪恶，于是我们就分头活动，结果邪恶没有行动。去年有一同修被邪恶绑架并判刑，在这期间，我们根据师父揭露当地邪恶的要求，有一同修把她的情况写成材料打印出来，有的撒发、有的张贴，一晚上撒遍了熟悉被判刑同修的所有地方，贴到公安局、检察院、看守所，洗脑班等地方，及时曝光。有同修的孩子12岁看到邪恶之徒在揭我们贴的资料时，先看周围有没有人，就是小孩它们都害怕，它们知道自己干的是坏事，怕被人看见。总之我们的正念正行震慑了邪恶，发挥了整体作用。

    六、流离失所的日子

    2001年6月下旬的一天，市公安局8名警察来我家，有的带着酒气。一看我不在家，就气急败坏的不分青红皂白乱翻一气，翻得乱七八糟，一边翻，一边训斥我爱人：为什么不报公安局，你是国家干部又是党员，知情不报判你包庇罪，等等。当晚恶警偷走我家2000元钱人民币，抄走了我的大法资料和书等，同时把我爱人带走（不是大法弟子）。他被象犯人一样关了一宿，第二天中午12点，由单位领导做保才被放回家。

    当时邪恶气势很猖狂，公安局恶警派人蹲坑，日夜监视，花钱雇我爱人单位的职工不断到我家和本单位亲朋好友家探视，到各个外地的亲戚家乱找，到处张贴我的照片，并且说明谁举报抓获奖金5000元，定为国家公安部二级督办，到处张贴通缉令通缉我。就在这种高压逼迫下，我被逼流离失所一年多。

    当时市资料点被抄，同修们被抓，损失很大。当时跟同修们也联系不上，又在这种邪恶的迫害下，无奈到一个很远地方的朋友家避风，一住就是三个月。在这三个月的日日夜夜中，正念不足，各种执著欲望都往外返，非常痛苦——接不到师父讲法的痛苦，跟同修失去联系的痛苦，外地人说话听不懂的痛苦，失去工作环境抛家舍业的痛苦，整天一人在家又寂寞又孤独的痛苦等等，常常站在窗前望着过来过去的世人，痛苦得泪流满面。特别是在去“情”的过程中更苦，尤其是夫妻之情，想到丈夫为了自己修炼承受很大，儿女之情，想到孩子失去母亲的痛苦、父母之情、亲朋好友之情、同事之情等等。深深陷到情的困扰之中，痛苦的不能自拔。

    一天，我突然想起师父在《转法轮》中讲：“修炼就得在这磨难中修炼，看你七情六欲能不能割舍，能不能看淡。你就执著于那些东西，你就修不出来。……这个情要是不断，你就修炼不了”。师父《在澳大利亚法会上讲法》中讲：“‘情’字啊是很难放,……人一生出来就被这个情泡着,它是浸透你一切细胞的，三界内所有的分子与细胞都被它浸透着，所以修炼中就很难摆脱”。这时想起自己是个修炼的人，正法时期的大法弟子。于是决心放下“情”这个三界内人的东西。开始认真学法、背法、抄法，到点发正念，用写信的形式向世人讲真象。这样一来，主意识增强，正念也足了。我悟到，正因自己有执著很重的“情”，被魔钻了空子，干扰你折磨你最后控制你让你痛苦，甚至让你痛苦得放弃修炼，达到它毁掉你的目地。在去掉“情”的干扰的过程中，我深深体会到：在触及到你这颗执著的心真正要去掉的时候，才感到痛苦，胸痛心苦，真是剜心透骨的痛。理解了师父在《真修》中讲：“当你们的名、利、情要放下时才感觉苦”的真正内涵。

    除了情还有思想业力和后天形成的各种观念，本性上的为我为私，都是很顽固的，彻底排出去，修掉它也是比较困难。师父说：“修炼中所要去的每一颗心都是一堵墙，横在那阻挡着你修炼的路”（《环境》）。“站在什么基点上看待大法，这是根子上的问题，也正是我要给你指出的。在你们的修炼中，我会用一切办法暴露出你们所有的心，从根子上挖掉它。”（《挖根》）。于是我决心把自己所有的执著、欲望和后天形成的观念，要从根子上拔出来挖掉它。我就一个执著一个执著的找，一个观念一个观念的挖，一个欲望一个欲望的去。找到后，要先分清真正的自我。分清以后，再正念铲除。去的比较快。

    如我在修炼以前，跟二弟关系不太好，从思想上恨他烦他。修炼以后，我按修炼人的标准做。师父在《美国中部法会》中讲：“你要不爱你的敌人，就圆满不了。”何况他还不是敌人。从思想上往外排，排了很久很久，还是不行，一看见他还是原来的状态，这一次我就从头找起，根子在什么地方，我为什么恨他烦他，因为我结婚不久，就发现二弟从个人利益上很自私，爱占便宜绝对不吃亏，什么事都得争上风，为此我们矛盾过。找到这，发现自己已经形成跟他来往怕吃亏的观念，这个后天形成的观念控制自己三十来年，还根深蒂固，给修炼造成很强的障碍。

    这个后天形成的观念为什么这么难去呢？师父在《转法轮•卷二》“佛性”一文中讲：“一种观念形成后，会控制你的一生，左右这个人的思想，以至于这个人的喜怒哀乐。这是后天形成的。如果这个东西时间长了，会溶在人的思想中，溶在真正自己的大脑中，它会形成一个人的秉性。　　形成的观念，会阻碍着、控制着你的一生。人的观念往往是自私以至更不好的，所以又会产生思想业力，人又被业力控制着……但破除后天的意识观念很难，因为这就是修炼”。学到这自己真正体会到后天形成的观念为什么不好去掉的原因所在。现在根子找到了拔出来，彻底挖掉它。于是我就一个个的找，一个个的挖，一个个的抓住它，一个个的去掉它。

    总之在流离失所的日子里，我深深体会到：主要去的“情”和后天形成的“观念”“思想业力”再加上旧势力的干扰破坏，就象师父新讲法上说的那种“顽石”是非常难去很难突破的，靠我们自己是解决不了的，就看你想去掉的这颗“心”一切都是师父给做。流离失所本来就是旧势力给我们安排出来的修炼环境，是师父不承认的，只因当时从法理上没有悟到，更没有做到全盘否认旧势力的一切安排，所以老是陷在痛苦不能自拔之中。后来在师父的慈悲点化下我回来了，又投入到正法揭露邪恶、讲清真象救度众生之中。

    七、正念的威力

    2002年10月份的一天，我在亲戚家被邪恶之徒非法绑架。当天下午他们给我照像、录像，公安局长、国安队长还有警察十余人对我围攻，一边训一边问，问我在流离失所期间，住在什么地方，跟谁联系，资料的来源等等，我一概不回答不配合。第二天早晨7点多两名局长来到一看什么也没交待，就立刻把脸一翻，恶狠狠的说：“如果不如实交待，马上把你亲戚逮捕，判他们包庇罪，就看你的态度，到八点还不交待，我们马上行动。”说完气呼呼的走了。我不但没有交待实情，有机会就给他们讲真象，揭露邪恶的罪行。两天后我被送進看守所。

    我一進看守所，第一念就是：“我必须从这里堂堂正正的走出去”，“这里不是我呆的地方，我无罪。”我一切不配合邪恶安排，不参加强制劳动、不值勤、不穿号服，不背监规，该炼功就炼功、该发正念就发正念、该讲真象就讲真象（不久前这里有一同修因被野蛮灌食致死，环境变的宽松一些）。过了几天我静下心来，找自己在正法路上修的有漏的地方，找来找去，是求安逸之心、怕心和情。正因为有执著，让黑手控制邪恶烂鬼钻了空子，走了旧势力安排的修炼环境。当时悟到：铲除旧势力的安排，全盘否定它，不是口头上喊的，只有从法理上真正分的清，才能铲得准它们死的快，才能做到全盘否认。

    我想如果就这样呆下去，浪费证实法的时间，还是走旧势力安排的路，简直是在犯罪。于是我就开始绝食抵制迫害，走正自己正法修炼的路。以后除了每天整点发正念外，剩下的时间学法、背法和同修切磋，把原来背下来的法，不知背多少遍。记得有一次背《论语》，一天背了60多遍。当时背得满脑子都是《论语》。就像师父在《转法轮》中讲的：“人念佛号要一心不乱的念，心里什么都不想，把大脑其它部分都念木了，什么都不知道，一念代万念，阿弥陀佛的每个字都能显现在眼前”一样。晚上做梦看到蓝蓝的天下面有一层薄薄的黑云，黑云上边的天空，真是天清体透无比的美好。

    11月下旬的一天早晨，通知我整理东西，当时我以为让我回家，结果出门一看，两名警察，还有单位的负责人。马上问：“你们带我去哪里？”警察说：“换个地方。”一边说，一边拖我上车，坐在车上我一连几次的问，警察都没有说实话，最后我又问：“你们到底送我到哪去，现在还不敢说句实话，你们还为江泽民卖命助纣为虐吗？你们就不怕报应吗？”“就拿今天这件事来说合理吗？邪恶定我什么罪，送我到哪去，就应该提前跟我讲，并且通知家人。”“你们就这样偷偷的行动，不敢光明正大，连个实话都不敢说，执法犯法法律何在？到底是执行江泽民的什么政策，违背自己的良知干事舒服吗？”两名警察说我们也是执行任务的，说了也不算。快到劳教所的时候，他们才告诉判我劳教三年，让我签字。我说我不承认，这是对我的迫害，不签。我开始发正念，第一念是“怎么来的怎么回去”，同时铲除我所到之处另外空间的邪恶，求救师父加持弟子闯过这一关。结果体检时，身体不合格，演化出几种病态，省劳教所不收，就这样在师父的慈悲呵护下，当天返回来闯过了这一关。

    回来后又把我送回看守所，看守所也不收，警察跟监警说“借拘两天”，就又把我分到1号监室。正好还有一名同修，她已经绝食20余天，正念很足。当时把我正念闯关和邪恶的行为告诉她和监室人员，揭露邪恶的罪行。同时还鼓励同修只要坚信师父、坚信大法，一定能闯出魔窟。几天后邪恶通知家属交一万元放人，家中无钱，最后我爱人借了3000元缴上才闯出了看守所。

    闯出魔窟又進火坑，邪恶还是不放过我，又将我送到洗脑班進一步迫害。首先不承认旧势力的邪恶安排，其次正念铲除，最后继续绝食抵制。师父说：“一正本身就压百邪”（《正念》）邪恶无论采取什么手段，我一概不听也不配合,这时我绝食已有40多天，原来進看守所的体重154斤，现在还有106斤，身体极度虚弱，几乎不能自理。在这种情况下，洗脑班推出来不收了。就这样，在师父的慈悲呵护下，大法的威力，自己的正念之下，十来天的时间，连闯劳教所、看守所、洗脑班三关。通过正念闯关，使我深深体会到正念的威力。

    八、修炼的严肃性

    师父在最近的讲法中明确告诉我们，旧宇宙的本性是为“私”的，而新宇宙的本质则是“无私”的。旧宇宙“为私”的本质，贯穿在旧宇宙从上到下各个层次，我认为到了宇宙最低层次的表现形式，常人中的名利色情各种执著、欲望，所有的一切人心都是“为私”的。所以在个人实修阶段这些败坏物质，就一点点去，一层层的修，只有不断的去，不断的修，最后才能达到师父在实修阶段中对我们的要求标准。也就是师父在（《转法轮》）中讲的：“告诉你一个真理：整个人的修炼过程就是不断的去人的执著心的过程。”个人实修过程是为正法修炼救度众生打基础的。

    正法修炼，按照师父要求标准做好三件事，我理解：关键是改变“为私”的本性，彻底扭转人的观念；明确我们正法修炼特殊的责任，摆正个人修炼和正法的关系，抓住救度的主线明白大法弟子生命存在的实际意义，从法理上真正分清谁对谁的迫害，从而做到全盘否认旧势力的一切安排，解体旧宇宙的整套系统和机制，才能走正我们修炼的路。要达到这一境界，必须经过一个脱胎换骨的正法修炼过程。所以修炼是严肃的，一念之差可能就毁了自己。现在是黑手与坏神直接参与迫害，它们在明白的状态下，千变万化的迫害我们，我们是在迷中破除它们的迫害救度众生。显然，我们知道师父为什么一再让我们学法！学法！！学法的又一内涵了。

    在正法修炼中，这个根本的执著“为我为私”是很难去的，就象我们在修炼提高路上的一把锁，层层提高层层有，突破不完的障碍，过不尽的关都有“为我为私”。因为“为我为私”是贯穿旧宇宙层层空间中，我们又都是从旧宇宙中过来的，本性又是建立在“为我为私”的基础上，所以它是导致旧宇宙在成住坏灭中在灭的阶段解体和灭亡的必然。

    “为私为我”在正法修炼中表现最突出的就是“怕心”，怕心在同修中不同程度的存在着，由于它的存在，同修不敢走出来证实法；由于它的存在，有很多原来修的不错做的同修，到现在缩手缩脚；美其名曰“为了安全要理智”掩盖自己藏的很深的“怕心”；由于它的存在，很多同修在监狱、劳教所、看守所、洗脑班承受不住邪恶的迫害，转化、假转化甚至于邪悟等等。这一切的一切，我认为深挖根源，“怕心”的背后就是“为我为私”这个本性上的物质在起作用导致的结果。就我本人而言，由于放不下“自我”，一念之差让邪恶钻了空子，在正法修炼路上跌了大跟头，给自己留下了永久的遗憾。在正法修炼路上，随着对名利情的执著逐渐去掉，执著结束时间、执著圆满、执著个人的威德、执著个人在新宇宙的位置，走错路的同修执著由于过失担心失去什么，执著于对这种损失的弥补从而再掉下去，毁于一旦等等等等。

    什么事情看的太重了，实际上你就陷在“自我”之中了，还是本性上的根本执著没有去掉的主要原因。这个根本执著为什么这么难去呢？师父在（《2004年芝加哥法会讲法》）中讲：“大家知道，有许多东西、许多的执著心为什么那么去去不掉？为什么那么难？我跟大家一直在讲，粒子是从微观上层层组合一直到表面物质。如果在极其微观下大家看看思想上那些个执著的东西形成的物质是什么？是山，巨大的山，象花岗岩一样的顽石，一旦形成了人根本就动不了它了。”

    我理解：在新旧宇宙交替之际，在正法修炼到了最后的阶段，修去本性上的根本执著“为我为私”是大法弟子人人都必须过的“死关”，人人都得过。因为这个“为我为私”是旧宇宙的属性，它导致了旧宇宙的毁灭，旧宇宙法的解体，它导致了那个来源于层次极高的生命本能自救的一念，造成这场迫害的浩劫，是毁灭了20%层层参与正法的旧势力被灭尽的根源，同时也毁灭了宇宙中大批的众生。所以我认为大法弟子必须修掉“为我为私”，才能同化新宇宙“无我无私”的法理，达到新宇宙法的标准。真正脱去千百年来在旧宇宙中形成的这个“壳”成为新宇宙的佛道神。

    以上是自己所在层次的体会和认识。当然在修炼过程中还存在着许多不足没有写出来。不当之处请同修们慈悲指正，双手合十。

    最后用师父《洪吟二》《洪劫》结束“法正洪穹除旧尘　天地茫茫处处春　悠悠万古洪势过　再看新宇佛道神”。


走师父安排的正法弟子修炼的路

    文/北京大法弟子

    【明慧网2004年10月15日】由于工作关系，我经常到各单位，这成了我讲真象的好机会。在讲真象过程中我按照师父的要求，“把自己当作炼功人，摆正与人的关系，” （《转法轮》）首先让同事们都感受到我是好人，时时处处严格要求自己，这样讲真象时就会深入人心。平时一有时间我就去楼里、街上发资料、贴标语，真像师父所说：“骑自行车就象有人推你一样，上楼上多高都不累，”有时遇到楼门是电子门，我就心生一念：有人开门就好了。这时准有人给我开门，正如师父所说：“修在自己功在师父。”——本文作者

    * * * * * * * * *

    师父好！

    全世界大法弟子好！

    当我看到明慧网的征稿启事时，五年来作为一个北京的大法弟子，我深感愧对于师父的慈悲苦度、在世众生的苦苦期盼。但是，为了“……总结经验、找出不足、发扬好的成果……”（ 《致欧洲维也纳法会》 ）我还是把我五年来所走过的路展现出来，目地是把今后的路走得更好。

    1999年7月20日——

    这天我和家人一起来到位于后库的信访办，和学员一起向信访办申诉法轮大法学员所遭受的不公正待遇，我与其他学员站在马路边的人行道上，这时过来了许多武警，我心想：我们应该与这些武警说说我们来这里的原因，他们也许对法轮功及学员的行为一无所知。这时武警由治安警察指使已开始把学员暴力殴打、挟持着离开信访办，驱赶到汽车上了。我背着书包、抱着孩子被挤在被警察驱赶的学员后面，身后是施工用的钢管，我的腰部感觉马上要挤断，怀里抱的孩子也被挤得号啕大哭，我不停的安慰着他和我自己：“有师父法身保护，不怕外邪侵扰。”当我心中只有这段话时，我身边的学员与警察“哗”的一下移开了，我想：这是师父在保护我们呀！

    正在我不知是走是留时，一名武警走来对我说：“带着孩子赶紧离开这里！”我没有动，看到我的家人和其他学员被殴打驱赶着上车，我犹豫了。这时我遭到了殴打，被推上了车。汽车行驶在不太宽敞的马路上，街边围观的世人迷茫的看着我们，我和母亲透过车窗哭着向世人喊着：“4.25总理都接见我们学员代表了，我们没有错；我癌症都炼好了！”

    公交汽车到了石景山运动场外，我和学员们在车里等待着。这时运动场内外都是因上访而被驱赶到这里的学员，我看见武警和警察也都在无所事事的等待，我心想：其实他们也挺可怜的，也可能不知道法轮功和4月25日学员和平上访的事。我于是下了车坐在马路边上有意和休息的武警聊起来：“你们是执行任务的，可你们为什么打人？我们都是好人、没有犯法，总理对法轮功都有批示：不打棍子、不扣帽子，4月25日还接见了学员代表；国家体委也对法轮功作了调查，没有发现任何问题。”武警们说：这些事我们都不知道，我们也是执行任务。同时还要把一瓶矿泉水送给我喝。

    我又把自己身体通过炼功变好以及母亲的癌症炼好的事和他们说了。过了一会儿，我和家人看到在这里就是呆着，还不如离开，为什么听这些警察的指挥呢？于是我们借找水喝离开了那里。

    1999年8月——2002年

    两名片警来到我家询问情况、记录、没收大法书籍，我在他们询问的过程中心平气和的讲了我为何修炼及修炼的目地，老警察也向我袒露了他的心声，他能够理解同情炼功人，但年轻的警察较蛮横，威胁我说再不交书就要抄家。这时我妥协了，做了修炼人不应做的事，还为自己找理由开脱：“给警察书，还能让他了解了解法轮功。”这是一个修炼人应该做的吗？

    事后，我问自己：我修炼对不对？师父是否会象媒体说的那样吗？师父写的《转法轮》可是叫人做好人的书呀，所以我认定我修炼没有错，师父肯定是被他们诬陷了。这时我想起了《转法轮》关于妒嫉心的问题，我的心里明白了许多。所以此后电视新闻诬陷师父、诬陷大法的内容我一概不看，电视也不开了。我有时间就学法，但是还不知自己如何做。

    有一些学员主动与我和家人交流。我当时认为监狱是关坏人的地方，到了天安门明摆着就是让他们抓進去。这期间里我做了一个梦：我和一些人在海岸边垒墙，怎么垒也垒不高，这时海水忽然涨到天那么高向我们扑来，我和人们没有抵挡住，就往回跑，忽的一下一堵高墙挡住了海水，但我看见一个打坐的人（好象是神体）从一幢楼中直线下落。这时，师父的许多篇经文出来了，我的为私为己的私心被暴露出来，我看到了我的执著，着急怎么把它去掉。直到一天一位学员送来了真象资料，我认为这才是我要做的。

    我决定到天安门发真象资料。这天，我拿了许多真象资料坐车车上发，走路楼里发，心里想着的就是师父的法，想让人们知道真象。在车上一位老者把我叫住问我多大了，知不知道“会道门”，我如实的告诉他我的年龄，但后面的问话对我来说是措手不及，我就告诉他母亲癌症炼好的事。老者不明事理，反而气得把手里的真象撕碎。我心平气和的边捡边说：车里这么干净，扔到地上多不好。老者气得叫道：你这是骂我！当时我一点都没动气：这怎么是骂您呢？车上也有些人冲着我喊一些什么国民经济的事，或有些人让我赶紧下车，要不警察来了就会把我抓起来。总之，车上对于我讲真象的言行有默然处之的、理解观望的、污言秽语威胁的，但是我心里很平静。到站下车后，我回想刚才车上的一幕幕，找找自己哪里有没做对的？是否因为我没有回答好其中的问题才招来一些人的叫骂，我应该怎么回答这些问题哪？边想边走向了我要去的天安门。

    由于我的执著，我没能在天安门喊出我的心声，我想：这怎么行？于是，在地下通道里我想我不能就这样回去，当我把一份真象递给一对母女并说“请看法轮功真象”时，那位女儿“噌”的一下把资料拿过去了。我看到她的眼神中流露出的期待与严肃。虽然她没有说什么，可我却似乎感受到了师父对我的期盼：离正法时期的大法弟子相差还很远。真是像师父说的“生死非是说大话　能行不行见真象”（《心自明》）。

    但是，我坚定了自己修炼之路。师父说：“修炼就是这样，你在不断认识到自己的不足的时候你就在提高了；但是怎么样去坚定自己，才是走好以后的路最重要的。”（《2003年亚特兰大法会上讲法》）由于我在单位讲真象，单位领导班子与我面对面的谈话，用工作来威胁我，我当时什么也不想，就记着师父的“用理智去证实法、用智慧去讲清真象、用慈悲去洪法与救度世人”（《理性》），当时真是从心里想让这些人明白真象，根本不想以后会发生什么。其间做我工作的人苦苦哀求、甚至以泪洗面要求我放弃修炼，我都没有动心，《转法轮》中的法理时刻在我脑海里出现。最后单位请示上级要求辞退我，上级答复：炼法轮功的不许辞退。

    由于工作关系，我经常到各单位，这成了我讲真象的好机会。在讲真象过程中我按照师父的要求，“把自己当作炼功人，摆正与人的关系，” （《转法轮》）首先让同事们都感受到我是好人，时时处处严格要求自己，这样讲真象时就会深入人心。平时一有时间我就去楼里、街上发资料、贴标语，真像师父所说：“骑自行车就象有人推你一样，上楼上多高都不累，”有时遇到楼门是电子门，我就心生一念：有人开门就好了。这时准有人给我开门，正如师父所说：“修在自己功在师父。”

    但是，由于自己的干事心、急于求成以及学法不够、放不下亲情等诸多执著，被邪恶钻了空子，由单位欺骗绑架到洗脑班。开始时我还有意的向洗脑人讲真象，可是随着时间的推移，我的意志被摧垮“有意的接受邪悟”做了我永远都悔恨的事情。母亲告诉我：看见我的身体变成一半黑一半白。我自己梦中看见有一东西要進入我身体，我急忙喊师父，那东西才没上身。20多天后我一从洗脑班出来，就立刻上明慧网声明洗脑作废，但是洗脑给我带来的心理上痛苦，直到今天还在折磨着我。师父说，“作为一个修炼的人，这个污点如果不能洗刷掉，将意味着什么，你能想象得到吗？”

    通过大量的学法，我认识到：师父不承认这些迫害，我要全盘否定它。法理上明确了，但时不时在修炼路上又不精進。一次梦中我和母亲、孩子开着一辆吉普车在笔直的柏油路上行驶，我这时在车上睡起了觉，于是掉在了路上，醒来后一看车走远了，我还拿着枕头去追车。我想师父在《转法轮》中提到的“中士闻道，若存若亡”，恰恰就是指我这一类的，虽然看起来好象是在修炼的路上走着，但经常在路边玩耍、休息，而那些精進的弟子却如威猛的雄师勇往直前。

    2003年——2004年

    在我从洗脑班出来后，根据情况在家建了资料点，真象资料源源不断的去救度众生。相继而来的一连串的干扰，家庭内部的矛盾、家人的债务等等，我在这种矛盾中只认识到是在提高我的心性，而没有对旧势力有深刻的认识，究其原因还是我学法不够。家庭资料点也因还债，被债主间接的给破坏了，经济上受到了损失，而家人之间的矛盾更加突出，我被夹在他们中间，又是协调人、又是资料员，可我没有做好圆容的工作，而是自己做自己的，心想：“那么多众生需要救度，哪里还顾得上闹意见？”因此，家人直到现在还是一盘散沙，有了问题向外找。虽然又建立了家庭资料点，但实际上是我自己承包了全部的内容。

    我在制作打印发送资料的过程中吸取了以前的教训，认真做好师父要求做的三件事，不管事情多忙，到整点就发正念，固定时间学法，插空炼功，发资料符合常人的时间，“最大限度符合常人状态修炼。”

    有一段时间，家人认为我这样做是在走极端，把机器收了起来，我向内找：是否是因为我没有按师父所要求的“遇到矛盾不要绕着走，而要去解决它”。我一边找工作，一边自制真象资料，“不要等、不要靠。”没有机器印我就拿起笔写、画，贴出去、发出去、送出去，救众生的事每天每时都不间断。“修炼中我是叫每个大法弟子都独自走好自己的路，建立各自的威德，使自己真正走向圆满，成为一个主掌各自天地的王。怎么能不自己走路、不自己学好法、不树立自己的正念呢？”（2003年亚特兰大法会上讲法），这天梦中我觉得自己在空中飞，看见闪光的大路上人头攒动，我飞到这些人最前面，看见有一把镶金的大理石座椅，我戴着王冠，穿着金色斗篷坐在椅子上看着他们，我的身后还延续着那无尽的闪光的大路。过后，我悟到还有许多众生需要我去救度。这期间家人对我的指责甚至谩骂我都默默接受，虽然心里有时很难受，但一想起《转法轮》中的法，我就没有什么可委屈、难受的了，同时我也认识到邪恶是无孔不入的，我在不断清除自身空间场与周围空间场邪恶因素的同时，清除干扰家人的邪恶因素，让家人理智清醒的对待所发生的事。过了一段时间，家庭资料点又运转起来。

    师父在《放下人心　救度世人》中要求我们“全面开始抓紧救度世人”，我悟到：这是对我们正法时期大法弟子及新老学员的明示和更高要求。一次，打印机在打印一张清晰的真象之后，第二张就不太清晰了，第三张就更不行了，我上一台打印机就是这个毛病，最后什么也打不出来只好又买一个，这对于没有生活来源的我来讲真是雪上加霜。我在学法的基础上，悟到是我没有更深入、更全面的救度世人，没有更广泛的向世人讲清真象，做的越来越不好。我虽然一直在做着发放真象资料的事，但慢慢的随着时间的推移，我依赖于资料，有时遇上找我问路的我也向他们讲真象，却没有主动的向更多的世人讲。深挖我的执著的东西，还是我“不能忍耐”这个不好的性格，就象师父所说“为兴而来，心必不坚” ，同时还固守着自己后天的观念不放，“最大限度的保全自己”，而师父要求我们要修成“无私无我，先他后我的正觉”。

    师父在《2004年芝加哥法会上讲法》中说：“讲清真象这件事情一定要做，而且一定要做到底。这件事没有按照旧势力的安排做，我们是全盘否定旧势力的一切的。”扪心自问：我在保全我自己的什么哪？其实就是旧势力安排的不想改变的东西，那么我如何配成为正法时期的大法弟子哪？在这些方面我还要和其他地区做的好的同修比学比修。另外，我在修炼中亲身体会到，要严格按照师父所要求的“三件事”去做，这样才能“整体提高，整体升华”，每天的三件事缺一不可，“持之以恒，他日必成正果”。我想做为正法时期的大法弟子，就必须走师父安排的正法弟子修炼的路。

    最后以师父《洪吟（二）》“无阻”与全世界大法弟子共勉：

    修炼路不同

    都在大法中

    万事无执著

    脚下路自通

    感谢师尊的慈悲苦度，弟子双手合十。

    文中不妥之处请同修指正。


坚修大法心不动　共同提高救众生

    文/湖北大法弟子

    【明慧网2004年10月11日】我是大陆的一名原来不识字的老年大法弟子，今年72岁。……我的愿望一出，师父就帮我，使我身心发生巨变，很快我会认字、会写字，随着学法的深入，师父改变了我的一切，慢慢的我懂得了一些法理，心里充满了喜悦，学法炼功非常精進。整个的个人修炼阶段我如饥似渴的学法、抄书、背法，全身心的溶入法中，为正法修炼打下了坚实的基础。

    我讲真象、救世人是分两个阶段、两种方式做的。第一个阶段是99年6月至2002年8月，方式是写信。……当我第三次找同修改信时，同修不在家，我没悟到，就让一个小弟子改，小弟子说：“奶奶，我不会改。”我还没悟到。这时，师父的声音在耳边响起：“就你自己写。”我既高兴又惭愧，这才悟到是师父点化：不要有依赖心，同修有同修的事。从此以后，我学会自己写自己改，写多了就不再象当初那么费力了。后来的很多时候，当我拿起笔考虑怎么写时，奇迹就会出现，全篇的文章就摆在我的大脑中，……我根本不觉得我是个不识字的老人。

    ——本文作者

    *　*　*　*　*

    师父好！同修们好！

    我是大陆的一名原来不识字的老年大法弟子，今年72岁。今天能亲笔写此法会交流文章，是大法的神奇威力，是师父给我开智开慧。回顾师父蒙冤、大法遇难、大法弟子被迫害的五年中，我勇敢的站出来助师正法、坚定的维护法的亲身经历，犹如昨日一般，历历在目。现将五年来我在正法修炼中提高与升华的过程写出来，向师父作一个阶段性的汇报，与同修们交流。

    一、 得法前后　判若两人

    得法前我身患多种疾病，而且病情严重、病史长。特别是患肾炎、胃病30多年，青光眼更厉害，左眼几乎失明。几十年来磨得我死去活来，求多少医、住多少次院、花多少钱已记不清了，但都不见病好。在绝望中我有幸喜得大法，那是难忘的1996年春天。一得法我就将没吃完的药、未打完的针，清理了一大篮子丢進了南门河，与病魔和药品告别了。果然得法不久，折磨我几十年的顽疾逐渐全部消失了，那无病一身轻的感觉真是无法形容，见到我的人都说我得法前后判若两人。是师父、是大法给了我第二次生命。那时，我从内心深处感谢师父，暗暗下决心：这么好的大法，我一定要修下去，无论艰难险阻，都挡不住我修炼精進的路。

    我的愿望一出，师父就帮我，使我身心发生巨变，很快我会认字、会写字，随着学法的深入，师父改变了我的一切，慢慢的我懂得了一些法理，心里充满了喜悦，学法炼功非常精進。整个的个人修炼阶段我如饥似渴的学法、抄书、背法，全身心的溶入法中，为正法修炼打下了坚实的基础。

    二、证实大法　 遭受迫害

    1999年7月，恐怖大王从天而落。一时间中华大地乌云密布、黑浪滚滚。我们这里也和全国各地一样，站长被抓了。7月22日，我们去省政府上访，证实大法，要求放人。结果把我们关了一天一夜，还强迫我们看诽谤师父的录像，第二天才放我们回家。

    99年12月25日晚，我和同修们在广场炼功，证实大法。被县公安局的恶警非法抓捕，在公安局审讯我们，又打又骂，审到半夜将我们送進看守所。当时抓了几十人，其中有12名老人。把我们老人关在一个号子里，寒冷的冬天，我们没有被子不能睡觉，我们就一个个挨得很紧互相取暖。在监狱里，我们受尽折磨，吃的稀饭是从犯人的尿盆中倒出来的剩饭掺的，很臭，每人每天还要交30元的伙食费。恶人非法提审我们，要我们写保证说不炼，我们当中只有一个老人怕心重，说了不炼就放了。剩下我们11位老人齐声回答：“炼！”什么也不写，还向它们洪法。结果我们被非法关押半个月才放人，每人罚款1—3千元不等，我被罚款3千元。

    出狱后不久，组织部和单位管组织的负责人来找我，说上级有令，报纸都登了：“共产党员不准修炼法轮功”，问我“还炼不炼”。我向他们洪法：法轮功教人向善，为人祛病健身，有什么不好？并坚决的表示：“炼！”就这样我被开除党籍（当年我是40年的党龄）。

    2002年元月8日，我们四位老太太（60－76岁）约好去北京上访。这天天气很寒冷（中雨加雪），也没有挡住我们去北京证实法的决心。我们带着横幅乘车到武汉，买好了下午5点去北京的火车票，可就在上火车的前半个小时，被武汉的公安便衣非法抓捕，并没收了我们的火车票，还逼问我们去北京干什么？我们不配合邪恶。后来它们听出我们的口音，就打电话，当地公安来人认出我们，就气势汹汹的拳打脚踢，将我们打得鼻青脸肿。当天晚上将我们戴上手铐，拉上警车，非法押回当地关進看守所，回来时已是深更半夜。一恶警见此时无人，趁机威逼、诈取我们四老太太退票的680元钱，扬长而去。

    去年两会前，听到消息：恶人要绑架一批大法弟子，说是怕大法弟子去北京上访。第二天我做了个梦，梦见一座小屋边有一个黑洞，洞里有两条黑蛇，与三个人一起出出進進混在一起。我很奇怪：这蛇怎么不咬人呢？第三天下午四点，公安局一行五人突然叫门找我，我在屋里一看它们穿的衣服、神态，惊讶的发现和梦中的情景一模一样。原来，那两条黑蛇就是公安的恶人，那三个人就是三家单位的保安配合来抓我，我马上发正念铲除邪恶，不开门，不理它们。一会儿，恶人就走了。

    女儿下班回来，我将情况告诉了她，她说：“不怕，今晚不开灯，明早我送您去农村，暂时避一下。”第二天晚上恶人还不甘心，又是一行五人来找我女儿的麻烦，说什么中央要开两会，我们找你妈谈谈，你妈哪儿去了？你赶快把你妈交出来，否则后果你是知道的，停你的工作。女儿义正辞严的说：“凭什么停我的工作？我妈有人身自由、信仰自由，法轮功教人向善，按真善忍做好人，又能祛病健身，犯什么法？请你们以后别找她的麻烦。”这时，邪恶之徒态度好转，边走边说：“不是抓你妈，是中央要开两会，怕她去上访，我们只是找她谈谈，只要她不去就行了。”他们说算了，可还是不死心，第二天晚上又偷偷来捕门，那晚下小雨，天很黑，邪恶之徒捕错了门，被人当成小偷赶走了。

    去年十一月份的一天，我和另一名同修组织召开了一个四十多人的法会，邪恶的公安又一次来抓我，说有人举报我们开了法会，我是头头，并扬言还要抓几个。那天中午十一点我有事外出了，十一点半恶人来了，在院子外叫门，当时我女儿和外甥在家，一看是公安来人，肯定没好事就没开门，恶人又走了。这时，女儿赶快找到我，说明了情况，叫我不要回家，恐怕邪恶之徒还会来。果真这一天来了三次。我被迫流离失所了一段时间。

    三、讲清真象　救度世人

    我讲真象、救世人是分两个阶段、两种方式做的。第一个阶段是99年6月至2002年8月，方式是写信。99年6月13日，师父发表了“安定”这篇经文，根据师父的教导：“学员可根据所掌握的有关地区、有关部门，直接或变相干扰破坏法轮功学员炼功之事，以至有些人利用手中权力挑起法轮功事件，把广大人民与政府对立起来，从中捞取政治资本的情况，可通过正常渠道向各级政府或国家领导人反映。”学了师父的经文，我心生一念：要给县委领导写信，证实大法，讲清真象。

    开始时，困难很多，主要是人的观念障碍着我：我这么大岁数，是得法后才认得些字，是抄《转法轮》才学会写字的，怎么能写信呢？也许我的真念师父看到了，晚上打坐时，师父金光闪闪的法像就在我的左额头上方，师父望着我微笑。我悟到：是师父鼓励我悟得对，悟到就去做。第二天，我就开始起草给县委领导的信，写好后与同修切磋、交流，并请同修修改。这封信发往县委、县政府、人大、政协四大家。接着又起草了一封致国家领导人——朱镕基的信。这次还带动了帮助改信的同修，同修们也纷纷写信证实法，同时把这封信修改得更完善。后来，去北京上访的同修还把这封信复印了，带到武汉、石家庄、邯郸等地去发了，有的还带到了北京。

    当我第三次找同修改信时，同修不在家，我没悟到，就让一个小弟子改，小弟子说：“奶奶，我不会改。”我还没悟到。这时，师父的声音在耳边响起：“就你自己写。”我既高兴又惭愧，这才悟到是师父点化：不要有依赖心，同修有同修的事。从此以后，我学会自己写自己改，写多了就不再象当初那么费力了。后来的很多时候，当我拿起笔考虑怎么写时，奇迹就会出现，全篇的文章就摆在我的大脑中，就这样我一行一行的写，字也有很大的進步。有时，师父教我生字，教我使用标点符号。我根本不觉得我是个不识字的老人。有时，我的思维很敏捷，写得也快。我悟到：是师父把我的智慧打开了，每当我拿笔写时，师父就在我身边。就这样，我一直坚持向各级领导、企业单位、机关、学校、派出所等写信，还帮同修写信。当我把信给家人看时，他们都说：“真神奇！你还会写信，而且写得这么好。”我微笑着说：“是大法的威力，是师父帮忙！”

    第二阶段是2002年8月至今，方式是面对面的讲。2002年8月21日，师父告诉我们“快讲”，我悟到：救度众生十万火急。于是我安排好时间，先近后远，一步一步从城关讲到农村。去年6月，持续40度的高温，我带着帽子、毛巾和水，翻山越岭去年轻时的朋友那里。她也是70多岁的人，根本不知道大法真象。我们几十年未见，见面几乎不认识了。当她明白了真象时，感动得哭了，激动的说：“你这么大岁数，这大热天为了我们好，不辞辛苦走这么远的路，告诉我们大法的真象，真是太感谢了。几年来，我们受电视谎言的欺骗，也随着说了些错话，怪不得我的眼睛常年疼痛，现在再不信电视的鬼话了，我们记住了：法轮大法好！”

    还有一位同事，她儿子大学毕业后在国外工作，每月收入上万元。她和老伴看到电视里播的到处是灾难，整天流泪担心儿子安全，天天上灶灯，求灯神保佑儿子。我把大法被迫害的真象和大法将给人类带来的幸福与美好一一告诉了她，并建议她给儿子写信：常念法轮大法好，会得福报、会免灾难。老两口明白了真象感激万分。

    一位86岁高龄的老人，我向他讲真象时，他内心不安，焦虑的告诉我：“我做了坏事，烧了一本《转法轮》，怎么办呢？”我听了有些伤心：“你怎么烧了天书啊！”他说：“那是大法洪传时，别人给我一本书，因我平时能给人治些小病，想从书中找神奇。后来不准炼，又看到炼法轮功的人都被抓了，我很害怕，就把书烧了。谁知烧书不久，我62岁的儿子被人打死了，我自己也多种疾病复发，不知是不是我烧书的缘故？”看他有些悔悟，祈求得到宽恕的样子，我就善意而又严肃的说：“我是大法弟子，为了对你负责任，我必须告诉你，大法是慈悲众生的，但威严同在。天理在上，不管是什么人，对大法犯了罪，都要承受偿还，这是一定的。《转法轮》是一部宇宙大法，是救度众生的，不管你有意无意的毁坏，都是犯罪。好在你把这事说出来了，还有机会弥补。”

    我想了想告诉他：“你现在这样做：1、首先要向师父请罪，求得师父原谅，消减自己的罪过，师父是慈悲于人的；2、向家人、亲朋好友及世人证实法，证实法轮功是教人向善、救度众生的正法；3、坚持常念法轮大法好，会得福报。”的确，这位老人从明白真象那天起，一直坚持每天早晚向师父合十，念法轮大法好！李老师好！不仅疾病好了，长得红光满面，而且孙子还考上大学。现在他逢人就讲自己身心受益的亲身经历，告诉世人常念法轮大法好，会得福报。因为他年龄大、身体好，别人都相信。

    这样的例子很多很多，通过我面对面讲真象，有些人明白了真象后病好了，找到家里来感谢我，有的想修炼，找我要书。我悟到：这不是我的本事，是师父慈悲众生的体现。

    四、以法为师　帮助同修

    师父在《走向圆满》中说：“在众多真修弟子遭受严重困难的情况下，一再延长结束的时间，等待着这些人认识自己的根本执著，因为其中有很多人是有缘人，而且是有希望圆满的。”我县是遭受迫害严重的地区，迫害一开始，站长就被抓了，辅导站的其他同修有的被迫流离失所，有的没怎么走出来。由于迫害步步升级，一部分学员因怕心、顾虑心，根本的执著以及学法不深等等原因而导致往下掉。整体状态曾一度不是那么太好，针对这种情况，我和另一位同修切磋交流，决定帮助这些不同程度掉下去的学员在法上悟上来，使大法少受损失，使同修少走弯路，增强大家的正念，达到整体提高的目地，从而跟上师父的正法進程。

    首先我们将没走出来或掉下去的学员進行分类，怕心重、掉得狠的学员，我们逐个的登门切磋；程度轻的、不怎么精進的，我们召开法会。通过法会的方式比学比修，总结经验，找出不足，共同精進，达到了很好的效果。

    在登门切磋中，有一对老年同修，老头是文教界退休的，婆婆不识字，老头手把手的教，老两口学法、炼功、修心性非常精進。7.20开始后，老头吓得不敢炼了，单位配合了邪恶，威逼他把大法的书和师父的法像全部交出去了，恶人拿去毁掉，还恐吓他不准炼如何如何，使他痛苦万分，吓得整天不说话、不接触人、也不教婆婆读书。老头掉下去了，婆婆的压力很大，又不识字，怎么学法呢？急得她望着挂过师父法像的墙大哭：“师父啊！这是为什么？！”

    老头单位的干扰、儿女们对大法的不理解、同事的指责、外界的压力，一起降到婆婆头上，婆婆一时难以承受。在危难之时，我常去婆婆那里帮助她、鼓励她：“有师在、有法在什么也不要怕，在任何情况下，只要把自己当作修炼人，只要我们有一颗坚信师父、坚定大法的真心，什么难都能过去的。”经过两年多不懈的努力，婆婆从巨难中走过来了，老头也醒悟过来了。现在二老按照师父要求的三件事做得很好。

    一位辅导员，7.20前大法洪传时，她付出很多。迫害一开始，她就被抓進了监狱，由于迫害严重，她害怕了，最后搬走了，搬到一个很远的地方做生意去了，生意忙得法不学、功也不炼，放弃了。我常惦记着她，不久，师父发表了《建议》的经文，我悟到：慈悲的师父不落下一个弟子，我一定要帮她。于是我带着新经文去找她，可往返几次才找到，一见到她我很高兴，就把经文给她。她看后直流泪，内疚的说：“师父还等着我。”我说：“是啊！师父慈悲不落下一个学员，大法洪传时，你吃了那么多苦，大法遭受迫害时，由于种种原因你搬走了，我几次找你就是希望你能悟上来，法难得，不要掉下去。”她当即表示：“我要站起来！我要修下去！”

    一位早年得法的老学员，因学法不深、悟性差，7.20后掉下去了，看到恶人到处收书、毁书，就以为不学不炼，放弃了。很长一段时间过后，有一天她来找我，说明了她的情况后，问我是否还在炼，我回答在炼。针对她的思想，我打开《转法轮》第208页，师父说：“你怎么修？就是在有魔干扰的情况下才能体现出你能不能修下去，你能不能真正的悟道，你能不能受到干扰，能不能坚定这一法门。大浪淘沙，修炼就是这么回事，剩下的才是真金。”通过学法交流，她明白了：呀，险些掉下去了！以后我们经常在一起学法、切磋，她的悟性也慢慢的提高上来了，后来一步一步做得很好。

    由于时间紧，对于那些不够精進的学员，我们就以法会的方式整体帮助，效果也很好。几年来，在邪恶的环境下，我协助同修经常组织大小法会，少则三、五人，多则四十多人。每次法会前我和另一位同修总要先做周密的安排，既要保证法会成功，又要保证学员安全。我们每次法会都很成功，每次都有不少人走出来，在法会上找到了自己的不足，得到了提高。师父在《2004年芝加哥法会讲法》中教导我们：“还有这样一部份人一直也是没有走出来，躲在家里看书，还找借口，实质上是怕心在作怪。我也希望中国大陆的其他大法弟子帮帮这些人，叫他们走出来做大法弟子应该做的事情。”学到这里，我很欣慰，我做了我应该做的。

    以上是我在正法与修炼中所做的一点我应该做的事，是大法的威力，是师父的慈悲，我才能行的。但我知道我所做的离师父的要求还差得很远，和那些做得好的同修相比还很不够，我还要继续努力。回顾五年来我走过的路，风风雨雨，经历了太多太多，每一步都是在师父的呵护下走过来的。在宇宙正法中，没有师父的巨大付出，就没有今天的一切。我由一个多种疾病缠身、70多岁的老人，成为一名正法时期的大法弟子，我非常荣幸，是师父赐给我的荣耀，我在珍惜这万古难得的机缘，在正法最后的路上走稳每一步。

    最后，讲一个师父保护我的故事与全世界的同修们分享：

    那是2003年元月的一天，我和同修到外地参加法会，这是一个三县两市的大法弟子交流会，有好几十人（法会还安排我发言呢）。会场在同修家的二楼，法会庄严、神圣，布置得非常好。可是就在晚上十点多钟，会还没开完，突然得知我们的会场被恶人包围了。大家都不害怕，在集中精力立掌发正念，清除邪恶。后来邪恶的警察進来了，开始动手打人、抓人时，大家都抵制邪恶纷纷走开了。这时我被恶人打倒在地，当我爬起来也准备跳楼跑时，师父告诉我：“躺下吧。”于是我就躺在地上。

    邪恶之徒们象扫荡一样，楼上楼下跑个不停，也没人理我。大概人都走光了，一个年纪大的警察来了，见我躺在地上，几次要我跟他走，我发正念，不配合他。他说：“你这大一把年纪，怎么了？”我趁机喘着气说：“警察打人啊，我动不了了。”他就把我搬到床上，匆匆就走了。我听他下楼了，马上就翻身起来了，正好同修家一个7岁的小弟子也上楼来了，机智的告诉我：“奶奶，邪恶走了，您赶快下楼走。”我还没出大门，几个恶人气势汹汹打着电筒又回来了，我迅速進了女厕。这回是来抓我的，听一人说：“刚才还在床上躺着，怎么立刻就不见了？真神。”他们在楼上楼下照了几遍，就走了。

    小弟子又告诉我：“奶奶，你快走。”我说：“往哪走啊？”他说：“这边是菜地，就从这儿走。”漆黑的夜晚，我一直往前走，走到一个草堆旁，一位同修从草堆里走出来，然后他就牵着我走。我知道这是慈悲的师父巧妙的安排，保护我安全脱险。

    谢谢师父！谢谢同修！

    我不会写，文中有不妥之处，恳请同修慈悲指正！


一位湖南大法弟子在受迫害中证实法的经历

    文/湖南大法弟子刘宇伟

    【明慧网2004年10月11日】二零零一年三月十六日，湖南省电视台、电台、各大小报刊的记者，纷纷来到了白马垅的一个大会议室现场摄制录像片，一些邪悟的学员鼓掌附和，在场的二十几名坚定的弟子冷静而理智的看着这一幕。当七大队大队长丁彩兰说还有谁有不同意见时，我“嚯”的站了起来，面对着摄像机、成群的记者、在场所有的警察和邪悟者，非常镇静沉稳的把自己当时所在层次对法的理解说了出来……——本文作者

    * * * * * * * * *

    一九九八年十二月中旬我有幸得到《转法轮》，连夜看到天亮，欣喜万分，明白了做人的道理，是要同化宇宙特性“真善忍”，是要通过修炼做一个好人，一个道德高尚的人，一个心灵纯净返本归真的更好的人。许多年来一直对人生真谛的追寻，对宇宙、地球、生命的探索，使得我一夜之间茅塞顿开，豁然开朗。自此，我坚定不移的走上了一条不畏魔难、返本归真的修炼之路。

    一九八七年我组织了自己的小家庭，有了一个聪明、乖巧的孩子。但丈夫脾气暴躁，经常为了一点小事就对我恶语、拳脚相加，大动干戈。我曾几次想离家出走，也曾向法院申请离婚。修炼后我懂得了真正的宽容、善良与忍耐。为了孩子，为了家庭，我没有再想过和丈夫分手。

    一九九九年七月二十日，江泽民以中国政府的名义取缔了法轮功，不允许我们再修炼了。当时我就觉得这样好的佛家修炼大法，能够起到祛病健身的好作用，能够使我一次又一次宽容暴虐成性的丈夫，而能够真正的做到“打不还手，骂不还口”，能够使我尽最大的忍耐能力维持一个家，能够使我记得时刻向内找，提高心性，不断的修正、归正自己的好功法，就这样不准修炼了，这太不公道了。于是我和众多的修炼人，来到了湖南省政府向政府有关部门反映真实情况。不料想，值勤的公安、派出所却出动了大批人抓走了我们许多同修。正当的依照宪法和法律赋予公民的权利，本着对国家、对社会、对人民负责的态度反映真实情况，却遭来了公安机关无理的抓捕。然而这场打压并没有因为我们的和平上访而停止，却在逐步升级，铺天盖地仿若“文化大革命”式的政治运动开始了。

    历经家庭、婚姻、痛苦变故和磨难，得法后懂得了更加珍惜、宽容和忍耐的我，觉得在这个关键的历史时刻，更应该放下自我，勇敢的站出来证实法，为法轮功说句公道话。可我万万没有想到，为了说一句真话“法轮大法好”，我却为此付出了沉重的代价，成了江氏集团重点迫害的对象之一。

    二零零零年四月二十四日，我和几位功友在同修无辜被抓捕，上访无门的情况下来到了北京天安门广场证实法，被天安门广场公安分局抓進了关押犯人的留置室。在那里，我看到了来自全国各地上访的大法弟子，被警察吊铐、毒打，还看到了来自世界各地的以各种方式证实法而遭迫害的外国大法弟子。我们都是本着一个共同的心愿：（一）要求政府撤消对我们师父的通缉令，恢复名誉。（二）要求政府释放所有被非法关押的大法弟子。（三）恢复大法名誉，法轮大法是正法，不是×教。（四）要求政府给我们一个合法的修炼环境。由此而共同踏上了证实法的征程。随后，当地政府驻京办事处负责人把我带走，在等待当地公安机关带走的两天时间里，我又摆脱了驻京办事处的监控，分别两次去了天安门广场证实法，随即被跟踪而来的警车带走，又被关在了天安门分局派出所，被一个四十多岁的女警扇了两耳光，后被驻京办事处带走。另有一次我被外地驻京办事处带错了，和外地大法弟子关押在一起，结果被来北京接我的单位领导付了三百块钱才“赎回”。回到家，当地610办公室头目付××、区公安局国安大队政保科科长丁建民、张俊凡等就以“扰乱社会秩序罪”的罪名把我和同去的几位功友非法治安拘留了十五日。

    二零零零年七月中旬，外区同修来功友家走走，当地公安局政保科、派出所就说我们在一起“搞串联”，又以“扰乱社会秩序罪”的罪名把我和其他几位同修非法关押――治安拘留了十五日。八月中旬我和部分同修被强制送到区党校“洗脑班”洗脑，强制逼迫我们写认识。在当地政府这种不符合法律、失去民心的所为下，我和几位受迫害的同修，于十二月十九日再次准备進京向上一级政府部门反映我们遭受迫害的真实情况。结果在长沙火车站被赶来抓捕我们的当地派出所所长卜××、政法委书记夏伏香等一行四人所绑架，第三次以“扰乱社会秩序罪”被非法治安拘留十五日。后来单位领导担保后释放回家。

    不料想，在我回家不到半个月的二零零一年一月十八日，江氏集团又开始了新一轮的大面积镇压法轮功修炼者。一夜之间，无数个家庭妻离子散、家破人亡、泪湿衣襟、一片凄凉。我和八岁的孩子于当夜11点被610办公室、区公安局政保科邵××、刑警大队副大队长、派出所副所长曹峰（女）等一行二十多人，开着两部警车，不顾我七十多岁的公公、婆婆和丈夫的阻拦，强行绑架我進了警车，连八岁的孩子也不肯放过，一起带進了公安局的留置室。当孩子被迫离开我时，不禁失声痛哭：“妈妈，我要妈妈……”，就这样，我的孩子度过了一个令他终生难忘的小年。第二天，我被转到了市第二看守所，非法刑事拘留了二个半月，之后，由当地公安机关申报，湖南省劳动教养管理所批复的，以“破坏国家法律实施罪”莫须有的罪名非法判我劳动教养一年，于三月八日送到了湖南省株洲白马垅女子劳动教养所。

    刚到铁网高悬、戒备森严的株洲白马垅女子劳动教养所，就听说严管法轮功修炼者的“七三队”一百多名大法弟子已经集体绝食十多天了，为的是抗议这里的所警用吊铐、电棍毒打、竹筒灌食、关禁闭等方式逼迫她们放弃信仰“真善忍”，放弃修炼、放弃学法和炼功，并抗议所警逼迫她们承认被判劳教是合法的，强制她们“转化”，写“保证书”、“悔过书”、“揭批书”三书的非法行径。她们在这里连自己的生命都得不到最基本的保障，只能以这种特殊的方式，承受巨大的痛苦，争取学法、炼功的环境，争取信仰“真善忍”的自由，争取做人最基本的权利和保障。所警们怕我们也参与進去，就把我们同行的几个功友送到了“七一队”（即“转化”队）。看着“转化”队里有些昔日的同修，背弃了自己对“真善忍”的信仰，放弃了自己真正生命可以依赖的师尊对她们的慈悲救度，贪图一时的安逸而所谓的“转化”，却不知道自己真正的生命未来的结局将面临着什么时？！再想到此时此刻我们的大法弟子正在承受着身心巨大的痛苦，坚定着正念，在向世人讲清着真象，救度着生命，维护着大法，有的甚至为了捍卫真理而失去了自己人的生命时，我的心里真有种说不出的难受滋味。

    三月十六日，白马垅劳教所接来了在全国做“转化”巡回演讲的辽宁省马三家劳教所“转化”人员苏威、朱秀芝二人。湖南省电视台、电台、各大小报刊的记者，纷纷来到了白马垅的一个大会议室现场摄制录像片，一些邪悟的学员鼓掌附和，在场的二十几名坚定的弟子冷静而理智的看着这一幕。

    当七大队大队长丁彩兰说还有谁有不同意见时，我“嚯”的站了起来，面对着摄像机、成群的记者、在场所有的所警和邪悟者，非常镇静沉稳的把自己当时所在层次对法的理解说了出来：“我们认为‘法轮大法’是修佛修道的正法，而不是×教，人类社会只不过是宇宙中的最低一个层次，而这样一部伟大的佛法修炼在人类社会这个最低的层次，人却不能给他一个正确的位置，这才是这一期人类最大的耻辱！”话音刚落，从大法弟子中响起了一阵热烈的掌声。接下来，其他大法弟子也相继站出来指正邪悟者，维护大法的庄严神圣。

    随即，丁彩兰急忙把我从人群中带离现场，之后，让我和苏威单独再谈谈，我只是正告她不要再这样诽谤大法了，否则，后果是可怕的。然而，她们的到来却掀起了一阵恶浪，劳教所利用电视广播铺天盖地的整天播放那些栽赃陷害法轮功的宣传，采用各种高压强迫、软硬兼施的手段，如利用劳教人员二十四小时监控修炼者，对坚定的大法弟子围攻、强制灌输谎言，用臭袜子沾上尿水塞進大法弟子嘴里，绝食抗议就拖出去强行灌食、打吊针，稍有喊叫就用胶布、毛巾堵嘴。一名五十六岁的大法弟子因坚定信仰，拒绝“转化”，喊“法轮大法好”，被恶警拖到办公室用电棍整整打了几个小时，两腿被打得象紫色的茄子，过了半个多月才隐隐褪色。

    过了一个多月，大队所警见我们仍不“转化”，就开始调房，把我们十几个大法弟子关進了“七一队”的北一房，由两个吸毒的人员二十四小时看管，除了吃饭，限制的三次上厕所，和中午午休、晚上睡觉的时间，一天十三个小时就强迫我们坐在一个小板凳上，不允许靠床。到了五月份，我和十八位同修又被转到了“七三队”严管。

    七月一日，白马垅劳教所举行了一个“转化人员提前解教大会”，郴州的邪悟者在台上发言诽谤大法，台下不时响起大法弟子背“论语”声，四面八方清脆的喊“法轮大法好”声。然后现场一片混乱，特警和“监控”（即24小时监视大法弟子的劳教人员），把大法弟子一个个推倒在地上拖离了现场。等台上话音刚落，台下一名郴州大法弟子“嚯”的站起来振臂高呼“法正乾坤”。此时此刻，为了减少大法弟子被迫害的损失，“七三队”的将近一百多名大法弟子不约而同的起立，振臂高呼“法轮大法好”，正义的喊声响彻整个白马垅女子劳教所，响彻了云霄。顿时，全场肃静，恐怕连一根针掉在地上都能听得见，铿锵有力的喊声震撼了寰宇，震撼了在场所有人的灵魂深处，也震慑了邪恶。坐在我身旁的“监控”用手紧紧的捂着我的嘴，不容我再喊出第二声……于是，“七三队”所有的所警急忙将我们带离了现场。为此，我们全部被延教三个月。

    之后，我被调到了“七二队”。在那里，她们又开始了新一轮对我精神肉体上的折磨，几十个人不分白昼黑夜的围着我读揭批。有一天晚上围攻我的有三四十人，她们在所警的默许下，几个人把我按在小板凳上坐在正中央，强迫着让我听她们读揭批书。见我不搭理她们，就拿来一面镜子对着我照，说是“照妖镜”。其中有个邪悟者，一手拿着镜子照着我，一手翻着我的上下眼皮对着镜子照，然后，又用手凶狠的掐着我身体各部位，骂着一些不堪入耳的脏话，叫旁边的人大声读诽谤大法的揭批书。我大声喊所警制止她，她才放手。第二天，她们几百人在走廊里开“现身说法会”。为了唤醒这些邪悟者的良知，我借上厕所的机会，站在走廊上高呼“法轮大法好”，几个邪悟者和吸毒人员把我推進了房间，不顾我高烧咳嗽，把我使劲的压在床上掐着我的喉咙，压着我的身体使我动弹不得。

    事后，我又被转到楼下“七三队”北四房，这是一间靠近厕所最臭，朝西晒得最热的房间。夏日炎炎，恶臭难闻，我和二十几个大法弟子被迫坐在小板凳上，脸上的汗水直往下淌，但仍静心背法。有个长沙的“监控”忍不住佩服的说了一句：“钢铁是怎样炼成的，就是这样炼成的。”后来，劳教所见天气太热，就让我们每坐四十分钟休息十分钟。这里的大部分“监控”是从其它生产队调来的吸毒人员，她们负责把我们每天二十四小时谈话的内容，生活的情况全部记载下来，一旦发现大法弟子背经文炼功，点名不答到，不佩带符号，“监控”就出来插手干预，以此作为无限度延教的理由，加长我们坐牢的时间。“监控”做得好的话，所警就可以给她们减教，让她们早日回家。有一次，一名六十多岁的大法弟子早上起来炼功，被湘潭的“监控”张丽华看见，拽拖中把她弄到了地上，不顾其年老体弱大打出手……。

    记得刚到“七三队”时，有个大法弟子因背经文背出了声，被恶警拖了出去，回来时，嘴巴肿得很大，又挨了特警的打，我们十几个大法弟子就喊“法轮大法好”，为此，我们一起绝食四天以示抗议，要求严惩恶人。往事历历在目。就这样，时间一晃就过了一年，我因坚定对“真善忍”的信仰，坚信上访修炼无罪，点劳教人员名单时不答到，不佩戴劳教人员的符号，思想不“转化”，不配合江氏集团发起的这场对善良无辜修炼群体的镇压和迫害，被白马垅劳教所延教一年。

    二零零二年初，我又被转到了“七一队”强制“转化”，我们十几个人被囚禁在南八房不足三十平方米的房间里，本来已经很拥挤的房间，还摆了五张二层床，一张书桌，房门整天紧闭着。几个大法弟子因长期被关押，见不到阳光，身体上全部长起了脓包，散发着恶臭，空气一点也不流通，却不允许我们开门透气。“七一队”中队长郑霞见我们不承认劳教人员身份，不佩戴劳教人员符号，就叫来了许多男特警、女所警、“监控”，强制给我们戴上符号。岳阳平江大法弟子陈偶香（后在白马垅劳教所被迫害致死），被她们推搡中倒在了地上，衣服被扯到了头部，前胸全部袒露了出来，然后，几个人把她绑架着抬出了房门。其他几个大法弟子都被她们挟持着，相持了一天。见我不妥协，所警毛××猛然狠狠的扯了一下我的头发根部，然后袁队长叫一男特警用脚狠狠的踩在我的脚趾上，痛得我失声向他们呼喊：“你们是人民的警察，不能这样对待自己的人民！”说完我的泪水止不住扑簌簌的流了下来。过了几天，我和陈偶香被转到了“转化组”的一个房间。所警点名的时候，我和她都不吭声，站在床边傲然挺立着，那些邪悟者就把她按在凳子上，结果四十几岁的陈偶香又被她们压在了冰凉的地上受尽折磨。

    要过年了，一些“转化”的学员几乎全部回家了，剩下的转到了“七二队”，“七一队”也成了严管队。这次，劳教所把三十几个他们认为最“顽固不化”的大法弟子分七个房间，禁闭起来。打饭、上厕所要轮着房间来，我们多次向队长提议要求打开房门透气，但是没得到允许。大年三十的晚上，我们冲破了禁锢已久的房门，一个房间一个房间开始互相团拜，然后，到电视房看电视。电视房墙上到处挂满了各地610、公安、派出所送的锦旗，诽谤大法的匾幅，和邪悟者的揭批。十点正，当一个气球不知什么原因突然爆炸时，大法弟子们不约而同的站起来，齐声高呼“法轮大法好”、“法正乾坤”，一个个身手敏捷、行动飞速的突破“监控”的阻拦，把锦旗、匾幅、揭批这些污染宇宙众生的垃圾，全部扯下来踩在脚下，一瞬间墙上所有的秽物被大法弟子们一扫而光。那些“监控”开始对大法弟子大打出手，岳阳平江六十多岁的苏俭来被打得最厉害。劳教所连夜出动大量警力，从各生产队又调来了二三十人做“监控”，看着我们。就这样，我们辞去了旧岁，迎来了新春。

    早晨，我所在南四房的二名大法弟子因发正念被“监控”所打，我们去要求所警处理此事，邹如香为此绝食了很长一段时间以示抗议。从此，“七一队”每个房间此起彼伏的正法口诀的正义之声，不断的透过紧闭的房门响彻天际。

    二零零二年七月一日，白马垅劳教所组建了“攻坚队”，我成了首批被他们“攻坚”的对象，关進了三楼一间大铁门紧锁着的房间，由二个“监控”看管。前十天是由劳教所副所长赵桂保，教育科科长彭真品，三大队各所警“车轮战”轮流上午、中午、晚上不间断给我施加重压，做我的思想“转化”工作。见无效，所警黄××把我带到办公室，给我戴符号，读诽谤大法的揭批书，我就把符号扯掉，立掌发正念。教育科科长彭真品就对着我大声吼道：“你这样无法无天，你知道吗？你面对的是六千多万××党人！”我马上敏捷的回了他一句：“还不知道是谁无法无天！你知道吗？你面对的是‘大法弟子主掌天地正人道’。”等我刚说完，他就叫来了男特警、两个“监控”给我穿上了一件两个袖口封死、后背开襟的“约束衣”，把我的胳膊交织着绑起来，我念正法口诀，她们就用毛巾堵我的嘴。过了一会，他们解开“约束衣”，又把我推進另一间电视房，逼着我看揭批大法的录像，我平静的立掌发着正念。于是他们就通告了管理科科长方××，几个人强迫着把我送進了禁闭室。

    白马垅劳教所的禁闭室，大概有二十来间，每间有二扇厚重的铁门，一个不足一尺的小窗眼，高不足一米八，宽不足一米二，一块水泥板，一个厕所坑。这里曾经关过多少承受无名苦难、痛苦煎熬着的大法弟子啊！我被“攻坚队”所警黄××、朱××和”监控”益阳籍的江小红、长沙籍的陈慧芳四人，推進了这个阴暗、潮湿的“人间地狱”。她们强行给我再次穿上“约束衣”，把我的双手交织着绑住，外面骄阳似火，却给我戴上厚重的摩托车帽子，然后，又用粗绳紧紧的绑住我的双腿不能动弹。等她们锁上铁门走后，我一面念着正法口诀，一面把头低下来夹在两腿中间，求生的本能使我忘记了身上的痛楚，两腿拼命的夹着摩托车帽子，汗流满面的挣脱了它的束绑，然后又挣扎着解开了“约束衣”和绑腿的绳子，开始发正念。外面的“监控”看见了，马上报告了所警。于是，厚厚的铁门又重新启开，她们四人开始重复上一个回合的迫害。紧接着我又奋力挣脱了所有的束绑，盘腿发正念。她们见状，赶紧喊来了一个宁乡口音的男特警，给我上了手铐，又用粗绳绑住了我的两臂和两腿。接着，拿来录音机放在外面对着禁闭室放攻击大法的录音磁带，从下午五点一直放到午夜十一点。禁闭室的蚊子一群群的“嗡嗡”叫个不停，根本无法使我入睡，我就这样一直被他们铐着，上厕所都要叫她们打开手铐，完了再铐上。等到天亮，被她们折腾了一天一夜的我才疲惫不堪的睡去。

    中午，所警朱××和几个“监控”打开厚重的铁门，把我架到外面的草坪灌食，几个人按着我的头部、手脚，使我不能动弹。然后，所警朱××用两把调羹撬开我的嘴唇，我的牙齿紧闭着，她就用力强行撬，直到我的嘴唇被调羹撬出了血，把稀饭灌進我的喉咙，强行让我吞咽下去才罢手。此时此刻的我，在挣扎的过程中，早已是泪流满面……过了几天，天气突然转凉了，外面大雨倾盆，寒风刺骨，我穿着短衣短裤，戴着冰凉的手铐，坐在冰冷的水泥板上，冻得浑身打颤，整夜整夜的睡不着觉，就叫“监控”给我带点衣服或被褥来，江小红说干部不允许，得写保证才行。郑霞队长来了说：“只要你写了保证，你就可以出去了。”我就对她说：“我没有错，我是绝对不会写保证的，你这样对我，对你又有什么好处呢？！善恶终有报啊！”她不作声，走了。就这样，我在艰难困苦、几乎快要达到窒息的极限中，度过了我一生中最黑暗的十天禁闭时间。离开禁闭室，所警黄××把我叫到办公室说：“你除了有一条命，你还有什么？！”之后，教育科科长彭真品也到了我所在的房间，威胁着对我说：“如果再那样，就继续关禁闭。”

    七月二十二日是我孩子十周岁生日，为了达到“转化”我的目地，劳教所所警从家乡接来了我丈夫和孩子，他们让孩子唱了一曲“世上只有妈妈好”。我渴望和丈夫、孩子团聚，但是我无论如何都不会放弃对“真善忍”的坚定信念，都不会去做一个丧失良知、出卖自己圣洁的灵魂、背信弃义的人。丈夫和孩子呆了两天，见我仍然坚持不写“三书”，扔下一句“离婚”就走了。我又被关進了“攻坚队”，每天强制我上午、下午、晚上看揭批大法的录像，逼迫我写认识，我就写了好多劝善之信给她们，要她们不要再反对大法，不要再迫害大法弟子，真心向善，回头是岸。这样在“攻坚队”呆了一个月，见我没有一丝妥协，只得作罢，就把我下到“三大队”生产队去了。

    与此同时，“攻坚队”对大法弟子的新一轮“车轮站”开始了，数十名大法弟子相继被送進“攻坚队”。在“攻坚队”，她们遭受了种种非人的法西斯酷刑：吊铐、背铐、电棍打下身、强制看攻击大法的电视录像、不看就用风油精、万金油擦上下眼皮，用小板凳砸身体，绝食抗议就灌食，直灌得你满嘴流血、牙齿脱落、奄奄一息才罢休，喊“法轮大法好”就用胶布缠住嘴连带着头发用力一扯，强迫定时完成生产任务……在这种高强度、高密度的强制打压下，有的人承受能力达到了极限，被逼迫写下了在劳教所不炼功的保证。为此，她们痛悔万分，决心书面向白马垅劳教所郑重声明，自己在高压强制打压下所写下的保证作废，坚修大法，重新跟上师父的正法進程。

    在劳教所严酷的环境中，经历了千般摧残、万般磨难的我们更感觉到了自己肩负的责任和使命之重大。大家决定用书信的方式将自己在白马垅劳教所亲身经历的、看到的、听到的、所感受到的一切写下来，突破封锁，寄给自己的亲人、朋友，寄给当地的610办公室、公安局国安大队政保科、派出所、居委会，也写给了白马垅劳动教养所有关的领导和干部，要求他们在自己的职权范围内，立即终止发生在劳教所对“法轮功”修炼群体，采用的这种残酷的“法西斯”酷刑和迫害。当时对他们震动很大，“三大队”陈指导员专门为此事找了我们谈话，要求我们下次写信得通过所警查看后才准寄出，并表示今后要尽量的善待我们。

    二零零二年十二月底，我终于结束了在株洲白马垅劳教所二年的监狱生活，回到了家。回来十个月后，我才听说在那次“攻坚队”残酷的迫害中，曾经和我朝夕相处、教我背会经文《弟子的伟大》的岳阳平江大法弟子陈偶香，在惨遭六天非人的迫害后含冤离开了人世。在这之前，被迫害致死的还有长沙大法弟子左淑纯等。

    出狱不久，当地610办公室、派出所、社区负责人，相继来我家探视。因我原单位已破产，无地方安置，我就写信给了区政府负责人，要求解决我工作和生活困难的问题。可是，直到现在一年半过去了，仍然杳无音讯，也未曾给我解决。我只能呆在家里，靠自己的一点失业费，丈夫的一点工资勉强维持一家人的生活。为了弥补这几年因遭受无辜迫害，而给家庭带来的精神、身心、经济上的损失，我把大部分时间用在了操持家务，带孩子上，同时向周围的人讲清着真象，修炼着自己。然而终因在种种压力下，二零零四年三月，我们维系了十七年的家庭破裂了。我带着仅有的一点行李，开始了流离失所的生活。

    渴了喝一杯清水，饿了吃个馒头，再苦再难，我还得坚强的活着。因为我知道，此时此刻，还有成千上万的大法弟子至今还在国内的各大监狱、劳教所、看守所承受着巨大的痛苦，被非法关押着，剥夺了自由，失去了一切；因为我知道，还有许多因讲清真象而惨遭迫害、流离失所的法轮功修炼者；因为我知道，还有很多世人受谎言的蒙蔽而对法轮功存在误解，还需要我去向他们讲清真象。

    为此，我紧急呼吁：中国政府立即终止这场对法轮功修炼群体、善良民众持续五年之久的残酷镇压和迫害！紧急呼吁：国际人权组织立即制止发生在中国的这场不人道的悲剧继续上演！紧急呼吁：全球一切维护善良、捍卫真理和正义的民众，和我们站在一起共同努力把江××及其帮凶，送上良心和道义的历史的审判台。早日结束这场迫害，还大法与大法弟子的清白，还公道于人间。

    在此，衷心希望所有的人，分清善恶、明辨是非，了解法轮功的真象，能真正明白“法轮大法好”，这样才能拥有一个美好的未来。善待大法一念，天赐幸福平安！


讲真象救众生，多用点心

    文/大连大法弟子

    【明慧网2004年10月14日】个人修炼阶段，不少同修往往形成了少言寡语的修炼状态，修口嘛。常人凑在一起，津津乐道一些“俗气”的话题，我们没兴趣；而我们所想探讨的修炼的东西，他们听不懂。因为坚持正信和上访被“下岗”后，我又找了一家新公司，常常自己静静在公司大厅的一角做自己的工作，也不大与其他同事讲话。时间长了，发觉不对劲，公司里这些人等着我去救度呢！……

    ——本文作者

    * * * * * * * * *

    师父说：“从现在开始，特别是中国大陆的大法弟子、新老学员，放下长期执著的人心，全面开始抓紧救度世人。一旦目前这个阶段过后，众生的第一次大淘汰即将开始。……你们已经是他们能否走入未来的唯一希望，……”（《放下人心　救度世人》）同修们，“唯一希望”啊！他们与他们所代表的庞大天体！你可曾想过这句话的分量？你为他们用了多少心？

    曾辗转反侧、冥思苦想讲真象的好办法，也坚持不懈的阅读明慧文章，用心吸取各地同修讲真象的经验，同时在实践中摸索最有效的方法，有点滴心得，愿与全世界同修的智慧汇成一道汪洋，荡涤世间邪恶的谎言！

    一、容在世人中，广泛接触众生

    个人修炼阶段，不少同修往往形成了少言寡语的修炼状态，修口嘛。常人凑在一起，津津乐道一些“俗气”的话题，我们没兴趣；而我们所想探讨的修炼的东西，他们听不懂。因为坚持正信和上访被“下岗”后，我又找了一家新公司，常常自己静静在公司大厅的一角做自己的工作，也不大与其他同事讲话。时间长了，发觉不对劲，公司里这些人等着我去救度呢！

    我决定改变自己，溶在他们中间，多与他们沟通，尽快创造讲真象的时机。于是他们唠什么，我就凑上去一起唠，他们笑，我也笑，让他们感受到大法学员很随和、很开朗，不是孤僻古怪、神神叨叨，更不象媒体宣讲的疯疯癫癫。熟悉之后，便很自然的无话不谈，也就很自然的讲到了大法真象的话题上了。这之后，我又积极的去接触其他房间的职员、会计、看门大爷等，尽量唠上家常，然后过渡到真象话题。公司新招聘的人员，不了解环境、不知道餐厅的位置等等，我都热忱的向他们介绍，并领他们去走走，能提供帮助的地方，我全都提供，这样让他们感受到大法弟子的美好、善解人意，好为以后讲真象奠定坚实的基础。

    公司做的业务是来料加工，需要各种原材料和配件，我工作中常需采购这些东西，由于几家长期合作的供应商很熟悉了，很快便让他们了解了真象，他们对我的工作也很支持，一个电话过去货就送来了，价格又公道。有一天读明慧文章，有一老年同修买菜时为讲真象，今天上这买，明天上那买，让不同卖主都了解了真象，虽有时价格贵点，但为救人命，也不介意了。这启发了我，我便也开始去材料市场接触不同的供应店，与不同的店主交朋友，采购后找不同的司机运货，找不同的搬运工装卸，在这过程中与他们交谈，了解了他们的生活，当然他们也了解了我、了解了大法。这让我多跑了不少腿，但为了使更多的生命得救，值得！

    人世间的一切一切都为了这次正法，所有的人也都是为法而来。同修们，莫要为了工作而工作啊，工作其实为我们提供了一个接触世人、救度众生的平台。通过工作我们与社会上发生了方方面面的联系，切莫错过了讲真象的机缘呀！望着汗流浃背的搬运工艰难的负重，我在想，他们经过生生世世的转生、吃苦，就在等着这几年，等着遇到我这样的人给他们讲明白真象，我若不讲，他再到什么时候才能遇到这一次机缘？他们休息的时候，我倒了几碗开水送来，与他们攀谈起来……

    二、积累讲真象的智慧，理智自然的切入正题

    生活中接触到很多人，怎样才能比较自然的讲到大法真象的话题？这要我们用心去琢磨。我曾有一段旅程，与一位乘客比肩坐二十分钟却扯不到正题，他下了车，我很惋惜。事后我想，再遇到这种情形，怎样才能谈到大法真象上？终于想出了一个办法，但已经晚了。后来我就事先想好，遇到老大妈怎么讲，遇到小孩怎么讲，遇到小摊主怎么讲，针对什么样的人，感兴趣什么话题，再怎么往真象上过渡，做到有备而来。主动掌握唠嗑的内容走向，这样每次我都讲成了，这就是用心的收获。

    对于生活中常接触的人，我觉得不一定第一次见面就讲真象，有时这样会让人觉得你在有意向他“宣扬”什么，他心里容易抵触或者至少不重视。我采购材料时，往往在一个供应店采购三次，首先留下好印象，比如唠些开店做生意多不容易啊等体谅理解的话，在价钱上再让着他点儿，让世人感受到善良大度。第二次多坐会，多相互了解成为朋友，第三次就成了老朋友，可以切入真象话题了。后来看到师父《放下人心　救度世人》经文讲到：“历史将很快走入新的阶段。”我感到时间太紧迫，便由三次压缩为两次。首次就在店里尽量多停留，多唠，让他们感受到这人特开朗、特爱讲，抽空儿再打两次电话，如问问货全不全，询询价之类的，加深印象。第二次去便如老朋友一般了，无话不谈，讲真象也自然穿插進去了。当然有的人可能今生只有一面之缘，那就真得抓住机会，他们的机缘真的不多了啊。

    一次几个南方收破烂的妇女执意要收我公司不想卖的废品，一下午坐在近处“赖”着不走。我想，是在等我讲吗？可口音不通，年龄、生活经历相差太大，咋能扯上真象呢？犹豫了一阵，我想，救人命，难行也得行。于是凑上去坐下，开始问长问短唠起家常，最后在师尊的帮助启发下，终于谈上了大法真象。讲完后，她们也推着车子嘻嘻哈哈的高兴的走了。这些东西她们以前从来没有听过，从来没有关心过。

    讲得多了，智慧大开，可以由任何一个话题过渡到大法真象，但有几个常用的“套路”很有效：一个是工作话题。每个人都关心生计问题，都得有活儿干，下岗失业是普遍现象。由此讲到我就被下岗了，不是因为年龄或干得不好，而是因为为法轮功说了句公道话。99年以前炼了好几年单位、国家也没反对，后来只是由于祛病效果好，炼得人多了，江氏便怕……。

    再一个是收入话题。商品经济下，挣多少钱谁都爱问，可以问对方一个月挣多少钱，哎呀，你比我强多了，我才挣多少多少，但也没法子，刚从劳教所回来，有工作干就不错了。对方会很奇怪的问为何被关押，就可以讲我们如何遭受不白之冤……。

    健康话题也是热门，可问人家身体，有啥病、吃啥药，由此谈到自己的亲人以前也有这病，后来炼功好了，但99年开始打压后，受到关押等迫害，身体每况愈下……

    家庭亲情话题。行孝是国人所看重的，可以讲自己人生一大憾事就是老人临终时没能守在床前尽孝道，或没能满足老人“落叶归根”的愿望，陪老人回老家看一看，原因就是因为自己为大法说句公道话而被关押，错过尽孝道的机会……。

    无论唠啥话题，切记随时留意切入真象的机会，要是错过了，那常人就扯到别处去了。

    三、提高讲真象的能力，讲清讲明白

    讲一个要让他明白一个，决不能敷衍了事。针对不同的人提出的不同的问题，恰到好处的解答，就能解开他们的心结。很多人其实只卡在一两个问题上，这些问题大多集中在以下几点：

    -中南海万人上访是围攻政府吗？

    -天安门自焚及投毒杀人案是咋回事？

    -炼法轮功不让吃药吗？

    -参与政治吗？

    -你师父到美国去了叫你们在这儿遭罪？

    -……

    针对这些问题，很多学员编写的传单、问答资料都做了精辟的回答，还有《风雨天地行》的解说词，都是全世界大法弟子集体智慧的结晶，我们应该把有关段落记住，到用的时候就能源源不断，有内容、有依据，使人信服，比自己临时拼凑的效果要好。这方面要多用用心啊！

    另外讲的时候运用类比的方式、反问的方式。每次讲完了要总结一下成功或受挫的原因，哪个问题没讲清楚，没有令人信服，多学学法或与同修切磋一下，听听别的学员是怎么讲的，不断提高讲真象的能力。

    其实在现阶段，正如师尊所讲的：“三界内的众生都在觉醒，都在自己思考问题。还有一些人在邪恶的宣传中头脑里还留有一些迷惑，大家在讲真象中把道理一讲清，人们马上就明白了，因为没有邪恶的控制了。”（《2004年复活节在纽约法会讲法》）我遇到一个人，开始她还笑话我“咋信那玩意”，还说了一些不好的话。等把真象讲了四五分钟，她马上变了，来个一百八十度大转弯，认同大法了。变化之快令我都有些惊奇。人的思想真的就是一个容器，装進去什么就是什么。

    四、注意安全、理智，重视发正念

    师父一再讲要“用理智去证实法、用智慧讲清真象”（《理性》）。一边讲一边根据人的接受情况决定讲多少、讲的深度，不能强为，也不可执著于非要让人家说你对，或非要一次就完全改变他，急于求成。有的人需要多人多次讲才能完全明白，而每一次都为最后的明白真象奠定着基础。而有的人已经不能救要了。有位同修给一个陌生人讲真象，那人不认同，还骂骂咧咧的。那位同修临走时却给了他一张传单，结果被那人找保安绑架了。

    在公共场所对多人讲时，可采用第三者的口气，讲你认识的某位大法学员，人多么好，却遭受迫害……，如无必要滞留，也可尽早离开。

    讲之前和讲的过程中一定不可停止发正念，清理导致人反对大法的邪恶生命与因素，和干扰我们讲真象的邪恶生命。邪恶因素清理了，人就容易认同好的、正的，发正念所起的作用并不比你表面上讲的道理所起的作用小呀。实践中我发现，往往讲的时候忘了发正念干扰就多，一会儿电话响了，一会儿有人来打听事，影响了对方听真象。没有任何偶然的，是烂鬼在干扰。所以要重视清除它。

    师父说：“现在每分每秒都很主要，错过了这段时间哪，就错过了一切。历史不会重来了啊，宇宙的历史、三界的历史，已经走过了那么多的、那么久远的年代，众生都在等待着什么？都在为了什么活在这里？就在等着这几年！而有的学员却在这几年中荒废着生命，不知道抓紧，而你却肩负着众生与历史那么大的责任！”（《在2003年亚特兰大法会上的讲法》）

    同修们，让我们在讲真象上多用用心，拿出你最好的办法，每个人都行动起来，完成好史前大愿。

    个人体悟，请同修慈悲指正。


有法在心　慈悲世人　邪不压正

    文/河北大法弟子

    【明慧网2004年10月12日】走在街上都是雨水流成的小河“哗哗”流着，我走到家门口开门时，屋里我女儿听见了，就说我：这么大的雨，您着急回来，我等雨小了拿上雨伞去接你。正说到这儿，我走進屋了，我说：你们看看我哪儿湿了，我身上连一个雨点都没有。女儿和她爸看看我身上真的一个雨点没有。——本文作者* * * * * * * * *

    我是河北省赤城县人（幼名仙子），63岁。我以前身体是多病缠身，每天吃药不见病好，反而身体浮肿成了高血压。从1996年3月中旬得大法，开始学法修炼一百天，我看到法轮旋转的非常美妙，真是妙不可言，使我更加有信心修炼。

    1997年我去北京服装厂打工。有一天夜里加班到凌晨3点，吃完饭，去水房洗家具，一出门好象有人掐往我的后脖子似的，推着我往前跑，一下子把我推向一棵柏树上。那棵树上都是4-5寸长的树枝杈，我的脸朝柏树上扑下去……。屋里人看见了，跑出来，那人说：“我两眼看着你脸朝树上扑下去了，我想你的脸都得划破。怎么你脸朝东坐着？嗯，有神仙保着你呢。”我说是我师父在保护我。

    1999年6月中旬有一天晚上，天阴的特别黑，我去炼功点。就是辅导员家他们老两口，还有两位同修，连我5个人。我们开始学师父经文《溶于法中》和《富而有德》。一会儿下大雨了，房檐流水，辅导员的老伴说：快叫他们三个走吧！我想等下小再走，他们俩同声说“你快走吧”。我想湿也没事儿，我先走出去，他们俩都拿的雨伞。走在街上都是雨水流成的小河“哗哗”流着，我走到家门口开门时，屋里我女儿听见了，就说我：这么大的雨，您着急回来，我等雨小了拿上雨伞去接你。正说到这儿，我走進屋了，我说：你们看看我哪儿湿了，我身上连一个雨点都没有。女儿和她爸看看真的一个雨点没有。他们说这就怪了，我说是我的师父保护我，湿不了。

    1999年7.20，江泽民用手中权力迫害大法，真是天翻地覆，搞的乌烟瘴气的，把人们的思想都搞的翻过了。人们都随着电视胡说，我只要听见、看见这种情况，我就给他们讲：我们的师父可正了，教我们按照宇宙特性“真、善、忍”要求自己做事说话，做事要先考虑别人看对别人有伤害没有，没伤害就做。要求我们炼功人打不还手、骂不还口，要忍。做一个真正的好人，这有什么错？有个人就说：它们电视上说你们，你们也上电视台给它来个反驳，也宣传宣传你们法轮功好。我说现在没有条件。

    我想去北京天安门证实法、讲真象，可是我们家这年好事没有，坏事不断，搞的家里生活都危机了，连吃盐钱都没有。

    我去不了北京证实法，我就在当地给大家讲清真象。有的人就说：你别说了，叫公安局知道可了不得了。我说：没事，我怕什么，我也不做坏事。我上街见了人就和他们讲。就是来我们家要饭的人，我都给他（她）们讲，给他们传单看，他们知道真象也很喜欢。

    有一次在街上看到一辆骡子车一个人赶车一个人坐着，我就跟他们打招呼：“我跟你们说句话。”他们回答：“说吧！”我说：“你们记住法轮功好！”坐车人说：“好！”赶车人没听清，就问坐车人：“她说啥呀？”这人告诉那人说：“法轮功好！”我回答：“是。”那个赶车人也回答一句“法轮功好”。街上人谁也没吱声。

    2002年秋天，我和一同修去一个村讲真象拿的传单。到村里看好多人都在树荫凉坐着。我们就给他们讲大法真象，给他们传单看。他们假装不识字，我又给一个男青年看，他也说我不识字。我就说他：你是捂住耳朵偷铃铛，那人说：你这词用的，说着从我手里拿一张看去了。正在这时来了两个青年，恶狠狠的说：你们不知道上面不叫炼法轮功？你们大白天来宣传这个？不怕抓你们？我回答：怕抓我今天都不来。那两个人立刻坐地上了。我就给他们念传单真象。

    师父讲过邪不压正，一正压百邪。听学校下课了，我们又進了学校，和孩子们讲清真象，告诉孩子们善恶有报，本是天理。我又问：小朋友们！做好人好呀，做坏人好呀？他们齐声回答：做好人好！江××如何如何……

    我们出了村口，那里停一辆卖粮食车，周围有好些人，我又给他们讲起了大法真象。有个人就问你们一个月挣多少钱？我说：一分不挣。他又说：你们一个月挣500美金。我说你给发的？我要挣500美金怎么我穿是自己做的鞋，你们看看。他们不吱声了。又有一个人说我为什么你们还去学校给孩子们讲法轮功？我说是呀，应该叫孩子们知道大法好，江××这么陷害打不还手、骂不还口的好人，叫孩子们知道有好处；我叫小朋友在家里做个好孩子，做个好学生。这没错吧？他又说起天安门自焚的事，我都给他讲清楚了。他回答：说我算服了你们炼法轮功的人了。

    2002年8月下旬，有一天我自己去了他乡一个大村，走到街上，看那边有3、4个人，我就直截了当的和他们讲起大法真象，给他们传单看，谁也不要不看，我就给他念着念着，越来人越多，把我围在中间，我给他们讲我们炼功人如何好。有两个妇女就攻击我、骂我。有的人提出天安门自焚，我说：这个问题提的好，我就给他讲，那是江××为了陷害大法编的剧。我们法轮功是修炼，不杀生、与人为善，不做坏事。我又拿一片大法弟子被打死、打伤的图像给他们看，连给他们讲你们看看是谁在杀人害命。他们接过去一看，这个人说“妈呀”，那人“哎哟”，“娘呀”。我又说：江泽民叫公安局干警把炼功人抓起来往死打，打死算自杀，打半死就送去火化。把炼功人打死从楼上扔下来叫电视台照上像，上电视，说炼法轮功自杀……一伙人就说：这回我们可明白了，我们以前都信了电视了，你要不给我们讲，我们还蒙在鼓里哪！还反对炼功人。

    正在这时有一个派出所的人骑着摩托车路过，有一个50多岁的妇女喊着往起蹦高：“你快抓住她，她是炼法轮功的人！”好多人就说：咳！真是派出所的。那人我一点也不怕，我心里想：“是派出所的人好呀，叫他明白大法真象；就是江泽民来更好，叫它看看图片，你害死多少好人！”干警一停车，没等他反应过来我就把图片给他，我说小伙子你看看。他一看大叫妈呀！问我这是怎么回事，我就做自我介绍是炼法轮功的。告诉他图片上都是我们炼法轮功的人。江泽民暗下密令叫各个监狱、劳教所把炼功人打死算自杀，这些炼功人都是高官、干部、大学教授，打死送医院去，再通知单位到医院接人，要是平民百姓打半死就送去火化。

    干警看完图片还给我，我又给他一张传单看了。他说你炼法轮功我不管你，我走了。他走了，拦车那女人急了，指着我说他回去叫人了，一会儿拿绳子捆你来（还做着手势）。我记得《精進要旨（二）“去掉最后的执著”中，师父说：“你们已经知道相生相克的法理，没有了怕，也就不存在叫你怕的因素了。不是强为。”师父还说：“一个心不动，能制万动”（我时刻都记着师父讲的这几句话，所以我去哪儿、对什么人讲、遇到什么人我一点儿怕心都没有，一帆风顺）。

    我对那三个恶女人说：你们骂我攻击我叫派出所人抓我，我全不怪你们，都是江××陷害我们制造的假戏给你们演的太多了，把你们给蒙骗了。有个人说可不是嘛。当时有好几个人说：“你教教我，我也想炼。”这时人都散了，我又去了好几家给送传单，面对面的讲，使好多人明白大法好。

    快到中午了，我去公路边等车，对面有客店、有饭店，我就走進屋，一屋子人，有三个红头发的男青年，他们问我找谁（我心想直接讲他们不理解，又耽误时间，又怕误车）我说：谁也不找，我是过路的在道边等车，有个骑着摩托车的人给我一张纸说，上面是啥？我不识字你们给念念，是不是什么治病的广告。他们让我拿过去给我念。他们一看说：大娘别看了，这是法轮功传单。我说要是传单你们更得给我念，以前尽看电视上说法轮功如何如何，电视上都是陷害法轮功的，我在家经常看到法轮功传单，我让识字的人给我念，电视上全是江泽民制造的假戏来蒙骗咱们老百姓的，再也别信电视上胡说的了。孩子们高点声给念，我耳有点背（又進来好几个人，我怕他们不注意）。

    念完我又给他们讲几句，他们都七言八语的说法轮功不赖，人家也不做坏事。那人把传单给我，我说你们留给别人看看吧，明白大法好，有福的。他就把传单给另一个人说，你拿回去给你妈看看叫你妈也炼法轮功。这时，我起身对大伙说：“对不起，我耽误你们午休了。”他们说：“没关系，大娘慢走，您也应该炼炼法轮功了。”我说等找到炼功人一定炼。

    2002年10月2日晚，我们镇司法员刘×领着派出所所长到我们家，搜走一本《转法轮》，我和他们要，所长说我今天拿回去，你明天上午8点来我这取回去，第二天我去所里找他要书他不在，问别人他们说刚开车出去。

    第三天我又去镇里找到所长，他问我你来干什么？我说跟你要书，昨天我来你不在，我问别人所长姓啥，他们告诉我你姓郭。小郭你把书给我吧。他说：都不叫你炼功了，还要书，你快回去吧。我说郭所长你不能言而无信呀，他又说不给你了，回去吧。我想借此机会给他讲起大法真象，我说我有多种病，高血压导致我半身偏瘫，我要不学炼法轮功早死了。

    他说：你不炼法轮功你也死不了，你们炼功人好，为什么上天安门都烧死，黑糊糊的？我回答烧死的没有一个是炼法轮功的人，都是江××陷害法轮功的人，都是骗人的假剧。他又说为什么你们师父不在中国跑到美国，我回答从92年我们师父在中国传法自到94年中国各大城市都传遍了，中国就一亿多人在炼。我们师父为了出国传法早就移民在美国，现在全世界就有60多个国家的公民在炼法轮功，为什么胡说我们师父跑去的呢？都是江泽民陷害我们师父胡说的。小郭呀你好好想一想，从古到今历朝历代都是奸臣陷害忠良。说起60年，可能你还没出生呢。搞食堂全国饿死多少人，刘少奇主席发出指示叫社员们开荒种点儿小片地救了多少人命。在66年文化大革命把刘少奇打倒。那时家家都安一个小喇叭，中央电台一天三遍广播内奸、公贼刘少奇，给他扣帽子，还说刘少奇走资派……做好人就是难。咱们中国1亿多人在修炼法轮功什么病都没有了。炼功人都是高官、干部、教授都是有工作人多，他们都不吃药给国家节省多少钱（这些人都公费医疗）我们老百姓炼功不得病，身体好、多干活、多打粮也为国家做贡献，这多好。江泽民不知好歹对我们师父不将恩报，将仇报，诬陷我们师父。

    说到这儿，所长说：行了，你回去吧。我说你给我《转法轮》书来，他说不能给你。我说：你千万别毁书，你有时间看看。他连声点头说：行，我看，我看。我就走了。东院有个不明真象的人说：太不象话了，来这儿讲法轮功来了。我没理他。

    2003年正月二十四那天有件奇迹发生：我要回娘家传大法、讲真象，我拿好多传单，叫我丈夫骑自行车带上我。五十多里便道，走到九连洞沟门口，突然车子顶石头上，车一晃，把我面朝天、脑朝后重重的把我摔下去了，后脑勺正摔在一块大顽石上。把我丈夫可吓坏了，他赶快摸我的后脑勺，说流出血没有。我说没事，我是炼法轮功的人，如果不是炼功人，今天就死这儿了。师父又救我一命。我深深感到师父真好、真伟大，分秒都在看护着我，保护着我，一次次救我的命，我也报答不了师父的救命之恩。

    2004年8月下旬我去县城，准备回家有我们乡镇的小车特别多，我都不坐，我单拦一辆跑长途的大客车，因为这车上人多，我好给他们讲大法真象。我上车了，售票员叫我去后排有个座儿。那我就坐后排了，我就故意问问左右的乘客：你们哪儿的？干什么工作？他们都告诉了我。我说看你好像个当经理的大干部的料，他笑了。我就和他讲大法真象。我为了让全车人听见我高声说大法如何好，我们炼功人都按大法要求做，按“真、善、忍”准则做到打不还手，骂不还口，要忍。我周围的人提问题，比如天安门自焚、杀父母、杀孩子，我都给他们详答清楚，都是江泽民一手干的陷害我们炼功人。

    他们都说江泽民迫害你们，那你们就骂江泽民吧。我快到下车了，和全车乘客说您们大伙记住：“法轮大法好！”有个人回答好，你跟我们讲了这么多，我要说不好，你又生气；另一个人说你别听他的，他要回去告你。我说不可能，你看这人多善良，这么个好人怎么能干那个缺德事呢。

    我早就想写出来，和同修们讲出来，有不敢走出来的、不敢开口讲的参照一下有帮助，我觉的我做的效果很好。同修们，大胆的走出来，讲清真象救度众生为重。我的才疏学浅，写的不好，请同修们慈悲指正。


大连襟的腿好了

    —— 发生在我身边的一件事

    文/大陆大法弟子

    【明慧网2004年10月12日】自1999年7.20以来，许多同修各有所事，做好大法工作，做好自己应做之事，有做小册子的；有在街头巷尾散发传单的；有面对面讲江泽民所做害国害民实事的邪恶事例等等。

    我就说一件我身边发生的实事：那是2003年夏季的一天，我大连襟（常人）参加过抗美援朝。回家后右腿残，常年打针吃药看医生但不见好。最为厉害的是去年夏至今春不到4、5个月光一条腿，本乡卫生院看了不好，到县医院看，也不行，那就到张家口医院看吧，结果还是不行， 钱一共花了一万多什么事也不管，医生还说就你这腿得做手术去掉。当时他很害怕，弄掉不成了一条腿了吗？当时他就哭了。

    后来我说你不要害怕，你也炼功吧，他说那我试一试看。而后我把《转法轮》给他，他只看了三页，脚趾到脚面就变了色。等到下一次赶集来我家跟我一说，我看到他的脚到小腿全都变了，跟一般人的脚一样了。当时他说：“这功法太好了，我也想学炼。”由于他腿残的情况下不能炼功，我说你就好好学法吧，你要按照法的要求做。现在他的腿颜色复原。

    在他们村还有二、三个人有的腰病，有的腿疼都跟他说：你腿这些年没好，你就光看看书就好了，还不用东跑西跑的花钱，咱老百姓哪来那么多的钱呀。他来了跟我一说，我说你看书学法也跟他们一起学，他们也就能好。


路不长，责任重，紧随师，救众生

    —— 修炼点滴

    文/南阳大法弟子

    【明慧网2004年10月15日】一九九九年七月二十一日，我刚从乡下回到家就得知：二十号全国性非法抓捕各地大法弟子。心想：大法有难，我就是大法在人间的护法神！我得去北京上访，向国家领导人反映一下法轮功的真实情况，这事不能耽搁。……

    就这样在讲清真象的过程中，破除了一个个人的观念，放下了一个个人的执著。刚开始做的时候，看见有人就绕开，现在成熟多了。有一次，在城郊发资料，当我進了一个道刚走几步，门开处走出一个人，问我干啥？我想既然碰上，就是有缘人。我告诉他，我是给你们送法轮功真象资料来了。并给他讲了大法的美好以及目前的迫害性镇压是靠谎言来维持的真象。他听后连声说：“这是好事！这是好事！”我问他识不识字，他迫不及待的说：“我不识字，可我家有人识字，你给份资料，我叫他们给我念。”我当时给了他两份不同内容的资料，并告诉他，多传几个人看。他高兴的拿上资料走了。

    ——本文作者

    * * * * * * * * *

    首先向至尊的师父问好：师父，您辛苦了！

    再向海内外的同修问好：

    冥冥之中寻大法　误入歧途几多家

    心灰意冷修净土　痛苦无奈苦挣扎

    师尊慈悲频点悟　引导迷徒终得法

    回归路上紧随师　浪高风险无惧怕

    证实大法讲真象　救度众生责任大

    斩尽妖邪除尽魔　再随师尊回老家

    （一）

    我今年五十八岁，是一九九七年底得的法。当时虽知大法的珍贵，但由于干扰太大，仅仅只是得了法，并未实修。直到一九九八年四月偶然去炼功点上听同修们谈起了师父生日和开法会的情况，对我的触动很大。这才开始了正式修炼。浪费了半年宝贵时间，损失太大，要精進。于是在个人修炼这段时间，我很重视学法，每天除了在炼功点上集体学法、炼功外，我独自在家有时间就抓紧学法。虽然心性考验不断，但都很快化解了。快的几十分钟，慢一点也就是几个钟头，在大法法理的指导下还从未陷入哪个矛盾中不能自拔。遇事向内找的法理已溶入了我的正常生活。修炼的美妙、殊胜使我生活的从未有过的轻松、快乐。

    （二）

    师父的新经文“挖根”发表后，我悟到修大法的严肃和艰辛，当晚我就给炼功点上的一个辅导员讲：“如果大法有什么事，一定告诉我，为了大法献出生命也在所不惜。”因为那段时间母亲病重，我经常往返于城乡两个家庭，总是来去匆匆，不能常去炼功点。

    一九九九年七月二十一日，我刚从乡下回到家就得知：二十号全国性非法抓捕各地大法弟子。心想：大法有难，我就是大法在人间的护法神！我得去北京上访，向国家领导人反映一下法轮功的真实情况，这事不能耽搁。于是我当晚就乘车去了北京，踏上了正法修炼的神圣路程。

    去前我准备了一本《转法轮》带在身上。心想：到那儿可别把书搜走了。就用一条大毛巾把书包好装進手提包里。（就这一念之差，失去了珍贵的《转法轮》）。第二天上午九点钟左右到达北京西站，在出站口我被一个四十岁左右的警察拉到了一边，并很快就搜出了《转法轮》。他把我带到候车大厅问话：“你出门带书干啥？”我回答：“这本书我每天都看。”问：“那你炼法轮功没有？”答：“炼啦。”警察说：“法轮功已被定为非法组织，不准炼！”（当时媒体还未公开播）我理直气壮的说：“我们炼功当好人，身体健康，为什么不让炼？况且法轮功根本就没有组织，又何来的非法组织？”又问：“你们那里谁是辅导员？”我说：“都是辅导员，只要有人来学，都可以教。”最后他又提出4•25大上访和其它问题，我就借此机会大声讲大法的美好和4•25大上访的内幕，让候车的乘客都能听到。最后警察急了，赶快阻止：“别讲啦，再讲我都跟你学法轮功了。”

    这时又陆陆续续進来好多同修，我们趁机交流，并寻找机会走开，我还想要回《转法轮》。下午三点，大厅里电视开始播诋毁大法和师父的节目，我们向围观的乘客讲真象，被警察扯着胳膊拉回用长条椅为我们围的圈子里。并勒令不准我讲话，这其间不准我们来回走动，我几次提出要书都被拒绝，当时正念也不强，一直到下午五点多，我们看确实没办法脱身，就只好被警察押上了回家的火车，在车上我们智慧的避开了乘警的视线，散到人群中讲真象，因为车上的喇叭也在播诋毁大法和师父的内容。第二天到家乡在公交车上继续讲真象，人们听后都表示对中央这种做法想不通：整这些炼功人干啥？

    作为一个大法弟子，当大法在世间遭到恶人迫害时，走出去证实大法是大法弟子的责任，不但要证实大法，而且处处要表现出大法的威德和美好，所以在证实法的过程中，每一步都要走正。可我有的时候做的不好，由于对法理悟的不透，有意无意的也配合过邪恶，比如在拘留证，释放证上签过名，甚至在拘留其间还背过监规。但我对师父，对大法的正信正念是坚不可摧的，所以才能使我在助师正法的路上走到今天没有倒下。

    自99年7•20到2004年底，为证实大法我去过信访办，走上过天安门，利用各种方式证实大法，向世人讲清真象，曾先后在宣武拘留所，丰台分局，西城区拘留所，大兴县拘留所，大兴县派出所，地方驻京办，工作单位和地方派出所关押，在这次的交流会上我不能一一都写出来，就说最后这一次吧。记得是2000年12月中旬，我和几个同修去天安门广场打横幅，并喊出了法轮大法好，结果又一次被抓到了天安门分局，又一次送往大兴县，被一个偏远的派出所将我一人接去。

    这里的警察大部分很邪恶，邪恶还扬言：这里就你一人，打死拉去火化也没有人知道，但我正念正行，不配合邪恶的任何要求，处处体现出大法弟子的善，除了讲真象，拒绝回答一切问话。在绝食绝水的情况下他们不让我闭眼，不准睡觉，时不时踢一脚，有时扯着衣领转圈，接我的那个警察为了让我开口讲话回答他的问话，夜深人静时露出凶相，狠抽嘴巴，打累了歇会儿再打。对于毒打我没有怕，心中背师父《洪吟》中的“无存”，把自己当成修炼人，昂首站立，毫无惧怕，更无恨意。我当时的正念正行解体了他背后的邪恶因素，警察再次打累后就不再理我，而我被打时没有任何疼痛感觉，我明白：是慈悲的师父承受了一切。

    在这期间警察还问我：有些地方关的法轮功[学员]跑啦，你跑不跑？我脱口而出：在这屋里我不跑。奇怪第二天晚上邪恶就把我拉到院里，把我双手背铐在院里的铁管子上，还说：叫你师父来救你吧，那么忠心。我明白这是师父安排我走，可是看我的警察眼睛一秒也不离开我，我发念叫他别死盯着我、叫他困，并让他和我距离再拉长些。结果很快警察把椅子往后移，眼光也移开3-5秒钟。又等了大概半个钟头，他都保持间隔3-5秒钟看我一眼。我就等他看一眼后把手铐褪掉，单只褪掉一只，又等他看一眼后就飞也似的冲出大门。

    因人地两生不知怎么走。大门外都是房子，我情急之中就暂时進了一个半开的门，原来是一个没启用的厕所。这时，院子里发动车的声音传了出来，马上警车、三轮摩托车呼啸而去，但有一辆摩托车上的三个人没有马上走，反而向我藏身的地方走来。我赶紧心中对师父说：“师父，别让他们过来。”念一出，那三个人立即转身上摩托车走了。

    这时周围静了下来，我走出厕所向相反的方向走去，谁知高墙拦路，原来这里只一条出路。唯一的出路不能走，只好翻墙，可是墙高的踮脚伸手也摸不到墙头，马上警察就回来咋办？没有可藏身之处，紧急之中我的眼光落在了身旁空场上，空场上落了厚厚一层枯树叶。我找到比较低洼的地方，把叶子扒开，身子躺下后，又用手把两边的树叶尽可能的往身上盖。

    刚处理好，警车、摩托车回来了，他们这才在附近细细的搜了起来。当然他们是空忙活。凭听觉，我知道有人来到空场用手电照来照去，没发现什么就走了。谁知一会儿又回来了，这回拿着棍子拨拉树叶，眼看就拨拉到我藏身之处。紧张中我又在心里喊：“师父，他看不见我。”就这样，那人拿棍子在我身边也拨拉两下就走了。

    又停了大约一个钟头，我在似睡非睡中，左胳膊把我疼醒了。我想这是师父叫我走，不然的话睡到天明怎么办？这时周围很静，我起身准备走，谁知一看派出所的门大开着，这条路还是不能走，那只好翻墙吧，可怎么也找不到可垫脚的东西。好不容易，找到了一根枯树棒，靠在墙上用脚一踩，断了。剩下四十多公分，太短。这时正念出来了，短也要借助它上去，我不是常人是大法弟子。就这样，踩着短木棒，身子一蹿手就扒住墙头了。再一用劲，身子一纵上去了，往下一看墙外地势更低，但我想大法弟子是摔不坏的，于是心一横眼一闭滚了下去，着地软软的毫发无伤。

    就这样，在师父的呵护下，我闯出了魔窟，又溶進了正法洪流中。这次的经历是我对师父“难行能行”的法理又有了更深一层的理解。

    （三）

    2001年，我重点在地方讲真象，多数时间都是独自一人摸索着做。由开始的生疏、胆怯，到现在的坦然自如。几年来不管是走亲串友，外出办事，不管走到哪里，都找机会做。这期间，走过了多少城市的大街小巷，又踏过山乡的无数沟沟坡坡。也曾冒雨踏雪发资料，也曾披星戴月挂条幅、粘胶贴。有时自己写着做，并且在讲真象时一直保持正念正行，时时用法理衡量自己的一言一行，否则，就起不到证实大法救渡众生的作用。

    记得2001年初冬，有一次去农村发资料，刚放下红包转身走，正碰上房主夫妻二人回来问我找谁，我装成是问路的，然后就走了。但走不远，我觉得这样做不对，因为明天人家一发现红包就会想到是我发的，大法弟子还骗人？不但起不到证实大法的作用，反而给大法抹黑，又怎能起到救度众生的作用，而且师父明明在《转法轮》里讲过：“我这个人，我不愿意说的话，我可以不说，但是我说出来的就得是真话。”我这不是在说假话吗？条件特殊也不能放松自己呀，修炼可是严肃的。

    悟到马上就改，我又返回去。正好这二人还未進屋，在查看什么。也可能对我有怀疑，看见我就问：“你又回来干啥？”我说：“我是修法轮功的，修的是真善忍，今晚上我是发真象资料来了。由于怕心，刚才你们问我时没说实话，不符合真善忍的要求。我这是回来道歉的，请你们原谅我的过错。”接下来，又给他们讲了讲真象。他们听后友好的说：“原来是这么回事，没有啥，你继续去发吧。”

    还有一次，也是去农村发资料，还下着小雨。我穿着胶鞋，我从小就怕狗，正发资料，突然一只大狗狂叫着奔我而来，我有点紧张，但马上想到，自己是大法弟子，它不敢咬我。谁知忽一下，不知从哪里又出来好几条大狗，叫着冲我而来。我一下子惊了，赶紧背师父《洪吟》中的“威德”，就见这四五个大狗气势汹汹的冲到我跟前，突然不叫了，四散而去。

    就这样在讲清真象的过程中，破除了一个个人的观念，放下了一个个人的执著。刚开始做的时候，看见有人就绕开，现在成熟多了。有一次，在城郊发资料，当我進了一个道刚走几步，门开处走出一个人，问我干啥？我想既然碰上，就是有缘人。我告诉他，我是给你们送法轮功真象资料来了。并给他讲了大法的美好以及目前的迫害性镇压是靠谎言来维持的真象。他听后连声说：“这是好事！这是好事！”我问他识不识字，他迫不及待的说：“我不识字，可我家有人识字，你给份资料，我叫他们给我念。”我当时给了他两份不同内容的资料，并告诉他，多传几个人看。他高兴的拿上资料走了。

    有时候白天讲真象，明白的世人有给钱的，有留吃饭的。当然，我都一一谢绝。他们好多人都依依不舍的送我而去。并一再叮嘱：再过来一定来家。每当这时我由衷的为这些得救的生命高兴。

    五年来在师尊的看护，点悟和无尽承受中，我以法为师，时时不忘自己是大法弟子。在任何环境下都坚持学法，在矛盾面前向内找，用大法衡量着自己的一言一行，哪怕是一思一念也不放松，视助师正法为己任。无论发生任何事情，哪怕天塌地陷，生死攸关，我都坚信师父，坚信大法，才能在证实法的路上破迷雾，灭邪恶走到今天。目前做好三件事已溶在日常生活中，证实大法，救度众生是大法弟子的神圣使命。但我做的还远远不够，虽然正法修炼已接近尾声，通过法会交流，我一定要走好最后路程，决不辜负师父重托和众生希望。同修们，咱们共同精進吧！路不长，责任重，紧随师，救众生，了洪愿，最后進入新大穹。


多学法、按照法的要求做

    —— 我修炼过程中的点滴

    文/湖南省岳阳大法弟子

    【明慧网2004年10月11日】……从此我的修炼环境越来越好。工作之余我不仅可以看书学法，还可以把真象资料放在办公桌上，不管是同事、还是顾客我都可以理智的给他们讲真象，给他们真象资料，他们都乐意接受，而且从我的身上他们看到的大法美好的一面。后来“610办”来单位找我的麻烦，我们单位保卫科还替我挡驾。——本文作者

    * * * * * * * * *

    我今年55岁，在我6岁那年（那时候没有看过电影、电视，本人也没上学，但母亲和外婆都是信佛之人），我坐在家乡的河边玩水，不记得是睡着了还是醒着的，看见河水分了路，从里边升上一位鹤发童颜的老道长，坐在莲花上，执着道鞭，和蔼可亲的望着我，没有说话，然后就隐去了。从那以后，我脑海中经常浮现那副情景，一直有个想修炼的愿望。

    后来由于受无神论的教育，文化大革命以前，国家一直反对有神论，把对神佛的信仰视为“迷信”“四旧”加以批判和铲除，再加上自己当时年轻，对名、利、情看得较重，也被卷入到争争斗斗的人流中，慢慢的冲淡了对神佛的信仰；而且还非常虔诚的信仰共产主义，为了入团、入党不惜拿自己的身体健康作交换。但是人的命运不是自己说了算的，不是通过什么手段、努力可以改变的。在人海茫茫的是是非非、争争斗斗中，本人活得很苦、很累，不知道活着为什么？人生的真谛又是什么？

    我是纺织厂挡车工，在20岁那年就得了风湿性关节炎、风湿性心脏病，每次发病都是行走困难、浑身发软，表面看不出任何痕迹，开不到病假，每天拖着沉重的双腿去上班。每年要住三次院，每次要住院一、两个月，整整折磨了我10年。虽然有公费医疗，但只允许在职工医院看病，微薄的工资还不够求医问药。常年服药，不仅旧病未好，又添新病，什么胆囊炎、血吸虫、肝脏病、颈椎病、腰椎病、淋巴结核、尿结石、慢性胃炎等，整个人就靠药物维持，生不如死，多次想自杀，但又不想让白发人送黑发人。

    拖到我40岁那年，实在撑不下去了，共产主义理想失去了真义，人类社会找不到一块净土，6岁时的梦境时时让我牵怀。我准备出家为尼，可是到寺庙一看，那里也是你争我夺、尔虞我诈。为了解脱在万般无奈之下我学气功、学跳舞……寻寻觅觅，寻找自己的归宿。

    1996年6月一位同事劝我说：“你精神状态这么差，身体也这么差，不如来学法轮功，法轮功是一块净土。”我一听法轮功是一块净土，就要求他把书借给我看，我接过《转法轮》翻到第1页第2段，师父的话跃入我的眼帘：“其实“佛法”不只是经书中的那一点，那只是“佛法”初级层次的法。“佛法”是从粒子、分子到宇宙，从更小至更大，一切奥秘的洞见，无所不包，无所遗漏。他是宇宙特性“真、善、忍”在不同层次的不同的论述，也就是道家所说的“道”，佛家所说的“法”。”我深深的被《转法轮》中博大精深的法理所吸引，所折服、所净化，我知道了我的生生世世都在寻找着这部法，这就是我所要的。从此我的生命翻开了幸福、快乐、祥和的篇章，开始了我真正的人生。不到两个月，身体里的疾病不医而愈，精神状态更是越来越好。

    1996年-1999年间，《转法轮》我读了100来遍，抄了三遍，其他的经文看了10遍以上，越看越爱看，三十几岁就戴老花镜的我，到现在都不需要戴眼镜，越看字越大、越清晰。我在学法、炼功，守心性等方面严格要求自己，在工作中连续3年被评为模范党员示范岗。同事、熟人都说我变了，以前那种愁眉苦脸、沮丧、病恹恹的我不见了，豁达开朗、健康的我出现在大家的面前。我从内心深处体会到法轮大法好、法轮大法是正法。

    我刚得法才一个多月后的一天，开职工大会，全场有200多人，领导突然点着我的名字说了许多很难听的话。要是在修炼以前，我会不惜丢掉这份工作也会跟他干起来。但当时我已经修炼大法了，我马上悟到是借他的嘴来提高我心性，不过还是觉得很丢面子。而且他所说的话都不是事实，我觉得很冤枉，脸都涨红了，头也低下来了，我含着眼泪硬把这种羞耻和侮辱忍了下去。师父在《转法轮》第四讲中讲到：“可是往往矛盾来的时候，不刺激到人的心灵，不算数，不好使，得不到提高。”、“谁今天惹你了，谁惹你生气了，谁对你不好了，突然间对你出言不逊了，就看你怎么对待这些问题。”我悟到，爱面子、认为是羞耻和侮辱都是人的后天观念，都是一个是‘私’字。师父在《真修》经文中告诉我们：“其实，你们感到在常人中的名、利、情受到伤害而苦恼时，已经是常人的执著心放不下了。你们要记住啊！修炼本身并不苦，关键是放不下常人的执著。当你们的名、利、情要放下时才感觉苦。”想起师父的话，我忍住了快要掉下来的眼泪。我在心里对自己说：“你一定要做师父的真修弟子，一定要过好这一关，去掉这个执著。”

    话虽这样说，不一会儿又翻上来了。同事们善意的和我开着玩笑，我的鼻子又开始发酸。师父在《转法轮》中说，“在真正的劫难当中或过关当中，你试一试，难忍，你忍一忍；看着不行，说难行，那么你就试一试看到底行不行。如果你真能做到的话，你发现真是柳暗花明又一村！”师父的话就是法，当我按照师父的话去做的时候，什么关都不算关了。不能打双盘的我，第一次双盘了15分钟。

    后来我又学习师父的经文《何为忍》“忍是提高心性的关键。气恨、委屈、含泪而忍是常人执著于顾虑心之忍，根本就不产生气恨，不觉委屈才是修炼者之忍。”。我悟到忍在不同层次中有不同的内涵，我当初的忍是常人之忍，通过查找自己的执著，名、利、情归根到底是个‘私’，“根本就不产生气恨，不觉委屈才是修炼者之忍。”当升华到这一层次时，我觉得自己当时是多么幼稚可笑，还和常人斤斤计较，还想保留那些不好的东西。师父说：“我们失去的实质是不好的东西，是什么呢？就是业力，它和人的各种心是相辅相成的。”（《转法轮》127页）。当我认识到这层法理时，我感到自己脱掉了一层人壳，我能坦然的对待那个领导了。

    1999年7.20，邪恶开始铺天盖地的镇压。我被两个公安干警24小时跟踪了一个星期。单位、派出所要求交书、交衣服，作笔录，写保证。在同修的劝说下，我违心的交了书，交了衣服，并以文字游戏的形式写了保证书。从那一刻起，一个星期之内我没有学法、炼功，精神上非常痛苦，感到整个天都像塌了下来，吃不得、睡不得，觉得生命都没有任何意义，我问自己：你到底是为什么活着？你不就是为了这个法而来的生命吗？有什么犹豫、徘徊的呢？师父在《为谁而修》的经文中不是早就讲过吗？“有人在利用宣传工具一批评气功，学员中就有一部分人动摇不炼了，好像是利用宣传工具的人比佛法还高明了，好像是为别人而炼的。还有的人在压力面前害怕不炼了，这种人能成正果吗？关键时是不是佛都能被出卖了呢？怕心是不是执著哪？修炼就是大浪淘沙，剩下的才是金子。”我知道自己这都是怕心在作怪，而且这种人是佛最看不起的生命。这种心态、这种心性，怎么能算是修炼人呢？“修乃自身之事，无人可代之，为师者表面只诉其法理。修心断欲、明慧不惑乃自负。”（经文《定论》）一个星期之后，我又开始学法、炼功，并按照师父《证实》经文中的教诲：“那么做为一名修炼者要用一切有利的条件，弘扬大法，证实大法是正确的，是真正的科学而不是说教与唯心，是每一位修炼者为己任的。”我开始向同事、领导、熟人、亲戚讲真象，在明慧网上发表严正声明，走师父安排的路。

    2001年12月份，我第一次出去发真象资料，被恶人举报，带到派出所，我不说姓名、地址、单位，（为了让住在我家的两位流离失所的弟子安全转移，我求师父加持）后来派出所所长将我认出来，我记住师父说的：“无论在任何环境都不要配合邪恶的要求、命令和指使。”（经文《大法弟子的正念是有威力的》），不配合、不承认并对他们发正念，两个小时后被单位派人保出。当天晚上单位领导就开了党委扩大会议，准备以开除公职来迫害我。

    第二天，单位召集了全部中层干部和所有炼过法轮功的人开会，在会场上领导发脾气骂人，并说了许多受谎言欺骗后不理解大法的话，并要求我保证不炼法轮功、不上京上访。我不停的发正念，并晓之以理，动之以情讲法轮大法被迫害的真象。最后我说：“法轮大法就是好！真善忍就是好！你们不能说他不好，只能说我们有些地方没做好，我们可以改，但是你们要求我不上京上访，不炼法轮功是不可能的，你们可以开除我的工作，但不能强迫我改变信仰。古时候的正义之士都能舍生取义，为了信仰，我可以放弃一切，直至生命。”

    当说到这里时，我感到自己没有了怕，放下了自我。我心里想的是被谎言欺骗的世人是多么可怜，取而代之的是慈悲。我的眼泪止不住的流。本来风声鹤唳的会场一下子变得祥和了，领导也被感化了，也无话可说了，就这样不了了之。在师父慈悲的呵护下我顺利的闯过来了。这时我再一次体会到师父讲的：“修在自己，功在师父。”只要我们心性到位。 “如能横下一条心，什么困难也挡不住，我说那就没问题。”（《转法轮》129页）真是“柳暗花明又一村。”

    从此我的修炼环境越来越好。工作之余我不仅可以看书学法，还可以把真象资料放在办公桌上，不管是同事、还是顾客我都可以理智的给他们讲真象，给他们真象资料，他们都乐意接受，而且从我的身上他们看到的大法美好的一面，后来“610办”来单位找我的麻烦，我们单位保卫科还替我挡驾。

    在修炼的路上，我做的很平凡，可以说是默默无闻，而且我也有很多执著没有放下，离师父、大法的要求还相差很远，但我就是坚信师父，坚信大法。师父说：“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”（《排除干扰》）。《转法轮》我学了二百多遍，抄了六遍。每次的新经文我都要求自己连续读三遍以上，短的都抄下来，有的背下来，用师父的法指导自己的言行，不管对师父讲的法领悟多深，都要按照师父教导的用心去做，只重过程，不重结果，在证实法的路上一步一个脚印的走好、走正。

    不妥之处请同修慈悲指正。


勿给将来留遗憾　救度众生疾步行

    文/黑龙江大法弟子

    【明慧网2004年10月9日】经过几年的努力，我们一家四十多人都不同程度的明白了真象，几人走入修炼。我所在单位虽然只有几十人，但是来参观、维修的人多，我不放过每一次讲真象的机会，有时面对面讲，有时几人看真象光盘，有时送给他（她）们小册子、光盘等。几年下来电视上的谎言被一个个揭穿，愿意听真象和听我读法的人逐渐多起来。——本文作者

    * * * * * * * * *

    第一次听到“法轮大法”四个字是在1997年的冬天。当时我偶然被安排和同事的朋友为同事的父亲守灵，他向我讲述，他修炼法轮大法后，曾患有和我一样的风湿性关节炎奇迹般的好了。当时我半信半疑，但“法轮大法”四个字已留在了脑海中。1998年夏天的一个傍晚，我终于到书店把《转法轮》请回家中，次日中午便一字不落的读了一遍，一口气看到深夜。虽然当时还不知已得到万劫难逢的高德大法，但我已决定去炼功点开始修炼了。

    1999年春末夏初我向一同事洪法，当时他说了一句谤法的话，话音刚落，树上掉下来一只草耙子正好钉在他的腿上。他当时惊魂失魄，以后再没听他说过对师父、对大法不敬的话。后来我悟道：由于我当时不够清醒、理智，讲得过高，差点没把有缘人毁掉，给众生得法造成障碍。

    2000年几经周折，终于接到了师父讲法和真象资料了。当时我所在的小镇先后有七十多人层层上访，被非法关押，使能出来讲真象、发资料人少，我们几人分担了大量的资料。每一次出去做真象，都好像面临生死考验一样，干扰有时很大。记得有一次晚上九点多钟，贴真象贴得还剩下不多时，来到生活区大门对过的楼西侧墙下，这里地势高，正是上、下班人员都要经过的地方，灯火很亮。我刚抹好浆子，就听到有人走来，心一慌没有把真象全展开就贴上了，转身向路上跑时，一下子被东西绊倒，重重的摔在水泥路上。心想一定要起来，爬起来后脚很痛，一瘸一拐的将剩下的做完。我总结这是心态不稳、有怕心造成的。一定要将这个怕心修掉。

    2001年在一次家庭聚会中，从山东来了一位在常人中较有成就的表哥。晚饭后，家人坐在一起，形成一个合围的阵势，让我表态是否还修炼了。表哥讲了他所在地的邪恶形式，我立即向他们讲真象。二叔看我修炼的决心不变，又说不服我，就暴跳起来，打了我一个耳光，我“呼”的一下站起来大声说：“修炼法轮功的好处太多了。如果不得法，在99年的那场车祸中我可能就没命了，现在我身心健康又没病，这不好吗？”我边说边发正念。二叔马上搂着我脖子，头顶着头，流着眼泪说：“我是你亲二叔啊！”我立刻明白是操控他的邪恶因素解体了。我大哥又说：“你这不是拿鸡蛋往石头上碰吗？”我说：：“我们捍卫的是宇宙真理。迫害真善忍宇宙大法是邪恶行为。谁是谁非，你们心里应该有杆秤，对邪恶的退让就是对善良的埋葬，乌云是遮不住天的。”

    我师父说：“人类社会中的任何事都干扰不了修炼路上的步伐。”《（精進要旨（二）—路）》在春节回家时，二叔对我说：“听说外国人都去了天安门，为你们大法说话，你的事我不管了。”我送给他真象光盘，让他回乡后给乡亲们看，他欣然接受了。

    经过几年的努力，我们一家四十多人都不同程度的明白了真象，几人走入修炼，几个晚辈见到我就喊：“法轮大法好！”“真善忍好！”“法轮大法是正法！”我知道，师父已经在管他（她）们了。

    我所在单位虽然只有几十人，但是来参观、维修的人多，我是负责安济工作的。我不放过每一次讲真象的机会，有时面对面讲，有时几人看真象光盘，有时送给他（她）们小册子、光盘等。几年下来电视上的谎言被一个个揭穿，愿意听真象和听我读法的人逐渐多起来。

    《在长春辅导员法会上的讲法》中师父说：“你们要想改变，就必须得从你的本质深处改变你自己，才是真正的升华，真正的改变。心性的本质要不改变，遇到矛盾它就会突发出来，就会膨胀，就会表现出来。”有一段时间我的执著往出返得很厉害，行为经常被常人心带动。就在那时，有几个我没有对他们讲清楚真象的工人、科长向领导举报了我。经理从五百里外三次赶来找我谈话，每次我都从不同角度讲真象，经理虽然明白了许多，还是让我写检查，并撤去我的领导职务。我感到没走好师父给我安排的路，承认了邪恶的考验，我应该彻底否定它。

    自从倒班以后，空余时间多了起来，我与一同修组建了一个临时小型手工资料点。我们在纸上描出正法标语，反印在泡沫上刻下来，订在带手柄的木板上。我们沾上红印泥往墙上、电线杆上卡，后来往不干胶上印。我们根据正法進程又制做不同的大字块，涂上广告色往条幅上印。开始不干胶有人往下撕，条幅挂不长久，我们就往高处贴不干胶，把条幅订在夹子上往高压线上挂。后来我们纯净心态，并将“污蔑大法遭恶报”换为“善待大法得福报”等。那时，我们地区大法弟子协调得好，形成了一个有机整体，铲除邪恶势如破竹。几年前粘贴的不干胶、条幅至今还保留在许多地方。

    往高压线上挂条幅难度很大，有两次令我至今难忘。一次我们老少六名同修在工人文化宫广场上悬挂时，三个同修立掌发正念，一辆面包车疾驶过来，车还没停稳，冲下来一人奔向我们。我们六人稳住心态，静静站在那里。那人从我们面前走过去开车走了。我的心里升起一股暖流，一老同修流着泪说：“如果不是师父的呵护，我们如何能从容除恶呢？”另一次是我们二人刚把条幅升上高空，这时驶来一辆汽车，灯光如昼，旁边一户人家狗一叫，主人也出来了，这时我松开握导线的手，跑向旁边，另一位同修一边说：“别让汽车刮住线，容易出危险。”一边跑过来拉住导线拽向路边。这时汽车缓缓驶过，汽车司机探出头来示意，旁边住户的主人也回進屋了。那一刻，我的脑海中印下了这一珍贵的画面，我一下子看到了我与同修的巨大差距。不久我学会了刮真象和刻录光盘，走向全面、细致向众生讲清真象阶段。

    前几天，传来曾与我有一面之缘的九岁乡村男孩跳水自杀的消息，我一震，心里隐隐升起了深深痛悔。如果我当时珍惜这一面之缘，向小男孩讲真象，最少记住“真善忍好！”也不一定能有这样的事情发生。我为什么把这个难得的机会错过了呢？我切切实实感到坚持不懈向偏远乡村讲真象刻不容缓！

    回想六年多来，个人修炼基础没打好，没有把同化法与证实法真正溶合起来，久而不去的执著没有从本质上排斥它、消除它。与法在不同层次对我的要求相差甚远，我真的应该好好想一想师父赋予我们的能力发挥最大作用了吗？肩负的责任完成了多少？需要救度的众生有多少还不明白真象啊！助师正法，救度众生时期一过还会重来吗？我该清醒了，放下一切人心，珍惜现在的分分秒秒，全力做好师父要求的三件事。我也想跟曾经和我有过相似经历的同修说：“不要给将来留下遗憾。”

    最后以师父的《洪吟（二）》中的一首诗与大家共勉：

    征

    驰骋万里破妖阵

    斩尽黑手除恶神

    管你大雾狂风舞

    一路山雨洗征尘


风雨归途

    文/大陆大法弟子

    【明慧网2004年10月10日】一天，我告诉他我做了一个梦：“梦中我把你丢失了，怎么也找不到，师父告诉我，你是修真善忍的，一定要对他善。我发誓一定要把你找回来。”我还说，“你记住，不管你对我如何，我就是对你好。”他愣住了，然后美滋滋的上班了。第二天，爱人回来说：“原来举报你的公司领导班子全部被解聘，重新竞聘上岗。我是否应聘？……他们能投我票吗？”我说：“命运掌握在自己手中，只要对大法好，该是你的谁也拿不走；对大法不好，谁对你好也没用。”同时我告诉他：“竞聘时应把你妻子如何被原领导恶意举报送進看守所及你的妻子是好人谈清就行。”爱人在他的竞选报告中把我炼法轮功和他的仕途发展比较客观的写出来在会上宣读，反响非常好。结果只有两个职位，九人竞聘，我爱人当选，被任命为公司第一副经理。——本文作者* * * * * * * * *

    尊敬的师父、各位同修大家好！

    正法修炼走过了风风雨雨的五年，在这五年的摔摔打打中我有许多的体会要与同修交流、向师父汇报：

    一、讲清真象 圆容家庭

    1999年7月20日之后迫害刚刚全面开始的时候，由于怕心和各种人的执著，我有很多事情处理得不好，特别是几次被关押，家人不理解。大姑姐劝离婚，甚至有人当我的面就说：“要她干啥？和她离婚！”每个人看我都像敌人一样。单位领导因我進京上访给我留厂察看处分并扣发工资奖金，只发260元基本生活费（那时我每月工资近2000元）。单位领导还经常找我谈话，逼迫写保证。那时我苦苦的向人们讲着真象，告诉人们“法轮大法好”，但由于人们受邪恶的控制，挂在嘴上的一句话就是：“知道你们都是好人，国家不让炼就别炼了呗。”所以打压依旧。迫于压力，2001年末我放弃了自己的工作买断工龄回家。

    因为爱人不同意买断与我僵持了几个月，那时他每天不回家或半夜回来，一直睡沙发。有一次我半夜醒来看他在沙发上腿都伸不开，很可怜，于是叫他到床上睡，他睁眼一看是我，“啪”给了我一个耳光。我从小到大没挨过打，当时委屈的眼泪在眼圈里转，我含泪对他说：“我知道你心里苦，如果你能出气，你就再打我吧。”自此他再也没打过我。

    那时我认识上还处于个人修炼状态，遇事向内找，凡事都忍，每次回婆婆家单位司机都阻挠：“让她回去干啥！”一次公公过生日，爱人没告诉我，却带了一帮司机回去，要好的同事问我：“你公公过生日你咋不回去？”这我才知道。还有一次婆婆一家要出去吃饭，一个司机说：“让她去干啥！”爱人听了竟没有反驳。在很多场合他都纵容这种行为。所以他的同事也敢欺负我，跟他说三道四，天天拉着他去喝酒，回来就醉醺醺的，我们连交流的机会都没有，那时我感到非常苦。他提出与我离婚。当时我悟到师父讲的“一个不动就制万动”我是大法弟子修“真、善、忍”，又没做什么坏事，我为什么要离婚呢？决不！我根本就没有离婚的概念，我必须纠正他的不正。他第一次跟我提的时候，我说：“可以，如果你觉得跟我生活受牵连，我给你自由，但是你离开我再也找不到比我更好的了。”第二次跟我提的时候，我说：“行，但是家产一人一半。”他没想到我会这么说，还以为我们炼功了就什么都不要了，“你炼功人还跟孩子争家产！”我说：“错，我不是争家产，这家产本来是夫妻共同拥有的，其中有我一份，而且那也是我用劳动创造的，怎么是争呢？况且炼功人也要生活，也不能睡到大街上”。他无话可说。当他第三次提的时候，我非常严肃的跟他说：“我不能离婚。”他说：“你还赖着不走啊”！我说：“不是赖着不走，你知道，有你和没你我都照样生活，而且会生活得更好。可你不同，你离开我就惨了。而且我们的婚姻是上天配的，除非一方死亡，否则谁也没有权利解除婚姻，愿意离你自己离，我是不会离的。”从此他再也没有提离婚的事。

    一次我看《有感知的水》，那部片子对我的启发很大。当一个人对两杯水发信息，对其中一杯水说：“我喜欢你，你真漂亮”。对另一杯水说：“我讨厌你”。结果前一个杯子里的水结出的冰花漂亮而有规则；而另一个杯子里的水结出的冰花却不规则。因此我悟到，我们对人都发出希望你变好，越来越好，那么这个人就一定会变好。一天早晨发正念，我不自觉的流泪了，我能对众生慈悲，不辞辛苦的想办法去救度，为什么不能对自己的亲人慈悲呢？当我这一念发出的时候，我的空间场就已经在发生变化了。当我回到家还没跟爱人交流，他就已经变了许多，说话的语气柔和了许多并同意陪我逛街（在此之前我们无法沟通，没有共同语言）。

    那天我发了几封信后，去一家精品屋试衣服，其间我跟店主讲真象，爱人第一次听到我讲真象，接受不了，跟我大发脾气，掉头就走，并在众人面前大吵大嚷。我说：你既然害怕自己走好了，用不着吵吵嚷嚷的。他拉着我的手不放仍气呼呼的，我脱开他的手向汽车站走去，边走边想，这样不行，我们刚刚有些缓和，现在又僵了，怎么办？

    正想着，他在后边追上来了。于是我在路上跟他讲：“我讲真象都是为了别人好，告诉人们‘法轮大法好’，这个生命就有救了，不然的话，这个生命就要淘汰了，我救他不对吗？这不是积功德的好事吗？再说我与他们都是很自然的讲这个话题，他们也不反感，也不会有什么危险，你何必生那么大气呢？我这样讲真象已经快一年了，走到今天不是好好的吗？你怕啥呀？”讲着讲着他气消了，态度也变好了，并给我买了衣服和食物。我悟到自己做对了，这是对我的奖励。回到家，他说：我跟你算认命了，什么官不官的啥也不想了（因为迫害搞株连，他三次提处级没提上）。我说：“一个人一生中高官厚禄、福分都是有定数的。但是，如果你站在邪恶一边给我施加压力，那就等于迫害大法，你应有的高官厚禄也会失去。相反，你能站在我的立场上支持大法，那么你的福分就增加了，可能高官厚禄什么都有了，不信你就看着。”

    一天，我告诉他我做了一个梦：“梦中我把你丢失了，怎么也找不到，师父告诉我，你是修真善忍的，一定要对他善。我发誓一定要把你找回来。”我还说，“你记住，不管你对我如何，我就是对你好。”他愣住了，然后美滋滋的上班了。

    第二天，爱人回来说：“原来举报你的公司领导班子全部被解聘，重新竞聘上岗。我是否应聘？”我说：“你觉得能胜任你就去应聘。”他说：“他们能投我票吗？”我说：“命运掌握在自己手中，只要对大法好，该是你的谁也拿不走；对大法不好，谁对你好也没用。”同时我告诉他：“竞聘时把你妻子如何被原领导恶意举报送進看守所及你的妻子是好人谈清就行。”爱人在他的竞选报告中把我炼法轮功和他的仕途发展比较客观的写出来在会上宣读，反响非常好。结果只有两个职位，九人竞聘，我爱人当选，被任命为公司第一副经理。

    通过这件事，爱人被大法完全折服了，还发自内心对我说：“其实你没影响我。”（邪恶对他搞株连迫害，他曾把气都撒到我头上、认为是我修法轮功连累了他，这时他真明白我修法轮功他多受益了。）在后来朋友聚会时，他曾对朋友说“谁对你嫂子不好就是对我不好”，还经常带我出去吃饭或参加活动，为我提供了许多讲真象的机会。原来对我不敬的那些人也都相继转变了，很多人见到我都会发出会心的微笑，也有人直接对我说“善有善报啊！”有的人还主动帮我做大法的事，为自己摆放着将来的位置。

    我还到20来年没回的老家走亲访友讲真象，把大法的美好带给他们。只要能接触上的都去，很多亲友明白了真象，表示将来也要修大法。我也经常回婆婆家，因为婆婆家是个大家族，亲朋好友特别多。刚开始讲的时候有的人不让讲，有的人不敢听，我不气馁，只要有机会我就讲，就包括曾经骂过我、冷落过我的，我也不怨恨，仍然抱着善念：我就是要救你。经过一次次的讲，终于金石为开，几十人明白了真象，很多人入道得法。在我公公去世时花了一万多元丧葬费，我有四个大姑姐，三个大伯哥，当时大家聚在一起谁也不作声，谁也不说这钱怎么分摊。最后我和爱人表态这钱我们自己拿，问题就这样解决了，全家人象过年一样喜气洋洋，一点没有办丧事的感觉。前几天邻居家办丧事，因为几百元钱哥兄弟打得反目为仇，而我们花了那么多钱，却没有一点争执。大姑姐一个劲儿的赞扬我。我告诉大家：记住“法轮大法好”，是大法改变了我，否则我不会有这个境界的。通过这件事我又一次在亲友面前见证了大法的美好、神圣。现在他们抢着要资料并表示看后给他们的亲友看，还有的帮我发资料，他们都觉得和我在一起有说不完的话，一家人非常和睦。

    二、走入社会　救度世人

    离开工作岗位以后，我开始全身心投入正法洪流。2002年下半年我与同修配合，走上街头、逛商场、乘车、同学聚会、婚礼宴请利用一切机会开始面对面讲真象。有时遇到不接受的和不好解答的，我就及时向内找，是否善心不够，心态不纯，及时归正自己。同时我也经常看一些真象资料，更好的讲清真象。我们还非常重视自身的形象，因为我们每个人都是大法中的一个粒子，无论在哪里都代表着大法的形象。大法弟子良好的风貌，包括一言一行、从心底里发出的善，都能充分的展现大法的美好，让世人对大法升起敬仰之心。所以我们每天上午大量的学法、发正念，不断的纯净自己，保持良好的心态，下午出去讲真象。把讲真象的事情当做是我生活中必不可少的一部分。几个月下来逐渐的越讲越好。记得一次在公交车上讲真象，由于讲的太投入了，车到站了我竟浑然不知，同修拉着我下车，我还沉浸在讲真象的状态中，半天才缓过神来。

    2003年元旦，我们写了很多贺年卡发给外地的老师、同学、朋友，反馈的效果很好。在写贺卡的过程中，我的心灵得到净化和升华，心的容量在增加。后来我决定给上级公司老总、同事、同学邮信讲真象，因为我从不与资料点的同修联系，手里又没有内容全面的资料可以邮寄。当时我手里有一张光盘，其中有一个《丰碑》的片子的解说词我觉得很好，很适合给一些素质较高的人邮寄，于是我把光盘中的解说词一个字一个字的扒下来，再到一个常人朋友家借用电脑一个字一个字输進去，整理成一篇文章。然后又写了一封讲真象的信，信中有自己通过修炼后身心的巨变、大法的美好、揭露天安门自焚以及大法在国外的洪传。当我读着写好的信自己被感动得流泪了，我在心底里呐喊：“亲人们，这是我送与你们的最好礼物，看一看吧！”那时的我感到自己无限慈悲，每一个接信的人都被我的慈悲笼罩着，我希望他们都能得救。后来，反馈的效果也很好。老总非常关心我并打听我的情况，也有的同事到本地出差专门来看我。

    2004年3月我还借找工作的机会讲真象。一个地方讲完了就换另一个地方，有的时候从一个地方刚下来，就有另一个地方等我去。我悟到这都是师父为我创造的讲真象机缘，因为你有这个心，师父就会为你安排。初到保险公司，经理说：你慈眉善目的，适合这工作。为了接触更多的人，在几十人的培训班里我毛遂自荐当班长，一分钟演讲时我说：“大家知道，当班长没有福利待遇，但是我热心做好这工作，让大家满意。”这样每天利用中午吃饭时间讲真象，五天下来有十几人了解了法轮功。

    一天，我刚出家门就重重的摔了一跤，心想：“我哪里做错了？转念一想，不对，救度众生没有错，到单位时疼痛便消失了。当夜有四个秃头的小道人手拿武器要杀我，我念两遍正法口诀它们都化掉了。

    我去保险公司工作虽不是为了挣钱，但三个月我挣了4000元。由于业绩好公司派我出去开会，一路观光旅游讲真象。回来后年轻有为的经理在50人的大会上称赞法轮大法好！一日开早会播放音乐，听音乐后经理让我们每人讲个梦想。他们都说如何升官发财，我说：“我的梦想是希望我的努力能给大家带来幸福和快乐！”经理说：“这梦想太高尚了，”他接着说：“在座的员工，不管你是信佛、信教还是信法轮功，请大家尊重别人的信仰，国家宪法规定信仰自由。”随后他向我要书得了法，一次篝火晚会上他还在众人面前举双手喊“法轮大法好”。我暗自为又一个生命得救而高兴。

    有一次我与同修要到偏远的农村发资料，由于要去的地点有十几里，同修家较远不方便与我同行，我决定自己去，家里人担心我路不熟，为我的安全考虑，坚决反对我一个人去。我想资料既然带来了也不能再带回去，而且农村也确实需要资料。我先带着资料来到妹妹住的村子，吃完晚饭，我开始发正念，然后带着资料上路了。从一个村子到另一个村子要走很长的一片树林，周围是一片旷野。在路上我碰到两个骑摩托车的人，车速很慢，我当时并没在意。進了村子我便挨家挨户的发资料。当我发到还有几家就到村口往回返时，从远处来了两个骑摩托车的人，正是我来时碰到的那两个人。车灯照着我，慢慢的从我身边驶过，在我身后两米处停下，嘀嘀咕咕的说着什么，然后一个人骑车继续往前走，另一个人掉头在我身后跟着。当时我兜子里还有很多资料，我有些紧张，脚步有些乱，但是我马上镇定下来。心想不管你是干什么的，只要你在我身边停下来，我就给你讲真象，因为我在做全宇宙中最伟大的事，在救度众生，决不能让你迫害我。我一边坚定的往村外走，一边发着正念，摩托车在我身后慢慢的跟着，我忽然想起：“大法不离身，心存真善忍；世间大罗汉，神鬼惧十分”（《威德》），并不停的发着正念。摩托车在超过我一百米左右又掉过头来往回骑，我在心里默念：请师父加持弟子，让他快点走、快点走——连续两个快点走，他真的在我身边骑过去，再也没回来。在师父保护下我化险为夷。

    我在林子边的路上走着，这时迎面又来了一辆四轮车。有了刚才的一场虚惊，我躲到林子里走，不让车灯照到我。转念一想不对，我做的是宇宙中最神圣的事，为什么要躲，于是我又堂堂正正的到路上走，再也没有车辆通过。望着空旷的田野，寂寞和怕心向我袭来，因为在修炼前我最怕一个人走夜道，打死也不敢一个人走。这时我感到四周亮如白昼（本来那一天预报有雨），满天繁星像眨着的眼睛跟我说话一样。我心里一热，师父就在我身边，时刻看护着我，于是我昂首阔步的向前走去。到了妹妹住的村子，我又把剩余的资料做了一遍，两小时后顺利回到妹妹家。

    三、否定邪恶安排　建立家庭资料点

    为了方便讲真象，同修劝我买电脑，建立小资料点。起初我有顾虑。一方面担心安全问题，另一方面因为买断经济上被爱人控制了，所以一直迟迟未动。直到有一天，资料点的一个同修因为买耗材被抓而失去生命，我深感自责，如果我早一点上机器，如果有更多的同修按照师父要求的资料点遍地开花，整体就不会损失惨重。我当即决定买电脑并很快建立起自己的资料点。通过建立资料点我突破了怕心、私心，在资料点资金运行方面我悟到就按师父讲的去做，全盘否定旧势力安排的经济上制造的困扰。从建立资料点开始，我从未缺过钱，资料点一直稳定的运行着。在与同修的交流中鼓励同修也上机器，十几人的炼功点，先后买了五台电脑并配备了打印机，在正法进程中充分发挥着作用。

    以上是我在正法修炼过程中的点滴体会，没有师父的慈悲呵护就没有我的今天，我只做了我应该做的，以后我会更加努力做好三件事，直到法正人间。不足之处请指正。


在拘留所想起“我要出去讲真象”这一念

    文/中国大陆大法弟子

    【明慧网2004年10月10日】被送進拘留所，虽说没配合邪恶，不穿囚服，不报数，一切不配合，但还是人心太重，很多事不在法上衡量，用人心看，消极承受6个月，在梦中师父多次点化：天兵天将下来救我。我没有正念，不知怎么做，总用人心想家里人花钱找关系回家，结果有关系也不能回，法没学好，把这场迫害当成人迫害人了，绝望了。一天猛然想起“我要出去讲真象”这一念……他们下判决书非法判我三年，我不承认，第二天在师父的呵护下放我回家。

    * * * * * * * * *

    六年前我是一个人人都知道的药罐子，爱生气、好骂人、争斗心等好多好多不好的思想，活的很累甚至有死的念头。1998年有幸得大法，听师父讲了宇宙的真理、人生的真谛、人来在世上为什么。一下子明白了一切，病好了，世界观变了，才知道什么是心身健康。

    当九九年江氏集团血雨腥风、铺天盖地的谎言宣传下，自己因学法不深曾经一时动摇过，但慢慢琢磨：不对呀，这么好的功法，不能受江氏集团的欺骗。在2000年，当同修去北京证实法，自己也去了，被警察非法打抓入大红门派出所，在师父的呵护下跑脱返回。

    心中牢记师父讲的法理，讲真象，在本地贴标语被非法拘留20天，现悟到还是师父保护我回了家，走入讲真象中。2002年和一位同修发资料，因修得不好，带着很多常人心，被一不明真象受谎言蒙蔽之世人告了110，警察非法将我和同修带入派出所，我俩当时没想什么，就一念：跑。二个警察睡着了，我俩把手铐脱掉跑掉了，又走入正法之中。回想起往事法学得不好，悟不到，在不断的修炼过程中才悟到，当时并不是正念有多足，是在邪恶的迫害下，什么也不想，也没有了怕（《洪吟二·师徒恩》中“弟子正念足　师有回天力”），回家小事一桩，师父又保护了我和同修。

    以后流离失所，在这期间，学法静不下心，家里的孩子得了脑瘤（原修炼者，不太精進，有段时间不学了，常人病又来了），准备上北京看病去。我心里明白是他不学大法的原因，可家里人不清楚总得符合常人的状态，我也很痛苦，心中牢记师父讲的法理：病是业力所造成。在自己痛苦的时候记住师父讲过人各有命，心定下来了，带上书、炼功带，因我知道治病是表皮，还得让他学大法才是根本，可是邪恶利用家人威胁我不让带，说路上查，我说坚决要带，如不让带我就不去北京，终于正义战胜邪恶。现在回想起师父讲过的法，关键时刻就是看我坚定不坚定。

    就这样我和家人带孩子去北京住院了，过了几天医生说需要做手术，当时没悟到完全是邪恶迫害，手术前家长签字，医生说的很可怕，我没说什么，可我心里想着一切有师父安排。就在上手术台前不到2个小时，他们紧急通知专家决定不用做手术了，只做放疗。其实现在悟到还是师父救了孩子，就这样放疗一个多月。

    一天晚上我梦了一个梦，一个护士长（原认识，曾给她讲过真象）和我说回去炼功吧，我当时悟到是慈悲的师尊点化我。这时孩子已看《转法轮》好多次，全明白了，一个下了病危通知书的孩子已经好了，准备出院回家和孩子一起修炼。没想到自己没做好，（正如师父2004年芝加哥法会讲法：“邪恶是无孔不入的，你们一念一行邪恶都在虎视眈眈。”）眼看着执著钱财的心不放被钻了空子，回来不到3天，去单位取工资，没想到邪恶已利用单位受谎言毒害的正副二局长通知公安局，把我从单位非法带入公安局、派出所。

    被送進拘留所，虽说没配合邪恶，不穿囚服，不报数，一切不配合，但还是人心太重，很多事不在法上衡量，用人心看，消极承受6个月，在梦中师父多次点化：天兵天将下来救我。我没有正念，不知怎么做，总用人心想家里人花钱找关系回家，结果有关系也不能回，法没学好，当成人迫害人了，绝望了。一天猛然想起“我要出去讲真象”这一念，我要绝食，争取尽快恢复自由，出去讲真象！

    拘留所急了，先用软的来说服，说好听的，买好吃的，我坚决不配合，最后他们骗我去医院检查身体为由给我灌食，我不配合并大声喊：“迫害法轮功好人。”他们怕人听见把我拉回去，又一次用阴谋诡计将我骗入无人去的一个房子里叫16～18个犯人强行把我绑在床上三天三夜，给我多次灌食、输液。有一次灌食中我什么都没想，只大声喊：“师父救我，邪恶迫害我呢！”喊声刚停，一根二尺长的管已插入我的胃里，我求师父救我，管子从嘴里出来了，他们说不能灌了。这是发自内心里的求师父救我，因为我知道自己不是常人，有师父管着。

    就这样，他们迫害了我几十天，我绝食44天。我身体很虚弱。七个月后，法院来人叫我签字，下判决书非法判我三年，我不承认这种迫害，第二天在师父的呵护下放我回家。回家后和孩子学法炼功，孩子的脑瘤好了，一切正常。之后，我和孩子投入讲真象中。

    在这过程中又被不明真象的恶人报警并被带到派出所，家里人说这下完了，刚回来又進去呀，但是，在师父的呵护下，我每次都在派出所讲完真象后顺利回家。

    正法时期的大法弟子，历史责任重大，师父叫我们把讲真象，救度世人放在第一位。2004年5月份因在街上发光盘直接发给了一个恶警，要把我带走，我高喊抓好人法轮功，此时有20～30人出来看，我给他们讲真象和天安门自焚栽赃，我不配合只管讲真象，他们找来几个人硬把我拉上车去了派出所，问话不说，什么也不讲，他们气急败坏的把我送入看守所，我高喊法轮大法好，所长恶狠狠的给我一个耳光，问我有病吗？我说有，我还是用人心看问题，忘了师父，忘了正法弟子，关键时刻把自己当常人，就这样被非法关押在里面，我什么也不听他们的，发正念，看见人就讲真象，后来想起师父洪吟《别哀》“身卧牢笼别伤哀　正念正行有法在　静思几多执著事　了却人心恶自败”，想着想着我哭了，之前师父梦中点化多次已经有漏，自己不悟，带着人心，带着气做真象，就在恶警开车追我的时候，师父还保护我呢，让另一辆车拦着追我的车过不来，当时没有发正念，站着不动，最后恶警才过去。师父又保护了我一次，可我没悟到，让邪恶绑架到拘留所。我说师父又替我承受了很多，这时候我已绝食4天，找到自己的执著和漏，下午师父又叫我堂堂正正的回家了。

    是自己修的不好，多次遭到邪恶的迫害，在师尊的呵护下，几次脱险平安回家。经历这5年多的坎坎坷坷，风风雨雨，我们在大法中修炼去掉了多少执著和人心，转变了我们多少变异观念，在修炼中跌倒爬起，在师父无量慈悲的看护下，我们在不断的升华。今后，一定要牢记师尊教导，做好三件事，跟上正法進程，走好师父安排的路，用法衡量，正念除黑手。

    写出此体会，只想抛砖引玉，与同我有类似情况同修切磋，修去不足，共同解体黑手。

    个人经历，请师尊慈悲点化，同修慈悲指正。

    个人水平不高，语句不通顺，实事求是，请明慧同修修改指正，谢谢。


坚信师父坚信大法，走稳每一步

    文/湖南大法弟子

                        【明慧网2004年10月18日】我是97年得法的大法弟子，多年来都不太精進，也犯过不少错。在师父不断的启悟和同修的帮助下，风风雨雨的走到了今天。现将我的一些修炼体会写出来，也算作一次阶段性的总结吧。

    几年来通过学法和做三件大事，我最深刻的体会就是大法弟子一定要坚信师父、坚信大法，有了这颗坚信的心，才能真正放下生死，才能闯过一关又一关，走正自己回归的路。而要做到这一点就必须学好法。学法一定要用心扎扎实实的学，哪怕是一点点都要用心学。

    修炼前，骨子里形成了那么多人的观念，学法中，这些观念也时不时的干扰着我对法的体悟。我打小就是从无神论的教育中走过来的，所以在修炼前对神啊、佛啊，都视作天方夜谭。

    我是闭着修的，到底什么是神、神是啥样，修炼中我总是似是而非、将信将疑。在这个问题上的阻碍，也直接影响着我发正念的威力，总是疑惑自己发的正念到底有多大的作用？当然，师父说了就按照师父讲的去做，但总觉得比较被动、容易走神。

    师父说“……不管历史上出现了什么样的文化，都是为了今天这部大法在人类最后的展现，从而在人类奠定认识大法的文化，……”（①）在不断的深入学法中，结合着《西游记》、《封神榜》这些神话小说里对神、佛的描述，终于自己突破了这个长久以来思想上的障碍，对更高层生命、另外空间有了一个真正理性的认识。自此，发正念、讲真象这些事情，也越做越踏实，越做越明了，也越来越体会到发正念的重要性了。

    对于精神物质一性的问题，虽然在法理上明白了这个道理，但由于旧观念根深蒂固，在实际修炼中还是很难把它们联系起来，潜意识中还是精神是精神，物质是物质。以致许多问题难以在法上认识，而由此造成了许多难以意识到的执著，以致滋生蔓延到不可抑制。最近看了师父的讲法才如被猛击一掌，恍然大悟。

    师父说“我跟大家一直在讲，粒子是从微观上层层组合一直到表面物质。如果在极其微观下大家看看思想上那些个执著的东西形成的物质是什么？是山，巨大的山，象花岗岩一样的顽石，一旦形成了人根本就动不了它了。”（②）师父还说“现在很多学员根本就意识不到。时间长了师父没有说这个方面的问题的时候，很多人真的在助长这些东西。我在《转法轮》里呀早就说过这些问题了，这是修炼人一开始初期就得做到的。“打不还手、骂不还口”不是嘴上做到，是根本就不动心，这是从法中认识到的。我告诉大家多学法、学法、学法、学法呀，你们不注意学法的时候，肯定这些东西就会助长。就不爱听不好听的，就愿意听好听的，别人不能刺激我。大家想想，常人不就在常人中想享受这些高兴事吗？享受好听话吗？作为修炼的人，你要常人这些吗？我告诉你们，作为修炼的人你也在常人中，你就得听那些不好听的，你就得能听那些不好听的，（鼓掌）否则这个最基本的修炼问题你都没解决，自己还说自己是大法弟子。”（②）

    我在这方面一直存在着问题，也知道要去改，但总是那么不彻底，时不时的还要犯。也一直在找自己哪里没悟好、没做好，为什么在这方面总是这么拖泥带水的。现在想来，那些“找”也是流于表面，浮光掠影，在思想中没有真正意识到精神、物质一性的这个问题，从而放任了自己的执著。这个问题在《转法轮》里一开始就谈到了。学法，对修炼中的大法弟子来说，永无止境！

    在用心扎扎实实的深入学法后，我更加坚信大法、坚信师父，真正意识到作为正法时期的大法弟子使命重大，讲真象、救度众生是我们义不容辞的责任。如同千千万万的同修一样，我也做着自己该做的事情。2003年9月底，我张贴讲真象资料，被非法关押在本市的看守所。我记着师父的教导，不管在任何环境下，大法弟子都应该心不动的做好我们该做的。在看守所，我照样背法、发正念，只要有接触到的人，我都平和的向他们讲真象。两个多月后，我堂堂正正的走出了看守所。

    从看守所出来，邪恶依然未停止干扰。回家后没几天，当地有关人员针对我一人办了一个洗脑班。这不正好是向他们讲清真象的机会吗？师父是不承认旧势力的安排的，大法弟子当然也不能承认它们搞的这一套！既然你们来了，那么我就利用你们的这种安排来救度众生！最后，这个“一人洗脑班”草草收场。这之后，干扰还是断断续续的有：抄家、绑架到派出所、逼写“转化书”、扣工资……每一次面对邪恶，我都不断的提醒自己：放下生死，坚信师父！在师尊的呵护下，邪恶的每一次阴谋都未得逞。

    证实法的路上，时时都能体会到师尊的呵护。有一次，中午我发完正念，突然有一蜘蛛爬到我身边，当时想这绝不是偶然的，一定有要我悟的地方。本来原定那天下午与同修见面交流，是不是师父点化我不能去？我决定不去见同修而改去超市购物，果然发现有公安在跟踪，后来得知那天江××已到本地，恶人加紧了防范。

    修炼、证实法的路走到今天，的确不容易。我知道我还有很多执著、还有很多没做好的地方，但不管怎样，我就是坚信师父、坚信大法，这一念是没有任何因素可以动摇的！修炼这么多年，对师尊的感恩之情我无以言表。在证实法的最后这段路程中，我们每个大法弟子都应走稳自己的每一步，紧随师父直至法正人间。

    个人体悟，不当处请同修慈悲指正。

    ①《2004年华盛顿DC法会上的讲法》

    ②《2004年芝加哥讲法》


正念正行　魔难中不忘救度众生

    文/大陆河北大法弟子

    【明慧网2004年10月17日】……下午，610头目陪同一名副市长来了，陪同的还有一大帮人。我虽被戴着手铐脚镣，两天没吃饭，但还是精神的端坐着，不能有失大法弟子的风范。市长站在那还没说话，我想他不会呆很长时间，刚有人介绍完我就先说：“市长，请你记住法轮大法好吧，对你将来和你的家人都是有好处的。不要再听信诬蔑大法的谎言，自焚、杀人都是江泽民集团编造的，你们可以看看光盘仔细分析一下，善待大法和大法弟子，以后才会有美好的未来。”市长一句话还没说，看我一直不停嘴，笑了笑就走了。一大帮人也跟了出去。看着我的小保安说：“你可真行啊，怎么谁来了你都敢说？”我说：“那有什么，我告诉他真象是对他好，要不然迫害大法将来下场是很惨的。”他们又问：你说真的有报呀？……——本文作者

    * * * * * * * * *

    讲我最近遇到的一段经历。

    2004年9月23日早晨9点多，一位同修到资料点来取东西，没想到被恶人跟踪。她刚進来不一会儿，外边就传来了敲门声。另一位同修也没在意，以为又是取东西的，就开了门，一下涌進来五六名警察和居委会的两个人。开门的同修见势闯出门走脱。另一屋里的一位同修正在工作，听到动静赶快顶住门，砸开后窗铁栏杆跳了出去。我和来的女同修被死死的堵在一间小屋里，最终遭绑架。恶警拧着我的胳膊往警车上拖，我高喊“法轮大法好”，路人驻足观看，我就喊：警察又抓好人了，他们放着坏人不抓，专门迫害炼法轮功的好人。

    到派出所后，他们把我双手紧紧的铐上，脚戴上脚镣，锁在大沙发的腿上，几个人看着我。我就不停的发正念并向看着我的人讲真象。他们七嘴八舌的说：你都到这种地步了还说法轮功好呢，好（他们叫师父的名字）怎么不来救你？我威严的说：“闭住你的嘴，不许你说我师父的名字！”他们都愣了。我接着说：“任何人不许对我的师父不敬，我师父是世界上最伟大的，无论谁对他不敬，我们都不答应。”他们说：那我们怎么说？我说：“你就说，你们师父吧。”

    我又转换平稳的口气对他们说：“我告诉你们，大法弟子所受的苦都是为了让你们了解真象。一个人不要糊里糊涂的活着，江泽民迫害法轮功，你们也跟着干，知不知道无论谁做的坏事将来都要偿还的，中国哪次运动再邪恶，最后不都平反了吗？文化大革命时迫害老干部的恶人不都被秘密枪决了吗？北京公安局长吓的都畏罪自杀了，你们该引以为戒。做人最起码的道德标准就是善良，你们不分青红皂白，给江泽民当枪使，只能给自己和家人带来灾难。”

    他们有的说：我们也是没办法，就吃的这碗饭，就得听指挥呀。我说：“工作可以理解，但良心上怎么做是自己的事，不要为了一时的利益毁了自己的未来，善恶有报啊。”他们好象听進去了我说的话，有一个刚才说话很恶的人，竟然倒了一杯水递给我。我看到他们明白的一面起作用了，就继续说：“你们记住法轮大法好吧，所有知道大法好的人都会有福报的。不管你们现在明白还是不太明白，都不要参与迫害大法。”

    下午两名警察来审我，他们拿着纸笔准备做记录。问我叫什么，跑了的两人是谁，那么多东西是谁买的等等。我说：“你要是说大法我可以给你们交流一下，别的，一个字没有。”他们开始对我大叫大嚷，说我不配合他们的工作。我说：“我是一个好人，没偷没抢没做任何坏事，你们非法把我绑架来，还让我配合你们工作，这是哪家的说法？我告诉你们，你们侵犯我的人权，我将来会告你们。我劝你们还是为自己的将来想一想吧，江××在多个国家被起诉，连自己都保不了，能保得了你们？”

    听了我的话，他们半天没吱声。过了一会说：我们这是例行公事，你也得让我们有个交待呀。你说个姓名可以吧。我说：“姓名也不会告诉你们，如果你们非要问，那就写上‘法轮大法好’吧。别的我什么都不会给你们说，你们就死了这条心吧，不要再来问我。”无奈，他们只好结束了问话。

    接着各分局一拨一拨的人来认我，我想这正是讲清真象的好机会，所以只要来人我就讲大法好。很快被我们家住地的分局认出，可我不管他们知道不知道，始终不报出自己的姓名。坚持发正念，坚决不承认旧势力安排的一切，一定要走出去。

    第二天上午，警察又来审我，我照样讲真象，不回答他们的任何问题。上午10点多，市610头目带一帮人来了，進门就叫着我的名字说：××，现在人家那么多人都转化了，你怎么还执迷不悟啊？我说：“我就是修大法修到底了，谁也别想转化我。希望你们也认清形势，不要再给江××卖命，不要迫害大法了，如果不听劝阻，只能作江泽民的殉葬品。”接着我又问她：“你知道我的名字，是不是把你的姓名也通报一下呀，我们能见面就是缘份，你叫什么呀？”她被我一问不敢报她的姓名，嘴里说着：你身体那么差，该吃就吃，该喝就喝，不要给自己过不去。一边说着就急忙忙出去了。看他们这些恶人在大法弟子的正念面前真是不堪一击，什么也不是。

    下午，610头目陪同一名副市长来了，陪同的还有一大帮人。我虽被戴着手铐脚镣，两天没吃饭，但还是精神的端坐着，不能有失大法弟子的风范。市长站在那还没说话，我想他不会呆很长时间，刚有人介绍完我就先说：“市长，请你记住法轮大法好吧，对你将来和你的家人都是有好处的。不要再听信诬蔑大法的谎言，自焚、杀人都是江泽民集团编造的，你们可以看看光盘仔细分析一下，善待大法和大法弟子，以后才会有美好的未来。”市长一句话还没说，看我一直不停嘴，笑了笑就走了。一大帮人也跟了出去。看着我的小保安说：“你可真行啊，怎么谁来了你都敢说？”我说：“那有什么，我告诉他真象是对他好，要不然迫害大法将来下场是很惨的。”他们又问：你说真的有报呀？我说：“当然是真的，你们一定要记住，不要干迫害大法的事。”

    傍晚，他们要送我去看守所。我说：“你们别费劲儿了，你们送不進去我。”他们还讥笑说：送不進去？你还想出去呀。我说：“我一定能出去！”

    去看守所的车上除了我还有六个人围着我，我一路上就讲真象，劝他们改邪归正，不要迫害大法。

    到了看守所，值班室里几个人在值班，由于我几次被关押，他们都认识我。就说：你又来了？我说：“是，但你们这次不能收我，我现在病得很厉害。”我身体本来瘦弱，再加上两天没吃饭睡觉，显得很憔悴。看守所的人赶快问：什么病？我说：肺病、肝炎、心脏病，很多。他们说：那可不行，你们也不让她检查身体就送来了，不能收。派出所警察让我站到外面，给看守所的人又是上烟，又是说好话。想把我留下。我一直发着正念，恶警磨了近一个小时也没起作用，只好又把我拉回派出所。

    回来的路上恶警给所长打电话，我听着他们说：好话都说了，不管用。他们又问我：你不是说炼功没有病吗？我说：“这不是你们迫害的吗，你们公安不干好事，专门迫害好人，几次把我关押進看守所，还判我劳教。你们知道那里住的什么，吃的什么吗？那是人间地狱呀，长期住那里身体能不受损失吗？还剥夺了我们正常炼功的环境，使很多经过炼功身体好了的人旧病复发，这都是江泽民迫害大法造成的，是它和追随它的人欠下的血债，将来都得偿还。”

    回到所里，所长很生气，他们一商量，当晚又把我拉到医院透视。想没问题再次把我送進去。我一直发着正念，并请师父加持。透视完了，肺部有问题。他们没办法只好又把我拉回所里。

    第三天上午（25号）他们把我送到另一个大医院做肺部扫描。由于过去关押时我曾正念脱掉手铐走脱过，所以他们很害怕我跑了，几个人寸步不离的围着我。我心里一直发正念，并请师父加持。看完后被拉回所里，检查结果我心里很清楚，也不去想它，只有强大的一念，我一定能堂堂正正的走出派出所。

    下午，市公安局长带一帮人来了。進门就有人介绍说这是X局长。我说：“是××呀！”我点着他的名字说。他说：你知道我的名字？我说：“你市局局长，大名鼎鼎，谁不知道。记住大法好吧局长，对你将来是有好处的。”他说：那么好为什么还自焚？我马上接着说：“局长，现在连老百姓都知道自焚是假的，你作为局长难道看不出来那是在演戏？请想一想，人烧成那样，为什么头发不着，塑料瓶为什么烧不坏，大面积烧伤为什么全包起来，难道不怕感染吗。希望你找一张光盘看一看，这都是江泽民为迫害法轮功演的戏。要用自己的思想分析一下，不要再被谎言迷惑了。局长说：“好，别说那些了，你好好配合这里的工作，把问题说清楚。”我说：“我有什么问题？我是大法修炼者，没作过任何坏事，你们一次次的绑架我，关押、劳教，还被你们逼的流离失所。现在又非法绑架我，我劝你们好好想一想，大法弟子个个都是好人，你们为什么要追随江泽民迫害我们？善有善报，恶有恶报，还是劝你们为自己的将来想想吧。”局长看我一直说，就站了起来说：“好，你好好考虑考虑。”说着就走了，一帮随从也随他而去。

    9月26日上午，两名警察又来审我，他们的态度已经转变多了，先说和我交流，我就给他们讲真象。他们还是说要我配合他们的工作。我说：“我不会配合你们的任何要求，只劝你们不要再干迫害大法的事。真的对你们不好。”他们什么也问不出来，只好走了。

    晚上所长来了说：快吃饭吧，已经给你办好了，明天就让你回家。我看出来是真的，但没起任何心，因为我从進来的第一天就只有一念，一定会出去。我借机向所长讲真象，告诉他善恶必报的道理，还举些例子给他听。他说：“我们可没迫害你，就你这件事能判你十几年，你身体不好我们赶紧给办保外就医，也没有人打你骂你吧。”我说：“我在这里戴着手铐脚镣好几天，这还不是迫害？你们抄了我们的东西，那都是救人用的呀，你们这是在犯罪。我劝你赶快收手吧，谁迫害了大法都是要偿还的。善待大法，记住法轮大法好，对你和家人才是最有好处的。我出去是我师父说了算，谁说了也不算。”

    27号没有放我。但我有信心，正念很强，坚信一定能出去。照样向看我的人们讲真象。一位看我的女同志信佛教，通过几天的向她介绍大法的真象，已经明白了许多。她问我：“你身体不好，又几天没吃东西，为什么还那么精神？”我说：“这就是大法的超常，我出去就什么都好了，很快就会恢复。”别的人提出不解的问题，我都给他们解答。

    晚上所长回来了。我问他为什么说话不算数，你不是说放我吗？他说：“我跑了一天，到你单位找到书记，说了很多好话他还是不敢接收你，说上一次你跑后人家受了处分。到你们辖区的派出所都不敢收你，家里人也不保你，我总得找个地方交一下呀，这是个手续问题。明天一定让你走，我们还着急呢，过节了，这么多人看着你不能回家。我说：“这次你们不许向我的家人要一分钱。”他说：“不要钱还没人保你呢？还敢要钱。”

    第二天，所长问我你父母在哪儿？（我的户口和父母在一起）我说：“父亲不在了，母亲70多岁了，又有病，需要照顾，住在我大哥家，她一个老人能保的了我吗？你们不要费劲了，赶快放了我。”他们马上出去了，不一会儿就回来了，给我打开了手铐，说我大哥来接我。出门一看，果然大哥来了。他们开着两辆车，又转到大哥家接上我母亲，把我们送回到我母亲家。就这样我堂堂正正的走出派出所，并由他们的车送回家。

    事情还没有结束，母亲家和办事处一个院，警察叫来了办事处主任，拿出保外就医的什么手续叫我签字。我说：“我不承认这一切，也不会签字。”派出所的人说：“这是放你的，你都不签字？”我说：“我是好人，你们根本就不该绑架我，这一切都是你们的错，我为什么要签字？”他们没办法，就那样给了办事处一张，扔到我家一张，就急急忙忙的走了。

    他们一走，办事处的主任来劲了，对我大哥和母亲说：“你们看好她，不许她出门。”我说：“主任，你激动什么，我告诉你，我不是坏人，只是一个大法修炼者，任何人都休想看住我。我的母亲有病，大哥还要照顾她输液，一会儿就走，你也不用费心了。”我大哥通过看资料也知道大法的真象，他也说：“我们为什么要看着她，你们还看不住，让我们看，我们才不管呢。”主任一听很气恼，又没有办法，留下了跟他来的两个人看着我，马上去办事处叫人，一会就来了好几个人在我家的楼道口看着。晚上，三个人放着钢丝床和椅子堵在我家楼道口。

    第二天上午，（29号）我看到外面还是好几人看着我，（我们家住一楼）我在凉台上看着他们，他们都不敢正视我，有的人看我一眼就赶快把头低下。这时居委会的社区书记来了，我们过去几次接触过，我几次向她讲真象，都听不進去。这次又在嘱咐外面的人看好我。我打开凉台的窗户把她叫过来问她：“你叫他们看着我干什么？难道我是坏人吗？我告诉你，你这是侵犯人权，希望你赶快扭转你的行为，不然将来我会告你的。”她听到这儿有点慌了，扭头就走。我喊她不要走啊，你怕什么。她头都没回，推车就走了。院里的一些邻居都在晒太阳、聊天，都听到了我给他说的话。

    看我的几个人在打牌，不时的朝我们家凉台上看看我，我的慈悲心出来了，觉得他们真是苦，无知中干着坏事，我得去向他们讲真象，他们可能就是以这种方式来了解大法的呢，千万不要错过机会。于是我从家里出来向他们走去。他们几个见我一出来，可能是怕我走吧，都慌忙站了起来。我说：“不要怕，都坐下吧，我只是想给你们聊聊。”他们马上让出一把椅子让我坐下。

    我对他们说：“你们在这干什么呢？你们看着我不让我动，我们过去有冤还是有仇啊？”他们无言。我接着就把我因修炼法轮功被迫害关押，被逼的流离失所的情况讲给他们。又告诉他们江泽民发动的这场惨无人道的镇压害死了我们1000多大法弟子，无数的人家破人亡，妻离子散，就是为了说句真话，告诉世人“法轮大法好”！现在世界60多国都在修炼法轮功，江泽民在多国被起诉，大法平反的一天不会太远，我诚心的劝你们，不要干对大法不好的事，那样对你们不好。如果你们能记住“法轮大法好”！那未来一定是光明的。”

    他们几个大部分都接受了，说：“是领导派我们来的，我们也不愿干这事。”也有不接受的。有一个女的高声说：“你写四书了没有？不写四书就得看你。”并点着师父的名字说些不好的话。我严厉的说：“闭住你的嘴，不许你提我师父的名字，你不配。我告诉你，我诚心劝你们是为你们好，善有善报、恶有恶报，如果你听不进良言，只会给自己带来灾难，你好好想一想吧！”我几句话把她震慑住了，她再没说一句话，溜到一边去了。

    当天晚上11点多，我发了半个小时的正念，在师父的慈悲呵护下，在同修们的强大正念帮助下，我再一次从旧势力的邪恶安排中闯了出来。从看我的人的身边走了。重新回到了正法的洪流中。

    这场持续了几天的正邪大战结束了，从几天的与邪恶较量中，我悟到：1、必须时刻保持强大的正念，丝毫不能松懈，不给旧势力黑手任何空隙钻。2、坚信大法，坚信师父，不允许任何人诬蔑大法和师父。大法是慈悲的，但威严同在，如果在一个常人随便说师父或大法时，我们不去制止，就不配做大法弟子。同时我们在制止对方时也是在救他。3、无论在任何人面前都要保持大法弟子的正气，不管是什么领导人，我们都把他当作一个需要救度的世人，不放过一切讲真象的机会。

    这次我能几天的时间闯出来，与师父的呵护，和同修们的共同发正念清理邪恶是分不开的。我不会辜负师父的重托，不会辜负同修们的信任，一定和同修一起把资料点搞得更好，一起完成我们的史前大愿。

    我们这次被抄损失惨重，现在我们每个人都在从这件事中吸取教训，在学法找自己，尽快的归正。尽快的把我们的资料点恢复起来。我也在这件事中看到了自己很多的执著，我一定更加加紧学法，去掉一切执著，真正走神的路。

    以师父的诗共勉：

    别哀

    身卧牢笼别伤哀

    正念正行有法在

    静思几多执著事

    了却人心恶自败

    不当之处，请慈悲指正。


小弟子：任何干扰都动摇不了我对大法的正信

    文/中国大陆大法小弟子　法童

    【明慧网2004年10月10日】我从12岁时起就和妈妈一起修炼，到现在已经有8年了，在这8年的修炼过程中我没有象成年同修那样过心性关。在开始修炼的那几年，我其实什么都不懂，也不问，只是跟着妈妈不断的在学法和每天都坚持到炼功点炼功，一直是平平静静、踏踏实实的。

    直到99年7.20以后，电视媒体、报纸都是诬蔑大法的谣言，我很不明白也很气愤，为什么国家媒体要歪曲事实真象，凭空诬蔑？妈妈当时问我：“洋洋，你怎么看待电视和报纸上的言论？”我说：“他们都是胡说八道，我什么都不信，我只坚信师父，坚信大法。”妈妈说我是好样的。我当时想，这不算什么，是大法弟子都应该这样。

    后来电视还在报导不实的内容，我妈妈就决定要去北京证实法，我也想去，可妈妈不让，她说：“你在家里是要保护好法的，一定要保护好呀。”我向妈妈保证说：“你放心，我会用生命去保护好法的，我看谁敢来破坏！”我想：有师父在，有法在，我怕什么，师父不是告诉我们：“我的根都扎在宇宙上，谁能动了你，就能动了我，说白了，他就能动了这个宇宙。”( 《转法轮》）我才不怕他们呢，他们应该怕我才对。就因为我的正念足，所以我家安安全全的，什么事也没有。爸爸那时也表现不错，但他毕竟不修炼，还是挺害怕，担心的。因为外面真像白色恐怖似的，我还常常安慰他说：“我是师父的弟子，我是堂堂正正的修炼人，那些东西算个啥呀，一帮小丑，坏蛋。”

    那段时间，我除了上学离开家外，其它时候我都坚守“阵地”，就连爸爸我也是“严加看守”，不管他是谁，只要是常人我都觉得不可靠，因为我在妈妈走后，就在师父像前发过誓：“如果我背叛师父，背叛大法，我将会形神全灭，任何人都不能干扰我对大法的正信。”后来妈妈从北京回来告诉我，在天安门前有许多的叔叔阿姨和小同修去证实法，都被警察无理关押，殴打。

    当听到这些事情后，当时我的心里真的很恨那些警察，认为他们太坏了。但我马上意识到这是人的想法，不符合修炼人的标准。可看到那些警察犹如土匪行径时，又觉得不能这么干坐着，我突然想到要用正念制止邪恶，让恶人全得到应有的报应！但当时师父还没有发表让弟子发正念的经文，我也不知该怎么做，只是知道坚定正信。经过了这件事情，我悟到了正念正行是每个修炼弟子必须做到的。

    后来我决定要抄法，我想你邪恶别咋呼，我多多的学法，多多的容法，我清除你，我消灭你。我在放假时抄的挺好的，可是到了开学，就有点懈怠了，心想：又要上学又要抄法，真有点辛苦，还是等到休息时再抄吧。这一休息就休息了三年。说出来实在不好意思，到抄第一遍法时用了三年才抄完。说是没时间，其实是借口，是我的懒惰心造成的。做为一个修炼的人，任何心都是你前進的障碍。悟到了，还要做到，而且要马上去做，不要等，不要看别人怎么做，因为修炼是修你自己，只有自己做好才能提高上来。接着我又抄了二遍《转法轮》，二遍《卷二》，三遍《洪吟》，这次我只用了二个多月。我那时已毕业了，所以有时间抄法。

    我在抄法时悟到了很多很多，感到自己做为一个大法弟子是多么的荣耀，师父把法理都告诉了我们，把宇宙中最美好的一切留给了我们，只是看我们那颗修炼的心。大道理人人会说，可是都是在说别人，决心每天都会下一箩筐，可总是光说不做。师父在《转法轮》中说：“就是都能够坚持炼下去的人，还要看你能不能够修得出来，还得看你能不能下决心修”，在修炼中的每一步能不能走正都是要看在平时学法中学的深不深，扎不扎实。

    回首在这五年多自己正法经历中，我由开始的挂条幅、发传单、贴真象、维护法到给报社、国家领导人写信、上书，这每一步都是离不开法。修炼的时间不管还有多少，始终是会结束的。做为一个正法时期的大法弟子，我们不要再执著什么了，赶快做好师父让我们做好的三件事吧！

    最后我用师父《洪吟》（二）中的诗句来与同修共勉：

    无阻

    修炼路不同

    都在大法中

    万事无执著

    脚下路自通


慈悲众生　维护大法的威严

    文/中国大陆辽宁大法弟子

    【明慧网2004年10月9日】来到外边，刘×说咱这也是上支下派的。我说江××己被多国起诉，一旦江××不认帐的话谁来充当替罪羊？刘×说那把我们送到监狱去？我说善恶有报是天理，快给自己留条后路吧！刘×好象有所悟，说这院我还得来。我说拥护大法可以，反之，就得听我讲真象。后听人说此人也在看《转法轮》。——本文作者

    * * * * * * * * *

    我是一名大陆大法弟子。我们家有几个人修炼法轮佛法的，所以有个优越的环境。从1998年得法后，一直保持集体炼功，在我家成立炼功点，坎坎坷坷坚持过来了。

    我们不忘师父的教导，从不间断学法，坚定走好一个大法弟子的证实大法之路。因为我们是法中的粒子，溶于法中，发生任何矛盾首先向内找，修去执著，再帮助别人跳出执著，不断去掉执著，修正不纯。迫害开始后，我们不同程度受到干扰，彷徨，又收到假经文，致使有些人不能接受明慧网。但是这一切师父都知道，师父不止一次安排同修启悟我们，后同修拿出明慧网师父照片，这样我们地区全面走向正法，讲真象。

    晚上我们在街上发资料，常常是警车街道里来回穿梭，我们也不急不躁，稳住心，一个心不动就制万动。你过去，我就发，那时候情况很复杂，风风雨雨中走过了三年，过程中有喜有悲。但是我们是正法弟子，我们是救度众生来了。

    2002年被劳教期间由于没认识到自己的根本执著，被迫害的不能走路，保外就医。出来后学法找到了根本执著后写了严正声明，否定历史上旧势力的一切安排，坚决走师父安排的正法之路，放下自我，无私无我，溶于法中。

    随着不断的学法，发正念，我的身体也在恢复，刚能走路的时候，我悟道，应从行为上破除旧势力的束缚，出去做一个正法弟子应该做的，一天我拿了二十一个真象小册子由妻子挎着胳膊出去发资料，由于有不好的因素，妻子也有些怕，我鼓励她不要怕，什么都不想（当时妻子不修炼）回来后，我深入学法，因为“法能破一切执著、法能破一切邪恶，法能破除一切谎言，法能坚定正念。”（《排除干扰》）

    一天我在家里看《明慧周刊》。听到外边有吵杂的声音，我也没在意，可往窗外一看，见本地派出所的张×正扒窗往里看着，还在笑。我放下书推门出屋，外边站着刘×（指导员），镇副书记与一个陌生人夹着一个公文包，是市里什么局的职能人员。此人始终没说话，先走了。

    我牢记师父的法，遇事不惊，沉着冷静，在任何情况下都不配合邪恶，并发正念铲除其背后的烂鬼与黑手。刘×问我腿怎么了，我平静地说，被你们同僚迫害的（因长期在劳教所遭受肉体与精神双重迫害，故而走路不便）你们来我家有什么事？刘×介绍说镇领导关心来看你。我说：好吧！正好你来了，我修炼真善忍做一个超常好人，本人身心受益，家庭和睦，有一个好的身体更好的服务于社会，大法能使人心向善，使人类道德回升，与国与民有百利而无一害，法轮大法是正法。

    接着我向他们讲天安门自焚真象是江××一手策划的，己在国外曝光。又谈到大法在国外洪传盛况和受到一千多项褒奖，進而又讲到学大法的人数在92年到99年的七年内迅速发展到一亿人。这一切说明大法能挽救人类道德，灵魂，能唤醒人民的良知，善念。文化大革命历次运动后老干部平反，红极一时的刽子手们都被以各种借口枪决。对其家属谎称因公殉职，历史上迫害正信的哪个有好下场。

    稍一停顿，吴×插话问刘×：他在那里（指劳教所）也这么说话吗？我说法轮大法是正法，我们打不还手，骂不还口不参与政治，宪法规定信仰自由，我们堂堂正正，在哪都一样。江××妒嫉好人，以权代法，坑国害民，国以民为本，你们是人民的公务员，花着人民的血汗钱迫害人民。

    刘×感到理亏，转过身去与我父亲说一些诬蔑大法的话，我立即发正念，并求师父加持。刘×马上拉着几人就走，吴说你二十几了？我说我都三十几岁了。吴×不解的说：这怎么回事呢[指我比实际年龄看上去年轻许多]？

    来到外边，刘×说咱这也是上支下派的。我说江××己被多国起诉，一旦江××不认帐的话谁来充当替罪羊？刘×说那把我们送到监狱去？我说善恶有报是天理，快给自己留条后路吧！刘×好象有所悟，说这院我还得来。我说拥护大法可以，反之，就得听我讲真象。后听人说此人也在看《转法轮》。

    我从中悟到，讲真象既要为对方着想，又不失大法的威严，“大法可正乾坤，当然就有其镇邪、灭乱、圆容、不败之法力。”（师父经文《定论》）“你有怕　它就抓　念一正　恶就垮　修炼人　装着法　发正念　烂鬼炸　神在世　证实法”（《怕啥》）

    一个月后的一天晚上9点左右，有人敲门。大哥出去问是谁，此时几个人破门而入，闯進几个人。大哥快步走过去，说一声，站住！干什么的？！有人回答，市局的。大哥说，这么晚了市局的就可私闯民宅吗？这时从后边过来一个人，他认识大哥，说来看我。此人是本地片警。

    他们進了屋后有些不知所措。母亲说610的来了，你拄棍过去看看吧！我放好书来到东屋，是本市610的李××、苏××，与两个便衣和一个本地派出所片警，几年来本地对大法与弟子的迫害都是他们主使干的，耽误了我们多少救度众生的机会时间。一幕幕浮现在眼前，多少众生因你们被毁。“忍不是懦弱，更不是逆来顺受。大法弟子的忍是高尚的，是生命伟大坚不可摧的金钢不动的表现，……忍是可以为真理而舍尽一切”（《忍无可忍》）。

    我想必须维护大法的威严。我严厉的痛责了他们，并说几年来他们的所为造成的对大法与弟子的一切损失他们应负责；目前我的生活很困难，你们必须给我找工作；还大法一个清白，我修大法真善忍做好人被你们迫害这样，你们必须给我一个说法。李××说你的情况我会向610反映，苏××说这是我们的工作你得替我们着想。我说，我只为大法负责，因为我是大法弟子，而你们的所为不只是对我的迫害，而是对人类善良、正义、良知、道德的迫害，你负得了责吗，你们迫害大法犯的罪天理不容。

    他们都不说话了。我想到师父的经文《正法与修炼》及时调整心态：“对表面的人要尽量平和与慈善……对于另外空间的邪恶的干扰，一定要严肃的用正念铲除。”我身边有几个大法弟子（家人）正在发正念铲除610人员背后的一切邪恶。

    苏××问我，你姊妹几个？我语气平和又不失威严反问，你们这么晚来我家干什么，有何目地？私闯民宅是犯法的。苏××自觉理亏，说来看你。我说：大法让人以真善忍为基本准则，修心，向善，做好人，有什么错？苏××等人理屈词穷，无活可说，背后的邪恶又被铲除，只好灰溜溜的走了。我们没有因为室息邪恶而欢喜，而是集体立掌发正念20分钟铲除当地派出所与市610职能人员背后的黑手与烂鬼。

    变被动为主动使整体圆容不破：

    2004年4月一天我与同修切磋，我们地区如何更好的讲清真象推進整体正法進程，主管本地法轮功的是吴×主管公检法司，如果把他讲明白了，邪恶利用不了他，那我们讲真象的环境不更加宽松了吗？因此我决定去找他去。正好最近陈至立迫害法轮功活动波及到了学校，机会别错过了。但要分清是证实大法而不是证实自己。

    这样一天下午我去政府找610讲清真象，同修在家发正念配合。

    我来到镇政府，经在这组织委工作的同学介绍我和镇委主管法轮功的副书记吴×见了面，我很礼貌客气的与之交谈、处处体现大法弟子的风貌来，但又不失大法的威严——

    吴××，我想就法轮功问题和你谈一谈，首先我想阐明一点我们的谈话必须建立在和平，公正的基础上，因为大法是来救人的，谁都知道法轮功教人以真善忍做超常好人，这是一部高德大法，同时宪法规定信仰自由，所以我希望你能跳出你那领导的范畴站在旁观者的角度上、清醒、理智的来谈，当然我不希望你是个卑躬屈膝、顺颜承志的协从者。他说好吧。

    我接着说，法轮功自1992年传法以来一直健康的发展，修者身心受益，七年来人数成爆炸性增长，这引起了江××的妒嫉之心，恐慌之余下令迫害法轮功，而我们地区你的前任为了交差把我汇报上去，还时常派人到我家骚扰，给家人精神造成负担，我并不是你们认为的所谓“头”，法轮大法走了一条大道无形的路，没有任何组织形式，每个人都在为法负责，所以希望你以后不要再找我们的麻烦。

    吴×说，我在这个位置上支下派不找是不可能的。我说，人民的公务员首先应以人民的利益为重，上有政策下有对策是为了维护人民的利益不受损失。江××对待法轮功的打死白打的灭绝政策手段残忍，令人神共愤，因此国外己有多国将其告上法庭，因其犯有群体灭绝罪、反人类罪与酷刑罪，因此江××必受法律制裁。去年北京一场萨斯病死了多少迫害法轮功的人？人不治天治。

    在其说话的时候我便发正念。他见我谈笑风生，便皱了下眉说，你别装笑了，你的心一定很难受，象我天天接待上访的，弄的我焦头烂额想笑都笑不出来。我说你错了，我们大法弟子堂堂正正、表里如一，这是从大法中修出来的。

    我和他讲了这几年来我和身边同修所遭受的迫害希望引起共鸣，谁知他用手做手势表示戴铐子也不过分。这时，我想起佛是从本质上启悟一个人，“忍不是懦弱，更不是逆来顺受。”（《忍无可忍》）好人应该是受人尊敬的人，不是好欺负的人，大法是慈悲的但威严同在。一个常人在修炼人面前是非常脆弱的，讲真象旧势力是不敢反对的，关键是做事时的心态一定要把握好。

    我严肃又不可侵犯的说：你家哪的？他犹豫的说，是城里的。可是我了解点关于他的情况，知道他自知理亏、心虚撒谎。我接着说，因为你是后来的，没参与对大法弟子迫害，所以没想给你怎么样（指起诉）。看你面相挺善良的，你应该善待大法。

    他说共产党的官也不好当，上挤下压的。我抓住时机说：最近上边有没有给你施加压力？他说：干什么？我说：我找他去。他双手连摇：得、得、得，你在家做你的好人吧！别到处去大说大讲，上边来电话（作手势）我就说：啊！我们这都挺好。

    我想继续启悟其善念：吴×你上过大学吧？他说是大学毕业，看你挺有水平的，不象有些当官的出口成脏，一个地方有你这样的清官人民都得好了。他说：可是谁又能把法轮功的问题说清呢？我说：历史上迫害正信的从来就没有成功过，我把罗马帝国因迫害基督徒而遭灭亡经过叙述了一遍，又讲到文化大革命历次运动平反后刽子手被灭口的反思，又讲到历史上许多预言都提到一定时期有法轮功洪传；天安门自焚栽赃法轮功，是江××一手策划的；法轮功在国外受到多项褒奖，国外六十多个国家都有人修炼法轮功，这么大的事决非偶然。

    他突然说美国虐待战俘的事令他气愤。我知道他想攻击美国人权从而维护江××，我说真正让人气愤的是重庆大学女硕士生被你们警察在监狱当众强奸的事，受到全世界正义之士的谴责。而美国公开向世界承认错误并释放战俘。看看你们同僚是怎么对待法轮功的，他说我怎么没听说，我告诉他此事已被公开曝光，现在全世界都知道法轮大法好，江××再也没有市场了。我今天来就是要告诉你真象，法轮大法是正法，善待大法功德无量，今后不准你迫害大法弟子，否则法正人间时迫害大法的人都将淘汰，就象扔掉烂苹果一样。江××给你几个钱，可是他能给你命吗？灾难真的来临，人是束手无策的。

    此时我站起来，带着极强的正念，身体向外放射着极强的能量。

    此人象变了一个人一样，笑着问我的工作情况，并马上要打电话安排我的工作，被我拒绝了。我走时，他很客气的向我道别，这都是大法的威力。后来问到他的同事时，他说现在开会也没人再提法轮功的事了。事后我们地区发了一遍真象资料。

    对于没有走出来的同修，我们几个人轮流去找他。每个人都在法中有正悟，所以一把钥匙开一把锁，不去的同修发正念配合，不断在法上认识、互相鼓励。最近我们地区的同修有发小册子的、发光盘的、挂条幅的、面对面讲真象的，多种多样，“不同的做法就是法在运转中有机的分工圆容方式”（《不分正法工作项目　大道无形有整体　◎师父评注》）。

    最近看了师父新经文《放下人心　救度世人》之后，我们要更大范围去讲真象，更要加强面对面讲真象的力度，我们几个镇的同修相互配合，同一时间贴出六百条标语，有“法轮大法是正法”和“全球公审江泽民”，有力的震慑了邪恶。

    有不足之处请同修慈悲指正。


“我算服了你们的师父”

    —— 我是怎样维护大法的

    文/山东省东营市大法弟子

    【明慧网2004年10月14日】一位不炼功的朋友曾对我说：“你们师父在美国，又没看着你们，你们都能这样死心塌地听师父的话，冒着这么大的危险，真了不起。其实从你的所作所为中，我就知道炼法轮功的都是好人，我算服了你们的师父。你们师父真了不起。”

    ——本文作者

    * * * * * * * * *

    我是1997年10月得法的，得法后一直在家学法炼功，1999年4月才在其他功友的帮助下到炼功点参加集体学法炼功。几个月后，迫害的巨难降临了。

    在铺天盖地的迫害面前，我反复思考最后坚定信念，法轮大法是救度众生的宇宙大法，我有幸得法，决不能放弃，再苦再难我也要坚修到底。但是当时大多数世人都被欺世谎言蒙蔽了，对我修大法摇头不解的，冷嘲热讽的，指责批评的比比皆是，市、县及单位领导迫于政治压力，一次次找我谈话，动员我放弃修炼。当时对讲真象这个概念我还不很明确。但我深知大法好，谁说大法不好，我就要给你讲大法的美好，讲我得法后身心的有益变化，时时维护大法。有的领导明白了真象，理解了我，也有的认为我太顽固、太痴迷，尤其是单位领导连续五次找我谈话，我干脆告诉她，不要再找我谈了，我永远不会改变的。虽然口气很强硬，但我还是因大法蒙难流出了难过的眼泪。她从此再没找我谈话。在那段时间，有多少亲朋好友、街坊邻居接连不断上门劝我放弃修炼，我利用这些机会向他们讲清真象。

    还有这样一件事，单位领导安排一名同事，负责监视我，定时向领导汇报我的言行。由于盯的时间久了，我就抓住一切机会向他讲大法的美好，讲我得法后的变化。又讲了对法轮功的宣传都是骗人的谎言。慢慢的他由误会大法变成了相信大法。他不仅听我讲，还多次看大法真象材料，不但不再监视我还多次协助我复印和散发真象资料。今年春天还主动拿出200元钱要捐献给大法弟子做真象资料多救世人，尽管我谢绝了这笔资金，但还是为他的行为感动。

    随着不断学习师父新的讲法，我進一步明确了讲真象救度世人是每个正法时期大法弟子的神圣职责和历史使命，必须认真用心去做，采用多种形式，不错过一切机会。

    平时，我除了利用串门走出去讲真象和在家接待亲朋好友讲真象外，还曾到农村的朋友家里住了下来，三天的时间向近30人讲了真象。后来开始向陌生的世人讲真象，如到我家修门窗的、充液化气的，我都向他们讲了真象，并送给他们真象材料和真象光盘。一次一个修空调的到我家，因实在没机会讲真象，我就把真象资料放進了他的工具包里，女儿风趣的说：“谁要進了我家的门，我妈一个也不放过。”

    自己有了讲真象的愿望，师父就给安排讲真象的机缘。一次自己打扫楼梯时，捡到五元钱，我推断是楼上一位老太太丢的，就送上门去，给她讲了炼功人拾金不昧，做好人。向她讲了大法的美好，并给她留下了真象资料和光盘。后来这位老太太也得了法。

    在讲真象中也有不顺利的时候，一次到一位朋友家讲真象，她连大门没让我進就把我撵走了。为了让她明白真象，我先后六次给她及其家人寄去了真象材料。还有一次到书店去讲真象被老板的女儿（中学生）推出了门，并扬言要举报我。我深知她受毒害太深，为了救她，我把真象材料和光盘巧妙留给了她的家人。由其家人劝她看看这些资料，以免被骗上当害了自己。当遇到这些挫折的时候，我没有灰心丧气。我总是向内找自己的不足。是什么小节我没做好，让邪恶钻了空子。经过思考，找到不足，自己也得到了提高。在讲清真象中，我还采取了向附近居民散发真象材料和邮寄真象材料，特别是向公、检、法、司、610办公室各派出所，教育机构、中小学及广播电视局寄发真象材料，救度了不少众生，收到了很好的效果。

    在证实法的修炼过程中，每当我心性上不来，或遇到重大挫折时，都是慈悲的师父点悟我，呵护我使我战胜难关，继续前進。

    如有一次听说我地区准备举办污蔑大法的图片展，为了制止邪恶毒害众生。我们整体行动，发正念、散发真象材料，揭露邪恶。这时我忽然悟到应该向下属十几个基层单位领导寄发真象资料，向他们讲真象，揭露邪恶。他们明白了真象就会制止恶人做坏事。我想到这里，立即封好了三十几封真象材料准备邮寄。这个时候一位亲戚上门告诉我，因我在公开场合（大街上）讲真象，宣传法轮功好，被人举报到610办公室，610办公室已把我列为重点人物，行动稍一不慎就有被抓捕的危险。这时我心性遇到了严峻考验，这些封好的信还发不发，如果盲目行动，被恶人发现，会不会带来对我的严重迫害？怎么办，我心里犯难了，正当我犹豫不决时，突然外孙女喊我帮她背诵课文，她背让我看着书。我打开课本，课文的题目就叫“跨出一步”，看到题目，我为之一震，这不明明是师父点化我，战胜难关，再往前跨一步吗？我怎么能被邪恶制造的假象迷惑呢？讲真象救度众生谁也挡不住，谁也破坏不了，我于是把这些信立即寄了出去，在全体同修的共同努力下及时震慑了邪恶，使毒害众生、污蔑大法的图片展没有办成。

    在几年的讲真象过程中，不仅使不少世人明白了真象，得到救度。尤其可喜的是有9位世人在我的引导和帮助下有幸得法，走上了大法修炼的道路。这里既有80多岁的老年妇女，又有6岁的儿童，这位6岁的小弟子，年龄虽小，悟性很高。当她得知制作真象资料需要资金的时候，就毫不犹豫的将自己存钱罐的全部积蓄100元钱，全部拿出来用于制作真象材料，后来又把家人给自己的压岁钱及过生日大人给的钱共300元捐献出来，用于大法工作。还有一位老年同修，得法前身体有病，上下楼都是别人背着。得法后，身体越来越好，现在上下楼不用别人搀扶，尤其可喜的是，这位斗大的字识不了几个的文盲，在师父法身的帮助下，居然能自己读通了《转法轮》，大法的神奇在她身上又一次显现。

    在几年的修炼过程中，我还先后帮助四名掉队的（其中一名曾被所谓“转化”）同修重新回到大法的修炼道路上来，师父说：“共同精進，前程光明”（洪吟——容法），我悟到一个人修得再好，力量也很有限，只有整体提高上来，才能形成强大的力量。我还悟到大法弟子不分地域，都是一个整体，都应该互相帮助。我听说淄博某处有五名功友（其中有我亲戚）因联系人被抓，长时间见不到师父新的讲法经文，就带上师父讲法经文给她们送去，并和她们一块学法互相切磋。彼此感到受益很大。一位不炼功的朋友曾对我说：“你们师父在美国，又没看着你们，你们都能这样死心塌地听师父的话，冒着这么大的危险，真了不起。其实从你的所作所为中，我就知道炼法轮功的都是好人，我算服了你们的师父。你们师父真了不起。”

    家庭环境是我们修炼的阵地，家庭修炼环境的好坏，直接关系到我们修炼的精進程度。我家庭比较复杂，丈夫没有收入，依靠我的工资维护生活，丈夫家近几年发生了很多事，丈夫的弟弟触电身亡，婆母摔断了腿，公公又不幸病逝。在这种情况下，我把婆母接到我家尽心尽力照顾她，心想这样做丈夫该满意了吧，相反他不但不感激，还常常找茬，有时在婆母面前，指着鼻子骂我。更让人受不了的是，一位老朋友搬迁，本来说好的送朋友的礼物他藏起来不让送，使我在朋友面前下不了台。这样不合常理的事时有发生，虽然自己按照炼功人的要求守住心性，不和他争吵，但心里感到很委屈，几次捧着师父的法像掉眼泪。尤其丈夫反对我学大法，几次扬言要把我送進公安局，这更让我受不了。虽然师父多次启悟，我的家庭这一关一直没有过好，家庭矛盾持续了好几年。

    后来学习师父的《转法轮》师父说：“在修炼中，在具体对待矛盾的时候，别人对你不好的时候，可能有两种情况存在：一个是你可能生前有过对人家不好，你心里头不平衡，怎么对我这样？那么你以前怎么对人家那样？你说你那个时候不知道，这一辈子不管那辈子事，那可不行。”在法理上明白了，心性提高上来了，我找到了自己的不足，看到了丈夫的长处。平时自己很少关心他，心里潜藏着一种瞧不起他的观念，找到了自己的不足，心性提高了，对丈夫开始关心了，说话的语气态度也变好了。我还抓住机会向他讲真象。

    他看到我转变了态度，又知道我学大法后身心发生了变化，慢慢的转变了对大法的错误态度，不反对我学大法了。后来又主动帮我整理重新装订大法书，帮我买磁带录师父的讲法带、炼功带，还帮着及时修理录音机。有时夜间12点我醒不了，他喊我起来发正念，后来干脆给我买了个小闹钟放在床前。他还时不时的买些新鲜水果，让我供奉在师父像前。因家中环境好了，同修们经常到我家切磋交流。我刚学法时，女婿很不赞成，现在也转变了态度，我女儿还帮我复印真象资料，我的家庭环境和周围的环境越来越好。

    我决心认真学法，积极做好师父要求和三件事，做一个名符其实的正法时期的大法弟子。


正本清源之点点滴滴认识

    文/吉林省大法弟子

    【明慧网2004年10月16日】……而我们这种牢笼却是无形的，设这个牢笼的不是别人，恰恰是我们的安逸心、业力、及后天形成的观念还有一直在旁虎视眈眈伺机下毒手的邪恶因素。当我们执著常人的安逸、幸福，找同修诉说自己根基差、悟性不好如何的客观理由时，谁在狂喜，谁在痛心，邪恶就在我们的执著和不足中看到了残存的希望。

    ——本文作者

    * * * * * * * * *

    小的时候，我就在苦苦思索一个难以解答的问题：生命从何而来，将向何而去。能够博览群书的时候，便想从书中寻求答案，然而所得的名人智者，不过也是“人生如梦”，吾将上下求索的消极与无奈和同样的不得其解的茫然。我因此也产生了一种恐惧，对死亡的恐惧。害怕自己到百年那一天还是这么糊涂。由于此种心态，使我对生活以至于不能平淡的面对。直到有一天，我闻到了法轮大法，这一切才发生了峰回路转，柳暗花明的惊人巨变。踏上了修炼之路，我的生命便欣喜不断。

    然而真正走入修炼之门，消业、心性考验便接踵而来了，在跌跌撞撞中，我如蹒跚学步的孩童，走在回家的路上。

    由于学法不精進，使我和母亲在7.20的铺天盖地的谎言前迷茫了，直到2001年冬天和别的同修联系上，看到了《走向圆满》等一系列经文。由于当时新经文太少，我只能看几天，为了让自己理解更深，我废寝忘食把所有的经文都抄写下来。到2003年夏，经文可以人手一份了。以为自己终于可以不抄了，然而两天之内，心难过得不得了，第三天，当我把经文抄完时，难过消失了。 我明白了，由于我荒废了太多的时间，师父让我以这种形式赶上来。现在抄书已经成了我修炼的一部分，常常是乐在其中。正因为如此，在亲人害怕切身利益受损而在大庭广众对我大喊大叫时，在同修由于执著心受到冲击言语变得激烈时，我能做到微笑着坦然面对，自己的思维变得理智、清醒起来，我体会到了“根本就不产生气恨，不觉委屈才是修炼者之忍”（《精進要旨》-何为忍）的些许含义。

    2003年明慧周刊多次谈到背法的重要性，我下决心也要背法。然而刚背了一小部分，就觉得太慢了，浪费时间，不如通读，通读时，却又后悔没有背。这样几个反复下来，我告诉自己，即使明天正法结束，今天我能背多少是多少。这样每过一遍之后，总觉得自己现在才是刚刚走入修炼的大门，犹如刚刚梦醒一样。

    由于自己渴望接触更多的同修，更快的提高自己，师父安排我于2004年春节找到学法点。一下子接触到众多精進的同修，身处纯正的修炼之场，兴奋、欢喜使自己有点忘乎所以，以至同修对我意见纷纷，听了几个诚恳的劝告之后，我摆正了自己与修炼的关系，正确的对待自己所在的环境。

    当《洪吟（二）》出来时，有同修对于《别哀》的首句理解为“身卧牢笼”是指在劳教所的同修。后来有人又悟到是说中国大陆大法弟子所处的环境是牢笼。我现在个人悟到：当我们由于自己的惰性，懈怠学法炼功时；当我们执著心受到冲击，不能表现出大法弟子的风范时……那时的我们和在劳教所的同修有何差别，只不过他们是被迫的，而我们是主动在向邪恶因素妥协。而我们这种牢笼却是无形的，设这个牢笼的不是别人，恰恰是我们的安逸心、业力、及后天形成的观念，还有一直在旁虎视眈眈伺机下毒手的邪恶因素。当我们执著常人的安逸、幸福，找同修诉说自己根基差、悟性不好如何的客观理由时，谁在狂喜，谁在痛心，邪恶就在我们的执著和不足中看到了残存的希望。当我们带着情绪、忿忿不平于别人的执著与不足时，根本就忘记了自己的言行举止是否象个大法弟子。全盘否定旧势力，连其本身都不承认。我们却在自己的思想中、意识中留有滋养变异的观念、不正行为的空间。师父在《法轮佛法（在美国中部法会上讲法）》中说：“只要没有人干扰你们炼功，天上地下众生就都有救了”。当时我并不十分理解，如今才体会到一点含义，干扰的一切都源于自身，自己的心在给自己设牢笼。

    到了今天，我们已经清晰明了的看到自己的不足与差距及众多的执著心，身边同修的精進及他们修去执著心的那部分的美好，让我不敢有半点松懈之意。纵使我是最差劲的一个，然而我并不会因此而气馁，这些不足，不好都将被修去，因为我们在法中，在师父的慈悲苦度中，不好的、负的一切全部都会变成好的、正的、纯的；在如此肮脏、复杂的人世中，我们却将被师父度到前所未有的美好的新宇宙中去，未来永永远远的威德又岂能是我们用人的言语所能表达、赞颂得了的。

    要配得起正法时期大法弟子的称号，怎样无愧于师尊赋予我们的伟大使命与责任，我想做好三件事，一切也就都在其中了。在法正人间到来之前，抓紧救度众生。

    曾感受到了修炼的严肃、神圣，如今我又感受到修炼的幸福与快乐，当一次次逾越以前不可攀的自我之峰，当执著与观念被修去时，修炼真好！溶于法的慈悲中，我感到自己是光的一线，那么微小却是真实存在着。

    有人说修炼如歌，如此悦耳、动听，我想不仅如此，修炼如诗，高山流水般的美妙，修炼是一首华丽的乐章，和谐的演奏中让人感受到天籁的神韵，修炼如画，圈圈点点之处让人感受到了花筒般的绚烂。也是一个精美的舞蹈，举手投足中让人感受到了难以言表的赏心悦目。

    感悟太多，不能一一言表。正法進程中同修们一些小事中让我体悟了平凡中见伟大，绚丽之极归为平淡的含义。希望同修诚恳指正。


讲真象的需要就是我们应该做的

    文/河北省大法弟子

    【明慧网2004年10月12日】在讲真象的过程中，我没有哪项真象工作重要哪项工作不重要的概念，我认为讲真象每个环节都很重要，不可或缺，所以……只要讲真象需要我就会去做，只要哪里出现薄弱环节我就会补充上去。——本文作者* * * * * * * * *

    我们在逆境修炼已经五年多了，在师父的慈悲的呵护下，我们凭着对大法对师父的正信走到了今天。在讲真象的过程中，我没有哪项真象工作重要哪项工作不重要的概念，我认为讲真象每个环节都很重要，不可或缺，所以我既复印和传递过资料，也发过资料，我既复制过真象磁带和光盘，也发过磁带和光盘，我既制作不干胶真象标贴，也去贴真象不干胶标贴，只要讲真象需要我就会去做，只要哪里出现薄弱环节我就会补充上去。下面是我和妻子在讲真象工作中的一些平凡小事，写出来与同修交流。

    2000年除夕夜，北方一些地区的大法弟子走向天安门，走向本地区城市集体炼功证实法，是一次惊天动地的伟大壮举。但有一些县城和农村的同修在事后被迫害中没有守住心性，供出了当时在一起共同切磋走出来的城市同修，一些同修被抓，甚至判了刑。当时有很多同修都认为县城和农村同修不可靠，不愿和他们打交道，农村同修和城市同修在一段时间内形成断层。当时我认为，不能因为一些县城和农村的同修没有做好，就因此不和他们联系，一些同修被抓受到迫害，我们应该在总结经验教训的基础上今后做得更好，而不是放弃和不敢涉足这项工作。我当时认为这方面是个薄弱环节，我应该补充上去，继续被抓同修的这项工作，而不是躲避和退缩。

    当时我们宿舍区兼任某县辅导站站长的一个同修也在这次集体炼功证实法的事后被一些农村和县城没有守住心性的同修供出被抓，后被非法判刑5年多。我当时找到这位被抓同修的妻子，也是大法弟子，我想把她丈夫和县城联系的电话号码要来，继续和县城及农村的同修保持联系，但其妻把电话号码都烧了，我觉得很遗憾，我当时跟其妻说，如果你不想跟县城和农村的同修联系，他们要是找到你这里来，你就把他们介绍我那里去。以后再有县城和农村的同修到她那里去她就介绍到我这里来，这样陆续就有几个县城和农村的同修和我联系上了。

    当时大法资料点儿刚开始建立，还很少，不能满足大面积讲真象的需求，得到的资料也很少，不系统也不完整。当时得到一张大法资料就觉得很珍贵，就想传给更多的大法弟子看，让更多大法弟子讲真象去用。我当时主要是到常人复印店去复印大法资料，价钱较高，但当时觉得只要有人给我们复印大法资料，价钱高点心里也高兴。但不久，两个也从这个复印店复印资料的同修，被抓后承受不住迫害，供出这个复印店，复印店被查抄，资料复印暂时处于中断状态。当时邪恶对其他常人复印店查得很紧，所以很少有常人复印店敢复印大法资料。

    后来在师父的安排下，能够在大法资料点接到资料的同修找到我，他们知道我跟农村和县城的同修有联系，希望将更多的大法资料传到县城和农村去，以供讲真象之用。这样资料来源解决了，很多大法资料通过我和妻子源源不断的传到县城和农村去，在许多大法弟子的共同的努力下，大法真象传遍千家万户，大法真象传播一度出现一派欣欣向荣的景象。

    2000年9月26日，明慧编辑部发表题为《严肃的教诲》的文章，记述了师父当时的最近一次谈话。讲话中，针对有关正法修炼的圆满等一系列重要问题，应如何在法上提高认识，针对学员中种种情况，师父对我们大法弟子做了许多严肃的开示。有一些学员看了《严肃的教诲》后，希望听从师父的教诲，走出来讲真象证实法。当时有很多同修不敢和这部分学员接触，认为他们没有经过考验，一旦被邪恶迫害承受不住牵连自己。我当时认为，这部分学员听从师父的教诲走出来讲真象证实法是难能可贵的，应该帮助他们，给他们提供方便和机会，不应以自己的怕心耽误了助师正法的大事，所以当时凡是这部分学员不管是城市和农村的只要找到我，我都提供资料给他们。所以当时在我这里拿资料的同修就很多，有三个县的同修和市里的一些同修，所以资料常常是供不应求。

    当时有一些在我这里拿资料的同修被抓，我当时知道后也没有害怕，继续做着我应该做的。被抓的同修做的也很好，有的被判了劳教也没把我和妻子说出来。

    2000年下半年，我们得到两盘真象磁带，感觉很好，想批量复制，但不知从哪里能买到复制机。一个修得很好的同修就到北京花了自己三千多元钱买了一台一拖五的磁带复制机，我和妻子复制了一批真象磁带，供同修们讲真象之用。

    2001年春节前夕，恶警在我们宿舍区绑架法轮功学员办所谓学习班。我当时正在岳母家复制讲真象磁带，回家后有大法弟子告诉我恶警到我家去抓我。吃过晚饭我就到岳母家去了，过春节就在岳母家过的。后来得知，恶警找我妻子熟悉的人打听我岳母家在哪，可没人告诉他们。春节过后听说没事后我才回家。当时我们宿舍区被绑架的大法弟子被非法关押一个多月，出来时每人还得交一千到两千元押金不等。

    2001年春节刚过，江泽民亲自导演的天安门自焚案件在全国各大媒体播出，诬陷法轮功达到了登峰造极的地步。给我传递大法资料的大法弟子在春节前被绑架進洗脑班，我又在其他大法弟子那里找到了资料来源。但我发现到我这里拿大法资料的人很少，一是一部分学员被抓進洗脑班，一是当时形势很紧张，一部分学员不敢出来发资料，当时发的资料出现了富裕。

    一般情况下资料不富裕，我就让别人去发，我只管找资料。这次资料出现了富裕，说明发资料成了薄弱环节，我就去发。当时邪恶几乎每天在电视上播出污蔑大法的节目，我不但没受它的影响，反而它越播我就发的越欢。当时可能掺杂着人的争斗心，但我认为更多是对大法的正信正念。我发资料每次都是带一百多张，A4纸竖着叠三折，揣在怀里，因冬天穿衣服厚旁人看不出来，也不会引起恶人怀疑。我发资料都是白天到居民区的楼道去发，白天看似危险，其实很安全，恶人的警惕性降到最低。

    我发资料还有一个小插曲，当我发资料在一个楼道上到五楼时我认为到了楼顶，在五楼把资料放好要依次往下发时，我发现还有一层才到楼顶，我就到楼顶去发。当发楼顶最后一个门时，里面的门开了，隔着防盗门一个中年妇女和我四目相对。中年妇女给吓着了，她说了一句：“吓死我了。”把里面的门关上就進去了。你想，一个妇女开门突然看到一个高大的男子站在面前是个什么感觉。我当时迅速把已发好的传单和磁带收起来，就下了楼。我不愿意让她知道我是法轮功学员。因为她被吓着这件事她会记一辈子，因为这件事她可能会对法轮功印象不好的，这对她来说是很危险的。后来我悟到，当时我到五楼就认为到了楼顶，是师父给演化的，师父知道会出什么事，师父每时每刻就在我们身边。

    几乎我每天去发资料，上下楼多少次，我的左腿开始疼，后来疼得越来越重，上下楼出现困难，我打坐曾盘一个半小时的腿，当时连双盘也盘不上了。我当时认为是在消业，并没认识到是邪恶的迫害，是邪恶在阻止我发资料。

    买一台复印机，建立一个夫妻资料点，一直是我和妻子的一个愿望，但苦于不懂技术和没有合适的地方，一直没有实现。2001年5月，听说和我有联系的一个县城同修，被同修供出有复印机而流离失所，复印机处于停滞状态，利用率很低。我于是就和他们商量，把复印机弄到我这里来用，由我供给他们资料。他们认为也挺好，复印机正找不到合适的地方呢。当时我岳母正生病，我妻子全天候在岳母家侍候，把复印机放到岳母家，我们一边侍候岳母一边复印资料，妻子的其他几个兄弟姊妹就不用侍候我岳母了，他们就可以放心的去上班经商赚钱去了，所以他们也不反对，有时还帮点忙。当时我和妻子内退在家时间很充裕。

    一开始由于技术不过关，复印机常出故障。后来花50元买了一本技术资料，在一个对修理比较在行的同修的帮助下，解决了技术问题。但不久那位流离失所的同修被抓，供出了我们，我们在亲戚的帮助下转移了复印机，走上了流离失所的道路。

    我们到老家一个亲戚家去住，由于我们长期在市里工作，还不认识老家的大法弟子。当我们想联系老家的大法弟子时，我们在师父的巧妙的安排下就联系上了。老家的大法弟子很长时间没有系统的接到大法资料了，只是有零碎的资料传递。我们就主动承担起了他们的资料传递任务。

    第一次往老家传递资料邪恶的干扰很大，我们在市里早晨起来，自行车胎坏了，上了长途汽车后汽车在原地转了半个小时，这是以前从来没有的现象。到了县城我们在亲戚家的住处街门换了锁，是亲戚家在下逐客令，当时我们想到，在名利面前亲情也是靠不住的。我们就到另一个同修兼亲戚家去，这个亲戚也刚出门，家里没有人。我们就和有联系的同修电话联系也联系不上，后来在其他同修的帮助下才联系上。

    我们在县城没有了落脚的地方，我们就到市里来住，这样传递资料比较方便一些。我们又和因为我们流离失所而失去联系的其他两个县的同修联系上了，由于我们流离失所他们一直接不到资料，我们和他们联系上他们很高兴。这样我和妻子同时向三个县的同修传递资料。复印机找了个合适的地方又开始复印资料了。后来在大资料点传递资料的同修认为我们用复印机印资料成本高，建议我们在大资料点接资料。以后我们就把资金给大资料点，在大资料点接资料。复印机在印了30多万张就停止使用了。我们每个星期传递大量资料。我们也传递同修们省吃俭用来做资料的资金。但我们从来不乱花一分钱，送资料不管多远从来不坐出租车，往返几十里地也是骑自行车，我和妻子每人驮一箱或两箱，有时也坐公共汽车。后来和我们传递资料的一个同修被抓，供出了我们。邪恶到处抓我们，还发了通缉令。我们感到危险，就把我们手里用来做资料的资金放到在家同修那里存放起来，把和我们有联系的同修的电话号码全部销毁，在脑子里只记住当时有联系的同修的几个电话号码。2003年春天我和妻子不慎在邪恶的排查中被抓，大法资金没受到损失，没牵扯一个其他同修受迫害。复印机由于不用也及时转移到安全的地方，复印机也没让邪恶搜走，至今还完好无损。

    妻子在看守所被非法关押3个多月后放出。我在看守所被非法关押10个多月出来后，情况发生了很大变化，我们老家县里有了资料点和上网下载点，其他县里也有人给传递资料了，我们以前做的那些个事情现在没有什么可做的了，我就决定去贴不干胶贴，一有时间就到居民区楼道去贴。后来有人建议我学习电脑，学习打字，我觉得这项工作有别人在做，我没有必要再去重新学习。后来我看到我们资料点一个人负责下载，打印，打字，往《明慧网》上发稿，还得上班工作，由于人手不够，稿件经常拖好长时间才能发出去。我觉得这是一个薄弱环节，我应该补充上去，于是开始硬着头皮学习电脑和打字。开始每小时只能打三百多个字，现在每小时能打六百多个字了，我相信随着熟练程度增加，打字的速度还会加快。虽然我打字慢，但我退休在家，时间较充裕，稿件都能及时发往《明慧网》。我还学会了排版，帮助排一些传单和当地的消息。我还学会了用电脑刻录光盘。

    后来有的县里传递资料的同修出了问题，找到我们这里，希望我们帮助他们建立资料点，我和妻子及懂技术的同修一起，帮他们建立了几个小型资料点，他们都较为满意，他们说：知道这么容易我们早就开始干了。

    在做讲真象工作之余，我还积极向《明慧网》投稿。不管篇幅长短，只要我认为对正法有利我都会去写，采用率也较高。《明慧网》征集文学作品时，我写过小说，征集相声小品时，我写过小品，征集歌曲时，我写过歌词，居然也被采用了。

    我和妻子在努力做好讲真象和发正念外，炼功学法从来也不放松，早晨4点55分起床，5点发正念10分钟，然后炼功到5点55分，6点发正念15分钟，然后学一讲法，7点左右做饭吃饭，然后去做讲真象和其他的一些事情，晚上炼静功，抽时间学师父的其他讲法，无论多忙，在家或流离失所，始终坚持如一。我认为学法炼功是我们的基本的修炼形式，做好了，其他讲真象的工作也会顺利。

    这次《明慧网》首届大陆大法弟子修炼心得书面交流大会征稿，我本没有打算写，因为做的太平凡太平凡，不值的浪费笔墨，不值得耽误大家的时间，但我看到周围写稿的人并不踊跃，我就动笔了。既然是征稿，就需要我们共同去参与去做好。如果我和妻子的平凡小事和些许体会能够对同修有所助益的话，我会感到欣慰的。

    在修炼过程中，还有很多做的不好的地方，离正法时期大法弟子的要求还差得很远，我们今后要努力做得更好，努力完成正法时期大法弟子救度众生的历史使命，不辜负师父的慈悲苦度。


师父给了我新的生命

    文/河北大法弟子口述　当地同修代笔

    【明慧网2004年10月12日】有一天有个学员给我一本《精進要旨》，我拿回家一看里面的字都不认识，就放了起来。后来站长说：长春学员都背法，我们也得背，……在师父的帮助下，经过一个多月的努力，《论语》第一段就背过了，再背下边那几段也容易了。没过多久，《论语》我背过了。我再拿那本《精進要旨》一翻全认识了。从那以后全部大法书我都能念下来了。——本文作者

    * * * * * * * * *

    我今年42岁，98年开始修炼法轮功，由于不识字，半年多才听师父的讲法录音带。但是我炼功三天后，身体上所有的疾病全好了。

    我从出生就有附体跟着，由于从小体弱多病，家庭条件差，没有上过一天学。没修大法前，因病魔缠身，从没有上过街，头脑不记事、不认人，整天就和傻子一样在门口一坐，难受时就回屋睡觉。其间我找过许多神婆，她们都说保证给我看好。但好两天，还是那样，打针输液也不管用，我整天在痛苦中挣扎。

    炼功后，师父把我身体上和家里的附体全部清理干净，哎呀！真是象《转法轮》里说的：“人从此精神起来了，两天不睡觉也不困。”我才尝到了无病一身轻的感觉。我当时就觉得师父伟大、了不起，不是一般的人，从没听说过有人敢清理那些狐、黄、白、柳的事，我这可找到了真正的师父。虽然我没学法，可师父看到了我一颗真修的心，所以师父一直在管着我。

    后来我去炼功点学法，学员们都一人一本书念，可我不认字，也拿一本《转法轮》在看。由于那时有虚荣心，不敢说自己不认字，别的学员都翻过页去了，可我还拿着书不动，别人说都翻过页来了，我说我忘了翻了，就这样碍着面子拿着书装认字。

    有一天有个学员给我一本《精進要旨》，我拿回家一看里面的字都不认识，就放了起来。后来站长说：长春学员都背法，我们也得背，这可把我难住了，我都不会念怎么会背呢？这时我下定决心，连认学带背师父的《论语》。就这样我天天捧着宝书一个字一个字的问儿子、问丈夫，吃饭时也看书，做着饭也看，利用一切时间连念带背。由于记性不好，一个字问十次、八次也记不住。后来，儿子、丈夫都烦了，问谁，谁也不给说，还说你这一辈子也学不会。我就给他们说好话。可他们有时给说，有时却说：我也不认识。

    我心里着急，就想：我怎么这么不争气，怎么小时候就不上学呢？有时就急得哭。师父看到了我这颗要学法的心，在师父的帮助下，经过一个多月的努力，《论语》第一段就背过了，再背下边那几段也容易了，没过多久，《论语》我背过了。我再拿那本《精進要旨》一翻全认识了。从那以后全部大法书我都能念下来了。

    由于身体好了，我想种点菜、卖菜。可忙起来没时间学法，我就给师父说：师父我种完这些就不种了，不忙了我再学法。可有时师父就在我耳边讲法给我听。卖菜时不会合账，不认秤，在别人的帮助下，从没上过街的我，也认秤了，也会合账了。说起来这一切都是大法的威力。我就想，一个学生得上几年学才能认这么多字，可我一个多月就把大法书上的字全部认下来了，这真是神奇。我从心里说我是世上最幸福的人，我能得到这么好的大法，师父还让我认识了字，师父还给了我新的生命和新的生活道路。一人炼功全家受益，儿子、丈夫原来常闹病，我炼功后他们全好了，他父子俩看到大法改变了我的家，也从心里感谢师父，并支持和帮助我做证实大法的事。

    99年7-20迫害以来，我们失去了修炼的环境，当时电视天天造假宣传。我心想，我师父不是这样的人，我的病好了是真的，师父让我们做好人是真的，电视上说的是假的。可我还是哭了，这么好的法不让炼了，这可怎么办吧。后来通过学法，使我对师父更加坚信了。镇610人员经常不定期到我家，收书、收法轮章、收打坐垫子。我想：你们是错的，我师父是对的。那时也不知道什么叫不配合邪恶，反正就是要什么也不给，什么也没有。

    有一次镇政府人员把我绑架到镇政府，我想我没有错，我开始绝食，结果出现生命危险，三天后它们把我放了。在这几年迫害中，由于我不认识《明慧周刊》上的字，也不知国内外一些情况，我就按师父的法去做，做好师父交给我的三件事。白天我利用我的职业给每个来我这里的人讲真象，人多忙不过来时，我就给资料让他们回去看，师父说：“在社会上接触的一切人都是讲清真象的对象”（《致北欧法会全体学员》）。我不错过一个有缘人。有时晚上我就出去贴“法轮大法好”。就这样风风雨雨到现在。以后我要更加精進，实实在在的修好自己，去掉一切执著，绝不辜负师父的慈悲苦度。


我逢人就讲“法轮大法好”

    文/河北大法弟子口述　 当地同修整理

    【明慧网2004年10月15日】99年7·20迫害以来，我们失去了修炼环境。当时电视天天造假宣传，但从没动摇我的心，我从没怀疑过师父和大法。我想我既然走上了修炼的路，我就一修到底，我今生从小就吃苦，就是为这法来的。原来我和婆婆、妯娌关系都不好，通过我修炼，关系也好了，我的家庭条件也变好了。我知道我的生命是师父给的，是让我救人的，我逢人就讲“法轮大法好”。

    ——本文作者* * * * * * * * *

    我今年45岁，1998年10月份得法。得法前我患有葡萄形子宫瘤，天天肚子疼，例假常带着，还特别多。浑身都肿，肚子特别大，眼看不清东西，走路只能两腿慢慢挪着走，却不能躺下，如躺下那种滋味更难受，整天在痛苦中挣扎。去德州、石家庄医院去看，说让动手术。在石家庄医院我碰到一个和我得一样病的人，手术后子宫瘤没了，做化疗头发全白了，可又在乳房上长一个瘤。我一听算了，我不动手术了。第一我没钱，第二我想，我死也得落个囫囵身子。就这样拿了几十元的药回家等死。

    母亲那时已先得大法，她一看我这个样子，就让我听师父的讲法录音带。可我一听受不了，难受的双脚就象踩在烧红的铁板上一样，马上就得离开。过了几天，我想反正我也是快死的人了，愿意死就死，愿意活就活，我就炼法轮功，我就发了这一念。但在去邻村炼功的路上，我还这样想：我这样的身体还骑着三轮车拉着母亲去邻村炼功。我的命真苦。虽然这样想，但一路上骑着三轮车也没觉得难受。到炼功点时我出了一身大汗。

    自从炼功后，身体一天比一天好，再听师父的讲法录音也不难受了，越听越愿意听。真象师父在《转法轮》中说得那样：“但是他一想修炼，这颗心就这么一想，就象金子一样发亮，震动十方世界。人们说佛性佛性的，就是指这个佛性出来了。”我从小由于家庭条件差，没上过一天学，看到别的学员都学法，我也请了一本《转法轮》，可我不认字。

    师父看到了我那颗真修的心，就在我晚上睡觉时，有人在黑板上用粉笔写字，再用小棍一个字一个字的教我念，念得都是《转法轮》上的字，教了我两晚上。可能我起了欢喜心，我和别人说了此事，到第三天晚上就不教了，可我一翻《转法轮》我都能认下来了，从那以后，所有的大法书我都能认下来。

    后来，我家成了学法点，我每天早上炼完功后，还要拿着《洪吟》到村外，边走边念，念完一遍就回家。尽管我看书慢，但我愿意看，虽然我人的表面爱忘事，脑子常是一片空白，可遇到心性关时，却能想到用法来对照自己。

    99年7·20迫害以来，我们失去了修炼环境。当时电视天天造假宣传，但从没动摇我的心，我从没怀疑过师父和大法。我想我既然走上了修炼的路，我就一修到底，我今生从小就吃苦，就是为这法来的。原来我和婆婆、妯娌关系都不好，通过我修炼，关系也好了，我的家庭条件也变好了。我现在种了一百多棵苹果树，14 亩地。这真是师父给了我第二次生命，给了我新的生活道路，我逢人就说“法轮大法好”。

    由于没有集体学法环境，我也感觉自己不精進，但我没忘了师父让我做的三件事。由于我没文化，觉得用嘴讲真象难，我就在果园的路边给过往行人发真象资料，有时去邻村或集上给赶集的人们发真象资料。就这样，在这几年里，我坚信师父走到了现在。以后我要更加精進。我知道我的生命是师父给的，是让我救人的，我一定要做好师父让我做的三件事，去掉一切执著，决不辜负师父的慈悲苦度。


坚修大法心不动

    文/河北大法弟子口述　当地其他大法弟子代笔

    【明慧网2004年10月12日】……丈夫砸炼功带，拉电闸，就是不让我炼。这时我也忍不住了，他吓唬我说要离婚。我说离就离。他一看这一招不行，他又说，你要什么？我说我要修炼环境。他说好，我给你修炼环境。从那以后，我学法炼功他就不管了。后来同修们来我家给我丈夫讲电视里对法轮功的污蔑宣传是如何在造假，让他看了法轮功真象光盘。在同修的帮助下，丈夫彻底改变了原来的错误想法。后来我学法，他也跟着学，我打坐，他也跟着坐，从此他也走上了修炼的路。

    ——本文作者

    * * * * * * * * *

    我今年51岁，1997年得法。得法前有胆囊炎等许多疾病，炼功后全好了。小时候我家庭条件差，只上了三个月的学，只能简单的认几个字。修炼后在师父的帮助下全部大法书都能顺利、流畅的念下来。

    在1999年镇压开始前的大法洪传时期，我们集体学法炼功，那时我的心性随时能把握好。有一次我去几十里外洪法回来，我丈夫跟东邻打起来了，到了晚上东邻全家人拿着棍子、铁铣、刀子在我家院子里叫骂，想拼个你死我活。我这时守住心性，用法来衡量，他们在院子里怎么骂我也不动心，我就给丈夫念《转法轮》第四讲“失与得”。他们在院子里嚣张了一个晚上，我和丈夫学了一个晚上《转法轮》。就这样丈夫也忍住了，在师父的呵护下，免了一场灾祸。

    1999年7-20，我去了石家庄上访，丈夫也支持我。后来我去北京，丈夫给我2千元钱。我走后，乡政府人员天天去我家要人，丈夫也承受了巨大的压力。后来我被公安抓回，我和丈夫就和他们（公安）讲道理。丈夫脾气不好，说说就和他们吵起来。后来他们不敢正面進家，就装着来我家小店买东西，看我在不在家。

    2001年春节，电视上播放“天安门自焚”伪案，我丈夫听信了谣言，开始天天和我吵架，说我花钱多了，听别人说法轮功不好，他也相信，没事就找碴。不管他怎么折腾，也动不了我那颗坚修大法的心。他越闹，我心里越坚定。可是家庭环境一天比一天差，有时他找碴我能忍得住，有时我就忍不住。丈夫砸炼功带，拉电闸，就是不让我炼。这时我也忍不住了，他吓唬我说要离婚。我说离就离。我当时就想什么时候是个头啊！离婚不怕，有修炼环境就行。他一看这一招不行，他又说，你要什么？我说我要修炼环境。他说好，我给你修炼环境。从那以后，我学法炼功他就不管了。

    后来同修们来我家给我丈夫讲电视里对法轮功的污蔑宣传是如何在造假，让他看了法轮功真象光盘。在同修的帮助下，丈夫彻底改变了原来的错误想法。以前同修们来他都给撵出去，现在同修来他也不烦了。回想起那段日子，真是度日如年，我不知是怎么过来的，真象一场梦。后来我学法，他也跟着学，我打坐，他也跟着坐，从此他也走上了修炼的路。

    现在我家修炼环境好了，许多大法弟子都来我家切磋，共同提高。我也做着大法弟子该做的事。由于环境好了，我接触的大法弟子也多，我的心性、悟性也提高了，出现问题都能用法对照自己，使我更加坚定修炼的信心。丈夫利用职业之便讲真象，从不错过一个有缘人，来我家买东西的人我也从没错过一个机会给讲真象。有时我们全家四口一起出去贴“法轮大法好”。就这样坎坎坷坷的我坚信师父走到了现在。现在我们夫妻俩常说，今生得法是千年不遇的、万年不遇的，我们还能有什么放不下的呢？！我们就应该做好师父让我们做的三件事。我们俩都脾气不好，爱着急，我们一定把它修去，在最后的时刻，把自己一切不好的心去掉，跟师父早日回家。


讲真象，千万别错过与你擦身而过的每一个有缘人

    文/大陆大法弟子　 紫兰

    【明慧网2004年10月10日】车开了，售票员给我一个小板凳，我紧挨着这个警察坐了下来。他还在一个劲的谢我，我说：“没关系，我坐下来给你讲故事。”我问他在哪里工作，他说他在劳改农场工作，我又问他：“你们那里有法轮功学员吗？”他说：“我就是看管法轮功的。”我笑了笑说：“这就是你的缘份了，你说大妈我好不好？”他说：“您太好了，把您委屈了。”我告诉他：“我以前可没有这么好……

    ——本文作者* * * * * * * * *

    看了《明慧周刊》中《首届大陆大法弟子修炼心得书面交流大会征稿的体会》这篇文章后，我终于明白了把自己的修炼体会和正法故事写出来，哪怕是三言两语都是在揭露和抑制邪恶，也是在救度众生和帮助至今还未走出来的学员一道跟上师尊的正法進程。

    今天我终于破除了怕写不好和求安逸心这两个障碍，提笔写下了自己讲真象的亲身经历。

    一、 客车上讲真象

    去年夏天，我到外地与大法弟子切磋回家。一上客车，我就对全车人发正念，清除他们背后不接受大法的邪恶因素，希望我的每一句话都能打入他们的心里。我首先给司机和售票员讲真象。一开头我就祝他们每天高高兴兴出车，平平安安回家。他们听了笑眯眯的说：“大妈，我们就爱听这话，开车的人不就图个吉利吗！”紧接着我就开始大声讲法轮功的事了。我说法轮功能治病，还叫人做好事，修的是真善忍。他们问我自焚和围攻中南海的事，我都耐心的一一给他们解答，一车的人都睁大眼睛静静的听着，没有一个插嘴的。……

    这时候，车停了，走上来两个警察。其中一个穿蓝制服，一个穿灰制服。那个穿蓝制服的警察怀里还抱着一个小孩，他问售票员有没有座位，售票员说没有。我一看，这又是一个讲真象的好机会，连忙说：“有座位，我让你坐。” 售票员说：“大妈，您这么大年纪了，又是长途车，不坐能行吗？”我说：“为了你们增加收入我站着没事！我们师父经常教导我们要处处为别人着想，做一个好人。”这时车上的人七嘴八舌的说：炼法轮功的人真的这么好，跟电视上讲的完全不一样！……那个抱小孩的警察坐上座位后，怪不好意思的，连连给我道谢。

    车开了，售票员给我一个小板凳，我紧挨着这个警察坐了下来。他还在一个劲的谢我，我说：“没关系，我坐下来给你讲故事。”我问他在哪里工作，他说他在劳改农场工作，我又问他：“你们那里有法轮功学员吗？”他说：“我就是看管法轮功的。”我笑了笑说：“这就是你的缘份了，你说大妈我好不好？”他说：“您太好了，把您委屈了。”我告诉他：“我以前可没有这么好，我以前坐车总想别人给我让座，有时还和乘客争位子坐。但我炼法轮功以后，整个人生观都变了。我们师父教导我们要把自私的爱变成慈悲，对谁都好，处处为别人考虑，做一个先他后我的好人……我把这个座位让给你，我愿意，我高兴，我们师父看着也高兴啊！”他呆呆的看着我说不出话来。紧接着我又问他那儿法轮功学员的情况，他说：“大妈，这里面的情况不能说，请您原谅。”这时我乘机大声对车里的人说：“你们听听，江××迫害法轮功还不让说，他诬陷栽赃法轮功，并用欺世谎言骗你们和所有善良的人们，让那些仇视法轮功的人得不到美好的未来。我今天和大家同车是缘份，大家明白了真象又是福分。” 车里的人这时便开始纷纷议论起来了。我继续给这个警察讲真象。他最后终于明白了，说：“原来是这样，您讲的和我们看的东西完全不一样，那里面关的法轮功与那些犯人也不一样，他们原来都是好人。大妈您放心，我会给他们提供方便的。”他还把他的地址告诉了我，希望我有机会到他那儿去玩。我看他真的是明白了，就对他说：“希望你能够给你的同事和亲朋好友讲真象。”他说：“我们不准讲法轮功的事。”我说：“法轮功大妈给你让座这事你能讲吧！”他说：“能。”

    我看着又一个生命得救了，好开心。他要下车了，我一再叮嘱他牢记法轮大法好，并祝他全家得福报。他一边下车一边大声回答：“法轮大法好！我记住了，也忘不了大妈您这样的好人！”

    车上的人都说：你的胆子也太大了，竟敢跟警察讲这些。我说我听我们师父的话告诉你们真象，你们明白了，才会有美好的未来和福报。我们按“真、善、忍”做好人怕啥！我把师父的诗“大法徒讲真象　口中利剑齐放　揭穿烂鬼谎言　抓紧救度快讲”（《快讲》）背给他们听。这一路上，我都在给他们讲真象、讲修炼的故事和反对、迫害大法遭恶报的事。车到站了，司机、售票员和明白了真象的乘客都依依不舍的与我挥手道别。

    二、 捡香蕉皮讲真象

    一天傍晚，我在讲真象、发资料回家的路上，看见地上有一块香蕉皮，就弯腰拾起丢到了路边。这时身后传来一句：“现在居然还有这样的好人，难得呀！”我回头一看，是两对晚上出来散步的老年夫妇。我笑着随口答道：“是我们的师父教我们这样做的。”他们问：“你师父是谁？”我说：“我师父是李洪志。”他们感到很惊讶：“你是炼法轮功！”我笑着告诉他们：我们师父教导我们要按“真、善、忍”的标准做好人，处处为别人着想，事事为他人考虑……他们中一个人打断我的话说：“那你们围攻中南海、自焚又是怎么一回事呢？”接过她的话，我就仔细全面的给他们讲真象，不仅使他们明白了围攻中南海、自焚是江氏集团的栽赃陷害，还让他们知道了法轮大法洪传海外六十多个国家和地区，《转法轮》被翻译成二十多种语言出版发行，获得各国褒奖1200多项，修炼者上亿人以及江泽民、罗干等人海外被起诉等内容。这时他们才恍然大悟，并涌起无限感慨。我又接着说：“也算我们有缘，我这里还有最后一份资料和一张光碟，你们看了呢，了解真象会更清楚些。”他们这时显出惊慌的神色来，连忙摆手说：不要不要。我知道他们有怕心，在发正念的同时，我紧接着说：“你们不要也好，免得象有些人一样拿着资料后把它扔掉了，这样也害了他的未来。不过，请你们记住：×年×月×日，有一个法轮功大妹子送给你们真象资料和光碟你们没要，是你们不愿意选择得更大的福报和更加美好的未来，到时候可别后悔呀！”我刚一说完，其中一位老大姐赶紧伸过手来说：“我们要，我们要。”

    我走在回家的路上，迎着徐徐吹来的晚风，心里惬意极了：感谢师父赐予我正念和智慧，今天又有许多有缘人得救了。写到这使我想起了师尊《在2002年波士顿法会上的讲法》中说到的：“你们修炼人的表现是纯正的，有多少人是看到了你们的表现就觉得你们就是好。如果我们自己平时不注意自己的行为，那你们的表现常人就会看到，他不能够象学法一样深入的去了解你，他就看你的表现。可能你的一句话，一个表现，就能使他得不了度，就能给大法造成不好的印象。我们得考虑这些问题。”我们大法弟子的一言一行都关系到众生的得度与不得度，我们一定要修好自己的一言一行、一思一念啊！

    通过讲真象，我越来越清醒的感到时间的紧迫，责任的重大。每天，与我们擦肩而过的每一个人都是有缘人，都是应该讲清真象的对象，需要救度的众生太多了，我恨不得生出千万张嘴来讲真象，长出千万只手来发资料。同时，我也真切的感到学法的重要性，讲真象中的一切智慧和能力都来源于法中，学好法是讲好真象的根本。


小小综合商店的故事

    文/大陆大法弟子

    【明慧网2004年10月10日】……我们几个本来就是“重点”，现在又都在一起，家人都害怕我们在一起，怕有什么事，连别的同修家属都告诉她们不让上我们店里来。公安局、610，一到它们认为的所谓敏感日，逢年过节的，经常骚扰我们，什么签字、写“保证”的，还有什么“转化率”。虽然大家在一起，可心里也有一种无形的压抑感，随着正法洪势的推進和明白真象的人越来越多，心里才慢慢轻松起来，现在再也没有恶人来骚扰我们了。——本文作者* * * * * * * * *

    自从99年7.20打压法轮功以来，我们地区的学员也经历了血雨腥风的考验和非法的迫害，看管、骚扰、开除公职、罚款、拘留、劳教等等。每个人都经历了家庭、社会、单位方方面面的压力。

    我曾经历被拘留两次、开除公职、劳教一年、无限期关押一年的迫害。

    在我最后一次从看守所回来时，我身上长满了脓疥，并传染给了我的丈夫，最后严重得使他也上不了班，生活一下子失去了经济来源。同修A看在眼里，急在心上，当时她家有一综合商店，她说你到店里来吧，就这样我走進了小店。

    在我之前店里已有一位同修B（A为了帮她，不让她掉队）。我一去，无形中已经形成一个小集体。当时在邪恶还很猖狂的环境下，是很显眼的，特别是我，610把我作为“重点”。所以我去之后，它们非常的害怕，曾以封店威胁和多次跟A说不让用我，但都被义正词严的挡了回去。由于我对法认识的不深，当时还没有意识到整体证实法的力量，只是觉得大家在一起是最好的修炼环境，对法的认识和遇到问题大家能相互切磋、交流并不断的提高，知道邪恶越害怕我们在一起，我们就应在一起，不听从邪恶的任何命令和要求。

    后来又進来了一位同修C，她是顶着家庭、社会方方面面的压力進来的，也曾被拘留劳教过，我们几个本来就是“重点”，现在又都在一起，家人都害怕我们在一起，怕有什么事，连别的同修家属都告诉她们不让上我们店里来。公安局、610，一到它们认为的所谓敏感日，逢年过节的，经常骚扰我们，什么签字、写“保证”的，还有什么“转化率”。虽然大家在一起，可心里也有一种无形的压抑感，随着正法洪势的推進和明白真象的人越来越多，心里才慢慢轻松起来，现在再也没有恶人来骚扰我们了。

    又一次，电线杆上写了好多“法轮大法好”的标语，公安局首先怀疑到我们，气势汹汹来了5、6个警察并绑架了A和C，还非法搜了C的家，由于她俩正念正行，不听邪恶的命令和要求，并向他们洪法讲真象，当天就堂堂正正的回来了。公安局后来又雇了些社会上无业人员，跟踪监视我们，家门口、店里都有，我们就向他们讲真象，讲做人的道理，并揭露邪恶，没过几天，他们也都撤了。

    初期的时候在一起，个人没去掉的心，有执著的地方也时时的暴露出来，互相之间出现一些心性上的摩擦。比如我这个人主观思想很强，对一件事情有不同看法时，不是善意的耐心的去解释而是觉得自己的认识对，非得让别人认同自己的看法，别人不认同就不行，经常发生争执。有时心里不高兴，就冷冰冰的抛出一句，让人很难接受，非常的不舒服。师父《在2002年波士顿法会上的讲法》中说：“当然了，他们能够看到真理，能够看到最好怎么样，但是往往也有一些认识上有一定差异的时候，可是呢，他们不会去争论。那是一种洪大的宽容，对生命慈悲，对一切都能够善意理解的状态。用人的话说都能够理解别人。”后来在法上认识后，遇事找自己，现在很少再有这样的事出现了。

    当地有一地痞无赖欠了店里的钱不还，有一次又喝多了酒去店里，走时钱从兜里掉了出来（正好够还账的）。我说把钱还给他，A、B都不同意，说欠账不还，而且这钱正好掉在店里，说明就是让他还账的。我说我们是修炼人，不能把捡的钱私自留下。虽然说他这人很不好，假如说换个别人这钱给不给人家，这么做不对。当时我们谁也没说服谁。再说这样的人接二连三来我们店，是不是我们应该找找自己，还有什么没放下，我们自身的空间场不纯。过后，跟来的同修说了此事，大家都说应该还，我们统一意见后，那人再也没有来过。

    在上货的问题上也很难统一认识。由于个人主义强，过多的强调自我，每个人都觉得自己上的货好卖，听不進去别人的意见，造成了一定的损失，如过期、卖不动等。经过一次次的经验教训，大家都能听取别人的不同意见，谁说的有道理就听谁的，协调得越来越好，再也不为上货而产生分歧了。

    C刚来暴露出很多个人的缺点，依赖性强，做事马虎，爱出差错。A就经常说她，给她指出来，当然是为她好。由于语气不够善，甚至很严厉，C也不能在法上提高上来，心里就承受不了了。当时我和B也没能够及时向内找，遇事找自己，而是向外看，向外找，起到了不好的作用，总是挑她的毛病，无论她做什么都能挑出她的不是，所以对她总是有看法，使她压力很大，时间一长，矛盾有点激化，曾使她产生了回家的想法，不想干了。后来意识到我们的执著后，相互交流切磋，一致认为大家只要在一起，按修炼人的心性标准要求自己就是最好的证实大法，整体的力量是最大的。如果我们真出现了大的矛盾，就是邪恶最高兴的，不能让邪恶钻空子。大家认识上来后，改变了对C的看法，C也发生了很大的变化。做事积极主动，不等不靠了，以后几乎没有出现什么差错，去掉了很多不好的心，我们也都觉得她做得挺好的，再也难挑出什么毛病了。现在我们无论做什么事都非常的溶洽，都能以宽容的心态对待别人。

    大法弟子的一言一行，一思一念都贯穿在修炼中，代表着大法的形象。做得好，人们会看到大法的美好，使人们愿意深入的了解我们。如做得不好，就会给法带来负面影响。

    又一次C卖麻花，买麻花的人没等找她钱呢，拿着麻花就走了，等找钱时，人已经走的没影了。我们一直把钱放一边，等再看见那人时给她，结果一直过了半个多月才碰到那人。给她钱时，她自己都忘了，没印象了。当时在场的人说：你们真好。

    由于我们都按修炼人的标准要求自己，按真、善、忍做事，使人们越来越看到了大法的美好。如钱收多了，知道后马上退给顾客；卖少了，收到假币了自己掏腰包；落到店里的东西，什么时候回来找都能找到。商品明码标价，无论大人、孩子、职位高低，一视同仁，公平交易。现在我们的店远近闻名，一提起来，几乎没有不知道的，人们都管我们店叫“法轮功店”。都愿意上我们店来买东西，他们说，上这买东西货真价实，不会上当受骗。

    我们店还有一个最大的优越条件，就是有机会接触更多的世人，向他们讲真象。开始我们也有很多的执著，如怕心，也曾遇到过威吓我们的，不听的，说三道四的等。师父说：“讲真象救度众生，旧势力是不敢反对的，关键是做事时的心态别叫其钻空子。”（《在2002年波士顿法会上的讲法》）随着执著心的放弃，救度世人的机会越来越多。

    我们这里每年都有周边地区和不少外来打工的人员，他们每次来买东西，只要有机会我们就不错过向他们讲真象。告诉他们天安门自焚假象，迫害法轮功的手段之邪恶，世界对大法的支持等等。由于我们接人待物心态祥和、慈善，很多民工都愿意来，买不买东西都愿意在店里坐一会儿，用他们的话讲，你们跟别的店不一样，到这儿心情舒畅。就这样使他们更進一步了解了我们，了解了大法，使越来越多的人明白了真象，知道了大法好，并带回了各自的家乡，给自己奠定了一个美好的未来。

    特别是师父的《放下人心 救度世人》发表后，我们更是抓紧时机，尽量不落下一个人。我们还走出去，到单位，到家里去讲，同时也采用各种各样的方式救人。

    在我们的带动下，很多同修也都积极主动走出来讲真象，救世人，采取多种方法，发挥各自的长处，使我们的环境变得越来越好，整体不断提高，越来越协调，形成了一个坚固不破的整体。把大法更多的美好展现给了世人，体现出了法的威力。

    在最后的路上，让我们更加精進，做好师父讲的“三件事”，迎接法正人间的曙光。

    由于个人层次所限，不足之处，请慈悲指正。


在走向神的路上精進

    文/黑龙江大法弟子　小莲

    【明慧网2004年10月9日】……事后我总结一下：“正念”是发自心底的对于法理的升华，而决不是一时的冲动，是一种不会随着外界环境和时间的推移而改变的是永恒不变的。如果遇到很多波折而导致心态浮动，那就说明，自己的正念不是很强，需要继续努力学法，加强正念。

    ——本文作者

    * * * * * * * * *

    首先值此“首届大陆大法弟子书面心得交流会”召开之际，向我们至尊至敬的师父表达弟子最诚挚的心、行鞠躬礼并双手合十向您道一声：“这么多年，您辛苦了！”向同修们合十。

    其实刚一提笔，我已是泪流满面，泣不成声。五年了，在整个浩茫的宇宙中这点时间也许比“瞬间”还要短暂，但这几年却实现了新旧宇宙的交替，却是多少的历史被改写，有多少变异得不行的生命和物质因素被主佛的慈悲所层层归正，也有多少的巨主、天王因摆不正自己与正法之间的关系而被打下来、淘汰掉。这五年的瞬间可以说是最惊心动魄、最具有深远意义的五年。有多少“善缘”在此时结下，有多少“冤怨”在此时了却；有多少不同形态的生命在此时定下了生死永恒，有多少在人世中不脱离常人状态的修炼者在此时铸就了生命永远的辉煌……

    我的经历与同修们比起来很似平淡，没有那么多轰轰烈烈的事情，就像我的这个笔名一样，但愿我这朵小小的“莲花”，这份小小的礼物能起到抛砖引玉之用，已使我心满意足了。另外，不足的地方还请同修们多多指正才是。

    （一）“同心来世间，得法已在先。”（师父著《洪吟》——了愿）

    记得在2002年的12月份，自己曾做过一个清晰的梦：自己在好像在明朝时是个书生，独自一人背着行李在蒙古的大草原上行走，在寻找着生命的意义，而且好像已找寻了好多年甚至是几生几世。……。在梦的结尾，自己清楚的记得在地上写着一行字：“留得中中存”。

    我是属于文革后出生的年轻人之列的，又由于生活在黑龙江省，所以具有明显的东北人性格。虽然我有些内向，但比较随和，而且在重大事情中有自己的主见，善良、乐于助人。

    在我生长的家庭中，父母都是农民。母亲在出生三个月时落下了“小儿麻痹后遗症”，走路一瘸一拐的。在和父亲结婚后又染上了肝炎病，整日痛苦得连饭做得都费劲。父亲是个退伍军人，被安排在乡上的养路段，一年才给300多元的工钱。可想而知，家境是如何的困窘。

    当时，我就想我要努力学习，将来一定要改变这贫困的局面，所以我当时非常的崇拜那些有学问的人（这也成为后来我学大法的根本执著）。当有人提起他们时，我就觉得自己应该像他们一样，生命才算活得有意义。但很多无情的现实证实了我当时所想的是多么的片面和可笑。

    由于在小学打预防针，我的左臂上留下了很大一个“疱”，而且越长越大，鼓鼓的都有些吓人。问绥化市里的医生，他们都说，像你这种情况在咱们国家是十万例里能有那么一例两例，极其特殊而且没有研究的价值……，最后嘱咐我，一定别把皮肤碰坏一点，否则也会象这样的状况。带着深深的失望离开了医生那里，心想十万分之一的比例为什么偏偏让我赶上？！这也是我对现在科学与医学的一次深深的失望。

    还有，因为我母亲在我十几岁时种了一些菜来贴补家用。在收菜的时节，地里的菜被邻居偷了个遍，可看上去这些人平时还很不错。而且随着我的年龄越来越大，就发现社会上“人情味”是越来越淡漠，亲戚邻里之间不再信任，甚至父子之间都枕戈待旦的到天亮。“钱真能代表一切了吗？！”这是在一个少年心中发出的呐喊。

    后来我家搬到了一个小县城，在那里上了高中。在1996年4月26日，我自己上公园玩，看到有几十人在那儿炼功，觉着很有意思就问人家，这一问可不了得，从此后尘封了不知多少生多少世的心灵之门被彻底打开，从此走上了回到自己真正的家的神的路。

    得法后，我勤于精進，努力修心，笑对魔难，在身体和心性上的改观都十分的大，最明显的是，右臂上的“疱”开始收缩、顶部也变得平了不再是鼓鼓的了。就这样，在大镇压前的三年左右的时间里，在修炼上给自己打下了一个比较坚实的基础。

    在99年的“4.25”以后由于有以前历次出现的干扰事件的经验，我们当地的同修的心性升华得比较快，但是当“7.20”大镇压开始时，的确有些始料不及的。

    当时真是象师父说过的，每个人都切身的想过自己，想过大法怎样师父怎样。当仔细想过之后，我的心顿时在铺天盖地的谎言中觉醒，在“人”的认识中清醒：我们学法修大法是为了修炼圆满，回到不生不灭的天国去，是要离开人的，决不是想只为在人间舒服的炼功学法过所谓的“好日子”的。正如师父1998年《在长春辅导员法会上讲法》讲到的：“人人都能从自己的内心找自己的不对，确实能使人类社会文明得到提高。我们大法能做到这一点，但是绝不是为了常人社会这些而传的大法，我们是为了修炼的人能够提高。但是学的人越多，他就会形成一个环境，会促使整个人类社会提高，他就是这样一个关系。但是我告诉你们，绝不是我要为社会，要为谁，要在人类社会搞什么名堂，是为了你们圆满。”

    当时我的人心在各个方面还是比较重，虽然心里有对大法的正念但正行还是很不够的。常人的变异观念一度使我处于矛盾当中，一方面心里十分明白电台所说的都是拙劣的谎言，不堪一击，它们是完全的歪曲与断章取义，另一方面，自己在怕心的作用下，就是不敢说一句心口如一的真话。

    一个有良知的有思想的人，面对这种情况，那内心的矛盾和痛苦是不言而喻的。我曾经想过这个大大的“人”字在人间应该怎样写？此时我想起了师父在“7.20”开始前的最后一篇经文——《再论迷信》。师云：“人类啊！清醒过来吧！历史上神的誓约在兑现中，大法衡量着一切生命。人生的路自己走。人自己的一念也会定下自己的未来。”如果这样下去，我的未来是什么？我不止一次的问自己。学法又不合格，如果回到人中，那常人没有理性成天被观念所左右着，他们更不会明白自己和宇宙的真象。真是矛盾呀！

    就在我只顾自己在家“坚定实修”时，有一位同修从哈市同修那里得到了几份99年广州法会的交流体会。当翻开纸页时，我的眼泪像决堤的洪水一样流了出来。看着这些神的语言，那些正念正行所熔铸的文字，真是感天动地、惊泣鬼神！是呀！是师父将我们从地狱中捞起，又下给我们法轮和无数珍贵无比的一切。当师父遭恶人诬陷和诽谤之时，我们作为大法的见证者，又怎能不站出来说一句公道话呢？如果连句真话都不敢说，那还配做师父的弟子了吗？！

    从那以后，地方官员和片警再到我家去监视我和母亲时，我们就向他们洪法，讲我们在大法中身心受益的事实，讲法轮功根本不像媒体说的那样。在大法祛病健身与净化心灵的神奇事实面前，这些铁石心肠的警察们也不得不承认这是事实。有一次一个亲属告诉我说，你们的片警有一回对我说，你看国家说法轮功是如何的害人，而我们那儿的小×（我母亲）学了法轮功几年来一片药没吃，原来的小儿麻痹后遗症落下的残疾都好多了，走路不是那么明显的一瘸一拐的了。你看神奇不？……

    （二）“善”是讲好真象的基础，“信”是在魔难中坚持到底的前提

    刚开始讲真象时，常常容易陷入辩论之中。每当这时，我们都先找自己，是否是自己讲的方式有问题呢？师父不是说过：“每个辅导员在传播法轮大法时，要对自己负责，对学员负责，对社会负责，对大法负责。在宣传和解答问题时，要根据接受对象对大法的理解程度和承受能力，恰到好处的去弘扬大法。”（《法轮大法义解》）

    2000年的大年初一刚过，由于本地区有進京上访的，当地怕我们也走，就把我们软禁在街道“办班”（其实就是做做样子应付上级了事）。当时在那里街道的和派出所的人提出各种各样的甚至是十分尖锐的问题。我和同修们均对其疑问给予合理的解答，使其很满意，他们也不那么邪恶了。

    有一次一个警察对师父说了一句很难听的话，我心里很是难受，在说话中语气就带着情绪，话一出口，那个警察就暴跳如雷，更加张狂。这时我想起了师父提醒过我们：“我们都要守住心性，别人可以不对，我们自己不能不对。”（《在美国中部法会上讲法》）于是马上调整心态，使眼神语气中都充满了善的力量，用真心与耐心的向他们洪法，说明情况。这样一来原本是为了给我们办的“洗脑班”此时变成了“洪法班”了。

    这时候，我家里来的两个小妹妹要回家，需要我送她们，于是向街道主任“请假”获准后，我就启程将两个小妹妹送回几百里之外的家里。可哪知，当我走后，我们这又有一些大法弟子進京护法。这下可把街道的书记和派出所的所长急坏了——这场迫害搞的是株连制，不管你是不是学法轮功的，只要不顺着“上边”江泽民和跟着它搞迫害的那些人，他们就整你，罚款、降级，让你活不自在——结果硬是逼着街道主任打车把我追回来，给街道的张主任逼得直哭。母亲一看说，这钱我花吧！结果此次花了打车钱600元。才把我追了回来。600元钱不是小数字，这次母亲花钱的事对于当地的街道和派出所的人心震动极大。

    当正月十五一过，县里决定把我们这些“顽固分子”送進看守所关押时，街道的书记都哭了。并一再跟我们说，这是上边的命令，实在没办法。在街道期间，其他的同修也都用自己的言行证实着大法的纯正与美好。连那些派出所的人都说，炼法轮功的真都是好人。在2000年的8月份，当街道要建一个公共厕所时，特意找到我们的同修，书记说，“你们炼功人是我最信得着的了。”

    刚被关進县看守所时，举目面对着高墙电网和整日污言秽语的犯人们很不习惯。在中国，这里也许是最黑暗的地方之一。这里一袋白酒在我们的市场上也就2元左右的价格，在这里犯人们之间卖过50元的“天价”。犯人们为了在这里少受点苦，就用钱来贿赂管教。为了能在这里吃点儿饱饭，犯人之间互相争夺，甚至打架，这些事已屡见不鲜。

    既然進来了就抓住这个机会洪法救度众生。在这里，我一边干着活一边和周围的人讲着真象。记得有一位和我岁数差不多的犯人他是因为打仗［即打架］進来的，他问我：“你看，像我这样進来是罪有应得。而你不一样，你这么好，也被关到这来，是不是不值得？”我笑了笑说：“这地方谁愿意進来？是江××一伙利用专政工具硬是把我们抓進来的。试想，如果在一个国家里连‘真善忍’都是错的、是非法的，那还有什么是合法的呢？！”

    “那你们不上北京闹市事谁能管你们？”他接着问。

    “请问‘闹事’怎理解？难道和平、理性的上访，不大声喧哗、不阻碍交通不破坏公物，这就是所谓的‘闹事’吗？而且这件事事出有因，在99年的4月21日，天津大法弟子因为一个报社登载一篇诽谤大法的篇文章去编辑部澄清事实，后被当地警方抓捕45人并造成流血事件。当地说管不了，要我们向中央提出意见。就这样我们大法弟子才来到北京上访。后来有些别有用心的人把原本合理合法的上访应是说成闹事，你说说这是哪家的理？这不明显是强盗逻辑吗？另外就如同你父亲被人冤枉了，你明知道父亲是被冤枉的，你站不站出来挺直腰板说句真话哪？”

    他听了十分的感动，最后表示，“这是什么世道呀！你们真了不起！出去后我也跟你学法轮功，那些资料给我留着。”

    在那里，我做事为他们着想，有活自己抢着干，把属于自己的饭食分给那些犯人，对于那些大脑有些迟钝的人，我从不嫌弃他们……当我要离开时，那里的人都说，我们会想你的，但还是不希望你再来了，这不是人呆的地方。我说，记住，法轮大法好，电视台所说的都是造谣与欺骗，我走了。这时我发现有的人的眼中含着晶莹的泪，……。

    在看守所被迫害、三進三出共两个月的日子里，自己的心也是在不断的去除变异和自我的过程。对大法的“坚信”这是能在魔难中坚持坚定到底的基础。这个“信”字可不简单哪！得有多大的正念的主见才能达到不偏不倚的信哪！如果一个修炼的人，在魔难面前为自己的执著心找借口开脱自己，那什么借口都可以找到，但到头来不就是在自己骗自己吗？！

    在最后一次被关進看守所时，由于先前学法少，再加上自己带着一种“个人英雄主义”的变异观念而進来的，带着这么不纯净的人心可想而知后果是什么。在这期间自己没有从根本上反省自己，致使自己在“感觉”不行了的时候，抱着侥幸心理写下了那份可耻的“保证”，给自己的修炼路留下了污点。“在正法中只能坚信师父和大法，用正念闯关。其他的我们什么也不要相信更不要依靠”，这是我走过此段曲折过程的自我总结。对于邪恶的让步就是对真正自我的埋葬！

    当时县政保科长伪善的说，写完保证明天就放你。可是当我写完之后它又关了我半个月。而且是全县大法弟子60多人集体绝食七天后才全部被释放的。我由于抱着侥幸心理，没有放下生死、放下人心而没有绝食绝水。从这一点上，我看到了与同修们的真正差距。真是“生死非是说大话　能行不行见真象”（《心自明》）。

    由于当地的环境很恶劣，再加上自己的正念不强，就在外边流离失所了半年多。后来通过同修将我的“严正声明”上网后，还觉得自己那种做法对不起大法和师父，于是学了一段法之后带着强大的正念和母亲上了北京，走上了天安门。虽然有些波折，但是安全的回来了。事后我总结一下：“正念”是发自心底的对于法理的升华，而决不是一时的冲动，是一种不会随着外界环境和时间的推移而改变的是永恒不变的。如果遇到很多波折而导致心态浮动，那就说明，自己的正念不是很强，需要继续努力学法，加强正念。

    （三）心性在做资料过程中升华

    江泽民、罗干一伙推出的“天安门自焚案”，使大陆百姓受害极深。在我回到当地后不久，同修找我商量要买一台速印机印资料，我爽快的答应了。就这样我和邻居大婶一起从一点儿不会学起，一点一点的把速印机的性能与结构都掌握了。那时平均一天能出几千张8开纸。当时出来做真象的人很多，即使这个速度（我们地区还有丝网印刷作为补充）还不够用。而且有时还供给外县一些，所以不得不起早贪黑的做。

    由于太忙、心里压力非常大，更重要的是学法、炼功跟不上，致使自己的心性状态处于很大的波动状态。当心性稳定、真心的发自慈悲的救度众生的心去做资料时，就会发现资料印的又清晰又整齐；而当心性不好、心烦意乱之时，印出来的资料是又模糊又乱很不像样子。后来总结一下经验就是：一切全凭着这颗心去做，哪管只做一份，也是发自内心去做的。如果只为完成任务或不情愿的去做，那就是常人做好事，也起不到应有的救度世人的作用和效果，还容易劳民伤财。

    这个用速印机建的资料点运行了半年左右，甚至在阴历腊月二十九还在运转。无数份的资料就这样通过同修的手送到了世人的手中，在一定程度上改变了世人的观念，使其明白了真象。

    当揭露邪恶真象的传单到处都是，这下可吓坏了当地的“610”和政保科。再加上做资料的同修在做资料时智慧不够，或者可能也是学法方面的不足和整体配合有些上不去而造成的状态不够好，从而有一些常出来做的同修被抓、被判重刑（当然我们的不足决不是邪恶迫害的借口！但是我们一定要通过这些教训找一找自己的不足从而真正彻底的否定这场迫害。）

    面对这些隔长不短的干扰，我在不断的反思着自己。师父讲过：“有问题向内找，这是大法弟子与常人的根本区别。”（《大法山东辅导站》）当看到自己那很多的和常人差不多少的心态甚至连心性好一点的常人都比不上时，自己着实吓了一大跳。象妒嫉心、争斗心、逆反心和自以为是的心等等。就这样自己不断的反思自己、挖出那些变异观念的根，有时把这个过程记录下来就向明慧网投了一些小稿件。在反思自己的过程中，就是“强迫”的排除一切干扰的学法。多学法、学好法、炼好功。渐渐的，自己的心就变得慈悲了，做事多为别人考虑了，真正能把“证实大法”当作一个生命的职责了，不再像以前那样为了完成工作一样、又不情愿的“做事心”了。

    （四）摆正个人证实法与整体配合之间的关系，全面无漏的反迫害

    在本地区，由于讲真象的大法弟子不断的被抓被判重刑，使同修们做真象的积极性受到很大的冲击（其实这是不对的，大法弟子的正念正行不应受外界环境所左右），资料的需要量也就不那么大了。我就做了一些协调方面的事。在协调方面有时很顺利，有时由于同修间的看法不同而出现一些说三道四的矛盾。每当这时我都在从新思考着生命的意义和使命。

    在日记中，我写道：我们的生命经过了千年万载的轮回，是为了此时得法，并在正法的修炼中走向圆满，离开人间。一个完全同化于法中的神也许从来不会想到做什么事会积多大功德想得到什么的心。一切都是他的责任和使命，说白了，应该是大法给那一层次的主和王开创的能力和智慧的表现而已。每个大觉者都有自己证悟的法理，虽然都源出于大法的但又各不相同。生命从外表的肤色、穿着和威德的表现方式及本源物质上的差别极大，所以什么事不会想的一样、做的一样。每个觉者都在自己所在的境界中“主掌天地”，是法的力量使一切生命溶为一个整体。每个觉者在洪观上看是更大范围宇宙或大穹的一个微小的粒子、一个微小的部分，而在微观中看不就是一个完整的宇宙或大穹了吗？！

    那么反观我们这些还有人心仍在世间修炼的大法弟子来说，为什么总把自己的想法强加于人哪？像我有时当自己提出什么想法别人不同意的时候，自己的心里就不太舒服。这种想法对吗？难道自己证悟的是最全面、最智慧了吗？！更何况自己的想法有时掺杂着很多的观念和不纯的因素。师曾有云：“谁也包揽不了大法，去掉那颗不平衡的心理吧！”（《再去执著》）“大法弟子怎么对待发生争论的事情？是用正念来对待吗？特别是发生意见强烈冲突的时候，要看自己，自己的心站在哪里，是百分之百站在法上吗？你坚持己见的起点在哪里，一定要看这个思想根本。”（《在澳大利亚法会上讲法》）另外我个人觉得，是师父慈悲与我们才赋予我们“正法时期大法弟子”这一伟大的称号。小小的我们有什么资格去选择怎样修炼怎样去执著哪？！做到才是“真修”呀！

    后来我就发挥自己的主动性，只要觉得对证实大法、讲真象有利，那么就主动去做。由于种种的机缘，自己买了一台配置不错的电脑和一台家用的打印机，在同修们的帮助下，克服技术上的困难，给同修们提供一些资料，数量虽然不算多，起到一定的补充作用。缓解一点大资料点的压力。自己的修炼路必须靠自己的双脚一步一个脚印坚实的迈过来，在魔难中的摔摔打打的走过来，这才是一个修炼人在走向神的路。而且在这个过程中我们要彻底修去在人中和在不同层次中形成和沾染上的不同形式的变异和不纯。

    有时我用天目看那些大法觉者，他们自己证悟的理虽然千差万别，衣着打扮千差万别，但在那个层次中都是那一层次的法造就的、开创的，而且他们之间那真是无以言表的纯净与宽容。大法给生命开创的境界是无比的繁荣与丰富多彩的。决不会只有一种生命的存在形态和生存方式，如果那样生命活得会多么的没有意思。另外我们的同修之间原来都是有相当大的缘份才在人间凑在一起做这么伟大而神圣的事。试想当真象大显之时，回头看自己当时非常执著于同修的错误时，肯定会后悔自己当时人的东西不往下放，还拿起来执著得不行。

    在人间的邪恶之首曾经叫嚣在名誉上、经济上、肉体上消灭我们，那么我们就应该从自我做起无漏的反迫害。我们不但去讲真象，而且我们的一言一行本身也是真象，说话中的语气善心、心胸宽广与世无争的境界这本身也是真象。让所有的人无论是各级官员还是平头百姓都明白大法能给予生命美好与纯正。这就是在清除邪恶。在经济上，这五年来可以说我们蒙受了相当大的经济损失。有的大法弟子甚至倾家荡产，除了现在我们不再接受邪恶的经济敲诈之外，我个人觉得，我们不应把希望寄托与日后给法轮功平反的资产返还与经济赔偿。我们要发挥自己的主动性去用自己在常人工作上的付出来自食其力甚至全部或部分支撑资料点。这样形成了一种良性循环。正如那句古诗：“问渠哪得清如许？为有源头活水来。”

    在这么多年的证实法中，特别是做资料和作协调工作的同修，有时非常的忙，这样往往忽略了家庭生活，人为的给生活造成了一定的困难，使之不得不依靠同修的帮助。越是这样家庭环境越是不好，造成了恶性循环，而且容易滋生很多心，致使用很多可以解决生活问题的机会都用“大法工作”为借口而不愿去干，说白了，就是怕脏怕累、怕麻烦的心在作怪。无形中给自己的修炼加大很多魔难，严重影响了自己的修炼和正法使命的完成。在正法上我们都是用自己的正念正行（正念和正行是分不开的）清醒理智的讲真象，用大法赋予我们的佛法神通去铲除邪恶，再加上坚持炼功——身体向高能量物质转化，邪恶的阴谋很是容易突破的。

    说到这还需要提一句，我们要达到的是大法给新宇宙确立的标准，而决不是只为反迫害、破除旧势力的安排。

    * * * * * * * * *

    正法形势走到了今天，宇宙中的邪恶因素连邪恶之首的权力都保不住了，这足以说明正的力量越来越起主导作用了。越在此时越是需要我们真正从“人的自我”中走出来，真正去完成当初在天上当着师尊的面亲口立下的誓约。

    当初是我们自愿选择了在大法洪传宇宙之时同化大法，我们现在只有不被人世间的假象所动，不被底层的变异物质所动，一如既往的揭露邪恶讲清真象，才是我们此时应该想的。“邪恶之首”无论掌权与否都改变不了其残忍与邪恶的本性。正如师父明示的：“阴云过　风还急　赤龙斩　人还迷”（《洪吟（二）》——扫除）。再说了，大法觉者的心应如止水一样无论外界如何都不变不动，永远为大法为众生负责，永远都会履行好自己的保卫宇宙的使命，决不会再象旧宇宙的生命那样随着时间和外界的环境的改变而改变。

    最后，希望我们的大陆大法弟子们同海外大法弟子一道在神的路上更加精進，不辱使命！并引用师父的“梅”一诗共勉：

    梅　元曲

    浊世清莲亿万梅

    寒风姿更翠

    连天雪雨神佛泪

    盼梅归

    勿迷世中执著事

    坚定正念

    从古到今

    只为这一回

    二零零三年一月二十八日

    再一次向师父行鞠躬礼，并双手合十。向同修们合十。

    * * * * * * * * *

    后记：“法会”是师父给留下的修炼方式，那么做为大法弟子给法会提供稿件也就成了自己的义务。而且写稿的过程也是自我提高的过程。对于自己做得比较好的地方怎样不抱着欢喜心的写出来，对于自己的不足之处又是怎样的面对？这都是需要用正念去对待。五年啦！每个真修弟子所经历的实在是太多太多，所以决不是没有可写的。

    所以在此希望本地区和更多的大陆同修们能把各自的体会写出来，让我们共同在正法修炼中精進！


纯净自己　证实大法二三事

    文/辽宁大法弟子

    【明慧网2004年10月9日】在亲属同修的整体配合下，通过一次小型家庭宴会，使丈夫真正了解了我们发放真象资料的目地：这样做不是跟政府作对，而是讲清真象，救度世人。同时我们也认真听取他的意见：要理智、智慧，以此化解他的忧虑。……事情看起来很小，但通过这件事，在家开创了有利宽松的正法修炼环境，这对后来丈夫走入大法中、善待遭受迫害的大法弟子，以及利用有利的工作条件，做出许多保护大法弟子和世人的事，奠定了一定的基础——本文作者* * * * * * * * *

    首先，向慈悲伟大的师父问好谢恩！向各位同修致以崇高敬意！

    看到明慧网发表的“首届大陆大法弟子修炼心得书面交流大会”征稿启事后，觉得自己与那些可歌可泣的大法弟子相比，没有什么惊天动地的壮举，做得不够好，没啥可写的，不想写。可是读了吉林市大法弟子“天清”对此的体会，听着身边同修的不断提醒，看到大家都在认真、积极写，方觉得在正法的最后阶段，以这种特殊方式举行的大法弟子修炼心得交流盛会，非同寻常，其意义深远而重大。因此，正念破除自己的思想障碍，拿起神笔，写出自己正法修炼历程中有代表性的二三事，与大家共勉。

    1999年7月20日以后，大法弟子由个人修炼全面转向正法修炼。我是1997年5月得法的。由于得法时间短，加上当时自身处于极其痛苦的消业状态，面对99年7月20日的疯狂迫害，处于一种思考和徘徊的迷茫状态。看到邪恶在天安门广场上演的“圆满自焚”丑戏，我非常震惊。以法为师，我清醒的认识到了江氏流氓集团的险恶用心，这促使我再次义无反顾的走入了正法修炼的洪流中。

    一、点滴做起　 去掉怕心

    1999年4月25日和7月20日，我地有许多大法弟子到北京上访。由于自己心性未到位等多种原因，我失去了進京上访的机缘。在当时邪恶欺天大谎和疯狂迫害的严峻形势下，明慧网发表了《严肃的教诲》一文，听从师父严肃而又慈悲的教诲，又有许多同修走出来维护大法，向世人发放真象资料。但有些同修做事心切，被邪恶钻了空子，损失很大。

    这一切对我产生了很大的震动，我想不能再等、再靠了，凭着对师父、对大法的正信，和身边同修一道，从一点一滴做起，开始邮真象信和散发真象资料。由戴手套（怕检验出手印）少量的写信、邮信，发展到大量的发放真象资料；由只向自己亲人讲清真象，发展到以各种身份、多种方式向朋友、同事讲清真象。自己能从常人的各种思想观念和障碍的束缚中走出来，走到今天，点点滴滴都离不开对师父、对大法的正信，离不开同修之间的配合，这一切无不凝聚着师尊的慈悲苦度。

    二、正法修炼　不瞒家人

    我们是三口之家，女儿和我修炼，丈夫没修炼。丈夫看到自己父母和其他亲人通过学大法身心受益的事实，知道大法好，所以也不反对我们修大法。丈夫在机关工作，是个本分人，江氏流氓邪恶迫害初始，害怕出事儿，总叮嘱我们：大法好就在家炼，千万别跟别人讲，你看上访回来的，都登名上册，拘留、判劳教的。他认为：有几个得好了？当时他认为“大法好他们怎么都没得好？”，错误的把邪恶迫害带来的灾祸和大法好不好连在了一起。

    为了不引起丈夫的注意和过多的担心，我没有将自己与同修一起发真象资料的事儿告诉他，亲人同修也都赞成先别告诉他为好。就这样，持续了一年多时间。

    我总觉得不是回事，老这样偷偷摸摸的，没有做到堂堂正正。一天晚上，贴完真象小标语回来，一看丈夫提前回来了。丈夫随口问我干啥去了。当时如果搪塞一下也能过去，但转念一想：我是大法弟子，我做的是最正的事，不能总瞒着家人，应该坦然的把真象告诉他。听了我的真话，丈夫受不了了，很生气，跟我大吵了半宿，说我这样做家里将永无宁日可言，并说长痛不如短痛，要通知我娘家人，准备与我离婚。

    当时我边发正念边说：离婚是你提出来的，但我不同意；如果你真的要离我也没办法，请不要惊动任何人。

    他让我保证以后不再去发真象资料了，我没有答应。当时，我看看师父的法像，师父正看着我笑呢！这更坚定了我的正念。丈夫一看不行，就“绝食”二天，也就是说不吃我做的饭。

    我一看这样僵持下去也不行，因为丈夫这样做，毕竟也是为我好，所以我就和亲人同修切磋。大家一致认为，事情已经发生了，就不能回避，我们一同发正念，并由我向我丈夫讲清真象。

    在亲属同修的整体配合下，通过一次小型家庭宴会，使丈夫真正了解了我们发放真象资料的目地：这样做不是跟政府作对，而是讲清真象，救度世人。同时我们也认真听取他的意见：要理智、智慧，以此化解他的忧虑。为了让丈夫见证一下我做的如何，就请他陪同发了两次真象资料。过程中让他认识到了我做事时很理智、很智慧，比他想得还周到。从此，丈夫才放心的让我单独做。

    事情看起来很小，但通过这件事，在家开创了有利宽松的正法修炼环境，这对后来丈夫走入大法中、善待遭受迫害的大法弟子，以及利用有利的工作条件，做出许多保护大法弟子和世人的事，奠定了一定的基础。

    三、拒绝回扣　 证实大法

    现在中国大陆执法机关腐败现象相当严重，由个人腐败发展到团伙腐败。

    我在行政执法机关工作，办事过程中，遇到金钱贿赂的时候，我都婉言拒绝。但那段时间内从未提自己是炼法轮功的，没能起到证实大法的作用。在大陆，江氏流氓对法轮功的迫害让人喘不过气来，当时单位领导也不知道我修炼。在我这儿行不通，就到别的工作人员那儿，一贿赂绿灯就亮，畅通无阻。弄得行贿的人反倒觉得我胆子小、死心眼，从此很少再有人找我办违法的事。这样更好，活得踏实。

    不过在常人中修炼也不容易。记得2001年，办事的人直接找到有关领导“通”，领导发话让办，我和身边的同事谁能说不办，不便拒绝，只好给办。方便门一开，就有下一次，一次接一次，还有好处费。领导认为这是为下属着想，让大家多挣点外快。因为中国大陆工资不高，靠一些不正当手段来增加个人收入。我实在受不了，这哪是修炼者所为？推托不办，不要好处费，领导和同事会对自己产生戒心，造成隔阂，進而怨恨你；要吧，违背大法的要求。因此，我坦荡的向同事说明自己是炼功人，这样做不符合大法标准，想让同事找个托词不给办。可同事根本不想说，弄得我很烦恼。

    回家后，与亲属同修切磋，大家悟到：应该堂堂正正的向有关领导言明自己大法弟子的身份，并正面讲清法轮功真象。我也觉得应该走出自己，進入他人之中，证实大法的美好。

    一天，时机成熟，我准备给领导讲清真象，可天气阴沉沉的，跟我作对，给人以非常压抑的感觉。当时想打退堂鼓，可又一想：不能错过这个好机会。于是，我边发正念，边向领导的办公室走去，恰好办公室没其他人。

    我随手关上门，先和领导说了几句有关工作中的事。接着便切入正题，阐明了自己在法轮功未遭迫害前就开始了修炼，身心受益很大，按“真善忍”标准严格要求自己，工作中不能收不义之财。只有这样，才符合炼功人的标准。

    最后领导说：这样做也是为了大家着想，其实我自己也不想这样干，人间正道是沧桑啊！临别，领导还关切的叮嘱我：炼法轮功的事可千万别跟他人说，现在的人到关键时刻，什么事儿都干得出！！

    从此以后，再也没有发生行贿的事。真应了师父所说：“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。” （《精進要旨（二）》“排除干扰”》。

    在正法修炼的洪流中，自己犹如沧海一粟。平凡的点滴正念正行，让我真切的见证了师父的慈悲和大法的伟大，大法弟子整体配合的威力。在正法修炼中，无论在任何环境下，只有坚信师父，心中装着法，正念正行，放下人心，理智、智慧的救度众生，才能走好走正，不辱使命。

    今天是中秋佳节，阖家团圆的日子，我坚信大法弟子与师父相聚团圆的日子也不会远了。


正信正念证实法　慈悲众生讲真象

    文/大陆辽西大法弟子

    【明慧网2004年10月13日】……那个人没再跟上来。我马上向内找，我哪做的不好：我觉得夜深人静，很安全，没有发正念铲除邪恶；发现有人看到我，用人的观念和行为处理险情，“完全把这迫害视为常人对人的迫害了。”（《北美巡回讲法》），叫邪恶钻了空子。我兜里还有四十多张真象材料，怎么办呢？……

    ——本文作者

    * * * * * * * * *

    师父在讲法中告诉我们：“你们的修炼是在救度着对你们寄托无限希望的与你们对应的天体无数众生”、“你们和正法时期同在，大法赋予了你们伟大的责任、使命；而将来人得法的，他们只是个人修炼而已，他们就没有这个荣耀，他们就摊不上这样伟大的事情。所以我们救度众生的这件事情不是很了不起吗？很伟大吗？其实也很紧迫。”(《北美巡回讲法》)讲清真象救度众生，这是正法时期大法弟子的责任、使命，这是正法时期大法弟子的价值、意义，这是正法时期大法弟子应该做的、必须做的。我把自己溶于正法洪流中，把讲清真象救度众生作为我生命的主旋律，利用多种渠道、多种形式，向世人讲清真象，证实大法，揭露江氏流氓集团对大法和大法弟子的残酷迫害。

    （一） 发真象

    我大量发传单、光盘、小册子。有时把真象装在信封里，有时把真象装在红包里，到居民楼和平房区挨家挨户的发放。我经常凌晨三、四点钟到繁华大街的商业网点去发真象。每次发真象前，我先发正念，清理我要去的地区的另外空间邪恶因素，让恶警和坏人进不了我的空间场。并请师父加持我。每次都平平安安的去、平平安安的返回。我有时把传单用手帕或红绸布包好，放在公共场所走廊、楼梯上，放在行人多的林荫小路上、公园里、繁华大街上。

    可是，我每次发真象时，总是绕开我单位的住宅楼。一天我做了一个梦，梦中，我来到了单位的住宅楼，看见楼道里贴满了广告，没有一张真象。我悟到，这是师父点化我，应该到单位住宅楼去发真象。我之所以不愿到单位的住宅楼去发真象，是怕单位的人看见，认出我。怕心，实质上是肮脏的私心。师父在法中讲：“我们要求你完全是一个超常人，完全是放弃个人利益，完全是为着别人的。那个大觉者他为啥呀？他完全是为着别人的。”（《法轮大法义解》）。不放下怕心，怎么能同化大法，迈进新宇宙呢？单位的领导和同事，都是我的有缘人，因为我的怕心而放弃救度他们，这不符合法。

    我知错就改。特意到我单位住宅楼去发真象，一户也没有落下。每次去之前，我先发正念，铲除邪恶，不让单位的人看见我，单位的人真就没有看见我。有一幢住宅楼，一单元的防盗门总是锁着，干着急进不去。我想，这里的人也应该救度，我一定要进去。去之前，我先在家里立掌发正念：“铲除XXX住宅楼一单元另外空间的邪恶因素，我是正法时期的大法弟子，发真象是为了救度众生，证实大法，不许任何生命干扰和破坏，一切必须为我开路。一单元的防盗门开着，不许关上，我要去发真象，救度那里的众生。‘法正乾坤，邪恶全灭。’”。然后我怀着无比纯净的心，骑上自行车直奔XXX住宅楼一单元。还差七米左右的时候，突然看见一位老人，边走边从兜里往外掏钥匙，把一单元防盗门打开了。我快速赶到跟前，这位老人说：“这门怎么坏了，关不上了。”我顺势进来了，他再一关门又锁上了。

    我从顶楼发到一楼，没想到， 防盗门打不开了，我出不去了。我经常到有防盗门的楼发真象，没遇到过打不开的门，这个门太特殊了，怎么也开不开，我在心中对师父说：“师父，这门怎么开不开了，我不能被关在这里，我要出去，请师父帮帮我。”只听门“啪”响了一声，我又推推门，门没开，接着门又“啪”响了一声，我又推推门，门开开了。后来听别人说，这是双保险的防盗门，很少见的。我再一次见证了师父讲的法：“其实大法弟子每个人都是有能力的，只是没在表面空间表现出来，就认为没有功能。但是无论能否在表面空间表现出来，动真念时都是威力强大的。”（《大法弟子的正念是有威力的》）“一个炼功人具体做什么事情的时候，是他的功能在起作用。”（《转法轮》）

    （二） 贴真象

    我大量张贴真象标语和资料。每次都带上十张或几十张，贴在繁华大街的电线杆上、大树上、IC卡电话亭上，贴在居民小区楼道里、防盗门号码显示器下边、平房区院墙上、公园栏杆上……

    有一次，凌晨十二点多，我带上几十张真象到早市去贴。我发正念，让丈夫和孩子都睡着，我不回来不许醒。夜，静极了，刚贴完几张，我发现有一个男的走过来了，我马上拐进楼道里，从门缝往外看这个人是否跟上来了，出乎意料，这个人真的跟上来了，向我扑来，我双臂用力往外推，把他推开了，我快速走出楼道，边走边发正念：“你给我别动”、“法正乾坤，邪恶全灭”、“师父，快帮我。”拐了两个弯，走进了胡同。那个人没再跟上来。我马上向内找，我哪做的不好，我觉得夜深人静，很安全，没有发正念，铲除邪恶。发现有人看到我，用人的观念和行为处理险情，“完全把这迫害视为常人对人的迫害了。”（《北美巡回讲法》），叫邪恶钻了空子。我兜里还有四十多张真象材料，怎么办呢？想到刚刚发生的事，如果没有师父保护，后果是不堪设想的。师父就在我身边。“有师在，有法在，怕什么？”(《在悉尼法会上的讲法》)，我怀着对师父对大法的正信正念，决不回家，到我市最大的早市去贴。我边走边发正念：“我是神，在人间助师世间行，救度众生，邪恶不许迫害我，你必须离开我，不许你靠近我。法正乾坤，邪恶全灭！”并请师父加持我。顺利的把真象贴完。

    （三） 写真象

    我发现贴的真象字比较小，走近才可以看清楚，而且没多长时间，就叫人给撕了。如果把真象写出来，保持时间一定会长，会救度更多的众生。我又增加了讲清真象的新形式——写真象。通过实践，油画棒和广告笔是最佳选择，油画棒最适合墙壁，颜色鲜艳，不褪色，广告笔适合于光滑的地方，写真象前，我把要写的内容背下来，练习写几遍，防止错别字，字迹要达到工整、美观、均匀。我经常把真象写在邻街建筑工地的围墙上，邻街平房的墙壁上，学校大门两侧的墙垛上，公园大门两侧的墙垛上，居民楼电表箱上，闭路线盒上，供热管道上等。

    一次，到一个居民小区去写真象。我想先到最后边的楼去写，那儿人少，不易被发现，我上了二楼，正写着，对面的门开了，一个中年妇女出来了，恶狠狠的说：“你在干什么，到这乱写，你知道这是什么地方吗？公安局的楼，一会来人把你抓起来，送进去。”大声撵我走。我正在下楼梯，又出来几个人，其中一个男的跟下来，并说：“谁是法轮功？”，我转身回答说：“我是法轮功”，只见他手里拿着手机，已把手机盖打开，要打110报警。我心里一念，我要向他们讲真象，我向楼上走来。我笑着对他们说：“我是好人”，他们不听我说，还是撵我走，无奈，我离开了这里。事后我心中忐忑不安，墙上留下没写完的真象，没达到救度众生的目地，会给大法带来不良影响，我决定再回去把大法真象写完。我发正念铲除邪恶，不让恶警和坏人看见我，并请师父加持我。我第二次来到了公安局的住宅楼，把大法真象写完整。看到墙上写的真象：“江XX迫害法轮功，违反国际法，犯群体灭绝罪、酷刑罪、反人类罪，被告上国际法庭，全球公审江泽民。”我满意的离开这里。

    为什么会发生险情呢？师父说：“虽然有旧势力的存在，可是你们没有那个心，它就没有招。你正念很足，旧势力是没有办法的。”（《在2002年美国费城法会上讲法》），自己带着一颗怕别人发现的心去写真象，另外空间的邪恶看得很清楚，它要钻空子，操纵常人来迫害你。当那个男的打手机要向110报警时，我想的是要讲真象，救度众生，大法弟子纯正的一念，是有强大能量的，这个慈悲之场将解体所有邪恶的因素，邪恶怕被解体，也只好放我走了。

    （四）讲真象

    我曾经利用IC卡电话讲真象。我收集了很多电话号码，打电话前，我先立掌发正念：“铲除IC卡电话另外空间的邪恶因素，无所不包，无所遗漏。让我打出电话畅通无阻，法正乾坤，邪恶全灭。”我每次打出的电话都能顺利接通。我在电话里，让世人记住法轮大法好，告诉世人珍惜大法就是珍惜自己的生命，善待大法，才能有美好的未来。有一天，打了几个电话后，突然接不通了，晚上，我又接着打电话，又能顺利接通了。我换了一台电话，继续讲真象。刚接通，一辆车停在我身后，我一回头，“110”三个红色号码映入我的眼帘。汽车离我只有一米远，我立刻发出强大的正念，并请师父加持我，迅速骑上自行车，拐进了胡同，110警车没有追上来。师父又一次保护了我。

    （五）邮真象

    派出所的警察，是受江XX政治流氓集团谎言毒害最深的，他们抓捕、绑架、毒打大法弟子，造下了无边的罪业。我想，他们既是害人者，又是受害者。他们也应该得到救度。应该想办法向他们讲真象。当我有了这个想法后，一位同修给我一份真象材料，这份真象材料具体谈了法轮功是什么功法，给炼功者带来哪些好处，法轮功在世界洪传情况，江XX政治流氓集团为什么迫害法轮功，天安门自焚真象等等。这真是师父的巧妙安排。我把真象资料复印了60多份，准备邮给各派出所所长，指导员和部分警察。一位同修愿意和我一起把这些真象邮出去。一天凌晨，我打开口袋，要拿出一部分让那位同修先邮出去。突然，奇迹发生了，装有真象的信封闪烁着金色的光芒，好美丽、好灿烂、好神奇啊！我们俩人都观赏到了这超常的人间奇观，我们知道，这是师父在鼓励我们，我暗下决心，不辜负师父的重望，做好讲真象这件事，救度更多的众生。我们俩人利用两天时间，把60多封真象分期分批分地点的顺利邮往各地派出所。

    （六）挂真象

    我大量的挂真象条幅。我市的资料点没有条幅，我就自己动手做，我买来黄色、红色绸布、广告笔，做出大小不一的条幅。我在条幅上工工整整的写到：“法轮大法好”、“法轮大法是正法”、“还大法清白，还我师父清白”、“珍惜大法就是珍惜自己的生命”、“全球公审江泽民”等，我把条幅挂到邻街的树上、邻街的栏杆上、邻街的建筑工地的大门上。我买来黄色、白色的纯棉布料，剪裁成长方形，写上上百字的真象，把他挂到封闭小区的大门上，挂到公园门旁的栏杆上。人们看着、说着、议论着，起到了讲清真象的作用。

    每逢年节日、纪念日，邪恶更加疯狂的迫害大法弟子，蹲坑、盯梢、监控电话，肆意抓捕大法弟子。师父说：“作为大法弟子，我们是反对这场迫害的。从师父这来讲，我不承认这件事情；从整个旧势力的安排上来讲，我也不承认。”（《在2002年美国费城法会上讲法》，想到师父的教诲，想到大法弟子的责任与使命，我一如既往，全盘否定旧势力的安排，节日、纪念日照样走出来，挂条幅，讲真象，反对迫害，证实大法，救度众生。

    （七）制作真象资料

    有一段时间，我和资料点联系不上，得不到任何真象资料，我就按师父说的：“在讲真象中，不要等，不要靠，不要指望外在因素的变化。”（《精進要旨（二）》）去做，自己编写真象资料。我以“法轮大法好”为题，以自己修炼的亲身经历，多年的疾病不治而愈，在家庭、单位处处做好人，受到亲人、同事们的赞誉，证实着大法；我把进京护法的所见所闻写出来，向世人揭露这场邪恶的迫害；把大法弟子用鲜血和生命维护大法的壮举写出来，唤醒世人的良知；把大法在世界的洪传盛况写出来，告诉世人，法轮大法不仅属于中国，也属于全世界。当时我每天最多复印20多份，即费劲，效率又低。为了向更多的人讲清真象，我到复印社去复印。我边走边发正念：“铲除复印社另外空间的邪恶因素，无所不包，无所遗漏，顺利为我复印大法真象资料。”走了几家，都表示不敢印，我不灰心，边发正念，边找复印社，终于有一家答应高价为我复印。我每次印都是几百张。复印过程中，复印机经常出故障，我知道，这是另外空间的邪恶在干扰和破坏，我立刻发正念铲除邪恶，复印机又恢复了正常。我把印好的传单及时送到千家万户。有一天，我做了一个梦，梦中我给一个同事梳头，我把她凌乱的头发梳得柔柔顺顺。我悟到，这是师父在鼓励我，我发的传单起到了揭穿谎言、救度世人的作用。

    每当中央电视台制造谎言，诬蔑大法时，我都及时揭穿谎言，讲清真象。中央电视台把傅怡彬杀双亲嫁祸给法轮功时，第二天凌晨，我就到邻街的楼房墙上，邻街的平房区院墙上写道：“央视又在播谎言，诬蔑大法罪滔天，杀人犯不是法轮功，世人千万别受骗。”、“法轮大法好，师父好，还大法清白，还师父清白。”、“珍惜大法就是珍惜生命”字迹工整清晰，一目了然。

    我在《明慧周刊》中得知，受迫害的法轮功学员及亲属以“群体灭绝罪”在第三国的联邦法庭控告邪恶之首江泽民的消息，我及时把这一真象写出去，贴出去。我在真象中写到：“江泽民迫害法轮功，践踏人权，以‘群体灭绝罪’在国际法庭被起诉，此案在审理中。”我要让中国人民知道，江泽民破坏大法，迫害大法弟子，已被送上历史的审判台，等待他的是法律的严惩。

    中央电视台利用景占义，诬蔑大法，诽谤师父，面对邪恶旧势力的黑手烂鬼的最后疯狂，我及时揭穿谎言，坚定的维护大法。我选定一个繁华大街的十字路口，这里是交通岗。红绿灯交替闪烁，人川流不息。邻街是建筑工地的围墙，我凌晨起来，在墙上写：“央视又撒弥天大谎诬陷法轮功，还大法清白，还我师父清白。”我经常自己编写真象材料。比如：“天安门自焚是骗局，刘春玲当场被打死，现场录像是见证，铁棒击头看的清”、“酷刑致死法轮功1600人，致残无数人，判刑6000人，劳教10万人。千古奇冤法轮功！”、“法轮功做好人，修心重德，遵循‘真、善、忍’，好人被迫害，你说该不该？”、“心脏病、关节炎，疾病缠身十几年，自从炼法轮功，病全好一身轻，信仰自由被践踏，被抓、被上刑，太不公！”……，我把这些内容写出去，贴出去，证实着大法，揭穿着谎言，救度着众生。

    （八）讲真象

    2002年8月，师父发表了新经文《快讲》：“大法徒讲真象　口中利剑齐放　揭穿烂鬼谎言　抓紧救度快讲”。我悟到，宇宙正法進入了新的历史时期，师父为了大法弟子救度世人、讲清真象，指出了新的航向。面对面的讲真象迫在眉睫，刻不容缓。我把讲真象的方式重点转移到面对面讲真象。

    要想面对面讲真象，首先必须全面了解真象。我认真阅读了有关法轮功真象资料，观看了法轮功真象光盘，对于“天安门自焚真象”、“一千四百例真象”、“所谓法轮功闹事真象”等等20多个问题，有了具体的掌握和了解。对于歌唱家关贵敏、航天科学家杨月丽的修炼情况和一些真象数据，背熟记牢。我把能接触到的人，都做为讲清真象的对象，亲朋好友、街坊邻居、领导同事、灌煤气的、查水表的……，我按照师父的教导：“你们在偶然中碰到的人，在生活中碰到的人，工作中碰到的人，大家都要去讲真象。就是在人世匆匆的一走一过中来不及说话你都要把慈悲留给对方，不要失去该度的，更不要失去有缘的。”“救度众生贯穿在你们现在生活的每一件事中，如果大家都能够认识到、认清其重要性，我想，那可能会救度更多的众生。”（《在2003年亚特兰大法会上的讲法》）来要求自己。走到哪，就把真象讲到哪。买粮买菜时，向小商小贩讲真象；打车时，向出租车司机讲真象；乘火车时，向身边的旅客讲真象；在医院护理病人时，向医生护士讲真象。只要能搭上话，我都要讲真象。

    江××政治流氓集团制造谎言，栽赃、陷害法轮功，广大的中国人民深受其害，很多人对法轮功产生敌对情绪。当我向人们讲述法轮功真象时，人们才恍然大悟。很多人都表示理解和同情法轮功。当我告诉人们法轮功学员遭到酷刑折磨时，很多人不相信是真的，江××政治流氓集团的“春风化雨”谎言掩盖着他们见不得人的血腥迫害。我把自己在看守所遭到的毒打和所见所闻告诉人们时，人们才知道，这场对法轮功的迫害如此邪恶、如此残忍、如此灭绝人性，认清了江××政治流氓的真面目。

    我开始面对面讲真象时，人们提出的许多问题我都讲不清。每次遇到讲不清的问题我都记下来，从不得过且过，仔细研究、探讨解答方法。下面是我面对面讲真象中遇到的疑难问题和解答方法：

    1、 你们在家炼呗，别闹事。总闹事，谁能让你们炼哪？

    答：中国人有句话说：“一日为师，终身为父。”，尊师，是中华民族的传统美德。我们炼法轮功的，病全好了，不用花钱治病了，现在的社会，人们吃起饭，穿起衣，就是看不起病。这么好的功法不让炼，我们师父遭陷害，我们躺在家里不闻不问，这么做不对呀，这还是个好人吗？我们为师父说公道话没有错。国家不让炼我们才上访，上访是公民的权利，各级政府的上访处，不就是老百姓反映意见的地方吗？别人上访不是闹事，法轮功上访就是闹事，这不公平啊！

    2、 你们这么大的组织，江××政府怕推翻政权。

    答：我们法轮功没有组织，没有领导，只有一个师父。我们炼功，是为了祛病健身，而不是为了推翻政权。如果说为了推翻政权来炼功，谁还炼呀，我都不炼。世界上60多个国家都有炼法轮功的，外国一个也没有推翻政权的，就我们中国炼法轮功推翻政权？一个法，一个师父，不一样啊？电视上说法轮功反对政府，那是栽赃陷害，不能信。

    3、 我们国家信基督教的佛教的有很多人，炼别的气功的也有很多人，为什么偏不让你们炼法轮功？

    答：因为炼法轮功的人数比信宗教的人数多，比炼其他功的人数多。我们国家搞过调查，中国有一亿人炼法轮功，中国共产党党员只有六千万人，炼法轮功的人比共产党员人数多四千万。我们师父在国内国外享有非常高的威望，被称为“奇人奇功”，在海外荣获一千多个褒奖，江泽民出于妒嫉心，妒嫉我们师父，违背中央政治局常委大多数人的意志，迫害法轮功，他不代表党和国家，只代表他自己。

    4、 你们师父为啥到美国去呀？

    答：人各有志嘛，我们师父的志向是向全世界人民洪传法轮功，使全世界人民都有一个健康的身体，良好的道德。美国是全世界文化贸易的中心，联合国还在美国呢。在那里传法传功快呀，我们国家有许多科学家到美国去深造，有许多高级领导，把子女送到美国留学，是因为那条件先進、发达呀。能说科学家到美国留学的是去勾结反华势力吗？不能！那电视宣传我们师父去勾结反华势力，对吗？这不是陷害师父吗。

    5、 你们总发传单有啥用，和×××对着干，胳膊拧不过大腿。

    答：我们发传单，是告诉人们法轮大法好，揭穿电视上的谎言，让人们别上当受骗。我国宪法规定，公民有出版、言论、信仰自由，发传单不违法。我们没有和×××党对着干。因为迫害法轮功发生了，我们是在维护自己的信仰。邪不压正啊，江泽民迫害法轮功，践踏人权，违反国际法，已被告上国际法庭，等待他的是法律的严惩。

    6、 炼法轮功的有病不让吃药。

    答：我们师父没有说有病不让吃药啊，有病了，就应该吃药，把病治好。我们炼法轮功的没病，病全好了，当然就不吃药了。电视宣传说法轮功有病不让吃药，那是造谣、诬陷，根本没有这么回事。

    在面对讲真象中，我现在做到了有问必答，面对面讲真象，因受环境，时间的限制，很多时候不能把真象面面俱到的讲。师父说：“不要只是去讲，不要流于形式，讲一个你就得叫他明白。”（《在2003年亚特兰大法会上的讲法》）。主要讲哪些真象，才能叫人们明白呢？才能清除人头脑中对大法不好的思想，达到救度众生的目地呢？在讲清真象的实践中，我不断的改進、探索着。目前，我总结出“六必讲”并应用到面对面的讲清真象的实践中，达到很好的效果，“六必讲”是：一、法轮功祛病健身必讲。二、“天安门自焚”真象必讲。三、所谓“法轮功闹事”真象必讲。四、为什么不让炼法轮功必讲。五、江泽民被告上国际法庭必讲。 六、我为什么告诉你法轮功真象必讲。

    下面是我给一位同事的讲真象纪实：夏日的早晨，风和日丽，凉爽宜人。我骑着自行车行驶在大街上。突然看见单位的马科长在人行道上走着，我从车上下来，向马科长走去。

    大法弟子：马科长这么长时间没见了，您挺好啊？

    马科长：挺好！挺好！你不也挺好吗？

    大法弟子：好！马科长，您这腿怎么了，看您走路有点吃力。

    马科长：这是腰椎间盘突出，骨质增生留下的后遗症，到北京去看也没有看好，哎，就这样了。

    大法弟子：我以前也一身病，胃肠炎，关节炎，谁都知道我天天离不开药，还经常住院，现在全好了。

    马科长：你怎么好的？

    大法弟子：不瞒您说，炼法轮功炼好的，我们一起炼功吧，一个得胃癌的人炼好了，一个老头快70岁了，得了两次脑血栓，一次脑出血，也好了。法轮功确实有神奇的祛病健身的作用。我们师父说：“不重德病都不会好的，不是说练了功就什么病都不得了。”（《转法轮》）我们炼功人，按照“真、善、忍”去做，重德行善，这可得实实在在做到，不是口头说说的，实际也很难呀。炼法轮功的人，不仅身体好，而且心地善良，我们是最好的人。您知道吗？电视上演的天安门自焚是栽赃，陷害法轮功。

    （我们边说边走，不知不觉到了学校门前）

    马科长：我進去锻炼锻炼，你先走吧。

    （大法弟子发正念，铲除马科长另外空间的邪恶因素，解体操纵他的黑手烂鬼）

    大法弟子：我也没有什么事。

    （俩人一起走進了校园，在一颗大树下站住）

    大法弟子：马科长，我都看见天安门自焚光盘了，刘春玲不是烧死的，是被人打死的。小孩刘思影，做了气管切开手术，四天后，接待新华社记者，又唱歌、又说话。2003年中央电视台感动中国节目的人物作家巴金，气管切开四年了，还不能说话，对刘思影的报导也是骗人的。闻名中外的法轮功天安门自焚都是假的，对法轮功的报导，还会有真的吗？

    马科长：你们发传单干啥，没用，我都把他撕了。

    （此时，马科长显得有些气愤，因为马科长还没完全知道真象，我没有告诉他怎样对待传单，我觉得时机不成熟）

    大法弟子：电视上说法轮功围攻中南海，国务院的上访处在中南海的西门，别人去上访不是围攻中南海，法轮功上访就是围攻中南海、反对政府，应该这么说吗？

    马科长：上访就上访呗，去那么多人干啥？

    大法弟子：全国炼法轮功的有一亿人，去上访的有一万人，是炼法轮功的万分之一，这人不多呀。马科长，法轮功这么好，为啥不让炼，就是因为江泽民的妒嫉心，看我们师父国内国外威望太高了，炼法轮功的有一亿人，我国共产党员有七千万，炼法轮功比共产党员还多三千万呢，在国外，美国、日本、加拿大六十多个国家都有炼法轮功的，很多有文化的科学家、博士、硕士都炼呢。法轮功不好科学家能炼吗？江泽民不代表党，不代表政府，只代表他自己。当时政治局常委，只有江泽民自己坚持迫害法轮功，其他六个人都不同意迫害法轮功。马科长，您知道电视为什么长时间不提法轮功吗？

    马科长：不知道。

    大法弟子：江泽民已经被告上国际法庭了，要审判他了。他下密令把法轮功学员“打死白打死，打死算自杀”已经打死900多人了。10万人在监狱里关着，国际社会已经成立了“调查迫害法轮功国际组织，”已确认天安门自焚是造假，电视上不敢造假了，造的假越多罪越大。“中国人讲天时、地利、人和。”这不是迷信吧。天都不帮他，他不完蛋了吗。马科长告诉您一个天机，您静下心来，默念“法轮大法好，”就能把病念好。现在，很多人都默念“法轮大法好”呢。我知道的吐血的都念好了，心脏病、高血压都念好了。

    马科长：真的呀！

    大法弟子：这是我亲眼所见，怎么能不是真的呢？

    马科长：法轮功这么神呀？

    大法弟子：是呀。法轮功有神奇的开始，一定有神奇的结局。告诉您呀，“非典”是淘汰人的序幕，人面临的最大天灾还不是传染病。再来的时候铺天盖地，会死很多人。但也有留下来的，记住法轮大法好，没有做过任何伤害法轮功的事，才能留下来。“法轮大法好记心里，淘汰坏人留下你。”这句话宁可信其有，不可信其无。告诉您的家人，法轮功是怎么一回事。马科长，我告诉您法轮功真象，我不是反党，不是反对政府，我是让您别信电视上的谎言，别做伤害法轮功的事，淘汰人时，您和您的家人都能留下来。我希望您合家团聚，平平安安。（马科长笑了）

    马科长：你还是这么能说。你说的那句话“法轮大法……怎么说的？

    大法弟子：“法轮大法好记心里，淘汰坏人留下你。”这句话，宁可信其有，不可信其无。（我们俩人边说边走出了学校操场分手了）

    在面对面讲清真象中，我曾经历了成功后的欣慰，失败后的遗憾，挫折后的考验。一天，碰到了多年不见的老领导李科长，我准备向他讲真象。我问到：“李科长，您身体怎么样？”他说：“现在身体不行，心脏不好。”我心里一阵兴奋，让他默念“法轮大法好”，他一定能得到救度。我满脸笑容的说：“李科长，我告诉您一件事……”李科长当时就把脸撂下了说：“你别告诉我，你告诉我什么我也不听，我走了，”大步流星的离我而去。

    李科长的态度一百八十度的大转弯，这是我出乎意料的，我边走边想，问题出在哪？我找到了自己的欢喜心，由于生出欢喜心，被邪恶钻了空子。师父说：“你们永远记住这一条，今天在大法弟子中所出现的一切干扰我都不承认的，不应该有的都是旧势力的安排，它们把你们个人的修炼看作是第一位的。”、“救度众生、证实法，这是远远超越你们个人修炼的，这是更大的事情，这是旧势力摆不正的，干扰着你们。否定它们，正念对待这一切！”（《二零零三年元宵节讲法》）邪恶操纵着常人，不听真象，来去我的欢喜心。我难过极了，作为一个大法弟子，没有比这再叫人痛心的了。我失去了一个讲清真象的机会，给证实法，救度众生带来了不可弥补的损失。教训使我更加清醒，更加理智了。师父告诉我们：“你们纯正的一切就是大穹成住不破的保证。”（《致纽约法会的贺词》）讲清真象时，要把握好自己不能感情用事，不能带有任何常人之心，正念正行，才能不受干扰，达到救度众生的目地。

    还有一天，碰见了爸爸的老同事刘叔叔。刘叔叔客气的叫我到他家坐一会。我想，他家里人多，讲真象可以救度更多的人，就答应了。到了他家，我很快切入正题，讲起了法轮功真象。刘叔叔的儿子是公安局的，我刚讲到天安门自焚真象，他就翻脸了，把门开开说：“你走你快走。”硬把我赶出他家。

    我还从来没受过这种羞辱，对我的打击太大了。我感到心灰意冷，无地自容。我的心好几天都没有平静下来。我想，以后不能到别人家里去讲真象了，被赶出来，多丢人呀。学法时，师父的法深深的打动了我的心。师父说：“云游是相当苦的，在社会中走，要饭吃，遇到各种人，讥笑他，辱骂他，欺侮他，什么样的事情都能遇到。他把自己当作炼功人，摆正与人的关系，守住心性，不断提高心性，在常人各种利益的诱惑下不动心，经过多少年他云游回来了。”（《转法轮》）一个普通修炼者都能正确对待“讥笑”、“辱骂”、“欺侮”，能守住心性，而我是大法造就的生命，正法时期的大法弟子，心性还不如一个普通的修炼者，这才是应该让我惭愧，无地自容的。师父教导我们：“过去的基点是为私的，而大法造就的一切是不执我的。”（《在2003年亚特兰大法会上的讲法》），我没有跳出为私为我的小圈子，在困难、挫折面前，先想到的是自己的自尊心受到了伤害，自己丢了面子，忘记了自己是责任和使命，师父说“一定要努力，一定要做好，因为你要的是圆满一切，你是有责任的，你是带着救度众生的使命与责任来的。”（《北美巡回讲法》），“大法弟子做什么事情啊，都要以法为大，摆放任何事情的时候你都要首先考虑法。”（《在2002年波士顿法会上的讲法》），师父的教导洗刷了我为私为我的肮脏思想，我不再心灰意冷，我要从人中走出来，“你们要清楚，大法弟子的修炼是从人中走出来，是从被这个旧的宇宙，无尽、数不清的无量众生所构成的各种因素束缚的旧穹体中走出来，从穹体的成、住、坏、灭的最后的最后的环境中脱胎出来。”（《在2003年亚特兰大法会上的讲法》），“我们就是能在艰苦的环境中救度众生，把自己修炼出来；在这个修炼过程中不断的使自己锤炼得越来越纯清，越来越能够达到更高的标准要求；……”（《2003年加拿大温哥华法会讲法》）。我又振作起来，全身心的投入到正法洪流中。

    自己在证实法，讲清真象，救度众生的风雨中，走到了今天，每前進一步，都离不开师父，离不开大法，我坚信师父，坚信大法。我曾经在生命垂危之时，坚定正信正念，奇迹般的堂堂正正走出了看守所。我曾经在讲清真象中多次遇险，坚定正信正念，化险为夷，安然无恙。我曾经告诉常人默念“法轮大法好”坚定正信正念，默念“法轮大法好”的人个个疾病痊愈，健康幸福。正信正念来自于法。我牢记师父的嘱咐：“大法弟子，无论你在任何一种形势下，任何一种情况，你都得学法，都不能忽视自己的同化与提高，都不能忘了学法。”（《在2002年波士顿法会上的讲法》），“我告诉大家多学法、学法、学法、学法呀，你们不注意学法的时候，肯定这些东西就会助长。”（《2004年芝加哥法会上讲法》），我把学法摆在了高于一切的位置上，有些章节记在本子上，反复学习，指导自己的言行。

    师父在《2004年芝加哥法会上讲法》中说：“特别是中国大陆的大法弟子，肩负的责任是最大的。大法弟子的主体是在中国，那么那里的大法弟子应该做得更好，应该在教训中更加理智、更加清醒，走得更正，应该叫更多的众生得救，应该发挥大法弟子主体的作用。”。在正法洪势不断向前发展的新的历史时刻，师父向大陆大法弟子提出了更高要求，同修们，让我们不辜负师父的慈悲苦度，不辜负师父的殷切希望，肩负起大法弟子的神圣使命。

    同修们，不知你想过没有，“道家传功，教一大批徒弟，可是其中只有一个徒弟是真传的”（《转法轮》），我们的师父有一亿大法徒，哪个不是真传呢？人们都觉得人类的语言很丰富，师父的能力，师父的承受，师父的慈悲，是人类语言根本形容、表达不了的。正法修炼的机缘还会再有吗？“机缘难得啊！珍惜这一切吧，不会再有第二次了”（《二零零三年元宵节讲法》），“谁错过了这个历史机缘，谁错过了这次机会，当你明白了你错过的是什么的时候，叫你活你自己都不想再活了！”（在大纽约地区法会的讲法和解法））。

    同修们！让我们携起手来，“整体提高，整体升华”（《转法轮》），紧跟师父的正法進程，“正念正行　精進不停”（《正神》），走好自己最后的路，迎接法正人间的到来！

    不当之处请同修慈悲指正。


我是怎么做正法时期大法弟子的

    文/天津大法弟子

    【明慧网2004年10月15日】为证实法，清早我就在马路边上炼功，乡亲们看了都说好，表示以后也要学。在医院里我守护哥哥时，也给他讲，给病房里的人们讲。他们说你胆子太大了，国家禁止，你不怕呀？我说我不给你们讲你们知道真象吗？我说的都是真话，……我把传单给了他们看。有的人很相信，也有的人一时还不明白，但他们已经知道了法轮大法教人做好人，祛病健身。——本文作者* * * * * * * * *

    我是一名70岁的妇女。1998年8月的一天，我早早的起来到小区的花园遛早，看到花园里有好几个人在地上打坐，两条腿盘着，两手摆着一种姿势，闭着双眼，脸上表情很祥和。我问旁边的一个人；“她们这是干什么？”答：“她们是炼法轮功呀。”

    等这些人炼完功后，我就和她们聊了起来。有一位大姐说“这个功法非常好，祛病健身，还修炼心性，炼的人非常多，那边地方太挤了，我们就到这里来了，顺便洪法，大娘我给你拿本书先看看，等看完了您想炼功我们教你。”我说“好”，就拿了一本《法轮功（修订本）》回家读起来。虽然有些字不认识，我就问老伴。这样很顺利的读完了，感觉老师说的太好了，句句说到我的心坎上，而且还知道了很多从未听说过的道理，这书真不一般啊。

    我身上有很多的病，高血脂、心脏病、关节炎等，经常吃药，又难受。我决心要炼法轮功。我找到那位大姐说：“你教我炼功吧，我相信师父，相信这个功法。”这位大姐还有两位炼功人教了我五套功法的动作，还让我看了老师的录像带。她们说：您每天跟着我们一起炼，一点点的就熟悉了。你的身体会有很大的变化，还要多看书。那几天我很兴奋，我记住了这可喜的一天——1998年8月12日。

    从这一天起，我的心里充满了喜悦，每天坚持到炼功点炼功，每天看这本宝书，而且把师父的《转法轮》和其他几本讲法的书都请回了家。我的女儿一看这些书觉得不一般，把所有的书都看了，说太好了，也要炼。从此她也得法炼功了，我感到很欣慰。

    就这样不知不觉中，我的身体感觉舒服多了，也意识到自己不需要吃药了。炼功4-5个月后。身上的病没了，浑身有使不完的劲，心里说不出的痛快，从那开始再没有吃过一粒药。

    我衷心的感谢师父、大法给我带来的美好，深刻的理解了大法的神奇，认识到大法比什么都珍贵。我认真学法，按照师父说的做，不断提高心性，遇到邻里的是非，家里的一些事情，我就向内找，多为别人着想，以真善忍要求自己。我还把身体的变化告诉亲属、同事，劝告他们也炼功，我想这也是洪法。

    可是得法还不到一年，邪恶的镇压就来了，电视台诬陷大法的胡说八道我根本就不相信。事实明摆着，我有亲身经历和体会。还有我周围的人都在大法中受益。恶人想打倒，就能打倒吗？大法是宇宙的法。那段时间真是对我们的一个大考验，看大法弟子是否坚定法，坚信师父。当时悟的有限，觉得不让我们在外面炼，那我就在家里炼，几个人聚在一起切磋。

    后来我们得知很多的大法同修因坚修大法去北京讲真象而被抓、被打、被非法开除、劳教，判刑等。迫害真是太邪了，完全都没有了我们说话的权利。有一次我们的同修得到了一张光盘，里面是讲法轮功真象的内容，后来，我家车筐里也有讲真象的传单。我得知大法弟子们以这种形式向世人讲真象。我就以自己的例子讲给邻居、同事。亲朋好友办喜事、过生日，放在以前我就不去了，现在我都去参加，为了给他们讲法轮大法的真象，以及大法神奇的祛病健身的事实。

    过不久，我们也有了光盘、传单等各种资料，我就带着这些资料给他们看，一目了然。他们都很信服，而且鼓励我好好的修炼吧，在这样的环境下，你们还敢说实话，坚信师父，维护大法，你们的师父没有白教你们啊！

    一次老家来电话说我哥哥住院了，让我回去。开始我心里有些不高兴，怕影响学法。转念一想不对啊，常人中的事也要尽量做好，而且到老家我还可以洪法、讲真象，让老家的人们得到美好未来，这或许是师父的安排呢。于是我带着资料，光盘给乡亲们看，让他们互相传看，有的家里没有vcd机，就为能看上光盘到商店买来了机器。乡亲们都说法轮功肯定好，否则怎么这么多人炼，外国人都学。外国政府怎么都支持，还给褒奖啊；我们要不看光盘，就被电视台造谣骗了；中国出了这么好的功法，要是炼的越来越多，这人心就都好了，也用不着这反贪那打假了。

    为证实法，清早我就在马路边上炼功，乡亲们看了都说好，表示以后也要学。在医院里我守护哥哥时，也给他讲，给病房里的人们讲。他们说你胆子太大了，国家禁止，你不怕呀？我说我不给你们讲你们知道真象吗？我说的都是真话，自己二十多年的病炼功4-5个月全好了，还有很多的事实。我把传单给了他们看。有的人很相信，也有的人一时还不明白，但他们已经知道了法轮大法教人做好人，祛病健身。

    在修炼的过程中也有很多的关要过。一次我骑车去市场买东西，回来时在一条小路上被出租车撞倒了，自行车和车筐里的东西都压在我的腿上，这时一个老太太过来扶我，出租车反而跑了。老太太说，现在的人哪，没有道德了。我说大娘我没事，我是炼法轮功的，随他走吧，我慢慢的站起来，觉得没什么问题，骑车回家了。也不把事告诉家里人，照常做饭，晚上又炼了功。等到第二天，脚就开始痛了，炼功腿也盘不上，我就单盘，动功分两次炼。更多的时间看书，提高心性，不把它放在心上。但被车撞了并腿疼了半个月，究竟自己心性和行为上哪里有漏才被钻了空子，还不是十分明了。

    腿痛了半个多月，这天单位来电话，说要庆祝公司成立50周年，请我去参加。我想这是个好机会，我可以洪法。可是这腿痛，走路也会让人家看出来。晚上我默默的求师父：我说师父我想参加明天的庆祝大会，我要以一个健康的状态去，我还要做洪法的事，求您给我加持。转天，吃完午饭，奇迹真的出现了，我的腿不痛了，真的不痛了。我太高兴了，感谢师父的恩赐。下午2点钟，我带着真象资料去开会了。

    见了同事们，大家都说我身体真棒，红光满面，借这个话题我说起了法轮功。我说你们都知道我过去总吃药，这不舒服，那不舒服，再看我现在身心都非常健康。我的实际情况很有说服力，他们都频频点头说我们心里明白，真的、假的、虚的、实的只能心里分。我想到：师父说过人都有明白的一面，善的一面。我还把资料放到了适当的地方。

    师父说我们是正法时期的大法弟子，要做好三件事，我很认真的去做，心念纯正的发正念，铲除邪恶、铲除各种干扰，现在每天早起发正念、看书，这时脑子特别的清静，看书效果好。出去办事买菜都带着真象资料，以不同的方式讲真象，师父说这种修炼形式就要到尾声了，我要抓紧一切时间做好三件事。

    个人水平有限，请同修慈悲指正。


坚信师父与大法，在实践中真正的升华

    文/四川攀枝花市大法弟子

    【明慧网2004年10月11日】对大法弟子残酷迫害的五年中，无论邪恶表现得如何疯狂，同修如何被残酷折磨，真正亲身经历直面这些邪恶迫害的同修最大感受都是，正念中师尊为弟子的巨大承受和大法显现出的神奇。你是被邪恶疯狂的表现所吓倒，还是用正念在困境中在实践中感悟真理升华上来，都体现出对师父对大法的坚信程度。——本文作者

    * * * * * * * * *

    首先感谢明慧网同修给我们大陆大法弟子一次整体交流的机会，促使我们在这个邪恶的环境中有机会、有条件，可以静下心来思考自己在这五年的邪恶镇压中修炼的所感所悟。把自己在这五年风风雨雨中所经历的魔难再从法理上思考一遍，真正看清自己的修炼路程和修炼目地，思考过程中也真实而强烈的感受到在这几年的磨炼中自己在不断的成熟，理智越来越有正念，思想也越来越纯净。然而最大的感受就是能从这么邪恶的镇压中走到今天，都是伟大的师尊慈悲呵护和巨大承受付出而做到的。有幸成为正法时期大法弟子，我们现在和将来所得到的是我们用整个生命的全部都报答不了师尊的，所以借此机会我要对师父说：师父感谢您！

    五年来面对整个国家机器被邪恶操控而制造的暴力和危险，面对恐怖笼罩的中国大陆所有走出来在证实大法的同修，都经历了许许多多的魔难。能坚定的走到今天，都是凭着在实践和理性中升华后对师父和大法的坚信与坚定所能做到的，所以我想交流的就是：

    坚信师父与大法，在实践中真正的升华

    翻开《转法轮》131页，师父的一句法深深的打入脑海：“人得在实践中真正的去磨炼自己才能够提高上来。”回想镇压之初，面对铺天盖地的造谣诽谤，能不能站出来为师父为大法说句公道话，能不能走到北京天安门去喊一声“法轮大法好”，是面临生与死的抉择。去，摆在眼前的就是失去工作，被关押，被劳教等等；不去，躲在家“实修”滋味难受，遮遮掩掩的炼功学法，翻开任何一本大法书都羞于面对师父那慈悲的目光。而师父严厉的话语字字敲打在心坎上，特别是经文《挖根》中“可是你现在是个修炼的人，站在什么基点上看待大法，这是根子上的问题，也正是我要给你指出的。”“关键时我要叫你们决裂人时，你们却不跟我走，每一次机会都不会再有。修炼是严肃的，差距拉开得越来越大了，修炼中加上任何人的东西都是极其危险的。其实能做一个好人也可以，只是你们要清楚，路是你们自己选择的。”这些严肃的话语更是震惊心灵。是去维护大法，还是维护自身的现实利益？是选择做一个堂堂正正的大法弟子，走证实大法回归之路，还是做世间常人中的好人？那时我确实是面临着这个生死抉择。最后在坚定同修的鼓励下，在99年广州心得交流会与会同修伟大壮举的感召下，我定下一念：走到北京天安门去，喊声法轮大法好。

    于是在2000年5月11日，师父农历四月初八生日那天我和其他同修到达了天安门。而来的途中也经历了重重魔难。中途被老家的亲人拦下，接回老家后全家老小11人包括90岁高龄的爷爷围着哭的哭，劝的劝，骂的骂，死活不让去北京，用亲情阻挡着不让去维护大法。我给亲人讲我是如何有幸得了这万古难遇的大法，得法后全家身心健康，道德高尚，家庭和睦，这是人世间用多少钱都买不到的，而我们这一切身心的变化都是师父无私给予的。现在大法与师父在遭难，做人是要讲良心的，我如果不去说句公道话怎么能对得起自己的良心？又怎么能对得起救度我们的师父呢？不管政府怎样对待我们这些法轮功学员，它愿不愿意、能不能听我们讲的真实情况，那是政府的事。而我们敢不敢去讲真话，能不能维护大法是我们大法弟子的责任。

    我铁了心一定要到北京，谁也拦不住我。亲人们一看没办法劝了只好放行，走时一再叮嘱要平安回来，并争着给我们买了北上的车票。二舅临别时说：风萧萧兮易水寒　壮士一去兮要复返。可见中国的百姓是多么了解这个以残暴著称的政党了，面对敢去说真话的大法弟子既担心又敬佩，仅仅是去说句真话都需要“荆轲刺秦”的勇气。

    现在回想進京上访的过程，亲情的阻挠、路途的艰辛已是模糊不清，可是在天安门广场被抓后关在前门派出所的那几个小时的情景依然那样清晰，历历在目，那庄严神圣，震撼心灵的场面一直激励我坚定的走在证实大法的洪流中。

    踏進天安门广场不见同修的身影，只见四处急跑的人群和呼啸而来的警车，气氛凝重。没等我们找到约好的同修，便被密布的警察盘问随即被抓上了警车。送到派出所时，那儿已经关押了许多大法弟子，有男有女，有老有少，天南海北，南腔北调，个个神情祥和宁静，彼此交流着，鼓励着，询问是从哪来的。“我是四川的，我是青岛的，我们是乌鲁木齐的，我是济南的……”来自全国各地的大法弟子相聚在这里。

    这时一位年轻的男同修被关了進来，他建议大家都来背法，从《论语》开始。整个屋子顿时安静下来，随着一声“论语”在场的所有大法弟子用整齐而洪亮的声音背诵着师父的法，那整齐的诵读声似乎响彻寰宇，震撼所有人的心灵。无论老幼每个弟子都流着泪，那不是伤心的泪，而是沐浴在师父洪大慈悲中激动的泪，每个人的感受是如此神圣圣洁而美好，真正体会到能维护大法其实是大法弟子的荣耀。在那样纯净的场中根本没有一丝杂念想自己是在遭受迫害，而是全身心的溶在这伟大殊胜的时刻，感受着佛恩的浩荡和佛法的伟大。这一刻的情景永恒的刻在了我的生命中，它让我真实的体悟到：能放下世间的一切其实并没有失去什么，相反能走出来证实大法维护大法却能真切的体会到佛法的精深和伟大，感受师尊无时无刻的慈悲呵护，因此而生出对师尊对大法的无比坚定的正信正念。

    随后我们被当地驻京办接回，我被非法拘留15天后，被迫失去工作。可是我至今无悔，人世间过眼烟云的利益和开创整个新宇的伟大佛法相比舍之又有什么可惜的呢？而五年来在证实法的实践中我越来越清醒，理智的认识到师尊所给予我们的一切才是值得万分珍惜的。

    走上北京天安门维护大法，那只是作为大法弟子证实大法、讲清真象救度众生的第一步。在以后的几年中，我又经历了许多魔难。在做真象资料时，周围联系的同修一批批，一次次的被邪恶抓走，自己孤身一人怎样面对困境，再让资料点重新运作起来，都是在实践中磨砺着自己。从第一次的不知所措仓皇出走，再次面临时的冷静，第三次沉着的保护设备资料，找时机重建资料点。一次次的磨炼中真实的感到一次比一次成熟，理智，智慧。正如师尊《在2003年亚特兰大法会上的讲法》中讲的：“大家也看到了，经过历史上最邪恶的四年时间的迫害，除了大法弟子们在这场迫害中锻炼得成熟了、清醒了、冷静了，你们越来越理智了、正念越来越多越强了、归位的时日越近了，除此还有什么呢？不就是这样吗？ ……”

    对大法弟子残酷迫害的五年中，无论邪恶表现得如何疯狂，同修如何被残酷折磨。真正亲身经历直面这些邪恶迫害的同修最大感受都是，正念中师尊为弟子的巨大承受和大法显现出的神奇。你是被邪恶疯狂的表现所吓倒，还是用正念在困境中在实践中感悟真理升华上来，都体现出对师父对大法的坚信程度。我几经波折的证法路程其实也是真实的在反映这一点。当我心在法上、为大法负责、为同修负责、为自己负责的正念强时，所有的工作都非常顺利，甚至设备在没有完全连接好的情况下能刻录出效果很好的光碟，如果不是大法的神奇和师尊的看护怎么会有如此神迹呢。而当我的心不在法上，觉得承受不住邪恶迫害的压力，想尽快结束魔难求得圆满时，直接的后果就是被邪恶抓住更進一步的迫害。我被非法劳教15个月。

    被抓的起初我也是正念强大的要走出看守所，重新溶入正法洪流中去。可是里面却掺杂着许多隐藏很深的我自己都没有觉察到的执著心，而达不到目地。冷静思考后我定下一念，无论在哪里我都做好师父叫我们做的三件事：学法，讲清真象，发正念。后两件事说到就做到，可是在看守所里哪里去找大法书呢，我自己能背的只有《洪吟》和一些短的经文，我要学《转法轮》。这一念强烈的发出后，慈悲的师尊通过人世间的种种巧合，巧妙的让同修给我送来了《转法轮》。

    接到大法时我真是感激师父啊！内心真的是在呐喊：“师父您太伟大了！”这一切真的如师父所说的那样：只要你念正我什么都可以为你做，也什么都能做。作为一个大法修炼者不能学法是多么难过啊！而有了大法环境再苦又有什么可怕？

    当我在看守所读到师父《洪吟（二）》中的“别哀”这首诗：“身卧牢笼别伤哀　正念正行有法在　静思几多执著事　了却人心恶自败”。我真觉得是师父写给我的。在看守所度过的15个月中，随着我和同修执著心的放下，和对警察和犯人的讲清真象，他就象一把万能钥匙打开了所有人被埋没的本性、善心，让他们看到了大法弟子的好也让他们感受到大法的好。而我们自身的环境随着人们观念的转变也变得很好，所有犯人都很尊敬大法弟子，就连警察都很在意大法弟子对他们的评价。当我们堂堂正正的离开看守所时和许多人成了朋友。

    现在我又重新溶入了正法洪流中，在正法洪势急速的推進到表面空间的今天，我们更应该坚信师父，更应该遵照师父的话去做好应该做的每一件事。当这一切魔难都过去后，我们扪心自问是否无愧于自己时，我想都能回答：我对得起自己，对得起师尊的慈悲苦度，我对得起众生。我们一起冒死下于世间生生世世吃的苦都是为了今天能得法，能同化大法，能救度众生。在这最后的日子里走好每一步，切莫失去这万古难遇的机缘。


横下一条心　坚修到底

    文/河北省大法弟子

    【明慧网2004年10月12日】……其中有个妹夫我们是第一次相识见面，职务是部队营级军官，他受邪恶毒害很深。我决心耐心的启悟他善的一面。从天津、北京事件开始讲；从法理上告诉他；也讲了很多修炼故事；从现实情况到我自身变化；从中国各行业的风气讲到社会的现象，从中国说到世界各地的呼声。他边听边向我提问题：为什么国家不让炼功啦？为什么到北京“闹事”？为什么“自焚”？为什么绝食？为什么有的炼功人又“转化”不炼啦？为什么撒传单？为什么抓起来的人死都不说“不炼”二字？为什么外国也炼功？为什么中国人炼的那么多人？为什么这为什么那？我一一回答了。妹夫很惊讶，没想到老大姐这么能说。——本文作者

    * * * * * * * * *

    我是1997年得法的，在学法点上看见老学员对法的理解、悟性那么好，做的也好，我心中生出很强的一念，跟上他们，象他们那样坚持每天集体学法、集体炼功，抓紧修自己，一定要跟上。

    两个月后我就开始消业，八天八夜起不来。老学员们都来看我，给我讲他们的修炼故事，又给我念师父在《转法轮》第143页其中一句话，“咱们就讲，好坏出自人的一念，这一念之差也会带来不同的后果。”来鼓励我。我真的感到师父就坐在我旁边，我心里踏实极了，闯过来了。那真是脱胎换骨。炼功前的心脏病、甲状腺肿瘤、骨质增生、软骨炎、眩晕病、美尼尔综合症全一扫而光。人从此精神起来，无病无痛的感觉那真是太好了。

    1998年7月师父的《挖根》经文发表后，在学法点大家反复学，反复交流。我自己悟到 “站在什么基点上看待大法，这是根子上的问题”这句话的份量。老学员启发大家，北京一事我们没作好，要引起注意。接下来的时间就是坚持到村里洪法和坚持参加新学员培训班，连续参加八期。四天学一遍《转法轮》收获非常大，自己深感差距太大，得法太晚。更加感到法的威力。师父在《环境》中说：“大法弟子在这个环境中所形成的高境界的行为，包括一言一行能使人认识到自己的不足，能使人找到差距，能感动人，能熔炼人的行为，能使人提高得更快，所以新学员或自学的弟子一定要到炼功点上炼功。”

    99年4月22日晚得知北京那个科痞何××到天津教育学院写文章污蔑大法。心里马上想必须上天津护法去，这次一定要做好。在那里，我亲眼看见公安干警非法打人、抓人。两个公安一边一个把我提起拖着扔到学院门外，还往后背猛打一拳。

    由于天津非法抓人引发99年4月25日集体上访，我是其中一个。我们没有口号、没有标语，没有不好的行为，更没有反对政府，只是向政府反映一下情况。人人都严格要求自己，守住心性，静静的站在人行道里边的小路上等待着。我们的要求很简单：第一条无条件释放天津非法被抓的法轮功学员；第二条法轮大法的书要允许公开在社会书店发行；第三条有个合法的修炼环境。

    傍晚8点左右传出话来说人放了，回去吧。当我们在火车站已买好车票等车时，突然跑来个学员告诉站长说：“市公安局大客车让我们上车，有的学员已把车票退了。”老学员（站长）急了，马上跑去把车上的学员全部叫下车。老学员严肃的告诉大家，上公安局的车能有好事吗？我们决不能上邪恶的当，绝不能配合邪恶，更不能把修好的善心捧给魔去。通过此事，对我启发很大，遇事先分辨一下，什么事都不是偶然出现的，我是修炼人，修炼人更应清醒、理智的用法来衡量和处理身边所发生的一切。

    回到本地后，所有企事业单位、街道、乡村大队挨着个找炼功人登记。27日上午我单位领导打电话问我25日是否去了北京。我理智的把话岔开，没正面回答他。所以5年来单位没有找过我。现在悟到不正面回答他们就是不配合邪恶，否定邪恶登记就是反迫害，没有给自己以后修炼的路增加难。

    99年7月20日邪恶从天而降，中国的天全黑了，邪恶的迫害开始。一夜之间全国所有的学法点、辅导站警察把门。站长负责人全被非法抓走，公安抄家抄书。从那时起我们再也没有集体学法、集体炼功的环境了，大型学法心得交流会更不敢想。广播、电视全天播放“取缔法轮功”节目。欺世谎言、栽赃陷害，人人都被这强大的舆论、造谣毒害着，压得喘不过气来。心里沉又堵得慌，心里清楚这是国家（当权者）不让炼了。

    我反复念着师父写给我们的：“坚修大法心不动　提高层次是根本　考验面前见真性　功成圆满佛道神”，横下心，坚修大法。到市信访办上访去，把被非法抓走的同修要回来，把被非法抄走的大法书要回来，炼功没有错，必须给我们合法的修炼环境。连续两天去信访办，他们接待了也做了笔录。然而，邪恶更加变本加厉疯狂迫害。接着我去了北京两趟。天安门广场警力增加了，我从中央信访局北门步行转到府右街，这短短的路程足有一万警力，走几步就有三个警察过来问话；“哪的？炼几年啦？”我都没搭理他们，我并不害怕，不能让邪恶带走。看看达不到证实法救回同修的目地，只好含泪回去了。

    电台、电视台天天宣传，人们被蒙蔽着。有次我遇到原单位老主任上前问候，主任第一句话就问：“还炼吗？”“炼！”“不是×教吗？”“主任你看我邪吗？”“不邪！”“好，我不邪法轮功就不邪，别听电视造谣，要相信我。”从那天起，我深深的体会到我和大法连在一起了，我和大法分不开了。在人们的眼里，我的言行一定程度上代表着大法，要让世人说大法好，自己就得按大法的标准做好。让他看看，用自己的行动证实法。当时还没悟到做好就是证实法。现在悟到做好才是实修，做好邪恶就自灭，做好就是有力的证实大法。

    2000年元月间，有天同修到我家让我在表上写上真实姓名、住址和电话，我看看表上写满了同修的姓名、住址。我问这干什么？她说听说中央要开什么大会，我们同修有是代表的，能把联名递交大会，我听后没有认真思考辨别，觉得真能带到会上，比去信访办要好的多啊，在表的最后一格写上了自己的姓名住址电话。等同修走后，心里有点不踏实，拿起电话与老学员说了此事，老学员说这是圈套，公安局的圈套。一句话点醒我，我立刻跑下楼想毁掉此表，但是晚了，已经拿走了。

    事过两天，公安局就来抄收表学员的家，把没拿走的名单拿走，照表上所写的挨个抓走了，听被抓走后放回来的学员讲，公安人员边打边骂我们：这是我们设下的圈套，你们这些人真好骗。我虽然没有被抓，但是教训是深刻的，对法不严肃，对自己不负责任、不清醒、不理智。如果当时自己清醒理智的话，能用法衡量制止事情扩大化，不再组织其他更多的学员留名，那损失不就会少吗？此事我从心里痛悔，对不起师父。

    “天安门自焚”事件过后，中原大地被邪恶舆论覆盖着，世人麻木了，更迷了，糊涂的不分好坏了。一次宴请我参加了，结束后被老乡叫住，拉到一边问：“还炼吗？”“炼！一修到底！”同时做了个手势。“别炼啦，哪天炼炼再把自己给烧了。”我反问他，“我师父传法9年了，你听谁把自己烧了，炼功人不杀生，我们活鱼都不买不吃，能烧自己吗？炼功多少病都好了，我没炼功前身体状况你最清楚了，再看看我现在身体情况，是炼功好呢？还是不炼功好呢？当然是炼功好啦，明摆着的事实。炼法轮功是百利而无一害的。”几句话，我悟到了，江××太毒了，毒害众生，不能让它们邪恶宣传害人，我要把真实的情况告诉所有的亲朋好友和更多的众生。

    2001年8月邪恶越来越疯狂。我家里也同样承受着巨大的压力。由于我炼功后身心变化很大，全家人都知大法好，都支持我炼功。我每天3-4点钟起床炼功，白天辛勤的忙碌着，照顾着年迈多病的母亲，看护着二岁不满的外孙，晚上学法，为的是做好人，更好的人。

    这时我市所有单位、街道、村里又一轮找炼功人办“转化班”。单位不找我。可是我被邪悟的“犹大”盯上了。连续三天，早上、中午、晚上都上门找我做工作，我起初也想把他（她）教育过来，让他们继续修炼，他们越谈越离谱，最后他（她）告诉我，他已经不用再修了。第三天晚上6点，这犹大把我找到他家，又请了“610”转化班二名骨干（犹大）下狠茬想做通我。而且此人向610办主任保证肯定能做通我的工作，就这样四个犹大轮番说，我就坐那发正念除恶。跟犹大讲真象他根本不听，满嘴歪理邪说，还断章取义的用师父讲的话来压我，我双目盯着他们发正念，又用人最低一层语言牵着她们走，我根本不正面回答她们的问话，一劲的揭发她们的丑事，揭露她们的言行，气的两个犹大坐立不安，在这时我再发正念让她们出去。最后她们扫兴走了。临走时还挺客气，说愿意明天再来看我。我也脱身回家了。全家老小都没睡觉，提心吊胆等着我，这时已是深夜11点20分了。

    第二天叔叔知道了来劝我：再找你可千万别跟他们顶，胳膊拧不过大腿，他们什么事都能干出来的。或者你去告诉他们（指转化班）就说不炼了，你自己在家炼行吗？这个家不能没有你，你在你们家太重要了，老老小小都需要你，你要出点事……。我一听心里明白，这是换个方式考验我。我很平静并严肃的告诉他，我不能说不炼了，死都不能说。为什么呢？说不炼了就是背叛，如果我不炼功的话，咱爷俩还能在这里说话吗？我早都不在人世了，我能活到今天，就是师父救了我，我能背叛救我的师父吗？一日为师，终身为父，我能去骂我的父亲吗？叔叔连连点头说：对，对！

    从那以后家里人谁也没有劝我“转化”，相反，都来劝我先离开家一段时间，决不能让邪恶再来找上门。我思考一阵，是该走了，该说的话当面与邪恶较量过了，他自己说已同化了邪恶，想让他们过来，也很难了。不能配合邪恶，否定它们的安排。要走，先把大法书妥善保管好，再去告诉同修暂离此地。晚上丈夫回来了，逼我快点走，说如果你不走那就去“转化班”，两条路自己选择。在这种情况下，我只好离开家。现已三年多了，一直不能回去。

    不能回家也要管家，不能让邪恶钻空子，我在外地呆了20天，回来住在女儿家带孩子，老人住院我一直陪护在床前。自己怎么难，也要做好，最大限度的符合常人状态修炼。平衡着家庭关系，保持着亲属朋友同志同学之间的往来，就这样给讲清真象开创了好的环境。2002年5月母亲过生日，五个姨一个舅都远道而来，我没放过这有利的机会，把真象讲给他们。2003年国庆节两个姑姑姑夫来看我父母，我也讲真象给他们听，放光盘给他们看，用自己亲身经历讲大法好，两个姑姑姑夫得法了，高兴的拿走了《转法轮》和师父讲法录音带。现在我父母儿女叔叔全家都得法了，不炼功的亲友也不反对，4岁的外孙每天念两遍“真、善、忍”和法轮大法好。

    2004年4月，我返回故里参加姑表弟婚礼，与昔日老同学聚会讲真象，与原单位老同志聚餐，在餐桌上讲真象；有不理解的到家去讲；带上礼物到长辈家住下讲真象；对表弟妹们更不客气。有天我带上筒茶叶到原单位郭师傅家看望，十几年不见，彼此很亲热，提起法轮功蒙冤一事，只见老两口恐慌的把门关上，说：“我家门口经常有光盘传单，有次拣回一盘看看，是法轮功内容，我们马上扔掉了，怕别人发现，以后再也没看过。”我一听，暗想，我非得帮你们明白真象。我详细的讲述天津抓人，北京中南海上访，一直到政府对法轮功的态度，我亲身的变化。最后我发自内心的告诉他们：要珍惜送到门口的每张光盘，送的人都不怕，你们怕啥，看着这光盘传单很平常，它意味着多少大法弟子的心血和生命，他们用自己省下来的吃饭钱打印下来，冒着随时被抓、被劳教、甚至自己的生命送到你门口，你们之间互相不认识，为什么？这就是他们在救你们，为你们好。以后你们再看见光盘传单就当是我给你们送来的。看看内容再传给别人，告诉更多的人法轮大法好。

    这次在家乡住了26天，有30多人听到了我讲给他（她）们的真象，有10个人明白真象拿走了《转法轮》在学法，以前炼过功的人不精進不炼了，这次重新开始学法炼功了。我真为他（她）们高兴。

    刚回家12天，二次返故乡。姨家表弟办喜事。这次更热闹，所有的老少辈亲属欢聚一堂全到齐，来自五省八市四面八方，共计41口。又有一批众生得救了。住四宿讲五天。全都说大法好，有十几人已看书学法。其中有个妹夫我们是第一次相识见面。职务是部队营级军官，他受邪恶毒害很深。我决心耐心的启悟他善的一面。从头说起，从天津、北京事件开始讲；从法理上告诉他；也讲了很多修炼故事；从现实情况到我自身变化；从中国各行业的风气讲到社会的现象，从中国说到世界各地的呼声。他边听边向我提问题：为什么国家不让炼功啦？为什么到北京“闹事”？为什么“自焚”？为什么绝食？为什么有的炼功人又“转化”不炼啦？为什么撒传单？为什么抓起来的人死都不说“不炼”二字？为什么外国也炼功？为什么中国人炼的那么多人？为什么这为什么那？我一一回答了。妹夫很惊讶，没想到老大姐这么能说。我自己都不知道我哪里来的那么多有理有据的词，滔滔不绝，越说话越多，说得妹夫心服口服，说得妹妹泪流满面也要看书，这一说每天都到12点多。我知道这是师父给我的力量，给弟子的智慧。把闷在心里5年的话全都说出来了，结果把这位青年军官救了，当时就表态，炼大法的都是好人。结果妹妹要看书，姨父要炼动作。最后妹夫拉着我的手表示：大姐，我第一次见到你，我真的谢谢你，是你让我知道了这么多，明白了人生价值，明白了人为什么活着，为谁而活。我一定善待我的士兵。有机会我们全家看你去。

    回顾这7年修炼的路，有教训、有坎坷、更多的是收获。这一切一切都是师父在做，是师尊给我们弟子建立威德的机会，给我们弟子提高的机会，我决不辜负师尊对我的期望，做个合格的大法弟子。在这最后时刻，跟上正法進程，走正、走好，放下人心，救度众生。


结束了流离失所的生活，继续做好资料工作

    文/辽宁大法弟子

    【明慧网2004年10月9日】“我要回去了。离开时，我们从内心发出的惜别之情，是常人所无法理解的。同时我也感到，我以前并没有修，只是在学。我真的对不起师父的慈悲苦度，对不起大法弟子的伟大使命。痛定思痛，我找到了这次被邪恶钻空子的原因，……”——本文作者

    * * * * * * * * *

    尊敬的师父您好：

    各位同修你们好：

    非常荣幸得到这个机会，参与网上法会，借此机会向恩师汇报，并与同修切磋。

    我是1999年7.20前不久得法的弟子，始得大法就感受到大法的神奇和威严。那是99年初的一天，我想：我是一个刚入门的弟子，喝点酒没有关系，大不了从新修呗。于是在一次中午宴请客户时就喝了白酒。之后不长时间，我的主元神就离我而去，我这边的身体完全没有了意识。直到晚上7点多钟，客户把我扶上了车，这时我的主元神也回来了……。通过询问，我才知道，我在吃饭过程中的表现，完全没有了修炼人的样子。《转法轮》中师父说：“当你一喝酒，“唿”一下全都离体，在这一瞬间，你身上什么都没有了，谁都怕那种味。你染上这习惯是很讨厌的，喝酒会乱性。”在这期间我还有不检点的言行，使我后来的处境非常尴尬。同时，也使我更加认识到修炼的严肃性。

    因为我刚入门时的状态很好，盘腿没有障碍也无消业的感觉，只有两个多月的时间就出现了：“……一种状态，坐来坐去发现腿也没有了，想不清腿哪儿去了，身体也没有了，胳膊也没有了，手也没有了，光剩下脑袋了。再炼下去发现脑袋也没有了，只有自己的思维，一点意念知道自己在这里炼功。”同时还有许多《转法轮》中讲到的现象如：撞汽车了（还业）、梦中遇到大神仙（不二法门的考验）啦、遇到一个一丝不挂的我所爱慕的人（色关考验）啦等等。所以，我对大法对师父是深信不疑的。当时我感到应该抄书了。我每个月抄一本《转法轮》，九个月抄了九本《转法轮》，之后又抄了当时几乎师父所有的讲法。那一年，我的天目开的很高。一天早晨，我的元神冲出了第一层天体，伴随着巨大的轰鸣声，第一层天体里的物质解体了。在第二层天体中，我从较微观的粒子聚成较大粒子组成的生命，好似从无到有。我对着师父的像忍不住大哭起来，无法用语言表达对师父的感激之情。后来在看守所我“看”到了“金字塔”——那是由小“金字塔”组成的大“金字塔”。还有用能量贯串起来的“宇宙体系”等，其情景是非常壮观的！

    所有这一切，都为我在此后99年720开始的大迫害中，走过那些黑暗的日子，打下了很好的基础。在证实法、讲清真象中，起到了一定的作用。我因为坚持修炼法轮大法，被邪恶判过刑，但我是一个“不认罪的人”，也是被邪恶称之为“视死如归”的人。但是，我知道我做的还非常不够，离师父对我们的要求、众生对我们的期盼相距甚远，我真的非常惭愧。现在回想起来，我原来以为自己修的不错，回过头来一看，发现我不会修，我能从魔窟走过来，如果不是师父的保护可能早就没命了。

    特别是在今年的7月份，我经历了一场生死考验，这次考验虽然最终没有让邪恶得逞，但是却对我的修炼过程起到了至关重要的作用。我不知道在什么地方被邪恶之徒跟踪了。同修开着车机敏的甩掉了跟踪的车，接着又被跟上了。我下车了，甩掉了跟踪。在确认无疑的情况下，我到了一位同修家。以前，我们只见过一面，几句话过后，我知道是师父安排我到这来的。因为在此之前，我在家建立了资料点，什么电脑、打印机、复印机、刻录机等等一应俱全，成了专职资料员，心里还挺高兴：不用上班了，专门在家学法、做资料吧。几个月下来，资料做了不少，心性却没得到提高，什么欢喜心、显示心、干事心，放得越来越大。整天忙忙碌碌的，学法不静、炼功不静、发正念也不静，所以就出现了前边那一幕。

    而这位同修虽然是郊区人，在家干着农活，是家里的主要劳动力，但是学法炼功、发正念，一样也不少做，她一坐下来就静，这正是我所缺少的。特别是我刚到的第二天，半夜12：00的发正念之后，我全身发抖，有一种阴冷的感觉。我知道这是邪恶的东西在侵入我的肌体。我立即发正念，用了半个小时的时间，我感到清理完了，全身发热起来。第三天也是同样的情况。

    我在这里住了一个星期。在这一个星期里，我周围的同修和我共同发正念，铲除迫害大法弟子的邪恶和另外空间的操纵，显示了整体正念的威力。弟子互相传递着信息，决不让一个弟子被迫害。我们几乎在同一时间，感受到另外空间的邪恶被销毁。

    我要回去了。离开时，我们从内心发出的惜别之情，是常人所无法理解的。同时我也感到，我以前并没有修，只是在学。我真的对不起师父的慈悲苦度，对不起大法弟子的伟大使命。痛定思痛，我找到了这次被邪恶钻空子的原因：

    1、没有按照师父的要求最大限度的符合常人状态修炼，而是因为自己经济条件很好，就不想出去工作；

    2、没有修好自己的一思一念，纵容了邪恶因素的滋长，同时也给自己带来了麻烦；

    3、根本的执著没有放下，自我意识强，始终没有彻底否定旧势力的安排。

    根子上的问题找到了，我的思维得到了很大的开阔。我悟到也要做到。我结束了流离失所的生活，回到了离开三年多的家，找到了一份适合我的工作，归正我修炼的路。

    现在，我的状态非常好，修炼的道路也越走越正。在我的生活环境中、在我的工作环境中，讲清着真象，救度着我身边的人。“大法圆容着众生，众生也在圆容着大法”（《道法》）。我沐浴着浩荡的师恩，在通往回家的路上，堂堂正正、决不停步。


千锤百炼

    文/长春大法弟子

    【明慧网2004年10月13日】我的生命之路很坎坷，16岁就知识青年下乡共6年，结婚后儿子刚一岁时我们母子就被丈夫抛弃。由于精神上的苦闷和痛苦，曾一度沉迷在舞场和麻将桌上，在大染缸中随波逐流。为了给儿子攒点钱，在95年去了立陶宛中餐馆打工，不幸于96年初双眼患上虹膜炎这种不治之症。回国后经过半年多方面医院治疗，无效后导致失明。

    就在我痛苦的绝望中走投无路的时候，我有缘走進了法轮大法修炼的队伍。炼功后在很短的时间内，身体上的多种严重疾病（如淋巴肿瘤、心脏病、气管炎、三叉神经痛、脊椎病、肾炎、妇科病、关节炎等等）全都好了。不但身体净化了，我的思想与心灵也得到了净化。——本文作者

    * * * * * * * * *

    我是一位双目失明的长春法轮大法修炼者，今年52岁，女，初中文化，是一名退休工人。

    我的生命之路很坎坷，16岁就知识青年下乡共6年，结婚后儿子刚一岁时我们母子就被丈夫抛弃。由于精神上的苦闷和痛苦，曾一度沉迷在舞场和麻将桌上，在大染缸中随波逐流。为了给儿子攒点钱，在95年去了立陶宛中餐馆打工，不幸于96年初双眼患上虹膜炎这种不治之症。回国后经过半年多方面医院治疗，无效后导致失明。

    就在我痛苦的绝望中走投无路的时候，我有缘走進了法轮大法修炼的队伍。法轮大法象一盏明灯照亮了我的心，使我明白了这一生中的坎坷与所有的痛苦和疾病的根源，是自己生生世世干了坏事造成的，只有修炼大法返本归真、修心去业才是生命存在的真正目地。

    炼功后在很短的时间内，身体上的多种严重疾病（如淋巴肿瘤、心脏病、气管炎、三叉神经痛、脊椎病、肾炎、妇科病、关节炎等等）全都好了。不但身体净化了，我的思想与心灵也得到了净化，我能按照真、善、忍的标准时刻要求自己做一个好人。虽然双目失明给我的修炼带来很大难度，但我深知自己的罪业深重，我要承受、要偿还。我很快学会了做饭菜，担当起全部家务。而且能上小组学法、上炼功点炼功，几乎风雨不误。尽管我不是上士闻道勤而行之，但是我要做上士，我要做金子，不做沙子，我要珍惜大法修炼的机缘，我要对得起师父的慈悲苦度，救命之恩。

    我从师父写的《溶于法中》这篇经文悟到了背法的重要性，几年来背会了很多经文和师父在国外讲法，受益匪浅。我在炼功三个月后开了天目，而且8年来一分钟也没有停止过，我真实的看到了另外空间的一切美妙，更加坚定了我修炼到底的信心。

    在我双目失明的第二年，单位发给我下岗最低生活费250元，后来降到169元，当时很多人劝我去办残疾证、特困证等，我都没有去办，我不能承认自己是残疾人、盲人、我也不要那些好处，我就时刻把自己当做炼功人。只要是大法活动我都参加，每个周日或节假日的集体弘法我都去，在地质宫几千人的炼功活动我去了，上吉林省电视台反对播放歪曲法轮功的电视节目的和平抗议我也去，99年的4.25那天我和学法小组的功友来到车站，在等待买票时，听到北京传来消息，已经解决了我们才回家。

    99年7.20江泽民一手发起的血腥镇压法轮功开始了，我毫不犹豫的投身到证实大法的行列中。7月21日上午母亲正在教我背《转法轮》第二讲，功友A来找我说站长和辅导员都被抓走了。我们马上来到省委，在那里被警察抓上汽车，关進零公里的警察学校，我俩走進食堂的大厅，耳边传来了念诵《论语》的洪亮声音，在这戒备森严的警察的眼皮底下，大法弟子无所畏惧的朗诵大法，这是何等的气魄。我为这伟大的壮举所震撼，眼泪夺目而出，这个队伍中又多了一个声音。

    被抓来的弟子越来越多，我们整齐的坐在宽大的院子里，四周布满了武警和警察，我们要求释放所有被抓的法轮功学员，到晚上，警察动员我们回家，因为他们没有放人，所以谁都不走，一直到晚8点警察全走了，晚上10点我们排着队，开始往省委走。走到省委已经是后半夜了，我听说几条马路的人行道全坐满了大法弟子，闻讯赶来的人越来越多，还有许多外县的大法弟子。早上6点钟我们又被抓上汽车，关進警察学校，来到操场上感到气氛变了，警察开始打人，我们就手挽着手制止警察行暴，大声喊：“不许打人！”下午三点强迫看诬蔑诽谤法轮功的电视片，其中有几个大法弟子勇敢的站出来，指出电视说的是假的，不要相信，却被武警按倒在地，戴上手铐，抓走了，当时有一篇假经文让我们要忍……，我为自己没有站出来而感到惭愧和内疚，我看到自己对修炼和法理认识上的差距。

    在7月22日那一天我也亲自感受到警察对大法弟子的狠毒，他们把扩音器插到男学员的耳朵里……

    99年7月26日，我和功友A来到北京想为大法做点什么，但不明确究竟能做什么。在40度的高温下，好容易找到堂妹，刚坐下没几分钟，我听出她有怕连累的意思，我马上拉住功友A就走了。

    我们在苹果园地铁口旁的小旅店住下来，院子里有个厕所又脏又臭。我俩吃了方便面就睡觉了，我也不知道有多少蚊子从破蚊帐中飞進来咬得我全身大包，退下一层包又咬一层。我真是承受不了了，等到她睡醒了，我说快咬死我了。功友A给我换个床，我马上睡过去了。我俩又换个旅店，去了几次天安门，又去车站也没碰到功友，我俩无可奈何的回长春了。

    九月初我相继参加了两个法会，听到大法弟子在北京证实法的许多感人事迹，我和外甥女一行12人就又去了北京。刚下车就碰上了我们炼功点的功友，她安排我们住進城郊的金都酒店。来自鸡西、朝阳、长春的40多名功友都睡在水泥地上，几个屋都住满了，这些大法弟子走到哪里都象一家人一样亲切，经过交流切磋，才知道北京正准备50周年大庆，天上有飞机演习，城里经常戒严，到处是便衣搜查。我也听到许多大法弟子在天安门证实法的故事。有个男功友说：“他看到军事博物馆门前坐了成千的大法弟子，当警察跑步来抓时，没有一个动地方的……”。[这是很多学员那段时间的暂时表现，没有从法理上认清应该彻底否定邪恶迫害、坚决不配合迫害。]

    那时我每天学法炼功，每天能学6讲《转法轮》，想多明白一些法理。在1999年9月20日到21日这两天晚上，院子里的小狗象人一样哭得很伤心，搅得谁都睡不着，但谁也没悟到，小狗在暗示我们要大难临头。

    在9月22日晚上，通县200名警察包围了酒店，他们象恶狼一样，破门而入，把我们踹到墙边跪着，头顶住墙，双手贴墙举着，因为我的头没有顶着墙，有个恶警摁着我的头使劲往墙上撞，一连撞了好几下，前额顿时鼓起大包，两只胳膊也开始抖个不停，脚脖子拧劲的疼，我就不停的在心里念《洪吟》里的“无存”、“威德”、“苦其心志”、还有经文《位置》，只觉得浑身涌出一股力量，手也不抖了。在我旁边的外甥女，她也反复的念《洪吟》里的诗。不知过了多长时间，有位长春67岁的刘大娘，突然昏过去了，一阵慌乱中她被抬到院子里。大娘苏醒过来之后，有个女警察无耻的说：“老太太给他们[自己]来个下马威。”真是颠倒黑白，哪里象个有同情心、有正义感的人民警察？

    我们被允许站起来，警察让我转过身来说出姓名、地址。因为这是非法的迫害，我没有义务配合，所以我没有回答。这样我脸上挨了一拳头，后边几个人也都挨了打。有位功友大声说：“我叫大法弟子！”我们全都说我们都是大法弟子。不肯说出身份的15人罚站一宿、还不让上厕所，恶警还断章取义的恶毒的说：“你们讲真善忍，你就忍着吧。”还以说出身份做条件。外甥女憋了几个小时，等警察换班时才被允许去厕所。有位长春籍的警察给我一个凳子坐，我们对他讲法轮大法好，讲善恶有报。

    9月23日上午，他们给我们40多人录像、照像，然后用大客车拉到通县看守所，点到名字和号码的人都被沉重的大铁门关進去了，操场上只剩下属于老弱病残的九人。我被遣送时说出了身份，长春驻京办的警察让我交105元出租车费，我上了火车交两人的卧铺费，他们把我们一直押到市公安局，刚坐下来，我就听见有人说要毙了我，我平静的说：“你现在就毙呀？”那人在笑，我也没理他，当问到我还炼不炼时，我表示坚定不移。

    他们用很粗暴的态度审问我外甥女，然后我俩被送到宽城分局。闻讯赶来的姐姐不明真象，又受到迫害的压力，進屋用力打了我一个耳光，又去打她女儿。两个警察把她拽出去，我母亲给警察跪下求他们开恩，放我俩出去。可是分局请示市局后，把我俩非法关進八里堡拘留所。

    在监狱门口，他们搜走了我包里的《转法轮》，我很痛心没有保护好，我一直以为监狱是不收双目失明的人。走進牢里，碰到单位要好的同事喊我，真是喜出望外，她告诉我这里全是抓来的大法弟子，只要说炼就抓来，目地是防止国庆节前上北京。她们夫妻领着儿子，刚从北京上访被遣送回来。几天来他们抓了很多人，每间牢房都挤得满满的，只能侧身睡，每天吃有霉味的馒头、白菜汤。我们坚持修炼，每天集体学法炼功，为了抗议这种非法拘捕，我们集体写一封上告信，要求无条件释放我们。因为警察抢走了大法书，很多人开始绝食。

    10月1日上午，几个老弱病残的大法弟子放了出来，我从南广场派出所回到家已是晚上，管区民警姓岳，强迫儿子把我锁在屋里，他还挑拨母亲和姐姐对法轮功的仇恨，还恐吓、威胁我妈和孩子，要把我户口迁到吉林农村老家去。当我在电话里问到他时，可他却不承认有此事。

    10月3日早上，我趁儿子睡觉时，拄着棍子来到住在1门的母亲家想打听外甥女的消息，没想到妈出去了，只有姐姐在家。她正在火头上，她女儿有个好工作，她怕自己女儿丢了铁饭碗，因为如果她女儿（我外甥女）不写不炼功的“保证”警察就不放人。本来这都是迫害造成的，可因为受到迫害的压力，姐姐失去理智，把这一切仇恨都冲我来了。她开始破口大骂，不但骂我，还骂了很多仇恨大法的坏话，接着左右开弓的打我耳光，又把我按到床上，又掐又打，还不解恨，又上厨房取东西打。我害怕她拿菜刀砍我，我便答应给她女儿写封信。

    这时邻居把我儿子找来了，我回到家躺在床上，流了一天眼泪，我实在想不通，北京的警察打我，家里的亲人打我，对我这个双目失明的人下此毒手，真是太残忍了。

    当我还在痛苦中不能自拔的时候，嘴里却莫名其妙的念出了师父在《真修》这篇经文里的一段话：“你们知道吗？佛为度你们曾经在常人中要饭，我今天又开大门传大法度你们，我没有因为遭了无数的罪而觉得苦，而你们还有什么放不下的呢？你能把心里放不下的东西带進天国吗？”我感到很奇怪，我的嘴会自动的说出这些话，一定是师父在点化我，在帮我过这一关，我又反复重温《真修》这篇经文，心中豁然开朗，我高兴的跳下床谢过师父。

    谁知一波未平一波又起，我给外甥女写的信中告诉她，她母亲打了我，逼着我给写信，应该怎么做一定要自己去悟。把信拿走了，我妈又来了，在我家床上打滚哭，一定要我说出不炼了那边公安局就放人，我识破他们的诡计，斩钉截铁的说：“刀按脖子也不说！”说来也“巧”，来了一个电话把她们都叫走了。修炼人明白：这是因为心性到了，邪恶就消了，魔难自退。

    1999年10月27日，我听到广播宣传出江泽民把法轮功定为X教的消息后，几天来坐卧不宁，怎么办呢？我拿起电话找功友，功友说：“都给定X教了，你还实修吗？”我说：“讲法中有个学员不是提条子说‘耶稣被钉在十字架上的时候他的弟子都在干啥？’人家在骂大法骂师父你就无动于衷吗？”谁知这个电话被她家人窃听了，举报到派出所。

    管这片的岳民警找来姐姐原先的丈夫，与弟弟预谋让他们兄弟俩打我。我姐夫和母亲都来了。那个警察不说话，他们叫我儿子出去。儿子坐在我身边不动。姐夫告诉我：“你打电话动员上北京，她的儿女要来砸门，要打你儿子。给你提出三个条件，1、摘掉电话；2、不能再往人家打电话、动员她上北京；3、门外边再加一道明锁。”

    当时我不知道自己面临的处境，心里纳闷：我给功友打电话，与外甥女亲爹、亲叔有什么关系？他们来干什么？后来才知道是警察说的有事谁也跑不掉，他的阴谋是让你自己家人打自己人，表面看起来还好象与它无关，他们坐山观虎斗，难怪他一声不吱！

    当时我没从法上想，就从人这儿的道理想了，觉得自己做好事，敢作敢当，这三条我能接受就答应了。儿子把他们送走了，在楼下碰见我姐发疯似的殴打来看我的功友A，骂她领我上北京，害了她女儿。儿子拼命给拉开了。晚上我知道后，难过得哭起来，我告诉儿子功友A是刚从大广拘留所回来的，就被你大姨给打了，我怎么会有这么没有人性的姐姐呢！

    第二天晚上功友A来看我，我俩抱头痛哭，我说对不起你，让你受苦了，正说着，我妈就来了，恶狠狠的说：“又来勾搭什么！”我猛的站了起来，告诉我妈：“你们打我行，不许再动她一手指头。”我妈因为害怕株连，在迫害面前变得完全不明是非，不但帮着政府中的坏人监视我，还对来看我的功友威胁说：“谁再敢领她走，我就拿刀跺了她。”有一天妈领我下楼放风，她当着邻居的面说我外甥女写保证不炼了，现在得膀胱炎在职工医院住院呢，警察说在北京睡半个月水泥地造成的。我反问她：“我咋没事呢？我们去了十多个人都没得病，你咋不说警察不让她上厕所造成的，你咋不骂警察、骂江泽民呢？我们都是好人，炼法轮功教人做好人，有什么罪呀？”我妈理亏，但还是听不進去，气走了。

    我在家里被南广场派出所非法拘禁3个月才解除，有个警察让我在解除单上签字，等他走了以后，我越想越不对劲：我不知道上面写的是什么，为什么要签字呢？我知道干了一件傻事，痛苦极了。我给功友打电话，恳请指点我怎么办，这位功友告诉我别往后看，要向前看，总结教训，以后做好，并且指出我不要在事情过后才后悔，应该在每件事情开始就认真正确对待。

    有一天，警察又来找我写询问笔录，然后让我签字，被我拒绝了，他让儿子的对象替我签。我阻止说：“谁也代替不了我。”警察往外边走边说：“替你儿子着想。”我回给他一句：“你们共产党讲株连九族啊！”

    管区的岳民警领来分局刑事科长，让我交出大法的东西，我说：“什么都不能给你，我还炼呢！既然炼也是死、不炼也是死，那我宁愿炼死！”岳问：“不炼咋还死呢？”我说：“得了绝症能不死吗？”他们啥也没说就走了。

    岳民警为了对付我，真是费尽心机，他在我家对面楼下安个内线监视我。2000年正月初四，功友领我参加法会。公安内线给举报了，可是岳民警因事赶不回来，气得咬牙切齿，他说等我抓着穿红衣服的看我咋收拾她。我给他讲大法好，讲善有善报、恶有恶报，可他却说他是“死猪不怕开水烫”。他还说是我影响了他提干、入党、当劳模、得奖金。我告诉他：“我是给自己炼的，不是给别人炼的，你有千条妙计，我有一定之规，谁也阻挡不了我修炼法轮功。”那年年底他被调走了。

    每次参加法会都使我受到鼓舞，得到提高。从2000年正月初五，每天清晨我决定上楼下炼功，开始心里不稳，有怕心，往那一站就琢磨警察……。后来我极力排斥坏念头，把怕心去掉，一直坚持到中秋节，我感到自己收获很大。

    在2000年国庆节期间有几千名大法弟子進京证实大法，我去两次北京都没达到证实大法的目地，所以还想去，我从三个方面认识到，大法弟子应该去北京证实法。

    1、师父在济南讲法中说：“复杂的环境复杂的人群才能出高人。”刚入门时我决心修出三界，没有生老病死就知足了，当迫害的魔难发生以后，我悟到修无止境，只要按照师父的话能做到、做好，想修多高就能修多高。

    2、我从法理上认识到人类社会的一切在高层次上看都是反的，从99年7月20以后，大法弟子去北京上访，就被抓，上天安门广场炼功，喊法轮大法好就被抓，这是哪国的法律呀？政府还派出大批警察和便衣去车站堵、火车上抓、汽车上抓，用各种办法堵截，派出所、街道办事处、居委会、单位、家庭层层象蜘蛛网一样的阻止大法弟子上北京去说理鸣冤。它们越害怕，我们越应该去。

    3、师父救度了我、给我法轮、给我净化身体使我这个满身业力、肮脏的罪人能够在大法中修炼成伟大的神，当大法和师父被诽谤、被攻击的时候，我能昧着良心、苟且偷生的无动于衷吗？虽然我眼睛看不见，但我有一颗良心。忠于大法、忠于师父的真心永远不变。上访的路被堵死了，媒体除了诽谤没有一点正面的话，只有去天安门了，这也是让世人看到我们修炼信仰不变的一个方法啊！

    本来我打算在2000年10月27日赶到北京，苦于找不到伴，当时那个情况，谁敢领我走啊！？我没走成，迫害就来了。27日晚上，南广场街道办事处赵书记和警察来告诉我晚上不许出去，他们坐在车里监视，出门就抓我，从晚6点到半夜12点每小时打一遍电话，问我是否在家，我不让他们再打电话干扰我，然后睡着了，我梦见师父领着我飞呀，飞得很高，一下子从宇宙边缘飞了出去。

    11月3日中午在功友的帮助下，我和她乘出租车到了孟家屯，然后坐汽车去公主岭。我的晕车反应很厉害，在车上一直吐到公主岭。买火车车票时卖票员问我俩是不是炼法轮功的，功友说：“你看我俩象吗？！”买好票后有一位同情我的铁路职工提前送我俩去了站台。火车在4日中午到了北京，下午2点我和功友打着横幅站在天安门广场上的时候，那种激动的心情真是难以言表。当时我俩都不知道喊‘法轮大法好’，站有10分钟，过来一个男青年劝我们快走吧，别让警察抓住。我说：“谢谢你，我们不怕。”

    有个老便衣发现了，把我们抓進前门派出所。我俩没有隐瞒身份，晚上就转移到长春驻京办事处。有个警察问我来几次北京了，我回答3次；问和我来的功友，她告诉他1次。那个警察说了一句：到底谁领谁呀！我和功友都坦然的笑了。

    5日晚又有六名女大法弟子被关進来，她们都挨了打，是因为不肯说出身份，后来承受不了才说出是哪的。六日下午15名大法弟子被关進来，其中有一个是男功友，他们是租大客车進京的。这些失去自由的大法弟子，此时此刻最需要大法的力量，有人领着我们念法，我也背诵几篇师父新经文《走向圆满》《去掉最后的执著》等。在晚上8点，我们23个大法弟子被押上车，只有我和那位功友没戴手铐，她们都是俩人铐一副，四人挤在一个铺位。警察事先安排一个刑满释放的女人给我们讲攻击、诽谤大法的话，我站出来说：“你快走吧，警察不让你跟我们说话，我们不想听。”

    因为我一直是安分守法的公民，没戴过手铐，不知道是啥滋味，念头一出，下了火车，我和那位功友就被铐在了一起，来到市局后，很快又转送到宽城分局，有个当官的问我：“你去北京干吗？”我答：“证实大法好。”那人恶毒的骂我应该给枪毙。他们又去问和我同去的功友，功友给他们讲，炼法轮功使她受益，原来患糖尿病四个加号，现在全都好了。他们把功友送進大广拘留15天，给我一个所谓严重警告放回家了。

    功友被放回家以后，我拄着棍一步一步的摸到她家。她见到我高兴的说：“这15天在里边，那里关的都是大法弟子，这些人都是好样的，和她们在一起太好了。”她还告诉我：她儿子心疼她，给她订了7天细餐，花210元钱，可是她一口都没吃着。儿子咽不下这口气，要去找，被功友拦住了，告诉儿子，恶警是在给我们更珍贵的德。

    2001年1月18日下午3点，南广街道办事处赵书记领着一帮人，其中有警察要抓我去宽城区洗脑班他们让我拿行李坐上车，来到铁北92中宿舍，和我同去北京的功友也被抓来了，我跟一位老功友说话，办事处的陈淑娟恶声说：“不许谈法轮功。”我站起来问她：“江泽民剥夺了我们信仰自由，现在又剥夺了我的人身自由，你又剥夺了我说话的自由，你咋那么恶呢？”陈说：“都给你们定×教了。”我说：“我们都是按照真、善、忍做好人，怎么会是邪的呢？”

    正说着，区长和政法委都来了，我问那个男区长：“你说真、善、忍是正的，还是吃喝嫖赌是正的？”他说：“真、善、忍是正的。”我让他解释清楚为什么抓我们？我们犯了什么法？区长说：“不是抓你们，是叫你们来学习，转变思想。”开饭铃声响起，这些人都借机走了。

    我决定绝食。19日上午，我们一起抓来的三个人被他们送到兴隆山洗脑班，陈淑娟在交接班时说：“计划抓十个，现在送来了三个。”我被关在103室，我坐在床上，开始只关了我一个人，关键时刻学法才能战胜邪恶，我背诵了刚学会的《忍无可忍》师父新经文。

    一个警察过来说：“你嘴里念叨什么？”我说背经文。他让我背出来听听对不对。我就背，刚背一半，他说：“制止什么？铲除什么？”我说：“除尽邪恶是为了正法。”警察气极了，一个劲说：“谁是邪恶呀？”我说是你让我背的呀！他转身走了。

    后来又来了两个功友，有一个人邪悟，当问她会不会背经文时她说：“是按照《转法轮》修还是按经文修？”我说：“那都是师父讲的法。”

    大屯的一个功友被抓来了，她是被四个不法分子抬上车的，她跟警察弘法，被恶警打了耳光，还罚她举手站着。警察走了，她坐到我床上说话，警察進来问她：“谁让你坐下的？”我说：“行了吧，都是老百姓。”这位功友晚上就和我睡在一起，早上吃饭时，她告诉我，她悟到应该绝食，拿两双筷子都断了。她拒绝上楼接受洗脑，被铐在铁床上，后来她被弄走了。

    屋里12张床很快都住满了，她们讲怎样被警察骗来的。有的说去听歌、有的说领老太太去兜风、有的说你出来说句话就被抓走了。她们有的家里电褥子没关，有的水龙头因停水也没关，有的孩子在家没人照管，还有个功友的孩子丢了，才给她放走了……。

    在那个所谓的“学习班”，每天早饭后都要上楼看攻击、诽谤大法的电视，找你谈话，不写保证不放你出去。我是学大法、学真善忍的，怎么能听从诽谤、跟谁保证不学大法呢？我不“学习”、不吃饭、也不写保证。那个转业兵对警察说：“我有一年不介入了，家里有两岁孩子，谁上北京你就抓谁，谁发传单你抓谁。”我爬起来问她：“你咋站到邪恶者一边认识呢？”那个警察气得站起来边走边说：“真拿你没办法。”有几个警察要对付我，他们肉麻的吹捧党的领袖江××如何如何，我说：“你还把它当成人物了。”警察说：“你敢骂江泽民？”我反问他：“我说‘人物’咋不对呢？”他们找不到把柄，就开始你一句他一句对准我来了。有个警察说：“你炼功咋没把眼睛炼好呢？”我告诉他们：“我的生命是师父给的，江××能给我生命吗？！警察能给我生命吗？！有了生命才有一切，我就相信大法，我就相信我师父，大法好，我师父好。”

    我们屋里不上楼学习，开始绝食的越来越多。马上过年了，这些人关在这里，家里乱了套，有找政府的、有找门子的、有找熟人的、找派出所的、找街道办事处的，吓得抓人的人都躲起来了。

    在1月23日大年三十下午我被放回家，由于晕车和身体虚弱，来到母亲家我就躺在地上了。缓过来点我发现家中无人就去问邻居，这才知道我妈去儿媳妇家过年了。我求邻居给我妈和儿子打电话告诉我回来的消息，好让他们放心。我拿着行李艰难的回到家，我跪在厨房的地上淘点米，做了点粥、吃点咸菜。等我躺在床上感觉好多了。虽然吃了很多苦，心里头却感到很踏实和舒畅，我又正念闯过了这一关。

    儿子在半夜回来看我，儿子说他本来没有抓到春节值班的纸条，因为妈妈被非法抓走了，他没心思过年，就换班了。儿子看见我被折磨成这个样子，心里很难过，我安慰他说：“不用为我担心，放心吧，没事。”

    年初二晚上8点，派出所所长赵书记和委主任来我家，赵书记说：“让你回来过个年，你不写保证，还得跟我们走。”我说：“你说得真好听，你让我回家过年，你管我死活吗？我在那5天没吃饭，回到家一个人都没有，我爬着做口粥吃咸菜，我给你保证什么？你说炼法轮功就枪毙，我现在就跟你走，啥都不好使。”那个所长说：“就你好使，不理她，咱们走。”走了。

    二月末，南广场街道办事处、610头子齐××、宋××……、委主任和警察又来抓我。我妈闻信事先把我锁在屋里。宋××往我家打电话，骗我说他是我儿子同学。我说你不是。宋原形毕露的叫嚣：“你再不让儿子把门打开，我们就撬门了，送你去劳教三年”。我说：“你是政府工作人员，应该知道撬门是非法行为，你是知法犯法，我会告你。”。

    在二月末还有一次妈妈急忙来锁门，说他们还要抓我，后来我听说他们找不到我，就去母亲家威胁老太太，如果不替我写一个不去北京的保证，就撬门抓人，送劳教三年。妈妈胆小怕事，让儿媳妇写了保证，他们才罢休。我跟家人说，不是我写的一概不承认。

    那个陈淑娟还跟我说，我要是坚修大法一修到底就是要跟××党干到底。她真是不明事理，我们修大法，跟××党有什么关系？我们没有跟谁对着干的心。

    在四月末宋××给我打电话，他说齐部长有好事找我，那个610头子在电话里说：看我生活困难，要救济我。我马上婉言谢绝了。因为我知道救济我是属于民政部，而我一个双目失明的人，生活都不能自理，他们几次三番的抓我，还要撬门抓我，他们会有善心吗？一定又是阴谋，目地想蒙骗我在转化书上签字，我决不上当。

    一位没走出去的功友想和我搭伴上北京证实法。功友A和外甥女觉得以前没做好，也想去，我认为证实大法是我义不容辞的责任，就这样，我们四人于9月14日取道公主岭，来到北京。15日下午1点半在天安门广场我们打着横幅，高呼“法轮大法好，还大法清白，还师父清白…”连喊三遍，后来都被抓進前门派出所，关在大铁笼子里。20个来自不同的地方为了一个目标来证实大法的大法弟子，共同学法背师父的《洪吟》，发正念，不停的高喊法轮大法好。

    有个警察指着我说：“那个戴墨镜的[我双目失明]，你敢说法轮大法好吗？”我说：“我的命都是师父给救的，我有啥不敢喊的？”我用力喊“法轮大法好”，20个声音齐声高呼“法轮大法好”，我的眼泪止不住的流，在场的大法弟子永远都不会忘记那一幕，惊天动地的壮举。

    到了晚上，警察把我们10个人装上汽车，拉到顺义县。他们把我单独领到离拘留所很近的派出所，让我坐在院子的地上。他们用树枝抽打我的脸，用皮鞋蹭，使劲踢脑袋及全身。四五个恶警往我脸上吐口水，有个人说“给她扔下水道里、放狗咬她”。我在心里一直发正念，求师父救救我，后来我想到师父说的话，“一个心不动能制万动”。我稳定下来，念正法口诀。

    有个人把我拎起来再往地上扔，当第三次扔下来时，他的手机摔到地上。这时他们都去看手机坏了没有，沉默片刻，有个人说：“你再不说是哪来的就给你活埋，这院里都埋三十多人了。”我正告他们：“怕死就不来了，来了就不怕。”

    折腾了大半夜，把我领到屋里坐在凳子上，不许睡觉，不断拍桌子。到了16日上午，他们用欺骗的手段，从功友A那里知道我的身份，我被关進拘留所。四号见到功友A，她给我讲了受迫害的经过，在电棍下她没有屈服，警察又骗她说：“你们一起来的，说了就让你们一起回去。”善良的她轻信了骗子的话，她很难过，我鼓励她，一定要坚强正念。在17日，我和外甥女被长春南广场派出所两名警察和南广场街道办事处的马××从北京非法押回长春，外甥女被他们非法判劳教一年，在派出所的警察让我交出钥匙去家里搜查，我正告他们，我上北京说法轮大法好有什么罪？你们抓我是非法的，搜查我家也是非法的，将来我把你们都要告上历史的审判台，决不放过你们。

    那个人就走了，18日下午我被送進宽城区洗脑班，在凯旋招待所三楼。上了床我就睡着了，一直睡到第二天早上，我记得做了一个梦，在一个魔窟里都是圆圆的洞，出了房门一看，所有的房间门都是一样的，我下了楼，很快就走出了这座地狱。我心里知道是师父在点化我，一定会凯旋而归。

    吃完饭，让我们去楼下晒太阳，我和几个功友互通了姓名，交谈中知道只关了五个人，有一个写保证的。我们在一起背《论语》。在晚饭前我们又洗了澡，这五人分在四个房间不让来往，因为我行动困难，晚饭都在我屋里吃。610的几个人看我们吃饭，笑着说只要你们吃饭就允许在一起。我听到他们笑得那么开心，悟到这饭不该吃了，我决定绝食。

    虽然禁止来往，可我上厕所、用水、洗脸都得有人帮助我，我给她们背师父新经文《也三言两语》，并抄写下来，银行的小刘在抄写时被发现，她把纸塞嘴里咽下去。我跟610男头目孙书记说：“你不让她们上我屋里来就是怕我。”孙说：“是怕你，怕你叫她们上北京。”原来如此！

    21日晚7点长春铁路职工大法弟子刁静把9岁的女儿领来托我照管，她要跳窗跑出去。我马上发正念阻止恶人过来，祝她成功。每天恶警几分钟走一趟，可是半小时过去了，听不见任何声音，小孩跑过来告诉我：妈妈跳下去了，会不会死呀，她要哭，我搂着她说：“师父会保护你妈妈的，放心吧，你明天就能见到妈妈。610终于发现有人跳楼跑了，一阵慌乱中，女头目气急败坏的说：上车站去抓、上她家抓、一定要抓住她。”折腾到半夜，也没找到功友。我心里高兴，刁静终于逃出了魔窟。

    他们在我门口设了道岗，我让功友女儿上床睡觉。第二天早上功友的女儿被爸爸领走了，紧接着610都到我的房间给我们开会，气氛很紧张，男头目张嘴骂师父一句，我们三个谁也没吱声，女头目也骂一句师父，也是相同的一句话，还是没有人吱声，写保证书的人被他们放了。这一天我一直想我为什么不敢站出来说话呢？我为什么要怕呢？敢于上北京证实法，在这里听见骂师父却不敢吱声，我算什么大法弟子呀！内心很痛苦。我决定一定跟他们讲真象。

    这次等男头目来了，我就告诉他开会时骂我师父是有罪的，请他尊重我师父，否则我们的谈话就无法進行。男头目表示一定尊重。我告诉他：“我的师父救了我的命，你骂我师父我们心里能好受吗？你也会因此造多大的罪呀？！宪法规定有信仰自由，法轮功太好了，有上亿人在炼，我们说法轮大法好就抓到监狱判刑，这能对吗？当年刘少奇给整死了，后来不也平反了吗？别帮江××捧臭脚了，不要做江的殉葬品！法轮功一定会有平反昭雪的那一天，给自己留条后路吧！”

    在绝食第五天，男头目来和我谈话，让我吃饭，在这呆两月学习班就结束了，允许我炼功。我说：“那天我立掌警察告诉我，炼哪个手打哪个手，你说话不自相矛盾吗？” 女头目要给我灌食，我坚决拒绝。她放下碗，说你的命太不值钱了，我说：“在江××的眼里老百姓的命不值钱，可是在我们师父的眼里，我们是最伟大的生命。”

    绝食第七天，晚上我的血压脉搏都很虚弱，他们在晚上把我送回家。当我躺在床上回想起在洗脑班的九天里有两位功友无微不至的关心和帮助，给我打热水、洗脸水、扔垃圾、帮我洗衣服、领我上厕所、洗脸刷牙、当天气降温时送我衣服穿、甚至在绝食后期给我倒尿。在此我向这两位功友表示感谢！向所有帮助过我的同修表示感谢！

    在洗脑班里因为没有发出强大正念清除另外空间邪恶因素，没有坚持炼功，同时掺杂了很多人心，被邪恶钻了空子，使身体承受的痛苦很大，胃疼得很厉害，也不知道饿，这个状态持续很长时间。回来后听到有的功友说了很多不理解的话，外甥女在劳教期间走向反面，当了“帮教”，使我非常痛苦。为了排解苦闷听过评书，在功友的帮助下，纠正了这个状态。就在我回家第二天，来了两个女人强迫我妈把我锁在屋里。我支撑着来到门口，问她们叫什么名，是谁让锁的，没有得到回答，我被非法拘禁40天，在我坚决反对下，说服了母亲，我才恢复自由。

    我和跳楼出去的功友刁静取得了联系，约她来我家，我们终于见面了，她很虚弱，腰疼使她只能躺在沙发上。她给我讲跳楼的经过，功友说：刚跳下去，人心就出来了，结果腰部摔伤了，她爬到墙根，神奇的越过墙，她咋翻过墙去，一点记忆也没有，是师父在帮她，她几乎是爬出去的，碰见好心人给她叫来出租车，终于逃出了魔窟。腰伤得很重，只在外住了1个星期就回家了。当时是站前办事处610不法分子从她的单位把她非法抓走，单位也配合了抓她，而宽城区洗脑班让她写保证，与大法决裂，不写就不放人，逼得她跳楼。现在她摔成重伤，这三个部门互相推脱责任，谁都不管，她说单位以下岗为由强迫她上班，她只好拖着伤痛去，没有办法，家里没钱，孩子还要上学。后来我不想连累她，就和她断了联系。当我在网上看到刁静于2003年春天含冤去世时，我心里很难过，这是江泽民流氓集团的又一笔血债，善恶到头一定要报的。

    长期以来，我一直处于南广场派出所与南广场街道办事处、东三条社区的监视之中。有位功友的单位在我家附近，有一天她把单位同事吃剩的黄瓜拌干豆腐装满一大茶杯给我送来，她说扔了怪可惜的。监视我的人举报给派出所，姓杨的警察把这个功友从我家非法抓走了，我急忙拄着棍去通知她单位去派出所要人。然后我拄棍来到南广场派出所找杨民警说理，为什么平白无故抓人？杨说怕她领我上北京，还向我道歉，让我放心一会就放人。下午单位领导把那个功友从派出所接回去了。

    我还知道办事处有个姓程的在我家对面发廊里监视我，到节假日、敏感日子，他们日夜监视，并且经常上门骚扰。在中央领导大选举时，他们监视我半个月，每天晚6点就来敲门，查看，他们无数次的电话骚扰，当我拿起电话，他们就不说话，我指出他们是流氓行径，有损政府形象。

    我们单位发给我困难补助表，南广场街道办事处不给盖章，他们还到我单位去无理吵闹，不让单位救济我。即使他们这样对待我，而我在与他们接触时还善意的向他们讲着大法真象，我在揭露迫害我的那些事实，又告诉善恶必报的道理，以及迫害大法弟子的下场。

    我母亲在我失明以后，不但在生活上关心照顾我，她还曾经教我背会很多师父经文，那时的身体健壮、红光满面、精力旺盛。自从受谎言蒙蔽、受坏人挑拨，母亲开始对法轮大法抱有不好的态度，还谩骂师父、骂大法弟子、到处去讲法轮功的坏话，我知道这样做的她的下场是什么，心里极为痛苦。可这是亲情得去掉，我只能努力把真象讲给她，听不听还得她自己选择。我妈身体逐渐消瘦、无力，还得了糖尿病，为了挽救她，清除她背后的邪恶因素，我不断的向她讲真象，不让她再帮助坏人迫害与仇恨大法弟子。在我不断的努力下，妈妈改变了态度，逐渐重新认识到法轮大法好。

    其实江××坑害的不止是我妈一个人，有多少修炼人因为放弃了修炼而失去了生命，失去了这个千载难逢的修炼机缘！有多少修炼人因为不放弃修炼而失去了生命，又有多少世人在谎言宣传下，反对和仇恨法轮功，甚至于参与迫害大法修炼者，犯下弥天大罪而死于非命！

    那么至今还有多少曾经诽谤、声讨、签过名的人，每天都沉迷于花天酒地与尽情的享乐之中，却不知道自己的生命危在旦夕。人们快清醒过来吧！对真、善、忍大法是相信还是反对就是生与死的选择，善恶一念决定着你的未来。我常常看见法轮飞快的旋转，源源不断的把白色物质送到我眼前，看着自己日新月异的变化，我想到了自己的过去、现在和将来，心中无限感慨，我想到自己从头到脚满身病业被彻底清除，想到我在梦中多少次被仇人追杀，还有邪恶黑手要置我于死地的真实情况，如果不是师父的救度，为我消除和承受，给我保护与帮助，即使我有天大的决心，做得再好也无法偿还那生生世世欠下的债和罪恶。师父的大恩大德我永远也感激不尽。

    我能从巨难中走到今天，全是大法的威德，师父的指点与帮助，我把自己时刻溶于法中，按照师父的要求做，我在大法中成长，大法给了我无穷的力量，路总有尽头，在大法修炼的这条路上，我要跟随师父一修到底。

    这篇文章压在我心里酝酿了很久，犹豫再三，总觉得自己很多地方做得不好，羞愧难当，再加上文化水平不高和眼睛失明的原因，迟迟没有动笔。现在我认识到了，我是大法的一粒子，我的基点应该放在揭露邪恶，救度众生的方面上，同时给国际人权组织和正义力量提供迫害的证据，早日结束这场迫害。我坚信：“法轮大法必成，法轮大法弟子必成！法轮大法的精神是任何暴力和谎言都无法战胜的！”。

    感谢师父慈悲苦度！

    谢谢大家！

    个人体悟，如不足处请指正。


做一个真正的正法时期大法弟子

    文/天津大法弟子

    【明慧网2004年10月15日】“我每天上午去讲真象、发传单，还得做真象资料，还得给同修送资料。不管多忙，下午要看两小时的书，除此以外还要看师父的各地讲法、新经文。每次出去讲真象，路程都很远，利用在路上的时间背经文、《洪吟》……”——本文作者* * * * * * * * *

    我1998年元月得法，今年70岁。1999年4月22日听说何祚庥攻击大法和师父的文章在天津教育学院发行的刊物登出来了。当时广播电视报刊都不正面登法轮功的消息，这样的诬蔑文章会在社会上造成多大的误解和伤害呢。我炼完功回家，再也坐不住了。我找了一个同修去教育学院。

    我们進了会议室，他们正谈着。有一个报社的人发完言，我马上就发了言，我说何祚庥是何许人也，你们知道吗？你们不了解实际情况就登他的文章，他专门反对气功，他的文章都是胡说。我讲了几个实际例子，我把炼功点真人真事讲给他们。我边说边哭，在场的人都哭了。

    我说你们这期杂志不要再卖了，他们说:“后天你们来听信儿，我们和上级领导研究一下。”

    4月24号，我们按照第一次面谈时说好的，又去了教育学院，他们不但不给答复还来了大批警察强行驱赶炼功人。我亲眼看见两个警察拉着一个60多岁的男学员，一人拉着一条腿，头在地上被擦破流着血。这个60多岁的男学员哭着说：“我不走。”我还看见四个警察把一个60多岁的女学员，两个警察拽胳膊，两个警察拽腿，扔到大门口处，她半天才缓过气来。话还没说被抓走的。

    过了几天，天津那个公安局长在中央电视台上说：“出事那天一个人也没抓，到那里说几句话就都走了。”这真是弥天大谎。

    * 做为大法弟子就应该证实法

    从那时起我就到处去讲真象。师父说：“大法弟子不能做到维护大法的作用是无法圆满的，因为你们与过去和将来的修炼都不同，大法弟子的伟大就在于此。”(《正法时期大法弟子》)学习这篇经文，对我启发很大，我就更加深入的向世人讲真象救度众生。在讲真象过程中出现许多超常的故事，时间关系只举四个例子。

    一天中午一点左右，我骑车到同事家讲真象。因为是中伏，天特别热，太阳晒得肉疼。我心想，来片云多好，刚想完，在我头顶上出现一片黑黑的云，还吹着象秋天一样的风，吹得人心里好爽快。我向四外一看，天都是亮的，就我这有块云。我心里想师父照顾我，叫我多讲真象，快讲，这天下午走访了三户讲真象，效果还很好。

    有一次晚上到一个同事家，我不知道他住的地方。我们定的七点在车站见面，因为下大雨他没来，我就想一定找到他。这时我骑车走到同事家小区大门口，我就進去了。过了几个楼门，在一个中间楼门我把车停下来，这时楼里走出一个老人，我问老人：××是在这住吗？他说就住二楼，我到二楼一个门，一敲门出来的人正是我要找的，他看见我都惊呆了，问我老太太怎么找来的，我开玩笑说是雨给我冲来的。

    有一次骑车到一个很远的地方讲真象，他是某厂科长。因为不知他家电话，无法联系，我心想这么远的路，来回三个小时，他要不在家就把我给坑了。我到他门口敲门，他问你谁呀？他开门后见到我时说:“你是从天而降，十几年没见还是那样一点没变。”我说是炼法轮功炼的，坐下来从头到尾的给他讲，他说：“老领导什么也别说了，象您这样的好人都这么样信法轮功，法轮功肯定是好，你今天来我家，我真是服了，我不但与您老有缘，我和大法也有缘。我休假在家，每天去很远的地方钓鱼都中午回来，你问问他们（他爱人和孩子），今天我去钓鱼，车骑到那儿，不知道为什么没下车就又转回来了，我刚到家您就敲门，你们这大法神了，你们炼功人也神了，以后就在家看球了，球踢進一个是真的。”他还高兴的说：“我认你干娘吧。”我走时告诉他平时常念法轮大法好，真善忍好，明白真象就是福。

    有几个同事他们都住得不太远，我为了节约时间，我打电话通知一同事，我说：“我离你们都很远，你通知他们都到你家来，我明天去，说我想他们。”他们听说我来都很高兴，因为20多年没见面了，他们看见我都说20多年没见面了，你还那样没变样还那么年轻。因为人多，提的看法也多，都得解答，整整答了一天。这家的主人刚出院，是胃癌晚期做手术，切开后已经无法治疗又给缝上了。我的同事说活不了几天了，这家主人说：“从这个大姐来以后我的胃一直没痛。”要求我给他本《转法轮》，他要炼功，我想这样了还有救吗？过几天我给送书去，我和同事说：“这本书很珍贵，如果人不在世了你要好好保存。”他说找一个炼过功的人来教他练，你住的太远就别来了。现在三年多了，他非常健康，成了一个活传媒。

    * 不能错过一个有缘的人

    我骑车到郊区某厂，找一个车间主任讲真象，一路上背师父经文《正法时期大法弟子》：“这段时间不会长，却能锤炼出不同层次的伟大觉者、佛、道、神以至不同层次的主的威德，也能使一个放松自己的修炼者从已经非常高的层次毁于一旦。”师父还说：“看上去是你们为大法做了你们应该做的，实质上是你们在为自己全面的圆满和回归而做。”这时，我心情别提多高兴，骑车也不累，讲起真象来效果特别好。

    市政府部门的一个处长平时人很善良，我去他家一進门他就说：“我找你找不着，你今天送上门来了，你为什么与国家对着干，不叫炼就别炼了，还到处跑，讲什么真象。”如此等等。我给他讲我为什么要炼法轮功，国家怎样迫害法轮功、如何给法轮功造谣等，这次没说服他。

    转年又去他家，还是不行。

    第三年，我又去他家讲。我问他：“你平时是个特大的好人，我了解你。为什么咱都是好人，我能明白大法好，你就是明白不过来？我为什么三番五次来你家，我为了什么？因为你受江××毒害太深了，我是为你好。历次运动你都经过了，每一次死多少好人，最后都给平反了。”后来我讲法轮功受多少种酷刑的迫害，打死多少法轮功学员，我一边讲他在那哭，这次他彻底明白了。

    他为了报答我对他的关心，他和爱人说什么也不让我走，非得留我吃饭再走。

    为了不错过一个有缘人，我去我的家乡去讲真象。在地头上，在坑头上，车间里，办公室里，给刑警队的人讲，带真象光盘给他放。亲人们都说这个姑奶奶变了，她什么心都没有了，到处讲法轮功受迫害，讲江××怎么造谣，说我不是过去老干部样子了。他们都问我：你们炼法轮功的人是不是都恨江××？我说：“他不值得我们恨。他迫害法轮功修炼者，破坏大法，我们维护法，为了你们不受毒害，明白真象得福报，我们才这样做的。”

    为了不错过一个有缘人，我认识的人很多，但不知他们住处、电话，我就到单位查工资册，也有的单位用电脑查询，每到一户把他们联系的电话记录下来，这样知道的人越来越多，几年来入户讲真象到现在500多户。在集市上、汽车上、买东西、和与不相识的人聊天等方式，也有一、二百人。

    几年来，在正法过程中有苦、有难、也有辛酸，……。

    师父在《北美巡回讲法》中说：“中国国内的学员更了不起，在极大的邪恶压力中证实着法，救度着众生，都是了不起的、伟大的。而且大家做得都非常主动。不管是严寒酷暑，冰天雪地与大雨倾盆，无论世人态度如何，困难再大，大家都在坚持着。”师父这些话给国内大法弟子很大的鼓舞，师父就在我们身边，我们的事师父都知道。

    * 用智慧讲真象如同用万能的一把钥匙打开他心中的结

    我与某厂一个技术干部讲真象，说到法轮功，江氏集团酷刑迫害、造谣毒害世人等，她说：“你怎么说我也不相信，这么大的国家还说假话？不可能，我不相信。”我说：“是吗？你为什么在文化大革命时期到农村一呆就是八年？”我说到她的痛处，她马上变了，她说共产党说煤球是白的就是白的，他们有权想造谣就造出来，他们就是以假话维持他们政权。这回我再说什么她都相信了，还跟我一起说。这个被谎言毒害很深的人明白法轮功真象了，我很高兴。

    与某厂一个政工干部讲真象，象她这种搞政工的干部更不好讲，因为受毒害太深了。讲到江集团如何造假时，她说：“我不相信，共产党一向都是实事求是，没有一点假的。”我说：“是吗？你儿子是某医院负责人，知道萨斯病死了多少人，你叫他讲讲。”她说，这可不能讲，讲了受处分，也没饭吃了。现在共产党变了，什么事都是假的。这时她脸红了，我再说什么她都听進去了，她还说我：“你好好炼吧，我们都支持你。”

    给一个大夫讲真象，他说我：“你是个老领导，我平时很尊敬您。您为什么这样信法轮功，你可变了。”我讲到天安门事件，都是江氏一人导演的，都是陷害、造假。江氏为了叫世人对法轮功仇恨，叫你们相信他们等等。他不信。我说：“你是大夫你应该知道呀，你们厂有一个人，因为领导认为有问题，此人受不了打击，自己就把气管给切开了，经过抢救没死，都好几年了都发不出声音来。”他说：“是呀！气管切开就是发不出声音来。”我说刘思影是气管切开的，还能发出声音来，还能唱歌。他说：“我明白了，是造谣。”他用医学道理找出好几个疑点来，这一下把他明白的一面打开了。

    * 发真象材料也用智慧去做，哪里有问题就到哪里发

    在《2001年加拿大法会上的讲法》中师父说：“你们要维护法，你们要证实法，在法遭到迫害的情况下你们如何的去揭露那些邪恶，更好的圆容大法，这是你们应该做的。”我在电视看到我市某街召开介绍经验大会，会上他们攻击大法，介绍他们怎么转化法轮功学员等，非常邪恶。我转天带着很多真象材料围着那个街办事处发，他们那里到处都是巡逻的人，只要正念强，什么都做得到，用半天的时间都发完了。

    有一次从明慧网下载的传单是揭露我市某劳教所的恶警迫害大法弟子的，恶警使大法弟子受尽各种酷刑折磨，有九名弟子被迫害致死。我知道那个恶警住的宿舍，就去他们住的小区把印有揭露他们罪行的文章的传单都发了，有力的揭露了邪恶。

    还有一次听人说某地很少见到传单，我去那里发传单，被人发现了。这人在三楼闹，他说：“我叫警察来抓你，判你三年。”他在三楼闹，我在四楼发正念。当我走到他跟前时，他眼都要瞪出来了，嘴闭得很紧都说不出话来了，如果我要是不跟他说话他都站着不能动了。我出于慈悲对他说：“你这是干啥呀？你回屋看看这上面都是什么？”他马上回到他自己屋里。我当时还不知道这是怎么回事。我回到家后看师父《大纽约地区法会上的讲法》，师父说：“其实真能静下来的时候那一念就足以惊天动地、无所不能了，一下子简直把你所覆盖范围之内一切都定住、抑制住一样。你象一座山，一下子都抑制住它们。”以后我再发材料时一進楼门就开始发正念。

    * 叫世人当我们大法的活传媒

    师父说：“讲清真象是当前我们要做的事情。大面积的做，用你们能利用的一切智慧去做，只要能救度世人就去做。”（《在美国佛罗里达法会上的讲法》）我的邻居家来了几个亲戚，我知道了，就到邻居家去讲真象。邻居亲戚中有一个人，明白特别快，当时他就给他的亲人讲起来了。这人没有工作，专找人聊天，他说话很有号召力。我一看这人行，我知道他住的地方后，就悄悄给他送真象资料。他一跟人聊天的时候就讲传单上的事，成了一个活传媒。

    有一个修车点，天天有七八个人坐那聊天，有一次路过他们那里，我说你们聊的是什么，他说全世界什么都有。到晚上我把两张传单放到他绑在树上的网兜里，转天好几个人围着看，我给他们送了几次，等我路过他们那里时，他们聊的都是传单上的事，他们也都成了活传媒。

    某修车点的负责人，我每次制作传单都给她留着，有时来拿，有时我给送，凡是到她那修车的都叫他们看传单，看完就被那些司机拿走。一次，我去送资料，有一个司机说：我从你这里走以后，生意特别好（因为当时萨斯流行，都生意不好）。这位负责人说：“我们这里都说法轮大法好，看了传单明白真象得福报，以后你常来着点。”几年来我发传单上万张，光盘近千张。

    * 智慧都是从法中来

    师父说：“你们的正念，你们所做的一切，都从法中来，所以大家再忙也不要忽视学法。”(《2002年美国费城法会上的讲法》)

    我每天上午去讲真象、发传单，还得做真象资料，还得给同修送资料。不管多忙，下午要看两小时的书，除此以外还要看师父的各地讲法、新经文。每次出去讲真象，路程都很远，利用在路上的时间背经文、《洪吟》，晚上入睡前还把一天干的事过一下，看哪点做得对，总结经验。在做大法工作的过程中，时刻按着法的要求，真正向内找，叫旧势力找不到迫害我们的借口，做一个真正的正法时期大法弟子，脑子装的都是法。师父说：“一个大法弟子所走的路就是一部辉煌的历史，这部历史一定是自己证悟所开创的。”（《路》）

    个人体悟，不足之处请慈悲指正。


正念正行、在助师正法中走向成熟

    文/大陆大法弟子　春柳

    【明慧网2004年10月10日】管教开始很凶，后来经过我们多次主动给她讲真象。慢慢的她明白了一些，有一次找我谈话时说：“上边不让炼，你们何必硬顶呢，胳膊能拧过大腿吗？”我告诉她：“我们不想给谁拧，我们修的是‘真善忍’，我们每个修炼者都从大法中受益良多，现在当权者为自己的私利，硬是要镇压我们。这么好的大法遭到迫害，我们师父都被谣言攻击，我们作为受益者，把真象告诉世人，这难道有错吗？我们相信大法总有一天会正过来的！”管教默默听着，没再说什么。——本文作者

    * * * * * * * * *

    我是1995年得法的弟子，得法前浑身是病，是修炼了法轮大法才使我得到了新生，是师父给了我第二次生命，使我本来已暗淡的生活重新有了自信和光明。我坚信师父，坚信大法，终于跟随师父经过了5年的邪恶迫害的魔难走到了今天。现在正法已近尾声，《首届大陆大法弟子修炼心得书面交流大会》召开。我想，我就借此机会把99年大法被迫害以来自己走过的经历写出来，向师父做一下汇报，和各位同修共同切磋提高。如有不当之处，请同修慈悲指正。

    1、疯狂的镇压改变不了我对大法的正信

    1999年镇压开始以前，我们炼功点近百人，后来分成两个点。早晨我们在一起炼功，晚上一起学法交流，节假日还经常出去洪法。我们这些大陆受迫害的大法弟子，真的很留恋那时大家在一起学法、炼功，一起交流切磋的时光。

    1999年7月，忽然一夜狂风起，大面积的非法镇压开始了。1999年7月19号那天早晨，我去上班，一个同修在门口等我，告诉我站长、副站长都被抓了。我们马上到了市公安局，公安局门口两边已有序地站了很多大法弟子，我们也加入其中。没一会儿，公安局出来很多警察把我们围住还录像。这时我们看到各区、县的警车一辆接一辆的开过来，开進了公安局院儿。我们很多学员被警察挡在外围，進不来了。我们的代表给警察交涉，要求放人，没有结果。快中午了，前面传过话来说：人不能放，法轮功要被取缔了。我们听了感到非常震惊。后来大家稳下心来，商量该怎么做，有人提议去北京找政府说明情况，大伙都同意。于是我们开始分头行动。

    我们几个同修赶到车站，买到了中午1点多去北京的车票。上车刚坐下，忽然上来很多警察，挨个查票，凡是去北京的全部被赶下车。最后那辆列车晚点一个半小时才开。我们被赶下来的学员有70人左右，被警察围在站台上。我们就背师父的《论语》《洪吟》和经文等。后来开来两辆双层大客车要把我们拉走，我们手挽着手谁也不上车。傍晚时只好把我们放了。我们知道乘火车是走不了了，看到大法遭难，我们心急如焚。7月21号晚上我们一行7、8个人又乘上了去北京的汽车。

    公路上已是戒备森严，三步一岗，五步一哨，警察都是全副武装。车开不了几里，就有警察上车挨个盘问。半路上车还被押到一个刑警大院，把我们从车上赶下来，一个个進屋盘问，最后一无所获，两个多小时后车才开出大院，向北开去。

    第二天早上9点，车才开到离北京50公里的地方。这儿的一切车辆全部戒严，车再也不能走了。怎么办？我们几个一商量，就是步行也要進京！我们开始步行往前走，车上下来的一车人也都跟着我们走。我们停下来给他们说：“你们回去吧，北京不让進了，我们是去上访的。”他们说：“我们也是，你们就带着我们吧，我们从农村来，有的从未出过门，不知道该怎么走。”我们这才知道，原来我们所坐的车上的一车人都是大法学员。我们当时心里百感交集，眼泪都出来了。既然是一家人，那就一起進京。

    大家正商量怎么走，过来一辆中型面包车，车主说愿意送我们，但车费高。我们想，无论多少钱都要到北京，于是就上了车。人多车小，人都要摞起来了，可我们还是感到能進京已经很幸运了。可没想到走出不远上来一个警察把车带到一个大院内，让我们進到一间大会议室，会议室里挂着“取缔法轮功“的横幅，有一个人给我们讲政府取缔法轮功的事，我们根本不听，就给他们讲我们炼功后得到的好处。一会儿又送来两车大法学员，没地方了，就叫来了警察让我们上车，我们被押送回保定刑警大院。

    在保定两个多小时的时间我们看到从北京方向开过来几十辆双层大客车，满车满车的都是大法弟子被押送回各地。公路上一切大小车辆都被停运，只有运送大法弟子的车，那时進京上访的大法弟子真多呀。我们也被强迫上了一辆车，送回本地公安局。后又被送各派出所。到派出所已是晚间10点多。恶警就逼我看独裁者江泽民非法取缔法轮功的电视宣传，我说：“那些都是假的，我不看。”他们就把我摁到凳子上，我就把头扭向一边，对警察说：“你们不要相信电视上的宣传，那都是造谣，我们师父是最好的人。”他们不但不听，还冷嘲热讽骂我傻。在派出所关押了几天，后来由单位出面把我保出来。

    后来的一个月我不知该怎么做了，电视、新闻到处都是污蔑师父和大法的言论，连家人都受电视上的谎言欺骗，向我施加压力。我却什么都做不了，心里非常痛苦，经常对着师父的像流泪：师父，我到底该怎么做？

    99年8月28号，我到一个学员家去，正好碰上一个刚从北京回来的学员。我赶紧问她北京的情况。她告诉我：“北京还有很多学员坚持在那里，他们风餐露宿，吃了很多苦，可大家都说法不正过来，坚决不回去。各地学员经过切磋，觉得应该有更多的人走出去，讲清大法的真象。”听她讲完我掉泪了，我看到了自己的差距，于是我找了很多学员和这位学员见面。大家听到北京的消息都很受鼓舞，很多人表示要去北京证实法。

    8月30号晚上，我们第一批十来个人踏上了去北京的列车。后来我市又走出去很多人。

    在北京，我们每天都到天安门或公园与各地大法弟子切磋交流，因那时只要去上访就会被抓，大家都在摸索想找出一个证实法的最好办法。大家风餐露宿，北京大街小巷，那段时间公园、广场到处都能看到手提干粮、咸菜和凉水瓶的大法弟子。

    由于北京学员太多，开始大搜查了。9月10号，我们几个同修在一起切磋，没注意被便衣给围住遭绑架，送到了本地驻京办事处。因当时進京时我们想长期待下去，所以带了很多钱，全部被办事处恶人搜走。

    押送回本地后被非法拘留一个半月，期间大家互相帮助，抓紧学法、背法，我们一起炼功，管教过来干涉，我们就与他讲理，我们都是好人，又没犯罪，为什么把我们关在这儿。他们也觉得理亏，说：没办法，这是上面的指示。后来家人找公安局的熟人，分局罚了我1000块钱，拘留所还逼家人交了700元的生活费我才被放出来。有几个学员家里没人管的，都被非法判了劳教。

    2、维护大法是大法弟子的共同使命

    出来后单位非法给我记大过处分，仅有的下岗工资也停发了。大法遭受如此魔难，我自己的得失又算得了什么呢。我想起师父的话：“佛为度你们曾经在常人中要饭，我今天又开大门传大法度你们，我没有因为遭了无数的罪而觉得苦，而你们还有什么放不下的呢？”（《真修》）是师父给了我一切，在这大是大非面前我决不能退缩。于是，我就把自己修炼以来身心得到的变化，和大法与师父遭到的恶毒攻击和谣言诽谤、当权者却不允许我们上访说真话的事，写成厚厚的一封信寄给单位。

    厂长因为受谎言的蒙蔽，看信后很生气说：“现在还敢写这样的信，给她复印了报市里去。”我一个朋友在收发室工作，听到后怕我有麻烦，赶紧把这事告诉我。当时我想，我又没什么错，只是在做好人，大法和师父是被诬陷的，我做为大法弟子就应该告诉他们真象。第二天我到单位办公室找到厂长，心平气和但又很坚决的对他说：“听说您要把我写的信复印后送市里，在此我首先表示感谢，也省得我一封一封的写了。但是我告诉你，我们是被迫害的，我一定要把大法的冤情告诉世人，一定会做到底，谁也挡不住。”（因为我当时修得慈悲心不够，话语太硬）他看我态度坚决，反而软了，说：“你知道你一个人给单位和领导带来多大麻烦。”我说：“这怎么能怪我呢，如果江泽民不镇压我们，会有这些事吗？我们每天用自己的时间炼炼功，看看书，我是厂里有名的病号，身体好了，给厂里省下多少医药费，我们还按师父讲的要做一个好人，不求名、不图利，这一切有错吗？”厂长无话说，只说：那以后在家炼，不要乱跑。

    1999年年底的一段时间，我就一边干着自己找的工作，一边抓紧学法，一有机会就找同修一起学法、切磋。我想：再去北京不能一个人去，要带动更多的人走出去。和同修在一起时，我给他们讲北京的情况，讲各地同修在北京正法事例，讲我们伟大的师父为度我们吃了无数的苦，替我们承受了那么多业力。现在师父和大法遭到如此谣言诽谤，我们作为弟子怎能坐视不管？

    很多同修是因为铺天盖地的镇压一时迷惑走不出来。听我讲完，很多都感动的落泪了。他们回去又向别的同修讲，这样很多同修知道了应该走到北京去向政府讲真象。虽然那段时间形势很紧，可我们照样常常几个人聚在一起商量着该怎么做，有些当时就表示愿意和我一同去北京。

    2000年春节刚过，我们一行十几人又出发了。后来我市又有好几十人走出去。在北京一位同修的家里我见到了美国的一位大法弟子，她也是来上访的。还有来自东北、山东、四川等地的几位同修。美国的同修给我们讲了外国弟子们为援救国内弟子洪法的情况。我们一边听一边流泪，真正感到了我们是一个整体，我们无论是海内外同修是一个师父，我们团结一心，一定能战胜邪恶！

    回到北京的同修给找的郊区的大房子，各地学员当时已有100多人。人多地方小，大家只能坐着。我们整夜不睡觉，一起学法交流，心性提高的非常快。要开两会了，有人提出我们到天安门去打横幅，大家一致响应。正好有外地学员带了自己制作的横幅，分给了大家。为了给后来的同修留下这个交流环境，我们于第二天（2月26号）早晨分批出来，我们一路上背着师父的诗：“大法不离身，心存真善忍；世间大罗汉，神鬼惧十分。”（《洪吟》威德）直奔天安门广场。

    我们一组7、8个人到了广场，有个武警问我们：干什么的。我们不理他，还往广场中间走，他就喊人，我们就把横幅打开，有的开始炼功，很多便衣和警察向我们跑来。我们保护着横幅，他们对我们连推带打，把我们拖上警车。这时我们看到别处也打开了横幅，警察向他们跑去。

    我们被送前门派出所，在那里我们见到了早晨出来的各地同修。当晚我们被本地驻京办事处接走。办事处恶徒一遍遍的搜我的身，还不放心，又叫来两个服务员要脱光衣服搜。我不从，质问他们说：“你们这是对我的侮辱，到底想搜什么？”其中一个阴阳怪气地说：“你上次带那么多钱，这次怎么没有，快拿出来就不搜了。”我看着他们，心里一阵隐痛：这些人真可怜，为了钱这么肮脏的事都能干，真是象师父讲的：“阴阳倒悬，世人心变，鬼兽遍地，人离道远。”（《洪吟》变异）

    第二天我们被送回当地公安局，一个副局长亲自审我们，后又通知各派出所来接人。因为当时在法上悟得不深，思想上没有否定旧势力，一定程度上符合了旧势力的安排，也给自己增加了难。送派出所后，第二天又被送看守所，一关就是四个月。这其间我们坚持背法，并向犯人洪法。很多犯人都知道了大法好，有的还跟我们一起学背《洪吟》、经文等。管教开始很凶，后来经过我们多次主动给她讲真象。慢慢的她明白了一些，有一次找我谈话时说：“上边不让炼，你们何必硬顶呢，胳膊能拧过大腿吗？”我告诉她：“我们不想给谁拧，我们修的是‘真善忍’，我们每个修炼者都从大法中受益良多，现在当权者为自己的私利，硬是要镇压我们。这么好的大法遭到迫害，我们师父都被谣言攻击，我们作为受益者，把真象告诉世人，这难道有错吗？我们相信大法总有一天会正过来的！”管教默默听着，没再说什么。

    2000年6月下旬的一天，派出所的人又来提审我，说只要写三个字“不炼了”，马上放人。我说：“一个字都不写。大法就是好，我就要炼。”他们看我态度坚决，摇摇头走了。过两天又来了，说你口头说说也行，我们给记录一下就放你。我说：“叫我说就是大法好，我要坚决炼到底。”他们生气的冲我吵了几句又走了。又过了一天，管教通知我收拾东西，就这样我被放了出来。回到家才知道，家人又托人，还交派出所罚款2000元。我被非法关押了四个月。

    2000年7月中旬，我们几个从看守所出来不久的大法弟子商量，觉得又要到7.20了，我们不能这样忍受迫害，我们要抵制邪恶，要到外面去炼功。

    星期天的早晨5点，天刚亮我们就来到了十字路口的路边平地。本来商量就我们五六个人，可有些听到消息的同修也来了，有十几个人。我们放上音乐开始炼功，听着师父亲切的声音和大法优美的音乐，一切危险都被忘记，整个场一片祥和，仿佛又回到了我们过去在一起炼功的时光。四套动功全部炼下来，炼完后才发现有一个警察骑在车子上，就站在我们后边的路边。听后边的同修说他早就来了，他没有打扰我们，只是在那里监视着，直到我们炼完功散去他才走。第二天早晨又有几个同修到那里炼功，结果被抓了。

    自从看守所出来后我一直抓紧学法，一边寻求生活出路，到商场租了柜台做生意，心里考虑着，作为一个大法弟子该怎么做呢？不久看到了师父的新经文《走向圆满》，终于又看到了师父的经文，心里激动万分，捧着经文一遍遍的看，感到无比的亲切。后来又看到了师父在山中的照片，还有“明慧网”上的文章《慈悲伟大的师父》。当看到师父为销毁那些破坏大法的败坏物质，用了9个月的时间，头发都白了，我再也抑制不住自己的泪水：师父啊，为了我们您付出了多少？您的慈悲，给予我们的一切我们永远都无法报答。只有努力做好，不辜负师父的慈悲救度。

    我开始找同修切磋。因那时形势很紧，找不到地方，我就和一个同修到餐馆包了一间房。那天来了20多人，相当于一个小型的法会。大家一起切磋，我和同修们说：“我们都是大法弟子，现在大法遭受魔难，我们不能沉默，应该行动起来，让世人都知道真象。”有的同修说：“是该动起来，可具体该怎么做呢？”因那时各地还没有资料点，我们只是在摸索着做。和复印店联系，因我们做的数量大，有的复印店为挣钱愿意帮我们复印。我和同修商量说：“那咱们就有钱出钱，有力出力吧，分头联系复印点，把资料印出来。”大家通过商量一致同意。后来我们以这种方式又聚过几次。

    有一位会电脑的同修给下载了底稿，没几天，我们印出来很多真象资料，分到各自手中，商定在一天内一起把它发出去。定好了发资料的时间，头两天的晚上我几乎都一夜没睡；按电话本上的地址，写了近100个信皮，把市委、区委、各机关、学校，市局、区局、各派出所等全写上了。然后把资料装好。第二天；找邮局的同修把信发了出去。

    晚上，我们全市开花，分片把资料全发了出去。两天后各派出所全出动查笔迹，只有是挂号的学员都查到了。派出所的两个人也到我家查了，可我写的信皮几乎都是用左手写的。查了几天一无所获，最后不了了之。

    从那时开始，我们就把印发资料的事坚持了下来。我的柜台成了收、发资料点。同修们把大包小包的资料送我这儿，我再把它发给别的同修。后来网上又出来了师父的四本书，我们又开始印书，在我们的努力下，我市的同修差不多都得到了师父的这四本书。

    我在的商场旁边就是派出所，有同修说：你这样太危险。我说，师父讲过：“谁能动了你，就能动了我，说白了，他就能动了这个宇宙。”（《转法轮》39页）有师父保护，我什么也不怕。那时虽然形势严峻，可我的思想中没有什么杂念，就是要做好一个大法弟子应该做的。几个月下来，我们一直做得很顺利，资料源源不断的发到大街小巷。

    3、坚定助师正法、走好每一步

    2000年9月下旬，我看到了“明慧网”上的文章，国庆节期间，江××又要加紧迫害大法。如果江××不改变态度，一意孤行，我们大法学员都会到天安门广场和平请愿。（大概意思，原话记不清了。）看到这儿我悟到自己又该進京了。我把这文章印出几百份交给同修让他们发给每一位学员，又尽快找一些同修切磋，希望他们放下自我，勇敢的走出去证实大法。因为一到敏感日单位看得很紧，所以我就提前9月25号那天和另一个同修一起离开家，又一次踏上了去北京的路。我刚走的第二天，单位就派出几个人开始找我了。找不到我就派出几人追到北京。

    2000年10月1日，早晨5点半我们来到广场，还没开始升旗，人非常多。我们站在人群外围，等升完旗后我们才往中间走，看出来很多都是我们同修，他们三个五个、十个八个围在一起。广场上的便衣非常多，他们到处转，不时向同修发问是哪儿来的。

    大概7点半左由，我们正在说话，忽然北面传来“法轮大法好”的喊声，很多警察和便衣往那个方面跑去，我们也跑过去，看到已有同修打开了大横幅，警察正在对他们拳打脚踢。警察已把那片围了起来。我们俩人一直向中间走出，却没人拦我们，我们马上加入到同修当中，保护横幅，高喊法轮大法好！

    警察和便衣拿警棍、手机往学员头上猛打，很多同修的头被打得鲜血直流，头发一绺绺被揪掉，有的被打得站不起来，惨不忍睹。警察一个个象疯了一样，脸色蜡黄，满头大汗，面部扭曲。狠命的将一个个学员拖上警车。我当时手抓住横幅不放，警察就用手机狠砸我的手，被拖上警车后看看手都青了，肿得老高，还渗着血。

    我们被送到前门派出所，我们很多人被关在楼后面胡同里，人太多，胡同都塞满了，有的同修还抱着几个月的孩子。我们就在那儿背师父的《洪吟》、经文等。还有的学员拿出几个贴身带的没来得及打开的横幅。我们就一个个地打开。过来两个恶警要抢，前面的大法弟子就胳膊挽胳膊组成人墙，尽管他们连踢带打，就是进不来，最后没办法走了。

    中午时分来了几辆大客车，我们被推上车，车开在北京市的路上。我们不顾武警的阻止，硬是打开车窗，向路人喊着“法轮大法好！”，路人都驻足观看。

    我们被送到北京市昌平看守所，看守所不收，里面已经太满了。后来又被送到各派出所。派出所审我们，我们就讲大法的真象。晚上各地区驻京办到各派出所认人。我们被认出带回办事处。办事处已经关了很多我们地区、市的大法弟子。我们单位派的人已经到北京好几天了，他们见到我就说：“总算找到你了，我们天天到天安门找到半夜，刚给单位打了电话，单位说不找到你就不许回去，大过节的，也不能回家。”我说：“那你就恨江泽民吧，是他逼着我来的。”

    10月2日下午，我被分局和单位人一起押回本地派出所。派出所把我铐在一把椅子上，铐得非常紧，双手一会儿就肿起来。看我的人骂骂咧咧：怎么回回都是你，好好的一个假期不能休息，都让你给搅了。我不理他，等他不骂了，我就给他们讲真象，讲我从大法中受益的过程，讲我们为什么要去北京。讲着讲着，他们不但没气了，还提出很多问题。我一一给他们解答。后半夜了，他们要睡觉，我要求他们把手铐放一点，因为铐得太紧，手腕已卡出一道紫血印。他们说：“不行，我们还睡觉呢，你是重要人物，跑了怎么办。”我想：算了，不求他们，“难忍能忍，难行能行。”（《转法轮》332页）为了大法，再难我也要闯过去。然后我心里开始背“论语”，还没背完，就听手铐“咔”轻轻响了一声，两只手一下感到轻松了，手也能动了。我知道是师父在帮我，泪一下涌了出来。“师父，谢谢您，有您的呵护，弟子再大的苦难也能承受。”

    10月3号晚，我被送看守所。在看守所我和同修们一起背法，切磋交流，并向管教和犯人们洪法。后来我们收到同修家人来探望时偷带进来的师父《导航--在美国西部法会上讲法》。记得那天中午，同修们挡住我，避开监控，我给大家念：“久违了！”刚念一句，眼泪已止不住了，听到师父的问候同修们都哭了。我们身处那种艰苦的环境中，又感受到了师父亲切的话语，真是百感交集，我们这些身在魔窟中的弟子，真是非常想念师父，心情无法用言语表达。后来我们共同切磋，认为不能消极，要维护大法，大家一致同意让我代表同修们给省、市、区等各级政府领导写上访信。开始看守所不给上报，我们就开始集体绝食。几天后，他们看我们态度坚决，只好答应把我们的信复印多份给分别报上去。没多久，来了很多人调查情况，我们被一个个叫出来问话，每个学员都在讲大法真象，都说得非常好。

    经过学师父的讲法，交流，大家都认为不能再这样消极承受，于是我们就开始炼功。管教阻止，我们就向她洪法。所长很邪恶，知道后要惩罚我们，他把所里的手铐脚镣都集中到一起，叫来一些男犯人给我们戴。两个人合戴一副，路都没法走。轮到我时，所长说：“你给她们说说，只要不炼功，就取消对你们的惩罚。”我说：“我们本来就是炼功人，现在无故被迫害，大法现在遭受魔难，但总有平反的时候，希望你不要这样做，以后会遭报的！”他说：“我就是下地狱，今天也得给你戴。”他指使两个男犯人，把一副最大的几十斤重的脚镣把我和另一个同修的腿铐在一起。扣腿的大铁圈都生锈了，边沿很粗糙，再加上很大的铁链坠着，一动磨得腿钻心的疼。但我们没有屈服，互相搀扶着，一小步一小步的挪回监室。回监室后，腿有的地方都磨破了。有的明白真象的犯人找来毛巾给我们垫上。就是这样，我们被带着戒具的十几人还坚持坐下来炼功，我们两人对坐，把另一条腿盘在戴着戒具的腿上。

    为了抗议迫害，我们开始绝食。看守所极其邪恶，我们戴着戒具，绝着食，每天夜里还要强迫我们值一个半小时的班，站在那儿不许蹲，不许靠。和我铐在一起的同修因年龄大一些几次差点晕过去。管教怕我们出事说：“快吃饭吧，只要吃饭就摘戒具。”我们说：什么时候摘掉我们才吃。绝食第六天，看守所怕我们继续下去会出什么事，才给我们把脚镣打开。

    4、让世人都知道“法轮大法好”

    春节的前三天，也就是农历2000年的腊月二十七，管教把我叫出去，说有人找我。我跟她向外走。这时别的监室也提出来几名大法弟子。把我们带到外院，那儿停着两辆警车，和一些分局的警察。见我们出来，就拥上来，给我们戴上手铐推上警车。车马上开走了。我们不知道要送我们去哪儿。十多分钟后，车开到我市一个区的礼堂门口。

    门口放着很多车，我们还没明白怎么回事，已被硬拽着架入礼堂，礼堂里坐满了人，还有很多站着的。我们被架入礼堂后直接奔主席台，这时看到主席台上面挂着一个条幅“审判法轮功人员大会”，我们才明白，原来要开我们的“公判会”。我想起最近学过的师父《在美国西部法会上讲法》中的话：“而真正的佛他是宇宙的保卫者，他将为宇宙中的一切正的因素负责。”“生无所求，死不惜留；荡尽妄念，佛不难修。”（《洪吟》无存）我不顾恶警的叫喊，告诉身边的同修：决不能让他们的会开好，要利用这个机会证实法。

    会开始了，前边有两个另一看守所带去的大法弟子被推上台。主席台上坐着市、区、市局、区分局的头头们。一个人在念着学员的所谓“犯罪事实”。她们两个挺胸站在台上，却不出声。我心里很急，希望她们快点喊出来。下一个就是我了，被两个女警推到正台。开始念我哪年哪月进京被拘留，哪年哪月进京进看守所。我想，你念吧，让世人都知道我们为了正义一次次进京上访讲真象这没什么不好。我放眼往台下望去，下边坐着很多同修和他们的家人。有的同修向我点头示意，马上遭到他们家人的喝斥。我心里一阵难过：同修们哪，你们不要再沉默了，大法在遭受魔难，勇敢地站起来，为大法说句公道话，因为你们都是大法弟子呀。

    我的所谓“罪状”念完了。当他们念要判我劳教时，我高声喊起来：“法轮大法好！”“还师父和大法清白！”“我没有罪！”我平时是个很内向的人，从来没有大声喊过，可这时感到自己顶天立地，声音直冲天宇。证悟到了“两脚踏千魔”（《洪吟》大觉）的气魄。随着我的喊声，台上台下一阵混乱，台下人都站了起来。台上过来好几个人揪我，踢我。喊“让她跪下”。我当时正念非常强，决不能给邪恶下跪！随后被几个人拖下主席台，拖出礼堂。推上了警车。据后出来的同修讲，后面的每个大法弟子上去就喊，会没法开了，再后来大家一起喊起来，根本就听不到念什么，尽管恶警又打又骂，可同修们就是不屈服，最后只得草草收场。

    我们所在的看守所每天晚上开号会，就是谈一天来自己的思想。我们大法学员每天就是说大法好。每周末写思想汇报，我们的内容也都是洪法。所里说了几次看我们依然照旧也就不说了。可在2001年1月底，电视里播出了“自焚”的新闻，我们大法学员没有人相信，告诉管教和所长，炼功人不能杀生，那都是假的。可无论我们怎么解释，所里对我们的管制也严厉起来，不许我们说大法好，不许炼功。也就在那时我被送到劳教所走了，后来听同修说，因为炼功不少同修都遭受了电击和毒打。江泽民制造的“自焚”谎言给多少大法弟子带来了更加深重的灾难。

    5、沉痛的教训、劳教所的精神摧残

    春节过后，我们几个被送石家庄劳教所。开始到那儿不了解劳教所的情况，白天干活儿，晚上我们背经文。后来因为有的中队打大法弟子，我们就一起高喊“法轮大法好！”三层楼的大法弟子一起喊，弄得恶警慌了手脚。所以三月底我们被全部打乱，重新分了中队。4月份洗脑开始了。他们先找一些得法晚、学法少的学员下手，也不知他们用了什么办法，使一些人背叛了信仰，恶警再用这部分人去欺骗其他学员。他们不让学员睡觉，轮番轰炸，有的还把写有师父名字的纸条贴在学员的身上、脸上，还扔地下让人踩，胡说这是放下对师父和大法的执著。真是疯人逻辑。又一些人被欺骗。我感到很迷茫，到底为什么呢，怎么一隔离就被屈服了呢。为了使自己清醒，我就努力背经文，在劳教所期间，每天晚上别人都睡了，我躺在床上都要把自己所有会背的几十篇经文和“洪吟”都背一遍才睡觉。

    六月份，轮到给我和几个同修洗脑了，那些邪悟者六个人包我们一个，除吃饭外从早晨谈到半夜。几天不行就再换人。无论邪悟者怎么说，我就是不接受，并告诉那些犹大，师父为救我们替我们承受了多少难，现在我们身体好了，怎么不知报答，还要反过来骂师父呢？一个月后把我放回严管班。严管班的形势非常恶劣，叛徒们天天对我们大吵大嚷，念攻击大法的文章。坐在小塑料凳上，不许动不许走，上厕所都有人跟着。稍一不注意就会被告到队长那儿，招来谩骂。中队长非常邪恶，骂我们不识时务，不转化就是敌人，要严加管制。我们仅剩的几个没转化的人就是在这种充满邪恶的压力下一天天的熬着，还不时地有人被提出去遭毒打或电击。

    九月中旬，又一轮洗脑开始了，恶徒们开始对我们几个进行洗脑。我们被分头关到一间屋子里，恶警们轮流值班，不许睡觉，一直站着，脚都站肿了只要稍一闭眼就会招来推搡、打脸等。邪悟者仗着有队长撑腰，随便胡说。谁一说大法好，就会被告诉队长，招来辱骂。开始我努力使自己冷静，不被他们所动，但慢慢地开始头昏脑胀，失去了辨别能力。人心出来了觉得自己从小身体柔弱，一直熬下去，能受得了吗？人心一出就真的支持不住了，感到头晕目眩，头脑麻木。昏昏沉沉。邪悟者看我这样了，就拿来别人的四书，让我抄了一份，说抄了就让睡觉。我感到当时已没有思维，脑子一片空白什么也想不起来，就照着抄了一份，就让我下楼睡觉了。睡醒觉仔细回忆才感到自己做了一件最不该做的事。我哭了，恨自己不争气，对不起师父对不起大法。现在回想起来，关键时刻大法弟子的一思一念是多么重要。哭后我慢慢冷静下来，考虑该怎么挽回这一切。

    我努力背“论语”、经文、《洪吟》等，恨自己为什么关键时刻做不好。觉得自己不行，那不就是怕死吗？放不下生死怎么能过好关。还配说自己是大法弟子！我感到羞愧难当，无地自容，当时的心情无法表达。

    有一天晚上躺下，忽然师父的一段话出现在我的脑海：“这一切只不过是利用邪恶的表现，坚定大法与去掉修炼者的根本执著，从而使修炼者解脱常人与业力的束缚。淘汰的都是不真修的。”（《精进要旨（二）》强制改变不了人心）我悟到这是师父在点化我，我流泪了。师父啊，我不配做您的弟子，我做了绝对不该做的大错事。

    过一段时间后，我写了一份“严正声明”亲自交给了中队长。中队长非常邪恶，他没看完就暴跳如雷，对我连骂带打，大叫：“你想作废，没门儿，不算也得算。”然后把我的声明撕得粉碎，把我铐在暖气管子上。

    后来的日子一直被严管，我一个人坐在门后的旮旯里，不许任何人和我说话，几个叛徒时刻监视着我的一举一动。但是再苦我也能忍受，使我最痛心的就是做过作为一个大法弟子不该做之事，对于修炼者来讲，那是耻辱，是不能原谅的。那段时间我很消极，队长和犹大们给我谈话我也是什么也不说，没有积极的证实大法，做得很不好。说出来希望同修都能接受我的教训，在遭受魔难时一定要保持强大的正念，不要再让旧势力钻任何空子。不然酿成大错，追悔莫及。

    2002年3月底我被放出来。回家的第一件事就是赶快学法。师父没有放弃我，很快有同修给我联系了，并给我送来了师父的近期经文和讲法。还有明慧文章。因为在劳教所几乎看不到师父的经文。每一篇经文都震撼着我的心。还看到了“明慧网”刊登的同修们惨遭酷刑折磨却坚强不屈的事例。我泪如泉涌，看到了自己的差距与渺小。我对着师父像发誓：师父，今后无论天塌地陷，我都要做坚定的正法弟子，决不允许旧势力再钻空子。当即写了“严正声明”交给同修发往“明慧网”，随后汇入到正法洪流中。我坚持学好法，发正念，主动担负起讲清真象的多项工作。有时顾不上吃饭，睡很少的觉。在外面跑烈日把胳膊晒得都褪皮了，可作为正法弟子就是应该全身心地投入到正法中，虽然苦心里感到很充实。

    6、抓紧讲真象，把失去的时间补回来

    回来时间不长，有一天背着资料要给同修送去，一出门不远，正好和我们街道办事处书记走个碰面，他以为我转化了，赶紧与我握手。说：“××，你回来了，以后好好在家过日子吧，可不要再往外跑了，炼那东西有啥用，还给自己找来麻烦，你还在大会上喊，影响多不好。”我把手抽回来，心里发着正念，看到院里有歇凉的人就加大声音说：“是你们给我找的麻烦！我过去一身病，炼法轮功全好了，我不炼功有病了你给掏钱治吗？我是在大会上喊了，我就是喊了大法好，这犯法吗？”

    这时有几个人围过来，我就把自己在大法中受益，为大法说句真话却一次次被关押、被劳教的事，江泽民妒嫉疯狂迫害大法，大法已传遍世界60多个国家的真象讲起来。书记看我越讲越来劲了，就赶快说：“行了行了，你赶快去办事吧，有时间我再找你说。”因为我还背着资料，心里一直发着正念，顺势对另外几个邻居说：“好，我先去办事了，有时间再跟你们讲。”背好背包，挺胸向院外走去。

    回来快一个月了，派出所几次捎信儿，让我去“报到”（也就是接受监视）。开始我想，坚决不配合迫害，就是不去。也有的同修告诉我：派出所千万不能去，到那儿不写保证就回不来了。有一天晚上学法，师父说：“如果你们真的正念很强，能放下生死，金刚不动，那些邪恶就不敢动你们”，“这个弟子走得正、做得好，如果谁再去迫害，我是绝对不饶它。”（《北美巡回讲法》）看到这儿我忽然觉得我应该到派出所去讲真象。他们迫害我已犯下大罪，但是总得给他们一个机会呀。师父都不愿落下一个有缘的人，我们更应该做好，不能因为怕迫害就一直躲着，告诉他们真象，说不定有的人还有救。他们也是被江泽民利用的嘛，无知的干着坏事，很可怜。我有师父保护不会有事的。我的念头一出，第二天居委会主任又来找我了，说所长让我去一下。我说：好吧，我一会就跟你去。主任一看我同意了还挺高兴，因为他已几次说了我都不去。

    我回到自己的房间，给师父上上香，对师父说：“师父，我要到派出所去讲真象，我到那儿决不允许他们逼我写‘保证书’，也不许他们扣留我，我要堂堂正正的去，堂堂正正的回来。望师父加持。”说完就出来和主任一起去了派出所。

    在路上我一直向主任讲大法的真象，主任说：“你给我怎么说都行，到派出所千万不要说这些。”我说：“我给你说你明白了，我不告诉他们他们能明白吗？我说这些都是为你们好。”

    到派出所后直接進了所长办公室。我心里一直发着正念。所长屋里还有一名干警。见到所长我说：“所长，这么久不见了，你还好吧。你在这当了一年半的所长，我可是在里面受了一年半的罪呀。”接着我就给他讲劳教所的黑暗，讲江泽民为什么这么仇视法轮功，大法洪传世界等。主任直向我使眼色，我就当看不见继续说。所长觉得让我一直讲也不对劲，叫那个民警给我登记，民警拿了纸笔，问我住址，回来的日期，又问还炼不炼。我说：“炼呢，我要不炼我这几次看守所，劳教所不就白住了吗，这么好的功法，谁不炼才是傻瓜。”我看着所长心里一直发着正念。所长看看我说：“算了，别问她了，顽固的很［他们把不接受洗脑的都叫做顽固］，问也没用。”就这样，我顺利的从派出所回来了。有的同修知道我去派出所说真为我捏一把汗，我说：“没事，只要正念强，谁也动不了你。再说还有师父保护呢。”

    还有几次我到单位去讲真象。每次去都带上很多光盘和小册子。我们单位收发室的一个姐妹是我一起進厂的朋友，她很善良，通过我给她讲真象她明白我们都是无辜被迫害的，经常帮助我发真象资料、光盘等。单位有些看过我们光盘的人见了我说：“你们的光盘做的真好，图像清晰，说的有理有据，看了光盘才知道原来世界上这么多国家都让炼法轮功啊！老江真不是东西，硬是要镇压这些好人，没事干了。”看到他们明白了真象，我从心里替他们高兴。

    有一天我又到单位去，上午发报纸的时间，我把真象光盘和资料放到每份报纸里，这样来取报纸的就连同资料一起拿走了。报纸快拿完了，楼上一个科长来找我，让我到楼上去一趟。我去了。一进屋，看到主管迫害法轮功的组织部李部长阴沉着脸坐在那儿，看我進来把报纸里拿出来的资料和光盘往桌子上一拍说：“这都是你干的好事，你在外边发还不算，发到厂里来了，你也太大胆了。现在报告派出所马上就得把你抓起来。”我对着他的眼睛，看着他发正念，说：“我在外面发，厂里的人能知道真象吗？我是为了救他们，让人们都能知道江泽民的恶毒。你不想知道真象，将来受害的不只是你一个人，还有你的家人。迫害大法是要遭报的你知不知道？还要告派出所，我進了几次派出所了你最清楚，要怕我就不来了。希望你还是好好看看这光盘和这些资料，对你是有好处的。”我一边说一边发正念，眼看着他就不那么火了。

    他说：“你包里还有多少，让我看看。”我说：“你有权利搜我的包吗？我可是合法公民呀，你可不要办错事。”他自知理亏，说不出话来，只好说：“我不做主，我得去请示书记。”我说：“你不用去了，我自己去就行了。”我出来发着正念到书记办公室，书记开门，看他的表情我知道他已经接到了电话。我就直接说：“书记，我带了光盘和资料来让厂里的人看看，让大家都知道真象，李部长却大发雷霆。”在这以前我曾多次寄真象资料给书记，看他表情我知道他很明白。我就向他讲真象和我在大法中受益，遭迫害的过程，书记微笑着听我讲。这时李部长又过来了，问书记她的事怎么处理。书记叫着我的名字说：“××，你现在的主要任务就是照顾好两位老人，管教好孩子，再不要来回跑了。”我顺势说：“好，那我走了，再见。”书记把我送到门口，部长愤愤的眼光却很无奈。这样我又顺利的回到了正法洪流中。

    7、再次被抓，正念脱身

    师父《北美巡回讲法》发表后，我流着泪一连看了几遍，更感到了自己责任的重大，也更感到了师尊的佛恩浩荡，无量的众生会因为我们修的好与坏而决定着他们的命运，决定着他们的存留啊，我们有什么理由不去做得更好呢？

    2002年8月底在一次参加法会时恶人告密被绑架，恶警对我们酷刑毒打，我被上绳、毒打，身上脸上到处是伤，满嘴是血，但所有的大法弟子都没有屈服。后来被本市公安分局接回，送至派出所被关在铁笼子里，我绝食抗议迫害，并坚持发正念。第二天办事处书记，社区书记，两个所长，还有几个保安的小伙子在楼上会议室，把我叫过去审我，问我是谁让我去开会的，家里的书和资料是谁给的（这时我才知道家被抄了）。我心里发着正念，我说：“我们大法弟子是一家，我需要的东西自然有人给，但绝不会告诉你们。我是合法公民，想去哪儿就去哪儿，不需要请示。江泽民作了那么多恶，屠杀了我们那么多人，我们做好人却一次次平白无故被绑架、关押、劳教，甚至被毒打，有的被打死。你们身为公安干警不能保护善良却助纣为虐，这一切将来都会遭报应的。希望你们赶快收手吧，给自己留条后路，不要做江泽民的殉葬品。”接着我就讲大法洪传世界的事。我一直讲着，不给他们说话的机会，那几个年轻的小伙子也在静静的听着。

    讲了有20分钟后，所长才说：“这些个法轮功真没办法，你问她的事一件也不说，一提起他们的大法就滔滔不绝。唉，两位书记都是来劝你来了，你也得听听吧。”办事处和社区书记就说劝我不要再炼功的话，我说：“你们不要劝了，我非常明白，我的生命就是大法给的，就是再难也决不会放弃。”我又对所长说：“我知道你们抄了我的书，那可是宝书，希望你们好好给我保存，千万不要损坏，总有一天我会来要的。如果损坏大法的书，那是罪大无边的，将来还都还不起。”我被保安送下来，继续关铁笼子里。

    我本来瘦弱，还遭了毒打再加上绝食身体显的非常虚弱，派出所怕担责任就把我送到单位看管起来。派出所骗我说送我回家，一上车被拉到了单位招待所。包了一间房，专门几人看管。分局、派出所、单位、街道办事处的头头们都去了。分局命令把我铐在床上，我不从，她们就命令几人强迫把我铐上。单位派人轮流值班看着我。我想，这不正是我讲清真象的好机会吗？所以无论谁值班我都讲，好几人都明白了真象，很同情、也很佩服大法弟子。第三天一早我心生一念，我外面有很多事要做，不能再呆在这里，今天一定要走！中午我发正念让值班的人睡觉，他果真睡着了，在师父的慈悲呵护下，我用强大的正念终于脱开手铐，闯了出来。

    出来后同修给予了我很大的帮助，有的同修拿钱、找衣服，有的同修担着风险让我暂住在家里。使我感受到了整体的温暖。也从那时起，我被迫过起了流离失所的生活。

    跑出来后单位公安局、派出所都乱套了，市局、610专门组织了“专案组”到处找我和另一个跑出来的同修。消息不断传来，他们不管我认识或不认识的同修家都去问，如不开门就一直不走，一直到证实我没在才离开。还有我的亲戚朋友，厂里的工友，谁家都去。父母家更是时常半夜把门砸开，挨个屋看，并恐吓我父母和妹妹，说如果知道我的动向不报告就把他们抓走。使年岁大的父母精神受到很大的刺激，父亲病情加重，几个月后去世了。当时家人怕我有危险，就没有捎信给我。果然在父亲火化那天去了很多存心迫害的人，在家周围转悠。

    那段时间我正念很强，决不允许旧势力黑手再迫害我，我只走师父安排的路。尽管邪恶之徒费尽心机，我在师父的呵护下安然无恙。因找不到我，派出所所长被免职。同修帮我找到了住处，我加紧学法，并趁那段有时间开始抄书，用了不长的时间就把《转法轮》抄了一遍。并向厂里厂长、书记和多名干部写信，向他们讲真象，并讲我受迫害的过程，希望他们能辨明是非，不要配合公安恶警干坏事，助纣为虐，那样只会给自己带来灾难。

    8、否定旧势力的安排、重建资料点

    因为我们的出事对我们整个地区影响很大，做资料的人几乎都被绑架了，这真是沉痛的教训啊！资料没有了来源，全市以至全地区资料都属于瘫痪状态。同修们什么都看不到了，大家都感到了无形的巨大压力。

    通过学法，我感到了自己的责任，我想，不能再让我市的正法进程受到影响，我和另外两名同修商量，决心要把资料点办起来。念头有了，可是资金、设备、人员都怎么解决？再说没人会电脑，最起码的下载都下不来怎么做呢？

    很多困难摆在面前。我想起师父的教诲：“不要等，不要靠，不要指望外在因素的变化。”（《致北欧法会全体学员》）我们是大法弟子，决不能被困难吓倒。

    我一边努力学法，在同修的帮助下先买了刻录机开始刻光盘，一方面让同修向外联系，希望相邻的市县能有一个会电脑的同修来帮助我们。师父看到了这一切，又帮了我们。

    果然不久就有一位流离失所的会电脑的女同修A经介绍来到我们这儿，并带来了笔记本电脑，解决了我们的大问题。又有同修捐出了一些钱，我们买了复印机，这样我们的资料点就办起来了。没多久又有两位流离失所的同修加入进来，资料点终于正常运转了。

    我们几人共同努力，运用大法中修出来的智慧，很快掌握了各种技术，资料点越办越好，但我们从不放松学法，所以遇事都能向内找，还常一起切磋找到我们的不足之处。我用很短的时间向A学会了上网、下载、打印等电脑技术。A对电脑比较熟悉，经常有外地的同修请她去帮助，这样我就把我们点的电脑任务逐步担负起来。并担负着整体协调工作。我们点上的人员也逐步的走向分工有序，互相帮助配合，在大家的共同努力下，没多长的时间我们资料点就能从上网、下载、编排、打印、刻录、复印、真象标语、就连人们都喜爱的，精巧美观的小卡片、书签等都能做出来了。后来随着资料用量越来越大，我们的资料点分成了两个点运作。

    2004年春节期间，因为电视插播的事涉及到我市，短短的两、三天内我们两个点8名做资料的同修就有5名被绑架了。有一名到外地办事，只剩了我们两个人。情况很突然。我们赶紧静下心来找原因，发现我们同修之间还是有情放不下。有一个同修因外地找她已被监视，我们却没有引起重视，有两个同修前后去看她，却遭到了埋伏，被早已在那里蹲坑的恶警绑架，另一点上的两位同修，一个是在家里被绑架，一个是在给同修送资料时被派出所恶警撞上遭绑架。从这些迹象看，就是旧势力的黑手指使恶人在对我们资料点疯狂破坏。我们把另一位出去办事的同修找回，一起发正念，切磋。在这种残酷的压力面前我们应该怎么办？有的同修建议我们先躲一段，可我们是大法弟子，怎么能向邪恶低头呢？我给两位同修切磋说：“旧势力就是想让我们的资料解散，已达到它们毁灭众生的目地。我们决不能被吓倒，更不能把压力带给所有的同修，一定要让同修们能正常接到《明慧周刊》和资料，要让我市的救度众生的工作正常進行。”他们也都谈了自己的看法。接着我们都静心学法，反省这一段时间来的漏洞，并加强发正念铲除旧势力黑手对我们的一切迫害。同时做着我们应该做的。尽管我们人手少，周刊和资料仍按时转到同修们的手中。正念正行，彻底否定了旧势力的安排。我们有一位同修被绑架后，没多久就正念跑了出来。另一点上的两名同修也陆续回来，我们的资料点经过魔难，又能正常运转了。

    邪恶黑手对资料点的破坏一直是很邪恶的，有时师父的讲法下来，一打印，打印机就会出现故障，有时排好的页码它自己就会打乱了。有时给迫害致死或被迫害严重的同修上网，会干扰的很长时间也上不去。遇到这些问题我就立掌，静下心来发出强大的正念。正念发完后会一切恢复正常，大法的超常时时都能体现出来。我和刻录和复印的同修切磋，除我们正念随时帮机器清除干扰之外，同时也要与机器進行心灵沟通，让它们知道是在做大法的事，一定要做好，对它的生命是有好处的。事实证明效果很好。

    2004年7月初邪恶又从身体上对我们资料点人员進行攻击。忽然我们点上的每个人几乎都受到了病业的干扰，而且来势凶猛。有一个同修牙疼得脸肿得老高，另一位重感冒一样，浑身疼，鼻涕眼泪直流。还有一位上吐下泻，肚子痛的直不起腰来。这对我们资料点整体的迫害来的很突然，我嘱咐大家再难受也一定要坚持学法，并坚持多发正念。并找找我们最近有什么漏被邪恶钻了空子。通过交流我们找到了不足，发现我们最近在一起学法少，切磋也少，致使有的同修对某件事有不同意见时，不能及时讲出来，闷在心里，别的同修又有些误会造成一些隔阂，被旧势力钻了空子。大家又各自向内找，找出自己的执著，身体很快恢复。可没过两天，对我身体的干扰又上来了。

    一天晚上，我正在上网，忽然就感到一股阴森森的凉气缠住了我的身体，我开始浑身发冷。我坚持把工作做完，每到正点都发正念。发正念时好一些，可过一会儿又冷得浑身发抖，头疼，嗓子疼，浑身难受。我想：我是大法弟子，决不能被黑手控制，坚决战胜它。早晨照常起来炼功，尽管没一点力气，也坚持炼。照常正点发正念，照常学法，照常工作。第二天下午开始好些了，我以为过去了。没想到刚过一天又开始了，这样反复多次，到后来嘴里起满了泡，浑身疼得没地方放，头象裂开似的。咳嗽、吐血，整晚上难受得不能睡觉。我意识到不对劲了。为什么发正念觉得好了却又反复呢？我知道一定是自己有什么漏洞，自己做得不好才被邪恶钻的空子，我的漏在哪儿呢？晚上12点发完正念，我捧起师父最近《2004年芝加哥法会讲法》静静的看。师父的一段话吸引了我，我反复看了几遍。师父讲：“我们是连旧势力的本身的出现、它们的安排的一切都是否定的，它们的存在都不承认。我们是在根本上否定它的这一切，在否定排除它们中你们所做的一切才是威德。不是在它们造成的魔难中去修炼，是在不承认它们中走好自己的路，连消除它们本身的魔难表现也不承认。（鼓掌）那么从这个角度上看，我们面对的事情就是对旧势力全盘否定。它们垂死挣扎的表现，我与大法弟子都不承认。”看了师父的这段讲法我的心情豁然开朗，师父让我们连旧势力它们垂死挣扎的表现都不承认，可我在迫害中一直想着要战胜它，要铲除它对我的干扰迫害。我这不是在它们造成的魔难中去修炼了吗？这无形中不是承认了旧势力的存在吗？既然存在它就能迫害你，能干扰你。因为你承认了它。

    悟到这儿我就开始发正念，我说：我坚决不承认旧势力黑手及不法神对我的一切迫害，无论历史上签过什么约，我都不承认。我是大法弟子，你们不配考验我，我只走师父安排的路。发完正念后，我感到了多少天来从没有过的轻松感，身体各处都开始感到轻松，并很快地睡着了。

    下来我认真地找自己，我发现我还存在着很多的执著心，工作中武断、自负，什么事都自己说了算，我就是师父讲的那种听不得别人意见的那种人。学习了师父的讲法后，知道要改掉这种在人中养成的最坏的毛病。也和同修们切磋，可真正遇到事时只是从表面上克制自己，没有从心里真正把这执著放掉，没有修炼人的祥和慈悲的心态。师父都讲明了自己还做不好，这是多大的漏啊。由于自己的心态不好，使整个点上都协调不好，造成了旧势力黑手迫害的最大借口。我深刻地认识到，这次对我们资料点人员的迫害，最大的根源在我这儿，尽管每个人都有漏，可如果我的执著不那么强，和大家共同协调好，学好法、发正念，遇事都能祥和的共同解决，就不会造成这么大的漏洞。认识到后，我的身体当天就不难受了，第二天嘴里的泡全消了，饭也能吃了，很快恢复了正常。别的同修经过向内找也都好了，我们资料点一切恢复了正常。现在我们每个人都在尽最大的努力，做着当前的三件事。

    我知道我还有很多需要修去的执著，在证实法中有很多地方做得不好，但我会继续努力，理智、智慧的完成好正法时期大法弟子的历史使命。实现史前洪愿。

    最近师父又发表新经文《放下人心救度世人》，使我们更感到了时间的紧迫。我们是大法造就的生命，救度众生是历史赋予我们的责任，我们要抓紧现在的分分秒秒把当前的三件事做得更好，救度更多的众生，不辜负师尊的慈悲苦度，不辜负众生对我们的希望。同修们：让我们放下一切人心，赶快救度危在旦夕的世人，让我们共同努力吧！

    用师父的诗共勉：

    神威

    尘消雾散气渐清
    世人迷醒眼中惊
    大法洪势漫人世
    再看神佛世上行

    向慈悲伟大的师尊合十，向海内外的同修们合十。


五年来我证实法、讲真象的历程

    文/吉林大法弟子　归根

    【明慧网2004年10月9日】这个地方我是人生地不熟，以前在一起的时候，自己有个依靠本地区同修的心理。可是我想到了要为这一地区众生负责、为了资料点的安全负责的时候，心里的压力感到减轻了一些。我反复的在心里念着自己的名字：你一定要严格要求自己，一定要以法为师，保证资料点的安全，更好的为正法做贡献哪！——本文作者

    *　*　*　*　*　*　*　*　*

    （一）我把自己当做一个辅导员要求

    7.20以后，因为我坚定的修炼大法，工厂把我给开除了。为了维持生活，我下乡去理发，理发的技术是自学的。我经常给爸妈、亲朋好友理发，就会了这门理发技术，但是没有受过专门的培训。

    开始理发的时候，理发技术一般，一天也理不了几个头。我到了有些村子，有的老百姓就提到炼法轮功的事情，说他们村有多少人炼法轮功的。我一听挺好，我打听了同修的名字后，就去串门。就这样我和周围地区的同修建立了联系。我送材料时，就选择一家都炼功、家庭环境好的人家送，和其他的人尽量不联系。有什么问题，就由这家同修去解决，希望他们起到辅导员的协调作用，把周围的同修协调好。在送材料这个环节上，我体会到送材料的人，在心性上要严格要求自己以法为师，做事要以法为大。送材料的人可以起到这一地区的协调作用和辅导员的作用。对这一地区大法学员的整体升华、救度众生的作用是有很大影响的。所以从资料点到送材料的人到地方，送材料的人也是一个很重要的环节。对送材料的人的选择，一定要选好。

    我坚持每天学法，在送材料的路上不忘发正念。天黑的时候，在回家的路上往电线杆上喷真象标语、挂条幅、送传单，随机而做。有时喷在电线杆上的红色真象标语，被邪恶之徒用红色喷漆喷模糊了，我再用白色喷漆喷上；有时看到贴在两面的真象标语，被撕掉了，我就把自行车靠在水泥电线杆上，脚踩着自行车后座，爬到水泥电线杆的中间，把两面贴的标语贴上去，不让邪恶之徒撕着。发正念时加持它保持的时间长。

    在这五年里，我在城乡之间做真象时，一栋楼我是進一个门，下次再去那些前一次没有去的楼门，我们这个地区楼房多、集中，有的时候邪恶之徒蹲坑在暗处，如果每一栋楼每个楼门的走，容易被邪恶之徒钻空子。在农村做真象时，由于我经常出入，一个村子有几个出入口了如指掌，有时感到周围不对头，马上离开。我的个人经验是采取双保险的方法，首先先发正念，除了发正念还要保证平时的学法、炼功，给自己和别的同修都增加正的力量，排除自己平时头脑中的不好思想。我们应该做的三件事中不能脱节，缺哪一件都容易出问题。

    我们周围的农村比较多，有的时候我约两个同修在同一个晚上，成三角形的方向，向外做。我们每个人做7个村子左右，一个晚上我们三个人能做二十个村庄左右。第二天早上我们这一地区公路和村庄到处是条幅和标语，给人的感觉就象有千军万马的人在讲真象，实际就我们三个。是啊，大法弟子一心为了别人好，以一当十，以一当百。

    有时我通知我们这一地区的同修，同一天晚上大家都出来做真象。有一时期供给我们资料的资料点被邪恶之徒破坏了几个，我们这一地区只能得到别的地区传过来的一少部分传单。在这种情况下，我们不等不靠，我约了两个同修，自己制作条幅，自己写传单，在传单的后面贴上两面胶。我们是交叉着做，一点也没有影响救度本地区的众生。公路两边的电线杆或者是墙上，到处是揭露江××恶行和法轮大法好的标语。

    我不是辅导员，也不是负责人，可是我内心把自己当做负责人和辅导员，为了自己的使命，我尽最大能力去救度周围的百姓，尽我最大的努力去帮助那些还没有走出来的同修，那些邪悟的人，尽我最大的能力去协调和协助辅导员把这一地区证实法、讲真象的事情做好。师尊讲：“我这个当师父的是不能落下一个弟子的，我告诉你们，所以作为负责人来讲，你不能给我落下一个弟子。（鼓掌）哪个学员和你好了你们就在一起，谁不听你的了你就排斥他，这不行，我这个师父不要这样的负责人。”（《在亚太地区学员会议上的讲法》）以上虽然是师尊对负责人的要求，我们大法弟子也可以把自己当做负责人来要求，用负责人和辅导员的标准来要求自己，帮助本地区的负责人协调好本地区的事情。

    （二）在资料点的日子里

    由于邪恶迫害，我正念闯出来后，来到了某一地区的资料点。这个资料点设备多、人多，都是男同修。为了安全着想，大家化整为零，都分了出去，给我留了一台激光打印机。

    分出来后，我的内心多少有点压力，这个地方我是人生地不熟，以前在一起的时候，自己有个依靠本地区同修的心理。可是我想到了要为这一地区众生负责、为了资料点的安全负责的时候，心里的压力感到减轻了一些。我反复的在心里念着自己的名字：你一定要严格要求自己，一定要以法为师，保证资料点的安全，更好的为正法做贡献哪！

    由于我的心是站在证实法、讲真象的基点上，在行动上也就自然的严格要求自己。早上6点以前炼静功，6点以后学法一讲，晚上9点以后炼站桩。在复印完资料以后的其它时间学经文。在发正念上，我是从早6点到晚8点每个整点都发正念，清理自身的空间场和干扰资料点的一切邪恶因素，手上的工作再忙，也要等到整点发完正念再做。在印真象资料的时候，如果是印几个小时真象，我就是立掌发几个小时正念，时间长了立掌的手挺不住的时候，我就把手放下来，小声的念正法口诀。我自己觉得这种做法，还能清除另外空间干扰复印机的邪恶因素，能使复印机更好的复印，扫除故障。

    在我来到这个地区资料点的半年多以后，跟我经常接触的其中两位资料点同修在一天晚上同时被当地的警察抓捕。

    对这两个资料点被破坏的原因分析：

    一、间隔问题：

    我发现这个地区的资料点的同修之间，有时遇到问题时不圆容，各执己见，用人的想法看待同修、看待问题，意见不统一，没有以法为大。如果问题达到了一定程度，容易被邪恶钻空子。资料点就相当一个司令部，如果司令部中的几个人互相意见不统一，怎么能协调全军哪？资料点内部的同修，以及资料点与资料点之间的同修，要达到粒子与粒子之间、粒子团与粒子团之间的互相协调、圆容、互相补充，形成整体的力量，才是坚不可摧的。因此，资料点中同修的间隔问题是被破坏的原因之一。

    二、男女私情：

    介绍我来资料点的这名男同修在追着另一个资料点的女同修，想要成个家。虽然没有过格的行为，我认为也是不应该的。资料点是个很神圣的地方，如果在资料点的同修有男女私情，容易被旧势力找到破坏的借口，男女私情是资料点被破坏的主要原因之一，已有的教训是沉痛的。

    三、对同修要加良性信息：

    介绍我来资料点的同修在被抓之前，这一地区的公安局发出通知，举报抓着这名大法弟子给多少多少钱，在这个时候大家听到这个消息，都应该否定它，不承认它。可是有一些同修，认为他目标大，和他接触不安全。如果大家对某个同修产生不好的想法，就会加强不好的因素，因为大家的思想也是一个场。另一个资料点为了安全搬了家，租的房子距离这位同修住的地方也就50米左右。在这两个资料点同一天晚上被破坏后，这两个资料点的同修才知道互相之间距离这么近。

    通过这些教训，我认为，从大的方面讲，我们每个人都有责任保护好我们的资料点，那是救度众生、抑制邪恶的保障；从小的方面讲，当邪恶之徒要迫害我们的同修时，我们不应该正念支持、全力去保护他吗？

    四、资料点的同修自身修炼是安全的保障：

    我流离失所来到这一地区时，就看到这一地区资料点下来的通知，在某一时间清除干扰这一地区资料点的邪恶因素。这个通知我认为非常好，有这一地区整体的加持，每个资料点的同修在发正念时，也清除干扰资料点的邪恶因素。为什么后来被破坏呢？我认为有自身的因素造成的。应该是大家发正念加持资料点，资料点的同修按照师尊要求的三件事去做，自身无漏，做事想到整体，才是资料点的真正安全。在这两个资料点被破坏之前，这两个资料点的同修经常和我们接触，可我们这个资料点没有出现问题。

    我们这个资料点的同修在保证学法炼功的基础上，从早6点到晚8点基本上是每个整点都发正念；而且在每次印资料时，我基本上是印几小时，就发几个小时正念；同修之间真正形成一个粒子团，互相之间没有间隔，互相圆容。当对方有什么问题时，我们都是互相善意的指出并帮助对方分析，找出执著心所在；当双方发生矛盾时，过后我们都能跳出来站在法上看问题。双方都能够宽容对方再找自己，决不允许邪恶因素钻空子。

    有一次我做梦，在梦中我正在印资料，有几个人把我们住的房间，第一道门和第二道门开开了，進了房间，我当时在梦中就一惊，这几个人怎么進来的？醒来后，我多次发正念否定这个梦，在平时不管自己思想反映出来的或者眼前的，还有梦中的，只要是不利于资料点或我个人和别的同修，就全部否定它。我有时出门办事、买纸走路、坐车都在发正念。总之，我们之间谁出门办事，我们都互相发正念加持。

    我们有时看到同修给的钱，有一元、两元、五元、有时还有五角的，我们的内心很不好受，我看到这一地区的大法弟子在自发自愿的解决真象资料的资金方面，真是尽力了！我每月回家一次，家里给我拿300元钱，所以在生活上我们都是用自己的钱，不动大家给的印资料的钱。在男女之情方面，我们这个资料点的同修之间心都是很纯正的，从各方面都没有邪恶因素迫害我们的借口，所以我们这个资料点一直安全。

    另外，真象标语是救度众生的，也是镇邪的。有时我带上红色喷漆，在法院和公安局的楼的周围喷真象标语，有时也在这一地区周围做。越是邪恶的地方都有邪恶的场，真象标语或条幅能起到消除邪恶场的作用，邪恶之徒抹掉了，我还去喷。我到某一个地方，看到这一地区大法弟子总做真象，喷在电线杆上真象标语2－3年没有人抹。因为这一地区有抹真象标语遭恶报的，以后没有人动真象标语。

    后来，我离开了资料点。在这五年里，从在地方做大量的真象到送材料，协调我们本地区的事情，到资料点工作的大半年里，我体会到资料点的同修很不容易。遍地开花的方式，既安全，也能减轻他们的压力。

    最后用师尊的一段话共勉：

    “他们是什么心态呢？是宽容，非常洪大的宽容，能容别的生命，能真正设身处地的去想别的生命。这是我们在很多人修炼过程中还达不到的，但是你们渐渐的在认识、在达到。当一个神提出来一个办法的时候，他们不是急于去否定，不是急于去表达自己的、认为自己的办法好，他们是去看另外的神所提出的办法的最后的结果是什么样。路是不同的，每个人的路都是不同的，生命在法中证悟到的理都是不同的，可是结果呢很可能是相同的。所以他们看其结果，他的结果达到的，真的能够达到要达到的，大家就同意，神都是这样想的，而且呢，哪块有不足，还要无条件的默默的给予补充，使它更圆满。他们都是这样处理问题的。”（《在2002年美国费城法会上讲法》）


七旬老人：跟上师父的正法進程

    文/大陆大法弟子　超然

    【明慧网2004年10月9日】在律师界，有的律师明白真象，能从遵法的角度看出镇压法轮功的非法性；有的律师不明白真象，看不出镇压法轮功的非法性。到一个律师事务所，他们说法轮功是×教，在国家人大“立法”的决定和“两高”的司法解释都定性了，当时我说没有，他们不信，正好桌子上有一本司法解释，拿起来就翻到了，给他们看，他们无话可说。还有一个律师事务所的律师说，法轮功人员是另一类，不能按法律平等对待。在律师界确实需要讲清真象。现在我已经开始讲了，准备逐个所去讲。——本文作者

    * * * * * * * * *

    我今年70岁，是1996年6月末得法的，我们家里有好几个人修炼。1999年7.20之前走过了个人修炼阶段，7.20之后進入正法修炼。当时被镇压，我不知道怎么回事，很多事不明白；经过一段时间之后，逐渐的明白，开始明白了什么是证实大法，后来明白这是正法修炼。现在回忆起来就是如何跟上师父的正法進程，如何证实法。

    一、進京证实大法

    我在進京之前，利用一段时间集中学法，端正自己進京的动机，学习师父的讲法和有关的经文，背会一些经文和《洪吟》。师父在《惊醒》经文中说“法正乾坤”，师父还说：“是因为很大的天体范围偏离了宇宙特性才正法的”，在《证实》经文中说：“……做为一名修炼者要用一切有利的条件，弘扬大法，证实大法是正确的，是真正的科学而不是说教与唯心，是每一位修炼者为己任的。”师父还在《走向圆满》经文中说：“顶着压力走出来证实法的弟子是伟大的。”

    通过和同修互相切磋，我认识到：進京不是为了圆满，大法遭受迫害，就应该证实法。于是，我于2000年6月16日坐火车赴京，18日上午到了信访办。走到离信访办不远的地方就被截住带到驻京办，他们拽住我的头发审问我，最后认定不是他们地方的人，就把我放了。午后我又去天安门，没有看到大法弟子，只看到依维柯警车上拉了几个人，我就往车上走，被人截住，不让上车，我被推到旁边，我再次往车里進，又被推出来，推到很远的地方。有个穿便衣的人说：“你回去吧，回家能修成。”车就开走了。我心想我是来证实大法的，不甘心就这么回去，我又追过去，看着我来了，车又开走了。我心里不是滋味，认为没证实着法，只好当晚坐火车回家了。这次北京之行使我认识到：我不知道怎样证实法。

    2000年12月26日我再次到天安门，我们三个大法弟子走上天安门广场，我举起“法轮大法好”的横幅，喊着“法轮大法好”的口号。警察把我推倒，拽到车上，拉到天安门附近公安分局。问我叫什么名，我说：“叫法粒子。”后来又把我带到后院。我一看有很多大法弟子在这里，我也和大家一样喊着口号，冲着看管的警察喊着口号：“法轮大法好”、“法轮大法是正法”、“还师父清白、还大法清白”。当时感觉到这回能证实法了，把心里的话都喊出来了。当时墙外有很多围观的群众，都听见了这喊声、口号声，他们看到了大法弟子正法的一身正气、看到了大法弟子证实法的满身豪气。

    过一段时间以后，来了几个驻京办的人把我带走，认定不是他们地方的人，就用橡胶棒把我打了一顿才放我出来。回家好多天以后，我身上还是青一块、紫一块的。

    二、否定旧势力安排　证实大法

    我们家里有好几个人修炼，儿媳被长期看管、非法拘禁致死，儿子流离失所到外地做大法资料工作，也被非法抓捕判刑，老伴被邪恶以病魔迫害形式夺去生命。这场惨无人道的迫害，使我们家破人亡，只剩下我和孙子一老一小两个人。

    当老伴去世的时候，自己还很坚强，回家乡去讲真象。一个月后回来，到家一看，空无一人（孙子在外地上学），家中冷冷清清，悲伤立即袭上心来。我的思想情绪开始波动。想想三位亲人，我悲痛交加，精神时时处于痛苦之中，不能自拔。这时旧势力又進一步迫害我，我身体出现“消病业”的状态 ，胳膊、腿都疼痛，后身出现青一块、紫一块的淤血，全身难受无力，走路都没有劲儿；再加上失去亲人的痛苦，使我一时处在悲痛的煎熬之中。旧势力妄图以此来消磨我的意志，使我不能修炼。

    为了否定旧势力给我安排的环境，为了解决年龄大、身体不好、无人照顾的问题，我又找了一个老伴（也是同修），她心地善良，经常给我做好吃的滋补身体，我俩白天黑夜的发正念铲除迫害我的旧势力、黑手和烂鬼，同修也帮助发正念，我自己坚持学法、发正念。在师父的呵护下，一段时间以后，我的精神和身体都好转了，身体基本恢复，精神也好了起来。在这温馨的家里，我心满意足，但是我们俩人没有忘记修炼，我们俩坚持学法炼功、发正念，做好三件事。

    走这段弯路给我的教训很深，由于对法理的认识不明，盲目的做，我走了弯路。师父在《去执》中说：“虽言修炼事　得去心中执　割舍非自己　都是迷中痴” 。我学法放这个情，发正念放这个情，反映出来一思一念也要放这个情，使我体会到法能使我放下这个情，放下执著。放下了，使我思想轻松，痛苦一扫光，出现无痛苦的美好状态。

    三、救度众生，证实大法

    师父在《致纽约法会的贺词》中说：“历史的今天，大法赋予你们救度众生的使命”。救度众生是大法弟子的使命，在讲真象，救度众生中使我越来越认识到自己的使命，大法弟子是众生得救的唯一希望，只有大法弟子才能救了众生，使我的使命感、责任感越来越强，慈悲心越来越浓。摆正自己在正法修炼中位置，救度众生、证实法摆在第一位。心中装着众生得救的使命，个人苦恼烟消云散，使我在痛苦中摆脱出来，使自己的思想升华，达到超然状态。

    在讲清真象、救度众生中，提高自己的心性。在讲真象时，原来遇到不愿意接受真象的人，自己的心里就不耐烦，不愿意说，心想：要被淘汰了，活该。遇到愿意接受的人，心里就痛快，愿意多说。这就说明自己的慈悲心淡，修炼人不应该有反感情绪。如果自己的慈悲心出来了，就会耐心的讲，不厌其烦的想办法去讲。这就需要修自己，使心性升华。众生苦，旧势力把众生置于死地，大法弟子不去救谁来救？有了这样的心情，心想一定要救你，心情纯净的平静去讲，那就好得多了。

    在讲真象中，要在“讲清”上下工夫。有些问题自己讲不清楚，讲不明白，如法轮功我也不炼，与我无关，以“淘汰”去说吧，又怕人家接受不了，反感；以别的角度去说，又说不清楚。还有的说：“我不站在法轮功这边，我也不站在打压一边，我是中间，谁也不倾向谁。诸如此类问题，当时解决不了，说明自己修的不好，也说明自己学法不够、不深，经过自己学法提高以后，都能得到解决，能够圆满讲清。再遇到“与我无关”的反应，我就举例子，比如说出罗马帝国镇压基督教出现三次大瘟疫，死了很多人，能说与我无关吗？引起他们反思；再遇到站在中间的人，我就可以说一个人的思想倾向，只能是一边倒的，没有中间的，他们也就说不出来什么。

    在讲真象中要摸准对方的心结，有针对性的去讲。开始时我只是泛泛的讲，自己想讲什么就讲什么，没有针对性，流于形式，说明我自己使命感和责任感不够。后来在讲真象交谈中，专了解他们的心结，或者让他们提出问题，再有针对性去讲，这样效果就好的多了。

    有一次一个人认为法轮功是×教，我就针对这个问题说：“国家人大的立法决定，两高的司法解释都没有提出法轮功是×教，只是人民日报的社论和江××提出来的，人民日报的社论只是文章，不是法律，江××虽是国家主席，按宪法规定国家主席没有这个权限，他说了也是越权行为，完全违背宪法的。镇压法轮功没有宪法和法律依据的。”这样就解决了他的错误认识。

    讲真象的形式要多种多样，多种形式结合去做。我开始讲真象时，习惯某一种形式，思想有片面性，好走极端，应该多种形式结合去做，效果才能好些。我也撒传单，发小册子，粘小标语，往外发信。跟熟人讲真象，也跟不熟人在交谈中，谈得比较熟了，也可以说上三言两语。回家乡讲真象，在请我吃饭的饭桌上，简短的讲真象，简明扼要的重点说清问题。也可以挨家去讲真象，一讲就是大半天，放开话题、拉开去讲真象，有针对性，说透问题。有一次跟一位教历史的教师讲，他认为法轮功是迷信，是唯心的，我就让他看一看《转法轮》，你就知道了，完全都从物质存在形式讲的法，以物质做为基础讲的法，讲的是物质的规律。并举出一些例子加以说明，他说不出啥来的。

    借题讲真象。就是以亲人被迫害致死，要告状，请律师，到律师事务所讲真象。开始立足点不明确，是以告状为主呢？还是讲真象为主呢？学法使我明确，以法律角度反迫害和讲真象，把讲真象和反迫害结合在一起，到律师事务所讲真象，说明江××镇压法轮功是完全违背中国的宪法和诸多法律，也违背国际公约。揭露打着法律的幌子，以法律作为保护伞，来伪装自己合法性，实际搞的不按法律规定施法，在法外施法，没有一项符合法律规定的，同时穿插镇压真象和法轮功的真象，结合在一起综合的讲。从而使他们认清是非和迫害邪恶的本质。

    在律师界，有的律师明白真象，能从遵法的角度看出镇压法轮功的非法性；有的律师不明白真象，看不出镇压法轮功的非法性。到一个律师事务所，他们说法轮功是×教，在国家人大“立法”的决定和“两高”的司法解释都定性了，当时我说没有，他们不信，正好桌子上有一本司法解释，拿起来就翻到了，给他们看，他们无话可说。还有一个律师事务所的律师说，法轮功人员是另一类，不能按法律平等对待。在律师界确实需要讲清真象。现在我已经开始讲了，准备逐个所去讲。

    在这个过程中使我认识到：在讲清真象，救度众生证实法中，发现自己有许多需要修去的东西，在这个过程中，才能更好的修炼自己，提高自己。


我得法两年来的经历与心得

    文/吉林省榆树市大法弟子

    【明慧网2004年10月18日】

    师尊、各位同修好：

    我今年28周岁，2002年10月份得法。得法前我信佛教，皈过依，吃过斋。虽然我得法晚，但现在已跟上大法的進程。在这20多个月中，我想我应分为两个阶段，其中的经历与心得，向师尊汇报一下，与同修交流一下。

    第一阶段是得法后到今年2月份，这是我学法炼功时期。由于我以前信佛教，各种欲望与执著心相对常人来讲少得多。得法后，师父的慈悲点化，我知道我的功在一日千里的往上长，对大法也是由浅到深的在理解和圆容着。

    我夏季基本总在外地打工，初期由于怕心没把书带在身边。我只是在家期间把书通读几遍，牢记在心，然后以法为师严肃的约束自己的一言一行。我有个习惯，就是每天晚上想想当天所发生的事，自己做的对还是错，然后以法（当时对法的理解）去衡量，古人云：知错能改善莫大焉。又云：吾日三省吾身，所以，基本是一个提高的状态。“知错”我想有几种形式：知道自己错误的行为；知道自己错误的言语；知道自己错误的心理状态。往往我们知错，总是先知道自己的错误言行。因为做事首先体现的就是自己的行为，以法去衡量是对还是错。進一步我们再向内去找，这错误的言行是由什么心引起的？争斗心？显示心？贪心？“能改”找到背后的执著后就毫不客气的去掉它。 “也就是说，你要重视心性修炼，按照宇宙真、善、忍的特性去修炼，把常人中的欲望，不好的心，做坏事的想法去掉。”（《转法轮》25页）。一个人没有贪心，怎么会贪污腐败？没有争斗心、名利心，妒忌心，怎么会指责别人、固执己见、不承认错误？

    在这阶段的几个月中，我讲过真象，洪过法。有位同修因此而得法。但在当时我还没有接触《明慧周刊》，没有明确的指导思想，所以做得不够充分。由于某种原因书不在身边，长期不学法，执著心强时，自己的言行还是有脱离法的时候，但修道之心始终坚定，师父的法身也一直在慈悲点化着我，避免执著心重时犯大错。

    第二阶段是今年2月到现在。今年2月份，我有时间通读大法的书籍和《明慧周刊》，有了明确的指导思想，我从此進入了正法修炼的飞跃阶段，做好师父交给我们的三件事。

    刚开始发真象资料时是从另一位没走出来的同修家拿的。各种执著心都表现出来了——显示心（因为我证实法了，她还没有证实法呢！我比她强嘛！），好大喜功之心（因为证实法是积功德的嘛！），急功近利之心等。后来学法，看《明慧周刊》，很快发现它不对，马上修掉。

    刚开始讲真象时有怕心，先是站在第三者角度讲，基本能起到揭露邪恶，救度世人的作用。随着学法的精進与讲真象的深入，怕心去掉之后我就总以自己的亲身经历，得法后的身心变化直接讲真象。今年是我工作变化最快、最多的一年，接触人很多。我每到一处都正念正行，把大法的美好展现给世人（是修好后自然流露出来，而不是故意做给别人看的），然后抓紧时间，抓住时机跟身边的人讲真象。现在我几乎走到哪里讲到哪里，理发、坐车、买菜……

    正法修炼时期我们大法弟子为什么要走出来？我想有以下几个原因：

    一、 当前我们大法蒙难，很多大法弟子被非法关押、非法劳教。我们讲清真象，揭露邪恶，让邪恶无藏身之处，从而减少大法弟子的损失。

    二、 我们修炼人把不好的心修掉之后，那么生出的是洪大的慈悲心。慈悲心出来看每个世人都苦，讲真象，让世人得法得到未来，就是慈悲。你不让我说真话，不让我讲真象，我做不到，就象一个落水人在我面前喊救命，你不让我救，我做不到一样。

    三、 当三界成为宇宙的焦点，众神瞩目的地方，三界内的一切物质为法而生、而存在时，我真切的感觉到，我们正法时期的大法弟子就不是简单的个人修炼与圆满的过程了。我悟到我们大法弟子真的是有很大历史使命的——为了助师正法；为了救度众生，圆满我们的世界；为了未来人得法，给他们奠定基础。

    正法时期，个人心性修炼与洪法的关系，我想是相辅相成的，缺一不可的。

    说单纯的修炼个人心性，不走出来，怕被迫害，这恰恰是心性不够好的表现，是旧宇宙为私为我的体现。一个救了你的人蒙受不白之冤时，你连站出来说话的勇气都没有？师父讲过正法时期走不出来是没有下一次机会的，做好师父交给我们的三件事，助师正法是正法时期大法弟子的“偏得”，是我们的荣耀。

    如果是单纯的侧重讲真象，洪法而忘记了提高个人心性，那就好比盖楼房没有基础一样，盖不高也不可能稳定牢靠。更达不到圆容不破。修是最基本的，脱离了修，那就是在做常人的工作。

    大法弟子所走的路真的很窄，走偏一点就出问题，也很难。你想能不难吗？在做常人工作的同时，还得针对具体的人、具体的事、具体的情况洪法与救度世人，并及时修去不易觉察的执著心，避免邪恶钻空子。

    比如说我在正法修炼时，就有过不易觉察的执著心。当看到大法弟子在受到迫害时总想：师父大慈大悲，快点法正人间，快点结束吧！可是又一想，师父要是一年前结束，我能得法吗？现在要是结束，全世界有多少不明真象的人被淘汰？之所以有那么多大法弟子被迫害，就是有些人执著心没修去吗？我们不承认旧势力安排，它不配考验我们。我们否定旧势力安排不是在人这个层次面的简单否定，而是跳出常人，真正按照法去做才能全面否定，不受旧宇宙因素的制约。

    怕心去了之后，我发现我有那么多大法的事需要做，那么多人需要救度。做好常人的工作，同时尽力多做大法的事，建立自己的威德，做好师父交给我们的三件事。最后让我们重温师父《洪吟二》中的《断》：

    修不难
    心难去
    几多执著何时断
    都知苦海总无岸
    意不坚
    关似山
    咋出凡


去人心

    文/北京大法弟子

    【明慧网2004年10月15日】我是1996年得法的北京大法弟子，现年48岁，在4.25去了当时位于中南海对面的国务院信访办上访。为这事单位领导多次找我谈话。并调离了重要工作岗位。

    1999年7.20邪恶开始疯狂迫害大法时，我不知该怎么办才好，在强迫下违心的写了不炼功书面保证。后来为了让同修及时得到新经文和明慧文章，我学习了电脑上网技术，从2000年开始做个人资料点工作。从上网，找到大法网站，下载，编辑，打印然后送到各负责人手上，全是我一个人做。在最多一段时间，我负责五个区100多名大法弟子的资料工作，从师父新经文的发表到明慧文章和真象资料工作量也很大，经常吃不上饭。我爱人和孩子虽然不修炼，可她们知道这是好人在做好事。经常也帮我买耗材，有时太忙她们也帮我把师父新经文及时送到负责人手上。就是这样在大陆邪恶的最中心默默无闻的做着大法弟子该做的工作。

    2001年一天，单位领导找我说，炼过法轮功的都要参加学习班（也就是洗脑班，逼你放弃大法修炼），你也要去。这件事我感到很为难：如果我硬是不去的话资料点准得暴露，我觉着太可惜了，可是去呢，又向邪恶妥协了。怎么办哪？这时我们这片上的负责人从外地打来电话，大概意思是让我从人中走出来，那个班你决不参加，赶快走，赶快离家出走。当时给我的感觉好象是说大法弟子离家出走那才是真修的。可是走，我为什么要走呀？我们修大法是要达到任何人都说我们是好人的人。我没做错事呀。我凭什么要走哪？我走了，这100多名大法弟子咋办哪？我忍辱负重这么长时间的资料点不就完了吗？

    通过学习师父的经文，最后我决定不能走，而且那个班也要去，修炼的心在法上没什么可怕的。心想我决不能让邪恶破坏这个资料点，不能让这么多大法弟子听不到师父的声音。宁可牺牲我一个，能成就那么多大觉者太值了（现在认识到，去参加洗脑班还是一定程度的接受了邪恶势力的安排；而且，既要为大家提供资料，自己也必须修成，因为这是师父的愿望；而且，邪恶办洗脑班，大家都想办法抵制，坚决不去，或者即便去了也只有一个目地——把那里变成讲真象、发正念的场所，就是在直接清除邪恶，邪恶也就不敢收、不敢办了，因为背后操控人的邪恶因素怕自己被解体了）。

    后来在那个班上，邪恶的610头子说：“现在重点打击的是地下资料点，可是咱们区还有，还在运转着。”当时我心想：远在天边而近在眼前，我就在你们面前坐着哪，可是你们却抓不到我。到现在资料点还在正常运行着，派出所的恶警一次也没来过我家。

    2000年5月21日，我独自来到香山顶上，在一巨石上写道：

    人间圣传转法轮，
    修得圆满佛道神。
    今日魔头吐乌云，
    来日灭尽江泽民。

    现在随着正法形势整体的推進，通过学法和反思发觉当时还是有许多常人心没去还有很多怕心，可我却非常狡猾的用给大法做工作为理由，把怕心给掩盖了。同那些精進的同修比起来，差距真是太大了。特别是现在，学法的时间不多，经常不炼功，发正念也不多。

    正法给我们所剩的时间非常少了，我一定抓紧最后的宝贵时间，多学法跟上正法進程，做一个合格的大法弟子。我也不知道自己悟的对不对，如错了那请同修们给予指正。谢谢。


此生为法来　今生了洪愿

    —— 五年来在证实法中的修炼过程

    文/吉林大法弟子　铭铎

    【明慧网2004年10月9日】……在接下来的日子里，妻子每日起早贪黑的学法炼功，没想到三个月后奇迹出现，她原本已蜡黄的脸色居然出现了红润，多年的药物全部停用了，身体也开始有劲了，而且还能帮我干一些家务活了。看到妻子巨大的变化后，我也开始产生了想要看一看究竟什么力量能使妻子起死回生？是精神作用还是这个功法真的有这么大的奇效？——本文作者

    * * * * * * * * *

    尊敬的师父好、各位同修好！

    我叫铭铎（化名）男，今年39岁，吉林某医学院毕业，大学学历。1998年喜得大法，从此我开始走上了一条真正的返本归真之路。

    *　历经坎坷，终得大法

    我是1989年大学毕业的，因为我从小能歌善舞，在体育方面有些专长，又能写一手好字，并且体态端正，在大学里在各方面我都是出类拔萃的。在临毕业分配前夕，每个人都在考虑自己的分配去向，当时我想如果到医院工作，就只能做一名普普通通的医生，没有太大的发展前途，而企业却能有展示我才能的空间，就这样我就应聘到了吉林某药厂从事行政工作。

    少年时代我就有一个梦想，当官发财、出人头地、光宗耀祖。带着这样一个想法，我在工作中勤勤恳恳、任劳任怨。加之我出色的才干和超人的工作能力，不久我被提拔为单位的中层干部。同年，我也和同龄的某大学经济专业毕业，工作在市委机关的才华横溢的于××结婚。

    无论单位的同事、同学都认为我们是同龄人中的佼佼者，我也感到少年得意。家庭、仕途一帆风顺，按理说在人生的旅途上一切如意了吧！但不知为什么欣喜之余时常感空虚、寂寞。

    从小我就时常望着繁星点点的夜空，问自己：人为什么活着？生命从何而来，又将归向何方？……

    1992年因企业经济效益下滑，加之我被复杂的人际关系弄得焦头烂额，权衡再三，我决定下海经商。生意虽难做，但我凭着聪明的头脑，广博的医药专业的知识，商业方面的营销技巧，很快使我在极短的时间内，在药品销售行业站稳了脚跟，利润也随之滚滚而来。就当我庆幸刚从艰辛的社会经济萧条的大环境中走出来的时候，一件很大的不幸的事在等待着我。

    25岁的年轻妻子自打从小身体素质极差，加之在市委机关人员关系难处，她又是天生好强，什么都想争第一，在这种紧张的工作环境下，她的身体状况每况愈下。由先前的精神衰弱、风湿、胃炎、胃下垂、十二指肠溃疡、心脏病等病症又增加了类风湿、附件炎、盆腔炎、腹膜炎、心肌炎、心脏间歇性偷停等疾病，这样使原来风华正茂的妻子百病缠身，四处求医问药。一年的时间有时竟有8个月都是住在医院的病床上。单位领导也多次找她谈话，劝她不如早点办病退……单位每年为她花的医药费就达几万元不算，我们自家每年也得为她拿出上万元的医药费。家庭中由刚开始的充满欢歌笑语，被妻子逐渐每天的唉声叹气，病痛的呻吟和她那痛不欲生的表情所代替。

    因妻子体弱多病，无力料理家事。家庭的重担无疑都落到了我一个人身上。因我每天除了生意以外，每天有大量的时间在家，因在家庭中得不到温暖和关怀，我开始寻找其它精神寄托。每日酗酒、炒股票、几天几夜的打麻将……家庭中的隐患使我和妻子随时有婚姻关系破裂的危险，我感到家庭中危机四伏。有时夜深人静，根本毫无睡意的我望着熟睡的欲生不能，欲死不行的体弱多病的妻子，心中常生恶念，我想个什么办法“帮你”，你也就解脱了，是安乐死还是采取什么别的办法……

    妻子有病乱投医，先后用过各种名贵中西药，找过各类医学专家无数，根本没有任何疗效。我们婚后1990年买的电风扇竟因妻子类风湿怕见风，五年来一次都没打开过。她投医无望，便开始信佛教，拜狐黄白柳等乱七八糟的各种所谓医治方法，收效甚微。妻子又先后练了几种气功，身体也是时好时坏，不能从根本上解决病的问题。刚开始妻子学了各种功法时我还极力反对，因我是学医的，实证科学占据了我的整个大脑，但看妻子无比痛苦而我又无能为力时，我就想：妻子愿意学什么就学什么吧！死马当活马医吧！

    1997年8月的一天，妻子到吉林市一个旅游区开会，回来后欣喜若狂的对我说：“我看到一本法轮功的书，法轮功是佛家的。”这种情景我早已司空见惯，就随便说：“您愿意学你就学吧，我不反对，只要能好病就行。”

    在接下来的日子里，妻子每日起早贪黑的学法炼功，没想到三个月后奇迹出现，她原本已蜡黄的脸色居然出现了红润，多年的药物全部停用了，身体也开始有劲了，而且还能帮我干一些家务活了。

    看到妻子巨大的变化后，我也开始产生了想要看一看究竟什么力量能使妻子起死回生？是精神作用还是这个功法真的有这么大的奇效？和妻子一同炼功的两个同修也经常来到我家集体学法。记得那是1998年的一天，那两位女同修到我家劝我也学法炼功，我妻子和另两位女同修经常一起在法理上交流。从未对修炼有任何了解的我，一天突然脱口对她们说：“我也要修炼，而且要修成如来佛。”她们三人惊奇的问我：“为什么要修成如来佛？”我告诉她们，因为如来佛可以度人。说完这句话后，我都感到很吃惊，因为我从来不知道什么是如来佛，后来我修炼之后明白了，那句话也许就是出自我的真念，也许就是我遥远的史前洪愿吧！

    接着在1998年8月我也开始正式走入了修炼者的行列。我和妻子把5岁的女儿也接回到身边，我们三人每天一起学法、炼功，共同交流，一家人其乐融融。在生活中我们三人严格按照大法标准要求自己，连孩子也一样。尽管我们家庭生活条件比较宽裕，但也从不乱花一分钱，就连给孩子买新衣服和零食的钱都省下来，用于购买大法书籍无偿的送给有缘得法的人。那时我每天至少能看三讲《转法轮》，还外加一本师父在国外的讲法。那时每天学法真是如饥似渴，不到一年的时间就看了一百多遍《转法轮》，而且连师父的海外讲法的录音、录像几乎每个问题都能一字不差的背下来，平均每天学法炼功的时间加起来16－17个小时，这也为我以后的正法修炼之路打下了一个坚实的基础。

    *　感受大法神奇，破除后天观念

    因为我是学医出身，加上从小所受的教育，所以实证科学完全占据了我的大脑。看得见的我就信，看不见我就不信，这是许多人特别是一些搞科研项目和一些现代科技领域的知识分子的一种普遍想法。

    因我学法轮大法的初衷是为了修炼，并不是因为强身健体，所以对书中的有些高深法理半信半疑，但经过不断学法修炼，大法的神迹开始显现出来。李洪志师父在《转法轮》书中讲的有些炼功中的感受我都亲身感受过，象灌顶、元神换位，在炼第五套功法时全身象坐在鸡蛋壳里一样美妙，在炼第二套功法抱轮时另外空间身体巨大无比冲出无限大的天体…… 种种神奇感受使我在这部宇宙大法面前不得不心悦诚服，并且逐渐感受到了李洪志师父所讲的每一句都是千真万确的，都是真理。

    *　风云突变　進京上访

    1999年7月19日，我们一家三口人和6位同修得知中央少数恶人决定取缔法轮功的消息后，作为大法弟子，我们心急如焚，恨不得插上翅膀立即飞向北京向中央领导人说明大法的真实情况。

    当时我们9人（6个大人，3个孩子）一商量决定采取最快办法進京护法。我们当时共租了两辆捷达轿车，费用是4000元，用最快速度从吉林一天半宿跑了1200公里于7月21日晚11点到达北京天安门，后平安返回。

    回来后我们在当地大家進行了几次集体交流，后又有许多大法弟子陆续進京证实大法。1999年9月6日，我和三位同修（他们三人已都被迫害致死）再次進京上访，10月11日被吉林市驻京办的恶警押回。我和妻子被当地报纸、电台诬陷为法轮功的“头”，先是在吉林市拘留所拘留了3天后转市第三看守所非法刑拘。在第三看守所我遭受到了非人的待遇。因从未進过犯人呆的地方，加之接触的人都是社会的渣滓，所以每天都感到度日如年。我在市看守所期间，家里亲人托人花了四五万元把我“买”了出去，但前提是我口头保证放弃修炼，我因回家心切，顺水推舟的违心答应了。[编注：署名严正声明将归类发表]

    *　加倍弥补 用自己的言行证实大法

    回到家后，因妻子还被非法关押在市第一看守所，孩子也被岳母接走，我开始受雇于一亲戚担任一药品批发部经理。自从违心的从看守所回来，我内心开始意识到了修炼的严肃性。

    在1999年7月20日以前，我经常挂在嘴边的一句话是：我修的不好，但我唯一能做到的就是坚定。但这次考验才是我真实的心性表现，“生死非是说大话”（《心自明》）呀！既然在关键时刻没有证实法，我无颜以对师父和其他大法弟子，那我当时想：既然错了，那就一错到底吧！我选择了一条放弃修炼的路。我因生意关系开始频繁出现在酒吧、洗浴、歌厅、宾馆等消费场所。因孤身一人，妻子又不在身边，心想既不修了，那就随社会潮流吧！虽然我主观上想放弃修炼，在行为上也想随社会随心所欲，但我真正面对社会的金钱、地位、美女时竟又戛然止步。

    这时我感到了人生的路已走到了尽头。我静下心来时仔细的想：究竟是什么力量使我不能随波逐流？后来我终于明白了，那就是法轮大法——真、善、忍。这部大法已在我心底生根发芽，我从此发出一念，任何外在的力量再也不能改变我今生的修炼之路。

    想明白了之后，我重新又开始看起了大法的书籍。在这期间妻子几次从看守所给我捎来书信，鼓励我错了就改，继续修下去。每次当看到妻子写给我的信时，我的泪水不知落了多少，几乎连眼泪都哭干了。每当有人提起我放弃大法的那一段痛苦经历时，我都感到无比懊悔，我为一个大法弟子在关键时没有证实法而抱憾终生。

    带着这种悔恨和加倍弥补的心理，我在修炼中更加精進，在工作中更加勤奋向上。我能够善待下属的每一个员工，不但在业务上、工作上、生活上帮助他们，而且还把大法的法理贯穿在生活中的一言一行，很快的批发部由过去管理混乱很快走上了正轨，经济效益每月都在递增。更主要的是整个单位的人际关系就象一家人那样和睦、溶洽。不但单位同事和相关部门都知道大法弟子的高尚品格和超凡的业务能力，而且不久单位还有三人陆续得法。

    那时是2000年，因我每天工作很忙，我就抓紧一切时间学法、炼功。我和老板约法三章：从早上起来一直到晚上6点是我的工作时间，6点钟以后是我的个人时间，无特殊情况什么事情都不能干扰我修炼。我每天西装笔挺，夹着公文包，但里面大多数都是各种大法书籍，连走几分钟的路都要戴上“随身听”，听师父的讲法录音带。有时候“忙”的情况下连续一个月每晚只睡1-2个小时，每天都感觉时间飞快，尽管很充实，但我心里还有一个疑问，那就是在关键时刻我没有证实大法，还能否圆满？这个问题一直萦绕在我心底很久。

    一天早上3点多钟我正盘腿打坐，做到第五套功法，突然漆黑的房间里棚壁生辉，金光闪闪。我睁开双眼一看，原来打坐的我是一个金体，金光闪闪的坐在一个光圈里。我当时便想是不是花了眼，仔细看看还是如此，这种场面一直持续了10多分钟。当炼完这套功法拿下腿时，我没有丝毫的喜悦，相反心里感到越加沉重了。我再也忍不住了，泪水夺眶而出，我知道这是慈悲的师父点悟我只要我现在坚持修炼到底，我仍然可以圆满……

    2000年7月，我因和几位大法弟子在一起交流，被当地邪恶抓捕，又一次被送進看守所。这次我因为在任何环境中都抵制邪恶证实法，被邪恶毒打至腰部重伤不能行走，28天后我被无罪释放。

    *　再次進京证实大法　身陷囹圄

    2000年9月我再次進京证实大法，9月29日被非法关押到北京大兴县看守所20多天后转回到吉林市。在吉林市我被致和派出所恶警劫持到船营分局第四刑警中队，恶警们把我绑在发老虎凳上一宿半天，逼我说出同修下落。我坚决抵制迫害，后派出所恶警把我送到第三看守所，一个多月后我被非法判劳教二年，关押到吉林市欢喜岭劳教所。

    在这期间我看到了师父在2000年10月21日《在美国西部法会上讲法》中说：“什么是佛？如来是踏着真理如意而来的这么一个世人的称呼，而真正的佛他是宇宙的保卫者，他将为宇宙中的一切正的因素负责。”我悟到在任何迫害环境中面对一切不正的现象都应纠正。

    在欢喜岭劳教所我正念抵制恶警，并善心的告诉他大法的法理和做人的道理，最后使劳教所四大队原来最邪恶的恶警王××当面在全大队18名法轮功学员的会上表态，表示以后一定要尊敬大法弟子。在劳教所四大队原来都是法轮功学员给刑事犯人洗衣服，刑事犯还常打骂大法弟子。我看到这种情况后，和大法弟子们交流，大家不应配合邪恶的迫害。在其他大法弟子受到体罚和打骂时，我首先自己挺身而出制止邪恶，并善意告诉他们，归正他们不正的思想。

    两个月后原来欢喜岭劳教所四大队是最邪恶的大队，经过我们大法弟子的共同努力变成了全所环境最宽松的。一个原来最邪恶经常打大法弟子的刑事犯人的“头”从大法弟子身上感受到了大法的神圣、超常，在接见自己的母亲时偷偷的告诉母亲回家学炼法轮功。后来我们四大队的18名大法弟子为了开创环境，在四大队白天集体炼功震慑了邪恶。

    接着我们四大队7名大法弟子又和所领导搞了一次面谈，集体要求无罪释放。全所恶警、犯人为之震动，我被以“组织炼功、煽动闹事”为由关押小号7天遭受迫害。

    2001年3月27日，我和45名坚定的大法弟子被转所，我被转到吉林省通化市劳教所。那时通化劳教所的所谓转化率是100%（无论每个人心里怎么想，都必须表态说不炼了）。记得我们刚到的第一天，通化劳教所邪恶之首教育大队长孙建富酒后欲对我行凶，手拿电棍威胁、恐吓我。我当时义正词严的、平静的说：你做为政府的工作人员要注意自己的形象……孙建富在我当时正念场的作用下灰溜溜的走了，从此以后再也没有敢直接迫害过我。我和同来的10多名大法弟子一道在邪恶的环境中不断坚定正念，学法修炼开创环境。几个月后原来妥协的法轮功学员有90%都写了严正声明，重新归正自己。

    我们还在当时争取了在劳教所内大法弟子自己“管理”自己，不用刑事犯人管理的环境，开创了中国劳教所内大法弟子自己“管理”自己的先河。

    2001年12月27日，我们三个（通化、白山、辽源）劳教所的坚定大法弟子共100多人被转所到吉林省所谓“转化基地”—最邪恶的长春朝阳沟劳教所。在朝阳沟劳教所我受到了各种酷刑的折磨：长时间坐板、四五名恶警长时间电棍电击、用镐把毒打、电击肛门等敏感部位和各种体罚等。在那种邪恶的环境中，我一度感到了绝望，曾在酷刑面前违心妥协，但几天后声明强制洗脑作废。

    后来，我悟到不能再消极承受，就开始给恶警写信。告诉他们毒打体罚大法弟子是违法行为，为此我还因写信遭大队恶警打骂。但我在任何环境中都坚信一点，大法的法理在任何场所都能讲得通的，关键是我们自己的心态和坚信多少。

    面对迫害，我曾面对邪恶的恶警大队长的训斥心平气和的据理力争，面对刑事犯人的无理打骂、勒索，我曾正告他们善恶必报的因果关系，并依法向大队和所领导反映各种违法的现象；后来连最恶的恶警和再凶的刑事犯人在我的面前凶也凶不起来了，他们私下里都说我讲得有道理。在朝阳沟劳教所，我正念抵制各种奴役劳动，恶警、恶人们对我用尽了各种办法都无济于事，最后只好不管我了。

    我在最邪恶的环境中经历了多次各种生与死的考验，最后经过自己正悟，在生与死的抉择中坚定了自己的正法之路。2002年12月11日历经各种魔难之后，我堂堂正正走出劳教所。

    谁知回到家后，一个更大的噩耗在等着我——我的妻子因坚修大法，被非法判刑5年后，在吉林省黑嘴子女子监狱被迫害致死已经7个多月了！

    听到这一不幸的消息后，我悲痛欲绝……虽然我失去了妻子和一个完整的家庭，但我深知正法时期大法弟子肩负的使命和责任——讲清真象、救度众生。我擦干泪水，再次义无反顾投身正法洪流中。

    *　放弃自我观念，溶于法中

    我地区自2002年初资料点被邪恶大面积破坏，20多名大法弟子被非法判重刑，证实大法的各项工作处于半瘫状态。就在我准备全身心投入证实大法工作中时，这时突然间在我周围对我个人的谣言四起，有人传说我是“特务”，理由还是没有任何原因。

    面对突如其来的“打击”，我困惑了：为了大法我可以付出我的鲜血和生命，怎么居然被当成了“特务”？我静下心来，冷静的找自己，用大法衡量，发现我的基点没有错。那么我想这也可能是邪恶的旧势力害怕大法弟子形成整体，利用邪恶之徒的嘴造的谣，而有些不明真象的大法弟子只是被邪恶谣言蒙蔽了，邪恶的险恶用心就是间隔我们大法弟子。

    想清楚了之后，我没有埋怨传这些“口信”的人。而是首先向内找自己的不足和执著，并对同修之间的不信任用心“熔化”。我开始和周围能够接触到的每一个同修交流，在一起学法、一起提高，在一起共同做正法的事。过了不久，和我在一起原来协调各方面工作的大法弟子先后被邪恶抓捕，有些证实大法工作似乎顺理成章的落到了我的肩上，随着时间的流逝，对我的谣言越来越少，许多同修们开始逐渐信任我了，我用自己的言行熔化了正法修炼路上阻挡我们大法弟子之间形成整体的“顽石”。

    2003年4月，我与一位年轻未婚的女同修共同配合做讲真象的事，一次我俩去外地一同修家，当时外地的同修给我们准备了热水洗脸，我们二人当时为了节省水，共同用这一盆热水洗了脸。这个情景被几个同修看在眼里，接着这事被很多人知道，马上关于我俩的传言四起，说我和这个年轻的女同修如何如何。当时我听到这一消息，心中十分不平衡：心中暗想我俩大老远的为了你们这一地区的讲真象工作而来，而你们还这样对待我们，给我们造谣，我们以后再也不去那了……

    冷静之余，我问自己：你与女同修有问题吗？回答是肯定的，没有。那如果没有，为什么害怕谣言呢？真的是为了大法，为了整体考虑吗？如果同修之间真的没有什么，是纯净的还怕别人说什么，修炼人不是说好说坏都不动心吗？我开始挖自己思想的根，还有一个执著于自我的“名”。另外我的思想中可能有潜在自己意识不到的后天变异的观念、行为表现出来，有些举动可能不被同修们理解。既然以法为大，那作为一个修炼人在矛盾面前首先要找自己，归正自己的一思一念后，应继续做讲真象的事。就这样我和这位年轻的女同修顶着压力，仍然每周一次还到外地帮助做讲真象的工作，半年以后这种传言消失了，这个地区的证实大法工作也开始走上了良性循环。

    有一位从马三家劳教所绝食100多天，连姓名都没报，正念闯出的大法弟子，热心于做大法的事，但苦于缺乏同修间的信任和配合。我知道后把我所知道的有关技术和自己认识到的法理及时的和这位别人认为“年龄大”的同修沟通，并把有关技术手把手的教会了这位老年大法弟子。其实更重要的是我们在心灵上的沟通，使她在正法中找到了自己的差距，并及时赶上。后来这位老年大法弟子又带动了这个地区的许多大法弟子参与证实大法当中来。

    还有一位在1999年7.20以前我们就相识的大法学员。2000年他因在劳教所邪恶的环境中面对巨难违心妥协，回来后很多同修都不和他交流。我发现他已经认识到了自己曾经给大法造成的负面影响，但苦于当地同修对他不信任。我在和他的交往中看到了他还有证实大法的那颗金子般的心，所以我有时间就和他共同学法，共同交流，共同做证实大法的事，我用一颗修炼人的心去熔化他那接近冷漠的心。

    2003年7月的一天，因为有件证实大法的事情急需我俩共同配合。那天是晚上的11点多钟，天下着倾盆大雨，我顶着大雨骑自行车10多里路。虽然带着避雨的雨斗，可因雨太大，我还是被淋得浑身上下没有一个地方不是湿透的。我一边顶雨骑着车一边想：刚开始我还心理不平衡，这么大的雨天我还得去找你，你就不能主动一些吗？…… 突然间我悟到了：不论是冰天雪地还是大雨倾盆，但我们大法弟子救人的这颗心是永远不会改变的。当时为我自己在“实践”中的认识升华而感动，雨水和泪水顺着我的脸颊流淌……

    到了那位同修家后，他默默的看着我满脸的泪水和雨水，还有湿透的全身，他感动了，从此他积极参与到了证实大法当中。

    在与更多的同修配合中，我逐渐的认识圆容整体的作用：你不信任我，我先相信你；你不配合我，我首先配合你；你不找自己，我先找自己；只要对正法有利，我完全可以放弃我个人的想法配合整体。悟到了这一层的法理我就和更多的同修交流，在当地经过几十次小型的法会，大家都能够在矛盾中找自己，看到对方的问题善意指出，使我们当地的法会越来越纯净，同时也有更多的人在正义场的作用下，纷纷走出来利用各种方式证实大法，讲清真象，我地区的证实大法工作开始走上了一条良性循环的道路。

    在接下来的那段时间里，我每日几乎马不停蹄的奔走于各地之间，随着整个地区证实大法形势的好转参与人数的剧增，同修们对我的信任度增加了，同时对我的赞扬声也不绝于耳。我开始还能保持清晰的头脑，但随着每天事务的繁忙，师父交给三件事在不知不觉中只做了一件，而另两件事只是走过场，学法不能静心，发正念时满脑子都是具体要做的事，加之潜在的欢喜心、显示心理的膨胀，对周围同修的不同意见听不進去，对同修善意的提醒认为是多余、怕心，自己正念强可以破除一切魔难。在不知不觉中忘记了修正自己，也逐渐使自身的漏洞越来越大，终于最后被邪恶抓到了迫害的借口，2003年9月16日晚我和另一同修在邪恶对全市大法弟子的抓捕中被邪恶迫害。

    当十几名恶警闯進我住的房间时，当时我脑子里一片空白，没有惊慌，没有恐惧，只有过多的麻木。当我和同修被抓到派出所后才清醒过来，我开始坚决抵制邪恶的迫害，并且绝食绝水后被几名恶警酷刑折磨，但我此时心已坚如磐石，我想我纵有天大的漏也不需要旧势力管，而要走师父安排的证实大法之路。前一次在劳教所被非法关押两年多时间，就是因为法理上认识不清晰，才被邪恶借口迫害了两年多；这次我先在魔难中找到了自己的不足：师父教给的三件事没有做好，长时间不能静心学法，证实大法的事没少做，而心性却没得到提高。我坚定一念：坚决从魔窟中正念闯出。

    派出所恶警对我的刑讯逼供中，我始终正念对待并且没有任何口供，从我嘴里只能得到的是“法轮大法好”！后来我被酷刑折磨后坚决要求到医院验伤，并一直绝食绝水，后我被送市公安局指定医院。在任何环境中我都牢记自己是大法弟子，对我所能接触到的每一个人讲恶警们对我所犯的罪行和大法的真象。第三天早晨，我从恶警24小时严密监管下，正念走脱。

    回来后，我腰伤复发，在一个同修家躺了近一个月才可以走动。我于三天后写出自己这次受迫害的经历，揭露恶警恶人的违法犯罪行为，同时提醒做各项大法工作的同修一定要在做证实大法的工作中不断修正自己，不给邪恶的旧势力迫害留有任何借口。在这近一个月里我开始思前想后，我悟到是师父慈悲于我，使我认识到自己的错误，三天后能回到家中是留给我再次证实大法的机会。我也想起了妻子，她过早的被迫害离世以至于不能继续用人身证实大法是何等的遗憾。而我们正法时期大法弟子的使命不就是讲清真象，救度世人，同时兑现自己的史前大愿吗？那么我们在人世间的这个肉身如果不能在任何情况下都起到证实法的作用，无疑是“生不如死”。法理上清楚了之后，我坚强的站了起来，准备舍尽自己的一切再一次走入正法洪流。

    就在这时，又有一些谣言从邪恶的公安内部传出：说我是“特务”，是公安有意放我走的，为的是放长线……致使有些不明真象的同修对接触我望而止步。我刚听到这消息时，感到很“高兴”，我终于可以为自己在证实法中停滞不前找到了借口。因为人心在的时候，我是不愿再回忆那种受酷刑折磨的痛苦和场面，也不想做不好时再次面临酷刑迫害。

    这时我内心矛盾极了，一边是人心，一边是证实法，我不断的问自己：“你是大法弟子吗？回答：是。大法弟子的使命是什么？答：讲清真象、救度众生、随师正法，那在困难面前退缩了应该是大法弟子的行为吗？答：不是。问：那你为什么面对困难不往前走。答：私心和怕心，想着是怕自己再次被迫害，承受各种痛苦。问：你还想不想主动同化大法，随师父回家？答：想。正念即出，立时各种不正的想法无影无踪，我又一次在人与神之间选择了一条归真之路。

    这一次我重新汇入正法洪流，在与同修的配合中，我开始真正的在矛盾面前找自己，在有不同意见时真正设身处地的考虑对方的感受。在证实法中不断的修正自己，同时自己周围的环境越来越好。

    一次去一外市区时，因为那个地方有很多大法弟子从和平时期就遗留下了很多矛盾，多次我去都感受到大家在一起互相找对方缺点那不祥和的场。我看到这种场面，首先找自己，并且用自己在大法中修出的善念——一言一行感化着其他的同修。当有的同修问我时：那种环境我们都不愿去，而你为什么还总去？我笑着回答说：我心里没有别的，但我心里装着的是那个地区48万人口，那对应的是无量的众生啊！一想到救度众生的使命，我把什么委屈、烦恼、身体上的苦和累统统都抛到了脑后。经过我们大家共同的努力，那一地区的证实大法形势正逐渐走向好转，同修之间的配合正在逐渐溶洽。

    我在正法修炼中对自己有一个要求：那就是在证实法的工作中时刻尽最大的努力，不给未来留下任何遗憾。我时常的问自己，在每天每时每刻在证实大法工作中你尽全力了吗？我可以问心无愧的说：“我尽力了。”如果正法马上结束，我也没有留下任何遗憾。我想我们每个正法时刻的大法弟子如时时刻刻都能最大限度的放弃自我，全力投入正法洪流当中，那威力是何等的巨大。

    *　“慈悲能溶天地春”（师父，《洪吟（二）》）

    我还有一个感受与大家交流，那就是如果看到同修对方有什么缺点和执著，一定要善意指出，而不要只是维持大法弟子所谓的“一团和气”，但前提是要充分站在对方的角度，并且不抱着非要改变对方的想法。就是看到同修的问题，首先找自己，纯净自己的同时也要帮助同修共同提高上来，这样才能形成一个圆容不破的整体。

    和我在一起配合的是两位年轻的同修，一位是曾经走过弯路的女同修小芳（化名），一位是专门研究技术的男同修小智（化名）。对于小芳，很多坚定的大法弟子都对她不太信任。但因为正法的需要，我们要在一起配合。我首先信任她，并且在一起做证实法的工作中，不断的用大法归正自己的一言一行、一思一念。小芳天性聪颖，做事有板有眼，但缺点也很突出，脾气急躁、爱要面子、求名的心很强，在矛盾中不愿找自己。看到这种情况后，我没有着急，而是首先找自己，做事用一个祥和的心态，用自己的一言一行感化着她。

    一次我和小芳去外地的一个同修家，临走时因为小芳没有把鞋摆放整齐，我当时当着许多同修的面说了她几句。没想到她居然大发雷霆，摔门而去。看到这种情景，许多同修很尴尬，有的还对我说：算了，她自尊心强，别因为小事总说她了。我想这对大法弟子来说不是小事，因为修炼人的一举一动都在证实着法。过后我平心静气的对小芳说：我刚才说你生气了吧！你觉得我们大法弟子间如果看到对方问题或执著，是掩盖不说，维持一团和气好呢？还是把它说出来，去掉它，提高上来好哪！小芳平静下来对我说：你以后看到问题还是要说的。

    通过一年多与小芳的配合当中，从她的身上也看到了自己。我们都是旧宇宙中产生的生命，身上都遗留着很多变异的观念和物质，只有大法能够洗净我们，使我们成为新宇宙的生命。我们共同学法、共同提高。我在与小芳的矛盾当中，不断扩大自己的容量，纯净自己的一思一念。现在小芳已经发生了本质的变化，她已经知道了为别人着想，并且在做证实法的工作中心态稳定，在与其他人发生矛盾时能够找自己，我们的配合也越来越溶洽。

    另一位男同修小智，天生爱钻研，为证实大法可舍弃一切。但生活中非常邋遢，很多同修都非常“讨厌”他这一点。他还有一个最大的特点：听不進去不同的意见。在与他的长期配合中，我看到了他的闪光的一面，对他的不足之处默默补充。在生活中我尽量把家务活都一人承担起来，给小智更多的时间参与证实大法。每天我都把家里收拾干净，把各种要干的家务活干完，把小芳、小智的生活料理得井井有条，不光给他们做饭，还给他们擦皮鞋、洗衣服，每到换季时节我都给他们买一些换季的衣服，使他（她）们感受到了家庭的温暖。并在合适的时机善意的提醒小智，生活中的一言一行也代表着大法弟子的形象，后来小智对生活的态度有所改观。

    在共同做证实法的事情的过程中有不同想法时，只要对正法有利，我可以完全放弃自己的想法，去配合他（她）们。同时用自己的一言一行、感化着他（她）们。我们在大法中共同熔炼着，因为我知道这也是正法修炼的一部分。这样我们三人配合得越来越好，在局部形成了一个圆容的整体。

    我悟到：能够包容同修，能容别的生命，能设身处地的理解别人，这是大法修炼者应具有的。一个整体的圆容与否，其中的每个粒子都起到了至关重要的作用。只有不断的放弃自我、圆容整体，大法的更大威力才能展现出来。每个大法弟子在证实大法的五年当中，都有了自己所证悟的一些法理。尽管在大的方向上是相同的，但在具体问题的做法上、思维方式上都有一定的差异，每个人的执著心表现不同，生命的特点也不同，这样就需要大法弟子间互相包容、互相理解，多看别人的长处，共同把讲清真象、救度众生的事情把在第一位。

    有的被迫害严重的地区，大多是过于强调自我的作用而忽视了整体提高。精進的同修和走在证实大法前列的大法弟子，不应更多的考虑自我的“价值”，而更应把主要精力放在更多的大法弟子走出来参与到正法当中。师父要的是大法弟子一个不落的回家，而不是只有几个大法弟子。在师父的眼里对所有生命都是一样的，没有分别。而我们有些人却人为的把大法弟子们分成了“等级”：精進的、不精進的、在家的、出来的、可靠的、不可靠的、能行的、不行的…… 人为的间隔了整体，这是对师父的法认识不足所致。

    随着我与其他大法弟子对整体圆容认识的提高，我们不再强调自我的感受和认识，而是以法为师，更多的考虑到大多数同修的感受，我们在证实大法中尽量使每一个大法弟子都能够参与進来。大法弟子们在一个没有等级观念、平等、和谐的大环境中每个人都在发挥着大法粒子的作用，这样整个地区证实法的形势越来越好。

    *　此生为法来，今生了洪愿

    我自从得大法，历经坎坷终于明白人生真谛：自己今生所经历的一切皆是为法而来。所以每天心态祥和，面对周围一切都能慈悲心对待；面对巨难，即使在看守所、劳教所那样邪恶的环境；面对怎样凶恶之徒，我都能做到每天乐呵呵的。

    曾经有的刑事犯和有些恶警不解的问我：在看守所、劳教所里这么苦你还这么乐观，是装出来的吧！我善意的告诉他们：不是。因为从我真正明白我生命的真正意义是返本归真的时候，当我得知我有幸修炼法轮大法时，我今生转生为人是为了讲清真象、救度世人，随师正法，我生命的永远注定是美好时，心中一切的苦难、烦恼都不翼而飞，取而代之的是众生，心中装着的不再是自我，而是无量众生的疾苦。每当我在证实法中有压力和苦恼时，每当我面对困难不愿再前行时，我想到了师父对亿万弟子的佛恩浩荡和慈悲苦度，对全宇宙生命的救度……立时我的心中不再是自己的各种感受，而是想到有无数的众生需要知道真象而被大法救度。

    随着不断的放弃自我，心系众生，我开始在我自己的境界中明白了什么是慈悲，明白了新宇宙的生命无条件的主动同化大法，同时是一个无私无我，先他后我的正觉。我目前修炼的感受是：只要时刻按师父正法的要求去做，连自己的思维方式都发生了变化，一思一念中首先想到的是别人的感受，而不是自己。只有放下自我主动去同化大法，才能真正体悟到师父在《转法轮》中所讲的每一句话、每一个字都是千真万确的。此时我不再抱怨中国大陆环境的险恶，而是庆幸自己在久远的历史前选择了助师正法、救度众生。

    现在我每天精力充沛，浑身象有使不完的劲。每当有疲劳感时，一想到众生那渴盼得知真象的时候，我忘记了自我，溶入了正法之中……修去了许多人心和执著后，我的心里发生了很大的变化，思想越来越纯净了，思维越来越简单了，有时纯净得象一个天真无邪的儿童，而且外貌也发生了改变，近40岁的我外观上就象20几岁的年轻人。

    最近我又把在派出所遭受的酷刑自己演示后，向全世界曝光大陆恶警的凶残，丧尽天良的各种犯罪行为。并依法向省人大、省检察院提起控诉。目地一方面使世人看到这场迫害的真正邪恶本质，同时把真正犯罪的恶警、恶人绳之以法；另一方面也是唤醒那些被江氏集团谎言蒙蔽的世人得闻真象。

    回想起自己证实大法五年来所走过的艰辛之路，是慈悲伟大的师父给了我们无量的智慧，使我们真正走上了一条返本归真之路，人成神之路。面对师父赋予我们无上荣耀，我们无以回报，只有谨遵师父的教诲，放下人心，救度更多的世人。

    以上是我向师父和同修汇报五年来在证实法中的修炼过程。最后以一首小诗与同修共勉。

    心系众生

    心中装着众生，
    人间正法修行。
    历经风雨魔难，
    一心只为救度。
    舍尽世间一切，
    无苦无怨无忧。
    今朝随师正法，
    明日同返苍穹。


我在师尊慈悲呵护下走过的修炼之路

    文/山东大法弟子

    【明慧网2004年10月14日】第三天他们把我送往看守所3号室，在那里我又遇到那个偷盗犯，因为我喂过他饭，他对其他人说我是好人，其他犯人也没有难为我。我每天给他们背经文、讲真象。第五天又把我叫去审问，结果什么也没问出来。他们问我是不是还要炼，我说：“头可断，血可流，法轮大法不能丢。”没办法，他们又把我送回3号室。犯人们问怎么审的，我就把经过说了一遍，他们都很佩服我。等到警察再来问我的表现时，犯人一起回答“头可断，血可流，法轮大法不可丢。”说完大家都笑了。 ——本文作者

    * * * * * * * * *

    我是山东省平度市的一名工人，名叫王××，今年56岁。1996年因公受伤，右下肢截残，97年冬安上假肢，20天后喜得大法，自己感觉很精進。

    ＊ 谁审谁

    1999年7.20后，我思想很稳定，每天都出去和同修联系，互相鼓励，揭穿电视台的谎言。当师父的新经文《理性》发表后，师父说：“ 用理智去证实法，用智慧去讲清真象，用慈悲去洪法与救度世人。”我就经常出去贴大法标语、送真象材料。

    2000年12月10日，有同修被抓，没守住心性，把我给说出来了。当天来了三辆警车、十多个人，非法抄了我的家，把我抓到派出所关在了一间办公室里。我有时间就背师父的《洪吟》、《论语》和所有其他我会背的经文。下午提审我，把我带到一间办公室。

    警察说：“老王说了吧，你的材料是哪里来的？谁是你的联系人？你的腿不好，说明白了叫你回家。”我说：“听明白了，当年国民党抓住刘胡兰说：说了吧，谁是地下党，说了不杀头。”

    警察说我和英雄比。我说：“英雄算什么？我是修炼的人。”并反问他们：“红岩里的江姐好还是甫志高好？”他们说当然还是江姐好。

    我说：“你们××党最恨叛徒，国民党也恨叛徒，日本鬼子也恨叛徒，从古到今各门各派都讲法无二师，我们法轮大法叫做不二法门。”

    他们问我炼法轮功有什么好处。

    我告诉他们：“我炼功三年，一次感冒没有，一片药没吃。我年轻时炼了很多气功，现在知道天下最好的功就是法轮功。”

    他们说：“不管怎么说政府不让炼，××党不让炼就不炼。”

    我说：“××党做的事都对吗？刘少奇革命了一辈子不是××党弄死的吗？贺龙大元帅革命了一辈子不是××党弄死的吗？还有彭德怀、陈毅等大元帅都是××党弄死的。你们迫害法轮功又错了。”

    他们说现在给你们定的是反党、反政府。

    我说：“我们没说××党不好，我们是说××党里的极个别人不好。”

    他们问是谁。

    我说：“江泽民，罗干。”

    “你敢说江总书记？”

    “我当然敢说。”

    他们说：“你们法轮功弟子有的做的就是不好。”

    我说：“我们修炼[过程]中的人做的不一定都对，但我们努力越做越好；你们××党做的也不一定都对，象某某、某某（贪污犯）不都是××党员吗？现在从中央到地方哪个不贪污？哪个不受贿？”

    他们说：“形势都这样，我们也没有办法，这是上级让这么干的。”

    他们又说公安人员不都是这样吗？

    我说：“根据材料上说于斌最坏了，对法轮功弟子心狠手辣。”

    他们说：“于斌在这里你敢说吗？”

    “当然敢说了，”我说。

    他们说于斌一会就来了，过了一会儿于斌真来了。進屋问我说什么了。

    我说：“法轮功材料上说你对法轮功弟子心狠手辣，最坏了。”

    于斌说：“你相信吗？”

    我说：“我当然相信了！公安局这么多警察，为什么没说别人呢？”

    于斌说：“你就不怕我打你吗？”

    “不怕。当年做大手术截掉一只脚都没哼一声（实际真没哼一声）。”气得他来回踱步，过一会儿，他走了。

    他们说：“把你关進看守所，犯人打犯人的滋味也很不好受。”

    “我不怕。”

    “你还要炼啊？”

    “坚决炼。”因为我没有怕心，所谓审问就这样结束了。

    他们把我带回值班室，铐在铁椅子上，我就默念一切我能背的经文。到了晚上十点多钟，抓進一个偷盗犯，就把我的手铐给他铐上了。

    偷盗犯说：“上级，我一天没吃东西了，给点吃的吧！”警察不理他，等他们把门插上，走了。我就把家里送来的饭喂了他一顿，他吃饱后我告诉他我是炼法轮功的。第二天早晨就把他送到看守所了。

    第二天上午他们又问我材料的事，我说是大门口拣的。他们对我没有办法，什么也没问出来。第三天他们把我送往看守所3号室，在那里我又遇到那个偷盗犯，因为我喂过他饭，他对其他人说我是好人，其他犯人也没有难为我。我每天给他们背经文、讲真象。第五天又把我叫去审问，结果什么也没问出来。他们问我是不是还要炼，我说：“头可断，血可流，法轮大法不能丢。”记录员问那个头儿怎么记，那个头儿说就写‘坚决炼’。

    没办法，他们又把我送回3号室。犯人们问怎么审的，我就把经过说了一遍，他们都很佩服我。等到警察再来问我的表现时，犯人一起回答“头可断，血可流，法轮大法不可丢。”说完大家都笑了。

    到了25天又進来一个法轮功同修，刚進来那个偷盗犯就打他耳光，打起来就不停。我大喊一声：“不要打了，我替他挨几下吧。”我这一喊，他们真不打了。他们说：你这是干什么？又没打你。我说：“我们是一个师父，都是同门弟子，他比我岁数小，我叫他师弟，你打他不和打我一样吗？”就这样那个同修再也没有挨打。

    到了33天警察叫我收拾东西回家，我嘱咐他们要照顾我师弟，让我们家交了700元押金。就这样我正念闯出来了，重新汇入到正法洪流中来。

    ＊ 　窒息邪恶

    回家三天后，我又骑上三轮车出去证实大法，碰见负责迫害法轮功的村委主任。

    他说：“老王回来了。”

    我说：“法轮功又回来了。”

    过完年，我又骑车出去证实大法，碰见村委主任。

    他说：“老王过年好。”

    我说：“法轮功弟子问你过年好。”

    他一听扭头就走了，以后再看见我老远就躲开了。

    有一天，我骑车路过常州路中段，老邮局南最繁华的地方，在路边并排两根电线杆上有诽谤大法和诽谤师父的话，当时我什么也没带，就走了。下午，我带上湿抹布当着很多人的面把那些坏话都擦掉了。这时过来一个人问我干什么，我说打扫卫生！那人马上把头低下了。我就骑车走了。

    回来路过菜市场，发现房山上也有很多坏话，我也当着很多人的面把它擦干净了。也过来一个人说谁叫擦的，我说；“我愿意擦的，没有人敢阻拦。”我就骑车走了。我经常出去擦这些坏话，大部分是白天，从来没遇到过麻烦。

    2001年3月份，江氏发动的镇压法轮功更加激烈了。市610办公室要每个大法弟子交两张照片。村委不敢到我家要，就找了两张假的照片交上去了。到公安局和610办公室被认出来了，又叫警区警长到我家要照片。我说：“没有！不欠你们的！”这时警长发现我家有五个外人，误认为是法轮功开会，就到外面打手机叫来了三辆警车，10多个人。其实屋里的人都是来我家看病的，因为我会中医。他们進屋后发现了一本《转法轮》就拿去了，当时我想；一定要把宝书夺回来！我就和三个警察滚到一起去了，最后我把宝书从他们手里夺了回来。

    我命令他们出去，他们在我强大的正念下真出去了。我把宝书交给老伴也跟他们出去了。到了大门口发现宝书又被他们从我老伴手里拿去了。我再一次命令他们把宝书拿回来，他们又在我强大正念下把宝书给我拿回来了。我从大门缝里把宝书给了我老伴，就和那些病号一起上车到了派出所。到后来发现宝书还是被他们拿走了。到了派出所，经过调查，那五个人确实是看病的。

    有一个女警察据说是科长的，她说：“正好老王来了，给他照相！”我把眼一瞪，说：“你们谁敢照？”她一看，吓得走了。

    过了一会儿来了一个大个子警察，把我叫到一间办公室里。我说：“你们真缺德，有病的人本来怕受惊，你们把人家带到派出所，把他们吓坏了。”那个大个警察打了我两个耳光，踹了我一脚。我说：“你打了我左脸，还没打右脸，有点偏沉。我告诉你，你们迫害法轮功，这是缺了大德了，到法正人间时第一个淘汰的就是你。”我喊的声很大，屋里都有回音，他吓得往外跑。我说：“你给我回来！我要控诉你！”就这样他吓跑了。

    办公室就剩下我一个人，那个姓侯的女科长来和我谈话。她问在我家搜来的《推背图》和《诸世纪论》能看懂吗。我说：“都能看懂，《推背图》是唐朝李淳风、袁天罡写的，《诸世纪论》是法国诺查丹玛斯写的，这两本书都精确的预言了到人类末劫时有一位大圣人来世间传法度人，就是李洪志师父。书中写到支持法轮功、承认法轮功好的，法正人间时就能被救度。凡是镇压，打击，诽谤法轮功的，全部淘汰掉，一个不剩。”吓得她也走了。

    就剩我自己在办公室里。我就背经文《无存》《助法》《威德》，到中午我就买饭给五个病人吃，给他们讲真象，值班警察不准我说话，我不听他的继续讲。他又想制止，我手指着他的鼻子说：“你算什么东西！你能管了我吗？你们所长也管不着我说话。”就这样我继续讲真象。以后他对别人说那个老王真厉害。

    下午上班后，那个女科长又说要给我照相，我说：“看你们谁敢！”就这样谁也不敢来给我照相。

    过了一会，上午那个大个子警察把我叫到办公室。说：“你可能知道我是谁了，听说你去年骂了我。”我才知道他就是恶警于斌。我就说：“去年我说的是实话，今天你打了我，你以为你占了便宜，其实你是缺了大德了，你把德给我了，将来你会淘汰的。”

    他又问了一些看病的情况，又问我是不是还炼。我说：“坚决炼。”过了一会儿看病的人都回家了。警察下班都走了，我也回家了。我又一次用正念战胜邪恶。

    2001年4月份，市610办公室对法轮功的迫害更加厉害。组织了大量的警察挨门逐户的以查户口为名，抓捕流离失所的大法弟子。一天我刚出门，看见有九个人在查户口，有村委主任，区办主任，还有七个穿警服的，我一想发正念清除另外空间邪恶物质的机会来了。我就插上大门，在他们不远处念师父的正法口诀，一直跟着他们走到本区最北面，他们回过头来看见了我。

    李主任说：“老王在这儿住啊。”

    我说：“炼法轮功的老王，派出所、平度市公安局哪个不知道我在这里住（99年7月21日上北京被截回来在党校认识的）。”

    有一个当官模样的人问我：“还炼吗？”

    我说：“修的很坚定。”

    他说：“你炼法轮功到底有什么好处？”

    我说：“我炼功五年，一次感冒没有，一片药没吃，你说好不好？”

    他说：“好就在家里炼，不要出去。”

    就这样他们回去就把我汇报上去了。大约过了十几天，我们厂长和保卫科，还有平度工委的到我家来，说：“你准备一下，平度市610办公室选三个炼法轮功顽固的，到王村办洗脑班，就有你一个，厂里拿4000元找两个人陪你去。”

    我说：“哪儿也不去。”

    厂长说：“你炼法轮功到底有什么好处？”

    我说：“厂长你最清楚，我是公伤，医药费百分之百报销，我从炼法轮功一分钱的医药费也没报，给厂里省多少钱。”

    厂长说：“这个我可以证明，确实没报。”

    厂长又拿什么××党领导人民过上好生活，应该听党的。

    我说：“谁过幸福生活？我37年的工龄，还因公伤截下去了右下肢，你们一个月给我340元钱，你们都坏良心了，我都快逼的没法生活了，你们每月好几千块拿着，还贪污受贿，我告诉你们：到王村去，没门！上火葬场我就陪你们去。”他们吓得往外跑。

    我追到门口大声喊：“看你们谁还敢来。”他们走了以后，家里人要把我送到亲戚家里躲几天，我哪里都没去，他们也没敢来。

    到了8月份，迫害進一步升级，公安局、派出所象疯了一样。每天晚上到大法弟子家敲门，骚扰。有一天晚上九点多钟到我家敲门，说是公安局查户口。我大声说：“你们白天睡了觉晚上出来骚扰老百姓，不给开。”

    他们威胁不给开要踹门。我说：“今晚踹也進不来。”过了一会儿，他们没办法，就告诉我第二天拿着材料到派出所去一趟。我说让他们等着吧！

    ＊ 师父给了功能显神奇

    到10月份，有一天晚上，我出去贴真象材料，当贴完最后一根电线杆回头一看，有两个蹲点的联防青年正向我这边走来。“快走！”这一天是农历初十，月亮很亮，能看出去很远。这时眼前有一道从东到西很长的院墙。我又产生一念；在院墙阴影里跑，他们看不见！当我跑的过程中感觉耳边有风响，非常的快。当我跑到院墙西头，回头看见那两个人正在院墙东头找。就这样我在师父的保护下脱险了。他们两个回到村委，说看见老王出来贴材料，村委主任问为什么不抓住他，抓住就是2000块钱。他们说没抓到。

    第二天村委主任找我老伴说我晚上出来贴材料。老伴说：“你们胡说，我家老王白天走路都很困难，晚上根本不能出去，再说，你们为什么不抓他。”村委主任无话可说就走了。第二天，警区警长又来到我家说有联防队员看见我晚上出去。

    听到这，我就把假肢脱下来说：“你相信吗？两个大青年没撵上腿有残疾的老王，你放我500米我也跑不过你。”警长无话可说就走了。

    ＊　　记一次旅途证实大法

    2001年12月23日我回老家，在客车上和我并排坐着一个人，很气派也很凶恶，我想；我要给他讲真象。

    车正行驶，看见路边有几个老太太烧纸磕头。我说：“这些人真虔诚。”

    他一看说：“搞迷信。”

    我说：“人有信仰活得充实，我是炼法轮功的，就是好。”他问我现在是否还炼，我告诉他我炼的很坚定，他又问我是哪个单位的。

    我说：“你不用问我是哪个单位的，派出所、平度公安局谁不知道我老王是炼法轮功的。”

    他问：“炼法轮功有什么好处？”

    我说：“炼功身体好，修炼五年了，一次感冒没有，一片药没吃你说好不好。”

    他说：“好就在家炼不要到外面炼。”我就一直和他讲真象，要说句公道话，上访是权利……。他听了我的话，表现还是很邪恶。我想；那就震他一下吧！

    我说：“今天咱们能坐一起是缘份，如果你能明白真象改变以前的看法，到法正人间时，你就是很有福气的。”

    他说：“法正人间就派出所不管了吗？”

    我说：“你没看见墙上写的‘法正乾坤，邪恶全灭’到那时再不悔改就都死了。”

    说完车到站了，我下车时他问我是不是这个村的，我说我是走亲戚的。两天后回到家，公安局三个人来我家问我23日去哪儿了，我心里明白，我把眼一瞪说：“哪儿也没去。”他们一看没有办法，问了几句别的就走了。

    2002年初我家又来了三个警察送一张表格，说取保候审到期，押金的700元让我们自己去取。老伴去要，他们让我亲自去。我想；去就去，我什么也不怕。到了公安局政保科，负责的人问我为什么取保候审的。

    我说：“炼法轮功。”

    他们问：“还炼不炼？”

    我坚定的说：“炼！”就这样我把700元钱拿了回来。

    2002年农历二月十九，因为老父亲要回老家，我们全家搬回了老家。回老家以后，我按着师父要求的三件事继续努力。

    因为我会中医，到我家的人很多。不管什么人来我都给讲真象，送他们材料和书，在老家影响很大。村里的个别坏人把我告到派出所和公安局。2003年10月来我家两辆警车，10多个人，打开大门一看，领头的就是恶警于斌，他也认出了我，问我：“什么时候搬回来的？”

    我说：“快两年了，被你们逼的没法活了，单位一年多没开资，你们又经常骚扰，搬回来开点荒地，挖点野菜维持生活。”说着他们進屋坐下了。

    于斌问：“还炼不炼？”

    我说：“炼！就靠法轮功活着呢！”

    他说：“那就在家炼，别出去。”

    我又说：“正好你来了，给我反映一下，一分钱不开，假肢又坏了，怎么办？”

    他说：“没有办法。”正说着话，院子里有吵吵声，我就出去了，原来是我家窗上挂着法轮大法好的条幅让恶警拿下来了，老伴想要回来。我上去一把夺回来说：“我又没上外面挂，挂我家你管不着，我愿意挂，看着心里舒服。”

    这时于斌出来说了一句脏话。我说：“你们警察还骂人，你们算什么东西！”他们灰溜溜的走了，从那以后再也没敢来。

    ＊ 　肺腑之言

    我只有小学文化，从来没写过文章，以上所写都是我修炼中的实话实说。我爱读明慧文章，学习同修修炼中的宝贵经验。我经常在思想中想：我是主佛的弟子，是顶天立地的神，一切邪恶都不敢动，也动不了我，我们要把一切邪恶清理干净，它们都不是我的对手。个人体悟：过关时要勇猛精進，没有能挡住我们的险境。发正念就一定不折不扣按照师父的要求去做。

    学法，发正念，有人说今天太忙了，耽误一次行不行？我说不行！没有办不到的事，没有过不去的坎，有人问我修炼的怎么样，我说很精進，但离师父要求的还有一段距离。因为层次有限，如有不当，请同修慈悲指正。


在邪恶的环境中照样不断对照大法修正自己

    文/大陆大法弟子

    【明慧网2004年10月10日】那时我的怕心很重，但是不管怎样绝不能背叛大法这是我必须要做到的，因为师父《在北美大湖区法会上讲法》中已讲明了“神……他认准的路一定会走下去。”我明白要想从洗脑班出去，就必须走师父给我安排的路：学法修炼、发正念、讲真象。——本文作者

* * * * * * * * *

    随着正法進程不断的向前推進，自己在学法修炼、证实大法和救度众生的过程中有一些体悟，写出来和同修共同交流。

    “99年7.20啊是邪恶向顶峰上走，到了2000年01年那是高峰，现在是在回落，它在向低谷中回落。”（《在2003年美中法会上的讲法》）

    回想2001年真是邪恶迫害大法与大法弟子的高峰。我县有十几位大法弟子去北京证实法，被抓回后关在看守所长达半年多。5月底邪恶之徒又将一部分它们认为是重点的学员抓進“转化班”（洗脑班），我就是其中的一个。在那个布满邪恶的环境中如何把握好自己的心这是关键问题。

    那时我的怕心很重，但是不管怎样绝不能背叛大法这是我必须要做到的，因为师父讲法已讲明了：“比如说有的学员被抓進去了，在严刑拷打中承受不了，就写了悔过书。可是呢，他心里想：我这都是骗他们的，出来之后我还炼，我还出去正法，还上天安门。可是这是不行的。因为这种观念在人这儿也都是败坏了以后才形成的，而那些神他不会这样，他没有这样的思想，他认准的路一定会走下去。”（《在北美大湖区法会上讲法》）我明白要想从洗脑班出去，就必须走师父给我安排的路：学法修炼、发正念、讲真象。所以在洗脑班的同修们背过看管人员，每天坚持学法、炼功、发正念，只要有机会就向他们讲真象。

    我和其他两位同修是县里指名叫镇里送来的，所以洗脑班主任放风说：镇里送来的三个人是重点，一个是负责人，一个是去过北京的，一个是写标语被抓坐过监狱的，如果她们给我找麻烦，就把她们送看守所。听到这话后我就在想：我修大法走的是最正的路，我在做好人，在救度世人，别人应该尊敬我，而不应该迫害我，因为我有漏才被抓到洗脑班，这已经是对我的迫害了，怎么还能让他们再進一步的迫害呢？这时我想起了师父的话：“这个善的力量是相当的大”（《在新加坡法会上讲法》）。我要用我修出的善来清除邪恶，绝不让邪恶达到迫害我的目地。

    从那天起我脸上总是带着微笑，说话和气。刚开始主任（洗脑班主任以下简称主任）规定：学员之间谁也不准去谁屋里。我想这个规定得打破，因为我们同修之间要互相传递大法书、经文和明慧网资料，还要互相切磋，不能失去整体这个环境。当我第一次在同修屋里坐着时，有人说主任来了，这时我的怕心一下就出来了，立刻站起来想走，但是我马上意识到怕心是执著，我一定要把它修掉，我又坐在了床上。主任進来吓唬我：为什么到这屋里来？我立刻想到善意、智慧的来回答，我笑着说：主任让我们串串门，在一个屋里多闷呀。他看了看我二话没说走了。第二次我又到同修屋里，主任又来了，他问我怎么又来了？我还是笑着说：刚吃完饭溜达溜达。他听完后笑了。从那以后我去同修屋里他再也不管了。

    在证实大法与修炼的过程中，会暴露出各种各样的怕心，这个怕心去掉了，又来了那个怕心，当怕心出来时我就背师父经文：“相反，任何一个执著与怕心都不可能使你圆满，然而任何一个怕心本身就是你不能圆满的关，也是你向邪恶方向转化与背叛的因素。”（《大法坚不可摧》）这段法指导我去掉了一个又一个的怕心。

    在过程中我体会到，不管做什么事基点放在法上。我是修大法的，无论在哪里都应该做个好人，无论在哪里都要用自己的言行洪扬大法、证实大法。在正法时期更要注重修自己，严格要求心性的提高，自己的一思一念、一言一行符合大法才能救度更多的世人。要想从邪恶的环境中突破出来，不但要坚持学法炼功、去掉怕心与执著、改变观念、提高上来，而且还要救度做洗脑迫害的人员。“那些所谓的做转化工作的也是被蒙蔽了的人，为什么不反过来向他们揭露邪恶、讲清真象呢？”（《建议》）

    为了救度洗脑班里的工作人员，我抽时间主动打扫卫生、帮助厨房摘菜、做饭、帮工作人员洗衣服，用自己的行为去破除他们听到的谎言和对大法的误解。为了和他们接触，我经常到院里坐着，找机会向他们讲真象。（在洗脑班的有公安局、法院、检察院、司法局的人，还有值班医生，这几个单位的人每星期，也有一个月换一次人，还有610的人和县委书记也经常来，平时想接触这些人还没机会呢。）在讲的过程中有提出问题的，我针对各种问题都给他们解答清楚，他们听完后说：还转化你呢，叫你把我们给转化了。也有说难听话的，还有对大法恨之入骨的。碰到这些人我不动心，我总是慈悲、祥和的听他们说，说完了我再给他们讲，讲完后有的改变了态度，有的还没有改变，有机会我再给他讲。直到有一天他接受了、相信了，我才觉得做到了为他负责。

    在正法与修炼过程中，还会暴露出其它各种各样的心，无论什么心邪恶都会针对你的心钻空子。我们想尽快从洗脑班走出，但是正念又不强，就想了好多人的办法，（装病呀、离婚呀等）邪恶看到了，就指使做洗脑工作的人向我们進攻，他们说：你们要想出去得好好动动脑筋，但是病是出不去，绝食也出不去，跑也不行，你们再想想还有什么办法能出去……他们虽然没直说，但我们知道他们的目地：想让我们每人拿几千元钱就放我们出去，因为他们说过转化你们，我们没有那个能力，所以想跟我们要点钱。

    听了他们的话我心里很矛盾，是给点钱尽快出去救度世人呢？还是不给钱在这被关着呢？不知该如何做心里痛苦极了。这时我想起师父的话：“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”（《排除干扰》）接下来我开始背经文《大法坚不可摧》，当我背到，“作为大法弟子，你的一切就是大法所构成的，是最正的，只能去纠正一切不正的”，师父的话点醒了我。我们没有做错事，是邪恶在迫害我们，使我们干不上工作，家庭经济损失了很多，怎么还要反过来给他们钱呢？同时我们肩负着救度众生的责任，也不能助长他们做坏事。我们修炼人身在什么环境都能证实大法，救度世人，关键是这颗心要从人中走出来，我要堂堂正正修出去。

    时间一天天的过去，在证实大法、救度众生的过程中也在不断的修去执著，正念也强大了。有一天洗脑班的副主任对我说：你不转化不用想出去，××不比你强都转化了。我说转化就是对大法的背叛，我就是不转化，我就是要出去。他说你说了算还是我说了算？我说我说了算。当时我感觉正念特别强。当天晚上我跟副主任说：我从现在开始绝食绝水，抗议对我无限期的非法关押迫害。（以前绝食根本不敢说，怕灌食、怕输液，好像制约不了别人），在绝食的第一天，主任劝我说：你是个好人你先吃饭，想出去可以通过其它的方法出去，为什么非要绝食呢？多受罪呀。她的话我没有动心。县610的人来了，他们说你成天笑口常开，怎么又绝食了？我的回答是：抗议你们对我的非法关押。他们说上面叫这么干的。我说上面错了你们也跟着错？

    一天晚上，主任端着饭领了十几个人進来了，说如果自己不吃就要人灌食。她的话丝毫没有动我的心，这时我心里只有正念和法，谁都不能迫害我，“我的根都扎在宇宙上，谁能动了你，就能动了我，说白了，他就能动了这个宇宙。”（《转法轮》）她（他）们劝了一会儿我不吃，她（他）们只好走了。后来司法局的一个人（做洗脑工作的）来我屋里说：再不吃就给你输液。我说我不输。他说你说不输就行了？这么多人能听你的？我说当然了，你们那么多男人对付我一个弱女子是没有问题的，但是我想吃我自己会吃，我不想吃谁都不能迫害我。听了我的话他说：反正你真行。

    绝食的第三天，主任又端着饭来了，先是好言相劝，劝了半天我不吃，她生气地说：不吃就按带头绝食送看守所。我心里想：進看守所我也不怕，但是我要走师父给我安排的路，师父不会让我進看守所的。有同修对我说：你只绝食还不行，还得加上病才能出去。听了同修的话我只有一念：我不想病，绝食一定会出去。就在我绝食的第五天他们让我回家了。通过五天的绝食我悟到：正念是去掉怕心与其它执著修出来的，而不是嘴上说的，同时绝食的过程也是用正念、慈悲破除邪恶的过程。

    最后用师父的话共勉：“对宇宙真理坚不可摧的正念是构成善良的大法弟子坚如磐石的金刚之体，令一切邪恶胆寒，放射出的真理之光令一切生命不正的思想因素解体。有多强的正念，有多大的威力。大法弟子们真的是在从常人中走出来”。（《也三言两语》）

    以上是个人体悟，有不当之处请同修慈悲指正。


带着一颗纯善的心去救度世人

    文/大陆大法弟子

    【明慧网2004年10月10日】去年一个从来没有见过面的亲戚——我丈夫的表妹，从很远的地方突然来我家串门，目地却是出于对表哥的关心，怕我给家里再带来更大的不幸，想劝我放弃法轮功。可是仅通过几天接触，看到我的言行和高尚的思想境界，特别是看到我在监狱里给爱人写的信，她感动得哭了。她说：“没想到你在那么苦的情况下，还这么关心家里的老人和丈夫，还能想到别人，你真高尚，真伟大。”我告诉她这一切都来源于大法。趁机给她讲了大法的美好及被迫害的真象。听后她说：我明白了，我为表哥能有你这样一位好妻子感到无比欣慰……

——本文作者

    * * * * * * * * *

    在救度世人中，我越来越感到，生命已经不再属于我自己，他是属于众生的。我的一思一念，一言一行，都关系到他们的生死存亡，仿佛宇宙中有无数只眼睛在注视着我，在期盼着，在渴望着得救。我怎能见死不救，我怎能让我的“人心”毁了那无量的穹体众生，我只能舍尽一切救度他们。

    自2002年以来，也就是我提前一年半正念闯出劳教所后，便投入到正法洪流之中，特别是把讲真象，救世人，当作了自己生活中必不可少的重要内容。无论是出门买菜、办事，所遇到的一切常人，还是家里来的亲朋好友，从不放过机会，尽量救度一切有缘相遇的世人。

    去年一个从来没有见过面的亲戚——我丈夫的表妹，从很远的地方突然来我家串门，目地却是出于对表哥的关心，怕我给家里再带来更大的不幸，想劝我放弃法轮功。可是仅通过几天接触，看到我的言行和高尚的思想境界，特别是看到我在监狱里给爱人写的信，她感动得哭了。她说：“没想到你在那么苦的情况下，还这么关心家里的老人和丈夫，还能想到别人，你真高尚，真伟大。”我告诉她这一切都来源于大法。趁机给她讲了大法的美好及被迫害的真象，听后她说：我明白了，我为表哥能有你这样一位好妻子感到无比欣慰，临走时，拿了本《转法轮》和些真象资料准备给自己的亲人看。

    因买电脑桌送货到家的老板、因收水电费到家的单位职工、扫楼道的清洁工、送报纸的邮递员，还有找我补习功课的小学生，我都抓住机会给他们讲真象。有个明白真象的小学生说：“如果考试有关于法轮功的题，我宁可不及格也不写。”我说：“太好了，你有这一念，保证能考出好成绩。”果然在今年升初中考试时，各科都打了80多分。特别她最不爱学的英语从来都没打过这么多分，她高兴的称赞大法的神奇，并把这些还告诉了她的小朋友，让她们也念“法轮大法好”。

    今年春天，在我爱人住院期间，在那个整个科室，我所遇到的病人、清洁工、科主任、大夫、护士，都给他们讲了真象，他们很多人还要了“祝福卡”。科主任和大夫我都以向他们请教烧伤病人、和气管手术病人如何处置和护理的医学常识，讲了“自焚”的种种疑点，听后他们也承认这里面有假，说可能是××党为了某种政治上的需要吧。我还找到了和我曾相识过，但已有10年未见面的一个中医科主任，他一见我万分惊讶的问“这么多年你干什么去了？”（因在炼功之前我们常在一起跳舞），我说：“我炼法轮功去了。”他一听说：“你怎么炼那个，那不是×教吗？”我说：“你被谎言欺骗了，我现在一两句也跟你说不清楚，你能否安排个时间，咱们好好谈谈？”他说：“行，那你下午上班时来吧。”下午他把我领到一个没有人打扰的办公室，谈了两个多小时，我根据他的职业特点，从中国古老的中医谈起，谈到气功、修炼，江某为什么要镇压法轮功，及“自焚”“杀人”案的真象，他听后明白了，特别是看到10年后的我几乎没有什么变化，身体这么好，不禁赞叹大法的神奇，我顺便送给他一个“祝福卡”他欣然接受了。

    在早晨菜市场上买菜，为了给更多的人讲真象，多走几个摊位，我就每样都买一点。开始时，我给菜主讲真象，有时正讲到关键时刻，总有人来打扰，本来我刚才买菜时还没有什么人，这会儿，你也要买，他也要买，使真象不能讲到位。开始我以为这是干扰，就发正念清除，但没有作用。后来悟到：他们不是干扰，是来听真象的，是想要得救的生命。是因为自己有“怕心”念不正才使真象没有讲到位。起干扰作用的是“怕心”是不好的观念，而不是他们。悟到后，再遇到这种场面，我照讲不误，有意让更多的人听到，有一次，一位在旁边买菜的老人听到了，凑到我跟前说：“你们师父在哪？我也想学。”我告诉他：“你不用找我们师父，我可以教你，先送你一本书看看。”他高兴的当时和我约定了见面的时间、地点。

    有的菜主，明白了真象后，菜比以前卖得好卖得快。因此，见我便说：“托大法的福，生意比以前好多了，谢谢你，拿点菜吧。”我笑着婉言谢绝了。有的几天不见，再见面赶紧问：“有什么新的资料吗？你们大法的形势怎么样了？江××什么时候下台呀？”还有的问：“你说的‘法正人间’那一天什么时候能到啊？我们能看到那一天吗？”我说：“能，只要记住大法好，一定能看到。”他们立刻高兴得说：“那一天我们要买好多鞭炮，一定要好好的庆祝！”

    也有被谎言毒害较深的人，一提到法轮功，态度非常不好，根本就不想听。一般在这种情况下我的心态都能很平静，不被他们所带动。我认为，这些人正是我们要讲清真象、揭露谎言、救度的对象。所以遇到这样的人，我每次都上他那去买菜，每次都从不同的角度给他讲，从他能接受的方面去讲，最后也都明白过来了。

    有个卖水果的男青年，我买了一点水果后，拿出了一份资料想送给他。可他一听是法轮功，立刻躲开了，很生气的说：“我什么都不信，你别跟我说这个，我就知道挣钱吃饭，养家糊口。”（其实现在大陆很多人都是这种思想）听后我并没有走开，又来到他跟前，带着一颗完全为了他好的心，但语气上却很严肃。我说：“不对，什么都不信，你也得有一个做人的标准。假如现在有一个人让你去杀人，你去吗？你肯定不去，因为你知道那是坏事，你才不干，每个人活在世界上都有自己做人的标准，都有衡量好坏的标准，怎么能说什么都不信，只管挣钱呢？那是不可能的。江××迫害法轮功，在电视上大量栽赃陷害编造‘自焚’‘杀人’伪案，你看后能说没有想法吗？能说什么都没信吗？看你刚才这态度，就说明你已经信了。”说到这儿，小伙子不吱声，好象被我的话打动了，态度也缓和多了。我接着说：“你相信了，你就是上当了，被欺骗了，你愿意让人永远欺骗吗？”他说：“当然不愿意了。”我又给他讲了“自焚”的疑点，他耐心的听着。最后我告诉他：“我为什么给你讲这些，因为它和你有关系，和你生命有着密切的关系，如果你听信了邪恶的谎言，那就等于站在了邪恶一边，将来就会同恶人一样遭到恶报，到那时恐怕生命难保，还谈得上挣钱吃饭、养家糊口吗？可是你如果明白了炼法轮功的都是好人，不相信那些谎言，知道‘法轮大法好’，你就等于站在正义、善良一边，是一份善的力量，那你的生命将来一定会得到善报、得到福报！”听了这番话后，小伙子真的被感动了，连连点头说：“对，我明白了。”这我才带着微笑和他告别离去了，我为又一个生命得救而感到安慰。

    有一回，给一位卖菜的中年妇女讲真象，讲完后她说：“我们昨天刚开完会，我是其中一员，让我们举报一个法轮功给200元奖金。”我说：“你可千万不能干这事啊，他们是世界上最好的人，是修炼‘真、善、忍’的，你要做了那可是干了最大的坏事，是要遭报的。”她马上说：“我知道，我不做，不过你要多加小心呢。”我说：“知道了。谢谢你，你善待大法将来一定会得福报的。”她高兴的笑了。

    有一次，买完菜后，正打算送给他们一份资料，旁边的一个中年男子问道：“是法轮功资料吧？”我说：“是”。他接过去打开看了两眼便说：“你知道我是干什么的吗？”我说：“我不管你是干什么的，首先你得有命在，你才能干别的。我告诉你这一切，就是在救你的命你知道吗？”当时说这话时，我没有一点怕心，念很正，语气平和而严肃，他没有说话。我说：“你不想要可以给我。”他把资料还给了我。

    由于一心为了讲真象，忘了拿菜的事经常发生，常常回家几天后，才能想起来。但我为一个生命因此而能得救，心里有说不出的高兴。

    当我骑车在公路上，看到卖水果的小商贩，为了给他们讲真象，我经常下来买一点儿。我发现每次我给他们讲真象时，都有人凑到跟前，甚至路上正在骑车的人也下来，问价格，实际上他们并没有买，听完真象、拿着我送给他们的“祝福卡”，有的还替他们的亲朋好友要上几个，然后便高兴的离去了。

    一次，遇到两名解放军战士，我想他们一定很少听到真象，于是快步走过去和他们搭话，问他们是哪个部队的，然后就关切的询问他们，部队每天训练、学习一定很累吧？学习内容里有关于法轮功的事吗？他们说：“有”。我告诉他们那些宣传都是假的，炼法轮功的人以修心向善为本，怎么能去“杀人”“自焚”呢，你们可千万别相信啊，记住“法轮大法好”，会给你们生命带来美好的，他们边点头答应边打车走了。

    有一天骑车在路上，突然听到，我前面骑车的一个武警战士正和一个女孩谈“薄熙来”。我一听赶快骑上车问他：“你认识薄熙来吗？”他看看我没吱声，我说：“他已经在海外被起诉了，因迫害法轮功被告上海外法庭了，你知道吗？”他听后一惊，赶紧骑车快速走开了。

    一天下午3点多钟，炎热的太阳照射在大地上，烤得人们喘不过气来。在二环路边的树下有6、7个拉砖的司机坐那乘凉。我骑车从他们身边过去后，边骑车边想，应该给他们讲真象送给他们每人一张平安卡不是很好吗？于是我又骑了回来，到他们跟前下了车，他们用惊奇的眼光看着我。我说：“看你们都是些善良的人，我想送给你们一个礼物。”有个人问：“要钱吗？”我说：“不要”。于是他们有三个人围了上来，我拿出了卡片，这时一个年轻人说：“没准是法轮功吧？”我说：“真让你说对了，就是法轮功。”他一听转身回去了。我紧接着给他们讲了法轮功是什么，江泽民为什么要迫害，“自焚”是怎么回事，那些所谓的“杀人”案是怎么回事，最后我说相信大法好，一定会给你们带来福份，也会给你们每天带来平安。这时他们都高兴的围了上来挑选自己喜欢的卡片，那个小伙子也上来要了一张，有的还拿了两张。

    有次我去超市买东西，一出门看见在超市门口坐着一个捡破烂的妇女，腿有些残疾，走路不便。脏兮兮的坐在地上，我走向前去让她念“法轮大法好”，她很愿意念，但吐字不清。我教了她十几遍，最后她怕忘了，让我给她写上，我说没有笔，她从自己兜里摸出了一支铅笔，我找来了一块白纸，在那上面写下了“法轮大法好”几个大字，又一个字一个字的教她念会、记熟。我才离去。当我看她把这张纸十分珍惜的藏在自己贴身的衣兜里时，我的眼睛湿润了。我想这个生命艰难的活着，也许就是为了等待这一天吧。

    有一天上午，在一个十字路口的人行道上，我看到一对农民老夫妻在树下乘凉，老头痴呆的坐在轮椅上，老婆婆坐在地上，我走过去和老人坐在一起聊了起来，当老人明白了电视说法轮功的事都是假的，相信念了大法好就会得福报时，从地上站了起来，我一看老人的背都快弯到90度了，她说由于腰直不起来，喘气很吃力，每天除了做家务还要侍候坐在轮椅上的老头，真难啊。我说你念“法轮大法好”我用手按着她的腰，一边教她念：“我不相信电视的谎言，我相信法轮大法好，法轮大法是正法。”她非常虔诚的念着，果然老人越念腰越直，不一会儿腰就全直了，我的手明显的感觉到她的腰椎在往起直，老人先长长的喘了一口气，然后才激动的说：“今天我遇到活菩萨了。”我说这是大法的威力，是师父在帮你，你记住法轮大法好吧。老人一个劲的点头，激动得不知说什么好。

    过马路遇到红绿灯时，对站在我身边的人，骑自行车和我并排走的人，路上遇到需要帮助的人，看我微笑的人，和我目光相遇的人，我都尽量不错过机会，赶紧告诉他们：“记住法轮大法好，一定会给你生命带来美好！千万不要相信电视上的谎言。”说罢，便送上一张传单、“护身符”。几乎都能接受，也有不要的，遇到这样的，我便笑着告诉他：“不要没关系，心里记住大法好就行”。这样他们便点头接受。也有说：“我不相信的”。我也笑着告诉他：“不相信没关系，但是千万不要反对呀！”他们说：“不反对”。遇到有要学功的，我便和他们联系好，到家里去教。曾经有个小伙子，当我们目光一对，两人都感到惊奇：这么熟悉的面孔，其实并未相识过，也许是前世的缘吧。我们都感受到无比的亲切，我告诉他：“阿姨是炼法轮功的，你和阿姨有缘就是和大法有缘。”因他有事要赶公共汽车，我只简单的跟他说了几句，这时他的一个朋友也过来了问：“我能听吗？”我高兴的说：“能。”我又简单的跟他们说几句，他们记下了我的电话，说以后一定联系。

    没过两天，他们便打来了电话，说公司今天休息想过来跟我聊聊，我立刻邀请他们到家来做客，并为他们准备午饭，他们欣然应允。那一天他们在我家看了三张光盘，他们完全明白了真象后，我又给他们讲许多人生他们不明白的道理。他们很惊奇的问：“这是李老师书上说的吗？”我说：“是啊”。他们立刻表示以后有机会一定要看看书。

    有的人在我跟他讲真象时，听着听着眼睛就湿润了，泪水止不住的流了下来，她们说：“不知为什么，一见到你就想哭。”还有的听完真象后向我诉说她们人生的痛苦。我安慰她们，并给她们讲业力轮报的因果关系，他们听说后心里真亮堂。曾经有个40多岁未婚的男士说：“你说大法这么好，那你能给我爱吗？”我说：“不能，但我能给你比爱更高尚的东西——慈悲。如果你记住法轮大法好，不相信邪恶的谎言，也许会天赐良缘的。”他高兴的笑了。还有的听了真象后激动的说：“我和你们一起发资料去。”于是我便给他几张告诉他如何去做，告诉他这是功德无量的好事。有的要了很多“祝福卡”发给她的亲朋好友，并听到谁说大法不好，立刻站出来维护。还有我们小区的“保安”，我们附近派出所的警察，平时碰到他们，我从不放过机会，老远就主动和他们打招呼、讲真象，告诉他们别再非法抓大法弟子，他们都是好人，江××已被告上了国际法庭，别再给他卖命了。从开始的积极参与到现在的敷衍了事，我看到了他们明白真象后的变化。有时那个保安和我见面，旁边要是没有人，就用“法轮大法好”跟我打招呼。

    最近我在小区内讲真象发卡片，由于真象没有讲清，不知被哪个人把卡片送到了保安和派出所那里（因派出所就在小区附近）。他们找到我，让我到外面去发，爱发多少就发多少。他们说怕上级领导知道丢了“饭碗”。我表示理解，下次注意。

    学习了师父的新经文《放下人心　救度世人》，深感救度众生时间的紧迫，感到救度无数天体、无量众生才是我生命的意义所在！今天把自己讲真象的小故事与心得写出来，与同修共同交流，有不妥之处，还望各位同修慈悲指正。


背法、精進和在魔难中坚持正信

    文/大陆大法弟子

    【明慧网2004年10月17日】我刚得法不久，就赶上那天是师父的生日，得法早的老弟子组织学法，准备学一夜，把《转法轮》通读一遍。他们叫上了我。

    那时《转法轮》在我脑中还是一本厚厚的书。他们让我读，我用了5个小时的时间读完了《转法轮》，最后读的让我感觉就象清水静静的流淌。从那以后，《转法轮》在我脑中再不是一本厚厚的书，就象是平展在我的脑海中，我再读的时候，没有了任何的障碍与心理负担。在此之前，虽然知道学法重要，也明白法好，但学的时候却很难。

    不久，我就在我母亲的影响下开始背《转法轮》。我背过第一讲，用了2个月的时间。几乎是一字不差的流利的背下来。因为老是在背，就没有通读，我发现《转法轮》在我的脑中没有了圆容整体的概念，就象间隔开了一样，那滋味很难受。

    后来我就每天通读两讲《转法轮》后，剩余的时间都用来背法。这样通读与背结合起来，大法在脑中始终有一个圆容的概念（只能这样形容，因为那种法在心中圆容的感觉无法用语言表达清楚，所以我有些理解《转法轮》这个名字的深刻内涵）。这样通读为背诵打着基础，背诵又在通读的基础上加深着对法的理解。

    1997年我们在市里成立了青年背法组，很多同修参加了，大约得有10多个组，每组20多人。到了星期六，我们就集体聚在一起，在一所中专学校的各个教室里，分组集体背诵上一周背的《转法轮》内容，或师父的新经文，然后交流背法和修炼心得体会。这样外在因素又起了一定的互相促進、共同精進的作用。现在，我们共同走到今天的同修中，几乎当年背法组的同修没落下几个。很久不见面的同修，见了后，还会象和平时期那样习惯的问一句《转法轮》背第几讲了？

    那时候我每天的感受真是天高地阔，无法用语言形容生活的美好。对师父的敬爱与感激使我把全部的精力用于了修炼、洪法，这是我生活中最重要的事。

    7.20被抓后，我真正感受到了法在心中的美好。那时我每天静静的背法，心如静水。看管我的警察浮躁的心与我形成鲜明的对比，我觉得他们活得真苦。邪恶头子问我在想什么，我说我在背《转法轮》，他们很惊讶问我，都背过了吗？我说都背过了，还有师父所有的经文。

    邪恶头子去了其他被非法抓捕的同修的屋，看同修在睡觉，就喊：还睡觉？人家某某都背《转法轮》到第8讲了（其实没背到第8讲，是他自己说的），你还睡。后来同修说：听了那话真受鼓舞。

    警察都知道我背过了《转法轮》，所以每次见到我后，他们就互相说，别管她了，没用，《转法轮》那么厚，她都背过了，管她能有什么用？


点击上面雪花进入


新建网页 1

此网页使用了框架，但您的浏览器不支持框架。