回目录
下一页

澳洲西人学员：我的心在歌唱

    文/澳大利亚学员

    【明慧网2001年7月25日】我叫拉瓦蒂，快54岁了，是专职的普通科及妇产科护士。我想与各位谈谈法轮大法对我来说是多么珍贵，我是多么的感谢李大师所给予我、给予大家的机会。

    大约在我20多岁时，我的身体和精神都快垮下来了。此后所接受的常规医疗使我的病情更加恶化。在绝望之际，我转投一位自然疗法医师，希望能得到他的帮助。花了五年半的时间，我才得以康复。在这段时间里，我感受到了生命的目的和意义对我的一次“启示”。我毫无疑义地认识到这一次我一定要把握好机会，如果做不好的话我就再从头做起。其实，我当时对怎样把握、怎样做好并不是很清楚，但是，这件事使我放弃了我的专业工作，开始学习自然和能量治疗并从事这方面的工作。虽然，从我开始对精神的追求以来，我做过许多神奇的事，也觉得自己学到了一定的程度，但是在我内心深处，我一直有一种感觉，世界上一定还有比这更好的东西。

    自从发现法轮大法后，我就完全放弃了所有的这一切，我明白过去我所做过的一切，是为了想要返回到我原来的地方，并帮助他人达到同样的目的。

    在我得法以前，特别是1998年下半年，我感觉到尽管我知道了这么多，又学了这么多，但是我的精神不但没有得到升华，反而倒退了。我发现我对别人越来越不能容忍，对自己也感到不满，我似乎关闭了我的心扉。我百思不解我到底怎么了，我开始感觉到绝望，我除了祈求了解和引导之外一筹莫展。

    此后不久，一位朋友向我介绍了法轮大法。在那一次愉快的会面中，他谈到他参加了一个气功学习班，感觉非常好。临走时，他借给我一本《转法轮》，给了我一份印有墨尔本各炼功点地址的小册子。当我和我的伴侣阅读了这本书之后，我们有一种脱胎换骨的感觉：这就是我一生中一直在寻找的东西!

    一个星期天的早晨，我们去了位于墨尔本市FLAGSTAFF公园的一个炼功点，当时有一些人在那炼功。当他们中有一人看到我们是新去的，就把我们叫到一边教我们功法。我一开始做动作，整个我都充满了一种难以抑制的、无比感激的心情，我没有被遗忘，我现在真正地开始了回家的旅程。我感觉到我全身发热，当我尽力完成了这套功法之后，我的泪水止不住地往下流。我们得到了里面有动作图解的《中国法轮功》和一盘炼功带，整整一个星期我们还去了其它几个炼功点炼功，我们还得到了一盘李老师的教功带，我的心在歌唱。

    从1998年11月开始，我们成了法轮大法的学员，从其它大法弟子那里我得到了我以前从来都没有体验过的友善和帮助。我们参加了一个学法小组，得到了他们发自内心的无私的帮助。在任何时候，总会有人帮助我们消除疑虑，使我们回到正确的修炼道路上来，会有人来倾听我们的叙说，会有人来帮助我们纠正动作。

    在这之前，我已开始出现了绝经的症状，月经不正常、感到不舒服和疲劳。当时我想，对我这样年岁的人来说，这是正常的。但自从我一开始炼功，所有的症状都消失了。我现在的月经不多但很正常，人也不觉得累。虽说李老师在他的《转法轮》一书中提到过这一点，但我没有想到它会来得如此的快。

    在我们炼功两个星期之后，我们的朋友开始问我们在做什么，因为他们发现我和戴斯都显得年轻、都比以前健康。因此，我们就乘此机会向他们介绍了我们的奇遇。

    在最近两个月里，我们在其它功友的协助下在家里举办了两期九天的学法班，看李老师的讲法录像带。第一期班来了58人，第二期班来了大约40人。对我们来说，这是非常强、非常感人的一种经历，我们很高兴能同这么多其它人共享法轮大法，我儿子保罗也是其中的一员。

    对我个人来说，我对法的理解和悟性也得到了提高。我感觉到心里很轻松，身体也很强健，非常幸运能找到真正的回家之路以及指导我回家的法。

    我有很多提高心性的机会，自然也有很多关要过，有的过得好一点，有的没有过去。但是我坚持读《转法轮》，自然而然地就能找到答案。我告诫自己下次要做得好一些。找到你执著的不好所在，并一个一个地去掉是很有意义的。炼功时，有时我感到思想中会出现很多干扰，各种各样的念头、忧虑以及烦恼会一股脑儿地出现在我的头脑里。在那样的时候，你如果把自己当成炼功人，并把那些思想看成别人的，那么你就能将他们都排除。有一段时间，我感觉到非常绝望、怀疑、害怕以及混乱，我以前也曾有过这样的经历，对此我很熟悉。我明白这不是我自己，我就将它看淡、消除，因为读了李老师的《转法轮》之后我知道如何做了。

    我不是总能达到完全入静的状态，但是在每次出现干扰的时候，我总能想到我是炼功人，因此就能很容易地将它消除，现在干扰越来越少了。我发现每天读《转法轮》并用宇宙特性-真善忍来衡量自己的所作所为，生活会有一个完全不同的意义和形式。大法无边，修炼方法简单、明了。大法看似如此简单，却又如此深奥。我衷心感谢李老师。


上一页

成为真正的大法粒子

    文/澳大利亚学员

    【明慧网2001年11月19日】尊敬的师父您好，同修们好。我现读大学三年级，自96年11月开始修炼大法。现向师父，同修们汇报两年来我在正法中修炼的情况。

    1999年，邪恶开始了对大法与学员的迫害，突然之间，世界仿佛天昏地暗。就那样，我走出了两年来徘徊于自我的修炼，开始了随师正法的历史使命。在这过程中，使我看到了自己的各种人心，并能促使我修去很多执著从而步向伟大觉者的境界。

    讲清真象时正气傲然

    两年来大学里的弟子们走出了怕心，走出了情面之心，组织了各种洪法活动，包括烛光守夜，讨论课，功法展示，散发大法真象资料等，从一开始的被动和‘不好意思’到如今的主动和积极地征集签名，现在每天在大学里都有学员集体炼功。

    2000年初，另一同修和我在大学申请了摊位，准备在新生入学周洪法。可是由于这位同修回国正法，没能回澳，只剩下我一人，当时有点孤独感和不好意思的虚荣心。可是维护大法是大法弟子的使命，就像修炼一样是无条件的。这绝不像人的观念所框下的那样：有机会、好玩儿或别人叫到才做。大法弟子破除自己人的一面，修出纯善的正觉，所以在最邪恶的迫害下，大学摊位上毅然高挂大法横幅，正气傲然！令被蒙蔽了的世人惊醒、深思，令邪恶恐惧。

    记得有一次大学里的其它摊位都散了，唯独大法的摊位上有几位弟子到夜黑了还在积极地散发真象资料。我看着在路灯和月光下向世人讲清着真象的学员，深感师父的慈悲融炼着大法弟子，而大法弟子在正法中修出的慈悲能唤醒世人。

    各自在正法中发挥作用

    大法粒子在人间背景不同，个人性格不同，大家各有所长，互补互助，并肩除恶。在向议员洪法时，不懂英文的，我可做翻译；在和不同的政府官员沟通时遇到的难题正是我们修炼的机会！有一次，一位议员对于我们的请求很久没有回音，我们心里很着急，所以多次催促提醒议员，同时人的情又使我感到不好意思“逼得太紧”，当时我的心里真是翻江倒海。后来我们“以法为师”，互相提醒，正念告诉我们：大法至高无上，没有事比大法的事更重要，不能像师父在《环境》经文中告诫我们的“而这么伟大的一部宇宙大法，你们却不好意思给他一个正确的位置，这才是人的真正耻辱。”师父带给全人类，全宇宙，全苍穹的幸福，世人怎可攀比呢！所以我们洪法时应当堂堂正正，用大法的场融化所有宇宙的生命，让他们发挥自己的作用，与大法结缘。

    我们深感师父为我们把修炼之路安排得很紧凑，我们必须抓紧每一次机缘，走好每一步。师父在《正法时期大法弟子》经文中告诉了我们：“修炼与正法是严肃的，能不能珍惜这段时间，其实就是能不能对自己负责。这段时间不会长，却能锤炼出不同层次的伟大觉者、佛、道、神以至不同层次的主的威德，也能使一个放松自己的修炼者从已经非常高的层次毁于一旦。”让我们珍惜这唯一的机缘，携手助师除恶，成为真正的大法粒子！


洪法和讲清真象中的点滴体会

    文/澳大利亚学员

    【明慧网2001年11月19日】师父讲“用理智去证实法、用智慧去讲清真象、用慈悲去洪法与救渡世人”（《理性》）。我想做为一个大法弟子应该做什么已经没有什么可悟的了，只要去做就行了，但是在做的过程中，就是修的过程了。下面我交流一下在具体做的过程中的体会：

    破除旧观念

    记得一年前每晚出去洪法、讲真象，因为英文不行，我老是在后面。虽然有时也想说，但多说几句就不行了，也就形成了一个观念，让他们英文好的讲。自从我有心参加去农村洪法，过关机会也就来了。当然刚开始我们只是参加当地农展会，放信息桌，发资料及功法示范。直到今年初我们在各地同修的帮助下进行了环澳洪法、讲真象，特别是在美国参加法会后，我们意识到向政府、媒体讲真象的重要性，可当时我们三个人英文水平都有限，那就做不了了。通过学法，冷静下来想一下，我英文是不行，可对方也不是英文老师在考我英文，只要用心去讲，用词简单一点，或不太确切也没有关系。排除干扰后，第一次是市长就很成功。当我把大法及中国发生的事情告诉她后，她立刻就签名支持，并说前两天她还梦见神，神对她说会保护她。今天看到我们介绍真、善、忍大法，她说这也许就是神安排来保护她的。因为现在社会风气低下，正是需要真、善、忍的时候。当她听说我们捐给图书馆的书还没有上架时，她立刻给了我一张名片，让我去找图书馆经理，让她马上上架，因为她要借这本书。正是“放下执著轻舟快”（《心自明》）。

    我们环澳一圈，见到24个市长或市政府官员，大多都立刻签名支持法轮功。我们向地方媒体进行洪法、讲真象，许多地方的媒体都要求照相。由于地方报有文章介绍大法，许多人来电要求学功。有一个地方电台看到报上介绍大法，就来电要求采访，但因为我们已经离开那里两天了，最后只能电话采访。我觉得我们真是出来的太晚了，有多少人在等待着我们去告诉他们真象啊！

    去除做事的执著

    由于越来越多的市长或市政府官员的签名支持，我自己做事的心冒了出来。每天数一数签名表，碰到市长没签名，就用常人的想法在说话技术上找原因。后来市长约不到只能约秘书，一直到有一次，记得我们约了在3：30与市长见面，但我们2：45就到了那个小镇，因为我执著于把这件事做好，就执著不先去见，当地一定要我们先见市长，因为那个市与中国正在谈姐妹城市，所以市政府很重视，市长特意约了一位市政府官员一起与我们谈，所以我更加执著。又是担心资料，又是反复想怎么去讲。同修旁边提醒我也不顾。最后当我去见市长时，关门不小心手指给门夹住，夹得手指甲全成紫色，痛得我满头大汗。幸亏那个市长开会，晚了半个小时才出来见我，否则我那十指连心痛，也许会影响到我讲清真象。多谢师父的慈悲安排。当我冷静下来想一下发生的一连串事，我才明白，我们不是为了做事而做事。我与同行的功友都有一个体会，我们虽然环澳走了一圈，在常人角度来看，我们做了一件好事，但从修炼角度来看，如果我没有向内找，不去除自己的执著心，那就象常人在做事，谈不上修炼。

    正念面对邪恶

    今年初，因为我妈妈病危，我要回中国探亲。由于我在99年底回中国时无辜被抓离境，这次我通过我们选区的议员帮我申请签证，但当我去领事馆拿签证时，因为我穿着“法轮大法，真善忍”的T恤，他们拒绝给我。领馆工作人员恶狠狠地叫我出去，他说法轮功都在外面。我说我是来拿签证的，外面怎么拿？他让我回家等电话，我说如果你的母亲病危，中国领事馆不给签证，你会怎么想，你们还有人性吗？我转身对着后面排队的人讲：就是因我是炼法轮功的，我妈妈病危都不给签证，大家评一评这个理。领事马上出来让我到另一间房谈，他说这是中国领土，不能穿这个衣服，我说穿什么衣服是我的自由，其实他也知道他是没理由不给签证的，就找借口要我的机票。我第二天又穿着有大法字样的T恤去了。给他机票后，他说再一次警告不能穿这种衣服。他说他代表中国政府。我说就算他代表中国政府也没权力限制别人穿什么衣服，再说中国政府也要符合中国法律。中国法律哪一条说不能穿有“真善忍”的衣服。他又借口今天来不及明天来拿签证故意刁难。我第三天还是穿着有大法字样的T恤去了，那个领事说他警告过我我还是穿这衣服，说我这是有意挑衅，我说这是他认为的，在我来看穿衣是人的最基本权利。最后他只能把签证给我了。我想这次是对我的考验，当我要想回国探亲，我还能否坚定正念。

    讲清真象中的正信与正念

    在讲清真象中会碰到很多不同的人，带着不同的观念，从不同的角度基点上看法轮功。我在堪培拉大使馆门前这几个月里，我的体会是自己一定要多学法，要明白自己在干什么，才能“一个心不动，能制万动”（《去掉最后的执著》），用不同的方式针对不同的观念，比如常见的有几种情况：

    第一种人是持反对态度的人。当遇到对方无理挑衅时，我是否动心，能否继续正面讲真象。记得有一次，一帮中国旅游者来到大使馆门前拍照，我去给他们发真象资料，有一个人上来就讲“我不喜欢，我不要资料”。要以前碰到这种人，我就不理他了，但通过学法我知道这是修炼的机会。我就笑着问他为什么不喜欢法轮功啊？你认为“真、善、忍”不好吗？他理都不理我去拍照了。我马上默念口诀，发正念，消除他背后的邪恶。他拍完照回车上的时候，转过脸大声对我说“给我一张看看到底写的什么？”我马上给他一份真象报纸，我想那些生命都是被另外空间的邪恶生命控制，所以才那么不理智，当我们把他背后的邪恶因素消除后，那就看他自己清醒不清醒了。我是大法弟子知道他不理智的真正原因，当然也就不会介意他的态度。

    第二种人态度冷漠，不拿资料也不说话。那是修我善心的好机会，能否去主动讲真象，能否尽量让他知道他们也在其中，去除他们对中国江泽民政府的惧怕，鼓励他们了解真象。本来我遇到这种人，我认为我反正给他了，你不要我也没办法，这是你自己的选择。后来通过学法，我发现这是我善心还不够，师父说：“你们在修炼过程中修得自己越来越善，善到想问题都在为别人着想，修成一个无私的生命。”（《在美国西部法会上讲法》）。那么我有没有哪？他们在中国被江泽民政府洗脑，满脑子都是不好和变异的观念，他们已经不知道拿一张报纸是每一个人的最基本权利。中国江泽民集团的高压手段，使中国人连做人的一些基本权利都不敢要了，甚至在外国都害怕。当我从法中知道自己的不足，就知道自己应该怎么做了。见到他们不敢拿资料，我就告诉他们这里是澳洲自由世界。全世界40多个国家都是合法修炼法轮功，只有中国不能学“真、善、忍”大法，这里有警察，大使馆的人不敢对法轮功学员怎么样。在中国你们只知道中国江泽民政府一面消息，法轮功学员的声音听不到，现在有机会出国，正好了解一下真实情况。记得有一个导游很赞同我的讲法。他主动问我，能不能讲广东话，我说不会，他就帮我说，让大家去拿真象资料。

    第三种是问一些问题的人。我觉得遇到这类人是考验自己正念的好机会，而且也是考验自己怎么样用常人的理去解释一切问题。比如，他说法轮功为什么没有忍？以前我总是给他一份和平历程让他自己去看，现在我不是那样做。我除了讲我们为什么去信访办的真象，还要让他知道只管自己不帮别人是自私。举个常人的例子，如果看到小偷偷东西，没有人站起来说话，那也许下一个被偷的就是你。一些所谓的爱国者认为法轮功学员揭露邪恶是丢了中国人的脸，其实这也是一种变异观念，就象小偷偷东西，没说小偷不好，却说被偷者不小心，那是帮小偷在说话，无意中做了帮凶还不知道。

    第四种情况是真假支持者。对于这一类人，都是诚恳感谢！为他高兴。以真心对人，不去想，破除自己在常人中的看人观念。我以前认为自己看人很准的，慢慢地就形成了一种常人的观念，那么在讲清真象中这种心就成为障碍。我如果去抓骗子，还不如去当警察，当然也不走极端，去有意受骗，但不去怀疑每个人，这样对己对人都好，把心放下，善意待人，师父说：“这个善的力量是相当的大，只是常人社会的人往往告诉别人好事的时候也带着自己的观念，甚至于有怕自己受损失，维护自己的那个心理。有许许多多方面的东西掺在里面，所以讲出的话，听起来就不是味了，就不纯了，往往还带有情绪。如果你真的发自善心，没有任何个人的观念掺在里面，你讲出的话真的会感动人。（《《法轮佛法》（在新加坡法会上讲法）》）”

    我总的体会是，做为一个大法弟子在尽自己的责任的时候，时时刻刻都在经受对大法正信的考验，同时也在亲身体悟着大法的法理，正如师父在经文《博大》中讲的：“而他博大精深的内涵只有修炼的人在不同的真修层次中才能体悟和展现出来，才能真正看到法是什么。”我才能明白多一点师父的慈悲，让我们有机会助师正法，我要更加珍惜师父给予的每一天时间，去做作为一个大法粒子应该做的。


学好法能破除一切执著　学好法才能坚定正念

    文/澳洲悉尼大法弟子

    【明慧网2003年9月22日】尊敬的师父好，各位同修好。

    我自从得法修炼后，虽然坚持每天学法，但前后的感悟大不相同。两年前我是机械式地象学习理论著作一样一遍一遍学着法，很少真正用法来对照自己的一思一念和一言一行，却用大法对照同修的言行，看到别人的执著和所谓的不在法上之处，总想用大法来改变别人。

    当自己的想法不被别人理解和接受时，常人的自尊心就会冒出来，紧接着就是显示与争斗，还想为什么我要服从别人，我怕谁啊？常常怨气很大和自觉委屈，从而导致逆反心理和妒嫉心。师尊在《北美巡回讲法》中告诉我们，旧势力“都想要改变别人而不想改变自己，谁都不想动自己，甚至于最大限度地保全自己执著不放的东西”。我恰恰被旧势力钻了空子，被支配和干扰得理智不清，向外去找，向外去求。正因为自己有这些不好的心，旧势力也就演化出一些不好的现象让我看到，使我执著。旧势力还以去我的执著别人的执著为借口，再去延长和加大对方的执著，给对方加难，人为地陷入旧势力的圈套，把自己与同修间隔开，各做各的，不能很好地配合协作，与同修表面上没有不和，却在心里拉开了距离，产生了邪恶赖以生存的空间。师父的话“真正修炼，就得向心去修，向内去修，向内去找，没有向外去找的。”(《转法轮》)，向我敲响了警钟，因此，我就暗下决心，彻底改变后天养成的自我观念，做一名真正的实修者。

    我重新明确了修炼目标是“无私无我，先他后我”的正觉。先从小事做起，在集体交流发言时，先让同修讲，把机会留给他人，控制自己的发言时间，不显示，不表白自己。当听到不同见解心里不舒服时，及时抓住机会向内找一找，是什么根本原因造成了心里不平。《转法轮》妒嫉心一节指出：“气功师办班，有的人坐在那也不服气：啊，什么气功师，他讲那玩艺儿我都不愿意听。气功师可能真的没他讲得好，可那个气功师讲的是他自己那一门的东西呀”。原来真正使我心里不平衡的原因是那颗隐藏很深的妒嫉之心。通过深入学法，我才意识到后天形成的“绝对平均主义”，别人要好了呢，不是替别人高兴，而是心里不平衡，不服气等等表现，都是妒嫉心在做怪。师父还说：“这有一个规定：人在修炼当中，妒嫉心要不去是不得正果的，绝对不得正果的”。我悟到妒嫉也是旧宇宙生命走向坏灭的根本原因之一。

    师尊教导我们：“没做好我说就是法没学好。”（《二零零三年元宵节讲法》）所以，每当遇到麻烦和矛盾时，我就多学法，找出真正的执著所在，我曾经问过自己一个问题：为什么在向常人讲真相时，可以面带笑容善待，而在同修之间却不能相让？师尊在《转法轮》中告诉我们：“我们把修炼的人看得是最珍贵的”。通过向内找，才发现我对常人的善是在有求条件下的一种表现。如何修呢？师尊说：“你一恨他，你不就动了气吗？你就没做到忍，我们讲真、善、忍，你的善就更无从有了”。师尊在《何为忍》中说：“忍是提高心性的关键。气恨、委屈、含泪而忍是常人执著于顾虑心之忍，根本就不产生气恨，不觉委屈才是修炼者之忍。”我想那我就先从忍字做起吧。

    《转法轮》中写到：“佛性一出，震动十方世界。谁看见了，都要帮他，无条件地帮他”。为此，慈悲伟大的师父还安排别人送了我一本以忍字为封面的挂历，以兹鼓励。从此，我一改以往的忍不住要说几句，忍不住要打抱不平，忍不住要争个谁是谁非等等陋习。当真能做到宽容大度和善意理解别人，内心纯善时，再去看同修，一切都是那么自然与美好。

    在讲清真相过程中，开始时只是注重了“讲”，而忽略了“清”，一字之差，差之千里。向内找一找，还是心性上有问题，只注重自我怎么“讲”，而很少考虑别人如何能接受，没有达到先他后我的境界。找到问题的根本所在之后，再讲真相时，我就根据对方的年龄，职业，性别和爱好等不同特征而及时调整讲清真相的方式与方法。前年，我转到一个有很多华人的公司去工作，心想这可是讲清真相的好场所。可是，由于江集团的谎言毒害，加上自己心急和有求，讲清真相的效果并不理想。通过向内找，我就从自己的言行做起，从工作到接人待物处处按着大法严格要求自己。一天，就象《转法轮》中讲过的一样，一个职工在单位里向其他职工讲我的坏话，说得很难听，并造我的谣言，当时我真是气不打一处来，要与她评评理。但是我想到了“我们炼功人不和人家一样，得高姿态”（《转法轮》），就这样放下了那颗为名利情而忿忿不平的心，当我的言行表现受到单位领导和职工赞扬时，我就向他们介绍是法轮大法改变了我，后来，那位说我坏话的职工变成表扬我最多的人。

    去年我和同修一起，周末在中国城放投影讲真相，效果良好。邪恶的旧势力对此举恨之入骨，指使坏人们找店主，派特务采取多种方法进行干扰破坏，更阴险的是旧势力还试图利用我们没有修去的执著，挑拨同修之间及家庭成员之间的矛盾，以达到他们阻扰破坏我们讲真相的目的。

    在向国内打电话讲清真相时，为了破除由于受谎言的蒙骗而不愿听真相的障碍，拨通电话后，我就堂堂正正的说：“是××吗？请你收听并传达重要国际新闻”。接着我就用录音机播放同修事先录好的真相广播，人多时，他们跟着录音现场传达，有的人听完之后才想起来询问“你是哪里？”拨通恶人榜上的电话时，我就说：“老乡，你的名字怎么上了国际恶人榜上了？”并劝说他们不要当江××的替罪羊，为自己与家人着想；有的人解释他是被迫的；有的人询问还有谁的名字在恶人榜上；有的人吓得不敢吱声。

    邪恶的旧势力以检验大法和大法弟子为名给师尊正法带来了巨难，在外部它们利用恶人向大法与大法弟子发难；同时，它们也在大法弟子内部，利用同修没修去的执著，在同修之间，家庭成员之间，进行干扰，扩大同修之间的分歧，增大同修之间的误解。冷静下来仔细思考一下后，我们会发现那些不好的思想念头并不是来源于我们自己，是旧势力利用想象和亲眼见到的假象强加于我们的，其目的就是破坏和干扰大法弟子整体的力量，增加大法弟子内部的消耗，直接影响我们静心学法发正念和向世人讲清真相，为此，我们一定要加强正念。

    正念从法中来，静心学法是关键，当我们在心性上不断提高，学会宽容，善解别人，形成一个圆容无漏的整体时，就能更加有力地排除和否定旧势力带给我们的干扰，减少不必要的损失，才能坚定走好最后的每一步，兑现我们救度众生的历史洪愿。

    最后让我们以师尊的《正神》共勉：“正念正行　精进不停　除乱法鬼　善待众生”。谢谢大家！


我们一家13人的修炼故事

    文/澳洲堪培拉大法弟子

    【明慧网2003年9月24日】我今年十六岁，来自堪培拉。我们一家老老少少有13口人修炼。我的一位姨妈于1998年得法，然后她把大法介绍给其他的家人。我们很幸运能够一起学法，一起修炼，如同一个整体一样。我想借此机会讲一讲我的家人与自己的一点得法及修炼经历。

    有一天，我的另一位姨妈下班后，在回家的路上，她决定修炼法轮大法，她的妹妹先前将大法介绍给她。忽然，她开的车偏离了道路，撞到了一棵树上，这棵树垂直地落了下来，砸在车子乘客坐的那边。想一想，这棵树很有可能砸在司机的那边，但是却没有。她立刻明白了：是师父救了她。而她只是动了想修炼这一念。

    我的外公于1999年聆听了师父在悉尼讲法，他被师父的话深深地打动了，因此决定开始修炼。外公以前经常脚踝骨痛，那是三十多年前在越南的时候，外公乘坐的公共汽车碰到了地雷，他被炸昏了。在昏迷了八天后，他被抢救了过来。据他说，在昏迷之际曾飘飘然地到了另外一个世界，就象师父在《转法轮》中写唐山地震那一段所描述的一样。拣回来的这条命就是为了今天得法。修炼大法后，曾被炸断的脚踝骨也不疼了，现在还能双盘了。

    我外婆以前患有严重的糖尿病，修炼后的几年间，她不再需要服药。可是，不久前，她经历了一大关，处于一个极其严重的状态，后来她住进了医院。医生检查后大吃一惊，因为她的糖尿指数达到47，早就应该死了。通常当一个人的糖尿指数达到20几，这个人就没命了。医生搞不懂是怎么回事，我们都知道，师父在管着她。她自己也意识到了问题所在，知道自己并没有放下对病的执著，外婆此时正坐在下面听我发言。

    我自己得法将近九个月了。过去我的哮喘病很重，修炼后现在我不再需要天天服药，感觉真是太好了。回想起九个月来的修炼经历，我感到了大法是如此的深奥，我需要慢慢地去领悟，不断地修炼并完成自己的使命，跟上正法的进程。师父教给我们的大法是超越人类的知识的，那层层的法理，博大精深。作为新学员，修炼的路上干扰重重，我感到跟上正法进程十分艰难，但在我家人、同修和师父的帮助下，我想我会克服困难的。

    刚刚开始修炼的时候，我并不能很好地理解大法，悟性不太好。但是，逐渐地我懂得了大法的份量，我也明白了在正法时期“善”的重要性。刚修炼的时候，看到我的家人常去公园里炼功，我就自己嘀咕：你们在干什么呢？觉得他们是在浪费时间，现在我明白了，我们到公园去炼功是为了帮助世人了解大法，并揭露邪恶的迫害。帮助救度众生是最大的善，因为我们是众生的“唯一的希望”。

    自我开始在正法时期的修炼时，遇到了很多干扰，我看到了魔，许许多多的魔。旧势力利用每一个机会进行干扰，干扰学员的修炼，因为他们知道他们的日子不长了，它们想尽一切办法来干扰学员修炼。这是我这一段时间所观察到的。我同时也看到要克服这些干扰需要大忍，我有时会排除不了这些干扰，我觉得我使师父失望了。我会尽我的努力不断地提高心性，不让师父失望。我知道师父是不会抛弃真修弟子的，师父会帮助我们走过正法。

    现在我和家人与同修每个周末都去公园炼功洪法，我们挂上“法轮大法”中英文的横幅。我为我能去洪法感到自豪，因为我们是师父的弟子。因此，对于被江氏集团谎言毒害的人的谩骂，我们都能忍受。

    每个星期天的早晨，堪培拉的法轮功学员以及从悉尼开车过来的学员都到中国大使馆前面发正念。天气常常是寒风凛冽，尽管寒冷难忍，六点钟就要起床，我每次都去。

    最后我想说，我会尽最大的努力学法，忍难忍之事，揭露邪恶，帮助救度众生。有一天，我们会回到真正美好的家园。


整体配合　在纯净心态下做的事才是最神圣的

    文/澳洲悉尼大法弟子

    【明慧网2003年9月24日】澳大利亚上议院近期以全票形式通过反对香港23立法动议案，同时诉江案又借画展形式推向了社会。想借此机会谈谈我们是如何在这两件事上整体配合，共同提高的。

    整体配合，共同提高

    师父在《2002年华盛顿DC法会上讲法》中说：“他的事就是你的事，你的事就是他的事。”悉尼学员悟到23条虽然发生在香港，但不仅仅是香港学员和民众的问题，完全是针对大法和大法弟子而来，也同样涉及到每一位众生的未来，大法弟子必须在这个问题上做大法弟子应该做的，才能促动常人社会的常人动起来。

    去年23条立法草案在香港推出，来势汹猛，似有将香港变成中国内地之势。香港政府在反对声中拟定于7月9号对23条立法。

    学员们通过法上交流和阅读明慧网上的文章，悟到23条立法是冲着大法而来的，是邪恶势力妄想利用人为的法律控制香港以达到迫害大法，毁灭众生，摧毁香港的前途及未来。任何一个国家和政府对23条立法的态度都极其关键，澳大利亚政府也必须在这一关键问题上做出正确的抉择，摆放好自己的位置。

    一部分学员开始了向华人社团讲真相，一部分学员开始了向非政府组织讲真相，部分学员也开始了向政府讲真相的工作。8位学员在很短时间之内将相关材料一张一张地传真到议员办公室，然后再一个接一个的打电话给议员们的助手们。通过向社会民众讲清23条立法的邪恶，使得众多世人明白了23条立法关系到他们的切身利益和未来。当天，两个省级上议员参加了我们的活动并发表了讲话。一位联邦参议员更立刻写信给外交部长，要求对23条立法作出谴责。

    6月29日，“全球反对23条立法联盟澳大利亚分盟”再一次举行集会，以声援香港7月1日的大游行。当天，联邦议员发来一封支持信反对23立法。与此同时，此议员又把另一位参议员的助手介绍给学员，希望可以在这个问题上帮助。很快此议员的助手提出建议，发起了反对23条立法的动议案。与此同时，其他小组的学员也都动了起来。在唐人街派发真相资料的学员挨家挨户地向每一个商家讲述23条立法将会对他们带来的危害并派发相关资料。媒体组的学员也都不断跟进报道。真是各显神通，各尽所能，很快地，学员们在有意无意之中形成一个强大整体。

    虽然常人中的正义之士都动了起来，学员悟到这一切都是大法所赋予的。师父在《致北欧法会全体学员》中说到：“在讲清真相中，不要等，不要靠，不要指望外在因素的变化。”我们不能等着常人帮我们出一个动议就完事，是大法弟子在证实法，这条路必须走正。部分学员悟到不能再等了，因此展开了不断地向这位议员讲清真相的工作，并悟到动议案通过不是目的，证实法，讲清真相，从而达到救度众生的目的才是关键。

    紧接着所有参议员也都收到了学员发过去的真相材料。发起动议的议员从不紧不慢到反过来督促学员尽可能快地协助将动议推出去。时间很紧，只剩下2天了，怎么办？此时，有学员建议在参议员投票前去见每一个人，还有学员也悟到必须去堪培拉面对面向每一位参议员讲真相。由于同修及时的交流，很快大家的心都很齐。此时另外空间已经在发生变化了，下午五点，一位学员收到提此动议的参议员的助手打来的电话，将此动议案推迟一天投票，为我们联系更多的议员争取到了宝贵的一天时间。

    当晚，悉尼和堪培拉部分学员再一次交流，堪培拉学员建议以电话方式能够更加直接和参议员的助手们深入交谈，并比较了驱车去堪培拉和直接打电话到议员办公室的利弊，悉尼学员也交流了打电话的体会。很快大家达成一致，以电话方式将此消息发给参议员。投票的当天，有学员悟到应该更大限度的发挥整体的作用，就向负责此事的同修提出来再一轮向议员办公室连续打电话，并配合发传真或发电子邮件，以表示公众对香港23条动议案的关心。所有学员配合不间断地发正念，很快形成一个整体，在短时间之内促成动议案的通过。第二天一早，那位议员助理在动议案通过的当时立刻就将此好消息通知给学员。

    在纯净心态下做的事才是最神圣的

    澳洲法轮功学员、画家章翠英的国画巡回展也在她的第二故乡悉尼轰轰烈烈地搞了起来。最能打动人心的莫过于她去中国向民众讲清真相的那段催人泪下的经历。作为一名法轮功学员，章翠英用其特有的方式将大法的美好和大法在世间遭受迫害的真相传递给世人，救度着众生。

    那么作为悉尼的大法学员，如何运用好这一常人所喜爱的形式将大法的真相展现给世人就显得尤为重要。刚开始学员们在使用什么名义申请画展上展开了激烈的争论。记得一位学员在向某一地区市政厅申请场地举办画展时，真是一波三折。学员内心深处虽然明白，用法轮大法学员或大法弟子社团的名义申请才是最正的，但是由于整体没能在此一关键问题上达成共识，学员只好采用了其它社团的名义去申请场地。反映到常人中来的现象就是社团组织的名义换了一个又一个，市政府负责租借场地的负责人还是一再拒绝学员的申请，拒绝的理由是学员用来申请画展的社团组织不符合要求，不能用来举办画展。

    师父早在《精进要旨》中的经文《法正人心》中说：“目前在广播、电视、报纸等宣传工具中被宣传的好人好事，很多都是我们大法学员由于修炼了大法，心性得到提高后所做的。可是报导中却冠以该人是模范，是什么骨干人物等原因所为的，完全抹煞了由于修炼大法而出现的行为。其主要原因是弟子们自己造成的。修炼是伟大而殊胜的事，为什么不能堂堂正正地告诉采访者你是因为修大法而为呢？如果报导者不想提大法，那我们也不要为窃法而又不证实大法的任何形式抹粉。我们大家都是在做好人，对社会、对人类是有益的，为什么就不应该有一个公正的合法环境呢？弟子们你们要记住，大法圆容着你们而你们也是在圆容着大法。”

    在正法进程进行到了最后的阶段，能不能走正，难道这不是一个根子上的问题吗？学员悟到唯一能使用的的名义只能是法轮大法学员（因为证实大法和讲清真象都是大法弟子在做），并再一次走进市政厅。负责人这次欣然接受了申请，与此同时，还请到了当地的三级政府议员来参加开幕典礼，画展如期举行。

    做为向世人讲清真相的途径之一，画展是一个非常好的容易让常人接受的方式。如何能够抓住这一机会在时间紧迫的情况下大面积地把真相向整个地区的民众铺开呢？学员悟到利用地方媒体。抱着这一念，学员开始了另一地区的画展筹备工作，并分别联系了当地的三家地区报。其中一家报社，学员以前曾多次与之联系过，希望该报能够刊登大法学员受迫害的消息，但没有成功过，理由是该报只刊登喜庆的消息。学员再次联系，并将画家的经历通过电话告诉了记者。感人的故事打动了记者的心，记者要求尽快将画家的故事组织成文字电邮给他。第二天，报社记者来电话告诉学员文章写得非常好，询问能否直接采用整篇文章，并提出来要将略微改动过的文章让学员审查之后再刊登。这篇文章在画展的前一个星期在几乎没有删减的情况下刊登了出来，使得该地区民众通过画展及时地了解到大法洪传和在中国遭受迫害的的真相。

    与此同时，学员又开始了尝试在另一地区举办画展，该地区市长曾经受到过中领馆的干扰而拒绝了法轮功学员的邀请。尽管如此，学员还是抱着能够通过画展讲清大法真相从而救度众生的愿望，展开了联系当地议员的工作。师父在《2003年元宵节在美国西部法会上解法》中说：“效果好坏，你不要看对方，是出自于你们的心。你让它好它就会好；你无意让它好或心里不稳，就不容易正过来。也就是说正念要足。我真的在救度你们，我真的是告诉你真象，效果就会好。”

    纯净了一念，带来了完全不同的效果。画展开幕典礼非常成功，学员所能联系到的所有议员都来了，其中一位议员两周前摔断了腿也坚持来了，另一位议员也抱病前来，各自都发表了热情洋溢的致词，高度赞扬法轮大法“真善忍”的理念，表示人权大律师能够站出来为画家章翠英女士和为法轮大法修炼者伸冤、维护正义、控告人间首恶，这也代表了千千万万崇尚正义的澳大利亚人民的愿望。市长还决定将赠送给他的画悬挂于市政厅。


积极参与社区活动，多渠道向华人洪法讲真相

    文/澳洲大法弟子

    【明慧网2003年10月1日】尊敬的师父好！各位同修好！

    去年6月15日我有幸得法。得法之前我是个基督徒，因为不愿在世俗中随波逐流，90年一来到澳洲，就在基督教里慕道，想在宗教中找块净土，并于七年前受了洗礼，然而，多年的上下求索并没有使我内心得到平静，反而让我产生了越来越多的疑惑和不解。认真读完一遍《转法轮》之后，被书中博大精深的法理深深折服，兴奋、激动了好几天，第二周同修又让我看了《转法轮(卷二)》，就这样，一下子解开了我对人生及信仰中所有的疑惑，我毫不犹豫地选择了大法，并积极投入到正法的行列之中。

    起初，牧师还经常打电话提醒我去做礼拜，我就和牧师在电话里向他介绍法轮功和自己修炼后身、心上的变化。可能牧师也感到新奇，就和牧师娘以及教会的长老来我家探访，我们交谈了两个多小时，最后牧师娘对我说，“我向你保证回去一定看《转法轮》，可你也要保证要看圣经啊。”牧师对我说：“我相信李洪志先生能在短短的十年中让这么多的人相信，一定有他的道理和方法。”

    今年元宵节牧师邀请我参加教会的聚餐晚会，我想这是一个洪法机会，就欣然接受邀请，并在征求他的同意后，带去了“大唐的记忆”这个舞蹈。报幕时，我首先代表昆士兰的大法弟子向他们拜了晚年。谁知我这拜年的话一出，一下子全场鸦雀无声，几秒钟后，又听到全场的窃窃私语声，我感到了他们的惊讶和不理解。这时，牧师赶紧过来对我说，“不要提法轮功，我没对他们说过，他们会误会”。我答应了他，接着介绍了这个舞蹈的创作意图和唐朝的优秀文化。晚会结束后，好几个人走过来对我们说：“你们的舞蹈太美了，很高兴你们来跟我们一起聚餐。”通过这件事，我看到布里斯本的华人社团中还有很多人对法轮功持有误解和偏见，并开始考虑如何跟他们沟通，帮助他们正确地认识法轮功。

    这次活动不久，昆士兰澳中友协副主席打来电话，让我帮他为中国国家旅游局和这里的旅行社合办的旅游促进元宵晚会准备一台节目，我告诉同修如果有经济条件，最好参加，因为澳中友协这次邀请的大都是华人社团的领袖，可能大使馆参赞也会来，是一次很好的洪法机会。为此，一些黄金海岸的同修也赶来布里斯本参加活动。在帮他们筹备节目过程中，澳中友协让我来协调演员们的出场费。当他问到如何付法轮功演员的费用时，我告诉他我们不要费用，是义演。他很惊讶，说如今哪里还遇得到这样的好事？后来，他过意不去，就建议给演员们每人一个免费餐位。我说，一张餐券50元，也是钱，你就卖给其他人吧。其他演员每人要80元的出场费，外加两张餐券，有人还提出要带家属，而我们的演员什么都不要，相比之下让他非常感动。

    在进餐中，学员们热情地和常人交谈，向他们介绍法轮功。这当中还发生了一段小插曲呢：我们的节目演完后，大家都知道有法轮功的人在会场，有些人因对法轮功有误解，看到有学员在给常人资料，就告诉了主持人。

    澳中友协的主席十分生气，副主席也急忙走过来，让我去找正在向常人发资料的一位学员，说赶紧让她停止发资料，否则会让她离开会场，并让我俩到主席这边来。我们走过去时，我看到澳中友协的主席，（西人）满脸通红，气得浑身颤抖，一见那个学员就说：“这是我组织的会，不是发资料的场所，你若这样做，我会立刻让你离开。”我们的学员友善地说：“我并没有发资料，是他们看到我别的这个法轮徽章主动向我询问的，而且那个人也是我的朋友，以前是我儿子的英文家教。”

    听了解释以后，主席的气消了许多。散会后，我看见他和这位学员又交谈了很长时间，以后又听说，他还主动邀请这位学员去饮茶。那位副主席也两次打电话给我表示抱歉。他还告诉我说他们想成立一个接待处，接待中国官方来的代表团和访问团，并想请我做接待员，问我自己的生意是否能跑得开。我心想，上那去找这么好的机会讲真相啊！这不是天赐良机吗？当即愉快地答应说，没问题。

    得法前我是昆士兰中国人协会的理事，这个协会是一个非营利、非政治及非宗教性质的社区团体，主要由有中国血统并认同中华文化的人士组成。自从我得法之后，就想劝学员们入会，因为我体会到，融入华人社团让常人了解我们，再向他们讲真相，就比素不相识地告诉他真相容易得多。我向他们讲了这样一个故事。

    那是前年底，中国大使馆调换新大使，新大使要来昆士兰慰问华人，由我们协会负责安排接待。一天晚上，理事们就开会讨论确定欢迎会的事宜、确定出席人员和文艺节目等，快完会时，主席十分紧张和严肃地说“还要告诉大家一件事情，我先检讨是我的大意，我把会议的通知在网上发出去了，刚点击了SEND这个键马上想到：糟了，法轮功也会看到这条消息，到时他们一定会来冲击会场，我们要想尽一切办法，把他们拦在场外，千万不能让他们进来。”他边说边显示出一派坐立不安的样子。

    这是我第一次听到和见到人们对法轮功的惧怕心理，之前我曾从一位顾客那里知道法轮功在中国被打压，从照片上看十分残酷，可当时并不知道法轮功究竟是什么？只是有一种同情感，认为无论法轮功怎么样，政府也不应该采取法西斯的手段。

    那天，在理事会上看到人们对法轮功的恐惧，不由得引起我的好奇，同时也跟着紧张起来，心想：为什么人们一听到法轮功就这么害怕？法轮功到底是怎么回事？欢迎会上，我在门口负责宾客的签到和接待工作，当各个社团的负责人出席地差不多时，突然，听见一位理事紧张地说，“快！快出去！法轮功来了。”我赶紧放下手中的工作，和他们一起站到楼梯口，想堵住法轮功学员冲入会场的路。当时被他这一喊，我心里紧张得怦怦直跳，感到手脚冰凉，两腿发颤。但当时还以为自己是在做一件无私无畏的大事情，就强装镇定。

    这时只看见两位法轮功学员站在楼梯上，一个西人，一个华人，再看看他们后面，并没有跟什么大队人马。当时脑子里一闪，怎么法轮功里还有西人呢？双方交谈了一会儿，我感到他们态度祥和，通情达理，丝毫不可怕。他们说明来历后就下楼回去了。这件事让我对法轮功的印象有了180度的转变。

    说完这个故事，我对一些学员说：“我感觉咱们和华人社团的联系不够，才使得他们不[容易直接]了解我们。我们应该多参与他们的活动，多跟他们沟通，这样才能更好地向他们洪法”。

    在以后的洪法活动中我们就组织一部分人员，给各社团、宗教团体及会计、律师、牙医、移民代理、旅行社、餐馆等各阶层人士发信，告诉他们我们为什么要组织反对香港23条立法的大游行，为什么要举行7.20大游行，还上门和他们交谈，讲清真相，起到的效果也是很好的。

    由于我积极参与正法活动，中国人协会感到了压力。他们讨论想让我自己提出退出理事会，我就借此机会进一步向他们讲真相，我发现他们当中的一些人不是不知情，而是为了个人的利益随波逐流，有的劝我要识时务，说：“胳膊拧不过大腿，何必呢？”我对协会主席说：“我不会自动退出，当初是你们请我作理事，现在只因为我修炼了法轮功，就受到你们的歧视和排挤。我堂堂正正做人，热心为华人社区服务，无愧良心，你们这样做，难道不怕其他会员批评你们从根本上违反了建会的宗旨吗？”

    他们听后无言以对，只好说：“那这样吧，我们也不提劝你自动退出理事会的事了，咱们就慢慢淡化，等到下一次改选吧。”我知道他们受到来自中国使馆方面的压力，但我仍为他们这种行为感到可怜和难过。为了让所有的理事都知道事情的真相，我又写信给理事会和其他成员，不是想去说服他们什么，而是进一步向他们洪法，告诉他们“真、善、忍”才是衡量好坏人的唯一标准。我还对他们说：“其实，我修炼法轮功与为社区服务并不矛盾，正相反，修炼法轮功后我的工作做得更好了。我知道造成这个矛盾不是你们的本意，因此协会今后任何时候需要我的帮助，我还会一如既往尽自己最大的努力完成，因为我修炼了法轮功，我应该而且会比以前做得更好。”

    由于我做生意时间比较长，认识的华人也较多，见一个朋友或熟悉的顾客就和他们谈自己修炼后切身体会和改变，解除了一些人对法轮功的误解。有时，我还有机会接触一些国内来的厅局级干部，同样也不放过这些帮助人们消除误解的机会。

    一次北方某市厅局级访问团在结束对澳洲的访问去纽西兰的前一天，市劳动局长在某公园参观时摔断了腿，住进了黄金海岸医院，要做接骨手术。因为团队其他人不能留下来照顾他，导游赶紧打电话让我赶去医院处理，我就找了当地的一位学员，一起帮他安排了手术和医药费的问题，还将自己的手机借给他用，便于他和国内家人联系。他很感激，但当他知道我们是法轮功学员时，就打电话向国内的外事办汇报，北京的办事处打电话对我发怒，让我不要再带法轮功的学员去照顾李局长，说这关系着李局长的前途！我也认真严肃地说；“那你就和外事办的人说，请他们火速派人来澳洲照顾李局长，因为在国外，除了法轮功学员，我找不到任何人可以这样毫无代价、义务帮忙了。”

    放下电话我在想，两个小时前，外事办的王主任和我还在电话中一再表示谢意，十分客气，怎么一眨眼的功夫，全变了呢？这就是我讲真相的好机会吧。

    我拨通了她留给我的电话，把法轮功学员如何帮助安排李局长治疗的原原本本都告诉了她。由于李局长没有医疗保险，当初医院坚持要李局长自负药费，后来是法轮功学员黄太她让公司的律师出面交涉，才解决了医药费的问题。在国外请律师按分钟付费，除了法轮功学员慈悲善良无私相助，谁会跟你非亲非故的每天两次去医院看望李局长？送汤送饭？你们非但不感谢，反而说法轮功不好，这是什么道理？

    听了我这番话，王主任一再道歉，说是个误会，她会马上打电话去北京办事处告诉那里的人，最后还让我一定转达她对黄太的谢意，并请能继续帮忙照顾，还邀请我们去她那里做客。

    结束了和她的电话，我想该找李局长去说了，赶去医院后和他提及这事，他很尴尬地说是国内的人对此事太敏感，没明白他的意思。我开玩笑地问他：“法轮功学员在照顾你，回国会不会有人借机找你的麻烦？”他说：“我才不会象他们那样敏感。”他还说他这次受伤可能也是有原因的，20多年来一帆风顺，没受过什么挫折就当上了今天的局长，也该早遭点儿罪了。大概住院这些天被学员无私的帮助感动，临走时，他认真地对我说：“咱们都经历过文化大革命，其实大家心里什么都明白。”

    这一桩桩一件件事，让我感到，大法弟子的言行很多时候要比发真相资料更管用，做比说更能打动人心。随着自己不断地修炼，尤其是7月份美国DC之行，我感到，加入社团后再向他们洪法，是一种方式，但恐怕还是跟不上滚滚而来的正法洪势。师父说：“大法可以开启人的智慧，”还说：“其实大法弟子每个人都是有能力的，”我们应该积极想办法，采用各种形式，和社团的领袖接触，向他们洪法，他们明白了真相，就可以影响一大片。当然，我们不是追求表面的结果，而是大法弟子在这个过程中以正念正行帮助他们消除对大法的误解与偏见，使他们能够为自己生命的永远选择一个美好的未来。

    向华人社团讲真相，相对来说困难更大些，但正因为难，我们才有机会提高心性，才可以检查出自己修炼上的不足。师父在今年六月美中讲法中说：“你们个人修炼圆满的一切都贯穿在你们证实法中，所以大家一定要做好，也一定要把自己在正法中的不足找出来、克服它。”（《在2003年美中法会上的讲法》）我还要不断地找自己的不足，不断总结过去，积极地纠正，才能迅速提高，跟上师父正法的进程。最后，请让我以师父的《实修》一文与各位共勉：“学法得法，比学比修，事事对照，做到是修。”谢谢师父！谢谢大家！


用法来衡量自己的一思一念

    文/澳洲悉尼大法弟子

    【明慧网2003年9月29日】最近，自己周围的同修不同程度的出现了消病业的状态，和几位学员交流后发现与几个星期前我经历的病业有些相似，就觉得有必要将自己的经历和体悟和大家交流一下。

    从修炼开始至今，也经历过几次消病业的状态，每次都只持续一两天就过去了，但前几个星期，我经历的病业不仅时间长，而且表现也非常严重。师父已经讲了，“除了新学员外，师父从99年7.20以后，就没有给你们制造过任何个人修炼的关，因为你们的个人修炼全面转向到救度众生、证实大法上来了。”(《二零零三年元宵节讲法

    》)为什么会出现这么严重的干扰呢？肯定自己有漏，旧势力才有借口进行迫害，仔细地检查自己的一思一念，发现最根本的问题是正念不足，没有真正做到师父要求的三件事：学法、讲真相、发正念。由于一直忙于大法工作，每天的学法炼功不能坚持，平时过心性关过不去时，有时就用工作借口逃避，而当真正魔难来的时候正念就被人心代替了，刚开始出现病业状态我只想到可能只持续一两天就会过去，扛一下就行了，没想到越来越严重，嗓子都哑了，话都很难说出来，直到有同修提醒我应该发正念去除干扰时，我才惊醒：原来我一直都是站在人的基点上去面对，所以一再纵容了旧势力的迫害，正念出不来，不仅干扰了自己，也干扰了周围的同修。一旦找到了问题的关键，我立即就发正念排除干扰，第二天我就能正常说话了。

    通过这次经历我对发正念又有了更深的理解，发正念不是常人中的什么手段，需要了就拿来用，不需要时就忘了，尽管很多时候发正念你是看不到直接的效果。表面上没有学员会说不信大法的，可实际我是不是完完全全按照师父讲的法去做了？我又将师父关于如何发正念这一段讲法重新学了好几遍，对照自己做得不对的地方，纠正过来。

    师父在《2003年元宵节在美国西部法会上的讲法》中讲到：“我可以慈悲众生，但是，哪个生命真的犯到了那一步的时候，是有法来衡量的，再慈悲就是无度的，就等于自毁了，那么这样的生命就被定作是淘汰的。”读到这一段，我越发感到修炼的严肃，魔难来时发正念是能起到一定的作用，减少迫害，但很大一部分是师父帮我承受了。修炼中如一直不能做到事事对照，不检查自己的一思一念，心性得不到提高，那其实是自己对自己的修炼开玩笑。

    一位同修修炼中出现了严重的干扰，另一位学员打电话想让我去帮忙，在电话中听到的声音让我觉得非常紧急，我立即告诉那位学员立即打电话叫救护车，我那时的一念就是不能让她有任何意外。送入医院后，她的情况有了明显好转，其他同修也经常去医院看望她，并发正念。但对我的考验并没有结束，一位同修找到了我，谈起了这件事，不经意他的一句话触到了我：“当时决定送去医院可能太急了一点，也许还有更好的办法。”

    在我觉得自己做的决定完全对时，他的话让我觉得不舒服，我把我当时的想法跟他讲，虽然讲的都是师父在法里是怎么怎么说的，但我感到那位同修并没有太同意我的想法。

    从哪看这件事本身都没错，为什么那位同修会有那样的想法呢？为什么我听了就有不舒服呢？是不是自己还有什么心在中间还没有发现，同修看见了在提醒我呢？

    我试着静下心来向内找，我发现并不容易。我看到的都是那位同修的执著，可能有这个心，那个心，怎么也找不到自己的问题。实在悟不过来，我决定先不去想这问题，先学法。师父说过：“法能破一切执著”。在学法交流中我一下看见了自己的执著：表面是帮助了那位同修，其实事情后面一颗证明自己做得对的心非常强。所有大家提出的方法都是为了那位同修着想，想让她摆脱干扰，那就没理由因一句话而不舒服，事情做得对并不就表明没有执著，执著不去，事情做得再多，做得再对也没用。

    以上只是我在最近修炼中的一点体悟，望慈悲指正。


冲破思想观念的障碍　打电话讲清真象

    【明慧网2003年9月21日】打电话是最直接，最有效也是最方便的一种讲真象制止邪恶，救度世人的好方法。

    邪恶的迫害已经持续四年多了，每天都能从各种渠道看到邪恶对大法弟子的惨无人性的迫害消息。去年春节我们几个同修自动组织了大面积地向国内被关押的大法弟子邮寄春节慰问卡的活动，在搜集材料的过程中，我们的心一直在流泪，那怎么也搜集不完的迫害真相，一宗宗，一例例血泪斑斑。这让我们知道了我们的使命是什么。师父说：“见了杀人放火你都不管，那是心性问题。”国内大法弟子冒着生命的危险，将那些迫害真相告诉我们，如果我们连这也无动于衷，那还谈何正法修炼，修炼慈悲心也就更无从谈起。我们寄出了几千份的春节慰问卡，给我们的好同修以温暖的问候，同时有力地震慑了邪恶。

    春节过后，我们感到责任更重大了，要更直接去向中国人讲真相。我们持之以恒地为学员们提供打电话、发传真、邮信地址的方便。从今年四月以来，向国内大面积打电话的局面打开了。下面就从几个方面谈一谈悉尼打电话组的同修们的体会。

    冲破思想观念的障碍，意念到功就到

    小小的电话机，已是我们日常生活中不可缺少的东西，它连接着我们人与人，千家万户以至天涯海角，它使地球的距离缩短了。当我们在日常生活中，要打电话顺手即来，谁都不会有心理障碍。可是，在初期，当我们要打给那些迫害大法弟子的恶人或责任单位，大都会有一些莫名的害怕，恐慌的感觉，就是平时说话流利，有表达才能的人都会出现心慌，发抖，出冷汗等情形。甚至会产生强大的心理障碍，给自己找出种种借口，也会有重重的干扰，就是拿不起那小小的电话机，心里懊丧的不行。可是仔细一想，怎么会这样呢？这其实不是我们。通过同修们的交流，我们认识到，那真的不是我们自己。

    师父在《转法轮》中说：“一个炼功人具体做什么事情的时候，是他的功能在起作用”。“人的意念指挥着人的功能在做事”。

    实质上，在我们刚产生要给恶人打电话的念头时，在另外空间里已经是轰轰烈烈的了，意念到功就到，正邪的力量都在极力较量着，邪恶的因素害怕了，它要被销毁了，它就会做垂死的挣扎，它将它的怕反映到你的身上，如果我们的正念很强的话，认识到这不是我，什么也阻止不了我要做的，我们就会轻而易举地冲过这一关。如果我们的人心太重，被种种顾虑，思想观念障碍着，就会怎么也拿不起电话来。常常听到有同修说不知道如何说，怕打不好，寻求一些捷径。我们的体会是，打电话讲真相，没有捷径。不怕说不好，只怕不肯打。哪怕只说一句；“法轮大法好！”你就有了一个好的开端，你就会越打越好，越打越会打，越打越爱打。

    打电话是直接制止邪恶，救度世人的好办法

    向国内打电话，不外乎以下这三类人：各劳教所、监狱、派出所的恶警；迫害大法弟子的责任单位；普通老百姓。

    师父在2003年美中讲法中说：“大法弟子做的每一件事情都别小看。你一句话，一个传单，键盘上按的一个钮，一个电话，一封信，都起着很大的作用。”“学员的每一个电话都使它们震惊得睡不着觉--怕。”

    确实是这样，怀着强大的正念，我们的电话打到劳教所去，那里的恶警不是吓得撂电话，就是战战兢兢地否认事实，就是那些地狱转生的小鬼们，在它们的声嘶力竭的咆哮中，你都能看到它们的外强中干，它们的声音是颤抖的。当我们把江贼被起诉，跟随江贼迫害大法弟子的人将面临的处境等利害关系告诉他们的时候，在咆哮后静下心的时候想一想，它们能不为自己的后景胆战心惊吗？

    我们的电话打到迫害大法弟子的责任单位，领导人那里，本着一颗慈悲的心理，用平静而又严肃的语调，告诉他们，从新闻报道中得知你们哪迫害法轮功的情况很严重。我们做为一个爱国的海外华人，我们看到了法轮大法好，修炼法轮大法的人好，法轮大法在世界60多个国家受到欢迎和广泛流传。对法轮功的迫害受到全世界政府和人民的指责。并语重心长地告诉他们：中国哪次运动不平反，你想你迫害的是一群打不还手，骂不还口的修炼真善忍的好人，这事能不平反吗？当法轮功平反昭雪的那一天，迫害人的人及家属们将面临的是什么？我是真心为你好才打这个电话，告诉你事实，望你善待法轮功。千万给自己留一条后路。这样的交谈大都能进行下去，有很多时候，都是我们讲，他们听。对方时不时地会说一句：“这不关我的事”。可就是不放电话，打的多了，我们也明白了，这之类的话是说给办公室的其他人听的，他巴不得你多说些。有时还会叫其他的人来听。要是碰到他一个人值班时，他的语气就大不相同了，他们渴望你多告诉一些真相，经常有人说，你给我多说说最新的消息。如果是打到他家里去的，这样的交谈大都能持续20-30分钟，在交谈的过程中，我们尽量的去发掘对方的善念，并极力去放大他的善念。我们会这样和他说，先生，在和你的交谈中，我发现您也是有善念的人，我想谁都不愿意整好人，我也能理解你的处境，可是，咱中国不有一句叫“上有政策，下有对策”吗？对整好人的政策，你可不要认真贯彻执行，一巴掌打下去，还有轻有重，那法轮功学员心里都有数。整人整狠了，将来你可就要吃大亏了。其实啊，受迫害最深的，后果最可怕的是你们这些人，江贼用老百姓的钱，利用人民整人民，逼着你们这些原本善良的人去做违心的事。将来，他倒台了，拉一帮子人给他背黑锅。这样的例子历史上不是很多吗？经常是在电话结束之前，他们都会说：“我明白了，谢谢你。”这些都是有缘人，在他们明白了真相之后，他们不会再稀里糊涂去做坏事，并且还会将真相告诉他的亲朋好友。这会有效地减轻大陆大法弟子的迫害。同时也救度了可救度的人。

    给中国大陆同胞打电话，我们通常很礼貌地告诉他，我们是海外华侨，很关心祖国的现状，能不能占用您几分钟的时间和您聊几句。从聊生活开始，话题会很自然地聊到法轮功上去，江贼被海外法轮功法律起诉上法庭，和揭穿天安门自焚事件等谎言是我们必讲的话题，让人们知道，这场迫害的目的就是江贼出于个人的妒忌和私愤，挑起的群众斗群众，它动用了国家的机器和大量的国家资金对一群手无寸铁的，修炼真善忍的好人进行最流氓的迫害，用谎言欺骗了千千万万的善良的中国人民，并将大法的美好及大法在世界60多个国家广泛流传的信息用生动而又实在的语言告诉他们，希望他们能善待法轮功，一齐来制止这场迫害。在讲真相的过程中，启发他们提问题，并解答他们的问题。通过大量的向中国同胞讲真相，我们看到了中国有千千万万的可救度的善良的人在等着我们去给他们讲真相。

    用慈悲去救度世人，用智慧去讲清真相，修在其中

    打电话，不只是简单的语言交流，它与我们的修炼是紧密相连的，电话打的好的时候，往往就是我们法学的好，正念强，才能心生慈悲，心态平稳。当我们心地纯净，没有杂念时，打过去的电话个个都通，智慧就会源源而来，句句都说在点子上，打入人们的心中。常人的思想就全在我们的掌握之中。如果自己的修炼状态不符合修炼人的状态，电话也就很难打好。有的同修说，咱们打电话，就象在云游，什么样的人都会碰到，骂你的，威吓你的，耻笑你的，欺骗你的当然也有感谢的，什么样的人，什么阶层的人都会碰到，就看我们怎么去对待，心性好，真相才能讲得好。如果我们抱着一颗纯净的忘我的心，一心就是要制止邪恶，救度世人，人们什么样的态度都动不了我们的心。

    有一次，打电话给山东一个严重迫害法轮功的公安局局长，一上来，这个人就摆好了吵架的架势，扯着嗓子，蛮横无理地纠缠。可是，在我们宏大的慈悲和正念面前，他不得不收敛，最后他只能反复地重复一句话，“希望你回来看一看”。如果，我们抱着非要制制他不可的争斗心，或存有怕心等，那么电话就打不好，不是和对方比嗓音，就是被对方噎得够呛。讲不好真相，心里还得难受好几天。所以，我们在打电话之前，或心态不稳时，学一会儿法，发一会儿正念，或听一首大法音乐，调整一下心态。拿起电话，一种神圣的感觉悠然而生，有时就感到，是自己神的一面在打电话，看到一个个的生命得知真相，救度有望，心中比吃蜜都甜。

    有同修说“打一个电话，上一个层次”。我们的真切体会是：打电话讲真象，感到自己修炼同时在突飞猛进。在打电话的过程中，种种人心都会反映出来。当一个电话打得好时，欢喜心就会生出来，会一连着几天高兴的不行，还愿意去和别人说，显示心也跟着出来了。有时打半天电话，也打不通几个，或者，打通了谈不上几句话对方就挂断，心中又难免会产生急躁情绪。当我们意识到了，就去掉它。我们还常常将自己打的电话录音下来，反复地听，反复地总结经验，教训。打不好的，在心性上面找原因。我们更重要的体会是，要讲好真相，就要学好法，理解好法，只有法能破除一切迷惑，只有法能救度众生。理解了法理，我们心中就有了一把尺度，无论碰到什么样的人，都能根据他不同的人心去讲清真相。

    我们的起步很晚，与别的地区的同修相比，差距还很大。但正法还没结束一天，我们就有一天的机会，我们就要抓紧时间快讲，抓紧一切时机救度可救度的人。打电话，可以不受时间，地点的限制，小小的一张电话卡在身，随时随地都可见缝插针地利用时间打电话。让我们互相协助，共同努力，将我们的电话通向中国的每一个角落，一直打到法正人间的那一天。

    最后，让我们以师父的诗《快讲》共勉：

    大法徒讲真相，
    口中利剑齐放。
    揭穿烂鬼谎言，
    抓紧救度快讲。


在澳洲校园向中国留学生讲真象

    文/澳洲墨尔本英文教师

    【明慧网2003年9月21日】大家好！我来自土耳其，但与丈夫和今年10岁的儿子在澳洲已经生活了9年。我是2001年9月28日开始修炼法轮大法的，在这两年里我学到了很多。毫无疑问，每一个大法修炼者，尤其是在中国大陆被迫直接面对邪恶的那些了不起的大法弟子，都有非凡的心得体会可以与大家分享。

    当自己被邀请写一篇心得发言稿时，内心感到很自豪，但同时也有些担心，因为听众不是普通人，而是大法弟子。我对自己说，如果我的发言稿被采用了，我不应该感到紧张，因为既然我能在这里读心得体会，那么肯定是师父也想让我宣读，否则我不会有这个机会。大家都知道，每一天对大法弟子都是一个修炼的过程，你永远也不会知道下一次考验什么时候发生。在过去两年，我确实经历了很多考验。

    修大法使我发生根本的改变

    17岁那年，我被诊断出患有严重心脏病，在得法前一直都依靠药物维持。炼功仅几个月，我的身体、精神面貌以及情绪发生了如此大的改观，以致我的家人、朋友以及同事都觉得我像换了一个人。

    我这人向来心地善良，但脾气很坏很暴躁，这是典型的地中海妇女的性格，我过去常常会在1秒钟内暴怒，和任何人发生口角，包括我的老板。因为健康不佳又爱发脾气，我总是处在痛苦或麻烦之中。我希望内心平和，但我控制不了自己。我也感到自己被这个身体拖累，但却无能为力。现在我对自己满心欢喜，在我的一生中也是第一次处于真正的快乐之中。

    师父，对您为我以及所有人所做的一切，我如何做才能表示我内心的感激呢？白纸黑字实在难以说出我内心的感受。这也就是为什么每当我没有过好某一关，无论这关是小是大，我都会感到这一次又让师父失望了，进而非常后悔。不是因为在乎自己的层次又降低了，或在修炼中没有取得成功，完全是因为觉得自己没有按照修炼人的标准要求自己，让师父失望了，我感到非常难过。每一天我都在尽力做得更好，虽然有这个常人的身体的确不易，但同时又因为我们有整个宇宙的法理、正念以及在这个空间随时看护着我们的师尊，所以也并不是那么难。我们是多么幸运！现在身边的人总是称我为一个聪明的人，而不是制造麻烦的人。

    在墨尔本大学语言中心讲清真象

    下面我想告诉大家因为工作关系而能接触到许多来自中国大陆学生的故事。

    我在墨尔本大学语言中心--墨尔本最大的语言学校--教授海外学生英文，已经工作了8年。绝大多数学生来此学英文都是为了在澳洲继续他们的学业。所以他们通常受过高等教育并比较富有。我一开始炼法轮功就知道在中国这是被禁止的，但却没有意识到情况有多严重。直到偶然在我的班上遇到一位中文报纸的编辑并告诉他我在炼法轮功。他的反应实在超乎我的想象。作为一个新学员，我当时还不知道怎么做。某些人的谎言让他深信不疑。他对我说，我应该立即放弃修炼，否则我会不再喜欢自己的工作，不爱自己的丈夫和孩子，只喜欢法轮功。他在我的班以及其它班上继续学了几个月，我也在继续修炼，而且每每遇到他，我也不时地提醒他我还在炼法轮功，而且我变得越来越好，一个更好的母亲，一个更有耐心的教师，而且一个的的确确更出色的妻子。我们进行过许多次关于法轮功的长谈，最后，他别无选择只能接受并改变自己的观点，尽管在表面上他并不愿意表现出这一点。他是我遇到的最顽固的学生，但对我来说又是非常有意义的经历，因为这仅仅是开始。从那以后，几乎每天我都会设法提到这场邪恶的镇压，并告诉学生们真象。

    每5周我们要招一次新生，每10周我就有一个新的班，于是我会向学生们讲述法轮功的事。我没有仅仅为了向其讲述法轮功和这场镇压，而有目的地主动接触某个学生；我发现自己自然而然地谈到中国发生的事情并告诉他们真象。有些学生的最初反应有时候很激烈，但当我和他们聊了一会之后，他们就会改变态度。

    但我也有一个难题，就是如果他们不是我的学生，我就只能在走廊或餐厅和他们交谈。这时我总是没有足够的时间。所以有时候感到失望以致怀疑我是否充分利用了我的长处。于是有一天我请求上司将我从课堂老师调到自习中心，这样我就有机会和所有学生打交道，也就有更多的时间和他们交谈。通常得到这个职位是不容易的，但我还是被允许每周在那里工作2天并持续10周，我需要每天在每1小时中安排半小时的时间上普通对话课。这正是我想要的。我几乎每天都会谈到法轮功。

    到第9周，也就是我在那个中心的时间就要结束的时候，我遇到了一位女学生，她被彻底洗脑了，坚持认为我不可能在炼法轮功。她非常肯定我在练某种气功但不可能是法轮功。她还认为我被搞糊涂了，不知道我炼的功法真正叫什么名字。当她终于意识到我真的是一个法轮功修炼者并希望再次和她交谈时，她就变得不太友善了。我希望能继续在自习中心工作，就可以有机会和她聊，但怎么才能实现呢。

    后来我发现自习中心的负责人准备出国，墨尔本大学也已经为这个职位登了广告。英语是我的第二语言，所以自己对申请到这个职位并不感到很自信。但无论如何这一次我要申请，因为我不能让那个女学生在离开前没有获知真象。

    我申请了这个职位并在15周之前得到了。我开始了在那里的全职工作。这样我也有了更多的机会和那位女生交谈。我们成了非常好的朋友。她和其他一些中国学生到我家作客，还给我带来礼物。她说她不再会依据中国媒体的报导而妄下结论了。

    当我被任命为负责人之后，新学期开始了，当时很多教师不愿意在学生入学第一天的决定分班的会面中去见中国学生，因为他们怕染上萨斯。以往我们每次招收10到15名中国学生，因此我提议由我来与这些学生会面，他们说我做不了。我想知道为什么不行，他们说，尽管有萨斯传染病，本学期总共有101名来自中国大陆的学生，这是从中国来的招收人数最多的一次。尽管有那么多教师担心染上萨斯，我心里倒觉得很高兴。这不是正法时期大法弟子求之不得的吗？没什么比这个机会更令人兴奋的了。我可以天天在自习中心见到他们并告诉他们真象。

    你可以想象得到我一次次地听到同一件事，而那是我但愿从来没有听到过的。有时有些事听起来颇令人气愤，而且具有挑衅的意味，但本着正念我知道没什么我正不过来的。为了取得他们的尊敬和爱戴，我不断地帮助他们通过这非常重要的英文考试，以便他们能继续硕士学位的学习。头5周里我集中了一些新的针对考试的口语练习材料，他们别无选择必须和我一起练习。因此我们越来越熟，而我则一遍一遍地告诉他们“法轮大法好”。最后有个学生说：“好的，好的，法轮大法是好，你让我做什么？去中国找麻烦吗？”我说：“不是，我不想让你惹麻烦。在你回到中国后，我希望你告诉你周围的朋友和家人，你在澳大利亚墨尔本大学遇到一位教师，她是墨尔本众多法轮功修炼者中的一员，而她是个好人，告诉他们她关心中国人，告诉他们现在是让中国人了解李老师和法轮功真象的时候了。告诉他们，他们应当知道真象。”他回答：“这我做得到。”

    我有太多的事情想告诉大家，但我不想占用你们太多的时间。对我来说每一天都非常宝贵，师父给了我这个任务，我希望能完成得很好。

    我总是特别注意保持善心和慈悲，不只是对中国学生，也对所有来自其它国家的学生，以及我的同事和上司。我甚至开始更注意我的衣着，因为我代表大法弟子的形象。自从戒烟后我体重减了10公斤，外表也更好看了。

    我给遇到的每一个学生解释了有关法轮大法以及迫害的事实，有时候我也和他们一起参加社会活动或邀请他们来我家。结果往往是他们更愿意和我交谈，因为他们认为我是学校里最受欢迎的老师，那么法轮功一定也是非常有趣的事物。

    去年，学校的负责人问我如何能使自己总是如此快乐、健康，并且总是笑容满面。我说因为我炼法轮功，这是我保持快乐和健康的原因。现在每次他一见到我就说：“继续炼法轮功吧，看到你现在的样子真是棒极了。请经常离我近一点，我希望能从你的好的能量场中受益。”

    我的顶头上司也学了五套功法。当得知我要去华盛顿时，同事中的每一个人都为我感到激动。我会跑那么远去参加为期只有几天的一个法会和其它一些活动，对他们来说是再自然不过的事。他们理解也能接受我的全身心投入。我得到学校全体员工的支持，他们还举行了早茶聚会声援我去华盛顿参加对邪恶之首的公审。

    大法能纠正一切

    不久我会和丈夫儿子一起返回土耳其。10个月前当我们最近一次回土耳其时，我遇到的每一个人都想学炼五套功法，对“真善忍”这三个字具有的威力都感到不可思议。那段时间我无时不在谈大法，我也遇到了众多无法让人相信的事情，我只想举其中的一例。我有一个非常固执的阿姨，她已经25年没有和她的哥哥说过话了，更不可能跟她提及去看望自己的兄长。当听了师父的讲法，她立即对女儿说她准备去看望哥哥并和他谈一谈。她的女儿简直不敢相信，因为他们为了促使两人能见面交谈已经努力了很长的时间。而现在她怎么能在这么短的时间里就改主意？虽然这对他们来说很难相信，但却让我很受鼓舞。我感到非常高兴，体会到大法能纠正一切，因而我也明白我得回去，因为还有那么多人在等待得法。

    有一天我们曾谈论成为一个整体、一起学法交流的重要性。这非常好。但我认为成为一个整体在12000英里以外也能获得。我不得不离开墨尔本的同修们，因为我无法把他们都带到土耳其去。但我可以把他们放在心里伴随着我。只要在我的内心感到自己是这无边大法以及这非凡整体的一部分，无论我在哪里这对我来说都没有任何区别。有时一想到自己远在土耳其，每个星期六和星期天无法再开车去丹丁农公园时，我就忍不住泪流满面，这已经成为我的一个执著。但还是那句话，在土耳其的公园人们也在等待着大法。

    谢谢大家。


做师父的好弟子，在正法修炼的路上勇猛精進

    文／悉尼大法弟子

    【明慧网2004年12月19日】我今年81岁，是悉尼的大法弟子。借此机会向尊敬的师父和同修汇报一下我得法两年来的正法修炼情况。

    我是前年十二月份来到悉尼看望女儿的，第二天她就给了我一本大字的《转法轮》，那是她去瑞士时专程为我请来的。我一拿到书，就爱不释手的看了起来。因为我识字不多，平时很少读书看报，所以看的很慢，可是我毫不气馁，采取笨鸟先飞的办法，天天都捧着书看，不认识的字就问女儿。终于在两个星期之内就看完了第一遍，我感到无比幸运，因为我明白了这是一本珍贵无比的宝书，我从内心发誓我要修炼大法！

    当女儿问我看完一遍没有，我已经第二遍读了一大半了，她惊奇的问我：“你怎么知道要连着看下去呢？”我在国内时，由于江氏集团的欺骗宣传，我担心她的安危，曾劝阻她放弃修炼，她让我看书的本意是想让我了解一下真实的大法，没想到我这么快就自己走上了修炼之路。我虽然第一次来澳洲，但我没有去过任何地方游玩，女儿带我去图书馆看中文报纸，我觉得没有意思，也没有时间看，我只想看大法书。看完第四遍时，女儿又请出其他大法书籍，要我调整一下读书安排。我的读书速度也渐渐快了起来，每天看一讲《转法轮》，读一本师父在各地的讲法，还朗读、抄写几首《洪吟》中的诗句；不久又开始抄写《转法轮》，半年就抄完了一 遍。那时女儿在家，不需要我做饭，我就天天看书学法，捧读大法成了我每天生活的主要内容，也是我最大的快乐。

    后来女儿又开始教我炼功，我们每天早晨到附近的小花园去，第一次炼静功时，我单盘了50分钟，以后都是一小时，音乐停止才放下来。我年龄大了，胳膊腿都很硬，每次盘腿都大汗淋漓，痛的浑身发抖，可我就是坚持着不拿下腿来，直到做完全套功法。从我炼功以来，不论是身体的消业，繁忙的家务，还是遇到的任何磨难，都没能使我停止炼功一天。去年在墨尔本开法会的当天，我能双盘了，我真感到高兴。学会发正念后，我几乎每个整点都发正念，起初一闭眼就能看到一些景象，后来也没有了，不过我也不追求这些，就是按照师父说的去做，提高心性。

    学了法才知道我得这个法真是不容易，旧势力黑手从一开始就進行了干扰，而师父也在随时保护着我，在我没修炼时就开始管我了。这次来澳洲我是独自一人来的，来之前有两个女儿突然对我大发刁难，她们把我的机票藏起来，问我要房产证，要现金，闹得很凶，甚至惊动了我娘家表亲。我出生在一个大家庭，我自己的孩子也很多，她们对我都很尊重，这样对我大吵大闹的情况很少出现，所以其他的孩子们都不愿意，想和她们闹。可是当时我非常冷静，不和她们吵闹，她们提的一切条件都答应下来，就是要来澳洲。后来孩子们送我上飞机之前住在亲戚家里，我突然拉起肚子来，很严重，吓得孩子们要给航空公司打电话推迟行程。可我坚持按时走，说也神奇，一上飞机就不拉了。现在我知道这一切都是怎么回事了。

    我以前操持家务落了一身病，青光眼、白内障、风湿关节炎等，炼功后逐渐返了出来，头痛，眼涩。以前有只眼睛几乎处于失明的状态，做手术后能看到一点点亮光，平时眼镜不离身的，炼功后有一天我无意中发现眼睛能看见了，很清楚，不戴眼镜都行。以前我的脚每逢冬天满是冻疮，可是炼功后虽然当时住的地方室内很冷，却从未出现过冻疮。来时的满头白发，也变成了花白，寄回家的照片，亲戚们都说我变年轻了，精神了，人也胖了许多。

    炼功后的不久，我就体验到了大法的神奇。一天下午我从浴室出来的时候，突然滑倒了，头重重的磕在了墙上，人也摔倒在浴缸内，我在心里对自己说，“没事、没事，师父会保护的。”回到房间，立即炼起了动功。女儿下班回来后，我告诉了她，因为我说得轻描淡写的，她也没在意，所以我还是帮着做饭。后来几天身体感到了疼痛，弯不下腰来，我坚持炼功，两个星期就全好了。如果是个常人，这么大的年龄重重的摔一跤，不住医院做牵引才怪呢。今年八月份的悉尼越野赛长跑，听女儿说是为了洪法，从未跑过步的我也报名参加了，并且没有停顿的走完了13公里的全程。大法的神奇在我这个八十多的老太婆身上得到了充分体现。

    除了身体上的受益，更重要的是，学了大法，使我的心性也得到了很大的提高。以前我的脾气很急，爱发愁，也不太主动和人讲话。学了法后，我变得心胸开阔，人也开朗多了，成天笑呵呵的。因为我来澳洲的事，大家都不理那两个和我闹的女儿，闹得不愉快，关系很僵。我主动打电话劝解，又给那两个女儿打电话，她们都很后悔，要向我道歉，可是我毫不介意，还关心她们的身体健康，以后也常打电话问候。

    通过亲身的体验，我知道了法轮大法是有百利而无一害。这么好的大法，江氏集团却动用一切流氓手段造假，以挑起人民对大法的仇恨，我要以自己的亲身经历来告诉人们法轮功真象，揭穿江氏集团的欺骗谎言。我决定出去洪法，讲清真象。

    女儿开始周末带我去参加大法活动，起初我觉得很难为情，因为我从未在人前讲过话，也不会讲英文，所以不敢去发资料，可是通过几次大法活动我克服了这个障碍，能够自如的发资料了。有时和女儿一起出去，虽然她会讲英文，我却总是比她发的多。

    平时时间我就和房东到旅游点，到领馆去发资料。我的房东是位很精進的大法弟子，她的工作使她白天有时间，于是她每次出去洪法讲真象都带着我，又让我帮忙装给国内寄真象资料的信件。后来我就让女儿买来邮票、信封，她们都忙时，我就自己装信封。

    搬到新的住址后，我平时不能和同修一起出去洪法了，只能周末由女儿带出去。交通不方便了，我就在附近发资料。由于年轻时的生活经历，我以前不能晒太阳，澳洲的太阳是这么强烈，我在户外时总选择阴凉地，才开始出去发资料也是选在晚饭后。可是通过这么长时间在外面发资料，我不再惧怕阳光了。这一片大法弟子很少，我就努力多做些，尤其是在几次征签活动中，我每天早上送走外孙女们上学，就出去发资料、征签，几个小时后，再顶着正午的阳光回家学法。第一次征签时，几个小时没有一个人签，我说这怎么办呢，就求师父帮忙，真的就有人过来签了，那天签了三个人。万事开头难，以后就很顺利了。附近发完了，就要走很远的 路到别处去，有一次我差点迷路，开始有些惊慌，后来我想到有师父呢，不要怕，就冷静下来，多绕些路，终于找到了家门。每次征签活动，我都能征到近千份的签名，虽然这点数量微不足道，但在这个小区域中也难能可贵了。周围的人都认识了我，见面总要打声招呼，虽然我不会讲英文，无法和他们交流，但他们都很尊敬我，有时还帮我征签呢。外孙女学校的家长、教师几乎都接过我的资料。

    在一次征签活动中，我认识了一对60多岁来探亲的北京夫妇，一谈话原来他们也是弟子，比女儿得法还早。他们建议我们到附近海边去炼功，后来我们还联系上了一位西人同修，从此我们几人每周六天，天天早上到海边炼功。这个海滩是悉尼著名的旅游景点，每天早晨不到五点，跑步、游泳、锻炼身体的人及游客就络绎不绝，热闹非常。我们的炼功点建起来后，吸引了不少人询问，有些人要学功，最多时有十几个同时炼功。如果因为参加大法活动有段时间不能来，回来后还有人专程来打招呼，我们的炼功点成了海边一道固定的风景线。好几次炼功时，听到相机的咔喳声，睁眼一看象是专业媒体的记者在拍照。一次我们快炼完功时，有个西人女士在拍照，女儿走过去与她交谈，她说是自由撰稿人，想为我们写篇文章，女儿就给了她一些资料。还有几次，我们炼功时听到那熟悉的乡音：“快来看，快来看，法轮功”，我们知道那是前来旅游的中国大陆同胞。

    在这个点上，虽然我得法时间最短，可是我打坐最稳，不论多么疼，我都不会动的，总是坚持到录音放完。知道海滩上人很多后，周末女儿经常带我来这里发资料，除了当地西人，我们常常能碰到许多来旅游的中国人，这样我有时也能开口讲话了。有的中国人很好，一讲就明白了，看我一个老太太这么精神，都感到大法好，女儿再讲迫害的情况，他们也能听進去了。有些不信的，对我也很客气，劝我在家享福吧。他们不听，我也不气馁，我们在其它的旅游点、在堪培拉都有许多弟子在讲真象，他们也会转到那些地方的，也许什么时候就明白过来了呢。

    以前在一位同修家住的时候，我还寄过真象资料，现在除了出去洪法，我还一直想寄信，就让女儿帮我找好地址，资料，我抄到信封上，贴好邮票，等出去发资料时就寄出去。有时她忙忘了，我就提醒她，因为我英文电脑都不会，能做的只有这些了，所以我要做好。看到女儿有时在家给国内打电话讲真象，我也想打。我给亲戚们打电话，先聊会儿家常，他们总要关心我的身体，我就说身体很好，天天早上锻炼，然后就向他们谈到了法轮功。我向他们谈到法轮功的好处，还能说几句天安门自焚的真象，不过大多数时候，都是女儿接过电话和他们谈起来。有些人能听進去，改变了对大法的误解。

    我一个大字不识几个的老太婆，成天忙于家务，操劳了一辈子，从来没有想过锻炼身体，现在却能得了大法，我感到太幸运了，一定要把他告诉给亲戚们。给五嫂谈到法轮功时，开始她很害怕，说些从江××欺骗宣传上听来的话，我向她讲了大法真象，她才明白过来，后来又打电话，我让她去找本《转法轮》看看，她也答应了。我有个侄女几十年没联系了，有一次我弟弟给了我她的电话号码，我马上打了过去，我们谈家常感到很亲切，她七十多岁，已经离休了。我告诉她我参加长跑的事，她感到很惊奇，我说这都是因为我炼法轮功的缘故，江氏的宣传都是骗人的。女儿接过电话，告诉她有许多高官在海外被起诉，江××本人也在十几个国家被告上法庭的消息，她说本来大家对江××就是不满，不过这件事，她对法轮功有许多不理解的地方。女儿就给她讲真象，她们谈了很长时间，最后她要了我家里的电话号码，说以后要常找我说话，我想她已经明白了真象。

    现在我的小女儿一家也来和我们住一起，我每天接送小孩子上下学，准备一家人的饭菜，同时也做好大法弟子应该做的三件事。小女儿虽不修炼但对于我的修炼从不阻拦，每次发正念，都让她的孩子们不要出声。其实我觉得家庭生活也是正法修炼的一部分，大法弟子在日常生活中的一举一动都加深着人们对大法的特定印象。 最近我和女儿交流，我们也悟到一定是自己的修炼上有要提高的地方，自己做好了，对亲戚们讲真象的工作就成了一大半，否则只会把他们推向反面。师父说过要最大限度的符合常人状态去修炼，我想要是常人事业也做好，讲真象会更有力度的。

    自己做好了，有些事师父自然会帮助处理。在申请签证上，我就深深体会到了这一点。我的申请递上去不到半年就获得了批准，很快拿到了签证。女儿起初担心我怎么去应付面试，人家问一些问题我记不住怎么办等等，我相信只要自己坚信大法、真修大法，师父会解决一切的。连中国话都说不全，那就不用说了，我真的没有经过面试就通过了。当然常人的表面工作还要做好，我的申请材料是有两个同修非常热心的帮助女儿精心准备的。我想申请的目地是在这个过程中讲清真象，只要做好自己应该做的，一切自在其中。

    在修炼的路上，我是一个新弟子，证实法工作做的很不够，许多方面还得依赖别人，但是我坚信师父一定会赋予我能力解决这些不便，使我在正法修炼的路上更加勇猛精進。


正法修炼，救度众生

    —— 澳洲昆士兰省旅游点讲真象小记

    文／澳洲昆士兰大法弟子

    【明慧网2004年12月19日】如果要用一句话来概括我们向中国游客讲真象的活动，我想这样表达：随着正法形势急速的推進，随着师尊不断的讲法，我们在讲真象的过程中，也在不断的完善着自己，越做越好，救度更多有缘的生命。

    在过去的四年多时间里，我们坚持每天在旅游点向中国游客讲真象。从讲真象的活动中，我们深深体会到了“讲真象的过程是修炼的过程”这句话的涵义。

    最初的一年时间，我们根本不知道正法修炼的意义。每个星期只出去几天。只是隐约感觉到这是我们应该做也必须做的事情，可是对于为什么要做，心里面却还是一片懵懂。那时候，邪恶猖狂得很，中国游客的眼神里除了憎恨和蔑视之外，什么也没有；十几岁的中学生敢直接冲上来撕扯我们的条幅、展板，恶语相向。我们也时常被常人心带动着，产生消极、害怕的情绪。

    师尊在讲法中告诉我们：“前一段时间，大家为了正法做了很多你们应该做的事情，在这一段时间我们有很多人都在向世人讲清真象上做了大量的工作。作为一个大法弟子，这宇宙大法的一个粒子，你们应该这样做。当人破坏法的时候，……，当谁要来迫害这个法，那么作为一个弟子，作为大法的一粒子，你应该如何做呢？你不应该去把真象讲出来、叫人知道是怎么回事吗？这是站在你自己角度去讲，你是大法的一粒子，你就应该起这个作用。……在这个邪恶铺天盖地而来的这一个时期当中有多少人被恶毒的谣言、被欺世的谎言所蒙蔽，带着仇恨的心理对待着大法和我的弟子，这样的人在未来注定是要淘汰掉的。可是就是这样，我们经过讲真象使他明白事实，去掉了原来的想法与恶念，他很可能就有救了。” （《导航——在美国西部法会上讲法》） 通过学法、交流和正念清除邪恶，我们调整了自己的状态，放下自我，用慈悲祥和的心态去对待那一个个迷失了的可贵的生命。慢慢的，形势发生了好转。我们发现，当我们真正做到无私无我的时候，那些游客也变得友善起来。是法的力量在圆容着一切。

    在和中国游客的接触中，经常会有人问我们每天拿多少钱、为什么要搞政治这样的问题。我们理解到“讲清真象”不光要讲，而且一定要讲清，要让他们能够理解，能够接受。只是告诉他们我们不收钱、不搞政治是不够的。很多人都说：不收钱，谁会来干？你们不搞政治，起诉中国领导做什么？于是，我们通过介绍自己的工作，介绍当地的华人生活等等来讲清大法弟子方方面面的真象，这也同时督促着我们自己在常人生活中不断的修好自己，圆容好各方面的关系；通过介绍诉江案的来龙去脉，播放自焚案光盘，介绍大法在海外的洪传等等来揭穿种种谎言，告诉他们我们为什么要义务做这件事情。例如：我们告诉游客，来澳洲定居的人主要有两种，一是投资移民，二是技术移民。我们很多同修都是技术移民，能力很强，有稳定的工作，不需要发资料挣钱；同修中也不乏投资移民的，更不需要这样赚钱呀。很多人听了以后觉得挺有道理，也就愿意听我们讲真象了。有时候，不经意的一件生活小事，一个小小的插曲都可以成为很好的切入点，让游客们明白真象。

    在证实大法中，师尊给了我们无量的智慧。曾有个游客和一位同修攀谈了半个小时，从镇压法轮功到他自己的生活问题，越谈越对同修充满敬意。最后他问：您是什么学历？这位同修笑答：中学。这个游客彻底的被大法弟子的睿智和风范折服了。

    在向游客讲真象的同时，我们也很注意向导游讲真象。一个明白了真象的导游会不断的向游客传达正面的信息，使我们讲真象的效果事半功倍。开始的时候，大多数导游都是很冷淡的，匆匆的就带着客人离开我们的讲真象区。于是，我们主动去和他们交谈，耐心的解答他们的疑问，一点一点的解开他们的心结。很多明白了真象的导游经常有心的创造机会让游客们有时间了解真象，也经常带头拿一份夹着真象资料的免费报纸，告诉客人：这个可要好好看一下，这可是在国内看不到的。有一次，一个导游说：我真的很佩服你们，不管人家怎么冷嘲热讽，你们都笑脸相迎。法轮功的能量太大了。

    随着形势的不断好转，越来越多的中国游客了解了真象，奠定了自己的未来。而我们却多多少少有了点骄傲的情绪，似乎一切都是我们努力的结果。师尊在讲法中又一次给我们提了醒：“大法弟子目前所做的这一切都是在证实法，因为你们的认识与提高都是从法中来。” （《在2004年美国西部法会上的讲法》）回首四年多的正法之路，其实有很多的磨难，心性上的，身体上的，数不胜数。每天坚持走出来讲真象，要处理好和不修炼的家人的关系，要处理好工作上的事情，要安排好孩子的学习和生活，这些都不容易。如果不是师尊的慈悲呵护，如果没有坚持学法炼功的加持，是不可能走到今天的。

    在我们讲真象的队伍里，有两个大法弟子家庭。西人弟子的三口之家，不管风吹雨打，每天都一起准时出现在旅游点。语言的障碍丝毫没有影响他们讲真象的力度。俊美的外表、优雅的炼功动作，还有一幅幅制作精美的展板，构成了旅游区一道美丽的风景线。无数的中国游客因为震撼常常是情不自禁的对他们举起了照像机。真象就这样无声的传递给了可贵的中国人。另外一个家庭是华人，也是风风雨雨的走过了将近五个春秋，从一句普通话都不会说，到流利的与大陆游客交谈，在他们亲切的广东普通话里，倾注着对大法的坚定和对众生的慈悲。此外，他们还主动承担着更新资料、更新展板的协调工作。

    这里为数不多的大法弟子，每一个都用不同的方式实践着他们对大法的理解，送报纸、作展板、印资料，默默的配合向游客讲真象的工作。师父说过：“大法弟子的修炼是从人中走出来，是从被这个旧的宇宙，无尽、数不清的无量众生所构成的各种因素束缚的旧穹体中走出来，从穹体的成、住、坏、灭的最后的最后的环境中脱胎出来。谁能走出来？摆脱那一切，真正能够走入未来，那确实是很难。” （《在2003年亚特兰大法会上的讲法》）我想这就是正法修炼，在救度众生的过程中修自己，圆满自己。师尊已经安排好了一切，就看你敢不敢走出来，把对于常人来说不可能的事情圆容的做好。

    每天我们都会碰到各种各样的游客，受蒙蔽的程度不同，表现也不同。因此，讲真象的时候，我们很注意各种工具的搭配。展板内容言简意赅，能在第一时间提起游客的兴趣，让他们不由自主的一块一块看下去，看完展板，意犹未尽的时候，我们再送上传单，同他们交谈。有些游客由于文革的亲身经厉害怕回去挨整所以不敢看展板，我们就告诉他们有免费的中文报纸，可以了解当地的新闻，在国内新闻封锁严重，搞一言堂，这是大家都知道的事实。既然出来了，不妨多了解一下不同的声音，反正也没什么坏处。报纸上那些公正客观的报道也会清除他们心中的许多障碍。同时，我们专门准备了DVD播放机，循环播放各种真象光碟。只要身在我们讲真象的场中，就决不会让他们一无所获。这样一来，即使有些人心中还有很多疑惑或者抵触，到了下一个旅游点，还有一个同样的正念之场在迎接他们。一个接一个，在大法弟子的整体配合之中，在大法的威力之下，更多的生命在得救。


澳洲学员的坦桑尼亚之行

    文／澳洲学员 Emmy

    【明慧网2004年12月15日】南非枪击事件发生后，我在去美国参加“7.20”期间的活动还是去南非讲真象洪法之间选择了后者，而且那次一去就呆了一个月。之后，我觉得我的非洲缘已经了却了。回来后，纽约曼哈顿急需大量的学员支援讲真象，于是我做好打算去纽约。当我准备好行装甚至订好机票的时候，东非坦桑尼亚对陈至立的起诉案还没有完结，当时坦桑尼亚本地没有一个大法学员，只好由其他各地的学员克服困难去支援。从心里讲，我很想去美国，去非洲不但生活艰苦，而且要想打开大法在那边的局面也有一定的难度，于是，我又要在去美国还是去非洲之间再次作出选择。考虑再三，我还是选择了对我更有挑战性的非洲。于是更改了机票，踏上了东非洪法的旅途。后来，当我看到那么多纯朴善良的黑人在贫苦中等待着大法，生命渴望着重生，我从内心对自己说，幸亏我来了。

    * 突破障碍

    飞机冲破云层，在无垠天空向那片原始土地飞去，在这长长的旅途中，我的思绪并不平静。不知是什么时候，什么原因，我跟非洲结下了这样的不解之缘，而我此行是去助师救度众生的，千万要放下执著。

    在我到达坦桑尼亚之前，已经有几位加拿大弟子先来到这里向政府讲真象，并设立了一个炼功点。由于当地政府长期以来得到中共经济上的恩惠，他们不敢也不愿意了解与中共不同的声音。这使得讲真象的工作進展缓慢，约见政府官员成为一件很难的事。在此情况下，我们只有转移重点向媒体洪法讲真象。

    开始时公立媒体根本不敢报道我们的活动，于是我们先着手联系上了一家私立媒体。当时心中唯一的一念就是讲清真象，因为它是把万能的钥匙，可以打开人们心中的锁，打开心里善良的门。一名记者在听完我们讲真象后一下就了解了我们，了解了大法。在这位记者帮助下，我们召开了第一个新闻发布会。那天记者来了不少，我心里暗暗高兴，可是发布会后并不是每一家都对我们進行报道。我感到既然认识了他们我就有责任把大法的真象告诉他们。于是，对每一个能找到的记者我都想办法约出来给他们讲真象。与此同时，师尊的慈悲也展现在这片土地上，一个个奇迹在炼功点上出现。有一个被疼痛折磨了20年的印度妇女，炼功两周后所有的症状都消失了。她自己说：我现在走路如飞！是大法带给了我新的生命！还有一个患严重失眠症的商人也神奇的不治自愈。我鼓励他们写出心得体会，并不失时机的邀请了记者来采访。面对这些活生生的事实奇迹，记者被震撼了，有一个记者当场就学习了打坐。后来，他对我说：炼功后，我睡得好极了，一辈子都没有睡得那么好过。邪恶的禁锢渐渐突破了。我们紧接着召开了第二次新闻发布会，重点是当地人学练法轮功的体会。新闻发布会后，政府电视台破天荒的报道了法轮功，媒体终于打开宣传大法的大门，越来越多的报纸开始刊登法轮功真象。

    * 世人渐醒

    中领馆害怕了，它在当地大报上登广告诬蔑大法。邪恶每次对大法的破坏都是对大法的洪扬，纯朴的非洲人看了之后反而更想了解大法，更想了解事实真象。许多人专程赶到炼功点提出心中的疑惑。

    我逐渐跟记者们交了朋友，有一次，一名当地记者邀请我一起出席德国大使的国庆招待会，并把我介绍给了各国政要。交谈中我也不失时机的向他们讲真象。他们表示，中国大使馆给他们发了许多诬蔑大法的文章。 一位在大使馆工作的秘书说，那些文章中发泄的仇恨让人无法相信，真没想到他们会使用那么恶毒的语言。这次聚会让这些政要对邪恶迫害大法的事实有了進一步的了解，他们并表示非常欢迎我约见他们面谈。第二天，那名记者致电中国大使馆，告诉他们欧洲外交官们对于使馆文章的看法，并表示问题不在法轮功而在中共。惊慌的使馆官员说要安排一个专管法轮功问题的官员来跟记者谈。记者问，为什么你们有专人管法轮功？请解释清楚。中国大使馆却无言以对。是呵，这么一个简单的问题从来没有人向中共各驻外领馆提问过，而这些非洲人却以他们的正直与纯真一掌击中要害。从这以后，每个星期都有关于法轮功的报道。世界各地大法弟子写给报馆的信件，原文照登。却再也看不到中国大使馆的任何文章了。

    就像大多数非洲国家一样，坦桑尼亚是个贫穷的国家，人们每日都是为了填充饥肠而努力，所追求的也仅仅是一家几口人不饿肚子。许多人来炼功点的初衷，都是以为炼功可以挣钱。有记者对我说过：人们连饭都吃不饱，怎么会想到炼功呢？但是，也许他们生命中等待的正是那可以让他脱离无边苦难的大法。我们对每个有缘人，都和他们一起分享大法的美好，和他们一起炼功。当他们亲身感受到大法的能量之后，都说：我爱法轮大法，你们带来了我一生最可珍贵的礼物，法轮大法比钻石和黄金更珍贵。他们终于在世世代代无望的贫穷中看到了希望，找到了生命回归的起点。每当看到大法使不同信仰的基督教、回教和印度教的民众聚集在一起炼功学法的祥和场面时，我都深深感受到师尊洪大的慈悲。

    在讲真象的过程中，师尊其实早已为我铺好了路，安排好了一切，我经常得到有缘人的帮助。有一位当地印度人建议我在一家他知道的佛堂多开一个炼功点。第一次去教功的时候，佛堂住持便带我们去给他的学生介绍法轮功。当我介绍法轮功时也讲到了在中国很多人因为修炼法轮功而遭关押和酷刑折磨，一名印度商人被感动了，请我去他的办公室。他说要把所有印度社区的人都介绍给我认识。这又是一个机缘，因为印度人在坦桑尼亚是以做生意闻名的。在后来我认识的印度人中，有两家有线电视台的负责人。有一家每天用一个小时的时间免费播放师父的教功录像带，并连续播放法轮功广告。另一家更是每天分两次共两个小时播放。有人叫我们“法轮大法”，并做一个头顶抱轮的动作。大法的炼功点成了一道美丽的风景线。出租车司机们要求我们在电台用当地语言教功，这样他们开车时也能学了。路人接受了传单后表示，他们在媒体上经常看到我们的报道，他们难以理解发生在中国的迫害。因为媒体不停的正面报道法轮功消息，大法在当地已经是家喻户晓， 可以看到，一个大法洪传的时代即将到来。

    继两次新闻发布会后的两次论坛，我们又把大法真象介绍给知识学术界和政府官员。第一次论坛是人权论坛，在德雷萨拉姆（Dar es Salaam）大学举行。来自澳洲的梁大卫和美国的封莉莉分别讲述了他们的经历。随即举行的科学论坛则从医学角度证实了大法对于各种疾病的神奇功效。两次论坛都吸引了大批当地人参加，包括很多主流社会人士。由于这股持续的法轮功热，印度大使馆主动和我联系要求了解真象。外交界开始关注我们了。一个当地人告诉我说他一个朋友是政府情报人员，他们正在以赞赏的态度关注着我们。

    人权论坛使与会者都了解了法轮功被迫害的真象。德雷萨拉姆大学的学生们直接就在论坛上提出支持法轮功议案，通过了一项谴责迫害法轮功的决议，并在报纸上刊登。此议案还发至世界各地的人权组织和机构。这吓坏了中国大使，他亲自跑到大学去找校长，用了3个小时说服学生们取消他们的文章。学生们说：你讲的和法轮功讲的不一样，我们安排你们开个辩论会吧。中国大使不敢应对，却借口说法轮功问题在中国是微不足道的问题，不值得他们花费人力物力来辩论。学生们反问：“您以一国大使的身份花了三个小时来说服我们放弃支持法轮功，您的行为和说辞有点自相矛盾吧。”大使无言以对，只好黯然离去。我听后为这些学生坚持正义真理而感到高兴，同时也希望这个大使能以此认真思考，重新摆放自己的位置。

    * 政府反应

    在其它洪法工作顺利進行的同时，我感到有必要再次向政府讲清真象了，于是打电话约见总理。出人意料的是，总理助理表示立即要见我，他说他注意到法轮功受公众关注的程度。我把当地人的炼功心得体会交给他，告诉他法轮功可以为坦桑尼亚节省数以亿计的医疗开销，就像当年在中国洪传时那样。封莉莉的科学报告为坦桑尼亚摆脱疾病的困扰提供了科学上的依据。这一切都是大法的威力。他认真的听我讲真象，讲迫害事实。并告诉我，总理先生非常了解现在的形势。他对于我们远道而来帮助坦桑尼亚的行为表示感谢。这名助理最后接受了我的关于在官方媒体推广法轮功的建议，表示他将去進行游说。

    * 小偷的转变

    还有一件小故事和大家分享，因为这里面体现了真善忍的力量。

    来到坦桑尼亚的第二天，我和其他同修雇了一辆出租车。我坐在后排中间的位置上，手中的提包里装着我这次来洪法带的所有的钱。车子在拥挤的马路上走走停停。忽然，一个20出头的男子从打开的车窗伸進手来一下子就抢走了我的提包。司机吓坏了，一动也不敢动。我也不知哪里来的勇气，拉开车门就追了上去，边追边喊周围的人帮忙。那一刻，我只有一个想法，那些钱是用来洪法的，绝对不能失去。跑着跑着，我发现整条街上的人都在跟着我跑，也分不清谁是小偷，谁是路人了。不一会儿，前面有人拦住了我，说小偷已经被警察抓住。我跟着警察来到了警察局，发现很多记者已经聚集在那里。平时找他们还找不着，现在不请自到了。师恩浩荡，早已将一切都安排就绪，当我们放下执著，全心投入的时候，还有什么是做不到的呢。

    我们把警察局当成了新闻发布会，告诉记者我们不远万里自费来此的目地，还给了他们很多真象资料。在路上，不断有人来向我道歉，表示对这样的事情发生在这个国家感到遗憾。

    第二天，我又来到警察局。小偷仍然在争辩，不肯承认抢了我的提包，只说是在地上捡的。警察问我要不要起诉他，对警察表示放弃起诉之后，我来到小偷面前，平静的对他说：我不准备起诉你。我是修炼“真、善、忍”的。我认为人不应该撒谎。你偷盗的行为已经不对了，更不应该撒谎。但是每个人都会做错事，没关系，错了就一定要勇敢的去改正。小偷的眼神开始改变了。他终于承认了抢劫的事实。整个办公室的警察都围了过来，显示出浓厚的兴趣。我看着小偷，他衣衫褴褛，满脸倦容，好像很久都没有吃过饱饭的样子。于是，我从提包里拿出点钱，让他去买点吃的。我说：你差点抢走我所有的钱，而这些钱是用来帮助坦桑尼亚人民的，想想你都干了些什么？我希望你从今往后永远记住真善忍，努力做一个好人。小偷的眼睛湿润了。在场的一名女警察也感动得流下了眼泪，她告诉小偷也许她可以介绍一个乡下的工作，就在她们家的农场。小偷马上就接受了。当我走出警察局的大门时，抢我提包的男子追了出来，他说他会永远记住真善忍，并且要把真善忍带给农场的人们去分享。

    记者在报纸上这样评论：这个小小的故事对我来说却有着非凡的意义。法轮功究竟是什么呢？这个叫Emmy的中国女士用她的人格魅力唤起了我对这个问题的思考。她用法轮功第一个准则“真”教育了那个贼，同时用第二个原则“善”宽恕了他。而那名女警则亲身实践了“善”和“忍”的原则，将贼带出了危险的犯罪世界。

    * 感受

    我想用师尊《洪吟（二）》中的“无阻”一首诗来和各位同修分享我东非之行的感受：

    修炼路不同
    都在大法中
    万事无执著
    脚下路自通

    在非洲两个月的时间一眨眼就过去了，一切都那么顺利，一切都那么自然的发生着。师父在帮我们，看护我们，点悟我们，关键是在修炼中我们如何走正走好自己的路，为法负责，为社会负责，为众生负责，为自己负责，说白了我们什么都没有做，也做不了，只不过是在修炼中我们的一念符合法，法为我们开创了一切，师父为我们做好了一切。我悟到，讲真象时如果正念强，心态正，大法的智慧和威力就能通过我们的讲真象在世间展现。

    在讲真象的过程中，总会碰到这样那样的困难，如果用人心来考量，很多困难都是根本无法克服的。然而正像师尊所讲的那样，正法这件事情是谁也无法阻挡的。只管放下怕心，只管放下一切执著的东西，去兑现自己曾许下的洪愿，佛法的慈悲就一定会展现，众生就一定能得救。

    个人体悟，不当之处请指正。


不辜负历史赋予大法弟子的责任

    文／澳洲悉尼学员 钟萍

    【明慧网2004年12月17日】师父在《2004年芝加哥法会讲法》中告诉我们：“从大法弟子的责任来看，有许多事情还需要更深入的去做，特别是讲清真象。更深入的把讲真象的这件事情做得更好，关系到未来的人得法，关系到众生的得救，关系到对旧势力的否定，关系到消除邪恶与这场迫害，也关系到个人的圆满。”

    7.20 DC法会后，得知宇宙间的正邪大战将在北京和纽约的曼哈顿進行。海外有条件成行的大法弟子，都珍惜此次万古难逢的机缘，前往曼哈顿讲清真象，除恶灭魔，救度众生，完成助师世间行的大愿。

    可那时的我，却觉得自己没有条件成行，当时正忙着找房搬家；手头还有固定每天完成的大法工作，工作单位业务繁忙，又处于人员调整阶段，不能申请休假。每天的事把我拴得死死的。

    美国的一位同修打来电话，谈到此次曼哈顿大战的意义，提醒我到曼哈顿的重要性时，被工作生活种种烦事所累的我却说：“我去不了。”

    8月初，搬家后刚一个星期，看到明慧网上有关曼哈顿的消息，有一篇文章谈到另外空间的邪恶已在曼哈顿上空聚集，但大法弟子参与人数很少，正邪较量力量悬殊。我突然明白此时发生在我身边的种种琐事其实就是干扰，阻碍我前往曼哈顿讲真象。

    想起2002年前往俄罗斯之前我的状态与此次相似，那时我正忙于找工作，最终没能成行。而大法弟子整体在德国、俄罗斯、冰岛、芝加哥和休士顿除恶大战前，都有被邪恶干扰、抑制的状态出现，表现的状态也与我此时的状态相似。

    当时是师父的新经文《神路难》点醒我：“悠悠万世缘　大法一线牵　难中炼金体　何故步姗姗”。

    跳出人的羁绊，站在法的基点上再次审视，脚下的路一目了然。

    在曼哈顿讲真象，直接检验着我们作为一个修炼人对法的理解，慈悲救度众生的纯净心及实修过程中的正念正行。

    我理解，我们应该拿出自己在大法中修出的最大智慧，讲清真象，救度众生，去完成助师世间行的使命。而我们在任何时候，身边所碰到的任何人，都是我们救度的对象，不管他（她）们是否接资料，不计他（她）们态度如何，我们都不错过一次机会，清理所遇到每一个生命背后的邪恶因素，一次一次，滴水穿石，绝大多数人总会在不同机缘的促成下，听闻到“法轮大法好”的真象。发资料的多少不是目地，讲清真象才能启迪众生久已尘封的善念。

    于是，从住地坐火车到曼哈顿的路上、公园里、街道上，任何时候都是我发资料、展示大法好的机会。我想到，我们告诉世人“法轮大法好”，也应该让更多的上班族看到或感受到大法的如意祥和。“百闻不如一见”嘛。我们的酷刑展从早上11点开始，在清晨9点前发完第一轮资料后，还有两个小时的时间可以利用。于是，我就来到35街的街心公园炼功。周围有不少的上班族或游人正三三两两坐着吃早餐或喝咖啡，我就坐下打坐。当我打坐完毕，起身挨个发资料，所有的人都会接。我告诉他们，我刚才炼的就是法轮功，法轮功使人身心健康，等等，加深他们对法轮功的美好印象。有时我去洗衣店洗衣时，我也把大法真象资料送给店里的所有顾客。并告诉她们在中国发生的对法轮功的迫害有多么邪恶。不管时间多短，我都会说：“真善忍，记住法轮大法好”。因为我知道，我们发出的每一张传单、我们喊出的每一声“真善忍”或“法轮大法好”、我们的每一个正念正行，在另外的空间都在清理着邪恶烂鬼及一切不正的因素。在直接起着救度众生的作用。千万年的等待啊，众生能否留下的机缘就在这宝贵的几年，也许就在此时此刻。我碰到的人，也许都是与我有缘的人，一定要给他们机会。正如师父所讲：“就是在人世匆匆的一走一过中来不及说话你都要把慈悲留给对方。”

    在讲真象中，我发现对许多生长在西方国家的人来说，是很难理解只因为炼功做好人就被关進监狱受迫害的。而同修在大法中修出的智慧，在交流中谈出的通俗易懂的例子、思路都可以借鉴到我讲真象的过程中，在很短的时间内，尽量让世人能了解大法的美好和庄严，了解法轮功学员所做的一切是在维护人类的根本利益，唤醒人心中的善念。他（她）们也会成为传播善的使者，为他们自己选择美好的未来，为更多众生得救度创造机会。

    当我完全不带自己人的观念，大法开启的智慧就象潮水般涌动，这时讲清真象的效果是无求而自得的。记得一天下午在世贸大厦处，我在台湾同修的点上发资料，一位妇女听完我讲法轮功的美好及遭受迫害时表示，她为逝者惋惜，但觉得这样做不值。我告诉她：“法轮功学员这样做不是为自己，当一个统治者把好人关進监狱，中国民众已开始远离正常做人的原则。当今中国，在街上碰到抢劫、杀人，看到有人跳水、自杀，众人都在围观却无人伸出援手，坏人坏事没人管，生活在这样一个社会，不是人人自危吗？人人都是受害者。所以这场迫害是在摧毁人类社会道德。法轮功学员能够舍去个人的利益甚至生命，维护正义，呵护善良，是真正为国家、民众的根本利益着想。在海外，他（她）们把负有一千多条人命的独裁者告上法庭，寻求法律公正，维护正常社会秩序。他们所做的一切，是为全人类免于受害，也是为避免更多人失去生命。如果每一个人都能认识到这一点，从心里发出支持法轮功的正念，这场迫害就会停止。”这位女士听完后，走过来拥抱着我说：“祝你们好运。” 我请她把所了解的法轮功真象告诉她的亲朋好友，如果她愿意，她也可以给她选区的议员或总统写信，表达她对停止迫害法轮功的支持，她说她会这样做。

    9月21日下午，我和两位澳洲同修来到42街第六大道发资料。4点钟以后，下班的人很多，但接资料的人相对仍是小比例。但我注意到大约百分之二十的人面带笑容对我们说：“我已经接到过资料了，谢谢。”望着我身边川流不息的人群，我突然想到海外西人学员跨越千山万水到天安门证实法的壮举。事隔三年，我从澳洲也跨越千山万水来到曼哈顿救度众生。今天能活在世上的每一个生命都是那么的可贵！不由自主的，我轻声唱起了《为你而来》，心中为所有同修舍生忘死、助师世间行的伟大壮举而感动。此时此刻，对师父层层下走为所有众生的巨大付出与承受有了更深的理解和体会，心中升起无限的慈悲和感激。我极力抑制住夺眶而出的泪水，只感觉我的心扉全部打开。

    我周围的场奇妙的在改变。许多路人在绿灯亮后仍驻步不前，久久观看着我们的展板，更多的人走过来接资料，我回头看看同修，伴着炼功音乐，一人在炼功。一位同修双手高高举起酷刑展牌，我们三人配合得恰到好处，6点钟不到，我们所带的资料全部发完。这时才觉得站了一下午的双腿很沉。我开始炼第一、二套功法，抱轮时感受到师父强大能量的加持。炼完功后，身上所有疲劳一扫而空，轻松异常。

    10月中旬，有一个星期都连续下雨。一天清晨，我来到34街发资料，雨中人人手中一把伞，还有皮包，很少有人接资料。我下到地铁口内，看到有台湾同修在那里发资料。我就一直向前走，最后来到长岛到曼哈顿的总站。早上7-8点钟，上班人群象潮水般高涨，人流急速的移动让我有目眩的感觉。面对眼前看不到尽头的密集人群，逆流行走都很困难，但救度众生的使命感使我升起强大的正念，无所畏惧。我站在三条路的交叉点上，身穿黄色雨衣印有法轮大法好字样的我就是一个活展牌，我把手尽量伸直，把资料举起，嘴里一遍遍呼喊：Falun Gong for you，Falun Dafa for you。

    想起国内同修只身在天安门打横幅，喊出法轮大法好的一幕幕，我感到此时自己就象一个顶天立地的大金刚，神圣庄严，巍然屹立。大法的力量通过我，通过我所携带的场传递给我身边走过的行人。我希望所有在我身边走过的人都能听到法轮功三个字，我希望所有的众生都有机会得救。人流随时间一点点稀疏，我一点点向前移动，迎向人流密度最大点。一个小时的时间，大约有两万人从我身边走过。虽然拿资料的人很少，但每一个走过的人，都能看到，听到法轮大法好和法轮功三个字。一次一次，滴水穿石，所有操控世人的邪恶烂鬼在我们每时每刻的正念正行中，不断的被灭绝，世人得到机会不断的觉醒。我们的每一次努力都有着非凡的意义，我们助师世间行的每一个行为，都在为宇宙间的生命开创着未来。

    直到一位女警察走来告诉我这里不允许发资料，我才离开。来到街上，我发现我的右臂酸痛得撑不起雨伞，但我知道，在另外空间今天早上我打了一个漂亮仗。

    在曼哈顿讲真象的日子，我有很多时候作为记者出席各种会议采访，有机会接触到专家、学者和商人。如何利用好这些机会讲清真象，也是自己不断学习、放下自我、突破自己的修炼过程。

    记得9月份在参加2004年世界领导论坛会议时，我作为记者出席会议。会议第一天的主题是有关中国经济发展的研讨。我以前没有参加过此类活动，能想到的只是在会议期间对个体讲真象，在会上集中精力做好记录，写出好的报道就行了。然而，会议的每个议题后，都有时间给与会者自由发言提问。一位台湾学员，利用自由发言的机会，谈到中国人权现状的恶劣及对法轮功的迫害。使与会者听闻了真象。但这一话题并没被保持住，有关中国经济的话题仍在继续。这时我想到我应该提问，让与会者有更多的机会了解法轮功。如果有更多的人提到这一话题，与会者对法轮功的印象就会加深。而这时，我的怕心出来了，心想自己平时很少看英文资料，许多内容不知如何表达，谈国际追查组织对江氏的起诉词汇不熟悉等等。就这样，在应该发言和英文能力不够间徘徊。很快就休会了。

    我采访了4、5个参加会议者，其中与纽约市大学的一位系主任谈到中国经济时，我告诉她江氏集团把近国民经济总收入的1/4用来镇压法轮功，在会上，作为专家学者或从事研究的人员提供的中国经济增长率是否准确呢？她听后很吃惊的说：“你应该在会上告诉大家这个信息。”

    我当时愣了一下。我是应该在大会上堂堂正正的讲真象救度众生的。这些与会者，正是我们在曼哈顿讲真象的重点，在街上要等多少机会、发多少资料才能让每一位与会者知道法轮功啊！他（她）们中，有远道从德国专程飞来，但我却坐失此珍贵机缘。

    深挖自己，在我的怕心后面，隐藏的是一颗为私的心。用常人心看重对方的身份地位，怕自己失面子。当我站在常人的角度思考问题时，自然被常人中的理所束缚。但我来到曼哈顿是为救度众生而来，不是为证实自己。师父在讲法中曾多次提到不看重人在常人中的地位、学识、阶层、只看人心。对所有今天生活在世上的众生而言，对大法有正念，能在法正人间时免于淘汰是最最紧迫的大事。而大法弟子，所肩负的就是这样严肃的历史重任。每一时刻，我都应站在法的基点上看问题，在救度众生中纯正自己。

    在新的环境中，采用不同的形式证实法。针对自己在人这一层面的知识或技能的不足，我就事先花些时间做好准备，在采访中，用心抓住机会，自然的介绍大法或引出有关法轮功的话题。许多的记者、教授、经理就在会议中，听闻了真象。这批生命，都有很强的思考能力，不排斥来自任何方面的不同信息。只要从与他们的利益相关的角度切入法轮功话题，他们都愿意听，并接受资料。

    随着大法弟子在曼哈顿不断的讲真象，纽约人的正念也越来越强。在42街的酷刑展点上，我遇到过许多明白真象后的世人成为真象的传播者。一位音乐家来到展板前做笔记，她告诉我，她要写一首以法轮功受迫害，而法轮功学员坚韧不屈揭露迫害的歌曲放到网站上给世人免费下载，并签名表示对法轮功的支持。在59街的资料点上，两位大学生前来希望能约个时间采访我们学员，她是大学校刊的一名编辑，想写一篇报道在曼哈顿法轮功学员揭露迫害的故事。还有律师前来表示愿意免费在美国帮我们起诉江××。也有的人特地来告诉我们，他们办公室的人都在议论怎样来帮助受迫害的法轮功学员，并感谢我们到此使他们知道了在地球另一端发生的这种惨无人道的群体虐杀，希望这场迫害尽快停止。在我讲清真象的过程中，有好几次，世人拿钱给我表示支持。我感谢她们的好意，告诉她们我们不接受任何财物，但我非常高兴看到她们支持正义，反对残害生命的善举。还有更多的人以拥抱、握手的形式来表示他（她）们内心深处同情善良，反对迫害的正念，他们很真诚的询问“我能为你们做些什么？”

    所有明白了真象的世人都是法轮功真象的传播者。正念之场在曼哈顿日趋形成并壮大。

    *　*　*　*　*

    在曼哈顿讲真象的一个半月时间里，每一天都能看到世人在改变，看到同修们在法中精進实修的心性升华，曙光已在曼哈顿人的心中升起。但我们讲清真象的力度和深度，距离师父的要求还有差距。如何更加用心用智慧去讲清真象，救度众生，完成我们助师世间行的历史大愿，应是我们更加努力的方向。

    能在大法中修炼的生命是幸福的，能成为正法时期的大法弟子是一个生命最大的福份。珍惜这万古不逢的机缘，珍惜我们助师正法的每一天。谢谢师父，谢谢大家。


堪培拉中使馆前讲真象

    文／澳洲大法弟子

    【明慧网2005年10月1日】

    尊敬的师父好，各位同修好：

    我是2004年11月得知堪培拉中使馆前请愿讲真象的人员缺少，而来到这里的。通过给中国游客讲真象，真正体会到师父说的“你们也是决定着人世间每一个人未来的生命”（《在2005年加拿大法会上讲法》），“大法弟子不要辜负了正法中赋予你们的伟大责任，更不要使这部分众生失望，你们已经是他们能否走入未来的唯一希望”（《放下人心　救度世人》）。我体会到来这里是来救度我们的同胞，我们肩负着重任啊。

    在这里我们每天迎来一批又一批的中国游客，这些游客在大使馆景点只能短暂停留十来分钟，他们忙于照相留影，我们要在这短暂的时间内把大法的美好带给同胞，把法轮功被无辜迫害的真象及“天安门自焚”的真象告诉他们，他们照完相就匆匆要上车，为了让更多的同胞能明白真象，我们常常一边讲真象一边跟着游客走到了车旁，他们上了车我们高举着展板让车里的游客能看到，隔着窗户很多人专注的在看真象展板。

    有些游客也听真象也看展板就是不敢拿资料，这是中共长期洗脑加上历次的整人运动使很多人对中共怀有恐惧心理。针对他们的心理状态，我们告诉他，每个人都有了解真象的权利，天赋人权不可侵犯，中共迫害修炼人，践踏人权天理不容。维护正义和良知也就是在维护自己。希望他们把法轮功的真象回去后告诉他周围的人，善待自己周围的法轮功学员，以后一定会得以福报的。

    通过努力，明白真象的游客有的对我们翘起大拇指，悄悄的说：“你们做的好，谢谢你们，你们要小心些。”有位游客说：“你们讲得真好，千万要小心多保重。”得到同胞的关心和支持我们也很感动，对那些明白了真象的人，我们告诉他们全球退党的形势，让他们退党自救保平安，并希望他们把大法洪传的盛况及退党情况告诉自己的亲朋好友，这也是在做功德无量的善事，是对自己亲人真正的负责。

    在讲真象中我们展示着大法弟子的风范。尽管游客受了中共媒体谎言的毒害，对我们冷眼旁观，我们自始至终都笑脸相迎每一批的游客。首先用亲切的语气向游客问好，欢迎大家来堪培拉旅游，以拉近和他们的距离，消除他们因受媒体谎言宣传对我们产生的负面印象。遇到家乡人用乡音拉家常的形式来讲，为了便于他们接受，顺着常人的执著，从欣赏澳洲的自然风光谈起，谈到澳洲的民主、自由、尊重人权、信仰自由，可中共却践踏人权、践踏信仰，历次的运动从三反、五反到反右，从文革到对法轮功的迫害，多少敢于直言的好人被迫害致死。中共执政56年八千万的同胞死于非命，迫害善良，迫害修炼人，天理都不容。在大是大非面前，人应该有正义和良知，明白真象支持正义就是在支持自己，将来定会得福报的。

    我们经常碰到导游和游客问我们一天挣多少钱。我们心平气和的告诉他们，我们是在法轮功中真正的受益者，一身的病都好了给国家节约了多少医药费。可是中共这样造谣，诬陷迫害大法和大法弟子，我们应该站出来说句公道话。我们希望同胞们能明白真象明辨善恶是非。我们不是为钱而来，我们本着这颗善心真心为了大家好，在这大是大非的关键时刻摆放好自己的位置。才有个美好的未来。你要不相信，你来干上一个月看看有没有人给你发工资。

    有的游客由于受中共邪灵的毒害很深，在邪恶的操控下害怕听真象，挥着手，撵我们走，甚至说很难听的话。刚开始听了这些怪话很容易动心，就想一针见血压倒他的嚣张气焰，却把听真象的人搁置一边。遇事向内找，是自己的争斗心起来，所以把发正念、铲除其背后的邪恶因素也忘了。

    知道自己没做好，以后碰到那些抵触情绪大的人，我在心里反复默念师父的法，我们“只有救人的份儿”。不要被人心所带动，善待众生，面对那些等待救度的众生，也能平静的讲真象，对那些诽谤、诬陷、说怪话的人也诚心告诫对方：“要对自己的言行负责，不要信口开河，人所做的一切都要自己去承担责任的，做好事得善果，做坏事得恶果。”有些人听了劝告后确实不敢胡言乱语。我们的告诫阻止他继续造业，以免他真正的失去未来，这是对他真正的生命负责。

    2005年农历新年期间，有的学员回家过年去了，只剩下我们3－4人，新年正是国内放长假，是旅游的黄金季节，所以游客特别多，那些天每天都有30－40批的游客。农历新年那些天我们很早就离家，赶在上班车流量高峰时，我们拉开英文横幅“法轮大法”、“帮助停止酷刑迫害法轮功”，我们在丁字路口洪法、讲真象，南来北往的车辆很多，有的挥手翘起大拇指，有的鸣笛致意，我们看到了有这么多人对大法抱着正念和善念摆放自己未来美好的位置，真的为他们庆幸。也向他们挥手致意。

    除夕那天下午，我们象往日一样到点回家，急匆匆一边做着饭，一边忙着粘贴着除夕之夜的烛光悼念的横幅。在这万家灯火，举家团圆，欢度传统佳节之夜，我们堪培拉的学员在中使馆前点燃了烛光，悼念被邪恶中共迫害致死的同修。我们悼念同修，呼唤着世人的良知，希望早日结束这场迫害。

    初一那天下午，我们从中使馆前准备回家，突然看到有辆车下来约20个穿着白制服戴白帽的西人厨师列队進中使馆去。我们意识到今晚中使馆要摆宴席请客人。我们现在不能回去。这正是向广大民众展示大法真象的好时机。

    一会儿功夫我们就看到了中外宾客络绎不绝的往使馆里進。我们展示着大法的横幅，那些中外客人不时的停下脚步看我们的横幅，中使馆的官员心虚害怕，把车子开到我们身边停下，离我们只有5－6米远，从车里下来的中使馆官员站在我们背后1－2米处，明目张胆的监视我们，还有一个官员站在离我们4－5米处，面对着我们不断给我们照相。我们一个学员拿着一份资料走过去给他，此官员不拿资料对着送资料的学员明目张胆的照相，想以此来恐吓我们。

    我们没有动心，一直到客人全進去了。在这里我们告诉了今天所有的客人，为反对这场迫害我们理性的和平请愿，因为邪恶中共对法轮功的迫害仍然在继续着。

    中使馆这块地方是邪恶的集中地，冬天这里特别的冷，每天冻得清水鼻涕往下滴，手和脚冻得疼，到了中午才能见到太阳，才能缓过劲来。碰到刮风天，横幅都拽不动，遇到连续下雨天，鞋子裤腿都湿了。我们不管刮风下雨，游客稀少，我们没有耽误一天在中使馆前证实法。尤其是在大雨天我们站在那里巍然不动，更让人佩服的是还有几个70多岁的老年弟子，为了证实法，他们也是吃苦当成乐。

    这里条件虽然很艰苦，并没有影响我们大法弟子自始至终在大中使馆前做好三件事。

    澳洲人民的朴实、善良，他们也应该有个美好的未来，也应该让更多的人了解真象，尤其那些上班族。我们利用了早上上班时，到办公楼门口和停车场出口处给上班族发真象资料，我们看到很多人高兴的接过资料，也替他们高兴。

    在讲真象的过程中，有不足之处同修看到了，互相提醒，补充，不断的交流，在交流中改進，在改進中提高。形势在变化着，资料也在更新着。如：今年上半年迫害的死亡人数在不断的上升，有的学员及时把新资料做出来了，新资料的排版侧重酷刑迫害，曝光中共迫害内幕的资料也跟上了。在讲真象中碰到说怪话的人，同修就会配合发正念，保持着正念之场。我们意识到我们肩负的重任，只有学好法，才能不负众望。我们除了每晚的集体学法，早上在车上背《洪吟》，学法，听法，用法来指导我们的言行。

    在一起学法时，因为老年学员多，个别学，我们读法时他们很难跟上，有的跟着跟着就找不到行了。师父告诉我们要整体提高。我悟到我们是一个整体，我们有责任帮助学法困难的老年学员，通过我们经常和他单独一起学后，使他在读法上有所提高。

    虽然我们是一个修炼的集体，但大家还有人心在，遇到矛盾心里就是不舒服，由于这里人员的流动性大，居无定处，就常常想回去。学了师父的经文《放下人心　救度世人》后，觉得重任在肩，我是为证实法来这里的，这些困难都是小事。不能影响我的历史使命。

    正念正行，去掉怕心。我在揭露中国劳教所把法轮功学员当奴工一天十几小时强迫劳动换取外汇以及我曾经做过的劳教所产品没想到已远销到澳大利亚来了时，记者来采访，我把中共对法轮功的迫害曝光，但还是有怕心，不敢用真名，不敢正面对镜头，怕给家里增加压力。这样做，讲真象的效果就明显打了折扣。看到同修去掉怕心，在媒体上曝光邪恶，想到我们国内还有多少同修仍在监狱受煎熬。我去掉怕心，面对镜头接受采访。

    最后让我们用师父的法来共勉：“什么都是小事，大法弟子证实法这就是最大的事情，你们做出来了！”（《在2003年美中法会上的讲法》）这件事我们将持之以恒做下去，不断改進，越做越好，一直到法正人间为止。

    最后让我们用师父的法来共勉：“什么都是小事，大法弟子证实法这就是最大的事情，你们做出来了！”（《在2003年美中法会上的讲法》）这件事我们将持之以恒做下去，不断改進，越做越好，一直到法正人间为止。


纽约之行的修炼体会

    文／澳洲大法弟子

    【明慧网2005年10月2日】

    尊敬的师尊好！各位同修好！

    很高兴有机会在这样神圣的法会上与各位同修交流。我的名字叫卡门，今年16岁，得法已经8年了，身心均受到非常大的益处。但我从未精進过，随着长大，以学校作业为由，我学法炼功的时间就越少。我参加过很多次在澳洲和美国的法会，每次法会后，我都感觉时间不多了，应该更加精進，但我从未進步过。只有妈妈叫我学法炼功时我才学才炼，否则，我只是心事重重的坐着。

    自从去年在美国呆了6个月后，这种状态改变了。家里人去曼哈顿讲真象两个月，而我是很长时间一个人在那里。见到曼哈顿的同修都很精進，我自然的不知不觉精進起来了。不用父母催促，我开始每天阅读《转法轮》，对于给众生讲真象，我也自信了很多。以前，当我对别人讲真象时，我总是想快点讲完，感到很害怕。就像一个机器人一样，很快的重复同样的话而不管听者的反应。当我对着一个人讲完，我就再和下一个人讲，就像干工作一样。当一个年纪大的人让我重复自己的话很多遍时，我知道自己做错了，讲得太快了。是师父利用那人的嘴告诉我应该用心讲真象。

    家里人两个月后就走了，而我可以选择是留下还是回去，这对我来说是有生以来最难的一次决定，回去继续我舒适的生活还是留在环境艰难的纽约。我决定留下了，因为我知道自己要救度众生的责任，同时也在考验我的忍耐力。

    我住在一同修的家，这个房子租给了来自全世界的其他同修。每个人都在忙他们自己的事。我要自己照顾自己，买菜、做饭、清洁、洗衣等等。这些对我来讲都是陌生的。

    每天，我坐一个小时单程地铁才能到曼哈顿，每天我都在车上学法，至少学一讲，那样当我给人们讲真象时，我能感到法的威力。比如，很多人只是看我们的展板而不拿资料，我就在他们看的时候和他们讲真象，那样他们就会问问题和拿我们的资料，慢慢的他们就会在征签表上签名。我学法越多，就越有能力，我可以一层一层的清理讲清真象的对象的空间，使他们明白真象。相反，偶尔没学好法，甚至没有人拿我的资料。

    在我站在街上的日子，我几乎完全放下了给人下评判的执著。我想这个人看起来很好，他会拿传单的，或他看起来很苛刻，他一定连看都不会看展板。然而，事实上总是“看起来很好”的人会一走而过，而那“苛刻”的人却会在征签表上签名。我悟到以人的观念来判断事物是错的，这个空间反映出来的与另外空间的真实可能相差很远。自那以后，我心怀正念：众生，我是来救你的，请听我说。

    纽约的冬天非常寒冷，无论穿了多少衣服，一走到街上就像什么都没穿一样冷。在展位上站得越久就越冷。下雪了，反酷刑展照样继续，落到演示酷刑的老年女同修身上的雪有几英寸厚。每次转身看到她们时，我都感动的热泪盈眶。大法弟子太了不起，经历重重磨难痛苦只为救众生。那天，只有一个人签名，太冷了，没有人愿意把手拿出他们的口袋，签名的人签名时墨水都冻住了。大法弟子没有退缩．上至70多岁，下至10多岁都依然出来做反酷刑展来救度世人。

    当我第二次到曼哈顿时，曼哈顿的人变了，更多的白人拿资料和签名，更多的生意人明白了真象得救了。讲真象比上次容易多了。我在Park大道上的反酷刑展位，那里有很多高级的商店。一个穿西服的男子在看我们的展板，我给他传单他不要，我就给他讲真象，他接了传单，并说：“你启悟了我。”

    师父在《芝加哥市讲法》说：“大法度什么样的人哪？大法弟子又去挽救什么样的人哪？这一定都不是简单的。我们在被迫害的这么严重的情况下，为什么要救度众生呢？为什么在这么严酷的迫害中，我们还在想着别人哪？这是历史赋予你们的，因为这些人哪，他们也代表着庞大的生命群体，那么这就不止是人，是宇宙众生对你们的期盼，对大法今天在世上洪传这种形式的期盼。这是机缘。作为任何一个生命，失去了这个机缘，那他可能就永远的失去了。”

    这一次美国之行我体会到，如果没有学好法就不能做到救度世人，就不能完成历史赋予我们的使命。没有实实在在的走出来，没有实实在在的讲真象，你就体会不到法的威力。只要我们按照师父的要求做好三件事，大法就会展示无穷的威力，就能救度更多的众生。

    纽约之行的另一个突破是我对救度众生的不同方式更能接受了。自从我到达曼哈顿，同修们一直在问我是否愿意为新年晚会跳舞。我一直在拒绝因为我想跳舞并不能救度众生，而且我挺男孩气，不喜欢跳舞。这种状态一直维持到妈妈与我交流，每个人都可以用不同的方式救度，有些人是看到我们的反酷刑展，有些人是读九评和退党，有些人可能是看了新年晚会。我想师父给了我那么多的点化，同修们问我都不是偶然的，所以我去了，刚开始我很执著要被选上，但我明白这是错的。好象师父什么都安排好了，我只须顺着走好，并从中去掉执著。我心怀正念：不论我在新年晚会上扮演什么样的角色，大的还是小的，都是整体的一部份，每个粒子都是重要的，我应该尽心去做。我也去掉了不想跳舞的执著，一切为法而来，我年轻还有跳舞的身材，这都不是偶然的。

    五个月后，我回家了，第一件事就是向我的朋友、同学和老师讲真象。我几乎没有和朋友们讲过大法，因为我害怕不知道她们将怎样看我。现在我明白所有的众生都是应该被救度的，不能让人的观念挡住我。而且，她们被安排做我的朋友，我更有责任要救她们。事实上朋友们没有任何误解，她们被残酷的迫害震惊了，并为我为停止迫害做的努力感到高兴。只要有机会我就将学校的作业当作讲真象的机会。比如，我写了一个妇女在受到折磨的时候维护自己真善忍的信仰。我还写了中共的邪恶。我作了一场关于迫害的演讲并得了最高分。讲稿还被送到部门领导那里去了。讲真象的形式真的是无限的，我们只需要加快脚步。

    在师父的《论语》中讲到：“‘佛法’是最精深的，他是世界上一切学说中最玄奥、超常的科学。如果开辟这一领域，就必须从根本上改变常人的观念，否则，宇宙的真象永远是人类的神话，常人永远在自己愚见所划的框框里爬行。”我个人的观念和爱好，常常会起到阻碍，使我不能用不同的方式来讲清真象。现在的世人都在迷中，同时被旧势力干扰，我们要本着慈悲心以各种不同的方式来救度他们，所以去掉个人的观念才能站在救度众生的基点上，更好的讲清真象。

    虽然我有一个学期的课没上，可是我的成绩依然保持良好。这也是我在纽约考虑过的一个因素，我知道法将给我智慧，我将能够赶上，这在我的成绩单中被证实了。在个人修炼中，我体悟最深的一件事是，当我从美国回来后，要参加一个考试，我非常害怕得不到A，因为我一向不是第一名就是第二名，而且我很想打败班上的另一个男孩。那晚，我一夜没睡，但到凌晨更坏了，我几乎什么都记不起来。我知道我能通过考试，但我并不满意。我几乎快要哭了。当我到达学校时，我明白自己太过于注重名和争斗了。我放下这些执著心，如果我尽自己的努力，我能做好的，因为无论在人中显得多么聪明，在神的眼里却什么都不是。我体会到放下执著心后那种非常轻快的感受，只有通过修炼才能体悟到那真正的内涵。那次考试我其实考得挺好。

    回到昆士兰没有那么多活动，人也少了。我悟到我不能象在纽约一样，依靠别人安排好一切。在这里，我要自己开创修炼环境，不能靠别人，每个人都有不同的路。虽然我明白这些，但是在这样一个舒服的环境下，我起了一个安逸之心。我对学法放松了，讲真象也越来越困难，我又觉得害怕开口了。已经去掉的执著心又回来了。在修炼中，不可能停留在一个层次中，不進则退。只有在我又去了纽约一个月后，我才悟到这个理。这次我明白不能在舒服的环境下懈怠，相反，我要更加精進。

    整个过程，我并没有认为年龄会限制我做任何事。我相信不论年龄多大，大法弟子都应该要做非凡的事情。我知道很多年轻人想，我有作业、朋友、我还太年轻了，等等。当我们做事时，把大法摆在第一位，师父会为我们安排好一切。我知道剩下的时间不多了，慈悲的师父一次又一次的让我体悟到这一点。修炼不容易而且是非常严肃的。做得不好的时候，执著心就会回来。我就体会到在《转法轮》里师父讲，“整个人的修炼过程就是不断的去人的执著心的过程。”作为大法弟子我们要尽一切努力救度众生。正法進程突飞猛進，我们必须做好师父要求的三件事。


放下自我　溶于法中

    文／澳洲大法弟子

    【明慧网2005年10月3日】

    尊敬的师父好！各位同修好！

    万事开头难。在一开始，我总也找不到时间来写这篇心得体会。千头万绪，但真的提起笔来，头脑中却是一片空白，就好象我没有修好的那一面害怕曝光，也担心其他人会怎么看我。大法的工作就是正法修炼，所以我决定尽力敞开心扉，跟大家交流一下我的修炼体悟，悟到哪儿写到哪儿，不恰当的地方请同修批评指正。

    在过去两年里，我马不停蹄的奔走在世界各地。回到昆士兰之后，我还挺庆幸不用再做负责人了，只是去参与那些正在進行着的项目就可以了。原本打算待几个月后就到美国华盛顿去，学完了师父在2005年《美西国际法会讲法》的问答部份以后，我悟到了自己的执著。师父说：“负责人实际上是协调人，能叫更多有能力的人参与，这才是关键。你自己一个人能起多大作用呢？整体上都能起作用，那才是负责人做得好。负责人自己做的挺好，你做的挺好只是一个学员做好，那就做一个普通学员好了。关键是负责人的责任哪，得起到这个作用啊。”我问自己：我认真承担起昆省协调工作的责任了吗？我发现在澳洲，每当一件事情、一次活动没有做好，矛头总是指向做协调工作的人。出于自私的心理，我不想再成为这没完没了的心性考验的目标，从而维护那脆弱的自我。但这次我决定留下来认真担负起协调人的责任，因为我的条件比起其他学员要好多了。大部份学员都要上班，而我可以全天的做大法工作。

    正法的速度和强度都在增加，大法的工作也随之大量增多，有些工作需要马上進行，而我们经常根本没有时间对每项工作進行整体的讨论及法理上的交流，往往只是几个人的讨论。昆省大法弟子很分散，学员要聚在一起实在不容易，时间安排上也总是照顾不过来。大部份华人学员都不具备网络交流的条件，大部份西人学员目前又都忙于媒体的工作，所以很多时候沟通中断，甚至连一般交流的时间也没有。当提出一个建议的时候，往往要在很短时间内做出决定，而有时候，当一个建议被拿出来时，却得不到及时的反馈。由于缺乏沟通、交流，再加上协调不够，在某些活动上就无法达成共识，有时因意见分歧很大，活动得不到更多学员的参与和支持。结果造成我们不能很好的发挥整体作用。在这种时候，我往往就丧失了耐心和善心。有一次一位同修给我打电话，说我对学员缺乏善心。

    当事情发展顺利的时候我能够保持善和忍，但面对压力不断升级，我感到我的忍耐力到了极限，在最后一刻还有人提不同意见时，我就无法保持善念善心了。我好象能容忍自己的疏漏，但当别人的所为不顺我意时，我就失去了耐心。我好象看别人的执著看得很清楚，这类的问题持续发生，已经很久了。实际上我是被自己的“跳不出执著”而干扰着。实际上，所遇的这些事是让我提高心性的，而不是仅仅为了让我看到别人的执著。还要摔多少跟头才能去掉这个执著呢？为什么这关这么久还过不去？我真的是被自己跳不出这一仍在持续的执著而干扰着。唯一让我略感宽慰的是我不象过去那样要好几天才能发现自己的执著了。现在是一旦关没过去，我立刻就能看到问题出在哪里。然而令人伤心的是我往往不去深刻的向内找。

    当我开始写这篇心得体会时，我忙着列出布里斯本的所有工作项目，同时浏览着邮件。我看到了一篇另一名学员写的有关昆士兰正法活动的心得体会，我立刻感到很不舒服，并马上回信质问他怎么能象一个躲在电脑后面的观察者一样写这些表面的东西呢？我正准备写这样一篇交流稿呢。我觉得因为这些活动从计划、协调到实际操作都是我参与的，所以我能写得更加具体详细。我原希望我的交流可以在法会上起到激励别人的作用。我觉得轻描淡写的总结式的报告对那些参与工作的学员来说也不太公道。我对那位写心得的学员事先没跟我打招呼感到很不舒服，我的贡献没有得到认可。我甚至难受得几乎不想再写下去了。后来平静下来，我想我必须得向内找，我为什么这么难受呢？我记得一个同修告诉我，写心得体会就象是给自己做一个外科手术。我看到了隐藏在这一切后面的那颗自私的心，那颗求回报的心，那颗希望得到认可的心，这些都是为了要证实自己。其实大法是圆容的，什么都不缺，少了谁都不怕，可是我不能没有大法。我觉得写心得体会是去参加颁奖晚会，看谁做的大法工作多。我觉得那位同修抢走了我的荣耀。看到自己追求名誉的执著和显示心，我羞愧得无地自容，这不正是我需要提高的地方吗？片刻后，我重写了心得交流的一部份，着重写自己的修炼心得，而不是去重复别的学员已经写了的东西。我意识到真正重要的并不是我们做过了什么，而是在做的过程中怎样更好的和别人协调，形成一个和谐的整体。要做到这一点，我悟到要把自己放在其中，不断的放下自我，溶于法中。

    悟到了上面这些法理，我感觉轻松了许多，内心也更加祥和，我的心扉豁然打开。过去，当我看到别人的执著时，心里很不舒服。现在我对自己在自己造成的痛苦中，用执著于别人的执著来维护自己所谓的“正”感到很可笑。我为过去失去了很多让我提高心性的机会而感到伤心。我们一定要明确，我们都还在修炼中，要努力修去人的那一面。在这一特殊历史时期，师尊把宇宙法理讲给我们，赋予我们法的智慧，让我们去救度更多的众生。我一定尽最大的努力修好自己，跟同修一起在证实法的路上做得更好，实现我们的史前大愿。在考验和磨难中时刻牢记必须修好自己。

    我的理解是，只有从内心深处互相把对方当成和自己是一个整体，才能真的形成一个整体。师父一再强调配合的重要性。如果我们只考虑个人修炼和个人圆满，怎么能形成一个整体呢？

    我意识到要修出“熔化钢铁的慈悲”，我知道我还没达到要求，但我会更精進，去同化这圆容不破的法理。

    感谢师尊！感谢各位同修！


走在修炼路上

    文／澳洲大法弟子

    【明慧网2005年10月3日】

    师父好，各位同修大家好：

    很高兴今天有机会在此与大家交流我的修炼心得。

    一、修炼路上的考验

    自从1998年到加拿大留学，经过同学介绍得大法之后，终于遇到这多年来冥冥中一直期盼的天法，欣喜和激动不难想像。但难免生出欢喜心来，特别对我这样得法前一直苦于人世的尔虞我诈、不愿随波逐流的人，似乎找到了一个终于可以回避世俗矛盾的借口了。

    这样的逃避给我修炼道路带来了一个相当长时间的误区。特别是在99年镇压开始之后，个人修炼那一段基础还没有打扎实，就必须進入正法修炼，开始对政府和社会各个阶层讲真象。作为学生，我的时间比其他人灵活，所以向政府和西方社会讲真象就成了义不容辞的责任。在那个迫害刚开始的时候，议员、媒体或其他社会上的人大多数都对我们比较冷漠，因为没有多少人听说过法轮功，一切几乎是从零开始，一点点的去结识更多的议员，知名人士，寻求人们的帮助。

    与此同时，大学的博士生学习也很紧张。在如何使用个人学习和大法工作的时间上，在自己当时那个层次中也觉得挺了不起，感到放下了个人的前途和利益，牺牲掉很多自己的时间，把大法需要做而缺乏人做的事情弥补上。但是法的要求也是不会永远停在一个层次的，一旦觉得能放下了个人利益，下面的考验接踵而来了。

    个人修炼中没有做好的部份，由于没有及时弥补，积攒到一定时候矛盾就开始激化。学校的压力大起来，毕业论文迟迟写不出来，周围的同学和教授开始有了看法。觉得我很奇怪，为了炼功，不好好学习，拖了那么长时间，论文还没写出来，毕不了业，家里人也因此对大法不理解。那段时间心里真的感觉很苦，不仅仅是为了周围的压力和异样的眼光，更主要的是因为自己没修好的地方，却让大法的形象蒙受损失，障碍了周围的人了解真象和得法。

    那些日子里每天象生活在一座无形的大山重压之下，感觉喘不过气来。眼前的关似乎比山还高，怎么过呢？我反复问自己，我还能不能再修下去，还能不能在失去一切的情况下坚信师父，坚信当初修炼的选择。我告诉自己，无论有多么大的困难，即使失去一切哪怕是我的生命，我也绝不放弃修炼。我静下心来，反复读法，用师父的法理清洗着自己。

    我开始意识到自己当初认为的无私付出背后也隐藏了很多执著心，执著圆满，怕失去建立威德的机会。师父告诉我们一个修炼人应该在任何环境中都是好人，包括在工作中。我做到了吗？我在周围的环境中圆容好了这个法了吗？虽然修炼人不再执著常人名利，但是修炼不是要达到无私无我的境界吗？当初可以为了大法而放弃世间的名利，现在不能为了周围的众生能得救而做好工作吗？悟到这一点之后，我开始调整时间，如何在保证每天学法、炼功的时间和大法重要工作不被耽误的情况下，留出足够时间来完成学习和工作。这样调整后，情况有了好转，我顺利通过了博士资格考试，但是情况仍没有根本突破。

    我悟到以个人的力量根本无法突破目前的现状，修炼人一切问题的答案尽在法中，但是自己的学法状态有很长时间都限在一个瓶颈中，似乎很难突破，每天学1-2讲法，读得很熟了，念着念着就有点象小和尚念经，有口无心了，经常读着还会犯困，也很长时间没有在读法时从中悟到什么新的法理那种豁然开朗的感觉了。我意识到目前状态无法突破最大的原因还是因为学法状态没有一个根本的突破。

    正在困惑时，有一天看到明慧网上大陆学员的文章，交流背法的故事，谈到在反复背法的过程中感受到的无比喜悦和殊胜的体悟，给我启发很大。过去也听到一些学员背法的经验，动心背了一段时间后就觉得难度太大停下来了。这篇背法的体会让我感动之余，也痛下决心要彻底改变自己学法的状态，这次无论多么艰难，也要把背法坚持下去，于是开始每天艰难的背法。

    学法时间毕竟是有限的，过去每天能读1-2讲书的时间，开始时只能背几段，而且思想业也在垂死挣扎，拼命干扰，让自己觉得坏思想这么多，修不下去了，背法看不到什么效果。但是我告诉自己坚持住不要气馁，也不要被進度慢或者表面的挫折灰心。

    当最初的一段干扰冲过去之后，我开始慢慢体会到了静心学法，背法入心的美妙。过去很快读过去的句子，现在再背起来的时候，似乎才第一次注意到书中有这样的词句。为了增加学法时间，我就在每天骑车来往学校的路上，走路途中，做家务事，排队等候的一切空余时间里默默的背法、听法，让整个身心完全溶在大法中。因为“人就像一个容器，装進去什么就是什么”（《溶于法中》）。每天除了吃饭，睡觉，上班的时间之外，其它时间就尽量完全使自己容在师父要求的三件事中，没有在讲真象的时候，就背法，学法，发正念，感觉非常美妙，每天都在慈悲的心态中，讲真象的时候正念也强，智慧源源而出。

    随着学法状态的突破，常人中的关难就变得不再成为障碍了。学校的博士论文开始有了突破性的進展。后面二篇用了不到半年就顺利完成了，我的教授还为论文中富有逻辑性的思路和流畅的文笔而印象深刻。复杂的问题一个简单的方法就能轻松的解决，令其他人感到很惊奇，家人也从我的变化中再次看到了大法赋予修炼人的智慧和超常，让我能在用不到别人一半的工作时间里完成博士课程和论文写作。接下来的進展就水到渠成了，我顺利通过了毕业论文的答辩，取得了博士学位。

    修炼路上的考验从来都不会停下来等待的，学业过关结束后，就业的考验就接踵而来了。因为我比较倾向于毕业后到大学工作。在北美经济萧条中，很多学校都没有空缺。我漫无目标的全世界投申请，结果突然拿到了澳洲悉尼一个大学的工作邀请，下一个考验又来临了，我陷入了何去何从的选择中。

    二、何去何从的选择

    我在加拿大得法，参与证实法，在那个有着众多老学员和优良学法传统的环境中受益非浅，自然也与那里的学员结下了很深的缘份。现在要完全放弃那一切，到一个陌生地方从新开始，修炼似乎变成了个未知数。在得知我可能要离开加拿大，到澳洲去工作后，学员的反馈几乎都是反对：正法都到最后阶段了，还跑那么远从新开始值得吗？你现在参与的项目会不会因此受影响？同时我也陆续听到不少关于澳洲的负面反馈，环境如何复杂，特务如何，学员的矛盾如何……想到一去不知何时才能有机会再经常参加法会听师父讲法，还要面对一个全新的环境，会不会影响修炼和参与证实法，这是旧势力的安排还是与那陌生土地上众生约定的缘份，我实在难以选择。特别是北美经济复苏后，各种工作机会接踵而来，以我学的金融专业，要在北美找个工作谋生，不算什么难事，我开始陷入选择的矛盾中。

    正在难以抉择之时，参加了2004年芝加哥法会，师父的一句话好象是在回答我的困惑，“一块石头你放哪里它还是个石头，一块金子你放哪它都是金子嘛。”（《2004年芝加哥法会讲法》）是啊，如果我真因为换了一个修炼环境修不下去了，那不就是块石头吗？那留在宽松的修炼环境中难道就能混混事修成了吗？环境越复杂，才说明那里越需要正的力量和支持，如果在宽松的环境中好修的话，那世界其它地方和那里的众生师父就不度了吗？

    有一天我读《洪吟（二）》，师父的诗《如来》中的话一下子打到了我心里，我一下子体悟到正法觉者为宇宙中正的因素负责、可以为众生牺牲一切的无私坦荡胸怀。我问自己相信师父在安排和看护着每个弟子修炼的路吗？我敢放下自己的顾虑和怕心，把未来交给师父和法来安排，完成师父的心愿吗？哪怕我做不了什么，即使只是增加一些正的因素和多救一个众生也好啊。

    虽然想明白了这些道理，但是放下自我的过程并不总是那么轻松。接下来的移民和搬迁办得很顺利，但是我的心情并不平静。时不时我会担心自己将来会不会修不下去或者后悔这样的选择，这时我常常想起师父《在瑞士法会上讲法》中那句令我震撼很久的话“我能最大限度的放弃我所有的一切，所以我能解开这一切。”我想如果能放下一切自我的得失，包括对圆满的执著，那修炼的路上还有什么可怕的或者过不去的关呢？当我和家人终于启程离开加拿大前往澳洲时，当过去的一切留在了身后，我有一种“死而复活”的心情，感觉将开始一个全新的修炼历程。

    三、在全新的环境中修炼

    新环境开始的过程比我想像的要容易，澳洲学员比听说的更纯朴和热心。虽然这个过程中也听说和接触到了不少矛盾和问题，包括一些修炼最基础的问题，但是学员为法付出的真诚让我深受感动。在与常人社会接触讲真象过程中，也深深被澳洲民众的善良和正义感所触动，让我更感受到师父的慈悲期盼，希望这一片土地和这里的人们也能够得救。

    在和不同阶层的人接触讲真象过程中，常常感受到师父的巧妙安排和众生渴望得救的殷切。比如，路过部长办公室，部长突然从门里走出来，边走边看着学员微笑；没有提前约会面居然顺利见到了好几个议员的助手和议员，讲了挺长时间真象；冒然進入议员办公室送资料，在和助手讲真象时，结果议员突然开会中途回来了，很高兴的听我们讲了好长时间真象；刚错过了一个人没来得及讲真象，正在后悔时，结果那个人推门从另一处出来；正考虑买信封送真象资料，就正好遇到大包信封大减价……

    在讲真象过程中遇到太多这样的故事让我一次次感受大法的神奇威力，常常只有意会却无法完全言表，这样的神奇和威力只有在放下人心和讲真象的实修过程中才能一步步体悟和展现出来。正如师父在《转法轮》中所说，“一个炼功人具体做什么事情的时候，是他的功能在起作用”。我悟到，我们所做的事真正起决定作用的是另外空间法的威力，当证实法的工作效果好时，根本原因不是我们常人空间的具体手段和方法多高明，参与的学员多能干，而是因为符合了法的要求，心性到位了，另外空间师父和众神在帮忙，法的威力在人间自然的展现。而做事效果不佳时，不是法没有那样的威力，而是我们的心性、境界没达到法的要求，法的威力被限制住了无法完全展现。

    在这几个月参与大法的活动中，有成功的经验也有效果不好的教训。我发现无论是大型活动还是面对面讲真象，当不同项目的学员间没有太多隔阂和争论，大家都能同心协力去配合和参与，活动的效果常常出乎意料的好，整个活动都笼罩在祥和慈悲的场中。而当学员因为一些原因各执己见或者心有隔阂时，结果多半不尽人意。正如师父所说，“大法弟子作为一个整体在证实法中协调一致法力会很大。无论大家集体做事还是自己单独做事，大家做的都是同样的事，这就是整体。都在讲真象、发正念、学法，具体上做事不一样，分工有秩，聚之成形，化之为粒。”（《二零零三年元宵节讲法》）

    我悟到无论是推九评还是向政府讲法轮功真象，其实没有什么捷径。做好师父讲的三件事，一切尽在其中。修炼是很严肃的，每一步都必须得扎扎实实的达到标准。我感觉这里活动搞的不少，学员为法付出的心的确真诚。只是在能否学好法，形成一个坦诚交流、比学比修的集体学法环境，能否在参与证实法过程中时时修自己，能否坚持不懈的广泛接触社会讲清真象，能否跳出学员间的矛盾和不同项目的隔阂，更好的沟通配合和包容协调，成为一个金刚不破的整体等方面，如何面对摆在我们面前的共同提高和更多的众生是否能得救的问题。

    有时看到政府中一部份人出于私利出卖澳洲人民的利益帮助邪恶，而很多官员对此无动于衷时，也会感到救人太难，灰心想放弃了，就看到学法时师父的点悟，“哪里出现了问题，哪里就是需要你们去讲清真象、去救度。不要碰到困难了就绕开走。当看到给我们带来了损失，看到我们证实法有障碍时，不要绕开走，要面对它去讲清真象、去救度生命。”（《在2002年华盛顿DC法会上的讲法》）我悟到，修炼和讲真象救度众生是没有捷径可走的，向政府讲真象也是对我们所有学员的一个长期考验，无法指望几个大的活动或者突击一下就能够完全改变的，讲真象救人也需要坚持不懈的努力，做而不求。搞活动不能完全代替扎扎实实全面深入细致的讲清真象。

    能不能坚持不懈的扎实做好师父要求的三件事，特别是面对面的向世人讲清真象，是对大法弟子的长期考验。只有所有学员能真正动起来，让整个社会的民众了解了真象，站起来谴责迫害，声援大法，而政府的态度也才能归正。神看人不是只看人的思想或言论，而是看人的行动。试想如果我们广泛接触社会让更多世人明白了真象，发自内心的支持大法，政府收到几十万民众签名请愿，几百个组织的支持信和几十个议员声援法轮功，那对政府又将是怎样的震动，少数人还能继续助纣为虐吗？人们明白了真象，人心归正了，邪恶和不正的因素就没有存在的物质场了。

    这段时间也有执著心带动下没做好的时候，比如自从当地一个学校没在中共压力下把大法俱乐部从学校网站上拿下之后，就带着欢喜心就这件事写了文章给媒体投稿，不自觉的夸大了事实，结果邪恶因此加大了压力，使得该校以媒体报道不实为由把大法俱乐部从网站上拿下来。虽然后来经过讲真象基本解决了这次的问题，但是也给我留下了深刻教训。修炼太严肃了，任何有漏都可能被邪恶利用钻空子，造成众生的损失。

    也曾遇到不少心性上的考验，比如听到一些传言，说加拿大（来的）学员也成为××一伙的了。当时听到感觉很委屈，自己本来从无帮派的概念，只觉得大法工作，能支持的都去支持，怎么不知不觉就招来怨恨了，真是冤枉。如果学员的精力都在不同方面的“内耗”中，那还有多少精力能够对外去讲真象救人呢？不过后来找找自己，我也悟到了师父的苦心，“我不能只叫你们工作而不叫你们圆满”（《负责人也是修炼人》），如果事事都顺利，一片赞扬声，那还有修炼提高的机会吗？就是看你在这个矛盾中动不动心，还能不能继续做你该做的事，同时用最大的宽容心去包容学员不同的看法和尽力支持其它不同项目的大法工作。

    最近，因为对不同的退党组织名称理解上的不同，又遇到一些心性上的摩擦。虽然也说服自己从大局考虑，尽量配合做好推九评和退党的事，但心里总觉得别扭，说不出为什么，好象自己所做的被否定了，不能够完全尽心尽力与他人配合。虽然道理也明白，但这种别扭象物质一样聚在心里，若隐若现无法完全散去。直到有一天打坐，突然想起师父讲法时讲到释迦牟尼弟子攒要饭碗的故事，还要攀比你的碗是金的，我的碗是玉的……当初听到这个故事时感觉那些和尚的执著挺可笑的。今天我突然意识到，自己对形式的看重，不是象那和尚对要饭碗的执著一样可笑吗？背后还隐藏了一颗证实自己正确和做得好的心，而无法完全放下自我，去全力配合有不同意见的其他学员，圆容师父所要的。是呀，金碗也好，玉碗也好，都是用来“化缘”的工具。在执著那个碗时，我还记得它真正的目地吗？我用那“碗”去四处“化缘”广结众生得救的缘份了吗？如果执著于“碗”的形式，而耽误了救度众生，那不成舍本逐末了吗？这样一想，顿时心中的别扭一下散掉了，心里不再有与其他学员配合的障碍了。

    有时看到一些现状，也难免着急。这时我就问自己，师父说做大法工作也有用心大小不同，在证实法和救度众生上，我做到百分之百的用心，尽心尽力了吗？我有没有充分利用这“值千金，值万金”的一瞬中的每分每秒呢？对照一下感到非常惭愧，自己还远远没做到，离师父和法的要求就相差更远了。过去在一个熟悉的环境中，觉得自己修炼得不错。今天在这个全新的环境中摔摔打打，看到了许多过去意识不到的执著和不足。感谢师父的苦心安排，令我在这个新的修炼环境中受益非浅，能够更严肃的对待修炼和参与证实法。

    回顾快七年的修炼道路，每一步都离不开师父的慈悲呵护，弟子实在无以回报这佛恩浩荡。唯有加倍努力，更好的救度众生，完成师父的心愿。在这正法的最后阶段，希望我们大家能够互相提醒，互相扶持，共同做好师父要求的三件事，珍惜这万古不遇的机缘，不辜负师父的慈悲苦度和众生的殷切期盼！

    谢谢师父！谢谢大家！


救度众生和自身修炼息息相关

    文／澳洲大法弟子

    【明慧网2005年10月1日】

    敬爱的师尊，各位同修：

    我是悉尼的法轮功修炼者，于1998年10月得法，至今已在大法中修炼近七年了。修炼的路上有很多被佛法震撼的时候，也有许多过关时剜心刻骨的痛苦时刻。在师尊的慈悲呵护下，走到今天，深感佛恩浩荡，大法无边。“修在自己，功在师父。”（《转法轮》）个人体悟，只要自己有一颗上進的心，有勇气面对和割舍自己的执著，那么自己的生命就会在大法的洗涤中得到归正，从而利己利人，达到“佛光普照，礼义圆明”。

    今天，我想用自己在家庭中修炼的体会同大家交流一下：救度众生和自身修炼息息相关。

    师尊在讲法中告诉我们，一个地区的学员修得好，那个地区的法就洪扬得好；以及，只要学习学好了就能考上大学的道理。我理解第一句话师尊告诉了我们个人修炼和救度众生的密切关系，第二句话告诉了我们修炼中要踏踏实实，一分耕耘，一分收获，没有捷径可走的道理。

    我在自己修炼的过程中也有这样的体会，就是只要自己修炼好了，开创的环境就好，得益的众生就多；自己做的不好时，讲出去的真象也没人要听，尤其是自己身边的亲人，他们对大法的态度，和对我所讲真象的接受情况，很大程度上取决于对我为人的印象，以及我自己当时心态是否慈悲很有关系。从我先生的变化上，我就有很深刻的体会。

    我的先生，他就象是安排在我身边的试金石。从我个人修炼一开始到今天，只要有我需要修去的东西，就首先会演化成一种表面上来自于他给我的磨难。先生来自于一个传统的宗教家庭。由于决定离开宗教，坚修大法，我当时受到来自他家庭和教会很大的压力。大法被迫害后，由于邪恶的煽动造谣，家里的环境就变得更严峻了，当初的日子还真不好过。但凭着坚定修炼这一念，我还是堂堂正正的走了过来。全面开始向世人讲真象后，先生更成了我第一个讲真象的对象。从他那儿我不仅得到讲真象的磨炼；而且随着他渐渐的明白真象，他生出了对大法的正念；如今他成了我讲真象的活传媒、好帮手。

    先生是一个很外向的欧洲人，路上碰到不认识的人他也会经常打招呼；尤其因为他找了一个中国太太，就特别喜欢和中国人打招呼。当他明白我们同世人讲真象的目地后，就更主动的同中国人搭话：“你好吗？你是中国人吗？你有没有听说过法轮功？”不管是谁，他往往开门见山就谈到法轮功的话题，然后再让我仔细的跟他们讲。

    他这种单纯不带观念的行为使我看到自己的差距。我在常人社会是一个不好意思随便同人打招呼的人，先生的外向性格，帮了我的大忙，否则很多众生可能就因为我的不好意思而在我眼前错过了。我们几乎是一出去，路上碰到和中国人讲话的机会就讲；有几处我们经常吃饭的地方把我们的名字叫“法轮功”。许多人通过和我们聊天，和读了我们带去的真象资料而明白了真象，在一个餐馆里，有几个人要学功和看书，一位经理还把大法介绍给了她的母亲。

    先生以前有腿疼的毛病，总是看不好，每过一段时间就会揪心疼几天，后来在不知不觉中就好了；单位里别人轮不到加班，老板却老是把赚钱的机会给他；我说这都是你讲真象的福报，他也很高兴。有一次他告诉我，他到一个购物中心向一家店里的中国老板讲真象，没想到碰到里面的一个伙计，讲了一大堆法轮功的坏话。先生说今天讲的效果不好。我说没关系，明天再去把今天的损失补回来。话虽如此，我其实并没有指望他真会去讲；没想到，第二天他下班告诉我，已经重新去讲过了。我觉得他真了不起，就说，你现在象大法弟子一样那么有勇气。

    有一天晚上，他让我打下他母语的真象材料，偷偷的塞進他父母家的信箱；还说偷偷做是为了不让他们知道是我们放的，父母就会不带观念去看；还挺有智慧的。第二天，他的父母迫不及待的告诉我，他们读到法轮功的真象资料，并说法轮功修炼者是比他们基督徒还要好的好人；他们觉得很纳闷：为什么送资料的人知道他们的母语？他们猜一定是当地市政厅的人提供的信息。我们俩心照不宣。

    我知道先生能做得那么好，离不开我平时在家里讲真象打下的坚实的基础。他明白修炼法轮功的人是真正的好人，他们不应受迫害；更重要的是个人修炼中我一直认真的圆容好家庭。由于先生的工作忙，家里家外事基本上全是我一个人操心，家里和孩子都一直搞得干干净净，照顾得好好的；孩子的学习和教育我也从不放松；碰到大家小家有什么矛盾，我也总是放宽度量不去计较，而且引导先生也从修炼人的眼光看问题；所以先生总是在别人的面前夸他的太太，说自己的太太素养高，是难得的好人。我们的生活很和谐。偶尔有时我特别忙的时候，家里照顾得比较少时，他也不象刚开始那样抱怨了；而我就尽量安排好做大法工作的时间，尽量不影响到他们，使家里有一个正常的生活环境。

    “大法学员在哪里人们都说你这个人真是太好了，这是最大限度的符合常人社会形式去修炼所展现出来的状态。如果你做不到这一点，你就等于是没有按照我说的话去做，没有按照师父要求的去做。”(《在澳大利亚法会上讲法》)

    我悟到，修炼了，并不是生活中的事可以忽略了，我们这一法门恰恰是要求我们在实际生活中，在和常人的交往中修炼，我们和常人还是那样一种关系，不同的是我们体现出的心性。

    回头看看自己走过的路，我发现先生今天敬重我的一些地方，正是那些他以前给我制造麻烦和让我过关时，我坚守的原则。法是有标准的，修炼人惟有按法的标准堂堂正正的走过来，才真正能够做到证实大法。我深深体会在家庭中实修的重要性，的确是自己做好了，法一定就洪扬得好。往往就在这些不那么轰轰烈烈的小事情中，我们改变着家庭和社会，改变着周围的空间场，感化着周围的众生。

    另外，个人修炼也直接影响到我们这个大法弟子的集体，整体凝聚力的问题。师父说：“大法弟子作为一个整体在证实法中协调一致法力会很大”（《二零零三年元宵节讲法》）当我们协调不好，在救度众生上造成损失，其实根源还是在个人的修炼上。我发现每当我心存善念，想同修好时，同修就会越做越好，身上的闪光点会更加灿烂的展现出来，然后又反馈成对我的帮助。每当此时，我总是禁不住感叹大法的伟大，感叹修正法的荣幸。同时，那一瞬间由于我们都同化了法，我们就成为了牢不可破的一个整体，成了大法中不可分割的一部份。我体察到这种整体的感受，不同于由情派生出的小团体的团结；没有更喜欢谁，更不喜欢谁；以及和谁谈得来，和谁谈不来。往往当我们形成一个个自己觉得比较舒服的固定的小圈子后，我们就开始和整体有了间隔。时间一长，由于很随便了，就会不注意修口，就容易滋养自己的魔性。

    不变的眼光和观念也会造成同修之间的间隔。师父在《转法轮》中告诉我们：“这双眼睛能够把我们现有物质空间的东西固定到这种状态，除此之外，它没有什么大的本事了。”既然自己看到的听到的不一定是真象，事物也不会一成不变的；那我又何必去执著自己记忆中看到的呢？我自身的观念和业力，使我有时会误解了同修，还无意的造成一种内耗。

    我们地区的同修经常探讨这样一个问题：为什么有一些国家的大法弟子做的那么好，他们的政府表现那么好？看到同他们的差距之后，我们很想改变这个现状，解决当前面临的问题。我觉得这一切都回到一个修炼的根本问题；这不是参照一下别人的方式，或采用什么手法就能解决的问题。就象一个老师没有偏心的教一班学生；但听不听话，耕不耕耘是每一个学生自己的问题。几年后学习扎实用功的学生越来越优秀，不用功不花工夫的学生积累的问题越来越多，差距就这样拉开了。我们地区如果没做好，其实就是我们的基本功没抓好，没有实修，没有脚踏实地的去做三件事；到今天这个状况每一个人都在其中。尤其是我，当碰到一些整体上重大的问题不知如何解决时往往就放弃了。比如最近当我看到一些整体协调的轰轰烈烈的项目和活动并没有什么成果，救人的成效不大时，产生了一种对整体协调的灰心，想去做自己认为更实实在在的小事；实质是逃避了我修炼中碰到的问题，不想去思考它，面对它；所以至今我对这个问题还是认识不清。

    在我修炼的过程中我还发现，许多我感到非常神圣的时刻，并不一定是在做大事的时候，有时发生的事很小很不起眼，但由于我的心态达到了法的标准，由于我把这些细微的事情当作是修炼向内找时，那种心灵提升的感觉真是无以言表；而相反在一些比较大比较关键的事情上，自己没有达到法的要求，如，由于忙于做事，就以此为由忽视个人修炼时，不管事情表面上看来多么神圣，而且似乎自己在大法中修炼，大法的工作也在做，并且做得越多越踏实，实则是“愚迷妄想西天路，瞎摸夜走捞月亮。”（《有为》）我体会到有很多时候的神圣，是这种正法洪势带来的神圣，是身为其中参与了就有的那种神圣，其实是法的神圣；而在逆境中，在考验面前，当自己能够超越自己，战胜自己后天的观念，不受这个物质空间的肉身摆布时，那时才能修出自我形像的功，才能真正的能体会到修炼中的神圣。

    我们大法弟子配合正法形势在人间组织一些整体上的大型的讲真象活动，在人间的确造成了宏观上的社会效应、媒体效应等，从而加强正法洪势在人间的体现，这是大法弟子跟上正法進程，很重要的、必不可少的一个方面。然而，真正要让大法在人们心中生根发芽，扎扎实实的达到救度世人的目地，除了这些跟上進程的宏观活动外，是需要我们每一个大法弟子在日常生活中身体力行的同化真善忍，达到法在不同层次上对我们的要求的。那么无论我们是在工作单位、家庭、还是在社会上，人们会由于我们所带的纯正的能量场，体现出的纯善行为，对大法产生正念；否则，无论我们参加的活动多么多，如果不是以大法弟子的心态在做大法的事，如果带着求心，就会使许多事情达不到意想的效果。很多活动，如果只注重表面上的参与，却缺乏真正救人的慈悲心，或者由于求安逸和依赖心，而逃避了一些踏踏实实的艰苦的实修过程，有些活动最后就变成了象在为自己搞，得到的只是表面上的心安理得，实质起不了救度众生的作用。

    说来说去，一切都回到修炼的根本问题。最近同我父亲讲真象的一段经历，使我更体悟到，修炼真的不是唱高调，也不是摆样子，更不是靠事先准备好就能解决问题的。修炼就是踏踏实实的一步一个脚印，唯有学好法，向内找，勇于改变自己，才能得到提升的。无论在外面我表现的如何好，在街上讲真象对陌生人表现得如何容忍，无论我谈体会时的发言如何的激昂，我都是在想象中和表面上达到了法的标准；如果我不能对有缺点的家里人慈悲，对还有执著的我的同修产生慈悲，不能真正的对世人慈悲，那我根本没有真正的在修炼。

    我希望通过这次法会的交流，我们澳大利亚的大法弟子能去掉对彼此的观念，形成整体，互相帮助，象一家人一样的相互扶持，精進实修，共同圆满随师还。

    最后，我想以《洪吟》中的《实修》和大家共勉：“学法得法，比学比修，事事对照，做到是修。”

    谢谢师父！谢谢大家！


只有深入学法才能明确大法弟子的责任

    文／澳洲大法弟子

    【明慧网二零零六年十二月十三日】尊敬的师父好！各位同修们好！

    这一年来，随着正法形势的不断推進，遇到了许多大的转机以及大的项目，这个人间形式的不断变化同时也对映着整个宇宙天体的变化，那么在整个宇宙的正法中，作为正法时期的大法一粒子，是否起到了正法时期大法弟子的作用，是否一思一念都在法上，是否象师父讲的要严格要求自己。总结起来认为相差的很远，师父在《二零零三年元宵节讲法》中讲到：“当然，个人圆满是第一位的，你圆满不了那什么也谈不上。可是今天大法弟子和历史上任何时期的修炼都不同，是因为你们有超越你们自己圆满的更大责任在身。救度众生、证实法，这是远远超越你们个人修炼的，这是更大的事情”。我逐渐认识到做好三件事的同时修好自己这是必须的，而不是在救度众生的同时沉浸在个人的修炼提高中。以自己的圆满为修炼的终结。我们的提高是为了肩负救度众生这个更大的责任。

    一、以媒体记者的身份讲清真相

    随着正法進程的不断推進，媒体已经在救度众生中发挥巨大的作用，希望之声电台在目前的正法形势中，通过电波直接使中国大陆的民众接收到九评、退党的信息，使大陆人民的冤屈在国内媒体不敢报道的情况下畅通的反馈给世人。与此同时，作为记者，在采访过程中也有责任将海外的信息和真相告诉他们，并形成了传九评、促三退的特殊通道。

    做媒体，大部份学员都不是专业的，那么修炼人看一个事物的基点就要站在法上，是超越世人的理，做媒体不是为了向人们炫耀我们修炼人的超常，也不是用人的思维去想没有学过是不可能的。而是需要首先从法上提高，修出智慧，然后借鉴常人专业的经验及方法来证实法救度众生。

    在采访中，听到中国大陆这么多的冤民，多年来，不停的到北京上访，没有哪个部门愿意倾听他们的冤情，甚至用高压暴力对付他们，在与他们的交谈中，你能感受到，他们并不知道造成他们痛苦的根源。所以我经常是在采访之余向他们介绍国内和国际动态，向他们推荐九评，告诉他们退党，一路讲下来，多数人都退。在不断的交谈中，使他们很多人走出了讨回个人冤屈的狭隘境界，看清中共的邪恶本质。一位听众对我说：我不怕这个邪灵，中共的九大基因对付不了我。他到处发九评，教人退党，虽然，警察也经常抓他，放出后，他就要求在海外媒体曝光。我看到，退党的人，抹去了兽记后，神佛都在保护他，中共也奈何不了他。从这位听众的行动我看到，他正在起拓宽退党通道的作用。一段时间下来，我总结出：在讲退党、九评这一点上，不只是讲中共迫害法轮功，文革，六四，只讲这些，听者会认为你们是反共的，他不一定认同。首先要告诉他们大纪元郑重声明，要讲贵州省平塘县发现的“藏字石”中“中国共产党亡”六个字，再讲寓言所涉及到的今天的情况，那么目前国内信息最畅通的就是中共的高官，他们是最早看到九评的，最早知道退党的，只有可怜的老百姓还蒙在鼓里。我自己理解，大纪元郑重声明就是告诉世人，神佛将清算中共。藏字石的发现，证实这是天意。告诉人们神佛和天意的理念，使他们明白善恶有报的天理。只讲迫害激起他们对中共的仇恨，虽然一些人退了，但是信天敬佛的理念没有植入人们心中。目前已经有一些国内民众大胆的在家里放九评，邀请朋友来看，有些人拿到茶馆去放，也有人在单位里，不断的与同事讲，并与他们辩论。一位听众，在与他经常的交谈后，他不但全家退党，他本人还开始了修炼法轮功，而且是在他深思熟虑后，郑重的给我打电话，表示开始修炼。这些世人他们的勇敢，他们的不畏惧，是源于大法弟子从法中修出的智慧，给予了世人摆脱中共的勇气，也只有这部宇宙大法能够改变一切。

    二、从真相调查团协调，修出对法理不同理解的同修的宽容

    三月中旬自大陆到美国的两位证人，证实中国在大面积的活体摘取法轮功学员的器官。这一指证的发出震惊了世人，也撞击着每个大法弟子的心，同修们后来悟到，正法進程又進了一步，对大法弟子来讲要彻底否定旧势力的安排，抓紧救度众生。

    四月份，全球联合真相调查团成立，我们澳洲首先闯了第一关，接下来就是加拿大的两位大卫撰写了调查报告。八月中旬欧洲议会副主席以及加拿大前议员到澳洲推动制止中共活体摘取法轮功学员器官的罪行。

    在此期间，真相调查团（CIPFG）开始运作，我们许多学员都参与了这次大范围的讲真相，整个过程无论从修炼的提高，法理的认识，对大法负责的态度，整体的配合都是一个考核，也确实触动了每一个学员的心。在运作的过程中，也有不少摩擦和冲突，因为每个同修的来源不同，社会背景不同，从法理上的认识也不尽相同。所以各种理解、表现、做法都有。这时想从法理上交流的同修聚集在一起，学法交流，拿出各自的好办法汇集在一起，从中真正的放下自我，破除旧势力的安排，明确了是大法弟子在救度世人，而不是依靠常人做什么，我们只是把常人推在前面，真正还是大法弟子在做。在极短的时间里大家从法上明确做事的基点，广泛交流后还要周密安排。一些同修开始利用做媒体的优势，大量的组织文件，最新的消息，装订成套，供走访媒体、政府的同修用起来方便。负责向政府讲真相的同修，把各个区的议员名单列出来，哪个区的议员目前对大法的态度，哪些需要跟進，用彩图区分开来，同修们开始打破间隔。组织学员大面积的讲真相，打电话，发传真，争取时间弥补不足。我理解这一些同修是在法理上的明确和升华后的放下自我，看到问题尽快的补救，不断的规正，圆容师父所要的。这次的整体合作得到了师父的肯定，是因为我们大多数学员都参与了，都动起来了。但是因为平时的基础没有打好，所以，澳洲的政府并没有全面打开，澳洲的媒体也没有达到预期的效果。但我感受到了是师父的慈悲，我们只是有了想做好的愿望，开始放下自我互相配合，我们只是动了这样的念，师父就给予了肯定。

    在接下来的日子里对自己的心理冲击也是很大的。因为是协调人之一，所以总认为，一个项目作完之后，应该有一个总结，无论是从法上的提高还是整体配合上都应该有一个交待，对以后的项目也会有一些借鉴。从表面上是这个理由，但背后是想这次整体配合有许多不够好的部份，也想把事情说出来，论出个谁对谁错。这个想法一出，说出的话就带有很强的争斗心，但是自己并没有意识到，只是想让大家知道谁做的对错。当时在辅导员学法会上一说，许多学员表示了不同意见，甚至对此种做法不满。我当时还真是理解不了，总觉的在常人中，一件事做的不对，也要说出个谁是谁非，何况还有对大法负责这一面呢？越想越想不开。

    回家后学法，似乎也找不到突破的基点。但内心着急想要改变和提高。师父在《美国首都法会讲法》中讲到：“一有事就要搞个你对我对，这是你的问题，这是他的问题，我做的如何如何，看上去好象是在解决矛盾，实际上一点都不是；看上去很理智，其实一点都不理智，没有往后退一步、把心完全放下来在思考问题。冷静的、平和的从这个矛盾中退出来看这个矛盾，那才能真正解决。”就在我止步不前时，一位同修告诉我抄法，我后来体悟到是师父借她的口点化我。我开始静下心来，除了每天继续坚持学两三讲法外，又加了抄“自心生魔”和“妒嫉心”两部份。这一抄就有了我意想不到的变化，突然间脑子格外的清醒，一件事出来可以明确找到它的基点。回想当初要总结的心，是慈悲的指出，还是带有怨气的评论，怎么看待目前发生的现象？为什么说的话别人不接受，为什么说的话甚至使别人产生妒嫉心？师父在法中讲：“如果面对问题没有自己的执著，很坦然的提出问题应该怎么做好，我想别人听了不会不舒服，因为你是为了法。”（《2004年纽约国际法会讲法》）如果我们把正的，展现大法神威的一面总结出来，告诉同修，都是修炼人，人们看到正的一面时，都会在法上纠正自己。这也是法对我们的要求。可是，在正法進程中，有多少次，是因为我们的修炼问题，使我们说的话、做的事，没有达到大法要求的那样纯净，而导致我们的证实法项目做的不那么圆满，给大法造成损失，同时也给旧势力利用学员没有修好的一面，在同修中造成间隔的机会，用旧宇宙的理衡量认为你的心不纯，所以没资格总结，从而造成这么大的一个项目活动结束后，没有及时从法上交流，使同修们共同提高上来。值得我们警惕和更深层认识的是，旧势力正虎视眈眈的盯着我们的修炼团体，用旧宇宙的理离间着我们用不同的心看待这一事情的同修，我们整体要明确从根本上否定旧势力用这一手段阻碍大法弟子证实法。

    三、抄法的过程是归正自己的过程

    自同修建议我抄法后，我开始抄法。一天，《转法轮》第六讲的“自心生魔”抄完后，一位同修说，这字怎么象从战场上下来的，我仔细一看，字中的撇捺全都伸展到方块字外，象挥舞着大刀长矛，我突然意识到要归正了。师父的一句话印到我脑子里，我记得师父说的大意是，你画一横我都知道是什么意思。从抄法表面上看写的是草体字，从修炼人的角度看，就是我们没有修去的这些心都跃然纸上，挥舞着大刀长矛在冲撞着我们身体这个小宇宙，难怪平时说出的话使各种心都无法隐藏在话的背后，不断的跳将出来，无论你是用人中的和颜悦色还是急躁的心情都无法掩盖没有修去的各种执著心暴露在大家面前。我开始悟到应该有意识的看管着自己的一思一念。师父在《转法轮》中讲到：“我们人在许许多多空间中都有一个身体存在。我们现在看人的身体成份，最大的是细胞，这是我们人的肉体。假如当你進入到细胞与分子之间、分子与分子之间，你就会体验到已经進入另外的空间了。”师父的这段讲法反复读来，让我明白了一个法理，也增强了我要修一思一念的信心。我们的一念，在许许多多空间中的我们的身体中，也会产生这一念，如果是正念，这层层空间身体中的正念，就会使我们的容量无限的扩大，那就是神的一念，是无所不能的。反之，不正的一念或邪念在这么多空间都有的情况下，这个空间场就象大山一样，想消下去都是很困难的。所以师父经常给我们讲“要严格要求自己”这句话在这个物质空间中是可以展现给我们的。

    抄法一段时间以后，我发现字慢慢的改写成了隶书。师父《在美术创作研究会上讲法》中讲到：“说到草体，严格的说，是对人负的一面放纵的心理表现。过去神帮助人造字时是没有什么草体的”。师父还说：“不是说我偏爱隶书，是因为隶书这种字谁要把它写草了是草不来的，草了就不是隶书了，所以人很难在放任观念或思想业力中写草它。就从这一点上我愿意写隶书。”就这样一路抄下来，也在不断的去掉自己的思想业力和放任的观念。身体中不好的物质也在不断的去掉，身体也轻了许多，开始时写的字在背后有很重的痕迹，现在越抄越轻，思想也越来越清晰。

    抄“自心生魔”前我一直认为，有功能的人才容易自心生魔，抄法后从新悟出了许多法理，原来，跟人走不跟法走，用情来判断事物，一些人执著用功能看人看事，还有为大法做了一点事就感觉自己不错了。这些都是自心生魔。抄法后，明显感到心容量扩大了，遇事先想别人的理念增强了。每做一件事情都会要求自己不断的归正，心生慈悲，对法负责的责任心也加强了。我们只有更深入的学法，从法上升华上来才能走正师父要我们走的路，稍有偏差就走了旧势力安排的路。

    师父在最新经文《彻底解体邪恶》中要求我们“彻底解体一切迫害大法弟子的邪恶生命与因素，清除中国大陆迫害大法弟子的邪恶形势”，这又一正法進程，正在推动着我们精進实修，尽快救度众生，“更明确了大法弟子的责任，更明确了今天大法弟子所做的这一切的重要”。

    谢谢师父，谢谢大家。


向中国人讲真相、促三退

    文／澳洲大法弟子

    【明慧网二零零六年十二月十三日】我是从二零零零年师父经文《窒息邪恶》发表后开始打真相电话的。当时打到马三家劳动教养院，拿起电话时非常气愤，气的我直哆嗦，本来想好的一段话也没用上，说了半天我都记不住自己都说了些什么，只记得自己大声的喊“善有善报、恶有恶报，不是不报，时候未到”。那会儿根本谈不上善念，更谈不上慈悲了。

    后来在Campsie 炼功点有了电话小组，慢慢的比过去打电话好多了。我悟到打电话一方面是震慑邪恶，另一方面是讲真相，尽量救度可贵的中国人，能救多少人就救多少人。

    有一次，我给东北的一个政法委打电话，刚开始对方很邪恶，但是他并未挂断电话，我就把江魔头为什么迫害法轮功，大法在海外洪传的情况告诉他，讲了一个多小时，他一句邪话都不说了，静静的听着。有的劳教所很邪恶，我打电话他就总挂，那我就再拨通说一句：停止迫害法轮功；他再挂，我再拨通说第二句：国外有追查迫害法轮功国际组织，要对迫害法轮功的進行追查；他又挂，我再拨通，说第三句：国外有恶人榜，凡是参与迫害的警察都在恶人榜上，上边有地址、单位、性别、警号，非常清楚，想跑也跑不了。这回他害怕了，赶紧问我：恶人榜上有我的名吗？我就说：现在我还没看到，但是你绝对不能迫害法轮功学员，要保护他们，你跟法轮功学员接触那么长时间，他们都是好人，你看看《转法轮》里面说的是什么。我一边心里发着正念清除他背后的邪恶，一边向他讲。最后他说：我知道了。

    还有一次打电话，对方是公安局局长。开始我刚拨通说了一句：停止迫害法轮功，他就破口大骂，骂的很难听，随后挂机。我立即又拨，他不接，我就打到他的手机上。我叫着他的名字对他讲，他一听又是我，吓的不敢说话了，听我讲。我告诉他，你的名字在海外媒体上曝光了，全世界都知道你是某某某，你做的事情都已记录在案，将来对法轮功的迫害停止后，你是罪责难逃，你现在还有悔改的机会，那就是：立即停止迫害法轮功，在你的权力范围之内保护法轮功学员，立功赎罪，赎回自己的未来，否则将来审判迫害法轮功的罪人时，你是逃不掉的，你还是为你自己，为你的家人想想吧。说到这里，他就挂机了。

    我还给国保大队长打电话，打到他的手机。网上报道他很邪恶，手机一通，我就叫着他的名字，对他说：某某某，你在某某地方抓了某某某等几个法轮功学员，全世界都知道了。他马上骂着挂断电话。我接着又拨过去，共拨了五次，对他说：江魔头、罗干都被告上法庭了，他们在国外二十多个国家被起诉，他们都害怕的不得了，你还跟着他们干什么。你为自己想一想，现在江给你钱，它就是用钱收买你，让你们迫害法轮功，将来迫害停止后，江不但要被中国人审判，全世界都得审判它。它是犯了反人类罪，凡是迫害法轮功的刽子手都将被审判。到那时，看你怎么办。你现在停止迫害还来得及，还有你立功赎罪的机会，但是，时间不多了。现在退党大潮在中国已经是汹涌澎湃、势不可挡，共产邪党马上就要解体了，到那时你再想立功赎罪，可就晚了。时间不等人，我告诉你这些都是为你好，你自己认真想一想，我干脆帮你从邪党退出吧。他说，我好好想想，就挂断了电话。

    我往国内打电话时，只要拨通一个号码，就在该号码的最后一位加一或减一不断的拨下去。当前主要是传九评、促三退，电话一通我首先客气的问声好，然后向对方说：打扰您一下，我只耽误您两分钟时间，想告诉你一件与您生命息息相关的大事，这件事跟咱们每个人都有关系。有人就问，什么事啊？我就说：现在中国出现三退大潮，退了多少多少人了。有人问：什么是三退啊？我就告诉他，退党、退团、退少先队、红小兵、红卫兵。现在是天灭中共，三退保平安。我给你用化名退出来，你就平安无事了。有的人问：怎么退啊？我说，我给你起个化名，就给你退了。有人就说，行，谢谢你，你要钱吗？我说，不要钱，这是不花钱买个大保险。于是对方就退了。

    还有一次打电话，是一个小伙子接的。我从三退、九评、邪党的罪恶一直讲到法轮功，他静静的听，最后说：“我退。”我又听见他旁边还有人说话，我就问他屋里还有别人吗？他说有。我说，那你让他来听好吗？他说好。我又给另一人讲，也退了。我听见还有人说话，就问这个小伙子，你这屋里几个人？他说有六个。我问那就让每一个人都来听好吗？他说好。第三个来听的，听着听着，就问我姓什么？我告诉他后，他说，你真好，我起个化名就姓你的姓。他退了之后，我说再叫下一个。到了第五个，我刚说你好，三退刚讲了几句，他就说，那我也姓你的姓。就这样，他们全屋的人都退了，另一个人少先队、共青团、党都没入过，也认真听了真相。

    因为我是法轮功被迫害后从大陆出来的，所以亲身体验过国内环境的险恶，而在海外，这里的环境多宽松啊！所以在打电话讲真相时，我非常珍惜自己现在所处的海外这个自由环境。在打电话的过程中，即使对方当时不退，也为后来的同修打电话劝三退打下了基础。我想，我们电话打的越多，他们自然退起来就越容易。作为正法时期大法弟子，我悟到我的使命就是救度众生，所以我心里老有紧迫感，总觉的不抓紧快讲，人就来不及救了，平时我一有机会就讲，坐火车、在街头遇见华人，或在外面吃饭，只要遇到华人就找机会搭话，最后说到三退上，每周也能退一些人，很多亲朋好友也都退了。

    在旅游点讲真相劝三退

    旅游点的中国人真多，我们在旅游点讲真相的几个同修一见中国人从旅游车上下来就笑脸相迎，先问声好，递上资料。大部份中国人非常严肃，不理我们，有的导游说：“他们是法轮功。”我就说：“对，我们是法轮功学员，我们非常关心大陆同胞，中国媒体封锁消息，你们出来太好了，我们盼着你们出来呀。”这时有走在最后的，或是单独走的，我就小声跟他们说：“你们出来旅游的最大收获就是知道天灭中共，退党保平安。”我告诉他们退党有多少万人了，北京中央党校二十六人联名退党，一位海军高干坚持用真名退党，一些高官联名退党，有位八十五岁的高干有孙子帮他退党。谁都知道自己的命要紧，就象你们出来玩，光有钱，没命能出来玩吗？趁出国这个机会赶快退党。对方说：“我没入党啊。”我说，入过少先队也得退。有时他们两个人在一起，或者单独一个人时，我就赶快说，我给你们起个化名退了吧，一个叫××，一个叫××，他们说：谢谢你。由于能同他们说话的时间短，我基本上都是追着他们讲的。

    还有一次游客们照完相后，正上车准备走。我追上一个人让他赶快退党，他很痛快的就退了。我又追到车前，在门口劝他们退，他们都不表态，我就上到车上，在车门口接着讲。司机不说话，别人也不说话，那我就继续讲。接着我说，我看你们都退了吧。有的说，我想想。后来我就挨着个儿的问，一共也退了五个。我最后说：“谢谢你们，祝你们旅途愉快！”他们都挺高兴。

    其实劝三退的过程也是修炼的过程。几年来打真相电话，从刚开始打到马三家自己气的发抖，到现在无论对方骂什么自己都能平和对待，真是一步一步走过来的。实际上，无论对方态度如何，每打一个电话，每讲一个人，都是在为下一个同修下次再给他讲真相打下一个基础，起码他了解了真相事实，下次再有同修给他讲真相时，他就会思考。所以，希望同修们不要执著于表面结果，不要被对方表面的态度、退与不退的决定而带动。不是说只有对方退了这通电话才算成功。师父说过，不要小看你们的每一通电话。希望同修们都能拿起电话来，有时间的每天打几个电话，没时间的也能保证每天打一通电话，让我们整体都动起来，广传九评、促三退。


助师正法度众生

    —— 堪培拉大使馆前讲真相心得交流

    文／澳洲大法弟子

    【明慧网二零零六年十二月十日】

    师父好，各位同修好。

    我于二零零零年元旦得法， 当时刚刚看了几遍《转法轮》，还没有开始炼功，身体上多年的各种疾病，妇科病、肾炎、偏头痛、痔疮就一扫而光。无病一身轻美好的感觉，法轮功使人身心健康的神奇效果，对我的震撼是巨大的。我从此走上了修炼大法的路。师父在《转法轮》中说：“告诉你一个真理：整个人的修炼过程就是不断的去人的执著心的过程。” 我从最初修炼为了祛病健身做一个好人，到慢慢随着学法的深入明白了自己是多么的幸运，在这千古难逢的正法机缘，成为正法时期大法弟子，更加明确了正法弟子要做好的三件事情，要肩负起助师正法、救度众生的使命。

    位于堪培拉的中国大使馆是邪恶聚集的地方，是窒息邪恶的重要阵地，应该有更多学员到那里发正念，然而堪培拉当地的学员很少，需要悉尼的学员到那里去支持。从二零零二年开始，我每周末坚持到堪培拉中国大使馆发正念讲真相，几年下来，在师父的慈悲呵护下，在同修的相互扶持下，我在讲清真相救度众生的过程中不断修炼、提高、升华。下面分几点与大家交流。

    一、体悟到“放下执著轻舟快”

    开始去堪培拉时我没有想太多，只是考虑到其他很多学员都有家庭，没有条件每个周末来回跑。而我是单身，女儿也修炼，能理解我，可以一直坚持去。

    起初，我带着女儿一起去的，她和我一起跑了四个多月后，因为开始做其它项目，周末不能离开悉尼，我只好把她一个人留在家里，自己坚持去堪培拉。但是女儿当时才十六岁， 我心里很放心不下， 经常是人在堪培拉， 心里老惦记着她。 每天在堪培拉也是心神不定，一到晚上回到住的地方， 就连续给她打很多电话，问她这问她那，总是放心不下。在一起的学员看到了我的这个很强的执著心就对我说，什么都得放下啊，任何一个执著心放不下，都会象一个锁一样拴住你离不开人这里。放下对女儿的情，这个过程真的是剜心透骨去执著心的过程。一个一个周末过去了，从心神不定到不怎么想了，这个情慢慢的就放淡了。当我的情放淡了后，我发现女儿的状态其实不象我原来想象的那样，一个人呆在黑屋子里面，很孤独害怕，没有饭吃，她反而感觉自己一个人在家很自由，我什么时候在家多了，她还觉的烦，没有了我这个当妈的在旁边唠叨，她更开心。而且女儿也更懂事了，周日晚上我刚从堪培拉到家，以前从没做过饭的女儿已经把饭做好了，我吃完饭，她也不让我洗碗，说我在堪培拉两天风吹日晒很辛苦，让我洗个澡就赶紧睡觉。虽然看起来我去堪培拉很辛苦，而师父是在看护着我们的修炼，让我在其中去执著。放下情后，我们母女互相都为对方着想，关系更加和谐。

    二、师父，谢谢您带我回家

    刚开始到堪培拉中使馆去发正念时，我是从在家修刚走出来，虽然悟到一些法理，但毕竟是刚刚起步，来了一段时间后，觉的很辛苦。特别是到了冬天，屋里和外边一样的冷，来堪培拉讲真相的学员也越来越少，自己就想打退堂鼓了。

    这时同修及时打电话和我交流来中使馆发正念的意义，特别在来堪培拉路上三个小时交流对法理的认识，怎么跟上正法的進程，生活一周在常人中，来到车上就好比在净化着自己的身体。我们有时也争的脸红脖子粗，但是大家都在法上很快就会达到共识。同修的这种搀扶和鼓励使我在中使馆门前坚持了下来。一天在中使馆前炼抱轮，看到离自己只有咫尺距离有一座桥，桥的那边美丽的金光灿烂，离回家的路只有一步之遥，我明白了这是师父在点悟我这条路走对了。有一天我听到一首大法弟子创作的歌曲，里面唱到，“师父啊，谢谢你带我回家”，这句话深深震撼了我，我眼泪止不住的流了下来，真切感受到了跟随师父回家的美好，这真是大法弟子创作的歌曲背后的内涵，万古的机缘我搭上了末班车。师父在《洪吟》〈缘归圣果〉中说到：“寻师几多年，一朝亲得见，得法往回修，圆满随师还。”

    常年坚持在堪培拉的学员，都是经济上不太宽裕的，堪培拉的菜又很贵，所以我就承担了每周为堪培拉学员买菜的任务，挑选的过程又费时间，又费力，而且住在堪培拉的学员东西南北的都有，生活习惯，吃的口味都不同，长期下来，一些学员就有了想法，甚至有人说我尽给他们买烂菜吃。听到这些话，我心里非常委屈，想想自己为了给大家省点钱，要转几圈才能买到合适价格的菜，扛上扛下还不说，花了这么多力气和时间来为大家服务，反而还是这个结果。师父说：“可是往往矛盾来的时候，不刺激到人的心灵，不算数，不好使，得不到提高。”（《转法轮》）我明白了人的空间一切都是假相，矛盾出现了是为我们修炼提高的。回头想一想，自己买什么菜也没有和大家商量，是自己没做好。这样我经常和大家商量，矛盾也就自然而然的过去了。

    同时我也从常年在堪培拉中使馆前坚持讲真相的这些学员身上，看到了大法弟子的伟大。坚持在中使馆前的学员并不多，多数是老人家，年龄最大的已经八十岁了，他们默默无闻的坚守在那里，一个共同的信念就是“法不正过来，我们不回家。”一位七十岁阿姨的儿子看到妈妈常年住在堪培拉，因惦念要来看看，阿姨坚决没让来，说因为儿子不修炼，怕看到妈妈睡在地上不理解。平淡的一句话，看到老人家对大法一颗坚定的心。几年来中使馆门前的讲真相让堪培拉当地的居民路经中使馆时都会向我们鸣笛致意，还有一位教师利用他的假日时间来帮助我们拉了一天的横幅，他说：“我要和我所有认识的人讲中共迫害法轮功的真相。”

    三、救度可贵的中国人

    从二零零三年以后，来澳洲旅游的中国人急增，堪培拉中使馆成了一个中国游客到堪培拉的必观景点，每天来中使馆的游客越来越多。这样，在堪培拉中使馆前的学员就不仅仅是发正念了，同时承担起来向大量可贵的中国人讲真相的责任。记得开始的时候邪恶的形式很严峻，来的游客口出难听的话，骂人，甚至要打人。面对这些，我自己的火也直往上冒。目送着远去的车辆，心里狠狠的想着让你的车半路抛锚，甚至想到抛锚的景象很开心，那时真的是用情而不是用慈悲在救人。

    有一次，在中使馆前发正念的时候，看到很多中国人在往楼梯下面走，最后都淹没了他们的头顶。我悟到师父是在点化我抓紧救度这些中国人，他们的生命都走到很危险的边缘，而大法弟子是他们今天得救的唯一希望。面对来往的游客，我们抓住这稍纵即逝的时机，救度这些可贵的中国人。因为来中使馆的游客他们都神情紧张，为了让环境轻松下来，我们尽量达到和他们聊天的程度，使他们紧张的心情松弛下来。看到东北人就要说：你们是东北来的吧，看到咱们东北人感到很亲切，我也是东北人，老乡见老乡两眼泪汪汪。有一个人马上躲开我，离我远一些距离，我就会说：看你让邪党吓坏了，你怕回国受迫害，这就是邪党把咱们中国人整怕了。

    一个旅游团的导游故意领着喊邪党万岁，然后哈哈大笑，他们照完像我就说，其实邪党是个什么东西大家心里最清楚，瞬间没有了声音。我就说现在邪党贪官把咱们中国都贪黄了，在海外一个贪官的公子哥要养三个宝马车，那钱都是哪里来的，都是你们纳税人的钱啊。从他们的眼神、表情都能看出非常赞同。那个场也一下正过来了。师父在《二零零五年旧金山讲法》说：“而且在讲清真相中，你们发出的善心，你们发出的正念，都在解体邪恶，都在使被救度的生命清醒、找回他自己，能够使人理智的真正自己去认识这些问题。” 我体会到劝三退是对我们大法弟子修炼的全面考核，讲的过程中就在清他们背后不好的东西，消下去那东西讲退党也就容易了，心性差一点就退不了了。

    在讲真相的过程中，自己的智慧也是源源不断的。有一次几个当官的在往车上走，我在后边跟着讲，有一个人回头挡住了我的去路，还说神经病，我笑着跟他说：“你说神经病能说出这些话吗？你偷着乐吧，在国内你哪有这样的机会？”那些人都笑了。这样和他们的距离拉的更近了，也就抓紧时机告诉他们：你以为我们吃饱了撑的给你们讲这些？我们是修炼人，告诉你紧急的信息，我们知道要发生什么事，赶紧退出党，团，队，就能躲过这场灾难。然后跟靠近自己身边的人说：“我给你用小军这个名字退出党团队，好不好？”他马上说行。

    一次一个面包车下来的人照相，他们听的入了神，导游也特别的好，他们上了车还开着门让他们听，然后我站上门的台阶，我说我在点数，你们八个人我都帮你们退了，他们笑着说行！

    十月一日这一天的游客人山人海，因为堪培拉一年一度的花节，一些学员去发资料，中使馆前只有两个学员打横幅，两个学员过去讲真相。我对游客说：你们知道吗？国内的保鲜就是冲这本《九评》来的。一个人指着另一个男的说，他是我们书记，你去和他说，我们都听他的。我说哎呀，我正找书记呢，我刚到他跟前，他一本正经的唱起了国歌，我说：你呀，别摆出架势让他们看，其时你是当领导的，你心里最清楚邪党是吧？退党这件事情非常紧急，只要点一下头，我们起任何一个名字给你退了，这对你是最好的。将来你就知道了，好不好？他说行！这一天我们退了五十七人。

    四、在救度众生中整体提高升华

    在堪培拉讲真相的过程也是我们修炼提高心性，互相圆容和支持的过程，这其中也有很多心性的考验和过关的过程。一次，一个学员在中使馆前面挂了一个横幅，上面有师父的名字，大家都觉的不合适，要求她不要打了，她坚决自己一个人拉那个横幅。晚上大家都来和这个学员交流，每个人谈自己的看法，还找出师父的讲法来批评她，有点象批斗会。她刚一進来就说，你们今天谁说我也不会把那个横幅拿下来的。我就交流了自己看到的这个学员的巨大变化，我刚开始认识这个学员的时候，对她的印象并不好，但是三年过去了，我再次看到她的时候，她的变化很大，我尽量把她好的那些变化交流出来，尽量看她好的那一面。没有了指责没有了埋怨，被一片祥和的场笼罩着。那天晚上交流完以后，这个学员自己主动提出明天她来做饭，那个横幅也没有再打了。我体会到了我们面对问题要从正的一面去看，看到同修好的方面这也在开启对方的善念。反过来这也是给我们在过心性关。我们周围的环境取决于我们自己。

    回顾得法几年来到堪培拉讲真相的修炼过程，自己摔摔打打，虽然付出了一些，但是修炼中的升华和提高却是远远超出自己的付出，真实的感受到在这个过程中师父一直在看护和点化着自己，带着我往上走，感谢师父给我和其他同修这样的修炼机会，无法用语言来表达自己对师父的感激，唯有更加精進，在正法最后的时间里，珍惜师父给我们安排的每个机会，继续稳健扎实的做好师父要求的三件事，不辜负师父的慈悲苦度。

    谢谢师父！谢谢大家！


走出来　溶入整体

    文／澳洲大法弟子

    【明慧网二零零六年十二月十日】尊敬的师父、同修大家好，今天我想与大家交流我在海外讲真相的经历。

    我已经为英文大纪元作了近两年。这个项目要求人全身心投入，而且是长期持续性的工作，当然就没有机会偷懒或者放假。做媒体不象其它证实法项目有明确的开始和结尾的时间，同时对学员还有很高的心性要求，因为报纸印出来后每一个字、每篇文章、照片以及广告，都有我们能救度众生的能量在里面。

    “大法弟子做的每件事情都别小看。你一句话、一个传单、键盘上按的一个钮、一个电话、一封信，都起着很大的作用；明白了真相的生命他也是活传媒，他们也在讲真相。在社会上形成很大的影响。”（《在二零零三年美中法会上的讲法》）

    但是邪恶在我们的修炼路上设了很多路障。在英文大纪元之前，我一直参与很多其它的证实法项目，帮助组织各种讲真相活动。但开始做大纪元后，我就停止了做其它证实法的事情，很快就進入了“我太忙”“我不能再承担其它事情了”或者“我现在做大纪元媒体，不能公开作大法的工作了”的状态之中。我没有意识到这些借口使我开始渐渐远离正法的整体，我开始很少与大纪元之外的学员接触。虽然表面上我是很忙，但内心深处我有感受到这条鸿沟开始渐渐扩大，离正法的要求和步伐开始疏远。这种状态甚至反映到我的日常工作里来。一段时间里，我总是与时间较量，老是被拖后腿，做不完事情。这种状态持续很久，使我也感到身心疲惫，这时我开始警觉，必须提高冲破这种状态。

    一天晚上，当我完成又一期英文大纪元后，我探望了一名学员，他告诉我新加坡如何急需帮助，西人学员能去最好。那时我几乎对新加坡事件无所闻，只知道有一桩诉讼案在進行，学员有可能被逮捕。但我一听到西人学员更应该去，我的第一念是：不可能，我怎么去？我常人的工作怎么办？我怎么跟家里解释得清？所有的担忧怕心冒了出来。

    那位学员还是鼓励我去。我于是想可能我应该有机会去。我有足够的资金，工作调整一下肯定没问题。思想斗争很激烈，但我下定决心去，事情就即刻发生变化。

    我毫不费劲的从新协调了我的工作安排。机票在短短的三十六小时内定好。跟家里谈话也比我想象中的容易的多，当时谈的时候我的语气很冷静，很清楚的解释了去新加坡的原因，正好有机会又跟他们進一步讲真相。

    如在过去，跟家里人谈大法的事情我会非常紧张，但这次奇迹般的一点没有。家里人也听的很认真，并表示尊重我的决定。就这样，五天后我就搭上了去新加坡的航班。

    当我刚到达新加坡的时候，我有点紧张，因为我并不确定我所扮演的角色是什么。这里发生着这么多的事情，我应该做什么呢？但是当我向后退一步，不再执著我预先想做的事情的时候，我自然而然的找到了自己的位置。作为当时在新加坡的两位西人学员之一，师父安排了我在法庭作文字纪录的工作。

    在法庭上，整体的力量是巨大的。我们对在场的每一位官方人士发正念。有些学员对着法官发，有些对着控方的律师发，有些则对着翻译人员发。大家彼此之间的协调与配合相当的顺利。

    除了我在法庭的文字纪录工作之外，我同时尽到了我身为大纪元记者的责任，做了一些采访，报道整个诉讼案的过程。

    我在新加坡的两天半里，感受到了邪恶的巨大压力，感受到了正与邪之间不断的较量。为了能保持精神的集中，以及不浪费任何一秒钟，我不断的发着正念。我不断的在心中告诉我自己：我只接受师父的安排，我绝不接受旧势力狡猾的安排。有时当我松懈的时候，我会清楚的告诉我自己，要坚定，不要让邪恶钻空子。

    在新加坡的时候，我同时感受到了大法粒子的遍布全球与无所不在。无论我们身在世界上的任何一个角落，我们大家是一个整体。我们的事就是他们的事，就好象他们的事就是我们的事一样。就如同在澳洲正在進行的诉讼案一样，我们经历着魔难，学员的成熟度被考验着，而新加坡学员也在面对着诉讼案给他们造成的困难。

    尽管案子的表面好象是我们的律师遇到了重重的困难。但是，在新加坡的学员并没有向外找，而是踏踏实实的向内找。令我非常感动的是，看到了当地主要的协调人公开的承认了他们的不足，指出了他们自己的人的观念、情，和对自己的执著。

    在新加坡的经历唤醒了我。在两年之后，我再一次从新感受到自己是巨大的正法之势的其中一份子。正法的進程是如此之快！任何一个不正的念头都会使事情受到阻碍，但是，一个坚定的正念之场可以突破困难，解体黑手与邪恶。


在和平、宽松环境下的修炼

    文／澳洲大法弟子

    【明慧网二零零六年十二月九日】

    师尊好！

    各位同修好！

    我是去年年底从大陆来到澳洲的大法弟子，在将近一年的修炼中，碰到许许多多的魔难，去执著心时剜心透骨的难受。在大陆没有碰到过的事，都反映出许多没修去的人心。感谢师父的慈悲，如果没有这个修炼环境，我这些执著心一直隐藏的很深，有了这个机会和环境，才能去掉我的许多人心，提高上来。

    我是九六年得法的老弟子，刚得法时自己很精進，我们单位就我一人修炼大法，当时就有想让大家都来了解法轮功的愿望。我是游泳老教练，游泳池每天進進出出的学生、家长，有好几百人，我就是一个对外窗口，认识我的人非常多。从我身体发生的巨大变化中、道德水平不断提升中，使大家都感受到大法的伟大、殊胜和美好，所以我做每件事都想到自己是个大法弟子，如果我做不好，就会有损大法的声誉。

    九九年七二零，大法遭到残酷的迫害，邪党大魔头镇压大法弟子，我三次被抓（二次抓進拘留所，一次抓進市洗脑班），每次被迫害时，虽然当时也没有那么大的意识维护法，要做到证实法，但是自己对法的坚定，促使自己一定要做好。有了这个愿望，魔难中感到师父的大手一直牵着弟子往前走。当第一次被抓進拘留所，是被单位与六一零勾结起来迫害的，与杀人犯、吸毒犯、卖淫关在一起，黑暗的、脏的监房里，一开始情绪低落。师尊用一个女警察的嘴来点悟我，使我猛然惊醒，第一次面对警察提审，自己不知如何回答，心里在求师尊给我智慧，很快就知道了该怎样回答，魔难中师尊领着弟子闯过了一关又一关，虽然走的跌跌撞撞，有时做的好，有时做的不够好，最终都闯过来了，感谢师尊慈悲看护弟子。

    但是来到澳洲后，环境一下子全变了，身处在和平、宽松的环境中，没有了恶警的迫害，没有跟踪，可以自由的行动，可以自由自在的参加证实大法的任何活动，环境虽然宽松了，修炼的难度却加大了。在国内碰不到的事，隐藏的很深的执著心，一下子都翻出来了，在利益和情中，去执著时剜心透骨的痛苦、难受。

    对于大陆来澳洲的大法弟子，首先碰到的是经济问题。在国内时大多都有较高的职位和较高的工资待遇，现在没有经济来源，所用钱都是按澳币对人民币六：一换算来的，现在为了省钱，自己节衣缩食，喝的是自来水，买最便宜的菜、自己剪发，但是我积极参与大法任何活动，尽量做好大法弟子该做的三件事。但对于钱的执著，在利益上自己没有把握好。我参加“天国乐团”后，需要一条黑皮带，国内刚好有人过来，让家人给我买了一条，但一时还拿不到手，游行却要用，我就舍不得花钱去买。

    刚巧一天走在街上，看到路边被人丟弃的两条皮带，一条黑色，一条咖啡色，就随手拣了一根黑色的带回家。回家后才发现带回家的却是一条咖啡色的。当时我还不悟，心想：明明我当时是选了一条黑色的，怎么变成咖啡色了？不久我身体出现了严重的消业现象，后背抽筋似的疼痛，走路也疼，甚至痛的我停下步子，身体僵硬，炼第一套功法时，不能做抻的动作，甚至睡觉时都疼，而且发正念也不管用，到底出了什么问题？我开始向内找时，找到问题出在拣的皮带上。

    师尊在《洛杉矶市讲法》中说：“……当乐团演奏的时候，放出的能量相当大。无论从能量的放出，还有你声音的放出，还有音乐、音符的本身，都在起着证实法、起着放射能量的作用。……”“天国乐团”这个神圣的名字，大法弟子穿的衣物也是非常神圣的、金光闪闪的、充满能量，而我有缘能参加“天国乐团”是非常荣幸的事，应该以强大的正念、纯正的心态来参加每次活动，而我却随便的拣个皮带来对付，这是大法弟子绝对不应有的心态。

    找到了执著心后，我后背疼痛就马上消失了。这一跤，跌的我清醒了。我悟到自己的一举一动、一思一念，都要无愧于“天国乐团”这个神圣的称号。认真的对待“天国乐团”的每次活动，大法弟子正念越强，放射出的能力也越强，这是对救度众生负责、对大法负责、对自己负责。同时也希望“天国乐团”的同修以我的教训为戒，使悉尼的“天国乐团”成为救度众生的最好乐团。

    来澳洲后，由于语言障碍，使得生活等各方面都带来许多困难，而且远离家乡、亲人、朋友、学生、同事……与女儿住在一起。而女儿突然有一天告诉我她要结婚了。当我独自一个人面对生活与其它困难时，那份寂寞、那份孤独、那份惆怅，使我一下子处在无助的状态，并陷入情的深渊，不能自拔，越执著那魔就越加强它。理智告诉自己，这样想法都是人心，但是就是有一种力量不让我跳出情魔。静下来时，各种常人心不断往外翻，自己非常非常的痛苦，直到有一天我发现我的功在退，身体也在退，我惊醒了，吓了一大跳。这时，许多弟子伸出无私的手来帮助我从法中提高上来，我陷入深思，为什么在国内当面对生死魔难时，我都闯过来了，而现在我却被情魔压倒，理智不起来了，主要原因是放松了对自己的要求。在邪恶的环境下，尤其是在邪恶的洗脑班，每天都被邪恶包围着，不是强迫看污蔑大法的电视，就是听广播、开会，为了不给邪魔压垮、洗脑，自己分分秒秒不离法。在被强迫看污蔑大法的电视时，脑子都在背法学法。睡觉时，背一段法，才入睡，思想稍一放松，就有可能被邪魔钻空子，而使自己掉下去。

    在新的环境中，在这自由的宽松的环境下，对自己要求不够精進了，背法也少了。其实大法弟子的一思一念都不是那么简单的，其背后有着相当复杂的因素。旧势力给我们的一思一念都做了安排，还有旧宇宙的因素，那么没归正的生命，都想左右我们的一思一念，当我能真正站在法上，才能把握自己，才能破除不正的念头。

    学法中师父的讲法触动了我的心。师父在《转法轮》第四讲中说：“修炼就得在这魔难中修炼，看你七情六欲能不能割舍，能不能看淡。你就执著于那些东西，你就修不出来。”师父还说：“当然，难、矛盾来之前不会告诉你的，都告诉你了，你还修炼什么？它也不起作用了。它往往突然间出现，才能考验人的心性，才能使人的心性得到真正的提高，看能不能够守住心性，这才能看的出来，所以矛盾来了不是偶然存在的。”“苦其心志才是真正提高层次的关键”。当我从法理中认识提高上来时，马上就从情魔中摆脱出来，我的身体又变化回来了，人也轻松了，离神路又走近了一步。失去这环境就没有我提高的机会了，更加体会到我为什么会来到澳洲。更加体会到师尊为了弟子的提高苦心安排。

    现在三退人数每天在二、三万，离师父的要求还差很远，怎样在自己所在环境中做好三退工作，我开始给国内熟悉的人打电话，劝三退。另外我在礼品公司做营业时，尽量做好三退，有时人不肯退，我也耐心的与人们说清道理。休息日没有大活动时，我就到旅游景点、唐人街发九评和劝人三退。有一次与二位大法弟子约好火车站碰面，一起出去讲真相，劝三退，到时候她们俩人都有事不去了，劝我也别去了，而且那天正好还没有火车，我想了想，我回去吗？不，我决定没有火车坐巴士，一个人也去接受这小小的考验，修炼没有榜样，没有人告诉你怎么做，全都靠自己从法中悟，我战胜自己的依赖性，锻炼了自己的独立性。

    来澳洲将近一年的修炼中，碰到了许许多多的魔难和心性关，过的很苦、很苦，在学法中自己又有许多的感悟。每当好不容易过了一关，接着第二关就又上来了，同时也感到正法進程的加快，师尊加快的把弟子往前，弟子有什么心，师尊全看到，当我提高上来时，刚想放松放松，接着下一关又上来了，没去掉的心，得赶快去掉。当自己从魔难中走过来，提高上来时，心中无限感慨，谢谢师尊、谢谢师尊的安排。写到此时，我已泪流满面，今后自己要好好修，少让师尊操心。

    我是第一次参加大型的法会，第一次写修炼心得。不妥之处，请同修慈悲指正。最后以师尊经文《乌克兰法会》的一句与同修共勉：“修炼中去人心虽苦，道路是神圣的。”

    谢谢师父。谢谢大家。


放下自我　救度世人

    文／澳洲大法弟子

    【明慧网二零零六年十二月九日】

    尊敬的师父好！各位同修大家好！

    七年过去了，和成千上万的大法弟子一起，我在证实法、讲清真相的路上跋涉着。有时候，我能跟得上形势的变化，有时候，却力不从心。有时候，我和很多弟子一同進退，有时候，又不得不独自一人。

    追溯我证实法的这段旅程，我看到自己越来越成熟，越来越坚定。最重要的一点，是我学会了向内找出自己的缺点。每当我找到自己的缺点并努力克服它的时候，一种获得新生的自由感，一种幸福感就油然而生，就好象有一层壳从我身上脱落了。那一刻，我仿佛是宇宙中的一颗粒子在欢快的舞动着，优雅而神圣，完全溶進了法中。

    遇到矛盾的时候，我总是习惯去找别人的错误，其实是我学法太粗浅的缘故，不懂得向内找自己的执著。我发现每当我转换视角，不是从自己出发，而是站在其他人的角度上看问题，我就变得更能理解和包容别人。这是因为我对法的理解加深了，和其他弟子的配合也就更和谐了。

    学法深了，讲真相的效果也会更好。我不再象过去那样直接切入，滔滔不绝的给他们灌输真相资讯，而是静心倾听他们的疑问，回答这些问题，设身处地的为他们考虑，尊重他们，试图理解他们认为重要的东西，表示出我的兴趣，围绕这些展开去讲真相，同时又不违背大法的原则。过去的几年里，讲真相已经成了一种生活方式。很多人知道了中共恶党的邪恶，也表示同情，然而一直都是被动的支持者。

    正法的進程不停的加快，每一个阶段都对弟子有新的要求，其实对常人也是如此。活摘器官事件是如此的令人发指，而外界的刻意沉默让人无法忍受。我觉的心在痛，甚至呼吸都变的沉重。澳洲政府在噤声，媒体倾向于不相信。世界究竟会何去何从？如果面对如此残酷的迫害，人们依然冷漠，依然充满怀疑，那么旧势力就会有借口了：这些人还有人性和佛性吗？难道不应该被淘汰吗？这些人所有的希望都在我们手中了。

    于是我毫不犹豫的飞去了美国华盛顿，我一间一间的走访国会山的议员办公室，告诉他们我从澳大利亚来，呼吁美国政府发出正义之声，要求立刻调查。请不要对邪恶视而不见、听而不闻，那些无辜的中国人正在被屠戮。期望你们制止不公正。你们有责任制止正在发生的群体灭绝的罪行。尽管我没有任何预约，我还是设法找到主管或者助理，他们大多数都很认真的听我的陈述，并书面纪录。很多人都对我专程从澳洲来感到不可思议。

    返回澳洲以后，我觉的不能停下来，于是继续给人们打电话、写信，告诉他们中国的活摘器官事件。我特别去找那些社区的知名人士，希望他们了解真相，向澳洲政府施压。一开始，大多数人都不相信，或者说：哦，太可怕了，可是我们能怎么办？我尽量守住心性，不让常人的冷漠影响了我的正念。只有一次我哭了。那是在大卫?麦塔斯和大卫?乔高的调查报告发布之后，很多常人给我发邮件，他们说：你说的那个事主流报纸上真的登出来了。我的泪水不停的滑过面颊，多好啊，这些人终于看到并接受了真相，知道中共恶党是不讲道义的了。他们达到了被救赎的最底线。

    讲真相变的容易些了。但是要常人加入真相调查团，这还需要一个过程。我继续不停的打电话，预约。有些人会告诉我他们已经知道真相了，不需要见我了，我就给他们发邮件，请他们一定要做些什么来支持，比如加入真相调查团，我还要耐心的解释什么是真相调查团。我与他们保持联系，告诉他们最新的消息，并试图建立一种良好的关系。

    对于那些由于个人原因无法帮忙的，我还是感谢他们，保持联系，努力让他们感受到大法弟子的善。一个很有名的法官来信说：我目前由于一些个人原因无法帮助你们，但是你们用智慧与平和削弱冷酷和仇恨的努力一刻不停的冲击着我，我要说非常感谢你，希望将来有机会认识你。

    我能理解处于一定社会阶层的人都有很多私利要维护，这需要我们持续的正念去帮助他们克服恐惧，展示出他们生命内在的荣耀和尊严。

    我深信紧紧的追随大法的需要，一切都在师尊的掌握中。师尊说：“修在自己，功在师父”（《转法轮》）。整个讲真相的过程也是修自己的过程，我不断的在去掉那对结果有所求的执著心，我感觉要默默的做着大法弟子该做的事，不停的去讲清真相，救度众生。在活摘器官事件刚开始的时候，很多弟子努力的向常人讲真相，正念场很强。可是时间一长，不少人又回到原来的安逸麻木的状态中去了，或者转到别的项目上，因为他们没有看到即时的效果，得不到鼓舞。其实常人为了私利，被中共营造的经济假相所欺骗。这正是我们讲真相、揭露邪恶的好机会，但是必须有人来做这件事。面对面讲真相的能量是非常强大的，真的很感谢师父给我提供了这样的机会，让我能意识到自己的执著，让我修出更大的慈悲去救度众生。

    有这样一个医生，当初为了让他加入真相调查团，我必须开一个小时的车去找他，而每次他只给我十分钟的时间讲真相。所以每一次我都必须准备的很充分，以确保我把重点当面向他讲清。我知道像他这么忙的人，如果我只是把资料塞给他，他是肯定找不到时间来读的。我前后六次给他讲真相，直到最后他明白了真相，并且能很好的向其他人介绍关于法轮功遭受迫害的事实。

    在大卫?乔高的论坛之后，他说明年他也想做一个论坛以引起他同行的关注。他说今年有太多事情要处理了，忙不过来。还有中秋节要筹备等等。我跟他说也许我们能帮助给他社区的孩子们折纸莲花，另外我们有很好的舞蹈队，于是他给我引见了他们委员会的成员，美丽的纸莲花和大法弟子的舞蹈深深的打动了他们。借此机会，我又向整个委员会讲真相，请他们立即举办论坛，因为无辜的人正在被杀害，每一天都很重要。那位医生同意了，时间场地很快就安排妥当，我则要负责寻找三个演讲者。

    论坛开始前四周，他打电话问我演讲者找到了没有，我说还没有。他说现在找不到演讲者就取消论坛。我问他：在你作出决定前你有没有想过中国的那些法轮功学员正在完全孤立无助中等待被杀害的命运。我们是他们唯一的希望。你知道你组织这个论坛揭露世界上最邪恶的政权是多么的勇敢吗？我虽然认识很多人，但是没有像您这样勇敢的。他被感动了，正念也随之而起。他说，我不光要组织这个论坛，我还要组织更多的论坛揭露买卖器官的罪行。

    论坛前两周，他又问我有没有拿到演讲者的名单，我说名单已经有了，可是还没有确定。他说如果今天不能确定，论坛就不要進行了。我一看表，已经四点钟了。我没有被他所动，我知道这是邪恶在干扰他，这说明邪恶是惧怕这个论坛的。于是我就发正念为他和那些名单上的人清场，同时我也请求师父的加持。所有的演讲者都在随后的电话中确认到场。我看到在我们强大的正念面前，邪恶是如此的不堪一击。

    一些真相调查团的成员跟我说：我觉的你是上帝派来的使者，专程来测试我是不是一个好人。一个律师说：感谢你持续不断的来敲门，你是在敲击我的良知，你是个天使。还有些人明白真相以后说：我们一定要救那些法轮功学员，他们是中国的象征。

    师尊在《2004年纽约国际法会讲法》上说：“你们修炼的目地不只是为了个人的圆满，你们要救度众生，你们也在帮助未来众生开创未来。责任很大，在未来的回报中也是巨大的，你们付出的再多和你们将来所得到的都不能成正比。所以呢，我希望大家不要在任何环境下受到波动。人类对大法平反也好、不平反也好，新的情况出现也好、不出现也好，大法弟子该救度众生还要救度众生，做你们应该做的，直至你们圆满！”

    真相调查团致力于進入中国進行独立调查。为了能实现这历史性的旅程，我们需要所有大法弟子，无论是国外还是国内，发出强大的一念：我们必将打开所有关押大法弟子的劳教所、拘留所和医院的大门。只有大法弟子用神的一念打出去的功，才能引领着调查团里常人的正行。我问自己，我是不是真的相信师父？是不是相信师父的法身时时刻刻都和那些佛道神一起站在我们身后？我是不是相信我们正念的力量已经为真相调查团历史性的旅程铺好了道路？

    有一次我看到一篇心得体会，这样说道：如果你想看到更高层次的法，你就不能拘泥于昨天甚至是前一秒的体会。追随过去意味着停滞不前；削弱我们正念的是对成功的自满和对改变的麻木。

    以前我从不喜欢负责任何事情。每次活动出现问题的时候，大家第一时间就会责备协调人。然而我总是会莫名其妙的就当上协调人，我想肯定是在这方面我有很多要修去的执著。今年的新唐人新年晚会筹备工作又开始的很晚，对这一点我很担心。由于过去三年在新唐人的一点组织经验，我立刻就开始做市场营销的工作了，于是又成了协调人。结果我听到有学员说：她是谁啊？我们只听新唐人总裁的。我知道这是个考验，可还是没守住心性，我立刻就回应：我可不想负这个责。当时真想一走了之，去悉尼帮忙算了。

    然后我还向其他同修抱怨，期望能得到支持。结果可想而知，别人的反应不是我想要的。我试图冷静下来，于是开始学法，可是完全不能集中精神，满脑子想的都是为什么他要这样说我。就在这时候，我感到好象师父给了我一记当头棒喝，我世界里的每一个小宇宙都在摇晃。刚才的问题在我的脑海里立刻转变成了：为什么我不能接受别人的评论？为什么我不能忍受别人的误解？为什么我要把别人的冒犯看的那么重？我还想不想修炼了？

    我意识到我想逃走的原因是我不想面对我的执著。我不想要什么责任，我在保护我脆弱的自我。这一关我没有过好。自私战胜了理智。几年来，在很多困难的情况下，我都保持住了正念，揭露邪恶，讲清真相，从没怯懦或犹豫过，然而同修的几句话就把我的正念打乱了。我就这么忘记了我曾经在誓约中承诺要救度的本地的众生。在师尊的无量慈悲面前我真的是无地自容。

    这一关让我明白了一个道理，我从来没有站在其他同修的角度去考虑问题，去讨论事情，我常常觉的对于同修不需要考虑太多，直接讨论重点就好了，大家都是修炼人嘛，我很多次伤害了别人之后，都不知道是怎么伤害的，还以为自己在帮她。看到了自己的私心之后，我请求师父给我更多的智慧，把自己的问题看清楚并清除它们。我得更精進才行。

    感谢您，师尊！


冲破常人观念　利用常人技能　救度众生

    文／澳洲大法弟子

    【明慧网二零零六年十二月九日】我第一次听说“天国乐队”是在一个周日，当同修们在公园里集体发完正念后，我发现不远处有许多黑色匣子，看得出来都是装乐器用的。我感到好奇，看到很多学员也很快围成圈，开始选适合自己的乐器试奏起来。这时听学员讲是要成立一支乐队，再一问发现几乎没人懂得演奏。我只感到不可思议，犹豫不决的告诉了组织人自己能演奏几乎所有箱子里装的乐器。她说太好了，就让我去教不会用乐器的学员。

    但我感到很不自在，有点情绪。我不明白为什么学员要成立乐队，其它证实法的项目都已经忙不过来，怎么还要另花时间和精力学演奏。我当时心情因此而沮丧起来。回到家，我想其实以前我经常在学校作曲，安排演奏和参加演出，我曾经也是音乐教师，懂得如何吹奏很多乐器。我心里知道我应该是加入乐队的人选，但我并没有在法上理解，当时也看不到自己有执著，竟有意回避乐队的事情。

    有一天，我看到了在明慧网上的头版文章，描述了在纽约的“天国乐队”参加游行成功表演后的情景。文章讲道观看的人群看到听到天国乐队后的观后感，称赞了法轮功学员的每次游行是越来越棒，乐队特别好。有的人对法轮功被中共迫害多年后还能如此兴旺而感到敬佩。我被此报道文章感动，深感大法学员如此辛劳只为救度众生，如此慈悲和用意让人感动。不管谁在游行现场都会领略到乐队的优美和圆容旋律。即使受邪党毒害不肯听任何真相的人，也会被学员的正气音乐穿透，除去他们的邪念干扰。

    师父在《洛杉矶市讲法》时说：“无论是整体晚会效果还是每一支唱出的歌、演奏出的音符，大法弟子所有这一切的表现，在另外空间里是起着证实法的作用的，放出的能量是相当大的，是在解体邪恶。”

    到这时我才明白我会产生失望沮丧的情绪，因为我用了常人的职位和观念来看待乐队的作用。我以为以我的音乐知识背景肯定比那些不懂的人强，以为我花了很长时间才掌握的音乐技能，怎么能使一窍不通的人临时抱佛脚学会就能登台演出，特别是那些吹奏的东西是很难的。我明白了之后，立即纠正自己不正确的观念，全身心的投入到教其他学员中。

    我翻出以前学用过的音乐教材开始教他们，但心里又觉的用常人的方式方法教大法学员总觉的不妥。因为我看到一位学员，他以前从不懂音乐和演奏，但他在纽约参加乐队学习了很短的一段时间后，就能吹出优美的“法轮大法好”。就如师父所说，我们必须从根本上改变常人的观念。于是我决定不用常人教材方式，就从法上提高，给予学员信心，相信每个人都会为了救度众生很快学会的。事实果真如此，大家都奇迹般很快能吹奏乐器。

    我本来教萨克斯，但自己并不愿加入队里吹此乐器。虽然当时吹号的人相当缺，我还是不想让人知道我可以吹短号，而且家里还有一个尘封已十年的短号，我一直认为吹号很闹，又不好吹，吹不好会很难听，干脆不要浪费时间。我知道这种“不愿意”的想法是执著，太注重结果，没意识到过程也很重要。意识到这点之后，花了一段时间才去掉，心里只是提醒自己，不管做任何事情，只要尽力帮助圆容，做好大法的一颗粒子就行了。

    那时候，我每天都忙于很多其它证实法项目，到星期天彩排时几乎没时间练习。我还想这没关系，因为我有根底。后来才发现这种想法就是跟学员攀比，觉的自己比别人强有优势，其实我在吹奏时就有些音没吹出来。我下定决心一定要精進，必须认真对待，但我却老是履行不了我的承诺，一周不练习后，发现本来银亮的短号开始发黑。我意识到为什么，感到惭愧。后来在勤练一周后，小号又变的发亮了。

    正法修炼中，我经常平衡不了时间和每件该做的事情的完成。心里想有那么多的讲真相项目，音乐的事情就从没有当成重要大事。我经常作曲半途而废，对音乐项目没有大的责任心。虽自己感到不对，但还是以其它事情要做而没能完成。

    师父在《2004年纽约国际法会讲法》中说：“音乐创作的大法弟子除了讲清真相之外，还担负了一个特殊的音乐创作的责任。”师父的话提醒了我应该认真对待每件大法工作，我认为每件事只要为正法而来，都在正法中有它的特别意义和目地。明白这些后，我就能更好的平衡好做好每件证实法的项目了。

    师父还说过：“所以大法弟子啊，我们掌握点常人的技能千万不要骄傲，没什么骄傲的。其实你所学的也是你有这样的愿望，当初给你这样的安排，因为在证实法中需要，仅此而已。”（《在2004年美国西部法会上的讲法》）

    通过师父的法，我更能明白，每个学员的能力和技能都是被安排为正法和救度众生的。正法中每一步都重要，都应该做好，不应居高临下。这个过程本来就是修炼，不管多困难，只要能精進，做好三件事，我相信都会有好结果的。

    谢谢师父。


在做好三件事的过程中实修自己

    文／澳洲大法弟子

    【明慧网二零零六年十二月九日】

    尊敬的师父好！各位同修好！

    今天我交流的主题是：在做好三件事的过程中实修自己，下面我分三个部份来讲。

    一、辅导员的责任

    二、以汽车之旅的形式讲真相

    三、参与二零零六年悉尼全球华人新年晚会的修炼体会

    一、辅导员的责任

    师父在《修炼与负责》一文中告诉我们：“负责人首先是个修炼者，是来修炼的，不是来当头目的”。在几年的修炼中，我按照师父的要求来要求自己 ，在学法上、在心性提高上、在承担证实法工作上，以修炼人的标准要求自己尽量做好，同时用善念去对待同修，带领学法点的学员一起在修炼的路上往前走。我们学法点上有位年纪较大而文化较低的学员，通常我们读法时她不读，只是听和看，怕自己念的慢念错字而影响大家学法，我和点上的学员就鼓励她，增强她的信心，一开始她读法时问题确实很多，读错字、增字、减字、跳行。我意识到不管怎样，我们要给她机会，让她慢慢习惯，跟上来。同时我也要帮助她形成每天自己学法的习惯。我与她作了交流，了解到她很少自己一个人读法，我建议她每天要保持一个小时以上的学法。她回答说：这不行，我没那么多时间，我还要做这，还要做好。我没有生气，也没有埋怨，我知道她做证实法的事情很积极，只是没有理解学法的重要性以及与做好证实法事情之间的关系，我就从她比较容易理解和接受的角度去谈。我说，你心里知道师父这么好，法这么好，你怎么会不愿意多学法呢？师父度我们用的是这部大法，你不好好学法，你怎么得度？再说，你也知道这部法是很珍贵的，你把经文念的这么不顺，出这么多错，你珍惜这部法吗？我耐心的告诉她，多学法，自己大声的读出来，就可以解决读法中存在的问题，记不住的字慢慢也会记住，读起来也会越来越顺。其实，读法读的好与否也体现了一个修炼人对法的态度，是非常严肃的问题。通过交流后，她开始重视学法了，每天都安排时间学法。现在她读经文时就顺很多了。

    参与证实法活动很多时候要求辅导员要多吃苦、多承担、多付出。以在堪培拉举办的活动来说，我们经常会有一些证实法活动在堪培拉举行。以前我都是坐火车去或搭其它车去，不想自己开车去。因为自己还没有一个人开长途的经验，不敢开。于是我们点上的学员如果去就要找其它点的学员联系车子，往往因为找不到车子而影响了他们参与活动。在这个问题上，我看到了自己的责任，我意识到我一定要突破自己，能力是锻炼出来的，关键是自己肯不肯吃苦，愿不愿付出，我决定以后自己开车去堪培拉。第一次开车去时是向学员借的一辆旧车，我很紧张，并且还不认识去国会大厦的路，我反复告诉自己车到山前必有路，只要自己念正。一路上我都在发正念，進入堪培拉市区后不久，就有一辆同修的车开到我的前面，她的后窗玻璃上醒目的贴着“法轮大法好”的字样，我就跟着她的车走，顺利到达国会大厦。我心里明白这是师父的安排。从那以后，我都是自己开车去堪培拉，既给学员参与证实法活动创造了有利条件，又使证实法活动得到更多学员的支持。

    在证实法的实践中，我逐渐意识到辅导员自身的修炼状态以及能否正确把握正法形势的变化，跟上正法進程是很关键的。当中共活体摘取法轮功学员器官的罪行曝光后，我在被这种残忍的罪恶震惊的同时，认识到我们讲真相的方式、角度和力度会与以往有所不同。因为邪党迫害的手段已到了无与伦比的邪恶，向世人呼吁停止迫害的力度就必须加强，就必须有相应的方式和角度。我必须主动的去做。于是，我每天注意明慧网和大纪元网站上有关活体摘取器官的报导，存档汇编成资料集，打印出来寄给悉尼北区的联邦议员、州议员和一些市长，写信给联邦议员讲真相。在主动参与的同时，也在每次的集体学法上与学员交流事件的发生与我们讲真相的关系，随着这方面事情的進展，我们如何去配合。当决定在堪培拉举行事件曝光后的第一个新闻发布会，推动澳洲政府对中共邪党的罪行采取应有的道义上的表态后，我与学员们在学法时交流了我们这次参与活动与个人修炼的关系，跟上正法進程的重要性，使大家带着明确的在法理上的认识和正念去支持这次活动。为了使学员们以最好的状态去参加活动，改变大家一路打瞌睡的状态，我建议大家带上师父经文《精進要旨》和《洪吟》，我们一路学法、背法和交流，整个场祥和纯正，大家精神饱满，使参与证实法活动成为每个人真正从法上提高的机会。

    二、以汽车之旅的形式讲真相

    在加拿大前议员乔高和欧洲议会副主席爱德华八月澳洲行引起澳洲各界关注中共活体摘取法轮功学员器官罪行后，澳洲学员的状况产生了一段时间的静止，似乎大家都处在调整中和思考下一步怎么做。但是时间不等人的，如果不趁热打铁，利用八月份的造势推动向政府和社会各阶层讲真相，我们就会失去机会。在交流中有学员提出了车旅讲真相的建议，我觉的是个好主意，如果我们能在全澳范围开展车旅，利用征签的形势讲真相，我们就能触动很大的社会层面，有力的推动调查计划的進行，促使澳洲政府认真考虑。

    我写了一份建议全澳学员开展车旅讲真相的倡议书，请佛学会转发给大家。同时与提出车旅建议的学员着手车旅计划。

    我们的车旅队由四个学员和一个孩子组成，为期三天的车旅，我们造访了八个市政府，三个联邦议员和一个州议员的办公室，拜访了五家地方媒体，接受了其中四家记者的采访。在我们造访的八个市政府中，我们见到了三位市长，与市长進行了交谈，市长们都表示了对我们的支持，其中Taree的市长表示会写信给中国政府要求停止对法轮功学员的残酷杀害，并会写信给联邦政府要求政府支持CIPFG的独立调查。最近我收到了澳洲副总理Mark Vaile的回信，他在信中告诉我，他已经把我们在他所在选区（Taree， Portstephen）征集的上百名的请愿书递交给了国会，并对我们关注的事情表示了理解和支持。

    这次汽车之旅使我進一步感受到信师信法是修炼人做任何事的基点，大法弟子在证实法的过程中所走的每一步都是师父安排的，当我们带着纯净的心去做一件事时，不带任何做事心和执著心，做而不求时，我们就是在圆容师父的安排，成就师父所要成就的，我们就能做好这件事。从组队到计划车旅工作量很大，我什么也不去想，只是一件一件的去做，随其自然的做，计划很顺利的排好了，车队人员的配备，也意外的好，各有各的专长，少而精，整个过程中每个成员都既发挥自己所长又相互默契配合，没有一个人固执己见，自行其是，甚至没有争吵，我能感觉到那个由整体的协调一致而产生的能量场，大法的威力也在整体学员纯净的正念中体现出来，这一切是因为我们做到了“做而无求”，也就达到了“无求而自得”。

    三、参与二零零六年悉尼全球华人新年晚会的修炼体会

    在二零零六年晚会筹备工作中，我具体负责票务，事情具体且琐碎，只把它当事做，不从中修炼的话真的是做不下来的，既然这台晚会是证实法的项目之一，就必须依靠大法弟子的整体来做。在悉尼学员方方面面的帮助下，我们在很多华人集中的居住区设立了推票点，同时很多学员每天主动来办公室，换上美丽的唐装，装扮成仙女，在悉尼市中心的马丁广场和彼特步行街发广告，做中文大纪元的学员承担了一部份的推票工作，一些做市场开发的学员也主动承担了推票工作。在大法弟子整体心动起来的情况下，推票工作進展的比较顺利，在演出的前三天，票都售完了。

    从我个人来说，既然参加的是证实法项目就是修炼，尽管每天都忙的不亦乐乎，我基本上还是坚持了天天学法。我利用上下班在车上的时间学法，每天坐车时就看师父的经文，看的最多的是《精進要旨》，读法时我经常会感到周围的一切都不存在了，只有手中的经文和我自己。师父的法每一字、每一句都深深打到我内心深处，纠正着我生命中不纯不正的因素，我感觉到我置身在祥和纯正的能量场中。学法使我能够保持清醒的头脑，明白自己在做什么，看上去这和常人工作没什么不同，但是我本着修炼人对法负责的心态去做的。两千多张票从我手中進出，我都有详细的记录，每一笔收入也都有记录。当然，在推票过程中我看到一些学员对票价、对推票在法理上不清而没有做好；但我看到的是更多学员带着正念在推票，真的在这件事上看到了救度众生的内涵，做的好的和做的不好的让我看到，都是在提醒我，我身上的责任有多重要，走正自己的路是至关重要的。对原则的问题我会坚持，但我也提醒自己不要固执己见，这是第一次做，没有经验，人人都会有把握不好的时候，要能理解别人。筹备新年晚会的过程中，我学到了许许多多的东西。最重要的是让我明白了修炼的严肃性。

    二零零七年全球新年晚会的筹备工作已经开始，由于面对的是四场演出，任务将比去年艰巨很多，但是我相信只要我们能够以一个修炼人的标准来要求自己，信师信法，以修炼人纯净的心态去成就师父所要成就的，就没有过不去的关，就没有做不成的事。


小弟子汽车之旅讲真相的体会

    文／澳洲大法弟子

    【明慧网二零零六年十二月七日】尊敬的师父好！各位同修好！

    今年年初，悉尼的小弟子自发的组织了去Adelaide的汽车之旅。当地的气温高达四十七度，十四位小弟子，最小的五岁，顶着烈日向当地的民众讲真相。

    汽车之旅还没开始，就已经出现心性考验了。开始之前，由于几个组织的小弟子包括我在内，固执己见，结果只顾得内部统一意见，却没有注重对外讲真相，最后，我们只剩下三天的时间去联系议员和媒体了。就在我们出发的前一个早晨，大家还在忙着对外联系。因要赶第一个城市的报社采访，八名媒体组的小弟子于早晨六点半就离开了。我们剩下的六名政府组的小弟子，要在中领馆开完新闻发布会后再出发。按照原来的计划，新闻发布应该十点开始，然后马上赶去见第一个城市的议员，但是我们等了又等，却没有记者出现，就连我们的司机也没来。这时，我们开始感到有漏了。太执著自己的想法了，结果把该做的事忽略了。一个多小时过去了，马路上静悄悄的，还是没有人影，大家这时意识到问题的严重，每个人都在发正念。没多久，我们的司机David叔叔，终于出现了。接着，希望之声的Tina阿姨也来采访了。

    师父说，“修炼就是向内找，对与不对都找自己，修就是修去人的心。”（《洛杉矶市讲法》）作为大法弟子，我们都应该以法为标准，但是我在组织活动的时候，当有人的意见和我不同时，我就开始愤愤不平。心里想：“他以为他是谁？他知道我是费了多大劲去组织的吗？”其实，我还在维护自己的名利。虽然自己以为是为大法做好事，但是还是用“为大法”做借口，掩盖自己的执著。师父一直在提醒澳大利亚的学员要放下自我，一直在提醒，一直在提醒，师父为了度我们承受了那么多，而对我们这点要求，我都做不到，离法对我的要求太远了。

    虽然认识到了要放下自我，但是“做到是修”。在汽车之旅的一天晚上，我们本来订了个非常便宜的旅店，但是因为要和Adelaide的学员交流，和为第二天新闻发布做准备，那天晚上的地方只能取消了。但是退房要交一百九十美元。原价才二百三十美元。因这个原因，大家都在交流，所有的小弟子都觉的退房太贵了，但是所有的大人都说需要退就退吧。这次，我心里又不平衡，老在抱怨为什么要把这么好的房间给退了去挤在一个小房间里。想了想，最后还是认识到了自己错了。我来参加汽车之旅之前，我妈就跟我说过，我有个最大的弱点，就是听不進去人家的意见。心里的自我放不下，这一关又没过去。其实那天晚上在Adelaide需要很多的帮忙，那天晚上做了十四条横幅，一直做到了早上五点。若我们没有赶过去，当天在唐纳的办公室外面的抗议可能都做不了。师父说了“退一步，海阔天空。”其实是这样的。

    去年的汽车之旅，通过交流，我们发现对学法重视不够。上次，每天晚上因为大家都非常累就找借口只是简单的读了读《论语》，然后概括的说一说当天的情况，就算完事了。这次，大家都非常自觉，每天晚上，不管多晚，不管多累，都会学一讲法。大家在这方面做的非常好。我特别佩服一位五岁的小弟子，她每天晚上都跟着我们一起念。因大家每天非常认真的交流和学法，从第一天开始，事情发展的非常顺利。我看到所有的小弟子都那么精進，才发现，自己每天在家的表现是多么有漏。师父要求做我们三件事，难道对我就那么难吗？因学习忙，我通常会维护自己的不正确的思想，“我做完这事儿再去学法”。但是事情越积越多，好象根本没有时间去学。当时我妈对我说：“其实你不是没有时间而是没有心。”我们大法弟子都是为法而来的，为法而生的。但是我是多么容易因要做常人中的事，而忽略了我们来这的最终的目地。

    讲真相的时候，我认识到：最重要的是不要抱有任何目地，只想着发正念救度众生就可以了。我们汽车之旅的最后一天，大家都聚集在唐纳的办公室前面抗议。十来个五颜六色的横幅在太阳下飘荡着。没过多久，一辆警车冲着我们就开过来了。当时我心里有点慌，是否我们违犯了什么规则？我当时在脑中迅速的想了起来各种各样的理由。我过去问了他们出了什么事。“没什么。每次不管那儿里有抗议，我们都必须来。”“看来你们这没事儿。自己多保重。当心不要被太阳晒坏哟。”说着说着，他们就走了。我们接着把信递给了唐纳的秘书。那天下午我们在Adelaide一共跑了二十多家媒体。我和另外两个同修开着另外一辆车，跑Adelaide的边缘地区上的媒体。那天我们组，跑了将近有十个不同的媒体，但是，效果都不是非常好。我坐在车里，就开始闹心。有一位同修对我说，“其实，效果好当然是不错的咯。但是你不应该那么执著，尽自己最大的努力就足已了。”从这件事情，我才发现人的各种想法都是多余的。只要心是纯的，只要念是正的，大法的威力就会展现出来。做事情首先是修炼，重要的是看人心。

    接着，我们准备去唐纳的市区办公室。大家心里很放松，开车时也未集中精力。邪恶就趁机会开始捣乱了。我们的三辆车，一辆挨一辆的在等着红绿灯。停在我们前面的一辆载着八位学员的面包车，突然间闯到线外，与横道上的一辆车相撞。一瞬间，马路上到处都是撞碎的玻璃。我们马上停在路边，大家齐发正念。有一个过路的人过来告诉我们，车里的人没有问题。我们去看的时候，发现车撞的没有想象的那么厉害，对方司机非常关心我们，怕我们被撞坏了。上次的汽车之旅，有一辆车（是一辆淘汰的出租车），也是老出事故。我们一直以来都责怪那辆车的质量不行，但是这次的车祸，大家只能找自己。在放松的时候，发正念不集中，就会有干扰。如果不是师父保护，后果可真的是不堪设想。我们的司机叔叔正念非常足，他只说了一句，“快拿横幅，我们走了”，之后，检查车的时候，发现内部其实没有出现问题。谢谢师尊保护。

    短短六天的汽车之旅，让我感受到了师父的慈悲，同修的善良和精進，包括那些普通常人的宽容，也让我看到了自己的不足。“大法弟子，你们是浊世的金光、世人的希望、助师的法徒、未来的法王。精進吧，世中的觉者，现在的一切就是未来的辉煌！”（《贺词》）师父给予我们那么大的期望。看来，自己还是差的太远。救度众生，还是先从自己的修炼开始吧。

    谢谢师尊！谢谢各位同修！


利用反酷刑展讲真相救度众生

    文／澳洲大法弟子

    【明慧网二零零六年十二月五日】尊敬的师父好！各位同修，大家好！

    我非常感谢今天能有这样的一个机会和大家来分享自己近两年利用反酷刑展讲真相的一些感受和体会。两年来无论是夏日酷暑，还是刮风下雨，我们利用反酷刑展讲真相的活动在布里斯本市中心的繁华地段从未间断过。

    每次一到那里，大家密切配合，以最快的速度把反酷刑展的架子搭起来，布置好场地。为了揭露中共邪党在中国大陆对法轮功的残酷迫害，让这里的世人更進一步了解中共邪党的本性。我们除了图片展外，还做酷刑模拟演示，有时摆好一个姿势一动不动要两三个小时，如果再遇到暴雨，全身都湿透了，但一想到中国大陆的同修冒着生命的危险还证实着大法，救度着众生，有的受着酷刑的折磨，有的甚至失去了肉身，我们这点苦又算得了什么！

    这两年来，在这热闹繁华的人行道上，我们遇到了各种职业和抱着各种态度的世人。有的非常支持我们，有的从一开始从不明真相，但经过我们讲真相后到同情、支持。当中共“活体摘取法轮功学员器官”的罪行被曝光后，我们在展板中增加这方面的内容。记得有一位护士看完真相资料和展板后说：这是一件非常不幸的事发生在中国大陆。随后拿起了我们的征签板请路过的世人签名。还有一些世人看完真相资料和展板后跪下，流着泪，双手合十，然后走过来签名。

    记得有一天早晨，有一位年纪大的中国老人，路过看到我们的“九评”展板后就开始破口大骂，说我们的展板是有损中国人的形象，破坏了中国人的颜面，并声称他不相信这些事的发生。随后他一边叫警察，一边的责骂，而且声音越来越大，引来许多人停下来观望，有的用奇异的眼光看着我们。这时，我们都认识到这是一个向世人讲真相的好机会。我们一边发着正念清场，一边善意的向围观的世人发真相资料和讲着真相。

    后来这个中国老人很不情愿的拿了“九评”等真相资料离去。第二个星期，他再次出现在我们的反酷刑展处，与上次不同的是，他不再大声责骂，而是把我们的展板又认真仔细的看了一遍，然后带着深思的表情悄然离去。从法中我们知道：今天的人都是为法而来，世上的每个人都有他/她明白的一面。

    在我们做反酷刑展讲真相的时候还常常遇到中共邪党的特务的破坏和骚扰。有一次，有一特务向警察举报说我们阻街违法。当即就来了几个警察。我们一边出示市政府发给我们的许可证一边发着正念，并主动上前和警察讲着真相。

    警察看后表示我们的活动可以继续進行。没一会儿，有一位穿着时髦的女士来到我们面前签名支持。她说：“你们还认识我是谁吗？”原来她就是刚才来的那位女警！显然刚才的事也使她明白了真相。事后我们又去了警察总署進一步向他们讲真相，并留下了英文“九评”等真相资料。他们当即表示会转告城里的其他警察以后不要打搅我们做真相活动。

    通过这两件事，我们对师尊教诲的“所以作为一个修炼的人来讲，能够坚定自己，能够有一个什么都不能够动摇的坚定正念，那才真的是了不起。象金刚一样，坚如磐石，谁也动不了，邪恶看着都害怕。如果真的能在困难面前念头很正，在邪恶迫害面前、在干扰面前，你讲出的一句正念坚定的话就能把邪恶立即解体，（鼓掌）就能使被邪恶利用的人掉头逃走，就使邪恶对你的迫害烟消云散，就使邪恶对你的干扰消失遁形。就这么正信的一念，谁能守住这正念，谁就能走到最后，谁就能成为大法所造就的伟大的神。”（《美西国际法会讲法》）有了進一步的理解。

    下面再谈谈在我做反酷刑展讲真相的活动中所遇到的过心性关和旧势力对我肉身的迫害和干扰。有一次是我的腰部突然肿起一个包块，引起神经剧烈的疼痛，而且发展突然猛烈。当时我就近于休克状态。这时我的家人（也是同修）立刻围着我发正念。

    此时我脑海闪出一丝的念头，那就是：我是师尊的正法时期的大法弟子，肩负着救度众生的伟大使命，坚决走师父给我安排的修炼的路，坚决不承认旧势力对我的迫害和干扰。即使我在修炼中有漏，也不允许邪恶迫害。旧势力不配来考验我，我有师在有法在。我还要留着我肉身来救度更多众生，完成对师尊发下的史前大愿！渐渐我醒了过来。虽然疼痛使我彻夜不眠，但我忍着巨痛，白天仍然象往常一样继续出去做反酷刑展和讲真相。

    这时我腰部的包块开始流脓，在酷暑中我有时穿着警服，扮演警察，每次一站就是四个小时。但我从来没有退缩过，就这样我终于闯过了这一关。

    当“九评”问世后，有一天我们正在家里做展板架子，电话响了，我急忙跑过去想接电话，我的一只脚碰到厨柜上，当时我的一个脚趾就被撞的缩進去一半，但我还是忍着巨痛，从未影响我做真相的任何活动。

    几个月后，在一次做真相活动的路上，我又一下子掉進了一个水沟，扭伤了左脚，一连串的干扰都没有动摇我做反酷刑展讲真相的决心。我仍然做着一个大法弟子应该做的。我认识到救度众生的紧迫，一秒钟就是一段历史。我要做一个合格的正法时期大法弟子。

    谢谢师父！谢谢大家！


从本质上放下自我利益　修出慈悲与正念

    文／澳洲大法弟子

    【明慧网二零零六年十二月四日】师尊好，各位同修大家好！

    今天，能够在澳洲法会上与大家交流，感到非常的高兴。以前，我不太愿意写修炼体会，虽然明白写出来是很好的提高过程，但是，还是以各种借口一直拖到最后。不想写，是因为有更深的执著隐藏在那里，不愿暴露出来去掉它。然而，写出体会才是真正的反省自己，做到实修向内找。我今天发言的题目是：从本质上放下自我利益修出慈悲与正念

    一、摆正修炼的基点，从本质上放下自我利益

    几年来，我一直都在做媒体工作，头几年作为一名普通的编辑、记者一直都很顺利。但是，从二零零三年起做协调工作以来，周围的修炼环境就在不断变化，遇到的问题也多，甚至矛盾也很尖锐。虽然，自己在开始时有所准备，可是真正遇到尖锐的矛盾时，还真是直戳心窝。有一段时间里，有些同修对我意见很大，认为我对别人要求过高，太严，甚至有人说我是为了成就自己的名利。而我却认为看到的是不符合法的行为就要纠正，看到的是他人修炼中的种种不足，嫉妒心、争斗心、显示心、做事心等等。

    记得有一次，一位同修在学法后，指着我大声说道，你就是反对我，不让我做等等时，表面上我没有与其争吵，但内心里我感到非常的反感。事后，有同修对我说，你没说过这样的话，他误解你了，把你的话改了，别往心里去。可是，师父讲过修炼人遇到的任何矛盾都不是偶然的，都得向内找。于是回家后，我来到书架前，随手拿起一本经文翻开，眼前出现的是一位同修问师父，作为修炼人如何从本质上放下自我利益？我反复看了多遍，也没找出自己有哪些本质的利益没有放下，只是觉的反感的心不能有。但是，我也知道，没找出来有哪些本质上的自我利益，是因为法没有学好。因此，遇到矛盾看到的都是对方的不足，虽然自己没有反对这位同修的心，又没办法让其明白自己的真实意思，那就不再提要求，毕竟大家都是想要把媒体做好，如果再提要求，受损失的是整体。

    不过，通过这件事，我第一次真正意识到还没有从本质上放下自我利益，而对于修炼人来讲，不能从本质上找到自己的根本执著，那就是没有摆正修炼的基点，想到这里自己感到不寒而栗，这么多年都没有找到根本的执著，找不出有哪些自我利益还没有放下，如何称得上是一名大法弟子呢。遇到矛盾，心就波动，看到的都是他人的不好，说明自己法没学好。那么，是什么样的执著没放下呢？为什么法没有学好呢？

    师父在经文《走向圆满》中讲道，“带着执著而学法不是真修。但可以在修炼中渐渐认识自己的根本执著，去掉它，从而达到修炼人的标准。那么什么是根本的执著哪？人在世间养成了许多观念，以至被观念带动着，追求着向往的东西。然而人来在世上是由因缘决定着人生的路与人生中的得失，怎么能由着人的观念决定人生的每一过程呢？所以那些所谓美好的向往与愿望也就成了永远也得不到的痛苦执著的追求。”

    一次，在与一位同修的交流中，对方的一句话使我看到了自己修炼的基点没有摆正的真正原因所在。当我谈到所看到的一些不符合大法的现象时，这位同修对我说：“你太理想主义了吧，这是修炼呀，就会暴露出这些问题，不是说修炼了，就都那么美好了，这就是要我们修的呀！”听了这位同修的话，想起师父经文《走向圆满》中的法，再回过头看看自己当初开始修炼时，就是带着这种大法好，师父好，修炼人好的想法走進来的。

    我是一九九八年在国内得法开始修炼的，至今还清楚的记得得法时的神奇经历和感受。在《转法轮》中，师父以浅白的语言却讲出了那么高的法理，使我看到了这正是我生生世世所追求的。国内大法弟子实修的环境与境界，使我一直感觉到大法的美好正是自己所追求向往的。然而，多年过去了，自己依然带着这样一颗心，没有实修自己，把自己当作修炼的人，溶于法中。这种根本的执著不去，不能在法上认识法。在这样的基点上如何修炼？遇到磨难就抱怨，看他人的不足，用师父的法去衡量别人，要求同修，这也是为什么看不到自己修炼中的不足，和没有从本质上放下自我利益的根本执著所在。

    由于找到了修炼中的根本执著，摆正了修炼的基点，在学法中，逐渐的能够以法来要求自己，修一思一念，从找不到执著，到学会了向内找，不再将眼光对向他人，用法来看别人的不足。

    二、向内找去掉名利情　修慈悲与圆容

    刚来澳洲时，对澳洲的修炼环境不是很理解。除了参加点上的炼功、学法和各种洪法活动，不太愿接触更多的同修，加之家庭的教育和自身的原因，使得我一直有着一颗清高、骄傲的心。特别是在做媒体的协调工作后，这颗心就变的更为突出，矛盾的出现也正是由此造成的。不愿与人接触，看他人的不足，认为自己对，即使被错怪了，也只是看他人。这不正是对名利情的执著吗？甚至还以为，谁修的好，谁修的不好，我是在用法来衡量，不跟人走，是在跟法走等等。

    师父让我们学好法，将修炼的法宝交给我们，可我却执著自己的对。就是对了都得向内找，找出证实自己的那颗心，去掉对自我名利的维护。别人说什么，好与不好都不放在心中，说起来容易，做起来却是一个过程。我知道自己要修的是容量，宽容，对同修、家人、周围的所有人都要有一颗宽容的心。

    师父在《大法是圆容的》这篇经文中讲到：“在高层天体中，大觉者的世界与生命是由正法理中产生的或从正法理中修炼而圆满的。他的一切都是符合正法理的。觉者也是这一世界之王，但那不是人认为的统治方式，是以真善忍的正法理来善化其世界一切众生的。”有的同修给我指出，你有负面的东西了，就让你看到不好的东西。现在法对我们要求更高了，还要加大容量，不要去感受那些负面的不好的东西吧，不被其带动，就做师父要的。

    当我静下心来学法时，我发现自己很多时候是带着观念在学法，看到的法理是针对别人的。静不下心来学法，是怕自我的利益被冲击。不能宽容他人，向内找也是骄傲的常人心没有意识到。而隐藏在后面的还有争强好胜；认为他人不好，其实，也是妒嫉心的表现。作为一个修炼者，去感受各种常人之心，甚至被其带动，还认为自己对法的理解是对的，这不是修自己，这是负面的为私的观念在起作用。旧势力就是让我们在看他人的不足时，达到在大法弟子中间制造间隔，让我们互相斗来斗去，你看我，我看你。而师父讲的正法理，是让我们每个人都看自己的不足，以洪大的宽容之心善待他人。

    明白了法理，我努力去争斗心，也能善意的理解别人，看他人的好处。每个大法弟子都在修的过程中，大家修的都是同一部法，我们现在做的，目地都是为了讲真相救度世人，师父看的是弟子那颗想要修炼的珍贵的心，甚至是看生生世世。而自己的狭隘观念不仅负面还片面，也不在法上。找到了自己的执著，能够放下它们，随之包容的心出来了，宽容的心也能体谅他人了，遇到矛盾就找自己，不再顶着劲儿了。作为修炼人，不是圆容自己所要，而是圆容整体，圆容师父法中对我们的要求。

    在《在新加坡法会上讲法》中师父谈到：“什么叫圆容法呢？可能我们许多修炼人还不知道。这么大的法，能度我们，能使我们修炼到不同层次、不同境界中去，能使我们圆满。怎么还要人去圆容他呀？其实呢，我们大家可能想到了：常人社会也是这宇宙无边大法在常人这最低一个层次中的体现，常人社会中的一切表现形式，也是这法给予的、开创的。那么作为一个修炼的人我们在利用着这样一个环境修炼。那么常人社会它虽然在不同层次上来看都认为它不好，可是它也毕竟是法开创的一个层次、一个境界。那么我们在修炼当中如何跳出这个层次，如何摆脱常人社会中的各种行为观念，明确了你们就能够突破这些障碍，也就能升华上去。这是你们在修炼中必须要做到的。”

    的确，同修中出现的常人心的表现也好，工作中、家庭里遇到的常人社会的表现形式也好，作为修炼人只有在这种环境中实修自己，打出一片天。海纳百川，有容乃大。去掉“为私为我”的利益之心，才能有宽容、善念，没有了情的执著，心中才会有慈悲、正念。随着我的改变，以前对我有意见的同修，也开始转变了态度。特别是在最近的讲真相的项目中，大家相互配合，忘记过去。每个人都在修的其中，每位同修都有其闪光的地方。大家都在圆容整体，圆容师父对正法时期大法弟子的要求。现在，有的同修会说，你们这个项目组大家真的很齐心，互相也能配合。其实，这就是善的威力，

    三、去观念，放执著，正念讲真相

    自“九评”发表以后，讲真相中劝“三退”也成为讲清真相救度众生的一个极其重要的方面。可是，真要到讲的时候，却发现有很多观念障碍着自己，张不开口，怕对方不接受。特别是在给家人、亲友中讲真相、劝“三退”，有许多同修都感觉到有困难。通过学法，我发现自己的观念与对情的执著才是障碍，带着种种观念和对常人心的感受，就无法有强大的正念，因而，讲真相的效果就不好。一次，我讲了没成功，可是，儿子两句话就解决了，事后我问他，你两句话就劝退成功，为什么呀？他说，你想的太多，其实很简单，你就告诉他退了吧，对你好！原来，孩子没观念，心纯。而我没做之前已经想到了家人的种种执著和常人心，这已经是承认了旧势力给人造成的各种观念和干扰因素，并且，潜意识中有对亲情的执著，甚至替家人担心等等，没有正念、慈悲，对方如何退呢？

    随着观念的放下，去掉对情的执著，向家人讲真相的效果也起到了变化。以前，我的丈夫不太愿意听我讲，由于我在生活中放下姿态，内心里不再想他的不好，把他当作众生的一员，不再斤斤计较，心里只剩一念，只有“三退”才有生命的未来，他的态度也在转变。

    当时是退党服务中心刚刚成立的时候，周末，我去了退党服务中心，没多久，他就打来电话：“听儿子说，你今天去退党俱乐部了？你现在不做报纸、广播，又参加退党俱乐部了？你可真行啊！不就是退党吗？全退，咱们家都退，我也退。”就这样，经常与我拧着劲儿的丈夫，这次自己主动提出退党。其实，任何一个众生都有其明白的一面，大法圆容不破的法理使我得到了改变，修炼上得到了升华，家庭中的亲人也跟着受益。前不久，他的信基督教的妹妹、妹夫也办了“三退”。而当时，我的丈夫也帮我一起劝他们退出。同时，他还帮我介绍有缘人讲真相。

    由于我的工作环境经常变化，就有机会结识不同的人，于是，我就利用生活工作中的一切机会讲真相，从大公司里的董事长、经理，到公司中的普通员工，一有机会我就讲。我想，既然我的工作不断变化，那就是让我有机会与更多的众生结缘，让他们知道大法，了解真相。

    有一个同事，当我刚去不久，她就向我讲述了生活中与丈夫的矛盾和离家的打算。于是，我就在她能够接受的程度上，将“真、善、忍”的法理讲给她听，慢慢的她忧郁的心渐渐转变了，脸上也有了笑容。一天，我将大法真相光盘送给她，叮嘱她回家一定要看。第二天，她惊喜的告诉我，她的丈夫没有和他争吵，一家人都安静的坐在家里，把真相光盘全部看完，孩子从来没有那么安静过，她丈夫也没有这么认真过，她实在不敢相信，太神奇了。

    其实，每一次讲真相的过程中，都是对自己的实修的考验。这位同事自我刚去的时候，脸上没有笑容，态度也不是很好。但是，我心里非常的平静，没有任何感受，主动关心她，帮助她，使她对我有了信任，我知道这是大法的纯善的威力感染着她。不管在何时，我就想她好，打出善念，使其有机会与大法结善缘。师父在《在新加坡法会上讲法》中说：“你们圆容法首先就是要做一个好人。大家在做好人的同时就已经是在圆容法了。可是你们毕竟是在常人中修炼，你们还要高于这一切。那么你们自身如何能真正的去理解法，在法中修炼，做一个堂堂正正的真正的修炼人。这样大家就是在圆容着法，换句话说，你也是在维护着法。因为每一个学员在常人社会中的表现，都是代表着法轮大法的形象，是不是这样？如果我们都做得不好，那么肯定会给大法抹黑，同时我们也不能说在圆容法。”

    还有一位做管理工作的中国人，当我将“九评”光盘送给她时，她马上说：这个我看过了，太偏激了，你别给我。哪个国家都有好的，也有坏的。于是，我就将中共的邪恶本质讲给她听，告诉她，你说的有道理，可是，没有任何一个国家，半个多世纪里使八千多万的人丧失了生命，又在二十一世纪的今天，迫害上亿人，并对自己的国民進行大规模的活体摘取器官的罪恶。这不只是坏，这是邪恶。这样的恶党你不退出？可是，她又说：“我没入过党。”我一边发正念一边说：“你入过团、入过队，这都要退。”并告诉她，当人在宣誓时，就是邪党的一员，被打上兽的印记。如果你现在不表示退，就还是它的一员。“我今天帮你退了吧！”对方听完我的一番话，一边点头一边说：好吧，退了吧！

    我知道，每一次讲真相的过程，都是对自己的一种考验，也都是去执著心的过程。讲不出口，是有利益之心在作怪，对方理不理解，自己的工作是否会受到影响，人家会怎样看我等等，都是名利之心，后天的观念在起作用。每一次讲不出口而发出的第一念就是观念。那么，我在讲真相前，或观念冒出时就发正念，首先清除自身空间的邪恶因素。

    在返本归真的修炼路上，只有不断的多学法，做好三件事，处处以法为师，才能做到向内找，也才能修出慈悲正念，去掉名利情，才能没有了为私为我的观念，做到圆容整体，达到法对我们的要求。

    以上心得由于修炼的层次所限，敬请同修们慈悲指正。

    感谢师父，感谢同修！


悉尼电话讲真相小组心得交流

    文／悉尼大法弟子

    【明慧网二零零六年十二月四日】师父好！各位同修好！

    下面我们代表悉尼打电话讲真相小组的学员对我们这段时间的修炼体会做一个汇报。

    我们这个集体打电话小组还很新，原来也悟到了通过电话等途径讲真相，救度可贵的中国人的重要性，但是总觉的很难长期坚持下来。打几个遇到一点挫折或者遇到骂人的，或者有其它事情一忙，就找个借口走开了，下一次又拿不起来了。直到有一天，我和几个同修都悟到了打电话讲真相是我们修炼中重要的一环，不能因为怕心和求安逸心在修炼中留下这样的空白，再难也应该把它坚持下去。同时我们也意识到一个人坚持自己长期打电话可能因为干扰和怕心不容易坚持，那我们就几个同修定期在一起集体打电话，互相鼓励，切磋，共同把打电话讲真相坚持下去。就这样我和另外几个同修成立了一个小组一起对大陆的中国人打电话讲真相。

    通常在我们打电话前，就先集体发正念，背《论语》，然后简短交流一下今天打电话的重点和讲真相的内容。刚开始集体打电话时正好是中共活摘器官的暴行刚刚被曝光，需要向即将到美国去开会的中国医生打电话。才打过去时，大家都不知道怎么说，直接说活体摘取器官的事情，他们不承认，也不帮转接电话给医生听。打着打着，智慧就出来了。大家悟到可以换个角度打，改成说我们有朋友要做器官移植，听说你们医院做了很多这方面的手术，他们马上就说，有啊，很多，你要做哪个方面的。开始了解到一些真实情况。那段时间打了北京、上海、重庆等地的一些大医院，他们的医生说有这样的器官移植，技术都很成熟，最快的时间有一个星期，最慢不会超过两个月。有几个医院我们还直接找到了要到美国开会的器官移植医生，他们都说可以做这样的手术。我们比较智慧的告诉他说，听说这些器官的来源是不合法的，是从法轮功学员的身体上摘取来的，有些医生听了真相很震惊，说不可能，也有些医生不说话，默认了，有的说器官是从死刑犯身上来的。就借这个角度把摘取法轮功学员器官的真相告诉了接电话的医生和护士。告诉他们国际社会要到中国去调查，参与做摘取器官的医生和护士都是在犯罪。

    有些平时不太善于表达的学员，对打电话没有信心，主要是帮忙发正念，发传真，不敢拿起电话来打。后来听了其他同修打电话的各种讲真相方式之后，有一天也开始拿起了电话，心态很纯正，第一个电话打过去，刚一讲完，对方就同意退出中共了，同修受到很大的鼓舞，从此以后也有信心打电话了，不但参与集体打，自己回家之后有时间也坚持经常给中国的邪恶迫害场所和普通民众打电话讲真相、劝三退。

    每个参与的同修都感觉到，同修之间的互相鼓励、配合对我们的共同提高和形成一个整体帮助很大。在这个场里，每个人都感到说不出的舒服和祥和。每次打电话，都是越到后面打的越好，一个学员打电话，其他学员有的帮忙拨电话，有的发正念，或者在旁边提醒。感觉打电话的时候，不但邪恶很难干扰，学员都越打正念越强，智慧越多。

    下边讲几个小故事：

    有一次我给一个老年女士打电话，我说你的声音听起来挺年轻，你是不是就三十多岁，她很开心的笑了，说我已经六十多岁了。我就借着她开心的时候，跟她说现在有一个重要的信息，在国内入过党团队的人，要赶快退了。为什么呢？你在国内也看到了，邪党的官已经把我们中国都贪黄了。一个家出了这么多败家子，这个家面临的就是灭亡。她说我没入过党，也没入过团，什么也没入过。我又给她讲很多预言讲到中共灭亡的事情，也讲到贵州亿年前的大石头上面都写了“中国共产党亡”。她就很神秘的问我，你是不是法轮功？我说，听到你这个语气，你应该是很了解法轮功吧。你真是个有福气的人，法轮功在国外八十个国家炼，人们都很支持法轮功。法轮功是一种佛家修炼，你如果相信佛法的话，你就会知道佛法的力量。这个邪党现在迫害佛法，面临的就是灭亡。所以告诉你退党的这个信息非常紧急，所以不光你要退，你还得帮你的家人退，她说我没入过党，入过团，队。我说那我就给你退了，她说行。她还说家中有十四口人没有入过党，但入过团和队。我说，这样吧，我先帮你和你的家人退了，过两天，我再给你打个电话，你得让他们每个人都同意，你到时候告诉我，这样邪党垮台的时候，他们退的声明才算数。她说行，太谢谢你了。这样过了几天，我又给她打电话，她说十四口人都同意退了。

    有一次，我给山东的一个劳教所打电话，开始是一个男警察接的电话，我告诉他现在在海外法轮功特别受欢迎，你们劳教所在国内还迫害法轮功，其实是因为你们不知道信息，劳教所里不抓坏人，抓好人。你们警察应该接触了很多法轮功学员，你们都应该知道他们是好人。迫害好人是天理不容的事情。中国人是相信善恶有报的，邪党迫害佛法，今天它遭到的报应就是灭亡。这个警察就把电话挂了。我接着又打过去，一个女警察接的电话，我就告诉她现在最重要的信息就是要退出党、团、队，中国的现象你也看到了，邪党的官把中国已经贪黄了，赶紧退出去，我说我给你退了可以吗？我不知道你叫什么名字，因为你在中国，拿你的真名退很危险，我给你起个名字，你只要同意就行，她说行，我说那好，谢谢你。我刚要把电话放掉，就听到对方说了一句，“哎哟，我的妈呀。”在场的同修都感到正念的场抑制着她，邪恶的东西没有机会控制她，一切都是大法弟子说了算。

    打电话的过程其实也是对我们修炼状态的综合检验，包括我们对大法法理的理解，是否能在短时间内根据不同的人，不同的心态有针对性的讲真相，以大法中修出的智慧和慈悲心触动对方的心，启发他们的明白的一面，为自己的生命做出正确的选择。

    有一次，几个同修接连打同一个电话号码，开始的时候是一个三十多岁的男子接的，他说没有入过党、团等任何组织，就挂了电话。接着另外一个同修打过去，是一个年轻女士接的，她说自己没有入过党、团、队，又挂了。后来我们想在中国，凡是上过学的人，都难免入过邪党的少先队或者共青团，对方不承认还是因为害怕，没有明白三退对自己生命的重要性，再说他们不承认自己是党团员也说明还有希望救他们。于是第三个学员又打过去，这次是那个男士接的电话，学员抱着今天一定要救他的心态很平和的对他说，我打这个电话是自己出钱，用自己的休息时间，打给和自己有缘的中国人，今天打通了这个电话，我也不知道你是谁，你是安全的。但是你能接到这个电话，说明你还是一个善良的人，是在大难来之前有机会知道信息，得到平安幸福的人。他就说，那是什么事，我就告诉他，为什么要劝你三退呢，这和政治没有一点关系，只是想使你平安幸福，远离灾难。他说：退党为什么会和我的平安幸福有关系？学员就说，我先给你讲个故事。就给他讲了罗马帝国在迫害基督徒之后短短几年间，就遭遇了四次大瘟疫，街上死的人都没有人来抬，这是他们迫害神、迫害信神的人招来的报应。人不信神，但是神在管着人，我们中国人说“三尺头上有神灵”。现在执政的中共，几十年里，在和平时期杀害了八千万中国同胞，还迫害法轮功，迫害佛法，你想想，造的业，只会比当年迫害耶稣的还大，现在到了神要清算它的时候，是它的一员，那会有什么样的下场。你现在只要以化名退出，就可以得到平安幸福，远离天灾人祸，就好象不用钱买个保险。有什么不好的？他马上说，谢谢你的好心，我明白了。我入过少先队、共青团，没入过党。学员说：好呀，那你的家人呢？他说，还有我太太，她也是团员，还入过党，我还有一个小孩，入过少先队，帮他们都退了吧。学员就给他太太起了一个化名，他说能不能改成叫大山的山，学员说：好啊，你就记住吧，并且要告诉他们，他们一定要亲自同意才有效。他说：有这么严肃吗？我说了还不可以吗？学员说：神看人心，一定要自己表了态，她自己做出选择，才有效。他说：哦，我记住了。

    在打电话的过程当中，我们发现如果一周以来我们自己的学法修炼状态好，心态纯净，在法上的时候，打电话时就充满了智慧，讲出的话中慈悲的力量也很大，包括警察和看守、派出所所长、政法委主任，还有六一零的主任都同意退党了，旁边的同修都能感受到，话没有说完，都能感觉到对方肯定能退。那一刻感到不是我们人的一面在做什么，而是神的一面在做，而且师父也在加持。状态不好的时候，心态不纯净，同样的话讲出去没有力量，对方或者无动于衷，或者放电话，旁边的同修都提醒说你今天状态不好。

    其实打的这些电话里面，我们体会到凡是经历过很多运动的人和受到过中共谎言欺骗的人，都深恶痛绝邪党，打电话过去，念完郑重声明，他们马上都表示愿意退党。有些还是中共的资历很深的军人和老干部。比如，一次我们随机拨号，念完郑重声明，问他是否愿意退党，他马上平静的说：“愿意”。并且讲，中共都是用谎言欺骗老百姓，他说我曾经是中共称为“最可爱的人”，参加过对越反击战受伤，是二等残疾退伍军人。我和我的战友都明白共产党是什么东西。现在我和我的战友都知道共产党算是完了，不得人心。他还给了我们他岳父岳母和他战友的电话号码。他说他的岳父岳母是南下老干部，现在都在干休所里，让我给他们打电话。他还帮他死去的老干部父母用真名真姓退党。他还把他的地址告诉我，让我给他邮寄九评。他说，等收到九评之后，他会拿给他的战友看，他们一定会很高兴看的。这个电话对我们电话组的几个学员鼓励很大，我们就是要抓紧救度这些善良的中国人。如果这些人不知道真相，没有来得及退党，到时候被淘汰了，那就是我们的失职啊！对他们来说，也是不公平的。现在有很多中国老百姓，特别是下岗的和农村的贫民，饱受中共的迫害，我们一打过去三言两语就同意退党了。还有很多接到电话的人，还从来没有听说过九评和退党的信息，打过去给他们，他们感到很鼓舞。他们说，共产党早就该完蛋了。其实我们就是应该抓紧救度这部份能够救度的人，我理解也是师父正在等待和给时间的人吧。

    在打电话的过程中，我们悟到，打电话讲真相就象是一个在世间云游和修炼的过程。师父在《转法轮》中说，“传完后师父又告诉他：你有许多执著心要去，你出去云游吧。云游是相当苦的，在社会中走，要饭吃，遇到各种人，讥笑他，辱骂他，欺侮他，什么样的事情都能遇到。他把自己当作炼功人，摆正与人的关系，守住心性，不断提高心性，在常人各种利益的诱惑下不动心，经过多少年他云游回来了。师父说：你已经得道了，圆满了。”现在全面向中国人讲真相，劝退党也是对大法弟子的一个全面考核，是去各种最后剩下的执著心。目前退党的人数一直徘徊在每天两三万人，还远远没有能够达到师父的期望。这就需要所有大法弟子都动起来，通过各种渠道帮助中国民众退党。

    如果我们每个人都能拿起电话来，即使不会说什么，哪怕把郑重声明念给他们。如果每个中国人都接到真相电话，听到了九评和退党大潮和天要灭中共的信息，那就会形成一个正的场，中共会感到一个四面楚歌，人心溃散的形势，不用推它自己就垮了。现在全球电话小组几乎有来自世界各个国家的大法弟子参与，经常有全球统一对中国重点地区和重点行业集体打电话的行动。记得一次海外的学员交流全球电话组同一时间集体对北京地区打电话的时候，该地区上空的邪恶在那个时间就全部清理了。我们悟到每次全球整体打电话也对应着一个宇宙空间当中的正邪大战，在过去几年中，我们参与全球整体打电话讲真相这一块基本还是空白，我们对应天体中的众生也就错过了参与这样宇宙中正邪大战的机会。

    现在的时间都是师父留给我们大法弟子证实法，建立威德的机会，所以我们一定要把握好这个机会，能救多少救多少，起码不给自己的将来留下遗憾。师父的法身和神把有缘人带到我们面前，如果我们错过了救他们，都将给我们的未来留下遗憾。

    谢谢师父！

    谢谢大家！


学好法是提高的关键

    文／澳洲大法弟子

    【明慧网二零零六年十二月四日】师父好！同修好！

    一九九九年七月，我从朋友那儿请来了一本《转法轮》。第一次看“论语”和读法的感觉是终生难忘的，自己以往在人生中对生命奥秘的探索，对人为什么来到世上，为什么要做好人，为什么要返本归真以及每个人的生活为什么会如此不同等问题有了一个渴望已久的全新认识。我一口气读完了第一遍《转法轮》。从那儿以后，我再没有放下过这部大法。

    师父在《精進要旨》〈溶于法中〉这篇经文里写道：“作为学员，脑子装進去的都是大法，那么此人一定是真正的修炼者。所以在学法的问题上要有一个清醒的认识，多看书、多读书，是真正提高的关键。”

    刚得法时，我对师父所有的讲法都是反复的看，如饥似渴的看；在学法上，我没有一天懈怠过。师父讲的高的法理虽然我不很理解，但都能接受，尽管也曾受到在常人中形成的一些观念和思想业力的干扰，但就是放不下学法。每天除了必须要想的常人事情，脑子全部都被大法充实着，连晚上睡觉醒来，想的也是大法，但对法的理解确实不深，也非常感性化。在学法中我也注意到，师尊多次强调要多看《转法轮》一书，那会儿常人心很重，就想：师父强调看这本书，那这本书里一定有天机。我就尽量多看这本书，现在想来还是心性太低，对师父的讲法仅做了常人式思维的理解，有一种常人“投机取巧”、想走捷径的不好念头，而不能站在法的角度去理解法。

    二零零三年，我在通读《转法轮》一百多遍之后，自己本性的一面悟到应该开始背法了。在这之前，虽然也起心要背“论语”，可背了近两年才背完。我决心要把《转法轮》背下来，是因为受“明慧网”刊登的一篇大陆同修写的文章的启发。那位同修谈到，他是在监狱里背完了《转法轮》，当他入狱时，他已经背完了《转法轮》的前七讲，在监狱里巧遇另两位同修正好有最后两讲，而且是手抄的、以很巧妙的方式带進监狱的，他就在监狱里背完了《转法轮》的最后两讲。

    这篇文章对我触动很大，想想大陆的同修在那么艰苦的环境下还在坚持背法，而自己有这么好的修炼环境，我有什么理由说“背法太难了、不可思议”？从那时起，我决心要把《转法轮》背下来。由于自己得法较晚，那会儿我特别羡慕那些得法早的学员，觉的他们学法时间长，对法的理解深；当自己决定开始背法时，我想：每个人的提高不就是因为学法学的好吗？哪个人修炼不是从常人中开始起步的？我一定要靠多学法、背法赶上那些老学员。现在想来，尽管当时本性的一面是想通过背法来同化大法，但还是站在一个为私、为我的起点上、抱着有求之心开始背法的。

    而我在刚开始背法时是以为私的目地来同化大法的，即“我要同化大法；我要背法”。而我也是带着旧宇宙生命中那种为私、为己的基本因素，希望通过背法赶上别人，通过背法我要成佛。

    但是在几年的背法中，我变了，那种生命本源中的如“脱胎换骨”一样的变化是难以言表的。在背法中，师父让我多次悟到了自己所在不同层次的法理，不断放下了内心深处维护自我的各种执著，善心一层层的出。每当为别人做了什么的时候，自己发自内心的高兴。有一天我终于发现了：天堂其实就在自己心里。当我们完全能为别人着想的时候，当我们不断放下各种执著的时候，心的包容量会越来越大，而那些不属于自己的“假我”则越来越小。在不断背法中，我感到自己为私、为我的心越来越淡，并能在自己所在层次体悟到旧宇宙中的生命在宇宙的演化过程中那种增加私心以后的可怕的变异过程和师尊正法度人为宇宙众生承受巨难的艰辛，我决心一定不辜负师父的慈悲苦度，走正正法时期大法弟子的每一步路。

    背法坚定了我对大法的信念，破除了我一个个为私的执著。每当与常人或者同修有了矛盾时，不管表面自己如何对，我都做到无条件的向内找，尽量不让向外找别人如何如何不对的为私的执著左右自己。由于在常人中迷的太久了，很多后天形成的变异的执著都象溶入了自己的生命中，难以察觉的隐蔽在自己的心里，通过不断背法、学法，我感到那些执著和观念在我思想中越来越呆不住了；我的心越来越干净，也越来越能为别人着想。

    记的那是自己开始背法后的一个圣诞节前夕，我去购物中心买东西，商店里人很多，我完成购物后感觉有点累了，当时很想找个地方坐下歇歇，这时看到不远处的长椅子上正好有个空位子，要是以前，我会毫不犹豫的坐下去，可我当时就想，如果我坐下来，别人就得站在那儿，师父让我们处处考虑别人，我应该把座位留给别人，我没有去坐那个座位。每当在商店里购物，看到我后面的人东西比我少，我都是主动让我后面的人先上前付款。我让我周围的人从大法弟子的大善大忍中感受到了大法的美好。最先发现我的变化的是我先生。我先生是个善良、质朴的澳大利亚人，但他的脾气比较急躁，遇事不能忍耐；他是我修炼道路中为我提高心性的好帮手。他对大法的认识是从怀疑、不理解到完全正面支持。

    在我修炼之前，他很少当面夸我，我们之间也总是有各种矛盾出现。通过我不断同化大法，我用自己所在层次能做到的善和忍感动了他。他经常是情不自禁的人前人后夸奖我。有一次他从天主教堂做弥撒回来说：“今天神父宣讲的圣经内容是耶稣关于‘好树结好果实’的道理，由此我想到了你们法轮功，法轮功一定是好的，因为他结出了这么多的好果实。”通过我的变化和对我周围大法弟子的观察，他深知大法的美好。他曾感慨的说，现在的社会都成了这样了，还有这么多的人在真心做好人！为此，先生不仅支持我做证实法的工作，还参与证实法的工作，他帮我发真相传单，特别是在我做大纪元翻译时，他给了我非常大的帮助，经常是翻译时间一到，他比我都着急的赶快上电脑等翻译稿件并帮我讲解英文词义。

    背法使我能够时刻将心都溶于法中，我用自己的行动向周围的人们展示出大法的美好，我从人们那儿得到的赞誉也越来越多，有个朋友对我说：我敬重你。我回答说：你要敬重就敬重我们师父吧，是我师父使我成为今天这样一个人。每当我收到亲友们发来的那一张张生日卡上写着：“谢谢你为我们做的这一切！”或者说“你有一颗如此善良的心”之类的话时，我都很感慨，我知道，没有师父，没有大法，我这样一个业力满身、随着社会潮流往下滑的人，面对自己利益受到冲击的时候怎么能有这样的心境？是大法不断归正了我在常人中逐渐迷失了本性的那颗心，是学法、背法洗净了我曾沾满污垢的思想。学法带来的转变也更增加了我对师父、对大法的坚信特别是对师尊正法时期讲法的理解；使我认识到讲清真相的紧迫性；我也对揭露邪党向如此众多的善良人发起的这场邪恶迫害，对通过各种形式抓紧讲清真相有了更深的认识。几年的修炼中，我坚持不懈的通过发真相传单、上网讲真相，做大纪元的翻译工作、做音乐证实大法的工作等形式实现自己助师正法的心愿。在网上讲真相时，一位网友说，我不了解法轮功，但我相信你说的是真的，因为在你身上我感到了一股正气。未修炼前，我是个极不愿与陌生人打交道的人，第一次去向媒体讲真相时心都砰砰的跳，可最近，当我去向当地议员讲中共活摘器官的真相时，我都惊讶自己的那份坦然、镇静。在用音乐证实大法的创作中，深深印在脑子里的法理也在不时指导着我，让我在其中逐渐放下了显示心、欢喜心、妒忌心和争斗心等，放下了证实自己的心，能以证实大法的心来对待音乐创作问题，每当各种私心往外涌时，背到、悟到的法理会及时纠正自己不好的念头，心里也越来越轻松和纯净。

    在背法中我悟到了：没有了私，也就没有了矛盾。每一个矛盾的产生都是因为自己思想的变异造成的，都是因为有对自我的执著造成的，有一颗为私为己，维护自己的私心造成的。当我们执著于自我的时候，当我们抱着自己的观念不放而不是站在大法的基点上去考虑问题、去圆容时，我们就是一个个松散的个体粒子，而当我们完全站在为法的基点、从对方的角度去考虑问题时，我们才能形成一个强大的整体。我所在层次悟到，间隔就是因为我们有还未修去的私心，当我们每个修炼人都能在学法、背法中不断同化宇宙真、善、忍特性，第一念首先想到别人的时候，我们才能形成一个坚不可破的整体，那将如师父在《转法轮》第八讲“周天”一节说的那样：“最后使上万条脉连成一片，达到一种无脉无穴的境地”。

    每悟到一层法理，都更坚定自己对大法的正信，对师尊正法艰难的理解以及对大法不断的归正了自己的心后对师父无量慈悲的感激。正如师父《在瑞士法会上讲法》中所说：“我所给予你们的是，你们生命的永远都无法报答我的”。

    下面我想把自己背法的一点方法介绍给同修。有些同修背法是采取突击背的方式，但我个人体会是这样的方法只能是在短时间内背完一次。我采取的背法方法是一天背一段，这种方法虽然比较慢，但我想我们背法的目地是为了同化大法，一定不能图快，否则就和通读差不多。我刚开始背法的时候，每天都仍坚持读一讲《转法轮》和看师父有关正法时期的讲法；背法我是占用每天晚饭后收拾厨房的时间背会一段，然后第二天做别的事情的时候再不断反复背这一段，直到背熟为止。但是到了一定时间，脑子里越装越多的时候，就容易背了后面忘了前面，所以我要求自己一定要尽量巩固前面背会的，有时间就复习已经背过的，每晚再坚持背新的一段。每背会新的一段法时，我都要利用其它时间巩固记忆，这些时间包括在火车上、商店里、发真相资料的路上和在家里做家务，比如吸尘、熨衣服、打扫卫生等都是可以利用的时间来重复已经背会的。但当背到第五讲时，我背法的速度突然慢下来了，干扰也比较大，经常几天都完不成一段。我知道是有需要突破的东西了，我想我决不能停下来，主意识一定要坚定。那几个月中，我停下了通读，开始一天背一页《转法轮》，当时对我来说大概需要四十五至五十分钟的时间，第二天，我仍重复头天背会的并每天抽空复习背一讲前面背过的。这样积少成多，到今年二月份，经过了三年多的时间，我终于背完了《转法轮》这部天书。

    我是抱着为私、为己的心开始走上修炼道路，抱着常人的各种执著心走上学法、背法这条路的，可是通过学法、背法，我成了一个完全溶入大法中、溶入师父洪大慈悲中的一个小小粒子，后天“假我”越来越少。我知道，没有师父，没有大法，我什么也不是。我有什么理由让那些肮脏的执著挡在我返本归真的路上，有什么理由再让师父为我多操心呢？现在，除了第六讲比较长，我分两天背，其他八讲我都是一天背一讲并通读一讲《转法轮》，抽空再看师父正法时期的讲法，而且做证实法的工作一点也没耽误。现在我还是采取在做其它事情时背法的方法，但很少受外界环境的干扰，因为我的心在法上而不在生活中的琐事上，现在我背法的速度和通读的速度已经是一样的了。另外，我感到，背大法和背其它常人中的知识不一样。在背法中，我深深感到大法是超常的，《转法轮》中的每个字都是活的，而且多次背法的感受、体悟都不一样，以前通读时不明白的法理，在背法中都明白了。背法时，我多次一边背一边哭，为师尊正法、传法的艰辛，为挽救宇宙成、住、坏、灭层层下走而迷在人世间的众神们，为层层偏离了法的生命，为这么好的大法在世间遭受的迫害，也为自己今生终于了愿，成了一个助师正法的大法弟子而落泪。

    我们每一个大法弟子在层层下走中，在轮回转生中，在无名的迷中，生生世世吃了无数的苦，经受了多少魔难才等到了宇宙大法洪传的今天，我们有什么理由在学法上懈怠？现在，每个精進的大法弟子确实都很忙，几乎都没有属于自己的时间，讲真相、发正念、学法、炼功、工作、家庭等，可我觉的不在于条件，不在于有没有时间，关键在于自己起没起一定要学好法这一念。

    比起许多同修，我觉的自己在正法修炼中做的太少，距离师父的要求还差的太远。但我有信心越做越好，在大法中修成无私无我，先他后我的正觉，因为我此生遇到了最慈悲、最正的师父，在末法末劫之中、在人类道德走向全面崩溃的时候，有幸得到了万古不遇的宇宙大法《转法轮》。

    谢谢师父。谢谢大家。


利用各种环境讲真相　圆容整体救众生

    文／澳洲大法弟子

    【明慧网二零零六年十二月四日】

    尊敬的师尊好！

    同修好！

    最近看了第三届大陆同修的书面交流文章，对我的感触很深，看到了自己与国内同修的差距有多大，感受到了大陆同修在伟大的宇宙大法的修炼中炼就的觉者境界。虽然知道澳洲的法会希望大家都投稿，但总觉的自己修的不精進，人心太多，只打算来悉尼好好听听同修的发言，找出自己的不足。后来又觉的这样的想法也不对，只想从别人那里获取，也是一颗私心。

    下面是自己七年来修炼的小小体会。不妥之处请大家慈悲指正。

    我是一名教师，九八年底得法，九九年五月在悉尼我和妻子第一次参加了法会。伟大的师尊亲临讲法并为学员解答问题。我当时提的条子因问题太简单被大会小组筛掉了，可师父在解答别人的问题时也解答了我的问题，在师父解答问题时，一个信息打進我的脑子里：“注意听，下面是说给你的。”同时我感到师父的眼神也看着我。师父不仅知道这个微不足道的问题是谁提的，也知道这个微不足道的人坐在什么地方。那时我下定决心坚修大法。

    那次法会不久，邪恶就在中国大陆开始了对大法和大法弟子的迫害。当时根本不知道什么叫个人修炼和正法时期修炼，炼功和学法都跟不上，单盘腿都象抬高炮似的，执著心又多又明显。随着几年在修炼中的摔摔打打，不断学法，对法的认识在逐渐提高，遇事尽量向内找，把自己当一个炼功人对待。师父正法时期的讲法使我逐渐认识到了自己的使命。

    过去的七年时间里，师父安排我在两个学校工作，给上千人讲了真相，使他们有机会得到大法的救度。记得有一天在当时任教的学校午休时看报纸，在教育工作版里不知为什么一个学校的名字与众不同引起了我的注意，而且这个学校所在省因为没有大法弟子也引起了我的思考，于是便萌发了想去那里的朴素想法，但是这是个半职工作，而且这个省偏远。妻子表示不太愿意，我也有些担心，尤其考虑到全家四口就靠我一人挣钱，而且悉尼的大法弟子多，干吗非要去那么远，但想去那里洪法讲真相的念更强一些。这样就寄出了申请。

    很快学校给我买了往返机票去面试。在去之前，妻子特别关注我不要在面试过程中讲真相，让我理性一点儿，工作就是工作。那天校长亲自到机场接我，在开往学校的路上，我们的谈话还是自然而然的就谈到了法轮功，而且当时这个校长确实不了解真相，中共的早期媒体宣传在他脑子里形成了偏见，给他讲清真相后，他很高兴。面试后，校长立即说要我，而且考虑到我在悉尼的工作是全职，就决定除了给我在高中上课外，也安排了在小学高年级教课，这样半职工就变成了全职工，而且是永久性的。不仅如此，当得知悉尼的教师工资级别比他们的高，校长与副校长商量后决定给我一个特别高级教师职称和一个项目负责人工作，这样我的收入比在悉尼高了。

    随后我利用各种机会向学生讲真相，在一次全体十年级学生的集合大厅里，我向他们介绍了我的修炼体会，大法真相等。因效果很好，十年级的老师又告诉了别的教师，这样每个年级就在其集合时间轮流请我给他们讲大法真相、中共的迫害以及大法在世界上洪传的情况。随后，有的学生给澳洲总理、给联合国、给中共党魁写信要求停止迫害。

    我在学校的图书馆还办了图片展，图书馆的网页图片就是写有真善忍三个字的横幅。因这个学校是很贵的私立学校，学生大多来自家庭收入较高的阶层，其中家长有联邦议员、省议员、律师以及其他社会高阶层人士。我就利用家长会休息时间与他们讲真相。效果很好，最后全校老师和学生，以及许多家长都知道了大法真相。学校的部份老师放学后也开始炼功了。这个地区也有了固定的学法小组和炼功点。

    三年后，为了能参与更多的证实法活动，就申请了现在的这份工作。申请时也是半职工，面试过程中也是自然而然的向学校领导谈到了法轮功真相，随后就得到了工作。一年后又变成永久性全职工。工资比以前两个地方更高。

    有一次，这个学校的中国姊妹学校派了二十几名学生和一个老师来我校進行为期两周的交流活动。这位老师因不会英文只能住在我家里。我们当然就不断的理智的给他讲真相，他还可以每天看到新唐人电视，我们也展现大法弟子的风范。这些中国学生都住在我的学生家里。因我的学生对大法真相很了解，他们就自然成了活传媒，分别向中国的学生在适当时机讲真相，效果很好。

    不过，这位老师给我讲的一个真实故事，引起了我的思考和震惊，也使我進一步意识到了责任感和使命感。他说二零零四年在批语文高考卷时看到了一篇优秀作文，他说按照作文本身的标准，应该得满分，文章从宗教信仰、传统道德对社会真正稳定的作用，谈到了世界上几个主要宗教。但是，这位老师说上面有明确规定，凡是谈到宗教信仰，谈到法轮功的作文必须给不及格。最后他们给了这个学生十九分。他自己后来查了一下，这个学生的其它高考科目全都非常优秀，而且父母还是大学教授，但是因为语文不及格无法上大学。后来我把这个故事讲给了其他老师，他们都感到震惊，觉的不可思议，为中国的学生感到担忧。

    相反，我的一个学生上个月在高二英语口语正规考试中得了满分，她的发言题目就是法轮功。当她的四页发言稿讲完后，全班鸦雀无声很久，最后学生们都问，他们能做点什么，这位学生告诉他们向亲朋好友讲法轮功真相。

    今年中共活摘器官一事曝光后，澳洲同修决定進行征签活动。考虑到我的十二年级学生有限，我就觉的必须突破只在我的班上讲真相的有限范围，但怎样向别的班的学生讲真相呢？很快我想到了那些与中国有关的课程，比如历史课、地理课、国际关系课、亚洲研究课等，然后我就首先找到了地理部的负责人，向她讲了活摘器官的真相，她立即表示让我第二天就给她的十二年级讲，并希望我给全体九年级学生讲中国的独生子女政策问题时深入介绍中共。我很高兴的答应了。几堂课下来，这些班的学生都签了名反迫害。

    在给历史部的负责人讲真相时遇到了一点问题。这个历史部负责人是新来的，并且在以前的学校好象听了其他中国人的谎言，在他的说话中流露出了这种态度。他说校长同意后才能向学生讲。同一办公室的一个老师说，校长可能会觉的这是政治问题，他说他以前做过什么征签，校长不但没同意还把他批评了。我并没有因此而感到担忧，相反意识到这是進一步讲真相的好机会，我要堂堂正正的做。我就找了校长和副校长，结果他们都同意了。历史课的学生听了真相后都签了名。这位老师也因此明白了真相，态度完全变了。

    后来我在全体教师会上讲活摘器官，讲法轮功真相。我当时大概是这样开始说的：“我今天讲的这件事表面上好象与我们学校的日常运转没有太大关系，实际上与我们每个人，与我们这个地区的所有人都关系重大，考虑到我们都是教育工作者，我们学校的教育目标之一就是为我们的社会培养有责任心、有正确道德价值观念的人。所以我今天讲的活摘器官这种新的邪恶是我们每个人必须正视并在道德上要作出正确选择的问题。”然后我就讲了调查报告的大致内容以及最新進展。讲完后老师们鼓掌。我感到那是一种对法轮功学员钦佩和鼓励的鼓掌，也是他们自己良心表白的鼓掌。有的老师表示要给当地的议员写信。

    今年八月份加拿大前议员乔高和欧洲议会副主席爱德华要来澳洲，因我是真相调查委员会的成员，就决定请假去堪培拉。当我告诉副校长请假原因并给她一份乔高的调查报告后，她说她要看看报告并跟校长商量。当天晚上副校长在家里看完了报告后给我发了电子邮件说你可以去堪培拉，不用跟校长商量。第二天，副校长看到我说：“我支持你，但你一定要小心，你的家人还在国内，堪培拉有中共的大使馆，我不希望你有任何事。”我说：“谢谢你真诚的关心，我不会出事的。”

    一次与维省的一位器官移植专家的会谈中，这位专家以绝对权威的口气向我们足足说了大约三十分钟，说关于活体器官摘取的报告如何不可信，他如何经常去大陆医院，认识中共的卫生部长，以及常去三零一医院等。我们四个同修都非常冷静，祥和，没有打断他说话，我在旁边把他说的要点全都记录下来，他甚至说中共的医生如果不知道器官来源是绝对不会作器官移植手术的，他认识许多这些医生等。我说中共七月一号实行的器官条律的起草人之一陈中华教授在其悉尼晨锋报的采访文章中明确说明，新的条律仍然无法解决三个关键问题，第一个问题就是器官的来源问题，另外还有器官的黑市场问题。然后，我就平静的针对他的谈话逐条向他讲真相，我的头脑当时非常清晰、智慧。他听完后哑口无言，面露一些尴尬。只是说当然你们对中共更了解。这件事也对我是一个启发，就是不管常人是什么专家、名人、议员，在讲真相方面，我们才是真正的专家，我们不为名，却是当今的风流人物，这台戏的主角；我们不为利，也不是有高收入的议员，然而我们却在为国家和人民的真正美好未来着想。

    总的体会是，我们所做的一切都是围绕着师父正法的需要，围绕着救度众生的需要而做，只要心中装着大法、众生，心中想做的事师父都知道，师父都会给安排。同时师父也为了我的修炼安排了一些心性考验，这些考验在心态正的情况下都能过。许多现象其实都是一种假相，就看你怎么对待，是修炼人还是常人看问题往往就是关键所在。其实，师父只看人心，一切都在师父的慈悲呵护下。在这个过程中我也更加体会到了师父讲的“是你的丢不了”的法理。也领悟到了师父讲的：“为人负责，为社会负责”的一层法理。更加明白了面对面讲真相的深远意义。

    作为大纪元的一员，有一次两位同修约我一起去找当地的联邦议员，告诉她大纪元报纸受骚扰事件，希望获得议员的关注。可是这位议员却抱怨我们在堪培拉的活动，她说：“你们以前是发传单，后来是血淋淋的图片酷刑展，现在变成了模拟活人酷刑展，我们有许多议员每天经过那里，有的带着孩子经过那里，他们每天早上上班希望看到美好的景色，你们在这里已经这么多年了，我们已经知道了对法轮功的迫害，我们也接到了你们的大量资料，你们这样做可能会使我们产生负面想法。”

    我就很冷静的，语气祥和的对她说：“是的，每个人早上上班都希望看到鸟语花香，听到美妙优雅的音乐，我完全理解你的心情，我们也一样。堪培拉的学员何尝不想带着孩子去度假旅游啊，但是，你们是我们的选民代表，你们看到的只是图片或模拟酷刑，可是，在我们眼里他们绝不是什么图片，中国的法轮功学员以及澳洲法轮功学员的亲属目前已经遭受了七年的这种真实的酷刑，多少人已经被折磨致死。你说你们已经知道了这种迫害，言外之意，没有必要再这样做了。可是，我想，那些在堪培拉的法轮功学员想通过反酷刑展问你们的问题是，你们已经知道了七年，你们做了什么？我们都是澳洲公民，你们是我们的政治代表，你们真正代表我们了吗？我们不去找你们，去找谁呢？我们不在堪培拉在哪儿呢？今天我们找你是因为我们的办公室搬到了你的选区，是想告诉你如果有对大纪元办公室的骚扰和破坏，你要知道为什么。”

    她听后马上表示要写信。很快她寄给我们她向澳洲联邦司法部长、维省警察部部长写的信的复印件。不久当地的警察局就给我们打电话说收到了警察部部长的信，要求关注我们，保护我们。前不久，警察局长和他的太太参加了我们的音乐会，对大纪元产生了良好印象。

    七年的修炼使我意识到，其实整体是由个体粒子组成的，每个个体粒子做的好就会给整体做好提供前提。整体效果不好体现了其中的个体没做好。其实个体就是一个整体，而整体在更大的范围里又是一个个体。他们互相之间有联系，同时又要互相圆容。那么我们在整体要做什么事时，就需要所有的同修去配合和圆容。

    如果说这次乔高和爱德华澳洲行比较成功的话，也是因为大家在整体配合和圆容方面达到了法在一定层次对我们的要求。主要协调人为了使更多同修参与，不断的组织全澳网上交流，各地区学法小组交流，使我们在整体上、在法上的认识达到了一定境界。

    现在澳大利亚赴大陆调查团很快会对外宣布正式成立并马上着手办理赴大陆签证等一系列事情。这是澳大利亚弟子的特殊机会。

    真相调查团是打开中共劳教所的直接强大外力，是给中共带来直接压力的有利途径。澳洲大法弟子的正念介入是很重要的。大家知道，这么多年，国际特赦也好，联合国也好，以及许多政府也好，他们在有庞大的财力和人力资源的情况下，在国际上已经有一定影响力的情况下，在法轮功遭受迫害的这几年里发出的声音是很有限的，星星点点的，但是当乔高和麦塔斯的调查报告出来后却在全世界引起了巨大震荡和反响。为什么两个人的作用这么大呢？除了他们两人的良心正念作用外，主要是因为背后有大法弟子的正念支持和参与。

    从法理中我们也知道“自然是不存在的，而必然是有原因的”。澳洲同修现在都非常忙，做着各种大法相关活动。这很重要。但是如果我们不能在乔高和爱德华之行成功后進一步推动，让调查团成功進入中国，也是我们对先前那么多同修共同努力的忽视，也没有利用好在澳洲两党达成共识的前提下進一步推進的机会，师父在等待着澳洲的好消息，我们准备好了吗？我们在整体上正念支持了吗？我们持之以恒了吗？我们坚信这一切可行吗？我们真正的相信大法无所不能吗？

    我悟到能不能做好师父要求的三件事，对师父的坚信是很关键的。当释迦牟尼让他的弟子去打扫浴缸时 ，他的弟子看到的却是杀生，不仅没有按照其师尊的要求去把浴缸打扫干净，反而想到了别的问题。其实从师父一开始正法就牵扯到这个关键问题，有人把去天安门证实法看成是政治，有人把游行、把传九评、把退党看成是政治。人就是人，就会用人保护人的那种心理来看待问题，而不是如何圆容师父所要的。师父在转法轮中说：“他用常人的理去衡量佛的心性，那哪能衡量的了？他用常人的标准去看待高层次上的事情，那哪能行？” （《转法轮》）

    最后，我想用师父在转法轮中一段法与大家共勉：“我们真正指的悟，就是我们在炼功过程中师父讲的法，道家师父讲的道，在修炼过程中自己遇到的魔难，能不能悟到自己是个修炼人，能不能理解，能不能接受，在修炼过程中能不能遵照这个法去做。” （《转法轮》）

    谢谢师尊。

    谢谢同修。


提高自己　更好的证实法

    文／澳洲大法弟子

    【明慧网2006年6月1日】师父好，同修好，

    今天我想和大家交流几个不同的话题。

    * 办明慧学校过程中的提高

    2002年我悟到明慧学校对小弟子和他们家长修炼的重要性，所以在我家组织了小弟子们学法和炼功，那时叫墨尔本明慧学校。几个月后，我们租了一间较大一点的房间，家长们与我探讨了让小弟子学中文的重要性，学好中文，小弟子就能看师父的中文讲法。于是我们就开办了中文班。

    当时我们只是开了一个班，所有的孩子都上同一个班，年龄从4岁至16岁，但很快发现，那样不合适，因为他们的中文水平参差不齐，于是我们决定去小学租几间教室，这样就需要我们注册为社区中文语言学校，而且还要买社会责任保险，遵循省中文语言教育大纲，同时我们也把明慧网上的故事、《洪吟》和“论语”的学习，及教法轮功的功法加入到课程中，还开设正统艺术学习课。

    在我们搬去小学上课前，两个学生辍学了，我意识到我们必须更加理智，正念更强，事事在法上，在常人这一面的教学方法上要更加生动活泼，更专业，课程必须有趣、富有挑战性，才能更好的证实法。搬去小学上课后，明慧学校开始向常人招生，招收原本不修炼的学生。一年内我们招收了五个学生，他们的父母都不修炼。

    学校办起来后有许多困难要克服，如缺乏时间，找教科书，备课，制定上课时间表等。我还要去掉把这看成不重要或不是正规工作的常人之心。破除常人的观念是正法修炼的一部份，在教育部注册学校时，必须编写适合不同年级的中文教科书大纲，着手这项工作意味着必须突破自我的局限和“我不行”的观念，身体上也承受了很大痛苦，但是大纲编完后，感觉非常轻松自在。大法弟子的正念是有威力的，一旦我们突破思想障碍，我们的才能就会显现出来。

    通过明慧老师、学生家长和我开始的定期学法和交流，我们对明慧学校重要性的认识加强了，也认识到我们不只是开课就来，教一点东西，然后就走人，而是在做一项正法工作，我们在开创一份事业，它能帮助我们的小弟子和家人，同时我们又在证实法。明慧学校刚办时，有时做协调工作时，我会有负面的想法，有时固执己见，认为其他人没我做的多。而我们有了固定的学法和交流后，事情就变的非常容易的完成，因为老师和家长都开始做决定和担负起责任来，现在我们是集体作决定，学习着怎样大家配合一致，协调人的工作就是帮助协调诸如学法、开会等事宜，这样每个人通过各自证实法的工作建立自己的威德。

    其中一项重大考验是，当有些学生表现不好时，我们怎么对待，对此视而不见不是明慧学校的作风，学生如此表现是因为他们头脑里装满了常人的思想，我们努力让学生的行为好起来，特别是那些高年级学生，他们要给低年级学生做榜样。起初，在这方面我做的不怎么好，认为应该表现出激动或生气，“Bob， 不许讲话！” 但是我认识到这会影响整个班级，并树立一个坏榜样。要是我们平心静气而又严肃的个别告诉他们哪儿做错了，那会好的多。把他们当作大法弟子、小弟子，而不是孩子。在这方面，我進步不小。

    * 学法的重要性

    我也想交流一下对学法重要性的体悟。正法期间学好法是修炼的关键，我努力一天至少学一讲《转法轮》，或一讲其他讲法，炼动功一小时或静功一小时。有时我发现修炼状态不好，当向内找时，发现在不知不觉中，学法、炼功少了，有时表现出来瞌睡，其实是魔的干扰，不让我修炼，一旦悟到，通常干扰就会停止。

    要时刻保持正念和跟上正法進程，学《转法轮》及师父的其他讲法，特别是最近的新经文和《洪吟》非常重要，当学法，发正念做的好时，修炼状态就稳定，做证实法的事情效率就高。

    有时我的修炼及讲真相似乎停止不前，通常是因为没学新经文和师父最近的讲法，当意识到，并学习后，我又能更神圣和精力充沛的做正法工作。

    有时感到我的修炼状态不够稳定，通常是由于没学一讲《转法轮》，或晚上学法犯困，学法质量不高，我们必须保证学法的质量，否则，等于白学。

    * 对男女之间关系的理解

    最近发现自己对男女之间关系的理解还有些不正确的地方，我必须努力提高自己的层次了。师父在《洛杉矶市讲法》中说：“我说旧势力的干扰，你们想没想过？这也是这种牵制的因素啊！旧势力、旧的宇宙把什么东西看的最重？就是色，男女之间的不检点，这个东西看的最重。”

    当读到这一段时，我意识到在这一个问题上我的理解需要提升，需要归正。修炼就是要提高，一层一层的提高，对你的要求也越来越高。由于搞舞台艺术，我形成了一些观念，如男女之间的接触、拥抱、互相亲近，没什么大不了，而不是正确的理解男女是不同的，男女之间应当保持距离。

    以上体悟，不对之处，请慈悲指正。


我的变化

    文／Kat Piper

    【明慧网2006年6月1日】我以《论语》的头一句话开始——“‘佛法’是最精深的，他是世界上一切学说中最玄奥、超常的科学。”

    尽管我有幸获得才智，特别在人文科学领域中，但是大部份的法超出了我的理解能力，这是因为我的执著心和短暂生活经历中所形成的观念造成的。在我修炼的这段时间中，特别是去年我经历了很多事情。这些事情大多很普通，考验都是很难觉察到的，但是每一次考验不是让我提高上去就是让我掉下来。从这个意义上讲，我可以说我的修炼進展顺利，因为我一直在進步和学习新的东西，尽管我也做错了很多事。在最近的讲法中，师父已经慈悲的告诉我们，犯错也是修炼的一部份。对师父的洪大慈悲，我十分感激。

    我最近注意到自己的最大变化是能够接受批评。做到这一点，我是努力了很长时间。在我的人生经历中，我主要在寻求他人的承认和赞扬。无论何时我受到批评，即使表面不显露出来，内心也是不安的。能够接受批评对我来说是能够和他人很好合作的最基本原则之一。当我早在为大法弟子办的媒体写稿时就已经认识到了。刚开始写稿时，如果我的文章被改动，我的内心就不安了，这给我自己，也可能给其他同修带来了问题。我必须承认，我甚至对文章上有我的名字而感到很难堪。逐渐的，我進入到这样一个心态，我不再从自己的角度考虑问题，“要面子”，而开始首先考虑他人，包括报纸的读者和它救度众生的目地。现在我对报纸的想法非常积极，能够全身心的投入。最近我写的几篇文章几乎很少被改动。

    在这方面我面对的另一考验来自我丈夫。过去只要他说我应该做什么不该做什么，我就很恼怒，即使我知道他是对的。《洛杉矶市讲法》中，师父说在“帮大家把形成的物质往下拿”，学完法后我确实有这样的感觉。

    以前我对其他同修也有不好的想法，很快做出判断并批评他们，大部份这样的情况是完全没有理由的，反映了我自身的不足。通过这样的反映和修炼我的心性，我已经学会，不要把同修只是当成其他“人”，而要当成圆满路上可贵的朋友。我对将来的希望就是我们能珍惜在一起学法、交流的宝贵时间，使我们的思想时时刻刻都在法中。

    我花费了很大力气才了解到炼功和学法的重要性。快要完成我的博士学位时，我工作非常辛苦，从上午九点或十点到凌晨三点、四点或五点，至少一个月每天如此。我之所以能够坚持下来是因为师父在帮我。但是我辜负了师父的慈悲，忽略了学法，炼功也很少。

    一天晚上，我正在工作，突然感觉很冷。很快发烧起来，忽冷忽热，不由自主的发抖。我整个身体都感觉疼，并且拉肚子。我无法入睡，也无法進食，甚至喝水都会让我冲進厕所。第二天整个晚上都疼的很厉害，我在想要做什么。我在头脑里背诵大法——尽管我只记得“论语”的第一行——一遍又一遍的背，这帮助我承受了疼痛。作为一个常人，我会吃止痛药，但是我知道这不是常人的疾病，因为我的头脑仍然很清醒，不像我在修炼之前那样会晕乎乎的。我意识到我应该起来炼功，因此在凌晨三点，我开始炼第一套功法，尽管我很难站立或抬起胳膊。在炼第二遍的时候，发烧停止了，我躺在沙发上睡着了。第二天，我炼了所有的动功，尽管很困难，我还是下决心炼完了。到第四天的时候，我感觉好多了，但仍然有很严重的腹泻。它持续了两周，在这段时间内，我只能吃少量的食物，喝少量的水，但体重一点也没有下降——常人不可能会这样！我认为腹泻拖延了这么长时间，是因为尽管我已经体会到这些，我还是把我的工作摆在了学法之上。

    我想，对做好三件事我还是不够精進，我正在这方面努力提高自己。我正面临来自我头脑中的许多障碍，但是我已经认识到只要我有决心，它就能被克服。

    对于讲真相，我总是愿意去参加活动和节日，在街上跟人们讲，但是由于种种原因，我发现很难在任何时候都意识到自己是大法弟子，并跟我每天遇到的人都讲真相。在两个场合中我得到了去跟两个中国人讲真相的机会，但是因为害怕，我没有这么做。后来我深感后悔，流下了眼泪，请求师父再给他们一次听到真相的机会。因为我没能完成自己的责任。从那以后我发誓再也不要让机会错过。自那时起，我一直给到我家买东西的中国学生和西人学生讲真相，在我参加的新闻课上，在和澳大利亚西藏委员会一起开会时，并且对一位基督徒朋友和我的大学导师，我都一直在讲真相。以前我不明白如何在没有活动和同修支持的情况下对人讲真相，现在，我用正念，许多机会就自然显现出来了。我希望能够在这方面再提高自己，以便能挽救更多的人，特别是那些可能只有一次机会听到真相的人。

    谢谢大家，特别要感谢师父。以上心得如有不当之处，请慈悲指正。


在生活中利用各种机会讲真相

    文／栾爽

    【明慧网2006年6月1日】各位同修，大家好！感谢大家给我这样宝贵的机会与分享修炼中的体会。有不当之处请同修慈悲指正。

    讲真相是正法时期大法弟子应做好的三件事之一。师尊在讲法中一次又一次的告诉了我们讲真相的重要性。但如何能将真相讲好，能救度更多的众生是我们要做好的。下面我与大家分享一下自己在讲真相过程中的体会。

    （1）时刻保持强大的正念，一思一念都在法上

    《转法轮》中“心一定要正”一节中讲到“什么是心不正？就是他老是不把自己当作炼功人。”要在各种环境、各种事情当中都把自己当作一个炼功人，这也不是嘴上说说就行的。我在考汽车驾驶执照过程中体悟到了正念的重要。

    当我来到澳大利亚后，发现澳大利亚的公路复杂，有一些来澳洲10年以上的人还不敢开车到处走。当时我想，她们来了10多年了还不敢开车到处走，那我即使学会了开车，也只能送送孩子上学。抱着这样的想法，我去考车牌了。第一次，说我不熟练，没通过。第二次，考了82分（85分通过）。第三次，听不懂考官的话。第四次，考了83分。这时，我发现问题严重了。有同修告诉我是正念不足。这时，我还不清楚到底哪里正念不足。

    这段时间我在反复思考。通过学法，和其他学员交流，我明白了。我从开始考驾照一直是人的想法。别人10多年不敢开车，这也不是修炼人应该效仿的啊。正法進程急速推進，在澳洲不能开车，对出去讲真相、洪法带来极大的不便。经常坐同修的车，那不是又给同修带来麻烦、带来不便吗？这不就是念不正、这不就是没有正念吗？

    第五次考试我保持了强大的正念。我心想，这次无论是男考官、女考官；西人考官、华人考官（有人说华人女考官不好办）都不能阻挡我。再不能浪费时间、浪费金钱了，三件事急需我去做的。这天还下起了小雨，我想，不管是什么天气，都能转化为对我有利。考官是位华人，而且还是位女的。但我只有一念，一切人的想法在这里都不起作用，我是修炼人，我一定要通过。考试结果：我通过了。等晚上回到家，我悟到了：这不就是等我的“正念”吗？我想起了师尊的话，修炼人的生活方式都不是偶然的。生活中处处都是考验，考验我的心性，考验我的正念足不足，考验我有没有把自己当作炼功人。

    在后来的讲真相中，我都时刻记住考车牌事件对我的点悟。在讲真相过程中，我再也不去想“人的理由”了，“别人会怎么看啊？我说不好怎么办啊？”，我只有一念，对修炼“真、善、忍”的好人的迫害是极其荒谬的、天理不容的。应该让所有的人了解真相，选择自己的未来。除了一些重大集体活动讲真相以外，我在生活中利用各种机会讲真相。时刻保持正念是我讲好真相的保证。

    （2）利用学习环境，智慧的讲真相

    2005年6月，我的难民身份被批准以后，我参加了澳大利亚政府赠送的510小时学英语课程。这个移民英语学习中心，有很多的人来自中国大陆。我心里想，在中国所有的宣传都是欺骗、污蔑宣传，他们在中国是受害很深的，我应该向他们讲清中共恶党迫害法轮功的真相。我时刻记住师尊的话“在社会上接触的一切人都是讲清真相的对象，讲清真相中体现出的是大法弟子的慈悲与救度世人。”（《致北欧法会全体学员》）我在这里讲真相不能象在公共场所发单张一样发，要采用更易于他们接受的方式。

    在与同学们的聊天中，很自然的就谈到我是因为修炼法轮功被中共迫害才来到澳洲的。他们想更详细的了解，我就送给他们一些资料。在一次课外活动结束后，一些同学提议到公园再玩一会儿，开始我本不想去，认为是浪费时间，但转念一想，应该与她们溶入到一起，然后進一步讲清真相。有时不能是为了讲真相而讲真相，那样反倒效果不好。于是我与她们来到公园。在轻松友好的气氛中，他们问了我很多关于法轮功的问题。我便一一认真解答，差不多一个多小时的时间，所有的人都围在我周围听我讲真相，我觉得她们到公园里就是为了听我讲真相而来的。可以说就是一个讲真相专场活动，没有一个人去做其它的事情。念一正，又出现了我完全没有料到的效果。

    还有在我参加入籍学习班的课程中，老师让每个人做一下自我介绍，我想讲真相的机会又来了。当我介绍自己来自中国，因为信仰遭受迫害时，讲台上的老师（中国人）突然大声叫起来：“哇，法轮功，你是我第一个亲眼见到的炼法轮功受迫害的人。”我还没详细说，老师就明白了。下课后我主动送这位老师一些真相资料，她说，她去中使馆的时候已经有人（中使馆前抗议的法轮功学员）送给她很多资料了。我说，您是否是党员，如果是要退党。她说她不是党员，那我说是团员吧？她说是，我说团员也要退。我帮助您化名退团吧，她非常爽快的说，那你帮我退了吧。又一个生命得救了，每一个大法弟子的讲真相都起到了非常大的作用，是因为她在中使馆前早已拿到材料，已明白了真相才使她很顺利退团了。每一位大法弟子的付出都是作用巨大的，也许你当时看不到。

    （3）神奇的电话号码

    只要你一心想做好三件事，“弟子走正大法路”，另外空间的佛、道、神就会帮助你，给你创造机会讲真相。有一次，我听说国内来了一个亲戚，他在办理出国手续时，大陆公安问他是否修炼法轮功，他说没有。公安还不相信，就让他骂大法一句，他违心的做了。我听说这件事后，心想，我一定要想办法联系到他。当时我不知道他的联系电话，一时找不到联系方式。我心想一定会联系上的。我心中一直有坚定的正念。有一天，奇迹出现了。在我房间的床头柜上，我一抬头看见了那个人的联系号码。我每天都要清理桌面，从没发现电话号码。那天，当我一抬头看见我一直要找的电话号码时，我想真的是神了。号码真是“从天而降”。我按号码联系到了这位亲戚。跟他讲对修炼真、善、忍的好人的迫害是有罪的，如果不能纠正自己的说法不是帮助坏人迫害好人吗？要在报纸上写封信，把事情的真相写出来，他同意了。他的信已在《大纪元时报》上发表。

    （3）创造条件讲真相

    随着退党大潮的進一步推進。全球退党服务中心设计了一个徽章。天蓝色的徽面，上面有一支和平鸽，用中英文同时写到“我支持退党”。象征着没有共产恶党的时刻，是一个非常美好的时刻。我带上了这枚徽章，她为我创造了无数讲真相的机会。一天，有位老师（她是基督徒）问我，你戴的这枚徽章是怎么回事？我就跟她讲恶党在中国杀害了8千万中国同胞，只有退出它，解体它，中国人民才真正有美好的未来。老师非常认真的听我讲解，最后我把真相光碟、报纸、《九评》等很多资料送给她，她说回家一定要好好看。每当又一个生命明白真相时，是我最欣慰的时候。

    我去商场买东西，服务员也指着我戴的徽章问我是怎么回事，上课的同学也问我，这时我就会把真相讲给他们。看来，这枚徽章真是我讲真相的好帮手。现在我几乎天天都戴着她。另外，我也悟到：这枚徽章和退党服务中心点的作用是一样的，在另外空间会清除很多邪恶。

    （4）整体配合讲真相

    在2006 年4月复活节期间，我们到BENDIGO去讲真相。这次讲真相对我产生很大震动。面对的人群99%都是西人。我的英语水平只能说几个词。讲真相的任务十分紧迫，中共秘密集中营活体摘除法轮功学员器官的惨烈事件刚刚曝光，如何尽快让所有的人知道真相，让明白的人签名呼吁制止迫害，用常人的话说是“十万火急”。

    当我全身心投入讲真相的活动之中时，所有的问题都解决了。开始，我见到游人只说两个词“请（PLEASE）”“征签（PETITION）”。对方问“为什么？”我着急的说“很多很多中国人被杀害”，我回头一看，西人学员都站在我的身后，我便让西人为他们讲解。这样，我用2个简单的词把人叫过来，西人和懂英语的学员为他们讲解，这样配合起来不是很好的一个整体吗？我体会到“不能说英语，不能对西人讲真相”不又是“人的观念”吗？大法是圆容的，只要你一心一念的去做，就没有过不去的关。当你有了强大的正念，佛、道、神会给你智慧的。在你的面前会展现一个又一个神迹。

    （5）向中文媒体讲真相

    有同修向我提出说，我们的向媒体讲真相已经落后于悉尼了，她说我们去向中文媒体讲真相吧。我认为同修说的非常有道理，就一起做准备。我们带上了在网络上下载的部份媒体报道的中共活体摘除法轮功学员器官事件的报道、《九评》、还有自己写的致总编辑、记者的一封信。那天我们用了一天的时间集中跑了城里的6家中文媒体。

    每家媒体都认真听完我们的讲解，我们紧急呼吁揭露中共恶党的杀人灭口事件，有位总编辑说，我们要开会和所有的编辑、记者讨论，并引用我们信中的话说，“救人一命胜造七级浮图”，并说“你们已经把我感动了。”

    还有一家中文媒体，当时总编辑不在，秘书帮我打通了总编辑的电话，这位总编辑说，她现在有事在外面，我说没关系，您看怎么方便我们等待。她说，有什么可以在电话里谈吧。我说不行，我们的事情非常重要，在电话里不方便。她说她大约在下午2点回来，我说那我们下午2点来。当我们2点来了的时候，秘书告诉我们说总编辑3点回来，我们说没关系，那我们3点再来。我们就去其它媒体讲真相。到了3点我们又回来了，又等了20分钟总编辑回来了。总编非常认真的听我们讲解，并做记录。她说看到我们的学员在旅游点不论什么时候都认真的讲真相，她很感动。

    我们这次向媒体讲真相的效果比较好。事后我们几个交流认为主要是因为：1）整体正念足、整体配合好。有位同修说她前一天就在家里发正念，让所有的总编都在办公室里等我们。有的同修提前已准备好相关资料，有的同修到城里接送我们，因为他的车有特别停车卡，大大节省了时间。小组共4个人配合默契。2）不等、不靠，说干就干。这时我们认识到，每一个大法弟子都应该走出自己的路来。我们每个同修都把自己当作主角，互相只是圆容，互补非常好。我们当时的想法是：哪怕只有一个人，我们也要把讲真相的事做好。3）没有任何怕心。当我们想起被推上手术台被活活杀死的大法弟子，救人的事如此紧迫，还有什么事能阻挡我们哪？！粗浅总结了几点，不当之处请同修指正。

    平时我把真相资料带在包里，走到哪里就把真相讲到哪里。

    以上只是我在讲真相中的点滴体会。按照法的标准来衡量自己，我还差的很远很远。作为正法时期的大法弟子要同时做好三件事。缺一不可。现在正法的形势在急速的向前推進。進一步加大力度讲清真相，向全球曝光中共活体摘取法轮功学员器官的惨案，彻底、全盘否定旧势力的安排是急须做好的事情。


找出为私的执著

    文／Stephen Smith

    【明慧网2006年6月1日】师父好！各位同修好！

    当大家开始发（为讲真相而办的）报纸时，出现了很多干扰，很难做到每周每天都去发报。我必须从工作中抽出时间来做，我一直在消去很多不好的思想，比如老板会不满意，我可能会丢掉工作等。我认真思考，到底哪件事情更重要？最后，我决定要求休一天班。当我向老板解释清楚原因后，他乐意让我多休息一天。

    由于别人需要依靠我才能拿到报纸，我逐渐滋生出对名、显示心、时间及自我的执著。随着时间一周一周的过去，出现了很多困难，问题也多起来，好象都在阻挡着不让报纸继续办下去。有时候我站在寒风中派报，却没有多少人拿报纸，由于缺乏睡眠，我的双脚和双腿疼痛、不停的颤抖，面对着路人揶揄的笑，同时在抵御着头脑中不好的念头，这一切都在考验着我的意志，但那些读过报纸的人们热情的赞扬为我带来了温暖，平衡着我的心态。

    有时会有上一周没派完的报纸，为了避免浪费，有人要求我半夜去挨家挨户的投到别人信箱里。我常人的一面非常疲劳、根本不想去；而我正念的一面知道这是讲真相的好机会，所以，我就加强自己的正念，按别人告诉我的去做。当我一开始付诸行动的时候，睡意没有了，当晚我睡的很好，第二天感到一点也不累。

    有一天我正在发报纸，一个保安人员怒气冲冲的走过来，对我说：你不能超过这条线，你现在站在私人地产上，你得站到人行道上去。当时我非常冷静，因为我们有市政厅允许我们在人行道上派报的许可。既然只是一步，我就移动了一步退到人行道上。

    我知道自己一直打算联系地产的管理层，但有时打消了这个念头，有时是忘记去做。我打电话给管理层，并给他们发了一封信，解释我们的情况。他们说，只要不在他们的地产范围内，他们对我们发报的事情没有意见。

    一个月后的一天，那个保安又过来要求我们必须退后4米，但那样会严重影响我们发报纸。我感觉到邪恶害怕我们所做的一切，所以就在背后指使着这名保安来破坏。我就开始发正念，保安渐渐平静下来，但他仍然坚持让我们退后。我就向他说明，我已经联系过管理层，并给他报了一个名字，他马上向我道歉，还说不会再来打扰我们。我看到，邪恶利用保安对上司的惧怕心理来破坏，但当这个保安不再有那种恐惧的时候，他马上就不再惹事了。

    3个月后，这名保安再次要求我们退后4米，这次我只说了一个字，他马上就醒过神来，并向我们道歉。每次我都非常冷静，坚信我们做的是正的。事后，我也想过是什么原因造成的，但我始终未能与物业的经理面对面的谈过。在某种程度上，我仍然有怕心，这一点就是通过这件事表现出来的。

    “你们已经知道相生相克的法理，没有了怕，也就不存在叫你怕的因素了。不是强为，而是真正坦然放下而达到的。”（《精進要旨（二）·去掉最后的执著》）

    在群体的环境中，我有过多次滋养不正念头的经历。当有的同修没能来发报纸时，我就想“同修们做事不负责任，这是件神圣的职责，同修不应受工作、家庭、朋友等其它人或事的干扰”。等到下一周，事情变的更糟了，那名同修不能来发报了，可能还要持续一段时间。

    我想起师父讲过的话：“你自己得找一找原因”（《转法轮》）。到底是什么原因使我动心了？是什么使我向外找了？我找到了自己的懒惰和畏难心理，还有对名的执著，希望报纸办的成功来证实自己，而不是按照师父的法所要求的修炼自己从而证实法。

    我试图改正这个错误的想法，努力消去不好的思想，去除顽固的自私的执著。我努力向内找，发现深藏着的怕心，那颗害怕由于自己没有做好而失去机缘的心。我在寻求同修的尊重，不想失去可以帮助我提高的集体修炼的环境，执著于圆满却忘记了修自己、修去那些执著。就是那个私心。

    这让我想起了第一次去曼哈顿的经历。记得有一天白天都在讲真相，到了晚上，思想业一直严重干扰着我。我躺在床上，陷入深深的绝望中，脑子里满是非常顽固的坏念头，我没法清除。我感到自己在向下滑，我试图抓住任何可以找到的思想，并真诚的向师父祈求帮助。然后，我就开始向内找自己下滑的原因。我顺着自己的执著这条思路去找，很快就发现自身存在的私心。就是它！突然一句话打入我的思想：“法正修炼者，邪恶全灭。”

    从我的身体里飞起一个巨大的黑色的身体，我马上感到平静与安详，顿时我泪流满面，深深感谢师父的看护。我非常清楚的看清了这个执著，也记起《转法轮》中的一段话：

    “人的最早生命是来源于宇宙中的。宇宙空间本来就是善良的，就是具有真、善、忍这种特性的，人生出来和宇宙是同性的。但是生命体产生多了，也就发生了一种群体的社会关系。从中有些人，可能增加了私心，慢慢的就降低了他们的层次，就不能在这一层次中呆了，他们就得往下掉。可是在另一层次中，又变的不太好了，他们还呆不了，就继续往下掉，最后就掉到人类这一层次中来了。”

    我那时还没意识到，我被私心带动的那么厉害。正如师父在这段法中所说的，当我不能及时修去这个执著时，这给我的修炼带来了多大的问题。

    “这个不用着急，去这些东西是一层层去的，所以有表现。有些事情你们真的做不了师父会做。”（《2004年纽约国际法会讲法》）

    我决心去掉私心和不好的思想，树立正念之场，这是我作为协调人的责任所在，我意识到，我看到别的同修缺乏责任心的缺点实际上是我自己的。当我改变了自己的想法之后，那位同修也有更多的时间来帮忙发报。我又一次明白了向内找的重要性，而不是向外找。同时，我也认识到，如果我看到别人身上的执著，我最好认真找找自己，因为自己身上的执著通常是不易察觉的。

    我想重温师父的讲法作为结束：

    “神：这些问题已经非常严重，他们怎么样能把看到的对方如何如何，反过来看自己就好了。”（《精進要旨·和时间的对话》）

    “大法的修炼者发现自己有私，那就渐渐的克服它。认识到了你就是在修炼中又迈出一步了，因为不修炼的人是认识不到这一点的，也不会去考虑自己自私不自私的问题，只有修炼的人才会经常的反过来看自己、向内找。”（《2004年纽约国际法会讲法》）

    谢谢师父，谢谢各位同修。


我知道了“精進”的含义

    文／迈克·莫那

    【明慧网2006年5月28日】我曾多次试图写心得体会，但每次一提笔，眼前就出现我要写的内容，害怕和恐慌就开始紧紧的抓住我。

    我恐慌是因为我最深层的思想要被曝光，于是我就想我将怎样对待它，最重要的是别人会怎么看？我恐慌的原因部份归咎于这些思想的本身，部份是因为我认为这些思想是我，它们安逸的隐藏在我的心灵深处，根据需要，才会出来消磨我的意志。

    我的思想经常被别人所带动，我太在意别人对我的看法，由于我不能从法上坦诚交流对与错，因而会经常冒出不正确的想法，所以这种想法就得不到纠正。

    这是我过去的经历，但我觉的这也是大的修炼环境的反映。因为本地学员聚会时很少交流他们的修炼体会及感悟，这就将我从整体中越推越远。我觉得这个环境并不公开、坦诚、不能接受别人的错误。但这种想法不对，因为我应该向内找原因，而我却把它归咎于外因。

    我经常觉的修炼环境欠佳，但我从未采取任何措施去改变它，只是随波逐流。我常常扪心自问，我为什么这样做？我怎么不能帮助使事情得到更大的改善呢？但感觉却象举重一样沉重。

    一天我在读师父经文的时候，当读到“……你没有精進……”时，这句话象重锤一样敲醒了我。虽然答案很简单，但还是花了几个月的时间，每天早起，在上班前炼功学法才悟到精進与不精進的差别。

    我认识到了一直困扰着我的这种麻木不仁的感觉是源于我的邪悟和偏离了法。我整天陷于证实法的事中，但做事的效率并不高，这就造成了很多混乱，因为我所做的一切都是由人的观念操控、用人心做的，我突破不了，因为我把修炼、炼功、学法放到了次要的位置。

    我经常看老学员并将自己与他们对照，有时听他们说一天、两天没学法或炼功，就会助长安逸心，慢慢的事情越来越糟，以至于到了完全脱离整体的地步，开始陷于与正法无关的事中。

    这时，我意识到我需要提高自己，从改善家里的环境做起。于是我决定回到师父给我们的帮助我们修炼的最基本的东西：《转法轮》和五套功法。这是目前人们遇到的最珍贵的两样东西。一个可以使一个生命的本质得到净化和提升，从而有可能参与证实法并不断提高心性。另一个可以给人足够的能量、逐渐改变和净化我们在各个层次的身体，并将其转化为纯净体。

    我一旦开始精進的做这些基本功时，我就发现做好三件事变的毫不费力，我的正念比以往任何时候都强，每天很自然的就有讲清真相的机会，真有瓜熟蒂落、水到渠成的感觉。我不再觉的事情难做，并可以承担更多正法的责任而不觉的有压力。

    我感到震惊，因为我认识到这一段时间我一直在步履艰难的走着，把自己与别人的不足之处相比，有时则以此为借口而不更加努力。所有这一切最让我感到内疚的是师父从未停止点化我，并试图帮我跳出泥潭。我知道当我在徘徊时，当我一直认为自己不可救药、没有办法悟到如何前進时，师父从未放弃我。

    我还认识到，我需要一步一个台阶的走，不能一口吃成一个胖子，所以我有从头开始的感觉，但这次我对法的理解更清晰，迷雾消散。

    在面对考验时，我不再象过去那样，而是首先向内找，因为我认识到过去一出现问题时，我所做的第一件事就是向外推，从而失去了师父为我安排去掉执著心和提高心性的宝贵机会。

    我现在会向内找，而且知道了精進的含义。一旦我发现很难平衡所做的事或没有时间或有人心影响证实法之事时，这就说明我没有精進，学法和正念没有达到标准，应该炼的功没有炼。

    心有此念，我每天都在提高，也知道了只有先改变自己，才能帮助改变修炼环境，然后再向外找到我能圆容的地方，指出整体的不足。我保证以后就我的修炼進行更多的交流，并鼓励所有的老学员都这样做。

    如有不妥，请指正。

    谢谢师父，谢谢同修。


时刻牢记自己是法轮功修炼者

    文／Trevor Piper

    【明慧网2006年5月28日】三年前，我与妻子凯特从英国来到澳洲。大约两年前，我们有幸得法。在即将离开澳洲返回英国之前，我们想借此机会回顾一下过去两年来我们作为大法弟子的修炼经历及自身的改变。

    当初有一位老年华人学员给了我们一份小册子，就这样我们找到了法。当时，我们在墨尔本的街头走过，路过城市广场。我们并未注意到正在進行中的反酷刑展，我只看到有一群人在做着某种伸展运动，然后有人给了我们一份小册子。

    现在回想起来，这件事和其它我要和大家分享的事情都让我感受到大法的慈悲。我更清醒的意识到，我不应该把经历的事情和我所遇到的人当作偶然事件，或由于私心而影响到我时刻保持大法弟子正念的能力。当我去掉这些观念之后，事情总会变好。

    去年墨尔本庆祝中国新年时，我在市中心的大法展位帮忙。当时我一整天都穿着一身金黄色的炼功服。我们需要一些小物品来装饰和搭设好展位。我就到附近的杂志店去买这些东西。走了几趟来回之后，我想应该让店主了解法轮大法。我拿着一份真相小册子再次来到这家店，当我走向柜台时，有个年轻小伙子走進来，对我说： “哇，我真喜欢你穿的这身衣服。你有什么特别的活动吗？”我就告诉他大法的展位，并把小册子递给了他。后来，我又回去取了一份给了店主。

    当天晚些时候，雨下的很大，我们就一起到路边的一家餐馆避雨，顺便也吃点东西。我忘记把放在地上的包从展位拿出来，很多个人物品都淋湿了，其中一本《转法轮》也湿了。当发现自己竟然让这样的事情发生，我感到有些震惊。我一直认真的保管大法书。我渐渐冷静下来，开始想办法把书晾干。

    我打算再去买一本新书，附近的一家书店就有大法书。我就来到这家书店，问他们能否给书加上塑料封皮。我额外买这些封皮就是想更好的保护书。店员做这些事情需要一段时间，我就一直等着，我也就比原来想好的搭火车回家的时间更晚了。

    尽管我包里很多东西都湿了，但换的衣服并没湿。所以我就换上一件写有大法字样的T恤衫。在我等火车的时候，有一个华人大学生走过我身边，并看了T恤上的内容。他随后就站到我身边，并开始问我关于法轮功的事情。我告诉他，我是一名法轮功学员，我们就此开始交谈。

    他告诉我，他并不相信共产党针对法轮功的宣传。但由于他没法跟任何人谈起这件事，所以他也并不了解法轮功。于是，我开始向他讲真相，并给他讲九评。他说，他不相信九评里讲的是真的，但共产党是不好。他还说，他认为中国一定应该、也会发生变化。

    火车又过了一两站，他的几个朋友上了车。他就向他们介绍说我炼法轮功。我们又谈了一段时间。该下车了，我起身站起来，紧张的对他说，我懂一点中文。他看着我，我就说：“法轮大法好！”他只是冲着我微笑，听我这样说，他有点诧异。然后我就下车了。

    后来，回想起整个事件，我意识到，比如我穿着大法的T恤衫等火车时遇到那个华人小伙子，等等所有这些看上去偶然发生的、一点一滴的小事并不寻常。但当时我无论如何也不会想到，只是穿一件写有大法字样的T恤衫或金黄色炼功服就是向人们讲真相、证实法的一种方式。这样一想，我的思路就打开了，作为大法弟子，我们可以做很多类似的事情。这也提醒我，无论何时何地都保持高的行为标准是多么的重要。

    最近，我负责组织一次退党集会活动。当时由于未能与其他同修交流，我感觉自己非常孤立，处境艰难。由于那些不好的观念，我发现自己竟冒出这样的想法：如果别人都不在意这件事，我自己为什么要努力挑起这个担子呢？

    随着集会的日期越来越近，我突然意识到这并不是我一个人的事。还有很多同修已经准备好要来参加集会，向人们讲清真相，挽救更多的世人。如果我不去做成这件事，我的自私的观念就要钻空子，使其他同修失去这个救人的机会。我想起了自己穿写有大法字样地T恤和炼功服的经历，我当时所遇到的人也许会失去那些机缘。

    我突然意识到自己作为活动协调人的责任感。我马上摆正了自己的想法，增强了正念，向其他同修求助，与大家一起分担了工作。最后，事情進行的非常顺利，当天也有一些媒体来采访。但这一切就差点因为我的私心而不能发生。

    最后，我想分享一件最近发生的事情。我发现自己某些观念使我非常紧张、无法与华人攀谈及向他们讲真相。当我坐车时发现有华人在我身边时，恐惧和私心让我张不开口。我清楚的知道自己应该讲点什么，但有好几次由于胆怯而保持沉默。

    我就一直在想自己在这方面的漏。后来，有一位同修讲，西人学员在中国人必到的旅游点炼功是很好的讲真相的方式。她说，她能听到他们停下来，看我们炼功并开始谈他们的看法。这使我意识到，如果始终保持正念，摆脱私心的干扰，时刻牢记自己是一名法轮功修炼者，那么，无论遇到的是哪国人，我所做的任何一件事都是在向人们讲清真相。

    经过这些事，我明白了不能把所遇到的一切当作偶然事件。我看到，必须利用这些宝贵的机会，即使是自己忙于准备集体活动时，也不能把讲真相的努力局限在集体活动的那点时间里。

    所以，在我们动身返回英格兰之前出售家具及用品时，我们不只在去除那些无意义的情的因素，还在向前来买东西的人们，特别是亚洲和中国的学生，派发《九评》和其他真相资料。接下来，我还要做的是，跟他们聊几句，即使只说“法轮大法好”，“共产党讲的不是真的”等话，以加强讲真相的效果。

    回想往事，一首诗在我的脑海浮现：

    一步一步向前，抛却私心杂念，
    众生有缘明真相，拥有美好未来，
    铭记在心，永为大法徒，
    虔心恭谢师尊救度，精進不停，
    明了大法真意，全力助师行。

    感谢师父和各位同修，如有错漏之处，请慈悲指正。


突破情关　讲清真相度众生

    文／Christine Lam

    【明慧网2006年5月28日】很小时候，我就发现自己能看到许多别人看不到的东西，虽然我不知道法轮功，可我能感到师父一直在我身边。家人都修佛教，父母在庙里皈依已经20多年了。得法前，我浑身都是病。99年4月份，我的婆婆、公公参加悉尼的法会，亲眼见到了师父。回来后，他们向我提起了法轮功。就在我生日（5月13日）的那天，我正式开始炼功。在做“金刚排山”这个动作时，我感到了很强的能量从体内出来。当时我有一个强烈的念头，“假如这个功法真的好的话，我也会回家的。”

    由于当时没有法读，所以我只是炼功，并时常请观音菩萨来保佑我平安。几个星期后，我头痛的很厉害，去看中医，医生奇怪，全身没有病症，找不到疼痛的原因，于是他推荐我去看西医。在西医那里，我先后动了两次脑部的手术，从脑中拿出了鸡蛋大小的瘤子。第二次手术时，我的天目看到师父对医生说，要把我的头如何盖好。两天后，我就可以下地了。

    随着中共在99年7．20开始对法轮功的镇压，我虽然没有在国内，可我仍能感受到邪恶对我的迫害，我看到一条粗大的蛇盘旋在我的头顶，久久不肯离去，压得我喘不过气来。当时由于没有学法，不懂得法理，只是每天炼炼动作。不久后，我看见师父手里拿着剑，发出强烈的金光，向蛇劈去。

    有一天我突然听到师父说，“《转法轮》越文版已经出来了，你去买来看。”第二天，婆婆打电话给我，说，你要越文的《转法轮》吗？从那以后，我才开始学法。越读《转法轮》，就越愿意读，因为师父所讲的很多事，我都经历过，甚至都曾看到。翻开书，我就会看到法轮的转动和他所发出的金光。

    放下对情的执著

    由于身体不好，不能太多帮助先生的生意，丈夫渐渐的开始疏远我，直到有一天，我发现他有了外遇后，他让我离开他的公司。而且，他与公司的女员工总是当着我的面，若有若无的表现出来亲密关系。一次，我跟踪他们，想看他们到底在做什么？可是，差一点出了车祸。回到家里，我静下心来学法，发现我升起了强烈的妒嫉心，“妒嫉心这个问题很严重，因为它直接牵扯到我们能不能够修圆满的问题。妒嫉心要不去，人所修炼的一切心都变的很脆弱。”（《转法轮》）

    那个时候，我心里很苦，为什么我辛苦帮他拼事业、开公司，甚至置自己的生命不顾，他到头来却这样对我？我问师父怎么办？炼功时，我看到自己的法轮已有些变形。师父一次次点化我，让我找自己的元神。这时，我在天目中看到自己被重重的情魔所包围，我已经迷失了方向。

    那时，我正好在读《心自明》：

    法度众生师导航
    一帆升起亿帆扬
    放下执著轻舟快
    人心凡重难过洋
    风云突变天欲坠
    排山捣海翻恶浪
    坚修大法紧随师
    执著太重迷方向
    船翻帆断逃命去
    泥沙淘尽显金光
    生死非是说大话
    能行不行见真象
    待到它日圆满时
    真象大显天下茫

    当时我并不懂这首诗讲的是什么？直到有一天早上，我突然明白“放下执著轻舟快”“执著太重迷方向”的法理。终于我知道，我应该把心放下。放下后，我感到很轻松，心中丝毫没有对他们的怨恨和妒嫉。

    先生虽然赶我出来，可仍然不放弃，要看我到底做什么？他跟踪我到了领事馆，看到我正在发资料，他怒气冲冲，要我跟他回家。那时，我是刚开始出来做证实法的事情，还不清楚我该怎样做。前两次，我都吓跑了。但后来，我想，我做的是堂堂正正的证实法的事，我要躲到什么时候？第三次他来领馆找我时，我坚定了，不再理他，他只好发疯似的离开。

    先生离开后，远在加拿大的母亲打电话来，要我和她一样，進入庙里，皈依佛教。当时，我知道，只有师父安排的才是真正修炼的路，无论我面对多大的困难，我都会坚定的走下去。我脑中一直有师父的这首诗──《坚定》：

    觉悟者出世为尊
    精修者心笃圆满
    巨难之中要坚定
    精進之意不可转

    一点一滴学中文　跟上正法進程

    由于早期没有越文版的师父新经文和讲法，直到2004年，我仍只是每天炼功，学法，根本不知道正法时期的大法弟子要怎样，修炼到底要怎样做。当时，我心里想，“假如我懂了中文，我该多幸福啊。”

    就在那时，一个同修告诉我，“你可以到我家来，我教你读中文的《精進要旨》。”每一次和她一起读，我都非常开心，那是一种发自内心的喜悦。不久后，她搬家了。这时，师父又安排另一位同修来到我家附近，教我学中文。我一个字一个字的查字典，一点一滴的记下每一个字的发音。在我读的过程中，师父又一次次给我展现每一个字所包涵的法理。通常，头一天读法时，我只是读，并不明白其中的涵义。可是，第二天早起时，我的脑中就突然想起前一天读的东西，悟到许多法理，更明白了我应该怎样去做。

    经过了一年多的时间，我终于从一个中文字都不认识到能够读下来整本《转法轮》了！同时，由于我能够读到师父的最新讲法和《精進要旨》，我摆脱了每天只是炼功，学法的状态，明白什么是正法时期的大法弟子。我应该出去做证实大法的事情！那时，已经是2004年的下半年了。

    从此，我不会放过每一个讲真相的机会。坐公共汽车上班的路上，我会随身带上一些资料，上车后发给车厢里的乘客，我还给司机面对面讲真相；2005年下半年，在营救孤儿慈善演出前几个月，我和同修们每一天都去发资料，一家家的找到媒体，告诉他们在中国受迫害法轮功儿童的情况；在英联邦运动会期间，我每天都到市区， 向来自各个国家的游客讲真相；每个星期六，我都去Richmond和Footscray的退党点，发九评。

    现在，我已将对这份夫妻之情、父母之情转化为对众生的慈悲。每一次出去讲真相前，我的心里都是无名的喜悦。我为自己找到了这条最正的修炼之路感到幸运，也为自己放下了对情的执著感到轻松与快乐。就在不久前，在师父的安排下，我找到了一份非常好的工作，而且这份工作丝毫不影响我做证实大法的事情。

    感谢师父的慈悲苦度！我无以言表，敬以师父的一首诗与大家共勉：

    苦其心志

    圆满得佛果，
    吃苦当成乐。
    劳身不算苦，
    修心最难过。
    关关都得闯，
    处处都是魔。
    百苦一齐降，
    看其如何活。
    吃得世上苦，
    出世是佛陀。

    以上体会，不当之处，请同修慈悲指正。

    谢谢大家！


稳健的走好每一步

    文／墨尔本大法弟子

    【明慧网2006年5月28日】

    尊敬的师父好！各位同修好！

    非常感谢师尊给我的这次机会，让我能静心回顾一下修炼八年来所走过的路。

    得法前，我曾经在门外徘徊了很久。《转法轮》早就读过，但因别人说“法轮功有问题，上面在调查”，也就将他放了下来。这一放就是一年多。98年生孩子时，因为失血过多，在手术台上、昏迷之际，我觉的自己飘了起来，在一个广阔的洁白的空间里飞了起来，舒服极了。不知过了多久，一阵微弱的孩子哭声将我拽了回来。之后是长达20多个小时的人事不知。由于亲身体会到了濒死的感觉，才知道《转法轮》中讲的不假。得法后才明白，其实早在那时，师父已经开始管我了。那时，还不懂得珍惜这万古的机缘，只是周末不上班时，才参加集体炼功、学法。

    很快，99年7月到了。由于对法理解不深，我对师父、对大法产生了疑惑。在接下来的大约一年多的时间里，我疏于炼功、学法，同时，我却经常莫名其妙的摔跟头、从楼梯上踩空掉下来、甚至走平路扭了脚脖子。

    “当时我给你们形容过，一草一木都被另外空间邪恶的生命附着体，你走路那树枝都会抽你脸，那个草都会绊倒你，空气中都充满了邪恶。不是这一切都真的变邪恶了，是正法中压進三界的这些坏的生命、坏的因素起的作用。到处都充满了邪恶的因素，它们附着在一切上，在三界与人世间干着最坏的事。”（《2003年亚特兰大法会上的讲法》）由于上不了明慧网，再加上邪恶制造的出来的假经文泛滥，直到2000年下半年，我才明白这场迫害并非人中看起来的那样简单。

    从“等师正法”到“助师正法”

    当时，得法较早的姐姐经常来和我交流，她说，“为什么迫害到现在还不结束？因为还有像你这样的学员没有走出来，而慈悲的师父却一直在等。先出来的同修不在为你这样的承受吗？”随着2000年《美西法会讲法》和《北美大湖区法会讲法》的发表，我知道自己不能再等、不能靠同修的付出了，我也要“助师世间行”。

    还记得第一次去挂条幅。由于联系不上资料点，我们只好自制条幅。先买来广告粉、红布，刚开始时，“法”字的点总是写不好，歪歪扭扭的，我悟到，这是师父在提醒我：差一点也不行。条幅另一端拴着石头。夜里，我们三人装着写好字的条幅和真相资料，来到大街上。刚开始时，手一直抖个不停，条幅扔到树上去，马上就掉下来。特别当听到有车经过时，心跳的更加厉害。我发正念，清除另外空闲的邪恶，并请师父加持。等到全部条幅挂完后，我们手挽手走在深夜的马路上，心里格外舒畅。似乎能看到另外空间里，条幅发出万丈光芒，清理各层空间的邪恶。

    2001年6月，流离失所在外面资料点的姐姐在另一个城市被抓，在看守所被毒打、灌食等折磨后被送往臭名昭著的马三家劳教所。被抓之前，她曾经告诉我，她早已经被跟踪了，电话也已被监听，她也已经做好了被抓的准备（当时，我们都没有意识到应该去否定旧势力的迫害），只是担心连累到我。7月份，周围认识的同修相继被抓，形势越来越紧张。但当时，我心里却非常平静，脑中反复的出现这句话，“我的根都扎在宇宙上，谁能动了你，就能动了我，说白了，他就能动了这个宇宙。”（《转法轮》）

    7月20日半夜，我们被门铃和电话吵醒，7个警察和便衣進了家门，将我和先生带走。生性单纯的我们对于邪恶的本质并没认清，只是认为按他们说的，到局里问话，约半小时后即可回家。一路上我一直在发正念。到了公安局，我看到了公公、婆婆及另外几个家住附近的同修。我很清醒，只想，不过是换了一个地方讲真相罢了。我们被分别问话，我不停的跟问我的两位女警讲真相，同时发正念清理其背后的邪恶。起初，他们为我这个重点高中的骨干教师“痴迷”法轮功而不齿，慢慢的，她们相互问：“他们是不是搞错了？怎么会将你的名字也列在其中？”到最后，她们主动请示局长，为我说情，说我家里还有个三岁的孩子要照看。当我问起先生、公公、婆婆是否可以和我一起回家时，我听到另一位警察说：“从来没有一个（法轮功）進了（公安局的）门，还能出去的。你以为谁都像你一样走运？”

    凌晨4点，他们给我的邻居打电话，要他来领我回家。当着邻居的面，她们逼我签下不進京的保证，并以邻居的官职来威胁，如果我進京，他便失去官职。当时的我，迫于情面，签了字，给自己的修炼留下了污点。

    回到家里，我开始过另外一种情关。邻居、父母、亲戚轮番上阵，让我放弃修炼。那时，那个滋味，觉的还不如呆在里面不出来了。特别是父母，因为姐姐已经被关進了马三家，我是他们唯一的安慰。打开《转法轮》，一下子翻到这句：“我们炼功中来了劫难的时候，你还把自己当作常人，我说你的心性那个时候就掉到常人那儿去了。就在这一个问题上，最起码你掉到常人那个层次上去了。”

    一夜之间，家里少了4位亲人。我既要照顾年幼的孩子，得到处打听亲人（公公、婆婆、姑姑和先生）的下落（邪恶只是抓人，也不敢通知家属），还要找到先生和公公的单位去讲清真相……几天以后，一位同修给我送来了刚发表的《2001年华盛顿DC法会上讲法》，当我读到第一句“大家好！大家辛苦了！”“修炼啊，现在大家可能都体会到了他的艰难”时，不禁失声痛哭，是啊，慈悲的师父其实就在我身边，看着我，鼓励我。

    之后，随着学法的深入，我开始利用自己的工作机会讲真相。我将真善忍法理溶入讲课中和为人处事中，学生、同事、校长一直非常信任我。我也将真相资料小心翼翼的放好，去浴池洗澡、书店买书、市场买鞋、乘坐出租车，都不忘随手放一张光盘、真相小册子或自己录制的真相磁带。每次坐出租车，都不忘跟司机在聊天中讲清真相。

    层层闯关　来到澳洲

    2002年，一个偶然的机会里，先生萌发了技术移民的愿望。当时，我们对于能否成行都没有把握。因为我们的几个警察朋友曾经跟我提起过，法轮功不允许出国，特别是像我们这样已经在基层挂了号的。当时，有一搭无一搭的办着。但是，我在内心深处对自己说，如果让我写“保证”才给我护照的话，我情愿不出国，不能给自己的修炼再度留下污点。

    事情办的异常顺利。在这个过程中，一次次的出现着看似不可能的奇迹。对于别人来说，可能是得不到签证，而对于我们来说，正好相反，有了签证等护照。

    在先生三次申请护照，三次被基层的派出所拒绝盖章后，我又一次来到了这里。我提前到整座公安局的大楼每层都走了一遍，发正念，否定旧势力的安排，并请师父加持。

    抱着这样纯正的念头，本来我们申请去新西兰，结果来到了澳洲；就在最后一刻，拿到了护照。体检时，不会走路的儿子顺利通过了（当时，我并不知道孩子的情况也会影响技术移民签证的发放。来到这里后，才听房东说起，有许多技术移民因为孩子的健康问题被拒）。

    来到澳洲后，一位同项目组的同修跟我说：“你知道吗？我一个人忙的简直不可开交。于是，我不断的请求师父，再安排有能力的弟子来到这里。结果，你就来了。”

    去除做事的心　在向内找中归正自己

    随着正法進程的推進，我对法有了更深刻的认识。来到墨尔本后，通过与同修交流，我找到了自己的差距，明白了正法时期大法弟子的使命与责任。特别是眼见海外同修在讲清真相、救度世人及营救国内同修方面所做的努力，我更進一步体会到了大法的超常与坚不可摧。刚开始参加活动时，走在游行队伍中，我经常泪流满面。我为大法的洪传而骄傲，为有幸做师父的弟子而深感幸运，更为自己在国内时、因怕心和求安逸心没有做好而感到惭愧。在大法法理的指导和同修们的鼓励下，我逐渐的走出了个人修炼，参与到媒体形式的证实法项目中来。

    当时，媒体正处于首发式之前的准备阶段。每天都有大量的翻译、编辑要做。就在租来的由车库改成的屋子里，我们忘了时间、忘了寒冷，“吃苦当成乐”，以纯正的心态去面对生活中的各种困难。那时，带着不会走路的孩子，没有交通，参加一次集体学法，在路上就要花费4、5个小时的时间。然而，我们却无比珍惜大家集体交流的环境。每一次出去洪法、讲真相，我都默默的对自己说，这并不是仅仅参加一次活动，要知道国内的同修多么盼望能有这样的机会！那段时间里，我感觉到突飞猛進的進步，也突然间明白了许多法理。

    由于媒体是从另一角度讲清真相，再加上我们与其他项目组的同修交流不够，当时个别同修对于这个媒体存在的意义提出疑问。随后几个主要协调人相继或者退出、或者出现大的干扰。那段时间，我几乎每天在问自己：“我是讲清真相吗？我是在做证实大法的事吗？”有时候，甚至想，还不如到公园面对面的给人讲真相来的痛快！随着编辑部一位主要同修的离去，我也萌生了不做的念头。我不敢抬头看师父的法像，不敢看师父题的三个字。我知道自己也有问题，可是还是放不下自己。直到我身边的一位同修出现了严重的病业干扰，進了医院。

    在她的病床前，看着昏迷中的她，我猛的警醒：我们一直在执著谁对、谁错，谁没有站在法上，却没有意识到：其实旧势力的黑手、烂鬼一直在虎视眈眈的看着我们。一旦我们这个场不纯了，有了间隔的因素，邪恶马上钻了進来。参与主要协调工作的同修是没听進批评意见，没向内找，可我们去指责、埋怨，只能是形成了间隔，帮了邪恶的忙。反思自己，虽然在这个过程中，也努力的向内找，可那不过是不痛不痒的走走形式，目地是引导对方 “找自己”，从而使他被说服。多么强的证实自己的心！既然是师父的选择，我所能做的就是无条件的圆容师父所要的，哪怕只剩下一个人，我也要做到底！

    同时，我越来越体悟到，就如陈用林事件能够出现在澳洲一样，这个媒体是师父给我们澳洲弟子的一个特别的机会，是澳洲大法弟子的一份特殊的荣耀。师父多么希望我们澳洲能够和北美、欧洲大法弟子一样，少一些人心，做好大法弟子该做的事情。现在，我们圆容了这个场，形成了整体，每个人都表现出修炼人的状态来，同修间有点矛盾、间隔，只要都表现出宽容的姿态来，肯定能做好，邪恶更不敢靠近，否则瞬间就得解体。如今，我们的内容、制作和发行量都有较大的改观，虽然离师父期望的“走向良性循环”还有一定的差距，但我们定能突破。

    整体提高　不给邪恶钻我们心性有漏的空子

    师父一再告诫弟子，“整体提高，整体升华”。可怎样才能做到？法中已写的明明白白，“所以要讲心性”（《转法轮》）。是啊，我们将自己人为的分成了不同的项目组，可邪恶迫害我们可没分项目。明慧网上的一篇交流文章《不分正法工作项目　大道无形有整体》中说“当大家都把自己项目以外的事都当作别人的事，就人为的把我们的整体切成了很多小块，把有力的整体削弱成零散的力量，甚至在有不同意见时，还互相削减力量。”“我们把救度众生的事分成不同的项目来做，只是在工作上更方便而已，却不想人为的形成间隔。我们应该还是一个整体，而且能随时随地形成一个整体，那才是对的状态。我们因修炼层次不同而对法理有不同理解，但却不是互相削弱的，而应是平行而互相扶持的。我们是把每件事都当成自己的事一样关心的，对每一件事都要有清醒的认识，并在法理上尽量的清楚，不与整体形成间隔。才能更好的跟上正法的進程。否则，邪恶不需来分裂我们，我们已经自己四分五裂了，那不是很大的漏吗！”不同的网站、媒体面向的人群不同，说话的角度不同，但同样都是为了最大成度的救度众生，完全没有谁重要、谁次要的分别，就如同我们不会去讨论是陆军重要还是空军重要。但是，我们需要清楚他们各自的作用。

    其实，我们每个大法弟子在正法修炼中的每一步前行，都溶入了师父的巨大的承受和付出，如果没有师父和大法，我们怎么能成为一个令众神都羡慕的全宇宙第一称号——“大法徒”？师父和大法给予了我们未来至高无上的荣耀，同时也给予了我们未来最美好的一切，如果做不好没有承担起自己的全部责任，那将是未来永远无法弥补的缺憾。我理解：师父心里想的是救度全宇宙的众生，同时不落下来人世间的每一个弟子，作为师父的弟子只有时刻谨遵师尊教诲：和我们身边所有的同修共同在法上提高，互相提醒、互相帮助，互相协调，同时在这其中不断修正自己。在这个圆容不破的整体中，让我们每一个人都能在大法中精進，并在自己的环境中走出自己证实法的路。整体提高、整体升华，协调一致救度更多的有缘人。

    在写交流的过程中，泪水一次次蒙上眼睛。为师尊的浩荡佛恩，为自己赶上这宇宙中“开天辟地头一回”的壮举；更为自己不时的跳出来的争斗心、显示心和怕别人说的心而羞愧，为自己前一段时间内的麻木状态而耻辱。作为一个修炼人我经常问自己：你是真修吗？你能为众生舍尽一切吗？你从根本上认识大法吗？在你心里能堂堂正正的给大法一个正确的位置吗？你认识到正法时期大法弟子的神圣使命吗？你认识到正法时间已经到最后的最后吗？你为救度众生真的着急吗？你真为众生担忧吗？你今天又让师父为你操心了吗？你又做了邪恶高兴的事情了吗？

    以上为个人修炼所得，如有不当之处，请同修慈悲指正。

    再一次感谢慈悲伟大的师父！谢谢各位同修！


我终于开始了正常的炼功

    文／布朗文（加拿大）

    【明慧网2006年6月2日】

    尊敬的师父您好，各位同修大家好！

    我想交流的是，经过六年的修炼，我终于开始了正常的打坐炼功。

    我是在迫害开始后得法的，所以我的修炼一开始就直接投入了做正法修炼的三件事。由于我是我这个地区少数几名西人学员之一，对我的技能的需求量很高。我常常为自己感到遗憾，因为我从来没有时间从容不迫的学法炼功。当我看着自己的大法工作时间表和工作量，以及自己学法的多少，我根本无法想象自己能够正常的炼功。在我们学会了发正念之后，我们始终必须做好三件事。我想，也许从字面理解就是这三件事吧。似乎我的许多同修也都是这样理解的。

    每次法会之后，我就暗下决心要每日炼功。但是很快我就因时间紧张而退缩了。2006年2月底从洛杉矶法会回来后，我再次下了决心。我还在考虑的一件事是，我有四年多没有为法会写心得交流了，我的理由是，自己仍有太多的执著，感到自己的层次太低。我要交流的东西怎么能和如此众多的其他同修对法的更成熟的理解相比呢？

    这个想法实际上是在掩盖我的名利心和争斗心，因为我不想让大家看到我的修炼层次。我一直都非常在乎人们对我的看法，尽管我比以前有了很大的提高，但我仍要更進一步的放弃这个执著。既然在更高层空间一切都是反的，那么即使一些人认为我的层次低，向人们展示我的层次是不是也是一件好事呢？这是多么好的修炼机会啊！正如师父在1999年5月在澳大利亚法会上讲法中说，“别人说你不好听的，你为什么就不高兴了呢？那你不高兴的时候，心里不就是在排斥修炼与提高的机会吗？你不就是想要得到和常人一样的高兴吗？那么你不就是常人吗？！你应该在这个时候想到：我为什么不高兴呢？当别人说自己时心里不高兴，自己是不是在求什么？”

    但是我想，如果我真的能在未来两个半月的时间里每日炼功，我就会象一个“真正的学员”了，也许我就可以把炼功的成果写入自己的心得交流稿里。所以在这段时间里，我坚持炼功，90％的时间里我炼了2小时的整套功法。

    《转法轮》里详细讲述了为什么我们要炼功。然而我看看自己周围的同修，很少有人能定时炼功。我知道正法时期的大法弟子主要是在讲真相，发正念和学法中修炼。我也曾想，既然师父把那些（在99年7月20日之前得法的）老学员已经推到了他们的最高位置，也许就是因为这个原因，炼功就不是那么重要了。但是既然我是在 1999年底才得法的，这里面并不包括我。我感到我需要从最基本的修炼开始，象迫害前中国的学员那样炼功。我还有一个想法，觉得也许我们唯一能够创造更多时间的方法就是炼功，因为我认为修炼是超常的，也许我们创造时间的唯一方法就是确保我们花时间炼功，至少我们能够更快的从疲劳中恢复过来。

    师父在《在2003年亚特兰大法会上的讲法》中说，“再一个就是，我们有许多大法弟子确实很疲劳，可是另一方面却不注意学法修炼，做了很多很多事却自己不修，就会感到疲劳，就会感到累、感到困难。其实我一直在讲，修炼不影响做大法的事，一定的。因为炼功能最好的消除疲劳，是使身体迅速恢复的最好办法。”

    我总是习惯性对事事都做出评判。即使在打坐时，我脑子还活跃着。我判断着还剩多少时间；我是舒服还是不舒服；我做的是好还是不好。是的，我挺好，我坚持炼功这么长时间了－－现在有多少天了呢？炼完功之后我要读一讲《转法轮》，我要给编辑写封信，我将会修炼的非常好！我总是在判断还剩下多少时间，或者我的精神是集中还是不集中。等等等等。

    师父在《在长春辅导员法会上讲法》中明确讲述了这是怎么回事，“你已经知道了它是后天形成的观念，它不是你。你自己觉得法好，为什么你思想里不抵触他呢？你自己要炼功，要打坐，它非得要你就不静，就不让你炼功，你怎么还承认它呢？人的身体每一个部分都是自己，因为它是你。你的嘴想怎么张开就怎么张开，想发出什么声音来就发出什么声音，这个嘴是你的。你的手怎么动，你让它怎么动它就怎么动，它是你。你的四肢都是一样。那么为什么你打坐的时候，你的思想你让它静它就不静呢？因为它不是你。这些东西，你要分不清楚，要把它当作是自己，我们就不度你，是不是？你承认这个不好的东西是你，我们就不能度了。我们度的是人不是魔，不是这种东西，连魔都不是，它就是乱七八糟的，不构成任何独立生命。它是附在你这个思想中起作用，我们能把它当成什么东西度成佛吗？这不可能的嘛。修炼过程中把它修掉，以后没有影响。”

    现在我已经在一定程度上摆脱了试图附在我思想中的乱七八糟的东西，并在这段时间的强化炼功中得到了一些超常的体验。师父说，大法的音乐对学员有着非常强大的作用。当我真正能够把思想集中在音乐上之后，我感到我正在吸收他－－把法吸收到我身体的每一个细胞，神圣的旋律充满我的全身，使我的全部生命都能够听到。其它时候，我体验到音乐是一条美丽的彩虹充满我的身体；有时我身体的各个部份正在“倾听”音乐，就好象我身体的每一个毛孔都是耳朵；有时好象感到一种宁静，柔滑的东西把我包了起来。

    我感到当我真正集中在音乐的每一个节奏上时，我真正在“坚修大法紧随师”，就象集中精力学法或者发正念一样。这是使自己达到完全静下来的状态的修炼。

    当我打坐的时候，我经常会悟到关于修炼的事情。吃苦是很可贵的。今天打坐时，最后十分钟如此疼痛难忍，我几乎无法坚持下去了。然而我悟到这是对时间的执著，这是我的自私在挣扎。我因为疼痛而流下了愤怒和失望的眼泪。当痛苦的情绪过去之后，我满耳都是大法音乐的旋律，我意识到法在等待着，耐心的，不变的，等待着我回来；我再次体验到师父的无限慈悲，他就是在等待着我醒悟，返回来。

    请慈悲指正我在交流中的错误理解或者执著。


踏踏实实认真学法修心

    【明慧网2000年6月2日】

    师父好！

    同修好！

    我叫XXX。修炼大法已一年半了。今天借这个宝贵机会谈点儿体会。

    第一部分：听师父的话，多学法、多看书，持之以恒。

    师父说：“一定要在学法上下功夫。”我牢记师父的话抓紧一切时间看书。早上6点去公园炼功前我看书；回来匆匆扒拉几口饭，趁孩子没起床我赶快看书；孩子吃早点，我坐旁边陪她时看书；送她上学回来赶快拿起书；出门办事去银行、商店、汽车站、地铁站等候、排队我看书。复杂的家务多，我分摊在看书的间隙做，绝不单占时间。到外地弘法或开法会日程紧张，我从睡觉时间里挤。如今年2月到到蒙特利尔开法会，9点开会前，我已踏踏实实地读了4讲书。有时住旅馆，为了不影响同修休息，我借卫生间门缝儿灯光也要看。师父的经文，我放在看《转法轮》累了的时候读。除此之外，我每天一定看一、二段英文版的《转法轮》，对西人弘法时可以做得更好。不管何时何地，师父总是在不同时间叫我起来看书、炼功。我感到做为一个修炼者，时间是最宝贵的，过一分，少一分，要专门找出时间看书必定有限，只有这样分秒必争看书、学法，才能尽快地同化法，尽快提高。

    师父说：“我的录像带、录音带和我写的这本书，你只要去看，你就会感受到；你只要去看，你就会净化身体，使你达到没有病的状态；你只要去修，你就能够看到常人看不到的东西；你只要去修，你就会体悟到常人体悟不到的东西。越来境界越高，越来越美妙，都在那本书里面。”我亲身体会到：只要你不懈的照师父的话去做，你的执著心就去的快，你的关就过得快，你升华的就快，你就大踏步的向前走。

    第二部分：听师父的话，严格要求自己，到室外炼功持之以恒。

    师父说：我给大法弟子留下的修炼形式是要弟子们能够真正提高上来的保障，如我叫你们到公园里面大家集体炼功形成一个环境，这个环境是改变人表面的最好办法。

    师父在去年纽约法会后说：“你只要没有圆满，你都得出来炼功。”

    修炼以来，我始终坚持每天炼好5套功法，冬寒酷暑，是吃苦消业的宝贵时机，春夏秋冬是人间事。一个修炼者是超常的，寒冷炎热不起作用。对我来说，每天到公园炼功就是去求法，那炼功音乐都是师父在讲法、说道。只要你坚持不懈地去，师父就会告诉你更多。

    有时集体炼功、弘法，因情况不同炼不足2小时，我回来尽快补上；到外地弘法，我一定提前把功炼完；消病业时发烧、咳嗽的喘不过来气，浑身瘫软无力像打摆子，还要为两个孩子做饭，我照样炼功，还要比平时多炼。并仍坚持到公园炼功，这时我会感到两腿有力，一声也不咳了。由于我坚持学法、炼功，过关之快，我自己也感到吃惊。每当抱轮时，我的两臂之间是一个巨大的“法”字。他是那么神圣。师父所讲自动机制在我身上早已形成。

    去年年底一天，很冷。我照样带小女儿去公园打坐。到了钟点，几位功友因各种原因没来。孩子说：妈，没人来，你回家炼吧。我说：妈妈一人炼。当我炼完站起来准备回家时，突然小女儿惊喜地叫道：妈，你看！我抬头望去，高高的上空，一片大法轮在旋转。女儿兴奋地说：大法轮！我们娘儿俩一路走，女儿说：妈，法轮都跟着咱们呢！我说：这一定是师父让咱们看。女儿说：我听见李老师跟我说了，是让咱们看的。我们一直随着法轮到家门口，一直进了门。这一伟大、殊胜的景象使我永生难忘。

    第三部分：听师父的话，护法、弘法，让更多的有缘人得法。

    随着学法越深入，越使我感到护法、弘法的重要。我有各种理由：先生在中国，一年只有1个月时间探亲；我身边有2个女儿，大女儿19岁，小女儿7岁；房屋需要管理，家务劳动繁重等，而不去参加弘法、护法活动。但在伟大的佛法面前，却没有一条理由能阻挡真修弟子护法、弘法。

    无论是集体学法炼功，市内、周边小城市，还是国外弘法及法会，我几乎没落过。并一次次地过好了心性关。

    心性关主要来自于大女儿。我刚得法时，大女儿极力反对。只要我一学法炼功她就跟我过不去。风凉话、难听的话劈头盖脸。功友来找我让她碰上，她简直就是怒气冲冲了。对于这一切，我毫不理会，就像什么都没发生一样，照样学我的法，炼我的功。我知道这是师父在让我过心性关，考验我对大法是否坚定。而有一种情况，在弘法护法的重大事情上那我绝不含糊。如我第一次去华盛顿弘法，需要离开好几天。大女儿不干了，大发雷霆：你被抓，你可别影响咱们家。并失去理智地说出一些不尊重师父的话。关键时刻，我既不动气，又不畏缩，而是堂堂正正、义正辞严地对她讲：“我告诉你，我坚修大法的心是谁也改变不了的，我做法上的事，谁也休想阻止我。你应该清楚，你妈妈修炼前是个重病卧床的人，是大法给了我新的生命！我还告诉你，你的生命，我的生命，你爸爸的生命都是大法给开创的，不是石头缝儿里蹦出来的。我再告诉你，从今以后不准你再说一句不尊重师父的话！我是你妈，我要对你负责！”第一次她听到这样的话，在我面前以死来吓唬我，我没有动心，她软了下来。第二次再发生这样的事，我的话一出口她很快向我承认了错误。而且再也没有第三次了。师父说：“人要跳出这个情，谁也动不了你，常人的心就带动不了你，取而代之的是慈悲，是更高尚的东西。”我有了更深的理解。大女儿从此发生了很大变化，我去哪儿弘法、护法她都从内心积极支持，还主动帮我做一些法上的事。如：心得交流会我发言，她帮我打印发言稿；主动购买弘法需要的东西；我有时在家打坐，她就帮我照看妹妹、接电话；有时弘法回来晚了，她已经把全家的衣服洗干净了，把厨房也打理好了。她牢牢记住了我的话：永远走正路。我大女儿的身体也发生了极大变化。过去她经常得重感冒再加上痛经闹得她每月都要有几天不能上学、卧床不起，现在再也没有因为这些而耽误学习了。当然她很清楚这是妈妈和妹妹炼功，她受益。今年她又很轻松地被三所大学同时录取，其中一所是多伦多大学。高兴之余她问我：“好事怎么越来越多”？我告诉她：因为你做好人了，好人当然有好报啦。

    小女儿是个修炼人。除每天坚持学法、炼功外，无论刮风、下雨、严寒、酷暑，只要是法上的事，我走到哪里就把她带到哪里。早起晚睡，带到哪儿她都愿意。虽然有时得需要向老师请假，但小女儿从没因耽误课而影响学习，反而学习成绩非常好，在全班上的光荣榜最多。老师非常赞赏她解决矛盾的能力，说同学之间闹不团结，只要她一出现，马上就好。我知道这是一个炼功人所具有的能量场，能够纠正周围一切不正确状态。

    我先生不修炼，今年春节期间，回来探亲半个月。当时正赶上我春节要去蒙特利尔开法会。先生不但不阻拦我，还积极支持我去。他说他每次探亲回家，都看到我有新的变化。尤其这次他亲眼看到大女儿不受病痛的折磨了，还能和他一起逛商店，特别高兴。他还非常认真地说：“李老师先保护法轮功直系亲属”。我为了最大限度符合常人，说服小女儿留在了爸爸身边。

    我深深体悟到：这一次次弘法、护法活动都是师父为我们安排的修炼环境，都是极其珍贵的。每一次我都在这环境中得到冲洗、净化、提高。同时更感到学法的重要，对学法又是一个促进。无论时间多紧、路途多远，都挡不住我学法、炼功。只要你有这个真诚的愿望，这颗纯净的心，修炼的路是师父安排的。神只看人心，多么伟大的真理！只有踏踏实实认真学法，踏踏实实真修自己这颗心，一切才会变得越来越好。

    最后让我们重温师父的教导：“如果你真能做到的话，你发现真是柳暗花明又一村！”

    （加拿大学员 ）


用真心去体悟大法

    尊敬的师父，您好！各位同修，大家好！

    我是来自加拿大温莎的学员龚文蔚。下面是我修炼中的一点心得－－用真心去体悟大法。

    师父在“转法轮”（P180）中讲，“我们是有针对性的，真正地指出那颗心，去那颗心，那么修得就非常快。”回顾自己这三年多来的修炼，总感觉自己在修炼这条路上前进得是那样的缓慢，感觉自己象走在世间小道上一样，并没有抓住中心去修。

    开始的两年多来真是麻烦不断，然而怎么也想不通到底错在什么地方。也明白这是师父在一次次地给我机会让我自己悟过来，让我明白真正的法理，却始终不知道那究竟是什么。直到今年三月参加瑞士法会，我的心才渐渐明了。

    那次的法会确实不同以往。虽然也象其它事一样，刚开始也有不小的麻烦。在瑞士使馆申请签证时，当时的签证官似乎没有半点商量的余地，一定坚持我必须拿到英国的过境签证才行，而按他们的文件却恰恰相反，根本不是这么一回事。看那人态度，知道这根本不是通过争论可以解决的问题。本来在过关中还没明白过来的我，只能想着，肯定自己那地方又错了。于是脱口而出，“看来签证是办不成了。”因为按那套程序，恐怕时间也来不及。当时同去的一位同修说了一句，“你不能这样想问题。”一句话顿时震惊了我，天那，在很多问题上我不都是这样的吗。知道问题在自己，却不去进一步想一想，到底是什么原因。于是被一句话点醒了的我匆匆赶向我的下一站，美国使馆。（因为我从美国坐飞机。）

    随后的瑞士之行是那样的让我深受感触。去之前的我只想着自己作为大法中的一分子，有责任去增加一份力量，就象滴水汇成江河湖海。然而自始至终，一直却是师父在给我安排提高自己、认识自己不足的机会，就象在我面前摆了一面镜子，让我时时能对照自己。

    就象有一次午餐期间，一个小女孩在谈到她母亲时率直地说到，“我不喜欢她的两面性。有时她对我发火时那么气愤的样子，然而电话一来，马上变成一个笑容满面、语气柔和的人。她为什么不能一样呢？”当时及以后，我一直回味着这句话。因为我也发现了自己这方面的问题。为什么我对不同的人、不同的事会有不同的态度为什么我的内心与我的表现不一致呢？为什么在修炼中明知自己有问题，应该去改变自己的内心，然而真碰到具体事情时还一如既往，拧着那股劲就是不愿去改正自己。于是不由得静下心来，想一想我的两面性、甚至多面性到底是什么，哪些来源于真正的自己，哪些来源于我身体周围那些不好的物质。那时的我真的感觉自己开始真正用心去体悟大法。

    修炼以前的我虽对一切充满好奇，但从来不愿多去深入地思考问题。为了免于麻烦，我把自己圈在了自我封闭之中，常常去构思那些不实的幻想，离现实越来越远。同时我用逃避来解决麻烦。于是我的路也越走越窄。走入修炼中的我一开始就意识到我不该再象以前那样脱离现实，走入极端，但是我却一直没有从内心深处真正想去改变自己。在我处理许多问题时还一再固守旧日的观念，从而一再错失出现在我面前的机缘。

    以前在读到“转法轮”中有关禅宗的章节时，总感觉其中有我不理解的东西。无论我读多少遍，仍不知那究竟是什么。谁都知道他们在钻牛角尖，然而究竟是什么让他们这样。直至今日我才有所明了。我也知道我以后修炼的路将越走越宽。

    在这件事上同时我又想起了我的另一个问题。记得上学时，常常在一次考试中犯的错又一模一样地出现在下一次的考试中，一开始写错的字，我能在以后的几年中一错再错。今天我又在修炼的道路上重复着一个错误。是啊，今天我要不真正在这颗心上真正下一番功夫，真正地用自己的真心去体悟大法，并用大法处处去严格要求自己，高兴的将只是那些隐藏着的一个又一个的执著，真正痛苦的将只是我那颗探求真理的的心，那个真正的我。

    也当我真正用心去体悟自己那一次次的失败时，我真为自己那隐藏在深处的那么多的执著而吓一跳。是啊，在修炼这条路上我真该勇猛精进呀！

    真正用心去体悟大法的时候，大法也在真正地改变着我。

    认识我的同修都知道我的不善言语。经常去参加多伦多的集体学法，同修们在这个纯净的环境中的一言一行常常让我感动，大家敞开着心扉，交流着修炼中的切身体会，诚恳地互相帮助、互相提高着。然而我很清楚，我并没有真正把自己熔入到这片人间净土中。虽然我也发现那些敞开心扉的学员在大法的修炼中提高起来是多么地快，而自己只是在缓慢地行进。

    到底是什么让我这么不愿去敞开自己的心扉？当我再进一步真正去分析这后面的原因的时候，发现自己在人世中形成的那种为保护自己，为免于那是是非非的纠葛，把自己封闭在了一个自我的圈子中。而这种为私为我的自我封闭，却严重地阻碍了我去进一步认识宇宙的法理。

    于是我学着去真正地用我的真心去交流，不再害怕自己会说错什么，不再顾忌别人知道我修得不好，碰到矛盾不再回避，同时我也时刻提醒自己用真心去善待周围的一切。当我真正要求着自己去这样做的时候，发现周围的修炼环境是又一番景象。物质和精神是一性的，一切都是物质的存在，包括我们的思想、说出的话，此时那些执著也在这一言一行中暴露了出来。真正把自己当作一个修炼的人，时时刻刻就能找到自己的不足，也越来越体会到师父时时刻刻在身边看护着我们，利用着周围的环境给我们创造着提高的机会。

    记得很早的时候听一个学员说了一句，“这么大的法不得在艰难环境下才能修出来吗。”当时也觉得有点道理，真金不得烈火才能炼出来吗！一路顺风成长起来的我当时只是想着哪能还会出现象文革那样的事呢。后来读到老师的经文“和时间的对话”中的一句话，“使他们的环境变成一个真正修炼的环境，做一个真正的神。”也想象不出来这真正的修炼环境到底是什么样的。

    然而看着现在发生的一切，让我想起了常人中的一句话“乱世出英雄。”虽然不太确切。大法正在造就宇宙中的真正伟大的觉者。

    确实也有那么一段时间，看着国内同修那无休无止的磨难，真有点不知所措，不知自己到底该干些什么。于是有一天清晨醒来之前看到这么一幅景象。我看到我姐姐居然还在抱着她快10岁的孩子，不由说到，“这么大孩子，你怎么还抱着她。”醒来后，我豁然开朗，在这条修炼的路上，我不就是象一个孩子，被抱着、扶着，现在不该自己去学走路了吗。在这场狂风暴雨的实践中，也许我还会摔倒，但我知道我会用心去真正体悟大法，同化大法，真正地坚如磐石、雷打不动。

    （加拿大学员）


做一个真修弟子

    师父好！大家好！

    我叫王政。我学法轮功最初的目的是治病健身。但随着我对大法的认识和理解，法展现在我面前的是更广阔的内涵，更具神奇的魅力。一年的时间里，我从一个求治病的人，变成了一个把生命融于法中的人，这是法度人的威力。下面我分三个小题做一下汇报：

    一、修心性、去执著

    师父在《转法轮》中讲到：“整个人的修炼过程就是不断地去人的执著心的过程。”学法一年来，《转法轮》这本书，我每天读，在不断地学法中，深入体会到，只有心性的提高，才是我们修炼人的根本。

    我是从事家庭护理老人工作的。这项工作属于加拿大政府对有病老人的一种福利。在这一年多工作中，我挨过打，受过气。是大法一点点消去了我怕苦、怕累、怕脏的执著心。我护理的老人中有2位都将近90岁了，由于没人照顾，家里很脏。当时分配给我这项工作时，我内心真不愿干。记得第一次去老人家，我感到她们家脏得无处可站，就向公司抱怨。随着对法的学习和理解，有一天我忽然悟到：作为一个修炼的人，不去掉怕脏、怕累、怕苦的心是无法修炼圆满的。这个念头一出，我很快就去掉了这些怕心。以后，我无论是去哪一家，无论做什么，我已不觉脏了，而把对所有老人的服务，看成是修炼人应有的慈悲心。这样我工作起来更有耐心，更快乐了。

    有一次，我去为一位瘫痪人服务。老人一见面就抱怨尿片太湿，要换掉。我说等一下，马上扶您起床。当我把她从床上扶起来时，她瞪着眼睛大喊着：我打你，我打你！随着喊声，她的拳头重重地落在我身上。如果没修炼前，我会把她扔在床上，再也不管她。而我现在是个修炼的人，在那一刻，我守住了心性。她一边打，我一边说：对不起！当时我的内心还很平静，但过后心里就是放不下，觉得很委屈，丢面子。总觉得自己平时对她那么好，帮她清洁全身，自己常常累得直流汗等，光想着自己的付出，没往内心去找。随后的几天，当我平静下来的时候，我发现是因为自己带着怨气干这项工作，没有用修炼人标准要求自己。从中看到了自己的狭小，暴露了我人的一面的自私、怕苦的心，所以挨打是我应该承受的。修炼是严肃的，每一关、每一难都是去掉我们人的执著心的过程。放下这条心后，我发现一切都变得自然、轻松了。

    心性的考验是方方面面的。记得有一次坐公共汽车上班，由于雾大，看不清路牌，拉铃晚了，司机没给我停车，走了一段路才停下车。我很气愤，非常没有礼貌的抱怨。下了车，才想起自己是个修炼的人，遇到事为什么不替别人考虑，如果每个人都象我这样，公车司机在路上开车该多辛苦，多危险。找到自心的原因后，每次坐车，总是尽早拉铃，让司机有个停车准备。

    一年一次的报税工作开始了。朋友打电话告诉我一个有效的办法，可以多得到政府的退税，被我拒绝接受。我想作为一个炼功人绝不能说假话，欺骗政府。更不会贪恋钱财。修炼的路是不平坦的，方方面面的考验，都需要我们交上合格的答卷，每一关、每一难，我们都要过，放不下常人之心，又谈何圆满的路。我坚信以法为师，心中怀着真、善、忍，去掉人的执著心，再艰苦的路，我们也会闯过来。

    二、去掉名、利、情

    我曾是一个善良、正直、富有同情心的人，也深信善有善报、恶有恶报。但随着人类社会道德水准的急速下滑，自己也在随波逐流，纯朴善良的一面越来越少，把现实生活中自己的名声、利益、和人际关系看作是自身的社会价值，及人生的目标，越来越背离了宇宙的特性，真、善、忍。

    在中国，我是一名老党员，当过护士，做过多年的共青团干部，从事过国际贸易工作。无论我从事哪项工作表面上看都不怕吃苦、兢兢业业、严格要求自己，但内心却是越来越争强好胜，不放过任何一个显示自己的机会。还在单位兼多项职位，不只是为了钱，而是为了向人们展示我的才华，得到大家的承认。为了不断给自己增加奋斗者的养分，我什么书都看，尤其爱读名人传记。93年大陆的一本讲个人奋斗的畅销书我读了30多遍。在这样心态成长起来的我，身体常感疲劳，神经系统经常有病，30岁的我别人一看像40岁，头发白了三分之一，内心真实太苦、太苦！迷在常人社会里很深。

    得法后，我的变化是巨大的。在这短短的一年时间里，我毫不犹豫地扔下了我几十年积累起来的名、利、情，把常人社会的很多东西逐渐看淡，全部精力用在学法、提高上。我从《转法轮》这本书里，读懂了人为什么有那么多的苦和难；人为什么还要生老病死；人为什么常常不满足于现实生活中的一切，而又无可奈何。《转法轮》这本书解答我所有的问题。我为在有生之年得到这样一部宇宙大法而倍感珍惜。为了返本归真，我一点点的把自己不好的思想、习惯、和不符合法的东西都倒出来。

    前段时间，我姐姐从国内打长途电话来，告诉我原单位那个爱整人的领导得了癌症，已晚期。当时我感慨的告诉我姐姐：一定要做好人，千万别害人。但我心里却想，我的领导是罪有应得。过后一想，自己已是一个修炼中的人，不能记恨任何人，这体现着我们修炼人的心性问题，也是一个慈悲心的问题，一下给我敲了一个警钟，随后我发现自己平时很爱评价人，有时还记恨在心，等等。这些不好的心我一点点的都找出来，去挖掉它。

    来加拿大后，我自己有一个长远的计划，要有高收入的工作、房子、汽车、周游世界等等，然而大法纠正了我一切不正确的状态，使我明白了没有什么比修炼更重要的。回头看历史，不管是中国的皇帝、还是外国的国王，他们即使拥有一切，也无法使自己长生不死，而《转法轮》不仅能使我们摆脱人间的一切苦难，还能使我们生命永恒，回到我们圣洁美好的天国去，所以人间再美好的东西也不值得我们留恋，我只想做一个真修弟子，一点点的同化到宇宙真、善、忍中去。

    三、大法给了我新的生命

    由于自己不断学法、不断提高心性，大法的神奇就经常表现在我的身体里，一年里，我已有3次元神离体。第一次元神离体速度非常快。回来后，我就想人类的科学在大法面前是苍白无力。

    我一开始学习法轮功，师父就把我的天目打开了，我不仅看到了自己天目里的那只大眼睛，随着心性的提高，非常漂亮、非常清楚的法轮就展现在我的眼前，有时天目能看到身后，并出现宿命通功能。

    最难忘的还是师父的法身几次给我清理身体。师父在《转法轮》中讲到：“有多少种病就有多少种功能针对去治。”这是千真万确的。法身清理身体时，有时我会感觉疼；有时我会感觉痒、有时感觉有一种压迫感。我常想师父给予我们真修弟子的太多、太多！

    96年，我们全家去比利时，为了生存，我去餐馆打工。由于语言不通，工作繁重，强大的心理压力造成了我闭经。身体常感不适。找妇科医生看，检查结果是：我已进入更年期。我真的不相信，30多岁的我，怎么会过早进入更年期？为了治病，我回到中国，找了西医、中医专家看，吃了药，想尽了办法也没看好。来到多伦多，我首先找了妇科医生。他给我的诊断是：“没有办法，”并推荐我看内分泌医生。内分泌科医生给我做了多方面检查，告诉我可以治治，试试看。大家知道，过早的绝经会带来其它的疾病。为了治病，我开始学习法轮功。

    初期学法，我对法的认识不深，有时一知半解的。为了治病，一边看书学法，一边吃药。但有一天吃完药后，我头晕、恶心、浑身无力。这时我才悟到：我已是真修弟子了，师父已经给我净化了身体，没有病了，不能再吃药了。把药停了，身体立刻就不难受了，而且月经又恢复了。我的许多朋友得知这一消息后，都为法轮功神奇的效果折服，我的朋友还主动帮助我去弘法。

    今天面对常人社会复杂的环境及种种心性的考验，我唯一的选择是：坚信大法，以法为师，做一个真修弟子！

    谢谢！

    王政


经验交流稿

    加拿大学员

    【明慧网2000年5月25日】 我叫Susan Mitchell，是99年1月17日开始修炼法轮大法的。修大法之前，我想，可以这样说，我是一个尽力“培养执著”的人，而且总是尽可能逃避痛苦。因此，在第一次做第五套功法时，我很震动。

    第一次炼打坐，我只能双盘一分半钟。即使这样，我也体会到了李老师书中所说的，业力往我腿上攻，它象抽筋一样往下移动，从脚底板走了出去。这个经历鼓励了我，使我能够坚持忍受这极度的疼痛。《转法轮》里的一句话让我印象很深，堂堂正正地修炼。于是在打坐时，我在前面放一个钟，每天忍痛延长一分钟的打坐时间，大约两个月之后，我已能坐上一小时了。

    几年前，在一次打坐中，我看到了我前世的生活，我知道了我曾是一个极其富有的贵族。我也知道了，我生生世世造业，使我今生积下了大量的业力。修炼初期炼静功时，有时业力像一块热的黑焦油粘在我的腿部肌肉上，它们正在被一块块地撕下。

    一天，我忽然怀疑起来：“我到底能够经得住这种痛苦，最终达到圆满吗？”这时我睁眼看了一下我的脚，真是奇迹，我看见一层黑色的薄雾盘旋在我的脚上。原来那是真的：我的业力竟然真的被消掉了。这焕发起我继续坚持的勇气。

    在修炼的前几个月里，我一直拒绝在外面打坐，因为我总是从打坐的开始到结束，因疼痛而几乎不停地流泪。然而，李老师总是在我最需要的时候给与我鼓励。一天晚上，在我痛苦地坐了大约半小时后，突然，我飘了起来，离地约10至12英尺之高，我远远地向下看了看我的脚，它竟然一点都不疼了，那真是太美妙了。以后我再没经历过这样的事情，所有功能都被安全地锁住了。

    也许你们有同样的经历，在忙碌了一天之后，精疲力尽，夜深了，才发现还没有炼静功。那么是努力战胜困乏去打坐呢，还是乾脆去睡觉？你是不是也有这样的情况呢？去年的一天晚上，我选择了睡觉而没有打坐。当我的头刚一沾枕头，我的牙开始疼起来，我在床上辗转了几分钟，突然感到有人在提醒我：“Susan 你必须忍受身体上的痛苦去偿还你的业力，你是宁可要忍受牙痛呢，还是去打坐？！”我爬起床，盘腿开始打坐。立刻我的牙痛就消失了！

    在我开始读《转法轮》的三天后，我终于开始认真对待我的人生。李老师提到了缘份，在第一次读书时，我就明白了书中很多的内容，几个世纪以来没有得到解答的问题都突然明白了。其中，对我来说很重要的一个问题是：死后我将去哪里？假如我曾经在某一世做过印度教徒，另一世做过基督教徒，再一世做过佛教徒，那么我将去哪个天国呢？尽管我非常尊敬所有那些大师们，但我觉得我和他们中的任何人都没有什么关系。很多年来，我总是看着我自己，这样想：“我不属于这里。”现在当我知道这都是真的时候，真是一种安慰啊！而且现在我有了这么珍贵的机会，修炼自己，回到我真正的家。

    《转法轮》书中最使我着迷的部份曾经是玄关设位：佛体元婴外面的气泡的向上移动。我的恐惧心使我非常害怕当气泡经过脖子的时候，那种窒息憋气的感觉。炼功几个月后，我能感到有东西在逐渐上升并越来越接近脖子，于是，我为了体悟那个过程，就吃了大量的乾酪、酸酪、巧克力和奶制品，所有的东西以前往往都会使我的鼻窦堵塞，但无论这次我吃了多少东西，我的呼吸都很正常。这又一次使我明白，这是一个超常的过程，用不着担心。有两天我突然感到发冷、嗓子疼。《转法轮》里提到我们经常会有身体上的不舒服，就看我们自己是否能把自己当作炼功人而不是常人。我发现在整个考验中，人可以提高一大步，也可能疑步不前。那个经历是否确实是玄关设位，对我来讲，并不重要。而重要的是，每天我都在尽力改善我与其他人的关系，以提高我的心性。这些提高很多都来自于在工作中突然出现的矛盾。显而易见所有的考验都是安排好的。

    几个星期前，我给出版社传真了一份定单，随后，我又打了一个电话，确认他们是否收到了传真。我请求接线员把电话转到应收传真的人那里，接线员支吾了半天，帮我把电话接到了市场部。当我请求市场部的人去查看一下是否收到我的传真，接电话的人说：“啊？你想让我从大楼的这一边跑到另一边去拿你的传真？！”我平静地说，“我以为接线员帮我找到了离传真机最近的人。”她说，“我是离机器最远的人，那我就去给你拿吧。”我甚至能感觉出当她放下电话时，骂了一个字，取回传真，带着轻微的喘气声告诉我，收到传真。

    你是不是也有过这样的经历呢？肯定有，而且很多。现在，(老师)正以各种方法去我对食物的执著心。一些年来，我一直喜欢吃一种早餐：黑咖啡和抹了奶酪的烤面包圈。几星期前的一个早上，我真想吃这种早餐，但是我还是决定，在上班时换吃速食麦片和茶。正当我往沸水里倒麦片时，一个女人走过来对我说：“Susan，你想不想吃我这半个奶酪烤面包，烤了一下的，如果你不吃，就会变硬，我只好扔了。”

    有时，会发生相反的变化，正像李老师在书中说的：“说你就想吃那个东西，真正修炼到应该去那个心的时候，你就不能吃，你吃了就不是味了，说不定啥味了。”的确它不是味了，我不再想吃它了。随着修炼，事情还真是这样发生了变化。

    在《转法轮》书中提到有一些人执著地追求天目，对我来说正相反，我希望不去看那些东西，因为过去的我太执著了，我不想再执著于另外空间美妙、壮观的景象。我的请求得到同意了，只是当我需要鼓励、要我再精进一些时，才会看到这样或那样几秒钟景象。其中一个催我精进的例子发生在一天晚上，集体学法结束时，我正要转身走出门时，一个同修说“晚安”，这时我看到他们的皮肤变成了一种高能量物质，它看起来是完全不同的物质，比通常中国人的皮肤要黄一些。几个星期后，我在镜子前刷牙，我发现自己的脸也变成了那样，但只持续了几秒钟。

    你们中的一些人知道，我于一月底搬去Guelph住，有很多原因，但主要动机是为了开展弘法活动。我曾在Guelph度过了我的中学时代，并学习芭蕾。在多伦多生活了30年，经历了无数的坎坷之后，我的确想要换一个环境，整理一下自己思想。同时，我内心深处渴望着回到那个美丽的村庄Eden Mills，在那我度过了童年时光。但在Guelph很难找到份收入不错的工作，我不得不计划六月一日返回多伦多。

    不知何故，为我返回原来工作单位的事情已经被安排好了 -- 真幸运。但是，二月份，我在Guelph找到了一个两周的临时工作，是在一个殡仪馆的办公室上班。上班的第一周，我的一个远房表姐的丈夫去世了，他被放在我工作的殡仪馆里。因为他是Eden Mill长老教会里的长老，而我小的时候也曾在那个教堂的唱诗班里唱歌，所以突然我所有的朋友、邻居、亲戚都来到我工作的地方，这样，我无需逐个拜访，在三天内我把亲朋好友都见了个遍。我被允许参加Eden Mill教堂的仪式，一个老朋友告诉我，过去村子里的两个商店和两个加油站，现在也没有了，如果想买面包和牛奶，必须开车到5英里以外的地方。

    站在教堂前面，等着送葬人的到来，我环视着这乡村的一切，我想我不可能住在一个街上买不到面包和牛奶的地方。这样，一个巨大的执著去掉了。我如释重负。我想我不用住在那里，而只需要定期回来帮助一下这里的新学员。

    李老师说过，当我们真正地放弃执著心的时候，我们的身体会有很大的变化。当我还是个孩子的时候，我的两个上门牙之间有一个很大的缝隙，在我经历了在教堂门口那件事之后，这个缝隙消失了。我的两个门牙靠得紧了，我的整个上颚，不知何故，变得没那么紧了，使得牙齿自己重新排列整齐。

    在我离开殡仪馆工作几个星期后，我又得到了两个临时工作，我感到那会为我继续留在Guelph生活奠定基础。但突然，这两个工作都失掉了，于是我决定搬回多伦多。第二天，我就必须来多伦多工作两小时。

    我一直在想，如果要选一个住处的话，一定选College Park附近。因为我的炼功点就在附近，而我的工作单位在Yong和College那里。但是，那里的住房很抢手，我想不会有什么找到单身公寓的机会。然而，当我对大楼管理员说，如果有单身空房请告诉我时，他们说，“我们现在刚好有一间。”这就是我即将住进的公寓，在第五层，从那里我能俯瞰我们的炼功点和公园。

    我刚才所说的，只是我这十六个月来发生的无数事情中的一小部份，在这十六个月中，我的生活变得更好了。在《转法轮》里，李老师系统地解释了在修炼中我们身体的变化，当我第一次读这本书时，我很惊异，并对此充满了希望。而现在我已经亲身经历了许多、许多书上描述的情况，和李老师讲的一模一样。当我第一次读第一页时，我知道《转法轮》是真理。我希望通过我的这些经历，能给那些还存有疑惑的人一些信心，相信在法轮大法修炼中所经历的过程，(希望他们)像我一样，全身心投入修炼。

    谢谢！


修炼心得体会点滴

    【明慧网2000年5月24日】

    尊敬的师父好！

    大家好！

    我叫XXX，今年15岁，去年1月来的加拿大。来时爸爸已在加拿大得法两年。刚到这天的晚上，爸爸就在我桌上放了一本《转法轮》，但因以为只是气功而已，加上学习忙，一直没有好好速读，可毕竟受环境影响，也渐渐的在接受大法。

    直到去年4月一天，偶然听到爸爸与姑姑的谈话，谈到法轮大法弟子如何克服困难，努力精进等等感人事迹，深深震撼了我的心，便从此决定自己每天放学读两讲《转法轮》。5月份的两天法会我也参加了，听到许多学员的心得体会觉得受益很大，特别是听了李老师的讲法使我感动极了，才知道自己心性太差，便下决心，从此真正修炼。而后的几天，我都在时刻不断地找自己心性上的毛病，遇事用平和心态来对待，去自己的欲望，每天放学迫不及待地读法，有时不知不觉地读了几讲，晚上炼功，觉得几乎天天在变。明显感觉原来狭小的心胸不断地被什么一震一震的，变得越来越大、越来越宽阔，对法的理解在一点点加深，体会到法的珍贵，应努力精进。后来进入一种状态，觉得没什么能打动自己心了，之后才知这只是刚刚开始。

    7月暑假期间，国内狂风暴雨般的打压法轮功，多伦多学员也准备集体去华盛顿和平请愿，当时没悟出什么，只觉得这是法上的事，便跟着跑，去了之后慢慢跟学员在一起很好，同时也了解了一些国内的情况，那是我第一次一个人去外地两天。之后学员们又决定去渥太华。回到家已半夜，我躺在床上将要入睡时，手无意中放在肚子上，记得小腹在剧烈地波浪般浮动着。后来暑期班也没耽误，落下的都补上了。

    因国内诋毁大法新闻的宣传，有一个月母亲不断从国内给我寄信、打电话，但我从来没动摇过。后来母亲的反对信与电话也少了，有一次，我给母亲写信，写了我修炼法轮大法后身心的巨大变化，并附了一篇从电脑互联网上摘的国内大法弟子的心得体会，之后，发现母亲不那么反对了，我提起修炼体会她也笑呵呵的了。

    有一次，我消业消得很厉害，每天咳嗽、吐痰、流鼻涕、发冷、头晕。其中有一天我正有一个讲演，又赶上我那几天消业最厉害的时候，头晕目眩、喉咙很痛。我以为这下糟了。但我站到讲台上时，却发挥得很好，声音比平时都响，结果得了全班唯一的一个满分。

    随着我不断修炼，觉得自己功炼得不够，知道有许多学员早上很早起来炼功，便也想早起炼功，但这关对我来说似乎难过，我原来是有名的瞌睡虫，喜欢躺在被窝里，尽管我把闹钟每天调到5点半，但还是不情愿起来，最后一连几天闹钟奇怪地失了灵，可我居然能天天到点睁开眼睛，可还是起不来，渐渐我开始问自己：你在给谁修炼哪？懒不也是执著吗？为什么放不下？师父在《转法轮》与多次讲法中都讲了“修”与“炼”的关系。师父讲：“完整的一套性命双修功法，那就又要修，又要炼”，我没有做到，甚至不想做，岂不对法有偏见？修炼是给自己修的呀，为什么对自己都不负责？这样折腾了一段时间，我才能准时炼功，随着炼功，我在人体表面上又起了很大变化。

    我再讲讲我炼盘腿的故事，我原来腿很硬，修炼后，看到别的小弟子以及年纪很大的人都能双盘打坐，而自己连单盘都费劲儿，很急，便下决心苦炼双盘，实在太疼就抱着枕头、咬着牙，我并不知道自己为什么盘不上，也许业力太大，也许是师父讲：“也有的元神他在天上不是人的形象，是其他的神的形象，那么他是不盘腿的，也可能有这个因素存在。”可师父又讲了：“……因为你有人身、肉身在，我想都能盘……”对，我一定要盘上，不管什么原因，我是个修炼人就要盘上，我长了这条腿不能用来修炼，我还要它干什么？渐渐地我的腿也软多了，现在基本可以双盘打坐。

    下面说一说，我征集“请愿书”签名的经历。因为中国政府对法轮大法与师父的诬蔑及对中国大法弟子的残酷迫害，在国外的弟子们要向国会议员们请愿，希望他们转告中国政府尊重人权，停止对法轮功的镇压，于是需要大量签名去送给各省、市的议员们。起初我想在学校搞签名，但觉得中学生似乎不会对这感兴趣，便放下了。但有一次爸爸向我谈起一位学员一个人收集了大量签名的事，对我说：你为什么不在学校做呢？我一想，这不是在点化我吗？试试再说。于是，我打算利用下课时间找同班同学签名，第一天早上，第一节课是 ESL，同学大部分英文不太好，我一想，我英文也不好，不一定能说清，而且同学会不会理我呢？甚至想，要是有的同学知道中国的事，并听信了中国政府谣言，他会怎么看我呢？没想到这事说起来容易，做起来难，心里胆胆突突的。但一咬牙还是红着脸站起来了。起初并不顺利，只有两个人勉强签了名。我难过极了，知道这是爱面子的心放不下，我一定要做下去，过这一关。大法现在在国内受到如此待遇，做为大法弟子怎能袖手旁观？再说这本身也是在给他人一次机会，我怕人么？大法这么正！这么严肃！为什么在乎人的想法，却不用大法去衡量？下午上数学课时，老师讲完课让我们做练习，我想这是个机会，便找数学老师签名，老师了解情况后，不但签了名，而且向全班同学说了这件事，允许我把签名单在教室里传，结果几乎每个同学都签了。之后几天，我尽量用休息时间征集签名，心也越来越平和、自然，签名的面积也在扩大，从班级到全校，其中也有很多心性的考验，我尽量按炼功人标准去做，签名的人也越来越多。现在学校很多人都知道“法轮功”了。通过这事我体悟到：护法和修炼是联系在一起的。师父在经文《挖根》中说：“我不重形式，我会利用各种形式暴露你们掩蔽很深的心，去掉它。”有一次，我炼功时炼到法轮周天法，突然感觉没了轻重一样，手下生风，真是如功法四句口诀所道：“旋法至虚，心清似玉；返本归真，悠悠似起”。

    今年3月，听说有日内瓦法会，当时一看挂历，恰好在放春假期间，便决定去，后来机票也订了才反应过来，自己把日期看错了，一星期的法会正好在春假后，爸爸说：“这也不是偶然的，怎么的也去了。”我想，这是我应该去，那我就一定去。去了之后才听说，这是国际性的法会，而且在联合国前炼功。心想，多亏来了。通过听学员的心得体会，与各地学员交流，觉得收获不小。而且两次在联合国前炼功，我都能双盘1个小时，这还是头一次。

    一个月后，听说纽约又有法会，正赶上又是放春假，高兴极了，提早几天便跟同学传开了，精进速度也放慢了。要走那天，法还没读几页便做做这个，做做那个，下午又和人家逛商场，缠着爸爸买东西，结果回到家时间很紧，抱着执著心带了一堆东西，到了集合上车时，发现自己护照忘带了。当时好象震动并不很大，好象知道就会有什么事发生来去去执著心。回到家，妹妹问我怎么又回来了？我说：我把最重要的护照忘掉了，我带了太多没用的东西，太执著了，师父让我回来好好悟一悟。我再也忍不住，大哭起来，决心今后一定精进修炼，决不放松了。想起自己以前总是拖泥带水，真是后悔不已。修炼太严肃了，任何一种执著心不去都不行啊！

    我现在得法也有1年多了，但提高得太慢，悟性太差，在修炼上总是拖泥带水。当我听一些功友讲对法的理解与心性的提高时，觉得差得太远了。我现在也找到了自己以前的一些缺点了。我会做一个真正修炼人，真正地去修炼自己的心性，严格要求自己，因为我认识到人真正的目的是返本归真。

    最后，愿同修都能努力精进，早日功成圆满！

    加拿大学员


不断提高心性

    大家好！我叫 Christin Loftus，20岁，来自距多伦多北部约一小时左右的地方-Barrie。我于1998年9月得法，修炼了近两年时间。今天我想与大家交流一下我最近的一些经历。

    大约一个月前，我在Tim Horton咖啡店找到了一份工作。第一天上班，经理就告诫我说将与我一起共事的雇员中有一个人好象对新来的人没有耐心，以前的一个新雇员就抱怨过而后再没回来，如果我也遇到什么问题的话，告诉她。不长时间，我就发现了这个人是谁，她对我很不友好，取笑我还挑我的错。即使我试着找一些轻松的谈话，她也会很粗鲁或不屑一顾。我认识到这是一个提高自己的宝贵的机会，所以不管她怎么对我，我都礼貌地对待她。但有些时候，我还是发现脑海中有类似的想法，她怎么会这么刁难呢？但我知道应该排除这些想法，那是我人心的一面还执著于我的想象和情感不放。

    在 Tim Horton咖啡店工作之前，我有一份在一家中国自助餐馆作接待员的工作，我的职责就是迎候新来的客人并领他们入座。在我当班时，有三位服务员，其中两个负责大餐厅，另一个负责小餐厅。我不得不尽量带给她们相同数量的客人。经常会有一个人抱怨她的客人太多了，因此当我把另一些客人带到别的位置时，又会引来另一个服务员的抱怨。有时候这令人苦恼，也有时候我能不放在心上，总是友好地对待她们。我开车捎她们回家，借钱给一个人，还在我不干了的时候给了她们我的制服，因为我知道她们并没有很多钱，一个女孩因我送她回家要给我钱，我拒绝了，可她把钱放在了车里，第二天我又把钱放回了她的上衣口袋里。

    从今年2月份起，我一直在夜校学OAC微积分。在班级里我遇到了一个16岁的男孩，他刚刚从新加坡来到加拿大，因为在学校成绩出色，跳了好几级。我们坐在一起，有一次他问起我上周末干什么了，我提了一些关于法轮功的事。他非常吃惊，因为他的叔叔在新加坡也是一个修炼者，还给过他们家大法的书和录象带。他告诉我他叔叔说修炼后他现在睡眠好多了。尽管我的新朋友现在还没有兴趣修炼，但他确实在帮我把大法弘传给别的同学。有时候如果我为某人做了什么好事，他马上会说“你是因为法轮大法才那样做的”。同时因为他知道我是大法修炼者，他经常能约束自己不做坏事。比如说，当一个同学为了一个数学测验来求他帮忙，他正想要给她以前的测验作参考时，他看到了我，突然间改变了他的想法并说了一些像这样的话：“不行，那不对，我不能那样。”我根本什么话都没说，是大法帮他改变了想法。他还说他也想做一个好人。

    在联合国会议开始之前，我和我弟弟约见了我们地区的国会议员以便向她提供一些关于中国现状的情报。我拟定了一份收集人们签名的请愿书给她。我已有了几页从我所在高中同学，老师处得到的签名，但我想利用这个机会向更多的人介绍大法，看他们是否愿意签字支持我们。我决定将请愿书拿到我的夜校和我工作的两个地方中国自助餐馆和我正在干的餐馆。这件事做起来对我很困难，因为我顾虑别人会怎么想我。上次当我拿出请愿书给我的高中学校的人们时，有一些人反应不积极，使我发现很难接近他们。我想这是自私的表现。当我能够把这些想法放到一边时，我感到很兴奋地与他们谈论这事并一起交流大法。我在课前与我的老师说了，他同意我在全班面前讲几句话，我并没感到紧张，有几个人问了问题，最后一多半的人都签了名。

    在我的房子旁边有一个我们放水果、蔬菜废物的肥料箱。去年我注意到至少有一只老鼠想入住到里边，自从那以后，我相信他们很可能发展成了一个家庭。我从来没有真正喜欢过这种小动物。不管什么时候当我拿肥料时，都会很小心，警惕它们。我说服自己，既然我现在是炼功人了，就不用再怕它们了，而且我现在认识到它们也是生灵，我应该对它们有慈悲心。几周前，当我把肥料罐倒空到箱子里时，我弄掉了盖儿，掉到箱子后面去了。想到我将不得不接近那个地方取回盖儿，我注意到我的执著心根本没去掉。我看看箱子后面，发现盖儿在动，我听到老鼠的吱吱声及在菜叶堆里的动静。要一下子拿回盖儿，对我来说太难了。这个经历帮我认识到李老师了解我胜过我自己，甚至对这些我想已经不存在了或没多大关系的小执著，李老师都会点给我，以便使我能够克服它。

    几个月前，我和妈妈在我的房间里打坐，我感到有一个东西穿过我的喉咙，使我不能很好地呼吸，但当时我并不害怕。我觉得要咳嗽又不能。眼泪顺着我的脸流下来，但我没哭，只是不想动。接着我的头觉得胀，再一会感到头疼，好象什么东西挤出我的天目，我悟到这就是玄关设位。这个经历给了我在修炼中更多的一些鼓励，体验到这个进步真的令我感动并使我加深了对这个神圣，严肃的大法的理解。每次通过了考验真的意味着进步，而没过好的每一关都真的意味着退步。

    我住的地方其实还不叫Barrie，而是一个在Barrie郊外的非常小的小镇。有时候要去 Barrie 的公园里炼功，交通很困难，因为我们还没有开通到本镇的公交车，而我自己还没有车。因为在外面的公园里炼功能使更多的人看见，这很重要，因此我经常为自己不能做得更多而难过。几周前，我发现在我家的街角处有一个公园可以炼功，我不知道为什么这么长时间才发现这个地方。做功的时候我还注意到这个公园位于街区的中心，周围的住户在一个小山坡上，有大约九户人家可以有很好的视野看到公园。这时我想起了李老师在转法轮第一章结束时讲的话“这个东西给你摆在面前了，你可能还反应不过来，你到处拜师，花多少钱，你找不到。今天给你送到门上来了，你可能还认识不到呢！”（ P45-46）。我刚刚去了邻近的这个公园几次，已经有人停下来拿大法简介了。

    每个人的修炼都是独一无二的。我想对于我一个20岁的西方女性来说，我有不同于别人的许多执著，象上大学，搬出去自己住，结婚，对于未来的各种追求，设想等。我想如果我是小孩子得法的话，可能我的执著将是诸如冰激凌、彩色图书之类简单的事情。如果我是老人得法的话，我可能会执著于我的儿孙，可能会维护我的做法，观念。如果我是十几岁少年的话，我可能会执著我的同龄人怎么看我，怎么迎合他们。我想每个人的情况和环境都不相同，但从广义上讲又是相似的。就象我们置身于大房间里，周围的墙上有许多美丽的图片，依据我们在社会中的不同角色，这些图片有别墅，大学，彩色图书，儿童，少年等。但我们都必须冲破这围墙看看图画背后是什么，因为那些毕竟都是图画而已。

    我希望我们都能在大法中勇猛精进，放弃各种执著，不断提高心性。

    谢谢大家！

    加拿大学员 2000年5月13日


多伦多法会: 修炼就是要勇猛精进

    加拿大学员 汪洁

    【明慧网2000年5月24日】

    师父好，各位同修大家好！

    我叫汪洁，修炼近两年了。修炼前，在常人的眼中，我应该是一个幸运的人。虽然出身贫寒，但短短二十几年的生命历程中，没有什么大的灾祸，顺顺利利上了大学，成了家，立了业，出了国。但有谁知道，这一切的背后，有我多少的辛酸和泪水。永无休止的对名、利的追求使我苦不堪言。人生对我就是无边的苦海，我曾一度产生轻生的念头，并且也曾危险地走到了近乎精神失常的边缘。

    一身执著的我来到多伦多后，立即被这里的物质所带动，满眼看到的都是洋房、汽车，听到的都是别人怎样奋斗创业。我拼命的冲杀着，活得很苦很累，出国真象是一场刚刚开始的恶梦。

    就在此时，我借到了一本《转法轮》，那是98年1月，就在同一时间，传教士开始每周拜访我，后来我才明白那就是来干扰我得法的，回想起来真是可怕。虽然我当时迷而不悟，慈悲的师父却仍然一直在照看着我，点化着我。当我在教会发现了许多问题时，我返回来又读了两遍《转法轮》，心中知道好，但仍被那个宗教障碍着。当我为星期天是去教会还是去炼功点学功感到左右为难时，夜里在睡梦里听到了师父讲法的声音，清晰、洪亮、真切。我猛的醒来，悟到这是师父的法身在点化我不可再执迷不悟。时逢多伦多开法会，我就这样幸运地见到了师父。法会后下决心修炼法轮大法。

    师父说：“作为一个修炼人，今后的人生道路会改变的，我的法身要重新给你安排的。”(P114) 对此，我深有体会。

    得法前，我和丈夫的关系很紧张，我俩心里都明白，再发展下去会有什么样的结果。得法后没几天，我就遇到了一个有钱的人，他用金钱、汽车、房子来诱惑我，想把我当作一个情人来供养。而同时家里的丈夫又在不断地给予我心性上的考验，不和我说话，不吃我做的饭，不时地说几句刺耳的话。当时，做为一个刚入门的新弟子，我的内心真是在不断的斗争着。但心中毕竟是装进了法，我能意识到这是对我的考验。我从一开始被动地回避，到后来能够坦然地面对此人，并向他讲述我在大法修炼中的体会，建议他学大法、做好人，使他自动离我而去。同时在家里，我对丈夫的态度也在一天天的改变。

    出国前，我丈夫有他自己的一个小工厂，在家里他主外，我主内，互相之间很体量，没有什么大的矛盾。出国后，由于语言的障碍，他一下丧失了自信，心情变得十分烦躁。而我每天除了洗衣、做饭、带孩子，还必须面对着银行、保险、托儿所、学校、找工作等等一大堆的问题，使我很烦躁。我开始要求他尽快学会英文，承担起家庭的担子，而根本不考虑他的心理状态。就这样矛盾激化，家里一直在冷战中。得法后，我开始按大法的要求去做，主动的关心他，默默的干着一切家务。我好了，我先生的声音反倒大了起来。开始时，我有时忍不住和他争几句，说完了，心中后悔得不行，接下来几次，有时觉得很委屈，心里憋得要命，只是不敢开口。心里难过，就一遍遍地读大法，看到师父说的：“别人对你不好的时候，可能有两种情况存在：一个是你可能生前有过对人家不好，你自己心里头不平衡，怎么对我这样？那么你以前怎么对人家那样？你说你那个时候不知道，这一辈子不管那辈子事，那可不行。”(P133)我明白了，自己仍在用常人的理来衡量得失，不去这种人的观念，我怎么能提高呢？

    有一天，我上完课，已是晚上8点，外面很冷又下着雨，我骑车回到家，又冷又饿，先生坐在沙发上，看都没看我一眼，我赶紧换下湿衣服，进橱房做饭。快吃完饭时，先生把他不想吃的半碗食物，倒进了我那已经盛着残渣剩骨的碗中，说让我吃，我心中一动，抬头看了他一眼，没说什么。他自己也觉得有些不对劲。我洗碗时，他走过来说：“你整天这么忍着，要是有一天爆发了，该多可怕呢？”我说：“不会的，如果那样，就是我修得太不好了。”他又说：“那你为什么还看我一眼呢？”我说：“是呀，还是修得不够扎实，我错了，不该看你一眼。”这样的心性考验一次接着一次，到后来，我真能做到心中不动气，并发自内心的感谢他给了我许多提高心性的好机会。我学法后的这些变化，也渐渐地改变着我的先生，现在他虽然仍没得法，但已不再反对我学法，不时的，还开车送我去参加学法和弘法活动，一家人很和睦，身心很健康。想想如果不得法，我的命运恐怕不是今天这个样子，那真是不可想象的。

    在炼功中，我也有许多的体会。也许是身体天生较软，我一炼功就能打双盘，不到一个月就能强撑45分钟。但那是出于好胜心和显示心，看到别的老学员能盘45分钟，自己也不肯示弱，受到表扬心里就沾沾自喜。正因为心性没跟上，所以盘腿的时间停留在这个阶段上很长一段(近三个月)无法突破。又因为贪睡，怕麻烦，早上就不到炼功点上炼功。随着不断的反复学法，才真正地从内心深处，用一个炼功人的标准来衡量和要求自己。心性一提高，打坐的时间很快就突破了一小时。早上也天天早起出去炼功。

    冬天在室外炼功，我们真是受益非浅。我是南方人，家乡四季如春。对于多伦多这样的北部城市，冬天室外有多冷，心中没概念。到12月份的时候，有时抱轮手指就冻得钻心的痛，疼得我直掉眼泪。到1、2月份，气候变得更恶劣，气温一直在零下27、28C左右，每天出去炼功，内心都要挣扎一番。为什么要修炼，为什么要吃苦，这些理心里都明白，也知道如果突不破人的任何物质的障碍，都不行。但有时炼完功，整个人冻得很长时间都说不出话，感到很难坚持。而这时才真正地明白，为什么师父让我们集体炼功，因为每当心理上对严寒感到畏怯的时候，总是从别的功友的身上得到精神上的鼓励，看到了自己的不足，促使自己不断的去学法，不断地提高。

    就这样，我和功友们共同走过了修炼的第一个冬天。我去掉了怕冷的心、怕疼的心、偷懒和怕冻坏的心，而更坚定了修大法的心。其实，我们只是做了自己必须承受和偿还的一部分而已，和师父所给予我们的一切相比，真算不了什么。当时，我只不过是一个刚刚从常人中起步的，修炼仅几个月的新学员。以我当时的功力，如果没有师父洪大法力的保护，没有师父下给的无数机制的作用，我能不冻坏吗？师父是在保护我那颗想要返本归真的心啊！

    第一年的收获和心性方面的考验及提高，自己觉得是这样的快速和明显，人的表面和精神的变化也十分巨大。近半年来，却觉得好象没什么可讲的，只觉得心态越来越平和宁静，许多时候话刚出口，就已感到了自己那强烈的执著，心里总能明显的感到自己的不足，觉得不管怎样努力的修，还是在巨人的足背上爬行，总也无法悟得法之九牛一毛，从而以往那种急切追求功成圆满的对时间的强烈执著慢慢的放了下来。感到在大法中，在这无垠的宇宙中，自己是这样的微不足道，以如此微小的生命能有幸在大法中熔炼自己，已是我生命最大的幸运，这生命因此而有了真正存在的意义。人间没有那样的语言能够表达我内心一切真实的感受。半年多来，我和全世界的一亿多同修一样，虽身在海外，但在恩师法正人间过程中，时时刻刻都与法紧紧相连，在这个人间大炼炉里得到了很大的熔炼，在执著中破执著，在恩师的引导下一点点的悟到更多的法理。

    4.25中南海事件之后，当看到师父的经文“我的一点感想”时，那时的想法十分简单也很坚定，只觉如果师父受到一点伤害，做弟子的将义无反顾的随师而行，如师父被引渡回国，我必将回去一同承受一切。当时觉得自己的想法是真正的决裂了人，对中国政府也没有什么恨意，只觉得大概法正人间总得有人为此事献身，我的生命是法创造的，又是师父使这生命重新有了希望，那么没有了师父，自己好象也将失去存在的意义一样。后来听师父在芝加哥法会，回答学员提问，关于耶稣受难时，他的弟子们在干什么时，讲道：“我们不为人的东西所带动。”我才突然悟到，自己的想法中情字太重，没有真正从法上去理解法正人间过程中，发生在我们每个弟子身边的每一件事，都是和弟子的修炼提高有关的。如此大的法要正人间的法，以师父的无边法力及威德，瞬间便可将一切改变同化，为什么在人间还会出现这许许多多的“法难”呢？我悟到，慈悲的恩师在利用魔的干扰破坏来提高我们每一个弟子的心性，消去我们身上所带的生生世世所积下的业力，在魔难中去掉自己的执著，领悟更多的法理，让我们真正的走向圆满。

    7.20之后，我们多伦多的修炼人组织了许多的弘法、护法的活动。到领馆前集体炼功、和平游行请愿，几乎所有的活动我都参加了，还带着四岁的儿子，怀着身孕三次到渥太华参加活动。在这一次次的活动中，我人的东西不断不断的显现出来，我看到了自己为了圆满而走出来的执著，做好事时也有意无意带出来的显示心，觉得自己做的比一些学员好的攀比心等等，我为此而羞愧和苦恼，觉得怎么修来修去的，这些脏东西在我身上还是这样的多。但是也正是在这样痛苦的自我斗争，自我反省中，师父帮助我一点点的提高上来。在读法时，我总能有新的领悟，真象师父说的那样，每一行字的内涵都在变。从这些事情中，我悟到，修炼过程中，在常人这边的各种表现形式并不重要，我们修炼人不能用常人的观念去评论身边发生的一切，什么对错，什么效果，关键是能不能一心溶于法中修自己，只要自己的这颗心是纯净的，一心向佛的，一心为法的，悟到多少都不会偏，即使有时表现出来，在常人社会这一面的效果不够好，出了错，或者是由于同修间对法的理解不同，而造成了误解或矛盾，只要自己能从自身找原因，那么那些不好的事又会成为自己更上一个新境界的阶梯，大法就是这样在圆溶着我们每一个弟子。我想，只有我们每一个弟子也都全身心的为法而付出，真正的去圆融人间的法，修到自己所应达到的层次，从而也圆融了宇宙法在自己所在层次的部分，才不愧对这部大法，不愧对我们“操尽人间事，劳心天上苦”的恩师。

    近几个月来在国内发生的一切，由于因特网的存在，我们每天都能看到同修们的心得，我是受益非浅，好象是天天都有机会和世界各地的弟子在一起开心得交流会，找到自己的差距。许多事情，虽然自己当时身不在其中，但心在其中，时时会自问，如果是我，我将怎样做，这时再看别的同修悟的，便常常能找到自己的不足和执著，我悟到，这也是师父给我安排的一种修炼形式。

    例如，一月底，我在网上读到一篇北京弟子的心得《交上弟子最好的答卷》--献身正法，修成无私无我的正觉。这位同修在几次走出去，献身护法的考验中，用神的一面护法，在难关面前，堂堂正正把自己当作神，向师父交出了一张张漂亮的答卷。文章的最后她写到：为什么觉得自己不行呢？这一念就抑制了神的一面。师父是最伟大的，大法是宇宙的根本，做弟子的还说自己不行，这一念就愧对师父！有师父看护，难行能行，必然柳暗花明。

    当我第一次读到这篇心得的时候，我不能真正的理解文中的含义，甚至在心底还有一丝反感，觉的这位同修口气太大，太自以为是，不够善、不够忍。但奇怪的是，这篇文章却留给了我很深的印象。直到今年三月初，我从网上看到关于陈子秀功友被残酷迫害至死的消息，以及另外两位与她有近似经历的功友的见证文章时，我被深深的震动了。坐在电脑前的我，流着泪，我难以相信和想象她们所受到的如此骇人听闻的酷刑。以我当时对法的理解，我想如果是我，必将走和他们相似的路，一：以死殉法；二：不堪酷刑最终违心的骂老师、骂大法。我对自己说：“这两种结局都不对，都不符合法，我们一定是悟偏了。”

    我想，师父让我们修真、善、忍，让我们做到打不还手，骂不还口，还要我们不把人当敌人，我们绝大部分弟子都已经做到了，并且做得非常好。可是，那些完全失掉了人性，面对着善良的大法弟子张牙舞爪的少数“人”，我们能把他们当做人吗？他们整个不是一个张牙舞爪的魔吗？这时又想到，师父还说过：破坏大法的人和你们个人的敌人是不同的(九九年芝加哥法会)。目前，国内的许多弟子，在面对着魔性大发的打手时，简单的把它当成是自己个人的难。有一阵，不论是旁边的同修，还是海外的弟子，都把那看作是个人必须承担的，有的甚至把它看作是消业的好机会，从而人为的滋养了邪魔，也使自己长期处于魔难之中。我们是大法的修炼者，修成了，将是宇宙法的保卫者，那么，对破坏法的魔的宽容，不是一种变相的对法的破坏吗？

    这时，前面读到的那篇心得再次浮现在我的脑海，我在网上再次找到了它，边读边流泪，想想自己的悟性是这么差，而师父对我又是如此的慈悲，是同修们的血使我明白，我们不能为了修善而修善，为了消业而找苦吃，修炼为的就是提高。法在不同的层次有不同的显现，对那些因不了解我们而攻击我们的常人，我们可以给他们机会去了解我们，可以善待他们。而对那些明知道大法好，却执意要与大法为敌的人，那就是破坏法的魔，如何对待他们，我们每一个大法弟子可以用法去衡量。此时再读师父《道法》这篇经文，我又有了新的领悟。师父说：“再要是没完没了下去，如果不是心性或行为存在其它问题，一定是邪恶的魔在钻你们放任了的空子。”我想，我们在打不还手，骂不还口这一点上应该说是过关了。当是如果陶醉于过关后的喜悦，忘了要继续不断的在法上精进，那么，就看不到更高的法理，从而使自己陷在魔难之中。由此，也更深刻的理解了读法及实修的重要性，以及勇猛精进的深刻内涵。

    总结这近一年来的修炼，我心胸的容量增大了许多许多，真、善、忍的内涵也在不断的向外扩长、扩长。我不再执著于修炼的层次和结果，而只觉得修炼的过程是这样的美好和其乐无穷。我不再害怕自己仍有执著，我知道只有在与这些肮脏的心理斗争的过程中我才能升华。我不再为国内的同修担忧，我看到他们那么多人在师父为他们安排的修炼道路上踏着坚实的步子在走向圆满，心中充满了神圣的崇敬，我希望在今后的修炼中，能够得到更多同修的帮助，让我们以法为师，保持勇猛精进，争取早日圆满！以上是我个人的一点体会，如有不对之处，请各位同修即时指正。

    合十。


我的修炼体会

    冯燕华

    【明慧网2000年3月28日】

    尊敬的师父好！各位同修好！

    我学法已经一年零八个月了。每当我认真地回顾我的修炼过程，我都会热泪盈眶。我从一个业力满身、迷在“名、利、情”中的常人走到今天，用任何语言不能表达我对师父、对大法的感激之心。我体会到能在大法中修炼是多么的幸运，也是多么的幸福，我越来越珍惜现在的每时每刻，努力按照师父所说：“心存真善忍，法轮大法成；时时修心性，圆满妙无穷。”

    以下是我目前的几点体会。

    1、“ 时时修心性”

    刚刚开始修炼的时候，总把放下名利情简单地理解为放下一些表面的、形式上的东西，其实也只是常人意义上的不好的名利情，把修炼也简单地理解为多读书、吃苦炼功、盘腿打坐。记得一年前天天早上五点半冰天雪地地去炼功点炼功，都要默诵“持之以恒，他日必成正果”。现在体悟到，光读书和吃苦炼功，而没有真正去实修、在这颗心的转变上下功夫，是成不了正果的。在“何为修炼”中师父指出：“出家人努力地念经书，把掌握经书的多少看作是圆满的方法了。其实释迦牟尼佛、耶稣，包括老子，在世的时候，根本就没有经书，只有实修，而师尊所讲出的话是为了指导修炼而说的。...修炼法轮大法的弟子切记，绝不能只把法当做常人或出家人的学问研究，而不实修。我为什么叫你们学、念、记《转法轮》呢？目的是指导你们修炼哪！至于那些只练动作不学法的，根本就不是大法弟子。只有学法修心，加上圆满的手段——炼功，确实从本质上改变着自己，心性在提高，层次在提高，这才是真正地修炼。”自明白这一点后，除了多读书、坚持炼功外，我开始时时地考察自己这颗心发出的每一念以及每一行为是否符合真善忍，是否符合法在这一层次对我的要求，是否符合一个修炼人的标准。只要是出自不好的念、不好的心，坚决排斥掉。这样做，我感到从来没有的坦然和轻松，那么多的有求之心离我而去，我不再为时间紧迫、没有一个复杂的环境而著急，也不再为修炼得这么慢、这么多不好的心总返出来而忧虑，不再让显示、争斗、妒忌等不好的心留在心中久久不去，也不再执著一些个人的东西。我意识到这颗心的提高才是第一位的，修炼全在于这颗心的根本转变，全在于心性的提高，我遇到的任何人和事都与我修炼有关，都是为我从中提高而来的。我体悟到，当我真正能面对世间的任何人和事而坦然心不动时，我已在那一层次中。“持之以恒，他日必成正果”，一年后的今天，这句话赋于我全新的含义。

    2、 从人的观念中走出来

    自七月份以来，我迷茫了几个月，腿也疼了几个月，打坐不用说的疼，有时站完桩都一瘸一拐的。那时整天在网上看同修的修炼体会，看谁说的都有道理。当时的问题是，回不回国，去不去北京，怎么走出来，什么是决裂人？通过再学习“挖根”、“大曝光”以及通读师父的全部经文，一条思路越来越清晰：走出来不是简单的跨个门槛，走出来是真正地从人的观念中走出来，此时豁然开朗。提到人的观念，师父在北美讲法中指出：“往往都是因为我们长期生活在人类社会中养成的各种观念，你不愿意放弃它。…还有我们许许多多人在常人社会中养成的各种习惯势力，或者是做人的那种方式，做人应该追求的东西”，“作为修炼的人，你们得放下这些后天观念，…你可以和常人一样去工作，去学习，但是人的观念你得放下。”我体会到，人的观念表现在方方面面，常常是不自觉的，一到人当中，就忙著做好人去了，忙著去符合人意义上的“真、善、忍”去了，忘了法对自己是什么要求了。实际上，发生在周围的每一件事都能体现出是站在法的基点上，还是站在人的基点上，是维护法还是维护人，是做好人还是做修炼人。只要有人心在、人情在，就会被人带动，就不可能达到“大法不离身，心存真善忍；世间大罗汉，神鬼惧十分”。悟到这一点，我也不在乎什么环境了。修炼的道路是师父给安排的，修炼就是去掉人这层壳。

    回想近两个月来，我大发过几次脾气，一辈子也没这么连续地发这么大火过。有当我个人利益受到损害时，有当我做人的观念如有教养、有礼貌、有公共道德等各种观念受到冲击时，有当我的个人名誉受到伤害时，当时我都是气愤得不能自控，连续几天像掉到迷雾中，找来找去找不到自己的错。总想：一个正常人怎么能这样、怎么能那样。慢慢的我明白了，我是在强调人的观念，用人情去对待矛盾，忘了自己是修炼人，应该用大法去衡量人和事。所有人的伦理、人的情，对于修炼人都行不通了。师父在芝加哥法会中指出(大意)：“人总是用人的标准、人的境界，在人后天养成的习惯、思维方式来衡量著这一切，永远也衡量不清。”当我从法理上去重新认识这些事时，我意识到抱着人的观念是永远走不出人的，而我在人中所受到的伤害都是我的业力造成的，我必须承受，业力才能得到转化，不失不得。一旦跳出人，那些难就什么也不是了。终于有一天，我心平气和了，无怨无恨，心中只有感激。我真的感激给我制造麻烦的人。

    盘腿打坐对我是一大关。记得第一次单盘十几分钟就倒下来了。躺在地上对师父说：“人怎么能够忍受？”以后半年才达到双盘，一年才达到一小时。那时每坚持到一小时都恶心要吐、晕、心慌，直到近一、二个月才持续天天一小时。怕打坐、怕疼的心伴随我一年多，直到我明白，不提高心性，没有法的力量，就凭我个人是承受不了多少的，这颗怕疼心才是我盘腿的最大障碍。我开始极力排斥人的贪图舒服的观念，反复默念“苦其心志”，问自己：要修佛吗？就必须得承受，就必须去体会什么是“吃苦当成乐”的境界。我知道，当我真正意识到疼是消业、是好事，真正能溶到“吃苦当成乐”中去，我才是真正的过好这一关。有一天打坐，一直45分钟竟然不疼，好舒服，我不敢相信，第一次体会到”炼功”两个字，感受到身体的演炼。我哭了，眼泪止不住的流。我知道我的业力哗哗往外流著，我感到师父的慈悲、法的伟大，无以言表。我觉得我刚刚明白什么是修炼、什么是提高心性，我必须坚持不懈地去掉人的各种观念，在法中精进，按照师父所说：“放下常人心 得法即是神 跳出三界外 登天乘佛身”

    3、“助师世间行”--把自己的修炼和正法联系起来

    师父在芝加哥讲法中指出(大意)：“你们现在的修炼和大法的整个事情是联系起来的，所以伟大之处，真正的伟大之处在这里，能够在世间上圆融着法，这是最伟大的。”当时听了并不理解，现在才有了一些体会。我们为什么能修那么快、能修那么高？就是因为与正法联系在一起，就是因为能够“助师世间行”。国内弟子为维护大法，放下自我，前赴后继去上访，尽自己的微薄力量，去一点点的“法正人心”。从表面上看，半年来国内形势越来越坏；实际上，法轮大法已渗透人心，国内家喻户晓，每个人都在摆放著自己的位置。国内大法弟子为“助师世间行”，为“法正人心”做出了巨大贡献。在国外这个环境中，我悟到，法正人心先从我自己做起，明白自己说的、做的是什么。我开始审视我自己，用大法先正我自己的心，用我这层次所悟到的“真、善、忍”来要求自己去思考、去做事，从自己周围环境做起，加强同修之间的交流，共同提高，积极去弘扬大法，只要是弘扬法，都尽力去。我意识到，没有大法的弘传，不去“助师世间行”，就没有我目前的修炼，也不能开创我们的修炼环境，那么又怎么会有我们的圆满之时呢？

    4、“功能本小术，大法是根本。”

    我是第一次、第二次听师父讲法录像就开了天目的。以后执著要看的心一起，几个月什么也看不到了。去掉这个心后，慢慢的越看越多。记得一年多前看到师父法身，看到师父在另外空间的讲法影像，看到金色的光点撒满炼功场，激动得喘不过气来，随之而来的欢喜心也持续了一年多。直到最近，我才开始从法理上去真正认识功能这个问题，去掉欢喜心，不再执著于这些小能小术，不再以此去琢磨自己的层次和去看别人的层次。其实师父早指出过：”绝不会叫任何没开悟、没圆满的人看清我弟子的真实修炼情况。”执著于这些，是一颗常人心，有求之心。仅当我的执著心越来越少、我的心越来越纯净，我看到的才可能越来越真实，否则都可能产生随心而化、自心生魔的问题。任何一颗欢喜心都容易被魔利用，修到小道或魔道上去了。只有在大法中修，从法上去认识法，这才是“求正法门”，才能修到一个意想不到的层次。当我看到佛、道、神，我知道我应该从法上去认识，我什么地方悟对了、做对了；当我看到不好的东西，我知道什么地方错了、离人太近了，要多学法，从这里跳出去。我深切体会到，扎扎实实的在法上提高自己的心性，这才是最根本的，才是走向圆满的唯一的一条路。

    以上是我这几个月的修炼体会，我深知我离法对我的要求还相差甚远。

    以上几点体会如有不妥之处，欢迎批评指正。


回国修炼体会

    —— 回国修炼体会

    【明慧网2000年3月24日】

    尊敬的师父好，

    各位同修好。

    我是来自蒙特利尔的大法弟子，修炼法轮大法已有两年零七个月了。法轮大法使我身心发生了巨大变化。每当想起今生能有幸得法，内心的幸福与激动无以言表。无法表达对师父，对大法的感激。修炼中所得到的收获是巨大而多方面的，今天在这里主要汇报一下回国这段时间的修炼体会。

    一，在艰难环境下堂堂正正的修炼

    自从去年7月20日后，中国政府开始空前绝后地对大法弟子进行迫害，那时，我和许多海外弟子一样，除了全身心地投入到弘法中去，时时刻刻都在关注中国大陆的修炼情况。每当想到大法和师父遭到诬陷和攻击，国内同修们为了护法前赴后继，常常止不住掉眼泪。但我仅能在电脑网上看消息，对修炼环境从整体上的认识是模糊的。我感到自己的修炼似乎缺了点什么，需要补一课，所以藉给我先生办移民之事决定回国，这样我於十月下旬回到上海。

    回到上海后，有机会置身於国内大法弟子们同样的环境。许许多多上海同修们的故事激动人心。从7月20日至10月这阶段，象狂风暴雨似的攻击面对每个真修弟子，考验学员能否坚定大法？上海复旦大学的一个教师被逼作选择：是要工作，还是要大法？他选择坚修大法。有个老太太，绝食三天，为自己争取到在家学法炼功的环境。一个女学员，当警察威逼她交出大法书时，她说：“谁动一动书，我马上跳楼。”用生命保全大法书。那时，所有的法轮功学员被逼写保证书，有个老学员，她每次都在保证书上写：“永远跟李洪志老师走到底。”最后警察威逼她：如不表态反大法，就送她进监狱。回家后，丈夫对她说：“如果你进监狱，孩子我会抚养，等你出来后，我们全家有一口粥，吃一口粥，有一口饭，吃一口饭。”她热泪盈眶，再一次写：永远跟李洪志老师走到底。我先生和其他学员一样，每天从早至晚，有时至深夜被带到警署，逼他放弃修炼。但他至始至终公开表示坚持炼功。最后警察威胁他：如不表态反大法，就送进监狱劳教。我先生说：进监狱没问题，说反大法的话不可能。有的学员说：可以砍我的头，但不可能不练功。

    当我10月底回到上海时，由于大法弟子们的坚定，上海已普遍出现这样的情形：凡是很坚定的学员，警察会对他说：你可以在家炼功，但不能去北京。我理解，7月20日后经历的一阶段磨难，真修弟子们为自己开创了修炼环境。

    在我回国后，原来已撤除的对我先生24小时监控，突然恢复了，回到家，警察日夜守在门口，电话被监听，出门就在身后跟着，行动没自由。一生中，哪经历过这样的事情？后来我悟到，这是为我的心性提高而出现修炼环境。因为开始时，我被警察跟在后面觉得很尴尬，心情不自然，对警察有反感。一段时间学法实修后，真正理解了一点：宇宙特性“真、善、忍是衡量好坏人的唯一标准”。作为大法弟子的伟大，自豪，是我们的正念。我们所能作的，是修自己的善心，向警察弘法，因为他们在大法弘传之时能和修炼人接触，是福分。法正人间，每个生命都在摆放自己的位置。心态转变后，以一个修炼人的心态看周围环境，我体验到什么是光明正大，堂堂正正。比如，我们堂堂正正地告诉警察，你们上午不要打电话来，因为上午我们要炼功，警察上午就不打电话了。平时，我和我先生谈笑风生，警察跟在后面很尴尬。因为警察本该抓小偷，却跟在好人身后，多尴尬。我们把每一次警察来做“转化工作”的时间都变为给警察上课，弘扬大法的机会。我们公开表示，政府对法轮功作出的一切法规都是错误的，我们一概不遵守。

    我感受到无论何人，当他对大法有了认识，就会有善心。有的警察说：“我们做工作是工具，没有办法，需要互相理解。”心性提高上去后，我体悟到修炼是超常的，一切都是师父在管，感觉到周围环境的微妙之处在于，这个环境的实质与表面是相反的。表面上，我们是被24小时监控的没有自由，可用心体会即发现，实质上是看守我们的人没有自由。因为我们可以在屋里学法炼功，而警察必须24小时守在门外，吃睡都不能离开。我们每天在法中精进，身心都在提高，每一天都过得很充实，而警察整天在那里打牌，因为消磨时光而显得很辛苦。真正自由的是我们，因为我们的心是自由而辽阔的。到后一阶段时，我已经理解了这个环境对修炼所起的作用，因为不论魔对大法如何破坏，我们真修弟子却在这过关过难中成熟起来，提高上来。每当想到有警察在门外看守给我们消业，心里可就踏实。

    门外的看守被撤掉了，24小时监控的局面到此结束。环境变化了，当时没有完全悟到为什么，但后来理解到：实质的因素是我过了这一关，当我的观念发生根本的变化，这个监控环境对我的修炼就不起作用了。通过这一阶段实修自己体会到：要在心中做到堂堂正正，必须站在修炼的角度看待周围一切。

    二，走出去，是修无私无我

    环境变化了，但新的环境实质上是修炼上对我们有更高层次的要求。因为撤消监控的那段时间，正好是中国政府刚宣布“邪教”后，也就是说，我们在这自由的状态下可以考虑要不要去北京上访？当时，去上访明摆着的结果就是被抓，被关。我从加拿大回到上海时，正在办理我先生移民加拿大的事情，如果我们上访被抓后，面临的结局将是他进监狱，我被送回加拿大而不能回中国，我们夫妻不能团聚，家庭名存实亡。我们本来可以在家学法炼功，平安地度过每一天的。那么，我们要不要走出这一步？其实是能不能更彻底的放下自我，放下这个“私”字，这个环境要我们明明白白地去悟，去做。

    我们决定去北京。但第一次去北京的状态与第二次去北京的状态是完全不同的。第一次去北京时，尽管也明白关键时刻必须放下自我，直觉地感到必须站出去护法，但从法理上并没有悟到，同时自身的业力及各种人的观念都在阻挡我们，所以第一次上访是不顺利的。其间遇到的都是各种阻碍的因素。比如：我们白天去天安门广场寻找走出去的大法弟子交流，但连续多天一个都遇不到，也没警察来抓我们。而晚上去交流的北京功友，他们在我心目中是很尊敬的老学员，谈的都是反对意见。最后我感到很困惑，不知该不该去北京上访？於是我们打算先回上海，通过学法认识清楚这些问题再作决定。可是，在我们买好回上海的火车票的当天，上海的功友为上访而来到北京。我们想与他们好好探讨一下对许多问题的认识，就把火车票退了，晚上他们就住在我们隔壁。可是没想到，当天半夜，警察就把他们一家人都抓走了。第二天得知这一消息，气一下子就上了头顶，我们二话没说叫了个出租车就去国务院信访部，可是司机开车转了半天也没找到地方，下车后我们俩沿着中南海的围墙，找站岗的解放军问，怎么找也找不到，第二天又去找最高人民法院上访，也不顺利，等我们找到地方，法院刚刚下班。上访不顺利，似乎面前有堵无形的墙在挡着。我们感到自己没有悟到这一层的法理，决定返回上海。这第一次去北京的经历，使我体验到，如果不能从法中提高上来，其实是放不下自我的。

    回到上海后，有的功友对我说：要无为，也许就不该你们去上访，你们没有这个难，不要自己去找等等。我感到，真正阻碍正法的干扰往往是来于自身的，应该向内找。但心里似乎有层东西挡着，辨别不清。

    回到上海后，每天学法时感觉如饥似渴。通过一段时间的学法，实修，我悟到如果从个人修炼的思维框框中跳出去，站在维护大法的立场上看时，一切都变得如此简单明了。宇宙的法为宇宙开创了不同层次的生命与生存环境，我们的一切都是大法所给予的。当大法遭到常人社会的诋毁与攻击，当师父被诽谤与诬陷，我们作为大法中的一员，师父的弟子，站出去说一句真实的话是义不容辞的,，是理所当然的。由此而来的个人磨难,，我们应当坦然承受。因为当这个难是针对大法而来时,，我们每个人,，只要是大法中的一员,，都身在其中,..就应该付出,，应该承受。

    师父在芝加哥法会上讲法时指出(原话大意)：“我们现在的修炼人和将来的修炼人不是一回事,，大家知道,，现在是法不正了在正法,，而你们是在正法的最低一层次被正法圆融的一分子。也就是说呢，你们现在的修炼和整个这件事情是联系起来的，所以伟大之处，真正的伟大之处在这里，能够在世间上圆融大法，这才是最伟大的。” 我由此而明白了一点修炼与正法联系在一起的内涵。又悟到助师世间行是我们每个大法弟子必须在实修中做到的。如果师父所传的这部宇宙最高的法，过去连神都不允许知道的法，在人世间不能得到他应有的地位，我们的生命意义，个人的修炼又从何谈起。就象一棵参天大树，没有树干，枝叶何存。一个修炼的人，是个处处为别人着想的人。回顾我们走过的路，整个修炼过程都在遵循师父所要求的：修成无私无我，先他后我的正觉。那么修炼人唯一应该遵循的是这宇宙最高法理。而人世间的一切是终将舍弃的。

    我悟到：第一次去北京时为什么没有遇上磨难，是因为师父给我们一个环境与时间等待我们去体悟和提高。当时的心性标准还没有达到应有的位置。而难是在心性位置上加的。<<转法轮>>128页中指出：“-----我们讲大法无边，全凭你这颗心去修。师父领进门，修行在个人，全看你自己如何去修。能不能修，全看你自己能不能忍受，能不能付出，能不能吃苦。如能横下一条心，什么困难也挡不住，我说那就没问题。”我想，在这个正法的环境中，真修弟子是必须付出的。

    我们走出去上访，是要为大法说一句真话。同时在上访过程中修自己的心。去上访，是为国家好，为中国十亿人民好。一个国家，如果把好的诬陷成坏的，把真理说成是邪的，这个国家将是最可悲而可怜的。站出去，把佛法真理告诉更多的人，是对人最大的善。因为当整个宇宙都偏离了“真,，善,，忍”在这整个宇宙的正法过程中，所有生命都将在他们对大法的态度中摆放自己的位置。因为我们要说真话，以善心待人，在人世间圆融大法，我们就得付出。我们将心甘情愿地忍受由此而来的磨难。千千万万的大法弟子去北京上访，不惜付出生命。没有人会记住他们的姓名，在政府的统计数字上，多一个去上访的人，是多一个数字。我很愿意自己去上访能多增加一个数字。我们象大海里的一滴水。我悟到：去北京上访，是修无私无我的心。

    第二次去北京上访时，我的心是轻松的，宁静而祥和。去北京前，我们与上海一些功友交流了自己所认识，所悟到的。他们也都有去京上访的愿望。在去北京的火车上,，我们又遇到另外几个上海的大法弟子。大家一路交流心得体会，象开小型心得交流会。到达北京后，很顺利地找到信访办。如果不是大群警察便衣站在门口，我们将很难找到地方。因为堂堂国务院信访办设在一条拐弯的弄堂里面，连个牌子都没有。我们一大群人一走过去，边上一个警察就嘟哝：“妈呀，又来了一大帮。”有个警察过来问：“是法轮功吧，哪个地方来的？”一说是上海来的，他马上大声喊起来“上海的法轮来了，上海的法轮来了！”他是想叫上海的警察来把我们截住，在弄堂口就把人抓走。可是偏偏那天上海的警察一个也没有，所以我们全都顺利地进了国务院信访部。

    在国务院信访办里，一早上法轮功学员已站满了一房间。大家都填写了信访意见表，我写了五条意见：

    1，法轮功是正法修炼，不是邪教。；

    2，撤销对我的师父李洪志的通缉；

    3。公开出版发行<<转法轮>>这本宝书；

    4。给我们一个宽松的炼功环境；

    5。释放所有被无故关押的法轮功学员。

    交完意见表后，警察吼叫着让大家全都坐在冰凉的水泥地上，也不给吃中午饭，如果有谁想上厕所也不给上，要等到有了4、5个人了才给一起去厕所。面对这种环境，大家都没有丝毫怨言，反而是乐呵呵的，常常是警察怒声吼叫后，大夥儿回报他一阵轻松的笑声，我们始终都是非常友善地对警察说话。直到傍晚，大家一直坐在冰冷的水泥地上，这期间又不断地有全国各地的大法弟子进来，有兰州的，四川的，北京的，安徽的。有个四川小姑娘，才15岁，是得法四年的小弟子，是第二次进京上访。后头进来的大法弟子告诉我们，当他们来上访时有部分大法弟子直接就去天安门广场打坐去了。晚上我们上海11人全都被带到上海公安局驻北京办事处，然后上海的警察乘飞机过来送我们回上海。上海有个大法弟子是在天安门广场被抓的，回来后讲：当她被抓关在北京公安局时，一下午就关进来几百个大法弟子。

    在整个被关，被送回上海途中，我们有很多弘法机会，我清楚地感觉到当自己护法的善心出来后，师父给我们很多的机会。很多次的审讯，笔录都是我们护法弘法的好环境。在向政府各级部门弘法时,从各个角度阐明法的宏大，庄严与神圣，告诉他们法轮大法是修炼，告诉他们我们的师父是多么伟大，无私无我。义正词严地驳斥他们任何反大法的言论。使环境完全成为修炼人所主导的正念之场。

    同时我发现，警察所提的许多问题是和常人中朋友提的问题是一样的。我真正感觉到，常人都在一个层次上，修炼人没有敌人。平时弘法的深度与力度，与自己学法是否扎实直接相关，而此刻就完全体现出来，象进了考场。在与警察打交道的过程中，我也深刻体会到是个去自己执著心的过程。不断地去掉“怕”心及争斗心，不断地排斥它。要求自己做到修炼人的标准。真正在心中做到“无怨无恨”。任何情况下都保持一个祥和的心态。整个过程中，师父所讲的话时时在心上：“我们现在和将来都不会反对政府。别人可以对我们不好，我们不能对别人不好，我们不能把人当成敌人。”在这过程中，有时关过得好，有时过得不理想，想到别的大法弟子，当被警察毒打时还掏出手绢为警察擦汗，感到自己还有很大差距。

    事实上，在这次进京上访全过程中，我觉得自己对法的认识有了提高，心的容量变大了，自己舍弃的是一些常人的观念，常人的执著心，那个黑色物质去掉后，整个人感受到的是从内心发出的高兴，轻松与心的宁静。当然，从发生的事情上看，普通人看我们都会觉得磨难很大，因为上访后，我先生被关进拘留所，我被48小时限期出境。临上飞机前，按照警察要求，我去拘留所给我先生送去生活费，去飞机场是警车送我去的，在机场警察禁止我与家人说话，有三个警察一路护送，直至我上飞机。

    如果我没有修炼，一个普通的常人是无法承受如此磨难的。可是我是大法弟子，我心中不但毫无悲伤，怨恨之情。反而真实地体验到一种从未体验过的心态。真正从心底涌出的宁静与高兴。我想这种状态是常人无法理解的。师父在芝加哥法会上讲法时指出：“这个很大的难，并不一定是针对学员本身的，它很可能是针对整个大法来的。在这样的困难面前，看你这个法能不能走正，这才是至关重要的，法的伟大，才能体现出将来修炼人的伟大，因为法能不能走正，这个大法中的每一个成员都是至关重要的。”那么我想，我们每一个真修弟子，在这一次重大考验中所面临的都是最严峻的问题，，能否每一步都按照法的要求去走，能否真正做到一个修炼人的标准，是每个人必须通过的考试。去北京上访的前后过程，我觉得是去人的观念的过程，正自己心的过程。

    以上所谈的是我最近几个月修炼中的体会，如有不妥之处望大家指出。作为一个修炼的人，我知道距离法对我的要求还差得很远，今后应在法中精进，遇事首先向内找，抓住每一关，每一难的好机会提高上去。


勇猛精进 直至圆满

    文/Christine Loftas

    【明慧网2000年3月25日】

    尊敬的师父好

    各位同修好

    我的名字叫Christine, 来自Barrie,安大略省。我修炼法轮大法已将近一年半。这当中，我所经历的变化是无法用语言来表达的，尽管这样说很平常，但是我真是不知道什么语言能够表达我真实的感受。

    1998年9月，我与我的兄弟一起去Barrie的健康博览会，从那里我得知法轮大法。一开始我不知道修炼是什么，我以为法轮大法是像瑜珈或太极那样。我学习《中国法轮功》和《转法轮》，但我能理解的很少。我经常带上字典查词汇，像学教科书那样，这也许就是我理解的很少的原因。我逐渐开始认识到，这是独一无二的法，但这还不是我今天要讲的本意。我真正要说的是：我能有这样的缘分得到这宇宙大法是多么的幸运。

    在修炼法轮大法之前，我从不去想我是哪一种人，但是为了比较我现在的变化，我感到有必要介绍一点儿我的过去。我不是一个非常好的人，我习惯与我的朋友们带着假身份证偷偷进酒吧喝酒，有时抽烟和吸毒。我染头发，肚脐上穿孔带环和说谎，甚至没意识到那是不好的。在我小时候，还曾经从商店里偷过东西，不告诉任何人，这样做我可以不付钱而得到这些价钱很高的东西，而且也没有带来任何麻烦。我过去就是这样一个自私，内心不愉快的人，尽管表面上我并不暴露自己。

    当我学到《转法轮》第七讲时，我知道了酒精对一个炼功人是有害的，我便放弃了喝酒，这对常人来说似乎不可理解，因为我现在可以合法喝酒，我却不再喝酒，抽烟，吸毒，并且成为一个更诚实的人。我也开始不喜欢肚脐上的穿孔所引起的滑稽的外表。我先后三次找人帮助取掉它，但是都没成功，不是因为他们太忙，就是关门了，或我要找的人不在。于是我想到，这个物质是否会影响到我的修炼，我的身体在另一个空间演炼，并不在这个空间。李老师在《转法轮》中提到：“有的人问我，老师，我能不能炼功啊？我做绝育了，或者摘除什么了。我说这个都不影响的，另外空间你那个体没有做手术，而炼功是那个体在起作用。”因而我想，也许将来它会自然的消失。

    修炼一段时间以后，我产生怀疑，不能确信是否我能够修炼下去。我必须提醒我自己法轮大法是好的，不管修炼是多么难我都应该继续下去。这段时期原来容易做到的事这会儿变得非常困难，我担心我的业力太大而不能消去。有时我懒惰而不能打坐一小时，我感到比以往任何时候都困难。直到几星期后我读到李老师在《转法轮》中所指出的：“到一定时期还给你弄得真不真、假不假的，让你感觉这个功存不存在，能不能修，到底能不能修炼上去，有没有佛，真的假的。将来还会给你出现这种情况，给你造成这种错觉，让你感觉到它好象不存在，都是假的，就看你能不能坚定下来。”我告诉自己无论如何我必须记住，大法是好的，坚定自己，修炼直至圆满。

    我一直热心于弘法，甚至想搬到其它地方去弘法，因为我认为我年轻，没有什么事业，房子，孩子等顾虑，可能比其他年纪大的同修容易些。而且我选的课程只有多伦多的学校有，但那里已有很多修炼人，为此我不想上大学。如果我不去学校而得到一个好工作，我还能够经济独立。但是在全面的考虑之后，我意识到我不能安排自己的修炼道路，我还是决定申请上多伦多大学。然而，大约一个月前，我又改变了我在大学学习的计划，并且考虑明年九月我应该申请那一个学校，我准备申请到没有修炼人或很少修炼人的城市去读书，而不申请多伦多的学校。但是在我做出这个决定之后不久，我看到多伦多的一个学校提供了我要选的课程，立即冒出一个念头来：噢，我又能去这么多的炼功点，并且与我的兄弟和其他的同修们在一起。这是多么自私的想法！这暴露了我的一个大的执著心，这使我想起一些中国同修们放弃了他们的工作和学位，回中国维护大法，但是当他们回去得知只要愿意还可回加拿大。这样使得他们想到，噢，如果我回去，我仍然可得到学位……等类似的事情。这个告诉了我我仍有的常人心和我是如何执著留在多伦多。我是这样关心自己在修炼中的困难，而忘记我应该介绍大法给更多的人。因而我再一次决定，入学到圣·凯瑟琳，北部湾，彼得堡或伦敦。

    我有另一个很强的执著是重感情。在去年的一次交流会上，我遇到一个来自美国的同修。去年夏天我一直在网络上与他联系，我感到我与他有很大的缘分，他也这样说，然而他动身去了中国一年，我明白他为什么离开，我心里充满了悲伤。李老师在谈到吃肉的执著心时说：“有的人本来对肉就不太执著，有没有都无所谓的。这种人持续一两个星期就过去，就把这个心磨掉了。有的人得持续1个月、2个月、3个月，可能半年，没有极特殊的情况不会超过1年又能吃了。因为肉已经是人的食物中的一个主要部分了。”我明白去掉这个执著可能需要时间，但是我能够放弃这个感情，直到我的心完全平静下来。

    我母亲也修炼法轮大法，而且也很精进，她不能来这里谈她的修炼体会，但是她希望我能够在会上提到她的事情。有一次她驾驶在高速公路上已经很长时间，非常疲乏，几乎困睡过去。突然，她感到有人用力地推她踩在油门上的脚，她很快醒过来，安全地完成旅程。后来她告诉我这个故事。另外，她现在已经改掉了喝酒的坏习惯。我父母现在拜访朋友时已经不再带酒而是带软饮料。

    我有另一个执著心：怕心。我是那种当不期望的事情发生时，极容易受惊吓的人。例如：我驾车时小心谨慎，车速大大慢于公路上限制的速度，我还害怕呆在高处。现在作为一个修炼者，我明白我不应该害怕任何事情，让每件事情自然发生。但是说起来容易做起来难。几星期前，我忙于复习考试几乎没时间炼功。当我坐在桌前闭上眼睛安静地休息一会儿时，我看到一个瘦弱的血手向上伸着，我睁开眼睛，我的心没有动，我再闭上眼睛排斥掉这个图像。

    在修炼的路上，我感受到的变化越来越强，越来越大，我想我可能十分敏感，因为我经常感到我的身体被调整和清理。打坐时我感到一股暖流通过我的身体，从头到脚或从脚到头。有时我会哭但不知为什么哭，这种现象总是发生在我一个人的时候。几星期前，我正在学习，开始大哭，我去卫生间咳嗽消业。我看着镜子，嘴角搭拉下来。我喜欢看到最初的，真实的我，看起来面貌不同。我的心非常的祥和，宁静，笑容一直留在我的嘴边。我站在镜子边好久，这样舒服我不愿离开，我说一些话，例如：你从那里来？我找到了你。……等等。

    你们可能不知道，我有个双胞胎兄弟，我们非常友好，从小就生活在一起。我们一起上学，有着相同的朋友和相似的兴趣。去年夏天我兄弟上了大学，而我留在家里。我意识到他正在离开我并且我必须独立地走在修炼的路上。在Barrie炼功点，老学员不多，当新学员问问题时，我总感到自己的理解很低并且不准确，因而我经常引荐给另一个学员回答问题，这个人经常是我兄弟。我有点高兴他离开，因为我知道是放弃这个执著的时候了。但是他离开之后我仍然感到悲伤，我想这个感情是不好的，我不能总在感情上依赖一个人。我试着排斥和忽略这个感情，但是仍然不自然而且有什么地方不对。我决定一定去掉它，我放声大哭但内心极为平静，我感到脸上一种针刺般的颤痛，然后我放松了。我想我可能哭去了我的执著。现在每当我兄弟回家，我感觉不一样了。我想：噢，另一个同修回来了，这个周末我们可以一起炼功了。

    我仍然有很多的执著，很多的坏习惯需要放弃，我将尽我的最大努力放弃它们并且勇猛精进。今天我感谢大家与我分享我的修炼体会。


迟到的悼念——为功友彭敏而写

    文/多伦多学员

    【明慧网2001年6月20日】

    双手合十。在此向我的功友彭敏致以最崇高的敬意！

    在明慧网上得知你去世的消息。时间：2001年4月6日。编号：183——你是自1999年7月以来被邪恶迫害致死的第183位大法弟子。面对电脑屏幕，我的心在颤抖！你是那么年轻，仅仅27岁，多么好的一个小伙子啊！就这样被邪恶剥夺了生存的权利。世上还有比此更邪恶的吗？只因为你修炼了法轮大法，要做一个道德高尚的好人，邪恶容不了你。

    第一次见到你时，那是1997年7月。你父亲带领你母亲、你哥哥、你和你妹妹全家五口人来到炼功点。看到你们我感到高兴，又有有缘人来得法了。看到你们我也好奇——这一家人怎么齐刷刷地来了？

    原来是你父亲偶然得到一本《转法轮》，他看后觉得很好，决定要学法轮功，同时也动员全家人都来学法轮大法——就这么简单。现在回想起来，这偶然和简单之中其实有他的内涵。

    你们一家是极平凡的中国老百姓，父母靠修自行车维持生活，你哥哥摆摊雕刻为生，你在一家小公司里工作，妹妹在家待业，你们家经济又不宽裕，但全家人和睦相处，安于淡泊的生活。

    你们住的是平房，三面被楼房包围着，邻居们居高临下，经常为了自己方便把脏水往你家房顶上泼，垃圾往房顶上倒，使得你家院子里经常遍地脏水、垃圾，你们总是默默地承受，无怨无恨。

    功友告诉我，你曾经受人陷害被抓起来，吃了不少苦头，而事后你却能做到无怨无恨。

    当我知道你们家大致的情况时，心想：这是多么纯朴、善良的一家人啊！这家人似乎不修道已在道中啊！不管世道如何，你们一家人别无所求，只是做善良的好人，而法轮大法“真、善、忍”的法理就是要求每一个修炼者必须做一个道德高尚的好人。就这样你们一家人自然而然地走进大法修炼中来了。

    当时我们炼功点有80多人，其中有教授、医生、大、中、小学教师，大学生、工人、干部……。这些人中有一部分是共产党员，大家在一起修炼，这里完全是人间的一块净土。可不是吗？——每天除了炼五套功法外，重要的是按师父的要求修自己的那颗心。遇到问题向内找：我自己哪里不对，争取下次做到更好。没有一点歪门邪道的东西。法轮大法的修炼者就是这样一个群体，你就是这个群体中的一分子。

    你父亲曾是一个烟瘾很大的人，几十年想戒，也戒不了，修炼不久就解决了这个老大难的问题。他天目开了，看到我们炼功点一片红光，上面有一个大罩，师父法身在上面看场，罩里面的每个大法弟子身上都有一根线和法身连系着。看到此景，怎能不坚定你父亲的修炼决心呢？

    修炼初期，你母亲看到许许多多的法轮为她调整身体，她多年的哮喘不治而愈。你母亲是一个与大法缘份不浅的人。

    在学法中，你提高得很快。你们家经济不宽裕，一次你母亲给你父亲买了一条新裤子，你父亲舍不得穿，仍穿着一条旧裤子，你母亲为此事与你父亲争执不休，你反复做双方的思想工作也无效，一气之下你把这条新裤子撕了。你父母争吵虽然停止了，可是你的思想却平静不了，为了撕裤子的事，你对我讲：“如果我按老师的话‘你平时总是保持一颗慈悲的心，一个祥和的心态，遇到问题就会做好。’这件事情我做错了。师父曾经讲过‘当工厂制造出一个新产品时，就会有一个生命注入’，我撕裤子这不是罪过吗？”从这件事中你吸取了教训，要多学法，要照法上的要求去做，时时不忘自己是个修炼的人。

    在我们炼功点，冬天、下雨天我们挤在一间教室里学法，整个教室只有一盏灯。后来，学法的人越来越多，在这种情况下，为了方便别人，你早上到我们炼功点炼功，晚上你到很远的一个新建的炼功点学法，风雨无阻，从不间断。

    修炼不久，炼静功你可以双盘2个多小时，这与你平时苦炼基本功分不开。有一个星期天，你在家学法，盘着双腿竟坚持了4个小时，真令我惊讶、敬佩。后来我问你：“你不怕疼吗？”你笑着说：“为了更好的修炼就要多吃苦啊！”

    最了解你莫过于你的父亲，他曾对我说：“当初是我要全家来学法轮大法，现在是敏敏走在我全家的前面，推动着我们精进实修。”

    在师父开创的修炼环境里你和每一个真修弟子一样，都得到了一个健康的身体，心灵得到了升华，还努力争取达到更高的思想境界。

    99年在中国的土地上出现了打压法轮功，我们师父遭到通缉，我们的大法受到诬陷，我们修炼环境遭到破坏。你们全家义无反顾地从人中走出来，从个人的修炼走入了正法修炼之中。象当初你们全家齐刷刷地来学法轮大法一样，这次你们同样是齐刷刷地行动，一个也没拉下。

    你们全家去北京上访，护法。全家人遭到不同形式的折磨、迫害、关押。凭着一颗对大法坚如磐石的正信，面对邪恶，坦然不动。如果我能见到你父亲，他肯定会告诉我：“在正法修炼中，敏敏仍然是走在我们全家人的前面。”

    你在北京护法时，做了大量的接送大法弟子、安排食宿、联系等等工作，你因进京上访和制作真相材料，被非法逮捕，在关押期间，你坚持学法炼功，并向犯人洪法，即使被迫害致残，全身瘫痪的情况下，也坚定修炼，激励了一些走不出来的学员从人中走出来。

    如今，你走了。

    你为了维护宇宙大法的庄严和神圣，为了救度世人，舍尽了一切直至你年轻的生命。

    如今，你走了，如同201位在正法进程中，为助师世间行而舍尽生命的大法弟子一样，你们圆满成功，胜利地回家了！

    至今，你的家人仍被邪恶关押在狱中；至今还有千千万万的大法弟子关押在狱中。

    你放心吧！强制改变不了人心，你的父母、你的哥哥，你的妹妹，你的千千万万的功友们的行为，“……是神圣的，是伟大的，是在面对真正的邪恶——旧的势力，树立觉者的伟大威德。”（师父2001年3月19日经文《欧洲法会负责人及全体与会者：》）

    你放心吧，还师父的清白，还大法的清白，还大法修炼环境的日子就要到了。

    正如师父所说的：“这段时间邪恶在被利用时虽然能逞凶一时，最终将在可耻中收场，因为在正法过程中它们注定是被淘汰的生命。”（经文《强制改变不了人心》）


“在坚定与修炼的成熟中走向伟大的圆满”

    文/Dan Sky (蒙特利尔学员)

    【明慧网2001年6月16日】 师父好，大家好。

    自从去年我在日内瓦作了心得交流发言后，已经过了很长时间了。

    因为我是在1999年10月，也就是在中国（江泽民）政府开始邪恶镇压后得的法，所以几乎修炼一开始我就在洪法、揭露邪恶。开始时我并不太清楚为什么要做大法工作，我甚至不太清楚什么是修炼，我只是觉得我所做的是对的。然而我只是习惯性地做着，有时甚至是很努力地做着大法工作。问题是，我是带着很多常人观念在做，特别是带着很重的欢喜心和显示心。这些执著心在去年夏天表现得很严重，给我带来了很多的麻烦，但是我并没有从中意识到其背后的原因。由于带着这些执著，我总是想着如何去洪法，而不能静心学法炼功。

    师父经文《走向圆满》发表后，我读了好几遍。我想我是真修的，没有根本执著，我意识不到我的欢喜心是如何危险并藏得有多深。此时我还和过去一样向外找，而不是向内找自己的根本执著。师父在《走向圆满》中说，“带着执著而学法不是真修。但可以在修炼中渐渐认识自己的根本执著，去掉它，从而达到修炼人的标准。”

    由于我在向内找根本执著上做得不好，结果一个大难降下来了。也是由于没有发现和放弃根本执著，在难中我还不能够用高标准来清醒地要求自己。

    在2000年5月我和我相知已久的女朋友结了婚，但到夏天快结束时我的心却要承受不住了：因为突然之间我们的婚姻出现了危机，她似乎要跟我离婚。更不幸的是，在难中我不知道如何把握自己。

    我当时立即向外找，带着抱怨，痛苦和自私去谴责别人。我当时不想放弃的执著是男女之情，性和欲，对家庭的美丽的梦幻等。更坏的是，由于执著不放，我在所谓的“向内找”的过程中也悟偏了。表面上我承认我有显示心和欢喜心，别人也给我指出过。但是我认为我之所以有难，是因为我用了太多的时间出去洪法和揭露真相等。因为没认识清楚，我认为解决问题的方法是多呆在家里将事情平衡好。事实上这是邪悟，因为我在维护应当去掉的执著，而不是在维护大法。我带着错误的想法，向外去找答案。师父在《转法轮》(第9讲“ 清净心”一 节)中说到“而炼功恰恰走偏，走了邪道了，就是指人向外去求”。

    在这此后期间里，我在学法炼功中经历了很强的干扰：我总在考虑自己的处境，自己痛苦的情绪。在炼功中我甚至失声哭泣过。但是我仍不断向外找，希望别人能教我如何做。我继续不断地向外找不向内修。当时我做得如此之坏，仿佛是在让邪恶势力把我从大法中拉开。逐渐地，我去参加集体学法的次数在减少，我偏离正法进程越来越远。

    最后到了9月份，许多学员准备去参加纽约法会和联合国会议。我用法来找借口，如“不要走极端”，“先考虑别人”，“符合常人状态”，“学校开学了”，但是这些都是在段章取义地理解法，都是悟偏了，结果我错过了法会。开学第一天，我去学校里发现教室没有人。我去学校图书馆读明慧网，当我在读一篇文章时，我突然强烈地意识到无论如何我要去纽约。我立即找到另一位学员盘算当晚就动身。我穿上西装，打好行李，走上了正途。

    一到纽约那里，可能是因为有许多学员，那种纯洁环境的能量场使我醒悟，我想起我为什么在这里：我要助师正法。在这里我要说明一下，法会和集体学法的环境常能使我清醒和坚定起来，但回到常人社会后，我的决心就又开始减弱了。我现在意识到这是因为我依赖于外在因素。学法时我感到同样的情况： 当我不清楚或碰到麻烦时，在学法中我的想法会慢慢静下来；我现在知道这是法的力量。从某种意义讲，我不能向内找，发现我之所以不清楚的原因，去掉它，静下来，然后再学法。现在这么做了之后，我发现这是我学法的最好方式，因此我能够更好地利用时间来学法。师父说，“心不静学法是没有用的，静下心来学。”(《猛击一掌》)

    让我回到我在去年9月在纽约的所为。当时我的思想还很乱，我仍在不断地让别人帮我解决问题。我在这里必须说，所有和我交流的学员能做的只能让我更清醒地看清自己的内心深处。去掉执著还得靠自己。

    这时我进一步发现，我不仅有对妻子和对家庭的情和执著，我还执著着想如何去改变别人的生活。师父在《转法轮》中说，“你干涉不了别人的生活，左右不了别人的命运”。在我的想法中， 我把人的愿望和法理混在一起，这一点在劫难中强烈地表现出来。我曾经试图用法来改变别人，包括说服妻子去修大法。我总在向外找。我再三试图用人的思维方法和法中的话，来说服她什么是对什么是错，但不可能。

    在纽约，一个功友建议我让我妻子看李老师的9天讲法录象。我开始意识到我的执著了。我决定当时什么也不做。我渐渐清楚我必须放下一切执著，包括对妻子的和那美丽梦幻的执著。我要在大法中坚定地提高。我又想起来对于走不走出来这一问题，我在很久以前就做出了抉择。想到这里，我心中不再犹豫。

    我要坚定我的决心，最大限度地放下执著。我也要让她知道这一点。这或许是我第一次感受到，法的伟大力量正过来了一切，包括在这特殊时期的我和妻子之间的关系。在放下情和对挽救婚姻的希望后，我的心中只有真善忍。在祥和的心态下，我告诉她我想和她一起在家里开个9天班，她同意了。我不再劝她去做什么，我也不想强迫或拉人来学。然而她却在9天里一起和我坚持看师父的讲法录像。

    随后所有都和谐了！在难中的2个月中我曾变得虚弱，在难中的2个月中我曾在执著和真修中犹豫着，在难中的2个月中我不能根本上坚定；然而，最终我做出了正确的选择，我放下了执著选择了正道，我又回到了修炼环境中，我跟上了正法。现在我的妻子也成为了一名坚定的大法修炼者。

    师父在《道法》一文中提到：“由于受这种意识的影响，你们认为这一切魔难都是必然的，就是这样的，产生一种无可奈何的消极状态。” 我现在意识到如果我更努力地向内找发现自己的根本执著，并在消灭思想业和魔时能更加坚定的话，这些磨难并不一定会加得那么长，甚至可能根本不会发生。如果这样的话，我或许能很快打破旧势力的安排。

    现在我已经能更清楚地认识到我刚学法时的根本执著。我的根本执著之一是， 我有一个错误的观念——我觉得我能改变别人的命运。后来我进一步找到这个观念的根子。在学大法前，所谓的“高层生命”告诉我一些东西，从而灌输给我一个危险的想法。那就是，我是不同的，我是一个从另一个宇宙来的神；我应当在这里履行我的使命，尽管我不清楚我的使命是什么。我想我所悟到的是对的，这就是为什么在得法前，我就曾想找一位师父来帮我提高层次，从而我能因此履行我的使命。我刚学法时就有这个执著——我试图来利用师父的大法来做我想做的。

    这个观念几乎导致我在一个时期自心生魔。但通过坚定学法，我已经能清楚地认识到这个根子上的问题，并从根子上将它撕开，然后轻装前进。师父说：“做为一个真正有决心修炼的人，他能够忍受得住，在各种利益面前能放下这个执著心，能够把它看得很淡，只要能做到就不难。所谓说难的人，就是他放不下这些东西。”(《转法轮》第9讲《大根器之人》一节)。

    我现在认识到，作为一名修炼者，如果我不能发现我的根本执著，我就不能真正在实修中提高。在去掉根本执著后，其他各种人心和执著的想法才能真正被去掉。在《为谁而修》中，师父说：“根本上对法还不坚定，那什么也谈不上。”。

    现在，当思想业来时，我用正念积极地消灭它，在意识上清楚它们是旧的肮脏的东西。因为它们是反对大法的，所以不配在新的纯洁的宇宙中存在。这个正念能灭除许多邪恶，正是“一正压百邪”。(《转法轮》)

    我在此断言，我将要清除所有反对大法的邪恶因素，即便这些因素可能曾经是我所容许存在的。我也要否定所有在我根本上还不清楚时做的和说的所有东西。我断言我将在大法修炼中保持绝对的坚定。我将坚持实修和消灭邪恶，并永远维护宇宙的法。

    我现在已经真正地坚定了，从心灵深处知道了我之所以容许那些动摇我的想法存在。我过去之所以对自己能否修炼这点上产生怀疑，是因为那些隐藏深处的我对大法的怀疑。师父在《环境》中说：“对法本身还不能坚定是修不了的。”

    我仍然有执著要去，我知道我仍然会犯错误，因为我还在修炼。与过去不同之处是，我现在是大法中的一个金刚不动的粒子，我和我本体中的每一个粒子都知道我能克服修炼道路上的任何障碍，清除需要清除的任何邪恶，真正融入正法的进程。

    最后，我想读一首师父《洪吟》中的诗。我只学会了原诗题目中的中文，所以我在这里只好用一个非正式出版的英文本：

    登泰山

    攀上高阶千尺路，
    盘回立陡难起步；
    回首如看修正法，
    停于半天难得度。
    恒心举足万斤腿，
    忍苦精进去执著；
    大法弟子千百万，
    功成圆满在高处。

    谢谢师父，谢谢大家。


我们一家十人得法修炼的故事

    文/多伦多学员 卢瑞兰

    【明慧网2001年6月19日】师父好，各位同修，你们好！

    今天想跟大家分享我的家庭得法修炼的故事。我生长在一个大家庭里，家里有七个弟兄姊妹，二个姊姊，四个哥哥，我是家里最小的，修炼是从我在香港的二哥开始。

    二哥患有乙型肝炎，常常精神不振，经常感冒，在西医讲，乙型肝炎是没法治好的，二哥花了很多钱看中医，天天吃中药，但帮助不大，总感觉身体走下坡，肝部常常隐隐作痛，再发展下去就是肝癌，由於这样，二哥尝试寻找其它改善健康的方法，他学过很多气功，练过太极拳，但没有效果。就在九七年四月，在他心灰意冷、身心疲累的时候，二哥在公园里看到有人炼法轮功，他姑且一试，经询问是义务教功，不收费的，当时就请了师父的书《转法轮》，在上班的车上就开始看，一看就被书中的法理所吸引、所折服。二哥是个喜欢看书的人，什么书都看，气功书、哲学书、宗教的、佛教的，就是从来未看过《转法轮》这样的书——对修炼的事，宇宙人生讲得那么实实在在，通透明白。很多以前对人生解不开的问题，从哲学中、宗教中也找不到的答案，二哥在《转法轮》中都找到了。炼功三个月，二哥的整个身体及精神状况都得到极大的改善，跟以前相比，简直是两回事，从此以后，再不需要看医生及吃药了。

    二哥悟性好，精进实修，名利关对他来讲，很快就过去，但家里的磨难很大，相比之下，就显得特别尖锐。二嫂个性很直率，有什么不高兴就表现出来，夫妻之间，吵闹是免不了的了。二哥修炼后，有一天，二嫂向我投诉，说哥哥不再跟她吵嘴，只她一个人在吵，很没意思，说二哥只劝她不要发脾气，说这样对她不好，那个珍贵的德会掉了给他。

    99 年4.25中南海事件发生后，对未修炼的嫂嫂来说冲击是相当大的，她不了解哥哥为什么不可以留在家自己炼而一定要参与洪法，讲清真象的工作及活动。对嫂嫂的强烈不满、吵骂、阻拦，二哥没有视为魔的干扰，他了解嫂嫂的吵骂是基於对他及家庭的尽心爱护 ，其实是在替他消业，替他承受，因为业力落到谁那儿谁难受。铺天盖地的邪恶，对未修炼的家人来说也是不容易承受的，他们要面对来自亲戚、朋友、各方面的舆论及压力，他们也担心在这恶劣的情况下，家里的修炼人会受不利影响，我们心中有法，我们懂得怎样去坦然面对，但他们却变得惶恐无助。二哥明白嫂嫂的忧虑及那份缺乏安全感的恐惧，二哥认为所有家庭出现的磨难都是自己修炼得不够好，放不下的执著心太多所造成的，二哥只一味地向内找，找自己的不足，没有抱怨对方的不了解、不体谅。

    我很佩服二哥，能在这么困难，得不到家人谅解及受委屈的情况下，努力做洪法的事。他仍能体贴家人，事事向内找，若这些关发生在我身上，我能过好这个关吗？有可能我会以自己做洪法、讲清真象的事很正而忽略了圆融与家人的关系。我想，在二哥的真、善、忍感染下，会有这么一天，嫂嫂也成为法轮功修炼者。

    在二哥得法修炼后，大约过了半年，我来加拿大旅行及探望在此的大哥及大嫂一家。当时我还未移民加拿大，二哥托我把师父的书带来送给大哥。仍记得，将师父的书交给大哥不到几天，再跟大哥见面时，大哥说所有的书都看完了。大哥悟性好，一接触大法，他就知道这是真正修炼的东西，就积极参加九天班，学法炼功，对我大哥来讲，得法并没有什么思想障碍，一下子便溶进去了。

    修炼怎么可以没有障碍呢？大哥修炼起步第一大关就是大嫂给他设的。一开始，大嫂不能接受大哥炼法轮功，觉得大哥是在练一些邪门外道的东西，嫂嫂强烈反对，矛盾激发得很尖锐。过了半年，发展到了嫂嫂要大哥从法轮功与她之间作一选择。后来，作出选择的不是大哥，而是大嫂，她现在己是一个精进实修的大法弟子了，而且很积极，做了很多大法工作。

    嫂嫂回忆说，大哥的修炼有两个方面令她感到震动，以至促使她不但认真地去思考，而且拿起《转法轮》来看。第一方面是大哥修炼后的改变，以前他们的关系不太好，常常唇枪舌剑，各不退让，修炼后的大哥不再跟她争吵，而愈来愈变得忍让。令嫂嫂感动的并不是大哥说了多少大法好，因那个时候，嫂嫂根本就听不进去，而是大哥彻彻底底的善的改变。善表现在个人行为上，就是那么可以触动人心。大哥当时把自己当成一个炼功人，这其实在很大程度上证实了法，是这一点改变了大嫂。

    第二方面令大嫂感到震动的是大哥对大法那份坚定。在大嫂要大哥从法轮功与她之间作一选择时，大哥婉言明确表示，他可以放弃世上一切也绝对不会放弃修炼，但他会尽心爱护家人，做个好丈夫、好爸爸。大嫂清楚的意识到她面临的只有二个选择：（一）再如此下去，只有离婚；（二）不离婚的话，就要接受大哥，包括他所信仰的大法，因为大法已经是他的全部。大嫂不愿意离婚，因为修炼后的大哥又是变得那么好，她只好尝试改变自己。就在大哥得法后九个月的某一天，大嫂一天内就把《转法轮》看完，就这样一步一步地走在大法的修炼队伍中来了。他们的家庭关系从此改变，自此家庭和睦，那份宁静和谐是以前从来也没有过的。

    大嫂的得法修炼，在我家庭中回响也很大，由於种种原因，大嫂与我家人没有交往十几年，但就在嫂嫂得法短短的三个月内，就把以前怎样也解不开的结给解开了。现在大嫂跟我妈妈有说有笑乐融融，我的姐姐、姐夫们也很惊讶嫂嫂的改变，觉得她变了很多，变得很好，我想大哥万万预料不到，他在对妻子证实大法中做出的圆融，以至嫂嫂得法修炼，反过来成为他向兄弟姊妹们洪法很有力、很正面的例子。

    嫂嫂得法以后，她的弟弟一家也相继得法修炼。她弟弟一向喜欢喝酒，但得法一个月就戒掉了，这个在嫂嫂的娘家中回响也很大，因为他们以前认为要弟弟戒酒是不可能的事，但在大法的熔炼下，没什么是不可能的。

    两个哥哥相继得法，想也应该轮到我了！自越洋送宝书到加拿大，然后回到香港，大约过了三个月。有一天，在我工作的单位里，来了一个客人，他要投诉我公司的收费不合理。他说昨天因为是冬至，他不骂人，今天就来骂个痛快。我被他骂了一大顿，他说的都是很难听的话，我被气得一整天什么也吃不下。我想我为什么会为这种人生气呢？皆因自己不够涵养，随即想起二哥曾说，法轮功是讲心性修炼的，我想是时候去修心养性了。就这样，我就走上修炼大法的行列中来了。真的好像师父说，要好好的谢谢人家。经我和大哥向我的丈夫洪法，他后来也得法了。

    回忆起我没有得法，而二哥刚刚得法修炼的那段时间，我觉得，炼了法轮功的哥哥变了，变得对我们家常话不再感兴趣了，有家庭聚会的时候，他只是坐在那里礼貌的微笑着，不像以前的开怀参与。姐姐有意见，认为二哥变得与家人格格不入。随著不断的学法实修，二哥慢慢学会了要摆正好与家人的关系。

    我得法修炼后，以二哥的例子告诫自己，在与家人摆正关系这方面要注意一些，与两个姐姐的交往，跟以前没什么分别，依然是三姐妹常聚在一起，谈天说地。当然，我现在的天和现在的地，都跟以前不一样了，我没有因为修炼而调整我与姐姐们的聊天内容，我跟她们分享我的生活点滴，什么关过得好，什么关过不好，就好像以前与她们分享我的常人琐事一样，都是那么自然随意，对她们在家庭里，在工作上的苦恼，我变得更加关心，因为修炼后，我什么烦恼都没有了，人变得轻松自在，我知道她们的苦恼，是可以因修炼而迎刃而解，我跟她们分析她们苦恼的最根本原因，我把师父的教导，在法中的领会及亲身的体验，去跟她们分享，就是有时候，她们的观点与我不一样，我都耐心的听，并尊重她们的意见，就是这样，点点滴滴，细水长流，无求而自得，过了几个月，姐姐们都得法炼功啦！以前只二哥一个人修，是挺寂寞的，因为与我们没有共同的语言，后来我得法，再加上两个姐姐的加入，每次家庭聚会，就变得格外热闹，讲的都是修炼的事，我们真的太幸运了。

    师父并没有漏下我在法国的三哥。我法国籍的嫂嫂懂得一些西方占卜，98年4月某一天，三哥给香港的二哥打电话，好意地告诉他在当年八月会有一些难，要他小心。出三哥意料之外，二哥的反应一点也不紧张，而是平淡地回答说：该发生什么就让它发生好了。二哥藉此机会向三哥介绍《转法轮》这本书，说会寄给他，叫他好好的看，就这样，三哥在法国也得法实修了。

    从我二哥97年4月得法开始，在随后的短短二年多，家庭中就有十个人相继得法修炼了。虽然我们的家人里仍有未得法的，但他们在不同程度上都支持大法。他们乐意帮忙照顾孩子，好让我们可以出去做洪法的事。有一天，大嫂的姐姐送给大嫂一个背包。大嫂觉得奇怪：为什么给我买一个背包岈？她姐姐说是给她用来装大法单张去洪法用的，这些故事都是很令人感动的。

    以上是我家人修炼的点点滴滴、日常琐事。家庭是修炼中一重要部份，可能比同其他人交往还要难一些，有磨难也是会大一些。和不修炼家人相处，自己的修炼状况很重要，能否把自己当作炼功人，对不修炼家人影响至关重要。我们是否坚定及堂堂正正，在坚定中是否有慈悲，能在很大程度上影响家人如何去摆放他们的位置。以我家人的经历讲，在讲清真象当中，除言语外，行为及表现更为重要，因为家人与我们相处时间已很长久，我们是否有本质上改变，他们最能觉察。

    我们家人的修炼，还有很多不足之处；在正法过程中，有我们的摸索，对正法亦有不同程度的理解，但幸好我们经常有机会一同学法、坦诚交流，互相勉励、促进。今后，在正法与讲清真象、揭露邪恶上，我们一定会做得更好，不辜负师父为我们太多的承受，愿以此与大家共勉，谢谢大家。


见证历史

    文/多伦多学员

    【明慧网2001年6月19日】尊敬的师父好！各位同修好！

    我一年多以前来自中国大陆。1996年10月偶然的一个机会，我从一个朋友的交谈中知道了法轮功，随后一种神奇的力量带着我找到了《转法轮》，从此，我自己在家中学起《转法轮》。我用很快的时间读完一遍，我感到这是一本非同寻常的书，心里感到无限的慰藉和感激。但是那时的我对于法的认识一直停留在感性认识上，直到98年我走出家门找到了炼功点，成为一名真正的修炼者。随后的一年时间里，我们每天早晨炼功，晚上学法，按照真善忍得法理修炼心性，日子过得充实平静而幸福，因为我们真正找到了人生的意义！那一段时间里我们也经历了许多的考验，最难忘的是4.25以后的日子。这里我要告诉世人的是7.20和7.20以后我和我的同修的经历。

    99年7月21日，清晨的北京被雾笼罩着，这是一个看似平常的一天，但却发生了让人刻骨铭心的事情：中国的法轮功修炼者开始承受因当权者错误决定所带来的巨大魔难。

    当天早晨大批学员走出家门，准备到中南海上访。但公安部门已经早有部署，所有能通向中南海的路口都被封锁，等待上访弟子的是公安早就准备好的警车和汽车。在北海东侧，我听到几个警察大喊到：已经等了你们几天了……，并强行把上访的学员推上车，我和另外几个学员也被强迫上了后来的一辆面包车，拉到停在中南海附近的大公共汽车上。

    当天无数大法弟子被强行装入公共汽车集中到各大体育场（例如石景山、丰台、朝阳、亚运村等体育场）。警察对不肯上车的大法弟子大打出手，有的大法弟子衣服被警察撕破，有的脸、鼻子被打出血，但被打的弟子仍旧以一个修炼人的标准耐心向警察解释，骂不还口，打不还手，并希望当局能作出正确决定。在丰台体育场我看到一名警察对一位长得很高的学员施暴，这位学员只是对警察笑了笑说：你不应该打我。

    下午我们被用车拉到朝阳体育馆，在那里大家集体学法，其中几个警察打了带头学法的学员，由于学员的善良和大忍之心，并没有和警察发生冲突。在那里被软禁约10个小时。

    7月22日比前一天更多的弟子前往中南海和北京市及各区的信访局，同样是被强行装入汽车拉到更远的地方。我和其它的弟子被拉到来广营的一个农场在那里被集中关在一个屋子里看中央电视台编造的诬蔑李老师和法轮功的录像。在场的大法弟子齐声背《论语》和《洪吟》。其间警察来阻止。最后警察强行要求每人登记姓名和住址。从此以后许多弟子被监视，失去人身自由。我的一个同修被监控长达一个多月，生活失去自由。

    从那以后至今几乎每天都有来自全国各地的大法弟子到天安门广场炼功或打横幅证实大法，尽管他们知道这样会被警察殴打、抓到监狱后被劳教、判刑，但是他们只有一个心愿：撤销对师父的通缉，还法轮大法清白。

    许多大法弟子因炼功或上访被抓进监狱。当局用非人的手段对大法弟子进行残害。她们被用酷刑，被警察打骂，我的一个同修于99年10月和12月两次因上访被抓进监狱，受尽折磨。在监狱中，狱警让她打人，她说我是修真善忍的，我们老师告诉我们打不还手，骂不还口，怎么能打人呢。于是警察命令监号中的二十几个犯人每人打她10个嘴巴或用鞋底抽脸，而那位同修一边承受被打的痛苦，一边笑着告诉打她的犯人做人的道理，后来许多打她的犯人都被感动得哭了。这时的警察却威逼这些犯人：如果不打人就给你们加刑，这些可怜的犯人被欺骗被逼迫昧着良心出卖自己，几个犯人在举手打她时泣不成声说：大姐你是好人我不想打你……。这样她被非法关押31天，警察让犯人打了她31天。最后她被摧残得无法站立。

    2000年1月1日零时左右我去天安门广场，那次我看到有一些大法弟子在广场打坐炼功。几分钟以后，警察挥舞着警棍驱赶围观的群众，并抢走围观群众的相机，对大法弟子拳打脚踢、揪头发、把大法弟子抬起来扔到车上。那天晚上我见到天安门广场至少有四五处地方大法弟子炼功，警车来来往往很多次。我站在人群中听到有一个年轻人悲伤地对周围的人说：中国真的完了！

    1月26日清晨我独自一人到天安门广场护法，刚到国旗底下一会儿，就听到警车的声音，我回头一看，警察在抓人，我上前询问，很快警察就把我带上车，那时车上已经有三名被抓的女弟子。在车上我目睹了警察暴打其中两位弟子。警察硬硬的皮鞋踢在女弟子的脸上、胸前，一名女弟子的额头渗出了鲜血。接着警察又用车上的铁棍插进另一位弟子的衣服内，逼着她说出地址，暴行大约持续了十几分钟的时间，警车边打边骂道：“今就算我打死你，找个地方把你埋了，也没人知道！”

    当时我坐在前一排，再也无法忍受警察的残暴行为，就鼓起勇气质问打人的警察：“你们知不知道你们这样做是在造业、在损德？”也许警察打累了，也许警察还有一丝尚未泯灭的人性，在正义的大法面前他再也无法施展他的魔性。警察随后将我们四人送到派出所。到那里我才知道其他三位大法弟子来自江苏。警察把我们关在一间带铁栏杆的屋子里，在那里等候“处理”，到上午十点中左右，陆续又有二十几位大法弟子被带到这里，有几位大法弟子的身上沾满了血。一位四川的女弟子说，她们几个人想在广场打开“法轮大法”的横幅，被警察看到，冲过去就把她们几个全部打倒在地，按住她的头往地上猛撞，她昏了过去，被警察抬起来扔到车上，当她醒来时发现另外几个弟子也被打坏，几个人压在一起，她的鼻子里还在流血，上衣的前襟已被血湿透，尽管如此，他们依然打不还手，骂不还口，在派出所里向警察阐明自己的心声：法轮大法是正法。

    经过几处警察的“审问”，最后我被送到朝阳看守所，在那里遇到了另外被抓来的功友。我们每天被强行“坐板”，不许学法、炼功。有一次我们坚持炼功，管教让犯人按住我们，有一个犯人用脚猛踩学员的手，并把她绑起来扔到地上。

    在狱中我看到有的学员不肯走犯人通道，被管教戴上手铐、脚镣在地上来回拖动无数次，还有的学员被管教指使的犯人毒打，抓住她们的头发、把她们的头往墙上撞。同监号的一名弟子在警察审问的时候不能使它满意，警察就抓起木凳打学员的头，木凳被打坏，学员的头被打出血。有一天，狱警因为我们学法，吩咐各狱室的狱头强行对我们搜身，强迫我们脱光身上的衣服，我们中有五个人不愿配合这种无礼的行为，拒绝脱光衣服，就被狱头劈头盖脸一顿毒打，一个学员被打得遍身青紫，连喘气时内脏都疼，第二天无法起床。

    到2月4日（春节的前一天）我所在的监号里的大法弟子达到22人，因为房间不大，睡觉时很挤，每人只能侧身睡。另外还有8个人只能睡在地上。6日开始我们所有人要求集体炼功、学法，管教不接受我们的做法，于是我们采取绝食的办法表达我们坚修大法的愿望。管教让我们所有绝食的人坐在地上，并有两天晚上不让我们睡觉。绝食期间有一个学员被强行从鼻子插管灌食，这个学员拒绝灌食，后来被几个男管教按住，强行灌食，整个过程大约持续45分钟，这种行为对学员伤害很大，被灌的学员当天中午就开始便血，因狱警不让其上厕所，她被迫把大便便到裤子里。在监号的每个人都能听到过道里传来因强制灌食引起疼痛而发出的痛苦的喊叫声。

    我们的绝食一共持续了6天，直到看守所的领导同意将我们的愿望向上级领导反映。在狱中所有的大法弟子联名给管教所及各级领导的信中写下以下几点心声：一、法轮大法是正法，教人真、善、忍，不是邪教，希望各级领导能尊重事实，还法轮大法清白；二、撤销对李洪志尊师的通缉，恢复名誉；三、通过和平方式解决问题，释放所有被非法关押的法轮功学员；四、给法轮功修炼者合法修炼环境；五、公开出版法轮功的所有书籍。

    我们一直被关押到第21天，我被释放，没有什么理由。后来我听说一部分弟子也被陆续释放，而另一部分被判劳教。

    目前中国的法轮功弟子的处境十分艰难，他们在监狱中受尽酷刑，被用高压电棍击打，被施以私刑，被送进精神病院强行用药，有的女弟子被警察、犯人侮辱、甚至被强奸，被毒打致死，至今已有200多位大法弟子被残害致死。没有被抓进监狱的被单位强迫写下保证书、悔过书、被非法监视、被逼离家出走，失去与亲人朋友团聚的权利，有的被迫辞职、退学、开除或被罚巨款、被株连九族，连几岁的儿童都不能幸免等等。

    我们修炼法轮功只是个人的信仰，按照《转法轮》阐述的宇宙真、善、忍特性修炼自己，从做好人做起，不断提高自己的心性，放下个人的名、利，遇事先考虑别人，不做坏事，只做好事，不断同化宇宙特性，没有任何其他目的。法轮功在世界上几十个国家都能够有许多人接受，这正说明《法轮功》阐述的无边法理能够让人受益无穷，才有越来越多的人走进来。我们呼吁所有善良的人们都来关注目前发生在中国的迫害法轮功的事件，用您正义、善良的心给这些无端受残害的人以支持，真正认识法轮功的真相，认识李洪志老师传给我们的这部宇宙大法。我们坚信邪恶终将在法正乾坤之时被除尽，一切邪恶都无法逃避应有的惩罚！

    谢谢大家！


用理智去证实法--我对“跟上正法进程”的理解

    文/加拿大多伦多学员

    【明慧网2001年6月17日】 得了法的人是最珍贵的，因为世界上有那么多的常人没有听说过法，甚至相信了邪恶编造的谣言而脑中认为大法不好。如何能使他们了解法呢？ 我认为这是我们大法弟子的使命，也就是助师世间行。

    在国内时，我从向单位同事洪法到自己出去发传单到走向天安门。在这期间接触了许多大法弟子，他们为了洪法、护法而抛家舍业，冒着极大的危险而艰辛地忙碌着。来到多伦多之后，我看到国外的大法弟子们为了正法及讲清真相同样付出了巨大努力，在辛苦及压力下做着应该做的事。虽然环境不同，但付出是同样巨大及了不起。师父在许多经文中都肯定了我们国内外大法弟子们所做的事，这些做得好的部分大家也都是有目共睹的。在正法中，要求一切都应该被纠正到足够的正，一切不够正的方面都会形成漏洞，从而被魔钻空子。作为大法粒子，要想能助师正法，窒息外部环境中的邪恶，首先要正自己。不管做什么，只有思想和行为都真正符合大法的要求，才能最终把外部环境正过来。

    我从前以为跟上正法进程就是更投入地去做法上的事，放弃自己的一切（事业、家庭、钱财及安全），用更多的精力去做。我想如果每一个大法弟子都这样去做就可以了。对于法还没正过来，我总是看到别人的不是，认为是那些没走出来做事或做事不够投入的弟子，是他们在拖整体的后腿。我从前认为我算是走出来的弟子，因为我从早到晚都在做法上的事，并且不惧危险。当我走向天安门时，我清楚这可能导致我失去出国的机会，失去亲情、自由，也许还有生命。但我想护法的事是高于一切的，那些东西阻碍不了我。当我第二次从看守所被放出来之后，我母亲及公公、婆婆围着我哭哭啼啼，我先生已定好了出国的机票，向单位辞了职，但直到上飞机前的当天上午，我还在我住的楼里发传单。

    但是，我没注意到在这个过程中隐含着我的做事心。虽然我做事的步伐没有被任何东西制约过，虽然我做事的目的很单纯，就是为了正法，从未把这些与圆满及提高层次联系起来，但这仍然是远远不够的。我越来越发现自己离正法时期师父对我们的要求差得太远。师父要我们走出人来，这个要求是很高、很严格的。如果一个真正走出人的大法修炼者，他应该是神的状态，远离一切个人执著及七情六欲。在国内时曾有一个功友问我一个问题，她说我在周围功友中，发传单是最多的一个，为什么我在家里还会和我妈吵架呢？还有一个功友说我们有一次在一个同修家吃饭时，我的盘子里最后剩了半个饺子，他批评我做事不考虑别人。我却认为他的注意力应该集中在正法的事上，而不该集中在这些小事上。我那时的注意力全在如何能做好每一件具体事上，甚至谈到个人修炼的提高，我都认为这是一种私心。除了做大法工作中所涉及的事，其余一切我都不关心。但是，正是长期处于这个状态下，虽然我坚持学法，但是却并没有踏实地实修。虽然投入做事，却带着自己许许多多的人心，眼光总盯着做事少的弟子，说别人没走出来。那么，我为什么不问问我自己呢，如果我真的走出人来了，我怎么还会因为别人对我误会而心里愤愤不平呢？我怎么还会因小事和我先生闹别扭呢？我怎么还会如此在意别人说我好或是不好呢？这一切的表现不都是执著很强的人才会有的吗？那么，那位同修给我指出的我自身的不足又怎么会与正法无关呢？正法中要求一切都足够的纯，足够的正，那么如果我不去严格地同化这个法，不去时时处处以“真、善、忍”要求自己，却只告诉别人“法轮大法好”，这能改变外部环境吗？阻碍正法的不仅是外面的魔，也有我们自己身上的魔性。每一个迟迟拖延不去的执著都会被魔利用，正法修炼就是这么严肃的。

    每当邪恶掀起一轮对大法迫害的新的高潮时，或是每当我们有大规模活动时，都是对我的一个检验。其中很重要的一点是检验我能否保持理性。在2001年元旦前后，有大量国内学员走上天安门护法；我想着带动更多学员走出来这没有错，但是每个人走出来的形式是不一样的。对于国内学员来说，走出来的不是每个人都去了天安门，有的人在做发真相材料的工作，有的甚至并没有直接发材料，而是做着许多默默无闻的却必不可少的工作。每个环节都是很重要的。在元旦之前，我和另外一些学员一心想着要促使更多学员在元旦走上天安门，我当时感觉这个法正不正得过来就取决于我们有多少数量的学员去了天安门，以及进京学员能不能尽快联络好以便统一时间行动。由于这种想法过于强烈从而导致一种偏激，表现出来就是将大量精力花在了不太必要的事上，如：想要将进京弟子都联络起来，好统一时间走上天安门；对于在做其他大法工作而不打算去天安门的学员花了很多时间去讲去天安门的意义，去劝他们去天安门，甚至心里抱着不满、埋怨等情绪，觉得他们没有最大限度付出而阻碍了正法进程等。每当听到有弟子说有许多默默无闻的工作也需要有弟子去做时，我们往往是指责他们找借口保护自己。虽然我们在不久之后就认识到了这是一种过激的情绪，但当时心却是浮动的。在那种浮燥情绪下，也听不进别人的意见。其实这时努力保持理性尤其显得重要。我们与常人及邪恶势力最大的不同之处是我们心中有法，无私，我们是“真、善、忍”的实践者，但如果我们抱着许多常人心与邪恶抗争时，我们就没有优势了，成了一种常人的行为。我自己的某些不理性由来已久，修炼中也一直没有彻底放下，主要表现在每当有人在我面前恶意攻击大法时，我心里会觉得气愤。虽然强压下去，但别人还会感觉到。因此带着这种情绪和别人讲真相时，很难讲得清，陷入到一种辩论中去。有时觉得自己的辩词逻辑清晰、面面俱到，但对方好象就是不理解，怎么也和他讲不清。其实我想那是因为我的心性没守住，动了气，所以被宇宙特性制约住。后来我认识到，要想讲清楚，不是应该在语言、角度上下工夫，而应该在心上下功夫，什么时候能做到不急不恼、心平气和了，可能才能“讲清”吧。

    有幸成为正法时期的大法修炼者，我们在世间弘扬大法，“用理智去证实法、用智慧去讲清真象、用慈悲去洪法与救渡世人”，而理智、智慧和慈悲这都与我们修炼的境界密切相关。所以要达到师父的要求，就要在做事的同时认真、踏实地修炼。我想我在某个时候会感情用事并不一定是偶然的，这也是自己长期修炼不扎实造成的。在洪法中一切都要用理性，许多的慷慨激昂、痛哭流涕，许多的信誓旦旦及义愤填膺都是我们在修炼中要修去的东西。

    是不是跟上了正法进程不是光看做了多少事或做成了多少事，而是看我是不是在作为一个大法粒子、一个无私无我的修炼者在做正法之事。其实做事的多少、大小甚至危险程度都不是衡量一个修炼者心性高低的标准。做什么都一样，就象师父经文中所说“你在哪里、无论做着什么，都是在你自己应该做的这件事情中提高。每个人做什么，那都是有原因的。在圆满的境界中、在圆满的进程上没有任何差异”。心性高低就看每个人在做自己应该做的事时，以及在日常工作、生活中，每一点一滴中，多大程度地同化了这个法。

    修炼者与常人的最大不同是有矛盾向内找，那么当我们向常人讲真相得不到理解时、当我们的言论不被别人接受时，除了明确很可能有邪恶势力在作祟之外，必须要看看自己哪里做得不足，否则我和常人有什么不同呢？在困难和矛盾面前，难道我自身就真的没有什么需要修正的东西了吗？通过学法我认识到：自己仍然缺少能打动人心的慈悲。一切的强制都改变不了人心，可是慈悲却能够。如果每个大法弟子都能用我们在法中修出的慈悲正念去正法，用最纯净的心去做最神圣的事，常人就自然会感到大法的威力，人们会向百川归海一样心向大法。让我们都严格地修正自身的不足，别让我们的过失阻碍了还有希望得度的生命找到他们生命的真正归属——大法，让我们都无愧于大法弟子的称号，自己的言行真正能够证实法，早日迎接法正人间的到来吧！


法轮大法的大家庭（译文）

    文/加拿大多伦多西人学员 康妮.契普卡

    【明慧网2001年6月17日】

    您好，李老师：

    李老师，不管你确实在那里，我总是感到您就在我附近。

    大家好 －由于法轮大法，我们大家成了真正的家人。最近，我遇见了更多的大法家庭在世界各地的成员。不管我碰巧在什么国家，他们总是让我感到在自己家里。

    在去年12月的台湾会议上，尽管我在我出生地的另一半地球上，但是我并不感到我到了地球的另一边。我闭上眼睛，和几千个同修随着老师的口令和音乐炼功，我觉得我有回家的感觉。大多数脸对我来说是陌生的，但是他们的微笑欢迎着我，他们的心问候着我。当我们一起读老师的经文，一起炼功时，我们成了大法中的一个大家庭。尽管我并不熟悉以前我只在画里见过的周围的风景和大楼，而且台湾的游行是我曾经参加过的最长的一次游行，烛光守夜活动中，台湾的蜡烛又闪烁着令人惊讶的光芒，但我们仍然在法中，我们的心在宇宙中闪烁，我们是法轮大法的大家庭。

    在顺便拜访香港期间，香港所有的同修穿着黄色的大法T恤欢迎我们，我们只要跟随黄T恤到某个街角去炼功。第二天，我们访问了大屿山和李老师在《转法轮》中提到的大佛像。我们没有说很多话，而且我也仅仅知道有限的几个汉语单词，但我们向对方快乐地欢笑着。同修领我们看了师尊也访问过的一个特殊的地方，我们一起在那里炼了功。

    与全世界各地的功友一起炼功的那种感觉是令人惊讶的。在每个机场，修炼者通过炼功把大法介绍给所有路过的人。在飞机上，坐在我旁边的一个人说他非常高兴在机场看到我们炼功，并且他非常激动因为他知道了如何在网上查阅法轮大法的资料。那一刻，我有点悲伤，因为我不能坐在每个人的旁边向他们洪法。

    法会是这样宝贵并且特殊。那不仅仅是一次旅行，与你遇见每个人一起分享修炼的体会，那也是和我们大法弟子间的一次交流机会－虽然我们是如此相知，同时因为我们生活在各个不同的环境，我们又是如此特别，但尽管这样，我们的心始终是相通的，因为我们每天读着同一本书《转法轮》，并且在世界各地每个角落每天在炼同样的功法，老师的声音和和谐的音乐把我们联在了一起。我想我们在另外的空间一定都在一起，没有任何地域或时空的界限能把我们隔开。

    每次我在炼完功以后睁开眼睛我都感觉好像我得到了再生。不管接下来我可能面临什么，我感觉到崭新的人生和一个新的开始。我看着每个同修也同样睁开双眼，迎接他们的新的世界，我们会心地彼此微笑。

    今年1月，在参加美国佛罗里达奥兰多法会时，一个出租汽车司机告诉我这是他们经历过的最冷的一个冬季。但法轮大法带来了灿烂的阳光，大会在有天鹅游来游去的碧波荡漾的湖畔举行。黄色的T恤衫与金色蒲公英在山腰射出耀眼的光芒，它注入我的心扉，愈合了我所有的孤独感。如此多的西人修炼者分享着他们对大法的热爱，我知道我的奉献和快乐并不孤独。

    在2月的洛杉矶法会上，我在台下帮助翻译。一位台湾同修的发言稿说的是在参加香港法会时被香港海关拒绝入境，学员表示绝不允许邪魔干扰此事，学员提出警察这样做是犯法，最后一个高级警司出场道歉并且答应不会象中国大陆那样对待法轮大法。

    在日内瓦，北京派来500人旨在破坏我们的会议，有人说他们中的一些人将引爆自己同时炸死我们，但我们的意志坚如磐石，我们要为真善忍付出一切的自己。大法使我们保持平静，我们始终保持善念，制止了一些事件的发生。大法在同修们感人的发言中得到洪传，我们甚至冒雨在联合国前面的草坪上炼功。很多来自世界各地的人被代表如此多的不同的国家和文化的近千名和平的修炼者的真诚和勇敢所打动，于是整个世界都知道在中国对法轮功的迫害、对修炼者人权的践踏。

    回到多伦多不久，我又一次前往瑞士日内瓦。几乎每天都有乱七八糟的事情发生，但不停地读《转法轮》和炼功就能使周围的环境象我们一样平静。尽管我们再次在联合国前的集会受到了18个合法的限制，我们都予以合作，并且在日内瓦创造了任何人都佩服的鼓舞人心的行为。这次有大约600个大法修炼者参加，穿着普通的衣服，象世人展示各种宣传板，包括中国江泽民一伙如何残酷迫害法轮大法，以及由身穿白衣的女弟子们手持的被虐致死的同修们的照片。整个场景具有极强的视觉感并提醒所有人清楚地了解真相。我们站成一个圆圈，一圈圈向外延展：凶恶和哀伤的对照，所有同修的脸上都坚不可摧地写着“停止在中国杀人”，“停止在中国对人权的践踏”。每个人都知道，那么多的大法弟子在那里就是要全世界看到听到这个事实。我们静默了3个小时。我们的力量是可见的；我们的沉默是金；我们的思想体现着大法；我们的美德放射到地球的所有角落和十方世界。每个看见它的人都被改变。

    国际红十字会同意我们用联合国对面山丘进行烛光守夜活动。越过面向联合国湖面的另一座山丘上，闪烁的黄T恤衫连续2天不断地播送大法炼功音乐。瑞士的首都伯恩被感动了，他们同意我们进行另一次游行。我认为那天一天未停的雨丝是来自天堂的快乐的眼泪。

    尽管仅仅只有14国家没被中国的势力吓倒而投票谴责中国对人权的践踏，几乎从所有的国家来的官员和许多新闻记者都表示了他们对法轮大法的支持，他们拿了作为证据的中国（江泽民）政府散发的污蔑大法的材料，表示要用他们的自己的经验告诉他们祖国的人民并戳穿这些无稽的谎言。

    我从所有的这些集会中学到的是：不管有多少谣言、限制或诡计，法轮大法的法理能使我们在各种情况下提高自己，没有东西能阻止我们修炼和弘扬法轮大法。

    以前，阻碍我更好理解大法的是我观念中的“忍”，过去对我来说忍就是对周围所发生的一切采取认同的态度，在各种磨难中保持自己愉快的心境。

    当中国开始镇压法轮功时，我觉得那是一个叫全世界知道大法的机会——在现在这样的时代，居然还有如此的邪恶——而同时和平的大法修炼者将向众人展现他们的美德。师尊在《忍无可忍》中写到：“忍绝不是无限度的纵容、使那些已经完全没有了人性、没有了正念的邪恶生命无度的行恶。”李老师这一席话，大大震撼和改变了我原有的观念。

    通过我家的后院，老师点化纠正了我对忍的理解。在我住的地方，我的责任是园艺。在开始修炼法轮大法之前，我种上了七彩的好看的花，并且除掉那些扰乱花儿生长的野草。当我开始修大法后，我意识到杂草也是生命，因此我让杂草自由生长，也享受它们的生活。去年接二连三的杂草丛生，终于使杂草接管了整个花园。它们藤蔓交织，并且试着窒息别的植物以期生存；巨大的叶状野草到处长，遮住了其它植物生长所需的阳光；木质的多刺的杂草压碎了其他植物；一遍又一遍地分枝，抑制了其他植物的生长，也同时抑制了它们自己。我的花园变成了一个凌乱的战场，荆棘满园，各自相斗以求生存。那些花儿试着伸展它们的枝叶，但是它们不断地被那些巨大的杂草所压碎，杂草成为“花园里唯一的国王”。不时的“战斗”吸干了食物供应、水、阳光和空间，使那些花瓣不能播撒他们来年的种子，蜜蜂和蝴蝶都不能接受这样的混乱，蜂鸟和其它种类的鸟根本就不来拜访。明显的，一些东西是错误的。

    师父的话启悟了我。我认识到了我必须面对事实。允许杂草破坏并且它们用邪恶杀死其它植物是不应该被容忍的。今年我清除了杂草，园子里七彩的花儿将重新绽放，每朵花都生长地幸福、自由，以它自己的根的结构成长而不人侵别人空间，同时恭贺大自然真实的美好，它们将从此能够繁荣生长。

    我现在也认识到，帮助在中国的同修获得自由，就象帮助花儿从那些毫无羁绊的野草中重新获得自由那样，拔掉和扼杀那些邪恶的杂草是非常重要的。我认为最大的善就是要停止他们伤害别人。我认为人都不应在这种状态，去杀害他的同类。师父说“用理智去证实法、用智慧去讲清真象”，于是我起草了一份呼唤正义请愿书，用我真实的本性呼唤公正的想法和举动，以阻止在中国的那些恶人，不要伤害任何人，让他们能够感觉到他们自己的邪恶意图和举动并知道这纯粹是自作自受，因为他们危害了法轮大法教导的宇宙之法。我也用我由真实的本性而来的正念和举动，唤醒所有人善良的本性以认识到法，并且知道师尊在世这是多么的伟大和殊胜。

    另外一个宣布－来自一个传奇的城市，那就是加拿大的“远东”：纽芬兰的省会圣.约翰市。我和多伦多的另一个学员应市长之邀来到市议会，法轮大法在此被授予法轮大法周的荣誉。当市长看到中国残暴镇压法轮功的图片，并听说甚至有加拿大人在中国被非法关押，毒打，以及世界各地的政府，包括加拿大都被强迫去憎恨或怀疑法轮功，他非常感动地把原定的“法轮大法日”改成了整一周的“法轮大法周”。一个议员站起来，打心眼里称赞东西方文化在加拿大纽芬兰圣.约翰市的良好结合。无论我们走到那里，这个城市的人们总是微笑者面对我们，并高兴地收下我们散发的大法真相材料。一位妇女说她愿意当联络人，另一位先生说他希望我们尽快回去办九天班，因为他知道有很多人愿意炼法轮功。在纽芬兰遇到这样善良的人群真让我们兴奋。

    法轮大法无可置疑地使我们的生活更有意义，当然我知道因为法轮大法使我的生活更丰富多采。在炼法轮功之前，我总是感到疲倦，每天要睡很长时间，但现在我做着一些我自己都意想不到的事。比如，我以前很讨厌旅行，因为一旅行我就会生病，但现在我到各个地方去，却从不再病倒；我自打16岁时就发誓再也不再公众场合演讲，但现在却截然相反。因为所有的事情都在不断变化着，所发生的这些事和师父在《转法轮》中所描述的一模一样。仅仅每天读书炼功就能使我精力充沛、头脑清醒并有活力。

    法轮大法不是宗教，我们也不搞宗教崇拜，但是我们对于李老师在书中所阐述的法理的信念以及我们自己对法理的理解，使我们的身体和头脑不断得到净化，这是我们以前从来不敢想象的。法轮大法不计名利，不计报酬。他使我们人类潜藏的自然本能开发出来并真正的返本归真，使我们成为一个真正意义上的人。我总认为，被启迪与资讯科技无关，而是因为我们与世界大家庭宇宙众生的沟通。法轮大法不是政治，当真正明白在中国究竟发生着什么时，政治家能受到启发并更好地进行他们的工作。法轮大法不是一个组织，我们都是真正地自发想要和别人分享我们修炼的益处。我们走到一起，我们互相配合，自发地组织各种庄严的法会，游行和其他活动。

    上星期，我协助主持了一整天的室外活动。那是一个多元文化日，我们在多伦多庆祝真善忍日。真是一个好天，5月13日，是李老师开始洪传大法的日子。全世界所有的大法弟子都在庆贺这一殊胜的日子。那天也是母亲节，我的儿子与我一起主持此次活动，他把它作为母亲节的礼物。所有的母亲都希望真善忍成为他们的孩子的生活的一部分，所以参加这次活动是很有意义的。天气很温暖，汽球的颜色丰富，“真善忍”的旗帜在空中飘扬，每个人都面带微笑。

    登台表演的舞蹈是令人惊讶的，服装是这样的美丽，歌声是这样的感人，音乐是这样的活泼和谐，个个展台是这样的充满各种趣事和引发思维的材料，人们不停地聚在一起并且享受美景和音乐。法轮大法的五套功法特别感人，音乐从未这样新鲜的浮现於脑中。随着时间的流逝，整个过程这样顺利，很多人来参加。甚至连金灿灿的太阳的周围也被一层紫色的云所环绕，在它的外面是一个巨大的、令人难以相信的七彩光环。我们告诉路人那是法轮大法的金色的法轮。这个金色的法轮悬在我们欢庆的上空超过5个小时。我们都感觉到无比的吉祥、无比的高兴。当喜气洋洋的游行结束后，许多人都祝贺我们成功地举办这一活动，但是我知道我们还是少了什么东西。我意识到我忘了向所有为此次庆祝活动成功不知疲倦地奉献出他们很多时间和精力的同修说声“谢谢”，但是我总觉得还是少了些什么。

    第二天，在打坐中我知道我错过了多么大的一件事。我忘了向李老师说“生日快乐”。如果没有李老师，我不可能做到我那天所做的一切；如果没有李老师，也不可能有这样一个欢庆的日子；如果没有李老师，地球上就不可能有法轮大法；如果没有李老师，你们就不可能知道我，我也不可能认识你们；如果没有李老师，这世界中就会失落了真善忍，这个世界将会充满了邪恶的杂草，而所有美好的东西都将死亡。

    我希望我最后的一个执著就是这两个字——“谢谢”。

    李老师，请接受我对您迟到的生日祝福。

    谢谢在这里与我一起分享我的心的每个人。（用中文）再见。


赶上正法修炼

    文/加拿大 大法弟子

    【明慧网2001年6月16日】尊敬的师父好，各位同修好！我是加拿大萨省大法弟子。我是在4.25之后得法的，有幸赶上正法时期修炼，是师父伟大的慈悲。回顾短暂的修炼过程，真是百感交集，难以用语言表达。下面简单地向师父和同修们汇报一下我的修炼情况。

    一、得法之初

    我是从关于4.25的新闻报道中第一次听到法轮功的。99年8月，我开的餐馆里来了一位从国内来的新职员，听说她炼法轮功，出于好奇，我就问她什么是法轮功，当时她给我介绍后的印象是：一种祛病健身的好功法。第二天去另一城市出差，在那个城市的书店里便买了一本《转法轮》。当我一看书中的内容时，整个身心都被吸引住了，花了一天多时间一口气读了一遍，当时我感觉，这本书太好了，我怎么这么晚才看到呀！马上想到要学这个法，但一转念，我能做到书中所要求的吗？“打不还手，骂不还口”，对当时的我来讲是高不可攀的；放下名、利、情，对我这个做生意的人来讲简直是不可能的，于是我放下书，开始慢慢地思考这个问题。但是我感到总有一种说不出的吸引力让我再看书，于是我又看了两遍。师父说：“在常人中个人利益得的越多，过得越好，在大觉者们看来，这个人就越不好。不好在哪里呢？他得的越多，他越伤害别人，得到不该得的东西，他会重名利，于是他会失去德。”（《转法轮》第26页）师父的话点醒了我，我突然认识到：自己就是为了这个名利情，才掉到现在这个地步的，如再不猛醒，可能就晚了。于是我决定修炼法轮大法。

    在很短的时间内，我先后过了两次大的病业关。一个是过敏性哮喘，另一个是心脏病，都是缠绕多年的顽疾。前者三天就闯过去了，后者则持续了整整三周，最后，我有点动摇了，心想：如果明天再过不去，我就去医院。结果第二天，我象变了个人一样轻松，痛恨自己对大法的不够坚信。

    二、过关

    首先遇到的是家庭关。本来我在家里是一家之主，从来说话是算数的，也是有名的孝子、妻子靠得住的好丈夫。但我决定修炼大法却遭到了他们的一致反对。父母、太太、岳父岳母群起而攻之。我太太说，我们一起干了这么多年，也赚了些钱，本来应该过个好日子，你就不要冒风险学这个法轮功了。我父亲也不停地向我介绍国内的情况，要我识时务。他们见我不听，进而发展到了打骂，说我没有良心，只顾自己修佛，不顾别人死活。我在国内的母亲经常在电话里哭哭啼啼。这时我确实感到压力很大，在默默的承受过程中，我也有过动摇，觉得这关怎么这么难过，甚至有时对自己说：可能这关过不去了吧？但我在学法中很快认识到，这就是我的难，是我要过的亲情关，也知道这个情迟早是要放下的。但是就是放不下。终于有一天我父亲要我这个孝子表态：是要大法还是要父母。岳父、岳母也吵着要与我断绝关系。这时我内心充满了矛盾和痛苦。我父亲边说还边骂师父，这时我的心反而坚定下来了，严厉地对他说：“不许你再骂师父，这个法我是修定了。”我再不能昧着良心干事、说话了，我要做一个堂堂正正的大法修炼者了。我知道我没有其他选择，只有这样才是对我父母亲最好的，总有一天他们会明白的。至此他们也不太管我了，也没敢再骂师父。从《转法轮》:“业力的转化”一讲中，我明白了这是他们帮助我提高心性，从而得到业力的转化，师父说：“因为业力落到谁那儿谁难受，保证是这样的。”（第139页）我应该感谢他们，仍然不断耐心地向他们讲大法是正法及善有善报、恶有恶报的道理，劝他们看明慧网上的文章。同时我也尽量做好生意和家务，让他们感受到大法弟子的品质和境界，使他们从内心逐渐转变对大法的看法。

    这时我发现我的内心是那样的平静，我知道是自己的正念帮助我冲过了这一关。大法在渐渐地改变着我，也更坚定了我修炼的信心。

    坚持炼功是我遇到的另一个难关。我一直都无法双盘，吃了很多苦，想了很多办法，还是盘不上。在学法中，我认识到自己是向外求了，这是自己的难，要自己过，在我腿很疼的时候我想起师父说：“你求得病，那病就能压进去。”（第187页）我想我越怕疼，疼的概念在脑子里越重就越疼，于是我尽量不让自己想疼，果然打坐不那么疼了。为了洪法，我坚持按师父的要求做，不管多冷都在室外炼功。由于一个人，感到很孤单，炼功时经常有很多常人之心翻上来，有时很不想炼，觉得时间过得很慢，很长时间才能来一、二个人学功，学完又走了，有时真有点泄气；冬天炼功，也有怕冷的念头，甚至想：这么冷的天，在这炼功会不会被人笑话。师父在讲玄关设位时说：“大家知道修炼人的这个功，特别加上心性标准这个东西，是人一生吃了无数的苦，在艰苦的环境下磨炼、修炼出来的，所以它是极其珍贵的”（第157页）我认识到这是我怕苦的心，我吃这点苦，离师父要求吃苦中之苦相差还远着呢。从此我就把出去炼功当做去我这个怕心的好机会。所以虽然只有我一个人，也坚持一年四季在公园炼功。

    三、助师世间行

    在我得法时，地处加拿大西部的二个大省萨省和曼省还没有一个炼功点，多伦多等地的同修们曾多次来这里洪法和介绍经验，不仅把我这个新学员带起来了，而且每次来都受到传媒的重视，电视、电台都作了报道，还将书和教功录相带送到图书馆和书店，使更多的人通过各种渠道知道了大法。但要想建立稳定的炼功点，让更多的有缘人走进大法的修炼，还需要扎扎实实、坚持不懈的努力。我开始意识到，这两个省的长期洪法责任落在了我的肩上。

    开始向周围人洪法、讲清真象时，自己也不知道应该如何做，也遇到很多难关。我去跟朋友讲，有时自己都激动地流了泪，可他们却无动于衷，后来朋友见面时躲着我走。由于受不实报道的影响，侨界领导也找我谈话，说我是给中国人丢脸。去做媒体工作，也因为我只有一个人得不到重视。当我做些发报纸、征集签名、走访社团及议员活动时，连本地唯一的一个老学员都说我搞政治，并因此再也不出来了。有的老华侨公然找上门来闹事，还把大使馆的文章给我父亲，让他贴在我经营的餐馆内。领事馆也通过人传话给我，叫我不能炼法轮功，梅平去沙省在我餐馆订了十桌酒席也突然取消，以前领事馆每年在我餐馆宴客，现在也不再来了。加拿大国家安全局在他们的怂恿下来找我谈话、施加压力。真有“百苦一齐降”的滋味。这时我又读到了师父的话：“你什么麻烦都没有了，你还修炼什么？”（第140页）。师父在《理性》经文中说:“用理智去证实法、用智慧去讲清真相、用慈悲去洪法与救渡世人，这就是在建立觉者的威德。”我认识到这正是考验和提高我心性的好机会，于是我决心闯过这一关。我在餐馆内贴上天安门真象的照片、宣传板、放上大法的中英文报纸，因为餐馆坐落在市区的主要街道上，我把展板也放在街边的窗户上。我把真象资料包括自焚录相带送到杂货店、理发店、餐馆、咖啡馆、学生会、教堂、旅行社等人多的地方，也在报纸上登了些讲清真象的文章。每天早晨去商场里面炼功，并在电视台作了广告，结果总有三三俩俩的人来学。慢慢地竟有人坚持了下来。

    我按照这个方法，又向其他两个大城市萨斯卡通市（Saskatoon）和温尼派市（Winnipeg）发展。每周两天，分别开车去这二个城市，去前一个城市单程需要3小时，另一个城市需要6小时。除了坚持定点定时炼功，我还在这三个城市的社区中心分别开了教功班。每个班开始的时候来的人很多，里贾纳市和萨斯卡通市都来了30－40人，温尼派市来了60多人。这些初学者多数都会提很多关于中国镇压的问题、自焚问题以及政治、宗教问题等等，于是我每次教功时，都带上大展板、大法真相资料、录相带向他们讲真象，慢慢解除了他们的疑虑。五套功法学完后，他们有人要求我再延长一些时间以便熟炼动作，这时我就趁机引导他们看书学法。每星期集体炼功前也集体学一段时间法，现在他们都买了书，开始认真学法。目前每个城市都有十几个新学员坚持集体学法炼功，也有一些人不能最后留下来，但至少这些人知道了真相，也会将真相告诉他们的亲朋好友，或许为他们未来得法埋下了种子。

    在与新学员接触中，有许多感人的故事。如有位西人学员开了天目，她对大法深信不疑。有个中国女学生，顶着压力来学功，决心成为法轮大法的真修弟子。有一位西人女士有一次在学法中，读到Buddha-Nature（佛性），她激动地把我拉到一边告诉我：她很早就开了天目，并有声音多次对她说：“你有Buddha－Nature,”她一直不明白是怎么回事，现在她终于找到了。师父在北美大湖区法会讲法中说：“因为在大家讲清真相过程中有人得法，不只是去了他们的罪，同时还度了他。”我真心地为这些有缘人终于得到了大法而高兴。

    在向这几个城市洪法、讲清真象的同时，也十分重视做好市政主要官员、议员的工作，经常给媒体联系递送大法和讲清真象的材料，使他们了解大法从而得到他们的支持。里贾纳市批准2001年1月13日为该市的法轮大法日。在萨斯卡通市批准法轮大法周的过程中，中国总领事得知这个信息后，即向该市议会去函干预。当地报纸Star Phonix在2001年4月20日就载了该信的主要内容，同时也阐述了一位议员对批准大法周的观点。该市不顾中国领事的干预，仍然批准2001年4月23日至29日为法轮大法周。这对在该两市洪法起到了很大的推动作用。

    每次读师父的新经文，我都感到正法进程的加快，同时感到自己的时间和精力的不足，于是我毅然关掉了设在其他城市的生意，将更多的时间和精力投入到正法修炼、助师世间行中去。

    每每与国内的同修相比，总觉得自己付出太少，做得太差，做为正法修炼中的一名大法弟子，我要更好地学法，不断地去除人的观念，跟上师父的正法步伐。

    谢谢师父，谢谢大家。

    *本文所标出的《转法轮》中的话均引自中国广播电视出版社出版的《转法轮》。


在正法中修炼

    文/多伦多大法弟子

    【明慧网2001年6月14日】师父好，各位同修好：

    我是多伦多的大法弟子。在过去的一年中，发生了很多事情，相信每个学员都有很多的感受。我很高兴今天能有机会与同修们交流自己一年来的修炼体会。

    一 正念助我过关

    7.20以后，国内的镇压迫害一步步升级，身为海外弟子，义不容辞地参与到揭露镇压的邪恶，讲清真象，呼吁国际社会支持的活动当中。随着洪法讲清真象的活动越来越多，我在大学的学习也日渐紧张。学习，修炼与洪法活动之间的矛盾也开始日渐显露和尖锐起来。眼看六月份的博士资格考试渐渐逼近，洪法活动也繁忙起来，甚至有时学法炼功时间都会受到影响。想到这个考试如果不能通过，不仅将失去全部收入来源以及继续求学的资格，更重要的是在同学和教授中间，严重地给大法形象抹黑，心里难免沉重起来。虽然也意识到这是对能否放下名利之心的考验，无论自己最后结果如何，都应该以大法的大局为重，但是也明白大法的法理清楚地要求每个弟子在学校，工作或任何环境中都必须做好，摆正修炼与工作的关系。于是我要求自己用正念对待，大法应该始终是放在第一位的。我依旧尽力多去参加洪法活动，同时在洪法修炼之余，抓紧一切时间废寝忘食地复习准备考试。考试的第一天，总觉得复习准备不足，心里胆胆突突地，答题时发挥不好。交卷之后，心情糟糕极了。想到这一次肯定要被淘汰掉了，各种利益得失的常人心就翻上来了。那一晚真是坐立不安，得失心，怕心，虚荣心和修炼的心在心里交战激烈，有时都想放弃第二天的考试了。最后我想，无论是否能通过考试，我都必须以修炼人的正念来对待，平静地面对这一切。那一晚电闪雷鸣，我觉得另外空间和自己身上的邪恶因素似乎都被清理了很多。第二天，我顺利地答完了考题，微笑着向教授交上了答卷。考试终于结束了，不管结果如何，我很庆幸又可以全身心地投入洪法活动中去了。一个星期以后，我受到教授发来的电子邮件，告诉我考试顺利通过了，并祝贺我在考试中表现很好，在理论及实际应用两个部份中基础都很扎实。

    名利的考验刚过去，家庭中的考验接踵而来。母亲到多伦多来探亲了。看着周围的同学朋友整日里或忙于事业发展，赚钱升迁，或忙于社交结友，结婚生子，而自己的女儿却每天花大量的时间来学法炼功，洪法，讲真象。母亲的脸阴沉下来，我每次出去参加活动之前之后家中都难免会有争执。直至有一个星期天下午，当听说我又要去中国城发报纸时，母亲终于爆发起来，她觉得无法理解我为什么放着人世间的大好前程不去奋斗，放着家庭幸福不顾，要花那么多时间去洪法，讲什么真象呢？一边说一边伤心地哭起来，说家里人都为我担心，觉得我看破红尘，工作家庭都不要了，妈妈的话也听不进去了，心里只有修炼，似乎已经失去我这个女儿了，要与我各奔东西。

    看着母亲流泪，我心里很难过，明白这是自己的业力，母亲在帮我消业，帮我提高，但这下也看到了自己平时没有按照修炼人的标准做好，对家人不够关心，整日里忙于向世人讲清真象，然而对自己周围的家人和朋友却没有用善心去对待，帮助他们理解为什么国内的学员要舍生忘死地走出去上访，国外的学员为什么要废寝忘食的讲清真象。我抑制住心里的难过，尽量平静的对母亲说:“妈妈，对不起。以前我自己做得不好，一忙起来，对你和家里人关心得不够，也没有及时向你们介绍国内外法轮功所发生的一切以及我为什么要花这么多时间来参与大法的活动，让你和家里人为我担心了。今后无论你是不是认我这个女儿，我还是象过去一样地关心你和家里的人，爱你们。如果我不是真心地希望你们都能幸福，我为什么花这么多时间精力把大法介绍给你和咱们家里的亲人，希望你们也能从中受益呢？”

    “妈妈，你想一想，你们担心我花了太多时间在法轮功上，耽误了自己的事业发展和家庭幸福，难道不是因为你们希望我能够幸福吗？那么什么是真正的幸福呢？你们是看着我长大的，应该最了解大法所带给我身心上巨大的益处了。从小到大，你们都不明白为什么我学习生活这么顺利，却一直郁郁寡欢，娱乐，节日也难以让我高兴起来。我一直觉得我所得到的都不是我要寻找的幸福，但我也不知道心里到底缺失了点什么。现在我得了法我终于明白了自己生命一直以来追寻的是什么。得到了这万古难遇的大法，我才逐步走出了过去悲观消极的阴影，开始真正体会到了发自心底的平静和快乐，找到了生命的意义。我现在每天学法炼功，学习却比以前更轻松，高效率，并没有耽误功课或因此而失去什么呀？难道我生活的充实幸福，你们不为我高兴吗？”

    “然而现在中国江泽民政府对法轮功这样地诬蔑攻击，对大法弟子这样残酷地迫害，我们已经从大法中受益这么多，怎么能够面对这一切事不管己，高高挂起呢？国内的学员本可以呆在家里自己炼功受益，享受生活的幸福的，可是他们却冒着失去工作，家庭和生命的代价无私地告诉那么多被谎言蒙蔽了的人们，挽救这些无辜的生命。哪个学员没有父母兄弟，妻子儿女？他们不希望生活幸福吗？妈妈，从小你就教育我，受人之恩，当涌泉相报。你也常感叹世态炎凉，一旦经历磨难，曾经的朋友或帮助过的人却冷眼相对，甚至落井下石。现在如果我们同样只想从大法中受益，而当大法与国内学员遭到迫害时，却只想明哲保身，顾全个人和家庭的幸福，那我们自己与那些我们批判的落井下石的势利小人有什么区别呢？”

    听完这些话，妈妈不再说话，只是流泪，似乎已经对我绝望了。我知道这是对我的考验，尽量不动心，用修炼人的正念去对待。我下定决心，无论发生什么，我也绝不放弃修炼，不会放弃助师正法。我也暗暗告诉自己，今后一定要更加关心家里的人，向他们讲明真象，用我的行动，用事实来改变他们的心。

    接下来的日子里，我依旧参加大法的活动，同时尽量抽时间带母亲逛商店，参观风景点，同时替母亲借来师父的九天讲法录像以及各地法会中的讲法，并给她看各种大法的报纸，资料及学员的心得体会。母亲的脸渐渐开朗起来，也开始越来越多地参加大法的集体活动了。记得去年７。２０在市政府 前举行烛光悼念国内死去的同修时集体打坐。过了一会儿，母亲睁开眼，看到阴沉的天空中突然露出一缕夕阳，正照在对面的玻璃高楼上，那样的殊胜，美丽。那一天母亲打坐时体会到从未有过的心灵的宁静与愉悦。大法的威力一天天地在母亲身上展现出来，她开始明白一些修炼的含义和意义了，也开始向家人讲真象，还介绍家里另外两个亲人开始炼功。看着母亲一点点的变化，我的心里感到由衷的欣慰，感激师父洪大的慈悲，也更加感受到只有大法，只有法才能真正地改变人心。

    二　放下自我，溶入正法的洪流中

    自从去年五月师父的新经文《心自明》发表以后，正法进程和我们的修炼都进入了一个新的阶段，洪法和讲清真象的工作越来越多。工作一忙，常人心也开始往出冒了。首先是庆幸走过魔难了，师父都肯定我们闯过来了，那似乎就是上了保险拴该走向圆满了。欢喜心一起，心就不正了。自以为正法中修炼，那就应该以洪法讲清真象为主了，工作忙时，功少炼一些也没关系，学法保证一天读一讲书就行了。自己还觉得自己挺无私的，把法放在了首位，个人的修炼与圆满放在其次了。结果修炼状态就每况愈下，洪法工作中也渐渐地不够尽心尽力，在心里取舍起来。这件工作重要性大，得好好干，那件工作简单，影响面也小，马马虎虎就行了。后来洪法工作屡次受挫，花了很多时间，效果不好，甚至带来一些负面影响，学校的学习与洪法工作的时间冲突也大起来。直至去年１２月初，我自以为忙于洪法工作，没有去参加大湖区法会。当听说师父参加了法会并讲法挺长时间时，我的心无法再平静了。我开始问自己，做工作洪法到底为了什么，修炼是为了什么，是为了工作而工作吗？正如师父在《建议》中所说的，“不用炼了，你还是我的弟子吗？修炼人在圆满的最后一刻都不能放下修炼。”。我明白了离开了一个修炼人的基点，放松了扎扎实实的炼功，学法修心，哪怕是在做大法的事，那也不够神圣了，是在偏离法而不是在证实法。

    今年４月听说联合国人权会议在日内瓦召开，正是向各国政府和媒体洪法及讲清真象的好机会，需要有一定数量的学员去支持一下，我又开始摇摆不定起来。这里当地洪法活动这么多，学校又有论文要交，是不是应该走开呢？但反过来又想，如果象我这样请假容易，经济家庭压力又小的人都为这为那去不了的话，那其他困难多的学员就更没法去了，那日内瓦的活动怎么办呢？考虑再三，还是决定去日内瓦。两国的签证都办得异常顺利，交完了论文，带着简单的行李上了飞机。一到日内瓦，傻眼了，没有过去习惯的安排好了的大型活动，瑞士的法律又条条框框多，不许发报纸，不许三个人以上炼功，北美常用的洪法方式都用不上了。自己在街上漫无目的地走着，看着街上，餐厅，咖啡店里到处是学员逛来逛去，我难以形容心里的失落。想想我们克服困难，放下这么多工作，千里迢迢到这里来，到底来做什么呢？难道是来逛大街的吗？难道我真的来错了吗？

    一日下午，因为没赶上参加大家集体炼功，一人在旅馆呆着，心想我不是来日内瓦呆在旅馆里学法炼功的呀。我应该出去，走一走，炼炼功，哪怕多有一个人看到大法弟子在这里也好呀。于是我穿上黄色的大法衣服，来到日内瓦湖边。面前摆上大法资料及迫害的照片，开始打坐。陆续有人来来往往，有一些人停下来，翻一翻资料，我并没有睁开眼睛。一会儿，开始下雪了，我没有动，并不觉得冷。此时听见有一个人停下来，在翻资料，站了许久都没有离开。我睁开眼睛，一个西人妇女站在我面前，我示意她可以免费拿资料，她说她昨天刚在一张旧报纸上读到了法轮功，非常感兴趣想学，今天就碰到我了。她向我要了当地联系人的电话，并问她能否签请愿信支持我们。她说，“法轮功非常好。”这位女士离开后，我心中十分感慨，感到师父的法身时时就在弟子身边。每一个弟子的修炼道路都是师父安排好的，不是自己想当然的。正如师父在《大湖区讲法》中所说的，“你在哪里、无论做着什么，都是在你自己应该做的这件事情中提高。每个人做什么，那都是有原因的。在圆满的境界中、在圆满的进程上没有任何差异，你该圆满在哪里保证你就去哪里。”洪法的事没有大小，轻重之分，每一个真修弟子，应该在任何环境下，在哪里都能发出纯正的光芒来。真能这样提高上来，带着一颗纯净的心去做大法的事，事无巨细都是真正地在助师正法，否则就是一个常人在做大法的事。无论事情表现得如何重要，不但起不到希望的效果，反而可能给大法造成损失。

    ４月２５日从瑞士首都伯尔尼雨中游行结束回来，看到了师父的新经文《大法弟子的正念是有威力的》。晚上来自世界各地的学员在旅馆里学法，围绕着这篇新经文展开了热烈地讨论，交流。很多学员谈到了该如何理解正念，有些学员谈到了要区分开个人消业与邪恶利用学员有业力和提高为由来干扰，迫害大法与学员的因素，我们必须清醒地意识到这一点，不能消极承受，承认旧势力的安排与干扰，应该冲破它。

    听着听着，我突然意识到自己离正法现在的要求和其他学员的修炼状态差距太远了。回想自己过去也参与做过一些洪法的事，但是完全用了人的思想和状态去做了，根本没有用神的一面，带着大法修炼者的正念去做。师父在《转法轮》中说，“你也是气，他也是气，你发气就给人治病了？说不定人家那气把你给治了呢！气与气之间没有制约作用。”（“治病问题”，249页）。如果我和常人一样都在“气”这个境界，怎么能够超越于常人，体现出大法超常的威力呢？后来有一日学法时，读到《转法轮》中的一段话使我更加明白了这一点。《转法轮》里“治病问题”一章中说，“据特异功能看，那个地方有黑气，认为是病气；中医看就是那个地方脉不通，气血不通，脉淤塞；西医看呢，就是那地方溃疡、长瘤、骨质增生或者是发炎等一些现象，它反映到这个空间就是这个形式的。你把它那个东西拿掉之后，你就发现这边身体上啥都没有。什么腰椎盘突出、骨质增生，当你把那个东西拿掉之后，把那个场打出去之后，你发现马上就好。”。正如发炎，长瘤子这些病症是另外空间中黑色灵体的表现形式，这个空间中所发生的一切，我们所碰到的一切事不也都是另外空间中背后的因素在这个空间中表现出来的幻象吗？如果我继续象以前一样用人的思想，人的状态针对这个空间中的各种现象去做事的话，那也无异于打打针，动手术取瘤这样治标不治本的治病方法吗？“所以真正能治病，得有功能才能够彻底治病的。”（《转法轮》，２４９页）。我悟到用人的状态做事是不能从根本上解决问题的。这其实也是对是否坚信师父和大法的考验。只有彻底地跳出千百年来形成的人的思想和状态，以一个超常的神的心态去做大法的事，才能使我们修好的那一面真正去参与助师正法。当另外空间的邪恶因素被清除掉之后，这边空间的一切表现自然也就随之变化了。

    一年多以来，看着明慧网上不断传来邪恶攻击大法，残酷迫害大法学员致伤、致死的消息。虽然心里很难过，常常泪流满面，但却不知如何做，产生一种无可奈何，很难改变这种现状的消极心态。后来在学法交流过程中渐渐悟到了这种无可奈何的状态也是旧势力的安排，是在消极承受，在头脑中给了邪恶存在的空间。师父在《忍无可忍》经文中说，“除尽邪恶是为了正法，而不是个人修炼问题。”就是因为自己一直局限在个人修炼的框框当中，整天想的还是个人的执著，消业呀，过关提高，圆满呀，才使自己一些根本的执著去不掉，阻碍着自己全身心地投入正法，总是停留在无可奈何的消极状态中，不能真正的从人中走出来。

    旧的邪恶势力不仅在考验、迫害造就它们生命的宇宙大法，也在杀人放火，拖着无数无辜的生命走向毁灭。师父在《李洪志师父在美国西部法轮大法修炼心得交流会上的演讲》中说，“真正的佛他是宇宙的保卫者，他将为宇宙中的一切正的因素负责。”作为大法弟子，铲除邪恶不是为了个人的修炼，而是为了正法，为了挽救宇宙中无数有缘或无辜的生命。明白了旧势力所安排的这一切都是不应该也不允许存在的，思想的一念那就是力可劈山，修炼人心中装的没有仇恨，只有慈悲，除尽邪恶就是对众生最大的慈悲，再坚硬的东西都会被善的力量所熔化掉的。

    回想过去一年的修炼历程，常常觉得自己从里到外又太多的业力，也犯了太多的错，总觉得无颜面对师父的慈悲。有时想自己这样的状态恐怕是很难修圆满了。转念又想，象我这样的人，曾经在常人的洪流中迷失，随波逐流，如果没有师父来传法度人，本来是走向毁灭的生命了。现在有缘得大法，听到这样高深的法理，能够在正法时期与这个法同在，已不知是如何幸运了。以我这个大法造就的小小生命，能够有机会为了大法，为了宇宙中的众生，尽一点点尘微之力，即使将来我圆满不了，即使将来我的生命不再存在，我也为自己的生命溶于法中的一瞬间而感到永恒的幸福了。

    让我们共同精进，早日迎接法正人间那一天的到来！

    谢谢师父！谢谢大家！


法轮大法翻开了我生命新的一页

    文/渥太华大法弟子

    【明慧网2001年6月14日】我是渥太华的大法弟子。时间过得真快，从我得法到现在已快两年了。回顾自己的修炼过程，自己身心的巨大变化，使我由衷的发自内心的呼喊：“法轮大法好！” 在师父传大法九周年之际，我想以我在大法中的修炼历程，来向师父及广大同修们做个汇报。

    一、“四.二五” －－ 我人生的转折

    修炼法轮功以前，我因全身疼痛，任何止痛药物都不管用，经常疼痛难忍而满地打滚。我虔诚的跪下来祈求天主，圣母，佛，神来拯救我，但都无效。后来我被诊断为红斑狼疮，每天用药强压住疼痛，每三个月到医生那里抽血化验等。朋友们也介绍我学了些气功，但都没有任何效果。1999年4月25日，从CBC新闻得知中国法轮功学员在国务院信访办和平请愿，这是我第一次听到“法轮功”。我向周围的人们打听，但没有人真正的了解。一直到1999年7月3日，我接触到《转法轮》这本书，我被书中的内容所震撼，我一口气读完了全本书。我豁然明白了许多道理，明白了人生的真正意义。我知道这就是我一直在寻找的，当时我内心的感觉是无法用语言形容的，那是我人生中最有意义的一天，是我人生的转折，从此我走上了修炼之路。

    二、 告别沉疴与药罐，得大法枯木逢春

    李老师要求真正修炼的人要修炼自己的这颗心，叫修心性。并且看淡名利情，按照“真善忍”要求自己。我当时就知道这是一本天书，我知道了得病的真正原因，既然我已下决心修炼了，我就要把自己当成一个真正修炼的人。当天，我就把全部的中药，西药及维他命全停了。我先生认为我疯了，只有我最明白，不要说生生世世我做了多少坏事，就是今世都做了不少错事，讲了多少错话，真是庆幸师父慈悲让我得法。

    2000年2月我回台南过年，就地参加了九天学法班，第一天晚上在回家的路上，就与另外的机车相撞，从机车上飞出去。没过几天我又与汽车相碰。正如师父在《转法轮》第三讲117页所说的，欠债要还，所以在修炼的路上可能要发生一些危险的事情。但是出现这类事情的时候，你不会害怕，也不会让你真正地出现危险。九天学法班过后，我每天早上四五点钟就骑机车到公园与台南的同修们炼功学法。大约三个月的时间，我五月份回到渥太华，同修们发现我变了！因为我不但身体好了，而且脸上的皱纹也减少了，黑斑也不翼而飞了。就像师父在《转法轮》中写的，性命双修的功法，从外观上给人感觉很年轻，看上去和实际年龄相差很大，皮肤会变白，皱纹会减少。

    我是一名修炼法轮大法的真正受益者，大法不仅使我身体发生了巨大的变化，我的心灵也得到了不断的净化，现在我心态祥和了，平静了，是法轮大法让我脱离了病魔缠身的苦海，我在法轮大法中重获新生。

    三、 在正法中得法，融入正法进程中

    邪恶历时近两年的对法轮功的诬蔑攻击、对法轮功学员的残酷迫害是令人发指的，这一切已遭到国际文明社会的一致谴责。在这个全宇宙正法的特殊历史时期，我有幸在正法过程中得法，我倍感大法的珍贵与殊胜，我心中升起无限的神圣与坚定，我一定要坚定正信正念，坚修大法紧随师，尽一个大法粒子应该做的：用理智去证实法、用智慧去讲清真相、用慈悲去洪法与救渡世人。

    2000年元旦，我第一次参加波士顿法会，让我了解了为何要参加法会！让我真正体会到那真是一块净土。学员之间倾心的交流，如何在法上提高，对我的帮助和震撼都是无法用言语形容的，让我看到差距，我发誓要迎头赶上。此后，每有法会我都尽量参加，不放过任何提高的机会，同时也是向世人讲清真相和洪法的好机会。五月份我从台湾赶回来参加了多伦多学法，听到同修们的心得体会，才真正体会到学法的重要性，我知道我不能只停留在感性上认识法，我要真正地在法上提高，在法上认识法，同时将自己融入正法进程中，在正法修炼中无条件向内找，在正法中升华。九月份我参加了纽约法会，在联合国前炼功，游行，在大街小巷发资料，一眼望去都是穿黄色T恤衫的大法弟子，吓得江泽民一夥闻风丧胆，有力地窒息了邪恶，向世人讲清了真相。

    12月我有幸在北美大湖区第一次见到了我们的师父，也许当时太兴奋，太激动了吧，等到师父离开后，我发现我脑袋空空的，什么也没记住。

    2001年，我决定回台湾参加台湾法会，在中正纪念堂前的烛光晚会上，那片宁静，祥和，纯净的场面，深深地感动着我，激励着我--我一定要勇猛精进跟上正法进。从台湾回来的路上，我又参加了温哥华的法会，虽然规模不大，但通过与学员们的交流，使我又提高一大步。

    2001年3月，我又参加了洛山矶法会，真正体会到了邪恶势力是多么的猖狂，居然有几个被邪恶操纵的人拿着牌子在那里大喊大叫，一正压百邪，不给它们任何市场。

    2001年3月、4月，我两次前往日内瓦，我觉得我应该去日内瓦揭露江泽民犯罪集团的邪恶，向世人讲清真相，阻止江泽民及其帮凶欺骗、毒害世界上无辜的人民。抱着这种纯净的心态来到日内瓦。两次来到日内瓦的感受差异很大，第一次来日内瓦，我们学员人数多，活动也多，人人不用怎么想就可以“随大流”，好像是只要想做什么正法的事，就有已经安排妥当的活动。但第二次来日内瓦，情况就完全不同了。住处不好找，一直处于动荡状态。前四天没有大规模集体活动，而且人数少，学员外出洪法炼功只能两个人在一起，这对于学员自发寻找自己一粒子的位置且在该位置上“发出纯正的光芒来”的要求比第一次日内瓦之行要高很多，在集体学法中，大家讨论如何在法理上认识到我们每一个弟子的行为都是最有意义的，同时也体会到正念正信在正法进程中是多么的重要，我们每到之处，发出纯正的正念之场，一切邪恶便荡然无存，我想只要是在正法修炼的状态上，修好的那部份自会知道该怎么做。这也正是充分发挥我们每一个大法弟子作用的时刻。

    日内瓦之行使我明白了许多，其实最重要的就是我们的那颗为大法、为正法的心。

    师父讲“无论是在国内也好，在国外也好，表现出来的都是一样，都存在走出来、走不出来，对正法这件事情用的心大小”（师父在北美大湖区法会上的讲法）。通过交流使我明白了，所谓走出来，并非自己的身体能不能走出来，更重要的是能不能真正的把心放在法上，使自己从内心中走出人来，从人的壳中走出来。

    从到日内瓦发生的一些“不拘小节的有漏之处”，如大声说话等，使我更加体会到这些都能对正法洪法活动产生一定的负面影响，给正法洪法带来障碍和损失。在“大法弟子的正念是有威力的”的经文里，师父已经提出了“时刻用正念”的要求，我想这也是到了必须改变我们最表层的时候了。

    我也深刻体会到，当我们在纯净心态下，洪法的效果是最好的，师父的法身会带着有缘之人来得法。

    日内瓦的湖边游客很多，我们就俩俩一组炼功。感兴趣的人很多，其中有一个男士当场就要学第五套功法，而且马上就能双盘。他向我们询问了许多有关“法轮功”的情况，并说要帮助我们。他说他义父是人权组织的官员，但现在在夏威夷渡假，但他还有别的朋友可以帮忙。看到他诚心诚意的表情，我真是由衷的为他高兴，又是一个明白了真相的有缘之人。

    又有一次我们在火车站吃早点，有一位女士走过来，她在联合国工作，她说她看到了我们所作的一切，并告诉我们要安静的继续努力到底，并且想进一步了解“法轮功”，说希望下一次有机会到她家去住，并留下了她的名片。当时我的眼泪都要掉下来了，我忽然深刻的感受到，不是我能为大法做些什么，而是我们都需要大法。

    我感谢师父的慈悲，决心更加精进，不断冲破人的观念，“时刻用正念”讲清真相、揭露邪恶，真正做到坚修大法紧随师。

    另外，我想向世人说明的一点是，现在中国江泽民那伙人造谣说法轮功拿美国中央情报局的钱如何如何。我想告诉大家，那纯粹是无中生有的谎言。我们学了法轮功，身心受益匪浅，凭着自己的一片真心为法轮功说真话，无论到哪里去开法会、请愿、洪法、散发真相材料都是自觉自愿地自理费用，量入为出，因为我们是发自内心地为了更多的人能够了解法轮功真相，从中受益，不再受谎言欺骗。我们不但不反华，而且是真正在为更多的华人能够有一个光明的未来而无私奉献。

    以上是我的一点修炼体会，如有不正确之处，恳请指正。


向加拿大政府讲清真相的一点体会

    文/多伦多学员

    【明慧网2001年6月14日】尊敬的师父，您好！各位同修，大家好！

    我是从1996年走上修炼之路的。转眼几年过去了，虽然已是一名“老弟子”了，但是在这两年的正法洪流中，我却如同一个刚刚学会走路的孩子一样，似乎才刚刚明白了什么是跟上正法的进程和怎样跟上正法的进程。

    1999年7月20日，中国江泽民政府开始了对法轮功的镇压，全世界各地的大法弟子云集美国首都华盛顿。我也是其中的一名。那时，连美国有三级政府都没有搞清楚的我，却和其他学员一样走上了美国的国会山庄，从此开始了长达近两年的向政府洪法及讲清真象之路。

    镇压使我的回国计划破灭了，我从美国来到了加拿大。刚到多伦多的日子里，我由于没有身份，不能工作，但却有了更多的时间参与弘法。1999年8月初，一位多伦多学员联系了一名国会议员，我也去了。那时，甚至对加拿大国会议员和美国国会议员的称呼有什么不同都不知道，而且以我的英文水平还说不清楚法轮功和中国到底发生了什么。就这样，我自己都没有想到，这却成了我向加拿大政府呼吁的起点。从那时起到次年初，我开始陆陆续续约见国会议员讲清真象、寻求帮助。现在看来，当时的很多行为是非常幼稚和可笑的。就是在这样对一个国家的政府完全不了解的情况下，我和其他学员开始了漫长而又艰辛的向政府洪法之路。我自己都不能想象，象我这样一个上台讲话都紧张的女孩子，是怎么跟那些成熟而又老于世故的政治家打交道的。

    记得有一次，我费了九牛二虎之力好不容易约上了一位国会议员。那天，按他的惯例是谁先到谁会先见，于是我匆匆将车停在路边，早早地就来到了办公室，一个小时后，他的秘书告诉我：他在渥太华没回多伦多，让我回去等消息。我只好沮丧地回来了。一看，车停错了位置，被罚了款。之后，我花了很大的力气又去联系，好容易在第二年初有了一个机会。那天我为了不再吃罚单，把车停在了很远的一个车场。等我到了他办公室，已有一些人在那里等着了。不久，轮到我了，还没等我说话，他已看到了我手中的大法资料，叫了起来，“呀！我几天前，就在这里才见了你的几个朋友，你不用讲了，回去吧，我都知道了。”我只好拿着资料走出了办公室，一出门，我的眼泪再也忍不住了。在回家的路上，我不停的问我自己“你产生邪念了吗？你产生邪念了吗？”我当时的心里很难受，很久我都没有调整过来，后来我终于想明白了：重要的不是和这个议员谈上话没有，重要的是我在这个过程中尽心去做了没有，如果觉得自己尽心了，那就没有任何可以后悔和难过的。因为修炼重在修心，师父看重的是过程而不是结果。

    我来到加拿大不久就开始申请移民。1999年12月份顺利通过初审，我的旅行签证也顺利延期。2000年初，旅居海外的一位中国学员由于身份问题向我们求助，其实那时我和先生的生活还很艰难，但我们还是慷慨的伸出了援助之手，电话当中听到她沙哑的声音，可以想象她面临着多大的心理压力。那时，我根本都没想这跟我有什么关系。没想到，2个月之后，同样的难落到了我的头上。2000年4月，我的护照过期，申请延期签证被拒。我来到了中国领馆，结果得知由于我是公务护照，需原派谴单位开一份信证明我已从原单位辞职并没有任何经济关系。但当时我的原单位已在一年前解散，没有任何人对我负责任。于是我找到了原来的总经理和人事经理寻求帮助。他们一致的回答是让我回国办理手续。公司所有的人都知道我是法轮功学员，当时国内的情况我根本是没有办法回去，而且护照已过期，即使想回，也回不去了；但是如果我不回去，我将要支付天文数字的罚款，而我只要回去将不用支付罚款。这是明显的讹诈。

    当时，我已经接到加拿大移民局的来信，只要有一个有效护照，就可拿移民纸了。我希望加拿大政府能帮助我，因为我的所有手续都全了，便又一次申请延长签证。但我的申请再一次被拒，加拿大政府给我下了逐客令，限我在5月21日签证到期前离境，否则就要驱逐我离境。我又请求我的国会议员帮助我，但失败了。我万般无奈，心情沉甸甸的。当时正值5月13日多伦多一年一度的法会，又是第一届世界法轮大法日筹备之际，虽然我当时面临如此之大的磨难，心情十分压抑，但看到学员们正全身心投入大会准备工作，又看到每天网上中国大陆学员所遭受的磨难，我深深地为他们所感动，我的心逐渐趋于平静，全力投入了法会的准备工作，将自己个人的私事放在了一边。

    法会在14日结束，而我离签证过期也只有一周时间了。在所有的努力失败后，先生为我申请了难民，因为只有这样我才不至于被驱逐。那一段时间，我常常偷偷流泪，但我从未将我的情况告诉过其他学员，因为我想：大家都在为护法，正法忙着，如果我将我的情况告诉了大家，将为他们多了一份负担。正当我处在这样的状态下，我连续三天做了三个梦，由此改变了我。第一个梦是，我收到远方父母给我寄来的包裹，打开一看是一袋金灿灿的粮食；第二个梦是，我和几位功友走出了一座大楼，在楼门口，看到了巨大的四个喜字，出门一看，一对人马兴高采烈地敲锣打鼓地庆祝节日，好长的队伍啊！在第三个梦里，我看到了老师那亲切的面庞。我已有很久没有看到老师了，虽然他没对我说一句话，但我的心是那样的激动。随后，老师的《心自明》就发表了，我一下子就明白了这梦的含义，在另外空间已经发生了翻天覆地的变化。我从个人的难中一下就拔了出来，重新又全身心投人了正法修炼的行列。随着老师一篇一篇新经文的发表，我的心也越来越开阔，个人的难在我眼里越来越小，更多的时间我则考虑的是怎么能把大法的真象让更多的人知道。

    我的难民申请进行了半年的时间，到去年底, 我又聘请律师重新开始了正常的移民申请。我明白应借此机会说明真相。于是我们不仅把法轮功介绍给律师，还请他参加我们的活动。每一次去见律师，我们都要花很多时间向他介绍法轮功及在中国发生的迫害，而他也有不少有关法轮功的问题问我们，比如如何区分申请难民者中哪些是非法轮功学员。同时，我也和原公司的同事坦诚地谈了我的问题和法轮功问题和我为什么不能回去的原因，她帮助我和原公司中方总经理和中方上级单位达成了协议，按照规定我向清算公司交了一笔不小数目的金额，从而妥善地解决了我与原公司的关系问题。虽然和公司的问题解决了，我的护照依然没有拿到。不久，移民局通知我去参加面试，我有些紧张。因为根据加拿大法律，没有护照，几乎不可能给移民纸。没想到，我进去还没有十分钟，移民官就只问了我两个问题，就当场给了我移民纸，这一关就这样过去了。几天后收到了律师的帐单，一看，比本应收取的费用高出许多倍，仔细一看，他将我们用来讲清法轮功真相的时间全部按每小时两百五十元加币收取了费用。我想不管他怎么做，我们将大法的真相讲给了他，也许这就是他将来得法的机缘。因此，花点钱也是值得的。

    做政府的洪法与讲清真象的工作是一项非常重要而且艰巨的任务。从镇压一开始一直就经历着风风雨雨。我们一次一次地约见国会议员，向他们讲清中国所发生的这一切。这期间，有几件事让我很有感触。有一位国会议员，非常受人尊敬，我曾经见过他十几次，从镇压一开始，他就非常愿意听我们给他讲中国的情况，他对国内学员受迫害的很多情况是非常关心的；但同时也有令人沮丧的地方的：他总是很愿意给我们提建议，出主意，但是他自己从来不愿意公开支持法轮功，也从来不愿意具体做什么事。他总是很小心。他拒绝参加我们的任何一个新闻发表会，任何一次请愿活动和庆祝活动，甚至连贺信都不给我们写。我有一段时间都有些想放弃他了，因为我觉得这样做下去毫无意义。

    我有一次在认真思考，到底怎么叫向政府官员洪法和讲清真象？难道是这个国会议员来参加我们的新闻发表会，公开写信谴责中国政府或者是在国会提出法轮功问题，这就是对政府的洪法工作的全部？显然是片面的。我觉得向他们讲清真象之所以这么重要，是因为他们是加拿大人民的代表，他们的意愿代表着加拿大人民，如果整个政府对大法的态度是负面的，对他们的民族是有灾难的。而我们所要做的就是清除他们头脑中那些负面的、坏的东西，将大法的美好一面展示给他们，同时让他们认识到他们对邪恶的沉默就是对邪恶的纵容，他们的参与是可以起作用的。

    当我改变了那种象常人一样判断一件事情成功与否的观点时，整个情况完全不一样了。再一次见到他时，我们已不再用那种方式去跟他讲话了，完全是出于善心，让他真正认识到法轮功学员的大善大忍的精神，让他知道在地球那一面，有着一群人，他们在为着他们所追求的真理牺牲着，而他们的牺牲却是一种真正的无私，他们为的是唤起世人的良知。让他认识到对这样的一群人的帮助是高尚的，是在拯救人类的命运。

    我发现他开始悄悄地变了。他虽然仍然不愿将他的名字出现在任何新闻媒体上，但是他对法轮功的支持却是发自内心的。由于他在国会里是非常有声望的政治家，他去给其他国会议员去讲述法轮功的真实情况，同时为我们做了很多非常有意义的事。而这种潜在的改变却是在我们见了他一年以后的事了，我们由此和他和他的秘书成了非常好的朋友。

    还有一个故事也让我很有感触。有一位国会议员是加拿大外交界非常重要的人物。我们从镇压一开始就开始跟他的办公室联系，可是每次得到的回答都是：他都了解了你们的情况，不需要见面了，这也是一些政治家惯用的托辞。我也记不清我给他的办公室打过多少个电话了。每当有法轮功重大的事情发生时，我都要给他的秘书联系。最后他的秘书不用我报名已能听出来我是谁了，他对我们非常同情，但由于此国会议员的无动于衷，他也爱莫能助。2000年加拿大联邦大选，我们觉得这是一个非常好的机会去见他，因为所有国会议员敞开了大门。终于大选前一天，我们约上他了，但次日，我们去了之后，他在渥太华没回来，我们又一次落了空。一次一次的联系，一次一次的空手而归，我已经有一些失望了。后来我就在想，如果正法结束了，这个国会议员还没有机会知道法轮功的真实情况，那该是多大的悲哀啊！不仅仅是他的悲哀，也是他所在选区几万选民的悲哀。同时，我自己也是有责任的，因为我没能让他知道大法多好。如果仅仅因为这件事情难做，就放弃了，我的慈悲哪里去了？于是我在大选结束后，又去约他，这一次终于约上了。

    历时整整一年多的时间，我终于约上了他。当时我们和他谈得非常好，谈了整整45分钟，我也由此在一年多后见到了那位从未见过面却能听出我声音的秘书，他也为我们高兴。从中我也在想，在正法当中，多么需要我们持之以恒地去做洪法正法的事啊，每一次看似微不足道的努力都不会白费了的，我们在这里付出一点点，在另外空间可能就是轰轰烈烈。如果我们都能长期的，持续不断地去做看似“一点点”的工作，这“一点点”就会汇成正法的巨大的力量，而这力量力可劈山。

    在申请难民的日子里，有一段时间，我就感到如同在监狱里一样，看着别的学员去美国和其他国家参加法会和各种讲清真相的活动，我的心里很着急，尤其是去年9月在纽约的大型活动，多伦多的学员几乎都走空了，我着急地都想哭。同时，那段时间我不能工作，洪法正法需要钱，我却拿不出来多少，自己的口袋空空，有力使不上，有点捆住了手脚。仔细想一想，我虽然失去了很多，但我也得到了很多。我由此而有了宝贵的时间用来洪法和讲清真象。因为约见国会议员，和他们联系，都要在白天，而且在工作日。我在这近20个月的时间里，前后约见过50多名联邦部长、国会议员、参议员、省议员和多伦多市议员，有的国会议员曾经见过十多次，和他们交上了非常好的朋友。我并不是想说明自己有多了不起，我只是想说，我们是在大法中修炼，大法给了我们力量。每当我想起赵昕，这位柔弱女子，她在面对邪恶时所表现出来的巨大勇气，我禁不住要流泪；每当我觉得无助时，只要想一想国内那些普通的学员，我的勇气就会从心底升出。我在这过程当中认识到，在任何艰难的情况下，哪怕自己个人的关、难非常大，也要把大法放在首位，把洪法、正法讲清真象作为最重要的事情来做，个人的关、难就在其中会过好。

    在这期间，我深深体会到学法的重要性。记得有一次看《转法轮》，老师讲到了天魔，“没有被炸死的，就抱着原来那种特性、那种理去在这个宇宙中行事。新组建出来的这个宇宙是按照新的宇宙特性、这个理在行事。所以没有被炸死的就成了干扰宇宙理的魔了。可是他也不是那么坏，他只不过是按照上一个周期宇宙的特性在行事，这就是人们所说的天魔。但是他对常人却没有什么威胁，他根本就不伤害人，他只是抱着他那个理在做事。”我由此想到了我们在正法当中所起的作用。正法的进程如此之快，如果我们没有在法理上明白，正法对我们的要求已到这里了，而我们却还是按照几个月前正法进程中的方式去作，本身就可能成为一种障碍。我们要突破以前头脑中很多束缚我们的框框，要达到这一点，就必须坚持在平时静下心来学法，多在法上提高。

    最后，我想以老师《洪吟》中的诗结束我的发言：同心来世间，得法已在先。他日飞天去，自在法无边。

    谢谢大家。


在正法中同时修自己

    加拿大多伦多大法弟子

    【圆明网】我是三年前的今天，在1999年多伦多法会上得法的。当时作为一个常人来法会上见朋友，在师父慈悲的感召下，在当时学员们的平和的场的影响下，我走上了修炼的路。在个人修炼还没太明白是怎么回事的情况下，就又融入了正法的洪流中来了。三年来的体会很多，今天向大家汇报一下我在参与电视制作以及如何处理做好大法的事与干好常人工作方面的一点体会。

    我在一家大的跨国制药公司做研究员，从事研制新疫苗的工作。在常人中算是尖端科学领域。为了出成果，同事们通常是每天工作很长时间。修炼前，我也是白天加班，晚上回家还带回专业文章看。我是真的为我的工作而自豪、骄傲。从事医药科研，为病人解除痛苦，这是何等正义的事业。而我所研制的疫苗的作用是防患于未然，使人免于疾病之苦，我认为我从事的是人类最神圣的事业。

    在西方社会有份自己满意又受人尊敬的工作，加上与妻子意趣相投，我们的生活似乎正在圆满着两个中国人的”加拿大”之梦。

    然而冥冥之中，我一直在寻找生命的真正目的。大法破迷，使我从今世的迷中醒来，认识了生命的永远与殊胜。

    我知道了人为什么生病，我还知道了由于中国大陆的造谣宣传，许多人对大法心怀恶念，参与洪法救度世人刻不容缓。是从事常人科学研究，预防为人还业的疾病哪，还是参与正法，让人知法得法? 我选择了后者。这个选择显然是对的，但问题在于我当时对法的认识只停留在表面，遇事走了极端，忽视了做好常人工作的重要性。

    我在一年多以前就参与电视节目制作。做电视很花时间，开始是按时上下班，回家便埋头做节目。后来变成了上班时也三心二意，一会读电子邮件，一会看网上文章，时间一长，老板和同事都感觉到了。记得有一次老板找我谈话，我想这正好是讲真象的好机会。我向他介绍了我们正在做的事情，我说我们之所以热爱我们的工作是因为我们的产品可以救人。我说这还是在间接地救人，我现在在工作之余所做的事情是在直接救人！他听了觉得有道理。我也平安无事地过了几个月。可是讲真象代替不了修炼，自己工作不上心影响了项目的进展。于是又有了和老板的第二次、第三次谈话。光讲真象看来是不管用了，该静下心来检查一下自己。其实师父已经通过老板的嘴在点化我。他曾说，因为我没能按时做好我的工作，同事们就必须多做，这没有体现你的“善”啊。是啊，师父让我们首先要做个好人。我没有做好本职工作，使老板和同事对大法产生了不好的印象。自己没有做好，没有修好，讲真象也显得苍白无力。

    其实静下心来检查一下自己，发现只要充份利用时间，一心不乱地工作，是完全可以在八小时内做完做好工作的。大法开启了人的智慧，我的工作应该比以前更出色才对。

    认识到了这一点，我开始从专墓ぷ髯テ稹Ｆ涫嫡庖徊惴ɡ硎Ω冈凇蹲帧分卸啻翁岬剑渌Ψ饭Σ唤残男裕槐吡芬槐吆悸蚁刖痛锊坏叫ЧＪΩ父颐墙擦擞钪娴淖罡叻ɡ恚⑷梦颐亲⒅匦男缘男蘖丁?p>我开始用修炼人的标准对待工作，专心致志，先他后我。情况很快好转起来，下半年我被安排做一些拿手又能得到赏识的项目，这样使得我去年一年的表现不致太差，师父对弟子的关怀真是无微不至。

    作为正法时期的大法弟子，如果法赋予我们的力量仅仅能使我们能提高个人的工作效率，那未免是太不够了。我有义务和责任把“真善忍”带到工作场所去。我开始在我们部门提倡“尊重文化”，鼓励大家遇事向内找。这一倡议得到了所有同事的热烈响应，一个每月一次的“向内找”活动已经开始了。

    最近一家为我们提供软件的公司在合作中不太讲理，有些同事建议以牙还牙。我坚持善待对方，我的建议得到了采纳。合作的结果非常好，老板说我为我们部门起了很好的平衡协调作用。我感觉当我以“真善忍”要求自己时，本职工作自然会做好，同时，我纯正的场会影响周围的人，他们的言行也会更接近“真善忍”的要求。

    师父在《精进要旨（二）》“大法是圆融的”经文中说：“在常人社会中干好工作，本身不只是为了修炼或表现大法弟子在常人中的善良，也是在维护大法给常人社会开创的法理。”“稳定的工作也使修炼者不至于为了温饱问题、生存问题而耽误修炼与安心洪法，及讲清真相、救度世人。”

    正法速度一天天地在加快，对我们弟子的要求也越来越高。如何平衡好做大法的事与做好常人中的工作是我们很多弟子面临的挑战。我自己的体会是只要时刻以“真善忍”要求自己，法的力量就会在自己的身上体现出来。我们一定能在做好常人工作的同时跟上正法的步伐。

    我参与协调电视工作最深的体会是, 在参与正法、救度众生的过程中同时修炼着自己、提高着自己。长春弟子的壮举体现了制作电视在正法进程中的重要性，而参与其中的弟子都会告诉你这是一个难得的修炼环境，一层层地放下自我是小组学员的共同体会。作为一个新学员参与协调电视工作，一位老学员怕我顶不住，告诉我有事给他打电话。记得我当时对他说：“没什么了不起的，把自己放下就行了。”

    常人作电视是为了名和利，我们电视组从一开始就明确了我们是完全为了救度世人。一位西人学员，曾是专业播音员，建组初期我们人员少，技术差，无法展现她的专业风采。为了众生，她把自我放下了，一直认真负责地写稿、播音。

    开始时别人 (特别是同是修炼人的妻子) 对我本人或电视小组提意见时，心里老是有气：说的轻巧,你来试试？！当全组学员一起 “放下自我”时，大家心态都很平和，感觉也不错，制片工作也顺利。有一段时间明慧网经常登载多伦多的片子，我心中有些痒痒的，自己上载的片子有时还要再下载看一遍。如看到其它地区的片子在明慧网上比我们多了，心里就开始不踏实，攀比心起来了。攀比心的背后是什么? 开始不敢正视，在思想中尽量回避。直到后来发现这是组里普遍存在的现象。通过大家集体学法交流，我们意识到这其实是妒嫉心在作怪。师父在《转法轮》中说：“妒嫉心这个问题很严重，因为它直接牵扯到我们能不能够修圆满的问题。妒嫉心要不去，人所修炼的一切心都变得很脆弱。这有一个规定：人在修炼当中，妒嫉心要不去是不得正果的，绝对不得正果的。”这是多么严重的问题啊！ 还说放下了自我呢！小的我是放了一些， 可又抓住了另一种 “自我”紧紧不放。我们必须放下地区“自我”，我们全世界的电视小组是一个整体。

    开始拍摄电视剧了，一开始谁也不知道如何写剧本，如何演角色， 如何摄影，如何编导。经过几次尝试，拍出的短片在讲清真象中起到了一定的作用。参与其中的学员也都在修炼中得到了提高。在剧组中有句开玩笑的话：表现好点，下次让你演法轮功学员。受同修们的鼓舞，生性内向，口齿不清，不苟言辞的我也 “放下自我”地参加了演出，而且有幸出演法轮功学员。 既然已经“放下了自我”，让演什么就让演什么吧。然而，由于自己修炼状态没到位，没能充分演出大法弟子的慈悲与正气，同时因太想把法轮功学员演好，使我演的角色不够生活化。结果可能由于我的“放下自我” 的随和，使片子的质量打了折扣。我参加演出的决定显然是对的，只是当时的心态值得反思。只有心态正了，才能运用法的力量，才能象剧组其他学员一样有”超人的发挥”。

    我悟到 “放下自我” 不是被动的干什么都行，是要为法负责。不是对“我”的特性、个性的忽略不计。师父在《华盛顿DC国际法会上讲法》中说：“有很多弟子有很高的学历，国外弟子高学历的人占绝大多数。为什么这样呢？就是因为让你在这个关键的时刻充分发挥你在常人中所学之长，利用大法过去给世人造就的常人中的技能来证实法。” 其实法在造就“我”的过程中已经安排好了“我”的那些“本事”和 “个性”。 我们的责任是充分认识到“我”的这些“本事”和 “个性”， 更好地把“我”放入正法的洪流中。让“我”真正成为一个法粒子，让“我”的智慧在正法的进程中闪光。

    正法进程走到今天，要求我们每个弟子更大程度地放下自我。洪法讲真相中的各种小组其实都是正法组。我们电视组正在努力做到精进，走出去。放下小组的自我，融入正法的洪流中去。


风雨回归路

    多伦多大法学员

    【圆明网】我们一家是2001年９月从中国大陆天津移民到多伦多的。我和我丈夫及我在国内的全家人（父母、弟弟、弟妹、妹妹、妹夫等）都是大法的坚定修炼者，也是大法的直接受益者。在是非颠倒、谎言密布的环境中，全家人均失去了人身自由和正常的生活。两年多的风风雨雨、坎坎坷坷，说起来是那么漫长，想起来又是那么短暂，全家人冲破了多少层人的观念，脱掉了多少层人的外壳才走到了今天。下面我就向这里的同修讲述一下我和我家人的修炼情况，以便大家在修炼的路上互相促进，共同提高。

    我的老家在天津市蓟县，由于全家人都是大法的修炼者，自然成了当地派出所重点监视对象和转化对象。我妹妹和我小弟由于一直坚持在当地洪法、讲真相多次被抓。2001年１月，我小弟和我妹妹家的两个未成年的小孩将写有“法轮大法好！祝你平安！”的字条和讲真相的录音带带到学校去了，被当地派出所拘了起来，我小弟和妹妹为了不让孩子那幼小的心灵受到伤害，主动承担了责任，并继续向派出所警察讲真相。这次派出所认为终于找到了拘捕他们的理由，于是便非法把他们送进了天津市蓟县拘留所。九个月没有音讯，不许亲人探望。直到2001年９月中旬，经我们多方打听、查询才得知，由于他们拒绝在所谓的悔改书上签字，已被判处两年劳教送往天津市劳教所，我弟弟被关在天津市“双口劳教所”，我妹妹被关在天津市南开区建新劳教所。此劳教所对外的招牌是：天津市建新建筑工程公司，就在这个公司里边，围起一个地方，作为关押大法弟子的劳教所。据说最近一个时期，判处劳教的女大法弟子太多了，原来关押女大法弟子的板桥劳教所已容纳不下了，所以把其中的一部分大法弟子转到了这里。一次探望我妹妹，她向我们讲述了在天津市蓟县拘留所的一些情况：她说把那里比作人间地狱一点儿都不过分，殴打大法弟子已成家常便饭，那个拘留所的一名副所长更是邪恶到了极点，他每次审讯我妹妹时，总是面带笑容把看守支开，然后在没人的时候便露出狰狞的面孔打我妹妹。一次他用拳头打我妹妹的脸，打得鼻血流了一地，他害怕别人看见，强行让我妹妹自己擦干净，我妹妹不从，他气急败坏，嚣张地喊道：“告诉你吧！我就是江XX养的一条狗，他让我咬谁我就咬谁，我想怎么咬就怎么咬，有本事的话，你就告我去！”由于我妹妹拒绝擦地上的血，拖延了时间，被赶回来的看守看到了真实的这一幕，她不敢相信眼前发生的这一切，她惊呆了！这时我妹妹用慈悲的目光看着这位看守并对她说：“我拖延时间的目的，就是让你亲眼看一看，谁是正的？谁是邪的？谁说的话是真的？谁说的话是假的？”在后来的一段时间里，那个看守对我妹妹改变了以前的态度，也愿意听我妹妹讲大法弟子受迫害的真相了。听我妹妹讲，关在天津市蓟县拘留所的大法弟子都很坚强，他们在自身受到严重迫害的情况下，一直没忘记师尊的教导：“用理智去证实法、用智慧去讲清真相、用慈悲去洪法与救度世人”。他们的善良、慈悲和大忍之心感化了一批又一批的犯人，唤醒了一个又一个罪恶的心灵。

    现在我的家人状态非常好，在我弟弟和妹妹被抓走的一年多来，他们静心学法，冲破了层层人的观念，放下了许多过去放不下的执著，能够在法上认识法了，也懂得了用智慧、用正念向世人讲真相了。

    1999年7.20以后，邪恶的谎言铺天盖地压下来，压得人们喘不过气来。当时我对自己多年来一直敬仰的共产党还存在幻想，我从没有想过去北京上访，多年的政治教育使我懂得一个共产党员就是要和党中央保持一致。当时我坚信一定是有坏人在欺上瞒下，使中央领导人不知道真相，一旦知道了真相，一定会支持法轮功的，共产党还怕好人吗？随着时间的延续，众多大法弟子抛家舍业步行千里冒着生命危险进京上访，讲真相，仍没有唤醒某些人那罪恶的心灵，情况不但没有好转，对法轮功的定性在不断升级，媒体的谎言在升级，打压也在升级。去北京上访的功友遭到严重迫害，就连象我这样什么也没做，只是不愿说违背良心话的也被列入了所谓的黑名单。特别是当媒体整出荒唐的1400例愚弄百姓时，我百思不得其解，我不明白这到底是为了什么，一直在痛苦中挣扎，在我的人生旅途中，第一次有自我时，怎么这么痛苦。在那段时间里，我反复读《转法轮》，读《精进要旨》。大法就象一盏明灯照亮了我痛苦的心灵。师父在“为谁而修”中讲到：“从另外一方面讲，修炼是超越常人的，谁也一样，他对气功的批判那不是常人的认识吗？他能有资格否定佛法与修炼吗？人类的任何组织能超越于神佛之上吗？”我带着人的观念在人这层次找答案，能找到吗？我把共产党看得至高无上，唯一正确，还算是大法修炼者吗？当我走出人的观念时轻松了许多。我开始为大法讲公道话。当时天津的网站被封锁，大部分功友不知道外边的信息，我爱人在湖北省高坎州出差，在那里可以收到明慧网的信息，我爱人就把国外大法弟子的洪法纪实、讲真相的情况以及国内功友受迫害的情况通过电脑传给我，我用打印机把有关内容打出来，送给我周围的功友和有缘人。当时国外大法弟子洪法，讲真相的壮举激励着我们国内的同修，也唤醒了许多功友，使一批又一批的功友走出来，加入到讲真相的行列中。后来，我又把大法资料通过我的父母传到了郊县，由我的弟弟、妹妹传送到那里的功友手中，也使那里的功友一批又一批地走了出来，加入到讲真相、救度众生的行列中。2000年５月的一天，那里的一位功友在散发资料时被抓，当地公安局追查资料的来源，在威逼下，供出了我这条线索，于是当地公安局一方面到天津市公安局告发我，一方面把我的全家人全部软禁起来，没收了身份证，不许出门，邻居的电话也被掐断。并通知如果有我的信件也要交公，不许私拆。

    转天，我所在区的公安分局和派出所联合派人到学校里了解了情况后，把我带走了，我在派出所关押了一天。过去学生打群架，我经常送他们去那里，今天我被抓到了这里，回去后该怎么去面对一千多名学生呢？在学生面前我还会有以前那种威慑力吗？他们还会听我的吗？这些人的观念不断往外翻，干扰我，我用自己修好的那一面强烈地抑制它。其实，人在闯关的时候，明白了、悟到了，到放下它还有一段距离。光冲破人的观念，不脱掉人的外壳还是不能轻松上路。是慈悲伟大的师父，是伟大的佛法给了我力量，让我过了这一关。现在怎么讲也讲不出当时的那种意境。派出所派三个小组轮番审讯我都没有结果，最后只好提出，只要能保证以后不听、不信、不传播有关法轮功的信息就放我回家，否则就交分局处理。由于我不能保证，他们又来软的：听说你是市级优秀教师，市级三八红旗手和“八五”立功奖章获得者是吗？荣誉来之不易呀，好好想一想，不要把它毁之一旦啊！听到这里我哭了，我突然感到这几年我是愧对大法、愧对师父的。是师父要我们做事总想着别人，修成无私、无我、先他后我的正觉，是大法一直在约束着我的灵魂，使我能事事为别人着想，我多次拒收学生家长的礼品和礼金，并把每年获得的奖金全捐给希望工程。在我尽力做一个好人时，也得到了许多荣誉。大法给予我那么多，我却抱着人的观念不放，只想为党旗增辉，从未想过为大法添彩。现在大法遭受诬蔑，师父在蒙受不白之冤，我若再不出来说句公道话，还配做大法弟子吗！当我流着泪向警察叙述这一切时，警察也感动了，他们安慰了我一会儿便找领导汇报去了。过了一段时间，我单位的校长和党委书记来接我，我一见他们就说：“如果你们来保我，我不走，我又没做坏事。”校长说：“谁来保你呀！是这里的所长打电话叫我们来接你的，”然后又靠近我的耳边轻声说：“所长一见我们的面儿，就竖起拇指说：‘你们这个老师太棒了！”我想也许是师父对我过的这一关比较满意吧！

    随着形势的不断恶化，我便成了派出所和园林局的重点监控和转化对象。在单位不能平静的工作，局610办公室的人经常找我谈话。在家里也不能过上安宁的生活，警察不管早晚总去骚扰，区分局还时常派人到家里检查我的电脑，电话也被监听。开始我很反感，后来我把这一切都看作是提高心性、磨炼意志的好机会。就在那样的环境中，我的孩子也锻炼成熟了。当时他正准备考高中，我问他：“警察这么频繁地骚扰咱们，对你的中考复习有影响吗？”他说：“没有！您又没干坏事，我怕他们干什么。”我接着说：“看样子我随时都有可能被带走。”我儿子凝视了我一会儿，站起身紧紧地拥抱着我说：“妈妈，想开点儿，如果真要把您带走，您就当换地方住一住，不用担心我，我一定考出个好成绩。而且我已想好了，中考考政治科目的时候，凡是诬蔑大法的题，我宁愿丢分数，也绝不答！”后来，他所在的市重点中学录取分数线是600分，他考了601分。我们全家人都明白，这是大法的威力！

    由于我的转化工作一直没做好，上级下了最后通牒，限我三天时间，必须写出书面材料，与法轮功彻底决裂，不然的话，先免去党内的职务，再不转化则开除党籍，再不悔改，就没有资格继续做教师了。这一切虽然来的突然，但我也早有思想准备，什么职务，什么党籍，和宇宙大法相比又算得了什么呢！但26年了，我一直把它视为自己的政治生命呀，真要失去它的时候也很痛苦，夜里翻来覆去睡不着，一个劲儿的出虚汗。于是我就起来打坐。这时一种声音由远而近又由近而远地在耳边旋转：“关键时我要叫你们决裂人时，你们却不跟我走，每一次机会都不会再有。”我悟到该是我决裂人的时候了，我必须放下我一直放不下的在人这一层的东西，再脱去一层人的外壳，才能轻松地往前走。想到这儿，我连夜写了第一份书面材料“我的自白”。转天早晨郑重地交给了校党委。第二天我上交了第二份书面材料“我的一点体会”；第三天上交了第三份书面材料“我的再认识”，我什么都可以不要，就是不能不要这部宇宙大法。这三天时间是我人生的一个转折点，我们发现真正找回自我时并不痛苦，倒有一种解脱后的轻松感觉。

    转个星期，我被免职了，并送去洗脑班洗脑。在洗脑班上，同修们抓住一切机会相互交流，互相找漏，提高得很快。一位同修说：“咱们这些人都是各单位公认的好人，正直的人，可我们修炼的目的不光是为了做个好人。我们必须真正在法上提高，跳出人的认识、人的观念，跳出常人。师父在《警言》中不是讲了吗：“如果你们人人都能从内心认识到法，那才是威力无边的法的体现－强大的佛法在人间的再现！”在洗脑班上，大家表现得非常好。用大法给我们的智慧与他们周旋，闯过了一道又一道的难关。分手时大家互相鼓励，抓住所有的机会向世人洪法、讲真相。

    每逢节假日和比较敏感的日子，都有警察和单位的人去家里看着我，我就抓住这个机会跟他们讲真相，讲大法在世界上的形势。

    我的父亲希望过节或过生日的时候能与儿孙聚在一起，自全家人得法后，这种聚会自然转变成小型的学法交流会。99年老人的生日，正是阴云密布的日子，我被关在学习班，没和家人团聚；2000年老人的生日，阴差阳错又赶上了７月22日，就在那一天，单位派９个人去家里看着我，派出所承包我的警察一天去了好几趟。当单位的９个人来到我家时，我说出的第一句话就是：“感谢伟大的佛法让大家能光临我的寒舍，若不是我修炼法轮功，我请你们几位，你们都不一定给我面子。”这时党委书记两只眼睛瞪着我，并暗示我不要乱说，我冲着他说：“这回我要一修到底，修成正果后我回来度的第一个人就是你，不然怎么对得起您对我的厚爱呢。大伏天派人爬上六楼来鼓励我，去我的情，磨我的志，我知恩必报。”我做了丰盛的午餐招待他们，之后我怀着一颗慈悲的心，用一种祥和的心态跟他们讲述了媒体谎言背后的真实情况，他们听得非常入神，党委书记微闭着眼睛一句话也没插入。

    2001年的春节，我提前向派出所请示：能不能回家过年，他们说可以。我丈夫和儿子就先走了，我因为有些事需处理晚走一天，结果没走成。听说中央下发了紧急通知，全国公安系统春节期间全部不休息，有的地方把曾经炼过法轮功的，无论老人、大人或小孩全部集中起来了，防止去天安门。年三十由单位领导看着我，大年初一由派出所警察看着我，我没有错过这个好机会，一直向看管我的人洪法、讲真相，讲一个个真实的故事，戳穿媒体宣传的一个个谎言。后来中央电台播出天安门自焚的节目后，春节期间看管我的那几个警察又来到了我家，这次的态度发生了明显的变化，一进门便客气的说：“千万别反感我们，我们也是没办法，让我们来，我们必须来，不来就用下岗威胁，我们要真的下岗，看大门儿都不一定有人要，您就体谅体谅我们吧。“当他们问我对自焚事件有何想法时，我回答道：“当然有想法了，现在我明白了，大年三十，全国的警察为什么没休假，炼法轮功的为什么全部看起来，原来是有人怕我们去天安门看他们编导的自焚闹剧，接着我就自焚提出好多疑点，他们也回答不上来。

    后来当派出所的警察听说我们办移民时，有人偷偷跟我讲：“能走的话，赶紧走，现在是是非颠倒的时期，没处去讲理，象您这样的，若不是你们单位保你，早送去劳教了。形势照这样发展下去，我看谁也保不了您了。上边有新指示：若您出了事，您单位的领导和派出所所长要被撤职，承包您的人要下岗，您的存在就象一颗定时炸弹，对好多人有威胁。我淡淡一笑，心想，我哪有那么大的威力呀，是有些人太害怕宇宙大法了。

    我们能来到加拿大，我想也是师父的安排，我们有责任和义务把在这里亲眼见到，亲身经历的真实情况传递给国内的同修和有缘人，使同修们能在法理上互相促进，共同提高，使有缘人能早日摆脱邪恶谎言的毒害。半年多来，我们一家三口把这里大法弟子向华人讲真相的每一次活动的细节，都如实地发给了我们国内的同修、同事、同学和学生。在国内，媒体经常对国外大法弟子的讲真相活动进行诬蔑，迷惑常人。许多人看到我们发回去的报道后，都为这里大法弟子的伟大壮举流下了热泪，使好多不明真相的人，开始从邪恶的谎言中走出来，用一种全新的目光审视周围发生的一切！是伟大佛法的威力，是未来觉者的伟大壮举从一个庞大政府的诬陷宣传中解救了一个个受蒙蔽的生命。

    只要邪恶一天没除尽，作为大法弟子肩上的责任就很重。尽管在新的环境下，还会有新的魔难，还要闯新的关，但我坚信只要静心学法就没有过不去的关。我们要遵照师尊的教导，学好法，彻底改变常人那千百年来骨子里形成的人的理，退掉人的表面这层壳，做一个真正掌握更高境界真理的修炼者。进一步讲清真相，用慈悲去解救被邪恶窒息的灵魂，同时，用强大的正念铲除邪恶，无愧于正法时期大法弟子的称号。


生命在正法中升华

    －－　多伦多唐人街正法回顾

    多伦多大法弟子

    【正见网】从去年 4 月份，我们在多伦多唐人街开始摆展板，一开始只是因为那里人多，每天数千人来来往往，是个讲真相的好地方，每星期五、六、日去摆几个小时展板，5 月份在法会上听了老师在 2001 年加拿大法会上的讲法后，意识到向华人讲真相的重要性，开始每天到那里摆展版，风霜雪雨，日复一日，全多伦多的学员都踊跃参与，一直到今天。在这一年里，开始我们只是摆展板、发报纸，后来有的同修想到很多人不接报纸，那我们就说给他们听，于是开始在唐人街作现场广播，把大法的真相传到被蒙蔽的人们的耳朵里；后来又觉得光让他们听到还不够，又有同修买了电视，我们开始在放自焚真相、4.25上访等大法节目让可贵的中国人不但读到还要看到、听到大法的真相。今天我们在放电视之余还播放大法歌曲，把大法的美妙旋律送进人们的心田，我们还准备在唐人街放投影，将会有更多的华人了解真相。由于受邪恶谎言的欺骗，开始时很少有人拿报纸，每天都有不明真相的人来指责、谩骂，还有领馆派来的特务悄悄拍照，偷偷蹲点，天天都有各种心性考验，我们豪不气馁，按照师尊的教导，不断提高心性，对被蒙蔽的人慈心相待、耐心讲真相，对邪恶的干扰，严肃地正念除恶，今天很多当初骂我们的人开始接报纸了，走过路过冲我们善意地笑笑，很多善良的人和我们成了朋友，非常喜欢看我们的报纸，少数态度恶劣的人也不敢正视我们的展板，低头匆匆而过。今天多伦多唐人街已经形成了一个使邪恶害怕、弟子受益的正念之场，每次站在师尊亲手设计的展板边，都能感觉到那强大的能量，有时天气不好时，别处阴云笼罩，只有我们的头上是一片晴空。一年多来，风风雨雨，我们有过争论、分歧，有过磨难，但凭着对师父、对法的正信，我们不断修正自己，从一开始的总找同修的不是，到真正地找自己、看别人的优点；从刚开始的只是表面地讲真相，到真正认识到自己救度众生的责任，把自己当成一个正法神站在那里，在师尊的慈悲加持下，我们不断在实修中升华、成熟。下面向大家交流一下我们在这一年多在多伦多唐人街正法的体会。一、无私无我，融于法中老师在《致北欧法会全体学员》中说：“所以，在讲清真相中，不要等，不要靠，不要指望外在因素的变化。我们每个人都是给未来创造历史，所以，每个人除了参加集体活动外都在主动地找工作去做，只要对大法有利，都要主动去做、主动去干。” 参与唐人街正法的同修正是这样做的，没有人告诉谁去做什么，安排谁去做什么，什么是重要的，同修们都是看到了、想到了，只要对我们洪法有利就主动去做，做完了也从不说什么。我们的展板是 8 面大型的木制展板，还有很多资料，后来又加上电视、音响，每天的接送展板的任务就很重，大部分同修工作很忙，刚开始时有时同修只好上班前把展板送到唐人街，这时只有 8 点钟，唐人街的店铺还没有开张，守展板发资料的同修有时就得从早上 8点一直站到晚上 7、8 点钟收展板的时候；后来其它工作时间灵活和上夜班的同修看到这

    种情况后主动承担起接送展板的任务，中午送到，傍晚来接。去年 10 月份，一位同修看到唐人街接送展板这么困难，就买了一辆 VAN，每天准时接送，风雨无阻，一直到今天。由于风吹日晒，雨淋雪打，唐人街的展板需要经常更换，为了不影响白天的洪法，同修都是利用晚上赶制，有时为了制作几面展板，同修要熬几个通宵，一面展板要近 100 加元，他们从来不讲什么，他们经济上的付出我们也是最近才知道的。还有一位同修每次来唐人街就默默的蹲在里给整理资料，分类放在不同的箱子里，排放得整整齐齐，做完又默默的走了。一位阿姨经常下午 1 点钟左右来唐人街发报纸，每次在不经意间发现她已经站在街口了，2、3 个小时后她又静静地离去了，她还主动收集报纸上对我们的报道，收集好了交给同修，以备后用。同修们都把大法的事当成自己的，任何时候都把大法放在第一位，无论付出多少，多么辛苦，都觉得很平常，就象老师所说的“无论你们做什么，都没有去想自己是在为大法做什么、　应该怎么样去为大法做、我怎么样能够为这个法做好，都把自己摆在大法当中，你就象大法中的一个粒子一样，无论干什么自己就应该那样做。。”（《在北美大湖区法会上讲法》）。同修们就是在实修中这样不断地熔炼着自己，不断地融于法中。一位同修从开始在唐人街摆展板的第一天就开始站在那里发报纸，一直到今天，她完全靠以前的积蓄维持生活，无论严冬酷暑，大雪纷飞或烈日炎炎，从早到晚，日复一日，坚持了一年多了，每次走过唐人街总能看到她站在那里，一身正气，堂堂正正，庄严而伟岸。她说，“大陆弟子为了大法连命都失去了，我做这点算什么，我们的一切都是大法给的，我们的命也是大法给的，我们的时间也都是大法的，做得再多也没什么，做得再多也都是为自己在做。”为了世人及时了解大法弟子遭受迫害的情况，除了发我们大法的报纸外，她还自己打印资料来发，有感于她的坚韧，很多顽固误解大法的人被感化了，她由此还结识了不少支持大法的朋友。另一位同修是上夜班的，她每天下夜班后，上午 10 点赶到领馆炼功，11:30 又赶到唐人街接展板，发两个小时报纸后才买点菜匆匆赶回家，有时她还要忙其它洪法的事。在两会召开期间，她每天往国内给代表打电话，为了抓紧这个宝贵的时间，她三天三夜没睡觉，最后嗓子都哑了。有一位老妈妈，每天带录音机到领馆炼功，炼完功回家吃点东西又赶到唐人街，日日如此，不管刮风，下雪，天气好坏，只见老人家脸色越来越好，白里透红，每天拎很多菜、米回家还一身轻松，比年轻人还精神。还有好几位老妈妈，平时在家里带孩子出不来，只能周末出来，一来了就全副身心地投入，有时劝她们早点回去，但根本劝不动，坚定的心令人感动。二、师父给我们慈悲心，我们慈悲救世人唐人街是个修炼的好场所，每天遇到形形色色的人，会问我们形形色色的问题，天天都有心性的考验。我们牢记着师父的教诲，“用理智去证实法，用智慧去讲清真相，用慈悲去洪法与救度世人”（《精进要旨（二）》，做好这里的每一件事。中国人由于受邪恶谎言的影响，一开始一天站下来也没有多少人接报纸，反而经常有人来指责、攻击，有时心中难免生气、沮丧，但老师教导我们“善者慈悲心常在，无怨、无恨、以苦为乐。”（《精进要旨》“境界”）面对被蒙蔽的人，被不好的观念、业力甚至邪恶控制的可怜至极的人，我们有什么可生气、沮丧的，救人要紧呀！负责唐人街的同修说，她早上一起来就发正念，定唐人街这个场，清理另外空间，从早到晚时刻在心中发正念，一直到晚上睡觉。并且在心中发愿，打掉所有从她面前经过的人背后的破坏法的邪恶，让所有对大法不敬的人有不同程度的报应，让他们认识到自己错了，以便有得救的机

    会。邪恶曾多次在唐人街挑衅，还曾经指使华人警察前来干涉，但摄于同修的正念，从来没有得逞过。有一个阶段一些人接过报纸，走不远就仍了，同修意识到是邪恶在利用人们头脑中不好的思想，破坏人们得救的机会，同修就在发每一份报纸时加上一个念：不许扔报纸，你不但要看，还要拿回家给别人看。果然唐人街的扔报纸的人很少了，现在几乎没有人扔报纸了。老师教导我们要慈悲救度众生，我们确实深深感到慈悲的巨大力量，它可以使一切不正的东西融化。在同修的纯真、善良和大忍面前，很多原来对我们恶言相向的人改变了看法，很多不理解的人开始理解了，有的原来帮助领馆干坏事的人也不干了，越来越多的生命被从谎言中挽救过来了。有一个走路不灵便的老头原来经常骂我们发报纸的同修，可同修根本不生气，每回见到他都笑眯眯地说，老大爷，看看报纸吧，对你有好处呀，日子久了，那个老头终于有一天接了报纸，后来经常看我们大法的报纸，身体也奇迹般的好起来了。同修对他说：老大爷，你看去年你老骂我，你路都走不了了，现在你看我们报纸了，你看你现在身体多好。为了人们了解真相，同修们想尽了办法，怎样能让他们多看一点，多听一点，只要心在法上，智慧真是层出不穷：不是人人都接报纸，那我们就想办法让他们听到大法的声音、看到大法的形象，我们在唐人街经常做现场广播，学员用心告诉世人大法被迫害的真相，弟子维护大法的伟大，和一些可歌可泣的修炼故事。放电视效果更是好，一些大陆来的新移民看了我们的节目后改变了对大法的看法，还主动向我们索要录像带和 VCD 回家去看，一次一位男士看了几眼电视转身就走，走了没几步不舍得又返回来看，这样来回好几次，学员笑着说，先生，你还是看完再走吧，要不来回跑得怪累的。大法的歌曲在洪法中也起着极大的净化人们心灵作用，也经常有人说太好听了，问我们在哪里可以买到大法歌曲。随着正法进程的快速推进，现在唐人街的环境已经很正了，接报纸的人越来越多，新报纸一来，大部份人都要，有人说，我太喜欢看你们的报纸了，你们的报纸真好看，我们明显地感觉到控制人们思想的邪恶因素越来越少。三、不断向内找，纯净自己，我们在实修中升华、成熟多伦多许多学员都参与了唐人街洪法活动，同修之间的磨擦在所难免，起初我们习惯性地找别人哪里做得不好，还借口是为法负责，老师说大法弟子是一个整体，在实修中我们深深体会到整体提高、整体升华的重要性，现在我们遇事首先找自己哪里做得不好，同修哪里做得好，有什么自己可借鉴的地方，不同空间有不同的法，不同层次有不同的法，同修都在不同层次上修炼，都在自己的层次理解法，在自己的层次做大法的事情，不可能所思所想都一样，如果人人都在自己的位置上做好，那就是一个圆融的整体，就象师父的功在不同层次上同时做着，思维角度一变，我们看到的更多是同修的优点、同修对法的一颗坚定的心，救度众生的一片赤诚，看到不足也能善意地交流。法上的事尽量为对方着想，努力在自己的位置上做到最好，互相配合，唐人街讲真相的事我们做得越来越顺利，同修之间也越来越和谐。参与唐人街的讲清真相活动，使我们越来越成熟而清醒了，心性在实修中不断升华。老师告诉我们对于修炼的人没有偶然的事情，在这里所遇到的桩桩件件事情都是针对我们的心性来的，都是向内找在心性和法理上提高的机会，比如老师经常借路人的嘴检验着我们的心性及对法理的理解，有时没回答好路人的一个问题，不多久就会有另一个人问类似的问题，有时我们稍一松懈、正念不足，就会有邪恶的干扰出现，促使我们思索哪里做得不好，心性哪里有问题，哪里还没悟到。

    虽然我们在唐人街日复一日做着同样的事情，发报纸、放电视、讲真相，看似简单但随着对法理的深入理解，我们逐渐意识到那里是正法的战场，我们在那里，在另外空间就是一个强大的正念之场，我们就是一个个正法神，我们的正念之场在清理着破坏大法的一切邪恶，所有走过路过的人都在无形中受益，他们头脑中的反对大法的邪恶因素就在不断地被清理、消灭。弟子们也在破除邪恶对世人的毒害中不断地升华成熟着，所以我们珍惜在唐人街的时间，想到多伦多有 30 多万的华人，但有机会看到大法弟子，听到大法声音的又能有多少人，我们怎能不为他们着想，珍惜在那里的每一天，真正把自己当成一个正法弟子站在那里，心再纯净一些，再纯净一些，我们知道只有我们纯正的一切才能穿透层层的观念、业力，不好的东西打到他们的生命的微观，让迷失的心灵苏醒，只有我们纯正的一切才有力量灭除一切破坏大法的邪恶，解救被毒害的人们。回顾一年多来在唐人街的正法历程，我们深深感觉到是多伦多学员人人主动参与，是大法粒子集体的力量使我们能把这个点越做越好，是人人修在其中，无私付出，严格按大法修正自己的一切使我们能做好我们应该做的。是师尊的慈悲教诲使我们的心性、对法理的理解在实修中、在集体这个环境中不断升华、成熟。


整体协调 -- 记一次灭邪恶的修炼心得
    Maisie (叶娓娜)

    【光明网5月29日讯】香港特区政府在2002年9月至12月就23条咨询香港市民。连续几个月，明慧网上不断有文章谈及23条与正法的关系，明确地指出23条是冲着法而来的。在这期间，多伦多有几位弟子系统地写信给香港的立法会、媒体、非政府组织，指出23条如果实施，将祸害香港。多伦多的政府小组也在工作。个别弟子写信给自己的议员。法轮功之友也响应我们的活动，写信给香港政府及媒体。但尽管做了这许多事，但就23条而言，当时多伦多整体的环境还没有形成，有些弟子还处在法上理解23条的阶段，整体没有动。而多伦多的华人小区，尽管常人媒体天天报，却是冷漠的。

    在费城法会期间，几位来自香港的多伦多大法弟子在法上交流，当时认识到23条是江氏群体灭绝罪的延伸，是邪恶毒害众生的一个极重要的一步。23条如果通过，邪恶迫害香港弟子，毁灭全港七百万人不算，每天成千上万从大陆到香港过境、工作、探亲及旅游的中国人再也听不到真相了。邪恶也会利用香港及澳门的恶法，作为进一步误导及压制东南亚国家的籍口，威迫他们在当地打击大法。我们进一步悟到，23条涉及无数众生，它并不只是身在香港的弟子的考验，也是全体大法弟子的考验。

    作为来自香港的海外弟子，我们悟到这是我们的历史责任，是我们为什么在正法期间在多伦多的原因。多伦多是亚洲以外华人最多的一个城市，光是香港人，就有二十多万。这个庞大的小区，是我们在讲真相上需要多加努力的地方。我们认识到23条是他们摆放位置的一个机会。

    从法会回到多伦多后，在紧接着的一次小组学法交流中，我们决定要迅速行动起来。这时，距离23条咨询结束，已不足三星期了。我们打电话给其它同修。接着，开电话会议，小组再开会。就在两天之内，我们交流了很多非常好的意见，其它同修一个一个地加入，整体的计划很快的就展开了。

    很多弟子认识到23条打击面广，民主、自由、人权、宗教和信仰等团体都是波及的对象。这些团体在多伦多都有支部或类似组织，这是我们跟他们建立关系，讲清真相的好机会。我们于是透过一位认识这些团体的同修，与他们接头。这些团体对23条也非常关心，所以答应合作。大家联合的第一步行动是记者招待会，透过媒体，表达反对的立场和原因。第二步行动是在咨询期结束前，举办公众论坛。这些团体当中有人完全未接触过大法弟子，起初对我们很有戒心，但开了几次会后，态度变了，说没想到我们如此平和理性。这些人仍不完全理解法，但却与弟子建立了信任的关系，为我们进一步向他们讲清真理奠下了基础。

    在同修方面，大家认为用常人的形式，教育大众，帮助他们在23条上摆放位置非常重要。为此，媒体组迅速行动，几位同修日以继夜，在三天内赶起一份23条的号外，而其它的同修就在两天内将二万份号外分发完毕。

    为了扩大影响，一位同修决定在常人报纸及电视卖广告；几位同修为了配合，在两天之内就把报纸广告稿设计好。拍摄组也全力支持，在极短的时间内推出短片，放到常人电视台里播映。在这期间，媒体组学员全部出动，或在记者招待会、论坛出现，或到街头、商场现场采访。

    活动中的其中两个高潮，一个是游行，另一个是大型征签项目。两个活动都环绕着人权、自由作为主题。游行当日，有两百多位弟子到场，与其它常人，表达了反对23条的立场。当晚，所有的中文媒体都报导了这事。

    征签活动主要在香港人出入较多的大型商场举行，不会说广东话的许多弟子都到场了。在寒风中的商场外，他们向着每一个行人递上一份倡议书，努力地向说广东话的香港人解释为什么签名那么重要。

    在两个星期里，同修中有默默地写稿，翻译，设计及派发传单，设计展版，准备横幅的；有每天不辞劳苦地到商场、街头征签的；有协调人手的；有充当发言人，每个场合必到的；有协调其它团体的。我们没有太多的商议，更没有争论。在做事的过程中，弟子也有不同程度的认识，大家都能坦率的交流，修正自己的看法。我们也没有常人的分工，大家都是自动自觉，恰如其份的做自己力所能及的事，但却配合得近乎完美。在这件事上，我们再一次体悟到修炼人只要状态到了，一切都会变得纯正、清晰、简单，师父就会给我们开路。

    在征签的过程中，也发生了令我们非常感动的事。一位弟子在一家很大的商场外征签，当时天气零下十多度。商场的女经理亲自出来请她进内，并在全商场最显眼的位置给她摆好征签的桌子。虽然征签不是以大法名义进行，但很多人都知道所有这些义工都是大法弟子，后来这位女经理因她的同事对大法不理解而受了很大的压力，她挺住了，还邀请我们参加他们在日后的其它活动。经由这次活动，她接触了大法弟子，明白到我们是些什么样的人，也因此而知道大法的好。由于这件事，我们再次深切地体会到，弟子的一言一行本身就是真相的一个极重要部份。很多人对大法改观不是因为我们说了什么，或做了什么，而是我们用自己见证了法。

    就在这个商场，每日有无数的人在签名表上签名。有些是听朋友说的，有些是看到了电视，从其它城市赶来的。众生正如师父所说的，有明白的那一面。他们明白到反对23条与他们的未来是有关的。在整件事上，大法也在全体多伦多弟子心到之后，显然了极大的威力。在短短的九天内，我们征到了八千个签名。

    在整个活动结束的前一天，其它团体在另一家商场举办了反23条的公众论坛。原本说好请法轮功参加的，但过后因他们的会员对大法不了解又反悔了。主办人不好意思，干脆连原本己请了的天主教代表也不许来，推说论坛不想涉及宗教信仰的事。一位同修代表常人团体，坐在嘉宾席上，报告了在两个星期以来的各个活动及弟子的大力参予。一位罗马天主教神父到场了，坐在满满的听众、记者及弟子当中。会开到一半，神父站了起来，表达了他对23条的关注，并重点推崇大法。他说到大法在世间宏传，而大部份人乃后知后觉。他的一番话，令在场的人十分震动，听到弟子的耳里，就好像师父籍着他的口对他们的当头棒喝。我们惊异法是以这种方式再一次慈悲于人。

    反对23条在去年12月的活动，体现了多伦多大法弟子又一次在整体上配合，在整体上提高。我们所做的，在很大程度上，也是别的小组或其它大型灭邪恶、讲真相活动的写照。因为师父的慈悲，多伦多的弟子在法中日渐成熟，愈来愈能认识及朝着师父在大纽约地区法会上说的话去做：“所以在做事上协调好，每个大法弟子的事都是大家的事。” 师父在波士顿法会上讲：“大法弟子做什么事情啊，都要以法为大，摆放任何事情的时候你都要首先考虑法。大家记得，我经常跟你们讲一句话，大法弟子做任何事请都是首先考虑别人。” 师父说： “你们要真有这样的坚实基础，出现任何事情的时侯都冷静下来想想别人看看自己，我想很多事情都会做好的。” 我就以师父的这番话与同修共勉。


在温哥华中领馆前24小时和平请愿的

630多个日夜
    文/加拿大大法弟子

    【光明网5月28日讯】加拿大的温哥华是一座美丽的城市，有很多著名的旅游景点让人流连忘返，而在温哥华市的一条主干道上，有一道被外界称为奇特亮丽的风景，就是法轮功学员在中领馆前的24小时和平请愿。从2001年8月到现在，中领馆前的24小时的和平请愿已经持续了1年零9个月的时间。在过去的630多个日夜里，温哥华的大法弟子克服了许许多多的干扰和困难，使那里的请愿活动一直都没有停止。

    24小时的和平请愿开始于2001年8月，当时为紧急营救马三家劳教所内用绝食来抗议被非法关押的130名大法弟子，海外的大法弟子在世界范围内展开了紧急援救行动。当时温哥华的一名西人学员在中领馆发起了连续24小时的请愿活动，之后温哥华大法弟子在中领馆前进行了连续300小时的接力式绝食静坐。当那段时期过去之后，我们也在思考以后要用什么样的形式在领馆前请愿。对于在领馆前请愿的意义大家都明白其重要性，但对是否一定要采用24小时这种形式，大家的意见还没有统一。一种意见是说，采用24小时请愿，会占用很多的人力和时间，而现在正法的活动有很多事情需要人力和时间，我们白天在那里就可以了，如果我们的心到位，在哪里都是一样的。还有一种意见认为，领馆是中国的那个邪恶政府在海外的代表，我们在那里就是在直接揭露着邪恶，那里也是另外空间邪恶物质聚集的地方，那些邪恶物质不会因为我们的休息而停止对大法弟子的迫害和对世人的干扰，我们应该在那里坚持下去，连续揭露邪恶，不给它们喘息的机会。而且中领馆位于温哥华最重要的交通道路上，每天来往的车辆24小时穿梭不停，我们在那里也能够让更多的人知道真相，我们应该把24小时的请愿坚持下去。最后虽然大家意见上没有统一，但是既然决定在那里进行24小时请愿，那我们也认为应该互相配合好。

    大法弟子们就是这样简单而又坚定的一念，凭着对师父坚定的正信，使中领馆前的24小时请愿一直走到了今天，这段过程中曾发生过许多感人的故事，也遇到过邪恶的干扰，我们有失误、有教训，但更有我们理性上的升华和整体的提高。

    24小时请愿说起来容易，可是做起来又有很多可以预见到的和预见不到的困难和阻碍。秋天一过，冬季就来临了。温哥华的冬天一个星期有三四天都在下雨，到了晚上，气温更是变得阴冷阴冷的。后来我们就搭起了简易的棚子，这样下雨的时候，我们可以坐在那里学法和炼功。参加请愿的弟子有年过七旬的老妈妈，有怀有几月身孕的孕妇，有抱着婴儿的年轻母亲，也有白天工作晚上匆匆赶来的年轻的大法弟子。由于我们当时在法理上交流的还不透彻，参与请愿的弟子还是很少，每个时间段只能够有一名弟子，到了晚上一般都要从晚上的10点钟到第二天的早上7点钟。那个冬天是个很艰苦的冬天，气候也比往年恶劣的多。棚子前面没有任何的遮挡，赶上下大雨下大雪的天气，雨、雪顺着风直往棚子里灌，对当时在那里的弟子就是很大的考验。

    师父在《北美巡回讲法》中说：“不管是严寒酷暑，冰天雪地与大雨倾盆，无论世人态度如何，困难再大，大家都在坚持着。这些师父都知道。我看到了，我高兴，我知道你们在自觉地做着你们应该做的。整体大法弟子都在这样做着。”

    有师父的法理指导着我们，即使遇到再大的困难，大家都克服了。那个冬天法轮功学员悲壮的请愿，也感动了无数过往的路人，很多人特意停下车来，走近我们来了解法轮功的真相。他们中有在那寒冷的冬夜，给老妈妈送上九个鲜红苹果的西人姑娘；有停下车走到我们身边关切的问候，并送来一碗热腾腾面条的市长候选人；有送上一杯杯热热的咖啡素不相识的路人；有做社会调查的大学生，也有当地主流媒体的记者，还有那数不清的支持的鸣笛声。

    有许多人就是从那里路过时知道了法轮功的名字。明慧网曾报导过在2001年横跨加拿大的SOS步行活动中，有一位加拿大的西人小伙子和大法弟子们在路途中相遇，并与大法弟子在山中步行了一个星期。他说以前开车经常路过中领馆，时间长了，他知道了法轮功的名字，知道了中国在迫害法轮功，而法轮功学员为信仰的请愿也给他留下了深刻的印象。所以当他遇到SOS步行的大法弟子，他非常钦佩法轮功学员们这种坚韧不拔的精神，也因此愿意成为步行小组的一员。

    也许还有很多人像这位西人小伙子一样，几次偶然的路过，心中的一份善念已经为他们种下了未来得法的机缘。人们的善念也在告诉我们，世人对我们的支持和理解。而在一年多后的现在，温哥华中领馆前24小时的和平请愿已经成为了法轮功的象征，成为人们了解法轮功的窗口。很多次当我们在其它地区向当地的人洪法时，他们会说，啊，法轮功，我知道，你们在中国领事馆那里一直在静坐请愿；很多刚从国内来的中国人，当地的朋友会特意带着他们开车从那里经过，让他们看看国内看不到的真相；许多回中国的华人，也把这里24小时请愿的事情告诉他们在国内的亲朋好友；好几个国内来的弟子，也就是在那里找到了当地的法轮功学员，并且迅速地溶入我们这个整体中来。

    有一个常人朋友看过我们的请愿后曾经感慨地说：“以前有人说法轮功学员是拿了多少钱才到领馆前示威，可是我现在不相信这样的说法。这么冷的天，在夜里面坐一宿，如果不是天大的冤屈，谁能够做得到呢？这种精神绝对不是用钱可以买来的。”

    也有一位当地的主流媒体的专栏记者，他经常从那里开车路过，终于有一天他决定走近我们，想要了解是什么力量使我们这么长时间坐在那里。他为了得到更多的信息，他曾经在中领馆前和大法弟子一起呆过两个晚上，在采访了一些弟子后，最后他在BC省报上写了一篇很好的报导，记得在文章的最后一句，他说，“中国的领事馆正在花大笔的资金进行领馆改造工程，全部为钢筋混凝土结构，看上去非常的坚固，而法轮功学员也在他们的门外搭起了简易的棚子，要将他们的请愿活动坚持下去。但是如果让我选择哪一个更坚固，更持久，我愿意选择法轮功！”

    这许许多多的小故事都像涓涓的溪流一样正在融入正法的滚滚洪流之中，这一切都在告诉我们人们善良本性的觉悟，我们也由衷地为他们而感到欣慰，因为他们的善念已经为他们的未来奠定了美好的基础！

    然而我们在那里长时间的和平请愿也必定要触动邪恶的神经。因为我们在那里的每一刻都在直接告诉世人，中国的那个江氏集团在迫害法轮功学员，而且迫害仍然在继续，每一刻都是在直接揭露着它们的谎言。因为我们守在那里，从国内来的政府考察团从来都不敢走正门，签证处即使在领馆的改造工程结束后也一直没有搬迁回来，邪恶的生命太怕人们知道真相了，所以就控制着有不好思想的人，费尽心机地给我们制造干扰，想不让我们守在那里。最开始中领馆经常给警察打电话投诉，说我们的请愿干扰了他们，可是每次警察来了之后，又都成为我们讲真相的对象，时间长了，警察都知道是怎么回事了。有一次警察从领馆出来后告诉我们，他说你们在这里请愿，他们感到受到了威胁，我们笑了，因为这句话是邪恶借用常人的嘴说出了它们真实的心态。到了晚上也经常有不明身份的车辆在附近游荡，也发生过我们的横幅被严重毁坏的恶性事件。

    有一次领馆的人员利用施工要建围栏的名义，想要让我们从领馆前彻底搬走，由于他们这次也有市政府的施工许可，所以来势汹汹，看上去我们这次必须要离开那里了。由于事情突然、紧急，大家在法理上交流认识到，这是邪恶的干扰和破坏，我们一定要正念否定，同时又要注意不能够走极端。最后很多大法弟子赶到那里发正念，一部份学员面对施工队伍和闻讯赶来协调的警察，心态平静而又坚定的向他们讲真相，告诉他们我们为什么要在这里长时间的和平请愿，也告诉他们我们愿意配合他们把施工工作完成，同时向警察列举了加拿大其它地区的类似事件，指出了此次事件中领馆真正的用意是什么。最后警察也明白了，他同意我们可以临时把横幅挂在旁边一处居民住宅的外墙上，施工队长说他们会尽快完工，完工后我们可以继续把横幅挂在他们新建的围栏上。这样一起突发的事件最后得到了圆满的解决。

    就在这次法会前的两个月，市政的有关部门开始不断收到以市民名义对我们的投诉，说我们的展板太大容易引起交通事故。市政官员也几次来到我们请愿的地点做实地考察，并通知我们缩小展板。

    师父在《2003年元宵节在美国西部法会上解法》上回答一个弟子关于领馆前请愿的问题时说：“你们记住了，哪里出问题，哪里就是需要去讲真象了。效果好坏，你不要看对方，是出自于你们的心。你让它好它就会好；你无意让它好或心里不稳，就不容易正过来。也就是说正念要足。我真的在救度你们，我真的是告诉你真象，效果就会好。”

    我们有四名弟子去了市政工程部门，去向他们讲真相。最初发起请愿的那名西人弟子向他们介绍他为什么当时采用24小时请愿的形式；一位弟子国内的亲人因为修炼法轮功，而被国内的恶警迫害得家破人亡。她把这个故事讲给了那些官员们；一直负责制作展板的同修向市政官员们介绍他是如何从考虑市容的角度，不断改进展板的设计；一直负责与市政部门接触的同修与他们从法律的角度来探讨，如何合理地解决请愿与投诉之间的矛盾；一个人讲真相，其它同修就在旁边发正念。他们配合得相当和谐。最后一位官员说，“请愿嘛，展板就应该越大越好！”

    我们知道，我们在那里请愿和常人的示威是不一样的。我们是修炼人，碰到干扰，我们一方面意识到用正念看透邪恶的真正用意，同时我们也意识到要冷静地向内找，是否是我们心性上的漏洞给了邪恶以钻空子的机会。

    当听到外界说我们的横幅很旧，棚子很乱，影响市容的声音时，我们意识到要注意到这些小节，于是我们把原先简易的棚子拆掉了，建起了更加漂亮坚固的蓝房子，把横幅标语换成了整面墙的展板，改进了展板的内容，使其更加充实丰富，同时语气更加充满善意，这样的改进，我们让世人看到了大法弟子坚韧不拔的精神，也同时在向世人展示着大法的庄严和美好。

    当听到别人说，你们在那里这么长时间，人们已经知道了，每天路过那里都习惯了，甚至有些麻木了，可是中国迫害法轮功的事情仍然在发生，那你们这样做下去有什么作用呢？我们意识到，迫害虽然在继续，但是我们在这里一天只会使迫害越来越少，直至最后停止。听到别人说感觉麻木，那么就要向内去找，是否是时间长了，我的心麻木了才会让我听到这样的话，同时也让我们看到，我们讲真相力度还不够，如果一个世人真正了解了真相，他善良的本性是不会麻木的，如果人们不了解真相，你就是不守在那里，他还是不理解和反感；

    当发生横幅展板被人蓄意破坏的时候，我们意识到一定是自己心有漏才出现这样的事情，同时不能去责怪当时的同修，因为这不是冲着我们哪一个人来的，而是冲着我们整体，冲着法来的。任何一个人的失误都会造成我们整体的失误，所以每一个坐在那里的弟子更要有强大的正念和责任感；

    当有同修担心我们在那里是否会耽误时间，影响到向世人，尤其是向可贵的中国人讲真相的正法工作，我们应该意识到，我们是大法弟子做正法的事情，而不是常人的工作，如果我们人坐在那里，而心性没有达到法对我们的要求，那就成了常人的值班，为坐而坐，为坚持而坚持，那么坐多久也没有打动人心的力量，那样的话就真的耽误了正法的工作。而当我们以一个正法弟子的心态坐在那里，心中升起的就是庄严殊胜的正念。

    外界的种种评论，有赞扬有批评，也让我们意识到对24小时请愿这件事情上在法理上的交流还不是很充份，对其中的意义还没有完全地领悟到。如果说最初的时候，认为在那里是近距离发正念，同时揭露着邪恶，向世人讲真相。那么这么长时间过去了，也使我们意识到，24小时和平请愿，实际上也把我们温哥华的弟子作为一个整体联系起来了，因为这不是一个人、两个人能够坚持做下来的，而是需要我们整体的协调配合才能够完成的。有的弟子负责定期更换展板，有的弟子长期默默地担负着更换电池的工作，有的弟子负责人员的协调安排，当出现干扰时，有的弟子负责和有关的市政府部门协调，这就是我们一步步走向理性和成熟的过程。

    最初的时候，领馆前的请愿常常缺人，有时候一个弟子每个星期要去两次，参与的弟子也抱怨为什么其它的弟子不支持。而现在很多同修说，我们把这里承担下来，让那些有专长的同修有时间去做更重要的事情。有的学员即使没参加，也能够用正念支持领馆前的24小时请愿。大家能够意识到单单一个人或几个人有正念是远远不够的，是需要所有参与或没有参与进来的学员都要有很强的正念的才行。这也对我们的整体提出了更高的要求。遇到问题、矛盾，大家不再互相抱怨，而是互相宽容，以整体的观念去看待问题，解决问题，整体提高。

    我们长期进行24小时的和平请愿，其实也是把法轮功学员的精神通过这样的形式向世人展现出来了。这是一种人们为追求真理，即使历经巨大魔难也毫不退缩的坚不可摧，金刚不动的精神。也让世人看到了是没有任何力量可以改变一个生命想要真心向善，返本归真的善良本性的。

    正如师父在《弟子的伟大》经文中所说：“在历史的伟大时刻，稳健的每一步都是光辉的历史见证与无比伟大的威德。这一切都将在宇宙历史中记载。伟大的法、伟大的时代在造就着最伟大的觉者。”

    温哥华的大法弟子在师父慈悲的呵护下，将领馆前24小时的和平请愿活动进行到了今天，我们会在剩下的路，走得更加稳健和理智。我们相信当历史翻过这一页时，将来的人们会记住在历史的今天，大法弟子为了救度众生，留给他们的这段光辉的历史见证。


加拿大康克迪亚大学炼功点洪法、正法记

    文/加拿大大法弟子

    【圆明网】加拿大康克迪亚（Concordia）大学炼功点是在97年成立的，经历了几年的个人修炼和正法修炼时期，在当地的洪法、正法活动中，起着很重要的作用。以下就康克迪亚大学炼功点同修们洪法、正法的情况，谈谈个人的体会。

    早在邪恶的迫害开始之前，一些老学员就从法中体悟到，为了在西方社会弘扬大法，大学校园是个非常好的场所，所以一些老学员就坚持不懈地在康克迪亚大学开办九天班、小组炼功，并尽可能地结合学校的活动弘扬大法。在不知不觉中，数不清的人入道得法，有的成了正法弟子；在不知不觉中，康克迪亚大学成为蒙特利尔地区洪法、正法、讲清真象的场所之一。

    一、坚持在校园内的小组炼功

    康克迪亚大学是一个中国留学生、特别是新移民聚集的地方，因而也是邪恶势力特别关注的地方。这里的几千个中国人，他们的背后是蒙特利尔更多的中国人，甚至他们在中国大陆的亲友。如果他们能经常看到大法的真象，不论他们自己如何对待，他们都可能起到活传媒的作用，把大法的真象带给更多可贵的中国人。因此，除了每个学年开学时向学生介绍大法之外，平时无论多幺繁忙，至少有一个老学员，总是按时主持每周一次的小组炼功。由于长期坚持小组炼功，大法的真象自然地就展现在人们面前，所以在后来的正法活动中起到了非常好的作用。几乎我们接触到的学校里所有的部门，不论对大法了解多少，他们都知道：法轮功非常美好，动作优美，音乐动听。相对应的，邪恶之徒对于这个炼功点也是高度“关注”，大陆国安部曾派人来“考察”，大使馆给学校当局发送诬蔑材料，当地受邪恶操控的**报纸也公开地惊呼“法轮功已经深入大学校园”。

    近来，我们又利用每周一次集体学法的机会，组织在康克迪亚大学集体炼功一小时。因为炼功点地处教学大楼内，是学生的必经之路，又逢学生下课时间，不少中国学生有机会直接了解大法的真象。

    二、抓住邪恶迫害的事实，揭露邪恶、讲清真象

    康克迪亚大学有两万九千名学生，其代表是选举产生的学生会，几年来已经两次换届了。几年来，我们利用呼吁停止迫害等方式，不断地向学生会成员介绍法轮大法的真象，使每一届学生会都通过了不同形式的决议案，要求中国停止迫害或者敦促加拿大政府采取制止迫害的行动等。

    我们先约见学生会负责人，把大法的美好和江氏邪恶的迫害真象，系统地讲一遍，再特别地强调当前我们需要帮助的情况。这些善良的学生代表一旦了解了真象，都非常主动地表示愿意提供帮助。然后在学生会成员的例会上，我们再跟所有的学生会成员有针对性地简短地介绍有关真象，并希望得到他们的支持。这时，已经了解了真象的成员，往往会出面进一步从自己理解的角度解释支持大法、谴责迫害的理由。所以，每一次的决议都获得全票通过。

    记得在2001年夏天营救朱颖时，我们以赵明被迫害为例，着重揭露了邪恶势力不顾国际声誉，非法关押、残害包括海外学员的事实，并根据邪恶迫害在加拿大修炼的朱颖的现实，揭露了邪恶不仅残害善良的中国人，同时也威胁全世界善良人的事实。随后，学生会做出决议，一方面写信给中国驻加拿大大使，呼吁“立即释放朱颖，并请帮助制止一切针对法轮大法修炼者的侵犯和虐待行径。”并表示“我们将以各种方法施加压力，直至朱颖获得释放。”另一方面立即通过全加学联向全加拿大大学生发出呼吁，通报朱颖受到迫害的案例，征集签名，以确保朱颖获得安全释放。学生会还表示，如果朱颖被监禁至开学的时候，他们将组织学生游行抗议。

    与此同时，我们紧急约见校长，把大法的真象和朱颖被无理监禁的情况通报与他。在我们还没有明确提出请校长如何帮助的时候，校长竟然当场起草了一份措辞极其严厉的给中国驻加拿大大使的信，并指示秘书立即打印出来他签字发送出去。信中称：“按照我得到的消息，之所以逮捕她是因为她是法轮功学员。……作为这所大学的校长和校荣誉副主席，我为你们逮捕我们的学生之举深感烦扰。大使先生你知道，康戈迪亚大学与几所中国大学有着长期良好的关系。今年初我们曾很高兴和6所中国高等教育机构签署合作协定，我们正期待着和他们发展合作计划。我极不愿意看到由于关押我们的学生而必将影响这些互促的学术关系。”

    在这个过程中，我们体会到，作为大法弟子，我们只需要把真象告诉人们，善良的世人自然就会知道如何去摆放自己的位置，从而为自己的生命选择美好的未来。

    后来，针对邪恶发布“杀无赦”命令、邪恶在香港滥用法律手段迫害大法、香港当局实施23条立法等事件，我们都及时地向学生会讲清真象，并请学生会签发公开信，谴责邪恶的迫害，甚至把决议同时发送给中国700多所大学的学生会。

    随着正法的进程，学生会对迫害实质的理解也不断加深。在去年10月15日学生会又通过决议，要求加拿大总理在墨西哥召开的亚太地区经济合作会议上讨论中国迫害法轮功问题。决议指出：“……作为中国在亚太经济合作和国际社会中的伙伴成员国，我们加拿大人有责任以最强烈的措辞反对这一迫害。无论以什幺标准衡量，[江氏集团]对法轮功学员的肆意虐待都是非法的，应受到道德上的谴责。……这些虐待行为无论发生在任何地方，其本身就是令人深恶痛绝的；而这些虐待行为是发生在一个同加拿大有着紧密经济关系的国家，而我们却准备通过亚太经济合作这类组织加强这种关系，这是道德败坏的行为，这是不能被我们这种民主自由国家所接受的。康克迪亚大学的学生恳求阁下在亚太经济合作的高峰会议上能认识到这一起码的道理，要求中国[江氏集团]停止对法轮功学员荒谬的镇压。我们这样做不光是为了信奉这一修炼功法的数千万中国人民，也是为了加拿大的国家气节。当自由与美德在一个同我们有着紧密联系的国家里遭受残酷及非法势力镇压的情况下，加拿大没有任何道义上的理由对此进行庆祝。”

    在今年3月，随着邪恶迫害的不断升级，我们又把越来越多的修炼者被迫害致死的真象告知学生会，并希望学生会通过决议，向加拿大政府陈情，希望加拿大政府利用即将召开的世界人权会议，谴责中国对法轮大法的迫害。没有经过太多的交流，新当选的学生会成员们就一致通过决议，敦请加外交部长谴责中国江政府对法轮功的迫害；决议指出：“我们协会对在中国发生的对法轮功修炼人的迫害感到不安和气愤。仅仅因为信仰，数百中国人被监禁、酷刑折磨和杀害。这场镇压直接违反了国际公约而应予以揭露。……康克迪亚大学有一些来自中国的学生，他们无法漠视发生在其家庭和祖国的这些暴行。而且，这一紧急事态触动的不仅仅是中国学生。我们协会的大多数成员都认识到这实际上构成了反人类罪。……仅自2002年11月以来，就又有46名法轮功修炼人被中国（江）政府杀害。因此，我们要求政府在将于本月在日内瓦召开的联合国人权会议上谴责这一罪行。我们相信加拿大应该继续在提倡和维护人权方面起重要作用。在此，沉默不仅仅代表孤立主义，并且违背了我们一贯的价值观。”

    师父在《2001年加拿大法会上讲法》中说：“它就是坏，它就是毒，它就是邪，就象那个毒药一样，你叫它不毒人，它做不到，它就是这样的东西……”。反映在我们Concordia大学正是这样。在长期谴责迫害之后，康克迪亚大学学生会最近居然又收到了中国驻加拿大大使馆寄来的诬蔑材料，可见邪恶之徒恶毒的本性。同修从学生会得知这个情况后，立即有针对性地给予全面揭露，并将揭露材料通报学生会全体成员，使他们更进一步认识到邪恶谎言的卑鄙和残酷镇压的实质。之后，我们又与全加学联联系，希望能就邪恶的这种卑鄙行为采取行动，得到了他们的大力支持，并即将行动起来。师父早在一九九九年六月二十六日于芝加哥的《在美国中部法会上讲法》上就告诉了我们：“邪恶利用坏人每一次对我们的破坏其实都是对我们的洪扬！”这一次邪恶在康克迪亚大学的破坏，也必将转变成我们讲清真象、窒息邪恶、救度众生的机会。

    回想几年来发生在康克迪亚大学的洪法、讲清真象、窒息邪恶的活动中，不仅是在康克迪亚大学读书的同修，蒙特利尔几乎所有的同修都默默地配合，充份体现了大法弟子整体的力量。每一次的进步，都是我们在法上有所提高后讲清真象的结果；每一次挫折，都是我们执着自我、偏离大法的表现；同时我们也真真切切的体会到大法真相的力量和大法弟子正念的威力；随着师父正法的进程，邪恶越来越弱，已经不可能阻挡我们救度众生的步伐。

    谢谢师父，谢谢大家。


为了生命永久的未来

在正法中实实在在地修炼

    文/加拿大大法弟子

    【明慧网2003年5月24日】去年，部分大法弟子到美国集中发正念清除另外空间迫害大法的邪恶因素时，发生了这样一件事。在休斯顿的最后一个晚上，多伦多同修多数都集中在一位美国同修提供的住处。几天下来了，同修们都很累了，所以不少同修尽快就席地而卧了。

    在里面有一个大库房，还有二、三十位同修自动集中过来，展开了交流。其中一位同修已经三天了一分钟也没有睡，他也不困，体会很多。大家谈得气氛很融洽，同时每个小时整点发正念。到夜里两点钟时，有同修提议，将更多的已经睡下的同修唤醒，一起来发正念。我心里很犹豫，觉得毕竟太累了，还是让他们再多睡会儿。到了三点了，又有同修建议我去招呼他们起来：虽然累，但是我们不就是来正念清除邪恶的吗？如果就这样踏踏实实睡一个晚上，我们还不如干脆坐车回去，还能节省时间呢。有同修就把录音机放到同修们睡觉的地方，音乐声音稍微放大了一些，我也将走廊里的灯打开了。于是一些同修陆陆续续起来一起发正念了。还有不少同修没有起来。

    这时我看到走廊的灯灭了，我以为谁无意将灯关闭了，于是就把灯又打开了。可一转身，灯又灭了，我心里有点不舒服了，我又去打开，等我回到里面大库房时，回头看到走廊里的灯又灭了。我一下子火就上来了：我大声喊着说起来。我心里挺难受。我觉得虽然我自己做得也并不很好，但是就连少睡一点也这么困难，而且还要有点斗气似的，这与中国大陆同修在监狱劳教所里决不屈服所展现出的境界差得也太远了吧。想到师尊是怎样替大法弟子们承受了巨大的苦难，我的泪水流下来了。几十位同修都在静静的听我说，可就在这时，一位同修冲我说道：大意是，你先修好自己吧，你这么说不好使。另一位同修也指出来，你刚才发正念时也睡过去了。

    尽管当时我没有再说什么，但心里感觉沉沉的。回来以后好长时间我时不时将这件事在脑海里翻腾。我觉得我当时的话没有什么大毛病啊。为什么同修们就那么在意我当时的态度，反而对我提到的现象不去更多斟酌呢？渐渐地我在法中找到了答案。

    从我的层次所能理解的来说，师父告诉了我们旧势力是怎样自以为尽心尽力要帮助做最后正法的事情，师父说：“他们表现出来的目的是想要给我们这个法建立威德，是想让法在宇宙中能够使全宇宙的生命真正地敬重他的威德，表面上这是他们所安排的这一切的目的，但是这却成了正法中的阻力……”（《在美国西部法会上讲法》）

    我意识到，当我们没有真正向内修而是指责别人时，我们的理由往往是“维护法”，可是我们那时的心态体现了法的殊胜、圆容、洪大、慈悲吗？我们以为要维护法的行为本身如果不在法上，能真正维护法吗？那和旧的高层生命表面上尽心尽力要为正法做事，可是骨子里其实是坚持它们自己的东西有多大的区别呢？当然，如果在心里分远近亲疏，沾上了点常人的“看人下菜碟”的毛病，那和慈悲众生的境界相差就更远了。我发火时是魔性的表现，而这是我的老毛病了，可是往往我内心深处总有“这是为了法”这样一个借口抵挡一下。可是修炼人不用善的方式，那能成吗？我在这一点上固守的肯定不可能是新宇宙的法理。

    有一位同修，经常能够谈出很好的体会，不少同修也愿意听他讲。他在参与正法的进程中坚定地做了许多事情，也经历了许多艰难。不过他讲话中或处理某些事情上会显得“冲”一些，有时候似乎有点极端，也往往使得一些同修接受不了。有一天，他给同修们打电话，也发了电子邮件。他说：“我意识到自己以往讲话办事不在法上时伤过同修们的心，我现在愿意真诚地向大家道歉。”

    当时我的心被触动了。我并不是说我一定完全赞同他的这种向大家道歉的方式。但是这样的坦诚，勇于触动自己内心深处最不愿意让别人触及的东西，向同修们敞开，为他人着想，我看到了那种从大法中修出的慈悲。这正是让我感动的地方。

    从法中我们都明白，我们在人间固然有人心，使我们可以在人间证实法。如果我们不能随时坚定自己的正念，这人心也就随时可以被邪恶利用来干扰我们自己，而如果我们不能清醒地意识到这一点，反而被自己的强烈的执著所带动，那么甚至可能严重到破坏大法。

    我和部分同修交流过程中体会到一点东西，在和更多同修交流中得到了认同，事情也做起来了。一开始我就觉得自己挺明确的：如果真的有什么好的想法符合法的话，那其实是法的体现，是法给的，并不能说明个人怎么样。但是嘴上说得出来，并不等于真正明白，也不等于没有人心。在随后的日子里，我自己感觉自己的口气都有点大了。有一次和同修打电话，话一出口连我自己都觉得刺耳。这是怎么回事呢？仔细体会一下，好像看到了一点旧势力的把戏，在怎样利用我们的人心。你有这颗心在，它就给你放大，再借你的执著，借你的嘴或行为去“考验”别的学员。如果能挑起别人的人心再返回到你这里，于是进一步加强你的执著或钩起你更多的人心。当学员们之间的隔阂形成了，把柄被它们抓住了，反过来它们就加紧干扰甚至是迫害。

    我非常感谢有一对美国同修夫妇很及时且诚恳的提醒我。说真的，同修之间的提醒是极其珍贵的。因为那是慈悲，是帮助你溶入到法中，走向真正的圆满。

    去年底，部分这里的同修进行了比较活跃和深入的交流，也产生了一些粗线条新构想。正好各地联系人要在一起开会，委托我借此机会传递一点信息。因为构想涉及的面比较大，我准备在多伦多讲真相小组会上先和大家交流一下，心里好有点把握。当然是由于我自己的状态不大好，以及我平时讲话罗嗦，执著也重，所以我才谈了不多，就看到一些很不错的学员已经表现出不耐烦的样子了。我只好立即打住。当时我心里发虚，觉得连这里都谈不清楚，去美国在那样的场合和许多我并不熟悉的同修们交流，不是更没谱了吗？我决定不去了。一位联系人找到我，热情鼓励我，他说：“我做了许多事情也是不踏实的。但只要不带人心，去做就是了。现在车也租好了。还联络好了另外几位同修。咱们就一起去吧。”同修间的理解与信任给了我很大的鼓励，我去了。在去的路上，五位同修在车上聊了几乎一路。围绕着那样的构想展开了热烈的讨论。不断的补充，不断的完善。当时的气氛好极了。同修们能够在法中把自己的东西，自己的看法，甚至是原有的成见都放下，这不就是了不起吗？真的让我感动。

    在同修们的交流中我还有这样一个体会：我们修了这么久，能够看出别人人心的能力也提高了。往往别人一张嘴，好几个心就都听出来了。可是我往往又忽略了一点，自己也可能有人心，甚至自己的心被带动了还不知道，老想指责别人。以至于在过去的很长一段时间里，我在许多场合和同修们相处的并不那么融洽。如果我们能够用更高层次的境界来看待周围的同修，透过表面上人这一层的现象，就能看到同修们在修炼中所展现出来的美好境界。

    大法在改变着人心。境界的升华使得同修们变得更加宽容，不动心。慈悲使得同修们能更加包容，甚至可以包容其他学员的执著。就象成年人看孩子一样，有诚挚的理解，有会心的微笑与谅解。

    聆听了师父最新的讲法，同修们内心再一次被震撼了。从纽约法会归来的路上，同修们发出了倡议，互相提醒互相扶持，走好最后的路。很快，就有两位同修连续给我打电话，就是几句，“你学法了吗？”“发正念没忘吧？”“讲真相的事你做了什么？”同修们互相提醒着，我们是师尊的弟子，师尊对弟子的嘱咐我们再不能有所疏忽了。

    我们是在北美，加拿大和美国的同修之间交流更方便一些。我们都知道，美国同修们在向中国人民讲清真相中起到了非常重要的作用，他们做得很多。去年在休斯顿集体发正念清除另外空间的邪恶时，一天深夜，我们加拿大的一部分同修留在市里，那边，我看到一大片人，主要是美国同修们正在集合出发到农场附近集中发正念清除邪恶，就象一个大的兵团即将征战。我注视着他们，心里感慨万分。

    我理解：大法弟子圆容在一起，无坚不摧；大法弟子圆容在一起，邪恶为之胆寒。我们的圆容是在法中提高的基础之上，我们的圆容是法的慈悲体现，我们的圆容是在破除人的观念之中。师父在《论语》中说：“佛法是最精深的，他是世界上一切学说中最玄奥、超常的科学，如果开辟这一领域，就必须从根本上改变常人的观念。”

    在学法中我有这样的体会，旧势力系统安排了人思维形成的过程。师父讲的是法，如果我们仅仅是从现代汉语中的含义来理解，而不能从根本上改变千百年来形成的人的观念，改变我们所固有的东西，抱着我们固有的东西不肯被触动，那么我们是不是从人的观念中去理解法了呢？我们真的就很难真正在法中认识法。

    我们都是师尊的弟子。师父说：“你们就是神，你们就是未来不同宇宙的主宰者，你们指望谁呢？众生都在指望着你们！”（《在2002年美国费城法会上讲法》）

    邪恶对真相的封锁是疯狂的，动用了一个庞大国家的最高技术，一个国家的财力、物力、人力来封锁。但是，对于一个神，人的封锁算什么呢？从某一个角度上看，可不可以这样说，某些封锁是来自于我们自己的人的观念呢？

    一位同修说：封锁我们的不是我们的敌人。无论邪恶怎么封锁，软件要人设计，操作要人掌握，监控要人干，信件要人拆。既然“人”不是我们的敌人，那么他们不也在我们救度的众生之中吗？执行封锁任务的人说不定还是最容易接触到我们真相的人呢，说不定还有什么样的机缘在里边。如果我们能针对他们讲清真相，告诉他们：他们正在犯罪，告诉他们，怎么能够不犯罪；告诉他们怎样赎他们以前犯下的罪。如果人心改变了，封锁不也就在瓦解吗？这可不可以看作是从另外的角度来理解“突破封锁”呢？

    再从另外一个角度上看，师父说：“正法时期大法弟子的主体在中国。”（《二零零三年元宵节讲法》）。如果我们更好的配合大陆大法弟子向人民讲清真相，海内外大法弟子真正溶为一体，几千万成熟起来了的大陆大法弟子就在那片土地上，邪恶对真相传递的封锁不也就在破除之中吗？

    现在“针对劳教所的邪恶讲清真相小组”在一些地区早已成立了，前几天，我们这里“向中国大陆医疗卫生系统讲清真相小组”也成立了。他们改变了以往传送真相到中国大陆所采取的好像是“打一枪换一个地方”的方式。因为尽管“每一枪都没有放空枪”，但难以深入细致，相应的讲真相的力度也似乎小了一些。那么这几位同修中差不多本身都曾经是大陆出来的医务工作者，他们对原来的同行－－医生护士们的心态有更贴切的了解。而且他们打算整理一系列直接针对医疗系统讲真相的资料，例如，医生护士中修炼大法的感人体会小故事；发生在医院对大法弟子的迫害；谎言（尤其现在SARS病毒泛滥过程中的谎言）对医务工作者的巨大危害等等。同修们体会到如果能把发生在每一个人身边的真相重新展示在他们的面前的时候，更能打动人心。

    类似这样的小组还可以有很多。例如：中小学校长、教师讲真相小组；大学教授、讲师、博士、硕士、本科生讲真相小组；街道委员会讲真相小组；全国公安系统讲真相小组；文艺界讲真相小组，等等。

    这样做的好处是对于一个部门、一个局部的民众来说，得到真相信息不再是随机的，而是成为了一个系统的过程。再一点，我看到我周围有些同修过去不显山不露水的，当他们有机会成为了某些项目的国际联系人，他们更多的与其他地区和国家的同修有了联系，眼界在开阔，提高非常快。那么如果有这么50个小组成立起来，而且不受地域的限制，假设每个组有十位参与者的话，一下子不就多出500个跨国家的国际项目联系人和参与者了吗？在我们这个“向医疗卫生系统讲真相小组”里面，有70多岁的老大妈，有连电子邮件都不会收发的学员，照样可以干。

    师父说：“我们如何能够互相之间配合好、协调好，这是正法对大法弟子最需要的。”（《2003年元宵节在美国西部法会上解法》）。我学了好几遍，一直疏忽了师父讲的这句话，直到最近，我有一天读书时，才突然注意到“这是正法对大法弟子最需要的”。我们大法弟子，正法最需要的我们要做不到，做不好，那能够无愧于正法时期大法弟子的称号吗？

    在人中，我可能算比较重情的人。修炼以后吃了很多苦头。由于常常被情所带动，恰恰阻挡了自己慈悲境界的升华。2002年初师父的经文《淘》发表了：“天倾地覆落沙尘　毒害凡世几亿人　慈悲救度知多少　中原处处添新坟”。当时我的心紧紧揪在一起。

    今天，大法弟子们在尽一切可能讲清真相，救度众生。但如果我们自己不能真正摆脱情的束缚，真正慈悲众生的话，那么不要说那些本来可以救度的生命的一部分也许就永远的失去了机会，而且当我们被情所带动的时候，当极其严峻的事实出现在我们面前时，我们能不能还坚定的保持对师尊对法的正信呢？

    我想起了师父在《转法轮》中告诉我们的话：“因为一个人的真正生命是元神，生你元神的那个母亲才是你真正的母亲。你在六道轮回中，你的母亲是人类的，不是人类的，数不清。生生世世你的儿女有多少，也数不清。哪个是你母亲，哪个是你儿女，两眼一闭谁也不认识谁，你欠下的业照样还。人在迷中，就放不下这个东西。”

    师父还说：“在常人复杂的环境中，在人与人心性的摩擦当中，你能够脱颖而出，这是最难的。难就难在你明明白白地在常人利益当中吃亏，在切身利益面前，你动不动心；在人与人之间的勾心斗角中，你动不动心；在亲朋好友遭受痛苦时，你动不动心，你怎么样去衡量，作为一个炼功人就这么难！”(《转法轮》)

    师父在把宇宙的法理，在把宇宙中最真实的真象越来越多的展现在大法弟子面前。我在想，作为一个正法时期的大法弟子，我绝不能再被情所困扰。情是三界中的物质，救度不了众生。能够救度众生的是大法所赋予大法弟子的崇高的慈悲。

    师父在《北美巡回讲法》中说：“你们的修炼是在救度着对你们寄托无限希望的与你们对应的天体无数众生，你们的修炼是在救度着每一个庞大的天体大穹中的众生。”

    中国大陆的数以亿计的被谎言欺骗了的人们，他们都是有来头的，他们所对应的宇宙中的众生该有多少啊；而我们自己还没有修好的那部分所对应的宇宙体系中的众生在翘首以盼，盼望着我们天天学好法，盼望着我们时时发出强大的正念，盼望着我们能更好的讲清真相。

    谢谢尊敬的师父！谢谢各位同修们。


用智慧坚持在机场徊真相
    温哥华弟子

    【光明网5月23日讯】今天和大家交流一下温哥华学员一年半以来在机场徊真相的一些情况和体悟，以便今后更好地向可贵的中国人民讲清真相。

    一．在法上升华，遇到困难坚定不移、正念正行

    “为了在中国这个地方传法，又不能叫一般的人去听法，就集中了许许多多各个世界的王，和很高层次的生命在中土转生，其中包括许多历史上我一直在管着的。当然管着和不管着的在今天得法是一样对待的。所以那里的人，更应该去挽救。”(《导航》“在华盛顿DC国际法会上讲法”),列治文市的同修经过学法讨论，认为温哥华国际机场是中国人进出加拿大的必经之地，因为那里每天都有一千多人次的往返中国的客流量，旅游旺季更多。几位同修就决定从2001年10月起一道去机场洪法发真相资料。一开始发的很好很多，也没有遇到什么阻力，欢喜心就出来了。因为机场是个比较特殊的场所，原则上不允许任何个人和团体派发任何数据。做事时如果掺杂了人心，就容易被邪恶利用，后来还遇到了来自中国领事馆的干扰，机场保安人员也清楚地表明不允许我们在机场发数据。当事的几位学员中对我们是否应该去机场徊真相也产生了分歧，所以就暂停了。

    为了让中国人尽快地了解真相，并希望他们能把真相带回中国大陆，刚从大连来到温哥华探亲的我和其它几位同修从2001年11月初接着继续在机场徊真相。开始我们以回国人员为主，以送《回归的旅程》和“真相光盘”为切入点。对愿意接受材料的，根据他们在机场停留时间长短，向他们讲大法的真相；对不愿接受材料的，就针对他们的心结和所提问题一一解释,并希望他们把在国外了解到的真相转告亲朋好友，就这样几乎是一个不漏地在做。前三个月都比较顺利，真感到有很多的受谎言蒙蔽的中国人民正等待着我们去救度, 就增加了下午接机，向从大陆来的中国人讲真相。除了散客和留学生外，我们遇到很多来自中国大陆的代表团如政府考察团、教育代表团、研修团、商务考察团、体育代表团、旅游团等等。这些代表团几乎在出国前都进行过政治教育，都不敢当面接法轮功的真相材料，我们就面对面告诉他们法轮功在海外洪传的盛况和自焚的真相，很多人都很感兴趣，虽然不敢当面表态，但是有些人偷偷地接我们的数据。

    记得有一次在登机口处我送真相资料给两个人，他们说：“我们是使馆人员。”我说：“那你们更应该看看了。”他们想接又不敢接。我就开始讲大法在世界洪传的情况，讲天安门自焚等真相，并说：“这资料都有详细的说明。看来你们都是很善良正直的人，在使馆内不敢接，今天你们拿回去看看，机会难得。这对你们自己、家人及亲朋好友都有好处的。可别再受谎言蒙蔽了。”讲完后，他们都接了资料并表示感谢。

    还有我女儿的朋友要回国做生意，在机场我向他洪法并送他《回归的旅程》。他回加拿大后打电话给我说：“阿姨，我看了这份资料真好。能不能给我请本《转法轮》看看。”后来他在电话里说：“我是信基督的，但《圣经》里有很多问题没讲，李老师用最浅白的语言，讲出了最深奥的道理。我看完后，一下子就解决了我长时间百思不得其解的问题。”我真为他能得大法而高兴。

    当然有时也遇到一些受蒙蔽太深，抵触情绪很大的人，对我们的心性也是一个考验，看你的心动不动。对于有些特别邪恶的人，如拿到数据就撕的、破口大骂的，真的是考验我们的心性。有一次一位刚刚参与进来的同修没有把握好，和对方争辩起来了，没有达到讲真相的效果，自己还挺生气。后来她经过学法意识到自己没有把修炼融于讲真相中，讲真相不单单是个救度世人的问题，而且是我们修炼人实修的过程啊。认识到以后再遇到类似的人和事，就能坦然对待了，再想到那些受蒙蔽的人的来历和目前的处境是很危险的，我们对他们应该更慈悲啊。心态很正的情况下，我们耐心和真诚地向他讲述法轮功给练功人带来的身心方面的受益和大陆很多无辜的好人被残酷迫害的事实，很多人对大法的不解和敌意有了一定的转变。

    就在我们做的顺利时，2002年春节前夕，同修们被机场警察驱赶，严禁在机场发资料，从而我们在机场徊真相的工作陷入了困境。一天一个便衣带着一个警察盘问我的地址电话和身份。我心里很坦然，如实告诉了他们并通过他们的翻译人员向他们洪法：我们为什么到机场发资料，又讲大法与每个人都有密不可分的关系，希望他们能理解和支持，并送英文大法资料。他们一致表示理解我们，但机场内有规定：为了机场的安全，不准任何人在机场内发任何资料。还说：“你可以来接客、送客，但不要发资料。如再发现，我们有权拘留你或送移民局。”我坦然地回答：“我没有违反你们的法律，也没影响你们的安全，相反我们每天都在做好事义务地帮助你们维持秩序，帮华人旅客打电话，托运行李帮助转机等等。更重要的是我们给华人的数据完全是真相并非商家的广告宣传，我们是为在中国没有表达权利的修炼真善忍的人们说一句公道话，为了告诉被江氏集团的一言堂谎言蒙蔽的中国同胞法轮功的真实情况。”边说边默默发正念，并请求师父保护。他们的态度也转变得友好了，后来让我离开机场。事后与同修交流，后悔把真实身份告诉了他们，恐怕让中国大使馆收集去。但立刻意识到：这是怕心又出来了。在国内被抓都没怕，在这儿怎么还倒怕起来了。看来这怕心还需层层除去。几次受阻后大家都认真向内找，认识到虽然在常人这儿表现为外部原因，如机场有安全规定，又有中国领馆的施压，但最主要的是自己有漏，讲真相的过程中有一些执着心还在往出冒，如欢喜心和显示心，结果被邪恶钻了空子。

    师父在《北美大湖区法会上讲法》中讲到：“你在哪里、无论做着什么，都是在你自己应该做的这件事情中提高。每个人做什么，那都是有原因的。”从法中，大家认识到了，每个人还有没完全放下的执着心，在讲清真相中就会暴露出来，认识到了放下它，就是提高。机场是一个特殊又极其重要的讲真相的场所。你一有漏，就会被魔钻空子而影响救度世人。所以就要求我们时刻保持正念正行，而我们的正念正行只能从法中来，师父讲到：“法能破一切执着，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”（《精进要旨》“排除干扰”）从此我们加强了学法和发正念。每天保证学法三小时以上，发正念6次以上，这样在机场受阻就少多了，即使偶尔遇到一些干扰和阻力也能正确对待和化解。这样我们始终坚持在机场向中国人民讲着真相。正如师父在《道法》中所讲：“觉悟了的本性自会知道如何去做”

    2002年初的一天，有另外几位同修去机场打“法轮大法好”的横幅，受到机场工作人员的驱逐，于是就有同修提出：应该离开机场洪法。我们不能硬闯红灯，不尊重西方文明。这样不仅有被拘留的可能，还会给大法抹黑，造成很大的损失。同修们针对这个问题及时学法，向内找，在法上交流。师父在《在2002年华盛顿DC法会上的讲法》中说：“哪里出现了问题，哪里就是需要你们去讲清真象、去救度。不要碰到困难了就绕开走。当看到给我们带来了损失，看到我们证实法有障碍时，不要绕开走，要面对它去讲清真象、去救度生命。这是大法弟子的慈悲，是我们在救度生命。”学法交流后更加坚定了我们的信心，大家认识到：机场这块可贵的中国人集中的阵地我们决不能放弃，一定要坚持，而且要做得比以前更好。我们分析受阻的主要原因是当事的几个同修做事时的心态不一，有的有各种执着心表现出来，执着于发资料的数量，被邪恶钻了空子。还有对机场管理机构的洪法还需深入细致，对常人洪法时有时心态着急，不够替别人着想，甚至是方法不当等等诸多原因。师父在《在2002年波士顿法会上的讲法》：“但是即使这样，其实也都是旧势力执意要针对大法弟子心性考验来的。一定是这样，如果不是这样，绝不会出现。那么针对这种情况大法弟子走正自己，尽量不叫邪恶与旧势力钻空子，坚定正念就是最好的办法。讲真象救度众生，旧势力是不敢反对的，关键是做事时的心态别叫其钻空子。” 最后大家达到共识：我们是正法时期的大法弟子，我们做的一切都是为了救度世人，做的是最正的事。我们有能力改变一切不正确的状态，排除各种干扰。当然首先我们自己必须做正，时时刻刻一言一行都在法上，心态要纯正，才能从根本上否定旧势力的安排和破除一切不应该有的干扰。在法上的认识提高了才能更好地讲清真相，于是大家决心今后一定要多学法，学好法，每天要保持慈悲救度世人的纯净心态去讲真相，同时要多发正念，还要时刻保持正念，排除干扰。只要对大法有利，又能行得通，我们就去做。只要心态正，正念足，一切都会为你开绿灯。 师父在《在华盛顿DC国际法会上讲法》中说：“……世上任何一件事情都是为这个大法而来的，都是为大法而成的，为大法而造就的。”那么常人中的法律规章制度也是为法而来的，我们就应让一切为法所用，而不能被规章制度所束缚，同时法能圆容常人中的一切。

    我们认真分析了机场的情况，在具体做法上借鉴了一些其它地区的经验。真相一定要讲，还不能违反机场的有关制度，于是我们就主要以接客送客义务服务乘客及和他们聊天的方式继续在机场徊真相。主要以面对面讲为主，告诉他们法轮大法在国外洪传和受褒奖的情形以及国内的迫害进行对比，有愿意深入了解的就给他们真相材料。同时主动向机场警察、各层工作人员洪法，使他们都能理解大法好和我们讲真相的原因，即使他们不公开支持，暗中的默认和帮助也表明他们摆正了对大法的态度。同时我们注意保持个人外表形象的整洁，一言一行都展现大法弟子的风貌，当他们看到我们长期坚持在机场不辞辛苦主动地义务帮助过往乘客当翻译、打电话、托运行李、改票和转机等等，机场工作人员发自内心地感谢我们给予的帮助。来自中国大陆的乘客常常激动地握着我们的手说:“现在你这样的好人真不多了。”这时我们总会说:“我是学法轮功的，我们老师告诉我们要处处替别人着想。其实法轮功是教人做好人的……”然后再自然地递上一本真相数据，对方在吃惊之余都表示要好好了解一下。平时遇到任何干扰和问题之后同修们相互鼓励，及时交流讨论在法上的认识和如何智慧地回答常人的一些刁难的问题, 在讲真相的过程中每个参与其中的同修都在提高。

    在我们一年多来的洪法和真情感动下，机场的警察也开始为我们的洪法提供方便之处，建议我们可以在机场商家门口放报架，讲真相的同时可以为商家带来客源；可以与各家航空公司联系提供免费报纸并送上飞机，方便旅客等等。我们还借节假日寄贺卡之际，向机场董事长和董事们寄真相资料，向很多工作人员面对面讲真相。他们都逐渐地在转变对我们的态度。记得有一次，遇到中国国际航空公司的一个管理员，平时总给我们找麻烦,我就主动地上前向他讲真相。他说：“我不信神。维护秩序是我的工作。如果有客人上诉，我就要履行责任。”我又对他讲中国迫害法轮功的情况，说明我们为什么在此发数据，讲真相是为了受蒙蔽的中国同胞不再受谎言欺骗。“你支持我们的工作，你也是在帮助中国人，你一定会好人有好报的。当然我们尽量为你着想，不给你找麻烦。如果需要我们帮助，尽管找我们，大家互相合作嘛。”以后再见到他时，他主动打招呼示意，我们也多次领旅客找他询问，他对我们非常友好。通过这件事我证实了：只要你有这颗心，师父就会安排机会让你证实法。师父讲过：“所以，在讲清真象中，不要等，不要靠，不要指望外在因素的变化。”( 《致北欧法会全体学员》)

    在这以后，我们在机场的洪法有了很大改观。我们每天遇到形形色色的中国人，经常提各种各样的疑问。这就要求我们必须学好法，才能保持纯净的心态。机场又是一个情况复杂的地方，使馆的便衣经常出没，这又要求我们必须时刻保持正念，才不会被邪恶钻空子。因此我们体悟最深的就是：学好法，发正念，与讲请真相，不能偏废，只有同时做好，才能达到救度众生的最好效果。

    我们在机场经常遇到来自大陆的政府官员、媒体记者等等。一天遇到一个北京政府代表团，前一天拒绝接同修给的真相资料，还给同修照相。我见到他们就主动搭话：“你们好！现在要回国呀？”“是啊。你也回去呀？”“我暂时回不去了。因为我炼法轮功，回去就会被抓。”“没那么严重吧。你就写个保证说不炼了，就没事了。”我说：“你们说说我能写这个保证吗？我几年前患了肺癌，动过大手术，而且还有高血压、冠心病等，每年单位个人都得花很多钱治病，自己也遭了好多罪。而我自从97年炼了法轮功后，这么多年没吃一粒药，没花一分钱，真是无病一身轻。过去到夏天，喘不过来气，就到医院吸氧。现在到海拔4000公尺的地方去旅游，年轻人出现缺氧反应，而我却安然无恙，精力充沛。”他们说：“觉得好，就悄悄在家炼，你出来宣传什么呀？他们给你多少钱？”我说：“我退休前是一个较大建筑公司的经理，我不缺钱。根本就没有谁来收买我们做宣传。要侬，是我们的师父给了我无价的珍贵的东西 -- 健康，（这时我哭了）你们说说，我有那么重的病，没有师父给我这个大法，我化多少钱能治好这些病？我今天能有这么好的身体，我真的愿意让更多的人受益。”这时他们好像也很感动，就说：“可能这个功对袪病弧身有一定效果。但也有走火入魔的，像天安门自焚、自杀、杀父母的……”我就给他们讲这些事情的真相，后来他们说：“就算你说的这些是真的，那么你在国外宣传中国不好，与中国政府对抗，我们认为这是给中国人丢脸。”我说：“我们没说中国不好。也没说中国政府不好，只是揭露江xx、罗干等少数几个人利用手中的权力非法镇压法轮功。从92年法轮功传出至99年7﹒20镇压前，7年多的时间里，没有人镇压我们，我们根本就不用向谁讲真相。你说什么叫对抗？有人说你杀人了，你就告诉人‘我没杀人’，而结果呢？诬陷你的人，没定诬陷罪，却给你定了杀人罪、对抗罪，这样公平吗？你认为揭露恶行是给中国人丢脸，中国人历来认为‘家丑不可外扬’，个人能代表党能代表国家代表中国人吗？国外公民敢公开通过法律弹劾总统，那在中国就是反党、反政府、反社会主义了。袒护丑恶就是在滋长丑恶。如果我们中国人都有正义感，能扬善惩恶，那中国就不会有今天这么多司空见惯的丑恶了。 ”听了此番话后，他们也无言以对。我接着说：“请你们转告亲朋好友法轮功好，你们都会有一个好的未来。”他们友好地谢谢我。通过这件事我认识到：这些人出国就是来得救的，昨天拒绝听真相，结果没能走成，今天听了真相后，摆正了位置，去掉了恶念，就愉快地离开了。

    我还遇到过中央台“实话实说”节目主持人崔xx，我就从“实话实说”的角度向他讲真相，从中国宪法和言论自由说起。还以要求释放在国内受迫害的亲人的方式向最高人民法院院长肖x讲真相。他们受蒙蔽很深，但在大法弟子的善念和强大正念下，他们都无言以对，给他们思想中留下了很深的印象。我们还向旅游团导游讲真相并得到了他们的支持。很多留学生也希望了解法轮功究竟是怎么回事，有的还拿真相资料到学校去传给同学看。我们在机场曾遇到一些来自大陆的大法弟子，有的在镇压后放弃不炼了，有的没有走出来的，大家经过交流都表示不能辜负师父慈悲苦度，决心从新跟上正法进程。

    在讲真相的过程中我们也遇到无数理解和支持大法的世人，让我们很受感动。有位老年妇女曾说：“我先生一看到镇压法轮功的消息后，心里就特别难过，总为你们祈祷快点结束这场毁难吧。”他先生也说：“你们面对这么大镇压能坚持到现在真不容易啊。你们一定要坚持到底，一定会胜利的。”我真心地祝福他们：“善良的人啊，谢谢你们的理解和支持，法轮大法会给你们带来美好的未来的。”

    二．师父看护我 正念显神威

    我们在机场发资料，那儿的警察，便衣，保安，及工作人员到处都是。再加上领馆人员的特务干扰，如果没有师父的看护，一天也不能在那儿发资料，更不用说坚持一年半了。我们也向他们讲真相，遇到顽固不化的，只能正念除恶。有一次，在机场大厅相继遇到三个曾经阻拦过我的人。第一个是大厅负责人，迎面而来。我心态很正，没有怕，就这样与他擦肩而过。刚走几步，又遇到一个便衣，他驻足看着我并开始打电话。 我马上发正念：让他不再干扰我救度世人，也给他留个得救的机会。就这样不一会儿他也走了。紧接着是一个工作人员总盯着我，我注意到之后就立即发正念：让他不要注意我，也看不到我。那一天的洪法工作正常进行，没有被干扰。被特务盯梢这样的事时有发生，每次我都发正念：让他们走开，请师父看护。我还经常在发资料时，和警察擦肩而过，他们都没看到。便衣也总追着我找，在师父的看护下，每次总能化险为夷，顺利地将真相数据传给有缘人。师父在《北美巡回讲法》中说：“你们自己做正的时候师父什么都能为你们做。”谢谢师父的保护。

    还有一次，在我乘车去机场的路上，因为天冷路滑，在换车的时候，不小心滑倒了。当时真的很重。自己试着站起来，没成行。我当时心里只想着：还有那么多人等着我救度呢，我不能把这一背包的数据就这么给耽误了。我必须得起来，请师父帮助我。说话间，自己就能慢慢地站起来了，那些乘客和司机都感到惊奇。我告诉他们：我是炼法轮功的。并给司机一本英文法轮功资料。他竖起大拇指：“法轮功good（好）!”我再次感谢师父的看护。

    三．师父的点化

    在一年半的机场徊真相中，我真正体悟到：师父时时都在看护着我，在需要点化时，点化着我。记得当我们遇阻，讨论是否坚持的时候，我认为应该坚持，同时也在考虑是否自己太执着了，有革命英雄主义的念头。就在我们共同面临问题和考验的时候，师父的慈悲点化让我决心坚持下来。我面对师父的法像求师父指点。当天晚上就做了个梦：我坐飞机去威海，下了飞机，告诉别人，威海我来过，认识路，你们先走吧。走着走着就迷了路，放下身上的两个包裹。 一个是自己的，另一个是借别人的睡袋。转了一圈没找到路，却看到我的一个同姓弟弟宜福和他死去了的爹。宜福说，他在这儿上学，他爹也说：我在那儿打更，现在下班了。”这时梦醒了，我就悟师父到底在点化我什么。越悟越清醒，感到师尊的伟大。梦中出现的时间，地点，人物，全是为了点化我的。我悟到：那两个包裹，一个是自己的，就代表我在机场徊真相这么长时间已有的东西，另一个借人的睡袋，就代表师父所给的大法罩，每天都在保护着我，不让恶人看见。那个同姓兄弟，就是同门弟子。为什么去威海，而不是温哥华？威海就代表危险大的地方。当我悟到这儿时，泪流满面，双手合十，感谢师父的点化和保护。之后，我更加坚定我在机场徊真相的信心，并与同修们交流心得，大家也倍受鼓舞，决心坚持做好机场的讲真相工作。

    在过去的一年半，我们经历了风风雨雨，也使我们锻炼得成熟了许多。有更多的学员通过交流也都参与进来了，虽然时间不长，但大家也都明显感觉到有缘人都在焦急地等着我们的救度，大家在讲真相的过程中也逐渐地放下了一些怕心、欢喜心和安逸心等。在今后的正法过程中应更加勇猛精进，争取做得更好，才不负师尊的慈悲苦度，才无愧于历史赋予我们的伟大使命。

    以上仅为我们讲清真相中的体会，有不周正之处，请同修们慈悲指正。

    最后让我们以师尊的经文《正神》共勉：

    正神

    正念正行
    精进不停
    除乱法鬼
    善待众生


落入凡间深处 幸遇师尊普度
    文/温哥华弟子

    【光明网5月21日讯】我的童年是在一个小村庄里度过，晚上大家都喜欢围在大人身边听他们讲天上的神仙故事，还说曾经有一群仙女在小村庄的天上飞过。我很渴望能成为一位美丽动人的仙女，一天到晚在天上飞来飞去。睡在青石板上看着满天的星星，看似遥远，却有说不出的亲切，觉得那里有我的家，和我的家人。向夜空挥了挥小胳膊，好像天的那一边也有一个我向我挥了挥小胳膊，召唤我回家。

    儿时对神仙的向往长大后渐渐模糊掉了。现实生活中的学业，工作，交朋结友，立足社会，每一段路都充满争斗和取舍，总为工作和感情问题挣扎。种种不好习惯，自私，妒忌，争强好胜，明知道不好但是摆脱不了，各种磨难，仿佛没完没了，觉得很痛苦，身体越来越差，总是病痛不断，隔三差五地就看医生吃药，活得很累。有一断时间经常做同一个梦：走在一条路上，路很长很长，两旁是疏疏落落的树，一直伸向远方天际。不断地走不断地走，总走不到头，眼看着黄昏日落，晚霞满天，疲惫地想：这路，还要走多远？上过庙拜过佛，进过教堂唱过赞美诗，禅书、佛经一本本地看，都没有找到答案。

    寻寻觅觅，终于在1999年3月迎来与大法的万古机缘：一位信佛的同事给我带来一本《转法轮》，说她在修法轮功，说我看看书就知道该怎样修炼。我翻开书，第一次看到师父照片，觉得相片里的中年人和蔼中透着一股正气，“法轮功”三个字很熟悉，不知道从哪儿见到过。同事说看此书会有许多干扰，但一定要一次读完。听了觉得新鲜。回家翻开“论语”第一句：“佛法”是最精深的，他是世界上一切学说中最玄奥、超常的科学。”我立刻被吸引住了：第一次看到有人把佛法与科学联系起来，我当时想：这不是一般人。整本书读完后，心胸豁然开朗，茅塞顿开，明白了自己以前种种营营役役痛苦不堪的原因：“在常人社会中为了名、利，人与人之间的争夺，你睡不好、吃不好，你把身体已经搞得相当不象样了……” （《转法轮》）。师父说：“告诉你一个真理：整个人的修炼过程就是不断地去人的执着心的过程。”（《转法轮》）心灵感受到强大震撼，找到真法真道的兴奋使我好几个晚上睡不着觉。好心的同修告诉我哪儿可以买到书后不久她就到海外去了。

    很快就发生4﹒25和平上访，之后，报纸电台逐渐多了许多正面或侧面攻击大法的报导和文章，对于刚得法的我是一个不小的考验。特别是7﹒20后，恶毒谣言铺天而来，取缔之声到处都是。我身边没找到一位法轮功学员，没有炼功点，也没悟到要走出去护法，就知道每天抱着《转法轮》看，但通过自己学法，还有好心的同修从海外邮寄来师父新经文，心里的一个信念逐渐形成：修真、善、忍没有错。都市生活看上去多姿多彩，与做生意的朋友出去社交应酬，耳闻目见的都是醉生梦死的人沉醉在灯红酒绿、声色犬马之中，道德和做人的准则在沦丧。我看在眼里，觉得很厌倦，这些人怎么能与高尚的修炼人比，我不想回去过这种生活，不想与他们为伍，无论如何我都要在真、善、忍的这条路上修下去。就这样，一本蓝色的《转法轮》伴我走过了阴云密布的4﹒25和邪恶满天的7﹒20。

    刚学法第一个星期就看到书中的法轮在转动，初次体会大法神奇。6月，有一天走在街上，突然感到一股暖流从脚心流出。9月经历了第一次元神离体的体会。一天在家午睡时突然元神从身体飞了出来，象氢气球一样急速往上升，越升越高，感到害怕，想停但停不下来。终于升到不能再往上升时，在空中缓缓地打了个跟斗，脸朝上背朝下，又慢慢下降，降回到身体里面，人醒过来了。再闭上眼睛，又飞了起来。后来元神离体就经常发生，并且不只是单一往上升，还有向前后左右平飞，也不再害怕了，觉得很好。有一次午睡时突然两脚被两只手提拎起来，头朝下脚朝上被倒栽葱悬挂着，两只手晃了我一下，我感到身上掉了很多东西下来，还听到有讲话声，估计是师父帮我清理身体。但受常人大洪流大染缸影响，有时没能守住心性，跟朋友喝酒寻欢事情还时有发生，但师父仍然看护着我。2000年5月，一次与朋友喝酒至半夜两三点后开车回家，超速从天桥往下冲时发生车祸，撞到了前面横走的一辆出租车。只听到“砰”的一声响，我的头重重地撞在档风玻璃上，一阵剧痛，心想遭了，这次恐怕要头破血流了，搞不好还要毁容。神奇的是，我揉了揉头顶，立刻就不疼，没出血，连包也每一个，挡风玻璃也没破。但车头整个都撞得变了形，修了差不多两万块钱。跟其它朋友讲起这事情，他们也啧啧称奇。

    2001年1月，我来到了加拿大，很快找到了那位同修，她送了包括《转法轮》在内的好几本大法的书给我。但由于相信以前看过的报纸说什么“政府已掌握了法轮功在海外活动的一切情况，很快就将一举清除。” 有怕心在，一直没有走出来参加集体活动，心想：等这一切结束了我再出来炼吧，反正也不会很久了，修炼不就是修自己嘛，在家炼也一样。4月10日，师父新经文《建议》发表，“那些得了法的人从表面的人这讲知道了法的内涵的，有的从法中得到了生命的延续，有的得到了身体的健康、家庭的和睦、亲朋好友的间接受益与业力的消减，以至师父为其所承受的等等这一切好处；从另外空间讲身体在向神体在转化，然而当大法要圆满你时却不能从人中走出来，在邪恶迫害大法时你却不能站出来证实大法。这些只想从大法中得到好处、却不想为大法付出的，在神的眼里看，这些人是最不好的生命。而且这法是宇宙的根本，那些至今不能走出来的人就会在这场魔难过后被淘汰掉。其中很多是缘份很大的人。这就是为什么师父一等再等的原因。”我猛然惊觉，这不是在说我吗？！一直以为自己所理解的修炼是正确的，处理得也很圆滑，很妥善，但原来这是在人中养成的变异的思想观念，在神的眼中就是那种只想得到好处而不想付出的最不好的生命，是要淘汰的生命，是慈悲的师父一直在等待我清醒过来，想到这里，汗渍淋漓。赶紧打印了几份大法简介派给同事看，刚开始觉得难为情，怕别人不要，后来发现他们都欢天喜地地要去了。当天晚上睡觉时，看到白白的法轮在转，顺时针，反时针。同修说：“这是师父对你的鼓励。”从此，我开始给同事讲真相，包括主管，但仅限于在小范围做。一天跟主管聊天，主管说：“那天你给我的法轮功介绍里面说“这是一种古老的修炼法门”。我挺感兴趣的，你有英文材料能让我看看吗？”我把整本厚厚的英文版《转法轮》送给了她，老太太感动得眼泪都快流出来了。

    同年七月，在同修的鼓励下，我终于迈出了自我突破的一大步：参加温哥华SOS步行，从本拿比中央公园出发步行到中领馆，历时约三个小时，沿途向路人、餐馆、店铺和住阂派发报纸资料。第一次看到这么多同修，有老年人、中年人、青年人和小孩子。步行中我也一直在观察，发现他们笑容很纯净，一举一动都很和善，言谈中讲的都是修炼体会和见证一些修炼中出现的功能，很高尚的东西，我很感兴趣，这群人吸引着了我。步行过程中一直有风有雨，到了领馆后阳光普照。使馆前学员们都很安静，讲话的也很小声，有学员跑来跑去协调着一些事情。这一切对于我这个新学员来说都很新鲜。使馆人员出来阻拦，一位脸色凝重女学员在他面前严正地说：“如果被迫害的是你的家人，你会怎么样?”当时的我惊讶于一个弱质女子竟然在领馆势力面前这么理直气壮，毫无惧色。是什么力量驱使她能有这种勇气？是《转法轮》书中的内容吗？为什么我没看到？从没细想为什么参加步行的我开始思考为什么要参加这次活动，是为参加而参加？为不被淘汰而参加？为喜欢这群人而参加？学员被迫害致死与有什么关系？参加这些活动与修炼有什么关系？究竟修炼是个什么样的状态？想了一个下午也想不出来，七月的阳光强烈地照射着，我开始有点晕眩，身体被阳光炽痛，象火烧一样，心却开始渐渐清晰起来：好好看书，从头开始扎扎实实地修，参加集体学法、炼功和洪法，一定能找到答案。

    我向同修借来一整套大法书籍，从头开始认认真真学，每星期参加集体炼功和学法。这样坚持下来不久，书中层层法理开始不断展现在我眼前，每领悟到一层法理，就看到书里面的字对着我笑，并不时看到金星似的小亮点从字里行间飞出。我逐渐明了：修炼意义在于同化真善忍，现在大法被迫害，师父被谣言恶毒攻击，同修被虐杀，我不应该站出来说句公道话吗？还有成千上万的无辜生命要因为误信谣言而敌视大法从而被带进被销毁的深渊，不应该讲真相救他们吗？于是，那种在公开场合露面就感到不自在的感觉一扫而光。我开始坦然地在公开场炼功、讲真相和参与洪法的事情。当时，乘公交车上班是我最佳的讲真相时机，我用口讲，坐着讲，站着也讲，在车站等车时跟候车亭里的一群人讲，讲粤语、国语、英语，碰到有听觉障碍的，就用手写，用肢体语言比划。无论男女老少，跟他们讲大法的美好，迫害的不得人心，自焚真相，1400例。在公交车上师父不断安排有缘人坐在我身边，一个得了真相下了车，很快又来了一个。后来觉得一个一个讲太慢，就特地坐到车厢后排去，一讲就是后半截车厢一大片的人听。大部分人都听进去了，有些对大法有误解的也纠正了想法，有些拿到真相光盘，答应回家好好看，有些有兴趣想学，就告诉他们哪儿可以买到书和大法网页，有些留下了我的电话，下班约我继续讲法轮功，提了很多问题。通过学法和跟同修交流，一次一次纠正自己讲真相时的心态和角度。一段时间做下来，通过公交车听到真相的常人逾千。

    九月的一个早上，我醒过来，突然元神从身体飞了出来，周围是黑乎乎的，感到一只软软的小小的手牵住我，带着我往前飞。飞了一会儿，突然眼睛看到了光。我眨了眨眼，眼前一片明亮，然后看到一个美丽的彩色世界，薄薄透明的天空，空气里透着七色的光，到处是树木花草，都散发着柔和光茫，那光芒不是人间的光芒能比拟。我在上空一边飞一边赞叹，美得不是人间语言可以形容。飞过了美丽的小树林，看到一大片嫩绿的草地，草地上有几个人，穿着白色的衣服和裙子，人是静止不动的，头上白色的头巾被风吹起，簌簌地飘动。飞过了草地，来到一条河上空，俯视下来，觉得河有点旧，与周围美仑美奂的景色不相称。当时人的思想出来了：这条河不该这样，应该怎么样怎么样。唰一下，什么都没了，一切都消失了。我又回来了，感到既高兴又纳闷。一次跟同修交流了一下这件事情，同修说：“也许你的世界还有残缺的地方，还有要救度的生命。”

    2002年初在师父慈悲安排下，我参加了唐人街洪法小组。开始是摆放展板让游人参观、在点上炼功和在路边发资料讲真相。唐人街是与从大陆新来的可贵的中国人的结缘点，他们一踏足这片土地，就能从这里获得真相数据，所有几乎每天都有新面孔带着新移民的气息来到这个点。有一次我给一个看材料的中国人讲真相，他说：“你知道我是谁吗？我就是公安局的，你被逮捕了！”然后他忍不住笑了，他说他的确是公安局的，在大陆时就知道法轮功好，法轮功学员这边给抓进去，那边就让他给放了，他放了许多。现在出来了，也不想回去做那种违背良心的事情。我说：“你也许还没意识到你已经为自己积了多大的福分，将来会有你想象都想象不到的美好未来。”有两个年轻的小伙子，在北京工作过，住列治文，老远跑过来看大法资料，他们说曾亲眼看到了4﹒25和平上访的法轮功学员的风貌，他们说：“那天街道两边站了很多人，都是整齐安静的。后来又一下子全走光了，地上干干净净，一点垃圾都没有。很难想象这群人会是象中共宣传的那样子。所以很有兴趣要了解了解法轮功究竟是什么。”还碰到要给大法捐款的一群好心的中国人，要给学员捐衣服的西人，我们给他们讲清了真相并婉言拒绝了。

    后来同修们交流中都认为这样做比较被动，应该主动走入常人中去跟他们讲真相。于是决定挨家挨户的给铺子里的人讲真相、发大法资料和真相光盘。刚开始被人的观念干扰着，觉得人家都忙着做生意，哪有时间理睬我们，很快这些观点就从法理上归正了过来：“人人都在等着法。”现在大法送到他们面前了，是他们的福气，他们应该是恭敬相迎的，我们不应该觉得难为情。于是，同修们两两而行，一家一家铺子走，挨家挨户地讲。大多数的人都接过了资料，说谢谢。一次，我们跨个小蜜蜂，放着“普度”“济世”，走进一家铺子，刚跟店员聊了两句，老板就从内堂跑了出来，说：“哪来的音乐这么好听？”我们跟他讲是法轮功学员自己创作的音乐，他说：“这音乐太好了，现在已经很少听到这么纯净的音乐了，听了让人心里感到舒服宁静。我在里面听到这个音乐特地跑出来看的。这音乐从哪可以买得到？”我们说不用买，我们可以送一张给你。旁边几个店员听到了，说：“可以也送我们一张吗？”我们立刻回去刻了几盘“普度”“济世”给他们送了过去，他们都很高兴。无独有偶，那天守在炼功点上炼功的同修炼第二套功法时听到炼功音乐是从天上倾泻下来的，特别优美和纯净。后来受到这件事的启发，我们从正见网上下载了大法音乐制成光盘，送给亲戚朋友、同学同事，效果很好，都说音乐很动听。一个同事对我说：“想不到你们法轮功有这种人才。”另一个同事说：“人家卫星插播都做得来，这点小杭术难不到人家法轮功。”我又赶紧跟他们讲了卫星插播的真相。

    到商铺讲真相，我们的经验是：会先看看铺子的东西，游逛一圈，跟店员聊聊，买点合适的，然后再讲真相。有一次到了一家卖中国传统工艺品的商行，店老板是一对六七十岁的老夫妇。老太太很热情地跟我们讲铺子的历史，说已经有一百多年历史了和后来的变迁。当我们一提到法轮功，她立刻沉默了一下，说她是基督教徒、信耶稣的，她不是很赞同法轮功学员做法，觉得我们在搞政治。我们没有立刻解释法轮功怎样怎样。我们首先跟她肯定：耶稣是个很好的神，基督教是正教。然后讲耶稣如何传道，如何被钉在十字架上，他的信徒又如何被迫害了三百年，终于被全世界确认为正教。然后让她把历史与现在对照，法轮功如何教人做好人，如何帮人袪病弧身，迫害如何开始，手段如何，谣言是怎样制造的，我们现在做了什么事情，为了什么。讲了一个下午，她终于明白过来了，说跟我们聊天学了不少东西，说很感谢我们。我们为又一个生命知道了真相而高兴。

    我们走进一些搞艺术创作的商铺，结合着对法的理解跟他们讲中国文化，东西方文化的差异以及与人的道德的关系，聊天中他们看到了大法学员的举止端正纯朴，对艺术有独到的见解，有一种知己感觉，也欣然接受大法数据。走到一间卖武术器材的铺子，老板是学武的人，还有一个年轻小伙子是炼太极的，我们跟他们讲起道家气功，练武术、气功与修心性之间的关系，他们大为赞同。讲到中国大陆对法轮功的镇压，他们说一进屋就留意到我们手头上的大法数据了，说很理解我们的做法。我们用修大法开启的智慧讲真相，并向世人展示大法弟子的风范，使这次挨家挨户讲真相活动很成功。通过讲真相我从法中慢慢成熟起来，在助师正法中发放着大法粒子的力量。

    唐人街是温哥华华人最集中的地方，为了使常人从另一层面了解大法，2002年夏天，我开始每星期天下午在炼功点的草地上摆了个桌子和几张小椅子，教三四个小弟子剪纸，花花绿绿的剪纸把常人小朋友也吸引过来了，他们跟小弟子们坐在一块一起剪纸，当小孩子们闹小矛盾时教育他们要真善忍对待其它人，做事要先考虑别人。旁边的家长在一旁乐呵呵地看着，场面又热闹又温馨祥和，吸引了很多路人的目光，一些平时总是带着敌视眼光看我们的人眼神和态度也与以前不一样了。有些也跑过来溜哒，顺便看看学员炼功，看看展板，接接真相资料。有一个从纽约过来的老太太拿着摄像机对着剪纸的孩子们拍了好一会儿，连声赞叹说：太可爱了，太棒了，我要带给纽约的小孙女看看温哥华的小孩子的乐趣。我们把真相数据递给她，跟她讲这是大法的美好，让她告诉给纽约的亲人，她连声道谢，说一定会。活动持续了整个夏天和秋末。活动把大法的美好从另一个层次展现给了常人，达到很好的讲清真相效果。2002年12月，征集反对香港23条签名也在唐人街首先掀起，活动前后约5个小时，配合着讲真相，征集了近千个签名。

    在唐人街洪法当中，每次洪法结束，我们都进行小组交流，及时提出活动中出现的问题，大家讨论怎样作得更好，我们发现这种交流很重要，及时发现问题解决问题，每位学员都从中得到心性的提高和在法理中的升华，在助师正法中也配合得越来越好，越来越成熟。后来，我们把类似的活动推广到了唐人街以外的其它华人商铺，例如丽晶广场。丽晶广场是本拿比市中心一个很大的华人商业区。我们每星期天唐人街活动完了就到丽晶广场去挨家挨户讲真相，我们与很多商家都建立一种朋友式的关系，有时候顾客在旁边，也与我们一起聊，问我们拿电话和炼功点的地址和炼功时间。有新数据和消息及时发放给他们，大型洪法活动也及时通知他们，他们还把我们的海报贴在橱窗外帮我们宣传，很多大法信息都可以从他们那里传播出去，取得很好的洪法效果，他们也为自己在大法中摆放了很好的位置。师父在《在2002年美国费城法会上讲法》说：“现在大家就是怎么样把现在所需要做的事情做得更好、更细致一些。”我们的理解是，当我们圆容好人间这层法理时，大法真相将更加深入民心，将有更多众生得到救度。

    到了正法时期的最后时期了，大法对我们的要求也更高。师父在《在大纽约地区法会的讲法和解法》理说：“你们的路啊，我想大家已经看到了，其实是很窄的。你稍微走偏一点，你就不符合大法弟子的标准。只有一条非常正的路我们能走，偏一点都不行，因为那是历史要求的，那是未来宇宙众生生命所要求的。未来宇宙不能因为大家在正法中有漏而出现一点点偏差，所以大家自身在证实法中走好所有的每一步都是很重要的。”作为唐人街洪法小组的一员，我一定会紧跟正法进程，圆满走好最后的路。最后我想以师父的诗结束这次发言：

    缘归圣果

    寻师几多年，
    一朝亲得见，
    得法往回修，
    圆满随师还。


在打电话、发电传讲真象中整体提高

    文/西雅图大法弟子

    【圆明网】师父在佛罗里达法会上讲：“讲清真象是当前我们要做的事情。大面积地做，用你们能利用的一切智慧去做，只要能救度世人就去做。无论你是去揭露邪恶也好啊，采取各种多方面的形式啊，直接的、间接的，或者是从侧面的，只要能够让人能认识这场迫害，就是在度他，就是了不起。”(《在美国佛罗里达法会上的讲法》)

    学习了师父的讲法后，西雅图弟子积极行动起来了，最简单易行而又能及时得到反馈的是打电话和发传真。近两年来，无论是白天、黑夜，盛夏严冬，西雅图的弟子日复一日地做着这件事。由最初的三个人，发展到十来人，到现在几乎是全体参与。有的收集传真号、电话号，有的打印各种传真资料，有的供应电话卡，……就连不太会说普通话的学员，甚至西人学员也拿起了电话，向可贵的中国人讲真象。在讲真象的过程中，学员们成熟了，提高了。

    刚开始打电话时，有的学员心中怦怦直跳，不知说什么好。平时面对面地讲真象时很能说，可是一拿起电话就不知从何说起。于是拿起写好的稿子念起来，匆匆念完就挂上电话。有时对方受谎言毒害很深，说难听话，学员沉不住气大声争辩，你一句我一句的。还有时担心对方挂电话，就像放机关枪一样“劈里啪啦”急着说，心态不平和。有时挂十几个电话，都没人接，好不容易接上一个，听几句又挂了。总之，困难重重，怎么办？“学法”，这是我们的共识。

    通过学法，我们坚定了信念；通过学法，我们更加清楚了大法弟子的历史使命。那么具体怎么做好呢？通过同修之间交流，我们认识到在打电话和传真时，要发正念，清除一切干扰和对方头脑中的邪恶。只要用心去做，在大法中修出的智慧，会使我们越做越好的。首先我们调整了心态、平静、理智、祥和慈悲地去讲。讲话时的心态很重要，语气平和，不高亢，不急躁，缓缓道来，往往有一种吸引力，使对方愿意听下去。

    有一次我打电话给北方某市妇联，接电话的是一个男士。我说：“你好！想不到在妇联接电话的是男士。”他说：“我是开车的。”我就把法轮大法洪传世界受到全世界人民的欢迎，世界需要真善忍，然后讲到江泽民己被告上国际法庭。他听完后抑制不住兴奋地说：“太好了！太好了！我妈妈听了会高兴的。”原来他母亲也炼过法轮功，邪恶镇压后不敢炼了，他说：“现在听你一讲才知道全世界这么多国家的人都在炼，我叫我妈重新炼，你能不能给我寄资料？”然后毫不犹豫地把姓名和家庭地址告诉了我。还有福建某公安厅办公室的一个女办事员，听完我讲的真象后，把她的电子邮件地址告诉了我，叫我给她送资料。还有许多人索要明慧网址。

    辽宁省某市一个司法局长，听完我讲的真象后说：“你们怎么知道我的电话号？”我说：“你们地区有些恶人迫害法轮大法学员，所以电脑网上公布了你们公、检、法以及恶人的电话。”他说：“你能把电脑网上的资料传给我吗？”接着他给了我他的传真号，我们给他传去了许多恶人名单，以及残酷迫害法轮功学员的事实。

    还有一次我们把电话打到中国外交部条例、法律司，他们听了很感兴趣。详细询问了江泽民的罪名，以及法院受理情况。又把被海外学员告上法庭的李岚清、周永康、刘淇、赵志飞等八位高官的姓名、罪行一一记录下来。

    还有一次，三人合打一个电话，取得了好效果。一位弟子首先拨通了电话，说：“你好，我是从美国给你打电话，我们是法轮功学员，请你先听一听一个美国法轮功学员的讲话。”美国西人学员麦可说：“法轮大法好！真善忍好！世界需要真善忍！我是美国人，我也炼法轮功。中国政府必须停止镇压法轮功！”说完后第三个学员又全面介绍了法轮大法弘扬全世界，以及在美国成立了一个追查迫害法轮功的国际组织，还有江泽民被告上法庭的事。她听得很认真，最后对我们表示感谢。

    有些单位很邪恶，比如610办公室或洗脑班，不愿意听电话，给讲真象造成了障碍。于是我们就发传真。有时在打电话的过程中，发现传真号响了，于是马上记下来，打电话给发传真的同修即时传过去。有时直接打电话给对方总机或传达室、办公室，向他们要传真号，当他们问传什么？我们学员正念很强地说：“发真象资料。”许多时候，对方都把传真号告诉我们。

    师父在华盛顿DC国际法会上讲法中说：“讲清真象不是简单的事情，不只是一个揭露邪恶的问题。我们的讲清真象是在挽救众生，同时还有你们修炼中的个人提高与去执著等因素，还有大法弟子们在修炼中为法负责的因素，同时还有你在最后圆满中怎么样丰满你自己的那个世界等等这些问题。”(《导航》)

    我们深深感到打电话、发传真讲真象的过程是一个去执著心的过程，是一个修炼提高的过程。在这一过程中，我们去掉了怕心、争斗心、求心、欢喜心、安逸心、以及常人的变异观念。在夜深人静时，只有你一个人不停地拨号，讲话，有时嗓子讲干了，有时困得睁不开眼了，想到了众生，想到了救人，又坚持打下去。有一位同修在医院工作，很忙，她抓紧分分秒秒的时间，起早贪黑地打电话、发传真，一张电话卡随身带，走到哪里打到哪里，有一位同修连续发了一百多份电传，抬头一看五、六个小时过去了，她把打过的电传号码和资料内容都登记下来，下一次来了新内容，又发过去。

    在讲真象过程中，西雅图弟子整体配合越来越好，打电话的人越来越多。在打电话发电传的过程中，我们也配合了全球整个大的正法形势。比如营救李祥春，我们就向江苏、扬州等地打电话、发电传。为了制止大陆播放诬蔑大法的影片，使世人免受毒害，我们向各电视台、出版社、电影院打电话、电传，对抑制邪恶，伸张正义，救度众生起到了一定的作用。

    师父在2002年波士顿法会上的讲法上说：“要配得起“正法时期大法弟子”的称号啊。那是宇宙中再也不会有的，开天辟地也就这么一次，宇宙的开天辟地就这么一次。”(《在2002年波士顿法会上的讲法》)我们一定会珍惜这万古不遇的机缘，精进、再精进！


用智慧向可贵而又受害最深的中国人讲清真相
    文/加拿大多伦多学员

    【明慧网2003年1月5日】师父讲：“而在这场邪恶的破坏中，华人是受害最深的。”（《在2001年加拿大法会上讲法》）。讲真相中明显感觉到华人受毒害之深，中毒面之广。在1999年7.20发动这场迫害之前，旧势力早就在各个方面，各个领域做了系统的安排。各种变异的观念、败坏的思想、对科学的迷信、对“参与政治”的惧怕、无神论、事不关己的麻木等等，为这场迫害埋下了毒根。我个人体会跟华人讲真相既要主动热情又不能勉强，目的性最好含而不露。对西人可能一次就破除了他的障碍，而有些华人可能需要多次，多个学员、多种角度、多次发正念才能奏效。如在中国城发材料，有的华人来回来去路过，听到：“您知道法轮大法好会得到福分的”，或“请不要相信欺世的谎言，珍惜万古机缘”或“请不要等历史过去后悔就晚了”等，四五次后才突然过来要材料。我们每个学员的一言一行都为下一个学员的讲清真相起到铺路的作用。哪怕打电话时你只说了一句：请你们不要迫害法轮功。就像涓涓的小溪为最后汇成奔腾的大河尽了一份力量。总结成以下几点：

    一，学员的一言一行都是讲真相，有时行动比语言更有说服力。

    例1：我们有五个大法学员同在一工厂打工，前前后后约有十几位学员在那里工作过，可以说每位学员的表现都为今天常人能对大法有正面的认识打下了基础。这个厂从工人到管工几乎都是华人，许多是大陆刚来的新移民。他们目睹了大法弟子工作中任劳任怨、吃苦在前的表现，对大法有了很深的了解，与我们成了好朋友。我们知道一切是师父正法天象的变化，师父在做一切，我们只是有机会在修正自己的同时助师正法。如同修Ａ和同修Ｂ组内有一女孩去年对大法是嘲笑的态度，工作中挑肥拣瘦。她俩就抢着把难做的留给自己，数量上不与之计较，并跟管工说：“她身体不好，这个活儿给我。”管工当时就很感动，说：“和你们法轮功在一起很开心啊。”并把此事告诉了那个女孩，从此以后，那个女孩对大法弟子的印象彻底转变，不久前在反23条立法的签名活动中痛快地签了名。

    例2：同修Ｃ刚进厂时，组长老说她慢。其实Ｃ经常不分彼此地帮助别人，体现出大法弟子的宽厚，最后常人都替她鸣不平，组长也转变了看法。同修Ｂ和Ｄ每周都为他们拿大法报纸，每次都被她们一抢而空。看着他们休息时津津有味地读报时，我们知道大法在润物细无声地改变着他们。我们有时为他们买电话卡，在生活中关心他们，这些举动使他们觉得我们与他们接近，不是以前想象的不食人间烟火的修炼人，为我们讲清大法真相扫除了思想障碍。

    例3：当别人对你这个人很敬重时，你讲甚么他听甚么。最近，反23条立法及营救亲人签名，很多人都非常高兴地签了。那天干活时，小苏小王说：“今年联欢会要让我们组出节目，我们就让Ｃ大姐和Ｅ（我）代表我们表演炼功。”我说：“这么说你们也是炼法轮功的喽。”她们说：“至少我们是法轮功的支持者。那天，Ａ大姐拿个表让我们签名，我们连看都不看就签，因为我们知道Ａ大姐让我们干的都是好事儿。”同修Ｃ说：“别看你们现在是稀里胡涂地签的，以后你们会知道你们现在做的会换来多大的福分。”她俩立刻不服气地说：“谁说我们是稀里胡涂签的，我们是明明白白签的，我们知道你们法轮功做的事是最正的。”有个常人与丈夫吵架时说：“你再气我，我也得炼法轮功了。我看人家法轮功从来都不生气。”还有一个同事让Ａ大姐给她女儿介绍一个法轮功学员作对象。

    例4：我在中国城发材料时，有个感受，大法弟子慈悲的行为在感动着世人。当天黑下来了，接展板的学员还未到，寒风中，有时是风雪中，我一个人孤独地站在那儿，对过往的行人说：“欢迎您了解法轮功真相，法轮功是被诬陷的，很快就会真相大白，希望您了解真相有一个美好的未来。”此时是接材料率最高的时候。圣诞节那天，风雪交加，前后有四个路过的华人说：“真相我们知道了，天太冷了，回家吧。”有的说：“你的手套太薄了。”有几个中国代表团的人虽然没有接材料，却说：“法轮功在世界上真是了不得呀，我们心里都知道了。”我说：“希望您把这里看到的带回国内，他们还被谎言骗着呢，谢谢你们了。”他们使劲儿地点头，有一个人眼圈都红了。我把他们送到路口，他们过马路时，还在向我招手。

    二，运用智慧，默契配合讲真相：

    例1：工厂里的小王小李虽然不反对大法，但邪恶的谎言也灌进不少，表现出对大法的冷漠。我和同修Ｃ就自然而然地配合起来讲真相。借着她们向我了解Ｃ时，我就介绍了她和她弟弟妹妹在国内受迫害的情况，从而引出马三家及万家劳教所的惨无人道。同修Ｃ上班时又讲了被迫害的细节。真人真事面前，她们听得目瞪口呆，说：“真没想到，今天还会有这样的事。”她们的心被震撼了。有时我们还抓住一切机会引导他们了解真相。那天，小王进来就说：“小张正在休息室讲自焚真相呢，他刚从中国城的大屏幕看到的。”我就说：“我也有那个光盘，明儿我给你们带来。”这样他们自然而然地接受了光盘。过了两天，小白把光盘还给我说：“我老公看了后，气得说：一个政府竟然这样撒谎，太不象话了。”小白回国探亲前，同修Ａ叮嘱她要把真相讲给国内人听，她说：“放心吧，Ａ大姐，我会把这里的一切告诉他们的。”

    例2：打电话也需要配合：我和同修Ａ经常配合打一个地区或一个部门的电话，她打过的让我再打。比如，甘肃非法审判大法弟子时，我们以海外华侨等身份打电话到人大、政协、610、公安局、检察院等各个部门，让大陆同胞了解到国际社会对法轮功的支持和对国内迫害的关注。当然如果有更多的弟子之间能够互相配合打电话就更好了。

    例3：和孩子配合在公共场所向华人讲真相：我和孩子经常在地铁及公交车上，找到华人旁边或附近的座位，有时拿出印着许多图片的材料边看边讲，并同时发正念，清除另外空间障碍人们了解真相的邪恶因素。我设想如果我们学员结伴出门时，随时随地地打出这样的信息，这个人听得多了一定会引起他的思考。

    三，用常人可接受的方式，让他在不知不觉中对大法产生正面认识。

    师父说：“讲清真相是当前我们要做的事情。大面积地做，用你们能利用的一切智慧去做，只要能救度世人就去做。无论你是去揭露邪恶也好啊，采取各种多方面的形式啊，直接的、间接的，或者是从侧面的，只要能够让人能认识这场迫害，就是在度他，就是了不起。”（《在美国佛罗里达法会上的讲法》）

    今年我们厂的联欢会，我们五个大法弟子不约而同地都想参加，把这个联欢会当成讲真相的好机会。我们积极准备了一首大法歌曲，一首常人歌曲，有两个常人也想参加并建议跳藏族舞蹈，我们聚在一起凑了几个动作，一排练感觉很好。那天联欢会，我们先唱了《为你而来》。当唱到“你可知道法轮大法好”时，女经理突然窜上来，抢走了歌词，说：“让你们不要唱敏感歌曲嘛！”，底下有些窃窃私语，但没一个人说反对的话。我们心没动立刻发正念，同时微笑着把歌唱完。紧接着是舞蹈，本来已倒好的磁带，放出的是别的曲子。我们静静地发正念，稳住心，等着音乐开始。当我们踩着整齐的舞步，带着欢快的笑容上场时，底下突然爆发出热烈的掌声和笑声，还有人喊：“Ｂ大姐跳得这么好啊！”他们完全没有想到这些平常不苟言笑、只知埋头工作的法轮功学员会是如此的活泼且多才多艺，特别是几位老大姐的表演更使他们刮目相看。我们的节目无疑是当晚最精彩的，常人的卡拉ＯＫ和游戏显然都没发挥出水平。我们心里明白是师父在加持。下场后我们几个一直发正念。后来，老板讲话中说：“今天的晚会是三年中最好的一次，你们的舞蹈唱歌给我留下了很深的印象。”那个女经理也一改刚才的蛮横，乐呵呵地向我们表示感谢，并解释说她主要是担心老板不接受。我们一如既往地善待她。这是我们第一次面对全厂人堂堂正正地集体讲真相。这次活动也开阔了我们的思路。

    我们体会到：此次正法修炼与以往任何一次修炼都不同，大法弟子肩负的使命重大。我们未修炼时，法就在为我们今天的使命奠定基础，自己的人缘、社会关系、爱好、专业、特长、技能、威望、荣誉等等，都是为了今天的讲清真相、救渡众生啊！我们可以充份地利用它们来贴近常人。师父在《随意所用》中讲：“只要能讲清法理，我就打开人的文化，破开那些规范与束缚，随意所用，为表达清楚大法，想怎么用就怎么用。”常人的方式，信手拈来，为法所用，但我们的心又不在人中，不被常人心带动，我们无论上班、上学、做生意、还是过家庭生活，都是师父给我们安排来助师正法、讲清真相、救渡众生的，这是真正的主线。

    以上有不妥之处，望同修指正。

    （此文为多伦多新年集体学法交流的发言稿。）


卡尔加里法会发言稿：心路

    文/加拿大卡尔加里大法弟子

    【明慧网2003年9月12日】

    师父好！同修好！

    很高兴今天能在这里与大家一起交流自己在正法修炼中的一些心得体会。“……邪恶在大面积的灭尽中，正法形势以突飞猛进的、非常快的速度在清理着邪恶，在突破人的空间”（《2003年加拿大温哥华法会讲法》），我们怎样利用好这段时间，用智慧讲清真相，救度世人，怎样做好大法弟子应该做的三件事，完成我们的史前洪愿，兑现史前誓约，是每个大法弟子要面对的问题。下面我就谈我在正法修炼中的三点体会。

    1、用心学法，去掉人心和杂念

    师尊在《转法轮》的第一讲中就告诉我们了一个真理：“整个人的修炼过程就是不断地去人的执著心的过程。”我们受常人社会这个大染缸的污染，后天形成的各种变异的观念已经查觉不到了，要破除这些束缚我们的观念，就必须破除旧势力的安排，突破自我，走正自己的路。我比较注重做事和别人怎样看我，而且情和怕心都隐藏得比较深。当同修指出时，还会掩盖，常常是表面上去掉了，过一段时间还要翻出来。

    一开始，由于忽视了学法，一段时间陷入做事之中，如去中领馆，做横幅，参加各项洪法、正法活动，整天忙得够呛，把做事放在第一位，作为硬性指标，挤了学法的时间。学法时不能静心学法，状态就不是很好，遇事急躁，埋怨别人，在家里经常为做大法的事发生争吵，做事不顺。师父多次告诫我们学好法是至关重要的：“如果你们学法学得好，很多事情做起来就会容易一些，同时，不容易出问题。所以说，再忙也要学法。”（《北美巡回讲法》）师父还说：“你做的工作再多，你应该是大法弟子在做大法的工作，而不是常人在做大法的工作，所以一定要学法。”（《在美国佛罗里达法会上的讲法》）认识提高了，决定每天晚上坚持全家学法，遇到事情静心商量，就不会感觉别人不对劲了。

    我的另一颗心就是注重人数，如每天去领馆前炼功、发正念和讲真相，我总希望有个伴；每周末的学法炼功，总想来的人多一些。我越这样想，来的人越少。修炼不是大帮哄，不是靠人多势众就能过关的。通过学法认识到了，这也是一颗要去的执著心。当我这颗心去掉了，什么也不想，只是用心去做我应该做的。情况就发生了变化。领馆前发正念心很静，讲真相效果非常好。同时感觉这里不是我一个人，而是千军万马。接着也常有同修们到领馆前炼功，发正念。就这样不管严寒酷暑，风霜雨雪，每天在去领馆炼功发正念，从来没间断过。

    2、正念正行，走好自己的路

    时刻保持强大的正念非常重要。例如，一次我从领馆回家下公共巴士时不小心把脚崴了，痛得走不了路，一瘸一拐的回到家。到了晚上我们还要去大学发资料。怎么办？我当时思路非常简单，就是要去大学发资料，什么都没想。但是出门时，原来的鞋穿不进去了，只好换了一双大的。当到大学电影厅发资料时，走来走去脚一点也不痛了。女儿问我，你的脚好了。这才发现虽然脚肿的大大的，但走路一点也不痛，也不歪，我心里知道这是师父在帮我，鼓励我。第二天早上，站在领馆前发正念，感觉很强的一阵阵热流通过。使我认识到磨难来时的第一念是最重要的，就是师父讲的正念正行。

    每天站在领馆前，什么样的人都能遇到，有恶意辱骂的，还有说我是上这里来打小时工的，但是更多的人是表示对我的理解和支持。有时汽车司机、建筑工人，以及路人给我们送来咖啡和早餐，并竖起大拇指，表达他们的敬意。有个西方老太太，几次主动问能帮我们做什么，冬天还送我一双毛手套。有一个老华侨对我说你们一定有天大的冤屈，否则不会天天到这里来。有些到领事馆办事的中国人进去时不敢要资料，我就等他们出来时再给他们，一般他们都要。由于很多人听了邪恶的宣传，有不少疑问，我们就向他们耐心讲真相。有时一时答不上来，就是要多学法了。有时也会遇到干扰，向我这扔攻击大法的邪恶资料，领馆工作人员指使停车场主刁难我们不允许挂横幅，不允许用他的护栏，甚至说我站的地皮都是他的。我们不动心，耐心给他讲真相，发正念，清除背后的邪恶，后来他几次来看我们一如既往，不碰他的护栏，照样每天站在那里，也就再没出现类似的干扰现象。

    3、讲真相，救度众生

    我尽量不放过任何一个机会，向身边的中国人讲真相。在一所大学学英语的大陆新移民非常多，我在学校主动与他们接触交流，然后把真相告诉他们。有的人有各种误解和疑问，例如有人认为我们有资金来源，由“国外势力”的支持。去年报税的时候，他们看到这张单据时，惊讶地问我，“以前你讲的都是真的，你们真的没有资金来源，真没有国外势力的支持？发给我们的资料真的是你们自己出钱买的？这回我们相信了。”我拿到了美国学员寄来的买真相光盘的花费单据，到旅行社订机票，也不忘了讲真相，发资料。虽然在大型活动中发真相资料很好，但是还不能做到在巴士上、火车上碰到人随时讲，打电话，发传真，计算机利用现代化媒体讲好真相做得很不够。今后还要努力做好，要配得上“正法弟子”的称号。

    师父在《路》这篇经文中指出，“学法修炼是个人的事，但是往往有很多学员总是把别人作为榜样，看别人怎样做，自己就怎样做。这是在常人中养成的不好的行为。作为修炼的人，没有榜样，每个人所走的路都是不同的……”中领馆是邪恶在国外的总代表，在近两年来我坚持每天到领事馆前炼功发正念，遇到过各种干扰，也修去了许多常人心。但是，无论如何，时刻保持强大的正念很重要。

    以上是个人的体会，不当之处，请同修指正。


在舞蹈训练和演出中修炼自己、证实大法

    【明慧网2004年6月23日】

    师父好，大家好：

    我叫Kelly，是10年级的学生。自从七年前开始修炼以来，我就时常感受到师父的看护。修炼使我一直保持了身心健康。今天，我想和大家分享两年来参与多仑多莲花艺术团舞蹈队的修炼体会。

    当舞蹈队刚建立时，我和大多数成员一样，从来没有参加过正规的训练，也不太有信心，我能有一天可以用舞蹈的方式参与讲真象。经过几节课后，我就体会到，舞蹈训练可不像舞台表演那样美妙。基本功的训练，使我从头到脚都酸痛难忍。此外，训练也占用了许多时间和精力。然而，随之而来的心性的考验比起身体上的痛苦，更让人感到难以承受。我们的指导老师是专业芭蕾舞蹈艺术家、教育家，对我们的要求也比较严格。开始的时候，当我做动作不准确或精力不集中时，经常受到老师的当众批评。这对我这个听惯了表扬的学生，实在难以承受，感到自尊心受到很大的伤害。眼泪时常在眼睛里打转。内心充满了沮丧和怨恨。舞蹈对我已完全失去了美，训练对我成了一种心理负担。占据我心中的念头就是放弃。

    当我的父母，也是大法弟子，注意到我的情绪后，对我進行了耐心的帮助。我终于能静下心来学法，开始向内找自己的问题。同修的帮助和学法，使我终于能慢慢放下自我，客观地去分析前因后果。舞蹈是技巧性很强的艺术，不经过很大的付出是不可能达到要求的。同时，集体舞蹈对纪律和配合也有很高的要求。老师对我们的要求实在是合情合理。此外，指导老师为了大法，为了把我们这些对舞蹈一窍不通的孩子们尽快提升到可以表演的水平，无私地付出了大量的时间和精力。我们毕竟是大法小弟子，她对我们寄予了很大的期望。认识到这些时，我心中升起了对她的尊敬。当我能放弃自我时，批评变成了改進自己的动力，周围的一切又变得和谐了。我在舞蹈训练上的進步也更快了。

    合理安排时间，把证实法放在第一位。

    舞蹈训练占用了周末的很多时间，可是我还有许多其他的事情要做。比如，其他的大法项目，作业，打工。有时，我感到很难取舍。有时，我也会因其他的事，误了训练。事后我会感到不安，特别是当我慢慢体会到，我们的舞蹈表演在正法中的独特作用后。我明白的那一面经常提醒自己，作为一个正法时期的大法弟子，必须把大法放在首位，做好师父要求我们做的三件事。舞蹈训练需要持续和坚持，我应该首先保证训练的时间。这样我就努力提高利用时间的效率。我发现也有可能在坚持训练的同时，把其他的事情做好。但个别时候，当训练，演出和其他活动冲突时，我也能把大法的活动放在首位。

    在参加演出的时候，也暴露出我对名利情的执著。比如，当观众较少，或演出条件不太好时，我有时会感到情绪不高，当主人招待我们没有我设想的那样热情时，我会感到失望，没面子。我意识到这些对名利情的执著都是应该修去的东西。特别是当我感受到观众通过我们的演出，从心底里升出对大法的敬意，从而接近大法时，我感到作为大法弟子责任的重大和光荣。随着名利心的淡化，我内心增加了对观众的善念和大法弟子的责任。这使我更自觉地克服种种困难，尽力完成每次演出，使每个有缘人都不失去被救度的机会。

    随着我对舞蹈在证实法中所起的重要作用的体验越来越深，我认识到不断提高舞蹈技能的重要性。师父在《美术创作研究会上讲法》指出：“怎么样能够创作出好的东西来呢？那我想，有基本功的基础，加上大法弟子在修炼中认识到了真正的善的、正的、纯的美好，就能够表现出好的东西来。”为加强基本功的训练，指导老师每年夏天都为我们组织舞蹈夏令营。她还请了老师为我们辅导中国传统舞的技能。这个老师开始认为我们水平很低，但很快就为我们飞快的進步惊奇。我知道这是大法创造的神奇。舞蹈的表现力不仅取决于形式和技能，更取决于它的内涵和表演者的内心素质。纯正的艺术，需要内心纯正的人来表演。正如师父所说：“你们在哪里都应该是好人，那么你们在艺术这个领域里也要做好人，在你的作品中也要表现美好、表现正、表现纯、表现善、表现光明。” （《美术创作研究会上讲法》）为了做到将修炼和舞蹈训练结合起来，在每次训练前指导老师都组织我们学法、发正念。尽量保持一个纯正的心态，克服干扰。指导老师还和其他学员，帮我们不断改進舞蹈的编排和音乐，使我们的舞蹈更接近“真、善、忍”的内涵。

    舞蹈是一个集体项目，需要很好的协调和配合。在这个环境中，使我能不断的发现我的自私，并不断地去掉它们。我的自私表现在很多方面，比如，我会让别人先为我化妆，为自己挑选好些的服装，别人做错了动作，我会批评和笑话别人。慢慢地从学法及经常帮助关心别人的同修身上，我发现了我的自私和不成熟。师父在《转法轮》中说：“你老是慈悲的，与人为善的，做什么事情总是考虑别人，每遇到问题时首先想，这件事情对别人能不能承受得了，对别人有没有伤害”。我开始学会去关心别人，尽力为集体做些贡献。如为大家保管服装、道具。舞蹈队的其他孩子们也能关心帮助同伴。一人有了困难，大家都热心去关心帮助。舞蹈训练使我们成为一个联系紧密的修炼群体，对大家的修炼提高起到了很好的促進作用。有的孩子就是通过参加舞蹈队的活动接近大法，走上修炼道路的。参加舞蹈队的活动，也使我认识到大法弟子作为一个整体，协作、互助的力量和重要。许多学员花费了许多时间为我们制作演出服装和道具，有的学员为我们提供场地、交通。我们非常感谢所有这些学员的帮助。正是台上台下学员们的共同努力，才使得我们能够通过舞蹈的形式把大法真象带给更多的世人。

    我非常高兴我能在舞蹈队这个和谐的修炼群体中修炼。在这里，我逐渐学会了向内找，修去了许多自私和执著。在这里我得到大家的帮助和关心。使我能更加精進，在修炼的路上進步得更快。

    两年来我们舞蹈队到过许许多多的地方，参加过各种的社区活动，受到观众的一致欢迎。每次演出前，我们都要发正念，清除一切干扰。活动中，只要有机会我们就穿着漂亮的演出服，在观众中分发大法真象资料，人们都会非常高兴地接受。表演舞蹈后我们还要做功法表演。很多观众都为这优美祥和的功法所吸引，更惊奇我们这些亮丽的女孩竟是法轮功的修炼者。常常有些人当场就急切地希望学习功法。当人们听到修炼人在中国被迫害的严酷事实后，更是震惊这么祥和的功法竟会遭到禁止，这么好的一群人竟会受到迫害。

    通过参加演出，我亲身体会到舞蹈在洪法和讲真象中的重要作用。虽然我们在技术上还是业余水平，但我可以感受到，观众都深为我们舞蹈表现出的祥和和优美所打动。我也相信，表现大法的艺术在其他空间也起着巨大作用。一个学员曾看到，当我们的舞蹈表现出莲花造型时，在其他空间同时也出现了美丽的莲花。还有的学员看到当我们演出时，天上的仙女也在伴着我们起舞。我对演出意义认识得越深，在表演时的心态就越纯净，正念就越强。不论是在设备一流的曼哈顿剧场，还是在社区的草坪，我心中不断升起对众生的慈悲。有时我会感到我是在代表着世上所有的大法弟子起舞，预演着那即将到来的普天同庆。

    总结这两年来参加舞蹈队的修炼历程，我衷心感谢师父为我安排的修炼道路和慈悲看护，我庆幸能在这个和谐的大家庭中修炼。

    我想以一首大法弟子的诗《圣洁的莲花》结束我的总结：

    清莲出淤泥，纯净又亮丽；
    荡尽心灵的沉积，永保光明，圣洁。

    正像诗中描述的一样，大法净化着我们莲花艺术团弟子的心灵，引领我们回归圣洁美好的天国。

    不当之处，请慈悲指正。

    谢谢大家。


在社区讲清真象中否定旧势力

    文/多伦多大法弟子

    【明慧网2004年6月21日】经过四年来，经过广大同修持续不断的讲清真象的努力，多伦多的华人社区已经在自觉的向大法靠近。由于我开的公司有业务经常要面对大量的顾客，发展业务的同时没有忘了作为大法弟子的三件事，讲清真象就自然而然的溶汇于工作中。

    有同修和我在一起工作。由于我们公司华人顾客非常多，碰上华人顾客总会聊聊天，于是我们默契配合，从大跃進粮食亩产三万斤谈到“六四”的政治谎言，从三反五反谈到反右文革中邪恶的政党对中国人民的迫害，从大陆下岗工人和民工的悲惨生活谈到贪官污吏的鱼肉百姓，从物欲横流谈到在××党的毒害导致道德的败坏，最后谈到天安门广场的“自焚”的假象。有时还能当场在计算机上放一段真象片给顾客看，既展示了产品性能，又讲了真象。不管他是访问学者，还是探亲访友的老人，不管他是国际留学生还是移民，也不管他们开始是强词夺理还是冷漠回应，在我们的巧妙配合下，做到师父所说的用理智和智慧去讲清真象去洪法。很多人都信服了，有的被大法的慈悲深深打动。

    长此以往，我们这儿成了华人的一个小活动中心，大家有事没事都来坐坐聊聊，说说心里话，谈谈小困难。当然也不忌讳我们是法轮功学员，知心的话都往外掏。一次，一个化学工程师和我聊天说：我真信法轮功被共产党迫害了，你讲的真象我都听三四回了，我都知道了，但你们法轮功是贵族运动（他的意思是精神贵族），太脱离群众了。你得告诉我们怎么做呀，不然我还成天梦想着有一天回中国如何如何了。听到这话，我就更明白要深入讲真象。这正如师父所说：“讲真象是万能的钥匙。拉拢人都是金钱、利益，都是常人的东西，那都是一时一世的事，而你给予他的是生命永远的事。”（《在2003年亚特兰大法会上的讲法》）明白了真象的人们即使仍然在名利情以及邪恶的诱惑下摇摆，但仍在内心深处挣扎着，向大法靠近。有时看着他们动的每一个善念，心中就涌起无限的慈悲，也更能理解《转法轮》中的说的“佛性一出，震动十方世界”。而常人在听过真象后也往往产生了对大法的敬。

    师父说：“旧势力也系统的安排了它们的因素，从而具体来安排它们要的那一切，所以造成了每个学员又都有具体的旧势力的安排与旧势力那些生命管。”（《在2003年美中法会上的讲法》）对大法弟子尚且如此，在常人社会中，旧势力的安排就无处不在了。

    一次突发事件让我动了一念，把已经明白了真象的人们团结起来，用大法的至纯至正来影响他们，从而脱离邪恶的控制和影响，取消那些所谓打着侨领的旗号干着迫害大法的事的人的市场，把绝大多数有正义感的华侨同胞团结到大法的周围，彻底断绝邪恶对他们可能的毒害，把他们从变异的政治制度下救度出来，用正念正行带领他们走向净化心灵，返本归真之路。

    事件是这样的：在我公司周围的一个居民区内一位华人在离家50多米的地方被抢劫，身中三刀，并被殴打。仅仅数日，又一位华人老者被抢。一时小区内人人自危。小区内华人众多。纷纷找我，要我想办法。这是一个很好的接触华人的机会，同时，也是一个用常人能理解的方式参与社区，進入社会。于是我就给大家出主意，我们应该团结起来，就如此频繁的小区犯罪活动与警察局交涉，要求增加巡逻，同时建立与警方的互动。结果大家反响十分热烈。于是我就暂时成立了一个华人服务社，一个星期就有四百余人签字加入。我们成立了董事会，华人服务社开始运作。

    记得在第一次组织为居民同政府灭罪机构座谈之后，一位为我看小孩的老师，她知道我是法轮功学员，于是她逢人就讲，说我是炼法轮功的，家不在这个小区，又没有什么好处，风里雪里跑干什么呀？最后这话直接讲到了我的面前，但当我任劳任怨地在功友配合下顺利完成“与警察局合作主办的一些活动后，她不得不加了一句：“你这样做也真不容易。”

    居民明白了，大法弟子不仅有一颗善良的心，慈悲的胸怀，而且也关心社区，溶入社会，并不是象中共宣传的那样都是如何冷漠的人。我和当地居民相处的很好，用他们理解的方式向他们讲大法的真象。讲真象来打开了他们封尘已久所等待的机缘。而且正是由于一个修炼者的正直豁达、不计名利、不辞辛苦为他们奔走，感动了他们，于是他们也站出来为我说话。

    但好事总有人出来反对。一个住在这个小区而且与中领馆有着很好关系的社团负责人，从来没有为小区的建设出力，这时开始挨家挨户说，炼法轮功的有政治目地，云云，结果几位邻居听了，不约而同的反驳道：你可以信基督教，我可以信天主教，他就不能炼法轮功？他为我们做这么大的好事，你怎么不做？……。听着几位居民绘声绘色的描述，我会心的微笑了。邻居们临走还对我千叮万嘱：为了大家，一定要干下去，以后谁敢说法轮功不好，我们跟他急。

    这样一来，在这个小区的由我一两个人大法讲真象，变成了十几几十人帮我讲真象。同时，由于当地的华人和国内有着千丝万缕的联系，把真象讲给他们，由他们把真象带回给国内的同胞，这对于邪恶的震撼，对有些我们力所不能及的中国人明白真象有着非同寻常的意义。

    在正法修炼中学法和修心很紧密地联系在一起，由此而来对法理的认识是每日俱新。记得当初我发起华人服务社的时候，就明确要以此来团结华人，创造大面积讲清真象的机会，而且还可以和有缘人结缘，铲除黑手对广大华人的操控。

    比如刚举行几次活动，其中一位被抢劫的受害人找到我，对我一再致谢，临走一定要送我女儿一副手链。我坚决不收。他说远在异国他乡，家里人被伤害成这样，真是又屈又冤，大家除了说点同情的话之外，都无能为力，让我这么一组织，他也明白华人应该团结，应该互相关心，互相关照，他一定要感谢我。我听了回答说：“得，你一定要谢我，就说一句我最爱听的话就行了。”他好奇的问我：“什么话？”我说“法轮大法好。”他一听就笑了，然后好象明白过来似的说：“法轮大法好，法轮大法就是好。”接着我们一起笑了。

    可这一来，让我有些发愁——我搞如此大的社会动员，花较大精力与常人周旋，是不是在“搞政治”？我修炼法轮功就是为了脱离常人社会这个大染缸，好不容易脱离了干吗又跳回去了？这送礼的来了，以后指不定来什么了。于是我反复的读《精進要旨（二）》。师父在“不政治”中说：“作为大法弟子的修炼是高于人的，是掌握更高境界真理的修炼者，认识上是超越常人境界的。在更高的法理境界以下的认识就不再是宇宙的真理了。这一点每个大法弟子在修炼中都是明确的，那就更不能把常人的政治混于正法当中。大法弟子所承受的魔难是正法与修炼中的事情。揭露邪恶、向世人讲清真象也只是说明大法与弟子们所承受的迫害，其根本目地是在救度世人，去其众生头脑中被邪恶所灌输的毒害，挽救其将来因敌视大法而被淘汰的危险，这是大法弟子在承受被迫害时还能挽救众生的伟大的慈悲体现。从另一方面讲，神、佛怎么能参与人的政治呢？神、佛更不会肯定变异了的人类社会所出现的政治。人类社会是修炼的好场所，是因为这里的一切都会使人执著，因此而能走出来、去除一切对人类社会的执著，才伟大、才能圆满。”师父亚特兰大法会上的讲法中提到：“叫你们真正在证实法中走出自己的路，正悟自己的一切与威德。”（《在2003年亚特兰大法会上的讲法》）我悟到，从根本上讲，我们不是在参与常人的什么政治，我们只是利用常人社会的形式，用他们能理解的方式，去讲清真象，救度众生。在这个过程中，也是一个修心的过程，只有不断的学法，才能更加走正自己的路。

    这一切是在不到五个月的时间里发生的事。在同修的共同努力下，现在我们的华人服务社已经发展到一千多人。因此而来，与社会各界人士建立了广泛的联系，开辟了各种各样的讲清真象的领域。由于多次活动受到好评，一些警察和政府人员和我们经常见面，给了我们很好的机会向他们讲真象。

    六月五日，由于之前和警察局合办的活动的成功，十八位同修应邀出席警局华人咨询大会。一方面为华人社区的安全出谋划策，修炼人的正念正行自然能带动华人社区的良性发展，另一方面当然我们及时谈到中领馆的播种仇恨。在非常轻松的环境下，给各个讨论组讲清了法轮大法的美好和中国江泽民集团如何不得人心的迫害法轮功。效果大家可想而知了。

    那么在这其中，我悟到了包容和无私无我。正法到了今天，任何一个讲清真象的项目都需要同修的通力合作，而每一个同修身上都压着多个项目，都在证实着法的同修的意见是极其宝贵。一位同修想到我们应该创造给中国来的小留学生讲真象的机会。虽然只是一个同修的一年前的一次话题，而我一直又生活在校区周围；一直以来我都认为我能做点什么，但就是找不到切入点。在一次和警察组织的活动中，一位高级警官希望我们帮他组织一次和留学生的活动，机会就来了。于是我们在同修的帮助下积极的联络留学生人员，这一次一切都是水到渠成。所以包容同修的意见不仅仅会让我们的工作更加顺利，讲真象更有效益。

    要包容同修的意见，我们首先要做到无私无我。只有做到无私无我，才能完全站在法上看问题，站在法上去理解同修的意见。如果做不到无私无我，就会在合作中就会因私利私情被侵害而动情动气，就成了师父提到的说不得的人，也就谈不上包容和慈悲了，更谈不上合作了。这不仅仅不有利于我们的正法工作和修炼，而且也是旧势力高兴看到的了。

    大法弟子在正法中走到今天，在师父不断鼓励我们走向成熟的正法路上，任何有损于正法工作的行为都将是对我们正法誓言的背离。在此，我借师父《洪吟》中的诗句“道中行”与同修共勉：

    道中行

    大道世间行
    救度迷中生
    淘去名情利
    何难能阻圣

    以上是我最近几个月的修炼体会，请同修慈悲指正。


在韩国社区讲真象的体会

    文/Jenny Park

    【明慧网2004年6月23日】我是一名韩国籍学员，我是在2年零8个月前在多伦多得法的。

    在我修炼的初期，我时常为我自己而感到困惑。看着四周的中国及西人同修，我这个韩国人老是觉得被隔离，感到孤单。虽然我也时常被同修、被同修们的举动，以及我们的修炼环境所打动，但我还是会时不时的有那样的感觉。这一直持续到后来我真正的学会了向内找，并意识到我的问题完全是来自于自身的状况而不是因为别人。

    我当初来加拿大的目地是为了学英语，在海外找份好工作。为此，我对学英文有着一个强大的执著，甚至因此而不愿意交韩国朋友，愿意多与外国人打交道以此来长進英文。但同时，我又对自己的英文水平没有信心，从而又很难用英语和其他的同修交流。再次，我发现自己总是局限于自我，局限于自己的一点点小事，结果使我自己失去了很多提高心性的机会。最主要的是，我仅仅是因为自己的国籍而浪费了太多的时间在所谓的“看”自己。

    然而，当我在自己的修炼路上变得越来越成熟的同时，我开始意识到作为大法修炼者，我们有着更加伟大的使命，那就是救度众生。语言在世上存在的意义只是为了方便人与人之间的沟通，并不与国籍、生活状况等有何关联，由于我们每个人都有着不同的使命，与各人有着不同的缘分，因此我们每人的情况也不相同。

    当我能理解这一点以后，我能更好的走自己该走的路了。

    当我能去掉越多的执著的时候，我也就能越多的同化大法。

    此后，我开始关注韩国社区，发现了很多讲真象的机会，逐渐的与多伦多的韩国社区建立起一个良性循环。

    下面我想同大家交流一些关于我向韩国社区讲真象的体会。

    韩国时报是多伦多的韩国社区的最大报纸，曾在一期上刊登了整版的关于法轮功的报道。在我们今年举办中国新年的联欢会时，我邀请了它们报纸的记者前来。那位女记者当天不能来，结果，他们报纸的副总裁来了，这位总裁对法轮功很感兴趣。一天，他问我他是否可以采访韩裔的法轮功学员，他打算写一篇关于法轮功的文章。后来，在他的文章发表之后，我们接到了好多电话（询问法轮功的信息）。之后来了七位韩裔人士来参加我们的学法，学了功法，而且他们中的大部分人至今还在坚持修炼。虽然我感觉自己并没有花费太大的精力在这上面，但我能真正的体会到师父在这正法时期开了大门，正法進程是快速的在向前推進。

    6月5日，在一个有大约1万人参加的“Christie Pits”（韩国新年庆祝）的活动中，我们很多的同修都前往，以向人们讲真象。这是每年在多伦多的韩国社区中最大的一个活动了。在去年，当一位同修前去申请参加时，遭到了拒绝。当时的理由是韩国社团不希望我们的参与带来他们同中国的经济、政治关系上的任何不愉快，因为中国政府取缔了法轮功。今年，当我们前去租借摊位的时候，活动组织人对我们的参与表示欢迎，当我们向他介绍法轮功时，他非常高兴。但是，随处都有邪恶的干扰。活动正式开幕前的没几天，那位负责人给我打电话，告诉我韩国政府驻多伦多机构（韩国使馆）威胁他，要他取消我们的资格。

    活动筹委会的一位成员说，由于受到中国政府的压力，韩国政府不许它在海外的所有大使馆支持法轮功。驻多伦多的韩国使馆本来要给该活动赞助两千加币的，他们警告说，如果活动让法轮功参加的话，他们就取消赞助。那位活动负责人非常气愤。他告诉韩国使馆，这个活动不是什么政治活动，而是社区活动。多伦多是个有着多元文化的城市，我们决定允许法轮功参加没有错！为此，他拒绝了使馆方面的建议。这位负责人给他自己摆放了很好的位置。我真为越来越多的常人能变的越来越理智和清醒而高兴。

    今年的这个新年活动的参加人数是历年最多的一次，估计有大约一万人参加。当天的天气格外的晴朗，好像师父已将一切都作了安排，我们能给韩国社区里那么多的善良的人们讲真象。还有人告诉我们，他们来参加这个活动是因为知道法轮功也要来参加。活动结束后的第一个星期一，在Christie Park的炼功点，来了6个人来学功，之后的每一周也都有新的学员。由于我们的同修真的形成了一个整体，我们的洪法显得非常的有效。每次当我希望同修来点上帮忙的时候，同修们都尽量来，一切都進展的很顺利。我真的感觉到我只需要做我该做的就行了，师父已经安排好了一切，那些还不曾知道大法真象的人都在等着我们去告诉他们的真象。

    我还想和大家分享一点我所悟到的，那就是：我们唯一能依靠的只有师父教给我们的法。

    有一天，当我与一位同修交流的时候，我找到了我的一个最大的执著，那就是，我太依靠别人了。我的喜怒总是被别人对我的态度所左右。我的情绪并不因为自己是否达到大法弟子的标准而变化，却总是由别人对我的态度而变化。

    在前一天，那位同修指出我的许多性格方面的弱点：容易紧张，过分谨慎，犹豫不决，过分依靠别人，等等。那一整天我都被这事所烦恼。后来我就问自己为什么我会那么为此而心烦。

    在我做讲真象工作的时候，由于缺乏正念，我总习惯性的依赖别人，甚至依赖自己的观念。

    后来我意识到了我太在意别人怎么说我、怎么看我。这些控制着我（的情绪）。我发现有的时候同修指出我的缺点时，虽然他们提的很可能是对的，但我却总是不承认。这也就是为何我会因此而心烦的。我真的感谢学员指出我的缺点，使我能够找到自己的执著，给我提供一个提高的机会。

    现在我真正的知道我只需要遵循宇宙的“真、善、忍”法理，师父教的法。我们不能依靠师父来改变我们。

    我总是记起师父的经文“坚定”：

    “有师在信心十足之，无师在而无兴修乎，似为师而修，为兴而来，此乃中士之一大弊也……修乃自身之事，无人可代之，为师者表面只诉其法理……”

    虽然我从未有机会能在法会上亲耳聆听师父讲法，但我感到师父总是在我身边。

    谢谢您，师父！

    我也要借此机会感谢我的多伦多同修们。我从你们身上学了很多。

    以上是我个人体悟，不妥之处，请指正。


在工作和法律诉讼中讲清真象　正念救度世人

    文/Huang Chunyan

    【明慧网2004年6月21日】今年四月的一个星期一早上，亚伯达省人权委员会的调解官员给我打电话，告诉我省政府国际关系部同意：除经济赔偿外，再作书面道歉。至此，历时数月的、由我作为法轮功学员，向人权委员会投诉省政府国际关系部（International and Intergovernmental Relations） 因我是法轮功学员而被中途解雇，侵犯我人权案，基本可以画上句号了。我为终于明白了真象，选择了美好未来的省政府和人权委员会的官员们感到高兴。案件整个过程展现了大法和师父的慈悲、伟大。世人明白了真象，我个人修炼也得到了提高。现写出来与大家分享。

    事件经过

    2002年8月底，我来到加拿大。10月，经朋友介绍去给省政府当翻译。对象是黑龙江省几十个在亚伯达大学参加管理培训的从县级到省级的中国官员。培训项目包括在省政府各部门实习一个月时间，分为10月和11月两期進行。我被分配到一个有六位中方官员的小组做翻译。

    大概在工作的第二天中午休息时，大庆市的一个副县长跟我提起法轮功，并向我散布谎言，恶意攻击师父和大法。当时我制止了他，并向他讲真象，当他意识到我是法轮功学员时，他才不再说了。走过去跟一亚伯达省的政府官员散布谎言和仇恨。我又制止了他，并给同行的中方和加方官员讲真象。另外，有一天中午休息时，我曾向两位刚做完演讲的亚伯达省政府官员讲法轮功，并给他们一张真象报纸和营救家人的明信片，希望他们签字支持。不料，他们把此事告诉了有关部门。我在当天下午被找去谈话，找我谈话的政府官员异常紧张，告诉我不能在工作时跟政府官员谈论诸如法轮功之类的敏感话题，并说他们不愿有国际事件发生。希望我知道他们的规定，因为第二期还要请我做翻译。

    在完成了第一期翻译工作后，想到这些被谎言毒害，而又带着这谎言去毒害别人的中国官员，还有那些不明真象、遭受压力而极度恐慌的加方政府官员，我决定给加方官员写封信，告诉他们关于法轮功的真象，迫害的真象等。信发出去一星期后，恰巧这位跟我谈话的官员因邮件地址有问题，没能收到我的email。当她知道我给其他官员发了信，却没给她发时，她在电话上非常气愤，说我是故意在回避她，说我没有信守诺言。听到这些，我感到了给政府官员讲真象的难度。来加拿大后还没碰到这么难的情况，有些泄气，也有些失望。可是还好，很快脑子里出现了师父在《2002年华盛顿DC法会上的讲法》。师父说：“哪里出现了问题，哪里就是需要你们去讲清真象、去救度。不要碰到困难了就绕开走。当看到给我们带来了损失，看到我们证实法有障碍时，不要绕开走，要面对它去讲清真象、去救度生命。这是大法弟子的慈悲，是我们在救度生命。”

    于是我决定再去找他们，带着一些加拿大官方的褒奖材料，和一颗要使他们明白真象的心，我又去了她的办公室。向这位曾经找过我谈话的官员和另一位官员更深入的讲真象。当他们知道我是出于对我信仰的保护而站出来讲话时，立即表现出赞赏、同情、理解的态度。并知道我给他们写信是在教育他们（educate them）。于是立即奔走相告，希望收到我的信的官员消除对我的误会。在这个过程中，我也才知道，中方官员向加方官员投诉了我，并抱怨让一个法轮功学员给他们当翻译，使他们感到“不安全”。当我问及我是否继续在第二期做翻译时，这位官员立即去请示她的上司，可她得到的答案却是否定的。

    虽然心里清楚不让再做翻译是因为我是法轮功学员，心里不是滋味，但看到大部分官员都明白了真象，也就把这事搁一边了。直到2003年9月，也就是此事件快一年的时候，一位西人同修把发生在我身上的事告诉了她认识的律师，并且亲自和亚省人权委员会的官员谈了我的情况，受同修和人权官员的鼓励，我向人权委员会递交了投诉书，投诉亚省政府国际关系部因我的法轮功信仰中止我的工作是歧视。此举旨在更深入广泛的向政府官员讲真象，使他们最终能站到正义的一边。

    投诉被拒，理由是我明确表明法轮功不是宗教。

    在2002年9月12日，向人权委员会递交了投诉书后，不到两个星期的时间就收到人权委员会的回应。结果是投诉被拒，理由是根据“人权、居民和多元文化法案”（Human Rights， Citizenship and Multiculturalism Act），他们只能接受因为宗教信仰或被认为是宗教信仰的原因而遭受歧视的投诉。并引用我在信中讲真象时说，法轮功不是宗教的这部分描述来支持他们的拒绝。不过在信的最后说：如果我有补充材料能证明，我是因为法轮功被当成宗教而遭歧视，并在10月份以前，也就是此事件过期之前，交给他们，案件有可能继续進行。

    接到此信后，我和同修商量，决定交补充材料，而不能被表面的拒绝信所吓倒。从法理上我认识到法轮功确实不是宗教，但法轮功却有信仰。信仰“真、善、忍”。但不等于不了解法轮功的人跟我们有同样的认识。下笔之前，我希望得到同修的帮助，给弟子邮件组发了一封电子邮件， 希望能得大家的看法。结果是没有一个回应。心里感到有些孤单，但很快打消了抱怨的念头，开始向内找，孤单使我看到了平时在别的同修有困难需要帮助时，自己的那种麻木、漠不关心和依赖。并没有做到师父要求的： “他的事就是你的事，你的事就是他的事。”（《2002年华盛顿DC法会上的讲法》）

    我开始认真思考该怎样写这份补充材料。有了这颗心，从大法中修出的智慧就打开了。我在补充材料里重申了我在亚省官员信里对法轮功的解释，指出黑龙江省也就是亚省的姐妹省，在迫害法轮功的运动中，迫害程度名列全中国第一。指出亚省政府不应该为了讨好其的贸易伙伴，而放弃法律和正直。我因为是法轮功学员而遭歧视的。指出这样做的后果实际上是在间接的帮助江泽民在侵害中国公民的基本权利。作为人权官员现在正是他们行使责任的时候，以制止类似的事件再次发生。最后我希望人权官员拿出勇气，告诉他们他们所作的决定意义重大。从长远看，用正义、正直来交换贸易量的增加，决不会给加拿大带来财富，也不是加拿大人所想要的，但却能帮助制止在中国对法轮功和法轮功学员的迫害。在写这些补充材料的时候，我心里充满了慈悲，只想唤醒世人的善念、良知。

    2003年10月，我收到人权委员会的信，告诉我投诉被接受。理由是：因宗教信仰工作被拒，并强调接受投书的原因是被认为是宗教信仰。现在看来，上一次被拒是因为真象还没讲清楚，补充材料不正是在讲清真象吗？真象讲清了，控制世人的邪恶因素被清除了，世人的正念就出来了。

    坚定正念，原则上决不妥协

    在亚省外交部接到人权委员会发去的投诉后，他们先是要求延长两星期再给答复，后来又不承认他们行为有误。案子進行到由人权委员会调解阶段时，我思想上出现了干扰， 老让我觉得再往前太难了，让我感到不想给政府官员难堪。跟同修商量，大家从法理上认识，觉得应该更進一步的向政府官员讲清真象，使他们认识到这样做的严重后果。否则传递给中方政府官员的信息是亚省政府支持江政府迫害法轮功。希望能够唤起他们的正念，纠正所犯的错误。于是，我向人权委员会的调解官员提出要见政府官员。得到答复是政府官员不想跟我谈话，原因是担心他们所说的话将被用来在法庭上作为证据。就这样，要求面谈未成，调解官员让我提出解决问题的方案，选择有经济赔偿、书面道歉等。我经过思考，决定既要经济赔偿、也要书面道歉。同修也同意这样做。

    一星期后，人权委员会的调解官员回应说，政府只同意经济赔偿，不同意书面道歉，因为他们不认为他们有错。我说经济赔偿并不是我主要关心的问题。书面道歉才是我想要的。目地是希望政府官员能真正纠正错误，吸取教训，以避免同类事件再度发生。人权委员会官员可能没想到我这样坚定，她说，你如果不同意政府的解决方案，案件只好進入下一步调查，调查结果若对你不利，投诉将终结，到时你什么也得不到。她口气里有对我的关心，也有威胁。 她希望我再考虑一下，过几天给她回电话。

    我心里只有一念，希望这些世人得救。我决不会为了钱而放弃救度世人的机会。尽管我很需要钱。

    新的一个星期开始了，我正准备给人权委员会调解官员回电话时，却接到她打给我的电话。也就是我在开始时讲到的那个电话。她说她跟政府官员進行了数次交谈，他们最后同意我的要求。也就是除了经济赔偿外，再作书面道歉。他告诉我做书面道歉须要部长过目此案， 我相信会有更多的政府官员因此而了解真象。我由衷的为这些政府官员的转变而感到高兴。

    在整个讲真象的过程中，深感：修在自己，功在师父。作为弟子，唯有坚定正念，才能做到助师世间行。最后引用《洪 吟（二）》中师父的诗与同修共勉：

    法正乾坤

    慈悲能溶天地春
    正念可救世中人

    谢谢师父！谢谢同修！


以正法弟子的心态参与办报

    文/李晓葵

    【明慧网2004年6月21日】1996年元月，我在穿行于美国、加拿大的汽车上听完了师父的九讲录音。后来我们登上了多伦多的CN塔，去了尼亚加拉大瀑布，在唐人街吃午餐……。那时室外温度是零下20度，天上飘着雪，树上挂着晶莹剔透的冰枝。那是我第一次来到加拿大，天地间的一切对我来说都显得那样的特殊，我从心底里很是喜欢多伦多这个地方，尽管当时的我并未意识到自己的生命即将进入一个全新的历程。

    6年后的2002年我们全家从新加坡移居多伦多，那时的我已在大法中受益多年。在新加坡，包括先生、父母、公公婆婆在内的全家都修炼。平时的我除了完成一份全职工作，业余时间上当地著名风景点炼功发资料、见议员、发电子邮件、为大法网站供稿等，年假用在到世界各地参加法会、到印度洪法、去冰岛发正念，并把平时参与大法活动或在公司出差旅途拍下的照片配上自己写的游记做成了旅游版投稿给报纸。从摄影、写文章到编辑、排版、校对都是自己负责，做好大法弟子应该做的事。

    在加拿大这个新的环境里我要如何开始新的修炼生活呢？在含义是“众神聚居的地方”多伦多，我非常高兴能够与众多精进的大法弟子在一起，同时也为自己还有那么多没修好的地方感到不安。

    不久我加入了媒体组，主要是做讲真象的报纸。开始是排版、套版及担当记者，从不熟悉到熟悉，我渐渐能胜任这些任务，有时甚至感觉有些游刃有余。然而，随着对报纸情况愈来愈多的了解，我发现了我们的报纸有一个亟待解决的问题，那就是经费问题。我还了解到，在过去的2年多，这里的大法弟子为了办报已经几乎耗尽了自己的储蓄，学员的付出已接近极限。我想：既然让我看到了这个问题，一定不是偶然的。也许是我作为大法弟子的使命之一，我要尽力帮助解决这个问题。

    在新加坡，我一直在一家大公司里按部就班地工作，我在常人的工作是高级电子工程师。初来乍到，连找一份专业工作都面临没有加拿大工作经验受阻。可是，我心里有一种强烈的愿望：我要完成大法赋予我的使命。我一定会做到。我坚信自己修好的那一面、那么多正神都会助我一臂之力。我双手合十，默默的请师父加持。

    去年的7.20法会后，我决定开始找广告。我很快地有机会注册了一个广告学习班，了解当地的广告情况以及与广告有关的基本知识。同时，我也摸索着开始了实地操作。

    我发现自己以前所具备的能力，都是为如今的正法时期准备的。与我的常人同事相比，我学东西及做事情都比较快，以前的上司常批评我做事情太快，影响小组的一致性。而现在正需要我快快上手，在最短的时间内把事情做好。我小时候与母亲是讲广东话，我在新加坡的学习、工作环境需要我用英语，当然，我与先生讲的是华语，此外，我还或多或少懂一些其它方言，这些都给我广告业务带来很多便利。

    然而，我仍然有那么多需要克服的地方。就说很简单的开车，从小我就不喜欢汽车。如果不是到非要开车不可的北美，我可能一辈子也不开车。我对在高速公路开车充满恐惧，踩油门的脚总是无法控制的发抖，不得已上高速时心里仍暗暗希望高速公路塞车。就在我向小组的同修们宣布要做广告经营工作的第2天，一辆车从后面把我重重地撞了一下，不久，又有一辆车从侧面把我的车门撞歪，消音管也断了。我意识到自己对车的恐惧已成为一种强大的执著被旧势力看到，他们想用这些干扰放大我的执著，干扰我做证实大法的事情。他们一定不要看到我每天开车见客户。我知道自己的怕是一种物质，要去掉。我要坚决否定它、突破它。我要做到，我一定能做到。我坚定了正念。一次偶然的机会，一家汽车制造商给我提供该品牌所有的新车供我试开，我因此有机会开遍了从小型车、到VAN及四轮驱动吉普车等多种车。我把这个试车机会当作对我的鼓励。这样开一圈下来，我已然是有驾驶多种车型经验的人，对车的不适已抛到九霄云外。现在的我经常一大早开车出去，日落黄昏才开回来，这已经是平常事了。

    广告看似平常，但是不太好做。它需要毅力、忍耐力及持之以恒。我们做过几次培训，报名参加的学员有二十多个。做着做着，发现渐渐地都不再做了。我也不知道如何是好。鼓励很多，时常也能收到一些负面的意见。我在心里想：即使别人都不做了，我还是会坚持下去。我既然已经决定做这件事，它就是我的承诺，众神知道，师父知道。有同修和我交流说：如果我能拉到较多的广告，就会给其他同修以信心。对啊，就像我这样看似不太适合的也能做到，其他人有什么理由不做得更好呢。

    我一点一点地做着，渐渐开始摸着门道了。我们的广告也在大家的努力下呈现良好的势头。这时，加拿大加东、加西版决定从今年的5月3日起从周报改为日报。从宣布这消息到上日报只有2个月的时间。大家对上日报都有压力，尤其是即将面临的经济压力。我能感受到这些压力。

    做广告，我们能感觉到正法正迅猛的向前推进。与许多常人接触，修炼的过程每天都是惊喜，每天都有故事。

    韩国籍的珍妮现在是我们报纸非常出色的广告业务员。她不会中文，也不会驾车。那时，她约了一些在交通不便地方的客户，我每周则选一至两天为她开车，一起见客户。我们一起见过这里许多有名的韩国商家，大多数时候他们用韩国语交谈我只是在一旁发正念，不过，也许是合作得非常好的缘故，很多广告都在看似容易的情况下签了。结果，我们的报纸有许多韩国社区的广告，在韩国社区还有一定的影响。珍妮曾经见过一些中国人客户，她用英文向这些中国人介绍我们的中文报纸。她向我复述时我忍不住哈哈大笑。

    我们拿到越来越多的广告，我们也面临越来越多的广告设计工作。珍妮原是一名专业设计师，她为我们设计了很多广告，同时也花时间培训了包括我在内的一些广告设计员。由于她不会中文。所以，有许多广告需要我在一旁翻译。这样一来，“近朱者赤”，我也逐渐学会了广告设计。珍妮在设计上的专业、敬业精神令我感动。她经常为一些我认为不起眼的设计反复推敲。记得在5月3日日报正式发行的前一星期四晚，那是日报创刊期广告设计的极限，珍妮在我家里一直设计至深夜，后来为了省时间，我们决定省了睡眠时间，设计到凌晨五点发正念，学法炼功，然后完成了最后一个头版1/4大小广告的设计，后来客户对这个广告设计特别满意。

    在加拿大加东版发行周报的最后一个月，我们的广告收入在扣除当月的支出后还略有盈余，此外，我们为日报拉来了为数相当的广告。

    5月3日，我们按原定计划与加西版一起，同时在多伦多、温哥华推出日报。这是加拿大第一份免费中文日报。

    由于一时找不到帮忙的学员，我每天都要负责广告的协调、安排。我们的报纸在每天的深夜3点半左右印刷，而印刷厂留的是我家里的电话。于是，在出日报的第1个月，几乎每晚2、3点我都能接到印刷厂打来的电话，有时候仅仅是告诉我报纸没问题，我可以回家了。

    由于种种原因，日报时常出错，特别是广告。往往是深夜才休息，一大清早就有电话打来告诉我哪哪出错了，很多时候由于着急责备也很多。而我还得在没人设计的时候设计广告，还得惦记着找广告，虽然拉广告的时间明显减少，签到的广告也少多了。

    一个月下来，我精疲力竭，自觉身心疲惫、面容憔悴。有一天，我半开玩笑地和孩子说：“妈妈都变成老太婆了。”结果，4岁的孩子说：“修炼人怎么会老？修炼人只会越修越年轻。”我听罢惭愧不已，这显然不是孩子的话。感谢师父提醒我要时时不忘修炼的根本。

    我由此想起师父在法中讲过的那些个安排的难，它们都是按心性安排的，你要想过，就一定能过。

    在这个特殊的环境中处处包含着修炼的因素。记得以记者身份出去时，政要、企业家及常人中的名人都会对你特别恭敬，而换成广告业务员后，就连公司的秘书或接线员都可能对你不客气；时常还要听一些客户的抱怨。尽管也时有客户给我们提供工作机会，诱惑不小。不过，有什么能比给大法弟子自己创办的媒体工作更好的机会呢？

    洁是2个月前加入我们报纸广告业务的学员。她非常努力，也有了很好的结果。第一个月，她找到了8个客户。创造了常人业务员不大可能的奇迹。我们在一起做广告的几个学员经常交流法上的认识，这样一来，我们都感觉进步非常快。

    上个月，也就是我们推出日报的第一个月，我们的日报收入达到了收支平衡，开始走上良性循环。

    未来的社会需要我们这个正的、真的媒体，我们也将会把一个能在经济上在社会立足的报纸留下来。师父正引导我们一步步走着大法弟子的路。师父把作为大法弟子的荣耀给予了我们。

    那天开着车，突然感觉自己的生命享受了无以承受的殊荣。从宏观到微观的体贴关怀、跨越时间从远古至未来的细致安排，这一切弟子将永远无法报答。对师父的感激充满了我的每一个细胞，我一时禁不住泪流满面。

    感谢慈悲伟大的师尊！！

    谢谢师父，谢谢大家。


中领馆前的修炼经历：在证实法的路上

    文/多伦多大法弟子　张连娣

    【明慧网2004年6月21日】

    尊敬的师父好！

    各位同修们，大家好！

    我代表多伦多领馆前和平请愿的同修，向大家汇报一下几年来修炼的体会。不当之处请慈悲指正。

    自江氏集团对法轮功开始进行疯狂镇压以来，多伦多同修在领馆前展开了各种助师正法活动，从静坐，绝食请愿到新闻发布会，从昼夜集体发正念到烛光悼念，从公审江泽民到酷刑演示， 在另外空间都是一场场的正邪大战，在人这里表现的也是轰轰烈烈。在这其中不被人注意的，却有许许多多同修共同参与的，从开始到现在一分一秒都没有停止过的就是在领馆的和平请愿。这件事做起来很简单，简单的好象只是在领馆前站一站，发发资料，不需要英文怎么好，更不用什么技术，简单得我们自己都叫他是“领馆值班”。

    2001年7月，江氏集团加紧对法轮功学员的疯狂迫害，手段越来越残忍，他们的暴行激怒了多伦多的同修们，一位西人女同修率先到领馆静坐请愿，接着一老一小华人同修，和其他同修也先后加入进来，继而是绝食请愿。同修们悟到，在领馆门前应该时时刻刻有我们站在那里，窒息邪恶，铲除邪恶，救度众生，邪恶的镇压一天不停止，我们一天也不停止在领馆前的和平请愿。

    从2001年9月到现在，多伦多的同修们先后参加这项活动的有80余人，总共达到一万余人次。年龄最小的是中学生，最大的有75岁，老年同修所占比例要大一些， 就这样不分昼夜，不管严寒和酷暑，大家坚持在领馆前洪法、讲真象、揭露邪恶，迄今快三个年头了。

    领馆，有人把它比做北京的天安门，是另外空间邪恶在海外集中的地方，只要我们站在领馆前，就是在窒息邪恶，铲除邪恶，这是邪恶最害怕的。这就是为什么我们坚持不懈的原因。

    我们体会在领馆前的和平请愿，就是铲除邪恶的过程，是讲清真象，救度众生的过程，是个人修炼不断去掉执着，端正心态的过程，是不断的在总结经验和教训中锤炼自己的过程，是弟子证实法的过程。

    一、端正心态 纯净自己

    以什么样心态站在领馆前？为什么要站在领馆前？只有我们站在法上提高认识，不断端正心态，排除干扰，纯净自己，才能把洪法，讲真象做好。

    几年来，同修们磕磕碰碰，一路走了过来。开始的时候，有的同修有各种顾虑，对邪恶的残暴罪行，不敢大声讲，也不好多讲，怕对方听了心烦；若对方稍有不愿听的表示，就不知道该怎么办了，缺乏智慧；有同修在发资料时，手都在发抖，不好意思，有怕心；看到对方态度冷漠，或者有意躲开我们绕道而行的，有的同修就认为这种人不可度；有的在讲真象的过程中，方法显得简单生硬，认为我们为救度你们来的，用这种心态对待常人，表现急躁，认为资料发的越多越好，发的资料对方就应该要，强迫人家接受。

    在实践中同修们不断的修正着自己，通过不断的学法，以及同修之间的交流，去掉执著，加强正念，这次没做好，下次做好，大家体会到，当我们的心态纯净的时候，心中充满慈悲的时候，讲真象的效果就会好。

    当一个小伙子对一个站在雪中的老大妈没好气儿的说：“你站在这干什么？”“我就在等你啊！”大妈只是发自内心的一句话，就融化掉了一切，小伙子一句话没说，接受了大妈手里的资料。

    到领馆来办事的人，什么样的都有。不了解真象的人，对我们有冷嘲热讽的，有当面谩骂的，在这种时候你的心态还纯不纯，正不正，其实都是对我们的心性考验。有人以为我们是被雇来的，为了赚钱而发资料，一次一位中年人直接了当的问我们同修，你们站在这不累吗？美国每天给你们多少美元，是三十还是五十？同修回答：“我们是修真、善、忍的，一要做好人，二不说假话，没有收过任何人一分钱，都是自愿来的。自己掏钱买车票，印资料，是为大陆同修申冤，揭露邪恶对我们的迫害。”同修平静的回答了对方的疑问，这位中年人听完解释后，默默的走了。

    师父在《在2004年美国西部法会上的讲法》中说：“我跟大家已经讲过了，善它不是装出来的，也不是表面上维持的一个状态，善是真正发自内心的，那是通过修炼才能得到的、才能体现出来的。在众生面前，你的话一出口，你的念一动，就能使不好的因素解体，就能使毒害世人的、在人的思想因素中的不好东西解体，那么人就明白了，你就能救了他。”

    二、灵活多样 讲清真象

    师父讲：“我一再提出：在常人社会中修炼的要符合常人社会的状态。”（《修炼与工作》）如何唤醒常人，让他们从在迷中被麻木着的状态清醒过来。首先我们的言行，要让常人能够理解，用对方能接受的方式启发他们的良知和善念，认清江氏邪恶集团的造谣欺骗；常人是最容易被情打动，那么我们就利用这个情，去关心他们感化他们，用聊天的方式向他们讲真象；常人在对待法轮功的问题上是很敏感的，他们有的受骗太深，有的即使想了解我们，但又怕失掉眼前的利益，而不敢接触我们。那么我们就不能生硬，对不同的人用不同的方式。

    通过我们的行为打动他，当他从你身边经过时，我们微笑向他点点头，或者说声礼貌性问候，会有不同的效果。给他资料时就愿意接受，我们说的话也就能听下去。

    我们同修中，有一对老夫妇为了给来领馆办事的人提供方便，对领馆周围环境做了了解，如地铁站、汽车站、照相馆、邮电局、公用电话、餐厅、咖啡店等都在什么地方。若有人来问，就耐心的告诉他。他们来之前还准备些零钱，见到那些来领馆办事，在路边存车又没带零钱的人，就主动过去帮助付上。并且提示停车的具体位置，免得被罚款。常人就会很受感动，无形中拉近了相互的距离，他们自然的就能认真听我们讲真象，也就自然的接受我们的资料了。

    一些常人受谎言欺骗宣传的影响，对法轮功的认识模糊，他很想了解真实情况，但又被观念障碍着。这时候讲真象就要巧妙。有位中年男子站在画板前，指着因不放弃修炼而在北京被迫害致死的王丽萱母子俩的画像，问道：“这是真的吗？”在场同修回答：“是真的。”他摇摇头，不肯相信。同修继续说：“你愿意把你的爱人和儿子去做这样的酷刑表演吗？”他说：“不行，绝对不行。”就这一句话，就找到了切入点，他刚从大陆来，他没学法轮功，却也被洗过脑。当他认真听完法轮功被迫害镇压的情况后，连连点头，两眼含着泪水和我们握手说：“你们就在这展览，发资料吧，我姓曹，我信了。”

    一位开垃圾车的华人司机经常经过领馆，常与同修聊天。他看到我们一言一行，了解我们都是好人，很受感动，经常给同修送热咖啡。逐渐的他知道了法轮大法好，炼法轮功可以祛病健身。就这样他学会了炼功，并且一直坚持下来。后来有好长时间见不到他了。有一天同修又见到了他，他告诉同修，在他身上出现了奇迹。事情是这样的，有一天他工作的时候从车上突然掉下来，摔成颈椎骨折。医生讲：“即便是治好了，不是全身瘫痪，就是半身瘫痪。”可是没过多久他痊愈了，没有出现任何后遗症 。医生说这是个奇迹，他自己也感到是个奇迹。

    还有一些受谎言与仇恨，欺骗宣传受害极深的常人，开始对我们的态度很不友好，见到我们气不打一处来，说一些骂人和难听的话。更有甚者，接过同修送的资料看都不看，当你的面扔掉，或者把资料撕碎扔掉。同修遇到这种情况，并没有被对方的情绪带动，而是不动声色，机智的转变话题，讲江泽民如何出卖国土，大陆的贪官污吏，失业下岗，强拆民房，人们道德水平下滑，如何迫害法轮功学员等。引起对方的共鸣，态度逐渐平和下来，觉得我们说得对，表示也有同感，同修就建议他多看看我们的资料，多了解一些情况。

    通过讲真象我们看到很多常人在觉醒，但还有很多人受谎言毒害很深，我们深深感到我们的责任重大，我们必须正念正行，抓紧时间救度众生。

    三、揭露邪恶，铲除邪恶

    近三年来我们一年四季一天24小时，坚持不懈的在领馆前讲真象揭露邪恶迫害，人们在看着，也在思考着。

    一方面，我们的行为感动了许多到领馆签证或办事的人以及路过的行人。他们开始从不理解到理解，从不赞成到支持，从陌生到朋友。从回避到主动上前打招呼，有的举手敬礼或者双手合十表示问候。附近社区居民或开车路过的陌生人，送上一束鲜花或一杯饮料。他们用这种方式表达同情和支持。

    另一方面，领馆中的坏人看到越来越多的世人了解了法轮大法，支持我们的正义呼声，他们对此并不甘心。领馆实际上，早已成为江魔头和610办公室伸向海外的打手，他们不断制造事端，煽动仇恨，宣传谎言，编造谎言。他们派出便衣特务到议会、社区进行骚扰破坏，造谣挑拨我们和社区之间的关系，制造仇恨。

    最初，领馆看到我们天天在门前，向来往的人们讲真相揭露邪恶，感到非常不舒服，就利用给花浇水的机会，明目张胆向同修身上浇水。还有我们在领馆前草坪边炼功，发资料，他们采取扩大草坪，竖起篱笆，把我们推到人行道边，来干扰破坏我们的活动，企图把我们赶走。同修坚定正念不为这种丑恶行为所动，该干什么就干什么。他们什么目的也没有达到，只不过是一场又一场恶作剧而已。

    随着正法洪势的推进，世人在觉醒，领馆里的人也在变化。曾经有工作人员走过坐在那里请愿同修的身边，同修向他们微笑时，他们也回以微笑，当同修对他们说你们好时，他们停下了脚步并连连笑着点头，觉得很开心。

    一位同修在领馆前发资料，看到领馆里面一个工作人员正在给花浇水，同修马上要把画板拿走，这个人小声说：不要拿了，我不会浇上的，于是从里边出来，背对画板浇水，还向同修点点头，我们同修说：你真好。他微笑着，浇完花就走了。

    师父讲：“由于世人的觉醒，目前邪恶制造的这场迫害也就越来越难维持了，在世界上它们在失去邪恶能够行恶的环境，在中国它们也失去了他们行恶的环境。” 领馆里的人不是铁板一块，邪恶还是少数，多数是被谎言蒙蔽，或是为了自己的生存和利益，不得不为江氏集团卖命。我们只有做的更好，才能唤醒他们沉睡的心灵。

    师父在2004年芝加哥法会讲法中说：“虽然旧势力已经不存在了，但是它们在三界内安排的东西还在发挥着作用。”

    领馆内江泽民的帮凶们企图混淆视听，在馆内展出了大量，胡编乱造，仇恨污蔑谎言性的图片，内容十分恶毒，使不少人上当受骗。在某种程度上，加大了我们讲真象的难度，这说明揭露邪恶的重要性，只有继续不断的揭露他们，人们才能看清邪恶的真面目。虽然邪恶已经很少了，但我们救度众生的使命丝毫不能放松。只有不断加强正念修正自己，时刻站在法的基点上，去掉执著心，防止黑手、邪恶钻空子，最大限度符合常人状态，才能彻底铲除邪恶救度众生。

    四、正法与修炼

    在将近三年的日日夜夜，同修们不管寒风刺骨还是烈日当头，不管大雪纷飞还是阴雨绵绵都坚守在领馆前，在铲除邪恶，救度众生中，用这种方式证实大法。修炼也自在其中。

    有一对老夫妇，家住领馆较近，这样一来，除正常到领馆洪法、讲真象外，老俩口还承担了替同修值班的任务。有谁因事不能来，他们就来代替。常常是上午去过之后，下午还要替同修值班。

    有时从领馆刚回到家，端起饭碗还没吃上两口，就接到电话，放下饭碗就立即动身去领馆。这已经成为家常便饭，两位老人毫无怨言。一位60多岁老年同修从开始在领馆洪法、讲真象时起，直到今天，风雨无阻，每天在上午10点以前赶到领馆前炼功，发正念，自动担负放炼功录音带任务。接着12点前赶到中区唐人街，接画板，发资料，一直到下午三点才能回家。一路上带着大包小包，到家已经很晚了，天天如此。

    上夜班的同修参加值班，比较辛苦，难度也大一些，尽管如此，他们都能按时到达。一位上班工作的年青同修，午夜十二点下班，不回家，直接到领馆门前，一直到早八点。几乎一夜不能睡觉，从来没有因此提出调整班次。有些年轻同修很辛苦，他们白天要上班、打工、上学甚至要照顾孩子，但是他们都能克服这些困难，利用上学或打工的间隙，坚持来领馆。

    一位老年同修主动担当起安排值班的工作，而且是几年坚持下来，真是一件不容易的事，如果有同修因为有事情无法去领馆， 她就要找别人代替，而她自己经常就是那个替别人的人。 在排班时，她考虑的因素很多，同修的年龄，有没有车，家住的远不远，地铁有没有开，天冷还是热。

    几年中，我们天天在领馆门前活动，难免对周围邻居的生活带来一些影响。有个别人时不时的对我们有意见，经过解释和讲真相，态度有所转变。 为了与周围的邻居进一步搞好关系，更是为了让他们了解真象，有位同修发动大家做莲花，作为礼品，对他们的支持表示感谢。很多同修参加叠莲花，共做了400朵莲花。组织几位同修，分别到领馆周围居民家，送上真象资料和莲花，受到了居民的欢迎。

    据一位同修的女儿讲，她的老师就住在领馆附近，一天在课堂上，老师拿着一朵莲花说：“这朵漂亮的莲花，是修炼法轮大法的人送给我的，他们几年来一直在领馆前进行和平请愿……，来，我来教你们做莲花。”一朵莲花让孩子们知道了法轮大法好，净化了小小的心灵。

    西人同修加入洪法、讲真象的人数在逐渐增多，西人同修讲真象比较灵活，给讲真象带来了活力，由于他们加入，西人和会讲英语的华人愿意同西人同修沟通，没有语言障碍，也愿意接真象资料，讲真象的效果比较显著。

    有很多同修在对待领馆门前和平请愿，发正念，炼功等问题的心态到位，他们在正法与修炼中不断的去掉自我，去掉执著。有的同修平时在修炼的过程中，表现很平和，很少讲话，他们也很少在会上发言表态，也讲不出什么大道理来，也没提出过什么困难和要求。凭着对师父的敬仰，对大法的坚强信念，在正法时期做他们应该做的事情，走着他们自己的路。当然有时也有正念不足，执著的地方也被黑手钻过空子，被干扰过。但他们知道正确对待，用很强的正念铲除了黑手与邪恶的干扰和破坏。

    正法已到最后了，黑手、邪恶还在疯狂的挣扎和暴露它残暴本性，铲除邪恶，救度众生的重任丝毫不能放松。我们的任务是很艰巨的，要不断加强正念修正自己，时刻站在法上，除掉心性的不足，防止黑手、邪恶钻空子。要心态到位，最大限度符合常人状态。

    大法洪传已12年了，我们能与师父在一起正法，是我们的偏得，是我们的荣耀。师父领着我们，提醒着我们，归正着我们，我们才一步步走到今天。千万年都没有过的机缘啊，让我们认真做好三件事，铲除宇宙中一切邪恶与黑手，让所有众生都知道法轮大法好，真、善、忍好，完成师父赋予我们的伟大使命。


一段从树上掉下来的经历

    文/西人大法弟子 Mike

    【明慧网2004年6月22日】

    尊敬的师父好，各位同修好，

    你们可能听说加拿大有个学员从树上掉了下来，那就是我。

    2003年9月9日一大早，我到Sunny Brooke医院报到时，得知一天的工作被医院的管理员取消了。既然到了这里，我就指给我的上司：一棵十分危险的100 英尺的云杉树，随时有可能折断掉到建筑物上。 我们看过这棵树后，发现树干的裂缝已经逐渐扩大了，于是我们决定立即把树铲掉。

    我锯断了35英尺的树头。当我爬到57英尺高时，我又锯断了一截20英尺高的树干。于是我决定爬过去，把第三段也锯掉。我事先检查好一切，然后锯掉了裂开的树干，让树干掉到地上。我的安全带却系在了正在落地的那断树干上。那段树干大约有300到400磅重，正在把我从大约60尺高的树上往下拽。我的第一反应就是用锯把绳子锯断。

    可能是命运安排吧，我自己的锯前一个星期五断了，新发的又不好用。在考虑过我的选择以后，我决定跳到被拉扯方向的一棵毗邻的树上，看起来这是使自己不掉到下面篱笆上的最好选择。在那一刻，我没害怕，我知道我已经得法了，我非常平静，知道一切都在师父的掌握之中，我会没事的。因为拖我的树干非常重，另一棵树的树枝没能拉住我。我在空中时，心里充满纯净、平和和坚信。最后我掉到了地上。

    我没有碰到周围任何的障碍物，包括系在我右侧腰带上的46英寸长的锯。而且，虽然这个重40磅的锯正好系在我右腰部位，但我却是臀部左侧着地，“奇迹”是唯一一个能描述我如何落地的词。

    从60尺的高度摔下后，我没有感到任何疼痛。我立即想要站起来对我的同事说我没事。他们坚持让我坐着。我坐了起来，挣扎着要把我身边的东西挪掉，站起来和他们说我的确没事，没伤着。又一次我的同事阻止了我站起来。

    一位男护士从医院的窗户里看到了这一切，他打了911并急忙向我跑来。他让我不要动，并问我哪里伤着了。那时我的思想一转，然后我发现我的胳膊木了，不能活动。我看着我的胳膊，说了声：是。当我刚说完“是”，我就真的伤了。师父在《转法轮》第四讲里说：“好坏出自人的一念，这一念之差也会带来不同的后果。”

    很多严重的伤出现了。我的横隔膜和脾脏裂了；我的内脏移动了位置和填满了我的胸腔，压着我的肺。这是我的第一个遗漏。我应该坚持我作为修炼者的第一念。谢谢师父把最不好的事情变成最好的，救护车在接到护士的电话前就已经驶向了我。在我摔下来后10分钟，我就被送到安大略外伤中心。又一次，奇迹出现了：当我被送到这里的时候，有9个非常紧急的手术刚刚都做完。医护人员马上给我做手术。大约20分钟后，我的臀部和胳膊上的骨头已经重新归位了。我的脾脏被移动了，横隔膜也修好了。我其它的伤：破碎的骨盆和肋骨、挫伤的肺和在一条胳膊里损坏的神经就让它们自己愈合。

    一个整体

    我醒来的时候头脑非常的沉重。然而我的第一念是：“我是个修炼者。”然后我的脑子也变得清醒了。即使在麻醉状态的时候，我一直告诉自己我是个修炼者。我想打电话给其他同修，我突然回忆起了一位同修的电话号码，以前这个总是记不住，每次都要先查。令人欣慰的是，在我需要的时候，就想起来了。

    我感觉非常强壮。医生非常吃惊我能恢复的这么快，我觉得我可以回家了。但是医生希望我能留下以便观察。第二天，医生告诉我检查结果是我的主动脉破了，他们想给我做开心手术。我的内心深处知道我很好，他们没有必要做手术，我告诉了他们我的想法。而我的另一面却在衡量这次手术的危险性，我刚做过手术，如果在这么短的时间内再开刀，那我的肺可能承受不了。这是我人的一面的想法，至少在那时，影响了我。

    他们在没有经过我允许的情况下，给我做了手术。这次手术使我的情况变得更糟。医生切开了我的肩胛骨附近，把我胳膊下的肋骨摆开，还把一个肺里的气抽光了，才找到了我的主动脉。他们看到了主动脉已经愈合好了。医生过后告诉我，我的身体结构是非常罕见的，主动脉裂开那个部位的肉完全把裂缝堵住了。—个常人怎么能解释的了？他告诉我，在这种情况下，一般人几秒钟就死了。在手术过程中，还有其它的麻烦事：我只留了一个肺呼吸，但是因为肺也受过伤，根本不能支持身体的正常呼吸。所以我的心脏停止了跳动，他们不得不按摩，让心脏工作。这样他们决定停止手术。

    他们把各种各样的机器放到我身上，这使我的情况更糟糕了。我的身上一度连了30台机器。接下来，我又得了严重的肺炎，导致了我昏迷。然后我在另外空间的修炼经历开始了。这些经历都非常真切，而且我也完全知道我是谁，我是大法徒。很多事情是在常人空间发生的，但是反映到了其他的空间。在我讲这些之前，让我来说说我从其他同修那里得到的支持和帮助。

    当得知我的情况后，很多同修都来看我，一天24小时，在我的旁边发正念，给我念书。24小时的念书和发正念开始受到了干扰。来自医院工作人员的干扰试图想让同修们离开我，这些我在其他空间都有不同的经历。

    在另外空间，我感觉到我在和邪恶交战，它们企图阻止同修们接近我。我知道它们不想让修炼者接近我，但是这不能阻止我，我仍然和他们一起学法，我多次找到他们去听法。

    第三天是个转折点，这次我和同修们晚上在阳台上学法，外面的天气有点冷，而且有风。我低头看到我的胳膊和胸都涨的非常大，是平时的两倍。而且同修告诉我我得了严重的肺炎。这些是我在昏迷态中不知道的。一位同修告诉我，邪恶想让他们离开我，但是作为修炼者，我们有办法对付它。另一位同修靠近了我，把她的冬天的长大衣盖到我的身上，那时我觉得那就象天使翅膀上的羽毛一样让我不再感到寒冷。他们开始念《转法轮》给我听，我的心变的纯净，思想里有正念，我大声的宣布：我是正法时期的大法徒。我是来帮助救度所有众生和你的，邪恶不能阻止我。当我的话一出口，我就觉得身体里充满了无比巨大的力量。每个毛孔口很热，而且越来越强烈。随着我绷紧我的身体时，我觉得我周围的环境都在移动，然后一下子我让这股巨大的力量毫无保留的迸发了。我听见了医院大楼咯吱咯吱响，在这巨大力量的作用下咆哮，甚至感觉震到了医院的地基。在这些正念的作用下，情况有了变化。

    一位同修一直在告诉我：“我是你，你是我。”我看见他真的成了我，并答应照顾我的妈妈。我的妈妈是个新学员，那时的情景一定让她很担心，这是我一直放心不下的。有了同修的照顾，我感觉压力已经远离了我。几个月后，当我告诉那个同修我的经历时，他告诉我他去集体学法，并对每个人说：麦克的问题就是我的问题。这些正念和他遇事先想别人足可以在另外空间接触到我。有些时候，我看到一些来支持我的同修，没有别的观念在脑子里，他们的功柱在飞快的往上长。这使我非常高兴。

    慈悲的教训

    有一次，我从另外空间发现我自己被绑了起来，有数不清的人围着我，评论我，责怪我，而我知道我并没有干那些事情。他们说了那么多修炼人的坏话，我觉得我非常替他们难过，我发现我对他们的慈悲也增多了。他们正在建造一个象牙塔，而我就被绑在塔的顶端，他们把塔建得越来越高。随着他们对我侮辱的不断涌来，我的心看起来变得更宽广，对他们的慈悲更多。随着塔的不断升高，到达天上，我也觉得自己是在地球之外。然后一个同修出现在我面前，开始质疑我是否值得这样做，质疑我是不是一个好的修炼者和我所做的一切。我在乎同修对我评价的执著心一下升了起来，我的心变小了，我的慈悲也变少了。我开始把注意力集中在证明我所做的都是值得的。我从塔上飞了下来，要去寻找能证明的东西。

    当我往下飞时，《转法轮》出现在我眼前，上面还站着一个2英尺高的修炼者。说了几句话后，他开始给我读法。我听后，心变得平静了，理智了，我的情消退了，然后我的慈悲心又出现了。我开始想那些评价我的修炼者，对他们有了慈悲之心。突然间，我那颗执著同修们怎么看我的心消失了。几乎同时，我被同修们围住了，他们拥抱我，为我高兴。我的家人也都笑了。我从来没看到过他们那么高兴。他们都说大法弟子真好，法轮大法好。我开始流泪，为我的家人感到高兴。

    几个月后，那个指出我执著的同修对我说，他当时的确提出过同样的想法。回想起来，是我的执著心促使了别人的批评，并且反映在了另外空间。这使我感受到了慈悲的力量，也使我认识到了对别人要有正确想法的重要性。那个2英寸高、站在《转法轮》上给我念法的同修对我说，当他在医院给我念书的时候，他有一个念头，请求师父帮助，让我的主元神听到法。当然这是确实发生的。而且当我不理智，很痛苦，过关或需要的时候，他总是出现在《转法轮》上。至于我的家人，当我从昏迷中醒来后，他们每个人见到我的第一句话就是：大法弟子真好。以前曾经也被谎言毒害过的哥哥也彻底的转变，并念《转法轮》给我听，说出的话好象已经在法中了。我的眼泪又一次流了下来。谢谢师父，谢谢大法弟子。

    我看到了那么多另外空间的景象，好象我在那里生活了几个月似的。在这期间，我的执著显露了出来。一个非常重的心就是怕心。当害怕时，我就远离了法，我所在的世界就好象被毁掉了，在那个世界里不能看到事物的正确状态。我非常渴望法，我记得我想去够《转法轮》，但是却够不到。当时脑子里有一种想法，如果我能再有一次机会得法，那么我就要尽量多学法。因为没有法，一切都乱糟糟的。而在法中的时候，一切都非常完美。我的怕心越强，事情也就越糟糕。当我走出怕的时候，我就能集中精力向内找，并能背诵《转法轮》中的“论语”。当没有怕心的时候，我就能记住法，法能加强我的正念，空间中的一切也都归正了。

    有一次，我要飞上天堂，觉得好象要越过很多层，就象过门槛或山谷一样。在一定的层次上，我停住了，好象被捆住了，感觉执著就象线一样，一些非常密，就象衣服一样把我粘在了那个层次中。当我尽力挣扎时，我看见一位同修是没被绑住的，而其他人或多或少都被盖住了一些。我不能从里面解脱出来，直到这位同修鼓励我要向内找，才解脱了出来和这位同修一起继续飞高。

    然后我们又飞过了一层，那里有一些奇怪的生命在一个圆洞旁边，象是天上的一个窗户，操纵着各种各样的工具，也集中精力观察着他们下面的情景。他们非常专心，狂热的操纵着那些东西 ，根本没有看到我们。

    我们又飞高了，穿越了层层，终于来到了一个非常美丽的世界，那里的树很大，一定有多少万年了，那里还有被辗压的草原，蜿蜒的小河和一个古老森林。那里看起来并没被损坏过，我们和其他的同修都在那，非常平和。

    伟大的体现

    同修们都是一体，就象法的粒子一样。其中有位女同修就非常坚定的知道她应该做什么。她制作了一张时间表，这样在我昏迷的时候，每时每刻都有人在我身边，有个正的场。她经常连续几个小时给我读法。有一次她竟然一次读了18个小时。这样的无私行为是非凡的。同修们把医院的整个场都清理了。他们不动摇坚信我能好的正念使我的家人得到了安慰，也体现了大法弟子的威德。正的场如此的强，以至离我非常远的朋友都知道我会没事的。医生和护士们从来没有看见象我们修炼者这样的人群，一天24小时不停为我发正念和读法。他们都知道了大法，有些还对大法非常感兴趣，想读书。甚至有个传教士都认识到了大法的好，请求把《转法轮》放在他的教堂里。同修们在医院里花了大量的时间，得到了医院的医护人员，我的家人和朋友对大法的理解和深深的尊敬。

    同修们也告诉我这件事情对他们的影响。我想我们都从中学到了许多。我在医院住了3个月。同修们一直坚持来，甚至到我自己能自己学法后，他们还继续来。他们带来了中国的鸡汤，也带来了他们的慈悲，这给了我许多力量。我在医院里跑来跑去，医务人员和病人都非常惊奇我能恢复的这么快。有时候，当医务人员和家人遇到不能解决的问题时，同修们会来看我，他们就象一盏明灯，把我内心照亮，我的决心变得更坚定。

    我要谢谢你们每个人，我要谢谢师父对我慈悲的救度和为我所做的一切。


在中学讲真象

及在墨西哥冲破语言障碍洪法的经历

    文/蒙特利尔法轮功学员Noé Chartier-Chapdelaine

    【明慧网2004年6月22日】

    师父好，各位同修好

    我修炼法轮大法已经1年半了。学法很长时间以后我才参加集体活动。我在常人社会修炼，但是我自己感觉我象是在深山里修炼的人一样──非常寂寞，几乎没有人可以交流我艰苦的修炼经历。

    在经过了9个月“笨拙”的修炼后，我还是没有抓住学法这个要点去修。我总是喜欢读师父的新经文，但是我觉得我始终没把前后好好连贯起来，也没有达到所有的要求。

    去加拿大的西部旅游回来后，我发现我有个巨大的执著。我为了个人为私的原因旅游的执著暴露出来了，我发现我在向外求，试图用旅行来求得内心的平静和幸福，但是却失败了。

    我利用了整个夏天去旅行，一回到家，我就去网上找，看看师父有没有发表新经文。 我非常兴奋的发现了所有的新经文，于是我坐在电脑前，仔细阅读，想努力领会师父的话。读完后我都明白了：残酷的镇压在中国继续，而讲清真象的事我一点都没做。我感到一个重重的锤子把我从睡梦中敲醒。师父在2003年华盛顿DC法会的讲法中说“可是，也有许多学员，对不起自己，没有兑现他自己所要做的、历史赋予他的。还好，这场迫害还没有完全结束，还有机会。至于说怎么弥补、怎么去做，看你们自己的”。我明白师父是在给我另一次机会。从那天起，我决定我应该按照正法时期大法弟子的标准做，公开洪法，讲真象。我开始给渥太华中国使馆、加拿大政府和国际特赦组织写信，告诉他们这场残酷的迫害。虽然一开始的方法有点笨，但是我已经开始真正动心讲真象了。

    从那时起，我的生活彻底改变了。我重新权衡，安排了我的生活，把更多的时间留给大法；清理了头脑中自私的观念，不好的习惯和行为。我开始出来炼功，和同修们一起学法交流。我觉得很后悔，那么长时间都没走出来在这么好的环境中修炼。

    渐渐的，我认识到我必须在我的工作环境中讲真象。一些老学员已经鼓励过我多次，但是我一直觉得没有十足的信心。我在学生服务部的一所中学工作，每周5天都和12到18岁的青少年在一起。我到这里工作的时候才刚刚开始修炼，虽然经常会有错误，在摸索修炼的路，但是我严格要求自己，努力改正每个错误，渐渐的提高我的层次。大多数学生都发现我是个很平静祥和的人，不象其他的成年人不能理解他们。他们总会问我是不是“佛教徒或是其他什么”。而我，没有回答他们我是法轮功修炼者，而只是答应“是”来结束谈话，好象这是什么很丢人的事。当然，这是因为学法少、对法理解不深的缘故。

    在这个学年的开始，我决定要向前迈一步，开始在我的工作单位洪法。我知道我会遇到一些阻力，但是很明显这些阻力都是来自于我自己—些隐藏很深的执著。我工作的学校是一所私立的天主教高中，我非常害怕在那里面被不理解和拒绝。我摒弃了这些古怪、自私、试图保护自己的想法，去和学校里负责精神信仰问题的人讲真象。一个是宗教教师，一个是牧师。和他们讲真象比较容易，那位宗教教师非常了解中国的践踏人权的情况。她在中国大陆住了10年，因为信仰基督教被监视。那位牧师则经常组织活动促進世界的和平和精神信仰的发展。

    然后我被允许去那位教师的2个班级去讲述我自己的修炼和中国的镇压情况。如果一切顺利的话，她会请我去其他的班级。她对我唯一的警告是不要试图“拉拢追随者”。我解释说法轮大法不是宗教，而且我只是想去揭露这场邪恶的迫害。和第1批学生讲真象的日子定下后，我就开始大量发正念清楚黑手，坚信师父会安排好一切。

    当我走進第一个教室的时候，我有一种似曾相识的感觉。过了一会后我明白了：我曾经梦到过这个场景。我知道什么特殊的事情将会发生。 我随身带了CD播放机，我开始放普度音乐来放松气氛。我对学生们说：“你们一些人问我，或者很想知道我为什么和别人不一样，总是非常安静，祥和。原因有一个，我修炼法轮大法──真、善、忍。”然后我开始讲述中国的迫害，并演示第一套功法。当我演示完后，学生们开始鼓掌，赞美功法的优美。我发给学生们要求加拿大政府帮助营救加拿大公民在中国被关押亲人的签名卡，他们大多都签了名。虽然这只是一件很小的事情，但是他们却为自己选择了美好的未来，我替他们高兴。我讲完后，有7名学生告诉我他们想学功法。我想在天主教学校里教功可能会很难，但是最大的障碍是来自于心里。为了得到教功的许可，我必须先和我的老板讲真象。 当我去找他时，我感觉有些不自在，因为我害怕遭到拒绝和责问，他并不是很开明的人。他相当忙，没有多少时间讲话，但是他还算和善。最终他同意我教功，但是前提是不能是宗教性质的。离开时，我给他留了一张真象传单。我十分高兴，我意识到没有什么可担心的，现在最重要的就是讲真象。 当心里充满慈悲和想救度众生的时候，一切干扰因素都确确实实变小了，消失了。

    第二天，我又去见另一些学生。 又一次，当我走進教室的时候，我发现前一天晚上我又梦见了发生的一切。梦中，在学生面前，我感到巨大的夜里，非常担忧，好象什么东西在攻击我。现实中也的确如此，当宗教教师刚把我介绍给学生并说明来意时，一个年轻人说：“法轮功是……”我的心开始急速跳动，我尽量想使我自己注意力集中。我感觉我必须冲破那堵阻力的墙。这是我在前一天没有经历过的。于是我开始尽我所能从多个方面讲真象。不久，又有两个中国女孩开始反对，她们被中国政府的谎言欺骗，并且开始重复那些仇恨宣传。很不巧，我没有带自焚真象的录象带，而“自焚”恰恰是迷惑她们最深的谎言。我带了一个名叫“人权践踏”的录象带，当我放给学生们看后，他们大多数都明白了镇压的邪恶。当那两个中国女孩还要试图重复谎言时，其他学生都让她们闭嘴。当一切平静下来后，我开始演示第一套功法，学生们的感觉都非常好。然后我离开了教室。我真心希望那两个被谎言蒙蔽的学生能重新考虑一下她们所处的危险位置。

    那位宗教教师非常喜欢我对大法的介绍，所以她最终邀请我去她其他14个班。我一个接一个的做，在这期间，我不断修改我的演讲词，使学生们更感兴趣。每个班，学生们都很专心听我讲，而且还问许多问题。看起来不管我怎么解释，他们都觉得在中国发生的残酷镇压是不可想象的。

    在向学生们讲真象过程中有几个有趣的小故事。一次，我去了一个班级，那里很象“动物园”，孩子们都在打闹，到处乱窜，大声嚷嚷。宗教教师也管不了他们。当我一开始讲法轮大法时，他们立刻变得非常安静，并且很专注的听我讲。我们一起做了第一套功法，几乎所有的孩子都参加了。那种场面非常美。炼完功后，所有的孩子都非常放松，都认识了大法好的一面。几分钟前还狂躁不安的班级安静了下来。一天后，宗教教师笑着向我走来，说：“你知道吗，昨天那个班级的变化是个奇迹。”从她对基督信仰的方面来看，我知道，这不是一句空话，的确有很深的涵义。

    这一轮讲真象刚结束，新的一轮就开始了。有缘人一个接一个来学大法。于是学校的集体炼功也开始了。每周4天，学生们课后就会来学功。有一些只来了一次，而其他的经常来炼功。大量的人来炼功也使我看到了自己的执著心：我太执著结果。我希望人们都能认识大法，这样他们就可以修炼，并认识佛法的博大精深。有些方面我误解了。师父在2001年华盛顿DC国际法会上讲到：“……他们炼了功也好，学了法也好，虽然没有深入，但是已经定下了他们未来得法的基础……”所以我把渴望让人们马上修炼的心去掉了，把重点放在讲真象，让人们对大法有正确认识上来。

    因为很多青少年都在学功，我就告诉他们要做个好人，在做任何事情时都按真、善、忍的要求。我告诉他们如果需要，我可以提供一切信息，书籍和材料。所以他们有的已经借走了《转法轮》，开始读书。

    下面是几个新学员的故事：

    Gerry 告诉我，我在他们班讲真象后他就想学法轮大法的功法。几天后，他骑自行车被车撞了，他的脚踝伤了。从师父在《转法轮》里讲的我知道，这就是干扰的例子。不管怎么样，他最后还是脚上绷着绷带，忍着巨大的疼痛来学了前四套功法。

    Lucy在读《转法轮》中一些段落前就经历了很多书里描写的现象。举个例子，在她第一次炼功时，她觉得她脸上许多部位都很紧，就问我为什么。我只是笑了笑，看着另一个已经读完天目部分的新学员。我们没有给她解释为什么，并告诉她继续回去读书，当读到第二讲时就会知道是怎么回事了。另一次，当她炼法轮桩法时，突然停了下来，并坐在地上。事后她告诉我，她看见了一道很亮的光，被吓坏了。这次我又笑了，告诉她要继续看书。还有一次，她告诉我当她过马路时，差一点被车撞了，这时有人把她向后推，救了她。当她转过身去，却发现没有人！（读过《转法轮》的人可能知道我要说什么……）我十分感动！她的确在读《转法轮》前碰到了书里所描述的景象。这种情况对我们学校每个修炼人都是一种鼓励，加强了师父保护我们的正念。

    在过去的几个月中，事情并不都这么顺利。新学员Steve就在他修炼的开始经受了严格的考验。有一天他告诉我，有些同学说了很多大法不好的话。他们会当面和他争执，好象Steve招惹了他们一样。有一次，情况非常紧张，我就问其他的同修怎么把这事处理的更好。这些年轻人对大法的态度使他们的未来处于很危险的边缘，很明显他们中毒太甚。能感觉到他们周围密密麻麻的黑色东西。我们必须要把真象讲清楚，这是肯定的，但是好象哪种办法也不行，我们都十分沮丧。有位同修告诉我要更慈悲些，要向内找。起初，我以为我做的都很对，但是当净心看看自己时，我发现我缺少救度众生的洪大的慈悲。当我经过那些被毒害的少年时，我会有一些抵触的想法，有时甚至是非常对立的想法，这明显不是一种好的心态。我必须学会对那些讨厌我的人微笑。在Steve不懈努力讲真象和我内心变得纯净的情况下，形式发生了很大的变化。一个曾被谎言毒害的少年决定来看我们世界法轮大法日的活动，纯正的场除尽了他思想里不好的东西，这真是“佛光普照，礼义圆明”。他最后问Steve哪里能得到反对中国镇压法轮功的T恤衫。

    还有一位宗教教师，我还没有和他谈过大法。我觉得非常应该去做，但是每次都有很多别的事情。有一天，我起床晚了，我觉得很不好，因为我要上班迟到了。但是我却不知道事情的另一面。当我走出工作单位附近的地铁站时，我正好撞见了那个我准备向他讲真象的教师。 我心里想：“师父，请让我向他讲真象”。那个教师突然问我，象被什么外来力量控制了一样：“你生活中还干什么？”这是开始。我告诉他我花了大量时间用来帮助结束中国对法轮功的镇压，而且我也修炼法轮功。我还告诉他我已经去很多班级做功法表演了。我说到这里时，他有点惊住了，他问我：“你为什么不去见我的学生呢？”然后我们就约定了时间，我去他的2个班里做功法演示和讲迫害真象。 师父又一次安排了另一群众生了解大法的真象。

    有了以前那么多次讲真象的经验，这次我充分的准备了接下来的2次演讲。我知道我会去接触2个完全不同的人群，一个是科学性的，另一些是倾向于艺术系的学生。我还知道有一个班里有很多中国学生，他们很可能受了江氏谎言的毒害。

    这两个班進行的都很顺利。在那个侧重科学、有很多中国人的班里，我引用了中国政府在镇压前对法轮功的调查和统计数字。我还给他们放了天安门自焚栽赃案的真象录象带。最后我以演示第一套功法作为结束。学生们听得都很专心，中国学生也不象我去的第2个班的，他们都很有礼貌。

    在另一个班里，情况也不错。由于他们是比较艺术性的学生，对精神方面的东西更开放些（其中有2个学生已经学过功法了），我就给他们演示第一、二套功法。他们非常喜欢。在这个班的讲真象结束后，我就见过了所有三、四、五年级的学生了。

    现在，学校里的形式非常好，也很稳定。至少有四个学生在真正修炼了，他们大多数人都在不同的场合讲真象。他们的理解都非常不错，有非常快的進步。其他所有接触过大法的学生，我可以说大部分都正面了解了大法。几乎每次我给3年级的老师代课时，学生们就会喊：“我们炼法轮大法吧，我们炼法轮大法吧。”大多数时候我都会告诉他们，因为要上课，现在不太适合，如果他们想炼功，那等放学了可以去炼功点炼。但是有一次，我去晚了，几个学生就开始大声的、有节奏的喊着：“法轮，法轮，法轮！”因为他们都想炼功。最后我同意了，我们把第一套功法做了两遍。这是非常好的经历，而且的确使他们平静了很多。

    在矛盾出现的时候，是很好的修炼环境。虽然我在很多方面做的还不好，工作环境就象铁匠的锤子打铁一样一遍一遍锤炼着我，每一下，都使自己内心变得更纯净，更正。

    在墨西哥打破人和语言的束缚、洪法的经历

    今年学校放春假时，我有机会去了墨西哥旅行。我爷爷从退休后就常年住在那里。因为他的健康直线下降，他觉得他的日子不多了，就决定邀请他的家人去墨西哥的第二大城市瓜达拉哈拉探望他。

    当决定我和爸爸一起去看他时，我觉得我不能错过这个对墨西哥人民洪法和讲真象的好机会。我们出发前一个星期非常忙，很多同修都在忙于另一件证实大法的事。我知道一个星期后会去墨西哥，但是我缺少参加正法活动的经验，尤其是海外讲真象方面的。我没有准备太充分，只打印了几本西班牙文的《转法轮》、《法轮功》还有几百份传单。我当时主要想去当地的公园炼功。幸运的是，有位同修以前去过墨西哥，并建议我向那里的媒体讲真象。因为我担心我的西班牙文太差劲，对这个建议我有点犹豫。当然我知道，这是我必须要做的。

    我们在3月初到达了墨西哥，我爸爸在2002年我刚得法时也开始学法轮功，但是我想他可能《转法轮》还没通读过。但是他几乎每天都炼功。他几乎和我参加了所有的在墨西哥的讲真象的活动。

    在墨西哥，我们住在爷爷家。他住在一个非常安静的社区，旁边有个很漂亮的公园。我就去那里炼功。有时我爸爸也会加入進来。我们有很多好的经历。很多行人都接传单，如果人们有兴趣来学，我们就把书送给他们。

    一天，我们去了瓜达拉哈拉市中心的大学，那里的人非常多。我们发了一些真象资料。我们把《转法轮》和《法轮功》给了一位女士，她说：这是“Bendicion de Dios”（译：来自上帝的祝福)。在此前，她曾想到过自杀，但是她现在发现了这套优美的功法和新的希望。

    在城里呆了几天，我觉得是时候联系媒体了。我爸爸非常支持，他总是非常积极主动。我们查找了黄页，决定打电话给最有影响力的报纸。我爸爸的西班牙文比我好，所以打电话是他坐在我边上，以防我有什么听不懂。我们首先打电话给一份受人尊敬的、独立的报纸。我先和新闻协调人谈了谈，我问她知不知道法轮大法。 我告诉她法轮大法祛病健身的奇效，广泛受欢迎的程度和在中国的镇压。她不是很感兴趣，希望能结束谈话。我不断发正念，并告诉她大家都对法轮大法很感兴趣，因为这件事情很重要，也是非常让人感兴趣的话题，他们可以用不同的角度和方法来写报道。最终我说服了这位协调人，她把其他部门的邮件地址告诉了我，这样我就可以让他们都从不同方面大体了解大法。

    然后，这位协调人要准备给我和记者约一个时间，因为我的注意力不太集中，她再说的我都听不懂了。我就把电话递给了爸爸，希望爸爸能明白，并和她约时间。但是出乎我意料的是，他很快就把电话挂了，时间也没谈成。没有约好时间，我有点难过。但是我没有仔细想想为什么结果是这样。之后，我们又打电话给另一家报纸，但是这次，我让爸爸来说。我有点紧张，因为怕结果又象上次一样不了了之。爸爸和那家报纸的人谈了很短时间都挂了，他告诉我说接电话的人侮辱了他，并告诉他墨西哥不想知道法轮大法。我很吃惊，然后我知道为什么结果变成了这样。我明白了师父讲的不要依赖于常人。虽然我的西班牙文没有爸爸的好，作为大法弟子的我却有更多的正念；从救度更多世人这方面来看，我应该能达到更好的结果。

    我去了一家网吧，准备写信给第一家报纸的记者，并打印了一些向媒体讲真象的材料，以备见到他们时用。那天晚上，一个记者给我们打了电话，但是我们不在家，他没有把他的名字留给我爷爷。于是第二天早上，我们回了电话，因为我知道是哪个记者打的电话，总机把我们转给了报纸的健康生活版。最终我可以和健康生活版总编辑在2天后会面。我非常高兴。那天晚上，那个上次打电话到我家的记者又来电话，并要求采访，时间也是在两天后的星期五。

    我有两个绝好的讲真象的机会，可以救很多世人。但是我开始感觉有巨大的压力，我感到自己很孤独，无助。我发邮件给同修请求他们的帮助。因为是第一次见记者，我知道他们的正念和我在一起，还有师父在身边。第一个采访重点放在了法轮大法的修炼：功法，功理，从中受益情况等等。第二个采访重点放在了中国对法轮功的镇压。我随身带了手提电脑，我给他们看了在中国发生的镇压和迫害的事实，并把第三方报道关于镇压情况的报道也展示给记者。两次采访都差不多30分钟，進行得非常不错。我们得知文章会在周末登出，而且后来的确登了。两篇带图片的文章，一篇提倡修炼的，另一篇报道迫害事实。有些细节不是很准确，但是那只是因为我的西班牙文不是很流利的缘故。

    回到加拿大后，我在网上第一次阅读到其中一篇文章，让我非常吃惊的是，记者把我爷爷的电话号码当做了法轮大法联系人的电话放在了报道中。我下班回家后，就给爷爷打了电话。一个陌生人接起了电话，然后递给了我爷爷。我马上向爷爷为我给他添的麻烦向他道歉，可爷爷看起来一点都不在乎，虽然他的电话铃声在过去的两天内一直没有停过。他告诉我有20多人来到家里借我留给爷爷的《转法轮》和《法轮功》。当人们把书借走的时候，爷爷就告诉他们等还书时，再多带回两本复印本来，这样他就可以把更多的书借给有兴趣的人。我非常感动。一个风烛残年的老人，打开家门让人们来寻找法……。然后他把电话又递回了陌生人手里，这个陌生人或许是未来修炼人中的一个。

    在我挂电话前，爷爷告诉我，他“很高兴能让轮子转”。——等待他的将是多么美好的未来啊。

    谢谢师父的慈悲苦度。今年夏天我会再去墨西哥完成我的历史使命，还有那么多的人等着最伟大的法。

    谢谢师父，谢谢。我会把以后的路走得更正。


我在唐人街附近坚持早晨洪法的经历

    文/简·班克（西人法轮功学员）

    【明慧网2004年6月21日】我想和大家交流一下我在唐人街附近早晨洪法的经历。

    很多年来，每天早上我都是挣扎着起床。在修炼法轮功以前，我患有季节性情感障碍，忧郁症，纤维肌痛和肺萎陷，那个时候我不能正常工作了，靠拿政府的补助为生。我修炼法轮大法以后遇到的一个最麻烦的事就是我要在周末上午10点到炼功点，炼完后我就直接回家休息了。

    在夏天的时候，我们为了讲清真象，就在唐人街附近的旧货市场（周日市场）搭建了一个摊位。我们散发真象传单，演示功法，向来往的游客，当地的中国人和西人讲迫害的真象。有时候，我们从早上9点呆到下午5点才离开。马上就要到10月份了，市场很快就关掉了。我非常难过，我们不能在这里洪法了。然后我遇到了一对从西雅图来的修炼大法的夫妇，他们告诉我他们每天早上都在上班前出去炼功。我非常受启发，也决定这样做。

    当市场关掉后，我决定从星期一到五，我每天早起在市场旁边的地方炼动功。开始的时候我非常担心，我怕华人社区不高兴。但是我知道我必须念正，下定决心，不让这些想法带动我。我想一直去那里，让他们看到法轮大法的美好，这样他们就能自己判断了。

    第一年非常难过，我的很多执著心都暴露出来了。有时我会害怕，尤其是我一个人的时候。早上我挣扎着起床，然后按时到了那里。我非常紧张，害羞。但当我一到洪法点的时候，我就觉得非常高兴，不后悔。一些人渐渐的认识了我。他们会向我问好，甚至有时会给我带来咖啡和点心。有一些人有时会加入我，尝试着炼功。

    冬天的时候，洪法点异常寒冷，很黑，而且有时风很大。我记得有时候风很大，就好象有人从背后打我的头一样，虽然我穿了好多层衣服，我在打坐时身体还是在颤抖。我们在一棵大树下炼功，这样下雨的时候，一般不会被淋湿。 有时候一些同修也会加入進来和我一起炼功，当我有时候想放弃的时候，他们给了我很大的帮助。有时早晨，我觉得身体非常僵硬，很疲惫，我觉得可能坚持不下去了。大约过了一年后，我有好几天没去炼功，心里也开始想这实在太苦了。

    但是我知道这可能是旧势力的安排，我不能承认。所以为了告诉旧势力我在第二年不会停止早晨炼功洪法，我决定起得更早些，把动功和静功都炼一遍。我非常担心在公共场合打坐。有的时候，我不能隐藏打坐中的腿疼，有时坐的也不直，不能静下来。我是单盘，而且当非常潮湿，寒冷的时候就更糟糕了。开始的几天一直在下大雨，而且我也被淋湿了。我知道这是考验，这个挑战使我更加坚定了。一个星期后，有一个同修决定加入我每天的炼功。如果他不能来时，会有另一个同修加入我。看起来我一直都被师父看护着。还有一些同修会时常来炼功。

    很多人过了一段时间后，就来拿真象传单，或者停下来问关于镇压或功法的问题。几乎每天都有一群警察在街对面的饭店里吃早饭。有一次，一个警察停了下来，问我是否有人来找麻烦。另一次，还又一个警察问我法轮功为什么被镇压。 很多人都非常善良，感谢我们做的一切。 市政府也非常友善，他们允许我们树起我们的展板。最后，当我们的展板非常旧了以后，我又重新做了一些新的。很多时候一大车的游客会开过来，在唐人街吃饭。有一次我举起了一块展板让他们看，他们笑着，指着展板，告诉我拿反了。

    早晨洪法大约進行了两年的时候，我们得知我们旁边的大楼要拆掉了，我们必须要离开。一开始听到这个消息时，我很难过，然后我想这可能是件好事。现在我们正冲着重要街道了，旁边还有车站，每天很多人都从这里坐车上班。更多的人拿真象材料，签名，我们也有更多的地方可以摆我们的展板。最后在其他同修的帮助和建议下，我知道了怎么做中文“法轮大法好”的横幅。

    这块横幅看上去一直在闪光，很多中国人都看到了。一些人开车经过时，会按按喇叭。 一对夫妻告诉我们他们在中国一所大学教英文时的经历：人们都非常害怕政府，他们不希望上政府的黑名单。他们告诉我宣传法轮功仇恨的资料在校园里随处可见。他们还被多次警告不能传教。我们给了他们一些材料和真象光盘，他们非常支持。有个中国人在我们前面停了下来，还叫了我们几句中国话，在他经过炼功点的时候，他经常会说江××不好。还有一位同修，每天早上都有两个中国小姑娘向他招手微笑，他几乎每天都知道她们什么时候从这里经过。当感觉到她们来了时，他会睁开眼和她们打招呼。

    突然有一天早上，一家电视台来采访了我们，这对我是个很难的考验。但是虽然我当时有点颤抖，没能记住我想说的所有，但是结果却很好。这个节目在我们当地的社区电视台每天播放20分钟。我有了一个讲迫害和自己从修炼法轮功中得到了益处的机会。他们拍摄了另一位同修发正念时的情景，我们也演示了功法。在此时，我知道是师父在安排一切事情，我能作的就是有信心，有正念，去掉我的各种执著。

    在这以后不久，我遇到了一次大的考验。我又有一些肺萎陷的症状，胸腔里有液体。在我刚开始修炼的时候，我也遇到过同样的情况，当时关没过好，结果是我在医院住了11天，异常疼痛。这一次，我保持正念，我知道这是考验，我必须要向内找，提高心性。我不停的发正念，尽量多听师父讲法，念书、炼功。而且我利用这段时间做了非常重要的编辑工作，有一封信在温哥华报纸上发表了。很快，我就能早上去炼功洪法，能上班了。虽然还有还没完全好，但是我能在一个星期内快速的恢复，能上班了。这次可比以前快多了——以前发病的时候，我都要去医院，把一个管子插到胸口，让空气和液体从我的胸口流出，非常疼。

    在此期间，同修们帮了很大忙，他们来给我念书，和我一起炼功，打电话给我，鼓励我。有一些同修他们那么慈悲，他们发一些文章给我读，那些文章帮我找出了我最根本的执著。我想他们一定也给我发正念了。我觉得能在这样一个环境中修炼无比荣幸。

    说实在的，我现在早上起床已经不那么困难了，虽然有些时候不累也躺在床上。我现在每天能双盘一个小时，已经1年多了，这对我来说是个奇迹。明天有两个新学员会加入我们的早上炼功洪法。我希望以后我能做的更好，紧紧跟随师父，提高我的心性，去掉我的执著，让更多的人能得法，好好摆放自己的位置。谢谢慈悲伟大的师父。谢谢各位同修，让我们在以后的路上成为一个整体。


多伦多电话小组发言稿

    发言人：毛凤英、高静、曲秀艺

    【明慧网2004年6月22日】

    第一部分：毛凤英的发言

    尊敬的师父好，各位同修好！

    我叫毛凤英，今天我们多伦多电话小组向大家简单汇报一下我们利用电话讲真象的情况。

    一、推动打电话

    我们电话组按师父要求的“抓紧救度快讲”，扎扎实实的把电话讲真象落到实处。我们有分工、有合作、默契的配合，还不断的在多伦多大环境中，积极推动打电话。我们还到一些炼功点一起学法交流，现场示范打电话，也带动了其他同修的参与。尤其是刚从大陆来的同修、新学员及老年同修。大家夜以继日的把大法真象传到中国大陆的千家万户。我们还积极配合全球电话组的行动，积极参加全球电话组的交流。我们电话组每周一次集体学法，发正念、交流、现场打电话，使每个参与的同修都感到在这个环境中提高很快，短时间内就能突破长期以来不敢拿起电话的心理障碍。由不会讲到会讲，由讲的不好到越讲越好。

    二、重视讲真象的效果

    我们认识到电话讲真象不是为了走形式、完成任务，电话讲真象是证实法活动的一部分，是大法赋予我们救度众生的需要，更是我们实修的过程，是能不能放下自我，彻底摆脱人的观念的过程，是体现我们大法弟子是否慈悲的见证。我们的善心对方是能感应到的，我们的不善对方是不接受的。师尊在美西讲法中说：“我们大法弟子做任何事情都要本着善念冷静的去做。无论对人讲真象还是参与什么活动，都要叫人看到大法弟子的美好、大法弟子的善良，千万不要做任何过激的事情。你在救度众生讲清真象中，你跟人家过激的去讲也起不到正面效果，因为你的不善不能够使被毒害的人思想中的那些邪恶因素解体，所以你就起不到正面的效果。”

    举几个例子。

    1、一位青年男同修很愿意给大陆警察讲真象，但他把对方当恶人总想压倒对方，结果每次打通都跟对方发生争执，真象讲不下去。他到电话组来后，通过学法交流，认识到自己的心态不对，没有善念，使对方不接受。当他调整好自己的心态及语气，真正想救度对方的时候，讲真象的效果也越来越好，对方也能接受。

    近来他给一位610负责人劝善讲真象，对方听了还让他下次再多讲一些，不几天这位610负责人就调离了610，去了其他单位。他又给一位劳教所人员讲真象、劝善，讲大法的美好，使人身心受益，绝症都能获新生。对方希望他找一位亲身受益者来讲。当我们一位亲身受益者现身说法时，对方说明白了。

    2、一位同修给某市一公安人员劝善讲真象，这位公安破口大骂。我们同修用大法中修出的慈悲平静的对他讲：“我花时间、金钱为你好，我不感到可惜。你不花一分钱还能得到好处，你却气成这样。不听是你的损失，骂人也是你的损失。这损失可是金钱买不来的，你不要后悔啊……”那位公安不说话了，我们同修开始讲，他静静的听，讲完了，对方停了片刻才挂了电话。

    3、某610雇了无业青年当打手，很多被抓的大法弟子遭毒打。一位同修给这打手家电话讲真象，告诉他母亲：“你儿子替公安充当打手，专打大法弟子，我们很多朋友被他毒打。我们不恨你儿子，但替他担心，因为法轮功学员都是好人，被镇压是错误的，将来会平反。你儿子这样做将来要承担责任的，劝劝你儿子不要一时糊涂给自己留下终身悔恨。”这位母亲答应了。

    几个月后同修再打电话劝善讲真象，这位母亲笑着说：“请你放心，儿子已变好了，早不干那事了。我被你们的善心感动了，也進来了，和你们一样了。”

    师父留给我们讲真象的机会是对众生的慈悲，是弟子的慈悲。每一个参与打电话的同修都有很多体会。下面听听他们的发言。

    第二部分，高静的发言

    我叫高静，得法两年。我从开始时的偶尔打打电话到每天晚上固定打几个再到后来的每天早晚配合固定打二、三十个电话。

    有一次，我拨通了沈阳一个单位的电话号码，是一位女士听的电话，她听了几句后说，“你等一下”，我当时想，不管你让什么样的人来接我这个法轮功的电话，我都要给你讲真象。一会，听筒里传来了一个男人的声音，我刚讲两句，他就开始讲歪曲大法的话，开始时我想根据他的讲话内容跟他讲真象，可是他一直不停，不给我讲话的机会，而且长篇大论。这时我意识到这个人很可能是这个单位专门转化法轮功学员的。我稍微停顿了一下，然后一边发正念清理对方的邪恶因素，一边用匀速的、平静的语气连续讲真象，于是在后来的一、二分钟内可以同时听到两个声音在话筒内讲话。再后来他的话逐渐减少，最后就只能听到我一个人讲真象的声音了。在我结束之前我问他还有什么问题，他沉默了几秒钟之后，轻轻的说了声“谢谢”。在这一次的经历中，我第一次体会到了一个大法弟子正念的威力。

    在打电话过程中，我经常对一个最简单的问题感到头痛：“你把法轮大法说得那么好，法轮大法到底是什么呀？”因为这个问题很难在短时间内用几句话给一个不懂修炼、不信神的常人说清楚。我在与一个普通人的通话中，又遇到了同样的问题，那一次，我突然灵机一动说，“你要想了解法轮大法到底是什么，你可以先了解一下修炼法轮大法的人都是一群什么样的人。我们师父有一首诗，叫《做人》，是教导他的弟子们如何做人的。”于是我把师父的《做人》背给他听。

    他听得很认真。在我背到中间的时候，他打断我说，“你等一下，这首诗挺好，我去拿笔和纸记下来。”然后我一字一句的背，他认真的记，他还问我“业”是哪个“业”，我告诉他是写作业的“业”。然后我给他简单的讲了一下法轮大法，他中途还问了一些问题，最后他说“我怎么样能了解更多的法轮大法的情况”，于是我让他将他的姓名、地址和邮编给我，我把所有的大法资料当天就寄了给了他，第二天我又给他打电话，告诉他材料已经给他寄出去了，他很感动，叮嘱我在他收到邮件之后再给他打个电话。

    从那以后，我在打电话讲真象的过程中便经常结合师父的讲法。如有一次，我在给一个主抓法轮功的恶警打电话时，我先说：“我是一名爱国华侨，我知道你是做治安工作的，我非常关心祖国的社会治安，我这有一篇对人类的道德回升非常有益的文章，我从中摘了一小段，大概需要两分钟的时间，想给你读一下”，此时，对方不置可否，但也没放电话，于是我就开始读《转法轮》第229页最后一段：

    “我们还讲了，我们人人都向内去修的话，人人都从自己的心性上去找，那做得不好自己找原因，下次做好，做事先考虑别人。那么人类社会也就变好了，道德也就回升了，精神文明也就变好了，治安状况也就变好了，说不定还没有警察了呢。用不着人管，人人都管自己，向自己的心里找，你说这多好。大家知道现在法律在逐步健全、逐步完善，可有人为什么还干坏事？有法不依？就是因为你管不了他的心，看不见时，他还要做坏事。如果人人都向内心去修，那就截然不同了。”

    读完之后，我问他，“你说这段话说的对不对呀？”他说：“对。”我马上再问他：“那你知道这段话是从哪里摘来的吗？”他回答：“不知道。”然后我用非常和蔼的语气说：“那么我告诉你呀，这是从法轮大法书上摘下来的一小段话。这是李洪志大师教育我们这些弟子如何做有利于社会的好人的。其实我今天给你打这个电话是有原因的。然后我从中国的警察如何被江贼蒙骗而迫害法轮功学员，最后还要自己承担罪过讲起。

    一直到我把全部真象讲完，他都没有说一句话，我讲完之后，他既象是对我又象是对自己喃喃的说：“我知道了，谢谢你。”可是说完一直不放电话，我感觉他是愣在那里。最后还是我轻轻的挂断了电话。

    第三部份：曲秀艺的发言

    我叫曲秀艺，得法前我因脑部受伤失去了正常人的思维，不认识人，不认路，不能和人正常的交谈。是伟大慈悲的师父给了我一个全新的生命，使我成为一个真正健康的人。

    在电话组，我和同修一起用在大法中修出的智慧和能力，在师父的加持下，用心打电话、讲真象，助师正法，救度众生。

    我住在别人家里，晚上要在人家没下班之前打电话，早上打电话要考虑有人上夜班、白天休息。为了不影响别人，早上我就拿电话到车库里去打，冬天车库很冷，穿得再多时间长了冻的手握不住电话。我克服种种困难，每次打电话之前，先发正念，清理自己，抓紧一切时间，尽自己最大能力把真象讲给中国大陆的有缘人。

    接电话可以遇到不同职业、不同年龄的人。有人很愿意听，但不敢讲话，听很长时间也不挂断。有的人不但听我讲真象还提一些问题，我都尽最大的可能讲给对方。写一个简单的讲稿，针对不同的人用不同的方法讲。打电话我会用多种方式开头，一般先告诉他们记住“法轮大法好”、“真善忍好”会给您带来一个美好的未来。我想即使他们不愿听真象、或不敢听真象，也能起到很大的作用。我从不落下任何一个有缘人，凡是到我手里的电话号码，我想可能都是我应该讲真象的人。有的电话号码拨打了几十次也没人接，有的是打了几十次后真有人接了。

    一次打给一个知青场的男书记，对方一听是法轮功打来的电话，就大吵大叫不让我讲话。我一边发正念、一边对他讲：你能听到我这个电话是你的缘份，法轮功是教人向善的高德大法。作为一名老知青，都经历过文革，有很多教训可以吸取。想一想为什么江魔为一己之利，想三个月消灭法轮功，现在都快五年了，不但炼法轮功的人越来越多，而且已经洪传60多个国家，获得了1200多个奖励，国内大法弟子冒着被抓、被打的危险讲真象，都是为了你们好啊。

    后来，我几次给这个书记打电话，他变化很大，声音完全不是原来样子，并表态说：我不反对法轮功。我告诉他，做为大法弟子，我们想让全中国不明真象的同胞都知道“法轮大法好”。


把大法的真象传遍大陆的每一个角落

    通过网络讲真象体会交流

    文/多伦多大法弟子

    【明慧网2004年6月22日】

    师父好，各位同修大家好：

    师父在《2004年芝加哥法会讲法》中说：“大法弟子目前除了自己个人的修炼之外呀，大家还要做大量的讲清真象的事。那么讲清真象，我想作为大法弟子来讲，这已经是你们今天的修炼人特殊的修炼方式了，在历史上没有过，也可以说是正法中大法弟子证实法、救度众生的壮举。”

    近年来互联网在中国大陆发展飞速，不但网民的数字已经上升到数千万，同时各种聊天室也应运而生。一些长期坚持在网络上讲真象的同修深有感触，世人在觉醒，有善念的人越来越多，但面对如此庞大的需要救度的人群，我们能够深入细致讲清真象还需要加大力度。在这里我们向大家分享部分同修通过网络讲真象的体会。

    一位同修在交流中说，讲真象的过程也是一个修心性的过程。自己有什么执著，不时能从对方的问话中体现出来。我总觉得自己文学水平不高，不善言谈，和人笔聊时，就总喜欢从网上文章中摘选一些片断来回复。有一次对方问我，你怎么尽说别人的话，能不能用自己的话来跟我说说？我突然意识到，对方问出的一些我觉得回答不清的问题，常常就是自己在法理还不太明白的部分。有阵子就遇到常人跟我说：就算明白了真象又有什么用，改变不了事实，我们什么也做不了，做什么也没用。一种很失望、无奈的心态，我也不知道该怎么说服他。后来仔细思考，发现内心深处其实也有了现在正法已到了最后的最后，所剩邪恶因素已经少之又少了，可为什么有时邪恶还是显得那么猖獗，有时面对一些干扰就正念不足，存在着无奈的感觉。

    在讲真象中事实是最有说服力的，有时讲不清真象，是我们自己对真象了解不够。发现这样的问题后，我就事先整理真象实例，包括迫害的个案，时间、地点、人名，各类统计数据，江卖国的具体罪行条例，还有镇压前国内一些媒体对法轮功的正面报道，那么在讲真象中有可以游刃有余的列举出来，常常起到很好的作用。

    讲真象中，我们体会到其实真正能打动对方的不是人间的什么语言，而是我们救度众生的慈悲心态。有时心态不那么纯正时，和对方唇枪舌战了一个钟头，对方还是老样子。而心里真是为对方好时，没说什么，对方却突然改变了。善的力量是巨大的，当我们抛弃任何个人的观念、私心时，我们的慈悲心就能打动对方，令他明白真象，从而有机会得到救度。

    互联网是一个虚拟社会，形形色色的人们都可能出现在这个世界中，这也成了他们获得真象了解大法的渠道。一天同修与一个曾经参加过64镇压的退伍军人在网上攀谈起来，对方听了真象后，迟疑了一会，给我讲了他的经历。64时，他说自己永远都不会忘记那个场面，没想到今天在他们看不见的地方正发生着另一场更残酷的虐杀，那么多法轮功学员被迫害，这个国家到底怎么了？他能为此做点什么？我告诉他，法轮功学员的大善大忍，一定会被更多的人感知，他们的伟大也一定会载入历史。在可能的情况下，帮助法轮功学员，你一定能看到生命的美好和光明。他说他记住了真象，并努力做他能做的事，他还说，从你们这些法轮功身上已经看到了生命中最美好的东西，不畏强权暴力而改变对真理的真诚和永不放弃。他祝愿法轮功的真象能早点被所有人知道。

    山东一个大学公安处的主抓法轮功的人员，由于听信了邪恶的宣传，对法轮功有错误的看法，曾经帮助警察迫害过本校的法轮功学员，听了我们给他讲真象后，有了很大变化，表示以后要善待法轮功学员。他说：今天经你这么一讲，对我触动很大，这些法轮功学员都是老实人，很有才华，他们很多都是博士、硕士，是国家的栋梁，迫害他们等于断了民族的后路，我们得注意了。

    一个工程设计师，虽然对邪恶的宣传有不同的看法，但一直对法轮功有偏见的认识，认为不让炼就别炼了，为什么专用鸡蛋碰石头？我问他：如果你今天被小偷偷了，你敢不敢追？他说：敢；我又问：今天你的父母被诬陷了，你敢不敢为此申冤？如果警察让你骂你的父母，你骂不骂？他说：我不会；我接着问：如果你不骂，警察就酷刑伺候，你会怎样？他说不出话，我说你也许会骂？他说即便如此也不是真心的。我说：那你不算君子，在酷刑和谎言面前出卖良心。我又问：你敬不敬佩那些象你一样遭遇，但敢于用生命坚持真理的人，他说：敬佩。我说你想想，法轮功学员他们是什么样的人，是不是不畏酷刑暴力、敢于坚持真理的人？他恍然大悟说：是呀，真的值得敬佩，他们活的堂堂正正，人应该这样，我以后对法轮功学员好点。原来他们单位有个学员因坚持修炼而被非法拘留，上级因此扣了他们处室的奖金，他就对法轮功学员很有意见。经过我们的交谈，他说以后一定对他好，那点钱算不了什么，比一个人的真诚、人格差远了，并说自己会记住法轮功好！

    南方某地的一个建筑监理，问了很多关于法轮功的问题诸如：到底让不让吃药？为什么炼功能祛病？人的意念、另外空间等很多问题，我就用自己对法理的理解，用常人能懂的道理讲给他听，我告诉他，炼法轮功的很多人都是科学家，都是在自己的领域有杰出成果的出色人才，并举了很多例子，他说你今天讲的我都懂了，而且很感兴趣，我想看《转法轮》，我就给他动态网址，他很快找到了大法书籍，并说要在最短的时间内看完。第二天，他告诉我，已经看完了，还会再看。

    江南的一个大学教师，聊了很久，虽然明白法轮功真象，知道法轮功是好的，被冤枉了，可是几十年的洗脑一样的宣传，让人们的思维扭曲了，镇压可以理解，我说：你这种想法，就是你已经顺应了媒体的宣传思路，和当权者灌输的思维，即：我怎么说，你就怎么做的思维，你反对也没用。然后他们再变本加厉的迫害你，并让你打消申述的想法，这样你就得顺着他的邪恶想法走，比如有一天，当权者要宣传他的思想，会说三个代表能给你盖房，而你就开始想，我要住在四层就好了，他又说：××思想能给你种树，你就想：我要种苹果树，我喜欢吃苹果……。就这样他牵着老百姓的鼻子走，其实他没为老百姓做任何事，却麻痹了老百姓的心，这就是他要的，不让你理智的思维，这是他要做的。他在冠冕堂皇的迫害你，却不让你说话，你想想，好的东西怎么能因为某人不喜欢就镇压呢？相反，如果他喜欢邪恶的东西，害人的东西，别人是不是也得喜欢，这样国家还会有未来吗？就这样我们聊了很多，最后，他说，你把我的观念给改了，我找着自己了，法轮功就是好，就应该发扬光大。

    讲到全球公审江鬼时，很多人的反应很热烈，有个网友说：还审什么审，我要有枪，现在就毙了他，坏事做绝的东西；有人说：那一天的到来将是全中国人民的节日！有人说，我支持审他。

    还有一位同修交流了自己的体会：我采取的方式主要是在网络上用笔聊向人们讲真象。后来，我就将网上看到的新闻、好文章改编成小段子，在聊天室里发给人们。一个聊天室里往往有上百人，刚开始我担心人们是否忙于聊天不看我发的，但很快就有了反应，有赞成的，有反对的，有骂的，我就针对这些回话的人再去和他们進一步聊，使他们明白真象，知道法轮大法好。他们中有的人向我要大法网址，有人向我要《转法轮》。我讲几个在聊天室讲真象中的小故事。

    我聊天中遇到一个高中生，聊过几次后，他明白大法是好的，我们彼此也熟悉了。一天他给我发电子邮件向我借钱，我就跟他说：对不起，我不能借给你，我们法轮功学员省吃简用，用省下来的钱做去真象资料，告诉人们法轮大法好，是救人。邮件发后，我心里还在想他可能不高兴了，不会再回信了。出乎意料之外，我很快收到了他的回信，他说：姐姐我非常感谢你，你的善良之心，中国人感谢你！感谢你的善良。（我没有告诉他我的年龄，他管我叫姐姐）

    我在聊天中还遇到一个在7.20前修炼的学员，但7.20后他就不修炼了，还玩上了股票，欠了很多钱。但他能看到明慧网，看到师父的经文，他很悲观，觉得自己不能再修炼了。我向他讲了许多我的体会，并劝他要坚持修炼，但效果不大。我将我的email地址留给了他，我们以后也没怎么联系。这样过了半年，我突然接到了他的电子邮件，他告诉我他又开始修炼了，因为他看了师父的新经文。我从内心感到了师父的慈悲，大法的威力，师父不愿落下一个有缘人，而我认为他不愿修了，我就不管了，没有再進一步帮助他，关心他。后来，我帮他向明慧网发了严正声明。他开始了修炼，他又带动了他家乡的人也重新开始修炼，我也帮着发了严正声明。从这以后我们一直保持联系，互相谈修炼的体会。我传真给了他真象资料，他克服了怕心自己一个人去发了。


全身心的投入大法

    文/渥太华法轮功学员 Psyrena

    【明慧网2004年6月23日】

    尊敬的师父您好！

    亲爱的同修们，大家好！

    我是在1999年7.20前一个星期得的法，我记得当看到书中师父的像片时，不知为什么就是哭个不停，我知道这就是我要找的。可惜往后的那一年多里，很不精進，对法的认识很肤浅，使我错失了那宝贵的时间。后来通过学法，知道了法的伟大与正法时期大法弟子的责任，才渐渐明白自己是多么幸运，能有此机缘在正法时期得这万古不遇的大法。

    师父在《致北欧法会全体学员的致词》中说：“每个学员除了参加集体活动之外，平时都要充分发挥大法弟子的主动性，在讲清真象中树立自己的威德，走好大法弟子每一个人的路。所以，在讲清真象中，不要等，不要靠，不要指望外在因素的变化。我们每个人都是给未来创造历史，所以，每个人除了参加集体活动外都在主动的找工作去做，只要对大法有利，都要主动去做、主动去干。”

    我问自己能做什么？我要走出来揭露邪恶、证实大法，但不知道怎么样去做？有一次看到蒙特利尔学员做的展板，我就向他们请教，然后开始学用电脑及打印机，去制作展板。这对我是完全陌生的事，电脑我是一点也不会，什么都要从头学。为了证实法，我一头钻進去学，从不懂到懂，从不会到会，慢慢掌握了技巧，制作了许多真象展板。就这样不论严寒酷暑带着展板和资料，坚持在市区人多的地方包括唐人街和国会洪法讲真象。有一次，我要回台湾一段时间，在走前几天，得知一位功友，要每天上午到国会去洪法，我听了非常感动，要专门给她做一套展板。因为时间不多，就不眠不休的赶制了30几块中英文展板。当时只有一念，我一定要完成它，因为正法需要它。这次的奇迹使我体会到正念的威力，体会到你只要心在法上，师父就会帮你。从此我更加放开心，只要对大法有利，就主动去做、主动去干。

    师父给了我很便利的条件，我可以无所牵挂的参与正法工作，我有这样好的条件，一定是有原因的，我如果没有做好，没有达到师父的要求，可不行。

    渥太华是首都，事情多，学员少，各种正法活动不断，英文好的功友们忙着向政府、各个组织洪法讲真象，我的英文差，我想我来做后勤支援工作，这样有活动时不会因为缺这缺那而手忙脚乱。我把“正法之路”一百多张图片装上框保存好，供大型洪法用；展板、横幅及大部分的传单、光盘等资料管理起来，随时准备洪法用。在公审江泽民的活动时，需要一个大横幅，时间紧迫，大家都非常的忙，我看这个横幅太重要了，不能不做。有了上次做展板的体会，我毫不犹豫的拿下来，从没自己单独做过横幅的我，赶了两天两夜，在最后一刻赶完。这条“全球公审江泽民”的横幅，从此上班日天天显示在中国大使馆的前面，清除邪恶。我知道慈悲的师父在呵护、鼓励着我，裁缝车原本我不爱用，因为老出故障。但是在那两天里是无比的顺畅，连踩出的声音都是优美悦耳。从此，一有重要活动，我就组织功友们，做出一条条大大小小的横幅。在温家宝访加时，展现在他的眼前的是大大的“法轮大法好“。为了庆祝今年的法轮大法日，及为了蒙特利尔、魁北克市的游行，我们在两个星期内用上好的绸缎做出了一个大法轮，一条蓝底金字的“法轮大法“横幅，及三个小横幅，上面是用中、英、法三种文字的”真善忍“；还做了”法正乾坤““佛光普照、礼义圆明”十二个圆盘字。在做的过程中，邪恶干扰严重，第一天，刚修好的裁缝车，怎么样都不好使，功友们试了也不行。第二天，我静下心来，对它发了一早上正念，和它认认真真的讲真象，等功友们来了，我再一试，果然没问题了，它又回到良好的状态。第三天，邪恶又来捣蛋，马上，我们四位功友，一同坐下发正念，铲除邪恶，真是一发就灵。从此后，邪恶就不再来干扰了。大家借这件事，都更加明白正念正行的重要。

    师父要我们整体提高，整体昇华。我看到渥太华一些老年同修和一些被绊在家里的同修，他们很着急，他们想要积极加入正法，但又限于条件，没法走出来。我与他们交流后，在靠近他们的一位同修家里，成立了一个学法点，每个星期二晚上，我和另一位洋人同修负责接送他们，一起学法、交流，还集体向中国同胞打电话讲真象。他们大多是老学员，个人修炼非常好，打起电话来，处处显出大法弟子的慈悲纯正，打动着对方。我们都是一个人打，其他人发正念，效果非常好。我还配合，给这些老年同修准备劳教所的迫害案例及恶人恶行录等。另外在国会、使馆、唐人街他们也积极的加入值班。渥太华同修就这样手携手的在正法路上一起整体提高，整体升华。

    在做这些协调联络工作时，碰到很多心性考验，好比在分派邮寄材料，有一位同修对我非常有意见，说我强迫她，态度不好，不尊重人，不听劝告，固执不改等，我说的话，她就往反面想，不管我怎么说，她就是不听，还到处说我。我知道自己肯定有漏，不然不会这样。我向内找，可就是找不着。那真是很痛苦的，明知道有，但是找不着。师父一再强调学法、学法、学法的重要，看到网上同修背法的体会，我也开始背法。一背法，才知道以前读的都在表面，《转法轮》第一讲里就说的很明白，炼功不长功的两个原因：不知道高层次中的法就没有法修；没有向内去修，不修炼心性不长功。高层次中的理是反过来的，可是我还和常人一样争你错我对的，我做到高层次的要求“打不还手，骂不还口”了吗？我做到高层次的要求“无怨无恨，以苦为乐”了吗？我处处都能为他人着想，先他后我了吗？我随时都能按“真善忍”的法理做到吗？那个被各种观念蒙蔽的我，不是真我啊！这一串的反思，真正惊醒了我。才明白那位同修对我的诤言，心中对她只有感激。

    去年六月底，我和另一个同修悟到，应该给小弟子们一个学法修炼的环境，大家商量一下，就办起了“渥太华明慧学校”。在这将近一年的时间里，由于教师们辛勤的付出，家长们尽力的配合及孩子们认真的学习，使渥太华明慧学校渐渐从摸索中走向成熟，使得课程能有始有终、坚持下来。

    在中文教学方面，我们始终把大法和对大法的理解贯穿在语文知识的教学中。在低年级班，从汉语拼音教起，教师编写图文并茂，生动有趣的拼音教材，结合念、记《洪吟》。我带的是中年级班，我让孩子们在学习历史人物故事如岳飞、韩信、孔融让梨等中了解如何按大法“真善忍”的原则做人；还让孩子背记《精進要旨》中短小经文和《转法轮》的摘选段落，从中去理解大法和修炼的内涵。还把大法的美好、师父的伟大、大法弟子的坚真纯善的精神、修炼的神圣及迫害的真象编成教材，来加深小弟子对法的认识。现在，他们都能顺利的读拼音版转法轮了。

    我们引导和督促小弟子们将“真善忍”融入自己的日常言行中，融入生活的每个细节中。有了问题和矛盾，就叫孩子用法对照。每个小弟子有不同的执著，当执著显出时，小弟子们会彼此之间提醒，互相之间潜移默化的影响着。据有些家长反映：小弟子们变得乖巧懂事了，知道要做个好孩子。也会善意的与人相处，帮助别人。有一位小弟子，上了明慧学校后，每天早上自己学法炼功，他的行为举止大大的改变了，他的小学老师看到他的改变，就问他的家长，结果那位老师最后学起了法轮功，这位小弟子用他的良好行为表现证实了法。

    最后谈一谈我过的家庭关。我和我先生一直存在着很深的矛盾，从我修了大法后，才把离婚的念头去掉，但是心中那个结，始终打不开。今年年初我有急事回台湾，我还想，我要好好过这个关，可是当矛盾来时，那个心就守不住了。当时他为了钱和我大吵，他说我把钱都拐走了。我也动气了，心想他真是太欺负人了，太冤枉人了，走到那他都说不过去，自己很理直气壮的。我就把结婚以来的所有大笔收入和开支，列了个详细的表，告诉他再糊涂的时候，就去看看。我气呼呼的回房间。忽然感到我的右眼很痛，照镜子一看，把我吓一跳，我右眼白眼球部分充满了血，象刷上一层厚厚的红油漆，很可怕！我马上知道我错了，旧势力在钻我的心性的空子呢。师父的话在脑中一一的出现——“你和常人一样去争去斗，你就是常人”、“你不但不要和他一样去争去斗，你心里头还不能恨他，真的不能恨他。你一恨他，你不就动了气吗？你就没做到忍。我们讲真、善、忍，你的善就更无从有了。”（《转法轮》）是的，我是修炼人，应该用高层次的理来看待事情、要求自己，而我却掉入谁对谁错这个事情表面的假象中，迷在里面，忘了真善忍的教导。慈悲的师父这次重重的点了我，我还不醒吗？我生生世世积的业力，怎能不还啊！师父一再给我这个提高心性、扩大容量的机会，我不能再错过了。骨子里那个根深蒂固的“私“，一定要挖掉，我一定要为他着想。

    第二天一早，他忍不住了，他憋了一晚上的气正想对我发作，我一反常态的把他的双手握住，很诚恳的对他说，我为我的态度道歉，虽然我是坦荡的，没有隐藏什么，但是我的心一直有一道墙堵在那，不愿真的和你交流，是我不好，请你原谅。他没想到我这样对他，他一下子就软了，不再争吵了。隔天，他又翻出来，说他手边没钱怎么怎么的，我听后就很认真的说，我说，你别急，如果你真的要用钱，我回加拿大马上就卖房子，把钱给你寄回来。他一听不讲话了，过了一会，他着急的说：不行，不行，你不能把房子卖掉，卖掉了你就没处住了，房子以后还要留给孩子呢。我听后在心中笑了，在我真的把这颗心放下时，真的为他着想时，一切就变好了！师父说：“想干不想干，高兴不高兴，爱和恨，整个人类社会的一切，全是出自于这个情。这个情要是不断，你就修炼不了。人要跳出这个情，谁也动不了你，常人的心就带动不了你，取而代之的是慈悲，是更高尚的东西。”（《转法轮》第四讲）

    感谢师父的慈悲点化，当时我没守住心性，可是师父还是给我机会去补救，还把我们之间几十年的恩怨化开。我知道，只要我们在法上，师父就会帮我们。我们根深蒂固的那个在微观下象花岗岩一样坚硬的大山，师父在《2004年芝加哥法会讲法》上说：“你坚定正念的时候，你能够排斥它的时候，我就在一点一点的给你拿；你能够做多少，我给你拿多少、就给你消下去多少。”

    师父！谢谢您！我将全身心的投入！全身心的同化大法！那是我内心最深切的渴望，也是您对我们最殷切的期望！

    最后，用师父《洪吟二》里的一首词”梅“和同修共勉。

    浊世清莲亿万梅
    寒风姿更翠
    连天雪雨神佛泪
    盼梅归
    勿迷世中执著事
    坚定正念
    从古到今
    只为这一回

    谢谢师父！

    谢谢大家！


向遇到的每个人讲真象

    文/Johnny Wu

    【明慧网2004年6月22日】师父好！各位同修好！我叫Johnny Wu。我的发言题目是：向遇到的每个人讲真象。

    讲真象，救度众生是我们大法弟子的份内事。所以，我们要把握机会，向遇到的每个人讲真象。现在我和各位同修分享一些自己在讲真象中修炼自己的经历，不当之处敬请大家慈悲指出。。

    向同事讲真象：

    除了家里人以外，和我每天共处最多的就是公司的同事了。从我刚刚得法到现在，我一直在向同一办公室的同事讲大法的真象。一有机会就讲。刚刚得法时我希望我的同事也能得法。讲的时候既有正念，也带着显示心。讲兴奋了还在办公室里做功法演示。当时虽然表现得太兴奋了点，但由于我是真心和他们分享好东西，他们感受到了我的这颗心，所以从来没说什么不好的话。我发觉最能让同事认同我们的是我们平时的表现。我的同事们给我的反馈是，修了大法以来，我少了自私，多了为别人着想，也没见我生过病。他们生病时还会表示，早晚他们也是要修炼法轮功的。

    向同事讲通了真象以后是有很多很多好处的：请假做大法的事变得容易得多了；明白了真象的同事还帮我向其他同事或客户讲真象；我还可以戴着“法轮大法好”的胸章上班，办公桌上能放《转法轮》和《Compassion》杂志；同事还鼓励我在办公室给客户讲真象，这些都是很有利的条件。

    向客户讲真象

    我是一名投资顾问，每天都有机会接触到客户，有见面的，也有打电话联络的，我就尽量的把握机会向每个客户讲真象。讲多了就很容易引入法轮功的话题。客人中有看到我的“法轮大法好”胸章主动问我的，也有的是因为桌上的《Compassion》杂志，更多的是我找机会提到法轮功的。切入点有很多。比如，当客人问，这些年你自己投资成绩如何啊，我说很好，因为我根本没投，修了法轮功，师父说别赌博，我在2000年5月就卖光了股票，逃过了这一场股灾；或提到最近有没有回中国，我说没有，我打算等到江××被判了群体灭绝罪才回去，我修法轮功的，现在还不想回去被迫害；或讲起身体病痛时，我可以说，我很幸运，修了法轮功，腰痛好了；或讲起人生时，就说修了大法了，内心安宁多了……这样，想讲就常常能讲到法轮功真象。

    是修炼问题

    讲真象不是个技术问题。我觉得，如果在一段时间里，学法能静心，注重向内修，正念就强，讲真象就主动，就会想出很多方法去讲。而学法放松的时候，念就会不够正，就会生出很多杂念来，比如，心里一犹疑，想这次该不该讲，要不要等什么什么机会来了讲会更好。一动这种念时，我脑中就一定会出现不讲的很多理由。那些理由都是干扰。就会错过机会没讲，有些人走了以后就没回来过。举个例子，我的公司来了个新老板，来到我们的分行看一看。我本来是要跟他讲真象的。我上次遇到那个大老板也是马上就跟他讲了。这次分行经理却建议我混熟了再讲。我当时正念不强，就答应了。没想到那个老板走后再也没出现过。也有些来找过我的客户见过一次后就再没回来，我也没讲真象。我有时一想起那些见过面却没向他们讲真象的人，自己就很后悔。我想有些人一生可能就这么一两次机会听大法弟子讲真象，让我遇到的人可能就该我管，该我去救的。为了以后再别后悔，我后来就干脆不找借口了，反正每个走近我的人都和我有缘，不管他是老板还是要饭的，都是来听真象的，那么我就硬性规定自己，见了谁都要讲真象，那怕只讲一两句都比不讲的好。后来，我遇到过的大多数人我都讲了真象。我就直接向每个人讲，我是炼法轮功的，身心都受益很多。我发愿向遇到的所有人讲法轮功被迫害的真象，现在就和您讲几句……这样就不会漏掉一个。

    有了这一念，师父就给我安排了很多有缘人来找我。比如，有一些客户为了一点小得不能再小的事就来找我，本来他们不来见到我也能在电话上解决的；也有的客户来找我，见到我之后却问东问西的，想不起要干什么，也有很多人打电话来向我推销长途电话服务，等等，这些人都是找上门来听真象的；还有过一个人来找我买保险，说是我的总公司里的同事介绍来找我的。我的公司根本就不卖保险，总公司的同事不可能不知道这点！这又是来听大法真象的。果然，向他一讲大法真象他就显得很高兴，他明白的一面知道是来听真象的。往往这一类的被安排来的人都是比较善良的人，一听到真象就显出同情心，有的还会问在那里可以学功。

    在一走一过中常有讲真象的机会，所以最好是随身带着真象小册子。在电梯里，在买东西的时候，参加社交活动，上餐馆吃饭都可以给人发。中午吃饭时，也可以给同一个办公大楼里的人讲；开始时是有点不太自然。但当一想现在这人和我擦身而过，以后可能再也见不着了，所以就别有那么多人心了，要快讲。不光自己讲，还可以请同事朋友帮忙讲。

    有这么例子，有一天，我的老板说他马上要去较远的一个小城市见一个客户。他進一步介绍说，这是个老太太，是个虔诚的基督徒，孤身一人，一生吃苦……。我马上想去跟她讲真象，但她又不是我的客户。我当时请师父给我点智慧。就在我的老板临出门前，主意来了：我请我的老板代我请求那位老太太为我们在大陆被迫害的同修祈祷，我说我听说善良的人的祈祷是有力量的。同时我请我的老板带给那位老太太一张法轮功传单，以便说清楚法轮功是怎么回事。我的老板是个天主教徒，他接受了我的委托。结果很好。我老板回来告诉我，那老太太不但很乐意帮忙祈祷，还对法轮功很感兴趣。

    师父在《在2003年亚特兰大法会上的讲法》里说，“你们在偶然中碰到的人，在生活中碰到的人，工作中碰到的人，大家都要去讲真象。就是在人世匆匆的一走一过中来不及说话你都要把慈悲留给对方，不要失去该度的，更不要失去有缘的。其实很多大法弟子讲真象时说，我现在去讲真象，好象现在是去讲真象，你平时就不是讲真象。救度众生贯穿在你们现在生活的每一件事中，如果大家都能够认识到、认清其重要性，我想，那可能会救度更多的众生。”我能和任何人遇上都是缘。都应该告诉他们真象。对于那些刚从国内来的同胞，让他们知道自己是大法弟子就起到了一点讲真象的作用。因为江××对法轮功的污蔑实在太离谱了。

    一些体会

    有一些体会和各位同修分享：遇到不同的人就从他们能接受的角度讲。比如，向我的犹太人同事就多向他讲迫害，因为犹太人被迫害了很长时间，他们很能同情被迫害者；请他签名营救同修，他都很乐意做。和相信因果报应的同事可以多讲迫害完了法轮功，参与迫害的恶人会有恶报的话；向基督徒讲真象可以指出有个别华人基督徒对法轮功的评论是不符合事实的，在法轮功弟子被迫害的这个时候公开的对法轮功说三道四是助纣为虐的行为。当年基督徒被迫害时罗马帝国的人也是那么干的，结果加重了基督徒的迫害，那些罗马帝国的人也在日后遭了恶报。讲过真象后我一般都会请那些基督徒为我们大陆正在受迫害的同修祈祷，还有良心的基督徒一般都会乐意去做的。

    另外，要听师父的话，不能讲高了。我刚得法时有一次和一个朋友喝着功夫茶，从晚上九点讲到凌晨一点，那时带着显示心，越讲越多，越讲越高。讲完后发觉这位朋友越听得多就越糊涂。我还不如少说点，只说法轮大法好，我炼了之后怎么怎么好，我们是被迫害的，这样效果可能会更好。

    还有，对于常人中与讲真象无关的事情我们不要触及它。我认识的一些很支持大法的台湾朋友当中，有一提起蓝营（国民党）就生气的，也有一提起绿营（民進党）就说选举不公的。我搞不清楚蓝营和绿营是怎么回事，就老实的说自己不懂，不发表意见。

    还有，不能扯远了。尤其刚从大陆来的人由于被××党洗脑多年，很多人爱国和爱党混为一谈，有些思维和外边的人不太一样。我们最好直接去讲我们只是反对这场迫害，不去涉及那些容易引起误会的话题。

    还有一点，一定要严词反驳那些污蔑大法、污蔑师父和一些歪理谬论。举一个例子，前年我参加渥太华三十六小时绝食，营救长春同修时，遇到我区的国会议员。我向他解释我们为什么绝食，请他帮助我们。他却说，法轮功的事情是中国政府和中国人民之间的问题，应该让中国政府和中国人民协商解决。我一听就来气，我之前找这个人讲过真象，还帮过他竞选，他对法轮功的事情态度暧昧。敷衍我。那天我忍不住了，我说这是废话，中国政府又有枪又不讲道理，中国人民怎么跟它“协商解决”！法轮功学员去上访就是想和政府“协商解决”，可是却被抓了起来，酷刑伺候！还有被打死的！现在长春就有警察奉命向我们的同修开枪的。如果能解决就不用找你了。他看到我的眼神显得有点吃惊，说我们之间有点观点不同。之前有别的同修找过这个人讲法轮功的事他没帮什么忙。可这次他的表现好了点。

    那天据一个同修说，那个议员回到国会大厦后叫其他国会议员关注外面法轮功学员的绝食情况。事后我回忆，驳斥他时我虽然有点愤怒，但因为有正念，破了他那套歪理，就起了好作用。当然，从个人修炼这个角度讲，我还是没做好，我还是动了气，如果既能做到“义正辞严”又不带愤怒，效果会更好。

    师父在2003年《在大纽约地区法会的讲法和解法》里回答过这个问题：“问：弟子现在还发现要处理平衡好慈悲众生与维护大法的尊严是非常困难的，请师父开导。师：你想维护大法的尊严是对的，但是怎么维护啊？你堵他的嘴？你跟他辩论？我告诉大家，你就是去慈悲的对待众生，你就是慈悲的去跟人讲清真象，你就是维护大法的尊严，你就能维护了大法的尊严……”那个人对我讲那些不负责任的话是冲着我的两个执著来的，我有时原则不强，老好人；有时却会动怒生气。我如果能不生气的坚持原则才符合法的要求。

    还有一个体会：虽然我们讲真象不走极端，但也不能都听常人的那一套。常人的规矩太多，说什么在公司不能讲宗教信仰啊，什么商场里或商场门口是私人领地，不能发传单啊，等等。我理解这些都是旧势力的安排，它们没安排讲真象这一环节。什么在公司不能讲宗教信仰，那些同事成天大讲冰棍球却可以。讲真善忍做好人为什么不可以？我一开始配戴“法轮大法好”胸章时，我的老板就绕着弯想说服我，叫我别在公司里戴。我当时断然拒绝了他。我说，犹太人可以戴个小帽上班，印度人可以包着头上班，基督徒挂着有十字架的项链上班，我只是戴了个“法轮大法好”的胸章，比他们低调得多了，为什么不行。这不公平吧。后来他就没话说了。当然，我们不是要不理智的蛮干。我只是说，要尽量争取修炼讲真象的条件和空间，不能太容易受常人的不合理规矩所约束，不能那么容易就妥协。

    在讲的过程中修去私心

    在讲真象的过程中就是一个个很好的修炼过程。我是99年7.20时得法的。我得法是为了自己能修成了解脱，讲真象也是从为自己辩护开始的。我那时刚得法，很兴奋，想和朋友们同事们分享，向他们洪法。一听到他们中有些人鹦鹉学舌的重复江××集团的谎言就来气，心里想这些人连法轮功是怎么回事都还没搞清楚，就乱发表意见，这不是没有智慧吗？我那时觉得能得大法走入修炼是天大的幸运，我当时理解：得了法就能修成长生不老。古时候的人要在山洞门口跪着求才能得到一点真机的，没缘的人想得都得不到呢，跪也白跪。现在师父把大法给送到家门口来了！太幸运了！当时觉得自己很有智慧，那些人乱讲那不是在侮辱我的智慧吗？所以我就反驳他们。那时我通常会讲“××党说的话如果靠得住，老母猪都能爬上树”，并反问：你们是头一天[编注：指第一次]听××党撒谎啊？如果法轮功真的象大陆媒体讲的那样，早就没人来学了。可为什么这么多人学啊？学的人还有很多是高学历的呢？我炼了法轮功就觉得很好，腰也不痛了，心里也舒畅了，还不花钱，你上那找这么一套好的功法？您们连书都没看过，人云亦云，缺乏智慧吧？

    尽管自己当时有为自己辩护的心，但毕竟是在用事实说话，讲出了很多实实在在的真象，所以那些人听了当时态度都有好转。他们会说你炼的法轮功是好的，可能跟国内的不一样。（我想这是因为当时我比较强调自己学法轮功没错，所以只能证实自己，而证实不了大法本身就是好这个事实）。但是，当自己碰到顽固，观念固执的人，或很恶的人，说师父坏话的人，就没耐性再给他讲下去了。那时就会冒出不好的念头，想这人不知好歹。跟他多讲浪费我的时间。不管他了。我自己修好了自己得道，让他在那继续胡说吧。

    慢慢的，一步一步的，随着学法的深入，自己意识到，不耐烦是自私的表现，光想听好话。当然是要严肃的反驳那些人污蔑大法，污蔑师父的话。但能做到不动人心，反驳起来正念才会强，才带有法的威力。真心为了别人好讲出的话才能让人感动，才能救得了人。是会碰到很坏的人。然而，大多数人都还不太坏，他们只是对大法根本就不了解，或带有不好的观念，被旧势力利用，重复了邪恶的宣传。这些人只要和他们讲清了真象，他们还是有救的。如果不耐烦或态度不好可能会把他们推向反面。我想师父要我们救度的就是这些本来不太坏，只是一时被蒙蔽了的人。

    明白了这个理之后，渐渐的自己的耐性变得越来越好了。但这经过了一个很漫长的过程。我在这几年中，有时做得好，有时做不好；做得好时表现在讲真象能主动，也耐心；不主动去做时往往是因为遇到一些问题大一点的人或团体，自己失去了耐心，想先在家学多一点法再去讲吧。我想，还是个学法修炼的基本问题。能坚持学法，静心学法就能抑制住自己思想中的不好的东西，逐渐的修掉为私为我的心，就更能为他人着想，讲真象会更主动些，就能救更多的人。学法时心不静的时候，就会压不住自己的执著，自私，就不想讲，或讲不清楚真象。

    师父将天机都讲给了我们，我们都知道这段时间不会长，都知道世上的人都是为法而来的。如果他们在这段时间里摆不正与法的关系，就白来了，就危险了。我们向世人讲真象只是举手之劳、张口之劳，那就快去讲吧。做了我们该做的，完成了我们的使命，以后才不会后悔，才没有遗憾。如果我们圆满归位后，回头一看，自己的世界里缺了一些生命没跟上来，原因却是自己在世间遇到他们的时候，被人的一些观念障碍着，没跟他们讲真象，那时遗憾也没用了，太晚了！我不希望自己有这样的遗憾。

    最后用《洪吟》（二）里师父的一首诗和各位同修共勉：

    快讲

    大法徒讲真象
    口中利剑齐放
    揭穿烂鬼谎言
    抓紧救度快讲


体悟“万事无执著　脚下路自通”

    文/多伦多法轮功学员 谢佩蓉

    【明慧网2004年6月23日】尊敬的师父及各位同修大家好：

    我是多伦多学员谢佩蓉。我从小学琴，专业是古典钢琴演奏。我很敏感，又爱追求完美，从小就觉得活在世界上很痛苦，人间的许多事情让我很失望无奈。所以我为自己建了一个象牙塔，只接受自己认为美丽的东西。1997年冬天我第一次看《转法轮》。从一开始我看《转法轮》就一点也不陌生，觉得非常好看，但是因为得法一个多月后就又回到美国念书，并没有到炼功点及学法小组的基础，所以虽然觉得大法很好，上课、练琴、和教学生还是占满了我的生活。

    镇压开始后，我一次又一次的听到法轮功在中国被镇压、迫害的事情，因为我已经太习惯让我的生命只存在美好的事情，我觉得自己没有办法接受邪恶做出那样恐怖的事，就很狭隘的不喜欢听迫害的事，仍然生活在自己以为最美丽的音乐世界中。这样的情况一直到了2002年5月才有了改变。那时我的男朋友，就是现在的先生在多伦多念书，多伦多是个很好的修炼环境，我去了一次多伦多星期五晚上的大组学法，我不记得那天大家说了什么，但开车回美国的路上，我就觉得自己不应该再那样混下去了。这个变动很大，因为我有四五十个学生，自己学校的课程也还没有结束。两个月后我就辞了所有的学生，把十多年在美国的生活全搬到了多伦多。

    刚搬到多伦多便听说一个敢于公正报道法轮功的电视台刚刚成立，希望能为华人提供正面优质的节目。我很认同这种做法只是从没想过自己也会走入这一行。

    一天我还在睡觉时就被叫出去做记者，我在什么都还弄不清的情况下做了我的第一条新闻。根据学员后来的描述，我那时口红只画了一半。但同修的鼓励，使我不知不觉就一直做下去了。

    我并不害怕上镜头，中文输入很快也学会了，但是最最困难的是写稿。我从不关心人间大事，再加上出国已经十多年了，我的专业使我已经不太会用文字说话，更很少拿笔写东西。虽然我有对人性的关怀以及还算敏锐的感觉和观察力，但是一碰上政治经济之类的东西，那就是我先生说的先天不良、后天失调。

    在这种情况下，压力可想而知。刚开始好几个月，每次一有采访任务，我就开始很痛苦的想应该要问什么问题。

    虽然看似困难重重，但是我从来没有觉得不要做记者就一了百了。我很清楚那样绝不是修炼，更何况师父早说了修炼人碰到的一切事都是好事。师父教我们要“无条件的默默的给予补充”（《在2002年美国费城法会上讲法》）。我理解，就是每件事情，无论大事小事，会做不会做，喜欢不喜欢，都可以没有观念、把自己放下，无私的顾全整体而做。对于大法弟子来说，我们不存在会不会做的问题，关键在于自己要不要做。我的心里就是一个很单纯的想法，一次不行，我做一百次，一千次。我想总有一天，我可以做到像呼吸一样的自如，而且我总安慰自己，一开始做得不怎么样也没关系，因为这样代表我有很多進步的空间。想到就在眼前的進步，心里就好过多了。

    我的写稿速度奇慢无比，一句话可以想五分钟写出来还不合语法。一个一分半钟的新闻稿，我要两三个小时才挤的出来，而且好不容易写出来的一定是需要被改的。这个情况一直到萨斯病肆虐多伦多，当我每天和主流媒体在一起做新闻时才有了改善。有一天我突然忘了自己的困难而想，萨斯病对华人冲击这么大，华人究竟希望在我的报导中得到什么样的讯息，我想告诉他们什么。当天的新闻稿不再写得那么吃力，而且竟然写完后还被审稿的学员称赞。这是当记者四、五个月来第一次我写的稿子只字未改就可以发出去的历史性纪录。

    在帮助筹备华人新年晚会时，听说纽约正需要人邀请高水准艺术家演出，就很自然的去了那里帮忙。也就是在那个时刻，我突然明白了为什么自己要做记者，明白了什么是圆容。做记者和我的专业不但一点也不冲突，而且是相辅相成的。尽管曾经有段时间我花在专业上的时间很少，但是师父其实是为我安排准备好了一切。因为做记者，我很自然的知道如何想方设法和这些人联系，如果不是因为认真的做了记者，我相信在面对那些世界级的艺术家和经纪人时，我绝对说不出所有我现在可以和他们沟通的话。正是因为我找到和常人艺术家合作的方法，我的路越走越稳，节目也在逐渐成形当中。

    在准备过程中，我更深刻的明白了许多法理。我主要是参与节目组，节目组是由几个有艺术专业背景的学员所组成。艺术家有着相对强烈的性格。因为种种人心和观念，节目组始终不是在一个很融洽的环境中進行。两三个月很短的准备时间中最常做的一件事就是讨论这个节目该不该上，常常意见僵持不下，互相不理解，已经决定了的事情不断的一改再改，严重影响到晚会的進展，对整体演出效果也就打了折扣。初到纽约时，几乎谁也不认识，那时想法很简单，觉得自己就是去帮忙的，所以对于当时周围的一些矛盾摩擦并不怎么放在心上，因为身不在其中，心想我就是尽我所能的帮忙吧，吵架是别人在吵，和我无关。还觉得自己很超然，一点也不为所动，却忘了一个良好的修炼环境需要大家共同的努力。

    其实整体的力量是强大的。尽管学员间有意见不同的时候，但如果大家能够齐心协力，像师父所说的，“哪块有不足，还要无条件的默默的给予补充，使它更圆满”（《 在2002年美国费城法会上讲法》），奇迹就会出现。

    在筹备的过程中，也体现了智慧讲真象的重要性。大法弟子做的每一件事，都是为了讲清真象，救度众生。只有我们每一步都在法上才能真正救度众生。即使有些艺术家拒绝来演出，我们也继续和他们保持联络。部分音乐家在纽约晚会后到了华盛顿DC参加演出。讲真象不要被一时的挫折挡住，持之以恒，事情就会出现转机。

    谢谢所有同修时时给于我直接间接的帮助，更谢谢慈悲伟大的师父。

    （节选。原稿发表于2004年加拿大法会，蒙特利尔。）


一名法文学员被自焚骗局震醒后

证实大法的经历

    文/蒙特利尔法轮功学员 奥立维

    【明慧网2004年6月23日】

    大家好！

    我叫奥立维，在这里想同大家分享我沉睡了三年以后又如何回到大法中来的一些体会。我希望我的经历和教训能激励那些一直精進不起来但又内疚的同修痛定思过，以法为师，去掉执著早日回到救度众生的正法中来。

    我出身在蒙特利尔一个讲法文的家庭。九七年师父给了我个机会得法。当我第一次读《转法轮》时，我真是激动不已，我深知这正是我一直在寻找的永恒的真理，我将全身心的投入修炼并做个优秀的炼功人。因为我很清楚我将我的余生都投入修炼法轮大法。然而，我就象师父多次提到的那样，害怕放弃我自幼养成的许多执著心。

    初期得法时我觉得蒙特利尔的法文小组修炼环境不遂人意，因此决定自己在家学法炼功。其实因为我内心深处不太情愿学英文。这样我轻易的脱离了一个稳定的修炼环境。一年后我发现我的执著、观念和怕失去执著心本身的怕心比以前更强烈。即使这样我仍然自我感觉良好，认为自己是个修炼人。就这样我迷迷糊糊过了三年。在这期间，我即不学法又不修心，也就更谈不上什么正念正行了。这样便给了邪恶可乘之机，我的很多言行比一个好的常人都不如。

    仍然发生在渥太华的一件事情却让我从三年漫长的睡梦中清醒了。

    那是2001年夏天，当我在渥太华签一个合同时，在电视上看到了加拿大媒体报道的天安门自焚事件。我的主意识这时突然猛醒，我意识到这种举世绝无仅有的最恶毒的栽赃陷害毫无疑问会使众多的百姓受蒙蔽，使更多的大陆同修面临冤狱和迫害。我猛然回首，发现在过去的三年里，我是那样的平庸无禄，自我主义。此时我的正念开始坚定起来。我决定破除所有不愿对大法承担责任的执著心。回到助师正法普度众生的行列里来。

    我首先能做到的是向世人讲真象。第二天早晨渥太华的一个年轻广播新闻记者就中国获得2008奥运举办权采访了我的朋友和我。我趁机向记者和我的常人朋友陈述了迫害真象，使他们明白了什么是真正的法轮大法和世上最残酷最野蛮的镇压手段。随后我便抓紧一切时间讲真象，并在其中修炼自己。回顾这几年的修炼过程，我深深体会到师父从来都没有抛弃我，相反给予了作为弟子的我无限关怀和救度众生的一切机会。

    然而在这过去的三年里我还是积攒了很大的罪业。那时多数我的朋友都强烈反对我炼法轮功，无论我如何从哪个角度向他们耐心解释，都不能使他们改变对大法的看法。各个方面的压力是很大的。虽然我的理解能力很有限，但我证实大法的决心却越来越坚定。通过公开利用学校信息展位、介绍功法，我开始向我就读的蒙特利尔大学讲真象。每次我都感觉自我观念的重大突破，例如怕尴尬或担心别人如何看我的怕心。尽管我经常出错，但我还是第一次体会到了战胜自我的喜悦。

    2002年我开始问我自己如何才能更有效的证实法。经过一段时间的反思，我明白了我自小就有对常人社会应该承担的一些责任。我感到我最该做的就是去中国讲真象。但我真不知道如何行动。我把我的想法告诉了蒙特利尔的一位同修，他说他也有同样的打算。

    大约两周之后，我们成立了一个项目组，并就此交流了好几个月。就在这个时候明慧网上出了一篇关于不希望学员去中国证实法的文章，而且我本人在那时也没有钱，更糟糕的是我对如何有效的在中国证实法还真是一头雾水找不着头绪。

    经过一个星期的自我反省，在此期间我的感到头脑发胀，不过我还是决定去中国并坚信师父会指点我如何在那里证实法。又过了一周我接到朋友的电话请我去中国教法文。当我告诉我的朋友我没有去中国的钱时，我朋友说他的公司将担负我的交通费用。我很惊讶师父如此巧妙的安排，我感激师尊给我指出的修炼道路。一个半月之后，我踏上了飞往中国昆明的航班。再不顾虑到了昆明的环境和语言难关了。

    一抵达昆明，我就感觉到了巨大的精神压力。我尽力使自己表现的镇静理性，竭尽全力使我身边的每个中国朋友得救。说实在的，在去中国之前我对反对大法的人没有什么同情心。经过一路的旅途，我痛心的意识到，在中国无论男女老少都对大法有着极其负面的看法，倒不是因为他们本质有多么坏，而是除了接受江××的谎言宣传之外，他们没有任何其他的信息来源。

    再就是除了转生轮回积攒下的业力之外，大多数反对大法的人的短见和自我封闭的愚昧都被邪恶利用了。我的一个中国学生曾是法轮功学员，但经过一年的非法劳教、离婚经历和来自周围亲朋好友的压力，她被迫“转化”了。我很为她的处境痛心。——她曾经读过100多遍《转法轮》，但我感觉她只是读书和对法的表面理解。一天我给她看我的法文版《转法轮》，她眼睛一亮，好像发现了她封藏已久却被遗忘了的珍宝，非常喜悦。不过直到我离开中国，她仍然被怕心所困扰，没有走出自我。

    见证了邪恶在中国对所有可贵的中国人民的毒害，我决定全力以赴清除这些毒素。我开始自制VCD，并散发给所有能接触到的中国朋友。与此同时我努力地克服战胜着怕心。在散发资料的过程中，我感受到了师父对我的看护和鼓励。一天，在做资料的过程中我睡着了。我梦着在离我100多米的地方一些人被从天而降的星星砸死了，好像每一颗星星都有下面对应的每个人的目标。我即刻往那里跑去。我边跑边想，我真应当在灾难发生之前告诉他们真象。

    在整个教授法文期间，我尽力在小组讨论中讲大法的美好，与此同时努力按大法要求走正每一步。我的中国之行结束之前，学生们都说：“你来昆明不仅教授我们法文和魁北克文化，同时也教给了我们如何做个好人。我们现在明白江××镇压法轮功依靠的就是谎言和恐吓。”

    结果就在我的合同期满之前，警察意外的抓捕了我，并将我拘留了三天。在这期间，我抓住每个机会向他们讲着真象，虽然有些警察恐吓我，但他们却没有说一句对师父和大法不敬的话。

    被拘留期间，我以实际行为证实大法，我发现好几个警察都有了变化，并把我当成朋友。我不知道他们的结局如何，但我希望他们会看我留给他们的真象光盘，并使他们那一颗颗心都认同真善忍这至高无上的宇宙规律。

    几天之后，我被中国当局非法驱逐出境来到了新加坡，在那里，我遇到了大法弟子，我好像逢春的枯木欣喜万分。新加坡的一对老夫妇给我买了张返加拿大的飞机票，才使我得以回到蒙特利尔。

    回到家乡，我仍然以各种方式证实大法。我有个想法就是希望能在蒙特利尔举行法会。这样能使我们地区有更大面积的讲真象的机会。然而这个想法的最大阻力来自我们对举办大型法会缺乏信心。华裔学员恐怕承受不了如此巨大的工作负荷，他们对西人学员似乎没有太大的信心，而西人学员总希望华裔学员承担所有的工作。

    不仅如此，西人学员总是等着华裔学员安排讲清真象的活动，而当华裔学员由于不太了解法裔文化背景而出错时，我们总是抱怨他们，而不向内找。即使到现在也还有类似问题出现。但是事情总是在证实法的过程中得以完善，而且我们都在向着这个方向良性发展。

    通过几年的修炼，我更加感激师父对我的慈悲苦度。三年大好时光的荒废，仍然得到师父的苦心指点，以至在修炼和证实法中，从常人的观念束缚中解脱出来。今后我将更加勇猛精進，弥补三年沉睡中失去了的修炼的宝贵时光。助师正法，以最大的努力救度更多的众生，以助师实现师尊慈悲苦度的洪愿。


营救孤儿自行车之旅的体会

    文／多伦多小弟子

    【明慧网2005年5月26日】

    师父好！同修好！

    我叫Kevin， 今年17岁，来自多伦多，1998年得法。但是一直到去年的营救孤儿的自行车之旅， 我才开始走出自己的修炼道路。我一直明白这个讲真象的办法能接触到更多的人，也会感动每个人，当人们知道那些孤儿正在中国遭受迫害时，人们也会愿意听我们去讲真象。师父在最近讲法中谈到营救中国的孤儿的事，我个人认为这是我们小弟子的工作。现在是做这件事的时候了，我们的自行车之旅是多伦多弟子这个项目的一个开始。

    * 准备

    DC的学员去年曾经请我们参加从华盛顿DC到芝加哥的营救之旅，但那时我们很多人去不了。由于想向更多的人讲真象，我们决定开始我们自己的从多伦多到华盛顿DC的自行车之旅，到达DC时间定在7.20活动的时候。这是一个我们多伦多小弟子开创我们自己修炼道路的机会。这个旅行之前，多伦多小弟子做的事都是大人们安排好的，我们只是按要求去做。我们发简介是因为大人要我们这样做；我们签名（支持）是因为大人要我们这样做；我们讲真象是因为大人要我们这样做；我们在不同的项目组工作是因为大人要我们这样做。这一次是一个显现我们自己真本性的机会，象师父要求的那样去救度众生。

    对我们所有的人来说，准备工作是一个漫长且艰难的过程，因为我们没人有经验做过这样的事。但是在全加拿大和美国学员的巨大支持下，我们才能使我们的项目开始推進。同时，我们许多人还得上学，这使得午餐时间成了我们唯一可以打电话的时间，还有放学以后的时间。每天放学以后，我们要写文章、准备演讲稿、打电话、寄信等等。在公开场合演讲对我来说非常难，我不知道如何去讲，也讲得很糟糕。我不得不自己努力以便能在大伙面前讲话，因为现在很多人在依靠我，我们都在面对相同的问题。

    我们许多人都要学习做以前没做过的不同的事情。比如打电话、写信、在众人面前演讲、还有组织好我们自己。许多人还要学习更加独立，因为我们要离开父母亲一个月。我还要学习如何协调和带动事情，这些都是我以前不擅长的事情，因为我很害羞，也从来没在人前讲过话。我们必须冲破我们的框框，作为一个整体共同努力。

    自行车之旅的准备工作花了我很多时间，在此期间我为加拿大初级场地冰球训练小组打球。这需要一周训练4-5次。我打冰球已经很多年了，但是打得并不很好，但是在一个月的时间里，我能从替补队员的替补打到为我所在的俱乐部和安大略省打球。后来我被邀请参加加拿大的小组培训。后来我决定放弃这些事情，因为我知道这次旅行是我的机会走出我自己的修炼之路。这是我和其他多伦多小弟子必须要做的事情。

    时间在飞逝。好象从来没有足够的时间来做完任何事。师父在最近的《2005年曼哈顿国际法会讲法》中说：“我过去跟你们讲，我说人类的时间哪，现在已经非常快了。我过去跟你们讲过几次，它有几次变化。我讲过，我说一天是过去的一秒钟，后来我也跟你们讲过，我说现在的一年是过去的一分钟。”

    这就是我当时确切的感受，在这个期间我们很多人没时间炼功，学法也很少。我们也学到了一件想让这个项目進行必要的事情。当我学法和炼功后，这一天就变得长了很多，这样我就可以做更多的事情。自行车旅也正赶上学校的考试期间，所以时间很紧。我们都得加倍的工作来做所有的事情，并找时间来做别的我们必须做的事情。

    诸多问题中的一个很大的问题就是责任心的问题。很多人想参与然后又离开；或者在最后一分钟改变主意。这在我们内部造成了很大的混乱，因为这让如何协调并完成我们的工作变得很难。我们还得学习如何在一起工作、并彼此交流。如一个整体一样的工作并不意味着只是一个或两个人，相反它需要每个人的合作。

    一直到旅行前的最后一个星期，我们还没准备好，很多事情都没有弄好。甚至连司机和一个旅行车都没有。那么多的事需要完成，并且时间在流逝。非常感谢很多学员主动来帮助我们，有的甚至来自多伦多和加拿大以外。有的学员教我们如何骑自行车、如何维护自行车；有的帮我们写信；还有人帮我们解决赞助的事情和联系政府官员。一个学员帮我们做了媒体通行证，所以在新闻发布会上我们看上去都很专业。看到学员们在一起工作如一体真的是很感动。

    * 出发

    在师父和许多同修的帮助下，我们有了一个良好的开端。一家电视台想为我们做一个纪录片。许多学员出来支持我们的自行车之旅；同一天在中领馆外面也是针对中共在南非枪击法轮功学员事件的新闻发布会。师父已为我们准备好了一切，尽管时间很短，警察的许可也下来了；同修们在中领馆外面等着我们。我们自行车队中的一人给中领馆写了一封信，但是当我们進去的时候，我们被拒绝了并被要求立即出去。中领馆的人甚至恐吓我们要叫警察。当回头看这件事情的时候，我觉得我们当时应该把那封写好的信留在那儿，哪怕只有一个人能够被救度也是值得的。

    新闻发布会和简单的午餐之后，我们就开始了我们自行车之旅的第一天。几位同修自愿帮助我们，有的开车跟随，一个学员甚至在我们旁边骑车，告诉我们一些小窍门。

    * 自行车之旅

    过了美加国界线不久，我们就开始做我们的第一个新闻发布会，于2004年7月4日美国独立日举行。纽约有很多学员花时间来帮助我们，他们甚至和我们在一起待了一星期。他们想确认他们能做一切可能做的事情来帮我们。在纽约，我们接触到了很多很多人，并且收到了一个褒奖：Lackawanna宣布7月6日为法轮大法日。很多城市里的善良的人们都来帮助我们。一个城市让我们在他们的学校的健身房住，这个健身房已经打过蜡、准备为下一个学年使用。他们还让我们使用他们的厨房、操场、学校的钥匙和电话。这个城市的市长还亲自来看我们并带来晚餐。

    在宾夕法尼亚州，有很多人骑自行车加入我们的队伍来支持这个营救孤儿的行动。这次旅行很难的一点就是在攀登征服那些艰难的山坡时让我们的思想保持正念，攀登并不是最难的一部份，最难的是保持心态平静和思想集中。当我们落后一点时，其他的车旅成员也慢下来一点，在这个旅行过程中，很多人都有这样的经历。他们必须自己解决哪里做错了并自己找到出路。当我们作为一个小组出现问题时，我们也得在一起共同努力以使我们能够继续作为一个整体前進。再一次，宾州的学员帮助了我们，很多人给我们提供住宿的地方，还给我们安排很多活动。

    马里兰州是我们这次旅行的最后一站，我们比预定时间提前一周结束了我们的行程，然后等待7.20的活动。在此期间，DC的学员尽力帮助我们这最后的一站。几千名同修在国会山庄迎接我们。

    我们去的每一个地方，都有学员在尽一切努力来帮助我们。有的学员提供住处、有的拿来食物、有的帮我们准备新闻发布会。剩下我们唯一能做的就是到那里就行了。看到这么多的学员付出如此之多的努力帮助我们，我的内心十分感动。真的是很难解释有多少工作和付出在这个项目里，也无法说明每个人都做了多少工作。

    * 故事

    在旅途中，感人的事情很多。许多人把车停到路边来跟我们打招呼，表示他们的支持。一位从中国领养了两个女儿的女士停车来和我们交谈，并问我们在做什么。许多人停车并要给我们赞助因为他们支持我们营救孤儿的举动。

    在我们住过的一个地方，那里的工作人员听了我们的故事后，感动得哭了起来。她尽了她的一切可能来帮助我们。她帮我们联系所有的媒体来给我们做采访，结果我们的新闻在当地最大的电视台播出，并上了报纸的头版新闻。

    在我们经过的每一个城市，我们去了每一个我们能找到的媒体，这样我们能更大范围的向人们讲真象。在一个城市，我们的时间不够用了，结果我们发现，那个城市所有的媒体都在一个街区，这样我们就能够一家接一家的拜访。这是师父帮我们的又一个安排。

    我知道在整个旅程中师父一直在帮助我们，每件事都進展顺利，尽管有的部份我们组织的不太好。但是直到我们在从DC开车返回的路上，我才意识到师父帮了我们多少。我的腿在踩气动刹车和油门的时候感到疲劳。但是在整个自行车行程中，我一直在蹬自行车的脚踏板，却从没觉得累。

    *　*　*　*　*　*

    这次营救孤儿自行车之旅是非常值得的。在花费很少的情况下，我们和很多善良的人交谈并和他们讲述了真象，并通过媒体接触到了主流社会。在旅途中的每一步，我们都有人帮助我们讲真象的使命。我谨代表自行车队感谢最慈悲的师父，感谢师父在这个非常好的经验学习过程中给予我们的巨大的帮助。我们也要感谢所有同修和他们的帮助和支持使得我们能够更好的向众生讲清真象。

    如有不当，请指正。

    再次感谢。


参加斯里兰卡第一届法会的经历

    文／西方学员 辛迪

    【明慧网2005年5月26日】

    师父好！ 各位同修好！

    我想与大家分享去年三月我参加斯里兰卡第一届法会的经历。斯里兰卡第一届法会在诸多方面都是非同寻常的，最主要的是通过这次法会我看到了法轮大法的纯净和美好，也正是这次法会真正帮助我走上了自己的修炼道路。首先，我想回顾一下我得法和走上修炼道路的经过。

    * 得法

    我是接触到大法后经过一段时间才慢慢得法的。三年前当我遇到我丈夫时，他向我介绍了大法。从我和他相遇那一刻起，我就感到我们之间有一种缘份，尽管当时我并不清楚这种缘份到底意味着什么。随着彼此越来越了解，他建议我看《转法轮》，让我更能理解一些看起来非同寻常的认识和见解。

    第一次看《转法轮》时，我感受到很大的阻力，一种阻力与我读这本书的动机有关。主要原因是，我想知道如果我与这位法轮功朋友交往下去，我们之间还能不能有爱情可言。读这本书时，我感觉到我心里幻想的那种常人的浪漫恋情跟他之间简直不可能出现。这一切的期待，我都干脆把它忘得干干净净，只是顺其自然的继续着我们的友谊。

    在接下来的几个月里，我们的关系不断加深，但我仍然无法去设想我们的婚姻，因为我对大法还持保留态度。突然，我有了个主意，我要把《转法轮》从头到尾再读一遍，看看我能否看清这一切。

    我应该提一下，第一次读《转法轮》时，我一直都没有读完过，在大概还剩最后15页处，不是这个事就是那个事，让我耽误在这儿总是没能读下去，我也没有太在意。接下来的一年半时间里，我从不同的位置读过《转法轮》、《精進要旨》、《导航》，但结果总是没有读完 – 我很灰心，干脆就把书放下了。

    这一次当我坐下来准备从新读《转法轮》时，好象什么事让我意识到，我必须先把以前忽视的最后15页读完。就在我读到结尾的那一刻，我脑子里所有的坏念头一瞬间都被溶化掉了，我明白了这正是我要走的路。我马上想到我应该和我的丈夫结婚并且开始自己修炼。

    只是在最近几个月前当我读到师父在1998年纽约的《在北美首届法会上讲法》时，我才理解了发生在我身上的事。师父在这次讲法中讲到：

    “你要是第一次不能够把这本书完全的看下来，……那个思想业力就促使你不让你有机会再去看书，不让你再有机会去碰大法这本书。这就是为什么有些人看了一点儿书就再也不容易找到机会学了的原因。所以一旦要看这本书的时候，第一遍一定要一看到底，一气呵成。那么你看完这一遍的时候，你发现你所有的不好的观念能够在你 思想上起作用的东西，基本上是给它打掉了。”

    * 寻找自己的路

    正好一年多一点之前，我们结了婚。我想说正是从那个时候起我开始把自己当成了法轮功修炼者。可是，还是有一大堆的观念挡着我，使我对自己的修炼缺乏信心。也许是因为我那时候没有和其他同修進行交流，只是拿我丈夫来衡量自己，经常感到不足。我只是试着按照他的方式、做一些他的事情，但一直觉得这样是不对的。

    我也常常在嘀咕自己到底是不是大法弟子，因为我听别人讲的发生在他们身上的事没有一件在我身上出现。我也没有感受到自己身体的巨大变化，也没有生出对法的敬畏感。在炼动功、静功时，我都不能入静。我满脑子想的都是关于大法的事，但我无法把这种内心的自述停下来。我得到法轮了吗？我身上有功吗？师父的法身在保护我吗？

    去年12月份，由于我丈夫的工作关系我们搬到了泰国住。那段时间我们基本上不在一起，他在一个小镇上工作，我在首都曼谷。大多数日子里我去公园和当地学员一起炼功。这是我第一次每天按时炼功，并且尽可能多的读书。我参与不少当地学员的大法项目甚至还启动了我自己的新项目，例如带领一个申请庇护的中国人小组到泰国的其它地区去向关心社会正义的那些非政府组织讲真象。其实在这之前我曾和泰国的非政府组织一起工作过三年时间，很显然，这一切在我的修炼中都是有安排的。

    主动讲真象对我来说是全新的事，也是我修炼道路上迈出的重要一步。我第一次感受到内心有一种动力催促着我去讲、去铲除邪恶。而在这以前，我只是跟在我丈夫的后面去做，而且也总感觉不太对劲儿。现在我独立去做，找到了自己的路。自从到海外居住后，我一直在向我能遇到的人发传单、而且在交谈中不知不觉就引出了大法的内容。可是，也并不是100%都这种情况。我仍然会陷入到一种执著，担心如果我只做这件事而不干别的，别人会觉得我也是那种宗教狂热，因为我自己对自己就有这样不好的印象。另外，因为我当初得法的过程很慢，所以有时我自己就怀疑别人听到大法时是否立即就能明白。虽然如此，当我回顾六个月前我是什么状态时，我发现变化还是相当大的。我也意识到每个修炼者都必须走自己的路。正如师父多次讲过的，修炼的路上没有榜样。

    * 斯里兰卡法会

    到斯里兰卡去是我的又一个转折点。去年三月，我们需要离开泰国去更新签证。正当我们为要去哪里而争执不下时，突然收到了电子邮件通知我们马上就开的斯里兰卡首届法会。当然认为我们会去参加的。

    到了斯里兰卡一走出飞机，就让我们惊奇不已。三个小伙子正等着接我们，他们的脸上放着光彩就像他们身上的大法衣服那样亮丽。我们立刻感受到热情欢迎、关怀备至。我们开车前往他们的家乡，两天后法会将在这里召开。尽管已是深夜，在2小时的路上我们一直在交流，特别是我们听到了大法如何传到斯里兰卡的神奇故事。

    大约三年前，他们当地城镇的武术联合会发现了法轮大法并给挑选出来的一些会员教功。可是他们只教动作，完全忽略学法。其中的一个年轻教师从联合会借了《转法轮》，他一看就明白了，大法是不能这样当成秘密来对待的，必须要交流和传播。武术联合会不同意这样做，于是这位教师放下了他专注了12年的武术锻炼，脱离了武术联合会，自己去修炼大法。他回忆说，带着这本书自个儿独修，觉得非常的孤独和孤立。不久，他的两个学生也脱离了武术联合会来修大法。后来，那个武联就彻底解散了。

    短短时间内，三个人变成了十个人。他们没有炼功音乐，也只有一本英文版的《转法轮》。他们把书又复印了一份，把内容分发到十个人的手里，轮着看。两年里，学员就这十个。后来，就在我们到达前的几个月里，学员突然猛增到150人左右，又新添了两个炼功点。几乎所有的学员都是儿童或十几岁的孩子，有的只有五岁大。

    炼功点设在学员的家里，这是一个用灰渣块砌成、未作装饰的小房子，里面用帘子分隔出一个大些的主屋、两个小卧室和一个厨房。主屋完全是空的，只有一两个塑料椅子和远处靠墙放着的桌子，上面摆着录音带播放机。桌子上方的墙上是黄颜色的横幅，上面写着“法轮大法：真、善、忍”。置身于这样一个我无法形容是在哪里的地方，看到眼前这一切，我的心被深深的震撼了！我眼前的大法横幅是如此宝贵、如此得以珍惜、带给人无限的纯净和庄严。它让我深深的领悟到大法是全宇宙的、是无所不在的 – 无论在什么地方人们都能找到真理。

    互相介绍之后，我们开始发正念、然后集体炼功。我们一半人在室内、另一半在室外。门窗都敞开着，音乐从屋里飘到屋外。炼完动功后我们到室内开始交流。

    交流时的活跃气氛让我有些不自在，因为我感到他们把我也当成了老学员来对待，而实际上我不是。我让我丈夫解答了大部份问题，就当我在一旁听着的时候我突然意识到我们当然是他们遇到的第一批来自斯里兰卡以外的学员，因此他们渴望听到不同的修炼体会。

    我们得知，他们知道迫害的真象，但对正法的進程知道得并不多，所以我们把当前的一些情况也告诉了他们一点。

    接下来，我们开始听他们的体会。作为房东的这位学员有一个5岁的儿子，正依偎在他的怀里。他讲他曾经在家里多么的“霸道”，动辄发脾气，对妻子和儿子都很凶暴。但自从修大法后，他现在变得非常平静、有耐心。他告诉我们，有一天，他让儿子到屋里给他取《转法轮》书，儿子跑出来说他在屋里见到一个人，他赶忙走進去看，发现屋子里空空的。后来有一天，小孩在翻着他爸爸的书，当翻到有师父法像的那一页时，他指着法像说，爸爸，那天我在屋里见到的就是这个人。

    有个十几岁的孩子，出生时就又聋又哑。大法传到村子里不久后，一个朋友把他带到炼功点。当炼功音乐一响起时，这个聋孩子突然显得极度的吃惊。他指着音箱向他的朋友示意，“我听到了音乐！我觉得是从那儿出来的！”这是他生命中第一次听到的声响。这次经历后不久，他还说出了他平生会讲的第一个词，“法轮大法”。我们还得知，这个小伙子现在非常勤奋，他在他的稻田边上连续几个小时坚持炼功。

    另一件不可思议的事是，他们是在没有他们自己语言的译本的条件下得到大法的。会讲英语的那几个老学员看英文的《转法轮》或者从因特网下载其他材料，然后口头翻译给大家听。第一个离开武术联合会的那个学员，即他们的主要辅导员，也开始义务为大家教英语以便大家都能看英文《转法轮》。在我看来他们以这样的方式能学了这么多，真是太神奇了！他们中许多人会背《论语》。有个小姑娘特别出众，在一边学英语一边学法五个星期后，就能完全和我们進行相当有深度的修炼心得交流。他们还告诉我们，老学员们刚好完成了《转法轮》的僧伽罗语译本。

    到夜里很晚的时候，大家正在叠纸花，我丈夫开始打盹，于是那个英语很出色的小姑娘问他是不是想去躺下睡觉。我丈夫回答说不想，他要突破疲倦继续做。小姑娘用非常睿智的目光打量着他，说“很好 - 这将对你的整个未来都有好处。”

    法会的组织工作做得非常仔细和周到。因为这么多的学员都是孩子，所以他们决定法会的一部份是面向家庭介绍大法，其余的则是更典型的修炼心得交流。明显的，许多家长对大法还是很理解的，所以他们要把每件事都做得很规范、达到专业水准。他们完成的非常漂亮。法会会场选在城里资格最老、服务最好的饭店里最富丽堂皇的会议室。饭店对大法也非常支持，所以只是象征性的收了点租金。其实，整个法会几乎没有资金来源，学员们也都没有工作、都生活在困难家庭。尽管如此，他们还是凑足了所需的全部费用，并收到海外寄来的一些材料。每当需要什么的时候，师父都会安排让需要的东西出现。主要辅导员的母亲还自己做了200份盒饭让客人们免费用午饭。

    我从这些小弟子那里真的学到了很多。听他们讲、观察他们的举止，让我感受到修炼是如此纯净、如此自然、如此轻松。他们没有那些我自己为之苦苦挣扎而难以摆脱的人的观念。相比之下，我思想中“不配去承担”的那些念头和老在琢磨自己算不算大法弟子的想法现在显得多么荒唐！修炼对他们来说如此自然，那我为什么要自己给自己设置障碍呢？而且，以前我还有这样的偏见，觉得把传单发给孩子们是没用的，觉得他们理解不了大法，现在我才清楚这些观念是多么的错误！

    法会结束前，当地的一位老大妈站起身说，法轮大法给她留下了深刻的印象，孩子们学大法实在是太好了，应该让更多的孩子来学。两天后，学校的副校长来找那位辅导员，问他们能不能到学校里去教孩子们。

    斯里兰卡与大法的缘份继续在显现出来。法会过了一周后，我们两个人和另一个从国外来的学员到了首都、南下去讲真象。我们的真象小册子简直像是蒸发掉了一样，一转眼就发光了。

    当我们到政府办公室和当地的人权组织那里去讲真象时，师父为我们安排好了一切。在大楼外边我们想随便找个人问问怎么走，结果我们随便找到的这个人就是我们准备要去见的人。在公共汽车上我们也遇上几个重要的人。我们到网吧（internet cafe）去，我丈夫想查看一个朋友的朋友发来的电子邮件，碰巧我们的朋友就坐在我们身旁的隔壁格子里。

    斯里兰卡之行帮我理解了什么是大法无边。无论谁将由大法得度，只要我们去做，师父已经把事情安排得非常容易，该我们做的只是小小一部份。我只需要记住我在斯里兰卡所深刻体会到法的无比庄严和我心中对法的无比崇敬，并抓住每一次的机会做好。

    * 附言：

    我愿意利用这个机会声明放弃我原来对社会主义和共产主义之类的社会理想的信仰。我在学校学的是政治学，拿到硕士学位，要推翻和消除这些以学术途径灌输到我脑子里的东西的确是一种困难的过程。但是我最终认识到，善良、祥和、富有同情心的社会，绝不是靠制定法律能实现的。

    以上是我的认识。不当之处请同修慈悲指正。

    谢谢师父。谢谢大家。

    （2005年加拿大法会发言稿，有删节）


加拿大学员的反酷刑展走向纽约媒体

    文／加拿大学员在曼哈顿反酷刑点讲真象小组

    【明慧网2005年5月27日】

    尊敬的师父好！各位同修大家好！

    在这里我向大家汇报一下曼哈顿的加拿大反酷刑点讲真象小组在参与曼哈顿正法过程中如何把反酷刑展摆到了纽约各大媒体门前。

    今年一月，美联社驻北京记者被中共欺骗下报道了一则关于天安门自焚栽赃案的不实新闻，被全世界多家媒体转载，成为中共散播仇恨宣传的工具。以加拿大法轮功学员为主的多个地区学员在美联社纽约总部所在大楼前持续和平请愿近两个月，要求美联社与学员对话、报道事实，然而美联社不予以回复。对于这个媒体，我们体悟师尊慈悲救度的苦心，希望再给它進一步了解真象的机会，最后留守的加拿大学员决定就在马路对面進行两周的反酷刑展。

    在这里摆反酷刑展是有一定难度的，因为很多学员都反映说这里每天刮着强寒的狂风，气温比其它地方低6-10度。反酷刑展第一天，学员只有五个，三个学员分别扮演警察与受刑者，一个学员发资料，另一个学员拿着展板带着麦克风到美联社大楼门前给正在那里休息的大楼工作人员讲解和征集签名。

    当学员透过麦克风缓慢而清晰的讲述法轮功真象、迫害的残酷和呼唤正义与良知时，人们停止了谈话，静静的听，并不时朝马路对面的反酷刑展看，渐渐的，人们过来索取资料，观看展板，提出问题并签名。两名美联社工作人员对我们说：“我们问了总裁，他说已经见过你们学员两次了。”我跟他们解释了见面是怎么回事，他们满脸歉意的说：“美联社对你们做了这些事情我们感到很难过，我们只是普通职员，不能帮上实质的忙，你们这样做很好，坚持下去吧，祝你们好运！”

    反酷刑展的第二天，突然刮起暴风雪，天气变得异常恶劣，狂风横扫着鹅毛大雪把我们的脸打的刺痛，眼睛也睁不开，无法進行反酷刑展，于是我们就在风雪中炼功。窗外风雪中打坐的学员的身影和窗内躲在暖气下悠闲的员工形成强烈的对比，我们在风雪中表现出的坚定意志震撼了整幢大楼的人，记者们纷纷从大楼走出来，拿着摄影机近距离远距离拍照，甚至站在马路中间拍。

    两周的反酷刑展带来的收获是未曾预料的，持续不断的签名支持和来自大楼众多员工的鼓励一方面为这些生命奠定他们很好的未来，同时也是对我们证实法的一个肯定。然而美联社高层态度依然强硬，对于采访法轮功学员和报道自焚真象的要求，美联社回复说这是不可能的（It's　not　gonna　happen）。

    对此，学员内部進行了交流，大家认为，在美联社门前的两个月讲真象加上反酷刑展，使大楼里面包括美联社在内的四个媒体及其它公司的工作人员都对大法有了较深入的认识，让他们有机会摆放各自的位置。对于美联社，大法弟子本着慈悲救度之心方方面面给了它多次机会来弥补，师父在《向世间转轮》中说：“大法弟子在讲真象中已经充份的给过了人机会，历史的今天人一定得选择生命未来的路，听与不听也是人在选择未来。” 在曼哈顿正法这分分秒秒如此宝贵的时间里，我们不能再把精力和时间停顿在这一点上，美联社事件很重要，但它只是一家媒体，我们不能因为一个美联社而错过那千千万万等待救度的众生，更不应该寄托通过美联社的改过而让讲真象有一个实质的飞跃。

    同时，美联社事件让我们進一步看到了给媒体讲真象的重要，曼哈顿证实法讲真象已超过半年了，媒体依然是我们讲真象的薄弱环节。师父一再强调媒体的重要性，那我们的反酷刑展就应该直接面对更多的媒体，让它们深入了解迫害真象，同时把美联社的事情向所有媒体曝光，既是让媒体在正法中正确摆放自己的位置，同时也是继续给美联社机会。师父在《2004年芝加哥法会讲法》里说：“这件事情没有结束呢，对任何一个生命都是机缘，都是机会。”同修经过交流后决定暂时从美联社撤出，让加拿大的反酷刑展循环在纽约各大媒体大楼门口展出，每个媒体做二周左右。

    撤出美联社后我们搬到的第一家媒体是CBS（哥伦比亚广播公司）。第一天就出现狂风暴雨的干扰，以致反酷刑展无法進行。我们在反酷刑点炼功发正念清场后转到附近的地铁站发资料。第二天天晴，反酷刑展顺利進行。

    半年来曼哈顿讲真象反酷刑展很少有设在超过九大道的地方，CBS所处的是第十大道，很多人包括CBS的员工并没有这样近距离的接触过我们的反酷刑展，人们的普遍反应是惊讶与难以置信，接资料和签名的人很多，不少人在反酷刑展板前默默的看，我们便前去讲解。一个西人女孩签名后又拿走了几张空白的征签表，说要帮我们征签，完了寄回给我们，一小时不到她就回来了，把已经签满的一张表还给我们，说剩下的她会尽快签好寄回给我们。

    一些人第一次不接，两三次经过反酷刑点后学员递给他就接了。有些中午出来吃饭的人光看不接，下午下班经过就接了。有些人第一、第二天不接，但第三或第四天就接了。所以我们体会守在一般的街道上和守在大公司门前是不一样的，后者是一群固定的人群，大法弟子在那里设了一个场，天天经过的几乎都是这些人，最后他们的善念出来了，他们本性的一面就渴望了解大法和得到大法真象资料。所以虽然守CBS那些日子是我们人手最短缺的时期，只有四个学员，有时确实忙不过来，但大家也不着急，心态祥和的守了下来，并且有较好的效果。

    CBS的人对我们说，CBS里面开始谈论法轮功了。也有不少人问我们为什么选择CBS，我们说这场对人类信仰自由的迫害造成数以千计的人含冤而死，迫害仍在继续，但在西方社会知道的人不多，是因为西方主流媒体很少报道，个别媒体如美联社甚至帮助中共散播假新闻误导世人，加重了迫害，我们希望更多的媒体了解真象，即使不能对大法有更多的报道也不至于沦为中共的喉舌，所以不仅CBS，我们还要到更多的媒体去办反酷刑展让他们了解真象。

    听了我们的话看了关于美联社报道假新闻的展板，很多人认同我们的做法，并都希望能够为我们做些有益的帮助。最后两天，一位CBS电台的高级业务经理和另一电视台市场部的负责人在和我们交谈时，对我们提出的为反酷刑展做一个免费的公益性广告的要求表示可以考虑。虽然最后因为某些原因未能成行，但在反酷刑展讲真象过程中众生激发出的善念，为这些生命的未来奠定了很好的基础。

    接着我们的反酷刑点搬到了ABC（美国广播公司）。ABC门前的街道热闹宽敞，跟里面的保安工作人员沟通好了后，反酷刑展顺利摆开。第一天，反酷刑展刚刚展开，一个在ABC工作的女孩在签名表上签了名后就说：“你们为自己的信仰做了一件非常好的事情，选在ABC门口做选得很对。”当我们在展板后面整理东西时，另一个女孩从展板缝隙探过头来跟我们说：“你们在ABC门口实在太好了！我见过你们在街道上，公园里和别的地方，就没见过你们在ABC门口。今天在这里看见你们我真的很高兴！”我们悟到这是师父借常人的嘴肯定我们所作的这一切。

    由于我们的反酷刑展几乎正对着ABC的门口，法轮功自然就成了他们闲谈时的重要议题，经常会见到在门口休息的工作人员三三两两对我们的展板指指点点，不停的议论。守ABC的这两个星期，ABC员工从上至下几乎都接到了资料，他们仔细的阅读文字展板，特别是关于美联社的，然后问我们问题。以后的日子里，我们看到好几次当这些人从ABC走出来时，会给旁边的人解释法轮功是什么，我们在做什么，为什么这么做，并鼓励他们接我们的资料。很多人拿了资料進去看了，下次就直接走出来签名。一名音响工程师上了我们网站，打印了五十份复印了近百份“法轮功之友”网站上的“你能帮什么忙”的资料，供我们反酷刑点派发。一名ABC的来访客人和助手一边看反酷刑展一边摇头说太难以置信了，这些人仅仅因为炼功就被镇压。他们拿了几份资料，说给他一个朋友看提醒他正在中国发生的事情。

    二周的时间，我们与ABC的员工从陌生，到讲真象，到熟悉，到成为朋友。一些常见到面的员工看见我们时或合十或做一些模仿我们炼功的动作，目地是逗我们高兴，透露着他们对我们友善，对大法的认同。

    最后一天，ABC一位著名的首席通讯记者出来看了反酷刑展，与学员聊了一会儿，并问有没有新闻部人员出来采访。我们说我们也问了里面的人为什么不来作新闻采访报道，他们说主要因为事情过去发生，现在是持续，而没有更新的事情发生，也就是说没有新闻点，所以比较难作采访。

    现在，在媒体门口做反酷刑展進入了第七周，我们的新展位设在了另一家媒体NEWSWEEK 的门口，开始面对另一群渴望知道真象的生命……

    总结近3个月来面对媒体讲真象过程，渗透着每位参与的学员对法理理解和在互相心性摩擦中提高自己，贯穿其中的是修炼。在这过程中学员对法负责的态度是很令人感动的。第一天反酷刑展，学员只有五个，送反酷刑展道具的车子来晚了，大家忙忙乎乎的立起展板、固定架子、化妆、发资料、讲解和征签，一直忙到下午结束车子把东西都装走后才发现大家都还没有吃中午饭，但却一点都不觉得饿。演酷刑的两位学员是很苦的，没有替换演员，他们一个進笼子里，一个坐板凳上，累了就板凳的换到笼子里，笼子的换到板凳上，就这样轮换着就演了一个下午，中间没有休息没有上洗手间时间（因为卸妆又上妆费时间），直到结束前提前半小时下来炼炼功休息缓一缓，直到后来从DC点来了两位支援的老阿姨，情况才得到改善。其他地区同修对反酷刑点的支持和参与也使我们在媒体前讲真象能顺利持续下来。我们点一直只有一位讲英文比较好的学员，而面对媒体这一特殊人群是需要讲大量英文的，当这位学员吃饭或休息去了，碰到有人询问就有点应付不过来了。后来分别从美西和纽约本地来了两位英文好的学员，情况缓解过来了。另外，我们点还缺西人面孔的学员，于是就有学员分别从英国和以色列来了。有一次在跟物业管理人员交涉是否能在那里摆反酷刑展的关键时刻，突然出现一位纽约当地西人弟子给他们讲真象，反酷刑展就顺利摆下来了。我们体会到在曼哈顿证实法，只要路走正了，方方面面都有师父为我们圆容好，正如师父在《洪吟（二）·师徒恩》里的两句诗：

    师徒不讲情　佛恩化天地
    弟子正念足　师有回天力

    谢谢师父！谢谢大家！


营救法轮功孤儿中的修炼体会

    文／多伦多学员

    【明慧网2005年5月27日】在多伦多所有学员的正念支持下，多伦多首场营救受迫害法轮功学员遗孤的慈善音乐会成功的举办了，音乐会的筹办是一个复杂的工程，涉及到筹划、资料制作、节目编排、媒体造势、社会推广、卖票、义卖等方方面面，在短短的两个月的时间内，有许许多多感人的故事发生，更有许多大家在法理上的体悟和升华，营救组学员将在此期间发生的点滴和法理上的感悟做了一个总结，与众同修交流，希望我们能“整体提高，整体升华”，在讲清真象这条路上走得更正、更稳、更好。

    * 突破旧势力对经济的封锁向主流社会讲真象

    回顾我们正法修炼的这六年，旧势力在经济上对大法弟子的封锁和抑制是相当大的，长久以来，几乎所有的大法项目都是靠学员们的全力付出，很多学员都几乎拿出自己一生的积蓄，即便如此，很多大法项目还是存在资金非常紧缺的问题，随着正法形势迅猛的向前推進，向表面推進，向世间推進，如何能突破经济上的封锁，如何能使我们很多面向常人的项目立足于社会，达到良性循环，从而更广泛、更有效的救度更多的众生，将大法的美好与迫害的真象更大面积的向世间传播，是所有参与其中的同修需要突破的难题，也是正法推進到今天，法对大法弟子的要求。

    长期以来，多伦多学员除了向政府讲真象，我们在向其它主流社会讲真象方面都没有很大突破，很多时候也是我们自己没有用智慧去讲。在开展营救孤儿活动以来，我们大家就一直在讨论如何深入的、全面的向主流社会讲真象的问题，过程中我们发现营救孤儿的角度是一个非常好的角度，因为西方人对孩子是非常关心的，当他们看到连幼小的孩子都没能逃脱迫害，人们都会感到震惊，就会表示同情，進而想了解法轮功是什么，想知道法轮功为什么会被迫害，所以这是一个非常好的讲真象的切入点。

    两个多月前，我们想到了举办慈善音乐会，借着这个活动，我们一方面可以将真象广泛的向社会传播，一方面我们也希望能借此接触到一些我们从来没能接触到的层面。这在当时还是一个全新的想法，因为这是我们第一次以营救法轮功遗孤的名义直接向社会集资，直接给人们讲法轮功的受迫害，对于结果会如何，我们到底应不应该举办音乐会，那时心里都没有底，而且那时我们也面临很多的困难，例如：我们没有任何的经验，不知道从哪些方面下手，我们在这个社会上还没有太多的基础和网络，推广起来很困难，也不知道应该怎样去推广，一旦举办音乐会还会面临推票的压力，而且我们自己也不时的反映出一些负面的想法，如我们好象不够专业，我们大多数人英文说得不够地道和流畅，等等等等。那时大家积极在法理上交流，明确了我们的根本目地是为了救度众生，而音乐会是个很好的形式，所以我们决定还是要举办。

    * 坚信师父　坚信大法　摆正基点　救度众生

    如果用常人的理来衡量，以我们当时有限的人力和社会资源，要想在短短的两个月内成功的举办音乐会，似乎面临太多的困难，而一旦我们陷入常人的思维中，也会削弱我们的信心，使我们对要做的事情不太有把握，使我们容易变得消极。过程中我们认识到学法的重要性，要想突破眼前的障碍，就必须用法来指导我们，毕竟我们不是在做常人的事情，我们只是利用常人社会的形式而已，而背后的内涵和实质跟常人做的事情差之千里，所以从始至终我们都非常重视法理上的交流。每周集体学法的时候，除了讨论具体的要做的事外，我们都会抽出一定的时间在法理上交流，明确我们不是在做常人的事情，不被表象所迷惑，我们就是要做我们该做的事，这也是大法弟子的使命。当我们能在法上看问题的时候，我们就感到非常有信心，而这信心是来源于对师父的坚信，对大法的坚信，我们相信，只要我们走得正，符合了法，我们就一定有路可走，就一定能够做成，正如师父在《2004年纽约国际法会讲法》中讲的那样：“很多证实法的事不是没有办法，再难都有你们走的路，尽管那个路比较窄一些，必须得走正，稍微差一点、不正一点都不行，但是呢，你们还是有路。”

    在音乐会筹备的开始，大家意识到，我们的基点一定要摆正，我们的基点是救度众生，不是卖票，不是筹款，这一切只是我们真象讲到位后水到渠成的必然结果。如果摆不正这一点，就容易陷入常人的假象中，就容易被具体的事情所带动，就容易执著于眼前的票卖了多少，款筹了多少，从而偏离了我们的方向，偏离了我们所做的这一切的最根本的实质－那就是救度众生，我们一定要走正我们的路。明确了这一点后，使我们在后来筹备音乐会的过程中，能够摆正我们的基点，不管我们票卖得顺利还是不顺利，款筹到没筹到，我们能否邀请得到有水准的艺术家来参加我们的音乐会，我们都尽量不动心，我们就是来救度众生来了。

    明确了要做的事情后，大家就齐心协力，分工合作。一方面我们想找到那些有钱的人，这也是我们以前一直没有突破的一个领域，一方面我们也要在社会上造成声势，使更多的人来了解我们。

    因为符合了法，当我们有了那个愿望后，我们感觉师父和一切正的因素都在加持我们，在短短的两个月期间，我们接触了一些我们以前没能接触到的主流社会商界人士，一些国际金融机构的总裁，金融咨询专家，大的慈善机构，一些著名儿童组织里负责筹款的人士，著名律师，演艺界名流等等，营救孤儿给我们提供了一个很好的切入点去约见他们。一些我们以前一直都接触不到也很难约见得到的人，在短短两个月之内我们都约到了；我们也申请到在一些以前我们从来没有机会在里面洪法的大型的高档商城里促销我们的音乐会；同时我们也联系了100多家各个社区的媒体，有些大型的媒体还免费刊登了我们的消息，而这过程中，也时时都有我们要修炼提高的因素在里面。

    有一次，两位同修约到了一个银行家在咖啡店见面，准备跟他谈为营救孤儿筹款的事。没想到去了之后，他把同修领到了一家俱乐部，经他介绍，才知道这是多伦多最豪华的俱乐部，里面的成员是加拿大最有钱的人们。在谈话开始，同修并没有打算跟他谈很多法轮功的真象，而是想跟他谈营救孤儿和社会筹款的事，也没有带大法的真象材料，而是全部带的是营救小孩的资料，谁知道，他对大法的真象也一无所知，他的第一句话就是：什么是法轮功？于是，同修花了很长时间跟他讲大法的真象，当他听到我们曾在几年前徒步从多伦多走到渥太华为停止迫害而呼吁时，很是感动，表示要進一步了解我们，做一些研究调查。他说如果我们要想在社会上为法轮功孤儿筹款，就一定要向俱乐部里的那些人讲真象，因为那是加拿大最有钱的人，他认为那里没有人知道法轮功是什么。他表示愿意在進一步了解我们后，帮助我们找到那些他认识的富翁，联系一些大的慈善机构。

    通过这件事，我们也深深的体悟到，讲真象才是实质。师父曾在法中讲过，很多有钱人，他们在前世是发了愿要来得法的，有的是要为大法做贡献的，但是在人世中却迷失了。我们一定要找到他们，打开他们封尘已久的记忆，让他们和大法结缘。当我们的心越来越纯净，我们就是抓住一切机会讲真象时，师父就会指引我们找到那些有缘的人，当大法的种子撒到人们心里去的时候，自然就会生根、发芽，我们感到被旧势力挡着的这个门在被我们渐渐突破，大法的真象在播向人们的心田。

    另一方面，我们也认识到媒体的重要性，为了让更多的人知道音乐会的消息，我们一方面在大纪元上刊登我们的专栏和广告，一方面也向常人的媒体发我们的消息，有一位同修为了让更多的人知道我们营救孤儿的活动，这位同修联系了140多家媒体，其中包括非常多的其它语种的媒体，多伦多是世界上各民族最集中的城市，少数族裔人口的比例恐怕比世界上任何城市都多，在我们以前的活动中，都没有太重视这些媒体。其实，我们真的不知道多伦多还有这么多包括这些少数族裔在内的媒体，虽然当时我们这方面的联系信息很少，人手也不够，为了更广泛的传播我们的消息，充分发挥媒体的作用，这位同修决定一一跟他们联系。最后有好几家大的媒体免费刊登了我们的消息。还有一些少数族裔的媒体报道了我们的活动。例如有一家印度媒体的记者报道了我们的音乐会，并告诉我们说，她认为这是上帝让她做的事。还有希腊语、西班牙语等大报也刊登了我们的消息。

    与此同时，我们也开始申请多伦多所有的高档商城，商业写字楼，希望能在那里摆展位，发放营救孤儿音乐会的材料和其他大法的材料。那些地方是多伦多很有钱的商人也是我们一直都没有机会接触的人经常去的地方。在短短两个月时间内，我们申请到了多伦多最大的和最好的几家大商城，和市中心的黄金地段举办营救孤儿活动。

    另外，大家也发挥智慧，到所有我们想到可以去、值得去的地方去发放音乐会的真象材料，这期间，每当那些高档剧院有音乐会和社会上有大型活动、聚会时，我们都会赶去那里发放我们的材料，每周末我们也去那些富人居住区的教堂发资料、讲真象，平时我们也会去那些最集中的商业区发资料，在不到两个月的时间里，我们用有限的人力发了8万多张真象材料，更重要的是，通过这样一个机会，我们能够广泛的同这个社会的各个层面接触，跟很多以前没有听说过法轮功的人讲清了真象。

    随着我们讲真象的深入，越来越多的人开始了解并关心法轮功在中国遭受的迫害和孤儿的悲惨命运，知道了真象的人们纷纷捐款以支持，我们开始收到大量捐款，而且其中有很多中国人。我们在大纪元上不断的报道，也使营救活动开始受到了世界各地人们的关注，我们收到了来自美国，德国，台湾，还有其它地方的人士的捐款和询问。其中一名来自德国的女士说，她非常敬佩法轮功学员为信仰不懈努力的精神，一直想为我们做点什么，这次她跟儿子商量，本来想给儿子办一个不错的生日晚会，现在准备把钱拿出来捐给营救孤儿活动，以表达一份心意。

    音乐会那天来了1000多名观众，其中包括许多银行界，律师界，音乐界，还有很多其他主流社会的人士，在音乐会上我们演唱了“法轮大法好”等大法歌曲，整个场面庄严，神圣，很多人在看完为营救孤儿而做的纪录片后，都哭了，很多人都表示通过这台音乐会对法轮功有了更深入的了解，很多人都表示非常喜欢我们的节目。中场休息时，明白了真象的人们围在我们展位前纷纷捐款，短短一两个小时之内，我们收到了近7000元的捐款。看着众生对大法的支持，我们的内心很激动，不是因为我们为孤儿筹到了一些资金，而是发自内心的为众生的觉醒而高兴。这些善良的人们身上所体现出来的善心、正义和良知也时时感动着我们，激励着我们，提醒着我们：作为大法弟子，我们身负着救度众生的重任，其实目前西方社会的大众知道法轮功的人比例还不是很高，我们一定要做得更好，救度更多的有缘人。

    在整个音乐会筹备过程中，大家体会最深的就是摆正基点、协调一致。虽然我们人数不是很多，但非常关键的一点，就是大家都很齐心协力，互相帮助，互相支持。一旦哪个同修有不足，大家没有过多的指责、争吵，而是互相支持、弥补，所以看起来我们好象不够专业，看起来我们人手也很不够，但每个人都能充分发挥一个大法粒子的作用，能够齐心协力去救度众生。在大家的齐心协力和正念支持下，我们感到旧势力是如此不堪一击，随着正法洪势的推進，它们的安排就这样让我们在渐渐打破。我们有信心在不久的将来会有更大的突破。

    虽然音乐会比较圆满的结束了，但我们知道，这仅仅是个开始，我们还有很多需要改進和完善的地方，自身需要提高的地方，但是有师在，有法在，我们相信我们一定会做得更好，不辜负师父对我们的期望，不辜负“正法时期大法弟子”这全宇宙中最至高无上的称谓。最后感谢慈悲伟大的师父给我们的鼓励，也感谢所有多伦多学员在整个活动中的正念支持，让我们正念正行，在走向神的最后的路上做得更好，救度更多的众生。


一名西人新学员的正法修炼历程

    文／汤普今（加拿大）

    【明慧网2005年5月27日】师父好！大家好！

    我的修炼历程是从2001年夏天开始的，那一幕仿佛就发生在昨天。一天我静静的坐在外面休息，心里祈祷着。我想修炼，但始终找不到一个好的修炼方法，我为此而苦恼。我知道这世上有许多不好的东西，但我一心想回到返本归真的世界中去。我希望能找到一个我能坚持到底的修炼方式。我向他人寻求帮助和指导，希望能了解到，哪里能找到这样的修炼方式。

    以前，我对修炼的认识仅仅局限于知道它是在亚洲传授的。我知道我想找什么，但不知道上哪去找。我确信宇宙是善的，如果我真心的寻求帮助，并渴望升华自己，我就会寻找到正确的道路。

    还是在那一天的几小时后，我在去图书馆的路上碰到了一群正在大学校园公共场合打坐的人。我知道我得过去和他们聊聊，因为我正在寻求帮助，不能失去这个机会。尽管我需要仔细考察，但我得主动去认识，因为这也许就是宇宙赐予我的一个机缘。

    我得知，那——就是法轮大法。我被那些人的纯净和理智而深深的感染。就在随后的一个星期，我就去学习了法轮功，并了解到师父正在正法。当我听到这些词时，并不感觉陌生。在过去的12 年中，我学习了世界各地不同文化中的预言。当然，我还不能很好的领会其中的意义，但我感觉当前这一时期，是会使世界发生重大变动的特殊时期。

    自从幼年时起，我就始终感觉到我是道义的守卫者。直到我得法后，对我在正法时期的使命有了深刻理解，我才明白了其重要性。

    在我开始修炼一个月之后，了解到在中国大陆的同修所经受的迫害，我开始感到西人学员应该到天安门广场去请愿。就在那年的十一月份，当一大群西人学员在天安门广场展开横幅的时候，我更加强烈的感到我也应该去。

    在我的理解中，中国警察不会用对待中国同修那样残酷的方法对待西人学员，同时我们到天安门去请愿的行动，也会对国际媒体施以更强烈的影响力，让他们知道在中国发生的对大法弟子的迫害，另外，我们的行动对邪恶也会产生更大的震撼。

    在转年的二月中旬，也就是我修炼大法的6个月之后，我来到了天安门广场。在那里，我大声告诉世人――法轮大法好。

    当我穿越广场的时候，被抓了起来，关到了警察局，与一些其他西人学员一起被囚禁在一间狭小的房间中。随后又被带到另外一个地方。他们对我审问了3个小时。我总共被囚禁了29个小时，最后被迫离开了中国。

    对于那次前往中国的正义之旅，虽然有些方面可以做得更好，但我感到已经收到了良好的效果。我们向天安门广场上的人们以及那些拘留我们的警察展现了大法的神圣和正义。

    每次当我向别人讲起那次中国之行的时候，我就会说，那是我一生中做过的--最有意义的事情！

    那是我修炼历程的转折点。自从中国回来之后，我就越来越多的把自己溶入到正法中去了。

    后来，我参与了放光明电视台的工作，并加入了多伦多电视组。我们在一起制作简短的每周大法新闻节目。在那段时间里，其他同修为放光明作出了很多奉献，非常精進，而我做的不如他们，因此常常想，我能做点什么呢？我一直参加电视组的学法，尽管我当时没有参加任何节目的制作。

    过了一段时间，我开始找到了一点感觉了。当时我周围的同修们都在忙于制作各种电视节目。我开始感到，我们应该有一个象样的演播室，至少也要有一个大一点的场地，供大家制作各种电视节目。在2002年的秋末，我对电视组的同修讲了这个想法。

    师父发表的经文《路》中讲：“作为修炼的人，没有榜样，每个人所走的路都是不同的，因为每个人的基础不同、各种执著心的大小不同、生命的特点不同、在常人中的工作不同、家庭环境不同等等因素……”

    我理解到，电视组的其他同修有他们在电视和广播节目方面担当着的各自角色。我渴望为电视组提供电视制作场地。一天，我问自己，如果我有为大法做一些事情的愿望，这种愿望是来自哪里？答案是这愿望是一个生命体。如果我有为大法做一些事情的愿望，那么我就一定具备让种子开花结果，让这种愿望变为现实的能力。

    但在另一方面，我虽然有这种愿望，但没有足够的资金，而且不知道如何解决资金问题。建一个演播室是需要相当的资金的，而我们有限的资金都用于购买电视设备了。我暗下决心，为了把我们这个演播室建成，我愿意用我个人的钱去付租金。可是，当时的现状是，自己还有没有偿还完上学时的贷款，我还要担负妻子和一个刚出生的孩子的生活费用。我虽然有工作，但收入刚刚够应付生活开支，从哪里能挣出那么多钱，来支付电视台演播室的租金呢？

    我读了师父的诗《正神》

    正念正行

    精進不停

    除乱法鬼

    善待众生

    我对正念的理解是，如果我们是谨遵师父的教导，勇猛精進的话，我们眼睛所见的和大脑所想的障碍，仅仅是常人层次的障碍。它们有多大、有多小，完全在于我们怎么对待它们。事实上，人间的事和高层次是反的，我悟出常人世界中发生的事情，在高层次看，往往并非如此。

    而产生于我内心中的那些难以觉察的，非常小的问题却会给我造成大的障碍和困难。如果我拘泥我所眼见的一些事务的话，那么我还是陷于常人的思维形式。我相信，如果我坚信师父，勇猛精進，神会安排这世界上的每一件事情。

    我拿出师父的照片发了一个愿，我希望能为电视组提供一个演播室来制作真象节目救度众生。我知道这是一件好事，但不知怎么把它变成现实。我为找到一个可行的方案忙了六个月，最后终于实现了这个设想。当时发生了许多事情，在此我就不花时间详细说了。

    2003年5月18日，师父在温哥华讲法，最后一段话深深的触动了我。师父说：“明天圆满，今天你还不知道，你还想，你说我还要开个公司呢，那你就去做，但是一切我都会给你圆容。你什么都不要想！你该干什么就干什么。”（《2003年加拿大温哥华法会讲法》）

    我决心不再用人的观念去面对眼前的经济困难，而要用正念对待它。我知道师父会安排一切。我开始努力将我的公司的生意搞好，以便让电视组能够拥有一个自己的演播室。

    渐渐的，我公司的生意终于有了转机。在第一年的年底，我们偿还了几乎所有贷款。

    我看到很多大法弟子都将自己的钱用在证实法的事情上。尽管他们所做的事情是非常有意义的，但我感到，有些事情对社会所产生的效果，还没有达到大法弟子预期的目标。

    《在2003年美中法会上的讲法》中师父讲到：“那么我们不承认旧势力干的一切，不承认这场迫害与对正法的干扰，使迫害提早结束，走我们自己的路，不清除它们这种干扰不行，因为它们要完成旧势力交给它们的任务。”

    我感到，从一个大法弟子的角度来看，我们的经济困难完全是旧势力的安排。资金的缺乏，给我们救度众生增加了障碍。我们一定要否定它，要做得更好。

    進入2004年，公司的业务开始持续增长。在夏末，我开始感到公司可能需要在1、2年内增加更大的场地。我开始设想，如果有更大的场地的话，电视组将还能做哪些更多的工作呢？我们的租用合同还要很久才到期，当时还面临着经济困难，我决定先抛开经济问题，开始寻找解决方案了。

    最终，我们找到了一处更大的地方。电视组也有了更大的演播室。但在我们搬过去之后，随之而来的，就是再次面临着经济上的严重困难。不仅如此，这栋建筑是被一家公司整租下来的，然后这家公司再拿出一部份地方给我们用。而现在这家公司面临倒闭的风险。我们不得不搬离这个地方。这些困难实际上是不应该发生的。我非常不愿意看到公司的困难让电视组失去演播室。

    我开始自我反省，向内找。这是我的问题吗？或者电视演播室受到旧势力攻击吗？通过与电视组其他同修的交流，我们最终认识到这是旧势力通过这种方法强加给电视台的干扰。

    我觉得，是我没有把事情做好，让电视演播室陷入了这种境地。我太过忙于应付事务了，忽略了一些细节，而没有把事情搞好。

    在创建演播室的过程中，我只是忙于做事而忽略了和电视组同修的交流。那段时间，我没能参加每周的学法交流。每天情况都有变化，让电视组的同修们感到困惑。总之，缺乏有效的交流，是问题的所在。

    再后来，我找到了一处新的房子，非常适合我们的需要。只是价格有些高，但考虑到长远规划，这个地方还是非常合适的。

    实际上，在过去的2年半中，我一直在寻找一种整合方式，在自己的公司中开辟一个地方，让电视组拥有自己的演播室；以及随后的经营壮大自己的公司，同时让演播室能存在下去。这整个的过程对我来说，就是一个非常深奥的修炼过程。事情并不是沿着我自己预想的轨迹進行，生意也不是按照我预先的设计发展，但这一切都是在向前進。我们自己的公司从当初的400平方尺的一个地方，发展到了现在的9600平方尺的一个楼房。而电视台的演播室，从当初的一个地下室，发展到现在的3000平方尺的正规演播室。这一切只可能是师父给我们作出的安排。

    我反思将我们的演播室由小发展到大期间遇到的困难。当我在推动事情向前发展的时候，其他的同修站出来给我莫大的支持。期间，由于我的失误，给整个事情带来了麻烦和曲折。很多同修花了很多钱建设演播室，但没等充分利用，就不得不搬离。浪费了同修及其珍贵和有限的资金和时间。在此，我向对演播室建设作出贡献的同修致以深深的歉意！

    我在想，如果我没有当初的失误，把演播室搬到那栋分租的建筑，而后又被迫搬出，那么我会预见到我们有魄力把演播室一下子搬到今天这个更大的地方吗？在当时的情形下来看今天的这个演播室，虽然很大，但价钱昂贵，我不一定会认真的考虑它。如果没有经历当初那种曲折，我们也不会这么快拥有现在的3000平方尺演播室。更重要的是，这件事使我自问，我是不是足够精進？ 我有没有突破自己，做我应该做的事？

    师父在《神路难》中说：

    悠悠万世缘

    大法一线牵

    难中炼金体

    何故步姗姗

    既然我能有把演播室从一个很小的地方发展到3000平方尺的巨大突破，我还能做些什么？我还应该做些什么？我还在哪些方面，以人的贪图安逸的思维方式把自己局限住了？我正在思考这些。

    在此，我想和大家分享我在这过程中的一些体悟，不当之处请予指正：

    1、 我们不仅要破除外在的干扰，也要提高我们的心性，清除内在的干扰。这内在的干扰若不清除的话， 在当前紧要关头，是会阻碍我们看清我们在正法时期的使命，会阻碍我们去关注、去实现那些我们该做的事情。

    2、 当我们遇到表面上看起来不可逾越的难关时，要做好师父讲的三件事：1）学好法，2）讲清真象，3）发正念，我们就能否定旧势力的安排，走师父安排的路，并履行我们的使命。

    3、 当有重要的事情需要修炼人去做时，缺乏资源是常见的事。有时我们会面对重重困难甚至处于希望渺茫的境地。我认为这些是不该存在的，那只是旧势力用于考验我们个人修炼的安排。当我们在正法时期救度世人的时候，困难的出现对世人起着伤害作用。有对师父的正信并站在法上看待问题，我们就能走师父给我们安排的路。

    4、 我理解，那些放不下常人心的人，就犹如在大海的岸边游泳，不会游得很远，因为在没有力气或是遇到大风浪的时候，还能很快游回岸边以图安全；但是那些放下了常人心的人，就会义无反顾，全力冲向远方的海平线，因为我们不会再回到起点。天上，地下，人间在正法中已被永远的改变，我们不可能再回到过去。只有大法才能使我们得到真正的安全。

    谢谢！


多伦多小弟子：在证实法中放下自我

    文／叶瑾

    【明慧网2005年6月2日】

    尊敬的师尊好，各位同修大家好。

    我叫叶瑾，今年高中快毕业了。以下想和大家交流一下在过去一年里的一点体会，和大家一起比学比修。

    去年的假期里，我们多伦多的大法小弟子们组织了一个自行车之旅的活动。整整一个月，我们从多伦多骑自行车到了美国的首都华盛顿。一路上都是我们给世人讲真象的好机会，并且呼吁所有善良的人对正在中国遭受迫害的孩子们给予关注。这是我们多伦多的大法小弟子第一次自发的组织洪法活动，并且在其中付出了很多的精力。

    这么大的活动当然有很多的阻力，而且这是我们的第一次，所以从一开始就困难重重。开始是家长对我们没有信心，后来又找不到车等等，但是这些都没有动摇我们的心，因为我们知道我们做的是救度众生的事情。慈悲的师父在看护着我们，鼓励着我们。当我们突破了所有的困难后，我们的自行车之旅顺利的進行了。路上的一系列感人的故事给了我们更大的信心。我们都从中体会到作为大法小弟子，我们在正法中可以起的作用也是非常大的。

    自从自行车之旅的活动展开后，同修们都不再把我们当作小孩子一样看待了。我们成了各个项目组的成员之一。以下谈谈在做证实大法事情的过程当中放下自我的一些经历，和大家共勉。

    当我们自行车队从华盛顿胜利归来的时候，自己一不注意，显示和自满的心就冒出来了。每天都是同修们在耳边夸我们多么了不起，做的有多么好，虽然嘴上没有说什么，但心里却有很大的成就感，连妈妈指出我们做的不足的地方都没有怎么放在心上。这一个漏洞就牵出了很多别的执著心，最大的就是懒惰了。自己总觉得已经做了很多了，而且又做的那么好，应该鼓励鼓励，休息休息吧。所以从回来的第一天，我就开始睡上了懒觉，还心里安慰着自己说辛苦了一个月，多休息几天，再做别的事情吧。可是好景不长，因为任何执著都得放下嘛。

    刚到家的第二天，妈妈就告诉我我们要搬家了，并且在这个星期就必须搬出去。接下来就是忙里忙外的大扫除，一趟一趟的搬行李。好不容易几天下来，搬進了新家。才住了两天，妈妈就劝我去纽约证实法。虽然师父刚刚在华盛顿告诉我们去曼哈顿证实法，但是自己当时没有认识到此重要性，心想都离家了一个多月又要出去，心里很不愿意去，拿暑假里办的跳舞班做借口。妈妈一生气，就开始说我对正法不负责，不想参加证实法的事情等等。当时自己抓着强烈的执著不放，不理智的跟妈妈辩解，吵闹，还大哭了一场，总觉得自己有理由，又怕妈妈再给我一个不想参加证实法的大帽子，所以就勉强答应说去两个星期。

    出发的当天，我参加了计划明慧夏令营的会，听着同修说需要更多的大孩子来照顾小一点的小弟子，就想或许他们会让我少去几天吧。可是同修的回答却是，曼哈顿也很重要，你去吧，这里你不用管了。最后的一点点希望都没有了。

    当我坐在前往纽约的车上，我开始冷静的思考，我发现自己的不愿意去曼哈顿其实隐藏了我太多的执著心、自私、求安逸，等等。当我发现了这些自己紧紧的抓着不放的执著心，使自己连这么大的证实法活动都不愿意参加，我顿时感到羞愧极了。我真正的感觉到自己的执著心不放是多么的可怕，总是想着自己，没有把救度众生的事情放在第一位。到了曼哈顿，真是到了一个新的修炼环境，自己也有了新的要求。每天都是早起晚归，出去讲真象，做酷刑展，淋雨曝晒都坚持下来了。回来和大家一起学法，发正念，大家一起生活真像一家人一样，但是更值得的地方是每天都在做证实法的事情，而且还有同修在一起鼓励、督促，每天的时间都不会像往常一样不知不觉的就浪费掉了。

    在曼哈顿的每一天，我发现自己更加精進了。所以我从最初的两个星期，延长了一个星期又一个星期，希望利用我所有的假期使更多的人能够了解到大法的真象。在曼哈顿的一个多月里，真是一个放下自我，溶入法中的过程。虽然两个月的暑假，我只在家里呆了一个星期，但是我觉得更快乐，因为我每天在洪法中更加成熟了。

    从曼哈顿证实法回来，我参加了另一个挑战，那就是莲花艺术团。开始时，自己并不肯定是否可以和别的女孩子一起跳舞，因为一个是她们已经训练了很长时间，再说自己个头也矮了一点，所以开始时并不怎么想参加。

    一天和一位同修交流的时候，我提到了自己不是很想参加跳舞，因为自己觉得不合格等等。他却告诉我不要让外在的因素来阻止我参加证实法的活动。他说跳舞是为了讲真象，你只要想做，师父一定会帮你的。听了他的话，我认识到自己又开始执著于自我了，我应该放下人心，更多的想一想怎样更好的参与证实大法，救度众生。就这样，我坚持参加每一次的排练，学习所有的舞蹈。很快，我可以和大家一样参加社区和学校的表演。最近，我们开展了一系列的营救孤儿的活动，去了很多的超市和繁华的街区去表演，并且安排了三场音乐会，收到的效果都非常的好。很多人都被我们优美的舞姿打动了，有人还想花钱请我们去表演呢！

    我亲身感受到舞蹈可以打动很多人的心，尤其是当我们心中充满了慈悲，想去救度他们的时候，他们真的会情不自禁的流泪。舞蹈也可以更接近常人，使他们了解大法的真象，因为大法弟子所展现的都是最正、最美、最好的东西！

    自己亲身的体会还有很多很多，一时不知道该怎么写下来。通过几个月里所参加的所有证实法的活动，渐渐的我意识到大法弟子所做的一切的神圣，很后悔以前所浪费掉的时间，没有放下自我，更多的出来救度众生。现在有很多的事情等着我们去做，有时也抱怨同修给我们太多的压力，但是每次抱怨过后，总是后悔又没有放下自我，为众生想一想。最后，我想以师父《洪吟（二）》中的一首诗来结束我的发言。

    无阻

    修炼路不同
    都在大法中
    万事无执著
    脚下路自通

    谢谢师父，谢谢大家。

    （2005年多伦多小弟子法会交流稿）


多伦多小弟子：一生都忘不了的一天

    文／苏玟璇

    【明慧网2005年6月2日】

    师父好，大家好：

    我是苏玟璇，今年十六岁，是多伦多莲花艺术团表演者之一。我得法有两年了。这两年的时间就象飞船飞到外太空去那样快，虽然岁月过的很快，但是这段日子以来，时时深刻感受到师父的慈悲：在修炼中，学法上，矛盾时，师父总是通过身旁的人给我点化与信心。

    我和其他小弟子得法是不一样的。还记得2003华盛顿法会，本来应该是去度假，就成为我得法的好机会。去到华盛顿看见莲花艺术团的成员穿着仙女似的服装，跳着优雅、高贵的舞。那个节目是我印象最深刻的。

    第二天的法会是我这一生都忘不了的一天。那天一大早，母亲把我送進主会场，当时我分不清主会场和分会场有什么不同，一直到慈悲伟大的师父来到了现场。一阵阵的掌声响起来了。师父的讲法，虽然我听不太懂，但我还是静悄悄的坐在那里听完每一句话。师父讲完法要离开时，打了一个极其漂亮的法轮，让我感觉到一股热风从我身前吹过来。发正念时，不知不觉的我掉出眼泪来，心里一直在怀疑：这世界上真的有人会为我们而来吗？

    回到多伦多，跟着母亲读《转法轮》后，自己对大法更理解，也没有再怀疑了。阳光灿烂的八月份来临了。有一天中午我接到了一位阿姨打的电话，她问我有没有兴趣参加莲花艺术团、舞蹈夏令营？当我一听到这消息之后马上就答应了。隔天练完舞后，才知道练芭蕾舞不是个简易容易的事！练芭蕾主要是把全身的筋撑开一样，让身体变得更有弹性，跳出来的舞才美。回家后，在房间自言自语的说：“我再也不去练了，害得我全身都痛！”当时母亲从房间走过去听到我所讲的话，她就说：“一点劳身你就喊苦，那你还修炼什么？”我听了很难过，只好咬着牙又去练了。

    经过了半年的辛苦练习，我们莲花艺术团在2004的春节晚会做了表演。为了这场演出，我自己牺牲了对钢琴的梦想。从小就想当钢琴老师的我，学了五年的钢琴发现渐渐的退步，最后把钢琴放弃了。我对舞蹈有了兴趣，还可以帮助我洪法。我说跳舞就像修炼一样。每年当春节晚会来临时，虽然在排练以及演出时出了些小插曲，但毕竟那是魔在干扰我们成员，最后我们还是渡过了难关也提高了我们的心性及演技。回过头看一看，莲花艺术团成立了三年，时间过的真快，满令人怀念的。今年的晚会对我来说是满特别的。今天在场的人应该有四分之一都知道我过了一场关，自己的心性有了提高。

    纽约晚会的前两个礼拜，我个人不小心遗失了公民卡。那一整个星期除了上学和跳舞以外，自己关在房间里，想尽办法，连学法炼功都减少了。当时我心动了，眼泪都流出来了。眼看着一天一天的过去了。纽约晚会即将来临，而我一点消息也没有。想到师父一定会帮我，不能放弃。同时身旁的弟子和成员们打电话鼓励我，使我从烦恼中清醒过来，及时申请到护照而能够顺利成功去演出。

    经过这件事，每当我们排练时候，我都会觉得这段时间是可贵的。舞蹈要跳得一年比一年好。就像师父在《转法轮》第九讲中讲的：“难忍能忍，难行能行。”

    谢谢师父，谢谢大家。


用艺术方式讲真象的修炼体会

    文／Jennifer Su

    【明慧网2005年6月2日】

    师父好，各位同修大家好！

    我叫Jennifer，是来自多伦多的大法弟子。在这几年用艺术方式讲清真象中，我经历了很多事情，有好，有坏；但每件事情都会使我对法有進一步的认识，并看到自己的执著心、师父的法指引着我在正法修炼路上的每一步。下面是发生在我身上的几件难以忘记的事情。

    2004年12月时，也正是新年晚会临近之前，邪恶向我伸出了它的黑手。那是晚上7点多，下着大雪，我一个人走在路上。正当我过马路时，一辆左转的轿车向我撞来，并把我撞倒在地上。当时第一个反映到我脑子里的想法就是师父在《转法轮》中讲的：“谁也不敢来轻易动你的，而且你有我的法身保护，不会出现任何危险。”更何况比我严重的都没事，我一定没事。我便不知不觉的发起正念来。司机和旁边的路人都吓坏了，并叫来了救护车。我当时一点都没怕，还想站起来，但脚不听使唤；我又一次的摔倒在地。我不停的告诉自己：我是大法弟子，我没事。我还要在晚会上表演舞蹈呢。

    不久救护车就到了，他们问我有没有事，要不要去医院。我感觉每一个问题都是邪恶提出的所谓的考验。我微笑着告诉他们我没事，我也不去医院。但当我看到我妈妈时，我的勇敢好象一下就不见了；我趴在妈妈的怀里大哭着，全身上下的泥弄到妈妈一身。

    当我回到家后，我肿大青紫色的脚吓了我一跳。我便立刻发起正念来。因为我知道我要跳舞，我要洪法。妈妈又叫来了其他大法弟子一起帮我发正念。那天晚上就在大家的正念中过去了。

    但邪恶没有放弃对我的迫害，第二天早上，另一次迫害又来临了。我突然间感到眩晕、恶心，眼前也一片空白。我拼命的喊着师父，但我却叫不出声。我只能听到妈妈也在请师父帮助。就这样，我又一次的闯过来了。可那短暂的几分钟就像几个世纪一样。妈妈告诉我：是师父救了你的命啊！这让我想到了师父《洪吟（二）》里的一句话：“弟子正念足　师有回天力”。一周后奇迹出现了，我又可以跳舞了，虽然有时很痛，但我相信师父就在我身边。

    在师父的帮助下，我过去了一次不小的磨难，但这并不是说明什么都好了。在同修们的表扬声下，我一个又一个的人心也显露了出来。我开始骄傲、自负，认为自己跳的最棒。我的马虎大意也跟着跑了出来。就在演节目的时候，邪恶利用了我的人心：自大、马虎、紧张，更加强对我的迫害。我的裙子不小心被我踩到。我紧张到了极点。我想：惨了，惨了我完了。但转念又一想：我没事，大法弟子怎能为这么一点事吓倒。我便好象什么事都没发生似的、就继续接着跳舞，终于跳完啦。下台后，我不停的大哭。有的同修认为我做的很好，并不停的安慰我，但也有的认为我正念不够强，责怪我。可我自己知道我为别人增加了多少麻烦。我真的不知道该说什么，但是，从这件事我认识到修炼非常严肃，所以我要加强学法、炼功、发正念，做好师父要求的三件事，去掉人心，做好大法弟子该做的所有事。做一名堂堂正正的大法小弟子。


如何给公司的同事讲真相

    文／加拿大大法弟子

    【明慧网2006年6月2日】

    尊敬的师父好！各位同修大家好！

    我是2002年幸得大法的，四年来，我从一个自私自利的常人变成一个正法时期的大法弟子，我深感荣幸。感谢师父给了我这一万古之缘，令我能走進这救度众生的正法之列。下面谈谈我在工作环境中如何给公司的同事讲真相。不足之处，请同修慈悲指正。

    （1）发《大纪元》中英文报

    我是在多伦多一家汽车零件制造公司的质管部门做CMM测检工作的。在公司里，我每周都同时发中英文的大纪元报。大家也都知道我是修炼法轮功的。

    我刚开始发报时，只固守着在我周围的办公室发。后来我发现生产线上有很多中国人员工，我就利用休息时间到公司的大食堂里发。为了吸引更多的人看，我就告诉他们，说我是《大纪元》的义工，有时我也会在《副刊》上写一些文章。所以当发报纸时，他们都会感兴趣的问我说：“哪一篇是你写的？”后来我越来越少写了，但他们已经喜欢上这份报纸了，也不在乎谁写的了。

    现在有一部份人是同时都要中英文双份报纸的，有的说：“我的先生要看英文的。”有的说“我的邻居是中国人。”有的说：“我看英文，我父母喜欢看中文的。”

    有一位来自中国大陆的男员工，开始时问我说：“你这样每次发报纸，发一份你能得多少钱？”我回答说：“不是每个人都把钱看得那么重要的。”他有点尴尬的说： “不是美国政府发钱给你们的吗？”我知道他是中共谎言的严重受害者，于是我就给他讲真相。然后他接过报纸说：“反正其它报纸都看不到‘反共’的东西，就看看你们的吧。”过了一段时间，有一次他主动来对我说：“我现在不只是看你发的周末报了，我是天天到超市去拿你们的‘日报’来读了。看来你现在都不如我勤快了，你应该在这里天天发‘日报’才对。”

    有一位上晚班的质检员，他要我每一次都留一份英文报给他，有一次我给忘了。第二天他看到我就埋怨说：“你怎么不留给我，害得我找遍全公司的垃圾桶都找不到有人扔一份给我。”

    一位西人同事对我说：“这份报纸这么好，你们为什么不收钱？从我这开始你就可以收钱，其他人的你不好意思收，我帮你收。”当我解释了我们的办报目地后，他感慨的说：“你们真伟大，可以的话，我代中国受迫害的人感谢你们。”

    有一次我在发英文的《九评》特刊，一位西人同事不解的问我说：“你们是不是反对中国政府吗？”我就从共产党的本质讲起，讲到邪党如何迫害法轮功。他明白后说：“看来你们是代表另一种声音。”

    有时星期五要到外地去参与正法活动，我星期一回来才发报。我就说：“对不起，我发报迟了。”有同事就说：“没关系，你们的报纸什么时候读都有新闻。因为它的信息是其它报纸上没有的。对于我来说，没读过的，就是新闻。”

    一位男的西人同事曾对我说：“我一见你就有一种双重喜悦感。”我开玩笑的问他：“为什么？我长得又不漂亮。”他说：“第一，因为一见到你，我就知道是星期五了，快不用工作了；第二，一见到你，我就知道又有《大纪元》读了。”

    有一次我正在发报纸时，一位员工一边接报纸，一边自言自语的说：“真是一群善良的人。”我心里很感动，我知道她已从报纸中明白了真相。

    有时在休息时间，看着整个食堂的每个人都手拿着报纸在埋头阅读着，静静的一片，没人交谈，只有轻轻的翻报声。正如一位同事对我说的：“我们现在的休息时间都变成读报时间了。”我心里有说不出的喜悦，我好象看到了一群在觉醒的人们。

    由于报纸的深入人心，表扬的话、感谢的话听多了，我的欢喜心、显示心也跟着出现了。有一次休息时间我忘了发报纸，心想：反正大家都喜欢，上班时间发应该没问题。然后我就大摇大摆的在上班时间发起报纸来了。第二天，就有一同事A来问我说：“同事B是不是你的好朋友？”我回答说：“是啊。”同事A又说：“那她怎么能在大家的面前说你的坏话呢？她说你在上班时间总是做自己的事情。她还说她要告到人事部去呢。这种朋友，我看你要不要都罢了。”我当时的脑袋“轰”的一下就象被炸了一样，眼泪“哗哗”就留下来了。同事C是我和同事B的好朋友，当她得知这件事后，知道我很伤心，她来安慰完我后，她突然对我说：“你不是说你是修炼人吗？原谅她应该是没问题的吧。”我一听，恍然大悟。后来对同事B就当没事发生一样，还象以前那么友好。后来她主动来对我说：“我只是说一说而已，我并没有去告你。”我对她说：“其实我应该谢谢你才对。因为是我做得不对，你才有这种想法的。谢谢你的提醒。我以后会注意的。”

    师父曾对我们说：“你们的路啊，我想大家已经看到了，其实是很窄的。你稍微走偏一点，你就不符合大法弟子的标准。只有一条非常正的路我们能走，偏一点都不行，因为那是历史要求的，那是未来宇宙众生生命所要求的。未来宇宙不能因为大家在正法中有漏而出现一点点偏差，所以大家自身在证实法中走好所有的每一步都是很重要的。”（《2003年在大纽约地区法会的讲法和解法》）

    通过这件事，我真正体悟到，修炼的路真的一点都不能走错的。感谢师父一再给我机会走正自己的路。

    （2）发各种征签信和征签表

    每次的征签活动，我都在公司利用征签的机会讲真相。例如：给加拿大总理和各议员的“呼吁中国停止迫害法轮功”的信、支持加拿大“新唐人”落地等的征签信，我都拿回公司去征签。

    一位同事说：“你要我签什么我都签，我从不拒绝，因为我知道你在做的都是好事。”

    一位西人同事签完名后说：“我不是中国人，也不懂中文。但我们是同一个地球上的人，好的东西我们都应该支持，对吧？”我说：“对的，你真伟大。”

    一位越南人同事一边签名一边说：“会不会把我抓進监狱啊？我的爷爷当年就是因为签错了名而被越共抓去，蹲了一辈子监狱的。”然后他自己又笑笑说：“我知道在加拿大不会有这种事情发生，所以我才敢签名。”

    一位中国人同事签完名后问我：“你们有报纸了，有电视台了，还有什么？”我回答说：“还有一个电台，名叫‘希望之声’。”他听后愣了一下，然后摇摇头说：“看来中共真的没希望了。”

    （3）发E-MAIL让同事都来看《明慧网》和《大纪元网》

    工作中的假期（VACATION）我都是用于参加法会和参与正法活动，而每次参加完活动回来，我都会向同事介绍我去做了些什么。

    今年参加洛杉矶法会回来，我是用E-mail（电子邮件）的方式给公司的同事介绍我参加的活动的。我是这样写的：各位同事大家好，我诚心的敬请你们看看以下的LINK.那是我上周休假时在洛杉矶参加的活动。你还可以从中找到我的身影。我发出的LINK（连接）里面包括所有有关法会的中英文在明慧网和大纪元网上的报道，和所有有关“天国乐团”的图片报道。

    很多同事开始只是急着在照片里寻找我的身影，还不停的有人打电话来问我：“你在哪里啊？你是吹什么号的啊？”我就说：“你看完所有的文章和图片就能找到我了。”最后我才说：“我在法会会场的那张照片里。”后来他们放大照片才找到丁点儿大的我。但他们已看了所有的文章和图片了。人们都感叹说：“你们的队伍真雄壮！”还有人说：“其实我们都不用那么辛苦的等你的报纸了，以后上网看就行了。”有同事干脆就来到我的办公桌前坐下来对我说：“你给我彻底的谈谈什么是‘法轮大法’。”更难得的是，有不少同事问了一些他们感觉疑惑而以前又不好意思问的问题。我都一一做了回答。

    今世能是我们的同事，缘份肯定不浅。我会尽我的努力去救度他们的。

    苏家屯秘密集中营活摘法轮功学员器官事件曝光后，多伦多的学员决定到国会山庄参与绝食抗议。我临时请了一天假，参与绝食并做报道。临走前，我是流着泪跟同事们讲了中共秘密集中营事件的。绝食一天回来后，我把我拍的照和有关的报道发给了我的同事。中午到食堂吃饭时，看到我的桌面上放着一些同事给我做的好吃的东西，我的眼泪忍不住又流下来了。我想起了国内千千万万受迫害的同修，想起了还在国会山庄前坚持三天绝食的老年同修。我只轻轻的说了一句：“谢谢你们的关心。对不起，我吃不下。”同事们只在默默的陪着我流泪。一位同事说：“不要紧，等你想吃时你再吃。”

    人们的同情；人们的觉醒；是要靠我们去讲，靠我们去做的。如果有缘做了我们天天相见的同事，而他一点真相都不知道，最后而被淘汰了。那我们是何等的对不起这些有缘的众生啊！所以我们一定要抓紧时机，用不同的方式来给他们讲清真相。

    （4）修好自己以证实大法

    我是因为要祛病健身而走進大法的。修炼两个星期后，全身病痛全无，后来我就很积极的在公司给同事洪法。有很多同事读过《转法轮》和跟我学过“五套功法”，但都没有坚持炼下去。有一次，一位同事病得很难受，我就用埋怨的态度对她说：“叫你跟我炼功多好呢，不就没那么痛苦了吗？”谁知第二个星期，我出现了消业状态，还很痛苦的样子。这位同事就对我说：“你不是说你炼功没病了吗？你怎么也那么难受？”我就对她说：“对不起，因为当你痛苦时，我用了埋怨的态度对待你，所以现在要还债。”因为她读过《转法轮》，所以她明白我的意思，她就笑笑说：“看来你是在提高心性了。”

    我一年里有三个星期的休假，都基本上用于参与正法活动和法会。去年的11月份我基本上已用完了假期。而公司人事部给我的记录是我还有两星期的假期。我知道人事部搞错了，多给了我假期。我当时就想：用两个星期来做证实大法的事多好呀。但马上正的念头就上来了：一定要走正，我是修“真”的。这样一想，我就马上到人事部去给纠正了。人事部的人也都知道我是修炼法轮功的，他们对我说：“很多人都是给少了就来要，给多了不会退还的。你还真是做得好。”后来有同事对我说：“这便宜干吗不要？又不是你的错。”我就给她们解释说：“你们都知道我是要按‘真、善、忍’的原则做的，不该我得的，我是不能要的。”同事就笑笑说：“看来你是够‘真’的了。”

    我的工作有时需要编好程序给检验员检验产品。有时检验员如果不小心把程序给消除了，我就得花一、两天的时间来从新编程。我有好几次都忍不住埋怨了一番。有一次，一位检验员又把程序给消除了，她有点胆怯的过来对我说：“对不起，我又把程序给消除了。不过今天是星期五，你不会生气吧？”我那开始有点不好看的脸色渐渐的露出了微笑。我从新编好程序后，发E-MAIL给大家说，谢谢大家的合作！那位检验员很感动，她回了一个E-MAIL给我说：“谢谢你的包容，你真的做到了你们法轮功说的‘真、善、忍’中的‘忍’了。”

    有一次，一位同事问我说：“你整天各个城市的跑，是花自己的钱吗？”我说：“当然是自己的钱了。”我又加了一句：“就好象你想上天堂，你能花别人的钱吗？”谁知这位同事对我说：“如果你想花了钱就能上天堂，就算是花自己的，你也上不了天堂。因为你有所求。”我一震，马上对他说：“你说得对，我是不该这样说。”同事又对我说：“你不但不该这样说，你还不能有这样的想法。否则的话，你是绝对去不了天堂的。”我很感动，我对他说：“非常感谢你的提醒，我一定会去掉这种想法的。我们师父在《转法轮》里说‘无求而自得’，我以后一定努力做好。”最后这位同事拍拍我的肩膀说：“悟性不错，继续努力。”我看着他离开的背影，我双手合十对师父说：“感谢师父的点化和鼓励！”

    师父说：“人类社会是修炼的好场所，是因为这里的一切都会使人执著，因此而能走出来、去除一切对人类社会的执著，才伟大、才能圆满。”（《精進要旨（二）·不政治》）。我会努力按师父的话去做的。任何环境都是我们修炼的好地方，对于我来说，我的工作环境就更特殊，我的一言一行都在同事的“监视”下，对我的要求就更高了。我会珍惜这一难得的修炼环境的，尽我的努力去救度这些与我有缘的同事。

    最后以师父的诗与大家共勉：

    缘结莲开

    风流人物今何在
    大法开坛相继来
    岁月悠悠千百度
    缘结正果众莲开

    感谢伟大、慈悲的师父！

    谢谢大家！


打电话讲真相中的体悟

    文／多伦多大法弟子

    【明慧网二零零七年一月二日】

    尊敬的师父好！各位同修好：

    我主要讲一下我打电话的体会，我从去年向大陆打电话讲真相，刚开始主要是向认识的人讲真相。“九评”发表后，当我领悟到传“九评”劝三退的重要性以后就经常打电话给国内的朋友，很快就退了二百多人，但一直就没有突破向陌生人打电话。

    给所有的熟人都打完了，很久都没有打电话。一天我的外孙手指着地说：“你不能老停留在这里啊。”我一下就明白是师父借他的嘴来点化我。从此这句话就成了敲打我的警钟。于是我开始向陌生人打电话，刚拿起电话我很紧张，声音也颤抖，慢慢的怕心就去掉了，现在比较自如了。但马上退的人很少，能直接听完的就不错了。

    打电话是个特殊的修炼过程，每次打电话前，我都发正念。发自内心的真心实意为他好，这样效果就好。有一次我怎么讲他都不信，我急的只想哭，声音开始颤抖了，他听出来了，说让他考虑一下。我说好，有好事不能光顾自己，还要想到你的家人和朋友，他说你过一小时再打来。后来他退了。我告诉他，你做了很好的事，你会有一个美好的未来。一般遇到听真相比较好的，我都记录下来，过几天再打。这样会给众生更多的机会。

    参加电话反馈小组后，我们的角色从被动变成了主动。一次我打通一个电话，我说你听过退党电话录音吗？他说听了，说的很好。我说你赶快退了保平安，我把名字都给你起好了叫永平，他说好。我说，还有你的亲朋好友，如果有一天神开始清算恶党，你没有把退党的消息告诉他们，使他们在天灭中共时丧生，你心里会非常难受的。他说好吧，你过两小时再打过来。当我再打过去的时候，他帮助二十一人退出了邪党组织。我告诉他，多退一个人，就多一份福份。

    到现在我共退了五百五十四人。过程中，我体会到，心态越纯，效果越好。只管去做，心性到位，效果也就有了。我每劝退一个人，都会启发他去劝说亲朋好友退，这样会拓宽我们的三退渠道。

    在梦中：我家坐了很多人，一个老太太说我的书上有句话很厉害，她想抄下来，我梦中就是想不起来什么话。我说我的书借给别人了，我现在去给你要回来让你抄，就醒了，梦境很清楚。我想这不就是要“法轮大法好”这句话吗？很多人都在等着知道真相，这是督促我快讲真相。

    在抓紧向大陆打电话的同时，我增加了出去附近商场发资料的时间，又向孩子学习用英语讲“法轮大法好”，遇到西人我就可以告诉他们。当我有这一念的时候，师父就安排了很多有缘人。一次发资料时遇到西人，我没办法和他交流，就跟他比划说法轮大法使身体健康。他很高兴，让我比划给他看，我就做了第一套、第二套和第五套给他看。他给我鼓掌，并竖起大拇指。另一次遇到一个开店的，能讲中文，我向她讲述了自己炼功的体会，和中共如何践踏人权、迫害中国人及各种信仰团体，尤其对法轮功的迫害。她听的很认真。

    前几天，我在路口发资料，刚好是绿灯，一个正在过马路的西人回头问我：“Falun Dafa（法轮大法）？”我说“Yes（是）”，她就赶快跑回来给我鞠个躬，接过资料，还同我握握手，就赶快又跑过去了。我都没有反应过来谢谢她。看着她的身影，我想这是我们集体讲真相的结果，使更多的人与大法接了善缘。我心里为这些生命和我们的同修而高兴。

    这是我的一点体会，还有很多不足，请大家指正！


从小事做起证实大法

    文／多伦多大法弟子

    【明慧网二零零七年一月二日】自修炼以来，我没写过修炼体会，更没想到发言来谈自己的体会。总觉的这是修炼好的同修的事，因为他们的发言可以帮助我们提高。自己与大家的距离、与法的要求差的太远。我也不会讲话，讲出话自己都感到汗颜。由于我在邪党长期高压下，形成一种内向性格，在常人中比较笨。现在我不觉的笨了，因为我是师尊的弟子，大法徒。

    下面我把自己在修炼中的一些体会和对法的理解，与大家交流。由于层次有限，不当之处请同修慈悲指正。

    我从九七年开始修炼。当时请到《转法轮》这本宝书，一下就被大法的法理吸引了。心情非常激动，豁然开朗，好象周围空气都变的清新，呼吸都顺畅了。生命苦苦追求，千万年的等待，今朝终得大法。恨自己得法太晚，心里跟师尊说：有生之年就跟您走，永不回头。每次学《转法轮》学到：“看到什么别的门派中的觉者也不动心，就在一门中修。什么佛，什么道，什么神，什么魔，都别想动了我的心，这样一定会成功有望的。”我就跟师父说：您放心吧，谁也别想动了我的心。

    当时所有能请到的师父讲法，我都反复学，反复看。对同修的修炼体会，也都不放过。我一直尿血三十几年，中西医药吃遍了，病没治好，反而增了很多附加病。全身关节变形，腿不能弯曲也抬不起来。走几步路就腰酸，头昏脑胀，苦不堪言，提前五年退了休。当我捧着宝书反复拜读的时候，竟忘了全身的病痛。身体一天一个样的变，二十几天后全身轻松。大法的神奇，更加坚定了我真修的信念。心里跟师尊说：我又要修，又要炼。天天盼着每周一次的学法，见到同修比见到亲人还亲。到炼功点炼功，哪个有事没来，心里还挺不是滋味，当大家要分手时，每次都依依不舍。

    同修切磋谈到消病业反应，有的反应很大。可我一身病竟然什么反应没有。我心里嘀咕了，是不是师尊没管我呀，实际上师尊下法轮时，我是有感觉的。同修都说悟一悟，我悟性差，不知怎么悟。想想自己学法的情况，我怎么什么都没记住？连《转法轮》大标题都没记住，只记住书中多处提到“真修”。

    看到《转法轮》中的一段话：“整个人的修炼过程就是不断的去人的执著心的过程”。我想自己可能不是真修，因为不知道怎么找执著，就傻傻的问辅导员，我都退休了，没什么追求的，也没什么执著的，怎么找呢？读到《转法轮》：“作为一个炼功人首先应该做到的就是打不还手，骂不还口”，我心里很高兴，跟师尊说：“这个我能做到，我当常人时，谁骂我，我都不还口。”其实那是因为我笨，不知用什么词还口，但是心里生气。法让我明白了，不还口，不还手，还不生气。那时家里就我一个人，邻居关系也很好，没人打我、骂我，还挺着急，不知道怎么提高心性。

    来到美国后，女儿家居住的地方没有公交车，都是私家车。街上除了快速行驶的车辆连个人影也看不见。邻居有一家华人还是上班族，其他都是西人，我又不懂英语，没办法与人沟通，当然就更谈不上有矛盾，还是没有提高心性的机会。这个急，怕心性提高不上来，怕师父不认我这个弟子。

    在反复学习《转法轮》后，终于明白了一个理：你得向内去修，不能向外去找。“真正修炼得修炼你这颗心，叫修心性。”后来又看懂一句话：“在哪个阶层如何做个好人，都可以放淡各种欲望、执著心。在不同阶层都可体现出好人来，都可以在自己所在阶层中修炼。”我想，看来家庭就是我修炼的环境。那就在这个环境中修吧。

    家庭的琐碎事很多，我不把它分成哪些能做，哪些不能做。什么事都试着做，凡是我能做的，我都做。女儿家草坪比较大，撒肥除草，整理环境，洗衣做饭，清扫房间。特别在参加法会或证实法活动出门前，我把衣服洗好，房间彻底打扫一遍。按师父法的要求，做事先想别人，无怨无恨，时时守住这颗心。我高兴自己学会了修心性。

    邻居老俩口都上班，每周一次倒垃圾。空垃圾桶在街边上，风一吹，刮的满街跑。每次我都给他们拾回来，放在他们车库门口，倒过来扣上，下雨也淋不着。其他邻居不在家的，我也帮他们。邻居整理草坪，除野草，我看到没有工具，就会把我们的工具送过去。虽然语言不通，这样默默的做着，大家也都建立了基本的和睦关系。

    家里有两个小外孙，大的上小学，小的上幼儿园。他们回到家都喜欢找我玩。常跑到我房间翻大法书，说是好书。让我将师尊法像放在他们房间，坐在师尊跟前，让我读法。小外孙喜欢看电视，一下楼就打开电视。我不想让他多看，有一次我拔掉插头，告诉他电视坏了。大外孙说，这不是真善忍。我大吃一惊，我学法这么长时间，还不如他刚学法的小孩。看来我没从本性上同化宇宙大法，那些坏东西不自觉的反映出来，孩子给我敲了警钟。

    我女婿给我提供了很多帮助，在我刚来的时候，他到处替我打听炼功点。经朋友介绍，在离家一个多小时车程的地方找到了。还给我买了炼功用的录音机、发正念的计时钟。每次我出去开法会或参加证实法活动，只要我告诉他去的时间，他就会把飞机票、旅途费用、用品等准备好，有时还开十几个小时车送我。

    九九年七二零，邪恶开始迫害大法。我要去芝加哥和华盛顿，他有些不理解。我说：我修大法后，身心健康了，性格也开朗了，这一切是师尊给的。这次是师尊遇上麻烦（我当时对这场迫害还没有足够的认识）。我说我一定得去，他们也就不说什么了。先去芝加哥中领馆，转天去华盛顿抗议，连着几天去了几次，他们都主动替我准备好外出的费用和生活用品。到了那里，看到那么多同修，心里踏实许多，心里跟师尊说：弟子来了，弟子笨，不会讲英语，什么都不会，但我要来和您在一起。后来明白了，当师尊看到我有这颗心时，就会帮助我一切顺利。现在我的女儿也走進了修炼。

    二千零一年，来到加拿大儿子家，帮儿子看小孩。小孙女现在五岁，也就是我在这里断断续续住了五年了。来到这里，在同修帮助下，参与做一些证实法的事，参加每个星期五晚上的集体学法后，直接到中领馆前发正念窒息邪恶，一直到第二天早晨四点再返回。接着下午再赶到中领馆发三个整点正念。还和同修一起去飞机场接大陆来的班机，给华人讲真相。我只有一念，这都是我应该做的，儿子他们也不阻拦还很支持。儿媳把家里的地址、电话写好放在我兜里，防止走迷路，还给我装上些钱。我呢，也处处为他们着想，家务事尽量做好。出门去做证实法的事之前，把家务事情做好再离开。

    师尊在《转法轮》中说：“我们在常人社会中修炼，孝敬父母、管教孩子都是应该的，在各种环境中都得对别人好，与人为善，何况你的亲人。对谁也一样，对父母、对儿女都好，处处考虑别人，这个心就不是自私的了，都是慈善之心，是慈悲。”我牢记师尊的话，善待他人，遇事先替别人着想。有时事情安排不开，去不了，也不强为。但是我会预先告诉他们，虽然我很想参加这个活动，因为家里离不开，这次我就不去了。让他们感受到大法和大法弟子的慈悲，我们不是极端的，我们是理智的。

    法理让我明白，家庭成员这世是我的亲人，他们更是师尊的亲人，是师尊要救度的对象，我有责任让他们知道大法的美好。记得我们刚搬進新房不久，房子只有两套钥匙。他们夫妇俩念叨给我配一套。由于忙就没及时去配。一次我从学法点回来，正赶中午十二点多，屋里静悄悄的。我知道儿媳两点要上班，可能休息呢，没叫他们，就坐在外边看书。儿媳起来看到我，那份自责，赶快问我饿了吧，怎么不叫她。我说：不打扰你，让你多休息一会。我在外边看书，也不误时间。当时我心非常平静，又高兴，高兴大法让我做到关心别人，宽容别人。

    我在家常放师尊讲法，他们也能听到，法的威力大。有一次儿媳从公司回来说：今天有一个人给我找麻烦，我没跟她一般见识，想起师尊说的要守德。有时他们也交流一些在公司遇上的事情，互相提醒如何善待他人。有时做的不好，另一方会说：这不象炼功人。大家都很开心，他们还常常告诉孩子，跟奶奶学法。孩子学法也很认真，洗手后拿大法书，双盘坐着学，每天都学。大人争论什么问题声音高了一点，她就以为情况紧张了。赶快拿来一本大法书，不管是哪一本翻开，手指着一行一行的念。她不识字，其实是背《论语》。然后告诉大人：听师尊话，不打人，不骂人，同化宇宙大法真善忍，做师尊的好弟子。大家都会心的笑了。

    我在我们地区的几个老年同修一起去发资料，以前大多是发英文的，自己去印一些来发。我们地区华人也不少，广传《九评》救度可贵的中国人，这是我们必需要做的。苦于没有资料，小量买来一些，远远不够。后来多伦多同修送给我们一些资料，可我们这些老太太扛不动，拿不回去。请我们联系人给取回来放在他家。可是我们只有星期天集体炼功时，他才帮我们带来一些资料。我们发资料是从周六开始。那么上一次资料给我们带多了，我们拿不了。资料带来少了，这次又不够发。他又非常忙，不好意思总麻烦他。我在家里讲出这个难题，我儿媳马上说：咱们去车拉来，就放在咱们家。这样可方便多了。发资料前，我可以抽时间把光盘装好，每份资料叠好、分好、包好。主要去中国店发，我们那里中国店有四、五个。发资料的人多，就多分几个地方，资料需要的就多。几大包资料，我提不动，儿子他们每次都送我去，把资料分给大家。他们能做这些，我也为他们高兴。现在儿媳已看了几遍《转法轮》和其他师尊的讲法了。

    我和孩子们相处时，没有刻意的向他们说大法如何好，只是默默的做，让他们感受大法弟子与常人的不同，他们也就自然的走進了大法。

    我体会到，如果我们修炼人能保持一个祥和的心态，走到哪都会带着一个纯正的、慈悲的、祥和的场，会使更多众生感受到佛光普照的殊胜。

    我深知，只有学好法，才能走正我们的路。于是我开始背法。师尊在《佛性无漏》中说：“我还要告诉你们，其实你们以前的本性是建立在为我为私的基础上的，你们今后做事就是要先想到别人，修成无私无我，先他后我的正觉，所以你们今后做什么说什么也得为别人，以至为后人着想啊！为大法的永世不变着想啊！”作为师尊的弟子，深感责任重大，为了后人，为宇宙大法永世不变，我要从日常生活小事做起，一点一滴用法规正我的一言一行，走好走正师尊安排的路。


尽快溶入新的修炼环境

    文／多伦多大法弟子

    【明慧网二零零七年一月二日】

    尊敬的师父好！各位同修大家好！

    我今天与大家交流的题目是《尽快溶入新的修炼环境》。我是九六年得法的弟子。今年八月份来到多伦多。下面和大家交流一下来到加拿大这几个月的修炼体会。

    一、初到多伦多的感受

    一下飞机，看到清澈蔚蓝的天空，呼吸着清新的空气，想到十几个小时前笼罩在头顶的还是一片黑蓝色的天空和团团乌云，充斥在空气中的都是邪恶的气息。我意识到自己進入了一个全新的修炼环境！

    见到小姨后，我就很迫不及待的想知道国外大法弟子的修炼环境是怎样的。很快我知道了天国乐团，知道了同修轮流在中领馆门口讲真相，当然也知道了我们的三大媒体等等许许多多我出国前不知道的。

    当得知星期五在多伦多大学有集体学法时，我很希望马上就是星期五，因为集体学法这是师父留给弟子的修炼形式，国内的大法弟子太怀念了。邪恶的迫害，让国内的大法弟子别说集体学法，就是见面，都很困难。

    终于到了集体学法的时间，我跟着小姨来到多大，一進学法的教室看到这么多同修，感觉就象看到了一教室的亲人，非常激动。大家在一起学法的场面，把我带回到九九年以前，中共迫害大法弟子前的时光。那时我很小，天天跟在妈妈身后参加集体学法，大家在一起学法，一起看师父的讲法录像，交流着自己悟到的法理，如何修去各自的执著和如何更好的洪法。今天在海外大家交流的是如何讲真相、证实大法和救度众生以及在正法中如何修正自己。我感慨万千，感触最深的是海外修炼环境的宽松与自由。

    二、参加天国乐团

    来多伦多一个多月后，我参加了天国乐团，在选乐器的时候，很多同修都告诉我说小号很难。但是，小号演奏的是主旋律，人越多越好。我一听到难吹，后面的话没有仔细听，就开始了自己的一系列心理活动：小号太难，吹不好影响整个乐队的表演效果，而且我也不能很快的参加游行，我节奏感好，那就打大鼓或者吹萨克斯吧。可是，小姨帮我做出了决定：吹小号。当时我真有一点急了，对小姨说，这事你怎么也没和我商量？小姨说，没商量，你是怕困难吗？我想，师父已经借小姨的口点化了我，那就吹小号吧。现在向内找找，真是有一颗怕困难和求安逸的心在干扰我。

    当我拿到了自己的小号时，心里高兴极了，感觉自己多了一个伙伴，激动的情绪让我没有再去想小号是否难吹。只是很喜欢他，每天都盼望下课后赶快回家去练小号，盼望着赶快吹好小号，和大家一起游行，以这种形式证实大法救度世人。刚拿到小号的那段时间，每次准备练习前，感觉师父都会为我加持，给我智慧。我每天练习，都能掌握许多东西，练习的过程就是巩固师父教我的东西。只要多练习就可以牢牢掌握，因此自己進步比较快。

    我体会到，练小号的过程对于修炼人来说就是一个修炼的过程，去掉观念，精進，就能得到提高。所以，觉的什么乐器难学，或者年轻学乐器快，没有音乐基础会学的慢，这些观念都是在干扰大法弟子的邪恶，都应该铲除。我悟到：师父在赐予每位弟子法器的时候，就已经给了每位弟子神通，我们练习乐器只是在符合常人中的理，符合常人中的状态。像觉者下世度人需要重新修炼一样，只要我们念正，知道自己是在修炼，在救度众生，神的一面就会起作用。邪恶也无法干扰。

    当我第一次参加游行时，走在队伍中，我知道自己是在证实大法，救度众生。那一刻我真正感受到了作为一名天国乐团的队员担负的使命。每次游行，效果都非常好，我想那是因为大法弟子在一起的强大能量及演奏音乐这种轻松的形式。看到那些听见乐队演奏而鼓掌、喝彩、雀跃的人们，我发自内心的为他们高兴。

    然而，每次游行我都无法让自己不去想念国内的同修，想到他们还在遭受着迫害，我的眼泪在心里流淌。每当此时我都会再用力些，想把小号吹的更响，让我的号声铲除更多的邪恶，让还在受迫害的同修都能听到我们的法鼓法号声。今天，当我们再参加游行，观众从原来听到乐团的演奏后变的友好、欢迎，到现在的无论天国乐团是否在演奏乐曲，观众都欢迎我们，渴望我们的演奏并且向我们“合十”，对我们说“法轮大法好”。我们深知这是法的威力。

    三、学法，讲真相

    师父在最新经文《致澳洲法会》中说：“大法弟子要走好自己的路、完成好三件事，就必须学好法、认真对待学法。” 师父还说：“因为法是基础，是大法弟子的根本，是一切的保障，是从人走向神的通途，所以我也借澳洲法会之机告诉全世界所有的大法弟子：无论新老学员，一定不要因为忙而忽视了学法。学法不要走形式，要集中念头去学，要真正自己在学。”回想自己十年的修炼历程，当自己过关过不去的时候，当自己修炼状态不好的时候，都是因为自己没有好好学法，不是心中时刻装着大法。现在要做的事情很多，不学法的时候就感觉自己完全是人的一面在做事，感觉非常非常的疲惫。想想国内的同修：在劳教所，一有机会，能背诵《转法轮》的同修就背法给大家听；很多刚得法的人和被抄家的同修，非常想看《转法轮》。

    现在大陆买不到大法的书。记得当一位新学员接过妈妈自己手抄的《转法轮》时，那位新学员激动的表情。我自己出国前也把装有师父讲法的MP3送给了一位刚得法的同修。师父说：“学法得法，比学比修，事事对照，做到是修。”国内的同修在那样艰苦的环境下还不忘学法。让我在看到了自己的不足的同时，觉的自己更应该排除惰性等一切邪恶的干扰，珍惜现在学法的环境。

    讲真相也是师父要求弟子做好的“三件事”之一，多伦多大学开学的那天，我去发了真相资料，感触也非常的深刻。来往的人很多，很多人很高兴的接下了同修递给他们的资料，有的甚至鞠躬，双手接下真相资料，让我很受感动。

    然而邪恶的党文化，让许许多多受其毒害的人不相信神，漠视生命。回想起九九年迫害刚开始，自己及家人被抓，许许多多身边的同修被抓。想到后来听到有同修被迫害致死的消息，想到那时见到几次進出劳教所被折磨的虚弱不堪的同修，回想着走進劳教所的同修的背影，我的心都在颤抖。这一幕幕永远不能忘却！

    师父在《彻底解体邪恶》中说道，“大法弟子的证实法与救度世人的正念已经使起负面作用与迫害大法弟子的邪恶生命与因素处于完全解体中。”我悟到，正法進程又到了一个新的阶段，同时我们在清除黑手、烂鬼对大法弟子的迫害方面还做的不足。

    四、促“三退”

    谈到劝“三退”，我做的并不好，我没有很主动的打电话，只是利用平时的一些机会，和同学朋友老师讲真相。深感与我年龄相仿的人，中毒之深。他们成天受着党文化的毒害，却无法意识到，因为他们从出生就生活在那样的环境中（现在国内的小学课本和二十年前的小学课本内容完全一样，没有中国优秀的传统文化，只有邪党的灌输）。比如我现在语言学校的一个中国同学，当老师问到中国人有没有选举权的时候，他毫不犹豫的回答说：“有”，我就问他什么时候投的票，他回答说：“那哪能轮到我呀！”我又问他那应该谁投票，他答不上来，我接着又说：“你想想美国总统是怎么选的，而胡锦涛的上台你一两年前就知道，中国真有选举权吗？”他想了想说：“有点道理”。

    还有一位国内的同学，我给他讲了一晚上真相，好不容易把他劝退了。正要和他说再见，他补充一句：“我退团队是因为人权问题，可是经济是有周期的。”我当时很无奈，想想他退了就得救了，看看钟三点多了，第二天还有游行，所以没有再和他谈，打算下次再说。

    我的班上九个同学来自六个国家，现在大家都知道中共很邪恶、无能。其实这并不是我的功劳，和他们讲真相的过程中，我感觉除了部份中国人，全世界的人早就知道邪党的专制、邪恶。只是他们能从我这里知道其实邪党比他们知道的更加邪恶与无能。

    虽说自己一直坚持讲真相，但对比国内同修，觉的自己做的和他们差距很大，这段时间我每天都可以收到妈妈发来的邮件，要我上网帮助同胞声明退党，每次都不只一人，最多的一次有一百六十九人。看到“佛缘”等这些化名，我感觉自己看到的是一个个新的生命。想到国内大法弟子在暴雨瓢泼的夜晚背着真相材料、穿着雨衣、唱着“为你而来”去救度众生；想到用真念往派出所里放真相材料；想到和妈妈好不容易又想出一个新的发资料的方法而高兴激动的场面；想到精美的包装礼盒中，有更加金光闪闪的真相材料，想到他们依旧在坚持不懈的讲真相时候，我觉的现在的自己掉队了，没有跟上正法進程。国内的同修无论何时都保持强大的正念，只要有漏就会被邪恶钻空子、迫害。他们在那样恶劣的条件下，却不忘师父要求我们的三件事。而自己却不能拿起电话来，是怕心？是担心？还是根本就在求安逸？每次听同修交流退党，更多的都是抱着看看其他同修是否动起来的心态，却不知道让自己也更好的参与進来，动起来。我向内找自己，是否在这样一个宽松的环境下自己开始松懈了？没有时刻牢记自己是正法时期的大法弟子？没有牢记大法弟子该做的三件事？想到这，已经是一身冷汗，该是拿起电话的时候了。

    五、结尾

    时间很快，一转眼，到多伦多已经三个月了，深深的感受到对于大法弟子，无论身处哪个环境，实修是关键。在任何环境，都必须做好师父要求的三件事。我悟到，我的修炼环境虽然宽松了，如何在宽松的环境中不懈怠，是法对我在新的修炼环境中更高的要求。我一定要好好学法，尽快溶入新的修炼环境。最后我想以师父《溶于法中》的一段经文与大家共勉：“作为学员，脑子装進去的都是大法，那么此人一定是真正的修炼者。所以在学法的问题上要有一个清醒的认识，多看书、多读书，是真正提高的关键。再说清楚点，只要看大法你就在变，只要看大法你就在提高，大法的无边内涵加上辅助手段炼功，就会使你们圆满。”

    以上心得，不当之处请同修慈悲指正。


做广告中的一点修炼体会

    文／多伦多大法弟子

    【明慧网二零零七年一月二日】听说为讲清真相而办的时报需要更多的同修拉广告，我就动了念。我是很不善于交际的那种人，对广告更是一窍不通。只是同修的交流使我受到启发，才决定去试一试。我想为报纸拉广告、帮媒体的运营走向良性循环，又可以修在其中，应该是个好事。可真的做起来就不容易了，对自己的修炼是个实实在在的考验，干扰也大，随时都有干不下去的想法。

    拉广告首先要学会打电话，也叫电话营销。开始拿起电话心里很紧张，同修作了几个示范给我看，我照着样子打，打了几十通电话以后，紧张、害怕的心就没有了。怕心是没有了，新问题又出现了。有时一天打上百十个电话，竟然没有一点成效，心烦意乱，一天就这样浪费了，怎么都静不下来。这可真够磨心性的，没有了怕心，磨耐心，真是一步一个坎。

    接下来就是要跑街。听说跑街效果好，那就去跑吧。跑街就是一条街，一条街挨门挨户的上门问。我到Scarborough Towner Centre，从一家卖衣服的店开始，硬着头皮進去后，脑子飞快的转着怎么说，可就是不敢开口找工作人员谈。他们一看我，我就马上移开视线，装着象顾客一样到处转。这时碰到一个熟人，一下象见了救兵一样，聊了一个多小时。熟人走了，我还得干自己的事呀。又進了这个店，转了几圈终于走上前去，虽然没有成功，毕竟有了第一次。接着又跑了十几家，还是没有一个愿意做广告的。一天下来碰到的都是拒绝，有的还说些不好听的。

    在一个店铺遇到一个原来认识的人，他说我，你做点什么不好，怎么拉广告？好象我是不务正业似的，心里很沮丧。什么念头都来了，我是不是不适合拉广告呀，以后怎么办啊？心里翻腾了半天，最后终于想明白了，大法弟子只要是正法的需要什么都应该做。这里没有人的衡量标准。于是横下心做下去。

    慢慢的有了第一个小客户，心里刚有点安慰，由于价格定的太低，还被同修数落了一顿，心情又不好了，沮丧的不行。想来想去，修炼人不就是磨心性吗，心性磨出来了，广告也就拉到了。师父说“心性多高，功多高”。修炼人提高心性是根本，那就磨吧。常言道：吃一堑长一智，我就从这不足做起。师父还鼓励我，在接下来的一天，连续做成了几个小客户，一下高兴的忘乎所以，加上同修的表扬，显示心和欢喜心就出来了。接着就出了问题，晚上去见客户非常不顺利，先是路上塞车，好不容易赶到了，由于迟到一个多小时，客户不开心不做了。我意识到是自己的欢喜心造成的，以后可要注意了，也就放下了。没过几天客户又主动打电话做了广告。

    在同修的支持和帮助下，我终于坚持下来了。我想也许是师父看到我有这个做广告的心吧，第一个月就让我签了五千多元的合同，可我心里实际上还是没有一点底。因为我自己都不知道怎么做成的，好象没费什么口舌，他们就愿意给我。第二个月就有点信心了，可没有第一个月顺利了，打了很多电话，也出去跑了很多地方，就是没什么效果，而且有个客户都谈好了，又取消了。同修还是鼓励我，说做的不错。我心想象我这样也叫不错？感到拉广告真难。而且学法、炼功也静不下来，想的都是广告的事，想放下可就放不下。

    就在这时，有同修说有一个工作，问我去不去？就是我一直找的技术工作，我曾经特意通过学习考到了证书，但是拿到证书后，一直没有找到专业对口的工作。现在机会来了，心里的取舍斗争很激烈。我刚开始为报纸拉广告，有一点点起色，是不是干扰呢？又想如果以后广告拉不好，这样的工作也没有了，怎么办？我让自己静下心来学法，后来又与同修交流，我认识到，大法弟子应该按大法需要来选择，而不是按照自己表面人的需求选择取舍。于是我作了继续拉广告的决定。

    拉广告虽然难，我不把它看成是简简单单的工作，把它当成修炼，只管尽力去做。我想修炼人，只要我们做到了，师父就会给我们安排好。就这样我每个月也自然达到了自己预定的目标，而且这个月还超额完成了。

    在拉广告的过程中，暴露了自己很多的执著心。最明显的是欢喜心，做好了一下子高兴的不得了，马上意识到了，排除它，下次呢还会出现，就再把它修下去。拉不到广告呢，心里很急，拉到了也着急，因为不知道下一个在哪里，要做到什么都不动心真难。这颗心，就象拔河似的，一会被拽过来，一会又被扯过去。

    这过程中我认识到，修炼人所做的一切，都不是常人认为的表面现象。大法弟子要想救度众生，就要有不同的渠道与世人接触，以各种常人的形式与众生结缘。更重要的是，大法弟子在这个过程中的提高。

    在我发言结束时，引用师父的新经文《致澳洲法会》的一句话与同修共勉：“无论新老学员，一定不要因为忙而忽视了学法。学法不要走形式，要集中念头去学，要真正自己在学。这方面的教训太多了。希望大家走好最后的路。未来的展现不远了。”

    以上是我的一点修炼体会，不当之处请慈悲指正。


吹响“法轮大法好”　迈步走向美好的天国

    文／多伦多大法弟子

    【明慧网二零零七年一月二日】在国内曾在网上看到气势宏伟的纽约天国乐团，做梦也想不到，我一个已经近七十岁，从来都不曾碰过乐器的人，也有幸可以成为天国乐团的一名次中音号手。

    在大陆，大法弟子被非法剥夺了信仰、修炼大法的自由，讲真相、散发材料都可能会被非法抓捕，被判劳教進监狱。哪能公开演奏“法轮大法好”？那时羡慕海外大法弟子有这么好的机缘。

    来到这里之后，我找到了炼功点，参加多伦多大学集体学法，还参加了一些证实法活动。一次学法时，有位同修热心的介绍我加入天国乐团，并带我去看铜管乐器。一進门看到一位西人同修正在取出一支次中音号。我用手掂了掂，感觉还可以拿的动。就说，反正我从没吹过号，缺人手的话，我可以来学。后来又看到一种圆号，小巧了许多。心想，自己没有交通工具，如果乘公交车的话，小一些方便。就说：对我来说，最好学这种圆号。同修说，这种号不缺人。旁边一位号手说，别看它小，小的更难吹。我猛的一惊，我怎么啦，我是修炼人，根本还不会吹呢，就在这里为个人盘算，挑肥拣瘦起来。这不是私心冒出来了吗？我马上说，什么地方缺人我就学什么吧！

    过了几天，乐团负责人热情的来电话约我去士加堡多大排练场，问我有什么问题。我只说交通方面……，话没说完，他马上给我一个电话号码，让我联系搭便车。一句话勾起我的执著，从密西沙加到士加堡路途这么远，要是每次搭上便车，那多方便呀。可是一打电话，那位同修恰好搬家，不能提供便车了。我又一惊，私心又冒出来了。我想，没便车也要去排练场。于是准备好自己乘公交车去。到了星期日，在集体炼功时本想打听去排练场怎么乘车，有位西方学员是乐团的，他很热情的让我搭他的车去了。

    到了排练场，不少人已经在认真的练习各自的乐器了。当时还没拿到乐器，就一面观察一面胡思乱想，乐器种类齐全，品种很多，看到不少的夫妇带着孩子参加排练，还有好几位项目协调人也参加排练。我庆幸自己有机会成为天国乐团的一份子。但同时又闪过一念，周末是家庭团聚的日子，以后每逢星期日就不能在家团聚了……，可是看看认真排练的同修又暴露了自己为个人考虑的私心。

    我是个老学员，自以为多年的修炼，执著心修掉了很多，但是，从大陆受迫害的环境走出来，到了国外自由自在的环境后，一下子放松了，对自己的修炼也放松了下来。这一放松，在很小的事情上都表现了为私为我的执著心。师父在《转法轮》中告诫我们：“整个人的修炼过程就是不断的去人的执著心的过程。”怎么办？那就是放下执著心，修掉它，就在天国乐团里修。再一想，参加天国乐团，不仅是自己的荣幸，这是另外一种团聚，是走在神路上的团聚，是更大的团聚。而且参加天国乐团，正是为了救度众生，为了将来和更多的亲人在美好的天国团聚啊！

    乐团的同修为我取来一支次中音号，因为原来的号手项目太忙，实在没法保证参加练习才忍痛割爱，让出来的。回家试着吹起来，一开始，用尽了气力，吹出来的都是噪音。因为第二个星期日参加多伦多东区唐人街游行，乐团没去排练场，所以在家吹了两周哆、来、咪。心想再好好培训几个月，也可以上阵吹奏了。谁知第三周一到排练场，同修就问我吹会了几个曲子。我说现在只会吹哆来咪。碰到负责人，他告诉我，一个月之内一定要吹会这几首曲子。并说，我们乐团建团后一个月就拉出去表演了。天哪！我想，要求这么高，可我还没经过培训，什么都不会呢。后来仔细一想，那些上班的年轻同修，尤其那些协调人，他们能挤出多少时间来练习？每周除了星期日这几个小时时间，恐怕其它时间也就不多了。自己不用上班，目前参加的项目也不多，每天都有练习时间。都是修炼人，他们能行，自己抓紧时间练，一定也能行。

    尤其是后来听说天国乐团的乐器是师父为我们亲自挑选的，还有的同修说，我们是天国乐团，吹出来的都是大法的能量。这些话，去掉了我怕吹不好的怕心，我想，能参加天国乐团真是极其珍贵的，拿来什么乐器，其实是师父给自己的法器，所以，一定要学会，一定要练好，也一定能够练好。于是，定下心来，把学法、炼功和学练自己的法器——吹次中音号结合起来。说来也神了，一星期后，乐团日常吹奏的几首曲子基本上都能吹成调了。一边吹，一边听听天音网上的示范演奏，“法轮大法好”的旋律一遍遍的在耳边响起，越练越有信心。老伴再不说我制造噪音了，终于完整的吹出“法轮大法好”等乐曲了。

    每次集体排练都是对个人练习的检验。每周练习之后，在集体排练中就感到了進步，也发现了不足。当然，也有小小的魔难，由于用了全口假牙，开始练习时牙肉磨破了，吃饭、喝水都觉的有点疼，当时不知道是吹号时磨的，但是我没有管它，照样练。最后在参加三次集体排练后，基本上就跟上了乐团的進度。从十一月十八日起连续参加了正式的游行演出，磨破的牙肉也不知不觉的长好了。

    第一天参加游行时，左手拿着那支次中音号连赴三场，开始后不久左手腕又酸又痛。同修说，这是每人要过的关。一开始，谁都是这样的，于是我在游行中再也不去管自己身上的感觉，集中注意的看着指挥，听着周围的乐器声，完全溶入了庄严和谐的乐曲声中，不知不觉走到了终点。就这样，我从头到尾参加了这段时间的游行演出活动。演出后，观众反映很好。一次，一位学生对我说：“你们是伟大的乐手”。另一次排在我们乐团后面的团体的人特意追上来说：“游行中跟了你们一路，你们的演奏棒极了！”还有的同修在游行中看到一位华人观众流下了热泪。因为他们听到了我们演奏的“法轮大法好”。

    只有在同修们的圆容下，我才能作为天国乐团的乐手参加每一次的演出。我自己没有交通工具，不论地点远近，都是搭乘同修的车才按时顺利到达演出地点，到达排练场。在此表示衷心的感谢。今后，还要认真参加天国乐团的修炼。以师父给我安排的法器——我的次中音号，把“法轮大法好”这个宇宙最美的乐曲演奏的更优美更响亮。随着师父，救度众生，向天国迈進。


大法修炼路上的年轻人

    文／阿诺（加拿大）

    【明慧网2006年6月1日】（译文）我想分享我在过去两年所过的心性关。

    我叫阿诺，2001年6月我随母亲来到炼功点。开始的一年我比较精進，随后的两年我的修炼若存若亡。2004年加拿大法会在我的家乡蒙特利尔举办，那时我真诚的决心做一名精進的修炼人。

    在蒙特利尔法会后不久，我开始和一名女孩约会，这是我的第一个考验。我们的关系很快断了，那让我伤心了几个月，但我没有接受教训，之后又接连陷入和女孩子的麻烦。师父在《转法轮》第四讲提高心性中说，“这个情要是不断，你就修炼不了。人要跳出这个情，谁也动不了你，常人的心就带动不了你，取而代之的是慈悲，是更高尚的东西。”但是当时我没有认真往内找，只是想熬过那段时间就好了。我在难中不断摔跤，直到我认识到我不应当求，而是应当冷静的走好师父给我安排的路。

    第二个考验有关运动。在2001年我接触大法之前就已经开始打橄榄球。我既不喜欢也打不好，但是很奇怪，每个人都对我说我打的好，所以我开始飘飘然，梦想我能因此到美国的大学里拿奖学金。因为我只想着拿奖学金，比赛时却又只愿坐在替补席上，所以我夜不能眠。因为我在场上打的位置很重要，所以我想退出球队的确有些为难。在这样复杂的心情下，我在球队里呆了几年，耗费了不少时间，这对我的修炼做好三件事干扰不小。

    在2004年蒙特利尔法会后不久，赛季又开始了，不久我摔断了右肩。去年夏天在洛杉矶，我和一位学员交流后，懂得了球赛中的思想和焦虑是我不能在打坐中入静的原因。我总结出，我心里不要随球赛输赢而波动。如果我被魔性和侵略性所支配的话，我是无法在球赛中保持冷静的。

    我想退出球队。但是在和教练谈了两次之后，我仍然留在了队里，主要为了救度我的队友和教练。无限慈悲的师父在《大法是圆容的》里讲，“在社会的各个行业中都可以修炼，也都有有缘人等待得法。”之后，我常在每场球赛之前在更衣室里打坐，并多次将大法介绍给队友。一些人觉得我奇怪，但是他们都知道我正派，所以知道大法是好的。我的一些队友曾经在一些大法项目中给过我帮助。

    现在社会在下滑，年轻人的操守不高，我知道我的队友不断的做着一些坏事而且自己不觉的那是坏事。师父说他不计众生过往之过，就看他们对正法的态度。我想我的队友因此就被救了。现在我碰到我的队友，他们知道了真相，总是关心我，问我，“你什么时候去中国？法轮功在中国的处境变好了吗？”

    本赛季我打球不多，每个人把我当作队长，尊重我。我有些惊奇：他们竟然尊重一个想离开球队的人。我想那是因为“佛光普照，礼义圆明”，他们能感到大法弟子的纯正。

    我经历的第三个考验也是从蒙特利尔法会之后开始的，我母亲宣称她离开大法。我母亲从2000年得法之后曾经很精進。但是由于一些原因，2004年后她很少参加集体活动，直到宣称她离开大法。她知道修炼心性，但是有些自心生魔。师父说，“你空间场上的一切，都听你的大脑意识去支配……真正度一个人很难，可是毁一个人就极其容易。你自己心一不正，马上就完。”（《转法轮》）我母亲对同修、师父和大法的想法越来越不正，她的健康也不断的恶化，直到2005年10月住院。我想我们能成为大法弟子很幸运，我们在遇到麻烦时应当向内找，而不是向外指责。我们想法不正时会滑向邪悟，最后毁了自己。

    在我母亲住院的那一天，我父亲说我母亲快不行了。我没有动心，我知道大法是圆容的，只要我母亲能从新摆正心态的话，大法能救度她。当晚和第二天下午我去医院给我母亲读《转法轮》。我不断问她是不是在听，我叫她对自己说“法轮大法好”，我同时发正念。有一刻，我问她能不能听懂我念的内容时，她说，“是的，这将救我。” 还有一次机会，护士要和我父亲和我讨论后事，当时我母亲睁开眼睛挣扎着向前说：“我要他呆在这里给我读书。” 护士同意了，我知道我的母亲在聆听。

    有一个时刻我的感情抓住了我，我看到我母亲身体很瘦弱，不能说话，我开始哭了。我为我在母亲面前哭感到很不安。当晚回家，我读到了许多同修的电子邮件，他们正念鼓励我，或者给我发来师父的诗作，这给我感悟，帮助我度过艰难时刻。

    我非常感激我的师父和同修们。

    我母亲在住院四天后去世了。在我母亲呼吸停止的那一刻，我内心感到很安宁。这不是因为我冷酷或自私，而是因为我知道我控制不了我母亲的命运，我知道师父在看护着我。我想如果她发了愿的话，她可能已经转生到了一个学员的家里能继续修炼。

    我感到了安宁。

    去华盛顿D.C.

    我想和大家分享在胡锦涛来访时，我去华盛顿D.C.的经历。那一周我学到很多，心性也得到了锻炼。

    我感到此行很重要。我问我父亲我能否缺课前行。他犹豫了，然后告诉我第二天早晨给我答复。

    随后我读到一个电子邮件鼓励我们前往。我有些犹豫了，我想这应当是别人的事吧。后来在发正念时，我看到那个学员还在鼓励我。我问：“你在对我说吗？”他说：“是的。”我知道这是师父的点化。

    我请师父帮助我安排去D.C.。我对师父说，“师父，我要去D.C.救度众生，履行我的誓约，做好我应当做的三件事。”

    次日一早，我父亲说我可以去了。当时我确实在生物课上遇到些麻烦，而该星期的周五我们要大考。我告诉我的父亲我将在来回旅途上做学校功课。事实上，在车上一个同修敦促着我学习，以便让我父亲安心。

    在D.C.我有机会在天国乐团前面举横幅。我感到很光荣。我们在美国的心脏宾州大道上前行，两边是一些高大的建筑。在远方，我看到了美国国会，我随着天国乐团的步点而行，感到很神圣。

    我也发现了其它的执著。比如，我总是恭维别人。我想，这是干什么呢？这真是善吗？可能我只是希望别人恭维我所做的每一件事吧。是的。我这么做的原因就是为了这个。

    当我回到蒙特利尔，我知道许多事改变了。我花了一天时间准备我的生物课考试。我现在没有什么好说的，我确实没考及格。我可以很容易找到借口，比如我不喜欢错误的达尔文的進化论，但是我没能展示大法弟子的那一面，我不应当有不及格。我的学年已经结束了，我在生物课上的表现对我大学申请不利。这些都是因为我走极端，没有考虑大法弟子走到哪里都可以证实法。

    最后，我想说我还有怕心，比如我不敢和家人深入细致讲真相。有时我感到恐惧，从而浪费了救人的机会。师父在《走出死关》中说，“怕心是人走向神的死关。”我要在这方面加以努力。

    在今天开完法会之后，我就要回蒙特利尔实修。师父在《心自明》中说，“生死非是说大话 能行不行见真象”。

    我还想说，写出本文很有意义。我不断修改着这篇文章，每读一遍，我发现都有需要改進之处，所以我希望大家都能写自己的经历，这对我们大家有益。同时我希望不足之处得到大家的慈悲指正。

    谢谢师父，谢谢同修。


大学四年的修炼体会

    文／王靳威（美国）

    【明慧网2006年6月1日】慈悲伟大的师父好！各位同修大家好！我四年的大学生活是与正法时期同在的。在这个特殊的时期，对一个修炼的大学生有他特殊的要求与使命。学校看起来是一个不同于其他工作环境的一个特殊的地方，学生总是在固定的课业上完后，还要面对作业和不断的大考小考。但是，他又是世间百态中的一种，那些看起来的不同实际也只是表象而已。

    一．修去对名的执著，大法开智开慧

    刚上大一的时候，因为对自己的英语没有信心，担心学不好会让大法名誉受到损失，也担心会伤父母的心，当时没有意识到这些担心是在为自己的执著心找借口。那几天除了学法炼功外，就是抓紧一切时间学习，还找来很多辅助书，把大部份的精力都放到了学习方面，可心中还是有一种莫名的烦乱。师父说“人家说：我来到常人社会这里，就象住店一样，小住几日，匆匆就走了。有些人就是留恋这地方，把自己的家给忘了。”（《转法轮》）我意识到我的心态一点都不清静与坦荡，同时惭愧自己以为修下去的对名执著的心，修的是那么不坚实。他们都只是深层对名执著的心所产生的叶子，一叶障目，差点挡住我看到真正的执著。而且我是正法时期的大法弟子，我还肩负着向众生讲清真相的伟大使命，任何执著心不但对自己的修炼是障碍，也会耽误多少生命的得救。我找到了自己的执著，放下他，心中那无名的焦虑就烟消云散了，心里很踏实，而且有一种与世无争的自在感。当然在常人形式中我还是认真学习，但是本质上却是相差万里，我是以一个修炼人对社会，对人负责的态度，来做好我的本职工作，也就是做一个好学生，这个好并不是最后结果如何，而是在过程中，要好好的善待一切众生，体现在这个空间的是对老师的尊重，对同学的友善，对课业的认真。认真学习不是为了证实自己，而是在学生领域更好的证实大法。神奇就这样发生了，课下同学们说什么我都听不懂，但是上课教授讲什么我都听懂了。心态摆正，大法就为修炼者开启了智慧，净化我的心灵，心里总是静静的。

    在学校有很多讲真相的机会要抓住，同时我还参与了很多不同项目的讲真相小组，学习的时间自然并不是很多。可我每天学法炼功，认真听课，师父慈悲的加持，使我学习与讲真相能够平衡的很好，我学习起来很轻松，在本系是课程选的最快的。所以导师推荐我选一门研究生的课，开始那门课的教授劝我不要太累，想让我换个课，我说想试试，几堂课下来。教授就总是亲切的叫我“班级baby”（意为班级老幺）了。我学起来并不累，并起草要做法轮功真相纪录片，最后教授不但给了我A，而且后来还推荐我考入电影界中MFA学位。并且我也拿到了全额的奖学金。其实这些对我们修炼人来说都是虚幻，有一个不是虚幻，那就是一个生命得救了，她对我的肯定，是因为她了解了法轮功的真相，她的支持是为她自己选择了美好的未来，我为又一个生命得救而感到幸福。我的导师将我推荐成为学校的荣誉学生，她说，靳威是个少有的好学生，她想做的事情一定都会办到。我想这是因她感受到了大法弟子的正念威力。大二我被选入国家荣誉学生，大三我被选入国际荣誉学生。对于一个高中毕业直接从日本来美国上大学的学生来说，这看起来并不是一件轻松的事情，我之所以能在轻松学习状态下走过来，是因为我是大法弟子。是因为师父开启了我的智慧，我要用最纯净的心态正行救度众生。不与争强，我要明明白白的无悔的走过这个过程，用我的全部生命证实大法。我感到，作为正法时期的大法弟子时刻把修自己，讲真相放到第一位，学习起来就会很轻松。师父说，“因为你们是大法修炼，一切都应该是最伟大的、最纯净的，我们所做的一切事不只是你个人修炼，还要考虑到法，还要考虑到将来新的生命，同时呢，还要考虑到未来的生命形式。因为你们在给他们奠定基础，所以我们的路一定要走正。今天你们做了什么，将来人会去说，大法弟子当年就这么干的，那么很多事情看来就是很主要的。”（《在美国佛罗里达法会上的讲法》）

    我还破格选了一堂研究生的照相课，前几天我没听懂，教授讲课很快，留的作业要根据她讲的理论照。这时我晚上做了一个梦，梦中师父教我怎样照相构图，很多具体地醒来后就记不得了，但是大意记得，我就按照梦中的点化完成了作业，得了A，教授都很惊讶。还有几次类似的情况。最后期末的时候，教授对每个人的作品评论时说到“无论像中主题是多么繁忙的内容，在靳威的照相机下出来的都是那么祥和平静。”

    二．利用课堂，救度身边一切有缘的人

    在大学的四年中我利用课堂使与我结缘的这些众生都听到了真相，比如第一学期的一堂构图课上。作业是画一个身边最熟悉人的动作。我就画妈妈炼功。第二天教授让展示并要讲画中的意思，我就向全班介绍法轮功和中共的迫害。下了课，很多同学都来问我关于中共迫害法轮功的情况。其他三堂课都有不同的机会，很自然的结合课业向他们讲真相，效果都很好。这时我的欢喜心出来了。有一天英文文学课教授让写一篇作文，主题自定，我就写了一篇关于中共迫害法轮功真相的作文。过了几天，那位教授将我找到办公室，非常生气地让我以后不能写关于法轮功真相的作文，理由是这是文学课，不是政治课。我明显的感到她对法轮功不了解，受到了中共的毒害。我没有放弃，善意的和她讲法轮功的真相，并告诉她这不是政治问题，而是关乎人最基本的良心与道德的问题。她不再坚持，最后终于向我微笑。因为大法弟子才是这世间的主导。英文课的最后一个作业是先在课堂向全班发表自定主题。我听到教授说的时候，我的心中犹豫了一下，这是一个很好的讲真相的机会，但是如果我这样做，这是期末考，教授会不会给我个不及格，第一学期就重读，不用说学费多昂贵，就是我自己也从来都是学习上的佼佼者，那多难看啊。对名的执著又出来了。我发现，越执著就越能找到借口，如果因为这个重读，会不会给别人对大法的正确认识造成障碍？我越这样想，心里就越不踏实，总是觉得这些借口不攻自破。善待一切众生，当我面对这些众生的时候我的慈悲心哪里去了？我做到无条件的无私无我了吗？我觉得惭愧。大法如此之大，这是宇宙的法，我要听师父的话，我要修去自己对名的执著心，用最纯净的心讲清真相，怎么可能给他们造成障碍呢？我问自己来到这里的最终目地是什么，师父说，“人要返本归真，这才是做人的真正目地，所以这个人一想修炼，就被认为是佛性出来了。”（《转法轮》）我又问自己，那正法时期大法弟子的使命又是什么，师父说，“那么也就是说啊，讲清真象这件事情是非常重要的，每个学员都要重视这个问题。我告诉大家，除了你个人的修炼之外，当前最大的事情就是讲清真象，因为它在直接的普度着众生，它直接的在挽救着未来的人，同时它体现出大法和大法弟子的伟大──在这样艰苦的环境下，你们还在救度着众生。”（《在美国佛罗里达法会上的讲法》）我对自己说，“威威，你的生命都是师父给的，师父这样千辛万苦的救度，你怎么还能去执著根本也不属于你生命的那些虚幻的世间的东西呢？我要听师父的话。”利用这个机会讲清真相，我不再犹豫，抓紧准备。以中共如何封锁媒体这样一个主题，将法轮功的真相讲给他们，在20多位同学的面前播放了真相光盘，并发给他们真相传单，也给了教授一份。然后我又写了一篇很长的讲真相的文章作为期末的作品。我在写的过程中完全忘记了那是期末的作品，而是面对教授和她在讲真相，一气呵成，交上去，不再想了。成绩出来了，第一学期，我得了全A，而且得到了奖学金。这一个学期下来，我更清楚了怎样在学校的生活环境中修炼自己与证实大法。

    在主系的课堂上，无论是做片子，画画，照相，摄影，表演，设计，导戏等总能找到合适的机会。作为副系声音和一些本科生必修的课，如数学，化学，物理，历史等，就比较难了，那么我就自己找机会。如：营救李祥春等一些制止迫害的签名活动我就拿到班级，教授们非常支持，让我在班上向大家介绍并让同学们传着签名。正法之路图片展，章翠英画展，烛光守夜，后来新唐人新年晚会，九评等等的广而告之，都是我在班级同时大面积向他们讲真相的好机会。

    江××10 月来美国那次正好赶上我有一堂很重要的课期中考试，那位教授平时就对出席率看得很重。我想我要去德州，因为近距离发正念威力更大，它是首恶，清除它是对众生的慈悲，是正法时期大法弟子应该做的，于是我先和教授讲真相，她很支持我去德州，并且主动提出允许我在网上答题。这学期我在做一部电影的后期制作，所以没有选课，苏家屯的事情一出来，我马上意识到一定要让学校知道，于是我主动找到系主任和其他一些教授，请他们帮我看片子时，我就和他们讲苏家屯的真相，他们表示知道共产党的邪恶，但是对于这个事还是很震惊，他们也说如果这个事一旦曝光，共产党马上就倒。

    学校举办的很多活动也都是讲真相的好机会。比如，在胡来之前，白宫新闻部主任托马斯女士，一位资深的老记者来我们学校作演讲讨论会。会后，我马上来到台前找到她，从苏家屯讲到中共迫害法轮功，她表示原来不知道，胡来她会考虑提出这样的问题。还有学生感谢奖学金资助人餐会上，我就利用白宫喊话事件和他们讲真相，餐桌上一下热闹起来，他们对法轮功被迫害的事情非常关注，但也有一个政治系的学生受了中共的毒害，对我说他和一个中国留学生谈到过法轮功，那个中国人就和他讲你们法轮功不爱国，这么大的中国你们一点看不到他的好处，都是报道不好的地方，他说他自己也到明慧和大纪元上看过证实这个中国人说的话是对的，他还说如果明天中共就倒了，中国这么大怎么办？我就和他说中国和中共的概念和含意不一样，中共不能代表中国。中国有五千年的历史，但是中国有过多次的朝代更替，一朝过去新的一朝就会到来。更何况，共产党是从苏联進入中国的，控制中国人，使得中国人不能按照自己民族的文化与理念生存，是共产党在破坏中国的文化。我刚说到这儿，旁边就有人按捺不住的脱口而出，“对，就是这样，无可辩驳。”其他人也都不住的点头。最后这个学生说，“我会坚定的和你站在一起，我希望新的中国早点到来。”

    三．在校园内讲真相

    大学第二学期，我想只是课堂上讲真相还不够，得利用一切机会向更多的师生讲，我想到了办一个学生的法轮功俱乐部，这样就可以在学校主动举办一些讲真相反迫害的活动。但是学校规定要在表上签上15到20个学生成员才可以成立，而当时我们学校只有我一个大法弟子。又一个讲真相的好机会。平时总不能无缘无故的就和遇见的学生讲话，这次我拿着这张表到操场上去走访那些学生，讲真相，问他们对这样一个俱乐部的成立是否支持，感兴趣，他们都很高兴的签了名，留下了联络方式。一天的时间在我们大学就从此有了法轮大法俱乐部，我们举办了很多活动，比如营救李祥春签名活动，正法之路图片展，烛光守夜，大法弟子画展，起诉江鬼中国人权研讨会，等等。现在给大法弟子提供方便，也是在摆放他们自己的将来的位置。中国学生会会长发电子邮件说要杀了我，并发电子邮件给我们学校所有的中国学生说将我的情况报给了中国大使馆，以此威胁其他的中国学生。利用此事，我有机会向校长，副校长，副校长助手等一些平时不容易见到的人揭露邪恶，因为无论他们的职业是什么，他们都是苦苦等待听真相的众生。他们明白真相后说民主，自由的美国不允许法轮功学员的安全首当其冲受到威胁，将来的人一定会记住法轮大法，世代传诵。我同时也利用这个机会和全校中国学生讲真相。他们中也有很正义的人支持，

    我有机会成为国际优秀学生会美利坚大学分部的社会活动负责人，在我的提议下，国际优秀学生会美利坚大学分部主办了一场营救中国法轮功孩子的晚会。由法轮大法俱乐部和明慧学校协办。学生主席到会演讲。过了几天，那位学生主席看到我，很兴奋的问我，“昨天我在演讲课上的期末发表引起了全班的轰动，得了高分，你知道我讲的是什么吗？”我疑惑的看着她，她说，“我给他们讲了中国法轮功学员的那些孩子成为孤儿的事情。我还在网上查到中国警察竟然使用电棍迫害。我的发表被学生要求延长时间，教授竟然也同意了呢。”是的，当这些民众明白了真相，他们自己便是一个个的活传媒。

    我在大三的时候提前完成了优秀学生的毕业作品，是以36位西人学员去天安门广场为主题的半小时的纪录片《希望》。以东西方文化为背景作了两个不同风格的版本。被选入优秀学生作品参展会，展览会上，教授们看过后有的向我索要光盘，有的对中共迫害法轮功表示很气愤，有的悄悄对我说，这样的片子在中国会被禁吧。我就正好進一步讲真相。评委主任后来将纪念奖给我的时候说，其实大家对你的作品评价很高，但是因为你才大三不能参加毕业式，而得奖的人是要在毕业式上发表的，所以只能给你纪念奖。我很高兴的接受了，因为这是代表那一群众生对真相的了解和对大法的正面认识。我只是将真相带到他们的眼前，是师父的慈悲和大法的威德溶化了他们的生命，他们正确的选择，和那珍贵的善念为他们的生命带来了美好。后来此片在美利坚大学影展中获得了第一名，并被选入佛罗里达的一个电影展上放映。我想要是更多的学校和人权组织能看到该多好。但是一直忙于其他的讲真相项目就很难找到时间去推片子，偶然的机会被一个常人的出版商看中此片，他不买版权，会将片子向全美学校，图书馆，和非政府组织推广，因为这些地方买去不是个人观看，出版商又觉得片子很有价值，所以定价179美元，已经有两所大学，3个非政府组织购买了，还有一个图书馆是免费赠送的。他说还有客户在看，人们在网上也可以直接购买。通过这个片子，会有更多的众生听到他们等待的真相，尤其会接触到很多美国青少年，每个知道了真相的人又会成为活传媒，我们的真相像冲击波一样震撼世人生命深处，涤荡人间处处角落。最后我想以师父《洪吟》中的一首诗结束我今天的发言，与同修们共勉：

    无

    无无无空无东西
    无善无恶出了极
    進则可成万万物
    退去全无永是迷


在工作中修炼提升

    文／刘志飞（加拿大）

    【明慧网2006年6月1日】尊敬的师尊您好！各位同修大家好！

    我名叫刘志飞，在香港出生，移民到加拿大已经28年了。我是做珠宝行业的，自己公司，兄弟合资。我是在2004年4月得法，从街上一个阿姨手中给我一份大法资料开始，渐渐的我的人生观有所改变，使我在生活上有着很大的转变，思想上也是慢慢的升华着。

    2005 年2月，由于生意不佳，每天工作两小时，闲坐六小时，除白拿工资外，也觉得太浪费时间。我那时在法理上的认识是，修炼人是不可以拿不劳而获的钱财的。也为了证实一下自己能干一样有些人不愿干的活儿，我便向兄弟们提出我要拿一个五个月的大假。我在公司里是二老板，我大哥是大老板。大哥和其他四个兄弟都很诧异我的动向。

    就这样我离开了公司，不当老板，去学做护理。那就是照料老人的日常生活。我找了一家中国人开的学校去上课，教师在国内是医生，十个学生都是从中国大陆来的。有些学生在国内是护士，大部份都是新移民。他们都讲国语。由于我的国语说得不好，所以他们很少跟我交谈。

    他们都不知道真相。有一天我在课堂上告诉他们，我是法轮功学员。十一双眼睛都用惊异的眼神看着我，好象我的头上有两只角似的。这以后每当他们讲到一些共产邪党的不当之事时，就会有人说，这都是“国家机密”了！我觉得他们就是不让我知道详细情况，因为我是香港人，对他们来讲我是外人，加上我是法轮功学员。有一次我跟他们讲六四，只有一个信。我问他：“你知道真相？”他说他当时在德国，所以他知道。我就给了他一本“九评”，跟他说：“你现在身体离开了共产党，你的思想也应该脱离它，快退党吧！”他只是给我报一苦笑，就不理睬我了。我只觉得中国大陆共产党人真的很可悲呀！他们的观念是香港人、台湾人、法轮功都是反共分子。在课程内，每隔一段时间，就要做一些表述，我每次都利用这些机会来讲一些我修炼后，大法带给我身心上的改变。他们都很有兴趣听。

    课程的最后的一课是如何写简历，我工作三十年，从来未写过简历，而教师教的是如何做假才容易被选上。我不能接受那样写。我用我自己的方法写，突出我是法轮功修炼人，每天至少炼功一个小时，不抽烟，不喝酒，不赌钱，精力充沛。

    2005年4月，三个月的课程完了，我要去老人院实习。离开学校的时候，我想送一本《转法轮》给教师，但她不要，她说没有时间看，她叫我只要给她大法网站的网址，她会上网去看。我当时给了她一个大法的书签，下面有网址，上面三个字：真，善，忍。她说“这三个字很好”！

    之后我就去老人院实习。我有一个大执著，“色关”。在所有的电视节目中，我最喜欢看时装表演。我不喜欢时装，我是看那些模特儿在表演中行走时的姿态。有时在街上看到那些身材好的背影，我就会拐弯过去看看她前面的样貌。这是我的执著，我要突破这关。我开始去老人院实习。每天的工作是，叫他们起床，帮他们洗身，换衣服，打扮，喂早餐，收拾床铺，喂午饭，写报告。但这些都是题外话，我想告诉大家的主要是帮助他们洗身，穿衣服。

    我负责照料五个老人，两男三女，都是行动不便的。男的女的我都要帮他们洗身。大家知道，老婆婆的身体不好看，但我每天都要看。还有呢，我发现男的老人家，当我帮他们换上新衣服，梳了头，刮了胡须，很好看，精神奕奕；而女的老人家，无论我帮她们换上什么样的衣服，怎么样去打扮，她们都不能变得美丽。这好象是在告诉我，无论年轻时身材多好，样貌多美，到老了都会是这样。让我去掉我的执著。

    那些老人家都有亲人来探望，有丈夫，有儿子。我不敢跟他们说我每天都帮他们的老婆洗身，怕不好意思。可是一天一位老先生从他老婆房里出来找我，他们是意大利人，我听不懂他说什么，从手势上我知道他是告诉我，他老婆拉了肚子，要我帮她清洗和换尿片。由于他老婆是四肢瘫痪，没受过训练的人帮不了她，于是我做了。我在想，为什么他不介意一个男的帮他老婆洗身体呢？从这件事情我认识到，如果我不在“色”这个心去想的话，那不就是“色”这个问题根本不存在了吗？那么我的关不就突破了！现在回想起来，我能遇到这些老公公老婆婆，都是师父安排给我提高心性的吧！

    2005年6月，在老人院实习两个月后，凭着我自己写的那份真的简历，很快我便找到一份工作。而这时我离开珠宝行业也刚好五个月了。有一天，我的一个老客户打电话给我。我去见他，他想叫我去帮他工作，工资方面随我说。这个老客户每年给我自己公司生意，占去我们总生意额的百分之五十。如果我去他处工作，当然我的工资会高很多，但是对自己的公司的生意额就大大有损，那么我是否对兄弟们不义呢？那天晚上我睡不着觉，想来想去，该怎么办呢？最后我想：“嗯，我是修炼人呀！我怎么能够让常人的事来使我烦恼呢？不想了。”不去想之后，立刻睡着了。

    那天晚上我做了一个梦，我梦见：我和一个和尚在山崖上面；那和尚叫我跳下去，我就跳下去；跳下去之后一想：“不对，他不是师父，我不能听他的。”我要返回去；我就重回山崖上面；那时那个和尚也不在了。第二天，我有了决定。我打电话给老客户说，我只能回到自己的公司做，他可以发订单去，我替他做，但如果没有订单，我也不会回去自己的公司上班。这样那个时候我就在做着两份工作。虽然这样，我的时间也很宽松，因为两份工作都是兼职嘛，也刚好是夏季，大法的活动很多，我都参加了。

    2005年11月天气转冷，大法的活动也少了，有同修呼吁去曼哈顿讲真相。对我来说真是个难题，因为我说的英文西人听不明白，就象我讲的国语你们不能全部都听得懂一样。扮反酷刑展的也是女同修，我真不知道我适合做什么，可是我还是报名了。

    一个星期三，同修打电话来找我，她说周末去曼哈顿，缺一个司机，请我帮个忙。我答应了她。第一次去，在星期五晚上启程，星期六中午到达，直接去反酷刑展地点。由于晚上开车，睡得不好，那天稀里糊涂不知做了些什么。到傍晚六点收拾回家，家在哪里我不知道，只是跟着同修们下了地铁，走上列车，坐在座位上打起瞌睡。醒来时，哎呀，同修们呢？不在了，怎么办？家在哪里？人地生疏。我就走去坐回头车，每一个站都下车看有没有同修，可是都找不到。经过一番周折，我看地铁路线图，发现我们回家的路线之中只有一个转车大站。我想纽约这么多大法弟子，我只要去那儿，一定碰到一两个学员吧！我就去到那个站，很有信心的打开《转法轮》来学法。五分钟，我的好同修来找我了！

    今年2月，我终于将师父在10年内所有的讲法都读过了。回想到我自己的修炼，我离开自己公司也足足一年了。在学师父的《2005年旧金山讲法》中，我认识到，我该用我自己的技术做好自己的工作，这也是修炼，也是在提升。于是我就退出了护理工作，回去自己的公司做我的二老板。我的工作范畴有所改变，公司行政和货物的取价都不管，只是专心全职制作好珠宝。我现在工作比较注重质量，得到很好的效果；客户们都说我们的手工比从前進步。我发现当用心去做，而不是为钱而做的时候，真的如师父所说，我的境界技术都在共同的提升。

    多谢师父，多谢大法，多谢大家。


在华人社区放电影讲真相过程中

的一点心得体会

    文／渥太华大法弟子

    【明慧网2006年6月2日】尊敬的师父好，各位同修好！

    1997年得法后受益匪浅，深知大法的博大精深和做人的真正目地，自然对常人电影、电视既无兴趣又无时间去光顾。但2001年的一天我和家人一起去看了一场当地某一华人电影俱乐部为赚钱而放映的常人电影。

    在看电影的时候我不知道在看什么，看完后也不记得看了什么。当我看到3-4百人的电影礼堂里挤满了的黑压压一片中国人时，我在想：我每天午休时去国会山给人发真相资料，面对面讲真相，好不容易有个中国人能停下来听我讲，很多时候说不上几句人家就走了。要是这礼堂里这么多的中国人都在这么专注的观看法轮功真相片该是他们多大的福气呀！

    第二天我给那个电影俱乐部的一位负责人打电话商量：希望他们下一场电影不向观众收费，我们弥补他们的经济损失，但两场电影之间必须放映法轮功真相片。这位女士口头上同意了。于是我们马上在当地华人报纸等媒体上发出了本周六放映免费电影的消息，并着手各种准备。但就在电影晚会的前一天，该俱乐部的另一位负责人告诉我说，他们三位合伙人当中的另一位死活不答应与我们合作。我问他为什么。他说那位合伙人不喜欢法轮功，因为他是练××气功的。每次当有法轮功学员出现在他的电影礼堂里时，他身上的功马上就乱了！当时我真是又乐又急。乐的是常人也见证了师父在《精進要旨（二）》中所说的：“大法弟子的正念是有威力的”。

    急的是咱们广告已出，明天怎么向几百观众交待呀？咱们大法学员一定该是言而有信的人。当时我有些着急，但我突然想到，我从小喜欢玩各种机械设备，莫不是为我今天正法作准备的？我们干吗非要依赖常人呢？于是我们当天去一家电器店买回了投影机等设备。我告诉这位店主法轮功是什么，及中共为什么迫害法轮功，我们为什么准备放电影讲真相。店主听后表示对法轮功非常同情，说我们做的对。后来渥太华大纪元创刊后这位店主还在大纪元上登了他们的广告。

    买回设备当天晚上在家演示并熟悉了放映电影的全过程。

    那个星期六，我们成功的在渥太华华人社区举办了第一次的免费电影放映活动。350座位的大学礼堂座无虚席，过道里都站满了人。没化一分钱，他们既在电影中看到了博大精深的中华武术气功，更幸运的是他们系统的看到了“天安门自焚案”的真相。几百人中几乎没有人离开。

    从那天开始，五年来，无特殊情况我们每两周一次的免费电影放映活动从未间断，到目前为止我们已经放映了100多场。每次观众人数多则400多人，少则一、二十人。我们几乎放遍了大法学员制作的所有真相片，包括《九评共产党》，许多保留节目则重复播放。通过精选电影，细做广告，顺着常人心合理搭配大法真相片，我们的免费电影在渥太华华人社区收到了许多意想不到的效果。消除了恶党谎言对许多人的毒害。当播放洪大的炼功场面时我们常常听到观众中有人赞叹；当播放中共残暴迫害法轮功学员的真相片时我们常常看到观众中有人流泪。经常有人在电影结束后向我们询问如何修炼法轮功，有人从此走上了修炼之路。有的人虽然还没有开始修炼法轮功，但对大法生起了景仰之心，或为大法直言，或为我们放电影帮忙出力。

    在我们的首次电影晚会上，观众中有一位刚到加拿大不久的大陆移民，在大陆完全相信了中共的毒害宣传。当她第一次看到了与大陆中共宣传完全不一样的法轮功和法轮功学员后，感触很深，觉得法轮功学员每个人都那么的善良，祥和，与中共宣传的大相径庭，回家后赶快上网進一步了解法轮功真相。随后，当她胆胆突突的给法轮功学员打电话时，学员的热情态度和守信用的作风使她放下了警戒线，从此成了一名坚定的大法学员。

    几年来我们的电影晚会直接或间接的在改变着中国人对法轮功的看法。一次我在一所中文学校征集支持新唐人电视在加拿大落地的签名，一位大陆移民一边签名一边对我说：“你们法轮功为咱们华人社区作了一件大好事儿！”我问他指哪一件。他说：“你们长期为我们放映免费电影呀。”接着周围许多华人也签了名。在放映新唐人电视台全球华人新年晚会录像后，有多人前来询问卫星接收器的购买安装情况。

    蒙特利尔和渥太华的大纪元报纸是同一版面。有时远在蒙特利尔的华人在大纪元报上看到我们的免费电影消息后还专门开车两个小时来看我们的免费电影。也有蒙特利尔的华人向当地法轮功学员抱怨说：你们怎么也不在蒙特利尔定期给我们放些免费电影？省得让我们看到渥太华的免费电影消息而眼馋。

    我们每次的电影广告都贴在当地的华人网站上，这也给我们提供了一个讲真相的好机会。有时在我们的电影广告贴后面有人会跟贴说：“不要去！他们是法轮功的！”还没等我们回应，往往就有观众替我们讲真相：“法轮功怎么啦？这年头哪个团体给咱们免费电影看啦？”

    有被共产党整怕了的人在网上说：“俺比较发怵的是，国家安全局的人会不会去录像或者法轮功自己会不会录像啊？有些怕。”接着就有人安慰说：“没事，俺去过好多次了。”

    平常在街上发真相资料时许多华人不接或不敢接，但他们很乐意自己取我们放在电影院门口的光碟等真相资料。

    师父在《2004年纽约国际法会讲法》中说：“其实，如果你们念很正，走在街上、生活在你的城市里，周围一切的环境都会被清理。你的存在就是在起着救度众生的作用。”

    有一次，我们换了礼堂。保安人员在电脑上找不到我们的名字，说什么也不给开门。他说上次在没有凭据时，他就为人开门结果设备被盗。他不想为此丢了工作。我说很能理解他的难处，要不我回去从电脑上打印一份预订凭据。他上下打量我一番，还没等我自我介绍，就说“我一看你就觉得是个好人，我相信你。”接着他马上给我开了门，从而使我们的放映时间没受耽误。

    一天晚上在放映电影前来了一对举止不太一般的老人。那位先生悄悄的告诉我说：看你面慈心善的样子就知道你是值得信任的人。接着，他告诉我说他是某某某。原来他是一位小有名气的新闻记者、作家。他告诉我说，《九评共产党》写的真好。了不起。你知道吗，当年共产党成立了一个专门的由多少多少名作家组成的写作班子，工作了多长多长的时间才写出了“九评苏共”。它们的“九评”与你们的“九评”没法比。你们法轮功中人才不少啊！趁电影还没开始，我進一步给他回答了一些疑问。但他走时不愿意留给我联系电话。但第二次再来看电影时，他很高兴的留给我他的联系电话，并答应了今后有机会来参加我们的研讨会并为大纪元投稿。

    明白了真相的华人也会自觉或不自觉的帮我们讲真相。有一位常来的观众，他经常早来。当我在忙于设备安装时，他便向其他观众介绍法轮功受迫害的情况。一次电影晚会后，他叮嘱我下次一定别忘了给他带几本《九评共产党》，因为他要在回北京参加老同学聚会时送给他的老同学们。回来后，在我们的电影晚会上，他告诉我说他在北京的很多老同学都已经收到并读了“九评”，所以他只给出了几本。

    几年来在放电影的过程中不时的会碰到方方面面的干扰，但这些邪恶的干扰不但没有阻止我们反而進一步促進了讲真相，進一步提高了我们的心性，加强了我们学员对大法对师父的坚信。

    有时渥太华的天气十分恶劣，常有人建议取消当晚的电影晚会，但我觉得哪怕只有一个人来了解了真相也是值得的。当然最差的时候也至少有一、二十个勇敢的寻求真相的观众。五年来无论狂风暴雨，冰雨冰雪，我们没有耽误一次放映的机会。

    有一个星期六的早晨，我炼完静功后开始浏览明慧网，看见有位同修在交流心得体会时说她修炼大法后不久就摘掉了近视眼镜。我想我已经修炼了这么多年了，也许我也不需要戴眼镜了。于是在这种执著心的驱使下，我把我的近视眼镜取了下来。刚把眼镜取下来，我马上就开始觉得头晕、恶心、呕吐，并且越来越严重，几分钟后我甚至无法在椅子上坐稳，只好跌跌撞撞地回到床上躺下。这是我97年开始修炼以来的第一次“病业”反应。师父在《二零零三年元宵节讲法》时说“任何一颗心都会促成很大的魔难，千万不要起任何心！”嗨，我怎么把师父的话又忘了啦？

    最初我们每次放电影都得动用几个学员。为了尽量不占用其他学员的时间，我们精简了设备，现在运、携、安装、及放映等整个流程只需要一个学员。当天晚上还有电影晚会，我们的广告早就打出去了，我只好联系另一同修准备帮忙。虽然同修毫不犹豫的答应了，但后来我想到他肩负着十分重要的项目，而且对我们的放映不熟悉，也不能因为自己的过关而耽误别的同修的正法项目。所以我最终没有让他帮忙。但无论如何也不能取消当晚的电影晚会，从而让前来了解真相的观众失望。我在心里对旧势力说：“我修炼中有漏，我有师父管，我会承受该我承受的难；但如果因为我有漏，你就来干扰今晚放电影讲真相的正法活动，你就没有存在的价值。”

    我不断发正念。没法坐起来就躺在床上在心里发。后来稍微能坐起来就坐起来学法，能站起来就站起来炼动功。正如师父2005年在旧金山讲法时所说的：“不管怎么样，你就正念正行，你就没有过不去的关。” 我那天虽然一整天没吃东西，但当天晚上在准备放映之前好象什么事都没有发生一样。当我看到几百华人认认真真的观看着真相片时，眼睛有些湿润：感谢师父再给了众生一次机会。

    不久前我们为华人社区放映了一部名叫《公鸡下蛋》的常人电影。虽然并没有看到公鸡下蛋，但那天晚上我却见证了更大的奇迹。当我把一切设备准备就绪还差十分钟晚会就要开始的时候，我才发现我忘了带手提电脑的电源线了。我们的整场晚会是两个半小时，而手提电脑的电池平时只能连用一个半小时。当时就我一个学员在场，观众中碰巧没有一个我认识的人，所以不能脱身。又碰巧当天换了场地，打电话请太太把电源线送来，可她怎么也听不懂我在电话里描述的电影礼堂的位置。我在心里不断发正念求老师加持，希望到时候有我能够托付的人前来看电影我好回去一趟，结果那天晚上没有一个我认识的人来。当时我也没有想到给其他同修添麻烦，我觉得我自己的疏忽造成的麻烦就应该自己承担。

    在放映过程中我不断的发正念，不时的看着电脑上的电池指示灯。我想在放电影的中途一当电池指示灯显示只有一半电量时我就悄悄的回去一趟。结果大家可能都猜中了：在电影结束的时候电脑上的电池指示灯还是显示出的充足的电量！

    回家的路上，寒冷的渥太华的郊外一片漆黑，路上几乎没有车辆。我不觉孤独，因为在正法的路上师父时时刻刻都在弟子的身旁。

    谢谢师父！谢谢大家！


在法中领悟舞蹈的真谛

    文/加拿大大法小弟子

    【明慧网2006年6月2日】

    尊敬的师父您好。各位同修大家好。

    我们是参加多伦多莲花艺术团的大法小弟子。莲花艺术团成立的初衷在于用舞蹈的形式证实法，讲真相，展现大法的美好。四年来，在这段证实法，救度众生的过程中，无论是在修炼方面，还是舞蹈方面，我们都有了大幅度的提高。

    刚开始的时候，我们是通过舞蹈和功法表演来向世人介绍大法的美好和大法在中国受到的迫害。慢慢的，活动越来越多，越来越大，从社区小的表演到参加全球华人新年晚会，我们逐渐的成熟了。我们意识到了舞蹈和修炼是紧密相连的。只有做好师父交待的三件事，才能在表演中有飞跃性的進步。

    在学舞蹈的时候，我们除了学动作，练基本功，教舞蹈的老师也会教我们这个舞蹈要真正表现的大法内涵是什么。所以我们时时刻刻都在提醒自己，要心存一念，那就是跳舞是为了救度众生。正因为这一念，才使我们的舞蹈真正起到了这个作用。在过程中也有很多干扰，通过互相交流，提高，我们都能走过来，战胜魔难。例如，在一年新年晚会前夕，我们一位同修被汽车撞了。当时的情况很严重，似乎都没有办法在短时间内上台表演了。在腿肿得没有办法走路的情况下，她还是每天都坚持继续参加排练，有时痛得直哭，我们大家就坐下来帮她发正念。到底能不能行，对她和我们整体都是一个很大的考验。我们排除所有的杂念，相信师父，相信法，我们一定能做好。在表演的当天她又从新站在了舞台上赢得了观众和同修的掌声。

    排练很苦，有时还会拉伤，痛得走路也一瘸一瘸的。人心一起来时就会有想打退堂鼓的念头。伙伴们在一起互相鼓励，在法上交流，无论多累我们都会一直坚持到老师说：下课啦！

    我们都不是从小开始学练舞蹈的，却要在很短时间内达到专业水平，承担全球华人新年晚会的重任。无论是在身体上，心性上都是一次很大的挑战。师父说：“精神和物质是一性的”；“你的心性提高上来，你的身体就会发生一个大的变化；你的心性提高上来，你身体上的物质保证会出现变化。”所以我们悟到，要想提高我们的专业技能，作为大法弟子首要的是要在修炼上提高。不过有时心性不好的时候也会暗自叫苦，有的同修压腿的时候都痛得直哭。师父的法理不仅是对我们的慈悲教诲，也是一股无限的力量，加持着我们坚持坚持，再坚持！

    在这个修炼的舞蹈集体中，我们少了表现自我的心，同时也少了跳不好自卑的心，真的能大大方方的去完成师父交待我们的救度众生的任务。虽然我们不是专业舞蹈演员出身，但是通过这几年的修炼，我们现在都象一朵朵净莲亭亭玉立的展现在世人面前。

    台上台下是息息相关的。我们在日常生活中比学比修，整体升华所形成的这种和谐纯善的氛围也真真实实的展现在了舞台上。起初，我们只是意识到舞蹈是一种很容易让人看到大法弟子美好那一面的形式，所以我们也只是在有表演任务时才临时聚一聚，排练一下而已。现在我们都认识到了舞蹈是我们要走正的一条修炼的路，也是师父赐给我们的法器，因为师父在《洛杉矶市讲法》中提到全球华人新年晚会时说：“你们知道吗？当看完这场晚会的人走出这个剧场的时候，他所有不好的思想都解体了，不好的念头都不存在了，（鼓掌）所以人才会觉的有那么大的触动。”我们意识到这是我们的责任，我们是在正人间的艺术，用肢体语言来证实法，告诉世人什么是真正的人应有的美和纯善，让他们能从内心深处感受到大法的伟大和慈悲。

    参加全球华人新年晚会的体会

    自从2004年开始，我们就参加了每年的新年晚会的表演。尤其是今年的晚会，不仅仅是大规模十几个城市的巡回，更要紧的是，我们今年真正认识到了晚会在正法中所起到的重要作用。

    2006 年新唐人新年晚会的巡回演出是我们所有人第一次参加这样的活动。在巡演过程中，我们经历了很多心性上的考验，也有很多很好的体会。在我们所到达的每一座不同的城市，都面对着许多不同的考验。这包括我们在哪里住、和哪些同修一起工作、售票不理想以及非常紧张的时间安排。整个过程中，各种各样的考验都来了，魔炼着我们所有的人心。在一些我们去的城市，我们接连不断地表演几场，经过一整天的表演，我们都非常疲倦了，但是仅休息几个小时后，我们还得赶往下一个城市。有时候因为赶路，早餐只能啃个面包，吃个苹果。但是每到一个地方，学员们总是会热情的招待我们，觉得我们很辛苦，给我们准备好多食物。看着那些好吃的东西，食欲大增，忘了我们担负着一场演出，需要注意体型。直到演出的照片拍出来，我们才发现：哇！好胖啊！

    着装彩排是最艰苦的一部份，因为它要花很长时间，很累，而且几乎每次都是彩排完后马上就是正式表演，连休息的时间都很少。在一天时间里很难有时间大家一起集体学法和炼功，但是我们会尽量找机会自己学法炼功。很多时候，我们因为自己的求安逸或懒惰松懈了自己，没有抓紧时间，想起来很后悔。如果我们每时每刻都能象那些精進的大法弟子一样提高自己，那么演出会更成功！在这个高度紧张的气氛下，有的时候我们会有压力感，但是我们的责任就是要通过表演向观众展示大法的殊胜美好。我们意识到了这件事的重要性，并且经常相互提醒。

    有许多演员是常人，这经常给我们一起工作带来困难。因为他们是常人，不明白晚会的重要性以及我们为什么要为演出投入这么多。很多时候他们中的许多人会更关注自己的个人兴趣，比如想出去游览市容、每场演出后在深夜庆祝一下、以及在时间排得很紧的情况下找时间放松一下。但是当我们集体炼功时，他们都会来学，也能够和我们一起练。

    波士顿和纽约的头几场演出给我们的精神压力很大，因为我们今年所表演的舞蹈比去年要有更多的技巧。在巡演的过程中也有很多旧势力的干扰。在刚开始巡演以及在巡演过程中，有的演员感觉不舒服。在有些演出中，在和现场技术人员的沟通中出了一些错误，比如灯光照明和舞台布景；不用说我们在台上表演时也有出差错的时候。怕心的执著经常困扰着我们。我们很多一起跳舞的同修都还没有穿耳洞，直到最近晚会和服装要求我们戴耳环了才去穿。因为刚穿了耳洞，还没有长好就要换耳环，不少人都有点害怕、有点担心，怕感染，怕痛。尽管每一次演出耳朵都被扎得流血，但他们都忍住眼泪去掉了这个执著，并且什么问题都没有。

    向学校讲真相

    莲花艺术团大多数的成员都是学生，所以参加新年晚会的演出需要学校允许请长假。这样一来会耽误好多课程，特别是演出是在考试期间，而且很多同修都面临着上大学的最后一个学年的压力。一开始有同修担心请假不好请，也担心耽误的课程不好补，还担心会不会影响自己的分数。但作为大法弟子应该把大法放在第一位，世人都是为法而来的，讲真相、救度众生是大法弟子应该做的。大法弟子在哪里都应该是好人，需要处理好演出和学校之间的关系，学习和演出都要做好。为此很多同修就和学校老师讲真相，告诉他们晚会的重要性和为什么我们必须参加，通过讲真相老师们明白了大法弟子在中国遭受的迫害，以及大法的美好。有的校长和教导委员给每个老师写信，把同修该做的作业提前给她准备好，或回来后再让她做。临走前那个教导委员对我们的同修说“演出是很重要的，不要担心你的课程。很少人会有这样的机会，象你们这样去巡回演出，一生中也只有一次这样的机会。你先把演出做好，这个学校会永远在这里。”所以同修体会到当心在法上，正念足的时候师父就会帮我们。我们也体会到应该更多的向学校讲真相，这样，他们明白后就会为我们做大法的事情开路！

    为使老师和同学進一步了解大法，很多同修邀请老师和同学一起来观看演出。看后，老师和同学对我们的演出交口称赞，他们说：“从来没有看过这么好的节目，我看到了真正的中国传统文化。”有一个同修学校的中文老师观看了演出后完全改变了对大法的态度。以前给他讲真相他总是不想听。看了演出他对同修说：“你们的演出太美了。”他还特意给同修的妈妈写了一封信。他在信中写道：“看了贵台的新年联欢晚会，心里有说不出来的感伤。我感谢演员的精湛技艺，将生活、理念、追求熔于艺术一身。特别是舞蹈《九剑》，演员们把那条恶龙演得活灵活现，我在座位上可以感到那恶龙的淫威，它把我带到在大陆生活的童年。父亲被恶龙打成右派，整得全家死去活来。我在打寒噤，心在颤抖。当恶龙被打倒，我顿时又醒悟到自己在加拿大，逃出了恶龙的魔爪。我感谢贵台为人类的疾苦而奔波，为正义和真理的纯正勇敢和无私奉献，我愿参加贵台举办的活动，从中洗礼自己的灵魂。”有一天他还对同修说他想学大法。他还看完了给他的《九评共产党》DVD光盘。巡回演出后，同修给每个老师和有的同学送了DVD光盘，他们看后都说太美了。并且同学们都表示：下年一定要去看，并且要带上朋友一起去看。

    通过这几年的演出，我们都明白了自己的使命。感谢师父的慈悲加持和鼓励，让我们渐渐地做好。今后我们会更加精進，走好我们自己的路。

    谢谢师父。谢谢大家。


铲除不正的思想　找到正念

    文／Joel Chipkar （加拿大）

    【明慧网2006年6月2日】四年前多伦多大法弟子感到坚持在领馆前24小时发正念、铲除邪恶很重要，各个国家的中国领事馆是另外空间邪恶的据点，在那里你可以感到邪恶的存在。领馆也是一个修炼的好地方，在那里善与恶有着分明的表现。

    多伦多的中领馆在市中心的一条街上，四周被公寓楼和房子所围绕。这是一条繁忙的街道，白天往来的人们和出租车也很多。在领馆前我们有一个8英尺高的展板，上面写着“中国共产党：停止杀害法轮功学员”。

    在最初的几年，周围的居民们不知道我们是谁，不愿意我们在这里。随着我们不论寒冬酷暑坚持在这里，他们逐渐变的尊敬我们的意志力和精神。很多时候走过的人们赞扬我们，周围的邻居知道我们为什么在这里，周围的环境改变了很多，我们在这里的能量很大。

    周末时很多喝醉酒的年轻人深夜经过这里大喊大叫，但当他们经过我们的展板他们会变的安静的走过，过了展板后重又大喊大叫，他们明白的一面能感觉到我们的纯正和强大的能量。

    我记得看着老年同修不论寒暑的义务守夜，我躺在我温暖的床上，风和雪敲打着我的窗户，我无法入睡，我不停的想着在寒风中的老年弟子们。我年轻而且强壮，我想分担我的同修的辛劳，所以我决定每个星期五来领馆前守夜。

    我买了一件我能找到的最暖和的衣服，一件黑色的羽绒服，有四英寸厚的羽绒和一个大大的帽子。卖衣服的人告诉我说这和爱斯基摩人在北极穿的一样。但多伦多的冬天有时气温会降到零下25度，加上风速会达到35度。几个小时后我还是感到很冷。

    有一次大约在深夜2点钟左右，我感到太冷了，周围一个人也没有，所以我進到马路对面的车里想学会儿法，我发动了车我觉得暖和了一些，感到很累，几乎睁不开眼睛。我睡着了一小会，我听到急驶过一辆出租车，两个喝醉酒的男子从后座钻出来，突然其中一人开始尖叫冲过马路，使劲往空中一跳然后用力撞向我们的展板，展板一下子碎了，我几乎不敢相信我的眼睛。我跑向展板，我非常生气这个醉酒的人毁了我们的展板，但我对自己更生气，如果我再正念强一点，没有求安逸心被邪恶利用，我站在展板的前面这一切就不会发生。

    那天晚上我得了一个很大的教训，守夜时我再没有坐進车里过。

    还有一天晚上，另一个同修因为太冷了也在车里，在深夜3点钟时，一个男子敲他的车窗，当他把车窗摇下，那个男子冲同修的鼻子猛击一拳然后逃之夭夭。

    中领馆前是非常严肃的，是个需要加强正念、铲除邪恶的地方，是修炼非常重要的一个环境。

    我持续每星期五在领馆前义务守夜已经4年了，对我来说非常重要，每当我结束我的班次，我感到我的正念真的增强了，我很好的利用了我的时间。这是我修炼之路非常重要的一部份，在这里我能铲除邪恶，增强正念同时也支持了其他同修。我真诚的建议同修们别错过这个修炼的机缘。


法轮大法如此伟大，轻而易举地改变了我

    文/瑞典学员 皮尔尤·瑞提拉提

    【明慧网2001年9月1日】在我9岁的时候我们全家从芬兰北部的一个小村子移居到瑞典的哥德堡。在这个新的国家，我们经历了许多困难。我们语言不通，而且一切都与以往不同了。当我们处于困境时，妈妈对移居瑞典有些后悔。但现在我知道了它的更大的意义，那就是我有一天会在瑞典得法。

    在我开始炼法轮功以前，许多年里我寻求过不同的方法，以达到内心的完整与和谐。我接受过心理治疗，也尝试用其他办法能够愈合心灵的创伤。我曾患背痛6年，但医生找不出我的背有什么毛病，并有几年较严重的失眠。我找到了一种和别人互相帮助的精神疗法，开始面对我内心的痛苦，转而向上帝祈求帮助。我在1994年秋季参加了医疗气功班，在那里听说将有一位特殊的老师将在95年春季从中国来瑞典举办讲座学习班，我马上决定参加这个学习班。

    1995年早春李老师在瑞典办班。在讲座期间，我近几年生活中的许多疑问都得到了答案，李老师讲的似乎是我一直想知道的事。后来我发现有那么多不懂的，但我知道他讲的一定是非常正确的。我的背痛在讲座期间奇迹般地一下就消失了，我感到身体特别轻松、自在。功法的动作也使我快乐并使我感到和谐。我又能开始睡好觉了。我感激生活中的痛苦与困难，它们帮我冲破围绕着我的那层壳，为我能修炼大法做准备。

    1996年我第一次中国之行收获很大，遇到了那么多好的、善良的、无私的同修。在饭店的房间里，当一位中国同修翻译李老师的一篇经文时，我感觉到很强的能量和很深的意义。我更好地明白了通过修炼可以从身体的深处净化身体。在北京的交流会上，我听到许多人讲述他们如何从重病状态中摆脱出来，表现了对李老师和大法的坚信不疑。

    一开始我读书不精进，经常自己选择：这章不太重要，这个对我比较重要。这就阻碍了我获得书中所给予的内涵。当法在我心中不够强大时，我很难在心性的考验中象一个修炼人那样去做、去想。李老师说：“人要返本归真，这才是做人的真正目的。”要达到这一点，需要人心向善，消去业力，提高心性，同化宇宙特性“真善忍”。

    当我考虑问题能越来越真诚，不自私，并且能用本性的一面去做事时，所带来的是另一种快乐。一些天里我经历了生活中从未有过的和谐。修炼法轮大法前，我常因工作而烦躁，现在我工作很好，用和以前不同的态度对待工作，而且在工作中越来越感到幸福。法轮大法如此伟大，如果我从内心坚信并愿意改变自己，大法改变我是轻而易举的。

    当江泽民政府1999年夏天开始对法轮功修炼者进行严重地迫害时，这件事对我来说是个动力，中国的危机使我的修炼更精进了，中国功友们正在经历非常困难的考验，但我知道他们大多数有能力克服这个困难。相比之下，我自己的磨难是那么小。当危机开始时，我心情非常沉重和难过。我必须放弃怕心。瑞典的一些修炼功友纷纷给瑞典和芬兰政府写信，向他们说明法轮功的真实情况。我们走出去向人们说明什么是法轮功，渐渐的人们开始明白了，报纸上的文章也变得越来越好了。

    在伦敦法会上我听到一个寓言故事：一条小鱼问一条大鱼，“你能告诉我什么是大海吗？我看不见它。” 大鱼回答说：“大海就在你周围的一切，是它给你的生命开创了生存环境和存在方式。”对于我来说，真、善、忍大法就象大海对鱼，在我周围，无处不在，给了我生存的环境，但这对于一个不修炼的人来说就太难弄懂了。

    只要打开自我，并用心去倾听，每天我都有收获；只要我坚定地真修下去，我知道李老师的大慈大悲和大法的力量会全力帮助我。 我知道大法非常伟大，我非常幸运能有机会修炼和洪法，在今生我有机会做正确的事情，我会尽全力洪扬大法和维护大法。


这部法是最最珍贵的

    加拿大学员 丹（2000年3月译稿）

    【明慧网2000年4月6日】 大家好，我的名字叫丹。是从加拿大蒙特利尔来的学员。我已经修炼法轮大法将近五个月了。

    我是一个学生。除了学费及生活费开支，我一般没有多少剩余的钱。然而，我今天却能来到日内瓦，这的确是件不同寻常的事。今年一月份，在我又一次核算完自己的账号后，我竟然惊奇地发现我还有一笔不小的剩余，我开始琢磨我应该作些什么呢？我想到各种各样的事情，但这些都属于爱好及欲望。当我听说有些学员要去日内瓦时，我知道这一切都是李老师的安排，这笔剩余不正是意味着我这次旅行的盘缠吗？我的教授在我告知他们这是一个什么样的大会后，也的确对此次大会表示了兴趣。另外，刚好这周里，教授很慷慨地准许了我的请假。诸如此类，我有幸来到这里。

    我小时曾作过一个梦，梦见我到了一个山顶，一位东方的长者坐在那里；他告诉我说我是为了帮助人而来。长大后我忘记了这个梦，直到几年后我的妈妈提起这件事时，我的确感到意味不同寻常，可我一直也没能真正明白我怎么去帮助别人。我总是在一些小事上助人为乐，但这些似乎又不是真正需要我做的那些。十几岁时，我不太愉快，非常迷茫，不太能适应周围的一切。然而，去年我却发生了很大变化。我戒了烟，戒了酒，戒掉了吸毒，但还是太晚了，以至于无法挽回我在米基尔的学业，所有的考试都失败了。

    夏天，我回到了我的母校British Columbia经受了一些磨难和考验。我有过两个“过路师父”。他们传授了一些好的东西给我，我从中有所提高。我回到了现实中或也许可以说是某种纪念吧？那时精神上的磨炼是我生活中的头等大事。然而，就这样直到夏天结束，我还没能找到我的路。绝望中，我甚至真的考虑要去喜马拉雅山找一位真正的师父。我乞求，乞求上天之灵给我力量，指引我到我应该去的地方，终于作为一个试读生，我被米基尔重新接受。

    因此，我回到了蒙特利尔。痛楚中的我却感觉象是在身体上、情感上、精神上经历了一次极其漫长的远征，终于我回到了起航的地方。

    开学六周后，我发现了法轮大法，听完第一讲，我便明白我终于找到了这条路，这条我寻之已久的路。通过学法，提高心性，对法的理解日渐加深。自从开始修炼法轮大法后，我的身体状态极佳，尽管我停止了体重训练以及其它各种形式的健身运动，我的体重不增不减，一直保持精力充沛，而且确实是轻松无病的感觉。

    我的大学学业也比以往要好得多。我的注意力，时间安排上都有了提高，更有动力了。执著心去得越多，我的头脑就越清静。并且我发现过去苦苦追求的那些舒适与快乐都是愚迷妄想，当我放下这些后，我发现越来越多的祥和与幸福。我的道德水准也得到了提高。我改掉了许多过去很不好的坏习惯。我向我所有的朋友，亲属以及那些陌生人宣传法，因为我内心里最清楚，在修炼圆满之前，它是真正唯一能帮助人的方法。至于我梦中的那个长者是不是李老师我不知道，但是我知道，在这污秽的泥土中，我发现了宝石，这部法是最最珍贵的。


法轮大法真是太真实太有效了

    加拿大学员 Nicole Milot

    【明慧网2000年4月6日】 大家好！

    我叫Nicole Milot，已婚，是三个孩子的妈妈。我生长在StMaurice河畔Ste　Flore教区的农场上，靠近Grand Mère镇。现在我家住在靠近魁北克市的Beauport。

    得法前，我发现在地球上生活，充满了艰难困苦，我想找到生活的意义，找到生存、死亡、痛苦的原因；我读了很多关于玄学、神灵方面的书，结果发现我这么多年读到的都是重复的东西，我一直没有找到真正的答案。我丈夫和我曾习练过多种精神解脱方法。可回头一看，我发现我们从来没有学到能真正提高心性的方法（如：心理素质和道德改善）。尽管学了很多知识，我仍在寻找一条真正修炼之路。

    当我见到法轮功时，我一下子就接受了《转法轮》中独特的修炼方法。李洪志老师告诉我们：“……人要返本归真，这才是做人的真正目的，所以这个人一想修炼，就被认为是佛性出来了。这一念就最珍贵，因为他想返本归真，想从常人这个层次中跳出去。”（第一章，第四页）

    一九九六年，在我学法轮功之前，我曾学过另外一种气功，我感觉有一个“马达”在我小腹里边转，我感受到了一种运动，一种振动，一种我可以听到并感觉到的真实的声音，整日整夜不停。我所谈到的这些现象很有趣，但却没人能给我解释。与此同时，或强或弱，令人高兴又让人烦恼，真让人吃惊。一直到我学了法轮大法几个月之后，才有大法弟子肯定的告诉我，在我腹中转的是法轮，说这是好事。关于这个问题，我在《转法轮》中读到：“法轮是宇宙的缩影，具备着宇宙的一切功能，他能够自动地运转、旋转。他在你小腹部位永远要转下去，一旦给你下上去之后，不再停了，常年永远这样转下去。”

    1997年8月，我丈夫在INTERNET网上发现了一个法轮大法网址，法文译本只有《转法轮》的前三章。我一开始读这本书，我就意识到这不是一本普通的书。我不能停止阅读；我读得很慢，因为（书中的）语言很特别，翻译的人好象在努力斟酌用词。我感到我需要在表面文字后面寻找我的问题的完整答案。我发现了纯洁、朴实、单纯，这些深深吸引着我。

    刚一读前面几页，我就开始上厕所连拉带吐。每次连吐带拉时，我一闭上眼睛，我就看到我吐出、拉出白色的蛇，白色的黄鼠狼，黑的、灰的、白的小动物。每次我睁开眼睛，然后再闭上眼睛，我看到的是同样的景象。这是怎么回事？到底发生了什么事？我想这一定是在另一个层次上为我清理身体；在我习惯（于这个层次）后，又再多次清理。我当时还没弄清我所读的书与我身上发生的事之间的关系，我感到很疑惑，回到床上继续读书。我在床和厕所之间来回跑着，尽管这样，我还是没有停止阅读：“在另外的空间看你的身体，那骨头都是一块块黑的。就这样的身体，一下子给你净化出来，一点反应没有也不行，所以你会有反应。有的人还会连拉带吐……”（第二章，第79页）。且最让我惊奇的是，我读到：“可能有许多人在修炼界听说过有关动物、狐黄白柳等等这些东西附体的事……”（第三章，第100页）。

    在107页师父继续讲到：“……下原来练的那些东西，我们讲炼功要专一，真正修炼要专一。你别看有些气功师都写出书来了，我告诉你那书中啥都有，和他练的东西一样，它是蛇，它是狐狸，它是黄鼠狼。你看那些书，这些东西就从字里往外跳……。”我明白了我身上发生了什么，我感到震惊。我告诉Norman在我看《转法轮》时，（师父）为我清理身体的经过。法轮大法真是太真实、太有效了，我为之折服。

    我们决定到蒙特利尔去找法轮大法学员。他们看起来非常宁静而祥和，令我吃惊；我羡慕他们一些人的忍耐力，也羡慕另一些人的真诚。每次我回到家，我都更加坚定要修炼大法，要修得更好。

    有几次，在公园里学法，我感受到了从那些大法弟子身上辐射出的热量。我们几乎每个周末都开车250英里去参加集体学法炼功；一路上，Norman开车，我给他读法。慢慢地，我懂得了学《转法轮》的重要性，对法和修炼有了深层次的理解。我对盘腿疼痛的忍耐力很差；我决定天天盘腿打坐。渐渐得，腿疼有了另外的涵义。

    “难忍能忍，难行能行。”大法在我身上发生了作用。每天，我盘腿的时间都在加长，现在，我已经能盘半小时了。

    有些经历、有些梦是真的，随着我不断修炼，它们就在帮我加深对法的理解，我感到很珍贵。我要去掉执著，它激励我继续修炼。我越来越热情高涨，我感到说不出的喜悦。我想对每一个人大声高呼：“我找到了真正修炼的路：学炼法轮大法。大法太伟大、太殊胜、太超常了！”我简直找不到更进一步的词语来表达我的感受。我不断对我的孩子们讲法轮大法，可他们根本不听；我学着平心静气去对待；慢慢地，我学会了这种高层次上的教育方法，可以较好地控制自己了。

    当时，尽管我有良好的愿望，我对法的理解仍很肤浅；我曾用黄色笔在《转法轮》中整段整段的标注过符合我意愿的部分。当我读到最后一章第320页时，我真是痛苦极了。老师说：“有些人的悟性就是上不来，有的人拿我的这本书随便勾勾画画。我们开天目的人都看得到，这本书看起来五光十色，金光闪闪，每个字都是我法身的形象。我要说假话就是在骗大家，你那一笔画上去黑糊糊的，你就敢随便往上画？我们在这里干什么？不是带你往上修吗？有些事情你也应该想一想，这本书能够指导你修炼，你想它珍贵不珍贵呀？你拜佛能不能使你真正修炼？你很虔诚，不敢碰那佛像一点，天天给他烧香，而真正能指导你修炼的大法你却敢去糟踏。”

    我必须改变我的思维、语言和行为方式，最起码要明明白白；大法纠正了这一切。我渐渐开始理解这部伟大的佛法。

    Norman和我发现，每次我们把东西放在屋外，不论一把椅子、一辆自行车，还是一个盒子，都会被偷掉，而我们邻居同样放东西却不会丢。我们不明白为什么。冬季来临前的某一天，由于我们忘了锁车库的门，几个小偷偷走了我们的四轮车和除雪机。如果不能证明被偷，保险公司就不给赔。我气坏了，谴责小偷、责备其他人，不知道怎么办才好。

    一天，我问自己，在我生活的每一天中，我是否做到了“真善忍”中的真；我对照我自己，我发现我还没有同化“真善忍”。每当顾客付我现金时，我便会少纳税。随着时间推移，这已成了习惯，我自己都感觉不到这么做不对。我实际上那样做了，我就没有做到“真善忍”。我决定立即改掉这坏习惯。一天之内，我经历了四次考验，有四个顾客付我现金。那天，我经受住了考验。不失不得，“你不失，要强制你失。谁起这个作用？就是宇宙这个特性起这个作用，所以你光想得不行。”我再多学法，我可以顺应大法而行了。

    刚开始看《转法轮》时，一读关于天目的部分，我就恶心，头晕目眩；直到一年以后，我才能（正常）阅读关于天目一章，不再恶心、头痛。我那时非常执著我曾有过的感觉。以前，我经常去一家亚洲人开的餐馆吃饭。我时常感到有东西附到我的天目上，就象有东西往里钻，很痛。

    最后一次，我痛得很厉害。当时我在泰国，在坐出租车赶回曼谷宾馆的路上，我感到天目被猛击一下，一阵巨痛。我想可能是因为我去了太多的庙，有些灵体在攻击我。下午，我躺在床上，感觉很累。这次经历非常强烈、痛苦、既真实又不真实。我睡了三个小时。我睡醒后，天目还疼，只是不再筋疲力尽。现在再去亚洲人开的餐馆，我已经没有以前那种感觉；但那时我还不明白当时那种经历到底是怎么回事。直到我读了“真正往正道上修炼，谁也不敢来轻易动你的，而且你有我的法身保护，不会出现任何危险。”后，我才放心。

    我非常感谢李老师给了我一部上天的梯子。我明白了许多《转法轮》中阐述的法理。现在，我更珍惜我的肉身，因为它是这世界上能使我返本归真的最好、最可靠的工具。我将回到我的原始状态，因为我一心一意想要回家。我希望这是我在旅店的最后一夜。

    合十


我最重要的体会是修炼心性的重要性

    美国学员　Kevin Dippold

    【明慧网2000年4月6日】 一年多前，我发现自己渴望到一个社区的活动中心。我当时的目的是想去学气功治病。而我找到的是法轮大法，一种引导我走向高层次的修炼方法。我当时一点也没有意识到我的世界观和人生观会如此迅速的发生变化。

    到那以后，有人教了我五套功法。随后，我们一起读《中国法轮功》。在阅读中，我的脑子里冒出无数的问题。在开头的几页就有这么多的内容。我把书带回家，并且在一周内读完了它。在读书时，我的思维似乎完全打开了。但是，我几乎记不住书中的任何内容。我把我的疑惑告诉另一个学员。他说这是正常的，并把他的《转法轮》借给了我。他告诉我，一定要尽快读完这本书。否则，以后就很难再拿起它读下去了。我采纳了他的建议，在随后的两周内读完了这本书。

    当我读完《转法轮》一遍后，一个学员建议我再读一遍。一般我不会把一本书连着读两遍，但当时感到这本书不错，我就慢慢的又读了一遍。我也开始每天炼功。当我第一次看教功录象带时，我感觉一股温暖的能量从电视进入我的身体和头部。这实在难以置信。我也注意到另外一件不寻常的事情。那就是，我感觉到我的前额处有一种奇怪的压迫感。我被告知那是天目。的确，李老师在《转法轮》中讲：“我在讲天目的时候，我们每个人的前额都会感觉到发紧，肉往起聚，聚起来往里钻。是不是这样？是这样的。只要是在这里真正放下心来学法轮大法的人，人人都会有感觉的......”我读书越读的多，我越惊叹于这本书的神奇。我曾经告诉一个同修：“这不是一本普通的书”。书中有如此之多令人惊奇的东西。

    当我读完三遍之后，我对这本书有了一个大致的理解。然而，我还是很困惑。我知道我应该提高心性并去掉执著心，但是我不知道为什么。我知道有很多空间和更高的层次，但是，我不知道他们是什么。因为我读书的速度比较慢，对我来说，找到这些问题的答案很困难。我经常依赖其他的炼功人来指导我修炼。直到99年3月的纽约法会，我才克服了这个困难。听到李老师和老学员谈到读书的重要性后，我才开始真正从理性上意识到这本书的奇妙。李老师讲：“一切功，一切法尽在书中”。他还讲：“……多看书、多读书，是真正提高的关键。再说清楚点，只要看大法你就在变，只要看大法你就在提高，……”

    在我修炼初期，我把提高心性等同于不执著于食物。为此，我会整天节制我不去吃某种食物。后来，我意识到这种状态可能也是一种执著。在《转法轮》中，李老师说：“什么样的心性都有，他能悟多高就悟多高，谁悟谁得。”我意识到，只要我不执著，吃什么都是无所谓的。当我悟到这一点后，一切都开始变化了。那种执著突然消失了，我对心性的理解也提高了。

    很多事情增强了我的信心。一天早晨，当我骑车去晨炼地点时，我看见大片的能量从炼功者的身体冲出来。其它时候，当我读《转法轮》时，我会看到一个旋转的法轮，或星星点点的光，看上去象沙子一样。然而，我必须指出，在我修炼刚刚开始时，我对天目中看到的东西非常执著。有时，我会无意识的寻找这些东西。此外，我还产生了显示心。我用了一段很长很痛苦的过程才去掉了这些执著。只有当我不再执著天目中看到的东西以后，我的思想才平衡下来。正象李老师说的：“开着天目修也难，心性更难把握。”

    在我修炼过程中，最重要的体会就是修炼心性的重要性。李老师不是在《转法轮》中讲了：“心性多高功多高，这是个绝对的真理。”因为我有幸与许多老学员交往，我能够感到很强的能量场在他们的周围。忽然，我意识到，他们用比我远远多的时间思考如何提高心性。这一定是我和他们之间明显的差距的原因。当我开始花更多的精力来提高我的心性后，《转法轮》中的一行话帮了我。李老师说：“……把常人中的欲望，不好的心，做坏事的想法去掉。思想境界只要提高上来一点，自身的坏的东西已经去掉一些了。”有时我太关注于一些小事而没注重于去掉我的坏想法，我离同化真善忍还差得很远。我意识到，我只要通过向内找，去掉我以前忽视的小问题，我就能提高心性。

    我同时注意到当我的心尽可能很正的时候，有不正的想法不需要费太大劲就可去掉它们。在这些时候，我的内心平静而慈悲。与此相反，当我有所求，或我的心不正的时候，我必须承受一些磨难才能提高我的心性。似乎我的情况正如李老师讲的：“离道越远越难往回修。”

    我决定背一些《精进要旨》中的短文。“境界”一文对我的帮助格外大。李老师说：“恶者妒嫉心所致，为私、为气、自谓不公。善者慈悲心常在，无怨、无恨、以苦为乐。觉者执著心无存，静观世人，为幻所迷。”从该文中，我意识到我的心中有时还有不公和气恨的想法。从那时起，我总是努力保持一个慈悲之心。我发现当我的心祥和慈悲的时候，就比较容易处于不执著的状态，凡事顺其自然，也就比较容易靠近李老师文中所描述的觉悟的境界了。

    经过一个阶段的修炼，我学会了向内找，发现自己的问题。问题出现了，我会问我自己这样的问题：“是不是我的心性出了什么问题？”或者是“我该如何提高了？”我还注意到，我的一些问题是由于我的思想，而另一些问题是由于我的心造成的。修心对我成了一个身体体验。有时，当我十分执著于什么事情或什么结果时，我可以感到我的心是被它牵着的。这好像是一个身体上的感受。与此同时，一个不要让我执著的念头也会实实在在的作用到我的心上。一旦我能够分清，我的心就正了。这一切都似乎是一个实实在在身体体验。

    还有一些修炼中遇到的问题是因为我的悟性太差造成的。在过去的几个月里，我利用去上课的路上和一些课余时间用耳机听李老师的九天讲法录音带。我买了一个充电器，这样我就不用总买电池了。一天早晨，我注意到有一个电池已经泄漏了。当我把它取出时，电池中的酸液喷进了我的眼睛里。我去用水冲洗了我的眼睛。我知道这个磨难可能是由于我的业力造成的，我努力平静对待。可是后来，我开始担心了，因为我不能保证我彻底清洗了我的眼睛。我决定到校医院去让医生给我处理一下。我不认为清洗我的眼睛有什么问题，因为我认为那只是生理盐水，又不是药物。医生给我清洗完眼睛后，又给我开了一些处方，要我第二天来取。我忽然意识到这整个磨难都是用来考验我是不是把自己当成一个炼功人。我给一个功友打电话寻求她的帮助。她让我去读一下李老师的“病业”一文，并告诉了我她对此事的理解。我感到十分难过。我没有意识到那疼痛和整个过程都是由于我的业力造成的。我当时悟到了业力是借用了这个空间的这种表面形式发出来。

    尽管我这关没有过好，李老师还给了我一个机会。我还是要决定我第二天是否要去医生那里取药。我决定平静下来，放下对我的眼睛的执著。如果它要疼的话，那也不过是我的业债。我要偿还我的业债，所以我决定不去看医生了。第二天，我醒来后，发现我的眼睛已经完全正常了。我意识到也许我的眼睛一开始就是正常的，我疼痛的感觉是来自我的怕心。我只是必须去掉我的怕心。

    我当前对大法的理解和坚定使我有信心冲破我的种种执著。我准备突破我的各种修炼状态，不管他们是什么样的。我是一个迈向更高境界的修炼者，我得到了许多同修的帮助，剩下的就看我的了。有《转法轮》作我的指导，我准备迎接我所知道的最大的考验。李老师说：“......只有遵照这个大法去做，那才是真正的标准......”我只希望我能用我的整个心去真正理解这个大法，早日圆满。


法轮功日内瓦经验交流周

    —— 日内瓦联合国总部前三十年岗龄的警卫员所看到的最平和人权集会

    文/渥太华学员 斯帝文·格洛伍斯

    【明慧网2000年4月9日】 2000年3月20日，星期一，我和五百多位法轮大法同修平和地聚集在联合国总部门前的草坪上，表演我们每天早上必炼的功法。我们从世界各地来，大约60人来自加拿大，更多的有来自美国，英格兰，苏格兰，爱尔兰，法国，德国，瑞典，前捷克共和国，韩国，中国和日本。台湾拥有一个175人的代表团。当然，还有数百万留在家的同修的心和我们在一起，因为我知道每当我不能参加某一经验交流会时，我的心也和他们在一起。能参加瑞士的这次法会我感到非常幸运。

    星期一和星期二的下午，我们一起来到具有六种语言同声翻译的国际会议中心正式的会场内交流我们的修炼体会。然后在晚饭后又在我们住的旅馆或青年旅社里的几个地方的自由讨论组里进行了交流。

    在早些时候，当日内瓦学员要预定国际会议中心的会议室时，刚好只有在联合国人权会议开幕的星期一和星期二两天是空闲的。这次会议美国提出了对中国人权的决议案。没有偶然的事情发生。

    全世界的记者出席观看了法轮大法学员的炼功。因为世界上大部份人注意到了中国正在镇压法轮大法，他们逮捕了成千的修炼者并无理地关押他们，所以欧洲记者注意到了我们在日内瓦的出现。日内瓦的中国政府代表以最滑稽的谎话公开指责我们的修炼，并诽谤我们。然而，在日内瓦的《论坛报》上，还报导了"反击法轮功, 中国外交官自暴其丑", 和法轮功如何以其缓慢且有效的运动使人受益，如何净化身体，使修炼者有一个稳定健康的生活，没有紧张和情绪的突变。

    从我个人角度讲，1998年十月我成为法轮大法修炼者，我可以证明自从开始炼功以来没有生过一分钟的病。事实上，我以前背部的毛病消失了。我很容易地戒了烟，并且所有的相关的胸痛也消失了。我可以一气跑四段楼梯并感到象羽毛那样轻。这与过去形成鲜明的对比，那时我只要走上一段楼梯，就使我上气不接下气。

    交流会上，我坐在那里听，不住地点头，同意其他修炼者所讲述的体会。开始修炼后在没有看到谁对我们的身体作了任何动作的情况下，每个人都体验到完全无病状态。那些因为学大法很容易就丢掉了坏习惯的人，那些身体被奇迹地调整和理顺的人，这些是怎么发生的呢？所有这些都是通过每天舒缓的炼功和阅读法轮大法的书籍来实现的。

    在晚上，吃过由几个慷慨的女同修准备的简单而可口的晚餐，我们参加了各种讨论组。我遇到了英国和美国来的同修。我们用了一晚上的时间讨论法轮大法书《转法轮》的翻译。我最初读到这本书是1998年9月从渥太华公共图书馆中借阅的，那时我就决定从根本上改变自己的观念，去理解“真、善、忍”的宇宙法理。经过较多的讨论，我们一致认为，尽管有一些小的翻译不准确，这本书应保持这样。毕竟它首先是一本引导我们修炼法轮功的书。根据李洪志老师的讲法，《转法轮》至今被翻译成了10种文字，所有这些都是学员们义务翻译的。

    整个一周，我们专注于关于大法的讨论和交流。我遇到很多很好的人、老朋友和很多新朋友。当我和台湾来的MUNROE谈论亚洲的形势时，我了解到，如果亚洲小的国家不与中国政府合作打压法轮功，中国政府就会威胁他们强制禁止通商，而所有这些仅仅因为数以百万计的人民选择了一种能使自己身心和社会稳定的修炼方法。

    星期四，我们最后一次在联合国总部前的草坪上炼功，在那里四百多法轮功修炼者又一次表演了我们平和的功法。有人问警卫，为什么允许这么多人聚集，而只有几个警察在这里观察他们的活动。回答是，我们知道这些法轮大法的人，他们是最平和的，他们不需要监视。

    ---------------------------------------------------------------

    【编后】这篇文章使我们记起3月份日内瓦法会期间的另一幕：在联合国，一位几十年来一直负责为各国各类的游行示威活动维持秩序的治安官员说：“这个工作我干了这么多年，从来没见过这么静（详和）的。请你转告这些远方来的修炼者，他们会有好运气的，他们一定会有好结果的。”

    编辑部特借斯帝文先生的文章发表之际将日内瓦那位善良人的话翻译、转达。

    （2000年4月7日译稿）


千里有缘来相会

    瑞士: Dominique

    【圆明网】一年前，为了根除折磨我多年的慢性胃病，我定期地去进行温和治疗。效果很好，不用任何药物，我的确被它的奇效所折服。但是在几周之前，我却有一种该停止这种治疗的念头。这种想法很明确，可是又说不出什么理论依据，只是这种该停止的感受很清楚。我跟我的治疗师说起我的想法，他也同意，他说我需要停一段使自己头脑清醒清醒。他给我做最后一个疗程的按摩。然后，照惯例，他让我在床上躺10分钟恢复一下。

    （在这儿需要说明一点，那时候，我还从来没听说过法轮功，甚至连名字都不知道。在我的生活中也根本没机会接触中国的事物）

    我躺在床上，不一会儿就昏昏欲睡了。一闭上眼睛，我就看到了一个景象：在白色的底儿上，有一个大大的红色的中国字。尽管字很清晰，但对我来说太复杂了，当时我就遗憾不能把它画出来。不过我觉得如果再看到的时候，一定能认出来。

    当治疗师回来的时候，我跟他说了我看到的景象。他问我是不是由此能联想到生活中的什么事。我说看不出有什么联系。

    这之后，我就中断了去他那里的治疗。我也没有得到有关这个中国字的答案。

    两个月后，当我在一间咖啡馆看报纸的时候，一篇有关李洪志大师来日内瓦的报道吸引了我。出于好奇，我很想更多地了解这个不收钱，又给炼功者充分的自由选择他们的时间、地点炼功的修炼方法。这一回可好，它不会威胁到我认为最重要的需要：独立自主！！！

    一个小时后，我坐在计算机前。我从互联网上下载了李洪志老师炼功的动作图。

    还是同一天，在这些图示和文字的基础上，我在我的房间里一个人学着做起动作来。看到我如此痴迷于我的新发现，让我觉得很有趣。在做第四套功法时，我感到一种强烈的喜悦，当时反映在头脑中的就是和谐这个词。

    三天后，我去意大利山区渡假。我早晨一起床就炼这些动作，是那么自然。我观察着自己，我笑了。我觉得自己一下子陌生起来。但是有一点是肯定的：做这些动作的时候我感到很幸福。

    渡假归来，我就与法轮功在日内瓦的小组联系。第一次，我跟初学者一起学习动作。但是，除了一些细微的出入，我一个人学和炼时已经把所有动作都记熟了。

    从那时起，我每周一次跟大家一起炼功。在最初的几个月里，我还带着许多疑问。这是我这辈子第一次信一位师父。我从前是一个缺乏信任，爱怀疑的人。但是尽管我有疑问，我还是继续炼功，不去细究。在炼功的同时，我被这个功法给我带来的好处所折服。每次都是那个要炼功要学大法的我战胜那个认为这些事不合逻辑的我。

    开始炼功七个月之后，当有一次见到一个炼功人时，我吃了一惊。她当时穿着一件印有“真、善、忍”三个中国字的T恤衫。我认出了那次在治疗师那里看到的画面中的那个字：善。我好象听到耳边有一个帮腔的在小声说：“怎么样，你这个专门收集疑问的人这次信服了吧？”我狡猾地回答：“只信一半。因为我看到的字是在白底儿上，而T恤衫是黄色的。”

    从那以后，我再也不怀疑我选择的这条路了。但是我经历了许多检验我的信念的小考验。当我从前的病状和疼痛又返出来时，我有过怀疑。明白这是清理身体的状态，我没有害怕，也没服药来减轻症状，而这种症状确实表现出来比以前要弱。这些症状从没影响我睡觉、工作、和运动。我记得一次右膝疼痛象以前得腱鞘炎的感受，但我没有怕，尽管疼痛，我还是坚持跑步。同样的疼痛在我打坐的时候也有。但随着炼功，感觉在变化。我观察到，一天天地我的疼痛在悄悄地消失，一周之后，疼痛全无。

    还记得有一阶段我常常不知原由地，也不伤感，却不停地流类。我意识到这也是一种清理，是清理我的精神方面。我没有有意地去抑制它，四天后，流泪停止了。

    自从炼法轮功之后，我发现了一些非常令人鼓舞的小变化。我更加积极地面对生活。我坚定不移地相信此生此世我应该竭尽全力在修炼中提高。我对生存的恐惧淡漠了。比以前更容易调动精力完成工作。

    我的运动量很大，在炼法轮功之前，我很重视经常性的训练。如果有哪天没跑步，我会耽心我的竞技水平有可能下降。现在，我比以前训练少，但我的水平却没有下降，我比以前恢复得更快，我不再感到酸痛，也不需要睡那么多了。

    渐渐地，我感到我的心在敞开，我所经之处遇到越来越多的善良人。我觉的不再有必要与人争斗以获得别人的理解和尊重，在我的生活中一切都变得祥和了。

    当然并不是一切都变得容易了。我还是会遇到很多困难。有时我也痛苦，但在这痛苦中没有绝望。我满怀信心地面对困难。当我感到实在太难时，我就想到李洪志老师的话: 所有的难都是为了你能过去而设的。

    如果把我所承受的难与炼法轮功给我带来的益处放在一个称上衡量一下，这些难真是算不上什么。


我的修炼体会

    英国: Terence

    【圆明网】我叫泰瑞斯·晒纳汉姆，和太太艾丽萨一起住在英国的曼撤斯特。再过四个月我就68岁了。我修炼法轮大法已有11个月了。

    大约五年前，我曾做了一个梦。梦见了一个很大的石雕佛，放射着耀眼的无与伦比的光芒。我当时无法做出什么反应，而这个梦却总是萦绕在心头。《转法轮》一书的到来才使那个梦的含义得到了证实。

    我初次炼功就感觉到了美妙的摇动。法轮均匀的转动使我的双手充满了生气，呼吸声好象雷一样在耳边回响。

    长期的疾病使我不能工作达15年之久，脊骨长期不适而且失眠症一直持续到修炼的那一天。大约在我修炼四周后的一天，我正要睡着时，一束强烈的光直射到我的脊骨上那19年的病灶处。除此之外，长期的脱肛症现在几乎消失了，眼睛的虹膜炎也没有再犯过。其他老年人的病症也都减轻了。经过多年失眠症的折磨，但现在我的头沾上枕头，几乎立即进入梦乡。

    在我修炼后第六周的一个下午，我刚刚开始做法轮桩法，突然有人用恶毒的语言咒骂师父，而且还有其他肮脏的东西出现，我吓了一跳，但发现自己还在保持着炼功姿势。我厌恶地拒绝接受这些肮脏的想法，它们不是我自己的想法。因为当时还没有认真地读《转法轮》和《中国法轮功》，对思想业那部分记得不请。当我想到这可能是一次没有过去的考验时，我感到很失望。我使劲地翻书，试图找到思想业的那部分，但没找到。两天以后，我去参加读书小组的学法时，却读到了我要找的那部分。直到这时我才感到轻松了，发现思想业是自己要面对的一种考验。

    这些思想业在一段时间内不断地减弱。无论什么时候它们只要一出现，就被坚决地排斥掉了。

    不断地通读《转法轮》以及认识到书中所揭示的现象也强烈地促使我理解《转法轮》的深刻含义。

    我的心性考验经常以不寻常的方式出现，而且原因也都是意想不到的。我越来越肯定它们不是偶然的。我和太太结婚已43年，她有时在指责我时变得很严厉，而之后她又变得很体贴，为自己的行为感到不解。在《转法轮》中师父说：“... 业力落到谁那儿谁难受 ...”。

    以前没有注意到的显示心和争斗心现在也都表现出来了。譬如说，从钱包里取出信用卡炫耀地大模大样地放在桌子上；在和别人谈话时“我这人门第不凡”这句话几乎脱口而出，这是想在别人面前显示自己的身份不一般。当显示心理表现出来时，有时我能够在行为上控制住它。

    别人欠我的几笔钱也没有再去追回。随着不断地炼功，以前认为能减轻关节与肌肉疼痛的一些特殊食物也不吃了。以前炼了25年其他的功法也放弃了。对其他人生活的干预，性欲方面的吸引，对良辰美景的回想与向往，要求舒适，睡眠，食物，看电视，看报，政治兴趣，体育活动，不必要的旅行，所有这些都是对我心性的考验，现在也都在一一放弃之中。

    我把所有发生的事情都记录下来，以便发现哪还没有注意到的执著心。

    我和同修们去了大屿山看《转法轮》书中提到的大佛像，我们到那里以后有人看到了那个壮丽宏伟的铜佛像后在抹眼泪，我当时似乎未受感动。然后我们开始沿着又陡又长的台阶向山顶的大佛像爬去。走到大约一半路程时，我奇怪地没劲了。以前坏的思想突然涌了出来。休息了一会，我想真奇怪在这样一个令人肃然起敬的地方怎么应该发生这样的事情，同时又觉得不值得去想为什么。在继续向上爬时，坏思想还在脑中，我仍然觉得很虚弱。终于在爬最后的12个台阶时，坏思想消失了，突然也觉得有劲了。到了山顶之后，我凝视着那大佛的手和莲花掌的手指。在下山时，坏思想又冒出来了，但不象以前那么强了，它们在我离开大屿山时消失了。那天晚上，我夜不能寐，眼前总呈现着大屿山上的大佛像，怀着深深的敬意，不断地流着泪。


修炼体会

    英国: 红帆

    【圆明网】各位同修：你们好！

    我来自英国Glasgow，97年初得法，至今已有三年。回想这修炼的三年，一关接着一关，每一步我迈得都是那么艰难。可当我真正想起过去，回头一看，它原来什么也不是。

    97年初，刚刚到英国半年的我因为母亲病重回国照顾，在母亲病床前得法。当我怀着激动的心情第一次读完《转法轮》时，觉得这书太好了，可惜写得太短。要是这本书长得我永远都读不完该多好啊！我为自己的奇想感到可笑。后来我才明白，我真是得到了一本我永远也读不完的书----宇宙大法。

    几个月后，我回到英国，在伦敦一家中国旅游公司作导游。那时，我并不知道英国也有其他的炼功人，自己修炼才刚刚入门，也不懂得学法的重要。工作一忙，经常很常时间不看书，不炼功，可我从来认为自己是个修炼的人，这一点从未动摇过。丈夫骂大法，我就跳著脚跟他对骂。别的事可以忍，骂法绝对不行。在我眼里，修炼人就得维护大法，当时我对大法的理解就是特别好。其他再也说不出个一二三。每当遇到磨难，我就对自己说，我是个修炼的人，然后一句话也想不起来，就在这样的心态下，我迎来了修炼中的第一大关。

    我在国内是会计。这家旅游公司为了减少开支，让我身兼两职，白天当导游，晚上作会计，却并没有因此而多付我一分钱。我也没有太在乎。我以老板为朋友，心想为朋友帮一点忙也算不了什么。终于有一天真相大白，原来老板将公款都挪去赌博了，不但我们的工资发不出来，就连眼下一个将近三十人的代表团的食宿费都输得精光。老板急得象热锅上的蚂蚁，所有能借钱的地方都借遍了，最后他终于提出要向我借钱，并答应一周后还。

    他知道我并没有什么钱，我丈夫在北部一个城市读博士，我们所有的经济收入就是他每月微薄的奖学金。看到他当时悲惨的状况，还把自己逼上了绝路，我决定倾其所有帮这个忙。他向我两次借款及拖欠的工资一共七千英镑，这几乎是我们的全部积蓄，是我丈夫几年来省吃俭用好不容易才攒下来的。从我借钱出去那天起，我的心便再也没有一日宁静，整日提心吊胆，只希望这一切快点过去。然而老板并未如期还款。他做了太多的保证，却从未兑现过。渐渐的我才明白他根本无能力还钱。我惊得说不出话来，拼命地忍着眼泪，却觉得心在淌血。七千英镑啊，是我们未来生活的保障。再过几个月，我丈夫的奖学金就要停发了，让我们靠什么生活呀。我嘴上没说什么，但心里却一直在责骂他：人怎么可以这么自私呢？我倾尽所有帮助你，你却置我於死地，还算个人吗？！与此同时，北京总部老板打电话给我，诚恳中不无哀求地说，只要带好眼下这个代表团，欠我的钱，公司一定还。哪知道，当我圆满地送走了代表团，总部老板却从此与我断绝了联系，再也找不到他。在万般无奈中，只觉得这个世界是如此黑暗。好几次我都想给她发传真，评评理，讨不会钱也要讨回个公道。凭着一个“忍”字，我制止了自己的行为，却无论如何也制止不了心中的气愤。这个世界对我太不公平了！

    在不付工资的情况下，别的导游都找理由不上班了，只有我一个人顶着干，白天带团，晚上做帐。可到头来，别人的工资都补发了，就没我的；公司本来是包我食宿的，因为经济困难，我硬挺着吃了一个月的方便面，也没叫一声苦，你们还要我怎么样？

    在我心里最难受的那一刻，我又想起了自己是个修炼的人。当时我对大法的全部理解就是做好人和忍。我付出了那么多，早就够了做好人的标准。至于这个忍，我已经一忍再忍。这么多的不平，我也没有跟任何人争吵，还要我忍到什么时候？那时，我忍得一肚子委屈，憋屈得直想哭。人在难中很难悟，越不悟，人的理就越来越往上返，越觉得不平。就象一个怪圈，一个恶性循环。我在这个怪圈中抱着一个“忍”字，走啊走啊，找不到出路，怎么也跳不出去。当时正是年末，财务上也进入了一年中最忙的年结。那时我已经和公司解除了一切关系，完全可以放手不干了。可是我是公司唯一一个懂财务的人，年结又是最忙最繁杂的阶段，我不做谁做呢？我知道我不会得到一分钱，也不会得到大老板的一丝同情，但我想我是大法弟子，做事要凭良心，绝不能在别人落难的情况下落井下石。于是，我咬咬牙，仍然决定做完年结再走。我就要以自己的行为让老板看到大法学员有多好，要让他看到他对我越不好，我的工作完成得越好。当他收到这几本详尽的财务报告时，让他的良心永远受到谴责。在怨恨中，我对自己那颗强烈的争斗心完全意识不到。经过多少日夜的苦干，我终于做完了年结。当做完最后一张报表时，我毫不犹豫地在空白处大大地详细地留下自己在中国和英国两处的联系地址和电话。我期待着老板能有良心发现的一天，拨通我的电话。

    可这一天至今没有到来。当这一切都已过去，我满身伤痛地回到了丈夫所在的城市。那时，我们穷得连租房子的钱都没有，我就只好偷偷住在他的单身学生宿舍，一住就是两个月。开始的日子，我天天以泪洗面，心里装着数不尽的委屈。不知是为了排解痛苦，还是已好久没看大法书了。我几乎把所有的时间都用在学法练功上。有大块的时间就坐下来读书、抄书，其余时间就放师父的讲法带。那时，师父的讲法带从早放到晚，哪怕打万坐，把腿放下来休息时，也要立即把讲法带打开。这法真的太好了，怎么也舍不得离开，这录音带从前听过很多遍，怎么现在感觉都不一样了呢？

    在不断的学法中，我感到痛苦一点点释然了。师父慈悲的话语总在我身边回响。向我讲述着从常人永远无法理解的理。让我懂得了什么才是真正的公平。师父说：“你看你在修 '过程中吃的苦，那都是你自己造成的业力对你的阻挡。”我忽然认识到，正因为我身上有那么大的业力，才会碰到那么大的难，挡在我修炼的道路上。业力是我从前做恶的结果。自己曾经给别人造成那么大的痛苦，当然要在痛苦中承受过去，把欠的债还掉。

    在这次过关中，我一直强调忍，但却忍得那么痛苦，扯心扯肺的痛苦。归根到底是舍不下那棵利益之心。自己的切身利益被占有了，自己付出了却没有得到，觉得不公。师父说，“站在常人这个层次，这个角度，这个思想境界中，理解不了真正的东西。”人在迷中，看不到宇宙的真相，而我在这个迷中，向寻求常人的得到，常人的公平，那不就是站在常人的层次去看待问题吗？哪能看到真正的公平呢？我的道路是师父安排的，不是我的难，师父一定不会安排；是我的难，再苦师父也得让我偿还，因为师父才是最公平的呀。当思想渐渐清晰时，压在心头的那块大石不知不觉中卸掉了，感觉一下子轻松了很多。当时，丢了七千镑，简直就象是掉了半条命，痛不欲生，现在再回头看看，觉得事情也没那么可怕，没什么不可承受。

    可是，我这颗在常人中形成的根深蒂固的利益之心并没有完全放下，时不时还要往上返。两个月后，为了维持我和丈夫两个人的生活，我开始了艰辛的打工历程。那是我以前完全没有经历过的另外一种生活。当我的身心再一次受到重创，觉得再也无法忍受的时候，我又想起了这笔借款。这么久了，他都没有给我打电话，也许我该给他去个电话吧。如果他想还钱，找不到我怎么办？还了钱，我就再也不受这份罪了。想着想着，我迫不及待地拨通了他在国内的电话，居然很容易就找到了他。听着他在电话那边尴尬地语不成句，我连忙解释说：我不是来找你要钱的，我已有了一份工作，不急着用钱，等你把别人的钱都还完了，最后再还我吧。挂上电话，我心里又高兴有不安，打这个电话不过份吧。

    晚上和一个功友交流，她对我说，就你现阶段，这样做并没有错。听了这话，我的心被猛撞了一下，这才恍然大悟。原来我这棵利益之心，这么久了还没放下。为什么挂上电话后心里还高兴呢？因为他又给了我还款的承诺，表面上我放下了，让他先还别人钱，最后还我，好象是心胸坦荡，可心里却想“什么时候他才能还我呀？心里仍然抱着还钱的希望，其实就是抱着自己的执著舍不得放。师父说：我说慢慢去做你听到了，你说师父告诉慢慢去做，那就慢慢去做吧。那可不行，你对自己要有个严格要求。”我郑重地告诉自己，要想修 '，就必须放下这颗心。从今以后，再也不许想这笔钱了。果真从那天起，我再也没有动过要钱的念头，也从此失去了和他的联系。他就象我生命轮回中的一个债主，讨完了债，便永远从我的世界中消失了。我发自内心的感谢他，给我制造了这样一个磨难。当我从这次磨难中走出来的时候，才第一次懂得了什么是修炼，也第一次读懂了师父写的“忍中有舍，能舍是修炼的升华”。

    在以后的修 '中，我一次又一次地连续经历了好几个大关，每一个大关都几乎把我压倒。当我每次在艰难中又向前迈了一步时，我真为自己感到高兴，可很快又进入了另外一种执著：我的修炼道路这么坎坷，这么多磨难，修 '这么久了，身体也没有发轻的感觉，也没有戒过肉，业力这么大，根基这么差，能修成吗？为此，我长期处于沮丧当中，觉得自己怎么努力也修不出来，担心自己一辈子也跳不出三界。直到有一天，我看到《转法轮》中写道：“能不能修，全看你自己能不能忍受，能不能付出，能不能吃苦。如能横下一条心，什么困难也挡不住，我说那就没问题。”我含着眼泪读万了这段话，根基好坏不是我能够决定的，根基差，沮丧有什么用呢？难再大，我也得过呀，因为我就是为修炼来的。悟到这一层，确实使我精进实修了好一阵子。可是再往前修下去，发现自己以前的认识不对了，是谁说我的根基差呢？是我自己，而仅仅根据自己的难多，身体不轻，或者没有戒过肉这些表面现象，就给自己下了定义，这怎么是对的呢？师父说，无求而自得。我没有把心思用在实修上，而是一味地自我评价，业力大不大？根基好不好？容不容易修出来？潜意识就是希望自己是个根基好的人，不用吃太多苦就能修成。这不就是有求之心吗？一颗有求之心。其实，我只管提高心性，其他的都不必再想，自有师父在做呢。

    在不断的学法当中，我在修 '的路上一步一步地向前走着，越来越感到师父的慈悲是那么的宏大。有一次我不悟的很执著地要去做一件错事，整整一个月，师父一次一次地点化我、阻止我，不让我成行，直到我最后真正误到。那时我真是百感交集，整整一个月啊，我悟性这么差，师父都不肯放弃我！

    还有一次，我半夜下工回家，非常疲惫。我边走边想：今晚回家，解决不打坐。当我回到家看到师父法像慈爱地看着我时，我不禁内疚地说：师父啊，我今晚决定不打坐了，你怎么还这样看着我呢？象是与师父对抗，我硬下心，关上了灯，可却怎么都睡不着。当我再一次打开灯时，师父仍在那里慈悲地含笑望着我，象是永远对我抱着期望，充满信心。我再也受不了了，立即坐起身来打坐。师父的慈悲能溶化一切。

    在这修炼的三年，我曾过很多关，也曾摔过很多跟头。有时我处于难中很长时间也走不出去，可最后还是走出去了，又为自己以前肮脏的行为，长时间地处于深深痛悔之中，不能自拔。是师父的慈悲一次又一次地把我从危难中解救出来。我经常在打坐中泣不成声，我越来越感觉到，在这个世界上，任何人对我都不重要，只有师父。我真想对师父说：师父啊，在我最难的时候，您总是在那里守护着我，宽容着我的一切过错，鼓励我向前迈进。现在，在您最难的时候，我要用我的全身心去跟随您。报着一颗坚定的心，弘扬这万古以来，最洪大最辉煌的宇宙大法。


法轮大法使我找到了人生的意义

    瑞典: Maria Leena

    【圆明网】我叫玛丽亚·琳娜。我是在两年前得法的。我曾苦苦寻找着人生的真谛，因为我无论如何也不能相信人生就是生老病死那样无聊。在法轮大法中，我终于找到了人生的意义。

    我是97年11月听到法轮功的。那时，我正在琢磨着如何度圣诞和新年的假期。一个朋友来电话谈起了年底的北京14天之行。我很感兴趣并打听到是有关法轮功的旅行。由于我住在一个距离哥德堡很远的小城市，我从来也没听说过法轮功和李老师。在出发前的三周，我驱车赶到了斯特哥尔摩学习法轮功的功法。此后，我天天在家复习并掌握了基本动作。

    在北京的日子里，我们每天都与中国学员一起炼功、学法和讨论。我的炼功动作也越来越熟炼。我们还在一起观看了老师的9讲录像带。中国学员都很和善，他们时时给我们帮助。我们还被邀请到学员家里。我们一起交流并品尝了他们做的饭菜。当时我对大法的理解极浅，还没有意识到大法的博大精深。他们鼓励我要多看书。回到瑞典后，我开始读书。一遍读完我又读第二遍。在读第二遍时，我觉得书中字的含义变了，我又明白了许多。随着以后读书次数的增加，我越来越多地发现了以前没有看到的词句。我确确实实体验到：学法越多，越能加深对大法的理解。现在，我每天都读“转法轮”。如果我发现自己在读书时没有新的收获，那么我就要好好检查一下心性了。

    当我读到书中有关人的欲望和执著时，我想我没有这些不好的东西。不久我就发现那些执著和欲望我都有。那些曾经藏的很深的执著和欲望随着修炼慢慢地来到了表面，过去难处理的事似乎也变得更难。这些欲望和执著就向一座山一样大，挡着我。我也不能忽视那些不起眼的执著。在去这些小的执著时，有时我感到很不耐烦。当我感到不耐烦的时候，我知道我心里有什么东西该放了，有些执著该去了。在开始修炼时，容易去的都是小的执著，以后就会出现大的、难去的执著。我发现每当我自信自己某一关过得好时，那么下一关我准是过不去。所以有些关在你真正过去之前，是要反复出现的。

    98年秋季，我们自愿在附近的小城市建立了一个炼功点。我协助另外一个女士教动作。她很活跃，能召集人。我不想做辅导员的工作，不愿意负责任。不做辅导员会更舒服。然而，由于她不看书不学法，所以她根本就不知道法轮大法是什么。很快，她就不炼了。此时我担当起了辅导员的重任。当我发现来炼功的人都不读书时，我感到自己是个失败者。我觉得是我自己做错了什么。看到这个情况，我在想是否要使这种现象持续下去？对我来说，这是一个不小的考验。如果一个炼功者不知道什么是真正的修炼，那么练动作也是无意义的。只练动作，那不是修炼。我问自己是否要继续只教动作呢？一天夜里，我做了一个梦。梦见我向“皇帝”走过去。他告诉我，在我的心里，藏着相当宝贵的东西，我应该把它拿出来与大家同享。然后我就真的去做了。后来，我悟到我的心里有大法这个无价之宝，我应该让更多的人得法。这个梦也点给我作辅导员的重任。哪怕只有一个人有心想学法，我也要义务做作好辅导员的工作。

    我的工作单位也是我修炼的好环境。自从我开始修炼以来，我发觉我的顾客都变得很奇怪。我一直以为自己是一个非常和善的人。我不喜欢矛盾，所以总是设法躲着矛盾。而如今，他们开始攻击我。我向他们发了脾气。事后，我很后愧。修炼前都很少发脾气，而修炼后怎么能发脾气呢？当然修炼后我能够坦率地跟他们讲实话，这是我以前做不到的。现在我已经不怕顾客到我的上司那去告状了。有一段时间，每个顾客都给我制造了这样或那样的机会，直到我把握住自己的情绪为止。

    98年10月，我们利用参加健康博览会的机会开始向芬兰人弘法。那时芬兰还没有大法的学员。我们手里芬兰语的资料又很少，主要是一些瑞典文和英文的资料。在这里，我们碰到了一些对法轮感兴趣的人。在健康博览会上，我们萌生了将“中国法轮功”翻译成芬兰语的愿望。尽管我们是在芬兰出生的，但是我们的芬兰语还不如我们的瑞典语好呢。我想我可能什么都翻译不出来的。然而，当我们一旦开始翻译时，我们得到了不知是从哪里来的各种帮助。当然，这其中也伴随许多关和难。比如，我们打算在99年春季第二次去芬兰时，要带上我们翻译了一半的书。就在我们临行前的两天，有8页的翻译好的内容不翼而飞。我怎么找也找不到。没办法，只好重新翻译。实话说，我的心里满不高兴的。但这件事对修我的忍起了很大的作用。通过翻译，我还进一步学了很多的法。从芬兰回到瑞典后，我却在我很少浏览的Internet上看到了那失踪的8页翻译。直到现在，我也不知道它们是怎么跑道那去的。从那时起，我便开始使用硬盘存档。

    99年6月，我们和芬兰的一家出版社联系上了。他们对出版“中国法轮功”一书很感兴趣。7月下旬，当中国取缔法轮功的消息传出后，这家出版社与我们解除了联系。8月份，我们又在健康博览会上介绍法轮功。除了我们两个从瑞典来弟子外，还有一位芬兰女士来帮忙。她愿意当联系人。但是，她还没有认识到学法的重要性。很多人来到我们的展室。这次我们有了较多的弘法资料。我们有新翻好的芬兰语的“中国法轮功”和教功录像带。参观的人纷纷向我们询问有关法轮功的问题。报纸和电台对中国发生的事情都作了报道。由于他们不知道法轮功的真实情况，所以大多报纸电台的报道都是从中国新闻界来的不实的消息。我们向参观的人介绍什么是法轮大法。其中一位瑞典学员接受了电台和电视台的采访。在博览会结束后，我们亲自来到了芬兰外交部的人权委员会的亚洲事物办公室，向他们反映了有关法轮大法的真实情况。

    10月份，我们又参加了秋季的健康博览会。有些人当即要学习功法。有20多人主动地留下了通讯地址。一位从英国到芬兰来出差的大法弟子还办了一个周末学习班。有十多个人参加了学习班。在芬兰，有一些人在家炼。目前，虽然在芬兰还没有一个正式的炼功点，但我们相信在不久的将来会有的。

    尽管在芬兰弘法很难，得法也难，但我们不怕。我们还要继续努力。芬兰语“转法轮”的翻译工作正在筹备中。为9讲讲法录像带配芬兰语的同声翻译也列在了我们的计划中。

    当我开始听到中国学员4月25日和平情愿的消息时，我感到很困惑。我的怕心出来了。我怕别人会议论我们，媒介会说我们不好，使用一些不好的词句。但很快我悟到了我们应该站出来让他们了解我们和事实的真相。对我来说，去与媒介交涉是我最憷头的。然而这一步我迈出了。当我于一家地方报社平静地交谈后，我感到身体那样的轻松愉快。我突破了怕的执著。现在，我敢对谁都可以自豪的说我是一个法轮大法的修炼者。法轮大法有利于每个人和每个社会。我很荣幸我得到了法轮大法。所以，中国发生的事使我看到了自己的怕心，使我得到了修炼。在同修们的帮助下，我去掉了这个怕心。我知道，在我今后的修炼的路上，还会有其它的怕、欲望和执著有待于我去突破。

    我非常感谢师父花费心血给我提供了这么多提高的机会。师父给我们机会是慈悲于我们，显示出他那宏大的善和宏大的忍。他的慈悲和耐心是无法用人类的语言来形容的。谢谢您，师父。

    2000.03


“从人中走出来”

    俄罗斯 安德列

    【圆明网】我叫安德列，来自俄罗斯圣彼得堡市。

    每当我在法中悟到了一些的时候，我都在感慨中对自己说：原来一切真的都是象师父所说的。下面我想跟大家谈谈关于自己在修炼过程中，在不断悟到大法真正内涵的过程中所遇到的一些困难。

    我经常不能够一下子顺利的走过修炼路上的”关”，经常过不去考验，也经常感觉自己在原地踏步。比如说，当大法在中国遭到禁止，学员受到迫害，而且形势越来越尖锐的时候。开始我也象其他有些学员一样，认为修炼只是自己内心里的事情，要维护大法就得是安静实修，对于出现的形势，不该有任何反应，要不然就会走入有为之中，就会参与政治，甚至会损害大法。

    我们学员之间增加了交流，互相之间谈自己的体悟，交换着不同的看法，交流有时甚至可以说的上是“很激烈的”。这对每个人都是个考验。当时我有种感觉：我又在原地踏步不前了，自己虽然很“努力”，可都是在原地转圈圈，因为我没有悟到事物的本质，所以感觉怎么也突不破那堵无形的墙。

    于是我试着去理解那些在中国的学员，是什么使他们敢于面对巨大压力去北京上访，敢于讲出自己的真实想法。他们对大法的坚定，他们所表现出来的大善大忍，深深的触动着我，使我无法逃避，无处躲藏。于是我问自己：你自己内心深处那一丝不易察觉的不安到底从何而来？

    这时，我读到了师父在“长春讲法”里的两段话：“每一次事情，出现这个大的事情的时候，都是一个最好的考验学员走出那圆满的那最好的一步，最好的时机。我们有的人就能走出来，有的人他还觉得自己为了实修不动呢。圆满了你都不动，我看你怎么办，你也不想圆满。光是修，修是为了什么？不是圆满吗？实际上是为你自己找借口，为你另外一颗心找借口……。”“有的人能够用修炼人的心去看，有的人是用常人心去看。有的人自己做错了还不承认。看到我写的他还不想承认，他还用常人的心去为自己辩解。”

    在经文“挖根”中师父说：“站在什么基点上看待大法，这是根子上的问题，也正是我要给你指出的…。关键时我要你们决裂人时，你们却不跟我走。”

    我恍然大悟，站在常人心的基点上对待一切还是站在修炼人的心的基点上，这才是我心里的“结儿”。“从人中走出来”才是打开我心中的结儿的钥匙。找到了它我还得感谢网上学员的心得交流材料和我身边一些学员对法那坚如磐石的态度。

    什么是维护大法？什么是个人的修炼？现在对于我来说他们已经融在一起了，不能把他们分开来对待。我们要融于法中，我们就是大法中的一分子。在中国发生的这一切，绝不是只安排给少数人的考验。这是针对大法的“难”。如果没有了大法，如果没有了修炼的环境，从何谈起修炼二字？没有大法就没有一切，大法在人间就应该有应有的位置。

    师父在经文“证实”中说：“那么作为一名修炼者要利用一切有利条件，弘扬大法，证实大法是正确的，是真正的科学而不是说教与违心，是每一位修炼者为己任的…。”我个人悟到，在这里，在地球上，我们学员在人类这个空间里应该担起维护大法和弘扬大法，创造修炼环境的义务。当然，这样做不是靠有谁命令我们，督促我们，这只是学员内心对大法内涵深深体悟的自然的流露，在我们这个空间的自然的表现。

    在中国所发生的关于大法的事情，就象一道道看不见的波纹一样，荡过了每个学员的心，一次次的给着学员在常人和修炼人之间作出选择的机会。师父说过：“我们就看人心，就看人的心怎么动。”

    在那些日子里，我和其他一些学员真是感觉到了悟到这一步的困难，如果没有“从人中走出来”这个质的突破，是不可能走过这一关的。之后，我看到，不能“从人中走出来”其实是有着深深的根儿的，说到根上，那就是放下生死的问题。放下生死当然不是都要经过肉身死亡的考验。当学员面对迫害时，会丢掉工作，房子，家庭，等所有一切，这对人来说与死没什么区别。

    师父在“美国讲法”中说：“放下生死你就是神，放不下生死你就是人，就是这个区别。我们修炼来修炼去的，把什么执著都放下了，那不连生死都放下了吗？说人一下就能放下生死，那什么执著还能执著呢？”

    现在，通过这段时间的修炼，这种内心中激烈的冲撞使得很多学员在自己的修炼中提高到了新的层次。正好象师父在经文“位置”中说的：“我为在能否圆满的考验中走过来的大法修炼者祝贺。你们生命不灭的永远以至未来所在的层次，那是你们自己开创的，威德是你们自己修出来的…。”

    我还悟到，修炼不能只停留在形式上。师父说过：“法在不同层次有不同的显现”。我个人的理解是：在每个层次都有每个层次对修炼者的要求，在一个层次中精进的标准，可能对另一个层次来说只是”停留在修炼的外在形式”上。层次不断提高的同时，标准要求也在不断相应提高。我能感觉到：在我悟到并用更高标准衡量自己之前，我常常在原地踏步或是走入死胡同。得不断的用更高的标准要求自己，达到一个层次后，还会有下一个标准。因为大法是无边的，不会是已经修到顶了，再没什么可修的了。

    只有不停留在修炼的形式上，在内心真正的不断提高改变自己，才能使我们走过一个个困难的考验和难过的关，才能使我们在大法中勇猛精进。

    谢谢大家。


发真相报纸的几点花絮

    俄罗斯大法弟子 热尼娅

    【圆明网】在火车站发报纸，人们经常是排着队拿报纸，甚至一个人都忙不过来发。一次在婴儿车里的儿子哭闹起来，我连忙去哄，等我回头看时，发现人们正排着队一个接一个的自己取放在婴儿车上的真相报纸。

    一个中国人取了一份，又要了几份；还有一个中国姑娘笑着对我说：“我知道，法轮大法好！”。

    一些人边拿报纸边说：“谢谢！一定好好看看，我会支持你们的！”

    还有些人说：“知道，我已经读过了，支持你们。”

    一次，我站在一所大学的教学楼和宿舍之间向中国留学生发真相报纸，一位学校的保卫人员走过来，站在我旁边帮我发了一个多小时的真相报纸，他还半开玩笑地拦住每一位过往的中国留学生，说：“等一下！请收报纸。”，然后让开道路，说：“现在可以过去了，请！”

    另有一次，一位男士拿了报纸，并听我讲了半天，我向他介绍了中国领事馆对圣彼得堡法轮功学员的无理干扰，并讲到最近甚至破坏了我们的一次图片展计划，他听后摇摇头，说：“又来了？看来这个问题还得接着解决。”。原来他是一位警官，现已退休，他说他知道这件事，并曾经向有关部门过问过此问题。临走时他说：“我们会继续关注此事的。”，通过这件事，我知道一些常人也在利用自己的条件维护着大法。

    一次排队买面包，我向排队的人们发报纸，都拒绝了；可等我买完面包要走时，突然排队的一位妇女说：“请给我一份你们的报纸”，另外一位也连忙说；“原来我也需要，请给我一份。”，好像她们刚刚才醒过来一样。

    不久前的一个星期六，我们在涅瓦大街洪法和讲清真相，正好赶上一个民族节日庆祝活动在我们旁边举行，音乐声和喧闹声使我们听不清炼功音乐，一位学员便用嘴喊着功决和口令，带着大家把功炼完。结果那天发出去的中文和俄文真相报纸却比每次多。一位过路男子真诚地说：“你们真是好样的！你们在做好事。”邪恶的干扰又被大法弟子充分利用，坏事变成为好事了。


一名警察修炼的故事

    德国: Karsten Noell

    【圆明网】我是1998年1月6日和我妻子Maria一起开始学炼法轮功的。我的职业是警察。在谈我在工作中的修炼体会之前，先介绍一下我的工作。

    我在莱茵－梅茵(Rhein Main)地区的警察局工作，那里的犯罪率是 Hessen 地区最高的。我的工作是领导一个九人警察小组。具体工作是负责安全部门的组织、行动计划和业务工作。除执行任务外，每周需工作48小时。我们负责的地区有六万居民，其中约33％是外国人。

    鉴于这高负荷的工作，我很久以前就提出这样的问题：在这种社会制度下的日常生活和生活形态是否正确？特别是随着年龄的增长，我逐渐出现了身体不适，生病和易疲劳等现象。由于经常外出执行任务引起的暴躁情绪，使家庭生活越来越受影响。

    作为警察，往往容易形成一些特有的观念和偏见。由此经常带来一系列严重的职业问题。在遇到那些信仰其他宗教的人时，我几乎总是遇到麻烦，以致经常发生争吵。修炼法轮大法后，我对待许多事情，在观念上发生了变化。特别表现在日常的工作中。在执行任务时，我越来越多地用大法来指导自己的行动，尽量干好本职工作。在遇到困难时，例如遇到难以对付的人时都能保持平静。当然，这些变化不是一下子出现的。思想的转变需要一个漫长的过程。在和同事们相处的过程中，尤其是当他们拒绝执行额外的任务时，我也越来越宽容，尽量寻找另外的解决办法。去年八月，那时我已修炼了一段时间，行为也有了一定的改善。一个以往非常稳重的同事，突然自作主张，并在十一月份擅自调到了另一个工作组。面对这样的事，我也随其自然，没有设法去改变他的主意。

    此外，我们有几次接到的任务(特别是两场足球比赛)，都发生了暴力冲突。而不是没有被派去现场执行任务，就是被安排做一些行政工作。这样我既避免了受伤又避免了对别人使用暴力。由此我意识到，是师父在保护我呢。这样，我在每天执行任务时，即使遇到麻烦也不害怕了。我在执行任务时也能采取更适度的方法。后天形成的观念和偏见也随之破除了。我不再把不同年龄、长相、国籍、宗教和表现的人视为“敌人”，而是视他们为生活在“迷雾”中的人。当我经常能想到真、善、忍时，也越来越感觉到自己是一个法轮功的修炼者，并尽量按照修炼人的标准去做。即使有的时候没有做好，也至少看到了自己还有哪些执著心没去掉，以便在下一次过关时能去掉它。当然，要时时想到自己作为一个法轮功修炼者应有的责任，并不容易。在摔摔打打的过程中，只有通过阅读《转法轮》，能做到忍，遇事出正念，才能在修炼中不断提高。尽管有时在很长一段时间内感觉不到自己的变化，实际上还是有变化的。特别是在“明白”的情况下，能够感受到这种变化。这能激励人们不断地在这“宇宙的大法”法轮佛法指导下修炼。我希望每一个修炼的人都能继续修炼下去。工作是人类社会的一部分，是用来维持生活的。我希望每一个有缘得法的人，每一个修炼法轮功的人都能功成圆满。


真善忍指导我做得更好更完美

    德国: Nina Akbar

    【圆明网】尊敬的师父，亲爱的同修们：

    我的名字是妮娜·阿克巴。今年26岁，来自德国汉堡。已经修炼法轮大法一年半了。我想在这次交流会上讲一讲我修炼的心得和大法给我生活中带来的变化。

    我在我的一生中总感觉到神的存在和我与他的联系，我也有种被保护的感觉。虽然我的父母不信仰宗教，但我对神的信仰却非常强烈。因为我的父母来自不同的文化圈，所以他们不想强加给我他们的信仰，而想让我以后自己决定。虽然这样，我在很小的时候，经常自己在床上默默地祈祷。如果我做了什么坏事，比如从蔬菜店偷了一个水果，就会良心过不去，而且感到非常不舒服。当我慢慢长大了，社会对我的影响越来越强的时候，不知从何时起，我开始做不好的事情，认为它是很平常的，就把我的内心的良知抛在脑后，认为父母教给我的道德标准才是在生活中有用处的。

    因为这样，我才不断寻找能填补我内心空白的东西和能挽回当孩子时感觉到的那种和神的联系。我在找生命意义的答案。他真的只是娱乐、事业成功、和金钱？人真能想做什么就做什么，从中为了自己的利益伤害别人吗？我怎么也不能相信。

    所以当我找到大法的时候，才会更加快乐。她回答了我的问题而且证实了我在心中一直认为正确的事。我最大的愿望就是继续充实和完善自己，想在和睦中和其他人生活，追求更高的道德标准，这些在法轮大法中都实现了。这是我一直在寻找的路。真善忍的道理在这条路上指导我不断地做地更好，更完美。

    我在得到《转法轮》之前，读过许多其他灵修方面的书。它们或者一上来就另人怀疑，或者根本就是一条死胡同。我第一次读了《转法轮》之后，觉得真善忍的指导理论非常好。而且里面的道理非常正确、自然、显而易见。我非常愉快，终于有一本书能够真正往高层次上带人，并且我对其他知识、方法和新书的寻找终于结束了。我想很简单地试一下，是否真的免费而且可以在自学中修炼，不用参加小组。

    一开始我主要是炼功，就已经觉察到巨大的变化。我拖带了很长时间的膝盖疼痛和导致我只能特殊饮食的严重过敏在很短时间内就消失了。慢慢地我能放弃我的特殊饮食了，又能吃所有我想吃的食物。当我又正常饮食的时候，其他的病，象牛皮癣和内分泌失调都消失了。我现在特别健康，比以前感觉都好。内心中我变得更加祥和宁静、心理也平衡多了。我周围的人也感觉到了这一点，而且我也感觉到自己的周围变得越来越好。我和我的妹妹在我们家最先开始修炼，我的母亲和弟弟不久也加入了。现在我们家除我爸爸之外，全都修炼。

    后来出现过我爸爸或者其他家庭成员对我学法炼功的抱怨，我总是听到应该把精力多放在大学功课上，或应该去工作，而不是练功或参加学法小组。这对我来说是一个点化，别人觉得到我练功打扰他们，这不可能是偶然的。肯定我心性有问题。不然他们会觉得法轮大法好，会喜欢我炼功的。然后我觉察到我没有把日常生活和炼功的关系摆正，时间分配不均衡。其他的事情做得太少。我觉得没有时间来完成我日常生活中的责任和工作。我以为不需要工作，因为我的生活来源由父母负担，这样就懈嗟氖奔涠潦楹土豆Α?p>在大学里，我也变得沉默了。大学里学习的题目也是一样，能保证这一学期的学习成绩就行了。但是这反而更不好。在这时期我读经文《圆融》的时候，总会在这一句磕磕绊绊：“做为修炼者首先应放下一切执著，符合常人的社会状态，也是维护一层法的表现啊。人类的事业都无人去做，那这层的法将无存。”然后我觉察到，我的行为非常自私，因为我只想着在修炼中怎么精进，却没想到我对其他人和对社会的应负的责任和我正需要在常人中修炼。然后我明白了我这么执著什么也不会得到的。

    然后我就想把我的事情做得更好。从在大学里，在与别人的交往中，一直到家里，但是我还有一个时间的问题，想做好这些事情，上哪儿找时间呀？另人惊讶的是，工作越来越多，而且二十年未联系的伊朗亲人也来探望我们。这段时间我虽然拿出时间来学法，但是却不能保证每天炼功。我越来越疲劳，居然开始睡午觉了。虽然我很喜欢亲人来探望我们，我们也谈了很多话，但是我觉得他们的探望有一点打扰，因为我不能炼功，而且总是筋疲力尽。奇怪的是，我炼功越少，就越疲劳。在那段时间里每天还有人额外地给我打电话，还总是早上五点或晚上很晚当我睡觉的时候。另一个修炼人他也告诉我，他也有这样的经历，而且也总是早上五点有电话。他应该看一看自己的心性了。他是不是睡的时间太长了？我恍然大悟。我把睡觉总是看得很重要，无论怎样也需要至少八个小时。可是师父却说过，炼功是比睡觉更好的休息。这个以前的观念应该去掉了，我有了我需要的时间做好我想要做的事。

    当我把它付诸于行动之后，早上很早起床炼功，晚上读书，而不是很早休息。这样我下午就有时间安静地做事。如果有矛盾或者额外的工作的话，我也不感到是被打扰了。通过这件事情又发生了很多变化。

    我不再有电话了，睡得很安宁，大多数早上五、六点钟自己就醒了。如果我早上炼功的话，感觉到整天都精力充沛，就象李老师说的那样。而且我在早上炼第五套功法的时候，更能入静。对我来说，现在做好日常生活中的事情轻松多了，过关也轻松多了。因为我做每一件事情都更用心，而且头脑也清醒多了。

    现在在家里我也不再听到人家说我心里只有法轮功，而忽略其他的事情了。变得越来越和睦，矛盾我也可以看淡了。

    在大学同学中，我又喜欢积极参与，积极做好我的事，感觉轻松多了。和别人大方地打交道，显出对别人做的事情感兴趣。从中经历过多次我们一起谈论法轮功和中国的情况，有的人已经听说过这些事情，对其关心并且觉得中国政府的做法不好。大多数人觉得我的修炼很好，还有几个人借书去看。

    我最近决定了在大学里找一份工作，来支付参加大法各地信息日和法会活动的旅费，以减少父母的负担。我有了这个想法才一天，就得到一份好工作。两天之后，又得到了另一份工作。

    我在这儿还想说另一件事情。关于中国发生的事情，这使我很伤心。我对大法的认识也改变了。我明白了修炼是一个非常严肃的事情。修炼人在中国正得到重大的考验。在读中国学员的心得体会的时候，我经常会落泪。我钦佩他们的坚定和勇气，也感到大法的力量，能将犯人都带上修炼的道路。通过中国发生的事，我有了弘法的愿望。象以前自己在家里修，对我来说已经不够了，我想做一切事情让更多的人得法。这也是为什么我利用信息日和法会的机会去弘法。

    在最近通过和其他炼功人的交流，比以前自修时在修炼中有很大的进步。而且在交流中学到了很多。我每次对修炼有了新的认识的时候，感觉到好象才开始真正修炼一样。

    除此之外，我在和德国不同地区的学员交流中发现炼功人都有不同的意见和悟到的理。我明白了老师说的话：“法有不同的层次，修炼者对法的认识也是自己修到此一层的认识，每个修炼者对法的理解的不同是每个人所在的层次的不同。对于不同层次的修炼者，法对他也存在着不同层次的要求。”以前我对这认识不太清楚，经常试着用我自己以为正确的意见去说服别人，我忘记每个人都在不同的层次。现在对我来说容易多了，去接受和倾听别人的意见，但保持自己的决定，如果我认为自己的决定正确的话。而不依赖于别人的意见。

    在信息日洪法期间中，我发现自己以前并不一定修的好。我虽然在公开场合弘法，但在自己的亲戚和朋友中却没有做好。因为我同很多亲戚都几乎停止联系了。使他们没有机会来了解大法。就算他们没有缘分，也应该有机会知道法轮大法的真相。我现在定期地探望我的亲戚。他们现在知道我们修炼大法，而且对我们的变化感到惊讶。现在对我来说，作为一个修炼人在自己的环境中做一个好人，堂堂正正的修炼也成为弘法的一部分。当然我还是会利用每一个机会弘法。

    我感谢李老师给我机会读这份心得体会。谢谢大家。


寻求大法的漫长之路

    文/美国学员

    【明慧网2000年3月30日】

    我修炼法轮功已八个月了。最初，我是于1999年7月在一个学术会议上听说法轮功的。这是一个由一位美国科学家主持的研究气功治疗癌症效果的会议。我曾练了一年多三种不同的杨氏太极拳，由此开始对气功产生兴趣。会议上并没有关于法轮功的议题，但在会议目录背面的一页关于法轮功的介绍却引起了我的注意。从会议回来后我从互联网上研究起法轮功的资料，我从中学到的远远超出了当初我所能想象的。

    我出生于韩国，1975年在我8岁时随家人移民美国。我成长在一个基督徒的家庭。上大学时，我在马里兰大学主修计算机。在我大学四年级时，我为马里兰大学尖端计算机科学研究所的一个项目作研究助理。后来，我在维吉尼亚大学取得了计算机专业硕士。在过去的十年当中，我时常帮助一位塔夫兹大学的前任教授做国家精神健康研究所的研究项目。我们曾在一些著名的科学杂志上发表过一些论文。我目前的工作是做计算机软件编程与开发。

    我是一个不轻易相信的人，我喜欢对事物进行深入的调查研究。在全面地掌握了材料后，才能做出决定。我知道这个世界上有很多事情是假的。所以，我总是非常小心谨慎。当我从互联网上看到大法的介绍材料和书后，法轮大法看起来几乎好得令人无法相信。然而，从其它的一些不同来源的报导中，可以看出师父所说的是真实的。在我数日的进一步深入学习后，我认识到法轮功是真真实实的。我终于找到了我一生所探求的真理，我发誓要成为一名法轮大法的修炼者。

    尽管我已是修炼人，但在看师父的书时，我却产生了怀疑。我曾很难接受某些师父所讲的话。但不论如何，尽管有些怀疑，我仍继续我的修炼，因为法轮大法的法理似乎太正确了。一部分的我感到师父所描述的难以置信。这种怀疑深深地刺在我心上，致使我胸口发痛。后来我从师父的一本书中认识到，人的观念能够成为最难去掉的执著。这多么真实啊！经过一番挣扎以后，我意识到那些我难以接受的法轮大法的法理正是我所不理解的，但却未必是假！至今我还没有在师父的书中看到任何不合理的讲法。

    多年来，我在磨难中挣扎着寻求真理。我真不知道这世上还有什么能象大法这样把一切解释得这样完美、透彻。大法甚至帮助我更清楚地认识了圣经。经过认真思索之后，我确定了修炼大法的决心。为了修炼专一，我不再练太极拳，扔掉了许多其它修炼的书。放弃了干扰修炼的活动，这完全是我个人的意愿。

    在开始修炼和炼功后不久，我有了一些不同寻常的经历，这里举几件发生在我身上的事情。这些都发生在几天之内，没有一定的顺序。有一天下午，我上了五回洗手间，尽管我并没有生病的感觉，也没有吃什么特殊的东西。人的手和脚感到很强的能量场，即使在我没有炼功时也有。我开始有了一种重感冒的症状，这持续了几天。那段时间，我常感到持续几分钟的内热。这种热的感觉和我以前得流感和发烧不同，而且非常强烈。在这段时期，有一次我让座给我的同事，他突然显得非常吃惊，说椅烫得他跳起来。这表明我不是在想象。一天晚上，一震把我从梦中惊醒，这时一股能量从头到脚穿透我的全身，这持续了几秒钟。这能量是那么的强，我几乎难以承受。后来，一天早上，躺在床上，我听到一阵很大的喧哗声，听起来象是一小群人冲进我的公寓，他们从我住的14层楼的另一端墙的外围进来的，以半园形穿过水泥墙进到我的卧室。他们在我床边的墙上停下来，很多人在那里用一种我不懂的语言对我吼叫。我没看见任何异常的事情，我也不知道他们的形态和样子，但他们听起来却非常响亮和清楚。这持续了大约半分钟，我全神贯注地注意着他们。最后他们几乎飞过我的床，穿越我的卧室，穿过墙离开了大楼。这次经历是这样栩栩如生，不象任何的梦幻，然而，我却保持着绝对的冷静与镇定。

    最初，当我我功时，我常常有异常的感觉，有时，这些感觉非常强烈，并且持续好几分钟。我想说两个例子。一次当我抱轮入静时，我感到一股强烈的能量从我的背部我上身升起。感觉我似乎要离地而起。在那一刻，我因怕离地而停止了炼功。另一次，在抱轮时，我的小腰处有一种深深的异常的感觉，这种感觉在我我完功后还持续了好几分钟。

    炼过几个月之后，我的精神状态有了明显的转变。原先我常常为一点小事心烦、生气，现在，我很少感到不安。我总是心情愉快，看问题也清楚多了。不象以前我总是不喜欢与人交往，自己独处的时间多，我现在愿意与人交往，无论是不是法轮功修炼者。我的母亲告诉我说我身上有很多的变化。我感到身轻体健，尤其是在走路的时候，常常一走几里地也不感到累。工作一整天也不疲倦。我现在常常早起。周末也一样，不象在炼功之前，试过多年也无法坚持早起。

    最初的三个月，我是在悄悄地炼法轮功。我想我个人就能炼好。但材料读得多了之后，也常见到材料中建议要大家一起炼。单独炼过三个月之后，我决定找法轮功的其它修炼者。我已经认识了许多法轮功的修炼者，他们的观点各有所长，对我帮助很大。

    尽管同其他的修炼者一起炼功，我也还是不能和我家里的人和我的朋友谈法轮功，我总觉得他们不会理解。我也担心他们的强烈反对会使我的修炼进步受到影响。现在，我不再担心。我已经向我的家人和朋友介绍大法。

    我的母亲是个基督徒，她原本对大法有些保留，因为法轮看着有些奇怪，还有些道理也类似佛教的说法。看过朝鲜语的<<转法轮>>以后，她觉得法轮功真的很好，她已经向她的朋友弘法。我也介绍了几个朋友学法。其中二人已经要求读<<转法轮>>等材料。但也有人并不想学。我的一个中国女朋友就是这样。听说我炼法轮功，她再不理我了。我想这是她的个人意志，我并没有感到不安，我希望她好。还有一个和我很要好的朋友也不肯认真考虑炼功，我也并没有强求。我们还是朋友。

    我对法轮功是越来越坚信，修炼也精进了许多。我多次读了所有能找到的师父的大法材料。无数次的通读了<<转法轮>>，看来最新的英文读本很好。但我还是想有一天能读<<转法轮>>的中文原文。我在自己的日常工作中很努力。除此之外，我用了大量的时间学习中文。中文是很不容易掌握的一门语言，但我学得津津有味。

    几个月之前，当我看到新闻中播出成千上万名法轮功修炼者受到中国政府不公平的粗暴待遇。这事件也并没有打击我炼功的情绪。实际上，当我看到那么多法轮功修炼者在极端困难的条件下妥当的处理他们的处境，我更增强了自己的信心和修炼的决心。我感到幸运我们在美国的弟子可以自由的修炼大法。和在中国的弟子相比较，我所经历的一点困难实在是微不足道。

    我希望全世界各地的人们将会进一步认识和学习法轮功。

    2000年3月


作为大法粒子正法是不可言表的荣幸

    文/Anneli Gustafsson (瑞典)

    【明慧网2001年8月1日】我的名字叫Anneli，来自瑞典。我从1999年2月开始修炼。我觉得我本来就是大法的一部份，今天能作为大法粒子正法是不可言表的荣幸。

    我最初接触大法时的感觉就很强烈；当时我的朋友(现在的丈夫)把大法介绍给我。从那时起，师父指引着我修炼提高。

    修炼头一年我很难用语言形容发生的具体事例，因为它们一旦结束，就从我脑中滑过去了。剩下的，我今天跟大家分享的，是事情发生后我的理解和它们给我带来的变化。我能看到自己不断的改变：从注重个人提高的个人修炼到作为一个大法粒子正法讲清真相，到最近的铲除邪恶。

    我修炼的初期完全侧重于我称作“脱下多余衣服”的过程。改掉坏习惯如说脏话、讥讽、发脾气等；不再隐藏在一堆面具后面。当我意识到自己隐藏的执著与人心时，许多时候觉得很艰难，但随即我明白只要忍过难过的时候我必能体会到轻松，清亮的时刻，我离真正的自我更近了一步。

    第一个大的变化发生在2000夏天－－法轮功在中国被镇压一周年之际，我将出去讲清镇压的真相，我觉得我已经完全明白并且认为与人交谈会很容易。可是当时当我试着告诉人们真相时，我发现了强烈的抵触，就好像我从来未能与他们沟通。我经历了许多只有沟通才能有进展的理解。以下是其中的几个：

    这些理解开始于我认为我的行为总是为了帮助别人时。我发现了这并不像我认为的那样高尚和纯净。我以前总认为我的生活是为了照顾别人，我忽然意识到我这么做完全是出自于自私的动机。我的强大的“需要被别人需要”已成为一个根深蒂固的观念。一天当我意识到如果我认为需要我的人和事不存在时我就只剩下空虚，这种明白了自己仅仅是通过别人在活着的痛楚非常强烈。我慢慢明白我必须学会去帮助别人，而不是为了什么而去帮助别人。这听起来区别不大，实际上心里的感受是区别巨大的。一种柔和的宁静从空虚中升起。有一两天里我瞥见了真正的自我，今天当我审视我当时的思想时，我就会想起师父的诗“无为”。

    慢慢地然而又是明确地，我改变了我在洪法时的心态：从“我需要告诉别人”到“每个人都有权知道”。这区别是明显的。现在我可以敞开心扉告诉人们法轮大法和迫害情况。但是我仍然发现很好地回答“为什么”很困难。很经常地，我会陷入一种给出具体事实的回答。然而我觉得我并没有打动人心，为什么？当我遇到问题时，我开始在洪法活动中有强烈的体验：当我表演功法时，我经常与中国的承受痛苦的弟子有直接沟通，强烈的悲痛充斥了我的心仿佛在哭泣。我面前的又一堵墙倒了，我明白了什么是真正的善。同时我也明白了我缺少什么－－我从不想相信有邪恶的存在。我认为“每个生命都有好的一面”，这蒙住了我的眼睛，障碍我理解法。如果我不正视邪恶存在，我就不可能去消除它。通过与国内弟子的沟通体验到他们的痛苦，我明白在一个正的世界中邪恶不应该存在。现在我开始清除邪恶，在回答别人“为什么”的问题时以崭新的方式与人们沟通。

    现在我想讲一讲我的修炼中最近发生的事，随着师父在加拿大讲法的两篇经文的出现我的修炼发生了巨大的变化，我相信这种变化同样出现在所有粒子身上。就好像最底层的执著迅速而强烈地浮上了表面。那是一些我从未敢承认的我还有的小毛病。那些东西不是真正的我自己，作为修了几年的弟子，我不能还带着那样的坏东西。我完全明白，我为什么以前没发现它们，我仅仅没有勇气去面对它们。现在我感觉有一种全新的力量帮助我站出来观察它们，在很短时间甚至是立刻就消灭它们。让我举几个例子：

    在第一个全球发正念的星期六，我们在瑞典的一个小城洪法，在那里是第一次。尽管小，但那一刻很重要。我们有7个大人两个孩子，其中有我的儿子西蒙，一岁半。当我们俩人得法后他来到这个世界。他一直帮助我们发现自己的执著心。洪法前我们谈论著晚上发正念的事并想发现欧洲是几点钟。我手中拿着一些资料，其中有师父的话在上面。忽然我听见西蒙大哭的声音，我该怎么办？出于巨大的恐惧，我把资料往地上一丢(我本来可以很好地交给身边的任何一个人)，向西蒙奔去。迈出第一步我意识到我做了什么并深深后悔。我看到了一个从未意识的执著，那就是出于人的恐惧，害怕他受到伤害。他的确弄伤了嘴，出了血。在这过程中我好像站在一旁观察着我的反应，我对自己的行为并不满意。我决心绝不再出现这样的事。随即就象执著烟消云散般地我能够真心地告诉西蒙这是好事，他有机会还业，还帮妈妈有了新的理解。尽管才一岁半他立即对我的正念的话作出了反应并平静了下来。

    几分钟后求名的心涌上来：“我应该跟大家道歉，否则他们会认为我修得太差。”这些念头在我们盘腿消除自己不好的思想时浮现出来。又一次我清楚地看到了观念：我轻轻地告诉它：“你不该在这里。”如果我看到自己的错误，并用作为大法粒子的纯净心态改正，其他所有大法粒子会更加理解，这远胜于我带着求名心用人的语言去解释。求名心消失了。象这样的事情发生在整个周末，这真是一个不断净化的过程。

    这种清理仍在继续，但事情不再使我惊讶。我的理解是每当我看到坏思想或执著心浮现在表面时我现在知道我有能力和力量直接销毁他们。我不再说“我没准备去掉这个”了。它们的出现表明是该去掉它们的时候了。

    傍晚来临，我和我先生开始一起发正念，西蒙则在一旁睡觉。力量很强，我们感受到强大的能量以及身体出现的大的消业的疼痛。我们理解这是清理过程的又一次加速。如果我们现在有这种难以置信的荣幸可以积极地帮助清除邪恶，那么我们就必须自身净化过程加快，这是我对忽然出现的牙痛和头痛的理解。现在我更能分清我自己和邪恶业力。我置身其外，看着业力挣扎一会儿后屈服。这与开始时我自己在其中挣扎企图逃走形成对照。我以前自己参与挣扎，现在我远远地观察着它的挣扎，并将自己置身法中能够发出正念，除去邪恶。

    几天后又一件事发生了，进一步加深了我的理解，西蒙又一次在其中扮演角色。最近这个一向快乐的小男孩开始时不时地发怒。他非常不安地四处乱踢。这持续时间不长，但与他通常良好的行为足以形成鲜明对比。一天下午，他又开始了，我开始时，看着他心中充满悲哀。但随即我意识到那时一定是西蒙给魔钻了空子并在他身上发威。我整个身心集中在去除邪恶上，默念师父的话：“法正乾坤，邪恶全灭。”在我的眼前西蒙从一个尖叫着的不安男孩，变成了一个目光无限深邃的快乐男孩。我看着这一切，惊叹不已！

    我的理解是师父让我看了一个活生生的事例：我们现在能够而且应该总是除去不仅仅是我们自身观念、坏思想而且我们周围出现的种种魔的表现。我一直没有来自另外空间的清晰体验，相反地我似乎能从每天日常生活的人世中得到印证。如果在低层的表现都如此明了，那么当我们集中意念清除邪恶时还有什么不能在另外空间里发生呢？我意识到如果我们都能保持正念，邪恶便无空子钻，那么除去它们即是事实。

    这就是我修炼的体会。最后我感谢大家给我机会讲我的故事。通过写体会使我在修炼中进一步提高。我感觉写体会是一个强有力的过程，使我心里对许多事情的理解变得清晰。否则我可能要花更长时间才会明白。我也借此机会感谢师父让我参加正法进程，给我机会修炼正法。


大法使我走上了正路

    文/罗兰德 (Roland)

    【明慧网2001年8月6日】我叫罗兰德(Roland), 27岁，是一个来自瑞典的法轮大法弟子。我炼法轮功已经有七个月了。

    我曾在1999年秋天接触过法轮功。那天我路过一个公园，看到一些人在炼功。我觉得很有意思，就走过去询问。之后我去过不同的炼功点炼过几次。我在一个书店发现《法轮功》就买了一本。当时觉得动作对我来说太难了，我只读了几页书，我对未来没有想得太多。

    我过去犯过很多的错误，很小的时候就走了邪路。吸毒和暴力曾使我烦恼。我开始练习各种各样的格斗运动，这使我在某种程度上远离了犯罪。

    但我知道我曾在社会上误入过歧途，我曾经伤害过别人。由于我过去曾深深的失落过，我想我可以试着找一条人生中更好的路，甚至正路去走。我不知道正路在哪。我只觉得它是存在的。

    在我19岁时，我已经进进出出了很多不同的监狱，我找不到生活的意义并一直在寻求着心灵的平静。然而从1999年秋接触了一点法轮功后，我开始从不同的角度去思考，我没有意识到由于法轮功，我的观念已经发生了变化。

    从那时开始我就想作一个好人。我过去总喜欢尝试干不同的事情，为什么不试试作个好人？我想人生毕竟是太短了。

    我努力使自己不再偷、打和欺骗。我丢掉所有我偷的或用偷的钱买的东西，那几乎是我所有财产。一瞬间我变得一无所有，也没有工作。

    我需要挣钱生存，我需要一个工作。但是每一个工作我只持续了几天或几周，因为我的忍耐性太差。我又一次感到了失落和人生的无意义。

    直到有一天，我又遇到了教我炼功的学员。她亲切地拥抱了我，我感到很羞愧，因为自己差一点就哭出声来，我也不知道为什么要哭。我只是一年前遇到过她一次，从那之后再也没有和任何法轮功弟子接触过。我又拿了一些介绍法轮功的材料并通读了《法轮功》。这本书我一年前看过，但当时没能读下去。

    后来我开始读《转法轮》。读过一半书后，我为自己以前所犯的错误去了警察局自首。警察们感到很惊讶。通常都是警察去抓犯人的，我这里是自己主动送上了门。

    我再也不做不好的事，炼功开始越来越勤，通读了《转法轮》并参加了九天讲法班，但是我却不敢穿上黄色的炼功服在城市里发介绍法轮功真相材料和收集请愿的签字。如果让我的老朋友撞见了怎么办？我后来知道这是我心性上的关。于是我穿上黄色的炼功服，开始发材料，收集签名并和其他弟子一起在市中心炼功。这一切是那样的美好。我真想和其他法轮功弟子在一起，穿着黄色炼功服一整天炼功和收集签字。

    自从我成为一个修炼者后，我的健康有了显著的改变。我睡得更好了，感到平静和祥和。有时熟人几乎认不出我了。

    我知道让世人知道在中国正在发生的残酷迫害有多么的重要。我希望每人都能尽自己的力量来帮助并制止江泽民政府对法轮大法和大法弟子的残酷迫害。

    我尽量参加每一次的集体洪法活动去讲清真象。当我看到中国的弟子为了讲清真象所付出的代价时，我的眼泪忍不住流下来。当泪水停止了流动，我感到善在我的心里增强了。

    大法使我走上了正路。我为能给与我参加正法这一机会感到幸福，对师父的感激之情用言语是表达不出来的。


在大法中获得新生

    文/卡耳姆·奎恩（Colm Quinn）

    【明慧网2001年8月5日】我叫卡耳姆·奎恩（ColmQuinn），今年23岁，是爱尔兰的大法弟子，于一个月前开始修炼。我在都柏林做软件开发工作。

    在修炼法轮大法之前，我患有严重的精神抑郁症已经5年多了。我尝试过各种各样的传统的医疗手段，（但都没有奏效）。我甚至不能正常工作。曾经有一段时间，不得不请了3个月病假，其中有一个月的时间是在医院里治疗。我不能正常地睡觉和吃饭，也无法清醒地思考。甚至非常小的事对我来说都要花很大的气力。疲惫，忧虑和愤怒一直缠绕着我。我甚至得躺在床上直到下午2，3点钟。必须靠吃药才能好好地睡上那么一小会儿。我从来没有想过这能够改善。我也试过瑜珈和其他的静坐方法，但由于我的疲惫的思想，总是不能很好地将自己置于其中。

    我第一次接触法轮大法是1998年底，但我那时不够坚定，对法也不了解。没有意识到修炼心性的重要性。第一次遇到考验的时候，我就不炼了。

    一个朋友建议我去试试气功来治我的精神抑郁症。然后我想起了两年前参加过的法轮大法教功班。我花了好几个月的时间和努力才下定决心。第一次去法轮大法炼功的路上，我想要回家算了，因为我太累了。但是我停下来考虑了一下，然后改变了主意。我想我至少可以努力尝试一下。也许这就是我的第一个考验。第一次炼功的两天以后，我又参加了集体学法小组。在读《法轮佛法--在美国讲法》时，我觉得我的心被打开了。师父的智慧和法的威力穿透了我的抑郁，给我以安抚。我觉得这比我数年来所做的一切都要好。这些仅仅发生在几个小时之内。大法带给人的福益简直是太快了。大法在两个小时内给我的帮助比我过去四年中所接受的昂贵的精神病学、咨询、心理学，催眠疗法以及其他领域的医生的治疗都要多。之后不久我就停止了一切药物治疗。我也不再需要什么安眠药了。

    师父帮助我更好的理解我为什么会得这些病。第一次，我知道了得病的根本原因。这全是由于我的自私心理和行为造成的。当我开始向内找并彻底改变我的思想的时候，我的抑郁马上就消失了，我知道我再也不会受其困扰了，也不会受这种物质引起的其他的疾病的困扰，只要我坚修大法。

    许多人在我身上看到了令人难以置信的变化，我想法轮大法可以使他们同样受益。我一点也不怀疑大法有这样的威力。很多人包括我的朋友和家人都表示愿意学习大法。

    师父给我开示了我生命的真正意义。只要我一打开《转法轮》来读的时候，就会有什么事情发生，师父在书里面将这一切解释得清清楚楚。师父甚至比我还要了解我自己。他安排考验的方式是如此的微妙，错综复杂，然而又是如此令人难以置信的精奥。

    我现在非常积极地投入大法的活动。我得到了如此之多，我愿意帮助其他的人也来学炼，受益。我的第一次活动是帮助法轮功在爱尔兰的第一个新闻发布会，发布会上几个学员介绍了他们在中国受迫害的故事。我觉得他们的坚韧和坚定非常鼓舞人心，并证实了大法的威力。

    不久我就开始和其他的弟子一起在周末的时候于都柏林的一条主要商业街洪法炼功，让人了解法轮大法在中国受迫害的情况，同时向人们展示法轮大法到底是什么。这是一种直接来自于大法弟子的信息。几个星期前，由于恐惧和乏力，就算在街上行走，我也会感到不可思议的困难。然而现在，我可以在公众面前展示我自己，自信地和完全陌生的人交谈，并在首都的中心洪法。

    最近，许多学员在中国大使馆外面炼功一起向中国政府呼吁停止在中国的迫害，并紧跟正法进程。尽管我们一直炼到凌晨时分，我仍然感觉很好并精力充沛。师父和宇宙无边的威力在充实着我。

    在中国遭受的迫害使更多的人听说了法轮大法。我发现很多人想了解法轮大法到底是什么。我在帮助洪法的同时也帮助了自己的修炼。我学习到了如此之多，也克服了很多怕心包括人们会怎么看我。另外，我也更加乐于助人了。

    世界法轮大法日那天，在我们交流的时候，我看见了一个弟子的身上环绕着白色的辉光。之后我又看见同样的景象发生在其他的学员身上。当看师父的教功录像时，我能看见师父周围的紫色的光。

    我的善心也越来越多了。有时当我看到人们在病痛中受苦时，我觉得我的眼中充满着泪水。以前我只能觉得遗憾，可现在我想帮助他们。我也惊异于师父的无限慈悲。尽管我过着那样一种糟糕的生活，可当我一有了想修炼的愿望，师父就给了我无条件的帮助。我对师父感激不尽。没有法和师父，我还会仍在完全迷失中继续沉浮。

    所有的这一切都发生在一个月的时间里。如果有人在几星期之前告诉我这些的话，我简直不能相信。现在我觉得没有不可能的事。象许多其他学员一样，我觉得我获得了新生－在大法里我开始了一个新的生命。


北欧法会心得报告

    文/台湾大法弟子

    【明慧网2001年7月4日】2001年6月12日晨，我们台湾A团搭上国泰航机飞往香港，转德航到法兰克福，再转机到瑞典哥德堡，参加法轮大法北欧心得交流会。因为要在这个城市召开「欧盟高峰会议」，美国小布希总统也要来，所以我们要抓住机会洪法，讲清真相，而来此参与法会。

    在过境香港和法兰克福时，我们在机场炼功洪法，并派发简介，起到很好的洪法效果，估计每场炼功看到的人都超过千人，尤其在法兰克福机场人更多。当抵达住宿旅店时，已是当地午夜时分。

    次日早上，我们在旅馆外晨炼，发简介给过往行人和旅馆工作人员及住店旅客。有一对夫妇带着两个孩子从丹麦到这里来度假，他们从头到尾看我们炼功，并学了第一套功法。他们说要回去与丹麦学员联系。有缘人遍布世界各地，真的要抓住一切机会洪法。

    近午时，当地学员开车来接我们去学校(Nya Lundenskolan)，这是我们以后几天住宿的地方。因为法轮功是受邀约单位，来参加该市的言论自由节，所以给了我们特别优待。登记后，发给我们交通住宿卡，拿这张卡可以免费搭乘公车、电车和游船。办好手续后，我们到北边三公里的超市广场炼功洪法。晚上到当年（1995年）师父在瑞典传授九天班(Norden Garden)的地方开会。当地学员把整个活动的流程做了详细的报告。

    第三天早上，我们到师父教功的草坪上晨炼。结束后，我们这一团被分配前往中共大使馆。听说从江泽民集团开始迫害法轮功以后，中共大使馆就搬到偏僻的地方，连市政府官员都不知道。我们一百五十位学员在那里开记者发布会，呼吁中国政府立即制止江泽民犯罪集团虐杀法轮功修炼者、释放爱尔兰留学生赵明等，并递交请愿书。其余学员在路边草地炼功，很多媒体来采访。整个活动由白人学员主导，炼功队伍也是白人学员在最前面。这一回来北欧，我深深感受到法轮功事件国际化的转变。中国政府中那个政治流氓集团的愚蠢无知、蛮横霸道、不识时务，已经激怒了全球善良的人，包括各色人种。

    下午，我们到非政府组织（NGO）举办活动地点的河边支援炼功洪法和发简介。傍晚瑞典最大国营电视台记者来采访言论自由节，要求我们炼功做为画面的背景，他们要实况立即转播。我们欣然配合，从六点炼功到七点半，我心里想：瑞典人真是好福气！坐在家里，可以看到这么壮观的炼功画面。

    晚上，我们没有被安排活动，正准备回学校。路上碰到当地学员，带我们去坐船游河洪法。船上坐满了穿黄衣服的大法弟子，每人手里拿一支黄色大法三角旗，船边两束五颜六色的气球，还有人拿缎带花。把整艘船装点得灿烂耀眼，同修说：这是一艘法船哟！船缓缓前行，我们热情地向两岸的人挥手，除了大法弟子外，有很多游人。当他们举起手向我们挥舞时，我觉得他们已经为自己摆放了很好的位置。我的手挥得更卖力了。

    有一个白人大法小弟子跟他的父亲在岸边跟我们挥手，并跟着我们跑。看他跑得那么快、那么认真，我们都乐了。最后，他跑不动了，他爸爸把他扛在肩膀上，跑了一大段，在桥上与我们挥手，逗得我们哈哈大笑。好一个令人赞叹的大法家族！船头一位白人弟子在炼功，旁边的学员看到他一面炼、一面流泪，也被感动得泪流满面。船尾另一位女弟子在炼功，整个画面真是感人。听说，另一批弟子在市区坐敞篷车游街洪法。这样的活动是哥德堡市政府补助的，我们不需花费金钱，这个市长为他的选民做了非常大的贡献，勿庸置疑地，他们将拥有美好的未来。

    第四天，我们一早又去师父教功的地方晨炼(Norden garden后面的小山坡)。并在师父开九天班的地方拍照、炼功，等师父的新经文（《什么是功能》）。下午我们要游行，听说，从昨天开始有三起暴动发生，一个警察被砍杀重伤。市区内交通管制，没有车坐，我们只好走路前往。到了河边，接近中午，我们分头去吃午餐。下午三点整队完成，却看不到警察，经学员紧急联络，告以，因处理暴动，没有多余警力支援我们。后经磋商，来了一个警察开车，帮我们开道。游行队伍顺利出发。那位警察告诉学员：「你们的音乐听起来特别放松，特别舒服。」在经历了长时间与暴徒周旋后，进入我们这个慈悲祥和的场，感觉特别明显，理所当然。他还跟另外的学员说：「我是法轮功之友，看到你们，我就觉得这世界有希望。很荣幸，我是唯一可以给你们服务的警察。」

    游行终点是博物馆门口，我们在那里整队，发表演说。有真相的披露，有诚恳的呼吁，还有瑞典议员的支持等。最后发言那位议员很忙，本来想坐计程车来参加法会的。因为暴动戒严，没车好坐，就用跑步赶来，跑到最后没力气了，一靠近我们队伍，就有力了。他在最后一分钟赶到。他说：「为甚么其他社会的人不跟你们一样？那多好！」一位美国弟子说：我听不懂他说甚么？但是他说的时候，我一直流泪。我想，他是用心在说，而我是用心在听吧！

    据说，这里是国王和大臣发表演说的地方，外国贵宾、首相也在这个地方说话。当地市政府给了法轮功最高的礼遇，给我们最好的游行地段，等于给大法最正确的位置，真是功德无量。最后，我们展示了第一套功法，吸引了所有人的目光，几乎所有的人都停下手边的工作，向我们靠过来。真是一场罕见而成功的法会。

    晚上，我们在师父办班的地方开会(Norden garden)，了解各国与会的情形和当地状况。会中，一位意大利的学员报告，他们在意大利议会开的记者招待会，给议员们看了十四分钟的真相录影带，效果非常好。有议员说，他将要求意大利新政府，正式接待李老师。一位学员报告，他参加荷兰一位教授召开的法轮功学术研讨会的过程，有来自香港、英国、法国、美国的专家学者与会。江泽民集团也派出九个人，拿了一堆坏材料想来会场散发扰乱。来自英国的罗宾教授是精神科专家，又是中国人权中心的成员，对中国江泽民政府的残暴虐待大法弟子大加讨伐，人民日报的记者在休息时间去纠缠他，要求证据。刚好一位大法弟子去找他，告诉他，他们一家五口因为炼法轮功都被抓去关押，他母亲85岁关了3个月，侄女关了14天。罗宾教授跟那位记者说：「这就是事实」。

    奥地利大法弟子与奥地利人权组织联系，该国大赦组织对爱尔兰留学生赵明、美国的藤春燕，发起 SOS! (Rescue Falun Gong Practitioners Persecuted and Killed in China) 救援活动，希望全世界大法弟子配合，向各国的所有人民团体如各基金会、公会等发出声请，请求支持。这个活动将持续到十二月底。

    星期六我们的活动原本安排早上参观美术馆章翠英的画展，下午大会安排其他活动。因为市区戒严，警察呼吁市民离开市中心区。我们在美术馆门口冒雨炼功洪法后，到昨晚开会的地方，因为人太多，又换到学校集体炼功，并在室内篮球场分组交流，集体发正念。

    最后一天是法会，一位学员带我们走路去会场。在普渡音乐响起中开场，由五个小弟子和五位白人弟子分别演炼五套功法，真是美丽的画面，像优美的舞蹈。我从没想到炼了几年的功法，这么优雅，看了令人心旷神怡。

    随后有11篇心得报告，字字珠玑，篇篇动人。因为设备不足，没有同声翻译，有些发言要中、英两种翻译，共三种语言。无论如何是一个令人难忘的庄严法会。其中几位学员的发言印象特别深刻。

    一位瑞典学员报告他去印度洪法的经过。第一次去了三个礼拜，办了四个九天班。有人走了很远很远的路来参加，而且他们认识到持续上课的重要，每天都来。他说，印度有很多灵修（他们不是这样翻译）的人，其中一个人有一天看到一个人从他家墙上挂的神像中走下来，当他看到他翻开《转法轮》中师父法像时说：就是这个人从神像走出来。这个人还带他去见灵修的老师和同修，他们中有人告诉他：早就知道他们将得到一个非常高的法。第二次他向老板请了四个月假，再去一次。他说，他从小爱乾净，公共汽车从他身边走过他都要停止呼吸，（以免吸入废气和飞尘）。瑞典这么乾净、这么凉爽、这么安静。如果不是为了洪法，他不可能去印度那种地方，全年气温从35度到40度，到处是灰尘，坐车走在红绿灯停下来，还有乞丐来拉你。晚上睡在地板上，还有蚊子来咬你。大法弟子的心，真是感动人。两个半月后，他想家，才回去了。

    捷克的一位女弟子，她从小寻寻觅觅，追求真理，走过很多法门，也没找到，她对人生感到没有意义。有一天晚上作梦，云在她的脚下飘，醒来后有一个强烈的愿望，要去美国。于是她到了美国。她的工作是照顾三个孩子，一天走在街上人家给她大法传单，她看到炼功点在住处附近，就去炼功，得法了。有一段时间，她觉得她的祖母在呼唤她，叫她回去，她就回捷克了。回去后，一面照顾病重的祖母，一面教英文。她在祖母的葬礼上克服了怕心，向亲友洪法。她告诉亲友如果不是修法轮功，她不会这么耐心、无怨无悔地细心照顾祖母。她想为大法做甚么，于是开始翻译《转法轮》。当她把译稿用电子信件给同修时，同修叫她去参加日内瓦法会。在日内瓦她看到各国弟子为大法做了那么多工作，她感到非常沮丧，因为她甚么都没有做。虽然法会还有两天，她还是决定回家。当她到车站等车时，站务员告诉她车子刚走，她只好等下一班。她非常难过地在车站等车，等了好久好久，车子都没来，她又去问站务员。人家告诉她，车子走掉了。她竟然不知道，之后没车了，她只好回到大法弟子中。各地学员教她怎么做，走出去炼功洪法啊！讲清真相啊！她感谢师父的安排，回捷克后，拿真相材料拜访他们的市长、到住家附近的广场炼功洪法，步步是考验。好一个大法弟子！这么孤单，这么无助，还要去救度世人，真的伟大啊！

    一位以前患精神忧郁症的北爱尔兰新弟子，得病五年了，用过所有的疗法，花了无数的钱，都不见效。他甚至无法工作，一个人不敢走在街上。一位朋友建议他用气功治疗，他想起两年前曾经接触法轮功，于是开始读《转法轮》。修炼后他恢复了精神健康。现在他一个人走出去，在都柏林的大街上炼功洪法，讲清真相。不到一个月，变成一个健康活力的年轻人。他的所有亲友都感到震惊，全部要学法轮功。

    还有一位学业碰到瓶颈的德国医学院学生，在修炼法轮大法后，已经通过两次国家考试，准备毕业考了。当欧洲法会与毕业考准备撞期时，他选择了大法，而毕业考却意外地延期了所以也没有耽误。

    还有一位瑞典年轻人，原来是甚么坏事都做的，偷、骗、抢、伤害人，警察局、监狱进进出出，他学过法轮功，但是没有修。他动了一念：我甚么坏人都做过，为甚么不做做好人呢？于是他丢了所有不义之财买来的东西，最后他孑然一身，一无所有地走在街上，碰到一年前教他的功友，热情地拥抱他，他差一点在大街上嚎啕大哭。功友叫他读《转法轮》，他读了半本，就去警察局自首，把警察惊呆了。现在他成了一名真修弟子！多么感人的修炼故事！

    最后，由六位学员用六种语言读「论语」。然后读师父给我们的经文。法会圆满结束。

    晚上，我们又在学校分组交流，我和日本学员和马来西亚学员交流，大家互相鼓励，似乎还有很艰巨的路要走，很多困难要突破，台湾的修炼环境确实比人家好得多，师父叫我们要珍惜。

    星期一，我们收拾行李回国了，在机场仍然炼功洪法。包括香港，但是那里的航警紧张兮兮的。在哥德堡机场德国学员与我们同机，他们约我们在机场外炼功洪法，炼功中我想起一句话：「万众一心」，大法弟子何止万众？亿众都有！难怪要成就永恒的威德！思及此，我泪流满面。


正法过程中的修炼体会

    文/德国大法弟子

    【明慧网2001年6月23日】尊敬的师父，各位同修，你们好！

    我是医科大学生。修炼至今已有三年半。是大法给我开创了新的生活。

    七年前我的生活开始变得越来越杂乱无章。这一切是从我的学习开始的，因为我已经几次没有通过同一科目的考试。接下来的两门国家统一考试的科目对我来说又是非常难过的关。这时我和家里及与我女朋友也相处得很不好，我们之间的关系似乎越来越紧张。

    为了消除这四年半来在学习中遇到的障碍，我尝试了各种办法。这期间，我一直在现代医疗学和替代疗法之间犹豫不决，不知道应该选择哪一方向继续学习。我已经不相信自己能完成学业了。但不知为什么，我还是继续在大学注册，当时我也不知道为什么。当我接触了法轮功后，知道了产生疾病的原因是业力。当我开始修炼时，立即明白了，我应该把大学读完。我马上投入了学习，好象从来没有过障碍一样。我找到一些情况和我类似的同学一起学习。一年前，我们都通过了两门科目的国家统一考试。两星期后我将参加毕业考试。我在这四年半中想尽办法都得不到解答和解决的问题，在学了法轮功一个月后得到了答复和解决。我第一次体会到，大法是怎样不断地纠正生活中的各种不正确状态的。

    通过不断地学法，我认识到，在做事时保持一颗纯净的心和认清其中的执著是多么的重要。关于保持一颗纯净的心，我们炼功点的洪法工作就是一个例子。三年来，我们炼功点人数一直很少。有一位功友迫切地希望迅速扩大炼功点。我们认识到，这其中带着一颗追求成果的执著心。此后，我们在洪法过程中尽量保持纯净的心态。一年前，我发现这种追求成果的执著已经烟消云散。我们又开始了在我们的城市更积极地洪法。同时，我们的炼功点的人数自然而然地越来越多。今年以来，几乎每个月就有两人加入我们的炼功点。我又认识到，大法是不能用一般对待常人运动的心态去对待的，而必须保持一颗纯净的心。一旦放下了执著心，在洪法中放下显示心，整个大法的威力就会自然而然地体现出来。任何外力都阻止不了大法，但作为炼功人，我们必须在洪法过程中修得更好，因为我们自身的错误会反映到周围的环境中来。那时我认识到，如果我们带着无为的心，在外面做我们应该做的事，那我们在洪法过程中就会找到正确的方法。

    我最深刻的体会是今年在日内瓦。法会上，当许多同修谈到他们在洪法过程中的体会时，我感到非常震动并深为感动。法会结束后，当晚我就意识到我应该有所改变了。当我们在万国宫前的广场上炼功时，我突然认识到，这种不同寻常的活动其实是很正常的。我问自己，尽管在公开场合炼功是很好的事，为什么有人要害怕呢？我悟到，所有针对大法的威胁和诽谤都不再起作用。自那以后，我迫切希望更多地在公开场合炼功。在公开场合炼功本身已经足以向人们展示法轮功的与众不同之处，由此，也给人们提供了一个交谈的机会。

    当我四月份听说鉴于联合国对人权决议的投票，又安排了一次在万国宫前广场上的集体炼功时，我当然想去。但是，我也必须为我的毕业考试作准备。我不知道应该如何解决这两件事情在时间上的矛盾。三年前，大法使我重新获得了继续学习的机会，现在，面对大法，我认识到自己的责任，我不能一走了之。大法给予了我那么多，我是什么感受呢？当然，我很快就作出了决定：大法是第一位的！考试是次要的。另一方面我想，我们也应该做好工作。但是，既然是大法使我重新获得了学习的机会，那么放弃它也是无关紧要的。我放下了把考试看得重于法轮功的执著心。我想，这问题终究会得到解决。接着，我给一位将和我一起参加考试的同学打了电话，从他那里了解到，考试日期已改到六月份，我们有足够的时间为考试作准备，甚至都可以休假两个星期。我认识到，这时间是专门为我洪法安排的。

    在日内瓦我也体会到，世界各地的同修不远万里来到这里，聚集在一起，这是多么珍贵啊！在这里，国与国之间的界限是多么容易突破，这对正法又是多么的重要啊！

    在日内瓦，我们和比利时同修建立了联系。由于在比利时还没有很多大法弟子，我们主动提出，如果布鲁赛尔有洪法信息日，我们希望能提供帮助。前不久，我们得到消息，在布鲁赛尔将举办洪法信息日。我们正好有时间，第一天从德国去了三个人，第二天又有三人从德国赶去布鲁赛尔。一路上很顺利，去那里的路程比去德国一些城市的路程还短。在布鲁赛尔也遇到了七位从法国去的同修。我们发了很多资料。过路的行人表现出少有的坦率，他们很愉快地接受和阅读了我们给的资料。这天，我心里非常明白，作为大法弟子，就是要做一个大法弟子应该做的事。这样，我的执著心就没有了存在的空间，我没有任何个人的利益可以获取。

    人们不禁要问，我们为什么要大老远地从德国赶来参加一个信息日。这个问题很快就得到了回答。十分钟后就有一个旅游团经过此地，其中有五位德国人。他们都很感兴趣。我跟他们交谈了20分钟，并介绍了法轮功在中国的情况。他们终于明白了那些事实是怎么被歪曲的。交谈中我也介绍了什么是法轮功。当我说还可以提供更多的德文资料时，其中一位游客把他的地址留给了我。

    晚上，我们进行了交流，而且似乎谁也不愿结束这次交流。来自法国，德国和比利时的同修们共同交流，几分钟后，我们就感觉不到语言的障碍了，几种语言自由替换使用。第二天，当我们在欧盟附近发资料时，还在交流对法的认识。我们彼此很快就熟悉了，完全忘了国界的存在。我们似乎彼此已经相识很久了。我想，在这两天中，我们突破了按人的思想被称作“国界”的障碍。这件事对我感触很大，它说明了一个问题，我们之所以聚集在一起，是因为这样我们能共同提高、更好地跟上正法进程。

    在日内瓦，我遇到另外一件小事。当我被问到我能否在17日晚上手捧花圈参加烛光守夜时，我当时心里不太清楚，因为当时听说还有另外一个活动，所以拒绝了。当我碰巧路过那里并见到坐在斜坡上的弟子时，深为感动。我马上问我能否坐上去。但由于对人数有规定，已经没有可能了。我感到很伤心。当我回到青年旅社后，心里越来越感到难受，好象我的生活都变得空了，没有意义了。在青年旅社，我只见到四位同修，所以就和他们呆在一起。其中一位同修建议我们再去那里看看。当我们到那里时，负责指路的同修叫我们继续往前走。不知怎么就有人把烛光塞到我们手中，并叫我们坐上去。当我坐在那里时，我心里充满了慈悲。虽然我开始时做得不好，但还是得到了第二次机会。我体会到，在法轮功里，慈悲不只是一个词而已，而是真正能感受到的。

    我开始感到高兴，因为我能坐在这里。但我又多么希望能作为一个见证人，手捧一位被迫害致死的弟子的像片啊！但我马上想到：“可别那么执著，谁捧都一样。”就这样，我放下了这一执著。当结束时，我们站起来，一位同修要我把她捧的像片送回去，因为她正在找人。突然，我有五分钟时间可以手捧死难同修的像片了。这是我第二次感受到的慈悲。

    在送交像片的路上，我瞧了瞧像片。当我看到那是一位和我年龄相同的女士时，我想，这不是偶然的。我又第三次为慈悲所震撼。大法的慈悲是无限的。此后，我知道，如果我再次被问到能否为大法做事时，我会立即答应。因为，没有大法，没有这块净土，我的生活将变的没有价值，我不愿再一次体验那种空虚。如果我被问到，一定有它的道理，就是这样安排的。我两次被问到是否愿意为法会写一篇心得体会，以前，我一直犹豫不决。这次，我很愿意地答应了，因为这是一次很好的与大家共同交流的机会。

    谢谢大家！

    (2001年6月17日)


正念

    【明慧网2001年6月22日】尊敬的师父，各位同修，大家好！

    我是德国大法弟子，98年9月得法，修炼快三年了。

    师父最近一直在谈到正念，在这里我想谈一谈我对正念的一点体会。

    面对这场邪恶我一开始也是抱着一种消极的态度，当4.25事件发生时我的想法是：“为什么在中国的炼功人不能忍耐一下？”当时的头脑中根本就没有什么正法和护法的明确的概念。后来了解了事实的真相，才逐渐地意识到这个事件对于正法的意义。但是当邪恶铺天盖地地压下来而且愈演愈烈时，我感到非常地被动。我一直在猜测着这场邪恶将在何时结束，把希望一直寄托在师父的慈悲上，而自己却在有意无意地消极地承受着迫害，实际上是在默认这场迫害。

    也许我们在历史上已经承受了太多的迫害，也许我们对这样的迫害已经漠然，也许我们从来就没有想过，这样的迫害根本就不应该存在！变异了的观念使那些败坏了的高层生命对于历史上对神的迫害成了正当的，而我们变异了的观念也使我们默默地承认和接受了这一切。

    然而师尊今天传出了宇宙大法！在这最纯正的宇宙大法的光焰下一切深深隐藏着的邪恶和变异将通通暴露出来。“这一切不纯的东西都得去掉，通通都得去掉！”

    有一天我又看到耶稣受难的图片，他被一帮士兵殴打和嘲弄，我看着耶稣的那慈悲而又无奈的神情，突然感到一股强大的悲哀-当时的人无可奈何地承认并接受了变异了的高层生命所安排的迫害-，而同时又有一个强大的正念在我脑中升起：“不，不能再允许这样的败坏在历史中重演！”

    我悟到：我们一旦认清了败坏了的高层生命的变异和我们自身的变异，我们就真正从邪恶的迫害中摆脱出来了。如果我们一味地无可奈何地消极地承受下去，而不是从本质上清除我们的变异思想的话，那么我们就永远处于它们的迫害之下，不管我们再承受多少痛苦。我们承受痛苦时所表现出来的大善大忍可以打动那些还有人性，还有正念的生命，但我们却决不能再“无限度的纵容、使那些已经完全没有了人性、没有了正念的邪恶生命无度的行恶。”

    这些邪恶的生命想故技重演，他们想用他们旧的观念来对宇宙的根本大法做破坏性的所谓“检验”。他们以为他们可以这样肆无忌惮的干下去，他们以为我们大法弟子会象在历史上一样忍气吞声地承受着他们的迫害，他们以为大法就得经过他们这样的“检验”，但是他们打算错了！他们不知道，我们大法弟子是来助师正法！他们不知道，我们一旦摆脱了他们邪恶观念的控制之后，紧接着就是要清除他们这些邪恶的生命！

    神的愤怒，不是人的愤怒。我们现在铲除邪恶，不是象人一样为了自己的私利而争斗。师父讲：“它就是坏，它就是毒，它就是邪，就象那个毒药一样，你叫它不毒人，它做不到，它就是这样的东西，那么在清除它的过程中也要毫不客气，就是清理掉。这里指的不是人，是指操纵人的那些邪恶的生命。”我们是在负起我们的责任。师父告诉我们：“而真正的佛他是宇宙的保卫者，他将为宇宙中的一切正的因素负责。”

    我们铲除邪恶，不需要象常人一样做很多物质上和思想上的准备，我们需要的只是我们强大的正念！神的慈悲和神的能力是结合在一起的，师父讲：“那种慈悲是一种伟大的佛法的力量的体现。不管你再不好、再坏的东西，象钢铁一样的东西在佛法的慈悲威力面前都得熔化掉。”

    我们不再执著于个人的圆满，我们不再担心会被落下，我们在洪法和除恶活动中不再抱着任何有求之心。我们所做的一切都是我们应该做的，而不是因为我们能从中得到些什么。我们在完成我们的历史使命的过程中，也在不断地完善着我们自己，“在向先天我们各自的最高位置升华”。

    在每一次参与洪法活动时我都能从中得到极大的震撼，一次次地在培养着我的正念。我悟到，师尊把这一切都圆满地结合在一起，一方面在正法，讲清真相，揭露邪恶，另一方面又能使我们在其中飞速升华着。我们从一开始的被动的跟着做到主动的走出来，从感性上的认识升华到理性上的认识，从执著于个人的圆满到达到无私无我的境界。我们都是大法的一个粒子，我们都是在做着我们应该做的，如果我们“人人都能从内心认识到法，那才是威力无边的法的体现——强大的佛法在人间的再现！”

    谢谢师尊！谢谢大家！


我在奥地利维也纳洪法的体会

    【明慧网2001年3月27日】 尊敬的师父，各位同修：

    我叫IGOR JANCEV，今年30岁。我来自波西尼亚，在维也纳居住已七年了。我是一年半前得的法。从一开始我就感受到法轮大法非常特别。第一次读中国法轮功修订本时我就发现我突然明白了很多过去所无法理解的东西。

    但刚开始时我对法的理解还很浅。我用了几个月的时间才学会把自己当作一个真正的炼功人。随着时间的推移我对法的理解逐渐加深，用在学法炼功上的时间也越来越多。我也发觉自己做的很多事并不符合真善忍的法理。我是干个体的，过去我想尽一切办法来少交税。比如我把用在个人住房车库上的支出当做公司支出来结算，以求少交税。一天我突然觉得：作为一个炼功人不应这样做，因为这不是我的钱。决心放下的时候心里一阵轻松。过去所有因此而来的烦恼也不翼而飞。这又给了我力量放下其它不好的东西。

    当时其他学员已开始积极地讲清真象。比如一些学员开始定期向中餐馆分发中文大法报纸并取得了很好的经验。几乎所有人都接受了报纸。有些人对法轮功表示兴趣。有些人则很惊讶竟然奥地利也有法轮功。有些人居然从未听说过法轮功。

    我知道大法好，但总为自己找理由不走出去。有时我想我修得还不够好，有时我又担心卷入政治。我想独自在家学法炼功，有机会跟亲戚朋友洪洪法就够了。

    在和学员们交流和读网上的文章中我和其他学员逐渐明白了讲真象的重要性。现在除了星期日的集体炼功，我们这儿的几个人每天早上去大学附近的一个公园炼功。一开始也遇到过一些干扰。一次一个流浪汉跑来，在我们炼功时冲我们大喊大叫。他用脚踩我们的录音机。可是录音机一点儿也没事。他一看，我们接着炼功，一点儿不受干扰，就找来水管子想用水滋我们。可是水管子太短，水滋不到我们。等我们炼完了，他过来向我们要钱。我给了他几个先令，他带着讽刺的口吻说，他用这个可以重建新生活了。但后来他还是谢了我们走了。这以后我们就再也没见过他。

    慢慢地这种好的经验越来越多，又有一次当我们要开始炼功时，一个警察过来问我们在干什么。我们跟他讲什么是法轮功，他也觉得法轮功挺好，还拿了一张传单。经常有人来想和我们一起炼功或想知道更多的情况。

    我的顾虑仍然没有完全打消。一次我突然遇到一个好机会：我们听说，在维也纳的联合国机构工作的一些人将在一个餐馆聚餐。一个炼功人问我想不想去那儿发中文资料。我考虑了很长时间，我去还是不去，结果还是没去成。

    当我几天以后听那三个去了的弟子讲他们的发资料的经历的时候，我很后悔没有去。那天大部份人都对法轮大法资料感兴趣，但他们都怕别人看见，所以他们把资料很快地塞进口袋或汽车里。也有的人很惊讶在奥地利也有炼法轮功的。还有一个从法国来的人，他一直在炼气功，也听说了不少关于法轮功的事情。但因为常出差，他还从来没机会详细地了解法轮功。当他发现弟子在发法轮功报纸时，他非常高兴地拿了一张。

    我想为洪法和正法做些事的想法越来越强，但我不知道我该作什么，和怎么作。我总不能在大街上拽住个人就和他谈法轮功。就在这时我们得知，一个反对中国政府镇压法轮功的大型签名活动开始了。我意识到机会来了。

    一开始我心里很没底儿，怕我说不好，还怕别人理解错。我先找我的父母和妹妹征求签名。我妹妹看完签名表还给我，也没签名也没有任何评论。我的父母不明白我为什么干这个。他们认为我有可能被某些政治团伙利用。我试图跟他们解释，但我控制不好我自己，结果卷进了一场很长的讨论。

    这之后我想在我的公司里试试。一整天我都在想我该怎么做，该从谁开始征集签名。我总是在等待一个好时间。我坐立不安，怕心越来越重，可是那个“好时间”还是没来。我等的时间越长，思考得越多，问题看上去就越大。我无法集中精力做好我的工作，我的同事们对我也不那么友好了。最后我决定从我的两个同事开始。其中一个大声说，他听说法轮功是个邪教，所以他在得到关于法轮功的近一步的资料之前不想签。另外一个说他没时间。于是我很失望地回家了。

    但是我决心一定要把这个困难克服。这天晚上我读了两章《转法轮》，我突然明白了，我的怕心和缺乏自信是别人怀疑的原因。第二天我一到公司，没考虑别人的反应，就把签名表一个接一个地分发给我的同事。这件事一下子变得那么简单。所有的人都签了，很多人表示他们理解中国的法轮大法的修炼者。突然一下子工作环境重又变好了，我又能做好工作了。对我来说这是一个有力的证明。从中我更明白了师父为什么反复强调要多看书。法确实能破所有的执著。当我第二次去我父母和妹妹那儿时，他们自己说想签名。

    同时我们也开始定期在街上征集签名。总的来说效果很好。大部分停住脚的人想签名。很多人还想更详细地了解法轮功。一个女孩看到天安门广场上的照片，禁不住流下了眼泪。几个弟子说，有些人一开始很没礼貌，根本不想听，但这几个弟子还是很礼貌地向他们表示感谢，结果他们又回来道歉。

    我们也发现，在维也纳还有很多人还没听说过大法，或者听到了错误的信息。这说明在洪法方面我们还有很多要做的。一些从来没听说过大法的人因此而不想签名，但这些人中的大多数都愿意拿一张传单。通过这些活动我们不只向人们讲清了法轮功和镇压法轮功的真相，而且我们每个人都在和带有不同观点的常人的交往中更好地认识到了自己的执著。总的来说我们都明白了，自己的修炼是和洪法联系在一起的。我们也明白了洪法不是工作，而是修炼。修得越好，就越能洪好法。反过来说，恰恰通过洪法我们可以更快地修炼，更快地认识到执著并且去掉它们。

    通过这些事情我们更加成熟了。我们总是有新的主意，得到新的机会。每个人都在做他力所能及的工作。每个人都是大法中的一分子。还有一个弟子和一个在加拿大的弟子一起把“中国法轮功”翻译成罗马尼亚语。熟悉图片处理的做宣传画，别人就做传单或者帮助做网页的工作。会中文的去中餐馆发资料，和那儿的人面对面地交谈。时间多一些的人就去申请许可在大街上发报纸。

    萨尔斯堡的一个弟子的经验给我们留下了深刻的印象。他在一家书店看到了那本假的法轮功的书。他对书店职员说：“我不知道您是否关心这事，但是关于法轮功有一本真的和一本假的书，而您这儿只有假的。”那个书店职员很吃惊，马上就想了解详细情况并要定那本真书。另外她还主动同意这个弟子把法轮功的传单放在书店里。

    这之后我们在十二月八日，国际人权日之前，在维也纳的最大的购物街上举办了洪法日的活动。十二月八日在奥地利是休息日，但因人们购买圣诞物品，大多数商店都开门。购物街上充斥着匆忙地寻找着圣诞礼物的人们。他们和安静的法轮功练习者形成了鲜明的对比。从而引起了很多人对法轮功的兴趣。我们也及时得到了德文的法轮功报纸，在这一天中我们就发了一千多份报纸。为了动作整齐，我们在洪法日之前一起看了炼功带，纠正了一些动作上的错误。

    以前我们总是邀请对法轮功感兴趣的人参加集体炼功和集体读法。但在签名过程中我们意识到，大多数对法轮功感兴趣的人询问是否有正式的讲座或座谈会。于是我们就想办一个法轮功座谈会。就在这时一个弟子“偶然”地发现了一个咖啡馆有一个房间可以免费举办生日聚会，放幻灯片或者举行类似的活动。这个弟子就和老板说好，某一天晚上在那儿举办法轮功座谈会。

    大约15人来了。一个弟子先简短地介绍了一下法轮功，然后我们展示了五套功法。中间休息期间，很多人找弟子们谈话，或者看桌上的大法书和资料。休息过后，因为所有的人都想学功，我们就教给他们前两套功法。最后我们放了“法轮功真实故事1 ”，他们的反应非常正面，也都很理解中国弟子的处境。

    事后我们都觉得座谈会是个宣传法轮功的很好的形式。我们打算每星期搞一次。这样对法轮功感兴趣的人就更容易了解法轮功。我们发现当人从内心想要做好事，他就会得到机会。

    我们的洪法工作也开始得比较晚。我们希望我们以后能做得更好，更多的人能有机会得法，我们希望我们能在正法中更好地“ 助师世间行”。


成为大法的一粒子的过程

    作者：（瑞典）马林·诺斯

    【明慧网2001年3月25日】 我叫马林·诺斯，34岁。在我还是一个儿童的时候，我就觉得除了我们表面能够看到的东西外还有另外的东西存在。我父母不信宗教。但我总觉得有神在看护着我们。当我读到耶稣基督的故事时我非常激动，我隐隐地觉得那是真实的。长大一些后，我开始大量阅读有关前世、各种宗教的书。但是直到1998年6月的一天，当我读到《转法轮》一书的时候我才知道我找到了真理。那一天，我从心里接受了大法，从此走上了修炼的路。

    修炼大法改变了我的整个生活。把一个不安、彷惶、自私的我变成了一个更加和谐、平静而快乐的人。法轮大法不仅从表面上改变了我，而且从根本上改变了我的思想和价值观念。修炼大法让我认识到要变成一个更加无私、真正的人，我必须有勇气诚心地向内找。

    师父帮助我改变了我的心。我意识到了真正的和平的基础，无论是内在的还是外在的，是依照宇宙的法理真、善、忍而生活。我每天都能够验证这一点。我体会到我能给孩子做一个更好的榜样，如何教育我的女儿也变的容易了。我把为人母当作一个发现自己执著心的好机会，不断地提高自己的心性，作一个更好的妈妈，作一个更好的人。我知道所有遇到的问题只不过是我的执著心的反映，它们能帮助我发现我的缺点。我的丈夫和他14岁的儿子也是大法弟子。我们之间的关系因为修大法发生了巨大的变化。许多我们以前的矛盾因为修大法而消失了。我们从法的角度出发，能够相互理解，并用修炼人的心态来处理我们之间的矛盾。我还发现我同朋友之间的关系也改善了。我能用更博大的胸怀去理解别人。我对师父无限感激，难以言表。

    2000年夏天，我参加了在瑞典西部举办的为期两周的学法炼功交流心得活动。通过这次活动，我的修炼发生了巨大变化。在师父首次关于我们作为大法的粒子的讲法后，我突然对作为法的一部份的真正含义有了深刻的理解。我环顾周围的同修们，一种无限伟大和崇高的感觉充满了我的心。我们是一个整体。这是多么的美好！我似乎明白了一切，无需任何语言。我的心彻底平静了。

    尽管这种感受过了一段时间后渐渐隐去，我开始悟到了我们互相帮助是多么的重要。我们是一个整体，我们应该一起升华。我悟到了向同修们敞开我的心扉的重要性。我怎么能在掩盖自己的缺点和执著心中提高呢？如果我向别人分享我的经历、教训和我悟到的东西，这也许会对其他的修炼人有所帮助。我还悟到对别人不抱有任何偏见和不让我们的感觉和怕心支配我们的行为是非常重要的。师父在《转法轮》中写到：“你比如说，人与人之间有矛盾，你好啊，他不好啊，你修炼的好啊，他修炼的不好啊，这些本身就是矛盾。咱就说一般的，我要干什么干什么，现在这件事该怎么做怎么做，可能无意中就伤了谁。”如果我们有足够大的善心相互帮助，我们就能够一起更快地升华。

    在帮助正法的过程中，我发现我特别容易用自己的怕心去衡量他人。一次，我打了几个电话去约见一些重要人物。刚开始，事情非常顺利，反映也很良好。后来，我突然遇到阻力。碰巧打电话给一个不友好的人。马上，我的怕心就上来了。我开始考虑选择该给什么样的人打电话，什么样的人会有兴趣等等。很快，我意识到自己在衡量别人。难道谁有机会得法是由我说了算的吗？多么可怕呀！我悟到那是我的关。同时我悟到所有的生命都应该有机会听闻大法，无论他们是否触及我的怕心。所有的生命都应该有机会得法和摆放他们生命未来的位置。否则，我怎么谈得上善呢?

    我记起了师父那些让我感动的热泪盈眶的话。在2000年10月美国西部法会上，师父说，“在这个邪恶铺天盖地而来的这一个时期当中有多少人被恶毒的谣言、被欺世的谎言所蒙蔽，带着仇恨的心理对待着大法和我的弟子，这样的人在未来注定是要淘汰掉的。可是就是这样，我们经过讲真相使他明白事实，去掉了原来的想法与恶念，他很可能就有救了。（鼓掌）我们在向世间讲清真相并不是在搞什么政治斗争、针对某些事情在做什么。我告诉你们，这是你们的慈悲，是你们真正地在度未来的人！ ”师父的慈悲真是无以言表啊！

    在帮助正法做一些具体的工作时，我还悟到了另一点。通常，事情开始的时候进展顺利。但是我常常会陷入具体工作中，当我们遇到各种阻力时，我便开始注重事情的结果而忘了修炼。突然我们变得很忙，我便忘了向内找。我以为我一直在向内找，但过后我才意识到我所看到的只是真象的局部。从这一点上我悟到，如果我们能不断地向内找、去掉我们的执著心，而不单单是注重具体的工作，一切都会非常顺利，没有阻力.

    我应该加大我的心的容量，善待一切生命。我清醒地意识到了我一直忙于向人讲述法轮大法以至于不顾他人的反映。我一直以为我能够听取他人的意见，但实际上，我总是很没耐心地等待他们停止谈论，以便我能够向他们谈论大法。因为我对如何帮助正法理解的不正确，我一直没有真正地用善心来帮助师父去救渡世人。我一直认为我应该不断地向人讲述大法，只有这样他们才能理解大法。可是他们又如何感受法是什么呢？

    “同化大法”，“作为大法的一粒子”这些句子我已经读过很多遍了。现在，我对它们的理解加深了。如果我真正成为大法的一粒子，真正同化大法，无需过多的言语，该说的话都应该是无所求而自得的。如果我没有任何私心，对他人怀有慈悲，奇迹就会发生。悟到这一点后，我立即得到了证实。当我在洪法时，一对南斯拉夫妇女停下来和我说话。她们中一位告诉我前南斯拉夫的情况和一位诗人因为他的诗而遭到迫害的事。头一次，我真正地体会到我愿意听她讲，不像以前那样急于谈论大法。我全心全意地听她讲。后来，她很自然地谈到了法轮功。于是我便向她讲述了中国的情形以及法轮功的基础是真、善、忍法理。她即刻的反映是：“你知道吗，这恰好是你所散发出来的！”于是我明白了那竟是如此简单！如果我成为大法的一粒子，大法的玄妙和光焰将会通过我展现出来，自然地影响我周围的一切。

    我最近的经历使我想到了师父的一首诗“融法”：“佛光普照，礼义圆明。共同精进，前程光明。”


我在洪法中的经验和教训

    作者：（德国）克劳斯

    【明慧网2001年3月25日】 我在德国的洪法经历与所有其他大法弟子的洪法经历不会有什么大的区别。但是今天我还在这里作此交流，他对德国具有代表性。

    我刚得法不久，我炼功多，学法少。我觉得洪法就像小孩游戏一样容易。在心里我知道法轮功很好，觉得他在德国也该象在中国一样传得很快。德国人似乎疾病满身，每一年的药物耗费高达几十亿马克，在许多心得体会提到法轮功的疗病功效又是那么好。除此之外，在我们国家还有巨大的秘传的舞台，许多人对超自然现象感兴趣。

    然而，在实际的洪法中却与我想象的不同。我认识一些对秘授现象感兴趣的人，他们中有一些人甚至到印度去寻找过师父和觉者。他们对法轮功的反映几乎一致：“你有你的路，我有我的路，通向真理的路有很多。”另外，当他们读到法轮功是唯一的修炼大道时，他们就感到非常不满。他们还不能接受有关“师父度人”这个说法，他们认为人应该自度，等等。

    那个时候我一直在想，为什么象法轮功这么好的修炼功法却只有如此少的人感兴趣呢。

    在中国镇压法轮功后不久，我听说了很多在不同城市组织的Infotag。由于自己所在层次的局限，对此很不理解。当时我的第一念是，这是一些学员在破坏大法，因为师父说过：“乱我们法的，那只能是内部弟子”。我想，法轮功会不会发展成一个什么教？

    带着很不舒服的感觉，我在1999年秋天第一次参加了在慕尼黑的Infotag，当时我很好奇地想看看其他的弟子到底怎么样。当我从地铁走到那个举办Infotag的广场时，我突然感觉到一个非常强的能量场，让人觉得很舒服，我明白了，Infotag本身还是一件好事。特别是读了师父的经文以后，我就更明白了。

    我还要提到的是：以前当路人向我提出有关法轮功的问题时，我总是按照自己的理解说很多。在近期的一次Infotag，我猛然意识到，我们在谈论时，完全把师父的书给忘在一边了，其实师父的书才是主角。如果我对书中的内容很了解的话，我就可以找到相应的章节给提问的人看。当有人读完书后，我感受到了“啊哈！（AHA）”的效应，比如一个妇女在看完后显然找到了她一直无法解答的问题的答案。

    我还想谈谈我们去年秋天在莎克森的一个小镇举办九天讲法班的经历。当时有六个人参加九天班，其中一个有兴趣的妇女只呆了一天就走了。我们该怎么做呢？一方面，我们不能追着任何人，修炼完全是自己的事情，师父写道：“…我们只能够劝善”。一个弟子找到了这个妇女，他们一起读了“主意识要强”这一章。这个妇女因此又回到九天班。据我后来了解到，她当时离去只是因为一件微不足道的事情和一个完全的误会。在第六讲后，又有一个妇女走了，我们问她究竟为什么，她拒绝和我们交谈，当然我们也接受了她的拒绝。通过此例我们看到，当一个人突然有问题时，我们最好是能和他聊聊。在这种情况下，还是用师父的话来解答新学员的问题最为好。当然对于某些新学员，特别是对新的小组，最难的是要让他们认识到读书的必要性。于是我就这么做了。我们在看录像之前和在晚上看完录像后都围坐一圈读书。那几天，一些新学员已经明显地感觉到了来自家庭和朋友圈子里的压力，因此我们就一起读“业力的转化”这一章，大部分人对此印象非常深刻。一个女学员说，她那天早上刚读过这一章，但是现在读完感觉完全不一样了。这当然很好解释，因为这本书由浅入深总有不一样的内涵。这个女学员已经理解了这一点，只要有一个学员理解了这一点，那么这个学法小组的存在就有了保障。

    借助于此次经验，我决定在我的家乡Oberfranken也举办类似的录像班。

    这件事情我从前真是一直不自信，因为我自觉修炼得并不是非常好，师父曾清楚地讲过，洪法的事情只有在自己修炼得很好后才会有成功。这时我的第一感觉是：这件事可把你的修炼状态揭示开了，因为再也不可能象在小组里似的可隐藏自己。如果完全失败了我能承受得了吗？不过很快我就发现我的这个想法非常的自私。我的目标应该是，给尽可能多的人介绍大法，让他们知道大法，不管我会碰到什么样的责备。在这次签名活动中，我去了Oberfranken的三个城市收集签名，我发现，很少人知道法轮功。我知道，这是我的任务。师父说：“环境是你们自己创造的”。

    在Kronach和Bamberg我也安排了一些地方，并把预告我将要放映录像“法轮功真实的故事”的广告摆放到那些义务提供公共信息的地方。另外我还邀请了其它城市的修炼人，第一次Barmberg的信息日来了九个感兴趣的人，当然这也是我一直希望的。活动完了之后，有几个说想立即学功，另有几个说先想一想，然后再跟我联系。几天后，我开车去给第一个想学功的妇女教功。〔在此我要感谢师父把有缘人引导来参加我们的活动，几个同修弟子对这项活动的支持也给我留下了很深的印象。〕

    这里我还想提一段有关修真方面我的一点教训。有一次，我在电话中得知一位想来学功的女士是一个按摩医生。我知道师父对修炼者有关从事按摩职业方面所讲过的话，我也听说过一些德国学员在继续从事该职业时的糟糕经历。以前我见一些新学员动不动就讲的太多太高，所以这次我想谨慎些。此外，我也想起其他一些炼功点的教训，在这些炼功点许多有兴趣的人来了又走了，往往因为严肃的气氛和太多的“不可以”而望而生畏了。但是这位女士却出乎意料地自己讲到她想改行到一个被称为新德国“保健”的行业。我问她是否她的新工作必须还得用按摩。她回答道：“不一定，这是一个很宽阔的领域。”我把它作为一个提示，在她做出错误选择之前，我必须告诉她。

    几天后我感到有些不对，就给她打电话。她很受触动，并且马上过来跟我谈论这个问题。因为害怕失去一个新学员，我开始有点偏离了“真”。例如，我说中文中对按摩有多种说法，我不清楚师父原文中是指哪种，并且手还是可以被封住的，关键是不能有给人治病的心。这时我意识到我其实是在套用我的观点去想她。其实偏离真比毫无掩饰地说出真相并理智地重新再做出解释还要糟糕得多。最后还得由这位女士自己来明白这也正是她自己希望做的。

    紧接着，是我在我的家乡城市举办法轮功报告。由于我自身的疏忽和误解，这次活动却没有人来参加。我反思了一下原因，发现有以下几点因素：

    1. 当我在另外几个城市举办活动时，内心是相当平静的，可当我在家乡时却再也静不下来了。在家乡办炼功点这一心愿在我心中埋藏太长时间了。

    2. 我连几个每位修炼者都必须具备的基本要求都没有很好地达到。我炼功炼得太少，最近甚至根本不到户外炼功了。我想天上是不会自动掉下馅饼来的，现在我又开始重新更多地在户外炼功。

    这件事情在我所在的城市并不那么简单。

    在圣诞夜的前一天便成了我又到户外炼功的新的开始。这一次，我不再在乎，自己想象的什么时间炼功会有更多的跑步者和散步的人接近我们，也不会再用眼角的余光去注意，是否有人驻足观看等等，或者问我在这干什么。我对自己说：“你就在这里炼功，不管别人对此是否感兴趣。”这样，我感觉挺好。

    当我炼完功后，一对夫妇问我是在那里干什么，我就简短的介绍了一点法轮功。没想到他们对学功的兴趣很大，并最后跟我讲他们还想专门来找我。这件事发生在我那次糟糕的活动的第四天，并且是在我调整了有关洪法方面的心态之后。这个人很有兴趣地读着《转法轮》，并且我们一直保持着联系。他后来告诉我，他散步一般从来不走这条路。

    已经是几天前的事了，有一位因职业关系认识的女士向我借炼功录像带。她早就知道我炼法轮功，而这却是第一次向我询问法轮功问题。当时我们是在谈论关于酒精类圣诞礼物的话题后自然而然地把话题转到了法轮功上的。我认识到，决不可以强行跟别人谈法轮功的话题，最好是轻松自然地引入这个话题，尽管她决定不炼法轮功，但是她听说了法轮功，这也就达到目的了。

    在再前几天我在自己的城市征集签名的时候，我看见我的一个老朋友坐在小酒馆里，那时思想业力干扰我，让我想：他不会签字，同时他会笑话我。但是我知道我必须战胜它。当我问道他时他没有签字，但是酒馆的工作人员签了，而且他还想更多了解法轮功。我给了他材料，他现在也学了动作。我们将从中学到什么呢？如果你连最基本的对一个炼功人要求都做不到的话，那你就不会有一条简单的路。如果你真做到了，那一切都会很顺利。

    最后，请大家记住师父的这句话∶“环境是你们自己创造的，也是提高的关键哪。”

    合十。


在正法进程中一起和谐地工作

    英国 彼德

    【明慧网2001年3月24日】 我叫彼德，是来自伦敦的弟子。今天我要向大家谈的是从1999年以来我在正法进程中的修炼体会。1999年4月至7月期间我对法轮功是坚信的，然而我对如何帮助在中国的大法弟子们却有些把握不准。起初我觉得法轮功受打压是一个非常好的洪法机会而且对中国的大法弟子们所遭受的迫害并不那么关心。我认为这是为他们消去业力的一个机会。但是随着时间的推移，我听到了越来越多的发生在中国的事情，我变得越来越关心他们所遭到的迫害了。同时我也被他们护法的壮举所感动，并产生了要积极行动起来，帮助他们减轻压力的愿望。

    那时在英国的弟子之间有很多冲突，有许多提高心性的机会。然而有一些弟子在冲突中不是向内找，而是公开批评别人。这样过了一段时间后我产生了一个想法。因为我的想法经常和别人的想法不一样，我想如果我退出去，也许英国的正法进程会顺利得多。因此，我在1999年12月停止了和其他弟子的联系。但是我仍然在组织一些炼功点。我刚一这样做，我在办公室的工作马上就变得异常繁忙。后来我才意识到这是业力来阻止我为大法工作了。就这样地过了几个月。矛盾虽然回避了，而我的心里却变得越来越不安了。我知道我应该对正法做贡献，但又不知道如何才能与其他弟子在一起谐调工作，去帮助他们而不是增加阻力。

    2000年6月从其他国家来的三个弟子来到伦敦。我当时不想见他们，我以为他们是来批评我的。因为我在几年前也就是在我开始修炼就认识了他们，所以我还是见了他们。交谈中，他们向我解释说：我有许多其他弟子都没有的特长我应该在正法过程中做贡献。作为一个大法弟子，这对我来说是很重要的。此后，我意识到我有很多事情可以做。我把重点从个人修炼转移到助师正法。我们首先要考虑的不是我个人如何了，而是把大法放在第一位，把自己当作大法中的一个粒子。随之，问题也就从怕阻止别人变成了如何助法。这个思想上的变化把我以前的观念一扫而光。

    当我自己转变过来后，我发现周围的一切显得和谐了。和英国的其他弟子进行了交流。大家都愿意在一起工作，以最佳方式去发挥每个人的特长和一个粒子的作用。我们自愿建立了有不同重点的小组，与社会上各界人士打交道。我们还决定了减少当时正在进行那种耗时很长而又没有什么收获的会议。

    我和其他弟子的心性提高了以后，我们周围的环境变得更好了。我们大家在一起和谐地工作，每个人都在把自己当作整体中的一个粒子，做着自己应该的事情。我作为整体的协调人，应该使各项工作无阻碍地顺利进行。出现不同意见时，我帮助解决；对于那些愿意加入到正法进程中来的人我帮助他们以最适当的方式尽力而为。同时我也警惕着那些试图破坏大法的倾向，尽力找出其根源。

    英国的正法进程变得顺利多了。我们和一些有关人士建立了良好的关系。中国驻英大使说他不喜欢我们所做的一切。这恰恰意味着我们一定触动了他们。弟子之间虽然还会有冲突，但如果大家都用正念去对待，那么冲突会越来越少。现在，有越来越多的弟子投入到正法进程中来了，大家都做出了很大的贡献。在我与一名英国的政府官员的会见中他告诉我说，他对我们这些为数不多的弟子的工作效果感到吃惊。也正是因为我们人不多，我们大家在一起努力工作就尤为重要。到目前为止，我们得到了社会上各界人士和各阶层人士的支持。

    与英国的新闻界打交道一直是比较难的。然而随着谎言一个接一个的被揭穿，有更多的人了解了法轮功的真象。形势在不断好转。在一次电台采访中，节目主持人竟然问听众们应该如何帮助我们！有一家报纸曾经一直发表反面文章，最近却发表了一篇采访中国弟子的文章，其中已经没有了已往刊登的那种中国政府的宣传。

    我想说的主要一点是，每个弟子都能助师正法，和其他弟子在一起工作比自己单独干要好得多。这样不仅能加速整体的正法进程，而且更能加快我们自己在修炼之路上的步伐。


我找到了正确的路

    作者：Walther Krickl，来自斯图加特

    【明慧网2001年4月5日】 我叫Walther Krickl. 五十四岁，从斯图加特来。

    一九九七年十一月十一日我开始炼法轮功。那段时间我还记得很清楚。我们是一个很小的炼功组，一个中国女学生教会了我们五套功法。炼功时我感觉到内心的平静。回家的路上在一个上坡时我的汽车没油了。前面还有二百到二百五十米的上坡路，这之后我就可以顺下坡路把我的车推到家门口。但我不知道我是否能把车推过这二百多米的上坡路。一个半小时以后我把车推上来了。我很惊讶，是谁帮我了吗？这个能量是从哪里来的？我明白了，一件不寻常的事情发生了。一个内心深处的声音告诉我，我找到了正确的路。

    直到今天这条路也没有让我感到失望。我的健康状况越来越好。我的高血脂明显地降下来了。高出正常值很多的血糖也在两年之内变得完全正常。我的私人医生很惊讶，建议我检查血糖。但我看不出有什么必要做检查。这三年之内除了几次腹泄和感冒的清理身体的反应，没有任何其它的病。清理身体几乎总是有规律地发生在法轮功聚会之后。

    在我家我是唯一的炼功人。虽然如此家庭气氛还是明显地好转了。我的两个女儿虽然已经感觉到了点儿什么而且也帮着收集签名，但是种子还没有发芽。一开始我总是过份积极地向她们洪法，觉得这是自己的使命，最后当然毫无结果。

    哪怕我只犯了一个小错误，我的妻子和女儿都会批评我。很快我意识到，我只有通过给她们做出榜样才能让她们信服。不久就有效果了。我越来越经常地发现，虽然她们没读过师父的书，但都越来越多地用真和忍要求自己。这也告诉我，我走在正确的路上。

    1995年厄运临头，我的公司破产了。作为负有无限责任的经营人我把我所有的私人财产赔了进去，失去了所有的一切。最后只剩下五十万马克的债。我对自己说：“跌倒了不是耻辱，耻辱的是不再爬起来。”通过一个负债人咨询处的帮助再加上一贯的俭朴的生活方式，我终于在年初把债还清了。我确信，如果没有法轮功和师父的帮助我走不出这个困境。为此我衷心地表示感谢。这段生活经历在我的生活中是很重要的，它对我的修炼帮助很大。

    但当我回顾这两年在中国的形势时，我觉得我的厄运还不那么糟糕。中国的炼功人要承受多少非人道的迫害。从失去工作，失去财产，到劳教所里的巨大的精神压力和可能导致死亡的残酷的迫害。当我读来自中国的消息时我非常悲伤。我所能做的，能给予他们最大帮助的是走出来洪法，正法，告诉公众真相，给他们解释中国发生的事情。

    在过去的一年里我们在斯图加特办了两个洪法日。我们还负责两个炼功点的炼功活动。在上一次签名活动中我们收集了1500个签名。在洪法和正法的初期我用旧的观念衡量事物。但我们从来没有为自己的利益而要求过什么。这不是参与政治。这是为了人间正义，反对人权侵害。这是对人的尊严，信仰自由的要求。

    我懂得了，为了提高心性每天都得身体力行真，善，忍。我知道我离圆满还有很长的一段路要走。

    有时候我觉得我刚刚开始修炼。当我又过了一关，又通过了一个考验时，我觉得心里很高兴。当我对什么不满意或坏思想出现时，我就马上问我的心，每次我都能得到正确的回答。

    我很高兴我在这个最困难的，魔难最大的时期得到法。师父说：“不能掉以轻心，还要继续深入地做好我们应该做的事情，在圆满这条路上真正地走好你的每一步。”最后我想引用师父的一首诗。

    心自明

    法度众生师导航
    一帆升起亿帆扬
    放下执著轻舟快
    人心凡重难过洋
    风云突变天欲坠
    排山捣海翻恶浪
    坚修大法紧随师
    执著太重迷方向
    船翻帆断逃命去
    泥沙淘尽显金光
    生死非是说大话
    能行不行见真相
    待到它日圆满时
    真相大显天下茫

    我祝大家清醒地、堂堂正正地走在圆满的路上。 谢谢大家 。

    （2001年3月）


助师世间行

    瑞典 安妮

    【明慧网2001年3月30日】 我叫安妮，是在一九九五年四月李老师在瑞典办七天班时开始了我的修炼历程。尽管在那时我对气功或修炼知道得不多，我可以用心感受到李老师的纯正、祥和的场。从老师的讲课中我得到了那么多的答案，使我在以後很长一段时间里，心情都难以平静，我感到如释重负。听完老师讲课後我的第一个想法就是他既是老师又是父亲，帮助我分辨对和错。通过修炼法轮大法我可以回到自己真正的家。我感受到了师父那伟大的慈悲。

    当初在瑞典，我们没有任何大法书籍。1995年底在我们第一次去北京时得到了中国法轮功英文本。身在中国，遇见那么多中国学员并和他们交流修炼心得体会，使我对大法的理解加深了。我感到需要对法理解更多的迫切需要。因此我选择在1996年独自去中国，1997年春天回到瑞典。此时我对修炼更了解了，并决定开始在大学里学习中文。

    99年4月以来，中国的法轮功学员的处境剧变，而在瑞典1999年7月当法轮功在中国遭到禁止以後，我的处境也变化很大。瑞典学员一向是安安静静的，不为世人所知道的，现在必须站出来告知世人法轮功的真相。我被安排上电视接受记者采访。这对我来说可不是一次小的测验。从小以来，我都是个害羞的人，很难在许多人面前讲话，修炼後有许多次我都为自己不能向别人表达我的想法和告诉别人我所悟到的法理而伤心。有一天，有人请我第二天上电视接受采访。我的第一反应是，不，我不是能做这种事的人。因此，我就设法叫其它学员一起参加。有位同修说：我可以和你一起去，但如果他们只要一个人，那你就得去。

    我打电话给电视台告诉他们我们会有两个人参加电视采访，可他们说他们只需要一个人。我对自己说，假如我把自己的执著看得比大法还重要，假如失去这么好的机会，我能无动于衷吗？假如我连这样一个执著都不能放弃的话，我还能把自己当作个真修弟子吗？我悟到这是在帮我放弃害怕自己做得不好的执著。师父在<真修>中说：我没有因为遭了无数的罪而觉得苦，而你们还有什么放不下的呢？第二天上午在电视台我想，我是一个修炼者，我只要从心里按着真、善、忍的标准去讲就行了。此时我很平静。整个采访很顺利地完成了。

    99年1月中文系的教授建议我申请去中国学中文的奖学金。在那时，我并没有去中国的打算。尽管我在申请截止前最後一天提出了申请，我并不想到中国去。在七月接受了那些采访後，我突然获得了去中国学习的奖学金。我很难做出决定去与否。我感到自己应该去。我告诉了同修们，以期等到他们的帮助。他们有的说不要走，我们这儿有这么多事要做，再说我即使去了我也没法和那里的同修接触。我感到头痛，因为我在用人的思想在分析，想中国不会给我签证的，因为我在电视和报纸上露面太多了。这是隐藏在我自己的害怕心理和对师父和法的不信任的另一个原因。

    我突然悟到我的第一念才是最重要的。我还认识到我用自己的大脑所决定的每一个步骤，每一个行动都是很重要的。在去大使馆的路上，我突然想起李老师给我们讲过的话。师父在转法轮卷二“佛性”中说：“一种观念形成后，会控制你的一生，左右这个人的思想，以至于这个人的喜怒哀乐。这是后天形成的。”李老师在这篇经文中还说：“不形成任何观念，看问题都有自己善良本性的见解，真正自己的见解，慈善主断这件事情。”我悟到自己不应该用常人的方式来考虑该做什么，也不应被常人解决问题的方法所限制。我必须用自己明白法的一面。此时我不该先决定去还是不去，而应保持清醒的、平静的、不为所动的大脑。我去了大使馆，他们给了我入境签证。

    在我走之前，有的同修建议我在中国大陆不要和任何法轮功弟子接触，这样就不会给他们带来麻烦。我想我得亲眼看看中国的情形，再决定与同修接触是对还是错。开头的一个月内，我不会观察中国的情况。我感到很孤独。我的内心深处渴望知道我的中国同修们怎样。在这段极为孤独的日子里，我有时间向内找，发现了自己的一些执著。一个月後，我给一个弟子打了个电话。听到同修的声音，我感到既快乐又轻松。我们在一家餐馆见了面。见到她时，我眼睛里含着泪。他们忍受了那么多！见到她我是多么高兴啊。尽管我们以前从来未见过面，我们都有许多东西分享。她给我讲了她的情况。我了解到她们在高压下仍然坚持修炼而感到十分高兴。许多弟子去了北京，向中央政府上诉，要求撤回对李老师的通缉，释放所有被关押的弟子，恢复大法的名誉等等。

    此後又过了两个礼拜我才再次与她联络上。我们又见了面，但这次是在她住的地方。我们畅所欲言。我对当时的情况理解加深了。我们交流了对法的理解和怎样在正法中助师世间行。我们还听了荷兰媒体的对师父的采访录音。我离开时，她说下周我可以去和她一起学法。但那天後来我给她联络时，她没有回音。我想我失去了她的联系。三周後的一天夜里，我遇到“消业”而无法入睡。我的一半叫我炼功，但另一半却要休息。就这样持续了一夜。我感到非常累。但早上电话铃一响我马上感觉好多了。是我的那位同修打来的。又能听到她的声音我真高兴。她问我是否愿意去北京。我早就想去北京了，并一直在想怎样找到其他的弟子。後来她告诉我她那晚炼功时她想到了我。

    到北京後，她告诉我，我们将去参加一个新闻发布会。我们去了一家美发店，这天大约会有三十位法轮功弟子向全球媒体讲述法轮功在中国的情况，以及法轮功的真相。这些弟子中的许多人已在北京呆了好长时间，为的是找一个上诉的机会告诉政府法轮功好。在会上我遇到一个10岁男孩，他不怕被逮捕。在新闻发布会上，当我看到那些弟子失去了一切而仍然坚信大法，我多次流下了眼泪。这难道不是对世界大众的慈悲吗？这难道不是在同时又帮助中国大陆和海外的弟子赶快醒悟，而走出来讲清真相吗？他们一个个都那么纯洁，从大老远来到这里就是为了告诉全世界法轮功的真相。

    李老师在美国西部法会上说：佛、神他可以为众生、为宇宙的利益放弃他的生命，什么都可以放弃的，而且坦然不动的。新闻发布会後我遇见了许多弟子，听到了更多的动人事迹。在这时，我明白了自己成为正法的一部分是多么的重要。我记起了师父在洪吟中的一首诗：“发心度众生，助师世间行；协吾转法轮，法成天地行。”

    我在北京呆了两个星期，帮助大家与外国记者联系。回到学校一周後，我知道一些海外弟子已到了广州，我觉得自己应该去广州。在去的路上，我感到越来越快乐，仿佛觉得自己离自己真正的家更近了。两位同修到机场接我，当晚我就见到了更多的同修，其中有的我早先在北京见过。我们大家都忙著为第二天的心得交流会和接受海外媒体采访而做准备工作。

    那天深夜，警察突然来到了我们的住的公寓来逮捕我们。我很平静。我们要求警察让我们在公寓里给我们集体合影。他们让我们照了。大家微笑著合了影。即使在这险恶的关头，他们都没忘了自己是炼功人。即使在警察局，他们仍显示了慈悲之心。他们问我觉得怎么样。在如此大的压力干扰下，他们先想到的仍然是别人。这不正好表明他们已经去掉了为私的心和人的观念吗？

    在警察局，警察问了其他弟子许多问题。我很惊奇地发现同修们能从法的角度出发，快速地回答那些问题。警察们也问了我许多问题，我一点也没害怕。只想著如果这是我必须承受的，如果我必须留在这里，我会自始至终牢记按照大法以修炼人的标准去行事。他们毫无理由地把我们困在警局，把大家分别锁在不同的房间。我可以听到警察在其它房间对弟子的咆哮。他们禁止我见任何朋友，也不准打电话。我抓住机会告诉警察法轮功的好处，在瑞典和其它西方国家也有许多人修炼法轮功。下午，一群“重要人物”来到办公室，要我给他们看我的包里有什么东西。我拒绝了他们并要求与瑞典大使馆联系，他们仍然要我给他们看，我仍然坚持要求与大使馆联系，随後他们只好走了。要是我没有坚信大法的力量，我那时肯定会吓坏了。

    十四个小时後他们释放了我。他们开车把我送到一家旅馆，我决定在那里呆一天，找机会把我们拍的照片送出去。第二天我找到了能用电脑上网把照片送出去的地方。与在中国的一位芬兰记者联系後，我才知道我们被逮捕的消息已传遍世界各地。在回到旅馆的路上，我不由自主地笑了，我突然明白了我们每个人在正法过程中的重要性。

    回到学校後，我的老师开始反复讲那些污蔑法轮功的谎话。该轮到我来告诉老师和同学们真相了。我告诉他们国外也有许多人炼。老师在课堂上不再讲法轮功了。後来学校的外事部门的官员接到了市警局的电话，询问那位叫安妮的学生是否还在炼法轮功。他回答说不知道。他随後把我叫到办公室，叫我不要在外面炼，但可以在房间里炼。他还告诉我他的一个好朋友也在炼法轮功。他说只要我认为炼功对我自己有好处，他认为是可以的。

    当时回到瑞典後我有些吃惊，我发现很难与别人交流我的经验。我没有让其他人知道我悟到的法理。现在意识到与大家一起交流心得体会是非常重要的。尢其是在现在正法过程中帮助李老师。

    这次能在中国居住对我将来的修炼是非常重要的。在此我想借此机会向中国的同修们致以深深的敬意。是他们以不同的方式让我明白了“用理智去证实法、用智慧去讲清真象、用慈悲去洪法与救渡世人”的重要性。


我对正法的理解

比利时 尼古拉

    【明慧网2001年3月28日】 我叫尼古拉·斯考斯(Nicolas Schols)，是1999年6月得法的。时间在继续：在参加完李老师的九天讲法录像班后不到两星期，我从BBC新闻中听到了对老师和大法不好的报道。虽然我当时并不知道该做些什么，但我已认识到常人和大法弟子对法在认识上的差距。我能感觉到媒体已被邪恶所误导。虽然这是非常邪恶的，但是我感到这是一次根本检验，犹如千千万万的人都在注视着我的心。

    几个月很快过去了，我开始参加洪法。1999年10月，我第一次读到了师父的经文《和时间的对话》，起初我感觉这要求对我来说太严格了，我把它作为对我心性的考验。随着深入地学法，我的理解开始渐渐改变，我被师父宏大的慈悲所感动。我意识到自己对经文涵义的理解曾是多么肤浅。现在当我再读这篇经文时，我感悟到，在我整个修炼过程中，师父及所有已达到标准的大法修炼者一直在耐心地等待着我，为我而承受苦难，慈悲地等待我的正悟。两年已过去了，我仍然有很多执著心要放下。中国国内的大法修炼者们正以他们的大慈大悲继续承受着常人难于承受的苦难。他们已树立了人类历史上从未有过的伟大而殊胜的威德。然而，他们还在等着我从内心深处觉醒、舍尽一切。

    2000年5月10日傍晚，我想去参加集体学法。在我住的那条街的拐角处，我骑着自行车和一辆汽车撞上了。我记得当我被撞飞在空中时感到非常舒服。先是阳光一闪，然后眼前一黑。当我再睁开眼睛的时候，我正躺在离汽车保险杠3米远的街道上。自行车被撞得更远。我站了起来，心里非常平静，甚至有些为汽车司机担心。当他从车里出来时，他吓呆了。我不得不想法让他平静下来。自行车彻底撞坏了，我的头也撞进了汽车的前车窗，车窗撞裂了，我头撞上的地方留下了一个碗形坑。但我除了一些很小的擦破，以及后来发现的一些无关痛痒的青紫块外, 并没有受任何伤。正如李老师在《转法轮》里所说：“欠债要还，所以在修炼的路上可能要发生一些危险的事情。但是出现这类事情的时候，你不会害怕，也不会让你真正地出现危险。” 三位女士赶紧跑过来，朝我喊着：“看哪！？简直不可思议！小伙子，你受伤了，你得去医院。” 我说我很好。但他们坚持说我被吓坏了，可能明天就会发现受伤了。她们坚持把电话号码给我并确信我得到了司机的保险号后才让我走。我把自行车搬回家，骑着我父亲的车去参加集体学法。

    紧接着这次事故后，又一次心性考验到来了。司机不愿赔偿我撞坏的自行车，我父母又要求我尽快处理好这一事宜。最后司机欺骗了我。事实上,当我向内找的时候，我发现我在担心物质上的损失：师父救了我的命，而我却想着要得辆新自行车! 我怎么能这么自私呢？然而，当我计较个人得失的时候，我就是抱着这样一种想法。

    在这一事件中体现出来的这种自私想法不仅在我个人修炼中出现，而且也已成为我走出去证实法的障碍。正如我已清醒地认识到师父救了我的命，而我却仍然不能清除人心带动下的各种欲望一样，当证实法的事情摆在面前的时候，我仍然不顾老师把这神圣的机会赋予了我而难以克服自己隐蔽很深的自私。我把自己掩埋在人的理中而使事情一拖再拖。现在我已知道达到要求绝非易事，除非奋力精进。时间在飞跑，过关也变得越来越难，法对我们也有了更高的要求。我在这物质世界里已经自欺欺人地浪费了很多年，现在我需要同时面对学法，放弃自身不好的东西，和证实法, 如果我现在还不惊醒，我何时才会再醒悟呢？

    现在的形势对大法学员之间的协调有很高的要求。有些学员在走出来的问题上有更多的障碍，另一些学员则坚定地走了出来。有时候大家对当前法对我们的要求存在着不同的理解。我想这也是为什么明慧网是我们修炼的向导。几个月以前，我觉得明慧网是否太权威了以致于我难于跟从，好象是编辑部告诉我们做这做那，但我现在已意识到明慧网是能坦诚地接受来自各处的批评与建议的。他们用纯净的心去编辑，向全世界人民讲明真相，起到了帮助各地大法修炼者之间相互沟通的桥梁作用。我们不能绝对化，但应认真地参阅它。师父说：“不是说明慧网没有错，但重大问题一定看明慧网的态度。”

    在证实法的过程中，我们有很多东西要靠自己去悟，很多情况下都暴露出我们不纯的心。我已意识到当我们的执著心没完全去净的时候，即便是我们自认为的好心也会使他人误解甚至产生副作用。比如，我们表面上是在帮助别人去掉人的壳，内心深处我们却使用着旧的令人不快的方法去批评别人或对他们施加压力，而没能用我们的慈悲或善心去帮助他人正确地理解当前的形势和参与正法进程的重要性。师父在《在新加坡法会上讲法》中说：“如果一个人没有自己的任何观念，不站在个人的利益角度上作为出发点，真心为别人好，给别人讲出他的不足，或者是告诉他什么样是对的，他会被感动得流泪.” 据此，我应该学习对他人更慈悲，当问题产生的时候先找自己。

    在弘法活动中，我也遇到怎样向别人讲明真相的难题。可是，一旦我设法突破这一难关的时候，我能感到法的力量。如果我们的心是在法上而不是被人的一面所抑制，那么周围的环境就能被真正地正过来。在很长的时间里，我认为我不应该去参加法会，因为我修炼不够精进我不配参与这么庄严的事情。这是因为我缺乏对法会目的及其对个人修炼的益处的了解。我想这也是因为我的魔性的干扰，用他的存在作为借口，以阻止我通过与同修交流而得到进一步的提高。真的，当我与如此多的修炼者在一起，当我看到他们修炼的精进，我悟到我还有很多东西应该放弃。这是一个积极的促进大家进一步提高的环境。

    我们很多人参加过2000年9月的纽约法会，或2001年1月的香港法会，或其他法会，已体悟到那一时刻是多么的神圣，我们的参与是多么意义深远。表面看来只是一群聚在一起的穿黄T-恤衫 的人在请愿、发传单，但是所有到会的修炼人都知道我们是在人间证实法，这才是其伟大殊胜之所在。师父在北美大湖区法会上说：“那么我们在讲清真象的时候，清除了一些人对大法邪恶的念头，最起码在这一件事情上不是救了他吗？因为在大家讲清真象过程中有人得法，不只是去了他们的罪，同时还度了他。这不是说明你们做了更慈悲的事吗？做了更大的好事了吗？大家在极其艰难的情况下，在最邪恶的表现最猖獗的时候，我们还能够这样慈悲，这是最伟大的神的表现，在我们最痛苦的时候，还能够挽救别人。”

    我很高兴我参加了上述的法会，今天我又来到了日内瓦。

    我希望我能从自己以前的错误中和同修们的体悟所给予的启示中得到更多提高。我会努力对他人及自己都更有善心。祝愿大家在今后的修炼中, 勇猛精进, “坚修大法紧随师 ”(《心自明》)。

    最后，我引用师父的两首诗来结束我的发言。

    实修

    学法得法，比学比修，
    事事对照，做到是修。

    无存

    生无所求，死不惜留；
    荡尽妄念，佛不难修。

    谢谢!


法轮大法心得交流

    【明慧网2000年3月30日】我叫JOEL。我来自加拿大。我是一年以前才开始炼法轮功的。我今天想和大家交流一下法轮大法为什么会成为我生命中最重要的部分的一个原因。

    我成长在一个热血的，急脾气易发怒的意大利南方家庭。自小我就知道如何和我的兄弟们吵架。只要和对方在任何一件小事上有一点摩擦，我们就互相叫嚷，争吵，打架。任何事情都可以成为导致我们体内那种怒火恶劣发泄的原因。我和我的哥哥们在我们家族的房地产公司里已共同工作了12年。我一直都没有意识到我的易怒是我很大一个障碍，直到我遇到SHARON。

    SHARON是我的未婚妻。我们已拍拖了六年。她是一个非常和善的人。她从不高声说话或是骂人。她总是非常为我的兴趣爱好着想。她一直很好地照顾着我。我始终记得SHARON是一个非常开心，笑声不止的人。

    我也记得每当我在工作时与我家人发生争吵后回到自己家里，我总是会找些原因和SHARON吵架。那些难听的，刺耳的，伤人的话会从我的嘴里脱口而出。无数次我向她保证我会控制我的暴躁的脾气，但无数次只要她做了任何我不同意的事，或是她不赞成我的意见，我体内那种强大的，无法自控的怒火就会喷然而出。我无法改变自己的暴躁和不快乐，以致于她终于离开了我。

    我的不满足，情绪化和暴躁的脾气变得越来越厉害。我成了我自己激动情绪的牺牲者。我把我所有的不开心归咎于社会，归咎于家庭。抱怨责备，自我厌恶在我脑海中象风暴一样折磨着我，令我迷失。我成了自己这种念头的奴隶。不管我吸多少大麻，不管我喝多少酒，不管我和多少人睡觉，不管我花多少钱或到那里去旅游，也不管我找多少个心理医生，我无法停止我的沮丧和愤怒。

    我想找到答案但又不知道哪里可以找到答案。我决定打电话给我母亲，看看她能不能帮助我。我母亲是法轮功修炼者。我亲眼目睹自打修炼后在她生活中发生的奇迹般的变化。我告诉她我的情况。告诉她我如何迷失，如何厌倦在这种恶性循环中消极地挣扎。我告诉母亲我需要帮助。我母亲微笑着，递给我一本《转法轮》。带着她所有的爱和慈祥，她简简单单地对我说：读《转法轮》，你会找到你所有的答案。

    我按照母亲的建议，开始读转法轮，并开始炼功。我向我自己保证，在以后的六个月里，我一定至少每天读一小段转法轮，并至少每星期炼两次功。《转法轮》是我所读过的最难懂的一本书。它和我的观念截然不同。我一开始念书，我的已有观念及怀疑就充满了我的头脑。我一边看一边评论和批判。我心中充满着怀疑。我发现书中有许多我无法同意的内容，好多东西与我的信仰有直接冲突，好多东西我根本看不懂。我越企图用我的智慧去理解这本书，我越是如坠云雾。这本书象是对我毫无意义。但我还是决定要遵守自己订下的六个月的目标，所以每当我遇到不懂或有不同意见的地方，我就暂且把这部分搁在一边，而继续以开放的思维读下去。

    但每当我一开始向功，我就变得又懒又累。我脑海里会涌现出千百种与向功无关的念头。开始做静功时，我总是那么坐立不安。音乐响起，我盘腿而坐，闭上双眼，入静，但刚坐了一会儿，我就会爬起来到厨房去听一下有没有电话录音。

    听完后我又坐下。音乐响起，我盘腿而坐，闭上双眼，入静，但刚坐了一会儿，我又爬起来到厨房去喝杯水。

    我终于下决心一定要坐满一个小时。音乐响起，我盘腿而坐，闭上双眼，入静，但刚坐了一会儿，我的头脑里就充满了各种想法各种欲望。腿上的疼痛是那样的剧烈，以致于我不得不放弃。我被击败了，我意识到我根本没有自控能力。

    当我读《转法轮》读到四分之三的时候，我突然意识到我从未注意过的在我体内与生俱来的特性。我意识到我已变成一个非常没有安全感，不容易满足及自私的人。我从没有为我是谁和我拥有什么而快乐过。我总是希望猎取更多。我评论和批判每个我遇到的人。我以我自己的需求出发来对待每个人：他们能带给我什么利益？他们是不是完美？他们是不是聪明？他们是否有吸引力？他们可以使我赚钱吗？

    我原来活着的目的就是如何去赚钱，如何去获得更多更好的东西，如何去竞争去抢夺自己喜欢的东西而不惜代价。我不断地想要取得他人的认同，所以我总是试图过别人希望我过的生活，以致于最后由于那些人不能被我的期望值认同，互相的关系就变得恶化复杂。

    我抱怨我的生活，和其他人争斗，因为我已习惯于把别人当作我的竞争对手，或只是我所做所为的观众，我习惯于控制或指挥别人，使他们能够满足我情绪化的需要和自私的欲望。

    法轮大法把我思想和肉体深处隐藏的污垢拔了出来，直接推到我的表面，使我真正意识到我是谁，我到底怎么活着。它也使我眼前豁然开朗。

    法轮大法要教给我们的其实很简单：不断提高自己的心性，不断同化宇宙真善忍的特性，这是宇宙的特性，也是每个人的特性。不要和常人争斗，用宽容和善良的心来对待别人。放弃执著心，不要一味追求个人的喜好，努力工作，但不要为了个人的利益和别人争斗或给自己压力。站在别人的立场上接受和了解别人，并时时对照自己的修炼，使自己保持平和的心态。作为一个修炼者，我们必须同化宇宙的真理而不是用常人的水准来判断衡量。如果我们能做到这些，我们就能成为一个好人。

    当我第一次读到这些字句的时候，我的内心是如此的平和。这就是我这一生中一直在寻觅的答案。我要以法为师！知道了这些法理后，我觉得自己象一个脱胎换骨的新人，一个善良的，宽大的，有慈悲心的新人。

    第二天，我以一种全新的态度走进办公室。但不到5分钟，我哥哥就说了一些我不能接受的话，于是我又被愤怒淹没，大叫大嚷，用力把门甩上，头也不回地拂袖而去。回家的路上，我又气又恼，但当我走进家门，我一眼就看到了在咖啡桌上放着的转法轮。我一下子愣住了。我已经知道了法理，我知道这些理是真正正确的东西，这些理就是我详和快乐生活的答案，但是为什么我就做不到呢？为什么我又退回到我以前那种消极且不正确的模式中去呢？

    我脑海中突然浮现出一个故事。这是一个多年前我亲眼目睹的故事。一个小男孩在他年轻的生命中一直受到母亲残忍的虐待。他遍体都是香烟头烫伤的痕迹，而且还有多处骨折骨裂尚未痊愈。他还有严重的营养失调。

    警察以虐待儿童罪逮捕母亲，并给她带上手铐，一位女警官非常温柔小心地抱着这个男孩。当女警官准备把男孩带走时，男孩忽然挣脱她的臂膀，拼命地象母亲奔去。他尖叫着：“妈妈，妈妈”！他的叫声中充满痛苦，希望能回到母亲身边。

    我不懂为什么这个小男孩要回到那个地狱去。然后我意识到这种不快乐的生活就是男孩所知道的一切。虐待是男孩唯一熟悉的世界。他根本不知道什么是真实，什么是善良，什么是同情和慈悲。

    我现在想明白了，原来我就象那个男孩，我对我自己消极的生活模式已习以为常，而简单纯洁的真善忍却离我那么遥远。我过去选择了错误的人生道路。我一直感情用事地生活在愤怒，贪婪，淫欲和自私中。我也同时意识到，我自己肮脏的，不耐烦的，无法控制的思想使我被囚困于家族世代的不好的模式里。我明白如果我要真正使真善忍的特性溶入自己的生活，我必须要有支持和帮助。而法轮大法就是支持和帮助，它令我眼前豁然开朗。

    固然，看着这个世界嘴里说要停止暴力是容易的；仅仅抱怨或憎恨我们每天所生活的这个环境是容易的；指责这个社会是容易的；指责别人也是容易的。但我有没有也自我反省一下，我有什么地方做得不好，我究竟承担了多大的责任，我又是如何对待别人的？

    法轮大法教给我唯一一个如何使世界变得不同的方法，那就是看到自己的不足，以更高的标准，更高的法理指导自己的修炼道路，从而选择正确的人生。

    在我一遍又一遍读《转法轮》的时候，我发现书中的内容已深深地印入我每天的生活之中。我旧的消极的生活模式以及恐惧感正逐渐地变弱，消失，取而代之，善良，慈悲，宽容的新的生活模式正成为我生活的主流。

    强烈的读《转法轮》的欲望已经成为我新的生活习惯。每天早晨，我读一章《转法轮》，每天晚上睡觉前，我再读一章。每当我遇到不懂或不同意的地方时，我就把它暂且放在一边，继续用开放的思维读下去。就在这样不停的阅读中，每天都有新的内容展现在我眼前。那些我过去不懂的内容现在都能理解了。

    我每星期三、日和母亲一起炼功。每当我觉得疼痛和不舒服的魔在干扰我继续打坐的时候，我就睁开眼睛看我的母亲。我看到她坐在那儿，双盘着腿。她的脸上永远带着微笑。我仍然能感觉到有时她也被腿上的疼痛感折磨着。她的眉毛微微蹙起，头低着，身体稍稍往前冲。但是母亲从来不放弃。她仍然身体保持正直，努力忍着痛直到最后。我母亲有坚强的意志力。

    我问母亲何以她可以忍受疼痛。她对我说：“有谁能这样做呢？当我看到那些迷失在自己业力中的人时，我为他们感到悲哀。我希望每个人都能理解宇宙的真理以及法轮大法，从而帮助他们自己，但有谁还能这样做呢？当我想到中国的修炼学员因为想学这样平和的法轮功而遭受暴力，被杀或被捕入狱时，我心里就非常难过。每当我想要松开腿时，我就想起他们。我身体上的疼痛和他们所遭遇的一切无法相提并论。我这样做是因为我能行。我这样做使自己变得越来越接近真我，所以我能向更多的人弘法，使更多的人想来学法。这就是我所希望的”。

    母亲是我的灵感，她启迪了我如何克服疼痛，如何横下心坚持到最后。我发现现在疼痛已成为了我的朋友。它使我专心炼功并保持清醒。我还发现我越是忍得住疼痛，自己在每天生活中的忍耐力，承受力就越强。

    有一次一位功友对我说：“法轮大法给了我新的肌肤，每当我批评或与他人争斗时，我感到自己缩回到原来的肌肤里，浑身难受发毛。”我仍然有时会缩回以前的不良习惯中。有时候，生活中的考验及磨难很大，我被伤痛及不适所困扰的时候，我就打电话求助于我的母亲。母亲提醒我，作为修炼人，我如果追随宇宙的真理，就没有任何东西能伤害我。任何发生在自己身上的事情都是好事。经受考验和磨难，才能转换业力；不断地忍受，才能变得更加纯净。母亲祝贺我并督促我要读书读书再读书。

    我总能从老师的这段话中找到平静：“能忍难忍，能行难行。......在真正的劫难当中或过关当中，你试一试，难忍，你忍一忍；看着不行，说难行，那么你就试一试看到底行不行。如果你真能做到的话，你发现真是柳暗花明又一村！”如果我承受住精神和肉体的疼痛，并使自己的思维保持平衡的时候，我发现所有的疼痛都会过去。当柳岸花明又一村的时候，我感到自己更坚强更平和。

    我真高兴我能得法且没有因为不理解，不同意书中的内容，或无法忍受一点点疼痛而中途而废。我真高兴我能把所有这些事情暂放一边而继续以开放的思维去读书炼功。

    我永远感激法轮大法给我带来的觉醒和智慧，它帮助我重建了生活。在不到两年的短短的时间里，法轮大法使我打断了在我家族中世代相传的易怒，厌恶及恐惧的这条锁链。

    法轮大法改变了我对家庭，对朋友，对社会关系的期望值。生命中第一次，我切切实实地感到了与每个人交往时的平和与幸福。同时，我对我自己也感到更和祥，更开心。

    作为一名法轮大法的修炼者，我生活的目的就是要把真善忍溶入我每天的待人接物中。以大法为师，我感到自己浑身是力，因为我知道自己的生命是非常有意义的。我心底还感到一种强大的平静，因为我知道我的后代将在这片平和幸福的氛围中生活。我心中对法轮大法充满感激。


在多伦多之行中破除旧势力的安排

    赵明

    【圆明网】今年五月参加多伦多法会以前我从没去过美洲，但我一直有种感觉，在那里有一群和我一样的修炼者，我想和他们交流会有很多收获。但在四月份的Boston法会前申请签证被拒签了，接着是五月份多伦多法会。师父在《致俄罗斯第二期大法法会》中说“要经常与国外其它地区学员沟通，互相鼓励，共同精进”。如果参加这次法会对我们的修炼和正法具有重要作用，那么一切阻碍我去参加法会的因素就都视为干扰。事实上看来旧势力很不喜欢我们共同精进。我去多伦多费尽了周折。我就想把这过程中的经历和破除旧势力的干扰的体悟与大家交流一下。

    我拿到邀请信时到加拿大驻爱尔兰使馆一看，他们不办理签证，我得寄到加拿大驻伦敦使馆去办。邮寄申请需至少10天，这时离法会只有10天了。我把所有材料特快专递寄到伦敦一弟子处，让他帮我办。寄了4天才到，而且到的那天是中午，又错过了一天。第二天他到使馆去办，被告知：要么本人递交，要么直接寄到使馆，他人递交不接受办理。

    这太荒唐了，这是过程中遇到的第一个大困难。四月份波士顿被拒签时我就感觉到了旧势力的疯狂干扰，这次它们又用这么无理的方式阻挡我，当我清楚地看到这一点时，心中升起了一种决不认同的愤怒，我要坚决地抵制它。当时要解决问题有两种可能：要么我去伦敦，要么伦敦那位弟子再努力一下，解决问题。我最后决定尽全力，我先尝试去伦敦，如不行就得靠他了。

    但此时我的护照在伦敦！我也没有英国签证！那个弟子把我的护照和邀请信传真过来，作为我的身份证，我买了张船票，傍晚上船了。半夜到了英国海岸，这时开始查护照了，发现我没有签证，把我押在海关，等着返航的船遣送回爱尔兰。我在海关开始发正念。我想，解决这海关里的问题，现具备近距离发正念的十足条件，我能行。我念完发正念口诀后，心中发出正念：清除阻碍我去伦敦的一切干扰，让正的因素起作用。过了一阵，我到他们办公室，想找有关的人谈。他们在聊天，我说要找人谈。他们问找谁，我说找负责的。一位女士站出来请我坐下谈。我开始给他讲我受迫害的经历，被国际社会营救的过程，被邀请发言的原因，以及办理签证的时间上的难处。谈到有两句的时候，我感到我嘴里带出很大的能量。她应该是被打动了，她让我回去等着。我回去坐着继续发正念，过一会她来到我在的屋里，告诉我，我是属于非法入境已被拘留，但她愿意签一个“临时释放”文件给我，条件是我在英停留期间在指定的地点（那个伦敦的弟子家）居住，并在周末前从此口岸离境。我为她能以这样的方式支持一个正法弟子，摆好自己的位置而替她高兴，我对她表示感谢。她的下属准备好文件，我们依次签了字，然后她送我出了门，告诉我去哪坐火车。

    我原来买的是汽车和船联运的票，汽车直接开上船，现在那辆汽车早就走了。我得再买火车票。我把所有的钱换成英镑，竟然刚好够买一张到伦敦的往返车票！火车要等到清晨发车，我上了车，拿出导师给我的论文，看了一阵，又休息了一阵。

    上午十点左右我到了伦敦。下火车，我给那个弟子打电话，他在上班，约我在一个地铁站见面，把材料交给我。我坐地铁赶到那个地铁站，一会儿，他来了，把材料给了我，还给了我一些英镑作护照申请费，（我原来的申请费汇票现在没用了，得用现金）。我赶紧再下地铁赶往加拿大使馆。

    使馆上午11点关门，还有不到半个小时！当时我想时间是神，他要为我调整局部的时间场让我能赶上使馆办公时间进门。我出了地铁，奔到使馆门口时差5分11点，刚好放最后一波人进门。

    我交申请时强调了我的时间难处和要作为特例申请立即Interview。我出示了所有材料：国际特赦关于我的报告，我在日内瓦NGO会议上的发言，爱尔兰总理秘书给我的回信，一厚摞报纸关于我的报道，带我的相片的T恤等。他们让我等着，我就坐着发正念。过了一阵，叫我Interview。那个签证官员一上来问了几个问题，就说我才来爱尔兰两个月，不稳定，有移民倾向，就要拒签。我当时升起绝不认同旧势力的安排的一念，我开始讲真相，我是人权侵犯的受害者，我99年就来了，我的学校是爱尔兰最好的大学，我为什么要呆在加拿大不回来？我的同学、校长和爱尔兰公民为我写了数千封信呼吁，我被他们当作是爱尔兰社会的一个成员。我一页一页地给她讲我带的报纸，上面都有我的照片。总之我和爱尔兰的生活有稳固的联系。终于，她让我回去等。我回去坐着继续发正念。过了一阵，又叫我谈，我回答了几个问题，又回来了。再叫我的时候，我的签证从窗口递出来了。

    但就势力的阻碍并没有到此结束。爱尔兰位于欧洲大陆以外的岛上，没有直达多伦多的飞机，从伦敦中转需要签证，我要旅行社订不需要中转签证的航班，订了一个从纽约转机的航班。但是第二天登机时，海关的美国官员告诉我在纽约中转也需要签证，不许我登机。我又开始发正念讲真相，当我找到一个岁数很大的主管官员谈的时候，时间已经过去得太多了，飞机开了。

    我从美国人那里出来，这过程中一个在机场工作的爱尔兰人在旁边一直看着整个过程，他这时走过来给我出主意，告诉我中午有一架旅行社的包机直达多伦多，可试试找个座位。我一听，就意识到我必须抓住这个机会！我四处打听，终于问到了包机的航空公司名字，我找到航空公司的柜台，找他们的负责人，她说票都由旅行社管，她带我去找旅行社的人。旅行社一位男士正领旅客登机，我讲了我的情况，请他帮忙。他打了几个电话终于确认还有座位。这样，我又买了一张票。可领登机牌的时候机场工作人员却说没有座位了！刚才的旅行社的人过来和他们交涉，我在旁边等，静静地开始发正念。终于他们给了我一个商务舱的座位。

    终于，我登上了飞往多伦多的飞机。在飞机上我开始准备法会的发言稿 。

    在和多伦多弟子的交流中，谈到给加拿大政府讲真相，也谈到了打破旧势力安排的问题，他们有的没有什么社会地位，有的英语不好，有的没有预约，但他们突破了这一切框框，把政府工作做的很好，他们说我们是在开创未来。

    通过和他们的交流，我有很多收获。他们帮助我正视我自己修炼中的问题，通过他们，我对整个正法的进程了解得更多，和他们建立联系也为后来我们在正法进程中作为整体来行动打下了基础。

    回想去多伦多一路上的事，有些关看起来是几乎没有办法解决的：没有英国签证却要去伦敦办加拿大签证、移民倾向、订不到直达航班而中转都需要另外签证而我没有签证。当时从没想过不行，只想尽力，不知不觉都走过来了。

    我还想，正的人类社会的状态，人与人之间是想着怎么互相帮助，而不是以所谓的制度为借口互相为难。制度本身并不是目的，维护人的道德才是目的，也许人制定制度的初衷是好的，可是制度是死的，它是无善恶的，它甚至可能被利用来制约善的。这时就完全背离了制度的本来目的。对制度的恪守超越了道德准则实际是人的一种变异。

    我们生存的这个空间，时间，各种制度，社会上人的观念，都是旧宇宙法的体现，都是旧势力安排的一切的体现，在历史上沿袭下来的，在正法中都可能起到阻碍作用。而我们是按照师父的安排走，我们在开创新宇宙的一切 。


一个修炼大法4年多的瑞典中学生：

慈悲神圣之路

    文/瑞典大法弟子

    【明慧网2002年10月3日】首先，我想向我们伟大的师尊和所有大法弟子致以我最美好的问候！

    我的名字叫托马斯，来自瑞典，我自大约14岁起开始修炼法轮大法，现在18岁，快将要19岁了，目前我在高中读最后一年。1998年，我母亲去了一个健康展览会并从那儿给我带了一本叫《转法轮》的书，我随后开始阅读此书。开始，我觉得他难以理解，但当将书读了多遍之后，我逐渐认识到这是非同寻常的，他是宇宙的真正的理。

    我如此之早就开始修炼，这令我十分高兴。他教导我做一个真正的好人。有时当你年轻时修炼是很艰难的，因为现今年轻人之间的环境是十分严峻的，很多人干各种各样的不好的事。

    修炼法轮功极大地改善了我的健康。我一开始炼功身体就感到一身轻。能够在此特殊时期修炼大法的喜悦和幸运是难以言表的，作为正法时期大法弟子的责任也是极其重大的。

    我希望与大家分共享一些我对讲清真相，学法和发正念的体悟和经历。

    在讲清真相中修去执著

    当1999年对法轮大法的迫害伊始之时，我有点困惑，心里感到十分悲伤。我对开始迫害的原因不大确定，并且真的不知做什么正确。我时常想：是否是我们的业力或魔在干扰？然而我一直都觉得当宇宙大法被攻击时消极承受是错误的。

    开始我觉得在公共场所参加洪法有点不自在，因为有时会遇到一些冷嘲热讽。我开始向内找，并发现其原因是害怕，以及对师父和大法缺少坚定和正信信念。其实当你一开始修炼大法就没有什么可害怕的。宇宙大法的修炼者怎能害怕？这就是一个心性的问题。通过多读书，我突破了害怕这一魔利用来阻止我进一步去正法的执著。

    当做大法工作时，我发现了我不纯的一面和不纯的动机。当我们在日内瓦联合国会议期间征集签名时，我经常独自一人在一家购物中心征集签名。我想人们要是能为大法签名这多好，在另外空间它诚然对此人意味许多，而且更多的邪恶将被清除。但我有私心。我想多征集些签名以便我能为自己多树立一些威德并可以向其他同修炫耀一番。我的慈悲心不够，因此签名征集得并不很顺利。

    在《转法轮》中我读过“因为度人是不讲条件、不讲代价、不计报酬、也不计名的，比常人中的模范人物可高得多，这完全是出于慈悲心。”我明白了做正法的事必须有一颗大善之心。当我调整心态后征集签名变得顺利多了。我想在整个讲清真相救度世人的过程中，向内寻找自己具有何种动机和什么样的心是至关重要的。若我们(自己)不正，旧势力就会找到漏洞干扰并制造麻烦。

    即使当我想写一篇心得体会，我发现我(也)有与宇宙特性相背离的不纯的动机和想法。我想显示，想真正有些特殊体会和经历好让其他人觉得我是个伟大的炼功人。当我读至经文《法会》中的“同时也要避免人们在常人的理论学习中养成的华而不实的浮夸风气，不得以自我表现的显示心理而组织上报材料式的文章来宣讲。”时，我明白了作为一个炼功人，你得无条件地分享你的体悟。即使只有一个修炼者从你的体悟中受益，那也是值得的。

    要有一颗善心，为法而为之，为他人而为之

    作为正法时期大法弟子，我觉得我们责任重大。我们实际上代表着大法。我们的言行不能不一。我想向常人讲清真相的最好方法之一，是展示修炼法轮大法而修出的善和友好。一个常人之心一定会被这种善和慈悲所感动的，而此人无疑将不会赞成邪恶的迫害。在《理性》一文中，师父写到，“你们这一切善的表现、就是邪恶最害怕的。因为打击善的一定是邪恶的”。因此我想当我们讲清真相时，善是极其重要的。当邪恶被我们无比的善所揭露时，世人将能看清它的。人们将毫不犹豫地抵制邪恶，因为他们能看清邪恶和我们巨大的善之间的区别。

    一个修炼者必须修善并且同化宇宙特性“真、善、忍”。所以我想当讲真相或为法做事时必须发自我们纯正之心。

    目前许多现代人是很实际的，并且忙于考虑他们自己的名和利，并认定眼见为实。他们其实非常不幸。所以若我们真能示之以我们的善，他们将亲眼看到法轮功的确是好。当我们向常人讲真相时，我们守住心性并端正行为是至关重要的。

    我在发传单时如果人们不接传单，我有时会伤心，而当他们接收传单并说些友好的话时我会很开心。我知道这是由我的执著心造成的。我到底希望从人们那里得到些什么？我到底是要他们的表扬称赞，善言理解，还是真正具有一颗救度他们的心呢？即使是为了提高自己修炼层次而为之也是错误的。现在我尽力要有一颗善心，为法而为之，为他人而为之。

    学法至为重要

    我很早以来就已认识到学法是非常重要的。有时我读《转法轮》会有点慢。我一直都想获得新的理解和洞察，这些是我的执著。我后来体验到了静心学法很重要，因为若心态不稳且有所求，就无法知道更高的法理。

    为法做许多事的学员重视起学法至为重要。有时我想邪恶势力乘我们忙于为大法工作时会钻空子阻止我们安排好时间学法。我想它们知道如果大法弟子为法做事却不重视学法它们就有机可乘来干扰。在《在2002年华盛顿DC法会上的讲法》，师父说“大家做得好不是走旧势力安排的路，目的是不叫旧势力钻空子。”在《走向圆满》中师父说，“不叫旧的邪恶势力钻你们的思想空子，唯一的办法就是抓紧学法。”

    以太忙为借口不学法是意志软弱的表现。邪恶势力就会利用我们软弱的意志来进行干扰，以至于我们认为我们的时间比我们实际上真正拥有的时间要少。我们永远不该忘记精神和物质是一性的。如若法不在我们脑子里我们怎能照大法去做事？而且我们没把事情做好就是对法不负责。

    走好自己的路

    在我修炼中，我体验到求安逸是使我进步放慢的因素。在《转法轮》第四讲写着“常人想得到的就是个人的利益，怎样过得好，过得舒服。我们炼功人却不是这样，正好相反”。一回我计划去一座小城市洪法两小时。因为当时正值冬季，天气十分寒冷，路上乘公车要两小时。当时一些想法出现了：“别去了，在家呆着，多艰难啊。”当这些想法一出现，我回想起在经文《正法时期大法弟子》中读过的：“如果你们到现在还不清楚正法弟子是什么，就不能在当前的魔难中走出来，就会被人世的求安逸之心带动而邪悟。”想到这，我毫不犹豫地去了那座城市。作为正法弟子是有责任的，同时这是一种荣幸，因为这是宇宙历史上唯一一次将如此重大的责任和荣耀给予某人。我要好好利用这个机会！

    开始我大都参加集体活动。如果有人安排了一项活动我就参加，若没人安排活动我也就不多做了。后来我认识到这是非常错误的。当我觉得发挥自身主动性重要后就开始自己多做事了。我们都是一体，而且我们都是大法粒子。要真正在正法中作为一个整体做好，我想我们有一个明确认识并走好自己的路是重要的。

    有时在我要发正念时，许多人的想法就冒上来了。例如，我还是不能用我的天目看任何东西。我在《为何不得见》读过：“悟在先见在后，……然而上士可见可不见，凭悟而圆满。”而后我明白了即使我不能看，我仍可以具有对法强大而坚定的信念来发正念。当我从心中默念发正念的口诀时，我感到正念的威力巨大。

    这是基于我现在对法的理解所要和大家共享的。让我们在这正法时期走好我们的路。

    （2002年，哥本哈根，2002年9月22日）


放下自我　慈悲待人

    文/英国大法弟子

    【明慧网2002年10月9日】从1997年到现在，我已修炼5年多了，这是我一生中最幸福的5年。回头看看自己走过的路，心中很有感触，无不感激恩师对我的指点与呵护。现在正法进程已到了最后阶段，对大法弟子，对无数众生来说都是极为重要的阶段，因为这关系到多少众生被救度的问题。那么，对于我们学员来说怎样做得更好也是极为重要的。下面我想谈一点我的认识与感受。

    一、期待也是情

    一个普遍的现象就是当自己悟到应该做什么时，常常希望别人也做自己想做的事情。这本身就是期待。在这个期待得到满足时，一种觉察不到的欢喜心，自满心就会产生；如果没有如愿以偿，就产生了不满、抱怨和指责的心理，认为别人没有跟上正法的进程。也许你做的事确实是一件非常好的事，但期待本身就是执著。期待是一种情。因为动了情，才有应该与不应该的想法，才有心中不平、指责的心理。只有在你的心是纯净的，做的事才是神圣的。

    记得在2000年3月从日内瓦回来之后，我当时胸怀大志，想在英国铺天盖地，各个领域都寄发真相资料。要寄发材料，就要收集、查找信息。这工作量是很大的。当时我也找了几个同修一起查找收集地址。但过了一段时间，工作进展似乎不是我所期待的，我当时心中开始有些着急，有些抱怨心理。心想这个不很清楚非常重要吗？为什么不能尽快做呢？后来做了一个梦，我手推一辆自行车要过河，我朝河边的大桥走去，这个大桥又宽又大，眼看就要到河边了，这桥突然扭成了麻花型，使得我无法过河。我站在河边东张西望。往右望天边远处还有一座大桥，但是太远了；望左看，顺着羊肠小道还有一个小独木桥。于是我决定过这个独木桥，沿着河边小路走去，真是悬崖峭壁，弯弯曲曲，终于来到了河边，上了独木桥过了河。这个梦让我悟到无论做什么都可能要吃一些苦。做大法的事是没有捷径可走的，要用心去做。我问自己为什么要期待别人做我想做的事呢？期待的本身也是执著。虽然表面上是为了大法，但这后面掩盖的都是自我。用我的标准要求别人，要求别人做我想做的事。当别人没有达到自己的标准时，就会不满。悟到了这一点后，我做事就尽量不再对别人有期待了，只管平静地去做。

    二、学会理解别人是和谐的基础

    师父多次教诲我们要“学会理解别人”。要放下自我，将自己摆到对方的位置上去想一想，试一试。如果凡事能做到这样，许多不必要的矛盾与不合就不会产生，就不会有抱怨与指责之心。学会了理解别人，对他们所作所为就会理解，即使有不对之处，心中产生的是同情与慈悲，而非抱怨与指责。理解了别人，尊重了别人，相互之间才能产生和谐。而要达到这样的和谐，自己首先要保持心态纯净、平衡、无为。这一点我感受很深。

    2001年初，英国很多学员到当地大赦国际小组去讲清真相，经过大家的努力，英国大赦国际今年四月全票通过了支持法轮功的动议。同时，慢慢地和他们的总部接触。在与他们的接触当中，我了解到他们的难处与他们的善意，他们的工作性质，压力，环境与人力等等。慢慢地学会理解他们，尊重他们的工作原则与要求。渐渐地达到了一种比较和谐的关系。学会理解别人是和谐的基础，这是一种无求而自得。

    我们无论做什么都是修炼的过程，在这个过程当中真正提高上来。只有我们真正提高了，去掉了执著，所做的事才有意义。指责与抱怨是恶性的物质。这种物质多了，就自然形成一个恶性的场，那么在这样一个场中大家就难以沟通，难以相互理解从而达到和谐。如果我们能够学会宽容，学会理解别人，学会听取别人的意见，那就会形成一个善的场，一个和谐的场。在这样的一个场中，大法弟子间就容易沟通，容易同化大法，容易进行心对心的交流，矛盾与问题也容易解决。

    我们每个大法弟子都来自不同的天体，所以大法弟子间对法的理解也不相同。做到宽容待人，能够接受这种不同，许多矛盾都会迎刃而解。以上是我的一点修炼体会，不妥之处，望大家慈悲指出。


瑞典：我遇到了25年来一直在等待的东西

    文/瑞典大法弟子

    【明慧网2002年10月7日】我的名字叫乌尔夫，住在瑞典。我修炼法轮大法已经有一年多了。我是一个41岁的软件程序员。我有两个10多岁的孩子。

    我遇到了25年来一直在等待的东西

    我断断续续地练习打坐有14年了，在我修炼法轮大法之前我还炼了3年一种祛病健身的功法。两年前，由于我不愿意我16岁大的女儿只是考虑服装、男孩等事情，我希望她接触生命中深层次的东西。因此，我拉着她的手带着她去了斯德哥尔摩东南边的一个法轮大法炼功点。

    我选择了法轮大法是因为在大法的网站上说明免费学功教功。这对我女儿很重要，因为作为一个学生她没有什么经济来源。我那时除了知道法轮功是一种气功并且免费学功外，对法轮大法毫无概念。在那儿，我们用了一小时学了五套各不相同的功法。之后，一个学员告诉我们法轮大法不仅仅是些动作练习，“他是一种修炼”。“啪！”当他对我讲了这些时，我真切地感到在我脑袋里啪哒一声！

    我以前从未听说过“修炼”一词，但我立即就知道这就是我要的。冥冥之中，我知道我现在遇到了我过去25年来一直在等待的东西。真是一种很强烈的感觉，我无法解释它，它是如此的势不可挡。我在未真正懂得它为何东西时，找到了我生命之灵。也许听起来奇怪，但这的确是我的身心所告诉我的。

    我感觉回到了家。后来我从互联网下载了《法轮功》和《转法轮》两本书并开始阅读。第二天，我去炼我往常的每周例行的功法。不知为何，当我一进入炼功室我感觉真的不对劲，非常不舒服。我的身体似乎在那两个小时的集体练功中一直发痒。次日，我做决定了。我打电话给我的朋友宣布我开始修炼法轮大法了。

    接下来我继续读书。我5天内读完了这两本书。在第三或第四天，我的背部出现了我以前从未经历的疼痛，就象我的脊椎正好被剪子剪断或被斧子或另外什么东西砍断。我不能站不能坐也不能躺，那疼痛绝对可怕。虽然我几乎不能动弹，但是我直觉上明白这是我正在经历的净化过程，而且继续读书炼功是度过这关的最好途径。这种状况持续了2周，然后慢慢消失。其后，我明白了我当时读《转法轮》快了一点。

    最初我在家炼功，从炼功带和每周一次的教功课上学习动作。我并不真想接触其他学员，所以我基本上独自在家炼功。

    走出来讲清真相，揭露邪恶

    后来我对放弃执著理解得越来越深，我也越来越开放自己。我开始与其他同修一起从事讲清真相，去揭露中国江政府的恶劣罪行。

    今天我想说：“在我一生中，我从未遇到过这么多好人，在法轮大法学员中个个都是好心平和的人。当我们相遇，真有一种回到家的感觉。”

    当我们在讨论要向各个领域讲真相时，我立即感到我在这方面的经验可能会有用。在我15年国内外的软件编程的工作中，作为软件技术顾问，我与不同文化不同阶层的公司打交道。这使我对商人们如何思考和行动有较好的了解。

    我们开始着手准备资料。当然，我不是一人在做这事。我从其他学员那里得到了诸如写作、素材、校对和补充等重要帮助。这在过去和现在绝对是一项团队成就。我知道在这项工作进行期间我们互相学习了很多。我尤其发觉了文中一些不恰当的词和我们的一些执著。你可以说这是“修文”如同我们“修口”一样。这项工作有助我理解法。

    我们与中国大陆受迫害学员是一体的。这种感觉有助于我克服在漫长和无聊的黑夜中不时向我袭来的片刻压抑。我们将真相资料做在一张CD上，包括各种文件和自焚分析录像带。我花了我所有的业余时间把这些信息整理成集。每一单独的信息包都能澄清迫害，不仅对负责人，对所有公司内的雇员或一个组织中任何成员，都具有唤醒他们良知的力量。知道真相的人越多，觉醒的人越多。这无疑将帮助揭穿谎言、揭露邪恶、救度世人。

    三个月的实践证明，此集锦不仅适用于公司，也很适用于媒体、政界和非政府组织。只要需要，我们将继续进行这项工作。一些学员非常积极地参加此项工作。我被他们的热情深深感动。

    我现在也准备好向公司或任何组织提供揭露迫害和介绍法轮大法的讲座。我尤其想接触高中和大学，我知道有其他的学员也要做同样的工作。揭露发生在中国的迫害事实是很重要的，做的再多也不会过分。我认识到我生活在一个自由民主的国度之“幸运”，而且我经常想到，我若生活在中国也许也会被酷刑折磨。

    我们世界各地的学员都在讲真相：有的在街上发传单，有的向政府官员、报纸写信，有的把中国来的消息翻译成本地语言，还有的打电话去中国。他们给我留下了深深的印象。作为正法中的一员，我感到很荣幸。能帮助更多的人了解真相，感觉真好。只要需要，我会继续努力这样做下去。特别是在有限的宝贵时期，我们要做到师父说的“快讲”。

    在其他方面，我仍然觉得象一个新手，并仍有许多要改进和提高的地方。我知道我还有执著。许多次我因过不好关而对我自己失望。在正法中，我有时也觉得被我个人修炼所“迷惑”：我感到“迷惑”是因为我从没有太多的时间走一段个人修炼阶段而慢慢提高，而是一上来就进入正法修炼。起初我只想呆在家里独修。正如我先前所述，没多长时间我就出来走入正法。

    现在我相信我修炼法轮大法晚不是偶然的，就是要这样的。就象一个火车，我起步缓慢，但当加速后我会跑得很快。我希望我能做好。


89岁老者的见证：最幸运的人

    文/英国大法弟子

    【明慧网2002年10月4日】89岁高龄对一个人来说，想在有生之年开始一项新的使命和奉献，似乎看来有点晚。两年半前，我意外地收到一位老朋友的来信，告诉我法轮功，我从未听说过。我和这位朋友已十年不曾来往，但我们曾经一起修炼过别的功法，我相信他做事是经过严肃思考的。于是我们见了面，畅叙之余，他送给我一本《转法轮》。

    我们从前的老师曾有一个强烈的预感：将有一位极高觉者到地球来挽救和矫正人类败坏道德的危险世态。这位朋友告诉我，李老师就是预感中的角色。我当时就意识到：我苦苦30年的精神求索，而伟大的机遇却在这时真正降临在我的身上。

    我对佛教一无所知，和多数西方人一样，和中国没有任何联系，中国的佛道之说的文化世界对我们来说是如此的遥远。毫无疑问，我们许多人感到那些翻译过来的中文名词实在难以理解；“Fa”(法)这个词在任何西方语言中找不到同义词；针灸传到西方以前，道家的能量学说难以被西方接受。还有许多类似的问题阻碍我们寻求和传播大法。

    我一开始修炼，就深受鼓舞。炼功使我增加了活力。我所需要的睡眠时间减少了一小时，我想还可以继续减少。我现在享有更健康的身体。早年由于三次肺炎复发留下的严重咳嗽的后遗症炼功后消失了。我曾经有三年患一种讨厌的皮肤病，为此我曾预约做手术，但后来我感到应该相信真正的修炼人是会得到无形的帮助，于是我取消了手术预约，几个星期后，疾患彻底消除。 我亲身感受到每通读一遍《转法轮》，对真理的理解就有新的升华和飞跃。

    我亲眼见证了这个全球性的(道德)败坏，在亚洲，非洲、美洲，和在欧洲一样充斥着思想病毒和对传统古老道德的侵蚀。早年我离开剑桥后，开始从事外交工作，40年工作生涯分别在外交部和英联邦办公室任职，奔波于国内国外。那些年工作主要专注处理英联邦事务，长期参与当时的英联邦帝国转化为50多独立国家的工作进程。我，第一次大战时还是个孩子，二次大战后多次参加和平会议和早期的联合国会议，以后先后在印度，加拿大，加纳，新西兰和澳大利亚，尼日利亚和巴拿马担任繁重艰辛的负责工作。退休后我在上议院15年。这些常人社会的大量穿梭不停的政治工作以及所引起的事态变化必定反映在另外空间中。我们有这个机遇参加这伟大创举，当我们发正念时，我就已经看见这些。

    抚育我长大的父母终身信仰和实践耶稣的教诲：真诚，博爱和人道。经受磨难和克服执著是我们从前的修炼核心，我退休后曾花费10年时间探索它，同时还有几年热衷于另外一种综合瑜珈功。就象师父指出的那样：从前历史上的主要正教已经不能再指导常人修炼，没有一个能负起这样的使命，我也曾举棋不定。但不管怎样，我的经历帮助了我，当机遇到来的时候，我抓住了它。

    写这篇心得体会本身对自己也是一种帮助，它使我面对自己的缺点和不足。我认识到每个弟子认真重视发正念对正法是很有效的帮助，我于是就更严格地遵守时间，和同修同时发正念。当然，去执著心是永远不可间断的，心性上的磨炼比身体上吃苦要艰苦得多。

    虽然晚，但我知道我毕竟找到了自己的道路，它是一个崭新的天地，一个全新的理解，还有那功法，使我更具活力。但不能忘记这一点，我们被赋予无与伦比的恩典，即我们赶上正法时期和使我们能悟到这一点。师父曾对一个学员说：“你今天是最幸福的宇宙生命了，你是大法学员了，天上的神都羡慕你呢，”(《在澳大利亚法会上讲法》)我当然也把自己视为我这一代人中最幸运的人。

    和其他精进的同修一起工作，对自己也有巨大帮助。我们已经得到难以置信的法宝，并面临是否与之相配的考验，同时我们要做更多的工作给其他人同样的机会。


把对师父的感激付之于实修的行动

    文/挪威大法弟子

    【明慧网2002年10月3日】首先我想感谢师父所给予我们的一切。这是无法用言词来表达的，但我还是要用语言来说一说。

    有一天我出去散步，脑中冒出走另一条路的念头，这个念头把我引到一个小型的健康中心。那里有人向我介绍了法轮功，并为我放了一小段关于法轮功的录像。我甚至没有花多少钱就买了《法轮功》和录像带。同时我还得知我能在我自己的国家得到免费教功，这使我惊讶。以前我一直在寻找人生的意义。我曾听到过这样一句话：寻求、分享爱、和谐。那时，我决定完善我自己并将我的收获无偿地与他人分享。这个决定使我感觉很好，但是我仍然觉得灰心。尽管有了决定，但没有行动的动力，同时我也不知道如何去做。就在这时我遇到了法轮功，就在这一刻我明白了法轮功正是我一直所寻找的。

    回到家，我与当地的学员联系并学了功法。亲身的修炼体验使我再一次感到震动，自从那一天我几乎每天都要炼功。开始比较难，但从未犹豫。我曾经遇到阻力，必须以相当的决心继续往前走。这时我明白我必须停止访问一位有一定功能的妇女，她曾对我作过指导，我还意识到这些访问曾给予我安全感，但也使我依赖于它。当我要中断它时，我感到有种恐惧感。但是，在师父的指导下，我清楚这一决定是对的，尽管如此，我还是花了一段时间才感到安全和受到法轮功的保护，而实际上我一直都在得到师父的保护。

    这时，江XX开始了在中国对法轮功的邪恶镇压。经过一段彷惶阶段，我终于明白了要讲清真象和揭露邪恶。这时其它的执著冒上来了。当大法弟子在中国被抓，被虐待和被施予酷刑时，我却害怕被人看到我在市中心发资料！我感到羞愧。

    直觉告诉我要坚定地参与正法。然而，我人的一面却干扰我说：“这是政治。”此外，我的确也不知道该怎么做。师父解释过我们要用我们的技能和创造力，这是一个启发。通过老学员的帮助，以及参加国外的正法和交流活动，我慢慢地能走出来向挪威的官员、政府部门和媒体做讲清真象的工作。

    通过参与大活动和参与协调工作中，我学到了很多，同时也加深了我对法的理解，当然师父的法是真正的源泉。只要我们修炼，法一直在指导和帮助我们。同修之间的交流和基于法上的修炼经验是很有帮助的。

    回顾过去做讲真象的工作时，我曾经做了很多事，有时象完成工作，也不总是完全地融于法中。现在，我意识到那时做工作很多，尽管这与以前走不出来有所不同，但从在法中提高来看，应该进步更大。我要提高我的理解和做得更好，并在法中达到更高的层次。

    现在我理解了学好法的重要性。师父总是对我们说要多学法。在讲清真相中我们也需要多学法。但有时我还会有“因工作的时间少而导致工作效果差”的观念，执著于担心做得不够好。最主要的是对法真正的坚定的信念，在一切繁忙事务和制定计划中不忘记学法。我一直体会集体学法是最重要的，特别是当我们在繁忙之中。

    师父教我们发正念。刚开始我试着做，但我做不好。我放弃了，就象我做不了。师父一再慈悲地告诉我们要发正念，“不管你自己觉得有能力和没能力，你都应该去做。”(《在美国佛罗里达法会上的讲法》)这些话直透进我的心里。我重新开始发正念。我感谢师父帮助我克服阻力，我要做得更好。

    师父关于为他人着想的话帮助了我，这样我能注重帮助他人，更能接受和容忍他人。我意识到，一个人对人不善和不理解，是因为自己有执著，这个人需要鼓励和帮助而不是埋怨。我发现我需要不断地改变自己观念。我非常感谢其他的同修，他们帮助我更好地理解法。国内外的法会以及和平请愿活动是一个重要的修炼环境。其他国家的同修也到我们地区支持我们修炼和讲清真象的活动。在看到这如此重要后，我也开始去其它地方帮助别人。在做的时候，我产生了自己比别人做得好的念头。但是对于我来说，执著的暴露使我明白了这一点，去掉了这些执著后我能在大法中做好，我能在我的角色中达到对我的期望。

    与他人比较并不重要，我只要尽我的最大努力。这个历程可能很长。我没有任何功能的感觉，也不知道功柱的高低，我不能通过天目看。但是，我坚定修炼，没有丝毫的疑问。我的收获也很多，要在此列举收获那太长了，让我举几个例子。

    师父和法轮功帮助我找到了生活的意义，使我明白了我为什么在这里。随着越来越多地同化“真、善、忍”，我得到活力、平衡、健康与和谐。我在个人生活和工作中对个人的利益争斗得少了，为他人做得多了。

    还有一件事：我过去常常恼怒，我甚至被客户抱怨。我想停止恼怒，但那时做不到。在修大法不久，我突然发现“现在我不再恼怒了”，它就是这样自然发生的。修炼法轮功使我不同于过去，这些改变是来自内在的。

    谢谢师父给予的一切。我仍然无法用语言来表达弟子的感激!


做一个正法时期的坚定粒子

    文/瑞士大法弟子

    【明慧网2002年10月1日】尊敬的师父好！同修好！

    我生于瑞典，从1990年起居住在瑞士。很高兴能在此与大家分享我对法的认识与修炼的经历。首先我想说我们就是一家人，一个相互体贴和爱护的大法家庭。就象串在一条线上的珍珠一样，我们的心是通过大法相互联在一起的。

    我是于1997年9月13日在瑞士卢塞恩城里的一个法轮功学法班上得的法，那真是一个令人振奋的日子。我当时感受到了一个非常强的能量场。在做第五套功法时，我的身体被光芒渗透，我看到了一个微笑的佛，炼功的音乐仿佛来自久远的年代，在呼唤着我回家，使我内心充满了渴望。稍后，我感受到并看到在我的小腹部旋转的法轮，我有一丝痒痒的感觉但又很舒服。

    我自幼就迷恋于武术并把大部分业余时间都投入到练功和习武之中。因为我比较敏感、害羞又性格内向，我一直琢磨着人生。我会问我自己为什么人生有那么多灾难和痛苦？如何才能让人心静下来？约束自己思想好象比要控制风向还要难，高兴与快乐总是暂时的，往往与痛苦同在。时间掌握着一切和每个人，没有任何东西能够保持永久不变，因此在茫茫人生中寻找答案和真理，每当要向前走一步时，却又后退了，我到底怎样才能够寻求到人生的解脱与开悟呢？

    当我开始认识法轮大法后，才真正找到了通过修炼而回家的路。我的身体、思想与精神都发生了非常大的变化，我的身体变得既轻又强壮，我的思想更宁静，对事物理解的更深刻，也看的很淡。在第一次见到李老师后，我那不安的心终于完全静下来了，就好象找到了家，心中充满安全感。

    在修炼初期，我的一切都很顺利。到1999年4月时，就该我放弃常人执著心的时候了，这些执著包括名誉、显示心、最喜欢做的事和练武等。考验一个连着一个，对我来说最重要的就是要放弃对练习武术的执著。记得当时一些朋友要求我教他们武术，他们做好了一切安排包括练功场地。但是在第一天介绍武术时，我的思想不太正，我感到很弱、疲倦，身子很重。到底怎么啦？原来几天前，在我无知的情况下，我曾经接受过一个很低层次修道人的帮助，他当时吸引了我，但现在我已经不再想他了。

    大家都知道，我们的师父是非常呵护他的弟子的，在师父的慈悲保护下，第二天从日内瓦来了一个老学员，我们在我母亲家里读了李老师的最新经文，该经文恰好是针对我这种情况的。随着学习经文和与老学员的交谈，我很快就悟到了是怎么回事，我决定停止教功，但是又担心我的学生会怎么说，我对功夫的强烈执著使我内心很矛盾。在第二周我又教了一次课，当天回到家里时天已很晚，我意识到了修炼的严肃性，我当时浑身剧烈抖动，且发冷。四天后才恢复，记得当时一开始，我感到浑身剧痛，不能动，我就想人真是受罪，当我的母亲给我读《转法轮》时，小法轮在调理我的身体，当我母亲读出每个字时，开始我还很痛，但是稍后，身体就渐渐放松了，感觉也就好多了。

    意识到又得从头开始修，我感到很悲哀和惭愧，我在做什么呀！在自己返本归真的路上设置障碍，在诸如功夫等常人技能上浪费我的时间，这怎么能与大法相比呢！在以后的又一节课上，我对我的学生们介绍了什么是修炼和法轮功，随后我们就一起炼起了法轮功，这时我的头开始发热，头顶上出现了一根通天的功柱，整个房间里都充满了老师的功，由于那慈悲的场，其中一名学生竟感动得流出了热泪。

    在这一段经历后，我对当时究竟发生了什么事仍充满了疑问。我是在读师父于1999年3月27-28日在纽约的讲法中得到了答案。不是说武术本身给我带来了麻烦，而是因为当时我受迷于小道，有杂念，由于自己执著的牵扯，导致自己主意识不正，在此我想向慈悲的师父以及在当时耐心帮助我的大法弟子表示真诚的感谢。

    一些瑞士学员打算于1999年8月去中国，当时我很高兴能去，并在法轮功的发源地炼功，但是到7月时令人震惊的消息使我们不得不取消了这一计划，在那儿可怕的镇压已经开始。全世界的大法弟子开始走出来护法，讲清真相，正是因为这些，现在很多人都知道在中国发生了什么事，并对我们予以支持。大多数报纸也对我们做了正面的报道，一些重要人物开始对中国(江氏)政府施加压力。我们的紧急救援活动也取得了很好的结果。这些都是我们大法弟子共同努力的结果。当然在中国的情况还非常糟糕，阅读来自于中国的报道，当得知一些大法弟子被酷刑毒打致死，我的眼里充满了泪水，脑子里满是愤慨和悲哀。大法与师父受到诬陷，大法弟子所受到的迫害遥无止境。

    随着学法，我的情绪逐渐转得乐观，内心充满了力量，对大法更坚信无疑。原来不可能的事，现在已经可能了。师父的话穿越了我们的身体，超越了一切时空，给那些死亡的物质带来生命，并纠正了一切，无所不包，无所遗漏。有时候当我读《转法轮》和师父的其他著作时，就好象饮天堂之花蜜来解渴。师父的书变成金黄色，从每个字后都有小法轮冲出来，整个宇宙都展现在我的天目中，我看到了很多星系、不同的世界、众多的佛、道、神都前来听师尊讲大法。李老师在整个宇宙的不同层次中，一层一层永无休止的展现着他那伟大的形象。再没有什么比读法学法更伟大的事了。宇宙中所有好的生命都为有缘得到大法而高兴。

    邪恶是非常狡猾的，并利用每个生命的缺点和执著来迫害。同时在另一方面，师父却有着的无边的慈悲和法力。修炼是非常玄奥的，有时你觉得做起来很简单有趣，有时却非常艰难和严肃，这取决于修炼人的一念。这就好象一个人从高山上跌下来时，一念可以决定他是否可以象神似的飘下来，轻轻地落在地上。或者因充满恐惧，在着地时被摔的粉碎。修炼难道不严肃吗？时间紧迫，我们就好象走在刀刃上，一步走错，后悔莫及。当你明白这个理时，你就不要害怕，而是要小心，不要松懈，而是要谨慎。现在是我们兑现很久前所做出的承诺的时候了。想到这些我们将会有所作为，而不误入歧途，愿我们放弃那些自私的执著，心中装满伟大的佛法，勇往直前，捍卫大法，让所有的人都知道“真善忍”。

    当众生圆融着大法时，大法也圆融着众生。当你放弃你的私利时，把法放在第一位，遇事首先想到法，把法看得比自己还重要时，那么你做什么都不会错。

    去年我一直在想，如果我们西方人也去北京天安门正法，这一定会引起世界的关注，特别是当中国当局象对待中国国内同修那样来对待我们时。因为不仅仅我这样想，所以我们有共同想法的人聚在一起，自发地做了一些简单计划。当时我既兴奋又感到这次行程的艰巨和危险。但是无论发生什么，都将会在另外空间发生好的作用。在未考虑我们这次行动的后果时，我首先考虑我将尽力做好，那么也将会得到最好的。当我们于去年11月17日降落在中国时，我有一种怀乡的感受，我的身心充满了巨大的幸福和温暖。

    在我们去天安门打横幅的前一天，我与另一名同修去天安门发正念，并熟悉情况。站在天安门广场朝紫禁城看去，我看到了一条通体红色的巨龙，它的尾巴带着风，对着它凝视了一会后，我意识到这条龙是魔，它把整个中国，假如不是整个世界，变成昏睡的状态。我将这一景象告诉一同前来的同修，然后我们就开始发正念。这时我的正念非常强大，我可以感受到我们的师尊和所有好的生命都和我们在一起，这使我变得非常冷静，且有安全感。

    我处在一种怀旧状态中，我喜欢呆在中国。可是在看到如此善良无辜的中国人呆在他们的国家里，就好象呆在监狱里，没有人权并被谎言所迷惑，我的心很痛，泪水涌出，我更坚定要在第二天去天安门广场正法。我相信我们之中有很多同修都这样想。

    大家都知道，第二天在天安门广场上发生的事，这是一场正义与邪恶的战斗。当我们成功地打开写有真善忍的横幅后，就被警察围住了。当时有六名警察都很难移动我，因为他们没法把我抬到警车上，警察觉得很滑稽，竟都笑了起来。经过一会儿的对峙，他们把我抬起来，其中一个警察还说“我爱你们”。

    这些警察也属于我们讲清真相的对象，我给他们解释了法轮功的真相。在我离开拘留所时，当中一名警察好象很伤感，觉得自己的国家很丢脸。看到大法弟子向警察解释真相的场面真好！在所有大法弟子发正念那天，我看到那龙逐渐消失，我当时曾向另一同修讲了这一景象，他对我报以一笑。

    我还看到在天堂的范围里充满了师父的功，真善忍，那里真是美丽无比和醒目，透明的五光十色，我还看到能量象雪晶般的显现形式，但要比那雪晶更复杂和美丽，就好象那美丽的宇宙显现，我没有办法用文字来表达它。当然我只是看到了这宏伟殊胜大法的一角。

    邪恶势力毁掉了很多人，使得这些人在正法期间不能得法，更有甚者，还有一些人由于惧怕邪恶而不肯得法。当想到那些和正法有缘的人，不能在此时进入法门，真使人难过。

    师父说：“弟子们的痛苦我都知道，其实我比你们自己更珍惜你们哪！”“每当我看到你们遭受魔难时，师父比你们还难过；每当你们没走好哪一步时，我都会很痛心。”

    如果我们有一天功成圆满了，我们将会象佛、道、神那样去思维，我们的境界常人将无法理解。那时再回过头来看看这充满痛苦悲哀的常人世界时，如果我们有机会但却没有尽我们最大的努力去救度那些有缘人，你不觉得痛心吗？

    让我们大家来珍惜这段宝贵的正法时期，时不再来，希望我们大法弟子共同精进做得更好。


对“揭穿烂鬼谎言”的理解

    文/法国大法弟子　奥力弗

    【明慧网2002年9月30日】目前我们正处于正法的关键时期，邪恶势力大大减弱、收缩，他们只是在挣扎，已经不能再占领大量空间了，用师父的话说，“它们已经力不从心了”。我最近的几个经历，使我更能理解这句话的含义。

    好多次，我向媒体打电话，或与政府部门接触，或向我周围的人叙述最近突然在香港和柬埔寨发生的事件，同样的现象发生：开始接待员面部表情比较冷淡，犹如我的出现打扰了他们，但我内心保持着祥和的心态，以无所求的心态对待他们的反应和将会有的结果，于是他们的行为都发生了转变，突然间在我想向他们叙说的和他们主观上真正想了解的之间没有了间隙。

    在冷静思考并重读师父《在2002年华盛顿DC法会上的讲法》之后，我真正明白了邪恶只是在虚张声势，它们的激烈表演的目的是使我们不稳定，但这只是很短的时间。当正念一起，我们不被这一幻象所左右的时候，那么就象什么都没有，邪恶什么也不是了，就象一根着了火的草想要吓唬我们一样。

    这就是为什么在我们每个人具体的行动中能够真正做到主动地“快讲”，因为邪恶表面表演疯狂，同时隐藏着它们什么都不是的一面。当大法弟子正念坚定，邪恶就支撑不住了，没有力气来维持了；而和我们接触的人就能用清楚的思想思考问题，我们能够从他们的行为上观察到他们的改变。

    如果我们再进一步讲清真象，情况会变得更平和与明朗，因为邪恶已没有足够的力气来面对我们所有的创举。

    一旦我们真正地拥有坚定的正念，无所畏惧的心，那么我们就会明白我们面临的这个时期是清除人们头脑中的毒害，做好大面积洪法讲真象的唯一机会，

    以上是我理解的“揭穿烂鬼谎言”的一层含义。为了我们能在正法进程中进步更快，不足之处，请慈悲指正。


丹麦学员：“我本就应该站出来”

    文/丹麦大法弟子

    【明慧网2002年9月30日】97年5月我从朋友那里得到一本《转法轮》，当天用一夜读完。当时我很激动，终于找到了我多年所寻找的。我发誓：炼！从此开始了我的修炼道路。

    在2001年前，我纯属个人修炼。我每天读书，炼功，平日也注意做好人，重德，行善等等。我平日也不与修炼人联系，也不知道炼功点在哪，甚至不知道在中国有一亿人炼法轮功。在99年7.20江氏集团打压开始时，我感到很奇怪。我知道法轮功好，为什么不让炼？我没有停止，仍然看书炼功。但我并没有悟到要走出来证实法，也没有看到师父的任何新经文。后来发生天安门自焚事件，方才悟到，不对啦，这背后一定有原因，可能是假的。所以在不同场合当有一些朋友问到有关天安门事件时，我就告诉他们说；“我认为是假的，炼法轮功的人不会这样做。我也炼法轮功，只想做好人，而且很理智清醒。”

    2000年底我来丹麦办公司。2001年6月中旬，我终于与丹麦法轮功学员联系上了，我很激动，就像失落的孩子，找到了家。当我第一次与其他大法弟子一起炼功时，我立即感到了大法能量场的力量。

    我碰到的第一大关就是走出来讲真相。当时有人告诉我大使馆前有和平请愿，问我愿否参加，我听了没有表态。我当时有一种感觉，进退两难，一方面认为应该去参加。另一方面想到中国对法轮功的态度，如果我去使馆被他们知道怎么办？回国会怎样？生意怎么办？想到此，我不知所措，爱人也极力反对。这次活动没去成。当晚，我彻夜未眠，心里头就是难受，不知道什么滋味。之后我见到这位大法弟子时说；“我没去使馆，心里总是难受，但又不知怎么办。”她建议我回去看一看师父新经文。

    我从“我的一点声明”看起，不知看了几遍，突然明白我是修大法的，面对江氏对大法的迫害，我本就应该站出来。我豁然开朗，心头的压抑全部消失。其它的一切对我都不重要了。几天后，我们又要到使馆前进行和平请愿。我心里感谢师父重新给我一次机会。这件事我明白了，但我爱人没有明白。她当时又哭又闹，要死要活的一直闹到深夜。我坐在外面开始只是着急生气，后来忽然想到：我是修炼人不应争吵，应该讲明为什么去。于是我的心情平静了，她哭声也小了。我平静地对她讲：是修炼法轮功使我变了一个人。现在中国迫害法轮功，我作为一个修炼者，是其中的一员，能不闻不问吗？……

    站在使馆前我心静如水，那种感觉告诉我：我早就应该来。值得高兴的是我爱人也加入了修炼大法的行列。从那时起，我才开始进入正法修炼。从意大利到希腊，从格林兰岛到台湾，由日内瓦到柏林我就这样一步一步在讲清真相中走了过来。

    师父多次强调学法的重要性，对此我深有体会。同样是修一部法，可我在中国几年什么都没悟出来。在国外，我了解了许多同修为了护法、证实法不畏生死，他们被抓被打，甚至被迫害致死。他们可歌可泣的壮举时时展现在我的眼前。我找到了差距，开始了真正的学法。我每天至少读一讲法并且看师父的讲法录像，按顺序通读师父在各地的讲法。师父说过，只要你学法你就在变。果真如此，我在不知不觉中明白了许多。师父说“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”（《精进要旨二·排除干扰》）

    只要是讲真相，只要是正法的事，悟到就做到。这是大法弟子的责任和使命。不管炼功学法，洪法及讲真相我们都应保持一个正念，用心去做。我运用智慧分批拉开距离给国内邮寄真相光盘。寄了多少我也不知道，也许几千，我心里只有一念，坚持不懈，一定会有有缘人得救。

    师父的《北美巡回讲法》发表后，我悟到要到使馆去发正念。我每天坚持到使馆发正念一小时。有一次感到像坐在天安门前直接清除另外空间的邪恶，还有一次感觉好象在一个很大的空间场中，只知在其中，悟到我们是一个整体。我们做的就是其他弟子做的，我中有他，他中有我。我是正法中的一个粒子，溶于法中。

    我在丹麦是以办公司名义签的工作签证，自今年3月就到期了，我从1月底申请签证，一直没有消息，怎么办？不管，我该干什么就干什么。我们的路是师父安排的，我就做应该做的。有一次使馆官员与我交谈，我想这正是给他们讲真相的机会，我正面解答他们的问题，最后他问我，你在这没有定居，不批你签证怎么办？我当时很坦然地说，没关系，批签我就在这，不批签我就回中国，对我来说都一样。他吃惊地看着我没有一句话。

    我爱人在丹麦5月生了一个女孩，9月份我爱人到中国使馆为女儿申请护照。由于他们不认识我爱人，说没有问题。可当他们看到我们的文件和我的护照时，一下停住了不给办了。后来出来一位使馆官员，说不能办，没做任何解释。我几个月的女儿成了被剥夺享有国籍权的孩子的又一例。

    8月7日，中国安全局在8月5日将我在大陆相关的公司查封了，将营业执照、帐务文件等，全部拿走。职员每天到单位接受他们的审查，不许与我联系。原因就是我在丹麦炼法轮功。8月11日我又得知我在中国两个合资企业也同时被查封了，审问公司的职员，公司不许汇出任何款项。如有款项进入，要汇入他们的帐号。原因是我炼法轮功并在丹麦参加了法轮功的请愿活动。我中国合作公司方面转告我说，他们有中国驻丹麦使馆提供的录像和图片，由外交部出示证明指定安全局直接办理我的事，并要以莫须有的罪名将我引渡回国，我直接见证了他们是如何在执行江氏流氓集团的“名誉上搞臭，经济上搞垮，肉体上消灭”的灭绝政策。

    我是修炼大法的，我是正法时期的大法弟子，我的路只有师父能安排，旧势力不配考验我们。我的生命是大法给的，我的使命就是要助师正法救渡世人，面对邪恶的迫害我只有一念，做大法弟子该做的事，按师父安排的路走到底。我因法而生，随法而去，用师父的诗《如来》来结束我的发言：“带着如意真理来　洒洒脱脱走四海　法理撒遍世间道　满载众生法船开”。

    谢谢大家。


坚持静心学法　真切担负我们在正法中的责任

    文/德国大法弟子　莫尼卡

    【明慧网2002年9月30日】尊敬的师父，各位同修，各位来宾：

    我叫莫尼卡，今年61岁，来自德国的法兰克福。退休前我是一家德国电视台的剪辑师。我是1999年5月开始修炼的。今天在大家面前的我内心无比地充实，三年来的修炼使我学到了很多，有过很多神奇的经历。

    通过修炼我越来越远离那些一直想改掉的性格缺点，就是我缺乏耐心的毛病，可惜它一再表现出来，影响我的慈悲心，我终于悟到每天坚持静下心来学法，尤其是学《转法轮》是多么的重要，这也是我的修炼和正法过程的一个组成部分。师父今年的几次讲法给予了我更多的智慧。

    是今年四月份的波士顿讲法把我敲醒了，使我从根本上改变了以前的认识。那次我差点儿没去成，一天中两次确认机票又取消，直到最后我搞清楚自己为什么一定要去，而并不是因为执著心要去。我深深感觉到，我将在那里经历什么，它会促进我的修炼，引导我，事实果然如此。

    首先，我在波士顿感受到了师父的洪大慈悲。在师父讲法时，我责备自己的倦意，同时因为那难懂的翻译而苦恼，直到过了很长时间，我才明白，我当时根本不一定要听懂翻译，而是要将师父在行为举止中表达出来的对每一个生命的洪大的慈悲作为榜样。我意识到我还有很多要学，每当我又一次对别人缺乏理解，缺乏耐心，缺乏慈悲时，我会感觉到身体不自在，然后我把师父在波士顿讲法的照片放在眼前，试着下一次做得好一些。

    其次，我在波士顿明白了学法的重要性。我们很多人恰恰由于要为大法做很多工作而忽视了学法。师父说“由于平时忽视学法，或者是放松了自己的修炼，就使你们的争论陷入了一种常人式的那种争论状态。”（《在2002年波士顿法会上的讲法》）如果我们互相之间还要争论，我们又怎么去助师正法呢？每当意识到周围出现这种情况时，我明白这是一个给我们修炼和提高的机会，我们首先应该更好地学法。这样我能很快从另一个角度以一个更积极的态度来看待这些磨难。随着我学法越来越多，我试着将“要等周围一切事都处理妥当了才开始学法”的执著心放下。因为那样的话，我可能永远也学不成法。我早上一起床就学法、炼功，效果越来越好。另外我明显感到每天的日程安排更有条理了，我更清楚我要为大法做哪些事情，怎样去做，而且随其自然地我有了很多好的正法的机会。

    我逐步认识到正法的重要性以及我们在正法中担负的责任。我刚开始修炼时，法轮功就在中国被禁，那时我在常人的层次上义愤填膺地与其他同修一起写了一封信给联合国秘书长科菲-安南。直到今天我还在写信、制作传单，抗议江氏政府对法轮功的迫害与酷刑，呼吁德国民众、政治家及各机构采取行动。做这些事时，我都必须一再地在心中搞清楚自己的位置，然后才能令人信服地对外做一些帮助在中国遭受迫害的学员的事。

    开始时我根本不愿意去其它的城市参加活动，等到在法兰克福也有这样的活动时，我再也不能回避了。刚开始时我只是害羞地与大家一起在大庭广众下炼功，一次又一次，我的责任感越来越强，我克服了害羞心理，主动和行人搭话、征签、发资料，告诉人们我所了解到的在中国发生的暴行。

    接着我第一次来到了日内瓦举行抗议，那次约有1500个同修参加。这以后我们又联系人权组织和媒体。每一次都事先得弄明白我们要做什么、可以做什么、哪一步走过了头。常有这样的问题：对那些不了解迫害真相或者持怀疑态度的人，我们可以或应该慈悲到什么程度？我们如何才能认清邪恶，并坚决抵制它？我们要鼓励人们伸出援助的手，我们将真相告诉他们，使他们愿意并能够帮助我们，这也关系到他们摆放好自己以后的位置。慢慢地，我才对在中国发生的这场迫害的局面有了了解。

    两年前我还不能上网，此前我对儿子塞给我的那台笔记本电脑一直敬而远之，为了能在正法中发挥自己的能力，我必须尽快克服对操作技术的恐惧，而这个过程也持续了好几个月。我一再想起自己的责任，为了完成一篇翻译、一封信件、一篇新闻公告，我每次都得顽强地克服很大的困难，我常常在电脑前工作直到深夜，我也知道这个时候可以向谁求助，许多中国同修耐心和无条件的帮助给我留下了深刻的印象。

    很快我观察到德国媒体对法轮功的报道非常杂乱，一些报纸虽然报道了人权的迫害，但是对法轮功他们用的却是中国政府的那套不实之词，以至于有意无意在帮助中国政府传播他们的那套邪恶的谎言。我意识到我应该克服自己的又一个心理障碍，去给媒体讲真相，由于那些报道都是由驻北京的德国记者撰写，所以我马上决定参加一个旅行团去北京，将法轮功的真实情况告诉那里的德国记者。如果是中国的学员去做这样的事就会有生命危险。

    最终我与一个学中文的德国同修一起结伴去了中国。我们接触了好几个重要的德国记者，每次谈话的成效都不同，其中有一个记者，我们花了很大的力气，做了大量的讲清真相的工作，才改变了那个记者的偏见。为了跟两家报纸的主编谈法轮功的真相，我们克服了很多的困难。这对我们是一大挑战，我们因责任重大而感到压力，因为正法中的每一步都不能走偏，如今我们恰恰能在这个记者那儿得到一些从其他的记者那儿不易获得的信息。

    为了帮助德国媒体正面报道法轮功，一年前，德国法轮功信息中心成立了一个写作小组。每篇新闻公告都对我们提出了不同的要求，所有的材料都要准确无误。每篇新闻公告要达到什么目标，对此我们必须做到心中有数。在动手写以前我们大多先使自己明白新闻材料对正法进程的意义，因为我们的立场会在各个层次上产生影响。我们总是要问：我们应该如何做得更好，使迫害尽快结束，使参与迫害的人不再继续造业。

    去年秋天，为了揭穿江XX的谎言，让中国人民知道在国外可以不受限制地炼法轮功，我和其他36位西方同修去了天安门。我们想借此行动让全世界都来关注这场迫害，并对在中国大陆的法轮功学员给予道义上的支持。

    2001年11月20日，我们一群人在广场上不受干扰地呆了才一分钟不到，刚够拍一张照片。这张照片直到今天还在发挥着它的作用，尤其当我告诉人们在中国所发生的一切，告诉人们迫害与酷刑时，我可以告诉他们：我就在场！我告诉他们：人得能够向前迈一步，有时甚至是一大步，当人们认识到这是一场不公正的迫害时，就应该采取各种方法去制止它。

    今年四月，江XX来德国作国事访问。我们很多人都去了发正念，我们加大密度地发正念。我们怀着坚定的意志，打出我们反对迫害的横幅。尽管如此江和他的保安人员给德国政府施加了很大的压力，使我们几乎完全不能出现在他的视野范围内，甚至于真的在德国的土地上受到了中国保安人员的攻击。怎么会发生这样的事？我想我们太晚才意识到邪恶的这场安排，没有立即用正确的方法加以制止。鉴于江XX访问德国期间发生的一系列事情，现在我们必须通过其他方式在德国向人们展示大法和大法弟子的尊严。师父在经文“走向圆满”中说：“不叫旧的邪恶势力钻你们的思想空子，唯一的办法就是抓紧学法。”可惜这一点我在江XX访问的那几天忽视了。正是那些曾经被江访问的地方，几星期前发生了一次前所未有的特大洪水。这件事也引起了我的思考。

    作为大法弟子我们要能理所当然地意识到我们作为大法粒子的尊严和力量。师父在今年华盛顿法会上的讲法中说：“哪里出现了问题，哪里就是需要你们去讲清真相，去救度。不要碰到困难了就绕开走。当看到给我们带来了损失，看到我们证实法有障碍时，不要绕开走，要面对它去讲清真相，去救度生命。”(《在2002年华盛顿DC法会上的讲法》)在波士顿师父说：“作为大法弟子来讲，大家有许多事情还做不好，我告诉大家，其实就是忽视了学法。”(《在2002年波士顿法会上的讲法》)这句话把我敲醒了。让我们一起做得更好，尽到我们作为大法弟子的责任，尽快制止迫害，使中西方大法弟子都能在中国的公园里或者在天安门广场上炼功，并向全世界人民说：“法轮大法好。”


从人的观念束缚中走出来

    文/英国大法弟子

    【明慧网2002年9月29日】师父好，各位同修好，

    两年前的一天，我到易普斯赤（Ipswich）去看望祖父祖母。市中心有一个大书店。那时我正在寻找介绍新的生活观的书。我来到这个书店，在思维、生命、精神的栏目中，当浏览书名时，一本蓝皮金字的书出现在眼前，吸引了我全部注意力，书名《转法轮》，顺手一翻——““佛法”是最精深的，他是世界上一切学说中最玄奥、超常的科学……”，这一定是中国古老的科学，我心说。于是我拿着书到了收款台，买回家。我可以告诉你，从那时起，我再也不用继续寻找了，因为《转法轮》回答了我所有问题，并明显地改变了我的生活观。

    在修炼的初期，从一个稍高一点的基点看自己，觉得清楚地知道自己应该做什么才能成为大法弟子，觉得自己能够做到。然而，在实践中我的修炼进程曾被阻碍，我觉得我的进步并不象想得那样快。原因是我当时只了解一点法，并总是用自己形成的常人观念去想怎样去执著心。这就象要洗去手上的油墨，只用水洗，效果很小而且很困难。

    对我的提高来说，关键是学法，读《转法轮》越多，对法的理解就越深，就能同化相应层次的法，这样才能暴露和清除一切不好的东西。这就象用高功能洗涤剂洗墨汁，既高效又省力。我现在能保持较好的心态，一旦做大法工作时自己就能领略出较高层次的法理。后来我的进步快了，同化宇宙特性真善忍的欢乐充满我身体的每个细胞。师父说：“不知道高层次中的法就没有法修；没有向内去修，不修炼心性不长功。就这两个原因。”（《转法轮》）

    后来在我修炼中和提高有关的是当我在伦敦中国大使馆前，我悟到了一个在我修炼中的重要因素，就是当我隐藏一个非常根深蒂固的执著心的时候，师父用一切方法暴露它。我可以告诉你，在这时候你会感觉很不舒服。

    师父说：“当你心里为什么事过不去的时候那不是执著心造成的吗？”（《精进要旨·再去执著》）当时我们收到俄罗斯弟子传来的关于邪恶之首的消息，我们就每半小时发一次正念。过了些时候，发正念时我感觉越来越难受，而且还影响到发正念的纯净心态，结束的前几分钟，我就停了下来。就在这个时候，一位中国同修问我：“你为什么停下来？”不管这个直截了当的发问正确与否，这使我感到非常不舒服。这给了我一个向内找的机会，我看到自己的自负心理，总想建立自己是精进弟子的形象。

    那个简单的发问暴露了我的根本执著，使我意识到我没有把法放在第一位，而总是习惯成自然地把个人的形象、自尊放在首位。感谢师尊教诲，使我能发现自己的自负心理，这个执著心一直阻碍我的进步与提高。从这件事以后，我的思想发生了很大转变，能够把法摆在第一位，感到容易摆脱日常干扰，并能主动清除而不是消极忍受。这使我更精进地走自己的路，因为我更强烈地感触到宇宙特性真善忍，这个感觉是那样的美好。

    通过和中国同修在一起，我能有这个机会提高。总和西方学员在一起，也许就没有这样的机会，因为在西方学员中我容易满足自己的自负心理，在中国学员环境中较难隐藏我的这个执著。所以我必须把自己溶于法中，这也有助于所在的环境，因为我按照法做，不是按照自己的观念去做。师尊说：“做得好的就会改变自己周围的环境，做得差的也会使自己周围的环境随心而变化。”（《在2002年华盛顿DC法会上的讲法》）

    还有一个关于中国同修给我帮助的事例。他对我说每个学员都能做到双盘。一周前他给我讲了一个故事：一个学员用一块大石头压腿坐成双盘莲花坐姿，坚持了7个小时，其间他读《转法轮》的这句话：“难忍，你忍一忍；看着不行，说难行，那么你就试一试看到底行不行。”（《转法轮》）。为了证实这是不可能的，我也坐下来，两个膝盖翘得挺高，我就用力压，没想到5分钟之内，奇迹发生了，我居然也双盘上了。

    这向我表明你承受多少你将得到多少，也使我加倍努力，因为任何事都是可能的，大法无边。于是我面带笑容盘坐在那里，他读了一句《转法轮》中的话：“柳暗花明又一村”。我想如果我们大家都能以法为大，把自己溶于法中，我们整体就能大步提高，因为创建这样一个环境，学员能够敞开心怀，真正互相帮助，大踏步前进。

    由于伦敦中国大使馆前面是最靠近使馆背后邪恶因素的地方，所以那儿是发正念的好地方。由于我受到非常大的干扰，所以这对我也要求更高。一个例子是，车的尾气像滚滚巨浪涌进我的嘴和肺，就象有一根管子安装在我的嘴和车之间。时间也被邪恶操纵着，我经常感觉自己在那儿已经坐了半个小时了，可才过去五分钟，使我不得不问我的表是不是停了。还有，当我的腿和背剧烈疼痛时，也影响我的正念，我处理的方法是多炼两遍功这样我的正念就变得更强大。这对我在讲真相和发真相传单时行得更正也有帮助。如果我通过学习《转法轮》有效地调整自己并达到平静的状态，我就能使自己更好地处理任何干扰，因为我的心性已经提高了。因此，在使馆前发正念帮助我迅速提高。

    感谢其他同修的努力，使我能到冰岛去。这个经历使我意识到正法的重要性。想到冰岛，我简直不知用什么语言来表达这个具有历史意义的时刻给我的感触。我想写的每一件事情都不能准确表达出我在冰岛所经历的一切。我不想再详细讲这些，我只想用我的诚心对大家说：“功修有路心为径，大法无边苦作舟。”(《法轮功》)

    冰岛和中国大使馆前是为大法设立的舞台，在那里我可以从人中走出来，实现我神的一面，真正的助师正法。使我建立了一个基础，从中能提高和运用我的技能更深程度地助师正法，因为我知道还有好多人在等待着真善忍。

    谢谢大家。


正念正行

    文/英国大法弟子

    【明慧网2002年9月29日】师父好，大家好。

    我来自英国，今年39岁，98年在美国纽约法会上下决心修炼，至今已四年有余。在我身上没有什么特别的感受，也没有什么神奇的事情发生，就连做梦都很少。有时自己甚至怀疑师父是否管我？我告诉自己，这是思想业在作怪，只要自己按照大法的要求去做就一定是师父的弟子，关键是自己是否真修。

    99年7.20后，学员们纷纷走出来，几乎每周末都在不同的城市洪法，讲真相。记得第一次站在街头发资料的时候感到很不自在，手里拿着资料不知如何是好，像个木头人站在那里看着川流不息的人流……一天下来效果很不理想，心里很着急。怎么办？通过学法使我明白发资料是为了讲真相救度众生，通过向内找发现自己的心态不正，不好意思，怕人拒绝并带着一颗清高的心在发资料，而不是怀着一颗真正为他们好的心在发，找到那颗心，放下之后再去发资料就不一样了。我一改先前像木头人一样的做法，而是心怀慈悲面带笑容主动迎上前，真诚地看着对方，将真相资料递上前。我觉得他们都能感受到这些信息，几乎人人都收下。如有人拒绝，我心里只为他们惋惜却不会影响我继续发资料，讲真相。通过这件事我认识到修炼不是大帮哄，在正法中要在法理上真正的明白才能把事情做好。以前我在做事时总是凭着自己的意愿去挑选着做大法的事，后来我明白我没有把大法放在首位。作为正法弟子应该是以法为大，大法需要我们做什么就应该尽全力去完成。

    我时常想如何跟上正法进程，当前对我们的要求是什么？学法，讲真相，发正念是每个大法弟子应该做的三件事。我不仅每天个人学法，而且还尝到了集体学法的甜头。在英国中部每周有两次集体学法，中西部的学员在一起学法，在祥和气氛中交流，共同提高。大家不仅在理性上明白而且真正落在实际行动上，也就是说，悟到后要做到。当有什么要做或有活动要参加不用费好大的劲去推动，只要一提，大家都会动起来。通过学法明白近距离发正念的作用，所以我去了德国，俄国和拉脱维亚。在那段日子里，发正念——学法——发正念——炼功，循环往返，通过学法帮助纯净思想，炼功帮助补充能量，那时发正念的效果非常好，我悟到如何发出最纯正的一念是正法中对弟子的要求。发正念的质量比数量更重要。

    回到家中好象是到了另一个世界。在事务中忙。最近我的电脑出了问题几乎都瘫痪了，这里有技术问题，同时有很大的干扰，我检查自己，由于忙就放松发正念，而让邪恶有机可乘。于是我立刻开始发正念，发完正念就去试电脑，然后再发再试。我意识到自己的念不正，为什么发完正念就去试电脑是否工作呢？是自己潜意识怀疑正念的作用，那么正念就不起作用，因为心不纯。在发正念时在心中就应确信正念的作用，他才会起作用。其实也就是考验自己是否坚信大法。现在电脑虽然还有问题，但是能做一些事了。

    讲真相三个字我感到分量非常重，那就是救度众生，就是要从广度对海内外中国人去讲真相，就是要从深度扎实地做好政府及媒体的工作。

    我觉得近期德国、乌克兰、冰岛、香港、柬埔寨等发生的对大法的迫害都是讲真相的机会，该如何利用好这些机会，做到位呢？前一段时间由于忙于其他的事，关于发生在香港的事，总感到与自己无关，那是做向政府方面讲真相的学员的事，根本都不过心。师父说：“他的事就是你的事”（《在2002年华盛顿DC法会上的讲法》）。联想到最近在国外所发生的对大法的迫害，我不得不深思，为什么会发生这类事情？是旧势力的安排？还是我们有漏？漏在那里？需要提高什么？在《北美巡回讲法》中师父谈到，旧势力指使恶人打学员，他们说“我们打他的目的就是要把他正念打出来。”所有在海外发生的这一切，自己的正念在哪呢？我认为平时不仅要发正念而且还要用正念对待所发生的事件，第一念就应该是正念，否认一切对大法的迫害，要去抵制，因为它是不应该发生的。正念出来了就会有正行，相应的就会有主意利用好这些机会，从不同角度，不同领域去讲清真相。当自己想明白了，主意也就来了。由于英国和香港特殊的关系，是向政府和媒体讲真相的一个好机会，与此同时自己也想到这是向法律界讲清真相的一个好题材，让他们以内行人的角度去评判并给与支持。以前我们在这方面作得不够，而且搞法律的人最憎恨“权比法大”，正好可以借此去讲清真相。悟到后就开始行动，把它落实。于是着手在网上寻找人权律师和从事国际法的律师，把相关的资料寄给他们。

    以上是我个人的一些感悟，不妥之处请大家指正，谢谢。


一个意大利作家修炼大法的心得体会

    文/意大利 迪埃·哥芒卡

    【明慧网2002年4月1日】我是一个来自于意大利的修炼人。我的名字叫迪埃·哥芒卡，我今年52岁。

    大约两年前，我幸运地知道了法轮大法，自那以后，我的生活质量发生了巨大的变化。那时我正在经历一段艰难时刻，我50岁了，我刚刚丢了工作正在寻找一个新工作。在家里，我和太太也互相不理解，她是我的生活伴侣和我们的女儿的好母亲，但我们每天都吵嘴，为此我非常难过。

    有一天，一位朋友到我家要求用我的电脑发一份EMAIL。她是一位太极和瑜珈老师，她问我是否听说过法轮功的事情。我回答说我在报纸上看到过（那是99年9月），但我并不真正了解。我于是在网上寻找有关信息，我发现了很多网站。我很好奇，先下载了《法轮功》并读起来，然后我如饥似渴地读其他修炼者的心得体会。我非常震惊，因为一切都是免费的：教功，书，录像带和音乐。我开始不相信这是真的，我以为那些都是敛财的手段。但是读了上百位修炼人的心得体会后，一点一点地我说服了自己，法轮大法一定是一个非常好的事物。令我感兴趣的不是什么特别的功能或是天目或是白日飞升等，而是把“真善忍”原则结合到日常生活中的要求，从而使我变成一个更好的人并且提高我的和我周围人的生活质量。

    于是我开始尝试第一个原则“真”，就是我不再想说谎了。我以为那是一件很容易的事，但却实在不容易。我以前一直对自己和他人撒谎，我一点点在意识到这些谎言，并学着说真话。我发现，在生活中我按照这些原则做，我就有了更多的能量：我觉得我以前用来“建设谎言城堡”所费的能量现在都可以节省了，我感受到“解放”这种能量的美好。

    我理解第二个原则“善”，是应该充满爱心，友善和对我在日常生活中遇到的其他人善良，在家里，在工作中，在公共汽车上，等等。我认为我一直是一个好人，但是现在不一样了：我想我们作为人，一个整体，对别人好的时候就是对自己好。我希望我的想法不是太自私。

    我发现用这样的方式生活--不说谎，对人好，容忍他人，有耐心，在行为上用高尚的方式来要求自己－我的生活变得更加美好和充满欢乐。我周围的很多人都认为法轮功是一个非常好的事物。我从未特意去说服他们，说我们的修炼方法有多么好，我只是用行动在向他们做出证实。当然，这是一件非常难的事情，很多时候，在家里、在工作中，我的行为还是不能象一个真正的修炼人，但我在学习也在提高着。

    我非常确信我们在日常生活中的行为非常重要，因为我们周围的人们知道我们是法轮大法修炼者，如果他们看到我们的行为准则不能达到大法修炼者的标准，或者我们走极端，我们会破坏大法形象。

    在《转法轮》第八讲，“欢喜心”问题中，师父说：“我们这套功法大部分是在常人社会中修炼，你不能够使自己脱离常人社会，你得明明白白地去修炼。人与人之间还是一个正常的关系，当然心性很高，心态很正，提高自己的心性，提高自己的层次，不做坏事做好事，只是这样一个表现。有的人表现出来好象是精神都不正常了，好象看破红尘了，说话也不被人理解。人家说，学法轮大法这个人怎么变得这个样了？好象精神上出了毛病。其实还不是，就是他太激动了，不理智，不合常理。大家想一想，你这样做也不对，你又走入了另外一个极端上去了，又是执著心。你应该放弃它，和大家一样正常地在常人中生活、修炼。在常人中，人家都把你看得神魂颠倒的，人家都不跟你一般见识，也远离了你，谁也没有给你提供提高心性的机会，谁也不把你当成正常人，我说那不行啊！所以大家千万注意这个问题，一定要把握好自己。”

    在《精进要旨二》“昭示”（2000年7月20日）中，师父还说：“用和平方式向中国政府申诉我们的真实情况、这绝对没有错、但是作为修炼的人我们也绝不采取任何过激的行为与言论，一年来大家本着善心向世人、向政府、讲明真相与善意申诉中，做得都很正。

    我为大法修炼出的弟子们（伟大的生命）而感到高兴，我也希望在今后的讲清真相与向政府申诉的同时千万别忽视学法的重要、因为他们都要走向圆满的。我在关注着学员所做的一切和修炼情况，希望大家做得更好。”

    我的工作环境非常有利于我提高心性。是在工作环境中我学会了如何做一个好的修炼人同时做好我的工作。我的工作和家庭都比过去发生了改变，我想他们都喜欢作为修炼人的我而不是过去作为常人的我。当我刚开始修炼时，我的太太非常不高兴，但是现在她看到我的变化她也改变了看法。

    我一直在日常生活中挤出时间来炼功，但我知道那是不够的。去年，我努力与记者、媒体、政治家和其他有可能帮助我们的人联系，来洪法和让更多的人知道真相。一周一次，我教想学功的人炼功，并尽力去洪法。但是正如我刚才所说，我知道这还远远不够。我总是找到新的借口来为自己的行为开脱，比如说我没有炼功，我没有读书并且没有每天学法，我告诉自己其他的事情更重要。现在我知道我那是在对自己撒谎，我必须更好地安排我的生活，以便有时间来学法和提高心性。

    我是一个修炼者，我把我所有的问题都看成是师父给我安排的考验以便我可以提高，变成一个更好的人。

    在成为大法修炼者之前，我花费了20多年时间来寻找真理。我一直在放松型麻醉剂和东西方玄学中寻找答案，我尝试了很多种方法和精神道路。当我读到李老师说修炼要专一的问题时，我解脱了。我尝试了那么多种方法，却没有走出小学校的课堂。现在，我觉得我终于上了大学。

    我放弃了抽烟和饮酒和其他麻醉剂。现在我觉得前所未有的轻松。

    可能由于我以前的路和对个人利益的强烈执著，我什么也看不见。无论是在清醒时还是在睡梦中，我没有看到过法轮，什么也没有看见。我的天目什么也看不见，我对自己的另两只眼睛看到的也不那么信任了。我不在乎。我已经登上了一个旅途，我发现我的旅途中最大的障碍是我自己。通过不断的修炼和重视自己的心性，我会冲破它。

    我对从大法中得到的非常感激，假如这就是我能达到的最高层次（我相信不是的），我也此生无憾了，他使我变成了一个更好的人，给了我一条正路，给了我一个让我的环境更加有意义和一个让我更文明的方式。这个更文明的方式是说，如果按照我以前常人的观念，我会感到被伤害，沮丧或者更可能的是愤怒。

    我希望自己能够更加精进直至圆满。一直到现在，我在修炼中遇到的问题我都在《转法轮》和师父的其他经文中找到了答案。我相信我将遇到的问题也会在同样的方式中解决的。

    最后我想补充一件事：作为修炼人我们应该用我们的智慧创造性地向人们讲清真相和洪法。我是一个作家，我想如果我写的东西可以打动人们的心，是因为读者在我的作品中找到真善忍，这也会有助于证实法。

    我希望以后会有更多的人得道，返本归真。


做一名大法弟子

    文/瑞典大法弟子

    【明慧网2002年4月4日】我是瑞典的大法弟子，已经修炼了一年了。我在童年时期就接触了大量的文学及超自然的东西，虽然我的父母对这些很感兴趣，但他们并非热衷于宗教，我父亲只是对基督教堂很感兴趣。

    在我的成长过程中，我一直渴望着一种神圣的和纯净的东西。我所经历的宗教及教堂仪式都很肤浅，太不真实。即使这样，我仍然希望能在那里找到我内心深处的希望，能找到比我们的现实社会中所能见到的更好的东西。我试图适应这个社会，做和别人一样的事，但结果是事与愿违，感觉被排斥在外，并经常因为自己的好心眼而被别人利用。在我十九岁那年，我在街上碰到两个基督团体的成员。这是一群试图按照基督的教导生活的人，他们中的很多人是真正希望按照耶稣的教导去生活，提高他们的道德。这使我感觉很亲近。我参与了两年半他们的各项活动，直到我由于劳累过度而身体垮了。我在做这些事中，根本没有安宁与祥和的感觉。这期间我想到了很多关于东方的哲学，梦想着那种在中国乡村的接近大自然和宇宙特性的生活。我渴望能通过安静的打坐获得能量，作一个与社会中的常人不一样的好人。很快，我离开了那个团体，但并没有放弃对神的渴望。我踉跄地向前走着，寻找着，仍未找到我真正向往的东西。

    一天，我从图书馆借到了一本蓝皮的瑞典文的《法轮功》，我又开始对修炼认真起来。从那以后，我感到自己象上阶梯一样升华。开始时，我一读书和在家炼功，就有问题发生在我女朋友家里和朋友之间。矛盾一个接一个，我因而放慢了速度，但仍然继续着。夏天我找到了一个法轮大法炼功点，参加了集体炼功，感觉好极了。我甚至开始在身体上感觉一些变化。秋天时我病休了一个星期，这一个星期我通读了《转法轮》。身体方面的反应已经过去了，但只要我一想不好的事情就又开始了。

    法轮大法与基督团体很不同。其强调自己对自己负责，而没有太多的群体间的控制，再有就是我们有加强能量机制的功法炼习，“法炼人”，身体的每一个纤维都能感觉到，比其它的功法强多了。这套功法不会因为炼功而精疲力尽，而是顺其自然。

    从去年秋天，我开始加入到正法洪流当中，发正念，学《转法轮》，翻译文章，发材料，和住在我们城市的中国人讲真相等等。有很多中国人停下来愿意谈论法轮大法及神，这与很多西方人只顾一味地匆匆赶路而对其它事漠不关心比起来有很大不同。我感觉现在与同事及朋友很容易谈起法轮大法。他们问我在业余时间干什么，我就告诉他们我翻译文章，修炼法轮大法，他们经常会好奇地提出其它问题，我就从我能理解的多少尽量回答好。有时我感觉只要说得太多了，前额就会有很大的压力。其实他们应当亲自读书或听李老师的讲座，我希望他们和我同样有机会返本归真，离开三界。

    当我一开始听到法轮大法在中国被迫害时非常难过，怎么能让这么残酷的事情继续呢？尽管我对迫害深恶痛绝，但奇怪的是我却不愿意参与做些正法工作。一种怕心使我产生了一些抵触情绪。有幸的是我经常看大法网站的文章和帮助翻译圆明网的文章。我可以随时在圆明网的文章库找到我能翻译的文章。就这样，我慢慢地以这种简单的方式参与到正法修炼中来了。我现在感觉站出来为法轮大法讲话的怕心小多了，甚至可以面对那些认为不应该干涉中国事务的人及诽谤大法的人并和他们交谈。

    当我听到中国大使馆搞了诽谤大法的宣传时，以为他们会由于自己的荒唐而自己灭亡掉，在很多西方人的眼里都是这样。但在很多中国人眼里不是这样。所以现在，我们经常做的是到住在我们城市的中国人家里讲清真相。我也接触到了一些完全接受了邪恶宣传的中国人，我告诉他们大法弟子都是好人，中国江泽民政府宣传中对法轮功的描述是不真实的，但他们有些人仍很固执地把中国和瑞典的修炼人区分开。我告诉他们：没有区别，因为我们读同样的一本书和有相同的一个师父。

    我害怕不能达到圆满，我知道怕心是一种人的执著，我会尽我所能地放弃人的执著，坚修大法。


到天安门证实大法(译文)

    —— 在中国被监禁115小时

    文/Ulrik Dahlgren (瑞典)

    【明慧网2002年4月1日】当我在2001年11月听到第一批西方学员在天安门请愿的消息时，我非常高兴。我想这是正法进程向前推进的一大步。

    当我们在2002年2月11日第一次到达天安门广场时，我看到的是一个如此丑恶的地方。我想这个地方应该是圆的，由美丽而有生气的生命占据着，是天堂之门，而不是那些旧势力聚集的纪念碑式的建筑。作为一名大法弟子，我的使命是把和这个地方有关的各个空间都正过来，对宇宙中所有正的因素负责。我一边在广场上走着一边不断地发正念。

    我对警察持有一种傲慢的态度，于是我给邪恶留了一个漏洞。一个警察向与我同行的另外5个人走了过去并且开始提问题。因为他面向着他们，我就从他的身边走了过去。几秒钟后他向我走了过来，想看看我的书包里有什么东西。我的包前面的口袋里有一本《转法轮》。我想我会被发现，被捕，但这没有发生。因为我没有考虑到与我在一起的其他人，只想到我自己的成败，这完全是个自私的想法。我有一些害怕。因为我不想自己打开包，就把包交给了警察。我心思的一半开始发正念。但是我只能记住正法口诀的前半部分。他要我自己打开包。我先打开了上面的口袋，让他看了是空的。然后我打开一个侧面的口袋，同时试着挡住前面的口袋。当我试着打开另一个口袋时，他已经开始向我道歉说他搞错了。我体会到了正念的威力和对大法书负责的重要性。那天晚上我到一个餐馆去时，我认识到了这次请愿的神圣与伟大。我看到了早上自己的执著与傲慢。这时我对所有人的慈悲心出来了，特别是对中国同修——如果他们去了天安门而被捕之后还能活着出来的话，他们面临的是无家可归。

    第二天我们坐在房间里学法，和其他英国学员交流。我们也谈起了明天将会在天安门发生什么事情，如何做准备等。我对放在桌子上和窗台上的书与旗子感到不安。我想把他们放在一个安全的地方。经历了那天的事情后我想要对自己负责。我悟到我不应该依靠其他人，因为“修在自己，功在师父”。当然了，小组交流也是不错的。

    转天外出又回到旅馆后我立即被一个警察叫住了，他不由分说地要看我的护照，还想知道我的房间号。他问我，“你知道法轮功或法轮佛法吗？”我说，“什么？”我不断地发正念清除另外空间的邪恶。我是法轮大法弟子不能接受邪恶的安排。那个年轻的警察看上去被搞糊涂了，他看着手上的纸。我非常平静地问他：“我做错了什么事吗？”他却回答说：“等一下”然后跑到服务台去仔细地看他手里的纸。另一个警察走到他的面前好象说了否定的话。我知道正念和大法慈悲救度的威力。当我向警察要护照时他们把护照还给了我。他们告诉我，我必须离开旅馆因为有人犯了法。因为我付了两夜的房费，我向他们要钱。

    我请服务员跟我回到房间打开了门，我以为房间里没有人。他打开门后就下楼了，我进了房间后发现几个同修坐在里面。他们告诉我，英国学员已经被捕了。我们开始讨论下一步怎么办。我说警察没有怀疑我们，我们应该换个地方住，准备明天上午的事情。两个警察，一男一女来到我们的房间问我们什么时候离开。我知道他们的阴险用意是要我们住进他们监视下的“旅馆”。于是我问他们有什么建议。他们建议的旅馆离机场太远，我们不会去。她立刻说我们可以住在我们想住的地方，那只是他们的建议。然后我告诉他们可以离开房间了，我们准备好了就会下楼去。

    2月14日，还不到下午2点。当我们爬着通向天安门广场的台阶时，2个女警察叫住了我们。他们无理地要搜我们的身。他们发现了我的旗子，非常害怕，很紧张，立刻叫来了其他警察。我们当中的一个人开始喊“法轮大法好”，我也立即喊了起来。马上有4－5个男警察抓住了我，他们粗暴地对我又拉又推，把我拉到了广场边上停着的一辆警车上。我被动地抵抗着并把脸转向广场的方向，尽力大声喊“法轮大法好”。警察好象没有什么力气似的，抓不住我。我知道这是大法正义的威力。我内心平静，也为我能在那里证实大法而高兴。我一直在用中文喊着“瑞典，丹麦，挪威，欧洲知道法轮大法好，全世界都知道法轮大法好。”

    过了一会儿，我被推到车中，又被强按着坐在右手第一个座位上。警察试着按我的头不让我说话。于是我坐下来双盘腿。他又向我尖叫让我住嘴。我友好地把胳膊拦在坐在我身边按我头的警察的后背上，拍了拍他的肩膀，心生慈悲，希望师父能救度他们。后来我开始以这个姿势唱起了《法轮大法好》。那个警察因从未听过这个歌而神经质地笑了起来。可以想象在另外的空间这歌声是如何震惊并铲除了邪恶。

    我们在去警察局的路上一直在唱歌。当我们到达时，到处都是警察。我见到了前一天晚上负责的那个警察，他吃惊地看着我。我知道我们所表现出来的大法的伟大是多么强烈地震撼了他，同时清除了邪恶。我微笑着走向他，与他握手，他没有对我笑。那天晚上到我们房间去的那个女警察也在那里，她忍不住地带着惊讶的表情向我笑了笑。我拍了拍她的肩膀，并与她握手。

    有一位同修在衬衫下面藏了一面旗子。在警察局里我们打开了旗子，警察们大惊失色，十分愤怒。他们试图用暴力把旗子从我们手中夺走，但没成功。我们在“拔河”中赢了。在这恶劣的环境下邪恶被有效地清除了。

    当他们拉我时，我使劲地拽着另外的2个同修。因为他们第一次拉我的上身没有拉动，于是他们拉我的腿。2个警察因用力过大把我裤子上的拉锁和扣子都拉开了。最后他们把我和同修们分开了，把我拉到了旁边的一个房间里。一个警察抓着我的左臂，同时又把我向上拉，还三次用膝盖压我的肋骨。我一直在唱着《法轮大法好》。

    有2个警察认出了我就是前一天晚上被他们非法从旅馆赶出去的人，他们对我特别凶。我继续面带笑容地唱歌。我向一个年纪大一些的警察伸出手，他粗暴地挥着手，凶恶地哼了一声并狠踢我的下腹来吓唬我。那个年轻的警察恶狠狠地叫着“你还记得我吗？让你尝尝厉害！”

    我们被带到停在警察局外面的一辆车上。坐在我身边的警察看上去很年轻。我又唱了一会儿《法轮大法好》，然后向身边的警察讲清真相。我用我仅知道的中文向他讲话，但是我发现他不懂英文，我没有办法使他开口。

    我们到了离机场不远的一个临时拘留所（好象是一个旅馆）。3个警察审讯我。我只是保持平静。当我们从电梯里走到走廊中时我的嘴被一个便衣警察用一个杂志卷打了一下。我向他回以微笑。我想我要全力清除邪恶，尽力助师正法。我必须制止这场迫害。从一开始我就要求与瑞典使馆联系并告诉他们这是我的权利。

    我告诉警察，我的名字叫法轮大法，我从真善忍中来，根据在中国公认的法律，人民有信仰与集会的权利，无论什么生命和社会都会因为遵从真善忍而受益。因为我抵制迫害，不喝水，不抽烟，这使他很沮丧。他可能喝酒了，因他呼出的气中带有杜松子酒味。我告诉他，无论他们对我如何我都要遵从真善忍。我还告诉他，师父说，“强制改变不了人心”他们永远也不能改变我的心，即使他们把我打死我的心也在真善忍上。

    当我和其他警察在一起时我向他们讲自焚真相，这个警察总是静静地听着。我问他读过《转法轮》吗。我告诉他如果没读过，就不能知道法轮大法的真相。如果他能读这本书，那将是他生命中最美好，最有意义的一天。

    我被带回房间后我坐下来发了大约一个小时正念。我觉得精力充沛，祥和，平静。我腿上的疼痛和不适也已经消失了。同时其他的同修也在警察的注视下炼起了功。在炼法轮桩法时我清楚地看到了另外空间的景象。我穿过不同的地方和建筑物在飞行。

    后来有一个上年纪的矮胖，带眼镜的便衣警察（也可能是610办公室的）审讯了我。他说要把我送到监狱去。他还吓唬我说我会被终身监禁，没有人知道我在那里。然后他从我的钱包里拿走了我的钱。他数了数钱，说我这些钱要用来交我在监狱里的饭费，然后他奸笑了一下。我坚持在法上，我想我不承认邪恶旧势力的安排，只按师父给我安排的路走。我们6个弟子终于有了机会向在屋里的警察讲清真相。我也同时讲了自焚真相。有些警察不想听，很愤怒。每当我说“法轮大法”、“真善忍”时那个年轻的女警察都不舒服。

    最后，我们被带到了北京东北的一个监狱。德国弟子Andre和我被带到附近的一个医院，因为他们想查我们的血压。他们让我手扶墙面对墙站着。我说我不要对着墙便转过身来。那个矮个子（也许是那个吓唬我说要终身监禁我的人）很不满意，他向我叫喊着还非常粗暴地把我推向墙上。我又拒绝了并转过身来。他们又推了4－5次才放手。当给我量血压时，我拒绝坐下，拒绝脱衣服。他们又粗暴地把我衬衫右边的袖子撕开，扣子掉了下来，脱了我的衣服。我就这样站着时他们给我量了血压。我放松了胳膊发正念。他们用中文不安地讨论着测量结果，可能是太低了。有个警察提到了功字。他们可能想我是用我的功控制了血压。

    我们回到监狱后，他们让我们把衣服全部脱光。我坚决拒绝，并告诉他们别碰我。他们撕开我的衬衫扣子，我不断地反抗，最后一个警察把我的衣服脱了下来还拿走了我的鞋。过了一会儿，彼得和我被送到了一个已有8个犯人的号子里。号子只有20平方米，而且有一个24小时的监视器。我们充分利用时间向犯人洪法，炼功，发正念。因为是假期，犯人可以到走廊里看电视。我觉得这一切就象幻觉，狱警发给犯人们食物，糖果，香烟，同时又为了表示他们的严厉而以殴打，折磨等方式来吓唬犯人。在走廊里坐着时我一直在心里背诵着《论语》，《洪吟》和我能记住的《转法轮》中的段落。彼得和我只有2条薄毯子，我们一起挤在只有1米宽的在水泥上铺了一层塑料的过道上。

    一个伊朗犯人对我们讲到的修炼很感兴趣，彼得给他写下了师父的经文《心自明》，晚上在他读这首诗时我帮助他理解诗的含义。我还写下师父的另外2首诗和《论语》的段落。我讲了许多关于修心最重要和要遵从真善忍的话，他一直都在激动地听着而且还笑着说“对，对。”有一个中国人甚至还学会了唱《法轮大法好》的歌。我们炼功时他们都变得很安静。他们对我们如何生活都很感兴趣。有一个犯人还教我如何写中文的“真善忍”这三个字。因为我们是被非法监禁的，为了抵制邪恶迫害，我决定星期五晚上开始绝食。我要这样做的另一个原因是我不想被他们利用来表示西方法轮大法学员在中国监狱里受到了良好的待遇。

    2月16日晚上两名警察中年纪大的，曾经对我非常粗暴的那个又审讯了我。我不断地发正念，背正法口诀。但是我当时的心态不够平静，有些发急。除了告诉他们我想要什么之外，我不说话，抵制他们的迫害。半小时之后他们把我送回到号子里。

    2月17日，星期天我与一位瑞典使馆官员和两位联合国官员见了面。我告诉他们事情的经过，他们如何撕坏了我的衣服，打我，用膝盖压我，审讯我，骚扰我。我说我左边的一条肋骨可能有轻微的骨折。我想我没有做错什么事，我不应该因为炼法轮功而在这里。联合国的女官员说，中国把法轮功定为非法，是XX。我告诉他们法轮功是一个修炼法门，是气功，遵从真善忍。我想让他们知道真相而不被江泽民集团的谎言与宣传所毒害。他们说他们会为我订回国的机票，如果订不到第二天的就订第三天的。后来警察又要我从车里出来还要照相。他们不断地想方设法达到目的，但在他们拍照时我只是闭着眼睛，单手立掌于胸前。

    我在最后那天晚上看电视时和一个美国弟子谈了不少话。我鼓励她要勇敢地抵制邪恶。在回到号子之前，我对她说“要有决心”。她是最后一个离开监狱的弟子。

    2月19日，星期二晚上8点半左右，我被释放了。我因为在天安门广场喊了“法轮大法好”而被关押了4天4夜另19个小时！我被送上了一辆警车，车上有我的行李。我检查了我的行李，发现了我的那本《转法轮》不见了。但后来在衣服的下面找到了。一个警官很快地夺过书来翻了起来。几秒钟后，他把书还给了我。我告诉他我的相机不见了，我要把它找回来。但是相机再也没有回到我的手中。然后我在那肮脏的车里铺着的几张报纸上坐了下来。除了司机以外，所有的人都睡着了。我在警车后面的玻璃上写了“法轮大法”几个大字。我很高兴，因为这几个字可以随车洪法。

    在修炼过程中，我明白了和其他同修交流的重要性，也懂得了过好关，去执著，提高心性在另外空间的殊胜。

    最后让我以师父的经文来结束我的发言。

    见真性

    坚修大法心不动
    提高层次是根本
    考验面前见真性
    功成圆满佛道神

    谢谢。

    （2002年3月欧洲法轮大法心得交流会发言稿，有删节）


我找到了指引我回家的路

    文/瑞典弟子 安德士·艾里森

    【明慧网2002年4月1日】我叫安德士·艾里森，与我妻子和三个孩子一起生活在瑞典。大约在四年前我第一次接触到法轮大法。当时是我的一个朋友问我是否愿意和他一起去尝试一种气功，那里免费教授功法并且还有介绍有关背景的书籍。我以前尝试过其它的气功，没有一种是免费的而且很难得到对问题的解答。当我第一次开始读大法书时，就惊诧于我的那么多的重要问题都终于找到了答案。

    与法轮功学员接触，我感到了那种在社会上不常有的开明和友好。开始时，我还怀疑这个功法会逐渐涉及钱的问题或者什么其它的要求。当然，我的这些怀疑都因为找不到根据而消失了。从来没有任何人试图指挥我或影响我的生活。

    我懂得了业力是造成疾病和其它干扰的原因，通过修炼法轮大法和师父的帮助可以消业。虽然我成年以后基本很少生病，但还是有几次我认为的消业。就在我开始修炼法轮大法前不久，我的上半身长满了一种很厉害的皮疹，同时在头脑里有一种很强烈的想法，有时甚至我自己可以听到我自己在说“我要回家”，类似的现象以往从未发生过，而且在我一开始接触并修炼法轮大法后就再未出现过。当我第一次去日内瓦参加法会时，在一周前出现了很强烈的感冒和头痛症状，奇怪的是这些都发生在我开始修炼前或参加法会前，而与我听到的其他同修的反应顺序相反。

    大约在我修炼法轮大法半年后，我碰到了一起车祸。一辆车从侧面直撞过来把我的车撞到了对侧逆行的两条车道之间，我看到很多辆车向我撞过来但都没撞到我，车子被撞坏需要拖走修理，但我却未受到任何伤害。在整个事情发生的过程中我都非常平静，甚至事后也没有受惊吓的感觉。最为奇特的是整个过程中我都感觉很好。

    在很长的一段时间里我只是读书和在家里单独炼功，部分是因为我觉得工作很忙，工作之余给家人和其它活动的时间很少，再有就是因为觉得第五套功法腿盘得不好，有些不好意思。我感觉充满了能量，以至于不敢晚上炼功，担心会睡不着觉。现在我经常是很晚炼功但却睡得很好。当一个人经历了一件很好的事时，他很愿意与别人分享。现在，我在我住的城市建立了一个炼功点。能与别人分享一些体会或讨论是很好的。我感到在炼功点上炼功与自己单独炼功的差别很大。

    到现在为止，我没能有太多的时间如我所愿地参加法轮大法的活动。当我听到在瑞典也有圆明网时，我马上报名加入到翻译组。在《转法轮》中写到瓶子中装满了脏东西就会一沉到底“倒得越多，它会浮起来越高”，我想如果我把法轮大法的活动多放到网上，可能就不会有太多的地方留给那些不好的东西了。过了一段时间后我感到过于紧张，如果我每天不能翻译几篇文章我就会很内疚。直到有一天与另一位同修探讨时，我明白了问题不在于做了多少大法的工作或者是花了多少时间，重要的是在做事的过程中是否用心了，在纯净心态下做事时一切都顺利多了。我感到通过翻译文章，回答人们有关大法的问题，给愿意学习功法的人演示功法等方式也是洪法和讲清真相。我感到为正法尽一份力是那么的荣幸。

    很多次当我翻译文章时，读到那些讲述中国同修所受到的残酷迫害时都流下了眼泪。他们的勇气和为了捍卫真善忍所表现的坚不可摧的意志，让我为自己是一个大法弟子而骄傲。同时那么多好人因为毫无人道的江泽民极权政府而忍受那么大的痛苦又是如此让人痛心。江泽民极权政府应该认识到这场迫害是错的。邪不压正，它们终将会彻底失败的。

    因为我很忙，我就通过一些力所能及的小事来洪法和讲清在中国的迫害真相。我经常佩戴着写有“我支持法轮大法”的胸章。这是吸引人们注意的好办法，很多看到，读到胸章的人都作出了方应，有些人借机问些问题，我就有了讲述和发材料的机会。我也经常到中国餐馆去给那里的工作人员发真相资料。我和一位与我在一个公司工作的同修与公司负责保健的人员取得了联系，得到了为一组劳累过度的员工介绍大法，讲述中国的迫害及教授功法的机会，受到了参加者的一致好评。所有这些都是不需要花费很多时间就可以做的小事，但我认为它们也一样有意义。

    现在似乎一切都接近表面了，很多人都了解了法轮大法和在中国的迫害真相。在工作的地方和朋友中，开始常常听到关于法轮大法的问题。一旦有的人听到或看到一些报道，就找我了解是否是真的，或者想听一听我作为炼功人对一些问题的看法。媒体的一些不好的报道，也给了我们更多讲清真相的机会。

    我深深地感谢能有机会修炼法轮大法，我终于找到了可以指引我回家的路。谢谢师父！


大法修炼者家庭正法记

    文/德国大法弟子

    【明慧网2002年3月31日】

    Edith：

    尊敬的师父，各位同修，大家好！

    我从1997年开始修炼法轮功，我先生比我早四个星期开始修炼。当时我们一家有五口人，我们有三个女儿，她们当时分别为17、13和9岁。对我来讲，一个和睦的家庭非常重要，我们的女儿也从来没有给我们添过麻烦。我和我先生当时都已年过四十，疾病开始在我们身上出现。晚上我们通常拿着酒杯或啤酒杯坐在电视机前消遣。自从我们得法后，我们的生活发生了翻天覆地的变化。我们学了功，去炼功点，晚上一起读《转法轮》，并交流对法的认识。大法在我们生活中占的比重越来越大。

    我的生活变得有意义了，我可以用法来指导自己。我感觉到，我的生活道路将有所改变。一切都是随其自然。

    我的女儿们对此感到很好奇，经常提一些有关法轮功的问题。每周在我们家集体学法时，总是有一个女儿加入到我们中间。我们最小的女儿Heidi参加了法兰克福的法会。使我惊讶的是，她这两天一直在聚精会神地倾听发言，并能把她听到的内容详详细细地告诉她姐姐。后来Caroline和Steffi也要求参加日内瓦的法会。就这样，我们自然地成了一个大法修炼者家庭。

    当年十一月，我们家又添了一个小大法弟子－－Joshua。有一段时间我们总是全家一起去炼功点参加集体炼功，晚上经常一起学法，提高对法的认识。即使有争论也不会时间很长，因为每个人都向内找。我们也互相帮助，发现执著心，因为作为旁观者往往更容易看到对方的执著心并给予指出。

    1999年7月，这一切发生了变化。我们对法必须有个重新认识。媒体对法轮功的报道是错的、是歪曲事实的。人们对法轮功的认识完全是错的，而且是不好的。后来出现了第一例大法弟子被迫害致死的事件。我们再也不能象以前那样安安静静地把精力集中在个人修炼上了。现在除了个人修炼外还要正法。

    近三年来，为了给人们讲清真象，我们很多时间都在外面。尤其是给中国人讲真相，更是迫在眉睫。镇压越来越残酷。

    我的两个女儿产生了想去中国的念头。她们马上达成了一致意见，即她们要一起去中国。就这样，她们和她们的父亲以及来自世界其他地区的同修一起去了天安门广场。

    Steffi：

    很久以前我就有一个愿望，就是去中国。我要到一个国家去，在那里的人由于做着和我一样的事情而被打骂，甚至被迫害致死。我要让中国政府知道，法轮功在中国以外普遍受到尊重。我想让中国政府明白，全世界都知道这场残酷的迫害和他们的所作所为。此外，我想通过这次行动给中国的同修更多的勇气，使他们继续抵制这场迫害。2月10日，我坐飞机来到北京。当我到达机场时，有一种奇怪的感觉：我来到了这样一个国家，在这里成千上万的大法弟子遭受迫害，这里也是邪恶逞凶最厉害的地方。

    刚开始的三天，我们参观了各种寺院和故宫。由于这个时候在北京的游客很少，所以我们非常引人注目，似乎一直在被监视。我们原来想在各个地方留下印有“全欧洲都知道法轮大法好”的小纸条。但是我们又不想在我们正式行动前就被抓走，我们不想冒险。这时我才意识到我缺乏足够的信念。表面上我可以说，当时形势很严峻，我们被监视得很厉害。但是作为修炼人，应该有足够的信念以至不被发觉。在正念的作用下可以让更多的人了解真相。由于不能说自己想说的，不能说出自己的心声，使我感觉很不好。看到还有这么多的人对真相不了解，这么多人还在迷中，我有时就感到伤心。

    2月14日我们按计划来到天安门广场，为的是引起人们对法轮功的关注。14点不到一点，我站在了天安门广场上。我突然看到一个打横幅的西人弟子刚被警察打倒在地。在广场的另一处，另一名同修被警察殴打，周围游客在围观。我姐姐和我父亲很快展开了他们随身所带的，分别写有中文的“法轮大法好”和德文的“还法轮功自由”的横幅。我环顾四周，还没等我将手伸到口袋里，已经被人从后面捂住了嘴和鼻子，他马上把我从广场上拖走。警察卡着我的脖子，使我透不过气来。这时我意识到我已经没有机会展开横幅了，但我不能被他们剥夺说话的权利，于是我用中文喊“法轮大法好”。警察就卡我的脖子，使我差点失去知觉。他把我拖到一辆警车内，车里已经坐着一些同修。当我被带到拘留所时，我听到先到的大法弟子正在唱“法轮大法好”，于是我也跟着唱起来。这时我感觉很好，这种感觉给了我力量。我看着我身边警察的眼睛，不一会儿，他的眼睛充满了泪水。为了避免别人察觉到他的心情，他走出去时把门带上了。很多人都知道大法弟子是好人，现在他们应该凭自己的良知去做了。

    我们个人的物品全部被搜走，然后我们被用一辆大型旅游车送到机场附近的国家安全部大楼里。在这里所有的人都被单独隔离。下车后我不顾他们的阻止，发自内心地大声唱“法轮大法好，法轮大法好，法轮大法是正法，佛光普照”。三个女警和一个男警把我逼到走廊里进行进一步检查。他们想打开一扇门，但门锁被卡住了。在走廊里我继续唱歌。我感觉到从歌词里生出无穷的力量，好象我的声音传遍了整个宇宙，将一切不正的消灭掉。

    这时一队警察通过走廊。其中一个看上去象个高级官员。当他走过我身边时，冷冷地看着我，然后用尽全力朝我的脸打来，随后扬长而去。不一会儿，他又回来打开了门。我对他说：“全欧洲都知道法轮大法好”。他转过身来，再次朝我的脸打来，我的头被打得猛撞到了墙上。

    这时，我和三个女警和一个男警坐在房间里，他们开始对我审问。我坐到床上开始打坐。那个男警马上冲着我大声喊叫，不让我打坐，并威胁说要打我。我问他为什么对我这么凶。他冲着我大声叫唤，不许我提问。

    他们把我带到一个房间里，那里已经有将近25个学员，在同样多的警察的监视下。我过去和其他学员坐在一起。我们一再试着和警察交谈。我们告诉他们我们为什么要来这里，他们要为自己所干的一切负责。还向他们介绍了法轮功在西方传播的情况。不断地有警察带着照相机或摄像机来给我们照相或录像。一名警察强行地用胳膊挽住一名弟子，要和他一起照一张所谓的“友谊”的相片。但是大家都知道这是在做戏。我身边坐着一位美国弟子，她的鼻子正流着血。

    我几乎没有睡觉，因为每隔半小时就有人来问这问那。我们每次都拒绝回答他们的问题，并说我们要求和各自的大使馆取得联系。后来又来了一些高级官员，他们命令警察把学员单独带出去。于是警察冲到我们中间，对我们拳打脚踢，把学员一个个强行拖出房间。房间里人越来越少，最后我也被他们带走。在我离开大楼前，他们又搜查了我的背包。当警察发现我还有一架照相机时，他们很恼火。他们抢走了我的照相机，显然他们很害怕留下他们暴行的罪证。我和其他学员被直接送上飞机。我和我父亲都没有拿到我们留在旅馆的行李。在警察局被搜走的个人用品也没有还给我们。

    在这23个小时被拘留的过程中，我感受到，中国的警察对待和平的人们是多么的肆无忌惮和凶狠。我在被拘留期间看到了各种难以置信的鬼的脸。对于在中国的同修们的遭遇我简直不能想象。由于我是外国人，所以能受保护，并能将我的遭遇公诸于世。我的遭遇和中国同修所承受的相比只是冰山一角。

    有些同修问我为什么要去中国。我很久以前就有这个愿望，而且我知道我一定会去。但刚开始时我父亲是反对的。他当时认为我只有17岁，他必须对我承担责任。如果做父母的允许一个17岁的女孩为了法轮功在中国遇到危险，那么舆论界会怎么说呢？

    我记得有一天在打坐时，我父亲走过来将他的手放在我的肩膀上说：“从我个人的角度讲，你可以去。”我有一种难以描述的感觉，在我思想中闪过一个念头：遵守誓约。

    当然，在这里我不是说每个学员都应该去中国。每个人都有他自己的使命。而我知道，我的中国之行是我要走的路。我想，那些还没有去中国的学员是清楚这一点的。我想，对西方学员来讲，即使有那样一颗心，想到一个邪恶最猖獗的国家去，也是了不起的。我个人认为，不一定非要去天安门广场，在其它地方，都可以采用各种方法全面揭露邪恶，救度可贵的中国人。

    我想起师父在华盛顿DC国际法会上说的：“如果在一个邪恶的环境中，布满了邪恶因素的环境里面，你再去证实法，敢于走出来揭露邪恶，那就是另外一回事了。那么在这样的环境中，虽然它非常邪恶，可是大家想一想是不是也很难得呢？真的很难得。过了这个时期，那么也就没有这样的机会了。”

    在飞机上我有这样一种感觉，我怎么能就这样回去呢？我还要让中国人民知道真象呢。由于这么快就离开了这个国家，我感到很伤心。但我知道，在国外我也有很多机会可以走出来继续揭露邪恶、救度更多的生命。

    Edith：

    由于工作和需要照顾两个小孩，我没有能够和他们一起去中国，对此我当时感到很失望。我没有想到当时留在家里是多么的重要，而我的天安门广场就是在家里。

    那是2002年2月14日，这一天我的一部分家庭成员和其他西方同修到了天安门广场。

    当我发完正念后，接到同修打来电话说他们都被抓走了，然后我如往常一样去上班。当时还没有人知道这次中国之行，而我的任务就是给人们讲清这件事情。

    我的同事们听完后感到很惊讶并为他们担心。他们都知道法轮功，很多人已经在我们请愿的表上签了字。我这天早晨还去上班，使他们深受感动。

    当我中午回家时，我的小女儿如释重负，因为她整个上午一直在不停地接电话。打电话来的有熟人、亲朋好友、电台、电视台等。在当天报纸头版头条上已经刊登了这个消息并附有一张我丈夫和我女儿（Steffi）的照片。我们当地的电台也对此事作了报道。

    两位同修来到我家帮助我，我们的两架电话机都没有闲着，我们不断地向来询问的人讲述这件事和介绍法轮功。一家叫“彩虹”的电台多次给我打电话要求采访我。当我打开收音机时，那里正好在报道关于XX教成员在天安门广场示威的消息。我马上打电话到“彩虹”电台说，如果他们再使用XX教这个词，我将拒绝接受他们进一步的采访。他们一再道歉，并答应以后一定注意，使这种事情不再发生。

    巴登州电视台和我们约了第二天在我们家采访的时间。我打电话到外交部，告诉他们，我丈夫和我女儿在北京天安门广场被抓的消息。他们答应帮助我。但由于时差，他们只能第二天上午和德国驻北京的大使馆联系。我决定当天夜里自己给北京的德国使馆打电话。大使很和善，他答应亲自设法和我的家庭成员取得联系。但他估计，他们不会在几小时之内被遣返。

    清晨5点30分，Steffi从飞机上打来电话，说她正在回家的路上。这样“彩虹”电台在早晨6、7点钟的黄金时间里及时报导了我们的消息。

    在我去机场前，我还接受了许多电台和报社记者的采访。这一切都为我安排得很好。在以往的洪法活动中，我总是让别人先说话，自己不去主动找人交谈。现在我没有别的选择，只能自己采取主动。

    我丈夫和两个女儿回到家后，他们又接受了许多报社、电台、电视台记者的采访。一家叫RNF的电视台记者当时也在我们家，然后又和我们一起去机场接另一位同修，他们对此作了很正面的报道。另一家电台在我们家作了采访后，也作了一个多小时的正面报道。

    我是教育工作者，在天主教教堂工作。牧师顾问团通过新闻报道对法轮功和我们家产生了兴趣。由于过去媒体的报导中曾将法轮功和XX教联系在一起，他们曾经要求我们教堂的牧师将我作为“XX教成员”立即解雇。这时牧师来到幼儿园想和我谈这方面的问题。我向他介绍了法轮功，并给了他各种资料。现在他终于放心了，因为他知道法轮功不是XX教，他没有理由可以解雇我。为了彻底澄清事实，他要求费莱堡（Freiburg）地区的XX教问题专员了解此事。我了解到，教区的主教为此正在了解有关法律。在西方修炼也不简单，也有很多的机会。一方面，由于我们全家靠我一个人挣钱，万一我被解雇，将会给我们全家带来经济困难，而我要放下对此的担忧。另一方面，由于我对自己的工作很感兴趣，现在这个心也要放下。另外我必须思考，为什么我总是听到XX教这个词，我要尽快找出自己还有什么隐藏的执著心。我要利用这个机会向牧师顾问团和世人讲清法轮功的真象。

    给政府官员讲真相已经比以前顺利了。我们当地的政府官员和主管人权的政府官员对天安门之行很理解，现在约一个会面时间比以前容易了。我们和官员们会谈都给他们留下了良好的印象。

    回想起来，中国之行取得了很好的效果。媒体多数作了正面报道，政府官员作出了正面的反应，我们所遇到的人开始摆放他们的位置。我想在另外空间，也发生了相应的变化。重要的是，我们不能由此而生出欢喜心。每个修炼者都在做他自己应该做的事，都有各自的使命，都是大法粒子。

    感谢师尊！


修炼之家

    文/（瑞典）Kleinert 一家

    【明慧网2002年3月30日】 （英格丽）

    大家好！我叫英格丽·克莱那，1945年出生于瑞典北部。我有三儿两女一共五个孩子，我还有五个孙子和孙女。我们全家人都修炼法轮大法。

    （克丽斯蒂娜）

    大家好！我叫克丽斯蒂娜·纳斯·克莱那，今年40岁。从儿时起我就感觉到生命该有更深的意义，那时我很喜欢《圣经》中的故事，每天晚上我都要和上帝进行一番交谈才能入睡。

    （瓦纳）

    大家好！我叫瓦纳·克莱那，今年37岁，住在瑞典，和我的妻子及两个孩子生活在一起，我修炼大法已有4年了。

    （艾琳）

    大家好！我叫艾琳·克莱那，八月份我就10岁了。从97年开始学法轮功，听《转法轮》至今已快五年了。我很喜欢给妈妈朗读《洪吟》。

    （英格丽）

    1997年10月，我的儿子理查德说他找到一样能使我们大家都能受益无穷的东西。接着他给我借来了德文版的《转法轮》。几天内我把他读完了，当我合上书摆在那时，我看到了书本在闪闪发光，我的第一感觉是：谢谢你终于让我找到了自己的路，尽管在这条路上将会有重重困难，但是我想我会尽我的所能。紧接着儿子又教我和大女儿炼功，开始的时候我疼痛难忍并怒气冲天，就像一只被惹急了的蜜蜂。因为在半年前，因为一次工伤事故我的右手臂无法举起来，医生说了如果不施行手术或注射镇静剂的话恐怕很难有改善，作为一名护士对这一点我是很明白的。在学法轮功只有两三个月的时间后我的胳膊很快就能活动自如了。我将这个结果告诉了医生，他虽然将信将疑，但是他告诉我说不管我用的是什么方法，我应该坚持下去。

    从小女儿艾琳五岁开始，我每天都给她读《转法轮》几乎从未间断，有时我也问她要不要听点别的童话或者其它什么的，但是她从来都不愿意。现在她学会了给我朗读《转法轮》了。

    全家人修炼法轮大法实在是一件幸事，我们常在一起学法、炼功、交流心得，只要有可能还在一起看九讲班的录相带。每个人都有大大小小的关要过。每当难大些时，我常回想起第一次读《转法轮》的感受，想起师父在书的结束时说的：“难忍能忍，难行能行”时，对我有莫大的帮助，使我对大法又有了新的理解，自己又向前进了一步。在将近五年的修炼中，我努力将“真”、“善”、“忍”融入心中，使自己成为一个更好的人。

    （克丽斯蒂娜）

    25岁时，我被卷入一场情感的纠葛，扮演了一个临时母亲的角色，这对不谙世事的我自然是为时过早，尚不能救己，焉能救人？此后，我开始了信仰之道的上下求索，并和家人一起探讨，那时我的确学到了一些东西，有过一些美好的体验，只要和好老师在一起我就会感觉良好，可是一回到现实生活中，我试图身体力行所学的东西时，却总是四处碰壁，这使我变得忧郁沉闷，生活中感到失去了坐标。

    在我32岁的时候，遇到了我的丈夫，他是来自黎巴嫩的一个非常虔诚的穆斯林。34岁的那年我怀孕了，当我还沉浸在对未来的全新生活的美好憧憬时，我和丈夫的分歧骤然显露出来。大女儿出生后，当时那种既有初为人母的幸福感，又有对责任束缚的恐惧感，又将我陷入深深的迷茫之中。这时，我的弟弟理查德给我带来了一些大法的资料。

    几周后弟弟又来看我，他给我带来了第一本大法的书。可是我似乎仍然是没有时间。几天后我就因高烧住进了医院，躺在医院的病床上，我读了第一本大法的书。读完了我久久掩面自问：这是真的吗？如果是，那将是我精神信仰和求索的答案。康复后，弟弟立即来教我炼功。我们去了一个公园，那天的天气真好，阳光明媚，小女儿香甜地睡着，一切都是那么的美好。我在炼功时，我感到有白色的光从天上直泻下来，使我深深地被震撼了。后来我得到了德文版的《转法轮》而且我也有了读书的时间了。

    （瓦纳）

    对我来说，现在能有机缘修炼法轮大法真是三生有幸，这对于将来更是意义非凡。四年以来师父一直在指引着我，走在一条我难以言表的道路上，我仿佛是一个什么也看不见的小孩，师父牵着我的手，在跌倒时他拉住我，在艰难时他扶持我，每当我想到他赐予我们的慈悲时，忍不住热泪盈眶。

    在我很小的时候经历了很多事。关于万物的周而复始我开始形成自己的一套理论。我在自己成长的家庭中和家人们分享这一探索。在我渐渐长大以后渴望能理解更多，于是我周游世界，尝试不同的方法，但我找不到让人感到欣慰的地方，有时又感到恐惧和迷茫。我综合了不少东西，形成了自己的修炼方法。我教人空手道，办班教瑜珈打坐课。我对别人的影响很大，觉得自己很有智慧，自命不凡。现在才知道自己当时有多迷。

    就在此时我住在瑞士的弟弟理查德给我打来电话，谈起法轮功。因为他在我们家也一直是致力于精神探索的一员，我就专心地听他说。他打了好几次电话，想让我去哥德堡学功。最后他说，你去找些感兴趣的人聚到一起，我过来教你们动作，办个九天讲法班。我和我太太只写了个短短的通知，就有很多人来。

    我弟弟在开班前一天来到我们这里，他谈起大法的神奇和力量。我急不可待，于是他开始放第一讲，还没放上20分钟到半个小时，整个屋子就好象要爆炸了，我关上录像说，还是等明天开班后再看吧。我和妻子坐在沙发上惊得目瞪口呆，不能动弹，甚至难以开口说话，我还记得我当时感到头疼。我和妻子，及我们的很多朋友从头到尾看完了九天讲法，其中七八个人还开始了修炼。

    作为一个修炼者，执著心接二连三地消失，自己的心变得越来越轻松。我真的觉得我的执著常常在莞尔一笑之间就放下了。相反，在修炼的最初，我常会为一点小事而暴怒，随着时间的推进，我意识到我还有很多心要去，有些甚至是连我自己也想象不到的。师父让许多在我身上隐藏得很深的东西暴露无遗，我明白，如果我仅靠自己的努力，是根本做不到这一点的。

    修炼初期我做了很多奇怪的梦，不久我就理解了它们在我修炼中的意义。在观看九天讲法时，我看到了一个朋友身上的业力。它看上去象黑色的云，通过师父的讲法，我明白了这是怎么回事。在修炼初期，有一次我看到一个闪闪发光的佛向我飘来，我请他不要来干扰我，因为我在修法轮大法。

    我明白，我终于找到了那种可以指引我的神奇的东西。修炼法轮大法立竿见影，我马上看到了我要去的执著。戒酒不成问题，我本来就喝得很少，但开始时还是把握不太好，因为我会为不能和朋友们一起来杯啤酒而懊恼。有一次我喝了一杯葡萄酒，之后就觉得自己在往下掉，这一愚蠢的举动令我倍感难受。在瑞典有一种叫做“鼻烟”的烟草，含大量尼古丁，很容易使人上瘾。我抽了20年这种鼻烟，想戒没戒成。修炼后有一天，我吸烟时突然感到恶心，以后就再也没有这种瘾头了。

    我的执著就这样一个个地被去掉，每去掉一个就感到更轻松一些。

    （艾琳）

    我想讲几个自己修炼的小故事。

    有一次在学校里，一个四年级的男生对我拳打脚踢，我被打得浑身上下都是青一块紫一块，开始的时候我很愤怒很伤心。学法后我觉得他很可怜，因为他不懂得法理，丢失了那么多的德。

    参加SOS紧急救援的步行活动，从日内瓦到伯尔尼，我的脚走得又疼又肿，我累极了，我的同修们教我用中文发正念，我们发了一遍又一遍，突然间我感到自己变得轻了，好像在飞一样，到伯尔尼的时候我高兴极了。

    哥哥去中国的前一天，我又担心又难过。第二天哥哥走了后，我对妈妈说，如果人想不好的事情，不好的事情就会出现，哥哥只离开几天，他很快就会回来的，然后我就高高兴兴地去了学校。

    （英格丽）

    我儿子理查德去中国的事让我认识到自己对儿女情的执著。儿子去中国之前，我读了一篇修炼的故事，说怕心是最大的魔之一，我们不应该给它任何可乘之机。这则故事使我得以保持内心的平静和头脑的清晰。可是一些不好的念头却总是在往外冒，总想到儿子可能会一去不返或者遭受酷刑，我的心就痛。我知道这是魔的干扰，我必须用自己的正念来和它较量。但是我还是只能在坐着发正念的时候才能控制自己，一旦停下或作别的事情的时候这种较量就又开始了。只要想起儿子我仍然还是心痛得无法自持。由此我看到了自己的私心是多么的重。我为什么会如此不安和心痛呢？只是因为是我的儿子去了中国。但是我是否想到了在中国有那么多的父母、儿女、兄弟、姐妹却正在遭受着折磨甚至被虐待致死呢？为此我难过极了，以前我还没有意识自己还有这么多私心和执著，通过这次经历我又从大法中学到了许多。

    （克丽斯蒂娜）

    修炼法轮大法的这五年发生了许多让我感激不尽的事。一次，我一岁半的女儿多妮亚想从四楼的窗台上爬出去，一个邻居后来告诉我，她看到我女儿已爬到窗台沿上，我当时正在厨房洗碗，没有听到母亲在楼窗下的呼喊。后来听到很多嘈杂声才开始找多妮亚。当我看到她时，我惊异自己还能保持镇静。我大步走到窗前而没有吓着她，然后一把把她从窗台上抱下来，直到她又重新安全回到我的怀抱，我才反应过来，腿一下软了。我知道那一刻有什么东西在窗口保护着女儿，防止了悲剧的发生，那就是法轮吗？

    不能坚持炼功使我对自己深感不满。我怀第二个女儿赛琳娜时很想多炼炼功，但却总找不到时间。有一次清晨3点我醒了，头脑清醒很难再入睡，第二天早晨我意识到我应该用这个机会炼功。类似的情况发生了好几次，尤其在怀孕的后期，我抓住时机三点起床，炼一个半小时功，虽然身体臃肿，但丝毫不觉疲倦。

    按着“真善忍”去做并不容易，我还有许多地方要改进。尽管与丈夫有分歧，我对此却感到庆幸，因为他让我看到自己的弱点。每次我要带孩子去洪法时，他就暴跳如雷，但是我发现如果我没有怕心，他的怕心也会减少。过去每次和丈夫有争议时，我都愤愤不平，近来我试着以慈悲之心从另一角度看他。我发现，如果我平静下来，多一些慈悲，冲突自然就减少了。我们虽然有很多不同，但仍然能和谐地在一起生活。我感激大法，真善忍，让我学会正视自己，去掉观念和执著。

    世界各地的修炼者对我都有帮助，我们可以交换心得，互相取长补短，我们就象一个大家庭一样共同成长。因为有孩子，我有些受牵制，但同时这又是对我的忍耐力和宽容的考验，我不能随心所欲。开心得交流会时我常常要照顾孩子而不能参加讨论，我学会了要对自己修炼之路充满信心，即使我不能和别人一样参加活动，我从大法中可以得到同样的收获。

    1999年大法在中国遭到迫害时，我深感震惊，继而怀疑。但是只要拿起《转法轮》，所有的怀疑立即会烟消云散。中国弟子的壮举使我深受感动，有时我很难把明慧网和其他网站的文章读到底，因为眼泪总是不停地流下来，我很难描述自己看到中国弟子面临重重困难时的感受。我弟弟去中国请愿时那里的一切离我更近了。我必须克服心中的惧怕。这伟大的一切造就了弟子的伟大。我深深感谢自己有幸成为其中的一员。每一项给我的任务，如学法，都是给我的一件珍贵的礼物。发传单看似简单却意义非凡。有一次我和母亲外出散步，她边走边发传单，我感到一股很强的能量围绕在身边。所有我们碰到的人都或多或少受到感染。突然我意识到发传单的意义不仅在于声援中国的同修，这同时给眼前的这些人一个了解大法的机会，这是在拯救生命。在做其他大法工作时也有一些体会，我觉得挺有意思，明明白白地看到各种干扰是如何千方百计来阻碍我的工作，同时我也明白做洪法工作意味着很大的责任。

    （瓦纳）

    在我和妻子得法一年后的夏天，我们在城郊组织了一次全瑞典学员的聚会，这正是迫害开始的那个夏天。在聚会中期，中国政府对法轮功下了禁令，我很难理解这意味着什么，为什么法轮功要被禁止。我渐渐开始意识到，中国不是瑞典。

    媒体大量涌来，报纸，电台和电视台前来采访我们，有一个记者碰巧开车经过，看到了我们的标记，他就来采访我和我弟弟。后来就登出了一篇很长的正面报导。突然间我被推到电视镜头前，我过去从不喜欢在公众面前表演，想到我的朋友们不知会对此有何感想，也没能让我感觉好一点。但是我在新闻中出现，讲述了当时鲜为人知的一些情况，这在我的修炼中成为重要的一步，那以后我清楚地看到，所有的环境和机缘其实都恰到好处，一切都安排地如此巧妙。

    从那以后，我多次在电台和报纸上讲清真相，揭露邪恶，并且会坚持做下去，直到这场残酷无理的镇压结束。当我看到人们是如此的喜悦和惊叹于大法时，真觉得无比荣幸，能作为大法粒子来洪传大法，向学校，公司，街道上，以及各种场合的世人说明真相。当人们听说中国发生的事情时，这里每个人都明白这场迫害的残酷和错误得不可思议。

    （艾琳）

    我还想讲一个刚得法时的经历。那时我还不到6岁。一个星期一的晚上，天很黑，我看着天上的星星，突然我看见了一个法轮，旋转着象一个个圆圈，上面闪烁着光点，美丽非凡。

    （英格丽）

    衷心感谢您，师父，也谢谢大家。

    （克丽斯蒂娜）

    在真善忍和大法面前我感到自己异常渺小，但当我把自己融入其中并在我身上感受到他的存在时，我体会到师父与法的慈悲。尽管我们有种种私心和执著，师父仍给我们这样的机会。用尽世上的语言也无法表达我的感激之情。

    （瓦纳）

    在我的修炼的路上，师父的慈悲使我不断地前进。我希望我们每一个学员在正法修炼中精进。借此机会，用我的全心向师父说：谢谢您！

    （艾琳）

    我真希望所有人都能得法受益。谢谢师父让我能够得法。


全心投入到正法讲真相之中

    文/英国大法弟子

    【明慧网2002年3月30日】首先我想告诉大家两年前发生的一个小故事。那时我才开始决定在公园里炼功。当我刚开始打坐时有两个男孩边说话边走了过来。他们粗鲁地问我，“你在干什么？为什么你闭着眼睛？为什么你把腿那样盘起来？”我把这当成了干扰。我想大概是考验我能否沉住气，所以我只是继续炼功。可他们继续问我问题，且语调变的越来越粗鲁。我告诉自己这是考验我能否不动心，所以我试着不理他们并保持一颗平静而慈悲的心。可他们进而又说要拿走我放在地上的手表。我和自己说，我不执著于我的手表，要拿就拿去好了。他们竟又说要把我的鞋子拿走。我对鞋子也不执著，拿去好了。他们又拿起了一根木棍并扬言要打我。我想这是在考验我是否有怕心。最后他们终于离开了。但我的心却很不平静，我也不能够说自己的心是慈悲的。我只是感到迷惑，并担心自己未能以一颗慈悲心通过这一关。

    当天晚上当我读师父经文时，我读到，“每当魔难来时，没有用本性的一面去认识，完全用了人的一面来理解”。我突然意识到自己完全从人的一面认识了白天发生的事。难怪我无法以清净和慈悲对待！我的整个思想都是自私的。我问自己，那我的本性一面该如何认识呢？就在这时我对那两个男孩满是慈悲的心，我明白了，我应该暂停炼功并张开眼睛，告诉他们大法，告诉他们真善忍。

    这次经历对我来说很重要，因为他向我指出该如何走出个人修炼，投入正法进程中来。

    去年我曾打电话给一个同修，告诉他我近期所经历的魔难。我说我觉得自己对法的认识似乎很空乏，但又不知是为什么。很幸运的是，这个同修一针见血的指出了我的问题在于未能以本性来认识。他对我说：

    “我觉得你还没有完全把自己当成一个大法粒子来对待，没有完全走出自我修炼。旧势力利用了你的这一点，利用了你爱逻辑分析的特点，使得你感到迷失，原地转圈无法前进。我认为你应该彻底冲出这种限制，完全跳出自我修炼，并把自己当成一个大法粒子。”

    听后我几乎没多说什么，我只是点头同意，我的眼睛满是泪水。他说的太对了，我只是满怀感激。然而我并没有立即从个人修炼中走出来。在以后的几个月中，通过反复学习师父新经文，通过不断地投入到正法之中，我产生了相当大的变化。现在我能说自己真正做到了那个同修对我的要求。

    每次我只要一没读师父新经文，或少做正法的事，我就会象走入了死胡同一样原地转圈，而且生活中的魔难也会变多，使得我无法集中精力在修炼上。每当我多读经文，多做正法的事时，那些魔难似乎都变的无关紧要了，而我的心只在正法上。我开始意识到所有的事都是围绕正法而来的，只有做好正法的事我们才能走好自己的修炼道路。

    我还发现对于那些我本来无法放下的执著，当我全身心投入派传单或做其他洪法的事时，那些执著便轻易地消失了，就连那些我从前很难放下的观念和坏思想也不见了。我发现当我发传单时，有时候我能感受到很强的充满慈悲的能量场，比我在学法炼功时感受到的还要强。我能感到自己的功在往上长，我的智慧和慈悲在加深。发传单简直就象是伟大的能量气机的一部分。

    大约两个月前我发现自己在执著的带动下追求常人生活中的安逸和享受，并总能为自己不正确的行为找到借口。我觉得自己简直太不像话了：贪睡不说，我又重新在那些自己已经放下了的执著中找到了享受和乐趣。不管我多努力地尝试，不管我花多少时间来学法，我总是一次次地犯同样的错误。有时我觉得自己已放下了一个执著，但很快这个执著又回来了。我明白这一切都是为了阻止我参加正法活动。但是我越试着放下这些执著，它们就变得越强。

    一天我读到了一个学员的心得体会。他背下了师父所有的新经文，并说我们必须以理性来理解师父的新经文。我这才认识到自己并不曾花足够的精力去读经文，去学习他们。在所有的新经文中，我感到自己应该理解《正法时期大法弟子》这一篇。我一遍又一遍的读他，学习他，并试着背下他。在我这样不懈的努力下，我感到有一层障碍在我的内心被冲破了。每多读一遍就多一层理解。起先我把这篇经文当作师父对不精进于正法之事的弟子的警告，但并没有理性地明白师父在其中教给我们的大法的法理。现在我才明白师父是以这篇经文来向大家阐述正法时期修炼。我还明白了正法时期修炼和个人修炼是完全不同的。

    在我一遍遍地读这篇经文，以及师父其他新经文时，我才真正地明明白白的从理性上明白，什么是正法时期大法弟子和我的真正角色。虽然我还是用同样的词汇来讲述自己的理解，但背后的实质已完全不同了。我从心底受到了感动，我的每个层次的生命都因此而强烈地被震动着。

    实在无法用语言描述我在这次经历中的变化有多大。还记得当我刚开始修炼大法时，我只是从表面上认识到自己应该修心性，只是在理论上认识慈悲，而不是真正的发自内心的出于对大法理解而想这样做。在以后的修炼中，读到那些修心性的故事时，我被真正感动了，常常泪流满面。我强烈地感到自己从本性上要同化真善忍，而不是表面上的挂在嘴边的慈悲。

    我对正法理解由浅入深的经历也很相似。起先我以为自己对正法认识得很好，但事实上只是局限在表面上。总是从理论上知道该如何去做，但并不是真正发自内心的想要去做。当我一遍又一遍地读师父最近的讲法和新经文时，我深深地被感动了，我从内心深处重新理解了正法的内涵。这种理解出于本性而没有一丝观念在里面。最近又有一位同修告诉我，“别把事情想得太复杂了，只要念正就好了。”

    有好几天师父的一句话常常回应在我的脑海中，我总是泪流满面--“如果你们到现在还不清楚正法弟子是什么，就不能在当前的魔难中走出来，就会被人世的求安逸之心带动而邪悟……”我认识到自己被困在魔难中的根本原因是我没有真正的从心底投入到正法中去，没有理性地理解正法时期修炼和一般个人修炼不同，没有彻底从自我修炼的框框中跳出来。我从前没理解好正法时期大法弟子是什么，所以被执著和安逸之心带动着，陷在魔难中无法跳出来。我还发现自己无需过于强烈地想要放下执著过关，而只要集中在正法一事上就够了。

    以前我也曾认为同修们提到的要时时刻刻保持正念是一种极端的做法。现在我不这样认为了，我们真的应该时刻紧记自己是正法时期大法弟子。这并不是说要口头上一遍又一遍地重复，而要在心里，在本性上真正地明白正法时期大法弟子是什么。这种觉悟自然就会表现在我们的思想和行动之中了。我还发现有时生活上或工作上出现的魔难，表面看上去与正法不相干，但只要我一提醒自己是正法时期大法弟子时，魔难就消失了，就好象未发生过一样。每当我没能百分之百以正法时期大法弟子要求自己时，生活中或大法工作中的魔难就会按旧势力的安排来干扰我。旧势力安排的魔难试图把我又拉回个人修炼的概念中去，使我原地转圈子无法前进。我认为作为正法时期大法弟子，哪怕是很小的一点个人修炼的观念也会产生干扰，使弟子不能完全融入正法之中。

    现在我真的感到自己发生了很大的变化。我不再象从前那样做大法工作了，因为那是为正法而做的。现在我是因为真正的从内心想做正法的事。我为正法之事做的工作不再象个人完成光荣的任务一样了，而现在我做这些工作就象是自己的事一样，这些事与自己的本性是连在一起的。我之所以做这些事是因为普度众生是发自我内心最深的最真的愿望，而且我清楚的知道这件事我必须靠自己来做--这是我的责任。从前我把责任看成自己应该做的，但却与真实的愿望分开了。（这就象小时候妈妈叫我做什么我就会做什么一样，并不是我真正想做的。）现在我真的想全心投入到正法之中。我再也不怕犯错误了。我清楚的知道我来到这个世界不是为了个人修炼，而是为了正法。这才是我真正的自己，我本性的愿望。

    师父讲：“在史前历史过程中也一直在按照正法时期弟子的伟大造就着你们的一切，所以安排中当你们达到一般圆满标准时，在世间还会有各种常人的思想与业力，目的是一边做着正法的事一边在讲清真相中为你自己的世界圆满而收集可救度的生命，圆满你们自己世界的同时也就是在消去你们最后的业力，渐渐去掉人的思想，从人中真正走出来。”

    以前我总是想该如何通过个人修炼去掉自己的执著，观念，如何消业；只有在做到这些时才能以一颗纯净的心去做正法的事，去普度众生。现在我认识到了自己完全搞反了。只有在正法活动中我才能从人中走出来，才能去掉业力和执著。只有通过正法活动才能觉悟我的本性。正法是第一位的。

    我真的感到自己应该在正法之中精进不止，完全忘掉自我。我深知自己越投入到正法中时，就可以消去越多的业力，就可以更深地理解我对于大法，对于众生及我自己的神圣职责，就可以更多的走出人。随着我不断做普度众生的事，自己的执著就会不断的被消除。现在我完全想把自己投入到正法中去。我知道一切都由此而生。

    我想这个宇宙中最纯净，最高最正的愿望一定是想做正法之事。

    师父在《转法轮》中讲，“佛性一出，震动十方世界。谁看见了，都要帮他，无条件地帮他。”我想只要我真心的想做正法的事，我一定会被无条件的帮助，从而没有任何执著，观念和干扰能阻止我在正法之事上的路。当我的全心都集中在正法之事上时，魔难，执著和人的观念都将在强大的正法之势中被洗净。

    我希望大家都能够多学法，多学师父新经文。我们来到这个世界不是单纯修炼我们自己的--我们来是为了救度众生，法正乾坤。让我们都全心的投入到正法之中，完全跳出个人修炼，发出最纯净的正念，珍惜这有限的宝贵时间救度众生。


时刻保持正念和纯净的心态

    --天安门之行的体悟

    文/马蒂亚斯斯·拉兹(比利时)

    【明慧网2002年3月28日】我今年29岁，在比利时的一家软件公司工作，有一个幸福的家庭。两年半以前，在读了一篇法轮功学员遭受迫害的文章后，我走上了修炼法轮大法的道路。

    2002年2月14日，我和世界各地的近一百名大法弟子走上了天安门。我们去是为了讲清真相，并声援在中国受到长期迫害的法轮大法修炼者。我们中的许多弟子还未能等到我们预先约好的时间，因为我们的计划根据当时的环境变化了。最开始我们感到很沮丧，很快我们意识到这是一个极好地向北京警察讲真相的机会。同时也是给我们加深理解和加强我们的正念的极好机会。

    我个人认为我在以下3个方面有了更清楚的认识。

    第一是当邪恶很明显地表现时，我们能很清楚地区分善与恶，同时对大法弟子来说也能清楚地知道该做什么和怎么做。对大法弟子来说所做的一切必须时刻在法上认识也是显而易见的。对“真、善、忍”的些微偏离都会给邪恶生存的机会，并以此来迫害大法弟子。因此我们必须时时刻刻保持正念和纯净的心态。只有这样大法弟子才能清除另外空间的邪恶，并真正地助师正法。在家的时候，我从未这么清醒地认识到只要我的心念稍有偏离，就会给邪恶可乘之机。我也从未如此清醒地意识到稍许的懒惰，每一个执著，或每一个不纯的想法都会使我们正在做的一切不完善，同时给邪恶一个可乘之机。

    然而，在一个明显的邪恶环境中，在我们眼前真实地显现着每一个偏离“真、善、忍”的言行所可能带来的不良后果。尽管这些不好的结果在欧洲这个和平的修炼环境中不是那么显而易见，但是我相信原则是一样的。即使我们不能轻而易举地察觉邪恶，邪恶也是存在的，即使它看上去不是那么具有破坏性，它也是同样的邪恶。这就是说我们必须象在中国的修炼者一样严格地要求我们自己。

    邪恶并不是那么显而易见这一事实并不等于说我们行动更容易。我们必须保持同样的纯净，纵使我们没有不断的、明显的压力，如果我们不能保持同样的纯净，我们怎么能更好地助师正法，不给邪恶任何因为我们的有漏而造成的可乘之机？

    师父在《不政治》这篇经文里向我们阐述了：“人类社会是修炼的好场所，是因为这里的一切都会使人执著，因此而能走出来、去除一切对人类社会的执著，才伟大、才能圆满。”

    第二点让我更清楚地认识到：在一个邪恶的环境里，如果我们的言行能时刻都保持纯净的话，我们重视我们做事的过程比重视结果更重要。当然，如果我们不想获得任何结果的话，我们也不会去做任何事，我们要讲清真相，救度众生，并且做为一个大法粒子助师正法，师父在经文《致欧洲圆明网》中讲到“大法弟子的主体在中国，全世界其它地区大法弟子所做的一切，除圆满自己的一切外，都是在揭露那里对大法与大法弟子的迫害。”

    然而，如果我们在做这些事时偏离了法，如果我们只注重结果而忽略了过程，我们就会给邪恶创造生存的可能性。如果我们执著于我们将要得到的结果，我们就会犯错误并会偏离“真、善、忍”。也就是说，那就不是真正在正法了。我们只有更重视我们如何去做，我们才能更好地真正地正法。如果我们所做的一切都符合“真、善、忍”，结果就一定是好的，即使有时结果与我们设想的完全不一样。

    当你在一个充满邪恶的物质场中，你能更清楚地认识到邪恶的存在，这并不意味着邪恶在世界的其它地方的存在就不真实。如果我们为大法所做的一切并没按照“真、善、忍”的原则，我们在欧洲也许不能非常清楚地认识我们的错误。但是这是同样的错误。结果是那件事起不到正法的作用。如果我们不能清醒地认识到这一点，我们就不能避免这样的错误。“修炼人的思想如果离开法，邪恶就会钻进来。用人眼睛看，人与人世的一切是立体的，其实呢，整个人类空间的一切物质、花草树木，包括人、空气，一切都是那么大的粒子（分子）构成的。而在这一层粒子当中，一切是贯通的，包括人的身体。人自己没有正念，那么宇宙中，在三界中，一切不好的东西在人的身体里川流不息，甚至于在这里停留人也都意识不到。人就是被这样操纵，就是在这些粒子能够沟通的情况下操纵人。”(师父经文《在美国佛罗里达法会上的讲法》)

    如果我们所做的一切都能在法上，我们就会有机会救度更多的众生。如果我们能保持一个纯净的心，我们就能清除另外空间的邪恶，让更多的人有机会走近大法。

    第三点让我更清楚地认识到的是：清除另外空间的邪恶并不是一个报复行为，这是真正的慈悲。现世现报并不是报复，而是真正的慈悲。在一个充满邪恶的环境中，这一点变得更加明显。特别是如果你能看到并几乎能感觉到人们的变化，拒绝邪恶，接近大法，这确实是一件神圣的事。不管那个人曾经做过多少看上去邪恶的事，如果那个人的思想能转变过来，并能重新回到大法中，我们就应该慈悲地对待那个人。

    以上就是我在中国的经历使我更清楚地认识到的最重要的三点。敬请慈悲指正。


我们的天安门之行

    文/美国大法弟子

    【明慧网2002年3月28日】

    （思格特）

    在我的内心深处的某一个地方，我知道有一天我会去天安门广场证实宇宙大法。回头看我的旅程和所有导致2002年2月14日的事件，很显然这是在很久以前就安排好的。然而，在这之前的几个月里，想象、怕、名以及其它很多人的观念冲过我的脑海，我也面对了很多大考验。

    （依丽安娜）

    在99年6月斯格特刚刚介绍法轮大法给我一个月，邪恶的迫害开始了。虽然那时我所知道的甚少，但我深信不疑法轮大法是一个祥和、有益的功法。根据我在《转法轮》上所读到的，修心和重德是最重要的，但是中国极权政府却迫害这些温和、正直的人。我记得那时夜深了，我还不睡觉，读明慧网上的消息，努力想弄明白在发生的事情。带着钦佩和敬意，我紧密地注视着，那些中国学员的努力，勇敢地争取他们信仰的权利。每读一篇报导，我感到我的心被创击一下，那么深，是我为这个不公的大屠杀的展开和加剧的悲哀。我常常闭上我的眼睛，想象我自己和他们同在。在那时，我还不知道我能怎么样更好地支持他们。

    大约在99年12月的一个晚上，我问我自己：“为什么我们，西方人，不在那儿帮助中国的同修？我们能经受多久来看着这场血腥的大屠杀？”我一有这个念头就看到一个宏伟的图像：在一个漂浮在空气中的大泡沫里，我和数百名其他学员在天安门广场炼功。图象非常清晰，感觉就象我飞快地一瞥到未来里。

    （斯格特）

    在2001年12月初，我从当地一个西方学员那得知第二次去天安门之旅正在筹备，我还不确定我是否应该去，但我想我至少应该多知道一点消息。后来，我发现自己在帮助着一些这方面的协调工作--虽然我还是没定下来。最后，其他几个学员都以为我会去。于是，我决定采取下一步骤，看看我能否取得签证。我几乎确定会被否决，考虑到我在领馆前参加过很多记者发布会和请愿。我走了进去，最后拿到了签证。

    然而我还是怀疑我的决定是由于我对名的执著。从小时候起，我总想成为一位“超级英雄”，而且经常想到天安门广场上做一些英雄般的举动。然而，一天，当我在读师父的最新经文时，我的疑惑，观念似乎完全被法的威力溶解了。我解释不了我悟到了什么，可是，我悟到去天安门是非常正的，而且是在法对我的要求之中的内容显现了出来。

    （依丽安娜）

    大约在出发前一个月，当我在进我们楼的旋转门时，斯格特告诉我，我们的一个炼功人朋友要去中国。几秒钟后他用几乎听不见的声音加了一句：“可能斯格特也会去。”

    我吓呆了。尽管我尽全力忘掉他的话，各种人的观念，对情的执著、怕、忧虑卷入我的大脑，变成一个大的、沉重的乌云压着我。每天晚上睡觉前，酷刑、死亡的故事经过我的脑海，我的心害怕得砰砰跳。我面对着我最大的执著：害怕死亡，不是害怕我自己的死亡，而是我所心爱的人。由于几年前发生的一个事情，我产生了一种无法控制的怕，害怕失去我的亲人。现在，它又浮上表面，非常强烈。

    要想保持一个平静的头脑学法变成一个挑战，然而老师教导我们：“大法无边苦作舟”于是我决定接受这个机会来超越我的人性。当我庇护着这样顽固，讨厌的东西和欲望时，我怎么能够帮助师父，以及履行我作为正法弟子的任务。我怎么能够允许邪恶势力利用我这个执著妨碍斯格特的修炼？我继续更加坚持不懈地学法和发正念。

    出发前一个星期，斯格特告诉我他买了票了。不知道我那个月经历了什么后，当我告诉他我也希望去时，他感到惊讶。但是我问他：“我还有这么多怕，我还应该去吗？”他说：“你不需要等已圆满才向前踏一步。”

    出发前两天，我的头脑和心平静下来。沉重的乌云再也不存在了，取而代之的是真心的决定。几年前我看到过的那个图象渐渐地回来了，令我又有了微笑。我们离开前，我和许多同修交谈，他们的支持和善意的建议都对我的变化起了帮助。

    （斯格特）

    纽约法会期间，许多位在11月份去过天安门的“36名西方学员”，与我们交流了他们的经历。在我们的会议中，一位上次去过的同修问我们每一位为什么想去天安门，并说如果不知道为什么，我们就不应该去。我有一点担心因为我真的无法向他人解释我为什么会去。终于我理解到，我去的决定来自我的内心深处，而且我没有能力描述它。我现在的理解是我只是“心自明”。

    我们在2月11日晚上到达中国，我们一组八名修炼者用以后的两天时间进行旅游观光。12日，我们四个人去了天安门。我们踏上广场的那一瞬间，就可以感到邪恶向我们压下来的强度。许多警察看我们，很接近地给我们照相、录影。几个便衣警察跟踪我们。我于是明白在另外空间天安门是一个很有意义的地方，旧势力在尽他们所能来控制它。

    第二天，我们七个去长城。攀登到长城的最高点后，我们发正念。我清理了我的头脑，并发现我的正念很强。然后，我只是坐在那，用一个很清晰的头脑望着这群山。一个非常强的体悟从内心深处出现在我脑海里：大法弟子必须深深地扎根于法中。我知道我读过许多遍，但这次，我真正地在很深的层次对其有了更深的理解。

    我们去天安门的前一夜，我四点半醒来。处于半醒的状态，我对害怕和不安的执著表现了出来。我的心在砰砰跳，我的手心出汗，我不停地想着第二天。躺在床上，我无法入睡。在五点半左右，我决定起床发正念。我终于平静下来，并学了一小时法。我的头脑变得清晰，我的不安消失了。我回去睡觉，大约八点钟我们起床。

    当我从同修那得知有十四位同修已在前一晚从他们的酒店被抓，我被又一股不安的浪潮击中。这时，我感到巨大的压力覆盖我全身。我们离开了我们的酒店房间。一到了外边，我所有的压力和不安都消失了。感觉我已经通过了一个大考验，我上天安门正法的决心变得更不可动摇。我知道在我心里无论发生什么，我会到广场并喊出：“法轮大法好。”

    （依丽安娜）

    我们一组八位学员（六名美国人，两名巴西人）终于在酒店门口集合。一位巴西学员带着他所有的东西，包括他在一个大背包里的大法书。我们敏锐地告诉他这主意不好，因为我们看到过警察在广场上搜查每个人的背包。这位巴西同修坚定地说：“我将走上广场，而且不会有人碰我——你瞧着。”

    他挥手告别，自己踏上了上广场的路。我们尊重他的坚信。后来我们得知他的确径直走上了广场，他的背包没有被碰过，他一直走到人民纪念碑前。为那些失去生命的大法弟子举起了手。然而，我们在广场的外圈被拦住了。在过去的两年中这位学员基本上一个人在巴西修炼，他花了很长时间才明白成为正法弟子的重要性。我们在离开前一个星期问他是否愿意去。令我们惊讶，他立即回答一个肯定的“去”，放下一切，与我们在北京相遇。

    （斯格特）

    我们乘地铁到广场，在过街然后上广场的地下通道里，三个警察问他们是否能在我们身上作安全检查。结果他们只有金属探测器。我们四个很容易的就通过了检查，快步上了台阶上广场。在台阶上面，我注意到那个带着我们的九尺长大法横幅的学员还在被检查，而且他们已发现了横幅。所有的警察开始冲其它警察喊，拦住我们其余几个。

    才刚刚一点，我非常想能参加在两点和其他所有学员的会合。我开始快步走开，想着我可以在任何人看见我之前走进附近的地铁入口。可是，两秒钟之后，一个便衣抓住了我的手臂。我看向广场想：我决不可能不在广场上喊一声“法轮大法好”而离开中国。这一瞬间，我摔开抓我的手臂的警察，跑向旗杆，尽我能最大声地喊了几遍“法轮大法好！”我跑了大约15米，警察又抓住我的手，但我继续跑。我手伸入外衣口袋，扔出大约100张小的黄色真相传单。警察终于把我绊倒在地，但是当我坐在那时，我依旧能伸手到我的两个裤子口袋里，又丢了两大把传单。我回头向广场中央看去，看到一个美丽的情景——有一片巨大的大法传单云朵暂停在空中。我太太和其他两位学员也扔出了他们所有的传单。

    我不断地尽我最大声喊“法轮大法好！”警察迅速将我拖出广场，下到地铁通道斜坡中途时，我不知道这是为什么，但我开始喊，“帮忙，我被袭击了！”在地铁通道里的人们惊呆了。警察站住，然后把我拖回到广场上，我又开始尽我能最大力地喊：“法轮大法好！”大约六名警察拖着我到一辆警车，我开始抵制上车。终于他们中的一个把我的手拧到后边，开始掐我喉咙。最终，他们把我推入警车。我继续尽我最大声喊“法轮大法好！”另一位学员被放入同一辆车，然后车开过广场。我对窗外的人群喊“法轮大法好！”直到一名警察最后堵住我的嘴。

    （依丽安娜）

    我通过金属探测器，快步上了台阶上了广场。向台阶下看，我看到我们的同修被挡住了。我呆了一秒钟，犹豫着把他丢在后边。但随后我开始快步走向广场中心，很多人聚集的地方。我的左边是斯格特在数百张我们传单形成的奇妙云里。又走了几步，我被捉住，击倒在地，面朝下。我立即开始喊“法轮大法好！”那时在我身边有一大群人，在那几分钟里我心里没有别的感觉，只有善。在被拖时，我平静地看入人群中每一个人的眼睛，发自内心地告诉他们“法轮大法好”。每一双接触到的眼睛，感觉就象我亲身触及了他们的心。现在，每当我告诉人真相，我还感到这种联系。自那天起，我讲真相时的话是真正地从我内心发出的，效果是非常不同的。

    警察紧紧地压着我的手腕，强行把我的手臂反拧到背后，把我的头发往下拽，下巴紧压向我的胸口，尽力遮住我的西方面孔，压住我的声音。他们把我象物品一样拎在空中，试图把我扔进车，腿先进，但不知为什么他们这么做非常困难。我尽力用腿把车推开，在那尽可能多呆一些时间。我没花什么力气反抗，而他们似乎很费事。我记得当他们把我摔在地上时，我的脚高于车门，我落地时头碰地。那一刻我头脑感到不太清醒。他们最后把我丢入一部车里。

    在小车里，我被车上的人强力地按在地下，几乎不能呼吸。我很高兴地看到我的同修在同一部车里。我们分享同样的庄严，认为我们所做的是最正的。见到他熟悉的面容，听到他鼓励的话语非常棒。警察把我们带到天安门警察分局。

    （斯格特）

    在天安门警察分局里，至少有50名警察挤在门口。他们搜我的身，并拿走我所有的财物。我感到惊讶。当一名警察试着脱我的手表时，我坚定的说：“那是我的。”于是他放开了手表。

    他们让我们坐在一个房间里，那里已有几位学员在地上打坐。我继续冲着警察喊，问他们我们是否被抓了，否则他们应该让我们走。当我太激动时，我太太说：“平静心！”她说得对，我决定闭上我的眼睛，发正念。我有一些惊讶，大部分警察看似很“小”，我一点都不怕他们。

    （依丽安娜）

    在警察局里我很平静。情感远离我。我就象在观察一场戏一样。我听到一个妇女的尖叫声。我不知道他们在对她做什么。我们发正念。大约30分钟后，我们全被带入一个警车里。他们把我们开离市区很久，我们在车上给警察讲真象。

    车子在一栋看似酒店的楼前停了下来，但事实上这是一个拘留所。这是他们非法关押和在身体上、精神上虐待人的地方。车外，我们站在一起。他们派了很多男人来分开我们。他们的脸怀有恶意，而且他们很粗暴。有一个人一直在录像，但当斯格特对着录相机喊，“自焚是骗局！”时，他马上就停止了。他们把斯格特拖上楼，后来我也被拖上去。

    他们把我推向一把椅子。我站起来说我知道他们在那折磨人，我的朋友就在那被打过。我说我想看一下斯格特怎样了。一个警察冲我走来，用力把我推向墙壁，然后又推我坐下。我又站起来，一个年纪大一点的警察，带着残忍的面容走到我面前，气得发抖，拿起一个大的烟灰缸，好象说他将把它扔我脸上，但他停止了。我为他感到悲哀，他身体里面什么也没有，只剩一层壳被邪恶操纵。

    大约三四个警察把我一个人带到一个小房间。我问他们晓不晓得他们的当权者在犯罪，以及知不知道成百上千他们自己的人民在受难，被打，被折磨，甚至被谋杀。他们问：“你知道真正被打是什么滋味吗？”我可以看穿他们的手段，并没有被他们所动。我接着告诉他们我是从美国最好的学校之一毕业的，并得到了几个学科和体育的卓越荣誉。我也是我们公司决定从600多名职员中保留下来的70多人中的一员。我带着谦虚，纯净的心说的，只想要驱散他们对于学员的曲解和粉碎他们上司和国家媒体灌输给他们的毒药般的谎言。

    “大法教导我如何做一个好人、一个负责的员工、一个可爱的家庭成员和朋友。李老师的教导治愈了我家庭的很多伤口，并且给我和我周围人的关系带来融洽。我是一个健康，快乐的女人。”我告诉他们，我来中国就是为了告诉他们迫害的真相，他们伟大的国家正在被(江泽民)极权政府毁坏，以及如果他们选择继续迫害我们，他们将遭受的后果。一个女警察说她只相信她看见的。我说：“向我保证你会去参观马三家劳教所，那时你会相信我。”她让我在她的纸上写下“马三家”。

    在三个警察看电视抽烟的时候，我炼功发正念。看着他们每一位，我看见他们的身体周围有一些光，但在他们里面有大块的黑色物质，强烈的慈悲浮现了。我继续，发出我最正的念来清除邪恶。

    （斯格特）

    被拽到酒店后（实际已变成了个拘留中心），我决定不向他们提供任何有用的信息。五名警察把我押到一个单独的房间。其中一个叫A警的向我提出一些问题：“你炼多长时间了？”“你为什么来北京？”我告诉他我将不会回答任何问题，除非我能与我的夫人呆在一块。他不管怎样还是要问我问题，我就只是以“法轮大法好”作答。他记下了我的回答。然后我开始问一些关于他工作与家庭方面的问题。最后我告诉他我为什么修炼大法，我为什么来到中国，为什么政府的迫害是错误的。15分钟后，他好象撑不住了，他叹了口气，就倒在了床上。

    我在椅子上双盘发正念，然后打坐了大约一个小时。一个年轻的警察坐在我旁边问我：“法轮功让你变得非常强健，对吗？”我答：“是的，在许多方面上都是。”另一位警察说：“从警车上把你拽出来真是很困难。”我说：“我知道世界上很多人炼习法轮功之后都变的更加强健。”“是，法轮功在全世界都好，就在中国不好。”那位年轻的警察叹了口气，羞愧地低下了头。我问他是否喜欢他的工作。他轻轻说道：“不喜欢，很糟糕。”我劝他一定不要去伤害法轮功学员，他点头答应了。

    又过了2、3小时后，A警回来了。我被带到一个屋子，那是专门用来对付审讯中不配合他们的学员。有八个学员在那里，我们都在发正念。我们没有屈从警察的命令，最后我们以学法炼功的方式度过了整个夜晚。

    （依丽安娜）

    在小房间里被审讯了5、6个小时后，我被告知跟着他们去斯格特的屋子。我来到一间大屋子，中间有40、50位警察和大约20位学员。斯格特没在那里。有人告诉我他在另一屋子里。我们开始询问其他认识的功友的情况。你看到谁了，怎样了，等等。我们查看了一下身体以及受伤的情况。我想到了我们的中国同修。我们的苦难与他们相比根本就是微不足道的。

    整个夜晚，警察在屋里走来走去，随意带走学员。没人知道他们把学员带到哪里，以及下一个会是谁。我脑海中一个最坏的记忆是一位学员被强行拖到屋外殴打，因为他不想被他们拍照。好几天，甚至好几个星期我都为自己不能做任何事情以制止这种邪恶而感到非常羞愧。毕竟，我此行的目的就是这个，而当邪恶出现时我却只是消极地旁观。在邪恶场中，要清楚地知道该怎样想和怎样做，真的很难。我因此而更加敬佩那些在这种环境中修炼的中国学员。

    （斯格特）

    大约是凌晨3点，我被带出屋外，我们所有的人都被带回旅馆去取行李。汽车司机迷了路，所以路上花了大约三个小时。一路上我和依丽安娜都在跟A警讲大法真相。他重复了所有典型的政府编造的谎言，每次我们都很容易地向他澄清了真相。令人难过的是，每次我们澄清的时候，他都说：“我想做个好人，可我也想干好工作。我知道政府从不伤害任何人。”我能看出他被政府洗脑了，所以很难说他到底是真心的还是装出的一副好警察的样子。

    （依丽安娜）

    我们在大屋子度过了大约20个小时。所有的学员都努力去与他们沟通，与他们接触，尽一切可能去打动他们的心灵。大法弟子的慈悲在最阴森邪恶的地方放射出金子一样的光辉。

    我们固定时间发正念。一个弟子会背老师的“正法时期的大法弟子”，每当他背诵时，整个房间被这些珍贵的词句照亮。有的警察会静下来听。在与警察一次交谈中一个警察说：“你们和中国的弟子不同。”我们回答说：“如果你试着和中国的大法弟子交谈，你会发现他们一样有一颗真善忍的心。是江泽民把我们描述成坏人。”和我交谈有几小时之久的一个警察说，“也许有一天，如果我能离开中国。我会好好想想你说的话。”我们说：“你现在就应该好好想想我们说的话。我们跨越了半个地球来到这里就是因为这件事情是如此紧急。”我们继续交谈直至天明到我该走的时候。当我向他道别时他说：“我会想想你的话。”我多么希望我能和更多的人交流。有多少象他一样被利用和迷失在谎言中的人啊。我们一定要和更多的人讲清真相。

    （斯格特）

    大约十点他们把我们带走，开车送我们去机场。飞机终于起飞了，我舒了口气，但又有些难过：我应该用更多的时间向警察讲真相而不是读书和炼功。

    现在当我回顾在天安门短暂的正法之行时，我经常自责：“我怎么没做这个，怎么没做那个？”我甚至没顾上发正念或用功能阻止警察抓我。我意识到我可以讲我面对邪恶将如何做，但事实上做了什么是我在法中扎根深浅的体现。就象老师在《心自明》中讲的：“生死非是说大话　能行不行见真相”

    尽管我们的北京之行没能完全照计划进行，但根据媒体报导，此行对向世界澄清真相起了很大的积极作用。同时，我们大多数人意识到此行的一个很重要意义是向几百名警察讲清真相。西人学员在天安门广场护法对邪恶是猛烈的一击。

    （依丽安娜）：经验教训

    身处邪恶时我们不断地发正念，同时明确此行目的：向尽量多的人讲清真相。但是不要等到身处邪恶时才如此积极讲明真相。

    积极主动地寻找和去掉执著，不要等到矛盾激化执著集中暴露时才这样做。

    记住无数生命等待救度，每次讲清真相的行动，不论大小，都对你个人的圆满有直接影响。

    最重要的是，千万不要忘记学法和以法为师。


我的返本归真之路

    文/冰岛西人大法弟子

    【明慧网2002年9月29日】大家好！我来自冰岛。

    首先，感谢大家给我如此荣幸的机会，在哥本哈根同大家分享我在法轮大法中修炼的体会。

    我第一次听说法轮功是在一个夏天的假期里，当时我和孩子们在冰岛南部的一个小镇上。我在一家冰岛的报纸上看到采访一位瑞典女士（法轮功学员）的报道，她那会儿正在雷克雅未克介绍法轮功。这是冰岛第一次正式接触法轮功。那篇报道还登载了5套功法的照片，以及简要说明及其中的原理。

    那时我误以为5套功法就是5个姿势，我就照着做并将每个动作坚持一会儿。在我做完了这次小小的试验之后，我带着孩子们出去散步。我们爬上了一个小山坡，它在我们当时住的地方上面，沿着一条小溪，并穿过一片小树林。

    我以前多次爬过这个小山坡，但是这一次大不相同。我感受到一个优美、慈祥的生命连着我，同时一个轻的、但强大的能量冲上我的身体和我生命的深处。我感到非常轻快和放松，过后我告诉人们我似乎感觉不是在走而象飞向山顶一样。由于这次特别的经历，我决定回雷克雅未克之后去探寻更多关于法轮功的信息。

    我第一次来到炼功点上的时候，我见到了这位义务教大家炼功的瑞典女士。人们已经在炼功，她正好背对着我。我当时看到的景象让我大吃一惊，一片白色圆形的能量正在她的背上旋转。

    我的第一个想法就是这个人一定是从天上来的，环绕她身体的那个能量似乎是那么强并传向了我。我还从来没见过这样的事。

    后来我和其他学功的、以前来过炼功点的冰岛人谈起此事来，他们也见过其他的学员，那会儿已经离开冰岛了，这些冰岛人告诉我其他的学员也和这位女士一样发出明亮的能量，好像是天人一般。听他们这样一说，我知道，肯定法轮功有超常的东西在里面。

    以上这些是我对法轮功的第一印象。自从那天起，我每天都坚持炼功。这成了我生命中最重要的事，我所知道的最珍贵的东西，我一直把这个功法当成这个世界上的纯洁和美好的象征。

    我从炼功中的受益是巨大的。我以前有的恐慌和精神紊乱彻底消失了。我现在睡眠只是以前的一半时间，但是却比以前加倍地有精神。一样的事以前常会侵扰我。但自从炼功以后，困难和磨难却不会延续那么长了，而且我开始明白有些看来是坏的事情是怎么变成好事的，而且对每一个在其中的人都会受益。现在我把困难当成坚定我意志、心性、道德、善良和忍耐的机会。

    我有三个儿子，我相信他们都从中受益巨大。两个大点儿的学了动作，大儿子经常炼一会儿。最小的儿子只有三岁，他经常坐下来和我一起打坐和发正念，每次几分钟。那是非常特殊的时刻。孩子们都看过李老师的讲法录像，这对他们也是非常好的。我的大儿子天目从他很小的时候就开了，他觉得他终于找到了一个人能给他解释那些他总是需要和想要知道的事情。“我想见这位先生”，他看完第二讲录像时说。

    直到今年的六月，我是我所知道的冰岛的唯一认真修炼的学员。去年夏天至少有上百人跟那个瑞典女士学了动作，但我不知道还有谁在继续经常炼功，因此我就在家静静地自己炼。然而今年六月，在我差不多炼了一年之后，事情突变。中国的统治者公开访问冰岛，冰岛政府决定在访问期间禁止法轮功学员进入冰岛。冰岛媒体和人民极力反对这个决定，两周内法轮功从只有很少人知道变成了家喻户晓。

    与此同时，我也从静静的在家独修，变成了公开的全心投入的大法弟子，而且几乎冰岛每个人都认识我了。除了炼功和读书之外，我还几乎花费了所有的业余时间做大法工作。我非常地感激，感谢我能在这个特殊的历史时期，得到这样的机会，为正法尽自己的一份力量。

    我无以言表地感激找到了归正宇宙中一切、包括我自己的大法。

    谢谢大家。最后我想告诉大家我盼望未来，继续修炼，并能帮助更多的人得知大法。

    谢谢。


阿萨夫发言稿

    阿萨夫

    【正悟网】我叫阿萨夫，今年26岁。其实我只有一岁半－－我是一年半以前开始修炼的。从那时起我每天都在长，都有对于这个世界和我自己的新发现。我对事物有新的理解并按照新的理解做事。修炼是一件伟大的事。在我看来，能够在宇宙特性面前批评自己，每次为了更加同化这个特性而使自己发生改变－这是很了不起的事，能够真正地区分修炼人和不修炼的人。

    修炼就是每天改变自己。只有懂得这一点的人才能进步而不停在原地。在这一年半的时间里，我身上真的发生了一些美妙的事。我感谢师父把大法给了我们。我懂得了修炼就是不断去执着，而去执着之前得先找到执著。想要找到他们就先要懂得他们是什么。如果要懂得什么东西就需要知识－知识是从读书得到的。

    在我眼里，这本书就好象一本数学书，里边包括了从1＋1到最复杂的公式的一切知识。一开始的时候我读完了整本书，明白了什么是1＋1。第二次读完整本书之后又明白了什么是２＋２。第三次看完整本书之后我明白了什么是２的平方，可是理解起来就容易多了，因为我以前已经读到过平方。虽然这次没完全明白，理解起来已经容易多了。如此周而复始。

    所以如果想要提高层次就必须再读书，才能每次提高一点。

    我想用我一次经历结束我的讲话。一次我们经过一个很美的瀑布。瀑布的水流入一个池塘。我们决定停下来在一块大石头上发正念。当时气氛好极了。我睁开眼睛看到池塘里的鱼都聚集在我们下面，头对着我们，组成一个大的扇形。好象他们从我们发的正念中得到力量或食粮一样。然后他们慢慢地散开，在池塘里自由游动。我明白了发正念的力量。

    我满怀希望，让我们继续改变我们自己，同化真善忍，融入这个特性之中。

    谢谢大家倾听。


依莎白拉发言稿

    依莎白拉·熊

    【正悟网】大家好！

    我叫依莎白拉·熊，来自以色列内塔尼亚市的弟子，修炼法轮大法已经一年了。我把我得法的经历分成两部分：得法之前和得法之后。

    我第一次接触到法轮大法是五年前，是由我的丈夫从国外先得法的。我的丈夫从小到大一直对气功，冥想之类的东西很感兴趣。当他接触到法轮功时，他发现法轮功非常特别，同他过去所学的所有气功，冥想之类的东西都不一样。在他用10多个小时一口气读完《转法轮》后，一切事情都在发生著变化。

    在他学习法轮功两周后，有11年烟龄，每天抽一包烟的他便同香烟彻底告别了！在这以前，他的父母和我曾多少次劝他戒烟，可是一点作用也不起。我真是为他高兴啊！他终于把烟给戒了。我还没有意识到我们的生活发生著和将发生怎样的变化。

    看著眼前丈夫的巨大变化，在短时间内我还不能一下理解并接受法轮大法，把她作为我们生活方式。我以前对气功，冥想之类的东西都不感兴趣，我的家庭虽然不是宗教家庭但是我们保持犹太人的风俗习惯。我不太相信只有一个上帝，但我相信在我们这个巨大宇宙中存在著某种机制，超自然的力量控制主宰我们这些微不足道的生命。在这个浩瀚的宇宙中我们人类不可能是唯一的生命。法轮大法给了我详细的答覆。

    我经常自问，为什么我生在这个家庭里，遭受了许多磨难。如果我出生在另外一个家庭里，我就会生活得幸福而且富有。从小儿我就有这样的疑问，可是从来就没有人给我满意的答案，直到我接触到法轮大法时才明白。所有的苦难，艰辛和悲伤都是来源于我的业力。吃苦就是在偿还业。

    我相信命运是有安排的。当我第一次看到我丈夫时我就知道他就是我要嫁的人。我当时立刻已意识到我们是天生的一对儿。现在我更加清楚地知道这一切早就是这样安排好的，通过认识他是我得法的途径。

    1998年9月我们参加了瑞士日内瓦法会。那时我以为所有发生之事只是巧合而已，但是现在我明白一切早有安排。我们在瑞士逗留了一个星期。前4天旅游，后3天参加法会。第一个晚上我们住在日内瓦。由于发生一连串事情，我们住进了日内瓦城市大学宿舍。事后才知道这里就是为世界各国来的学员在法会期间安排的住宿之一。

    那天晚上我们在找青年旅馆时遇到了两个瑞士女孩，在她们的护送下，我们走进了上面所提到的日内瓦城市大学。当时已经是晚上10点钟了，四周一片寂静。我们不断地敲门，大约10分钟左右。正在我们打算放弃时，一个上夜班的女孩子突然来了。一开始她很冷淡，说只有明天才能入住，因为都下班关门了。我们继续请求她让我们先住进去，而且这么晚了，我们也没地方可去。我们告诉她我们是从以色列来的。我们发现她对以色列有一种特殊的感情，并想知道我们的原籍是那里。我告诉她我出生在罗马尼亚，我丈夫出生在中国时，她一下高兴地跳了起来说，我也是罗马尼亚人。一瞬间我们就象多年的好朋友一样了。她最后给了我们宿舍的钥匙并说现在不需交钱。她信得过我们，明天在还钥匙时把钱补上就行了。我们真是发自内心地感谢她的帮助！

    在法会期间我一直犯困，脑袋发沉并且不断地流泪。说实话我当时不理解师父所讲的东西。我觉得在这儿是浪费时间。事实上我参加法会是因为我丈夫之故。在法会休息时总有人告诉我，能见到师父是多么的福气。而我却想：你们讲什么呀？这太简单了，我们想来就来了！我当时并不理解他们话里的深层涵义。

    第二天早晨的炼功气氛异乎寻常。当时阴云且下著小雨。伴随著师父的声音，数百名大法弟子在大操场集体炼功。当时我的动作还不太会，所以我只是看著大家炼功并给我的丈夫照相。忽然一种莫名的哀伤划过心头，我情不自禁地流泪，哭泣。一直到炼功结束。我注意到雨不知到什么时候已停了，只在我们的头顶上出现一片晴朗的天空。

    在每次法会时，我总愿意凑到师父旁边（我不知道为什么，我只觉得我就是想凑过去）。我的丈夫想问一个问题可又觉得不太好意思，我就坚持著让他问。事实上我几乎是强迫他问问题的。有一次在师父离开会场时，我直接跑到师父跟前，大约一米半左右。我接触到了师父的目光，仅仅一秒钟（我无法解释我的此举）。

    在法会将结束时，学员们都上会议台和师父照相留念。我告诉我丈夫我们也去。我丈夫解释说会议台上人太多，已经没地方可站了时，我却一把拉住他的手，拽著他跑向会议台。在上会议台前，我把我们的照相机交给了第一排的一个学员，请他帮我们也照张像。伴随著巨大的力量我冲上了会议台，丈夫与我并肩而站。

    我有一种深深的幸福感。因为我当时还不是法轮大法弟子，所以我无法解释这是为什么。我当时不懂得法轮功修炼，在这期间我感到我不想呆在这里。今天我明白了，当时我的副意识了解真相，明白一切。而主意识则在迷中。

    我正式修炼后读了很多学员的心得体会后才知道，夫妻之间经常出现矛盾。我们也有一样的经历。当时我们两个，一个是大法弟子，一个是常人。事实上我们就象演戏一样，整整演了一出戏，一场都没少。直到我丈夫给我一个最后通牒时，我才终于明白在过去的4年中我一直固执地劝他按照我的人生之路在走，也即是他得法前的生活方式。其实我以前一点都不支持他学法。得法前我一直认为我是一个好人。但是用什么标准做比较呢？按照“真，善，忍”吗？当然不是！我从来就没有问过自己。

    最后通牒让我陷入深思，通过自我反省我终于理解到法轮大法好。法轮大法教人做好人，更好的人。我的人身哲理并不一定正确。很明显我的固执毫无道理。最终我从内心接受了大法。经历了4年的时间，我丈夫不断的宽容直到最后通牒，为的是让我明白选择法轮大法才是我们的人生之路。当我一旦明白了这点，我立刻变成一个真正幸福之人。我相信在这场磨难中，我丈夫的心性也提高了。

    现在我们一起炼功，弘法，我真的很开心。我们的大部分话题都是关于大法的。这是以前我厌烦的，但现在却是由我经常打开的话题。按照我目前的理解，我们还生活在常人的社会环境中，我们有必要花时间同我们的朋友，家人在一起，这不是背离大法。

    按照我目前的理解，读书，炼功，发正念和弘法固然很重要，但是心中有法更重要。我们应该把学法和提高心性两者相互结合起来。

    当我们在发传单，在炼功点或者在弘法时，有的人来了，就如同被磁铁吸住了似的，让他们从我们身边走开，简直不可能。大法力量之大真是让人惊奇！

    我很好奇地想知道人们是怎样走进大法的。每一个人都有一个神奇的故事，每一个人都有自己的原因。我的原因是我不想因为大法而失去我的丈夫。如果大法对他如此重要，那末对他重要对我也应该是一样重要的。那我为什么不学大法呢？虽然耽误了一些时间但我最终醒悟了！

    我想陈述一下心性问题，因为当我没有守住心性考验时我也感到沮丧。所以我摘录《法轮功》“第五章答疑”里“二，功理与功法”中的一段话：“

    问：日常生活中有时做错事很后悔，但又有反覆，是否是心性太低？

    答：你能写出来，证明你心性已经提高了，能认识到这一点。常人做错事都认识不到，说明你已经超出常人了。第一次做错了，心性守不住，这有一个过程。下次再遇到问题，再提高。”（P119）

    我注意到我的各种执著心，我试著去掉它们。我承认这很难很难但我尽最大努力去做，我正一步一个脚印向前迈进。当我明知是考验我心性的磨难时，而我却没过去。这时候我很颓丧。很辛苦的！修炼是不容易的。我的理解是我们应该不断地读书。

    现叙述我过去的一难如下：

    每周六我丈夫和其他的大法弟子一起去老的公共汽车总站针对中国对法轮功残酷邪恶的镇压，向在那里的中国建筑工人讲清真相。一开始我也去但后来不去了。原因是去不干净的地方使我感到不适。我会立刻感到数吨的重物压向我的胸部，我几乎喘不过来气。我丈夫说这是恐惧，但是我不感到害怕，我只是不想去那里。有一次我给大家作功法表演，当作到第二套（法轮桩法）时一个念头出现在我的脑海里：

    “如果有人把我的手按下来，我将如何对待？”十分钟后一个老年妇女过来把我的手往下按，并用雨伞敲打我的腿两次。我有点儿蒙了！我忘了这是我给她的主意。我没有感到窘迫，即使周围的人在笑，我的心很祥和，平静。

    在写心得体会时我在流泪，一边写一边不停地流泪。我体会到巨大的慈悲环绕著我。我很幸运学到了大法。我从心底希望你们功成圆满。

    我衷心感谢李老师给我们带来了大法，我也感谢我丈夫的耐心，谢谢大家听我的心得体会。

    谢谢


贝拉发言稿

    文/贝拉

    【正悟网】2002年4月，经过同事的介绍我得知了这个自我修炼的方法－法轮大法。

    我的同事把简介给了我三次，我一次都没看，也没留心。有一天我回到家，打开我的包，找到了那张简介。我突然感到一种无法形容的的兴奋，好象发自内心的！！我对自己说：“你怎么直到现在才看这个？！”当天我就去了炼功点－我得法了。

    没过多久我就明白了，我这一辈子都被领着走向法轮大法。我看了很多帮助我脱离精神压力的书，而且我只吃天然的药物。医生们常跟我说我有严重的晚期心脏病和其他的病症。

    修炼两个月后，我把书看了三遍。感到内在明显的变化。我在工作上更加有耐心，在个人利益上先他后己。我做到了当别人出言不逊的时候不还口。这是我以前从来都做不到的。

    我继续读书、看录像和炼功。与此同时我明白了师父开始调整我的身体。有一次我的心脏剧痛。我难受了三个小时，什么药都没吃，只是看书。在看书的过程中疼痛逐渐减轻最后消失了。

    师父继续给我调整身体：有两次我头痛。从前我不能不吃药。现在我没吃药，只是看书，也过去了。

    一个半月以前，我出了很严重的交通事故。撞到的时候我喊：“师父！”后来我明白是师父帮我还业债。《转法轮》这本书在我的车里。我的胸口被车的气袋重重地撞了一下。撞我的车闯了红灯，车速是100公里。我的车全部报废。救护车把我拉到医院。给我做检查的医生跟我说我一定要吃止痛药，因为撞得很重，疼痛会使我受不了。我疼得叫了出来，可是我跟他说我不吃药。

    我住院住了两天。我想办法坐起来可是很难。晚上护士来给我止痛药。她跟我说：“不吃这个您会很难度过这个晚上。”我没吃药。晚上我疼得无法入睡，我就整晚发正念，看书。这样，虽然疼痛继续了三个星期，我没吃药。我就只是看书。在这期间我还曾经有过以前得过的肿瘤的症状。这种病不吃药是不行的。我明白这不是偶然的，而是必然的。我还是没吃药。还只是看书。一个星期后情况有了好转。

    我接触法轮大法只有五个月。这段时间里我看书看了七遍，每次都发现新的东西。我继续看录像、炼功。我真高兴在自己60岁的时候得到法轮大法。师父给了我很多很多，剩下的我要做的就是继续精进。我把所有的精力都用在精进、提高，达到功成圆满。


菲德曼发言稿

    欧拉 菲德曼（美国 以色列）

    【正悟网】

    对法的正信给我带来的转变

    师父及所有参加首届以色列大法修炼心得交流会的法轮大法学员，大家好－Shalom（希伯来语问候）。我想跟大家分享我住在美国时的一个经历。或许他会对我们大家都有帮助。

    我在法轮大法中修炼是在2001年十二月开始的。六月份的一天早晨，无缘无故的我感到左腿很疼。同一天晚些时候，疼痛恶化并蔓延到大腿。从那天起疼得越来越厉害，直到我睡觉时难以忍受的程度，闹得我无法入睡，因为疼得太厉害了。我三个半星期没怎么睡觉，只是偶尔睡上个半个钟头。

    当时我有两位用功能治病的人帮助我。第一位是有超自然视觉的琳达。她可以看到我身体的内部。过去她曾给过我天然药物，可是这次药物全部无效。诊断说所有的疼痛来自神经，她说要长时间医治。这使我想起来我认识的一个人曾经有相似的症状。他经过半年的医治都没有任何帮助。

    而且琳达很诚实。她告诉我她已经不能再帮助我了，建议我到一位针灸医师就诊。我去针灸医师那里看病，可是还是无效。这时候我的家人介入，并坚持送我上医院。当时我却是在观察整件事，并不为之烦恼。

    由于我所经历的痛苦，我停止了炼功和读《转法轮》。当什么都不起作用的时候，我心里决定求李老师帮助－－只是一般的帮助而不是具体关于我的病。

    第二天早上，波士顿的麦可给我打了个电话。他是修炼了五年的学员。我当时已经有一段时间没和他联系了。他问我感觉如何。我回答说我感觉不好。经我解释后，他说：“别担心，继续看书、炼功、每小时按师父教的手势发正念。”麦可还加了一句：“念口诀要用中文原音才有效果。”

    麦可说他过两天会来看我（他住的地方离我开车两个半小时）。我马上接受了他的建议，之后我的情况开始有些好转。

    麦可来的时候，他提议的第一件事就是读《法轮佛法－精进要旨》里师父的经文“病业”。读的时候我有了一个理解，就是在受苦的同时，实际上是在消除业力和提高心性。我还明白了我正在过关，让我悟到应该如何理解法，怎样对待法和我身体变化的意义和我应该怎样根据我的新状况采取行动。

    读了这篇经文和跟麦可谈过之后，我心里做出结论，停止我所有的药物和各种治疗，甚至包括每天吃的维他命和对我这年龄很重要的钙。

    当天晚上我已经能够连续睡两个半小时。所发生的改变是内在的而不是表面的。几天后我的体力就恢复了。所有的疼痛全部消失了，好象从来都没发生过一样。我对法轮大法的态度完全改变了。我停止读其他的书，并开始反覆读《转法轮》。书中的内容开始向我展示无边无际的内涵。我生活中的重心发生了新的变化－法成了首要的。

    现在我早上第一件事发正念，然后读一讲《转法轮》和每天炼功。结果非常显著。

    现在已经过了两个月了。我没有回到以前的医疗方法。我感觉好极了。我明白当前应该听从师父所强调的，我们应该做的事，学法，发正念和向被中国媒体蒙骗的的人们讲清真相。

    让我们大家在大法修炼的路上一起精进，珍惜这个难得的机会。

    怀着真善忍，

    欧拉．菲德曼

    2002年9月20日


萨沙发言稿

    文/萨沙（保加利亚）

    【正悟网】大家好！

    我叫萨沙，来自保加利亚，现在暂住在以色列。

    现在我很清楚，我是被缘份送到以色列来得法轮大法的。一个美丽的星期六的早晨，当我在公园里散步的时候，我看到有人炼功，背景有柔和的音乐。为了不打扰他们炼功，我从另外一边绕过他们。我在离他们很近的地方坐下，想了解这个功法和听音乐。平静笼罩着我。其中一个炼功人告诉我明天还有炼功。

    从那时到现在我已经修炼法轮大法两个月了。我读俄文版的《转法轮》。虽然内容读起来不难，我还是梦想着用保加利亚语读这本书。在通过李洪志老师讲的法学习佛法的过程中，我得到了很多毕生寻找的答案，使我以前领会的很多道理得到证实。炼功使我的身体充满着能量。集体炼功的气氛让我感到祥和，让我感到有序和有责任感。自从我开始修炼之后，我总是在日常生活中修自己，放弃执着，为了消业而修忍。我对外界的态度发生了变化。所有遇到的事我都按佛法的标准来对待。

    修炼的第二个星期发生了这样一件事：我踩在一根生锈的钉子上。钉子穿过鞋刺到我的脚后跟里。我当时愣了，因为是星期六。我心里想：“我到那里去找诊所打破伤风针呀？”可是又一想：“我是修法轮大法的，不能让我的思想吓唬我。师父的法身在我的身边。”伤口出了些血之后我就没怎么在意。疼痛根本就不让我担心，没事了。我当时马上就能自然地走路了，就象什么都没发生一样，只有脚后根上的一个点有时让我想起来这件事。

    在保加利亚我住的地方离著名的算命师文嘉住的地方十公里。这个地方被认为是有特殊磁性的地方。有很多游客来这里治他们的病。我一直都想知道人为什么会生病。我读过很多关于人的命运的书。我知道做人的目的是修行，可是不知道怎样修。我以为修自己就是学习不同的语言，高艺术，文化等等。

    通过学习法轮大法，我清楚了佛法是最正确的捷径。除此之外，师父还给了我们常转的法轮来保护我们。很多问题都得到了解答，例如人生的意义是什么，怎样生活，应该追求什么，得到什么。无论看多少书，学多少东西都找不到有说服力的答案。我的结论是一切都很简单：活着就是享受。人多么的迷呀！

    最近十年里我重要读的是一些关于奥秘和自学修养道德标准的书，可是这并不使我得到满足。李洪志大师向我展示了一个完美的方法，一条可以一步一步前进的“路”。我感谢命运让我有得知真理的机会。现在我能不能理解法和能不能按照法做事全靠我自己。我认为在不同的村庄、城市、国家里得大法的人越多，这些地方和全世界的业力就越减少。所以在法正人间的时候知道大法的人要越多越好。我的洪法经历是从当地的中国工人开始的。那时我有一些彩色的中文传单。我到他们看电视的房间发给他们。这样才够发给每个人。那些中国人向我微笑，接过传单开始读。

    当我给我在保加利亚的家人打电话时，我的妻子要我认真地跟我们的孩子谈谈。他今年１１岁了。当时妻子要求我以男人的身份跟他讲男人的事情。我就跟他说：“好好听着，要记住‘真善忍’这三个字。一定要学着按真善忍生活，这样才对。”一个星期后又打电话的时候，我问儿子：“上次我让你记的是哪几个字？”他回答说：“真善忍”。妻子告诉我，他把“真善忍”用大字写在一张牌子上，挂在他房间里的墙上。

    我向往着在我回国后在保加利亚我居住的城市里建立炼功点，和保加利亚的学员一起学习法轮大法。


科尔特发言稿

    科尔特（美国）

    【正悟网】作为我修炼道路上的一个小小部分，今年的情人节我去了天安门广场。在那里的时候，我经历了一下历史上最疯狂的压迫。我遭到了打、绑架、骂、和恐吓。我尽我所能地与旧势力的安排抗争。回过头来，我可以清楚地看到我的成败之处。

    我第一次决定要去是当我在跟其他弟子交谈的时候。我们谈我们的目的是什么。我当时感觉我想迎着邪恶，试验我自己，成为消灭这个正在糟蹋地球的势力。我很快意识到消灭邪恶是我修炼的副产品，就象我的功能一样，不是我去中国的目的。我不需要追求消灭邪恶的机会。我去是为了救度众生。

    在看守所的时候，我成功地逃离了被洗脑的人们。他们被毒害到如此程度：把无情地迫害无辜的、信仰真善忍的人当成维持社会秩序。我被捕了。很快地，他们组成了一个帮。

    他们拉开我的手脚。在我作常人的时候曾经跟人打过架。当我应付不及的时候我总是保护自己的脸。我试着拽回我的手臂，转头来避免挨拳头。我马上悟到了。我神的一面清醒起来。我放开手臂，睁开眼睛，注视着正在犯他们一生中最大错误的年轻人的面孔。在他们脸上我甚至能看到迷惑和天真。魔闯入他们的主意识，让他们一个一个的打我，把这些人的形象扭曲成象野兽一样，试图让我愤恨。我没有感受到殴打的疼痛，只是感觉正在被殴打。在他们虐待我的时候，我理性地跟他们谈话。我告诉他们我真对不起让他们费力，本来没有打算把他们放到这个位置上。我问他们为什么要这样做？我告诉他们他们不那么坏，他们看起来来自很好的家庭。我跟他们讲善有善报，恶有恶报。他们继续打我，踢我。后来我被带到审问室。

    我是一个西方人。他们说我是他们国家的客人，而且说他们是把我当成客人对待的。如果我是中国人我可能就回不了家。那些不得不打我的孩子们可能曾经是天国的王。现在，如果不是一个大法弟子再次向他们展示慈悲，承受他们思想中的毒素，如果这些迷了的人还不接受这个弟子的慈悲，他们将会永世遭受折磨，直到他们连鬼魂都不是。

    拳脚难使人心动，
    天地复明下沸汤；

    －－《秋风凉》

    在这个世界上我没有任何敌人。任何一个人、物、或机构都不能让我愤恨。我要帮助师父从旧势力的安排里救度众生，能救多少救多少。这就是我为什么要修炼。


左成发言稿

    文/左成

    【正悟网】我小时候，母亲给我讲了关于一个人的故事。他能到世界上任何一个地方，用当地的语言跟别人说：“你说吧，我听得懂。”这个故事成了我的梦想。我花了很大时间和精力来追求这个梦想。

    就是由于这个原因，我来到了以色列学习这个国家的语言。

    １９９８年春天，也就是我第二次来以色列就读硕士学位的半年之后，我觉得学业对我不适合，决定停止学习并开始实现我的梦想。突然，我站在人生的十字路口，随我选择任何一条路。

    一天晚上，坐在特拉维夫北部我租的房间里，我定了一个计划。计划是以我自己画的世界地图为基础的。我的主意是环游世界，从国家到国家，在每个地方停留一到两年，掌握当地的语言后起程到下一个地方。箭头从以色列指向印度、日本、俄罗斯、欧洲穿过地中海指向非洲。

    画完之后，我把笔记本放到书架上。我很喜欢我的计划。之后的几天我感觉非常好。是啊，人不是每天为实现毕生的梦想做计划的。

    有一天，我开始想象整个旅程之后的生活是怎样的。我将已经学会世界上很多种语言，经历了很多东西。我会为自己感到自豪。或许我会拿个博士学位去做大学教授。就这样，我想象那时的生活会是怎样。我觉得真的可以实现。

    可是就在那一刻，我忍不住再脑海里问一个问题：“那又怎么样？－我会很多种语言又怎么样？我一生中经历了很多事情又怎么样呢？那又怎么样呢？”我看我身边的人们，他们以不同的其他方式生活着，有的轰轰烈烈有的很普通。突然间，人怎样生活变得不重要了。实现梦想的想法和“那又怎么样？”这个问题让我连续几天很忧郁。逾越节（犹太人的节日）期间，我去纽约探望我母亲和姐姐。很凑巧，正好其中一个周末在纽约举行一年一度的纽约法轮大法心得交流会。我母亲已经修炼法轮大法两年了。她邀请我去参加交流会。我很乐意地答应了。

    两天的交流会上，我一边倾听，一边笑，一边哭。不同背景的人，从大学教授到高中学生，谈“真善忍”和他们是如何提高自己的。我被法轮大法和他对人所起的作用深深打动了。

    老师也来了，还讲了法。他使我明白了如果一个人想要在修炼中提高，读《转法轮》的重要性。我也明白了在男女关系方面要自重。当时我还没看过书，可是我马上就从一个男女关系方面很随便的人变成一个不随便发生亲切关系的人，除非结婚。

    在纽约的两个星期里，我开始读《转法轮》。每天早晨５点半和母亲起床到炼功点炼功两个小时。从第一天开始我就泻肚，差不多持续了一个月。后来我在书中读到这个现象，感觉非常神奇。

    回以色列的飞机上我继续读书。很快我就成了认真的法轮大法修炼者。我一遍一遍地读老师的讲法和《转法轮》。每次都理解到更深的法理。我找到了人生的意义。

    接下来的几个月里，儿时和一生中的很多事情的记忆一幕幕回到眼前。每一件事和每个重大的决定变得非常清楚：这是一条引导我得法的路。

    每次我坐下来炼第五套功法时，我都会感到无比的荣幸，因为我有机会学习真正修炼的方法。虽然双盘使我的后背倾斜，胯和腿很疼，我仍然继续炼功。几个月后的一天，我第一次成功地双盘炼功整整一个小时。一个膝盖持续疼了几个月，我几乎很怕炼第五套功法。但是这没有阻止我炼功，因为我知道如果身体里有业力就一定要消掉它。

    几个月后的一天，我心里想：“我是不是学法轮大法学得太过份了？我是不是太投入了？”所以我决定当天我“休息”一天不修炼。一天刚过了一半，我明白了。已经无法再回到自私的自我，为个人利益或感情去争斗，或为了类似名、利之类的不重要的东西而生气。所以当天下午，我继续修炼。

    当时以色列几乎没有学员。我每次炼功都是自己炼。后来我惊喜的发现有另外几位学员。我们见面，探讨怎样和更多的人分享这么好的功法。用了很短的时间我们就在几个城市里建立了炼功点，还建立了一个网站。

    一个星期五的晚上，我骑自行车回家。突然我对修炼没有信心了。“如果这都不是真的怎么办？我从来也没有能量的感觉，天目什么也看不到。我自己都不确定，明天早晨怎么能去公园教别人炼功呢？”那天晚上我觉得心里很没有底。

    第二天早晨，我还是去了炼功点，因为我知道会有人在那等着。如果我不去就是不负责任。我们还是照常炼功。炼功的感觉仍然是很好的。炼第五套功法时，结印后我静静地坐着。一切都和平常一样。可是突然我感到两只手臂有股能量流流过结印的双手。我差一点就笑出来，当时我心里说：“师父，我懂了。您可以停止让我感觉能量流。我不需要感觉他了。”

    在过去修炼法轮大法的三年里，总是经常有不确认的感觉。可是每次都有一些事发生，坚定了我对法轮大法的正信。师父说过，看不见是能够修炼的一个重要因素。（不是原话）我明白如果我们什么都看见的话，我们修的也就不算了。所以我不再找证据。当别人跟我谈他们经历的超常事物时我没有把他们放在心上。再说了，谁需要眼前有法轮才去修炼“真善忍”呢？

    大约10年前，我有过一个突发的病。我全身充满了奇痒的红点。吃中药也没有效。为了解痒，还不能用手抓，我就站在淋浴下面用滚烫的水烫我的后背。最后我从一位西医那得到一些黄色的药片。吃了以后我连着睡了１２个小时，醒了以后红点就没有了。

    我炼法轮大法已经几个月后的一天，我的腿上开始出现红点，很痒。慢慢地身上其他地方也开始有红点。我悟到当初吃那些黄药片时，是把业力压到身体里面，把病“治”好了。现在业力又返出来，要真正被清除了。虽然很难受，我还很高兴。身上痒了差不多一个月就消失了。

    刚刚开始修炼的时候，我把所有的东西都看得很淡。我抓紧修心性，认为没有任何事能够让我生气。我总是感觉自己还不错，等着难来，可是他们没来。

    我尽我所能地不让世间的琐事影响我心性的提高。我远离所有我认为和修炼没关系的事或没有意义的活动。我还和许多以前认识的人失去联系。我和别人在一起的时候常常感觉枯燥无味，因为我觉得谈论的话题没有意思。后来我悟到了这也是一颗执着心，我把自己与别人隔离开了，因为我过于集中在“我的修炼”和“我的心性”，而造成了失常的表现。后来我在《法轮佛法－精进要旨》里的“无漏”一篇中读到：“你已经能舍此执着了，那么为甚么不把怕执着本身也舍掉呢？舍它个无漏其不是更高的舍吗？”我悟到了我表面上是要维持自己的心性，其实内在的动机是自私的，只是在想我、我、我。

    从那时起，我做事时尽量听别人，考虑别人。我才明白这是多么的难，因为我的一生中的一切事和几乎一切决定都是以自我为中心的。要改变他是很大的挑战。师父说大法弟子要达到“无私无我，先他后我的正觉”。我总是觉得前面的路还很长。

    有很长一段时间，我很容易因为家里或洪法中的小事发脾气。难来的越来越大，直到我悟到我心里有抓住不放的东西。当我最后学着放下这些东西的时候，周围的环境开始发生变化，变得平和了。洪法活动也变得很顺利。师父说过：“宇宙里本来是顺着的，可是到了你这儿拧着劲儿，周围一切都好象拧这劲儿。如果你顺过来，周围的环境也都顺过来。”（不是原话）

    虽然师父说修炼完全靠自己，我还是要借此机会感谢师父给我们机会修炼大法，领我进了修炼之门。师父安排了很好的心性关，让每一丝执着心都暴露无遗，让我懂得只要那一丝的执着心不去掉就不能达到“真善忍”的标准。

    以上是我在法轮大法中修炼的一些体会。

    大法的出现在许多文明的书中被预言过。就象师父所说的：“历史过去之后人们才会意识到。”（不是原话）可是当世人还在迷中时，我们却生活在预言实现之中。这是宇宙的正法在正人间的时刻。作为法的粒子，我们的责任是把他告知世人使“佛光普照，礼义圆明”。

    谢谢大家。


在伊朗弘扬大法

    文/古莉

    【明慧网2003年3月24日】我出生在伊朗。我和丈夫、儿子在两伊战争后就搬到瑞典定居，至今已经十七年了。我有一个几乎每天晚上酗酒殴打母亲的父亲，生活很艰苦。我13岁那年，父亲把我卖给了一个富有但是残障的男人。那段期间对我而言就象是生活在地狱之中。后来我逃离他并且在经过一段时间后离婚。好不容易我进了大学接受教育，又因为学生们要求民主而遭到逮捕。我被关了两年并受到一些折磨。

    我在1999年以前就得知法轮功，但是在中国禁止法轮功之后才开始联系斯德哥尔摩的学员。刚开始每件事情对我而言都很困难，特别是要用瑞典文来读法。但是炼功让我获得平静，我的家庭和周围环境变得和谐。后来，我决定要去伊朗弘扬大法。

    我去了伊朗三次。开始那里所有的事物都使我感到陌生。我试着找一些在国外修炼的伊朗籍学员，但是没有人与我联系，所以我回到伊朗找了一些人开始教他们炼功。

    我还记得第一次在我家的聚会中来了大约25个人，那时我正在严重的消业中，但我还是尽了全力。那天晚上发生了一件不寻常的事。那是个炎热的夏夜，所有的窗户都开着，炼完功后开始起风接着就下起了雨。我看到大家小声的相互交谈，我问他们发生了什么事。有个人告诉我德黑兰已经好几个月没下雨了，他们认为这个雨是个好兆头。他们认为法轮功是个很好的法门，所以才会天降甘霖。

    我在德黑兰待了两周后回到瑞典，之后我总感到那儿缺少什么。我突然意识到那儿没有大法书籍。所以我决定翻译《法轮功》，而且付诸行动。

    开始的时候，伊朗有位新学员帮了我一阵子，但是他无法持续下去。翻译的过程为我提供了一个很好的修炼机会，然而这也是很困难的一件事。几经周折，我们终于获得某特定机构核准出版《法轮功》。目前，这本书已经在伊朗发行。

    在伊朗独自做大法工作并不容易，但幸运的是我居住在瑞典，可以和瑞典学员一起参与许多正法活动和学法交流。

    在瑞典，有天早上当我睁开眼睛后，我听见自己用波斯语大声地背诵着《转法轮》。我了解到自己在其它空间中可以背诵《转法轮》，而《转法轮》必须同样地在这个空间中有波斯文的版本，所以又开始了翻译《转法轮》的工作。

    两天后我再度回到伊朗，我们在那办了首次九讲录像班。后来我遇到了一些干扰和考验，我回到瑞典并住了三个月，努力的学法和炼功来找自己的问题。我很伤心也哭了好几次，又更加努力地大量学法。有一天我发觉自己的许多常人心没了，而且感受到更多的善，我发现自己的层次提高了。我感受到自己体内大法的力量并且想赶紧完成《转法轮》的翻译。我再度回到了伊朗，这次我待了将近半年的时间。

    我是德黑兰唯一的大法学员，所以我决定从一个地方开始洪法，而最好的地点就是公园。夏天，我几乎天天都在德黑兰一个知名的公园里炼功。每天都有新成员来到炼功点，我也在那销售波斯文的大法书籍和VCD和发传单。有时候公园的炼功点有20个人，我尽力做好一切。有些人持续地学法炼功，有的人甚至成为辅导员。这个镇上人们开始注意并议论我们这个美好的功法。

    我在德黑兰至少花了三个月的时间忙于修改《转法轮》的翻译和其它洪法工作。之后我先生也来到伊朗，他帮了我很多忙。有天我觉得自己的身体发热，接着就发烧了，之后感到愈来愈不舒服。如此的高烧和疼痛彷佛将会让我的身心崩溃，但这并没有使我动摇。我感觉到这并不是师父的安排，而是某种事物试图要打击我的信念。

    看到我几乎不行了，我先生想要送我去医院。因为我的高烧使得周围空间的温度都热起来。我一边试图安抚着先生，另一方面在内心深处我告诉旧势力我不接受它们的安排，我宁可死也不放弃自己的信仰。我请求师父帮助我。

    昏迷中我到了某个地方，而且记得自己已经没有力量发正念了。但第二天，我感觉自己又回来了，但是非常虚弱。这是我在伊朗期间发生在我身上的唯一的不好的事情。

    这三个月中，我在家里忙着翻译，在公园里忙着和招呼新老学员教功炼功。只要我一踏出家门，就会遇到与大法有缘的人们。

    我同时也到其它的城市去洪法。在接近阿富汗边境的一个宗教城市里，大约有50到70人是知道法轮功的，他们大多数都买了大法书籍。在伊朗，我们现有三位辅导员。一名来自库尔德斯坦的学员与德黑兰学员们在一起数天，我们一起学习师父近期的新经文、《转法轮》和发正念，同时也针对中国的现况提出问题和进行讨论。有一名学习英文版大法书籍的辅导员，协助翻译文章给那些不懂英文的人，而其他人也都做的很好。每周五新老学员都聚集在一块炼功并集体学法。

    许多佛教、道教信徒和学过气功的人都对法轮功感兴趣，也有许多人是来自阿塞拜疆（Azarbadjian，一个居住在伊朗说土耳其语的民族）。由于我们有整套的法轮功教功VCD和书籍，其他城市的人得以了解法轮功，他们也已经和我们联系，请我们去教功。

    我明白在这个国家如果没有《转法轮》的翻译本，会导致人们错误的认识。比如：他们会称学员为老师，而且我知道他们因为缺乏自信，需要有某人/事来指导他们，所以他们很依赖我。我避免这种情况发生，不让自己在修炼的过程中产生执著，并向他们讲清楚法轮大法弟子如何去洪法。在《转法轮》翻译本完成后，我们把译本交给政府当局核准。两个月过去了，没有任何消息。

    在伊朗，任何新书或外国书籍都必须先经过特定国家机构的核准。如果我的出版申请遭到拒绝会是怎么样的情况？所以我认为必须寻求某些部长的协助并向他们讲真相。于是，我开始这样的行动。

    我获得一位部长及其三位秘书的帮忙，《转法轮》将由一个小组来进行讨论及决定是否许可。当天我也出席并且在办公室里待了八个小时，几乎和在每一位在场人士交谈，接下来我必须在秘书室等待两个小时。我连续发了两个小时的正念，丝毫没有受到任何干扰。

    稍后一位伊斯兰教的首席穆拉（mullah，伊朗最高阶层的传教士，对社会具有很大的影响力）要我到他的办公室，在那儿他问了我许多关于我自身、我在瑞典的生活、法轮功和我为什么要做这做那等等问题。我用正念和善地回答他的问题，而他开始将法轮功和他的宗教做比较，让我觉得自己好象身处在法庭当中。我告诉他：“我是一位修炼真、善、忍的好人，你不应该这样对待我。”他向我道歉并且表示他错了，同时他邀请我参加当晚一个媒体和作家的聚会。

    后来有人告诉我他知道我是个好人。当晚七点，《转法轮》获准出版。现在，在德黑兰和其他城市以及一些机场的书局都可以购买得到《转法轮》。

    现在我们有了更多的时间，一位学员建议设置法轮大法的网站，所以我们就动手去做。在一些学员的协助之下网站开始运作了，现在已经有了很好的基础，就像其他国家一样成为大家学法的重要工具了。这些学员在伊朗境内洪法，并且组成了翻译小组，每周固定聚会三、四次。

    这段期间里我经历了多次考验。因为我是只身一人去伊朗洪法，所以对我而言并不容易。然而我的经验是只要在法中，百分之百的相信任师父，和运用自己神的那一面，就无事不成。


我的人生选择

    文/阿根廷大法弟子

    【明慧网2003年3月28日】我出生在中国，在台湾长大，住过许多国家，1966年我跟我先生从欧洲又回到了南美。可是这次我的孩子们都留在欧洲念书。当时的情况使我不快乐，我的生命好象没有什么意义。我是一个艺术家，可是突然我画不出画了，似乎灵感远离了我。1999年初我开始想回到欧洲继续我的艺术生涯。我打电话把我的想法告诉柏林的一位朋友，可是她谈来谈去都是关于一本书。她说中国大陆有好多人在学，有一位师父。我告诉她我不感兴趣。虽然我一直相信天上有诸神，可是我在佛教、基督教、天主教中可都没看到这点。

    我终于在1999年2月去了欧洲。在我离开那天我的朋友送我到飞机场并且一定要送我几本大法书。我很不情愿地收下。我放到包里，就忘了他们了。我在飞机上看完了所有身边的读物还睡不着，突然看到包包里的大法书籍好象黄黄的在发光。在后来将近10个小时的行程中，我看完了《法轮功》及《转法轮》。下飞机前，我知道《转法轮》我还得再看。我当时想在我身上不会发生书上所论述的，可是我有一个愿望，想知道如何做一个更好的人。

    我开始读《转法轮》。在读的过程中，我心中发生了一个变化：离开南美去欧洲的想法消失了。其实消失的是对名及被认可的执著。这都是人类社会的艺术家们所追求的。当然随着名而来的是利。这都是降低心性的。突然我对有没有人看我的画及他们的赞赏不再执著了。当人们给我的赞美对我没意义了，甚至于我听到了感到不舒服时，我知道我变了。可是那时我还不算是个修炼者，我并没有明明白白地去我的执著。那时我不知道还有那么多的执著等着我去去掉。

    两个月后，我父亲去世，我回台湾奔丧又经过了欧洲。我找到给我书的朋友，因为她无法解答我提出的大法问题，就带我去一中国同修的家里。那是我第一次认识真正修炼的人。我对他们的印象是他们太好，太善，太爱帮助人。这是我一个常人的看法。那天晚上我才知道还有那么多的大法书籍。他们给了我好几本书，又不收我钱。我那时常人的一面很强。我回家后继续看所有的书。看了一阵，自己慢慢的感到很得意，自认为自己真修的不错，看那么多书又自己一个人学功；只做喜欢的，第二套功法太长跳过去。第五套做一半也觉得不错。一个人满好的，当时在阿根廷没有人修法轮功，我也不想跟任何人分享。我那时真不知道法轮大法的精深以及我对他的认识是那么的肤浅。

    几个月后，我去了欧洲。我按传单上的联系人给一位华人学员打了电话。我去了她家，没想到这一去改变了我的一生。到了她家，看到电视开着，讲话的那位先生好象是书上师父的照片。我那天才知道有9天讲法录影带、师父教功录影带、炼功带、炼功音乐、更多的经文等，各地炼功点以及明慧网。回到阿根廷我立即把两个月前买来的电脑打开，找人学上网。慢慢地我明白了许多，也意识到自己对法理解得很浅。那时是1999年的6月。

    一个月后我早上醒来看到报纸一大篇关于中国禁止法轮功的消息。当我看新闻时对自己说。这是我炼的吗！这是我第一次了解法轮功在中国近几个月的情况。报导中有一段是当地记者访问一位阿根廷的亚洲专家，问他阿根廷有没有练法轮功的。他回答说据他所知阿根廷没有。我立刻想，可是我就是呀。这大概是我第一次明明白白知道自己是法轮大法修炼者。我想我第一次看完《法轮功》时另外空间的我已经知道法轮大法所含的深奥的意义。

    有一天早上，差不多醒时，我听到一个声音问我：离开大法好吗？我立刻感到无名的恐惧，并且马上叫出“不要”！这时我抬起手臂，想把问我的声音推开。我也立刻醒过来，那时心中还感到怕，怕离开大法。我对自己的反应及对大法的坚定感到惊奇，这是我内心深处的反应，没有一点丝毫的犹豫。我高兴了一会后，提醒自己我是属于可以自由修炼的。这么说太容易了，可是如果我在迫害中我会怎么回答？我想很多同修也问过自己这个问题。

    从那天开始我很自然的说“师父”这两个字。我明白的这一面接受我的师父所教我的每一句。从那天开始，我只有一位师父了。我做了选择。那么现在我又该做什么呢？

    我开始洪法，建立炼功点。虽然做错了很多事，从中我却得到提高，看到自己的执著。建立炼功点的责任很大。我那时对法的理解还不够深刻，可是只有我算是位“老”学员。常常我怕说错话，做不好，无法帮别人得法。我必须加强正念，抵制旧势力不同的干扰。我参加了2001年在华盛顿召开的法会。大约有4000多人参加。回去后有学员问我有没有碰到修得很好的，我说：“有，有3999个。我们得多学法。”

    当我一开始真正修炼，我先生突然变得对我特别好。之前他最高兴我忙我自己的。我曾经老是抱怨他不在家。可是他突然要和我计划周末的节目等等。这对我参加大法活动来说，似乎成了干扰。每次我出国参加大法活动，常有事故发生。这次也不例外。在我决定来日内瓦的那一天，我先生将腿摔断了，要打一个多月的石膏，行动不便。我和他谈论我来日内瓦的可能性。他很支持我来，说他会想办法料理自己。这是对我的一个考验，情的考验。以前的经验告诉我，只要我心为了大法，任何阻力，无论情况如何，最后都会有变化。只要把法放在第一位，其他的都会得到解决。我们的心是最重要的，而心只有我们自己才能改变。

    去年亚太经济合作会议在墨西哥举行。有人建议我参加在墨西哥正法活动。我第一反应是不去。在西语系国家洪法及正法都不容易。学员不多而且我知道会有心性的矛盾。日期正好也是我女儿的婚礼。我告诉大家因为女儿婚礼我不能去墨西哥，心中暗自高兴这么巧。婚礼前三天，正当我准备去法国参加婚礼，女儿打电话告诉我，她不结婚了。我第一个思想就是，那么说我得去墨西哥了。我把机票改了。后来知道这次活动的重要性。

    我认为参加女儿的婚礼是理所当然的，但我心里高兴，其实是有意避开了矛盾。因为我懂了师父在《在2002年华盛顿DC法会上的讲法》中讲的：“他的事就是你的事，你的事就是他的事。”每次大法活动也是我提高自己的机会，我显然需要这样的机会。机票改了后的几天，我学法时一打开书，总是“提高心性”那一节：“我们作为一个炼功人，矛盾会突然产生。怎么办？你平时总是保持一颗慈悲的心，一个祥和的心态，遇到问题就会做好，因为它有缓冲余地。你老是慈悲的，与人为善的，做什么事情总是考虑别人，每遇到问题时首先想，这件事情对别人能不能承受得了，对别人有没有伤害，这就不会出现问题。所以你炼功要按高标准、更高标准来要求自己。”（《转法轮》）我本来自己老想打开到这一页，大概是书的装订的原因，可是坐计程车往飞机场时，打开袖珍版的《转法轮》又是这一页。这很明确的告诉我，这次活动的目的不只是正法，而我得看我自己的心性。其实我们所做的真的是在给我们自己做。谢谢师父。

    当我看我自己时，感到我对常人的慈悲。当在讲清真相的时候被蒙蔽的华人对我大骂时，心里很祥和，充满了慈悲，我为什么不能同样的对待同修呢？师父在《在2002年华盛顿DC法会上的讲法》中又说：“特别是在我们大法弟子内部，我们对外讲清真相的时候大家都觉得应该慈悲地对待众生，我们大法弟子之间也不能不慈悲。”当别国同修要我翻译一些资料或援助活动，有时我会感到不耐烦：“为什么问我，我有那么多的事，再说我的西班牙文又是我会的语言中最差的。他们为什么不找他们自己国家的人呢？”这种想法都是因为没有善。当我做完一件事，其实我的收获是最大的。

    亚太会议前不到两个月，有同修问我能不能做西班牙语讲清真相的杂志。时间紧，我又没有经验，可是我知道没有人能做时，我决定来做。当然时间是很紧的，压力也是很大的。因为时间的问题，压力很大。我和唯一答应给我赶印的一家公司商定，两个星期内印好。之后，我匆匆忙忙的离开了阿根廷去了墨西哥和其它国家。两个月后我回到了阿根廷，没有见到印好的杂志。我开始向内找为什么会这样？我找到我因为忙及疏忽而被邪恶钻了空子。于是我又联系了另外一家印刷厂。我们希望在这次联合国人权大会前能印出来。

    上个星期杂志赶出来了。我们当时很高兴，可是仔细一看，愣住了，发现有错字，其中两个是大错。大家意见不同。有的认为没有办法，有的说这样不行，至少必须得想办法改两个错。我们决定动手改错误，而不要再抱怨或批评。一共有3000份。我带来一些几天前改好的杂志。常人看来，手改3000份杂志是不可能的。大法弟子却能做得到。当然如果没有印刷错误会更好。可是我们从中提高了对法的了解。我的错误是因为对时间的执著，没有在印刷前全部再仔细地校对一遍。同时也反映出我缺乏对其他学员的信任，我信赖设计师较同修更甚。

    我没有做好协调工作。这给了邪恶势力钻空子的机会。那些认为手改3000份不可能的学员也发出只要我们有这颗心，什么事都可能的一念。其他没有走出来的学员看到这个情况也贡献了他们的时间。在改错时，大家相互配合，成为大法的粒子。这是一个非常特殊的机会。我们从我们的错误中学到很多。师父在《2003年元宵节在美国西部法会上解法》中说：“没做好不要紧的，那就下次把它做好，找找原因在哪里。你们在修炼中有一个突出的表现，就是什么事没做好完了事之后在那儿光顾后悔，不知道重新再做。你后悔多了又是在执著。做错了，看哪里错了，知道了，下次做好它，重新做。跌个跟头老在那儿趴着，（众笑）不起来不行。”

    这句话好象就是对我们讲的。由于南美国家对进口书籍有法律限制及其它有关因素，我们已经在准备印《转法轮》。这次经历正好让我们知道如何避免下次人为的错误。阿根廷学员表示：“我们一定要象一个真正的大法粒子一样，做好发行《转法轮》的准备工作。”不能因为任何执著做错事。因为路费关系，没有一个阿根廷学员能到法会来，可是我们知道他们在改杂志时也就是在提高。


在德国一个城市设展位讲真相的体会

    文/德国大法弟子 Gudrun

    【明慧网2003年3月31日】我来自德国。一年来德国同修们在德国的一个城市设展位，给路过那里的中国人和其他游人讲法轮大法的真相。近来，我有一种强烈的愿望，就是写一篇心得体会，同时我又担心写不好，其他同修也已多次鼓励我写。我从内心深处感觉到自己作为大法粒子，是和法紧密联系在一起的。在《转法轮》中我读到：“难忍，你忍一忍；看着不行，说难行，那么你就试一试看到底行不行。”现在我要放下我的执著，向大家介绍一下我在信息日中的体会和一些个人的修炼体会。

    11个月来，我每周三到离开我的住地约60公里的一个城市去讲真相，以前和其他同修一起去，有时我也一个人去。去年，一位经常路过我们展位的市民跟我们说：“今年来这里的中国人比去年多了。”这肯定也不是偶然的。

    刚开始时，我必须克服一些障碍。如有时人们提的问题我不能很好地回答，不得不叫其他同修来帮忙。而且提的问题越来越复杂。我想起了师父说的向内找和提高心性。我决定不再依赖其他同修的帮助，而是先想到别人，想想我是否会给别人增加麻烦，我不再想“我不知道”或“我不会”，而是试着通过自己的努力去做好。我要排除旧的观念，现在我也做得越来越好了。

    但考验不时地出现，而且难度越来越大，为的是考验我对法的正信和我对法的坚定。《转法轮》中写道：“你说你必须坚定不移，这样的心，到那时候你真能坚定不移，你自然能做好，因为你的心性已经提高上去了。”这方面的考验不时出现，但在纯净的心态下就能做到坚定不移。

    在这11个月中我发现，通过大法弟子发正念，人们越来越愿意接受真相，他们完全不能理解法轮功为什么遭迫害，他们认为法轮功这么好，并祝我们好运和取得成功。许多中国人也感到自己国家的这场迫害使他们也深受其害。前不久，一位中国人轻声问我：“您在这里炼功不害怕吗？”

    还有一次，一位中国人路过我这里时，只是匆匆看了一眼我们的展板。这时他发现了地上的字。然后他将我们展板上用中文写的关于大法和其受迫害的内容从头到尾看了一遍。

    当我们炼功时，洪法和讲真相的效果往往很好。那祥和宁静的场面能打动人。一次，当我炼完第四套功法时，一位上了年纪的女士走上前来跟我说，她被这些功法深深打动了，她想进一步了解法轮大法，并想学功，说着流下了眼泪。

    中国人也被这和平安详的炼功场面所吸引，前来询问法轮功的真相，他们也想了解我作为一个西方人的修炼体会。傍晚时分，我正想去火车站，一位中国人再次从这里走过，他跟我详细了解大法，并祝我们讲真相取得成功。

    有些中国人表示感谢说：“谢谢你们站在这里”，“祝你们好运”，“我支持你们”，“法轮大法非常，非常好”，“李大师是一个伟大的人”。还有些中国人翘起大拇指表示：法轮大法好。一名中国人对我说：“我喜欢法轮大法。”

    有时在这里的信息日就象师父在经文《大法好》写的：“法轮大法好　大穹法光照……法轮大法好　渐入世人道”这时我意识到我的心向大穹打开了。法轮大法好！

    在靠近我们展位的地面上刻着一句话：“这也许是一个具有重要历史意义的地方”(This could be a place of historical importance.)当一位游客大声读着这句话时，我才突然意识到这句话的涵义，就象师父在两首诗《戏一台》和《大舞台》中写的：“天作幕，地是台”，“戏台为法摆”。

    修炼中的一些小故事

    在一个暴风雪的星期天，当我炼完第五套功法时想去卫生间时，我的腿还是麻木的。突然，从我后背刮来一股狂风，我差点头朝下从楼梯上栽下去。但这时，我的腿突然能行动自如，轻飘飘的。当我在门口站稳后，马上就明白了：是师父保护了我。

    一年前，在我的炼功音乐光盘上，第五套功法的最后几分钟会突然有强烈的干扰，怎么都排除不了。我想，我心里一定有不纯的东西，也一直在想，这到底是什么。然而，我总是试图用老一套的借口去排斥它。几天后，在炼第五套功法时，我对别人生了气，而且流了眼泪。这时，我想起师父在《转法轮》中说的：“真正修炼，就得向心去修，向内去修，向内去找，没有向外去找的。”

    我认识到，我生气是情的作用，往上修炼就应该把它去掉。当第五套功法结束时，我发现干扰已经没有了，此后也没出现。然而，几周前又出现了这种干扰，而且很强烈，在第四套功法就开始了，直到炼功结束。这是因为我每天早晨五点没能起来发正念，而且由于缺乏忍而出现的不良表现。自从我过了这一关，并认识到自己缺乏忍后，现在光盘放出的音乐清晰而纯净。

    最后还有一个很好的体会。在我修炼的第一年里，当我在读《在长春辅导员法会上讲法》时，我总是读着读着就开始感到困，并不时地打磕睡。在第39页上写道：“我告诉你们，许许多多你们意想不到的都是神，有些甚至经常长在嘴上，都意想不到的。这个宇宙太庞大了，很多事情是不能叫人知道的。不是打瞌睡吗？你一看书你就想睡觉，一学法你就迷糊吗？我告诉你，他就是这人类空间的一层的神。你冲不破它你就是人。他也不是有意地对你怎么样，他对所有的人都这样，所以人会有疲劳、会有困倦。你要想脱离人，你什么都得突破，你才能够行。你就符合他，那么他就认为你就是人。”我马上坐直身体，用强大的意志克服困觉。突然，我感到脑袋中间有一种类似爆破的感觉，我听到了金钟般美妙的音乐。

    最后我想引用师父的经文《排除干扰》：“现在大家也更清楚了我为什么经常叫你们多看书了吧！法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”师父一再要我们多看书、多学法。我一直记着这句话，如没有特殊情况，我坚持每天读一讲《转法轮》和经文。

    谢谢大家！


做大法弟子应该做的事

    文/罗马尼亚 Dana

    【明慧网2003年3月31日】我叫丹娜，来自罗马尼亚。我是从2001年7月1日开始修炼法轮功的，当时我在罗马尼亚首都布加勒斯特一份报纸上发现一个免费气功学习班的小广告，我很想要知道更多。我看到这个学习课程完全免费时，更感兴趣，因为这样的事在我们国家是极其少见的。于是我前往炼功点所在的公园，并与其他在那里的人一起炼功。

    第一天我离开炼功点时，心中有着深刻的印象：这正是我一生中长久以来所要寻找的。

    不久后，我获得一本《法轮功》的书，我开始阅读，并得到了在我生命中思索的所有问题的答案。以前我没有勇气把这些问题说出来，深怕被别人认为是很荒谬的。尽管如此，我知道一定会有一位智者明白这些问题的答案，而且此人会帮助我，赐与我这个机会，让我亲自得到答案。我认为书上写的所有事情都是真实且合理的，而且我总有一种感觉，觉得书上所说的一些事情我已经经历过了。

    我记得一年前媒体曾报导“自焚”事件，我问自己为什么会有这些谣言。经过一段时间的修炼和学法后，我知道到底发生了什么事了，也决定告诉人们法轮大法的真相。我和其他罗马尼亚的大法弟子一起上街发传单，并动手制作了有关迫害真相的海报。

    去年七月，中国外交部部长到罗马尼亚访问时，我决定在布加勒斯特的中使馆前进行和平请愿活动。我有几天的时间做准备。但当时碰到的第一个难题就是那时罗马尼亚法轮大法学会尚未正式成立，这给申请许可带来一些形式上的麻烦。最大的难题是许多罗马尼亚的学员当时还没有真正地准备好进行这次请愿活动。我必须独自一人去请愿。

    很快地这个困难就转变成一个看到自己执著的大好机会，我发现当时我还躲在别人的庇护下。在请愿前一天我整夜都在做恶梦，各种魔浮现在周围并威胁我，企图使我放弃，所有隐藏的执著最后都成为所有邪魔的招引者：我害怕受到暴力对待，不自信，害怕，执著于自己外在形象和别人是怎么看我，孤独等等，所有这些执著都是邪恶用以干扰我的空子。那一晚我被恐怖的梦惊醒，我非常清晰地看到我所有的执著，尤其所有邪恶源头是一幅更醒目的景像──它看起来象极了刊登在明慧网上由美国太空总署（NASA）所拍摄到地球出现邪恶面孔的照片（http://minghui.org/mh/articles/2000/9/29/1550.html），它一次又一次地向我逼近然后离去，意图恐吓我使我放弃请愿的想法。

    尽管如此，请愿的那天早上我仍携带特地为此次活动准备的两块展板，来到中国大使馆前。我将展板挂在我身上，就象街头广告员一样，向人们散发迫害真相的资料。第一个小时并没有多少人经过这里。我头脑中几次冒出离开那里的想法。执著心促使我再度害怕被别人认为可笑的等等。但我决定再给自己一个小时的请愿时间。

    突然大使馆的门开始打开，然后越来越多车子出来，我便将身子转向他们，好让他们可以看到展板。令我惊讶的是，许多车内的人在对着我微笑，他们就好象很高兴有人这样做一样。这让我再一次了解到急需帮助的不只是那些被迫害的人，还有那些参与迫害的人，以及那些对迫害保持沉默或不采取反对态度间接参与其中的人。于是我决定继续留在那里。

    越来越多车子和行人经过，过一会儿从大使馆内出来两名职员。其中一人我认出是X先生。他们走向我，X先生向我介绍另一个人：他们想要说服我去练另一种气功。当然我告诉他们我就修炼法轮功。然后他们二人都想要让我停止请愿，并将我引开那个地方，声称说他们是关心我的健康（那是艳阳高照的大热天），我很坚定并告诉他们我比较喜欢「散步」。X先生开始与我商谈，但是当他说话时我也在「散步」，于是他必须和我一起走着。从旁观者的角度看，我们看起来就像两个人在进行请愿：一名西人和一名中国人。他用尽了所有方法都无法说服我之后，便企图从大使馆内招来保安警察强迫我离开。但是这些罗马尼亚的警察拒绝这么做，他们已经接获我给的带有真相信息的传单，所以他们不愿做违背良心的事。

    过了一段时间，两名中国官员看似很沮丧地返回使馆大楼。一切似乎恢复平静，但我知道那只是一个表象。不久出现了一辆警车，非常缓慢地行驶着，显然在寻找某种很特别的东西。当他们看到我时，便走向我。他们是三位警察，问我的身分证件等等事情。他们问我请愿的理由，真是一个让他们了解真相的良机。当他们听到了在中国甚至连法轮功学员的婴儿在警察手中都不能确保安全时，其中一位可能已有家庭的警察深受触动地说：“但是为什么没有人阻止呢？”

    又有另一辆警车载着四、五个街道警察驶来，他们也走向我并知道了真相。当我仍在与他们讲真相时，又来了两辆车，这回是特种保安军官。其中一位向我表示他是上校，所以此时我被大约十五位军人围着，当然他们所有人都拿到了真相材料。那位保安部队的上校告诉我说，他们是被大使馆内的人召来的，他们以为发生了严重的事情。当他们发现原来只是一名弱小的和平女子在旁散步和表达她的观点时，感到很意外和尴尬。

    我心中是非常祥和平静的，而且身体感到非常轻松。当一个人明白他正在做一件很正的事、试图在救人和有人从中帮助的情形下才会有这样的感觉。与他们经过一番讨论后，他们坚持让我离开那个地方。我考虑到他们已经了解了我请愿的理由，假如他们不得不强迫我离开对任何人均无助益，于是我决定离去。我向他们告别并带着挂在我身上的展板非常缓慢的走开。

    我回到家后，我心中仍然平和安详。我知道师父的法身密切地看护我，我在师父的帮助下看到了自己的执著并去掉它们。从那以后，我可以保持双盘打坐一个小时了。

    后来我得知在这次请愿中，同修们用正念在支持着我的请愿活动。两周之后（七月二十日），我们集体再度去中国大使馆前请愿。我们通过花、蜡烛，以纪念那些仅仅因为信仰宇宙的法理真、善、忍，而被迫害致死的人们。我们在那里发正念。对我们所有人而言，那是一个看到我们的修炼状态和修炼整体的好机会。

    此后，罗马尼亚学员们都竭尽所能地去证实法、讲清真相，而且我们现在已经明白了所有这些行动的重要性。我们现在已形成一个整体。


对我来说师父是宇宙慈悲的源泉

    文/以色列大法弟子 Tanya

    【明慧网2003年3月31日】我叫Tanya，今年54岁，修炼三年了。在我六岁时有一次坐在家附近的小山上，想我长大以后将会怎样。我闭上眼睛问：“我长大要做什么？”然后，我就看见一位年轻的中国人。我就想：“他是谁？为什么是个中国人？”

    我活到了51岁时，才明白这个人是谁。我当时半死地躺在一家医院的病床上，身上的几个器官已经被切除，我剩下的时间已经不多了。我当时处于觉得生命没有意义和没有答案的状态。后来当那位护士给了我大法的书《转法轮》。那一刻是无法用语言表达的。那是宇宙慈悲的显现，为我指出被救度之路。我马上就被这本书迷住了。

    5月13日“世界法轮大法日”，我第一次炼功，当时是手术后13天，而且我决定停止化疗。亲友们不停地给我打电话说：“你是不是不要命了？”我只是不停地用书中的话代替我旧的思想，来加强自己的主意识。每天早晨我和一位朋友到公园一起炼功。后来其他人开始参加炼功，我们就建立了一个炼功点。

    我痊愈了。

    我决定到北京去

    我决定到北京去讲真相正法，向人们展示这个功法无比的价值，并告诉人们我痊愈的奇迹。

    因为有沙尘暴，北京天空很暗。天安门广场满是人。我举起双手开始唱“法轮大法好”。可是警察们自己似乎没有注意到我在唱歌。我做了最坏的准备。我想，如果我被捕的话，我就告诉他们我曾经在是癌症晚期的重病号，我还要告诉他们，我的一位同事，和我得同一种癌的初期时，我给他看书，可是他没有相信，就去世了；而我却好好地活着。我要感谢大法和师父给了我第二次生命。

    我唱完了歌就走了。没有人阻止我，我也没有被捕。我周围有一种恐惧的气氛，我一生都没有见过人的目光里有这么多的恐惧，这让我明白了在中国对法轮功学员的迫害是多么的残酷。

    在一个由北京起飞的航班上，有人要求和我换位子。换了以后，我发现自己身边坐着一位年轻的中国人，他当时马上向我笑笑。他会的英语不多，我会的也不多。尽管如此我们还是开始交谈。他问我是否去过天安门。我把整个过程都告诉了他，然后我问他知道不知道我为什么没有被捕。他笑着说：“你的师父帮了你。”我告诉他法轮功在以色列是如何的流行。他听了很高兴。我仍然记得他的笑容。

    我的两个儿子

    我向周围的人发了很多的传单。当我讲真相的时候，我生起这样一个想法：“我自己的孩子怎么办？”

    我的两个儿子住在国外，可是我一有这个想法时他们两个就一起来看我们。大儿子由于工作出差来了几天。小儿子来的时间长一些。我当时很清楚他们是为了大法来的，可是我没有强迫他们。我的小儿子跟我一起读《转法轮》并一起交流。我请他制作了一个关于揭露迫害的图片。当他在上面写上“无辜”这一词时，我看到他眼里的痛苦，我看得出他是发自自己内心来做这件事，而不是为我。

    大儿子和我们住在一起那几天心情很不好，总是在抱怨。在他要离开的那天，我正在房间里学法，他进来跟我说：“我受不了胸口的疼痛。”我告诉他：“你知道这不是偶然的。”他说：“我知道。”我说：“孩子，你知道你现在身上发生的事情是很重要的。你不是无缘无故回家来的。”他说：“我知道。”我说：“你一向想要过有钱有地位人的生活。现在按真、善、忍开始新生活还不晚啊。那时你的健康才不会有问题。大自然就是这样的，只是人们不知道，也可能他们不想知道，却在个人的幻想中感觉还很舒服。”

    我们一起读书，读了很长时间，他什么都明白了。然后我问他：“还疼吗？”他说：“一点也不疼了，疼痛停止了。”

    当我看见他由于读书而变得红润的面孔又变成灰蒙蒙的，眼圈发暗。我问他：“你又想什么不好的事了吧？你还在担心你的健康吗？”他很惊讶：“您是不是有他心通啊？您总是看穿我所想的。”

    后来我们联系上一位荷兰的学员。我的儿子请求他帮助他了解大法，然后他把提箱装满了师父的讲法录音和很多经文。

    向在特拉维夫市的中国工人讲真相

    特拉维夫市有成千的中国工人在他们的休息日聚集。学员们每周六到那里向他们讲真相，已经一年多了。那里周六没有公共交通工具，所以我一直没法去。终于有一次我早晨很早来到那里。有许多中国人在吃饭、休息、在街头理发。当他们看到我们几个新面孔时走过来说：“法轮大法好。”然后从我们手里要大法资料。当他们看到资料是旧的时就用希伯来语对我们说：“新的，新的”，因为他们已经习惯每周看到新的《天地苍生》周刊。

    我看他们已经走近大法。当其他学员带着新资料来到的时候，我们看见这些中国人迫切地读着。

    我们开始演示功法。我们其中一些学员说：“法轮大法好。”中国人从附近的街道来围着我们看。

    一个周六中国大使馆开始散布谎言，并警告大家不要拿法轮大法资料。法轮功学员们决定把那里的活动增加到原来的两倍。

    发正念

    当我得知将要和大家交流这些心得的时候，我心里很高兴。当时我的腿扭了，因为很疼不能走路。我知道当天我没怎么发正念，我觉得让邪恶钻了空子，我就开始认真地发正念。

    平时发正念的时候我从来不知道到底清除了多少邪恶，邪恶还剩下多少，或者邪恶究竟是什么样的。这次当我长时间发正念时，我看见我的腿上蒙着一个象是撒旦样子的面具。我打出功把这个面具化掉了。没多久疼痛就消失了。

    我满怀敬仰之心向师父致谢。对我来说师父是宇宙慈悲的源泉。


我的得法经历以及我对整体的认识

    文/波兰学员 马丁

    【明慧网2003年4月2日】一年前，我在美国佛罗里达，通过一个人在聊天室讲真相而得法的。我想这个人很可能是一位大法学员。当时，他只是说他修炼了一种真正改变了他一生的功法，并留下了法轮大法的网址。我非常感谢，并觉得确实如此。然而，我的观念却阻止我真正开始修炼法轮大法。大约半年后，我又重新浏览大法网页，那时我已回到我的故乡波兰。

    凌晨3点左右，我坐在网吧里时，我莫名其妙地回忆着那个网址的名字。我打开了一个英语搜索引擎，并输入关键字“法轮”进行搜索，一下就找到了。我很快地浏览了网页，当时就决定下载大法书。

    当我开始读到《论语》的第一句时，我震惊了。我认为这是不可能，喔，我不能相信这种知识确实存在。在接下来的两天里，我在网吧里花费了好几个小时下载大法书籍、经文、声像资料以及所有的一切。

    我想我几乎浏览了所有英文大法网站。当下载一讲时，我就听另一讲，并且同时寻找更多的大法书籍。我将所有我能得到的大法资料都存在一张随身携带的小CD上，因为我当时还没有计算机。我在学校、在表兄妹的家等任何一个有计算机的地方阅读了第一遍《转法轮》。

    自从我开始寻找生命之路，在过去许多年之中，我阅读了许多各种各样的东西。但是回头看看，我感觉师父是在帮助我不至于滑得太厉害，并且让我学习一些能使我一旦得法后能更快提高的东西。

    尽管我是一个新学员，我仍然把自己当作一个正法弟子。有时似乎很难，但我知道那只是一个我必须跳出的假象。我经常感到我做得不够好，我不配，但同时我记着我不能那样想，因为那会使我不精进，相反这应该是激励我的动力。我不得不向前，并总是想着那些可能被救度的生命。我相信我仍然在这里是因为我还没有完成我的使命。这是已经安排好了的，而且我仍有机会在其中起重大作用。

    现在，我想和你们交流有关真正成为一个整体的认识。

    师父在《在2002年美国费城法会上讲法》中说：“我过去讲过，我说实际上常人社会发生的一切，在今天，都是大法弟子的心促成的。虽然有旧势力的存在，可是你们没有那个心，它就没有招。你正念很足，旧势力是没有办法的。”

    以下是我的一些想和大家交流的个人体会。一个整体。什么是一个整体？我们能仅仅通过想要成为一个整体就能成为一个整体吗？我想不是。有一天当我看明慧网时，当我敬佩同修的修炼故事和大陆大法学员的了不起的事迹时，我真正地艰难地看了看自己。不仅仅是在一个执著上，而是整体上看自己。

    这是我所看到的。我看到一个正努力想为大法做到最好的人、一个努力想找时间学法炼功的人、一个努力想寻找一个最好的办法向政府和世人讲法轮功所遭受的迫害事实并让他们有机会摆放自己位置的人。我还看到我有怕心，并且我经常会紧张和担心。然后我问自己，为什么是这样以及应该有这些感受吗，那是好，还是坏？这是一个觉者应有的感受吗？我想不是，那不是一个觉者的思想，那是常人的思想。然后我有时提醒我自己，当我真正在法中的时候，我不用担心任何事情，并且所有的事情都会自然做好。

    我的一个同修给我讲了一个他的感受。他说当他感到他在法中时，就像在一个旋转的球里，他在球的最中心，虽然周围的每件事情都发生得很快，但实际上他旋转得很慢。每件事发生得很快，但他始终保持平静，控制着所有的事情。但是他同时说，当他不在法中的时候，他感到他就像接近于球的表面，每件事都在不停地旋转旋转，不管他有多努力想将每件事情都保持平衡，他都做不到，是因为他根本上在人的表面，而不是以大法为中心。所以，归根结底，是一个人思想的根源和表现他们的方式，他们是纯净的还是出自于被污染了的观念？如果他们来自于人的表面，不管怎样努力想圆容大法和常人生活，都是徒劳的。如果他们来自于我们最里面的部分，来自于同化大法的最微观，我的思想是应该平静，我的心不应该被任何事所动。

    我不应该被出现在我周围的干扰所动，但并不是意味着我不关心任何事情。我把它看作是一种无为的状态，并且同时，我惊讶地发现自己做事情更有效，结果更加真正地在救度众生并完成我的使命。我相信这是无求而自得的一部分。我想这是更高层生命的思想──总是平静、纯净而无执著。多愁善感只是常人的情。

    师父在《在华盛顿DC国际法会上讲法》中说：“放下任何心，什么都不想，就做大法弟子应该做的那一切，一切就在其中了。”

    我相信，一个整体不会因为我追求它就能得到，而是因为我确信整体会自然而然地达到而形成的。我会停止担心、害怕和紧张。我已经明白，如果一个团体中有问题，如果仅有一个人愿意改变自己，他就能改变他的环境。我愿意改变我自己以使我的环境改变。然而，我的环境是什么？我的环境就是与我有关的一切事情，就是在我周围发生的一切事情。我的家是我的环境，我的城市是我的环境，还有我的国家、你的国家、他的国家是我的环境，中国以及整个宇宙也是我的环境。所以，我愿意先正自己的思想、改变我自己以使我的环境发生变化。

    我们的思想和精神状态能改变我的环境。所有这一切都发生在另外空间，所有的一切又会反映到这个常人社会中。如果我们提高我们的思想和对法的理解，如果我们能使自己的思想达到纯净、平静，以及一个更高生命的无为状态，如果我们能正确地改变我们的思想，这将反映到表面上来，那么，我们周围的一切都将发生变化。

    师父在《在2002年美国费城法会上讲法》中说：“正法弟子啊，这场迫害都走到这一步了，大法已经在正法中走到这一步了，我们还怕什么？你们不是已经看清了你们的未来吗？所以对于这些邪恶来讲，对于它们的安排来讲，你们只要正念足就能否定它、排斥它，使它不起作用。”

    常人中所有的事都是反的。所以，为了做得更多，我得减少追求的心，并改变自己的想法。那不是你说的多少，而是你说的是什么；也不是你做的多少，而是大家一起的努力已经成就了多少。如果我完全不承认旧势力，那么他们就好像不存在，也就不起作用。如果我平静地用神的角度去思考，事情就会变得简单明了。我不需要担心、害怕和紧张。所有好的生命都将被救度。我相信，如果我们继续努力，放弃追求和做事的执著，并且牢记我们真正的位置，我想好的结果就会来临，所有另外空间的邪恶物质都将被清除。

    我们来这里是为了救度众生的，使他们有机会摆放自己的位置，使他们平静地决定，并因此而为他们创造一个好的环境。如果我保持这样的精神状态，不担心、不紧张或害怕，并时刻记住真、善、忍，我就在法中而且自然会纠正我的环境。

    我相信，我们就像成千上万的能量带，我们都是连带的，这个能量带必须通过修炼和提高对法的认识才能加宽，所有的能量带都加宽，并且成千上万条能量带都连成一片。我认为，当所有的大法学员都形成了一个整体时，就是法正人间的时刻。当我们象神一样对待自己，那么自然的我们就会正一切不正的，就不会有邪恶生存的余地，没有执著而无漏。

    未来是由我们开创的。我相信师父正等着我们。

    以上是我的心得体会。谢谢大家。


跟上正法进程，

真正体会大法是全宇宙中最美好的

    文/西班牙 艾米

    【明慧网2003年4月2日】师父好，各位同修好，

    我叫艾米，今年23岁，我是美国人，现在住在西班牙马德里。我2000年6月得法。

    记得两年半前我坐在一片黄豆田里，望着落日，祈祷着能找到一个我能全身心融入其中的真理大道。我用自己的全身心对自己说无论这个真理有没有上帝，我只是想知道什么是真正的好与坏。三天后一个同事给了我一本《转法轮》。

    现在回头一看才知道当时我的祈祷得到了这个宇宙的回答。《转法轮》使我明白了什么是真正的好与坏，正如师父在“论语”中阐述的，“要完全揭开宇宙、时空、人体之谜唯有“佛法”，他能区分真正的善与恶、好与坏，破除一切谬见，而予以正见。”

    我是从2000年6月开始修炼法轮大法的，差不多是法轮功受迫害后一年吧。自我听到真、善、忍这三个字，我就从内心知道法轮功是好的。但发生在中国的迫害仍然是我得法的障碍。虽然我不是中国人，我也从来没挨过打或受过折磨，可我还是感到在精神上有相当大的压力。中国政府的造谣在长时间内使我对法轮功到底是什么产生了疑问。但这些疑问不可能使我停止修炼法轮功，因为我从内心知道法轮功是好的，而且我体会到自己和大法相遇是缘分促成的。

    我感到自己的执著太强了，以至于邪恶的造谣宣传使我心神不定。我觉得我的修炼停滞不前，不能成为一个坚定的修炼者。去年十二月份我心中所有的疑问困惑到了顶点，以至于我有两个礼拜感到非常迷惘。我不得不在修炼和迷惘之间做出选择，我是要让这些不理智的负面思想控制我的生活呢，还是要找到我真正的自己并继续修炼法轮大法。我知道我内心真正要的是修炼法轮大法。我决定要自己主宰自己的生命和心灵。

    于是当它们在我脑海里出现时，我就试着去抑制和排除这些不好的思想。有时我也会觉得自己并不想去掉它们，因为它们似乎还有点逻辑性。但我马上能认识到这是一个圈套，因为从高一层次上去看这些思想都是不理智的。当我意识到这一点后我就能排除它们并把真、善、忍摆在第一位。从法轮大法中我学到我们的主意识要强。如果我们承认不好的思想、疑问和怕心是自己的话，那它们就会控制我们。但如果我们主意识强就能控制自己，那么这些不好的东西就会被去掉，我们的心中就会充满慈悲。

    现在我的修炼状态很好，我感到自己心的容量在不断的扩大，脑子越来越清醒，越来越善，也越来越愿意真正的去帮助别人。终于我能够主宰自己的生活和心灵了，我看到了中国政府的宣传都是谎言和造谣，我体会到了大法是全宇宙中最美好的。

    师父在2002年费城法会上说，“我过去讲过，我说实际上常人社会发生的一切，在今天，都是大法弟子的心促成的。虽然有旧势力的存在，可是你们没有那个心，它就没有招。”(《在2002年美国费城法会上讲法》)

    以前当我正念不足讲真相时，人们就不认真听，也不能打动他们。现在我觉得我讲真相的效果就象师父在《快讲》中说得那样：

    快讲

    大法徒讲真相，
    口中利剑齐放。
    揭穿烂鬼谎言，
    抓紧救度快讲。

    现在每当我讲真相时，我总是保持正念，并发正念清除另外空间的邪恶，这样对方的态度在一开始就会转变。他们似乎很高兴听到法轮功。在我住所附近有许多中国店，当我一搬到那儿我就到这些店去买东西并找机会向那儿的中国人讲真相。以前当我心态不稳的时候，他们都不愿听。但现在情况变了。比如，一家店里的一个中国家庭以前说过对大法不敬的话，最近有一天我到那儿购物，当时我正念很强，在收银台我把一份真相报纸递给店主，他问我：“你能读中文吗？”我指着我佩带的支持大法的图章说：“我不会，但我知道真、善、忍。”他接着说：“真、善、忍很好。”我表示同意并对他的突然转变感到有些意外。几天后他的妻子还向我学炼法轮功。这个故事很简单，但使我见证了大法的威力和正念的作用。

    很多年来我是一个相当消极悲观的人，即使在我修炼之初我依然如此，因为那时我并没有真正在修炼。虽然我也参加洪法活动，参与大法工作，但我有很多执著没放下，所以我的修炼状态也就时好时坏的。当我真正做到能够控制自己的主意识，放弃不好的思想，并遵照真、善、忍去修炼时，我发现每一天对我来说都是最好的一天。大法从根本上改变了我，现在当我讲真相时，我总是努力保持正念，并遵照真、善、忍的法理去做。

    我只是想交流我的修炼心得体会，因为如果有中国大陆或海外的学员因为中国政府的宣传而对大法有疑虑的话，那么我的体会表明我们能够冲破这些造谣和诬蔑。中国政府不仅在劳教所有洗脑班，而且还在更大范围干着相同的事。通过谎言和造谣媒体的宣传中国政府试图给全世界人民洗脑，这是一件最令人痛心的事，因为法轮大法是好的。

    这次法会给大家提供了一个比学比修、共同精进、和向全世界人民讲清真相的好机会。

    谢谢大家来参加这次法会。谢谢师父给我一个净化我心灵的机会。谢谢大家！


西班牙律师：生命的曙光

    文/西班牙大法弟子 卡洛斯

    【明慧网2003年4月2日】师父好！各位同修好！我叫卡洛斯，今年41岁，两个半月前开始修炼法轮大法。我是一名律师，有两个分别10岁和12岁的女儿，居住在西班牙的马德里。很高兴今天在这里和大家一起交流修炼心得体会。

    几个月前，我在西班牙马德里举办的全国健康博览会上直接认识了法轮大法。我立即被那里法轮功学员们所展现出的快乐、祥和与平静深深地吸引住了。他们热情地邀请了我参加李老师的讲法录像九讲班。

    我因工作的原因没能连续参加九讲班，但很快我发现我多年来一直在其它功法或自然医学寻找答案的疑问、我对人生的疑惑与未知，都在师父的讲解中得到了解答。我立即感到我刚刚遇到了一个博大精深的东西。

    现在回想起来，我可以说，能够和大法相遇对我来说非常非常重要的，因为我很长时间以来一直没有找到生命的真正意义。

    确切地说，我的生活并没有太多的问题。但我的身体自我很年轻的时候就一直在受着病痛的缠绕。我曾经两度住院进行手术。第一次我患腹膜炎，但是由于医生的误诊致使我被迫紧急住院动手术，生命在生死之间，那时我20岁。我的第二次做手术是26岁，当时我被迫摘除我的胆囊因为它里面积满了结石。从那时起，我的身体从来没有感觉到舒适过，肠胃消化一直不好，而且身体从早到晚始终处于慢性而持久的疲劳状态中。

    由于我经历过的几次手术，使我长久以来感到害怕与无助，从而不接受传统西方医学，不愿去看病。

    我开始对自然医学和边缘医学发生了兴趣，一直希望在那些天然产品和草药中获得身体的改善和体力的恢复。为了使身体得以净化，我也尝试过包括“辟谷”在内的各种不同的食疗方法。因为我一直认为我所有的病痛和不适都源于自身，这个物质身体。所有的这些练习，包括瑜珈功都没使我的身体得到明显的好转。就这样，我继续寻找着各种方法改善我的身体和精神状态，希望能够找到一种“神奇的方法”来解决我的这些毛病。这么多年苦苦的追寻改变了我的性格，我变得越来越内向、忧虑甚至压抑。就这样，直到我终于遇到了法轮大法，可以说，他真正地触及到了我生命的最深处。

    我的不好的思想、我的物质至上和我的自私使我一直认为我一生中遭遇的困难应该在某一方面得到补偿。作为一名律师，我们已经习惯于为物质利益和个人利益而争而斗。我以前认为，既然我不能拥有一个健康的身体，至少我可以在物质、金钱和名誉上得到更多。直到现在我才意识到，就象师父所说，在这个宇宙中没有任何一件事情是偶然的，而在我身上发生的一切都是由于我自身的业力再加上我以前不好的表现和行为所致的。

    当我接触法轮大法时，我无比好奇。一开始我并不能完全理解那些与我自小接受的基督教教育所不同的事情，就象轮回、转生、来世等。但是，我发自内心最深处地对自己说，在这里我能找到真理。而且通过读《转法轮》，我一点一点地认识到，整个人类和宇宙的存在都在这个大法中得以展现，他远远地超过了现代科学的认识。终于，法理解答了我一生的疑问，比如我们是谁？我们为了什么生活？等等。我开始渐渐地意识到，在我身上发生的一切都是自己不好的行为的后果，是转化过来的，而这一切都是由宇宙的法所决定的。

    我的生命开始变得明朗。虽然我还不敢认为自己是一个真正的修炼者，因为我还要在我的修炼道路上和我的道德观念上取得巨大的改进才能达到一个真正的修炼人的标准。从一开始炼功，我就亲身体验到了我的能量在一点点扩大，我身体的感觉也越来越好。这么多年来的持续疲劳感也一点点的减弱了。这是我尝试过的各种产品、维生素和草药所没能达到的效果，我却在法轮大法短短的几个月的修炼中达到了。同时，我的道德观念的改善和心性的提高也令我无法置信。在这里我可以举两个简单的例子来证明。

    在我认识法轮大法之前，做为一名律师，我已习惯与那些各种各样在个人或工作上有问题的人打交道，我可以亲自体验到人类社会的道德水准的大下滑，而我自己也是这样。我以前为了个人利益、物质利益和名誉一直在争在斗。虽然我有足够的钱来支撑我的家庭，但我总想挣更多的钱。现在我可以理解到为什么师父说人类社会道德下滑，人们的道德观念都发生了扭曲，人们已无法认识到一个东西的好坏了。

    当我第一遍读完《转法轮》后，再加上同修们的帮助，我的内心深处在发生着变化。我并不是在说在短短的两个半月内我彻底地改变了自己，显然，这并不简单。然而我可以肯定的是我不会再有意地苦苦追求这些物质利益了。现在，我就是想应该尽职尽责地做好我的本职工作。现在回过头来看，如果在以前，这对我来说是不可思议的。

    我心性提高的第二个例子表现在人与人之间的关系上。我在尝试着不去为了个人利益去和他人发生冲突和争执。一年前，我在马德里买下了一所新建成的房子。当建房公司把房子交给我们的时候，我们发现房子在建筑上有些漏洞和缺点。当即，我便和建房公司交涉，要求他们对房子进行修补。然而他们却没这样做。我感到他们欺骗了我，我的个人利益受到了损害，尤其，作为一名律师，我感到我的荣誉受到了损害。我打算起诉他们并有能力把他们告上法庭。一个月后，我认识了法轮大法，我对我的妻子说，我将不会起诉他们并且自己支付修补费用。我的妻子对我这个决定非常吃惊，然而，她看到的是我很轻松。

    虽然我修炼的时间不长，但我也认识到了学法的重要性，所以同时我也希望表达我每天都要对法的理解有所提高的决心，同时真正地按照一个法轮大法修炼者的标准要求自己，一点点提高自己的道德水准和心性。我希望能够通过师父教授给我们大法这个难得的机会达到人生的真正的伟大目标。我已下决心真正地通过学法提高自己的修炼，同时我也下决心向那些由于无知，或有意或心存恶意想攻击污蔑大法的那些人直接证实法的伟大。

    这样，我们多次在马德里中国大使馆前进行正法活动、发正念。我们也在进行着向西班牙的政府部门、各机构、团体或驻西班牙的外国政府机构证实大法和讲真相的活动，要求他们以各种外交手段来制止在中国的残酷、不人道的血腥镇压，并把所有那些犯了罪的、迫害大法弟子的罪魁祸首送上法庭，接受公理的审判。

    在这里，我也希望纪念那些在中国大陆在迫害下失去了生命的同修们，那些受到残酷刑罚、镇压、流离失所的所有的大法同修们，他们只因为善良地坚持和捍卫真理而遭到了毫无人性的镇压。在这个相距遥远的大陆，在一个西方国家，西班牙，我想表达我对他们的深切敬意与坚定支持。同时要求所有那些对人类犯下了邪恶罪行的人受到法律和正义的惩罚。

    此时此地，虽然时间很短，但我为我是一名法轮大法弟子而感到骄傲。我发自我内心最深处真诚地对大家说，我的生命从此发生了改变，我以前为了物质利益而竞争的思想现在已转变为全心捍卫大法、证实大法和通过不断的学法加深在大法中的修炼的决心。

    我想目前这个世界比以前任何时期都更需要真、善、忍这个宇宙基本特性，他会给全世界、全人类带来和平、祥和与福分。任何人都没有权利违反这三个特性。我希望也相信真、善、忍会被全人类所接受与遵循，这样，我们的世界会更加美好。

    非常感谢大家！


成为真正的正法弟子

    文/奥地利西人学员 Milene

    【明慧网2003年4月2日】我非常感谢学员们的修炼体会，因为这些修炼体会对我坚定地修炼有很大帮助，因此希望我的这个体会文章也能对其他正法弟子有所帮助。

    我经常会有想要不断地努力迎头赶上的感觉，但我总是感到落后。我有时怀疑自己是否毫无进展。自从我思考后，我做了一个梦，那个梦使我了解了什么是“溶于法中”以及我们如何成为“整体”。

    梦中我置身于一个极为广阔且非常静止的湖泊的中心，湖泊的水很特殊，一点也不湿。我感到寂寞且绝望，想着可能会淹死。我凝视远处，并期待一艘小船会朝我驶来或有人把救生背心丢向我。我满是焦虑、陷于僵化的思绪，想着我必须以某种方式获救，即使我浮起来一点也不困难，但我仍然绝望地想着应该如何努力获得一艘船。我左手边的位置距离岸边十分遥远，岸上的人们看起来就象是水平线上的几个小点。我看到在我遥远的正前方，有一位我认为比我精进许多而且经常鼓励我向内找的学员。他站在水面上，看起来十分轻而易举并且正在和某些人说话。看着此等平静画面，我的内心有所改变，我意识到等待一艘船或一支可以抓紧的浮木的想法是如此荒谬。

    我知道我必须到那里，我只须去那里！脑中有此一念的瞬间，我发现我已立于这位学员身旁，他当时正站在电视摄录人员面前对着媒体讲真相。我感到我已做好讲真相的充分准备，完全溶于真、善、忍中，并竭尽所能地大面积讲真相。

    这个梦使我更为理解了人的思想可以造成很大的变化，我也因此体会到和同修在一起的重要性，这可以使我们不致又掉下去成为常人。或许在我的梦中，如果我没有看到如此平静且修得非常好的其他同修，我仍将继续无助地载浮载沉、一心寻找救生背心。排除旧势力的安排后我开始讲真相。

    我开始在早上和另外二名学员一起在公园炼功，这个公园经常有很多中国游客参观。有一天另一位学员必须早点离开，为了去掉我害怕单独一人的执著心，我决定继续留下来炼第五套功法。当我炼第五套功法时。我可以达到短暂入定的状态并感到十分祥和。

    约二十五分钟后，我听到一群中国游客相互争论，在他们大声谈话中间，我听到他们讲了数次“法轮功”。接着，音乐逐渐停止，我听到他们走向我，我合十并慢慢地睁开双眼，先是看到在我面前形成一个半圆圈形的多位中国游客的双足。我完全睁开双眼时，看到他们惊异地盯着我。我很高兴看到他们，就象是看到我遗忘多年的亲戚。而他们却是以质疑的眼光看着我。他们这样的惊吓令我感到意外，我说着几句我会的中文：“你好”，他们中有些人疑惑地回答：“你好！？”

    随后我由背袋中拿了些中文简介并分给他们每一个人，他们以中文和我交谈并发现我只会说几句中文。其中一名男士生气地以英语问我：“你从哪来？”他盯着我的样子就好象是我修炼法轮功侵犯了他，我有一种很特殊的感觉──我既渺小但同时也非常巨大。虽然我心跳得比平常还快，我感到很平静。一名女士指着我的黄色围巾问道：“你是怎么开始学法轮功的？”我向她说明是一位朋友教我的，而且我也看《转法轮》，《转法轮》已被译成十几种语言，她看起来很惊奇。另一位生气的男子以中文对着我大声嚷嚷，并手指着简介，接着将简介丢向我。我为他感到悲伤。我一边由地上捡起简介，一边说明法轮大法在全球六十多个国家都是自由学炼的。后来他们离开了。当我松开双盘站起来时，那名好奇的女士及另一名年长男士由我背后朝我走来，长者带着微笑，手中拿着简介，那名女士亲切地说：“他要把简介还给你。”我报以微笑。虽然在如此寒冬中我们四周仍充满暖意，谢谢师父。

    我心中数次涌现这次经历，我首次见证被蒙蔽得很深的中国游客，我要他们知道真相！我认为我这个大法弟子的出现，对他们而言是了解深受无数谎言毒害真相的开始。我想到中国所有的大法弟子在如此恶劣环境中仍坚定修炼大法，并感到和他们紧密联系在一起：东方学员及西方学员由师父领航正法。

    有了这个体会，回顾我先前的执著，我感到我必须竭尽所能地更为精进、同化“真、善、忍”、讲真相及发正念的急迫性。真、善、忍是宇宙的特性，如果我完全偏离了法，那么我会变成一粒极为微小的尘埃而消失。有了这样的认识，我内心十分祥和，可以轻易地察觉本性并维护真、善、忍。


觉醒

    文/英国大法弟子 哲克

    【明慧网2003年4月4日】最近我经常在凌晨醒来后就无法入睡，这种情况几乎每天都会发生。昨天又再次占据我的精神，而这次我可以看到我不能表现得象真正的大法弟子的原因。我看到不正的思想、错误的观念、欲望及追求在我脑海中翻滚。我看到当时我是如何衡量那些状况、我的感觉以及我期待做那些事所能达成的欲望。缩在舒适被窝里的我，在宁静的夜晚我看到我的行为所导致的那些令人不快的结果，我清楚地看到邪恶势力、恶魔是如何利用我的空子，抓住我的执著及观念，并将之扩大，导向负面结果。

    我无比沉重地躺着，泪珠在静谧的晨曦中滚下来。见证自己不符合大法的标准的痛苦，使我希望自己不要醒来，希望自己表现得更好。

    只有前一天我做得比较好的时候，才不会在清晨受到干扰。我没有做好的部份在我意识清醒的清晨急促地敲着门，就象是对着我说：“你自认是大法弟子吗？真的吗？看看你昨天的所作所为！而且不是第一次做那个事！那么你未来会如何做呢？”

    我负责翻译捷克文师父经文的工作，我觉得这个工作很重要并且需要承担重责，但我经常搁置停摆而无法完成，我知道我并没有做好。

    我开始每天读《转法轮》三讲，我的睡眠时间缩减为每天四或五个小时，我开始了解到我必须以不同的方式思考。

    我认识到，如果我看着其他学员并说：“那个人表现得不象大法学员，不管如何他的心性一定很低，这也是他行为不正而且表现得如此不好的原因。”那么在那一瞬间我已掉下来了。

    为什么我掉下来？因为我没有先看自己，没有先内省。我先检视他人，那么在当下，我已表现得不象学员。问题是：“我为什么先看到其他学员的行为？”如果和我无关，我会看到吗？它也不致于会那么急切地出现在我面前，我也不会那么注意到它。一定存在着什么东西需要我去看到它，以使我有所改变，并且让我自己先做到象个大法弟子的样。

    我不应只注意别人，而应先注意自己。我必须向内找，并且有所改变。我应该善心对待他人。当我坚持这样做时，开始体验到我们修炼的巨大力量，指引着我先向内找。现在，我的力量指引着我向内找、改变自己，这让我在任何状况下都可以取得一个不可想象的能量。我有改变自己的力量，不论外在环境的变化，而且也与其他人的行为有关，并且我有力量改变环境。

    所以现在我看到其他学员所说或所做的事情，我觉得不对或无法接受时，我会问：“我是否也是如此？如果答案是肯定的，会接着问自己是否需要改变它？我是否需要去悟什么或放下什么？或我是否需保持不受影响、慈悲对待一切？

    我会去纠正自己的行为，减少因为我尚未改变而加重相同的错误行为的负担，进而使得我世界里的众生不被淘汰。由于我改变得不够，以致还要延长同修们在劳教所受苦多长的时间？当我注意到其他学员的不正思想，我是否也同样有这些思想？我的正念是什么？我是否运用我的正念消灭我的空子？有多少的大法工作，只因为我认为是不恰当的而不给予支持？还有多少学员我不想帮助？我考虑到整体了吗？这个现象我还要拖延多久呢？”

    当我回到我的翻译工作时，我开始意识到，要继续翻译并按时完成任务，就时刻向内找。

    有时我可能并没有注意到某个想法是不是正的，但我会马上认识到我被那个想法置于一个困难的形势之下。一个不正确的想法会使我在翻译一句或一段话时卡壳好长时间，最终也只能取得很少的进步。同时，翻译的完成不断地推后。结果，我越来越怀疑自己的每一个想法。当我人的观念少时，我翻译很快，而且质量高。

    我开始理解，在做大法的工作时，我自己的想法并不重要。不管我的想法是从经验中还是从观念中来的，我都不能去执著它们。

    我认识到，我只要尽我所能地将每句话、每个字的表面意思如实地翻译出来就可以了。我对自己说：什么是正念？我所做的和想的是不是正的？当我做每件事时都这样想问题，我开始看到我能做到慈悲的正行多了，做得不好的时候少了。

    我对师父在波士顿讲法的一段法有很深的印象：“每当发生一件事情的时候、出现一种情况的时候，哪怕一件小事，我的第一念首先想到别人，因为已经形成自然的了，我就是先去想别人。”(《在2002年波士顿法会上的讲法》)

    当我这样想的时候，强大的法光将我从里到外都照亮了，帮助我提高并让我看清我哪里做得好和哪里还有修的不好的地方。

    一次，我去中国驻伦敦的大使馆前并告诉人们有关迫害的事情。我们决定一个人讲的时候，另一个人发正念。这样做结果效果很好，和我们交谈的人变得更友好、合作并愿意提供帮助。

    不久前在英国发生的一次事件中，许多学员在各方面做了大量的讲真相工作。大量的学员打了很多电话。一个友好的非政府组织提醒道，他们认为大量的电话不一定能真正起到帮助解决问题的作用。我们小组决定，最好的办法是告诉所有的学员暂时改变这种作法，并且鼓励大家学法和发正念。这件事后来得到了善解，英国学员在这个过程中向成为一个整体又迈进了一步。


以发自内心纯净慈悲的宽容去讲真相

    文/美国加州西人学员 Michelle

    【明慧网2003年4月8日】一年前，我第一次到炼功点并自此展开我的修炼法轮大法之旅。初入大学时我就开始思考宇宙的结构，当时我想象宇宙是由许多纵向空间所构成，空间内存在各种不同层次的生命。由于我无法证实我的想法，所以我并没有用太多的时间去思考这个问题，但这是我难以忘怀的事。同年在学习中我知道了苏格拉底，他谈论正直的慈爱、伟大人物、真理与智慧、正义与虔诚。我的思想被唤醒，思考真理、知识、智慧及正直等，并且经常深思这些事情。后来在大学里，我又见识了宗教中神的正，那伟大及慈悲令我非常敬仰及震憾。但我越来越看到教会的不足。于是我寻找教会，一个接一个地找下去，但一无所获，许多教会充满伪善或对神教诲的肤浅认识，这败坏着神的教导。

    在心力耗竭地搜索后，我变得很沮丧并永远离开宗教。虽然破碎、沮丧以及没有明确方向，我还是尽可能地要求自己修行，生活变得象是独修的僧侣，在人海中乘浪寻找慰藉、在家工作、读圣经、阅读、写作及思考真理与正义。但没有更高层次的法作为指引，我无法向前推进，我的修行已走到瓶颈。我开始尝试针灸，我的针灸师是法轮功学员，她告诉我：“如果你修炼法轮大法，你就不需要来找我。”受她的鼓舞以及正直的言行，我于2002年3月造访大法炼功点。

    我开始学《转法轮》，书中的每一个字都深入我心。虽然刚开始的时候，东方事物对我而言是陌生的，而且我的理解也非常有限，但我立刻相信师父说的每一句话都是真理。

    虽然我知道我必须修炼法轮大法，以完成我在地球上的修炼过程，但受困于修炼要专一的法理，如果我修炼法轮大法同时又遵循耶稣，会有问题吗？耶稣的法理通往大法的桥梁在哪里呢，我应该如何正确地跨越？当时我无法看到全貌，仅凭着信心，我开始修炼大法，内心深处知道这是对的，这是可以保证拯救我的，并相信我的心结总有一天会有答案。

    马上就发生一件事帮助架起我修炼大法所需要的这个桥梁。一名基督徒男士开始批评我对大法的信仰。虽然我才刚得法，但我立即向这位深受大陆邪恶宣传影响的人证实法。这名基督徒是Mensa知识份子、正统犹太人，自孩童时期即开始读圣经，以圣经的原始文字希伯来文、阿拉姆语及希腊文读经。

    虽然我对面前的这个考验有点不知所措，但师父的法加强我的正念：“哪里出现了问题，哪里就是需要你们去讲清真相、去救度。不要碰到困难了就绕开走。当看到给我们带来了损失，看到我们证实法有障碍时，不要绕开走，要面对它去讲清真相、去救度生命。”（《2002年在华盛顿DC法会上的讲法》）

    我愈学法就愈明白，我们之间的对话更能建构我心中所需要的那座桥。这真是太美好了，但我没有时间去高兴，因为每一封成功的复信，只能解决一个问题，并只会引起这位基督徒男士提出新问题。我不能只是结束对话，我能吗？四个月以上的时间，我已写了三百页的电子邮件给这名男士，我能走开，让他自生自灭吗？三百页的电子邮件已寄出，救度这个人是否已成为一项执著或我必须慈悲且宽容地证实法？

    我想到耶稣的慈悲，一步步来到人间，找寻他迷失的羊并救度他们。我想到尊敬的师父，他无限洪大的慈悲，为了宇宙大穹中的所有众生，他来到人间。师父的洪大慈悲正在展现，超乎我们的最大了解。大法徒的慈悲之心应更加扩大、讲真相、协助救度所有众生，处于正法时期的每个人都代表一个天体之内对他寄予无限期望的众生，大法弟子可轻易地走开吗？我的结论是：我不能。

    感谢师父的慈悲。在这段时间，这名基督徒也开始学法，在读了三遍《转法轮》、《精进要旨》一、二和《导航》后，他原来的想法不见了。

    与此同时，我向这名男士讲真相所遭遇的困难使我向内找自己的缺点，在这样做时，我发现，作为大法弟子，纯净的慈悲是最基本的，且只有我们以发自内心纯净慈悲的宽容去讲真相时，我们全心全意的真诚才能使对方落泪。我经常想到师父在不同场合、特别是在《清醒》经文中说：“我经常讲一个人要是完全为了别人好，而没有一丝自己的目的和认识，讲出的话会使对方落泪的。我不只教了你们大法，我的作风也是给你们留下来的。”

    在我个人的修炼中，我了解到最重要的是要将我的心、意念及意志都深植在法中，以展现大法弟子的风范。当我遵循大法时，我注意到美妙的“周天”循环存在于我们的正念及正行，漏洞被完好密封、干扰被排除，根据大法弟子应该做的去做每一件事，心性得到提升，功力及功能都得到提升。

    有了这个认识和行动后，我也开始体会到发正念的力量，我发现我的本性愈深植于大法中时，邪恶就愈无法维持。此外，不论不好的物质是在我的体内或直接相连到我所在的空间，我愈是遵守大法时，就愈能轻易地消除它。我惊异地发现我负责消除的东西正是邪恶势力说为了我好加以迫害的藉口，但我已能够看到，在源自大法的正念的洪大威力面前，旧势力的安排及操作是相当弱的。


我的正法之路

    文/爱尔兰大法弟子 Colm

    【明慧网2003年4月8日】我第一次参加法轮大法学习班是在1998年，我大学的最后一年。一天，我在校园里看到了一张海报：“法轮大法，基于宇宙原理真、善、忍的高层次气功。”之前，我学习过很多其他修炼方法，起初也感到疑惑。但尽管如此，我还是去法轮大法的免费教功班，学习了功法，也读了《法轮功》。当时《论语》中的第一句“佛法是最精深的，他是世界上一切学说中最玄奥、超常的科学”，挑战着我的很多观念。尽管我觉得非常有意思，但当时固有的观念阻止着我看到更深的法理。几个星期后，我停止了炼功。

    大约就在1999年7月20日，我开始感到生活非常压抑，我好像对任何事都失去了兴趣。我现在相信那是旧势力的安排。师父《在美国佛罗里达法会上的讲法》中说：“从1999年的7.20以后啊，那个时候可能每个学员都感受到了，这个邪恶好象是无孔不入，无所不在。一切好象真的象那些预言家所讲的，铺天盖地的邪恶来了，真象天塌了一样，到处都是邪恶。”那时我真的有这种感觉，我相信那是旧势力在阻止我得法并成为正法弟子。

    2001年5月，我又重新找到大法弟子。在集体学法中，当我读到《法轮佛法--在美国讲法 》时，我恍然大悟，李老师的洞察力和法的威力刺穿了我沮丧的深层。当师父讲到空间和其他现象时，我立刻就能接受，并发现非常令人着迷！这时已经没有来自我的人的观念的障碍，我真的相信““佛法”是最精深的”。

    仅仅两三个小时，胜过我多年的所得。我简直不能相信大法有这样大的威力，使我最后喜出望外地感到象重生一样被赋予新的生命。读完关于迫害的材料，我想帮助使邪恶曝光并告诉人们法轮大法是多么的美好。

    两天后，为了讲清真相、助师正法，我和都柏林其他弟子一起在国家电视台节目中演示功法。我几乎还没完全把功法学好，但我能出现在电视上助师正法。我决定走出来，融入正法进程。大约一周后，我开始和其他弟子一起去Grafton大街，都柏林最繁华的商业街去洪法和讲清真相。我还发现这是一个摆脱对名的执著的好环境。

    我在很短的时间内，读了《转法轮》和很多师父的书。我不断地读法，感觉越来越好。这么多的事情对我来说突然变得清晰了，所有在生活中曾思考的问题都被给予了解答。我知道这是我寻找了整个一生的东西。我不能相信自己有这么好的运气，得到了这么神圣珍贵的东西。

    我开始有了一些特别奇怪的体验。我做了一个梦，师父的法身在我身体里下了一个法轮。当我看功法的录像时，能看到一个紫色的光环环绕在老师周围。当我看讲法的录象时，能够看到明亮的光和师父的功从电视中流出并充满房间。一天，当我和一个同修交谈时，看到一个白色的光环围绕着他。经历了这些奇异的事情，我认为自己在做梦并在等待着有人把我叫醒。

    一个月以后，我去参加在瑞典哥德堡举行的我参加的第一次法会，遇到了来自世界各地的修炼者，我觉得回到了自己真正的家。

    一天，当我们炼功时，一个大的太阳光环出现在天空，象进入另外空间的一个门，虽然不能看到什么，但我心里觉得很多佛、道、神在看着我们，他们为我们和我们在正法中正在做的事高兴。在一个大游行之后，修炼者们召开了一个新闻发布会去讲清真相。我感到有数不尽的神在护法，在那里看着我们。正象师父所说：“宇宙中无量无计的佛、道、神与更庞大天体中的生命都在注视这小小的一粒宇宙尘埃上的一切。”（《精进要旨（二）》：走向圆满）

    2002年7月，我荣幸地听到了师父在华盛顿DC法会上的讲法，当我看着老师讲法时，眼泪夺眶而出。我不能相信我是这么的幸运，能看到他，能看到法轮从他的身体涌出，在师父前面的法轮图形正在旋转并发出明亮的光芒。

    经历了这样美好的事情，我在助师正法中变得非常坚定。我知道自己必须精进才配得上正法时期大法弟子的称号。我被邀请参与大法弟子自己办的媒体的工作，这成为我在正法中的主要工作。师父说：“这是为讲清真相而做的，为揭露邪恶迫害所做的，为救度世人而做的。同时要重视媒体在民众中的作用。这对人们了解大法真相、救度世人、揭露邪恶是极其重要的，而且影响也是巨大的。”（《致欧洲圆明网》）

    去年十月，我去休斯顿近距离对邪恶之首发正念，救度众生，减少对中国同修的迫害，当在那里时，我感到来自世界各地的大法弟子的强大的正念和功集中在邪恶之首呆的旅馆里，完全歼灭和摧毁了另外空间的邪恶。我觉得我们另外空间的身体不可思议的巨大和坚不可摧，就象金刚一样。邪恶惧怕大法弟子的威力，并且没有找到机会反击。那里的修炼者是这样坚定地发着正念，经过大雨和其它的干扰，似乎不管发生什么事，修炼者们都会保持着坚定，护法、发正念。我发现这非常感人和激励人心。

    在我的修炼之路上曾遇到了很多困难和考验。可能我最难放下的是对圆满的的执著。得法晚，使我觉得总是需要去追上同修。有一段时间，我个人的修炼成为比正法更重要的事了。当我更多地学法，认识到我们正在做的正法的神圣与伟大时，我几乎完全放弃了这个执著。我也发现当我有一颗助师正法的纯净之心时，提高得很快，不再需要考虑很多个人修炼的事情了。师父还说：“朝闻道，夕可死。”

    师父不断地强调做好正法工作，我们必须静下心来多学法，我们正在同化新宇宙的要求，只有那样，我们才能更有效的做正法工作。但是如果我们不学法，我们就很可能被旧势力不正的安排和旧宇宙中的理限制住。师父说：“如果按照他们所安排的这一切去做，那么大家想一想，做完了那不也等于没做一样吗？做完了还是那个境界和标准，怎么能行呢？”（《在北美大湖区法会上的讲法》），所以只有多学法，才能符合新宇宙的标准，真正地正法。

    通过学法，我们在不同层次同化了法，那么我们会有什么样的未来呢？师父只看我们的心，如果我们是纯净的，师父会帮助我们克服战胜一切，以他无边的法力来保证我们达到圆满。现在，自己是否能够圆满对我已不再重要，我只是想在正法中尽我最大的努力，尽全力助师正法。

    我经常自己问师尊：“在宇宙所有的众生中，为什么您选择了我帮助您正法，在广阔宇宙中所有不可计数的伟大庄严的佛、道、神中，为什么我这么幸运成为一个正法时期的大法弟子？”经常，当领悟到师父为我们做了什么时我会流泪。我将永远难以懂得师父的慈悲，我对师父的感激永远也不够，或者能配得上他的仁慈。就象师父对另一个弟子所说的：“你今天是最幸福的宇宙生命了，你是大法学员了，天上的神都羡慕你呢，你还自卑什么。”（《法轮佛法－在澳大利亚法会上讲法》）

    这些仅是我个人的体验和法在我自己这个有限的层次中的显现。大法是无边的，所以让我们都“以法为师”。


慈悲众生

    文/瑞士大法弟子 Catherine

    【明慧网2003年4月8日】当同修建议我把我修炼的过程写出来时，我起初想没什么可说的，但在和同修交换过意见后，我又慎重地考虑了这一建议，并比较了我在刚开始修炼时的状态和现在的状态后，我意识到，尽管我觉得自己不是十分精进，但事实上我已经有了重大的变化。当然，我可能还会有难过的关，但这也正是我修炼的路，所以我就讲出来，如果大家觉得有的不对的地方，请慈悲指正。

    为了向世人讲真相并向善良的人们呼吁帮助，我们曾步行去伯尔尼请愿，那场景是非常壮观的。我们的脚磨起了泡，流出了血，腿也肿，我们毕竟不是习惯于走长路的，但就是因为我们心中装着中国同修、装着不明真相的世人，所以这些磨难也就不算什么了，我们每个人都感到非常荣幸，能参与这次步行大请愿。而我从一开始就觉得师父和我们同在，他就在我们的上边，象一把保护伞。我们一边走着，一边发正念，我当时真感受到我们就象一把火炬，走到哪儿，就把那儿的黑暗给驱散，那感觉真美！

    师父让我们跟中国人民讲清真相，我不能讲中文，这该这么办呢？我留心学会了用中文介绍我自己和说“法轮大法好”。因为我上早班，又不想晚上打电话，所以我就在白天到地下室去给中国打电话，以不影响家人。我很快就意识到这不是一件容易的事。记得电话的那一头就是三种反应：无声的寂静，这时我说了几遍“法轮大法好”，然后就把电话挂上了；另一种是对方接到我的电话后大笑，并叫其他人来听，并一起笑，我觉得这样对他们不好，因此就把电话挂上了。很少能有人和我对话，我弄不懂他在说什么，这就好象和聋哑人讲话一样。几次经历后，我决定给他们写一封信，并将其翻译成中文，然后我亲手逐字把中文译文抄下来。

    因为我真心的希望他们知道这是由一个西方人写的信。我抄一行中文要花一刻钟的时间，在抄完这封信后，一件不寻常的事发生了，过去我总觉得中国是一个多灾多难、又十分复杂的文明国家，我对她没有什么兴趣。但是在抄写这封信后，我感到中国的一些内涵进入了我的身体，我想中国就是我的祖国，就象我离开了那儿，并在那儿留下了我热爱的亲人的那种思念，真的非常奇怪。后来我把这封抄好的信，扫描后用电子邮件发往中国。

    我想和大家分享另一点体会，在我过去的生活里，一直都伴有生气。人们都说，当一个人生气时，他们会做伤害他最爱的人的那些事，可是事后他又只能后悔和自责。在1998年，我刚开始修炼法轮功后，我已经在这方面有了一些改进，我能够控制住自己而不再去伤害人和摔东西，然而我内心的那份无名火却仍然很强烈。

    我有一个儿子，他是1992年出生的，他不理解孩子应该服从和尊重家长及大人，他认为可以做他们想做的任何事，买他们想买的东西，我们至今还没有能够说服他。我非常尊重自由，因此给孩子制定规矩对我来说是很难的，因为这也是给我自己制定规矩，这不是我的本意，然而我意识到在“规矩”的后面隐藏着我要保护自己舒适的想法。我开始意识到一个执著的根子，即自私。这一私心就象一条沉重的锁链阻止着我精进。就象我这物质身体有过多的超载，以至于我在想我也只能做些小事，我不知道怎么样去掉这一执著，它就象那座无法攀登的山挡在我的面前，我请求师父给我指出一条明道，我得到的答复是去看《转法轮》。

    当我发现我处在这一执著的影响之下时，或想到它时，我就问自己我做这件事对证实大法有作用吗？如果有，不管我愿意与否，我都应该去做，就这样我的感觉渐渐的好起来。自私这一执著，是藏在象“自由”和“尊重他人”这样的字眼后面的，要获得真正的自由，就是要摆脱任何执著的阻挠，做好该做的事。“尊重他人”不是让他们处于他们那种“舒适”的状态，而是要通过真善忍的言行举止，从而让他们从内心感受到这些宇宙特性，这样能触动他们也按这些宇宙特性行事，这样就能够为他们带来更为美好的前景。

    我想在此对师父表示我深切的感谢。我深信由于有了师父，新宇宙将会比过去的任何宇宙都更加美好和辉煌。


真正看清自己，稳健地走好最后的路

    文/爱尔兰大法弟子

    【明慧网2003年11月23日】我是2000年在爱尔兰得法的弟子，下面谈谈我的一些修炼中的体会和教训。

    在最初的得法的激动和喜悦过后，是一个突飞猛进的修炼过程，溶于法中，事事用法来衡量，守住心性往上修，自己真的感到日新月异，突飞猛进。不知从那一天开始，感到自己精进的动力不是那么大了，学法的时候，也很少再有那种展现层层法理的感觉了，自己找原因，把这归到旧势力和魔的干扰，发正念，但效果不是很明显，感到处于一种缓慢停滞的状态。缓慢停滞的形式，不是一下子表面上的多大魔难，而是渐渐在潜意识中觉得自己起的作用很大，举足轻重，那么这时候就有一种满足感，所以对自己的心性要求不是那么严格了。可这一切都不是真实的，是自己想出来的。自己还觉得舍尽一切了，把学法当成是完成任务了，觉得自己快到了自己的顶点了，所以自然而然的学法时的心不那么纯了，不是抱着一个同化大法的心，而成了一种证明自己在精进的表现了。这样一来法理自然不会展现出来了，这样反过来又更使自己觉得到自己的极限了，学法的质量就更不好了。学法困、走神儿，渐渐的连数量也难保证了。自己也很苦恼，但却怎么也找不到根子上的原因，渐渐地自己的一些小的行为偏离了大法，还不以为然，潜意识中觉得自己已经做那么多了，这点小事不在意，这就是使自己的修炼处于缓慢停滞状态了。

    师父在法中讲过“时时修心性，圆满妙无穷”（《洪吟》）。但是修炼就得提高，在近一个时期，一系列心性上的问题，没守住心性，而魔难也因为心性没有从本质上提高而加大了，对小的事情的放纵，慢慢地也变成大的事情了。心性关没过去。这样才渐渐使自己警觉了。渐渐的开始深深地反思和深深地向内找了。

    一开始还没有一下子找到根子上的问题，只是觉得自己必须得提高了，必须得守住心性。在学法时开始对照自己的行为了，并开始做到法对自己的要求，不论自己觉得事情大小。因为学法的心态纯净了，不长的时间，法就点给了我根子上的问题。这对我的修炼过程是很长的一段时间，也是一个弯路。

    其实师父在法中早就告诉给了我们“修炼法轮大法的弟子切记，绝不能只把法当做常人或出家人的学问研究，而不实修。我为什么叫你们学、念、记《转法轮》呢？目的是指导你们修炼哪！至于那些只练动作不学法的，根本就不是大法弟子。只有学法修心，加上圆满的手段——炼功，确实从本质上改变着自己，心性在提高，层次在提高，这才是真正地修炼。”（《何为修炼》）

    希望和我有同样问题的同修能以我为鉴，早早认清这一切，真正地珍惜正法这来之不易的机缘啊。


身体康复感师恩　讲清真象救世人

    文/爱尔兰大法弟子

    【明慧网2003年11月23日】我从小体质就很差，感冒发烧不断，患慢性扁桃腺炎五年，并做了切除手术；患神经衰弱，吃药、打针不断，是学校里、单位里出了名的“药罐子”。特别是出国前一年，在一次意外中，我的头被狠狠地撞在了墙上，被送进了医院。出院后留下了经常眩晕的后遗症。在爱尔兰几年中，头痛症状时常复发，加上又患有妇科子宫炎症，到医院求治，中医针灸，都不见疗效，整个人变得很情绪化，动不动就哭，影响工作。我原本以为自己是个女强人，但此时的我感到生活没有多大意义。

    记得，刚开始阅读《转法轮》时，我就出现像师父在《转法轮》里提到的头晕，连拉带吐，感到全身发冷，象得了重感冒一样，骨头都疼，脸上出现红疹，身上、皮肤、眼睛、头部和脚趾间，特别是头部受伤的部位尤其痒得难受，经常痒得难以入眠，持续了半年时间。我知道这是师父在帮我消业，帮我净化身体。我坚持利用工作之余读《转法轮》，读师父的经文，坚持炼功，逐渐地放弃不好的思想，以法为师。遇到事情向内找，多考虑周围的影响，多考虑别人。思想逐步升华，身体也慢慢地健康了，头病及其它疾病都不翼而飞。

    修炼法轮大法后，在工作中更是勤勤恳恳，不计个人得失，人缘也更好，与顾客、同事、老板的关系处理得更好，得到顾客的一致好评，被顾客称为“开心中国脸”。现在，我重新看到了生活的希望，生命的美好，当然，我还有很多不足之处，我会尽快做好。

    感谢师父，感谢大法给我的一切。

    我有一个很深的感受，我们作为大法弟子要珍惜集体修炼环境，珍惜在一起的时间。师父在《法轮佛法(在澳大利亚法会上讲法)》中提到，集体修炼是“一个非常纯净的环境、祥和的净土。那么在这个环境下我们作为一个修炼的人，你就会被这个场合中的这种慈悲的力量所熏染”。我得法之初，由于学法不深，没有认识到集体环境的重要性，所以在法上的提高很慢。现在我经常与同修们在一起炼功、学法、交流，我看到了自己的差距，同修们给我真诚的帮助，使我深深地感到集体的温暖，深深地感受到了集体修炼环境的重要性。

    同时，我也逐渐认识到作为正法时期大法弟子该做的最重要的三件事，我才意识到时间的紧迫感。师父说：“不管遇到什么事情，认识到了，你马上就去改正；摔倒了你就爬起来，继续做大法弟子应该做的。”（《2003年加拿大温哥华法会讲法》）“在正法没有结束之前，大家利用所剩下的时间啊，扎扎实实地做好大法弟子每件应该做的事情，那才是你走向未来、走向最伟大的这条路上，不能够错过每一次机会，也不能够走错每一步。”（《2003年加拿大温哥华法会讲法》）我从内心深处呼唤，我要配得起“正法时期大法弟子”的称号，遵照师父的话去走好每一步。

    同修们几年来在讲真相中做了大量的工作，特别是在都柏林，知道了大法好的人相对多些，其他城市和乡镇了解大法的人机会少些。我们是在爱尔兰的大法弟子，如果我们尽最大努力，最大限度让更多的人知道大法好，这对整个爱尔兰国家的未来有很大好处。于是，我请常人朋友帮忙收集了200多个中餐馆和外卖店的地址并写了一封信，分别给每个店寄去真相光碟和资料。希望更多的人明白真相。

    一天，我被邀请参加结婚宴席，我寻思自己与他不太熟，现在自己还没有工作，去参加婚宴得花钱，而且还浪费时间；但转念一想这是讲真相的好机会，不能错过这个机会。刚到场，有两位老乡就说：“最近气色好多了。”冲着这句话，我就把自己修炼大法后身心收益，法轮功被迫害的真相告诉他们，我想当初在场有许多老乡，有一部分老乡也一起听了。

    还有一次，也是在一家酒楼参加亲戚的结婚喜宴，嘉宾也很多，大约七八十个人。正好，我与一位香港人以及某华商会的主任与副主任同桌。我们从中国的风土人情旅游业、宗教信仰一直聊到中国近来的气候变化，萨斯病。最后那位主任问我，你是信仰什么的？我想这正是我讲真相的好机会，我便自豪地回答他们：“我是修炼法轮功的。”他们听后很吃惊，并告诉我江××集团诬蔑法轮功的一些欺世谎言。当时，我很激动，我几乎是扯着嗓子告诉他们我炼法轮功的原因，修炼后身心的受益，法轮功被迫害的真相等。因为我想在场有很多老乡及酒店的员工，我想他们也在听我们之间的谈话，我要尽可能让更多的人明白真相。临散席时，那主任要我告诉他更多有关法轮功被迫害的真相，并留下了他的电话号码，告诉我，如果有困难的话，找他帮忙。

    平时，我也给国内的亲戚、朋友和同事，给自己的老师打电话讲真相、寄真相资料，用自己的亲身经历告诉他们“法轮大法好”以及告诉他们法轮功被迫害的真相。一位曾是我的上司告诉我，当他们看过中央电视台播出的“天安门自焚”一案后，许多老师都在议论，认为那是中央政府制造的谎言，根本不合乎常理。一位好朋友告诉我，他还没有听说过法轮功，就先看到“天安门自焚”一案及有关媒体散布的谎言。他们两位都想看书，我分别给他们寄了《转法轮》和真相资料。

    这些明白真相的老乡、朋友和亲戚都是活媒体，所以我想叫国内的朋友帮助收集一些有关地址，尽量往国内多汇一些真相资料，让更多的人都说“法轮大法好”！

    在讲真相中，我刚刚起步，与同修们相比差距很大，但是只要我们用心去做，用慈悲去救度世人，在正法还没有结束的一天，我们就有机会，我们就要抓紧。


静心学法，坚持以各种方式讲真相

    文/爱尔兰大法弟子

    【明慧网2003年11月23日】

    静心学法

    “法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念”（《排除干扰》）。师父告诉我们学法的重要性，可是当初的时候，我一直把做大法的工作当作最重要的事情来做，把做好多少工作作为自己精进的衡量标准，学法不扎实，遇到刺激到人的心灵的矛盾时，人的观念马上占据了自己的头脑，心性守不住，各方面受到不同程度的影响。在老学员的帮助下，我认识到自己应该做好学法、讲真相、发正念三件事。大法弟子的工作一切来源于大量而又扎实的学法，使自己溶于法中。

    刚刚学法时，静不下心，总想起来干点别的什么，老是觉得自己有什么很急的事情要去干，甚至是坐在那里时不时的看看电话。希望有个人找自己去做什么事情，然后心安理得出去忙一些事情。

    师父在《在美国佛罗里达法会上的讲法》给我们指明，“学法的时候，大家不要拘于形式，但是一定要放下心去看，真正地去学，不要思想溜号，一走神儿啊，那就等于白学。从另外一方面讲，如果学法时思想不在法上，不只是个形式问题，实际上是等于学法者对法也不太尊敬，那么法能显露出来吗？”明白这个道理，把心一横，每天把时间定死在一个时间段，告诉自己就是天塌下来，也得把这三讲读完。

    说到容易，做到难。每到这时学法时，就有各种事情来，自己咬住牙，一天，两天，几个星期过去了，同修们都说我的变化很大，自己也感到周围的环境祥和纯正起来。我终于体会到一种溶于法中的快乐，懂得“再艰苦的环境、再忙的情况下，都不能忘了学法，一定要学法，因为那是你们提高最根本最根本的保证。”（《在美国佛罗里达法会上的讲法》）

    与父母亲人讲真相

    记得最早得法的时候，欢喜心一起，和父母打电话过程中，言谈话语中流露了一些让爸爸不能理解的话，话不投机，他自然也不想听我给他讲的一些真相。再有我是家里的独生子，出国三年从未回家，父母对我的思念可想而知，我感觉爸爸把我暂时不能回国归罪于我的修炼上。后来我悟到应该在坚持修炼原则的前提下包容他们对我的情，善意理解父母，同时也帮助他们理解我、支持大法、支持讲真相。师父说，“我们在常人社会中修炼，孝敬父母、管教孩子都是应该的，在各种环境中都得对别人好，与人为善，何况你的亲人。对谁也一样，对父母、对儿女都好，处处考虑别人，这个心就不是自私的了，都是慈善之心，是慈悲。”（《转法轮》）

    我明白了这一切的时候，在以后的电话过程中，我谈起的就是我每天的学习工作情况，询问家里长辈亲戚的身体，他们在工作和生活中遇到的矛盾，我用大法的法理讲给他们，帮助他们，让他们切实的感觉到儿子长大了，懂事了，通过学大法象换了一个人。至于我暂时不能回国，我先解释是这场迫害造成的，而且时间不会太长了。更重要的如果是你们能帮助你的孩子去告诉更多的人法轮大法好的话，告诉越多的人知道真相也许这场迫害就更快就会停止，就会多一分机会让你们的孩子早日回到你们的身边，况且你们的儿子在做世界上最正的事情，你应该为儿子感到骄傲。后来父母理解了我，在这场迫害中摆正了自己的位置，奠定了自己美好未来。

    网络聊天讲真相

    在没有修炼的时候，我很喜欢网络聊天，交各式各样的朋友，修炼以后，愈来愈觉得复杂的网络会让自己起很多不好的执著心，就逐渐地疏远了电脑。后来看到了一位学员一些关于在网络聊天的体会，我想，为什么我不能和这位学员一样，在网络上聊天告诉别人大法的真相呢？于是我就把废弃已久的软件又找了出来，开始了在网络上讲真相的过程。

    网络聊天者年轻人居多，很多人的目的是为了谈情说爱，消磨时间，年龄比较单一，许多人对社会相应了解的就少，对邪恶的宣传偏听偏信。这在聊天的过程中，我总结了很多方法，也暴露出不少执著心，同时心灵得到纯净和升华。学法越好，聊天的效果越好。心越慈悲，发出去的东西越打动人，我经常能感觉到一个明白了真相生命从心底发出的感谢，同时他们答应我一定要告诉更多的人这场迫害真相。正如师父所讲的，“你一句话、一个传单、键盘上按的一个钮、一个电话、一封信，都起着很大的作用；明白了真象的生命他也是活传媒，他们也在讲真象。在社会上形成很大的影响。” （《在2003年美中法会上的讲法》）

    放下常人心，和同学讲真相

    记得我刚刚考入学院的时候，绝大多数的中国同学都没有接触过大法弟子，当我第一次穿着大法服装走进教室的时候，整个教室鸦雀无声，静静的看着我，我知道在未来的日子里，要用自己的实际行动来证实大法。

    每天我都提前几分钟来到教室，把黑板擦干净，把桌椅摆摆整齐。见到同学总是热情的先打招呼，人家不理我我也不生气，下次还是先打招呼，几次下来都好多了，他们有什么困难我都热情帮助。老师发教参的时候，有时候有不够的，我马上把自己的拿出来，给别的同学先使用。

    时间一天天的过去，大家都慢慢的熟悉起来，很多要好的同学都叫我“法哥”。有一天一个同学告诉我，有人在住房上骗他，他特别生气，本来他可以反过来骗对方几百元钱，但是他对我说，和你这么久了，怎么也得发生点变化呀，所以他说就算了，我听了之后，特别高兴。师父在《转法轮》中说，“只有正法修炼的能量场，才能起到这样一种作用。所以在过去佛教中有这样一句话，叫做“佛光普照，礼义圆明”，就是这个意思。”

    明白了真相的同学也伸出手来帮助我们，我们一些学员由于种种原因没有工作，生活很困难，我的一个同学就帮助我们的学员找到了稳定的工作，使她们的生活得到了安定。有一次我在使馆前请愿的照片上了当地的报纸，很多同学第二天都高兴的说在报纸看到我。

    和单位的同事讲真相

    我转换了几个工作，在每个工作单位都遇到了一些有缘人，他们经常对我说一句话就是，我怎么好象在哪里见过你，我一下知道为什么会和他们一起工作了，我往往是笑了笑说，我经常在市中心发报纸，所以你们一定见过我。他们也都笑笑说是。休息的时候我就给他们讲真相。

    师父《在大纽约地区法会的讲法和解法》中说，“对目前人类讲的对人权的践踏、对信仰自由的践踏，这些方面他们是能认识的。所以讲清真象中，你们也应围绕着这些方面讲，世人就能理解，他们也会支持。只要他有正义、他还有善的那一面在、他还可度，他就会支持。”

    有几个人都非常的好，接受的很快。我也穿插着一些修炼的小故事来启发他们的善念，一个同事在我讲完故事之后就喊了一句：“法轮大法好！”这也是我第一次听到一个常人喊这句话，我的眼泪几乎快掉下来了，我知道一个生命最美好的未来开始了。

    其中有一个同事开始对我非常不友好，几乎不和我说一句话，经常工作期间对我呵斥。我有一次没有守住心性，和他顶了几句，事后我站在那里，心里一阵阵的后悔，你到底是干什么来了？想通之后，没有片刻犹豫，马上走过去和他诚恳地道歉，他也客气了几句，通过这次，我们两个好象有了话题，他开始和我询问一些问题，我一点点地给他解答。这样一来，两个人的关系逐渐好了起来。有一天我问他，你觉得法轮功怎么样？他也老实地回答，“我不能说坏，因为你这个人好；我也不能说好，因为我不了解。”我知道这是他生命渴望得法的一面在告诉我，我对他说，没关系，我明天就给你带书来，好好读读。后来他告诉我，他知道大法好，但是他的执著放不下，暂时不想修，还有抽烟也不是味了。我笑着看了看他，告诉他师父已经在管他了。

    打电话讲真相

    对我而言，打电话的过程就是一个修炼过程，就象师父在《转法轮》中讲的，“在社会中走，要饭吃，遇到各种人，讥笑他，辱骂他，欺侮他，什么样的事情都能遇到。他把自己当作炼功人，摆正与人的关系，守住心性，不断提高心性，在常人各种利益的诱惑下不动心”。

    最早的时候，我很不愿意给南方人打电话，因为他们说话我不太懂，也不愿意给国内的警察打电话，会因为他们骂人而和他们争执。有一次，很不情愿地给河南的几个警察打电话，结果他们几个轮班上来用家乡话骂我，我一边发正念一边笑了起来，他们也全都停下来了，我感觉这关过去了之后，从此以后，再也没有人在电话上骂我。

    在打电话的时候，我经常感到一种透骨的冷，冻的我浑身哆嗦，火炉放在身边都不管用。有几次，我的左手都抖得不能按电话键，必须用右手握住左手去按键，我悟到当自己打电话之前，直面邪恶的时候，另外空间的阻力必定会反映到我这里，正念铲除另外空间的邪恶是必要的。

    当我看到美国一位学员的姐姐在中国受迫害时，我就把电话打当地政法委，当地的一位官员和我谈了很长时间，他很会说话，但是××党谎言的大厦是建立在沙滩之上的，经不起推敲，他说是按照广大群众的意愿取缔法轮功的时候，我问他如果电视台给学员半个小时，群众的意愿就扭转过来支持大法，你信吗？他忽然不说话了，我仔细给他谈了大法海外洪传，他仔细地听着一些他在国内从来没有听过的消息，我最后劝他如果可能的话希望他能读一下书，仔细地了解一下法轮功是什么。

    我把电话打到了大庆“610”办公室，当邪恶之徒听到我是欧洲打去电话的电话时，他第一句就是你找我干什么，然后马上放下了电话，这让我感受了他内心的恐惧。

    一段时间以来，从黑龙江到广东，从山东到四川，从湖北到中原，只要明慧网有了电话号码，我就打电话过去讲清真相，每天几乎都要与一些警察和610的人交谈，长则一个多小时，短则几分钟，让他们听到从欧洲发出的声音：停止迫害法轮功学员，善恶有报是天理。

    有时我问自己，大法在六十二个国家和地区流传，如果每个国家有一名学员，每天往国内几个邪恶集中的地方打个电话，这个地方一天之内至少要接到六十二个来自不同国家和地区的电话，对邪恶的震慑又是多么的大呀。

    每天，我都背着“SOS，STOP PERSCUTING FALUNGONG IN CHINA”的书包，穿梭在市中心的大街小巷，在公车上，在火车站，我都把一份资料送给我看见的中国人，很多常人好朋友都对我说，提你的名字根本没人知道，不过一说背SOS包送报纸的小伙子，很多人都知道。你快成了都柏林一景了。

    修炼两年了，时常回想自己的得法历程和走过的路，我知道我所有的路都是师父安排的，经常会有无名的感动，我唯有用心说一句，谢谢师父！


回到集体中来

    文/爱尔兰大法弟子 Jimmy McMullan

    【明慧网2003年11月23日】在我短短的两年大法修炼中，我悟到了很多东西，但也还有很多我要去悟的。为自己也为了整体，我想交流一下我从修炼路上的难关中，悟到的一些东西。

    我学到的最重要的东西可能就是法轮大法里没有“我”。我来举个例子以说明这点。

    在我的修炼过程中，我有多次因各种原因不去参加集体学法，炼功，有时一两个星期不去。我自己对自己说“我会在家里学法，也会在家里炼功”。不论我的意愿多好，我总会没有完成其中一件甚至两件，忽视了学法炼功，我发现我也不怎么讲真相和发正念了。

    我发现当我回到集体中时，我回到了我应该在的地方，集体给了我重新爬起来并返回轨道的能量。

    我也看到我不是唯一受到干扰的学员，认识到这点后，我感到有些震动，我想有时我们没有认识到每个人对同修是多么重要。比如，做自己应该做的事，就能帮助其他学员。这样，我们可以都在一起救度众生，讲清真相。

    在集体学法交流中，我们可以互相帮助提高层次。一起做大法工作时，以保持最强大的正念。

    要做好这些，必须心存慈悲，做好三件事：学法、讲真相、发正念，来完成我要做的事，而不是自私的想我要达到圆满。这样，不用多想，该做的事就会自动做好。

    这只是我的理解，欢迎同修批评指正。


同化真善忍，走好正法路

    文/爱尔兰大法弟子

    【明慧网2003年11月23日】我是2003年5月份得法的大法弟子。以前在国内就知道法轮功被迫害的事情，父母也知道法轮大法好。但是中国江罗一伙迫害法轮功，造谣诬陷。我就一直没有机会深入了解法轮功到底是什么？后来出国签证下来了，我在爱尔兰举目无亲，辗转认识了爱尔兰一位同修的母亲，她给我很多帮助。最后让她的女儿在爱尔兰照顾我。我真的很感动，一个和你不熟悉的人，能这样帮助你，真的是一个好人！到了爱尔兰，她女儿从百忙中去机场接的我，让我有种亲人的感觉，我从此不再孤单。

    圣诞节，她女儿把我带到了大法弟子的家，我和大法弟子一起学法，我觉得大法弟子都很好。读了《转法轮》，我觉得这才是我要找的东西，这一切的安排都是师父的慈悲，师父是要尽可能的度所有的人啊！后来，我得到了珍贵的《转法轮》这本书，我一口气把他全都读完了。法轮大法是正法，我想修炼。后来，我住到了大法弟子的家里，我开始炼功，修炼。

    开始是艰难的，父母的压力，朋友的压力。被谎言蒙蔽的父母以和我脱离亲属关系为要挟，让我停止修炼。我知道法轮大法是正法，是我一直所企盼的。我就向父母讲真相，开始他们不听，觉得我学习了法轮功了，就不热爱自己的生活了。以前金钱第一、个人利益放首位的我的转变的让他们觉得我没有了想在常人中出人头地的念头了。后来，我用我的亲身经历告诉父母大法是真的好，我受益匪浅。

    我小小年纪就患有类风湿，那种阴潮在骨头缝中穿行的滋味，我一辈子都无法忘记。自从学了法轮大法以后，我这些症状都没有了，我的亲身经历让我父母知道了大法好。由于我的坚定，父母最后，也就不再反对我修炼了……

    随着修炼的深入，读了师父的很多的各地讲法。我在我的层次理解师父的法，我觉得，都这个时候了，师父传法都这么长时间了，我现在才得法，是不是来不及了啊……知道大法好，但是，我怎么就这么晚才得法啊。后来，在同修的帮助下，我知道了，这是法学的不深的表现，法都得了，就抓紧时间实修就好了，修在自己，功在师父。老想着自己是新学员，是执著心，也会阻碍我的精进。每个人得法的路都是不同的，既然都得了大法了，就抓紧时间实修，不能用人的思想想！在法上精进，才不会辜负师父的慈悲救度。

    有一段时间觉得特别的忙，没有时间学法，没有时间炼功，当时，我没有意识到，常人的执著心不断地往上翻，工作中的麻烦也不断，频繁地换工作，给修炼造成了很多不必要的麻烦。师父多次讲法中说，大法弟子尽量符合常人社会的状态，不能说学了大法了，常人的工作就什么都不干了。意识到这一点后，我决定换位思考，多考虑别人，我老板的脾气不好，有事没事的总喜欢向我发脾气，我知道是考验我心性的时候了。

    认清楚后，我尽可能地向内找，尽量工作中不出错误。后来，在我的努力下，老板也不再说我了，还说要给我长工资。环境是自己创造的，自己的场很正的话可以纠正一切不正确的状态，同时通过忍在过关中也提高了自己的心性。师父说：“忍是提高心性的关键。气恨、委屈、含泪而忍是常人执著于顾虑心之忍，根本就不产生气恨，不觉委屈才是修炼者之忍。”（《精进要旨》 ）

    通过学法，我知道修炼就是要返本归真，回到自己真正的家。只有师父可以带我回家。无论得法早和晚，我都是正法时期的大法弟子，我要做的事情不光是个人修炼。

    随着工作的逐渐稳定，漫漫的滋长了我的安逸心理，每天想着怎样调剂自己的生活，怎么样生活才滋润，怎么样吃得好。只想从大法中得到东西，很少想过付出。实际上就是安逸心理来干扰我，让我把用于救度众生的时间用于常人的执著。由于自己学法不精进，很多时候不能理智地站在大法的角度去想问题。没有做到向内找，同修有的时候指出我的执著，我也知道，是自己的执著，可是就是不能够主意识强的去掉执著，总是给自己找各种不同的借口，总是不敢面对自己的执著，没有根本上把大法放在第一位，有的时候发正念都不能保证 ，邪恶就来钻我的空子。

    同修对我的帮助是很大的，他们很中肯的站在法上指出我身上的执著。有的时候主意识很强的时候，正念很足的时候，走得很正的时候，好像周围的环境也会跟着自己的心境在变化；执著心去掉的时候，心里真的很轻松。有时不精进的时候经常会忘记师父，把自己混同于常人一样。师父救度一个人真的很不容易，认清这一点以后，我勇敢地走出来证实法，一边发正念一边和不知情的中国人讲清真相，发现自己正念很足可以抑制邪恶，中国人明白的一面都很愿意去听真相。

    想想国内受过迫害的大法弟子，他们都能够在那种面临生死的环境下走出来证实法，我在这样的安逸的环境下还不能够走出来告诉世人真相。我希望通过这次法会走好自己的正法之路，学好法，真正做好大法弟子应该做的三件事。在法中同化自己，在法中精进，早日回到自己的家。正法的事情还在进行，邪恶已经到了末日了，它们挣扎不了几时了，希望我们所有的大法弟子抓紧时间救度众生 ，同化真善忍，走好正法之路。

    以上是我在我的层次中的一点理解，希望同修们给与指正。


如何在诉讼案中保持正念正行

    文/英国大法弟子

    【明慧网2004年9月3日】

    尊敬的师父好！大家好！

    诉江案的准备工作在英国已有不短的一段时间了。在这一段时间里，起起伏伏，我从中学到了许多，也看到了自己许多的不足。今天在这里我就和大家谈谈我的一点感受和认识。

    1）正念的威力

    “诉江案”是在今天人类社会的道德全面下滑、走向败坏的情况下進行的。我认为，在诉江案中，无论是有名望的律师，还是法官和法庭，证实大法的力量来自于我们大法弟子对大法的正信，讲清真象的成度。那么时刻保持强大的正念是非常重要的。在遇到波折时，如何用正念来看问题，如何用正念去理解，去推進诉讼案的進展，而不是把思路集中在如何从技术上解决问题，否则就容易落入人的执著之中。

    今年5月在得知薄熙来要到英国时，欧洲诉讼组和英国弟子都希望能在英国起诉薄熙来。与律师联系之后，得知英国不可做民事诉讼，我心中很难过。当时我想如果不能在英国起诉薄熙来，就这样眼看着邪恶之徒在这个空间逍遥，我感到非常惭愧，很难接受这种事实。这样想着，我就拿起了电话，开始和律师谈。律师一开始就说英国的法律不可以做这个案子，等等等等。等律师说完之后，我便开始讲起诉薄的重要性，此人是何等罪大恶极，迫害了多少法轮功学员。如果英国的民事法不能做，是否可以走其它的路。法庭是否受理，或警察是否能将其拘捕，那只是结果，但我们必须要先动才能知道结果。如果我们不动，就更不会有任何结果。我就这样讲着讲着，律师的想法开始变了。等我说完，律师同意了我的建议。决定以酷刑罪将诉状提交给伦敦警察厅刑事部。

    通过这件事，我体会到了“有多强的正念，有多大的威力”（“也三言两语”《精進要旨二》）。

    律师是在按照常人的思维做事。长期以来，我们在常人中也养成了很多看问题和做事的习惯。《转法轮》开篇就指出佛法修炼“必须从根本上改变常人的观念”。我们大法弟子就要不断的同化新宇宙的法理。我们自己在法理上升华了，在人世间就会表现出推進，就会带动着律师往前走。清醒的认识法是建立在对法和师父的坚信上的。

    2）正行的重要性

    有了正念，才会有正行。但是，保持正行则是修炼的结果，是心性高低的体现。我意识到诉讼的过程也是个人修炼的过程，是不断向内找去执著的过程。

    从去年九月到今年六月是我自修炼以来最紧张的九个月，无论是经济上，还是时间上，压力都很大，再加上繁多的家事。尤其是今年上半年，从一月到六月，我每周工作七天，跑4个不同的学校。晚上常常感到疲倦。在那几个月中，我也是第一次做不到每天炼五套功法。由于时间上的压力和不便，我一度对律师那里放松了讲真象，从而处在了一种被动的局面。与律师的约会一次一次的被取消。我心里很着急，但却没有突破出来，忽略了诉讼的过程，即讲真象的过程。虽然知道自己应该向内找，却没有一个质的变化。

    六月份诉讼案有点進展时，我的欢喜心不由自主的产生了，心想可该有个头绪了。就这一丝不正的念头带来的就是律师的约会又被取消。第一次取消时，我心态还很平静，又约了一天。我天天发正念，担心约会被取消，结果第二次约会真的又被取消了。我的心开始有些浮动，但还是同意了，又第三次约了一个日子。然后又天天发正念，不要让律师再取消约会。可到了第三个约会的前一天，律师的秘书又打电话来取消。这次我开始着急起来。我开始给秘书讲这个诉讼案何等重要，虽然我在讲真象，可不是心平气和，而是一种抱怨的心态。这样讲真象，不但没有效果，反而适得其反。律师很生气。

    事后，我很难过。心想我这块石头何时才能炼成金呢？什么时候才能做到无论有多大的压力都心不动呢？我深深感受到邪恶对诉讼案的疯狂干扰。我们的一思一念，一言一行它们都在看着，稍有偏差，它们就乘虚而入。同时，我也深深体会到，不但要有正念，重要的还要时刻保持正行。这就是层次的差别，心性的高低。不但要在法理上悟到，关键是要做到。“事事对照，做到是修”（“实修”《洪吟》）。我体会到正法中一切不符合大法标准的心性表现都是旧宇宙的因素，而一切执著都出自于自私，自私则是正法的强大的障碍。

    3）宽容的境界

    宽容的境界是修出来的，是心性的直接体现。在与同修有不同见解时，能够包容，相信别人才是一种正法正觉的境界。而心急，觉得自己不被理解则不是无私无我的胸怀。这也是我要修去的一个执著。自己是否被别人理解并不重要，重要的是宽容，理解，相信别人，能够默默的去合作，去填补漏洞。这也正是我要努力的做到的，努力去修的心态与境界，修炼修的就是境界。

    最近在和一位同修交流时，谈到了我挣扎了很久但始终未突破的一个执著，就是我选择交流的对象。如果我觉得我和某个学员交流会有障碍，我就选择不去交流以避免冲突。这本身就给自己造成了障碍。先用自己的观念把别人框在框子里，再决定是否值得去交流。等到问题出现时，不得不交谈时，就又带着一种抱怨的心理去谈，这样的结果可想而知，即便是自己再有理，效果也是相反的，因为出发点不对。与同修交流的目地不是去指责对方，或为了让对方改变成和自己同样的想法，而应是共同找出漏洞在哪，作为一个整体，应该怎样做去弥补漏洞。在我想通这点时，我似乎是第一次理解了“慈悲”的涵义。

    我非常感激师父一次又一次的给我机会让我悟道。感谢师父的慈悲和指点。在这正法的最后阶段，让我们大家作为一个整体真正的相互帮助，共同提高，做好师父讲的三件事。

    最后以师父的诗“无阻”与大家共勉：

    修炼路不同
    都在大法中
    万事无执著
    脚下路自通

    以上是我的一点体会，不妥之处望慈悲指正。

    谢谢师父！谢谢大家！


在中国驻苏格兰爱丁堡领馆请愿的经历和心得

    【明慧网2004年9月4日】

    尊敬的师父好，各位同修好！

    我叫陈龙，是来自苏格兰爱丁堡的大法弟子。今天在这里向大家汇报一下自己在修炼中的一些体会，不对之处请同修慈悲指正。

    爱丁堡是苏格兰的首府，也是中国领事馆在苏格兰的所在地。每日在领馆门前炼功、和平请愿是三年前由当地一位学员发起的。慢慢的，其他学员也加了進来，有中国学员，也有西人弟子。在这期间，自己虽然也有参加，但始终未能从法理上对其重要性有所认识，直到今年因那位长期坚守的学员外出，自己才接下这份重担。

    记得在开始的第一个星期，由于自己刚找到一份夜班的工作，从晚上12点到早上5点，比较辛苦。因此每天下班后回到家，自己的第一个念头就在想，等一下还要8点半起床，只睡二、三个小时自己一定会很累的，支持得住吗？强烈的常人心就使自己忘记自己是一个修炼人。就这样，我在一段时间里带着这样的心态在使馆前炼功，发正念。那时，我把守领馆当成了常人中不得不完成的任务。状态也是时好时坏，很不稳定，完全没有把修炼放在第一位。

    一天，当我在炼功的时候有一个苏格兰老先生走过来，对我说：“年轻人，我已经观察你好几天了，我真是很受感动，现在像你这样的年轻人太少了，你真的很勇敢，一定要坚持下去，因为你在做一件了不起的事。”当他对我说完这句话时，我的眼泪已经止不住流了下来，我知道这是师父在借用这位老人的嘴在鼓励我。顿时，自己心里有过的各种不好的思想全都消失得无影无踪，一种救度众生的使命感和强大的正念充满了我的整个空间场。我忽然意识到，自己是多么的幸运啊，师尊给我安排了这么光荣的使命，这么难得的证实法的路，自己还不知道珍惜，反而觉得是个沉重的负担，如果是这样的话，自己还有什么资格称为正法时期的大法弟子呢？这件事之后，我也彻底悟到自己应该要用神的一面证实大法，而不是用不理智的常人心对待证实大法，因为这是难得的建立威德的机会，而不是对法的额外付出。

    师父在《2004年美国西部法会上讲法》中讲到：“那么作为大法弟子来讲，你们当然要证实法，那是没有什么说的，但是在证实法中所做的一切都是给你们自己做的，没有任何一件事情是给我做的，就包括我叫你们做的，因为每个大法弟子在走向圆满的过程中都得建立自己的威德，特别是大法造就出的生命，在你们证实法中也都体现出来了，所以大法弟子做的事情都是伟大的。包括看上去最简单的发发传单、跟世人讲讲真象、到领馆去发正念，大法弟子在政府、社会、社区、做媒体等等各种形式的证实法，这一切都是在给自己树立威德，都是在走向最后圆满的路。也就是说你们所做的一切，包括一小点事，都是给自己做，没有一件是给大法做的，也没有一件是给我这个师父做的。”

    中领馆坐落在一条大繁忙的公路边，路上车辆、人群川流不息。我就每天站在领馆的对面请愿、炼功。领馆前可以说是一个非常好的证实法、讲清真象的地方。由于我每天在那里坚持炼功，也引起了很多人的注意，有不少人都曾好奇的走过来问我为什么要站在这里，并向我了解大法的真象，其中大部份是外国人。记得以前向外国人讲真象时，我总是无法突破语言这一关。还没有跟人家讲，我心里就想自己的语言太差，肯定不行，以致于许多有缘的外国人错过了了解真象的机会。后来我想到师父曾在讲法中提到，碰到困难了不要绕开走。于是自己就背了些英文传单上的内容用于讲真象，同时发正念请师父加持。这样，我再向外国人讲在中国发生的残酷迫害时候，就能够说清楚了，并发现效果特别好，并且许多外国人都表示会永远支持我们。记得有一次，我在炼功的时候，有两位老太太走过来，拉着我的手，说“年轻人，我们一定要给你一个吻，表示感谢和对你们的支持，因为你让我看到了正义。”

    现在我除了炼功、打坐和发正念以外，我基本上都不会错过每一个与我擦肩而过的人，特别是可贵的中国人。值得欣慰的是在这几个月中，绝大部分的中国人都愿意接受我给他们的材料，而且有的还对我们表示支持，鼓励我们坚持下去。与此同时，我害羞的心也不知不觉中逐渐的去掉了。那么现在无论在领馆，还是在公众场合，我都能够很自然的讲真象了，而且越讲越流利，越明白，收到的效果也越好。我的心态也变得越来越平和，记得以前和人家或朋友讲真象时，总是有那种急于求成的心，甚至有时还跟人家争得脸红脖子粗。结果适得其反，不但没有讲清真象，而且还引起人家对大法的误解。师父说过，“其实很多事情，你平心静气的、心平气和的去讲去说，理智的去对待，你会发现你的智慧啊像泉水一样往出流，而且句句说到点子上、句句是真理。”（《2003年 大纽约地区讲法和解法》）

    在领馆前的这几个月中，我也碰到过不明真象的人从我身边经过，有时会讲一些对大法不好的话，或骂人的话。而现在由于我自己的心态很平和，所以当他们骂人时，我就一边发正念清除他们空间场内一切邪恶的因素，一边讲真象， 因为我清楚这是邪恶控制他们的思想干的，不是他们真正的自己。只要自己发出纯正的正念，邪恶是呆不住的。比如有一次，当我同往常一样在使馆前炼第一套功法时，发觉我身后站着一个中国人，于是我马上就从包里取出真象材料给他，并向他讲述大法的真象。起先他都接受真象材料，而且还听我解答他的问题，后来这个人就开始讲一些很难听的话。我意识到他不是来听真象而是来捣乱的，而且还撕我给他的材料，于是我马上开始发正念清除另外空间控制他的邪恶，并善意的向他继续解释着大法的真象，以及一直保持微笑，结果他马上就离开了，在领馆绕了一圈，進去了，后来同修告诉我原来他就是领馆里的领事。

    自从负责领馆以来，虽然只有短短的几个月，但对我的修炼历程来说，却是一个转折点。我从中弥补了很多自己修炼中的不足，也去掉了很多执著心，使自己更加明白和体会到修炼的目地和意义。然而这些转变，都是跟自己加强学法也是分不开的。师父在《排除干扰》一文中讲道：“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念”。现在，每天我去使馆前，我都会每天提前半个小时起来学法。这半小时的学法，效果非常好，不仅消除了困意，而且正念也越来越强。“少息自省添正念　明析不足再精進”（《洪吟》-理智觉醒）。现在每天虽然只睡几个小时，依然精力充沛。

    现在，守领馆已经成了我修炼和生活的一部分，自己还利用全国集体学法在伦敦转车的机会参加中使馆前的24小时和平请愿。与同修交流如何做好师父要求大法弟子要做的三件事，学到了很多宝贵的经验。

    师父说：“在不久的将来，这场迫害和大法弟子的这种修炼形式，就将要進入尾声了。（鼓掌）这破天荒的、宇宙在正法中与正法同在的大法弟子这种修炼形式，大法弟子所体现出的威德、震撼着整个宇宙的壮举，即将就要结束了。”（《2004年华盛顿DC法会上讲法》）同修们在正法时期即将结束的最后阶段，让我们继续正念正行，完成我们久远历史前的伟大的洪愿吧。

    谢谢师父，谢谢大家！


在伦敦中使馆前请愿的经历

    【明慧网2004年9月4日】

    Tina：

    从2002年6月5日开始的在伦敦中使馆前24小时和平请愿已经两年多了。在这800多天的日日夜夜里，我们经历春夏秋冬、风霜雨雪，更经历了正法修炼中方方面面的考验和提高，其间也曾有过困难和波折。随着大家進一步认识到这项活动在正法進程中的重要意义，我们在伦敦中使馆前证实法的信念也越来越坚定。在此，部分参与伦敦中使馆请愿的学员与大家共同分享一点心得体会，不妥之处敬请同修慈悲指正。

    高同修：

    苦中去执　溶入正法

    大使馆前的24小时请愿从一开始我就参加了。各国的中使领馆是中国政府在海外的窗口，我们在使馆前和平请愿，呼吁制止迫害，直接面对世人讲述法轮功修炼真善忍的真象，这对抑制邪恶的迫害，减轻中国大陆大法弟子的压力起到重要作用。从另外空间来讲，中使馆也是另外空间邪恶物质聚集的地方，我们运用修炼人纯正的意念和神通，极大的清除了这些邪恶因素。

    事实证明，我们在中使馆前坚持24小时和平请愿，对震慑邪恶起到了重大作用。曾经有学员去中使馆办其它的事情，接待他们的工作人员说：他们最不愿意看到的就是法轮功在使馆对面24小时的静坐。

    随着正法進程的推進，越来越多的学员以不同方式参与到使馆前请愿活动中，其中有一些新学员就是在使馆前和平请愿活动中迈出正法修炼的第一步。大家在证实法的实践中深刻体悟到：只有真正溶入正法中，才能走正自己的修炼之路，去掉各种执著，从人中走出来。

    王同修：

    “虽言修炼事　得去心中执　割舍非自己　都是迷中痴”（ 《洪吟（二）》-去执）

    我叫王云霞，是1999年5月份在国内得法的。7.20法轮功被迫害之后，我一直处在个人修炼阶段，没有走出来证实法。2003年的4月来到英国，由于当时带着强烈的人的执著心，很少出来参加活动。直到11月份我每个星期来一天大使馆。自2004年4月份开始，我几乎天天都在大使馆门前。在使馆前的这些日子里，我体会最深刻的是：大使馆前是一个正邪直接对峙的特殊环境。在这里，每时每刻都要保持清醒的头脑和强大的正念，而这个特殊的环境，每时每刻也都在提醒着我们：你是一个正法时期的大法弟子，不能忘记你的使命——救度众生。每天来到这里，我会感到我所做的一切无比的庄严和神圣。所以，我的这些人的执著在这里被熔化，甚至有些念头冒出来自己都感觉很惭愧。

    师父在《转法轮》第一讲就告诉我们一个真理：“整个人的修炼过程，就是不断的去人的执著心的过程。”我来英国带着一个很大的执著，也是我的根本执著，就是要先打工为我的女儿挣两年的学费，让她把大学读完，我觉得这样就完成了在人世间做母亲的责任。这个强烈的执著心和师父在《转法轮》第四讲里说的一样：“有人讲：我多挣点钱，把家里安顿好，我就啥也不管了，我再去修道。我说你妄想，你干涉不了别人的生活，左右不了别人的命运，包括妻子儿女，父母兄弟他们的命运，那是你说了算的吗？”看起来法理都明白，但真正要放下这个心时就会衡量出对法的坚信程度。我在挣扎着放这个心时，发现之所以感到心难放，就是对法还不够坚定。在使馆前发正念时，我不断的清理自己，加强对法坚定的心。我认识到，所有的执著心，其根本都是为私的，如果不能彻底否定为私变异的一切旧的因素，跳出旧宇宙的法理，我就不能真正熔入正法洪势，我就不能完成我的使命，也达不到无私无我的标准，我不但辜负了师父的期望，也辜负了众生对我的期待，我会把千万年的等待毁于一旦。现在正法形势这么快向前推進，我已经是一个迟到者，不能再被这些心羁绊着，我强迫自己快点放，再快点。这个时候同修们也不断的和我交流，并在生活上给我很大的帮助和支持。我只要提高一点，师父就给我极大的鼓励。

    高同修：

    在最初的几个月里，参与的学员比较多，我们经历的考验表面上看起来主要来自外部。随着冬季的到来，出现了人手缺少的困难。当时我的时间比较自由，几乎可以天天去大使馆请愿。不知不觉中大家就把我当作协调人了。我经常白天晚上连起来在使馆发正念。希望带动其他同修参与進来。可是几周后还是没有多少人参与，心里则生出些抱怨，想与更多的同修联络，但又被自己的另一个观念挡着：修炼是每个人自己的事，来不来大家自觉，自己又何苦强加于人呢？有一天，一位新学员告诉我，他与一位老学员交流大使馆请愿缺少人手的情况。那位老学员说：“大家都不知道大使馆缺少人手的情况，小高也不和大家联系。”听到这些我感到十分委屈，但是明白的一面告诉自己：肯定有没做好的地方，好好找找自己吧！几天内，在大使馆前发正念、学法的间隔，静心思考，发现了自己的症结：大家都把我当协调人，而自己还没有進入角色。正法现在对我的要求是：不仅要自己做好，还要与其他同修协调好，安排好中使馆前的请愿，自己已体悟到了来中使馆请愿对正法和自己修炼的重要性，如果不带有自己的观念与同修们分享自己的感悟，不带抱怨情绪联络更多的同修参与，这样才能达到正法对我的要求，同时中使馆前的请愿才能协调好。我有这样的机缘，做这件事应该好好珍惜，怎么还委屈抱怨呢？其次，我在想谁不知道大使馆前请愿时，其实是一种非常“唯我”的自私意识，心想：大使馆前的请愿是重要的项目，大家都应该知道，关心，支持。其实正法中每个项目无论大小，都很重要，每个学员都在走自己证实法的路，我强调其他同修没有关心、支持中使馆前的请愿项目，那么我自己关心过其它的项目吗？旧势力就是在钻我的这个“唯我”“唯私”的空子，把我们间隔起来，使我们发挥不出整体的威力。否定这一切旧的因素，要跳出“唯我”“唯私”的框子，要能想到去关心其它的项目，在正念上支持其他同修，这样我们才能形成金刚不动的整体。心性提高了，眼前的困难就不算什么了，这时一位新学员从外地搬到伦敦，就在大使馆附近，几乎是随叫随到，身体虽然瘦小，但却独自一人在寒夜中守过多次。从这位新学员身上，我看到了自己的差距，多么好的同修啊，是自己没做好，才使自己出现困难。

    Tina：

    我是Tina，伦敦学员。去年2月我从Hertford搬到伦敦， 并加入到使馆前请愿的正法活动中。当时想法很简单，就觉得这项活动非常有意义，可以近距离清除迫害国内同修的邪恶因素。作为一名新学员，我的修炼也在参与这项正法活动过程中得到提高。那段时间每次从使馆前静坐回来，都好像师父帮我去了一层壳，身心轻松，精力充沛，头脑格外清晰，觉得自己沐浴在佛光中，无比幸福。今年初春，我曾在使馆前静坐守夜。凌晨时觉得时间格外难过，每一个小时都似乎漫长无比。寒冷和困乏的双重压力，不断考验着我对证实法的坚定程度。那时真真切切感受到心性在艰苦的环境中、在战胜自我中得到升华提高，沉溺于安逸舒服之心一点一点在清除。一旦闯过这道难关、突破了自我的极限以后，立即觉得全身轻松、轻飘飘似乎要飞起来一般，内心深处更是感受到生命在法中得到更新后的喜悦和幸福。我双盘半个小时都很困难，那一天回家后竟然轻松双盘一个小时。还有一次，因学员人手不足，我在使馆前静坐一整天。除了整点发正念外，其余时间用来学法，一天下来不知不觉中竟然学了将近9章《转法轮》，但是却不觉得疲劳，而且法中字字入心，法理也在不断展现，真有大法开智开慧、天地间豁然开朗的神奇感觉。

    高同修：

    送走了寒冷的冬日，似乎再没有什么困难不能克服了，不知不觉中认为自己做得挺好的心就膨胀起来了。一位同修从其它国家回来积极参与请愿并对展板的布置和措词提出了改進意见，自己就有些不舒服，心想使馆前的一切都是我们经过很多努力的，都是经过反复思考的，不知他要如何改。既然他有这个积极性那就由他去吧。于是就象一个旁观者一样看着这位同修忙活，甚至用挑剔的眼光看着他做的一切。搞得这位同修很难受。他甚至忍不住对我说：“你现在怎么这么难相处。”知道自己做的不对，但有时就不能完全控制自己的情绪。一天发正念时，突然悟到了自己是执著于在同修中的名誉，才产生这种不好的情绪。师父教导我们要放弃名利情，可不仅仅是常人中的名利情，执著于修炼中的名也是私呀！这不就象追求修炼中的功能吗，这时脑中出现师父讲法的声音：“到走出世间法修炼的时候，所有这些功能全部都得扔掉，把他们压入一个很深的空间中去，存放起来，做为你将来修炼过程中的一个记载，只能起这么一点作用。”心里堵着的东西立即就化掉了。第二天向那位同修当面道歉，话还未出口，那位同修就说，我觉得我们又可以象以前一样的合作了，可是前两天我们为什么就这么难呢？我高兴的告诉他，我找到了自己的问题。

    杨同修：

    2002年在英国重新修炼大法。

    我在1999年初曾经修炼过大法，迫害后我就中断了。以下是重新修炼大法的一些心得。说来惭愧，我是有幸第二次修炼大法，可我却修炼一直不很精進，长期以来以常人的观念在对待法，对待证实法，没有真正投入到证实法的進程中去，没有真正做好师父叫我们做好的三件事，长期停在个人修炼状态中。2004年6月我开始在伦敦参与大使馆请愿的正法项目。几个月下来使我体会到正法修炼的严肃性，认识到自己修炼的基点一直没摆正，没有真正把证实大法，救度众生放在第一位，一直把个人修炼放在第一位，严重的偏离了正法时期大法的要求。在参与大使馆请愿的过程中，我开始冷静的思考自己的修炼是为了什么？如果没有真正从内心上改变自己，没有真正修炼自己心性，虽然在大法中，实质上根本没有在法中提高。助师正法救度众生这是我们大法弟子来到世间的根本目地，我们修炼不能偏离这一基点。现在正法已经接近结束，对于大法弟子而言，修炼时间很有限，我希望我们大法弟子共同精進，真正珍惜这万古修炼机缘。

    高同修：

    正信不动　众生觉悟

    师父在近期讲法中向我们明示正法形势发生巨大变化，“大法弟子在走向成熟，世人也越来越觉醒，……再接下来大家讲真象就会更容易了，因为世人越来越明白，人们会主动来找你听真象，人们会来主动的找你学功”（《在2004年美国西部法会上的讲法》）。很多学员都亲身感受到了这种正法形势的变化。当邪恶因素清除的所剩无几时，世人明白的一面迫切要来了解真象。伦敦中使馆前请愿的学员在正法实践也体悟到：当我们以一个正法弟子的心态坐在这里，心中升起庄严殊胜的正念时，我们就能归正一切不正的因素，唤醒世人明白理性的一面。

    陈同修：

    一天早晨，一位中国女士直接走向我们，她告诉学员，她是特地从外地来我们这里的。她是中国一所名牌大学的教授，半年前来英国某大学做访问学者。刚来英国到中使馆教育处报到时就看到我们。当时她想，这些人天天坐在这里有什么用啊！其后在英国的半年里，她有机会接触其他媒体的报导，通过网络报纸了解到了许多在国内无法知道的真象，她也读了我们的真象资料，今天她来就是想告诉我们，她明白了，认为我们就是当年的甘地、马丁-路德-金。她过去的同事就有炼法轮功，她曾经很不理解，现在她明白了。最后她在我们的请愿书上慎重的签上了名，并拿了资料要带回国给国内的同事和朋友们。

    高同修：

    有一次，我们学员正在打坐，一个西方小伙子对一位学员说：对不起，我知道我打搅您了，但我真的想告诉你我今天干的一件事。原来他从朋友那得到过一张大法传单，他自己也常从这路过，他看见我们的展板上写着：世界需要真善忍，觉得这话讲得非常对。今天他过马路时，看见一位老太太行动很艰难，他当时就想起了我们展板上的这句话，于是他就走上前帮助这位老人，事后他感觉非常好。以前他想的只是什么抽烟喝酒，可现在他想做个好人，做个世界上需要的那种按真善忍要求自己的好人。

    王同修：

    去年冬天，一个雨雹交加的天气里。我已在使馆前不动的坐了6个小时了。因为没有随身听，也无法看书学法，只有闭上眼不停的发正念。就在这时，一个声音响在我耳边：“Excuse me”，我睁开眼，一个西人女青年站在我跟前，她用非常简单的英语说，要请我去喝一杯咖啡或茶。我很感动，可惜我不会用英语表达。我向她做了一个合十的动作，说：Thank you.我看到在路口还有一位男青年在等着她。马路上的车子里经常会传出赞扬我们的声音：“Good job！”可有一次我听到的是一个稚嫩的声音，随后，从车窗里伸出一只胖乎乎的小手，做着赞扬的手势，看上去顶多有5、6岁。

    陈同修：

    最近我在使馆请愿时，旁边停下了一辆大客车，从上面下来了许多中国人，他们纷纷到静坐学员身边照相，并围看展板上的图片。我当时心中想着清除障碍众生明白真象的一切邪恶因素。五分钟后，当我睁开眼睛，看到对面有十几个中国人在静静的看着他。我立即拿了一些中文真象资料过去送给他们。他们争先恐后的接拿，有的人还替别人传递。以前给中国人发真象资料时，经常碰到中国人不敢接、不敢要的情况。而象今天这样中国人争先恐后拿资料的情况，我还是第一次碰到。过去大客车从来不停在这一侧，而只是停在对面使馆那一侧。我感觉这些人就是来了解真象来了。而且感受到了他们要了解真象的迫切心情。

    Remond：

    前不久，我和另外一位学员在使馆前静坐时，一位过路的西方人在我们的反酷刑图片前观看了很长时间，然后他询问我们：“这是在哪，什么时候发生的？”我告诉他，这是中国正在发生的迫害。他说：“我简直不能相信，也无法接受这样残酷的事实。这不就是法西斯在二战期间干的事吗？”他是一位在英国工作的澳洲人，去年夏天他回到澳洲度假时，曾经在议会大厦前看到过澳洲学员举行大型炼功请愿，也知道法轮功在中国受到迫害，但是在看到我们的酷刑图片前，他无法想象法轮功学员遭受的迫害究竟是什么样？他也询问我们，为什么在这之前没有这种图片呢？他认为这种图片很容易让公众了解到法轮功在中国遭受酷刑迫害的真实情况。说完，他就在我们的征签簿上签名并取了我们的资料。

    高同修：

    整体提高　正念显神威

    在中使馆前24小时和平请愿的两年多时间中，我们的证实法之路并不轻松平坦，有过许多艰辛和阻碍，也碰到过各种干扰因素。有时参加静坐请愿的学员人手不够，学员中也有过争议：是否一定要采取24小时不间断的请愿方式？只要白天有人请愿是否就足够了呢？直接参与的学员也曾抱怨为什么没有更多的弟子来支持。后来意识到这种心态不对，在正法中每个学员承担的工作都不一样，有条件能去的学员就在使馆前多坐一段时间。正如师父《在亚太地区学员会议上的讲法》中指出：“不要在困难中有怨气，也不用给谁看，你做的这一切，师父看得见，众神看得见，做好了那是你自己永远的威德。”

    王同修：

    当我们心性到位、正念加强的时候，伦敦使馆前证实法的形势也在发生变化。现在直接参与静坐请愿的学员有很多。例如在剑桥、牛津、伦敦工作的学员每周只有一天休息时间，他们就在这一天赶到使馆前参加静坐请愿；全职工作的伦敦学员多在周五晚上、周六和夜晚时间来参与这个项目。很多外地学员到伦敦参加正法活动中，主动提出去大使馆前参加请愿，有外地学员利用自己的假期专门赶到这里参与这项活动。还有更多的新学员、7.20以后才走出来的学员，积极参与到使馆前证实法的行列中。有一技之长的学员为请愿地点亲自动手做木工、设计制作展板横幅等。承担其它正法项目的学员，即使不能经常去，也能够用正念支持领馆前的24小时请愿。

    目前我们在中使馆前证实法中还存在一些不足。直接参与的学员不是每个人时时刻刻都能保持强大的正念。形式上我们采用排班的方式，给人感觉似乎是在值班，时间长了容易懈怠，思想上稍一放松，就容易当成值班。这也是我们不能时时保持正念的原因。

    杨同修：

    当我们有越来越多的学员用心去做、以强大的正念支持使馆前请愿项目时，哪怕是几个小时的亲身参与，也许是我们摆放资料的木架和精心设计的展板，或者是发自内心的强大正念支持，但是这颗真诚的心却非常珍贵，如同一点一滴水，越来越多时，就逐渐汇成一条清澈的溪流，洗涤归正世间变异的观念，触动世人麻木的心灵，使更多世人明白大法的真象。正如师父在评注文章中所讲到的，“大法弟子是个整体，……不同的做法就是法在运转中有机的分工圆容方式，而法力是整体的展现。”

    高同修：

    今年夏天，一位学过功、有精神病史的西人J.又来到了大使馆前。在使馆前的学员当面与他谈发正念让他离开，但情形时好时坏。这一次又要考验我们什么呢？于是不少学员在电子信件中交流，伦敦学员学法也交流，但都没有真正达到一致的认识。有些学员认为：他精神没有毛病，有的学员认为：在使馆前的学员对他不够善，无助于问题的解决，有些学员则认为：就应该毫不犹豫的让他离开大使馆。8月在全国学法会上一些学员介绍了情况，大使馆前的学员也把遇到的困惑谈了出来，后来一位外地的学员告诉我，在这之前，他们对这件事情抱着观望的态度，认为那是伦敦学员的事，使馆前学员的事；这次J.又来了，看看使馆前的学员怎么处理。那天学完法他们地区对大使馆前的情况進行了讨论，交流中大家认识到这不仅仅是参与使馆前请愿学员的事，而是英国全体学员的事；即使外地学员不能亲自前来，也要把使馆前请愿当成自己的事，一致正念铲除这些干扰，支持在大使馆前的学员们。自从那天学完法，J.再也没有出现在大使馆前。

    通过J.这件事，大家進一步认识到： 24小时和平请愿，实际上是把英国弟子作为一个整体联系起来，因为这不是一个人、两个人能够坚持做下来的，而是需要我们整体的协调配合才能够完成的。遇到问题、矛盾时，大家有不同意见并不可怕，我们也不一定要马上达到观点一致。但如果大家都能把这件事情当作自己的事，放下自我，以宽容的心态包容、圆容不同的意见，那么邪恶就已经钻不了空子了。我们会发现分歧也在逐渐变小，不知不觉中事情就会发生变化。

    杨同修：

    两年过去了，具体的事情上似乎很平常，吃苦呀，矛盾呀，沟通呀，协调呀，虽然我们不能做到每时每刻都保持很强的正念，虽然在这个过程中每个人都带有自己的执著，还时常表现出常人心的那一面。但我们内心十分清楚，我们是在做最神圣的事。是师父给了我们这个机会。我们所做的一切其实就是在给自己做。

    我们的目地只有一个，就是能让更多的世人能通过我们的言行，对大法有一个正念，从而使这个生命不致于毁灭。（当多一个人在征签表上签字时，我们心中就多一份欣慰。）

    两年过去了，周围的居民，建筑学会甚至于对面的警察和使馆的人员可能对我们已习以为常了，表面上看似乎很平常了，可是这两年在另外空间的变化，坚守使馆的弟子所建立起的威德，救度的众生，铲除的邪恶，相信很快就会看到了。

    感谢师尊给我们的机会，我们也一定会更加珍惜这最后的一段时间。


在正法时期的修炼中找到自己的执著

    文/Peter Jauhal

    【明慧网2004年9月4日】师父在给维也纳法会的致函中说：“我们要把法会开成一个总结经验、找出不足、发扬好的成果、树立大法弟子正念的盛会。珍惜你们所做的一切，把今后的路走得更好。”

    在正法时期的修炼中，我逐渐的找到了我的4个主要需要去掉的执著：

    *想得到赞同 *想控制 *想有距离 *想有安全感

    下面我就谈谈我怎样努力去掉这些执著以成为一个更好的大法弟子。

    1）想得到赞同

    我意识到，我所做的很多事都是为了得到其他学员的赞同，比如说别人要我作什么事的时候，我一般都同意尽管有时我认为是错的。也许你们不同意这一点，因为我曾经对你说过“不”，但那也是少见的。对大部分我讲过话的人，我都同意他们的说法，尤其是在与美国的中国老学员的交往中，特别是这个学员的名声很高，我的这种倾向更为明显因为我认为美国的中国学员层次高。我发现了自己的这个执著是，一次在一些中国老学员让我为希腊的一次活动作一件事，我毫不犹豫的答应了，可后来我开始感到不愉快，因为我心里知道作那件事是错的，但我不敢对那些中国老学员说，因为我担心他们不高兴。慢慢的我心里的压力越来越大，最后我就讲了我的真实想法，令我吃惊的是他们一点都没有不高兴，尽管这是在我与他们相识的8年中第一次不同意他们的意见。这对我来说是一次很大的教训，我以后要多开朗一些，多相信自己的想法，走自己的路，而不应该太介意别人是否同意。

    2）想控制

    我一直认为我不是一个想能控制的人。我也从没想成为佛学会一员，更没想当佛学会主席。我的执著是‘不想’控制。如果我是一名普通的学员，而不是什么佛学会的，我会更高兴一些，因为我确实不喜欢告诉人做什么。

    也许大家已意识到了这一点，我尽量少说话，尽量避免告诉学员应该怎么作，除非是情况很严重，没有别的办法。

    我开始意识到这是不好的，我应该去掉这种不想控制的执著，而应该尽到作为佛学会主席的责任，象师父所要求的那样。我应该再坚强一些，对我认为对的事能够敢于说。

    当然我也有想控制的执著，在我和我不想在一起的人在一起时，或是我在做一件我不想做的事时，我就想控制局面。这是我要去掉的另一个执著。

    3）想有距离

    这是我的最大的一个执著。在我是一个孩子时，我父亲就一直教育我说我是一个很杰出的孩子。他一直告诉我说我比别人都好，我能取得比别人更好的成果。从某种角度上讲这是好的，因为我一直喜欢做别人认为奇怪或不同的事。比如说，在我开始炼法轮功时，我所认识的大部分人都认为我在炼一种很奇怪的东西，对此我并不感到担忧。现在，我意识到这是一个很不好的执著，因为我有一种与众不同的观念，我不想和学员们在一起，所以在我们的读法小组或全国学法时，我感到很难以参加，我确实感到独自一人更高兴。这是一个很不好的观念，我在极力消去它，我必须要去掉我的自私的念头，溶合到大法弟子的整体中，那样才能在正法时期做得更好。

    4）想要安全感

    幼年时期，我的家境很贫穷。我家是移民到英国，在我们到达英国时，我父亲身上只有5磅钱。我们全家住在铁路边的一间屋里。父亲过去常常酗酒，经常只有我母亲一个人照看我和妹妹。在这里我们也没有任何亲戚，所以常常没有安全感。在学校里，我也是唯一的一个外国人，经常被欺负。

    我讲这些不是想得到大家的同情，而是想说明我求安全感是一个很大的执著。

    就这样我一生中总没有安全感，总担心会发生什么。当然，我应该认识到大法弟子不该有什么问题，而且，我已经是一个很幸运的人了。但是，我的这个观念很强，掩藏在这之下的许多执著都是为了求安全感以保持自立。虽然我知道我不应该担心钱和工作，可我仍然担忧。这是我很深的一个执著，我在努力消掉它。

    我希望我的发言对大家能有些帮助，每天，通过读法，我都在努力除去我的执著，那样我可以达到心平气和，可以把大法工作做得更好；每天，我都在问自己，我想被这些执著控制吗？我想自由吗？虽然，我知道我必须要做得更好，今天在这里和大家交流，我感到我是前進了一大步。不对的地方，请大家指出。

    谢谢大家！谢谢师父无尽的慈悲。


参加苏格兰汽车之旅讲真象

    【明慧网2004年9月5日】尊敬的师父好，各位同修好！

    我叫颜，来自英格兰中部汤姆沃斯，97年3月得法，几年来的修炼使我深深体会到，正法中的修炼，修好个人也是非常重要的。今天主要想跟大家交流一下六月份我参加苏格兰汽车之旅讲真象过程中的修炼体会。如有不当，请同修慈悲指正。

    四月份应邀参加完爱丁堡复活节游行，无意中听苏格兰的同修说车旅的司机还没有找到时，我便毛遂自荐担当起了这一角色。到公司跟老板请好假，5月29日开始了我们一周的行程。一周面对面讲真象能收到很好的效果是跟整体的配合分不开的，虽然车旅只有四人，但没能直接参加车旅的同修一直在参与，他们收集资料，打电话帮助约见记者，议员，及各级部门人员，使我们出发前，讲真象的机制已经运转起来。

    在出发前，我花时间认真的学法，系统的学习了《心自明》以来的师父新经文，通过学法在法理上能使自己的思路很清晰。在走访的六个城市期间，我们马不停蹄，我强烈的感受到，“万古事　为法来”（师父经文《戏一台》）这次机会对那些我们将面临的众生来说已经等待了很久，他们生生世世就在等待着这一天我们能叩响他们的大门来告诉他们大法的美好及遭受的迫害。我们巧遇的两位市长，就是这样。一个是亲自为我们开门，我们内心却误以为他是接待员；一个是开会出去而临时决定回来，见到我们在政府大厅，主动上前打招呼握手，就象见到久别的亲人一样热情。每到一个城市，我们都要走访当地的媒体，图书馆，议院，警察署，查寻到这些地方，因没有时间预约，都是推门而進，许多次，西人学员向接待人员介绍大法，介绍我们这次车旅时，我都在旁边默默的发正念呼唤他们明白的一面，告诉他不要错过机会，这就是他在等待的，在大穹正法时期，她所做的一点小小的帮助都会在宇宙历史中记载。奇迹般的他们会由让我们写信再预约等态度而变为主动打电话为我们联系能见的人。

    我还体会到这次车旅也是暴露自己执著心的一个过程。由于自己对其中一个学员一直有“不实修”的印象，所以在车旅的开始，也处处给我显现出他没有把心完全扑在这次车旅上，不主动，不实修的表现。所以我们之间也很少说几句话，更没有交流。

    具体做事是很重要，我们讲真象也很成功，但在做的过程中跟个人修炼是不能脱节的，那么我们四人中出现这样的不和谐因素怎么可能跟自己无关呢？师父说过：“当你心里为什么事过不去的时候那不是执著心造成的吗？”（《精進要旨》--再去执著）但当时我并没有想到这些。行程中一位学员也经常委婉的提醒我，但我思想中认为她过于维护那位学员，无意中自己竖起一堵墙把她也挡在外面，坚持自己是对的。旅途中我们在地方学员家休息，交流了看法，她说有的人听到人家说自己不好会跳起来维护自己，而我是用一种温和的方式来保护自己。其实本质上都是一样。我听到后，怔在那里。她观察的一点不错，这点以前没有人告诉过我，自己也察觉不到，都已经形成了自己细胞的一部分。因为我好面子，跳起来那太明显了，别人都会认为我修的不好。在行程最后一站，这位同修晚上正好跟我睡一个房间，我们彻夜的交流这件事，没有任何掩盖，她善意的让我明白了应该改变的是我。当时我从内心感激她能指出这些，但又难以接受，想到让我改变，我也没做错什么，如果没有那位同修那样表现，我根本不会有这些想法，而且大家在一起会更好的做好讲真象，救度众生这件事。可能大多数人也会认为我是对的，那位学员是错的。但仔细想想这个理是不对的，修炼是修自己而不是修别人，只想改变别人而不想改变自己，旧势力不就是这种观念吗？它背后隐藏了一个很大的私心。那么自己不是也同样带有这颗私心吗？我躺在那翻来覆去没有睡意，我明白这些善言都是对的，我决定先从自己开始改变，但同时想到是我错了，不能死守自己时，内心感到象有一把刀在刮自己的肉一样难受，真想大喊，这是修炼7年来从未体验过的感觉，我告诉这位同修自己的体验，并肯定的说是我错了。一定是触动到了根，才会感到痛。同时也让我更加意识到给别人加框框的观念是如此根深蒂固，那个壳是多么坚硬。师父在法中告诉我们“在极其微观下大家看看思想上那些个执著的东西形成的物质是什么？是山，巨大的山，象花岗岩一样的顽石，”（《2004年芝加哥法会讲法》第19段）我们都存在着顽石，这些顽石是不会自己化掉的，需要我们自己去主动清除。真是“割舍非自己　都是迷中痴”（《洪吟（二）》－去执）这样想着，不知不觉中睡着了。

    去掉了一层不好的物质，第二天，我感到身体很轻松。那位学员也奇迹般的看起来很祥和，如同换了一个人。因为上午还有记者要采访他在中国被关押的经历，他有些顾虑英文说不好，和我们一起交流，当时我完全相信他能做好，只如实的讲诉自己的亲身经历，就足以打动记者，我把自己的想法告诉了他，更重要的是不要忘了师父。他认真的听了進去。后来这家报纸用大量的篇幅报导了对他在中国遭受迫害的采访。那天结束采访，西人学员和另外一位同修去见国会议员，只有我和他在闹市上洪法，大风几次掀翻了摆资料的桌子，吹散了传单，我们一起重新把桌子、资料固定好，他很关心的要把自己的外套让给我，洪法时，他变的非常主动，专注的向街上的人讲述大法遭受的迫害，那时我感到真实的他已经复醒，身上散发出一种力量和光辉，他的佛性在发出光芒，震动着十方世界。当另两位学员回来时，看到我在大法音乐中打坐，他在发放资料，由衷的替我们高兴，我们四人最后一起去应约走访了一位国会议员，那次会谈很长时间，那位议员关心的提出很多问题，非常认真做了笔记。会谈中我们四人都讲述了自己遭到不同迫害的亲身经历，使讲真象达到了很好的效果。

    后来车旅结束和这位同修分别时，我们都有依依不舍的感觉。不是别人变了，是我自己去掉了隐藏很深的观念和执著心，这样一来这个场就正了，就有圆容的力量，一切都自然理顺了。这件事使我進一步体会到“柳暗花明又一村”的心境。我也希望同修和我共享这种美好的感受，如果当同修之间产生分歧意见或看法时，不去执著别人的不足，而是把习惯照别人的镜子翻转过来照自己，找出和去掉自己的执著，翻转镜子的过程是最关键和最痛苦的，但也是修炼人最宝贵的，常人无法做到甚至无法理解的。一旦镜子翻转过来，就会感到一种难以言表的轻松愉悦，同修之间顿时也被一种圆明的光芒笼罩，一切以往的矛盾和磕磕碰碰都会烟消云散，似乎都没发生过，随之而来的是讲真象工作的顺利，提高了整体共同精進的信心和力量。

    通过这次车旅，不但做了讲真象的工作，还给我提供了很好的修炼机会，使个人修炼迈出了一步。深深感到在证实大法的路途上学法、发正念、讲真象三件事的重要。也体悟到，师父在安排我们修炼，通过做正法工作，修好自己，不断的向内找，提高心性。这样才会改变环境，才会体验到“柳暗花明又一村的”美妙。在正法洪势的最后阶段，愿全体大法弟子走好剩下的路，

    最后与同修共同温习师父《洪吟（二）》的一首诗“理智醒觉”作为结束：“少息自省添正念　明析不足再精進”。

    谢谢大家！


对自己的行为负责任

    文／瑞士大法弟子 卡特琳娜·莫尔莱 （Catherine Morlaix）

    【明慧网2004年11月9日】

    师父好！

    各位同修好！

    师父让我们做好三件事：学好法、发正念、讲清真象。在每个人的修炼路上勇猛精進，正念正行。在考虑怎样走好我的路时，我明白了应该把人的一面变成神的一面。

    但是，常人的一面紧紧的和我相连，我很多的想法，态度，反应和行为都是常人的。有时我意识不到，可有时我能意识到但还是继续那么做。为了能表现出心安理得，我就会给自己找借口。噢，这只是个小执著，也不影响谁，我不可能是完美无缺的，谁也不会发现的，等等。有时我还看到是我自己不想改变，因为那样我将要付出，我害怕丢掉我安逸的现状。

    我给你们讲一件让我意识到我的不正确态度的小事。尽管在某种特定的情况下可能由于受到了刺激和触动而悟到什么，从而决定改变，这样很好。但是更重要的是在每时每刻提醒自己保持正念。虽然我感觉到师父就在我身边，引导着我，有时还是放任自己，自认觉得离目标差不多少了。我看到每一次放松就会摔跟头，还得重新来。我在修炼中精進一段，直到我能看到我改变了，然后我就又放松了，于是一切都白费了，我又走進了我的误区。

    我要讲的是：因为我经常跟人讲我的不足，我做不好的地方，就好象是说自己不好能摆脱它们。一天，一位同修一定是听腻了，他回答我的方式触动了我。他说我的行为不是一个修炼人的行为，他还说他不明白为什么我知道有这个执著（当时说的是我贪吃的问题）还不能放弃它，这在他看来都那么的明显了。这时候我想了，我为什么会遇到这么个情况？我就想他理解不了我，我应该把嘴闭上。

    过后我读到一篇文章，里面提到互相安慰给对方开脱的问题，“我在这方面做的不好”，“噢，别担心，我也是这样。”其实这种情况很不好。能够严肃的、客观的看自己而不把自己和别人比，我觉得这也是走自己的路。我又回想起那件事并发现那位同修没有我的执著，他才可以那样说我。

    我的结论是：一方面，总是不停的说自己，这是一个有想吸引别人注意力的执著，这很自私。另一方面，过多的谈自己的不足而又不去改，这会给对方一种安慰，让人会觉得不足是可以被接受的。就好比承认我们有执著的事实，然而又找借口不去改变，所以就会让邪恶钻空子。

    当然，要把握好，如果总是什么也不讲，把不足隐藏起来，也修不好，那么就要考虑好什么时候讲和为什么讲。

    我清楚的意识到我有两个问题，一个是过多的说我自己，另一个就是贪吃。当然，我还有很多其它方面需要改進的，但我就先谈谈这两点。

    我为了减肥曾去看过一位饮食专家，当我看到她向我推荐的减肥计划时，我就想，我可能永远也坚持不下去。可是，当时我是那么的不喜欢我的身型，我接受了她的建议，我觉得该改变一下了，我不能再这样继续下去了，就算难我也要去做。由于我还是很执著于结果，往往在我减肥的时候瘦不下来。所以这次，我做好了也许一克也减不掉的准备，然后开始减肥。

    奇迹出现了，这并不怎么难，我不饿，而且我眼看着我在掉肉！尽管有时还是多吃了一点，我也能掉肉。太好了！

    正是因为太好了，我开始算计我在能继续消瘦的情况下，可以再多吃多少。结果不出所料，半个月后，我一斤肉没再减掉。我吸取了教训，又回到以前的严格减肥，但我不再消瘦了。持续了一个月，在这一个月里，我被迫放弃了这种斤斤计较的心，于是我意识到了我处事思维的方法：以最小的努力得到最多的好处，这不是正和修炼相反吗？

    我问自己为什么我炼功还是瘦不下来呢？当然我也知道要放下求结果的心。但是还是做不好。放下心并不是变得漠不关心，而是要对自己的行为负责任。以前，我曾想，只要我为大法工作，大法就会管好我所有需要的东西，包括对我儿子的教育。然而，我的经历让我认识到，大法是要引导我直到我能为我的行为负责。

    我明白了要给予而不期待回报。

    我体会到，当我在大法活动中念正的时候，事情就比较容易做。想想中国的学员，就觉得我受的这一点小苦和他们所经受的相比也就不算什么了。我们说的不是牺牲，而是能不计任何代价的以正念站在法上去看待问题，我觉得这就是“没有执著”。当我们大家在一起的时候，我能感觉到一种力量在帮助我。而当我一个人的时候，我面对的只有我自己，没有人来提醒我该做什么。虽然师父，大法，神都在那儿呢，可是我看不见他们，要自觉的，每时每刻做我该做的，这对我来说还是比较难的，这也就是现在的我。我认为放弃执著是不纵容自己，而想要主宰自己就得理智，注意自己的思想和言行。

    放掉执著就是在法上认识法，在生活、思想、语言、行为方面要负责任，用真、善、忍去衡量，不受感情和欲望的干扰。真的，这一切都在《转法轮》里，我每次认识到我的不足的时候，我发现这些都写在《转法轮》里了，奇怪我以前怎么没看到。我认为这正是因为我的理解还没有达到那个层次。当我把我的所做所为与《转法轮》对照去修自己时，我就能把那个执著放掉了。我每过一关后就会感到一身轻，我想这就是提高吧。

    谢谢师父，谢谢大家。


我对在常人社会中证实法的理解

    文／瑞典大法弟子 卡罗拉·高立耶 （Carole Caulier）

    【明慧网2004年11月9日】

    师父好！

    大家好！

    我是在1999年11月第一次遇见大法的，并每星期一次和瑞典卡尔马的学员们炼了半年功。由于平时看别的书形成的一些观念，我一年半以后才决定做一名大法弟子。最初的几个月，我学《转法轮》时睡觉，而且在那短短的学法中也没真正明白什么。幸亏那时其他同修给了我很多的帮助。

    去掉一个基本的执著心：名利心

    我想跟大家谈谈一个基本执著的问题，对名利的执著。写这篇交流是一个很好的放掉这个内心深处强烈的“执著”的方式。以前，当我读《转法轮》时，看到师父经常谈到名利心，我总觉得这跟我没关系。现在我明白了，其实，这种执著心会以许多方式表现出来，不仅仅是当我显示自己时或居高临下的看同修们的工作时，而且，当我觉得自己不如别人和缺乏自信心的时候，也是对名利的执著。这个执著还会以一种很强烈的自我批评的方式表现出来。这些都是同一个类型的执著：名利心和注重自我。

    我知道这个执著心存在的很深，我不可能仅仅通过在某一方面，或者只用一次机会就能完全把它放弃了，因为，它存在于各个空间的不同的层次上，并有不同的表现方式。它会在我做大法工作时表现出来，也会在我做常人工作中显现出来。有时，我做好了自己该做的事，心生欢喜，于是就摔跟头。

    这些名利的观念阻碍了我做好大法弟子该做的那三件事。首先我发现我经常把自己和别人比。我想参加许多活动，向许多人讲真象，每天早起发正念。后来我发现是名利心促使我做这些事。作为大法弟子我想“得分”，想做好师父让做的事。当我将这一执著在很多的层次上去掉了时，却又出现了另一个执著心――懒惰心。

    去掉对懒惰的执著

    我不能再像以前那样每天早上起床发正念了，而且一直到现在我都不能每天早上起来发正念。有那么一个星期的时间，我请一位同修每天早上6点以前打电话叫醒我。那样很好，我也能起来了。当我发完正念后再躺下睡觉时，我会睡很长时间，然后，再起来就可以炼功了。当我躺在床上半睡半醒的时候，我感觉就象一个不修炼的人，那时，我的意志在接受着考验。随着时间的流逝，我觉得前面的路变的越来越窄，没有更多的走偏的余地。

    这个懒惰的执著会被邪恶利用，有时，当我晚上为明慧网做翻译工作时，它会干扰我。如果我能坚持正念，困劲就会消失，否则我就会睡着了，我认识到，我必须越来越理智。一天晚上，一个很大的考验出现了，我的牙剧烈的疼痛，我的嘴都疼麻了。于是，我想到了在师父在《北美巡回讲法》中提到的修炼者在酷刑下不能把自己当修炼人时旧势力所说的话。师父说：“它们就会说：‘我们打他的目地就是要把他正念打出来。你看他连你都不认嘛。他也不把自己当成大法弟子。’”于是，在不知所措了一阵后，我决定否认这个安排。我开始发正念，发了很长时间，剧烈的疼痛第二天早上就消失了。我知道是师父帮了我很多。

    证实自己还是证实法？

    这是与我前面谈到的基本执著-- 名利心相关连的，我还意识到当我用人心讲真象时，效果往往很不好。当我们讲真象时会有什么样的人心冒出来呢？

    这个问题，是我在我工作的大学里遇见瑞典联合国协会主席时才明白的。在我们的交谈中，他真诚的告诉我，他对法轮功有一些不理解的问题。经过从下午到晚上的长时间交谈后，他对法轮功的认识改变了。他还说，那一天发生的最好的事――就是我们的相遇。

    然而在我们刚开始交谈时，他说他曾有过一种很不好的感受，因为，每当他在一些报告会上讲话时，总是有那么一个法轮功学员来找他。他还说，由于这个不好的感受，他更喜欢避开那个学员。于是我明白了，他感受到的其实是那位学员很强的执著，我意识到，这个执著我也有。有时，我会有这样一颗人心：不是从内心深处想救度对方，而是为了讲真象而去讲真象。这时候对方就会感觉到这一点，结果会事与愿违。这种事在我讲真象的路上经常发生。然而这不说明我的努力没有用，而是说明我应该越来越理智了。

    自然的讲真象

    现在我学会了，当我不是与小组或个人讲真象的时候，我就试着自然表现，让事情随其自然，常常就会出现讲真象的时机。

    在家里和在朋友当中，我的执著开始时曾是很强烈的。我感到有很多的压力和讲真象的紧迫感，然而这是以常人心在想。我曾多次走极端，这就引起亲朋好友心中的不理解。我最好的朋友后来对我说她曾经很害怕过，因为我为大法做了太多的事情，我变了许多。我在她面前也曾表现出许多名利心，而不是善心，所以让她误解了。

    第二年，我明白我曾经太极端了，也明白我应该注意了，我不能脱离常人社会，特别是我们的心不能脱离。我又见到了我的好朋友。我们没有谈法轮功，我和她还有和她同住在一个度假屋的朋友们一起在海边度过了愉快的一天。我常惦记着他们。

    我们十几个人一起度过了一个欢乐的夜晚。一位朋友说，我们没喝酒真好。直到我要去睡觉时我们一直没谈法轮功。几位朋友担心我第二天早晨会被孩子们过早吵醒，我对他们说我起得很早。他们问为什么，我说我喜欢早晨炼功。这样我们谈了法轮功。然后，我就睡觉了。次日清晨，包括我那位最要好的朋友在内，有五个女性朋友想要学功。于是，在我离开他们前，我们一起炼了功，一个朋友的丈夫还拍了很多照片。

    在日常生活中证实法

    我同样能感到我和我男朋友之间在关于法轮功方面的变化。我们相识已有四年半并在一起生活了一段时间。以前他对法轮功净是一些负面的看法，这都是因为我炼功后对他的态度改变了造成的。而现在我们的关系祥和了许多，他常鼓励我。

    以前我很害怕有对情欲的执著，可是，我没有把它们去掉，而是把它们隐藏起来了。性关系的问题曾是那么难处理。差不多有一年的时间，我都是采取断然拒绝的方式，而实际上在我的心里，并没有放弃对这种欲望的执著，这使我的男朋友简直无法忍受，尽管他的性格是很能忍让和宽容的。我特别害怕有执著心，而这种怕又成了更强的执著，并完全妨碍我具有正常的举止和思维。

    现在，我试着控制这种怕心，不去过多的考虑它，从而，我的男朋友也不去想它了。但是这一关我好几次都没过去，而每一次我都控制不住的发自内心的为此而流泪。

    大约一年半前我向他提出结婚，但他一直不同意。我曾以为是他不愿意结婚，现在我明白了，其实是我自己有怕心，是我自己犹豫不定。我害怕做出错误的选择。我犹豫不决，结果是，我们没有象应该的那样以婚姻的方式生活在一起。我们仍然居住在不同的城市，我还是明确坚持只有结了婚才能生活在一起。可是这样做还是没有随其自然。我清楚的感觉到在这件事情上，我没有理解它的深层含义。同时，我有点害怕看见师父，害怕同修们的看法。我仍然有求名的心要放弃。我也应该给未来的众生留下夫妻生活的正确方式。婚姻是神圣的，但在我心里却只把她当作一个形式。而这其实是对我的男朋友和神圣的婚姻的极大的不尊重。

    我一直把决定结婚的责任放在我男朋友的肩上，而没有负起我作为女人的责任。我长期以来错误的认为，在如此重要的时期，一个修炼者不应与一个常人结婚，我们应该放弃人心而投身到证实法的过程中。现在我明白，我不应该存有怕心，这就是常人心所在。就在我写下这些句子时我更明白了。

    不论我们干什么，都不应该走向极端，虽然我们已经知道了很多。

    在此我想以师父在2004年华盛顿DC法会上的一段讲法来结束我的发言：

    “大法弟子的修炼形式就是这样的，谁也不能走极端。你该做什么还做什么，你想要做什么你还是照常做你要做的事，因为你的一思一念、你的一个举动都影响着很大的事情。发生多大的事就当作什么也没有，照常的做着大法弟子该做的，这就是你们今天走的路，这就是你们留下的威德。”

    不对之处，请大家慈悲指正。谢谢师父！谢谢大家！


去掉为私为我的心

    文／法国大法弟子 克里斯黛尔·嘉西 （Christel Gassie）

    【明慧网2004年11月9日】

    师父好！

    同修们好！

    我是1998年开始修炼法轮大法的。从那一时起我就清醒的意识到，法轮大法就是我一直寻找的。即使偶尔我会冒出是否配当大法弟子的念头，但是只要我一回想起当时得法的那一刻，这个念头就会被立即打消。

    身处今天正法的特殊时期，我更是清醒的意识到师父在我们得法之前就一直在看护着我们。我能在我今生发生的一切里感受到师父的呵护。在我年幼的时候，我犯过许多错，有过很多恶习，并在追求完美和追求理想的同时又滋养了喜欢批判他人、批判自我的观念，即便在这些情况下师父还依然在保护着我、帮助着我。我曾多次从周围的人的口中听到：“你总是能躲过灾难。”

    难道师父这样呵护着我为的只是让我得到满足或是个人提高吗？如果不是的话，这其中的真正意义又是什么呢？我是否真正明白这是何等的机缘啊？我不得不问自己，我所做的是在真正的证实大法，还是更多的在证实自我？

    修在自己，功在师父！我今天所拥有的最美好的一切和我的存在都是大法给予的。其它的都是旧宇宙的势力的安排，在旧的宇宙中连修炼提升都是为私的。

    我们已修成的光焰无际的那面不停的照亮着还没修好的、阴暗自私的一面。

    大善、大忍是不能被刻意表现出来的，而是修炼出来的一种自然状态。有时我能感受到他们在我身上体现出来，但是不够稳定的正念不能使我始终保持那样一种状态。所以及时按照师父的安排、否认旧势力、纠正不正的念头就变得极其重要。

    我想通过以下的例子来和大家分享我的一些心得体会：在2001年华盛顿法会期间，我接受了肩负起一个法语大法网站的翻译工作，当时我并没考虑会投入多少时间和经历。从那时起到现在，我负责这个需要每天都做的工作已有3年的时间。第一年只有我一个人，回头看看，连我自己都想象不到我怎么能成功的走过来。在做的过程中我看到许多的执著被暴露了出来。比方说，我一向自我意识很强，由于当时帮助我一起翻译的同修很少，我时常有着一种对他人埋怨的心态。在认为别人翻译的文章没达到自己要求的时候，又充分暴露出了我对名利的执著、强烈的好胜心和喜欢批判的心理。尽管我不停的努力克服着困难，但是还时常会反映出看重自己，懒惰、寻求安逸等执著。

    有一天我读到了一篇由一位台湾弟子写的心得，他提到由于他能很好的肩负起一项大法的工作，后来别人就慢慢的让他做得越来越多，多到有一天他实在承受不住了，他就开始发起了牢骚，直到一位同修对他说：“可能你以前下来的时候发过愿要做这么多事呢。”这句话对我本人触动很深，当我意识到只要完全按照师父安排的去做，我们就有能力很好的完成落到我们头上的工作时，我的容忍量得到了扩大。当我对堆积在面前的翻译工作感觉到愤愤不平时，或当我想起谁谁如果做了他该做的，我就不会这么辛苦了时，我就努力让自己平静下来，并对自己说做好自己该做的，不去想时间不够用、太累了、没时间学法、年纪大了不该干这么多活了等等。当我只是带着善念和一个负责的心做到时，我会感觉到我是按照师父安排的路在走，并从中得到了提高，还感觉到我世界里的众生和生活在我周围的人都获得了解脱。正念与法是圆容的，正念可以救度生命，正念可以改变周围的环境。

    当我对别人过分苛求时，我提醒自己师父已经安排好了一切，在这个安排中，一切都是按照应有的步调進行着，一切都会在大善大忍中得到最好的圆容，其实能够有机会互相弥补不足也可以说是我们的荣幸，就是在其中我们怎么去做好。每个大法弟子扮演的角色不同，每个人都有状态好的时候和状态不好的时候，每个人修炼的路不同，但是宇宙的法是圆容的，不用刻意的去求也没有必要担心。

    这场对大法的迫害是建立在谎言上的，并造成了很大的影响。所有在大法网站上发布的信息都是揭穿谎言的利剑，尽管有时我们看不到效果，但是它们却在各个空间中都起着作用。不过也有的时候我会产生疑问，我正在做的是不是我应该做的事情。当听到需要对被谎言欺骗的中国人讲真象的时候，我发自内心的想去做，好几次试图找时间去做，但都做不长久。可是退一步仔细想想，就看见在这冲动的想法后面隐藏着一些不纯的东西。我扪心自问：我是害怕威德不够多呢，还是怕自己付出的不够多？我看归根到底还是一个私字在后头。

    师父要我们证实的是法，而不是自己。我喜欢以自我为中心，如果有什么事没让我知道我的心里会感到别扭。当然现在，这种情况不会象以前那样持续那么久了，我能认识到，尽快的使自己的心平静下来。我知道这是要去的执著心。我目前所能做到的就是越来越能认识到自己的执著心，对自己不考虑他人利益的言行表示歉意。我的一切执著都是以此为中心。就象师父在芝加哥法会上说到的“花岗岩”。我记得在刚开始修炼的时候就已经认识到了这种以自我为中心的执著，我甚至认为这是我无法摆脱的东西。我试图不去想它，继续往前走，再往前走。现在是到该彻底去掉这颗执著心的时候了，在这几个星期里这颗执著心不停的向外翻腾着。当我看到它表现出来时，我都有泄气的感觉，但是隐藏在这背后的却还就是怪自己不够完美的自私心理。但这种心理是来自于真正的自我吗？

    作为大法弟子就应该先他后我。当我们急于要达到某个目地的时候，当我们担心做得不够的时候，当我们对别人加以评论的时候，我们应该提高警惕。只有在达到祥和和无私的时候，我们才能达到证实大法的目地。

    每样事物都有好坏两方面。最近我决定开始和我能接触到的人讲真象。以前我一直觉得迈出这步很难，并固守着一种观念，认为和电脑打惯了交道的我没有交际的能力。但实际上我应该做到的是突破这个人的观念，正视眼前的执著，不能因为做了翻译工作就找借口不重视面对面和人讲真象。只要有决心，大法一定会帮我。观念突破后，在后来的半小时中，我和在回家路上碰到的每个人递上了一张大法传单，就在这过程中，我还发觉了许多其它的人的观念，比如怕传单不被人接受，以人的外表来挑选讲真象的对象，看到外表嚣张、粗暴的年轻人就犹豫不决。当抛开这些观念时，马上就能看到事实是截然不同的。只要保持正念，一切都取决于我们。

    一天晚上，就在我等候我家大楼管理员取房门钥匙的时候，碰上了在前一天我曾给过一张传单的邻居，我从来没有和他说过话，他一看见我就微笑地对我说：“我读了您给我的传单，非常有意思。”我听了他的话后高兴得向所有经过我面前的邻居洪了法。令人惊奇的是，当时就至少有两位夫人表示对功法感兴趣。其中的一位说：“和您谈话真让人开心。”而我呢，在那以前一直由于人的观念把她们二位视作“牵着狗的小妇人！”

    通过这些经历，我清楚的看到，众生正等待着我们去救度。如果我们做什么都以真善忍为基点的话，我相信我们就能看到一切事物的真实面目，这就是最正的正念。

    一切与真善忍背道而行的事物都将会自行毁灭，因为所有的生命和物质，以及他们的智慧和能力在微观下都是由真善忍组成的。和自己的特性背道而驰就意味着自行毁灭。

    师父安排了我们在这一特殊时期中修炼，同时修去我们的不足，只要我们能继续认真的、坚定的在这条修炼的路上走下去，一切尽在其中。我为能助师正法感到无比的幸运和荣幸。

    以师父在《洪吟二》中“理智醒觉”一诗与同修共勉：

    少息自省添正念
    明析不足再精進

    谢谢师父，谢谢大家。


修去自私的情　修出高尚的慈悲

    文／法国 伊莲·佩提 Helene Petit

    【明慧网2004年11月12日】

    师父好！

    大家好！

    我叫伊莲，今年29岁，生活在法国巴黎。我第一次决定去公园学炼法轮大法是1999年7月20日那天在加拿大。

    在写这篇修炼体会之前，我思考了整整一个月。最终我还是决定写一篇。可是我觉得真的没什么可讲的，我感到在修炼中我退步了，没有什么积极的东西带给大家。最终我明白了，所有这些都是消极的想法，它们阻止我精進。

    如果说我感觉有退步的话，这也是因为我迟迟不能从常人的各种情的执著中摆脱出来，比如：对结婚的渴求，不想再独身一人。这看起来与师父给我们描述的目前宇宙中所发生的一切相比，也许是微不足道的，但这种想法的确能成为修炼中的障碍。我甚至想到过，结婚也可以在亲朋好友的眼中显的正常一些，好象我觉得自己独身很难为情，想重新树立自己在别人眼中的形象。这种情蒙住了我的眼睛，使我不能象一个修炼者那样去对待这些问题，使我远离了我在证实法中的基本目标。我用常人心把这些当成苦，我用抱怨的态度来对待这些在修炼中提高的机会。

    不过近一段时间，当这些情冒出来时，如果我能想到师父的话，我就会从修炼的角度看待它们，它们就不再能障碍我了，而是一个帮助我提高的跳板。它们不再能阻止我做大法的工作了，它们变的那样的微不足道。这时我才感受到，为了能做好师父明示的三件事而修好自己的重要性。反之亦然，如果我做好这三件事――学法，发正念，讲真象――修炼就变得更容易了。

    一个同修的建议使我更好的理解了这件事，他让我问问自己：“如果我可以选择保留情，或放下情，比如说男女之间的爱情，我接受放下，还是不接受？” 嗳，我在犹豫怎样回答。这时，我明白了，我做不到放下，是因为我不想放下，而不是我不能放下。师父在《转法轮》第九讲中谈到：“做为一个真正有决心修炼的人，他能够忍受得住，在各种利益面前能放下这个执著心，能够把它看得很淡，只要能做到就不难。所谓说难的人，就是他放不下这些东西。”

    再从另一个角度来看，有时候，这些情几乎占据了我的全部思想，事后，我问自己，我这是在为谁而修呢。修炼是那么丰富的，而且在师父讲给我们的法中有那么丰富的内涵让我去思考如何提高。我为什么会感到孤独呢？于是，我意识到，在我的修炼中，有一部分是为了取悦于某个人，是为了和某个人在一起。甚至在写这篇发言稿时，我还琢磨着某某话题会不会被某某同修喜欢……可我是为谁在修？如果我把自己当作一个修炼者，做好师父要求我们做的三件事，我怎么会感到孤独呢？我怎么会去求有人相伴和别人的认可来作为前行的动力呢？

    我发现我在处理和同修的关系时也是站在感情的基础上。比如，我喜欢某一个人，不喜欢另一个人，我觉得另外一个没明白修炼是什么，对他没兴趣。当某些同修给我打电话时，我很高兴，当另外一些同修给我打电话时，我就没那么热情了。 有一天，我问自己：我为什么那么希望这个人给我打电话而不喜欢那个人给我打电话呢？那个人经常是为大法的事给我打电话，可我为什么不高兴呢？我意识到也许我就是要在和我不喜欢来往的同修那里学到一些我弄不懂的事情呢。

    其实很多矛盾都是由情而生。我心里明白，当我看到在同修之间发生矛盾的时候，我在选择偏向谁，好象在隔岸观火。有时好象看到同修的矛盾还有一种高兴的感觉，这是因为它勾起我的情。我也认识到作为修炼人这是不正常的，于是我下决心努力做好，不再为这种负面的东西高兴。尤其是在正法时期，如果我在情上执著于对某个同修的友谊，对某个同修的仰慕之情或不仰慕之情――如果我还在脑子里助长矛盾，我就达不到和他们成为一体。那样，我就会在我和别人之间，更广泛的说，在整体之间制造障碍和隔阂。现在，我试着平等的看待所有的同修和无偏见的和他们交流。

    我在做大法工作时能感觉到的另一种情：有时，当一项大法工作看上去很难时，我会怕自己一个人做不成，感到没信心，就不想一个人去做；这时，我就会跟大家讲在一起合作的好处。比如，我会提倡说大家一起工作的结果会比一个人做得好。的确，大家一起干会干得更好，但这隐藏了我怕孤独的心。我想，在能和别人好好合作之前，自己首先要坚定。

    师父在《在华盛顿DC国际法会上讲法》中说：“有人想在天安门广场等着，大伙都出来我就出来；一看没有大伙出来，他也溜一圈回去了。因为大伙都出来的时候呢，是那个气势带你出来的，不是你发自你自己放下生死那个心走出来的。修炼是个人的事，不是大帮哄啊，每个人的提高必须得是扎扎实实的。”

    我刚好就是师父举到的这个例子。我当时想去天安门的时候，虽然是因为我觉得这是一件很有意义的事，但我想要是让我一个人单独去，就不一定了……是这个整体带动了我。

    我发现我是依赖集体去做大法的工作的。我等着每个星期天去参加人权广场的活动，但是，我有没有自己每天主动的向人们讲真象呢？为什么我没有每天在我的街区里或别的地方发真象传单呢？我害怕别人会觉得我很怪，执著于想给常人一个好形象，害怕独自面对常人社会，害怕在没有集体环境“保护”我的情况下走出我的腼腆。

    我感谢大家组织了这次法会，它使我更清楚的看到了我的执著并开始从深处去掉它们。

    谢谢师父！谢谢各位同修！


在正法中修炼的体会

    文／法国 奥利维耶·阿勇 Olivier Hayuon

    【明慧网2004年11月12日】

    尊敬的师父好！

    大家好！

    我叫奥利维耶，是生活在巴黎的法轮大法弟子。我第一次接触法轮大法是在1998年，从2001年真正开始修炼，至今已有三年时间。

    我想谈谈在正法中我所经历的不同阶段，我的不足，我证实法的经历，希望以此能鼓励同修们参加讲真象的活动。

    1、在北京天安门广场讲真象

    2001年11月，为了向中国人民讲真象我来到了天安门广场。这是我第一次真正证实法的行动。当时，我的心狂跳不已，能在中国向中国人说“法轮大法好”我感到非常幸福。实际上我当时是那么的想：去中国，没有什么能阻止我，而且我深深感到我的选择是纯正的。在那一刻，我还很难知道此次旅行真正的意义，其实这就是我的一个修炼过程，同时也是不断的放弃执著心的过程，和对我们在此特殊时期的角色加深理解的过程。

    我们事先约定在天安门广场集合之前避免当众谈及法轮功，在广场我们准备拉开一面写着“真善忍”的横幅。

    虽然做这些是很难的，但最终我们还是成功了。为了能够证实法我们互相之间配合的很好。邪恶真是在我们的每一步上都進行着干扰：我们一到那里就遇到不顺，一开始就换了三、四次旅馆，后来，在房间里也遇到了麻烦。每遇到一个问题，我们必须检查我们自己并以善心来解决矛盾。

    我还记得，在几天前，我们一起去了广场看地形：到处都是警察。我们知道他们在那里是为了监视法轮功学员。直到这时，我对我们计划的成功从未怀疑过，我感到师父在保护着我们。走在广场上，我对警察微笑着，并在心里发正念。

    就在我们此次行动的前两天，在与同修讨论时，我突然感到一种强烈的压力落在我的肩上。我想象着我被恶警上刑，极其痛苦，一个声音在对我说，“你知道来这里是个什么样的错误啊？你是不是疯了？你等于签了你的死亡判决书。”接着我感到压力越来越大，我知道此时邪恶是在钻我怕心的空子，可是我不知道该怎么做好。于是我就想：“不管发生什么事，我是来证实法的。我不怕死，我很荣幸能来到这里把真象带给可贵的中国人。我许的这一愿，现在终于可以实现了，在这条路上没有什么东西能阻挡我。”这一念一出，我顿时感受到一种解脱和净化。

    证实大法的那一天来到了。我们打开“真、善、忍”横幅，发着正念，高声念着正法口诀。这一刻让我感受到无比的美好与庄严。我们的声音在远处回响，我感到我们坚如磐石，但我的心是轻松的。开始时，一个警察抓住我的肩膀，我可以听到警车一辆辆开过来围住我们。警察惊恐万状，有人向我们围拢过来。我继续发正念，那个警察的手轻轻的放开了我的肩膀。后来，他又抓住了我，而这时候，我感觉到我周围几乎没人了，于是我就想了：“在这么多警察之间，我一个人该怎么办？”这一个怕的念头一出，警察就抓住我把我带到警车里了。不过我相信很多中国人都看到了我们，明白了真象。事实上江××为了迫害法轮功，在中国宣传说只有中国人炼法轮功，当人们看到这么多的西方人打出“真、善、忍”的横幅，这一事实就足以击破谎言。现在当我向中国人讲真象的时候，很多都跟我说他们看到过这张照片，有很多的中国人都看到了这张照片。

    在警车里，我们和另外一些同修们一起发正念，然后警车就开始乱晃并停下了五、六次。我记得那些警察当时都很惊慌，但我们保持着慈善的心。我还记得我把手放在一个警察的心口上，同时继续发正念，他就平静下来了。到了警察局，我对面的一个胖警察用威胁的眼光盯着我。我在走廊里喊了几声“法轮大法好！法轮大法好！”每个字在走廊里回荡着，我感到法的威力通过我向外传达。于是胖警察直盯住我的眼睛并以威胁的口气用英语问我：“你真的认为法轮大法好？”这时我不喊了，我坚定的告诉他：“法轮大法好！”我的心是平静的，毫无惧怕。然后他让我到一个房间里去。在那里，我又和我的同修朋友们相聚了。

    这让我想起了师父的一句话“如果在一个邪恶的环境中，布满了邪恶因素的环境里面，你再去证实法，敢于走出来揭露邪恶，那就是另外一回事了。”

    这次北京之旅给我印象最深的是我们能和中国人接近。很多警察告诉我们他们知道法轮大法好，另一些甚至对我们表示很友好。我在任何时候都没有感到心里有恨。其实我是带着争斗心去中国的，离开的时候我的内心生出了慈悲，真的，我的一部分执著在这过程中去掉了。另一点值得一提的是，我去中国之前只能勉强单盘打坐，从中国回来后，我在极短的时间内就能够双盘了。在这件事上我放下了一些执著，所以层次上来了，腿也不那么硬了。

    在那边发生的事对我感触特别深的还有一点，就是我感受到我做这件事不光是为了我自己，而是为了我世界里的所有众生。我想到了我童年的伙伴，我的家人，我的街区，我周围的人，他们都给了我去掉我的执著的勇气。当时回想起他们，我差一点落泪，而这一切都在师父慈悲的帮助下，这一点在整个北京之行中的每一刻我都感受到了。去北京是我在正法修炼路途中的第一个证实法的举动，所以我单独讲述了它。

    2、给中国人发报纸

    给可贵的中国人发真象报纸真是一种有效的证实法的方式。在法国，尤其在巴黎，我们有幸每天能见到很多来首都参观的中国游客。开始，我不是很清楚怎样面对中国人，因此我只是向他们发报纸并默默的发正念。后来我逐渐的学了几句中文，而在向他们讲的过程中师父着实帮助了我。我学会了更深的了解他们，更好的理解他们，而这些真是全靠大法的智慧。

    一次在一家中餐馆旁发报纸时，我看见一组中国游客向这边走来并在我旁边停留。我想我可以给他们唱中文的“为你而来”。开始我有些害怕他们会怎么反应，但最后我还是开始唱了，而且他们很专心的听我唱，并在我周围围成一圈，全神贯注的倾听。最后，他们向我祝贺并毫无例外的都拿了讲真象的VCD和报纸，那真是一个特别的时刻！我开始发报纸的时候一看到什么都不拿的团队就很容易泄气。但渐渐的，我很清楚的看到，到头来还是我的执著所造成的。现在我什么也不想了，只是尽量做的更好。经常发生这样的事：我保持正念，有时会有一个团在我面前过两三次而一点资料也不拿，但我坚持发正念和微笑着向他们提供报纸。最后，他们往往都会接受资料；而且如果有一个拿了，别人就会跟着拿。有一次我碰到了一个大陆法轮功女学员并和她讲了话。她看样子被迫害吓坏了，但她很高兴能碰到一位西人同修。最后我向她的整个团队讲了真象，然后他们都拿了真象材料。我知道这么做会使她更放心。

    我还想交流一下就是刚开始决定走出来发报纸对我来说很难，但是一旦我克服了懒惰走出来，我从来没有失望过，而且每次都是美好的经历。现在，我毫不犹豫的在公交车上，在公司里，在大街上向中国人讲真象。尽管我只会很少的中文，我觉得，每当我的心向他们敞开并决定救他们的时候，师父就在帮助我。我知道走出去有时候很难。有时我害怕他们会排斥我或粗暴的对待我给他们的报纸，但我可以告诉大家，当一个人明白了真象，在他眼中看到的快乐比什么都美好！师父提到“可贵的中国人”，这真是一个独特的救度他们的机会啊！我还发现比别的都重要的是我们对他们的态度。他们其实很注意我们的言行举止，如果我们真能向他们展示一个修炼者纯正的形象，即使他们没拿报纸，他们也会对法轮大法保留一个正面的印象。也许他们还会参与到反迫害中来。

    3、参加圆明网翻译

    刚开始，由于我的英语比较有限，所以我觉得我不能为圆明网翻译。当有人向我推荐这一工作时，我坚定的回绝了。我说还是让那些比我英语更好的人去做这项工作吧。结果，自己往深挖一挖，发现是怕心和惰性占了上风，而且我的水平足够翻译那些文章，于是我就开始了这项工作。我承认这确实是一项要求很严格的讲真象活动。这是一项集体工作，因为每一个翻译都象是大法整体的一部分，所以一个翻译的耽搁会延迟整个网站的编辑。开始我一个星期只翻译一篇文章而且一旦文章较长就会害怕。有时候我刚翻完一篇文章他们就又给我发来一篇更长的文章，这时我就会不高兴，因为我觉得我有别的事情要做。但每当我集中精力翻那篇文章时，我觉得我好象和文章是沟通的，它和我个人修炼有着直接的联系。

    现在我能不费多大力气就比原来翻的要快许多，而我知道这全靠学法。每当我翻译的不够快的时候，那就是我的心性掉下来了，并且没有意识到出版这些文章来讲真象、救度众生的重要性。

    当我翻译的时候，我经常发现自己的一些疑问会在文章中找到答案。此外，参加了两年的文章翻译后，我发现它们丰富了我讲真象的内容，还发现这是一个跟随正法洪势的极有效方法。再翻译有关经济，中国文化，全世界提起的诉讼，同修的体会，游行的一些文章和报界文章，我发现我们每次都在提高对法的认识，丰富自己的认识并可以在交流中把它与同修们分享。

    我觉得可以把圆明网看作是一个持续的讲真象的场所，现在，为了能不间断的参与这一讲真象的活动，我一没有文章翻了就主动的跟编辑要。

    4、用正念面对身体方面的干扰

    在我的修炼过程中，出现过许多身体方面的干扰。但是我发现这段时间，因为邪恶到了末日，它不择手段的利用我们有漏的地方，造成身体上干扰。

    最近，我和一些朋友打了一场篮球。在场上，突然间，我感觉到我的跟腱象被一个网球击中了似的，我不能再继续跑了。于是，我坐在场边背诵《论语》和发正念。但是丝毫不见效，疼痛不减。后来，在一个朋友的帮助下我勉强一瘸一拐的回到家里。

    到家后，我父母看到了我踝骨的情况，把我送到医院。我本应该用正念对待，视这一切为干扰而不承认它，但我任凭他们去处理了。在医院，医生给我打上了石膏，说三个星期后要换一次。

    我记得在医院，护士们曾试着给我打针，但针头却断了。这让我想起《转法轮》中有一段讲到给修炼人打针时把针头打折了，这时我明白了，我不应该带着石膏住在医院里。

    通过看师父的讲法录像，三天后，我觉得腿可以动了，我感到很奇怪。接着，在我的内心深处我认识到我应该坚决否定这种安排，我自己拆掉了石膏。刚开始非常疼，但很快我的腿明显感觉好多了。

    前些日子，因为我在休病假，我去一位医生那里检查，然后又看了一个运动疗法医生。他们俩一致认为：医院的诊断是错的，我的腿绝对应保持活动，如果我留着石膏，我的腿很有可能会被锯掉。我真的不敢相信我的耳朵！

    他们俩都对我说，我的预感很正确，它使我及早的拆掉了石膏。而我知道是应该感谢师父。

    现在，我走得很快，我感到我的腿越来越强壮，自从我拆掉了石膏后我持续参加越来越多的讲真象的活动。

    我很清楚，我还有许多的执著要去掉，但不管发生什么，每一次机会都是一次讲真象的宝贵时机。

    我想起在医院时，曾遇到一位在哭泣的女士，因为她害怕她有病的父亲活不下去。那时，我把我个人事的放在一边，我内心涌起许多对她的善心。我对她说一切都会好起来的，不管发生什么，她都应该保持冷静，而这是此时她应采取的最好的心态。然后我给她一份法轮功真象材料。她高兴的接过了材料，紧紧的拥抱我，并对我说，她很高兴一个人在自己承受痛苦的时候还能替别人着想。

    这次经历后，我明白在修炼的路上不怕有不足，师父总在我们身边，一再的给我们创造救度众生的机会。否认旧势力的安排，当然包括向内找，弥补我们的不足，但是，特别不能给旧势力任何借口来干扰我们讲真象。我的理解是，师父的慈悲是无边的，师父不计我们的不足和走错的路，而总是给我们机会，通过做大法弟子该做的三件事在修炼中去提高。

    谢谢师尊，谢谢大家听我的发言。


找到自己的路

    文/Thomas Kalmund

    【明慧网2004年1月11日】师父2003年“在大纽约地区法会的讲法和解法”中说：“我说，哪怕我度成一个，我的事也没有白做。“当我读这句话时，我更深刻地认识到，我们每一个人都肩负着很大的责任，修好自己和做好大法弟子应该做的事，哪怕是他自己一个人要完成的事。

    学法

    在学法时我碰到了困难，别人也一定碰到过的：学法时我会犯困或者精神不集中，以至最终把书放到一边，并没有真正学到什么东西。我认可了这种状态并且有一段时间认为在小组里学法就够了。但是时间长了就不行了，因为这样一来我每周只有一次真正的去学法。我必须找到一条路，在学法时意志更强些，克服在学法时的困难。

    首先我开始抄写转法轮和一些经文。好处是我能清醒地接收每个字，不会轻易错过文字的内涵。这虽然是一个强化的方法，但是也有它的缺点：抄完一本书花的时间太长了。后来我找到了朗读的方法，因为用这个办法我可以最好地驱除我的疲劳。当我昏昏欲睡的时候，我会站着读书或者到树林里散散步，同时大声朗读着转法轮。就这样我开始深入到书中去并且和书产生了一种美妙的个人的联系。我从中得到的认识和我紧密相关，而且超出了我从别的学员的心得体会和理解中所得到的。用这种方式我大大加深了对转法轮的理解，加强了我修炼的信心。

    正念

    发正念时我发现，我虽然能经常整点发正念，但是感觉还没有充分发挥它的效力，因为我不能集中精神，特别是我做的太机械了。

    于是我越来越多地尝试。我并不注重时间的长短，而是注重让所有的意念活动都静止下来。

    我享受着这种生活中的“关闭“时间并且否定任何在这段时间中在我脑海中作怪的思想念头和各种打算。我发现，在这个时间段出现的任何一个念头都是一个该去掉的执著心。每次发完正念之后，我都会成为一个从内心改变了的人。我悟到，正念和日常生活中的正行和无求是分不开的。

    举个例子：发正念或炼功时总是闪出一个念头，打电话给某某人告诉他这个或那个。当我意识到这个干扰而且很难排除这个念头时，我就完全放弃这个打算，不给他打电话。在随后的宁静中我就会发现那里有一个显示心，一种不安或者另一个执著驱使我去这样做。

    这也让我更好的理解了发正念的意义，并且很大的改善了我整点发正念的质量。

    发正念时的入静也提高了我讲清真相活动的质量。当我发现我自己的执著时，我就能放弃它们。当我意识到我在打坐中编织的很难停止的思想念头和计划时，我就在现实中也抛弃它们。一旦我把整个念头和计划排除掉之后，那个在背后隐藏的执著心通常就会显明出来。

    互相配合

    李老师在2001年致北欧法会的贺词上说：“我们每个人都是给未来创造历史，所以，每个人除了参加集体活动外都在主动地找工作去做。”

    我花了近两年的时间，直到我能把这句话明显的应用到我的大法工作中去。

    在大法工作中培养起一定的独立性和责任感对我来讲是很重要的一步。要尊重别人的工作，就算他和我的理解不同。我不再批评别人，而是发现我有责任提出我的理解或者自己完成某些事情，这样给其他人提供一个机会，参考这个意见而且按照他们觉得好的方式继续发展。

    我想举个例子，就是我花了很大的精力和细心给国会议员写了一封信。当其他学员对我的草稿提出意见时，我能够轻松地对待，因为我可以从法上理解这些建议。通过别的同修帮我改写这封信，我放下了关于“这封信是我的”的那份执著。我感谢其他同修，他们帮我去掉执著补漏洞，从而完善了我的工作。

    相反，如果我在同修那里看到了我认为不妥的事情，我想自己有责任从法上用他们能接受的方式指出，这样一来就可以进行建设性的对话，也使我认识到，为什么别人这样或那样做。

    我也能更好地尊重同修的成绩，因为有些事情我承担不了或者不在我的任务范围之内，而他们的工作正是对这些事情的最好补充。

    如果在某些具体事情上出现意见分歧，我总是首先看看有没有不符合法的地方，然后试着按照法理去解释有哪些方面不妥。如果有人批评我，我也试图这样去做，检查自己做的哪些事情不符合法。这样一来我就很容易地进行改进。对法共同理解是我们在正法中搞好合作的基础。我认为不必总是坚持个人见解或者自己的好恶，因为在这个宇宙中不同的表达方式都有他存在的理由。

    法的力量把我们联系在一起，成为一个整体，所以对法的理解也应该是我们的互相配合的中心。

    谢谢大家。


关于早上5点发正念的体悟

    文/Peter Recknagel

    【明慧网2004年1月10日】过去两年里师父一再强调目前大法弟子有三件事很重要：学好法，发正念和讲清真相。

    今天我想就共同发正念和大家谈谈我的体会，对于这件事我在自己身上和自己的修炼环境中都有过正面的和负面的经历。

    我们能够一起发出强大的正念，对于大法弟子作为一个整体来说很重要，这是对世界上每一个大法弟子的要求。师父在2001年佛罗里达法会上说“我告诉大家，现在所有剩下的能够迫害大法和大法弟子的，就是我们学员自己的原因。没有重视发正念的这些学员，你们自己所应该承担的、负责的空间里面的邪恶还没有清除，就是这么个原因。所以发正念这事大家一定要重视起来，不管你自己觉得有能力和没能力，你都应该去做。你清除你自己思想中的，那是在你自己身体范围之内起作用的，同时你要清除外在的，那与你所在的空间是有直接关系的，你不去清除它们，那么它可不只是迫害你、抑制你，它还要迫害其他的学员、其他大法弟子。大家知道，中国大陆大法弟子遭受的迫害够严重的，所以每个学员都必须真正地清醒地认识自己的责任，真正地能够在发正念的时候，静下心来，真正地起到正念的作用，所以这是极其关键的事情，极其重要的事情。那么如果每个学员都能做到这一点的时候，我告诉大家，同时发正念，那5分钟邪恶就在三界之内永远不再存在了。就这么重要。”

    现在我觉得自己有一些困难，其他同修也是一样。夜里发正念，比如德国大法弟子早上5点发正念，我敢肯定那时很大一部分德国同修，包括我自己在内，还在睡觉。当向同修问起此事时，回答经常是“我晚上工作到很晚，当然是为了大法，所以早上五点时不可能那么清醒。”我自己也是这样。我常常听不到闹钟响，于是我就把手机也上了闹钟，但连这一招也不奏效。有时即使强挺着起床，也是一分钟后又无力地倒在了床上。我的理解是：这是个十分大的漏，而且是在一件非常重要的事情上的一个漏洞。

    也许其它三次我们都发正念了，可是如果全世界大法弟子都这样想，那么每次发正念时就会总有一部分同修在睡觉。当我们在法兰克福晚上十一点发正念，正好是北京时间早上六点，那么大陆同修是一起发正念支持我们呢，还是他们正在睡觉？当欧洲大法弟子下午五点发正念，对中国大陆的同修正好是半夜，纽约正好中午十一点，这倒不错，不过远东的同修呢？那么新西兰的同修，因为当地时间正好是早上五点就该睡觉吗？我想，如果我们把全球作为一个整体来看，就会很清楚，我们每个人都不能以任何借口忽视一天四次发正念，否则就谈不上在人间形成一个整体。

    有时我们会说，我真的很累，我做不到。然而师父在《转法轮》最后一页中说“难行能行”。这里我想顺便给大家讲一个小故事。我们在法兰克福几乎每天晚上一起炼功，中国游客从他们的大巴下来走过时正好能看见我们，这样我们把讲真象和集体炼功很好地结合起来。我们的炼功点旁边有一个小咖啡厅，近日我问那里的老板早上到底几点开张，他对我说，清晨三到四点间他总是在的，而且生意也很好。由此我想到一个常人尚且能够这样起早，一站站到晚上七点，而且每天如此，所有这一切就是为了常人的一个目的－－做生意赚钱，那么我们大法弟子有一个高出常人的目标。有多少次师父强调，我们得到的是高层次的东西，因此我们必须用高层次的标准要求自己？我想，从这个例子我们可以看出，我们可以做到按时起床，也许我们可以试着从现在起以一个新的角度来看这件事，我相信，结果会是很好的。

    师父也多次告诉我们不应该找外在的手段，所以在这里我也不想给大家介绍一些我所用的帮自己早上起床的手段，但是我想，如果我们早上能够保持清醒，并通读一两遍佛罗里达讲法中的那一部分讲法，那么我们就应该在那一刻想一想，我们是否按照师父的话去做，是否能够做到。我还认识到，其实什么外在的手段都帮不上忙，也就是说，最终还须我们的理解，我们的心性达到标准，那么也就无须任何的手段了。

    这个问题我们还可以从另一个角度来看。另外的空间存在着人肉眼不容易看见的一群很危险的魔，到底这些魔何时能够安静下来？我们人需要睡眠来休息，他们也是一样。当师父谈到不明飞行物时说，它们因为另外空间有另外的时间而能够比在这里行动快得多，也许那些魔和竭尽全力想要毁了我们的旧势力的黑手也是如此。如果是这样的话，那么它们就会在我们没有发正念的时候－－在我们睡过头的地方有喘息的机会，而且它们一定会不让你睡好。有那么多魔停留在我们身边，我们能睡好吗？也许很多人有过这样的经历：睡了很长时间，可还是无精打采。为什么呢？也许就是因为这个原因。在这里我想鼓励同修们，让我们共同发出强大的正念来。

    我希望我们在这次新年聚会上还有在以后的日子里齐发正念，早上五点也是一样，从里向外给世人展现出大法的威严！

    谢谢大家。


对德国诉江案的理解与在此过程中的正法修炼

    文/德国大法弟子

    【明慧网2004年1月10日】

    尊敬的师父，敬爱的同修，

    许多同修曾要求我们，写下我们在德国控诉邪恶之首的心得体会。所以我们借今天的这个机会，跟大家分享一下我们的经验。

    法律诉讼的现状

    到现在为止，已经有六个国家对邪恶之首以及在迫害中犯下罪过的中国官员提出控告。德国的刑事控诉由大法协会及41名刑事控诉人于2003年11月21日提交德国联邦检察院。目前该控诉已立案。联邦检察官正在审查并将决定是否提起刑事侦查。意味着联邦刑警将邀请受害者和证人提供证词。这种侦查程序对邪恶将是邪恶最害怕的。因为将在大范围之内对其进行曝光。而且这也就意味着大面积的深入的讲清真相。这就像目前对前南斯拉夫总统和其他刑事罪犯的侦查。在这种情况下需要我们大家的正念支持。

    我们对起诉邪恶之首的法理上的理解

    师父在转法轮中说：“你看到杀人放火那要不管就是心性问题”。在德国既然有法律的可能性那我们就应该利用他。通过诉讼我们可以揭露邪恶并且在更大的范围内讲清真相。以前我们很少给司法界讲清真相，以前我们只是对他们列举一些受迫害个案。但是通过以群体灭绝罪起诉，邪恶之首迫害法轮功学员的邪恶本质将得到全面的曝光。众生将有机会为自己摆正位置。我们为未来人们利用和平的方式面对暴力留下了参照。这也是一个国家的人民对另一个国家的人民的最好的帮助。

    我坚定的信念来自法中

    德国国际刑事法典于2002年6月30日生效。这部法典是专门针对群体灭绝罪、反人类罪的刑事法典。根据此法律即使犯罪行为不发生在德国，与德国没有直接关系，德国法庭都有权管辖。当我得知这个消息后我想这不是偶然的，因为师父说现在的一切都是为法安排的，那么作为大法弟子我们就应该利用它。为正法所用。在我用我自己的专业知识对照该法典确认邪恶对大法的迫害符合法典中对群体灭绝罪，反人类罪的定义。虽然那时我感觉到在德国起诉也很重要，但因为没有法理上的清醒的认识，所以没有把行动落到实处。

    后来我从明慧网上得到有关在美国对邪恶之首起诉的文章，认识到起诉对邪恶是有巨大震慑的。邪恶采取一切的办法阻止诉讼。那时我意识到如果我们在各地提起诉讼的话，那么邪恶就无法将其力量集中在一个国家。师父在《在大纽约地区法会的讲法和解法》中讲到：“其实在美国法庭上告它啊，美国在国际上也不孤立了，现在欧洲那边不是也告了？”

    师父在讲法中也讲到：“但是呢却人人都骂那个败类，就到了这种地步。（鼓掌）那还不该送上法庭啊？”（《二零零三年元宵节讲法》）我个人理解将邪恶之首送上法庭是正法的安排，那么作为大法弟子就应该尽量为圆满这件事情做出我们最大的努力。在这样一个对法理的理解基础上，我想无论这件事情有多难，都是我们应该去做的。但是我也提醒自己不要给自己制造时间的压力。大法对我们的要求是用心去做好每一步，在不断的学法中强大我们的正念，这才是决定性的。实践的压力是外在性的。但这也不意味我们可以慢慢来。

    我们是怎样互相配合的

    当我们通过与其他国家的学员交流各国的诉江情况后，我们决定集中精力去完成此项正法工作。我们开始找律师，接触与诉江案有关的人物，给他们讲真相。当我们和律师接触后和他们谈到为什么要诉讼，对于结束迫害的意义，我们发现律师们有正义感，而且专业上也有相当的水平，我们决定委托他代理我们的案子。我们经常互相提醒自己不能过于依赖于律师。是大法弟子在正法中起主导作用。律师他有专业知识，他因此能够为大法作这件事，那是他生命中的一次难得的机会。那么我们对他的责任和帮助是向他全面深入的讲清真相。

    每一次谈话之前我们都发正念，在谈话中我们尽量的考虑到利用中国学员对于真相理解的角度。和我合作的学员是一名西人学员。我主要负责和律师交流有关法律上的问题，那么她了解德国人在哪些方面对真相有不容易理解的地方。因为她身为德国人，也有过这样的过程。这样子我们尽可能的互相补充。

    相互支持

    我们意识到相互之间的支持和鼓励是多么的重要。我们一直是以诚相待。直到今天，每当我们发现另一方有不清楚的地方的时候，我们都可以坦率地告诉对方，这样我们每个人都有一个机会，作为一个整体中的一个粒子，在下一次做得更好。我最感动的是有一次RENATE对我说：“我听不得你的声音了。”我当时很震惊，也很受触动。我想，我肯定是有什么地方不对劲了。

    当我向内找的时候，我发现了我内心的躁动和我的做事心。通过交流，我们意识到我们只能够用法来加强我们想做大法工作的意志，而不是通过压力和急躁。最佳的状态则是完善自己的心性，在这种状态下去做所有的事情。

    尽管，我们有时面对的时间压力的确很大，但是我们一直在提醒着自己，我们不能光顾着把事情赶快做完，而是要全心地去做。

    排除干扰

    在准备提出法律诉讼的准备阶段，我们受到强烈的疲倦的干扰。我们意识到要否定这种干扰。当我们明白之后，我们想到或许别的学员也面临着同样的干扰。为此，我们召开了一个电话会议，发现的确是这样。当我们都看清了干扰并能够以清醒的头脑否定这种干扰的时候，干扰也就无处可存了。

    我们也和许多其他国家的学员就邪恶的干扰一事进行了交流。干扰的形式是多种多样的。比如说电脑、打印机出问题。有的事情看上去好像是与大法没有关系，但是实质上是给准备提出诉讼的事造成了障碍。通过多次的交流，我们在准备诉讼的阶段头脑非常清楚，由此我们可以通过很强的主意识及时发现干扰并排除它们。

    当我们把诉状正式提交上去之后，尽管我们知道这只是控告邪恶之首的开始；我们应该通过这个案子更深入地向法律界和媒体等讲清真相。但是，当我们现在回想当初的时候，我们发现我们还是放松了。因为，我们认为我们已经迈出了一步。除此之外，其他国家的一些学员也夸奖德国的诉讼案做得好。我们的心中生出了一丝满足的心，就好像是我们讲真相的工作得到了认可似的。在这种状态下，我们破除干扰的意识不那么强了，也就是说我们允许了邪恶进行干扰。当有学员后来说我们在递交诉状后的大法工作做的不那么好了的时候，我们的心里有一些抵触。这又是强烈的自我在作怪。

    在这种情况下，我们工作的进展非常之慢。从法上来看，我们的理解是：控告邪恶之首的案子是一个彻底清除邪恶的过程。随着我们的诉讼案的进行，我们会越来越触及邪恶的本质，大法对我们要求也就越来越高。这就要求我们更加清醒，不给邪恶喘气的机会。

    我们还发现了一个我们做的不太好的地方，那就是我们没有每次都及时、详尽地把诉讼案的进展情况告诉其他的同修。因此，大规模的交流也就比较少。没有达到师父对我们的要求。在提出起诉之前，我们尝试着通过请同修帮助给法官发信，让更多的同修参与进来。结果只有两个学员回应此事。我们没有被障碍住，而是开始给大家打电话。后来有很多学员参与了进来。而且，我们再次放开了原告的名单，这样又有10个同修作为原告加入了诉讼的行列。在这个过程中，同修们的合作让我们很受感动，不管是翻译，发信还是付账单，同修们都提供了很大的帮助。

    根据我们对师父讲法的理解，我们应该通过这个诉讼案大量地接触法律界人士和其他各界人士。而我们只有一起做，才能把这件事情做好。


宽容是相互配合的关键

    文/Torsten Trey

    【明慧网2004年1月8日】

    尊敬的师父，亲爱的同修，

    当我回顾去年时，我觉得，在我的修炼道路上，在我做正法工作时，我是摇摆着走过来的，有时我做得好，有时我做得不好。这都直接与我对法的理解和与我自身的修炼提高有关。

    例如，当我花很少时间去学法时，那么我谈起迫害和真相来，总是苍白无力，不能打动人。而当我读法读得很多时，我的几句话语就可以命中要害，因为我总能马上找到我该说的。

    尽管大家早就知道这一点，每次我们还是会惊喜地发现，的确是这样。有时我有些机械地做着证实法的事，就像在做一件常人的工作，也不能起到证实法的作用。在与别的同修相处中，有时也这样。

    例如，有一次在欧洲议会，我和一位修炼者去约见一些议员。当我们见到一位官员时，这位修炼者就开始迫不及待地说起我们此行的目的。他说得很多、很快，也没有停顿，我能看出，那位官员有自己被强迫着听的感觉。我们完全没有注意到他时间很少、我们已经打扰了他。我看到，我们的好的动机在讲真相中几乎达到了相反的效果，那个官员甚至开始产生怀疑。这使我很不安，于是我也对这位同修失去了容忍，在心里抱怨他。当我们离开时，我们留下了一个不好的印象。

    不久我又遇到一次类似的情况，我和一位同修去找一个官员，那位官员开门见山地说他时间不多。然而我又发现，这个好心的同修讲得太多，因为那位官员又失去了耐心，于是我又不安起来，因为我担心，我们因为说得太多给他留下一个不好的印象。

    可是，当我再细听这位同修讲话，我发现，他讲这么多是很好的。和上次不一样的是，这次我从另一个角度看这个问题，我越来越能宽容这位同修的讲真相的方式。我不时地用我的方式插几句话，提醒同修，这位官员的时间不多，但我内心对同修是满怀宽容的。我们的谈话进行得越来越好，那位官员也越来越愿意和我们谈话。我们和他谈迫害谈了很长时间，比我们原先计划的时间长了两倍。

    这次经历使我明白了，宽容可以创造一个符合大法的能量场。所以那位官员尽管时间不多，但还是对我们的谈话越来越宽容。只是在谈话后我意识到，这两次谈话在刚一开始时是多么的相像，而通过对同修的宽容，谈话的结果也发生了变化。就像师父《在2002年美国费城法会上讲法》中说的：“当一个神提出来一个办法的时候，他们不是急于去否定，不是急于去表达自己的、认为自己的办法好，他们是去看另外的神所提出的办法的最后的结果是什么样。”“而且呢，哪块有不足，还要无条件地默默地给予补充，使它更圆满。”

    这时我才真正体会到这几句话的含义，而在这之前，在几次的大法工作中，我经历了同修之间互相批评抱怨的事情。通过批评别人，在大法工作中我把自己障碍住了，而且这又使我削弱了自己的创造性，现在我认识到，这恰恰是放大我自己宽容心的时候了。当我认识到这一点后，外部环境发生了变化。

    对我而言，修炼者所带的这个和谐的场不是一个表面形式，或者一个外在的事物。我认为他是一面镜子，照出了我们在正法中应该负有责任的那些人。我相信，当我们和谐了，民众对法轮功的兴趣也会增加。更准确地说：“我们和谐了，旧势力就失去了捣乱的空间，它们也无法继续阻止人们来了解迫害的真相。”

    就像我开始所说的：当我学法、修好自己时，我就能更好地讲清真相。当许多修炼者修好自己、彼此和谐了，就会对整个社会产生好的影响。最近我从同修的交流中得知，突然间，很多不同的人和组织访问几个同修做的网页。我想，这是因为修炼者正的场把很多障碍清除了，所以使更多的人能够了解大法。

    在一次信息日活动中，我发报纸。有时我变得有些麻木，或者当我的报纸发得好时，我生出了欢喜心。每当这时我发现要报纸的人马上就少了。于是我向内找，发现并去掉这种状态时，要报纸的人立即又多起来了。由此我看到，正确的心态对大法工作多重要啊！调整好心态对大法工作的影响又是如此地立竿见影。我觉得，我们的心决定了常人是否能正确的理解大法。事实上，所有的事情都在另外的层面上发生，只是从表面上看，好像结果仅仅依赖于我们工作的数量。例如当我们发了几千封信时，我相信，只有当我们心态纯正时，这些信才会发挥出应有的作用。在我眼里，这心态又和宽容紧密相关。

    师父在经文《何为忍》说：“忍是提高心性的关键。”我想不仅指自己的心性，也指整体的心性。另外师父在经文《无漏》中说：“忍中有舍。”我理解，人有时应该放弃自己的立足点和观点，来倾听别的同修的意见。就像师父《在2002年美国费城法会上讲法》中说：“用不用你的意见，用不用你的办法这并不重要。如果别人的办法达到的效果是相同的，你并没有去执著你自己，相反地，你同意了别人，……神可都会看见：你看看，他没有执著的心，他能够这么大度、宽容。……但是真正的提高是放弃，而不是得到。”

    每次我倾听别人时，我总会收益非浅。师父在经文《金刚》中说：“其实对于大法的干扰，多来自我们内部”，我相信，宽容将会赶走这些干扰和弱点。


艺术的路 修炼的路

    文／德国大法弟子

    【明慧网2005年1月8日】作为一名学习美术的弟子，随着师尊正法進程的推進，我的修炼和我的艺术道路相互之间的影响越来越明显。我的艺术道路是一波三折的。从最初在中国受到的严格的基本功训练，到后来尝试的现代艺术，到闻听到师尊针对美术的讲法后拨正了自己在艺术上的方向，我就象艺术世界里的流浪者，从大法的修炼中找到了一条属于我的路，一条回家的路。

    我从13岁开始学画，从那时起，艺术就成了我生命重要的一部分，那时候的我就认准了，艺术应给人们带来美好和希望。在中央美术学院我受到严格的基本功训练。然而在我绘画技艺不断提高的同时，我发现艺术家似乎没有如我想象的那样具有高尚的人格，那他们怎么带给人类美好与希望？

    一个偶然的机会我接触到了大法，我通读了《转法轮》，并和炼功的同学们学了功，大法带给了我崭新的人生观，让我了解到了人生的意义和宇宙的真象。然而对于当时学法不深的我来说，大法是出世的哲学，世间还会有另外的解决办法。

    那时我选择了走现代艺术的路。因为我觉得当时中国的社会是一场灾难，是一个充满虚伪谎言的社会。于是我选择了现代艺术作为表达的方式，如画里面的不规则，无造型规律，色彩原则，说穿了就是画丑，因为我要反对假美。

    回想起来那时，1999年，大法蒙受不白之冤，大法弟子承受无名苦难，而人们生活在谎言中却浑然不觉，而且，光天化日之下就在乱抓人。作为我，只有画丑的画，宣泄我的愤怒，让它们替我诉说。现在想想这也许就是我当时采用的一种以恶制恶的办法。

    然而来到德国之后，这里的社会环境比中国有序很多；人们能享受很多中国没有的自由。让我再那样继续胡画，我做不到了。

    当时我想的是静下来学点真正的东西，但進入艺术学院之后，起初是疑惑，后来是失望。虽然我也在搞现代艺术，但我有过正统的基本功学习；我作的东西教授一直嫌放不开。他经常说：“您应该自由的画。”当然现代社会的一切放纵都被冠以自由这一冠冕堂皇的头衔，艺术也没例外。

    失望之后我决定不继续画了，因为我实在不知道画出什么东西是有价值，有意义的。大约有这么一年左右的时间算是没动笔，现代艺术的路我不想走了，新的路可又没有找到。

    归正道

    一直到伟大的师父发表了《在美术创作研究会上讲法》，对我来说真有晴天霹雳般的震撼。我终于明白了我应该走的路，继续原来写实的路，创作出美的，歌颂神的作品。就这么看似简单的一个道理，对于我却付出了这么长时间的找寻。我相信，除了师父，这个世界上再也没有谁有这种能力与魄力，否定现代艺术变异的一切，并指出一条正确的路。

    接下来我开始画了，可是3、4年没有这样画了；我真的不会画了。画完一张油画我简直想哭，一方面没有经常的练习是不行的；另一方面更由于潜移默化受了太多现代艺术观念的影响。这样画了3、4张都很不理想。一直到去了美国，我和一些画家弟子经过共同的切磋，偶尔又有师父的指点，才使我的水平逐渐恢复；以后我想还会逐渐的提高。

    《在美术创作研究会上讲法》中，师父讲到：“我叫你们做的也不都是为了别人与给未来人留下这些，对你们自身的修炼是有帮助的。因为大家都是在这个社会环境中生活，也都要从这个时代走出去，也就是说，现在人的观念就是这样了，都在大染缸中，我们有这个特殊技能的呢，肯定是在这方面受的影响会大于其他人。那么你们在创作中走回正的路上来的过程中是不是在洗刷自己？在艺术上是不是在回升自己？是啊，在从本质上、观念上改变自己，不是在修炼自己吗？”

    从中我认识到，不单要从观念上扭转过来，而且要在实践中，在画上转变过来。而且在画的过程中，也是不断清理自己观念的过程，因为我的实践证明，有很多的现代变异观念是隐藏很深的，不自觉的就会在画中反映出来。

    一开始画的几张画，现在看来很幼稚，技法上差的很远，离写实的真正标准还很有距离。然而自己总不愿承认这个事实，还找借口把它解释成我的绘画的特点；也许让这些变异观念远离自己也是个会带痛的过程。然而毕竟也是我修炼的一部分，能感到师父也一直在帮我，就这么不断的往前走。

    现在，初步走过这一过程，最明显的感受到了一点，从古典艺术中我可以不断的吸取营养。以往，虽然也看博物馆；但看的最多的还是印象派一类的作品；因为它们还比较合我那时的口味。现在破除了这些观念，我找到了艺术的正念，正的艺术就和我形成了象一个场一样，沟通完全没有问题了，我学习他们的技法，构图，对画面的处理，还有他们画画时的正念。

    事情的一念之差就带来了完全不同的后果，现在，我找到了通向美好的艺术的正路，也找到了一个作为画家的自信；因为我知道我是一个走在师父指出的正路上的画家。

    我发现，我周围突然多了很多认同我的画的人，尽管我平时不怎么注意宣传自己，可最近突然认识了一些人，很多都是路上碰到的。有的人见到了我的画赞叹不已，从中就有很多人订了我的画，又有人要跟我学画，还办了个小的画展。同修对我说：“你的画被法归正了，自然人们会爱看了。”

    在我的艺术道路和我的修炼道路上有辛酸，然而更多的是欣慰，我欣慰自己走出了那样一个险境，归正了自己，走上师父指给我们的一条正路。我们大法弟子走正的路，也是给未来人留下的。

    感谢师父！


真象讲到位　柳暗花明又一村

    【明慧网2004年6月26日】

    尊敬的师父、各位同修：

    我叫黄思帆，来自德国慕尼黑。慕尼黑是德国巴伐利亚州的首府，是座著名的旅游城市，巴伐利亚州是德国和中国贸易往来最多的州。2004年5月初温家宝访问的欧洲时首站就是慕尼黑。在我们申办活动的过程中，警方和市政厅由于受到中领馆的压力，有关部门不批准我们在中领馆和温家宝下榻的旅馆前挂“法办江××”的横幅，并对活动的地点等進行了许多的限制。温家宝来访前，慕尼黑警方及市政厅有关人员和我们在一起协商了关于温家宝访问期间一些事宜，大家有机会向他们介绍了在中国发生的这场对法轮功发起的残酷镇压，但他们依然不同意我们挂这个横幅。

    当时来自方方面面的干扰也是比较大的，我们城市的大法弟子本来就不多，许多人都受到大小不同的干扰。两位常去旅游点给中国人讲真象的同修因某些原因不得不暂时离开慕尼黑，那一阵子我正被病业症状干扰的很厉害，说话喘不过气来，几乎发不出声音，学法和讲真象都受到很大影响，另一位同修也出现类似症状。当时不少周边的同修赶到慕尼黑，到各个警察局去讲真象。

    刚开始听到不同意我们挂这个横幅的消息时，我想无论如何应该去争取一下，这是邪恶最害怕的横幅，我们一定要挂，更何况其它国家、德国其它城市都允许挂，为什么在慕尼黑就不行？我到市政厅找到有关人员，希望他们能批准我们的请求，可是他们当时没有商量余地的回绝了我，说如果我不同意他们的决定，他们就会将我们的申请活动取消，态度十分强硬。尽管我不停的发正念，也不奏效，当时双方都很尴尬。我当时的念不太正，心想，不让挂横幅总比不让我们搞活动强，就答应了他们不挂那条横幅了。

    回到家中，越想越觉得不对劲，总感到没给人讲清楚似的。师父《在2003年亚特兰大法会上的讲法》中提到：“我告诉大家，救度众生是第一位的，讲真象是救人的办法。人明白了真象之后，知道了这场迫害如此邪恶后，人当然知道怎么去做，在这之后你要求他给予的支持，对这件事情怎么做，就是他在选择未来。特别是那些在迫害中被蒙蔽的人，你不给他机会能行吗？你不告诉他真象他们就永远失去了未来。”

    于是我给柏林的同修挂了电话探讨了此事，同修的一句话对我产生了极大的震动，就象是被重锤敲了一样，她说：“如果他们做出这样的决定，那对他们的未来太不好了，一定要跟他们讲清楚，帮助帮助他们。”我惊讶的是自己怎么就没有为对方考虑呢。同修还提到，我们如果在原则的问题上退让，邪恶就会得寸進尺，在关键的问题上我们一定要坚持我们的原则。她建议我再给市政厅有关人员打电话，然会再召开一个全德范围的电话会议。谁知我刚要给有关人员打电话，他们的电话倒是先打来了，又对我们的活动提出了一些限制，真应了那位同修的话。

    在当晚电话会议上，来自本地区和其他城市的许多同修给我们提了很多好的建议，讲清真象是大家提得最多的，很多人都谈到师父讲过遇到问题不要绕开走，要面对它。我和一位西人弟子决定第二天再去市政厅，许多同修表示他们将在那一段时间内帮我们发正念。

    第二天学完法后，我动身去了市政厅，但不知为什么我心里充满了低落的情绪：“今天已经是星期五了，市政厅有关办事人员都去度假了，只留下一名秘书在，明天中领馆前的活动就要开始了，后天温家宝就要来了，我们几乎没有时间去讲清真象了，我们几乎没有任何希望。……”我沮丧的坐在市政厅大门口等那位西人弟子，情绪低落到了顶点，突然心里想起柏林同修的话，一种责任感在我心中慢慢升起，我得对他们的未来负责，不管结果如何，我们要跟他们讲清真象，让他们了解我们，对事件做出正确的判断。所以当我面对市政厅有关人员的上司和更高级的部门的负责人时，我的心里只有一念，要为他们好。

    我们很顺利的找到了该找的部门负责人，一切都象是师父给安排好了，他们好像专门等着我们去讲真象一样。我们跟不同的负责人谈，我们告诉他们法轮功不是要跟中国政府作对，我们只是和平申诉，没有政治目地，我们对温家宝是持欢迎的态度，江氏集团对迫害法轮功是要负主要责任的。我们谈到了诉江案，并给他们看了全球各地大法弟子在中领使馆前举的“法办江泽民”横幅的照片。江氏集团为了镇压法轮功不惜消耗大量的国家财产，对法轮功实行种类灭绝罪，如果再继续镇压下去，国家的经济就会被拖垮，对中德贸易也不利。他们听得都十分认真，有位负责人对法轮功在中国受迫害的情况了解甚少，他们看了酷刑的图片后都感到震惊，长时间的沉默。

    我们还特别强调我们很理解他们的处境，了解他们所受到的压力，但希望他们还是能给我们道义上的支持，能让我们在民主国家说出中国法轮功学员不能公开说出的心里话。我们还向他们介绍了前几天德国联邦刑警局正式承认其在2002年4月中国前国家主席江泽民访问德国时对同时下榻在柏林阿德隆酒店的法轮功学员的限制性处理行为违法，双方在柏林州行政法院正式达成和解协议等情况。

    在讲真象过程中我们中的一个人在发正念，我心里也在跟对方明白的一面讲，千万要摆放好位置，要对自己的生命负责。其间我曾两次都感到热泪盈眶，从表面上看，我的泪是为国内弟子流的，实际上我是为我面对的生命、为德国民族在流泪。在整个过程中，我的思路清晰，呼吸正常，也少有咳嗽，谁能想象得到我头一天讲话还很困难呢。后来，他们总是问我们，他们能为我们做些什么。我们见到的最后一位负责人对我说，他很想再和我们聊下去，可是他必须得去处理一些事情，否则办事人员就下班了。我们告辞后，在市政厅外，一起发了一次正念，稍微总结了一下今天哪里讲得好，哪里还存在什么问题，怎么改進，并达成一致，不论结果如何，真象都要讲下去。然后我们就分手了。

    没过五分钟，我接到了市政厅有关部门秘书的电话，她愉快的告诉我，我们可以挂我们想挂的横幅了，她的态度和昨天相比，真是天壤之别，看来众生都有明白的一面。放下电话，我在路边坐下，泪如雨下，心里为大法的威力而震撼，为众生对大法的态度而高兴，为师父一再给众生机会而感动。师父在《转法轮》中讲的法不断在我心中涌现“在真正的劫难当中或过关当中，你试一试，难忍，你忍一忍；看着不行，说难行，那么你就试一试看到底行不行。如果你真能做到的话，你发现真是柳暗花明又一村！”那天回家的路上，有很多不认识的路人在冲着我笑。

    这件事对我们地区的学员鼓舞很大，那位西人学员就对我讲，他当时认为根本就不可能批准了，没想到讲真象真能起到那么大的作用，他也想起师父讲的难行能行的话。后来在集体学法时我谈了整个过程，在谈的过程中，我的思路慢慢的理清了，当我放下强烈的自我，不再执著我们必须挂横幅、我们的活动一定要搞好、我们的活动不能被邪恶干扰、我们慕尼黑为什么不能挂同样的横幅等等想法，而是真正出于善心为对方考虑，为对方好，不能让他们对大法犯罪、他们的决定要为这一方的众生负责、这是给他们的机会。当我们的思想转变过来时，一切似乎都顺过来了。师父在《2003年元宵节在美国西部法会上解法》中讲：“你们记住了，哪里出问题，哪里就是需要去讲真象了。效果好坏，你不要看对方，是出自于你们的心。你让它好它就会好；你无意让它好或心里不稳，就不容易正过来。也就是说正念要足。我真的在救度你们，我真的是告诉你真象，效果就会好。”“在讲真象中触动人根本问题的时候，同时感到大法弟子真是在救他的时候，我想人明白的一面就会表现出来。”

    最后引用师父的一句话来与同修共勉：“弟子正念足　师有回天力”（《洪吟（二） 师徒恩》 ）

    谢谢师父！谢谢大家！


在中使馆门前证实大法的一点体会

    【明慧网2004年6月26日】[编者按：本文讲述了英国大法弟子在中驻英大使馆前请愿、讲真象的经历。文章中提到的发正念清除邪恶，是指以修炼人纯正的意念和神通清除从另外空间伸手到世间、利用和操控世上不好的人对大法弟子進行迫害的邪惡因素，使得世人和大法弟子免受其干扰和迫害。我们也希望大法弟子在写文章时要尽量用常人能理解的方式把真象表达清楚，帮助对大法还不了解的世人正念对待我们的言行。]

    我叫高郁冬，是来自伦敦的大法弟子。我们在伦敦中国使馆前的24小时和平请愿已经坚持两年多了，在这700多天的日日夜夜里，我们经历春夏秋冬、风霜雨雪，更经历了正法修炼中方方面面的考验和提高，有一半以上的英国弟子先后在不同时期直接参加了伦敦的24小时请愿，同时在曼城和爱丁堡，每天白天也有大法弟子在中国领事馆前请愿，在此我代表所有参与伦敦中使馆请愿的英国弟子与大家分享我们的一点心得体会，不妥之处敬请同修慈悲指正。

    一、对中使馆门前请愿的正念重要性的认识

    2002年江××出访欧洲期间，为配合全球大法弟子发正念，部分英国弟子从6月5日起在中国驻英使馆对面开始了连续24小时发正念。我们最初的打算是持续的做两周，当两周即将要过去的时候，我们都不约而同的想到一个问题：是不是应该坚持下去，大家经过交流一致认为，尽管困难很多，但这是正法進程的需要，我们应该继续尽我们所能坚持下去。

    大家悟到在使馆对面的整点发正念，有着极特殊的意义。师父在《北美巡回讲法》中告诉我们“近距离发正念对铲除邪恶可以起到很好的效果”，而中国大使馆就是另外空间的邪恶因素在各个国家的巢穴。我们守在使馆前发正念，就是站在了正邪交战的最前沿，中驻英国的大使馆是另外空间邪恶势力在英国的发出地，我们必须从源头上清除截断邪恶，推進在英国的正法進程。

    事实证明了，我们坚持24小时使馆前发正念，对震慑邪恶起到了重大的作用，我们有个学员去使馆办其它的事情，接待她的使馆工作人员说；他最不愿意看到的就是在使馆对面24小时的静坐，还说你们可以通过政府间的对话解决问题。这正说明政府间对话不能解决问题，而我们的发正念，静坐请愿才真正的抑制和清除了另外空间的邪恶因素。

    700多天，历经春夏秋冬，不间断的整点发正念，确实会遇到不少困难。每遇到困难时，也是对我们正念正信的考验。缺少人手时，就有提出不同意见的，是否一定要采取24小时不间断的请愿方式？我们每天白天都有人在使馆前请愿，发正念是否也一样呢？但通过学法交流大家认识到：邪恶在中国大陆内迫害我们大法弟子可是不分白天黑夜的，我们对邪恶的否定和消除也是时刻不能间断的。一旦正念减弱，邪恶各种迫害阴谋就可能会得逞。如果我们由于一些困难的干扰，没做到24小时不间断，也就没有完全达到正法对我们的要求。

    这样的讨论两年内历经数次，每次都有更多的同修认为应该坚持24小时，每次大家都更深一层的认识到中使馆前请愿发正念的重要性，整体的正念越来越强，大家互相配合的越来越好，现在伦敦的弟子们比两年前更多的参与其他正法的项目，而中使馆的请愿、发正念却很少出现缺少人手的状况了。

    师父要求我们每天做好三件事：学好法，发正念，讲真象，两年多的实践体会真切告诉我们：使馆门前的请愿地点是海外弟子非常好的修炼场所，是我们提高得很快的地方。我们每天每个整点发正念，其余时间就炼功学法，人多时就互相交流，有路人来时我们就发资料讲真象。保持静坐请愿场所及周围环境的整洁，学员饱满的精神状态，祥和的态度，高尚的行为表现本身就是向世人讲述大法的美好，证实大法。一天下来三件事都做好了，每个参与的学员都明显感受到了自己的提高。

    二、正念除邪恶，不断向内找

    正因为使馆门前请愿的重要性，受到了邪恶的各种干扰就成为必然。如何在西方社会既要严肃清除另外空间旧势力及其黑手的破坏，又要向内找，及时纠正我们的行为，圆容好大法，让更多的民众认同支持我们呢？在这方面我们有很多体会。

    在我们开始24小时请愿几个月后的一天，离我们最近的一栋楼的居民开始抱怨我们干扰了他们宁静的生活，准备要联名上书区政府停止我们的请愿许可。在他们行动之前，有居民先告诉了我们。针对这一紧急事件，我们展开了学法交流。我们在使馆前24小时请愿，是正法進程中的一件大事，一切都应遵从师父的安排，绝不承认和接受另外空间的旧势力的任何干扰和破坏。向内找，真是我们有做的不好的地方，我们会无条件的改正，但绝不允许旧势力以此为借口来干扰和破坏。当地的居民都是有缘人，我们不能让另外空间的旧势力干扰和迫害他们。

    我们只要按照大法的要求、正法的需要去做，任何因素都干扰和动摇不了我们。“我们大法弟子每个人都说我们不承认旧势力的安排，那不是嘴上说说的，就是按照大法、正法的要求去做，就不承认你历史上安排的那一切，我包括你旧势力的本身我都不承认。正念很足就能排斥它，就能否定它的安排。”（《费城法会上的讲法》）这是我们对待这件事情的正念。有了这样的正念，大家头脑都很清楚如何去做了。

    我们来使馆请愿的学员，时时刻刻都要严格要求自己的言行，要精神饱满，态度祥和，举止得体大方。同时，保持我们的环境整洁，让有缘从我们身边经过的人，感到我们的与众不同。我们意识到居民抱怨说我们的炼功音乐，说话或孩子们的声音太大确实会打扰了附近的居民。在和他们谈过话之后我们按照师父的教导圆容的解决了问题。我们就时刻都应该有为他人考虑的念头。炼功时，音乐音量要适当，既不要影响他人，同时自己也能听清楚。

    居民抱怨说，我们每个周六的晚上，请愿的人数较多，说话声音过大，小孩子到处乱跑。我们就与周六晚来发正念的同修交流，炼功音乐尽量要小声些，晚上10点后，我们就尽量不放炼功音乐。整点发正念的间隔期间，大家集体学法或交流，声音尽量小。有孩子的同修，要照管好自己的孩子，带孩子与大家一起发正念、炼功。

    师父教导我们：“哪里出现了问题，哪里就是需要你们去讲清真象、去救度。不要碰到困难了就绕开走。”（《在2002年华盛顿DC法会上的讲法》）虽然附近的居民知道了发生在中国的迫害，但他们还没认识到，这是对全人类美好道德信仰的迫害，是跟世上所有人息息相关的事，如果这世界没有了真善忍的准则，整个人类也就失去了真正宁静美好的生活。西人学员特别给周围的居民们写了封信，表达了我们的歉意，進一步告诉他们正在中国发生迫害的真象和我们在这里请愿的原因，希望他们能够理解和支持，并建议了一位学员做为联系人，保持我们和居民之间能够很好的沟通。

    学员们悟到和做到了这些后，环境在不知不觉中就变化了。一天早上，学员又碰到那位以前对我们意见最大的居民老人，微笑的向他问好。老人回答说：“你看，今天天气多好，老天爷为你们把雨停了。没有人能阻止你们的请愿。”又一天他对学员说：“啊呀，你今天来晚了，王子早上从这里经过，应该让他看到你们优美的功法表演。”

    我们在不断提高自己的心性，环境也变得越来越好。晴朗的天气比过去多了许多，不像刚开始的时候，总是阴雨绵绵，与邻里的关系也愈来愈和谐。可邪恶从来也没有停止过破坏，邪恶虽然没有了后劲儿，可“它就是坏，它就是毒，它就是邪，就象那个毒药一样，你叫它不毒人，它做不到。”（《2001年加拿大心得交流会讲法》）邪恶时时盯着我们，一有漏洞它就趁机破坏。一天早上，一位守夜的学员在发完5点正念后睡着了，没能在7点之前收拾好帐篷。我们请愿的地点是在中使馆对面，英国皇家建筑学会的门前，这里的工作人员都非常的友好，一直给学员们提供过许多帮助和支持，碰巧那天建筑学会的主席提前来上班，他看到帐篷仍支在楼前很不高兴，于是让员工转告我们：他不希望再次看到我们的帐篷。

    那位守夜的学员心里非常难过内疚，其他学员则安慰他：没做好不要紧，“摔倒了你就爬起来，继续做大法弟子应该做的。”（），其他学员也决不能有因为当事的学员没做好就有埋怨的念头和想法。学员马上把发生的事情通知了佛学会，佛学会立即给建筑学会写了信，表达我们的歉意，保证不让事件再次发生。很快建筑学会的管理层就做出了反应，让他们的员工转告学员，他们很愿意提供帮助给我们，希望能减轻请愿学员的辛苦。

    三、我们的一言一行都是在证实大法讲述真象

    我们的请愿地点处在伦敦观光客车的行车路线上，每天来往的客车络绎不绝，常常听到导游对客人介绍：“这里是向中国使馆请愿的法轮功人士，世界需要真善忍。”每天步行从我们这经过的人也很多，两年前一位伦敦学员提出了“请与我同坐”的呼吁，邀请公众加入我们的请愿行列，这一呼吁在全世界引起了不小的反响，许多国家的大法弟子也相继发出同样的呼吁，让正义的人们与我们同行。我们每天静静的在那请愿，好像一切都很平常，好像在社会上没引起什么轰动，可时间长了，其影响力就越来越大。常听外地学员说：他们在当地洪法，许多路人问：你们这个法轮功是不是伦敦中使馆前的那个法轮功啊？一位国会议员在接受媒体的采访时谈到：如果你想知道什么叫和平请愿，那就到中国大使馆门前去看看法轮功的请愿吧。

    在讲真象上几乎每天都有感人的故事发生。记得一位西方男子常从我们这经过，他对中国文化一直情有独钟。他看见我们的请愿后说：“中国的传统文化讲究阴阳平衡刚柔相济，我看你们只在这和平请愿还不够，应该还有些强硬的行为，才能达到阴阳平衡。”学员说，我们为制止迫害所做的一切都是和平理性的，但是又是坚定的不可动摇的，这就是另一种境界的阴阳平衡啊。他又讲，中国有句话，敌人是最容易从内部被攻破的，你们应该想办法让中国领导层的内部发生矛盾，让他们互相攻击，这个政府就会很快垮掉。学员回答说，我们在这里只是告诉人们，包括对面中使馆里的工作人员：法轮大法好，迫害法轮功是错误的，召唤人们的正义和良知，我们从不介入政权政策之类的事。这位男士当时并不接受学员的观点。

    过后有一天，正好是江××访美期间，伦敦出现少有的飓风天气，由于风很大，人直立都很困难，马路上的行人和车辆都很少。那天这位男士又经过这里，看见狂风中几位学员依然在抱轮炼功，他干脆迎着风站到中使馆前面，一直到我们炼完抱轮他才离去，也许他在体会在狂风中站立一丝不动的那种反差吧。其实他哪里知道，我们这边静静发正念时，另外空间是怎样的惊心动魄、地动山摇啊。

    一天早晨，一位中国女士直接走向我们，她告诉学员，她是特地从外地来我们这里的。她是中国一所名牌大学的教授，半年前来英国某大学做访问学者。刚来英国到中使馆教育处报到时就看到我们。当时她想，这些人天天坐在这里有什么用啊！其后在英国的半年里，她有机会接触其他媒体的报导，通过网络报纸了解到了许多在国内无法知道的真象，她也读了我们的真象资料，今天她来就是想告诉我们，她明白了，认为我们就是当年的甘地、马丁路得金，最后她在我们的请愿书上慎重的签上了名，并拿了资料要带回国给国内的同事和朋友们。

    还有一次，我们学员正在打坐，一个西方小伙子对一位学员说：对不起，我知道我打搅您了，但我真的想告诉你我今天干的一件事。原来他从朋友那得到过一张大法传单，他自己也常从这路过，他看见我们的展板上写着：世界需要真善忍，觉得这话讲得非常对。今天他过马路时，看见一位老太太行动很艰难，他当时就想起了我们展板上的这句话，于是他就走上前帮助这位老人，事后他感觉非常好。以前他想的只是什么抽烟喝酒，可现在他想做个好人，做个世界上需要的那种按真善忍要求自己的好人。

    今年冬天的一个晚上，天很冷，我们学员点起了小蜡烛在路灯下学法。一位中年妇女抽烟过来要点火，点完后，只见她从自己身上脱下一件棉背心，非要给我们学员穿上。她说她就住在附近，经常看见我们，她一定要学员收下她这点心意，我们学员穿着这件背心过了一个冬季，因为我们知道，这是在鼓励我们。

    一年前有一天一位男士告诉我们说：他以前都是开车上班从我们面前经过，从来没机会下来看看，今天他专程来看我们的展板，看完后他说：英国政府为此做了什么呢？当他得知我们在美国起诉江××时，说：在英国也该起诉他，并掏出名片说，他在一个公关公司工作，认识很多律师和重要人物，让我们一定找他，他非常愿意帮我们起诉江××。

    在这两年多里，这样的故事不知留下了多少，我们喝过路人及邻居们送来的饮料，吃过他们送来的食物接受过人们送来的鲜花，更为这些生命与大法结下善缘而感到欣慰。

    四、在使馆门前锤炼自己

    这两年我们最大的体会就是在使馆门前能时刻锤炼我们的正念。刚到大使馆前发正念，大家都明显的体会到和在家里的感觉不一样，例如，不少同修感到双腿疼痛异常，有位学员交流时说：痛得钻心，像有万把刀子在刮骨头和肉，发正念时天目看见成千上万蛤蟆形状的怪物坐着飞船一样的东西冲过来，我们发出法轮它们就成排成排的倒下。咬牙坚持着发正念，痛过一两周后渐渐就不那么痛了，后来发正念脑子里空空的，只有一念横扫乱法烂鬼，也有同修体会到，面对中国大使馆一坐，就感觉到自己的庄严和神圣，在那里每时每刻都会想到自己是一个正法时期大法弟子，整点发正念，其余时间学法炼功，脑子里很少有杂念，时时刻刻都在大法中熔炼。每次去使馆发正念回来，人就象洗过一遍，头脑非常的清净，心里也十分宁静。当我们做得好时，时时会感受到师父的鼓励。

    前年冬天，伦敦经历了少有的寒冷，还下了几场少见的大雪，当时参与的学员的人数也很有限，一天由于大雪阻塞了交通，来接替的学员没有及时赶到，守在使馆的那位学员一个人坚持了两天一夜，当接替的学员赶到时，她仍然精神饱满，一点没觉得时间长，她说在雪中打坐的时候觉得身体是被罩住的，一点也不觉得寒冷，炼功时开始感觉脚底很凉，但是正念一出就感觉到寒冷从脚下擦着过去，再也侵入不了自己的身体。两天内有人特意开车送来热汤，建筑学会的工作人员送过热茶，路人常树起拇指称赞，“well done”，她还感觉过一只温暖的大手慈祥的抚摸她的头顶。她说那是师父的鼓励。

    还有一个夏日，烈日当头，是伦敦少有的热天，不远处就有树荫，但学员们仍然坚持静坐在原来的地方，下午2-3点钟，最热的时候，当我们正在发正念时，忽然两个12、13岁的英国小男孩，走到我们身旁，席地坐在滚烫的水泥地面，不知是股什么力量让这两个孩子和我们一起坐了40多分钟。看到这两个天使般纹丝不动的孩子，任由头上的汗珠滴落下来，学员们感受到师父给与的鼓舞。

    记得今年冬天很冷，傍晚下班后我就去使馆，一般除了炼功站起来外，我就一直坐那学法，一坐好几个小时。后来我的胯骨开始疼，起初没在意，谁知越来越疼，有一天竟觉得站不起来了，当时我想，是不是坐那穿少了，受了风寒了，下次多穿点，可转念又一想，不对劲啊，我是大法弟子，怎么会受什么风寒呢？于是我在心中对邪恶势力说：别费心思用这个假象来迷惑我，没有用。我是师父的正法弟子，再疼该到使馆发正念时，我还是要去的。正念一起，我的疼痛一下就消失了，从那以后再也没有出现过。

    五，相互配合共同精進

    24小时使馆前请愿，不光是我们个人提高的好场所，更是我们整体配合的好基地，两年多来，一半以上的英国学员都参与進来了。比如有同修每周从剑桥牛津赶来，把唯一的一天休息时间全用在了使馆前请愿上，其他外地的学员只要有机会来伦敦，都会尽量想办法来使馆请愿。70多岁的西方学员多次周末乘两个小时的火车来到使馆前，还有一位牛津的西人学员，每周五下班后，驾车2个小时赶到大使馆对面，直到深夜才驾车离去。全职工作的学员则会在周末挤出时间来，有学员不修炼的家人总是在他出门前准备十来份盒饭，让他带给在大使馆前的学员们。大家到了使馆前就感觉像到家一样的温暖，学员们互相帮助，互相关心，互相鼓励，使使馆门前成了我们大法弟子交流的重要场所了。

    常来使馆发正念的同修，经常与其它同修交流自己的经历和感悟鼓励更多的同修来使馆发正念。其它项目忙，参与的学员少时，开始我们会埋怨没来的学员，后来大家悟到：每个大法弟子修炼的道路都是不同，各自都要完成好自己的使命。重要的是我们每个弟子都按师父的要求做好三件事，珍惜师父赐予我们的修炼机缘。

    这两年中我们遇到很多事，比如曾经有个间歇性精神病患者也学了大法，还来参加我们的请愿，如何对待他呢？起初大家的意见不太一致，有学员态度非常坚决：他必须离开使馆前的请愿活动，否则会给大法造成损害，并主张警察出面解决这个问题；有的学员则认为不能简单的让他离开，那样不善，会他本人造成过大的压力。两种意见于是出现了僵局，后来通过学法大家认识到：当同修之间认识出现不同时，我们目地不在于坚持自己是正确的，或者盯着其他同修的执著不放，得理不饶人，如果那样我们其实已经偏离了法，实质是一种为私为我的表现了。当我们本着慈悲、宽容、纯净、平和的心态看待我们的分歧时，我们会发现那些表面上的认识差异并不象我们当初想象的那么巨大，那么不可调和。当我们首先做到放下自我，不带着要让别人接受自己观点的执著交流各自的想法时，我们发现分歧会逐渐变小，不知不觉中事情就会发生变化。很快大家就达成了协调一致的认识：我们不须采取任何常人的对策，以慈悲的心态对待这个生命。发正念彻底清除那些想利用这个生命破坏大法的邪恶。当我们真正在认识上和行为达成一致后，这个精神病患者，就再也没出现。

    今年五月初，中国总理温家宝访问英国。英国学员在中使馆前召开了新闻发布会，要求法办江泽民，驱逐人权恶棍簿熙来。并用高音喇叭向中国代表团及大使馆组织来的欢迎人群播送《法轮大法好》和《为你而来》的歌曲，尽管欢迎的人群敲锣打鼓，但在场的学员都感到当时的场很正。第二天，一位高级警察来到我们的请愿地点，让我们立即搬走所有的物品。情况紧急，学员立即与有关方面取得了联系，得知这是位新上任的警长做出的决定，警长认为我们的展板，不符合安全要求，恐怖分子可以在我们的展架内放置危险物。大家一致认为：我们一定要否定另外空间的旧势力的任何干扰和破坏，我们的24小时请愿，发正念，不会受任何干扰而停止，除非这场迫害停止了，应该向这位新上任的警长讲真象。接下来却则出现了意见分歧，去讲真象的两位西人学员，在给警长介绍了法轮功学员在中国被迫害的真象后，以合作的态度与警察方面达成了一个协议：按照警察的安全要求，在三天内拆掉原来的大展架，并重新制作展架。一部分学员认为，他们这样做是正念不足，等于是服从了另外空间的邪恶；另一部分学员则认为，我们就应该以合作的态度接受警察的要求，我们要让警察从我们配合中感受到我们是关心他人，考虑他人，有社会责任感的人，与其他的示威者完全不同。警察并没有取消我们的请愿许可，即使是警察被另外空间的邪恶所干扰，以此为借口限制我们，我们则更应该以慈悲的善念否定这一切。短短几天内，大家经过多次交流，尽管意见不完全一致，但分歧在缩小。我们应充分信任并支持与警察联系的学员，即使他们与警察方面达成的协议不尽人意，但我们做为整体要遵守承诺，看到不足，要无条件的默默的补充，而不是指责与抱怨。三天内，大展架拆掉了，几天后新的展架也赶制出来了。现在看来，我们的请愿并没有受展板大小的影响，新的展架虽然尺寸小些，但更简洁明了。这件事则又是一次让我们加强正念，反省和提高自己，铸造整体的机会。我们认识到，以前我们维护环境，出发点更多的是为了避免他人的抱怨，而没有真正站在一个无私无我的大觉者的高度替他人着想，应该让我们修炼的真善忍从我们的一言一行中，从我们周围的一切中展现给世人。在整体的配合中，则是要更多的放下自我，互相配合，用自己的智慧去圆容其他学员做得不好的地方，而不是坚持自己的，争论不休。

    最后让我们以师父《洪吟（二）》中“正念正行”一诗共勉：“大觉不畏苦　意志金刚铸　生死无执著　坦荡正法路”

    谢谢大家。


在波兰对薄熙来進行刑事控诉　向中国人讲真象

    文/德国西人大法弟子

    【明慧网2004年6月26日】

    尊敬的师父、各位同修好，

    当我读到来自美国同修给我的电子邮件，问我是否能在中国国家主席胡锦涛到波兰進行国事访问的期间，到波兰去支援当地的同修讲真象。我马上意识到，必须做这件事。很显然，在我与波兰之间存在着一种特别的关系。三年前，当这个同修开始在波兰举办讲真象活动时，我曾三次应她的邀请前去。

    虽然直到最后一天，我因为其它紧急的大法工作还在犹豫着是否出发，但我买到了一张非常便宜的飞机票，于是就决定去。星期二的早上十点，阳光明媚，我们准时抵达记者招待会，向波兰媒体宣布我们对正在波兰進行访问的商务部长薄熙来提起刑事控诉，并将诉状递交到波兰的国家检察院，控告他犯下群体灭绝罪、反人类罪及酷刑罪。在场的只有三名当地的波兰同修、一位来自波士顿的同修，以及我与另外一名德国同修，但这就足以让另外空间的邪恶胆寒。我们的人数虽然不多，但从不觉得我们是无助的，因为我们清楚的认识到这是我们的使命，同时也感受到了来自各地同修发正念的支持。

    当我们在下午两点左右朝正在進行国事访问的总统府走去时，天气戏剧性的发生了变化，狂风夹杂着暴雨而来，在短短的几分钟内，我们就被淋湿了。两个穿着整齐的中国人从我们旁边走过，刚开始的接触是友善的，但她们看到我递过去的真象传单时，便马上拒绝。我见到人们拒绝大法真象时心里很难受，但仍平静的问她们拒绝的原因，却没有得到回答。然后我自然的语气说：“噢，对不起，你们肯定是国安人员。”我确实击中她们的要害了。她们向一群站在总统府对面的穿着正式的中国人那儿走去。三台巴士运来了越来越多的、穿着同样整齐的中国人，一场戏的序幕慢慢拉开了。

    穿着黄夹克的我，有意的站在马路的旁边，好让衣服上的字能很容易的被看见。我们很安静，并集中精力发正念。这时很多警察过来，站在离人行道约2米宽的马路上形成一个“安全区”。我们仍然站在马路的边缘上，高举着两面都以波兰文写着“法轮大法-真善忍”与“法办江泽民”的横幅，一个警察马上朝我们走来。虽然我不了解他说什么，但是我马上出示了刚刚取得的还是用手写的许可证拿给他看，他惊讶的看了一看，点点头就走了。

    然后中国人组成的欢呼队伍开始一字排开，他们穿着正式，拿着小红旗和许多巨型的写着中文的横幅。同时暴风雨也开始咆哮，冰雹大的雨滴密密麻麻的打下来。这些中国人想找个避雨的地方，但我们站在那儿，他们也只得跟我们待在一起。他们站在我们前面，以一种非常粗暴的方式故意用身体撞击，或用手推我们，把我们挤到后边。我们不想与他们争，就去寻找其它的地方。不管我们去哪儿，那些穿着整齐、拿着长横幅的中国人也就跟到那儿，就是要将我们挤到后边去。我们高举着横幅，他们就将他们的横幅挡在我们前面，或者摇动他们的雨伞，不然就在我们前面跳过来又跳过去。

    我们试着维护大法的尊严，不与他们计较。我们只有一个目地，就是展现“法轮大法”，至少让中国代表团与随行采访人员能看到、拍到这几个字。我们达到目地了，第二天的报纸登出了这个画面。

    那些中国人不断的用手攻击我们，但警察却不动声色。忽然有人猛拉着我们高举着的横幅，还居然用暴力将我们的横幅从后方抢走了。后来我们知道，那个偷盗者是从一辆载着官方代表团的车上下来的。他跳起来两次，夺去了我们两个横幅后，就往总统府的方向跑去。我马上找警察帮助，他们都在近距离里看到这一幕，却没作任何反应。尽管如此，我们当然继续坚持下去，幸运的是，波兰同修还备有其他的横幅呢。

    雨渐渐的变小了，一个路人自愿的与我们一起举着横幅，以致于我们可以空出一个人来发真象传单。另一个德国同修几乎是不间断的发正念。另一个路人抱着还需喂奶的婴儿也来跟我们站在一起，因为另外一位女士已经在替他的孩子喂奶了，所以他不用急着将婴儿带回去给太太喂食。路过的当地人和其他国家的人都与我们交谈，表达了他们对我们如此安静请愿的好感。

    很多路人与记者在看到刚才那幕荒唐可笑的情况后，都来问我们到底发生什么事。这真是一个大好的讲清真象的机会，他们很快就明白了是怎么一回事，很多人对中国人的这种态度感到很不理解，他们也想知道法轮功是什么。在现场的中国人大部分会说英文或波兰语，他们却不来问我们，相反的，有两个年轻的女的还向我们大喊大叫，说我们想破坏中国和波兰之间的友谊等等；那些穿黑衣服的也朝路人大喊大叫，想藉此破坏我们的形象。它们以为一位带着婴儿的路人也是修炼人，便向一群路过的学童造谣说这位父亲如何对自己的小孩不好。

    另一名身着浅蓝色休闲服的漂亮女孩一边不知所措的哭嚎，一边将她因愤怒扭曲的脸轮换着转向我和警察，以宣泄她的愤怒。她冲着不为其所动的警察大叫：“你们为什么不保护我们，不受他们骚扰？”（她说的他们是指我们六个人）我看着这一幕，内心很平静。其他同修也一样。在蓝衣少女停止叫喊休息时，我对她说：“我们不反对中国，我们不反对中国政府，我们只希望人权能受到尊重，希望人们不会因为他们的信仰而遭受酷刑，尤其是法轮功学员。”后来我有一阵子没看到她，后来看到她从一辆外交人员乘坐的黑色轿车中走出来。

    在她多次大喊大叫和我一遍又一遍平静的解释后，我越来越能把握这种荒唐的局面了，我感到一种巨大的变化，我内心中生发出一种深沉的对所有人的慈悲，这种感觉很明显的在我全身扩展。从这一刻开始，我一直怀着慈悲一次次和她沟通，她们是被谎言宣传毒害的，一切显而易见，我真为她们难过。所以我一直怀着善和她们交谈。不知从什么时候开始，她们感到了正的一面，情况发生了令人惊讶的转变。

    带着婴儿的父亲拿着追查国际有关辽宁省迫害犯罪的名单去找“中国官员”。据一家报纸后来从中国大使馆得到证实，当时在场的中国人大多是大使馆工作人员家属以及和大使馆交往密切的中国人。她们中的一些人围着那位父亲和婴儿站成一圈，看他拿着的被迫害致死学员名单，有人还用手轻轻的抚弄着孩子的小脚丫。

    我继续以慈悲对待她们，我的心变的非常宽广，我想到那些由她们的政府散播的充斥着她们心灵的谎言，我看到她们在渐渐明白真象之后的微笑和人性善的一面。我感受到，她们想冲出谎言的牢笼获得自由。也许是她们感觉到了我们的正，从而发生了变化。我再次和蓝衣少女交谈，她不再跑开，我用手轻轻握住她的手臂向她保证，我们既不反对中国，也不反对中国政府或中国人，我自己就有很多中国朋友，也去过中国很多次，只是人权必须要得到尊重。

    她变得越来越平静，并能够感受到我的正，不知什么时候她说，“对，我相信你，你真是一个好人。“看到她心里的某些东西化解了，真是很让人感动。那个穿黑衣服的人也慢慢平静下来。原先我问过她，她在具体哪些方面对法轮功有看法，当时她把手放在颈部做了个手势说，他们自杀并杀人。我问她有什么证据，她沉默不语。我对她说我们有很多关于酷刑折磨的照片和证词，她说不出话来。现在她也微笑的对我说，“现在我相信，你是个好女士，如果你到中国来，欢迎你到我家来玩。”是不是她改变策略了？我不这样认为。

    还有一件事情，当一辆官方的车辆鸣笛叫唤一群中国人又挤到我们前面时，我友好而又坚定的说，我们站到左边，你们去右边，这样就公平了。这次他们竟然连横幅都没有打开。下午6点半，当我们离开广场时，太阳重新出来了。

    当天晚上，我们因横幅被抢走而去投诉。这次投诉现已经转到波兰检察院，因为涉及罚款金额超过100美元。负责记录的高级官员仔细的作了笔录。因为他想知道有关迫害的所有情况，我们和他谈了两个小时。那天晚上我们大家都很高兴，不仅是为那位官员。这一天很多波兰人都有机会摆放她们的位置，从媒体的报道中也可见一斑。

    第二天波兰发行量最大的报纸“选举报”头版刊登了关于大法的报导，并配了图片。华沙最受欢迎的“大都市”报也刊登类似报导，照片上的中国人举着红色横幅，试图挡住后面波兰文的“法轮大法好”横幅。从图片说明文字的嘲讽的语调可以看出波兰人已经看穿了中共那一套。除此之外，在发行量最大的报纸上还刊登了一篇文章，题目叫做“逮捕薄熙来部长”。文章一一列举了薄熙来犯下的罪行。

    两家大电视台采访了我和一名来自波士顿的学员。在一名学员接受采访时另一人发正念支持。记者问了一些很好的问题，给我们机会来揭露邪恶。那天早上一位记者花了一个半小时，想从检察院得到更多关于我们起诉薄熙来的信息。一开始那里的人说：“我们没有收到。”当电视台摄下了我们递交诉状后收到的回执后，检察院同意接受采访。这个节目通过波兰电视台，在全世界播放。

    飞回法兰克福，我在下飞机时看到那个穿黑衣服的人在和我间隔一定距离的地方，我们彼此认出了对方，我向她报以微笑，她也笑了。


正法修炼中不断去掉执著心

    文/德国大法弟子

    【明慧网2004年6月26日】我是德国大法弟子。我想和大家谈一下我是怎样在德国的两个诉讼案中提高自己的心性的。

    2002年4月邪恶之首访德期间，德国警察因不明真象而受邪恶宣传的误导，无理强行要求与恶首住在同一饭店的大法弟子迁出。当一位同修告诉我此事时，我马上说这是违法的，他们不认错，就诉之于法律。然后就开始了一系列的准备工作。过了几个月，我开始听到直接和间接的不满意见。有同修说，修炼人不应该有争斗心，不要走法律途径。

    经过在法上的交流，学员们都悟到，这次对学员的不公对待不是普普通通的人对人的不公，而是邪恶针对大法和大法弟子来的，我们的起诉不是和什么人赌气，而是希望用这种形式让世人看到事情的真象，从而不再被邪恶欺骗，这是对他们好。我们运用的是法律手段，但背后是大法弟子的善。

    后来，更强烈的不满意见来了，说负责人有怕心，没重视，不想打官司。我当时心里想：“真不公道，我是第一个要走法律途径的，真冤枉啊。”怨气也上来了。口里没说什么不友好的话，可心里有怨气。回过头来想一想， 口里不说同修不好，可心里自谓不公，那我是个修炼人吗？修炼人要修口，可更要修心！

    当时除了忙于讲真象工作外，我业务上遇到特别多的困难，老板也冤枉了我，为了自保而嫁罪于我，忍了一会后，我对他也有点怨气，刚好又要搬家，压力更大，现在同修又批评又告状，我当时想起师父在洪吟“苦其心志”里的几句话：“劳身不算苦，修心最难过” 、“百苦一齐降， 看其如何活”。我的心就慢慢的静下来，就算批评是不对的，那还是我没做好，何况同修们都是出于好意，肯定是我没做好，做得慢，没有做好协调工作，没有充分发挥同修们的力量。在工作单位，不管老板对我如何不公，有怨气也不符合修炼人的标准，对众生要慈悲啊。

    慈悲心一出，情况就变，不到两个月，老板被换了，新的老板不单单重用我，还支持我的讲真象工作，听到我要请假去日内瓦参加人权大会， 还连声说“很好，很好！“。

    同修们也配合得越来越好，大家都同心协力的做一个大法弟子应做的事，不少同修都在无私的奉献，主动给各级警察和内政部官员讲真象，同时通过找律师的机会大面积的向律师界讲真象。继两个州内政部给法轮功学员写了道歉信承认当时所在州的警察有违法过激行为后，2004年4月对德国联邦内政部的诉讼案在柏林州行政法院和解谈判。

    那天，我们三个代表在法庭里面，十几个同修在外面以安静的，和祥的心态，一边学法和发正念，一边等待结果。法院里正念之场十足。在法官公正的调停下，德国联邦刑警局代表在和解协议书上明确的承认了警察的行为是违法的并肯定法轮功学员一贯都是和平的，还同意公开发表这一和解协议书，而且在以后有中国领导人访问时，德国警方将主动和法轮功学员保持密切联系，以保证法轮功学员的权利不受侵犯。

    对于这一结果大家心里都很高兴，不是因为我们打赢了官司，而是因为德国政府在明白了真象后做出了明智的选择。我们悟到，2002年因为邪恶的误导，德国政府对大法犯下了罪，而两年后的今天，他们的道歉做出了一定的弥补，这对德国的未来是有很长远的意义的。

    另外一个诉讼案是关于法轮图形的。因为二战的缘故，德国人对和“万字符”相似的符号非常敏感，法律规定类似的符号是非法的。2003年5月，我突然收到一封检察官来的控告信，我作为德国佛学会会长被控告在我们的网页上出示所谓非法图形。

    我和同修们当时心很平静，我们经过讨论，认识到这是旧势力的一个安排和干扰，我们应坚决否定。同时在人的这一层上我们也认真的对待。几位同修马上行动起来，收集关于万字符的历史的材料证据和关于迫害的真象资料，同时找德国的中国问题专家，联系律师，研究对策，在律师配合下写信给法官讲真象。我们的律师当时挺紧张，向法院打听后，说很快要开庭审判。

    信寄到法院后，我们也没多顾虑，应做的都做了，又忙着别的事了。过了两三个月，律师告诉我说法官收到信后，觉得这事得好好调查研究，说需要更长的时间才能下决定。

    2003年11月，法官经过研究后，不用开庭就下了判决。法院来的判决书通知我：“法轮图是合法的。”并在判决书上写着： “法轮图与那个非法的图形决然相反，法轮图代表的是内心的和平和善良的思想。”这位法官还在判决书上写到：“成千上万的无辜的法轮功学员在法轮功的发源地中国正遭受到严峻的迫害！”我们为这位法官做出明智的判断而高兴。

    我的心得体会是，同修之间的配合有多好，与我们的心态有着很密切的关系，心里哪怕只有一点点对同修的怨气，哪怕只有一点点争斗心，一点点显示心，配合就不会天衣无缝，正法工作也就达不到最佳效果。

    我也想在此向所有我心里曾经对他们有过怨气的同修们道歉，谢谢你们的帮助与支持，让我们一起把正法工作做的更好。

    谢谢大家。


相信师父和大法

    文/罗马尼亚学员　达娜

    【明慧网2004年6月26日】我叫达娜，来自罗马尼亚。我想在这里和大家一起分享我所经历的我对师父和大法的信念的考验。在协助一位曾经在中国遭受了8个月监禁和虐待的学员举办画展时，我看到了自己个人修炼方面的有漏之处。我希望和你们一起分享自己所悟到的。

    一开始，我丝毫不怀疑这个画展能办成。于是，我将心思集中花在为了使画展成功而应该避免的一些事情上。这些念头一直在整个寻找画展大厅的过程中支配着我们。当时只有一个酒店的经理愿意将展览大厅租给我们。遗憾的是，因为我们没有经费，这个展厅远远超出我们的支付能力。实际上，我们在找免费的展厅。虽然我在内心保持平静，但也开始思考为什么我们找不到合适的地方。我坚信师父与大法，相信师父会帮我们，但是我有个不好的感觉，觉得什么地方有漏。有些事好象不大对劲，只是当时我认识不到是怎么回事。

    我们在街上徘徊，想找一个被腾空的，而房主又允许我们用2－3天的商业楼。但是我们没找到。当时我们想在平时炼功的公园里组织这个画展。在这位画家要来的三天前，一位学员发了个电子邮件给我。在邮件中，他详尽的论述了为什么这个展览需要延期。他提出了许多原因，包括缺乏资金、宣传不足、准备不足，乃至心态不够纯净等。

    尽管我一开始得法不容易，但我从来没有怀疑过师父和大法。我一直确信师父在我最需要弄懂什么的时候会在我静心学法的时候给我启发的。可是有很长时间我很信任某个修炼人，这个执著使得很多时候该做的事没有恰当的完成。这对我来说是个巨大的阻碍。我的执著影响了我对这个人的态度。我甚至找师父的话和讲的法来将就这个执著。我当时确信这个学员的洞察力，却没有想到自己应该负起责任，以纯净的心态做事。

    当晚我收到一个德国学员的电话，她是负责安排展出日期的。当时我的执著强烈的反映出来了。我告诉她，我们需要延期，因为没有资金，没有足够的宣传，而且真正没有准备好。而实际上我打心里根本从来也没有相信过自己对她说的这些话。她回答说，她会联系这位画家推迟展期。

    挂上电话后我立刻躺到了床上，但是我却突然间明白了！我相信其他人的想法实际上已经影响到了我对师父和大法的信任。这是个严重的漏洞。我突然间觉得自己就象个常人，我还看到自己在缩小。我居然用自己的执著与师父给予的所有美好的东西来交换，这太可怕了。我感到心痛，而且胃里在翻搅。整个人充满了悔恨。而其中的痛苦是难以忍受和用言语来形容的。

    我想马上改正过来！我想打电话给那个德国学员，向她保证我们会找到解决的办法，没有必要推迟展期。我想告诉她我相信师父，并因此确信师父会帮助我们。现在我才发现我没有她的电话。我满心焦急的坐在那里，为自己感到不安──只有小小的我在执著造成的不幸中打着滚──但同时我开始试着在法上看这件事。我不记得就这样呆了多久。剩下的唯一确信就是慈悲的师父一定会说到做到。我渐渐意识到为什么自己摔得这么重。我为自己没能百分之百相信师父和大法而请求宽恕。

    然后在认识到和明白这一点之后，我为这次过失而感到深深的懊悔。这时电话响了，我接到通知说，这位画家不管怎么样还是会来的。我从心底最深处感激师父。就在第二天我们找到了展厅。这个新装修的大厅在亮丽的黄蓝交错的颜色当中，好象就是在等待着我们。什么事都到位了。展厅的价格也不贵，比起其它地方的开价，它看起来只是象征性的费用。虽然我们只有11个学员，但看起来好象有几千人，绝对的。

    每个人都在帮忙，我最终明白了协调合作会使事情都做得很有效。每个人都应该得到参与做大法工作的机会。有人做了一个大横幅挂在楼上做广告，有人做画框， 有人在发传单和邀请函，有人通知媒体，还有其它的事情。大家都在忙。 每个人都在尽力以自己的方式来帮忙。没有人在指挥别人。我悟到上面提到的执著只会减少我对师父和大法的信任。

    我还想提到一件事：一个中国大使馆的工作人员打电话给大厅的房主。他要求房主不要把大厅租给我们，因为是法轮功……政治问题……以及更多的谎话。 而这个房主对这个问题有很深的认识，他知道什么是法轮功，因为我们已经告诉了他什么是法轮功和法轮功学员被迫害的真象。他告诉这个大使馆的工作人员，这次展览是为了艺术，与政治没有任何关系。

    当这个中国人意识到没有办法再次嬴得这场给法轮功抹黑的战役之后，他们再一次与房主联系并企图贿赂他。他们要房主取消展览并把我们赶到街上去。正直的房主告诉那个中国人，他已经签了合同，并且要履行这个合同。而我刚刚告诉你们的这些事，现在已经被登在了一个大型电视台的网页上。

    另外还有一次经历来考验我对师父和大法的信。

    几个月前，我母亲必须要油漆她的房子。但当时她正生着病。那时我也正好非常忙，要到另外一个城市去洪法，在那里我们还要被一家电视台请去介绍法轮功和讲真象。这是一个使人们知道迫害真象的好机会，一定不能失去。我一生都在等着大法，现在我找到了大法，我也不能失去任何讲清真象和帮助其他人发现大法的机会。因此我决定到那里，去做大法弟子应该做的。我去了那个城市，但是心里觉得不好受，因为我把母亲留在那里，一个人面对她的问题了。

    当我回到家后，母亲却很高兴。她告诉我说，因为她的一个朋友给她帮了忙，朋友为我母亲做了她要做的事，而朋友却说是为了我而做的。我知道这实际上是师父帮的忙。

    还有一次的经历使我对大法与师父的信任得到了加强。那是一个月以前的事。当我们为庆祝世界法轮大法日而安排一个信息日时，我们向警察申请了许可，并希望他们给予帮助。他们说，我们必须要付款。他们的要价是我们可以支付的。我存了一笔钱，可那是为了去基辅参加经验交流会的。不过我还是决定用这笔钱交申请费，因为我知道讲关于迫害的真象和帮助人们知道大法是更重要的。第二天我们到警察局去签合同时，他们告诉我，他们已经决定不向我们收费了。但是我还是用我存款的一部分做了关于大法与被迫害事实的相片，以便在信息日使用。后来当我应该买去基辅的车票的时候，我却因为钱不够而买不了了。我在心里放弃了去那里的想法，但是我知道我做了我应该做的。可是第二天，有个同修给我打电话告诉我，“我得到了一笔信用款，可以借你一些，买去基辅的车票。”我流泪了，感受到师父的慈悲。

    这两件事都帮我认识到我所遇到的每件事情都是帮助我修炼的。

    以上是我个人的体悟，如有不妥请指出，以便帮助我在修炼的路上精進。最后请让我向尊敬的师父表达最深的谢意，而且我感谢各位同修。


吸取经验教训，救度更多众生

    文/意大利大法弟子

    【明慧网2004年6月26日】我是意大利大法弟子。我于1996年得法，2000年10月因工作培训来到了意大利，那时意大利的法轮功学员不多，于是我积极地参加了当地的洪法和讲清真象的活动，之后我决定留在意大利继续洪法，讲真象。下面与同修交流一下4年多来在意大利证实大法救度众生的经验与教训。

    真的发自善心，结果就会向好的方向发展

    虽然我想留在意大利，但并不知道怎样做才最好。当时想不管怎样，做为法轮功学员，我不能违背意大利的法律法规。若不能尽快拿到合法居留，就算我回到中国会受到迫害，我也会在签证到期的前一天回国。后来律师建议要最快的获得合法居住在意大利，就是申请避难。2000年底我和另两位意大利同修来到警察局。一位同修向两位警察说明来意。开始警察不但不相信反而怀疑我们有不法企图。

    当时我悟到留在意大利是一定的，警察并决定不了什么，我们来这只是为了讲真象。于是我便请另一位同修翻译，平静的向警察讲诉了我及家人在中国因信仰真善忍而失去工作，被非法关押的遭遇。在讲诉过程中我内心希望他们能明白真象而做出正确选择，不是为我而是为他们自己的未来。他们听完后，不但帮我办了居留，还热心的帮我找免费住处。

    通过这次讲真象我悟到，当我们真心希望对方好，真的发自善心，为别人着想，结果就会向好的方向发展。因为大法弟子的正念是有威力的。

    清醒大法弟子的责任，扎扎实实的讲真象

    我一直以来都认为自己在努力的讲真象， 以前罗马华人学员只我一个，而罗马又是旅游城市，华人游客很多。那时我几乎每天都在景点或华人区发资料。但有一次一个当地华人问了我个问题令我很震惊，我不得不问问自己到底是怎么讲的真象。其实那个问题具体是什么我已忘记，也不重要，关键是我曾在那讲了两年的真象，她还有这样的问题，而在这之前我以为她已经是属于明白真象的人了。

    我问着自己为什么是这样，原因在哪儿。我发觉我太重表面形式，每天出去讲真象发资料，甚至一个人经常跑到很远的华人多的城市发资料。花那么多时间，克服经济困难跑那么远的路发资料，可是真正讲的时候却忘记了自己的责任，没那么用心，敷衍了事，其实那也正是自己心性所在与体现。表面的积极把自己都给骗了，一直以为自己挺不错的。

    我并没注意到我很多时候的心态就象师父在《有为》里讲的“建庙拜神事真忙，岂知有为空一场；愚迷妄想西天路，瞎摸夜走捞月亮。”修炼是严肃的，救度众生也不是一般常人的工作，也决不存在没有功劳也有苦劳这一说。仔细想想其根本原因还是一个私。另外，我之所以没那么用心是因为我欠缺大法弟子的责任心，慈悲心。

    师父在《2003年华盛顿DC法会上的讲法》中说：“当我们走过这段历史的时候，回过头来每个大法弟子都能够说我做了我要做的，（鼓掌）那才是最了不起的。（长时间鼓掌）可是，也有许多学员，对不起自己，没有兑现他自己所要做的、历史赋予他的。”回想起来真是痛心，可后悔也没用，损失已造成，只有爬起来加倍弥补。

    为使真象讲的更好，我发觉同修之间的交流非常必要。记得一段时期对有些华人（特别是大陆游客）带有挑衅的问题，我总是不知如何回答；有时还会被自己的常人心带动与其争吵，就是不争吵也回答不好。在与同修交流后，我认识到首先要保持冷静，自己不要被人心带动。

    再遇到此问题时我会平心静气的笑着说：“就你这话这么挑衅，我要不炼法轮功我都不搭理你，但我现在可以堂堂正正的告诉你，我敢说自己讲的话都是真话，我不骗人了，在日常生活中我也能多为别人着想了，不那么自私了，我能坦坦荡荡的做个好人了，我就到了这个程度，做好人。”听我这样讲后，往往对方的挑衅劲儿没有了，还笑着点头称是，有道理。

    师父在2004年芝加哥讲法时讲：“救度众生，在神的眼里看，绝对不是象人类社会的一个人犯了错误、去用人的方式使人改过那种做法。神是慈悲的，有着最大的宽容，是真的为生命负责，而不注重人的一时一行，因为神是从本质上使一个生命觉悟，从本质上启迪一个生命的佛性。从这一点上来看哪，大家在讲清真象中还要加大一些力度，还要做得更深入，做得更好、更扎实，绝对不能敷衍了事，认真做好才能够救得了那么多的人。”

    我悟到其实我们在向常人讲真象时，我们就是个神，神怎么会被人所带动。在讲真象那刻，如果我们能清醒记住自己的责任，以神的慈悲，大法弟子的宽容，会做得更好的。

    突破常人观念，救度更多的众生

    由于语言障碍，我一直打怵向意大利人深入的讲真象。只能是发发传单，简单的介绍介绍在中国发生的迫害。2002年的一天，同修告诉我到罗马的一家影响比较大的全国性报纸去讲真象。按照惯常的想法，我会想：哎呀，我的意大利语也不好怎么跟他们讲啊。可那天当听到此消息时我的念头就是：我要叫该家报社的每个工作人员知道法轮功是什么。

    当时并没想会有什么样的结果，也没去想语言的障碍，如何获得和记者约见什么的。于是我便连续三天在上下班时间到该报社大楼门口发传单。几乎大楼里每个人都拿到了大法的传单。发了两天后还有的人主动跑到我这要传单。几天后同修告诉我报社已给她打电话了，告诉她：他们知道法轮功是好的，谁也不会再相信那谎言了，并声明不会再发生此类事情。

    这件事的结果有点出乎我的意料。仔细想想为什么，我想关键在于当时我只希望他们了解法轮功，别被谎言欺骗，并没指望他们怎么怎么做。其实世人知道了真象，人心正了，自然知道该怎么做。

    学好法，坚信师父，坚信法

    我很长一段时间处于魔难之中，主要表现在日常生活方面。虽然也学法发正念，但并没找到根本原因所在。有时以为找到了根，好象好一点儿，没两天又不行了。后来魔难越来越大，吃住都成了问题，连学法时都在想如何摆脱魔难，有时甚至怀疑师父不管我了。常想既然无能到连份工作都找不到，找个荒山野岭坐那儿饿死算了。

    师父在《转法轮》里说“修炼本身并不苦，关键是放不下常人的执著。”可我怎么觉得这么苦，这么难啊。我开始问自己到底想不想修啊，是不是真修啊，相不相信师父啊。我发觉我修炼已不是为了同化法，好象是为了没有魔难而修了。我害怕有执著被旧势力钻空子。我怕承受生活无着落的那份苦。我也怕因为我有执著师父没帮我。总之一点大法弟子的正念都没有。

    那时唯一的一点正念就是不管怎样我都修。随着学法我慢慢认识到，关键的原因是：不坚信师父，不坚信大法。随着对法理的清晰我认识到，作为一个修炼中的人有执著并不可怕，关键是坚信师父和大法，要有正念。就是我们的执著的去掉，也不是自己能力所能达到的，也是因为师父看到我们想修的心而去掉的。明白了这些，我不再害怕执著与魔难了。

    师父讲：“你坚定正念的时候，你能够排斥它的时候，我就在一点一点的给你拿；你能够做多少，我给你拿多少、就给你消下去多少。（鼓掌）可是作为修炼的人来讲啊，你得真正的能够象修炼的人那样要求自己，虽然你有时还做不到，最起码你得有这样的正念，你得去修自己。”（《2004年芝加哥法会讲法》）

    我知道我还有执著，也许还有没发现的根本执著，修炼的路上还会有难，但这都没有什么可怕的，因为我想修，师父有的是办法使我认识到执著，去掉它，使我成为一个同化宇宙大法的新生命。

    谢谢伟大慈悲的师父，谢谢同修。


真正的保护一个国家

    文/瑞纳特-里格-史道迪克

    【明慧网2004年6月26日】

    尊敬的师父，亲爱的同修：大家好，

    我叫瑞纳特-里格-史道迪克，在1998年得法开始修炼。今天我不想谈一个很大的经历，只是想说说我所经历的互有关联的几件事和自己在这当中的体悟。

    一次，一位中国学员非常友好的对我说：“你很德国，不是吗？”“对，我是。”我答道，我肯定不是中国人。很久以后我才明白，这个“德国”到底意味着什么。

    在2002年发生了很多事。那年4月份德国政府和警察迫于压力，致使德国警察在中国官方進行国事访问期间多次对学员采取了有违德国法律的做法。这些行为发生在柏林，也发生在波兹坦，德累丝顿和高斯拉。应该怎样对待这些事，当时大家并没有马上认识清楚。

    出现问题先向内找，然后大家发现了自己一些错误的心态，比如争斗心和不加思考的跟着做等等。我们虽然知道自己修炼中还有漏，但我们没有意识到这次江××到访德国，带来的干扰如此之大，几乎迷惑了其中的每个人，这其中有警察，德国官员，学员，也包括我自己。

    一个非常明显的干扰是，江××的飞机降落后德国原来的习习凉风立刻凛冽起来，冷得那样刺骨，好像在柏林还从未有过这种象刀子一样的风。风刮了好几天，给我们的烛光守夜和和平抗议带来了困难，但是我们没有很在意。

    事态开始扩大。那天，不明真象的警察们闯進著名的柏林阿德隆酒店客房，把住在里面的学员赶了出来。我们虽然通知了几家媒体，但是对这样的事我们实在没有什么经验，所以我们没有做出明确的反应。

    几星期后大家都忙着从在柏林的那次活动中直接受到警察骚扰的学员们那里收集文字材料。我听说有几位学员觉得自己有责任处理这件事，并且打算采取必需的行动，而有的学员不这样认为。究竟该怎样面对，大家都不太明确。我觉得这事跟我没什么关系，我不是直接当事人，也没有受到警察的盘问，阻挠和暴力威胁等等。在内心深处我甚至对整件事有点气恼。我对同修们的做法有这样那样的评价，赞同或者反对，然后又把此事推到一边。然而，每当我再想起这件事，心里很不踏实。很明显，我不希望德国从此背上一个坏名声。我心里还抱有一丝希望，希望那个不安的感觉消失，我当时没有意识到那是自己的一个执著心。

    在随后的几个月中我总觉得心在被刺痛。德国发生的事在网络上一再被提到，我们做得那么不好，当时大家在是否通过法律途径来处理这事的问题上举棋不定，所带来的后果在冰岛，在波罗的海国家和俄国直接体现出来。但是我想，我们还是要向前看，已经做错的事不可能再扭转过来。在学员内部也有过几次讨论，到底能不能找律师，还是为时已晚？

    几个月后我发现有两位中国学员在柏林利用这个事件向律师讲真象，同时他们向律师打听起诉相关德国政府的可行性。我突然看到了自己的执著心，我大为震惊。我甚至以为这件事和我没关系，以为德国可以通过对这事的掩盖来逃脱。我怎么能把自己的执著心，以为有些事情不会被发觉，保留了这么长时间呢？

    意识到这一点后我的态度也来了个180度大转弯。我和其他同修一同拜访了一位律师，并且不久后和这位律师制定出了一个工作方案，一个充满慈悲的，给犯错的人们带来帮助的一个方案。我们决定写信给德国相关的内政部，从我们的角度陈述所发生的事，请求得到一个与他们对话的机会。

    这一考虑来自于大法，我们想帮助他们了解事实，这比一个判决本身要重要的多。这一想法直到今天还指导着我们，因为有几个司法程序尚未完全结束。一些细节在明慧网上都能看到，所以我在这里就不再一一叙述。对我们来说，最重要的就是真正按照师父的话去做，哪里有困难，哪里就是我们应该深入讲真象的地方。

    有其他同修的配合我们才做到了这一点。有学员特地赶来向负责警察执法措施的柏林州内政议员和他的助手讲真象。同时，另一些学员在市政大楼附近发正念。经过几个星期的调查后，柏林州内政部为警察局官员在2002年4月的违法行为做出了书面道歉。

    2003年4月份时我们必须向另外几个州的内政部提出调查当地警察在中国国事访问期间是否有过当行为的申请。我们利用这个机会加大深度和力度，大面积的讲真象。人们表露出来的对这件事的关注明显增加，他们态度认真严肃，仔细聆听着我们的陈述。在一份内政部的档案中我们发现，不仅中国国家安全局造谣说我们有暴力倾向，而且德国官方也相信了这一说法并在江××访德期间加强了警备部署。

    在法庭上德国官方根据所掌握的情况不得不承认法轮功学员从未使用过暴力，并且承认警方部分行为不符合宪法规定。

    今年5月份温家宝和薄熙来访问柏林之前我们和德国警方高级官员及联邦刑警局官员進行了一场经过长时间准备的会谈。这次我们得以更加细致深入的表达了我们的想法。中国代表团在访问期间一再通过施压和造谣等手段，制造突发性事件。但是德国警方始终和我们保持对话并且和我们一样反应冷静。

    第一个引发的事端是因为我们的打坐。警察不许我们打坐，说我们的打坐姿势对中方人员具有侮辱性。我们马上向警察解释清楚。后来才知道原来代表团利用警察对打坐的无知来欺骗他们。

    接着关于薄熙来的一个横幅又引出一个小插曲。中方认为横幅的中文解释可以具有侮辱性。不过几天后这个指责也不了了之。当时我们正在试图找我们的律师，但是没有联系上。几辆警车开过来意图挡住学员和横幅，有的学员心里开始浮动，有的不加理会，我只是保持安静平和，持续发正念。

    不久中国代表团又来找碴儿，说是“法办江泽民”这个横幅也得拿下来，因为这在中文里也可以被理解为“处死江泽民“。用了三个德语翻译才使德国警方确信，他们被中国代表团骗了。然后一切又归于平静。

    我们应该如何面对这个情况？我当时不太确定。但是对法的理解让我非常确信，我们只要这样坚定正念的進行这次活动，就不需要请律师出面。事实上薄熙来的随行人员行为举止极其张狂，使得德国警察自己明白他们应该保护我们不受诬蔑，而不是在和平抗议的我们面前保护他们。邪恶在我们面前象一堆垃圾，崩溃于顷刻之间，因为我们没有去滋养它，而且我们没有把它们当回事儿。

    代表团离开后的第二天，联邦刑警局就找到我们，感谢我们遵守了所有的事先约定。我回答道，有充分证据可以表明我们过去也从未触犯过任何法律。我自己理解到我们这次为别人考虑了很多。比如在警察这一方面，事先我们让对方了解了中国大陆的情况，我们抗议的理由和计划做法等等。对警方来说，我们这方没有制造任何突发性事件，他们有整整两天的时间仔细观察我们。一位官员明确向我表示他们现在对我们信任很多，以后再有国事访问，他们会更加轻松对待我们的抗议活动。另外，警察也看到了谁在代表团内极力反对法轮功而谁没有。

    最后，柏林州警备部邀请学员做一个关于法轮功和中国江氏集团对法轮功镇压的报告会，他们希望有尽可能多的学员能够参加。我们当然很乐意接受这样的邀请。在报告会上我们用一小时的时间演示功法，介绍法轮功，通过展示图片讲述学员受迫害的情况，随后又用了两小时回答他们的提问。

    报告会结束时警员们向我们表示感谢，说他们现在看到并理解我们的确是发自内心和平。对我来说这是个非常美好的经历，因为他们不会再被诬蔑和谎言毒害，他们亲眼见到和认识到了真象，使他们能有一个美好的未来。

    我回到我报告开头那个中国人问我的问题，也就是说我是不是很德国。是的，我在我的内心中发现了一个非常令人不舒服的而且在德国很普遍的一个心态，就是不愿意承认自己的错误。我的父辈和祖父辈在纳粹时期这样做了，今天在原东德地区也有许多人在共产党垮台以后也这样做。突然我发现，我也试图通过视而不见和沉默来忘却2002年4月德国警察对大法弟子的无理行为。我不想把此负责公之于众，帮助责任人认清自己的错误。

    为了给德国政府更深入的讲清真象，两年来也确实和其他同修走过了一条艰辛的路。现在我根本不想自己是否德国，而是在这一点上我相信我已经成为了一名真正的大法弟子。

    这里还有一个细节。无论是在和联邦警察局的初步对话中还是在后面的报告会中，我都会在谈话结束时提到我们来到这里是为了帮助他们。是的，我们来是为了不让他们因为被蒙蔽而协同镇压。我每次讲这话的时候感到房间里回荡着一种深深的静寂，我无法用语言来描述那种宁静，好像他们生命深处明白的地方被触动，那是一种明了，一种超出我的话语所能达到的明了。每次，我也都被笼罩在这种深沉的静寂之中，感受到我们彼此间更深的那一层联系。

    感谢同修，感谢大家一路上让我感受到的并肩努力。

    感谢师父允许我用这样的方式来证实法救度众生。

    谢谢各位。


创办奥地利《时事通讯》月报的心得

    【明慧网2004年6月26日】

    尊敬的师父、敬爱的同修们：

    奥地利的《时事通讯》已存在一年多了，这是一份月报，主要是给一些政治家、记者及一些名人介绍关于法轮功和及学员遭受迫害的事情。除此之外，这首先是一个需要奥地利大部分大法弟子长期共同努力的事情。每个人都用不同的方式配合，工作的强度也不一样。这种配合涉及到不同的部分，例如从文章的摘选与编写到文章的编辑与组织等。不是每个人总是做同样的事，也不是每个人做同样多的工作。大家都有自己对《时事通讯》的重要性及它应起到作用的理解。

    但从总体上我们必须说，《时事通讯》的发展与改進的过程也反映了同修之间配合的成熟。下面是我们几个参与此项工作的学员的一些有代表性的经历，同时也反映了个人的认识。

    Alex：在我2002年从中国回来后的一段艰难的时间里，我开始考虑办《时事通讯》。当时的出发点是，给那些不修炼的人一次机会，能够定期的从一个比较正常的媒体上获得一些信息（重点是关于中国）。

    这有一个好处，就是这场迫害能够相对容易的展示给社会其他阶层。这样做的原因是，我从讲真象中认识到现在还有很多人，在讲真象中他们所能完全接受的话不超过三、四句，尽管那还是很肤浅的。然后他们就得休息一下，比如给他们讲一些关于奥地利的政治、与中国经济上的联系，及中国的传统与文化，然后再给他们讲三、四句关于法轮功的话。

    我注意到，如果我们这样去讲，不修炼的人就会很容易地接受真象。因为，他们会想：“中国的一些高官们本来就是很腐败的骗子，他们根本就不会重视什么人权的。现在对于我来说就很容易想像他们是怎样对待法轮功的了。现在那里所发生的事的确是很可怕的！”甚至一些最开始对法轮功抱着不好的，甚至是非常不好的想法的人也通过这样的解释明白了真象。

    这应该是办报的最初目地，但当时大家的理解并不完全是这样的，而且当时合作对于我来说还是一个很陌生的词，最后只有两个同修支持这个想法。所以最后我们试着把这个想法集中简化了起来，变成了最后的法轮功时事通讯。

    Doris：尽管我对于这种定期给常人法轮功信息的形式的重要性还不是很明确，我还是认为办时事通讯的想法是很好的。我个人当时认为，在一些特定的环境场合给常人一些信息是更重要的。也许背后隐藏着我的怕心，因为我怕这种太多的定期信息会使人们对迫害这个题目麻木。这种执著造成我在开始时少有兴趣参与。

    随着时间的推移，我对于《时事通讯》的理解有了改变。我突然有一种想法，就是对法轮功的迫害实际上象是来自一种用肉眼无法看见的黑云，它来自于中国政府的负面宣传。这些信息或多或少的占据了人们的大部分头脑和思想。可以想像，《时事通讯》是一面由正确信息筑立起来的墙，起到了一种抵抗那种负面信息在人们头脑中扩大的作用。而读者在不断阅读的过程中也同样加强了这面墙的坚固性。

    Christian：做《时事通讯》并不总是一帆风顺的。我们越努力地做一个项目时，我们就越容易的陷入细节，执著于形式。因此我认为，我们一定不能忘记我们当时为此而努力的出发点，即，无论我做什么我必须总是想一个问题：我做《时事通讯》的出发点是什么，我做此的原因是什么，我最后要得到的结果是什么。最后我总是会得到一个答案，我们所做的一切都是为了救度众生，为了尽可能的救度更多的众生。

    Matin：在第一份《时事通讯》出现并需要寄给政府成员的时候，正是我刚刚开始修炼的阶段。因为我意识到我在法的理解上与其他同修有很大差距，因此我想快点赶上来，我看到了每个同修都在讲清真象上共同努力合作着。虽然我对很多事情还不能理解，但我认识到我必须做一些事情来反迫害。这种想法也促使我去参加一个项目。

    《时事通讯》实际上好像并不是很适合我，因为写报导、与政治家们联系等等根本就不是我的强项。《时事通讯》当时已被寄到了几个联邦州，但我所在的联邦州――“下奥地利州”并不在其中。我当时很犹豫，然后几个同修鼓励我，他们认为这很简单，我只需要到联邦政府的分信总局去把通讯送给他们，他们就会把通讯分发到各政治家的信箱。我当时想，如果真有这么简单的话，那么我作为新学员还可以试一试。

    说到就要做到。在邮件分配中心我被告知，我需要一份邮件发配许可，我必须留下一份《时事通讯》以便他们鉴定，并在几天后打电话询问。我打了几次电话，结果并不令人满意，我没有得到许可。当问及原因时，我被告知，我要和负责此事的某博士先生联系。

    我不知道该怎么办，这几次电话通话对于我来说已经很难了，而现在我还得要用有限的教育水平让某博士先生了解事情的真象。作为一名在农场上工作的手工匠，看来我很难达到这个要求。就光想想这事我的脑袋就已经开始疼了。我怎么才能办得到呢？我鼓起所有的勇气克制住紧张的情绪。但是在电话里，我还是很紧张，结果还是，我没有得到许可。

    我很沮丧，不想干下去了。其他人都顺利的完成了，只有我不成功。我想，这就是新手的命运吧！我求助于一个法轮功学员，请求他以他的经验和口才再次跟某博士先生谈谈。他认为，在我这产生的困难不是偶然的，并鼓励我鼓起勇气把事实真象讲得再清楚一些。

    直到现在我才领悟，如果我想修炼成功，那么我不能在遇到每个稍大一点的困难时都逃避。师父说：“哪里出现了问题，哪里就是需要你们去讲清真象、去救度。”（《在2002年波士顿法会上的讲法》）在这方面我做得还太不够了。

    新的动力推动下，我决定向这位某博士先生写一封私人信件，其中我向他阐明了这些时事通讯的目地和法轮功遭迫害的背景。我的夫人，一名新的法轮功学员，给了我支持，我们共同推敲，起草了这封信。在之后的电话通话中，气氛变得友善多了，我们在邮件的分发上达成了一致：我们必须在每份通讯上写明接受人的姓名地址，但是报纸允许汇集起来向邮件分配中心寄送。我对此非常感谢。

    事后看来，遇到这样的问题正是不断突破自我限制的机会。我或多或少是被拉進《时事通讯》这个项目的，我希望并且也相信，我能在可以比喻成一个钟表构造的正法中充当一个小小的齿轮。只有当所有的齿轮站在正确的位置上并按照造物者的计划旋转，大钟才会运转的最好。

    Doris：因为我最近刚做了母亲，目前无法再给《时事通讯》写稿子。但是我从很多关于《时事通讯》的会议中学到了东西。比如，哪些文章应当在《时事通讯》上出现，最后的版本必须在打印并分发之前完成。大多数时候时间总是太紧，我们必须在一个晚上完成，每次这个漫长的过程都是一个真正的耐心测试。

    当有人说他们必须马上走，尤其是他们本来就来晚了的时候，我总是觉得很生气。通常我丈夫总能坚持下去，我们呆到最后或者至少相当长的时间。但是我通常已经开始抱怨了，也根本不能再那样集中注意力，而且只是听别人说，自己不再想说话。

    但有一次我突然认识到，那时的我是多么的自私。我总是只关心自己能否有足够的睡眠，从而完全忘记另外一位同修要在电脑前还要工作到深夜，以保证《时事通讯》准时完成。由此我体会到师父说的：“他的事就是你的事。”我能认识我们作为一个整体在做着同样的事。就算我们之间非常的不同，但我们有着同样的目标，我们在公开场合都代表着大法。我突然感到很羞愧，我没有尽最大可能完成自己在正法中应该承担的那部分责任。

    在以后的会议中我努力使自己不再总是去看表，并且规定自己只有在讨论结束后才能离开。这样一来，我又觉得这个项目很有趣了，主要是因为我突然觉得自己负起了我的责任。

    Christian：第一次去发《时事通讯》就给了我很大的鼓励。在把《时事通讯》放到邮件分配中心的方法被证实不可行之后，我就带着《时事通讯》直接到议会各部门办公室并利用这个机会向工作人员和一些议员直接讲真象。他们的反响都是相当正面的。从很多同修的反馈中来看，那些政治家已经看过我们的《时事通讯》，并且还记得。在最近的欧洲议员竞选中，《时事通讯》也是一个很好的讲真象的切入点。我和一些政治家交谈，他们虽然还没看过《时事通讯》，但都很友好地接受了《时事通讯》，而且也愿意我们以后继续寄给他们。

    Alex：小组的共同工作给我这个协调人带来特别的任务。我渐渐的才认识到我现在所起的作用。在最早的几期《时事通讯》中，我的重点放在每个人单独的文章上，而选材是根据作者的建议，我做的只是修改一下内容中的错误，每篇文章的措辞都尽可能依照作者原意而尽量少改动。

    我的理解是，每个人有自己的世界和自己应该救度的众生。《时事通讯》应该只作为一个表面上的平台。每个读者将无意识地选择和他有关系的修炼者。《时事通讯》的内容组成给人的感觉是一片混乱。当时我们的小组有一些特点：我们没有合作的经验，而且心性也相对较低，有时甚至会有伤及个人的批评。由于自身被贬低，没有严肃对待，对他人的错误耿耿于怀。当然批评都是出于好的意愿，希望大家合力办好时事通讯。而且，一些同修间在合作写《时事通讯》之前的一些矛盾和个人弱点也被带進了我们的小组，在小组讨论中都表现出来了。

    再加上我当时的观点：不管学员是不是了解情况，应该让尽可能多的人参加讨论。因为毕竟每个人都是修炼者，每个人都可以贡献出他们的想法。每次会都有很多人参加，新学员来的也比较多，使情况变的非常复杂。

    虽然我已经认可了其他人的个人建议，并且也补充了自己的建议。却没有跟其他人协调，因为我完全失去了控制。我意识到，我应该更加耐心，并学会真正的坚持，但是却无法抑制我的愤怒。在这种情况下，我全身心的恳求师父帮助我去忍耐别人，能够容忍别人所犯的错误。矛盾从那时起突然消失了，当我今天会想起来这个问题时，它看起来非常的小，并且非常微不足道。我有点惭愧。即使这是个微不足道的小事，可师父也给与了我帮助。

    在此期间，《时事通讯》变化很大。刊物的重点较少的放在了个别的文章上，更多放在了全刊的整体影响上。刚开始时，只有很少的同修来参与，而他人都是新手。在这期间，他们在自己的固定的领域中不断成长。新学员在心灵深处都有讲清真象的愿望，并希望能有相应的机会，通过发展新学员和写文章来分担讲真象的义务。

    我越来越多地认识到同修的价值，并且在不断交流中集体精進。我想，我们应该在一个活动当中，每个人都积极的参与、分担。这样，我们才能集体的慢慢达到目标。

    Christian：如上所述，《时事通讯》给我们提供了非常好的修炼环境，对我个人而言，经常会被触及到的就是求名的心以及需要被人赞扬的心。一方面，当一个人被他的同修因其所写的文章而表扬时，而另一方面，在经过修改之后几乎没有一段文字是出自我手。

    在后一种情况下，我往往都发自内心的觉得不安，并且不能将其看淡。但是这种错误状态其实是极容易被认清的，而且每次当我在记忆中想起师父在2002年费城讲法中的一段关于高层生命之间是如何协调处理事务的话时，就会帮助我过了这一关。

    “他们是什么心态呢？是宽容，非常洪大的宽容，能容别的生命，能真正设身处地的去想别的生命。这是我们在很多人修炼过程中还达不到的，但是你们渐渐的在认识、在达到。当一个神提出来一个办法的时候，他们不是急于去否定，不是急于去表达自己的、认为自己的办法好，他们是去看另外的神所提出的办法的最后的结果是什么样。路是不同的，每个人的路都是不同的，生命在法中证悟到的理都是不同的，可是结果呢很可能是相同的。所以他们看其结果，他的结果达到的，真的能够达到要达到的，大家就同意，神都是这样想的，而且呢，哪块有不足，还要无条件的默默的给予补充，使它更圆满。他们都是这样处理问题的。”

    于是我们也认清了那仍存在于我们之中的让彼此分开而不能成为一个整体的隔阂。就象功的颗粒在一开始的时候很大、很粗、有间隙，随着我们心性与层次的不断提高，功的微粒也越来越细腻，密度也越来越大，威力也会由此增强。我觉得我们修炼者整体亦是如此。缩小彼此相应空间的差距是与我们个人的提高分不开的。我们越好的同化法，就越容易弥补存在于彼此间的漏洞，越能更好的发挥整体的力量，而我们在其中都只是一个小粒子。我们必须一再的注意，我们所有活动的目地就只是为了救度众生。从这一点出发，我们就应该将个人的琐碎小事以及自私心理在这里修掉。

    最后，我们想向尊敬的师父以及同修致以诚挚谢意，让我们有这个机会此时和大家在一起。让我们更好的利用剩下的时间。


罗马尼亚大法弟子：去掉执著心讲清真象

    文/罗马尼亚 Andrei Popescu

    【明慧网2004年6月30日】大家好，我叫Andrei Popescu，我是罗马尼亚的弟子。自从一年之前我开始炼习法轮大法开始后，我经历了好多事情。我想要把这些经历告诉大家，因为我觉得它不仅仅是对我有影响。

    这些事情都是从几个星期前开始的。和一些日历有关——为了讲真象而做得很漂亮的日历——我们在冬天时收到这些日历并准备把他们送给世人。因为我没有学好法，在讲清大法被迫害的真象等一些方面上我不理解，也没有去掉一些执著心，导致被旧势力利用这一点使我怀疑自己是否可以讲真象。送日历给别人对我来讲有些困难，因为我担心被同其它宗教的“传道士”混为一谈。我知道这样想是不正确的，因为我们是在讲清真象和救度世人。但是（当时）我确实是那样想的。正因为这种想法和一些执著心，发送日历的事就被我给拖了下来。我提出很多一个比一个大的理由，但事实上他们都经不起推敲。是我自己对人们会怎么说和怎么想的怕心生成了这些借口。但是当时由于自己缺乏判断力，我一直抓着这些借口不放。

    这其中有一个借口就是，当时我在等我的兄弟和他的妻子（也是大法弟子）一起去送这些日历。所以我就一直在等。但是那一刻就好像不会来一样。两个星期前我开始翻译师父在法会上对学员提问的解答，那其中有好多就好像是针对我的问题一样。这些问题就像是掴了我几个耳光。我开始问自己“为什么我不能自己去做这件事情？我为什么这么怕？”然后我感觉非常不好。但是那些提问和解答还在拍打着我，一天又一天，一次又一次。当时我是那样的看不清，我只是一直在等我的兄弟来，可是他没有来。

    有一天当我在发正念并想要自己的思想冷静下来的时候，有一个念头不停的跑出，一次又一次。就好像是我自己和自己的对话一样。我在自己告诉自己去医院，去商店，去不同的地方讲真象，我甚至说出准备要说的话。很奇怪啊。但是我没有很严肃的去考虑它，我只是还是坚持我自己令人鄙视的借口。我心里面感觉很不好。就好像是在打仗。我不想等但却是一直在等。这是困扰我最多的问题：为什么？我向师父寻求帮助，想要一些启发和暗示，尽管我知道所有的答案都在我的眼前。我只需要睁开眼睛。可是我没有，我只是想要得到帮助。这之后，有一天也是在发正念的时候，哪个念头又出现了。几乎是一样的对话和一样的词语。是我自己又一次在和自己讲话。我说这一定要发生——去送日历——因为在这等待是错误的。所以我说“好吧，Adi，即使只有你自己去发你也要去，为什么要等你的兄弟呢？”在那些时刻我觉得自己很有力量和决心。

    这以后两天之内，我拿了三十个日历还有一些真象传单和资料去派发。在我准备出发的那天早上，我觉得好像肚子里有个结。我知道这将会是很重要的一天，所以我出来了。我遇见了一位女性朋友，她准备去医院，于是我就陪着她一起走。在我给出第一份日历之后，我发现这件事一点都不难。我的意思是我并不在意人们会怎么说。我看到是我的执著心造成的怕心把我的脸包起来，让我有一种我不能够去做这件事的想法。人们都很好奇，思想也很开放，他们对迫害的受害者都持同情理解的态度。我认识到只有我自己才能阻止自己和他人对我的影响。当我认识到这一点之后，我不再有怕心和求心去做事了。我感觉到如果做事时没有求结果的心是多么的容易，只要去做就好了。我也明白了邪恶的生命可以通过我的执著心控制我。我以前也知道这一点，但不是真正的“明白”，我曾经读过关于这方面的法理但没有明白。

    在路上，我去了一个电台。我只是决定進去因为我就是想给他们一些材料并和他们讲一讲大法和迫害真象。一个秘书找来一个男人收下了那些材料并且思想很开明。他告诉我说：“目前我还不能对你做一个电台采访，因为现在是选举的时候，我非常的忙。但是等事情平定下来之后也许我可以对你進行采访。”我告诉他我只是来给他送一些资料，但是如果可以做采访就更好了。这真的让我很意想不到，因为事情似乎在一秒钟内就发生了变化—电台要采访。我向他表示谢意然后就离开那里去了医院。

    在那里，一些特别的事发生了。我陪我的朋友去做治疗并在那里和两位医生交谈起来--他们中的一个也是个病人。他们对我所讲的事情非常的感兴趣。过了一会儿，我还在和那个化疗医师交谈，我问他我应该去问谁才可以把这些挂历挂在医院里。就在这样的想法中我去找一个秘书，请她让我把挂历挂起来。我向她讲了镇压的情况和事实真象。我还对她讲，即使人们并不想更多的了解法轮大法，他们也会看到“真、善、忍”这一法理，这也是很重要的，因为在当今的社会上，这一法理已经被许多人给遗忘了。她同意我讲的话。向她表达了我的谢意之后，我又回到医院把日历给挂起来。事情连接的是那么的好！我看到了那一时刻，我放弃了一些执著心，事情就会出现转机就会发生。

    在我回家的路上，我又在那个电台停下并将刚才那个男人的电话号码要了过来，以防发生什么事他不记得打电话或者是弄丢了那些我给他的材料。所以我们有短暂的交谈。他告诉我他已经作了一个关于法轮大法的小节目，在几分钟之内就要在电台播出了。我很惊讶“啊？现在吗？”我提出想要看一看他写的文章，怕万一他写错什么东西。但是他说作为一名新闻工作者他应该在没有别人的影响下，来让他自己写文章。但是他和我讲，他提到了我们的法理和被迫害的情况。大体来讲那是一篇好文章，只可能有一些小错误，但都是可以改正的。他还告诉我，他曾参加过一些在布加勒斯特（罗马尼亚的首都）的研究会，在那里有几个中国人告诉了他一些和我所讲的非常不一样的事情。他很惊讶的发现事情并不完全是像那些人说得那样。他的思想很开放，我对他所做的新闻表示感谢并且跑回家去听。这条新闻确实很好，有一些次要的观点可以用不同的方式来表达。但是可能会有一次采访那么这些问题都会被讲清楚了。

    那一天就是这样子的。对我来讲，它特别并不是因为我做了什么重要的事，而是因为那些等着听到大法和其法理的人们（了解了大法）。我认识到如果由于我自己的执著心而不能让他人知道大法，我自己就太自私了。多谢师尊的帮助。我有《转法轮》和其他的经文，他们一直都在那儿。但是由于我自己对法的浅薄认识，我并没有看到和明白这一点。就好像一个被灰尘覆盖的窗户，如果你不将它清洗干净，你不可能看到窗子外面有什么，即使是很美丽或者是很重要的景象。那些灰尘就是执著心。你清理掉一些你就会看到一些事情会发生，就好像我一样。现在我越来越清楚的看到，当我思想处于无为状态的时候我可以做我应该做的任何事情。去掉执著心就好像是关掉一扇邪恶可以钻進来并由此的把我当木偶来任意操纵的门。我知道我要去掉很多执著心。

    当我写这篇心得体会的时候，我想起了我应该改正的东西，我可以看到到现在才认识到的事情和在我身上我需要改正的很多不好的方面。现在，我可以更好的感觉和看到法的力量，并认识到执著心到底是什么。我一直在学但是我可以感觉到每过一关我都在提高自己。多谢大家！


做正法时期的大法弟子

    文／克里斯多夫·布兰克纳

    【明慧网2005年6月17日】

    尊敬的师父好！各位同修好！

    我叫克里斯多夫·布兰克纳（Christoffer Brekne），是一名挪威籍的学员，现在住在丹麦的奥尔胡斯市。相对于其他同修，我还是一名比较新的学员。在这里，我想跟大家分享一下我在正法时期得法的经过，以及投入正法修炼的一些体会。

    我是在2003年5月份得法的。在此之前，我在迷茫中寻找生命的真谛，上下求索了许多年。我阅读了所有能找到的关于历史和宗教的书，后来又读了好多关于修炼的书。在我毫无头绪的找寻中，我尝试过好几种气功方法和打坐方法。然而，尽管我把所有的业余时间投入到阅读和实践上，效果还是不好。

    在一个星期五，我买了一本名为《法轮功》的书和教功录像带；那个周末，我的妻子因为学业外出，只有我一个人在家。当我仅仅读完《论语》中的前几行字后，我强烈的意识到，我站在了人生道路上至关重要的一个十字路口上，如果我继续读下去，我的人生将会发生根本的改变；同时我也意识到我找到了我多年来要寻找的东西。在那个下午，我通读了《法轮功》，并学着炼功直到我准备就寝。

    第二天，我去市里买了一本《转法轮》，然后开始阅读。那个周末的其余时间，我用来读书和炼功。在那个周末里，我有许多的感受。在后来的修炼中，我明白了那都是师父为了我能够尽快得法而安排的。

    我开始与挪威奥斯陆的同修联系，并开始参加集体炼功和学法。有一个小插曲令我至今印象深刻。那时我第一次参加集体炼功，因为下雨，炼功地点改在了奥斯陆大学的一间教室里。我提前到了约5分钟。打开门以后，看见大家在发正念。一位同修睁开眼，向我微笑并招手表示欢迎我，其他的同修为我挪出了一块地方，并给我找到了一块坐垫。这些简单的举动深深的打动了我的心，我永远不会忘记这一幕。

    在这第一次集体炼功打坐中，我感觉到身体充满了美妙温暖的能量，一种无法抗拒的感觉告诉我，我终于回家了，这是我得到的最最珍贵的礼物。

    正法修炼中的第一步

    通过浏览大法网站以及和其他同修交流，我很快的领会了师父的经文，并开始系统的学习所有的讲法和经文。我开始明白怎样才能称之为在正法时期得法，也开始明白正法弟子的责任。正巧，我住的地方离奥斯陆的中国大使馆只需步行2分钟。因此在工作结束后，我就到大使馆前去发正念，并告诉人们正在中国大陆发生的迫害。在这段时间，我明白了许多的事，我不断看到法的新的内涵，告诉我必须提高自己的心性。

    有一次，我正在中国使馆外面发正念，一辆跑车突然出现，开着很嘈杂的音乐，突然冲出街角，开过去。几乎是习惯性的，我怀有偏见的认为这种人愚昧无知，也理所当然的，不会对大法或在中国发生迫害法轮功的事感兴趣。就在这时，这辆车刹车停住了。车里的人跳下车，向我打招呼，并朝我走过来。他见我睁开眼，问我在干什么。我向他介绍了法轮功，并告诉他关于大法和大法弟子受到的迫害。当他听到这些以后，他深深的震惊了。他告诉我，他在这个地方看到了大法弟子很多次，现在，当他明白他们为什么来这里后，他由衷的敬佩他们。他祝我们好运，然后回到车里。我坐在原地，感到有些惭愧。我不应该通过外表来评断一个人啊。

    从那以后，当我在做证实法的工作中，师父《二零零三年元宵节讲法》中的这段讲法经常提醒我：

    “问：我给很多同修写了一封电子邮件，我想说的事是好的，但是方式比较负面，后来同修就不再和我交流了。我做错了吗？

    师：方式比较负面你已经认识到了，所以他不接受，不接受是因为他也有常人心，也许是作为大法弟子双方都是应该正确认识。大法弟子对待任何事情都应该正面对待，不要看人家不好的一面，总要看人家好的一面。其实你们知道吗，我当年传你们大法的时候，讲课中下面发出很多常人的思想反映来，有的人思想反映非常不好，可是我都不看。我就看你们好的那一面，我就能度了你们。我要是都看你们不好的那一面，我怎么度啊？越看越生气，我怎么度你呀？（鼓掌）所以在任何情况下，别被常人行为带动，别被常人心带动，也别被世上的情带动。多看人家好处，少看人家不好处。”

    新的修炼环境

    大约一年前，我们一家（我、我妻子和我们的小女儿）从奥斯陆搬到了丹麦的奥尔胡斯。奥尔胡斯是丹麦的第二大城市，在金融和文化方面都很重要，但我们奥尔胡斯只有两个学员。另外那个学员会说中文和丹麦语。我能读懂中文，但只能说一点点中文。虽然挪威语和丹麦语的书面文字几乎差不多，但口语却差异很大。因此刚开始的时候，我们无论是交流心得体会还是基本的沟通都有困难。即使我们很快的在奥尔胡斯开始了定期的洪法和其它活动，但我很快的感到一个相对窄小的修炼环境对我的挑战。

    去年圣诞节，我们一家人去到挪威，和我在挪威的父母一起度假。这是一个和很多亲戚朋友相处、社交的时机。我确信我可以每天学法，但却几乎没有时间炼功，并且每天定时发正念也有了困难。我们回到丹麦之后，我的女儿就生病了， 而且需要住院动手术。那段时间很忙，我不能保证发正念和炼功的时间。很快的，我早上起来发正念都有了困难，而且我在学法的时候开始昏昏欲睡。甚至在我的生活节奏恢复正常以后，我的修炼状态仍然存在问题，而且开始影响到证实法的工作。

    这个时候，我在明慧网上读到一些交流文章，有些学员每天只睡3-4个小时，有时甚至不睡觉，却仍然能够安排好所有应该做的事。我想我找到了一个可以解决我的问题的办法，并且决定尝试一下是否我也可以这样做。开始的两天还过得去，然后我感受到了影响，同样的问题不仅没有解决，而且更加严重。我产生了一个旧宇宙里的自私的念头——我放肆的想要测试一下，是否大法可以轻松的帮我解决掉这个麻烦，就像那些神奇的治愈病痛一样。我加强了学法， 这帮助我更清楚的看到自己的这个问题。

    有一天，在我洪法结束后， 回家的路上，那天我学的是师父《二零零三年元宵节讲法》的解法部份。有一句话跳進了我的脑海：“正念对待一切。”这句话在我脑海中一遍又一遍的重复，直到我明白了原因是什么。

    通常来说，当我到外面参加洪法或其它大法的活动时，我总是能清醒的注意自己的想法和行为，试图按照法来说话、做事，因为我发现那些很小的坏念头，也会很快的影响到周围的环境，使得和我们交谈的人减少。但是在日常生活中、在家里，一个人的心性问题不一定会很快产生不好的后果，或者在所处的环境中后果不那么明显。圣诞节过去一段时间以后，我开始越来越沉湎于常人的事，因为家庭、妻子和孩子看起来似乎很完美，很和谐，所以我在家的时候、和常人在一起的时候，我想可以稍微放松一点。

    对我来说，这意味着我逐渐的降低了对自己在家里时的心性标准。即使它好象只是一件很小的事，例如和家人多看一会儿电视，吃多一点糖果等等，逐渐的，在很长时间里我没有察觉的越来越多的执著心显露出来了。常人的事在我的生活中占据了越来越多的空间。我利用外部环境来评估我的修炼状态，因此我没有看到我那些深层的心性问题，这些问题通常不会马上很清楚的反映在表面上。这个在我修炼中的漏，为滋长许多别的执著心和其它的问题，诸如懒惰、取悦别人和自满等等创造了条件。

    当碰到生活中的小事情的时候，我没有做到“正念对待一切”，导致我渐渐的落入一个陷阱，并且用我修炼中的两个不同的标准来欺骗自己。当我明白到这点后，我开始思考，这对于我所对应的所有生命会有什么样的后果，它怎样影响我在证实法中的责任。我对我们作为大法弟子所具有的责任，有了一个更深刻的理解：为了与我们对应世界中的生命，正法中我们要救度的生命、我们结了缘的生命和目前正法中我们的家人和朋友。如果不是为了对其他人的责任，单是谈论自身的存在是没有意义的。我看见我为解决问题的努力，不是基于对他人的责任感，而是只关心我自己和我自己的圆满。这是一种表现旧宇宙自私本性的丑恶的思想。

    在这之后，我感到自己变得更坚强，更深的理解到：每一件我们所接触到的事，每一个我们所接触的人，无一不与正法有关，与帮助众生進入美好的未来有关。现在当我早上起来的时候，我知道这不是为了我，而是为了别人，这带给我力量和欢乐。

    我学会了珍惜明慧网和其他的大法网站、珍惜丹麦的全国学法聚会和法会，还有所有的同修分配下来的工作，这些工作给了我们宝贵的机会，共同精進并且在修炼中互相帮助。在我和我的家人搬到奥尔胡斯之后，最大的挑战就是，接触更广阔的修炼环境的机会少了，而更多的接触到常人。因此每一次遇到其他同修的机会都非常宝贵。当我被常人的环境所包围，却仍然要保持一个高标准，这是一个非常艰巨的挑战。但这是师父给我的修炼之路，我必须要走好。所以在这个挑战中，还有正悟的题目。

    用中文学法

    得法后数月，我有了一种强烈的学习中文的愿望， 这样我就能够用中文读法了。最后，我想与大家分享一些这方面的体会， 因为很多西人学员都有学习中文，以便能够用中文学法的愿望。对我来讲，用中文学法的确帮助极大。

    当我决定开始读中文原版《转法轮》时，我知道师父会帮我的。我是用一本繁体中文加拼音的中英字典来读《转法轮》的， 这样我就能够同时学汉字和发音。每次我遇到生字时，我就查字典并学习这个汉字，它的发音和意思，记住句子并且背诵三次。这是一个缓慢的过程， 但是师父总是鼓励我走完全过程。多少次，当我大声朗读出每一个字时，我能感到热流通透全身。有时我会一边读书一边流泪。我花了大约半年的时间，读完第一遍中文《转法轮》。随后我读得越来越快，现在我读中文《转法轮》和读英文的一样快。

    背法是我的另一个宝贵的经验。在我开始用中文学法前，我仅仅有过一两次浅尝即止的背法尝试。但是当我开始用中文读法后，我自然而然的开始了背法。我背下了“论语”和许多师父的诗。我也开始背《转法轮》和经文。现在我可以随时随地的学法，不管时间有多短暂。我再不觉得用中文学法有什么特殊了，更不觉得如何艰巨了。一旦我觉得它艰巨，就一定会造成障碍。我想要学习中文的想法，源自于想尽可能完全的同化大法和“真、善、忍”的深深的愿望。我想这就是师父为何帮助我的原因所在。

    最后我想借此机会向师父无限的包容、慈悲和至善表达我深深的谢意。每当我想到自己已置身于师父臂膀的保护之下时，我就会因无比的幸福和喜悦而感极而泣，我的思想就会一片空白宁静。我誓言要奋力精進向前，把三件事做得更好。最后，谨以一首我写的传统挪威文小诗，来结束我的发言。

    归途

    悠悠岁月忘记了家园
    日起日落减退了善缘
    心中向往慈悲的浩瀚
    神圣大法是我的久盼

    谢谢大家！


大法修炼改变了我的生命

    文／玛丽亚

    【明慧网2005年6月17日】

    尊敬的师父好，

    各位同修好：

    我叫玛丽亚。从开始修炼至今有4年了，在这4年的修炼道路上发生了许多值得回忆的事情，在这里我想同大家分享在我修炼進程中遇到的对我印象最深，最有影响的几段经历。

    当我认识大法时，由于多种原因我当时的情况十分复杂。首先因为我当时的工作十分疲劳繁重，因此我的健康越来越差。在这个混乱中我决定改变我的生活。首先我辞掉了当时的工作以寻找其它工作，再有就是恢复我的健康。由于我患有慢性的良性子宫瘤，再加上劳累和一些像胆固醇、贫血、消化系统问题以及精神压抑等并发症，我的病情逐渐加重。我去医院做了全面检查，医生说我需要接受手术治疗。然而很巧合的是，那时医院里的医生们正在進行一场长期罢工，所以我的手术被推后了几个月，此间医生们决定先对我進行药物治疗以稳定病情并制定了一系列治疗方案。

    就在这时我通过一位大法学员认识了法轮大法，当时这位学员讲的关于修炼的事情引起了我的极大兴趣，我当即就想尝试尝试，就这样我在他的家里开始学炼五套功法。从那一刻起，我几乎无法想象我的生命已经开始了无比巨大的转变。

    这个变化快得令人吃惊，在很短的一段时间里，我的健康就开始明显恢复、改善。我以前身体沉重的感觉消失了，经常的头痛也不翼而飞了，食物再也不会对我造成伤害了，我真正的体验到了一身轻的感觉。另外，我非常喜欢炼功，他让我从内心感到无比的轻松和舒适。我感觉就像是一个长期离家在外的人有一天终于回到了自己的家同家人团聚一样，我感到很安全，很温馨。就这样，我把带回家的6、7种不同的药放進了药店里为捐赠给为第三世界国家而设立的回收药箱里。法轮功开始改变着我的生命，这一点对我很重要，因为这为我今后对大法更深的理解和能够更精進的在大法中修炼打开了道路。

    几个月后我如约再次来到医院，当医生看到我这么好的气色后十分高兴，脱口而出：“看来我给你的治疗方案起作用了！”在经过一系列的检查后，我身体的各项标准都在正常范围之内，所以医生当即决定取消预先的手术，然而尽管如此，医生还是打算坚持药物治疗。其实我内心清楚的知道我的身体要比医生想象的好得多，但不管怎样在得到医生的肯定答复后我还是很高兴，这也使我对大法的神奇更加充满信心。医生又约了我作下一次的检查，然而我没有去，因为我知道我再也不需要它了。

    我继续炼功，在身体明显好转的同时我也开始注意到我内心的转变，学法和炼功一点点的在改变着我待人接物的态度和行为。我以前经常有的不安和烦躁开始静了下来，以前经常寻找和尝试新的事物的心态消失了，以前对许多事情不满的心情也没有了，我能够感受到我周围的人、事、物都变得更加平静祥和。我记得有一天，那是一个星期六的早上，当我正在家里打扫卫生的时候，一时间我被一股无比祥和的感觉包围着，这种感觉不仅仅在我身上，我能明显的感受到在我周围的一切，我身上的衣服，手里的东西乃至空气都在这种祥和的包围下，就在一瞬间我周围的一切事物都变得如此美好、祥和。这是一个全新的感觉，以前从来没有体验过，我只能用“无比巨大的祥和”来形容他。其实我当时的环境并没有改变，可这种感觉实在是太神奇、太美妙了！我当时意识到，这只有是我修炼大法以后才能够体验到的大法的善和慈悲。在经历过这次“无比巨大的祥和”后，我深深的感受到了师父给予我们无比可贵的教诲和为了我们无限付出的慈悲。虽然当时我对一些法理还不很明白，但我坚定的相信只要继续修炼下去就一定会明白。所以我再也不需要什么疑问了，面对洪大的大法，我要做的就是精進不停的修下去和把大法的无限美好传播给更多的人。经历了这一美好的瞬间，我内心里作下了修炼下去的坚定决心，可以说从这一刻起我真正的踏上了我的返本归真之路。

    这也是我修炼路上的一个里程碑，以前我只是每个星期与同修们集体学一次法，自这以后，我开始与同修们一起坚持每天读一讲法。与此同时，我也开始了协助办大法网页的工作。这个网页的工作再加上平时的学法为我的修炼打开了一个新的天地。

    由于网页的工作，我每天都会阅读大量的学员文章，很快我就发现了我的改变。我开始意识到其他的同修们也会在修炼中遇到困难，而这些困难同我遇到的差不了多少。同修们的经历和认识对我有着很大的帮助，尤其是在常人的工作乃至所有常人的环境中，我学会了如何耐心的听取他人意见以及面对矛盾时如何每时每刻都保持着一个修炼人的心态。我翻译和校对的每一篇文章对我都是一个提高和向内找的机会。

    同时，那些揭露迫害的文章使我在这一方面有了更深的认识，我开始意识到让我周围的人也了解这场在中国正在发生的残酷迫害的重要性和必要性。就这样，我把迫害的真象讲给了我的家人，同事，朋友，熟人乃至陌生的路人。我记得以前对人们讲大法的时候总是讲大法对人身心健康的好处，现在，我也会把迫害的情况加進去更加全面的讲清大法真象，因为当我们讲到大法时不能不提到这场在中国的残酷迫害。同时，作为一名大法弟子，我也越来越感到讲大法真象不能只局限在目前的网页工作和平时的发传单，而更是要走出去，向其他没有大法弟子的城市居民们讲真象，他们中也有很多有缘人，他们也需要被救度。

    我认为参与大法网页的工作是我修炼道路上的又一里程碑，在这一年多的时间里，我又陆续的协助并参加了一系列的大法活动，所有这些活动各自不同，而且都是我从来没有做过的，而所有这些活动的共同点就是把大法的真象和美好带给更多的人，从而使他们得救。

    例如，在今年的三月份，我有幸与其他同修一起参加了在海岛南部马斯帕罗马斯（Maspalomas）市在国际妇女节期间举行的洪法活动。当我第一次听说这个活动的时候，我就积极的加入進去因为我知道这将是一个能够让很多人了解大法的好机会，这使我感到肩负的责任重大。另一方面，这将是我第一次面对这么多人讲话。我从来不喜欢当众讲话，我也知道这对我来说很困难，此时，师父的教诲在我的脑海中浮现出来，“难行能行”，于是我内心深处坚定的说了句：“行，因为这就是我应该做的。”只有大法的力量才能使我作出这个决定，也只有大法的力量才能帮我丢下一切恐惧和顾虑。

    这个活动非常成功，而且由此又引发出一系列的活动。在距马斯帕罗马斯市20公里的德尔德市（Telde），当地的一个妇女组织成员们自发的组织了一个新的炼功点，同时他们也承担起了向市民们散发大法资料的工作，而且还联系了两家当地的电台和一家电视台对学员们進行了采访以及录制了学员们在公园里炼习前4套功法的炼功景象。该节目曾在一周内多次播放，有许多当地市民慕名来到炼功点加入了学炼功法的队伍。

    就这样，很快一组新学员就展现在我们面前，他们不仅仅只感兴趣炼功，也开始了学法并遵照着法理在心性上要求自己。看着他们，我再一次感到了作为一名大法弟子的责任重大，这对我来说是一个非常难得的修炼机会，因为一方面我要随时要求自己做好自己应该做的，另一方面在我不断的提醒他们同化“真善忍”法理、以慈悲的心态对待一切事物的时候，这些法理也在我的心中越来越强的回响着。

    下面我想与大家再分享一段通过大法活动发现执著、修炼自己的经历。

    在一次每周日全体西班牙大法弟子集体网上学法、交流的活动期间，一位同修提到了一个新的项目，就是向各地的书店介绍大法以及大法书籍，使得大法书籍在各大书店销售。我记得那位同修说：“在许多地方还有许多有缘人，我们有可能不会到他们居住的地方，如果那里的书店有大法书籍的话，师父的法身就会指引他们去书店购买，从而入道得法。”当我听到这个的时候，立即感到它的重要性，虽然当时我还不知道如何去做，但我清楚的知道这是我应该做的，而且也是我修炼中的一部份。在同修们的帮助下，我走访了我所在城市的多家书店，得到的效果非常好。目前，西班牙文版的《转法轮》已在我们城市4家书店有售，分销商也正在定购更大数量的《转法轮》。

    看到这个结果时，我的心里十分满意，我记得一天在从书店返家的路上，当我认真分析我的“满意”时，我发现了我的欢喜心，我问了我自己几个问题，“这个高兴缘自何处？” “我真的是在为能有更多众生得救而高兴吗？”“如果结果是不好的你还会有现在这个心情吗？”通过这些问题我开始认真、诚实的向内找，突然我回忆起了上面提到的那次“巨大无边的祥和”的体验，和他比起来，虽然二者均是令人愉快的感受，但它们之间还是有很大区别的。

    那个“巨大无边的祥和”是无声的，缘于“无”，而现在的高兴是“有求”，有求于结果。那个是发自我内心深处的，而这个是直接外来的。那个是美好而深远的，而这个却是表面而不实的。它们之间的区别简直是天壤之别。师父在《转法轮》中讲的一段法：“我给大家讲一个佛教中的故事：过去有一个人费了好大劲修成罗汉了。那人要得正果了，修成罗汉了他能不高兴吗？跳出三界了！这一高兴那就是执著心，欢喜心。罗汉应该是无为、心不动的，可他掉下去了，白修。白修了得重修吧，又从新往上修，费了好大劲儿又修上来了。这回他害怕了，他心里说：我可别高兴了，再高兴又掉下来了。他一害怕又掉下来了。害怕也是一种执著心。”我个人的理解是，作为大法弟子，我们就要做到无为、心不动的，其实一切事情都是由师父安排好的，我们只是按照师父的安排在常人中以常人的形式去做，做的同时也在修炼我们自己，正念正行，以法为准则要求自己。不要因为难或不会去做而害怕，也不要因为好的成绩而引起欢喜心，只有这样才会 “万事无执著　脚下路自通”（《洪吟（二）》“无阻”） 。

    一点点的，我发现我的欢喜心、怕心、显示心，总而言之一个“私”字还时不时的体现在我的行为中，但很多时候我却体察不到它们，因为它们藏得很隐蔽，如果当初没有体验过那“巨大无比的祥和”，现在我就会很难发现它们，也不会停下来向内找自己的执著。同时，在各次大法活动中和在一次次的机会面前，我认为我们时刻都要保持主动，因为主动，我们才会有更多的机会发现自己深藏的执著，如果放弃这些机会，我们也许看不到或很难看到这些执著。

    我希望借这次机会表达我对慈悲师父的深深谢意，感谢师父对我的慈悲苦度，感谢师父教导我真、善、忍宇宙法理，感谢师父在修炼路上对我无微不至的关怀照顾！

    在此也感谢在座的同修们，希望我们在前面的道路上并肩精進！

    个人认识，若有不妥之处，请同修慈悲指正。


我的新生之路

    文／刘晓天

    【明慧网2005年6月18日】

    尊敬的师父好！各位同修好！

    我叫刘晓天，是丹麦的大法弟子。今天，我有幸在这里向大家介绍我的经历和修炼体会，心里无比的感激师尊。我仅仅把自己走進大法前后的经历写出来，因为我还是个大法中的新学员，对法的理解也很粗浅。有不对之处，请大家慈悲指正。

    我从一个对大法一无所知的中学生，到走進大法中修炼，成为一个正法时期的大法弟子，经历了一段生与死的灾难。大法给了我新生。

    在我快满16岁，还在中国读初中二年级时，一场突如其来的灾难降临在我和我全家身上。2001年11月23日，星期五的下午，我的父母双双被警察抓走，原因是因为他们修炼法轮功。当时，我正在学校里，警察来到班主任的办公室，正在查问我。这个灭顶之灾，使我失了任何思维能力，慌乱中，在同学们的催促下，我逃出了学校。从此，被双亲疼爱，犹如在温室里长大的无忧无虑的我，走上了漫长的充满孤独、悲伤和恐惧的逃亡之路。

    当天晚上，看到整个家已经被砸成了粉碎，就象地震灾后一般。我在邻居的杂货房里，躲在麻袋里渡过了第一个不眠之夜。在警察的搜寻下，好心的邻居送我上了路，去投奔千里之外做农民的叔叔。逃亡中我经历了几乎送命的事故，才逃到福建农村叔叔家里。未想半年后，2002年5月的一天，警察又来到叔叔家，在警察的威胁下，叔叔没有办法再收留我，不得不把我送到深圳的一个仓库里藏起来。我在没有人的仓库里渡过了13个月与世隔绝的生活。在这期间，我被孤独、悲伤和恐惧包围着。在黑暗的夜晚，我常常在睡梦中哭醒。醒后就一个人独自抱着自己的双腿，低头坐在角落长时间的哭。每天都是这样痛苦的煎熬，精神受到了极大的刺激和伤害。等我离开仓库后，我发现自己已经不能正常的说话了。

    在2003年6月底，为了能留下我这条生命，生活贫苦的叔叔借了自己十几年都还不清的巨额债务，找人把我带到了丹麦。我来到海外还不到几个小时，被带我来的人给遗弃了。一个好心人把我送到丹麦红十字会。然而，我还是生活在巨大的恐惧和悲痛中。一天夜里，我在睡梦中吓醒。被值班工作人员知道了。第二天红十字会收容所的负责人来跟我谈话。我不知道为什么问她丹麦有没有法轮功。在她帮助下，我和丹麦法轮功学员取得了联系。就是这样我开始了解了我的父母为什么要修炼大法，了解了法轮功学员，也逐渐了解大法。

    * 喜得大法

    原先，我想接触法轮功学员只想找到爸爸妈妈为什么炼了法轮功，为什么中国警察抓他们，还想知道我又没炼法轮功，警察为什么不让叔叔收留我等等。我带了一万个为什么来见法轮功学员。可是当我一见到法轮功学员时，我就忍不住流泪。当时，第一句话就说：“你能帮我找爸爸妈妈吗？我很想念他们。”这位阿姨对我说：你想知道你父母为什么会被警察抓捕，那就下个周末到我们的炼功点来吧，来看看法轮功是什么，法轮功学员想的是什么，做的是什么，也许你会理解你的父母，明白他们是为了什么被捕的。下一个周末，我来到哥本哈根的新国王公园炼功点。我从阿姨这里得到了《转法轮》。阿姨对我说：回去看一看这本书，你会找到你想要问的答案。从此，我开始接触了更多的法轮功学员。他们的善良和对我的关心，使我感到亲切和信任。

    我刚刚看《转法轮》这本书的时候，我的脑子一片混乱，情绪非常低落，我什么也看不進去。后来有一天，我突然在打坐时静下来了，我看到了妈妈。她坐在莲花上。当时自己书也没有读懂，也不明白这是怎么回事。同修们告诉我，是师父在鼓励我，让我看到了妈妈修炼以后在另外空间的殊胜美好。

    几个月后，我终于可以静下心来，可以尝试一下去看书了。由于在逃亡中造成的心理伤害。我好象变成了一个完全不同的人。以前在学校里，我是班上的好学生，成绩总是排在班里的前几名。然而在经历了这一场灾难后，特别是在深圳的仓库里与世隔绝了13个月后，我变得思维混乱，讲话词不达意，读书时没有办法完整的读出一句话来，每一个句子都读错。这期间，同修们花了很长时间帮助我，鼓励我。他们耐心的帮助我一句一句的读正确。这样我坚强的排除心理障碍，一本接着一本读大法书。大法给我展开了一个美好殊胜的世界。那段时间，我的所有时间都用来学法炼功，参加同修的交流讨论。就这样我心里渐渐的开朗起来了。我开始明白一切苦难的根源，也懂得了人生道理，明白了人生的意义是为了返本归真。

    * 去执著，走正法弟子的路

    得到了大法，我非常珍惜这个万古的机缘。我尽量节省下每个月不多的生活费，买车票去哥本哈根参加集体学法和交流。在纯正的修炼环境中，我迅速提高，并积极投入到正法修炼中，

    2004年6月“世界反酷刑日”，大法弟子们在哥本哈根市中心举办了第一次反酷刑展。我扮演了遭受烙刑迫害的大法弟子。我想到了爸爸妈妈，想到了大陆许许多多象爸爸妈妈一样的大法弟子正在遭受残酷迫害，我要把这一切表现出来。许多观看的人都被我和其他弟子的表演打动了。我穿着单薄的衣服，几乎是一个姿势从头到尾。在这仍然寒冷的北欧天气，我却没有感到冷。我的心都集中在向世人讲真象上。直到活动结束后，有同修关心的问我冷不冷时，我才意识到冷。这个念一起，一下子冻得全身发抖。这次的活动震撼力很强。所有参加活动的学员都在克服模拟酷刑表演所承受的身体痛苦，努力用心去做。能量场不同一般的强。

    接下来我又参加了芬兰、挪威、瑞典北欧各国主要城市的反酷刑展活动。虽然四处奔波，但是参加了大法弟子们的证实法活动，走在正法修炼的路上，心里非常高兴和充实。

    在2004年7月，在参加完挪威的反酷刑展回丹麦的途中，我遇到了过关的经历。夜里，我在梦中看见了父母好象已经不在人世了，叔叔在警察的威逼下，在一张纸上签字。丹麦的同修知道后，马上安排我给叔叔打电话。这次叔叔第一次告诉了我真情。原来，父母已经在他们被捕后5个月，也就是2002年4月，双双被迫害致死。警察在2002年5月来到叔叔家，就是为了这件事，他们不出示任何证据和文件，只说我父母“自杀”。同时他们逼迫我叔叔在断绝与我家关系的声明上签字。我叔叔没有办法再收留我，才不得已把我送到深圳的仓库躲起来。我在中国再也没有亲人可以投靠，也没有别的出路。为了不让我落在警察的手中，叔叔才借下他十几年都还不起的巨债，把我送到海外。

    原来我期盼已久的父母消息，竟然是他们早已双双被迫害致死！只是因为他们信仰“真善忍”就被邪恶夺走了生命！在这样痛苦的打击下，又是师父和同修们的关怀和帮助，使我挺过来。我体会到师父对我慈悲爱护的苦心。

    2004年7月份，我的避难申请被拒绝了，还有最后一次上诉机会。那时我的思想又走回到了常人的绝望中。产生了一个极端错误的念头，认为：自己刚到丹麦时，在恐惧中向警察说了一些不该说的话。现在父母他们离开了我，在这世上连唯一的亲人——叔叔他都不敢收留我。现在我无依无靠，对一切都绝望了，回去也无所谓了。当时在同修们的陪伴下，我去见了律师，我非常被动的回答律师的问话，根本没有用父母的事例讲真象的意识，表现得非常麻木、不清醒。事后，同修对我说：“我们来见律师，是要用你的经历讲真象的，不是来走过场的，也不是来执著你留在丹麦与否。你是目前唯一能到海外的法轮功学员的遗孤。在中国还有像你一样的孩子们，有很多是年幼的儿童，在遭受迫害，他们需要我们去救援。你要明白自己在讲真象中的角色，要冷静，清醒，明白自己作为大法弟子应该做什么。难道你不想为你死去的父母说话吗？”

    在当天晚上学完法后，同修们慈悲的对我说：我们的心情和你是一样的，你失去了父母，我们失去了我们的同修。因此我们要理智的去向各级政府、人民去揭露邪恶的迫害。减轻国内同修的迫害压力，也让那些孩子们能有自己的家和安定的生活。我们还要救度世人，让他们在明白大法真象、反对迫害、帮助法轮功学员中摆放好自己的位置。

    我意识到，由于自己曾经做得不好，现在又有走极端的倾向，在自己的修炼中造成了漏，给同修们讲真象也带来了难度。我下决心要踏踏实实的修自己，去掉执著心。在这之后，我每天炼功，学法，发正念，向周围的人讲我一家人的遭遇，做大法弟子该做的三件事。自己语言不行，就让同修把我的资料打印出来，向各地大量散发。

    * 坚信师父　正念正行

    2004年10月，丹麦难民委员会对我申请避难的终审开庭。丹麦的大部份同修到场发正念，有的学员特地从另外城市赶来支持。我用正念保持和谐冷静，实事求是的回答问话。虽然同修们帮助我迅速整理了父母遭迫害致死的材料，但因我父母的新信息披露的时间距离终审时间非常近，裁决依然是维持原判。丹麦政府通知我，要我尽快离境回中国。面对这种情况，我没有动心，没有心慌，坚信师父和大法，仍然像以往一样学法炼功，发正念，讲真象，做大法弟子该做的三件事。在交流中，同修们悟到我们要用这个机会更深入向丹麦政府、媒体讲真象。

    接下来，全球弟子们紧急动员起来，向有关部门讲真象的信件从世界各国雪花般的寄到了丹麦。大法弟子采用媒体的形式，用我的经历制作讲真象的报道。丹麦和欧洲其它国家的弟子在街头征集签名，去国会、媒体和各个非政府组织，去联合国有关部门呼吁和讲真象。丹麦的一些非常有影响的非政府组织，为我的事向丹麦当局写信呼吁；国会的司法委员会主席几次为我的事接受媒体采访，认为有关当局对中国法轮功学员受到的迫害认识不足，明确表示对此事的支持。还有一个地方电视台拍了对我的专题采访报道。许多善良的人在此事中表现了他们对大法的同情和对中共残酷迫害人民的义愤，为他们自己的未来摆放了很好的位置。

    在全球弟子的强大支持下，丹麦政府改变了立即遣送我回国的决定。在進行了深入讲真象后，可以明显感到丹麦有关部门对法轮功在中国受迫害的严重性有了更多的了解。此后，另外两位学员的避难申请比较顺利的得到了解决。

    在和同修们一起学法交流的环境里，我用自己的经历讲发生在中国的迫害真象，我在正法修炼的路上迅速成长。

    随后，我被转移到离开哥本哈根比较远的几处不同地方。不能再象以前那样经常和大部份同修见面了。我认识到，虽然修炼环境相对孤独了，但是我到了不同的地方和还没有大法弟子的地方，就是把大法的福音带给那里的人民。我可以用我的经历向更多的人讲大法的真象，救度世人。修炼的环境要靠自己去开创。我尽快的调整自己，和当地的几位学员建立集体学法、炼功的环境。每天做好学法炼功、发正念、讲真象的事。我把自己的生活水平降低到最俭朴的程度，从每月不多的生活费中节约下每一分钱，参加各种证实法的活动，及向国内邮寄真象材料及“九评”。

    有一个周末，我和另一位同修在人比较多的地方炼功，吸引了路过的记者。虽然我们和他交流，语言上有困难，我把我的资料给他看，用我会说的几句丹麦语向他讲真象。第二天在当地的报纸上登出了我们炼功的大幅照片。

    丹麦难民委员会在收到大量真象材料后，对我的案子進行重新审理，于今年4月底，特批了我的避难申请。

    * 珍惜万古机缘　精進不停

    我从一个对大法一无所知，却被迫害差一点毁掉了的孩子，靠师父的慈悲救度，才走出崩溃的绝境，成为身心健康的修炼人。我的生命是师父救下来的。我对师父的感激无法用语言表达。全球大法弟子给予我的关心，爱护太多太多。我在全球同修的关心下，一步一步跟上来，走到今天。尊敬的师父，谢谢您！全球大法弟子，谢谢你们！

    我父母在天之灵，一定会非常安慰和放心，因为我现在走的路，也是他们最希望我走的路，是最光明，前途最美好的路。我一定要做好大法弟子该做的三件事，以我的身世和遭遇向世人讲清真象，救度世人。


正法时期的心性修炼

    文／Tony Lingerfors

    【明慧网2005年6月18日】

    师父好！各位同修大家好！

    我是2000年春天得法的。多年来我一直在追寻能获得内心平静和解答所有疑问的方法。在读了几遍《转法轮》之后，我得到全部答案并走入了修炼。

    同修们告诉我在中国发生了大规模迫害法轮功的运动，我在网路上阅读相关报导。当时我有许多疑问，不了解为什么法轮功会遭受迫害。法轮功治愈了我的病，让我变得健康、平静，从自私逐渐转变为无私，我衷心的希望协助讲清迫害真象，让中国共产党政权停止迫害法轮功。

    在几位同修搬离我住的小镇后，我们只有两位学员积极的参与证实法工作。我们安排各种活动，和政界人士面谈，征签，分送资料，在校园讲真象并且在公共布告栏上张贴资料。可是当时我有很强的显示心，并且担心友人看见我在从事“奇怪”的活动。 但随着对法理的认识更深、善念增强后，我不再担心了。毕竟讲清真象、让众生摆放自己的位置而得以被救度才是最重要的。那些日子里我成长许多并学习了承担责任，这是从来没有过的经验。

    没过多久，我搬到另一个城市并且认识了新同修。我的修炼進入一个新阶段，并在正法中找寻自己的使命。我开始将网站上的英语文章翻译成瑞典文；同时我也写文章投稿到报社。然而，翻译的过程费时费力，有时很难找到适当的词句。半途而废是可耻的！所以只要有时间，我就翻译文章。

    当时，我住在一栋学生公寓，有一位中国女孩也住在这里。最初她被中共的传媒毒害的很深，和她讲真象很困难。我给她中文的法轮功真象传单、VCD和《九评共产党》一书，她并不相信材料内容。随着交谈次数多了、相处时间久了之后，她变得比较平和。我曾经教她炼功，她也试了。我告诉她自己在学炼法轮功之后的改变，以及这个功法已经洪传了60多个国家。我也让她看了天安门广场自焚真象，在那之后她变得较能够接受并且感到好奇。我透过电子邮件将《转法轮》和法轮功相关网站传送给她。她现在开始关心法轮功，也愿意来看大法和有关迫害的展示。

    我理解到学法对翻译或是做大法工作的重要性。如果一天都没有学法就坐下来翻译，進度很慢、效果也不好。只要学法、发正念，翻译的工作就会進行得很顺利。 但是人往往容易被后天观念所障碍，有时当我感到疲倦时，我就不想翻译了，并且认为其他人会去做。这样自己就被邪恶钻了空子，求安逸之心强、正念也不足。可是，一旦我发正念、下决心翻译，并且告诉自己翻译是为了让人们了解大法和中共对法轮大法的迫害，事情就变得容易得多。词句的翻译進展相当顺利，我甚至都不需要查字典。

    出门时我总是带着中文材料，分送遇到的中国人，其中大多数会接下材料，但也有一些人不愿意拿，我注意到这是因为有时候我的慈悲心不够。有一次我分送真象材料给一名中国妇女，接着我看到她将材料丢到一个垃圾桶，看到这一幕我感到十分难过，并且开始哭了起来，我希望我会说中文，并向她说明法轮功有多么的好。在检视我自己后，我明白了这是因为我有怕心，事实上我可以用英文解释并且发出慈悲心，但我并没有这样做。我了解到如果要救度众生，我必须面对我的怕心。邪恶利用我的怕心，并且将之转为我的观念，师父在《转法轮》中说：“今天我跟炼功人讲，你可不要这样执迷不悟”，因此，我绝不允许邪恶再利用我的执著心，我要努力做到在怕心或其它问题浮现时，就立即发正念。

    一个多月前我在报纸上看到一个广告，霍尔（Hall）的某处监狱在征求暑假期间的代理守卫，我去应征并且获得面谈的机会。在面谈前一天，我感到某种程度的害怕，我并不十分想要去那里，但我击败了怕心去了那里。其中一名面谈人问我一生中感到最骄傲的成就是什么，我马上回答我一生中最感骄傲的事是向人们讲清正在中国发生的法轮功遭受迫害的真象。他也问我有关我受过的教育以及我对于犯人以及毒品的看法。我说我以前曾做过错事并吸毒，我并不担心说这些，我向他强调，现在的我因为修炼法轮功已变得祥和、奉公守法及保持平静。我是第一次发自内心的说这些话，之后我感到不可思议且无法形容的轻松自在，我感到师父在身旁并且帮助我去掉我的执著。我没有获得那份工作，但我一点也不失望，因为我的目地是讲清大法真象以及去掉执著。

    最近我发现我陷在我旧有的观念中，并且受制于我可怕的受教育过程以及没有太多关爱的童年生活。这个现象出现好几次，在某些事不符合我的观念时，我就会有许多各种借口。例如，当有一位学员指出我身为学员代表大法形象，应该注意衣着以及整洁时，我感到失望并且害怕听到这些，但在我向内找时就会找到我的执著。在我一生中，曾将一些发生在我身上的事情归罪于缺乏爱与保护的童年生活，但我已明白这些都是不让我看到执著的借口。那位学员也告诉我，是我自己觉得自己不配有好的衣服以及自尊，如果我不在乎自己的外表以及不自重，那么我如何能救度众生呢？如果我仍保有旧势力强加给我的旧观念，我如何走向圆满呢？

    我感到最重要的事是如何放下一切执著不放的自私及生、死，取而代之的是溶于法中。我们应该放下观念，并且相信师父。另一件也是非常重要的事是，做好师父要求弟子做到的三件事，身为大法弟子，我们应该发正念清除阻挠正法时期大法弟子的不好的因素以及干扰，以救度众生進入下一时期。身为大法弟子，我们必须修好自己，并且以平静的心学好法，以明白我们在正法时期做的事情的涵义。当我们有很坚实的学法基础并且清除周遭的干扰时，我们才能生出智慧以及慈悲心，才能向全球的人们讲清真象以及返本归真，这不就是我们来到这里的目地吗？

    谢谢大家。


小弟子也要做好三件事

    文／卡塔林娜

    【明慧网2005年6月18日】

    尊敬的师父好！亲爱的同修们好！

    我叫卡塔林纳，今年7岁，来自瑞士。我已经修炼法轮功5年了。师父每次都强调我们要做好三件事。第一是要学好法，第二是发正念，第三是讲真象。今天我想告诉大家，我是怎么做的。

    在2004年芝加哥法会上，师父说：“我告诉大家多学法、学法、学法、学法呀”。我几乎天天学法。当我还小的时候，不认识字时，总是听师父讲法的磁带。在睡觉之前妈妈总是给我念“论语”。我非常喜欢读《洪吟》。每当我们开车去参加大法活动时，我们这里的大法学员杨太太就用中文教我《洪吟》，比如：“实修”：

    实修

    学法得法，
    比学比修，
    事事对照，
    做到是修。

    一九九四年十月七日

    现在我上小学一年级。我每天和妈妈一起读《转法轮》。刚开始我只能读短句，读得也慢。每天我读书都有進步，越读越快。我学校里的女老师感到惊奇，为什么我读书这么快。我告诉她，我和妈妈每天一起读《转法轮》。

    有些大法弟子一直到我们家来炼功。我就和他们一起炼功、打坐和读《转法轮》。由于我天天炼功和学法，就帮助了我过病业关，如果有人对我不好，我也能过关。

    去年夏天我在捷克爷爷家。在和我表姐阿答克玩游戏时，不小心脚底板受伤。第二天，我的脚又红又肿，走路也不方便，而且情况越来越糟糕，就象起了火一样，都快肿胀到膝盖了。我妈妈说：看上去好象血中毒一样。

    第二天她问我是否还是去医院的好，我说我要听师父讲法，我连续听法炼功三天。那时我站不起来，只能坐着炼。三天之后，我的脚和腿都好了。自从我修炼法轮功以来，有过多次的严重清理身体和遇到不同的危险。我知道这是业力造成的，要过关。每次我都是看或听师父讲法，这样一来就好了。

    有一次上体操课，我们要赛跑，我跑的慢，同学卡加里呢就骂我，而且还在背后打我。我就想到了《转法轮》中师父讲的，“打不还手，骂不还口”。我还谢谢她，她又打了我，我又谢了她一次，而且告诉她，赢并不重要，她回答我，赢对她来说非常重要。

    我想告诉大家一件事情，有一次在放学回家的路上，风告诉我让我回转过身体，我就转身回头看见了我的朋友，我感谢了风告诉我，这样一来我就不用一个人孤单走回家了。

    发正念是第二件要做好的事。我几乎每天发两次正念，有时我晚上睡觉做恶梦，我就发正念，但有的时候妈妈就叫醒我。发正念时要求思想集中，但我不是每次都做得到，有时会想其它东西。比如：想这想那，想童话故事等等。但是我会纠正的。

    第三件事情就是做好讲清真象的工作。我也去帮着把法轮大法的真象报纸塞到各家各户的信箱里，每次举办法轮大法信息日时，我帮着发正念，发材料和演示功法。当我还在幼儿园时，有一次我们和女老师一起去养老院，那是圣诞节前夕，我们去唱歌和送自己在幼儿园里制作的礼物。当时，我有个主意，想送每个人一份法轮大法的真象材料。

    我爸爸为此特地把字打印的特别大，好让他们看得清楚。刚到养老院，我就告诉老师我有材料作为赠送的礼物。可是老师说，他们已经有很多可以阅读的东西了。回到家后，妈妈问我是否把材料给了他们，我说老师没让。于是，过了几天，我和妈妈一起把所有的材料塞進了信箱。

    每个周末星期六我们都到一个城市去做反酷刑展，以揭露发生在中国的迫害。我想扮演受害者。妈妈写了电子邮件征求大家意见。有一位学员不同意，担心常人不能理解。于是有一位学员为我制作了小的展板，展板上的画是一个小男孩和他的妈妈被关在监狱里，上面写着：为什么。在旁边写着，我叫卡塔林娜，今年六岁，我非常幸福，因为我有爸爸和妈妈。可是许多中国孩子们却失去了他们的父母，只因为他们的父母修炼法轮功（而遭到中共迫害）。有些孩子还被关進了监狱，甚至于被迫害致死。每当我在外打坐炼功时总是把这张小展板放在我身边，许多过路人都来看。我非常高兴我能有这幅小展板。也许已经有许多人看到了我的小展板，我非常的愿意帮助他们。

    最后我想读一段经文给大家听：

    快讲

    大法徒讲真象
    口中利剑齐放
    揭穿烂鬼谎言
    抓紧救度快讲

    非常感谢大家听我的心得体会。


整体配合　以酷刑展揭露邪恶、救度众生

    文／瑞士法轮功反酷刑展组

    【明慧网2005年6月21日】在讲真象的过程中我们发现，对很多生活在条件优越的自由国度的人们而言很难想象正在中国发生的对法轮功的迫害究竟有多么邪恶。当世界各地法轮功学员都开始以真人模拟反酷刑展讲真象时，我们认为这是一个很好的方式，以模拟的表演实实在在的将迫害的残忍程度呈现在人们面前，可以真正的触动众生的心灵，启迪他们的善念，使其发自内心的愿意了解法轮功的真象，知晓法轮大法好，更自觉的支持法轮功，反对迫害。虽然我们的表演仅是邪恶残酷迫害法轮功学员真实情况的冰山一角，但是那触目惊心的场景已足以引起人们内心深处的震撼，使他们发出正义的呼声：停止对法轮功学员的血腥迫害，制止对坚持真善忍的大法弟子的虐杀，从而使他们在这场史无前例的正邪较量中得以被救度。

    当我们认识到反酷刑展的重要性后，大家整体配合，自觉的做好这件事。特别是德语区的学员，近一年来，几乎每个周末都举行反酷刑展。参加演示酷刑的学员，最小的16岁，最大的68岁，在瑞士境内从南到北，从西到东，从繁荣的大都市到边远的山区，从首都到边境，几乎走遍了所有的州府和大都市。有时我们一天安排两个城市同时進行。我们体悟到反酷刑展对揭露邪恶，讲清真象，救度众生起到了很好的作用。

    一、整体协调配合，揭露邪恶

    为了让反酷刑展更好、更全面曝光正在中国发生的对法轮功学员的血腥残酷的迫害，更有力的揭露邪恶，一对西人学员夫妇为反酷刑展作了精心的准备。丈夫找到了会木工的弟弟，向他讲了大法的美好和迫害的残忍，以及我们此举的目地，想请他为我们准备道具。弟弟明白了真象后，觉得哥哥做的事很了不起，很重要，立刻帮助买了木料，并义务制作了便于运输的老虎凳、吊挂的架子。

    妻子想到，要表演离不开化妆，于是她找到了歌剧院的化妆师向他请教如何把人化妆的伤痕累累。化妆师很不解，因为还从未有人向他请教这一类的化妆术。那位妻子也给他讲了真象以及我们表演的目地，化妆师很感动，不仅免费传授了化妆技术要领，还帮助买了各种特殊的化妆品，却只收了很少的费用。她还在二手店买了很多白色的旧衣裤，当人们用诧异的眼光看着她时，她当然又当众讲起了真象，又有更多的人了解了真象。她还用心设计了警服，让人明白这些都是中国警察，准备了如警棍，假香烟，竹签等各种道具，以便演示能更逼真。

    其他的学员也积极配合。有的很快的印出了醒目的写有“这正发生在中国”的横幅，以便挂在吊挂的上面。有的印制了很多酷刑的图片，和大幅的真象图片说明，有的刻制CD盘，印制各种语言的真象材料，准备话筒扬声器，为反酷刑展提供了更多详实的资料和图片，以便更好的揭露邪恶，让人们更好的了解真象。

    有的学员则排出了时间表，并抓紧时间去一个个城市申请许可。有的城市一开始不愿给我们许可，在明白了真象后他们都欣然同意了。特别是当他们了解到同为警察在中国居然无人性的折磨好人，置真正的罪犯而不管，觉得实在是无法理解。达沃斯的警署还给了我们在世界经济论坛期间少有的连续两天的活动许可，他们说因为一直以来法轮功都是很平和的，他们很愿意支持我们的反酷刑展。

    二、利用反酷刑展的演示更好的讲清真象，救度众生

    2004年7.20期间，我们第一次在首都伯尔尼（Bern）演示反酷刑展。演示开始了，周围的行人都停下了脚步，他们惊呆了，他们关注的看着满身血迹斑斑的学员。这时讲解的学员开始用麦克风一遍又一遍的向路人讲真象。在种种酷刑演示的后边很多学员在演示功法，优美的音乐，祥和的功法和前面血腥残忍的酷刑形成了鲜明的对照。过路人纷纷驻足，看着，听着，有的人掉下了眼泪，有的在烈日下全神贯注的一张一张的看各种真象图片，不愿离去。一位瑞士小伙子在谈到他的感想时说：“愤慨！虽然听说过在中国发生的镇压的事情，但在21世纪的今天仍有如此残忍的事发生，令我万分震惊！真是太残暴了，我无法用语言来形容我的心情。”

    我们可以感受到人们真正的被震撼了，他们发自内心的想帮助制止这场迫害，有的拍照，有的录像，有的问怎样才能帮助我们，他们还纷纷签名表示支持法轮功。

    这样的震撼并不仅仅局限在伯尔尼（Bern）。一次在旅游胜地卢赛恩（Luzern），一辆载满了中国大陆游客的大客车正好停在我们的展位的旁边。下车后他们立即被我们的展位吸引了，学员就此给他们讲真象，告诉他们其实每天在他们身边发生的酷刑要远远比我们展示的更为残酷，毫无人性。他们有的静静的听着，看着酷刑的图片；也有的有些躲躲闪闪，不敢多看；有的接过真象材料；有的说，我相信，中国共产党是干的出来的；有的直接说，中国没有人权。最后在导游的一再催促下他们迫不得已离开时，一个人连声大喊“法轮大法好”。我们相信他们此行留在回忆中的不仅仅是卢赛恩优美的风景，还有触目惊心在中国很难了解到的真象。

    一位从印度来的中年妇女在我们摊位前和学员谈了很长时间，提出了很多的问题，她仔细的看被残害的法轮功学员的真实照片。当她了解法轮功的真象，坚持真善忍的信仰却遭到了无端的迫害时，她非常气愤，说：“这实在是对基本人权的践踏。在印度我也有自己的信仰，我知道善恶有报，有天堂也有地狱。”这时她指着摊位旁边邪恶之首的照片说，就像它，残害善良的恶人是要下地狱的。

    在另一个旅游城市穆尔顿（Murten），大法弟子冒着风雪，顶着寒风举行反酷刑展，使观看的众生都为之感动。在展示结束之前，该市的一位政府官员专程前来慰问我们。她很感慨的说，这么冷的天，你们把法轮功的真象告诉我们的市民，表演反酷刑展给他们看，使他们深知维护人权的重要，反对酷刑的意义。我非常感谢你们，你们真了不起，希望你们坚持下去，胜利一定是属于你们的。

    一年一度的世界经济论坛在滑雪胜地达沃斯（Davos）召开。今年1月的达沃斯异常寒冷，我们去的前两天还下了鹅毛大雪，温度低达零下20多度。我们的反酷刑展就在雪堆旁开始了。当人们了解到我们通过反酷刑展向世界呼吁，共同制止中共江氏集团对法轮功学员的迫害和虐杀时；特别是当他们知道仅仅因为不愿放弃修炼那么平和的功法，在中国就要受到如此残忍的迫害，而且我们所展示的仅仅是沧海一粟时，他们惊呆了，表示无法想象在21世纪的今天还有这样惨无人道的事发生，随即签名表示支持立即释放被非法关押的法轮功学员，早日停止迫害和虐杀。很多媒体立即现场采访，要让他们国家的人们也来了解这一情况，很多官员还留下了名片，并表示如果有什么可以帮忙的可以找他。有的路人还送来了热咖啡和食物，让学员暖和暖和。一位来自加拿大的姑娘看了很久，和学员也聊了很久，还不停的问，有什么我可以帮忙的吗？最后她拿了一叠签名表表示要让她的朋友们也来签名支持。

    在联合国人权会议期间，我们的反酷刑展的摊位出现在市中心的各个人头攒动的地方。已经习惯了热闹喧哗的都市生活的人们一改他们平时漠不关心的态度，与往日大为不同，很多人聚集到我们展位旁，当得知被吊挂着那个看上去奄奄一息的学员的妈妈只因为不愿放弃按真善忍做个好人，已经被非法关押了快5个月了，而且在看守所里她有可能遭受比这更为严重的酷刑折磨时，当即签名表示支持反迫害，希望能帮助那位妈妈尽快重获自由。有的人还说，没想到迫害这么严重，而且在我们身边就有这样的事例，希望我的签名能帮上些什么。有的还叫来了家人和亲朋好友一起来签名。有的默默的向那个学员投上鼓励的目光，或说上一句希望你妈妈尽快重获自由。众生们点点滴滴的善都给这位弟子和在场的学员带来了鼓舞和安慰。

    反酷刑展让人们对正在中国发生的迫害有了一个直观的认识，面对真人模拟表演人们无法再潜意识的回避在中国残忍的迫害，他们主动想来了解真象，他们善良的一面被唤醒，很多人正义的表示支持，由此他们也选择了一个美好的未来。

    三、放下自我，修去执著

    演反酷刑展的过程中，为了减少去厕所的不便，一般我们都是尽量的少吃少喝，有时手也会被绳子勒的很疼。关在小笼子里，得弯腰低头，时间长了，腰酸背疼的。特别是夏天烈日炎炎，冬天寒风刺骨，都得一动不动的演示。但这些身体上的不适远远比不上有时执著心起时的心中翻江倒海，当我们放下自我和人心时，不仅心中平静了，就是身上的不适也消失了。

    一位60多岁的老年弟子曾有过这么一段经历。一次因为没有安排好，在一个展示点上只有她一个人演示被吊挂的酷刑。快4个小时了，没有人与她替换，因为看展示的人一直很多，若她休息了就没有人演示了，所以她一直坚持着，又饥又渴，腿也麻了，手也被勒的生疼。于是心里也开始翻腾起来了：怎么也没人来换换我，也不知什么时候才能休息休息……可是想着想着觉得不对，我们这不是为了救度众生而来吗，谁在哪个信息点上不都是可以救度众生吗，特别是想到了国内大法弟子被迫害的场景，精神和肉体每时每刻都受到邪恶势力的迫害，而且随时有失去生命的危险，我的这些不适又算得了什么。心渐渐的平静了。她想到自己的表演可以起到救度众生的效果，顿时不觉得身上不适了，也不觉得时间的漫长了。

    一位年轻的弟子在达沃斯气温低达零下20多度时长时间的坐在老虎凳上一动不动。其他弟子要换她时她总是说不用换，我没问题。后来问她冷不冷，她说，当然冷，就算穿上了所有的衣服可总还是觉得冷。但我也知道，我多坐一会儿，别人就可以多暖和一会儿。再说，想想国内的同修他们被逼着在长时间穿着单衣在冰天雪地里挨冻，赤脚在雪地里走，有时在呵气成冰的天气里还被从头到脚浇冷水……我们这又算得了什么呢。

    一位年轻的妈妈，刚被吊上就听到了几个月大的儿子的哭声，当时她的泪就掉下来了，倒不是心疼儿子，因为她知道儿子有同修很好的照看着。这哭声让她想起了王丽萱母子，8个月的孟昊和儿子差不多大，可是却被迫害致死。同为母亲她深深的体会到了国内大法弟子面对的是什么样的凶残。

    对演警察的同修而言，也绝非轻松。开始时很多同修不愿演警察。倒不是因为酷暑时身着黑衣服汗流浃背的不适，高举警棍一动不动的站着或是不停挥动警棍的劳累，而是不愿演绎坏人。特别是路人常常会投来不屑，鄙视的目光，甚至是严厉的警告声：放下你的警棍！你才应该被关押到监狱里去！甚至有的孩子拉着父母说，那个人坏，我们离他远一些。学员很明白，若没有“恶警”的陪衬，无法更好的体现出大法弟子受到的折磨。放下人心后，“警察”们就演得更逼真了。

    在安排，演示的过程中我们曾有过争议和分歧，通过学法，向内找，不断的在法中归正自己，多为别人想想，我们整体协调配合就越来越容洽，而要演好反酷刑展，做好洪法和讲真象离不开我们整体的努力。

    还有很多地方我们没有去过，还有很多众生等着我们去告诉他们真象。我们一定做好师尊要求的三件事，修好自己，更好的整体配合，演示好反酷刑展，承担起我们的责任，实现我们的誓言。

    谢谢师尊，谢谢大家。


在英国马拉松赛半程比赛中讲真象

    文／本

    【明慧网2005年6月20日】

    大家好！

    我叫本，是英国人。我修炼了差不多有8个月了，这期间，我有许多有趣的经历。今天我打算讲一下其中一个令我感受很深的故事，就是我在英国一个叫雷丁的城镇举行的马拉松赛中跟着跑了一半讲真象的经历。

    我有一个也是修炼者的朋友，跟我住在同一个叫道肯的城镇。一天，他给我打电话说他的一个朋友由于受伤在一场比赛中要退下来，人家要他来代替他的朋友，这场比赛就是雷丁的半程马拉松赛。他打算穿上写有“法轮大法”字样的T恤衫去参加比赛，问我是否一起去，到人群中发法轮功真象资料。我同意了，不过我过去一直都很腼腆，对这个建议有些发怵。

    第二个周末，我们就向雷丁出发了。我的朋友穿着一双跑鞋，我背着一个大帆布背包，里面装满了介绍法轮大法真象的报纸，还有我刚要离开时，我的朋友冷不丁的给我的一些小的真象传单。我们都穿上写有“法轮大法”字样的T恤衫。到达雷丁后，我们得乘汽车去比赛开始的地方。在车上，我们坐在一位善良的女士旁边，使得我们有机会向她讲真象 。

    到达比赛的起点时已经晚了，我的朋友必须立即参加比赛。我道声再见，就从包里拿出一些报纸准备发给人们。由于比赛已开始，起点处没有多少人。那些留下来的人看起来并不想要真象报纸。我就赶快向内找，发现自己的胆怯之心。我当时想到，如果人多的时候发传单我会做的更好些。

    我有一张比赛地图，我发现在比赛途中有个点，我可以从这个点上抄近道跑到所有参赛者的前面，那么再前方应该有一大群人在等待参赛者们跑过去。我知道我得快点，我就开始跑了起来。我离大部份参赛者距离很远，不过还有几个跑得慢的，或一些年龄大的参赛者们，还剩下一些观看者。由于人行道上有观看者，我不得不在大路上跑。我正跑着，路边的人们一边看一边拍着手说：“你跑的真棒，加油！”我觉的怪怪的，想：“好家伙，他们认为我在参加比赛呢。”看着他们向我微笑，我想他们可能会接受真象报纸。所以，我边跑边发报纸。他们都怀着非常感激的心情接受了报纸，有人甚至向我要一份。我的胆怯和害怕也开始消失了。

    然后，我抄了近道。抄近道比整个跑程近了1.2英里。我到达了大部份参赛者都要跑过的地方。我停下来，喘口气，看看我的朋友是否跑过去了，可是我没有看到他。我试着在人群中发些报纸，可大多数人不接受报纸，看着我，仿佛我是个讨厌的家伙，在扫他们欣赏比赛的兴。我再向内找，发现我在跑的时候，我的思想一直都很集中，所以发报纸的结果也一直很好。不过，我现在又开始腼腆了，这种执著心就在阻止我发放报纸。

    我认识到了这一点：“我的包里有大约400份报纸，我要把它们发完的话，我就要跑完整个赛程。”我以前从来没有跑过13英里那么长的路，不过我想可能是师父要检验我的忍耐力，我还是跑着发报纸吧。当我开始跑的时候，我的意识又开始清楚了。人们非常乐意接受报纸，甚至说道：“非常感谢，年轻人！”好象他们一直在那儿等着我过去。我看到每个人都很高兴，在微笑，这些鼓励着我继续前行。

    当时还有一件事表现出非常明显的因缘关系，并深深的印在我的脑海里。在一个点上，我的鞋带开了，所以我停在街角不远处的一堵墙处。我弯下腰系上鞋带，又从包里拿出些报纸来；这一切用了一分钟。然后，我又开始跑了起来。我刚到拐弯处，4位中国女孩从小巷子里走出来，突然就站在我的面前，她们非常高兴的接受了真象传单。当我在跑道上转过去，从大街的另一侧跑回来时，我在对面看到她们仍然站在那里认真的阅读大法真象资料。我禁不住想到：也许是师父让我的鞋带开了，如果我不停下来系鞋带的话，我也许就错过她们了。

    我一边往前跑一边把更多的报纸发给有缘份的人们，我的心情好极了，一点也不觉得累。可是，不可避免的是，报纸发完了，而我离终点还有相当一段距离呢。我决定走一段路，想想下一步怎么做。我开始觉得非常累，心里觉得很奇怪，刚才我还精力充沛呢。然后我想：“也许需要吃点东西了。”所以我从包里拿出一个三明治开始吃了起来，可是这也不解决问题。当时我想可能是我的执著心，可我向内找，没有找到明显的执著心。我突然想起来了：我刚出门时，朋友又给了我200份小传单，正好都放在我的包底下了。我把小传单拿出来，我的精力又来了，更多的人们微笑着接受了传单，这极大的鼓励了我。

    当我把小传单发完的时候，还有3英里就到终点了。由于比赛的最后一段路程在城镇外，也没有多少观看者了，这样就方便了。一个参赛者在我走过去时问我穿的T恤衫上的字是什么意思，我告诉她正在中国发生的对法轮大法的迫害，她回答说：“你在为他们伸张正义！”

    到终点大约有一英里路，我穿过一个公园，开始步行。我扬起头来看看天空， 阳光透过云层，真是美极了。我想到：“现在学法岂不更好。”我记得我皮夹里放有师父的一首诗，我把他拿出来读一读：

    神路难

    悠悠万世缘
    大法一线牵
    难中炼金体
    何故步姗姗

    我低下头看看我的脚，它们在姗姗挪步，因此，我立即开始跑步一直到终点。在终点，我和我的朋友会合了，我们喜悦的互相交流比赛中的故事。我们两人的腿事后都非常疼痛，因为我们对此比赛从未训练过，不过我们都不在乎！

    这次经历向我证实了大法的威力，证实了只有两位大法修炼者如何能够达到帮助成百上千的人们了解法轮功真象。我真的不是跑步健将，要不是法的威力在拽着我向前行，在那场比赛途中跑一半时，我说不定就虚脱了。我仍然有许多执著心要放弃，不过就是这次经历使我走上了正法修炼之路。我感谢我们尊敬的师父，并希望在将来做的更好。

    谢谢大家。


把自己溶入正法中

    文／简森·连怡

    【明慧网2005年6月21日】

    简森：每一件事都是那么奇妙，难以用语言描述。每天都有新学员来学，他们都有奇妙的故事。

    我叫简森，来自土耳其，但我在澳大利亚与我的澳洲丈夫和儿子米歇尔住了10年。现在我住在位于土耳其南部的我可爱的家乡麦森。我于2001年9月28日开始修炼法轮大法，随后我住在澳大利亚。在得法的第一个星期，我就步行8公里去墨尔本讲真象。我的丈夫感到震惊，隔着一段距离跟着我，因为我过去有很严重的心脏病，连1公里都走不了。这次步行后，师父马上就净化了我的身体，疾病全没有了。

    我站在土耳其的土地上，但我的每一步都是师父安排的。在麦森的人不仅炼功，而且庆祝法轮大法。我们在很短时间内成立了土耳其法轮大法协会，并给负责批准的市长和其他官员讲真象。在麦森我们每天炼功都在庆祝法轮大法，庆祝我们能有幸成为师父的弟子。

    在我工作的大学，我教很多老师炼功，告诉每一个人真象。我在英语系的学生还在大学里成立了法轮大法俱乐部，在学校的墙上张贴炼功的海报。我向我的学院院长--一位法学教授和其他的教授和指导教师讲真象，其中一个教授和他的妻子现在已在修炼。

    每一件事都是那么奇妙，难以用语言描述。每天都有新学员来学，他们都有奇妙的故事。

    还有一件事，我们在准备一个讲真象的文件，想送给市长和市政厅里相关的人。几个小时后，我们坐在市长为我们批准的炼功点上，一辆黑色轿车停了下来，市长下来走向我们。我们立即把真象传单和新的有关发生在中国的迫害的资料交给他。他记得我们，并跟我们说：“我希望能与你们一起炼功。”我真为他高兴，这种对大法的想法对任何一个生命都是非常珍贵的。

    我们意识到这只是开始，我们伟大的使命刚刚开始，师父时时刻刻都在帮助我们。我们真心的感到师父与我们在一起。我们需要做大量的讲清真象的工作，我们在计划。

    师父，我怎样感谢您，怎样做，才能配上您为我和我们大家所做的一切啊！人类的语言无法表达我的心情。

    连怡：当自己真正的放弃人心之后，发现做证实法救度众生的事是那么的容易。

    我的名字叫连怡，现住在土耳其。我是1997年8月回国时得法的；亲身经历了1999年7.22哈尔滨省政府门前上访；又于2000年底回到土耳其居住，同时开始在这里洪法讲真象。

    我曾经于2001年7月到土耳其大国民议会人权委员会讲法轮大法真象，并获得人权委员会主席的支持，在第二天的《国民日报》上发表了题为《法轮大法的真象》的报道，讲解了大法有益于身心健康，受众多国家欢迎，还提到在中国受到迫害；同时他善意的告诉我要注意个人安全。

    如何做好助师在人间正法的事，救度众生的事，我深深的体会到，就是很简单的一个“无我”，要真能做到忘却自己的执著，也就是真正的放下人心，是很不容易的。

    在修炼中我深深体会到：当自己真正的放弃人心之后，发现做证实法救度众生的事是那么的容易。然而这个过程则是艰苦的，我感到自己有时也是磨磨蹭蹭的走在回家的路上的。

    我曾一度陷在个人感情的旋涡中。那时有悔恨，有不甘心，有情，虽说自己也在看书学法，炼功，发正念，讲真象，可是那个隐藏很深的执著心迟迟不去。由于那时土耳其的大法弟子很少，没有大法弟子在一起比学比修的环境。加之我又不工作，别人给我提供的修炼心性的机会也不多，加之自己对自己要求的标准有限，所以提高的很慢。当时自己还认识不到；自己的这个心态也影响了周围。

    我于2004年10月参加了莫斯科法会，见到了很多同修。我在那个大熔炉里，暴露了自己的不足。同修们鼓励我，修正我。我提高了认识，修正了自己。

    回来后，与其它城市的弟子悉心合作，但有时却得到误解，又因为自己土语不太好，我就有依赖心理，这些都是障碍，也是自己修的不够好。后来想起莫斯科同修的话：“你悟到了，你自己就做到；不要等，不要靠。”后来我就清楚的悟到：我此生来人世的最大幸事就是得法了，其它什么都不是重要的。邪恶旧势力企图把我困在情中，我想什么都不能毁了要返本归真、助师正法的大愿，此生都已经赶上了与师尊同在世上，这个千载万载难逢的机会难道就在为自己小小的人情漩涡中毁灭吗？

    一个声音不断的告诉我：放弃执著，放弃！我明白了，我什么都不应该执著，让生命在正法修炼中锤炼成一个伟大的神！在锤炼的过程中，我发现自己的心性在不断的提高，定力、耐力和心的容量也在增加。同时，我的身体也在发生着神奇的变化。没修炼前，我每天都得躺下几次休息，否则感到心脏下沉，疼痛，虚，无力；甚至曾失去了生的愿望，常常想到写个遗书吧，想把一点积蓄和房子留给那时才6岁的女儿。修炼后的我，即使不睡觉，第二天仍能精力充沛。

    为了让更多的土耳其人民了解大法和帮助那些走入修炼的土耳其新学员，我一个地方接着一个地方的跑，在每个地方都耐心的教功，告诉他们看书学法的重要性；给他们讲一些病例痊愈的同时也讲真象；我耐心的帮助他们，使他们终于在身体产生了变化之后感到了佛法的超常力量而认同了大法！而从根本上否定了一些怀疑。

    有一些人开始很依赖我与他们一起炼功，觉得我的能量场强，而且又不愿意马上读书。我累点倒没什么，重要的是他们不明白如何在大法中修炼。为了帮助他们能明白修炼的意义，一天我对他们说：“法轮大法这一门的修炼方法的长功是靠你自己炼功和看书学法修心性才长功的；你炼功就直接从宇宙中获得能量，而不是我给你发功，而且我们法轮大法是禁止给别人发功治病的；我只是师父的老学生而已，你们是新学生，没有区别。”

    我将我在土耳其各炼功点拍的照片给他们看，我还给他们讲别的炼功点上学员修炼后心性提高，袪病健身的例子。他们看后得到鼓励，互相比较。从他们每个人的不同反映中，我发现一些有趣的事情，有的人只炼了两个月的功，虽然还没有看书，40多年的腿疼病就好了；有的人开始读书后老病才开始翻出来了，疼了一些日子，又加紧学法，明白了法理，病就自然好了。我耐心告诉他们学法如何重要，并告诉他们为了让更多的人得法，我一天要跑好几个地方，并鼓励他们自己主动组织炼功。听我这么讲，他们很理解，纷纷都自己带录音机，组织了一个大组。有6位新学员共同组织和教功。由于都不懂汉语，开始时听录音带有困难，我就耐心教他们简单的炼功用的汉语，再加上动作。慢慢他们就记住了，学会了，也逐渐成熟起来。

    我丈夫对我帮助很大。他放弃了一家高薪聘用他的石油公司的固定时间的工作，而选择了不定时的收入较少的工作，他说这样可以有大部份时间翻译大法书和资料，还可抽出时间跟随我到处洪法讲真象。他开车拉着我跑长路，每到一个地方我们一起教功，一起与大家炼功；许多土耳其人都想学功。他告诉人们：这个功法太好了，有益身心健康，适合各年龄，消除紧张，所以你们得到了应该珍惜，我们跑了这么远的路来教你们，你们应该尽快学，既对你们有益，也让我们省点油费和时间，我们俩还得翻译大法书呢。

    人们听后很感动，也很接受，于是看到他们比以前学的更认真。渐渐的发现他们开始读书了，并且交流心得、切磋法理，有人说法轮大法是靠你自己修才长功，而不是依赖别人，还要向内找，修心；有的带着惊喜的说血压降下去了，情绪好多了，脑袋不疼了。有的说这样了，那样了，又如何了，最后又好了。有的说现在感觉多么的安静，健康，就象看小孩子们学走路似的。听着他们的交流，为他们庆幸，我默默的发正念鼓励他们继续走好。

    我这样忙东忙西的，觉得自己好象一个人顶10个人，怎么忙都头脑清晰。我每天都要出去教功，还要自己学法炼功，还要去一些地方讲真象。走到哪就讲到哪，有时去哪里办事就与他们聊天由此谈到法轮大法和真象；同时给他们两个小册子（1）如何开始修炼法轮大法？（2）《绝处逢生》前8个小故事；还有真象传单，CD和各地炼功点联系人电话等。在讲真象的时候，我保持沉静的头脑和祥和的态度；不执著他学不学。往往我在无为的状态下做事就非常成功。

    我在讲真象的同时，也不断的修正自己。我告诫自己：要品行端正，人格高尚，安静祥和，目光端正，高尚圣洁，穿着要得体干净，头发要梳好，整洁。

    因我不工作，所以没有更多的人际环境。别的大法弟子是在一边工作，同时洪法讲真象。为了能接触更多的人，让更多的人了解大法，我同时参加了6个学习班，两个语言学习班和4个画画班，并积极参加各种妇女活动。从中我结识了很多人。土耳其有个特殊的民族习惯，不工作的妇女自由组织、团体、聚会特别多。于是我积极参加我能去的活动，又因为我是个外国人，他们很好奇，所以有什么活动都愿意邀请我参加。同时我与他们交往成朋友，同时向他们洪法讲真象。

    其实说实话我愿意远离人群，远离喧嚣，后来发现这也是自己的一个个性的执著。我这个好静的个性却隐藏的很深，好久没意识到；后来发现了这是障碍我救度众生的因素，邪恶利用我这个个性远离人群，这就是不让我救度众生。我突破了这个因素，一改以前的执著，放下所有的人心，什么情啊，孤独啊，都放下了。

    念一正过来，在洪法，讲真象，教功的效果上也好；发现无私是那么的美好，有许多感受是没有语言能够表达的。比如自己的很难的长期问题，自己的心一放下，师父就给我解决了，改变了我周围人的思想和看法；是那么的光明；我都惊讶我周围的变化。

    我还发现，只要你的念正，师父就会给你安排好；比如我们去年年底去商场洪法，由于一个朋友认识商场的经理，在我还没有充分准备的情况下就联系成了；第二天就开始，因为那时安卡拉在外面洪法讲真象的只有我一个人。虽然有几位土耳其人和台湾人也炼功，但他们还没有走到正法修炼中来。我苦于第二天我一个人该怎么办，我走到师尊的像前闭上眼睛心想：师父啊，我明天该怎么办呢？眼前就出现了一个藏蓝色的海面，左边是5个弟子在那闭目打坐，每位头上顶着一个莲花灯；我也没明白什么意思；就过去了。果然第二天加上我共有5位新老学员一起到商场洪法，而且每个人都象安排好了似的都知道自己干什么。我知道是师父安排的。那天夜里我做了一个梦，梦见我站在一个山上，山上到处长满了幼苗；我悟到师父这是告诉我洪法就是播种啊！

    我准备通过办画展让更多的人了解大法、大法弟子和大法弟子在中国遭受的迫害。这时阻力也相继来了，但我不退缩。让人们了解大法的美好是非常正的一件事，哪怕只有我一个人，我也要办画展来讲真象。非常出奇，一位刚得法两个星期的新学员，主动前来帮我一起做。很多事都是他联系成功的。第二天就有学员告诉我她有时间，如果我需要做什么就叫她。我明白都是师父在帮我们圆容，只要你做的事是正的。什么事情心一放下，师父就会帮你做到。

    大法在土耳其传播的越来越广。现在很多大法弟子主动在证实法。在MERSIN市的一位女大法弟子，2002年在澳大利亚 MERBEN 得法后，心性提高很快。本来她与丈夫孩子生活在那里，有工作，生活条件很好，但她在2003年7月法会见到师尊后，毅然决定回土耳其洪法救度众生！夫妻双双带着孩子于去年6月回到了土耳其的MERSIN市。在他们的带动下，那里由没有人炼功发展到现在在公园炼功的有近百位法轮功学员。土耳其法轮大法协会也终于在今年4月10日得到正式批准。该市的市长在明白真象后说：我要让MERSIN市的人们都学法轮大法；我还要给你们炼功的地方种上鲜花！

    在土耳其的大法弟子中，生动的故事很多。以后有机会还是让他们自己来与大家分享他们的修炼体会吧。总之，其他各城市弟子都在尽自己的专长和所能，在助师正法和救度众生。越来越多的土耳其人在修炼法轮大法。我们在正法修炼的路上越来越成熟。法轮大法已经在土耳其这片土地和这个民族的人心中牢牢的扎下了根。

    谢谢大家！


修去妒嫉心和争斗心

    Jitse（荷兰）

    【圓明网】尊敬的师父，亲爱的同修们，

    我从来不认为自己是一个妒嫉的人。在修炼的初期，我认为师父说的妒嫉心只是针对亚洲人。然而，妒嫉心和争斗心成为我修炼路上的巨大障碍。

    有一天，我的同事问我是否能为她解决一个数学问题。过了一会儿，我把答案给她看。那时，她也找到了答案，但和我的不一样。比较以后，我告诉她，我的办法更巧妙，可能不会出错，她最好检查一下她的办法来发现错误。这是一件小事，可是当我骑车回家时，我感到很不舒服。我为什么那样对待她？突然我意识到我的妒嫉心是如此强烈。我不得不承认，我不能忍受她找到了答案，而且和我一样快。我记起了师父的话，是关于妒嫉心的部份，我平静下来。到家时，我检查了一下我的解决方案。令我惊讶的是，我错了，而我的同事是对的。第二天，我告诉同事，她对了。我很平静，因为我意识到一个大的执著，并去掉了一部份由争斗心带来的妒嫉心。那天晚上，我静静的打坐，感觉身体很轻。

    提高心性后，我感到很轻松。但那时，我没有意识到，这仅仅是修去妒嫉心和争斗心的开始。

    我有一个新同事，和我分享办公室。他经常惹我生气。当我问他问题时，他从来不给我一个简洁的、直截了当的答复。相反，他要从初级问题开始解释，好象我什么都不懂。为什么他总是说这么多话，占用我这么多时间？为什么他总是显示他的知识渊博？

    因为人世间形成的观念，人们认为互相竞争谁更对，谁的知识更渊博是普遍而又正常的。你被人期待没有错误，并且多么优秀。我就是这样长大的（在学术圈子里）。

    终于，我不得不承认，我经常和我的同事做法相同。我经常炫耀我的知识，显示我的知识多么渊博。事实上，我不能忍受他所知甚多。妒嫉心是问题的根源，必须去掉。我停止了注意我的同事，决定向内找，修去争斗心。工作中的情形明显好转。

    然而，妒嫉心和争斗心埋藏很深，在某些领域是危险的。在工作中，我能够看淡个人名利，一切都很顺利。不被察觉的执著心转移到修炼中来。随着正法活动的增加，我们更加频繁的出去发真相资料，联系政府、网站、媒体等。我尽全力做正法的工作。当我看见别的同修做事时，我渐渐的、不易察觉的产生了妒嫉心和争斗心。特别是当我不能够做某事时，我感到心理不平衡，觉得自己不够好。这持续了很长时间，而我一直没有做好。

    我没有修自己，没有向内找，而是向外求。并且，我没有意识到自己在这样做。最明显的是不赞成同修的一些做法，在思想中批评他们，因为他们不符合我的想法和我对大法的理解。我用很多话解释我的想法。我的注意力集中在同修身上我认为不好的一面，而我批评这不好的一面。我没有铲除我的妒嫉心和争斗心，而这正是造成我这种态度的缘由。我走的如此远以致我认为同修遇到的魔难是对他们做错事情的惩罚，例如有同修去中国，然后被抓，等等，其中有西人学员。

    直到有一天，当我给自己造成足够的压力时，我记起了师父关于妒嫉心的讲法，开始向内找。我为什么在思想中如此批评同修？而师父在《转法轮》中说，“我们把修炼的人看的是最珍贵的”。

    同修，多么可贵的人呀。为什么我这样看待我的同修？好象我在思想中考验他们，如果他们的行为符合我对法的理解，我就赞成，否则反对。师父在2000年《在美国西部法会上讲法》中说，“但是，我们的大法，我告诉大家，任何人不配去考验他。因为所有的生命，包括宇宙里面的一切生命都是他给开创的，他创造的造就的，所以谁也不配去考验他。”

    我在干什么呢？我在跟随旧势力赞成这场迫害吗？我配考验我的同修吗？好象是整个旧势力系统的妒嫉心在通过我的身体说话。突然，我可以区分了。“我不愿意这样。”“那不是我。”“我拒绝妒嫉，我不在意你试图做什么。”“不管你怎样努力使我妒嫉，我拒绝妒嫉，我拒绝参与对同修的迫害。”我紧紧的跟随师父，不被旧势力左右。

    从那时起，我的修炼状态得到了不可思议的提高。根子上的问题被拿掉了，当它来临时，我更容易察觉。有了正念后，我对同修的批判变成了对他们强有力的支持。我感到和同修更紧密的联系在一起，经历了很多感人的场景。当看到同修所做的大法的事时，我发自内心的感到高兴。在我当联络人的炼功点，我看见一位同修向路过者解释功法。我经常在那个炼功点解释功法。现在，没有了那些执著心后，看着同修以巨大的善心演示功法时，我被深深的感动，感到这个场变的更加强大。

    在读完《洛杉矶市讲法》后，我对妒嫉心和争斗心有了更深的理解。师父说：“所以他们认为这事既然包括我们，你们想对我怎么样就怎么样了？我也有无量众生啊，我也要争取被选择。”

    读完这段法，我有了以下认识。一个修炼者对应宇宙中无量的众生，在他身体里有很多的生命。对应我的生命想要被选择，它们用尽各种办法来达到这一点。它们的一个举动表现在我的表面就是争斗心、显示心和妒嫉心，例如自认为比别的同修更正确，批判同修，等等。这些想法不来源于我，虽然它们看起来是我的。

    师父《在2002年美国费城法会上讲法》中说：“我过去讲过，我说实际上常人社会发生的一切，在今天，都是大法弟子的心促成的。虽然有旧势力的存在，可是你们没有那个心，它就没有招。”

    在加强正念并去掉争斗心和妒嫉心后，那些生命造成不了任何破坏。

    师父在同一篇讲法中说，这场真正的迫害目地是什么呢？“就是因为一个小丑的妒嫉”。我现在想放弃在语言上与妒嫉心和争斗心的纠缠，因为它们真的很难讲清楚。我想引用《法轮功》中的一句话，希望引起同修们的重视。

    “嫉妒心是炼功的极大障碍，对炼功人的影响非常大，会直接影响炼功人的功力，会伤害同道人，严重的干扰我们往上修炼。作为炼功人是百分之百的要去掉的。有人炼功到了一定的层次，可是嫉妒心就是去不掉，而且越是去不掉就越容易增强。”

    我理解，这里说的“伤害同道人”伤害的就是同修和我。

    作为修炼者，我们就是要共同曝光这些破坏性的执著心，如果它在我们之间发生。让我们互相帮助，共同支持战胜它们，在正法修炼中保持正确的航向。

    谢谢大家！谢谢师父。


诉讼案中的一些修炼体会和认识

    荷兰大法弟子

    【圆明网】尊敬的师父好，同修们好，

    自从在荷兰发起了对江泽民和他的邪恶集团的诉讼以来，各方面的事情都受到很大的冲击：先是我几乎失去了工作；我们的律师多次的生病；律师甚至又因为有了小孩而休息了半年；就当我们终于设法举行了一个新闻发布会来宣布发起诉讼的时候，荷兰王子突然去世，吸引了所有媒体的关注；在收到我们的控告后，检查官竟然病了两个多月；最后，我还是丢掉了工作，而导火锁竟然是我的老板在荷兰语电视节目上看到，我在寒冷的雨天站在国家法院前讲述荷兰的诉江案。

    在这里，我把我在这个过程中的修炼体会和认识和大家一起交流。

    我们要给荷兰法律界超过1250个律师写关于迫害的信件，做为一个修炼人，这件事情的意义不是仅此而已，我必须对一些相关的问题有着清楚的认识，象我们为什么要做这件诉讼案等一类的问题。这更是一个去除我的常人观念和产生正念的过程。

    大概60多个律师给我们回了信，告诉我们虽然他们接不了此类的案件，但还是祝我们一切顺利。而许多信却还没有达到这个目的。我认识到：我们投入多少，就会从中有多少的收获。我不能只是参加活动和散发书面信息，我应该做的更多。因此，我开始寻找一个国际犯罪方面的荷兰语律师，而且找到了一个非常优秀的律师。由于我不是法律专家，我单独和律师会面和交谈非常困难。一切都被安排好了：一个由修炼人组成的国际律师团正计划来海牙的ICC，需要一个当地的修炼人来帮助他们。律师团要来荷兰的那天正是我计划和律师第一次会面的日子。他们决定和我一起去会见那个律师。这使得诉讼很快进入了正轨。我变得有些自满，认为从现在起那个律师会知道该怎么做的。再加上我还对荷兰的一些同修有一些不好的看法，他们曾经抱怨我没有让他们参与整个的诉讼过程。我还记得，我当时正和妻子说其他同修在做这么重要的项目时是多么的被动，这时，我的手机响了，竟然是律师的秘书打来，说要取消第二次会面。我不正的思想让所有的事情都夭折了。我认识到我没能用真正修炼人的角度去做这个诉讼案。

    师父说：“在正法与大法弟子正念证实法中邪恶被清理成极少的情况下，世人开始清醒了，你们又把结束迫害的希望寄托于常人。对于那些正念强、做的好的大法弟子相比较，你对大法的根本认识真的就只能停在人这一层吗？那么你们到底在为什么而修呢？为了人类社会如何吗？为了中国如何吗？为了大法弟子在世间人的一面如何吗？为了只是叫世人给大法弟子在人世间的公正吗？我把法传于你们是叫人类社会怎么样为目地的吗？我是在领你们修炼中走向神、认识上渐渐的走出人超越人、达到生命圆满升华为目地的。”（《正法中要正念、不要人心》 2004 年9 月19 日）

    从中我认识到，诉讼案的形势，是和我们推进件事情时所发出的正念的多少是有关系的。我们的律师病了好几次，检查官也在收到我们的起诉后病了两个多月，这都是由于我们的依赖心理。例如，有一次律师问我，我想让她怎么做，诉讼案要以什么方向开展。而我却希望她来考虑这些事情。现在我已经明白，世上的任何人和事情都是为法而来的，正法时期的大法弟子必须走在最前面，我们不能依靠常人。

    在起草起诉书的过程中我还认识到，我们不能被法律上的技术细节限制住，一旦我们执著于现实的工具或专业技术，讲真象的工作就会被这些工具和技术所限制，这样我们的智慧也会被这法律的专业概念限制住。我们必须铭记，我们所做的就是把迫害的真象展示给众生并让众生了解迫害的情况。

    师父说：“问题出在哪里你们就去讲，并不是单单为了推动官司才这样做，而是为了讲真象；但是官司误在哪里了，那里一定是需要讲真象，也许那个官司自然就推進了。”（《在大纽约地区法会的讲法和解法》—2003）

    我们的律师虽然才思敏捷，在关键时刻她还是被荷兰的法律条文限制住了。例如，她对我们说，对法轮功的迫害在法律角度上不是种族灭绝而是文化灭绝—灭绝这种信仰而不是灭绝信徒。这就需要我们对她更深入地讲清真象，而不只是把她当做可以帮助我们的律师。她必须明白，我们没有任何仪式，没有参拜等，我们只是修我们的心，如果不杀害学员，任何人都不可能灭绝这种信仰和修炼，。律师又多次告诉我们，在法律上象江这样的国家元首是享有豁免权的，如果把江ХХ从诉讼中去掉，只起诉其他两个人会更好。因为我们把全球的法轮功诉讼案作为一个整体在做，在荷兰诉讼案中去掉江ХХ会给其他诉讼案带来不好的影响，而且他难道不应该为迫害负责吗？

    起初我们陷入了这些法律困境，我们开始思考江为什么不是以国家主席的名义发起迫害，而更多的时候是在秘密的圈子，为了个人的利益而做的，因此他更应该为此负责。然而，我们又一次被执着限制住了。如果我们是从精神和道德的角度，而不是沿着人类的法律这样一个被限制的观点去看这场对法轮功的迫害，我们会明白，国家元首也许享受豁免权，可并不意味着不受惩罚。江ХХ是历史上唯一一个在全球这样广泛地被起诉的国家元首。这不已经是一个很大的惩罚了吗？尤其对这样一个非常要面子的中国人。他已经不可以自由地在世界旅行了，因为在每个地方等待他的都是大法弟子起诉，我们不是已经以另一种方式把他监禁了吗？

    师父说：“我做事最注重过程，因为在这个过程中能叫人认识真象，在过程中能救度世人，在过程中能揭示那真象。最后把其判了刑、塞到监狱去，得看能不能达到救度世人、揭 露邪恶的最好效果，也叫人看到了邪恶的后果，从而震慑它。当然啦，在常人中判他错了，那对世人来讲，就证明了我们是对的了。这当然好。达到那样的效果，那更好，师父也同意。但是大家往往重视结果，不注意在这个过程中把你们应该讲到的真象都讲到位。应该叫人知道的人都知道了，那才是真正的证实法、讲清真象。” （《在大纽约地区法会的讲法和解法》—2003）

    我不得不问自己：在做这件事情的时候有没有看重结果，我是否真正做到了无求？我只是为了曝光邪恶，还是真的想去救度众生？

    读过了这段法，我利用向国家法院递交我们的起诉和等待检察官是否接受起诉的这段时间，向荷兰的媒体讲清真象。当我告诉他们在鹿特丹的国家法院门前有一个集会，来支持在荷兰法律界的第一次种族灭绝罪的起诉，一个荷兰电视台很有名的纪录片节目编辑表现出了非常大的兴趣。虽然旧势力利用大风，寒冷的雨水，甚至是冰雹来干扰，我们依然用这次的诉讼案，向在电视机前看节目的数百万荷兰人民讲清迫害的真象。

    当检察官答复我们荷兰法庭不能接受我们诉讼案，并说明原因的时候，我看到她对迫害的理解有很大的偏差。我们的律师也说那个检察官不清楚。不要忘记了，在荷兰法院从来没有受理过一件种族灭绝的案子，他们也没有任何先例可循。从我们的律师那里，我们知道检察官在等待着我们的回复，而且她说这不是最后的的决定。两个月前我们又一次递交了诉讼，现在我们不再依赖于常人，而且无论结果如何我们都不会执著。

    这段时间，我们都应该利用我们的智慧，把法律诉讼案当作一个讲清大法和迫害真象的机会，用更加细致和深入的方法对普通人和那些在我们平时生活中很少接触的法律界人士讲清真象。我发现很多人知道法轮功和这场迫害，但多数人并不知道江是这场迫害后面的主要罪犯，这表明我们在讲真象方面的努力还不够。当人们在头脑里认识到江的罪行时候，我相信他们会形成一个很强大的正的场，而荷兰法院的正确决定也将是自然的结果。

    这是一个全国性的项目，我们可以用来让人们站在真理和正义的一面，这个法律案件不只关系到一、两个荷兰语好或有法律知识的修炼人，这是每个大法弟子在正法时期应当承担起的责任，是历史赋予了我们大法弟子这个责任，我们应该不辜负正法时期的大法徒的称号。当我们作为一个整体有漏的时候，或是我们的场不纯的时候，旧势力就会轻易地利用我们，我认为我们必须面对我们犯过的错误，认真分析失败的原因，以后才能做得更好。因为我们是明明白白的修炼，如果我们不知道我们在做什么，那就是不对的。因此，我们应该坐在一起交流一下，是什么让我们有漏，并坦诚地找到原因，这是非常必要的。当然，我们是修炼人，我们对事不对人。

    当我提笔写这篇交流稿的时候，遇到了很多阻碍。从中我感到了交流个人修炼体会的力量之强大。我看到了一个很大的根本的观念在障碍着我，不让和你们交流，要不是决定写心得交流，我可能没这么容易察觉这个观念的存在。

    我要在这里停笔了，我希望我们能经常地在一起学法交流，能发出更多的正念。对于这一点我已经在荷兰语的email list里提出了。我们应该更多的利用这个list来交流理解和认识，以及一些在其他国家也非常普遍存在的事情。我在寻找一个我们荷兰学员可以共同学法的地方，最近我在乌得勒支找到了一个，我希望我们所有的人共同努力让它成为一个在另外空间里光芒四射的地方，可以使荷兰的正念之场更加强大。从下个星期开始，我邀请你们所有的人在每个月的第一个星期天去乌得勒支学法。

    我的认识是有限的，如果有不对的地方请指正。


在修炼大法中升华

    荷兰大法弟子

    【圆明网】亲爱的同修们，

    数年前，我在生活中需要一个向导。不知为什么，我认为可以向宇宙中更高级的生命求助。我从哪里得到这样的想法？我不知道。我在心里感觉，有更高级的生命，可以从他们那里得到指导。我需要找到他们。

    在几年的时间里，我一直在寻找看不见、摸不着的东西。我一直在寻找，尝试了很多东西，希望能够找到最好的。但是我一直找不到我要的答案。

    在我向更高级的生命寻求帮助的几周后，我走進一个书店，在桌上发现了《中国法轮功》和《转法轮》。我在那里呆了很长时间阅读，直到书店关门的时候。我想买这些书，我才发现我没有带足够的钱。我只好离开了。第二天是圣诞节。令我惊讶的是，我发现这两本书作为礼物，被包好放在圣诞树下。在那个假期，我一直读书。从那时起，他们对我非常重要。在一年后，我注意到生活中的变化。这些变化使我明白，这是我应该珍惜的礼物。我得到了法。

    由于过去15年的高强度体力劳动，我的背部出现严重的问题。有时会痛的无法忍受，我不得不去提供特殊治疗的诊所。在我开始修炼大法后，仅仅一年的时间，我的背部问题就消失了。人很容易为这感到兴奋。但是，我明白，我应该谨慎一些，尽量保持正念正行。这样，我可以避免在工作中显示自己，避免给我的同事带来对大法不必要的误解。

    放弃抽烟是最容易办到的。我不知从哪里得到的力量，扔掉了香烟，同时放弃了抽烟。音乐在我的生命中很重要。我学过爵士乐和经典音乐。很多年，我沉迷于吹奏萨克斯管。但是，我对音乐的看法渗透着我在多年的学习中养成的人的观念。现在，在大法的指导下，我明白了人可以通过创作音乐或任何一件艺术作品，把正念和美好传递给听众或观众。

    我在一家精神病院工作，魔难和矛盾一直出现在我的工作中。当面对它们时，我都试图用法来衡量当时的情形，因此，我能够用清晰的头脑来处理。我对老板的不满消失殆尽。我也知道如何更好的接近和帮助比较难办的精神病患者。我学会了如何在工作中把自己当作一个修炼者。我尽我的努力讲真相，证实法。

    在我修炼的初期，我遇到了另一个困境。我和妻子之间，有些事情没有处理好。结果她离开了，我们离婚了。那时，我对大法的理解非常肤浅。我没有按照修炼者的标准来处理问题，而是放纵我的执著，从而造成魔难被不必要的加重。

    感谢大法，我的心变得更加纯净，更加成熟。除此之外，我意识到我还有许多需要学习。我需要学习更好的遵循真善忍。有时我惊讶为什么我的执著如此难去掉。我努力变得精进，有正念，减少漏洞并向内找。也许仅仅是因为我做得不够。我想我可以做得更好，我应该多学法，从而提高心性。后来，我意识到，当我认识到某个执著时，我可以用正念来阻止它。这意味着我成了一个更真的人，我心中的慈悲在加大。但是我不应该自满，否则，我会在修炼中变得懒惰，产生新的执著。

    在修炼大法这么多年后，我依然不能够双盘。在第一年时，我努力追求这个姿势，但我意识到那是出于自私的愿望，而忘记了真正的修炼。在大法中，我们抱着无所求的心态修炼，现在我依然努力达到双盘的姿势，但不再强求。我理解，那是有原因的，我应该在修炼中找到，那时我就能做到了。

    在我的环境中，有很多机会帮助我提高修炼境界。有一些情形下，我的执著，比如说怕心，出现了。我理解，保护这样的执著，我就不会提高。相反，如果我允许这样的执著占据我的心灵，我就会掉层次。师父在很多场合谈到这个问题。

    在我的日常生活中，我的时间要分给我的家庭，工作和我们作为正法弟子需要做的三件事。我的妻子，Petra，也是修炼者。我们每周一次和其他学员学法，并给新学员教功。我尽量参加大法的活动，用从心底发出的纯净念头参与。在炼功时，我让自己的思想中没有杂念。那时，我感觉自己身体很轻，非常美妙。

    应付我的家庭不是一件容易的事情，但是，我知道，这给了我最好的提高心性的机会。我要谢谢这一切。我也要谢谢我的妻子，帮助我从修炼中走过来。

    谢谢师父巨大的慈悲，让我得到了珍贵的大法。


我在乌克兰的修炼和证实法之路

    文／乌克兰大法弟子

    【明慧网二零零六年十月二日】我从二零零一年开始修炼法轮大法，我的个人修炼是与正法進程熔合一起的。

    我还从未在法会上与大家交流过自己的心得，因为我一直以为我的修炼体会与他人无异，直到后来，通过不断的与同修交流和参加证实大法的活动，我明白了，其实每个人都有他自己在修炼方面的心得。每个人修炼圆满之路都与他人不同，我们每个人都是不一样的。我们可以从与他人的交流中学到有益的东西。因此我今天想与大家一起分享一些我认为很重要的心得。

    通过在公园中炼功向政界讲真相

    在基辅有一个名叫玛琳斯基（Mariinsky）的很大、很漂亮的公园。乌克兰高级法院就坐落在公园的中间。

    在很长一段时间里我们每天早晨都会在高级法院及政府办公楼的附近炼功并向乌克兰民众讲真相。在最初的两周，当我们刚刚讲真相的时候，那些高官们没一个接传单和报纸或者听我们讲真相的。他们总是会昂着头走过去。但是我们仍然坚持每天下午一点的时候到那里去炼功，那个时候是午休时间，公园中人很多。有时我们也会炼两次或更多次，以确保那些知名人士一定会看到我们。我们在这里发报纸、传单，讲在中国法轮功受迫害的真相。我们称这里是乌克兰的曼哈顿。

    三周后，一位高级官员来到我们面前并且告诉我，他将他在第六期“全球法轮功”里读到的内容视为我们修炼的方法与修炼原则的体现。他感谢我们将这样令人震惊的迫害真相以宣传画和自己讲述的形式揭露出来。他告诉我们说在他听到这样的真相之后，他已经以个人名义打电话到中国驻乌克兰大使馆，要求他们安排一次非常重要的外交会谈。他向中国大使表达了他对中共迫害法轮功的（反对）态度。这位高级外交官的良心使他认识到，他不能再对这样残酷的迫害行为保持沉默。他还告诉我，“我直接问（中国）大使何时会停止对那些善良的、宽容的民众的迫害。我知道他们，并看着他们每天在公园炼功。他们是好人，他们会为别人设想，帮助人们得悉、认清真相。当然那位大使先生也表达了他对此事的一些申辩，但我却无法相信他。”那位外交官也认同我说，中国在经济方面并没有它所表现的那么强大，这全是他们一贯使用的伎俩而已。他还补充说，他已透过不同的渠道得到有关我们的消息，他愿意相信我们并支持我们的活动，因为他非常熟悉法律程序，（可以给我们提供法律援助）。他祝我们中国的朋友能够成功并很快结束这场迫害。

    这是一段多么有意义的午休时间，又是一个多么正面的对我们发行的报纸的态度呀！

    我悟到，我们生活的环境只能是由我们自己而非他人来净化。如果我们修炼者不能触动别人的心，那只能是我们自己的过错。要难忍能忍！我们的坚持是必要的，当然我们慈悲的愿望也是必要的：要在不同的困境中坚定这样去做的信念。讲真相也不见得非要跑很远的地方，时机其实一直都在我们身边，只取决于我们是否想抓住它还是拖到以后去做。有时我们只盯着那些与我们相距甚远的国家，将我们的积蓄用作到那里的旅费，到头来却因为资金的问题无法参加本地区大型的讲真相活动。我在这里并不想指责谁，我也不反对到远的地方去，我只是反对走极端。

    师尊告诉我们说应当经常向政府部门讲真相，而我们通常都无法与政治家们本人直接接触，就是因为那些旧势力在障碍着，使得到外交官的办公室去讲真相的事情非常难办成。而如果我们不能進入他们的办公室，难道就没其它的路可走了吗？如果他们不让我们進去，那我们就到他们附近的公园里去，并且耐心的持久的对他们讲真相。早晚到那里去炼功，在他们的办公楼附近形成一个纯净慈悲的场。这样他们自己就会来到我们这里，向我们讲些如同上边我所提到的那个已经明白真相的外交官所讲过的话。这也是基辅的学员们找到的一条向高级外交官们讲真相的路。我觉的，如果你不能到远处去讲真相，你也不需要烦恼。我们的身边也有许多很神圣、很重要的事情，我们要兑现的史前的大愿其实就在那里等待着我们去完成，而这正是我们要做的。

    中使馆前的活动

    我们基辅学员现在每天都会到中使馆门前举行抗议活动，从早到晚，风雨无阻。至今已经两个月零五天了。

    在开展这个活动之初，我们曾尝试着讨论所有相关的事宜，但有一念在这过程中加强了。在刚开始的时候对这个活动的宣传只针对那些对此活动感兴趣的同修，而非所有的同修。在我们交流了我们的认识并认清了清除中使馆附近邪恶及专门在中使馆旁边讲迫害的真相、揭露中共活体摘取法轮功学员器官这件事的重要性之后，有些长期坚持参加该活动的同修甚至可以连续坚持三个星期了；而最近有些其他同修也加入到这个活动当中，他们对这事的理解以及心性也在这过程中得到了提高。那么通过这种整体的心性的提高，我们作为一个整体的力量也更大了。我认为我们的这个活动是一种清除邪恶的有力方式，是一个修炼的有效形式，也是很有影响力的讲清真相途径。当你参与这些活动的时候，你就会觉的心性在飞快的上长。

    推九评

    你们也许已经听说过，过去的四个月间因为要新组建一个政府，所以乌克兰处在比较复杂的政治交替阶段。乌克兰的领土非常辽阔，大法弟子不可能到所有的地区去讲真相。师父告诉我们，常人社会的环境是取决于大法弟子的思想与行为的。我个人认为，我们在上个月对讲真相和推九评有些疏忽，也没有重视那些主要在乌克兰东部曾是或还是乌克兰共产党的党员们。虽然我们对传播九评的认识不够高以及我们没有足够的钱到深受共产主义影响的东部地区去，慈悲的师尊却在这里做了巧妙的安排，帮助了我们。前段时间有半数的乌克兰居民自费来到了基辅，表面上看，他们来这儿是为了要支持他们各自政治上的首领，但我们却知道是师尊将他们带来了这里，为了让他们认识大法，了解法轮功受迫害的真相，从而选择他们自己的未来。每天早晨他们在去最高代表会议（Obersten Soviet）的路上从我们活动的地点路过。当他们回来时，他们会问我们要一些法轮功真相报纸、传单，以便他们回去分发给他们的亲友、邻居。师尊一直在我们的身边，慈悲关照着我们以及众生。

    感谢师尊！

    在乌克兰西部传播大法

    以下是另一段关于在乌克兰西部传播大法的心得。师尊将我们安排在了需要我们救度众生的地方修炼。

    在我们赶赴维也纳参加法会的前一天，我们基辅学员决定就我们这趟远行之前所受到的很明显的干扰進行交流。我们交流了各自的理解与心得。每个人都在其中发现了自己的消沉、健忘和没有去掉的执著。这正是干扰我们无法顺利办理提交奥地利使馆的官方手续的原因。

    我们悟到，光找出自己的执著还不够，如果真正精進的话，我们还必须修去它们。我们当时有大概十二个人可以一起去参加法会，我们认定了我们要去参加维也纳法会。然而事情最后的结果却并非象我们所预料的那样。我在师父的引导下，得到了一个更好的机会理解相生相克的道理。这并非是我第一次悟到：修炼者的一生是不会按照计划進行的。也就是说人生是有安排的，然而对这种安排不可能让我们总是很明确的认识到。也正是在这点上我们的心不能平衡。当你去计划什么的时候，你就是在为此事做准备，而每次的准备都是想要为修炼创造理想的环境。当我意识到，我并没为一个不在计划内的远行做好精神准备时，我悟到，我只有通过克服这种对计划外事件的抱怨情绪才能提高。悟到这些之后，我就开始打包准备远行。在去维也纳的路途上，我们准备要到乌克兰西部的一个城市里洪法。因为这是我决定要做的事情，我想，如果没其他人要去，那我就自己去。但最终还是有不少同修决定同行。

    在晚上，我们都来到了火车站，当时都没个具体的计划，连我也是。我们买了去Mukachevo的车票，那是一个位于基辅西部靠近边境的城市。在第二天凌晨的时候，我们来到了这个漂亮的山城。当步行穿过这座小城，并且沿路向这里的居民分发传单时，我清楚的看到了那份长久的期盼得到了满足，看到了人们对师尊无尽的感激。他们将这份感激通过我转达给师尊。我想，他们的感激是无尽的，因为他们总是一遍又一遍的重复的表达他们的心意。他们生命明白的一面很激动，而他们在常人的这一面却并不明白，为什么他们会感觉这样的美好、这样的轻松，他们的心灵会如此的喜悦与自由。从他们的脸上，我看到了这些。于是我悟到，是师父安排我们到最需要我们的地方去，通过我们给这些如果不是大法的缘故原本要旧宇宙中覆灭的众生被救度的机会。如果他们因为没得到法而遭到毁灭，那这其中也有一部份是要归咎于我的。于是我一再感谢恩重如山的师父给予我的机会和对我灵魂的救赎。我明白了对我的救度也正是通过我们对世人的救度。

    师父在《心自明》里写道：“泥沙淘尽显金光”。

    我在读师父的讲法时经常看到这些话，就想这只是针对修炼者说的。但在乌克兰西部的经历使我悟到，传单、报纸、光盘、相片以及在中国的迫害历史不仅能帮助我们打开人们的心，而且如果你往更深处看，就会发现常人心灵的污秽也会被净化。这个过程对我们来说较缓慢、复杂而且很不明显。我们并不知道接到我们资料的那些人都将会有怎样的命运。也许他们会从此走上修炼的路；也许他们会成为未来的修炼者。我总会用这样或是那样的方式接触到他们，告诉他们真相。在我去掉了求安逸心后，我得到了提高，也给了这个地区的人们一个认识大法的机会。他们明白的一面非常高兴能找到法。

    Lvov市的Striy公园是一个非常美丽的地方，可以说是一个象天堂一样的地方。对当地的居民来讲，那里是他们最喜欢的休闲场所。这个周日有着这个季节里少有的好天气，许多人想利用这个机会亲近一下大自然。许多是由师父的法身引来这儿的。两个小姑娘边走边聊，路过我们炼功的地方。一位大法弟子正在发资料，手中拿着真相报纸“全球法轮功”。当这两个女孩走向同修并且看到报纸的名字的时候，我听到她就象遇到了最好的朋友或者长久期盼的愿望得到实现般高呼出声。这个女孩激动的向我们索取了所有我们有的真相资料。得到了所有这些资料后，她才心满意足的离去。我觉的，她是否意识到她为何会如此激动并不重要，重要的是她明白的一面渴望着这个能得到法的机缘。是否她是从我这里得到这个神圣的信息并不重要，因为我们是一个整体；重要的是我们没有错过一个长久等待被救度的生命。

    我只是讲述了我自己的理解与心得。大法还有更深的内涵。以上心得不足之处请慈悲指正。

    谢谢大家。


正法修炼中　正视自己的执著心去掉它

    文／爱尔兰大法弟子

    【明慧网2006年8月21日】

    尊敬的师父好！各位同修好！

    提起笔来似乎觉的自己没有什么好写的。我修炼不是很精進，每一关、每一难过的并不好，心里总觉的对不起师父的慈悲苦度。但是看到一个同修的信中说我们写的法会交流稿也是向师父汇报自己的修炼过程，所以就提笔写起。

    我来爱尔兰已经将近一年了，也许在国内修的不是很精進吧，师父把我又安排到了海外这样一个相对宽松的环境中修炼。到爱尔兰后，就要和大家一起做证实法的事情，过程中逐渐发现了很多自己以前没有意识到的执著心，想写出来和同修交流自己是如何意识到并逐渐去掉它的。

    克服怕心

    以前在国内都是看周围没人时才发放真相资料。到爱尔兰找到同修后，第一次就在大街上参加了退党活动，当时参加的同修不多。其中一个同修拿出了一件印有退党字样的文化衫，而且只有一件，问谁穿，我当时想：谁想穿谁就穿，多抢眼哪！反正我不穿。另一个同修这时指着我说，她穿着红衣服配上这白色的文化衫好看，让她穿吧。我不情愿的接过来穿上，觉的好象所有的过路人都看我，同时自己想这样暴露出来，中使馆的人或特务看到了怎么办？将来回国怎么办？总之怕心就出来了，而且这个思想会在以后的活动中不时的冒出来。看到有中国人过来也不敢上前去。慢慢的意识到这个怕心后在心里问自己：你到这里来是干什么来了，不是证实法吗，难道让这怕心阻止你做证实法的事情吗？因为怕心呆在家里不出来了吗？“你有怕　它就抓　念一正　恶就垮”（《洪吟（二）》），“怕心是人走向神的死关”（《走出死关》），意识到之后逐渐用师父的法归正自己，慢慢也就在一层一层的去了。

    意识到抱怨心

    在正法中，需要整体上配合的时候，可能就需要协调，和大家的共同努力。但是最初的时候，每次看到参加活动的就几个人，心里很难过。在修炼过程中第一次哭也是在爱尔兰。记得那是在一次活动，大概也就三个人上街，警察又让临时换地方，搬来搬去，发电机也不好用，没有发多长时间的报纸就又搬着很重的电视机来回走。当时由于自己正念也不强，被带动的很厉害，心里有一种特别失落的感觉，伤心的掉了泪。

    当时意识到这是一种情，可是无法控制自己。后来通过学法，自己就想：哪怕是只有一个人，难道证实法的事情就不做了吗？况且还有一些同修一起做事情。哪怕上街只有一个人拿了报纸，那也没有白来呀！只要你心在那，师父都会帮你的，师父都会引导有缘人来了解真相。这是在上街过程中存在的抱怨心。

    后来随着大家在法理上的提高，很多同修都能参与活动了。但是自己还是时不时的生出抱怨心，抱怨整体修炼状态不好，这个不精進了，那个不精進了，多多少少也察觉到自己在抱怨的过程中存在着一颗显示心，在说的过程中，不就是显示自己比别人都精進吗？后来一个同修善意的提醒：修炼中是有不精進的时候，但是你哪怕只看到他的一点点小的進步，你都要替他高兴。是呀，师父说： “大家在迷中修炼，所以表现出来的状态有的时候会比较懈怠，有的时候会被干扰，有的时候还表现的很常人化。当然了，这也都是在修炼过程中的状态表现。如果不是这样那也就不是修炼了，也不是人在修炼了，那是神在修炼。当然神修炼是不存在的。也就是说，不管怎么样，大家面对问题认识的好还是认识的不好，关过的好与不好，执著心去的多少，其实也都是修炼的实践，也都是过程中的表现。关过的好与不好也都是正常的，也不会因为某个学员因为一时糊涂做错了，也不能因为某些学员在一段时间中不精進或者是在一段时间走不过来了、甚至于做了错事，就说他不是修炼了，或者说他不行了。”（《洛杉矶市讲法》）是呀，师父法理讲的非常清楚，修炼就是看自己，为什么总把眼睛盯到别人身上呢？正如师父在《转法轮》中谈到：“如果人人都向内心去找，人人都想自己怎么做好，我说那社会就稳定了，人类的道德标准就会回升。”

    向内找，无条件的向内找是师父让我们做的，既然是师父的弟子，为什么不能遵循师父的话做呢？同修之间需要的是交流，而不是抱怨。尤其读了师父在《美国首都法会讲法》中提到：“大家想一想，是不是在表现上好象是这人一直在修、怎么干修看不着他更大的進步呢？怎么就神不了呢？” 师父还说：“你只要修好那面过去了、隔开了，你没修好的一切还会反应出来，人心还会反应出来，不好的因素还会反应出来。”同修修到什么成度只有师父知道，我们不能根据自己所在层次知道的那点理来判断别人，来衡量别人。修炼中都有低谷的时候，回过头来看看自己，以前不是也很不精進吗，为什么不能善待别人呢？自己能做到的就是按照师父的话去做，无条件的向内找，才能在修炼的这条路上勇猛精進。

    积极参与整体正法活动

    刚开始的时候，自己就是被动的参加同修组织的活动，有时候同修说这个需要帮忙，自己就去做，而没有想到自己主动的去做什么来分担同修的压力。随着逐渐溶入到正法活动中，我慢慢的产生了一种责任感，觉的很多事情自己应该主动去承担，而不是指望别人都弄好了才去伸一伸手，出一点力。师父不是讲了每个学员都要走自己的路吗？意识到这些以后，我就和另外一个同修把组织上街讲真相的活动和做电台节目的工作承担下来。上街讲真相的活动看似简单，但是为了让更多的学员参与，得到好的讲真相的效果，每次活动前都要打很多电话联系，看哪些学员能来，怎么保证有足够的学员来讲真相。有时看到人少就觉的很灰心。

    有一次由于要准备汽车之旅所需要的材料，那个周六我就没有去，只组织了三个同修到街上去讲真相，其中一个英语不太好的小同修在桌子前面忙着弄征签。当时想，可能没有什么效果吧。然而，第二天，一个负责Trinity教功的学员告诉我说：昨天来了一个人想学功，他就是这个周六看到了我们的活动，并读了相关的资料后来的。他说他很感兴趣，想来了解一下法轮功是如何受迫害的，学了功法后感觉很好。听了这个同修的话我感到很大的震撼，之后我又和其他的同修交流了这件事。悟到不要觉的我们递出去的一个传单、一份报纸没什么用，有时心不在那，好象只是走走形式，但是在另外空间是不一样的，有缘人都会利用这个机会来了解真相、得法。

    用法理归正自己，正念对待同修之间的矛盾

    在正法修炼中，用常人的话讲总觉的自己还挺顺的，没有太大的魔难，心中还暗暗窃喜，觉的自己就是这样的修炼道路，可能自己前世业力较少，没必要经受那么大的魔难考验吧。然而最近发生的一件事情让我警醒到修炼是严肃的，旧势力会利用一切还没有去掉的执著钻空子。反过来看，我的沾沾自喜这是多么强的一颗心，旧势力正虎视眈眈的盯着大法弟子的一言一行，它们能看不到吗？

    自从来到爱尔兰之后，由于环境宽松了，总想尽自己的能力多做一些证实法的事情，正当自己觉的全身心的投入到正法中时，突然传来有的同修怀疑我的某些行为像特务，当时对我的打击真是太大了。忿忿不平，责怪埋怨的心都出来了。觉的为什么当自己全身心的投入到正法中的时候，怎么还有人说我有些特务行为呢？不然就自己在家里做三件事，不就少了怀疑和猜忌了吗？但当冷静下来一想，这样做不就是走了旧势力安排的路了吗，旧势力不就是希望学员之间矛盾越大越好吗？旧势力不就是希望学员之间配合不好，从而干扰正法吗？有这种想法不就是走了旧势力安排的路了吗。

    意识到之后，就不断的学法、发正念，但是觉的走过来还是很难，师父讲“做到是修”，仅仅是悟到是不够的。矛盾发生了，有没有看自己呢？难道自己做的真的那么正吗？任何事情都不是偶然的，自己在做证实法事情时所存在的干事心、显示心、欢喜心，自己都去掉了吗？自己真的把全身心都用到了证实法上了吗？为了正法的事情，自己真的做到无怨无悔了吗？自己真的在任何环境下都把大法放在第一位了吗？自己真的对同修做到善和圆容了吗？答案自然是没有。既然没有做好，为什么就不能正视矛盾，在矛盾中真正的把自己提高上来呢？

    师父说：“大法弟子是为了修炼才出现的矛盾，是为了证实法才出现的矛盾。尽管里边带有人心，带有显示心，带有个人的执著，带有人想要证实自己的那些因素，但是呢他们知道，一旦发现，他们就会去改。这和常人是截然不同的。所以在大法弟子中会有矛盾，而这种矛盾又在起着另外一种作用，就是这个矛盾一旦表现出来，就会触及到别人，而别人就会发现，就会使这个矛盾变的突出，就会使修炼者自己注意到。在这个矛盾中，只要能向内找就能发现自己的不足。矛盾不暴露出来，没有这个矛盾的出现，你就发现不了你的执著、看不到你的执著。一切都是平和的，那能修吗？”（《美国首都法会讲法》）“修炼中无论你们遇到好事与不好的事，都是好事，因为那是你们修炼了才出现的。修炼者不能带着人心、带着业债、带着执著圆满。”（《芝加哥法会》） “但是你提高时却不是让你在平坦的道路上往上走。带着满身业力上天了，拉着一大堆包袱上天了，（众笑）这怎么能行啊？我得给你设一些关，让你放下那些心、放下那些包袱。一关一关的你不断的放下执著与人心，那些东西在不同的关中你都带不進去。”（《2006年加拿大讲法》）

    以前看师父的经文觉的很多时候是在说别人，但自从这件事情出来后，觉的师父经文中的每句话都在说我。发现了就改，这是师父要求的，是法要求的，这才是一个修炼者，走在人成神路上的大法徒。当我意识到之后，觉的魔难就过去了，心里想着的就是下一步如何相互配合完成正法需要做的工作了。

    最后，重温师父的讲法，与同修互相勉励，希望我们都能多学法，学好法，走好我们自己最后的修炼道路：“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”（《排除干扰》）

    谢谢师父，谢谢各位同修！


走出自己的正法修炼路

    文／爱尔兰大法弟子

    【明慧网2006年8月21日】

    尊敬的师父好！各位同修好！

    我是99年7.20以后得法的弟子，虽然以正法时期大法弟子自居，但是，很多时候并没有做好正法时期大法弟子该做的三件事。有的时候反思自己，好象自己并没有溶入法中。我自己个人修炼方面一直都很差，对炼功很懒，挺惭愧的。修炼3年了，师父教给的第二套功法太多次我都没有坚持下来，即使坚持下来，动作也都变形了。虽然知道学法重要，有的时候一下能学好几讲，但是，有的时候好几天也不学法，总是不能持之以恒。修炼第一年，大法的工作，也都是很被动的参加。并不知道如何走出自己的正法修炼路，自己主动证实法。

    一、做营救法轮功学员数据库揭露邪恶

    我真正溶入正法时期大法弟子的行列，还是在2005年年初，在我申请政治庇护的时候。一位同修介绍我做“营救法轮功学员数据库”的工作，刚开始接触，觉得很有难度，虽然只是一些拷贝、粘贴的基本操作，但是必须有耐心，也需要认真对待。

    当时，印象挺深的就是第一次和加拿大学员学怎么做数据库时，一直学到凌晨4点，我才全部学会。那段时间，每天都做数据库，很多国内大法弟子被绑架、抄家、勒索、非法判刑、洗脑迫害，还能正念正行反迫害，我整理数据的过程中几乎每天都是以泪洗面。我现在做数据库已经1年半了，一直都在坚持做。其中对我来说体会最深的就是，每周做不同大法弟子在中国被迫害的案例，很多国内大法弟子在那样邪恶的环境中正念那么足，对法那么坚定，那么精進，而我们在相对比较宽松的环境下，更要精進，来减低国内大法弟子被迫害的压力。

    二、利用媒体讲清真相

    我一直都很希望自己多做一些证实法的事情。以前比较精進的时候也只是局限在去中使馆发正念。感谢师父，感谢同修，让我参与到做媒体讲真相中来。开始我对自己很没有信心，一直都觉的自己没有什么文化，媒体那样的大法工作，好象不是我这样的人可以做得了的，不过同修一直都鼓励我。

    第一次做电台节目，是爱尔兰大法弟子游行那次。稿子是同修写好的，为了给我信心，她把第一次播新闻的机会给我了。其实第一次播的并不好。不过，她鼓励我说会帮我剪辑，把最好的声音剪出来。然后，同修教我怎么上传节目。那天当我们把节目上传到电台网站的时候，已经是下半夜2点了。不过，我们都不觉的困，正念很足，尽我们最大的能力把节目做好为止。后来，她又带着我陆陆续续做了几个采访节目。慢慢的，我炼功学法跟上了，做节目过程中不懂就问，最后，声音剪辑的基本操作我已经掌握了，还固定每个星期二做口播节目，偶尔，其它国家的学员也会给我一些口播的新闻让我做。

    在此过程中，很多学员给我提出了宝贵的意见，对我的提高有很大的帮助。后来，我开始做新闻采访。相比之下，新闻采访难度要大一些。因为要自己听录音，写稿子，还要再播出来，如果被采访的是中国人还好，如果被采访的是外国人，还涉及翻译的问题。对待采访新闻，我一直都很发怵。前几次总靠同修写，后来，同修和我交流，慢慢的我自己写稿子，同修帮助修改，再后来，自己听录音写稿子，通过不断的做，经验不断的积累，加强正念，现在我已经不怕写新闻稿了。我现在已经开始独立做采访新闻了。这一切都是师父和大法给与我的智慧，让我做到这一切的。感谢师父！

    在做电台节目过程中，我们通过交流，都觉的做大法工作能做好，最重要的是个人修炼要跟上，就是说每天都要保证炼功学法。以前做的不好，那就从此刻做好。我现在几乎每天都和同修一起学法、交流，然后各自做节目。在做节目的过程中有任何问题，都尽量当天解决。最近，正法形式推進的越来越快了，我们也在加强正念做关于中共活体摘取法轮功学员人体器官的采访新闻，利用媒体揭露邪恶，做好对华广播，讲清真相。

    三、讲真相中，不能疏忽个人修炼

    近几个月做媒体，整个人正念强了，觉得自己真的像个正法时期的大法弟子了，心里挺踏实的，可是，修炼人哪里能让你舒舒服服就修炼上去的，最近也是很多个人修炼的矛盾出现。

    我来爱尔兰这几年，一直都在换工作，换房子，把自己折腾的很累，内心也很苦，可是，当时想换工作的那个劲就是特别的强。半年前，我悟到自己应该变的成熟些，工作、住所稳定，做证实法的事情才会稳定。要符合常人状态，不然整天想着怎么生活，平白增加自己的难。所以，工作稳定了7个月。一切本来都很好，可是，我的执著心又起来了，同事和我说，我们单位一直不涨工资，同事工作了8年还是和以前一样的工资。我心里这个时候就不舒服了。我想，我在这行现在也挺有经验的，找个工资稍高点的工作也不成问题。然后，我就打电话找工作，然后面试，老板很容易就聘用我做经理了。我当时的名利心起来了，特别的高兴，得到了一份相对好点的工作，和全家人、朋友说。现在看来是多么强的显示心理啊。然后和原单位经理解释，辞职。经理也很理解我跳槽的原因，不过这个时候大老板给我打电话挽留我，还说愿意给我加高工资，愿意给我升职。

    这个时候，我的名利心和常人的情又特别的重，一个拥有那么多店铺的老板挽留我这么小小的一个员工啊。我在犹豫是否要辞职，其实就是情和面子作怪，折磨的特别的难受，权衡到底哪个工作对自己有利。同修和我交流指出我的执著心，最后我悟到，师父是利用我的一个执著，引出我的其它的一些潜在的执著，让我看到，修下去，从而提高。我已经答应新的单位老板去工作，我反悔，给人家造成麻烦，人家没有充足的时间找新员工。答应原老板留下，也是因为人家给我升职、加工资我才留下来的，也是执著自己才留下的。所以，我悟到应该和挽留我的老板多交谈，我想只要我善意的解释，外国人都是很容易理解的。这个时候矛盾真的很尖锐，一个矛盾让我看到这么多执著，正如师父在《精進要旨》里面所说的：“做为一个修炼者，在常人中所遇到的一切苦恼都是过关；所遇到的一切赞扬都是考验。”

    前阵子，有几个学员看到我的执著了，总给我提意见。我当时很不愿意听，虽然表面上没有什么，可当听到意见的时候，我心里有点不舒服，我觉的她说的和事实不符，心里还想同样的执著你比我还强呢！当这一念出来的时候，我也知道自己不善，有执著心。师父在《洛杉矶市讲法》里说：“修炼就是向内找，对与不对都找自己，修就是修去人的心。总是不接受指责与批评，总是向外指责，总是反驳别人的意见与批评，那是修炼吗？那是怎么修的？习惯上总是看别人的不足，从来不重视看自己，别人修好了你又怎么样？师父不是盼你在修好吗？你为什么不接受意见老去看着别人？却不向内修、找自己呢？”

    是啊，师父的法写的那么清楚了，我真的应该谢谢同修给我指出我的问题。这样的心性曾有几个反复，每次过都褪去一层脏物质。过后，我诚恳的谢谢这位给我提出意见的同修，我是发自内心的谢谢。不过，这样的关一直都是反复的，自己修不好，不舍得放下自己的私，所以才会难受。我想我会过去的。

    我觉得我浪费了很多修炼的时间，挺羞愧的。不过，在最后的时刻，我会努力的，我觉的爱尔兰大法弟子是一个整体，我们要抓住这最后的机会，互相配合，救度众生。

    以上是个人所悟，请同修慈悲指正。


在最后的路上互相帮助

    文／爱尔兰大法弟子

    【明慧网2006年8月20日】

    师父好！同修们好！

    在修炼的七年中，我很幸运的参加了国内外的各种大法活动，在我的修炼过程中有过飞跃，也有过跌落，然而很幸运，有慈悲的师父的帮助，我总能再次爬起来并继续前行。

    下面我将谈谈其中的几次。希望这次交流能够使其他的同修受益。其中之一是2004年圣诞节我和来自世界各国的同修一起，在纽约曼哈顿讲真相。

    在我的一生中，我从来没有在圣诞节这个特殊的时刻离开过爱尔兰。当时我求安逸的执著很强，总是想和我的家人待在一起；而且我从来没有坐飞机旅行到那样远的地方，心里有点不安。

    我一个人坐飞机去纽约，但当抵达时我将和一些英国和爱尔兰的同修汇合。离开之前，我一直以为爱尔兰很冷，但当我抵达纽约时，发现那根本没法和这儿比。我费了好大劲儿找我们将要一起住的房子，最后终于坐地铁到达了那个地区，当我找到房子时，却发现屋子里没有人，因为身上有行李，我不得不待在屋外等人来。

    我打了其他学员的手机号码，但是我的手机却不正常工作，我一个人也没有找到。终于等他们回来了我才得以進屋。他们欢迎我并告诉我哪层楼的地方是我的，因为只有三个房间可以住，可是总有15到20个大法弟子同时待在那里。我遇到很多来自不同国家的学员，有的认识，有的不认识。这感觉很棒。我们在那所房子里一起学法很多次，营造了一个很好的环境。

    在离开爱尔兰之前，我时不时的牙疼已有一段时间；到了纽约后，牙疼又犯了，因为牙神经接触冷风会变的很疼。但我发现解决这问题的好办法就是把这痛当作修炼的一部份，而且这对消业也有好处，如果不是这样的情况，那就是旧势力做的事，试图让我停止在街上洪法。我就发正念，加上师父的引导，问题就解决了。

    因为有这一念和对师父的坚信，疼痛每次来时都很快就消失了。我在纽约待的一周内牙痛反反复复。我意识到只要我把牙疼当作修炼的一部份，它就会停止，如果我以为是牙疼时，就会多疼一会儿。

    当我们在街上时，雪下的很大，但这丝毫不影响我们炼功和向路人发资料。

    我曾经在都柏林的街上洪法，觉的那儿的人很容易接近。我一开始就发现很难接近纽约人，他们总是很匆忙的走来过去。在正念和微笑的作用下，情况开始有些转变，当我递传单时，我就想这个人是被引导过来叫我给他们传单和了解真相的，所以我尽更大的努力和他们对视交流，因为最初的接触是非常重要的。

    我对安逸的执著越来越淡，我开始把全部的精力都投入了上街洪法活动，不再想寒冷的天气和身体的不适。帮助我更多的是我经常拿自己遭的罪和在中国被关被迫害、遭受巨大魔难的同修比。他们一定会很高兴在各种天气下讲真相。我一直很欣喜这么多来自不同国家的同修，讲着不同的语言，有着不同的社会背景和文化，却能在一起把街上的活动做的很好，每个人都明确的知道自己应该做什么。

    第二个我想和大家分享的是，我很荣幸的参与了爱尔兰大纪元时报的工作。爱尔兰大纪元时报已办了一周年了，在爱尔兰和其它国家同修的不懈努力和帮助下，每周的印刷出版从来没有出过差错。

    在这一年中我们有时很缺人手，我们克服了懈怠并继续开展工作，当时我们很吃力的在做，但一切都很容易的话，我们就不会修炼到我们现有的层次了。办报纸的经历让我体悟了很多，在此我谢谢同修们的付出和坚定，没有他们，这条路将会艰辛很多倍。

    在我结束我的心得交流之前，我想和大家说：时间越来越少，我们必须记住要无私的对待他人，为他人着想，正念正行做好师父要求的三件事。我相信我们都会到达最终的归宿，给人类留下美丽和光明的未来。

    谢谢慈悲的师父，谢谢各位同修！


珍惜修炼的机缘

    文／爱尔兰大法弟子

    【明慧网2006年8月19日】

    尊敬的师父好！各位同修好！

    我是在2003年的秋季，随着正法的洪流而走入大法的学员，想当初自己是抱着很强的自私心理走進大法的，回想自己原来所走过的修炼道路，真是很惭愧。有许多师父让做的事情自己都没有认真的把它做好，没有时时刻刻都按照一个修炼人的标准来要求自己。我虽然是那么的不精進，可是慈悲的师父从没嫌弃过弟子，而是经常让我感受到大法的神奇，鼓励弟子更加的精進。

    当我开始实修的时候，在炼第二套法轮桩法的时候，我就感受到法轮在两手掌心的旋转，当时心里非常的高兴，我有了法轮了！师父真的开始管我了！我在心里对师父说：“师父您放心吧，我要跟您走，做一个合格的弟子。”从此，我就开始每天的学法炼功，在学习《转法轮》的同时，我又系统的学习了师父在各个时期的讲法，在一次发正念的时候，我感受到自己的身体变的非常的高大。每天学法、炼功、发正念，努力做好师父交待的三件事，当时真的是感到海阔天空，信心百倍。

    可是随着修炼时间的延续，就多多少少的有了一些自满的情绪，以及看到迫害长时间的不结束，自己变的有些麻木了，在个人表现上就是不精進。学法、发正念走过场，不能保证每天炼功，做大法的事情也是蜻蜓点水有始无终。沉迷于网络电影。在这期间，同修与我几次的交流，我都听不進去，直到有一次，同修眼含热泪的与我推心置腹的交流，才使我的内心深处真正受到了震动，使我醒悟过来，我对自己说： “这不是真正的我，我要修炼，我要精進，我要跟师父回家。”

    我又开始从新做好师父让做好的三件事，也开始像其他同修那样的背法。在一次打坐的时候，师父为了鼓励弟子，又一次让我感受到了大法的神奇，在加持柱状神通时，我真正感受到了两掌之间强大的能量流。

    随着正法進程的加快，转眼之间到了2004年底，《大纪元》报纸推出了系列社论《九评共产党》，在世界范围内引起了轰动，特别是在中国大陆引发了退党大潮，形成了一个势不可挡的退党洪流。人们对这个恶党早就深恶痛绝，纷纷退出，我也主动的在网上发了“三退声明”，同时也动员妻子和孩子退了团，退了队，帮一些朋友做了三退。但是在亲情面前，自己没有本着一颗平常的心做好，认为他们是我的亲人，只要我一讲他们就会理解的，然而正是因为自己不正确的想法，没有站在一个修炼人的角度上给他们讲真相，没有本着救度众生的心，所以给自己亲人讲真相和劝退党造成了很大的阻力。

    特别是我的父亲，他是一个老党员，经历了中共的历次运动，应该对中共的罪恶历史有一个清醒的认识。但是事实上并不是那么简单的，虽然在国内每当过年过节，家人团聚的时候，一家人在一起，也常抱怨恶党这不好，那不好的，但真想让父亲退党时，他就不干了，而且还说了一些冷嘲热讽的话。

    通过学法使我看到了自己那颗急躁的心，正像师父在《洛杉矶市讲法》中讲到的：

    “说到这我想说一下，有一些人对家里的人讲真相总是做不好，是因为你做的不对头。一个是你不知道他误在哪里，是因为什么你不清楚。再一个呢就是大家跟家里人讲真相的时候，总是把自己家里人当作自己的亲人对待而不是当作要救度的众生。你是个修炼的人，你是超越于常人的，你知道这一世你们是一家人，你知道前一世你们不是一家人吗？你知道她这辈子是你妻子，下辈子说不定给谁当妻子？这一辈子是你的孩子，你知道上一辈子他是谁的孩子？

    作为修炼人都应该非常清楚的知道这一点了，不能陷在常人亲戚的这个观念中。要把他作为一个众生、和大家一样的众生去救度，你去做工作的时候效果就不一样，保证是这样。你先别把他当作你的亲人，你把他当作你要救度的一个对像跟他去讲那就不一样。其实他生命中明白的一面也知道，我这辈子和你是一家人，下辈子我会和别人成为一家人，他生命的本质是知道的。可是你真的用正念、救度他的时候，他的真念是分的清楚的，也不会陷在常人的情中了。”

    同时师父又用同修的嘴来点化我，告诉我应该怎么做，有理智、有智慧的去讲真相，劝退党，跟上正法的形势不掉队。

    在今年初，国内又揭发出了中共恶党非法活体摘取并盗卖法轮功学员器官的罪行，善良的人们被中共的这种令人发指的罪行惊呆了，他们无法相信在二十一世纪的今天竟然还有这么残酷的事情发生。在世界范围内引发了一片谴责的声浪。为了使爱尔兰民众对中共恶党以及发生在中国的这场残酷迫害有一个真正的了解，我和十几位同修一道，不辞辛苦的奔波于爱尔兰十五个郡的大街小巷，向人们讲述发生在中国的这场迫害。当善良的人们向我们一声声的询问，这些都是真的吗的时候，我们只能以一种沉重的心情告诉人们：“是，这就是发生在中国的事实，而且还在发生着。由于中共当局对外封锁和环境的限制，我们今天所能告诉和展现给你们的只是冰山一角。所以请你们帮助我们在请愿信上签名，共同来制止在中国发生的这场迫害。”人们了解了真相之后纷纷签名，表示对法轮功的同情和支持。

    每当看到同修一个个口出利剑的讲真相，我真是又急又恨，急的是，面对那么多等待了解真相的善良人，由于我不懂英语，无法和他们交流；恨的是，自己不争气，没有做好三件事，愧对师父。爱尔兰是海洋性气候，风很大，所以打横幅的工作，只能是力气大的男学员来做，每天我都主动去打横幅，多给其他英语好的同修多创造一些讲真相的机会，每天站下来，都是腰酸背痛，可是当我看到一个个明白了真相，满意而去的背影，我感到非常的欣慰，心想为了多一个人明白真相，再苦再累也值得。看到学员们每天很辛苦的站在风雨中，许多人要解囊相助，被学员们一一婉言谢绝了，有的老人买了食物要送给我们，也被学员给婉言谢绝了。有一个小伙子更有趣，他看到学员们不要钱也不要食物，灵机一动就想了一个办法，去买了几本邮票放在了我们征集签名的桌子上，转身就走了。面对这些无私而又善良的人们，我的泪水混合着雨水无声的流了下来。

    回顾自己三年来所走过的修炼道路，师父无时无刻不在点化和鼓励弟子精進，我还有什么理由不做的更好呢？谢谢师父，谢谢大家！


随师走好正法修炼路

    文／爱尔兰大法弟子

    【明慧网2006年8月19日】

    一、初识法轮功

    第一次听到“法轮功”这三个字，那还是在中国上学的时候。我的两个姑姑说炼了很好，要教我久病缠身的妈妈，妈妈答应了，但拖拉着去学功已是半年后了。

    现在还清楚的记得那天的情形。两个姑姑很高兴的放老师的教功录像带，认真教我们五套功法。第一次结印时，感觉手上托着个热球，眼睛又看不见，但实实在在存在呀！现在想想，那时已和大法结缘。但当时只知道大法好，看了书也知道要做好人，并没有意识到这是多么大的一部法。

    我最后一次见两位姑姑是在中共发动迫害前，99年新年的时候。姑姑皮肤白白嫩嫩的，给我留下很深印象，因其中一位小一点的姑姑以前得过肺病，脸黄黄的，还有大片黄褐斑，用化妆品也盖不住，但那天见到她时，皮肤很白，人很精神。另外一位姑姑是火爆性子，在家中、工作中都只有她说别人。自从修大法以后，人一下子就变了，当时她替别人看孩子，那孩子回家时咳嗽，但在她身边什么事也没有，真象师父说的：“在你的场范围之内的人可能无意中你就给他调了身体，因为这种场可以纠正一切不正确状态。”（《转法轮》）

    邪党制造的“天安门自焚事件”发生后，两个姑姑上访被关押。几个月后，听爸爸说交了几万元，人才保出来。

    二、回归修炼之路

    后来我出国来到爱尔兰，有机缘再次接触大法弟子。当我看着师父的大连讲法录像，忍不住热泪盈眶，这时才明白多年来冥冥之中自己感觉要找的东西是什么，就要这部法--法轮大法。就这样，我终于又开始从新修炼，走上了实修之路。

    三、去掉怕心

    这已经是2003年的年末了，当我告诉父亲自己选择修炼的道路后，父亲强烈反对，并告诉我，两位姑姑瞒着他炼功被送進医院急救。我知道这也许是姑姑们在修炼中出现的消业，或者被邪恶干扰而出现的类似于消病业的状态，但是由于亲人不理解而造成了误会。这给父亲带来了负面的印象。

    这时由于没学好法，没做好正法时期大法弟子应做好的三件事，我的怕心起来了，对修大法也开始动摇了，也不参加集体学法了，常人朋友约去钓鱼，我也去了。当钓鱼时，抛出去的饵儿有鱼咬钓，但却怎么也不能把鱼钓上岸时，我也没悟到这是师父在看着，不让我造大业。我又去河边拣海鲎，结果出现极重的消病业反应时，才悟到自己做的不好，下定决心修炼。

    晚上炼了五套功法，第二天早晨病业反应全消失了。但人心总是不稳的，不难受了，常人的心又起来了，然后脊椎疼的厉害，好象要把我从中间折断一样，晚上回到家真是寸步难行。邻居拿药给我吃，我马上意识到这是对我的考验，虽拒绝了，但心仍不稳。就在这第二天的魔难中，我拨通了一位同修的电话，简单的交流了一下。他很直率的指出了我的怕心，就在那一刻，当我发出坚定修炼这一念后，人马上就轻松了，这是师父在替我承担病业啊！

    从那以后我走了出来，将大法的美好、天安门自焚事件的真相告诉我遇到的人，努力做好三件事，在同修的帮助下，我不断走向成熟。后来，那位同修成了我现在的丈夫。

    四、大法给的智慧

    未得法之前，在常人中，我是一个不善言语的人，但得法之后上街讲真相时，话语就象排队似的往外出，很多常人说我的口才好。我知道这是大法给我的智慧，慈悲心发出的时候，生命明白的一面是知道的，你能从他的眼睛里面看到。

    五、修心最难过

    不知不觉实修已经一年多了，心性提升上来一点儿，身体跟着就变化很大，人也变的漂亮了，不觉得修炼有什么难的地方。看到同修之间有矛盾，甚至夫妻之间都闹的不可开交，我常不理解。后来结婚、生子之后才体会到修炼是很难的。丈夫的确帮我在法上提高了很多。但修炼人之间有没有矛盾呢？没有了矛盾还怎么修呀！

    刚生孩子的头一个月里，由于学法没有跟上，遇到难的时候不能很好的向内找，夫妻闹的很不愉快，甚至想到了离婚。身体也发生了很大变化，胸骨尾部比别人多出来一小块。最初发现时，总有一个想知道这到底是什么的想法，去私人医生那去做检查时，很多人候诊，医生看小孩精神状态很好，告诉我要约时间打预防针，就把我打发走了。后来自己才悟到这是看我对法是否坚定的考验。虽然没有消失，但把心放下，它有就有吧，不去管它，该干什么就干什么，到了什么层次，出现什么反应，都是正常的，即使有魔的干扰，做好大法弟子每天要做的三件事，行的正，什么都动不了你。

    这颗心去掉了，其它的心也得去。情况稍有好转，就听丈夫说让我向内找，邻居也让我向内找。表面上看我没什么反应，我内心却满是疑问。向内找，我认为我已经向内找了，怎么你们还说我。自己带孩子很累，还要让我干家务活。但马上我就觉的有什么地方不对劲了，听师父的讲法，听着听着，就悟到：我是一个修炼人，遇到所有的事，都是为了我修炼圆满而设的，别人无论说什么都要拿真、善、忍去对照。有困难的地方，坚持一下也就过去了。再有遇到问题，我就说出来，看到底是怎么回事，如果自己做错了，就承认，然后改正。

    第一次对丈夫说他做的不好的地方，他非常不高兴，还说修炼要向内找，我反问，如果看到同修固守着自己的执著不去，又不说出来，同修过不去关，修炼不能圆满，那我做到了真了吗？做到善了吗？大忍之心也没做到呀！不动心，不论对方对你怎么样，你都能把心放下，真正为一个生命好，这是真忍。丈夫听了没说话，过了一天跟我道歉。渐渐的，我明白了，放下了情，还有慈悲，那是更美妙的东西，也体会到了修炼的苦和难，但心放下了，那难一步就迈过去了。回过头想一想，自己生生世世造的业是这样轻松过的去的吗？不知师父替弟子承担了多少。

    孩子满月之后，再和大家一起学法、讲真相时，心情是愉悦的，但也感到在正法修炼的路上落下了很多。

    一年多前，我曾有一次到华人很集中的地方去发“九评”，当时过来很多人把我围在中间，态度很不好的斥责我。这一路下来，发正念没有做好，讲真相也没做好，在以后很长的时间里，梦中总是被魔追的到处跑，刚开始不重视，生完孩子刚出月子的时候，几乎每晚都被追的累的够呛！学法、发正念、讲真相做好以后也就不做这样的梦了。

    前不久我做了这样一个梦，在梦中我好象要去什么地方，路上遇到一个人，不知为什么就死了，别人却说是因为我没救他，他才死的。到了第二站，有整整一大公交车的人，原本在两棵大树的树荫下的，但不知是什么原因，树荫没了，也死了。别人也都说是我害的缘故，当时是半夜，我爬起来就要去救人，才发现是梦。这也是师父在点化我吧！是我没把真相讲清，许多有缘的人都还没有退出恶党，对真相也是模糊不清。

    第二天上街，有很多人停下来听我讲真相、接九评，一天下来，同修反映很好。“慈悲能溶天地春”，生命明白的一面是知道的，这几天一再的和朋友巧遇也让我感到救人要紧，时间紧迫。

    世间门已开启，师尊下世不畏艰难困苦，救度罪业累累的众生；师父不记人历史上所犯的一切过错，替我们承担了无数的罪业，作为弟子，我们一定要抓紧时间实修，尽量救度更多的生命。

    大法开传，人心归正；助师正法，不可言怠。愿更多的有缘人听闻真相，得法得度。

    层次有限，还有很多执著要去，不足之处，请同修慈悲指正。

    谢谢师父，谢谢大家。


让星光更灿烂

    —— 安装新唐人卫星电视讲真相的体会

    文／爱尔兰大法弟子

    【明慧网2006年8月19日】记得2004年的8月，当有同修问我愿不愿做卫星接受器安装项目的时候，我很是犹豫不决。因为在此之前我对卫视一无所知，而且当时在资金、技术方面也是一无所有。后来经过与同修的交流，我认识到新唐人卫视项目是正法的一部份，对于讲真相起着非常重要的作用。而且师父讲过我们的媒体会成为全球最大的媒体。

    在法上有了清楚的认识后，我终于有了信心。而且先前做这一项目的同修给我讲了他亲身经历的一件事。有一次，他在客户的屋顶上施工，一不小心失去重心，就在他即将从屋顶上一头栽下来的瞬间，他突然感觉到有一只手在他的背后稳稳的推了一把，让他从新站定。慈悲的师父一直都在看护着他，也在看着卫视的项目。所以不管有多苦，多难，他都没有退缩过。他的经历对我的触动很大，我想到大法弟子是超常的，况且有师在有法在，我只要把自己当作师父的弟子，当作大法中的一粒子，那么有什么理由不去做这么重要的讲真相的项目呢？就这样，在师父慈悲的安排下，我终于开始了卫星接受器安装的项目。

    但是，在开始的喜悦和冲动后，我慢慢体会到了实际工作中的酸甜苦辣。安装卫星电视属于户外施工为主的工作，所以受天气影响很大。有时被拖延耽误，有时更是无功而返。刚开始时由于在法理上认识的不清，所以经常是抱着消极等待逆来顺受的态度。但后来我认识到：常人社会的一切都是大法弟子的心促成的，能不能把自己当作一个修炼人，能不能从法上认识和看待天气这一常人社会中的表象是最关键的问题。另一方面，我也想到旧势力可能对讲真相的工作进行干扰。如果在学法不深，心态不纯，正念不足的情况下就很有可能会被邪恶钻空子，从而影响到讲清真相，救度众生。

    后来，我在外出安装新唐人卫星接受器之前都尽量先学法，发正念时加一念，清理天气等各种干扰因素，否定旧势力的安排。正念、智慧，一切都是从法中来的。通过学法，我也认识到了“大法弟子的正念是有威力的”。另一方面，我也意识到自己根深蒂固的常人观念作祟，常常在心里有对坏天气和恶劣地形的怕心。认识到了自己的这个执著心，我想起了师父的诗，“你有怕　它就抓　念一正　恶就垮……”（《怕啥》），我开始有针对性的发正念，清除自己的怕心。

    后来有几次安装尽管天空乌云密布，也洒了点雨滴，但由于同修和我的正念都很足，所以大雨始终没有下来。

    安装卫星接受器的路也不是一帆风顺的，前几周就出了一次意外事故。有个客户要搬家，需要重装，因为他的房子较高，我的梯子够不到屋顶，所以只好把梯子架到主楼后面厨房的屋面上，然后再往主楼的屋顶爬，可就在我爬到梯子的顶端，即将要跨上屋顶时，意外发生了，我连人带梯子滑了下来，咣当一声拍在了厨房的瓦面上，被砸在下面的左手当时就肿起来了，我没有害怕，反而觉的不寻常，但又想不明白。就在我觉的工作难以继续之际，突然想起来刚来时旁边邻家正在安装东西，他们的工作人员有个很长的梯子，也许可以借用一下。没想到我刚开口表明来意，对方第一句话就说：“我知道你会来找我，怎么不早点来呢？”说完，没等我动手，他架起梯子，爬上屋顶，不一会就帮我把电线拆了下来，我再三道谢后，心里却不能平静，当时我悟到，都是师父慈悲帮我完成工作。

    另一方面，我想，装了两年也没有出过这样的意外事故，为什么会这时出现呢？师父在法中讲过，“你们也要明白‘自然’是不存在的，而‘必然’是有原因的。”那么这次的原因何在呢？事后妻子与我交流，说她悟到可能是我最近不精进，没有做好三件事，所以才会掉下来。她的话对我触动很大，反思最近一段时间来，我把大部份时间和精力都放在了工作和生意上，很少有时间做好三件事，所以才发生了这样的事。修炼就象逆水行舟，不进则退，记得师父在《转法轮》中讲：“每一关，每一难都存在修上去或掉下来的问题。”

    这两年来的安装工作中，给我最大震撼和鼓励的莫过于客户态度和内心的转变。记得举办汽车之旅的时候，我去给同修送资料，遇到一位老客户，虽然已经一年多没见，但他还是一见如故的跟我打招呼并聊了起来，我告诉他有关我们车旅的事情，他很认真的听着，并不时问些问题，最后临别的时候，他把手里一大包包子，都给了我，让我带给学员们，说是他的一点心意，表示对大法弟子的祝福和敬意。我当时深深的感觉到生命在了解了真相后，本性善良和美好的一面。也看到了新唐人讲真相的效果和威力。

    还有一位到爱尔兰已经几十年的老中医也是我们的第一批客户。他几次跟我们说，中文台看遍，就数新唐人最好。而且还为我们介绍了几个客户。

    另外还有一位在爱尔兰华人社区里有一定地位的商人客户，在看了半年新唐人后跟我们说，开始看的时候，吓了一跳，这个电视台怎么骂中共骂的这么厉害？可是后来看了一段时间后，发展到了每天必看，成了新唐人的铁杆观众。有一次，几个中使馆的工作人员到他家做客，他不仅主动打开新唐人的节目让他们看，还主动介绍节目内容，使馆人员紧张的说，这么反动的节目你还敢看？他却说，怎么啦？人家说的都是实话嘛！你们也应该看看，了解了解。

    后来他语重心长的对我们说：“你们做了一项非常了不起的事业，越多的人看新唐人，越多的人认识到中共的真面目，中共的根基也就越不稳了。现在的中国人在中共的统治下，已经成了没有思想，没有灵魂，没有信仰的行尸走肉，为了钱，连姓氏人格都可以出卖，除了自身利益外，不再关心和考虑任何其它问题，这是整个中华民族的悲哀和耻辱。” 他说，如果他有钱的话，他的愿望就是给每个中国人家中都装上新唐人，让中国人认识到中共的邪恶本质，找回失落已久的根。

    谢谢师父，谢谢同修。


放下对疾病的执著

    文／爱尔兰西人大法弟子

    【明慧网2006年8月19日】

    尊敬的师父好！同修们好！

    我想和大家交流一下关于我放下对病的执著，以及随后所带来的无漏的状态的经历。

    我第一次遇到法轮功是在1999年。我那时病的很厉害，得了一种严重的心脏病。一位心血管专家对我的病情已下了结论，我的家庭医生也没有给我任何病情好转的希望，我的未来看上去很阴暗。我靠服用补充身体的药物来生存，其带来的副作用使我身体的其它部份变的不太好使。我的健康状况糟糕透了，尽管药物维持了我的生命，但实际上它在缩短我的生命。

    在1999年8月，我带着法轮功能够治愈我的疾病的想法，开始读《转法轮》。但当我读到第二页时，我很快放弃了这种想法，师父很清楚的写到：“但必须是真正来学大法的。如果你抱着各种执著心，抱着来求功能，来治病，来听一听理论，或者是抱着什么不好的目地，这都不行。”我继续读下去时，这本书在我身上产生了非同凡响的效果，我不再感觉任何的不舒服，并决定放弃吃药。我的想法完全改变了，我想过这种新的生活方式，同时我也确信法在看着我。

    我一遍接一遍的读《转法轮》，按照师父讲的法，尽我最大的努力去执著心。然而对病的执著或是有病的想法强于我的应付能力，我把自己的日常作息按照一个病人的来调整。虽然我恢复了健康，像变了一个人一样，可我的朋友和家人还把我当作一个病人看待，由此可见我还没有放下治病的执著。

    在《精進要旨》“无漏”这篇经文中师父说：“忍中有舍，能舍是修炼的升华。法有不同的层次，修炼者对法的认识也是自己修到此一层的认识，每个修炼者对法的理解的不同是每个人所在的层次不同。”这段话点悟了我要提高自己修炼的层次，我一定要向内修，我意识到我没有做到先他后我，我还需要修炼善和忍。

    我经常读《转法轮》，我试着改变思想，很注意的说话不至于伤害到别人，我试图在遇到矛盾时让自己冷静下来，还有就是坚持不断的学法。

    这个时候我需要更新我的驾驶执照，按照规定我要到我的家庭医生那里做一个健康检查。他知道我修炼法轮功，我的丈夫也是一名大法弟子，给他讲过真相，他还向我的丈夫要了一本《转法轮》。在诊疗室外焦虑的等待时，我想的是假如诊测出我有病的迹象，可能会影响到他对大法的看法。医生按着惯例简单的检测了一下我的血压，然后告诉我虽然血压略高，但我的健康状况非常的好。

    当我向内找的时候，我意识到我在進诊疗室前的想法是在常人那一个层次的，师父的话又在我的脑中出现：“对于不同层次的修炼者，法对他也存在着不同层次的要求。舍是不执著于常人之心的体现，如果说真能坦然而舍、心不动者，其实已在那一层了。可是修炼就是为了提高，你已经能舍此执著了，那么为什么不把怕执著本身也舍掉呢？舍它个无漏其不是更高的舍吗？”（《精進要旨?无漏》）

    我还需要提高自己的修炼状态，这回要注重修去自己的怕心和焦虑心，在长时间的矛盾中我尽最大的努力修自己，就是修炼让不好的心显露出来，不停的严格要求自己来修炼忍。我相信我在提高中，因为最近我在例行的身体检查时都没有害怕和焦虑，完成最后的体检后，医生告诉我，我的身体就象一个年轻人一样健康。

    我相信第一次见医生时，是师父用那种形式来指出我长期不去的治病的执著，还有其它一些执著和求病的状态。我已经意识到了保持清醒的头脑修炼胜过计划自己每天的修炼。

    谢谢师父，谢谢大家！


把真相传遍爱尔兰

    文／爱尔兰大法弟子

    【明慧网2006年8月18日】

    尊敬的师父好！各位同修，大家好！

    在三月份中共活体摘取大法弟子器官的惊天暴行被揭露出来以后，我的心里非常的难过，好象能感觉到大法弟子在承受这种迫害时的痛苦一样。师父说过“大法弟子是一个整体”，“他的事就是你的事”。我觉的在这个时候将邪恶几年来一直对大法弟子的这种残忍迫害暴露出来，是旧势力安排的所谓的考验大法弟子和震醒仍旧麻木的世人的心灵。我当时出了一念，一定要让所有的人都知道这个残酷迫害的真相，让了解真相的世人发出正义的声音，这样的残酷事实还不能唤醒他们的心的话，恐怕他们的未来就很令人担忧。

    怀着这样的念，除了在都柏林的每周街头讲真相活动外，大家还一起去议会外面向爱尔兰议会的议员及其他工作人员讲真相，还去了电视台的外面发正念、做器官摘取和反酷刑的模拟演示。目地是让他们了解中共活体摘取大法弟子器官的残酷事实。

    自从十年前我来到爱尔兰以后，一直有一个愿望，就是把大法的真相传到爱尔兰的每一个角落。这样在学法的时候，通过交流讨论，大家觉的我们如果能让更多的爱尔兰民众了解这场迫害，尤其是活摘器官的事实，会唤起他们的良知善念，他们也会发挥他们的作用。因为师父讲过，地球上的每一个人都是为这部法而来，三界都是为了正法而造就的。每一个生命也许在等待着大法弟子把真相传给他们，完成他们来时的愿望，就是在师父正法的时候，他们也能尽一份他们的力量，为自己的未来奠定一个美好的基础。同时通过明慧和其他媒体的传播，这股正的力量也会传给国内，窒息和消除邪恶，减轻中共对国内大法弟子的迫害，从而早日结束这场非人的残酷迫害。

    带着这样的理解，我们一行七人、三辆车，上了路。开始了为期两周的“紧急营救被迫害法轮功学员汽车之旅”。

    虽然上路第一周只有七位弟子，但是爱尔兰大法弟子的整体是在一起的，包括准备汽车之旅的横幅、展板、真相资料。

    我们一路上给各个郡的郡长（county manager）递交了请愿信，同时每到一处，我们都会在最繁华的地段设置好真相展板、横幅、签名的桌子等等。每到一处，几乎我们一摆好东西，人们就会聚集上来，阅读展板、观看学员的功法演示、询问这里发生的一切，几乎人人都会在我们准备好的签名信上签名，并自己寄出去，寄给爱尔兰的首相，希望爱尔兰政府能出面制止这场迫害。看到人们善良的、不敢相信的表情，我们常常会很感动，觉的再累也值得。

    第一个星期，因为经验不足，我们有点疲于奔命，所以学法炼功的时间把握的不太好，大家都很疲劳。后来意识到这个问题，就开始调整安排，保证学法和炼功的时间，就不觉的那么累了，反而精神充足。一路上，大家好象自动的分工和合作的很好。男同修们主动的去打横幅，因为去的地方基本都是沿海，所以风很大，我们制作的横幅有将近六米长，所以很难打，几个小时站下来，非常辛苦；英文稍好的学员照看签名表；有的学员演示功法。我们还体会到了另外一点非常重要的就是，每到一个地方，我们布置好一切之后，至少需有一个学员坐下来发正念，并且发的时间要长一些，清理环境，并请师父加持，安排有缘人来听真相。所以这一路下来，大家配合默契，每天的时间都安排的很好。

    大的城市，人多，来听真相的人也多，所以没什么问题；可是如果是周日，又加上是比较小的乡镇，人就很少，可是慈悲无量的师父，有的是办法。第一个周日，我们来到了提泊拉日（Tipperary），那是一个只有一条主要街道的小镇，我们去的又早，因为从都柏林和其它地方赶来支援的学员需要早些回去。怎么办呢？师父送来了很多很多的人，马路上汽车几乎不断，他们在我们的展板前都要停一下，就这样，我们发了近千份资料，虽然马路上走动的人并不是很多。

    还有，我们第二个星期去的西北的几个郡，也是稀稀朗朗，街上人很少，可是我在发正念的时候请师父加持让媒体来报道，结果当地的电台和报纸就都来采访我们了，这样虽然实际上看到我们的人不是很多，可是，通过媒体更多的人可以了解真相。慈悲的师父真是法力无边啊，有的是办法。

    在Galway，我们一到，人们就把我们围起来了，观看和签名的人一直不断，而且很多。一家报纸也来采访，人们不敢相信我们讲述的是现代社会发生的事情，他们以为这种惨绝人寰的迫害早已不在这个星球存在。我们就给人们讲九评、讲迫害的惨烈、讲大法弟子的坚持信念，等等。很多的女性都流泪，觉得迫害太残酷。

    一路上，我们还遇到了好几批从北爱尔兰来的人，他们问我们，为什么不去北爱尔兰，并请我们不要忘了他们。听了他们这样说，我的心里很难过，觉的我们自己没有做好，让众生焦急等待。

    关于住宿，其中也有很多故事让人感动，我们第一天去的韦克斯福德郡，在一个叫罗斯莱尔港湾的青年旅馆住下，这个旅馆已经关闭了几年，是今年夏天才重新开放，我们感觉他们就是为我们而再次开放的，旅馆的主人对大法很支持，主动索要了很多真相资料和签名表，表示会告诉其他的客人以及他的朋友们。几乎在我们所住过的每一个旅馆，都有这样感人的故事。了解了真相的生命自动的在传播真相。

    在考克（Cork）我们见到了市长，市长先生说他会同他的党的领袖提出我们的事情，并争取在议会里通过决议。在梅奥郡（County Mayo）我们见到了郡长，他也表示非常支持，并会同郡议会里其他成员讨论如何帮助我们。

    在个人修炼这部份，我有一些体会和大家交流。我在头一个星期因为太累，学法和炼功都很难保证，几乎每天处理完事情之后都很晚，就睡下，第二天我几乎都是最晚一个起床的人，因为浑身像散了架子一样，无力、疲乏。我意识到这种状态不行，就提议调整时间安排，之后就好了很多。还有每到一个地方的时候，都几乎是由我来发正念。我修炼十年来，虽然打坐一个小时不成问题，但是到了四十多分钟、五十分钟的时候腿还有点闹心的疼，虽然打坐可以坚持过去，可是发正念就有些困难，而且我的左腿膝盖一直离地的距离还很大，腿盘的不平。这次在车旅的过程中，前几天我就是发正念到腿疼的忍不住，就结束了。后来有一天，我意识到，我好象该提高层次了，因为到我疼的坚持不下去发正念的时候，我感觉到我的忍耐力就到了那儿了，能力不够了。这时我就想我一定冲破这个局限，这样想着，就继续发正念，很神奇的，腿也不那么疼了，以后再发正念，几乎一个小时都没什么问题，而且我的左腿膝盖也下来很多。

    在Galway发正念的时候，我模模糊糊好象看见一个绿色的类似电影里的恐龙一样的巨大的怪物向我冲过来，我赶紧念正法口诀：“法正乾坤　邪恶全灭”，过了一会儿，我觉的它被消灭了。同时在我身边一个当地人在和一位同修讲一些不好的话，我当时就知道，就是那个东西在控制着人说坏话。结果旁边的一个爱尔兰女士替我们打抱不平。在我觉的把那个东西消灭了的时候，他也就走了。后来同修说，那个人过了一会儿回来为自己的行为道歉。

    这次旅程，我们走访了十五个市、郡，被多家媒体采访，和几个市郡的市长、郡长面谈，分发了几万份资料，几千封签名信被寄向总理。两个周末，都有其他同修赶来支援，让我们感受到大法弟子是一个整体。无数的众生听闻了真相。车旅的每一个成员都不同的成度的有了变化和提高，有的变化很大。

    在我们车旅结束回来后，正好加拿大的独立调查报告出来了，我们继续向议员、医疗卫生机构和组织的专业人士、媒体、政府、民众揭露邪恶、讲清真相。

    我们要把真相传遍爱尔兰这个岛屿的每一个市郡，让更广大的人民都知道真相，早日结束在中国这场本不应该有的对大法弟子的迫害。

    谢谢慈悲的师父，谢谢辛苦的同修。


回归正法修炼之路

    文／爱尔兰大法弟子

    【明慧网2006年8月18日】在停止修炼两年后，我在一年多前又回到了修炼的路上。我想谈一谈我回到大法中的过程及随后正法修炼的体会。希望这些体会可以鼓励落下的学员尽快回到大法中，并且也能提醒其他学员保持精進。

    我是从1999年秋天开始修炼的，在中断之前，我修炼了四年。现在回想起来，我当时并没有把学法摆在第一位，而且又脱离了爱尔兰集体修炼的环境。从表面上看来，是因为我忙于工作、学习和讲真相而没有平衡好时间，这给了我松懈的借口。可是实际上，就是因为我并没有将大法摆在第一位，没有将学法看作最重要的。渐渐的，我的正念就越来越弱，我的思维也变的局限、不清楚。我感到周围的一切都在把我往下压。我有时也会感觉头脑清醒，但是那也只是让我想“一会儿就学法”，或“明天一定学法”。

    脱离修炼的过程持续了两年。在这两年的时间里，我的心在“做一个人”和我真正希望的“回到大法中”的选择之间被撕扯着。有时我会感到我被人向两个方向撕扯，但我心中一直还有大法，我也知道即使我掉下来了，师父却一直在关心着我。我知道，我的那些头脑清醒的时刻是师父替我清除了干扰，鼓励我加强正念回到大法中来。

    直到那两年的结束，障碍我回归大法的一直就是怕心。我担心人们会说什么，会怎么想我，为什么我会一错再错。

    师父在《走出死关》经文中说：“本来就是因为执著与怕心走错了路，走回来又被怕心牵制着、挡着走回来的路。”

    这就是当时的情形。每当我想从新修炼时，我却不敢拿起《转法轮》这本书。因为我觉的我已经不配再学法了。这些想法一直挡在前面。但这难道不是符合了旧势力的安排吗？

    我的回归加强了我对师父、大法和正念的信念。一天晚上，我躺在床上想了很久，认真考虑从新将我的心坚定的放回到大法中。我当时感到我想回来是出于一种想修炼的自私的动机，所以我又深深的向内找。我发现并不是那么回事。那只是阻碍我回来的一种干扰形式。我冷静下来，再一次肯定了我要修炼的决心。

    在那之前，我泡在情中，觉得心痛和迷茫。但是，当我做出再次修炼的决定后，我立即感到了身心的宁静。

    回到集体中的第一步就是要和其他学员取得联系。因为我始终担心别人会怎么想我，我感觉并不轻松。我给唯一一个我还知道电话号码的学员发了一个短信。他给我回了电话并与我交谈。他的坦诚以及对我回到修炼中的真诚喜悦感动了我。我们之间的一切都是敞开的，这是我很久都没有感受到的。我记得师父在广州讲法中说过法轮功是一块净土。在那一刻，我真的感受到了。

    其他的学员们也都全心全意的欢迎我回来。我长久以来形成的怕心一下子烟消云散了。

    回来后，我坚定的按照师父的要求，将学法摆在了第一位。偶尔会有思想业干扰我，企图把我拖下去，但是我成功的摆脱了它们。我也决定要用更多的正念面对怕心。

    回想我之前的修炼和两年的沉沦，我看到根本的原因是我的求安逸之心。因此而招来干扰，因为我不能好好学法，所以一直看不到被干扰的原因。我想我过去是走了旧势力安排的路，没有用足够的正念清除干扰，讲真相也做的不够。

    经历了这些，我对修炼的理解改变了。开始时，我认为修炼是一件特殊的事情，而一个修炼人需要走一条渐渐远离人世的路。比如：不参与任何常人社会的事情。但回来之后，我理解了在更深层次上，当人就是为了修炼，而大法弟子的使命就是助师正法。理解了这些，我的求安逸之心一下子减轻了，把学法摆在第一位也成了自然而然的事情。

    师父在“走出死关”经文中说：“其实，失去这万古机缘与来世上的真正目地，比没脸见人的执著更可怕。修炼就是修炼，修炼就是去掉执著、去掉人不好的行为与各种怕心，包括怕这怕那的人心。本来就是因为执著与怕心走错了路，走回来又被怕心牵制着、挡着走回来的路。”

    回来后，我的想法彻底改变了。我认识到：我不需要担心别人怎么想，也不必担心。我只要走师父安排的路，在我做的每件事中提高心性。这样我就永远不会掉下来。

    过去的几年中，我也遇到了一些其他学员在修炼的路上摔了跟头，而暂时离开大法。我决定写下我的经历，来鼓励这些学员回到法中。也希望其他学员从我的经历中吸取教训，做好师父要求我们做的三件事。

    让我们不要错过这万古机缘，并勇猛精進。

    合十。


证实法中提高　向内找中修炼

    文／爱尔兰大法弟子

    【明慧网2006年8月17日】

    师父好！大家好！

    我的名字叫安吉拉·麦克菲顿。我是从2003年开始修炼的。当我感到写这篇交流稿很困难时，我想到了师父说的“大道至简至易”。所以我决定，我至少应该说出“感谢师父赐予我和同修们的奇妙的礼物”。

    第一次遇到法轮功是在我星期六去Templebar一家市场的路上。当时他们正在中央银行门前表演优美的扇子舞。服装和舞蹈的优美令人难忘，但更令人难忘的是这群人身上散发出的祥和与慈悲。我很想多了解一下这群散发着能量的人们。

    在我生命中的一段时间内，我曾积极的探求园艺和医学，因为我以前为了治背痛進行一段时间的按摩，我也在考虑从新开始瑜伽课程。我曾经常光顾健康食品商店，在我一生中一直想保持一个健康的身体。

    大约在我开始修炼的一年前，我放弃了吸烟和饮酒。那时我就开始盘腿来让它们柔软一些，我当时并不知道那是给我炼法轮功做准备的。我还做了一个很清晰的梦，我能够看穿我左手掌心。

    自从修炼后，我的外表和我所过的生活都发生了巨大的变化，由于多年在我体内积聚的压力没有了，我不再需要靠按摩来缓解压力，我的身体变的很轻，当别人和我说话时我变的更加专注，而且我更爱笑了，现在我的脑中一直是首先考虑别人。不久我意识到我正体验着法的力量，大法从根本上改变着我，他已经影响着我的思想和生活的方方面面，我的生活从此永远的发生了变化。

    一次我体会到了法的力量，那是一个很冷的冬天的早晨，在奥康纳大街做完功法演示后，我骑自行车回家，当时感觉就象在空气中骑车一样，只有双脚蹬踏板的动作，我觉的有无穷的力量，感觉到我从未体验过的幸福。

    修炼法轮功就象我拿到了一把通向新世界的钥匙，但是这条路需要修炼，修炼是艰难的，作为一个修炼人很难，它要求坚定和约束自己。学法使自己坚定，通过学法不断的提醒自己做的更好，使自己返本归真。

    当我开始参与媒体工作时，我不知道这其中有多少是用来修炼的。开始的时候是无法用语言来描述，可以说我从来没有发现任何事情象它那么难和具有挑战性。我感到很脆弱，想到回避， 我的弱点被曝光出来了。

    我经常感到没有办法，不知道事情该如何处理。我发现我经常一次一次的问，为什么没有人告诉我怎么做，为什么没有人给我演示。当然，当我向内找时，我发现我没有办法是因为我并没有足够专注的做事情。当我最后有了一些经验，当所做过的事情并不是我想的那样时，我抱怨，因为我并没有向内找，并没有慈悲的对待别人。

    我还意识到作为一个炼功人我们所说的话和说话的方式都是非常重要的。一个很负面的评论会有很坏的影响，我们错误的判断对方会引起没必要的魔难。师父说过： “我们张口讲话，都按照炼功人的心性去讲，不说些搬弄是非的话，不讲些不好的话。作为修炼的人要按照法的标准来衡量自己，应不应该说这话。应该说的，用法来衡量符合炼功人的心性标准就没有问题”。

    当一个修炼人做了我认为不符合法的事情时，我感到非常震惊。在头脑中，我会问很多问题。当一段时间过去后，我开始向内找，我开始意识到前面提到的修炼者的行为其实不是一个修炼者，而是他没有修好的执著心的表现。我知道我应该做的更好。

    在我修炼中的另外一件重要的事情是当我们需要帮助分发报纸时，却没有帮助。我反应很糟糕，但我能做的就是向内找，发现这是我偷懒的执著心的反映，我不想承担责任和义务。当我们向内找时，我们意识到自己的不足，我们去掉了执著心。我感到我在修炼的路上又提高了，随着层次的提高，理解力也提高。

    有时当我没有正念时，当我想停止修炼时，我回顾我的修炼道路，承认自从我修炼以后所发生的巨大变化。当我想做的更好时，我知道我还一直在修炼。我修去了自私，不再有原来那种认为属于自己的时间非常珍贵的想法。

    我的消极的执著心还时不时的冒出来，我不断的修去它。随着我不断的修炼和做媒体工作，在师父的帮助下我希望我能不断的去除执著心，能够更多的帮助同修，在我修炼的路上做的更好，使得我们都能在迷中被救度。

    感谢师父，感谢大家。


信师信法　坚定实修

    文／爱尔兰大法弟子

    【明慧网2006年8月17日】

    尊敬的师父好！

    各位同修：大家好！

    我是在96年的夏天通过姑姑一家人的修炼而走入大法的，而当时11、12岁的我根本就不知道法轮大法到底是什么，因为从小就是一个很听话的孩子，姑姑从小对我也很好，所以看着姑姑一家人炼，那我也就跟着炼了。就在我修炼大法一段时间以后，每当我放学骑着自行车去姑姑家参加集体学法的路上，总是感到有人在背后推着我，一路上轻轻松松的，一点也不觉的累，一会就到姑姑家了。我就把我在路上的感受讲给同修听，之后我才知道是慈悲的师父在帮我，鼓励我，让我坚修大法。

    随后就升入了中学，由于课程的繁重，加上对法的理解不深，不能保证每天的学法和炼功，就这样半修不修的状态持续了很长时间。中共对法轮功的迫害开始后，我就放弃了这部宇宙大法。但在2004年，当我来到爱尔兰之后，我又从新返回到了修炼的路上。起初每天都能做好师父要求的三件事，但就在我找到工作之后，由于还钱心切，拼命的工作，每天几乎根本就没有时间去做正法时期大法弟子应该做的事，就这样又荒废了一年的时间，回想起来，真是辜负了师父的慈悲救度。

    就在2004年底九评刚刚问世，看着其他的同修纷纷上网发表声明退出那个邪党组织，我也就出于形式上网发表了声明，退出那个邪党组织，但内心却没能理解其中的含义。抱着这样的心态，我开始了向家人讲真相的历程。一开始由于自己的心不纯，根本就没有抱着救度众生的心态而是走形式，再加上对亲情的执著和急切的那颗心，得到的效果不是很好。但随后通过学法，同修之间的交流和上网看其他同修写的相关文章，以及对九评再一次的认真阅读，对退党这件事又有了新的认识和理解。

    当我再一次劝家人退出那邪党组织的时候，再也没有了上一次不好的心态，觉得自己的心很纯净，念也很正，而且掌握了一定的方法，并没有直接开门见山的讲，而是从当今社会的现状切入话题，然后转到了我父母的身上。因为我母亲下岗7年没收到1分钱的补助，而我父亲被原单位买断工龄，虽然拿到了一些补助，但从此失去了工作和退休养老金。之后，我切入正题开始讲那个邪党的历史，在这过程当中，我试图打开他们尘封多年的记忆，毕竟他们都是过来人，同时也感受到另外空间那个邪党的因素在加深他们的恐惧心理，来企图干扰我讲真相。在我持续发正念的同时，我告诉他们神看的是人心，退党可以用笔名，何况中国有13亿的人口，那个邪党根本就找不到你们，但他们还是有所顾忌，随后我就讲了关于“海啸”和“黑暗与光明”的故事，他们由起初不愿意听，后来能够静静听我讲，这个过程的转变我悟到是干扰他们的那个邪党因素越来越少，越来越少，最终他们退出了那个邪党组织，给自己选择了一个美好的未来。

    在这以后，通过持续的向他们讲真相以及对我母亲的鼓励，最终母亲答应我到所有的亲戚家去讲真相，劝他们早日退出邪党的组织。当我母亲第一次去的时候，根本就没有什么效果，之后她有些打退堂鼓，随后我意识到母亲毕竟是常人，我就给姑姑打电话，希望她能和我母亲一起去，姑姑欣然的答应了。当我一次在网上见到母亲时，她满脸的笑容对着我说：“拿好笔和纸记好了”，这时我真切的感受到母亲和姑姑已经成功的劝退了我的所有亲戚。

    一周过后，又一惊人的消息传来，母亲带着我84岁的姥姥去医院做每周的例行检查。当检查结果出来之后，母亲被震惊了，姥姥的糖尿病竟然神奇般的不见了。姥姥的病好了，这一喜讯震惊了我全家人，起初父亲说是他的饮食搭配的合理，所以姥姥的病才会好，之后在我和父亲的交谈中，父亲也意识到了自己所说的话是多么的可笑。从此之后，我的家人每天开始念“法轮大法好”，“真善忍 好”。

    感谢伟大的师尊！

    谢谢大家！


在修炼中去执著

    文／英国大法弟子

    【明慧网二零零六年九月八日】

    师父好，各位同修好！

    一直以来，我没有主动的想写法会的心得交流，特别是听了同修的心得之后，看到他们精進不止的修炼过程和成果，就更怕在老学员面前谈自己的修炼，觉的自己没有很明显的進步，都是一小步一小步的走过来的。有时候还倒退呢！说不上有什么心得值得一提。再者，怕自己讲的低，法理悟不清，甚至不对，那同修不就知道我修的差，层次低吗？连新学员悟的都比我好，还是别声张了吧！比我修的好的同修多着呢，让他们写吧，一定会有人写的。反正我也很忙，很难抽时间坐下来静静的写东西。少我这一篇也不见得会有什么影响的。

    这个想法的背后隐藏了很多执著心。我竟然让它们不停的滋长而没察觉，到现在才看到。在这我就把两个很大的执著暴露出来好去掉它们。

    第一个是自私心。自己知道法会是师父肯定的，同修的修炼心得对自己的提高有帮助，就很愿意去。如果法会的安排工作做的好，就更感觉有效果；如果安排工作欠缺完善，就会在心里嘀咕，甚至出言批评，自己却没有主动的去参与准备工作，例如写心得。没有学员的心得交流，法会也就失去意义了。自己不愿意付出，只想等着同修安排好一切，然后自己去坐享其成，这种想法不对，修了那么久，自私心还那么大，真惭愧。

    第二个是攀比心。看见同修因为修得好，心得交流的内容就显得很充实、很丰富。回看自己的情况，比较起来就平平无奇，没有什么值得拿出来说的。其实这是因为我没有认识到修炼是修自己，每个人都在不同的层次中，不同的环境中，不同的修炼路上，哪会一样呢？可能自己就是悟性低一些，法理悟的慢一点。但是，能做好也是我付出努力才得到的，不论大小，都是有所進步，何必跟别人比呢？

    还有就是欢喜心。那就是做的好的时候想听好听的话。既然没有让别人感到自己做的很好，就最好别说，怕说出来的时候同修马上看到自己的不足，或者给我指出来的时候自己又接受不了，结果一次又一次的让执著心给隐藏下来。

    就在写法会心得这件事情上，一下就看到这些修炼人非去不可的执著心，能说写法会心得不是为了自己写的吗？

    再说了，能在宇宙大法中修，还有师父把法理清清楚楚的讲给了我，一步一步的领我往上修，又每时每刻的看护着我，安排我去掉不好的东西，让我不断的纯净自己，归正自己，这是一般的事吗？当然不是了，只是我在修炼的过程中，虽然没有很明显的感觉，但内心也知道自己在升华，这也是因为我想做好，才有这样的变化的。我相信大家也一样，那既然是同门弟子同聚一堂，在纯净的环境中，为了互相促進，为了整体的提高，分享在大法中修炼的心得，就应该感到很自在、很坦然，很和谐。下面就讲一讲我去执著心的点滴。

    在我动笔写心得之前，同修打电话来叫我写心得，她说：你做了那么多，有很多可以写的呀。挂上电话后我想了一下，同修说我做事多，并不是说我修炼哪方面有進步，这不是说出来我做事的心吗？先不说我并没有做了什么事了，就说我的“做事”跟修炼。从得法的初期开始，我就很愿意做一点大法的工作，把大法介绍给人们，希望他们也有认识大法的机会。到后来的出来讲真相，我都尽量参与。由于在当地当联系人已经有一段日子了，学员有搬来也有搬走，所以总感觉这边的事就是我的事了。大小事情都想尽量安排的很妥当。把时间和心都花在做事上，把做事当成是修炼了，不知不觉的就起了一个做事的心。在那段时间里，学法走形式，碰到矛盾没有向内找，没有用法来衡量，因此提高非常慢。甚至同修给我指出来时还听不進去。结果就象一块顽石一样，对外说自己是修大法的，修“真、善、忍”的，遇到矛盾向内找的，但当我对照师父说的“做到是修”时，才发现自己原来没有修。

    这个情况过了很长一段时间，自己也开始感到不对劲，却不知道问题在哪。有一天，同修跟我说：一个个学员搬来又搬走，你到现在还没有想到是什么原因吗？那不是你的问题吗？我听了心里很难过，这才意识到事情的严重。别人進步了，自己还在原地踏步哪！从那时起，我开始学习遇到矛盾先看自己先改自己。不能因为自己没做好，给整体拖后腿了。虽然有点晚，或者不是每次都能做的很好，但我总算开始真正的修了。

    去年三月份，我们为讲真相办的报纸在英国开始发行。由于我认识正体字，就帮忙做字体的校对。跟另外一个从台湾来的同修负责把文章里的错别字找出来改正。我能为这份报纸出一点力感到很荣幸，决心把事情做好。

    我只读了几年中文，说实话，对中华文化的认识只能说是皮毛。但能帮忙做这份校对工作的人不多，只能是滥竽充数了。另一位校对的中文水准比我高，人很谦和，我有不明白的地方就找他。

    由于经常听到不同的版主跟我说他们对我的工作很放心，时间一长，好象感觉自己很有能力，说话和态度也带着几份自我肯定。直到前几个月，我的校对伙伴跟我谈校对的事情，不知道是否在这之前我说过什么话或者提过什么建议了，他当时在电话里很温和的提醒我：我们的建议对报纸的影响。因为我们俩是看正体字的，在校对方面都好象很有权威……我当时心头一震，好象有什么东西给触动了。下面他讲的什么我都没听進去。权威？我是在追求这个吗？我做这个事是为了满足自己的什么欲望吗？是为了想听别人的赞美吗？一下子一个很大的显示心给抖了出来，无所遁形。虽然过后这个心还有要抬头的时候，但也弱小的多了，去掉也容易了。其实如果不是修大法，以常人的那一点东西，这份工作哪能做的来呢？再说了，大法给我智慧，让我做这一件事情，做不好还不行呢。

    另外，我想谈一下母女同修的体会。我得法不久，就让小女儿跟着修。她的两位姐姐也读过《转法轮》，知道大法好，却觉的标准很高，很难做到，就都没有進来。小女儿开始修的时候九岁，那个年纪的小孩还算比较好管教。几年过去，她也渐渐长大，接触社会大染缸的机会越来越多了。同一时间，我要做的大法工作有增无减，加上家里的大小事情，老人的事情，小孩的事情，还要上班，有些地方就很难做到周全。左看右看，好象小女儿这一块可以省点精力，反正她也是修炼人，平时只要我多提醒她就是了。当她有什么地方做的不好，我就拿法理来说她，她也从来不还口，我自己不去反思，还觉的很理直气壮。

    有一天，我又提醒她学法，她说：你像我的同修多过像我妈。你从来不关心我的其它事情。我这才意识到我没有当好妈，没有尽当妈的责任。关心女儿的修炼固然应该，但我们都在常人社会中生活，在这个环境中修炼，表现出来一定要符合常人的生活状态。也要扮好在常人社会的角色。我深知带孩子的任务有多大，尤其在现在的社会，道德水准每天在下降，有人跟我讲：你们中国人都想来西方社会过自由的日子，都想有自由，但却很严厉的管教孩子。其实通过修炼，我们都知道，现在社会，不管在东方或西方，人类的道德败坏，除了大法修炼，没有一块纯净的地方。

    我深知一个孩子的健康成长，背后有父母多少的付出，除了提供物质上的所需，还要加上关怀，引导和鼓励，才能把一个人教育成材的。而我却把这份重要的任务交给了大法。

    她是我的女儿，也是我的同修，这个缘份很大。她提供给我的其实是我的修炼环境的一部份。我却把这个环境推开，那就等于该修的没修，就会使自己的修炼不完整。往后我得从新正确面对这个环境，做好一个修炼大法的妈妈。

    最后提到的是我最不想触动的，也是我一直没做好的。

    修炼前，虽然物质生活还过得去，但人与人之间的摩擦、纠纷，引起的勾心斗角、时时防范、步步为营，让我感到做人很苦，加上不知道生命有何意义，从何而来，又将向何而去，故此，感到很迷惘，很疲惫，但又很无可奈何。

    得法后，知道了生命的意义，心就亮了。跟着师父安排的道路往上修就是了，就会摆脱原来的这个恶劣的虚伪的人生安排，也不用在之前的那条灰暗的路上摸索着走了。师父给我安排的都将是跟我修炼有关的事情，只要记住师父的话把执著心修去就是了。

    我低估了我原来有多少执著心，它们都根深蒂固，去的时候是挖心剔骨的难过。面对公婆尖酸的言语、丈夫放任的生活方式、他们对我的不公平，都没能做到心不动坦然自在。其实那时是我的执著心出来了，思想都降到常人那个层次了。但当我修炼状态好的时候，也能做的很好。

    记得有一次，婆婆在电话里偏袒她儿子（我的丈夫）很厉害，这也不是第一次了。但这次我觉的我应该告诉她这样做对她和她儿子都不好，我先自己向内审查一下，看看自己有没有存在什么执著，然后发正念清理我们的场，这边用很温和的口气，从一个母亲的角度跟她讲我对这件事的看法，也表示理解她疼爱儿子的心。她静静的听我讲完了之后，用我从来没听她用过的同样温和的口气跟我说她内心真正的想法。

    我在这件事上亲身体验和看到人在层层的执著包裹下原来美好的善良的本性。但需要我完全放下我个人的利益，完全站在为对方着想的心态下，才能帮她找回迷失的本性。这延伸到讲真相救度众生也是一样。

    归根结底，是我没有学好法，执著难破，思想不纯，场不正。把他们当作亲人，没有把他们当作众生，自己陷在情中，还把他们来世的目地给忘了。

    师父一再提醒我们，时间不多了，在所剩的时间里，我必须做好我该做的事。能做好师父叫我们做的三件事：学好法、发正念、讲真相救度众生，执著就能破，场也会正，环境会改好，讲真相的事也能做好。身为整体的一个粒子，我就能起一个好的作用，就真不枉此行了。


面对面讲真相　去执著　救众生

    文／英国大法弟子

    【明慧网二零零六年九月八日】

    尊敬的师父好，各位同修好：

    我们是部份来自剑桥的学员。剑桥是座只有十万人的小城，但华裔居民加学者约有九千。每年有二三百万来自世界各地的游客到访，近年从大陆来的游客成倍增加，特别是暑假期间，站在国王学院前的国王大街上，不时看到成群结队，几十上百的中国青少年学生和大陆游客从我们面前走过。

    剑桥虽小，但是可贵的中国人却非常集中，而且这里的大法弟子也不少，是除伦敦以外英国学员最集中的地方。我们在剑桥的街头洪法和讲真相活动主要是在国王学院前。看着国王大街上川流不息的人群，还有那些可贵的中国人，他们可都是来自各个天国世界等着我们救度的王啊、主啊，他们能否得救还关系到他们世界里众生的未来存亡，我们真的感到责任很重大。

    从二零零一年开始，我们每周周六都在市中心洪法讲真相，九评发表后，向可贵的中国人传九评促三退，成了每个周末街头活动的重点。今年暑假期间，剑桥学员每天都有人在市中心给中国人发真相报纸和《九评》，周末的讲真相活动又增加成周六和周日两天。此外，我们还坚持每周两次集体学法。在不少英国学员的印象中，好象是剑桥的学员比较心齐，活动也很多，但是如何去掉做事的心，去掉流于形式的浮躁，在证实法中实实在在的修好自己，我们每个人都遇到了考验。

    学员A：

    我是在一年前才搬到剑桥的。来到剑桥后，发现这里的特点是活动多，学法多，学员多，大家都很忙，每人都承担了不少项目在做，我也很高兴的承担了学法协调人，准备洪法资料等工作。可做了之后，我才发现每件事都不是像我想象的那么简单，即便是通知学法内容这样看似简单的工作，不用心去做也做不好。

    由于洪法用的电视、展板、传单等所有东西都放在我家，每周五我都要把第二天要用的材料整理好，包括至少十种中外文的传单、报纸、小册子、光盘、征签表。如果材料不够，我还要印传单、刻光盘。这些琐碎的工作默默无闻，但却一样都不可缺少。时间长了，我也就更能体谅到别的同修的难处。

    我们这里经常需要制作展板和海报，有一位同修一直承担这份工作。这位同修平时也比较忙，而且动作又慢，时常耽误事，经常是第二天就要使用的展板，头一天晚上通宵熬夜做出来。我开始时对这位同修很有意见，觉的他怎么老是这么拖拉，这么慢，说到的事总是做不到。师父在讲法中反复要求我们要向内找。有一次，我突然意识到，我们不应该互相指责，都是在做证实法的事，看到同修做的不好，或做的不够的地方，要默默的去补充，抱怨只会使我们的场不纯。其实，同修身上的毛病自己多多少少也会有。我开始主动承担一些工作，减轻其他同修的负担。我很快就掌握了制作展板和海报一些基本技术，并且在洪法和举办真善忍美展时派上了用场。

    但是矛盾接踵而至。我发现好象所有的人都在把活儿推给我，都指望我多做一些，而我自己的事却没人愿意帮我，我甚至几乎没有时间处理一些重要的私事。我感到很委屈。一位老同修知道了，就用师父在《洪吟》中《苦其心志》里的一句话来开导我：“百苦一齐降，看其如何活”。回家的路上我反复的琢磨这句话，我想到了在国内受迫害的同修，还有他们的遗孤，还想到了师父为救度我们的巨大承受。

    平时我周六打工，在面对面讲真相方面做的很不够。从法理上知道要耐心讲真相，可在行动上总有一定差距。比如看到有些中国人的形象，头脑里第一个反应就是这些人在国内压榨老百姓，都是花公款出来的既得利益者，从心里讨厌他们。师父讲：“事事对照，做到是修”。看见其他同修在街上发九评，追着中国人讲真相，我很惭愧，其实这些正是我们要救度的人，我的慈悲心不够，正念不足，今后我要通过多学法来加强正念。

    学员B：

    我九四年在北京得法。去年七月，我有幸躲过了六一零的关卡，应表妹邀请来到剑桥，帮她照看孩子。一下子進入国外一个完全陌生的环境，既不懂英语，也不会用计算机，我曾经一度非常茫然，担心自己在这里作用不大。

    师父把我安排到剑桥来肯定不是偶然的，大法弟子走到哪都是证实法。很快我就发现剑桥的中国人很多，来留学旅游的中国人每天络绎不绝。我明白我为什么要到剑桥来了，我要到大街上去向中国人讲真相，劝退党。

    由于带孩子很缠人，除周末外，我没有多少自己的时间。九九年七.二零后，我因拒绝放弃修炼曾三次被抓，二零零一年为躲避抓捕，我曾流离失所达两年之久。我很珍惜国外的修炼环境。自从来到剑桥以来，我始终都像在国内时一样，每天坚持炼功学法。早晨五点起床发正念，然后炼完五套功法，晚间学法背法，看明慧网等。除了周末大街讲真相活动外，还利用每天带孩子出来散步的机会到市中心，向大街上的中国人讲真相，传九评，劝退党，或沿途向家家户户发资料。

    修炼前我不爱说话，为了讲真相，我彻底变了。起初我只是给资料，对人讲的少，后来重温师父的诗《快讲》：“大法徒讲真象　口中利剑齐放　揭穿烂鬼谎言　抓紧救度快讲”，我明白了，我得要开口去讲。今年师父又发表《济世》一诗继续鼓励我们去讲。真相讲清才能驱烂鬼。大法弟子一定要面对众生去讲，去说。

    这次师父在《美国首都法会讲法》中又说：“师父的法身也好，正的神也好，大法在世间布的巨大的场也好啊，可以把有缘人、可以把可救度的人利用各种环境弄到你跟前来，给他提供一个知道真相的机会，但是你们得去做，你们不去做也不行。”

    去年刚到剑桥时，遇到一大帮不明真相的中国学生围攻我，心里还有点打怵，今年就盼望人来得越多越好。去年遇到胡搅蛮缠带仇恨心理的中国人，心还会动，今年不论是三教九流都很难让我心动了，我就是要救你，我就是要乐呵呵的告诉你真相。尤其在近几个月中，通过我大街上讲真相，同意三退的中国学生、学者已有二十来个。现在我把每一个我能遇见的人都当成有缘人去对待，去跟他讲。记得一次我跟一个大陆女学生讲真相，让她从深受共产党自焚造假事件毒害到明白了大法的可贵，最后这女孩竟然很虔诚安静的蹲在桌旁，把《论语》一个字一个字的抄下来，说要带回国。

    学员C：

    我从二零零一年得法到现在，大部份修炼时光是在剑桥度过的。二零零四年，我曾经离开剑桥一段时间，后来看到一位同修在剑桥市中心摆摊做生意，一个人做的很辛苦，我想帮他，让他能有更多的时间做其它大法的事，就又回到了剑桥。

    我不懂英语，但对做生意及和不同的人打交道却并不陌生。在我的协助下，小店的生意逐渐有了很大的起色，我也和很多有缘人，特别是来剑桥的大量的中国人结下了不解之缘。本来我不懂英语，但每天必须都得用英语和来自世界各地的游客打交道，现在我也能说上几句了，这简直是一个奇迹。

    剑桥是个享誉世界的文化名城，常年都有络绎不绝的游客到此观光游览，更是中国游客来访英国的必经之地，特别是到了暑假，有成百上千到英国游学的中国孩子来到剑桥，而我们的小店就处在游人最集中的国王学院附近。

    在小店里，我们准备了好几种真相材料，如中英文真相报纸、《九评》小册子和各种光盘。由于小店位于很显眼之处，每天都能碰到有缘人，尤其是中国游客，在异国突然看到中国店，一般都会来看一看，聊一聊，这样就创造了给众生了解真相的好机会。一般的西方顾客，我会顺便送一份介绍大法的真相资料或纸莲花，而对于过路的中国人，我会根据对方情况赠送他们不同的资料或光盘与报纸。

    我们小店的铺面很小，最近中国来游学的孩子常常把我们的小店围的满满的。有一次，一下来了好几十个中国孩子把小店围了好几层，恰巧这时又有西方顾客买旗袍需要照应。看到这么多需要了解真相的孩子等在那儿，开始时心里有点着急，感觉力不从心，但想到自己是大法弟子，思想要正，那时就觉的自己真的像一个神一样立在那里。于是我就在心里暗暗的请师父帮忙，结果，我在照应好顾客的同时，也给这些孩子介绍了真相，我放在店里的报纸和光盘几乎都被这帮孩子拿光了。

    除了这些游学的中国孩子，剑桥还有很多中国来的访问学者和留学生，还有在这里长期定居的华裔居民。我们小店有卖国际电话卡，因为价格便宜，所以吸引了很多中国人来购买。大家逐渐成了朋友，他们很有规律的来买电话卡和拿《大纪元时报》，当然大法的真相自然也都让他们了解了。很多访问学者临走时还特意来打声招呼告别，有好几个访问学者在离开剑桥时对我说，非常高兴认识你，从你这里学到很多东西，特别是消除了对法轮功的偏见，非常感谢！

    小店虽然不大，但却成了剑桥传播大法真相的重要窗口，干扰自然也不会少。有好几次，身体上出现非常吓人的病业反应，有时脸肿起来又黑又紫，全身无力，头痛欲裂，但不去小店会错过很多有缘人，所以就坚持着去，一天下来什么事都没有，所有的症状都消失了，真就是考验心性来的。最考验心性的还是同修间的摩擦。我们几个同修住在一起，具体生活中的矛盾少不了，后来才明白，也许师父就是故意让对方表现的这么气人，来去我的争斗心，来修我的忍耐和慈悲的。

    学员D：

    我九五年在国内得法，二零零四年来到剑桥。今天我主要想和大家分享我如何克服旧势力给我个人家庭生活带来的干扰，平衡好常人家庭生活同时又做好三件事，在魔难中修炼自己坚定证实法的。

    过去的一年是我最艰难的一年。由于我没有平衡好家庭关系，丈夫坚决要和我离婚，我曾被他毒打，还被他赶出家门，当时我身无分文，因为以前我的工资都存入了丈夫的账户。

    但我还是平静的对待他，因为我认识到，他和孩子也是我应该救度的生命，我不能不管啊。在任何情况下，我都应该展示大法弟子的风貌。一天我的同事告诉我，我们隔壁店里的员工说，我总是笑的那么幸福和灿烂，我的丈夫一定很有钱。

    我是中医师，会针灸和中草药治病。在别人开的中医店里打工，每周必须工作六天，没有太多时间做证实法的事，而且工资也低。同时因为年迈的父母都是大法弟子，在国内严酷的环境下继续修炼，我很担心他们的安全，于是决定邀请他们到英国来。后来他们很顺利的来到了英国。由于他们不会英文，到哪儿都得我陪着，为了照顾老人，和他们一起更好的做好三件事，我辞职回到剑桥，决定自己开业当医生。

    当时我的父母申请避难，我的中医店刚开业两个月，就突然被告知不能再在那里做生意了，必须另找地方。婚姻、孩子、老人、工作、生计，一连串的困难，一齐落在我的肩上，当时我真有一种痛不欲生的感觉，手捧着师父的法像我放声痛哭起来。

    哭过之后我的头脑变的清晰起来，我突然意识到：这一切苦恼不都是出自于情吗？表面上看起来好象是对一个生命负责任，实际上隐藏很深的还是情，人各有命啊，我的父母也是大法弟子，母亲的避难申请一波三折，但在魔难中我们坚信，有师在有法在，没有大法弟子克服不了的困难。我们一直没有放松做三件事，尤其是在法上不断的交流和在魔难中提高。

    除了要行医，我还得打理房子，做清洁，整理前后花园，割草，整枝。为了省钱，很多男人做的重活我一个人都做了。同时我还要把每个周三晚上和周日尽量留出来用于集体学法，将周六的时间尽量留出来用于集体洪法。因为暑期中国学生很多，我还要再抽出几个小时到市中心发《九评》，伦敦及其它地区如果有大型活动我也会尽量安排时间去支持。有时我也会在网上写文章讲真相。同时我还得挤时间陪陪孩子以及为母亲分担一些家务。

    在我的记事本上每天的安排几乎都是满满的，如果前一件事情不能及时做完就会影响后一件事情的完成，所以我常常会生出急躁情绪，当我意识到之后我就修掉它，然后它还会不断的冒，我也在不断的修。以前我经常给国内打电话讲真相，现在我几乎抽不出时间了，我就采用自动打电话，效果不错，我一直在想着如何平衡好时间的问题。

    目前我母亲的避难已被批准，我父亲的情况也大有改善，女儿也开始走近了大法，我的工作也走过了最艰难时期，我能独自养活我的父母和女儿，还能拿出一些钱来做大法的事。在此我非常感谢剑桥当地同修的帮助和支持，在这个集体里，我们互相帮助，在法理上不断提高，我真的感到大法弟子是一家人。

    学员E：

    我曾经做过中学老师，喜欢和孩子们在一起，但是现在大陆来的孩子被共产党毒害的都不可爱了，这两年在面对那些受毒害的孩子讲真相时，我的心性受到了很大的考验。我至今还记得去年在国王学院门口讲真相的几个情景。

    有几个女孩子不能接受“没有共产党，才有新中国的”概念，我给她们发《九评》时，她们就和我讨论起来。我一个接着一个的纠正她们扭曲的概念，孩子们说不过我就都跑掉了。一会儿，她们好象是想好了反驳我的问题又来了，我又把他们驳回去了，最后，几个女孩垂着头很不服气的走了。我旁边的同修说，你真能说，像大法官似的。

    还有一次，一个男孩来和我辩论。他能问很深的问题，我就毫不客气的解剖他的问题。谈到最后，他承认他相信我说的一切，但他要告诉我一句话，然后他盯着我的眼睛说了一句“我恨你”，就走了。

    面对这些中毒很深的孩子，我讲明白了理，但没能溶化他们的心，因为我的慈悲心不够大，没能在现实中把无辜的孩子与恶党彻底分开，没能容下他们。从那以后，我常提醒自己，今年大街上讲真相，不要把孩子们讲跑，而是要让孩子们围着我们不走才好。我们不是来辩论的、审判的，而是来救人的。

    几周前的一天，我在照看小摊，来了四位大陆南方来的女孩子。她们见了中国人就高兴的上来打招呼。我见她们大包小裹，似有倦意，便邀她们進来休息。我们很自然的聊了起来。我告诉她们中共活摘法轮功学员器官的事，其中一位女孩居然说：“活摘别人的器官我接受不了，摘法轮功的没事，我能接受。”她还告诉我她信佛，我一下子惊呆了，盯着女孩童稚的脸，我真难过，共产邪党把孩子们都搞成这个样子了。她们肯定是被骗了，不懂法轮功是怎么回事。我就耐下心来从天安门自焚真相、共产党不抗日等讲起，和孩子们谈了近两个小时，把共产党的画皮一点点揭开。最后几个孩子竟然全都同意退了团和队，那个说活摘法轮功学员器官可以接受的女孩子最后还说，原来中国这么坏，应该留在英国不回去了。我告诉她不是中国不好，是共产邪党不好。年轻的孩子容易被污染，也容易被洗净。看见几个孩子明白了真相，我真为她们高兴。

    大家都知道向中国人讲真相很不容易，为了让不敢接受我们材料，甚至不敢与我们接触的人能获得尽可能多的信息，我们不断调整标语和展板，还运用声响设备让可贵的中国人不错过机缘，接触到大法慈悲救度的福音。

    我记得当我第一次用这个小喇叭播出大纪元郑重声明时，随着一声“广大的中国民众，共产党的末日就要到了。”当时周围的中国人几乎都被定住了，甚至连不懂中国话的外国人也都被震撼了，目光都转向我们的展台，那种渴望知道真相的神情，像是师父在以此给我们鼓励和加持。

    我们都体会到，播报九评，威力巨大，但是，有一次我们起了欢喜心，播报的声音稍大了一点，引来了一位游客和一位邻居的抱怨；还有一次，播报的弟子看到另外一位弟子被一群孩子吵吵嚷嚷围着，便提高了嗓门想帮忙，结果适得其反。现在人间的一切，都在随着我们大法弟子的表现在变化，我们要修好自己，才能救度众生，我们的一思一念、一言一行都要符合法的要求。现在我们都争取用自己最祥和的声音去播报。

    学员F：

    我是一个得法很早的学员，可是很长时间却不够精進。感谢剑桥的同修，感谢师父安排的修炼环境，让周边的同修一直连拉带扯的拽着我走到现在。有同修告诉我，本来指望我可以做很多事的，结果却是一次次的失望。然而正是他们一次次未果的期望始终在拽着我，让我没有完全掉队。

    转眼在剑桥已经度过了四年时光，所有参与和经历的证实法的事情都历历在目，也包括种种挫折、魔难，以及和同修之间心性上的过关。

    剑桥的大部份其他同修都比较精進，做起事情来常常也是风风火火，雷厉风行，就象一支快动的战斗部队，他们都自称是急性子。剑桥由于其特殊的历史文化背景成了正邪较量频繁而激烈的一个重要战场，这里来来往往的中国人很集中，很多人深受共党邪灵的毒害，所以讲真相的活动很多，一个接着一个的停不下来，有时甚至有好几件事同时要做。师父安排这些行动快速的急性子的大法弟子在剑桥看来也不是偶然的。

    我在日常的常人生活中长期养成了一种委婉、含蓄、苛求完美的习惯，这也许不是什么不好的习惯，但也确实给自己的退缩和怠惰找到了借口。有时见到学员在张罗正法事情时似乎带有刀光剑影的样子，甚至偶尔还能闻到点火药味，我常人的那种渴望和谐安稳的心理习惯就会受到冲击，感到很不自在。我和很多学员合住同一幢房子，我们家也是剑桥集体学法及存放和制作真相材料的地方，说得形象一点，就如同行军打仗的一个兵营，几乎都没有什么个人化的空间了，好多次，心里都冒出了要搬走逃避的念头。其实，正法進程这么快，救度众生的事情这么急，我们真的就是在行军打仗，在激烈的和表面剩下的邪恶交锋，想舒舒服服的就能助师正法了，肯定都不行。

    师父在最近一次《美国首都法会讲法》中说：“现在有许多宗教团体说，啊，看我们这里多好，大家相互之间很关爱啊。爱什么？（众笑）爱执著，爱世间的幸福，爱人与人之间的那种维持人的平和，那是修炼吗？不是！绝对的不是，那只能是人心执著的保护伞。我希望大法弟子矛盾越少越好，那种矛盾越少越好是因为大家都能向内找，矛盾一出现就能警觉到，从而出现的环境状态。”师父的这段话常常会在我的脑袋里撞击我以前的一些执著放不下的观念。我们是来修炼的，是来助师正法的，不是来过世间常人的幸福生活的。

    这次，我被排在了集体发言的最后，但我希望，我不再是个拖后腿的，而应是做后盾的。同修前边提到的做事拖拉的、惹同修生气的、播报声音不祥和的好象都是指的我，所以也正好该在我这里做个终结，去掉这些干扰的因素，通过这次法会上和剑桥其他同修的一道发言真正溶入剑桥这支助师正法的快速战斗部队。

    谢谢师父！谢谢大家！


消除隔阂　形成一个整体

    文／苏格兰西人大法弟子

    【明慧网二零零六年九月七日】

    师父好，各位同修好！

    有同修建议我写心得交流，开始我不太愿意写，因为我认为我的心性没有真正提高，在具体的正法项目里没有什么成就。然而，这个缺乏写心得交流的动力，也是源于懈怠、惰心以及名利心等执著心——不想承认自己没有取得修炼上的巨大的成绩。

    随着法会的临近，当我有空时我发现自己很容易被电视和名人访谈之类的节目所吸引。一个同修打电话给我，鼓励我写出修炼体会。这是第二次有同修跟我提这件事，尽管我仍然有些犹豫，但我想，这也是师父的点化，鼓励我与同修交流。

    一个同修对我指出，我应该从帮助整体提高而不是自己个人的方面来看待这个交流。

    我想与大家交流一下关于如何在苏格兰作为一个整体相互沟通以及在救度众生方面的一些努力。两年来，爱丁堡的大法弟子似乎分成了两组——一小组学员能够经常在一起学法，另一些学员因为太忙而不能来参加。

    尽管这一小组学员能够在一起学法，我们也是“私下里哥俩好、哥仨好”，正如师父在《2003年亚特兰大法会上的讲法》所提到的那样。在我心里，我对一个不来与我们一起学法交流的中国学员真的有点隔阂，尽管我知道他们很忙。我责怪他们不来参加我们的小组学法和交流，同时对他们不来加入我们的小组，我又感到松口气，因为我怕这个学员指出我不想放弃的执著。我总是有这么一个观念，这个学员不想与我说话，因为对那些与我关系“密切”的学员，我有太多的人的情，因此他们认为我的心性很低。但对他们因此而忽略我不想与我交谈，我又心怀怨言。我既没能真正做到向内找，来挖根，以解决这个问题，也未能真正的从其他学员的角度来审视这个问题。这个隔阂导致了长期以来我们之间没有沟通与交流。

    我们之间发生过一次争执，就是从那以后我们不再交谈，我觉的心里不舒服。

    我能看到我的缺点之一是，我喜欢与人们亲近，反过来我期望人们也能像我一样用类似的方式沟通与表达他们自己。以我说的这个中国学员为例，我不觉的亲近，我也不能理解他们的沟通方式。从而导致我经常对他们误解因而对他们有些看法。

    因为我们是正法修炼，我的理解是，我们个人的修炼状态会影响到学员有效的讲真相和救度众生，同时，如果大家作为一个整体能够合作沟通的好，又会对本地区乃至全国的证实法工作起到好的影响。

    以爱丁堡的情况为例，尽管这分开的两组学员都就中共活体摘取器官的暴行向本地媒体讲真相，我的理解是，因为在学员之间沟通的隔阂，削弱了作为一个整体的正念，这就是被邪恶利用的漏洞。因此，媒体没能够就此暴行发表一篇文章。

    然而，随着爱丁堡艺术节游行的临近，我们决定举行一次全苏格兰学员的网上学法，讨论如何作为一个整体改進我们的工作。这个中国学员和我都参加了，并交流了我们的不足，以及我们如何就我们之间的隔阂而负责。这个学员指出了我对我丈夫以及其他学员的人的情是如何妨碍了讲真相的工作，我接受了这个批评。我没能真正把救度众生放在第一位，而是首先享受人的东西。对这次开诚布公的交流，我没有心怀怨言，反而这次交流，消除了我们之间的隔阂，清除了我头脑中的不正确观念。在我们的交流中，我们没有相互指责，我们都想为此隔阂负责。因为我自己的人的情，我已经把这个学员推开了，把救度众生的事放在了第二位。

    稍后，这个学员主动给我打了电话使我很受感动，我们做了一次长谈，我们谈到了爱丁堡地区所表现出来的一些问题，以及他如何看待我存在的问题和在互相之间沟通上的困难等。我非常感激他能与我这样交流。我的心觉的温暖多了，减少了与其交往的恐惧心理。我知道这将增强我们救度众生的效果。之后我们也作为一个整体做洪法的事，气氛也和谐了。我们现在作为一个整体变的越来越强了。

    我想就此与大家交流，我知道，中西方学员之间缺乏了解，已经是英国的一个问题了。我的理解，是因为学员之间观念的不同，造成对一件事情判断上的不同而产生隔阂；是因为学员之间的观念的不同，导致救度众生的方式的不同而产生隔阂；是因为学员之间的观念的不同，有对各自怎样能在一起工作的好的理解的不同从而可能产生这样的隔阂。任何隔阂都可能被邪恶利用从而妨碍救度众生。师父在《转法轮》中说：“做什么事情总是考虑别人，每遇到问题时首先想，这件事情对别人能不能承受的了，对别人有没有伤害，这就不会出现问题。”

    我记得师父也谈到了怎样在我们的工作、家庭和社会环境中修好我们自己的问题，这难道不包括我们的学员吗？

    感谢师父，感谢同修们的聆听。我希望大家能接受我们之间的差异，接受我们之间存在的不能相互理解的可能，将我们的这种差异用做救度更多众生的力量。

    谢谢大家！


一思一念都要正

    文／英国西人大法弟子

    【明慧网二零零六年九月七日】最近当有一个学员没能过好一个大的关时，我很愚蠢的想“我怀疑自己是否也能过同样的关。”甚至在这个想法还没有结束的时候，我就意识到了这不是正念并且否认它。

    就在同一天，我的下巴疼痛的令我不由自主的流眼泪。我知道这种现象是一种感染，它源于我不正确的想法，因此我发正念清理造成这个漏洞的怕心和疑心。

    但是到第二天，它还是没有好。而且越来越疼，似乎“传染病”正在紧抓着我。我知道情况可能会很严重，因为以前我母亲患过一种牙齿传染病，最后一直延伸及肝，她的医生告诉她这种传染病可以致命。

    师父在《洛杉矶市讲法》中说：“大法弟子直到你走到圆满的最后一步你还在被考验着行和不行，一直到你只差那么一步就完事的时候可能对你都是很关键、很关键的考验，因为每一步对你们的修炼、对你们的考验都越来越关键，尤其到了最后阶段。你们知道旧宇宙的那些乱神，只要它们还在，它们就要左右到最后。你不行了它一定要想办法把你弄下去。它知道，李洪志不会舍下你，那么它们会采取各种方式让你掉下去。人的一念差了，就会使自己发生动摇。所以越到最后对你们的考验也越严峻、越关键。”

    尽管我得去上班，可是我一整天都在发正念。回到家里后，我就开始读《转法轮》，但是疼痛致使双眼模糊，我根本就看不清书上的字。我试着去听讲法和炼功，但是我的大脑无法集中注意力并且保持平静。我又试着背《论语》，但也只能重复最开始几句。身体上的疼痛已经极其痛苦了，但是更严重的是疼痛已经完全充满了我的大脑，我的意识变得极度虚弱。因此，我只能一直重复我能想起来的《论语》中的那几句。

    夜里，疼痛折磨的我无法入睡，于是我就尽力发正念，背我能想到的《论语》中的那几句。我一直都在竭力挖掘执著，但是我无法集中精神去想，因此唯一的一件事情我能做的就是：我一直想着师父。我感觉到我好象被一场疯狂的疼痛的暴风雨包围住了，除了紧紧的抓住这一念，头脑中充满了疼痛，我甚至连请求师父帮助的想法都很难做到，我只是觉的自己正在接近他。

    第二天，疼痛仍旧更加的严重。我意识到我把它当成了一个“病”———也就是承认了旧势力的安排。于是我就放下这个观念，完全接受师父给安排的路。我在心里完全的相信师父，放下所有想法，不管发生了什么，我只走师父安排的路。有了一点提高后，我能够感觉到我头脑中的一点平静开始慢慢生长，我没有追求好转，只是接受它。尽管疼痛依旧严重，每一刻都在煎熬中。不幸的是，我又有了一个想法“没事了，只要别人看不出来我的痛就行。”

    但是接下来的一天，我的脸肿的很厉害。怕心又出来了，我认识到了我的漏洞。我是害怕丈夫让我去看医生、吃药。我知道这种情况不像表面表现的这样，而是旧势力在利用我不正确的想法。

    于是，我就放下怕心，同时想到肿的面孔不是什么 “问题”。我要求自己学法，能学多少就学多少。这时，我能学一点，因而我的意识也能够更加集中。我学的越多，我的注意力就越集中。可是我之前对丈夫保证过，我要把楼上楼下的走廊都磨砂一遍以便于可以装修。磨砂机器的震动加剧了我的疼痛，但是我承受了并且继续磨砂了好几个小时。我还是一直想着师父，尽可能的想着《论语》中我能想到的。

    第四天，还是很严重，我的脸还是肿着，但是我继续发正念并且用正念想到这不是个问题。我完全放下自己的想法，信任师父，不管是什么事，师父都会处理好，根本不需要去担心。当想到那一点后，丈夫直直的盯着我的脸，说：“你没事吧？”他停下来，专心的看着我，说“你看起来有点儿累”。我想笑，因为我的脸肿的像个嘴里包着一个果仁的花狸鼠，虽然丈夫直直的看着我，但他没看到我肿起的地方。

    在《转法轮》里，师父说：“那天我讲佛光普照，礼义圆明，就是说我们身体散射出来的能量能够纠正一切不正确状态。那么在这个场作用下，你不想这些事情的时候，无形之中也把你爱人给制约住了。你没有动念，你也不会动这种念，他也想不起来。”

    几天后，疼痛和面部的肿胀都消失了。从这次的经历，我体会到如果放下怕心，加上对师父坚定的正信，旧势力将抓不到我的漏洞，我也就没有过不去的考验。

    师父在二零零五年对学员文章的评语中说：“有没有怕心，却是修炼者人神之分的见证，是修炼者与常人的区别，是修炼者一定要面对的，也是修炼者要去掉的最大的人心。”（《学好法　去人心并不难》）


英国少年修大法的心得交流

    文／英国大法弟子

    【明慧网二零零六年九月七日】

    师父好，各位同修好。

    我来自牛津郡，今年刚刚十六岁，我和我母亲一起修炼法轮大法已有七年了。我写这篇交流文章是为了和大家一起分享我作为一个少年修炼者所面对的问题，以及我是如何克服这些问题的。

    在小弟子的成长过程中，家长会鼓励孩子和他们一起修炼。但作为孩子来讲，修炼不是像大家觉的和知道的一样容易。作为小孩，我们不觉的炼功是件非常可享受的事情，学法也不是件很愉快的事情。大多数小学员更宁愿在外面玩。可是不管怎样，我们都知道我们必须在日常生活中挤出时间来修炼。我感到很难天天就做这几件简单的事，因为我变的懒惰和自私，而不是在做我知道我必须做的事。我像一般常人的青少年一样，忙碌于电话和电脑，一直到有一天我终于发现我其实没有像一个真修弟子一样坚定的实修。发现这个问题是我改進和自我约束的第一步。打开《转法轮》，我决定专心的读并集中精力在每个字上。就在这时我读到了思想业的问题，我意识到诱惑我做其它事情的念头不是我真正的思想。今天，我依然感到自觉的去学法或炼功还是有点难度，但是有了妈妈和同修的鼓励，我可以高兴的说我在渐渐的進步。

    对我周围的人讲真相

    接下来我要做的事情就是经常的去讲真相。我生活的大部份时间是在学校度过的，总是和妈妈出去洪法不是很容易。所以我得到的结论是我就在学校讲真相。当然了，我不能因此打扰课堂上课，但我会通过谈起我最近参加的游行或洪法活动，还有我为什么要参加这些活动来给我的朋友们讲真相。告诉你的朋友你的信仰不是件简单的事情，因为你要谈的话题很容易被打断，然后话题就转移了。从经验来看，我发现经常的过几天就谈起这个话题就能增长他们对法轮大法的认识。

    在周末和假期去同学家玩的时候，我妈总是鼓励我给他们的家长带一份“九评”报纸。这也是一种我用来给周围人讲真相的一种方法。

    酒，毒品和烟

    当今，人类社会的道德水准已经下滑到喝酒、吸毒和抽烟的问题经常在全校集会时被讨论到、涉及到的程度。作为一个修炼者，我知道这些是很坏的东西，而且一点都不会帮助我已经很艰难的修炼。可是我的朋友们还非常愿意的想尝试。当我看到我的朋友被正在大滑坡的道德水准往下拖的时候，我很伤心，但又知道我不能强制改变他们的心，就象我不能从他们的手里夺走烟和酒一样。作为一个朋友，我只能提出我的意见。

    现代常人的青少年喜欢举办社交性质的聚会，而这也是他们魔性最放纵的时候，经常偷偷的带進来酒精饮料，非法的未成年喝酒，还喜欢抽烟和密切的交往。我去过几次这样的活动，但是在一个迷漫着烟味和酒味的气氛中我觉的很不舒服。无论如何，我有时是参加这样的聚会，并且我以前劝过我的一些常人朋友不要喝酒，他们发现我的看法比他们周围的“朋友群压力”要强的多。我留下是为了帮助我的朋友维护他们的一点尊严，还有和他们一起交往，但是不参加他们的吸烟或喝酒活动。

    我有过几次被引诱喝酒但是没有喝，因为保持了很强的正念和抵制的意志。但是我也很幸运，因为我有一组鼓励我不喝酒和不再诱惑我喝酒的亲密朋友。有些朋友不像以前喝的那么多了，因为他们通过我的行为，看到了生活中的事情可以不需要那些所谓的“信心调压器”而同样变的更好。

    名望和声誉

    如果你看过典型的少年电影就会知道名誉和知名度对大多数在学校里的学生是极其重要的。对常人的少年来说，在其他人面前为了自己感觉好和自己的知名度，维护一个好声誉是至关重要的。我作为一个修炼人在这件事情上看得不重，但是我还是要在他们之间保持一个好声誉，要不然我不被他们的团体所接受，就不能起到向周围人讲真相的作用了。

    如果想要有名望，一般的少年需要一个男朋友或女朋友，再加上很多很多的朋友。此外，因为道德水准已经滑下来了，男女的脑海中会闪过性活动的主意。跟喝酒问题一样，我不能告诉我的朋友们去做和不做什么，而只能还是提出我的看法，那就是婚前有性活动是错误和不正当的。我的朋友接受了我的看法，并且钦佩我对自己信仰的诚心和我抵抗诱惑的毅力。

    然而，作为一个少年，我以前和现在都被男孩子诱惑过。我作为一个少年和一个修炼者，对这个问题的看法是，我不会接受和认可一个男友，除非他明白为什么我不会在婚前有性行为，而且我只会像一个非常好的好朋友对待他，仅此而已。

    我知道大多数常人的少年相信他们的生活可以被物质利益所充实，而不需要精神上的引导。我试着帮助我周围的人看到大法的益处，因为法轮大法给了我生命真正、充实的内涵。

    谢谢。


遇到问题向内找　在冲突与矛盾中提高

    文／英国大法弟子

    【明慧网二零零六年九月五日】尊敬的师父，敬爱的同修们，

    我于一九九九年中旬在英国得法。在这几年的修炼路上，我遇到不少挫折，也有不少收获和体会。在这里，我想告诉大家我其中一个体会，那就是学会遇到问题向内找，在冲突与矛盾中提高。

    今年爱丁堡艺术节期间，很多外地的同修赶来参加艺术节组委会举办的周日大游行。我和几位同修负责大家的衣食住行。事前，就有人嘱咐我要把这项活动当作修炼，一定不能象往年一样，冲人发脾气。我知道大家说得对，心中也暗暗叮嘱自己千万不要发火。

    周五，大家陆陆续续的从外省市赶来爱丁堡。由于人多，住房少，不少同修睡在地上。周六凌晨，又有几位同修坐了一夜的车抵达爱丁堡，一進门，满脸疲惫的样子。我们虽然预定了周六的房间，可是必须要等到下午才能拿到房间的钥匙。我们周五定的房间已经挤的满满的了。我看有的房间里地上还能挤几个，就让其中几位刚到的同修挤到几个房间里休息一下。同车来的还有一位退休的西方学员。我心里拿不准这位学员是否愿意挤在地下睡，所以也就没有问他。这位同修见我给与他同来的几位同修都一个个安排了休息的地方，惟独把他剩在那里，就问：“我三周前就预定了床位，为什么他们都有房间……？”我没好气的回答：“我们三个月前就让大家预定床位，可是没有人吱声。”我不给这位老同修任何说话的机会，一个劲儿的诉说我的难处。我的牢骚刚完，就听这位同修说，行啊，下次我再也不来了。一会儿炼完功我就回去。一听这话，我差点儿甩他一句：你得注意点你的心性！

    老同修不声不响的到一边炼功。我的心七上八下的，很不平静。我能感觉到有两种力量在我体内较量：一种是魔性，它让我觉的委屈，忿忿不平，想去和这个同修争个我对你错；一种是理性，他让我克制自己的情绪，不要冲动，要按照法理去做，要向内找。

    师父说：“我们作为一个炼功人，矛盾会突然产生。怎么办？你平时总是保持一颗慈悲的心，一个祥和的心态，遇到问题就会做好，因为它有缓冲余地。你老是慈悲的，与人为善的，做什么事情总是考虑别人，每遇到问题时首先想，这件事情对别人能不能承受的了，对别人有没有伤害，这就不会出现问题。”（《转法轮》）我暗暗的问自己，我有没有设身处地的为这位同修着想？如果我从他的角度想，我会看到这位老同修从百里外连夜赶来参加大法活动那颗珍贵的心。如果我从他的角度想，我会想到他和另外几位同修挤在一辆车里，还有行李，可能是一夜未合眼。他会是多么疲倦啊。一会儿，这位同修还要帮着赶做游行用的花车，是不可能有时间休息的。

    那么是什么心使我不能从他的角度想，反而抛出那么一大堆牢骚呢？那就是我的一颗很不好的心，遇事处处埋怨别人。往深挖挖，在埋怨的后面隐藏着一颗很自我的心。想到这里，我起伏不定的心完全平静下来了。修炼，修炼，就是要修去这些不好的心。当时，我内心深处有一种强烈的愿望，就是想告诉这位同修我的执著，并向他道歉。等同修炼完功后，我找了个机会坐在这位同修旁边。没等我说完道歉的话，这位同修就主动向内找他自己的执著。他越向内找，我就越感到自己是多么缺少一颗处处替他人着想的心。当时我的泪水止不住的往下淌。我流泪，是因为我被这位同修真诚向内找的精神所感动。我实实在在的体验到了法的威力。我们按照师父的话都向内找，一场看似不可调和的矛盾一瞬间就化解了。

    虽然在这件事上，我看到了自己的一颗不好的心，但是仅仅是意识到了执著，并不等于是把它彻底根除了。我们生生世世形成的这些观念、执著，深深的隐藏在我们的身体中，一遇风吹草动就往外冒头。

    周日的艺术节大游行下午开始。上午同修们有的在楼上化妆，有的在闲聊。我看到这种松懈的场面心里有些着急。我想建议大家发正念，背《论语》，用祥和庄严的法的一面取代松懈的人的一面。我把想法与楼下的同修讲了，大家认为有道理，马上静了下来背《论语》、发正念。当我上楼想对正在化妆的女同修们提建议时，一个怕得罪人的念头冒了出来。因为其中有几个同修嘴挺厉害，我怕她们让我当众下不来台，于是找了个折中的办法——建议我倒是提了，却是用拐弯抹角的方式讲的。

    周日的游行结束后，大部份同修连夜赶回各自的城市，剩下的几位同修晚上進行交流。一位同修诚恳的告诉我，有些女同修对我的建议有反映，让我不要因为自己有一颗浮躁的心就猜测所有的人都有。我一听这话，血就往头上冲，心跳加快，鼻子发酸。人的委屈、难堪、不平一股脑的往上返。我使劲克制自己不发火。难堪中我承认自己提建议时拐弯抹角，怕得罪人。同修一针见血的指出我的毛病，她说不要总看到别人的缺点，要多看别人的长处。大家利用周末自费来爱丁堡参加活动都是为了同一个目地。她告诉我应该看到同修的这颗为了证实大法的珍贵的心。同修向我讲述了大游行时舞蹈组和其他的同修们是如何全身心的向人们展现着大法的祥和与美好。我静静的听着同修讲述着周六彩排的艰辛。同时，我开始回忆自己对女同修提建议时的心态。在我拐弯抹角提建议时，我的心态是一方面怕得罪人，另一方面心里有责备、埋怨情绪。带着这颗执著于自我的心去提建议，与带着一颗纯净的、处处替他人着想的心去提建议会产生两种截然不同的效果。这也就是为什么有的同修会对我的建议产生反感的原因。

    在爱丁堡活动的这几天中，我与同修间大大小小的冲突、矛盾也不少。虽然这些矛盾的表现形式不同，可是造成冲突与矛盾的根源只有一个，那就是一颗以自我为中心的私心。我的委屈、我的劳累、我的面子、我的付出……，处处从我的角度考虑，才会有埋怨、责备、说话拐弯抹角，使我无法做到时时处处为他人着想。因为这颗私心，我在平时常常与周围的同修们发生口角冲突。有时这颗自私的心能搅的我好几个月心里都不平静。事后也知道这是由于我太执著于自我造成的心理不平衡，但不知道如何去根除它。

    爱丁堡艺术节后，我有机会静下心来读师父的法。师父在谈到旧宇宙与新宇宙的法理时说：“可是层层生命都不纯了，连最后那个生命，都不纯了。在帮我的同时它们都隐藏了保护它们自己的私心，都想要改变别人而不想改变自己，谁都不想动自己，甚至于最大限度的保全自己执著不放的东西。”（《北美巡回讲法》）师父这段话我以前看过几次，但从来没有打到脑子里去。这次看，我一下子明白了一个道理：旧宇宙的法理是以私为本，所以它摆脱不了成住坏灭空的命运。而新的宇宙的法理是以无私为基准的，宇宙中大大小小的生命都要向内修，向内找。有了新宇宙的这个自我修补的机制，才能保证宇宙的纯净与永恒。师父教给我们新宇宙的法理，如果不按师父的话去做，去掉自我这颗心，我不等于在旧势力的控制中了吗？

    往年爱丁堡艺术节活动后，我心里都感到不平衡，觉得吃苦受累不说，还往往招来一大堆埋怨。今年我的感受不一样。我感到内心的充实与平静。我感到充实是因为我学着在遇到矛盾冲突时向内找。我真真切切的感受到了退一步海阔天空的美好境界。我感到平静，是因为我理解了师父讲的在法上认识法的法理。从前，总是怕矛盾、冲突出现，现在明白了只有在矛盾、冲突中，时时处处找自己，才能修成无私无我的正觉。

    我要坚决否认旧势力的安排，走师父安排的路，在矛盾与冲突中时时刻刻向内找，把这颗自私的心一点点去掉，修成无私无我的正觉。

    在我结束我的文章前，请允许我引用师父在《洛杉矶市讲法》中的一段话与同修们共勉。师父说：“修你们自己，我不想把大法弟子的环境变成相互指责的环境，我要叫这个环境成为都能接受批评同时向内找的环境。都在修自己，人人都向内找，人人都修好自己，不就少了冲突吗？这个道理我从传法开始一直讲到今天，不是这样吗？修炼人决不是指责好的，也不是我这个当师父的把谁批评好的，也不是你们互相之间批评指责好的，是大家自己修自己修好的。”

    谢谢尊敬的师父。谢谢大家。


在救度众生中修好自己

    文／英国大法弟子

    【明慧网二零零六年九月五日】师父几乎在每次讲法中都要讲到，大法弟子的修炼与以往任何时候都不同。在《2006年加拿大讲法》中，师父更加详尽的说明了这个问题“我过去讲过，我说都入深山、都在庙里修炼，你就不能够广泛的接触社会，你就不能够更广泛的那么有力的去救度众生，是不是这样？……大法弟子除了自己修炼之外，你们最大的责任就是要救度众生。这件事情不做能行吗？不做好能行吗？” 我领会到，师父为什么要不断的强调这个问题，就是要弟子们明白，正法时期的大法弟子有救度众生的特殊使命，三件事都要做好，不能偏离。我在唐人街讲真相，救中国人的这段时间里，对如何在救度众生中修好自己，有了深刻的体会，下面我从三个方面谈我的体会。

    既然为了救度众生而来，有什么不可放弃的呢？

    我们生命的本质是纯净的，是同化宇宙真善忍特性的，而生生世世在人中形成的观念，包住了我们真正的自己。特别是旧宇宙法理中已经渗透到我们骨子里的那个 “私”，经常表现在人这一面，就是那强大的自我，不爱听别人的批评和建议。正如师父在《洛杉矶市讲法》中说的：“对时不高兴别人提意见，错了也不高兴别人说，一说就不高兴。”到唐人街讲真相，让我第一个修的就是这个问题。

    记得我刚去唐人街一个星期后，晚上大家学完法交流，同修们纷纷对我在唐人街讲真相的表现提出建议和批评。面对同修的这些批评和建议，我虽然知道要向内找，无条件的接受。但是向内找不是简简单单的一句话，当触及到那个“自我” 时，心里是很不舒服的。耳朵里听着同修的批评，心里那个“自我”在不停的为我辩解：我已经尽了最大努力了。你们光来说我，你们为什么不去试试呢？这念头一出，我明白的一面立刻意识到，这不是我自己，是那个“自我”在抱怨。晚上我静下心来学法，师父说：“你们所做的那一切我都看在眼里了，也真的了不起，可是这从最根本的、最本质上证明一个人是不是修炼的人，不叫别人说这个东西一定得把它拿掉了。你哪方面做的都好、这方面不好，那都不能是修炼人。”

    我回头再想想同修们的这些批评建议，对我来说都是非常恰当的。那个“自我”挡着我，让我听不進去，对我来讲是多大的损失啊。再说，同修们为什么明知道我听了心里会不舒服，还要说呢？是因为我在唐人街做着救度众生的事，我做的好与不好，直接影响到对这些中国人的救度问题，同修们这样做不但是对我负责，更是对众生负责。同修们基于对众生负责的基点对我提出批评建议，而我的基点放在哪里了呢？在中使馆前发正念时，我经常有这样一念：我为众生而来，救度众生而去。今天是到了要我为众生放下自我的时候，我有没有勇气接受批评呢？大法弟子的誓言是神圣的，既然为救度众生而来，有什么不可放弃的呢。我明白了法理，找到了动力。放弃那个“自我”，认真听取同修们的批评建议，修正自己的做法，使后来在唐人街讲真相越做越好。

    唐人街需要更大的、更强的正念场

    刚到唐人街讲真相的三个星期里，每天几乎只有我一个人在那里，有时正在讲真相时，又来了大陆的旅游团，只好停下来，赶快忙着把报纸和光盘送上去。有些人并不接，你还要跟在后面，顺着他们的执著介绍大纪元。每次遇到这样的情况都搞的我手忙脚乱，心急火燎出一身汗。

    有一次，我突然闪过一个念头，我想让同修帮我在网上向全国大法弟子作一广告，广告词都想好了：你想救度更多的中国人吗？请到伦敦唐人街来，时间是星期一至星期五晚五点到七点，星期六、星期日一点到七点。这个念头一出，我就感觉到不正，这不是大法弟子应有的心态。

    师父《在亚太地区学员会议上的讲法》中说：“要把大家都能够协调在一起，不断在法上提高，形成一个正的环境，使大法弟子讲清真象、救度众生、抑制迫害这些证实法的事情做的好。”唐人街是中国人集聚的地方，也是邪恶集聚的地方，那里需要更大更强的正念场。我虽然不是这个项目的协调人，但是，我去唐人街的机会比较多。我有责任正面和大家交流唐人街的情况，而不是用人的这种抱怨的方式。在伦敦学法交流中，我和大家交流了唐人街的情况，希望更多的同修来唐人街，救中国人，哪怕一次只能来半小时或二十分钟。交流之后，大家还排了一个表。不少中西学员都参与進来了。

    人多正念强。中国大陆来的旅游团，在这里刚接过大纪元报，走不远又有人递上了传单和《九评》，只见他们一人手里拿着好几份不同资料。唐人街这个项目做到今天，大法弟子已经形成了一个正的场，很多人都在默默的付出，如唐人街所发的几千张《九评》光盘，都是剑桥同修出资刻录制作的。

    唐人街讲真相真正体现出了正法时期大法弟子是个整体，更加体会到大法弟子的修炼形式与以往任何时候都不同。师父说：“做为正法时期的大法修炼人，承担的历史的使命，这个重担真的是很大。你们面对的不是单单的个人修炼，也不只是要度几个人的问题。全人类都摆在你们面前，特别是中国人。”（《芝加哥市讲法》）

    讲真相　解症结　就是最大慈悲于众生

    在唐人街讲真相，就等于把自己置身于一个最复杂的人群里。我深刻体会到：我们为众生讲明真相，为他们解开症结，就是为众生破迷，也就是为众生提供了一个选择自己未来的机会，所以讲真相、解症结，就是最大慈悲于众生。有些人尽管对“三退”有症结，需要我们帮他解，但是提出问题还是正常、理智的。如象“这样做有用吗？”“中共倒了，中国会不会乱”等等。但是也有一些人中毒太深，说出的话尖酸刻薄，向你提出一些刁钻古怪的问题。甚至有的人干脆用一种挑衅的口吻，带着对大法的偏见向你发问。不管遇到什么样的人，提出什么样的问题，我的体会是，只要抱着救人的心态，本着揭露中共的邪恶和残暴这个原则，就没有解不开的结，师父说：“它抱着不管是什么样一种想法，在事实面前他们都得服气，在事实面前他们必须得正视。”（《美国首都法会讲法》）

    在唐人街经常会有人张口就问：“你是法轮功吗？”遇到这种情况我会堂堂正正回答他：我是一个法轮功修炼者。他会接着说：修炼人还搞政治？其实我们应该明白，这也是中共长期污蔑法轮功的宣传给他们系的一个结，解这种结，我们更加理直气壮。我说：我没有搞政治，我在反迫害。因为中共迫害法轮功七年了，达到了登峰造极的地步，许多法轮功学员的器官被活体摘取卖掉。今天，法轮功学员明白了，要想停止迫害法轮功，只有解体中共。我今天在这里为中国人做退党服务，就是为了停止迫害法轮功。

    师父说：“面对着要救度的众生，怎么样能够使生命得救才是关键。”（《2005年曼哈顿国际法会讲法》）一般的情况下，我会递上一份大纪元而不是一份大法资料，并建议他们每期都看一看专题报道版，对法轮功多一点了解，以免再受中共的欺骗。“三退”了的人中有很多又回过头来向我们索取大法的资料，甚至还主动帮助亲友们“三退”。我碰到过这样的情况，其他同修也碰到过。这使我更加深刻认识到师父一再强调广传九评、劝“三退”的意义。

    在唐人街讲真相时间长了，明白真相的常人会和我点头微笑打招呼。可是挨骂的事也是经常有的。

    一次，有一家几口中国人走过来，我赶忙递上揭露中共活摘器官的“号外”，不料，他们冲着我大骂起来：你在给中国人丢脸！我知道他们中毒很深，但我还是要开启他们的良知善念，我追上去，跟在后面，对他们说：你们能否看看这张“号外”，是谁在给中国人丢脸，难道摘器官的不丢人，被摘的反倒丢人了吗？天底下有这样的理吗？作为中国人，你们对法轮功所遭受的残酷迫害就一点同情心也没有吗？都是父母所生，都是血肉之躯啊……我说完了，他们低着头走了，可周围的中国人听明白了，纷纷过来拿“号外”。

    当然，我并不是每一次讲真相都讲的那么成功。但是，我感觉到，我每一次讲的成功的时候，几句话解开众生心结的时候，都是我正念很强的时候。是大法开启了我的智慧，是师父在加持我。

    记得第一个找我退党的是一个福建小伙子，他是八九年在中国的军队里入的邪党，那时他才二十一岁。离开军队后，就因为他多生了一个孩子，地方的邪党政府用雷管把他家的房子给炸平了。他一气之下跑到了英国。对中共的残暴，他认识的非常清楚。但是，他就是担心中共倒台了中国会不会乱。我告诉他，中国真正乱的根源就是中共。西方社会现在都在反恐，可是最大的恐怖主义份子就是中共。国外的恐怖份子是暗地里偷偷的杀人，而中共是明目张胆的在其政权和国家法律的保护下杀人。在它操控中国的五十七年里，为了维护其政权统治，制造了历次政治运动，不但自己杀人如麻，还制造仇恨，让中国人自相残杀。从“土改”杀地主一直到今天活体摘取法轮功学员的器官。一系列的事实说明，中共才是真正乱的祸根。中共倒台了，这个乱的根源就除掉了。到那时，人心归正，道德回升，中国人将真正行使自己管理国家的权利，中国将有一个真正的安定和谐的社会状态。

    四个多月来，唐人街有了一些变化，我个人在这个过程中，也得到了提高。正法進程推的很快，加拿大独立调查团的报告刚出来不久，又发生了袁胜“跳机”事件。一千三百万退党大潮滚滚而来，中共招架不住，铤而走险，秘密绑架了维权律师高智晟，妄图转移国际社会视线。我们要严格按照师父的话去做，就做大法弟子该做的事，把中共现在做的任何事情都变成我们讲真相和“传九评、劝三退”的契机。唐人街这个地方，我们会继续做下去，而且会越做越好。师父在《2005年旧金山讲法》中说：“迫害不结束大法弟子就发‘九评’，到最后中共邪党解体、迫害停止为止，这不理直气壮吗？”

    谢谢大家！


我对学好法的粗浅认识

    文／英国大法弟子

    【明慧网二零零六年九月五日】师父好，同修们好！

    曾有几个同修跟我讲过，希望我讲讲自己的修炼体会。可是我总是觉的自己修的很差，离师父的要求差的太远。自己还有一些不好的心没有去掉，如：安逸心、妒忌心，还有一些自己不易察觉的心等等。我总是看到其他的同修都比我做的好，从他们身上，我看到自己的不足。有时候，当同修们進行心得交流时，自己觉的没有什么可说的，只是想，好好学法就是了。后来，在明慧网上看到大陆同修的交流文章，觉的自己从同修的文章中受益匪浅，我为什么不能圆容这个修炼环境呢？只想索取不想付出，这不是私心在作怪吗？那么我就简单的讲讲学法的体会和一些亲身经历吧。

    师父在《排除干扰》这篇经文中说：“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”我坚信大法是无所不能的。

    我是在2004年7月底，来英国看望在此上学的儿子。在看明慧文章时，我看到“背法的故事”这篇文章。里面有句话：正法有结束的那一天，那我们学法是不是也有结束的那一天呢？建议同修们有空看看这篇学法交流文章。是啊，想想自己平时学法不能那么入心，每天都在学法，自己到底学進去了多少，不能只求数量，不求质量啊。以前我参加集体学法时，思想走神的情况经常发生，知道学法必须入心，可是心不静，效果不好。从那时起，我就下了决心，不管如何，我一定要把《转法轮》背下来。这样，法就能去掉我的一切执著心、思想业。

    凡是背法的同修都有同感：背法的好处就在于，你必须专心致志去读去背，走神就背不下来。我刚开始背时，背的很慢，两个小时才背了一讲中的一节。后来速度就快了。尽管自己以前在国内已经通读大法数百遍了，当我一遍一遍重复每句话的时候，我发现自己好象从来没有学过《转法轮》，每句话，甚至每个字，好象都是第一次见到似的。当时我心里那个后悔：我在中国大陆的时候，为什么没有想到背法呢。在认真背法的时候，我时常能看到书上出现天蓝色的闪光点，我知道，这是师父在鼓励我。有时忽然明白这段话的法理，可是用语言又表达不出来。

    记得我刚来英国的时候，人心是很重的。由于在国内的那个险恶的环境，大法弟子之间都是单线联系的，失去了比学比修的环境。我虽然没有放松学法，可常人的执著心越来越重了。当我的儿子（同修）指出我的不足时，我马上反驳，听不得一点不同意见。事后也知道自己不对，可是一遇到批评，还是觉的委屈，心里不平，不能向内找。通过一段时间的背法，我觉的我的心越来越清静了，常人心也越来越少了。现在有时我的儿子再提出我的不足，我心里还有点不平，有时也辩解几句。但明显的感到，这种不向内找的因素，这种不好的物质，已经没有根了，已经很弱了。这些变化使我更加坚定背法的信心。

    举个具体例子：我是在 2004年11月份去申请难民的，那时，我已将《转法轮》背了一大半。背的最熟的是《论语》和第一讲。我的难民申请是快速程序。突然被关起来，我当时没有任何思想准备。当时只是认为像其他学员一样，将申请材料交上去，然后等待结果。我们该干什么，就干什么。被关的头两天，我经常用来听法的mp3被没收了。我手头没有一本大法的书。怎么办？在排队到饭厅的时候或者在宿舍里，我就反复背诵《论语》和第一讲。我背着，背着，觉的自己和法溶在一起了，那种感觉是如此的美妙，难以用语言表达。我学法这么多年，第一次有了溶于法中的感觉。我听不见电视里说话声，听不见同屋的嘈杂的声音。直到该中心看管我们的官员叫我们去饭厅吃饭，我才从那美妙的感觉中醒过来。由于背法的结果，在难民中心，我能每天带领几个人教他们炼功，向里面申请难民的中国人讲真相，向里面的工作人员讲真相等。

    我碰到里面的不管是中国人（翻译）还是英国人，他们都这样告诉我：你很不幸被关在这里，被关在这里的都是要被拒的。我心里十分清楚，这是看我能否放下生死之心。我当时的想法就是，不管别人讲什么，我就是讲真相。由于我平时做了一些翻译真相文章的大法工作，对中共用何种酷刑迫害大法弟子记得很清楚。当我用英语向我的律师讲述大法弟子在中国受到的种种惨无人道的迫害时，我哭了。我的律师眼圈也红了。

    在这期间，同修给我送来了《转法轮》还有其他大法的书籍和一些真相传单、资料。我事先没有想到，有那么多的学员给我写参考信。我心里十分感慨：大法弟子真是一个整体呀。全体大法弟子发正念，给我通电话交流中同修们告诉我：大法弟子要时刻保持正念。讲真相、救度众生、再加上自己高密度的发正念，使得我的申请顺利得到批准。我觉的这是大法的力量，大法弟子整体的力量。我也真正体会到：“弟子正念足师有回天力。”（《洪吟》）虽然这件事已过去一年多了，我愿借此机会再次向同修们的无私帮助表示感谢。

    我现在的想法很简单，就是做大法工作前要学好法。只有学好法，才能做好大法弟子应该做的事情。我每天做真相文章翻译之前，都要先背法（两个小时），然后再做翻译。我感觉到，学法不管多长时间，哪怕是半个小时，哪怕只背了一个小节，我记住这段法了，那我也有收获。我毕竟学法入心了。如果我在那儿念书走神，读再长的时间，效果也不会好的。学好法，做事情就有事半功倍的效果，我想大家都有同感。我现在已把《转法轮》通背6遍了，可是我还没有把他背会。我会继续背下去，直到我完全溶于法中。我现在是先背完《转法轮》每讲里的一小节，再读这段的英文，每句话读三遍。当常人的时候，为了学英语，我起早贪黑读背。指导我们修炼的大法，我不应该把他背会吗？我相信，我一定会把大法背会的。如果有可能的话，能把英文版的《转法轮》背会就更好了。这对做翻译真相文章也有极大的好处。有时我到外面去办事，或者等公共汽车，我都会想想：我今天背的法记住多少。这样不管在哪里，都可以学法。

    学师父新经文，我现在每句话都是重复十遍。等我把整篇经文读完，几乎很清楚师父要弟子做什么。在我重复读每句话时，思想中是没有时间想其它事情的。觉的效果很好。我现在参加集体学法，思想走神就极少发生了。

    从我开始背法到现在已有两年的时间了。在这期间，也出现过修炼状态有好有坏的时候。当我心里有什么事情放不下的时候，我想起师父的话：“放下执著轻舟快　人心凡重难过洋 ”（《心自明》），烦恼就荡然无存。我会经常问自己为什么要背法，目地是什么。背法不就是更好同化法，指导自己吗？想到这些，更加明确了正法时期大法弟子的使命。

    有关背法的文章，明慧网上有很多。我认为，背法是溶于法中最好的方法之一。据我所知，英国有不少同修在背法。自己的一思一念被法主宰着，邪恶还能干扰了我们吗？

    背法是为了更好的同化法，更好的救度众生。就象师父讲的：“学法得法，比学比修，事事对照，做到是修。”（《实修》）

    我的儿子也经常跟我切磋学法心得体会：学法重要，也要做到实修。以上是我对学好法的一些浅薄的认识，不足之处，请同修们指正。


在家庭中修炼

    文／英国大法弟子

    【明慧网二零零六年九月五日】

    尊敬的师父好！同修们好！

    我想和大家交流我最近的一些修炼体会。

    在修炼过程中，我经历了许多坎坷，我要一边上学，一边照顾我的家庭，还有两个年幼的孩子。

    一年前左右，我怀上了第二个孩子。怀孕期间我遭受了很多魔难，主要表现在病业方面。有五个多月的时间我持续的像得了重感冒一样。由于缺乏正念，我只是被动的承受，没想到如何改变这种困境。到后来事情越来越糟，我还出现了其它并发症，使我简直没法走路。那时，绝大多数时间我都被困在家里，渐渐的我离开了同修间交流的环境，我离大法越来越远，以至于我整天陷在常人的担忧之中。

    孩子出生后，更大的魔难随之而来。由于缺乏足够的学法，我越来越难把握好自己了。我的行为就象个常人一样，很多时候我都没按照大法的要求去处理事情。这些很快就反映在我的家庭环境中。三岁的女儿变的越来越不听话，她不再服从我，在我面前大喊大叫，有时还动手打我。那时的我像个火柴一样一点就着，我用同样的方式对她大喊大叫，有时我也打她。我时常抱怨她不听话，而没有向内找出导致女儿怪异行为的原因。我有时甚至想，女儿是旧势力安排来干扰我修炼的，阻挠我做正法工作的。很多时候我只是无助的哭泣，觉的自己没做好，对不起自己，也对不起我所代表的众生。我经常觉的自己不配做一名大法弟子，因此而变的越来越沮丧。当时我并没有意识到我这样的行为和想法正是旧势力所安排的，我给邪恶留下了足够大的漏洞可钻。

    不久女儿开始做噩梦，时常在半夜尖叫哭喊。我问她怎么啦，她说有条红色龙在梦里追她。起初我对此没在意，但我告诉了一位同修，她建议我给女儿读九评。说来不好意思，那时我自己都没全部读完九评。尽管我在前苏联出生和长大，我还当过共青团员，但我觉的九评离我比较远。我意识到应该读完九评，于是女儿在玩时，我坐在她的身边，开始大声读九评了。起初女儿没在意，但读了不到五分钟，她突然站起来往门口跑。只见她打开花园的门，非常大声的喊道：“出去，出去，你这条龙！”她态度十分坚定，十分勇敢，这样一直喊了五分钟左右，女儿把门关上了，她说：“它走了。”

    我继续给女儿读九评，这样大约一两天之后，我的皮肤开始发痒，我最初的念头是：我给邪恶留了个迫害我的机会，因为我执著于我的外表和爱美之心，我一直在用化妆品，于是我决定不理它。然而，一些坏念头悄悄的爬進我的脑海，我越来越用常人心来看待这个魔难。结果情况更糟了，皮疹越来越严重，我的脸和脖子都变红了，非常的痒，我先生也开始为我担心了，他坚持要我服用抗过敏药。于是我屈服了。我一开始服药，我的所谓过敏症却变的更加严重。虽然我一直对自己说：我要否定旧势力的安排，但我吃药的行为，不知不觉中就接受了旧势力的安排，承认了我有过敏症。最后我的整个脸，脖子还有两只耳朵都发炎变红，奇痒无比，慢慢的还肿起来了，我的头看上去就象个巨大的西红柿。在我心中，我一直重复的说：“不，我一定要否定旧势力的安排”，但同时我又不时的去照镜子，并想到：“哇！糟糕，我的耳朵怎么也肿了！”其实我是在欺骗自己。最后我先生把我带到医院，医生给我开了强力的消肿药。当时我基本上谈不上有什么正念了，我只是害怕这样下去会发生什么。后来我请当地同修帮我发正念，那天晚上，一位同修打电话询问我怎样了，我告诉她我的情况后，她建议我继续读九评。我同意了，在女儿睡觉前陪她读了一个小时的九评。之后我再照镜子，发现红肿现象已从我的额头降到鼻子以下，我的脸也看起来好多了，于是我继续读九评。

    师父在《转法轮》中讲到：“我们作为一个真正的炼功人，应该在很高层次上看问题，不能用常人的观点去看问题。你认为是有病的时候，那可能说不定就导致有病了。因为你一认为它有病的时候，你的心性就跟常人一般高了。”

    这次魔难就象“棒喝”一样，让我认识到修炼是严肃的，我再也不能拿师父的慈悲当儿戏了，我必须醒过来，真正为自己、为寄希望于我的众生负责。这次教训也让我明白：修炼就得切切实实的控制好自己的每一个念头，是正念还是常人之心，这一念就决定了你是什么，是普通的人呢，还是“神在人中”。

    从这事我也意识到我的最大问题是不坚信师父。我已修炼多年，但我经常用人的观念看问题，总觉的自己还有病。

    另外一件事也让我看到了我的根本问题。长大以来我一直患有贫血病，总是觉的缺乏活力，一天到晚昏昏欲睡，这么多年了我已习惯于这样了，我开始修炼后也没认真想过这个问题。

    然而这次怀孕时，医生发现我的血色素非常低，他们为此很担心。这让我想到，我都修炼这么多年了，我怎么还有贫血症呢？师父说会帮我们净化身体，我们修炼人是充满能量，富于活力的，然而我修炼后并没感到什么变化，我还是整天觉的很累，没劲。

    不久我参与了一个大法项目，对工作的完成是有严格时间期限的。由于家庭环境，白天我基本上不能干这项工作，只有晚上干，我经常只睡3-4个小时，但就跟睡了 8小时一样有精神。后来我终于意识到：我不再是一个普通的人了，作为大法弟子，我怎么可能没有精神去做好三件事呢？这是绝对不可能的，师父安排了我的修炼道路，我一定会有足够的技能和充沛的精力去完成师父安排我应该完成的助师正法的洪愿。以前我为什么总觉的累呢，因为我在心里承认了人的观念，我在用人的思维、人的基点来看问题。当我改变了人的思维方式，我就能看到大法的威力。

    从那时起，我决定要加强自己的正念，真正的全身心的相信师父，其它什么事也别想阻止我了。从那以后，我经常在深夜里做大法工作，或在深夜里学法，同时在白天尽职的做好一位母亲和一位妻子应该做好的事。

    在具体实施中还是很难，人的观念还是不时往外冒，比如想多睡一会，多休息一下，希望我的修炼道路不要这样艰难等，有时我都觉的快坚持不下去了，这时我往往背诵师父的经文来鼓励自己：“大觉不畏苦　意志金刚铸　生死无执著　坦荡正法路”（《正念正行》）。

    我对法越坚定，我越能感受到师父的帮助。我的两个孩子是我的小同修，他们是来帮助我修炼的。女儿每天在睡觉前坚持要我给她读法，每次我们举办洪法活动，女儿都坚持要自己发传单。

    当我有正念时，师父经常鼓励我。前不久我做了个梦，梦见一个魔鬼带着铁面具在追我，魔鬼所到之处，把一切都变成了石头。起初我想跑开，但它很快就要抓住我了，于是我就转过身来对它说：我不怕你，因为我是我师父的正法弟子，我根本就不怕你。于是我发正念把它消灭了。就在这时，我听见谁在喊：我父亲来了。只见师父朝我快步走来。师父亲切的拥抱我，并关心的问我怎样了，师父的表情就好象一位父亲担心他的孩子被人伤害了。醒来时，我忍不住的流泪，我哭了很久。我想我们是无法想象慈悲伟大的师父为我们承受了什么，他真的像对待他的孩子一样对待我们每一个大法弟子，每一分钟都在保护着我们，照顾着我们。我永远无法表达出我的感激之心，是师父救了我，是师父给了我无上的荣耀：让我成为师父的一个正法弟子。

    亲爱的同修们，让我们正念正行，完成我们助师正法的洪愿，救度众生。让我们永远不要忘记师父的教诲：“弟子正念足　师有回天力”（《洪吟（二）》）。

    谢谢大家。向师父合十。


发现不足　勇于面对

    【明慧网二零零六年十二月二十五日】

    尊敬的师父好！

    各位同修好！

    我叫克莱尔（Claire）。我修炼至今已快两年半的时间了。从我修炼的一开始，我大多数的亲朋好友都明白我终于找到了我一直要找的。我的家人与朋友都看见我变成了一个平静、戒去瘾好的人。

    虽然我很快就清楚了法轮大法的珍贵，但我没有马上真正的去珍惜他。我经常没有严肃对待师父说的话，总借口说自己没有明白，或对自己说在这种或那种情况下行不通等等。

    师父在《精進要旨（二）》题为《位置》的经文中说：“一个修炼的人所经历的考验是常人无法承受的，所以在历史上能修成圆满的才寥寥无几。人就是人，关键时刻是很难放下人的观念的，但却总要找一些借口来说服自己。然而一个伟大的修炼者就是能在重大考验中，放下自我，以至一切常人的思想。”

    在修炼的两年中，我找了许多借口来说服自己。因此，在很长一段时间里，我也一直以为自己有道理，与他人交往时的言谈举止也随心所欲。我依自己的观念来理解法，还借口说是为了捍卫法。师父在《转法轮》中要求我们“打不还手，骂不还口”，在我目前的层次上，我认为这句话是师父传授给我们的最基本法理之一。虽然这句话我已经看了一遍又一遍，也清楚他的含义，但是，在真正遇到考验的时候，我总能找到借口不以法为师。渐渐的，我开始明白，顶嘴是不好的行为，是应该在修炼道路上修去的东西。我从心底明白，我应该好好修一修这一点。

    最近，一位同修对我说了他面对面讲真相的心得，我被他的心得深深感动，甚至还不好意思听他说。这是因为我不经常出门发资料、面对面讲真相，而是在家中通过互联网讲真相。因此，我觉的有点内疚。但是后来，通过学法，我发现其实这不是一个问题。每个学员的修炼道路是不同的，所以讲清真相的方法也可以是各种各样的。

    这位学员的心得也使我发现了我的另一个不足。在日常工作中，当有人在街上想向我推销什么东西，或是问我其它什么问题的时候，我总是以封闭、强硬的态度来回绝他们。我没有想到这些人来找的不是一个常人，而是一位大法修炼者。我因此可以让他们知道法轮大法的真相，告诉他们正在中国发生的迫害，从而使他们得救。如果没有机会告诉他们这些，我也应该给他们留下修炼人的慈悲与正行。

    在修炼的路上，我们总会有过不好的关。当我没能过好哪一关时，我总是没有勇气再次面对那个执著，把它一拖再拖，抱着不肯放，好象藏着它是件好事似的。

    师父在《转法轮》第九讲中说：“作为一个真正有决心修炼的人，他能够忍受得住，在各种利益面前能放下这个执著心，能够把它看得很淡，只要能做到就不难。所谓说难的人，就是他放不下这些东西。修炼功法的本身并不难，提高层次的本身并没有什么难的，就是人的心放不下，他才说是难的。”

    通过不断的学法，现在，我能以理性与平静的心态来面对没过好的关，我不再浪费时间来抱怨自己，而是以正念来对待魔难，下决心下次一定做好。当不正的念头出现时，我便立刻排斥它们，发正念清除它们。如果不清醒的话，不正的念头就会不断的变大，最后控制了你，你都察觉不到。

    师父在《也棒喝》的最后说道：“修炼的人不是修炼的神，修炼过程中谁都有过，关键是怎样对待。有的人能认识，有的人认识不到，也有的人执著于怕心等各种因素不想认识。”

    我终于明白，有魔难是因为我们有要修去的执著，不能老是被自责心困扰着。就我个人而言，自责心阻碍了我找出错误的根源所在，根不去掉，下次又犯同样的错误，就又加剧我的自责心。要做到的是真正明白为什么会没过好关，以后怎么样才能不再犯同样的错误。

    无论怎样，我修炼的决心是不可动摇的，我一定会兑现我在很久以前许下的诺言。

    最后，我希望我的心得能鼓励在座的同修在修炼中平静的面对考验。我也感谢大家的心得交流，使我受益匪浅。

    感谢师父的洪大慈悲。


做个真正的修炼人

    文／法国大法弟子

    【明慧网二零零六年十二月二十六日】我叫歌蒂（Guerti）。我是从一九九八年开始修炼法轮功的。当时我想通过打坐更好的认识自己。我不紧不慢的炼功并读《转法轮》。为了温习一下我第一次阅读时可能没懂的问题，我又读了一遍《转法轮》。很长一段日子里，我基本上什么都没懂。

    我继续阅读，还是不紧不慢的。渐渐的我意识到法轮功是一个很强大的功法。需要把真善忍溶進生活中，而这并不象我想象的那么简单。我与别的同修们交流并慢慢的走着我的路。

    法会期间，一些修炼心得让我能更深层次的看到了这部法的庞大。

    很长一段时间里，我觉的我还需要一点什么东西，一个明确的提示或者一个信号来告诉我大法是正法修炼。后来，我明白了大法弟子要做的三件事是对所有修炼人的要求，我之所以希望有一个提示、一个信号，是我求捷径的执著心在起作用。师父明确的告诉过我们要靠自己的悟性来修炼。

    不久，一位同修鼓励我做翻译工作，一开始我觉的很荣幸，但是我又觉的这项工作不适合我，因为我的法语不够扎实，我没有太多的时间，我甚至不会用电脑。其实，懒惰、骄傲、不想改变我的生活方式，这些才是我缺乏积极性的真正原因，

    翻译工作使我更進一步走進大法。首先，我更進一步的了解到了在中国所发生的事；中共的迫害、酷刑、障人耳目的谎言，还有那些学员们坚定的信念。

    有时，在我讲述修炼者们所受到的种种残害时泪水会涌上我的眼眶。在翻译一篇有关被残酷折磨并毁容的高蓉蓉的文章时，我用手指轻轻的在键盘上打字，不忍伤害到她。

    有多少次收到同修们切磋的文章却都恰好是我当时困扰的问题？师父在以他的方式、通过这样的一个工作来帮助我，同时，这也是一种讲清真相的方式。

    最近我的电脑出了很多问题。就好象一切准备就绪了，而我却要用一些新的工具。每次回到电脑前都出一些问题。有一天我为了这个哭了，真的哭了。两三天后，问题又开始了。焦急的泪水又涌入我眼眶，但这次我觉的这不是一个修炼者解决问题的方式。我为什么要哭？是我常人的一面为无可奈何而哭泣，是我常人的忍耐力到了极点，我的思想完全被常人的观念所占据，我不是在为不能完成讲真相的工作而痛苦。这只是在强调自我。

    记得在四年前，我想向我城市的一所青少年中心介绍法轮功。我先把法轮功向这个中心的主任介绍了一遍，我没有掩饰法轮功有修行的一面。他同意让我去做了，而免去了请示所有理事会同意的手续。参加的人一年比一年多。我向他们解释功法的原理，真善忍，并告诉他们这可以改变他们的生活。我向他们提供书籍，但还没组织过集体学法。与他们炼功时，我尽量按照师父的要求去做，总体上来的人感到受益匪浅。

    写这篇心得体会促使我认真审视我在大法中所做的事，做事的理由和方式。

    我看到有一些让我动摇的疑问，有一些让我觉的师父不会要我当弟子了的自责自卑，我看到我对某些药物的放不下。

    我问自己我的修炼动机到底是什么呢。是为了长生不老吗？是为了不生病？是因为我害怕？还是顺着惯性而修炼？邪恶就利用我的这些有求之心到处钻这些思想的空子，这些都不是正念。

    师父说我们要珍惜修炼的路。他说我们遇到的所有事情都与修炼有关。师父通过各种方式让我看到我修炼中的所有不足，怕心，小聪明，懒惰，求身心安逸的心，自私心，我感受到是师父在引领着我走正道，这条路就是师父的安排。


认识自己的争斗心和害怕孤独的心

    文／法国大法弟子

    【明慧网二零零六年十二月二十六日】

    师父好！

    同修好！

    我叫莎丽达（Sarita），住在瓜德鲁普。

    那是在四年前，我们这个区炼功点的负责人要搬家了，因为我们那儿炼功人不多，她很早就向我建议（在她走的前一年）接替她。事实上，其他那些和我们炼功的人也都要到别处去生活，大部份是要去外国。于是，在那个时期，我就成了唯一的一个从地理位置上讲能够固定下来负责这个炼功点的炼功人。

    可是，那时我在工作上还是个新手，要花时间去学，在修炼上，我也是个初学者，那时我才开始修炼不到一年。由于我对自己缺少信心，所以对独自承担这个责任有些迟疑。其时，我知道一个炼功点存在的重要性，我也非常明白那时我是唯一的暂时能撑起这个地区炼功点的人选，于是，怀着无奈的感觉，我很不情愿的答应下来了。

    在此期间，也就是在那个负责人要走的前四个月的时候，新来一位女士定期的来炼功。那位负责人感到我不太积极，于是有一天她问这位新来的女士是否愿意负责这个炼功点的事，她说行，并表示非常愿意。可是我知道她除了工作之外，还要花很多时间参加一些其它的社会活动，因为担心炼功点不能稳定下来，我立刻以肯定的口气做出了反驳，说由我来负责这个炼功点。

    事后想来，我的争斗心又出来了，还伴随有很多其它的执著，比如让别人看我有多好啊，还有随时准备应战别人等等，可是我这颗真正修炼大法的心却不想这样做。我一直有一种感受，经常是不情愿的、被动的去干事，而不是由我自己以一个修炼者的心态去选择，去做。

    也是在这时，我自愿的承担了一项给大纪元法文版查询和写文章的工作，加上我的教师工作，这些占去了我很多的时间。我变的常常迟到，因为我在电脑前忙到最后一分钟，在这方面我还缺少耐心，我不能及时停下手头的工作，因为我想马上做完，所以，我没有把炼功点的活动是否要准时作为优先考虑，而总是希望在此之前先把工作做完等等，我只执著于结果而不注重过程。

    关于我的同修，我们彼此都很熟悉，表面上看，我们相处的也很好，所以，当看到其他同修之间发生矛盾时，我们却感到很惊讶，因为我们这里看起来都很好。可是，我不自觉的还会因为她不能正常的去炼功点和每周的集体学法而在心里责怪她。

    知道她经常去参加其它的活动，我默默的继续做着，并希望她能尽可能的多投入一些精力進来，以使我们能够一起往前走。这仍然是对自己缺少信心，害怕孤单，这种害怕从幼年时期就有了，甚至更早的时候，现在也冒出来了。今天我明白了，对自己缺少信任，就是对师父和大法缺少信任。

    还有，已经有三个月了，我感到有一种很强烈的、在内心深处的厌倦感，我受不了了，我向她坦承我一个人已经做够了，她经常不来，而且很长时间了，我一直希望她能自己向我提出来在两天的炼功时间里，至少负责起一天的炼功。

    我们做了一次长谈，内容包括我们的想法、对彼此的理解。是这次谈话让我知道了她一直认为是我特别不想离开这个位置。这真令我惊讶！三年来，我们在一起修炼却对彼此有着如此的误解。

    从我这方面来讲，我知道我对她缺少信任，潜意识里认为她没有能力管好这个炼功点！多么错误的观念和发出了一个什么样的思想！

    我怎么可以认定一个修炼大法的人有没有能力去做证实法的事！

    但是，在这次长谈以后，我对她产生了埋怨情绪，执著于她对我应该有感激之情，我一直认为这两年来，是我在辅导她，在带着她，是我坚持把她带進了这个修炼小组，她才能得以参加讲清真相的活动……

    我没有意识到，我是想把她塞進一个模子里，我生活的模子里，也许是我害怕孤独的执著心让我这样做的，我在潜意识里想让她陪伴我一同修炼，走一样的路。

    然而，我们每个人都有自己修炼的路。只有师父来决定，只有师父才知道谁可以走什么样的路。

    在认识到有这么多的不足和这么多的执著之后，我决定加强我的学法力度，只有加强学法才能改变这些不正确状态，才能更好的同化真善忍。


巧遇大法

    文／法国大法弟子

    【明慧网二零零六年十二月二十六日】

    师父您好！

    同修们好！

    由于自己的内向性格和自己认为没有什么可向大家讲述的，所以在落笔之前曾犹豫了很久，不过在和同修交流以后，我明白了能够分享自己的修炼体会也是师父让我们从中去除执著的一个过程。

    在遇见法轮大法之前，我曾经练了三年的太极拳和其它的一门气功，我很喜欢，但是到一定的时间以后，我就开始向自己提问题了。炼功是为了精神矍铄、为了延年益寿，这些对我来说已经不够了，我开始寻找一种更有深度的东西，可我并不知道怎么能找到？到哪里去找？

    在巴特绍蒙公园散步时，我看见一些人在练太极拳和气功，我想，要是和他们在一起，也许他们会有别的东西向我推荐。

    于是，有一天，我去找他们。在那儿，我见到了一位亚洲面孔的先生，他看起来像是那里的老师，我走近他并问道能不能跟他们一起炼功，他回答说：“行，明天来吧！”

    第二天，我又来到了那里，他的周围已经有不少的人了，我在他们旁边找好位置并开始跟着那位先生教的动作在做，可是当一个动作做完以后，他停了下来问道：“这个人是谁？”（用手指着我。）

    他的学生们都转过来看着我，耸耸肩。既然他们中间没有人认识我，我于是攥紧两手给自己鼓劲，向他走过去，跟他说，“我昨天来过了，是您建议我今天再来的。”他看了我一会儿，然后说：“不行，您，您去那边炼！”

    站在这些看着我的人中间我感觉很不自在，尽管如此，我还是问他，您说的“那边”是指哪呢？他不再看我，又开始给他的学生们示范太极拳的动作了。

    在回家的路上我对自己说，这没什么可沮丧的，只要我认识了他的一个学生，这就够了，这位学生会把我引荐進来的，我将会有机会被接纳的。

    于是，第二天我又重新来到那里。在去的路上，我看见一位中国妇女也在向巴特绍蒙公园走，我追上她并和她搭话：“这位太太您好，您是去练太极拳吗？”她回答我说：“不，是去炼法轮大法！”

    很惊奇，我从来没听说过法轮大法，我问她：“什么是法轮大法？”她非常和蔼的向我逐步的做了解释，在她对我讲解法轮大法时，我感到我的心跳动的非常厉害，就象我的心在说：“好了，找到了，我终于找到了我一直要找的东西。”

    我问这位太太：我可以马上去那里和你们学炼吗？她回答说：“当然可以了。”于是我跟着她向下面走去，那里就是炼功点，这个地方和那天那位练太极拳的老师为我指的“去那边”正好吻合。

    从那天起，我得到了法，这可真正是师父引领我找到的。

    谢谢师父。


成为一个真正的修炼人

    文／法国大法弟子

    【明慧网二零零六年十二月二十五日】

    师父好！

    同修好！

    我叫安吉尔·春巴（Angel）。二零零六年五月十三日早八点，我不知不觉的来到了巴特书蒙（Buttes Chaumont）炼功点。

    在我心里只有一个感觉：那里是我应该去的地方。后来我才知道那天是师父的华诞日。从那天开始，以及那之后的四个月里，我一连读了三遍《转法轮》，每天早上去炼功点炼功，第二个星期就能单盘打坐，一个月以后参加在一位学员家组织的集体学法，而且每个星期都能梦见师父和法轮。

    同修们都鼓励我、祝贺我，这些都很使我高兴，加上我当时认定我和师父有很大的缘份，尤其我是在五月十三日那天走进大法的，今天，我还记得我当时很看不惯不学法的同修，对我来说，那说明他们不是修炼人。我对不来炼功的人也有同感。我觉的自己比别人水平高。直到有一天我自己也开始隔很长时间才学法炼功。面对跟我不同的意见，我甚至觉的是因为别人嫉妒我。这种想法甚至持续了很长时间。

    在几星期以后，通过参加一次九天讲法班，我才开始认识到我的自私、我的虚荣心、我的显示心及我对别人和自己的刻板的态度。这是一个痛苦的过程，但是让我从新认识了自己，那时我已经一个多月没有炼功了。

    如今，我可以说我是一个修炼人了，我认识到修炼不是一项竞赛，每个人都在自己的境界、以各自的节奏面对所遇到的一切。我认识到了不能评判别人和自己，重要的是宽容，是慈悲，特别是忍。

    我还明白了我们修炼人实际是一家人。别人的快乐就是我的快乐，别人的痛苦就是我的痛苦。


师父指引我在修炼路上前進

    文／法国大法弟子

    【明慧网二零零六年十二月二十五日】大家好！我叫Céline, 住在马赛。我是二零零零年五月在瓜德鲁普得法的。

    当年，在一个武术节上，由于被中国舞剑吸引，我便跑去附近的一个展台，想找一张传单把舞剑老师的电话号码记下来。后来，和我在一起的朋友让我看那张传单上写的将举行气功学习班的消息，那个功法正是法轮功。我当时对气功毫无概念，所以就没有去读那张传单，我只看见在传单的第一页下面写着“免费”。这两个字勾起了我的兴趣。因为当时，我刚刚花了许多钱去参加了一个太极拳和另一个中国功法的学习班，但没有什么收获。我对自己说，反正不用花钱，那就去看看那气功怎么样吧。

    当时我一点不熟悉举行学习班的那个街区。别人给了我地址，但上面没有注明是哪栋楼。另外，停车场的進口非常不方便。虽然如此，我还是很快找到了目地地。我当时就感觉到好象有人在指引我。修炼后，我明白了是师父在指引着我。中国舞剑只是一个借口，我后来也没有去参加舞剑班，也没有联系舞剑班的任何人。

    那时，我是一个比较胆小的人，非常的内向。我不太说话也很少有笑容。因为紧张的原因，我老是感觉到心惊胆颤的。另外我也不太吃东西，吃的也不好。别人总说我的胃口和鸟的一般大。在那之前的一年中，我试了许多办法来治疗我手上的湿疹，医生说这是由烦躁紧张引起的。虽然我有一切人们向往的，一位男友，一栋房子，一份工作，也经常出门旅行，但我总感到活的不自在，感觉这些物质的东西不能令我幸福，我缺少了最重要的。很久以来我一直在寻找一个答案：人生的意义何在？

    在九天学习班结束的时候，我甚至没有马上注意到我的湿疹、闹心、恐惧都消逝了。很快的，我的生活有了很大的变化：我不再胆小害羞，我变的有信心了起来。吃饭也有了胃口，笑容也多了，对生活也有了乐趣。大法为我带来的比我想象的多的多，我深深的感觉到了安全感。我终于明白了人生的意义，宇宙的真理展现在了我的眼前。

    醒悟

    很快，我便开始参加揭露中共迫害法轮功的活动。心性考验也紧随而来。我没能马上觉察到，每个人都是不同的。我总执著自己的想法，因为我总想做事，所以经常想出许多主意来，也不去重视同修的看法。我没有意识到我的极端行为，我说话的口气也令他们感到不自在。我的自私心被暴露了出来。

    一天夜里，我做了一个梦，梦见“师父”来看我。我对自己说，太好了，总算有机会和师父见面了，也可以请师父解答我所有的疑问。我觉的机会太难得了，我非常的激动。说了问候的话之后，很快，我就觉的不知道问什么了，我开始害怕自己的问题会很好笑。过了一会儿后，由于集中精神想该问些什么问题，我都没发现那个“师父”在抽烟，又过了一会儿后，才发现香烟缸里装满了烟头。我便问他：“您为什么抽烟，您不是告诉我们这是要去的执著吗？”他回答我说，这不是一回事。我立刻对自己说这个人不是师父。之后，他就马上消逝了，我也梦醒了。

    那天早上，我应该去参加一个讲真相的活动，但是起床晚了。在准备出门的时候，我对自己说，这个假师父来干扰我，让我迟到。那天晚些的时候，我把这个梦讲给了一位同修听。在讲的过程中，我突然发现，其实那正反映了我的行为。我如此的执著自己，想做我要做的，都没有察觉到周围发生的事。由于害怕做错事，我就不讲话，也不提问题。我后来明白，这个被他人称为是腼腆的性格，其实是我对成功的执著。我所认为的干扰，其实是我自己的执著造成的。

    这个教训是深刻的。每次回想起来，我都会提醒自己不要在讲真相的时候显示自己，应该多为他人着想。虽然如此，我的自私心还会时不时的，以不同的形式冒出来。比如，当我做错一件事的时候，或者有人指出我缺点的时候，我不能立刻接受，总是不自觉的找理由来为自己辩解。

    师父说：“人类固有的旧观念形成一套工作、思维方法后，很难接受新的认识。真理出现了也不敢去接受它，本能的产生一种排斥。”（《转法轮》）师父提到了，新的科学发现对达尔文的進化论重新進行了评判，虽然如此，还有人由于他们固执的观念不愿接受。在六年的学法中，我从没有注重这句话，依照师父说的这句话来做，而是直到上个星期，才真正明白过来。

    对安逸的执著

    一天，我开车去给中国学生送大纪元报纸，但找不到路。我应该对路线非常的熟悉，因为我已经给他们送了好几年的报纸，每周一次。我在那街区兜了好几个圈子，却认不出路来。我开始急躁起来。好不容易认对了方向，一拐弯却又开错了路。我开始越来越急，而且时间已经很晚了，天开始暗了下来。但是，我越急，我就越在小路里迷路。转了好长一段时间后，我突然认出了一个熟悉的地方。但几分钟后我又迷了路。那时，我对我自己说，应该好好悟一悟了。我立刻开始向内找。

    那天，由于我的心情不太好，我没有按以往的安排早上去送报纸。而且，几天前，我家地下车房被暴雨淹没，我的汽车完全报了废。一位朋友把他的车借给我，但是他的车已经很老了，没有助力转向系统，而且总会熄火。想到这儿，我突然明白，是我的安逸心在作怪，我根本没有去想，我是上那儿干什么去的，为什么去的。我还觉的是不得已的。

    随着时间的推移，我开始养成了许多习惯，也开始放松自己。那段时间，我在学法方面不太积极，由于有许多证实法的事情和日常生活中的事情要做，我开始掉入了常人的生活方式之中。

    在向内找了后，我立刻找到了路，这样我也总算完成了发送报纸的任务。在我向内找的时候，师父的一句话不停地浮现在我的脑海中：“不要变为常人做大法弟子的事。”（《洛杉矶市讲法》

    学会和同修形成一体

    最近，我参加了制作一份讲真相材料的排版工作。这项任务使我暴露出了好几个执著。起先，我们只有两个人参与，我对同修提出的修改建议都持反感态度。每次要我修改的时候，我总感到是在接受命令，好象是被逼着去完成某个任务似的。在整整一个星期中，我每天晚上都在为这项任务工作，我开始发起了牢骚。实际上，这正反映出了我专横的性格，同时，也暴露出了我的安逸心。在看见这些执著，去掉它们之后，我接受了所有应该做的修改，而且还有其他的同修参与進了这个项目，这也使我不用每天都工作到很晚。通过互联网，我们还多了一组可以远程和我们一起工作的同修，我们也有了不同的分工，每个人都有他的任务，但不是固定不变的。每个人根据个人的理解可以提出自己的意见。当我在排版时遇见困难、开始急躁、有不好思想念头的时候，我便往后退一步，放下手中的活儿，跑去学法。

    通过学法，我悟到，工作结果或工作量，不能说明我们是否在讲真相中得到了真正的提高。师父在《转法轮》第一讲中说：“告诉你一个真理：整个人的修炼过程就是不断的去人的执著心的过程。”我悟到，没过好的关，也是师父为我在修炼道路上所准备的。在经文《走出死关》中，师父说道：“一个人走向神的修炼过程中，因为是人在修炼，不是神在修，那么人在修炼过程中就一定会犯错，就一定有过不好的关，当然也有犯大错的。关键是认识到了能不能有决心去掉它。有决心走出来这才是修炼，这就是修炼。”

    在此，我衷心感谢师父，感谢您在我的修炼道路上，用洪大的慈悲为我指引方向。我感谢所有的同修，感谢你们陪伴我一同走过了这段路。


修炼路上的几个小故事

    文／法国大法弟子

    【明慧网二零零六年十二月二十五日】

    师父好！

    同修好！

    我叫克里斯黛尔（Christel），几天前还没有想写法会稿，因为要参加法会审稿工作，为了不影响认真阅读别的同修的心得，我觉的我不会有时间写，但是突然越来越清醒的意识到有必要把我最近在提高过程中遇到的几件小事跟大家分享，从中感受到师父的安排。

    最近每次想到是不是要写心得体会的时候，第一个念头就是我不能为了说我什么地方做好了，或者只是简单的描述我什么地方没做好而写，我好象也讲不清楚哪里做的好哪里做的不好。给我留下深刻印象的这几年修炼中的体会，是那些在证实法中不带一点人的思想的瞬间。当中共迫害法轮功开始的时候，对法轮功的造谣、诽谤宣传第一次出现在法国媒体上，记的当时的我用最快的速度把我的心摆正，在我的思想中做出了选择：在所有人面前肯定自己是法轮功修炼者。当时的感觉就好象跳向脚下空谷，但是立刻觉的自己浑身充满了能量。另一次是在街上发讲真相传单，在瞬间的迟疑过后，我看到我自己成为讲真相的机制的一个部份，伸出手向人们传递真相的动作和我向他们敞开的心，这个机制吸引着路人伸手接真相资料。当时也是一种非常纯净的心态，没有一丝杂念。

    还有一些最近的经历，虽然没有这么强烈，但也是每次都感受到这种在人念和神念之间选择的时候那种跳向空谷的感觉，和随之而来处在一个巨大的机制的中心的感觉，一股强大的能量，在我的头脑中没有丝毫疑问。有时在翻译文章敲打键盘时，好象手和键盘都是这强大的机制的一部份，向别人讲真相时大法赋予的智慧也会源源不断的流出。

    最近遇到的几件小事给我的启示和鼓励也想跟大家分享一下。

    一天乘公交车时，一位小男孩带着一个“随身听”坐在我后面，迪斯科的音乐音量很大，我先是一个念头很烦，但是瞬间就被正念代替了：“那你就为他着想，真诚地跟他讲嘛。”于是我回过头去跟他说：“你让这么强的音量灌進你的耳朵里，对你是有害的。”他马上放小了音量，还向我道谢。而且在下车的时候，专门在我面前停下来谢谢我。我真后悔当时没有一份真相资料递给他。不过我记起师父说过“就是在人世匆匆的一走一过中来不及说话你都要把慈悲留给对方”（《在2003年亚特兰大法会上的讲法》）。这件事让我体会到这一点。

    另外一件小事是发生在我和一位同事之间。平时我总是跟她保持一定距离，因为她总是把她认为有意思的工作揽过去，这其中也有我很想做的工作。我倒没有怨她，但是一直跟她保持着距离。一天早上我从她的办公室经过，看到她面容疲惫，一大摞要寄出去的信封和书堆在眼前，电话铃不停的响着，她还有别的事情等着做。我的脑子里又冒出两个念头，一个是：谁让你什么都要做，自己想办法吧！另一个正的念头马上在头脑中响起：我来帮你！

    这几次经历在我的修炼路上象闪光的标志，照亮我还没有修好的地方，照出我的执著，照出我的人心、安逸心、自私和懒惰。

    大家也许听过一位修炼人寻找师父的故事。他的师父在三年之后问这个徒弟是否满了？他让他的徒弟用一个碗装满小石子，碗满了，徒弟告诉师父：“碗满了，装不下石子了。”师父让他往碗里加沙子。徒弟又告诉师父：“这个碗真的满了，什么都装不下了。”师父拿了一杯水倒在碗里，水消失在沙子里了。师父又问他是否满了？徒弟脸红了。

    讲这个小故事是想说，我自己距离正法弟子的标准还很远，随着学法，我的不足、没修好的部份一点点在法光照耀下被暴露出来。我要努力做到先他后我，在救度众生的使命中事事以法来衡量自己。

    在此，我要郑重的表达我坚定的走师父安排的修炼道路的决心，达到师父对我们的要求，做一个真正的正法时期大法弟子。

    谢谢师父！

    谢谢大家！


在希腊证实大法

    文／雅典大法弟子

    【明慧网二零零六年十月三日】

    师父好！大家好！

    几个月前我刚刚参加了纽约的修炼心得交流会，当时我热泪盈眶，同修的文章那么感人，写的那么好，而且提到的很多事情都能给我的修炼参照。现在我鼓起勇气，也写出自己的交流文章。我的认识有限，请大家谅解。如果同修发现有什么不妥的地方，请及时纠正我。这是我的第一篇交流稿，我主要谈一点个人修炼和在正法修炼中的体会。

    在邪恶最猖獗的一九九九年至二零零一年间，我的人生正在经历最糟糕的阶段。当时我在好莱坞做发型设计师，事业小有所成。但好莱坞肤浅和浮躁的生活，使我觉的自己的灵魂不断的枯萎。我唯一寻找灵魂安宁的方法就是读各种精神方面的作品。我的生活一团糟，我服用毒品，超负荷的工作，参加各种派对，和各种各样的人和丑恶现象打交道。后来我意识到自己应该改变生活方式和习惯了，我过了一段隐居的生活。那段时间里我打扫住所，静心读书，只跟同事来往。有生以来我第一次想要寻求真正的幸福，追求真理，寻求正法修炼，即使为此我必须到寺院里去修行，切断尘缘，我也在所不惜。我觉的自己来到世上是有使命的……，但是什么样的使命呢？我不得而知。

    凭着这份信念，我放弃了自己的物质财富和事业，回到澳大利亚布里斯本的家。我十八岁就离开家，当我回到家人身边时已近三十二岁了。几个月后，我决定在澳洲留下来，不再回美国去了。有一次当我正在工作时，一位化妆师递给我一张法轮大法的传单。这就是我要找寻的！一周之后我学了功法，并一口气读了师父所有翻译成英文的讲法。我觉的自己得法晚，必须赶上。

    我修炼的前两年主要是个人修炼——去除虚荣心、求名的心、自私、自我、色欲等等诸多执著。我经常参加活动，并着手把《转法轮》翻译成希腊语，因为那时只有《法轮功》有希腊语的译本。这对我来说是很难的，因为希腊语是我的第二语言，所知有限。我完成了翻译的初稿，后来也帮助了其它版本的翻译工作——这为我日后在希腊的工作奠下了语言基础。

    当时希腊只有一名同修，其他的希腊同修都居住在别的国家。这名同修从美国搬到了希腊，我也决定搬到希腊。

    当时我对自己家里的舒适非常的留恋和执著，在家乡我的修炼环境当然也有魔难和考验，但是好象我还能平衡那一切。我悟到了自己必须去掉求安逸之心，不断精進。于是我开始着手卖掉我的公寓，结果短短的几周就卖掉了；我踏上了行程。当时是二零零四年五月，我们得为奥运会期间洪法作准备。一到希腊，我就感到那里的修炼环境十分严酷，干扰十分厉害。希腊比别的国家杂乱无章，这使我适应起新的环境来十分困难。

    在奥运会之前的准备阶段，干扰以不同的形式出现，如电脑故障、学法发正念无法保证等。有时候我们刚刚读了几句法，就昏昏入睡。好象有一股强大的阻力不让我们学法。有时候甚至我们为了发正念而设定的闹钟都不响，也有时候我们等不到发正念就睡过去了。

    我们在奥运会之前有三件事需要准备：记者招待会、诉讼、市中心的洪法和露天剧院的音乐会。这对于我们这八位来自不同国家的希腊学员来说，还是第一次在一起共同合作。我们一起分担工作，彼此增進了解。我们能看到对方的执著，也能看到彼此的优点。一些执著如：大家都认为自己走的路是正确的，并且非常坚持在证实法中自己的做事方法。很多“自我”的心都暴露出来了，我们于是学会了尊重对方的观点，互相协调，取得最大的成果。二零零四年雅典奥运会的经历足可再写成一篇心得交流稿了！八月底，我感到当地的环境大大清理了，每个同修也都有了很大的提高。

    我的工作环境很有利于讲清真相和介绍大法，因为我跟世界各地的模特和时尚娱乐界的人士一起工作。从好莱坞出来后，我远离了这一行业。搬到希腊以后我重操旧业，但这一次我的心态不同了──这是一个多么好的修炼环境呀。

    在这里想要和大家分享一些有关希腊的修炼环境的好消息：首先是希腊文的欧洲圆明网即将问世；还有就是我们现在又新增了两个炼功点：一个在希腊第二大城塞萨洛尼基（Thessaloniki），另一个在我的老家附近，约距离雅典一个半小时路程。另外希腊文的《九评》也将在几个星期内印出来。在这么短暂的时间内看到希腊有如此大的变化，确实有点令人难以置信，但当然啦，大法还会继续在这片土地上开花结果。

    最近三年，除了有三个半月待在国外（我每年回家探亲，还去澳洲帮忙），我基本上是待在希腊。在前两年，我们的修炼队伍不断增长，同修们在希腊大陆和周边的小岛找到很多有缘人，给了他们书。后来随着我们希腊大法网站的建立，人人都可以接触大法了。希腊的学员们不断的从法中领悟，作为整体，我们努力翻译、发材料、洪法等等。大家的交流更频繁了。今年《转法轮》的翻译正在進行最后一遍校对，完成后就可以送去印刷了。此外，我们还翻译了《法轮佛法大圆满法》、《导航》，及《法轮佛法（精進要旨）》。《法轮佛法-精進要旨（二）》和《洪吟》正在校对之中，《转法轮法解》和师父在美国的一些讲法也正在翻译之中。

    虽然好象做了很多证实法之事，此间也存在着很多心性的考验。过去两年半对我来说是很艰难的，我觉的自己好象变成了一个“中士”。在我修炼的头两年一切都很好，但接下来怎么样呢？我事情多了，变的炼功少了，睡觉多了，学法不精進了。相应的，心性考验中也就更难过去。要找别人的缺点和责备人真是很容易，但要看到自己的不足就很难。我已经意识到，懒惰是我修炼路上的最大障碍之一，并且看到了懒惰的后果。

    有时我也能感到自己又能不断精進，就如我刚开始修炼的那几年。当我们能做好三件事的时候，似乎一切都那么顺利；不只是顺利，简直是不可思议，好象时间变慢了，一瞬间我能平衡一切，所有的事情都能处理的很好，条理也很清晰。当我们能平衡这一切的时候是那么的简单，可是如果失去平衡结果就会一团糟。

    事实上，我刚刚又突破了一层障碍，体验到这种美好。作为大法弟子，我会不断的这样坚持下去。在我们的修炼路上有这么多值的期盼的事情，让我们不断精進吧。请让我们用《转法轮》中一句话来共勉：“难忍能忍，难行能行”。事实上真是如此。

    谢谢师尊，谢谢同修。


修炼九年的回顾

    文／波兰大法弟子 马丽亚

    【明慧网二零零六年十月三日】尊敬的师父好！各位同修大家好。欢迎各位来到波兰，很荣幸有这个机会能和大家分享我的修炼心得。

    我是一九九七年在美国得法的。老实讲，那个时候我并不知道该从何处开始修炼；那时负责我们地区学法与炼功点的同修已经修炼两年了。对我而言，两年已是很长的时间了。我觉的她是个成熟的修炼者，特别她又是一位华人；与华人学员在一起修炼，我觉的获益匪浅，因为他们对法没有这样那样的疑惑——师父说每天要学法，他们就学法。

    每次当我提出问题，他们就用这样的方式来回答：其中的一位同修会打开《转法轮》，翻到某页开始学。对他们而言，在修炼当中发生的任何一件事情，其实都是大法修炼的具体体现，这也是师父在《转法轮》里已经讲的很明白的。从修炼刚开始，我就能排斥梦中所有前来引诱我的英俊男子，我对此自鸣得意。但同修们提醒我，这只不过是我先天带着的那点根基，那点德在起作用罢了。修炼一段时间以后，梦里有魔来干扰我，同修们又笑着说，那没什么，只是一个层次中的体现，它是在告诉我该快点提高心性了。

    师父在一九九八年的一次讲法中，提到了大家应该在早上到户外集体炼功。我们地区没有半点迟疑，开始了在早上到户外集体炼功。不论天气状况如何，我们都从五点十五分开始炼，以确保大家在上班前能炼完两个小时。那时候我很费力的想强化我的手臂以炼完整套三十分钟的第二套功法，华人学员们却很有耐心的，象对待一个孩子般的为我解释：这是个层次突破的体现，如果我能真切的触及到自己的心性修炼问题，炼第二套功法时所遭遇的困难就会消失。

    当我和同修谈起我内心深处面临的道德困境，他们会微笑着说：“我也曾经历过同样的问题呢……；也许，过一阵子，会有新学员来找你，向你请教该如何处理你现在面临的这类问题。其实，这不也就是修炼的过程吗？”那时的我觉的那根本是不可能的事情，因为，我所遭遇的魔难与困难，都是发生在我生活当中的问题，别人又怎么可能碰到同样的事情呢？

    九年的修炼好象就是一眨眼的事情。虽然，也有那么几个特殊的时刻，我感觉片刻就好象永恒般的长久。在修炼头几年里的静功修炼就是一个例子：最初，我一直都只是用双盘打坐半个小时，因为给初学者使用的静功音乐就是半个小时的长度。后来有一次，我去参加老学员的炼功。当我炼静功，或说是炼双盘打坐时，我觉的实在是太疼而几乎无法入静，而且疼痛越来越剧烈；我的拇指几乎要渗出血来，因为我痛的把拇指紧贴在一起了。但我并没有放弃，因为我一直以为，我只是要打坐半个小时而己。直到音乐结束，同修们才告诉我这个西人学员已经炼完一个小时了。那时我才明白，原来炼静功时能够坚持的时间长短，完全是取决于我的意念啊！

    在最初两年的修炼里，我几乎是一天二十四小时、不分昼夜的都在接受考验。我的所有瘾好、习惯与受后天影响的行为都得赶快把它们舍弃掉，因为它们象是潮水般一波又一波的向我涌来，一波未平，一波又起。我的丈夫是美国人，他就象我的指路牌一样，总是点出我的执著所在。也许这是因为他和我的成长背景截然不同，而且他天生就是一个仁慈与快乐的人。也许一些我所认为的传统，其实是我的执著心，但我总想以维护传统为借口而不想割舍它们。

    当九九年迫害开始的时候，我听到许多美国媒体复述着中共的造谣宣传。而我自身就是活生生的例证，足可证明那些造谣宣传都是假的。怎么会有人想要禁止人们修炼真善忍呢？真善忍不就是父母们很自然的会去教导孩子们的道理吗？虽然，不是每个人都能时时刻刻说真话，但大家都是希望别人能对自己说实话；虽然，不是每个人都能对别人仁慈和理解，但大家都希望别人能用仁慈和理解来对待自己。我无法想象，这世上怎么能允许信仰真善忍的人们遭受迫害呢？

    九九年七二零以后，我造访了很多我认识的人。我发现不同的地区、不同的学员对这场迫害有着不同的理解。对那些容许这种暴行的人，他们的下场会是如何？对于那些同意中共打压真善忍的人，他们又将面临什么样的遭遇？他们真的了解到这事情的严重后果吗？他们知道他们在容许着什么样的事情发生吗？

    作为大法学员，我们又怎么能袖手旁观呢？我该如何去克服困难，让波兰人了解到法轮功遭受的迫害呢？我只知道该回波兰去做点事，但我不知道具体该做什么？同修们建议我召开新闻发布会并通知政府官员，我听到后差点没昏过去；谁来组织这些活动呢？就凭我吗？等我定下神来，我意识到也许我就是那个能让波兰人民了解到真相的人。毕竟，人们没有时间仔细检核媒体上所报导的每一件事，如果他们相信了那些中共的宣传造谣该怎么办呢？如果他们得不到事实真相，人们又怎么能做出正确的抉择？于是我下决心去做了，但问题又来了，我人在美国，怎么组织这个活动呢？我试着在互联网上搜索有用的资讯。幸运的，我很快就找到一个公司，可以协助举办新闻发布会，我只要出席就好了，他们会包办其的一切事情，包括邀请媒体。

    但在敲定要举办新闻发布会之前，那家公司却说，基于我的利益，建议我放弃举办这个新闻发布会，因为恐怕没有什么媒体会有兴趣来，他们叫我别浪费钱了。但我还是决定做了。新闻发布会那天，德国的同修也来支援，结果总共有二十五家媒体出席了新闻发布会。我认识到这一切都是师父安排的，而我只是在大法中扮演一个角色。我通过亲身体验，了解到只要我把自己当成一个大法粒子，不带有执著和观念的去做，一切都会進行的很顺利。许多当天参加过那次新闻发布会的人们，后来都学炼了法轮功的功法，我甚至还听说，他们现在仍天天炼功。

    尽管新闻发布会很成功，对中共对法轮大法的迫害却没有因此而减轻，越来越多中国的同修失去了生命，但那时仍有许多政府与国家还没有要求中共停止迫害法轮功，我们下一步该做什么呢？

    我们地区的同修那时认为，作为大法弟子，我们本身就带着大法正的场，能够纠正环境的不正；而且我们的场不仅能影响一般的常人，也能帮助其他同修。因此，我们打算以“SOS紧急救援”的步行活动，一步一脚印的改变这个场，并让人们知道我们这颗心。

    在一个“SOS紧急救援”活动的筹备会议上，我们讨论步行路线应该经过哪些欧洲国家。有些同修想从西欧走到北欧，但我认为，步行穿越前华沙公约国家的路线才最有意义。不过在讨论这条路线时，大家却发现除了我以外，没有人能走完这六个星期的路程。开完会之后我回到家，在睡梦中我发现我正在讲俄语（俄语在东欧地区是一种很普遍的语言），但我平时在生活中是不使用俄语的。我想这可能是师父的鼓励与点化，所以我就和几个同修着手准备。

    我在二零零一年九月十六日出发，在之前的准备工作中，我已收集了各国政要的联络方式，而且不论资料是何种语言我都能读的懂。我每天都能感受到法的威力。当我抵达欧洲时，一位拉脱维亚的同修到机场来与我会合。为了这次活动，我准备充分：长途步行用的靴子、背包、防水衣物和睡袋一应俱全，就象一位老练的健行者。然而，看看那位与我同行的同修，她却只穿了她儿子的跑鞋，背着她儿子用的书包，带着一个缝线脱落的女用皮包，就这样她走了整整六个星期。这对我来说是不小的冲击。师父还真是用尽一切方法帮我去除头脑里的固有观念。此外，那位同修还只会讲俄语而已，这对我又是一个触动。

    我们出发了，希望能把大法真相尽可能传递给更多的政府与人们。当我被当地的国会议员告知，“我们一直在等着你们的到来，你们是否能在一个半小时内会见整个委员会呢？”我感到非常吃惊；但我立刻收敛了那颗震动的心，因为我意识到这都是大法的超常；我需要提醒自己，不要因为执著心和观念而自我设障，要时时刻刻溶在法中。

    每次回波兰，我都只能停留很短暂的时间，我该如何帮助在波兰开创更好的修炼环境呢？因为波兰没有很多大法弟子，而且也没有波兰文的《转法轮》及其他大法著作。

    有一次在师父讲法后，我有机会向师父问起有关波兰文《转法轮》的事情。然而，当我举起手来时，师父却把头转向别处。尽管，我很清楚这是一件得让我自己去悟的事，但我却仍然觉的不知所措。就在那一刻，我看到在另外空间里，师父转过身去，在他背后浮现出一本书来。我把书打开一看，是波兰文的《转法轮》！原来这本书早就存在了，金光闪闪的。顿时间，我心里的不知所措与一切执著立刻就烟消云散了。我们这次举办波兰法会不也是一样吗？一大批大法弟子前来波兰协助组织这次法会，这一切正是为了让更多的学员能有一个更好的大法修炼环境。

    我是多么的荣幸，能有这个机会与同修们一同组织这次法会。谢谢师父在我修炼迈入第九年之际，赐给我这个美好的周年礼物。我有一个愿望，希望我能以更快的速度修去执著与人心、提高我的心性，并走好我应该走的路。


慈悲待众生　不落下一个有缘人

    文／乌克兰大法弟子 依莲娜

    【明慧网二零零六年十月一日】师尊好！同修好！

    我叫依莲娜，来自乌克兰，我交流的文章题目叫做“慈悲待众生　不落下一个有缘人”。

    冬天的时候发生了一件事，使的我从新审视我们每天讲真相的活动。在一次洪法活动中，别的学员在炼功，我向行人散发传单。当时我有很强的病业反应，喉咙很疼，还发着高烧。虽然我竭力压制各种不正确的念头，坚持散发传单，但情形并没有好转。远远的，我看到一个老妇人站在我们海报的对面，认真的看着写有“真善忍”的展板。她看起来年龄很大，弱不禁风，一动不动的站在展板前。我想发给她一张传单，可是她已经转过身，慢慢的走了。我没有去追，因为我觉的自己身体十分不适。

    过了一会，我忽然又发现那个老妇人，她背朝着我，站在人行道中间，一动不动，距我们炼功的地方大概有100米左右。我吃了一惊：“为什么她站在路中一动不动呢？是迷路了呢还是丢了什么东西？”一直站在那里确实令人感觉很奇怪。 忽然我明白了，她是在等我呢，等着我去救她。其实我已经起了救她的一念，但由于一时懒惰没有去追她。师父此时点化了我。于是我冲向她，递给她一张传单。她充满感激的看了我一眼，热情的感谢我，并小心翼翼的把传单摺好，放進包里，面带微笑的走了。

    在那一刻，我忽然明白了很多事情，所有众生都是为法而来，把他们所有的希望都寄托在大法弟子身上。这件事提醒我一定要从大法的角度来看问题，从救度众生的角度出发，利用任何机会告诉人们大法真相，因为那是我们大法弟子的责任。

    我想最后引用师父在《放下人心　救度世人》的一段讲法来结束我的发言：“……作为一名正法时期的大法弟子，个人解脱不是修炼的目地，救度众生才是你们来时的大愿与正法中历史赋予你们的责任和使命，因此大量的众生也就成了你们救度的对象。大法弟子不要辜负了正法中赋予你们的伟大责任，更不要使这部份众生失望，你们已经是他们能否走入未来的唯一希望”。

    以上是我个人层次的理解，请同修慈悲指正。

    谢谢大家。


去掉有求与怕心

    文／波兰大法弟子

    【明慧网二零零六年十月一日】师父好！大家好！

    我叫马丁，来自波兰。尽管很多同修的日程排的满满的，但是他们还是挤出时间赶到这里来参加法会及其相关活动，这对我来说是一个很大的荣幸和福份。

    过去的几年对我来说是一个很好的修炼。当然，我的意思是，我总是感到做的太少，而且有很多事情我本来应该能把它们处理的更好；但是我想这就是修炼。回想起来，这些都是好事。我想与大家分享以下经历。

    今年我在日内瓦参加法会时，有位学员告诉我，她觉的没意思。我对她说，我们应该留心听同修的发言。不过我心里面却跟她想的一样，甚至是有过之而无不及。我问自己：为什么有这样的想法？开法会是师父留给我们的修炼方式之一。我不该有这样的想法。

    周围有许多同修睡着了，我不停的想：为何我感觉如此不舒服。尽管那天夜里我睡了个长觉，可我还是想去睡觉。我的双腿开始疼痛，我不停的搓着双手。我担心其他学员看到我在睡觉，但又觉的简直困的不行。就在那时，我想起最近的学法状态不怎么好，每次只能读一点点，而且都没能看到什么法理；不象刚开始修炼时，能感受到大法的神奇。

    我意识到，我总是向外找，试图要找一条捷径，来对待自己的执著；总想等待大法显现奇迹，一下子把我的执著推走。参加法会，我也一边听其他同修的经验交流，一边期待有某种动力能推着我继续精進。可是什么也没有发生。

    后来我开始向内找，发现许多时候，我都把自己当作常人看待，让执著心任意滋长。当我悟到执著所在，正念马上出来，我的双腿和身体立刻不难受了，人也精神起来，不再困了；接下来同修的经验交流都感到很有意思。我很惊讶，这是我第一次在法会中不感困倦。

    最近，我炼功时感到我的手臂及全身疼痛；打坐后，双腿痛了一天。我想起了在日内瓦的经历，我意识到类似的情况发生了。我不能把自己当成修炼人，没有修炼自己的心性。

    师父在《转法轮》中说：“说白了，有些人不讲心性，还不如做体操呢。”

    我想前段时间自己是在做“体操”，而不是炼功。当我悟到这一点，以及前段时间致使自己炼功时不能入静的执著之后，我炼功时就能够入定了，而且全身不适全消，感到非常轻松。

    我意识到，发生好事或坏事，与自己怕心和正念有关。当事事不顺时，往往到是自己存在各种怕心，如：怕钱不够、时间不够，怕自己不够精進，没有过好关，担心会忘记或错过一些重要的、或着是特别的事。简而言之，我是担心自己的未来和利益有所损失。当然，做了错事，是应该向内找，从中吸取教训，以后做好；不过，我却不是这样，而是抓着执著不放。当事事顺利时，我发现是正念很强，没有怕心的执著。

    正如师父所说：“……没有了怕，也就不存在叫你怕的因素了。”师父还说：“……其实邪恶所干的一切，都是在你们还没放下的执著与怕心中下手，你们是走向佛、道、神的未来觉者，是不求世间得失的，那应该什么都放的下。”（《精進要旨（二）》〈去掉最后的执著〉）

    只有信师，信法，溶于法中时，大法的神奇才会显现；只有溶于法中，我才能勇猛精進。

    有时候在自己过关时，又没有正念，就会幻想有一个平静的环境，这样自己就可有平静的心态，继续修炼。不过，马上能意识到：修炼是没有条件的。我不应该依靠环境好，我才修。

    我悟到，这些考验都是为我们的修炼提高的。我相信，我们修的好时，师父一定会非常高兴。我会继续勇猛精進，履行在史前立下的誓约。

    以上是我的体会，如有不妥请指正。大家能聚集在此，我心中充满喜悦。

    谢谢大家，谢谢师父。


俄罗斯远东之行的修炼体会

    文／娜达莎·切尔卡索娃

    【明慧网二零零六年十一月一日】今年七月份，我们阿尔汉格尔斯克州阔特拉斯市的三名女学员去了远东地区，给在伊尔库茨克和赤塔工作的和来俄罗斯旅游的中国人讲真相。这是我们第一次给中国人讲真相，也是一次非常严肃的行程。刚开始没有计划，不知道去哪个城市， 甚至在经费上出了问题，但是我们坚信这次的行程非常重要，我们都非常清楚摆在我们面前的责任重大。我喜欢听领导安排的习惯影响了我，所以对自己的能力没有自信。在这次旅程中我就开始去这个执著，在很多事情上，根据自己悟到的去独立解决问题。

    最初自己的很多执著开始往下去：求舒适的环境，情，强调个人的见解，显示自己，互相之间配合不好，在重要事情面前害怕，求结果等等，我们每个人都明白，如果不强迫自己去掉它，那么它们会对我们这次行动起到障碍的作用。这次行程的重要性鼓励和激励着我们。一路上我们感受到了师父的慈悲，感受到了师父对我们的帮助和看护。我们在火车上遇到了有趣的同行者，我们很谈的来，他们对重视道德很理解；当我们给他们讲述中共迫害法轮功的真相时，他们非常理解，并说同我们一样，他们也想帮助制止在中国的迫害。其中一人听完我们介绍这次中国边境之行的目地后，提出要帮助和保护我们，我们悟到这是大法的力量。在分手时，这个人向我们要了中文和俄文的《九评共产党》，带着去中国了。

    在伊尔库茨克科市，我们在市场和建筑工地向中国人发中文大纪元和《九评共产党》。我们观察中国人对中文报纸的反应，比较开朗和友好的是出来挣钱的建筑工人，我看到，这些中国人的脸上布满沧桑，在非常艰苦的环境下挣着维持生存的钱，在中国他们是失业者。当然，反应是各种各样的，我经常看到他们清醒、坦诚和喜悦的面孔，当他们拿到报纸时，马上开始读起来，当我看到背井离乡的中国人，想到简直要毁掉他们命运的中共政权时，在这一瞬间，我深深的理解在中国和在俄罗斯这块土地上救度中国人的重要性。慈悲打开了我的心灵，帮我去掉了我的不自信、劳累和语言的障碍，好多中国人问了很多问题，但很遗憾由于我们不懂中文，回答不了。

    在市场上给中国人发报纸，则是另外一种感受，我们感到这里的中国人中邪恶中共的毒太深，他们很害怕拿报纸，有人完全拒绝，还有人说我们为了钱，法轮功雇我们等等，还说会把我们抓起来送监狱的。

    伊尔库茨克的一个同修同我们一起坐火车去中俄边境—后贝加尔斯克，伊尔库茨克市的同修们利用了自己的一切可能给我们准备了四千份中俄文真相资料，把包厢装的满满的。我们很清楚这次重要之行中自己救度众生的使命，我们在窗户上挂上了大法简介和炼功图解。早晨，我们走遍了所有的车厢发报纸，中国人很多，几乎都拿了，连乘务员火车司机都拿了。最后我们开玩笑说，我们把整个列车变成了讲真相的宣传车了。我真的有一种感觉，我们好象一把箭带着大法的消息穿越整个俄罗斯。

    在车厢里我们发正念，到了大站，我们就在站台上炼功，当我们炼功时，很多俄罗斯人非常感兴趣，甚至给我们拍照，中国人更是惊奇，离我们近的人向我们挥手，有个别人想侮辱我们，我们感到有一种强大的场保护我们，同时也在清理另外的空间。我们炼完功后，有些人到我们跟前问这问那，有的对功法感兴趣，当谈到关于中共迫害法轮功的罪行和我们来这里的目地时，他们非常理解，并表示支持我们，分手时祝我们成功。我们决定在后贝加尔斯克停留一天，然后在赤塔呆三天。

    大概是因为我们在车上和车站的举动影响很大，当我们来到了后贝加尔，在站台上就有八个铁路警察在等着我们。在办公室里，他们请我们讲这次行程的目地，我们讲了关于大法，讲了法轮功在中国所遭受的迫害，讲了我们这次来的目地是想给在市场和路过海关的中国人讲清真相，他们非常认真和友好的听我们讲，然后请我们把我们带的材料每样给他们留一份。

    我们搭乘的出租车司机听了我们为什么来这里的介绍后，也积极参与我们的活动，主动当向导带我们去市场和海关。在大市场中国人很愿意接报纸，很多中国人过海关不敢随身携带，所以他们读完后，从车窗把报纸扔了出来。我们成功的把真相资料放在海关。这样用了四个小时我们把后贝加尔市所有有中国人的地方都走到了。当我们从最后一个市场出来时，在大门口又有警察和安全局的人员在等着我们，他们非常固执的询问我们来这里的详细情况，安全局的一位女工作人员一边研究资料，一边说：其实我们非常了解中国镇压的真正原因，共产党和法轮功的原则是完全不同的。

    非常遗憾由于时间很短，我们没能成功的用正念销毁另外空间操纵这些俄罗斯执法人员的邪恶，我们被迫离开了后贝加尔斯克。

    第二天早晨我们来到了赤塔市。我们在城边的宾馆住下，两人去了最近的有中国人的工地，另两个带着大纪元报纸去了政府机关。我们领了入门证，发了好多报纸，后来市场保安来了，他们告诉我们，八国峰会前各方面检查非常严格。从那以后，我们的每一步都有安全局人员陪伴，直到把我们送上火车。

    我们明白，邪恶是利用我们还没有去掉的执著心钻空子给我们制造麻烦。在同安全局的人员打交道时，表面上好象没有怕心，同他们很坦诚的交谈，但怕心在我的很深处在干扰我，表现在对自己没有自信，不懂法律，相信什么政策-规定，服从，怕惩罚等，这一切都是从小受邪恶共产党的教育形成的观念。

    我还明白了，我们讲清真相救度众生的一切保障是取决于对师父和大法的坚信，不能有任何动摇和怀疑。虽然正念正行最重要，但对人间的法律和行政机构也不能忽视。我们是大法的一分子，平静和稳重，应该对救度众生充满信心，重要的并不是对政府官员强调我们是谁，我们在干什么？而是应该智慧的圆容好，不让邪恶有机可乘，而在其它方面尽可能遵守人类社会的法律。

    我知道，如果我们的正念很强的话，邪恶就没有空子钻，但是我们还有很多的执著心没有去掉，每个人都用自己的态度对待它们。我和同修在一起时，找到了自己的很多不足，我个人的执著，每个人的执著，初看好象同我们这次行程没有什么关系，但在整个行程中制造了很多漏洞。

    一路上，我看到了自己的各种情的反映，我向内找，去掉了这些执著。但是从另一角度看，我很自私，其他同修也有同样的执著我却没有告诉她。现在三个月过去了，我才认识到，不能浪费每一分钟，邪恶时刻准备给大法弟子制造严重的障碍。

    我们是一个整体，他的每一个细胞都很珍贵，要珍惜每一个同修，大法弟子之间要以善相待，去掉所有的人心。

    这次行程结束后，想说明一下，当我们回到家后，安全局和警察把我们找去谈了话，他们知道我们去了远东，但对我们的行为有些误解。我们向他们讲清什么是法轮大法和在中国所遭受的迫害真相，给他们留下了详细的真相资料。在这之后他们对我们开始理解，当我们离开时，他们说：“如果以后有什么问题的话，可以来找我们，我们会帮你们的。”

    谢谢大家！！


在圣彼得堡举办国际“真善忍”美展的体会

    文／俄罗斯大法弟子

    【明慧网二零零六年十月三十一日】二零零四年十一月份在美国参观了“真善忍”国际美展后，我萌生了这样的念头：要是能在俄罗斯举办这样的展览该有多好。那次见到师父之后，我深深的认识到，我在救度众生中做的实在是太少了，而我们却承担着巨大的责任。

    当我走在常人的画廊里时，没有任何东西能引起我的注意，正如师父在《在美术创作研究会上讲法》中说的：“今天的艺术，有许多是受现代意识搞出来的东西，而现代人类已经远远超出人类应有的道德范围与标准，所以搞出来的所谓艺术已经不是人的文化了。因为它不是在理智、清醒中搞出来的，不是人的正念、善念对艺术美的正确认识搞出的真正人类美好的东西。”而当我走進展示大法弟子作品的画廊时，我从门槛就感受到了强烈的能量场，我明白，这是超常的东西，在情感上和精神上起着强烈的作用，净化着人的思想，是讲真相的好工具。

    在二零零五年斯德哥尔摩法会上，同修告诉我他们赠送给俄罗斯学员一套画的副本，我们用艺术形式讲真相并在这个过程中获得新体悟的时刻到了。

    订购画框、找展厅筹备展览会，就是一个讲真相的过程。在这个过程中出现了一个严肃的问题：应该展示多少揭露迫害的画？一些学员产生怀疑：是否需要展示这些图片，也许展示一部份？因为这些画会让一些人感到血腥恐怖从而产生反感情绪。当时与波罗的海国家的同修在互联网上的交流对我们帮助很大，他们已经举办过这样的展览，他们与我们分享了自己的经验和体悟，对此我们非常感谢。

    在互联网交流前，我在别人身上看到了我自己应该修去的东西，我一直在找自己，结果找到了许多共产邪党文化的因素，比如攀比和争斗、努力监督局势、显示自己、追求名利和自私、妒嫉、固执己见。出现了许多让我看到自己坏东西的矛盾，这一切都让我感到不轻松，我甚至产生了放弃的念头。我扪心自问：我为什么做这些？是为了证实自己还是大法？

    每天除了学法和研究展览所需的资料以外，我还认真的学习了师父在《在美术创作研究会上讲法》，他赋予我力量，让我对所做的事情充满信心。但遗憾的是我还是有许多漏，比如当功友给我提高心性时，我的忍耐和善心不够。

    在筹备画展的过程中，我们在各个展厅、画廊、文化宫、教育机构、圣彼得堡画家联盟等地方讲真相。我们与各种各样的人会面，他们中有画家、雕塑家，我们与他们在他们的创作间進行了短暂的会面，这方面的体会以后我想单独谈。

    俄罗斯首次“真善忍”国际美展定好在“俄罗斯画家联盟”展厅里举办。在商谈展览过程中，我们向展厅所有的人讲真相，从工作人员到经理，当时谁都没有抵触情绪。可在我们打开这些画时，我们听到这样的话：“这是什么画展，太可怕了。”在他们的声音中我们听到了愤怒，我们再一次向他们耐心的讲清真相。

    然而就在此时我产生了怕心和怀疑：来参观展览的人会明白吗？在展览开幕前我出现了这种不正确的状态。第二天坐到这些画前，我还没有完全摆脱这种状态，这时突然我看到，那些画好象活了，变成了功柱，他们散发出强大的能量场。我开始为自己的状态感到可耻：我怎么产生动摇呢！这一下子就检验了我对大法和师父的信。在画展开幕式之后，一位受人尊敬的展厅工作人员告诉我，昨天他感受到了我的不安，我们向他解释说这与我在筹备展览期间的担心有关，我为此向他道了歉。从中我悟到，注意自己的言行对于周围的常人得闻真相是非常重要的。

    我还想谈谈在工艺美术学院展厅没有办成的画展。在我们第一次和他们见面时我们没有给他们看要展览的画，没有象在其它画廊那样介绍展览，而是马上写了申请，写明了要举办画展的具体日期，在接下来的几次会面中也没有谈到画展的主题。我当时有这样的想法：既然那位展厅的经理总是表现的很忙，那就让他在画展开幕式上再了解真相吧。过了半年之后，在定好的画展开幕前的一星期我们才开始全面向他讲清真相，他问我们为什么当时没有马上讲这些，因为他们的院长刚从中国回来，院长说那里非常好，根本就没有迫害，他和中国签署了许多互利合作的合同，并且不想与中国领事馆把关系闹僵。

    说实话，在那种情况下很难保持平静。我们决定直接找院长，可是院长当时不在。而我们要找院长的消息传到经理耳朵里后，他很生气，不想再与我们见面。我悟到，我太追求结果了，因此而可能毁了这个人。我再次给经理打了电话，告诉他我们必须见面的原因。他对拒绝与我见面向我道歉，并保证一定看我们送给他的真相材料，并希望将来会举办我们的画展。我们电话里告别后，我的心情很沉重：本应该看到自己的问题，我对自己感到不满，这种状态变的越来越重。这是因为我的人心出来了：同修们花了很多钱印制了画展小册子，现在画展办不成了，我的脸往哪放？我看到，我执著的人心是那么的强烈，让我感到后怕：再有一个小小的错误就可能造成无法挽回的局面。

    所有与画展有关的事情对我的提高帮助非常大，让我对法理有了新的更深的理解。使我体会到，应该对自己更严格的要求，认真负责的对待自己作为大法弟子的使命。


在整体协调的过程中提高心性

    文／瑞典大法弟子

    【明慧网二零零六年十月三十一日】

    师父好，同修们好！

    我是来自瑞典的老学员。在欧洲法会在俄罗斯召开的这个特殊的时刻，我能来到你们面前，交流我的修炼体会，感到莫大的荣幸。我来俄罗斯有好几次了。每次都能见到俄罗斯和东欧的大法弟子，我感到十分高兴。

    我知道，俄罗斯学员出国参加法会可不是件容易的事。即使在俄罗斯国内参加法会也不是件容易的事情，因为俄罗斯太大了。几年以前我第一次来圣彼得堡时，我记得听过这样一个故事，印象很深。有个学员住在俄罗斯很远的地方，他差不多旅行了一个月才到达开法会的地点。当这个学员最后到达目地地时，他简直兴奋极了。我甚至无法想象，在这样遥远的路途中他都遇到了什么困难。我记得，我当时想：法会如此神圣，这个大法弟子当然十分清楚法会的意义所在。任何困难都无法阻止这个学员来参加我们这神圣的法会。

    在这里，我们大家共同提高，共同修炼，互相借鉴，互相学习，并且成为一个强有力的整体，克服我们面前所出现的任何困难。我们大家在一起，就没有任何克服不了的困难。这是师父赋予我们的救度众生的真正财富。

    今天我想就我们如何成为一个整体，和大家谈谈我的理解。

    多年以前，在日内瓦参加联合国活动期间，我记得我的第一念就是：我们要成为一个整体。通常，我总是早早的来参加集体活动，站在第一行的某个位置。可是这天我来的相当晚，远远的站在最后一行。在这里，我能看到所有的人。看到众多来自世界各地的学员一起站在那里，我内心非常感慨。我们大家都抱着一个愿望来到这里——救度众生。我被这种景象深深的打动了。当我们大家一起做第三套功法时，我注意到有的学员的手臂举的高点，有的举的低点。我当时突然理解到，我们，作为大法弟子，也许还没有真正的形成一个整体。同时我还在想：如果我们能完全成为一个整体，那么我们的能量该有多大呀。我能看到，我们就象一个乐队。我们大家都弹奏一种乐器，也许有一天，我们能奏出一首最美的乐曲，这首乐曲将发出穿越宇宙共鸣的能量来。

    这几天，我也突然想起我小的时候听到的一个童话故事。故事讲的是一头在地里干活的牛，干完一天的活，这头牛晚上回来休息。这头牛在休息的时候，它身体的各个部位开始互相谈话，说说它们中谁起的作用最大。嘴说，它最重要，因为如果不吃东西的话，这头牛一定会死的。然后，眼睛说，如果没有它们，牛就看不到食物，所以它们最重要。然后，腿说，如果没有它们，牛就无法去寻找食物，因此它们最重要。后来胃和尾巴都各自说自己如何重要。它们争执不下，最后它们互相之间谁都不理谁了。一天天过去了，身体的各个部位拒绝工作。这头牛每天也越来越虚弱了。一天，一个微弱的声音说，我们不能再这样下去了，如果我们都不工作，这头牛就会死掉。所以它们一致同意，它们都重要，缺一不可。为了挽救这头牛，它们需要在一起共同工作。

    我知道，这是个童话故事，我们不是牛。不过一起共同工作仍然适用于我们，特别是现在我们从事如此多的证实法项目。我们有许多人同时需要承担很多项目，时间和修炼是非常不平衡的。当我们从事各种不同的项目时，要避免我们中所出现的心性问题是不可能的。自从我多年协调几个项目以来，我听到许多学员对我的协调工作的批评。大多数的时候，我真的感到很生气。尽管如此，我还是很感激我能有这样的机会提高自己。当我最后战胜自己的执著，我感激这些批评给我的修炼带来了益处。我确信：我们从事每个项目的过程，不管是大项目还是小项目，作为学员，都是我们互相之间如何提高的过程。我们每个人都需要这样的过程。我们是为了形成一个整体，走到一起的各个不同的部份。

    尽管修炼是个人的事，每个学员的修炼道路不同，可我们之间又都相互联系。我们之间的每个正念都会加强我们，而每个常人的观念都会削弱我们。用人的观念看问题是很难看清楚的，不过随着我们越来越成熟，我们就越来越快的战胜自我，对整体带来的损失也就会越来越少。

    我想起了前不久发生的一件事。在我们城市举办的欧洲体育锦标赛期间，我们地区的学员计划進行十天的讲真相活动。每天讲真相的学员数量不够，我们就向外地的学员求助。我想，我们的初步计划進展的还是不错的。

    晚上在中领馆的前面开始了我们第一天的活动。在这个美好的夏日夜晚，众人都出来了。很多人都知道了真相，我心里真高兴。

    我们计划第二天早上先学法，然后再参加活动，所以这天晚上活动结束后，我们没有计划碰头。外地的学员提出建议，这天晚上活动完毕，我们最好集中一下，不要等到早上。我们没有这样做，他们很失望。

    第二天，学法过后，外地学员再次向我们提出这个事情，说我们需要改進。我对整个事情都感到不舒服。他们知道情况吗？他们为何不能等等看？我认为他们老是抱怨，我心里也就越来越生气。我越生气，我就越不能理解，对他们说的每句话都认为是对我吹毛求疵。我怀着不平衡的心理，在去往活动场地的路上，向另一位学员抱怨。她善意的指出：对此事，我不应该如此耿耿于怀。

    在活动场地，我觉的我们有些人不协调。我心想：尽管我们只是做一道菜，可是我们厨师太多了。一想到这一点，我心里对那些提意见的学员充满了气恨。

    由于我们的状态不佳，刚开始就出现了许多干扰。我们需要用的东西和另一辆小车突然再次失踪了等等。那天的活动开始的比较晚，然后我们又做些计划。我开始意识到：这些干扰是由于我们有漏。我也知道我生其他学员的气是不对的，邪恶因素在利用我有漏的地方。我问我自己：我人的这一面那么想强调自己是对的，那结果如何呢。当我陷入自以为是的想法中时，我是在失去救度众生的机会。我不是与其他学员协调好这一切，而是在制造不平衡。当我看到新学员应付这种情况有困难时，我心里就更明白了。我知道，对他们来讲，做好这些事情是不容易的。看到他们，我意识到：有矛盾了，我只是向外找，而没有向内找，看看自己有哪些不足。

    这些我都明白，可是当考验干扰到来时，我又掉到这个陷阱里去了。也许现在修炼与我早期的修炼不同之处是：我能更快的认识到自己的不足，可是一旦发现不足，没有花更大的力气去克服它们。我也知道，修炼是不容易的，不过我有信心：我们每个大法弟子都在尽其所能在做好自己应该做的。

    在我修炼过程中遇到的障碍之一，就是对心性考验的真正实质的理解。刚开始修炼时，我有个观念：修炼者应该做个好人，互相之间都要圆容好。当我们之间出现了心性问题时，我就会认为别人没做好。因此，我有几年都避免这些问题。由于有这个观念，我自然就认为自己是个不错的修炼者。在现实中，我后来认识到，看问题要向内找。

    在做每一个证实法项目中，心性考验是避免不了的。我们也不应该躲避它们，而是我们应该记住：我们大家是大法弟子，我们要尽力克服有可能出现的任何困难。当矛盾出来时，我都尽力想，我们是炼功人。我们大家带着一颗无私的心来到这个世界里，目地是为了救度众生。由于常人社会大染缸污染，我们有时候记不起自己是谁，并且行为上也不像学员。然而我们是大法弟子，我们负有伟大，神圣的使命。

    最近，我们在芬兰有些大型的洪法活动。那就意味着芬兰人数不多的学员要做很多工作。一天，我发给芬兰学员们一封切合实际的邮件。可我收到一封来自芬兰学员的回件，内容令人恼怒，并且还带有质问的口气。我的第一个反应就是还击，因为很明显，她对整个事件误解了。当我正在写还击邮件时，另一位学员打电话给我讲其它事情。从她的口气，我能听出来，她的压力也很大。突然，我明白了他们在承受着如此大的压力，有好几天都没有休息好了。他们觉的我们几乎无法给他们提供帮助和支持。不管芬兰发生了什么事情都不只是芬兰学员应该担负的，而是我们大家的责任。通过电话后，我又从新写了封邮件。这次我没有还击，而是问他们我能提供什么样的帮助。在发这封邮件之前，我感到很充实，因为我被阻止了写那封还击邮件。现在我没有火上浇油，如果我那样做的话，也正是邪恶喜欢的。对我来说，这件事情并不是非常难，或者也是个艰难的考验，可我还是从中学到了很多东西。我学会了不要那么急于批评。这件事情也提醒我要珍惜其他学员的辛苦的工作。因此，在瑞典举办几场九评研讨会我做协调工作时，我都努力记住，要感谢其他学员的辛勤工作。即使我认识到这一点，我对其他同修所做的一切表示感激这方面，仍然做的很不够。

    在我们努力成为一个整体时，邪恶每次都试图干扰。例如，当我们集体做证实法项目时，我注意到，邪恶多次用不同的方式進行干扰。一种方式就是针对我们之间的合作，来制造让我们心里不平衡，互相之间产生误解，学员互相之间不协调。因此，我们之间不能达成一致意见就成了个问题。如果我们不能及时看透这一点，那么邪恶就会在我们做证实法项目时使我们出现许多困难。另一个方式就是使两个学员之间或夫妻之间产生矛盾，让他们陷入私人争论之中。我的丈夫和我在这几年中看的很清楚：当我们从事一个项目时，我们只要一开始争论，我们就要注意了。有些学员就被干扰的做项目时迷失了方向，原因是他们没有认识到这一点，没有明白做这个项目的目地所在。所有的邪恶都是针对我们有漏的地方下手。如果我们明白我们做项目的目地，就能看透这些干扰的实质。

    尽管还有人的私心存在，我们大法弟子作为一个整体，这些年也成熟多了。因此，我们应该利用一切机会在心性摩擦中提高自己，去掉人的观念，互相帮助，克服所有的困难，共同努力，创建出一个坚实的基础，成为一个名副其实的整体。

    感谢来自世界各地的同修们，你们努力开拓，找出各种方式以救度更多众生。我从你们那里学到了许多东西，希望你们继续帮助我。

    我们是这个宇宙中最幸运的生命，我们从师尊那里得到这种荣耀，怎么能不感到十分荣幸呢。谢谢师父给了我们这最伟大的机会，使我们成了这次正法的一部份。

    谢谢大家！


符拉迪沃斯托克远东讲真相之行

    文／尤利娅

    【明慧网二零零六年十月三十一日】师父，您好！各位同修，你们好！

    我叫尤利娅，从二零零四年开始修炼法轮大法。想在此与大家分享我们这次远东之行的心得体会。

    有关去远东的消息还没传到我这儿时，我就早已有去远东洪法的想法。想法是有，但我去那儿能做什么还是个问号，可有一点我知道在那儿可以见到很多中国人，我可以有很多时间和同修们在一起，在那儿向他们学习如何给中国人讲真相。应该指出的是在此之前，我与中国人接触的经验很有限且总的说来不太成功。我知道救度大陆中国人非常重要，虽然当时并未完全意识到它。

    在二零零六年夏天，由于俄罗斯各地及其它国家同修们的协调努力，我们的远东之旅得以成行。六月中旬我们到达远东，之后在第一周觉的自己应该在没有其他同修的帮助下先做点什么，谁也没有规定应该怎样来救度那儿的中国人。

    由于凑巧，我们把“正法之路”图片展的图片资料顺便带到了符拉迪沃斯托克（原中文名字“海参崴”-译者注） ，因此第一件事就是去找能举办展览的场地。第一天我们是以炼五套功法和学法开始的，之后，因不太熟悉这个城市，我们就随意上街走了一走，也不知道是走到了什么地方，大概是市中心吧。结果好象是展览厅和博物馆的主任在特别等待我们似的，我们正好就在该下的站下了车，正好此处可以询问展览的地方。甚至当看到展厅不太适合展览时，他们还建议我们去另一个地方，并表示很愿意帮助我们，当他们听到我们讲述法轮功和在中国遭到的迫害真相后，都要了真相资料，还有人对我们向他们讲述法轮功真相表示感谢，让我们通知他们下一步举办展览的地址和时间。我们赠送给展览馆守门的一位妇女教功录像带等资料，她非得给我们两瓶鱼罐头来答谢我们。

    虽然我们不熟悉这座城市，但我们很自然的就来到了该市最受旅游者和当地市民青睐的地方。在旅游者中当然最多的是中国大陆人，他们静静的散步，浏览风景。我们带有九评，但一开始很难去除怕心，因为不知道他们会是怎么反应。因此刚开始我们决定和大巴车司机聊一聊，是他开车送来一组中国旅游者的。当我们开始讲述九评时，他说他知道，因为在边境往来，所以他已经看到有人带有九评看板，看到中国人被禁止拿真相资料，导游还没收旅游者接的真相报纸。这位司机建议我们把真相报纸和九评放到他车上导游看不到的地方，这样中国旅游者就可以读到了。让我们感到非常欣喜的是已经有同修做了很多工作。这让我们信心大增。我悟到，中国人看到我们散发九评，就算他们不拿，也至少知道在俄罗斯可以自由修炼法轮功，不象中共那样邪恶的迫害，连外国人也在炼法轮功。据我所知这对中国人来说很重要。

    所以我们决定学员们都去给这些旅游者散发真相报纸。我们发报纸时，有些中国人大叫起来：法轮功！法轮功！有些人则转过头来看，还有一些中国人虽然害怕但还是接了。有一个中国旅游团还和我们在景点前合影，每一个人都和我们合了影，因此我们甚至有机会和他们好好交谈。我们对他们说我们是法轮功学员，他们的导游告诉我们，（炼法轮功）在中国是要坐牢的，但看得出他本人并不赞成迫害法轮功。

    后来，我们又去市场散发真相报纸和九评，还送到了中餐馆。他们的反应虽然各不相同，但基本上接了我们的资料。记得有一次当我们和市场的中国人聊天时，她向我们抱怨中国当前的现状。我们给她讲我们是炼法轮功的，为此她很高兴，还说对身体健康有好处。在给她真相材料后，她不想就此让我们走，非得送给我们袜子作礼物。一个中国人叫瓦夏，当他得知我们是法轮功学员后说：“啊！真善忍！”我们马上接着说“好！”他也微笑着重复了几次：“真善忍好！”

    我们来后的第一天就找到了举办“正法之路”图片展的地方。我们找到的是“阿尔新耶夫”国际博物馆分馆，它位于河边，风景秀丽。当时都快下班了，真是巧，馆长和副馆长都在。我们在博物馆门口见了面。了解了我们要举办的展览后，他们马上很高兴的开始筹划怎么来進行这个展览，如何邀请媒体，并说我们可以当场展示功法，做莲花等等。我注意到整个谈话过程非常愉快，我当时心里非常高兴：原来一切都如此理想，别无它事。

    几天后，我们又和他们见面了，商定了一些细节，比如展览的日程，给媒体的新闻稿（他们认为在广告中不要提及非法迫害）。我理解他们的角度，虽然坚持了在广告中稍稍提一下，但最后同意了他们的意见。开展时间等都已经定好，我们签订了合同。他们说总经理两天以后签字，之后我们就可以支付租金了。我们用了两天的时间挂图片，同时给工作人员们讲真相，还给到博物馆来的所有人介绍大法和讲述在中国发生的非法迫害。有趣的是正好在这个博物馆旁就是两个著名的旅游景点-“凯旋门”和“潜水艇”，中国大陆来的旅游者一般都是从这里开始游览的，我们每天早晨在那儿炼完功后，后来的同修就在那儿散发九评。

    在展览开始的前一天，我们向当地媒体发送了图片展的消息。睡前我们还演练了开展前向媒体发布的新闻稿。我们心里都很高兴，讨论了活动会是怎样，大家有说有笑的，竟然笑出眼泪来了，这样过了很长时间才睡觉。

    事后才意识到，在举办这么严肃的活动前夜，最主要的是多学法，多发正念。那天晚上我没睡好觉，非常兴奋，心想一切都很好，怎么也没有想到会有事情发生。很明显我们有自满的心，而“通过办图片展救度大量众生”的正念不强。我的状态显然给了邪恶空子钻。

    开展那天，当我们来到展览厅时总经理和博物馆的其他工作人员已经急切地在等待我们了。展览被取消，表面理由是我们的展品不符合博物馆的美观要求，A3和A4格式的照片太小了等等。一开始我简直无法相信这一切，但还是安静下来了。博物馆的人和我们谈了很长时间。他们也想表示自己的歉意，从另一方面讲他们可能想更多的了解真相。

    我们尽量给他们讲真相，但讲到他们心里去就不是那么容易了。因为他们已经被恐惧所笼罩。经理很担心，因为一地方报纸《符拉迪沃斯多克报》已经刊登了关于我们图片展的消息文章（在我们发布的新闻稿基础上稍有注释但原意未动），题目叫做《维护法轮大法？》。

    后来还有一位地方报纸的记者来采访我们，但博物馆的总经理阻止了我们与记者的会面，而是在办公室里单独与记者進行了交谈。过后这位记者问了我们几个问题，并说可以刊登文章，但将是负面性的，因此就不报道了。显然他并没有相信我们谈到的迫害真相。

    事后我们了解到，那天一大早安全局的人员来过博物馆，工作人员说他们馆里还是第一次出现这么大的事儿。虽然博物馆的经理没有表示对我们和大法的负面看法，但是很显然他们受到了很大的压力，非常害怕。我们与他们的所有谈话都是在正常而理智的气氛中進行的，我们给他们留下了很多真相材料，后来我们还去访问了他们两次，他们都非常友好的接待了我们。我们希望他们对大法能有一个正确的态度。

    当然这些对我们都是很大的考验，这件事暴露了我们的许多执著心。尤其是我，在此次经历之后，有一种痛苦无助的感觉，觉的对什么都做不了，压力无处不在，四面八方。有时甚至觉的所有的学员都很坚强，而我一人却如此软弱，经不住这样的考验。就这样让我好一段时间偏离了修炼的路，我不知道在这样的心态下怎么去讲真相。通过向内找并与其他学员交流后，我明白了我是因情而苦，这不是修炼人的心态，就顶多算是新学员吧。我们知道修炼人的场某种程度决定着他周围人们的状态，所以我的状态会影响到人们得闻真相。通过这件事我悟到，永远不能忘记我为了什么做证实法的事情，如果出现不正的思想，需要马上消除它们。我还认识到，绝不能对“点化”视而不见，也不能等着形势自然转变过来。

    通过每天的学法炼功和同修们的帮助，使我从这个状态中走出来了。当然还有师父的帮助，正好当时看到师父和俄罗斯学员的合影，让我记起在纽约与师父见面时的情景：当时感到除了慈悲的场笼罩着我们，其它什么都不知道。后来，我们在符拉迪沃斯托克市的政府部门、高校、图书馆、科学院、历史博物馆等地开始更多的散发九评，包括俄语九评。

    在此感谢所有当时和我们在一起的同修，感谢在远方支持我们的同修。

    感谢慈悲的师父使我们看到自身的执著，耐心的等待我们走正修炼的路。


不断修正自己才能做好证实法救众生的事

    文／以色列大法弟子 瓦吉姆·别林斯捷斯基

    【明慧网二零零六年十月三十一日】

    师尊，您好！同修好！

    对我来说能参加圣彼得堡欧洲法会是非常荣幸的。我出生在圣彼得堡，在这里生活了三十年后搬家到以色列。一九九八年十二月我在网络上找到了《转法轮》这本书，看完以后也和大家一样对大法深奥的内涵和师父无量的慈悲感到非常的震撼。

    当时好几个月内我找不到其他同修交流，所以只能自己学法自己悟。当我决定修炼法轮大法后，马上在一个法轮大法的网页上找到了以色列大法弟子的联系电话。

    现在以色列大法弟子的人数逐渐的多起来了，但是在《转法轮》还没翻译成希伯莱语（以色列官方语言）之前人数还是不多。这几年当中很多讲真相项目都是由几个人在做，我几乎每天二十四小时都忙，而且新的项目不断出现，我都想做。由于我对法的认识不深而导致我形成了一个“做事的执著”。

    当希伯莱语的《转法轮》发表后，几家较大的报纸都刊登了关于法轮功的正面文章，那以后学员的人数多起来了。不断的更多的学员开始参加讲真相的项目。虽然情况有些好转，但是我心里却想：那些新学员到底能不能按照我的认识，按照我的标准去做？以后我还能不能控制所有项目？如果他们以后也会和我一样做这些事情，而且如果比我做的还好，那我的名誉会如何？当然这些念头完全不符合大法弟子的正念和法的要求。这些年我所做的大部份事儿都是象常人一样，我一直让别人一定按照我的标准做事，如果什么项目做的不好我就要求参加这个项目的同修做好。用我这样的做法只能收到暂时的成绩，而且我一直都对别人抱有不满的心态，经常过多的要求别人，别人的意见很容易触动我的心，当时我的修炼处于停滞不前的状态。

    师父《在亚太地区学员会议上的讲法》中说：“如果这个地区做得好，一定是这样的情况：负责人只是说了要做一件什么事情，大法弟子们自觉共同协调、克服困难，充分发挥大法弟子的智慧把事做好，做得更完善。就是负责人对这件事情没有想得很充分，甚至有漏洞，大法弟子在做的过程中都会把它做完善，那才是你的威德。不要在困难中有怨气，也不用给谁看，你做的这一切，师父看得见，众神看得见，做好了那是你自己永远的威德。”

    通过学法，在师父的点悟下，和与同修的交流，我开始改变以前的那些看法。师父给我们每个大法弟子建立自己威德的机会，那么我就问我自己为什么认为只有我的看法才是对的？我为什么不能听别人的意见？我这样做是否违背大法的原则并破坏大法？如果我不能放弃我的这些固有观念，我怎么能精進修炼？

    在我看来，现在以色列同修之间的关系有了很大的好转。在大家共同的努力下，我们建立了一个良好的环境。很多学员参加各种各样的项目，有时新学员主动承担一些项目的协调责任，也做的非常好。

    可是，最近我发现我又走入了另一个极端。我很重视我参加的项目，但很少抽出时间帮助其他学员做他们参加的项目，很少问他们需不需要什么帮助。

    我理解，协调人并不是一个要求别人按时完成任务的领导，而是一个能跟其他学员站在法上共同讨论各项目的重要性的大法弟子。如果在做项目时发生困难，协调人应从法上向内找所发生困难的真正原因，并不是给其他学员压力和要求他们快点完成项目。协调人应该尽量组织好修炼、学法的环境，我认为这是我们所做项目能够成功的唯一保证。

    在念大学时，我的专业是建筑学，学习过图形设计，但是后来从来没在工作中运用过。得法几个月后我发现我可以在电脑上做相当专业的图形设计。后来我当了图形设计师。然后我悟到了做设计工作的能力是师父赋予我的，为了做各种真相资料用的，所以前几年之内我用我所学知识做了很多传单、横幅、网页等。

    在这个空间世人接收了传单，从表面上看很一般，但是我们知道在另外空间却发生着非常大的变化，很多生命从古至今等待的就是这个机会。如何设计传单才能使它符合这么隆重的机会？怎么做一个符合这个空间标准又让人对大法感到尊敬并帮他们做出正确选择的传单？我认为做资料的要求应该不断的提高使它们能完全发挥他们的作用。

    有的时候我做事非常快，脑子自然知道怎么做，在这个时候我知道这不是我的功劳而是师父帮忙的结果。但有时我做事非常的慢，我就是不知道怎么做，那个时候我就明白这都是我执著于设计图案的表面好看、想显示自己、重视自我、没有正念的结果。如果我开始用电脑做讲真相的事时，心里想的都是怎么更有效的讲清真相，怎么救度更多的众生，所有的事就立刻迎刃而解。

    和设计有关的工作成了我修炼的一部份。现在我可以接受批评，但是别人表扬我的时候还可以动我的心、触动我还没去掉的执著。几次其他的同修也想加入设计工作，但是工作一段时间后他们就不干了，以后大部份工作还是由我做的。当时我觉的我已经放弃了对这个项目的执著，已经可以从内心把这个工作交给别人，但是我仔细向内找的时候发现我对其他同修有些看法：好象我本来就知道他不会做好这个工作。这说明我还是没有对同修的信任，而且这种念头已经造成足够的干扰和障碍我和其他同修配合做证实法的项目。

    我发现其他同修也遇到过类似的情况，就是需要做很多事儿，好象没人愿意帮忙。我认为这都是因为我们在内心深处不想给同修们分配工作，对他人没有信任，认为他们做的会不如我们做的那么好。我觉的我们不要把我们做的事当作我们自己的事儿，要证实法而不是证实自己，需要学会跟大家合作而不是单独做事，只有这样才能够使更多的学员加入進来，才可以分配好工作，从而我们的项目才会做的更好，能救度更多的众生。

    常人一直希望回避问题，保护自己。有时我也很难放弃这颗心。到现在我还是经常把所遇到的事当作对我起负面作用和干扰，我还是怕会发生问题，还是不能做到“吃苦当成乐”（《洪吟》<苦其心志>）。

    在《转法轮》<第六讲>里师父说：“你认为是有病的时候，那可能说不定就导致有病了。因为你一认为它有病的时候，你的心性就跟常人一般高了。”我悟到了我应该用这个法理对待所有遇到的事，如果我把一个情况当作问题，那就肯定会发生问题。

    师父在《转法轮》<第六讲>里还说：“他这一害怕说不定就真正的带来麻烦。因为你一害怕，就是恐惧心，那不是执著心吗？你的执著心一出来，不得去你的执著心吗？越害怕，就越象病似的，非得把你这个心去掉不可，让你接受这次教训，从而去掉恐惧心，提高上来。”而在《精進要旨（二）》<去掉最后的执著>这一经文里师父说：“你们已经知道相生相克的法理，没有了怕，也就不存在叫你怕的因素了。”我悟到，如果我能去掉怕问题的心，那么这个问题就不会存在了。

    在 《二零零六年加拿大讲法》师父说：“所以不要把所有的问题出现都当作是对你做正事的干扰，对自己学法在干扰，对自己讲真相在干扰。不是的，问题的出现就是讲真相的机会。”

    我悟到，我们如果把所遇到的每件事当作提高的机会，就不会把它当作问题，那么怕问题的心自然会去掉，所有的事就变成了好事。对所有的事我们会感到高兴，这就是真正的修炼者的心态。

    最后我想对师父表示深深的感谢，感谢师父让我成为正法时期的大法弟子。谢谢大家！


学法小组应该成为我们的神圣殿堂

    文／美国大法弟子 玛利娜

    【明慧网二零零六年十月三十一日】尊敬的师父好！同修们好！

    我叫玛利娜，九年前我在费城得法。我想跟大家交流一下：“学法的地方应该成为我们的神圣殿堂”。

    首先想谈一下关于我们学法小组的体会。我们讲俄语的学员刚刚开始集体学法，马上就出现了问题：我们不会一起齐声读书，有的声大，有的声小，有的慢，有的快，互相谁也不听谁的。学完法后，我们匆匆讨论了一周的集体活动问题后就回家了。

    第二个问题是不会互相倾听对方的意见，经常是互相打断对方的话，有的人总是不言语，有的人说很多，你很难插嘴。除此之外，有的人杂乱的站起来，有的人在隔壁房间大声的打电话，有时个别学员在下面私下讨论，有的不按时来等等。

    那时，谁都不喜欢我们的炼功点；而我们又都想改变我们的集体学法的环境，所以我们决定讨论怎么来改变这个环境。

    一位女学员说：“我们应该这样认为，自己是一个整体的一份子，互相找一找自己，看谁总是显示自己读的好，读的时候声大又富有表情，谁想快点读，只是为了‘签个到’然后快点回家，谁是完全不想读。我们学法小组的几个学员天目看到了，当我们学法时，另外空间的生命都在听我们读法。我们慈悲的师父每次在讲法时都提醒我们要重视和加强学法，我们应该知道我们读的每句话的意思，在这种情况下，学法才能有好的效果。学法时不能这样快读了，因为当你只想怎么不被读的快的学员落下时，你怎么能很好的理解法呢？”

    另一个学员也谈了自己的看法：“我们之间有亲属和老朋友，没有权力互相不尊重，比如：当我们有时同本市的同修集体学法时，我们从来不允许自己中断或打断别人。这一生，不管这个同修与你什么关系，都不重要。想象一下，坐在你面前的是一个伟大的神，你怎么敢这样对待他？”还有一些学员也表示了自己的看法。

    这次讨论后，我们定下了几条我们学法小组学法时应当遵守的规定：

    一、不迟到，学法时不要分散注意力。

    二、在学法前发正念，用五分钟清理自己周围的空间场，用五分钟铲除邪恶和影响我们学法的一切邪恶因素。这在学法时起到了重要的作用。

    三、在读法时努力照顾其他人，在标点符号后稍停顿，不要提高声音。大家都开始努力做，我们用一个声音读书了。如果我们读一个很长的章节，我们分成两组，按段轮流读。

    四、读完一个章节后，我们停下来讨论，讨论不超过五至十分钟，互相交流体会，或读学员从明慧网上打出来的文章。

    五、学法结束后，我们交流体会，计划一些洪法和讲真相的活动。

    当我们按照规定做时，有一天我看到了，在翻开的书上突然一会在这儿，一会在那儿发出象钻石般的光亮，在房间里充满了神奇的能量，在这里能感觉到安静和喜悦，完全象开法会一样。

    我们每周五集体学法，我从早上就有安静喜悦和等待节日的感觉，不只是要同大法弟子在那里见面，而是内心感到这非常重要。通过大家的努力，我们学法的地方成了神圣的殿堂。

    谢谢同修！


退一步，从另一个角度看问题

    文／马瑞克·塔塔寇

    【明慧网二零零六年十月三十日】

    尊敬的师父好，亲爱的同修们好！

    我的名字叫马瑞克·塔塔寇，来自斯洛伐克。今天我和大家交流的是有关我如何去掉认为自己正确以及坚持自己观点的执著心。

    在我来看，修炼过程是很简单的。难的是如何在这一过程中去掉自己的执著心。即使有时我们并没认识到自己有某些执著心，可是师父会利用我们日常生活中的每一个环境使我们认识到这些执著。我们不应该认为做证实法的事就不需要修炼了。恰恰相反，我们为证实法做的事越多，我们越要修炼的更好，这样做事的结果才会好。

    我最近在夏季洪法旅行时的经历就是一个很好的例子。

    我们很早就开始计划夏季洪法的行程了，这样才会有时间去联系当地的媒体、市长（或其他一些重要的人）。通常这些事都是由我来负责的，这一次也是如此。我想：“七二零是邪恶开始迫害的日子，当天我们一定要在一个大城市里举办活动，这样才会引起主流媒体的注意。”按照这种想法，我把行程安排在了从那一天开始的一个星期内。然而，许多的反对意见立刻就涌出来了。他们想：“在七二零之后的那个星期我们没有时间。如果可以在这天之前的一个星期开始就好了。”可是如果这样安排的话，就意味着七二零当天我们是在一个小城市而不是大城市里。

    在开始的时候我想：“我所考虑的是最好的可能性，他们竟然不同意？我要想办法劝说他们才行！”我甚至想就按照我自己的计划来办，哪怕这样会使一些人无法来参加活动。然而，就在那时，师父的一段话在我的脑海里反映出来：“我们说在矛盾面前，退一步海阔天空，保证是另一种景象。”（《转法轮》）

    这时我清醒的认识到，如果我坚持自己的想法那我就做错了。于是我改变了计划，使我们在七二零之前的一个星期去布拉迪斯拉法市，而七二零那一周我们去其它的城市。

    为了获得媒体的重视，我们计划在大城市里举行揭露中共活体摘取器官的展览，这样我们就需要更多的学员的参与。在这之后不久，一个新的挑战出现了，有一个全国最大的节日恰好在我们计划举行展览的同一天。一名学员去询问我们能否也参加这个节日，很幸运的我们被批准了。所以，在一些学员心中就有了这样的想法：这次就去参加那个节日吧，揭露活摘器官的展览以后再办也可以。当时我心里非常生气：“在迫害日之前举行揭露活摘器官的展览，是获得媒体及人们关注的多么好的一个机会啊，难道就这样浪费了吗？决不！”我越是这样想，情况就变的越糟：似乎可以去参加我们那里活动的人太少了，那个大节日的广告到处都是，所有人都想去那里。

    很快我就认识到我不应该这样想问题。我是一个修炼人。师父的同一段讲法又一次出现在我脑海中：“我们说在矛盾面前，退一步海阔天空，保证是另一种景象。”（《转法轮》）

    我决定退后一步。我告诉其他的学员我同样支持其它的活动，我会尽全力来支援两个活动。很快，事情变的明朗起来，两个活动都有足够的学员来参加。我非常的高兴，而且这件事再次向我证明，我们的思想越开阔，越多的事情才成为可能。在活动开始的前一天，我在中领馆前发正念，为第二天的活动清场。我当时心无杂念，只是想祝福众生，让他们可以选择最好的未来。

    就好象是奇迹一样，第二天，有一个主流媒体（STV）的记者来到揭露活摘器官的展览现场，他对最近有关中共活摘器官的新闻很感兴趣。在听过我们的叙述之后，他表示非常相信。但是，他同时也告诉我们，他一定要去采访中共大使并询问他的观点。他觉的作为记者来讲，公平是很重要的。

    我们认识到这是一种干扰，原本晴朗的天空突然乌云密布并开始刮风。我们能想到的最好的方法就是发正念。于是，我们开始发正念而且一直没停止，一个小时、两个小时、三个小时……其间有一个警察停下来问我们活动是否有许可，我过去和他讲真相，告诉他我们为什么在这里，而且我们是不需要申请许可的。我的思想非常坚定，坚决不让旧势力钻空子。那个警察很快就走了。情况稍有好转，天气也好了一些。

    活动结束后，我们一起学法交流。之后，我们打开电视想看看今天活动的结果，我们非常高兴的看到，他们播出了大概两分钟的对我们的采访镜头。有很多人都看到了这条新闻，在之后的那个星期，当我们去其它城市的时候，那里的人们告诉我们他们已经都知道了。我真为他们感到高兴。

    过后不久，我听说有另外一家小规模的电视台也采访了去参加大型节日活动的学员。我很高兴有更多的人可以了解到更多的事实真相。

    通过这些事情我认识到，我们必须以修炼人的心态来做每一件事情。我们不应该用人的想法来作判断，那样我们将限制自己的伟大能力，而且事情的结果也会很糟糕。我还认识到，只是集中在一条特定的路上也会使这条路变的很难。但如果我们可以做到虚心、放弃自己的执著心和先考虑他人，我们就可以顺其自然的达到结果。

    要想做到这几点，只有在师父为我们安排的路上勇猛精進，用心学法，做好三件事。我们应该最大限度的利用好时间，因为这是师父用巨大的付出换来的。

    以上只是我个人的理解，如有不当请指出。

    谢谢师父，谢谢同修。


坚信大法　我们无所不能

    文／乌克兰大法弟子

    【明慧网二零零六年十月二十五日】尊敬的师父好，同修们好！

    我是乌克兰的大法弟子。想与大家在某些问题上分享一下自己的一点体会。希望能对同修有所帮助和鼓励。

    讲真相这所大门是越敞越大，现在我们拥有象大纪元这么好的讲真相的工具。

    一年半之前，我们乌克兰的学员决定在乌克兰建立大纪元网站。当时，我们学员中没有一个人具有此方面的专业知识和技能。在明白了这一步对于我们国家的重要性后，我决定全力帮助这一项目。那个时候我们没有一个人知道应该如何正确的写作，没有一个人具有这方面的专业知识。我想，记者是发展媒体的基础，如果我们没有专业记者，那么能说我们是媒体吗？于是我毅然决定，我应该在这一方面开始工作。

    现在，回过头看看，我今天能从事记者这一行业简直不可思议。因为从儿时起我就不喜欢读书，从未看过新闻，更没看过报纸。后来我考入了技术大学，所学专业是生态学。也就是说我从没有接触过记者这一行业。但是我悟到发展媒体要比我那有限的思想中的观念重要的多。我知道对于大法弟子没有什么不可能的，如果我们能理解这件事的重要性，当在这一领域工作时，师父一定会帮助我们，给予我们所需要的。

    我知道，作为一名记者，具有独特的条件能与很多社会权威人士接触。这些公众人物需要记者，这些人可以通过媒体在社会上创造自己的权威形象，因此他们也愿意与记者接触。我们大家都知道向政府官员们讲真相的重要性，因为这些生命很多来自很高层次，他们在这一时期可以在社会上起着重要的作用。从另一方面，如果这个具有权威，受人尊敬的人公开谴责在中国的非法迫害，他就起着巨大的正面作用。这些人就是社会各阶层人们所谓的喉舌，比如，政治家们，明星们，艺术家们等等，有一大批人都跟随他们并听从他们的意见。

    多次思索之后，我决定开始行动。首先，我必须先获得写作的基本常识。我没有可能去大学专门学习如何做记者，因为这需要很多时间和钱。于是，我决定第一步先在基辅的青少年宫报名一个免费的记者学习班。尽管在那里学习的大部份是小学生，老师还是很高兴的接受了我。在这个过程中师父在帮助我。我找到的正是我所需要的地方，在短短的几个月时间里老师教会了我写作的基础。他给我讲了文章分为哪些方面，写作不同方面的文章要有哪些规则，写出高质量的文章，需要了解些什么。我知道，这些知识不仅是传授我一个人的，而是应该让所有要做媒体的学员都了解到。因此我尽量的把我学到的知识与参加大纪元的其他学员一起分享。很快我们开始写作自己的文章，我们发现我们自己写的文章要比从其它网站上转载过来的文章更受读者的青睐。参加记者学习班的同时，我尽量利用一切机会给我周围的人讲真相。在学习的过程中，我曾写了一些关于揭露中共迫害法轮功的文章，以后我的老师和同学就知道了真相。后来我的一个女同学还开始为大纪元写文章。

    获得一定的写作知识后，我觉得为了我们能够创办一个高质量的媒体我们必须要经常向专家学习，于是我决定在记者领域中寻找工作。不久，一家乌克兰政党的报社邀请我为他们工作，可我并不是很愿意为这个报社工作，但是还是决定在这里工作一段时间。这家报社的名誉社长，是这个政党的领袖。报纸内容在刊登之前，名誉社长会亲自看文章内容是否合适，然后由他决定是否在报纸上刊登。后来这个人被选为基辅市长。我想，这是个特别好的机会，我可以向市长讲真相。可以写关于中共活摘器官牟利的文章，最起码他可以看到。我甚至明白了，这方面的报导在报纸上刊登出来是至关重要的。可以说，市长有两份报纸，第二份报纸是在律师，法官和议员们之间传播。我把自己的想法跟第二份报纸的主编说了，并写了文章，不久市长读到了这篇文章，并选用了它，把它分别刊登在两份报纸上。可能是由于我的内心对好的结果不是很自信，文章中关于法轮大法的内容几乎都被取消了，但是文章还是很好的揭露了中共的罪行。

    现在，我为报社工作，我不得不为各种不同文章的选材收集资料。我不仅進行采访而且也写专题报道。在工作的过程中我尽量向我所接触到的人讲关于在中国对法轮功的迫害。同时我也有一个特别好的机会同专家们一同工作并可以向他们学习。

    我还发现，当记者说什么的时候，人们很大程度都会相信他们说的话。这并不意味着，记者应该说：“我修炼法轮大法，法轮大法很好，而中国共产党的迫害很可怕。”我理解，我们应该让人们明白法轮大法好，明白中共的邪恶，但达到此效果，完全不必要公开说出你是大法弟子。对于那些不听大法弟子讲真相的人，也许记者的话他们可以接受。可以在采访的时候提出问题或者只是讲述你所知道的消息。在我看来，用这种方式同样可以向世人讲真相，救度他们。

    我的体会只是所有参加大纪元项目的学员的体会之一。除我之外，其他一些学员也很快的掌握了创办媒体所需要掌握的知识。那些以前从没做过网站的同修，现在却成了网站的编辑。那些从未从事过翻译工作的学员现在也开始积极的参与翻译工作。还有的学员开始从事摄像工作。

    从我个人的经历来看，我想跟同修们说，我们无所不能，问题在于我们对自己是否有信心，对师父对大法是否坚信。

    至于向政府高层讲清真相，我想讲述一下自己在几年前作的一个梦。那时我们乌克兰的大法弟子，基本都是年轻人，因此在讲真相方面也基本是年轻弟子在做。那时向政府高层讲真相，我觉的我们看上去实在是太年轻了，当时我的这个观念阻碍了我向政府高层讲真相。我觉得具有很高社会地位的人会因此而不是很严肃的接待我们。有一次我做了一个梦。梦中我们和师父坐在一个房间里，师父与我们同龄，大约二十三岁左右。我们交流了一会儿，我就向师父提出了一个对于我来说很重要的问题：“师父，我们应该如何向高层官员讲真相？”于是师父作了一个手势，展示花朵是如何绽放的，并说：“当你们向他讲清真相的时候，你们让他们明白真相的过程就如同这花朵绽放的过程”。这个梦提醒着我努力去向政府高层讲真相，不应该受人的观念的限制。

    在讲清真想的过程中，我悟到：在讲真相中，重要的不只是自己不浪费时间多做讲真相的项目，同时也要帮助其他同修走出来。我理解，我们不是一个人讲清真相，而是一个整体共同在作，重要的是，这个整体的每一个粒子都应该能独立完成自己的历史角色，只有这样我们才能够获得最好的结果。

    非常感谢师父的慈悲使我在这一历史时期能写下自己的体会。

    谢谢大家！


讲真相传九评　救度可贵的中国人

    文／瑞士大法弟子

    【明慧网二零零六年十月二十一日】旅游胜地卢塞恩是游客到瑞士的必到之地，当然也吸引了很多中国大陆来的游客。而且最近大陆游客特别多，我们悟到这是师父安排的救度可贵的中国人的好机会。以往我们也找不到这么多中国人，现在可贵的中国人走到我们面前了，我们应该把握好这个时机。

    入夏旅游高峰来临，学员们两人一组来到卢塞恩市中心讲真相，传九评，促三退，特别向人们揭露中共邪党活摘法轮功学员人体器官并牟取暴利的暴行。很多大陆游客非常震惊，人们以各种方式支持法轮功，谴责中共的罪行。

    一丶讲真相传九评救同胞

    我们分工合作，互相配合，有的根据讲真相的需要准备大量的报纸、揭露活摘器官详情的号外、九评共产党、法轮功真相材料，有的从网上打印一些重要的最新材料，及时供给讲真相的同修。

    当看见中国人，我们热情的迎上去，先问声好，然后递上真相材料，大部份人愿意拿，还说谢谢。有的导游也支持拿材料。当遇到导游不支持时，我们就讲真相，常常有很多人静静的听。

    由于邪党的蒙蔽和控制，有人想听真相又不敢听，想拿材料又不敢公开拿，学员们理解他们这种心态，就巧妙的在他们分散活动人少的时候把九评递给他们，他们一般就会很快的放在口袋里。若他们还不拿材料，学员们就劝他们，要珍惜这次出来的机会，出国也不容易，不拿，不看，带回去的是遗憾，会后悔的。还告诉他们退党大潮，天要灭中共，退党保平安，退党有福报等等信息。一般他们听明白后，都会接受材料的。

    在这些游客里有普通老百姓，也有当官的，有警察、公务员也有做生意的，有老人也有孩子…… 我们根据情况讲真相，有的对法轮功不太了解的，我们就结合同修或自己亲身体会给他们讲法轮功给修炼人带来的美好。例如我在给一批从东北来的游客讲真相时就从自己的经历讲起。我修炼前多病缠身， 国内国外到处求医，仍不见效，每天以药代饭，走路常常得拄着棍，身体不好，心情也烦躁，脾气也不好，活的很苦很累。可我修炼法轮功五十天后就走路一身轻，各种病不治而愈。两年前，我爬上两千三百多米的高山，不坐缆车，往返徒步，身体向年轻返，现在快七十岁了，身体很结实。而且我们法轮功学员按“真善忍”做个好人，我的心态越来越平和。我现在越活越幸福，越活越快乐。这时大家的目光都转向我，说不象那么大岁数的，象五十几岁的。

    这时一小伙子，连声大喊“法轮大法好”。他这一喊，每人都接受九评和真相材料。我接着就讲这个功法这么好，却遭到中共邪党的迫害打压，如用炮制的天安门自焚假案和傅怡彬杀人案栽赃陷害法轮功，以及现在活摘法轮功学员人体器官，并以此牟取暴利等等，他们都静静的听着。我说你们看看九评吧。小伙子说，我都看了。我说你需要帮助三退（就是退党、退团、退队）吗？有的说我们心中早退了，有的说早超龄了。我告诉他们必须要声明退出：因为你当初入时对那血旗宣誓，要把你的生命献给它，天要灭中共，你不声明，你就是它的一份子。声明了就消去邪党组织打上的印记了。快三退，保平安，有福报。小伙子说，我想想。我说回去可以用小名别名笔名声明，在大纪元网站上退，一时上不了网站，也可以先写了三退声明贴到墙上、树上等公共场所。好几个人听了都说谢谢。

    也有的听了真相就表示要退党的。一天我给一个从北京来的中年妇女讲真相，揭露邪党，她拉着我的手说，你真好，你说的都是在国内听不到的，共产党真够坏的。九评和真相材料都好，还说你们做的太好了。我问她是党团队员吗？她说都入了，我劝她退。她爽快的说，都退，你帮我退吧，取了个小名退了。

    常常有游客告诉我们，他们在其它国家已经看过九评了，这时再劝他们三退往往就很容易。一次一个同修恰好遇到一组老乡，他们表示在法国都已经看过九评了。这位同修就和他们讲起了退党大潮和法轮功遭受迫害的情况。特别告诉他们自己母亲因为修炼法轮功被非法关押的事情，那就发生在他们身边。那些游客静静的听着，后来好几个人都表示要三退。临走前其中一人高兴的对同修说：谢谢你，帮我退了团。世界各地的大法弟子都在讲真相、传九评，我们劝退的游客可能正是因为其他的同修和他们讲了真相，给了他们九评；而听我们讲了真相的游客，可能会在下一个景点的同修那儿退党。

    在讲真相时，正念的威力也是无穷的。有一天我们看到有五个中国人正在选购手表，一看就是当大官的。我们两位同修对他们发正念，当他们出来去另一家手表店时，我们迎上去发给他们材料。他们都气势汹汹的说不要，还说我们卖国。我们很祥和的说，我们不是卖国，我们是爱国的。我们非常热爱生我们养我们的那片土地，但我们不爱共产党。他们听完進了另一家表店。我们又继续发正念。有时心中默默的背诵师尊新经文《济世》。

    这时导游来了，我一看认识，我就向导游讲真相，我说，小伙子你这工作太重要了。我看你拉的都是当官的，他们受中共邪党的毒害更深。你要好好劝劝他们，拿九评看看，天灭中共，三退保平安，三退有福报。宁可信其有，不可信其无啊。导游说：“我对你们法轮功没有什么意见，你们全球公审江××、曾庆红等大快人心，可为什么要打到共产党？”我说不是我们打倒它，是它自己打倒自己，你没看九评吧？看看九评你就知道共产党到底是什么货色了。导游听完后，進了表店和他们说了些什么，他们陆续出来气就顺多了。我们又接着讲真相，揭露中共怎么把爱党和爱国混为一谈，混淆人们的概念。中共执政五十多年，杀了八千多万人，现在还在杀人，甚至活体摘取人体器官，很多人站出来指证等等。他们听后很震惊，我们继续告诉他们退党的重要性并劝他们读读九评。前面出来的三个人都接了材料和九评。另外两个人招手让我过去，跟我要材料。一位同修给了两本小本的九评，他们立即就装到上衣口袋里去了。

    除了在旅游胜地传九评，在平时的时候我们也利用各种机会讲真相，传九评，劝三退，以下就是其中的一个小故事。

    有一位国内一公司的经理来瑞士探亲，我给他讲了法轮功的真相以及修炼法轮功后在我身上发生的祛病健身的奇迹，法轮大法如此美好，却遭到中共邪党的迫害，法轮功学员遭到各种酷刑折磨，甚至被虐杀。前不久又被证实中共活摘法轮功学员人体器官牟取暴利。他听后震惊的说，太残忍了，如此对待自己的子民，真是太坏了。我又说中共干了人神共愤的事，善恶有报，人不灭它，天也要灭它。现在出现退党大潮，已有约一千二百万人声明退出中共的一切组织。你如果入了邪党的组织，赶快三退。他说，他三样都入了，但都是不情愿的。我说给你九评看看，快退了，退党保平安，他说看完九评会给我答复。过了一周他带着女朋友来了，说请你帮我办三退，三样都退，我的女友也一样。

    他还告诉我，他哥嫂曾在国内六一零任职。一次他哥嫂到北京去押到北京上访的法轮功学员回来。那个法轮功学员是个教授，他在车厢里讲法轮功真相，把整个车厢都轰动了。人们都被吸引过来了，连他的哥嫂都被迷住了，把他们的身份给忘了。他们回来后说，我们今后再也不干这事了。我说你不仅明白真相三退了，你还有个做好事的机会，回去把这福音告诉你哥嫂，劝他们三退。他说好我回去后尽量劝他们三退。

    我们也遇到个别态度非常恶劣的中国游客，但这并不影响我们和他们讲真相。有一个从国内来的是警察，我给他讲真相，他很凶狠的说，你不要跟我讲，你知道我是干什么的吗？我说我不管你是干什么的，干什么都可以做个好人，他说：“我是干公安的，我是抓人的。”因为他在手表店旁，拿着一块表对我说，你知道吗？这个手表就可以铐人。”我说：“你这是吓不住人的，其实我真的为你好。当警察就应该保护好人。你如果抓好人，就是在犯罪。”他说你给我离开！我说：“在瑞士是自由的，我们炼法轮功的是受法律保护的，这不是在中国。就从你这个举动来看，你真应该好好看看这个九评，看了九评就知道中共到底是一个什么货色了。他说，我们这些今天来的都是搞公安的。我看那一帮人在听同修讲真相，讲大法祛病健身，如何美好。有的公安说，我们也知道，法轮功祛病健身有奇效，是挺好，你炼的好就在家炼吧，为什么要出来呢？同修说，我们也愿意在家炼。但是中共迫害法轮功，污蔑陷害好人，我们怎么能不走来说句公道话呢？我们走出来告诉人们真相，发给他们材料，他们有的接受了。

    二、在救度众生中向内找，在法中归正自己

    一次我在发九评讲真相时，遇到一个人，见面就问我是哪儿的人没完没了的问，象调查户口一样，我当时有点心动。我回答说这并不重要，重要的是你拿九评看看，了解一下真相。此人破口大骂，并用下流的话骂我。当时我的心里很不平衡，很激动，大声的质问他，很不冷静的争了起来，语言也过激。影响很不好。有的拿了材料又还回来。我意识到我做的不好，用人的争斗方法，很不理智的和常人在争理。我的心情很沉重也很惭愧。我在回家的路上不断静静的调整自己的心态，使自己平静下来，向内找。回家后，我学习了师父《在2004年美国西部法会上的讲法》：“问：有学员在讲真象中不冷静、语言过激？”“师：我们大法弟子做任何事情都要本着善念冷静的去做。无论对人讲真象还是参与什么活动，都要叫人看到大法弟子的美好、大法弟子的善良，千万不要做任何过激的事情。你在救度众生讲清真象中，你跟人家过激的去讲也起不到正面效果，因为你的不善不能够使被毒害的人思想中的那些邪恶因素解体，所以你就起不到正面的效果。”

    在法理上明白了，心里轻松了，向师父说，我做错了，下次一定改正。

    第二天师父又给了我一次修正的机会。我遇到一对老年夫妇。我带着很礼貌的口吻，笑着说，这位老先生，您好，请看看这份材料吧。两位老人立刻沉着脸，对我说，是法轮功吧？我说有法轮功的也有不是的。他们张口就说，你走开。并说你是不是中国人，丢中国人的脸。我说二位别急，我是中国人，但我没丢中国人的脸。我给你们材料，免费给你这是好意。没做错什么。他们又骂汉奸，卖国贼等，气的脸红脖子粗的。我微笑着说，出来一趟不容易，别生气，那么大年纪气坏了身体不好。这时围过来二十几个人，有攻击大法不让吃药的，有说天安门自焚的，七嘴八舌的，我心态平和的告诉他们，那都是中共编造的谎言。比如法轮功没说不让人吃药。我看来了这么多人，正是我们讲清真相，揭露邪恶的好机会。我深感这一刻，值千金，值万金。于是我告诉他们大法的美好以及洪传世界的情况，向他们揭露中共对法轮功的诬蔑和迫害，特别是中共活摘器官的罪行。

    其中一人喊，你们不要招惹她了，她越说越起劲。这一喊那些人真都不说话了。旁边一小伙子说，你们争了半天，谁对谁错呀？我说衡量对错只有一个标准，那就是“真善忍”，符合这个理的就是对的。小伙子说，真善忍是对的，我回头一看，一大群人在后面听我讲真相。听完后都拿了材料。我真为这群明白了真相的人高兴。

    这次我能冷静祥和心态平和的对待他们的谩骂，是因为我知道他们不了解真相，被邪党毒害的太深了。我就抱着一颗救人的心，想把真相讲给他们听，所以我的心不动，心态平和的滔滔不绝的讲真相。我深知这是师父给我的修出宽容，修出善心的机会。谢谢师父。

    还有一件事，我去旅游点坐火车往返要两个多小时。常有在出发前是阴天下雨的，可是一发正念，天气就变好了。有一天，刚一出门，就阴雨绵绵，雨越下越大。坐在火车上我就发正念，求师父加持。到了目地地，雨过天晴，蓝天白云，阳光灿烂，我心中美滋滋的。心想看我的正念多好，一发就灵。刚到那儿，我将手拎的一大包真相材料放到地上，肩上背的还没来得及放下，就看见一辆大巴士，下来不少中国人。我赶过去就发材料，回来一看，放在地上的真相材料不见了。我意识到这是邪恶的干扰破坏，但我也有漏，所以被邪恶钻了空子。我向内找，发现自己有强烈的欢喜心并伴有强烈的证实自己的心。我就发正念，突然看见附近的一个装旧报纸、杂志的大垃圾箱。打开盖一看，里面正是我的真相材料，我请人帮我取了出来。

    从中我悟到，天气的变好不是我的作用而是师父做的，是正念的威力，师父的慈悲。

    以上是我们在讲真相，劝三退，救世人的做法和体会。若有不当，敬请同修慈悲指正。谢谢大家！


发生在土耳其七旬老妇身上的奇迹

    文／土耳其大法弟子

    【明慧网二零零七年一月二十二日】

    师父好！大家好！

    我叫乃一兰·迪凯尔，今年七十三岁，是墨尔迅市最早参加炼法轮功的。我有二十多年的背痛病，做EM仪器检测的结果是背部四处脱臼。那时我是寸步难行，站不起来，疼的我只有暗暗落泪，手和胳膊都动不了，因此吃饭都由别人喂。

    我有个炼法轮大法的外甥女见到我说，“姨妈，你应该炼法轮功。”就这样我开始炼功了。当然了，开始的时候我很难做好，在海边跟着小组炼觉的还不够，在家里我也炼，从没忽略。

    那天，是在第三个周末，我艰难的来到炼功点炼功。在那上两步台阶都困难，尽管如此我还是坚持炼完功。结束的时候，疼痛比原来更加重了。朋友们把我的两个胳膊架起来后是如何把我送回家的我都不记得了，孩子们帮我躺到床上，我不能翻身，脚和手都动不了了，什么都没来得及想就睡去了。

    醒来后意想不到的事发生了：我阔别了二十年的无病的感觉在我深深的睡了一觉醒来后又感觉到了，浑身一点都不疼了，我的手和脚都能活动自如了。接着我又能自己站起来和坐下，以前都是孩子们早晨起床后就来扶我起身的，今天孩子们看到我自己起来了，惊讶的张着嘴看着我，不停的赞叹着看着我：我做抬起腿到腹部的动作和站起来又坐下的动作给他们看，我还自己走到了早餐桌前。事实就是这样，所有的疼痛也消失了。

    在我上次做EM检测的时候，医生告诉我的孩子们：你妈妈应该非常注意，如有差错，会对她的身体产生很负面的影响，而且不能忽略吃药。但我的病如今没什么可说的了，我不需要吃药了，我感觉非常正常。我把所有的药装在一个大口袋里送给了一个诊所。我丈夫亲眼看到我恢复的过程，尽管他需要我照顾，但一到炼功时间就催促我去炼功点，别晚了。

    现在我从不感觉疲劳。 现在家务活都由我一个人来做，甚至孩子们的事情我也能帮着做了。炼法轮功两年了，什么药我都没再吃过。现在我感觉自己就象二十多岁。

    感谢李洪志大师，感谢法轮大法。我在此谴责发生在中国的对法轮大法弟子的迫害行径！我把中共的邪恶本质告诉我遇到的每一个世人！为什么要对法轮功搞迫害？中共对世人的谎言要持续到什么时候？法轮大法挽救了我的生命，这是谁都否认不了的事实。


能得法我感到很荣耀

    文／土耳其大法弟子艾麦尔·艾尔桑

    【明慧网二零零六年十一月二十七日】我的名字叫艾麦尔?艾尔桑，今年三十八岁。我在美国长大并在美国受教育，五年前迁居到土耳其。我在世纪大学任助教，教授法律和人权学科。在来到土耳其之前我曾任律师和法官。我成为法轮大法弟子是由于我在大学里认识了一位炼法轮功的教师。

    我是一个不见到事实就什么都不相信的人。我是一个法官，我的职责是寻找证据，我坚持证据是事实。在我读《转法轮》的时候我发现世界上的一切事物都被真善忍证实了。我很赞同书中的内容。

    自从成为法轮大法修炼者后，我发现了我的变化：几年的后背疼痛消失了；我更加平和；我不再对着孩子吵叫；我很少生气；我变成了我理想中的人。我感觉到被保护了。最近我在伊斯坦布的博斯普鲁斯海峡参加了一场六公里的游泳比赛。我今年下水时感觉到很有信心并得了第二名。

    但是对我来说，法轮大法给我的远远超出被保护和获得一个好心情。透过真善忍的原则我学到了走向圆满的路，就是三个简单的字，三个原则。也是我曾经想要的。

    法轮大法使我懂得了我需要学习如何生活的有意义。我相信生活的目地是有目地生活。这是法轮大法给予我的。

    我在大学里教人权学，在课堂上我讲述发生在中国的迫害法轮大法的事件。我尽最大努力以真善忍为原则向学生们做讲真相的事。

    现在我找到了自己的方向，我觉的自己能得法很荣耀。


法轮大法给了我新生

    文／土耳其大法弟子 伊斯马义尔·太兹雨莱克

    【明慧网二零零六年十一月十九日】师父您好！

    我叫伊斯马义尔·太兹雨莱克（ISMAIL TEZYUREK），一九五六年一月一日我生于空亚市的卡拉曼地区。四岁以后开始在墨尔迅市生活。我结婚了，有五个孩子。现在让我告诉你我是如何认识法轮大法的吧。

    我从十六岁开始没有一天不喝酒的。过去几年我一直越喝越多，喝到找不着家的状况。我就和那些喝酒吸毒的混子们一起住在大街上。我都搞不清楚是我喝酒还是酒喝我了！我不是在这里制造酒文学，而是想要告诉你们我现在一提酒字就反感。

    我认识大法的过程也挺神奇的。有一天我在阿迪南曼戴莱斯大街上走路，远远的就看见我的朋友在海边炼功，我象做贼似的远远的悄悄的看着他们，又慢慢走近了他们。就在我進入炼功场的瞬间，我一下子就醒酒了。可是看着他们炼完功后，我回去又接着喝酒，又是从早喝到晚。

    在生活中，每个人都有最难过的时候，当生活中那个难题多了的时候，逼的我都曾想去自杀。记得那时候，当西尔梅大哥找到我邀请我去参加炼功时，我只是说谢谢，并没有参加炼功。

    再后来我参加了炼功。一進入能量场，我感觉就特别清醒。由于炼法轮功，我很容易的就戒了酒。一个阶段后我把烟也戒了。

    由于我的表达能力不够，很难描述大法使我改变了的更多的故事。现在我能够告诉你的是：我的过去就象一个破损的杯子，而今天就象一个完好的杯子。

    你要是问我从大法中有什么变化，我告诉你：法轮大法给了我新生，新的生命！新的生活！

    在此，我感谢师父救度；感谢我的家庭的支持和我的朋友们的帮助和全世界的大法弟子！


法轮大法使我的世界发生了变化

    文／土耳其大法弟子 契丹姆·考克律

    【明慧网二零零六年十一月十日】我的名字叫契丹姆·考克律（Cidem）。我是在一年半前（二零零五年）得法的。对我来说那是我人生和命运的转折点。小时候我曾做了一个梦，梦中我坐在一个房间里，对面有一个阿姨。阿姨让我看地上，地上有一条长长的线，线是白色的而且闪着眩目的亮光，线的两端不清楚。阿姨说：姑娘，你的命运是这样的。只是这条线的中间有个空缺。我总是琢磨那个空缺是什么意思，但后来我明白了那是我命运的改变的意思。

    从小的时候起我总感到生活中缺点儿什么。总是在寻找。特别是我在学生时代为了寻求真理，读了很多书，可我脑子里的上千个问题都没得到答案。回首看我的日记，我曾写到：我总觉的我不属于这个世界，我喜欢人们， 而我不明白人们之间为什么总是互相争斗，我就只有一个愿望，就是希望人心纯净……这是我十年前的日记。

    有一天我的妹妹告诉我有一个朋友炼法轮功，而且这个功法还有一本书。我妹妹自己开始读书并且产生了很多美好的想法，因此我也想读读这本书。开始我只以为这是一个健康身心的功法而已，并且我想要把生活中的事情安排好了再练。但是通过读《转法轮》后，我明白了法轮大法是需要在日常生活的困难中磨炼心性的。

    在妹妹的引导下我读《转法轮》了。读书后，有一天本来约好了要去见一个朋友。但书是那么的吸引人，我都不想放下了，我就想如何取消这个约会呢？我读了法轮大法的宇宙法理“真善忍”后眼睛湿润了，那一刻，我明白要回归那个美好的世界我还没太晚，还能做点什么。每天我从网上下载一讲《转法轮》并开始通读。一周时间我就读完了《转法轮》整本书，期间我到海边学习了整套功法。

    在两周左右的时间我就象活在一个神奇的世界里，好象我未曾生活在这个世界，而只是看着这个世界，感觉难以置信的轻松，内心有种神奇的感觉，见着人总是和善的笑着。人们也惊奇的看着我。我的世界真的变了。生命中多少年的疑问都找到了答案。头脑中的空白被填满了。

    炼功一周后我下肢长了一个核桃大的包，极度的疼痛；都不能坐着，如果坐着的话就得忍受疼痛。尽管如此我还是坚持去炼功，我也没告诉我妈，免得她跟着着急。但几天后这个包破了，而且开始出血，出了四、五天，但我明白这种状况是在清理我的身体。

    后来我和妹妹每次出门去炼功时都告诉妈妈一声。由此我们就给她讲了什么是法轮大法，并告诉她如果对我们做的事感兴趣的话，最好是看看书，在书里什么都讲清楚了。妈妈读了《转法轮》后，很喜欢法轮大法，也开始跟我们炼功了。这样妈妈也成了法轮大法修炼者。

    我修炼后不久的一次，我的工作出了问题。尽管我把公司的工作当作自己的工作一样去做，可还是出现了问题，我把问题都当作自己在修炼中的考验，同时严格要求自己。不长时间后我到了必须离开这个工作的地步了。我放弃工作那天，由于我的过失，我妈妈喝了一杯漂白剂。我们马上就送她到医院急诊抢救过来了。原因是这样的，我由于心事重重，而把装有漂白剂的杯子放在了桌子上，我妈把漂白剂当成水喝了。但我妈妈是大法弟子，所以什么事也没发生，很快就恢复了。一周后，我家的狗又得了重病。所有这些事件使我精神不集中，致使有一天我开车撞上了一个骑自行车的老头。当时不知怎么回事，他从自行车上飞了起来，头朝我的车的挡风玻璃撞来，之后又掉地上了。我一时懵了。我赶紧下车，就看见那个老头哆嗦着躺在地上。我不知如何是好，我看见老头撞到玻璃上的地方撞出一个大洞来。我不知道老头是否还活着，这时救护车来了，把老人送往医院，我随后也跟到了医院。结果令人吃惊，七十多岁的老人，一点骨折都没有！只有脑袋上擦破了点皮。当天那位老人就出院回家了。我难以相信这是事实。

    所有我经历的这些，我明白是师父在呵护着我。我明白了，就象师父说的，所有这些都增强了我的信心，也得到了师父的加持。我离开了原来那个工作后也没挂在心上，然而我又找到了更好的工作。

    师父，谢谢您的救度。向您致以最崇高的敬意，还有更多的话用人类的语言无法表达……


真善忍的法理改变了我

    文／土耳其大法弟子 阿伊芾·考克律

    【明慧网二零零六年十一月二日】师父好！

    我叫阿伊芾?考克律（AYFER KOKLU）。我在学法轮大法前是一个性格非常强硬的人，总是大声叫喊，跟我丈夫总是吵架，对孩子也是什么事都大声吵着说话，也就是说不注意的情况下就得罪人。

    我过去的生活目地就是要过美好的生活，执著于挣钱，以为这样是最好的事了。而且我总是在乎别人说我什么。

    我是从我的两个女儿那认识的大法。我总看见两个女儿炼功和读《转法轮》。我问她们在做什么，她们说：我们在学如何做到真、善、忍。我发现我的两个女儿在日常生活中变的越来越好。我对她们俩学法轮大法非常感兴趣并决定我也去炼功，同时我也开始学法了。我发现原有的脚脖子疼渐渐的好了，我的一种失控的流鼻涕的毛病也好了。我知道我这个状况是开始清理身体了。我的精神境界也在发生变化。通过读书，我在生活中常年的疑问也得到了解答。每次读书我都学到了新的东西。我对生活有了新的看法。我明白了我过去大喊大叫的做法是错的。我开始学会了以平静的方式说话来解决问题。我和丈夫之间的矛盾也开始缓和了，家庭从此变的和睦起来。

    后来我发现我想什么什么就变成现实。例如遇事如果我从负面考虑，那就会变成负面的事件。如果从正面考虑问题，那问题就自动解决了。

    有一天我订的货到了大巴总站，按以往的规律需要我亲自去取货的。可那天我的业务特别多，忙的出不去。也就是说那天没有人能帮我的忙。怎么办呢？我难住了。可是不一会儿，突然一个男人扛着箱子来到了我的店前，当时令我难以相信！我惊呆了。因为我并没有把我店铺的地址给货运公司，而且取货是需要我本人（货主）签字的。当时我就悟到是师父在帮我。

    我在此感谢师尊教我真善忍的法理和改变了我的人生。


警察叔叔说：欢迎你们回到土耳其

    文／土耳其大法弟子迈克将·高德瑞

    【明慧网二零零六年十月三十一日】

    师父好！

    我叫迈克将·高德瑞（Machalcan Goldring），今年十四岁。二零零一年开始修炼法轮功。二零零四年五月我跟爸爸妈妈从澳大利亚回到土耳其来的时候十岁。我和妈妈在墨尔迅市第一次洪法的时候还是我帮她的。我们去了一个公园放开炼功音乐时，马上就有一位警察来到我们跟前问我们在干什么？我们告诉他我们在炼法轮功，并且是以真善忍为原则修炼心性，使心灵更美好；又给了他一份传单。他说：欢迎你们回到土耳其。

    开始时只有我们家炼法轮功。现在已经有很多人炼功，他们都与我们成为了一家人。我很高兴我有这么多大哥哥大姐姐。我做任何事的时候都按照真善忍做个好孩子，同时希望自己成为师父的好弟子。上学期当学校还不知道我修炼法轮大法的情况下，期末时把我评为班上“最能忍的孩子”。妈妈很高兴。

    我现在身体感觉能量充足，我的体育项目总是得第一，我踢足球总是踢的最远，我知道这是修炼法轮大法后师父给我加持能量的结果。我总觉的有使不完的劲儿，从不知道累，这几年从不得病。

    我常常梦见师父，有一次，梦中师父告诉我现在有一种超级能力了，告诉我可以试一试。我当时就想我不能随便用，否则会天翻地覆的。我很严肃的守住了心性，师父笑了。

    我希望有一天我能亲眼见到师父，并感谢他对我的教诲。我也没想到我能参加这个法会向大家讲我的心得，我很高兴，谢谢大家。


大法让我从获新生

    文／土耳其大法弟子 咖布里埃

    【明慧网二零零六年十月三十一日】师父好！

    我的名字叫咖布里埃（Gabriel），我的原籍在地中海附近的马丁城的一个山区。在九岁的时候，我的家人带我移居到了瑞典。我在瑞典长大，并在那里读完了高中，然后去美国读书，然后我开始周游世界。在最近四年我曾住在澳大利亚，在那我读完了学士学位，并且也是在那我认识了法轮大法。现在我住在伊斯坦布尔，正在读研究生学位。

    我先说说我得法前的状况。两年前的那个半年的两个月里我经历了三次灾祸，都险些失去性命。第一次我几乎被淹死；第二次是一个摩托车的车祸。第三次是我在攀崖壁时，从一个高十五米左右的山崖上掉下来了，按常理我会被摔死的；但我惊奇的是我还活着，只是需要坐轮椅。所有这些使我开始检查我自己的生命中我是否做错了什么？我意识到我在生活中的确有些事情做的不对，是该纠正的时候了。由于车祸后我有一个多月不能行走。于是我决定回瑞典学太极，因为那是我唯一能做的（当时的想法）。为此那个夏天的假日我就回到了瑞典。

    在我回瑞典探亲后刚回到澳大利亚时，我的一位朋友给了我一张法轮大法传单。她告诉我她在城市的林荫区看见了有人在表演法轮功，因为她知道我对太极感兴趣，她说这对我很重要，说我应该读一读这个传单，尽管她自己不感兴趣炼功。可我当时并没重视她的话，并且只把传单放在衣服口袋里了。几周以后我又发现了我口袋里的传单，读了起来，我很惊奇并很感兴趣，产生了值的去试试的想法。

    于是我就去到炼功点，我觉的轻松和喜欢这个环境，而后我就坚持每周末都去炼功。

    学大法前的两年，我的健康非常糟糕，我几乎是勉强活着。那时我看了中医，想知道自己到底是什么问题，但医生告诉我说我活不久了，因为我的身体中毒了，并且所有的内脏都不工作了，特别是我的小肠。这使我的身体不能吸收我所吃的食物；同时我还得了食物过敏症；还有就是几年前我得过忧郁症并使我的身体健康变的糟糕，致使我的生活象恶梦一样，那时每天都想一死了之。可是我还活着，按着苛刻的食物表進食，拉肚子和疲劳是我身体的通常状态。

    在我刚开始学法炼功后，尽管我还很严格的遵守食谱，但我还是拉肚子拉了五个星期，并且比以前还严重。但我马上想起来：师父在书中提到，有些人得清理身体后才能進入真正的修炼。所以我才有这种状况出现。在那五个星期当中我发现我渐渐的恢复了健康并且忧郁情绪明显减少了。接下来的几个月中我发现我可以吃任何食物了，我的过敏症和忧郁症消失了，无论是身和心都得到了平衡。我现在能健康愉快的生活，都是修炼法轮大法的结果。感谢伟大师尊的救度。

    后来我懂的了应该向更多的人们洪法，把幸运也带给他们；应该向世人讲真相，这是救度他们。

    再后来我想我应该回到我的原籍土耳其把大法也传播给那里的人们，于是今年我回到了土耳其。我现在除了研读功课外就是努力的学习土耳其语。


希望所有的世人都来修炼这举世无双的法轮功

    文／土耳其大法弟子 哈克

    【明慧网二零零六年十月二十九日】师父好！大家好！

    我的名字叫哈克。我是现在生活在安卡拉的大法弟子。见到大家非常高兴。在此我想告诉大家一些有益处的经验。我认为这对每个人都有好处。因为我和你们对生活有着共同的价值观。所以想与你们分享。

    我今年二十八岁，住在安卡拉。二零零四年毕业于墨尔迅（MERSIN）市艺术学院雕塑系。住在墨尔迅市的五年里，我认识了很多人和很多朋友。离开墨尔迅市后我直接去当兵服役。然后又在麦尔兹佛那（MERZIFONA）市开了一间艺术工作室。但在这期间我与墨尔迅市的好朋友们没有断了联系。 在那期间有一次为了一个雕塑计划我去了迪亚尔巴克（DIYARBAKIY）市。在那偶然遇见了一位朋友并第一次听朋友讲了法轮大法。其实以前对类似的功法和作用我从不相信。我想这是不属于我们文化的东西并对这种事不感兴趣，也没盼望能有什么作用。但我的朋友说我有必要了解一下法轮大法，并说这不同于其它任何功法，说这是世界上独一无二的一种身心修炼方法。因此引起了我的注意。

    后来我就开始读《转法轮》。我对书的内容非常感兴趣 。在一生中所有的问题和疑问都找到了答案。到今天以前我无论做什么都没有找到过解决的办法。那时候我脑子里想的就是把《转法轮》读完。在读书的过程中我就决定要开始修炼。那天晚上我决定取消迪亚尔巴克的计划， 决定跟我的朋友一起去墨尔迅市去学功。

    在墨尔迅我们俩来到了海边炼功点。由于功法简单我很快就学会了。炼功一开始就感觉身体很舒服和无法描述的轻松。

    在学法前我有一种悲哀性格。后来我在大学里接受艺术教育的过程中明白，现代世界上有这种性格的人不只是我，所有现代人大多都有这种性格—大悲哀。我也是其中一个。其实从我的外表是看不出来的，因为我的现实生活状况其实是很不错的。

    我从开始炼功就感觉到很舒畅。我好象觉的重生了一样。同时产生了自己从未有的感觉。当时就决定并放弃了以前从未想放弃的抽烟、喝酒。我无法表达我的感受。我的感想和身体的变化没有言辞能描绘。只有一个词就是美妙无比。我过去没得过病，炼法轮功后我只有一个概念：“我从不得病，我充满能量。” 面对生活中的困难，我从不受到影响并能持乐观的心态。因为法轮大法的法理非常精深，大法的功法非常深奥，我明白我得進一步学习法理，并且要用超常的概念去改变我的常人的观念。我注意到，如果一个人太封闭自己，那就是障碍，那就是自己给自己制造障碍。在此建议您也体验一下大法，不要错过这美好的事物。

    所有这些感觉使我意识到法轮大法这是一件对全人类都有益的事情。我产生了想要把大法介绍给所有的人的想法。我迫不及待的想与人分享。我回到了家乡，给十四岁的弟弟讲了大法，弟弟马上就喜欢炼功。我弟弟在读第一讲《转法轮》后就有了难以置信的效果。但更重要的是在安卡拉的一家私人医院里做的检验表明了我弟弟的自生来就有的危险性的白血病（血癌）消失了。医院的医生们对照我弟弟的旧报告说：“这孩子好象从未得过这种病，这种情况令人吃惊。对比以往的病历记录和现在这个病的消失感到无法理解。”当然我们很明白弟弟的病是在大法的帮助下才痊愈的，这一点我们心里非常清楚。以前我弟弟甚至连跑一跑都会造成一场大病。为此不能跟小朋友们一起玩耍而非常难过。现在他非常活跃而从不得病。

    再以后我又告诉了妹妹。她也非常感兴趣。对法轮大法有正确的认识。现在我妹妹尽管怀孕了，但身体从未有不舒服，并具有超常的能量。我从未见我妹妹象现在这样开朗的言谈举止。她修炼法轮功后，过去的不良性格没有了，表现出内心充满愉快，变成一个很亲切的人。

    法轮大法作为在世界上独一无二的身心修炼方法对所有人都有很大的益处。我家的例子证实了这一点，我们沐浴在幸福中。我希望所有的世人都来修炼这举世无双的法轮功。


希望所有的世人都来修炼这举世无双的法轮功

    文／土耳其大法弟子 哈克

    【明慧网二零零六年十月二十九日】师父好！大家好！

    我的名字叫哈克。我是现在生活在安卡拉的大法弟子。见到大家非常高兴。在此我想告诉大家一些有益处的经验。我认为这对每个人都有好处。因为我和你们对生活有着共同的价值观。所以想与你们分享。

    我今年二十八岁，住在安卡拉。二零零四年毕业于墨尔迅（MERSIN）市艺术学院雕塑系。住在墨尔迅市的五年里，我认识了很多人和很多朋友。离开墨尔迅市后我直接去当兵服役。然后又在麦尔兹佛那（MERZIFONA）市开了一间艺术工作室。但在这期间我与墨尔迅市的好朋友们没有断了联系。 在那期间有一次为了一个雕塑计划我去了迪亚尔巴克（DIYARBAKIY）市。在那偶然遇见了一位朋友并第一次听朋友讲了法轮大法。其实以前对类似的功法和作用我从不相信。我想这是不属于我们文化的东西并对这种事不感兴趣，也没盼望能有什么作用。但我的朋友说我有必要了解一下法轮大法，并说这不同于其它任何功法，说这是世界上独一无二的一种身心修炼方法。因此引起了我的注意。

    后来我就开始读《转法轮》。我对书的内容非常感兴趣 。在一生中所有的问题和疑问都找到了答案。到今天以前我无论做什么都没有找到过解决的办法。那时候我脑子里想的就是把《转法轮》读完。在读书的过程中我就决定要开始修炼。那天晚上我决定取消迪亚尔巴克的计划， 决定跟我的朋友一起去墨尔迅市去学功。

    在墨尔迅我们俩来到了海边炼功点。由于功法简单我很快就学会了。炼功一开始就感觉身体很舒服和无法描述的轻松。

    在学法前我有一种悲哀性格。后来我在大学里接受艺术教育的过程中明白，现代世界上有这种性格的人不只是我，所有现代人大多都有这种性格—大悲哀。我也是其中一个。其实从我的外表是看不出来的，因为我的现实生活状况其实是很不错的。

    我从开始炼功就感觉到很舒畅。我好象觉的重生了一样。同时产生了自己从未有的感觉。当时就决定并放弃了以前从未想放弃的抽烟、喝酒。我无法表达我的感受。我的感想和身体的变化没有言辞能描绘。只有一个词就是美妙无比。我过去没得过病，炼法轮功后我只有一个概念：“我从不得病，我充满能量。” 面对生活中的困难，我从不受到影响并能持乐观的心态。因为法轮大法的法理非常精深，大法的功法非常深奥，我明白我得進一步学习法理，并且要用超常的概念去改变我的常人的观念。我注意到，如果一个人太封闭自己，那就是障碍，那就是自己给自己制造障碍。在此建议您也体验一下大法，不要错过这美好的事物。

    所有这些感觉使我意识到法轮大法这是一件对全人类都有益的事情。我产生了想要把大法介绍给所有的人的想法。我迫不及待的想与人分享。我回到了家乡，给十四岁的弟弟讲了大法，弟弟马上就喜欢炼功。我弟弟在读第一讲《转法轮》后就有了难以置信的效果。但更重要的是在安卡拉的一家私人医院里做的检验表明了我弟弟的自生来就有的危险性的白血病（血癌）消失了。医院的医生们对照我弟弟的旧报告说：“这孩子好象从未得过这种病，这种情况令人吃惊。对比以往的病历记录和现在这个病的消失感到无法理解。”当然我们很明白弟弟的病是在大法的帮助下才痊愈的，这一点我们心里非常清楚。以前我弟弟甚至连跑一跑都会造成一场大病。为此不能跟小朋友们一起玩耍而非常难过。现在他非常活跃而从不得病。

    再以后我又告诉了妹妹。她也非常感兴趣。对法轮大法有正确的认识。现在我妹妹尽管怀孕了，但身体从未有不舒服，并具有超常的能量。我从未见我妹妹象现在这样开朗的言谈举止。她修炼法轮功后，过去的不良性格没有了，表现出内心充满愉快，变成一个很亲切的人。

    法轮大法作为在世界上独一无二的身心修炼方法对所有人都有很大的益处。我家的例子证实了这一点，我们沐浴在幸福中。我希望所有的世人都来修炼这举世无双的法轮功。

    （土耳其第一届法轮大法修炼心得交流会发言稿）


新建网页 1

此网页使用了框架，但您的浏览器不支持框架。


回封面

目录

99澳洲法会

澳洲西人学员：我的心在歌唱

01澳洲亚太地区法会
成为真正的大法粒子
洪法和讲清真象中的点滴体会

03澳洲法会
学好法能破除一切执著　学好法才能坚定正念
澳洲弟子：我们一家13人的修炼故事
整体配合　在纯净心态下做的事才是最神圣的
积极参与社区活动，多渠道向华人洪法讲真相
用法来衡量自己的一思一念
冲破思想观念的障碍　打电话讲清真象
在澳洲校园向中国留学生讲真象

04澳洲法会
做师父的好弟子，在正法修炼的路上勇猛精進
正法修炼，救度众生
澳洲学员的坦桑尼亚之行
不辜负历史赋予大法弟子的责任

05澳洲法会
堪培拉中使馆前讲真象
纽约之行的修炼体会
放下自我　溶于法中
走在修炼路上
救度众生和自身修炼息息相关

06澳洲法会
只有深入学法才能明确大法弟子的责任
向中国人讲真相、促三退
助师正法度众生
走出来　溶入整体
在和平、宽松环境下的修炼
放下自我　救度世人
冲破常人观念　利用常人技能　救度众生
在做好三件事的过程中实修自己
小弟子汽车之旅讲真相的体会
利用反酷刑展讲真相救度众生
从本质上放下自我利益　修出慈悲与正念
悉尼电话讲真相小组心得交流
学好法是提高的关键
利用各种环境讲真相　圆容整体救众生

06墨尔本法会
提高自己　更好的证实法
我的变化
在生活中利用各种机会讲真相
找出为私的执著
我知道了“精進”的含义
时刻牢记自己是法轮功修炼者
突破情关　讲清真相度众生
稳健的走好每一步


回封面

目录

00多伦多法会
踏踏实实认真学法修心
用真心去体悟大法
做一个真修弟子
经验交流稿
修炼心得体会点滴
不断提高心性
修炼就是要勇猛精进

00蒙特利尔法会
我的修炼体会
回国修炼体会
勇猛精进 直至圆满

01渥太华法会
“在坚定与修炼的成熟中走向伟大的圆满”
我们一家十人得法修炼的故事
见证历史
用理智去证实法--我对“跟上正法进程”的理解
法轮大法的大家庭
赶上正法修炼
在正法中修炼
法轮大法翻开了我生命新的一页

01多伦多法会
迟到的悼念——为功友彭敏而写
向加拿大政府讲清真相的一点体会

02加拿大法会
在正法中同时修自己
风雨回归路
生命在正法中升华

03加拿大法会
整体协调 -- 记一次灭邪恶的修炼心得
在温哥华中领馆前24小时和平请愿的630多个日夜
加拿大康克迪亚大学炼功点洪法、正法记
为了生命永久的未来，在正法中实实在在地修炼
用智慧坚持在机场徊真相
落入凡间深处 幸遇师尊普度
在打电话、发电传讲真象中整体提高
用智慧向可贵而又受害最深的中国人讲清真相
卡尔加里法会发言稿：心路

04蒙特利尔法会
在舞蹈训练和演出中修炼自己、证实大法
在社区讲清真象中否定旧势力
在韩国社区讲真象的体会
在工作和法律诉讼中讲清真象　正念救度世人
以正法弟子的心态参与办报
中领馆前的修炼经历：在证实法的路上
一段从树上掉下来的经历
在中学讲真象及在墨西哥冲破语言障碍洪法的经历
我在唐人街附近坚持早晨洪法的经历
多伦多电话小组发言稿
把大法的真象传遍大陆的每一个角落
全身心的投入大法
向遇到的每个人讲真象
体悟“万事无执着　脚下路自通”
一名法文学员被自焚骗局震醒后证实大法的经历

05加拿大法会
营救孤儿自行车之旅的体会
参加斯里兰卡第一届法会的经历
加拿大学员的反酷刑展走向纽约媒体
营救法轮功孤儿中的修炼体会
一名西人新学员的正法修炼历程

05多伦多小弟子法会
在证实法中放下自我
一生都忘不了的一天
用艺术方式讲真象的修炼体会

06加拿大法会
如何给公司的同事讲真相
打电话讲真相中的体悟
从小事做起证实大法
尽快溶入新的修炼环境
做广告中的一点修炼体会
吹响“法轮大法好”　迈步走向美好的天国
大法修炼路上的年轻人
大学四年的修炼体会
在工作中修炼提升
在华人社区放电影讲真相过程中的一点心得体会
在法中领悟舞蹈的真谛
铲除不正的思想　找到正念

我终于开始了正常的炼功


回封面

目录

99俄罗斯法会

法轮大法如此伟大，轻而易举地改变了我

00瑞士日内瓦法会
这部法是最最珍贵的
法轮大法真是太真实太有效了
我最重要的体会是修炼心性的重要性
法轮功日内瓦经验交流周

00年欧洲法会
千里有缘来相会
我的修炼体会
修炼体会
法轮大法使我找到了人生的意义
“从人中走出来”
发真相报纸的几点花絮
一名警察修炼的故事
真善忍指导我做得更好更完美
寻求大法的漫长之路

01北欧法会
作为大法粒子正法是不可言表的荣幸
大法使我走上了正路
在大法中获得新生
北欧法会心得报告
正法过程中的修炼体会
正念

01日内瓦法会
我在奥地利维也纳洪法的体会
成为大法的一粒子的过程
我在洪法中的经验和教训
在正法进程中一起和谐地工作
我找到了正确的路
助师世间行
我对正法的理解
法轮大法心得交流

02英国法会
在多伦多之行中破除旧势力的安排

02哥本哈根法会
一个修炼大法4年多的瑞典中学生：慈悲神圣之路
放下自我　慈悲待人
我遇到了25年来一直在等待的东西
89岁老者的见证：最幸运的人
把对师父的感激付之于实修的行动
做一个正法时期的坚定粒子
对“揭穿烂鬼谎言”的理解
丹麦学员：“我本就应该站出来”
坚持静心学法　真切担负我们在正法中的责任
从人的观念束缚中走出来
正念正行

02欧洲法会
一个意大利作家修炼大法的心得体会
做一名大法弟子
到天安门证实大法
我找到了指引我回家的路
大法修炼者家庭正法记
修炼之家
全心投入到正法讲真相之中
时刻保持正念和纯净的心态
我们的天安门之行
我的返本归真之路

02以色列首届法会
阿萨夫发言稿
依莎白拉发言稿
贝拉发言稿
菲德曼发言稿
萨沙发言稿
科尔特发言稿
左成发言稿

03欧洲法会
在伊朗弘扬大法
我的人生选择
在德国一个城市设展位讲真相的体会
做大法弟子应该做的事
对我来说师父是宇宙慈悲的源泉
我的得法经历以及我对整体的认识
跟上正法进程，真正体会大法是全宇宙中最美好的
西班牙律师：生命的曙光
成为真正的正法弟子
觉醒
以发自内心纯净慈悲的宽容去讲真相
我的正法之路
慈悲众生

03爱尔兰第三届法会
真正看清自己，稳健地走好最后的路
身体康复感师恩　讲清真象救世人
静心学法，坚持以各种方式讲真相
回到集体中来
同化真善忍，走好正法路

04第六届英国法会
如何在诉讼案中保持正念正行
在中国驻苏格兰爱丁堡领馆请愿的经历和心得
在伦敦中使馆前请愿的经历
在正法时期的修炼中找到自己的执著
参加苏格兰汽车之旅讲真象

04巴黎法会
对自己的行为负责任
我对在常人社会中证实法的理解
去掉为私为我的心
修去自私的情　修出高尚的慈悲
在正法中修炼的体会

04德国法会
找到自己的路
关于早上5点发正念的体悟
对德国诉江案的理解与在此过程中的正法修炼
宽容是相互配合的关键
艺术的路 修炼的路

04维也纳法会
真象讲到位　柳暗花明又一村
在中使馆门前证实大法的一点体会
在波兰对薄熙来進行刑事控诉　向中国人讲真象
正法修炼中不断去掉执著心
相信师父和大法
吸取经验教训，救度更多众生
真正的保护一个国家
创办奥地利《时事通讯》月报的心得
去掉执著心讲清真象

05斯德哥尔摩法会
做正法时期的大法弟子
大法修炼改变了我的生命
我的新生之路
正法时期的心性修炼
小弟子也要做好三件事
整体配合　以酷刑展揭露邪恶、救度众生
在英国马拉松赛半程比赛中讲真象
把自己溶入正法中

06年荷比卢法会
修去妒嫉心和争斗心
诉讼案中的一些修炼体会和认识
在修炼大法中升华

06欧洲法会
我在乌克兰的修炼和证实法之路

06爱尔兰法会
正法修炼中　正视自己的执著心去掉它
走出自己的正法修炼路
在最后的路上互相帮助
珍惜修炼的机缘
随师走好正法修炼路
让星光更灿烂
放下对疾病的执著
把真相传遍爱尔兰
回归正法修炼之路
证实法中提高　向内找中修炼
信师信法　坚定实修

06英国法会
在修炼中去执著
面对面讲真相　去执著　救众生
消除隔阂　形成一个整体
一思一念都要正
英国少年修大法的心得交流
遇到问题向内找　在冲突与矛盾中提高
在救度众生中修好自己
我对学好法的粗浅认识
在家庭中修炼

06法国法会
发现不足　勇于面对
做个真正的修炼人
认识自己的争斗心和害怕孤独的心
巧遇大法
成为一个真正的修炼人
师父指引我在修炼路上前進
修炼路上的几个小故事

06波兰法会
在希腊证实大法
修炼九年的回顾
慈悲待众生　不落下一个有缘人
去掉有求与怕心

06圣彼得堡法会
俄罗斯远东之行的修炼体会
在圣彼得堡举办国际“真善忍”美展的体会
在整体协调的过程中提高心性
符拉迪沃斯托克远东讲真相之行
不断修正自己才能做好证实法救众生的事
学法小组应该成为我们的神圣殿堂
退一步，从另一个角度看问题
坚信大法　我们无所不能
讲真相传九评　救度可贵的中国人

07土耳其第一届法会
发生在土耳其七旬老妇身上的奇迹
能得法我感到很荣耀
法轮大法给了我新生
法轮大法使我的世界发生了变化
真善忍的法理改变了我
警察叔叔说：欢迎你们回到土耳其
大法让我从获新生
希望所有的世人都来修炼这举世无双的法轮功


回封面

大法网站工作人员修炼心得交流稿选登

翻译和写作中的体会
介绍三位被迫害致死的明慧同修（图）
大法网站工作是修炼(兼谈大法网站的过去现在和未来)
珍视每一个大法弟子所付出的努力
修好自己才是关键
在大法网站的工作中修出无私宽容的心
放下自我才能纯正地做好大法工作
大法网站的旋转机制
大法网站使我工作上的合作伙伴明白真象
在坚持做好大法网站的翻译工作中修炼自己
以苦为乐 珍惜我们今天的一切
能参与明慧工作是我的幸运
德文明慧小组工作交流总结
放下自我，整体提高
做明慧网编辑和校对工作的体会
修上来，让法文明慧起到更大的作用
在做英文明慧中走出自己的路
参加英文明慧翻译工作的小结
成为一名修炼者和明慧文章的润色者
英文明慧工作使我思想变的圆容
西人学员的体会：明慧网的重要性
在大法网站翻译工作中的几点修炼体会
做大法网站工作中修炼的回顾与展望
做英文明慧网工作的修炼体会
对“自私”和“忍”的一点体悟


回封面

目录

00波士顿法会

我修炼法轮大法的体会

00华盛顿DC法会
走出来让世人了解法轮大法真相--从皇帝的新衣说起
明明白白修大法 认认真真洪法
我的修炼体会
我的得法经过和修炼体会
我又回到大法中来了
在正法中修炼
让本性再次展现出来
韩国：大法是我生命的全部
离开深山，在社会中最大限度地修炼
得法往回修
台湾学员：助师世间行
13岁加国弟子：珍惜大法就是珍惜自己的生命
台湾学员：在弘法中努力提高心性
护法弘法，直到法正人间的那一天
6岁小弟子的修炼体会
13岁小弟子的修炼体会
青年学生的修炼故事
向巴西的亲朋洪法记

00纽约法会
俄亥俄州学员修炼心得
大费城地区法轮功学员洪法修炼体会
共同精进 前程光明
美国西部洪法概况
瑞典学员：在洪法中修炼
坚修大法紧随师
铲除邪恶慈悲世人 助师世间行
“生无所求，死不惜留”
修炼心得
我心巍巍，万魔崩溃
我对正法的认识

01华盛顿DC法会
从个人修炼到正法修炼
成为真正的大法粒子
美国西人学员的中学洪法
在魔难中悟道 在大法中升华
学好法，才能跟上正法进程
面对邪恶，证实大法
在修炼者中修炼
只要我们精进，敞开心扉地交流心得、探讨工作……
从内心深处希望离“真善忍”近些、再近些

01佛罗里达法会
不断学法去执著
我找到了纯正的自己
正视和去除恐惧
在正法中修去执著
母亲的来信
在修炼中越做越好
放弃执著，同化宇宙特性
杰姆尼尔森的汇报
法轮大法给予了我什么
在修炼中成熟
新的开始
不断学法去执著
我找到了纯正的自己
我的并不特殊的故事
我的修炼经历
对社会负责
英文明慧网在我修炼中起的作用

01芝加哥法会
跟着师父回家
我的修炼之路
在正法中修去怕心
在助师正法中走向圆满
在正法中考验和提高心性
我相信法轮大法
提高心性
大法粒子：让我们神的一面放射光芒！
一名校对者的故事
用善念替代自私之后的变化
用智慧去讲清真象
“老执著老也到不了想去的地方......”
利用科学证实大法，正法中去掉变异
到底是谁在破坏家庭？！

01纽约法会
随师万里行（图）
美国小姐妹：努力在任何时候都做到真善忍
用纯正的心证实大法
我在得法修炼和洪法正法中的一些经历
我是如何“用理智去证实法、用智慧去讲清真象”的
谢谢您 师父！法轮大法已成为我生命的中心

02波士顿法会
向身边的老师同学洪法讲真相经历
通过网络向中国人民讲真相
利用网上聊天室讲清真相
神的思维与人的思维
坚信大法，破除观念和执著
做好我们应该做的
对我去中国正法之行的反思
坚信大法，破除观念和执著

02洛杉矶法会
元宵节祝辞
从敌视、反对大法到走上大法修炼之路
一位老年中风和巴金森氏综合症患者的修炼体会
珍贵的法轮功
用慈悲向每一个有缘人讲清真相
七岁小弟子的修炼体会
“难忍能忍、难行能行”
致可贵的中国同胞 (法会闭幕词)

02美中地区法会
通向法的旅程
生命的歌唱
我在正法中的角色
正法弟子讲真相　清流荡尽污浊天
把应该做的做得更好
去掉一切执著　坚定正念正行
洪法、讲清真象　让更多人得法、得救
坚修大法　正悟正信
众里寻他千百度
在正法的洪势中整体升华

03华盛顿DC法会
韩国军人大法弟子：我是这样向世人讲真象的
突破网络封锁，把真象带到千家万户
芬兰西人学员：我的返本归真之路
美国西人弟子：思想业、诗人和修炼
在证实法中体会到大法学员是一个整体
对个人修炼与正法修炼的理解
共同精进，整体提高──台湾电话小组心得交流
一条正法修炼的路

大华府华人侨社讲真相历程

03美南法会
在正法修炼中走向成熟
讲真象的故事
向中国劳教所讲真相：揭露恶人，讲清真相
一条正法修炼的路（上）

04年华盛顿DC法会
在联合国讲真象
坚信师父，坚信大法，在各种环境中向世人讲清真象
难中炼金体　真象救众生
加强交流，形成一个金刚不破的整体
在讲真象中保持纯正心态与突破很强自我的重要性
学习否定旧势力的安排证实大法
在中国驻德克萨斯州休斯敦市领事馆前的修炼经历
我三个月来修炼法轮大法的一点体会
用法赋予大法弟子的才华来证实法
与纯真的孩子们一起修炼是我的荣幸
用电话讲真象　慈悲救渡众生
修无私
利用媒体揭露迫害和利用法律起诉恶人
在正法修炼中学习向政府讲真象
向中国人讲真象的经验和体会

04纽约法会
跟上正法时期的大法弟子
在曼哈顿地铁讲真象
在参与诉江案过程中的修炼体会
诉江过程中的正法修炼体会
学《在美术创作研究会上讲法》的点滴体会
放映电影，讲清真相
我真正得到了大半生在追求的真理
在网上讲真象的心得体会
用音乐证实大法
网上广传真相　救度有缘人
在做政府工作中修炼心性的一点体会
生命的重生

04科罗拉多州法会
把自己修炼得更好
在日常工作中修炼
我如何成为一个法轮大法修炼者
美国西人学员：我终于找到了真理

04美中地区法会
纯净明智
筹建北美“为你而来”合唱团
怎样才算走出来
在纽约唐人街讲真象的经历
在纽约唐人街讲真象的经历
用打电话的方式向可贵的中国人讲真象
在证实大法的路上突破自我
来自埃及和毛里求斯给师父的特别问候

04美西法会
我将中国总领事送上加拿大法庭的过程

05华盛顿DC法会
得法一年的修炼经历
讲真象T恤衫的故事
在正法修炼中的点滴体会
香港诬告案胜诉的心得体会
过去一年中的修炼体会
网络讲真象体会
在社区中心证实大法
放下自我　形成一个整体
小组学法及参与媒体工作的体会

05旧金山法会
我们都是盼着大法的众生
大法可以救度任何一个人
学法正信坚　正行证法路
在证实法中修炼提高
我的得法和修炼
人心走不了神路
在大法的沐浴下　用音乐证实法
修炼点滴
救度众生要坚定正念和锲而不舍

05美中法会
得法修炼
修正自我　溶于法中
如何从怕心中走出来
在证实法中走向成熟
老年学员参与曼哈顿证实法的体会
芝加哥新学员：我得法的经历
南非学员：我通向法轮大法的神奇之路
全身心的投入
一名新学员的修炼心得
来到纽约
以慈悲救渡众生

06华盛顿DC法会
修去“不让人说”的执著
正信之路
我的正法时期的修炼道路
在音乐中修炼
正法修炼三年来的心得
怀大志而拘小节
解开亲情的困扰　救度有缘人
在讲清真相中不等不靠
旅游景点传九评的体会
背法的体会
对正念、正信、正悟的一点体会
打破间隔　整体升华
正法修炼中的点滴体会
看似无声胜有声
修好自己　救度众生
理性的认识法

06美西国际法会
谢谢师父救度我们
法轮大法改变了我
我在被大陆监狱非法关押期间证实法中的体悟
从消沉回到精進
法轮大法的奇迹
闯过生死关　重做修炼人

06美国新英格兰地区法会
向内找　战胜魔难、怕心和色魔的一点体会
从人走向神
跌倒了　要爬起来继续精進
修自己
美国小弟子讲真相小故事
突破障碍　快快开口讲
信师信法　在法中修
来到纽约是我修炼的开始

06美国德州达拉斯法会
再去求名之心
得法　修炼　去人心　救度世人
慈悲救度网络上的众生
老年大法弟子不要轻视自己在证实法中的作用
学好法　讲真相　救世人
修炼中遇到的几件小事
修炼中遇到的几件小事
认清自身根本执著　在正法中更加精進
修好自己　跟师父回家
在旅行中证实大法、救度众生的体会

06美西秋季国际法会
守住正念就能走到最后
我的工作、生活和修炼
旧金山讲真相点滴体会
“传九评，促三退”是当前救人很主要的事情
得法五个月　见证大法神奇
彻底放下人的观念　无条件的同化大法
坚信师父 坚修大法　不断精進
平衡好工作、生活、家庭和修炼的关系
得大法　我找到生命的真正意义
做好大法弟子该做的

07纽约法会
介绍新唐人晚会是讲真相的继续
在正法修炼中走好
珍惜机缘　更好的救度众生
互相配合，共同提高
按照师父讲的法去做
大法给予我智慧
修炼路越走越宽
震撼
修炼的幸福与喜悦


回封面

目录

00-01香港法会发言稿

我在中国监狱的悲惨遭遇
尽我的一切努力做好
我是一个真正幸福的人
我们全家的一些心得体会
走上真正修炼的大道
坚持学法 才能真正得到提高
洪法活动中的一些体会
是师父的保护才能过这一劫难
法轮大法挽救了我们全家
法轮大法给我新生
"功修有路心为径 大法无边苦做舟”
众里寻他千百度
走上真正修炼的大道

02印尼法会
我是如何认识法轮功的
正念、发正念与正法修炼
一位印尼退伍海军军官的修炼体会

03香港法会
奇迹正在发生
感谢师父给我第二次生命
走在回家的路上
在香港向中国旅游团讲真相
摆脱观念，再去执著，打电话讲清真相

03亚洲法会
广岛地区大法弟子的正法之路
在正法修炼中证实大法
韩国的正法历程——向政府和媒体讲真象
修炼心得
澳大利亚西人新学员的修炼体会

04香港法会
感谢师尊的救度之恩
慈悲对待倾听电话那一端的众生
台湾中区打电话心得汇总及体会
生命在正法中升华
正念抵制江氏集团延伸至缅甸的迫害
成立台湾明慧学校豆豆园的经历和心得
缘者登归途
面对面向大陆同胞讲真象的历程
大法使我脱胎换骨
我的生命发生了奇妙的变化
阿根廷之行
我参与证实大法活动的点滴体会
简略汇报台湾打电话情形及去除怕心

04台湾法会
为法而来
堂堂正正迈出神的那一步
成为修炼家庭
终于踏上回家的路
一切都不是偶然
讲清真象中纯净自己
阿根廷洪法之行
归正
台湾同修打电话讲真象心得
去掉怕心，坚定正念

04印尼法会
我的转变

05日本熊本市日语法会
作为大法弟子真正修炼的路程
健康的宝贵
得法每天心存感谢
通过参加法轮功活动学到的
阿苏的法轮功炼功点
幸遇法轮功

05韩国釜山法会
给中国游客讲真象的点滴体会
放不下的情是锁住修炼人的铁链
在参与媒体项目中的一点修炼体会
风风雨雨中的一点体会

05台湾法会
做电脑技术员的修炼体会
走在正法修炼的路上
修炼路上的心得体会
慈悲的召唤
近期修炼过程中的体悟
在背法与证实法中升华
打电话讲真相修炼心得
讲真相的心得体会
由懵懂到清醒──我们家的修炼之路
人生七十才开始
一位新学员的修炼点滴
集体学法交流心得点滴
小弟子曼哈顿讲真相心得
用电话讲真象之历程
台湾中尉排长的修炼心得
到香港，为可贵的中国人而来
能得大法，是我一生中最大的幸福
台湾某国小校长的修炼故事
学大法身心受益　讲真象救度众生
身心自在的幸福
刻骨铭心的修炼过程
一位电机工程师得法三个月的修炼心得
正法造就的新生命
修炼路上步不停
打电话证实法的修炼之路
炎炎夏日挡不住—— 香港及DC行程体悟

05亚太法会
做正法时期的大法弟子
走过新加坡中领馆前证实法的一年
网路和电话讲真象的心得
新加坡滨海公园案抗辩过程的修炼体会
在真善忍大法的熔炼中证实大法
做一名合格的正法时期小弟子

05棉兰印尼法会
我从一个无神论者到修炼大法的过程

06新加坡法会
八年修炼路坚定证实法
放下自我　圆容整体
在日常生活中讲真相
使新加坡民众真正明白真相
走進大法
大法改变了我
挨家挨户讲真相
在“炼”中修
在学法中坚定自己
在新加坡鱼尾狮证实大法
全盘否定旧势力的安排
做好师父叫要我们做的
打坐与心性修炼
坚定正念　走出人来
深深的感恩
时刻把自己当作炼功人
震邪除恶的腰鼓队
修炼环境的重要性

06香港法会
在新加坡修炼和助师正法的心得体会
一段诉讼案中的修炼过程
在面对面讲真相中修炼提高
珍惜时间救度众生
用心讲真相　劝三退救众生
正念正行过关
营救母亲的心得体会
心中有法　邪恶遁形
正念正行　走好师父安排的路

06台湾法会
在返本归真的修炼路上
大法让我改变了整个人生
服装小组在证实法中的角色与修炼心得
坚定走好正法修炼路
信师信法　坚修到底
正念的重要
只有更加的提高才能救度更多的众生
银发族讲真相不落后
做广播电话的体会
台湾新学员：在矛盾中提高心性
参与揭露活摘器官讲真相的过程与体会
放下人心　做好正法时期大法弟子
古稀老人证实法
我的军旅之路
坚定实修、讲真相救度众生
用心做好


翻译和写作中的体会

    文/西人法轮功学员

    【明慧网2004年10月30日】师父好！同修好！

    在迫害开始之前，我就已经开始参与大法的翻译工作。在过去的几年里，绝大部份我所做的讲真象工作都是围绕着翻译工作。最初，当我愿意翻译时，我能够進入一种行云流水般的翻译状态。这是一个非常令人鼓舞的状态，感觉似乎师父就在自己身旁一直帮助自己清理障碍并给我力量，我自然的感到翻译工作是自己在正法进程中可以做的事情。

    做翻译一段时间后，我就感到了大多数翻译员所经历的“孤独”。不仅仅是孤独，我还有希望别人看到自己的成绩和认可自己工作的执著心，因为作为一名翻译员，只有几个人知道他所做的工作。通过与那些停止翻译工作，改做其他项目的学员交流，我注意到经常是出于这两个执著心促使他们离开的，但他们经常用“有其他重要的工作需要我去做”这样的借口来掩盖这些执著，这是一个不容易克服的执著，也是非常容易掩盖的执著，因为做其他的工作是停止做翻译工作的一个堂皇理由。

    为了放下这些执著，清醒的认识法和理智的思考是我需要继续修炼提高的方面。我在做翻译工作前经常静下心来学法。如果我有“也许我应当做其他的事情”的想法，我就知道我应当静下心来，放下执著和从法上真正的看一看这个问题。在这种心态下我就能够从法上而不是从执著出发作出决断。在这种心态下我能够更加清楚的看到其他工作是不是真的重要到使我停止翻译的工作。经过一段时间的思考，不管怎样我都变得坚定的要把翻译工作做好。此念一出，事情就容易得多了。

    尽管容易了，修炼并没有结束。我记得早期我失去了许多参加法会和其他大型活动的机会，因为一些学员需要留下来接管另外一些参加活动的学员的工作。我愿意这样做，而且许多时候有法会时我都准备好更多的时间在家里做更多的翻译。我知道这很好，因为我可以支持其他学员，这样我们作为一个整体会做好我们应该做的，而这并不意味着我必须在活动现场，因为我有不同的任务。就这样，一切都很顺利，直到同修开始问我为什么通常都是呆在家里只是偶尔参加法会或者大型活动。由于翻译工作的保密性，我不能告诉他们详情，只能告诉他们我需要完成一些翻译工作。然而，同修对我不能与他们经常一起参加法会感到奇怪，对我有了看法。最后，通过静心学法和清醒的看待此状况，我能够理智的思考和继续做我应该做的，不管别人能不能理解。一旦树立了正念，那些误解似乎就消失了。

    随着正法的推進，我们的网站和材料也需要更新和改進。有许多很好的讲真象的中文文章，但很多这样的文章都是站在中国人的立场上，考虑到中国人生长的环境以及他们的思维方式和习惯等等。当中国人读这些文章时，他们会很好的被引导到正确的方向和思维方式上，因此非常有效。但当翻译以后，由于西方人的思维方式等方面经常与中国人非常的不同，所以效果也不象中文那样有威力。鉴于此，尽管翻译中文文章仍然很重要，我们决定写一些针对西方人的英文文章。尽管我仍然可以做翻译工作，但其他同修愿意承担我的部分工作，这样我就可以把精力集中在写作上。实际上，我对此非常感动，因为我看到同修完全是为了对法负责和救度众生。师父已经讲过我们需要怎样与其他学员协调，我认为这就是一个放下自我，相互配合，做好整体工作的一个极好的范例。

    过去我写过一些文章，同修夸我一些文章写的好，有深度，提出了一些别人尚未意识到的观点。我因此形成了一个执著，认为不管遇到什么问题，我都能解决。当然，当我们心很静，正念学法不带任何有求之心时，任何问题都能解决。当我们法学得好，对任何出现的问题都能用法来衡量时，这种状态也会出现。但如果我们认为自己了不起，可以透彻理解任何问题时，这个执著就会使我们看不清问题的实质。这是我开始写作时碰到的第一个大的障碍。以前我会坐下来想：“啊，我可以想出任何解决问题的办法，来吧，给我点难的事情。”然而，当我在写作前带着这样的想法，一旦坐下来准备写时便什么也想不起来，头脑里一片空白或者充满了其它想法。我觉得奇怪，因为以前写文章从来没有发生过这样的情况。我认识到，出现这种情况的原因是以前写文章时我没有这样不好的想法，我只是想把自己的理解写出来与别人分享，这是一个非常朴素、纯净的想法。能够认识这一问题只是第一步。现在，在我坐下来写文章之前，我经常会炼功和学法。我必须清楚的认识到一点，我要写的文章是用来救度众生或者与同修交流看法的，我所需要的是理智和纯正的心态，而不是优越感和傲慢。

    当我悟到并付诸行动之后，我注意到情况改善了，我能够更清晰的思考，法很容易打進我的头脑中指导我写作。尽管这是好的状态，但似乎这个执著还有一部分没有彻底铲除。经过思考后，我明白了这没有铲除的部分是自私，自我。尽管我已经放下了我有能力“解决问题”的想法，可我依然没有放下“自我”。我仍然感觉是“我”在写文章，因此“我”需要解决任何问题。当然，对我们的工作有责任感并把它做好这很重要，但这不是问题所在。问题是我把注意力都放在自我上了，然而写文章不是证实我自己而是在证实法。我想到了其他同修承担更多的工作为的是使另外一些同修集中精力写作，而我却没有跳出自我的框框。当这一执著在我面前清楚的展现后，我就很容易控制它并最终放下这一执著了。

    一旦放下这一执著以后，我就开始询问其他学员对于文章的写作角度有何建议以及可以提出哪些好的观点等。在问他们之前，我的心中闪过一念，如果我不知道怎样写的话，他们当然也不会知道。这一念部分源于我尚未完全放下的认为自己有能力解决问题的执著心，也部分源于我看不起别人的执著心。此时，尽管这两个执著的任何一个都不象过去我去除它们前那样强大，但它们加起来却形成了一个障碍。令我惊讶的是其他学员清除了这一障碍，然后这些执著便清楚的展现在我的眼前。这种情况的发生是因为我向其他学员征求建议，他们许多人很快就有了非常好的主意，而我自己从来没有想到过这些主意或观点。我明白这是因为他们的思想很纯净，法就把这些智慧迅速展现给他们。与此同时，师父也把我的执著心暴露出来，并让我去除了觉得自己特殊和比别人好的想法。

    尽管这些年的翻译工作和最近的写作工作给我提供了一个极好的暴露各种执著心的机会，我仍然需要对我所从事的工作保持一个清醒的头脑。我们的个人修炼溶于我们的工作当中，但我们不能忘记我们工作的重点是在正法中救度众生。我知道不管我们有没有执著，我们的讲真象工作都不能遭受损失。即使我们有执著，我们也不能把放下我们的执著看作比救度众生还高。一旦我们有了执著，我们不能用它作为借口不做好我们的工作，而是应当放下执著。我们可以在做大法的工作中放下执著心，在正常的情况下，我们的大法工作应该做得越来越好，与此同时放下执著心。这样，我们的个人修炼可以前進，同时正法中的工作也不会失去节奏。

    感谢师尊和同修允许我分享自己的体会。如果有不对或者有需要提高的地方，请一定指出。

    （2004年10月16日）


介绍三位被迫害致死的明慧同修（图）

    文/海外大法弟子

    【明慧网2004年1月30日】明慧文章的形成和流传过程，是在海内外大法弟子，特别是许多大陆大法弟子的共同努力中达成的。从对明慧网在正法修炼中的角色的认识，到大陆上网点、资料点的形成、协调组织给明慧收集资料、发消息、写文章，到明慧编辑部的工作，到及时将各类明慧发表出来的文章（特别是大法弟子交流对法理认识和如何做好三件事的文章）广泛散发给各地大法弟子，到将明慧发表出来的文章、资料汇编等大量印刷出来并散发给各地民众，这个过程中有太多太多不为人知的故事。多少大陆大法弟子在艰难的环境下，在极其困难的物质条件下，默默地开创、维护、扩大着明慧的信息渠道。他们的付出和承受是我们海外弟子所无法相比的。

    除了大家知道的部分海外经历外，今天，请允许我把三位大陆同修的名字从一个新的角度介绍给大家：

    王潺：原在北京工作，99年迫害开始后流离失所，回到山东家乡。他不但自己主动参与明慧的工作，也带动各地大法弟子一起做。短短几年，王潺足迹遍及大陆数省，成为大陆协调人，而这种协调人的角色是自然形成的，他在大法中修出来的境界，使大家自然地凝聚在他周围。无论是在开创和保护明慧的信息渠道、还是让明慧文章、资料广为传播，或者带动大家在正法修炼中精进提高等方面，王潺所起的作用都是巨大的。

    袁江：清华校友，95年成为甘肃省义务辅导站站长；99年迫害开始后，主动带动甘肃当地学员投入正法洪流，成为当地的明慧协调人，做了许多重要工作。在明慧信息工作，以及充分利用明慧上法理切磋的好文章促进当地同修在修炼中提高等诸多方面，都起到了无法估量的作用。

    李忠民：修炼非常坚定，多次被抓、被关、被打，但都正念闯出魔窟，令邪恶不可思议。忠民被迫流离失所后，默默地做自己作为正法弟子该做的三件事，成为明慧的大陆通讯员。无论是维护资料点的运行，还是自己的修炼和外出讲真象，忠民都非常精进。周围的同修看在眼里，都很佩服，在他周围形成了一股正的凝聚力。

    下面是现在能公开讲出来的这三位同修的部分事迹（在迫害尚未结束的情况下，为保护其他大陆同修，这里不涉及明慧具体工作细节。）

    一、王潺的部分事迹

王潺

    王潺，男，39岁，身高1.78米，山东人，毕业于山东工学院（山东大学的前身），生前在北京工作，任职于中国人民银行总行清算总中心，被总行誉为高科技尖端干部。因业务能力强，工作卓有成效，曾被单位派往加拿大。

    王潺是最早悟到向广大人民讲清真相的大陆大法弟子之一，并身体力行，开始了并带动许多同修开展了讲清真象的工作。

    1999年邪恶迫害一开始，王潺立即把法轮大法的真相信函寄给全国的各省、市政府部门，引起强烈反响。他还把法轮大法的真实情况写给了当时窃居中国国家主席之要位的江泽民，要求他停止犯罪。江泽民在事实面前不但不悬崖勒马，反而恼羞成怒，并亲自批示让王潺坐了三个月的大牢。

    因受迫害，王潺被迫离开了单位，长期流离失所。他光明磊落，待人诚恳、健谈，总把最好的留给别人。在被迫流离失所的三年中，王潺的足迹遍及许多地方，建立了许许多多资料点，并帮助同修在法理上提高，带动了大批同修汇入正法洪流。

    据一位大陆同修回忆，王潺有六个大背包，他肩背着，手提着，匆匆走在中国的大江南北。他还把自己的二十万元存款全部用在了讲真象中，购买了五台复印机、五台电脑、打印机，所到之处都深深地留下了他作为一个正法时期大法弟子的足迹。

    大陆不法官员对王潺又恨又怕，曾悬赏10万元追捕他。为了躲避邪恶的追捕，王潺人瘦了一圈又一圈，但无论邪恶怎样疯狂地追捕，他对大法义无反顾，讲真象谁也挡不住他。王潺曾对同修说：“无论邪恶怎么迫害，我们照样按照师父的要求去做，谁也动不了。”

    8月21日下午，王潺在山东梁山县汽车站被济宁恶警郭洪涛带人非法抓捕。

    在狱中，他们经受了恶警们疯狂的酷刑折磨，包括拳打脚踢、橡胶棒打、背铐双手用力向上提等。在一无所获的情况下，恶警将王潺非法关押在济宁市看守所，更可耻的是，在查出王潺的真实身份后，恶警竟然将他六十多岁的老母绑架。

    据悉，在王潺被非法抓捕前，公安部内部已下达了限期将王潺抓捕的命令，故此，公安部专门派人到王潺的家乡山东蹲点抓捕他。

    王潺不幸被捕后，恶警们惊喜若狂，以为终于捞到了升官发财的机会，特别是恶警郭洪涛更是拼命卖力表现，在济宁市看守所上窜下跳，数夜不让王潺睡觉，用疲劳战术连续提审。王潺凭着大法赋予的金刚意志一丝不为所动，恶警们遂穷凶极恶地迫害他。

    2002年8月28日，王潺在山东省济宁市看守所被郭洪涛等人提审时遭暴虐致死。据目击者称，王潺遗体头部重伤流血，这可能是导致他死亡的直接原因。

    王潺被迫害致死后，公安局、“610”办公室威胁其家人不许上告，称否则王潺的两位胞弟可能失去工作。

    王潺去世后，他的遗体被当地邪恶之徒强行火化。

    二、袁江的部分事迹

袁江

    袁江出身于一个教师之家，父亲为西北师范大学教授、系主任，母亲是某学校高级教师。袁江本人于1995年7月毕业于清华大学电子工程系。他1993年得法，是清华最早得法的大法弟子之一，毕业后回到甘肃，成为甘肃省法轮功义务辅导站站长，以及兰州市电信局所属的信息技术工程公司副总经理。2001年11月9日被甘肃恶警迫害致死时，袁江年仅29岁。

    袁江得法前身体多病，曾经因病休学一年。93年开始他先后四次参加了师父亲自带的班，自那以后，身心巨变。1994年8月，袁江成为清华大学早期的几个学员中的一位。那段时间，他每天坚持学法背法，反复强调学法的重要性。袁江和早期清华大法弟子这段每天加强学法炼功的日子，为日后大法在清华及周边地区的洪传打下了良好的基础。

    现在英国的一位清华校友回忆说，1995年1月4日师父在《转法轮》首发式上讲法，当时北京的学员很多，只有凭票入场。清华炼功点只得到几张票，该校友得到一张，但他的一位同学新得法，他想，如果这位新学员能见到师父对他修炼该是多么好啊！于是，两人在只有一张票的情况下去了师父讲法的公安大学礼堂。袁江知道后，他主动将自己的票让给那位同学，而他却在礼堂外的寒风中等待着是否能进入礼堂的机会。袁江就是这样，一点一滴地，用自己的行动证实着大法的道德力量。

    袁江乐呵呵的样子给许多见过他的人都留下深刻印象。95年7月，毕业回到兰州，就积极在当地和周边地区传播、洪扬大法。据当时看到的人说，当时袁江每天早上在西北师范大学偌大的操场上炼功，很长时间只是一条横幅一个人，但他坚韧不拔地继续着。也就是短短的一、二年时间，仅兰州市区的大法修炼者就达到了数万。从某种意义上说，大法得以在甘肃及西北地区迅速、广泛地洪传，与袁江的默默奉献是分不开的。

    袁江去世后，有大陆弟子回忆道，袁江生前长期遵照师父“学好法”的要求带领大家集体读书学法。当年炼功点每晚都要学法炼功，只要有空，袁江总是积极参加集体学法炼功。晚上下班迟了，经常买两个大饼往学法小组跑。不管是谁，哪怕是一个电话或一个口信，一旦得知新学员还没有《转法轮》书时，袁江都要想方设法将大法书送到他（她）们手中，他把读书学法看得非常重要。当别的同修知道袁江每天除上班工作外，还要利用中午和晚上等时间，坚持自学四、五个小时的法，大家也抓紧时间学法，于是形成了“比学比修”的环境。

    98年7月的“《甘报》事件”中，他用修炼者的善良与慈悲，启迪了有关人员的人性和职业道德，使他们公开承认了自己的错误，并给大法学员们写了一封道歉信。

    98、99年，西北地区得法人数激增，大法书籍、资料奇缺，袁江经常用自己的工资买来，又托运、邮寄出去。师父讲法录像带一直供不应求，他用自己的积蓄买了几百盘带子，录好后一一送出去。每当有新点建立，都是他掏钱租录像厅放师父九讲讲法录像。这样下来，每每自己的伙食费都没有着落。

    从95年到99年的四年中，不管炎热的夏天还是寒冷的冬季，不管狂风大作还是大雨倾盆从不间断，就连99年4.25以后的一段日子里恶警尾随跟踪，防暴警察围守，袁江依然和大家端坐在那儿学法交流。看到他岿然不动，神态自若，大家的心也就稳定踏实了。袁江经常说：“有师在有法在，我们怕什么？”

    99年7.20前，山雨欲来，黑云压城，省内外发生了多起媒体造谣攻击大法的事件。同时，许多炼功点遭到冲击、干扰，学员被打骂，横幅、书籍被没收。袁江本人私下受到单位的“规劝”，还有公安的威胁、恫吓。袁江没有畏缩，他挺身而出，一次次作为大家的“代表”去党政部门上访、谈话。

    袁江善良敦厚、才华横溢。在兰州市电信局所属的信息技术工程公司曾经担任过副总经理。99年迫害开始后他因不愿放弃法轮功信仰被解职，改任技术总监。他是市电信局公认的任劳任怨、一心奉献的技术骨干和中层干部。凭他的年龄、学历、才能、为人，袁江完全可以在常人中迅速崛起，得到很大的成功。但他并不执著于名利。

    袁江于2001年1月被迫出走，他并没有用自己的学识、技术去打工挣钱，而是饥一顿饱一顿地辗转于大江南北、边疆内地，为大法默默地奉献着，尽了自己的最大努力。他不擅言词，常说：“做到是修。”

    袁江是2001年9月30日在甘肃敦煌附近被捕的，当时因没有身份证而在一辆班车上被抓。事后才从内部消息知道，当时北京公安部下了密令，称有十几名长春法轮功学员要从河西走廊赴新疆，责令沿途军警严查缉拿。

    袁江被捕，乐坏了甘肃省公安厅的邪恶之徒，打手们迅速麇集，光刑具就拉了两车。

    作为甘肃省负责人和当地的明慧工作协调人，袁江知道的事很多，被捕后他受到了什么样的折磨，残酷过程无法往下想。在那个魔窟里，袁江被酷刑折磨了近两个月。邪恶之徒把所有的刑具都用上了。他们将袁江以“大”字形吊铐，大打出手，最后看见他确实不行了才放了下来，但仍给他戴着手铐脚镣。

    袁江知道邪恶已经到了无药可救的地步，便以强大的正念自行解脱了手铐脚镣逃离了魔窟。那是大约10月26日的事情。

    由于长期被邪恶疯狂迫害，袁江遍体鳞伤，加之长期绝食，身体极度虚弱。袁江艰难地潜出了魔窟，行走不远便体力不支，他钻进了一个山洞。在西北十月末的这个山洞里，他昏迷了整整四天。

    而山外面，邪恶动用了两三千军警，在兰州各交通要道、车站进行盘查，将兰州市几乎所有法轮功学员的家庭进行了非法搜查，并波及到其他县、市。有些学员家的门被撬坏，甚至有一位六十多岁的学员被逼从四楼跳下，摔坏了腰、腿。

    后来，袁江坚强地爬出山洞，到了一位学员家。在那里，一直挺到11月9日，终因多处内伤发作，不治而去了。

    后来当地一位学员回忆见到走出魔窟后的袁江的情景时写道：你已经是皮包骨，瘦得几乎脱了相，要不是同修指引我怎么也不会相信这就是你！你两眼微睁、口鼻流血、一动不动躺在那里。那个时刻我脑子一片空白，泪如泉涌、心如刀绞，我强忍着悲痛，摸了摸你的额头已冰凉，拉了拉你微发硬的手，再看看你的腿，我几乎昏过去。你的右腿膝盖以下竟然呈黑色的。小腿肚处有手掌大一块和脚的右侧也有一根手指大小的地方都没有了皮肉，整个一条腿就象干瘪了的枯树枝……

    袁江去世后，公安紧接着开始了大搜捕，许多参与过掩护、救助袁江的同修相继被捕。他的父母亲也遭严密监控。

    袁江被迫害去世后，邪恶之徒们为掩盖其罪行，将参与迫害的打手先后调离原单位，又派专人去曾非法关押过袁江的寺儿沟看守所，威胁那里的犯人说：“袁江没在这里关过，谁要说出去就……”真是“此地无银三百两”！

    袁江遭迫害的更多细节，法到人间的那一天，一定要让杀人凶手们在被绳之以法前自己交代清楚！同时，可以肯定地说，我们的好同修袁江，他金刚不破地挺立着，没有出卖同修，没有违背与师父签定的誓约。

    从2001年9月30日在甘肃敦煌附近被捕，到2001年11月9日去世，袁江经历的苦难及其程度，总有一天人们会清清楚楚地知道，所有参与迫害袁江的凶手，如不能及时将功赎罪，必将受到法律和天理的严惩！

    三、李忠民的部分事迹

李忠民

    李忠民，31岁，家住大连瓦房店市，万家岭镇，唐屯村李家屯64号。生前在大连开发区外企工作。刚30出头的小伙子，1.78米的个头。他为人憨厚可信，稳重大度，待人热情。同修们都亲切地称他“大个”、“大李子”。

    在“7.20”以前，忠民曾是大连开发区（原西山）炼功点辅导员。为了方便大家集体学法，他和另外两个同修合租了一处比较大的房子。他为人宽厚善良，修炼后，更是严格按真善忍的法理要求自己。一次，开发区工会组织为偏远山区农民“献爱心”活动，忠民一次捐出800元工资。在开发区工会引起了强大的轰动。

    99年迫害开始后，李忠民多次被抓被关受到迫害。2000年12月28日上午在伟大师尊的慈悲呵护下，忠民坦坦然然地走过五道岗哨，堂堂正正地走出了非法关押他4个半月的大连教养院。

    后来听说，教养院气坏了，上报了大连公安局，用了8天时间在全市大搜捕。到他的亲戚朋友家去恐吓盘问，还派人到北京去。而这时忠民已经跟同修在一起学法交流了。

    从教养院出来后，忠民继续做大法的工作，这令邪恶非常恼怒，但大法的神威，又使他们胆怯，此后几次被抓，忠民都神奇走脱，警察都感到莫名奇妙。

    公安局也明白李忠民是坚定而活跃的大法弟子。为了抓他，最后大连市中山区公安分局从各派出所抽出3-4人，共180余人，采用各种卑鄙手段跟踪40余天，于2002年1月11日11时许非法绑架了忠民。同修回忆说，那天早晨浓雾笼罩着大连地区，百米之内看不见行人。大连市公安局、金州区公安局、瓦房店公安局、普兰店公安局等因为抓到他而“请功”。

    李忠民此次被非法抓捕后，被关在大连姚家看守所七号牢房，戴手铐及重型脚镣，受到严重酷刑迫害并被秘密非法判刑15年。后来被转入沈阳大北监狱，也一直受到酷刑折磨。

    李忠民自被抓后，不配合恶警的任何要求和指使，在监狱的一年多一直绝食抗议非法关押和迫害。在残酷的迫害下，李忠民去世前，原本一个30来岁的健康小伙子，竟被折磨成了看上去像60多岁的人。

    2003年3月4日，李忠民被迫害致死。目击者看到尸体多处重伤，脑后部有淤血，大腿内侧大片青紫，后背有多处红点，眼窝深陷。

    当时，李忠民的哥哥――大法弟子李忠科，正在大连教养院受到酷刑迫害，外祖母听到外孙李忠民被迫害致死的消息，伤心过度，不长时间含恨去世。

    “‘大个’走了，我们的好同修‘大个’走了……”大陆当时所有认识忠民的同修听到这个消息都哭了。一位大陆同修在给明慧的回忆文章中写道，在2000年7月以前，我曾先后三次与李忠民住在一起。李忠民为了洪法付出了很多，同时他对自己的修炼很严格，要求很高，而且非常能吃苦。我们曾在一起打坐炼功，往往在别人腿疼忍受不了的时候，他都能坚持到最后，而且脸上总是挂着笑意。有一次我问他打坐时为什么要笑呢？他说：“每当我脸上挂着笑容的时候，就是腿最疼的时候。有的人在腿疼时脸上是痛苦的表情，我觉得那不应该是大法弟子的表现和形象。面对痛苦，我就是要笑脸相迎。”

    讲真象的日日夜夜

    1、使命在身，多次神奇走脱

    随着江氏一伙炮制的“自焚骗局”大面积播出，大陆众多的老百姓都被谎言蒙蔽了。为了有力地揭露邪恶的谎言，救度众生，忠民抓紧时间,主动做了很多讲清真相的工作。

    在2001年5月，一次，他去给学员送资料，不知是哪里有问题，在大连车站被开发区哈尔滨路派出所恶警跟踪，非法绑架到派出所。恶警用各种酷刑折磨他，用电棍电他，用哑铃撞他的脚趾，逼他说出资料的来源。他忍着疼痛，一声不吭。三四个警察轮番打他。等他们打累了，坐下来呼呼直喘，忠民却耐心地给它们讲起了真相。

    从2000年12月末，李忠民从教养院神奇走出之后，邪恶气疯了，一直都在找他。现在虽然又落到了邪恶受中，他并没有畏惧，而是绝食抗议，发正念，求师尊加持，一定要出去，因为还有很多的事等着做呢！

    第二天早晨，他神奇地把戴着反铐的双手移到前面，从3楼跳下，戴着手铐安全地离开了——再一次神奇走出魔窟。同修说，刚见到他时，心里一震，眼泪都快出来了。可他还笑着而且幽默地说：“别怕，是我！”当时他身上穿的一件黑色的衬衫被撕成了好几条。裤子也被扯破了几个大口子。他的头前骨被打陷进去了，满脸都是青的，右脸肿得高高的，左眼几乎肿得都睁不开了，还有淤血，身上都是青一块、紫一块的。有多处伤痕，嘴唇都咬破了。一个多星期淤血才慢慢退去。身体刚好一点，他又开始做讲清真相的工作了。同修劝他休息几天他都不肯。

    2001年6月底，在普兰店市四平镇一个新建的资料点，由于被不明真相的山村人举报，机器设备刚安装好就被破坏了。他又一次被绑架。当时他见警察有备而来，从窗户跳出，向后山跑，恶警在后面连开四、五枪追击，引来了村里许多老百姓的惊恐。他当时没能走脱，被带回普兰店刑警大队。然而在刑警大队，他又一次正念打开手铐，从3楼跳下走脱，有力地震慑了邪恶。

    2、不怕

    在忠民的心中，好像根本就没有“怕”这个字。只要是有损大法的事，他看到绝不会放过。2001年从北京最后一次回来后，在长途客车上见贴有诽谤大法的话，他立即当众把它撕掉。当时车里有被邪恶谎言蒙蔽的人，气急败坏地说要把他送到公安局。忠民耐心地向他们讲清大法真相，讲恶人是如何迫害大法的。告诉他们自己身上的伤是怎么来的。后来明白真相的司机出面平息了这事。

    3、简朴

    忠民心里总是惦记着所有被非法关押的大法弟子。每当师尊来新经文，他总是想尽办法让狱中同修尽快都知道。记得有一次，他把录有师尊新经文的喇叭拿到瓦房店市看守所附近，挂到了一个适当的位置上。挂完喇叭返回途中，天已黑了，大小客车也已经没有了，打的士又会多花钱，为了省下钱来讲真相、救度众生，在寒风刺骨的冬夜里，在没穿棉衣的情况下，他叫了一辆摩托车，途经一百多里路，从瓦房店返回大连。同修含着眼泪回忆说：“他刚进屋时把我吓坏了，苍白的脸颊上满是泪水。泪水和鼻涕流在一起被风吹得满脸都是，在下巴和衣服间挂起了一条条冰流柱。冻僵了的脸和嘴，话都说不清了。”

    生活中的忠民更勤俭朴实。夏天由于天气热，吃剩的饭菜有时下一顿就变馊了，忠民每天吃饭时总是先吃上顿剩的，即便馊了他也吃得挺香。记得一次忠民出门办事，同修让他捎点回来。很少买菜的他，这回回来买了一大包，说是花了一元钱。倒出来一看，全是又大又老的茄子。大家都乐了，吃了好多天。忠民从不去浴池洗澡，就是在刺骨的寒冬，也是在家里用凉水擦身。他出门也不花钱为自己买吃的，就是中午甚至下午，也是回家找点东西垫垫肚子就行了。他想把每一分钱都用在做大法资料、救度众生上。

    4、惆怅

    李忠民同千千万万的大法弟子一样，由于邪恶疯狂地迫害而失去了工作，流离失所。快四年了，他失去了同自己亲人见面和通话的自由。失去了正常人所应拥有的一切。为了证实大法、救度众生，忠民全身心地投入到讲清真象的工作中来，但这并不等于他不想自己的亲人了。记得刚认识他时，有一次我们问他家里人的情况。说到他父母时，一种说不出的淡淡的游子的惆怅写在了脸上，因为他已经好久都没见到家人了……

    讲这些故事，希望能够帮助大家更好地了解明慧大陆同修们的为人、修炼、付出以及救度世人的心愿，了解艰难环境中大陆弟子心性境界和承受的苦难。同时这也是为了在我们做大法网站的同修中，更好地开创和维护自己的修炼环境，激励正气，纯净正念，增强对自己修炼以及对大法网站工作的责任心和使命感。

    请大家为袁江、王潺、李忠民，以及今天暂时无法提及姓名的众多大陆大法弟子自豪吧！他们都是我们的好同修、好同事。“做到是修”，在记住先行者的名字与事迹的同时，我们大家会继续在大法网站这个特殊的修炼环境中做好师父讲的三件事，走好最后的神之路！

    （2004年1月19日法会发言稿）


大法网站工作是修炼

(兼谈大法网站的过去现在和未来)

    文/海外大法弟子

    【明慧网2004年1月30日】

    尊敬的师父、亲爱的同修大家好

    我修炼法轮功四年半了。今天想要和各位同修分享做大法网站工作的心得。能参与大法网站工作是我的荣幸，感谢师父的安排，赐予我这项荣耀。未修炼以前，我非常不喜欢电脑，因为我每天在办公室必须盯着电脑八至十个小时，所以，回到家中，我只想到要让眼睛休息，不想再看到电脑了，所以，我从未想过要买电脑摆在家中。然而，现在电脑已成为我证实大法中的一个重要工具。

    我负责的大法网站工作之一是协调本地负责编辑的其他同修。我们彼此并不认识，他们是透过电子邮件表达有意参与这项大法网站工作。在过去二年半的日子里，我们没有一个人离开，而我们之间唯一的联络方式是电子邮件，他们的全心付出，令我十分感动。

    从某种意义上讲，大法网站工作是一项相当寂寞的工作，在这期间，曾有一位编辑不想做了，想用更多的时间去做中国人讲清真象的工作，如打电话、上网聊天等，因为觉得那些形式的努力，效果更直观。我和她就我所体会的大法网站的意义及身为编辑的荣幸进行交流。

    在和她交流的同时我也发现了自己的执著。我不禁问自己，在得知她有意离开时，我的第一念是什么？在我与她交流时，我是否真的是把大法摆在第一位并诚心为她着想，没有丝毫的私念？我发现了隐蔽在我内心深处的执著，我担心她的离去，因为如果我接手她负责的那一部分工作，我会每天至少增加一个小时的工作时间，我因此而有所迟疑，不肯定自己是否愿意对大法作出这个承诺。我更深入地问自己，为什么我会有这样的执著，而我是在怕什么呢？担心学法时间不够？担心睡眠不足？或者是害怕不能圆满等等？我是否真的理解正法的内涵，是否真的因为负责大法网站工作而感到荣幸？我应该坚信师父，师父所安排的每一件事都是我生命长河中从未遇过的最好的安排。师父会给我无法想像的最好的结果。我不应该有所迟疑，如果她真的要离开，我应该毫无考虑地接手她的工作。最后，我向师父说：“Yes.”我要接手她的工作。后来，她选择留下来。我再次感谢师父的安排。我们一起通过这次考验。

    我另外负责大法网站的英翻中协调工作。在这个翻译团队中有一名十分稳定且勤奋的学员，我说说他是怎么留下来的。

    在我开始负责协调时，我总是想要尽可能拿文章翻译，但我身边的一位同修要我不要太快拿文章，并建议我给其他学员更多机会拿文章。当时我并没有先向内找，而是心中暗自责怪他阻挠我做大法工作，因为我想如果我尽快把文章翻好，文章就可以更快的被放到网站上。这一切都是为救度世人啊！而且我自认翻译的品质又快又好。当时我真的无法明白为什么我要给其他学员更多的机会去拿文章。某日在一次大型学法交流场合中，我遇到那位很稳定的同修，他说，总是有学员在他之前拿文章，他没有机会翻译大法文章。我感到十分抱歉（我没有告诉他，我就是很快拿文章的人），并看到我心中那个很大的执著。我的自私、不悟、自负、炫耀及不为他人着想等执著心，是否在干扰其他学员实践他们翻译大法文章的誓约？感谢师父的洪大慈悲，让我遇到这位同修、找到我的执著并使这个团队运作地更顺畅。现在，这个团队的大部分学员都去忙其他工作，而这位稳定精进的同修却负责了大部分文章的翻译，今天他也在这里，而这是我第二次和他见面。

    我们正法时期大法弟子应该珍惜并在这个神圣的时期，真正站在救度世人的基点，更理智地实践我们身为大法弟子的神圣使命。

    说到大法网站人员流失的问题，其实包含着很多认识问题和修炼的因素。有的同修走了，是误认为大法网站只不过是给学员看的；有的认为大法网站现在在讲真象中不够重要了，自己要做“最重要”的工作；有的则是想找个更适合自己兴趣，或自认为更能发挥个人专长的项目，等等。其实真的把救度世人放在第一位，不执著自己和自己的观念，才能清醒、客观地认识大法网站的作用，以及自己的历史使命。

    大法网站是讲清真象、救度世人的重要方法之一，也是我们的神圣誓约。四年多来，所有揭露迫害的第一手资料都来自明慧网，特别是99年邪恶开始迫害时，大法网站抵挡着整个一个国家宣传机器的谎言宣传。这些年来，大法网站发布的真象材料源源不断地被传回中国大陆、被翻译成英文，被其它媒体转载，才能让海内外大法弟子和民众更广泛地知道信息。而其他大法网站的工作，又进一步将明慧网上的迫害真象和正面信息带给不同的地区。大法网站这种特殊而重要的作用，和大法网站的稳定运行，一直让邪恶胆寒而无可奈何。我们大法弟子本身自当充分重视和珍惜。

    说到将来，其实不但在过去、现在大法网站起着特殊而重要的讲真象、清除邪恶的作用，而且将来随着人们越来越明白生命中什么才最重要，人类对大法网站的需求会急剧增加。我们能继续满足众生不断增长的需求吗？我们的采编、写作、编辑、翻译、校对、技术水平，也都有待于更上一层楼，达成更好的整体效果啊。大家一起努力。

    谢谢师父，谢谢同修。


珍视每一个大法弟子所付出的努力

    文/美国大法弟子

    【明慧网2004年1月28日】

    尊敬的师父好！同修们好！

    非常荣幸能和大家共聚一堂。当意识到每一位在场的同修所做出的贡献和在这特殊的正法时期意味着什么的时候，我非常感动。

    几年来，我一直在做英文明慧的工作。这使我不得不经常思考正法不同时期对我们的不同要求。我的工作表现直接反映了我的层次和对法的理解。在做明慧工作的4年中，我感悟良多，但当我提起笔来想与大家分享心得时，不知为什么，却又不知该从何说起了。当纷乱的思绪渐渐理清后，我想从三个方面和大家分享近来在明慧工作中的心得。

    一、通过网站向世人讲清真相要抱与面对面讲真相同样的心态

    师父在《在大纽约地区法会的讲法和解法》中说：“你们揭露的是邪恶，揭露的是这个流氓政权的邪恶，目的是抑制这个邪恶，是清除邪恶，清除对大法弟子和大法的迫害，（鼓掌）不是想在常人中得到什么常人的东西。所以大家在做事的时候，一定要本着大法弟子的这么个基点做。要把你们做的这些事情叫常人明白，不要叫常人认为我们在谋取常人的什么东西，绝对不是的！当然啦，到今天为止不明白的也都是人的表面，世上的人其实都是明白的。为什么说明白呢？因为任何生命都有他明白的一面，他都知道大法是怎么回事。”

    师父的话触动了我，我静下心来审视自己阅读和润色文章时的正念和心态。向内找时，我发现我更关注我的工作量，完成它所需要的时间，还有别人的工作质量问题和每篇的文章的长度。当然，如果用一个慈悲祥和的心态去考虑这些事并不是一件坏事，可我却发现我常常被许许多多自私的想法紧紧包裹，我只为自己的舒适和便利着想。

    每年的这段时间我都非常的忙，几乎没有一点时间做任何别的事。有一天我设法留在家，试图通过编辑尽可能多的文章来弥补因忙于常人工作而未能分担的明慧工作。那天，我大约修改了15篇迫害类文章，每篇都至少3页长，长的甚至有8页。使我惊奇是，我读的越多反而越有正念，我字斟句酌，尽力使那些重要的细节更加突出，以便让世人能够理解和关心。我根本就没有想工作量有多么的重，相反，我一直在思考如何才能让世人尽可能地了解法轮大法，以便正确地摆放自己的位置从而最终能够得度。我觉得如果一篇描述大法弟子被迫害的文章不能打动人心，这是我们的失误。读这些文章时，我仔细地寻找各种办法以弥补文章风格的弱点或提高文字水准，这些弱点和不足也许会让世人不能全面理解中国大陆大法弟子所做出的牺牲。以前，我做这些润色时心理总是不平衡，别的弟子为什么不能理解我所做的或做得象我一样好？

    在提高后，即使我仍然以同样的方式修改文章，我却不再认为别人有什么不足了，每个人都有特长，我能为其他弟子做补充，通过我们的共同努力展示大法的美好和全面揭露邪恶以使世人明白真相，就是我该扮演的角色。我珍视每一个大法弟子所付出的努力，不论是写文章也好，或把信息从中国传到海外也好，为此我要修得尽可能的好，正念尽可能的强，在这共同的努力中添上我的一份以使每一个人的付出都能起到应该起到的作用并完成它应该完成的历史使命。

    二、一个大法弟子即使失去人体也能继续向世人讲清真相

    有一段时间明慧刊登了许多宣布大法弟子被迫害致死的文章，我记住了师尊在《转法轮》中的话：

    “其实我们看到人死了之后，放到太平间里的那个人，他只不过是我们这个空间中的人体的细胞。内脏上、身体里边各个细胞组织，整个的一个人体，在这个空间中的细胞脱落下来了，而在另外空间比分子、原子、质子等成分更小的物质微粒的身体根本就没有死，它在另外的空间里，在微观下的空间中还存在着。”（《转法轮》，第二讲）

    在学习这段法后，我有对死亡案例文章有了新的理解。我意识到即使死于迫害同修的物质身体不再和我们在一起，但这些同修为证实大法的努力和付出却是不灭的。从那以后，我非常仔细地阅读这些文章并保证每个可以改进的地方都得到最好的润色，以便把邪恶暴露于光天化日之下，并把犯罪者的罪行记录在案。

    三、形成一个整体

    最近，更多网站出现了，我经常想是否该让我的经验为更多的项目服务。但我最近时间很紧，我发现虽然我很有经验，却帮不上太大的忙。我很懊丧，直到我意识到许多明慧的文章或其它付出经常以不同的形式出现在其它网站和讲清真相的项目中。同时我也注意到，其它网站的文章也经常会出现在明慧上。我才真正地体会到我们是一个整体，每个人都是在不同的方面为一个共同的目标而努力。当我们以法为师，而不是凭借人的观念和技能，才能正念正行，真正地让这些技能发挥得尽善尽美，形成一个整体，把网站建的更好。


修好自己才是关键

    文/欧洲大法弟子

    【明慧网2004年1月27日】

    敬爱的师父！

    亲爱的同修！

    我很高兴有此特别的机会在这里谈谈有关我在做网站方面的修炼心得，我一直有个愿望想要写一篇心得报告，但是每一次我都无法写出有关在正法时期我认为是赋予给我的使命，当我听到这次法会，我发自内心的喜悦，而且我知道这一次我将写出这篇心得，我很清楚地看到了师父已经为我安排好的路。

    回顾过去，可以说在我做圆明网这个大法工作之前，我所做的每一件事都是为了我在此大法工作中修炼而做准备的，只有从那一时刻起，我才能看到我是如何改变自己的，而我的心也从以前无法放下的所有旧观念和执著中净化出来， 我也了解到在圆明网小组里，团队工作有着多么强大的效果，实际上，那使我感到非常愉快，只有在我向内找并使心清净下来的情况下，我的环境才能圆容，而且这样才会有更多众生得救，才能把揭露邪恶做得更好。

    在我开始从事网站工作的时候，对于事情必须怎么做，我有着许多执著和强烈的观念，我认为每一件事情必须有它的程序，而且工作必须平均分担，当某些事情不是按照那样做时我立即感到不舒服，所以我向小组内一位负责协调的学员抱怨，因为她不仅是我的同修，也是我的姊姊，所以我的行为变得更糟糕，而且利用这样的机会更加生气并抱怨别人，我通常抱怨别人藉故不为网站尽力工作，且没有全心付出，最后我必须赶工去做别人不愿做的每一件事。现在我知道我过去错了，不论我的批评听起来是如何的合理与正确，我没有用法-真、善、忍-来衡量每一件事情，反而用人的观念来解决我的事情。后来我一直感觉很不好，也觉得对他人有负罪感，我对我是如此的烦躁而且不能约束自己感到很懊悔，但是我还是无法真正地改变我的行为，因为我没有真正地尽力去向内找，我忍耐的限度太低，善也没修好，我认为我唯一好的就是真，因为我对别人很直，惹我不高兴就说出来，但是这只不过是从常人非常肤浅的角度去看的。

    但是在我内心，我知道我被我的观念给困住了，特别是我的愤怒。每一次这种事情发生在我身上时，我自心底请求师父帮助我，使我最后放下这个强烈的执著，成为一个真正的修炼人。我也经常冒出想要放弃修炼的念头，但是有另一个念头也一直存在着：有谁会来翻译和校对这些文章，有谁会在隔天将这些文章上传到网站，有谁会在隔天检查网站并纠正一些可能的错误呢？……当然没有其他人能完成这事的情况是不会发生的，因为法圆容着一切，但是我觉得我有责任，从我内心深处觉得要对网站负起责任，而且是每一天都要负责。

    我在正法中接下这个工作以前，我非常清楚这是我的使命，是我曾经许下的承诺，以这种方式去救度众生、揭露邪恶和丰富我自己的世界，我相信那就是这个正念的来源之处，众生在等待着他们被救度。当我不能负起这个责任时，将意味着会有多少的损失，而且是我无法弥补的，一个神一旦看到并决定了他自己要走的路，他就会一路走到底，不管发生甚么事情，所以我走在这条路上，任何其它的事情都不会比它更有意义。

    我逐渐地注意到我的态度是不正确的，最近我有一个重要的经历，我做梦非常频繁也非常多，我认为师父在梦中经常给我指点，因为这种方式不会有太多的想法和执著来干扰我的领悟。我梦到我和姊姊一起在一个游乐园内的某处，那里有许多不同的好玩的东西，像云霄飞车等等之类的，突然间我要在云霄飞车或者修炼自己、学法和炼功之间做出选择，实际上我想要直接走向云霄飞车，因为对我而言这个看起来是最合理的选择，假如我可以立刻做我想要做的，为什么我首先应该选择修炼自己呢？但是我的姊姊告诉我，我应该先选另外一边，剩下的我不用想它，在我的梦中，我认同她的看法是对的并且依照她说的做了。

    之后，我开始注意到我的一个强烈的执著：我只是把我的任务当作一个普通的工作，而不是修炼，我完全忘了在工作中向内找和提高我的心性；我也没有注意到我另一个执著：我习惯于用常人的逻辑来对待每件事情，每一件事情都必须合乎逻辑而且要能自圆其说，不然我就不能理解和接受它，那就是为什么我这么容易烦躁的原因，而且直到今天我想要写这篇心得报告时，才意识到它。起初我已经写了一些其它的事情，但是我并没有真正感到满意，我注意到我有这种常人逻辑的思维障碍，正因为这个障碍使文章写得不好，经过了一个痛苦的过程我认识到了这个执著后，我注意到了当我在写作的时候，那些想法是如何限制着我，正如师父在精进要旨（一）中所说的：「知识分子学大法，要注意一个最为突出的问题，就是把大法当作一般常人中学习理论著作的方法来学………」（《学法》），「人类不知从自己的本性上找原因，看不到道德的败坏后可怕的人心才是社会问题的毒根，总是愚蠢地从社会的表现上找出路。这样一来，人怎么也想不到人给自己制造的一切所谓出路，正是人类在封闭自己，由此而更无出路，随之带来的新问题会更糟。这样很难地又找到一点空间，随之采取新的措施，又从新封闭了所剩的这一点空间，久而复始，达到了饱和，再也没有出路，看不到封闭以外的真象了。人开始承受自己所制造的一切。」（《再造人类》）。现在我尽我所能地去除这个观念，绝不允许它产生。

    觉察到这些对我来说是非常珍贵的，在此同时，我知道了我们小组的配合度已有根本的改善，而且我们也与明慧网密切地配合着，我看到我们所有人都很严肃地对待我们的工作，真正地把它当做最优先的事，每一个人都认识到他自己的责任，而且假如我们不能够做到这样，我们都能够首先在我们有不足的地方向内找，也能够以一颗慈悲的心提醒我们自己。我认为我已经在有意或无意之中，以我的强烈的执著，阻碍了一些学员做好事情，而且几乎「赶走一些人」，例如：今天我听到有一位学员说，她注意到我不再有如此强烈的期待心态，从那时候起她也能把工作做得更好，并且完成更多的事情。我也悟到，但是我却一直没有注意到，我的执著是如此强烈地阻挡着她，我很高兴她仍然坚定不移，这就是我为什么写这篇心得报告的原因，虽然一开始是很痛苦的。幸好另一个我想「赶走」的人也没有动摇，经过他的事，我可以认识到不论事情的表面看起来如何，正念对待其他同修是如此重要，我也了解到我们应该随时将我们视为一个整体，甚至于我们其中一人一时之间没有走正他（她）的路时也是一样，假如一个人有了自己无法认识到的干扰或执著，那时不就关系着整体吗？就像我的脚趾头痛了，那时我能说那不是我身体的一部分吗？！我们不该指责他人没有把事情做好，就像我指责同修那样，而是应该更加慈悲与宽容，我们应该明白旧势力的安排是要分散我们，我们要全盘否定它，纯净的悟到它就是在否定旧势力，当我或我们小组悟到这个理-似乎我也在激励其他人-这个学员就做更多的网站工作而且更加坚定，我也悟到我可以对同修展现出更多的自信，并帮助他们。

    当我看到我们每一个人正在做的事情，我感动得落泪，因为不论其他人他们带有甚么样的能力，他们都能善用并展现出无法想像的力量，那就是法的威力，当我们本身修炼好的时候，任何事情都会自己出来，每一个人都负担起他应该扮演的角色，例如，我的某国文已经有了重大的进步，虽然我以前一个字也不懂，另一个学员总是认为她的某国文不好，要写一篇文章完全不可能，但是当我看到她是如何仔细地修改文章，而且发现多么美妙的词句时，我看到了我的不足，而另外一个学员既不会修改也不会翻译文章，但是当一篇文章的内容不符合法，我们最好不要刊登它的时候，他对这篇文章总是能提出非常好的意见，或者如果有需要时他会自己写一篇文章，因为我们必须翻译大部分的文章，而其他二位学员就会同时填补我们没有翻译的那一部分，缺少了他们，我们就缺少了许多重要的文章，我们也有技术支援的人员，我也非常感谢他，因为我们没有一个人真正拥有电脑知识，但是他不是只把自己局限在技术方面，同时也一直参与我们的例行电话会议，在我们举行活动时，他也试着自己做翻译，我觉得这让我感受深刻，因为他不会让自己闲着而认为他无法做这些事，反而愿意在需要帮助的地方伸出援手，因为他知道他是在为这个网站工作，而不论其工作的型态如何，我们其他的技术支援工作也包含在内，我知道对他来说互相交流也是很重要的，如果增加了一些新的功能，他真的很在意我们是不是也都知道了每一个功能。我们一起成长，越来越形成一个整体，我可以真的感受到当我们一起提升了我们的心性，在讲清真象有多么好的效果，这也可以从整体欧洲圆明网小组的角度来看，因为它同时有着许多不同的语种，惟一要谨记在心的事是：我们应该在欧洲的层面上多交流和多合作，只有这样法才会有威力彻底摧毁邪恶，并在欧洲的许多方面去救度众生，我希望我们在此能好好利用这次机会，想想如何增进彼此的协调。

    不仅是我们圆明网编辑小组在更好的合作上有着重大的进步，在翻译人员、校对人员、我们的小组和明慧网之间的合作上也越来越好。我注意到学员间的交流对于领悟与了解大法网站在正法期间的迫切性是至关重要的，因为这是个经常要被孤立在其他学员之外的大法工作，干扰的思想经常会潜入学员的心中，导致他们不再能把工作做得很好，或者完全停止或突然停顿去做其它事，因为其它的事看起来比较重要。经由推广学员间的交流，一直有一些学员悟到他们的工作真的是有迫切性的需要，不管看起来是如何的平凡，并悟到这也是修炼，不是随便就可以达成的，我认为我们的网站逐渐地达到真正能够讲清真象、揭露邪恶和救度众生的地步了。

    同时，也有一些困难产生，那就是更多的学员参与，危害网站安全就越大，因为学员们是如此的不同：他们对网站工作的严肃性持不同的态度、他们在不同的修炼状态、不同的修炼阶段等等，这样的情况下，去提醒每个人在为网站工作时，他或她应有的责任，就更加困难，我们尽了最大的努力，但不幸的是它发生太过频繁了，学员们没有做好修口，并将所有事情告知其他无法保密学员，这件事与我们是不是坦白和真诚无关，而是我们必须要注意对大法和个别学员负责，事实上，我们所有人仍然有执著，有些人谈论这些事是出自于他们的显示心理，或者是他们一定要知道每一件事情的好奇心，那些都是非常不好的心，就是因为这样，我们对别人讲一些事情时应该小心谨慎，因为我们不要去助长这个学员的执著心，而是要关心他或她是否能在修炼中去掉执著。

    这个问题经常出现：一些学员在有意或无意中宣称他们已经知道我们工作的每一件事，并询问更多具体的问题，因为我们常常过于天真，并不知道用法来衡量，而是出自于常人的情感来做事，于是我们开始像流水一样滔滔不绝的谈，当然我们觉得很好也能理解，而且深感于我们能够彼此信任，但是因为我们没有从法上来看这件事情，旧势力看到了，并利用了我们的空子，他们让这个学员谈论每件小道消息，因为他也有漏——那样就引发的连锁反应，假如我们运气不好遇到一个特务，那我们就已经把所有重要的信息交给了邪恶………，我们真的应该从法上思考，为什么一个最安全的电邮名单被入侵，且对于大陆的学员会有甚么样的影响，假如我们从法上去理解它，那么我们怎么能够如此粗心地对待我们的责任呢？这对我们不就是一个针对着我们以常人的感情对待其他学员而来的考验吗？假如我们没有通过考验，那种考验势必会再来，但是那将会更加艰难，「我们都是学员，所以如果发生了甚么事，难道你没有一点信心吗？」，实际上，难道我们不该用真、善、忍和师父所告诉我的话，来衡量我们所做的每一件事吗？我们是修炼我们内在的自己，不是外在，我们必须走我们自己的路，而不能依赖他人和只是闭着眼睛跟着别人走。

    谢谢师父！

    谢谢各位同修！


在大法网站的工作中修出无私宽容的心

    文/欧洲大法弟子

    【明慧网2004年1月27日】我是2001年开始修炼法轮大法的，当时也是英文圆明网大法工作开始运作的时候。很快地我参与圆明网的大法工作，开始了我个人修炼和正法修炼同时进行的路程。我体会到我今生所经历的事情都是为了给予我参与这项大法工作的必要技能所准备的，我无法形容我对师父的这项安排使我以这种方式参与正法的感谢之意。

    在参与大法网站工作初期，我感受最深的一点是，我们为大法网站所做的一切都是默默地付出，无名无奖励，因为大多数的人甚至不知道是我们在做大法网站的工作。在街上分送大法简介或讲真象时，我们可以看到所获得的立即效果。做网站工作，我们甚至不知道是否有人浏览网站，更不用说我们可否看到网站产生的效果。所以我必须很快地去掉任何使我想要看到结果或证实我在正法时期所做正法工作的效果的执著。当我有任何负面想法出现时，我会提醒自己，师父会带领有缘人来看网站，使他们了解真象，而我呢，只要做好师父给我安排的路。

    早期的英文圆明网工作小组中，每位成员和协调人都有很好的联系，但缺乏成员间彼此的联系，这样协调人的压力会很重，因为协调人会变得像小组中各成员的信息分享中心，而且我们也未形成修炼环境，因为我们并未相互联系或分享心得。我第一次跨出一步打电话给以前从未讲过话的小组中的同修时，我感到横隔在我们中间的很大的一堵墙垮下来了，我体会到在正法时期，沟通协调合作是非常重要的，这可以从我们可以看到的表面上的理由及我们无法看到的其他理由获得印证。每一次我打电话给小组的同修时，师父都会安排他们告诉我一些事情，而那些事情对我的修炼都是非常重要的，是我必须要听到的事情。我很快理解到共同做一项正法工作的我们，并不是独立作业的同修，而是一起修炼整体提高的同修。重要的是我们要使我们在做的大法工作，藉由整体分享及提高形成一个修炼环境，我们因此成为坚不可破的整体，而不是分散的粒子。

    记得有一次我试着要将文章上载到系统上，但没有作用，我发正念，虽然感觉很好但仍然无法上载成功。我找不到心性方面的问题或克服这个障碍的方法，我必须和小组中的其他同修联系，请他们帮我上文章，在我作此提议之前，同修建议我们一起发正念，结果事情立刻有了改观。我理解到，不论我们自认自己一个人可以做得多好，有些时候我们必须成为整体去克服一些事情，我们如果可以协调合作得很好，力量就会很大。我们小组第一次的面对面会面，对小组形成一个整体而言，也是跨出一大步，我们整天学法及交流，效果很大，这和电话会议不同，之后，我们试着定期会面，即使某些人必须从很遥远的地方来。

    2002年那一年，我经常会感到修炼中的执著问题，我和小组同修谈起时，他们也有类似的问题。最近我感受到事情有些许变化。例如，一位小组中的同修做得实在不好，他不愿再继续他的工作或者他工作品质很糟糕，这给我带来很大的压力，因为我总是必须支援他的工作，虽然我明白，作为一名修炼者，我们应该先他后我并且宽容，但我认为因为这是正法工作，是非常重要的，因此我认为对其他同修严格要求是对的，而实际上这是我降低了自己的层次，师父在「2003年加拿大温哥华法会讲法」告诉我们：“所以对大家来讲，心性的要求，也就是对你们作为修炼人能够达到的标准，在这一点上是不能含糊的，一定要达到标准的。”不论事情如何重要或紧急，我们都不能用任何藉口掩饰自己不符合法的标准的行为，这位同修没有做好对我来说是个很大的考验，考验着我在如此大的压力及困难的时候，是否可以真正遵循师父的法理及同化大法。

    有一段时间，我对这位同修的想法愈来愈糟，而他对网站的付出也愈来愈糟，一直到我心里认为他没有用了，不应该再做网站工作。我和一位去参加亚特兰大法会的同修谈起此事，他告诉我一些直接触及到我内心的事情并使我看到我的自私控制着我的思想，我明白需要改变的不是外在事物的变化──也就是将这位同修自小组中移除，而是我的内在变化──即我没有扩大心的容量，对同修也不善。我并没有在这段时间尽力地帮助他克服困难，反而是因为我承受的艰难而对他产生负面想法。当我想到师父为了我们所承受的苦难，我为自己的行为感到十分羞愧，我了解到我的那个想法：“这位同修不够好，我们应换掉他！”正是旧势力的想法，而且也是旧势力去掉他们认为不合格的同修的技俩。

    我否认这项旧势力的安排，很快我看到我的缺点并要改变自己，我感到我的心的容量在变大，也可以看到正法的新层次。自此以后，我努力以这个宽大且和善的心看待我做的每一件事情、接受任何可以帮忙的人而不是评断他们并期待他们遵照我的要求。由这次经历我学到的是，当我以正念及善对待这位同修时，他的网站工作立即有很大的进步，我的执著及负面想法是使他停滞不前的因素，也是这个小组中的问题所在。我真的看到我们不是个人修炼而是正法修炼。如同师父在「在2002年华盛顿DC法会上的讲法」告诉我们的：“他的事就是你的事，你的事就是他的事。”我们的一思一念一言一行都会对其他人造成很大影响，而且任何的疏忽或执著都不是个人的事。

    我做大法工作已有一段时间了，有时我会因此而产生执著及不好的观念，认为做大法工作是修炼。我将向内找及改变自己的机会放到一边，因为我觉得大法工作太忙了，而且太重要了。师父一直在提醒我们做好三件事的重要性：修炼好自己、发正念及讲清真象。虽然表面上我在做这三件事，但我并没有重视修炼好自己及发正念，我认为他们只是协助我做好大法工作的一部分。当我意识到这个时，并且真心的允诺我要做好这三件事以及竭尽所能地遵循师父的要求，我感到肩膀上的重担被消掉了。现在我更能明白做好三件事的重要性，我发现我可以理性且平静地找到做这三件事的时间，协调一致地使每件事都处理得很好。

    谢谢师父，谢谢同修，给我这个分享心得的机会，最后我要以以下师父在「零四年元旦师父向大法弟子问好」的教诲做结束：

    “为了众生，为了证实大法，在神的路上精进吧！未来恒古的圆容与你们的荣耀同在！”


放下自我才能纯正地做好大法工作

    文/海外大法弟子

    【明慧网2004年1月26日】尊敬的师父好！各位同修好！

    今天有幸参加这个特殊的法会，心里感到高兴、珍惜的同时，也充满了惭愧。法会协调人通知大家每人都写一份修炼心得交流，使我感到了一种责任——对法会的成功和圆容修炼整体自己所应当付出的那份责任。对比在座的几年来如一日默默地承担着大负荷工作、忍受着寂寞的工作环境，兢兢业业、无私付出，保持明慧稳定运行的各位同修们，我做的很有差距，比起其中在法中精进不止的同修，我时常感到无地自容。借今天这个机会，请允许我首先向尊敬的同修们致以崇高的敬意！

    从明慧网建立到现在，转眼快五年了，断续地在其中尽一点微薄之力，而师父却给予了很多，内心的那份感激始终都无从报答。下面和大家交流一点在明慧工作中的修炼体悟，不妥之处请大家慈悲指正。

    一、真正把救度众生放在心里，就会有法中的力量和智慧

    2003年11月15日师父评注文章《向当地民众揭露当地邪恶》发表，大陆同修在法上认清意义之后，迅速形成了向当地民众讲清真象、揭露邪恶的洪大形势，因此，把网上四年多来揭露迫害真象的资料提炼、综合整理成分地区、便于利用的资料已势在必行。经过短时间的协调，同修们开始了这个在正法过程中具有重大意义的资料整理提炼、综合加工的工作。

    当真正静下来用心面对明慧网上自1999年7.20以来发表过的揭露迫害的文章时，我赫然发现，自己以往对于这方面真象的了解和理解都差得太远太远，总是有这样那样的借口，把迫害真象一栏中的文章草草掠过，或挑几篇典型的、恶劣的、便于讲真象的看过，而把阅读明慧的主要精力用在弟子切磋方面，同时根据个人的喜好，看一些其他类型的文章。在发现了自己的这个巨大疏漏之后，当时我心里暗想，现在让我来参与分地区全面整理迫害事实的工作恐怕也并非偶然，也许自己在这方面的了解太差了，通过这个工作可以得到弥补。然而，这个极浅而又极其局限的认识在真正做起这份工作和认识到其中的修炼因素之后，已完全不能说明其整体洪大而深厚的意义了。

    面对网上的迫害资料，仅仅一个地区，多的就有一千多份，真是浩如烟海。如何从中提炼综合出全面反映当地四年多来对大法和大法弟子迫害的整体情况，彻底揭露当地邪恶，如何尽可能全面地展现大法的美好和修炼人的受益，如何考虑世人读者的障碍和接受能力，使做出的报道起到真正的作用，真正做起来并不容易。特别是不具备写作长篇综合报道的经历，最初感到不知从何下手。

    但是，当我把当地四年多来的迫害真象一篇篇看下去的时候，当我得知大陆的弟子们在等着真象资料在正法的这最后时刻去救人的时候，当我想起师父嘱咐我们的讲清真象、救度众生的时候，我明白了我所要做的这件事的重大意义和紧迫性。一桩桩血腥的迫害惨案和一个个触目惊心的迫害事实，以及大陆弟子们在严酷迫害中坚不可摧的正念、正信和正行，强烈地震撼着我，冲刷着我还没有修去的执著，自己空间中败坏的物质在减少，正的能量场越来越强。我从自身的体悟中感到了真象的威力，对师父一直教导我们讲清真象的法理有了更深一层的理解，从内心升起了抓紧救度众生的强烈愿望。

    当心念正了，大法便赋予你所需要的智慧，那种无从下手、怵头、困惑的艰难感烟消云散，取而代之的是内心充满祥和、从容和坚定。

    这个经历使我对全面深入了解迫害真象，系统阅读明慧文章在讲清真象、救度众生、清除邪恶和正法修炼中圆容和深厚的意义及重要性有了新的理解。

    二、每件事都有修炼的因素在其中

    在大量阅读和整理迫害资料的过程中，我常常被大陆同修们在邪恶已极的残酷迫害中放下生死，用鲜血和生命证实大法的悲壮事迹所感动，也从中看到了自己修炼中的巨大差距，看到了还残存的人心。我体悟到，在大法工作中的每一件事上，都含有修炼的因素在，只要保持修炼人的警觉，不放弃机会，就会从中能得到修炼提高。

    举个例子，一次我重新整理山东烟台大法弟子王丽萱和她不满八个月的儿子孟昊在北京团河调遣处双双被折磨致死的案例，看到原始材料上写道：“王丽萱，女，27岁，儿子孟昊，不满八个月，山东省烟台栖霞寺口镇南横沟村大法弟子。”我当时脑子里闪出的念头是：这不满八个月的幼儿是被妈妈带到北京上访被害死的，这样两个人并在一起，说是山东烟台的大法弟子，对常人读者来说恐怕觉得不以为然。于是我随手把句子改成了“王丽萱，女，27岁，山东省烟台栖霞寺口镇南横沟村大法弟子。儿子孟昊，不满八个月。” 把小孟昊排除在了大法弟子之外。

    随后，为了保证重新整理的资料的准确和完整性，不丢失具有意义的细节，我把与这个迫害案例相关的所有原始资料都看了一遍。其中有一篇回忆文章，是当时与王丽萱母子一同临时关押在一起的一位大法弟子写的。文章回忆，在非法押解过程中，看到小孟昊安详地在妈妈怀里，不哭也不闹，当时车里的人似乎没人知道还有一个这么小的幼儿在车上；当晚间饥饿的孟昊没有奶吃而哭叫时，这位同修才从孩子的姥姥那里知道小孟昊才七个多月，她感慨地说，这么小啊，而孩子的姥姥则回答：“他也是大法弟子啊！”看到这儿，我的脑子“嗡”地一下，心紧揪在一起，眼泪不觉而下。是啊，小孟昊先后五次跟随妈妈到北京护法，三次在妈妈的肚子里，人生虽短，却是大法中的生命，具有他应有的荣耀。我含着眼泪，恭敬地把句子重新改回原来的句式。

    这件事使我认识到，真象资料在法上的内涵是严肃的，这种严肃性不仅仅在于目前揭露邪恶、救度众生的使命，也在于他们还将留给未来。我看到了自己的人心，看到了与舍尽走出来证实法的大陆大法弟子们的巨大差距。在每一次真象资料的制作过程中，我都会感受到心灵的触及，每一次制作完成之后，我也都会体悟到一种灭除败物后的美好。

    三、放下对自我的执著，才能纯正地做好大法工作

    大法真象传单的制作由于要求在很短的篇幅内容纳多角度、多题材的真象内容，并且针对中国大陆读者的执著、障碍点、接受能力编写制作，因此要做好难度较大，从选材、组材、编辑、排版都需要保持正念和精益求精，更重要的是对读者需要的充分了解和对正法的理解。

    我最初自信凭着自己的底子做真象传单应该没问题。然而，一段时间以后，组里同修通过另一位同修向我表达了意见，感觉我在选材组材和编辑的思路上存在考虑不周的问题，也欠缺为读者考虑，有进一步提高的必要。意见反馈到我这里，我嘴上说要认真想想，但心里总放不下，感到有些承受不了，更忘了修炼人应当向内找，脑子里转来转去的想法全是“我尽力了啊，有意见为什么不直接对我说呢？我看有些时候编辑后又做的一些文字改动真是大可不必”，甚至还出现了责怪同修把组里的工作磨难都推到了我身上，不自己向内找自己。一时间，越发想不通，就给组里同修寄了一封电子长信，表面上交流，实质上发牢骚。

    同修在接到信后给我打来了电话，诚恳地交流了她的看法，并没有对我责备，但却真诚地指出了我的问题：对从众生需要的角度制作真象资料考虑得不够。放下电话，我冷静了，我感到了同修并不是盯住我的不足，而是真正在为救度众生考虑，我被同修的慈悲所感动，堵在内心的墙消失了。我开始静下心来找自己，我认识到肯定是我自己有问题了。想起同修考虑的是如何使真象传单真正能起到救度众生的作用，我看我自己，我问我自己，在制作传单的整个过程中，我是在为众生着想吗？我看到了自己所失何处，在大法工作中掺杂着个人的东西，考虑问题的角度是我感兴趣什么，我要讲清什么，甚至有时还夹杂着显示心、好胜心，完全不是从众生需要的角度去考虑问题。我终于看到了掩藏在心里那巨大的自我。

    第二天，我收到了在牢骚电子邮件中抱怨做不必要文字改动的那位同修的回复，她在信中说：无论怎样，你千万别把它（这件事）憋在心里，别成为你的包袱，扔掉它，继续往前走；如果你觉得吼我一顿能使你解脱，就请吼吧；你少从自我着想就不会那么难过了……我读完了她的回复，已是满脸泪水，我更感到心也在流泪，为自己的自私妄为而懊悔，更为善良同修的无私与宏大宽容而感动，在刹那间，只觉得升腾起一股巨大的能量，自身空间中那块污秽之物被冲击得荡然无存。

    通过这段经历，我认识到，做好大法工作绝不是靠常人技能、本领，而只有不断在法中修炼精进，放弃自我、修去私心，保持纯正心态，才能做好大法工作。

    我们有幸在大法网站的工作中修炼，我们有幸在正法时期与师父同在，大法赋予我们力量和智慧，只有在无上荣耀的正法修炼精进，才能无愧于师父的慈悲救度，无愧我们救度众生的历史使命。大法弟子刘成军说：“我的生命是为正法存在的，如果有一天我能够见到师父，我会无怨无悔地说，在正法这条路上我尽力了。”这话对我的触动很深。

    最后，让我们以师父的最新经文《零四年元旦师父向大法弟子问好》共勉：

    “……

    沧桑一瞬是时间，
    正法造就新纪元；
    悠悠岁月荣与苦，
    只为此时了洪愿。

    为了众生，为了证实大法，在神的路上精进吧！未来恒古的圆容与你们的荣耀同在！”

    谢谢师父！谢谢大家！


大法网站的旋转机制

    文/海外大法弟子

    【明慧网2004年1月26日】

    师父好，同修好。

    1999年迫害开始的时候，我已经修炼了３年时间了。我知道作为一名大法修炼者，我们需要护法。从师父的讲法中，我明白了正法，但我并不知道正法和迫害之间的关系。我只知道我需要护法。迫害开始后不久，我感到做一些直接和抵制迫害有关的工作很重要。但是做什么呢？在那时，我的观念是我不愿意读任何常人媒体关于大法的文章，因为我觉得民众不理解大法，所以读那些东西是浪费时间。

    有一天，我收到了一封同修发来的电子邮件，说一个大法网站需要帮助。最初，我并不十分感兴趣，主要原因是我不想解释大法是什么以及迫害的真相。有一段时间我的状态很不好。我想要护法，但是我不知道怎么做。我常在明慧网上阅读别的同修的体会。突然有一天，我想通了，当然做大法网站的工作能讲清真相，也能做到护卫大法。不仅如此，大法网站也使我想起参加法会，聆听同修的体会，及其后我对大法加深的理解和进步。每天读大法网站就象每天参加法会一样。

    回头看看，我们中很多人都感到这个故事很可笑，因为现在对我们来说，大家都很清楚讲清真相和分享体会的重要性。但是当我们回头看看，当时并不是所有人都理解我们需要护卫大法。很多人还在着重个人修炼。我相信大法网站能引导学员从个人修炼思想状态过渡到正法弟子的思想状态。

    在表面上，我们都知道大法网站可以讲清真相，救度众生，同时还可以帮助全球修炼者交流与共同进步。但是，对于做网站工作的弟子，这意味着什么呢？我们应怎样看待这些工作，真正负起责任？这需要更多明确的主动思考和在法上的理解。

    有时我想大法网站就象法轮一样，不停地旋转，纠正不正确状态，包括内在的问题和外来干扰。同时，如同法轮代表组成宇宙的各个部分一样，大法网站也有不同的组成部分，供不同的人需要。我们有同修之间切磋，对常人讲的大法真相，也有揭露邪恶，在除恶的同时也给曾经作恶的人一个看到自己错误及改变的机会。当我看到大法网站时，我也看到了法的所有圆容的机制。

    做网站工作的学员直接就是这个旋转机制的一部分，而这个机制使网站不停纠正和圆容，同法轮旋转的机制相似。从这个角度上看，我们可以看到做网站工作的学员学好法和不停提高自己的重要性。因为法是不停地纠错和圆容，如果我们不能跟上进程，而只把这份工作作为常人工作一样，那我们不但不能在我们自身修炼上做好，也会直接影响每个读我们网站的学员。这可不是一件小事。同时，如同法轮的不同部分同时旋转一样，我们做网站工作的学员也需要配合好，共同不断进步。就象如果法轮中的一个太极图停止旋转了一样，如果一个做网站工作的学员停止在法上用正念对待这项工作，这将严肃地影响每个其他人以及网站的作用。保持这种我们这些旋转机制和谐的一个重要方法就是交流体会和经验，互相圆容。

    那么，我们的责任是什么呢？就是每天在网站上登文章吗？当然，网站需要维持，但是我们的责任远远超过维持。我们必须明白我们的网站是在正法的第一线上。我们的网站就是帮助走出正法之路。我们网站上登载的必须是最正的和正法的前线上的内容，因为这些是学员得知最近消息和正法形势的主要信息来源。所以我们的责任不只是维持网站，我们的理解不但要跟上正法，我们也需要清醒的用最清楚的方式将这些信息传递出去。同时，当正法过程进展时，网站需要相应变化。这可以表现在在某一题目上多一些文章，为重要的题目开创新的专栏，及文章的摆放等。它也可以表现在我们网站如何运行上。也许一段时间，用一种方式是好的，但是当正法推进时，我们可能需要一个更好的方法，改变网站的运行以跟上正法进程。因此，所有做大法网站工作的学员都需要认真负责地保证网站跟上正法，达到当时所需要的最好的效果，为未来铺一条路。我们需要头脑清醒，才能拥有法中的智慧，而当智慧来时，我们才能最好的运用他。

    在我目前的状态，这是我对我们大法网站，我们的责任，和特别是作为一个做网站工作的弟子需要注意和进步的理解的综述。

    感谢师尊给我们这些机会。感谢同修和他们过去和现在正在做的所有伟大的工作。


大法网站使我工作上的合作伙伴明白真象

    文/海外大法弟子

    【明慧网2004年1月25日】尊敬的师父好，大家好。

    以前，我经常将大法信息及真象VCD等英文材料分送给工作上的客户，但问题是，他们的母语都不是英语，而且我也只能每年出差一次拜访客户，如果是新客户，我还必须等到生意往来达到一定程度时，才有机会出差拜访他们。对于一些曾经和我接洽的潜在客户，我总是思考着，在这样一个商业关系往来上，提供他们大法信息的最好时机会是什么。

    在这样思考之前，我脑中想着一些事。

    1. 他们全是新的客户。

    2. 如何把主题连接起来？由文化、时事、友谊或个人喜好等观点切入？

    3. 他们的英语程度并不好。

    4. 他们对中国文化不熟悉。

    后来我想到，可以利用各种时机透过他们所在国家的大法网站传送各类信息给他们。

    以下是我曾经尝试过的几个实例。

    1. 2003年我利用公司在中国举办全球经销商会议之前的时机，向我的客户发出下列信息。

    “亲爱的工作伙伴：谨通知各位，我无法出席即将在中国举行的经销商会议。我是一名法轮功学员，由于以下原因，公司建议我不要去中国，以避免遭到意外的拘留，公司无法担保我在中国的安全。………”

    我的客户随后纷纷回信。

    来自以色列的回音：“听闻有关法轮功遭受迫害的信息后我感到震惊，我必须说，这是我第一次听到法轮功，并且对法轮功在中国遭到迫害甚感惋惜，我已浏览本地的法轮功网站，并对法轮功感到很有兴趣。祝好。”

    来自挪威的回复：“很遗憾听到你无法到中国的消息。事实上，我现在对我将要去中国有一种很怪异的感觉，因为我已得知法轮功在中国遭到迫害的真象。我明白你的决定，而且也不值得你去试探。希望我们以后能有机会见面。祝你未来修炼法轮功圆满成功！”

    来自荷兰的回音：“朋友，如果你来荷兰，你是安全无虞的。”

    2. 当某地有大法活动时，我会将相关信息传给我在当地的客户。

    如配合某次乌克兰的大法活动，我的信件内容如下：“随函附上一些自网站下载的照片，与你一起分享。我找到法轮功乌克兰网站，我想，你会有兴趣浏览这个来自贵国的大法网站。”

    以下是两则回信：

    “谢谢你提供的与生意无关的信息。探寻身心奥秘是非常重要的，即使是花费些许时间也很值得。你应该相信，现在乌克兰十分困难，特别是创业者。我试着不要忘却探索身心奥秘的重要，但总是无法成功。再次谢谢您所提供的信息。”

    另一则回音是：“这很有趣，但我对法轮功一无所知，看起来像是一种身体锻炼。”

    3. 节日的问候

    我写道：“我今天收到您寄来的问候卡片。这是一张很细致有着雪花的卡片。你有看过在你们国家的法轮功网站吗？我已修炼法轮功四年多了，法轮功在××很受欢迎，而且洪传全球六十多个国家。法轮功对我身心的提升有很大的帮助。祝您有个快乐的假期及新年。”

    来自俄罗斯的回覆：“我从未听闻法轮功，我的朋友可能会很有兴趣，因为她已学习气功好几年了。谢谢您的信息。”

    来自以色列的回信：“我很好，谢谢你的祝福，并希望很快看到你。我现在才知道法轮功已在以色列洪扬，之前我并不知道法轮功。祝新年愉快。”

    当我想要寄出电子邮件时，出现许多想法，如我担心他们会感到奇怪，我也期待有很多回馈。我在选择适当的大法网站时，我首先想到的是我目前负责的大法网站，并没有想到什么样的网站才适合他们。

    对于不同的人及团体，我会试着采用不同的内容。但我发现我会去用我“觉得”他们应该知道的内容，而不是有助于他们可以更好了解的内容。

    当我收到回馈时，我先是为自己的成就感到高兴，而不是为他们感到高兴。这些是我在做这事时的想法，我发现对我而言这是一个去掉执著自我的机会。

    我也可以看到常人收到我们的电子邮件的背后，有着许多学员的付出，如办理活动的学员、负责拍照的学员、写活动报导文章的学员、翻译成各种语言的学员及将文章放在网站上的学员。我们每天可能是负责各项大法工作的一部分，我们可能对我们对大法的贡献可以创造的效果有所疑惑，由这些信件往返中，我确实感受到大法弟子成为整体的力量。

    我原本认为我客户所在国家已有许多学员，他们应该听过法轮功。但由电子邮件往返中，我发现许多人是第一次听到法轮大法。我意识到我在不同国家认识的人，他们有各种管道去得知大法，其中之一是从他们认识的友人中得知大法，即使是来自远方的我。所以现在我很珍惜我和客户互动的每一次机会，不论他们是否和我有生意往来。

    过去，我很难完整地向不同国家的不同的人介绍大法，现在我使用当地的大法网站作为向他们洪扬大法的开端，并且触动他们的心，大法网站就像是打开他们心扉的一把有力钥匙。

    谢谢大家！


在坚持做好大法网站的翻译工作中修炼自己

    文/海外大法弟子

    【明慧网2004年1月25日】

    尊敬的师父好！

    同修们好！

    我的名字是×，我是×国弟子。自从去年四月以来，我给××网做德文翻译。我想告诉你们我是如何开始做这个大法工作，以及一些我的领悟和体验。

    2002年8月，我和我的未婚妻（当时还未修炼）到处旅游并获取一些海外工作经验。然而我们没找到工作。实际上我并不为此困扰，因为我知道在某种形式上，这趟旅程对我在正法时期的修炼是有意义的。 到达那个国家的第一周，我联络当地弟子并且和他们相处了七个月。也因此我的未婚妻也成为大法弟子。与当地的大法弟子们共同学法、炼功、发正念和讲清真象，这对我们两人都产生巨大的影响。为了攻读媒体教育文凭，我研读了不同的大法网站，想找一些点子并且搜集一些材料。在这段期间，我想起了来该国以前曾经做过的梦境片段。当时在梦中，师父告诉我要去那里做和学一些事情。我记得不是很清楚，但是有一件事是我得学英文。

    当我回国做大法工作，是我第一次独自一人做，比起以往做的大法工作，在材料的取得上有些困难。因此我想我应该再度浏览大法网站。幸运的是，我发现一些文章中附带迫害者的电子信箱，我就能够写信给他们。但是，许多文章不是经常附带电子信箱，所以我必须找其他的办法。我深刻地记得我做的那个梦，我已经把英文学得更好了。我写了一封电子邮件给××网陈述我做翻译的愿望。从那时候开始，我每天翻译3到5篇文章。大多都是大陆大法弟子遭受迫害的事件。

    接下来我要谈一下我遭遇的艰难考验。当我第一次收到对我翻译的回应，我的反应非常敏感。但是我也必须说，我希望有这些回馈使自己提高。这些回应的电子邮件只是简短的话语。例如，哪儿的用字应该改善，我的观点应该是如何，翻译完成之后我应该再检查一次。这听起来没什么，但是击中了我的一些执著。例如，我无法把工作做得像我想的那么完美。我也曾想过少做一些翻译，以逃避这种“打击”，也能逃开某人的提醒。作为修炼者，我不应该避开矛盾。我试着保持冷静并提高我的翻译水平，当然包括提高心性。如今，在我收到回应时，我能够把它视为对大法工作有益的，而不是困在情绪当中，或者是保护自己的执著。

    我开始做翻译时，大学尚未开学。我有足够的时间，但是后来，我感到陷入困境。我没有像我所想的经常参加学术研讨课，我也没有许多时间给周遭的人。有时我又会想少做一些翻译。发生了两件好事帮助我跳出这个情况。我的未婚妻也开始帮助我做翻译工作。当我时间不够时，她先翻译，我只要修正文章内容。现在她规律地翻译。另一件好事是大学的讲师提供给我们一个助理的工作。未婚妻和我决定我应该接下这份工作。现在我有自己的办公室能免费的使用网路。这样一来我可以在研讨课间空档或其他空闲时间翻译。若不是这份工作，我就得回家才能做翻译，或是等待很长时间才能排到免费的电脑室座位。有了这份工作，媒体教育的研究以及为大法网站做翻译给了我证实法和讲清真相很好的环境。例如，当讨论到全球通讯和媒体，或是关于互联网通讯的主题时，我总是有东西可说并且能够加入我的经验。

    我也记得有一次，我把忙于翻译当作一个借口。有时候我不想做某些大法工作或不想与某人做某些事情。当然这是不好的。我明白这个执著和不纯的心以及对翻译产生负面影响并试着摆脱这种执著。

    大部分时候，未婚妻和我是一个完美的小组。但有时候还是有矛盾。例如：她对德文的文法不是很精通，在文章送出之前我经常修正她的文辞。当她的修炼状态不是很好的时候，或是心中有负担时，她犯更多的文法错误。当我也不在法上时，我很容易动怒。有时候从我嘴里吐出恶言。我事后总是很自责。她帮了我那么多而我却没做到善也没做到忍。但是如今情况逐渐改善。我们能够把矛盾视为了解我们的执著和提高我们心性的机会。

    我们从翻译所收到的回应中，我们了解到，我们的文章品质跟我们的修炼状态是相关联的。当我们不在修炼的状态中时，文章就会被纠正较多。当我们法学得好并且在法上，收到的回应是好的并且几乎没被纠正。当我们考虑到那些跟文章有关的人，工作就会做得比较快和顺利。也就是说：我们要让在中国受到迫害的弟子们用另外一种语言发出另外一种声音，我们试着把翻译尽可能地做得更好；让负责校正文章的弟子们少费一些心思；我们试着为读者着想，让他们阅读到好的文章，并能够了解真相。我们了解到我们的责任。因为我们每天翻译，很难总是符合这个标准，但我们会尽力。

    我们两人把给大法网站的翻译作为我们的主要工作。对我们来说，每一件事情似乎是如此安排好的。我们感谢师父为我们做的每一件事情。我在澳洲时一位弟子总是提醒我，我们现在必须做的三件事情。她也经常告诉我师父在2001年加拿大法会上讲法中所说的：「你们要工作，要学习，有家庭生活，有社会活动，同时呢还要照管家，干好工作，还要学好法炼好功，还要去讲清真象。」我希望我们都能够达到这个标准并且做我们应该做的。

    谢谢。


以苦为乐 珍惜我们今天的一切

    文／海外大法弟子

    【明慧网二零零六年九月七日】

    尊敬的师父好，各位同修大家好。

    我现在主要是负责新闻周刊的制作工作。记得在成立之初，面临着许多困难。看着大家在网上热烈的讨论着节目的规划，而我心里就觉的没底。想想每周要做三十分钟的节目，而当时新闻部能参与的人员只有我和另一个学员，后期制作就只有我一个人，问到负责人，有没有可能找人帮忙，她一口回绝，意思是新闻部一直以来是人手紧缺。

    所以，节目一直没有上，就那么拖了一段时间。其实，问题来自与我自身的修炼问题，我当时正面临着修炼路上的一个大关，放弃对亲情的执著。那段日子非常消沉，多年来每天一贯的坚持学法，现在竟然有几次被中断了。痛苦包围着我，以致与上班时都忍不住流泪。邪恶在虎视眈眈的盯着，不断在加强它，不理智的胡思乱想，想就此离开电视台，纽约有那么多的大法项目，想逃避。这种状态持续了几个星期，自己感觉在往下掉。我怎么能这样消沉下去呢，我开始清醒理智起来了，旧势力在久远前的对我们个人修炼都做了周密的安排，我为什么要承认这些呢，而忘记我来在世上的真正目地，我是跟着师父来救度众生来了，有我的使命和责任的。一定要振作起来，就在我想去学法时，干扰来了，我的背动不了了，躺在床上不能动。我没有害怕，心里很镇定，当时，法中的那句话，不断涌现在脑海里，“什么佛，什么道，什么神，什么魔，都别想动了我的心”（《转法轮》），现在更加明白了师父讲的破除旧的势力安排，是生与死的考验。（不是原话）

    我就静静的躺着，同时发着正念，只存有对师父和法的坚定，大约过了二十分钟，突然我的背感到一股力量，我一下坐起来了，是师父帮我化解了这一切。

    过了这一关后，心里就想着节目要抓紧上，一定要做，抓紧时间救度众生。就是我一个人做剪辑，也要去做。来到台里以后，脑子里突然冒出两位同修的名字，去问问他们，和他们一说，那两位欣然答应，说早就想做这类节目，就好象他们一直在等着我，我知道是自己的心性到位了，一切水到渠成。现在，已发展到几个固定的外地小组在提供新闻。在此也表示对他们的感谢。

    周刊是星期天早上播出，基本上是在星期二、三的时候就要商量筹划准备一周的节目，各地的节目有时出的晚，甚至到星期六的晚上才能传过来。我是做最后合成的，每个星期六基本上是要连夜作战，有时，可以睡在狭小的配音间里，睡上两三个小时。第二天又要去打鼓。回家也已经是深夜了，夏季的时候还有很多游行，一段时间以来，炼功少，感到特别累，尤其是星期一上班的时候，经常打瞌睡，中午休息的时候，我就坐在太阳底下的长凳上经常东倒西歪的睡过去了。经常有好心的多事的美国人，走过来把我弄醒，问“ARE YOU OK?”有一次大概在短短的时间内，竟有两三个美国人接连把我弄醒，搞得我哭笑不得！大概是看我不像要饭的，可看我东倒西歪的样子，担心我身体出了状况。

    记得有一次，做好节目一看时间，还可以睡上两个多小时，可是身体在消业，肚子不舒服，也就睡了一会，就搭车上山。路上还偏偏碰到和我有矛盾的学员，身体消业和修心一起来。知道是不能光做事，是师父要我提高上来。因为肚子不舒服，路上什么都没有吃，到了那里已经过了吃饭的时间，没有人在卖票，就向食堂的阿姨要了一碗汤，正喝着，食堂的大师傅走过来，非常严厉的冲着我说，你买票了么？谁让你吃的？我当时觉的自己特委屈，眼泪就快掉下来了，告诉他我一夜没睡做节目，肚子又不舒服。谁知他说“谁都辛苦”。事后想想，这一关又一关，都是冲着我的人心来的，也是要提高上来。从小到大，我都是被娇宠惯了，来美国之前一直是过着享受安逸的生活，身体的吃苦承受力差。

    总觉的自己的付出大，觉的苦累。有一次，新闻部剩下我和一个小同修在赶节目，经过了大半夜后，当时我们俩都觉的特别累。因为第二天要开法会，我就想象着同修都能好好的睡上一觉，精神饱满的听法会。心里就又觉的苦，对她说我们俩命苦。可她笑呵呵的说，什么命苦啊那是荣耀！那一刻我看到了自己的差距，没有把吃苦当成乐，珍惜这份荣耀。

    众生都在羡慕我们今天能够参与大法的事情，我有什么苦呢。现在心态改变了，真的体会了以苦为乐的乐趣，更要珍惜我们今天所做的一切，踏踏实实的做好大法的工作。

    我在新闻部工作的几年来，一直是负责其中的项目。跟平常的做新闻的同修接触不多，有时听到看到存在的问题，多半是觉的无可奈何，或者是带着负面的想法去想协调人，觉的他们学法不够，有时没在法上看待问题，我们整体上存在一些问题。但是自己的私心，怕承担太多，学法修炼保证不了，一直是只顾自己的项目。但随着正法進程的推進，大家对整体意识的加强，师父要我们共同精進，共同提高。如何发挥我们新闻部更大的作用呢，虽然我们是分工有秩，但也不是各自为营，我们的心不能被间隔。如果整体没有做好，也不只是负责人的问题，在其中的每位学员都有责任，不能有等靠的想法，新闻部是我们大家讲真相的场所。是靠大家共同维护的。

    前一段时间，做新闻周刊的两位同修，要去参与做晚会的事情，剩下我一人。当时，我在找房子，自己有对舒适生活的执著心，被邪恶钻了空子。找不到合我心意的住宿，可房东已把现在的房子租出去了，我工作的部门经理也不断给我压力。当时又面临着七二零的活动，我有点应接不暇的感觉。当时感觉，邪恶是利用自己的有漏，以达到破坏我们的节目的目地。我就给其中的一位同修打电话，同修表示赞成我的想法，还安慰我说，这期的节目你放心吧，我们做个七二零专题。后来，节目做的非常好，我们节目组也都参加了七二零的法会。从这次的经历中，我更加体会了整体的作用。协调人承担了很多大法的工作，如果大家都能主动为这个整体多尽一份心，一份力，他的事就是我的事，协调人也会有更多的时间学法，做好协调工作。我们就会形成一个圆容的整体，发挥更大的作用，我们自身的修炼提高也就在其中。


能参与明慧工作是我的幸运

    文／日本大法弟子

    【明慧网2005年12月8日】师父好！各位同修好！我是日本明慧小组的成员，很高兴能和大家分享作明慧的体会。

    （一） 参与作明慧使我受益无穷

    我开始参与做日语明慧网工作是在2000年10月左右。当时鉴于让日本各界了解大法受迫害的真象，日本的一些同修建立了一个日语网站，刊载的内容都是从中文明慧网上选取文章，然后翻译成日语上网，一位同修负责每天从明慧选择文章。当时这位同修因为有其它的事情，就让我帮忙选择文章并发给担当翻译的同修。那时候我虽然知道有明慧网，但是家里没有申请上网，也看不到。使用电脑也只是会打打字而已，电子邮件都没有发过。虽然想参与，但是什么都不会，能不能胜任，自己都怀疑。其他同修都鼓励我说，不会就学嘛。是啊，不会就学，既然大法需要，为什么就不能学呢。同修手把手的教，我学会了收发电子邮件、编辑文章，后来同修又教给我如何更新网页，这样我学会了一些基本技能。

    现在说起来容易，可是当时学的时候，我感觉就象爬一座大山一样难以逾越。特别是学习更新网页，因为我不懂得原理，只能一步一步对照笔记去做。要记的东西很多，丢三落四，老出错误。我自己都快没有信心了，就想我只作编辑就行了，这个网页更新就留给搞技术的同修去作吧。可是日本明慧的同修一直在鼓励我，没关系，再试试，你不去做就不知道哪里有问题。有位同修有一天晚上陪着我练习，我一有不会的地方，马上教给我怎么做，我就一步一步的去做，等我基本步骤都学会了，同修却和我一起熬了个通宵。

    之后我承担了一天的网页更新任务，那是去年五月底六月初的时候，正是纽约法会后经过集体学法交流，参与明慧翻译的同修最多的时候，所以每天大约能有十几篇文章可以上网。这对于我来说真是一个挑战，我一步一步做，遇到问题就请教同修，做的还算顺利。正得意的时候，错误出现了，我不知道怎么处理，赶快找同修问，可是大家都忙别的去了。我一看表，已经是凌晨三点了。这可怎么办呢？我想起来去看笔记，按照笔记一步一步从头做起，总算是解决了问题。等我更新完全部十几篇文章，已经是上午十点钟了。从头天晚上11点半左右直到第二天上午十点十个多小时不知不觉就过去了。

    尽管当时觉得很困难，不愿意学，后来才知道，多会一种技能就能作更多的工作，特别是日本明慧人手不足，搞技术的同修忙的时候，我就可以独自担当网页更新的任务了。而且从这以后，对电脑不是那么望而生畏了，遇到新东西也愿意去尝试了，一个障碍突破了。

    当然参与做明慧，对我来说不仅仅是技术障碍的突破，更重要的是，通过阅读明慧，对自己的修炼也帮助很大。五年来参加明慧编辑的同修由于各种原因，也和参与翻译的同修一样来来去去，流动性比较大，到现在只有我和另外一个同修在做。一星期我担当六天的编辑，所以差不多每天都要仔细阅读明慧，选出合适的文章，有的长文章，能编辑的还要压缩以后才发给同修，得读两三遍。

    有的同修问我，经常要选文章作编辑，读明慧是不是很花时间呀？确实要花一些时间，可以说我每天晚上的第一件事就是打开电脑看当天的明慧，几年来已经成了习惯了，可是通过读明慧，对我的修炼起了很大的促進作用。比如天天看到大陆弟子遭受迫害的事实，我感同身受，除了把重要的迫害事实交给同修去翻译外，我觉得光揭露出来还远远不够，一度曾经加入同修组织的电话小组，给迫害大法弟子的恶警打电话正告邪恶，善恶有报，立即停止作恶。我自己的修炼因此有了突破。

    读大法弟子正念正行的故事，讲真象的故事，常常使我感动得流泪。同修的修炼体会又让我经常受到启发和鼓舞。天天阅读明慧使我在不精進时精進起来；在遇到挫折、摔了跟头时，振作起来；在受到干扰时，能够坚定正念。几年来不是我付出了什么，而是通过每天读明慧，我自己的修炼深深的受益了。我明白了师父讲给我们的法理，不是你在为大法做什么，而是在为自己做。

    （二）整体的提高 才能使明慧组持之以恒

    在最初做明慧编辑的时候，我觉得自己的任务就是选好每天要翻译的文章发给同修就行了，可是事实上这还远远不够。因为参与明慧的同修各自担当了一部份工作，有的做编辑，有的搞翻译，有的校对，有的负责技术维护，有的更新网页，整个这个流程中任何一步出了问题，明慧都不能正常运行。我参与了几个步骤的工作，知道明慧组是一个整体，可是让我深深体悟到这一点，还是在去年年底、年初的一段时间开始到现在。

    当时我还在每天发文章给大家，可是总是不见翻译的文章回来，总协调的同修说最近根本没有文章回来，也许大家都太忙了，我想到是不是大家该交流一下，尽量能兼顾一下，哪怕一周给明慧翻译一篇文章也能使明慧运转起来呀。虽然后来安排了交流，上网来的同修也不多，参加交流的同修非常努力在翻译了，可是文章还远远不够。我想起来请佛学会的同修帮忙呼吁，希望日语好的同修能参与明慧翻译工作。我在参加集体大法活动碰到日语好的同修也去跟人家交流，希望他们能为明慧翻译，这样日本各地先后有将近十几位同修报名了，我很高兴，就按时发给他们文章，可是没翻译多长时间，就先后有人因各种事情退出，有的发去文章也没有回音。跟明慧其他协调的同修讲，也没有得到什么建议。

    我有些灰心了，我想我已经尽力了，大家可能确实太忙了，算了，我就做好自己担当的这部份工作就行了。以后一段时间只有几位同修在坚持作明慧翻译，可是无论我们几个人怎么努力，好象日本明慧都是处于一种维持状态。我们几个协调的同修都在思考，为什么作明慧翻译的同修总是很难坚持下来，日本明慧总是不能形成一个稳定的集体。我现在才明白：一些同修因为方方面面的原因不能坚持下来，看起来好象合情合理，实际上都是干扰，因为明慧在正法中所起的重要作用，所以才会有这么多的干扰。我想我们所有参与做明慧的人，应该定期的進行集体学法交流，一个人几个人努力不够，得整个集体都能精進，形成一个比学比修共同精進的正念之场，我们才能持之以恒，才能越做越好，而不是几年来勉强维持。

    以上是我参与做明慧工作的一点体会，有不妥之处，请慈悲指正。谢谢大家。


德文明慧小组工作交流总结

    文／德文明慧组

    【明慧网2005年12月8日】

    一、德文明慧小组情况简介

    德文明慧网建立之初参与的学员很少。虽然我们期望更多的支持，但是出于安全原因我们并没有大面积的去问是否有学员可以参与支持。随后出现了许多新的大法项目，有一些在明慧网的学员也转到了这些新的小组。在这种情况下，如果德文明慧又要提高文章的数量和质量该怎么办？我们曾尝试过，与这些学员交流并希望他们能留在明慧小组。但是我们注意到，每个学员都有不同的理解，我们当然不能强迫别人。在一次集体交流之后我们决定给大家发一个电子邮件，把明慧网的重要性和目前的现状告诉大家，希望有学员在时间等各方面条件允许的情况下支持我们。通过这种方式也可以让其他的小组得以理解和支持。这个主意看来还不错。之后就有一些学员来帮助我们，并告诉我们，他们以前一直认为，明慧网根本不需要支持的。当然我们也考虑到安全性的问题，一般情况下是小组协调人先单独与新的翻译的或修改的学员联系，过一段时间再邀请到大组里。我们也一直努力更多的在法理上交流，或者就一些具体问题讨论，至于小组的具体分工和结构等细节我们一般不外传。这也是修口吧。

    明慧网的工作要求持续性和稳定性。虽然我们每天有工作，家庭和其它的大法活动，但是明慧网的工作不能推后。甚至有时外出参加法会等，我们也确保自己的事情能在外出途中继续完成，因为我们知道，很多学员和读者等着第二天能阅读那些文章。有时也有干扰，但当我们保持正念，多交流沟通，就能克服。

    在小组内部会有定期交流，关于突出德文明慧网当前的侧重点等，从而能够跟上中文和英文明慧网的报导。在正法最后阶段，我们比较注重翻译一些好的心得体会文章，这样德语区的学员就能及时意识到不足，修正错误。

    为了使明慧小组形成一个整体，整体提高，我们在每周固定时间進行集体学法交流。目前相应的学员还不是很多，很多学员不能参加，有的是因为没有时间，有的是因为其它的项目很忙。但是我们还是想继续坚持，在小组内部能提供一个固定的以供交流的平台。同时我们也在考虑如何能鼓励更多的学员利用这个机会，积极参与。此外我们有一个电子邮件组，也可以通过它直接進行交流，回答和解决问题，互相支持。

    几个月前一个新的大的大法项目组给所有德语区学员写了电子邮件，希望学员参与。之后有一些明慧小组的学员和一个翻译小组的协调人去了那个项目组，一定程度上减少了网页上文章的数量。有一次小组交流时，有的学员对其它小组的这种行为甚至还动了气。之后我们认识到，我们是一个整体，不能有常人中的互相竞争的想法，而是应当想作为一个整体如何互相支持和帮助。这不仅局限于学员与学员之间，而且也体现在小组与小组之间。后来我们也发了一个电子邮件给了德国学员，将明慧的近况简单介绍了一下，问一下有没有感兴趣的学员可以参与（与广大明慧读者有缘的学员）。当我们的念正了，师父就会帮我们。随后又有新的学员来支持我们，这样我们的小组现在反而又壮大了。

    二、明慧中德翻译组

    大约在一年前许多明慧翻译组的学员转去支援德文大纪元的工作了。内心里我对这些学员有些抱怨，因为一个有经验的翻译员不是一朝一夕就能培养出来的。和其他学员交流后我悟到，每个参与大法工作的学员从根本上讲是属于所有项目小组的，我们在这个缺人手的情况下可以从新找愿意参与翻译的学员，哪怕是新手也问题不大，可是德文大纪元刚开始，需要更多的帮手。另外，我们的所学所能其实都是大法给予的，不属于个人或某个小组本身。大法弟子投入很多，不同的方法都是为了讲清真象，救度众生。我们应该为有了这个新项目可以更广泛的揭露邪恶而高兴。学员能不能留在明慧工作取决于他们对明慧工作和他们的使命的理解。修炼不能强求。

    为了帮助学员尽快熟悉翻译工作，我们采取了一系列办法，如把一份列有经常使用的明慧网使用的特有词汇和用法的表格发给大家以供参考；写邮件鼓励学员有不明白的地方及时和协调人联系；有的文章中含有典型的大陆专有名词，我们就和参与翻译的台湾学员一起把中文原稿读一遍，以便及时解释疑问。另外，我们也建议学员多看德文明慧，熟悉各种文法和德文惯用说法，同时还可以跟踪他们自己所翻译稿件。有时候一篇翻译文章迟迟没有发表或是翻译稿件被修改错了，这些信息都会及时反馈到相关学员那里。那么技术组的同修可以检查哪个环节出了问题，是文章半途中丢失了还是漏掉了等等。在开始的几个月中，修改组的学员给予我们大量的支持。他们把修改稿及时发回来，有时候还直接和翻译学员沟通。

    有些文章是从英文翻到德文的。也就是说，有时候，一篇文章的德语译文翻的模糊不清是因为稿件从中文到英文就翻得不准确。这种情况下我们就得找出中文原文核对内容。英文翻译的错处一般都是因为翻译学员用词不准确或不理解中国大陆的一些特殊情况，而只是逐字逐句硬翻。

    从每天的中文明慧上选择哪些文章翻成德语是个很重要的问题。师父说重大问题看明慧的态度。如何及时反映正法進程，如何通过中文明慧的文章帮助德语国家学员，学员中存在哪些问题，怎样通过明慧帮助学员看清旧势力的安排，走好走稳正法修炼的路，这些因素都要在选择文章中考虑進去。我的体悟就是在任何情况下都要学好法，认真用心的做好三件事，不受个人修炼状态影响。师父针对学员中不同阶段出现的问题都有指导，通过学习经文我们也都能够体会到正法進入哪个阶段，哪些讲真象的方式可以更加充分利用，哪些是学员中普遍存在的问题。翻译学员常常参加其它讲真象的活动。通过和各地学员的交流切磋，一些地区出现的不正确状态，学员没有修去的，被扩大利用了的漏洞，包括比较好的经验等等，都能够及时反映过来。

    有意思的是当我们看到一些问题，想引起大家警觉，進一步从法上提高的时候，隔天就会在中文明慧上有相应的文章。比如当德文大纪元学员为拉广告发愁时，中文明慧上立即有一篇中文大纪元学员写的心得体会；当几个重要项目的负责人在情的问题上把握不住，没有把它看成是原则性问题时，中文明慧上连续几天发表相关文章。我们尽快准确的翻译发表，这样德语区的学员就可以在几天之内读到这些有深度的，在法理上的经验交流，过那些关时可以从另一个高度和视角正视自己的问题，少受损失。我们也会征求西人学员对网站的要求和意见。有值得推荐的针对性强的好文章我们就把链接发到大组去，时常也会受到学员表示感谢的邮件。看到能够起到大法网站应有的作用，大家心里高兴，但是我们都知道，这个事情本来就应该是这样完成的，不是我们有什么本事，而是大法的威力通过我们的工作自然体现了出来。

    明慧网的工作对学员有很高的心性要求。如果我们的心性不符合所做的这项工作的神圣和重要性，负面后果就会影响这些国家，如果我们一直在法中，一直为学员着想，就能够真正起到帮助学员的作用。学员和明慧之间就是这样起到互动作用，体现大法的庄严和威力的。

    最后感谢中文和英文明慧同修的付出。让我们一起更加努力，共同完成这个神圣的使命。


放下自我，整体提高

    文／欧洲大法弟子

    【明慧网2005年12月8日】

    尊敬的师父，尊敬的同修，大家好！

    2000年底我看完的第一遍《转法轮》，知道了修炼是件很难的事，而且没有回头路。当时，自己在常人中日子过的挺舒适，所以下不了放下各种利益的决心，就一直徘徊着。在一次学员聚会时，我们地区的负责人问我愿不愿意参与明慧网的翻译工作。我虽然未下决心修炼，但是知道大法好，就一口答应了。

    我所以喜欢明慧网的工作，是因为翻译工作的独立性。从文章选择、翻译到审核不需要别人的帮助，也不用帮别人，也就是说基本不用和其他人沟通。然而后来参与协调工作，却动摇了我最初加入的动机。

    事情是这样的。一年前，大多数原先在明慧翻译的学员都去支援另一个项目了，参与明慧翻译工作的都变成了新手，几乎没有什么经验。收到他们的翻译件后我都得先修改一遍，再发给修改组。刚开始时所看到之处几乎都要改，白天上班就是在电脑前写个不停，下班回家后还得敲键盘到深夜。那时我一边写，一边埋怨。有时想省事，宁可自己翻也不愿交给学员。有一次我几乎要马上打电话给翻译的同修，手把手的教她一些德语基础知识。但是想到我们缺少翻译人手，如果这样把学员都“得罪”了，翻译小组工作受阻或停顿，那就是谁都担当不起的责任。出于怕承担责任的心理，我一句一句的修改。通过不断的学法和向内找，对明慧工作的理解越来越明确。

    我认为，明慧网本身是服务性的，对外他是大法的窗口，体现正法進程和大法弟子的整体风貌；对内可以提供学员交流园地，促進整体提高。参与明慧工作的学员都是在大法工作中修炼，走他们证实法的路。既然有修炼的因素，工作能力的大小不应该成为能否走好这条路的关键，文章翻的好坏多少也不能成为衡量学员修得好坏的标准。协调人的主要责任其实是用自己的所学所能毫无保留的给学员创造机会，排除工作中方方面面的障碍，让学员能够通过明慧工作稳健的证实法，建立威德。培养学员的能力，加强加深对大法工作的理解，把学员调动起来才是协调学员的职责所在。一个学员有能力做得好只是一个学员好，整体学员都做好更是法的威力的体现。

    我总是定期写邮件给翻得比较少的学员，有时是个问候，有时是个通知，让学员即使因为其它事情暂时翻得少也感到自己是明慧的一员。 我觉得大法弟子是个整体，仅仅出于对学员的关心，而不是只为了叫他们参与工作也应该这样做。有时候写几个邮件却一直得不到任何回复，急躁和埋怨的心就上来了，后来看到自己在这其中强烈的自我，觉得自己付出了什么就该得到回报，觉得自己的做法对，理应起到这样那样的效果，如果没有预期的效果，就怀疑自己悟的不对，怕掉层次。这些心都不符合正法修炼中应该达到的无私无我的标准。而且如果保持和小组学员的联系是出于自己对法的理解，对这个工作的理解，就不该在意那个结果。基点摆正后，该怎么做就怎么做，那一层的法理就显现出来。忽然某一天小组学员写个邮件给我：“我现在有时间了，发文章给我吧。”

    前阵子德国学员关于协调人的问题讨论很多，常常是长篇累牍。尽管大家都已经知道胡即将出访欧洲一事，但是交流也就是停留在胡访问期间该做哪些具体事。我感到德国学员整体有被抑制住的现象，注意力被引开，对胡的到访没有引起足够重视，更缺乏对这件事在正法后期的从法理上的交流。而且如果我们受到干扰，过于看重某几个学员修炼中的问题，就给了邪恶加大迫害他们的借口，从而牵制我们整体对真正重要的事件的注意力。我很着急，想写个电子邮件到大组里说说看法。但是那种物质让我迟迟下不了决心。

    上星期我收到一个中文电子邮件，是一个欧洲小组的交流总结。我看了后知道了加拿大学员前期清场工作做得很好，在整个过程中起到重要作用，但是觉得写邮件给大家不是我的事，于是我打电话给一个学员，谈了自己对整体漏洞的看法后，请她写个邮件到大组提醒大家不要受干扰，充分利用胡访德的机会大量清除邪恶，全面讲清真象，彻底否定旧势力的安排。她听完后说：“你自己干嘛不写？”我说：“写了学员不一定同意，再说那个交流总结得有德文的，西方学员的看了才能更明白。”“那你还不快翻成德文？”我这才反应过来，连夜把总结翻成德语。当晚，柏林学员组织了全国范围的准备工作会议。我写这篇交流稿时，征签活动正在全国各城市积极展开。我感到那个抑制自己的物质少了很多，真正体会到没有自我时的那种溶于法中，无私无我的自在。

    我还有很多心没有去掉，看到不足的地方请同修指正。

    谢谢师父，谢谢同修。


做明慧网编辑和校对工作的体会

    文／西人大法弟子

    【明慧网2005年12月8日】（译文）首先，我想感谢所有那些给明慧网投稿的同修，常常他们的每一句话都对我的修炼有所助益；一些心得体会中所揭露的关于邪恶的残暴行径使我感到作呕；一些心得体会则使我思索，使我在大法弟子的路上精進；有些心得则似乎专门给我写的，多少天都会萦绕在我的头脑中。

    作为编辑和校对者，我感到我们彼此之间是如此的近。首先，一个远在数千里之遥的同修悟到了一些法理或经历了什么，写出来与我们分享；然后是翻译组；然后是我，编辑和校对者，如此，大家一起共同承担法文明慧网的工作。我很感激这一切，可以说是给我的一个礼物。我觉得我起着连接可能远在数千里之外的写心得体会的同修与我们读者的作用。

    虽然我所居住的地区没有大法弟子，但我从未感到孤单。

    作为编辑和校对者，我必须注意尊重翻译同修的工作，当然，我会纠正那些拼写和语法错误。同时我也要注意不要有过于英语化的东西，不要错误的理解原文。有时，我清楚的知道，假如是我，我不会那样翻译。但只要法语正确及词句意思清晰并符合法，我都会保留原文。

    有时我希望一篇文章更可读，或觉得某个句子措辞不佳。但要看的文章太多了，有时没有足够的时间去一一仔细处理；另一方面，我也认为翻译应该尊重作者对法理的理解及原文的风格。有的同修文笔比较好，有的不是那么好。这些表现在文章的风格上。开始，我不知如何正确的摆平这些因素。但逐渐的，我悟到，对于所有这些文章，最重要的是：他们都体现了真、善、忍！这也是为什么它们都如此感人和如此重要，无论其风格如何。

    我也力图保证译文的流畅性。翻译质量不高的文章会给法国的一些常人读者带来障碍。

    我认为，一般来说，一旦决定翻译某篇明慧的文章，我们就要保证读者能够读到它。这似乎很明显，但我提及此点是因为我们发觉有些翻译好的文章丢失了而没有发表。这是对文章作者、翻译的同修以及没有机会读到相关文章的读者的缺乏尊重，也使我们的工作失去了意义。师父在经文《布拉格法会》中说：“做好大法弟子应该做好的三件事，使得我们法会开的成功，落到实处。”

    对我来说，师父此话也适用于明慧网的工作。翻译的文章如果得不到发表，就起不到其应有的作用。翻译不是一项常人的功课。我们不是在增强我们常人中的能力或表现自己在翻译方面如何的好，我们也不是仅仅为自己做。我悟到，我们明慧网工作的主要目地之一是：揭露一切邪恶、讲清真象、救度一切众生。这是非常庄严的使命。这是我们的责任。明慧网的工作有益于我们的修炼，但我们不能忘记我们的目地，要确保每篇译文都能发表和被读者读到。

    这是我的一些理解，不妥之处请慈悲指正。

    谢谢师父，谢谢同修。


修上来，让法文明慧起到更大的作用

    文／西人大法弟子

    【明慧网2005年12月7日】

    师父好，大家好！

    这是我第二次参加这个小型法会，能获邀请参加我感到非常高兴。

    在过去的一年中，我更深的认识到法文明慧网站工作与我的修炼息息相关，也就是说，我认识到了我对法文明慧的责任。

    我已经为法文明慧做翻译工作有4年之久了。事实上，我是在得法8个月后就开始了这项工作。当时，我才参加了2001年渥太华法会。很多翻译的文章对我的修炼参与正法都有很多帮助，因为我生活在西加拿大，我无法直接接触其他法文学员，法文明慧是我做法语大法工作的平台。

    去年明慧网内部的小型法会对我有很大影响。在回去后，我开始问自己：法文明慧起到了正法中应有的作用了吗？回答并不是那么好。过去，我从不是通过法文明慧网来获得最新资料和正法信息的，因为这个网站非常滞后。特别是去年10月，每天都少有新文章发表，根本无法提供大法整体现状。但是，因为我技术有限，我不知道如何帮助。

    我感到很困惑：为什么同英文明慧网相比，法文明慧网是如此滞后？法会后我认识到，事实上，这个状况同我自己和当地的修炼环境情况很类似。在这个小岛上，一切都是慢节奏的。尽管如此，我知道德文明慧做的很不错，而他们的人员数同我们相仿。我开始读法文圆明网，发现这个网站刊登文章非常迅速，但是我知道他们的工作人员比我们还要少。而当时我还自以为法文明慧网在法语大法网站中做的是非常好的。了解到这些后，我感到很难过，因为我知道师父选择明慧作为学员的指导，而明慧应当起到这个作用。作为这个网站的一员，这说明我没有做好。

    过去，除了加拿大魁北克的一些法语学员外，我不知道法语明慧是否还有其他读者。但是，有一件事使我更努力了。今年5月，我同女儿去了巴黎。我们和一位法文同修讨论了网站工作，比如如何使网站能及时更新报道等等。我认识到我对法文明慧的消极态度是一种私心的表现，因为我是靠英文明慧获得大法信息的，我没有太多考虑法语学员和法语民众的需要。

    我在巴黎见到了一些法语学员。他们在证实法和个人修炼方面都非常精進。他们坚持阅读法文明慧并向法国民众讲真象。事实上，如果法文明慧不能及时报道中国的迫害、修炼交流内容和大法在世界各地的信息，这些法文学员怎么能和其它语种的大法弟子一样得到足够的资料、走好他们的修炼和救度众生之路呢？此外，法文明慧的读者还涉及法国政府、非政府组织和法语民众。事实上，我对法文学员能在法文明慧文章量有限的情况下能做的那么好而惊叹，这是大法能圆容一切的力量。明慧有这么大的责任，作为明慧的工作人员，我必须做好。

    之后的一天，当我们在回家的公共汽车上，透过窗外，我欣赏这美丽的建筑和熙熙攘攘的人群。突然，我看到了另一番景象：我看到刚才还在行走的人大部份都死在了街道和人行道上。当时我没有立刻悟到这是什么意思，我想通过我们的讲真象，大部份这些人能得救，他们是躺在那等我们去救。对我来说，有很多工作要做才能救更多的法国人。当然不仅仅是明慧工作，之后，法语学员一直在忙于举行各种讲真象活动。从那以后，法文明慧也有很多進步，最紧急的问题都解决了。

    我已不像过去那样消极，而是在积极的同其他同修一起努力提高法文明慧。我还是有些慢节奏，但我会更精進。

    另一个重要的问题是小组内交流，特别是因为翻译工作是非常孤独的。幸运的是，我们通过一些方法已经共同学法一年多了。事实证明这对于形成一个整体是非常重要的。

    我相信这小型法会会给我带来新的提高并会指导我改進法文明慧工作。

    谢谢师父！谢谢大家！


在做英文明慧中走出自己的路

    —— Walking My Own Path

    文／西人大法弟子

    【明慧网2005年12月8日】

在我修炼中最大的一个问题就是如何顺乎自然，并在正法中寻找和走好自己的路。

    师父在《精進要旨（二）·路》一文中说：“学法修炼是个人的事，但是往往有很多学员总是把别人作为榜样，看别人怎样做，自己就怎样做。这是在常人中养成的不好的行为。作为修炼的人，没有榜样，每个人所走的路都是不同的，因为每个人的基础不同、各种执著心的大小不同、生命的特点不同、在常人中的工作不同、家庭环境不同等等因素，决定了每个人修炼的路不同，去执著心的状态不同，过关的大小不同，所以在表现上是很难找到别人给铺好的路，更不可能搭上便车。如果真有铺好的路与顺风车的话，那也绝不是修炼了。”

    当学员要求我为这次法会写心得体会时，我正处于修炼的一个低潮。当时我常同妻子发生争执，而在工作单位我也很难承受一些魔难。对于很多事情，我的反应都很情绪化，当时几乎在生活的各个方面我都受到了干扰。几乎在我答应写心得体会的同时，干扰就变得更厉害了。我曾想告诉小组负责人：也许我还是不写心得为好，因为我状态不好，而且我也没什么好写的。但这时，我记起2003年为一个法会投稿时也曾受到很大的干扰，而写心得帮助我得到了提高。

    在写这篇文章过程中，我继续向内找自己。我可以看到我为什么没能通过很多考验，为什么我如此不精進和经常陷于情中。当然，在一些事情上我做的还是很好的，但是并不能总是保持那种好的状态。那么这些问题的背后到底隐藏的是什么执著呢？

    在得法修炼前，我曾身患重病，经历一系列可怕的事，这些给我带来一些痛苦和恐惧的执著。其中之一是使一个人变得对外界非常敏感，总是寻找是否外界有任何威胁。更糟糕的是，我修炼了一种修副元神的功法，而且还有一些低层的小功能。有些人也许认为这对修炼有好处，但修炼副元神是主元神变弱和消极。简言之，我还带有很多那些不好的东西，而黑手一直在尽一切可能加强这些东西。因此，有时我还是很情绪化和生气。在集体中我一般做的还不错，但是干扰经常是在我个人独处或同他人个别接触时出现。

    此外，因为我对外界过于敏感，我很难回绝别人的要求，即便是我很忙的时候，所以我常常参与太多的项目。结果，我会变的没时间多学法，那么也就什么都做不好。那我为什么把自己搞的如此之忙呢？明慧网的一篇文章对我帮助很多，这篇文章题目为：对清除自卑心理的一点体会。我在2004年6月第一次读到它，是一名西方学员写的。其中的一个心得是：如果我们想通过做很多事来掩盖自己在乎他人评价的执著或想证明自己能干时，我们会更难有一个纯净心和正念。那篇关于自卑心的文章实在太有益了。文章中描述的方方面面对象在描述我一样，而且文章的文笔也同我的非常相近。就如同是我在读一篇我在未来在深化理解后写的文章一样。这也说明了阅读明慧文章是多么的重要。

    我一直在用自己的成就和他人的评价来平衡自己这些不好的执著和观念。对我来说，直面这些是很痛苦的，因为我知道在很多时候我都没做到一个修炼人的标准。但是在过去的一周中，在同这些东西的挣扎中，我成功的明明白白的看到了所有这些不好的执著，而不是片面的，因此我变了。突然，我觉得在个人修炼和正法中一身轻松，而他人的观点仅仅是个影子而已，至少在选择修炼道路方面我不再受影响。而且我能更好的处理那些现在越来越少的恐惧心。

    那么这些对网站工作有什么帮助呢？因为我参与了太多的事而且修炼的不好，我在西文明慧工作的参与与法的要求相差甚远。

    我在认识上提高后的一两天，师父的讲法肯定了我的认识。在《成熟》一文中，师父说：“大法弟子的修炼形式就是在常人中修炼，在常人中证实法、救度众生、反迫害。在这样一条前无古人留下修炼形式参照的情况下，完全靠修炼者自己走出一条路来，而且又要求每个人自己证悟自己的路，不树立榜样。自己走的路只能给后人做榜样，没有替代，谁修谁得。”

    这篇文章很难，因为我觉得自己还不够成熟。但是在师父讲法的这些问题中，我在一点上有了突破。我感觉现在我是真正在自己的修炼之路上了。

    我想我应该讲一下我是如何参与到西文明慧工作中来的。我同太太一起在2001年的7月得法。当时我们去看望三年前给我们主持婚礼的神职人员。他向我们介绍了大法，那个月底，我们参加了在附近一个城市举行的法轮大法讲座。一位老学员给我们教功。

    九个月后，我们第一次在波士顿见到了师父。之前，我几乎肯定师父会去，那天是我的生日。我不能相信这仅仅是个巧合。我得到了最好的生日礼物，因为我见到了师父。同时我还收到了另一份礼物，当初给我们教功的那位学员邀请我参加明慧网站的工作。

    或许有些好笑：在过去的四年中我一直在寻找我在正法中的修炼之路，而实质上，答案一直在眼前。如果我们夫妻修炼的好，我们会在很多方面做好，因为很多根本执著都会被清除。总的来看，作为修炼夫妻，我们没有做好，很多是我的问题。但是，当我在认识上有了突破是，我们看到我们也有了突破。我们决心按师父的教导处理好相互关系，共同精進。

    我知道参与明慧工作是我参与证实法的舞台。在过去的三年半中，我处理过很多文章，还在参与了其它项目。但是，我需要加大我对明慧工作的参与。向内找，我想有时我会认为参与明慧能保证给我带来威德，而且我什么时候参与都可以，此外做好明慧工作我就能做好其它任何工作。我记得两年前我曾在一篇修炼心得中分享过这些认识，这使我认识到这些执著埋藏的是如此之深，需要持续的修炼才能彻底去除。

    显然师父当初就知道我的这些执著，我非常感激。我在全国最繁忙的一家社会安全办公室工作，经常要接触一些不好的人，精神不健康的人，甚至有附体的人。很多我必须读的文件就是这些人写的。我必须处理很多不好的事：欺骗，吸毒，离婚等等。我认识到我工作环境对我有不好影响，因为我还没有完全融于法中。在处理明慧文章时，我读到师父讲法，学员的心得，迫害真象，这些对我来说都是净化过程。

    我现在坚持读更多明慧文章、走好自己的修炼之路，这也是对法负责。在《成熟》一文中，师父说：“总的感觉是多数大法弟子成熟了，修炼的形式成熟了，修炼者对修炼的认识成熟了，人心越来越少的理性行为表现成熟了。所有的大法弟子都能这样，邪恶尽除，神佛大显。”

    通过努力成熟起来，我能帮助使迫害早日结束并使世界進入一个新纪元。最后，我想说写这篇文章使我发生了一个深刻的变化。我认识到：认为过去没有做好就不能现在做好，这是旧宇宙的观念。师父的慈悲是博大的，奇迹每天都可能发生。

    谢谢师父，谢谢大家听我的发言。


参加英文明慧翻译工作的小结

    文／西人大法弟子

    【明慧网2005年12月7日】（译文）我们是一个比较新的翻译小组，但是许多成员以前参与过相同的工作，已经有好几年的经验。能够坚持下来的学员，大都把这项工作和学法、讲真象、和发正念这三件事结合在一起，成为我们修炼的一部份。以下就结合自己目前的认识，从修炼上来回顾以下我们工作中的收获和不足。其中包括从接受中文翻译任务到英语文章的完成这个周期中，一些正在努力解决的问题。

    一、文章周转周期

    一些组员非常认真负责，这可以从他们完成的文章中的详细注解，所用新闻词汇来源的核实，或者是斟酌改动的数量体现出来。但同时，其中一小部份组员完成任务的时间，超过同类文章的平均周期比较长。

    对于这个沟通方面的问题，我们目前采取的一些补救办法，安排下面的文章给周转期比较长的组员：

    （1） 在文章类别上，挑选不太紧急的；

    （2） 风格和篇幅比较简练的；

    （3） 选择同组学员交接合作相对顺利，可以减少文章的改动。

    由于还存在的人心、情的因素，我们还没有正面解决这个问题。此外，还有一个因素又進一步阻碍了这个问题的解决，就是手头文章没有完全跟上進度，和被耽搁久的文章合在一起，使问题拖延得更久。我们也逐渐认识到，“我们找一找心性上的原因，是不是误在那个层次中时间太长了，应该提高提高心性了！”（《转法轮》，第六讲）

    二、文章的遗漏

    这个问题存在于协调工作中，几十篇文章中，有时会发生某一篇，甚至同一日期的数篇文章被疏漏了。我们通过小组成员的交流，已经建立起了文件和信件管理的有效方式。但是由于工作、差旅，和电脑程序运行故障等分散注意力的情况，近几个月至少发生过两次。这也提醒我们，作为修炼人，在时间紧、压力大的情况下，保持正念的重要性。而技术知识仅仅是起辅助作用。

    三、小组成员的流失

    因为地域的分散，不时的会有个别成员因为学业、工作变动或者其他大法工作的需要，需要请长假。我们在吸收新人上做得比较主动，但是在和因请假而离去的学员的联络上不够密切。他们中超过一半的人，在有能力的情况下，主动从新加入到翻译等工作中来。为了保持小组成员的成员沟通，提供相互了解、帮助、支持，我们每周有一次网络学法，同时也在努力使每月一次的网络会议能坚持下去，虽然参加网络学法和会议的人数还不多。我们注意到许多提供网络电话会议服务的公司，背景不明朗，一些公司的总部位于华人集中的洛杉矶地区，公司的任何信息都不公开，几乎都是一个邮箱作为公司联系地址。

    四、个人修炼

    接下来我从个人修炼的认识上，谈一些自己的体会。

    （1） 通过这几年的工作，让我感觉到看问题比原来全面了。

    通过学习《转法轮》和师父讲法，我知道如果碰到问题，哪怕是别人的问题，也是自己向内找的好机会。而在我们小组的工作联系中，出现问题的同时，也出现组员主动克服困难的许多事例，这也给了我机会看到别人的精進，也有助于自己内找，克服懈怠。比如有的成员打破了每次完成一篇文章的惯例，一次完成许多篇文章，不仅保证進度，而且减少了信件往来的频率，提高了效率。

    （2） 在大法工作中做好学法、讲真象、发正念，对常人工作中遇到的修炼问题也是有帮助的。

    这体现在我们看问题，不是从如何自己能够得到好处，如何在别人或者别的公司在和我们有利益冲突时算计他们出发，而是超出个人得失，寻找双方都赞成的解决方案。前提是，我们自己愿意吃一点亏，或者在原来合同范围之外无偿的多干一点。很多情况下，我发现师父在《转法轮》第四讲说的，“不是在物质利益上叫你真正失去什么东西……关键是你能不能把那颗心放下。”因为别人也都愿意和诚信、可靠的人来往，所以他们也会从算计中摆脱出来，从大局出发，共同配合好，为以后的合作打下基础。

    还有一点，是我最近想到的，修炼就是我们要不断克服在常人社会中养成的观念，而不是把讲情面、奉承、笼络等不好的东西带進我们小组的工作。通过修炼，我们要修去的就是这些不好的习惯，取而代之的是真正为对方长远着想的真诚和善良。

    （3） 参加翻译工作对做好常人工作的促進

    翻译工作，也让我开始留心一些以往不注意的语言表达用法、外交、财经方面的发展。这对于做好常人中的信息分类检索工作也有帮助，对于在向同事、亲友讲真象时，也能起有针对性的作用。而反过来，这些知识的积累，又经常会在我们小组的翻译中应用到。师父《在2004年美国西部法会上的讲法》时常提醒着我：“其实你所学的也是你有这样的愿望，当初给你这样的安排，因为在证实法中需要，仅此而已。”

    以上是我们小组和我个人的简短报告，以期大家的指正、帮助。


成为一名修炼者和明慧文章的润色者

    —— Becoming a Practitioner and a Polisher

    文/西人大法弟子

    【明慧网2005年12月7日】（译文）我于1998年开始修炼法轮功，从那时起，我的新生活开始了。回顾我的过去，我简直难以相信自己已经走过了这么远的路。从那个不顺利的开始，我从未能想象过自己能够走多远。但是现在，我必须一次把这些解释清楚。首先，五套功法，我起初认为炼功就是法轮功的全部了。我无法坚持。对于一个喜欢运动的人来说，这简直就是苦修，令人窘困和羞耻。确实，那是一个是对否要坚持下去的心性的考验。身心都遇到强大的阻力，这种情况持续了一年。

    在西方文化中一般人都没有“修炼”这个概念。在最刚开始时，学法太令我感到畏缩，所以我只是凭一时的喜欢而学法，而我以前的知识和常人的观念都成了巨大的障碍。可是师父告诉我们说：“坐在这里的人都是有缘份的。”这是我为什么一直坚持要返本归真、坚持修炼、坚持炼功的唯一解释。正如我学炼功一样的缓慢，非常非常小的進步一样，我的学法也是这样。我是一点点的理解了学法是炼功的关键。

    当我于2000年上半年有了我的第一台电脑的时候，我发现了英文明慧网，它成为了我修炼中的救生索。在这里我找到的东西给予我洞见和力量，温暖着我的心，并鼓励着我，学员所遭受的迫害让我不寒而栗，而落泪。我每天尽可能多的阅读英文明慧网。当我从外地返回家的时候，我通常会去看存档的内容，补回我错过的内容。我保留下并重读那些对我有特别意义的文章。我把相关的文章转发给同修，和那些正在考虑是否修炼的人。我还把我感兴趣的文章转发给我的朋友们和家人。我把文章复印，送给那些家里没有电脑的人。

    答应偶尔润色明慧文章对我而言是迈出的很大一步。但是，我已经得到了这么多，我又如何不该有所回馈呢？而润色工作又有难以言表的益处。我对自己所做的工作所带有的令人难以置信的责任感到十分敬畏，以致有时要花几个小时甚至几天来揣摩一篇文章。由于所有这些原因，学法的心变得十分急迫，也更容易了，竟无法明白自己以前为什么不情愿学法了。

    几年后，明慧西人编辑叫我常规的做文章的润色工作。对此极其珍贵的机会和更多责任的珍重，我知道我会安排好一切使其成为可能的。“不失不得”。我知道这意味着我将失去做其它事情的时间，但那些事情对我来说已经没有吸引力了，而我所得到的，包括这高尚的修炼环境是无法估量的。

    在结束之前，我想和大家分享一个很普通但对我十分有意义的比喻。在我第一次为明慧网做润色不久，我了解到有许多人、许多心力投入到这个网站，使之成为现实。那时，一句话出现在我的脑海里，“我是一个轮子上的一个小齿轮”。每当我在修炼中遇到什么事时，就会闪现这一念。当然，我是轮子的一部份，是那伟大的法轮的一部份。因为我为法轮大法说话，因为我在大法中许下诺言。同时，作为在这个神圣之轮的一部份，我的责任伴着善和忍，应该保持着真，通过做好三件事，而使正法進程更加顺利。

    我将尽我所能，只要需要就一直做下去。

    以上是我在我的层次中的理解。谢谢师父，谢谢所有的同修。


英文明慧工作使我思想变的圆容

    —— Being Harmonized by Clearwisdom Work

    文／西人大法弟子

    【明慧网2005年12月7日】

我非常感谢同修组织这次法会。我觉得因为我们都很忙，而且每个人都很努力，我们今天能够聚在一起的机会是非常难得的。

    我想和大家分享一些我的对明慧网的理解和体会。尽管我做明慧工作已有近6年的时间了，近来我担当了新的更重的责任。这一新的责任让我有了更多的想和大家交流的修炼体会。因为这个工作是新的，我的许多理解还不很成熟，但由于其提供一个不同的方面，我觉得对于其他人来说，还是有价值的。

    首先让我感动的是新的小组中，大家彼此都非常的善。我们每周一次的小组会议中，大家的交谈不急不躁，考虑周全。我觉的同修们真的是首先考虑别人。这个明慧小组与我参与的很多其它项目小组非常的不同，我感觉在这里不是仅仅在“做事”，而是，在做事中包含着一种伟大而沉重的责任，并且要顾及许多细节。在这个环境中的最初几个星期，我被感动的几乎流泪。为什么这个环境对明慧网的工作是如此珍贵呢？为什么这个环境是这样的呢？我觉得这个环境之所以必要是因为它使我们能够更靠近法，在我们的工作中发扬这一纯净的环境，并使网站表现出其纯净以使每个人受益。

    为明慧网工作不同于其它讲真象的工作。我认为这个网站起着一种坚实的在法上不可变更的机制的作用。这一特性使其在人间非常的珍贵。为什么我要把这个网站描述成这样一个正的实体？首先，我们的主要内容是学员的文章，因为是学员写的文章，它们带有能量。我们同时分享世界各地的同修们的珍贵的正念，他们看明慧寻求净土，同时发来他们的文章，为这一净土贡献。所有的同修都通过这一网站交流。最重要的是，超越一切的慈悲的师父以横贯穹宇永恒的法理指导我们。这样，我明白了为什么师父说谁也干扰不了明慧网。对明慧网的意义、神圣和庄严也就毫无疑问了。

    我对如何处理提交的文章有一些体会。我们每天都在与文章中那些描述真象的词语打交道。我们也许会觉得我们的工作就是使文章更通顺以使它们在不同语言中表达最完美。对我来说，非常重要的一点是在不改变其精髓的情况下，满足常人社会对写作的要求。这个简单的原则体现了一种无私，和对文章作者所正悟的法理的尊重。

    起初，这并不是一目了然的，但你可以注意到那些揭露迫害文章的不同写作方式体现了不同的理解。我提出这一点是基于我自己在这些年讲真象写作中的体验，以及这些年同修们为不同目地随意使用和改写我的文章的体验。我经过了一个痛苦的过程，学习放弃自我和变得更无私。但在明慧网，我觉得对无私的要求是一开始就要达到的，因为我们工作的内在的意义与其它项目是不同的。文章一经发表，他们就起着向社会各个阶层的人讲真象并提供事实的作用，同时鼓励和启发各地的学员。

    做这项工作使我遇到许多在其它情况下很难遇到的修炼问题。这项工作让我不断思索什么对法最好。审阅可能会发表的文章的过程是一个考虑他人、以法为先的过程。有几次，我对由于不同原因而不能发表几篇文章而感到不舒服。我想同修的理解不够高以至于不被我们的网站所采用真是一件很遗憾的事，于是暗暗希望我们能够更开阔些思路，因为修炼中重要的是那颗心。现在，我能看到这种想法反映出我的不足。当我想到一些同修可能会被那篇文章引偏而做出错事来，或者网站因为照顾一个学员而起到在学员中宣扬不成熟、不理智想法的作用，我对明慧网的目地有了更多的理解。从这里我可以看到自己没有把法摆在第一位的不正的想法，也许那样做是为了心里觉得舒服，但这将迁就了旧势力。我甚至懂得那篇文章没有被发表，不是因为文章的作者，那个学员错了，他/她会变好。我们必须努力排斥旧势力的思维，在刊登文章时要尽可能纯净，这样才会使明慧更好的鼓励所有的同修象师父要求我们的那样精進，尽快提高，少走弯路。

    我被要求更多的投入网站的工作。虽然当我工作的时候，我的理解仍然不是很深，但我很高兴作为这一流程的一部份。我希望当自己处理文章时会有更强的正念，这样我的正念能更有效的成为大法弟子清除邪恶和讲清真象的一部份。我把我们所做的这一切看成是辅助其它项目的幕后工作，同时，由于我花越来越多的时间在这“幕后”工作上，别人不了解我在做什么，因为会给我带来考验和压力。

    我住在一个大城市，只有几个西方学员。有很多事情要做，常常有人叫我帮忙。我在许多方面都有专长，因而似乎任何一件大法需要的事，我都是一个合适的人选。当我的网站工作量增加，特别是当周围的同修不了解我的责任，同时把我参与网站的工作看作是对本地环境的一种损失时，我确实很难平衡所有的事。这种情况已成为一个需要解决的问题了。我问自己：我在做我应该做的事吗？我能承受得了一直做幕后工作吗？我承认自己的牺牲精神在经受考验，并且，当同时要处理很多事而网站的任务又不能有延误的情况下，保持开阔思路。我注意到有时候自己不愿意做的更多，而且常常感觉这种态度是不对的，尽管需要平衡。但通过这一过程，我相信我已经去掉了许多人的想法。

    自从加入这个小组，我想我通常的状态可以描述成修炼人的不动心。我发现这个状态对于做好工作是非常必要的。如果我偏离这一状态，我知道邪魔就会乘虚而入加以干扰。因为我已经尝到这种干扰，我非常注重用正念保持心不动，因为已经没有时间去浪费了。这种心性的升华伴随其中，并且仍在继续。

    从所有这一切，我可以看到做明慧工作是一个很好的在法中升华的机会。所有的机制都在坚实的起着坚持大法的修炼原则、避免全球大法学员偏离法的作用，同时，在明慧网的帮助下和其内在的意义，我们这些志愿为这个网站工作的人也在不断的发现我们的不足并在其中提高。


明慧网的重要性

    文/西人法轮功学员

    【明慧网2004年10月26日】在过去的两年半里，我几乎每天阅读明慧的文章。许多人也许会惊讶。现在我认识到许多人一定会惊讶，因为他们可能不会每天阅读明慧网上的所有文章！

    然而，作为一名在修炼的头三年处于隔离状态的学员，明慧网是我了解世界法轮大法以及大法学员正在做什么以证实法的一个窗口。虽然我感到很孤独而且只能每一、两个月见到一次当地学员，我知道我始终可以信任明慧网。

    所以，过去三年里读明慧文章，我感到我能够更深刻的理解法，跟随正法修炼的总体方向。虽然远离其他学员是痛苦和孤独的，但当我阅读明慧时，总有一种亲切的感觉——只要我读明慧，我感到我不再孤独。读到世界上特别是中国大陆的大法弟子如何证实大法的壮举，总能激励我更好的尽己之力救度众生。

    我想提到的明慧网的一个重要部份是“迫害事实”。读那里的文章在我这段修炼时间里起到了非常重要的作用。两年半不间断的读那里的文章也以正的方式完全改变了我对生命及思考方式的看法。

    当我最开始读明慧时，我震惊于在中国江集团对法轮功学员的迫害之残酷。读文章时我禁不住的流泪，然而我强使自己继续读下去，因为我想真正的了解在中国的情况。

    在读有关迫害的文章的过程中，我发现自己变了。当然学法是第一位的——明慧文章辅助了我的学法并帮助我更深的理解大法，特别是关于中国情况的文章。

    现在，当我读关于迫害及反迫害的文章时，我不再把它看成是一种痛苦。我看到大法弟子在中国证实大法的伟大壮举。如同我以前提到的，他也改变了我的思维方式。比如，今天当我做什么时，我会想到中国的情况，并思考“在中国的学员会怎么样处理类似这样的事情？当面对这样邪恶的迫害和残暴的（所谓）考验，难道他们没有表现出高尚的品德吗？”我发现我的生命观越来越纯洁，越来越高尚，因为我能够看到大法怎样使中国大陆弟子在困难环境中以如此高尚的尊严做事，这激励我能够做得更好。

    当然我也爱读其它文章，例如师父早期在中国传法时的故事，以及学员的切磋和世界各地的证实大法活动。师父在《在大纽约地区法会的讲法和解法》中说：“人类呀，将来的人类啊，会世代传颂着今天正法的这件事情。这场迫害的真象，还没有全面把它揭示给人类看呢。人类会震惊的。大法弟子的圆满，人类不相信的一切的出现，人类在变异中所有的一切都要归正的过程，惊心动魄，既震惊又可怕。一切都会出现。所以这段历史，人类会永远的流传下去。”

    我感谢明慧记载了这段历史，感谢明慧在这段历史发生在我们面前时使我能够跟上。


在大法网站翻译工作中的几点修炼体会

    文/明慧翻译小组之一

    【明慧网2004年10月26日】

    尊敬的师父好、各位同修好：

    很高兴参加这次小型法会。听到要召开这次法会后，在一次小组交流上，同修提议我们以小组名义同大家交流我们在参与英文明慧网站工作的修炼体会，大家欣然同意。我们小组负责翻译所有带有图片的大法弟子在世界各地活动的报导，并采选、编辑常人媒体关于大法的报导。许多带图片的文章时间性强，要求当天或第二天在英文明慧网站刊出，这样对参与学员的翻译速度和质量有较高要求。

    我们小组一位同修回忆道，在2000年春，一位同修问他能否参加翻译组，他说没有作过太多翻译，可以试一试。这一试之后几年下来就一直做文章翻译。开始主要翻译有关迫害方面的报道，国内大法弟子遭受的残酷迫害震撼着他，常常是流着泪做完翻译。心想一定要让更多的人了解迫害真象，呼吁停止迫害，所以拿到文章后尽快翻译和交稿。这样约一年后，翻译组协调人就把他推荐到现在的小组负责翻译明慧网的图片文章。

    （1）责任和使命-明慧网：珍贵的修炼、交流环境

    参与英文明慧网站的运作，使我们感受到一种责任感和使命感。一个同修谈到，“似乎是自己的一个史前愿望，定下了自己在这几年的正法修炼中的位置和角色。”

    她在2000年5、6月间，在应试一项翻译工作时，心里冒出了一念：做常人的翻译工作还不如为大法网站做翻译呢。而且她先生一人的工资收入也够两个人用了。她觉得没必要找工作，她先生也同意这个想法。碰巧先生在浏览大法网站时，看见纽约网站上有招翻译人员的通告。于是发去电邮看是否还缺人。就这样，这位同修参与了英文明慧的翻译工作。为提高翻译水平，她自己从英语网站上选一篇文章，然后找到它的中文稿，先自己翻译成英文，然后与网站上发表的英文稿進行对照。后来在为明慧翻译文章中，注意西人编辑改过后的文章，看他们是怎样改的，这样不断的学习，不断的改進，越翻越熟了，也越翻越快了。

    同组的另一位同修在交流中谈到，当她刚刚接触大法，由半信半疑到开始认真修炼的最初的几年中，她一直处于独自修炼的状态。周围几乎没有同修可以交流。那时，她手中的大法书和资料还是在国内时，母亲送给她的。后来初到美国，学会上网搜索时，她找到了几个同修做的个人网站，从那里，可以下载大法音像资料。偶尔，也能读到同修的修炼心得体会。那时的她是那样的欣喜，象是找到了久别的家，于是常常浏览那些网站。99年4.25之后的一段时间，她更是密切关注那些网站，每天要看几次“紧急通知板”。事态的变化让她突然意识到修炼的严肃性。同修们的一篇篇文章让她明白了4.25真象，大陆同修们维护大法、证实大法的可歌可泣的事迹更让她感动不已。后来有了明慧网，于是浏览明慧网成了她十分珍惜的修炼环境的一部分。

    也许是因为那一段经历，这位同修说，“当我十分偶然的参与明慧翻译工作时，我内心深处感到那份工作的神圣。作为学理科的我，对英文自认毫无天赋，甚至那曾是我当学生时学的最不理想的一门课。我想都没有想过自己竟会做了翻译，而且一做就是好几年。”她说，当她偶然得到第一篇文章时，竟来回和协调人通了几个电子邮件才明白是要让她把文章翻译成英文。短短几行字，她查了十几回字典才勉强翻译下来。接下来，协调人不断送文章过来，由每周一篇，到每天一篇，她都尽量在当天完成。翻译的文章包括心得体会、活动报导、以及国内同修被迫害的文章。她说，“我惊奇的发现，每当我在某些方面有所松懈时，分配给我翻译的文章一定是针对我的问题而言。我感到师父的无量慈悲与无时不在的呵护。”

    （2）圆容常人工作与大法工作之间的关系

    后来，这位同修被推荐参加图片及媒体报导小组。小组的成员很少，但负责翻译的文章量很大，同时要求翻译迅速、并保证质量。当班翻译常常一天内需要翻译少则2-3篇，多则7-8篇文章。有时忙起来，一天需要7、8个小时做翻译。若是周末当班还好，轮到工作日当班，为了让当班编辑有更多时间润色我们的文章，这位同修常常用很多白天工作的时间去翻译那些最紧急的文章。

    她说，“有时心里很矛盾，常人的工作也不能不做好呀！我知道无论做再神圣的事，都不能走极端。”有一度，她内心十分矛盾，于是加强学法，查看自己，发现生出了“做事”心，厌倦常人工作，以及不易察觉的在做证实法的工作中的名利心。意识到，就尽量的去这些心，慢慢摆正两边的关系，她说那无非是多吃点苦而已，只要平时多抓紧点时间，少休息点，两边工作都不会耽搁。尤其，她的工作时间十分灵活，只要把该做的工作都做好，工作时间是可以根据需要随意调整的，而她的导师对其研究成果也表示满意。这使得在以后，每当她需要搬迁换工作时，工作机会都似乎从天而落，而她的专业特殊，可以说是非常不容易找到合适工作的。她说，“我知道一切都由师父安排，只要我们每一步都按照法的要求做，精進实修，就会圆容好一切。”

    （3）在做大法工作中修去执著，去掉不纯，为法负责

    为大法网站做翻译是我们修炼过程的一部分。我们小组的另一位成员谈到，当他刚刚加入该小组的时候，收到协调人寄来的翻译组工作流程介绍和注意事项，他没能耐心的逐字逐句的读，只是粗略的看了一遍，结果是经常出现一些常识性的错误，经过其他成员多次提醒才慢慢的改正过来了。还有一次是同修传真给他一个网站地址，他花了很长时间都无法登陆，认定是同修搞错了或者是网站出了问题，而没有想一想自己是否有问题。最后发现在输入时忽略了一个字母。这位同修交流时说，“从在这些小事上，我看到了自己‘粗心’、‘心急’和‘遇事不向内找’的毛病，而更深层的是自己急于求成的一颗功利之心。”认识到就做到，这位同修在这些方面有了显著改進。

    另一位同修谈到，有时在她当班分配文章时，觉得同组另一成员翻译快，就把一些文章分给对方。后来感觉自己那一念不够纯净，她真诚的和同组成员交流，发现执著，去掉不纯。

    我们小组的另一个任务是从欧洲大法网站上收集、整理文章。一位同修谈到，开始的时候，他很少仔细阅读这些文章，而只是简单的分类和编辑。在一次小组交流中，另一位同修指出，同一活动在明慧和该网站上的报导内容有时有很大不同。这件事对他有很大触动，对大法工作，怎么能象完成常人任务式的应付呢？从那以后，他对每一篇文章都认真阅读、修改，如果发现错误就及时更正减少不必要的损失。

    （4）摆好大法工作和学法、炼功的关系

    在这方面，我们小组的成员有很相似的经历。一段时间法学得好，修炼状态很好的时候，头脑很清晰，做起翻译来就很顺手，一句一句，那英文单词好像源源不断的流入脑中，很长的文章，很快就翻完了。自己过后读起来很流畅，西人编辑改的也很少。到网站上读到那篇文章时，真不敢相信是自己翻的。遇到文章很多的日子，也不害怕，会又快又好的完成。修炼状态不那么好时，翻译起来直犯困，但因为还必须做完，就一直在那里很费劲的，一句一句的象挤牙膏一样的翻。过后自己都不敢看编辑改好的文章了。

    由于这个小组的工作性质，在忙的时候真是一天工作7、8个小时都难以完成。每每这种情况出现，同修常常是把学法向后推，发正念时还想着要翻译的文章，几天下来精疲力竭。由于学法没有保障，往往是越来越累而效率却越来越低。心里执著其它事，没能在祥和的心态中工作，就会经常卡壳，拼写错误，事倍功半，而执著心也随之跃然纸上。有的同修也谈到，当学法、炼功跟不上时，不仅感到工作累，常有做不下去的感觉。几年如一日，翻译工作单调而寂寞，如果没有对大法坚定的信念、如果没有讲清真象、救度众生的使命感，如果没有法的力量和坚定的正念，是很难默默无闻的坚持下去的。

    师父在“走向圆满”一文中说：“有的人直到目前还不能专心看书，特别是为大法做工作的人，你们不能用任何借口来掩盖你们的不看书学法啊，就是你为师父我个人做事也得天天静心学法，要实实在在的修。你们看书时思想胡思乱想，那书中无数的佛、道、神在看着你可笑又可怜的思想，看着思想中的业力可恶的控制你，你还执迷不悟。还有的工作人员长时间不看书学法，这怎么能做好大法的工作哪？无意中你们造成了许多很难挽回的损失。教训应该使你们更成熟。不叫旧的邪恶势力钻你们的思想空子，唯一的办法就是抓紧学法。”（“精进要旨（二）”）

    认识到学法的重要性，当遵照师父的话去做的时候，一切都有了转机，一个同修说，“我发现自己更加心平气和，正念不断加强，时间似乎也多了许多。”他接着说，“这些年来，我个人最强烈的一个体会就是：修炼是非常简单的，就是要听师父的话。而自己最大的遗憾就是经常以种种借口没有按师父的话去做。”

    （5）建立学法交流的环境，共同提高

    我们小组的成员有个共同特点，就是大家都在学员相对稀少的地区，缺乏集体学法、交流的环境，加之翻译工作相当寂寞，大家觉得应该创造一个环境，于是我们通过互联网每周一次集体学法、交流。

    一个学员在交流中说，在加入明慧翻译工作之前，她一直处于相当闭塞的状态，独自学法，炼功，讲真象。她曾经跟一位同修说过，“即使世界上只有我一人修炼，我也不在乎。”以后的路似乎在考验她是否真能做到这一点。孤独虽然没能动摇她修炼的决心，但缺少了整体配合，力量就很薄弱。

    她说参加翻译组成为她修炼道路上的“柳暗花明又一村”。感谢师父的巧妙安排。

    另一位小组成员说，每周一次的集体学法、交流成了她最珍视的交流机会。她说从同修的交流中，感受到大家的坦诚以及祥和的场。同修谈到的对法的认识，以及他们各自的修炼状况，对自己都有所触动，看到自己的不足，及时改進，把自己的心态尽可能调整到一个修炼人应有的状态，使自己负责的翻译工作得到不断改善。

    还有一位小组成员，因为接手了越来越多其它大法项目的工作，做的事多了，学法炼功少了，执著心又起来了。他提到，看到世界各地那么多活动，让这么多人明白真象，救度众生，而他所在的地方没有什么洪法活动，他曾想圆满以后如果自己也有个世界，如果世界里没有众生那多无聊。曾有一度，对翻译工作有所放松。经过学法和同修交流，听别的学员的体会，重新认识了明慧工作的重要性，并摆好明慧工作和其它证实法的工作的关系。他说，“我认识到，要能忍受寂寞，一个真正修到佛境界的觉者不会计较这是你的众生，这是我救度的生命。我应该把一切交给大法，坚信大法，师父给我们安排的是最好的。在浩荡的正法洪势中，放下自我，溶入法中，就做好大法的事。法能圆容一切，个人的那些东西在大法中太渺小了。”

    我们的小组交流缩短了彼此之间的距离，同修们取长补短，比学比修，互相鼓励，默契配合。大家根据彼此不同的时间安排，分工合作，协调有秩。每逢重大事件发生，如南非枪击事件，全世界大法弟子在不同的国家聚会抗议江氏集团雇凶杀人。这时明慧网的新闻报道就会非常多，我们小组成员，无论当班与否，就都主动抽时间及时翻译，尽快在英文明慧上刊出，让全世界人民都知道江氏集团新的罪恶行径。

    彼此的配合中，时时能体会到同修们的无私和慈悲，大家总是把繁重的任务自己担下，尽管时间很紧，要做的事情已经很多。同修们纯正的心也激励着每一个成员不断精進。

    （6）该小组的殊荣

    我们小组有一项殊荣，那就是每逢重要节日和世界法轮大法日时，我们负责翻译来自世界各地的同修给师父的贺词。起初，看到上百条的贺词，外加其它图片文章，我们真的觉得不知所措。于是，只翻译标题，选择性的翻译几条具体内容，再注明由于翻译力量有限，只能翻译有代表性的一部分。

    一位同修在交流中谈到，“记得有一年的元旦，我刚好做当班翻译。当我认真的读大陆同修给师父的新年贺词时，那发自内心的对师父慈悲救度的无限感恩深深打动了我，我几乎是流着泪翻译每一条，好像那每一句话，也都是我想要对师父说的。”于是她决定仔细的翻译每一条，因为那是全世界弟子对师父苦度无限感恩的见证。从另一方面来讲，如果全世界的人看到，有如此众多的弟子，遍布中国大陆以及世界各地，都对师父如此尊敬，那不正说明法轮大法好吗？那不正说明邪恶镇压的失败吗？那不正说明大法在世界各地的洪传吗？这不正是非常好的真象吗？认识到这一点，静下心来，逐条翻译，即使是很难翻译的大陆学员写的诗词，她也尽可能的翻下来。她说那时只恨自己以前没能学好英文，无法更准确的表达那些诗词中的内涵。

    在以后的节日，每当我们再翻译贺词时，每一次都发现又有新的地区、新的国家的学员写来贺词。即使在国内以前从未听说过的地方，也有同修写来贺词。师父在2003年元宵节在美国西部法会上解法回答学员问题时曾说，“这个放心，他们都能知道明慧网。偏远的地区大法弟子互相之间他们都有着联系，消息互相也都在流传。”从这些贺词中，我们看到越来越多的同修走出来，汇入证实法、讲清真象的洪流中。

    在此衷心的感谢师父赋予我们这个殊胜的机会，在证实法、讲清真象中修炼、升华。

    谢谢师父！谢谢大家！


做大法网站工作中修炼的回顾与展望

    文/西人大法弟子

    【明慧网2004年10月26日】

    师父好，同修们好：

    1、我走出来的第一步：为大法网站润色文章

    我于2000年4月开始修炼法轮大法。几个月后我才开始理解什么是正法，以及参与正法的重要性。然而，我不知道我如何能够参与其中。我心中开始升起了一丝焦虑。我参加了几次当地活动以及一些主要的大型活动讲真象，但我还是感到我没有放下自己的怕心。我觉得自己还是没有走出来。对我来说，参加大型活动没有问题。活动本身很有趣，我可以混在一大群学员当中，依靠他们。对于去发真象资料，或是向人们讲真象，我也没有太大的困难。因此，直到我开始为一个大法网站润色文章，我才真正的感到我开始走出来。在做文章润色工作中，我不得不面对一些隐藏在我心中很深的怕心：自己的不足和来自其他学员的批评。从这第一步到今天，师父为我安排了许多机会修掉这些执著，并且，我还在继续修去这些执著。

    帮助我走出来的并不是个人的执著追求，也不是不顾自己有怕心强迫自己参与的心理，而是我于2000年12月第一次在北美大湖区法会上见到师父时所感受到的鼓舞。五年后的今天，我有时仍不得不提醒自己，这不是常人的工作，而是修炼，我所有的力量和答案全部来自于法。每当我感到筋疲力尽、诸事不顺时，都是因为我没有把学法放在首位。

    2、认识我们所做工作的重要性

    在过去的五年里，我一直惊叹对学员们为了更全面的讲清真象救度世人所做的努力。师父说，“别看有些事情好象和常人做的一样，他们是为私的、为常人的目地做的，而你们却是为了大法，基点不一样。你们是修炼的人，将来就会看到这些的伟大，那其中有你们现在知道的、有你们现在不知道的神圣。”（《导航》-在北美大湖区法会上讲法）

    几年前，一名高中生告诉我她想每天早晨在学校门口炼功，于是，我答应和她一起炼。我们经历了周围人各种各样的反应，从真诚的好奇与尊敬，到少年人的嘲笑。这位年轻学员和我都感到我们所做的事是十分重要的，我们的清晨炼功使这个环境更加祥和圆容。9月11日，恐怖分子袭击纽约的日子，这名年轻学员告诉我她第二天不会来炼功，因为她一早有一门考试。我告诉她我会自己去那儿炼功。然而，那天晚些时候，我听说恐怖分子袭击的消息后，我脑子里充满了各种各样的恐惧。我担心看到我炼功的人会把我和法轮功视作“外族”。我担心那些学生们到了愤怒的边缘，可能会把我当作出气筒。我差点儿就不去炼功了，但是最终，我意识到这些怕心是不正的念头，我应该按计划去炼功。当我站在那里独自炼功，一名学生开始取笑我。但是很快，我听到另一名学生批评他这么做。我不会忘记她的话：“不要取笑她。你不知道她正在做的这件事有多重要！”我对这位少年人的洞察力感到吃惊，同时，这也再次提醒我，我们应该时刻牢记我们所做事情的神圣。

    我为大法网站工作所得到的反馈是：有时候我做得好，而有的时候我没有查出许多本应查出的错误。我知道，当我牢记我所做事情的重要性时，我就会全神贯注的去做，这就是一篇润色得好的文章与一篇还需许多改進的文章的区别。

    我将继续努力做得更好，完成好我所承担的角色。我无比感激能有此机会参与维护大法网站的工作。随着时间越来越紧迫，我们的目标越来越接近，我时常提醒自己珍惜这宝贵的时间。师父说，“今天的大法弟子能够做好自己应该做的，能够从风风雨雨中的这些年走过来，将来你们就会看到那一切。珍惜呀，大家一定要珍惜你们已经走过的路啊，所以往下的路也一定要走好。”（《在2004年美国西部法会上的讲法》）

    谢谢大家。


做英文明慧网工作的修炼体会

    文/西人大法弟子

    【明慧网2004年10月26日】（译文）在为英文明慧网工作的过程中，有许多提高心性的机会。每天我们都必须确保在截止时间前交稿，确保编辑能有足够数量的文章发表，而且每篇文章内容都要过关。这是我们每天都必须面临的挑战。做英文明慧工作的学员分布在世界各地。在我们的合作过程中，不同的文化互相交流，也会互相冲突。然而，从方方面面的原因，以及为了救度众生，我们的工作是如此重要。

    如果我因为我们的责任重大而焦虑，我可能会因为担心出错而瘫倒了。所以我尽量不去想这些，只是不停的向前推進﹐坚持做好自己每天职责范围内的事，把心思放在救度众生上，每时每刻做好我应该做好的一切。

    当然，邪恶的旧势力经常進行干扰，把我的好意与我的执著扭在一起，利用我与其他同修的不足制造学员之间的冲突和干扰。由于我们英文明慧工作组的工作特点，环境更是一个挑战，在艰难时刻往往无法面对面的交流互相帮助。

    对名利的执著，对个人声望的执著，控制欲，想要建立威德的执著，甚至想占“上风”而不想输给别人，等等等等，经常在我为网站工作的过程中一而再、再而三的以各种方式，各种表现形式出现。有时我能很快意识到，有时我没能很快意识到，在执著心的干扰下挣扎很久才能找到执著心，修去它们。

    正如师父最近点化我们所说的那样，我们还没修好的那一面的粒子更粗，微粒更大。尽管执著心看似很多，甚至比以前更不好，在表面的表现形式比以前更丑陋，可是它们更弱。我们也更容易识别它们。正念正行就能很快的清除它们。

    目前，世界各地的学员承担着许许多多的大法项目，每个项目也都需要更多的人手，在这样的情况下很容易忽视网站的重要性。其他的项目有着更多的名利的诱惑，可以出现在电视屏幕上，或者在广播里让人们听到自己的声音，在报纸上发表自己的署名文章，方方面面都触及到被推到最表面那些剩余的执著，让我们更清楚的看到它们，清除它们。

    有时我们觉得自己可以做得更多，就去参与了各种各样的项目，结果发现我们还没有修出能在很短的、有限的时间内完成自己许诺的所有各项工作的能力，为此顾此失彼，网站工作反而可能会受到损失，众生也可能失去了被救度的机会。

    有一阵子，我认为可能这意味着我必须做更多的事，但是后来我的认识改变了。我悟到损失并不是由于我不能够“做”很多事而造成的，也不是其他同修没有给予足够的帮助造成的，而是由于我的“私心”造成的。因为我总是觉得自己很重要，很了不起，所有的事必须我亲自来做，甚至自己潜意识里想要把所有的威德占为己有，而实际上，我阻碍了其他同修参与大法的项目，如果我没有给他们造成障碍，使他们也有机会，他们可能会做得很出色。

    我很感激有机会参加英文明慧网工作。我不认为我们的工作比其他象在街上发传单的同修所做的更重要。不过，拥有我这样的语言能力的同修人数很有限，所以对我来说，很明显我就是应该做这项工作的。我所做的并不比其他同修讲清真象的工作更重要，但是因为我有这样的能力，所以我就得做这项工作。

    我想对所有今天在这里交流的学员来说，做好明慧网站的工作都是至关重要的，否则我们也不会在这里交流。我希望通过我们的交流，我们能想办法把网站做得更好，减少冲突，提高效率。邪恶会不择手段的干扰我们的工作，我们必须同心协力的克服这些难关，因为这关系到无量众生的未来。我们是他们得救的唯一的希望。

    我希望，不管是个人还是整体，都能在正法的最后阶段面对挑战并做得更好。

    谢谢大家。


对“自私”和“忍”的一点体悟

    文/西人大法弟子

    【明慧网2004年10月27日】当我于2000年4月开始修炼法轮大法时，我所关心的完全是为私的：为了增進健康，我应该如何严格要求自己每天炼功。如今回首，我真想当初我能自觉的悟到自己身为大法弟子的责任和义务，而我却是在师父在明慧编辑部文章“严肃的教诲”中的评注的重重点化后才开始行动的。

    由于我住在一个偏僻的地方，当地没有太多的洪法活动，而且我曾经从事过写作，所以加入大法弟子办的网站工作就顺理成章的成了我每日生活的一部分。如今四年过去了，我仍关心每天如何抽空炼功这个问题 - 尽管问题相似，而我的出发点却不一样了，因为我相信，当初提问题时的显著的私心已经大大的除去了。

    参加网站的工作不仅帮助我去掉了很多私心，也让我学会了“忍”。在读《转法轮》中师父有关“忍”的讲法或读到中国大陆的同修在邪恶迫害中所表现出来的大忍境界的文章时，我很容易想到自己也在修“忍”，而事实上我只是明白了法理或敬佩同修的修炼行为。就如同在看电视上迈克尔-乔丹（Michael Jordan）的比赛而想象自己也是篮球高手一样。真正修“忍”我却做得不行。看上去我总是要等到事情过后才想起要修“忍”，从而懊悔自己又没做好。

    师父在《精進要旨》中的“何为忍”这篇经文中告诉我们，“忍是提高心性的关键。气恨、委屈、含泪而忍是常人执著于顾虑心之忍，根本就不产生气恨，不觉委屈才是修炼者之忍。”

    在过去的四年中，不只一次我感到自己在“忍”方面做得还不如一个常人。但我深信通过参与网站的工作，并且一直坚持下来，尽管有时也冒出改去做其它容易和轻松一些的证实大法项目的想法，我在“忍”方面取得了明显的進步。我不去说進步有多大，因为我仍会有反复。但進步是实实在在的，而不是光说说而已。


我修炼法轮大法的体会

    【明慧网2000年1月15日】一年前，我发现自己渴望到一个社区的活动中心。我当时的目的是想去学气功治病。而我找到的是法轮大法，一种引导我走向高层次的修炼方法。我当时一点也没有意识到我的世界观和人生观会如此迅速的发生变化。

    几年前，在我读高中的后几年，我开始了我的精神寻觅。那时，我读了一本书，是关于精神领域的，书中强调偶然和能量的重要性，并建议听从内心的声音，跟从生命中遭遇的偶然，就能够理解生命的意义。一年后，我在图书馆发现了一本关于瑜珈的书。在我翻阅时，我被那些瑜珈修炼者眼中的平静和空灵所吸引，我那时认为他们一定很懂得人生。

    随着岁月的流逝，我练过冥想打坐，我也养成了翻阅东方的文学和哲学书籍的习惯。有一次，我无意中翻到一本气功书，我被它迷住了。它谈到能量通道和给人治病。由于当时我对学习不太感兴趣，于是我决心将来成为一个气功师给人治病。我向上帝祷告帮助我学气功。十分神奇，几星期后，一个女孩来找我，并且告诉我她知道一个气功班。她问我愿不愿意和她一起去参加。我非常高兴，我说我当然想去。

    学习了五套功法后，我们一起读《中国法轮功》。在阅读中，我的脑子里冒出无数的问题。在开头的几页就有这么多的内容。我把书带回家，并且在一周内读完了它。在读书时，我的思维似乎完全打开了。但是，我几乎记不住书中的任何内容。我把我的疑惑告诉另一个学员。他说这是正常的，并把他的《转法轮》借给了我。他还告诉我，一定要尽快读完这本书。否则，以后就很难再拿起它读下去了。我采纳了他的建议，在随后的两周内读完了这本书。

    当我读完《转法轮》一遍后，一个学员建议我再读一遍。我就慢慢的又读了一遍。我也开始每天炼功。当我第一次看教功录象带时，我感觉一股温暖的能量从电视进入我的身体和头部。这实在难以置信，外面的东西居然能够这样影响我。我初期也注意到另外一件不寻常的事情。那就是，我感觉到我的前额处有一种奇怪的压迫感。我被告知那是天目。的确，李老师在《转法轮》中讲："我在讲天目的时候，我们每个人的前额都会感觉到发紧，肉往起聚，聚起来往里钻。是不是这样？是这样的。只要是在这里真正放下心来学法轮大法的人，人人都会有感觉的……"

    我读书越读得多，我越惊叹这本书的神奇。"这不是一本普通的书"，我曾经告诉一个同修。书中有如此之多的令人惊奇的东西。当我读完三遍之后，我对这本书有了一个大致的理解。然而，我还是很困惑。我知道我应该提高心性并去掉执著心，但是我不知道为什么。我知道有很多空间和更高的层次，但是，我不知道他们是什么。因为我读书的速度比较慢，对我来说，找到这些问题的答案很困难。我经常依赖其他的炼功人来指导我修炼。直到99年3月的纽约法会，我才克服了这个困难。听到李老师和老学员谈到读书的重要性后，我才开始真正从理性上意识到这本书的奇妙。李老师讲："一切功，一切法尽在书中。”他还讲："……多看书、多读书，是真正提高的关键。再说清楚点，只要看大法你就在变，只要看大法你就在提高，……"

    在我修炼初期，我把提高心性等同于不执著于食物。为此，我会整天节制我不去吃某种食物。后来，我意识到这种状态可能也是一种执著。在《转法轮》中，李老师说："什么样的心性都有，他能悟多高就悟多高，谁悟谁得。"我意识到，只要我不执著，吃什么都是无所谓的。当我悟到这一点后，一切都开始变化了。那种执著突然消失了，我对心性的理解也提高了。

    在我的信心不足时，很多事情增强了我的信心。一天早晨，当我骑车去晨炼地点时，我看见大片的能量从炼功者的身体冲出来。其它时候，当我读《转法轮》时，我会看到法轮的旋转和光芒，看上去就象沙子一样。然而，我必须指出，在我修炼刚刚开始时，我对天目中看到的东西非常执著。有时，我会无意识的寻找这些东西。此外，我还产生了显示心。我用了一段很长很痛苦的过程才去掉了这些执著。只有当我不再执著天目中看到的东西以后，我的思想才平衡下来。李老师说："开着天目修也难，心性更难把握。"

    我有两次我幸遇李老师。第一次，是在1999年3月的纽约法会期间。在午餐休息时，我去公园炼功。当我一到那时，我注意到有一小群人正围着一个人，是李老师。开始时，我想走上去，但是我犹豫了。就在这时，李老师走过来和我握手。

    第二次碰到李老师是在1999年6月的芝加哥法会期间。当我正在做"法轮周天法"时，感觉有人站在我面前。我睁开眼睛，是李老师。我的第一个念头就是："无求而自得"。他纠正了我"法轮周天法"的动作。当他示范时，我感觉我的整个身体都打开了，可以感觉到脉的运转。我的身体感觉很轻，很美妙。我当时没有想太多，但是后来我却对次十分吃惊。这些与李老师的偶遇对我有很大的鼓舞。

    在我修炼过程中，最重要的体会就是修炼心性的重要性。李老师不是在《转法轮》中讲了："心性多高功多高，这是个绝对的真理。”因为我有幸于许多老学员交往，我能够感到很强的能量场在他们的周围。忽然，我意识到，他们用比我远远多的时间思考如何提高心性。这一定是我和他们之间明显的差距的原因。当我开始花更多的精力来提高我的心性后，《转法轮》中的一行话帮了我。李老师说："……把常人中的欲望，不好的心，做坏事的想法去掉。思想境界只要提高上来一点，自身的坏的东西已经去掉一些了。"有时我太关注于一些小事。渐渐地，我意识到，我只要通过向内找提高心性，就可以去掉我以前忽视的小问题。我同时注意到当我的心尽可能很正的时候，有不正的想法不需要费太大劲就可去掉它们。在这些时候，我的内心平静而慈悲。与此相反，我的心性很糟的时候，我必须承受一些磨难才能提高我的心性。我的情况正如李老师讲的："离道越远越难往回修。"

    我正走在一条路上。我已经有了一个向导。我现在是一个修炼者。我得到了许多同修的帮助。剩下的就看我的了。这是我从未面对过的挑战。我对大法的理解实际上已经无法用语言来描述。我感到了我身心的变化。我只希望我能用我的整个心去真正理解这个大法。

    （2000年1月1日波士顿法会发言稿）


走出来让世人了解法轮大法真相

--从皇帝的新衣说起

    【明慧网2000年8月3日】 要让那些受害最深的中国人得到帮助，去掉他们头脑中被那些邪恶的生命在破坏大法时灌输进去的业力。在法正乾坤的过程中，给每一个来得法的生命一个辨别真假、善恶的机会。---本文作者

    -----------------------------------------------------------------

    尊敬的师父、各位同修，现在向您汇报我在一年中的修炼、弘法体会。

    记得小学课本里有一课，叫“皇帝的新衣”。当国王光着身子在街上游行炫耀自己的新衣时，几乎没人敢说他没穿衣服，因为一说出来，别人就会认为自己是傻子。只有一位天真的小孩，没有大人们那些对自我的保护和担忧，大声地问道：“叔叔、阿姨，怎么国王什么衣服也不穿呀？”经这一问，大人们才敢确信国王真的是什么都没穿。记得读完这一课时，觉得那位小孩是最最可爱的。

    今天，同样也有邪恶的人给大法造谣，并且“国王”和许多“大人”们，为一己私利，不敢说真话。只有大法弟子，为说明真相，置生死于不顾。作为海外的大法弟子，我想我应该向那位天真的孩子学习，敢于说明真相。

    1999年10月7日，中国大陆大法弟子赵金华因不愿放弃修炼而被活活打死的消息传来，我想起了师父在《精进要旨》中引用过的老子的话：“民不畏死，奈何以死惧之？此乃大威至也。”如今，诚实、善良的大法弟子正在用生命唤醒世人的良知，这对我们的祖国是怎样的悲哀？这难道不是因为道德水准的下滑而使整个中华民族都处于危险之中了吗？

    读着《转法轮》我想到师父在洪传大法，法正乾坤的过程中，人间的假象、谣言、污垢与愚见将被荡尽，人类的道德将会回升。而我们海外弟子所做的每一件洪法的事以及向每一位世人说明大法的真相，正象师父讲的在“协吾转法轮”。

    对海外学员来说，整理大法真象的资料、发一发传单、向世人说明真相，形式上似乎没有中国大陆弟子舍生取义那么伟大、壮烈，但在当前的天象下，这同样是“助师世间行”，而且是当前国内国外弟子最重要的“助师世间行”。

    去年七月，中国政府错误地决定取缔法轮功后，许多外地的大法弟子立刻赶到华盛顿DC的中国大使馆和平请愿，呼吁中国政府停止对善良的大法弟子的镇压、停止侵犯公民人身自由的暴行。

    两周后，多数弟子回去了，我觉得到大使馆前炼功，表示对国内功友们的支持，告诉中国领导人法轮大法是好的，不是邪法，这是最最自然的事了。中国大使馆的工作人员说：“你们到这里请愿是给中国政府脸上抹黑”我觉得中国政府错误地取缔法轮大法，在全世界散布谎言，剥夺千千万万大法弟子修炼“真、善、忍”的自由，这才是一件最最给中国丢丑的事。而我去告诉中国政府，这样的镇压是不对的，这正是为了让他们不再做错事。也有人会说：“你这样做，不利于中国的稳定。”可事实是，在取缔法轮功之前，法轮功使无数的人身体健康、道德回升，给社会带来了真正的稳定；正是取缔法轮功的错误做法，正是逼迫大法弟子前去上访的错误政策，从根本上造成了国内种种围绕法轮功的不稳定现象。我如果不去告诉人们真相，那就象看见杀人、放火，而觉得没有影响到自己的利益，就不去管它一样。我的想法得到妻子的坚决支持。她说：“若不是有个半岁的孩子，我也会和你一起每天早上去大使馆前炼功。”

    我在10月20日后的两周内，每天早晨开车30分钟，在大使馆前的草地上，放上“迫害无辜、天理难容”和“释放法轮大法弟子”的横幅，一个人在黎明前的黑暗中开始打坐、炼功。刚开始时有些怕心，担心大使馆会不会雇人来害我，或会不会使国内亲人受到牵连等。但我想到大法和师父所受的冤枉，还有国内大法弟子们所承受的巨大苦难和考验，我为自己的怕心而羞愧。如果真有人来害我，那就让它来吧。这样一来，打坐炼功时，心里静极了。周围车来来往往，偶有几辆车鸣笛表示对我的支持。但我对周围的喧嚣浑然不觉，似乎自己的身体是一座大山，而那些邪恶势力却变成了小小的一条毛毛虫。后来，妻子带着孩子每天下午到大使馆前去炼功、学法。我利用早晨上班前或午餐时到附近的购物中心去送大法的宣传资料。只记得当时我和妻子发了一个愿望：要尽我们的力量让世人知道大法、知道真相。那时也不知该怎么去做，也许是神看到了我们这颗善良的心吧，我们不知不觉中打开了洪法的路子。

    一天下午，我们去离家不远的图书馆给孩子借书。偶尔问起管理员我们能否在图书馆举办法轮大法介绍班。向管理员说明我们是义务教功后，管理员说当然可以。只要登记一下，预约一个时间就行。同时，付给我们一张本郡所有十九个图书馆的联系资料。这以后的每周末，我们都在选定的图书馆设一次法轮大法介绍班。介绍班上有时人多，有时人少。怎样才能使更多的人了解大法呢？除了请本地报纸刊登我们的讲座消息外，我们发现，每次来参加介绍班的人中，还有是因为看了我们在图书馆张贴的广告而来。我们想，如果我们在别的地方也放上大法的资料，别人看了资料，即使不来参加学习班，也会对大法有所了解。一次我们在韩国店买完菜后，发现这家店里有许多免费报纸。我想：“能不能也放上一些介绍大法的报纸呢？于是我找到商店经理，告之我们在附近的图书馆将要有免费的法轮功介绍班，并向他介绍法轮功可以使人身心受益。经理看了看我们印好的资料，欣然同意。这下，我知道每一个购物中心的每一个百货店，都可以去问一问能否放大法的资料，并且，这也是向人介绍大法的一个好机会。其实，真正要有一颗纯净的心，总会找到更多可做的事。既然百货店能放我们的报纸，那么，购物中心中的每一个商店，包括理发店、药店、餐馆、诊所、健身房，不都可以去试一试码？结果我发现，百分之八十的店都会很高兴地让我放大法的资料。

    还有一天早晨，我和妻子带着孩子到一个公园炼功。妻子在炼功，我带孩子在旁边的儿童游乐场玩。原来这里是小孩聚集的地方，附近的小孩，由父母带着，在周末都喜欢到这里来相聚。不一会儿，来了十多位小孩，一个个都那么天真、可爱。我想，如果他们的父母能够得法，也许还会为他们孩子的得法种下机缘呢。于是，我拿上十多份报纸，告诉每一位母亲、父亲，我的妻子正在旁边炼法轮功，法轮功是非常有效的一种修炼方法，我们每周六上午都来这里炼功，并且愿意免费教大家炼功。当时所有的父母都很高兴地接受了我递过去的报纸。当然，做这样的事有时也会碰壁。但我发现，这些困难，正好是修炼、提高的机会。

    一天中午，我安排好要到一个购物中心去送大法报纸和宣传资料，但那段时间由于法没有学好，一看《转法轮》老打瞌睡，我把送报纸当成了一件例行的事去做，头脑中还想着自己下午的工作，结果我去的大部份商店都没有让我放大法的资料，因为给人的印象和推销员没有什么两样。后来，我静下心来学法，学法时，遇到睡魔干扰，我就站起来，边走步边看书，终于使心宁静了许多。再去送报纸向人介绍大法时，我的语气比以前安祥、平稳了许多，甚至说话时，都是面带微笑，心里非常纯净。结果大多数商店都很欢迎我们的报纸。遇到被拒绝时，我也会详细向店主解释我们做这些事，只是为了别人能够受益，自己并无他求。即使店主还不答应，我也会怀着善心，走向下一家商店。也许下一家商店的顾客还在等着了解大法呢，我怎么能产生任何失败的情绪，因为做不成一件事而动心呢？

    一次，在走进一家商店请求放上大法资料的时候，我忽然想起了古代的和尚化缘，我今天不正是为人们的得法而“演化”出一份缘吗？这不就是修炼吗？在这过程中，需要忍受别人的拒绝、脸色，需要用善心去对待每一个人，需要放下自己固有的观念，去和每一位遇到的人了缘结缘，而不是以貌取人。我感觉到自己的慈悲心在增长，心的容量在扩大。

    在洪法中，也有做得不足的地方。一次，我和妻子带着孩子，到国会山庄前征集支持法轮功，呼吁中国政府释放大法弟子的签名。由于这是一个著名的旅游点，所以遇到大批的中国旅游团。当时，我们带了不少法轮功真相的中文资料。当我们想把资料发给自己的同胞们时，却遇到很多阻力。他们由于刚从中国来，头脑中充满了中国政府对大法的不实宣传，所以很多人不敢接受我们的材料，同时，也听到一些对大法的谩骂。我心里非常难受，觉得这些人恐怕是无药可救。所以其后就避重就轻，很少再向中国人介绍大法。后来，当我看到明慧网上的文章，知道了向广大人民讲明法轮功的真象是国内国外每一个弟子的最重要的“助师世间行”。我才领会到师父是多么的慈悲伟大。要让那些受害最深的中国人得到帮助，去掉他们头脑中被哪些邪恶的生命在破坏大法时灌输进去的业力。在法正乾坤的过程中，给每一个来得法的生命一个辨别真假、善恶的机会。

    我为自己没有能够“难忍能忍，难行能行”，闯过向中国人洪法这一关而羞愧。我同时也深深感到，洪法，找到每一个向世人讲明法轮大法真相的机会，与自己对大法的坚定，心性及修炼层次是紧密相关的。如果修得好，必然会有大善、大忍之心，那么就会放下一切自我，充满智慧地打开更宽的洪法道路。

    愿我们都能在大法中精进，愿世人都能知道大法的真相。


明明白白修大法 认认真真洪法

    文/华盛顿DC大法弟子

    【明慧网2000年8月8日】 我修大法已经三年半了。回首当初得法的机缘看似如此的偶然，后来方知并非那样的容易。我是经过长期观察后才下定决心修炼的。并且，当初也没有一修到底的信心，但是我已经坚信真、善、忍是做人的最高准则。那就尽自己最大的努力吧。自从确定了要修炼以后感觉就是不一样，我一天比一天看到了其中的法理，一天比一天有信心。而在那之前，我总是在权衡着我如果修大法的得失。修炼的过程似乎那么平淡，却在无意中奏响了滴水穿石的乐章。我终于成了大法中的一分子。

    去年的4月25日给全世界带来了空前的思想冲击。特别是我们这些修炼者，每人都处于一个重新作出重大决定的关口。当中国政府向大法向师父发出无数恶毒攻击的时候，我都有些不知所措，这么多前所未料的事情迎面而来，而我觉得自己对大法刚刚有了一些进一步的认识，我不能骗自己。于是我开始冷静下来思索大法。越想越觉得国内媒体的荒谬。师父有没有骗人，有没有敛财，他的弟子最清楚。本人经过半年多观察了解才走进修炼之门。自修炼以来，亲聆师父讲法四次，分文未交，师父在台上讲法从来出口成章，他们却以师父的受教育程度认为师父写不出《转法轮》，实在没有一处可站得住脚的证据。想着想着我禁不住泪如雨下，师父啊，我是多么幸运在此时站在大法的一边，而那些被蒙骗的中国同胞又是多么可怜啊，他们将从此失去正面了解大法的机会。从此我对大法的坚定又迈进了一步。接下来的日子，明慧网对我在法上的提高帮助不少。我每天阅读着国内发生的一切。我的心跟着他们在一起跳动。常常认真地问自己：如果自己处在国内功友的位置，我会一样坚定吗？在向内找的过程中，首先看到了自己的怕心，太可怕了，似乎一切都超出了我的承受能力。但是随着国内情况一天比一天的恶劣，而大法弟子的表现却一天比一天无畏，我的心理承受能力似乎也在一天比一天加强。同样是大法弟子，为什么我不该去承担此难吗？但是怀疑马上上来了，我真有这个勇气吗？我为自己的怀疑深深羞愧着，师父说我们是冒着天胆下来的呀。最后我决定回去一趟，一定回去看看！

    回国之前，我的修炼道路似乎有些变化。去年西雅图法会后，我觉得签名是个向世人洪法和讲明大法真象的好窗口。于是我们全家三口周末到DC热门旅游区去征集签名。几次下来，我的心震憾了，就一颗纯净的心，竟换来了无价的修炼机缘。首先，就是过放下面子这一关。也许中国人都不爱露脸，于是见人来我就推我先生上。当想到是在做洪法与支援国内弟子的事内心痛苦极了，其实我明白是不愿意放下这颗心，我咬着牙冲破了这一关。再有，当我总结签名情况时，发现所遇到的游客中，竟三分之二没听说过“法轮功”三个字，我的内心强烈不安，慈悲心从中而生。我知道自己对洪法的事做得太少。在后来洪法的经历中，我感觉自己的慈悲心不断在增长。还有，不要带观念去评价别人。一天，我认为一个游客一定会签名，结果他毫无表情，另一个我不抱希望的人却非常乐意地签名了。反正那天我心理很不平静。修炼的经验明白是师父要我在其中悟什么。我马上想到在功友之间我是不是也这样评价着别人，经常是，虽然嘴里没说。太不应该了，我应该无条件地善待每一个人。那段时间，我也几乎天天去大使馆门前护法，后来因天冷，孩子怎么都不配合。我纳闷地回到家。结果发现我正应该在家做洪法的事了。早就听说加州弟子到图书馆做workshop的事，当地还没听说，干吗不试着干？如果好，可以推广，不好，也不会浪费太多人的时间。我操着笨拙的英语和离家最近的图书馆约好了第一次workshop的时间。然后登报，发传单，第一次是难忘的。等我们搬电视机到图书馆时，已有二十号人在等了，后来又进来几个。我们非常惊奇，我更是抱怨自己以前观念太重。认为对西方人洪法是他们英语好的功友的事。第一炮打响后，我坚定了做洪法的信心。到目前，我们已在弗吉尼亚，DC周围做了近30次的workshop.

    当初，也曾受到功友们的一些冷落。当我想清楚这件事值得做时，我知道那就是在考验我们对洪法的恒心了。多一个人听到“法轮功”三个字在将来就可能多挽救一个生命呀。我的正念占了上峰。于是我对先生说：如果真没人去讲，就咱俩也得去做workshop.有介绍录像带，有书，去肯定比不去好。事实上后来周围的功友一直在给我们帮助。现在更多的人参与到洪法中来了，并不断找到洪法新途径，我心里非常高兴。因为我在洪法中渐渐悟到：洪法就是在护法呀。每次做完workshop，或者我们利用西方人的大节日进行洪法，常听到西方人说：中国政府真是错了，法轮功这么好。虽然，我们对国内的情况还只字未提。更值得欣慰的是好些有缘人还因此得法了，并且已经在主动做洪法的事了。时间一长，我觉得workshop虽好，但所及人太少，于是我想到送报纸。正在想如何做报纸时，一批报纸从天而降。送报纸又是一个需要突破自己观念的活。幸运的是我们当地十九个图书馆都联系好了放我们的报纸。后来又发现好多商店、体育中心，饭馆都很乐意帮忙。越做越觉得惭愧，其实多少时候都是因为自己的观念在束缚着自己，问自己，到底对大法的用心有多少。虽然洪法刚刚开始，我已经觉得自己心的容量在洪法过程中渐渐在阔大，学法时对大法的理解也深入多了，特别是曾经一扫而过的片段，现在却觉得字字千金。

    所以，在回国之前，我已决定要尽量回来洪法。先生送我和孩子去机场，告别时希望我能时时保持一颗正念，我的心非常平静，没有怕心，包括在过国境检查的那一瞬间。一切随其自然。即使被抓也是我早已准备的考验，但我决不会自己要求进监狱。回国的大概目的就是亲身去体验一下大陆的环境，和功友交流，向亲朋好友洪法。现将回国向亲朋好友洪法的体会向大家汇报一下：还没回家，有朋友就告诫我回国不要多提”法轮功“。而我最近每次读书读到”亲朋好友“这几个字心里就打梗。自从真正修炼以来，我一直懊悔没有在出国前向朋友们介绍大法。如今，中国政府一手掩盖了大法的真相，他们也是被骗其中啊！师父说了，亲朋好友的缘份关系特殊(原话大意如此)。我有缘得法，岂能让和我缘份如此深的他们视大法为不好的东西。回家的第一站就是和两个幼年相交朋友见面。我曾和朋友A在电话里谈了很久关于大法的事，她丝毫听不进，都让我有些失望。这次见面，真不知如何开口。也许机缘早就定好了，正在朋友B家玩时，A来例假了，她自己还是护士，可是一来例假就非得请二天假躺在床上。我不经心地说：”我说了炼功好，你就是不听。“也许她实在疼得难受，她冲冲地说：“那就试试吧。”我只教了她打坐。她单盘了半个多小时。下午，我们出去逛街了。回来后，她大叫起来：“真是奇迹，多少年来没有的事，来例假还能逛街。”前天还对大法鄙视的朋友B得知后也高兴地对她婆婆说：“法轮功还真神啊，A一炼就有效果了，你也学吧。”她似乎全忘了昨天的态度。之后，A向我学了五套功法，临走前，我发现她在看从我家要去的《中国法轮功》，不管她将来是否有缘得法，我为她能认真翻开大法的书感到由衷的高兴。

    另一有趣的例子是我的高中同学，她现在是政治老师，还不知道我修大法了。当我问她对”法轮功“的看法时，她真和中国媒体保持一致。后来得知她还因任务写了反”法轮功“的材料（她说从报纸上抄的）我跟她说：我也修大法呀！轻轻的一句话，把她猛吓了一跳，似乎突然见了坏人。赶紧说：你怎么会炼这个，不要拖我下水。然后向我进行帮教。内容自然是电视中的那一套。我没有说话余地。我想，那我就以实际行动告诉她大法修的到底是什么。我一直忍着。而在高中时代，我绝不会让她说我。晚上，我给她简单说了一下我妈因炼功而身体变好的亲身体会及一些小例子，她一直很凶。第二次来，第一句就是：当然，这功对于健身是有些好处，但不能走火入魔。我很吃惊，她的态度不象上次那么霸道了。然后我开始给她澄清电视中的一些不实消息。我说：我们大法弟子就是第一手资料呀。我们没有受骗，只有受益，人人身体健康，思想境界大大提高。至于敛财，骗人根本就不成立，等等。第三次，我们谈得更深了，她突然说：劝你不动就算了。我也突然问她，你现在过得好吗？她说一踏糊涂，想干什么都干不成。我告诉她自己现在很幸福，能静心干自己想干的事。那个深夜，我认认真真地谈了我的得法经历和得法后的思想升华过程。也许她的主元神开始工作了，她终于说：其实你绕了一个大弯子，我高中时就这样想，但现在要做那样的好人可不行。我说，大法弟子就是要做到。她说得没错，我们原本纯真，就是后天和社会的接触让我们退步了，修炼就是要改掉我们那些在后天形成的不好的东西，返回到纯真的自己。我为她高兴，她终于知道了大法弟子是在做好人，我想她不会再写那样的文章攻击大法，我还在想如果我不回来告诉她真相，我不敢想她随波逐流的后果。

    在家的日子，只要有机会，我就从不同角度向亲朋好友或介绍或澄清大法的真相。当初，大法的洪传不就是人传人，心传心，现在，我们更不能落下每一个有缘人，并且要走出去真诚地向广大群众介绍大法，让深深受骗的中国人知道大法的真象，大法的伟大。希望我们这些有缘得法的弟子在这种特殊历史时期更加精进，真正做到“助师世间行”。


我的修炼体会

    文/美国华盛顿法轮大法学员 Heide Malhotra

    【明慧网2000年8月8日】 大家好！

    我叫Heide Malhotra。我感谢有这个机会与大家分享我如何成为法轮大法修炼者的经历。

    我是今年4月开始修炼法轮大法的。这是我人生的一个转变！我终于可以自由呼吸，我毕生的探索终于有了答案！我认识到自己那些坏习惯是由于自我为中心的执著心造成的。例如，我已成了一个比较好的司机（天啊，想想看以前如果有人在我前面抢路我会怎样做），我开始理解不应该用别人的行为来判断别人，而应该看看自己，找找自己的不足。我现在认识到自己一生执著的那些习惯，造成了一个只尊重自己而不顾别人的负面环境。去除执著心的第一步是认识它们，第二步是清除它们。

    我一直认为自己会成为世界上最好的人，很多人也这样认为。必须承认，放弃那些明显的不良习惯是容易的。例如，我不吸烟，不喝酒，也不赌博。我清楚地记得年轻时到蒙地卡罗的一个赌场玩老虎机，在输了几块钱后，我心里很烦燥，我停手，不舒服了三天，此后便再也不想赌了。然而，还有一些执著心是不明显的。例如，我一直无法入静，思想中翻江倒海。后来，一位功友告诉我，思想是很强的，我们应该控制它们，我就使我的这个习惯“刹车”了。是的，我肯定在思想的深处还有许多执著心，我一定要把自己当做一个炼功人，把执著心一个一个地全部去掉。我可能不会马上就通过全部的考验，但我肯定最终会通过的。

    做个决心修炼的人，我一定要提高我的心性，做一个真修者，尽管做起来并不容易。例如，我在一个复杂的环境中工作。这种环境不能使人心平气和。磨难一个接着一个，让我偿还过去欠下的债，也就是业力。我已经并将继续按高标准提高自己的心性，这是一条艰苦的路，但这个环境可以使我得到提高。重要的是，李老师的著作指导着我保持正确的方向。我要停止埋怨别人，我现在还没有完全做到，但我将要做到，希望很快就能做到。

    我真正认识到，李老师的著作指导着我做一个真正的炼功人，重读《转法轮》后，我认为自己已经理解了所有的内容，不需要再读了。我对重读感到了厌倦。几个星期后，我发现自己没有进步，而且以前读过的内容也不记得了。我又开始读书，不仅旧的问题更明了了，而且已经有了答案的问题每读一遍又有了新的认识。这就证明了阅读李老师的著作对一个修炼者走向圆满是多么重要。

    我记得我是怎样发现李老师的著作的。我寻找了很久，生活中的每一次磨难都使我更接近了我所寻找的东西。现在我能看到，越接近我所寻求的东西，问题和阻碍就越多。仅举几件事。去年，我去非洲出差，出发前，我的旧病复发了。我去看了急诊，用药来减轻症状。后来我认识到自己做了一件蠢事，因为我的病已经发展到很严重的程度，没人能够知道治疗会有什么结果，无论是化疗还是实验性的治疗看来都没有什么效果。十二月份手术之后，我又开始恢复了功能。自从成为一个炼功人之后，我停用了除一种药之外的所有药物（这种药我希望不久也能停掉，但现在还没准备好），我的健康已经改善了千倍。过敏症状再也没有了，身体又获得了能量。我相信由于过去我接受了磨难，并且没有失去信心，我一定是从那时就已经是一个修炼者了。人们认为我是一个外表乐观，内心坚强的人。我认为生活中的许多事使人获得战胜磨难的能力，因此，我很少问为什么我会这样，只是坦然接受，从中悟道。

    回顾过去的磨难使我认识到，每件事的发生都是有原因的。我工作的公司和另一个公司合并了。这个过程中暗中所用的手段很不好，因而我突然辞去了工作。这次磨难教会了我去面对另一个磨难，尽管这两个磨难看上去完全没有关系。这教会了我如何接受和战胜磨难。

    几年以后我的女儿死于癌症。在她长达一年来的病痛当中，我能坚强起来并帮助我周围的人。我还帮助那些孩子濒于死亡的家庭接受不可避免的事实，使他们不要陷入绝望的深渊。而且，这一经历也教会了我善与忍，这给我接受李老师的法理打下了基础。

    记得去年十二月，我开始祈祷，希望得到指导而成为一个更好的人。今年1月，我在广播中听到法轮功修炼者在中国受虐待的消息，引起我的兴趣。希望找到更多这方面的资料。我到书店去买书，但记不得书的名字。我找到了一些其他的气功书，这些书也是讲内修的，但具有不同的理念。我打算学一学，但提不起兴趣，只读了几页就读不下去了。我觉得好象有一种东西在拉住我，阻止我去学习这些书。我就继续寻找法轮功的书，但没找到。

    就在那期间，有一天风雪过后，我开车去上班。有人在我前边抢路，我按了喇叭，那人停了车，但我停不下来。为了避开他，我的车失控了，打了几个转。本应踩刹车的，我却踩了油门，我怎么这么笨。车子冲进了一个雪堆才停下来，当时有几部汽车正向我这边开来，我害怕撞上他们。结果我既没撞车，也没受伤。后来我把这件事告诉了一位功友。他说因为李老师知道我在寻找大法，老师的法身已经在保护我了。

    今年2月27日，《华盛顿邮报》发表了一篇题为"For Whom the Gong Tolls"的文章，我在这篇文章中终于找到了法轮大法的名字。当时我只是浏览了一下，后来才仔细看了看。这篇文章的基调很不好，如果当时我仔细地读了，我可能会有另一种想法，而产生了动摇，我去了书店，书店里没有李老师的书。我又到互联网上去找，找到了《法轮功》和《转法轮》。我把这两本书打印下来，读完了。与此同时，我还读了一本相同主题的西方书籍。但我感到自己对其他的一些说教已经再也没兴趣了。

    仅仅几个月的时间，很多事情都改变了，我知道我的寻求已经结束了。法轮大法的修炼者与我过去参加过又离开的功派的成员是不同的。对那些功派，我总是参加很短的一段时间就失去了兴趣。我感到不舒服，不想遵守他们的那些规矩。我不喜欢让别人告诉我喜欢谁和不喜欢谁。我不想花时间老是和同样的人在一起，对社交集会也感到不舒服。我甚至去上课，完成了硕士和博士课程。我自愿去访问那些无亲无故的老年痴呆症患者，感到厌倦以后，我又去法庭代表被虐待的儿童的利益，成为“法庭指定的特别维护者”。在职业生涯中，一个人要参加活动和集会而取得有价值的联系。但是，我从来都感到不舒服，并找理由躲开许多活动，我明白这样做并不聪明，但能使自己保持自尊和自我定位。自从遇到法轮大法修炼者以后，我再没有往常有的那种不满意的反应，也不需要保持距离和另找别门。我知道他们接受了我，并不在乎我是什么样的人也不做任何评价。这里没有任何压力让你去遵从什么，也没有任何人让你去奉献什么。这在今天的人类社会中是非常少有的。真修弟子都在实践着“真、善、忍”的宇宙特性。真正的修炼者通过提高心性，向着圆满的目标勇猛精进。作为他们之中的成员，在当今这个以自我为中心的社会中遇到的一切艰难困苦是微不足道的。

    我，和大家一样，不清楚自己生生世世积累了多少业力，也不清楚从祖辈上传下来多少业力。但我清楚自从成为一个修炼者以后，心灵上的负担减少了。我记得年轻时做的错事造下了业力，使我多年来感到愧疚。我完全知道，大多数那些事情都不是有意去做的，而我记得是那么清楚。多少次，我在心里请求这些人原谅我的过失，而我仍然无法驱走犯罪的感觉。读了李老师的书，我认识到我应该原谅自己，因为我已经在做更好的人。经过磨难，我觉得我再也不必背负着这个精神负担了。

    尽管《转法轮》中讲的一些事情好象很玄奥，但过去的经历使我能够以开放的心态而不是怀疑的态度来看待这些事情。我知道许多我们看不到，感觉不到的事情会发生。我赞成李老师讲的，尽管我们的肉眼看不到，我们的科学也没有发展到这一步，并不表示那些事实不存在。我愿意告诉你为什么我认为这种讲法是正确的。有一天晚上，我学习到很晚，闻到一股陈旧的酒味，我害怕了，转过身来说：“对不起，你这种陈旧的酒味很难闻，请用些古龙香水。大约10分钟，就闻到了一股古龙香水味。再有，几年以后，在我的睡房里闻到了一种臭肉味，我到处找，也没发现什么东西。这种臭味甚至跟着我到了工作的地方。过了一会，我对着有味的地方说：“尽管我看不到也听不到你，但我要你知道，你已经死了，你真的要走向光明，走向光明。”从此以后，那种气味没有了，也再没回来过。

    修炼以前我就相信人死后的事情，虽然我没有过濒临死亡的经历，但我相信。我也不反对我没有经历过的事情。我也能接受我的女儿莫妮卡在临死前的几个星期对一位朋友讲的事情。她说有一个男人站在她的床前，朋友问她：“你怕吗？”莫妮卡回答说：“我不怕，他非常斯文。”我希望这是引导她走向下一生的向导。莫妮卡还告诉其他人，她看见了她将要去的地方，那是一个她从来没有看见过的最美丽的地方。还有，莫妮卡死后，我的大女儿泰莎一直在哭。泰莎告诉我，有一天晚上莫妮卡回来了对她说：“我要带你去我将去的地方。”后来莫妮卡拉着泰莎的手，泰莎看见她的身体躺在床上，然后，她移动到一条砖路上，从那里她看见了最美丽的地方。从此泰莎不再哭了，她告诉我们说她不再害怕死亡。

    李老师写了许多大智大慧的著作，指导我们在不同层次的修炼。每提高一个层次就提示了更高的真理，消除了误解。对宇宙法理的更高的理解，就会对任何事情有正确的认识，对每一层宇宙真理的提示，可以把修炼者推向更高的层次。当然，真理不是绝对的。虽然我才修炼了几个月，但我的人生已发生了很大的改变。现在我容易接受我不是完美的，这种不完美和执著都是我要去的。我完全明白，修宇宙特性“真、善、忍”没有捷径可走，完全取决于自己如何提高自己的心性。我想对大家说的是：“勇猛精进，坚定修炼，记住李老师说的‘难忍能忍，难行能行’”。

    谢谢大家


我的得法经过和修炼体会

    作者：Brandon Sang Jin Park

    【明慧网2000年8月7日】 我名叫Brandon Sang Jin Park，今年25岁，十年前，从南朝鲜来到美国，现在住在弗吉尼亚州的弗尔弗克斯郡。我想谈谈得法的经过。1999年2月，我突然得了重病，以前我常有些小病痛。但这次不同，我甚至无法工作。在那一年，我看了4个医生，二年针炙师和一年气功师，他们都有一套对我的病的讲法，却无任何帮助。

    1999年10月4日，约翰.霍普金森大学的一位医生告诉我他已无能为力。我被确诊为患有三种不治之症，Gastroparesis，Globus Sensation和Aerophagia.由于这些病症，我常消化不良，胸部不舒服、气闷、喉阻、压抑忧郁等等，一年四季，我都感到不舒服，在1999年12月的一天，有5秒钟，我以为我好了。

    99年11月10日，我一生中第一次学气功，虽然这气功意外的对我的疾病有些帮忙，但还是没什么大的起色，我告诉别人说挺好，但那只是一种希望。

    生病期间，我尽量少思考，因为当想到身体状况和前途时，我总是忧郁。我试了很多方法都无济于事。我已经失去了信心。我简直无法相信，刚刚23岁，难道生活就这样痛苦无望了吗？泪水常常浸湿了我的枕头。我多么希望从这些无休无止的病痛中解脱出来。我也曾想一死了之。这也许是唯一的道路。我常问自己，如果是上帝在用这些病痛惩罚我，我到底是做了什么错事。相比之下，我觉得自己还是个不错的人。这样的惩罚不是过于严厉而有些不公平了吗？当时我是把自己和那些犯了罪而又逃避惩罚的人相比。我觉得我做过的错事都是微不足道的，和那些罪犯相比，我似乎遭遇的痛苦又太过，而他们的惩罚又过轻了。

    今年1月，我的气功师告诉我在互联网上有“法轮功”的材料，我和他关系很好，他给我做气功治疗，我帮他管理生意，我们互不收钱，我见他常和人讲“法轮功”的好处，他讲他在中国时曾有一个机会练习“法轮功”，但他忙于其他的事而错过了。几天后，我给了他关于“法轮功”的材料。我很高兴能帮助他，但我并不了解“法轮功”，我以为这不过是另一种气功，我也不会懂得，尽管气功师讲他好，但我并不很信他，他的气功也没有治好我的病。如果这功这样好，为什么他自己不练呢？

    今年2月的一天，我读了李老师的《转法轮》一书，开始了解生活的秘密。读完第一章，正如许多其他人所感受的一样，美妙得令人难以置信。我想放弃一切来追求他，但我并不知道“他”是什么。我想当务之急是离开这位气功师。但我对大法的理解还太浅。所以我决定不告诉他真实的理由，而只告诉他我想找个新的工作。

    2个月前，我又和他谈大法。首先，我向他道歉，我没有和他讲实话，并介绍法轮功的神奇。他讲他知道的，因为很多人在炼“法轮功”，当我最后一次见他，我让他多读《转法轮》，并教给他前三节功法。我并不知道他是否就此得法，还是继续在用气功为人治病。

    第一次读《转法轮》时，我感到李老师在讲秘中之秘，没有什么不能接受的，只是这一段话不能理解：“身体上的痛苦最容易承受，咬咬牙就过去了。人与人之间勾心斗角的时候，那个心是最难把握的”。我想李老师并没有经历过我所经历的病痛，所以他才会这样说。

    过后我才发现我错了。身体上的病痛可以忍受，但生病时，有人讲了我不爱听的话，我就觉得不能容忍了。我对讲话的人很生气，很想报复他而让其后悔。现在，我已不再与人计较了。有时，尽管我对某人或某事不满，也能很快地平静下来，在自己身上找原因。

    我觉得事事都在考验心性。现在讲讲我生病时是如何提高心性的。

    患病后，我呆在家里，心性的考验大都发生在家中。我有三个侄子和侄女和我住在一起，二个3岁的双胞男孩和一个6岁的女孩。他们常喧闹不止。我得法前常觉得很烦。我觉得是他们加重了我的病症。我爱他们，但不爱他们的喧嚷。得法后，我生活的各方面都发生了变化。我感谢我的侄儿和侄女，他们在帮我提高心性。

    我读书学法，注意提高心性。身体状况发生了很大的变化。得法前二个月，我吐了四次，有一次腹泻，有一天剧烈头痛，另有一天身上痛。我知道这是净化身体，但也有点迷茫。我并没有惊慌，实际上当我经历这些净化的过程时，我微笑着感谢在我身上发生的一切。我经历了很多书上描述的境界。我不敢相信发生的事。我多次感到额头发紧。我感到有能量集中在额头，并往里钻。一开始很强烈，现在已经弱多了。过了一段时间，我觉得有一种不可形容的力量从头顶向下流动。

    我遵循书中的指导，读书学法二个月之后，我的病痛全部消失了，那时，我还没有炼过功。病痛消失之后我才开始炼功，现在我每天打坐一小时左右，并延长打坐时间。尽管“法轮功”治愈了我的病，我们都知道，“法轮功”并不是为治病和健身的。他是高层次的修炼方法，他告诉了我们宇宙的特性－－真、善、忍。法轮功的修炼者就是要同化宇宙特性。

    一年来虽然疾病给我带来许多痛苦，这段经历却是十分值得的，因为他帮我找到了大法。


我又回到大法中来了

  【明慧网2000年8月5日】 尊敬的老师好，各位同修好！

    非常高兴有机会向老师和大家汇报一下我修大法以来的体会。

    我是1998年3月得法的。过去我在工作岗位上，勤勤恳恳任劳任怨地干了30多年，结果积劳成疾，得了各种各样的病。先是肝炎，心脏病，脑血栓，胆囊炎，糖尿病等，后因子宫肌瘤又做了大手术。全身几乎没有好地方，每天都在痛苦中度过，每年春秋两季都要住进医院去治疗。每次都是因为针扎不进去了，病还没好就得出院，不得不回家吃药治疗。自己遭罪不算，亲人也跟着操心难受。

    每年花费国家大量的医药费(自己也要花一部份)，少则几千元，多则上万元，但病情也不见好转，因此就成年吃着药并参加各种健身活动，比如打太极拳，太极剑，散步，也练过一些气功，但没有效果。又每天早晨溜达活动活动胳膊腿脚，就是这样依然不见效，每年必须得住一、二次院。

    98年的一天，我们单位的一位领导说，他老伴炼法轮功都来例假了，可好了！你为什么不到我家串门，跟她学学法轮功？她啥病都好了！因为我了解他老伴，她从20多岁就有病，这回全好了，这对我来说，特别震惊。

    第二天，我就到他家去了。我一见到她啊，真和老师书上说的一样，从外观上给人感觉很年轻，看上去这个人和实际年龄相差很大，没有皱纹，脸上光光的、白白的，这哪象60多岁的人啊！接着她给我介绍她怎么消业、怎么过关等等。她原来上楼手里不拿东西，还得中间休息一下，现在拿30斤东西中间不休息一气就上来，这对我来说触动很大。

    后来我又到我们的老邻居家去了解一下她炼功的情况。她也来例假了，满面红光，精力特别充沛，病都好了。这些活生生的例子教育了我。从此我每天早晨5点钟就出去炼法轮功。有一天，炼功点上的负责人说，光炼功、不学法就不是真正的大法弟子，这样我就参加了集体学法，每周早晨学两次；后来听说还有小组学习，在辅导员家里，白天学习，都是退休的人，每天学一讲，学完了就双盘打坐。那里我岁数最大，可是得法最晚，人家都盘1-3小时，我只能盘半个小时，这时我才感到自己得法太晚了，我得赶紧学，于是我就又找到开始去的那个同事家看老师的讲法录像，每天看一讲，共去了9天。从此身体一天比一天好起来。心脏也不痛了，也不咳嗽了，精神状态也好多了，走路轻快了；不需要住院、打针、吃药了，给国家节省了医药费，大法真好啊。

    可是好景不长，去年7月22日开始，政府不让炼法轮功了，炼功点被解散了，谁也不允许去炼了。紧接着每天电台、电视台都播放对法轮功诬蔑的节目，单位还找我去开会。我心想，就为这点事吗？我也没去。心想不让炼就不炼，我这个人一向都是听政府的话，政府让干啥就干啥。但是我认为法轮功是一种很好的功法，祛病健身、教人向上，做个好人，有啥不好的？有百利而无一害，为啥不让炼呢？我不就是为了有个健康的身体吗？炼这个功有啥不好呢？他也不反政府，就是让我们去反我们也没有精神头儿去反啊！都老掉牙的人了。我就想不通为啥不让炼法轮功。但是我学法不精进，对法也不坚定，就象老师说的那种“中士闻道”，炼也行，不炼也行。我就不去炼了。

    因为每天早晨起早都习惯了，还得到外面去锻炼身体，那干啥呢？还是打拳练剑吧。但还是舍不得放弃法轮功，回家我还炼法轮功，心想：炼就比不炼强，活动活动身体。可是身体却越来越不好，一天比一天消瘦，老伴、孩子都让我到医院检查去，我不情愿地去了。住院后一检查，把大夫吓坏了：血糖的指标达到了18.9！又做了个全面大检查，包括肝、心脏、眼睛、肾脏等等，结果问题都不大。我松了口气，心想：这还是炼法轮功炼的。因为当时我认识两位同志，他们的血糖指标才16，有一个就眼底出血，尿里有铜体，说不行了就不行了，总哭；还有一个也是血糖指标16，一年就发展成综合症，很快死了。我的指数比他们高3个数，却没啥大问题，那不是炼法轮功炼的吗？我很高兴，于是住院打针治糖尿病，打着针心脏就痛了，因为这药是很贵的，每一针250多元，也不是治心脏病的，就又换打心脏病的药，最后打到血管都扎不进去了，病也没好出院吧。刚出院又做一次检查，结果心脏有3样不正常，住院时心脏才一样不正常，那时还不痛。这时我想到了老师说的话：“大法是严肃的，修炼是严肃的。”“不按法的要求做，就不是我们法轮大法的人，你的身体还给你退回到常人的位置上去，把不好的东西归还给你，因为你要当常人。

    我明白了，没按老师的话去做，我又回到常人的这个位置上来了。又成了常人了，整天打针吃药，非常痛苦，不但自己痛苦，家里的亲人也跟着操心难受，又花了国家不少的医药费。不光我这样，我们停止炼法轮功的老太太，一见面都说病又犯了，住院、打针、吃药，负担都很重。有的单位经济效益好的，还给报销一部份医药费，有的全部自己花钱。大家愁眉苦脸、心情沉重。很多人已经炼了3、4年，甚至5、6年，病都好了，都是法轮功的受益者，可政府不让炼了。

    现在，中国政府对大法弟子又抓又打、又关又押，特别是有的被极其残酷地折磨致死，真是惨无人道、令人发指。他们都是好人呐，是真正的好人呐！一点坏事都没有干过，政府这样的对待他们，天理难容，就不怕遭报吗？！我是一辈子都听政府话的人，不让炼法轮功就老老实实地不炼了，可是身体马上回到常人的位置上来了，什么病都回来了，打针吃药，一年花了1万多元，这不是活生生的例子吗？我信任了一辈子的政府啊，你到底怎么了，我们炼法轮功有什么罪啊！

    由于我多年有病，我在美国的女儿一直很惦记着我，总打电话让我来美国，我也知道来美国能炼法轮功，可是签证能签上吗？听说有的人签8次都没签上。出乎意料的是，很顺利地就签上了。当然这也不是偶然的，我知道这是老师给我一个机会来美国炼法轮大法。到美国的第2天，我就开始炼功。美国这地方环境好，没人干涉、自由自在；女儿、女婿都是修炼人，而且家里还是一个学法点，这对我来说是非常有利的。到这没几天，又观看了华盛顿樱花节大游行，这次游行对我震动很大，大法弟子都穿着炼功服，边走边炼功，前面有打着横幅的，有拿着“真、善、忍”大字块的，还有彩车，真是壮观啊！这在中国是没有见过的。

    特别是在平时的炼功学法中，这里的弟子都非常精进，他们大部份是年青的硕士、博士毕业，本身还都有工作，可是都积极地参加弘法、护法活动，对我的触动很大。特别是我了解到有的弟子学大法一天学三讲、五讲的，我想，他们真精进，我得向他们学习，多学法、多看书。特别是老师在每次讲法中都特别强调多看书、多学法，所以我每天大部份时间都投入到学法中，看书、看老师的讲法录像带、听老师的讲法录音带，没有间断过。

    有一天早晨，我突然感觉恶心、迷糊，去洗手间回来，连床都上不去，就躺在地上起不来了，眼睛也不敢睁开，但神志清醒，我知道是老师在给我消业、清理身体。女儿给我拿来了录音机，让我听老师的讲法，我心想，这很好。一直躺到下午一点多才起来吃了点饭，马上象没事人一样。晚上又到商场去，买了点东西回来。我想到老师对我真是太慈悲了，我这样不修又修的，还在管我，我太幸运了。老师把业力给我推出来了，我要再打针就是把业力又推回去了，老师不是白给我消业了吗？我是个修炼人，应该放下生死，有师在，有法在，怕什么。大法的威力是无穷的。

    这以后又有一天早晨起来，突然发现我的左手中指弯过去了，这只手指以前洗碗不敢碰凉水，掰也直不起来，我也没管它。吃完饭收拾完，我就开始学法。今天应该是看第7讲。拿起书来刚看了1、2页就困得了不得，想睡觉。我一想，这不是魔干扰我吗？不让我看书，我一定要战胜它！很快就精神起来了，一气看了两讲，一点也不困了。当我看到第7讲有关治病的问题时，咦！我这手好了，伸开了！我就跟老伴说手好了，老伴特别高兴，说赶紧给姑娘他们打电话，告诉他们手好了。

    我这时又想到老师的一句话，老师说：“我的书，每个字都是我的形象和法轮”。在讲法中还说：“这部法他可以指导你修炼中的一切，白纸黑字的背后存在着无数的佛、道、神。”我想老师的话是千真万确的。从此以后，我和老伴就更加坚信大法了，学法更精进了，越学越觉得时间不够用，知道的太少，要学的太多了。每天感到很轻松，我又回来了，回到大法中来了！

    同修们，如果你有象我一样的经历，请你不要再犹豫了，赶快回到大法中来吧！老师说：“法难得”，珍惜这万年难逢的机缘吧！

    谢谢大家！


在正法中修炼

    【明慧网2000年8月5日】 尊敬的师父好！大家好！我是华盛顿DC的法轮大法学员。今天我荣幸地向大家讲述的是我四年多来修炼法轮大法的体会。我将分几个部分来讲述：

    一、得法经过

    我从小体弱多病，对往事的记忆中主要的一部分就是生病、去医院、吃药。随着年龄增长，对人生的思考使我经常陷入困境。为了明白人生的意义，我读过哲学、禅学、佛教等等。

    1987年入医科大学攻读药物化学专业。五年的大学生活中试尝过各种体育锻炼，拜师学过气功、武术。1992年归依佛门，成为居士，几度到寺中求法，得到的教诲只是回家一心持诵经文，不知从何修起。后来看到寺院中也卖开了东西，和尚谈起了工资而并非我所想往的能解开我心智的博大的佛法，心灰意冷，无法修下去。

    大学毕业走入社会，尤其到外企工作后，我变得非常实际，头脑中逐渐充满了金钱、享乐。以前认为不好的那些行为也逐渐接受，认为道德也得随着时代的变化而变化。几年之后，身体搞得更糟。1996年初终于因严重心律不齐卧床不起两个多月，心区持续性疼痛，昼夜不眠，中、西药及每日习炼气功均无效，后来又并发尿路感染，身体日渐衰弱，几乎拿碗的气力都没有了。绝望之余，遗憾空活一场，不知人生为何。

    正在走头无路之际，得知有一个法轮功的九天电视录相讲座，抱着听听试试的想法参加了九天讲座。头两天，几乎都在昏睡，第三天早晨，奇迹出现了，近二十多年来第一次感受到了一身轻的状态，连日来日常生活都不能自理，却早起给妻子做好了早饭。接下来的七天我明白了这就是我要找的宇宙大法,，我如饥似渴地读完了《转法轮》。立刻把伴随我多年的一抽屉药扔了，把一箱子气功书烧的烧、卖的卖，

    在我生病卧床期间，那位我跟随了八年的气功大师听说后要给我来治治病。九天班后，我身轻体健，却听说那位气功大师住医院了，他长期给别人治病，开气功门诊，做气功报告，最终连自己的生老病死都不能解脱，如何教授别人。从那以后，我坚修大法，放弃了过去所炼的一切。

    二、修炼之初

    修炼之初，从做一个好人做起，把平时拿公司的东西送还，一改不良习气，工作勤勤恳恳，不计名利。但由于炼其他气功多年，眼见那些炼功人不重德，所以只是在家独修，98年初来美攻读博士学位，才开始深深地受益于集体学法、炼功。师父在《转法轮》中说：“我们这一法门不避开常人社会去修炼，不避开、不逃脱矛盾；”“复杂的环境，我想反倒是好事，越复杂，才能出高人哪，要从这里脱颖而出，那才修得最扎实。”

    来美一年中，有缘参加了纽约法会和纽约集体炼功活动，两度见到了师父。使我对大法有了彻底的新的认识，使我完全从独修中走出来，积极参加集体炼功、学法、弘法活动。几个月竟比我独修两年多的长进都大。

    三、真正修炼

    99年4.25之前在平和的环境下修炼过来，学法、炼功、过病业关、弘法。直到99年4.25我才觉得真正修炼的开始，4.25对我的震动是巨大的，事发之初，还有些不理解，认为国内的同修是不是没做到忍。后来我悟到，我们修炼的忍，是宇宙的特性，而不是常人所认为的忍。我们忍下了个人的利益，为真理而直言，用的又是善的方式。如果我们连正和邪都分不清，怎么能算是修正法呢。

    同时我发现，自身有很多不正的东西隐藏得很深，修大法就是要修正一切不正确的状态。人身体状态不正确会生病；一个社会状态不正确就会表现出各种不良现象。修炼人都向内去修，人人都修正过来，人类社会不就修正过来了吗？我们要修正，一切不正的恶势力都会反对，反而要污蔑我们不正，说我们不忍。如果我们不去说明什么是正的什么是不正的，不就等于默认了不正的东西吗？向社会说明真象都被认为是不忍，恶势力造谣生事却能横行于天下，公理何在？！

    从那以后，我心中的正气就随着正法而加强。修炼前，我对社会上那些不良现象愤憾过，但我退缩了，觉得一个人的力量太弱小了，慢慢地麻木了，接受了，不知不觉中竟随波逐流了，纯真善良的本性渐渐地被那些污垢埋没了。是宇宙的大法唤醒了我的良知，给我勇气和力量去正法，不管邪恶势力貌似多么强大，我毫不畏惧，因为我“大法不离身，心存真善忍；”。

    99年7月20日是人类历史最黑暗的一天，中国政府中少部分别有用心的人挑拨是非、歪曲事实，开始了对中国法轮功学员的全面迫害，把上亿努力做好人的人推到了政府的对立面上。华盛顿DC的学员立刻行动起来，到中国大使馆请愿。当天陆续从各州赶来的学员聚集在中国大使馆门前，希望表达海外大法学员的心声，希望中国政府不要逆天而行，对这么多好人采取暴行。

    两个星期中，我们到中国大使馆、国会山庄请愿、炼功，走访国会义员、参议员、各国大使馆。我们虽然衣着朴实，英文并不流利，有许多学员也不是美国公民，但我们是修炼“真、善、忍”的修炼者，我们用真心、善心向世界人民说“法轮大法好，做好人没有错”。我们的真心得到了美国人民的支持，99年11月18日，美国众议院全体通过了要求中国政府停止镇压法轮功的218号参众两院共同决议案。11月19日，美国参议院也通过了相关的217号决议案。同时联合国人权组织、国际特赦组织、美国政府、加拿大政府等等都强烈要求中国政府停止暴行。7.20以后，大法在海外的弘传对海外学员提出了更高的要求，我们不但要更加精进学法、炼功、弘法，还要护法、正法。

    去年感恩节，中国学生会举办了一个餐会。电子邮件通知说餐会后有活动，要播放一个录相片，内容不确定。我看到后立刻想到，这样不光明正大，一定是中国大使馆想利用学生会破坏大法，就连夜准备了十几页的有关法轮功真相的资料。果然不出所料，餐会后，播放了诋毁大法的录相片，录相片结束后，我马上站起来说明，我就是炼法轮功的，我所了解的法轮功完全不是这样的，希望大家看一看这些有关法轮功真相的资料，然后将资料分发给大家，同时，我们要求播放了法轮功真相的录相带。

    春节前，学生会故技重演，我们几个学员觉得不能再这样让中国大使馆肆意破坏大法了。我找到学校有关举办活动的规定，我发现学生会的行为是不符合规定的，他们在举办活动时，没有如实地向学校说明活动内容，没有说明中国大使馆提供的录相带是污蔑和诽谤性质的。我善意地向学生会主席说明了学校的规定，并希望和她谈谈法轮功的真相，我们有一个学员也和她谈了谈。那位学生会主席没再播放中国大使馆的录相带。今年暑假，这位学生会主席要毕业了，她主动推荐我做下一任中国学生会主席。

    四、在正法中修炼

    大法蒙难已经一年了，这一年中邪恶的旧势力对大法进行了始无前例的迫害，从最初的抓人打人，到后来的极尽所能。从赵金华被打死到现在20几位大法学员被折磨致死。国内学员的大善大忍，舍生取义的精神使我对真、善、忍不断地有新的认识。

    以前修炼时有一些小关很难过去，一年来，在正法中修炼，我的心胸的容量在不断地扩大，这些小关也就根本不在话下了。

    师父在《无漏》经文中说“忍中有舍，能舍是修炼的升华”。我发现当有些关忍不过去时其实是舍不下。舍不下的是在很低层次中被认为有价值的东西，抓住那些东西不放可能空活一生。任何事情都存在着取和舍，做弘法工作时也会带进个人的执著而需要舍。师父在《真修》经文中说：“修炼本身并不苦，关键是放不下常人的执著。”很多执著放下了，“放下执著轻舟快”，过去做事，花在“思想斗争”和讨论上的时间很多，目的性很强，甚至做一件事情时带的目的很多，都想兼顾到，结果造成“人心凡重难过洋”。而现在有时念头一闪就能付诸行动，也就能挤出很多时间学法。

    师父一再强调学法，尤其在特殊的修炼时期，大法弘传的发展非常快，不抓紧学法，根本就跟不上。在修炼中，我时常感到我与大法的千丝万缕的联系在拉我，千丝万缕的常人执著也在拉我，有时觉得这两股力量就要将我分成几块。当我精进的时候，就感到法的力量将我推进，当我怠慢的时候，各种执著就重重地拖着我。修炼非常严肃而复杂，来自外部的破坏，内部的干扰并存，如果在法上不够精进，就很难分辨。从得法到在正法中修炼，我体会到在正法中修炼精进得最快。在得法之初，从常人中起步，和周围的人比较，和自己的过去比较，以一个常人中的好人做标准，修得非常慢。来美后，参加集体学法、炼功，经常和学员们一起交流，和周围精进的学员比较，标准高了一些，但仍很慢。人间正法开始，我发现这个标准必需提高一大块，才能跟上大法弘传的要求。师父在《转法轮》中讲“有些人他还用滑下来的道德水准衡量自己，认为自己比别人好，因为衡量的标准都发生了变化。不管人类的道德标准怎么变化，可是这个宇宙的特性却不会变，它是衡量好、坏人的唯一标准。那么作为一个修炼人就得按照宇宙这个特性去要求自己，不能按照常人的标准去要求自己。”“每一层次都有不同的标准，要想提高层次，你必须放弃你的不好的思想和倒出你的脏东西，同化那一层次的标准要求，这样你才能上得来。”

    能在正法中修炼其实是千载难逢的好机会，我们每一个大法学员都应该珍惜这个大好的机会，“助师世间行”。师父在《在长春辅导员法会上讲法》中说“高层生命也经常跟我在讲，觉得你们能够在这里为大法做贡献，这给你们将来的生命在相当长久的以后的历史时期奠定了一个非常好的基础。就说他们也在羡慕你们，他们也没有这样的机会来做这种事。”我不想说在家修有什么错，我只是以我个人的体会觉得错过了这万年不遇的在正法中修炼的机会实在可惜。

    现在中国政府对大法的污蔑造谣使许多人对大法产生了误解，甚至有些学员也受了蒙蔽。目前恶势力不仅仅是对学员的迫害，主要是对法的破坏。大法在人间蒙难，我们作为在大法中修炼的学员怎么能等闲视之呢？！师父在《法定》经文中说：“自我做起维护大法同样永远是大法弟子的责任，因为他是宇宙众生的，其中包括你。”我们作为学员应该比任何人都更知道大法的珍贵，我们应该利用一切条件向世人说明真相。

    世界各地来华盛顿DC观光的人很多，我们就把有关法轮功真相的资料编成册子，分发给游人。周末，我们在国会山庄集体炼功时，经常有从中国大陆来的旅游团经过炼功点，他们看到这里有这么多人在炼法轮功时，非常惊讶。有很多从中国来的有良知的游客主动接受我们的资料，表示对中国政府暴行的愤慨。除此之外，我们还利用一切办法，突破中国政府的消息封锁，将真相资料发到国内。

    本来在四年多的修炼中，我有很多的修炼经历，也曾经对自己那些过关的经历津津乐道，然而在今天大法弘传于世、人间正法的波澜壮阔中，无数大法精英奋力精进、舍生取义，我自己那点事，悟到的那点理实在微不足道。我只是无限地庆幸我能溶入大法的弘传中。我为能在这次人间正法中走过来的同修高兴，为我能在正法中修炼而高兴。

    美国华盛顿DC法轮大法学员


让本性再次展现出来

    【明慧网2000年8月5日】 孩子们的思想是多么的纯洁无瑕。甚至我与家人逃离那被战火撕碎的家园，我也没有露出丝毫的恐惧，我只是兴奋的期待着新的环境。那个小孩子没有生、死、怕、恨、生气、妒忌、失和得的人的观念。但是在一个桔黄色的月夜，在船上发生了一件事。当人们都在熟睡的时候，一切都是那样的安静，只有海浪的声音。我望着远远的地平线，突然感到非常伤感。我一下子感觉到了人类的气、恨、贪婪、自私、害怕和嫉妒。我突然知道什么是受罪，受罪对人类意味着什么。

    作为一个小孩子，我幼小的心灵受到深深的创伤。在一个陌生的土地上，我感到象是一个局外的人，总是感到与周围不协调。我缩进了自己的壳里。在成长过程中，我承受着重重的压力，我的心似乎关上了。直到有一天得了法，在法的培养和修正下，我慢慢的又浮了上来。善良，天真和纯洁又重新回到我的心中。

    我前两年的修炼看上去风平浪静，偶尔会遇到风雨或出现偏离。我经历了一些磨难和考验。有些过得好，有些过得不好。但没有什么太大的风浪和不好的天气。

    然而修炼是一个不断改进自己和提高层次的过程，对自己就会有越来越高的标准和要求。修炼的第三年就不那么风平浪静了。暴风雨来得多了，也更强了。天空布满了不祥的乌云。现在我只能依赖对法的理解和其他在海上航行的学员的灯光作为引导，穿过厚厚的暴风雨，走在回家的路上。我更清楚的认识到：不管浪多么大，风多么强，天多么黑，在法的照耀和师父的指引下，一个人所需要的是前进的勇气和抛弃人的沉重执著的愿望。

    我在法轮大法修炼的第三年有一个很好的开始。在2000年一月波士顿的法会上，我第一次体验到了善的力量和纯洁。我发现了真正的无私和利他的含义。我们在会议室打坐，等待着记者招待会的开始。我抬头看着师父的挂像，开始想着他在为我们和世界做着什么；想着他那无量的慈悲和为传给我们法所承受的一切。当我想到自己过去是那样的自私，感到非常的惭愧。我想到过去是多么的失败。不管怎么样试图去对外表达善，无私和真诚，一沾到我自私的外表，一切都立刻蒸发了。

    当我们在熟悉悦耳的音乐中渐渐入静时，一个声音从内心深处浮了出来：“师父，我不想再想自己了，我只要多为别人着想”。我心中真诚地想按照师父所说的去做：无论做什么都要先为别人着想。这个想法是那么的真诚，它穿透了我的自我。丢掉了沉重自私自利，不安和各种执著，我感到为别人和无私是多么的轻。我觉得那一时刻我没有为了别人不能放弃的东西。那是一个完全的和不可描述的完整的感觉。我不得不马上回到我常人的思维。如果这样下去，我也许会为自己所感到的自由和解放哭上几个小时。

    大染缸

    那个月底我和一个朋友去亚利桑纳州去看我的弟弟。从这次旅行的经历中，我明白了为什么师父非常强调要经常学法。在世风日下的洪流中，如果没有锚，不论一个人怎样努力抓紧，他将会被冲走。

    当刚到哪里时，我保持着每天的安排：炼整套的功和读一讲转法轮。然而当旅途快要结束时，我只是偶尔读《转法轮》和炼功。我开始沉浸在常人的洪流中。以至那个周末没能参加当地的集体炼功。之后，我们决定去被称作罪恶城市的拉斯维加斯，用修炼人的话讲就是充满业力的城市。那天夜晚当我们开到城市的视线之内，大家立刻被耀眼的夜景吸引住了。它是一个奇怪而又超现实的城市。我看到了并感受到了可以描述为无聊和充满魔性的人们：喧哗的气氛，不断的闪光，催眠的灯光，吵闹的音乐和大吵大闹的人群。那里的工作人员激起游人们魔性的火焰，让他们出卖灵魂和花钱。

    在整个过程中，我感到奇怪的两种截然不同的性格。我是一个修炼者，我以一个修炼人的眼光去体验和观察。但我是一个有着人体的人，也和常人一样做常人所做的事。更不用说我还看到了不应该看的东西。沿着主要几条大街走着，我想到师父所说的：“所以现在这个客观存在的环境，也在严重干扰着我们炼功人往高层次上修炼。裸体画就搁那放着，大马路中间挂着，一抬头就看见。”更坏的是，我的头转到哪里看到的都是那些东西。

    师父讲过：“复杂的环境，我想反倒是好事。”从这次的经历和旅行中，我第一次正视我的修炼和进展。我发现象山一样高的执著和缺点等待着我去把它们暴露出来。我意识到修炼是多么严肃的。修炼需要不断的努力和时刻的警惕。一时的软弱或大意就会被魔钻空子，就会往下滑。我必须小心并时刻守住心性。师父在《走向圆满》中说：“不叫旧的邪恶势力钻你们的思想空子，唯一的办法就是抓紧学法。”

    这次旅行之后，我觉得象一颗雨后的大树，雨来时我被吹得东摇西晃，弱的枝条被吹掉了，但我还是挺立着，我的心已经紧紧地和法连在一起了。我体会到每次学法，每加深一点对法的理解，心就和法连得更紧。投入的时间是不会浪费的。

    溶在法里，化掉人的外壳

    在今年的冬季和春季，我发现一个奇怪的现象。每当我遇到一些令我回忆起过去的做得不好或不够好的事情，我的各种情感和思绪就会涌出。我只能把这视为象一个洋葱头被一层层剥开，旧的皮被去掉了，现在已经剥到嫩的部分了。过去装饰得挺好的一些事情露出了不完美的部分。

    这一年我做了一个更强的承诺：帮助弘扬大法，用我所能做的一切“助师世间行”。我在自己的层次上明白弘法是多么重要。让人们了解真相并让有缘人得法。的确，在师父法正乾坤这一特殊时期，我们所做的超出了个人修炼范围。

    师父《在长春辅导员法会上讲法》中讲：“不只你在修炼当中构成人的任何因素都不让你脱离人，构成人任何环境的东西都不让你离开，你什么都得突破，什么魔难都得过去。最大的表现是他们给你制造的痛苦。”

    在此，我理解修炼不只是简单地说你要脱离于人。要脱开人的壳，一个人必须朝着无私和为他努力。我们人的一面会阻碍。从情的缠绕、人的观念和思想业中摆脱出来是一个痛苦的过程，因为它们紧紧地包裹着我们。

    过去的有些日子，我真觉得精疲力尽，觉得被打垮了。我在为我和为他，情和慈悲中徘徊。我就象一个前后摇动的钟摆，在修炼者和常人之间摇摆。有些日子我暗笑在自己和别人身上发现的执著，很轻松地过了关。另一些时候，一些小事会令我烦恼，忍好象是那样的难。有时我感到强烈的慈悲，希望人们醒悟过来看到他们面前的法。

    在公共场所，我常观察别人，透过他们的眼睛，看到他们被困于躯体之中的灵魂。表面上，他们显得高兴、悲伤、气愤、或者冷淡。在我看来，他们很迷茫，生命好似梦游一般，被人的各种执著和幻想所困扰。我真为之所动，心想我怎么才能让更多的人知道法轮大法？我怎么才能更多地奉献我自己？

    有一段时期，我感觉自己被伤感和思绪的汪洋大海所淹没。自己好象沉浸于某种状态之中不能自拔，因为我感到心情沉重、思绪万千。我努力将自己的心推出来，摆脱这种状态，我不断这样做，结果出来的是自私的人性。我不知道我错在哪里，我的善又何在。师父在经文《清醒》中说：“一个人要是完全为了别人好，而没有一丝自己的目的和认识，讲出的话会使对方落泪的。”当我的思想和言论中散发出自私自利的东西的时候，我的言行怎么能符合修炼人的标准呢？怎么能符合真善忍呢？

    确实，决裂人性是非常痛苦的。我总记得老师在经文《真修》中说：“你们要记住啊！修炼本身并不苦，关键是放不下常人的执著。当你们的名、利、情要放下时才感觉苦。”

    后来，我也注意到另一种现象。我越是溶于法中，我的思想越明朗，我的心越纯洁、越轻松。做大法的工作使我感到神圣、伟大、和庄严。溶于法中，我发现内心的风暴平息了，人的壳在大法的光辉中逐渐瓦解。我的本性得以显现出来，越来越明亮。为大法工作的经历使我不断走向真善忍。

    曾经有一位好心肠的老年妇女，经过了长时间的迟疑和内心较量，显得不情愿将她的姓名、住址和电话号码写在请愿书的签名表中。也许她孤身一人，有怕心。但最后她还是签上她的名字并拿走一张法轮大法的宣传单。我在想，一个简单的决定和行动将会怎样对我们未来的生命产生影响。

    有一个宗教中的人，当我们在公共场所表演法轮大法功法时，对我们说了许多诋毁的话。我想，这样的人被常人概念和思想业所控制，他们甚至不知道他们活着为了什么。当真相大白时，后悔已晚。

    一个山里人，参加完我们的法轮大法展示会回去了，可他又返回来了。他送给我一块石头，然后他热情激昂地对我们朗诵一首诗歌，以此来表达他的谢意。我想，大法能够真正地让我们大家展现佛性，带我们回家。

    还有一个高大、强健的人，他热情地用他那粗大的双臂与我握手，久久不肯松开，以此表达他对法轮大法的赞同与支持。我想，一个人只要他人心一动，他将能摆放他自己未来在大法中的位置。

    在正法中修炼，我的本性慢慢地显露出来，他很脆弱，甚至痛苦，但是一直在回归纯真的境界。我象一个小男孩正在大法中长大成人。我曾失去许多机会去展现自己的本性、奉献纯真与善良。我为此而后悔。我不能再去维护虚假的表面来保护脆弱的自我。法正乾坤，给我们的世界和我们自己带来永恒。大法纠正我们一切的不正之处，让我们返回先天的本性。

    师父在《走向圆满》中说：“宇宙中无量无计的佛、道、神与更庞大天体中的生命都在注视这小小的一粒宇宙尘埃上的一切。”那么，他们为什么要注视这儿，他们正注视着什么呢？无计其数的生命将要在圆满的时刻成为佛、道、神。师父在《心自明》一诗中写到：“待到它日圆满时 真相大显天下茫”

    最后，让我们大家都从自私的人的壳中走出来，破除我们人的一面，让我们真、善、忍的先天本性永放光芒。

    谢谢您，师父！谢谢您教给我们法轮大法。大法将展现无比的壮丽与殊胜。

    谢谢大家！


韩国：大法是我生命的全部

    【明慧网2000年8月4日】 我是韩国法轮功学员权洪大，99年11月在日本法会上进行过交流，深知我们韩国尤其是我本人与各国学员的差距太大。这次赴美参加华盛顿DC法会本未曾打算发言，但鉴于国内学员希望我借此机会向法会各位同修汇报我个人修炼的同时汇报大法在韩国传播的情况。特向各国学员汇报。望各位指点为盼。

    一、我一生等的就是这个大法

    我出生在X城的天主教家庭，苦苦寻觅真理前半生。各种宗教，包括气功在内的，是凡知名的都去碰一碰，但都不是我所追求的真理。

    1997年4月，一位来韩的外国留学生向我介绍了法轮大法。他还没说完我已从内心发出了惊叹“这就是我正找的真理!”，便在餐馆里当即向他跪下，道一声“师父!”。那个留学生说，自己是学员，师父只有李洪志师父一位。并说一个月后他再来时，将带来《转法轮》。

    一个多月后见到他时，我的希望顿时成了泡影，因为他给我的那本书封面上印有万字符。我说:“哎呀，是佛教的东西啊!”便拒之门外。他劝我修不修先读一读吧。那天我的情绪一落千丈，原想这次可真得到了我所追求的真理，没曾想是佛教。当时我对万字符连看都不愿看的。失望之余，借酒消愁，醉成烂泥。

    第二天到办公室一眼见到办公桌上放着的那本书。我无意之中伸手打开，“论语”映入我的眼帘。我读完“论语”第一段后，犹如醉梦方醒，情不自禁地叹到“这是真法啊!”当下我一口气读完《转法轮》的第一讲。师父的话句句滋润着我的心田，我知道这是一部宇宙大法。读完一遍《转法轮》，我才明白了人生的目的，我的人生观、世界观有了根本的转变。我望着师父的照片，心里呼唤道:“师父!师父!感谢您……”

    其后一个月的一个夜晚，我在夜空中见到了五光十色、绚丽多彩而不停旋转着的大法轮。当时不知是法轮，后来才知道的。自那以后，我对法的认识一步步提高，悟到从今以后我生命的全部意义在于修炼大法!我发誓修炼路上勇猛精进，功成圆满!

    二、不去执著心，便不是大法修炼

    我以前迷于烟酒、享乐中，修炼使我变成了另外一个人。我的改变在亲朋好友中传为佳话，为此甚至有朋友来到我厂证实真假。谁也没曾想，这正成了他与大法结缘的机会。

    刚得法时我的心情十分激动，发自内心要为大法弘传不遗余力，便购买100多套大法专著与其它资料免费送给别人，将我的办公室的一部份改为大法弟子们学法炼功的场所。但是正如师父所指的那样，修炼是严肃的，决不可因为为大法做了点什么事情就可以修成的，况且我做的还远远不够。而且重要的仍是心性的修炼。

    我是小企业老板，修炼前视有利必争为天经地义。修炼后每每遇到这样的问题时，牢记师父教导不忘自己是一个炼功人，明明看着人家拿走我的利益也未与对方争斗。这样我经历了自己的利益明明白白的受到损失而不动心。我在工厂的经营管理上，努力体现大法弟子的心性。例如，以彻底的遵法精神主动向国家缴纳所有税金，今年3月全国纳税者日里，被政府当选为全国模范纳税者，国家税务厅长亲自发了奖状。我认为这都是自己大法修炼修来的。

    但由于心性修炼不够扎实，突然遇到磨难不知所措，经过一段摔摔打打才悟过来。举个例子，有一段时间妻子向我发难，最使我难忍的是当着我的职员的面奚落我。我一直说一不二生活了几十年，她竟敢在我的职员面前让我丢脸，这还了得！当时怒冠冲天，可想到师父的教导不敢发火，而强压着心中怒火，心里真不是个滋味儿。这也是我有生以来在人家面前如此丢丑。职员们一个个吓得脸色紧张，当他们看到我并没有发作就说：如果老板要是不炼法轮功，今天的事可闹大了。表面上看我是忍了，但那不是真正的忍。师父在经文“何为忍”中说：“忍是提高心性的关键……根本就不产生气恨，不觉委屈才是修炼者之忍。”实质上我没做到真正的忍。

    由于这一关没过好，下一关接踵而至。我在公司利益分配问题上，站在炼功人的角度，让利于大家。对此妻子坚决反对。她不理解为什么非要实行没有明文规定的让利。我觉得我应该这样做。从那天晚上起妻子离家出走，扬言要离婚。这简直是晴天霹雳。自从我修炼以来，我一直向妻子让步而妻子却步步逼进，她没有理解我为什么要这样。原是贤妻良母的妻子前些日子让我在大庭广众下丢脸，如今闹到离婚！我越想越来气，但我想到了师父的教导，冷静地向内找，反省了自己，觉得上次没过好关的原因是没做到真正的忍。这样经过一番思想斗争我放弃了好好教训妻子一顿的想法。

    过了几天妻子胆怯地进了家门。深知我的脾气的妻子想：老板再怎么炼法轮功这次可能都不会饶过我了。她未曾想我心平气和地与她谈心，还主动检讨自己处事方法上有问题，妻子大为感动。自那以后妻子的心性开始转变。我守住心性的结果，难成了福，成了我妻子得法修炼的转机。

    三、对大法不坚定，便不是大法弟子

    法轮大法传至韩国已5年。但由于深受来自内外的干扰与破坏，韩国的大法弘传进展迟缓；由于根本的执著心没去，韩国法轮大法学会筹备会刚一成立便遭到了来自内部的干扰。

    去年筹备会处于瘫痪状态，这对于我是个一大关。本来我是经过了很长的认识过程才站出来做大法工作的。我原想，有师父的书，个自学法、炼功就可以了，何必站出来做这做那呢？因此，我拒绝了一些学员让我做大法工作的提议，有个学员指出，我之所以拒绝是因为把“我”字放进去了的缘故。我认真想了想，此话没错。当我放下那个“我”字时，我感到心里轻松多了，也就没有顾虑了。因而我决心为大法在韩国弘传不遗余力。但工作刚刚开始便受到了各种阻碍。

    我们韩国自98年新加坡法会以来，对法的认识上相互间差距很大，而因执著心没去的原因，学员之间出现了许多分歧。有一个时期我一直只埋怨对方，但师父告诫我们的“心一定要正”，当人与人之间发生心性摩擦时，向内找的教导给我敲下了警钟。我认识到去年9月成立筹备会，时间仓促，准备工作不够仔细是个过失。这样，后来包括大闹一场的人在内，都能够联系全国学员一块讨论如何弘法。

    几年来韩国学员团结不够，这对于大法在韩国的弘传起到了阻碍作用。前几年分歧，如今又遇到筹备会受阻，为何非得由我出来做工作不可，自个儿学法、炼功倒会清静得多。但我想到这种想法不对，尤其韩国处于这种状态，得由谁站出来团结全国学员一道弘法。我想，这也是对法如何认识，对法坚不坚定的一种考验，也是把大法看重，还是把个人的得失看重的问题。而且最重要的是在法上走得正，能不能用心学法，能不能重心性修炼的问题。大法工作中如有错误及时纠正，但不可在磨难当中向后退却。尤其韩国处在这种艰难的环境当中，遇到磨难就逃脱，这是放弃师父给我们的心性修炼的机会，不是大法弟子应有的行为。大法工作有什么官当？如果说有，就是为有缘人、为广大学员服务的服务员。

    我们韩国学员无论在学法上，对弘法的认识上，心性修炼上，与各国同修相比差距太大。就单单讲搞炼功点的问题上，韩国学员认识提高长达3年之久，对弘法的认识到今年才有一个整体的提高，真是惭愧之极！但今年开始韩国的法轮大法弘传有了新的气象。为了排除干扰，利于弘法，北部地区汉城于今年5月18日成立了首都总站筹备会，与南部地区大邱总站筹备会加强联系，基本上摆脱了内部分歧造成的不利局面。

    我们将借此美国华盛顿法会机会，向韩国国民弘扬法轮大法。现在大法在人间遭到破坏，成千上万的中国大法弟子身处逆境。我代表韩国全体法轮大法弟子，强烈谴责中国当局对法轮大法的迫害。强烈要求立即释放所有被捕的大法弟子，并向磨难中挺身而出护法的中国弟子们致敬！

    韩国学员　权洪大2000年7月21日


离开深山，在社会中最大限度地修炼

    文/北卡罗来纳州 Al Whitted (Durham )

    【明慧网2000年8月3日】 我已厌倦阅读各种不同的学说和杂修不同的功法。我向往专修一门简单、纯正的修炼系统。我已成熟起来并准备好专一修炼了。可是哪儿能找到这种正统修炼方法呢？它存在吗？---本文作者

    -----------------------------------------------------------------

    首先，我感激法轮大法。法轮大法的法理震撼着我的心灵深处。我真不知道如何用语言完整地表达我的修炼经历。然而，我很高兴在此分享我修炼过程中的一些体会。

    我叫艾尔，今年29岁。生长在美国北卡罗莱纳州的德汉市。我想我的成长与其他美国人并无不同：竞争、科学、电视、物质财富、以及教义的宗教信仰，众多压力影响了我整个早年生活。这些影响留给我的是空虚、厌烦、迷茫和孤独。如今我欣慰有此机缘洗净各种学说留给我的污垢，迈向圣洁的法轮大法的修炼。

    在我整个童年和少年时代，我反复梦见我们人类正在做一些事情，非常可怕，非常黑暗。我总是从这梦中惊醒，心中感谢上帝。而上帝又在哪里呢？这毕竟是一个梦。但随着我成长，我惊恐地发现我的梦在一定程度上是真实的。我意识到我们真的走在危险的境地上，摧毁着人类心灵，破坏着物质世界。其实，我的梦还只是低估了人类的自我毁灭。

    在大学时代，我沉浸在东方哲学和环境伦理学课程中。我开始寻求途径，以拯救我们自己，拯救我们生存的地球。大学毕业后的8年中，我仍在探索这两个领域：东方哲学和环境伦理学。我山南海北到处奔波，学习各种不同的学说，从事环境教育，练习太极拳和打坐。不久，我感到疲惫和受挫。我仍不知哪是纯真的学说，也无深刻见解。我仍不知人类将如何提高自己。我只知道人类所做的事情是在倒退。我不知如何面对人类自毁的浪潮。

    1998年5月，我住在加利福尼亚州某山区。在那里我教小学生自然课程并练习太极拳。经过深思，我总算发现住在深山和乡村是一种逃避社会的办法。我真不喜欢污染、交通、竞争、诸如此类。但是好景不长，我染上了一种叫“莱姆”的疾病，承受病痛的折磨。我只好放弃那里的生活环境和工作。我终止了精神修持，几乎失去了生活中的一切，并被迫返回家乡。我并没有意识到，这给我打开了一条通往我真正家园的道路。我在加利福尼亚州的最后一念便是佛陀。我希望我能更多地知道佛法。使我很吃惊的是，我在北卡罗莱纳州的新居的窗台上，发现了一个小小的玻璃佛像。我已厌倦阅读各种不同的学说和杂修不同的功法。我向往专修一门简单、纯正的修炼系统。我已成熟起来并准备好专一修炼了。可是哪儿能找到这种正统修炼方法呢？它存在吗？

    1998年12月我遇见一位母亲和她的女儿，她们正在传授一种叫做法轮大法的修炼功法。她们免费教功，真诚而又认真。我被她们吸引了。她们劝告我读《法轮功》,我照着做了。她们又告诉我要读《转法轮》，我也读了。她们又告知我有个9天弘法会。我一天没落下地参加了。有种东西在吸引着我去学习这种功理。我花了很多时间去理解法轮大法。虽然我具备着东方哲学基础，许多法理我还是很难理解。我听从了李老师和其他炼功人的劝告：不断读大法的书。我反复阅读并不断提出问题。

    两个月后，有种力量引导着我深入学习法轮大法的法理。我经历了整整一星期的磨难与考验，一个接一个：因驾驶违章被罚了一大笔款，女朋友突然与我分手，开车超速被警察抓住，与另一个从前女友发生纠纷，在市中心汽车轮胎爆破，我养的鸡被负鼠(Opossum）给咬死了。到了周末，我身心疲惫不堪，又有所醒悟。许多执著心被推出来了：妒嫉心、不诚实、争斗心、对死的执著、对钱的执著等等。特别是后几天，我感到这些磨难是给我安排的。我开始用炼功人的标准来对待这些磨难。我把这些磨难告诉老弟子。他们的反应完全不同于我的西方逻辑思维模式。他们说：“这些是好事啊，这就是说师父正在管你，这是给你的修炼机会。”当认识到这些磨难是好事时，我已从根本上改变了我与周围环境的关系。这种认识在我住进深山逃避社会寻求自由之前曾使我收益非浅。如今，法轮大法给我力量与智慧，用正念之心面对社会。我从以苦为乐的境界中找到了一种新的自由。

    我还想回首那磨难的一星期并强调一点。其中一种磨难促使我从未有过地看待真诚。我为自己缺乏真诚和其它不诚实的行为而痛心。一天夜里，我明白了不诚实正在毁灭着这个宇宙。我意识到，当我们人类偏离真诚时就已经开始偏离我们的本性和宇宙特性。我发誓要真诚，哪怕细微小事上也得求真。修炼中，我有过几次关于慈悲的经历。一天我在火车站看见一位黑人妇女骂她的儿子，甚至威吓着要打他。我没上前阻止她，也没离开。我只想用一颗慈悲之心默默地站在她儿子一边。我就这么一想，那位母亲就安静下来了。这件事震憾着我的心灵。突然间我感到我好想哭。自童年以后我很少哭。我走到楼房后面哭了好久。我为我们所做的伤害孩子的事情而哭泣。我们的孩子是珍贵的。我不知道我们曾经对孩子们有过多少粗暴和伤害。我为此而吃惊。在我的生活中，我看到过很多诸如此类的行为。如今是什么力量重新打开我的慈悲之心？

    有一天，我们２０多位同修在公园里炼静功。我们大家都是那样的宁静，纹丝不动。这时候有两个六、七岁的小男孩来到我们炼功场。他们手里拿着小木棍，穿行于我们之间。我思量着：这两个小男孩干吗到这儿来？他们不应该打扰我们炼功啊。我应该让他们离开这儿，但这对他们来说好像又太过份了。所以我只是静静地注视着他们。突然那个大一点儿的男孩儿提议：“我们坐下吧。”他们立即扔掉了手上的小木棍，席地而坐，搬上脚腕，做双盘打坐。我的心感受到一种宏大的慈悲。我真希望那一刻的感受将持续下去，我希望所有的孩子都能来这儿修炼他们那纯朴幼稚的心。我想起《转法轮》中的一句话：“佛性一出，震动十方世界”。在那一刻我真正体会到，当我们的佛性出来时，觉者就会帮助我们。炼完静功和动功后这两个小男孩想要听我们读书。他们爬上一棵大树，坐在树枝上，在我们的头顶上听我们读《转法轮》。我们读的开头几句便是：“佛性一出，震动十方世界。谁看见了，都要帮他，无条件地帮他。”我们许多人都被这同时发生的事所感动了。那位读书的同修哭了。或许是我们许多人都体验到了我们所受到的慈悲和无条件的帮助吧。修炼六个月后，许多亲眼所见的经历也在激励着我。例如：在一次似睡非睡的状态中，我看见了一支蜡烛。这支蜡烛的蜡代表着我们的各种执著心……渐渐地我看见我们的这种种执著心像蜡一样溶化掉了，只剩下一根棉花芯。这根芯仍然代表着一种执著心。突然这根芯变成了火焰燃烧起来，之后什么都没有了。此时，一切都进入到另外一个空间。

    另有一个晚上，在同样的睡眠状态，我看见我上方有一个很亮的红色能量球，当我向它纵深看去时，我看见了旋转的法轮。这一经历很使我深受鼓舞。

    一天早上我决定要读《转法轮》，正巧翻到有关色魔一段。当我读这一段时，立刻使我想起了刚才睡眠中的梦境。我梦见一个来自英国伦敦的女魔来引诱我。开始我对她并不在意，但突然她以某种强大的能量向我移来。我马上被触动了，并且有点害怕。我告诉她说“不”、“走开”。她并没有离开。我没有过去这一关。然后我突然闭上眼睛，真诚地对自己说“清静、入定”。我照着我说的去做，并且达到了一定程度的入定。魔马上走开了。之后我感到李老师的法身就在身边，我知道在这次考验中我做对了。

    下面，我想谈一谈我对“忍”的理解。与有些美国孩子一样，我并非在家教森严的环境中成长。我可自作主张，避免逆境，还可自寻安逸。一位修炼者曾与我谈起这样的事，他说：如果你将一只青蛙放入沸腾的水中，它会立刻跳出去；然而如果你将一只青蛙放在温和的水中，并缓慢地加温，它会得过且过，坐那儿似乎一切挺好，但由于高温最终它会死去。我想，中国大陆的大法学员所面临的问题非常清楚、明确、而且极端艰难。许多大法弟子可以向高层次上修炼。然而在美国，尽管我们周围的世界让我们感觉舒适、自鸣得意，我们应该意识到修炼也是生命攸关的。尽管一切好似平静，我们的确处在热水之中。当李老师谈到人类道德滑坡时，我知道这是真实的，所以我们在美国修炼同样是重要的。

    在我修炼的初期，我很难做到忍。学大法前，我设法通过外因寻求幸福，乐此不疲。如果工作不满意，我就会另找一份好一点的工作。我还持有这样一个念头，认为女朋友会给我带来幸福。另外，我的生活环境和日常事务也大大地影响着我的自满情绪。我把相当大一部分精力用于寻求理想境界。

    法轮大法的法理帮助我开发内部力量。这从根本上改变了我的生命。以前，我感到工作好象使我枯竭，它剥夺我的体力和自由。而今，我将工作视为修炼和承受磨难的机会。我能以详和的心态工作更长时间。作为一名教师，我过去曾经避免在公立学校教书，我害怕教育系统的约束和孩子们的不良行为。现在我很自信，我以慈善之心回到那些学校教书。

    另一方面，法轮大法使我对婚姻有了新的认识，这一认识使我有勇气真诚地承担起对一个人的责任和义务。过去，我对婚姻不以为然。修炼以后重新唤发的内在力量，使我能够于今年6月24日结婚。

    最后我想谈谈，在修炼之初，我很难坚持天天炼功，做单盘腿也很疼。然而炼了一段时间之后，我学会了忍受打坐时的剧痛，并告诫自己天天炼功。起初，我认为我这双僵直的西方腿根本不可能双盘。令我吃惊的是，最近我可以双盘40分钟了。

    总之，我感激法轮大法所给予我对宇宙法理的逐渐深刻的理解。法轮大法对宇宙宏观与微观的解释拓宽了我的思想，根除了我不相信佛、道、神的观念。现代科学曾经毁坏了我对神的信仰，而法轮大法唤回了我的佛性。我越来越不寻求从其他同修的体会中证实大法。我渐渐地注重于将法轮大法的法理运用到日常生活中去。观念的转移使我更坚定大法。我正试图自己悟道，而不是向外看。法轮大法净化了我的思想，使我更加善良。

    我很荣幸有此机缘同化宇宙特性“真、善、忍”。

    谢谢大家。


得法往回修

    【明慧网2000年8月3日】 1999年3月，我作为陪伴者走进了法轮大法的九讲学习班。在此之前，一提气功，我便不以为然。虽然对气功一无所知，仍免不了高谈阔论，甚至大加攻击。至于成为一名法轮功修炼者，更是未曾想过。

    在学习班期间，我只是把自己当作陪听，大多时候在睡觉或缺席。不能理解的地方，还用过去对气功的偏见产生抵触念头。到学习班结束时，十成最多听到了三、四成，表面上法轮大法仍与我毫无关系，我依旧整天忙碌着以前忙碌的事。

    现在回忆起来，这次学习班已在我心灵深处启动了不知何时埋下的修炼的种子。所听到的内容，都是平生闻所未闻、异乎寻常的高深道理，在心中引起了强烈的震撼。如老师讲到的史前文化及其与气功的关系；对禅宗的论述；什么是“走出三界外，不在五行中”、“下意识”及灵感的来源等等。尽管我对其具体意义尚不理解，而其中道理令我耳目一新。

    以后的一个多月中，有一天突然动念，我也去炼法轮功。有时还把《转法轮》找来读几页。因当时事务繁忙，始终没读完全书。五月份，朋友又送来老师在济南讲法的录音带。听完老师的讲法录音带，我才知道法轮功不是一般的健身气功，而是一部具有更深内涵的、指导向高层次修炼的大法。虽然我心中仍有许多不解，但老师的讲法在我心中已形成一股强大的力量，促使我进一步了解法轮功。于是，修炼的种子在我心里复苏了。

    六月初，我再次走进法轮大法的学习班，从头到尾完整地看完了老师的九讲录相。这次学习使我真正明白了人生的目的是要返本归真。从此，我的人生道路彻底变了，我走上了“得法往回修，圆满随师还”的光明大道。

    得法前不久，有两件事曾触动过我的心灵，与我的得法有明显的关系。其一是在一次餐会中，一位年老长者告诉我，他年轻时重病一场，险些离世。当他昏迷不醒时，元神离体，看见自己身体周围的一切，之后有人告诉他现在你还不该离开这个世界，然后元神又回到身体，人醒过来了。死而复生的经历，彻底改变了他的人生观，其后的人生中，他全心向佛。我对此非常惊讶，过去只在故事中听说过关于灵魂的事，在所受的教育中，一直将其视为迷信，而坐在我身边的是一位有知识、有涵养的、活生生的老人。老人神情严肃，语气平静，绝非耸人听闻。我听后无法理解，只好放置一边。

    另一件事由我父亲刚刚经历后对我讲起。有一天，一位操外乡口音的算命先生来为人算命。与众不同，此人不问生辰八字，走到一个人跟前就直接了当、如数家珍似地讲出当事人的家庭成员，及每个人的工作情况等，而且专找老人算命，更令人吃惊的是，此人能讲出当事人几十年前的历史及几乎属于个人隐私的事，一连为四人算过，人人如此，令所有在场的人目瞪口呆。我父亲从未信过算命先生，这是他一生中唯一的一次。讲给我时，我口头上一面叫他不要轻易上当，心中不免愕然，难究其故。听完老师讲法后，才解开心中迷惑。常人陷于迷中，焉能不惑。

    老师在《转法轮》一开始就讲：“我这里不讲治病，我们也不治病。但是真正修炼的人，你带着有病的身体，你是修炼不了的。我要给你净化身体。净化身体只局限在真正来学功的人，真正来学法的人。”一开始修炼，我并未想治病，但身体在不知不觉中发生了明显的变化。过去，我患有经常性头痛，来美国两年后，又患上了过敏性鼻炎，虽无性命之忧，但总似难以摆脱的魔影，一年四季困扰着我。我因此也经常感到精力不济，易于疲劳，镇痛药Advil是我的必备药品。每逢出门旅行，必然随身携带，好在药物镇痛效果尚佳，倒也作罢。而过敏性鼻炎却令我无计可施、痛苦不堪。常年累月，鼻腔粘膜始终处于苍白、糜烂状态，每逢粉尘刺激，诸如室内清洁或户外活动等，则奇痒难当，鼻水直流，到了晚上由于严重鼻塞，常常难以入眠。可刚一开始炼功，就感觉大脑有一种从未有过的轻松、清醒，与服用镇痛药后或睡足觉后的感觉截然不同。从此以后，镇痛药Advil再也没有派上用场。鼻塞、鼻痒日渐减轻，两三个月后便彻底消失了，鼻腔粘膜完全恢复到五、六年来从未有过的正常的干燥、红润状态。我自己是医学院毕业的，对自己身体状况可谓了如指掌。现代医学只能用药物暂时缓解我的症状，发病原因却无从得知，更不用谈根治了。而修炼法轮大法仅几个月时间，多年来的痼疾就消失得无影无踪了。这充分证明了大法的威力和神奇。

    幸得大法，心中激动不已，深知其无限珍贵，真希望马上把大法告诉所有亲朋好友。尤其是母亲，她体弱多病，被慢性头痛困扰了几十年，常年依赖镇痛药，近年来逐渐加重，头痛加剧，药物生效时间延长，有效时间缩短，需要剂量加大，并需每日多次用药，有时甚至晚上半夜还需起床服药。用她的话讲就是吃过的镇痛药能用箩筐来盛。由于用药太多，剂量过大带来很多的副作用。常在服药后出现头晕、恶心和胃痉挛。她总把我这个学医的儿子当做依靠，而我除了提供各种不同的药品外，别无它法。医院检查也找不到病因，即使专家也讲不出所以然。

    母亲的身体状况成了我的心病。我修大法后，对疾病的病因及发病有了更新更根本的认识。法轮大法为广大修炼者身心所带来的变化，及我的亲身体验，更促使我想尽快把大法告诉所有的家人。我知道，法轮大法是母亲的唯一希望。可是，当时正值4.25事件之后，中国政府中的少数人蓄谋全面镇压法轮功，舆论上对法轮功非常不利。当我还未来得及向亲友洪法时，自己反成了被劝说的对象。首先是家人劝我不要上当受骗。国内、国外同学也对我炼功深为不解，为什么一个医学院毕业生，从事科研工作多年的人，会相信法轮功，并通过电话劝我不要过于迷恋法轮功。更令我惊异的是，几乎人人都用炼功会走火入魔来企图说服我。我不为所动，把这些当作对我心性的考验，继续学法炼功。与此同时，我也在默默做着回国洪法的准备。

    7月20日以后，风云突变，中国政府的少数人利用手中权力，采用种种流氓手段，大规模逮捕法轮功学员，并动用所有的宣传工具，捏造事实，制造谣言，使很多群众受到蒙蔽，洪法更难。开始我试图打电话叫家人不要听信谣言。但无济于事，相反他们对我炼功表示非常耽心。7月底我带上老师讲法录音带，大法书籍及一些学员的心得体会，4.25真象的相关材料回到国内。一回到家里，看到报纸、电视全是诋毁法轮功的消息、文章。电视里不断播出练功人走火入魔、剖腹自杀、练功后变得六亲不认等等镜头。还有一些在压力面前放弃修炼走向反面的电视采访。对于不明真象者真是真假难辨。我先给他们介绍了4.25的大致情况，又告诉他们我回家本身就是对他们的关心，怎么存在六亲不认呢。然后，大家一起看老师的讲法录相，让事实说话，结果看完录相后，我母亲也成为一名修炼者。一夜之间，几十年的头痛病消失得无影无踪。我临走前两天，她还开了天目，看见了光彩万千、神圣的法轮。母亲身上的一切变化，就发生在我眼前，与报纸、电视的宣传形成鲜明对照，这更加坚定了我修炼的信心。

    一年多来的修炼，我还在不断的学法修心进程中，通过理性认识的升华和身体变化的体验，不断地正悟着法轮大法博大精深的法理。以上所谈仅是我最初得法和回家洪法的经过，希望为世界上尚未得法的有缘人提供参考。我自身体会到，大家最重要的是能不带偏见地静下心来读一读这部伟大的旷世巨著－－《转法轮》，在大法洪传的今天，不要错失机缘而给自己的生命造成无法挽回的痛悔。


台湾学员：助师世间行

    【明慧网2000年8月1日】师父从2000年5月22日至7月5日不到一个半月的时间，连续出了五篇经文「心自明」、「走向圆满」、「预言参考」、「随意所用」、「排除干扰」等，让弟子觉得一则感动；一则内疚。感动的是师父的慈悲，为我们承受那么大的苦难，还是在等待我们，不愿一个弟子落下；内疚的是常以忙的藉口，学法不够精进。感谢师父的慈悲，师父还是一而再、再而三的给我们机会，等待我们，让我们能赶上这部上天的阶梯。

    我于1996年4月24日得法，已经快四年又三个月了，原来我是一个教会的长老，在一个偶然的机会里搭同事便车去上九天班后，就认定这就是我一生中所要的宇宙大法，在圣经中找不到的答案都在『转法轮』师父所讲的法中可以找到，而且是讲得太明了，我决定一修到底。

    全家都是基督徒，太太是三代基督徒，儿子从小就在教会长大，很虔诚，在大学里边是基督团契的主席，看到我那么认真的学法轮功，很替我耽心，请教会的牧师、长老、弟兄姐妹为我祷告，请一个我最尊敬的牧师到我家来劝化我，谈不到半个小时，他领略到法轮大法是一部宇宙大法，就口服心服的不再劝我，临走时本来有一本师母要送我的书，他主动的说不用了，原封不动带回家。

    这个法这么好，当然我希望我的家人都能学，平常他们对我都百依百顺，唯独这一点没办法勉强，再怎么讲都没用，只好请他们看『转法轮』，但是由于宗教的框框紧紧箍住他们，不敢相信这世上真有这么好的宇宙大法，我体悟到一个人想改变别人很难，由于这个大法能从最微观改变自己.以前在教会，表面上虽然不发脾气，回家一样大发雷霆，学法后，我的火暴脾气没有了，心情每天都是那么愉快，身体达到真正的健康，体会到真正没病的感觉是什么，他们看到我真的在改变，也都先后一一得法。

    四年多来，每日学法、炼功不间断，虽然有的关过得好、过得不好，在跌跌撞撞中觉察自己的不足而痛悔精进，有一段时间曾经以缩短睡眠时间来学法，只要一睡醒觉，不管是三点或四点，我都会认为师父已经让我睡够了，赶快起来读书学法。但是学法中，想把大法工作做得更好，带着很多人的观念而不自知。例如，师父于1997年11月16日到台湾讲法，第二天载师父看故宫博物院，我带着人的观念，心想师父难得来台湾一次，一定要让师父不虚此行，所以一到故宫进门等电梯时，就赶快去申请导游解说，但师父为了让我去悟，没等我就先上楼去了，我飞快的追上去绕了一圈没找着，就赶快回一楼电梯口等待师父。待师父下来，随师父再继续参观那些古文物时，才发觉师父什么都知道，比世上任何解说员都清楚，师父能讲出当时的创作、使用状况及其历史背景，我才恍然大悟，我是用人的想法来想伟大的师父。

    三月份在欧洲各国，四月、五月在北美各地及南美巴西弘法，走到哪里弘法到哪里，也都是突破人的框框在弘法，例如：三月二十二日在瑞士洛桑一个广场上，我突破欧美人士认为的不能主动教人家或主动介绍大法的根深蒂固的人的观念教了六、七个白人青年法轮功，结果很好。

    每天早晨在公园炼功有时会被昆虫咬，我都能坚忍不动，心想如果是我该受的，那我就受，有一次在炼功时树上掉下一只大大的东西在咬我的脖子，涨涨的，好像肿了一大块，真是疼痛难挨，但我还是没当一回事，没有赶走它或求师父减少我一点痛苦，炼到最后已忘了这回事的存在，回家后忽然想起脖子被咬而肿起一个大包包的事，可能是心已经放下了，所以通通消了，好像什么都没发生一样。

    我在洛杉矶与当地学员交流时，曾谈到在台湾辅导员之间的矛盾都能顺利过关。初学法时，因为觉得这个法太珍贵了，无私无我地在台湾负起弘法的工作，某些人可能不了解我已经在法上悟到『不求名，不求利，没有官当等等，一切只为大法负责』，为了大法正常发展，有人可能怕我势力坐大，向负责人建议，采取了一些手段，这我都能理解，所以不管哪个辅导员或负责人当众(或背地里)批判或作人身攻击等等都没有影响到我对法的坚定，我都能依照师父法的要求，向内找，向内修，从来不生气、不反驳、不争辩，心中除了感谢，还是感谢。四年多来，任何考验都没有影响到我对法的坚定与弘法的热心、对辅导站工作的率先配合与支持。如果有人对辅导站误解或不配合，我都会默默的帮助解围，因为大法工作是大家的，绝对不能搞分裂或对抗。当时我只是想，大法工作如果只靠我一个人做非常有限，有更多的人负责，力量才会更大，所以我不想『扳回任何一城』只有默默的承受，把自己当成炼功人，一切向内找，不去想别人修多久了还讲这种话或干这种事，我想这也是师父安排要给每一个人去执著心的机会，所以我从来没有申冤或跟别人抱怨，相信在法中他们以后自然会悟到而去掉执著，所以根本没放在心上。有时人们不相信我真的已经放下，所以常常找我开检讨会，常常到半夜两、三点钟还不放我回家睡觉，我第二天还得拿录音机到公园炼功。因为怎么整我都不动气，他们只有摇头说：这个人有一个好处，就是都不生气。当然，他们真的都是在帮我提升，也让我找到我的显示心和不拘小节的习惯，还有缺乏事先沟通的性格，真的是应该谢谢他们。

    我体会到，这部大法之所以会越走越正，就是师父教我们遇到什么事都向内找、向内修。但是我在交流时故意强调：把自己当炼功人，换句话说也就是不把别人当炼功人，则很容易过关等等；次日，一位功友利用机会提醒我：如果把别人当炼功人可能比较会努力向内找到自己有哪些执著的根，否则只是认为是他们是给你过关就会忽略了认真向内找的机会。感谢师父的安排，藉着他的口点醒我，向内找要找到根，不要只找一点点。接着在读法时更能体悟向内找之更深内涵，尤其是离开洛衫矶在飞机上读法时，悟到那种『无私无我』的境界，每一个字的四角都闪着圆圆的金光，身心变化更大，体悟更多，让人觉得全身都轻飘飘的，好像在飞机上有一种与天国比较近的微妙感觉，站在走道空旷处两手向天上一伸，感动得泪流满面，感谢师父的伟大与慈悲。回到台北后第二天在梦中，很清楚的显现让我看到一种景象：在书中，来制造苦、难的每一个字背后，翻开来看他的根底真相，每一个字竟然都是『佛』、都是『道』。

    在这4年多的修炼过程中，也曾有过什么感觉都没有，觉得师父到底还有没有在管我？但只有几秒钟的时间随即想起师父说的把那个思想业当作不是我，我要修！你干扰不让我修？我一定要坚修到底！！而且想起97年7月亲身体验到白日飞升的感觉都是实实在在的：那年夏天我利用一个周末陪放暑假的小孩，去阳明山公司的球场打高尔夫球，没有请杆弟，自己背球具，蛮重的，在打完第七洞时，因我先推球进洞，背起球杆就先走，要上第八洞的阶梯(比第七洞高约一层楼高)时，没有任何预警的状态下，闾尾骨一痒，肩膀上的整袋球杆先失去重量，接着整个人身体就起空，轻飘飘地上升到第八洞的发球台，感觉非常美妙，我完全能够体会是宇宙特性对你的制约力量没有了。

    去年4.25事件之后，常有大陆功友打电话问：下一步要怎么做？要不要走出去？我个人的意见，每一个大法弟子都应该走出去，但是要站在法的基点上，不要站在人的基点上，才不会做错。『上访』是中国宪法赋予中国人民的一项基本权利，号称人民是国家的主人，但中国政府颠倒是非，把『上访』硬说是『围攻』，把教人向善的法轮功违心的定为『邪教』，无所不用其极，捏造事实，出书、制作节目等诬蔑法轮功。大陆功友前仆后继的舍弃身家性命之安全，无私无我的站出来说真话，展现大法的威德，举世钦敬。但是目前的状况，海外学员也应该勇敢的站出来『助师世间行』，利用各种管道及各种媒体、新闻、报纸、电台、电视台、杂志等，让世界上更多的人认识大法，不被中共政府之蒙骗，在将来有一个摆放的位置。

    去年4.25之后，第二天晚上台湾大法弟子就决定要勇敢的站出来面对媒体、官员、团体等，主动准备资料及法轮书籍送给他们参考，希望他们对法轮功有一个正确认识与了解，以免一味地引用外电错误的报导。一年多来，事实证明，师父的法太伟大，经得起考验，世界各地海外大法弟子大多走出来做了很多弘法、护法的工作，使更多人得法。台湾也一样，学法人数由去年的二千多人到现在二万多人，炼功点由几十处到现在的三、四百点，目前北美有世界法轮大法电台，台湾也有电台节目，目的就是要利用各种管道让世界上更多的人正面认识法轮功。

    今年4月参加纽约法会并参加三天在联合国炼功后于二十五日转往华盛顿DC参加当地学员的交流，次日早上，一位功友带我们到华盛顿DC林肯广场炼功，她拿一个录音机借我们用并说这个录音功率很强，但我们到林肯广场炼功时，却放不出声音来，最后只好从头到尾由我喊口令来炼功，有不少观光客拿放在旁边的简介(她E-mail给我说，从此以后每天都在此炼功)，她说下午两点在中国大使馆有集体炼功(已经持续近一年)，问我要不要去？等下午一点半我们搭计程车去中国大使馆，但没有看到人，等到2：35，心想，在中国大使馆前面炼功没有音乐带，气势不够，灵机一动，我拿着台湾护照去按中国大使馆的门铃要求见他们的领导，请示的结果，一个一等秘书出来接见我跟我内人。从中国人权谈到法轮功，我给他台湾印刷的法轮大法简介，跟他说明来意，不管中国政府如何捏造、打压，我今天来是来告诉你法轮功的真相。我说中国当初批刘少奇及邓小平的故事，到最后证实一切都是捏造的，我说中央电视台所播放的1,400个死亡案例，任何平心静气看过《转法轮》的人都会知道那些人都不是真正的法轮大法的真正修炼者，所有事实都是捏造的，我也告诉他『中国一个老农夫与两个中共官员的对话』的故事、也说到『中央电视台到医院采访严重病人，要他们承认是因为炼法轮功才变成这样，其中有一个病重的老人说：我这一辈子已经造了很多业了，我不想在我死以前再造业了』等等等…….谈了二个多小时，想不到我竟然可以在中国的领土（中国大使馆属其领土）以一个台湾功友的身份成功的上访，成果丰硕。这不是师父安排的吗？如果不是没有录音机，如果不是集体炼功的人慢到，我就没有机会进中国大使馆，向他们说明法轮功的真相。

    感谢师父慈悲,师父在新发表的『排除干扰』经文说：

    『在几年的修炼中，除了我为你们太多的承受之外，同时为了你们的提高不断的点悟着你们，为了你们的安全看护着你们，为了使你们能圆满平衡着你们在不同层次欠下的债。这不是谁都能做得了的，也不是对常人而做的。只是这些人太不理智了，不知对大法与修炼机缘的珍惜。

    在恶毒的破坏性检验中所有会出现的问题，事先我都在讲法中讲给了你们。没有真正实修的，走过来是很困难。现在大家也更清楚了我为什么经常叫你们多看书了吧！法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正』

    念到这里，个人认为我们应该『坚修大法紧随师』不要再『执著太重迷方向』了。

    我们大家都很幸运，我们的修炼能够与宇宙正法联系在一起，师父把这一部宇宙大法传给我们，给我们一部上天的阶梯，我们怎么样都报答不了师父的大恩大德。师父在『走向圆满』中说：『大法已经圆满了宇宙中的一切。威德是伟大而永恒的。在全面最严厉的检验中走过来的弟子也为大法在世间确立了坚如磐石的基础与大法在人间的真实体现，同时圆满了自己最伟大的位置。邪恶即将被除尽；人世间的败类也将得到应有的报应；不能使罪恶再延续了。弟子们等待着圆满，我也不能再等下去了。善与恶的表现中都充分体现了各自将要得到的结果。众生，将来的位置是你们自己选择的。』现在中国政府不惜血本，正变本加厉的利用各种管道，加紧诬蔑法轮功，混乱视听，群魔在作最后的困兽之斗，大陆功友用自己的生命去换取护法，我们能坐在家里等待圆满吗？『当前，向广大人民讲明法轮功的真相是国内国外每一个弟子的最重要的助师世间行，也是对大陆学员最大的支持。』今天，大家能这样走出来，这颗心是可喜可贺的。希望全世界的真修弟子，走出来，真正成为『正法』天象中的一份子，如师父《洪吟》中：

    助法

    发心度众生，

    助师世间行；

    协吾转法轮，

    法成天地行。

    2000.7.10于台北（2000年华盛顿法会发言稿）


13岁加国弟子：珍惜大法就是珍惜自己的生命

    【明慧网2000年8月1日】尊敬的师父好！

    各位功友好！

    我今年13岁，中学7年级学生。我修炼法轮大法已有4年了，大法使我身心发生了巨大变化，下面谈谈我的一点修炼体会：在得法前的9年中，我患有严重的慢性丙型肝炎，肝、脾肿大的程度在肋下5～6公分，质地发硬，身体虚弱，发育不良，与同龄小朋友比，个子矮了一大截。许多名医、专家对我的病都束手无策，而修炼法轮大法后仅短短的几天，就使我彻底摆脱了病痛的折磨，有了一个健康的身体。

    我对大法的坚定，不是因为大法救了我的命，而是通过学法使我明白了大法与生命的关系，以及人生的真正意义就是要返本归真。记得前几年，经常唱一首歌：“世上只有妈妈好，有妈的孩子是块宝……”我们这些天真的孩子，都知道是父母给予了我们生命，父母最亲。而在大法的法理中我理解了，宇宙中的万事万物都是这宇宙大法造就的，没有这伟大的佛法就没有一切，包括我们的生命。师父在《转法轮》中讲到：“因为一个人的真正生命是元神，生你元神的那个母亲才是你真正的母亲。”现在我真正明白了大法才是我真正的父母。

    去年7.20以来中国政府给法轮功扣上非法组织、邪教的黑帽子，并进行大规模镇压。尊敬的师父被少数恶人诽谤、陷害。在多伦多，很多学员都积极的采取各种方式护法，如向领馆递信、向各级政府及人民讲明事实真象等。我虽小，可也是一名大法弟子，当大法在中国受到不公正待遇的时候，我怎能无动于衷。应该站出来护法，这也是对我的考验。既然大法造就了我的生命，那么珍惜大法不就是珍惜自己的生命吗？大法在中国遭到了迫害，不就等于我的生命遭到了迫害吗？假如有人陷害我偷了东西，我能不为自己说句公道话吗？所以我认识到这一点后，除了向政府写信外，跟爸爸、妈妈积极参加本地区各种洪法、护法活动，每次去渥太华我都不会落下。今年3月日内瓦开法会期间，也正是联合国开人权会议之时，听说美国政府对中国政府迫害法轮功学员一事提出讨论，这正是我们向各国政府官员洪法和展示法轮大法的好机会。妈妈说这次法会意义重大，她去不了，问我想不想去，我说想去，但妈妈觉得我好象态度不坚决，就不再提这事，离会期只有一周了，妈妈又慎重地问我，到底心里想不想去，并说这次去主要是洪法不能玩，认识到就去，花多少钱我都支持，认识不到就别去。我告诉妈妈，我已经认识到了，我真的想去。妈妈立即定了机票，虽然我家生活比较拮据，机票又涨到770元，妈妈还是很高兴支持我去，我向学校老师讲明去日内瓦的原因，老师也支持我，并准假一周，回来后，我很快就把这一周的作业都补上了，老师夸我很聪明。我知道是法轮大法给我开了智。

    听说国内有的地方对炼法轮功的小弟子开除学籍、我听了很难过，法轮大法教我们做好人，我们这些真修小弟子在学校是好学生，在家是好孩子，在社会上助人为乐，处处做好事。象我们这样的孩子越多，对社会越有益。如果没有心法来约束我们这些孩子，又不让家长管教，无限度地放任自己，那么就会失去理智地干坏事，我们经常在报纸上看到，某某地方小学生用枪杀人、用刀杀人，现在有很多中学生抽烟，甚至有的吸毒，有的孩子不让家长管教，一管教就告老师、告警察。我知道的一个8岁小男孩，就因为父母管教被警察带走送到别人家生活了几个月，回去后父母不敢说重一点，怕他报警。我妈妈单位的一位阿姨说，她17岁的女儿还要父母送饭、送水到跟前，让父母倒洗脚水，稍微慢点就大发脾气。如果都是这样自私、放任的孩子，社会将是多么可怕！

    大法能改变人心，使人变得更好。自学大法以来，我的变化真是很大，以前我是个电视迷，又很贪玩，玩起来不知道回家，看起电视忘了吃饭，每天都是临睡前才想起做作业，对妈妈的批评还不接受，修炼大法以后，彻底改掉了这些不良习惯，有时爸爸、妈妈批评我，我知道是为我好，我从不反驳。每天放学回家先学法、炼功，然后做作业。爸爸、妈妈上夜班，或去开法会，我就照顾弟弟。我还经常花时间帮助其他同学辅导功课。一天早上去上学，在一楼遇到一位不相识的阿姨，她让我每天把她7岁的女儿送到另一所小学去读书，说她还有一个小婴儿需要照顾，我一口答应了，帮助别人是我应该做的事，所以我每天早上提前出门送那孩子上学，然后去我的学校，我除了抓好自己的学习以外，我还要去洪法，我把有关介绍大法的报纸送给老师，每周2次去市政大楼洪法炼功，风雨无阻。假期我每天在户外草坪炼功。希望住户能看到炼法轮功，近来我还经常去中国城最繁华的地方发大法宣传报纸，目的是让更多的人知道法轮大法并了解事实真象。当然我做得还很不够，离大法的要求还差得很远，还需要抓紧学法，把自己身上不好的东西去干净，并积极投入到这场正法、护法的洪流中来，尽自己应尽的一份力量。

    谢谢！

    加拿大法轮大法小弟子


台湾学员：在弘法中努力提高心性

    【明慧网2000年8月1日】师父好！大家好！

    我是去年921台湾大地震时得法的。那天早上刚从华盛顿DC硕士毕业回台湾就业，没想到回台湾当天晚上就发生大地震。由于受到惊吓，只能和妈妈两个人躲在梁柱下聊天。妈妈开始对我描述法轮功的种种。而我，因为近两年没看到妈妈，记得以前每次看到妈妈，都觉得她越来越苍老，越来越疲累；这次回国，妈妈却变得年轻有活力，气色也非常好，于是我耐心又好奇地听着她的修炼体会及法轮功的一切。其实，那对当时的我是相当不容易的事，因为过去28年里，我一直对中国大陆有很深的成见，要我接受由中国大陆传来的东西，根本不可能。

    不知道为什么，从地震那晚开始，我的观念突然间彻底扭转过来了。我的得法是很自然的，因为我的人生道路一直很平顺，感情、物质、身体都一直很好，要我突然放弃平时糜烂的生活，走上修炼之路根本不可能。可是地震后，一切停罢，公司停工，找工作的事只能暂缓，于是我利用有电时，看老师的九讲带子，没电时，去邻居家学五套功法。灾后重建的日子其实就是我走入大法的日子。

    上班后，动功、静功每天轮流炼，《转法轮》每天翻五页，觉得自己工作了，理应这样过日子。直到12 月份参加台湾地区法会时，听到别人的修炼历程，如何在生活中找执著心、提高心性等，才知道，原来自己根本不算是个真正的修炼人。才真正找到差距。

    法会后，我痛下决心修炼，每天早上5 点起床去公园炼静功1小时，工作讲求效率，下班回家后，先炼一小时动功，确实把五套功法做完，不到七点，就可以把吃饭、洗澡等杂事完成，剩下的时间几乎都是在看书、和妈妈一起参加学法交流、一起背书，时间突然变得很多，日子变得很充实。那时心里一直有个想法，师父要我们做的，我都得尽力做到。例如，师父在《精进要旨》-《环境》一篇经文中提到，“我给大法弟子留下的修炼形式是要弟子们能够真正提高上来的保障，如我叫你们到公园里面大家集体炼功形成一个环境，这个环境是改变人表面的最好办法。”

    每天早上公园里炼功，当腿疼到全身冒冷汗，眼冒金星快晕倒时，眼睛睁开看见其他功友们也在痛苦中忍耐，想起妈妈一再告诉我，打坐时间只能越来越多，不能减少，加上路人可能正在看我们时，说什么都得撑过去，还得微笑地撑过去，不只为自己，也为大法形象。不知不觉一忍就是几个月，回想起来，那些只不过是极短暂的疼痛。我很感谢也很珍惜这个环境。除了炼功环境，学法环境也是很重要的。从一开始的帮妈妈找执著心，一直到自己开始向内找，发现生活中所发生的一切真的都不是偶然的。往往，我听到别人聊什么，或心得体会中说了什么，我也都可以找到自己的执著心。有时，一天强烈而明显的执著心，争斗心、欢喜心、显示心、疑心、得失心、顾虑心、好事心竟在短时间内暴露无遗。好在每天学法背书，加上时常与妈妈及功友们的交流，这个环境也是改变我的极大因素之一。师父在《精进要旨》-《溶于法中》一篇中说：“人就像一个容器，装进去什么就是什么。”在《精进要旨》-《学法》一篇中，师父说：“你在修炼中，就是一点点、不知不觉中修上来的。记住，要无所求而自得。”有一次，我试图想找出这几个月修炼了法轮功后身心的变化，才猛然发现，过去心里常常诅咒别人，骂别人的我，因为学法背书后，每当这些坏念头正要出现时，立刻被《论语》中：““佛法”是最精深的，他是世界上一切学说中最玄奥、超常的科学...”而挡住。坏念头几乎不再出现，心里也越来越坦然。我想这就是每天学法看书后，思想中装进了法的结果吧！

    婚后，我再次回到华盛顿DC陪伴丈夫。我们住处附近的公园里恰好有个炼功点，虽然每天早上仍去炼功2小时，晚上学法2小时，偶尔参加这里的弘法活动，但心里总是放不开，觉得这里的一切和台湾都不一样。记得以前在台湾，大家都很会向内找，每个人都能把握每一个机会去自己的执著心，讲话很平顺，一切以法为师，很严谨的遵照师父所说的做。可是这里的人似乎每个人都像负责人，身负重任，修炼重点也都放在弘法、护法上，比较少有像在台湾时，大家集体交流修炼的历程，自己执著心的发现。似乎所有的人都把心思放在如何弘法，如何护法上。那时的我总觉得与他们格格不入。虽然功友们也曾告诉我，在这一个特殊的历史时期，我们的修炼和以往是不同的，我们是必须溶于法中，和师父的正法相联系的。但我总认为，我除了自身的修炼外，也参加了弘法活动，也适时地向周遭的人弘法，为什么一定得和他们一样到北京上访或去替中国大陆的大法弟子们担心呢？当时的我，只是觉得大陆的大法弟子们很伟大，而中国政府很可怜，因为这都是他们在摆放自己将来的位置。直到来美国一个月后，在回顾去年台湾法会的心得体会文章时才发现，原来当时台湾就有许多人悟到弘法及护法的重要，而我只是因为悟不到那里，竟漏掉了这么重要的事！走出这个框框后，我豁然开朗，告诉自己既然悟到了，就应该尽力做好。心想我这次再回到美国也不是偶然的。在台湾得法，让我有个相当好的修炼环境打好基础，在美国的修炼，则是另一种层次与体验，我应该和美国的弟子一样，利用一切条件“助师世间行”，向世人说明法轮功的真相。当时脑袋中出现的是一张黑糊糊的纸，上面有几个小白点，而这些小白点随着大家的醒悟及努力，逐渐地扩散、扩散，这张黑抹抹的纸最后终将变成一张纯净的纸。好不容易悟到了，接下来就是如何付诸行动了。

    因是新婚，丈夫又非大法弟子，我怕我的想法会令他不高兴，因为我每天花在炼功学法的时间已经很多了，现在再加一个弘法，我怕他会生气，迟迟不敢讲，但心里明白如果连这么一小关都过不去，和大陆功友们的“走出生死”实在差距太大！于是鼓足勇气向先生说明我的想法，他答应我每天2个小时的弘法，对我也算支持，让我突然觉得“柳暗花明又一村”，原来，一切都是自己的怕心和顾虑心在作祟。

    第一次自己出去弘法，我准备了一大箱材料和宣传单，准备去游客很多的博物馆附近发。可是一开始先是坐地铁坐错车，又坐错站，在发传单的过程又极度不顺利。由于之前听其他学员发传单时，中文的材料由于华人都抢着要而一下子就发完，我因此急于想让华人知道真相，一见到华人便上前去发材料，但每个见到我的华人都用不屑的眼光或根本逃避着我，让我一张材料都没发出去。当时的我真想找个地方大哭，知道一定是自己有什么执著心，但因时间关系，顾不了那么多，于是跑回坐错车的那一站，站在地铁旁见一个发一个。恰好时间是人家的下班时间，对象也由原本期望的「游客」换成「当地的上班族」，短短的40分钟，英文材料几百份全部都发完了。回到家后一看到先生，就忍不住抱着他大哭，告诉他所发生的一切。他叫我静下心来想想自己有什么执著心，和我一起找心性上的问题。我们发现，我这次的目的不纯净，不应预设立场只想让华人知道真相，而应该无所求的，无任何歧视地弘扬法轮功的好。而且在发传单时，我虽然一直面带微笑，但其实在这背后，我却心想着，我这么好心想告诉你们返本归真的法门，你们不感谢我，还让我受气，对你们说谢谢，你们才是应该对我说谢谢呢！师父在《在长春辅导员法会上讲法》中提到：“如果能够用纯净的心去做神圣的事，那才是真正神圣的。”我带着这么多不好的执著心想为大法做事，出发点就走偏了。我知道，对那些不理我或躲避我的人，我应该不能有任何埋怨或心里觉得委屈，因为得法不是一件容易的事，有缘的，师父自会安排，若得法，诚心祝福，若未能得法，以慈悲心观看之。遇到反对或不解的人，应适时的说明法轮功真相，而不是就这样让他们误解下去。出去为大法说句公道话，代表的就是大法形象，这么神圣的事，我却因为自己的执著心而搞砸。这次的经验令我印象深刻。

    我先生虽未得法，但他常用“真、善、忍”来衡量事情，或替我找心性；除了在弘法上支持我，在日常生活中更是这样。例如，师父告诉我们：“女人要柔”，我虽然努力想做好，但10次中总还是有那么2、3次做不好。我先生告诉我，如果我真要做好“忍”，就在我们每次将有争吵前先想，“凡事都是我不对”，并跟他说“对不起”后向内找。我照他的方法做后发现，每件事的背后真的都有我放不下的执著心：争斗心、自私心、骄傲心……，现在我尽量做到“忍”，心也渐渐能放下，才真正体会师父在《转法轮》中说的“我们说在矛盾面前，退一步海阔天空，保证是另一种景象。”现在，两个人的争执减少了，感情也更好了。他常告诉我，我不能总是在别人面前“真、善、忍”，而在他面前只会“真”，那他不是很倒霉吗？我想想也是。除此之外，他也尽力替我赶走睡魔，让我每天早上准时起床炼功。师父在《转法轮》中提到“你不但不能生他的气，你心里头还得谢谢他，真得谢谢他。”

    在我修炼过程中，身体的净化不曾像别人那么激烈，那么明显，也从未看过什么特殊景象，一切都如师父所说：“整个人的修炼过程就是不断地去人的执著心的过程。”每当我稍微一放松时，师父就让我作梦，梦到厕所，梦到马桶刷，梦到我紧紧捉住肮脏世界里最肮脏的东西不放而误了自己。甚至在我终于悟到该站出来助弘扬大法，说明真相时，也梦到在一个考场中，每个人都在认真地写卷子，只有我一个人晃头晃脑，什么都不写，等监考老师说收卷时，才看到每个人的答案卷上都写着“大法好”三个字，而我却只是一张空白的答案卷，正感到慌张、难过、后悔时，监考老师突然说：“现在重新再考一遍”，于是发下考卷让我们重考。我知道师父又慈悲地给了我一次机会，让我和师父的正法联系在一起，我一定会尽我所能，利用一切有利条件，走出去向世人说明真相，让更多人知道法轮功的好，并警惕自己，抓紧时间学法，把握每一个去执著心的机会，决不要走到另一个极端，只为弘法，而忘了自己的修炼。

    最后，借用师父《洪吟》中《助法》一篇来做结尾和大家共勉：

    发心度众生，助师世间行；协吾转法轮，法成天地行。

    谢谢大家！


护法弘法，直到法正人间的那一天

    【明慧网2000年7月31日】华盛顿的大法弟子在中国驻美大使馆前和平请愿，已经持续九个月了。

    从去年10月中旬开始，维吉尼亚一位功友每天清晨到大使馆门前炼功。接着又有两位学员，每天下午来到大使馆门前，挂出“法轮大法好”的标语，学法炼功。

    10月27日以后更多的功友想走出来护法，大家把时间协调好，使每天都能有人来。有法会的时候，留下的功友来。于是，这一护法洪法助师正法的行动就坚坚实实地做了下来。中国政府对法轮大法的疯狂镇压，对法轮大法学员的残酷迫害，天地不容。我们的行为就是要告诉世界人民---法轮大法是正法正道，法正人间的一天必将到来。

    刚开始的时候，大使馆里有几个人三天两头儿跑出来，要和我们“谈一谈”，说是“谈一谈”，又不让我们开口，而“谈”的无非是颠倒黑白的那一套。学员们本着大善大忍之心，守住心性，说明事实真象。可他们根本不听，只顾提高声调以势压人。我只觉得他们又可笑、又可悲。其中一些人正如师父所说的：“业大已封其身，闭其智，本性无存”。

    有的使馆工作人员也很善良，对法轮功有一定的了解。他们的那一套宣传只不过是为了敷衍工作，其实心里也知道中国政府欺世骗人。他们能心平气和地交谈。我们用大量的事实揭露中国政府迫害法轮功、践踏人权的罪行，用真实的修炼故事证实法轮大法的威德，帮助他们化解疑虑，找到自己善良的本性。有一次当一学员说到：“中国的法轮功学员，他们只不过炼几套动作，读一本书，学着做好人，祛病健身，他们有什么罪？政府为什么逼得他们有冤无处伸，有家不能回，失去了工作，失去了亲人，经受酷刑折磨，甚至被活活打死，看到这一切，我们心里很难过，真的很难过啊，因为他们和我一样都是中国的百姓，炎黄子孙，我的骨肉兄弟啊”，对方也痛心地说：“他们也是我的骨肉兄弟啊”。我们看到了一颗善良的心，于是说：“那么，就让我们在不同的位置上，为制止事态的恶化，为促使和平解决法轮功问题做出共同的努力。”告别时，对方深沉地说：你们的话我记住了。

    法轮大法坚如磐石，邪恶势力不得人心。

    九九年十一月份，大使馆又使出新招术：使馆工作人员不断地约法轮功学员们谈话。学员们一个个单独被请到餐馆吃饭。这种“中国特色”的不正之风也刮到海外来了。请吃饭，行啊，饭可以吃，佛绝不出卖。

    他们说：“你们天天坐在这里，是给中国政府脸上抹黑。”我们说：“中国政府脸上的黑是自己抹上去的，我们正想给擦掉呢。镇压法轮功，恶劣的人权记录，新闻报导严重失实，颠倒黑白，言而无信………使中国的国际威望严重受损。我们来这里就是要告诉政府，这样做错了。如果政府能改，停止镇压法轮功，这黑不就擦掉了吗？”他们说：“你们以为美国政府会帮你们吗？”我们回答：“我们修炼人，什么都不要，只要一个合法的修炼环境，除了中国大陆之外，世界上任何地方我们修炼都有合法地位，这是天赋人权。我们到这里来就是要求中国政府还法轮大法清白，还法轮大法学员合法的修炼环境。”说来也巧，没几天，美国参众两院以全票通过了共同决议案---谴责中国政府对法轮功的镇压。

    他们理屈词穷了，就说：“我们没有说你们不合法呀，没有说你们是邪教呀，那是指中国大陆的法轮功，你们海外的法轮功跟他们不一样。”我们义正辞严地告诉他们：“宇宙中只有一部法轮大法，我们炼的是同一套功，读的是同一本书《转法轮》，都是同一位师父－李洪志老师的弟子，修的都是真、善、忍。”

    使馆前国内来的旅游团很多，他们中有些被国内不实报导所蒙蔽。当他们来到海外，在大使馆门前又看到了法轮功，真是搞蒙了、吓呆了。其中个别人还想用在国内镇压法轮功学员的那一套来吓唬我们：“赶快走！再不走我叫警察了！”引来周围一通大笑。当他明白中国政府不可能一手遮天，当他得知法轮功在世界任何地方都合法，处处受欢迎、受赞扬，当他看到法轮功学员中竟有“外国人”，他那封闭已久的心灵受到巨大的震憾！

    他们之中不少人用照相机、摄相机对着我们，无论是远距离偷拍，还是近距离“特写”，我们都很坦然；无论他居心善与恶，动机好与坏，只要传播出去就是对大法的洪扬。我们倒真希望通过他们把信息传回中国去。他们之中有不少心里明白的人，希望了解事实真象，他们拿起大法的资料，看得很快，恨不得一下全看明白，因为他们不敢把资料带走。

    当他们知道海外的大法弟子在中国大使馆门前的请愿从未停止，从未间断，度过了冰天雪地的寒冬，迎来了阳光灿烂的春天，他们被感动了，其中一位弯下腰对我说：“可是，你知道吗？无论你们怎么坚持，中国政府都不会改变的。”我说：“我知道。不过希望他们能改，如果改了，对政府、对人民、对中华民族、对人类社会都有好处。当然，改不改是他们的事，来不来是我们的事，我们会坚持下去的。”使馆那边有人在大叫“过来，过来，不要听他们的！”我接着说：“我知道你们每个人心里都有善念，其实你们心里是明白的，只是因为各方面的压力，使你们不敢说。比起你们，我们很幸运。”他不住地点头，泪水在眼眶里打转。

    是啊！我们能得这千年不遇、万年不遇的宇宙大法是何等的幸运！能为人间正法做自己该做的事，这是我们生命永远的荣耀。

    更多的时候，这里比较平静，它成了我们学法交流的炼功点。每天我们静静地坐在那学法，身心融于宇宙的法理之中，不断地升华提高。明慧网上的消息在这里流传，天安门前的壮举在这里呼应。交流切磋随时进行，放下常人的执著，修炼路上共同精进。我们无所求，有趣的事却时有发生，七十九岁的薛妈妈白头发掉了又生黑发，张阿姨摘掉了近视眼镜，打坐时有人起空，抱轮时看到美景………有人来这儿学五套功法，有人来这儿读《转法轮》。有西方人在这儿得法，从此开始修炼。也有西方人专程来找我们表示对中国政府惨无人道的愤怒，对宁死不屈的法轮功学员的敬佩。有位白人老太太在“要求释放被关押的大法学员”横幅前徘徊许久，嘱咐我把她的心带给在中国受苦受难的大法修炼人。一位白人小伙子，指着中国大使馆用中文说：“我不怕他们。”

    行人向我们招手微笑，司机为我们鸣笛致意，警察竖起大拇指称赞我们是好人，新闻记者经常来采访，各中、英文报纸，不同国家电台、电视台等，不断地报导了有关法轮功的消息。真、善、忍的宇宙真理正在向世界传播，法轮大法佛光普照，礼义圆明。

    自从去年7.20，全美及世界各地的法轮功学员，一次又一次地聚集在华盛顿DC中国大使馆门前，用最善良、最和平的方式，抗议中国政府对法轮功学员的镇压。烈日下，我们炼功打坐，默默地承受，展现了我们的坚定不移、大善大忍之心。我们向世人说明真象，“呼吁世界各国政府、国际机构和善良的人们给予我们支持和帮助。”“难忍能忍，难行能行。”弟子们挺身护大法，无边的佛法在风浪中造就着大法的精英！这一切，在另外的空间轰轰烈烈与天地共存。华盛顿留下了功友们明亮的身影、闪光的脚印。

    从那以后，不断地有学员从外地打电话、捎口信，鼓励我们。每次法会上见了面都亲切地询问，热烈地讨论，肯定大使馆门前的护法没有错，鼓励我们坚持到底。我们展开的横幅有亚特兰大、加州的功友亲手制作的，我们散发的传单有加拿大、纽约、亚特兰大、台湾等各地功友送来的。

    我们没有组织，可是我们心连心。功友们从四面八方给我们支持，佛、道、神从不同的层次注视着我们。师父为我们指明航向，我们要“象雄狮一样勇猛精进！”去实现最壮丽的目标，法正人间，同化圆满。

    谢谢师父！谢谢大家！


6岁小弟子的修炼体会

    【明慧网2000年7月31日】 尊敬的李老师您好，大家好：

    我叫T，6岁，修炼法轮大法已经3年了。听妈妈说我炼功前身体很不好，经常发烧、咳嗽、吃药、打针。一岁半时得了阑尾炎、腹膜炎，做了手术，留下了肠粘连的后遗症，经常肚子痛。一年到头离不了药。来美国后不久，在我家开了一次九天弘法会，第一天晚上，我就看见了满屋子都是旋转的法轮，很漂亮。从那以后，我和妈妈开始修炼了。修炼后身体变得越来越好。

    炼功初期经常出现脚痛，有时痛得很厉害，忍不了，就让爸爸妈妈给我揉。后来我知道这是消业，是老师给我净化身体，所以常常是流着泪忍着，有时是打坐或让爸爸妈妈给我读《转法轮》听，脚痛很快就好了。

    我很喜欢读《转法轮》、《精进要旨》。刚开始主要是听大人给我念，后来我自己就读书学法。不懂意思的字或句子我就问爸爸妈妈。除了集体学法外，我每天晚上都要学了法后才睡觉，现在我已经读第五遍《转法轮》了。

    老师说：“将来说不定就在你最怕丢面子的人面前，叫人给你两个嘴巴子，让你丢了丑了，你怎么去对待这个问题”。有一次在学校和同学一起玩球时，我刚把球扔到空中，要去踢可没踢着，球跑到另一边去了，每个人都笑了。当时我没动心，只是觉得有点好玩，因为我知道这也是在去我的显示心。

    老师还说：“心一定要正”。有时当我脑中有不好的念头出现，就会遇到麻烦。有一次在学校，我想和另外一个同学玩打架，当我刚一说出口，那个同学突然把我抱起来，摔在地上，鼻血流了半个多小时。从那以后当我有不好的念头出现时，我就尽量把它抑制掉。

    我也很愿意和爸爸妈妈一起去洪法，帮着发大法的材料和报纸。在学校，我还给我的老师和同学大法的介绍材料，还教了一个老师五套功法，她觉得很好。

    我喜欢读书但炼功少。我们是性命双修的功法，所以以后我要多学法和炼功，和大家一起早日圆满。

    谢谢老师，谢谢大家！


13岁小弟子的修炼体会

    【明慧网2000年7月31日】 李老师好！同修们好！

    我13岁，是北卡弟子。99年3月妈妈参加纽约法会回来，送给我一本《转法轮》，希望我也修炼法轮功，从那以后我周末经常和她一起参加集体炼功。

    但是没有很认真学法。99年7月我们全家一起参加了九天的弘法会，从那以后我就开始修炼了。虽然我当时很不精进心性也低，但是刚过了几天，以前被气功师治过的喘病就犯了，父母都说是李老师开始给我清理身体了，我自己也是这么想的。不到一个星期就好了。后来又发生过两次类似的情况，现在已经全好了。我和妈妈很想让认识的人都得法，一有机会就告诉他们法轮大法好，和大法网址与集体炼功点。我们曾把英文《转法轮》拷贝在软盘上，送给了几个没有互联网的美国朋友，他们都挺高兴。但是我们弘法还是很不够。比如有一次，ESL的老师让说出自己国家里最重要的人，我就说是李老师，可是另外两个中国学生就说大法不好。有一个还说得很难听，我尽力向他们说明真象，但是没用。我当时心里很生气，主要是对他们不满意。但李老师告诉我们什么事都要向内找，我发现是因为我自己修得不好，和他们说话时还有一点争斗心。以后我就注意了。有一次我向两个中国人弘法，又有了新的问题。他们问的问题我平时都明白，可当时就是说不出来。我发现是学法不够，于是以后就每天都学会儿法。我刚来美国的时候只会几句简单的英文，成绩不好。我想让别人知道大法弟子不管干什么都是好样的，所以我努力学习，现在的成绩全是A。我在学校选了“无线电”课，这门课只有考下执照才算通过，一学期就有两次考试机会。这学期第一次考试正好和华盛顿樱花节弘法是同一天，显然我只能选其中之一，妈妈让我自己决定，我想许多弟子为了大法什么都能舍，我这个小执照算什么，我决定去弘法。两个月以后我顺利地考下了执照。

    以前我脾气不好，时常为小事不高兴。修炼后我认识到这也是执著心，而且还会伤害别人，我就努力去掉这个执著。现在我脾气好多了，有时妈妈对我态度不好，我也不生气，还能心平气和地劝她。到美国后我家经济不富裕，我喜欢的东西经常不能买。一看到别人买了好玩具或是能出去旅游，我心里就很难过，想我们怎么这么穷，这么倒霉。学法后，我渐渐明白了这些都是常人追求的，我是修炼人不求这些。我想我们生活得俭朴点正好是修炼消业的好机会，现在我已不执著这些身外之物了。有一天我和几个小孩玩滑板，有点显示心，一下摔了个大跟头。当时我想人家撞汽车上都没事，我肯定也没关系，但用手一摸，不但起了个大包，还流血了，我一下有点害怕了，怕摔傻了，还用了酒精和一点药膏，直到别人劝我吃药时，我才想起自己是炼功人，婉言谢绝了。后来我才想到这个跟头是为了去我的显示心。那天晚上我看到了李老师的新经文“走向圆满”，我觉得我离“真正从法上认识法”差得很远，得赶快抓紧读书学法，我也不再想头上的大包了，第三天就全好了。

    我很喜欢玩电脑游戏和看电视，炼功很难入静，我想这也是一种执著心，我就尽量少玩少看，现在我已经把它们看淡了。

    周末的集体炼功时间，我基本不跟别的小弟子去玩，坚持跟大人一块读书学法，我想我得法晚，更应该珍惜修炼的时间。我读书的速度比较慢，一有时间我就听李老师的讲法录音，暑假以来我每天都坚持学法炼功了。

    我要尽快去掉各种执著心，奋力精进，争取早日圆满。

    谢谢。


青年学生的修炼故事

    【明慧网2000年7月31日】 从小我就是家长眼里的乖孩子，老师眼中的好学生、好干部，从小学到大学，一路过得顺顺利利，虽然难免有难过的时刻，可天性快乐的我总能想办法让自己乐观坚强起来，由此，我渐渐形成了自己的一套人生哲理，心满意足地享受着自认为最幸福的积极向上的生活。

    97年大学二年级，我开始准备出国留学。那时我只有一件事放不下心，就是父母几十年多种疾病缠身，个中痛苦一言难尽，也是这个幸福家庭唯一的缺憾。98年7月，放暑假回家，准备在家呆三天后与同学去北京上一个出国留学考试的辅导班。在家的三天时间虽短，却引领我进入了一个全新的境界。

    那天我考完试赶回家，妈妈便递来一本书，说是她路过公园时，看见有人在炼一种从未见过的气功，产生了兴趣，一位不相识的炼功人便把这本书送给了她。妈妈说那几天她有些头晕，读不了书，让我给她念念，我当然愿意，接过书一看，封面上三个大字：“转法轮”。在那之后的三天里，我一有空就给妈妈读《转法轮》，一边读一边叹道：“有道理，有道理。”其实现在想来，那时我觉得有道理的大部份原因，是因为妈妈是个急性子，经常为了鸡毛蒜皮的小事发火，我想，如果她能修修“忍”，一家人也就自在了。父亲是个坚决的无神论者，只说：“教人向善我接受，可太玄乎了。”三天后，我已为妈妈念完了大半本书，启程去了北京。

    一个月的课程将近结束时，我打电话回家，妈妈在电话里只告诉我尽快回家学炼法轮功，她说：“奇迹发生了，你爸爸和我的病全好了。”我非常吃惊，因为父母是远近出了名的药罐子，和医院打了几十年交道，求助于各种功法却都是徒劳。而炼法轮功才不到一个月，各种病症全部消失，实在让人难以置信，连原本不信的父亲也大为感叹。但是我仍有些疑虑，心想，该不是他们的心理作用吧！我赶回家中，事实让我心服口服。然而，我却打不起炼功的精神，想想自己是学校的运动健将，用不着炼什么气功。

    在和功友们交流并读了一些学员的心得体会后，我才惊奇地发现学生、教授炼法轮功的还不少。可我由于学法不深，还惦记着暑假有很多其他事要完成，哪来的时间炼功。但碍于很久没好好陪父母了，便随他们到公园里试着炼炼。没想第二套抱轮刚开始，我突然浑身一阵虚软，接着冷汗如雨下，眼前一黑，似乎马上就要倒下，也许是受之前所听闻的学员消病业心得的鼓舞，我不知怎的脑中清楚地冒出一个念头：我是法轮功弟子，我一定不会倒下！这个想法让我自己都吃惊，因为那时我还没打定主意是否真正炼法轮功。然而就在那正念出来的瞬间，我看见眼前出现了一个飞速旋转的银色风扇般的东西，我以为是幻觉，眨了几次眼睛，却见它依然在那儿，一会儿远，一会儿近，一会儿正转，一会儿反转，看得非常清楚。同时，身体似乎被一股什么力量支撑着。就这样，我硬是把抱轮坚持下来了，并没有晕倒，冷汗湿透了衣服甚至鞋袜，而我却感到一身轻松。事后问老学员，才知道那是师父在给我净化身体，我看见的是法轮。我这才从过度的自信中清醒过来，明白自己身体里的隐患不知有多少，从那以后，我的体力不断地增强。

    从小到大我从未想过自己和修炼能扯上什么关系，我对自己的生活很满意，也觉得自己是个有思想、不盲从潮流的人，更以为自己心性不错，也能吃身体上的苦。可读了大法的书并和学员交流后，我才发现自己离法的要求远去了，同时又发现了一个问题：我面临着两个选择，一个是从此走上修炼的路，但却要能吃苦，因为放下名利情于我而言并不容易；另一个是安安稳稳地过自己习惯了的日子，活在别人的喝彩与自己美梦里。师父说：“人就执著于这些东西，你说你能静得下来吗？人家说：我来到常人社会这里，就象住店一样，小住几日，匆匆就走了。有些人就是留恋这地方，把自己的家给忘了。”尽管在初期的学法与交流中我明白了放弃执著心并不等于在物质上真正放弃什么，可一想要面对的是更高的要求、更高的考验，我不禁在心里叫苦。做出决定修炼与否的那几天里，我一直在思想中痛苦地挣扎徘徊，那是一次理智与情感的斗争，思想业力极力阻碍，可明白的一面毕竟是主导。终于，我对父母说：“我决定修炼。”那一刻我前所未有地轻松。我不知道那是怎样的一种机缘，只深深地感受到在那以后的一路前行中，法展现在我面前的是如此美妙，如此殊胜，我庆幸自己没有因一念之差而与这万古机缘擦肩而过。我告诫自己，也真心希望有缘的人们，理智地看待生命，珍惜自己的善念。

    我们一家修炼之后的变化，让周围的人都很惊讶。尤其是妈妈，原来是有名的急性子，加上身体不好，常对家人和亲戚大发脾气，闹得亲戚都敬而远之。学大法后，妈妈身体好了，几十年的坏脾气也渐渐地好了。在刚学法几个月时，有一天晚上，妈妈没忍住对我发了脾气，事后她知道自己没做好，关起房门学法去了。第二天早上炼完功，妈妈对我说：“对不起，妈妈错了，不该发脾气。”在一旁听着的父亲差点没掉下泪来，感慨地对我说：“几十年来，你妈妈从没承认过自己有什么错，从没说过一句对不起。”目睹我们一家身心的变化，越来越多的亲友、同学也捧起了《转法轮》。

    作为一个学生，在十几年的学校生活中形成了成绩、名次至上的观念。我一向成绩不错，又是学生干部，似乎没什么可和别人争的，也总以为自己比别人心态好，不怎么看重分数。学法以后，争斗心、虚荣心才暴露无遗。在开始学法不到两个月时，也就是大学四年级，班里排名次。开始我得知自己在全班一百一十多人中排名第八，心满意足，觉得自己心态好，不求第一第二。后来由于我在两份学术期刊和一份报刊上共发表三篇专业论文而加分，成了全班第一名，我不禁有些沾沾自喜，看着其他同学为了加一分两分而绞尽脑汁、勾心斗角，我还自以为做到了“无所求而自得”。可紧接着，我发现有规定，在期刊和报纸上发表的文章加分不同，报纸上发表的加分少一些，而我先前的总分是按三篇论文都在期刊上发表而计算出来的，那就意味着我的分数应该倒扣一些，这样一来我可能就不是第一名了。师父在《转法轮》中说道：“年轻人就更不容易把握自己，你看他平时挺好，在常人社会中没有什么本事的时候，他名利心很淡。一旦出人头地的时候，往往就容易受名利干扰，他觉得在有生之年还有很长的路，还想要奔奔，奋斗一番，达到一个常人的什么目标。”那时候第一名对我来说，无论是对出国留学的申请还是对留在国内找工作，都是非常有利的条件。开始我不愿正视可能失去好不容易到手的第一名这一事实，心想那么一点小细节，没有别人会注意到。可马上发现自己那一念错了，我是个炼功人，应该用更高的理要求自己。于是我给辅导老师留了个条，希望她能从我的分数中扣去不该加的部份。一周后，辅导老师对我说：“分数给你扣了，可你的总分很高，仍然是全班第一名。”我看得出她的惊讶，因为那一段时间找她的学生络绎不绝，都是争着吵着要加分的，而唯有我是主动要求扣分的学生。

    去年4.25之后，一位功友对我说，他随时准备被派出所带走。我听了没往心里去，觉得事情不至于这么严重。我生长在一个相对单纯的环境中，从小家庭学校就教育我要遵纪守法、做个好公民，我确实也是这么做的，从未想过和派出所、公安局有什么打交道的机会，学了法轮大法更是严于律己、做更好的人，怎么也想不出公安局有什么理由会抓好人。可是事非己料，当周围的功友开始被抓、被跟踪，各单位开始清查、开除学员时，当家里电话开始被监听时，我才意识到考验就在眼前。

    那时我还没毕业，结业证、学士证都还没发下来。我是个党员，也是我们系几十人的学生党支部里唯一的法轮功学员。周围的紧张气氛在我心中被演化得更为严峻：有可能拿不到毕业证，有可能找不到工作，有可能因证件办理手续被卡而出不了国。不修炼的哥哥劝我别给自己找麻烦，而我的怕心则是在不断学法、不断磨炼中渐渐去掉的。我想，我明白大法是好的，自己为什么就没勇气站出来说句真话呢？于是我抓紧一切机会向周围的同学、朋友洪法，讲述我自己的亲身经历。那时媒体尚未展开大规模的污蔑，我只希望更多人能知道真相。当时，有通知说，我所在的学生党支部因临近毕业，不再开会了。我不禁欢喜心起：是不是因为我这一关过得不错，不用再考验了？可不过一天，又来通知说当晚补开最后一次支部会议。师父在经文《挖根》说：“我不重形式，我会利用各种形式暴露你们掩蔽很深的心，去掉它。”身临其境时我的执著暴露无遗，一瞬间什么念头都上来了。如果这次开会是为了批法轮功，我该如何做？一旦挨处分、被开除，甚至进派出所，十几年的苦读和长期的出国准备没了下文，等等等等。我甚至想到了要请假逃避。然而想想自己是个炼功人，我开始嘲笑自己的懦弱：为什么明白了真理与正义所在还不敢站出来为大法说句公道话呢？如果昧着良心欺骗世人，我又对得起谁呢？一个连真话都不敢说的人，一个连自己的良心都能出卖的人，哪怕在常人的专业领域中有再高的造就，又何以配得起社会的重托与期望？我决定如果会议上讨论法轮功问题，我一定会站出来以真心告诉他们法轮大法好。为了不使大法书籍被抄被毁，当天我就把宿舍里所有的大法书籍和录音带转移走了。之后，我坐在书桌前开始写日记，从自己和家人为何修大法、如何受益写起。我想，即便宿舍被抄，也希望这篇日记能唤起有缘人的一丝善念，明白大法是好的。那也是一篇自己几个月修炼的总结，在写的过程中，我更清晰、更理性地正视自己的执著，也更体会到法的洪大与师父的慈悲，我不禁泪下。收拾妥当后，我赶去开会。那晚的会议，对法轮功只字未提，之后不长的一段日子里，我毕了业，拿到了来美国的签证。

    七月二十二日，几乎所有电视频道都在播放攻击大法的节目。我和父母一边看一边哑然失笑：堂堂的国家电视台，居然能播出如此歪曲事实的报导。从小我就接受爱国教育，天真地相信一切来自政府的报导。尽管很多人对我说媒体有许多报导是不实的，我仍用一颗明朗的心看待着这个社会。然而政府舆论对大法的攻击彻底地击碎了我的信任。我十分伤心，为什么政府要说假话？那我从小到大所相信的言论又有多少是真的？那时离我出国只有三天了，我准备也和功友们一样去市政府说明真相，结果被一些看似偶然的事情给拦了回来。事后也知道自己那热血沸腾的状态不对，我甚至想着国内修炼环境好，要是不出国修得更快。现在回想起来，那是对法没理解好和自私的表现。师父在经文《为谁而存在》中说：“一个生命如果能真正在相关的重大问题上，不带任何观念地权衡问题，那么这个人就是真的能自己主宰自己，这种清醒是智慧而不同于一般人的所谓聪明。”修炼的路毕竟不是自己安排的，七月底我离开了中国。

    在国外的修炼环境似乎宽松多了，而我也面临着新的考验。由于专业原因，我的学业负担一直很重。在修炼与学习的平衡中，我挣扎了很长一段时间。那段日子，我只能见缝插针地在路上听师父的讲法录音，或临睡前读读《转法轮》，炼功洪法都放松了。幸亏有一个和功友一起学法交流的环境，在比学比修中他们帮助我认识到了自己的差距。我明白什么是最重要的，可为什么就是做不到呢？是因为法没学好，心没到位，没有真正悟上来，自然也就做不好了。有一天我正赶往学校，心里突然一阵难过，不是说学校学习的压力把我怎么了，是我心里放不下的执著太重，就象肩上的书包一样压得我喘不过气来，甚至于比这重十倍、百倍、千倍。就象习惯了日复一日如此的重荷一样，我对心里的执著也麻木了，以为修炼就是这样吃苦消业了。我是个听话的学生，教授布置什么我从是一丝不苟地完成，那么我又是如何做一个修炼弟子的呢？师父的话我认真地听了、做了吗？为什么教授的话一字不落地照着做，而对师父的话，却用自己层层的执著挑着自己中听的来掩盖不是真正实修的行为？有一位也在读硕士的功友说，她悟到，就象西医拔牙和中医拔牙的区别一样，有些事在常人中非得费尽周折才能做成，而用超常的理来看，不费吹灰之力。我明白我走了一条笨拙的弯路。看着周围同学们没日没夜地苦干，我是在用他们的行为在作为标准呢，还是用超常的理要求自己？认识到这点之后，我用更多的时间学法、炼功、洪法，可学习不但没落下，反而应对起来更轻松自如了。一年下来，学校对我的表现予以肯定，并授予了第二年的全年奖学金。

    在摆正修炼与学习的关系的过程中，我发现自己又走入了另一个极端。我把自己封闭在功友的圈子里，封闭在自己私心构起的框框里，用太忙了做借口，不愿和常人多交往，从而也就没把握好许多洪法机会。平时的洪法，也是因为功友们做了，我才跟着做。有时甚至还自以为洪法做得不错而自满，而这种欢喜心、显示心隐藏很深，自己都没觉察出来。是师父的点化使我看见了自己的执著。有一次我去领驾驶执照，拿回家后才发现办公人员把我的姓和名写反了，又赶回去费了一番力气才把名字改过来。我明白一切都不是偶然的。没有了家族的姓氏，个人的名字何来意义，没有大法，我们的生命、我们的修炼更从何而来？姓名倒置，本末也就倒置了。我问自己，我把自己的名放到首要位置上去了吗？我能把常人间的名看淡，是否又掩藏着在大法中求名的心呢？是否做事的心太强了呢？我是真正的为了他人好还是为了自己好呢？我是真心地想使更多的有缘人了解大法，还是想让别人理解、认可自己的所做所为？师父说：“修炼中加上任何人的东西都是极其危险的。”我似乎明白了自己的执著所在，拿起《转法轮》顺手翻开，一眼就看到了师父的点化：“不管出现什么情况，一定要把握住心性，只有遵照大法做才是真正正确的。你的功能也好，你的开功也好，你是在大法修炼中得到的。如果你把大法摆到次要位置上去了，把你的神通摆到重要位置上去了，或者开了悟的人认为你自己的这个认识那个认识是对的，甚至于把你自己认为了不起了，超过大法了，我说你已经就开始往下掉了”。我明白了我为何会封闭自己，一个“私”字蒙住了我的视线，我只能看见自己眼皮底那自以为是的一点理，却没真正把自己放在大法中融炼。在国内，多少功友放下生死走了出来，而我难道只有感动的份儿吗？在这样一个伟大殊胜的修炼环境中，我却没有从心里真正融汇进去，常人尚且知道团结就是力量，我们怎么可以因为维护着自己未去的种种执著与魔性而放任了让魔可乘的空子、给大法造成不必要的损失呢？在每一步的整体推进中，若是放松了自己，没有跟上，必然是不进则退。有什么你修得好、他修得不好的，当小小的“我”扩展为“我们”以至更大时，又有什么执著放不下呢？

    封闭自我的门敞开了，自然而然地，从身边做起，洪扬大法成了我实修中必不可少的一部分。教授、同学、亲人、朋友、不认识的人们，只要有可能，我都尽力通过书信、电子邮件、电话、传单资料等向他们说明真相。因为我明白，人就象一个容器，只要多装进一句真话，谎言也就少了一寸容身之地。是法的洪大，唤醒沉睡的善念，给每一个生命选择的机会。

    最后，让我们一起重温师父的话："善与恶的表现中都充分体现了各自将要得到的结果。众生，将来的位置是你们自己选择的。"

    谢谢。


向巴西的亲朋洪法记

    文/台湾学员

    【明慧网2000年7月31日】 修炼已经有四年的时间了，大法使我对修炼有了重新的认识，对人生有明确的目标，我庆幸能踏入法轮大法修炼之路，成为一个真修弟子。

    身为第三代基督徒，一直以基督教的信仰为我一生中唯一的选择，但是当我看到《转法轮》这本宝书以后，我从理性方面选择了他，因为我发现这本书中所写的修炼方法是世界上最完美的，过去在圣经里找不到的答案，李老师在《转法轮》里面都说得清清楚楚，几乎泄尽天机。

    我得法是因为我先生在偶然的机会里，同事介绍他去学法轮功，他上了九天课以后，发现这才是他一辈子所追求的真理，觉得太好了，于是决定要一修到底，每天炼功、听法不断，专心修炼法轮大法。起初，我们全家都是基督徒，对他这种突如其来的举动觉得莫名奇妙，因为听说是佛法，以为是佛教。他以前学了许多气功，但都是为了健身，与信仰无关，不过这次他为了专心修炼，不再上教会作礼拜了，让我们全家都很耽心。我看他也不想多解释，只拿一本《法轮功》及《转法轮》的书要我看。我想知道到底是什么力量吸引他改变，使他放弃这一辈子所奠定的基督教信仰，于是我一方面看书一方面观察，结果我发现他在改变着，因为他居然在短短的时间内彻底地把长久以来的火爆脾气改掉了，不再处处唠叨、专挑我的毛病。

    我看了书以后，从心里体悟到这真是一部宇宙大法，正如老师在<<精进要旨>>「博大」里面说的：“法轮大法的法理对任何人修炼，包括宗教信仰都是有指导作用的，这是宇宙的理，是从来没有讲过的真法。过去也不允许人知道宇宙的理（佛法），他超越一切常人社会从古到今的学术及伦理。过去宗教中所传的和人们感受到的只是皮毛和现象。而他博大精深的内涵只有修炼的人在不同的真修层次中才能体悟和展现出来，才能真正看到法是什么。”。

    从书中确实使我更加明了做人和修炼的道理，我告诉我自己终于找到了一条更完美的修炼道路---性命双修的法轮大法。李老师在《何为修炼》里明确告诉我们：“只有学法修心，加上圆满的手段——炼功，确实从本质上改变着自己，心性在提高，层次在提高，这才是真正地修炼。”。

    回想我在刚得法后与老师非常有缘，1996年10月份第一次到北京参加国际交流会于11月2日就见到老师，老师美好的形像一直深深印在我脑海中，当时很多学员都挤到老师身边要跟他握手，我也不例外，但因个子小被挤到人群中，只能摸到老师的衣服。但1997年11月老师来台时，我和我先生有幸一起陪同老师绕台湾一周，我永远也不会忘记和老师在一起的那段时光。

    我当时学法不久真是傻呼呼的，我告诉老师我什么都不会，什么都不知道，都没有感觉。出乎我预料，老师对我说没有感觉才学得快。我当时想老师是在安慰我，我觉得老师真是太慈悲了。我们第一天到达台湾东部的花莲，晚上住花莲中信大饭店，第二天经台东、屏东、高雄由西部往南投，晚上住日月潭。隔天早上老师叫我们起床，不过我们已读完书在炼功了。早饭前，老师把刚写好的一首诗拿给我看，也就是洪吟里的《游日月潭》。在老师离开台湾前的当天上午，我们陪同老师登上台北新光摩天大楼，老师说天上众神都出来向他致敬，我努力看还是看不到。老师用手指着我两眉之间往上一点的天目说从这边看，也叫身旁的一位学员教我看，但是我实在是根基太差了，还是看不见。我不配跟老师在一起，然而我喜欢见老师的执著心还是很强，因此每次国外交流会我几乎都参加了，我非常庆幸又跟老师多见几次面，因为如今机会已经不再。每当回想这段往事，我就泪流满面，痛哭流涕，我此生到底何德何能竟然有这种福气，我太珍惜了。

    得法后一直有个心愿,我想也应是使命，那就是要向远在三十年前即已移民到巴西的亲友们洪法。我在巴西共有三个堂哥、两个堂姐（一个已过世）和一个堂弟。我知道这件事对我来说是一项挑战，但是我相信大法的威力。因为他们也都是虔诚的基督徒，早期时移民到一个人生地不熟而且语言又不通的国家里开发农场，他们靠着信仰和勇气，在一个艰难困苦的环境中奋斗，三十多年来，教会是他们的精神支柱及凝聚的力量。但是如今宗教已失去了往日的庄严与神圣，我必须把我的得法经历告诉他们，但始终久久未能成行。这次感谢老师的安排，我先生三月份开始退休，有时间到各地去走一走。三月份到瑞士参加交流会后再到欧洲八个国家与各地学员交流，随时抓住机会洪法，四月份到纽约参加法会后又到华盛顿、北卡、亚特兰大、休士顿、芝加哥等参加各地的交流与洪法，之后回到纽约转至加拿大参加多伦多“世界法轮大法日”庆祝活动及感人的法会后，再绕到洛杉矶与当地学员交流并对电台、电视、及新闻媒体等洪法作正面报导。五月二十日我们搭机经过迈阿密前往巴西的圣保罗。

    堂哥很热情地来接机，巴西的亲戚们早就对我们炼法轮功之事有所耳闻，觉得很不可思议。因巴西与台湾没有邦交，他们对法轮功的讯息知道得很少，只看到中共打压及捏造事实的报导。我把我们修炼的心得体会告诉他们，告诉他们因为看了《转法轮》这部宇宙大法，使我们更加能够领会做人和修炼的真理，更让我们找到人生中很多不得其解的答案。

    我们到巴西的第二天正好是星期天，为了向更多人洪法随堂哥到教堂，以便找机会介绍法轮大法。到教堂经堂哥介绍又认识许多从台湾故乡移民到巴西的基督徒。下午在圣保罗UMC大学刚好有一个华人运动会的活动竞赛，也有气功活动，于是我们就抓住机会到运动场，见机请有兴趣学法轮功的人过来，当场先教了两套功法，大约有三十几个人参加。有很多人问：“为什么中共要禁止法轮功？”我们抓住机会向更多的人洪法，助师世间行。我们真高兴，真是不虚此行。能让从来没有机会接触大法的南美洲人直接闻到大法，是非常有意义的，于是我们又宣布想再继续学功的人明天下午四点到我堂哥附近的篮球场上学。第二天住在我堂哥附近的人有十几个人来学，我们并叮咛他们除了炼功外最重要的是要看『转法轮』！读书比炼功重要！但是很可惜三十七岁以下在当地出生的年青人都不会国语，他们从小都是说台湾话和葡萄牙语，只有台湾移民过来的中老年人才能看懂国语，经过多伦多学员的协助，在圣保罗找到一个白人新学员，他是葡萄牙人，只会葡萄牙语和英语，我们也请他一起来炼功，他刚学不久，第五套功法都尚未学，于是我先生赶紧教他，并送他加州功友送的英文教功带，希望他以后抽空来把这个炼功点带起来，我们把沿途送剩下的几本转法轮和修炼故事都送给他们，并从电脑上下载、打印五套功法，再打电话请台湾的儿子寄来“法轮功的真实故事”和法轮大法在台湾的录影带；看他们真有兴趣学，利用与台湾学员联络之便，请她顺便寄教功录影带、炼功音乐带和讲法录音带等。我们拿“法轮功的真实故事”录影带到圣保罗店里拷贝，老板是台湾人，是一个年青的小伙子，他一边录一边看后也非常喜欢，自己又多录了一套，并上网查询法轮大法的网页，他说很早就想学，而且也有很多人在问法轮功的书籍要去哪里买。我们请他先从电脑上下载印下来看，并介绍他与巴西那位白人学员联络。只要是有缘得法的人，都不会落下。

    在第四天我们搭机前往另一个大城市---里约，参观世界有名的风景区面包山和耶稣山〈耶稣山位于里约最高的山上，山顶上有一尊很大的耶稣像〉。因为我们都随身携带大法简介，随时随地向人介绍法轮功，看到巴西也有那么多好人，期望巴西有更多的有缘人得法。这里的风景真是太美了。

    次日我们回到圣保罗堂哥的住处已是晚上，隔天早上堂哥要我们教巴西工人炼功，他们个个看起来心地善良、单纯。堂哥的香菇农场大概请了二十个巴西工人。五月二十七日我们要离开此地到亚马逊河的一个小镇叫吗哪于斯，我堂弟在那里开店做生意。堂哥们依依不舍，一直劝我们多留几天或住下来最好不要回去，继续辅导他们走上修炼之路，我们勉励他们既然有缘得法就要珍惜，劝他们以法为师，多读《转法轮》。

    堂弟也是非常虔诚的基督徒，公司的名字就是依《圣经》取的，招牌上面还写着圣经章节，他开两个店请了二十多个巴西工人，每天早上开店门就开始唱诗读经祷告，因大部份巴西人都是基督徒或天主教徒。我们中午到达吗哪于斯，堂弟和他教会的牧师和师母一齐到机场接我们，这也是一个难得的机会，因堂弟先介绍我们是炼法轮功的，我们就三句不离本行的说到修炼法轮功的亲身体验，牧师，师母听了也感兴趣。第二天是礼拜天，堂弟带我们到教会去，礼拜结束前牧师当众宣布我们是炼法轮功的，愿意义务教大家，有兴趣学的可以跟我们切磋，果然散会后有很多人围着我们问，他们想学功但是又怕违背上帝的名。因为他们认为只有上帝是唯一的真神，基督徒要突破这个壳跳出这个框框就真不容易，也是阻碍基督徒得法的一堵墙，我们只能请他们先看看《转法轮》。因我们只剩下一套书留给堂弟，有一个长老很感兴趣先向堂弟借书看，我们告诉他从电脑上可以打印下来，他果真全部印下，看了以后三番两次约我们谈，我们还是请他多看书，他的所有问题书中都有答案。

    堂弟跟我们相处两天，对法轮功也有所了解，请他们夫妻一起看“法轮功真实故事”的录影带，抓住机会把五套功法教给他们全家，每天晚上睡觉前陪他们一齐读《转法轮》，他们也愿意学。但他认为最不能接受的是，为什么我们炼了法轮功就不再到教会去，他希望有一个两全其美的办法。我们告诉他并没有反对你去教会，因转法轮是一部宇宙大法，他对任何宗教都有指导作用，修炼到一定层次之后就知道自己该如何做。堂弟学功后也希望我们教巴西工人，他们也愿意学，我们在早上开店前教了他们一次，以后堂弟可以自己教。我们把法轮大法简介给有缘的人，并请他们从电脑网页上免费下载。六月一日我们又要搭机回圣保罗，堂弟为了挽留我们住下来，带我们到处参观工厂，希望我们在那边做生意，但我们觉得这并不重要，我们最大的愿望是大法的种子在此能够萌芽。

    六月一日早上回到圣保罗，回台湾的飞机是晚上十点，因此还有时间。我们去拜访两个亲戚，其中一个是堂姐，她也有一个大农场，另再拜访一些新学员，叮嘱他们要学法炼功，并要求他们成立读书会定期学法。晚上就搭机回纽约，转了两趟机回到台湾。

    此行一路上虽然辛苦，但是也很顺利而且非常温馨，我们看到美国地区大法学员无私无我，先他后我的精神，使我们从中找到差距。虽然有的炼功点有些矛盾产生，但是我们相信这都是师父为了提高学员的心性而设的考验，如果人人遇事都能向内找，那么就足以过关。在大法遭受迫害之时，我们只有更积极洪法，把大法的种子撒到世界各地，才不致辜负师父的大恩大德，不是我们能为大法做什么，而是大法在造就着我们。

    最后我想以《洪吟》中的两首诗与大家共勉：

    《助法》

    发心度众生，
    助师世间行；
    协吾转法轮，
    法成天地行。

    《缘归圣果》

    寻师几多年，
    一朝亲得见；
    得法往回修，
    圆满随师还。


俄亥俄州学员修炼心得

    【明慧网2000年9月12日】尊敬的师父好！各位同修大家好！

    我是俄亥俄州哥伦布市的大法弟子。修炼大法已经一年零五个月了。下面我向大家汇报一下我们哥伦布市弟子最近一段时间在洪扬大法和向广大人民讲明真象的过程中所做的一些事以及我的一些心得体会。

    俄亥俄州位于美国中西部，伊利湖的南面。俄州华人比较多。我们的工作重点主要落在这些受国内报导蒙蔽最厉害的华人上。俄亥俄州立大学是一个华人学生聚集的地方。从中国大陆来的留学生有大概600-800人，台湾来的大约400人，加上香港来的，总共有一千人以上，这是我们工作的一个重点。因为我们考虑到报纸这种形式比较符合常人的观念，易于被人接受，所以我们主要是通过发报纸的形式让广大人民了解事实真相。经过几个星期大家的努力，基本上很多在俄亥俄州立大学的中国大陆，台湾，香港留学生，工作的员工以及教授都拿到了一份报纸。我们的具体做法是按各个系的划分往学生，教职员工的信箱里放报纸。我们一般都先征得系里秘书的同意才这样做的。告诉他们我们是本校的中国学生团体，我们有一种给从中国大陆，台湾，香港来的学生学者提供的免费报纸服务。他们都很好说话，有时甚至帮助我们分发。我们下一步除了给这些华人进一步更新大法材料外，还准备通过这种方式向今年新入学的几百名华人学生以及俄亥俄州立大学的美国人洪法。这些美国人中有很多人虽然在哥伦布市工作，却住在俄亥俄州其它的城市。这样他们就会把法带到其它城市，起到一脉带百脉的作用。此外，还有一种形式也可以试试。前不久，我和其它几个学员利用早上全校七点到九点上班高峰的时间，一人守一个停车场入口，发大法英文报纸。为了不妨碍交通，我守在停车场入口里面。人们把车开进停车场时要划卡，车窗要摇下来，划完卡後往里开时，我就给他一张报纸。这样发的速度非常快。一两个小时能发出几百份。但可能需要有关交通部门的许可。随後不久就有人邀请我们去介绍大法。向美国人洪法也要注意。美国规章多，不知不觉中可能已经违反人家的规矩了。此外美国人对个人权益保护的观念很强。我一般要给他们一个选择要与不要的机会，不要让他们感到一种压力，从另一方面来看大法是神圣的，不是塞给人的。穿着举止也很重要。自己做得很文明是对别人的尊重，也是对大法的维护。

    哥城老人会也是我们工作的一个方面。这些老人经常在周末聚在一起吃饭以及活动。由于他们联带的亲人，朋友很多，所以影响力也很大。我们炼功点上有几个学员专门负责向老人们讲清真相。她们连续去老人会一个多月。每次等大家都吃完饭出来时就发报纸，介绍国内的迫害情况。刚开始的时候接报纸的人很少，很多人都象躲着我们。逐渐地情况就好转起来，见面次数多了，也熟了，也有人过来聊聊了。有这样的情况出现：这一桌吃饭的人都接报纸，而另一桌都不接。说明他们之间影响也是很大的。随著学员们的坚持不懈的努力，情况一次比一次好。越来越多的老人们开始过来了解了，拒绝的只是少数了。而且估计一半以上都对大法有了一定成度的肯定。整个老人会的大环境基本上已经正过来了。

    哥城基督教会中的华人加起来也有一千人以上。我们有些学员也去了，效果也挺好。并同教会的牧师谈了很长时间。基督教会的人受宗教障碍比较大，有的人抵触情绪很大，根本不想了解。所以今後如何向他们讲清真象也是我们要克服的难关。具体我们是这样做的。学员耐心地跟他们解释：我们不是拉你们来学法轮功的。我们只是希望大家能够了解一下国内发生的事情。大家都是中国人嘛，都很关心自己的国家，是不是？听到这番话，很多人就欣然地接了报纸，高兴地说：“好，那我就看看。＂一位大娘好奇地问：“姑娘，国内发生什麽事了＂学员便讲了国内的迫害事例。这位大娘听後很生气地说：“现在还有这样的事情，要不得呀！伤天害理！＂与此同时周围很多的人都主动地要拿报纸。还有一位大娘要接学员的报纸时，她女儿抢前一步不让她妈妈拿。这位大娘抢过报纸抱在怀里，坚持说她要看看。

    我们做的另一方面就是利用中国店。在中国店放大法的材料有一个特殊的好处--能覆盖一些在本州其它小城市居住但当地没有中国店的零散的中国人。因为他们会到这里来购物。在哥伦布市有四个中国店。其中三家是台湾人开的，一家是大陆人开的。我们说通了三家台湾店在店里摆放我们大法的中英文报纸和大法简介。这三家店的老板都非常支持我们，其中一个老板还义务出售大法书籍。很令我们感动。另一个老板要去了老师九天讲法录像看。大陆店的老板不允许我们在他们的店内放报纸，我们就在店的附近向来买菜的人洪法。三家台湾店似乎拿报纸的人越来越多，有不断上升的趋势。我每隔几天就要去补充大法材料。我是这样认为的，我们助师世间行，强大法在世间的体现，除了要有排山倒海的气势外，同样重要的一方面就是持续性。这也是修“忍＂的一方面。师父说“物质和精神是一性的＂。我们精神境界的升华，本体的转化，以及洪法都存在着这麽一个从量变到质变的过程。中国人由于长期饱受政治运动的苦难，对政治普遍都避而远之。对善恶的态度也很麻木了。其实这种麻木不仁也是一种物质在常人精神中存在的一种表现。我们只有保持持续不断的正的力量，才能破除这种麻木不仁的物质，使人们的本性返出来。我们修炼者还需要天天看书，清洗自己，何况不修炼的常人呢？让人们走到哪儿都能看到大法的材料，走到哪儿都能听到大法的声音，让法的力量无处不在，人们慢慢就会改变。

    此外，我们还通过各种华人的活动来洪法。中国店有很多这类的广告。学校里学生会也发通知搞活动。俄亥俄州立大学中国学生会今年暑期每周六晚上都放电影。这也是一个难得的机会。我们有的学员就在电影开播前发报纸。有一次期中考试刚结束，看电影的人很多，有四十多人，电影还晚点。学员到那儿时教室里人都坐好了，闲著没事干。学员就一排一排地给他们发报纸。大家都在那认真地看。有一位刚从大陆来的老大爷每次必和儿子，老伴看电影。每次都问我们那个学员有没有新的材料。一次他和我们那个学员谈了很长时间，说他很同情法轮功学员的遭遇，并说希望在美几个月时间里能够多了解一下法轮功的真象，等回国後去跟别人讲。我们这位学员非常受感动。她悟到：讲清真象的不仅仅是学员，不修炼的人也可以做。

    中国餐馆也是我们要做的一方面，因为那里有很多中国人是很难接触到的。此外还有很多喜欢中国文化的各个民族的人去那里。我们一些学员把哥伦布市一百多个中国餐馆都跑到了。留下了很多中英文报纸和大法简介，希望他们都能听闻这万古不遇的机缘，并能带给他们的顾客。

    以上只是简单向师父和大家汇报了我们做的一些主要方面。很多学员默不作声地做了很多感人的事迹，没来得及整理。

    目前，我们已经向俄亥俄州130多名州议员，州长，副州长，和一些城市的政府部门展开全面洪法，揭露中国政府内部一些人对法轮功学员惨无人道的迫害。要求给师父及大法予以支持。我们还准备好向俄亥俄州几百个大小媒体全面发出呼吁。

    尊敬的师父，您所给予我们的是我们永远都无法报答您的，您为我们宇宙中的众生承受的苦难是我们永远都无法想象的。您把我们从地狱之中拉起，告诉了我们真，善，忍宇宙的法理，把我们洗得乾乾净净，带领我们回家。您洪大的慈悲溶化了我所有的一切，把我带入了那无限美好的境界，无以言表。在这法正乾坤的伟大时刻，我们一定放下一切执著，心怀真，善，忍。“用理智去证实法、用智慧去讲清真象、用慈悲去洪法与救渡世人＂，完成我们曾经许下的誓言。

    助法

    发心度众生，助师世间行；协吾转法轮，法成天地行。

    谢谢师父！谢谢大家！

    俄亥俄州学员 2000年9月于纽约法会


大费城地区法轮功学员洪法修炼体会

    【明慧网2000年9月14日】尊敬的师父好! 大家好!

    下面我们从几个方面向大家简单地回报一下大费城学员一年来的洪法修炼心得。

    (1) 费城询问报的转变

    费城最大的一家报社--费城询问报, 象许多西方媒体一样, 在去年7月20日中国政府镇压法轮功不久, 发表转载了一些有关法轮功的文章及评论。由于中国政府对外的消息封锁，所有的文章都是片面的，甚至反面的报道。学员看到后很痛心, 认识到了自己以前的洪法工作的巨大差距，深感不能让不了解事实真相的西方媒体再这样宣传下去了。

    有的学员立即给编辑部寄有关事实真相的材料; 有的给报社写信解释法轮功的真实情况。还有学员觉得亲自同报社编辑谈一谈可能是更有效的澄清事实的方法，于是打电话找到负责中国新闻的主编。听了学员的介绍，主编对法轮功很感兴趣, 很想对法轮功有更多的了解. 当时正赶上DC有大型炼功洪法活动及新闻发布会, 得到了学员的邀请，他就派了记者前往DC采访。看到众多学员冒着酷暑在烈日下祥和地炼功、和平呼吁，又同学员交谈，记者非常受感动。第二天报上就有了完全正面的报道，主编对一位学员说：“现在我们才知道了你们是什么样的功法。”紧接着我们又约时间与主编面谈，并带了一些法轮功介绍材料和中国政府镇压法轮功的真实报道送给他。我们谈了自己及家人炼功前后的亲身体会。几天后该报记者及摄影师来到我们炼功点作了采访并摄了影，做了精彩客观的报道。这篇报导不久出现在费城询问报头版位置上, 为费城此后的洪法起到了非常积极的作用. 这之后，我们经常通过电子邮件送给报社主编关于中国政府镇压法轮功及迫害法轮功学员的事实真相。从此该报刊载的有关法轮功方面的文章、社论基本都是正面、属实的了，其中包括一篇非常正面的社论。

    在今年初宾大博物馆举办的中国文化节上, 该报一名记者巧遇一位春节前回国探亲无辜被拘留数日的学员, 立即表示出极大的兴趣, 并作了详细的报导. 使人们对中国政府对无辜的法轮功修炼者的迫害有了更进一步的了解。

    通过费城询问报前后认识转变的这一事例，我们感觉到在对媒体或其他机构组织的洪法中，能够与他们面对面交谈是非常有效的一种方式。学员通过自己的修炼感受、体会，更通过自己的一言一行，能够使人感受到大法学员的纯真和善的风范，更容易使人感到亲近、自然，从而容易沟通。同时，我们也认识到了自己在弘法意识上的欠缺不足，以前过于注重是否他人能来炼功点炼功学法，而没有认识到给更大的社会层面洪法，让世人知道大法的重大意义。现在认真体悟，对师父为何用“洪”字来说“洪法”有了进一步的理解。

    在这之后，学员找机会同其他几家地方报纸的新闻人员也做了面谈，其中包括<<世界日报>>驻费城的记者，他们的报道也都起到了积极的作用。

    (2) 费城法轮大法日

    99年6月芝加哥法会后, 学员们觉得应该让更多的世人对大法有个正确的了解与认识. 于是我们就准备了法轮功介绍材料, 给费城市长寄去. 市长先生对法轮功遵循真善忍、升华道德、祛病健身、不图钱财，很是感动， 随即决定为大费城法轮功修炼者颁发褒奖，拟订8月份的一日为"费城法轮大法日"(具体日期由我们订)，并将委派代表出席颁奖仪式。

    这次活动得到了市政府以及很多中西方学员的帮助和支持。有些平时很少参加集体炼功的学员都自觉的来了；西方学员热情积极地参与了筹备工作及仪式；许多学员专程从纽约, 新泽西, 德拉华来参加8月16日的颁奖仪式, 也给了我们当地学员很大的鼓励。整个仪式场面详和，ABC 电视台及世界日报记者出席了会议并作了采访报导。

    这次授奖对我们启发很大。尽管中国政府打压法轮功, 又岂能掩盖法轮功耀眼的光芒？各地政府及官员对法轮功的褒奖，表明了越来越多的人们对大法的认同。我们不觉得这是一个简单的现象。同时我们也认识到能否用正念去洪法事关工作的成效，是十分重要的，这也与我们的修炼是紧密相关的。作为大法学员在与外界交往中，从他人的角度看，我们代表的是大法。如果是这样，在符合情理的前提下我们做事情应该堂堂正正的。让人们正确认识大法是是神圣的，是不应该有害怕心理的。

    四月间，学员向来参加费城中文书展开幕式的中国大使递交了一些材料，包括几篇费城学员修炼体会和陈子秀之死一文的译文。在稍后的开幕式致词中，大使诬蔑法轮功，在场学员当场向大家说明情况，希望大家对法轮功有个客观公正的认识，会后并向感兴趣的人发了一些真象材料。很多当地华侨对学员的行为非常赞赏，不少人与发言学员握手、询问。一位艺术家过了很久仍念念不忘，说：“你们不畏权贵，敢讲真话，了不起。”

    (3) 中文报纸--让华人了解法轮功的一个窗口

    "7.20"之后, 国内铺天盖地的谎言与诬蔑使海外的华人深受其害。为了让人们了解真相，学员们就想在费城当地的两家主要的免费中文报纸上多登一些文章。经过一番不懈的努力，现在每周都能看到整版的有关法轮功的文章。大家齐心协力, 精心挑选文章, 把它当作为让世人了解法轮功的一个窗口, 让更多的人了解法轮功真相。

    办报办得多了，编辑们也逐渐成熟了起来。从前是见了好文章，字数合适，涵盖不同方面就启用，如有大部头文章，常常是一整版刊登。现在采用多栏目，如“百姓心声”， “迫害纪实”，“本周要闻”， “科学探索”， “温馨建议” 等，比较可读，并有亲切感。

    报纸上登出的首次华人法轮功座谈会的消息吸引了很多人，很多人都是读了报纸后对大法有了正面的理解后来的。学员们的心得体会娓娓道来，整个会场一片祥和。会后很多人非常有兴趣，与学员交流了很长时间，后有几人找到了炼功点学习了功法。

    (4) 发送报纸--让世人了解真相

    能够让人们看到大法弟子自办的全是正面信息的报纸，应该是个让世人了解真相的很有效的办法。

    一方面，可以把我们的宣传材料放在华人常去的超级市场和郊区的中餐馆，便于华人取阅，当然也别忘了西方人，把我们的材料放到一些健康食品店、FOOD COURTS、餐馆、学校、书店等等地方。同时也要记得，观察一下需求量， 及时补放。

    另一方面，就是在华人集中的地方, 象中国城, 大学城, 国内游客必访之地的自由钟公园, 超级市场等处向路人发送介绍法轮功真相的报纸。说到上街发报纸，可就得碰到形形色色的反应，态度和眼光了，真就要守住心性，不断向内找，真正能放下自我，处处为他人着想时，才能把事情做好。

    刚开始时，只是把报纸递给人家，问问是否讲中文，还觉得要有礼貌，问人家需不需要，点头了才发给人家，这样，接受和拒绝各半。后来突然意识到，其实这个礼貌后面藏着好多好多的执著心呢：怕人拒绝，怕失面子，怕没了自己的风度，终究是个私吧！想想这些报纸讲述的是法轮大法的真实的故事，能接过她，读她，接受她的人，会给自己的生命的永远摆放一个正确的位置。当真正的认识到，我们是在做着一件多么神圣的事时，发现发报纸的方式都变了：只是问一下是否讲中文，然后双手捧着报纸，真诚的望着对方，说一声：“请！”这时大多数人都欣然接受了。记得一次很有趣，由于周末人多，发报纸忙得顾不得细看对方的脸，竟在很短的时间里，问了人家两次，没想到的是，他不但不生气，拉过同伴连声说：“给她！给她！”，还不住的嘱咐同伴：“你也得要呀！”那会儿的心，真是暖洋洋的。

    当遇到少数拒绝的人时，我们也决不抱怨。其实，很厚的冰川，真的要多少次的温暖才化解得掉呀！当一个学员想把报纸放到“世界书局”时，另一位学员提醒她，可能会比较困难，因为以前被拒绝过。出乎意料的是，这次很顺利，店员还主动帮着找好位置。这时的我们，深深的明白，这里有多少其他学员的努力和付出呀！在这个空间中，我们不明白每一次的接受和拒绝意味着什么，在另外的空间，慈悲的师父在看护着一切。

    (5) 放弃自己执著形成的障碍，向世人洪法讲明真象

    费城华埠有两家中文书店，一家是世界书局，另一家是较新开业的新华书店。我们在世界书局寄销大法书籍已有近两年时间了，效果一直不错。新华书店的老板是一对大陆来的夫妇，都是十分善良的有文化的人。学员早有把大法书籍也放到新华书店里卖的想法，然而我们心里有种怕心：怕常人拒绝我们，并讲出一些对大法不敬的话，同时也参杂怕自己丢面子等等。

    有一天，一位常去这家书店的学员同老板聊天，提到在书店里卖大法书籍的事宜。没想到老板一口答应下来，并鼓励我们在那里同时办法轮功讲座。这样华埠的两家书店都有大法书籍销售了。迄今我们也已在书店里办了两期向华人介绍大法及讲明真象的讲座，效果相当好。

    这件事给学员的启示很大：有时我们不自觉地可能因为自己的执著产生出顾虑或害怕等心态，反而掩盖着而去推测他人，认为别人可能不会接受大法，别人可能不会接受真象等等，这样以来给自己设置了许多的障碍，给洪法工作带来损失。

    自去年“7．20”以来，一些学员曾和许多中国人介绍过大法，讲过真象，却常常得到了一些不理解的反应，从而在头脑中形成了一种观念：看过CCTV的人不可救药了。以至后来，有的学员尽管在不同场合经常碰到中国人，也不再和他们讲法轮功的事。通过学法，学员逐渐对这个问题有了新的认识：常人对大法及学员的不理解是因为他们还不了解大法，更是受到中国政府谣言的蒙蔽。而作为大法弟子，我们当前的责任正是要把法轮功真象告诉给世人，帮助他们正确认识大法，摆放他们生命的位置；同时也在帮助改正人类社会这层空间被旧的邪恶势力破坏了的环境。这么一件神圣的事情，我们大法弟子是义不容辞的。怎么能因为遭受一小点挫折就回避呢？认真找一找，这种回避其实还是一种怕心，怕别人说我们不好从而自己丢了面子，伤了情感。学员想起《转法轮》中师父讲的韩信的故事。其实，中国政府对大法的造谣诋毁真真切切是等于在每个常人的头颈上架上了一把刀，作为大法修炼者，我们应该是用大善大忍之心来帮助世人解脱，而不应把自己的面子或情感做为出发点。大法和大法弟子在大陆的一年的磨难中已经树立了伟大的威德，另外空间的破坏也在被清除，为什么我们不能放下各种执著，坦然平静的去讲明真象呢？

    事实上，我们惊讶的发现：许许多多世人在变化着，变得对大法怀有敬意和同情，也愿意了解大法的消息。当然也有仍报有成见的人，但似乎都很弱了。一对学员夫妇在一位中国朋友家串门，向他们夫妇洪法并讲明真象，太太很容易接受，但是先生满脑子受的都是CCTV和人民日报的影响，并断然拒绝了借他一本《转法轮》的提议。学员夫妇临走时留下了一本《修炼故事》和一份法轮功的报纸。二周之后，当这两对夫妇再次聚会时，没想到那为先前有偏见的先生主动提出了许多关于大法的问题，并说：你们留下的书我看了几遍，网上的文章我也读了，李大师的新经文我也看了，请问李大师还办班吗？真是180度的大转弯。几天后这对夫妇还专程来到学员家，学了功法，借走了九讲录音带和《转法轮》。现在他们每天在家炼功听法，开始修炼了！

    值得一提的是, 这篇稿子是好多学员把自己在近期内洪法所感受最深的体会写出来的. 大家都意识到写体会的过程中也就是在挖自己的根的过程。回想起来, 自己所遇到的一切障碍, 不顺心的事, 不都是自己的执著造成的吗？唯有不断加强学法, 在法上提高, 在法上认识, 以纯纯净净的心态, 才能更好的洪扬大法--人世间最神圣的事。

    以上只是大费城学员修炼中的一点花絮. 在正法中, 师父为我们, 为众生承受了那么多, 国内学员遭受了那么残酷的迫害, 我们海外同修应该齐心协力, 让世人都来知道法轮大法是最正的功法, 中国政府对法轮功的迫害必须立即停止! 让我们共同精进, 早日圆满!

    谢谢大家!


共同精进 前程光明

    —— 加拿大法轮大法佛学会工作回顾报告

    【明慧网2000年9月14日】1、"不能使罪恶再延续了"(经文-"走向圆满")

    1999年7月20日“中共中央几个别有用心的人利用手中的权利对大法与大法弟子开始全面的邪恶镇压，抓人、打人、劳教、判刑、毁书、利用军、警、特务、外交及所有电台、电视台、报纸，采用流氓手段铺天盖地的造谣迫害，大有天塌之势，其邪恶程度覆盖了全世界……”(经文-"预言参考")

    诬陷法轮功的罪恶也在加拿大国土上蔓延，这是我们每一个学员所决不能坐视不理的。

    驻加拿大渥太华中国大使馆从去年11月起开始偷偷地在多伦多，蒙特利尔，渥太华和温哥华等地播放诋毁、诬陷法轮功的录像带。因为做贼心虚，每次都是在事后才敢报导。然而，大使馆将要在去年12月5日蒙特利尔华人社区搞"法轮功研讨会"的消息在报上提前登出后，渥太华的学员们决定开车前往，和蒙特利尔学员一道利用这次机会向人们讲清真相。并提前通知大使馆，学员将要参加"法轮功研讨会"。

    谁知，当学员赶到蒙特利尔这家华人社区时，大使馆人员早已戒备森严，草木皆兵：在楼门口，楼道和最后入门口设下了三层关卡。"法轮功研讨会"不让法轮功学员参加一时成了新闻。学员给大使递信当然无人理睬。甚至连一名住在楼内的居民，也成了被怀疑炼法轮功的对象，被强行驱逐于门外。一名教授虽不炼法轮功，但只因手中拿着法轮功学员的宣传品，也被怀疑成法轮功学员，被拒之门外。这位教授气不打一处来，在门外痛斥使馆把"一言堂"竟然搬到了加拿大。学员们知道任何事情都不是偶然的，耐心地向他一人洪起了法。学员们在楼外炼功的同时，不断地向过路的人们洪法，征集签名。

    "研讨会"结束后，大使在十来位保镖的簇拥下想快速溜走。两名学员代表迅速赶上，把事先准备好的信要递给大使。大使看有学员跟来，快步变成了小跑。学员追赶了二十几米，对人群说：大使，请止步，有信要递。大使犹豫片刻，走也不是，停也不是地说了声："接信"，拿到信后头也不回地便消失了。

    事后，站在一旁的学员说：在你们二位追赶的过程中，我们看到：周围的保镖不断狠狠地下绊。谁知，你们二位倒还步伐稳健，如履平地；反而下绊的一个个险些摔倒。通过这件事，学员们看到了大法的力量：真理和正义是任何邪恶势力也阻挡不了的。

    今年二月，大使馆仍想对蒙特利尔法会进行干扰。在法会期间新闻发布会上，派来了两位新华社记者。一进门，其他记者正在做自我介绍时，显然早已准备好了的年轻的新华社记者连珠炮似地狠狠地发话了，一口气地发问了好几分钟的旨在诋毁法轮功的问题，显然想干扰发布会的正常程序。学员们都很沉稳，冷静。一名老学员等他讲完后，根据他的发问善意地邀请他们做一选择：1、我们讨论他的全部问题；2、我们按照事先安排好的议程进行。学员的善心一下子把他那剑拔弩张的紧张气氛给化为乌有了。新华社记者不好意思地选了后者。

    学员念完媒介声明后，那位年长的新华社首席记者发话了：看的出，你们这些人都是善良的人；但是，你们在海外，根本不了解国内法轮功发生的真实情况，国内根本不存在你们声明上所说的那些迫害问题；你们被少数别有用心的人给蒙蔽了。正如师父所讲的：““自然”是不存在的，而“必然”是有原因的。”(经文-“道法”)新闻发布会的下一个程序将是从国内受到迫害后回来的五名学员介绍他们看到的和亲身经历的迫害遭遇。五名学员亲身经历，在铁的事实真相面前，新华社记者面面相觑。

    2、"我们呼吁世界各国政府、国际机构、善良的人们能给予我们支持和帮助，解决目前在中国发生的危机。"(经文-"我的一点声明")

    在去年4.25和7.20后，加拿大佛学会作为整体并没有被所谓的怕牵涉“搞政治”的观念所束缚。师父在<<挖根>>经文中写到：“而大法弟子在一个极特殊的情况下，采用一下法在最低层次的这种方式，而又完全是用善的一面，这不是在圆融法在人类这一层次的行为吗？只是不在极其特殊的极限情况不采取此方式。”“…………告诉大家，这法大得不可想象，其法理你们永远也不会全部知道和理解。”

    去年9月17日，东部近200名学员首次汇集到首都渥太华国会山庄向加拿大政府呼吁给予帮助。当时，学员对所做的是慈悲于世人，给世人摆放将来的位置，乃至救渡一个国家这种认识并不足。虽然媒体也来了不少，活动似乎并没引起政府和议员的任何反响。虽然大家没说什么，作为组织者，也在思考这项活动的问题。是否我们还有有求之心？大家也在向内找。

    去年10月初，学员赵金华被活活打死震惊了海外学员；同时她用生命捍卫大法，实践着"朝闻道，夕可死"的感人事迹激励着大家。渥太华学员倡议东部学员再赴首都，于10月15日在议会举行集体炼功呼吁加国政府制止中国政府对法轮功的升级迫害。

    然而倡议一开始并没得到大多数人的响应：多伦多也仅有几名学员主动要来。也许是9月第一次活动似乎没有那么成功所产生的影响？也许是从7.20后加拿大大批弟子驻留美国华府，数次奔赴渥太华同时在各地呼吁太辛苦了的原因？也许修炼的人还有人心在？……这时，天气预报15日有雨，似乎又给这次决定又增加了难度？

    “……修炼中加上任何人的东西都是极其危险的。”(经文-"挖根")渥太华组织者决定即使只和蒙特利尔学员联合也要做，我们别无所求。于是，活动按时进行，风雨无阻！这时，多伦多一名老学员一个一个地给学员打电话，鼓励大家前往声援。这样，10月15日满载近百名多伦多学员的车子到了！预报有雨的天气却骤然变成了晴天。

    这时在演炼五套功法的草坪上走过来一位年轻人，在了解了国内法轮功受迫害的情况后，马上说愿意给予我们帮助：将帮助我们在议会里举行午餐会介绍法轮功，并发起向所有议员呼吁制止中国迫害法轮功的请愿。当我们再次会见他商定午餐会时间，并进一步介绍法轮功的过程中，听着听着，他突然在我们说到"真，善，忍"这三个字时，让我们停下来再重复一遍，并把这三个字写在了他的笔记本上。这位年轻人就是后来去年11月16日和我们共同在议会主持法轮大法介绍会的；就是今年二月初因在中国新春晚会上身著印有"法轮功"，"停止烧书"等字样特制的T恤衫被大使馆官员赶出会场的；就是今年三月底在议会法轮功新闻发布会上呼吁加拿大与美国联手签署日内瓦中国人权决议的；就是今年7月20日再给江泽民写信，并和当地学员一起奔赴中国领馆递信的；……就是和法轮大法结下了不解之缘的一位加拿大国会议员。

    师父在去年多伦多讲法时说："那么和大法结的缘，那很可能是更高尚的一种缘……"师父在经文"走向圆满"中写到："善与恶的表现中都充分体现了各自将要得到的结果。"

    后来这位年仅28岁的议员告诉我们：其实9月17日他就从办公室窗口里完全看到了我们在草坪上的功法演示。当10月15日他再次看到这壮观，祥和的炼功场面时，他的这颗心动了。

    去年9月17日的活动看上去的确平平常常。师父在长春讲法时说："你们完全都是凭着自己的热情和对大法的认识在做，看上去简简单单，没有什么惊天动地的事。但是我告诉你们，在常人这边表现得越平常的东西，可能在你们看不见的、在你们所修炼的这个境界中表现得却是真的轰轰烈烈的……"

    3、"任何时期都绝不能为任何政治所利用"(经文-"大法金刚永纯")

    今年一月，美国率先提出在日内瓦联合国人权会议上的"中国人权决议"。加拿大政府对此专门进行讨论。由于中国镇压法轮功是前所未有的迫害，引起了加国政府的关注，为此特别邀请非政府组织参加的(法轮功作为特别邀请参加)，对加拿大在联合国上的美国"中国人权决议"案的态度提供咨询。

    不包括法轮功在内的二十几个组织在会前发起了联合呼吁的声明，也邀请我们加入他们的联合签名活动。学员一看声明中有政治色彩，这与大法不参与政治不符合，不能签。他们提醒我们，如不签法轮功代表可能就失去一个参加呼吁中国尊重人权的新闻发布会的机会。

    学员不想失去这一宝贵机会。但大法金刚永纯，"任何时期都绝不能为任何政治所利用"，不反对任何政府。怎么办？

    这时有学员提出，我们虽然不与他们合签，但也要破除一切观念，同时最大限度地保持常人状态。因此，决定法轮功单独起草一封声明同时呼吁。立刻，他们欣然同意法轮功也参加这一新闻发布会。

    此外，今年4月25日，多伦多学员去中国领事馆递交信件并在领事馆前炼功一天。中间，搞藏独的人士正好也到领馆前搞活动。事出突然，许多学员担心会被拍照，会被攻击我们的人利用，所以主张立即解散了。因为信也递了，功也炼了，为什么一定要坚持到预定的时间呢？而另一部份学员则考虑：我们是堂堂正正的，正式申请了许可，有警察在场维护秩序。某些政治团体一来，我们就得跑，总觉得怕心也不是滋味儿。这时，藏独的几十个人都赶到了，标语也紧挨着挂到了我们正在炼功的队伍后面（因为领馆前地方不大）。怎么办？不可能从容商量，少数学员略一碰头，决定不能走。于是，一方面有学员和他们去商量，另一方面，我们学员和他们鲜明分开，挪到了街对面，面对领馆打坐。客观上从容大度，也给别人让出了地方。他们表示：一，我们不是冲着你们来的。二，我们尊重你们。并提出他们要喊口号，但我们炼功时他们不喊。

    回来后，一些学员在学法中这样体会：1、大法开创了宇宙中不同层次生命的生存环境，我们不搞人间政治，但我们又不能被任何人的观念束缚住。2、这些团体的人也是众生中的一员。让他们看到修炼者的风貌，也可能是他们得法的一点机缘。那天，一些他们的成员真的拿走了法轮功介绍材料，和我们的学员进行了简短的交流。而且对我们表示了好感。3、他们采取的做法是人间政治的做法，领馆里有车出来，他们立即冲上去呐喊。需要几个警察在中间尽力拦阻。而我们的学员从始至终安祥宁静地打坐炼功，根本不需要警察。人间的组织与法轮功群体的一动一静形成了鲜明的对比。

    4、"用理智去证实法、用智慧去讲清真象"(经文-"理性")

    去年11月，中国政府在少数人利欲熏心之所指使下，修改宪法，进一步镇压法轮功。面对更多学员受到的升级迫害，海外学员还能再做些什么，大家陷入了深深地思考。

    国内八弟子舍身护宝书<<转法轮>>；一名残疾学员驾轮椅七天七夜进京呼吁；吉林白山，安徽合肥乃至新疆学员步行千里最长行脚三个月赴京护法；有的学员甚至连续绝食十余天护法……等等等等，国内学员感人的事迹激励着大家。

    几名蒙特利尔的学员想到了来渥太华驻华大使馆前绝食三天，同时强调这是他们的个人行为，不代表佛学会。这样即会引起媒介重视，又会引起各国政府对法轮功的关注。

    问到一名老学员后，他说：学员的这颗心看到了。但毕竟国内和国外的情况不同，我们还应去想别的办法，也会有更好的办法去做。于是，大家放弃了这一想法。

    还有一件事，今年上半年中国一位领导人来访。以前经常是集体炼功的方式去迎接。但法无定法，不会所有的领导人对法轮功都不了解。于是，大家昼夜写信，改用递信的方式通过议员，加拿大政府把法轮功学员的心声给传递了过去。

    5、"用智慧去讲清真象、用慈悲去洪法与救渡世人"(经文-"理性")

    过去一年里，在向世人讲清真象的同时，各地洪法活动一直在做。有些城市，早在前几年就不断在当地中文报纸上买版建立大法专栏刊登大法修炼文章。同时，也在社区图书馆，公司，一些组织机构举办各种洪法讲座。蒙特利尔学员不论严冬酷暑始终坚持每周末在旅游热区唐人街集体炼功散发大法资料。多伦多学员也坚持在市政大厅前集体炼功。

    一年多来，学员不断地向社区，各级政府，媒体利用一切机会洪法。对出现媒体不准确，不公正的报导善意地解释，主流社会的媒体报导也越来越好。例如，CBC电视台制造的法轮功专题节目，有的地方与真实情况不符，学员就写信和打电话解释；因此，后来再放时，CBC就裁掉了不符合事实的部份。此外，蒙特利尔和温哥华学员也不断向学术界专家介绍法轮功。

    今年6月，通过全国电话会，明确了向华人社区洪法，向世人讲清真相的重要性后，全国学员都积极行动起来。最突出的一点是，几乎每一个学员都动起来了。从宏观上讲，今天的一切是宇宙正法的进程，从我们每一个修炼者来说，遇到的每一件事情、每一个矛盾都是修炼。我们没有个人的恩恩怨怨，我们所拥有的是师父为我们在大法中结下的万古机缘。因此一些曾经不愿出来的学员也重新走了出来，积极加入到向世人讲明真相的洪流当中来了。

    同时，多个城市自己编印中，英，法(还有中，英合刊)文报纸进行散发。多伦多市一批学员每天早起一个小时，在炼功前先发上一条街。至今，仅多伦多就派发了中英文报纸十几万份。现在，有五-六个城市还在当地一家或多家中文报纸上租用版面，介绍大法。刊登的内容除大多数都是学员的心得体会、国内镇压的报导和澄清真相外，还在编辑后选择一些旁观者的文章。温莎市还利用英文报纸加页方式发放了9万份英文报纸。

    近期，一些学员精心增制了法轮大法图片展览板，还制作了正规的洪法小册子，以及揭露事实真相的录像带。在多伦多热闹的中国城举办了"法轮大法八年回顾展"。

    温哥华学员针对当地难民多等问题也与移民局联系，向他们弘法。渥太华学员也开始利用参加国际和平会议等方式向教授们介绍法轮功。

    师父在新加坡讲法时说："我们今天就没有戒律，完全是放开的，什么形式都不看，只看人心，就是因为我们的法有这样的威力。而且从另外一个角度上讲，常人社会的任何一种表现形式也不配这个大法，所以我们就真正地采取了一种适合大法流传的形式。什么形式呢？就是“大道无形”。我们真正地走了一条“大道无形”的路，这才真正地配我们这个大法。"

    总之，学员们在修心上下功夫，集思广益，近期开展了一系列在广度和力度上深化加强的洪法活动，真正体现了法轮大法"大道无形"。虽然也不断向国内发电子邮件，发传真；但如何冲破国内封锁，进一步向国内人民介绍法轮功真相；把加深呼吁广度，力度等一系列问题也是我们在思路上需要突破的。

    6、"给别人什么东西都不如给人法好"(在美国西部法会上讲法)

    -记加拿大洪法万里行

    师父在美国首届法会讲法时说："那么我传的这个法，你得到了，你能修了，还得考虑别人怎么样去修，他们怎么样去得法。我刚才讲过一句话，人类社会上所有的人，都不是为了当人来的。可是你不要沾沾自喜。你要不得法，你要修不回去，你就是个人，可能还会往下去，真的还不如人了，所以，弘法的重要性大家也要认识到。"

    1999年12月底圣诞期间东部地区集体学法时，有的弟子提出了"法轮大法世间行"的倡议，建议向加拿大边远和临近地区"走村串户"的洪法活动。目的是让法轮大法传遍加拿大每一个角落。此项倡议立即得到了大家的热烈讨论，和众多学员的响应。

    但是，由于上半年各国，各地多次法会及重大活动，这一倡议也就暂时搁浅了。

    今年6月，包括一名西人在内的两名多伦多学员再次提出去边远省，市洪法。而且，这位中国学员只身一人率先踏上了向六省省会和大城市洪法的旅途。所到之处，向省图书馆送书，向一些市长递信，送资料外；同时，还联系了一些社区，熟悉了交通，周围的环境等。此行，为下面两组的东西"洪法万里行"做了极其有益的先驱工作。

    8月初，多伦多"洪法万里行"的两个东西分头而行的小分队形成了。

    向西中部而行的小组更侧重洪法的深度。虽然只去两个城市，却在西部Regina，和中部Wennipeg的两市做了扎扎实实的洪法工作。

    在Regina，中国馆前的洪法，也在华人中消除着中国领馆散布的谎言。也许是对大家的考验，开始联系的一系列单位均毫无结果。大家能够静下心来洪法。很快，市长在中午亲自会见大法弟子……；当地LeaderPost报纸也通知要采访，次日还报导了法轮大法和洪法时间，地点；CBC电视台通知要采访；图书馆也接受了大法书籍的捐赠；Chapter书店也邀请去做功法演示。大家充分感到"无所求而自得"大法的威力。离开Regina，乘车驶往Wennipeg。在那里，除参加当地的"民风节"洪法活动外，也受到了媒介，图书馆，Chapter书店类似的礼遇……

    向东部而去的小组更侧重于洪法的广度，以及与新学员的交流。行程10天横跨4个省，向7-8个城市进行了洪法，并参加了一些地区的游行活动……

    通过这次活动，更感到中国政府在少数人指示下对大法迫害后，向世人讲清真相的重要性。

    "人就像一个容器，装进去什么就是什么。"(经文-"溶于法中")同时，也使不少有缘人开始从正面接触大法。师父在美国西部讲法时说："大家知道，大家在修炼中修善，看见人在难中就想帮其得法，这是你们修炼中逐渐要具备的东西。给别人什么东西都不如给人法好。给他再好的东西，给他钱再多，他也是一世一时的幸福。而你给他法将是生命永远的幸福，能有什么比法更好呢！"

    除这次"万里行"所到一些地区，加上温哥华学员也经常利用周末组织学员到西部BC省边远乡镇去洪法，这样，新的更广泛的联系网络和炼功点不断地增加，为将来法轮大法在加拿大进一步洪传撒下了种子。

    7、"多看书、多读书，是真正提高的关键"(经文-"溶于法中")

    师父在"溶于法中"经文中指出："在学法的问题上要有一个清醒的认识，多看书、多读书，是真正提高的关键。再说清楚点，只要看大法你就在变，只要看大法你就在提高，大法的无边内涵加上辅助手段炼功，就会使你们圆满。"

    在1999年圣诞期间学会在东部组织了8天集中学法，来自多伦多，蒙特利尔，滑铁卢，魁北克，渥太华市近百名学员参加了这次活动。通过这次活动，大家对国内的形势，海外学员如何走出来，对国内学员声援，支持；利用各种途径与政府沟通，说明事实真相，在法上有了进一步的认识。

    一年多来，各地骨干由于大量的工作，学法在不同程度上受到了一定的影响。大家看到了自己的不足，也特别意识到最近几篇经文，为什么师父苦口婆心地反复强调要多看书。要不辜负师父在"给各地大法学会"经文中指出的："希望大家做得更好"，唯有抓紧时间多学法。

    虽然利用长周末集体学法也已成为加拿大学员的传统，但西人西人学员也一直仅作为参加者而已。今年七月份长周末，西人学员也迈出了可喜的一步，主动组织大规模集体学法。

    今年八月初的长周末集体学法，为了使学员共同提高，决定把刚刚翻译成英文的<<长春讲法>>和<<新加坡讲法>>的初稿发给了西人。尽管时间很急，美国学员知道后积极配合，立即发来初稿，接著又发来改动稿。一位西人读完后激动地说：这两部讲法来的太及时，破除了她很多观念。另一位西人学员读完后，开玩笑地说：他的母语不是中文，否则，要早看到这些讲法，不知要比你们中国同修修的要高多少。

    通过这种集体学法，对加拿大学员整体提高起到了积极的作用。作为辅导站，大家清醒的认识到：我们也要在多学法的同时把个人修炼和正法紧密地联系在一起，抓紧时间实修，不要误导学员走到光读书的另外一个极端。

    8、"每一次机会都不会再有。"(经文-"挖根")

    在今年4.25前，重大活动一直都是把大家集中到一起在首都做。大家清醒地认识到："每一次机会都不会再有。"但由于国内迫害不断升级，活动也不断增加，都是必须要做的，大家跑的太多，太频，于是就把思路转到了在各地同时联合做。

    4.25周年，学会首次尝试了把重大活动推向全国性范围，从东到西各大城市同时进行。但在做法上，又可根据各地的具体情况去做，各地相互配合，但在形式上不要求统一。东部在多伦多，在渥太华联合蒙特利尔以新闻发布会的形式展开；而西部，大温哥华却化整为零，分成5个小组同时进行洪法；爱德蒙顿也加入了全国性的活动。这次尝试的成功，增加了把7。20活动的思路也推向全国同时展开的信心。

    因为更多城市逐渐加入全国性活动，为使协调更加有效，很快想到了使用电话会议方式协调。在6月向世人讲清真相全国性电话会议后，各地都开始行动了起来。7月初，当知道加外长7月14日访华，全国范围立即呼吁加拿大外长应利用此行呼吁中国停止迫害法轮功。大家认识到：不只是我们修炼每一次机会都不会再有；我们也要"善者慈悲心常在"(经文-"境界")，也不能让他人失去摆放生命永远更好位置的每一次机会。

    7.20活动的侧重点也放在让更多其他组织，议员，人们参与的方式。卡尔加利市也首次加入到了全国的活动，而且非常成功。当地媒介还采访了包括议员参加的呼吁活动。加拿大其中一个最大的人权组织也发出了"支持法轮功"的声明。

    9、"败物灭，光明显"(洪吟-"新生")

    -记加拿大"法轮大法周"

    两年多前，师父在长春讲法时说："我昨天和长春辅导站的负责人还在说：你们最大的最大的事情就是能够给我们学员创造一个不受干扰的、一个稳定的环境修炼，这就是你们最大的责任。"一年多前，邪恶势力对大法迫害的"邪恶程度覆盖了全世界"，对加拿大的修炼环境也干扰迫害很大。在向各级政府及世人介绍法轮功受迫害的真实情况的同时，为了开创加拿大长期稳定的修炼环境，近期佛学会把工作侧重点放在让世人知道法轮大法好。因为这是慈悲于世人让更多人有机会在宇宙中更好地摆放生命永远的位置；同时这也是在各个层次上向世人讲清真象的一部分，和助师法正人间中灭尽着一切邪恶的因素。

    于是，加拿大法轮大法佛学会把2000年8.21-8.27定为"法轮大法周"，重点让世人了解法轮大法好，向加拿大国家，省，市各级政府洪法。

    随即，贺信象雪片似地飞来。

    发来贺函及嘉奖的包括加拿大总督，副总理，文化传承部部长，司法部部长，国际事务部部长，卫生部部长，反对党领袖，魁省总督，萨斯卡通和亚伯特省长，国会及省议员，市长在内的数十名官员。贺信中高度赞扬以"真，善，忍"宇宙特性为基点的法轮大法，赞誉法轮大法给社会带来的和平，开明的环境，给人民带来健康的体魄和高尚的情操。同时，有的来信中还赞扬了法轮大法学员承蒙巨大苦难和在不公正魔难中，苛守法轮功创始人的教诲，始终用和平，非暴力方式面对迫害的大无畏精神。某市市长还特别把八月十九日定为"法轮大法日"。

    为了不让旧的邪恶势力钻空子，不给邪魔干扰提供任何机会，这些信件直到"法轮大法周"临近之际才同时公布于世。

    当让加拿大人民看到法轮大法好的真相时，中国驻加大使馆慌忙发表声明，旧调重弹地说什么"中国政府处理"法轮功"时，根本不存在所谓"迫害"的问题"，还说"中国政府取缔"法轮功"……得到大多数国家的理解和支持。"这些谎言在事实真相面前已显得苍白无力，不攻自灭。甚至，曾因7.20颁奖给法轮功后遭受中国驻温哥华领馆官员恫吓的某市市长，也不为其所动，又把八月二十一日至八月二十七日定为"法轮大法周"以示褒奖。

    我们清醒地认识到：我们所做的每一件事情，都是修炼，都不能起到扭转乾坤的作用，真正正法的事情是师父在做。这是大法的威力，是师父慈悲于众生。也许一个国家和民族因此得救，从而能够进入宇宙新的纪元。

    回顾一年前，整个加拿大才只有几名学员开始向各级政府呼吁的艰难情景。

    一年后的今天，"法轮大法周"的活动把从西部到东部十几个城市的学员的心联接在一起了，包括西人学员在内的加拿大学员作为整体开始动起来了：这是天象的变化。学员们也在讨论身居海外，如何向国内学员一样以放下生死的境界去实践"助师世间行。"大家看到了整体提高，共同精进的力量。正如师父所说："如果一个修炼者无论在任何情况下都能放下生死之念，邪恶一定是害怕的；如果所有的学员都能做到，邪恶就会自灭。"(经文-“去掉最后的执著”)大家更加认识到："环境是你们自己创造的，也是提高的关键哪。"(经文-"环境")

    一年后的今天，绝大多数学员们都已冲破各种人的观念，看清了法轮大法决不搞政治，不反对政府的真相，纷纷加入到"讲清真象与向政府申诉"的正法洪流当中来了。记得师父在长春讲法时说过："因为高层生命也经常跟我在讲……就说他们也在羡慕你们，他们也没有这样的机会来做这种事。"我们今天的修炼形式可能和历史上任何时期都不会一样；学员更加珍惜我们的生命能有幸投身于正法，护法的时代，因为我们得到的是生生世世也无法报答师尊的宇宙大法。师父在日内瓦讲法时说过："宇宙其实就是法构成的。"既然我们的生命也是大法开创的，那么只有珍惜大法才是真正地珍惜我们自己的生命。也许我们永远也无法理解师父所做的，所说的："其实我比你们自己更珍惜你们哪！"(经文-“去掉最后的执著”)

    回顾一年多的修炼，我们深深感到师父承受的太多，太多，我们所做的"跟法的各个层次的要求"还相差很远，很远，仿佛修炼才刚刚开始。只有多多静心学法，在法上认识法，破除固守的观念，在正法，护法的修炼中扎扎实实地修才能走向圆满。学员们在共同精进中也看到了光明的未来。正如师父所说的："如果你们真正能在修炼中去掉那些人的根本执著，最后的这场魔难就不会这么邪恶。"(经文-"走向圆满")

    也许我们在过去一年和今后还会对法有着不同层次的理解……也许我们的没修掉的执著心仍会给我们修炼中产生提高的矛盾……也许重大活动仍有这样那样的分歧……然而宇宙大法把我们的心紧密联结在一起，用学员的话讲：这是法上的事，维护的不是哪一个人，而是庄严的大法。

    师父说："宇宙中正在以前所未有的速度灭尽着天体中一切的邪恶。"(经文-"去掉最后的执著")

    那么加拿大学员们作为整体，特别是经过近一年多的摔摔打打，也才刚刚开始以前所未有的速度阔步迈向那"天清体透乾坤正，兆劫已过宙宇明"的美好境界。和我们修炼紧密结合在一起的护法，助师正法的信念坚如磐石，是任何人为的力量也无法阻挡的。这也许是在实践着我们生生世世发过的要来同化宇宙大法的铁血誓言；这也许是"宇宙中无量无计的佛、道、神与更庞大天体中的生命"(经文-"走向圆满")所期待着的；这也正是那些"极其邪恶的、见不得人的、怕曝光的"(经文-"理性")将被淘汰的邪恶势力所最害怕的。今后，在"走向圆满"的路上，更要共同精进，"坚修大法紧随师"(经文-"心自明")，牢记师尊教诲的："走好每一步，不给自己已证到的一切抹黑。让你们修好的那部分放射着更加纯正的光焰。"(经文-"去掉最后的执著")

    最后以师父<<洪吟>>中"融法"一诗作为全文的结束语：

    "佛光普照，礼义圆明。共同精进，前程光明。"

    加拿大法轮大法佛学会

    2000年9月1日初稿


美国西部洪法概况

    【明慧网2000年9月14日】 在过去的一年里，美国西部学员利用各种机会，开展了各种各样的洪法活动。下面简单介绍一下主要的几种途径和我们的心得。

    1、公共场所的大法介绍班

    九九年十月，湾区学员开始在公共图书馆，书店和社区活动中心举办法轮大法介绍班，介绍班覆盖的城市包括距离七小时车程的边远小镇。介绍班的形式从采用幻灯片的正式介绍到随便的集体讨论，不拘一格，由听众和场合而定。至今我们已在20多个城市办了75个介绍班，并在班中售出几百本大法书籍。4-5个新的炼功点也因此而建立。为了让更多的人知道这些活动，我们发现事先和当地报纸负责社区活动的记者联系效果不错。记者会写一段短短的大法简介和九天讲法班的学员的个人修炼经历。在注重精神追求的书店办班通常效果较好。我们在一个书店每月办九天讲法班一次已有一年，每次都有好几十人参加。

    与参加学习班的有缘人继续联系帮助他们得法至关重要，却困难重重。常常，我们没能有效地继续引导一些有缘人走进大法的门。有些学员在介绍班之后继续办九天洪法班，有些学员建立炼功点周末集体炼功，没有一个明显的正确模式走。许多西方人通过学习班得知大法并开始在大法中修炼。那些我们还未认识到的存在于介绍班，九天洪法班和最终得法之间的关键环节，我们必须努力地寻找并弥补。

    办九天讲法班对我们而言是修炼的一部份。我们必须注意自己的言行，只是表达自己的个人理解而绝不可用自己的观点解释大法。我们必须去掉那些使我们不能自然而平静地介绍大法的执著。我们学会了多为他人着想，并变得不那么害羞忸怩。有些生性腼腆的学员在办完介绍班之后对自身的变化都感到惊奇。

    2、节日洪法

    利用参加节日庆祝来洪法效果颇佳。几乎每个小镇子在一年中都有自己的节庆日，如果能够参加这些节庆，我们基本上就覆盖了大部份的小镇子。

    我们参加了许多节庆，象艺术美酒节，著名的吉尔萝伊大蒜节，地球日等等。在节庆中我们一般试着预订一个摊位，用来展示大法书籍和其他洪法资料，并放映8分钟的大法介绍录像。如果节庆的规模较小，我们则直接去找个地方，然后由1-2个学员演示功法，同时由另一名学员散发洪法传单及回答问题。靠近出口的地方常常较好，因为人们要离开时一般心情放松而随意，从而愿意去了解身边看到的事情。功法表演很能吸引人们的注意力。在大的喜庆日我们能够散发几千份的洪法传单。我们碰到一些有兴趣学大法的人们。洪法传单上印有免费问讯电话号码，在喜庆日期间及节日过后有许多人来电问讯。有时节庆中有游行。游行时我们身穿黄色的统一服装，不时停下表演功法动作同时散发传单。人们看到我们大都很激动，急切地索要洪法资料。对于当地学员来说，这是建立一个好环境的极好办法。白天户外洪法之后，晚上我们学法交流，学员们互相帮助，克服那些使我们不能很好洪法的思想障碍。

    3、向大学教授洪法

    让教授们知道法轮功的真象和中国政府对法轮功的残酷镇压非常重要。今年初，我们走访了许多研究兴趣和中国有联系的教授。我们给他们送去真实故事小册子，中国法轮功，当地洪法资料等。他们多数对中国政府镇压法轮功一事并不陌生而且关心中国政府对人权的这种严重侵犯。我们有新材料的时候会继续送给他们，象迫害案例报告，以便他们了解最新情况。

    4、利用公共广播机构洪法

    我们被多次邀请到当地的电台和电视台节目中，讨论中国镇压法轮功的情况。我们首先简单地介绍法轮功是什么，用自己身边发生的故事列举法轮功给修炼者身心带来的益处。我们然后就开始谈法轮大法及其修炼者在中国受到的邪恶镇压和残酷迫害，一些从中国回来的学员讲述他们的亲身经历。许多学员也打电话进来谈他们的经验。一位节目主持人甚至在节目中宣布她要开始修炼法轮大法。我们一次电视采访中还播放了4分钟的包括师父演示功法动作在内的法轮大法介绍录像。节目主持人开始的时候不愿播放录像，但是录像平和宁静的内容改变了他的想法。他甚至试着学习功法的动作。这些节目收到的反应全是肯定的正面的。学员们也把真实故事辑1和辑2，或是教功录像带送到本地的有线电视公司，有些已经播放了。

    5、征集签名

    今年初我们到各种场合征集签名，让更多的人了解大法及中国发生的事情。例如，一名学员连续四个周末在一个热闹的购物中心摆放了一张展示法轮大法资料的桌子。我们带去了很多介绍大法的资料和一个电视，从早上10点到下午4点连续播放师父的教功带和法轮功的真实故事1。每个周末，许多学员自愿出来征集签名。我们意识到这不仅仅是征集签名那么简单，这也是我们的修炼和洪法。师父给每个人选择他们自己的将来的机会。有些和我们交谈的人竟从未听说过法轮大法，在和我们谈过之后，有的人立即就签名对我们表示支持。一位西班牙的女士不太会说英文，却表示想学功。有些人听说过法轮大法，却不知法轮大法到底是什么。许多人非常支持我们，甚至帮助我们向他们的雇员或同事征集签名。我们都觉得这是一个不同平常的但非常好的向公众洪法的方法。在征集签名中我们也发现了不少自己隐藏的执著。

    6、向政府机构洪法

    在过去一年里，我们主要是向联邦政府机构例如国会介绍法轮大法的真象。很长的一段时间，我们总是被动而不是主动积极地向政府机构洪法。1999年7月当中国政府开始镇压法轮功时，一些当地的学员去华盛顿DC向国际社会请求帮助。1999年11月，我们亲自到华盛顿DC拜访了参议员和众议员们。当地的学员写信或打电话给众议员们请求支持关于法轮功的决议案。一些学员甚至开车去偏远的地区去徵求当地居民的签名，然后将签名及相关的资料传真给他们的众议员请求支持。我们的努力有所收效，大部份的众议员们能够成为法轮功决议案的联合发起人。

    事后，我们意识到让参议员和众议员们知道法轮功在中国的近况以及我们应该经常让他们知道我们对中国法轮功学员的关注非常重要。但是这个想法并没有得到实现。在当地，我们只有和几个参议员会面。而且没能经常和他们保持联系。这种状况持续到今年的7月份。许多学员自愿去华盛顿DC参加活动。于是，我们事先形成一个小组，负责联系与参议员和众议员们的面谈。由于有所准备，我们成功地与大部份议员本人或者他们的助手会面，向他们介绍了最近的法轮功在中国的迫害情况。这件事让我们意识到协调工作很重要，而且应该更加积极地向政府部门洪法。

    让各级政府机构知道法轮功的真象以及在法轮功在中国受到的不公正待遇非常重要。他们可以从中得到一个他们自己对法轮功的结论。他们许多人会理解和支持我们。也是对目前状况的一个巨大帮助：同样的一个修炼方法怎么会在一个国家被称为“邪教”而在其他的国家里却大受欢迎呢？

    在洪法过程中，我们的心要正。我们必须把大法摆在一个她应有的位置。我们现在所做的事是最正的，而且是为了所有的众生。

    7、通过超市传播大法资料

    我们带来一个放置报纸的架子，把它放在位于一亚洲超市广场的书店的门口，该超市广场非常繁华热闹。在前三周之内，就有600余份大法报纸，80份修炼故事小册子被拿取。由于修炼故事数量不多，而大法报纸被拿走的速度减缓，我们决定从明慧网直接打印一些资料。这些资料被很快地取走，同时，我们发现拿取大法报纸的速度也加快了。我们几乎每天都要去加置新资料，增添旧资料。有一次我们碰到一对夫妻，太太想学功，先生却对她说他们是基督徒。此时，有一位老人站在他们身边，老人对他们说“回家的路很多，每条路都不一定一样，如果你是一个真正的基督徒，你甚至不会想拒绝多读读法轮大法。”我们感到大法的种子正在人们的心中成长。它是非常强大有力的。

    8、旅游胜地洪法

    美国西部气候宜人，有很多的旅游圣地。学员们自发地去一些就近的旅游点炼功，散发大法资料，让更多的世人能够得见大法。例如某市政府大楼自地震后整修，于九八年底重新开放，外表雄伟壮观，看似华盛顿首府的国会山庄。因此也成为著名风景点之一。每月一次的湾区集体大炼功通常会选在该市政府门前的大草坪上。最近几次的集体炼功都有上百学员从湾区各地赶来参加。当学员们随着炼功音乐和师父的口令炼习着五套功法时，蓝天绿地，衬托出一副祥和宁静的画面，常常会吸引游客与行人止步上前询问或静静在旁欣赏，在这里常常可以看到一辆接一辆的旅游巴士载着世界各地的游客前来参观市政府。大多数人会在市政府前照像留念，而我们的集体炼功也成了他们照片中不可缺少的一角了。有旅客甚至站在炼功的队伍中模仿我们的动作拍照留影。他们中大多数来自欧洲，很多人不懂得英文，因而造成我们弘法的阻力。自从明慧网上刊登了西文传单后，我们从网上打印下来并复印了许多份。结果在最近的几次弘法中真是派上了大用场。几百份资料常常一扫而空。那些游客们一看见印有他们自己文字的大法简介时倍感亲切，一个个争先恐后地伸手索取。还有许多从台湾、香港和中国大陆来的旅游团，我们也向他们散发了中文报纸。

    9、中国城洪法点滴

    自从今年芝加哥法会后，学员们意识到在向华人弘法这方面我们还做得很不足。中国城自然是华人聚集之地。美国西部华人较多，有几个比较大的中国城。

    位于某中国城内的花园角，周末时常聚集了许多已退休的中国老人。同修们认为到那里去炼功是向华人讲明真象的好机会。学员从附近各地赶来支持帮助，还带上了录音机，打坐垫子、横幅，自制的大法简介的木架和所需的资料。每日炼功都会有一大堆人观望，许多坐在长凳子上憩息的老人静静注视着我们炼功的人群。也有一小撮人聚在一起评论的，路过的行人大部份都乐意接过我们递上的资料。

    炼完功后学员们通常会留在中国城内发报纸。有的学员直接走进店铺询问是否可摆放一些法轮功的资料在店内或门口。第一次去中国城弘法时，大家都有些紧张，心里有点胆胆突突的，后来很多学员都悟到应该堂堂正正地走出来。修大法是最伟大殊胜的事，没有半点见不得人的，师父在《环境》一篇经文中说，“你们想一想人类说自己是猴子进化来之说都能登上大雅之堂，而这么伟大的一部宇宙大法，你们却不好意思给他一个正确的位置，这才是人的真正耻辱。”把心摆正，面带坦然的微笑走入店铺。出乎意料之外，大部份商店都愿意要。有些店主还建议我们把资料放在门口显眼的地方，容易引起路人的注意。

    学员们说，上街发报纸会遇到各种各样的人。有上前询问的，有避而远之的，有漫骂的，有嘲笑的，学员们充份地做到了善，心不动，后来中国城的弘法越来越顺利，许多人也不像一开始那样排斥了。八百份资料一小时不到就所剩无几了。大家心里都亮堂堂的，觉得向华人弘法还得坚持不懈地做下去。

    10、向周围人洪法

    从身边做起，告诉世人法轮功的真象。一个学员写到：“我首先让我的亲朋好友了解法轮功的真象。我打电话给我父亲。他受中国政府的诬蔑宣传毒害颇深。他似乎吓得不敢与我谈论这个话题。我没有泄气，有机会就向亲戚和老同学们送电子邮件。我收到了正面与反面的反应。而且，从中国来的正面或者中立的反应似乎还多一些。

    同时，我向一个学员学习，向我的中国人同事们发送有关法轮功真象的报纸。我的两个同事向我借法轮功的书看。后来，我和我妻子把报纸送到所有我和她的中国人同事的信箱里。我们收到两张“谢谢你”的卡片。

    我和我妻子还走访了6个中国食品店，希望他们能够放我们的报纸。有一个店允许我们放一个报架长期放我们的报纸。三个店允许我们放一个临时的报架。另一个店不允许放我们的报架，但同意将我们的报纸放在他们自己的报架上。

    我还积极参加节日洪法。我发现参加此类活动很有意义，而且具有挑战性。我会被问到许多很难回答的问题。我开始理解学好大法是多么重要。因为大法会赋予我们智慧。

    师父说，“用理智去证实法、用智慧去讲清真象、用慈悲去洪法与救渡世人，这就是在建立觉者的威德。”

    以上叙述了几件最近开展的弘法工作，期间也有很多感人的故事，无法用三言两语详述。仅借此机会和大家交流一下我们的心得。从中我们也吸取经验下回做得更好。不过最重要的还是学法。在洪法中能够磨炼我们的心性。希望所有的学员在积极参与洪法的同时，也要抓紧时间学法，在法上提高。


瑞典学员：在洪法中修炼

    Vasilios & Carita

    【明慧网2000年9月15日】 尊敬的师父、亲爱的朋友：

    我叫瓦斯理欧斯， 我叫卡睿塔。我们有一个女儿，叫奥莉维亚，8岁，也是个修炼者。

    我们很高兴和您分享我们的洪法修炼体会。

    瓦斯理欧斯：98年5月我在瑞典从电脑网络上发现了法轮大法，我们的生活从此开始。我立刻开始读师父的小传，并相信这是非常可贵的东西。我带着从电脑上打印下来的“中国法轮功”回到家，我们就开始了修炼。

    卡睿塔：那时我一天到晚想的是我们正在希腊建造的并打算八月搬进去的新房。在希腊北部的一个小村庄，我的公婆住在那里，在那里有我过去六年以来一直规划的对未来的美好、浪漫的幻想。我先生将和一位夥伴开始自己的生意。他们将向瑞典的公司提供去希腊岛屿上以气功来解除压力和紧张的旅游。所有的准备工作都就绪了，如宣传用的小册子，和瑞典最大的旅行社的合作，及我们对舒适轻松的生活的梦想。然而，接下来发生了什么呢？我们找到了法轮大法。您可以想象，在以后的两个月里，一切都发生了变化。

    八月份我们去了希腊。我已经放弃了我的梦想，并且不太想离开瑞典。我先生也放弃了他未来的生意。我们去希腊的主要原因是希腊人还没有得法。也许我们为此而做些什么。突然间，没有同修的帮助，我们必须自己来做事情。然而我们才修炼了两个月，而且希腊的环境比较复杂。想到我们将会有许多过关和考验，我有些害怕，同时又很欣慰。

    瓦斯理欧斯：我们打算在我父母家里住两个月，等待我们的新房完工。刚一到父母家，我母亲便要带我们的女儿奥莉维亚去教堂用圣餐和葡萄酒。当我们告诉她我们不再去教堂，而且努力向他们解释原因时，我们的洪法中的修炼便在这样激烈的方式下开始了。我的父母感到震惊，他们说不希望我们回来，并且不再认我这个儿子。当然他们不会把我们赶出去，因为怕在乡亲们面前丢脸。因怕他们把我们宝贵的书拿走，我们只能在夜里等他们睡着了以后读法。

    后来，我们告诉别人我们修炼法轮功，并向他们解释法轮功是什么，他们告诉我们不要到处宣讲。在希腊，特别是在乡村，教堂有很强的地位。人们认为除了希腊的正统宗教，其它的全都是邪的。但实际上，只是由于我们的怕心使我们不能以好的方式洪法。

    到希腊两个星期后，我们参加了瑞士的法会，师父在会上讲了法。晚上，我参加了来自不同国家的辅导员会。过了一会儿，师父来了。我们可以问洪法方面的问题。我也举了手要问师父应怎样在希腊洪法。很快我起了各种害怕的心理，我想我们可能不能去商店里买食品，我们的女儿会被赶出学校。我坐在那儿，几乎整个会议中我都举着手，却从未轮到我发言。即使只有我一个人在举手，师父也没注意到我，而且我就坐在师父的前面。一位坐在我旁边的同修甚至告诉我站起来，以便引起师父的注意。此时，我放下手来。我知道师父是让我悟什么事情。我的问题并非是问题，不过是对自己和自己的处境感到可怜的抱怨而已。师父在“真修”这篇经文中说：“真修弟子啊，我教你的是修佛修道的法，你们却因为在常人中的利益损失了而对我诉苦，而不是因为自己在常人中的执著心放不下而苦恼，这是修炼吗？”

    卡睿塔：从日内瓦回到希腊，时间很快过去。我们认识到有许多执著心在阻挡着我们，使我们不能很好的洪法。我们决定更加精进地修炼自己，做个好公民。一天我住在附近那欧萨镇的瑞典朋友告诉我，有一位男士在户外的运动场上练某种中国式的运动。这在希腊是少见的。他能这样做，我们认为他一定思想很开通。我们想找到此人。当时我们没有意识到他是将帮我们在希腊建立第一个炼功点的人。

    瓦斯理欧斯：我们需要尽快找到他。因为到了我要去希腊军队服六个月兵役的时间了。突然间，我们收到了另一位那欧萨镇的瑞典朋友的电话，她告诉我们她知道一个人在那欧萨的运动场上炼太极。我们认定是同一个人。便让朋友告诉他我们炼法轮功。朋友告诉他后，他立刻就想见我们。由于各种干扰，在我服兵役前，我们未能见面。在我回家修假时，我们有一个约会。可是，不巧那天他太太生小孩！八个月我们未能见上一面！

    在军队时，我试图把大法告诉别人。我每天在户外和户内炼功，以便别人能知道法轮功。开始时，我的上司及其他士兵对我很有敌意，因为他们认为法轮功是不正统的。他们甚至把我的书拿走。经过多次向他们解释法轮功是好的之后，我将书要了回来。在我的兵役即将结束时，我的所有上司和其他士兵都明白了法轮功是正的。我的上尉和一些士兵甚至要书看，并开始了修炼。“佛光普照，礼义圆明”。我的兵役圆满结束，我可以回到村里去了。

    卡睿塔：这位八个月来我们一直想见，但因种种干扰而未能见到的先生，在我先生回家后不久便给我们打来电话。正是那天我们决定般回瑞典！没有任何事情能阻挡他，在我们决定离开前他奔向我们。当天晚上他来到我们家。他七岁就练武术，并在那欧萨有自己的武术学校。他四十岁，很热心。他向我们讲述了自己惊人的故事。他七岁时，在学校，他在白色的板子上画一个使人奔向耀眼的、明亮的光的台阶。当他的老师问他是什么时，他说“将来有一天我要去那里”。从孩提时，他就感觉自己被保护着。我先生和我都觉得他和法轮大法很有缘份。例如，一次他在梦里梦见万字符，他便在他的学校里划一个万字符。他过去经常请一些武术师。经过一些学习，他们总是告诉他，他们可以教他“中国国粹”，气功。然而他从未感兴趣，直到他听到“法轮功”，马上如梦方醒！

    瓦斯理欧斯：我开始为他翻译“转法轮”和师父在纽约及法兰克弗法会上的讲法。我们教他炼功。他说不知为什么这一切对他来说都感觉很熟悉，但他不知为什么。当然我们知道。那天晚上很晚开车回家，他看到车前一个大法轮。可我们还没看到法轮呢！当我翻译师父的书中的话或引用师父的词时，他总是看到师父的法身在我身后。我们一起在那欧萨成立了第一个炼功点。当时共有六个学员，现在大约有十五个学员参加每周两次的集体炼功学法。他们也在将“转法轮”翻译成希腊文，我们希望不久能印成书。

    卡睿塔：我们在希腊住了十六个月。在这期间，村里的每个人包括我的公婆，由不喜欢我们变得爱我们。就是从未与我们讲过话的人，听说我们要离开都流下了眼泪。有些人甚至问我们是不是因为他们的过错我们才离去。他们开始向内去找了。我们再一次体会到“佛光普照，礼义圆明”此时离开希腊我有些伤心，但我知道我们的朋友会在希腊继续洪法。或许做的比我们还好。法轮功终于在那里洪传起来了。我和瑞典的学员打算不久将去那里支援他们和洪法。我从未感到过自己足够成熟和有足够的能力去洪法，特别是在希腊，我甚至不太懂那里的语言。但我总是严格要求自己。我体验到如果修炼自己，做好我的工作，努力做一个社会的好成员，向公众展示功法，就会对他人有很大的影响。我意识到，就是我是个新学员也没关系，我也能为洪法做我能做的。我知道如果我能向世人讲明法轮功真相，“助师世间行”，我也能成为这个世界上的正法中的一份子。

    瓦斯理欧斯：今年一月我们回到了瑞典。因为我们在一家大工厂工作，我们决定每天午休和下午休息时炼功，以便人们能接触到法轮功。我们还发放了关于法轮功和中国镇压的材料。尽管人们表示感兴趣，但没有人来学。过了两个月，我们觉得没希望了，因为没有人加入我们。但我们依然继续炼功。一天，我们没能炼功时，一位先生问我：“你们今天不炼功吗？还是我错过了你们的炼功时间？”当时我意识到坚持不懈的向世人洪法是很重要的。如果我们一天不炼功，就会由于好的东西突然消失而使他人失去希望。即使他们自己不炼，他们都感觉法轮大法好。我们继续每天不间断地向世人洪法并让他们知道真相。大法洪大的慈悲能为人类带来希望。我们感到在洪法和向世人讲清法轮大法真相方面做得太少了。我们将会更加精进。

    就象师父在“理性”中讲的：“用理智去证实法、用智慧去讲清真象、用慈悲去洪法与救渡世人，这就是在建立觉者的威德。”

    谢谢大家。


坚修大法紧随师

    文/新泽西州大法弟子

    【明慧网2000年9月12日】尊敬的师父您好！各位同修好！

    我是新泽西州学员。藉法会的机会，跟大家分享一下我们附近几个炼功点的学员在最近一段世间向世人讲明真象和洪法的几点经验，不很全面。

    一、充份利用媒体向世人讲明真象

    师父在《溶于法中》说：“人就像一个容器，装进去什么就是什么”。由于中国政府铺天盖地造谣惑众，许多不明真象的善良的人们都被灌进了邪恶的思想业力。他们是这场邪魔破坏大法的最大受害者，因为他们其中有许多可能是有缘得法者。为了让更多的人明白真象，在法正人间中能够摆放一个好的位置，大家利用西方社会媒体的特点，以广告的形式在中文报纸上刊登学员修炼的体会、中国政府对法轮功学员残酷迫害的真实情况以及国际社会的正义呼声。事实面前，善恶正邪一目了然。为此有许多读者纷纷打来电话要读《转法轮》和炼功。一件令大家都很感动的事，一位在监狱服刑的人专门托亲戚打来电话给他买《转法轮》。在这过程中，大家也都经过了不同心性考验与磨炼，同时也逐渐打破许多观念。比如，在最初的一个阶段，大家基本徘徊在登祛病健身、道德回升、大法的科学性等方面的文章，向人们展现善的一面，展现大法的威力，却很少登大法和大法弟子在中国受残酷镇压的一面，觉得如果这方面的文章登的过多会影响人们得法。善的确可以打动人心，但人世间是善恶同存的，只有善恶同时表现出来，才能善恶分明，何去何从由世人自己来选择。后来大家在法上提高之后，开始把对大法弟子的邪恶镇压一面揭露在世人的面前，开启人们的善念，呼唤正义良知。师父的近期经文彻底地打破我们的观念，明确了如何向世人讲明真象的方向。

    《世界日报》是我们刊登介绍大法真象的报刊之一。在报纸上登广告本是报社与广告顾客之间的事，双方一旦签署合同后，是受法律保护的。我们的广告还没登几期，报社便受到到了来自中国领馆的骚扰，“大法之窗”被迫移出“神州乡情”版。我们体谅报社的难处，本着炼功人的心态，理智地处理好了问题。谁知这一搬出，“大法之窗”专栏便象天使一样不断出现在《世界日报》的不同版面，使不同的读者群都能有机会了解大法的真象。本来我们的文章就是在广告栏里，可中国领馆的某些人就是不放心，还要要求报社在我们的文章的栏目里再加上“广告”二字，不知情的读者一定会丈二和尚摸不着头脑。加就加吧，反正我们的本意也是“广而告之”大法的真象。真是“魔高一尺，道高一丈”，我们看到了大法在更高层次的圆融性。

    在与几家报社的雇员交往过程中，通过学员们介绍自己的切身修炼体会和回答一些他们关心的问题以及学员们行为和心性的表露，他们对我们态度都转向同情与支持。

    二、向各种华人服务场所散发大法真象资料

    为了让更多的华人能够了解大法的真象，学员们纷纷到各大华人商场、餐馆、理发店、旅游社等公共场所摆放大法真象资料，同时向人们介绍法轮大法真象。学员们的一片善心得到了绝大多数的店主的支持。真是“得道多助”。许多学员的车上都备有介绍大法和澄清事实的资料，利用各种机会随时向世人讲明大法真象。学员们还自制了报架，放上介绍大法的资料，摆在餐馆、商场等处，更加便利灵活。就这样大家抱一颗“助师世间行”的心，不到两个月的时间，发出了上万份各种介绍大法真象的资料。有的人看了真象资料后，开始读《转法轮》，有的开始修炼大法了。

    有个华人商场由于某些原因不能在店里放大法资料，但顾客量又很大，一位学员便利用周末和午休的时间直接向顾客发放资料，面对各种人心修炼升华。她发现，如果自己的心很正，抱着一个真正为他人好的目的，面带微笑地向人说：“请您看法轮大法真象的报纸”。绝大多数人都能很高兴地接受。有的人刚开始很冷淡不予理睬，可没走几步又回过头来接走了报纸，或许善心在另外的空间起了作用。遇到有人提问题，她就用详和的心态给予解答。在向人们讲明真象的过程中，她感觉到人们在变。有的人说：“真佩服你们有这样的勇气！”。有一次，这位学员恰巧还遇到一位记者，她便向记者说明为什么这样做，结果记者把即时采访登在了报纸上。

    还有一位学员悟到，在向世人讲明真象的过程中，能做什么就做什么，能做多少就做多少，积水成渊，做不做则是另一回事，做就不应有任何形式上的约束。多放一份介绍大法的资料，就多给人创造一个机会，就多一个物质上的因素，多一份正的场，因为任何物质都是有场存在的。以前在向别人发大法资料时，担心有的人会扔掉，因此有选择性地发。后来她悟到，我们不能用自己的任何观念去障碍别人。只要他接，有这一念，其命运就有可能由此改变。大法对每一个人都是公平的，所以我们应先把自己的心摆公平，我们不是在发常人的广告，要真心去送给别人，希望他别错过这个难得机缘。

    三、从身边亲朋好友、同事做起

    大法通过人传人、心传心，七年便有上亿人加入修炼的行列，靠的是什么？靠的是法正，靠的是人心还有善念。有位学员今年6月份回国探亲，接触了数十位亲朋好友，所谈的话题几乎都是法轮功。她先生并不修炼，但深深知道太太修炼所收到的巨大益处。他们一起向亲朋好友介绍法轮功的真象，回答亲朋因受中国政府的欺骗宣传而迷惑的问题。他们发现，其实人们对国内的镇压都有自己的见解，很少有盲目相信的。对镇压有的反感，有的谴责，有的感到政府可怕。一旦了解了真象，也就不言而喻了。他们中有人开始读大法的书了。这看似平静的举动，却表现了学员对大法的坚定，更重要的是又有众多的人由此而得度啊。

    有的学员充份利用与朋友聚会交往讲明大法的真象。有位学员在与朋友们聚会用餐之后，大家想玩牌，她提出给大家播放《法轮大法在台湾》、《法轮功真象》录像，使许多人得以了解法轮功真象。这位学员的一个朋友读过《转法轮》，但仍有许多疑问，看了录像和交流后，这位学员问他：“我借给你的那本《转法轮》，你不看了就借给别人看吧”。他说：“不行，我得拿回去再好好读一读”。

    有一对老年夫妇，在国内都是高级知识分子，都修炼大法，来美后主动向邻里洪法，赠送大法书，投送大法资料。收到到了很好的效果。

    有的学员在公司主动向同事洪法和讲明真象，并把真象资料放在办公楼的接待台上。有的人由道听途说到较全面地了解法轮功，对国内的镇压进行谴责，对法轮功学员所表现的崇高境界表示钦佩。

    一位来探亲的老人后来了解了大法和国内镇压的真实情况后，由衷地说：“人心向善是压不住的！犯了你一个人的法可不等于犯了国法。犯国法有国家法律制裁，无论如何打人是不对的！”。

    四、利用各种机会向美国社会洪法

    师父说：“就我今天所传大法也不只是传给东方人的，同时也要传给西方人，他们善良的人也应该得度，所有应进入下一历史新纪元的民族，都会得法，整体提高，非是一个民族的问题，人类的道德水准也会返回到人类的本性上去”(《精进要旨》“浅说善”)。

    大法弘传至今，虽然已有四十几个国家和地区的人相继得法，但还有许多善良的人对大法还没有真正地了解，没有得法加入修炼的行列。

    为了大法的进一步洪传，学员们采用了多种多样的洪法方式。比如，在老年活动中心、社区活动中心举办讲座并开设炼功点。此外还在图书馆、几家大型书店举办讲座，给图书馆写信介绍并捐赠大法的书。有不少人是通过这种方式得法的。我们还把大法简介传单放到美国的副食商场、健康食品商场、快餐店、健身房以及公司办公楼等场所，也有人通过这样的途径得法。此外我们还利用美国集市进行洪法并同时向游人讲明真象。每次大型的洪法活动，都有不少学员从很远的地方前来参加，均收到了良好的效果。美国社会的媒体也数次主动采访我们，均做了客观的报导。许多美国人前来学功。“世界法轮大法日”的第二天，新泽西州的一家美国电视台来到公园炼功的地方进行了采访并在电视上报导说：“在地球的那边遭到了禁止，在这边却越来越受到欢迎。”

    川顿市是新泽西州的首府。可是据我们所知，那里还没有大法弟子，也没有过洪法活动。所以，普林斯顿的弟子决定利用一个周末，在川顿市一个公园进行一次洪法活动。一位就住在公园附近，叫麦克的美国人连自己也不知道怎么竟然“走错了路”，阴错阳差地就走到公园里来，得了法。洪法活动之后，美国学员戴纳和小吴去公园教功。后来麦克又领来了三个人，大家一起学炼。现在麦克和他的同伴们已经开始读书,并坚持天天早上炼功。相信他们已经感受到了大法的洪大力量。

    美国集市洪法有一个特点是，我们的炼功和宁静与闹市形成了明显的反差，很容易引起人们的注意，另外，这种形式的洪法很自然，容易与人沟通。

    今年六月在某市的街道集市洪法的那天，骄阳似火，学员们一次又一次地演炼着功法，上百人得到了大法的介绍资料。一对美国夫妇参观了我们的展位，接下来的星期二便去公园学了功，到现在为止太太一直在参加集体炼功学法，并且正在积极地为炼功点寻找冬天炼功的地点。她先生很支持她，有一次对她说“你变得越来越好了。”她总是很高兴地与我们分享心性过关的经验。

    今年八月我们又进行了为期一周的米德赛郡的集市洪法，数千人有缘闻到大法。不少人购买了大法的书。在集市洪法的第三天，应邀来集市表演的一个中国杂技团的演员们突然出现我们的展位前，彼此相见，倍感亲切。他们没想到在美国也有这么多的中国人在炼法轮功。大家亲切地交流着，学员们向他们介绍着法轮功的真象。这些小演员看着是那么的纯真，他们中也许有很多人是有缘人哪。临别时，一位小演员十分恳切地问身边的一位女学员：“阿姨，可以给我一本《转法轮》吗？”我们内心都有说不出的喜悦与感激，一个纯真的生命就这样找到了大法，感谢师父的慈悲。美国学员也经常拿来报纸或杂志，积极地向我们推荐各种洪法的机会。一天，一位美国学员告诉我们某市将有集市，还没等我们去了解情况，再见面时她已经租好了摊位。同修们都深受感动，是啊，大法是全人类的，是全宇宙的。

    社区活动中心也是很好的洪法场所。爱迪生市炼功点学员在该市的社区活动中心洪法已经在快坚持一年了。有几位美国学员一直同大家坚持炼功学法，并且都不同程度地体验到了大法的威力。一位美国学员一生尝试了许多的健身方法，当她向刚来的美国人谈自己的感受时说：这是我所尝试的最好的功法。有一天，在我们社区活动中心的炼功点来了一位来自捷克的姑娘，她在一家图书馆看到介绍大法的传单，便找来了。在一个多月的时间里，我们一起读完了《法轮功》，又读了部份《转法轮》。当谈到在美国辗转的经历时，她说：“我是来得法轮大法的。”不久，她就感到了小腹部位有法轮在旋转，并能看到书上的法轮图形是旋转的并不断地变化着颜色。我们在一起修炼不久，她便带着大法书和捷克的大法网址回捷克去了，大家都从心里希望她能与我们在一起多修炼一段时间，加深对法的理解，但可能那里有更多的人在等待着得法吧。

    有佛就有魔。社区活动中心的管理人员给我们讲了这样的一个故事：一天一人来到活动中心，强硬地对这位管理人员说：“不要让他们在这里炼法轮功了，他们是邪教。”由于长时间与大法弟子接触，活动中心的管理人员深知我们都是很善良的人，便未答理那人。谈起这件事时，管理人员说：“我们不会听他的，谁知道他是不是中国政府派来的呢？中国政府说是邪教，那不一定是邪教。如果按照他们的说法，天主教等许多教就都是邪的啦。”这位管理人员还热心地向我们提供了一些信息，如何更好地将中国发生的事报导出去。由此可见，邪恶在有正义感的人们面前是没有市场的。

    师父在欧洲法会上讲法说：“任何一种东西能够在这个世间上立足，能站得住，能够成立起来，都必须有一个关键的原因，就是它必须在这个空间中形成一个场，而这个场是物质存在的”。大家认识到，在向世人讲明真象的过程中，首先自己要心正，从内心深处认识到法，用法的力量不断地正身边的场，让世间的正念之场越来越强。如果我们把握好每一个机会，把大法和大法学员受迫害的真象通过各种形式告诉世人，让更多的人了解大法，待被迷惑的世人们都明白真象的时候，那谣言便会不攻自破，邪魔就会失去生存的基础了。

    最后让我们用师父的“理性”经文中的一段法共勉：“目前它们迫害学员与大法，所有采用的行为都是极其邪恶的、见不得人的、怕曝光的。一定要将它们的邪恶叫世人知道，也是在救渡世人，除尽邪恶的同时圆满自己、强大法在世间的体现”。

    谢谢大家！


铲除邪恶慈悲世人 助师世间行

    文/亚特兰大学员

    【明慧网2000年9月12日】大慈大悲的师父来到世间普度众生，才有了现在地球上这么多按照“真善忍”宇宙特性去做的人，有了这么多想做好人、能做好人的人。大善大忍的大法弟子正在用无私无我、可歌可泣的献身精神去创造着一个个惊天地、泣鬼神的感人故事，这是大法在人间的最真实体现。师父说过：“任何一件事情，任何一个生命，在这宇宙中做的任何事情都能看到它的未来，而且从头到尾可以看到。恰恰我做的这件事情谁也看不到未来，在我没有做之前就根本没有未来。”我们理解这个未来对于我们修炼者来说是要自己去走、去走好每一步，为大法、为大法修炼者树立伟大而永恒的威德。

    师父说：“大法已经圆满了宇宙中的一切”。伟大的师父是如何将偏离法的数不清的层层宇宙空间正过来的，我们不得而知；师父为我们、为世人承受了多少，我们不得而知。但作为师父的弟子，我们都明白应竭尽全力洪法、护法，“助师世间行”。

    近来，我们亚特兰大地区的许多学员都积极地积极地走了出来，灵活地运用各种方式向世人说明法轮功真象。在这个过程中，我们看到还有那么多的人不了解真象，还有那么多的人没有得闻佛法，有位学员说，“当我站在中国店门口发报纸，看到那些寞然的脸时，心中在掉泪，真想跟他们说一声：醒醒吧，看看真相！”我们真真切切地感到向世人讲清真象，介绍大法是我们每个弟子在当前义不容辞的责任。同时在洪法的方方面面的考验中，我们也感到了自己内心得到的升华。在此，仅以我们的点滴经历与体会与大家交流。

    1.必须分清破坏大法的魔和我们个人修炼中的敌人是截然不同的

    现在有些弟子说是要爱自己的敌人，说是要去挽救，想把它们度到自己的宇宙世界里去当众生。师父在“加拿大讲法”中说：“人划定的敌人，他是人的敌人，可是大家想一想，那不是修炼人的敌人。你们要超越于常人的，神能把人视作敌人吗？高于常人层次的人不能把常人视作敌人。所以，我告诉大家你要不能爱你的敌人，你就圆满不了。破坏大法的魔除外。”

    那些人渣和败类用人类历史上最邪恶的手段来伤害师父、破坏大法、迫害大法弟子。我们的生命是大法所造就的，对邪恶善不就是对自己生命的残忍吗？不就是站到大法的对立面上去了吗？它们决不是我们个人的敌人而是大法的敌人。用慈悲善念铲除邪恶才是真正的善，才是顺天意而行。

    师父在《转法轮》和“瑞士讲法”中多次谈到慈悲的问题。人世间的每个人都有权利选择是返本归真回到自己的天国世界去还是疯狂造业以致十恶不赦、形神全灭。每个人应该到哪里去，那是自己所选择、所走过的人生道路的最真实写照。那些人渣和败类是人间干扰宇宙法的魔，是注定要被彻底销毁的，人世间正在发生和将要发生的奇迹会让末法时期不相信有因果报应的人看到“善有善报、恶有恶报、不是不报、时候未到、时候一到、一切全报”在人间的真实体现。

    2.利用各种方式将邪恶的暴行彻底大曝光

    自7.20以来，中共对大法与大法弟子进行全面的邪恶镇压，采用流氓手段铺天盖地的造谣迫害，其邪恶程度覆盖了全世界，所以很多人被迷惑了，甚至有些很有缘份的人都被蒙蔽住而失去了得法的机会。

    黎明前的黑暗是最黑暗、最难耐的时刻。大陆的弟子们正承受着前所未有的残酷考验，8月13日中央电视台在《新闻联播》中播放了一段菲律宾军警疯狂射杀包括妇女、少年在内的赤手空拳的老百姓、他们称作“邪教徒”的实况录象。8月22日有消息说，中共打算秘密处决一批坚定的大法弟子。由此看来那个实况录象是为公开杀害法轮功弟子制造舆论来铺路的。

    不能让邪恶再继续下去了！用各种各样方式将邪恶的暴行彻底大曝光是当务之急。让邪恶无处躲无处藏。师父在“理性”中说：“目前它们迫害学员与大法，所有采用的行为都是极其邪恶的、见不得人的、怕曝光的。一定要将它们的邪恶叫世人知道，也是在救渡世人，除尽邪恶的同时圆满自己、强大法在世间的体现”。

    大法给最低的人类开创了这一层的生存方式，那么这一层人的生存方式中的各种人的行为，就是法给予最底层次人类无数的生存方式。最近一段时间，有很多揭示邪恶和黑暗的媒体应运而生，是人类配合大法形式上的体现。我们认为大法弟子不但要办大法的网站、电台、报纸，而且只要我们有能力就可以办面向常人的网站、电台、报纸。我们在洪法中发现登有大法文章的常人报纸很快拿光了，因为上面登了很多常人感兴趣的文章，因为是常人的报纸，一些受中共恶毒宣传影响的读者就会不知不觉地破除心理上的障碍，自然而然地就会看，就会了解法轮功的真象，这是在给世人机会，这是大法对世人的慈悲。

    师父在“随意所用”中说：“大法还在开创新的人类，也同样会给人类带来新的文化”。这种常人的报纸一旦为大法和大法弟子所用时，这个人类的形式就将被赋予完全崭新的内涵。这将是新人类的报纸而不是末法时期败坏的人类的报纸，一切宣传舆论都将以最新最正的面貌出现在世人的面前。我们不能等历史翻开崭新的一页时才去做，世人急需清理他们头脑中堆积甚久的污垢，社会急需回到法给人类创造的真正的人的环境中去。让我们从今天就做起吧！

    3.从身边做起，“助师世间行”

    当真的从内心认识到法对我们的要求时，大家不约而同地纷纷走了出来，克服种种困难，默默地参与进来，利用各种机会洪法：有的家庭孩子很小，妈妈就推着小童车来参加；还有怀孕即将生产的年青母亲，连续几天从早到晚去见参、众两院的议员，还坚持每星期周末自己开车去洪法炼功；有的弟子平时工作忙，就利用周末时间一家不落地到汽车行、餐馆、加油站、商店等地去送大法资料；有的学员在住的公寓区内向遇到的每一个人送资料、介绍法轮功；还有的在周末和家人一起去买菜时，也不忘抽时间在停车场上边发资料边等家人；更有弟子联系了相熟的中国店，定期在里面张贴宣传海报，介绍大法网址及简要新闻，揭露中国政府迫害大法弟子的真相。

    一位黑人学员每天下班后都去一个公园洪法炼功，这个地区傍晚人流熙熙攘攘，所以每日都有不少人来询问并有人学功。这位学员在他的心得中写道：“我知道我在帮助这样伟大的师父和伟大的法，我每日都盼着去公园，还有什么比这更重要的呢？”

    一位60多岁的老钢琴师，一生下来就是几千度近视，看不清东西。医生曾说她50岁以后会瞎。所以她为自己的眼睛买了特别高、特别多的医疗保险。修炼以后她很快就取消了全部的保险，她说她相信这是自己的业力所致。由于高度近视，她看东西几乎要贴在脸上，所以平时连商店都不去，生活很闭塞。当她读了师父的经文“去掉最后的执著”时，一下子明白了自己的执著：由于自己不接触社会，无任何爱好，在家里象坐监狱一样，所以想早点圆满。现在她放下了执著、突破了自我，克服了几十年养成的孤独内向的性格，克服了怕与人接触的心理障碍。她说要为洪法尽自己的一份力，能做什么就做什么。她主动打电话给其他学员要求准备大法资料、请求为她开车。她给本地参、众两院的议员打了很多的电话去介绍法轮功，并约定时间面谈。和她同去的弟子说，她虽然看不清对方的表情，但她根据对方的语气去交谈，谈得非常好，根本无法想象这是一位孤独了几十年的老人。现在她又奔走于国际特赦组织和各种展览会之间。

    在亚城的一所中文学校里，几个班上的义务家长值班班长都是由我们法轮功学员承担的，他们的任劳任怨赢得学校和家长的一致好评。我们也就利用这个好机会向这些家长、老师洪法，通过我们的一言一行，使他们对大法从不了解到了解，从反感到愿意交流。有的家长还主动问认识的义务班长借法轮功的书看。曾有一对夫妇，在给孩子转班注册时，看到桌子上放的大法报纸，对任义务班长的我们的一位同修说了很不客气的话，这位学员微笑着平静地问他们是否了解法轮功真象，并告诉他们中国政府说的是假的，请他们先看看我们的资料。当看到他们刚过来不熟悉环境时，我们这位学员就主动跑前跑后帮着解决。他们的态度渐渐转变了，后来更自愿帮这位学员临时带班。他们怎么也不可能把这些热心、和蔼、义务服务的家长与中国政府宣传的耸人听闻的骗局联系起来。谣言不攻自破。

    亚城有一些商店周末异常繁忙，我们选择了一个很多东方人喜欢光顾的地方，准备了多文种的资料，征得店经理的同意，开始每周末在店前不影响行人走道的地方挂起宣传海报炼功。由于近路口，许多买菜的行人、车辆路过，不少人驻足、询问，看我们的资料，欣赏我们炼功，学员们就利用刚学的不同语言的“你好”，“谢谢”主动同他们打招呼，并递上报纸、传单，教有兴趣的人炼功。

    我们也注意寻找各种适合洪法的常人活动的机会，到现场去发放资料。一次，我们赶去在一个中国人的演出前发放报纸，恰遇附近有个大型美国人的露天音乐会同停一个停车场，同经过一条路，于是学员们一边义务帮助指挥停车，一边向过往的每一辆车中递上我们的资料。别的学员也在演出大厅里征得同意，帮助发节目单的同时递上大法资料。在演出开始前，我们看到有不少观众都在看我们的报纸。有时，不等我们去寻找，机会就会来到我们面前，因为一些不修炼的朋友会带来各种活动的消息。

    伟大的师父吃尽了万般苦，历尽了万般险，在人间、在人们看不见的另外层层宇宙空间为我们默默承受了我们无法想象的磨难。我们不能只体会到师父的无限慈悲与恩泽而已，我们每个大法弟子都是这人中正法过程中的一分子，当前，向全世界人民讲明法轮功真象是我们最重要的任务。让我们去掉常人的思维方式和观念，打破人的这层坚硬的壳，放下一切常人心，把一切可以想得到的、办得到的各种各样的常人社会形式都利用起来，从身边做起，洪扬大法，铲除邪恶、慈悲世人，助师世间行。


“生无所求，死不惜留”

    文/大陆学员

    【明慧网2000年4月30日】下面我谈一谈自己修炼中的一点体会。

    没学大法以前，我自私自利，争斗心、妒嫉心非常强烈，心胸狭窄。为了蝇头小利而乐而忧，为了个人的利益，小到笤帚、拖布，大到房子。真可谓是不惜生命也要去战斗的。自从学了大法以后，发生了脱胎换骨的变化。明白了人生的意义是返本归真。无论在哪里，都想到自己是个修炼人，都能用真、善、忍要求自己。把个人利益看淡了。举个例子：储蓄所没有地方，我二话没说，在家等了两年多，后来自己联系上商店。当时还有一个同志也想回来上班，商店领导说，就一个位置，你们俩投标竞争。如果竞争的话，那我哪方面都比她优越，但是，我想我是个修炼的人，人家比我生活困难，身体还有病，虽然我已等了二年多了，我们修炼的人做事要先想到别人，就把这个位置让给了她。结果这一让，又是一年多才上班。上班期间我以炼功人的标准要求自己，自觉地打扫卫生，拖地，大家也被带动着干起来。时间一长，别人就不愿干了。说：董姐，你也别干了，你没来时，咱商店一年也不拖一回地，你干我们也不好意思不干。我说，你们不愿干就别干了，我是修炼人，身体好干点儿活不累。这样，我一人担起了整个商店的拖地、打扫卫生的事。对个人的利益，如：少给工资、少给奖金等事，我都看淡了。别人每次去找领导我都没去。

    在家庭方面变化更大。我没学法轮大法之前，我们夫妻老吵架。性格合不来，这使我们结婚一直是两地生活。他在部队，我在家里，各自都养成了独立生活说了算的习惯。到一起就打，他转业后在一起生活，矛盾愈来愈激化。我内心很痛苦，悄悄地留了心眼儿背着他攒钱留后路。自从我学炼法轮大法后，就按师父教我们的去做，遇事一定要向内找，就查自己，查自己哪做得不对，用真、善、忍的标准去做。不管他怎么发脾气，我也不动心，修大忍大善大慈大悲之心。有一次，他和我呕气，半夜12点，把半导体打开，不让我睡觉。我默默地忍受着不动气，他看我不动气，就把半导体放在我的耳朵边儿上，我一动不动。磨难来时我要过不去还怎么修炼呢？同时我在心里发出了善念，感觉他也很苦，有气就让他发出来吧，亲人都不在跟前，不和我发和谁发呀？是我的业力就该我承受。我从心里不但不生他的气，还很同情他，不知啥时候就睡着了。睡得还很香。第二天早晨起来，想想是怎么睡着的呢？他什么时候闭的半导体我都不知道。看看他也消气儿了。后来我又把背着他攒的近两万元的小金库拿出来。我的一切变化使他感动得他也知道大法好，能改变人心，也看书学法。而且开始背着我在家里偷偷地炼功。我发现他脸上要做手术的肿瘤没有了，才知道他在家里炼功快一个月了。我们三口之家和睦了。

    再说一说身体方面的变化。我以前身体非常虚弱，头晕、头迷，心脏病，上楼心就像打鼓一样，跳得不行，上不来气。因为体弱，保不住胎，流产两次，后来保胎，可到预产期剖腹产时孩子还没活。第四胎怀孕就开始保胎住院。到生的时候，妇医院都没敢收，又拖到市医院。术前准备工作非常细致，心脏监护仪，各种抢救药品，各科的主任医师，内科、外科、妇产科、麻醉师，到场的都是最有临床经验的老主任。就这样，第四回才把孩子保住。原来我走路两脚抬不起来，擦地面走，都出名了，在储蓄所上班时，同志们都叫我把这个毛病改掉，我说，我身子沉，腿也沉，抬不动。可是炼功才一个月，我特别明显的感到走路抬腿飘轻，身体感觉没重量，我高兴得几乎想跳起来。还有其它一些神奇的状态。我实实在在地感受到法轮功不是一般的功法，浑身有使不完的劲儿。以前有了流感什么的，我就没个跑，准摊上，事先吃药都来不及。一得上就是气管炎，上不来气，心跳，没劲儿，而且还不好，一个月两个月也是它。自从我开始炼功以后，没吃过一片药，现在啥事没有。

    实践证明法轮大法于国于民有百利而无一害。但是，这么好的功法，7月22日以后政府做出了取缔法轮功的决定。我心情非常沉重。为了国家的前途，人民的利益，为了对党负责任的心情，我走出家门，进京上访。8月末，我们来到了北京，正准备材料准备上访，警察来到我们住所，问我们是不是炼法轮功的，我们说，是。不由分说，把我们带到了派出所。到那儿一看，抓了我们大法弟子20多名。然后就登记地址、姓名后，把我们带到接待站，在那儿呆一两天，我们向警察弘法，他们都愿意听，并到点儿叫我们起来炼功，让我们教他们炼功。我悟到，他们中间也有很多有缘人，师父慈悲，不愿漏掉一个人，总是利用各种机会叫那些有缘人得法。临走的时候还恋恋不舍地说：我是某某市的，以后大法弟子有事找我。

    后来，把我们接到了分局，对我们一一审问了笔记之后，要拘留我们，我就和他们讲，我说进京上访是法律赋予我们每个公民的权利，你把宪法拿来咱们看看。我触犯了哪一条法律？那警察大吼道：“不知道”。过了一会儿，拿了一张空白的审判书，让我在底下签字，我没有签，我说哪有这条道理，倒行逆施，先签字后判决，没有这样的。但是他们也强行把我们拉到了拘留所，拘留一个月。在拘留所里警察对我们大法弟子很严厉。整天骂骂咧咧，大法弟子说一句话都要惩罚，站两小时。随着从北京又抓来两批学员，这样大家悟了一下，我们走出来进京就是护法来的，要把这个环境正过来，要堂堂正正地炼功，我们每个牢房定在晚上六点统一时间炼功。警察发现后，把我们都从号里叫出来，说要我们站一宿。我们又接着抱轮，警察过来，一人在后背一脚，另一警察过来，向胳膊上一人砍两下，过后，我们每个人胳膊上都留下了两道血印。以后这个警察很后悔，他对大法弟子说，每当提起这件事，心里很内疚。因为知道你们都是好人。打了你们就像打在了兄弟姐妹身上一样。

    几天以后，把我们分散到各地。把我和小段,小聂分到了某地看守所。到了那里，我们继续炼功，警察不让炼，警告我们，再炼功就带手铐。第三天，我们三个都被戴上了手铐。三个人有一个上厕所都得全体行动，两个人一边一个脱裤子。吃饭时，也只能凑合着两手一块儿往嘴里送。我们不能做动功，还是可以打坐，也只能盘腿，却不能打手印。警察看了后，铛铛地踢门，把被子拿走，不让我们盖被。我们面对这恶劣的环境，始终是保持祥和的心态，笑呵呵地向他们弘法。果然，外面的大法弟子很快知道了我们在狱中的表现，陆续地走出来。看守所里大法弟子愈来愈多，最后达80人。

    我们三人在一个屋里，不让和其他大法弟子接触。但是从窗户可以沟通，互相鼓励。他们也吃了很多苦。有一个牢房关了10人，因做功把9人的手反扣上了，剩下一个是脚链，因为这个人担负着9人的喂饭、上厕所的任务。每当听到别的牢房里警察的叫骂声，就知道他们在炼功，我们三人也起来炼功，时常被警察打骂，一天凌晨，我们又听到别的牢房里的警察叫骂声，我们三人都同时坐起来炼功。这时警察又打开我们的牢门，冲我们三个连踢带打，先给小段扣上了手铐，回头看见我还在盘腿，就打了我一个响亮的耳光。我就觉得当时脑袋一震，非常清醒，一点怕的意念也没有了。打我的是个50岁的正保干部，他说，你和党中央对着干，和你是敌我矛盾。我说，我没有和党中央对着干，正因为我们出于对党的衷诚，才出来反映真实的情况。他没说什么。另一个警察接着说：还不知道愁，对象都不要了。我说愁什么，心底无私天地广。片刻他也接着小声喃喃地说：心底无私。这样，给小聂的手铐也拷上了，给我的脚链和小聂的手铐连在一起。他们出去后，小聂的手铐就滑脱出来。到了晚上，就听见别的牢房传来齐声背诵《洪吟》的声音。警察又去管，我们三人也大声背诵起来。警察又来制止。小段仍然带着我俩背，警察就把她叫出去。我一看小段要挨打，为了减轻小段的负担，我俩开始炼功抱轮。一会儿警察送她回来，一看我俩炼功，小聂把手拿下来，我没拿，一下把我踢倒，又让人拿来手铐拷上，把我的手铐和脚链连在了一起。连的时候，他让我跪下，我不能跪。我只能给我师父跪。他就一脚踢倒我。我只觉得心里很平静，脱口背出了师父写的“ 生无所求，死不惜留；荡尽妄念，佛不难修”。

    到了半夜的时候，我要小便时才把手铐和脚链的链解开。我就站着，因脚不能动，一动链子磨脚。手铐拷的滋味也是很难忍。我一直站到天亮，早饭也没吃。我们互相鼓励，小段说，你是为了我才吃苦头的。我说不能那样讲，这是我的业力，啥事都不是偶然的，是我该还的业力。我也找一找自己，总是有怕心。师父也是为了去我这颗心，给我推出来了。小聂说，你俩表现得都非常好，我好感动，我一定要把怕心去掉，现在你俩都带拷子，就我没带，能炼功，我一定要冲出来。昨天晚上没睡好觉，我就想这个事儿。我还打坐。一会儿那个警察来了，看见小聂在打坐，哐哐踢门，叫喊：别炼了，再炼也拷上。只见小聂眼皮在颤动，手也在发抖，但是，坚持没拿下来。我对警察说：我们只是炼功，做一个好人都不让，你们把我们都拷起来，一个都不剩就高兴了是不是？那警察一听“唉”一声就走了。看他们走了我心里一下想到他们也是无奈的。他们也是宇宙中的众生，在无知中造业，将来他们在无休止的偿还中，感到他们很可怜的。这时眼泪夺眶而出。因手、脚都不能动，眼泪、鼻涕都得别人替擦。小段说：你怎么了？我就把自己的感受告诉了她。她们都哭了。这时，常人的劳动犯人过来，从窗户看见了，说怎么哭了？我说是看他们可怜。她不理解地说：看他们可怜？

    我真正地悟到师父说过的一句话：那慈悲心会帮助你度过难关。当我们慈悲心出来的时候，觉得看谁都可怜。心胸变得宽广起来。曾经忍不住地发狂到要挣开铁链的状态没有了。想到别的大法弟子已经反拷了三天三夜了，我才真正地感受到他们真的了不起，不愧是大法弟子。他们的手上留下了一圈大泡，他们所经受的考验是常人无法承受的。我只觉得心的容量在加大，承受力在加大。我的业力我要承受，不管多少天。师父说：非是修行路上苦，生生世世业力阻。我们今天的人都是业滚业滚过来的，是大慈大悲的师父把我们从泥潭中救起，把我们冲洗干净，再送我们回家，返回到无比美好的世界。是师父给我们承受了许多许多。我只承受了那一点点，一定能承受。

    也可能我们的心性提上来了，难就过去了。下午晚饭前看守所大法弟子的手铐和脚链全都摘掉了。警察偷偷地说：你们看我们来了就别炼了。我们走了，愿意怎么炼怎么炼。过两天，晚上我们又炼功，警察看见了，用手铐给我们三人都反拷上了。他临走时说：你师父有能耐给你们三个手铐开开，明天一早你仨要是都开了我就开车给你们送回家。说完锁门走了。大法真是神奇，他走后，我们三人手真的都自动的脱出来了。第二天早上我们正在吃饭，他来了一看，不可思议，又说不算数。就这样，我们大法弟子在艰苦的环境下大家手挽着手向前冲，过了一关又一关。常人那些刑事犯和警察都渐渐地开始了解大法，有的已得法。小段告诉我，刚才那个劳动犯从咱们窗前路过时竖起大拇指。后来，他们告诉我，说你手和脚被连在一起那天晚上，男号的全体犯人，其中有刑事犯，同时向管教求情。我心里很感动。后来他们又告诉我们，说警察说，管你们之后回家了不是嘴邪眼歪就是头痛。

    接着他们把我们三人都分到其他大法弟子的牢房，这样我们又可以互相切磋，谈体会，在法上提高很快。接着就说上边要来检查，要我们坐两排面向前，面向墙，我们说我们没犯罪，我们就面对面地打坐。警察打开一个牢门，挨个地踢，一人两脚，踢完只见他气喘吁吁，后来腿都抬不起来了，别的牢房都没去就走了。虽然环境有所改变，但还是没有彻底地扭转过来，看见炼功还是叫喊，我们就在9月28日开始绝食。我想为宇宙大法献身是多么荣幸，别的什么也没想。等绝食到第6天晚上，无条件释放了。

    听说要给法轮功定邪教，我又想办法跑出来。10月26日到了北京广场被警察抓住，我和很多的大法弟子都没有说出姓名。我想，是上北京上访来的，说出了姓名、地址，就送回去了。没有解决问题。法不正回来不回去。就这样，我们在北京又拘留了15天。在这期间不断地被提审、询问，他们一天24小时不停地提审，累得精疲力尽，我们很同情他们，他们也都了解我们是好人，对我们很宽松。炼功、背经文都不管。而提审时更多的是我们向他们弘法，背老师的《洪吟》，甚至我背上句，他们接下句。更使我有幸接触到了来自全国各地的大法弟子，每个修炼者都有自己的切身体会，那是发自内心深处的心声，他们的言行是宇宙大法在人间的见证，他们以善心向世人述说着法轮大法，述说着他们的一切时，我们听到的是一个个催人泪下的故事，我们看到的是一颗颗金子般的心。

    北京11月份天气非常寒冷，有一位22岁的女大学生没有穿毛裤，只穿件牛仔裤，我把毛裤给了她。还有的是带着7月22日以后出生的孩子来京的，也有带来未满周岁的孩子，几岁的都有。我们被抓的那一天是10月26日晚上天黑了，开始下起雨来，天愈来愈冷，我们大人把衣服脱下来给孩子盖上。人心都是肉长的，警察面对着这一群慈悲、善良的老百姓，托儿带女的、男女老幼，眼里闪着泪花，说：“我看你们都可怜。小朋友，你冷不冷？上叔叔这里来，叔叔有大衣。”“谢谢叔叔，我不冷。”后来，警察把这些带小孩儿的大法弟子都叫到长廊电灯下取暖。据说，那一天就抓了两千多人。

    在拘留的15天里，后几天我们都是一人关在一个牢房，而且为了问出地址，他们又开始动刑，软硬兼施。有一次，他们给我两个胳膊一只从上面一只从下面背到后边去用手铐拷在一起。一会儿，让我弯腰90度，把头往墙上撞。后来，又让我蹲在地上，我就觉得筋像抽出来一样的疼。他们说，让你呆两小时，看你还说不说。这时，一个警察又过来，提了一下我的手腕，我不由得“啊”一声惨叫，那不知是什么滋味。左胳膊始终在剧烈地抖动，这时，我意识到自己有些气愤，感觉不对劲了，应该向内找，在法上悟。我就想到，我是个修炼人，在过关过难。这是我的业力，生生世世造下的业力，是要偿还的。也可能前生前世我对人家采取什么暴力了。修炼人所遇到的事情都不是偶然的！那么我就应该乐呵呵地还债、承受。想着想着，我心里平静了，我突然觉得不疼了。这时警察说：你直起身来，我给你打开，我真的没有想到这一会就打开了。是因为我的心性提上来的缘故吧。回到牢房，空荡荡的，没有一人，我想一想刚才的事，突然觉得奇怪，为什么后来不疼了？我恍然大悟，是师父，是您替弟子承受了痛苦。我的泪水夺眶而出，让它尽情地流吧。过了好一阵，我才慢慢低头看了一下发黑的手，我盘坐在那里。每次提审回来都是这样，我只要盘腿而坐，闭上双目，就再不想睁开，因为我不愿看到这空旷的牢房。闭上眼睛，我就和师父在一起一样的感受，非常祥和、慈悲。大法的法理在脑海里不断地涌现，而且还有些平时没有悟到的东西，不感到孤独、寂寞。因为有师在，有法在。

    我通过这一段的时间，深深地感到和同修们相差很远，自愧不如，我也曾有过胆怯，也曾有过彷徨，从中发现自己很多的常人心，就看我们怎么去修掉它。师父在经文中说，

    “佛性与魔性的问题，我已经讲得再明白不过了。其实，你们所过的关，就是在去你们的魔性啊！可是你们一次一次地用各种借口或用大法掩盖过去了，心性没得到提高，机会一次一次地错过了。

    你们知道吗？只要你是一个修炼的人，无论在任何环境、任何情况下，所遇到的任何麻烦和不高兴的事，甚至于为了大法的工作，不管你们认为再好的事，再神圣的事，我都会利用来去你们的执著心，暴露你们的魔性，去掉它。因为你们的提高才是第一重要的。

    真能这样提高上来，你们在纯净心态下所做的事才是最好的事，才是最神圣的。”

    (《再认识》)。

    通过走过来的这段经历，深深体会到，师父在《转法轮》中说的，“整个人的修炼过程就是不断地去人的执著心的过程”，在这不公正、痛苦的磨难中，自己得到了提高，从中悟到了很多宇宙的法理。我们修炼人在任何环境都无怨无恨，以苦为乐。


修炼心得

    【明慧网2000年4月30日】

    尊敬的师父好！各位同修好！

    我叫李东，来自纽约州，自一九九九年五月开始修炼法轮功，感到精神不断升华，身体日益强健。每天炼功读书，使整个人在不断脱胎换骨。短短一年，身心的变化今非昔比。法轮功使我从一个脾气暴躁，自高自大，名利心极强的人逐渐转向一个心胸开畅，宽以待人，利欲淡泊的人。别人问我为什么大病小病连感冒都没有？我说，法轮功是正的，所有的病毒都是邪的，“一正压百邪”。

    过去我表面上文质彬彬，但内心好胜心极强，爱听表扬不能听批评。北京中南海的事及我在美国的亲戚帮我了解到法轮功。我想，法轮功能吸引这么多人炼，必有原因。马上上网，原来法轮功强调德与心性，只有提高了心性才能长功。这种道德与心性的力量一下子打到我心底最深处。是啊，世风日下，尽管在美国生活无忧，但每天忙碌，不知道生活还有什么意义。提高心性，返本归真，就象磁铁一样牢牢吸引了我。我意识到，这就是我要寻找的，我要发奋在这门中精进。

    开始修炼什么也不懂，就知道我要修，我要炼功做好人。听到老学员谈起“实修”，“过关”等感到一头雾水。当时，每次到曼哈顿小组炼功很积极，一次赶不上，回家一定补上。但对读书不够重视。这也是知识分子的一种障碍，认为书看过几遍都记住了。但实际上根本没记住，真正关卡来了，要提高心性了，却缩回去了，退下来了，不敢冲过去。这样，就是在反复的反省中，逐渐增强了对看书读书的认识，启悟真理，摆脱人的错误观念。

    在去个人名利这个执著时，也是不吃苦头不明法理。开始修炼了，我就立志要去这个执著心，那个执著心，把所有能想到的执著心都列在纸上，放在电脑键盘上。心想每天看到了，就督促自己去掉它。后来才渐渐地发现，在真正过关时，能不能迈过去，才是最关键的。我办公的位子不够隐蔽，一天八九个小时都坐在那位子上，心里不自在。随着职务提升，就盼望能挪一下位子，换一个更好的区域。正好有人离开公司，留下了一个好位子。因为早就与主管打过招呼，我就认为那个位子理所当然地是我的。没想到，主管居然把它分配给了一个比我职称低的人。我顿时心里愤愤不平，找主管评理。主管说，对不起，忘记了你提的事。又提议找具体的经理及其他的主管谈谈，也许还有办法。因为那个职称低的同事属于其他的经理与主管。我忘记了自己是个炼功人，居然真的到别的主管那里力争那位子，还四处游说。结果，不管怎么争，尽管别人也说同情我，我有几分理，位子还是不是我的。事后，我十分后悔。以后当我把这个利益心放下后，不久经理与主管就通知我找到一个好位子上去。

    我以前好大喜功，做了事，就想要上级承认，求表扬。还自认为这种心是立足于美国公司，求得提升的关键。实际上，从修炼的要求看，这从里到外都错了。但真正悟到，也经过了彻心的痛苦与摔打。

    年度工作考试是一大关。因为关系到提级长工资，所以每个人都把这看得很重要。我也知道要看淡这件事，但我一看到经理在评估中漏掉了我去年做的好几个项目，心里马上激动起来。我想，有的漏写的项目可能是因为我在别的经理手下干的，他忘了或不知道；但有的明明是他叫我做的，怎么记性这么差呢？再左想右想，感到很不公，实事求是，是做了就该记上。但是我就是忘了，作为一个炼功人，一切事情都不是偶然的，都是过关与考验。我硬是在评估上加上了自己的补充，因为评估必须有我的签字同意。当我与经理面对面讨论我的修改补充时，他承认是漏掉了，并当场加上了有些项目。但是，他严肃而耐心地对我说，你好胜心太强了，这已经不是第一次了。我听后感到震惊，想到老师的要求，我觉得羞愧万分。我低下头，沉思片刻。经理察觉到我神气不对，问我是不是不舒服。只是几秒钟，我想通了，抬起头笑笑说：没有不舒服，就照你的评估写，这件事到此为止。随之我就把这件事看淡了。尽管其他经理在评估我的项目时也不完全合乎实际情况，我也不争了，我已经不在乎了。

    这件事对我是个极大的震动。在接下来的提级考核中，我就注意到要做到忍让。当时，我的前任提升后，留下一个空缺。我实际在接着做他的事情，我在技术上也是很符合这个职位的要求。我申请了，同时也有其他人申请。我就想：如果有两个最合格的申请人，但只有一个职位，而我又是这两个最合格的申请人之一，作为一个修炼人，我应该让，不应该争。但人的观念马上提上来：你主动让，人家会不会误认为你信心不足，或者你自认为自己不如别人呢？这在美国公司中以后怎么站得住脚呢？但这次法的力量战胜了人的观念。在最后面试时，我说出令两位主管感到吃惊的想法：如果我与另一位同事都是最合格的申请人，但只有一个相应的职位，请优先考虑他，不必考虑我。他们感到这不象以前的人。以前我会强调自己的优点与特点，力争把别人比下去。当讲出这话时，我眼里是带着泪水的。我明白，这关过的可能还不圆满，但我迈出这一步了。

    在近一年的修炼中，我真正感受到了老师的巨大关怀和保护，那种感激是无法形容与报答的。有一次开车出去，一辆已经离开了我这一车道的面包车突然间又插回来。当时，我正在加速，眼看车祸不可避免。我一面刹车，一面把车导向路中间的路肩。但车直冲路肩的水泥挡板。眼看就撞上挡板了，奇迹在这时发生了。车突然安然停了下来，离水泥挡板只差几寸远。旁边的夫人惊呆了。我马上意识到这是老师保护了我，眼眶里充满了泪水。

    这样的事还有多次。两千年的第一天，当我打开《转法轮》时，书中滚出了许多小小圆圆的结晶体，半透明，很坚硬。这也许是老师给我的某种启示。检查下来，我发现那几天看书不勤，整个修炼的步伐很慢。我想这是老师对我的鞭策与督促。我每次看到这些小晶体，就暗暗下决心，今生今世一定要修上去，不辜负老师的心血。

    我的修炼刚刚起步。去尽执著心是一个反复而长期的过程。中国的事发生后，我经常被网上的故事感动得流泪。开始时，我对人们去天安门打旗炼功有所不解。但渐渐我了解到这是国内同修在更高层次上护法圆融法的行动。尽管我现在还没有这种机会与勇气，但我去做力所能及的事。到联合国与领事馆去的时候，看到时代广场车水马龙，而在那边，我们的同修在安祥地打坐。我顿时感到，在这茫茫人海与万世轮回中，我就属于这些人。尽管他们衣着土一些，有的年纪大一些，不象街上上班族那么衣着光艳，神气活现，但他们是人类的正觉，是我真正的归属，我属于他们！三九寒冬，这股神圣的热流却贯注全身。

    我在这近一年的修炼中已经认识到生命的意义。要坚定地修炼，象雄狮那样勇猛精进。只有永远地找自己的不足，敢于承受更大的压力，跌倒了，爬起来，闯过去，就能达到老师指引的彼岸。


我心巍巍，万魔崩溃

    文/吴洪榴 纽约

    【明慧网2000年4月30日】

    我想讲一讲我于今年三月回国的经历。

    宇宙大法没有国界。在中国，大法被打成邪教，弟子受迫害，我就想去中国。我想把我这颗坚修大法的心摆出来，想让迷中的世人看看：法轮大法真好，我还在炼。但由于各种原因，我想回国却一直不得成行。

    在三月初的一天夜里，梦里发现自己不但炼功去晚了，而且同修们都在看答卷了，我还没交考卷。答卷上别的都看不清，唯独“巍巍”两个字看得一清二楚。

    我坚定了回国的心。这时我已经放弃了关于回国的各种观念，没有任何具体计划，安排，没有任何有求之心。一切随其自然。在任何环境下我不修这颗心我也提高不了。

    我马上开始安排人帮我看刚满9个月的儿子。孩子是我最难放下的。他一直在吃奶，刚会摇摇摆摆地走路。为了他临行前我的心揪疼了一整天。但我还是头也没回地上了路。在飞往北京的飞机上，我又梦见我和几个同修在攀登一座高大无比的冰山。在陡峭的半山上，我好不容易奋力挥动了右臂，结果一举过头时，我的身体猛然变大，我右臂的一半也已经超出冰山的高度。

    在北京我不但不期而遇到几个纽约的同修，我还同北京弟子有了几次使我受益非浅的切磋。几天后我返回四川老家。一路上我堂堂正正的看书，弘法。到家后，发现全家人都对我刮目相看。在我回去的第二天，几个哥哥大吵大骂了一场。在争吵中途，大哥把矛头对向了我。本着向内找的原则，我用修炼人独有的忍和舍来化解这场矛盾，这个难。果然立竿见影，马上全家人又和和气气，团团圆圆的了。

    家里人无一不惊叹我的变化。以前吵架中我的声音总是最大的声音。怎么现在如此会忍？还问我内心是否也那麽平静，有没有心里斗争？我便向他们背师父的经文《何为忍》。

    接下来我便向家人积极地弘法。我告诉他们要节约，不能浪费粮食。为了以身作则，我把患有乙肝的哥哥剩下的半碗鱼汤喝了。并告诉他们大法弟子不会生病。他们都赞成。因为上次回去我病得住了医院，这次身体棒极了。我又背师父的《有为》给妈妈听。妈妈爱听极了，还要我把《洪吟》全写给她。全家人都改变了对大法的看法，大哥也想修炼大法了。

    离开了老家，我又回到了北京，在那里又有几次非常珍贵的交流。能在那种环境中做一个清醒的，堂堂正正的修炼人，的确是了不起。不愧是大法中的精英。

    一天，在与外国记者接触中发现他的车被跟踪，我的怕心马上就上来了。车还没停，我就要开门跳下车来。上了出租车，语无伦次，觉得非常不安全，马上又跳下车，这一次车真的没停稳，差一点没摔个大跟斗。出租司机叫我上车，我又觉得用腿跑也跑不掉，还是上去吧。一上去我叫他赶紧带我跑。他开始怀疑我干了坏事，我反复申明我是好人，是个为别人的人。他问我：“你是炼法轮功的吧？”

    给予他肯定的回答之后，我开始平静下来了。但我还是想跑掉。当时头脑里没意识到害怕。我现在认识到了这就是考试。自己的不足在那种环境里就会暴露出来，当时看不到，回头也能一目了然。我把怕心用不愿牵连大陆弟子来掩盖。我写下了跟踪我的车号，跟着跟踪的四个人到了美国大使馆。

    大使馆的领事劝我赶快回美国，要帮我把机票改在第二天。我的正念越来越强，觉得该作一个堂堂正正的修炼人，我不愿意提前回美国。他又说如果给抓起来，说不定会把我关起来多久，我也见不着孩子还会让他也半夜受打搅，睡不了好觉。我就知道了：这就是我的关，我的考验。难说那些跟踪我的人是在接我上考场的哪。

    为了不牵连同修，我放弃了所有放在弟子家里的行李，在饭店住了一晚。第二天下午带着跟踪我的人去了天安门。

    就在我想找块恰当地方打坐的时候，所有的常人心全起来了。害羞，害怕，很难为情。偌大一个广场，似乎没一处适合我炼功。我分清了自我，不受干扰。在天安门正中心，在我把鞋一脱的那一瞬间，所有的念头一扫而光。我双盘打坐，炼第五套功法，感觉身心又空又净，无轻无重，身体都没了，只有一大股能量螺旋似的在身体里外转。

    我又悟了悟“巍巍”二字，意识到用巍峨的群山压倒众魔乱鬼之轻易。人的心丢的越多，身子就越轻，能量越大。跳出情的枷锁，没有了怕心，把自己融入法中，什麽关都闯得过去。人永远也征服不了神。魔也战胜不了神。只要我心巍巍，万魔就得崩溃。

    警察把我盘着腿拧了起来走了几步，又搬下一条腿来两个人抬着我。我叫他们放我，我自己走。他们却一边架一个要架着我走。我说不让我自己走，我就不走。他们放了手。我整理了一下衣服，昂起头来，掉着热泪，登上了警车。

    在警察车上，我不回答任何问题，坚持打坐，他们打我我也不疼。没人看见时眼泪就往下掉。我坚持不配合的原则，继续打坐到打够了才停下。他们对我好，我不配合，对我进行威胁我也不配合。除了聊天弘法我什麽都不说。我叫他们自己可以去查。的确为了一个很小的事，他们还给国务院打了电话。他们有的就说我不善，不同情于他们，使他们没法工作。我说：“那不是善，是情。我是修大法的，我要是配合了你们打压大法的工作，我不是在配合打压大法了吗？我还修甚么？那我还何必修啦？”

    在护法中，不能忘了正法。大陆把大法打成邪教，把修炼人当犯人，这是败坏人类的败坏行为。我不受其所束。作为堂堂正正的修炼人，我不受常人社会管犯人的条条款款的束缚。

    後来我把自己所做所为都说了：弘法，交流，与外国媒体的联系。我想让他们给我汇报上去。但凡是人名，地名包括我自己的中文名和我现在的地址我都不说。他们对与外国媒体的联系非常关注，想要知道与谁联系等等。我不告诉他们。他们的科长说我跟政府对着干，是个活跃分子，要给我利害瞧，我平静地对他说，修炼人没有怕心。他一下就没话了。那个科长说不审我了，要我自己写。我就用这难得的机会，讲大法如何好，我如何受益，提了很多合理的要求。并表达了可以为大法奉献自己生命的心愿。

    我只想让他们知道大法好，不在意他们理不理解我。他们要我按手印，照像我不愿意。他们就给我照了一张闭着眼的像。一屋子人七嘴八舌的说该把我关进监狱。我想在我修炼的这条路上，老师给我安排什麽我都不挑，什麽我都放得下。进监狱也行，不回美国也行。没有了书，没有了安逸的修炼环境，我也要为护法，正法，助法奉献自己所有的一切。当我把所有的心全放下了，眼泪就止不住地往下滑。

    後来我就在办公室里打坐，那两个看我的女警察把我从沙发拧到地上，又搬我腿搬不下来。其中一个就打我耳朵，卡我脖子，前后左右推打我的头，我依然端坐着。她们就向上司打报告，呼啦下来一堆男警察，有的就打我。我一点也没动心。其中有一人说：“不要打！”。

    第二天他们就把我送到了机场。我回到了美国。

    通过这次回国，我对“护法，正法，助法”有了更新的理解。我发现在十八天里所发生的一切，都有原因。都是必然。为了去哪颗心，该有甚么事。到哪一步该怎麽走，该跟谁有接触。谁会什麽时候出现，说甚么样的话。只要按照修大法的标准要求自己，到时候就知道该怎麽做。

    回国这一番经历不仅增长了我的容量，而且使我更明确的意识到，再貌似庞大的关，回头一看，简直微之又微，不足挂齿。我基本做到了带着微笑闯难关。我将继续愉快地走完我修炼的路，因为能在大法中修炼真是太幸福了。

    愿更多的有缘人能分享我的幸福！

    愿同修们都能在法正人间的时刻跟师父回家！


我对正法的认识

    文/美国学员

    【明慧网2000年4月25日】我谈一谈个人对正法的认识，分三个方面来谈。

    一、正法的概念

    师父说：“因为正法嘛，正的是什么呢？正的就是那偏离了法的旧的一切。”那就是说要把变异的一切都正过来。那么，这里边包涵的面就非常广泛了，就不是单一的某一方面了，那么是不是可以这样说：去向政府反映真实情况，只是我们要做的其中的一件事情，在做这件事情的同时，我们是不是也应该在其它方面同时正法呢？因为正法的概念不是这么单一，这么窄的面儿，只做这一件事情，就算得到政府的承认，那也只是认可而已，而法并没有正过来，因为我们没有改变人类这变异的一切，人类还在变异中生存，这是不是太单一了呢？至少不是全面的正法。

    那么可能有人会想，那怎么办？我们所做的只能是这些，那是人力所能为的吗？我想大家都会明白师父讲的这个法理(大意)：那就是人类的一切变异都是与人类的道德的下滑是相辅相成的。既然这样，那我们今天有大面积的人的道德在回升，那是不是相辅相成的这变异的一切也会随着道德的回升而逐渐的转变，归正呢？这也是必然的，这是宇宙的理，它的具体表现：就会有真正的科学的出现，逐渐的推翻这变异的科学，因为人类社会的一切变化都是随着人类道德的变化而变化的，随着道德的转变，也必然会出现这样的事情，也将必定会导致一场科学的革命，其实就是正法，它的意义和大陆的正法同样伟大，甚至更伟大，因为在这里没有政治来压我们。

    那我们该做什么呢？我们又都是学科学的，师父说：“在佛法中开智的专家学者将来会很多”。很多人把这理解成是下辈子或者是以后的事了，可是老师说(大意)：下辈子我也不在这儿了，还说：“我会一直随着这个大法在人世间做完一切。”

    就是说，既然是正法，我们要做的就不是单一的某一方面，应该是全面的。将来人类的语言，服装，科学，文艺，文化，生存状态等等都和现在不一样，都是全新的，那我们是不是应该在各个领域正法呢？各自在自己的领域，在正法中有所成就呢？

    谈到这些，很多人会感到很头痛，哎呀，我做的领域，那些没什么意思，没出路。当然了，是很难的，不难就不叫修炼了，也不叫正法了，但是随着人类道德的回升，真正的东西必然会出现，归正这一切，这是宇宙的理。表面看起来很难，这是人的观念形成的表面的这层壳的障碍，认为不可思议，就像我们个体修炼一样，身体会改变，可是前题是，必须首先思想转变。整体也一样，首先转变思想，状态才会变，才会有突破，因为只有这样才符合宇宙的理，才会有智慧，总是认为不行，不可思议，那这个状态就停在那里，因为不合法理，不会开启智慧，也打不开这个壳，只有舍弃它才行。

    其实正法就是在这变异中正法，不是说这些是由神来做或者师父一挥手，这一切都变了，神做那是天象的变化，具体还是人来做，要不怎么理解师父讲的：我们是“和正法这件事情联系起来。”这句话的含义呢？如果师父一挥手这一切都变了，那我们也都属于被再造的行列了，也不是自己了，因为我们也在变异中，有哪个人的观念不是现代人的观念呢？没有一个例外。不能觉得我是一个修炼的人，我就不在其中，没有圆满，都在其中。那么这些事由谁来做，就得我们来做，在去掉那些不好的东西的同时，扭转这不好的，变异的人类状态，这就是正法的过程，同时，也是我们修炼的过程，也是法造就我们的过程。

    二、在科学的一面正法

    师父说：“我们人类今天所发生的、所发明的、所发现的那些东西足以改变我们今天的教科书。可是却受传统观念的影响，人们不愿承认它，也没有人系统地去整理这些东西。”“因为人有各种障碍，有思想障碍不相信，他不敢去做，他觉得没有意义，也就看不到它的真实存在。”人都处于自己的利益，地位，都随着这个科学随波逐流，谁都不愿意改变它。我们听了这些话当然不能极端地走反路，师父也说：“我并没有反对科学。”但我们从中应该得到什么启示呢？宇宙在正法，不会因为人的修炼而减缓了正法的进程。我想：也不会因为你，我，他的观念接受不了，而那个事情就不出现，随着人类道德的回升，人类会有更新的东西出现，这是必然，这是宇宙的理。师父在“再造人类”的经文中说：“真正的现实必将带来新的科学、新的认识。宇宙的法理将在人间再现。”

    《转法轮》第一讲气功是史前文化中，师父举了大量的实例，还在洛杉矶讲法中专门为我们学科学的讲的天的概念，石油，海水，钻石，黄金等的来源，破我们的壳，常人不可能去做这些事情。我们修炼的人，从中应领悟些什么，还有宇航员在太空看到巨人在飞，光构成的城市，测谎仪，特殊的仪器跟踪怀孕妇女，从一团白白亮亮的东西进入母腹，还有百慕大，金字塔，月亮是空的，这些是不是给我们未来科学家的提示呢？师父说：“那么在佛法中开智的专家学者将来会很多，他们将成为新人类在各方面学问的开拓者。”我们自己似乎还没有觉察到，海市蜃楼必须在有雾的天气那种特殊的状态下才能出现，是不是对我们看另外空间有所启示？《转法轮》中讲“如果每一层你能够看到这一层的面，而不是一个点，看到分子一层的面、原子一层的面、质子一层的面，原子核一层的面，你就看到了不同空间中存在的形式。”其实对另外空间不是没有突破，用仪器跟踪怀孕妇女能看到一团亮亮的物质进去，那不是初级的证实吗？电波也是另外空间，它看不见，摸不着，还不是另外空间吗？现代科学发现的许多实例，已经具备了这个基础，但是没有人去做，其实这不也是正法吗？

    师父讲到古代医学时，讲到一个人用一瓶黄药水给人拔牙，嘬几口黄药水的气，其实那黄药水的气走的也是另外空间，从另外空间到了牙那里，把它分离开，在这边一拿，牙就下来了，它的原理很接近气功治病，而这边的黄药水并没有黄气散发出来，是在另外空间，我可以把这种药水配制出来，是用草药配制的。开了天目的人可以去看，看那黄气是不是在另外空间，搞生物的可以拿去化验，其实化验也化验不出什么，因为它的药性不只体现在这个空间，是和另外空间连起来的。古代的科学是立体的，纵向空间发展，现代医学是单一的空间发展的。

    那么这黄药水的故事是不是给我们未来医学的一个提示呢？我想师父不会是白讲的吧，它的理论完全不是这变异科学的理论，大家想一想，一个空间的治疗效果和两个或多个空间的治疗效果能一样吗？因为现在人的道德的下滑致使空间封闭的越来越严，越来越单一。师父说(大意)：古人的道德标准比现代人高，所以神给人展示的宇宙的真象就多，现代人不行了，医学越来越单一。反过来再来说这黄药水，配制的时候，在我们这个空间看，只是几种草药的组合，其实这是假像，真实情况是草药在另外空间的相对应的几种物质的组合所起的作用，也不是针对我们这个空间的身体，是针对另外空间的身体，也就是说，是另外空间的药在治另外空间的人，所以我们这个空间看到的都是假像，但是表现起来就很神奇了，药水隔着腮帮子，牙就拿下来了。

    我在这里要说明一下，我今天把这个东西拿出来，不是为了搞什么实验，也不是为了挣钱，更不是满足人的好奇心，搞什么哗众取宠的事情，而是为了配合推进我们今天正法的进程，联接我们未来科学家的思想，思路，共同使人类重新走上正确的科学之路。

    三、在变异中正法

    师父的诗： 乘正法船

    真乎玄乎修乎
    惚兮恍兮悟兮

    在宗教中的人真该想一想了，都说修炼很好，都来修，可是那惚兮恍兮的不是自己还不悟，可能有人会想，这是宗教中的事，和我们有什么关系？其实我们哪一个人不在其中啊，哪一个人不被这变异的大宗教制约着，都在学，甚至还想站在这个基点上证实大法，这是错误的。我认为在科学的一面正法，不是用这个科学证实大法，而是把这方面扭转过来，在这方面进行正法，无论我们今天科学发明了什么，创造了什么，都不应该用那变异科学的理论来解释，而应该用我们大法的理论来解释，因为这一切来源于大法，智慧也源于大法，为什么要给那变异的东西抹粉，而不是堂堂正正的正法呢？将来我们发明的多了，你发明一个，他发明一个，都用那变异科学的理论来解释，那是在正法吗？我们身在变异中，在这变异中正法，就必须要时时刻刻地和大法紧密地联系在一起，这样才不会走偏，因为正法的过程就是我们个人修炼的过程，也是法造就我们的过程，都是结合在一起的，是一回事儿，也就是说，我们修炼的过程是和正法的进程同步的，所以我们才是和正法联系起来的，正法结束，我们也圆满了。（我今天的发言都是我个人的认识。）

    我不敢间断学法，因为我知道，自己身在变异中，思想，身心都在被邪恶浸泡着，一脑袋变异思想能做对什么事情啊，时常学法，越发觉得自己的变异和邪恶的程度。我在自己的思想中正法，面对的都是变异和邪恶，没有一个分子是好的，就像当年落在了魔群里一样，我不断地在这变异堆中突破着，不断地努力着，我感受了很高深的法理，我证悟到很多不能交流的法理，我感慨：修炼就是这么神奇，思想一符合标准，智慧就会来，那个状态不变永远都不来，简单似乎只是一张纸，一捅就破，历尽艰险修正法，只差一件衣服没脱，悟了这么长时间。既然要正法，要修炼，就要主动些，不能老被那变异牵引着，首先把思想变过来，才是符合法的标准，智慧才会有；状态不变，壳不破，近在咫尺，远在天边。大梦只隔一层纸，群星灿烂耀天边。

    师父在论语中说：“如果开辟这一领域，就必须从根本上改变常人的观念”，“如果人类能重新认识一下自己和宇宙，改变一下僵化了的观念，人类就会有一个飞跃。“佛法”可以为人类洞彻无量无际的世界。”或许那时就是法正人间吧。


从个人修炼到正法修炼

    文/哈尔每.朗彼

    【明慧网2001年10月20日】我叫哈尔每.朗彼，是奥地利的一名法律系学生。我修炼法轮大法至今已有两年半了。能够在正法期间与大家分享我的修炼体会是我极大的荣幸。当邪恶看到通过一篇文章大法在人间得到证实时它会吓得发抖。

    大法彻底改变了我

    得法前，我呆在家里完全陷于忧郁之中已有两年了，我不知道为什么我情绪不好，也许有谁伤害了我的感情或其它一些无关紧要的事情。我母亲看我很忧郁地坐在那儿，于是给我一叠纸，说：“看看这个，我想也许你会觉得好一些。”又来了，或许是一些新纪元咨询方面的书。不，我不要看，但转念又一想，为什么不看？反正扫两眼也没什么害处。这是一个中国人写的《悉尼讲法》。一小时后，我发现我在喊：“妈妈，你有这位李先生一直在谈的《转法轮》一书吗？我要看一看。”她递过来一本精美的蓝封面的书。我马上看了起来。

    在接下来的三天里，我看完这本书。这期间，我的情感剧烈地起伏着。我问自己“这一切都是真的吗？是的，我相信每一个字，太神奇了！”接下来是恐惧，但我仍坚持地往下看。第二天我躺在床上时，突然有一声巨响发生在我周围，它变得越来越响，然后突然一下子静了下来。一定有什么东西进到了我的身体。接下来，我开车三小时从我住的萨儿斯堡到维也那去学法轮大法的五套功法。在那里，我交了许多许多新朋友，我的生命每天都在发生着本质的变化。我曾经有过很多坏习惯，例如抽烟，努力维护自以为潇洒的形象，等等。人人都知道做人不易，可是从人中超脱出来却更难。我想告诉大家和别的修炼人在一起对我有着极大的帮助。无论什么时候(复活节，圣诞节等)，只要一有空，我们大家就聚在一起看师父讲法录像，读书，讨论，交流等等。

    走出个人修炼，真正加入正法修炼

    1999年7月，电视新闻中有关中国禁止法轮功的消息震惊了我。在我的生命中，第一次遇到了这样一种教人如何成为更好的人的东西。为什么他们要禁止他？甚至发出通缉令给这位无私地写下这个纯洁教导的人？接下来的事情似乎更让人迷惑。一些修炼者在中国被迫害致死。难道书中不是说作为一个修炼者，没有任何事情会发生在你身上？然而，我只是继续修炼，没有理会这些问题。随着时间的过去，我对法越来越清楚，并且证实了我以前就知道的－－法轮大法是非常好的。我感到我有责任告诉在这个自由世界的人们，中国政府所说的都不是真的。于是我开始参加一些大法活动。我去了“法轮大法信息日”，我从仅仅在那儿而已，变得积极地与人交谈。随后，我认为仅仅四处走动并去其他地方，不是很有效率，我们应该在自己的家乡也组建一个。

    去年三月当我去日内瓦的时候，我遇到许多来自世界各地的修炼者。我幸运地与一些美国弟子交上了朋友，那种认为年轻的美国人除了读连环画、看电视以及玩电脑游戏之外什么也不干的偏见立刻被根除了。此事之后我回到家中，想着一切又将照旧了。然后我被告知尽可能多的修炼者应该在接下来的几天里再聚日内瓦，这极为重要。这也指我吗？我陷入挣扎之中。不，我没有时间。我得上学了。不过，也许我可以重新安排时间并去日内瓦。我现在是不是一个修炼者？我的生活变化如此之大，我从中受益如此之多。我相信我应该为大法站出来。当我抵达日内瓦的时候，我已经忙翻天了。接下来的日子里，我拖着打起水泡的脚从一个地点走到另一个地点，向尽可能多的人讲清大法真象。我真地认为我们做得很好，但是我只是被动地跟随指示，完成别人交给我的任务。

    在瑞典法会上，当我听见师父给法会的信息，希望欧洲学员象北美学员做得一样好的时候，我非常震惊。这意味着什么？我们什么地方做得不好？师父的经文对我来说象一个警钟。我意识到我的许多执著。其中之一是骄傲，仍然深植我心。骄傲是自我的强烈反映，并且是我们修炼的大障碍。师父在《佛性无漏》经文中说“我还要告诉你们，其实你们以前的本性是建立在为我为私的基础上的，你们今后做事就是要先想到别人，修成无私无我，先他后我的正觉”。我决定根除它。

    回家后我从经文中领悟的越来越多，师父告诉我们“要充分发挥大法弟子的主动性”，因此我更多地去公园炼功，到市区征集签名，以及更快地为大法翻译文章，有一天在一堂法律课上教授提到关于法轮功的一些坏话，这是个非常严肃的问题，教授当着所有学生的面说这个，而我也在场，我感到如果我现在什么都不说，我将永远不会原谅自己，如果我让所有在那儿的人困惑，那肯定对他们不好，但如果真的站出来，并且说点什么的话，将会非常尴尬。当时对我来说真是一个很大的挑战，但不管怎样，我问自己“什么才是我对他人的善。我已将我的生命奉献给大法，并且受益无穷，难道我不应该在任何场合下为大法站出来吗？当然应该。”

    因此我举起了手。得到教授的许可，我在全班同学面前结结巴巴地说明着真相，当时我的心跳得厉害。尽管我做得并不理想，但是我仍然很高兴能有这样的机会站出来证实大法，与此同时我也看到了自己的执著。我感到我们真的很幸运可以将个人修炼融入正法之中。是因为师父的慈悲给予了我们这样的机会。

    由于美国学员做得很好，我想去参加华盛顿DC的法会看一看、学一学。在法会期间，午饭后由于我原来的座位被别人坐了，我很幸运地坐在了前排。正当努力保持清醒时，师父在我的右前方出现了。这是我一生之中最美好的时刻。在修炼大法两年半之后，我终于有幸见到了师父。在DC我有机会结识了一些非常好的同修。那几天我从他们身上学了不少东西。我对正法的理解有所改变。在过去，尽管我参加了许多正法活动，也认为我是在正法之中，我其实只不过做了别人让我做的事，但缺少自己对正法的理解。我意识到只做正法的工作并不意味着就是在正法修炼当中。我们对于正法的理解是最重要的。以前，我的理解只停留在个人修炼阶段。当我参加活动时，我就想这对我的修炼有好处。DC法会之后，我对正法有了清醒的认识。现在我想正法需要的就是我的需要。随着我的深入理解，我突然有了很多怎样去做正法工作以及足以做什么的主意。我去过DC的奥地利大使馆去讲清真相，揭露江泽民政府对法轮功的邪恶镇压。我感到返回欧洲立刻开始正法的迫切性，破除旧势力的安排，虽然我原来打算在DC呆久一些。当我回到家我更加努力地去向不同的人讲清真相。我和许多VIP以及媒体人物交流，得到非常正面的反应。我有个想法，如果每一个欧洲学员每天在固定时间发正念会起到好的效果。后来我发现欧洲的许多同修都有同样的观点。大法在精神上将我们连为一体。这太美好了。欧洲开始觉醒了，旧势力的安排正在被破除。通过大法弟子齐心协力，美好的未来就要到来。我希望我们都尽自己全力在人间助师正法，邪恶在中国的迫害必定会马上结束。

    愿我们永远与真、善、忍同在。


成为真正的大法粒子

    文/汪昊

    【明慧网2001年8月1日】我叫汪昊，十六岁，是美国高中生。修炼大法已有３年。下面我谈谈我修炼的一些经历。

    自从中国政府1999年7月的镇压以来，我参加了几乎每次大型洪法与讲清真相的活动，但总觉得自己的参加只是被动地参与。尽管我知道正法的意义是深远的，但总感觉不到他的方向与含义。

    去年９月在纽约联合国高峰会议期间的法会，给了我极大的促进，我充分体验到了正法的殊胜。当面对江泽民为首的邪恶的中国代表团，当江泽民的车从我们中间开过时，我们举起了双手抱轮，又一次向公众表达了亿万大法弟子的心声；还大法名誉，还师父清白，停止迫害，停止虐杀。当时的场面十分感人。因为我们的心都连成了一片。我们真正感到了正法力量的神奇。

    通过这次纽约法会和这些正法活动，我放下了对怕的强烈的执著。我感到被动地参与已经不够了，要突破人的观念，真正地从人的观念中走出来，洪法、讲清真相，那会让更多的人知道法轮大法以及他遭受的残酷迫害。

    一、在学校里洪法与讲清真相

    师父在《证实》中说：“那么做为一名修炼者要用一切有利的条件，弘扬大法，证实大法是正确的，是真正的科学而不是说教与唯心，是每一位修炼者为己任的。”师父又在《环境》中说：“环境是你们自己创造的，也是提高的关键哪。”当时，我觉得最好的洪法与讲清真相的方法就是在校园里炼功。

    开始，我选定了在我宿舍前的一块草坪上炼功。我的宿舍就在一条大马路边，所以每天都有很多车和人经过。显然，这对过路人是个很好的洪法机会。当我把手举起来作抱轮动作时，我仍然感到那一阵阵的怕心，担心别人笑话我。我意识到还是没彻底放下别人对我怎么看的执著。以后再发生，我就想大陆的学员，以此给自己勇气。大陆学员冒着丢掉工作、家庭、甚至生命的风险去天安门广场去证实大法。他们面对的艰难，不知要严峻危险多少倍。

    渐渐地在艰难中，我放下了怕心。不久，我把炼功点搬到学校大草坪。大草坪是校园的中心地带，是一个引人注意的地方。每次炼功我都带上一块写着“法轮大法”的牌子，牌子上插着介绍大法和迫害真相的传单和报纸。

    许多学生走过来向我问问题，给我许多好的建议。一位同学是国际大赦组织的成员，他跟我深谈了一次，对迫害十分关注。一次一个日语班在室外上课，那个日语老师还让一个学生到炼功点取了大法报纸带回课堂，从而使一个日语班的学生都了解了法轮功。渐渐的我得到了老师们和同学们越来越多的鼓励。我也学会了如何在炼功时心生慈悲而不是怕心。

    有一次受一位历史老师的邀请，我成功地在他的中国历史课上作了法轮大法简介。我用自己家人的经历介绍了法轮功在中国的洪传及目前中国政府对大法的迫害。学生们和老师都听得很专心，并在我发言后提了不少问题。

    此外，我又去找了学校图书馆的管理人员，跟他们谈了中国政府对国内法轮功学员的残酷迫害，他们听了表示非常关心和同情。我们一家向图书馆捐赠了《转法轮》及《中国法轮功》两本书，以及法轮大法的杂志和报纸。在我更深入地讲清真相后，图书馆管理员开始愿意订购大法杂志，她们还让我在图书馆一进门的一张桌子上摆放了一个小型图片展。图片展的效果非常好，很多同学在图片展中的请愿书上签了名。

    就在这前后，一张我炼功的照片作为“本周特写”登在了校报上。之后不久，校报的编辑采访了我，并写了一篇关于法轮功及在中国迫害的文章。另外，我还先后为校报写了四-五篇文章，进一步介绍了修炼法轮功的益处和在中国受残酷迫害的情况。我收到了许多同学和老师们的良好反馈。

    除了运用一般的洪法与讲清真相的途径，我不断地尝试与创造新的机会。如果一件事对大法有利，我就毫不犹豫地去试一试。当我从网上得知四月份联合国要开人权会议时，我立刻认识到这个重大的活动给我们创造的一个很好的讲清真相的机会。那我该怎么办呢？我决定在学校发起一个停止中国镇压的签名请愿活动。这样，可以向更多的人讲清真相，包括我的同学、老师及家长们。由于请愿签名本身不是我的目的，所以我总是先向别人讲清在中国的迫害，然后再征求他们的签名。结果我们学校有五百多位学生和老师签名，有些同时在网上的请愿书上签了名。这五百多人中，绝大多数我都花时间跟他们单个交谈了迫害情况，而不是简简单单地就让他们签名。我把签名的复印件与我写的一封信分别寄给了布什总统，鲍威尔国务卿和人权委员会主席玛丽.罗宾逊女士。我极力敦促他们为反对中国迫害法轮功学员公开出来说话。

    通过这些在校园里洪法的经历，我发现在学校里开创一个正的环境并不难。我只要放下怕心与其他一些人的观念就行。在保持一颗无为之心的同时，我应该毫不犹豫地去尝试、去开创各种洪法和讲清真相的可能性。我相信只要我真正地把一颗纯净的心放到讲清真相上，在法上衡量一切，事情的结果就会意想不到的好。

    二、从波士顿到华盛顿的SOS步行

    我是从波士顿到华盛顿的步行者之一。当我刚听到步行活动时，我马上感到这是一个很伟大的行动。这个步行活动可以在常人与我们之间搭起一座桥梁。常人会从这个看上去很长很苦的行程中体会到SOS请愿的紧迫性。他们会从我们吃的苦中看到中国学员所受的苦难。因此我毫不犹豫地加入了行走活动。

    在步行的一开始，我就感到了正念的威力。能否走到头的疑心从未动摇过我必行的正念。我一定能走到底的强大的正念从一开始就伴随着我。尽管这次长途跋涉，对我们这些从没有走过长路的中学生来说是比较艰难的，但是整个行程中我却没有感到难。就是在走完全过程，到达DC后，我都没感到很累。这正是因为我在行走的一开始就有了正念的原因。

    在行走刚开始时，我特别容易感到累和虚弱。每当这情况发生时，我就用正念来充实自己。偶尔我会感到需要师父来帮忙加持我的正念。后来，我也意识到不能老让师父来帮忙。师父已把我们的功能打开，并且教了我们如何运用它们。师父指导了我们运用正念及如何运用正念。师父已经为我们做了太多。现在是我们运用正念的时候了。我们在正法中就是要用我们的正念来发挥作用，这也是在建立自己的威德。

    有些天我们感到自己已经走了好长好长的一段路，其实才走了十五、六英里。而有些天我们感到走的并不长，可一看计程表却走了二十二、二十三英里。为什么呢？我的理解是，我们并不是在用自己的肉体，而是用正念在行走。于是我们行走中心有多纯、念有多正就成了一个十分关键的因素。当然这里还有运用功能的一方面。

    长途步行的速度通常是每小时二～二个半英里。一天，为了能按时赶到一个新闻发布会，我们在两小时内走了八～九个英里。换句话说我们至少每小时走了四英里，比平时快了一倍。在队伍前面的六十多岁的老学员看上去走得不快，可是我们这些在队伍后面的年轻人却几乎赶不上步伐，我不得不时常小跑才能赶上队伍。之后我问走在前面的学员是否感到走速过快。她们有人说，是有点快，却没有感到象实际上走得那么快。许多人得出结论，那是因为我们在行走时运用了功能。

    我理解，在这次行走中，我们走到了一起成为一个整体，就象百脉汇在一起形成一片一样。我们必须象一个整体一样共同前进，共同站在法的基点上看问题。只有这样，我们才能成为真正的大法粒子。

    最后让我用师父的《登泰山》来与大家共勉。

    《登泰山》

    攀上高阶千尺路，盘回立陡难起步；
    回首如看修正法，停于半天难得度。
    恒心举足万斤腿，忍苦精进去执著；
    大法弟子千百万，功成圆满在高处。


美国西人学员的中学洪法

    文/布莱恩.马裴尔（Brian Marple）

    【明慧网2001年7月24日】大家好！我叫布莱恩.马裴尔，是来自缅因州（MAINE）的学员。我非常高兴能在这里和大家交流心得，并且可以更多地了解这个城市，认识华盛顿DC的学员，因为今年秋天我将要在乔治城大学念大学。我是一年半以前开始修炼的，我想简要地谈一下我的得法和过去一年中在我就读的中学洪法的经历。

    1999年底，一位和我上同一所中学的学员将大法介绍给我。那个时候，我特热衷于修炼，但是我并不明白。我那时还在炼别的，而且我以为法轮大法太“容易”了，因为他没有什么清规戒律和要求。我读过一点儿《法轮功》和《转法轮》，但我没有给自己一个了解大法的机会。不过当我决定去南美的巴拉圭小住六个月时我带上了《转法轮》。

    到了巴拉圭两、三个星期后，当我打坐时我会感觉很平静和和谐，因此我决定重新读一下《转法轮》，以便对法轮大法了解得多一些。似乎这次《转法轮》才在我面前真正敞开了大门，我立即沉醉在《转法轮》的广阔无垠和纯净之中。我记得当时我在想：“哇，太伟大了！我想修炼。”多么珍贵的一念啊！我即刻丢掉了我以前的东西，走上了辉煌的大法修炼之路。

    在那六个月里，我勤于炼功和学法，但并不明白洪法，在日常生活中也没把自己真正当作修炼人。正如师父所说：“过去有人在公园炼功也好，在家里炼功也好，炼得倒挺用心的，很虔诚，炼得也不错。一出门就不是他了，我行我素，在常人中为了名、利跟人家去争去斗，他的功能长吗？根本就长不了，……”(《转法轮》第一讲)我就是其中一分子。回头看看，在那个环境之中我进步得很慢。我在2000年8月回到美国，得法后头一次遇到了别的同修。

    2000年秋天我参加了纽约法会，我强烈地感受到我应该助师世间行。我决定将我的中学作为最好的洪法场所。以下是我的一些体会：

    户外炼功

    我在中学洪法是从校门口炼功开始的。我找到一个最佳地点，几乎每一个乘车或开车的人上学时都会看见我。起初我想“别人会怎么看我呢？”我觉得很难去掉人的观念。一开始我没有勇气炼功，但是一旦我下决心想到要让我的同学和老师知道大法时，我就很轻易地克服了恐惧心理。我发现这种情况时有发生。师父说：“你们要记住啊！修炼本身并不苦，关键是放不下常人的执著。当你们的名、利、情要放下时才感觉苦。”（精进要旨·真修）

    起初人们对大法不感兴趣。但是我决心通过坚持不懈的炼功让他们看到大法的威力。冬天外面又冷又黑，地上积满了雪。每天我都要斗争一番，早起的痛苦和户外的寒冷都让我难以忍受。我记得有一天炼完功后，我咬着牙忍受着脚冻僵了的疼痛。但是我还是每天早上都去炼功，从未间断过。我明白我必须符合大法的严格要求。师父说：“劳身不算苦，修心最难过。”（洪吟－－<<苦其心志>>）

    我的决心对人们产生了强烈的反响。当他们看到了忍在普通层次的表现时，他们开始对大法产生了兴趣。当我拿着请愿书到处征集签名时很多人在上面签名，甚至有些人出来学功。甚至是非常保守的校长和副校长都被感动了并表示了他们对大法的支持。这就如师父说的：“能行不行见真相。”（《心自明》）

    各种才艺表演

    今年二月，我听说我的学校正在安排一个各类才艺表演节目。起初我没打算在表演中作功法演示，但是一件事情让我很快改变了主意。负责举办表演的女士特地找到我邀请去作功法演示。我立刻明白师父是给我一个洪法的机会，于是我爽快地答应了。可是有个问题就是我得和学校的其他人一起演示，这样其他同修没法帮我。但是我意识到这正是一个让不炼功的人加入到正法之中的绝好的机会，他们一次为他们的未来定好自己的位置。我很快找到三个人和我一起同台演示。

    时间很短，我们必须很快完成。一天，由于天气原因学校停课，所以我利用这个机会和所有的不炼功的人碰头，教他们功法。他们都很勇敢，只复习了几遍之后就在他们的朋友和亲戚面前开始演示功法。另外，我们一边播放普度的音乐，一边详细解释大法、功法以及迫害。为了想有善心的人们讲清真相，我们都克服了害怕丢脸的心理。总的说来非常成功。许多人听到了宇宙的大法和在中国的真相，而且有一个不炼功的人开始和我一道每天在户外炼功。

    毕业

    现在我明白在日常生活中任何时候都要把自己当作修炼人是多么的重要。在学校表现得好确实让我有了难得的洪法机会。我是毕业班的第四名，而且是四人之中唯一被选中在毕业典礼发言的人。我明白这又是一个洪法机会，我不能错过。到时将有1,000人到场。

    我左思右想如何在我的听众面前表现。我的妈妈建议我列举几个我的中学是如何重视真善忍的，而不要大讲我个人的理解。我也提到了法轮大法和迫害。我为演讲准备了好几个小时，努力使它更加完美。我也得到不少人的帮助。当我写完我的演讲稿时，我很高兴，不仅是因为稿子写的好，我真切地感到它满含着只有大法弟子才能体现出的善。

    当我走上讲台要演讲时，我有点儿紧张。不过那只是很表面的，当我聚精会神地演讲时，所有的恐惧一扫而光。我只想到了大法和我的听众。在我作总结时泪水禁不住流了下来；他们能听到大法是多么的幸运，我由衷地为替他们高兴。

    师父在北欧法会上说：“每一个学员除了参加集体活动之外，平时都要充份发挥大法弟子的主动性，在讲清真相中树立自己的威德，走好大法弟子每一个人的路。所以在讲清真相中，不要等，不要靠，不要指望外在因素的变化。”这段经文深深地触动了我，让我摒除了在洪法时带有的人的观念。以前我的想法是：“我只不过住在一个小城市里，周围没有几个同修，我才18岁，我怎么洪法呀？”这些都是人的观念，在正法当中根本没用。我们可以利用所有不同的方式去洪法和讲清真相，几个人一起做或一个人也可以。我写这篇文章的部份原因是想与大家分享一下我的心得体会，不论你是谁或你在那儿，有总能找到洪法的方法和救度的对象。师父说：“大道无形。”

    我想用一首《笑》来结束，每当我读这首诗时就禁不住泪如雨下。这首诗真是意味深长。他对我来说是如此地完美。

    《笑》

    我笑－－众生觉悟
    我笑－－大法开传
    我笑－－渡船起航
    我笑－－众生有望

    谢谢师父！谢谢各位！


在魔难中悟道 在大法中升华

    文/Amy Lee

    【明慧网2001年8月4日】我是一名大陆大法弟子，1997年7月有缘得法。法轮大法的博大法理震撼了我，改变了我的世界观，人生观，价值观，使我的生命一直到本源都感到欢喜。大法使我认识到生命的真正意义，使我感到永远的幸福。今天我要在这里揭露过去的20多个月里邪恶势力对我及我家庭的迫害。

    99年7月20日早上，我和众多的同修不约而同地来到市政府信访办，和平上访，希望政府多方面了解法轮功。警察使用大公共汽车把我们拉到郊区驱散，并且讲：有意见到中央去讲，当地说了不算。下午我们只好又来到省政府上访，得到同样的回答后，我立即赶去北京。21日一早我在去北京信访局的路上被抓。工作人员将“保证不上访，保证不练法轮功，不给法轮功提供场所……”等六条保证抄写在黑板上，令我和其他被抓的上访者抄写一遍并要求签名，强迫我们看那些诬蔑师父及大法的录像，唆使我们揭批法轮功。我们拒绝配合政府，公安人员的这些强加于人的做法，通过合法的渠道向政府反映情况是完全符合宪法的，符合"中华人民共和国信访条例"的，也是公民的责任和义务。

    2000年5月13日我终于成功地在天安门广场上高高举起“法轮大法好”的横幅，我知道，我们的付出就是给世人能看到法开创机会。那一瞬间我的心中充满了喜悦，我体会到那是慈悲，我心里在企盼世人能看到法。一会儿，几个便衣警察便扭打着将我抓上警车。这时车下有两个女弟子正在打坐，腿不肯拿下来。几个警察费了好大劲才将其抬上车，揪着她的头发往警车的扶手上撞。我站起来喊警察不许打人，便遭到掴打耳光数十下。打得我双耳轰鸣，半边脸紫。车里一会儿关满了弟子，大家齐声喊到“警察不许打人”，警察又疯狂地给每人一顿耳光，瞪着眼睛说：“谁打人了？老子三天没睡觉了，每天来几百人，越抓越多，快把老子累死了。”当我睁开眼看见他充满血丝的眼睛时，心中充满了怜悯与悲哀---那是民族的悲哀，是国人的悲哀。在接下来的12小时里关押在天安门派出所后院里，我们被罚不许上厕所，这一整天我们都在那儿静静地集体炼功，公安制止不了就搬来了两个大音箱，放出震耳欲聋的迪斯科音乐来扰乱，炼完功我们又齐声背诵师父的经文，<<洪吟>>，他们又手持高音喇叭挨个儿紧贴在我们耳朵上放噪音。我们依然祥和地进行，我们修的是主意识，不受外邪侵扰。当晚我被送往昌平县的北京市公安局第十三处，先是体罚，之后四、五个警察对我强行搜身，并拖着我的头发在地上撞击，用皮鞋猛踢我的头部和前胸，我一时失去了知觉。当我清醒来时，脑袋疼痛，发现已被剥光衣服，浑身被打得青紫，头发被撕掉不少。这时候又进来一个女警用鞋跟踩在我身上，碾来碾去，骂我装死。我被关11天期间，被扣押随身带的衣服、钱，不发给任何生活用品，就连最基本的牙刷，毛巾，厕纸，被子也不卖给我和其他弟子。仓里的女犯人大都是嫖娼卖淫，贪污盗窃的。我被调换了四个仓，不断地结识新的犯人，她们几乎都已从早些时候被关押的弟子那儿得法。她们天天给我们讲述抓来这里的一批又一批弟子的动人故事。讲述这里的恶警如何给大法弟子动用350-380伏特电刑，如何强行鼻食的，我也不断地教会她们背诵更多的经文，并帮助她们抑制魔性，，改掉坏习惯，作一个堂堂正正的人。我将七十多首<<洪吟>>，“真修”等经文用铝制的扣子刻在监控器照不到的那面墙上。犯人们坚持炼功并和我一齐背诵经文，尽管时常被罚站被加刑。当她们谈到自己如何做坏事被抓时，往往感叹要是早修了大法就不至于进来了。看见她们的佛性出来了，我真为她们的生命而高兴。慈悲的师父讲过，不想落下一个有缘人。5月16日，我和同室的另一位同修在天天正常吃饭的情况下突然都被提走，几个大汉将我们大字状绑在铁床上，不由分说将一条管子从我鼻孔里直插到食道，并且不停搅拌，装作灌食的样子，边摇动插管边叫我说出名字，试图以此方式逼迫我说出姓名地址。接下来我只好以绝食绝水来回答邪恶的行径。五天后我又被拉到精神病医院里跟那里的痴呆病人同关一室，被绑在有肮脏血迹的床上灌食。这一次换了又粗又硬的塑料管鼻食，整个过程是由公安监督护士进行的。跟往次一样，虽然我在承受他们施与我的痛苦，我始终心中保持正念，无怨无恨，并大声背诵大法的书，希望他们有机会闻到佛法。有一位男警察曾不解地问正在给我灌食的护士我背的是什么，并自言自语道“看来我也要修一修了”。他可能明白了：修炼人的正念是打不垮的。

    2000年5月24日晚我被押回派出所分别由四个警察24小时连续审讯，不给睡觉，企图从我这里得知其他功友的去向。我拒绝谈及别人，他们便以精神上折磨我的家人来逼迫我。九点多钟通知我丈夫带四岁的女儿前来，骗他们说可以接走我了，只要我说出功友在哪。等孩子哭过之后又赶他们走，到凌晨十二点又重复一次。孩子在困倦中哭得嗓子嘶哑。我知道这是邪恶在利用亲情考验我，我不让邪恶钻空子。最终他们以扰乱公共秩序罪将我押去拘留所拘留15天。我在拘留所仓里打坐炼功，向犯人洪法，犯人们都对我好，过了几天管教发现了很生气，便给我调到关押重刑犯的仓指使犯人头打我。打了二十分钟后怕犯人把我打死又调一个仓。管教命我象其他犯人一样每天干活，安装四大包出口节日灯泡，新手一般要不停工作15小时才能完成任务。我知道拘留所利用犯人加工出口活儿赚奖金是违法的，我不能参加，我把我的想法告诉同仓犯人，得到了她们的理解，她们甚至把珍藏起来的大法书给我看。仓里又有许多有缘人得法，其中一个是哑巴，一个是吸毒犯。

    2000年7月13日早晨，派出所、政法委共30多人再次到我家，试图将我抓去“转化学习班”。我拒绝并向这些受蒙蔽的工作人员洪法，给他们看“法轮功”真相问答材料。他们都不敢看，我就读给他们听。就这样一批走了又换一批。最后所长只好亲临我家大院指挥抓人，命我丈夫将我拖下楼去，还说最好将我拖上警车，我丈夫并不修炼法轮功，顶着压力没有配合他们的非法要求，反问他有没有逮捕证。所长说他开不出逮捕证来。只好再施压于我丈夫单位，迫使他单位领导半夜三更替我写了保证，同时我丈夫也以14年的党龄写了担保我不去北京的保证书，公安居委这才肯暂时离开我家，这时候已到晚12点了。第二天我丈夫提出全家旅游的计划，得到单位的许可并定机票，然又遭到上一级部门的无理制止。我丈夫被指定专职在家看管我，并且在房门上又锁了一把专用锁头，谁也不许下楼。这样过了三天，我家变成了牢笼，只能打电话叫餐，垃圾堆满了地，已放暑假的小孩也被困在家。16日居委主任竟然打电话来我家，说要把学习班办到我家里来。我难以接受他们将诬陷师尊与大法的录像片拿到我家里播放，也不想他们再次为难我丈夫及其单位。我趁丈夫熟睡时带孩子离开家。我决定在外租房子住，使我丈夫能正常工作。但是公安窃听了我的手机，连夜找到我所住的出租屋，二三十人手挽成人墙，将我和孩子一起绑架，抢走我的手机不许打电话，押往“转化学习班”。次日晚餐时，不知他们事先在我饭碗里下了什么，我顿觉困倦无力，他们趁我无力时，抢走我枕边玩耍的孩子。孩子惊恐的哭喊声使周围房间被关的其他学员都感到震惊。一批又一批公安、政法委、司法、党校等部门组成了一个个转化团对我及其他弟子们进行隔离的、全封闭式的、日夜的精神折磨，逼迫我转化思想，放弃信仰法轮功，让我改练太极或练健美操，逼迫我看诬蔑师尊与大法的录像片。彻夜开大电视机声音不让睡觉，男公安叼着烟，半夜三更出入随便。他们威逼利诱，说要送我去劳教，拿家庭孩子房子事业来要挟。我提出要见律师，回答是：所有的律师事务所都不敢接法轮功的案子。无罪公民被非法关押，而且不许请律师。我被迫开始绝食绝水请愿，即使付出生命也希望能唤醒这些麻木的众生，我不忍看到他们继续无知地做恶，无知地走向万劫不复之渊。整个学习班期间，我依然炼功学法，加强主意识，不受外邪侵扰。来做转化工作的都变成了我的洪法对象。我用善心讲清真相，清洗他们被谣言充斥的头脑，启迪他们的佛性。有个新调来的居委工作人员开始时对我很凶，骂老师，骂大法，后来发现关的都是好人，说什么也不干了。政法委书记恼羞成怒，当场将她解雇。别的看管人员大都怕丢饭碗不得已而为之。转化班期间，我丈夫单位领导前来做我的思想工作，说我不写保证影响了丈夫和单位，他们也受到牵连，已被处罚写检查。我丈夫半夜被派出所传唤录口供，他单位领导为我而写检查，就连我家大院的保安也被提去派出所。我丈夫及其领导在压力下多次前来学习班，想说服我与法轮功决裂，要我在法轮功与婚姻中只能选择其一。我始终表示两者不矛盾。最后法院以我痴迷法轮功，严重影响丈夫工作及单位为由，，单方面判了离婚，以我教小孩炼功不利于小孩身心健康为由将监护权及房屋判给对方。

    出了学习班，我并没有自由。他们一直扣压我的身份证，电话受监听，出门受跟踪。片警时常前来查问，隔天打电话问话。12月18日清晨，我一出家门一群居委、政法委工作人员十几人早已准备好再次偷袭绑架我，想强行将我抓去新一轮的“转化学习班”。我及时转身跑回家闭门不出，他们只好派一主任谈判，提出要么抓去学习班，要么派人24小时跟踪、恐吓我不许再打110报警。在几天前我曾打110电话报警，我带孩子外出时有人跟踪，巡警赶来调查后很为难，没有做出处理。教我打电话报告派出所，回答是：“谁让你出门的？在家呆着不就没人跟了吗？”真是黑帮乱党警匪一家。就这样，每天共八人，分日夜两组开摩托车跟踪，俩女贴身寸步不离地跟。无论我上班，购物，吃饭，见客户时都紧跟不离左右。晚上跟到我家门口守夜。有时甚至于突然冲进我办公室里来，就连我出差也不允许。每天晚上我参加电脑培训时，跟踪的工作人员经常叫走任课老师调查我的情况，严重影响了我的正常工作学习。这次跟踪持续了16天，结束时，政法委书记等人前来我家，见我还是拒绝写保证，说下一期学习班我一定得去转化转化，以后不派人跟了，说跟来跟去都想跟我学功了。师父教我们不能与人为敌，我没有失去给这么多跟踪我的人洪法的机会。他们是不明真相的人，只要我们晓之以理，窒息的是他们背后的邪恶势力，救的是人。

    2001年1月5日我被迫搬家。让人难以置信的是，当我一搬迁到新住所时，物业管理处接派出所通知，无理给我断水断电。新的居委如临大敌，为逼我搬走，不断上门骚扰，作转化。眼看迫害还在升级，绑架学员的事时有发生，我不得不放弃刚刚装修好了的新家园，流浪在外。听说公安、政法委包围了我的住所，等着抓我时，抓到了前去我家的并非修炼法轮功的姐姐，直到逼她替我写了四个保证才放过她。我姐姐大老远从外省赶来，无法看到日夜牵挂的妹妹，反被等着抓我的人围攻，逼她交代我在哪儿。我姐姐痛心地指着我拴在所住5楼窗户上的那一条17米长的用来逃离的绳子叫他们看，在场的人无言以对。

    20多个月来，多少个法轮功弟子象我一样家庭被拆散，多少个法轮功弟子象我一样被剥夺了生存的权利，工作的权力，抚养孩子的权利，居住的权利。是邪恶势力利用手中的权力镇压修真善忍的民众。不是把我们抓进监狱，就是把我们逼得流离失所。今天，邪恶势力仍躲在阴暗的角落里，指使着国家机器，以出卖人民的良知，出卖中华民族的前途为代价，残酷地迫害千千万万的大法弟子。善良的人们，请伸张正义之手；同修们，让我们更加努力地一起抵制邪恶，“用理智去证实法、用智慧去讲清真象，用慈悲去洪法与救渡世人，”让我们在圆满的路上做得更好，迎接伟大的佛法给生命开创的美好的未来。在此让我们一起重温师父的经文：

    正大穹

    邪恶逞几时
    尽显众生志
    此劫谁在外
    笑看众神痴


学好法，才能跟上正法进程

    文/华盛顿DC大法弟子

    【明慧网2001年8月2日】1.在法理上要有清醒的认识

    随着正法进程的发展，法对我们的要求也越来越高，同时要在法上有清楚、深刻的认识，我感觉这个过程就象开车，峰回路转，要把握好方向，而且要开得快，就要不断地明辨方向，有些路是错综复杂的，任何迷惑，任何在法理上的不清楚的认识都会造成损失，都会无形中被变异的观念、被人情所带动或各种各样似是而非的说法或道理所带动，不仅仅是因为这些变异的观念在常人社会中形成了强大的基础，在带动着其中的每一个人，而且有魔在钻每一个空子。

    例如在发正念铲除邪恶时，有时会误把自身的执著造成的关当成是外来的干扰，这种来自内部的干扰和来自外部的干扰是不同的。

    有时听同修梦中看到的，或天目看到的，就不加思考地信了，同样没有站在法上想一想。

    师父在《取中》经文中说：“由于弟子们认识上的差异，有一部分弟子总是从一个极端转到另一个极端，每当看到我写的法就偏激去做，从而又带来新问题。我叫你们转变人的认识不是叫你们固守人认识大法这一状态，但也不是无理智而神神叨叨的，是叫你们清醒地认识大法。”

    师父在《佛性无漏》经文纠正过把修炼说成是“倒脏水”，在《纠正》经文中指出“其实关于读书我在九五年九月九日写的“学法”中已经讲的很明确了，而且精读之意对于“学法”起了严重干扰，今后一定要注意此问题的严重性。”

    尤其在现阶段，正法修炼的过程中，处理好个人修炼和正法修炼非常重要。师父在《李洪志师父在美国西部法轮大法修炼心得交流会上的演讲》中说：“作为我们每个人在修炼过程当中都应该正确地认识个人修炼与正法的关系。怎么看你们所经历的魔难和考验呢？我告诉大家，如果一个人他要是没有那么大的业力，就绝对不会出现那么大的难。要清醒地分清个人修炼与邪恶迫害法是两回事。这一切的安排给大法造成的干扰，要强加给我与法什么是决不能认可的”

    我在修炼过程中经常遇到这种模糊的认识，如果不仔细在法理上推敲，觉得好象也对，但认真在法理上思考，才发现其中的差别太大了。

    有时在法理上的不求甚解，使我在同样的问题上重复出错，有时同修问为什么要这么做，回答说是谁谁让做的，或哪个地区就是这么做的，如此了之，而没有站在法上想想为什么要这么做，参照的是人，而不是法，如果做错了，把责任全推给别人，而没有在法理上彻底明白错在哪里，虽然找到了表面的问题所在，却没有找到真正的问题所在，没有在法理上提高。

    最常见的是，在一些问题上悟不通时，就想，也许就是那么安排的吧，这个解释几乎成了万能的，对所有出现的问题都适用。师父在《北美大湖区法会上的讲法》中说“宇宙的所有众生都偏离了这部法，也就是说他们的境界和纯度用原始的宇宙大法的标准衡量，都不够标准了，那么他们对这件事情的所有安排与帮助就变成了我做这件事情的最大障碍，因为他们无论做得再好，都不会超越他们的境界。”这次正法要全面否定旧势力的安排，如果不在法理上加以分辨，就会听从了旧势力的安排。

    2.学法和实修、洪法、正法互相促进

    师父一再强调学法，学法，过去经常处理不好学法、实修、洪法、正法的关系。师父在《在2001年加拿大法轮大法修炼心得交流会上的讲法》中说：“你们要工作，要学习，有家庭生活，有社会活动，同时呢还要照管家，干好工作，还要学好法炼好功，还要去讲清真相。”要把这一切都处理好，的确很难，有时候这些事情混杂在一起，没有在修炼的意义上把这些事情有机的结合起来，造成了各种各样的矛盾。由于忙碌，没时间学法，没学好法，做事的效果不好，心里更急，更加努力地去做，更没有时间学法，读书时念念不忘做事，做事时又担心投入太多而耽误了学法炼功。这种矛盾的心理，造成一段时期处在一种境界当中不能提高。不能深入地在法理上认识，所学不能所用，中间被层层的观念，执著所阻碍，

    从表面上看，从时间的角度，这些事情相互对立的，站在更高的法理上，他们之间是圆融的相互促进的。

    如果用人的方式，人的状态，人的境界就会造成事倍功半的结果，我们所做的一切都是超常的事，用人心根本做不了，也承受不了。

    体悟到了学法与实修、正法之间相互圆融后，状态改变了，所学的法理能够用于指导实修与正法，遇到的问题又能在学法中解决，在这种相互促进中，层次在不断提高。

    3.智慧、能力与境界

    师父在《什么是功能》经文中道出了功能的天机，在《转法轮》中多少谈到了佛的境界，大自在，大智慧，“一个佛一挥手，全人类的病都没有了”，在《理性》经文中师父说：“用理智去证实法、用智慧去讲清真象”，佛的境界和佛的能力是分不开的，在正法过程中，我发现不只是要提高心性，智慧和能力是不可缺少的。从人中的表现来看，做一些洪法工作的时候，往往都是能力强的学员比较忙，承担的任务比较重。而有些学员长期被人中的能力所障碍，一些工作由于能力所不及，就被“不会做”，“没做过”，“没学过”挡住了。

    在正法的过程中，我自身的能力增长得非常快，只要大法需要，我就去学、去做，从来没被自身现有的能力或现有的条件所障碍，能力的增长使我做很多工作越来越得心应手，信心倍增，能够同时应对的事情也越来越多。一些常人朋友都很佩服，这是在大法修炼中修出来的智慧与能力。

    4.在整体提高中提高

    师父在《取中》经文中说：“因为路能不能走正，不只是看弟子修得正不正，大法的整体形式正不正也是关键”，在《去掉最后的执著》经文中说“如果一个修炼者无论在任何情况下都能放下生死之念，邪恶一定是害怕的；如果所有的学员都能做到，邪恶就会自灭。”我们不只是个人修炼，而是整个宇宙在正法。一个学员有疏漏，邪恶会钻这个学员的空子，而整体上有疏漏，邪恶就会钻整体的空子。

    整体提高，要求大家有更大的包容，更大的胸怀，更高的基点，有时候，学员会因为一些细节问题纠缠不清，很难跳得出来，其实，真正站在法上，这些问题的对立性就不那么强了。只有站得高，才能看得全面。师父在《什么是功能》经文中说：“在未来不同历史时期宇宙中如果出现破坏大法或生命有不同的表现时大法将如何正法、使一切圆融不破是非常重要的。”如果我们能互相取长补短，别人没做好的，我们看到了，马上做好，互相补漏，整体上就会无漏。

    以上是我在修炼过程点滴体悟，不足之处请大家指正。


面对邪恶，证实大法

    —— 记中国大使馆门前的护法修炼

    文/张少惠

    【明慧网2001年8月2日】华盛顿DC中国驻美大使馆门前，有一片绿草地，早在法轮功学员到来之前（在1989年六四之后），已被中外媒体称为“天安门和平广场”。

    华盛顿的大法弟子们，在这个“天安门和平广场”上，抗议对法轮功的疯狂镇压和残酷迫害，已经持续了一年零九个月了。狂风恶浪，雨雪冰霜，我们坚定不移地走过来，直到法正乾坤普天同庆的那一天。

    师父说：“……，当这件事情发生的时候，总得有人干这个，总得有人干那个。因为它是对法的考验，你在哪里、无论做着什么，都是在你自己应该做的这件事情中提高。每个人做什么，那都是有原因的。”

    由于华盛顿在世界上的特殊位置，这里事特别多，千头万绪，年轻的功友们夜以继日默默地做着他们该做的事情。几位不上班的老妈妈主动担起了在中国大使馆门前护法的责任。

    我们在这里面对邪恶，证实大法，每一分钟都珍贵而且神圣。可是，我们都住在城外郊区，又不能开车，每天往返路程需要3--4小时，开始总觉得把时间都浪费在路上了，心中烦恼不止，可又无可奈何。

    常见台湾的功友奔走于世界各地，可他们人人面带笑容，祥和安宁，我真很佩服。

    一天，读《转法轮》第八讲，“谁炼功谁得功”那一节，看到过去那个修副元神的，还得死一回，再转生。“这样经过许多年，师父把东西传给他了。”“传完后师父又告诉他：你有许多执著心要去，你出去云游吧。云游是相当苦的，在社会中走，要饭吃，遇到各种人，讥笑他，辱骂他，欺侮他，什么样的事情都能遇到。他把自己当作炼功人，摆正与人的关系，守住心性，不断提高心性，在常人各种利益的诱惑下不动心，经过多少年他云游回来了。师父说：你已经得道了，圆满了。”（《转法轮》274页）

    我一下子想到，台湾的功友莫不就是在“云游”吗？而我每天往返大使馆，不也是师父给我安排的云游方式吗？心中一下豁然开朗，烦恼顿时烟消云散。

    第二天，我讲了自己悟到的关于“云游”。大家都赞成。利用乘坐在公共汽车上、地铁上的时间，背包里装满了大法资料，走一路发一路。公共汽车沿线、地铁沿线、华盛顿DC、维吉尼亚、马里兰州，就这样，许多人与大法结下了缘。其他时间用来看书，几个小时眨眼就过去了。

    师父说：“当法轮大法真善忍这几个字能叫人知道的时候他就会起念，就看他那时的一念怎么摆，可能就定了人的前程，定了人的位置。”（《在新西兰法会上讲法》55页）

    有一天我身穿黄T恤衫，有一位白人老先生从我背后看到了“真、善、忍”，转到前面又看到了我胸口的“法轮大法”，他兴奋得红光满面----就这样他得法了。

    一天，下大雨，挂好横幅，我们到BUS站亭子里学法。有位功友说：“今后，无论多么大的狂风暴雨，都要来大使馆护法。”我说：“如果实在是气候恶劣，交通不便，停一天也不要紧。”她们马上反对我，这个说：“越是不好的天气，效果越好。你看今天多少司机向我们鸣笛，竖大拇指，还祝我们胜利！”那个说：“多少人在雨中打开车窗索求大法资料，比晴天多得多。”越是天气不好，越能显出我们坚定不移，得到更多善良人们的同情、支持和尊敬。”……我受到她们的“围攻”，心中却特别高兴！是啊，大法的威德就是要在狂风暴雨中树立，我和我们的功友们在正法的风浪中互相促进，及时指出不足的地方，共同精进！正法时期大法弟子的“云游”与历来个人修炼的云游更加不同。咱们得踏踏实实地走好每一步。

    我们不仅承受着寒冬酷暑对我们的考验，同时也要接受来自方方面面的心性考验。接下来，就开始有人说我们这些去大使馆的都是智商最低的人；没有头脑，瞎起哄，形式化，情绪化……我们听了没动心，用大法衡量每一件事。默默地坚持走一个大法弟子该走的路，做一个大法弟子该做的事。

    有天读到<转法轮>247页，师父说：“咱们讲个故事：《封神演义》中的申公豹，看姜子牙又老又没本事，可原始天尊让姜子牙封神。”有位功友感叹道：“还是师父慈悲啊，不嫌我们老，不嫌我们没本事！”

    有位80岁的老妈妈，修炼前体弱多病，如今神采奕奕，越活越年轻。大使馆前始终坚持，集体活动从不落下，她常说：“修炼的路我得自己走啊！”

    师父说：“大法无边，全凭你那颗心去修，看你能修多高，全靠你的忍耐力和吃苦能力。”（《转法轮》69页）

    时间久了，家人也开始抱怨。去年6月，一次老伴对我说：“时间久了，人们都拖疲了，你硬要坚持别人会有看法。再说孩子们对你也有意见，你是不是考虑一下，每星期少去两天？”我说：“孩子们不修炼，站在常人角度想问题，我记得师父在《卷二》中讲过疲劳的问题。”拿出书来一翻，正好是要找的内容！

    师父说：“……任何物体都会发生疲劳。除真善忍这种特性外，派生物质发生疲劳的时候，那么就面临着很危险的问题――物体风化、腐烂，也就是物体解体。物体解体从广义上讲，那就是低层宇宙败坏，法不灵了……。”

    我说：“我们修的是一个新的生命，新的宇宙，还没修成呢，怎能让它败坏？你看那魔还在垂死挣扎，张牙舞爪扑向大法，国内的同修受尽折磨，师父被它们诬蔑诽谤。师父何等的伟大、神圣！几个魔鬼小丑算什么东西，它们是注定要被层层灭尽的。可如今，我的师父竟被它们通缉……”说到这里我热泪满面，老伴的眼圈早已湿润，他说：“你去吧，我支持你。”

    有位功友，60多岁老太太，家住得偏僻，得步行半个多小时才能到公共汽车站，去年初春，一场大冰雪后，道路两旁堆满积雪，人和车都只能从街心走，我给她打电话：“晚上回来天黑路滑，你家门前修路不安全，你别来了。”那边传来她朗朗的笑声：“我是炼功人，我不怕。”修得好啊，我的功友。“好，大使馆门前见。”

    另一位，50多岁，在中餐馆打工，每天深夜11点下班，到家1点，2-3点才能睡觉。凌晨6点又起来，赶公共汽车，坐地铁到大使馆来，天天如此，坚持不懈。我对她说：“长此下去，你太辛苦了。”她说：“不是，我不觉得苦，觉得挺好。”

    时间久了，警察对我们也有了很深的了解，一天，使馆官员当着警察污蔑法轮功自焚，可是警察说：“不管他是不是，法轮功学员都是中国的百姓，他却被中国政府逼死。”一位女警察手举真善忍的旗子，当着那伙人的面在大楼前走过来走过去。

    3月中国大使馆门口摆出几块法轮功的宣传板，造谣生事，诬陷受其残害的善良平民，它们还向路人发光盘，人家拿过来送给法轮功，人们说：“共产党一贯说谎骗人，没人相信它们。六四它们开坦克车、荷枪实弹屠杀手无寸铁的学生，事后竟说没杀人？！现在它们镇压法轮功，手段更残忍，更狠毒，神饶不了它们！”

    有天，它们竟把这些板子摆到法轮功有使用权的“天安门和平广场”上来，警察来了，他们抵赖，警察严厉地说：“你们这样做是犯法的。”

    4月24日，师父的新经文“大法弟子的正念是有威力的”发表，功友们不约而同地要除掉它。5月9日这几块板子消失了，再也没出现。

    5月19日，我在大使馆前炼功，头顶抱轮时，两手间出现一个大法轮，越来越亮，比太阳还亮。我想“我修真善忍，法轮照着我，把不符合真善忍的东西统统拿掉。”就看见小腿肚子以下有一股黑黑的东西流下去了，全身清静透明。我的两脚站在人间大魔头的眼睛里，眼珠子没了，只剩两个黑窟窿。我想魔头是迫害大法的罪魁祸首，法轮照着它，它就应该化掉。它就真化掉了，从头化到脚，一点没剩，化成一滩肮脏的水。

    为跟随师父正法，在遥远的史前，我们曾立下誓约，冒着天胆，来到这十恶人世间。在人间助师正法是我们的天职，更新的生命在正法中形成。

    让我们用最纯净、最坚定的正念去完成历史赋予我们的正法的伟大使命！


在修炼者中修炼(译文)

    文/约翰.纳尼亚

    【明慧网2001年8月1日】老师好，大家好！我的名字叫约翰.纳尼亚(John Nania)。我来自明尼苏达州的明尼阿玻利斯市，在那里经营一家小规模的计算机咨询公司。我的工作时间比较灵活，这使我得以有很多时间义务为大法做些工作。我没有成家，独自一人生活，而且做为一个咨询顾问，我没有什么真正意义上的同事，所以平时我几乎没有与别人接触、交流和发生矛盾的机会。或者看起来是这样。但是每一个修炼人所走的路都不尽相同，在我个人的生活中，我看到无论我们在日常社会生活中的表面情况如何，我们是如何获得修炼机会的。

    我很清楚我的生活环境就是这样安排的，它使我能有很多空闲时间、世间技能以及其他资源，以便投入很多时间去为大法做事。这些条件使我自愿并严肃地承担责任。我们每一个“大法粒子”在这个史无前例的正法期间都有一个特殊的角色，我们每一个人的角色都很光荣，这一点我们现在还意识不到或理解不了。我已经接受了那份经常需要我“露脸”的角色，成为视听的焦点，要么站在麦克风后面要么走在游行的最前列。但是对于我这样从小就很害羞的人来说，扮演这么个显眼的角色本身对我来讲常常就是一个考验，一种暴露我的执著心并且促使我面对执著的方法。

    如果我一个人静静地修炼，没有人知道我是谁或我的观点是什么，（对我来讲）就容易得多，安全得多，简单得多－－但是那样考验也就少多了，我的执著心被触及的机会也就少得多了。当那张我正在打坐的照片出现在一份明州最大的报纸上时，我明白我那种想要私下修炼大法的可能性就再也不会有了。这发生在两年前我们举办的一次新闻发布会之后。那次发布会我们是为了告知媒体刚刚开始的中国对法轮功的镇压。那张照片刊登出来后，人们并没有当街拦住我，或在餐馆中对我指指点点，也没有什么戏剧性的事情发生，但我彻底意识到，从那时起，公开地修炼并告诉世人大法及（大法在中国所遭受的）迫害就成为我的职责了。

    老师在转法轮第四讲中说：“......因为你就在常人中修炼，他不会突然间给你来个大头朝下，飘起来挂在那儿，把你弄到天上吃点苦，它不会来这个的。都是常人中的状态，谁今天惹你了，谁惹你生气了，谁对你不好了，突然间对你出言不逊了，就看你怎么对待这些问题。”

    就象我刚才所说的，我相对来讲很少有机会通过处理和社会中的常人之间的矛盾来修炼，当我碰到这样的矛盾时，我通常－－但不总是－－感到接受，原谅和用善心对待那些误会我或给我提供考验的人并不是很难做到。然而，在我为大法的义务工作中，和其他功友安排活动或试图沟通和协调时，会产生与功友之间的矛盾。这真是件怪事：当看起来我对常人的善心和忍耐力增加的时候，我对于和功友之间的矛盾的忍耐力似乎在下降。

    我把这当作修炼中要修的，也就是说，把它们当作我经历的精神上的磨难。这些和功友之间的摩擦迫使我严厉地审视自己，更深地向内去找自己以寻求问题的根源所在。当我和功友有矛盾时，我知道问题并不是仅仅是表面上的，也不是因为功友把他们的个人利益摆在前面了，因为他们并没有如此。功友之间的矛盾是重要的心性摩擦。其他功友也在修炼他们自己，为大法努力地工作着，同时努力达到宇宙法理真善忍的要求。所以当我和功友之间出现意见不一和矛盾时，这是在要我更深刻地向内找，彻底地检省自己而找到问题所在。

    这是一个极好的修炼环境。在正法期间，我们全世界的功友们紧密协作以揭露邪恶，讲清真相。大法粒子持续不断的紧密合作是这个时期的安排的一部分，其中一个结果就是功友们可以在很多方面相互帮助，更快地提高。

    刚才我说我很严肃地对待我的责任，然而我发现那种被常人社会视为很好的“责任”和“尊重”的概念本身会时常成为一种执著和问题。我从今年在日内瓦的联合国人权会议期间的活动中学到了一个教训。那次活动对我们所有人是一个极好的向世界讲清真相和与其他各国功友合作的机会。压力和干扰很大，我们必须在短时间内做成许多事情。事情不停地变化或变得背离我们所期望的，好象什么都不顺利，我们睡的很少。一个功友开玩笑说：“你们来日内瓦之前没睡觉吗？”

    在这种情况下，当执著心出来时，我们必须认识到执著心并迅速去掉它－－没有时间犹豫，耽搁或据理力争或在心里抱怨。我们有太多的工作要做了！所以我想在每次会议前和每个晚上的学法的帮助下，我们每个人都感受到了我们的提高。

    一件小事让我学会了很多。我们在酒店里熬夜，试图把工作做完，一些功友在酒店关门后不停地进进出出，这给夜班的侍应员增加了工作量。我下楼到大堂等候一些功友归来，那个服务员开始冲我叫喊并生气地做着手势。我的法语不太好，但我能分辨出来他好象在说：“这是我的职责，（但）你们对我毫不尊重！”“尊重”“责任”，他很清楚地说了好几遍这些词。

    做为一个修炼人，我没有生气地回敬他，虽然我自己没有进进出出或给他直接造成什么麻烦，我还是对他道了好几次歉。他在冲我叫喊而不是朝其他人，使我很快意识到这件事与我有关。后来当我想起此事，我明白了我感到对其他功友，对我们的工作，和对他们的行为负有责任－这种责任感过强以至于它已经成为了我的一种执著，事实上这是我的生活中一个长期存在的执著－也许做为一个大家庭中的长子，它一直伴随着我。

    除此之外，我渐渐明白一些对于常人社会的具有极高价值和优先权的－－重要而高尚的词如“责任”和“尊重”......做为修炼人，我们不能脱离大法而单纯强调这些。这些价值必须从属于，包涵于更大的，最根本的真善忍最高特性，而后才有意义。我们必须把大法摆在第一位；我更加明确这一点了。我们在常人社会中尊重普通的价值，但我们永远把目光放在宇宙最高特性上。

    谢谢我所有的同修们，我从你们每个人身上学到了很多，谢谢您，老师，在这个特殊的正法时期给我们所有人特别的机会来修炼并为大法工作。


只要我们精进，敞开心扉地交流心得、探讨工作……

    文/李崴.布劳迪（Levi Browde）

    【明慧网2001年7月24日】尊敬的师父：您好！各位同修好！

    我是纽约学员。

    处于正法时期的修炼速度非常之快。在事物的快速进程中以及作为大法粒子所肩负的神圣使命使我感到，为确保每个粒子紧跟正法进程，学法、检查自己在法上的认识以及与同修们交流体会变得越来越重要。为此，我想与大家交流一下最近发生在我身上的在正法中修炼的事情。

    暴露根本执著

    上个月新婚不久，我和妻子一天早晨出去炼功。我们选中了草地上一块不错的地方，打开塑料袋坐了下来。我摘下手表、结婚戒指，把它们放在鞋里。我按下录音机键，我们开始打坐。一小时打坐结束后，我戴上手表、穿上鞋，向车子走去。走着走着，我觉得鞋子里有东西，看也没看，我弯下腰，脱下鞋子，不管三七二十一地把里面的东西抖了出去，穿上鞋继续往前走。

    几小时后，当我们开车去赶飞机回家时，我看了看自己的左手，结婚戒指不见了。“天啊！”我说。我告诉了妻子，接下来是令人不舒服的沉默。但不久紧张消失了，我们开始讨论为什么会弄丢了戒指。在我的一番猜测之后，妻子开始抱怨，说我看上去不够重视与我的私人生活相关的事情。也就是说她认为我不拘小节。

    她又告诉我说，她不明白为什么我和我的朋友总是在东奔西走地为大法做事，却实际上忽视了与大法工作没有直接关系的自己身边的人与事。我开始思考这个问题，发现她讲的是对的。我回想起自己与常人打交道或是参加社交这种与大法工作没有直接关系的活动时的烦躁和不安；我时常在许多场合，都不能以一个修炼人的标准去和常人接触。在“致北欧法会全体学员”中师父说，“在社会上接触的一切人都是讲清真相的对象，讲清真相中体现出的是大法弟子的慈悲与救度世人。希望每个大法弟子都充分发挥出自己的积极性与大法弟子的作用。”我太专注于大法工作本身了，以至于我没能真正地修炼使自己达到一个大法弟子的心性标准。因此，我失去了许多向人们讲清大法真相、使人们得到救度的机会。

    我开始仔细寻找令我不能在正法期间达到一个大法弟子标准的隐藏的执著。我发现：与通过修炼达到神佛的境界相比，我更感兴趣更醉心于神佛的神圣壮丽的形象和神佛境界的纯正。也就是说，在学法或做大法工作时，我会全心全神地去做；而当我被放置在常人生活中，需要我以慈悲待人，额外地尽力去帮助一个常人，或简单到吃干净盘子里的东西、不浪费任何食物时，我就感到索然无味。师父在“去掉最后的执著”中说，“…一个学生只要把学习学好就自然会上到大学去、执著于大学本身而学习不好是上不了大学的…”我感到我太沉醉于大学的景象以及我认为和大学有直接关系的工作，然而我并没有专心于能够确保我进入大学的基础学习。结果，我做大法工作常遇到麻烦，亦阻碍了我讲清真相、窒息邪恶、和在正法进程中助师的能力。

    接下来的几个星期中我有了长足的进步，也能更好地做大法工作了。认识到这一执著是我修炼进程中的一大进步，是否在各种环境中都能真正达到一个大法弟子的标准也是一个长期的考验。我将在这方面继续努力。

    进一步暴露根本执著

    前些时候我在读“走向圆满”，师父说“带着执著而学法不是真修。但可以在修炼中渐渐认识自己的根本执著，去掉它，从而达到修炼人的标准。”我停下来，想想自己有哪些根本执著还深藏在心里。

    一个跟随我很久的执著就是我害怕置身于常人社会，也就是害怕这个世界的困惑、执著和堕落。

    在我十几岁时，我开始看老子的书。中学毕业后，我开始接触密宗，之后我找到了大法。我始终认为自己对东方思想的偏爱是因为我前几世曾是和尚或是道士。我以此做为自己好静特质的借口。自从中国开始镇压，需要我站出来与媒体、政府官员、我不认识的一大群人等打交道的机会一次又一次的摆在我面前，而我总是不情愿地参与其中。这种心态减弱了我向人们讲清真相的能力。

    在阅读师父的经文时，我懂得了这是我的又一根本执著。从某方面来说，我把大法当保护伞，使我远离日常生活中的堕落、执著和困惑。就在师父刚刚在加拿大渥太华讲法之后，我察觉了这一执著。在用五分钟清除自己思想中不好的念头、业力，不好的观念和外来干扰时，我看到了自己在与常人交往时的巨大变化。过去，电子邮件是我与他人交流的重要途径，而现在我倾向于抓起电话与人直接交谈。当组织活动和与同修在一起时，我不再在与人交谈或直接面对矛盾时退缩。相反，我面对事情不再害怕、胆怯、或感到孤单，

    我感到，对我来说在正法进程的最后阶段去掉这一执著非常重要，因为我们使命就是助师正法。为此，我们需要在常人这一层利用一切常人方式去证实大法，这包括会见政府官员，请媒体帮助揭露发生在中国的真相，参加社会团体的活动，以及每一次向人们讲真相的机会。这一切都为了一个明确的目的－－窒息邪恶、讲清真相、让人知道大法。回首过去，我看到隐藏的离群索居和厌恶世俗的执著是我助师正法的一大障碍。

    正法中保持清晰的头脑

    师父在渥太华教我们用五分钟发正念后，我一直在发正念里难以保持清晰的头脑。我坐在那儿念口诀，但时常感到糊里糊涂。于是，我很难相信自己这样做会真的产生任何效果，怀疑我是不是真的在发出正念。我意识到这一不足，也意识到这说明我学法不够，没能跟上正法在这一时期对大法弟子的要求。我认真学习《精进要旨》和所有师父最近写的经文。两、三天之后，当我完成电脑上的工作时已经很晚了，但仍然精力充沛，我决定坐下来做五分钟清理自己的思想和五分钟发正念。

    突然间，一大堆的怀疑和担心蜂拥而至，是否坚信师父和大法这一根本问题也向我袭来。我有些担心，但一个清晰的直透心底的想法贯穿脑海：“真善忍是法”。这一正念斩断了所有的疑惑和忧虑。之后，一切归于平静。我做了五分钟清除自己的思想和五分钟发正念。头脑中安详平静，“法正乾坤，邪恶全灭”是那么真切。

    通过这件事，我认识到，当师父打开我们的功能而我却没能有一个清醒的理解时，自己的观念和业力成了正法路上的绊脚石。在正法的新阶段，我的不足暴露无遗。发正念时糊里糊涂的状态明确指出了我对这一时期不清醒的认识以及我的修炼没能跟上这一时期对大法弟子的要求。当我努力提高在法上的认识并在修炼中勇猛精进时，我能清楚专注地发正念了。

    全面找考核

    作为大法弟子，不仅是中国的学员，包括所有海外的学员在内，我们现在面临着一场全面无漏的考核。在大量工作压顶之际，我们是否还能走好我们的修炼之路？当为大法工作和面对数不清的工作截止日期时，我们的重心是不是还在认真学法上，不是把每晚读一讲《转法轮》当作类似常人中要遵守的规定，而不受干扰地用心去学法？当面对关与难以及现阶段正法中的紧迫需要时，我们是否能不断精进并且拘小节？我相信，不断精进以达到这一时期对大法弟子的要求是对我们心性的全面检验，同时，也是确保我们不负大法弟子神圣使命的唯一途经，也是我们在助师正法中纯净自己的过程。

    我认为，只要我们精进，敞开心扉地交流心得、探讨工作，就没有解决不了的问题，没有大法弟子过不去的关。当大法弟子受困在矛盾和意见之中，大法工作不能进行时，这表明邪恶在利用修炼人的执著心阻止修炼人要做的事。让我们共同精进，互相帮助，彼此交流，在正法中完全我们助师的伟大使命。

    以上为我的一点心得。


从内心深处希望离“真善忍”近些、再近些

    文/Cathy Wang（纽约）

    【明慧网2001年7月23日】尊敬的师父：您好！ 各位同修：你们好！

    回顾四年多的修炼道路，我深深地体会到读书学法的重要。第一遍读《转法轮》就是觉得非常有意思，我常常被书中的例子乐得笑出声。记得当我读到“我要度不了你，谁也度不了你。”（《转法轮》）这一句时，虽然那时不知道什么是“度”，心里却在想“我可不要是那个不能被度的呀。”就在我想把书中的例子告诉别人时，却连一个字也想不起来了，这让我非常惊讶，只好赶快回去翻书，从第一页看起。

    那时候还不知道什么是“学法”，一遍接一遍地看就是因为觉得书里讲的内容太有意思了，我想把他都记住，可就是怎么也记不住。有时刚刚翻过两、三页，就连小标题是什么都不记得了。另外一个原因，是因为如果晚上睡觉前我发现自己这一天没读《转法轮》，就象做错了事一样，心里会忐忑不安。也就是这两个原因使得我一直不断地看书，我也在不断看书的过程中，感到自己的心性发生着变化。得法三、四个月后，我懂得了“修炼”是我这一生中的头等大事，为了“修炼”我愿意舍弃任何执著。

    师父在九八年三月纽约法会上讲给了我们“学法的重要性”，当我听到师父说：“只要大家认真去学法，什么难你都能闯得过去；”（《在北美首届法会上讲法》）时，眼泪夺眶而出。师父用了一个“闯”字，让我感受到师父深知弟子过关时的艰难，也感受到作为一名大法修炼者，艰难中过关后的那份“千难万险此心不移”的气概。师父的这句话从此深深地印在我的心里，每当遇到心里过不去的事，我知道只要学法就可以闯过去，就可以去掉执著。

    99年“7.20”后的一天，我接到了国内一位亲戚的电话，她劝我对法轮功的热情降降温，冷静冷静。我一时语塞，心想：我从来也不是因为头脑发热才学的法轮功呀，而且一直挺冷静的。我想起了有一天晚上在一位学员家里看到的中文节目，节目是广东话。奇怪的是，平时不懂广东话的我，居然一字不漏地听懂了那篇诬蔑报道。由于思想业力的缘故，我的脑子里开始画问号，而且没找到答案。这一天我没有看书学法。

    第二天，走在上班的路上我问自己：“如果不修炼了，我干嘛去？”回去做个常人吗？得法之后，我生活中的每一天都那么充实，那么快乐。“努力做一个好人错了吗？”“没有。”“师父教我们的真、善、忍，错了吗？”“没有。”我问了自己许多问题，我也回答了自己这些问题。然后，我在心里一字一字说：“我选择修炼。”我知道如果不加紧学法，不知道哪一天还会出现什么事情，会动摇我修炼的决心。只有加紧学法，从法理上去坚定这颗修炼的心，那才是巍巍不可移的。

    接下来，我认认真真地每天读三、四讲书。一天，忽然心头一亮：自从我修炼以来，我的胃病不翼而飞了；我参加的那么多法会，从来没交过一分钱。当我想到了自己的身心变化，想到了我周围学员的身心变化，电视中的谎言再也不可能令我困惑。心里除了豁然开朗的轻松外，很是惊讶于一个政府竟会如此撒谎、愚弄自己的百姓。

    有一天走在下班回家的路上，忽然我发现自己修炼的那颗心是那么的坚定，而且，这坚定来自于心灵的最深处，磐石的坚硬已不足以比喻我对大法的坚定。我不由得想到：虽然现在国内发生了那么大的事，我还不知道应该去做些什么，但是我这颗坚修大法的心是邪魔最害怕的。我感到，邪魔想通过动摇大法学员修炼的心从而使大法在地球上消失的阴谋破灭了，因为他们没有办法可以动摇我修炼的心。

    我也不怕他们的造谣，我会把我修大法的亲身受益告诉身边的每一个人，只要他来学，他就会感受到大法的好，一传十、十传百，那时我想到了“星星之火可以燎原”这几个字。那些坏东西好象在空中望着我，但它们没有一个敢接近我。

    自修炼以来，虽然只有过有限的几次感受，然而次次都是刻骨铭心。九七年三月二十三日，是我第一次见到师父，也是从那天起走上修炼之路的。

    当我听到师父说（大意是），只要修炼师父就会管。心里很是羡慕那些学法轮功的人，因为有师父管他，尽管当时的我并不知道“管”的含意。我想：真可惜我现在还没决定学法轮功，要是我以后决定学了，老师管不管呢？就在此时，耳边传来师父的话（大意是）：你说你现在没决定学，你将来决定学了，那我将来管你。一瞬间，我的眼里满是泪水。那一刻的感动是因为我感到有人会真心爱护我，后来明白了那是“慈悲”。

    在西方社会开始关注法轮功，但还处于照抄中国大陆的媒体报道、缺乏对法轮功的真正了解的日子里，一天中午休息时，我想到了这纷纭乱世，想到了媒体中许多有关法轮功的不实之词，继而我也真切地感受到一个源于我生命最尽头的愿望：我愿意为大法付出我的生命。又一天，也是在中午休息时，一份真实的感受自心底而生：历经了千百年的孤单和迷茫，我终于找到了这世上最亲最亲的人－－师父。

    去年七月十八日，下班回家后先生让我看电脑屏幕上的一篇文章，我看了一眼题目“慈悲伟大的师父”，以为是位大法弟子赞颂师父的文章，心想：师父的慈悲伟大用常人的词也描述不尽啊。便没怎么在意继续跟先生讲话，先生对我说：“你先看看那篇文章吧。”我一听，他语气有些特别，赶快闭了嘴，坐在电脑前读文章。

    随着一句一句地读下去，我整个的人也在一点一点地凝固。读完了文章，我呆坐在电脑前，两眼望着屏幕，脑子里没有了任何思维，身边的一切包括我所有的执著已离得我非常的遥远……也不知过了多久，也许一、二十秒，也许一、两分钟，一个声音开始在脑海中浮现：“他们对师父做了什么？师父的头发都白了，他们对师父做了什么使得师父的头发都白了？”

    九九年七月以来，我知道这是场大考验，师父不能出来给答案，这是我能理解的。可是，我想不到的是师父的巨大承受。虽然我明白我永远不会知道师父为我们承受了多么巨大的魔难，可心里始涌起一种从来没有过的感受，一时间我竟不知应该如何去形容。慢慢地，我想到了四个字“欲哭无泪”。

    我把这篇文章打印下来，恭恭敬敬地贴在我办公室的墙上。每当自己因为什么事心里不怎么高兴时，我就提醒自己读一读这篇文章。想想慈悲伟大的师父，自己还有什么好执著的？！

    的确，想想师父为我们所做的，个人的那些个执著真的不难去。今年年初发生的一件事，又让我去掉了身上一些枝枝叉叉的小执著。

    去年（2000年）年底，纽约各级政府官员颁发了许多褒奖赞誉法轮大法，曼哈顿和皇后区的学员分别在十二月初和十二月中举办了小型的联宜会，感谢本地区官员对大法学员的支持。两次成功的活动使大家不约而同地想到：应该举办一次正式的活动，邀请整个纽约地区的政府官员参加。于是，我们决定邀请这些官员一同欢庆中国新年，时间就选在中国新年那一天，一是感谢他们的支持，另外也提供给他们一个亲身与大法学员接触、深入了解大法的机会。

    大约在十二月中，我在一次集体学法结束后建议应该着手准备联欢会的事了。一个星期过去了，没见任何动静，我又提起应该开始选定时间、地点、准备寄邀请信的事情。一位学员对我说：“那你就负责一下吧。”“什么？！”我在心里画了个大大的问号和惊叹号：这个可是我从来没想到的，因为我一直认为这么重要的联欢会一定是佛学会的学员来负责的。几分钟前还直着腰、提高声音讲话的我，一下子一语不发了。我不知道象我这样一个对政治毫不关心、在电视上只能认出美国总统和总统夫人的人应该如何去准备由政府官员参加的宴会，而且我也没有这方面的经验。我只知道要提前寄出邀请信，接下来做什么，我一无所知。

    最后大家商定，因为宴会地点选在皇后区，所以由我和另外两位皇后区的学员负责。知道有学员和我一同负责，我感到轻松许多。但几天以后得知：另两位学员一位要回国探亲一个月，另一位要去台湾参加法会。

    一次小组学法结束后，有一位学员说：因为元月二十号是美国总统就职演说的日子，政府官员都会去参加，而且会在华盛顿呆上两、三天，这样就赶不及参加我们将在二十四号举办的晚宴。我一听“赶不急参加我们的晚宴”，心跳速度瞬间加快。大家群策群力，由一位搞展示设计的学员设计此次宴会的邀请卡，另一位熟悉印刷厂的学员负责印刷，我和酒店联系改日期。

    一波三折地总算是最后敲定了时间、印好了邀请卡。邀请信寄出后，我们几位学员凑在一起商量着如何准备其它的事情。一位熟悉政府机构事宜的西方学员说：要想请政府官员，六个月之前就要打招呼的。就是这样，能请到还不容易呢。现在大法学员想搞活动请政府官员，就把邀请信寄了。“六个月？”我心想，“我一直以为提前一个多月发邀请已经是很好的了。”

    我不敢看那位学员，也回避着其他学员的目光。在心里想：惨了，惨了，要是只来几位政府官员，其他九十几位都是学员，这钱不是花得太亏了嘛！这可是大家一天一天挣来的血汗钱呀！我感到很内疚，开始后悔不应该三番两次地提醒大家搞这次活动，可是现在邀请信都寄了，除了硬着头皮往前走，真的是别无选择了。

    接下来的一段时间中，常常会不自觉地想到：没有客人来怎么办？其实我不是担心没有客人参加，他们不来参加，我们可以通过其它的办法讲真相，只是没有客人来，全都是学员在一起吃顿晚饭，那不等于我拿着学员辛苦挣来的工资瞎折腾嘛，那真是太对不起大家了。

    其实大家心里都没底，也不确定这样的讲清真相的形式做得对不对。我们在电话中交流探讨、互相鼓励、以大法来衡量自己的言行……

    长话短说，晚宴开得很成功，就连天天安排大小宴会的酒店工作人员都不禁赞叹到：“非常好！非常好！”到会的近四十位各级政府官员或是派来的代表，每一位来宾都对法轮大法产生了极大的兴趣，感受到大法学员的祥和、感受到“真、善、忍”的美好。

    如此成功是大家共同努力的结果。这样的活动是第一次，我们一起跌跌撞撞，我们携手走过坎坷，我们一起忧一起乐，一起尽心做好自己负责的那一小部分，拼在一起就是个圆，就是完美。

    记得参加法会时常听到学员讲，修炼是为了返本归真，或是为了“回家”，或是为了圆满。有一次我也问了自己这个从来没好好想过的问题：我为了什么而修炼？我发现，虽然我知道修炼可以使人返本归真，使人“回家”，使人圆满，可这些都不是我修炼的真正原因。“那我到底为了什么而修炼？”我问自己。想了一小会儿，我找到了自己修炼的真正原因：我不怕修炼中的苦，我不怕要过的关，我愿意尽自己最大的努力去掉身上的执著，因为在我的内心深处我是那么地愿意离“真、善、忍”近些、再近些……


不断学法去执著

    【明慧网2001年3月28日】 各位同修，大家好。我叫斯格特．罗伯逊（Scott Roberson），是佐治亚州亚特兰大市的学员，做计算机咨询工作。我修炼已有一年半时间，有一些经历想与大家分享。

    李老师说洪法的最好方法是集体炼功，他说他的法身会引导有缘人来炼功点。我就是这样得法的，虽然不是那么直接。我看到的炼功点是一个在中国的体育场，几千弟子坐再那炼第五套功法。我看到这张炼功照片印在一张海报上，贴在一家亚洲书店的橱窗上，海报上仅有的英语是法轮大法的网址。我访问了这个网址，并马上和当地联系人接触，他迅即给我回了电子邮件。

    一个晚上，我的这位新朋友做这套功法给我看，并且跟我讲要看书。除了他反复提到法轮大法的"原理"这个词之外，我一点都记不得他跟我说了什么。我想这真是一个神奇的词。我一直对东方的哲学和宗教有兴趣，这方面的书也读了不少，可"原理"这个词是这样基本、明确而绝对，以至于我被此处用法搞懵了。

    我必须要了解更多

    我从网上订了一本《转法轮》，由于等不及邮件寄到，我从网上下载了全书。我感到吃惊的是法轮大法的所有资料全部可以免费下载。我还记得数年前一个教太极的老师要我们保证，假如我们将来教别人的话，不能开班收费。很明显她自己付了很多钱学的太极，但是她并不认为那是对的。我赞同值得教的东西都值得免费教。

    当我开始读《转法轮》时，心忽然变开朗了，如射进了一束明亮的光芒。虽然这只是形像的表达，但我有这样的感觉，从更高层次上看大约就是这样。我的心在急速跳动，完全沉浸在书的每一句话中。短短几页，就回答了我那么多的问题，这是怎样的一本书啊？

    我必须坚持读书

    我每晚都读到很晚，然后去睡觉、起床，上班之前再读书。我在上班的火车上读，在人行道上边走边读。工作空闲时，我就把从网上下载的书拿出来读。这儿读15分钟，那儿读5分钟，在一两个星期的时间里，我读完了一遍。

    我似乎感觉到了自己的不同 -- 身体发轻、清醒、兴奋而惊奇。那时我认为这是我的想象。

    李老师讲，法轮大法是正法，所以魔会来阻碍人得法。学习法轮大法还不到一个月，我在去与我现在的女朋友第一次约会时，车子撞到另一辆车的车尾上，报废了。我不得不让她来接我。她后来告诉我，当时使她印象深刻的是，在我让拖车司机把车拖走的同时我们去了预订的晚餐。执著已在离我而去。

    我一开始在家炼功，注意到在叠扣小腹时，有某种能量就象两块同极磁铁相互排斥。我还注意到当双手经过天目部位时，我能看到东西；当做两侧抱轮时，也会感到头顶上悬浮着巨大的法轮。有一次我做第一套动作时，当结印的两手被举过天目时，我看到了在两手间出现壮丽的深蓝色光。

    我也注意到有几次，我刚开始炼功就有人来找我，但我都继续炼功。我知道这是怎么回事，我坚持不懈。后来，家中有几件东西被偷 － 浴盆塞、垃圾桶，甚至热水器！！！就在我发现这些东西被偷的当晚，一位邻居到我家来串门，我很怀疑是他偷的，但我又想自己不应当错误地指责别人。相反的，我给了他一些原本要送到慈善机构去的衣服，心里感到很高兴。

    我和其他学员一直通过电子邮件保持联系，也去过几个炼功点。他们建议我多多和其他弟子一起炼，说是可以进步得更快。靠近我的唯一炼功点早上5：45开始，要炼两小时。我想到要起那么早，就感到为难。

    但最终我去了。第一次盘腿时，我很痛，不到一个小时就停了下来。后来，我坚持到差一两分钟到一小时，很接近了！下一次，也就是一两天以后，就容易多了。和我一起炼功的另一个学员，她炼静功时非常自在，能轻而易举地打坐一个半小时。我注意到和她一起炼功做第三套功法时，每当双手经过天目，我总能看到闪烁的白光。

    正如你们看到的一样，我当时对天目的经历产生了执著，尽管我本意并非如此。我知道我不该留意这些，但每次做这套功法时，我总是想这次能否再看见。最后，这种现象不再显现。现在我明白这是老师在帮我去执著心，而当时我曾担心是否自己掉下去了。我也开始理解老师讲的关于修好的一面和未修好的一面。能看见的部份就是修好的那一面，他被断开了，这使未修好的那一面还能够继续修。这给了我一些安慰。

    我第一次参加法会是去年7月在华盛顿D.C. 的心得交流会，当时我不知道该期望些什么。法会留给我的印象非常深刻，很多人帮助我，借给我翻译用的收音机，他们甚至为西方学员预留了一片座位。给我印象最深的是：一个本不能行走，把腿架起坐着才能令体液流转的人，炼法轮功至今，已能走得很好；一个年轻人流着泪讲述了他卧床不起的母亲，仅仅因他读《转法轮》给她听，她的身体就变得好起来的故事。

    我听着这些故事，非常感动，我知道自己来对了地方。

    去年9月，从纽约法会回来的当天晚上，我感到像在梦境一般而实际上我是醒着的。噢，我元神离体了！我是和一个副元神在一起？抑或是另一个朋友？我不知道。我们飞来飞去，但却不能让周围的人知道我们会飞。他比我做的好得多，沿着山边一级级地飞上去，而我却想一步到山顶。我们四处飞行。在某个地方我遇到了很多今世的朋友，这在我做梦时是很少发生的。我看到我的哥哥和其他几个人，并相互熟悉起来。这时一位东方女子带着另一个女子朝我走来，她是我的现任女友贝宁．安居尔，她被眼前的一切弄得眼花缭乱、不知所措。当那位东方女子离开时，我向她表示了感谢，并对她说希望再见面。

    最后，我实在太激动了，觉得应该起身把我的这段经历录下来。当我来回走着对录音机讲述我的经历时，我看到一个巨大的深色物体从面前一闪而过。我知道那是我的朋友，上面有那么多的乐趣，真不明白我为什么会在这下面呆着？

    去年夏天，我决定戒酒。这对我来说很困难，因为我所有的朋友都很能喝。我想老师明确讲过为什么炼功人不能喝酒，我就该做到。我逐渐少喝，直到去年7月，我宣布不再喝酒了，而我真的没再喝过。

    我学习每一篇新经文，更勤奋地反复阅读《转法轮》，我坚持炼功，但这个冬天有点放松，我的欢喜心起来了。因为是我整体的一部份(我甚至没注意到这点)，所以我必须做出特别的努力。如果我把自己真正视为大法弟子，就应在生活中的方方面面坚持真、善、忍。

    谢谢！


我找到了纯正的自己

    美国圣地亚哥学员　阿尔林·富瑞门(Arleen Freeman)

    【明慧网2001年3月12日】一年多前，我走入了修炼的行列。这一年多来，我感到自己经历了脱胎换骨的过程，其间发生了许多的事使我蜕去糟粕，找到纯正的自己。这样的事情一次又一次地发生，让我知道师父的法身正看护着我。

    １９９９年９月的一天，我驾车匆匆去见一个人。当我下车抬头站起来时，我看到在我前方１０英尺的一个小砖墙上坐着一个人。我立刻知道他是一位极高层次的天神。我惊讶得目瞪口呆。我以前从未见过这样的人。我们彼此目光相遇，我呆呆地看着他。他并没有这样看我，虽然我回到车里取了东西，坐立不安，心神不宁。最后，他的眼里闪烁了一下，好像对我说了些什么。我非常吃惊，向后退了几步。我不知所措，赶紧离开去见我要会面的人。

    当时我已经从报纸上听说法轮功。后来我又读到一篇关于九天弘法班的消息。不知怎么，我知道我碰到的这个人在我的头脑中与我说话，告诉我必须去参加弘法班。尽管当时我的一位朋友请我去剧院看一场演出，我告诉他我不能去，我必须去法轮功弘法班。

    九天的班我只要有空就尽量参加，９９年１１月我第一次参加了炼功。开始我并不太懂，但是我坚持读书和修炼，接着在我身上发生了一些不同寻常的事情。

    我改变了许多。在修炼以前，我因为曾经是一次非常暴力的犯罪行为的受害者而患有“创伤后精神紧张症”(Post Traumatic Stress Disorder)。我很难入睡，我自以为晚上必须依靠酒精饮料才能入睡。虽然罪犯已受审并被终生监禁，我总是在害怕被袭击的惊恐中生活。我害怕回家，一到家后我就把自己锁在卧室里。加州政府为我提供治疗的开销。

    修炼两个月后我停止治疗。所有的症状最终都消失了。现在，甚至想到喝酒的念头都会让我呕吐。我的内心非常平静；我知道我被看护着，没有人可以伤害我。我的功力长得飞快。我工作时高度专心，在事业上非常成功。

    但最大的改变是我去掉了一些执著心。在我身上不断发生了很多事情，下面我只介绍其中的两件事。

    我是一个房地产商和经纪人。我雇用了朋友推荐的一个屋顶工人给车库换一个新的屋顶。我预先付给他一半的工钱作为定金，第二天他就开始拆旧屋顶。可是他拆下的屋顶是邻居的车库屋顶而不是我让他修的屋顶。不用说，在隔壁车库储存东西的人们非常恼火。他们向这个工人大喊大叫，让他停止。他则不断对他们说他们不是房子的主人，他不是被请来为他们工作的。邻居的很多物品因为旧屋顶被拆下时屋顶材料下落而被损坏。最后有人给我打电话，我告诉这个工人他拆错了屋顶。他没有在车库上装任何遮盖就走了。那家邻居对我很生气，坚持要让我重修屋顶。因为那个工人没有合同工执照，他完全可以不理我，他知道即使这样我也无计可施。幸亏那几天没下雨。这样过了一个星期。

    尽管我是一名新学员，我最终还是知道我应对此负责。这一次我决定雇用另一个有合同工执照的屋顶工，并自己支付所有费用。除此之外，我知道没有别的办法。就在我雇用了一个新的屋顶工人的那一天，以前的工人把他该作的活做完了。除了预先付给他的定金外未再加钱。我向那家邻居反复声明我要对他们的物品损失负责，但直到今天他们也没有来找我要求赔偿。

    我认为这是教育我放下省钱的执著心，对人对事尽职尽责的最生动的事例了，这件事发生在我开始修炼的短短几个月后，而最近发生的另一件事让我有更深的感触。

    我有一位朋友，也是我的同修。我和他讨论很多的事情。我们评论其他的人，并经常在一起批评他们。这一切都很有趣而且启发人，直到有一天，我的朋友当面批评了我。最初，我认为他的批评非常不公正。我知道在矛盾中我们必须各自向内找。我开始意识到我对别人的批评实际上是在指责他们，在找他们的错。不论我有没有当面对他们说，我都在对他们评头论足。而当我自己被这样评论时，我立刻就能觉得不快。

    于是我明白了。我必须为自己以前对别人评头论足、伤害别人而承受痛苦，因为我评论人的动机是不纯的。我理解到我必须承受痛苦来偿还我给予别人的痛苦。我不再对人指指点点，这时我开始感到我的左臂发疼。这种疼痛似乎来得非常、非常适当。疼痛越来越剧烈，以至我都不能作抱轮的动作了。

    我知道这都是因为我做过很多不好的事。后来我读到李老师在新加坡法会上谈到关于指出别人缺点的一段话：“……我经常讲一句话，如果一个人没有自己的任何观念，不站在个人的利益角度上作为出发点，真心为别人好，给别人讲出他的不足，或者是告诉他什么样是对的，他会被感动得流泪。这个善的力量是相当的大，只是常人社会的人往往告诉别人好事的时候也带着自己的观念，甚至于有怕自己受损失，维护自己的那个心理。有许许多多方面的东西掺在里面，所以讲出的话，听起来就不是味了，就不纯了，往往还带有情绪。如果你真的发自善心，没有任何个人的观念掺在里面，你讲出的话真的会感动人。　”(见：法轮佛法「在新加坡法会上讲法」第十二、十三段)

    在我接受我因过去做过的不好的事而承受的痛苦后，周末我参加炼功时，我可以举起我的胳膊，疼痛几乎消失。我知道我的朋友对我不公正的批评根本不是来自他自己，而是李老师用来净化我，使我蜕去糟粕，找到纯净的自己。


正视和去除恐惧

    奥兰多学员 劳拉

    【明慧网2001年4月4日】 对于我来讲，一生中最大的磨难是执著于被人认可，害怕犯错，以及内疚。恐惧从总体上控制着我，用一个又一个的执著包围我，从外表的酗酒，抽烟，暴食到内心的妒忌，自卑。每当我感到不被某人喜欢时，我需要借助外部的帮助(例如啤酒)，而且妒嫉这个人怎么能够处理自己与他人的关系。随着时间的推移，我发现自己又在更复杂的问题上增加了执著，例如在我脑中形成的新时代自怜派。我一直是一个试图理解常人并在世界上传播和平的人，由于我降低了我的道德标准，过去以至现在都有许多磨难需要承受，以便暴露出我内心消极的一面。当然，当时我没有认识这一点，对明知故犯做错事而造成的内疚变成了自卑的巨大执著，我甚至想为什么还要活下去？然后在心里一直回想，我在这里要帮助别人，但不再知道如何去帮助他们，因为我不知道如何帮助自己。恐惧，急躁，以及对所犯错误的内疚都表现在了我的脸上，我脸上长的粉刺比我一生长的数量还多，我能看见我的脸在其他空间的层层痛苦和业力，看起来很可怕也很疼痛。我的心告诉我不要太执著于疼痛，而应该从更深入的层面来面对我的恐惧，我开始寻求帮助，在寻求自然健康和玄学方面的一些真正答案的一年后，我遇到了法轮功。

    大约十个月前，我第一次去了一个炼功点，就在这里的欧拉湖，我晚到了，教功已经结束，一个学员留了下来做一对一的打坐辅导。我立即想，噢！这教功班是免费的，是真的。那个学员和我似乎相通，我的心感觉这教功班很好，因此决定每周炼一次。在短时间内我就发现了内心的巨大变化，我感到在生活中平静许多，疲劳减少了，我能够向这些人敞开自己，听他们讲来这里的经过。并非所有的人都像我一样寻找解决自己问题的答案，而是为了获得真正的觉悟。这本书不是针对你生活中某一问题的一个小的答案，而是一部教授如何一步步转变和纠正所有生命的指南。通过把真、善、忍用在每一个想法之中，我转化我的消极能量以及周围的每个人，这是因为老师告诉我们，我们是这个天体中的粒子，并且这就是我们如何联系起来的。当我们在把自己的业力，即我们的负面部份，转化成德时，我们就在战胜邪恶。在理解这一伟大的方法战胜自己和邪恶时，我逐渐认识到了不失不得的法理，我抽出了更多的所谓自由时间用于法轮功，把书一次读完并参加更多的班。在奥兰多，我们每周二至周日都有一次班，我获得了机会义务辅导每星期二晚上的班。恐惧冒了出来，各种想法不断，出现了更多的急躁，我想这正是我经常想要帮助别人的真正方式。我的恐惧一直出现，一直被一个念头所困扰--没人会愿意从我这里得法，因为我的脸看上去很丑陋。我也感觉到作为辅导员我有太多的内在执著，例如不愿专心致力于任何事情。我的功友告诉我不用担心过多，只要心中记住真、善、忍，就能帮助别人，人们是不会拒绝法的。因此我慢慢地放下了严重的粉刺造成的自卑。我忘记了脸上有许多粉刺，我把自己同法，同那些来参加班了解法的人联系在一起，我把自己放在法中。

    在法中，我遇到了一百多像我一样的人，努力想要返回他们的完美的天国，他们有着和我同样的问题，我们一起读书。作为辅导员和法的一粒子，我感到更要对社会负责，我更少注意自己的磨难，这使我少了一些自私。帮助别人和自己理解佛法使得我的恐惧和自卑感转变成了老师所指导的善念。老师讲佛法无所不包，无所遗漏，我感到自己巨大的变化，我内心变得更宽容、更平和，我不再指责别人，而是自己向内找有什么要改正，我不再需要逃避于酗酒和幻想之中，我开始真正喜欢世界，我的脸随着我的心灵的干净而逐渐干净，我去除了曾使我消沉的执著。老师讲这是一个高级生命的慈悲创造的特殊环境，在这个时期这个地方我们能纠正整个宇宙和我们自己。

    在我成为法的一粒子时，我想告诉每个人这部大法，我决定回家乡印第安那州埃文斯维尔过圣诞节，向我的家人和朋友洪法。我随后打电话给两家主要书店―巴内斯与诺贝尔(Barnes & Nobel)，及百万书店（Books-a-Million），要在那里办讲座，这些书店系统已有了我们的书，因此他们很容易为讲座订一批书。一个学员给了我一名外州学员的资料看他是否能够帮忙，他当然愿意帮忙，还提出带给我所需要的一切。我非常高兴，但还有一个磨难，即我父母和兄弟。他们一点也不了解气功，修炼这个词令他们想到了在美国消极发展起来的邪教。他们也认为大法是新时代精神派的东西。有了这些误解他们不接受法轮功。来自纳希维尔的外州学员问我是否向市长申请把办讲座的那天定为埃文斯维尔的法轮大法日，急躁冒了出来，我担心如何向家乡这一小地方的市长介绍大法。在任何其它地方，我会感谢这样的机会，然而我的家人不了解大法，我不想让他们担心。再一次，我的功友只告诉我用真、善、忍指导每个想法和行动，要读书。我在一个小的德裔天主教社区由老一辈抚养长大，不应相信教堂之外谈的任何东西，但是我不能否认遇到法轮功，尤其是通过修炼法轮功在我身上发生的奇迹。我变得非常迷惑，不想办讲座了……我倾听我的心声并回想起从《转法轮》中读到的内容，李老师说宇宙的最基本性是真、善、忍，我也想到，坐在这里、来到这里的每个人都是来学这个法的，我没有取消计划中的在埃文斯维尔的讲座。天象发生了变化，纳希维尔的外州学员不能再来了，但他仍视办讲座为己任。他让纳希维尔和圣路易斯的其他学员来办讲座。还通知了新闻媒体。我确实设法寄了一封信给埃文斯维尔市长申请褒奖。这不成问题，因为地方学员们曾准备过给佛罗里达不同的市和郡的信件，明慧网上就有褒奖信的样本，因此当我把自己转向宇宙，并去除恐惧的巨大执著时，总能得到及时的帮助。埃文斯维尔市长批准了申请，2000年12月27日成为埃文斯维尔的法轮大法日，太好了！在许多外州学员的帮助和我自己的努力下，魔鬼没能挡在我要告诉我家乡人们的真象面前，这也提高了我的道德标准，去除恐惧，返本归真，而且我的脸变得更干净了。

    一个学员从圣路易斯开车三小时到埃文斯维尔，在讲座开始前几小时才和我首次见面，我们作了计划并举办讲座，大约二十人参加，非常成功。第二天，圣路易斯学员和我去图书馆洪法，因为天气冷，租了图书馆的一个讲座室办法轮功班，我们认为这非常重要，因为有了积极的反应。我想我该迁回家乡，但圣路易斯学员说他愿意暂时开车来这里，直到有其他人来接替。在那一周我们找到了一些离埃文斯维尔更近的学员。印第安那波利斯在那段时间里也在庆祝法轮大法周。我们随后办第二次讲座，又有二十多人参加，总体上，这些人从报纸文章上了解到的比从任何其它广告上要多，因此我们送给市长和写文章的女士感谢礼物，一盘炼功录像带和一盘“真实的故事”录像带，他们非常感谢。这次旅行难以置信，我在圣诞节向全体家人洪扬大法，街上的人，朋友们都有点感兴趣，甚至我父亲都能看出我态度的变化，他试着打坐，我母亲读《转法轮》或多或少带着好奇，她甚至参加了讲座。她告诉我，她能看出我对她和其他人更尊重了。我的对恐惧的执著，被人认可的执著以及对做错事的内疚的执著都在离开我。

    我回到家又出现了另一个执著，有人让我征集签名，请求美国政府支持中国学员，驱除中国的邪恶。我到我工作的地方一所基督教幼稚园征集签名，我害怕他们会误解，但每个人都关心和同情中国学员的处境，我几乎问过所有的同事，大部份人签了名并且每个人都接受了我给的材料。

    作为我的结束语，李老师在《转法轮》论语中讲，“有些人甚至不敢正视，不敢触及，不敢承认客观存在现象的事实，是因为这些人太保守，不愿改变传统的观念去思维。”现在是我们对照自己的生活和修炼并成为整个宇宙中正法的一部份的时候了。

    谢谢你，李老师，为了万古不遇的正法，

    谢谢你们，所有帮助我提高的老学员，

    现在是告诉每个人大法真象的时候！走出来，成为大法的一个粒子。


在正法中修去执著

    作者：纽约学员列维．白若德

    【明慧网2001年4月1日】师父好，同修们好。我是一名来自纽约市的修炼者。

    在我整个成年后的生活中，我坚信人一生的真正责任就是抓住有人体的机会，实践精神的修行。1999年夏天得法时，我对能够找到大法心存感激，并尽量将自己的时间及精力放到在大法中修炼心性上。

    然而，在过去的一年半中，我开始认识到作为正法时期的一个大法弟子除了个人的心性修炼之外，还涉及到许多东西。目前是一个历史上从来都没有过的时期，在天上及人间从未发生过的这件事中，我们都在其中。因此，我想讲述一些我在修炼过程中的感悟。

    从去年九月纽约法会开始，我不断认识到我过去没有很好地理解作为一个正法时期的大法弟子意味着什么。也就是说，过去我把主要的精力放在了个人修炼上，并且由于我有许多执著心，我把许多精力放到了自己感兴趣的方面。那段时间，我不停地参加许多大法活动，原因是我悟到洪传大法，讲清大法真相是极其重要的。但是，我发现我的参与是出于人的责任感。也就是说，我的参与并不全是发自内心的。所以，我经常感到自己做的不足或者做起事来效率很低。

    我会反反复复在一个状态中，断断续续地几个月。有时我会悟到一些东西，并做得很好，另外一些时候，我又会悟不到，做得不那么好。我对大法的基本认识和修炼仍然停留在关注自己。不断在内心问自己：＂我做好了吗？我为大法做的事情做好了吗？＂

    12月，师父在大湖区法会讲法时说，“过去我们无论做任何事情，大家都在想：我要怎么样学好法，我怎么样为大法做工作，我怎么样能够提高，我怎么样能够做得更好；总感觉是在学大法，而不是身在大法当中的一员。经过了这一年以后，我发现大家完全变了，你们没有了原来的那种想法。无论为大法做什么，无论你在干什么，你们都把自己摆到大法当中，没有原来的那种我想要为大法干点什么、我想要如何提高。无论你们做什么，都没有去想自己是在为大法做什么、应该怎么样去为大法做、我怎么样能够为这个法做好，都把自己摆在大法当中，你就象大法中的一个粒子一样，无论干什么自己就应该那样做。虽然你没有明确的这样的意识，或你没有明确的语言表白，其实你们的行动已经是这样，这就是我看到的大家经过这一年以后发生的最大的变化。也就是说，你们已经完全在法中了。特别是老学员，在这一点的表现上非常明显。过去呢，可以说你是个学员，我最近经常把“学员”讲成“弟子”，确实有了很大的变化。”(《李洪志师父在北美大湖区法会上的讲法》)。

    一读到这个讲法，我的心中就产生了一个清晰而明确的感觉--内疚。很清楚，我仍然是十足的“学员”而不是“弟子”。我不是一个真正的大法粒子，因为我对宇宙的基本看法仍旧集中在自己周围，而不是从大法的角度。我认识到了这个根本的缺陷，但令人沮丧的是仍旧不能完全看到如何纠正他。

    后来，我参加了台湾法会。法会之前的一两个月，我整天忙于其他事情中，台湾法会象一次安排好的极其必要的休息。之前的那段时间，我因为大法的活动，整天非常繁忙。太忙时，经常几天不炼功。但是我严格坚持学法，保证每天晚上读书。我对炼功太松懈了，以至我不能带着正念学法。在许多天晚上，我的精力集中于我们正在为大法做的事情上，我发现在读书时，我的思想到处游荡，并没有注意到眼睛看到的东西。在《走向圆满》中，师父写到，“有的人直到目前还不能专心看书，特别是为大法做工作的人，你们不能用任何借口来掩盖你们的不看书学法啊，就是你为师父我个人做事也得天天静心学法，要实实在在地修。你们看书时思想胡思乱想，那书中无数的佛、道、神在看着你可笑又可怜的思想，看着思想中的业力可恶地控制你，你还执迷不悟。”

    这时，我为大法所做的工作也变得不那么有效，并且更加难以完成。有一次，我记得坐在计算机前忙于大法出版物的工作，出版物的每一部分看起来都很难。我无法直截了当地思考，在确定如何取舍及如何安排的问题上困难重重。每个微小的行动都非常艰难。我直接的反应是怀疑我的睡眠时间是否充裕，等等人的想法。当然我在向外找，是找不到任何答案的。我注意到的另一件事是，我的执著心越来越强了，越来越遍布我的生活。我发现我变得很容易嫉妒我的同修，甚至对其他人做不好的评价。我的心性标准实际上已经掉了一大截。从台湾归来，我给自己带来了一个清晰的告诫，就是“心一定要正。”师父在《走向圆满》一文中说，“不叫旧的邪恶势力钻你们的思想空子，唯一的办法就是抓紧学法。”在回来的飞机上，我理解到只有用正念才能恰当地为大法工作，只有勤于学法和炼功才能在法中保持正念。一回来，我就下决心加倍努力的勤奋读书，炼功。早上我从热带的台湾岛返回到纽约，这里等着我的是夜间最低大约华氏10度的气温。第二天早上，我毅然起床，匆忙穿上冬天的衣服，走到哈德逊河的码头，炼功两个小时。第二天早上，我接着这样做。我也密切地注意自己的读书，不管有多少其他的大法工作要去做，我保证每晚安静地读书。由于这样，事情有了巨大的改变。然而，深入下去，就我在大法修炼的认识方面来讲，我发现还是有一个根本的问题。这一问题不断的象执著心一样出现在我的生活当中，这就是在大法工作中的难度以及无法看到在不同情况下需要为正法做些什么。象以前一样，我能够感到和确认这一问题，但我不懂怎样来修正它。

    幸亏我住在了纽约，我身边有许多修炼者，我们可以共同交流并相互鼓励。香港法会开幕前两天，我们大家决定一起买票，一起去。我们暂停了手头的其它事情，飞去香港。在香港的最后一晚，我住在一位香港炼功点负责人的家里。当我们在出门时互道晚安，同时向一位香港炼功点负责人祝贺，因为他付出的努力使得法会顺利召开。他回答说其他许多人也出了很多力，我们应当感谢师父使整件事情成为可能。当他说到这点时，我有点震惊。我震惊是因为我从来没有想到因为法会而感谢师父。再次证明了，我对大法，及对师父，对大法中的修炼的认识是极端有限的。某种东西还在抑制着我。因为我知道我被抑制，从而不能在大法中定位不能有真正的正念，这令人沮丧。我看不到它是什么。

    在从香港回来的路上，我们在东京机场中途短暂停留。同行的大约15名功友在我们的登机口停下来，做第5套功法。在打坐中，我开始清晰地看到过去几个月里，在我生活中出现的，象妒嫉心，争斗心等具体的执著心一样的所有问题。我能清晰的看到这些执著在我的每天的活动中一桩桩一件件的浮现。我很感激能够看到不同层次中的执著，因为此刻我清楚地悟到，这些都是后天形成的观念，而不是真实的自我。认识到了这一点，不管我在哪一个层次上看它们，这些执著心都不再占据我了。也就是说，我能够把它们看作单独的事物，并同我自己区分开来，因此，很容易让他们从我身上离去。他们一经离开，我的心中留下的只有强烈的寂静与安宁。我平和的将剩下的第五套功法做完了。

    然后我睁开眼睛，脸上露出微笑。我已经几乎忘记了当我一旦认识到另外一层的执著并将其与自己分开时，我是多么高兴与轻松。在接下来的几天中，我不断的看到这些执著的不同方面从我的心中升起。例如，一次我与同修讨论各种各样的大法活动时，一位功友开始谈论其他炼功点做的如何好，突然，我注意到我体内有一种东西……非常微妙的，但它还是出现了。胃部开始拧紧，脸上笑容开始消失，我意识到，这是嫉妒心企图出现。但现在我能清楚的看到它，并知道它不是我。我看着这个执著，在内心中微笑着平静地说，“别再出现，我能识别你，你再也影响不了我了。”就那样，执著烟消云散，我继续快乐地和同修一起讨论。在发现这些另外的一层的执著之后，真正令我吃惊的是，我对大法根本看法的改变，使我能够在正法进程中更前进一步。例如，过去自愿在一些诸如游行及公开场合炼功示范等大型的大法活动中，向人们派发传单及资料的事，它从来都不是我发自内心要参与的，它属于那种我不愿意做的事情。可是，一从香港回来，一个愿望就自然地从我内心升起，利用每一个机会让更多的人了解大法。结果，现在每天在下班回家的路上，我都会拿一摞报纸和其他资料，发给在地铁站等车的人们。在我修炼的过程当中，我第一次感觉到我不是因为责任感，和一时冲动而将大法告诉他人，而是一种发自内心的自然的愿望。我知道，它一直在我心底，但我从未触及到它。然而在东京机场，当我看到及去掉另外一层的执著时，在正法时期，助师世间行的愿望，及对师父对大法善良及美好的想法油然而生。

    总之，是我自己的执著心抑制了我正法及“助师世间行”的行动。一旦认识到并且放弃了这些执著，我就几乎前所未有的，自动地将自己置身于大法之中。我发现“我能为正法做什么？”这样的问题不再存在。我从内心希望告诉他人大法，及讲清在中国发生的事情的真相。更多的是什么？更多的是在这种状态下的前所未有的快乐与轻松。

    作为一名修炼者，我们都可能问自己这样一个问题，为什么在末法时期，在师父最后一次传天上及人间的历史上从来没有过的正法的特殊时期，我们得到了大法？我认为答案在于我们每个人的神圣使命，它不单单来源于通常意义上人所理解的责任感，它更多的来源于我们自己内心中“助师世间行”的与生俱来的愿望。不是因为我们不得不，不是因为它是某种责任，是因为：我们是谁。也就是说，我相信不参与正法，就是违背我们自我的本性。我相信这一点，是因为在过去，我与自己的执著交战的几个月里，我发现我在协助正法时，遇到麻烦，同时我总是不快乐。然而，一旦去掉我的执著，我发现我比以前更快乐更轻松，同时我发现自己在以不同的方式自然而然地做着正法的事。

    我时常听说，不登山的人问登山的人：“你为什么登山？”毕竟，登山是危险的。没有比登上山顶再明确不过的事了。人仅仅是攀上山顶，再下来，然后另外的一天，再做一遍。为什么？我的理解是，他们这样做是因为他们是谁，尽管他们有他们热爱的家庭，他们喜欢的职业，及其它令他们忙碌的爱好，但他们只有在登山时，才真正快乐。这正是：他们是谁。这是用人的语言描述它的唯一方式。我相信法轮大法的修炼者在正法进程中也是这样，当我们去掉执著心时，我们会更加触及到我们究竟是谁，我们会发现我们真正的自我做为大法粒子浮现出来，自然而然地协助正法，并在此过程中变得不同以往的快乐和轻松。

    最后，我想用在台湾期间，从一名修炼者那里听说的故事与大家分享。在台湾法会其间，我与几个同修交流时，一名修炼者给我讲了她最近听到的一个故事，我不知道这个故事来自何处，也不知我是否了解到了所有的细节，但它确实在我心中留下了重要的印象。当一些在中国的修炼者沿着山路攀援而上时，他们同时沿路向深山中的人们洪法。不久，他们遇到了一名老妇人。从外观上看，这名妇女显然是修行者。我猜想她穿着袈裟一类的服装。这些修炼者走上前去，当将师父的照片给她看，并开始给她讲他们的“老师”时，那老妇人立刻谦恭地在师父的照片前鞠躬，然后生气地对修炼者们说了这样的话，“你们怎么敢称这么伟大的神为你们的老师！？！？！？这是伟大的神，你们怎么敢这样随便地称呼他呢？”这个故事真实到何种程度，那个妇人的话确切是什么，我不知道，然而，这故事很有意义并在我心里根深蒂固了：师父和大法是神圣的，深刻的，超出我们的想象。所以为什么我们得了法，因为这正是：我们是谁。我们是这神圣的大法当中的一个粒子，每一时刻我们都从法的角度看事物，并在世间助师护法。“是的，我们都有业力要消除。是的，我们都有执著心必须要舍弃。”是的，我们必须做一切修炼我们的心，不断地读法，从而指导我们修炼。但是我们都是大法粒子，并参与了正法，这同样也是在正我们自己的心。这只是我的理解，谢谢大家！


母亲的来信（译文）

    【明慧网2001年4月1日】敬爱的师尊好，同修们好。我是佛罗里达的大法弟子，在这次法会之前的不久我收到了一封我母亲的来信，不仅知道了为什么在过去的大半年里我每次打电话回家都没有和妈妈通上话(当时家里人总是告诉我，妈妈“碰巧”的去了我姨妈家)，而且更深刻的体会到国内千千万万大法弟子们是如何用他们的生命和血泪向着善良的人们发出呼唤：法轮大法好！

    今天借这个法会的机会我念一下我母亲的来信，讲一讲她这一年多来的经历，与同修共勉。

    亲爱的孩子，妈妈本想去美国看望你们，但从去年到大使馆两次被拒签，回家悟到，这不是偶然的，是应该在自己的环境中坚定的修下去，但我又怕坐牢，怕挨打，怕带手铐，怕被送到精神病院，怕牢里妓女的性病，怕搞到政治里去了，等等。所以极力的阻止别的功友上北京，拉别人的后腿，拉不住就为别人惋惜，但那时我又非常敬佩他们能放下生死。

    随着时间的推移，老师的点化和心性的提高，自己猛醒过来了，自己才是大错特错的。用善的一面反映表达心愿，讲出真实情况怎么会错呢？而且不计较警察对外面的一切手段，没有政治诉求，打不还手，骂不还口，无怨无恨，这叫政治吗？经过一段艰苦的思想斗争，终于迈出了这一步：走出去证实大法，同时去掉怕心。当这颗心念发出后，自己也不知道为什么痛哭了好几个小时，象个孩子找到了家，委屈、愧疚和坚定的思想混杂在一起。

    但哭后就更加坚定了自己的信念。我是一个95年就得法的老弟子，没有师父就没有我今天的生命，是师父和大法还给我一个健康的身体和有意义的生活，让我在活了这么一大把年纪以后终于明白了活着的真谛：修炼，返本归真。而今天“风云突变天欲坠 排山捣海翻恶浪”的日子里，在师父遭受无名诽谤还在默默承受着一切的同时，在无数大法弟子用自己的鲜血捍卫这宇宙大法时，我怎么能再不站出来说句公道话：还师父清白！

    2000年2月29日，妈妈坐火车直奔北京。和其他功友联系上之后就知道自己已经被盯梢，随后就拉着其他功友巧妙的拐到你岳母家，你岳母得知我们是要上访后，哭着说什么也不让我们走。在那种日子里谁都明白走出来就有可能意味着永远的消失，但我知道这也是关，反而安慰她说：“我来就是来上访的”她后来知道是怎么也拦不住了，等外面的特务走了以后把我们送上了公共汽车。

    但是3月1日下午，我还没找到信访的地方就被抓，在北京关了四天，碰到很多家乡的弟子。一个十几平方米的小房，一天之中不停的送进来，带出去，每天接触的都是新抓的弟子：有妈妈带着孩子的，有孩子扶着老人的。里面总是有20多人。我们共同的语言是：用我们的生命证实大法是最正最好的！大法决不是X教，要不为这，到北京挖金子我们都不来。大家在一起通宵达旦的切磋，背书，互相鼓励，都把这暂时的聚会当做是法轮大法的基地。我真想就在这个基地不回家了。

    然而，四天后户籍派出所和政府专管法轮功的特派员一行四人，把我和另一位老太太带回了街派出所。所长一见到我们就大发雷霆，说我们砸他们的饭碗。那位功友的老伴是公安局的处长，女儿是专管法轮功的，女儿要求把她妈妈送到她那里去，于是把我们送到了区里专管法轮功的地方。这地方戒备森严，楼梯口走廊上全是警察。警察在走廊里问当官的为什么抓这么多炼功人？头头说:＂这算多吗？还不到百分之二呢！＂我们每个人被单独关进一个小屋，白天派两个工作人员看守，晚上由两个女警察轮换着值夜班。每个法轮功弟子都换四个人看管，政府花大量的人力物力管我们这些老太太，真正滑稽可笑。她们开始把我们当成青面獠牙，张牙舞爪；通过接触又把我们当成是无忧无虑的老玩童，说我们太善良了。

    一直到3月20日说是敏感时期过去了，派出所的干警来叫我写保证，然后就能回家，当时我拒绝了。但我心里很想回家，因为功友们已经开始绝食，我非常害怕，我想一餐不吃就饿的头昏腿软，这长期不吃不喝，这不要我的老命吗？突然脑海浮出了“常人之心”几个字，我又一次猛醒，知道是师父的点化，修炼者是超常的人，有师在有法在，怕什么？！心慢慢的静下来开始背书：““佛法”是最精深的，他是世界上一切学说中最玄奥、超常的科学。”作为一个修炼者要用有利条件证实大法是科学的，我心里想着：有老师给我力量，我一定要用自己的生命这一有利条件证实大法是最高的科学，不是迷信。我愉快地加入了绝食的队伍。第二天我们被转移到另一个地方，是原来的一个收容所，不让家属见面，这里到处是灰尘，好像长期都没人住过。大家都忙着做卫生，从早做到晚，只做事不吃饭，有空就背书，晚上就炼功，一直到天亮。警察把功友拖出去折磨，妈妈也在其中。他们叫我不要炼了，我说被关在这里就是为了要炼功，头掉了身子还在打坐。他们说妈妈倔强，后来也就不管炼不炼了。

    时间一天天过去，到第五天口干的直恶心，不停的呕吐黄水，最后干呕，夜不能寐，只有坐在地上打坐才好一些。三月的天气人们都穿着毛衣毛裤，而我们却穿着单衣单裤整夜的坐在水泥地上打坐，一点都不冷也没有感冒的。工作人员都是党员，觉得不可思议：难道炼法轮功的人都是神吗？到了第七天，绝食的人只剩下我们三个人不吃不喝；到了第八天他们请来了医生，要给我们量血压。我们说如果我们一切正常就足以证明法轮功是超常的科学。于是，妈妈一手抚着床柱一手伸出量血压，结果三个人的心脏，体温，血压全部正常。医生走了，警察们都觉得很神奇，他们在我们的后面走来走去，把我们叫老神仙，说：“你们不吃不喝已经八天了，怎么还有这么好的精神？到处跑，你们喝口水行不行？”我笑着说：“还是那句话，不吃这里的饭，不喝这里的水，你们不放我回家，我们就直着进来，横着抬回家！”到了第九天，再次检察一切正常，我深深体验到我们修炼者的身体是一个超常的身体，过了第七天就不呕吐了，而且精神越来越好。我主动找警察谈心，我说你们已经看到法的威力了，在事实面前你们再不信我就和你们继续饿下去。现在他们允许爸爸和小姨来看我，爸爸还和公安吵了起来，爸爸说我的人要是出了事，我要告你们，她没有违犯法律。你们再不放人，一切后果自负。

    终于他们把妈妈放回了家。这次绝食一共放了三个人，其中一个年轻人绝食11天。回来后我跟亲朋好友都讲了情况，他们也说如果再抓他们对政府的忍耐也是有限度的。妈妈到今天才告诉你们我的经历，不要为妈妈担心，我现在身体好得很。若再抓再打，什么也不怕了。

    以上是我母亲的来信内容。我今年年初毕业时，曾邀请妈妈来参加毕业典礼，但母亲的签证再次被拒签。在老师的五大湖区的讲法发表之后，我妈妈在电话里说：“我是彻底明白了，就象老师说的在海外的学员尽量不要回大陆，因为揭露邪恶需要你们。……”妈妈还说，“如果有一天我又被抓，并绝食或因其他原因失去生命，你们可要向世人告白，妈妈是为伟大的佛法而献身的。如果你们有了后代，一定要记住，修炼人的后代是大法世世代代洪传的证明，老师对他的安排就象对你们的安排是一样的，向世人去洪扬大法那才是最有意义的。不要替妈妈担心，目前在国内的确很艰难，每向外迈出一步都是不容易。妈妈还有很多事要做，如果以后有机会我们母子见面，我们再详谈。”

    亲爱的同修们，我的妈妈只是千千万万个前赴后继的大法弟子中的普通一员。今天，邪恶还在世上表演，无数国内弟子还在承受着痛苦。我们敬爱的师尊还在蒙受不白之冤......我们海外的弟子还要继续深入的洪法、讲清真相，发出我们大法弟子最纯正的光芒。

    别忘了我们曾共同许下的诺言：“发心度众生，助师世间行”(《助法》)。

    谢谢大家！


在修炼中越做越好(译文)

    —— 奥兰多修炼者克里斯．贾舒瑞科

    【明慧网2001年3月31日】我是1999年12月开始炼法轮功的。当时我还在教授太极，学瑜迦和其他一些功法。我的生活看上去几乎是完美的，好像我已经拥有了我所需要的一切。只有一件事一直在困扰我，就是我似乎不够聪明，不能够运用一些能力来指导我的日常生活。我开始想知道这个宇宙为什么需要我，我又能从我自己这里得到什么？

    后来我太极班上的学生给了我的太极老师一本蓝色的书，上面有中国字，我很不以为然。然而，我的老师打了书后所提供的电话并参加了几次学习班，之后对我说：“这才是真正的东西，你也应该去试试。”

    我去参加了学习班，炼了五套功法，虽然我觉得能量没有练太极时强，但我已经很喜欢法轮功了，然后我也和大家一起坐下开始读书。

    我不知道刚开始具体是什么时候，但几乎就在那时，我意识到法轮功是我所接触到的最高的，最正确的道路，并且是我要追随的道路。

    我喜欢认为自己是自由的，我还有许多人的观念，我就是那种喜欢“取众家之所长”的人，读书时总是爱跳过不喜欢的部份，但其实在我还没有读完《转法轮》第一章时，我心里就明白要想学法轮功我就不能这样。

    通过学习太极和瑜迦，我已学会表现得总是很平静，因为我如果总是很放松，很平静的样子，学生们会更尊重我和我所教的东西。然而当我开始炼习法轮功，所有内心的执著开始暴露，开始冲破我外表所谓的平静。有两件事暴露的很典型，一次是我过马路，一位很没有耐心的司机向我按喇叭时；另一次是当我在电话里解决一场商业纠纷时，这两次我都发了好大的火，尖叫的和别人吵了起来。我很惊讶我的这种行为，但我太固执了，并没有因此很深的想想。我读《转法轮》也是带着分析批判的心去读，虽然我知道它有更高深的内涵，但我从小被训练成的西方实证科学的观念还是左右着我，怀疑一切事物，分析一切事物。可以说我没有通过这个考验，

    没有接受《转法轮》，而是评价它。

    我还是一如既往的读书，炼功，但我以前所有没有过的关堆积的越来越多，以致我不得不正视他们。我的太极老师决定不再教授太极了，六个星期以来我又炼法轮功，又练太极，又练瑜迦。那时我教太极的教师职业证明刚刚过期，所以我的瑜迦老师希望我能再考一个证书，这样我们可以合伙开一个太极，瑜迦气功学校。多么美好的生活蓝图！教授太极，瑜迦，气功，挣来的钱可以做我想做的事。我还从没有找到一个我感兴趣的职业，而这个绝好的机会正在向我招手。《转法轮》里说我只能选择一个法门去修练，我必需从未来的事业和炼法轮功中做出选择。我觉得我这38年的人生就是为了当一名教授太极，瑜迦，气功的老师，我真的以为我就是这样了。而且法轮功没有让我觉得有太极，瑜迦舒服，更没有什么乐趣可言；我还得放弃我的游戏人生的态度，放弃人的执著。最主要的是炼法轮功时盘腿很痛。我过去花费了很长时间去学习如何治愈和抵制疼痛，但炼法轮功时腿痛却是件好事。

    我觉得我要放弃的太多了，可以说这是我一生当中面临的最大最困难的选择，但因为在我的内心深处一直都渴望做出正确的选择，所以最后的真正决定也就不那么困难了。我放弃了太极，瑜迦，气功，而开始全身心的修炼法轮功。

    又学习了六个月，我放弃了我的怀疑论，开始意识到我以前所学的是多么的空洞，甚至根本就是错的，我学会了双盘，多少也学会了对待疼痛，当我自己感觉一切都不错时，我决定离开奥兰多和我女朋友去度假三个月。

    在离开之前我告诉我的女朋友炼法轮功对我有多么的重要，她也参加过学习班并说可以和我一起炼法轮功，就象在奥兰多一样，一星期炼四天。但当我们离开奥兰多后她就完全的变了，她不仅自己不炼，也不给我时间炼，当周围有人时她也不想和我在一起，她说除非她周围没人，否则离她远一点，因为我太怪了，总是一有时间就想去打坐。我的确是想每天多找点时间去打坐和看书，而且我仍是在低层次上理解大法，认为炼动作更重要。我不理解甚至不愿接受读书才是真正实质的事情。所以我变的越来越糟，心性也掉了下来，女朋友也对我越来越不好。我花了很多时间试图向她解释，并希望她理解我为什么炼法轮功，她有一些功能，所以我想她会明白，但无论我如何努力仍打不破她的障碍。

    这是我的情和色心太重，总希望她能和我在一起，希望她能和我一起修炼，这样我就不会失去她。这也是我试图说服她的背后的真正执著。如果她不修炼，我们又怎么可能在一起呢？如果她不修炼，我又怎么可能在这种敌视的环境下修呢？我意识到如果我放下这一切，我就不会象以前那么痛苦了。

    即使经历了这些，情还是在困扰着我，我还试图说服我的朋友们炼法轮功，但没有成功，我意识到我太执著了。过去我认为我是一个有理智的人，总是与别人保持一定的距离，所以我没有非常要好的朋友，我认为一如既往的忠实于那些与我共同经历重要时期的人是一种美德，直到另外一个功友向我提及此观念，我才意识到我的所做所为还是为了自己而不是考虑他们。

    当我回到奥兰多时，我觉得我自己落下太多，太惭愧以致不能再炼了，所以我决定自己在家单独炼习，从头开始。这其实还是我的执著，保护我自己，觉得自己还是一个好的修炼者，而其实我并不是。事实证明我单独炼法轮功并不勤奋，我还是花很多时间在举重和骑山地车上，以致有时根本没时间炼功。后来我遭遇了一个重大车祸，我伤的很重，什么也干不了只能在家呆着学法炼功。

    当身体痊愈了以后我又开始骑山地车并参加了一个奥兰多的山地车比赛，我想我没有什么错，比赛前我还看了书，炼了套功。当比赛开始时，所有的人都飞快的冲了出去，我却不能在最前面。我甚至念叨：“我是法轮功修炼者，那是真正的东西。”没一会儿，我的自行车就坏了，我试着修了三次，但每次都是修好后又坏了，而且我修车的工具也坏了。我意识到这是考验，意识到我得放弃竞争，和别人，和自己，放弃人的这种执著--骑山地车。

    几个月后我决定应该回到学法小组去，当有了这个决定后的一天，我骑车路过一个法轮功学法点。但我当时并不知道那是个学法小组，我以前的太极老师在那里教授法轮功，我停了下来并和他们一起打坐。那天结束时，他告诉我第二天是世界法轮大法日，他邀请我一起参加，我知道是回到真正属于我自己的地方的时候了。

    然而我还是没有意识到修炼的严肃性，我一星期只去一次学法小组，平时自己炼的更少，因为我以为只要参加学法小组，平时就不用炼太多，不是吗？师父的“走向圆满”经文发表后，我觉得就是在提醒我，自那以后我每次都参加学法小组，我开始了解到了读书的重要性，我注意到我的书读的越多，对我在和别人讨论和交流上越有帮助。我还注意到当我不读书时就很任性并以自我为中心。所有的老弟子都重复着师父的话：“多看书”，最后，我听进去了。

    在这点上我有一个经历：有一次负责人希望我能够建立一个新的练功点，让我去教授别人法轮功，这对我个人的修炼也是有好处的。我知道这是对的，是为别人好。要用纯净的心态去向别人解释法轮功的理论和回答他们的问题，组织教功可以让我更好的聆听和深思熟虑的回答，因为我要对别人负责而不仅仅是我自己。

    有一件事给了我一个教训是：要尽量给别人他们所需的帮助而不只是高谈阔论的讲我个人所理解的高深道理。有一个新学员总是问我书中提到的“气机”和他从别的什么地方知道的“气阵”的区别。我于是立即开始我的解释：用大法的措辞来说我提高的如何的快，而我以前从别的功法中得到的就是很空洞很过时的东西。他立即也变得很有抵触情绪。我知道我犯了错，虽然我说的是绝对的对，但用了他不能接受的方法，所以还是我的错。我没有用心去聆听而是不过大脑地脱口而出。

    我于是毫不犹豫的向他道歉，他也很快的接受了。并且还坚持来炼功点，对大法的理解也越来越深了。我们都向对方展示了我们的执著心，我们都是越做越好。


放弃执著，同化宇宙特性

    作者：塔拉哈西市学员富兰克林夫妇

    【明慧网2001年3月31日】我们是去年二月份开始修炼的。从六十年代至八十年代，我们是浙迪耶夫团体的成员，我们寻觅体验自我并期待能有如基督这样的大师力图传授使我们从沉睡中惊醒。我们却从未像我们所期待的那样清醒过来，带着失望，我们退出了那个团体。在随后的二十年里，我们四处寻找着答案。

    去年二月份，我们在当地参加了一家健康食品公司内举办的一次小规模的气功讲座。当最后谈到炼功点的时候，主办人说，“谁愿意每天早5：30到艾拉湖炼两小时功，炼完后，你会感觉浑身是劲。”我们彼此看着对方，似乎在说：“听起来很好。”几个月前，弗兰克林曾把法轮大法网页加入到他的热点网站的书签中，但一直没有浏览。这回他访问了这个网页，下载了英文版《转法轮》。我们俩读到第五页“人要返本归真，这才是做人的真正目的”。当时的反应是，“噢，这正是我们一直在寻找的！”我们找到了塔拉哈西的辅导员。两天后，钟在炼功点见到了我们并教我们炼功。后来我们冷得发抖，回家后经历了我们的第一个小磨难。本想洗个热水澡，却发现热水器坏了。

    学炼功法几天后，我们去科罗拉多参加一个治病学习班。途中弗兰克林经历了有生以来最严重的头痛，路易斯牙痛得也很厉害。我们没有悟到清理身体的法理。所以弗兰克林接受了JSJ治疗，头痛消失了。尽管接受了同种疗法，草药及JSJ治疗，路易斯的牙痛仍未见好。整整四天，她几乎不能吃东西，只喝了点汤。第五天，来了两个人给路易斯治疗，尽管他们用的是治其它病的疗法，牙痛消失了。后来又疼了起来，但路易斯没有再吃什么，牙痛自己好了。当时，我们没有悟到李老师在转法轮299页中说的，“有一个问题要说清，一般的气功治病和医院治病，就是把造成有病的根本原因的难往后推移了，推到后半生或以后去了，业力根本没有动。”

    我们开始修炼两个月后，每当路易斯做第五套功法加持柱状神通，左臂在上时，胳膊会抖动。一连持续了几个星期。十年前当她患淋巴病时，她抬不起来那只胳膊。淋巴病随后又导致了她的左手食指的指尖麻木。停止抖动后，她发现她的左手食指的指尖又恢复了正常。

    修炼四个月后，弗兰克林读到1997年法轮大法交流会上的下面一个问题：

    问：老师，炼功时单盘和双盘，最终有什么影响？

    师：他有一个修炼的基因在里边，有一个机制在里边。我们这套功双盘这种机制，就像一部机器吧，这个机器齿轮是这么安的，你非要那么安，他就造不出东西来。但是它不一定那么绝对，因为有些人他有个渐进提高过程。盘不上慢慢地盘。所以我们还是有办法。你要尽量地赶上来。

    因此弗兰克林觉得他应尽快赶上来。第二天他开始双盘腿。他的确感到了不同。

    大一些的磨难接踵而来。七月初负责管理我们领取工资的一家信托公司的银行说由于种种原因他们没有查看我们的帐户，我们现在欠银行一万二千美元。因此我们将领不到工资，直到付清亏空额。而且以后的工资会降低。当时，这是我们的主要经济来源。路易斯同银行代理谈判，艰难地尽力实践忍以及从心底里感谢他们。结果令人吃惊的是银行认为全部问题是由我们引起的，他们是受害者。说的对，因为作为修炼人，我们需要更多的磨难。李老师在转法轮154页中说，“所以你遇到什么矛盾，我说就是要使你本身黑色物质转化成白色物质，转化成德。”

    随后在七月份，我们去参加了华盛顿法轮大法心得交流会。中国功友的献身精神尤为令人感动。在中国使馆前他们举了几个小时横幅。我们到那儿的第一天，在林肯纪念堂前炼功时，有一阵面着向太阳，当时弗兰克林头顶及脸部通红。以前他因为年轻时过多使用香皂洗前额的油脂致使前额很干，而且脱皮。这次太阳的曝晒治愈了他的前额，恢复了正常，他脸上癌症前兆的症状也全然消失了。

    法会上，一名功友谈到的炼第五套功法时的体验令人印象深刻。业力又踢又叫让他停止炼功，他看到活的黑色业力渐渐接近一个熔炉，业力钻了进去，然后在另一边出来是它变成了白色的德。其转化过程令人寻味。听到这段体验，更象严厉的父母一样，帮助路易斯转变了对业力的态度。她第一次双盘了一小时。弗兰克林随后在艾拉湖炼功时也同样双盘了一小时。

    2000年3月，弗兰克林开始拜访在东北的他以前的患者。在探望住在那里的家人时，我们试图向他们介绍法轮功，这是我们一项持续的计划。

    因为银行引发的磨难，弗兰克林在一家印度预约诊所做了一个月对症疗法医师。他已多年未做对症疗法医师了，必须写下处方剂量对他来说是个挑战。他还受到其他医师的监督。这是守心性的好机会。

    当时路易斯同钟去纽约参加心得交流会及在联合国的游行，抗议江泽民镇压法轮大法。(江当时在纽约。)这么多没有任何组织的修炼人在一起的秩序以及和平的场面给人留下了深刻的印象，难以言表。

    上个月弗兰克林经历了一次不寻常的体验。在炼第二套功法头顶抱轮时，他感觉自己很高大，仿佛站在宇宙中。当时他清楚地记得唯一重要的就是宇宙的特性真、善、忍，以及他须同化于宇宙特性。他也清楚地记得，阻碍他同化这一特性的就是他的执著。

    除了上面讲的这些，我们也参加了在华盛顿的台湾独立日的游行，并有幸举起法轮大法横幅，并于本月初有幸争取到塔拉哈西对法轮大法及李老师的褒奖。李老师在北美大湖区法会上的演讲中说，“无论是在国内也好，在国外也好，表现出来的都是一样，都存在走出来、走不出来，对正法这件事情用的心大小，存在着同样的差异，只是环境上不一样。”愿我们在正法期间继续为大法更多地付出。

    我们俩都感到神奇般轻而易举地抛弃了执著。读李老师的书，加上炼功已经从本质上改变了我们。我们对李老师感激不尽。同时也感谢钟在我们需要的时候激励我们。

    两个大法粒子


杰姆尼尔森的汇报

    【明慧网2001年3月30日】大家好。我叫杰姆尼尔森，我修炼法轮功已有一年半了。李老师的教导对我起了什么作用呢？他展示给我生命的内涵以及适应宇宙中其它一切事物的方法。我已经学会如何成为一个更善良、慈悲的人；明白发生在我日常生活中的事情的真正含义；并能通过不断地向内找来忍受伴随而来的痛苦，不管它有多大或是多小。

    当我找到法轮大法，或许应该说，法轮大法找到了我，我已经放弃了在过去20年生活中一直控制我的毒品和酒。第一年戒除是非常困难的。我对任其发生在我身上的事和在生活中没做好的事深感内疚。但是眼前还有更多的事，现在该是找到我自己要走的路的时候了。

    我意识到在我生活中存在多么巨大的精神真空。我思考着如何填补空虚，而不是通过人为的刺激而掩盖。在阅读了不同的文化和信仰之后，我开始练瑜珈，看起来适合我，我想还是因为有一条假腿而觉得自己是残疾人，当我在单位遇到的一位朋友告诉我关于法轮功小组在我们地区修炼，我正在家练瑜珈，并正在找学习班。那时我没有去，并失去了和那人的联系。

    大约6个月以后，我再次遇到我的朋友，并询问他法轮功小组。他说他现在是法轮功小组的一员。三小时后，他带回一本《转法轮》，并说："如果可能的话，试着一气读完。

    从我第一次打开《转法轮》起，没什么能阻止我读这本书。一有空，我就打开书继续读。它总是伴随着我。后来，我发现炼功小组搬走了。不管他们去哪，我决心找到他们。不论我要走多远，我都想成为它的一员。

    我得到了功法学习班的时间和地点。我第一次去是下班后开了一个半小时车，当我到那儿时已经很累了。前四套功法很难，我出了很多汗。我的衬衫湿透了。当第四套功法炼完时，我感觉不一样，我脸上带着有趣的微笑。我知道，这是我属于的地方--法轮大法--一片净土。

    我看事物的方法马上变了。第一点是当别人在我周围讲脏话。以前这从不影响我，我也不多想。现在当别人在我面前骂人或讲低级笑话时，我的确感觉不舒服。这是一个不同寻常的反应。这些事情很容易避开它。但是当直接临到我头上，我真的准备好或能够容忍别人吗？我不确信。在炼法轮功之前，我试着不去理会烦扰我的事情，比如说交通阻塞或排长队。我处理生活中难题的方法是，"噢，以后再处理，" 当然，这恰恰是我仍不得不做的。

    当我明白李老师教的法理时，我知道，当面对这些时，我必须向内找。我开始看到真相，它总是恰好在我面前。再简单不过了。每次我感觉受到恐吓，被轻视，或被压制时，往往问题出在我这儿，不放弃个人利益，自满或骄傲。自私是最终的根源。

    象许多其它修炼者一样，单位给我提供了充足的机会实践真-善-忍，同时也提高我的心性。我在迪斯尼乐园的一个大仓库工作。刚开始在那里工作时，我修炼已有6个月了，但我仍不明白，为什么一位新同事总是指出每一件他认为我做错的小事。他并不是只针对我，但看起来大部份是冲着我的。我忍受了许多，也从未生气地争吵。当我真的向内找时，我意识到，他对所有他做的事，都力求完美，我却从未尝试过那样做。我一意识到这点，他的行为完全变了，包括他说话和做事的方式。这一切发生得这么快。从那时起，我总是先向内找。学法以前，我总是检查别人，从不检查自己。

    我工作的地方有一位老年妇女叫玛丽。当我刚开始在那工作，她看起来对这个世界很不满，总是忧郁和伤心。每次我向她问候时，她就说，"我不是来这儿交朋友的。"有一天，她开一辆新车，于是我说："噢，是辆好车。你什么时候买的？"她回答说："你一定在说别人，我没有新车。" 若在修炼前，我会想，我试过了，但她太不易接近，她根本没有希望了。我继续说："你好！早晨好！你好吗？"终于，她开口了，她内在的东西复苏了。现在她对周围每个人微笑，开玩笑。她甚至问我好。如果我面无微笑，她想知道为什么。我真的认为是法的力量通过我使玛丽开口。

    去年春节，我们在市政厅前举办了一次活动。其它地区的本州学员来帮助在奥兰多洪扬法轮大法。我们演示功法，并发了许多资料。那天结束时，我们都去当地的一家餐馆吃晚饭。我们人很多，所以把桌子拼在一起，以便交谈。坐那吃饭，交谈三小时后，我突然想，整个过程，我从未听过一句不好的话或闲聊。我们所交流的都是纯正的。那时我什么也没说，但坐在那儿十分祥和。这与我第一次参加集体炼功时的感觉相同，但要强得多。

    在我开始经常去炼功不久，得到机会成为一个炼功点的组织者。我对能否胜任有些怀疑。听起来很容易，只是带录音机，带坐垫，准时到，教新人动作。我反正要去，所以我答应了。这是负责的良好开端。很快，我开始负责两组。尽管这些地点离我家有一段距离，可我从未想过我开多远。

    我已得到了太多。我对宇宙、宇宙的法理以及能应用到日常事情中的法理有了更深的理解。

    在圣诞节期间，我们参加了许多当地的活动，包括参加许多次游行。鲜艳的旗帜及发出的数百张传单使得我们的参与向数千人展示了法轮大法。

    在我修炼的过程中，我周围的人已注意到我的巨大变化，尽管他们不读书，他们能看到法在我身上起到的作用。无论任何人都不能质疑"真、善、忍"！


法轮大法给予了我什么

    尼克·玛可斯威尔

    【明慧网2001年3月30日】大约一年半以前，我象多数得法前的学员一样，只是一个普通人，过着普通的生活。那时，我的思想，行为和言语所关心的都是我自己的生活以及什么对我尼克是最好的。我和我的兄弟争斗， 和我的父母争论，利用我的朋友，给我自己和我身边的人带来很多麻烦。我不在乎自己的学业， 使用毒品，夜不归宿，并随着时间的流逝，变得越来越鲁莽。我总感觉自己已经在生活中失落，迷失了方向。在我心中，有一种不可填补的空白，在渴望着某种在我当前的生活中所缺乏的东西。

    直到我读大学的第一年，我才开始积极地寻求精神上的平和。我一直对东方的信仰及内家武术诸如太极和气功之类着迷。在阅读了一些内家武术书籍之后，我决定尝试尝试。我查找到本地的功夫和太极师傅，并参加了一个太极气功班。一开始，我充满了兴趣和热情，并且相信自己已发现了某种非常好的东西。但在我练习了一段时间后，我开始感觉到我还需要更多，而这里所教的东西虽然好，但还不够。我还没有得到满足。我依然在晚上酗酒到深夜，使用毒品和继续我原来的生活方式。我的生活没有得到任何改善。我仍然很不快乐，仍然非常迷惘。

    当我的第一个学期快结束时，我决定回到家乡纳什维尔(Nashville)和我的父母住一段时间，以摆脱这种正在不断消磨我的消极生活方式。当回家和回到在纳什维尔的学校后，我又决定再试一试，找一找另外的气功或太极班。在寻找一通而没有发现任何令我满意的气功之后，我突然记起几个月前的报纸上有篇文章谈到有一个本地的气功团体在附近的一个公园里炼习法轮功。我联上国际互联网搜寻法轮功，最后终于找到了大法网站。我下载了所有的书和讲座，并记下了本地的联系人电话号码，希望能参加一次9天的录像讲座。

    在与一个联系人通话之后，他告诉我在大约一个星期内会有一个9 天的录像讲座，我可以参加这个讲座。在那个星期当中，我阅读了所有的书籍和我下载的大部份的讲座。这些教导为我解答的问题的数量之多令我惊奇。我越读越激动，越快乐。我从未发现任何书籍或老师能如此详尽地讲出这么多博大精深的道理。我知道我碰到了某种难以置信地真实的东西，尽管当时我还没有想到他将永远改变我的生活。

    这个星期过去了，我参加了9天讲座，较好地学习了功法，并学到了足够的东西可以单独炼功。那个联系人告诉我他们的炼功组在每星期六和星期天的早上8点到10点集体炼功。我对自己说，早晨8点对我来说太早了，我必须在早上7点左右醒来才能准备好，太早了！

    我继续在家时断时续地炼功，当我在计算机旁并有时间时就阅读法轮功的书籍。我的精神和情绪都感觉很好，也很喜欢在天气好时在外面炼功。我开始感觉到自己炼功时身体周围的能量，并感到很愉快。总之，几个月就这样过去了。在炼功和读书中我慢慢地开始懒散起来。最后我几乎完全停止了炼功和读书。我开始感觉到更加压抑和失落，不知道在我的生活中应该怎样做。我决定我应该恢复法轮功炼习，并下决心加入集体炼功，希望能找到一些激励来继续我的炼功。

    我开始参加周末集体炼功，并时不时地参加集体学法。起初，集体学法显得有些困难，因为我是唯一的以英语为母语的人，而其他学员都是以汉语为母语。我越来越多地参加集体学法，我继续炼功的信心和决心也在不断增长。我在国际互联网上购买了《中国法轮功》和《 转法轮》，开始更加经常地阅读。我成了一个真正的法轮大法修炼者。

    这些只是大约五个月前的事，但感觉上，它们好像已经是几年前所发生的事一样。从那以后，我进步很大，以至于这些好像是在我的另外一生中所发生的事一样，从某种意义上讲也确实是这样。现在的我已不再是那时的我。我是在过了一些时间之后才真正体会到从那以后自己的改变有多大。因为我总是处在这样一种平安和满足的心情之中，我从未有意地去回想我过去的种种感觉。但现在当我回顾过去并作一比较，我对李老师的教诲和自己能成为法轮大法的一部份充满感激。我的精神和情绪比以前平静和中立得多，不再像以前那样大起大伏，并且我现在的性格也比以前平和得多。我能够用更加令人愉快的方式处理与家庭和朋友的关系。我不再喝酒和使用毒品，我的学习成绩是我历来最好的，我现在的生活比以前有巨大的改善。我终于找到了能够充实我的精神的生活道路。

    在我一生中，我一直在有意无意地寻找着什么，而现在我终于找到了。坐在这里写着这些体会，我感到法轮大法所给予我的难以言诉。大法所给予我的，和我对李老师及法轮大法的谢意是永远无法用言语恰当地表达的。我希望通过我的修炼，我能够成为大法的一个真实的代表，并能与其他人分享大法所给予我的东西。


在修炼中成熟

    —— 我对“成为大法一粒子”的含意的认识

    【明慧网2001年3月29日】大家好！尊敬的师父好！

    我得法已快有两年了。在这段时间里，我在生活中遇到了许许多多让我成长和打开我智慧的机会。

    作为一个修炼人，遵从宇宙真理“真，善，忍”是一个有挑战性而又神圣的承诺。逐渐地，我体会到了这个真理能够改变一切的力量。1999年的四月，当我开始了我修炼的道路的时候，我把我的修炼主要集中在如何按照真，善，忍这三个字的最高标准来要求自己，在最大程度上去掉我的执著，炼好功和学好法。虽然这种方式并没有什么不对，但是我现在可以看到当初那些活动的重点主要都是围绕着“我的修炼”这几个字，以及那些活动对我的意义是什么，它们如何让我受益，令我进步，如何帮助了我，等等，等等。其实，每当我想到这一点，我就惭愧不已，也同时我看到了我对“自我”的执著。就因为这一个执著，慈悲的师父为了帮助我去掉它和让我提高，给我安排了一个很大的磨难，可我让它也持续得太久了。

    过去的一年给了我一个很好的机会，让我对只注重个人“自身提高”与消除一切妨碍正法的障碍对我们修炼环境所造成的影响的关系有了一个更深的了解。现在，我对这个问题的理解有了进一部的提高，对舍去所有执著也是除去所有造成的障碍有了更深的认识。在《转法轮》中，老师说“佛光普照，礼义圆明。”如果那些佛光不能在我们身上闪烁出光芒，那我们将会失去在我们周围的正法的机会。

    我的工作是一份非常艰难的工作，我要面对的都是难以相处的人。有的时候，他们会为了一些非常细小的问题而争持不休。他们困在损人利己的争斗环境中。当我开始这份工作时，我刚开始修炼法轮大法，我决心要坚守我的原则，做一个好人。在那种艰难而竞争力又很强的环境下工作是相当痛苦和难以忍受的。当我看到常人不好的一面时，我感到很难受。按我那时的理解，我决心要忍受一切困难，埋头苦干，不抱怨，当时我认为做为一个好的修炼人就必须要做到这些。就这样，我坚定了要做这件事的决心，我的考验接踵而来。

    在公司里，当我忙于不断地寻找新的方法来忍受我的环境时，越来越多不可思义的考验就接二连三的发生了。我忍受了许多荒谬的事，现在想起来我都忍不住要笑。有一次，我冒着倾盆大雨去上班。我迟到了。当我到公司时，我的鞋子里装了一英寸的水。我的上司严厉地批评我不该迟到，然后，一点也不考虑我当时全身湿透了，坚持要我马上开始和他一起工作（当然，他允许我把鞋子里的水倒了出来）。我被迫和他在一间房间里一起工作了一整天，他还把空调开到最大，因为他觉得热。而我却在寒冷中颤抖，我身上的衣服到了下班的时间了才干。看到他如此自私的行为，当时我的心沉重极了，但是我还是继续忍了下去。

    还有一次，一些同事由于对一件很重要的事情不负责任而制造了一个很严重的问题，由此很有可能造成代价很高的问题。我没有把他们的错误告诉公司的总栽，我只是默默地帮他们把问题解决了。为了解决这个问题，我超时工作了三个月。结果，到头来，不但没有人感谢我，我帮过的那些同事还到总裁那儿告状，说是我犯了错误。我感到非常的气愤，但我还是什么也没说，继续忍了下去。

    情况就这样持续发展下去。当同事们在办公室里说一些令人厌恶的笑话时，我就会离开人群，自己独自吃午餐，或者非在不得以的情况下不和其他人说话，等等。那个时候我觉得我是作为一个好学员才那样做，其实我是在逃避我的修炼环境。我忍耐得越多，我的问题就越多。渐渐的，我开始躲避周围人和矛盾，然后试着忍耐更多。可是事情变得越来越糟。当我在场的时候，同事们经常觉得不舒服或表现得很紧张。我被迫要干一些很过份的长时间工作。接着，其它一些同事犯下的错误又都赖到我的头上来，而同时我还在帮他们解决他们所犯下的错误。我悟不到到底怎么了，与学员之间又产生了种种的误会。在这一切中，我没能好好地向内找。我总是会试着找找自己的缺点，可是却总是觉得自己是一个好学员，在不知不觉中，我觉得自己比那些人都好。我总是担心他们会对我的修炼造成不必要的影响和干扰。我总是抱怨事情有多难，我怎样被不公平的指责了。现在我认识到，我当时所说的都是个人利益，我还觉得自己比周围的人好。

    领悟到了那一点以后，我感到非常的惭愧和渺小。我决定要发掘其他人好的一面，不去批评或评价他们。我开始真诚的欣赏他们的优点和能力，并看我如何能向他们学习。一旦我有这一想法后，我的上司就请了一个人帮我，我的工作时间也减短了。自从我有了这一个新的态度以后，我发现我的内心变得平和了，我的笑容也多了。意外的，我的上司也开始说笑了，他的笑容也多了。有一天，他还开了一个玩笑说，如果有事不对了每个人就赖我好了。我听了笑了起来，因为我能听出是老师在用那些话给我指出一个重要的实际问题，学员应该总是向内找所有矛盾的起因。因为认识了这一点，我对同事更友善了。我觉得我要感谢同事对我提高的帮助。

    在我说明我是大法学员并向同事解释大法在中国受到镇压以后，我的工作环境有了很大的改善。可那只是一个非常笼统和很浅的讨论，我担心还没解释清楚。过去，没有人对我有太多的了解，我也不对外人说我自己的事。我觉得我的同事根本不可能了解和尊敬大法，但是我又错了。

    因为我思想上的差距，以前的各种各样的干扰才会冲着我来。过去，如果我要参加一些大法的活动或集体学法时，我工作上的事也就要求我在最后一分钟还在加班，对此我感到很不满。可是自从我承认是大法学员以后，他们对我更加尊敬了，所有的一切都变得祥和了。我想这是因为我终于向他们展示了我的内心，而不是隐藏和保护它的原故。同事们在办公室里不再当着我面前讲脏话了。但就算他们说了，我也还是和蔼的对待他们，并没有对他们很严厉。我善意地向一个女孩指出她的一个很不好的习惯，我跟她说她长得很可爱，可是她不应该说脏话。她一脸羞愧地看着我，对我说报歉，从那以后她再也没有说脏话了。当我的上司蛮不讲理或很小气时，我告诉他我从他那学到了不少东西，并对他所承担的一切表示感谢。这一切都是发自我内心的。突然间，不但整个办公室的情形改变了，所有的人也开始分享一些有趣的事情或者在我面前表现出他们好的一面来。

    这个礼拜我听说有一个同事抽出时间来帮了我，让我省了很多时间和精力。（这个同事以前是众所周知的跟我过不去，而且总是破坏我的形象。）更不可思议的是，他帮了我之后，并没去邀功，也不在人前自夸，简直不可相信。当想到他内心的改变时，我哭了。他内心的变化令他放下了他平常做事的方式，做了一件出自善意的事。在这以前，我想过要离开这家公司，找一份容易的工作，可以有更多的时间修炼。现在我明白到我已经有了最好的修炼环境。

    在过去的几个月里，我对什么是修炼有了在一个新的层次的理解。我已完全不再担心我个人修炼的时间和机会。我只想利用好每一个修炼的机会，做到在矛盾面前不动心。实际上，这种态度使我的修炼得到了提高，并更快地消除了障碍，我的修炼环境变得越来越好了。真的，是你的不会丢。在这过去的一年里，我学到的是突破个人修炼的框框才能达到对法理更成熟的理解，如为他人着想，在每一个活动中寻找能提高的机会，做任何事都按法的要求，做正确的事，而不是按照我觉得应该是怎样或我比较喜欢怎样。我尽量做到用一颗真正“善”的心去对待任何事。我觉得我也能做出我应有的贡献，而不是等其他人来做。

    我个人对成为大法的一粒子的理解是：成为大法的一粒子是我们慈悲的老师对我们修炼必须达到下一个层次的提示。所有那些时间不够用，谁惹你不高兴，或者你能还是不能做一些事的担心都是无关紧要的。这些担心阻碍了这强大的法通过我们每一个人去改变我们周围的环境并恢复原来的标准。

    成为大法中的一粒子和在修炼中逐渐成熟让我更能善待一切，提高了我智慧的层次，教会了我忍是在任何环境下都要保持最高标准要求自己，不是痛苦地忍耐。我感觉到我的认识更深刻了，我希望我能做得更好。

    （一名美国西人学员）


新的开始

    【明慧网2001年3月29日】在美国五大湖区法会上李洪志老师讲：“过去我们无论做任何事情，大家都在想：我要怎么样学好法，我怎么样为大法做工作，我怎么样能够提高，我怎么样能够做得更好；总感觉是在学大法，而不是身在大法当中的一员。经过了这一年以后，我发现大家完全变了，你们没有了原来的那种想法。无论为大法做什么，无论你在干什么，你们都把自己摆到大法当中，没有原来的那种我想要为大法干点什么、我想要如何提高。无论你们做什么，都没有去想自己是在为大法做什么、 应该怎么样去为大法做、我怎么样能够为这个法做好，都把自己摆在大法当中，你就象大法中的一个粒子一样，无论干什么自己就应该那样做。虽然你没有明确的这样的意识，或你没有明确的语言表白，其实你们的行动已经是这样，这就是我看到的大家经过这一年以后发生的最大的变化。也就是说，你们已经完全在法中了。”

    一年前的十月，我成为了一名法轮大法修炼者，我的生活发生了改变。

    过去，我对气功知之甚少，我只是认为它是用于祛病健身的一种身心合一的锻练方法。我曾经学过一点关于如何将能量引入身体和打坐的方法。那时，我的生活也开始向不好的方向发展。我离了婚，并且我努力为之奋斗的新生意也垮了。我感到非常沮丧，我对神的信仰发生了动摇。

    一天当我翻阅一本自然健康杂志的时候，我读到了一篇文章，介绍帮助人们重获身心健康的法轮功。我通过因特网找到了一名法轮功学员，并和他取得了联系。之后，他来到了我家，并带来了一本<<转法轮>>和教功录像带。当天晚上我就开始读书并看了教功录像带，开始炼功。尽管对于李老师在<<转法轮>>中的一些内容难以理解，我还是决定每天读书和炼功。每星期六的早上我都到炼功点去炼功，其他学员总是鼓励我并帮助我理解法中一些令我感到困惑的章节。

    成长于美国的一个中产阶级家庭，我对于人生中的很多事都感到困惑，不清楚。学法之后，我渐渐明白了以前百思不解的问题，开阔了视野。法使我的心灵与宇宙的真理-真，善，忍紧密联系在一起，即使在我不炼功时，法也一直伴随着我，我的整个人生发生了转变。在<<转法轮>>中的第三章，李老师讲到：＂真正修炼得按照我们所说的那个心性标准去要求的，得真正地去提高自己的心性，那才是真正的修炼。你光去炼那些动作，心性提高不上来，没有强大的能量加持一切，谈不上修炼，我们也不能把你当作法轮大法的弟子。＂ 每天读书炼功给了我力量，修炼赋予了我新的生命含义。我在不断的去掉思想中的坏东西，身体周围的业力场和不健康的因素也渐渐被清理掉了。我学会了怎样去忍受和去掉执著心。

    我非常感谢李老师将这部大法传给了美国和全世界。这是给人类的最好的礼物：真正往高层次上带人和度人。我愿竭尽全力帮助人得法，并在自己的修炼道路上走的更好……

    能在美国得法是多么幸运，在这里我们可以学法炼功，而不用担心遭受迫害折磨。每天当我读到中国政府如何对待自己的人民时，我的心被巨大的悲伤占据着，同时被一种无法抗拒的无助感包围着。作为一名美国人，我从小到大都知道生命，自由和追求幸福是公民的正常权力。言论自由和选择如何生活的自由是这其中的一部分。在中国的弟子正在遭受非人的折磨，在中国以外，我们为声援他们而呐喊，但我们帮助得太少太少！为了更好的支持他们，我们必须更加努力证实大法。

    师父在美国西部法轮大法修炼心得交流会上说到："我们的学员呢，真的了不起。前一段时间，大家为了正法做了很多你们应该做的事情，在这一段时间我们有很多人都在向世人讲清真相上做了大量的工作。作为一个大法弟子，这宇宙大法的一个粒子，你们应该这样做。当人破坏法的时候，当然谁也破坏不了这个法，宇宙的法怎么能被人破坏呢？谁也破坏不了，但是呢，当谁要来迫害这个法，那么作为一个弟子，作为大法的一粒子，你应该如何做呢？你不应该去把真相讲出来、叫人知道是怎么回事吗？这是站在你自己角度去讲，你是大法的一粒子，你就应该起这个作用。"

    作为一名法轮大法的修炼者，告诉世人这个法是非常重要的。师父在精进要旨的"证实"一篇经文中说："那么在佛法中开智的专家学者将来会很多，他们将成为新人类在各方面学问的开拓者。可是佛法不是为了叫你成为开拓者而给你的智慧，因为你是个修炼者才得到的，也就是说你首先是修炼者而后是专家。那么做为一名修炼者要用一切有利的条件，弘扬大法，证实大法是正确的，是真正的科学而不是说教与唯心，是每一位修炼者为己任的。没有这洪大的佛法就没有一切，包括宇宙最宏观到最微观，以至常人社会的一切知识。"

    洪扬大法对于我来说是一个挑战。能公开与其它功友在公园里炼功我感到很自豪。当有人问我们在干什么时，我尽量鼓励他们也来学，并教他们炼功和回答问题。我还尽我所能地散发大法资料和传单，参加游行和地区讨论。最近，我把大法材料送给了国会议员和市长，我还邀请市长参加我们的公园炼功。我知道我要用我今生的所有的时间来告诉世人法轮大法有多好。

    我还有很多执著。我经常对自己说："那是执著，放弃它，别在乎它。" 这确实能帮助我在生气，害怕，或感情用事时去掉执著。师父在《走向圆满》中说："带着执著而学法不是真修。但可以在修炼中渐渐认识自己的根本执著，去掉它，从而达到修炼人的标准。那么什么是根本的执著哪？人在世间养成了许多观念，以至被观念带动着，追求着向往的东西。然而人来在世上是由因缘决定着人生的路与人生中的得失，怎么能由着人的观念决定人生的每一过程呢？所以那些所谓美好的向往与愿望也就成了永远也得不到的痛苦执著的追求。 " 师父后来还说："人在世间带着这些心向往着美好的追求与愿望没有错，但是作为修炼的人当然不行。那么你可以在此等思想的作用下入大法的门，然而在修炼过程中就要把自己当作修炼的人，在以后的看书、学法精进中认清自己入门时是什么想法走进大法的。"

    我觉得这就是对我说的。我的整个人都发生了变化，自从我成为一名修炼者后我的一切都和过去不同了，与孩子们相处得更加融洽，我对目前的状态很满意。当我消沉的时候，我就读老师的书，马上又清醒过来。

    我还不知道我能否圆满，但我知道我选择了一条正确的路；只要我还能修，我就要修炼法轮大法，作师父的弟子。我对我选择这条路感到无比荣耀，同时我也希望世人能开放自我，成为法轮大法弟子。 谢谢。

    玛丽达 普乐，佛罗里达大法弟子。


不断学法去执著

    【明慧网2001年3月28日】 各位同修，大家好。我叫斯格特．罗伯逊（Scott Roberson），是佐治亚州亚特兰大市的学员，做计算机咨询工作。我修炼已有一年半时间，有一些经历想与大家分享。

    李老师说洪法的最好方法是集体炼功，他说他的法身会引导有缘人来炼功点。我就是这样得法的，虽然不是那么直接。我看到的炼功点是一个在中国的体育场，几千弟子坐再那炼第五套功法。我看到这张炼功照片印在一张海报上，贴在一家亚洲书店的橱窗上，海报上仅有的英语是法轮大法的网址。我访问了这个网址，并马上和当地联系人接触，他迅即给我回了电子邮件。

    一个晚上，我的这位新朋友做这套功法给我看，并且跟我讲要看书。除了他反复提到法轮大法的"原理"这个词之外，我一点都记不得他跟我说了什么。我想这真是一个神奇的词。我一直对东方的哲学和宗教有兴趣，这方面的书也读了不少，可"原理"这个词是这样基本、明确而绝对，以至于我被此处用法搞懵了。

    我必须要了解更多

    我从网上订了一本《转法轮》，由于等不及邮件寄到，我从网上下载了全书。我感到吃惊的是法轮大法的所有资料全部可以免费下载。我还记得数年前一个教太极的老师要我们保证，假如我们将来教别人的话，不能开班收费。很明显她自己付了很多钱学的太极，但是她并不认为那是对的。我赞同值得教的东西都值得免费教。

    当我开始读《转法轮》时，心忽然变开朗了，如射进了一束明亮的光芒。虽然这只是形像的表达，但我有这样的感觉，从更高层次上看大约就是这样。我的心在急速跳动，完全沉浸在书的每一句话中。短短几页，就回答了我那么多的问题，这是怎样的一本书啊？

    我必须坚持读书

    我每晚都读到很晚，然后去睡觉、起床，上班之前再读书。我在上班的火车上读，在人行道上边走边读。工作空闲时，我就把从网上下载的书拿出来读。这儿读15分钟，那儿读5分钟，在一两个星期的时间里，我读完了一遍。

    我似乎感觉到了自己的不同 -- 身体发轻、清醒、兴奋而惊奇。那时我认为这是我的想象。

    李老师讲，法轮大法是正法，所以魔会来阻碍人得法。学习法轮大法还不到一个月，我在去与我现在的女朋友第一次约会时，车子撞到另一辆车的车尾上，报废了。我不得不让她来接我。她后来告诉我，当时使她印象深刻的是，在我让拖车司机把车拖走的同时我们去了预订的晚餐。执著已在离我而去。

    我一开始在家炼功，注意到在叠扣小腹时，有某种能量就象两块同极磁铁相互排斥。我还注意到当双手经过天目部位时，我能看到东西；当做两侧抱轮时，也会感到头顶上悬浮着巨大的法轮。有一次我做第一套动作时，当结印的两手被举过天目时，我看到了在两手间出现壮丽的深蓝色光。

    我也注意到有几次，我刚开始炼功就有人来找我，但我都继续炼功。我知道这是怎么回事，我坚持不懈。后来，家中有几件东西被偷 － 浴盆塞、垃圾桶，甚至热水器！！！就在我发现这些东西被偷的当晚，一位邻居到我家来串门，我很怀疑是他偷的，但我又想自己不应当错误地指责别人。相反的，我给了他一些原本要送到慈善机构去的衣服，心里感到很高兴。

    我和其他学员一直通过电子邮件保持联系，也去过几个炼功点。他们建议我多多和其他弟子一起炼，说是可以进步得更快。靠近我的唯一炼功点早上5：45开始，要炼两小时。我想到要起那么早，就感到为难。

    但最终我去了。第一次盘腿时，我很痛，不到一个小时就停了下来。后来，我坚持到差一两分钟到一小时，很接近了！下一次，也就是一两天以后，就容易多了。和我一起炼功的另一个学员，她炼静功时非常自在，能轻而易举地打坐一个半小时。我注意到和她一起炼功做第三套功法时，每当双手经过天目，我总能看到闪烁的白光。

    正如你们看到的一样，我当时对天目的经历产生了执著，尽管我本意并非如此。我知道我不该留意这些，但每次做这套功法时，我总是想这次能否再看见。最后，这种现象不再显现。现在我明白这是老师在帮我去执著心，而当时我曾担心是否自己掉下去了。我也开始理解老师讲的关于修好的一面和未修好的一面。能看见的部份就是修好的那一面，他被断开了，这使未修好的那一面还能够继续修。这给了我一些安慰。

    我第一次参加法会是去年7月在华盛顿D.C. 的心得交流会，当时我不知道该期望些什么。法会留给我的印象非常深刻，很多人帮助我，借给我翻译用的收音机，他们甚至为西方学员预留了一片座位。给我印象最深的是：一个本不能行走，把腿架起坐着才能令体液流转的人，炼法轮功至今，已能走得很好；一个年轻人流着泪讲述了他卧床不起的母亲，仅仅因他读《转法轮》给她听，她的身体就变得好起来的故事。

    我听着这些故事，非常感动，我知道自己来对了地方。

    去年9月，从纽约法会回来的当天晚上，我感到像在梦境一般而实际上我是醒着的。噢，我元神离体了！我是和一个副元神在一起？抑或是另一个朋友？我不知道。我们飞来飞去，但却不能让周围的人知道我们会飞。他比我做的好得多，沿着山边一级级地飞上去，而我却想一步到山顶。我们四处飞行。在某个地方我遇到了很多今世的朋友，这在我做梦时是很少发生的。我看到我的哥哥和其他几个人，并相互熟悉起来。这时一位东方女子带着另一个女子朝我走来，她是我的现任女友贝宁．安居尔，她被眼前的一切弄得眼花缭乱、不知所措。当那位东方女子离开时，我向她表示了感谢，并对她说希望再见面。

    最后，我实在太激动了，觉得应该起身把我的这段经历录下来。当我来回走着对录音机讲述我的经历时，我看到一个巨大的深色物体从面前一闪而过。我知道那是我的朋友，上面有那么多的乐趣，真不明白我为什么会在这下面呆着？

    去年夏天，我决定戒酒。这对我来说很困难，因为我所有的朋友都很能喝。我想老师明确讲过为什么炼功人不能喝酒，我就该做到。我逐渐少喝，直到去年7月，我宣布不再喝酒了，而我真的没再喝过。

    我学习每一篇新经文，更勤奋地反复阅读《转法轮》，我坚持炼功，但这个冬天有点放松，我的欢喜心起来了。因为是我整体的一部份(我甚至没注意到这点)，所以我必须做出特别的努力。如果我把自己真正视为大法弟子，就应在生活中的方方面面坚持真、善、忍。

    谢谢！

    (2001年1月于佛罗里达法会)


我的并不特殊的故事

    【明慧网2001年3月11日】

    I. 引言

    我是罗达通(Lo Th. Ton)，1998年6月开始修炼法轮功。我现居北卡州都汉(Durham)市，是杜克(Duke)大学的一名程序分析员。在我1975年从越南移民到美国之前，我在南越从事外交工作。

    寻找新的道路

    全家刚定居美国的时候，我们为生存而努力奋斗，却在常人社会中越陷越深。 当时我感到失去祖国后的政治避难生活是一种不折不扣的监狱生活。

    为了走出迷津，我试图坚定地用佛教作为指导。但是不管我怎么努力地学习和修炼，都没能找到我对人生基本问题的答案。当我知道释迦摩尼佛已经给了有关末法时期的警告时，我就更悲观和怀疑了。按照佛经的说法，在末法时期，和尚连自己都度不了，更不用说度人了。许多门派之间按照自己的错误理解而相互争斗，不顾佛的基本教导。随后，我又学了许多其它的修炼方法，包括高台教、瑜伽等等，但毫无用处，因为人们只是从外部寻求帮助，或祈祷奇迹，或治病。我似乎毫无止境地寻找着新的道路，而宇宙的真理仍然是个迷。我在各种各样的苦难中受着折磨。

    悟

    然而，我没有放弃。我对自己说：“我还没有寻到头呢“。幸运的是， 在我非常迷茫的时候，我得到了师父的《转法轮》。那是我的儿子给我的礼物，那本书为我打开新的视野。我立刻悟到了这个法，就象”论语“一开始所说，“如果开辟这一领域，就必须从根本上改变常人的观念”。我悟到了我必须放弃常人的一切执著，所有顽固的思想，它们曾经在我走向觉悟的道路上给我带来各种困难和障碍。如果不放弃常人的执著和想法，我将永远在自己愚见所划的框框里爬行。所以，我决定从本质上改变：放弃所有旧的修炼方法，包括我的佛教信仰，西方哲学知识，对现代科学技术的崇拜和喜爱，对常人社会物质生活的欲望等等。有了这些心灵的改变，我第一次全心投入地通读了一遍《转法轮》，并开始在儿子的帮助下炼功--我儿子也是大法弟子。然后在98年11月，我参加了9天讲法班，并成为一个快乐的大法弟子。这就是我为什么及怎样开始修炼法轮功的。

    II. 修炼体会

    现在我谈一下我作为法轮功修炼者的经验和体会。坦率地说， 我没有特殊的故事，只是谈一谈我在修炼过程中的最新进展。

    投入《转法轮》，走出精神迷茫

    在我参加9天讲法班的前几个月，我在家中自我修炼时，感受到魔的干扰。我的肩关节肌腱套疼痛非常严重，以至于我的医生要我停止工作四个月以准备动大手术。我的思想被许多奇怪的信息干扰着，有时，无名的恐惧还带来严重的状态。我相信有什么东西在干扰我的修炼，我和儿子谈了这个问题。他建议我再读一遍李老师的书，并带我去炼功点炼功，然后，他帮助我报名参加下个月的讲法班。

    讲法班结束以后，有了清晰的思想和坚定的学法信念，我发现身体上和心理上的状态都有了改善。在晚间炼功中，双盘打坐时，我能感到能量在我的肩膀里流动，消除我的疼痛。过去非常沉重的腿也觉得越来越轻…。多年来模糊的视力也变得越来越好。过去疼痛出血的上下牙齿、牙龈也变得越来越牢固和健康。炼法轮功以前，我每年冬天都患严重的流感，即使事先注射预防针也没有用。所以，对我来说，冬天是一个悲惨的季节。但是修炼以后，我再也没有得过流感，一年四季，我都感到精力更加旺盛。因为身体健康的改善，我不再看医生了，取消了等待中的肩膀手术和眼科检查。我也停止了吃药，并中止了牙科医疗保险。

    精神的改善也很显著。家里环境轻松了。家庭成员之间的交流也改善了。我的妻子和女儿也欣然修炼了，再加上儿子和炼功点的同修，这使我家变得更象一个修炼环境。我也很高兴做证实大法的事情。去年圣诞节前几个星期，我的儿子给了我一个网络邮件，因是用越南文写的，他读不懂。这是个不修炼的越南人在攻击大法，我相信他能通过网络邮件得到大法资料。他不仅不相信师父的教导，而且还批评我放弃佛教以换取法轮和天目。尽管他知道许多越南人在修炼，我也向他解释和澄清，但他继续发送许多批评的网络邮件。许多朋友甚至提议建立一个公共论坛以讨论他提出的任何问题。然而，我想我们不应该不恰当地去对待一个思想固执的非修炼人，并认识到是他的业力控制了他，因而我决定停止与他争论。我以特别的耐心和谨慎去对待他，让他认真地通读《转法轮》。同时，我给他发送了当地的报纸，上面有关于北卡州都汉市(Durham)法轮大法日的报导，包括对师父的褒奖，和许多对公众有正面影响的好文章。令人惊奇的是他变得沉默了，不再制造麻烦了，我相信法的力量已经克制了他的魔性，希望他能觉悟并成为修炼者。

    法轮大法挽救了生命

    就在我参加讲法班的第一天，大法的威力给了我鼓舞和力量。那是一次汽车事件，在那次事件中，我差点撞死一条人命。那是晚上七点十五分，在我开车前往讲法班的路上。我看见一辆警车停在离我家几个街区远的路右边。因为我在冬天的晚上视力不好，从远处我看不清那个警察正站在黄线边指挥车辆。当我冲到很近，大约10至12英寸时，我的车突然停在那个警察面前，他盯着我，而我正泰然自若地坐在驾驶位上，我的脚在刹车上。令人吃惊的是那个警察礼貌地让我开车通过。什么也没有发生。我离开那地方，安全准时地到达讲法班。“谢谢上帝”，我对自己说，“我避免了一场车祸”。老实说，我不能理解为什么以及如何我的脚会在车马上要撞上警察前一瞬间放在刹车上。我只能说这是一个奇迹。

    通过心性关

    我的工作环境有了很大的改善：多年来，我一直在为平等的机会和免受歧视而无效地斗争着。我越争斗，就越有麻烦。我每次都为矛盾解决的方式而心烦，我也总是抱怨人们欺负我，抱怨他们想方设法掩盖他们自己的错误。我感到每次冲突都是以我为受害者而告终。诸如此类的不愉快事情年复一年地继续着，直到我读了《转法轮》，明白了“不失不得”的原理如何起作用。我知道我必须改变自己并停止抱怨别人。我要先向内去找冲突的原因，并接受损失，因为“失”意味着消业和转业为“德”，德使“失”变成“得”。随着态度的更新，我的显著变化表现为非常的耐心和宽容。令我吃惊的是同事们的态度也变了。结果，我在工作中平和多于烦恼。我要感谢那些给我机会提高心性的人，我已经变成了另外一个人，现在我对工作更有信心了。能在矛盾中平静下来并能把矛盾解决得更好。甚至连最爱挑衅的同事也成了我的朋友。那些过去不愿听我介绍大法的同事现在也来听了，特别是在法轮功进入“活着为了生命”(杜克大学雇员的一个保健项目) 之后。

    邻里间的考验

    当我进入第一年的修炼以后，我遇到许多邻里之间的麻烦。第一件事情发生在一个修理工的前院，他家离我家3个街区。当我与他争论他糟糕的修理工作时，他意识到并承认是他的错，但他还是把割草机推向我的脚，使我向后倒下。我不仅没有还手，还和悦地向他解释，要他完成修理以使我能够使用这部机器割草，我还告诉他我会支付另加的工作，然后我就离开了。后来为这件事，我与他的妻子联系，她说她丈夫当时心情不好并为他的行为向我道歉。第二件事情是一个住在我家另一边的人来要求我把我小儿子的车子卖给他，我的小儿子已经搬到其它州并在那工作。我同意卖给他。在他同意付1000美金买车后，他说他没有现金，但他愿意为我做汽车保养工作以做补偿。他出示了他的证件以表明他在当地一家汽车维修部门工作。但他拿到车子以后只来过一次就再也不来了，我给他打了几次电话，他从不回电。我什么也做不了，只能白给他车了。考虑到他肯定有经济问题或其它麻烦，我没有采取任何行动。我也没有为这损失而后悔。这是我通过的又一次心性关。

    走出来的责任

    我的修炼一直在进步，但仍停留在个人修炼的水平上，我觉得我做得不够。想到中国大陆的同修们用他们的生命在捍卫大法，我感到汗颜，我感到师父在失望地警告我：“你们不能总是让我带着往上走，而你们自己不走，法讲明了你们才动，没有讲明你们就不动或反向动，我不能承认这种行为是修炼。关键时我要叫你们决裂人时，你们却不跟我走，每一次机会都不会再有。修炼是严肃的，差距拉开得越来越大了，修炼中加上任何人的东西都是极其危险的。其实能做一个好人也可以，只是你们要清楚，路是你们自己选择的”。

    亲爱的朋友，让我们走出去助师正法，在这个重要的历史时刻，面对生死关。成为大法的一个粒子。这就是走出来的责任。


我的修炼经历

    【明慧网2001年3月7日】 我叫艾米.高娥贝儿，来自戴塔纳滨城，已修炼一年零四个月了。刚读法轮大法书和炼功没几个星期，我的生活就开始好转。当然这并不是说我再也没有挑战了，而是因为我以修炼者的眼光看待磨难和挑战，所以我就能够更好地应付了。通过炼功，学法并把这法理应用到我的日常生活，使我渐渐清醒，或者说我更意识到我的过错，从而对这些过错的负作用也就是业力就更感到责无旁贷。

    法轮大法帮我认识到我的弱点，执著心，恐惧心及其他极端情绪。我注意到当我不经常炼功时，我对日常生活的压力就敏感得多。法轮大法给予我生活以深远的正面影响。为了寻求一种安全的返本归真的正法，我已经习练超自然冥想法十多年了，现在我觉得法轮功才使我找到了通往高层次的回家之路。在此让我分享一下我大约修炼三个月后的一次特殊经历。那时我正处于多重磨难之中，牵扯到感情的，钱财的，健康的诸多问题，包括了我生活中的方方面面。

    在忍受了一个多月的种种挫折之后，一天晚上我刚做完动功正准备打坐时，我突然垮了下来并且象孩子般地大哭起来。我开始在心里和师父对话。我告诉师父我再也无法应付目前的状况了。我长久以来所经历，忍受的头痛以及金钱和情感上的磨难对我来说太多太多，而我已不能再承受下去了。我不是在请求怜悯，只是要休息一下以便能够继续修炼下去。刚刚说完，我就感觉到在我右边的师父法身把造成我严重头痛的业力给吸收去了一部份，我停止了哭泣。我看到一些黑点从我头痛的部位出来流向师父的面前，我就向师父表示不应该为我的过错而让师父承受。师父的法身帮我消掉了一部份业力，留下一小部份能够让我继续修炼。这一经历对我来说非常深刻。我被师父的慈悲所感动。我觉得这一经历值得与大家分享。

    现在我仍然有各种磨难。其中之一是我经常会有剧烈的头痛，以至于有时我希望以死来解脱。尽管如此，我牢记着我是个修炼者，作个修炼者可不是条容易简捷的路。我将承受的所有挑战和磨难都是帮我回到所属天国所要付出的小小代价。我知道前面的路还很长，有很多东西去学，去努力，去受挫，去奋争才能达到佛的境界。我也知道只要我高标准要求自己，多炼功多学法，在我修炼的路上师父就会一直帮助着我。

    谢谢大家给我这个机会来分享我的一些修炼经历。


对社会负责

    【明慧网2001年3月7日】 我叫凯.哈门，是佛罗里达奥兰多的学员。我已经修炼法轮功三年了。在《转法轮》里师父说，“我在整个传法、传功过程中，本着对社会负责，对学员负责……"虽然我经常读这一讲，对社会负责的思想突然展现给我更深一层的内涵。我悟到了这个理，把我的工作环境当作起点，开始了作为一名大法弟子真正对社会负责。我意识到每星期有40个小时跟与我的同事在一起。我工作干得好，其他职员知道我工作表现很好。这种环境对于我开始洪法十分有利。我觉得在工作环境中向别人谈起大法的机会无穷无尽。想到跟我的同事分享大法我就激动。我只是要学会运用我在大法中得到的智慧。因为我的心态纯净，向朋友介绍法轮功的机会自然地来了。

    通过在浅层次的闲聊，我老板知道我炼习打坐。我周末不工作，也很少工作到下午5：00以后，这样就可以每天去炼功点炼功。他想不明白为什么打坐对我如此重要。但他知道我只炼法轮功，而不是其它的什么打坐炼习。有一天我老板坐在车里吃午饭，读报纸，当我在停车场经过时，他把我叫到他的车窗前。他在我们当地的一份报纸上读了一篇关于法轮功的短文。小文章是美联社写的，但它为我与老板就法开始交谈打开了第一扇门。终于我在工作中和肖恩开始了第一步更深入地交流大法。他不断地问问题。在几分钟内，我们谈论了许多修炼的问题。为什么中国迫害打坐的人们？为什么修炼者去天安门广场？这些问题为什么对于在佛罗里达的我如此重要？所有这些问题都来源于这篇短文，真是太好了。肖恩调到了我们的另一家店以后，他总是告诉我他在报纸上读到的所有法轮功的文章，并通过电话或传真与我交流。随着时间的推移，我发现他的理解变得清晰，也更加坚定。他不再把打坐看作是我每天下午5点下班后，急切地加入到其他炼功人中的事。现在它是世界范围的一件大事，对于所有知道法轮大法在中国持续的这种状况的人们，这一事件正抓住他们的心，并赢得他们的支持。他经常把在奥特蒙特读给店里人的文章传真给我。我有意地把有关大法的传真放在显眼处，这样每一个走过的人都会看到。令我惊喜的是，许多人确实看了那份传真。所有他发来的关于法的文章都来自奥兰多前卫报，是当地修炼人写的。由于他的努力，工作中的其他朋友也渐渐开始听说了大法。

    我的另一位老板克里斯托真的被我们当地报纸的一系列关于法轮功的文章震动了。其中一篇提到我修炼法轮功的体会。文章由肖恩发到我们在奥特蒙特泉的店里。克里斯托把文章贴在我们工作的地方，这样每一个经过的人都会看到。单位里大多数人已经读了那篇文章，并表示对此有些兴趣。我不停地回答问题，因为每个人都对中国，打坐，尤其是法轮功很好奇。在周末，文章从我的工作环境中被摘了下去。我从克里斯托那里获悉，把文章放到我工作的地方是个好主意，于是，星期一我又这样做了。我放了明慧网的一篇新文章。接下来的每一周，我总是选一些我认为与我同事相关的文章，针对中国对儿童，妇女，及法轮功学员家人的虐待。通过每周换文章，使他们对大法越来越感兴趣。

    我的工作是修车和卖零部件。我的大多数努力仅限于零售部门的一半职员。我开始在我们的机械师修车时，供客户休息的地方放传单和报纸，当客人等着修车时，他们坐下来看电视或读杂志。我觉得他们既可以把车修好，同时又看到法轮功的资料。我每天都查看是否有人拿走了大法传单和报纸，他们确实拿了。我就每天再把被拿走的补充上。最近，服务部经理维恩告诉我他精神压力真是太大了。我看到在我的工作环境又一扇门自然地打开了。我马上和维恩交流通过打坐来减轻压力的益处。我向他解释说法轮功是最好的打坐方法，我刚好有许多相关的信息。我留给维恩足够的大法资料，然后回去工作了。一整天，我看到他在读大法报纸上其他修炼人的故事，以及健康方面的益处。到那天下班时，维恩满脸笑容地走过来，向我表示感谢。这个月，维恩让我在修理部的大门上贴了一份佛罗里达法会的邀请信，这样所有的人都会看到。他和他的大多数雇员在给佛州国会议员就中国残酷对待海外大法修炼者的请愿信上签了名。

    我的一部份工作是在奥兰多地区送部件。每天要去15到20家商店。我开始把洪法的视野扩展到所有人，并对社会负责。我慈悲每天在工作之余遇到的那些人。所以我想，每当我给商店送部件时，如果他们允许，我可以送给他们一份传单或大法报纸。没有人拒绝。随着时间的推移，我居然在许多店里征集到了给国会议员的签名，并留下了我们法会的邀请信。每天，当我把部件装上车，离开店时，助理经理会提醒我一定干好工作，尽可能多卖部件。有一天，他竟提醒我一定带上大法的传单。在过去的六个月里，他看到我在我们工作地方的附近炼功，并知道我到处洪法。看到大法终于荫及和我一起工作的人们，我感觉真好。

    一天上午当我去冬季公园送部件，我不得不去一家没人愿意去的店。不管你怎么努力，店主和机械师总是抱怨和咒骂你。机械师都是些年轻人，他们经常管我叫许多难以想象的名字。当今的年轻人都不“修口”。数月来，他们叫遍了所有可能的名字。一天，我决定和店主谈一谈法轮功。令我惊讶的是，店主詹姆斯听说过法轮大法。当我们交谈时，其他年轻的机械师仔细地听着。我向他解释“德”的概念时，大家都笑了起来，并跟着说“德”。我向机械师们解释到，每次他们骂我，都会失德，这使他们笑得更欢了。在整个一周里，每次我去那家店，他们总是问我是不是想要他们的德。这些年轻人说了许许多多次“德”，他们甚至没有时间骂我。从听到大法的第二周以后，机械师都不再骂我了。我现在去修理部，他们很少对我说不好的话。我真的看到了大法的威力在这里起到的作用。仅仅大法中的一个字就纠正了这里的状况。

    在过去的四个月里，我的同事买了法轮功的书，教功录像带，写有“中国停止迫害法轮功”的黄色T恤衫，并接受大法的传单和报纸。大约90%的人在请愿信上签名，以停止中国对修炼者残酷的不人道的虐待。我的两位老板居然在我起草的一封给辽宁省省长的信上签名，信是针对把法轮功女学员和男性囚犯关在一起这种不能容忍的对待方式。我经常听到一个人给另外一个人纠正法轮功这个词的发音，并要他说准确。在短短的四个月里，这一切发生得太快了。通过最大限度地符合常人社会，我学会了尽最大努力做好工作。

    本着对社会负责，我在一定层次上把法洪传给和我一起工作的每个人。这就是，在我刚开始随意地和其它雇员在他们能理解的层次上谈论大法时，我所意识到的。我对每一个关于法轮功的问题的回答真正是在消除邪恶的环境。用智慧去讲清真象，我就在排除那些不可救渡的人所传播的谎言。当我请我工作环境中的每一个人签名，买书，拿新闻简报，或是邀请他们参加法会时，我都是在协助这里和海外的修炼者构成一体，我们称之为大法。我发现旧的我在过去四个月消失了，我无法想象再生后的我，因为大法永远是无边的。


英文明慧网在我修炼中起的作用

    爱米莉.M. 库特劳斯基

    【明慧网2001年2月6日】 我叫爱米莉.M.库特劳斯基，来自费城，修炼法轮大法约有两年。

    如果你们有谁还没听说的话，英文明慧网是一个由法轮大法修炼者设立的网站。其内容有世界各地修炼者的故事心得，有关法轮大法的新闻，对李老师褒奖的新闻。但最重要的还是李老师的最新教导，包括经文和评语。我从阅读英文明慧网中获益良多，所以我想把我的心得与大家交流。

    过去我不常读英文明慧网，直到有一天我注意到发表在那里的老师的一段话：“不是说明慧网没有错，但重大问题一定看明慧网的态度。我在明慧网上发表照片与‘心自明’，目的就是给你们树立一个可信的网站。”从这段话来看，非常清楚的是，大法学员应该阅读明慧网。因此我意识到没这样去做就是没有达到老师的要求。后来老师对在英文明慧网上发表的一位英国西方学员的心得体会作了一个简短的评语。老师称许了这篇稿子，说该学员对法有很好的理解。实际上，老师在此之前还从没有对学员的心得体会作过评论。想到这点，我觉得现在老师不只是鼓励每个学员阅读明慧网，还鼓励更多的西方学员踊跃投稿。过去几个月以来我每天都读明慧网，这不仅对我个人提高有帮助，也使我能更好地向世人说明大法真相及中国迫害法轮功的情况。

    读明慧网上其他学员的修炼故事使我深受感动并使我在修炼上更加坚定。我常常为中国学员们在承受那些极端邪恶的迫害时表现出的坚定和正气感动得热泪盈眶。我把从他们身上学习到的实践到我的修炼中，他们的决心也使得我更加坚定。我记得有一次读到一些被关押的中国学员被剥光外衣，在严冬时节的雪地里罚站了14小时左右。他们在考验面前没有退缩，而是勇敢面对，没有屈服。当我在户外炼功感到寒冷或觉得自己快要坚持不了时，我常常想到这个故事。确实，了解到中国学员们所遭受的苦难，鼓舞了我去面对很多我自己的考验和磨难。

    另一篇印象深刻的文章我记得题目大致是“慈悲伟大的师父”，其中提到在李老师全力去除邪恶同时承受学员们的业力的一段时期内，老师身体如何受到损伤，头发都变白了。我为老师那洪大的慈悲，为我们所作的承受而哭了。在那以后，忍受打坐中的痛楚对我来说变得容易多了。我会想：“老师为我们承受了那么多。如果我把腿拿下来，那不是更增加老师的负担吗？我岂不是在逃避我自己应该承受的那一部份吗？”因此，我能够忍过一些极度痛楚的时刻，在我这个小的范围内去除邪恶和消业。

    读明慧网还帮助我跟上正法进程，使自己在这重要时刻用高标准来要求自己。它使我不只陷于个人修炼和自己的角度，而是从救度世人和助师正法的角度去对待一切。读了那些正念在面对邪恶时所发出的神力，我能够更加精进的去维护自己的正念。通过阅读明慧网，我个人学到了很多很多。

    除了这些，阅读明慧网使我更加了解中国的情形和有关的消息。因此我能够让更多的人了解这些情况，特别是通过告诉他们那些迫害的事例。有些人因为中国学员坚持原则和和平抵抗的行为而对大法产生好感。有些人同情中国学员，并感到自己与大法在这点上连在了一起。每当我发现一篇看来对一般人很好或很重要的文章时，我就把它用电子邮件送给我的朋友、家人，甚至我原来的大学教授。很多次他们回复说他们非常高兴我能给他们提供这些最新消息，并表达了对中国学员们的钦佩和同情。我还发现这些故事不但打动了我们的心，也真的能够打动我们周围的人的心。当我们告诉他们这些故事或细述那些迫害和折磨时，这些事情对我们和他们来说都变得更加实实在在了。我觉得如果我们要最大限度的做到‘助师世间行’，只是简单的了解有关这些迫害的大致情况是不够的。一般人对统计数字和具体的个体事例更感兴趣，要向他们澄清真相，我们就应该在这方面着手。告诉他们这些迫害事例，正是在做老师所要求的“用理智去证实法、用智慧去讲清真象、用慈悲去洪法与救渡世人”。要做到这一点，我们就得更深入的了解有关迫害的详情。

    如果不是阅读明慧网，我不会知道目前已有130多名学员在监禁中被虐致死。我不会知道是中国主席江泽民发起了所有这些迫害，他的健康在急剧恶化。我也不会知道正法进程进行得如此之快，自己如何才能跟上这一进程。

    在北美大湖区法会上，老师说：“我们无论是国内和国外的学员是一个整体”对我来说，每天阅读明慧网文章使我和这整体的另外那些部份，特别是大陆的那一部份，连在了一起。如果我们不知道其他那些部份的情况我们怎么能够象一个整体那样呢？如果我们不知道那些部份的需要或其承受，我们怎么去帮助他们呢？如果我们不知道真相是什么，怎么能够做到老师所要求的，澄清中国形势的真相呢？如果我们不了解发生在正法中心部份的情况，我们怎么能跟上正法的进程，真正地‘助师世间行’呢？如果我们不读老师在明慧网上发表的文章，怎能遵照老师在这特殊时刻对我们的要求去做呢？通过明慧网，我们可以走出仅仅是个人修炼和个人提高的自私想法，把我们看作是应该一起行动，互相支持的一个整体的一部份。我鼓励大家花点时间浏览明慧网并向其投稿。这样，你为自己和大法都做了一件好事，你同时也是在更好的按照老师对我们的要求去做。

    谢谢大家。

    2001年1月28日

    奥兰多英文法会发言稿


跟着师父回家

    文/芝加哥大法弟子

    【明慧网2001年7月4日】我是在正法过程中进来的大法弟子，修大法近一年半了，想把自己走过来的过程向至尊至上的师父作一个简短的汇报。

    得法

    我在中国大陆练了十年乱七八糟的气功，竟然从未听说过法轮功三个字。在那期间，我用气功给许多人治过病，效果还不错，因而为此而自豪，认为是本事。这给我以后的得法造成了很大的障碍。1998年5月我来到美国，从9月开始，我的好朋友就给我介绍法轮功，说这个功和其它气功不一样，可我一直没有听进去，也没有去看任何法轮功的资料，只以为是另外一种气功。1999年6月，他说他要到芝加哥来开法会，我觉得很奇怪，怎么练气功还开会？还开一天，谈修炼的体会。就问他，我没炼法轮功，是否可以参加，他说任何人都可以参加。

    当时，我正在麦迪生（Madison）开自己专业的学术讨论会，如果要回芝加哥，需要提前半天回来。犹豫了一下，也就没有提前回来，错过了机缘。法会后，他送了我一本《转法轮》，在接着的两个星期的休假中，我开始看书，但由于自己是抱着一种强烈的执著心去看的，对展现在自己面前的伟大佛法半信半疑。我就是师父说的那种人“有的人就想治病，我这里一讲气功根本不是用来治病的，他思想就反感了，从而再讲的东西就不相信了。”休假结束，才看了不到五章。

    接着就是7.20。当时还庆幸自己没有炼法轮功。后来，那位朋友不时打来电话，问书看完没有。我只记得他告诉我，如果第一遍看不完，以后就再也没有机会看了。本性的一面告诉我，无论多难都要坚持看完。于是硬着头皮，终于在几个月后看完了第一遍。从很小的时候起，我就对人世间的绝大多数东西都不感兴趣。因此，我一直不明白人到底为什么活着，从未有人能给我一个满意的答案。面对着伟大的佛法，我的心灵受到了冲击。同时，国内的学员们以大善大忍之心而进行的护法也使我开始思考，为什么打压近半年了，他们还去上访，不屈不挠而又和平理性，法轮功的修炼有这么大的威力，莫非这书上说的都是真的？我练功这么多年，也不知道到练功到底是为了什么，难道练功就只是为了祛病健身？人活着的意义在那里？或许这书上说的真是答案？于是，就有了想进来试一试的想法。打电话问朋友在哪学功，他说芝加哥就有点并马上寄来了联系人的地址，我一看，有一个联系人是我们芝加哥大学的。于是马上给她打电话，她第二天就教了我动作。就这样我开始炼起了法轮功。

    集体学法

    从进了法轮功的门，同修们就一直在告诉我学法非常主要，但自己没有太大的感觉，由于工作很忙，每天也没什么时间看书，好长时间了也看不完一章，每天总是累累的。2000年4月纽约法会后，一个偶然的机会，参加了一次同修组织的周末集体学法。才体会到学法的重要性，《转法轮》的确不是一般的书。这样我开始参加每周一次的集体学法。一天读一遍《转法轮》，对于一个满身业力的新学员来说，是不容易的。最初的一段时间，我走着步，用手打脑袋，将脑袋往墙上撞等各种办法都不能阻止我的困意，困到看不见书上的字。每次周末学法回来，总是非常累，每天坚持打坐，还要持续3，4天，我明白这是业力造成的。刚有一天的喘息，又到了下周的集体学法。想到自己生生世世造的业，加上自己用德换来的业力，不还怎么能行呢。自己的反应越大，就越要坚持不懈。于是，我咬着牙坚持了下来。几个月过去了，我终于过了这一关，能和老学员一样，周末一遍《转法轮》读完后，不感到疲倦，还能工作。更重要的是，我虽然没有明显的感觉到每一次学法悟到了什么法理，但我看问题的角度，对待每一件事的态度在逐渐发生改变。这在下面我就要谈到。我深深地体会到师父讲的：“我把我的能力注入到这部大法中，你只要学你就在改变，你只要学你就在提高，你只要学到底你就能圆满。”(“在美国东部法会上讲法”)

    走入正法中来

    最初得法的三个月，仅是周末去一下中国城炼一炼动作，也没有怎么学法。生怕别人知道自己在修大法。有几次，听说记者要来，心里又怕又气。心想好不容易集体炼一次功，又叫记者给搅了。提出不愿意照像。于是，不愿意照像的人就躲在一个角落里炼。当镁光灯一闪一闪的时候，心里还直担心是否已经上了照片。由于自己的怕心和是不是搞政治这个问题没有搞明白，2000年的4.25的烛光守夜活动时，没有能够走出来。接下来，参加了在西北大学的洪法活动，结束后，大家开始集体学法，读师父的《精进要旨》，一人一段，别人都读得很流利，而我是常常念错字，读不出整句来。当时我还没有读过《精进要旨》，连《转法轮》都没读过三遍。这件事对我刺激非常大，我在干什么？连法都不会读，我是在修炼吗？心里暗暗下定决心，一定要认真对待这个问题，不能再这样下去了。当读到《环境》这一篇时，师父的话深深的触及了我的心：“还有很多新学大法的人在家偷偷地炼，怕别人知道不好意思，那么你想一想，这是一种什么心，一般的怕是个执著修炼中要修下去，而你怕别人知道你在学大法？修炼是很严肃的事，自己应该如何对待自己与法？”是啊，我是一个修炼的人吗？！

    我是以J1签证出来的国家公派访问学者，因为工作干得不错，老板提出要我在美国多待一段时间，要办豁免。因为手续很多，需要时间，是否来得及，自己心里一点数都没有。如果不行，我在2001年5月必需回国。这时离回国的时间已经不到一年了。能不能走出来体现了一个人对于法的坚信程度。随着不断的学法，对法的认识也在不断提高，对法也越来越坚定。想到自己是在大陆大法弟子出来证实法后得法的，没有他们在国内顶着，我就没有与法结缘的机会。因此，在他们遭到迫害时，应该告诉世人真相。这样，我参加了到领馆集体炼功的请愿活动。当我第一次站在领馆附近的街上发资料时，特务不停地走来走去，我心里砰砰直跳。我想这下要回国，他们可有证据了。在这种心态下，很少有人接我的资料。

    7月份去华盛顿开法会，要给议员送真相材料。给议员送材料，是不是搞政治呢？这事还没想通，在临去华盛顿之前，又知道同修已经帮我给议员约好了面谈的时间。心里更不解了，就问同修，为什么不打招呼就做这样的事？但自己修好的那一面知道这是师父给我的一个走出来的机会。因此，虽然同修说想不通可以换人，我还是觉得自己该去。我们作为修炼的人，对政治不感兴趣。可是当前中国政府中少数人出于个人私利，对法轮功残酷镇压，给人民带来了无穷的灾难。不仅如此，他们还向海外散布了大量的诬蔑法轮功的黑材料，试图欺骗更多的人。我们修炼真、善、忍，处处为别人着想，不能眼看着人们被邪恶欺骗，走向万劫不复的深渊而无动于衷。议员们也是人，他们也有权利了解事实的真相。如果我们的呼吁能使更多善良的人伸出援手，帮助尽早解决在中国的危机，那么不仅这些善良的人会得到更好的归宿，我们的国家和民族也会被从最危险的境地解救出来。我们做的事与所谓的“反华”和“政治”哪里有什么关系？

    想通了为什么不是搞政治，为什么不是反华，剩下的就是怕心。想到自己将在不久要回大陆，有可能遭到迫害，还是没有最后下决心，可第二天就要找议员了。早上一觉睡醒来，大法的音乐就在脑中回旋，直想哭，要知道那时我还没有完整听完一遍大法的音乐。我明白是师父在鼓励我。于是，我坚定的迈出了这一步，第一次以平静的心态和同修一道做完了这件事。师父说：“你们在纯净心态下所做的事才是最好的事，才是最神圣的。”

    师父说：“修炼可不是儿戏，比常人中任何一件事情都严肃，不是想当然的，一旦失去机会，六道中轮回何时再得人身！机缘只有一次，放不下的梦幻一过，方知失去的是什么。”我的整个办豁免的过程就是考验我要大法，还是抓住人的东西不放的过程。办豁免中间总是磕磕绊绊的，而且豁免一有问题，马上就有到领馆集体炼功的请愿活动。最大的一次考验是在去年10月份，豁免手续到了最后一步。DOS说他们同意我的申请，将把我的申请交到移民局，而我需要把有关材料寄到移民局。最后能否豁免还得移民局拍板。而且必需要“不持异议书”，我有点傻眼了，就是因为自己拿不到“不持异议书”，才费这么大力气办单方面豁免的。闹了半天是白费劲哪！请律师看，律师也说必需要“不持异议书”，否则，豁免是办不下来的。这时，芝加哥学员已经决定每周六去领馆集体炼功请愿，直至迫害停止为止。对自己目前的这种处境，虽然心里很失望，但是我想，路是师父安排的，如果通过正常渠道办不下来，那就是我有这方面的业力，需要回大陆蹲一把监狱。但无论如何师父给我安排的路都是最好的。这样心放下来了，也就不再想它了。11月中，老板问我豁免是否有结果，我把情况告诉了他，说自己没有交材料到移民局，因为我拿不到“不持异议书”,老板问不是单方面豁免不要吗？我转念一想已经办到最后一步了，交上去也不费更大的精力，也就交上去了。今年二月底，我接到了同意我豁免的通知。

    有一次正在领馆炼功，有人告诉我，芝加哥领馆在UIC开法轮功揭批会。我脑子一念一闪，会不会碰到我认识的那个领事？我知道自己的怕心又上来了，这正是去掉它的好机会。一进会场，原负责发我生活费的领事一下就冲我走过来了，其他人也跟着过来了。他对别人说：“她是科学院派出的访问学者。”我当时心里很坦然，一点儿都没怕，答道：“我是，您是XX领事。我来这里只想说一句真话，法轮大法是好的，镇压是错的。”

    师父说“大法可以正一切人心。”我入门很晚，跟其他同修不能相比，与师父要求的标准还差的太远。但我毕竟是被大法同化的一个粒子。只有勇猛精进才能无愧于师尊伟大的慈悲。不正确的地方，请同修批评指正。


我的修炼之路

    文/密执根大法弟子

    【明慧网2001年7月2日】我今年46岁，1997年3月得法。回想起来，我能够得法修炼，经历不少曲折。

    一〕得法

    我出生在中国大陆。在无神论的教育下长大。30岁以前，脑子里基本上是官方宣传的唯物主义意识形态。对于佛道神一无所知，认为人的宗教信仰是愚昧无知，科学是解释世界的唯一真理。在我的生活中遇到的“迷信”活动大多发生在农村或文化层次低的人中，而那些专家，教授，干部，知识分子们都相信科学，对有宗教信仰的人是嗤之以鼻的。

    1979年，官方报纸破天荒地刊登了一个四川少年耳朵识字的消息。当时我正读大学，对这个消息十分好奇，兴冲冲地拿给我的姨父，一位医学教授，想探讨一下医学上如何解释这个奇怪的现象。姨父看后，哈哈大笑，一口咬定消息是假的。按照他的说法，耳朵只能听声音，耳朵认字，简直是天大的笑话，这样的消息，登在报纸上，是中国人的耻辱。过了不久，报上就登出了批判文章。一位著名学者，用唯物主义的原理，斩钉截铁地否认了消息的真实性。

    但是，事情并没有结束。社会上关于各种特异功能的消息，不断地涌现出来。许多大学，研究所都进行了许多实验，发现了许多更神奇的现象。气功师开始出山，传功治病，演示功能，在民间影响巨大，在思想界，学术界甚至政界都产生了震动。高级官员，社会名流请气功师看病，表演特异功能成了一种时髦。这些对我影响很大，使我对唯物主义及现代科学体系产生了怀疑。

    1984年出国留学后，参加过一些教会活动。在这些活动中，我发现宗教信仰与愚昧无知不能划等号，恰恰相反，我知道的许多教授，科学家都有宗教信仰。我还发现，社会上的好人，往往是虔城的教徒，而那些罪犯，大多是无法无天，没有信仰的人。我开始对基督教产生好感，感觉自己总有一天会成为教徒。但是由于种种原因，始终没有说服自己加入教会。

    1990年，妻子的叔叔来美讲学，在我家小住。他是中国科学院学部委员，分析化学家。同时他也是气功爱好者，对气功及人体特异功能有很多了解。他曾目睹功能者遥诊。北航的一位名教授与儿子都有遥视功能，教授的儿子通过电话，准确报出一位大学校长的脑瘤，而两人从未见过面，校长当时根本不相信。但事后在医院果然确诊。他还亲眼见过气功师将密封玻璃瓶里的药片抖出来，而瓶子与药片均无损伤。叔叔说，我是科学家，当然要相信事实。但是在事实面前，一流的科学家也无法解释。这件事使我进一步认识到现代科学的局限。

    在后来的几年中，我阅读了多种气功，人体科学，周易，风水，佛教，道教的书籍和杂志。这些读物开阔了我的眼界。我开始认识到在现代科学之外，存在着一个巨大的知识库。这里积累了几千年的五花八门的理论和实践。现代人因为无法理解，往往把这些东西统称为迷信。面对这些庞杂的知识，我感到无从下手。而我练的一种祛病健身的气功，也没有高层次的内容。宇宙的真理到底在哪里？看书越多，疑问就越多。

    1996年初，在哈尔滨出差期间读了一本最近买到的书《转法轮》。当时我还在博览群书，读过后感觉很好。书中关于史前文化，德与业，执著心等论述对我来说是头一次听说，令人感到耳目一新。回美后推荐给几位练气功的朋友。没料到这几位看书后如同发现了新大陆，立即走上了修炼的道路。我却没有那样高的悟性，认为法轮功只是一种新流行的气功。

    非常幸运，我的偏见没能维持多久，法轮功对我的影响与日俱增，机缘快成熟了。1997年3月，一位朋友告诉我，李洪志老师要在纽约讲法。我立即决定去纽约参加这次活动。3月23日，我有幸见到了仰慕已久的师父。师父用浅显的语言揭示了从极微观到超宏观各层次的宇宙的结构。对于这些天机我虽然不能完全理解，但我的确被师父的大智慧和慈悲心震憾了。

    从纽约回来后，我开始了真正的修炼。通过反复阅读《转法轮》，我明白了许多人类从未认识的真理，收获巨大。整个人从内心到外表都在变化，越活越年轻。大小毛病销声匿迹，几年来无病一身轻，能量用不完。这些只是修炼的副产品。而更重要的是心性的升华。

    活了四十多岁，我才第一次明白了什么是好人，怎样才能做好人。师父在《转法轮》中说：“真善忍这种特性是衡量宇宙中好与坏的标准。……不管人类的道德标准怎么变化，可是这个宇宙的特性却不会变”得法前，自认为是个好人，奉公守法，与人为善。其实自己只是与更坏的人相比而言。根本不懂做好人的标准。其实用真善忍的标准衡量，好人与坏人决不是量的区别，而是本质的不同。1984年在加拿大读研究生，接受过中国政府提供的奖学金和机票。后转为自费留学，偿还了一部分钱。1985年转到美国，遗留了大约5000美元。1995年办护照延期，按领事馆要求，写了一份还款计划，十年付清。同时寄去第一期付款。护照延期后，我有意“忘记”了这件事。其实按常人的道理，我考取的奖学金，并不是借债，没有义务偿还。1998年，我入了美籍，遗留4000多美元的事除了我自己，恐怕没人会记得了。但是，我毕竟是大法弟子了。我开始感到不安。三年前的还款计划及领馆的收条都找不到了。给领馆打电话查询，经手此事的领事已换人，新的领事说没有记录。在我说明情况后，他表示我随便交多少都行，我根据记忆寄去了4000多元，了却了这桩心事。领事对我说，他从未遇到过我这样做的。其实我如果不修炼法轮大法，绝不会干这种“傻”事。顺便提一句，妻子也开始修炼，理解并支持我的做法。

    这种事，在常人社会上可能不多见，但在大法修炼的人群中，却是普普通通的小事一桩。法轮大法的神奇功效，不但在中国吸引了越来越多的人，在世界上也开始传播。在道德标准下滑，社会风气江河日下的末法时期，无数的法轮大法的修炼者，获得了真正的身心健康，在人间形成了一片净土。善良的人们，在法轮功中，看到了人类的希望。

    二〕正法

    江泽民等人间败类，把法轮功当成了头号敌人。从几年前就开始整法轮功的黑材料。在1999年7月，他们利用政府宣布法轮功为非法组织，开始了历史上最恶毒最无理最凶残的大冤案。广大法轮功学员前赴后继，在北京和各地和平上访，善意地帮助政府认清真相，改正错误。他们得到的却是残暴的打击，逮捕，刑讯和牢狱。很多弟子被殴打致残致死。邪恶势力丧心病狂，用流氓手段污蔑通缉师父。

    早在1997年，我曾买过一本研究诺查丹玛斯的书，书中明确提到一位东方人将在20世纪末向世人传播真理，他领导的运动受到政府的镇压，他本人也被迫移居西方。我当时就预感到可能会有麻烦。对于突如其来的灾难，我有一定的思想准备。但对于那昏天黑地的谣言，还是使我一度产生了不少错误想法。对于4.25和平上访事件，我认为应该忍，政府不讲理就不要同他们讲了。后来我认识到这场难是对每个弟子的考验，认识到向世人讲清真相就是维护大法，也是师父对世人(包括被谎言蒙蔽而反对大法的人)的慈悲，是真善忍的体现。

    在7.20后的一段时间内，许多学员走出来，去中国大使馆，领事馆和平请愿，向美国的各级政府呼吁，要求他们支持法轮功。在常人眼里，这是搞政治。作为大法弟子，我当然知道法轮功没有任何政治目的。但对于这些活动，我一度产生了执著心，认为我们应该谨慎，不要接触政客，免得让人家说我们在搞政治。因此我在一段时期内，没有积极参与这类活动。2000年5月，师父打破了10个月的沉默，在明慧网发表了《心自明》。不久，又发表了《走向圆满》，《预言参考》等经文，对宇宙中各层次正法的进程作出了明确解释。我知道，作为真修弟子，现在不站出来还等到什么时候呢?

    由于认识上有差异，妻子一度对参与洪法持保留态度，认为不能搞到政治里去。由于我的执著心，忽略了向内修，总是感觉妻子不精进，常人心太重，因此多次发生争执。今年四月，日内瓦法会刚结束两星期，就传来联合国人权会议期间，日内瓦需要大法弟子的消息。密西根州有条件的弟子，大多刚从法会回来。而我没有参加法会，经济上也具备条件，当然应该去了。当时急于订机票，没有取得妻子的同意，就决定了行程。我们结婚18年，有事总是商量着办。这次去欧洲，我没有事先取得她的同意，算是头一回故意冒犯了妻子。我从心里相信自己没有错，想对她解释清楚，又没有合适的机会。怀着复杂的心情，我上了飞机。

    在日内瓦的日子里，我遇到了许多世界各国的大法精英。让我感到惊讶的是，许多欧美的西人弟子，对法的认识，比我要高的多。一位德国的白人弟子，是他所在城市唯一的法轮功修炼者，他一个人到处洪法，使很多德国同胞大惑不解，不明白他为什么对中国的东西这么入迷。加拿大来的人最多，与他们在一起交流，感觉是那样亲切。他们为大法作出大量的投入，使我感到脸红。在短短的几天内，我体验到了与未来的佛道神在一起的感受。那种巨大的能量场，那个人间净土的纯洁，用语言无法表达。

    回到家，我有一肚子的话想说给妻子听，但却没有机会。一周后，我又参加了纽约法会。妻子对我的意见更大了，简直要闹离婚了。就在我束手无策的时候，一位引导我得法的弟子夫妇把我和妻子请到他家吃饭。这位老弟子用他多年修炼的经历，苦口婆心地向我妻子解释大法的真谛，许多超常的功能他从来没有对人说过。回家后，妻子说，XXX真了不起，比你强多了。她还说，其实我很想修炼，但一看到你的样子，就反感了。不久妻子得到了师父大连讲法的光盘，便每天在上下班路上反复听。还积极支持制作关于天安门自焚的VCD。不知什么时候，她开始主动看明慧网、正见网的文章。看到她身上的变化，回想自己过去的作法，我看到了自己的毛病。过去为了洪法，家里的事全推给妻子，她有意见还嫌她执著心重，悟性差。其实自己心性上有问题，认为自己洪法是对世人慈悲，而忘记了自己首先是个修炼人，在家里要当个好丈夫，好父亲，在公司要当个好雇员，在社会上要作好人。

    师父在2001年加拿大法会上说：“我知道大家很辛苦，你们要工作，要学习，有家庭生活，有社会活动，同时呢还要照管家，干好工作，还要学好法炼好功，还要去讲清真相。难！无论从时间上和经济条件上都是比较难。难，体现出威德；难，这才是树立威德的好机会。了不起！因为你们是修炼的人，虽然难，也要做得更好。”

    师父的话是法，是对每个弟子都提出了的要求。我们要做到的就是坚修大法紧随师，全力助师世间行,在目前正法的特殊时期，正法修炼，直至圆满。


在正法中修去怕心

    文/Sara Effner

    【明慧网2001年7月2日】

    师父您好，大家好。

    我叫Sara，一年前我父亲邀请了附近一个城镇的辅导员到我们社区介绍大法，我于是得法了。

    尽管我得法只有一年，但我觉得从我开始修炼到现在似乎已经过去了生生世世。可同时，我又觉得这么好的大法仿佛刚刚在昨天才走进我的生活。我记得非常清楚，当时我正在楼上我的房间里学中文，这时透过地板上的通风孔，我听到父亲在与邻居打电话。听上去，他因为临近一个城镇中发生的什么事而很激动。我不知道他们在说什么，但我突然非常害怕，甚至感到恐怖。当然现在我知道那是因为我的思想业在垂死挣扎。但更深层的我，真我，却因为就要接触到大法而欣喜若狂。而且不知为什么，我知道我的生活再不会象以前一样了。

    我的父母在我们小镇举办了九天讲法班之后不久，大约是过了一个星期，我接到参加纽约法会的邀请。我决定去，因为我好奇地想更多地了解这个好象在冲我招手的新奇而神秘的功法。在我内心深处，我认为李老师所讲的都是真的，我不能理解的东西是因为他们超越我的层次。我想去看一看这个修炼整体，借此来帮助我判断他到底是不是真正的正法修炼。

    当我坐在法会礼堂里，我强烈地感到我与其他修炼者紧紧相连，因为我知道我们都怀有一颗相同的心。记得我在听其他修炼者的经验交流时，我静静地感谢李老师领我来到这里。我觉得我好象是那个童话故事中发现了秘密花园的小女孩。我终于找到了一片“净土” 。

    刚开始修炼几个月，我就总听其他弟子说到或从很多文章中看到“正法” 这个词 。我确实不知道这是什么意思，但我却不敢问任何人，甚至不敢问我爸爸。就象上次一样，我的没修好的那部份还想对我施加影响而抵抗真理。尽管我在回避“正法”这个问题，但我知道这对我的修炼有严肃的意义。我不高兴地想：“这不公平，其他那些弟子在走出来之前已经有一年甚至更长时间专心于自己的修炼。”近期发表的师父在三蕃市的讲法，我过去完全不理解。反复读了几遍之后，我觉得我的一部份明白了，但我还是很困惑。这就好象我已经了解了一个游戏的规则，但突然间规则改变了，而我却是最后一个发现这一点的。我不知道我是不是还赶得上。船似乎在离我而去。

    在大湖区法会上有机会见到师父对我是个极大的鼓励，也去掉了我很多关于缘份和我能否成为真修弟子的疑惑。但法会之后不久，我思想中开始感到很不舒服，而且充满了对在这特殊历史时期修炼的焦虑。我记得师父在大湖区法会上说：“……你们没有了原来的那种想法。无论为大法做什么，无论你在干什么，你们都把自己摆到大法当中，没有原来的那种我想要为大法干点什么、我想要如何提高。无论你们做什么，都没有去想自己是在为大法做什么、应该怎么样去为大法做、我怎么样能够为这个法做好，都把自己摆在大法当中，你就象大法中的一个粒子一样，无论干什么自己就应该那样做。”我觉得有点沮丧。我知道这并不是对我的描述。我还在被我的自私所困扰，我还没有成为法的一个粒子。

    大湖区法会之后的一个月里，我都在挣扎。我突然感受到一种压力，去促使我更多地加入到正法进程中去，但我不知道该做什么和从哪儿开始做。我早就收到了很多要我帮忙的电子信件，但我既没有删掉那些信，也没有回信。可以这么说，我被我的害怕定住了：“我如果不会干该怎么办？我如果干不好该怎么办？我没有足够的经验去跟政府官员谈话，我有可能把事情干坏了。”

    受到我爸爸的一些鼓励，我终于开始自告奋勇做一些事情了。当我开始做大法的工作时，我的很多怕心都出来了。但是正是通过做这些事情，我才开始去掉这些执著。刚一开始，尽管我不知道我是不是做得很好，但我的经历都是正面的。我开始做的一件事就是给几个县市打电话，请他们褒奖法轮大法。这件事帮我去掉怕心，但从更广的角度上讲，这是在救度那些政府官员，以至整个州。即便那些没有授予我们褒奖的人，至少他们也闻到了大法。很荣幸，我们接到了三个对大法的褒奖，并且帮助把未来的美好带给了我们州。但我觉得每一次成功都不是因为我的个人能力，而是因为师父在鼓励我继续往前走。

    我的母亲经过努力，使得她的一些思想比较狭隘的朋友都签名支持法轮功弟子在中国的人权。受这启发，我想我也应该给我身边的人这样一个机会。我想在我工作的商店里向其它雇员征集请愿信签名，但我很担心如果我做不好，就再也没有机会(向我的同事洪法)了。我很发愁怎么样做才最有效。我告诉爸爸我的想法，他说：“如果你总在等一个完美的机会，那你可能总也做不了。你不太清楚在做什么，那就试着做，看成不成。最后你就会知道如何会做得更好了。否则，你不开始做，怎么能提高呢？”于是我就写了一封信，介绍法轮大法以及正在中国发生的事。在一次店里开会之前，我问我的老板我可不可以把请愿信的事告诉大家，并且把信留下来收集签名。让我惊讶的是，她回答说：“当然可以，我肯定大家会有兴趣了解法轮功，所以你在会上多讲一讲吧。”会议结束前，我的老板没有忘记宣布我有事情要说。我于是做了一个简单的介绍，并回答了问题，有几个人，包括我的老板，马上就签了请愿信。他们好象很感谢我给他们做介绍，我的一个同事说她非常有兴趣作更多的了解。我把请愿信和征签表放在商店里几天，结果几乎我所有的同事都签名了。那个还想作更多了解的女孩最后买了一本《转法轮》。

    接下来的星期一，我突然觉得有必要把请愿信拿到我过去所在的理发店合唱团。我查了一下电子信件看他们是不是那一周要在这里开会，我的一部分希望他们不开会，那样我就不用去了。但当我看到他们确实要在这里开会的时候，我知道这是我的一个机会，而我必须抓住这个机会。开车去那儿的路上，我的怕心又出来了。我问自己：“我为什么要这样做呢？没有人要我做。如果我要避免这种焦虑，我可以马上掉头回家。没有人会知道这件事。”另一个思想说：“是的，如果你现在回家，你会暂时舒服一些，但你的执著心还在你的灵魂深处隐藏着。而且，难道你不想给合唱团里那些善良的人们一次机会去支持大法吗？”

    我到达的时候，合唱练习马上就要结束了，我问指挥我能不能占用几分钟，在他们走之前跟他们说点事情。她愉快地同意了。到我说话的时候，我给他们读了那封信，并回答了他们的问题。之后，很多人表达了他们的支持，并且急切地签了名。一位女士告诉我她的儿子晚上要来接她，她要我多等一会儿跟她儿子打个招呼。碰巧，她的儿子和我几年前在同一个圣经学习班。我很奇怪她的儿子晚上会来，因为我以前在合唱团的时候，他从来没有以任何原因来过。他来了之后，就毫不犹豫地签了请愿信。我跟他谈了一会儿法轮功，他们该走了，于是我借给他我车里的另一本《转法轮》。他接受了，说他有兴趣要多学一学。

    这样过了一个月，我一窝蜂地干了很多事情，忙得简直连思考一下的时间都没有。一次我去看我的父母，我开玩笑地说我什么有意思的事都没干过。爸爸说：“你要是想知道你喜欢干什么，就看一看你把时间都花在什么上面了。显然，你喜欢你正在干的事情，否则你就不会一直干下来了。” 他说这个的时候我才突然意识到： “是啊，我确实喜欢我正在干的事情！”过去的观念让我认为如果努力工作而不肆意享受，那我一定会沮丧的。至少我会抱怨劳累过度，来要求别人的同情。但当爸爸指出我的真实感觉时，我真高兴。我记得有一个弟子在经验交流中说，我们的本性作为法的粒子在帮助师父，不按自己的本性去做会让我们自己不快乐。我想：“怪不得以前我总觉得不幸福呢。当我犹豫是否加入正法的时候，我在抑制我的本性而没有满足我内心深处的渴望。”现在我开始完成我的愿望了，我有了一种全新的快乐而自由的感觉。

    这一次我感到我破除了很多障碍，但正象其它弟子所体会到的，过了一关，更大的一关就会出现。我的一个同事开始公开反对大法并全力阻挠我的洪法，我不知道我该怎么办。

    我的这个开始支持法轮功的同事后来发现法轮功要求修炼者不要同性恋，于是他马上得出结论说我们修炼者在宣传歧视。好象不管我怎么解释我们只修自己，并不评判别人，而且我们欢迎所有的人来尝试修炼，他都仍然拒绝接受，并且越来越敌视法轮功。

    有一天，我在公告栏里我挂的法轮大法的传单旁边看到一张纸条。那是我那个同事的笔迹。那个纸条污蔑大法并且贬义地称呼修炼者。开始我不知道怎么办好。由于人的观念，我觉得把那个条子拿下来会触犯他言论自由的权利。所以我决定去跟他谈，保持正念和平和的心态，要求他自己把那个条子拿下来。也许这能行，但当我跟他说话的时候，我的执著心占了上风，我变得冲动起来；而他则狡辩他的观点，没等我说几句他就走开了。我仍然不知道该拿那个纸条怎么办。这件事好象又一次直指我的根本执著。我还是没有悟到，所以我请我另外一个同事帮我把纸条取了下来。

    下一次当我看公告栏时，那个纸条是没有了，可那儿又贴上了一篇文章的复印件，那篇文章造谣，攻击法轮功。很长时间我仍然没有管它。我的理由是，不管谁看到了公告栏，都可以清楚地看出谁好谁不好。我把这件事情告诉其他修炼者，他们说我应该把任何编造谎言来攻击法轮功的东西都取下来，因为那些谎言对读谎言的人是有负面影响的。我知道他们说得对，但我仍然又害怕又没办法。不久我的老板工作时来找我，问我和我的那个同事是怎么回事。我简单地说明了情况。然后他告诉我他来找我是因为那个同事在他自己的柜子上又贴了一张纸条，这个纸条比第一个更含贬意。我还没有看到那个纸条。老板叫我的那个同事到外面说话时，我去看了看柜子上的那个纸条。那个纸条对大法非常不敬，我努力保持平静。事实上我也真地不知道该怎么办。作为修炼者，我知道我不应该生气，但同时我也知道我不应该对攻击大法这件事熟视无睹。

    我的老板跟那个同事谈过之后，建议说如果我们两个不能面对面地解决这个问题，也许我们可以给对方写封信。我采纳了他的建议，非常理性地给那个同事写了一封信，澄清法轮大法的事实。我把信交给我的老板，并且问他我是否可以把信放在商店日志里给其它雇员看，但他们说不要把别人卷入其中。那封信好象对我的同事没起任何作用，相反他对我更加恼怒。但我的老板让那个同事取下了贴在他柜子和公告栏里的所有东西，而在休息室还有一份那篇文章的复印件，所以最后我自己把它摘下来了。

    尽管我的老板在这件事情上支持我，我仍感觉到他们有些责怪我和我的那个同事发生冲突，并且希望我不要再在工作中洪扬大法。因为这个，我发现我很害怕再去贴新的传单。我想印一些不太占地方的名片。可印出来之后，上面只有“善” 和“忍” ，却没有印上原本应该有的“真” 。尽管也许有一个合理的解释，我仍然在想是不是有一些东西我没有悟到。我想不出那是什么，所以我把它当作是我应该贴正常的传单，而不是一张小小的名片；而且我不应该因为我和我同事之间的冲突而害怕去洪法。现在我知道了那是要指出我为什么一直也过不去这一关的原因。因为我把这当作了我自己修炼中的一件简单事，我努力去保持善和忍，但我忘了我也应该做到“真”。而“真”其中一部份就体现在当大法遭受诽谤时要去讲清真象。尽管开始我没完全意识到我为什么过不去这一关，但在这过程中我越来越清醒地知道作为大法粒子，我应该怎么做。我决心即便我的同事继续散布谎言，我也要继续洪法和讲清真象。

    就在法轮大法日前夕，我在雇员日志里写了个通知，邀请所有的人来公园学功。法轮大法日过后我来上班，我的一个同事示意我去看日志。在我的通知下面，有一段话贬低法轮大法，又是那个写那些条子的同事写的。他的愤怒的用词令我有些震惊，但我又注意到他的那段话下面还有一段话，写道：“人们应该有权修炼他们的信仰，而不被持续不断地迫害。你为什么不能放下这件事，不要再骚扰Sara了呢？感谢Sara让我们知道这一活动。”我读着这段话，差一点要哭了。写这段话的女孩和她的丈夫就是以前为数不多的那几个不愿签请愿信的人中的两个。他们不愿签请愿信的时候，我还怀疑他们是不是受那个同事指责的影响。我真高兴这个女孩用这个机会支持大法，为自己摆好了位置。后来我想，不知道她的丈夫会不会也这么做呢。转天，我和她的丈夫一起工作的时候，她的丈夫对我说：“我和我的妻子不同意日志里那段坏透了的话，所以我们就写了一段话支持你。”我在感谢他支持我的时候也在想：“呵，他也把自己的位置摆放得这么好！”我没有去追求，但几乎我的每一个同事这时候都来向我表示他们不赞成我的那个同事的行为，以及他们支持大法。

    经历这一切对我并不容易，因为很多事情都和这次磨难交织在一起。听上去难以相信，但事实上，我发现在这件事中，我一旦不再关注自己的修炼，而认识到我护法的责任，我真地就看清了我内心中的执著。举例来说，我很多次都提到我的怕心的执著。以前我认为害怕是我大多数问题的根源。但害怕的根子是什么呢？是自私。当我害怕别人会怎么看我而不是去护法时，我想保护的是我自己的名声。还有，一开始我面对正法时，我因为没有更多的时间自修而不高兴，可事实上，没有别的事情更能帮助我这么快地提高了。

    我衷心感谢我能够参与师父的正法，尤其现在，我们作为一体在发正念铲除邪恶。我很荣幸在这里与大家分享我的体会。感谢所有的同修。感谢您，师父。

    合十。


在助师正法中走向圆满

    文/吕罡

    【明慧网2001年7月1日】尊敬的师父，各位同修：

    大家好。我叫吕罡，1995年7月得法，迄今已修炼将近六年了。师尊普传大法，救度众生，法正乾坤的伟大行程已步入了第九个年头。在这九年当中，师尊披肝沥胆，承受了人所难以想象的苦难。而大法弟子亦无愧于这部伟大的法，尤其是在近两年多的邪恶考验和正法除恶中，显现出了法轮大法修炼者“无私无我，先他后我”的慈悲胸怀，同时也为大法和我们自己树立了无以伦比的伟大威德。

    正法进程的速度是超出人的想象能力的。师尊说：“大法弟子正法，历史上从没有过先例。”大法弟子们集体三发正念，这是历史上所从未有过的伟大壮举，也是我们大法弟子们的伟大的荣幸。因为我们修的法太大了，也因为师尊的无上慈悲，我们才有可能参与其中。这是在历史上任何的修炼中都未曾有过的。虽然在这个空间可能看不到什麽，可是大法弟子的正念威力在另外空间，令人类所有的核武器的总和都黯然失色。

    我因为工作忙且不规律，所以无法参加同修们集体发正念的活动。但我并没有落下。一旦我有时间，哪怕只有一两分钟，我就会静下心发真念除恶。近来大部分魔已被消灭，但少部分剩余的魔魔力较强，还有一些侥幸逃脱的魔在一些空间尚未除灭。

    在一个雷鸣电闪的六月夜晚，我聆听着师尊的讲法，思想与身体中的杂念很快被全部肃清。自然而然的，我又进入了除恶的状态。我的元神从我躺着的身体中飞出，进入了三界内的一个空间。那个空间比我们的地球略美好一些。天空是明亮的，但却没有任何光源，还点缀着点点的繁星。我已经变成了一个中国古代的武将，带金盔，着金甲，高大无比，手里多出了一把由两个法轮演化出的巨剑。

    突然，脚下的大地震动起来。一个异型生命，非常著名的异型，出现在我面前。这个异型，频频出现在我少年时代的卡通节目中。它们崇尚暴力，好勇斗狠。常人不知道，这个异型是另外空间中的真实存在。它们为了控制常人，就指使道德败坏的卡通创作者在人类空间中再造了它们，并且把重点放在儿童身上。目的是给人从小灌输它们的思想，并逐渐在人体上建造它们的一层身体。

    那些沉迷于电脑游戏的人，大多都已被完全控制。这个异型就是所谓的“变形金刚”。其实，邪恶常人给它的命名都没有忘记谤佛。它比我高大许多，我身形顿时也高大起来。它一拳向我打来，我一闪躲开。它击中了地面，出现了一个大坑。周围的地壳受到挤压，剧烈隆起，出现了许多高山。其中有许多比珠穆朗玛峰还高。其实，地球上有些高山就是这样来的。我回身一剑，恰击中它的腰部，这个异型立刻被砍作两段。但它仍不死心，双眼射出两束死光。瞬间法轮剑化作两个法轮，挡住了死光，并发射出黄色的光，将异型生命罩住，把它化作腾空的火焰，四散而去。

    周围平静下来。可是这平静后，却隐藏着无限的杀机和哀怨。天空依旧明亮，但星星们却眨起眼来。我仔细一看，我的四周，天上，地上，都微微泛起红色。一种紫红色的虫子，无限无限多，无限无限长，正在把我包围起来。等它们靠近了，我不禁微微一惊：这种东西我再熟悉不过了-DNA双螺旋！瞬间，我明白了，地球上的原始生命是没有DNA的，这种东西是外星生命强加给变异后的生命的！在那很长的链状结构中隐藏了外星生命妄图霸占人体、从而逃脱最后审判的惊人秘密。人类在所谓科学家的带动下，反而把DNA当作自己生命的物质本质，甚至认为它决定了人生的一切。在人类的败坏中，外星生命又加装了自动机制，使得DNA可以自动复制并遗传给人类后代，以期控制全人类。现在世界上一些魔性大发的人疯狂的克隆各种动物，甚至人，它们就是外星这些败坏生命的代言人。在“加拿大讲法”中师尊讲道：“神要不给克隆人注入人的元神，因为是人在造人，神肯定不承认的，怎么办？那个外星人正好乘虚而入，它来做那个人的元神，它就有了人的身体了，它也就占有了人。”那些克隆出的动物也是一样，它们的元神都是外星人。那头轰动一时的号称第一只源自体细胞克隆的绵羊多莉的元神就是一个类似章鱼的外星生命。这些包围我的缓慢旋转的DNA魔鬼没有任何武器，但我清楚的知道它们的意图。它们想依靠数量优势，把我捆绑、窒息。在魔鬼们将要触及我的时候，从我的剑中飞出无数的法轮，在我的身上形成了一个透明的罩。然后，又有无数的法轮发出，直奔那些双螺旋而去。法轮十分灵巧，专门拆分双螺旋，而且法轮过处，魔的魔力尽失。随后满天的法轮将无限长的魔砍成了无数小段，化成了一场大雨。

    天空中似乎有一颗流星向我急速飞来。我站立凝神，心纯念正。很快地，那魔接近了。我清楚的看到它只有头，包在一个类似宇航员头盔的面罩里。它的脸似人非人，布满了类似大脑皮层的沟回，呈灰色，而眼睛却是红色的。神情狰狞而恐怖。在它头盔上，顶着一个心形物，就象项链上带的鸡心。地球上常人常用这个心形图案示爱，可是没有人知道这也是外星败坏生命强加给人类的。在它们的世界里，这个图案代表淫乱。它们看到现在道德败坏的常人所出现的淫乱和乱伦非常高兴。此魔孤注一掷，妄图与我同归于尽。我一动不动。待魔离我近了，从我的胸部，大概是膻中穴的位置，飘出一个黄色的箭头。他以逸待劳，慢慢的飞向魔鬼。弹指间魔头所带的心形撞到了我的神通。顿时魔化为一团气体，形状还依稀可辨，但速度大减。越飞气体越稀薄，直至全部化为原始之气。

    几个小时后，我回来了。很疲惫，甚至有些发抖。回想在处理有些魔时，它们在被消灭时仍然传信息给我说，一定要报复！我体会到这些魔对师尊正法的惧怕，以及各空间残余魔的肆虐。魔的报复在这一个空间亦有所反映。 第二天早上，当我准备上班的时候发现，我的两个车胎各被捅了一个大窟窿。我微微一笑，因为时间不容我修车，所以勉强把坏车开到加油站，打足了气，奇迹般的开到了30公里外的单位。到达时，两个坏车轮似乎完好如初，但晚上下班时却一点气也没了。这个报复是多麽的苍白无力。魔是很疯狂，但也很愚蠢，它们自己也知道即将被夷除的最终命运。它们不知道，为了大法，为了师尊，我随时准备付出更多，乃至自己的生命而在所不惜。同时，我清楚地知道，我所作的，所看到的，只不过是无边大法中的一瞬间，永远不能因此而生出人心。

    大法弟子走好每一步，时刻都保持正念十分重要，尤其在当前这一关键的历史时刻。就我所看到的而言，不久的将来将是一个重要的阶段。只要我们做得好，魔有望得到全部肃清。其实，一切都是师尊在做和承受，师尊要的只是我们那纯正的一念。

    我们从亘古的久远走来，为的就是实现我们圣洁的誓言。师尊讲：“作为一个个人修炼来讲，你们已经走过了修炼的过程，你们是在为大法而确立的生命，最后的路是在向先天你们各自的最高位置升华。”师尊已用最正、最美好的一切圆满了宇宙。精进吧，同修们！在助师正法的进程中，让我们走好最后的路。

    以上为个人之浅见，希望同修们能不吝指正。


在正法中考验和提高心性

    文/蒂姆 （俄亥俄州）

    【明慧网2001年7月1日】

    大家好！

    我的名字叫蒂姆，来自俄亥俄州，我想和大家谈一些我最近的修炼故事和体会。在过去的几个月内我参加了几次心得交流会，对我的帮助真的是很大。二月份我参加了加州法会，第一天早上我们举行了新闻发布会，然后是在中国城游行。在游行过程当中我注意到每当人们被我们的游行队伍拦截而不得不停下来时，他们并没有感到烦恼和沮丧，大多数是表示好奇并冲我们微笑。游行结束后是午餐时间，和我在一起的朋友因为有个会议要参加所以我就一人去吃饭。在离开了大家聚集在一起的广场我仍然穿着黄T恤，我感觉有些不舒服，我担心过路人也许会认为我来自一个神秘团体或其他什么组织，这都是我自己的怕心和执著心造成的，但最终觉得还是穿着好。我穿过了一个户外集市，有些人好象在注意我但我并不觉得尴尬反而很轻松。

    我最后去了一家生意特别好的墨西哥餐馆，当我正在看菜单，有两位妇女过来询问我的T恤并说：“穿黄T恤的是些什么人？什么是法轮功？”我向她们解释了一些关于我们的修炼，她们立刻表示出了非常大的兴趣并邀请我和她们同桌，这样可以多向她们介绍一些相关事情。这真是太好了，餐馆特别地忙而我可以直接坐下来并向两个善良的人们讲述法轮功。我知道这个时候能有人问起法轮功，这是多么值得珍惜而又神圣的时候。虽然有时我对法轮功也有不是很明白的时候，但我能清楚的意识到自己的执著并以真实和平和的口吻向感兴趣的人介绍法轮大法。我想也许这次机会也会使她们得以修炼。整个午餐时间我们一直在谈论法轮功，她们对此表现出了极大的热情和兴趣。虽然其中有一个妇女讲要改善大法在中国的现状，我们必须得到很多知名人士的大力支持，我向她解释事情做起来有些复杂和困难，但我心里想这里毕竟是加州。

    三月份的一天，我们辛辛那提的几个功友一起进城去征集签名。前10到15个人很婉转的拒绝了并且根本不想和我谈话，我感到有些难过和不自然，我觉得这也反应了我的修炼——我可能还不是一个好的修炼者。星期天的下午并没有多少人在城里，并且风特别的大，天气也特别得冷，我非常泄气。但是渐渐的人们开始停下来并愿意和我谈论法轮功，有些人开始签名。有时我想从过路人的外表来预见哪些人可能签哪些人不会，但我总是猜错。对我来讲这是一个非常好的教训，我不应该凭我的主观猜测而剥夺任何人有缘得法的机会。许多穷人和无家可归者对大法弟子在中国的遭遇表现出了极大的关心，并非常高兴地签了名字，这是他们在自己很贫穷痛苦的时候表现出来的同情心。有些无家可归者感到很尴尬和惭愧因为他们没有住址可以写在征签表上，我就告诉他们其实他们的心比他们的住址更重要。许多黑人对此也给予了极大的热情和帮助。

    我向一位老太太征集签名时当她正等着过马路的时候，我希望得到她的支持，但她说她有白内障，大多数的时候是看不见的，她不想签任何字在她读不了的东西上。我对她说我可以给她念征签信和介绍一些中国的现状，她说好吧。当我讲完后她还是很犹豫，我不想给她太多的压力就说不签没有关系。这时有对年轻的夫妇经过这里对签名非常的感兴趣，所以我向他们进行了一些介绍，他们俩都签了名。那位老太太一直站在我的旁边看着，当夫妇俩走了以后，我又向她介绍了更多的有关大法的情况和在中国的遭遇。她后来问：“这些炼法轮功的人是否信上帝？”我告诉她他们都信神，她想了一下说她将为法轮功弟子们祈祷，我说那样也很好。她还是没有离开，我又一次询问她是否愿意签名，看上去她很愿意，但好象有什么东西在背后还是拖着她。我希望她能签名但我知道这得是她自己的决定，她又呆了一会儿还是没有签，走了。我感到一丝难过，直到我们那里最年轻的修炼者西西从马路对面跑过来告诉我一位老太太刚刚过了马路并签了名。听了西西的形容我知道是同一个老太太，我为她感到高兴。

    当我到达日内瓦的国际法会，第一天早上我参加了集体炼功，是在靠近大椅子和联合国总部广场，那天下着雨，又冷又泥泞，这种湿漉漉的天气让我感到很不高兴。当我们站成一队准备炼功，有些弟子负责把大家的队列排整齐，一个弟子让我往左边移动一点，一会儿另一个弟子让我又往右移动一点，这让我感到更不高兴，我甚至对第二个弟子发了脾气：“到底要怎么样？是向左还是向右一点？”说完后我立刻感到极其的尴尬，周围的人都惊讶地看着我。我们开始炼功了，我越来越意识到是我自己的思想业在一次次的扰乱着我，在炼完几套动功并打了一会儿坐以后，我感觉自己象空气一样的轻，我很惊讶，刚才试图把我拉向不好一边的业力也没有了。

    在日内瓦，我义务负责去联合国和官员进行谈话并校对一些从中国来的翻译稿件，我和另一个功友约好一起去。我在人群中找到了她并说好了和她一起先去吃午饭。在离开炼功场的路上我对她说我觉得这里如何的祥和又是如何的伟大。她说她最近思想业很重，严重时甚至不让她炼功，不能让她参加法会。其实那时我自己也在和思想业做斗争，所以我们自然有很多共同的这方面的心得可以互相交流。我觉得我们的开诚布公的谈话，说出我们的疑问和担心，这对我们都是有好处的。我想也许李老师就是这样安排的能让我们在去联合国之前相遇，这样我们就有一个更好的心态和更清晰的思路当我们再去和联合国官员们见面的时候。

    在从日内瓦回来的飞机上，上洗手间时我看到有一个巨大的巧克力的篮子，我想空姐一会儿一定会发给我们巧克力；他们还将放映电影，我觉得这真是太好了，我最喜欢边看电影边吃巧克力。但当我回到座位上我又有了另一个想法，我想也许我可以在飞机上打坐，因为旁边没有人所以我的胳膊可以伸开，当我发现可以时我拿出了光碟开始放第五套功法的音乐。我希望我可以盘腿坐一个小时，在这之前我顶多坐45分钟，我总是害怕最后15分钟将要袭来的疼痛。这次我整整坐了一个小时，而且是当我在飞越大西洋时，我感觉简直太好了。当音乐结束我做了合十的动作，这时空姐正好来到我身边问我是否需要巧克力，我觉得很好玩——巧克力就象给一个刚刚付出一点努力的弟子的一个小奖励一样。

    在最近的纽约法会上，我第一次参加了没有思想业的干扰、没有在听稿件时犯困的法会，在这之前我总是发生这种事，我很高兴自己有了很大的变化。穿着黄T恤参加游行，当听到中国来的一群人在旁边叫嚣时我的心里很平静。在听学员发言时，来自纽约的诺亚谈到他经常听别人讲如何被大法的庄严殊胜而感动地落泪，而他自己从没有过这种情况，他还谈到打坐时看到了中国字“心”的故事。我当时想其实我也从没有被大法感动地落泪的时候，但一个非常清晰和诚实的念头迅速的出现在我的头脑中，就是：“因为你有太多的执著心！”我有些难过但很快就转念了。这时候在我的前额有一阵巨痛，我突然想起了那位最终还是签了名的老太太，我真的被感动了，我为她高兴，我知道也许为此她已经等待了几生几世，而今天的一个举动也许会改变她生命的永远！

    在过去的几个星期里我一直在我的工作上过关。和我一起工作的人有些行为非常的恶劣，而我自己真的想成为一名好的修炼者，尽量不和他们生气，但是实际情况是他们的行为和我的气愤一天比一天糟。我在一家旅游商店工作，所以总是很吵闹，而和我一起工作的同伴从来都不打扫他们的地方，弄得店里很脏，有时也有重体力活，现在正是繁忙季节，我每天都工作很长时间，一天下来我是又累又脏，对于工作和我自己都不满意，我想一定是我的业力造成的，我做得不够好，我有一个观念：好人应在一个干净的环境里工作，而且周围也都是非常好的人。我也试图告诫自己这其实是一个非常好的修炼环境，但是我总想得到舒适和轻松，所以我也一直和这个执著纠缠着。每一次当我又要和同事们发火的时候，其实我感觉到自己表现更糟。每天我的不开心都随着时间在增长着，我想每天炼两个小时的功但很难坚持。有时我想早点起来炼一小时动功这样到了晚上只需炼一小时静功就行了。但每天早上我都觉得非常疲倦，能去上班就不错了。我甚至为此感到恼火，因为我需要炼功。午休时间我读《转法轮》或《精进要旨》，这让我更清晰的查找自己的问题。但是只要我吃完饭我仍会觉得特别的沮丧，对自己也很失望。我于是给另一位大法弟子写了电子信件，这对我很有帮助。有一天我的这种执著又使我很痛苦，我甚至惊讶我会有这么多痛苦，于是我决定尽可能的找自己的问题，我想到了过去我是一个脾气暴躁的人，经常对别人说很脏的话，就象我的同事现在一样，我还想到我很小的时候我的哥哥对待我也象我的同事一样粗俗，那时我总是非常气愤的回敬他。我认识到今天我应该利用这个机会用我的善来回敬这一切，无论别人的行为是什么。想想在中国的大法弟子，在那样一个可怕的舆论环境下，警察的行为又是那样的无耻，他们还能始终如一的坚持自己的信念。过了一会儿我觉得自己不是那么的生气和痛苦了，相反我感觉好多了。就在那天，突然所有的人都下班了就剩我还得完成一些事情，我工作了12个小时，但回到家里我一点都不觉得疲倦。我庆幸这个问题终于解决了，然而，第二天当我又去上班时我的同事的行为更坏，我又一次生气了，我真是觉得太失望了。我在给另一位弟子写的电子信件里说我通过不了这个心性的考验，我根本就不是一个好的修炼者。那天我读了李老师的文章：

    “恶者妒嫉心所致，为私、为气、自谓不公。善者慈悲心常在，无怨、无恨、以苦为乐。觉者执著心无存，静观世人，为幻所迷。”（《境界》）

    当时我想我就是恶者，我总是抱怨周围对我的不公，我彻底的失败了。我的大法朋友希望我们交流的电子信件转发给我们当地的其他大法弟子们，因为他觉得这对于大家的提高都有好处，我想我是一个反面典型，但我还是同意他的做法。我那晚也没有炼功就睡了，我觉得这是我有生之年活的最累的时候。我的朋友把我们通信的电子信件发给了其他功友，在给我的回信中充满了鼓励和更明确清晰的思想。当晚再去上班我和我的另外两个同事谈论了一些无关紧要的话，仅仅开了一些关于货物的玩笑。问题似乎就解决了。我不再冲他们发脾气，他们也表现得好了一些，工作也比以前努力了。李老师也许将来会再给我这种考验心性的机会。有些弟子告诉我说我的这段经历也给了他们很大的帮助， 其中有一封电子邮件让我很感动，一位弟子说她有段时间 对自己也是很失望并是如何摆脱出来的，我觉得这是我第一次诚实的与别人分享自己最难过最困难的经历，虽然她的思想对于我来说还有些晦涩，但做为大法弟子我们彼此的交流对我们的提高都有好处。那晚在我的睡梦中，我看到了法轮在闪耀，就象其他人描述的一样，那么的美丽，那样愉快的感动的我的心灵，她们是那样的无瑕、智慧、愉快和善良。

    我还有很多很多的经历想要与大家分享，但我想我已经说的时间太长了。我还想说上个星期我们参加了辛辛那提的节日活动并在活动中做了表演，我是那样高兴地去和人们谈论法轮大法，我想我们都是的。

    谢谢李老师，谢谢所有的大法弟子。


我相信法轮大法（译文）

    文/Donna Ware (Washington, DC)

    【明慧网2001年6月30日】我的名字叫当娜.维尔，我来自华盛顿，是一名已经修炼一年半的弟子。就在上次纽约法会的前一个星期，我想我也应该写一份心得交流的文章，特别是在我成为一名修炼者之前的经历。然而，就在我开始着手写文章的时候，我又开始怀疑所要写的是否适合于心得交流会，毕竟这些经历都是在我修炼以前的事。随着犹豫的加深，我发现突如其来的许多事情使我无法下笔，直到法会的召开，我也没有完成我的文章。但我甚至有种释重感因为没有强迫自己写文章，因为我只需前往并参加法会就行了。

    然而就在法会召开的那天早上，我醒来后觉得浑身都堵得慌，并伴随着剧烈的咳嗽。我和其他弟子坐一辆面包车去参加法会，从DC到纽约，我咳嗽了一路，整个法会我也在咳嗽。还不是那种轻微的，礼貌式的咳嗽，而是声音非常大，非常严重的那种。听起来象是某种重要器官出了问题。我知道我打扰了所有的人，另外， 我开始注意别人会怎么看我以及我的咳嗽。

    直到在回来的路上我才悟到是什么原因。在回来的路上，一位新学员问我是如何得法的。我告诉她，那天不仅仅是我发现了法轮大法，而是我的精神之旅引导我找到了法轮大法。(而在这以前看上去好象全无联系似的)我完全没有那种她会怎么看我的顾虑，而是敞开心扉的向她讲述了我的经历。当我讲完我的故事，我感觉一股热流冲遍我的全身，从手指到我的整个身体，我的咳嗽也轻多了。我突然意识到当我讲述完我的经历后，我的咳嗽就完全的好了。我立刻明白了，我咳嗽的原因是我没有完成我的心得，李老师用了一种特殊的方式让我的声音在法会上发出来，不管我自己想不想听，我没有念文章，其他弟子还是听到了我的声音，并且用这种方式，让我找到了埋藏在我内心深深的执著，这种执著让我不能完成我的心得，我总是担心：别人会怎么看你？现在我谈谈我的一些经历。

    一天晚上，我下了公共汽车，走在下班回家的路上，离家只剩一个路口的时候，一个男人袭击了我，我当时还是一个在校的学生，背个书包，我记得我想用我的书包去阻挡他。但在整个过程当中，我并没有觉得我的身体受到任何袭击，我只是觉得被推的转了一圈，我还瞥见他手里有一个金属物体，但没有看到也没有感觉到他用。整个袭击过程非常的快，我最后摔到了地上，但摔倒的过程特别的慢，好象慢动作一样，好象永远也触不到地上似的。那一刻，没有车没有行人经过。我当时一直在想：为什么他如此地恨我？这个问题在我脑海中非常强烈，以至我自己都非常的奇怪为什么这个问题是我当时脑中唯一的想法。那时我还不很了解业力。说起来很奇怪，当时我只觉得他对我的仇恨是一种有生命的东西，表现得如此强烈，用眼睛是看不到的，但它是存在的，已经是一种物质，就象一堵厚墙一样坚固，我甚至可以触摸到它。当袭击结束后我跑回了家，从那以后我彻底地变了。在我的心里有一扇门打开了，为我打开了我很少听到也从看不到的世界。那段经历让我明白在这个我看得到的世界以外还有东西。当李老师谈到思想也是物质存在的，我知道他讲的是真理，当时我并不完全理解其可能性，但读了《转法轮》以后我清楚的理解了这个概念。

    还有其他一些事我当时并不完全明白，但随着不断地阅读《转法轮》，我也越明白是怎么回事。经常性的，我有工作但我并不喜欢，所以压力也很大，我是非常想辞职，但我又不知道还能做什么，又能去哪里。有一天，一位很久以前的一位大学朋友给我打电话，她给我介绍了一份新的工作，奇怪的是当我们谈话时我可以感觉到她强烈的暗示，希望我能接受工作，我当时没有答应她。但第二天她又打电话来询问我，我听到我自己说：“好吧。”但从我的身体里(大约在小腹部位)我听到一个声音在喊：“不！”这是我从未经历的奇怪事，我迅速地看了看周围有没有其他人也听到了，还好，周围没人。当一部份的我正在努力的想尝试知道声音是从哪里来的，而另一部份的我接受了工作，但在后一年的时间里我都在后悔我的这个决定。

    由于我并不满意我的新工作，我开始在网络上寻找新的工作机会。我流览了有关“人文和精神学”的学习计划，当晚在阅读这项学习计划的具体内容时，我又一次感觉到有什么在我的体内(还是在小腹)提升向着计算机屏幕，又一次听到了在我体内的声音，这一次这个声音说：“是！” 我又一次被这个经历惊呆了。这两次的经历让我明白了李老师讲的元神移位的现象。我的亲身经历说明李老师讲的都是真理。

    在我得法以前对于疾病，受伤的人(如看到鲜血)等都会让我的胃非常难受，甚至有时会不停地喘气并昏倒过去。关于这种情况，我有一段奇妙的经历。我有一次和我的一位并不很熟悉的同事聊天，她谈到她刚被诊断得了一种非常可怕的疾病，现在开始治疗。我很为她难过，但她所谈论的东西也开始使我的胃非常的难受，我担心如果她再继续说下去我又会昏倒在地上。她还是在说她的病，我试图告诉自己什么也没有发生，然后赶快喝了点水，希望水能让我好过一点。我真的不想晕倒，因为我想那多么可怕而且她已经说了那么多，她也并不希望我晕倒。可是我知道我坚持不了多久了，我觉得太恐怖了，我拼命地控制在我体内的这种恐怖感觉，但还是很快的就失去了控制，我一下子失去了知觉并从我的身体里出来了。我站在我自己的旁边，看着我自己在聆听同事一直在谈论的病。当我离开身体的那一瞬间非常快，我并没有恐惧的感觉，我的身体也没有昏倒，我好象一下子解脱了不再象刚才那样。我所有的感觉就是感谢离开了身体。我甚至没有去想离开身体后是什么留在世上，我也没有去想这一切是怎么发生的。因为一切都是那么的自然。当我的同事讲述完她的故事，这回该轮到我了，我就和离开身体一样又非常快而又非常容易的回到了身体里。所以当我读《转法轮》里面谈到的元神在人体内，我的亲身经历告诉我这是真的，我知道我站在了我身体的一旁，但那不是我，那只是一个壳。

    最后我想谈论的经历是有关思想的。几年前的一段经历让我知道有时思想是不属于我的。这些在李老师的书中已经解释的非常全面了。有一年夏天我的压力特别的大：来自经济上、婚姻、工作以及学校的压力。我住在市内，所以经常要乘坐地铁从家到工作地点。有一天我下了地铁象往常一样的往家走，当我通过出站口的十字转门时，我突然有了种思想，这种思想让我有些急躁和愤怒，我感到非常地不愉快，随着离家越近这种感觉越强烈，等到了家我是一点也不开心了。第二天让我惊讶的是当我通过同样的十字转门时，同样的思想进入到了我的脑海，我意识到其实在这之前这个思想就在那个特殊点存在，当我回家时这个思想模型就找到了我，而且当我离家越近越强烈，我知道这些念头不属于我，他们虽然包含着我生活的内容，但却不是从我这里产生的。事实上它们好象在我回家的路上的一个特定地点在等着我，我当时并不十分明白到底是怎么回事，直到后来我读了《转法轮》。

    我向大家讲述这些经历是因为当我读了《转法轮》里的《论语》，我知道很多人他们不愿接受他们眼睛看不到的事物。而我已经发现这些事是确实存在的。《转法轮》给了我一个实实在在的解释，关于它们如何存在以及存在的原因。我只把这些告诉了几个人，因为我怕没人能理解，更确切地说，是我害怕别人如何想我的执著障碍着。我知道在我所能看到和理解的之外，还有好多好多，我所经历的只是一点点而已。想让我反过来不相信这些是不可能了。

    谢谢大家。


提高心性（译文）

    文/埃文.曼泰克 （密歇根州）

    【明慧网2001年6月30日】大家好！我叫埃文.曼泰克。修炼大法已一年有余。回顾过去，似乎在过去的一年之前都是为得这个法作准备的。我生长在一个天主教的家庭。我人生的许多时间都是在天主教所办的学校里渡过的。然而长大之后，这个宗教并未给我带来什么安慰。其教义要求人应该如何行事，然而，我周围的人的所作所为都是完全另外一种样式。从社会上所接受到的强烈信息使得任何谈论要做好人，道德高尚的人看上去却成为十分可笑的人。最后，我失去了对道德的感应，根据自己的兴趣应付着一切。

    到高中时，我感到很消沉，经历着十分激动和情绪非常压抑的时刻。我相信我曾是一个原来闪光、纯真的、与宇宙和谐的人，后来我偏离了法。慢慢地，随着时光的流逝，这种偏离越来越大，渐渐增大。最后，在高中期间，随着我的道德方面下滑和极度的不愉快，我的这种偏离被充份暴露。我意识到我必须改变生活方式。我请我的父母给我一本有关讲修炼的书。一年以后，我从互联网上下载了一些常见的修行方法，我试着做了一段时间。两个月后，两个法轮大法的学员到我们学校示范功法。我马上意识到这正是我一直所探求的。

    当我读《转法轮》这本书时，我对书中有些部分那么直言不讳的描述现代科学而感困惑。但我试着用开放的思想读下去。当时似乎我身体里有一个顽固的声音，这个声音不停地批评着我在读的东西，并不停地告诉我现代科学是真正的答案，而这书中讲的只是迷信。幸运的是我身体里还有另外一个声音，它是非常开放和好奇的。它是那个我以前一直很信赖的，并一直很正确地引导过我的声音。我现在明白这个开明的声音是我的本性，而那个顽固的声音是我的业力。后来，那个顽固的声音变得小了、静下来了。现在它好象只是小声嘀咕。

    从一开始，我便有困难把动作做准确。我不是太放松、力度不够，要不就是太僵硬、放松不够。这总是使我在做第二套功法时做得不准确致使我的双臂只是偶尔抱圆。我斗争得很厉害，并试图集中精力。过去这个十分困扰我，因为我的思想好象一会儿想这儿，一会儿想那儿。后来，我意识到这套功法不仅仅是要求集中精力，而且还要求不能让我的不安象野马一样奔腾。这很难，因为我只注意试图避免过份焦躁，却使得自己变得太放松。我明白了这也是不行的。总之，我已从一个正常人进步了许多，我知道我还有很长的路要走。

    在我修炼的历程中，我已经把自己溶入法轮大法之中，更加勤奋的学法和炼功。我周围的人如我的父母、兄弟、女朋友、和室友已经注意到，有时会不安起来，他们指责法轮功，并且似乎都在问，“你怎么了？”“你已经变得这么傻……”起初，我不知道该如何回答他们，只是尴尬地笑笑。后来，随着我对法的认识加深一点儿后，我对这些指责很生气：他们已经远离真理这么远，可却如此认为他们是正确的？渐渐地，我知道这是我要过的关，心性需要提高，于是学着控制我的恼怒，把精力集中在正法上。在某种程度上，这些人已经被僵化的现代科学所障碍住，被一个实际上提倡利己的文化意识所障碍住。我认识到我必须对他们更耐心，因为经常生气解决不了什么问题，而只会使我产生另外的执著。我必须帮助他们看到真象。我发现最好的办法就是继续提高我的心性。比如，我已经变得更加平静，心里更明白，更加耐心，也更加体谅别人。我相信这些品行都将成为佛法洪大法力的证据。此生与我接触的人可以作证并最终从中受益。

    最后，谢谢大家。我发现和修炼的人在一起是最令人精神清爽的。我也想谢谢李老师，谢谢他所作的一切。

    谢谢！


大法粒子：让我们神的一面放射光芒！

    文/毛森 （明尼苏达州白人学员）

    【明慧网2001年6月30日】您好，李老师和诸位同修们。我叫毛森，是五年前在北京得法的。

    我刚开始修炼大法时，完全是个人修炼。我学法，炼功，并努力以一个大法修炼者的标准来要求自己。然而，从镇压法轮功开始以来，很多事情都改变了，我们大法弟子也有了新的任务和责任。我们必须要护卫这个给予我们这么多的大法。我们怎么在做到这的同时达到一个炼功人的标准呢？我们应该怎么护卫大法呢？我们都在凭着自己的悟来回答这些问题。渐渐地，我们开始明白我们需要做的是什么，我也发现我被摆在以前从未有过的位置上。我需要做我以前没有经验做的事情。我有越来越多的大法工作要做，我甚至都觉得没法对付。有这么多的事，这么多不同的情况，我觉得心身俱疲，觉得我都不能好好想，身体也越来越累。这时，我明白了我需要增大自己的容器大小，也就是说，我需要超越自己，超越那个感觉被束缚的层次。是我的人的一面在限制我，告诉我我睡得不够，太难做了，或者我不可能做得完。当我平静下来，舍弃这些人的观念，我发现这些也并不是那么难做。只要我用在修炼大法中积累的智慧，没有什么不能做的事，我也感觉我能做越来越多的工作。我可以想更多的问题，而我的头脑十分清醒。当然也不是所有的时候都那么容易，也有无数的执著心冒出来，但这就是修炼。我知道我需要不停的增大我的容器，不停去掉执著心，我才能做更多更好的大法工作。虽然有时候觉得很紧张，痛苦，回头看看却没有什么，只是我的执著心在作怪。

    最近，我也越来越意识到要用理智和善心对人，不只是向常人介绍大法时，还有和其他炼功人合作时。以前，当我协调一个弘法活动时，我常常以为大家都理解我为什么能这么做。我就认为大家应该帮我，而没有多想什么。然而，由于我没有清晰地理智地和大家说明我为什么这么悟的，我为什么觉得这项活动重要，一些学员不太愿意帮我。在“清醒”中，老师说： “工作中的语气、善心，加上道理能改变人心，而命令永远都不能！别人心里不服而只是表面的服从，那么看不见时还会按着自己的意愿行事。”其实，是我自己没有负起责任。责任不只是愿意做事做到底，而是正确地使用在大法中得到的理智和智慧。我认识到的真正负责任是帮助每一个人在正法中做好他们应做的部分。不只是个人要做一点事的愿望，而是帮助创造一个大家都能共同进步，共同贡献的环境。

    有时候我在一个人作大法的工作的时候，也觉得有些失望，因为没有人帮我。有可能这就是我需要做的，我需要放下所有的执著来做这件事。也有可能我没有完全向别人解释我对这件事的理解，没有创造一个让大家都能讨论，进步的环境，而只是希望别人帮助。别人可能没有明白我为什么要这样做，因为我没有好好解释。在这种情况，就是我造成的问题。

    每个修炼人在大法中悟得都不一样，深浅也不同。我发现在正法中修炼不只是多做一些事情，而是真正的从大法的角度，理性上认识为什么需要这么做。这就引发了一个问题，那就是做大法的事，但却不明白为什么要做。如果一个学员只告诉另一个学员要做什么，而这第二个学员并不明白为什么要这么做，结果就可能不太好，而且这个学员的认识也没有得到提高。组织这件事的学员应该负起责任，解释给大家为什么他们悟到这是一件重要的事情，帮忙的学员也应该把它看成是自己的修炼，意识到它的重要性。《转法轮》中说： “其实我们不管是谁什么样，只有一个法，只有遵照这个大法去做，那才是真正的标准。”我理解这句话包含着这个意思，不管谁告诉我们要做什么，我们都需要从大法的角度理解它、做好它。在《警言》中，老师说： “如果你们人人都能从内心认识到法，那才是威力无边的法的体现──强大的佛法在人间的再现！”

    我们都看到正法每天都有不断的变化。我想大法弟子不应该只是消极地等待着圆满，而应真正地主动地走出来，老师在带我们成为真的神啊！如果我们要真的成为最伟大的觉者，我们不应该能够解决自己的问题，并能保护宇宙中一切好的东西吗？老师说了法身会一直保护我们，直至我们可以自己保护自己……在最近加拿大法会上，老师教我们要清除自己不好的观念和业力，以及三界内一切邪恶。这不是正在向能保护自己的觉者迈出的一大步吗？老师已经为我们消去了很多业，并给予我们能向高层次修炼所需要的一切，现在我理解是需要我们学习怎么运用我们修到的，来解决我们自己的问题的时候了。如同一个儿童的成长，起初时父母提供，满足他们所有的需要，总是在照顾他看护他。然后他会去上学，遇到很多问题，然而到了晚上他们总能回到父母的保护伞下。到了一定年龄，这个孩子就需要自己照顾自己了，而父母只是在远远的看着，有时鼓励性的说几句话，直到孩子能够完全成熟，能用自己的知识和经验照顾好自己，成为社会负责任的一员。

    当一个人圆满后，他还会一有问题就求老师帮助吗？在我看来，老师不但是在教我们怎么自己照顾自己，更是教我们怎么保护好这个宇宙。而且，当我们圆满后，我们不只是一般的神，我们是修炼宇宙大法而成的神。

    在《转法轮》中老师说：“过去老太太是裹小脚的，两米多高的墙，跑过去一翻就过去了。家里人一看她疯了，老往外跑，就给锁在屋里。等家人走以后，一指那个锁头就开了，出去了。那就用铁链子锁上吧，等家人走了以后，一抖搂铁链子就开了。管也管不住她”在明慧网上，我们看到很多大法弟子在被邪恶迫害时可以翻墙，开手铐，开监狱门和别的锁等等，突破那些邪恶妄想阻止我们修炼者参加正法而制造的障碍。本着对法的清醒理解，这些修炼者轻易地就获得了自由，人根本就不可能控制他们。在中国以外，虽然我们不需要翻墙或者开锁，邪恶一样为我们设置了很多障碍。而很多时候，我们可能看不出来这些障碍是邪恶势力造成的。邪恶会发现我们的执著，因而制造这些障碍来钻我们的空子。因为我们有执著，不能看到是邪恶在阻止我们正法，我们可能使用人的观念来认识这个问题，而被我们的执著限制住自己。当我们能认清是邪恶利用自己的执著时，我们常可以轻易的打开这个锁，使它不能限制我们。

    例如有一次，我们将要开始集体炼功，却发现要下雨了，我的第一个念头就是：“不好，如果下雨，即使我们出去炼功，也不会有人去看，我们也没有办法弘法。”然后我又想：“这是邪恶想要阻止我们炼功和弘法。他们知道下雨以后有些学员就不想出来炼功了，同时下雨时常人也不会到公园来，这样他们就没法看到我们的正的修炼方法。”我更加清醒地认识到这个问题，考虑解决的方法。“老师不是说大法弟子的正念是有威力的吗？我们都是有功能的吗？”这么想以后，我知道我需要用我的功能去阻止这场要阻碍我们活动的雨。不一会，雨就停了，阳光明媚，我们也有一个很好的洪法和炼功的下午。

    通过这件事，我更加清醒地意识到我们周围发生的一切，都和我们在正法中的修炼有关。即使是像下雨这样的所谓自然现象。在《道法》中，老师说： “你们也要明白“自然”是不存在的，而“必然”是有原因的。其实“自然”是常人解释不了对宇宙、对生命、对物质的现象而不负责任的自圆其说，他们也想不到那“自然”的本身是什么。由于受这种意识的影响，你们认为这一切魔难都是必然的，就是这样的，产生一种无可奈何的消极状态。所以，你们人的一面要明白，而更主要的是得了法的那一面要清楚。”如果宇宙的法都在被正过来，地球上的法不也是吗？在这个正法过程中，不是没有什么偶然的吗？不都是和正法有联系的吗？即使是一些看来不受我们控制的东西，它不是也在正法之中，因此受我们控制吗？如果我们能认识到每件事情背后的真正因素，我们不就能知道是什么部分偏离了法吗？一旦我们认清了情况，作为大法弟子，我们不是应该去掉消极悲观的态度，把事情正过来，更推动正法前进一步吗？

    这也使我想到我们怎样用正念去对待邪恶。如果每次我们遇到一个困难的情况，我们只是在那儿待着说：“我就要发正念去解决这个问题。”那我们并不是真正的在这个问题上提高了，我们也没有阻止邪恶利用我们的不足，我们只想从外部解决这个问题，而没有对情况好好理解。而从另一个角度，如果我们遇到困难，只是检讨自己，消极忍耐，忘记了邪恶干扰的因素，没有主动去清除它们，我们就没有做到一个大法弟子在正法中应该做到的。老师教我们要除恶，也告诉我们大法弟子的正念是有威力的。如果我们对法有深刻的理解，可以看清楚邪恶为什么邪恶，大法为什么好，当我们作为大法弟子应该怎么样对待邪恶，我们就不但是正的，而且是在这个伟大的大法中觉悟的神。

    在发正念、用功能的过程中，我觉得考验不是甚么时候和怎么用，而是一个基本的问题；“它会管用吗？我真有功能吗？” 我觉得这是一个对大法信不信的根本问题。我们都知道大法好，希望大家都看到真相，但我们真的能走出人的思想，把自己当作神吗？我们能不能认识到，我们是舍弃了一切到这个堕落的地方助师正法的大法粒子，我们应该用这个宇宙大法充满自己呢？我们和这宇宙间的一切生命都不同，因为我们和大法有紧密的联系。既然我们都是和法相连的，我们就拥有大法允许我们使用的一切。换句话说，我们是和从宇宙中从更高到更低层次的一切相连的。如果宇宙大法中的一粒子用真念念动“法正乾坤，邪恶全灭”的正法口诀，不仅一切所需的功能会自动去实现这件事情，还有护法神和更高的神也会前来帮助。可是如果我们自己心存怀疑，不就等于在说‘我不相信我是大法粒子’吗？如果你都不把自己当作一个大法粒子，谁还会呢？如果你的心不纯正，甚么都不算。老师给了我们一切宇宙生命中最伟大的机会，但如果我们没有抓紧这个机会，负起这个责任，那我说我们就不配被称作大法粒子。如果我心能够产生这个转变，我能够超越人的思想，真正负担起这个宇宙间最光辉的责任，那我的生命不就真的有价值，配得上一个大法粒子的称号吗？

    《转法轮》中说， “根基非常好往往是带有使命来的，是从高层次上来的。” 在最近加拿大法会上讲法，老师说：“那么作为大法弟子，赋予了你们伟大的历史的使命”《转法轮》中还说， “因为她吃苦吃得太厉害，来得也太猛，她会把欠下的不好的东西很快地还掉了。最多超不过三年，一般一、两年就过去了，那苦吃得是相当大的。过去之后马上明白过来了，因为她这就算已经修炼完了，所以马上就开了功了，各种神通都会出来。” 我理解这段和我们现在的情况也有关系。在过去这两年中，大家都吃了很多苦，而在最近加拿大法会上的讲法中，老师说，“ 大周天连通是这一层次的表现，但是学员早已走过这一层，只是被锁着而已。在以后的修炼中，我们的学员将陆陆续续地出现各种状态” 这不就是让我们打开这些锁，让我们的神通显现的时候吗？老师已经谈到了使用每个人都有的功能。老师在明慧网上的照片也教给我们用功能的手印，并教给我们两句正法口诀。现在就等我们用正念打破常人的思想，让我们神的一面放射光芒。

    我从心底感谢您，李老师，也感谢你们，大法粒子们。


一名校对者的故事

    文/戴安娜.罗伯特（Dianna Roberts）

    【明慧网2001年6月30日】师父好，大家好，

    我是一个名不见经传的小人物，劳动方式是给翻译过的文章润色，使你无法觉察出文章的初稿不是用英文写的。如果我们做得成功，别人将不会注意到我们的存在，而我们的失败却往往显而易见。用得法前的眼光去看，我必须想到这份工作是属于那种不容易使人产生兴趣，毫无辉煌可言的。这类平凡的事情只会让人觉得无聊，只有默默无闻的人才去做。我不是属于那种下笔飞快的人，通常也算不上思路敏捷，修改他人的文章对我来讲就成了一件比较辛苦的工作。但是，作为一名修炼者，我可以说修改和校对翻译过的文章，提供给我很多极好的修炼机会。在这里，我很愿意介绍一下我作为一个文章校对员的生活，也许对你们在座的有些人会起到鼓励作用，从而加入到我们这些无名者的行列中来。

    作为一名文章校对人员的好处之一，是有机会接触一些非常杰出的文章，它们通常是出于一些修炼时间较长的弟子之手，与大家分享他们非凡的经历。这时工作的内容就不只是简单的修改译文而使它读起来通顺，尽管你知道这一点是必须做到的。此时的工作意味着你要把原作的内涵，想法和风格尽可能确切地表达出来。你仔细地读着，逐字逐句地读，一行一行地读，尽可能地准确掌握作者的原意，文章的格调以及风范，这时你可以竭尽能力使你的译文表达出原作的意愿。有时候，你几乎与不相识的作者有了精神的沟通，在那些白纸黑字的后面你可以直接感受到作者的思想。记得第一次接触到描述迫害中国学员的文章时，我感受到了他们所遭受的由于饥饿、屈辱以及精神和肉体上的虐待而造成的痛苦。同时也感受到心中涌起的对抓捕他们的人及其上司的暴行的愤慨，以及对被关押者的坚韧不拔的精神和坚定的力量的敬佩。后来，我开始感受到，更从心里感受到他们内心的坚定；感受到他们作为一个大法粒子，对那些不了解大法，被不负责任的宣传所欺骗的生命的慈悲；感受到他们毫不动摇的让大法的法理贯穿于每一念，每一言，每一行的决心。我自己也因此而改变了。我曾参与给报纸，官员及其他有兴趣的人写信，我也参加了制作各种向广大人民介绍大法及讲清真相的资料。我还参与翻译心得体会的文章，分享作者在身心变化，精神升华时的喜悦。我也做过一些有关指出现代科学方面被普遍接受的，证据不足，自相矛盾以及认识不到的理论的文章。同时，也参与过校对一些关于修炼的不同方面的以及正法修炼的文章。还有关于什么是以及如何探索新科学的文章，还有许多非常严肃题材的文章。有时候，我必须下工夫才能理解至少某些部分关于作者想要说的话，而另外一些时候，我能悟到作者的一些意图，从中学到很多。

    这些和指导我们修炼和正法的法理“真、善、忍”有关联吗？当然，＂真＂包括在内了。当做这些工作时，我们努力确定作者的真实意愿，然后再尽可能地把他们认识到的真理忠实地告诉其他的修炼人以及不修炼的人们。在这过程中，我们知道了一些在我们自己层次上理解的真理，但不总是如此。有些文章，读第一遍时很难理解，这时我要反复阅读师父的经文，这样我才能理解他的弟子的文章的含义。在我为接触的其中一个网页工作时，有时会有另一位编辑把关。当这位不出名的编辑做完了修改以及相应的工作后，文章会再次回到我这里来进行最后的编辑。开始的几次，我对于这位不知名的编辑竟敢从我的完美大作中找错而感到不快，尤其是有的修改过的部分反而显得效果更糟。我有过抱怨，有过生气。给协调人写过暗含有讽刺的电子邮件。当然了，最终我找到了我的自负的心和背后的怕心，一直在努力去掉它们。从那些不知名的编辑们身上我也学到了一些东西。我们用＂真＂来对待作者，读者以及我们自己。

    我们做这项工作的原因是分享经验，理解以及加深修炼者和公众间、和修炼人之间的理解，和正法结束后的新人类的需要。修炼者写出他们的想法，理解和经验，是因为这些使他们在修炼中得到改变，而他们颇具善心，写出这些来为的是使他人受益。组成翻译及校对人员这部分人通过一种语言使得人们极大受益。所有这些努力都是在师父的经文《理性》中所说的＂用理智去证实法、用智慧去讲清真象、用慈悲去洪法与救渡世人”指导下而做的。这可以列入以善为目的行列。

    忍耐存在于当我们长时间的工作去完成那些必须要完成的工作时，出现于想方设法从不时碰上难翻译的语句中找出作者的用意时，也出现在努力了很久后仍然在试图找出表达作者意图的最佳方式时。容忍出现在校对一篇文章时，由于你和作者所处层次的不同，造成所持观点也不同时。校对人员的责任不是有关文章的内容，除非文章是违背了大法的原则。他们的责任是表达作者想表达的内容。我们可能不同意作者的观点，但我们必须让读者知道文章要表达的内容，不能加进或删节内容。与其他的修炼人一同参与出版大法资料工作的过程有时也牵扯到忍的问题，就象任何一个集体活动一样。有时候，即使再集中精力拼命的努力也没有好的效果。有时你的理解会出错，有时你会写出罗嗦的句子甚至你会碰壁，但你仍然坚持不懈。

    当然，将文章校对过程归由为“真、善、忍”原则之一只是为了表面上的方便，其实，“真、善、忍”是相连接的、一体的，如同在同一宝石的不同面上放射出的光芒，取决于他们怎样被看和怎样被认识。例如，找出作者要表达的真正含义，然后恰到好处的用英文把它流畅的表达出来就同时体现出真、善、忍来。所以，很清楚的是修改润色文章的过程就是一个修炼的过程，其中有许多提高心性的机会。

    让我来谈谈我的一些经历，也许有些告诫作用。作为一个入门不久的修炼者，我当时还没有认识到学法的重要性，只是对炼五套功法抓得很紧。在读了两遍之后，我没有再努力多读书，每星期只读两讲而已。后来，随着李老师以及其他的学员反复强调要多学法，我挤出时间来做到了至少一星期读一遍书。后来，我参加了修改文章的工作。一开始还顺利，作为一个新成员，我接触到的基本上是叙述性的文章，翻译及修改都比较简单和直接。那时遇到的最困难的事就是找出有关＂邪恶＂一词的更多的同意词。而后就不同了，随着接触到更多的关于理论性质的文章，我开始了更多地阅读《转法轮》，因为在这个过程中我有了一些体悟。我感到非常惊奇，很多具有深度和广度的思想在学法和修改文章的过程中不断涌入我的头脑。李老师说过，当我们学法越来越多时，我们的层次也就在提高。他说不是我们变聪明了，而是佛道神点化出了我们应该知道的给我们。我想，读书是为了帮助我提高而达到足够的层次，以修改那些文章的修炼过程为媒介，从而使我明白我应该知道的理。

    但是，好文章太多了，校对文章变得越来越有诱惑力。我把大量的时间花在了修改校对文章上，而对读《转法轮》却抓得不紧了。以至于我又开始不能够理解其他学员文章中的意思了，我的层次不足以让我解释有些文章的含义。我开始认为也许多读两遍就能理解了，但他们所写的在法上，如果我没有足够的融入法中，我永远都不理解他们所说的真正含义。一位同修告诉我说，她一次半夜醒来时想到要提醒我多学法。这样，我又重温了新入门者的一课，这就是学法是最重要的，是头等大事，必须要学法，学法，再学法。

    我邀请大家来分享我的经历，加入到我们这一安静的行列里来，这有助于不同语言修炼者间的交流。需求量很大，有很多很多好文章需要做，每天还有更多的好文章被写出来。大概我们在座的每个用计算机的人都访问过 FalunDafa.org，下载过大法书籍以及洪法所需要的资料。我也相信你们都熟悉明慧及其英文网页，在目前这一特殊时期在传播大法信息及新闻方面所起的重要作用，尤其是对修炼者的帮助。法轮大法信息中心网页在公共关系方面起着重要作用。正见网是最年轻的，他和他的英文版网页使得读者有效地理解大法准则的真实性，洞察事物的全貌。如果你没访问过这两个网站，明慧网有链接地址。我认为这两个网站很有趣，并且有价值。“目前大法弟子所做的一切就是在创造未来”(什么是功能）。我认为，在校对文章的过程中，校对者也在被校对着。最终，我希望成为金光闪闪的大法粒子，帮助创造一个金光闪闪的未来。


用善念替代自私之后的变化

    文/Arleen Freeman

    【明慧网2001年6月26日】我从1999年11月份开始修炼。就象其它新学员一样，我也是只顾自己。

    这种只顾自己的状态是很难改变的。很长时间里，我所想的都是我自己的问题。我总是思考：“怎么样我才能继续提高？怎么样我才能感觉更好一些？什么时候我才会不再难受？”

    修炼一段时间之后，我在英文版明慧上读到一篇文章。文章的作者意识到他为了达到更高层次而修炼是自私的。由此我非常严肃地审视了我自己的自私。认识到这一点之后，我开始不把自己当作那么重要了。

    几个月之前，和我们一起练功的一个人中风了。接着他又心脏病发作了。师父说过：“但是真正修炼的人，你带着有病的身体，你是修炼不了的。我要给你净化身体。”我想弄明白这个人是怎么了，以至于他会得心脏病。我跟他谈了谈，他承认他吃药，经常去看病，而且同时他在练其它的东西。他也不相信师父有任何超越常人的能力。

    我觉得我应该对此做一些什么。要是我什么也不做，这个人有可能还没等明白大法到底是什么就死了。由于中风，他不能开车了。他住得太远，所以我们不可能接送他参加英文学法讨论。所以我决定在他家开办一个英文学法小组。我不能肯定这个学法小组对他有了什么效果，但我知道他刚刚买了辆自行车，现在他可以四处活动了。

    这个大法太令人惊奇了。我所带领的英文学法小组第一次活动之后我失眠了。我哭着想到了那些我所失去的本可以用我的善心去帮助别人的机会。

    我很早以前就把自己的名字和电话放到网上了。但我几乎没接到过任何电话。我一直把我自己当作新学员。而在我开始做这个学法小组之后，我开始不断地接到别人的电话，要学大法。一个教会组织邀请我去教功。一个在圣地亚哥的心理学家受封莉莉在阿尔布克克研讨会上的发言所吸引，找到我教她炼功。一个坐着轮椅的人也要学功。我给一家网上公司写了一篇文章简要介绍法轮大法。文章发表之后，一个德国人开始和我通电子信件。我引导他去读德文版的转法轮，现在他已经是个修炼者了。而我也不再是个新学员了。

    还有一个例子。我刚开始修炼的时候，炼完功，中国学员就聚在一起，用中文聊天儿。我也想和他们交往熟悉，但他们背对着我，站成一个圆圈，用中文交谈。没有人让开一个位置让我也加入进来。他们也从不邀请我炼完功一起去吃早饭。我于是得出结论，中国人不喜欢和我讨论他们的个人问题。

    有一次我和另一个中国学员谈话，我误解了他的意思。于是那个弟子说，他在跟中国人和西方人说话的时候，由于“东西方文化的不同”，他总是必须调整思路。

    我的善心越来越强之后，我开始主动和别人说话。我开始更关心他们怎么样了。我真的变得关心别人了。于是有趣的事情发生了。当我对别人感兴趣的时候，别人也开始对我感兴趣了。我惊讶地发现我第一次跟一些中国女子们谈论的话题竟然是，性，以及她们和她们丈夫之间的矛盾。事实上，我们几乎谈到了所有的个人问题。现在，当我和中国弟子们在一起的时候，我们经常一起大笑着开对方的玩笑。我们坦诚地讨论人与人之间的关系，执著，怎样提高自己，以及种种个人问题。

    我越是更少地想到自己，我越更多地想到大法和别人，我越更深切地意识到：在修炼者之间，没有文化的不同，只有应该去掉的执著。

    另一个变化发生在我参加了6月9日和10日周末在三藩市举办的媒体培训之后。其中的一个练习是，我们要相互讲一讲什么东西影响了我们不能全身心地投入正法。我谈到了我非常爱睡觉。还有，为了确保“把事情干好”，我还有个工作模式。在我谈这些的时候，我认识到我还有常人的价值观和思维方式。我仍然没有把大法放在我个人的兴趣之前。这其实是我自私的另一个表现。

    认识到了这一点，回到圣地亚哥之后，有三个弟子都找我，要我帮忙做大法的事情。我在“妇女良心”这个专题上干过一点事情，所以我们联系人知道我计算机里有这方面的信息。于是她从瑞典的哥得堡给我打电话，要我帮她写一个关于妇女遭受酷刑的7分钟的演讲稿。因为我是犹太人，三藩市的另一个弟子请我想办法邀请三藩市的犹太人参加为支持受酷刑迫害的人而举办的联合国国际日公众信息交流会。还有一个弟子要我帮助他出版一个社论，是关于西方媒体对马三家劳动教养所的报导的。

    仅仅因为我认识到我把工作放在大法之前的错误，我就得到了很多做大法事情的机会。也就是说，当我准备好要做更多事情的时候，我就得到了更多的事情要我去做。当我有了内在变化的时候，外部世界就会体现出变化来。

    如果说外部世界的变化是由于内心世界的变化而导致的，那么，我要问一问这个问题。我是大法的一个粒子。我有责任发正念铲除邪恶。但师父在2001年加拿大法会上告诉我们：“当然了,我们在清除邪恶的时候大家要注意，抱着显示心理，抱着常人的怕心或者是不纯的念头，都不能达到目的。”但邪恶仍然存在。这是不是因为我还没有彻底改变我的内心呢？显然，我还要继续努力。


用智慧去讲清真象

    文/大陆弟子

    【明慧网2001年6月26日】我是北京大法弟子，今年来到美国，今天有机会在大会上发言，感到非常荣幸。首先让我代表北京弟子向无比尊敬的师父致以最最崇高的敬意和深切的问候！

    在邪恶迫害时，在危难中，师父在看护着弟子，为我们承受了很多很多，减少弟子们身体上的痛苦，为弟子付出了一切。在正法中时时点悟着弟子，领着我们走好每一步，我们感激的心情难以言表。下面我向师父和同修们简单介绍一下我在北京耳闻目睹的一些同修的感人事迹及我个人的点滴经历。

    （1）残酷的精神迫害

    自从今年二月起，邪恶势力大量举办学习班用以转化大法弟子。从中央机关到高教系统。三月份各大学就开始了，凡是在职的职工去过天安门的或上访过的，由公安局、派出所、单位、居委会联合起来，采取欺骗的方法，以参加集体劳动、出差、去外面旅游等等名义，把学员骗到指定地点，几个人绑架一个坐上轿车，送到转化班；也有从家里直接抓走的。这样的转化洗脑班有多处。有男女合办班、男女分开班，在团河劳教所附近是男女合办班，女子劳教所附近办女子转化班，这些劳教所外围的大旅馆里办班，由警察、特务、被转化了的人(这些人穿着红衣服，又叫红衣人)主持，一个学员关一间房，由单位派人陪住监督，在房间里四个围攻一个人，用歪理邪说叫学员开口说话，不回答者从早上八点到晚上十二点不停地围攻，不准睡觉、不准学员之间见面说话，一直达到它们的目的才准互相见面。

    它们采用软硬兼施的方法，开始谈话时，它们假装态度和蔼，先把学员思想搅乱，然后再根据每个学员存在的不同执著为突破口下手。——这是邪恶势力明目张胆地利用学员的业力和执著破坏大法。邪恶之徒每天开会研究对策，它们认为以前用刑罚的方法动摇不了学员的信念，采取用情去打动的办法效果好，于是它们绞尽脑汁找出学员有漏的地方进行残酷的精神摧残，有的被逼疯了。正如师父讲的：“它们所采用的一切手段都是最卑鄙的、最邪恶的，是历史上从来都没有的，已经到了顶峰了、登峰造极了。”不转化者接着跟下一个班，15天为一个班，再不转化就判劳教。凡被转化的人，要写四份保证书，要揭批师父、交书、保证今后不学不炼了。每送去一个人，由单位交4000元，还派一个监督员陪住，退休职工由街道交钱。在强迫转化中，有文化程度低一些的人，说我不去，我识字不多不会写，我只是在家炼。邪恶的人就说：我替你写，只要是炼法轮功的都要去。为了不配合邪恶，很多弟子流离在外。

    （2）怎样做迷失者的工作

    在洗脑班里，很多人被它们的伪善、假象迷惑了，在所谓情的带动下走向了邪悟。在强压下写了保证书，不相信师父，诋毁明慧网。有些人出来后还给其他弟子洗脑，干出了助纣为虐的事。有的人出来后不说话了，只是自己难受，不干迫害法的事，这种人还有希望，针对这种情况，同修们很着急，想办法去挽救这些人，因为其中有些人确实过去很精进，多次被抓，并为大法做了不少工作。怎样才能使他们尽快醒悟过来回到正法的路上来呢？有同修悟到：能挽救一个，就等于救了一大批生命，因为他们修成后有自己的世界，世界里有众生，救这些人比救常人更重要，是当务之急，对待他们要同样有慈悲心，不能歧视他们。于是大家从原来怕接触他们，到变主动找他们做工作，用大法的法理清除他们在转化班的邪悟之理，用正信正悟启发他们。同修们轮流和他们交谈，把明慧网上的文章给他们看，鼓励他们振作起来，在这样强大的正念之场的作用下，有些人很快就又转变回来了。师父说：“当他们明白过来时，马上会从新去做作为一个大法学员此时应做的，同时声明由于高压迫害中使学员神志不清时所说所写的一切作废、坚定修炼。”他们重新走入正法中后，加倍偿还。有些属于毒瘤，做工作无效也就随他去了。还有一些人在转化班揭发过弟子，当了叛徒，又不知此人的现状，怕他举报，就让不相识的弟子用电话约他到公园、汽车站等地方碰头给他做工作，帮助他认识错误，改正过来。大法弟子们就是这样在重重压力下，想方设法去洪法与救度世人的。

    （3）法度众生师导航

    师父说：“什麽是佛？如来是踏着真理如意而来的这么一个世人的称呼，而真正的佛他是宇宙的保卫者，他将为宇宙中的一切正的因素负责。”许多学员由于怕心不敢走出来，那些流离失所的弟子，全国各地的都有，自动组成小组，由1－－12人不等，到偏僻城市、农村，全国各地找到学员家，开小型法会，读师父经文，告诉当地的弟子，师父把我们当神看，等待着我们走出来，鼓励同修们去掉怕心，放下执著，有个当地的同修说：我自99年7月20日后，就没有见过同修，见到你们真高兴呀！你们把师父的声音传过来了，我一定要走出去洪法。

    有些地区学员仍有怕心不敢走出来，同修们很着急，有个女同修打坐时问师父怎么办，师父的声音告诉她找XXX，重复说了两遍人名，并把那人的头像打给她看。后来她通过其他弟子找到了该同修，问他是否愿意做洪法的事情，他说愿意，便两人一起印资料，这位同修第一天发资料就被抓了，那位女同修又不知该怎么办了，炼功时再问师父，师父说：“剩你一个你还炼不炼？”于是她就自己一个人印起资料来了。这些流离失所的同修们没有钱做洪法的事工作，除了同修们相互帮助，还有师父的慈悲看护。只要心正念正，奇迹就会出现。他们每到一个地方都开法会，一共开了120多次，被抓放出来后继续投入到正法之中去。

    有位80多岁的老太太，一生就信基督，她的儿子修大法，家中挂有师父法像。2000年10月的一天，她身边放着一本《转法轮》，她对书中的师父法像说：如果您是神，就显灵给我看。结果出现两柱白光，她顺着正对面的白光摸去，摸到底是师父的像，她又顺着左边的白光摸去，摸到儿子的房里又是师父的像，她当时就跪下了，抱着《转法轮》流泪了：您真是神呀！从此老人就修大法了。这位功友告诉老人：你是新弟子了，也要走出去。老人表示一定去天安门证实大法。

    （4）把洪法当作修炼的一部分

    师父说：“当谁要来迫害这个法时，那么作为一个弟子，作为大法的一粒子，你应该如何做呢？你应不应该去把真象讲出来，叫人知道是怎么回事吗？……”对我来说，先要过家庭关。家庭就像个小天安门，要把这个场正过来。家里亲人怕株连，反对我与功友交往，甚至不准我出门，我悟到：这是我要过的关，我不能被常人心所带动，人各有志，你走你的路，我修的是宇宙大法－－－真、善、忍，走的是返本归真的路，谁也阻挡不了我。师父为我解决了生老病死的根本问题，我的身体是亲友中最好的一个，5年来一粒药没吃过，给家庭带来了幸福。平时在家我可以为你们牺牲自己的一切，现在大法遭到恶毒的攻击和迫害，难道我不该去向世人讲真相吗？他们又动员亲友做我的工作，我对他们说：“我修的是真、善、忍，还能说假话吗？过去在各种运动中，违心地说了不少假话，逆来顺受，现在我修大法了，要做个堂堂正正的人了。你们怕株连那就脱离关系。”他们一听，我说的是事实，态度又坚决，只要我身体好就行了，人都有善的一面，用法理把他们正过来，以后我的行动就没人管了。

    为了“助师世间行”，救度世人，去年10月我毅然去了中国南方去洪法与讲清真相。在火车上见到旅客们，为了引出“法轮功”话题，遇到老人我就问他们身体如何，碰到年轻人我就问他们如何健身的，渐渐就转到法轮功话题上来了。如果此人对法轮功有误解，我就向他们讲真象揭露邪恶；如果此人漠不关心，我就谈谈自己炼功后的身心变化，根据不同对象宣传大法。为了不主动被邪恶带走，有时就以第三者的身份出现，讲在大法修炼中出现的好人好事，以达到转变世人错误观念的目的。我去亲友家无论参加他们的婚礼还是祝寿，都以闲聊的方式向他们洪法。我还去了偏僻的农村向亲友讲真象，有些世人对“法轮功”不了解，完全听了电视的造谣、诬陷，一讲他们明白了，去掉了他们的恶念，真是救了他们。有位农民讲他们县有人办“法轮功”讲法班收费高，我告诉他，那不是真正的法轮功，他是骗子；法轮功的师父明确规定不允许弟子办班收费，这个法只有师父一个人能讲，师父当年办班时收费在全国是最低的。真相解除了人们的误解。

    在北京，大法弟子没有人身自由，被家属、街道、居委会、门警时时监视看管，巡警在街边、住户院内不断地巡逻，电话被窃听，只要发现做大法的事情，就随时被抓走。可即使这样也阻挡不了大法弟子对大法的坚定信念。我是多么想听到精进弟子的事迹，也想把怕心大的弟子带出来讲清真象。在家里我常组织2－－6个人的小型交流会，请精进弟子讲他们的经历。每通过一次交流，大家都有提高，怕心一点一点修没了。大家一同去贴大法标语、往树上挂“法轮大法好”的条幅；往电话亭上、住户门口自行车车筐里放传单。用手剪的各色胶纸做成法轮图形，往公共场所贴。有根基好的常人，看见帖出的法轮图发出一串串金光。元旦前后，大法传单在北京差不多家喻户晓，邪恶非常害怕，它们用仪器测试到了许多印传单的弟子家，很多家被抄了，人被抓了，春节后资料来源减少，以后多用口头讲真象。功友间互相交换写信、寄资料给亲友，从书刊杂志中找到不少全国各地的常人通讯地址，变换着笔迹和信封给他们邮寄真象材料。还有弟子把真象传单放在气球内，充好氢气，放到空中，气球爆炸后传单落到地上让人看。在球上写“法轮功好”，然后撒到天安门广场上。

    国内的同修们都在动脑筋用智慧讲清真象。我比起其他功友来，做的还很不够，还要多学法.有不妥之处，希望同修慈悲指正。

    谢谢大家。


“老执著老也到不了想去的地方，

老执著老也得不到想要的”

    文/明尼苏达 新蕾

    【明慧网2001年6月26日】我的名字叫新蕾，是明尼苏达州的小弟子。到今年八月我就九岁了。我想告诉尊敬的师父和所有的大法弟子我的修炼体会。

    我是98年10月和爸爸妈妈一起得法的。我当时6岁。到现在已修炼两年半多了。从那时起每次爸爸妈妈出去学法，炼功和洪法我都跟着。我刚开始不是很认真，大部份时候我都在旁边玩儿，也有时候在旁边听。我虽然不知道很多中文词的涵义，但知道了什么是消业，什么是执著心。

    我参加过很多法会。四次见到了伟大慈悲的师父。在99年芝加哥法会的清晨炼功时，师父还帮助我纠正了动作，我感到无比荣幸。在开车回来的路上我躺在妈妈的腿上，忽然听到老师说话的声音。大意是这样的：老执著老也到不了想去的地方，老执著老也得不到想要的，老执著好东西老也不来。

    修炼大法使我知道了什么是不应该要的坏东西。

    修炼四个多月的时候，有一次我连续两天发高烧，但我知道这是消业，所以每当爸爸妈妈提到我在发烧时，我都认真地告诉他们，这不是发烧，是消业。当我听到爸爸妈妈和其他炼功人讨论是不是该给我这个小孩儿吃药时，我哭了并告诉他们这不是小孩儿的问题。我还知道难受时要忍。

    我在学校有时别的小朋友会对我不好，我一点也不怪他们，还在心里说谢谢。

    有一次在学校，我的两个朋友写了一些脏话在纸上，想放到别人的书包里。他们要我也这样做但我拒绝了。后来我告诉他们，这不是一个好主意。因为我知道这样会伤害别人。

    我以前很喜欢看电视，但我知道这是执著，所以我也变了。现在我很少看电视，偶尔也会看，但妈妈说电视里有很多不好的东西，要是学了就更不好了，所以我就立刻关掉电视。我发现我根本就不执著于电视了。

    还有我很喜欢玩儿。我知道太执著于玩儿就不好了。所以我争取在写完作业后再玩儿。这方面我做得不是太好。我以后会做得更象一个好的修炼人。

    我慢慢地懂得了一个好弟子就要学法，炼功，修心性。所以我天天早上读转法轮，也在炼功点上炼功。有时在公园里大人炼功，我就在路边发大法资料，也不觉得象以前那样不好意思和怕人笑话了，因为我知道不好意思是执著心。作为小弟子参与正法和救度世人也是很严肃很神圣的，不应该不好意思和怕人笑话。

    有一次妈妈说我的一个亲戚在电话里说了骂老师的话。我就告诉妈妈，要先问他什么是真善忍，再问他真善忍好不好，如果真善忍是好的，那教人真善忍的法轮功就是好的，相信真善忍的大法弟子就是好的。

    最近，每个大法弟子都在发正念，铲除邪恶，我也在发正念。我有时早上，和在学校里会默念“法正乾坤，邪恶全灭”。

    我也参加了最近几次全体弟子发正念的活动，

    其中一次是凌晨三点发正念，我要求妈妈到时一定叫醒我。我很高兴能帮助师父正法和铲除邪恶。谢谢师父，谢谢大家！


利用科学证实大法，正法中去掉变异

    心怀慈悲圆融大法，正法中精进提高

    文/徐秉常

    【明慧网2001年6月25日】师父好，同修好，

    我叫徐秉常，现在密西根州福特汽车公司工作。

    一生多曲折，履经磨难。常自问人生意义何在，上下求索。自幼憧憬科幻，长大主攻理论物理。对宇宙的形成和人类的起源更是迷上加迷。可来美后真的从事物理研究十几年，又觉得越发摸不到边。慨叹人类的知识实在有限。少年时期屡经挫折，身体欠佳。萌生用超常办法来改进身体，诸如气功。所以，工作之余总看看一些气功书，有时还比划两下子。但没有一本书，一个功法能够解答我的问题。苦苦追寻，于96年4月终得大法。修炼5年多来，从得法轮，开天目，消病业到遇磨难，过魔关，修心性，一步一步，师父书中讲到的大多都在自己身上亲得体验，若仔细说出每一关，每一难，恐怕几天也说不完。今天只想说一说自己对科学证实法，法正科学，及慈悲为怀，助师度众生的一些显浅认识和大家分享。

    利用科学证实大法，正法中去掉变异

    得法不久，很快即觉世间一切不过如过眼烟云。读书学法炼功，很快从不论是科学角度还是常人理念上对世间几乎一切事物都看懂了其本源所在，再无迷惘。天目开了。看到不同空间的生物及景像。这不光给自己修炼增加了信心，也给洪法带来一些便利。我经常用自己的切身体会，用科学的现代词汇向常人解释大法的神奇。

    在一次美国物理学会为祝贺一位物理教授60寿辰所办的物理演讲会上，我第一次试用科学去证实大法。我去参加演讲会的大学是近百年前美国第一位物理学诺贝尔奖获得者所在的大学。当我站在物理系演讲厅的讲台前，眼望厅中近百位来自世界各地的物理学家，天文学家，研究生（其中不乏有名之士），我的心情很复杂。有怕被不理解，被嘲笑的怕心，有蔑视现代科学显浅的勇气，又有可怜近代人被科学愚弄的怜悯心。过去虽也在那里做过讲座，但那只是讲实证科学的所谓科研成果。而今天，我却是大法的弟子，在洪扬师尊的宇宙大法。想到大法，想到大法所揭示的一切，我很快便把那些名人忘掉，我所有的心也很快消失了。

    我只有15分钟讲述学大法后自己在科学方面的新理念。我用物理学语言把师尊揭示的宇宙结构，起源及部分科学界无法解释的现象讲述出来，月亮的起源，先有鸡还是先有蛋，胶子以下还有什么，等等。讲到宇宙大爆炸这个热门题目，我把师尊揭示的更大宇宙范围的结构和现代人类所能观察到的150亿年的时空范围相比，用晶格点阵运动，其振动---扩张或收缩来解释人们观测到的红移，宇宙扩张及温度的涨落，指出了宇宙大爆炸理论的显浅和错误。我用傅里叶（Fourier）光学解释用天目及肉眼所见景物以及颜色的互补性去证实师父书中所讲的现象。用简单的宇宙模型及时间差解释宿命通功能及超光速的可能性。

    我很清楚地觉察到，有些学者惊讶，有些怀疑，有些甚至嘲笑。有一位从事数学物理工作的学者对我讲"整个一天的演讲中，你的演讲内容最具挑战性"。入夜后也仍有一些学者继续和我讨论著白天的演讲题目。有的开始接受，有的仍是怀疑，有的还在嘲笑。"做而不求"。我只愿我的努力能把大法对人类和科学的震撼及影响传给更多科技界的有缘之士。只愿通过我所体验的一二去证实大法，为法正人间铺路。后来，那位"寿星"教授在给我的感谢信中写到"我将用你赠我的金笔写下我阅读<<转法轮>>的笔记"。

    关于天目，自己也曾有过埋怨心理。当看到一些弟子锁着修，修的很快时，曾想，如果再给我一次修炼机会的话，我宁可不开天目。很快自己就觉察到这是自己在求，在期盼自己能修的更高。还是人的贪心，自私心太重造成的。我想师尊既然打开了我的天目，就一定有原因。我悟到，因为我的学科和所接触的人，自己就应该更好对利用自己亲眼所见（天目所见），自己亲身体验去证实大法。我也确曾听到一些人讲“一个理论物理博士用科学加上自己亲身体验讲也许真有那么回事儿？”我和许多生物，眼科及其它学科的学者们探讨大法的内涵并用他们所能接受的理念来洪法。很多自认为科学至高的人们改变了他们的看法。很多人体会到了大法的无限内涵。尽管其中很多人还没有开始修炼。

    最近师父“不政治”经文的发表，也使自己对科学与正法及在正法中去掉变异有了新的认识。

    回首大法洪传9年的往事，92-93东方博览会上，师父带领一些弟子祛病救人，使无数有缘人走进了修炼的大门。师父用人类最浅白的语言，用现代科学的术语及实例传法以破我们执迷不悟的壳，利用被变异了的人类能接受的语言，方式，形式而让我们得法。当传功阶段过去后，博览会上祛病救人即为历史。我们学了很多现代科学的东西。在洪法中，在用科学证实法中，它们起到过一定的作用。使得一些人得法修炼。但当正法在深入，当科学的宗教面目被揭穿，科学的来源被揭示，弟子及一些世人认识了科学的本质，如果我们再执迷于用科学的术语及实例理解和解释大法，就太局限了而且也根本不可能。

    得法修炼提高了，就应清楚地认识到什么是修炼者所为，什么是人间变异的行为及思想。整个人类社会是变异的社会。政治是这一变异社会的产物，科学也是变异的产物，所有学科中都有变异存在，都不同程度的偏离了法。当正法正到要清理这一层的变异时，不放弃这一层的变异的产物，又是执著。对科学的认识也是如此。所以，总想在科学中找到解释大法的答案，抱着科学不放，那又会阻碍我们的提高和圆满。

    可是很多时候，即使认识到了这一点，但还是不知不觉地在应用着应被清除的东西去助师做清除变异这件事情，用学过的一些科学的东西去试图解释新人类，新宇宙的事情。科学的逻辑，解释还深深地印在脑子里，不能完全去掉。是啊！我们生活，修炼在人间，洪法的对象不同，他们接受能力不同，如果不能分辨哪些是变异的产物，哪些是法将留给人的，不能洽当地掌握用科学去证实法，用法去纠正变异的科学，还是我们修炼的不精进，不成熟，对法理解不够。

    心怀慈悲圆融大法，正法中精进提高

    随着洪法，正法的进程，许多大法弟子开始以各种形式投入到揭露邪恶，讲清真相，助师度众生的工作中。许多弟子夜以继日的为大法，为助师做了大量的工作。相比之下，自己远远地落在后边。虽然修炼好几年，可每次过关总是拖泥带水不干净利落。每次总是师父法身和同修帮助。说几件有关慈悲圆融大法的小事及体会。

    记得得法初期，法理理解较多，但心性提高很差。嘴上条条是道，可行动上许多常人中好人的标准尚未达到。自己还总埋怨别人悟性不高，缘份不够。别人（或许师父法身借人之口）也在批评自己：好人还没当好怎配当神！嘴上说的好听，实际作不到。如果大法都炼出你这样的人，那我得看一看，什么时候你真的修成一个好人时，我们再试吧。等等，等等。听来实在自惭。其实问题确实都在自己这里。自从那时起，自己抓紧实修，改掉一切自己能意识到的坏毛病，走在街上是个好公民，家里做个好丈夫，好父亲，公司里做个好雇员，让所有人看到大法怎样把自己变成了堂堂正正的好人中的好人！很快家里人，一些朋友包括过去怀疑大法威力的那些人看到了大法的威力，通过读书，学法，炼功，很多都走进了大法修炼的行列。

    记得曾向一位西方同事洪法，他因工作离开后专门写信给我说，他因宗教信仰虽不能修炼大法，但他相信我是他许多认识的人中的为数不多的好人之一。相信我向他讲的大法的事情。他从一些小事上如此断言。他叙说了一些连我都想不起来的事情。诸如一个清洁工的吸尘器倒在地上，我去把它扶起并问他是否需要帮忙。当我看到街头卖艺人的演唱，眼中露出慈善之光，并解囊相助。工作中勇于向内找自己的错误并承担责任，体谅他人。看完他的信，我深深地体会到弟子们的一言一行是怎样地圆融着大法，是怎样地把大法如何改变我们的威力展示给世人。

    当我所作的一些大法工作太忙，分身无术时，我向其他弟子求助。以前觉得都是大法的事，不必客气，也不想他人的负担。随着慈悲之心，替他人着想之心越来越多时，我总是先问其他弟子是否有余力，并先得到其他弟子的家里人的同意，且真诚地向他（她）们表示歉意和谢意。我知道，如果没有家里人的支持与付出，我所求助于的弟子也很难更好地帮助我。如果说，那个弟子和我能为大法做出我们应作的一点工作，相当多的功劳应记在他们家里人的身上，特别是那些默默贡献，从不表白的弟子。记得有几次我是含着泪水合十道谢。他（她）们也清楚地感受到我的道谢绝不是虚伪。而且我每次都得到了他（她）们的同意和支持，不论他（她）们多忙，多么需要我所求助于的弟子。替他人着想，替世人着想，当我们努力如此去做时，我们得到谅解，合作和支持。佛度人不也是在为人类亿万年的今后着想吗？我们替别人着想的广义延伸不也是我们慈悲之心的具体体现吗？

    随着洪法，正法的进程，法对弟子提出了更高的要求。我们的行动，修炼的程度，圆满的果位直接地影响着新的人类，新的宇宙。我们自身的变异，修炼中还没有修掉的不好的思想，人的东西不去，怎能更好地助师正法？我们绝不能等着师父为我们去，我们应在这正法修炼中修掉它，也才不愧为大法弟子。

    以上只是自己修炼的一点体会，比起很多学员，自己的体会实在不值一提。只是写出来与同修分享自己的教训，少走弯路，共同提高。

    谢谢师父，谢谢同修。

    密西根大法弟子：徐秉常


到底是谁在破坏家庭？！

    文/IOWA 陈贻钦

    【明慧网2001年6月25日】前些时候，有一个叫王钧源的人在芝加哥领馆教育组、芝加哥侨界发表演说称“法轮功破坏家庭”。他在“人民日报”和海外几家中文报纸上也发表题为：“法轮功是如何破坏家庭的”的文章。做为当事人、王钧源的前妻，我必须指出王钧源的文章是极其不符合事实的。不是法轮功破坏家庭，是江泽民流氓集团、中领馆、和其支持的流氓报刊、喉舌在破坏家庭！

    这件事还得从头说起。

    结婚以来，一直是磕磕绊绊，摔摔打打。一不如意，他就提出离婚。邻居、警察都来劝解过，婚姻已达到数次破裂的边缘。自从学炼法轮大法后，我一直努力以大法的标准来要求自己，遇到矛盾多想想自己哪里做得不好，多为对方着想。一段时间里，他自己也说我变了，变得特别好。

    的确，法轮大法让我从一个斤斤计较的人变得宽容和大度。无论是从理论，还是实践中我都接受了大法。但我丈夫不相信。当然，人们可以不相信自己不理解的东西，在这一点上我并不责怪他，我也尊重他的意见，并没有强迫他一起炼。但是尽管他知道我炼功后的变化，他仍然强烈地反对我炼功。我不理解，这是在美国，我们当时都在学校做“助研”，各自都有收入，可我为什么连这点自由都没有？

    家，对我是一个小环境，它和国内的大环境以一种微妙的形式连系着。国内只要关于法轮功有个风吹草动，这个家里就会反映出来。从4.25左右，这个家里便发生了毁书，毁大法磁带、打人、体罚、咒骂，不许睡觉，用反面材料洗脑，逼着写保证书、悔过书，检讨，写认识（当然我是没有被其所迷惑），监视我打给国内的电话，查我的电子信箱，控制我与朋友的交往，迫害我的父母，大肆造谣，以至最后竟然勾结芝加哥中领馆中那伙邪恶势力，利用人民日报公开污蔑和攻击我个人和大法。

    在领馆的鼓动下，在邪恶势力的指示下，他变得疯狂而且毫无人性。为了迫使我放弃大法，在我怀孕已三个月的一天，他对我罚跪，问我还炼不炼，我说炼，他扬起手左右开弓扇我的脸，我每说一个炼，他就狠狠甩我两记耳光，直到他一巴掌打得我左耳耳呜，一时失去听觉，打得我脑袋昏沉沉得一头栽向地上。

    我放在家里的大法书全被他撕毁，甚至连我的手抄本也被他撕个粉碎，他砸碎大法磁带，用脚狠狠地跺。每当他恶毒又疯狂地咒骂大法与师父时，他的眼睛充着血是红的三角眼，脸色也是暗红的猪肝色，龇着牙咬牙切齿地。有一天他从网上打印了一张师父的照片，在上边用黑笔乱涂一气，嘻皮笑脸的在我面前挑衅地挥着，我想走开不理他，但是照片上是我的师父啊！我上前去夺他手中师父的照片，在拉扯中照片被撕了，我哭起来，不仅仅是因为一张师父的照片。我当时学法不深，更多时候是种无可奈何的消极承受，我本应该站在法的立场上，直接明了地制止他，告诉他这样做不对，对他的生命是不好的。我用常人的“忍”面对磨难，从而使磨难反而加重。后来站在法上看这一切，原来是如此的简单明了。我认识到一个对大法坚定的正念是非常重要的。只有时时从法出发，以一个修炼人的标准要求自己和对待所遇到的事和磨难，这样才能很好地过关。

    由于我拒绝他放弃法轮大法，他把仇恨也加到我的父母身上，他不再与我父母接触，连生孩子也是我打电话通知家里的，最后他就说法轮功的事与我父母打电话时，已经是连吼带叫，目无尊长的了。他曾经说：“我要把你父母投入监狱，再买把枪把你崩了。”我的父亲是大学的教授也是他大学时的专业导师，我的母亲是医生。他瞒着我打电话写信到我父母工作单位的党委和党支部进行所谓揭发，仗着当时国内镇压法轮功的形式，迫使党委的人找我父母谈话。在做这等缺德事的同时，他在这里却做出一种关心疼爱，什么都可以好好谈的样子来蒙骗我。

    有一天晚上，我拉着他的手，注视着他的眼睛，诚恳地问他：“如果我真的哪里做错了，对这个家，这个婚姻我有不对的，你讲出来，是我不对我会改的，努力做好，你为什么要这样呢？”他当时站在那里一时语塞，我看到他眼圈红了。过了一会他说了一句：“你是一个好人。”当我又问他为什么要这样呢，他甩开我的手，不再看我，突然冲出一句：“就是不许修炼法轮功”。随之变得非常凶恶，污言秽语从他嘴里往外倒，神经质地来回走动，又开始咬牙切齿地骂大法。

    我曾经希望我在他身边多呆一天，他就能多一些机会正面了解大法，能够冷静理智地看待法轮功。但是最后我终于发现他已经选择了一条相反的路，我当时心里非常伤心失望。我珍惜这场夫妻缘，我也明白我曾经欠下的业债，但是事情发展到最后已经不仅仅是个人业力要还的问题，他已经站在法的对立面上来反对攻击这个法。

    一天他不无得意与惊喜地告诉我，芝加哥中领馆的总领事亲自就我们离婚一事接见了他，给予他支持，建议他多做做我的思想工作。不久，他便参加了芝加哥领馆办的法轮功揭批会，在会上他利用我们离婚一事，歪曲事实，恶意攻击我和大法，接着又在芝加哥中国城发表公开演讲再次造谣中伤，并且当地某家被称为“小人民日报”的某华人媒体刊登了他的文章，造成非常不好的影响。最后他竟然写文章登到人民日报进一步诋毁大法。

    每一件事的发生都使我进一步看清楚他的本质和我根本的执著。而我的执著也是他利用来破坏法的原因之一。在卫护法上，真修弟子是不能有什么含糊的。但是不放的执著会造成很大的阻碍，使得难加大，使得邪恶更加肆无忌惮。

    接下来他在国内法院起诉我，却又不愿告诉我他要告我什么。后来我收到国内法院寄给我的通知，里面有他的起诉书，这是一个荒唐，充满谎言的诉状。他告我是个忠实的法轮功信徒，告我破坏家庭，邪恶地说，对我的转化工作失败，要离婚。通篇只字不提他是怎么做我的工作的，在我怀孕期间虐待毒打我，使我的脸上，身上青紫浮肿，甚至说什么“打你，不打肚子就行”，在我怀孕期间，在外面搞女人，无耻地叫我莫要“吃醋”。说什么男人就是要多搞几个女人，甚至说以后也要这样教儿子。我根本就不会吃什么醋，我震惊于他的道德败坏和邪恶。

    不久，芝加哥中领馆打电话找我说是有关我离婚一事叫我最好和他们谈谈。谈什么？！在我离婚这件事上，做为一个国家的驻外代表的中领馆的无理干涉是非常可耻的。利用别人家庭的不幸大作文章，搞政治斗争，破坏别人的家庭。总领馆不顾王均源多次打妻子，并在妻子怀孕其间在外搞女人的事实，为了达到打击法轮功的目的，在处理我们家庭问题上兴风作浪、雪上加霜，极大伤害了公民的权益。

    事实证明与他讲道理已经行不通了，在毫无办法解决的情况下，为了讨回公道，我在美国找了律师办离婚。他所在系里的两位老师，我的一位公司同事以及一位朋友都作了他打人的相关证词。在事实面前他害怕了，赶紧保证说将孩子归我并不再继续打官司。但是就在律师准备协商法庭外解决时，他却突然跑回国去，在国内雇用了两个律师并在法庭上趾高气扬的宣读它空洞的起诉书，“陈贻钦是一个忠实的法轮功信徒……”，这充份的暴露了他企图利用国内镇压法轮功的政治大气候而达到其险恶用心。当得知他回国继续打官司，而不是如他所说的愿意把孩子归我，我的律师对他的出尔反尔、两面三刀感到很吃惊，因此决定还是法庭内彻底解决问题。

    在法庭上他再次恶毒攻击大法与师父，我看到他的那种咬牙切齿的仇恨，听到他说象他这种人是要被形神全灭的时候，我想这是他的所做所为给自己定下的选择。

    法律是公正的。美国法庭把孩子判给了我。关于法轮功，法庭完全不同意他的说法。指出他对法轮功的指控是夸大其辞和毫无根据的，认为修炼法轮功才使得这个婚姻得以维持更长一段时间，也不认为母亲修炼法轮功会给孩子带来任何不好。当我读到这一段，我心里真的是为这位法官，为美国的司法机关高兴。

    现在大家都看清楚了，江泽民和他的打手们、中领馆、人民日报最欣赏的就是那些罚跪、咒骂，不让怀孕妇女睡觉，殴打妻子的无赖，玩弄女人的流氓，叫嚣“我要把你父母投入监狱，再买把枪把你崩了。”的恶棍。他们最痛恨的就是坚定奉行真善忍的，处处为对方着想的，无私无畏的好人。我呼吁所有善良的人都来揭露、制止江泽民人权恶棍们的暴行，还法轮大法以清白！


随师万里行（图）

    文/大法弟子

    （明慧网2002年9月16日）编者按：这篇文章是一位法轮功学员记录她从1993年开始追随自己的师父到中国大陆各个城市去听讲法的过程。她平实细致的讲述中，让我们更加明白为什么江泽民这么狠地整法轮功，为什么在严重迫害的情况下还有那么多人坚持学法轮功。现在有很多人在追问：江泽民为什么这么妒恨李洪志先生，为什么要用五亿美元的贸易逆差把李先生引渡回国，为什么这么害怕法轮功学员，总得有什么原因吧？我想，这篇有着特殊的历史跨度、详细记载着法轮功创始人在大陆传法时许多具体事例的文章，会帮助很多人找到让自己满意的具体答案。

    文章虽长，可读下来真的感触良多，特此推荐给尊敬的读者朋友们分享。

    *　*　*　*

    法轮大法九年洪传纪实图片展——《正法之路》即将展出，看到这栩栩如生的昔日的照片，不禁想起了这多年自己伴随着大法在世间的洪传所经历的风风雨雨，我想尽力写一点出来能够作为证实，献给这个在师父的亲自指导下，历经八个月的挑选制作终于完成的伟大作品。

    我从年轻时就有病，总在看病吃药，多年下来对医生、药物已没信心。92年底，身体状况急速下降，由家人搀扶着上飞机来到北京找气功师。找到的气功师给排呀补的治了许久也没解决根本问题。93年7月在一个朋友家里闲坐，看到书架上有一本《法轮功》，随手拿下来一翻，上面说，给修炼者的小腹部位下一个法轮。我当时吃了一惊：从来没有人能知道生命的奥秘，气功师能造出一个有灵性的生命体来，真不可想象，这件事太大了。又一想，有一个法轮在小腹部位，那一定能治我的病，就急切地请这位朋友帮我去找到法轮功。

    7月25日我参加了李老师在北京举办的第11期法轮功传授班，从此开始了我的修炼之路。

    我是48年出生的，对佛、道、神及传统文化只知其名不知其实，对气功、修炼一切都没有概念。虽然接受的是无神论的教育，但学生是为考分，也谈不上信仰，所以脑子里是空的。

    11期班在北京公安大学礼堂，我坐在二十几排。第一堂课就吸引了我，老师在讲史前文化，我聚精会神地听，心里暗暗吃惊：怎么这些事这几年自己也想过？

    我们这一代人赶上了文化大革命，亲眼目睹了人世间各种辛酸苦辣、啼笑皆非的政治游戏，在惨痛的现实中学会了独立思考，对政治、权力、各种思潮都会冷静地跳出来观察它，评判它的对错。但面对这茫茫的世界，心里很苦，不知用什么基准来衡量它，用什么标准来把握自己的行为。在工作单位，整日被勾心斗角、尔虞我诈包围着，心里十分厌恶。闲下来时总喜欢看《奥秘》这类杂志，思索人生以外的问题，这时的心在人世外飘荡，感到轻松自由。

    今天一下听到了这么新鲜的东西，觉得好透气，很兴奋。每堂课我都津津有味地听，每天从课堂上下来，身体的难受程度都缓解许多，每天下午都早早准备着上路。一期学习班结束了，我想再能参加一期就好了。听说十二期在五棵松的某单位礼堂，我赶紧找着买票。五棵松离我住的地方很远，几堂课后我开始发烧，咳一声嗓子连着心疼得很厉害，话都说不出。老学员跟我说，再难受你也要坚持来。三、四天后烧突然退了，感到难受的地方好大一块东西没了。之后我又参加了第十三期，在“二七车辆厂”，更远，先坐车到西便门，然后乘309路郊区车到终点。每天下午4点多就上路，7点半开课，回到家12点多了。三期班下来，我辞退了保姆，自己可以料理日常生活了。

    一期接一期地听课，老师讲得越来越高，都是我从来没听过的全新的领域。那么信与不信呢？

    我小时候在北京郊区的农村住过几年，关于佛、道、神及鬼的概念都是坐在小板凳上听老太太们讲故事得来的。那时农村没有电，晚上小孩子们常看星星，那满天的星星就是满天的故事，每颗星星上都载着一段传说，一切美好的憧憬，一切不可知的秘密，都在那遥不可及的天上。小孩要做坏事了，老太太们就用鬼来吓唬他，还告诉他有因果报应。童年的经历在我心中埋下了种子。长大了上学了，学校老师说：这些都是没有的。進城了，城里人都很现实，不讲那些看不到的东西。自己也从未仔细想过。今天这个题目一下子摆在面前，真有点头晕目眩。我想人的生命是短暂的，经历也是有限的，不可能什么都亲身去体验。那么信与不信就看老师本人，老师可信那么老师讲的就可信。我仔细地观察老师，只要老师在场，我的眼睛就不离开，每一个音容笑貌，每一个细小的动作，都看在眼里，放在心上。所以下课了我总是磨磨蹭蹭的，走在后面。有一天从十二期班上下课回家，在五棵松地铁站等车，看到老师从后面走来，旁边有他的家人，还有一位学员，他们提着饭盒，车来了人们拥着進车门，我尽量向老师所在的这边挤，想和老师他们進一个车厢。人们本能地挤着，進了车门第一眼就瞟一下哪有位子，稍有可能就一步窜过去。等我進来发现老师他们進了隔壁的一节车厢，我赶紧走到两节车厢连接处的车门，隔着玻璃向那边望，见到老师一点不着急，让别人先進，几乎是最后進来。我注意到他進来时还有一两个位子，如果动作快就能坐上。我在心里着急，心想快点，可他静静的，似乎根本就没感觉。人们瞬间就挤着坐定了，几乎剩他一人站在那里。我的心在翻动，就感到他和我们那样地不同。我默默地想，他是以什么样的心态来对待周围的世界呢？渐渐地我心里升起了一个字，就是“正”。

    这位老师怎么这么正，正的让人不可思议，没有人间任何表面的东西可以掩盖，一切都是那么真实，没有造作，没有夸张，没有牵强，没有掩饰。开课的方式也不同于我所见过的任何一个集体讲话的方式。到点就上课，不绕弯，直奔讲课内容。所到之处也没见哪个社会名流来捧场，没有前呼后拥一群人磕头作揖地要治病。学费也很低，十堂课九天40元，老学员还减半。后来由于气功科研会有意见，说法轮功的班收费太低，影响了其它功派办班的收费标准，这样又勉强调到50元，老学员仍减半。老师在各地讲课都是由当地气功科研会邀请主办，办班收入和气功科研会四、六分成，所得的这一少半除去随行工作人员的吃住旅费等，也就剩不下多少了。那时我就在想，老师不为钱，也不治病，他在做一件什么事呢？

    每期班老师都在课堂上给大家整体调整身体。学员反应很大，都觉得很神，有的一期班下来，一辈子所有的病都没有了。不仅在身体上的收益很惊喜，而且我感到一生都没这么心情舒畅过，一切都是那么透明，没有什么秘密、亲疏贵贱，人间的世态炎凉都進不了我们的课堂，大家素不相识可心想一处，都听老师的话，都要修炼，几乎每堂课散场时都恋恋不舍。静下来时我不禁问自己，我为什么这么被打动？渐渐地我感到，老师的为人和老师所讲的一切，都和我内心的很深很深的地方有一种呼应，或是共鸣，或是感应。有一天我终于明白了，就是那个“真”。我一生崇尚“真”，感到世上最美的就是“真”。为此我拼命抗拒着不入世俗，不堕人流，一生付出了巨大的代价，身心很苦。今日遇老师，我默默地体会，他真的是那样的高洁，那样的坚不可摧。我的心在震颤。

师父在武汉第二期传授班上讲法传功（1993.3）

    北京十三期结束后，再下一期是武汉，我还想听下去，但独自上路对我来说很困难，虽然身体已有很大的变化，但原来底子太差，所以那时还是连暖壶也拿不起来。想来想去别无选择，我还是壮着胆子上路了。我的票是中铺，其实爬上去对我来说就很困难。上车后坐在下铺，下铺的主人也不赶我，想喝水刚一弯腰，边上的人马上帮我倒。到了晚上，下铺的小伙子突然说：“你睡中铺行吗？不行我和你换。”我很不好意思，就说先试试吧。好不容易爬上去躺下，一会儿就觉得晃得象在大海上一样，难受得不行了，又爬下来说，我还是和你换吧。他二话没说就上去了。在汉口下车时，同车的人还帮我把行李拿到站台上。当时只觉得很幸运，多少年后才明白，是师父在管我。那次武汉连办了三期，即武汉的三、四、五期，第三期在武昌的财经学院，第四期在汉口的市委礼堂，第五期在武钢。武汉三期后已是10月中旬，下期办班是广州。我又跟到广州，参加广州第二期传授班。

    老师每一期讲的都大致一样，但又不完全一样。讲同样的问题时，许多话都是一样的，有时就会换一个角度讲，只几句我一下就茅塞顿开。就这样越听越明白，越听越觉得事情大得了不得。其实老百姓对佛的理解就是帮人消灾解难的菩萨，对于道的理解就是惩恶扬善的义士。渐渐地我心中清晰地感到老师讲的理高出了佛和道，那就是普天的理。老师能造出法轮来，老师能这么清楚地了解生命，能给你消业，这可不是一般的顺顺气。那么老师是谁呢？我紧张地不敢想下去了。这件事可大得了不得。我让我先生来学功，又给国外的孩子打电话，让她尽快回来听课。

    那时只要能打听到消息，老师在哪讲课，我就尽最大可能去。要想一期期跟得上，就得在这期班的最后一天晚上上完课就奔火车站，那就要在这之前买到火车票，可在当时大陆这是件非常困难的事。到一个地方还要尽可能找到便宜的地方吃住，以便维持较低的费用。有时也想停下来缓一缓，可每期班结束时老师的话都使我激动不已，下决心再跟下去。记得天津第二期结束时，老师第一次提到要把这个法给大家留下来。这个“留”字在我头上炸了一下，那就是说这件事不会永远做下去。那次我下定决心，只要是老师在这个地球上讲课，无论天涯海角，只要我能够得着，我一定要去。那时我有一只拉竿的旅行箱，在当时国内算是高级的，里面有电锅、米、调料、录音机、磁带、电筒、衣服、雨伞等等。当时油盐都吃不下，最容易吃的是牛奶和稀饭，所以到一个地方要自己煮点。拖着这个身体，跟上老师的行程，确实困难。再难只要一开班，坐在课堂里，看到老师走上讲台，什么都烟消云散。那种喜悦从心中生出，那种亲切无法形容，只感到无比的伟大、无限的光辉，人间的一切都不存在，只想追随着老师那神圣和壮丽而去。每期班最后老师都希望大家写一篇心得体会，可我总是很抱歉，一篇也写不出，祛病健身，感恩戴德，心里都没有，心中时常涌动着一句话，就是：愿老师永远与我们同在，愿老师的光辉永远照耀着我们生命的道路。

    记得94年4月，我从合肥第二期学习班回到北京，在床上躺了一天一夜，累得不得了。下期是长春，长春是老师的家乡。俗话说，人杰地灵，去老师的家乡看看，是我很久以来的愿望。我咬着牙从床上爬起来，又上了火车。车到了长春站，长春的学员举着牌子轮流值班接外地来的学员，我们被安排到离城中心较远的一个旅馆，因为那里很便宜。一路上带队的长春学员热情地给我们介绍着情况，大家初来乍到都很新鲜，早忘了疲劳，都高兴地从公共汽车的车窗向外望着。忽然，这位长春学员手指着远处说：“快看，那是老师的家！”我们顺着她手指的方向望去，是一栋极普通的没贴面的砖楼，顶多四、五层高，老师这么大本事却住在这样的地方，太不容易了。大家心中默默地升起敬意，半天望着不说话。

李老师在长春的住宅

    那次开班在吉林大学的鸣放宫。由于外地来的学员很多，老师办了两个班，早班上午9点～11点，晚班下午7点～9点。早班的票我早就买了，可晚班的票买不上。第一天上午下课后，回到宿舍总不定神儿，我们是来听课的，明知道老师晚上还在上课，可我们在宿舍里呆着，不是味儿。第二天上完课，我们没回旅馆，在礼堂外的草地上呆着，一直等到晚班开课的时候，大家站在门口希望能买到退票進去。时间一分一秒地过去，我们一群人眼巴巴地望着。突然一个学员在我边上说：“谁要票？”我很高兴，一把拿过来，把钱塞给他。我高高兴兴地走進礼堂，准备落位，只见一个熟悉的老学员远远地奔过来喊：“我正到处找你。”我想：“完了，这张票是保不住了。”果不其然，她说青海来了一个学员，第一次来听课，普通话听不太懂，想再听一遍，你是老学员，把票让给新学员吧，她是第一个从青海来学的。我只好恋恋不舍地把票交出去，就又站到了大门口。人都進去了，早就上课了，我们这些没票的仍在门口站着。这时礼堂的管理人员把正门关了，零星出入在侧面的一个小门，我们就向那小门走去。在离小门不远的地方有一个年青人，刚才我就看他站在那里，也不吭声。当我走过他时，他忽然问我：你要票吗？我一愣，马上脱口：要！他把票给了我，我赶紧把手里攥着的那位青海人给我的票钱塞给他。我又有票了！看着周围羡慕的目光，我很不好意思，就对边上一个也是老跟班的郑州的小伙子说，你進去吧。他说：这是该你去的，你就去吧。当时鸣放宫的地下室在办舞会，买张舞票从小门進去就可以到听课的大厅，可大家都没这么做。天津的一个小伙子说，如果我们做了这样骗人的事，即便能進去听课，也什么得不到。后来听说，我進去后又过了很长时间，礼堂的看门人看到学员这样的锲而不舍很感动，就把守在门口的学员都放進去了。

    那期班，我们分小组和老师合影，大家自动组合，老师挨个和大家一起照。老师每天从家中走去上课，有的学员有开车的方便，想请老师坐车，老师都婉言谢绝了。

    我们住的旅馆离吉林大学很远，那时公共车票还很便宜，只要几毛钱，有的学员每天很早就上路。有一次我问一个学员，这么远你怎么不坐车？他说：爱人不支持，所以他一分钱一分钱地省，能攒出点钱，就又可以参加一个班。我听了很感动。这是老师在家乡办的最后一期班，最后一堂课结束时，老师给家乡的人说了一番话，语重心长，催人泪下。我和几个学员的车票，开车时间还有不到半小时了，可大家还在听老师讲话，不愿走。离开鸣放宫冲到马路上，只剩十几分钟了。我想赶不上火车可麻烦了，票是很不容易才托人买上的，是硬座而且要到天津再转北京。上了出租车，跟司机说，帮帮忙开快点，十分钟赶到。出租车在车站广场的外边停住了，离站台还远的很呢，只有几分钟了，也不知哪个站台。天津的小伙子提着我的沉重的箱子飞也似地跑，几个人扛着行李飞跑，什么都来不及想，進了车站径直上了站台，也没走错，只见天津的小伙子一脚踏上火车扑通就跪倒了，火车瞬间就开了。那天真是奇迹。

    听说5月29日在成都办班。前面的一期是重庆。我想成都以前没办过班就没有法轮功辅导站。一路上见到老师这么辛苦，在天津办班时，住的是二十几元人民币的旅馆，不能洗澡。我们听完课回去睡觉，可老师24小时都在给我们调整，就这样还有人硬是找到老师的住所，進去磕头不起来，让老师给他家里人治病，老师怎么讲也不听。面对这芸芸众生，什么样的人心都有，老学员心里都很难过，从来不到老师跟前凑，希望老师能多休息一会儿。当时我先生在成都工作，我想利用这便利条件，看看能帮点什么忙，于是就先去了成都。到成都找到气功协会，说我可以出车，有什么要做的，我一定尽力帮忙。气功协会是自负盈亏的，办气功班是为了挣钱，所以很抠门。

    那天老师从火车上下来，同车还有很多从重庆跟过来的学员，已是5月下旬，南方已很热了，车里没有空调，个个风尘仆仆，随行的工作人员背着大捆大捆的书——《法轮功》（修订本），汗流浃背。气功协会来了一辆夏利出租，老师让同行的人拿着东西先走了。我先生去停车场想把车开到出站口，让老师少走几步。车刚出停车场，顿时车站前的十字路口水泄不通，也不知从哪里一下子来了这么多的车，幸好我先生的车是進口的，自动变速，所以启动快点，使出浑身解数才冲出包围，急得嘴里起了一串火泡，结果让老师足足站在车站前等了四十几分钟，我心里这份抱歉好几天都平静不下来。后来听老师说这是干扰，一路上碰到的这些麻烦太多了。

    成都的班在一个招待所的礼堂。老师办班从来不做广告，那时各种气功班多了，人们也不在乎，所以第一天开课人没坐满，可一听老师的课就大不一样，于是消息急速地传开，到结束时已有800多人。每天上完课，我先生开车送老师回旅馆，大家都磨磨蹭蹭的看到老师上车了才回家。能为老师减轻点疲劳，心里非常高兴和安慰。

    我们的班是独立的，既不和社会上有什么交道，气功协会也只收钱。老师出来传功，行程、食宿都要自己安排，实在是太辛苦了。

    在成都的那段日子是我终生难忘的，我跟随老师去了许多地方。头一天是去文殊院。我们的车在前面，同车的还有一位香港的商人，他听说成都要办班就一直在成都等着，他的国语说不好，所以听课有些困难，老师一路上在给他讲解。下车了，后面的车还没上来，我们就先進大门，老师走在前面，一進门两旁站着四大金刚，老师回过头来跟我说：我讲课的时候他们都在场。我说，他们怎么这么难看呀。老师说：他们威力很大的。那时庙里很乱，狐黄白柳什么都有，老师所到之处都在清理，只一挥手就行。

四川乐山气势磅礴的大法（1998）

    几天后，老师去青城山，同行的有大连站长、贵州站长、武汉站长和其他几位学员。那次我突然明白了古人云：山不在高，有仙则灵的意思。我这样的身体居然爬上山顶又走下来。回来后，我先生的同事大吃一惊。成都班结束后，我们和老师去了乐山和峨眉山。在乐山的罗汉堂里，同行的一位功友跑过来跟老师说，××菩萨（我现在记不清名儿了）说，见到老师很不好意思，向老师行礼。老师说，我们走时他们会送出去很远。我听得一愣一愣的，我只能看到一个个泥巴塑的像。出罗汉堂时，后面的和尚在说，这群人了不得。显然他看到了什么。峨眉山确实和其它地方不一样，在金顶我对天目第一次有了真实的感觉。跟着老师走了一圈，神的事情太多，我的大脑有点承受不住，我想起了《西游记》，还有一系列的传说，我问老师：怎么神话故事都成了真的？老师说：神话故事也不是无缘无故的。

    下一期是郑州，好不容易买到了卧铺票，我和老师同乘一次车去郑州。上车那天，天很热，進站时，挤得不得了，老师和我们一样拿着东西，汗流浃背，我心里很不是滋味，一点办法也没有。上车才知道是加挂的最后一节车厢，和前面不是一个局的，列车是成都局的，这一节是郑州局的，前面的列车不管这节车厢的一切供应，连水也不给，通向前面车厢的门也给锁了。这节车厢上还有其他一些学员。我心里很着急，路上只有方便面，可没热水怎么办？我和同行的武汉学员找了一只水壶，停车的时候跑下去，从前面车厢上去，灌满开水，可跑回这节车厢的时间就没有了，只好在前面的车厢站到下一站再下车，从站台上跑回这节车厢来。这点水也仅够喝水，每顿饭给老师泡一碗方便面。我们和老师一起买的票共6张，是这节车厢旅客的最后一个格子，也就是最后面的车尾了。车过华山时，老师站在车尾，那节车厢后连接处的门上没玻璃，老师在那里站了很久，望着远山。我当时很纳闷，想老师在看什么呢？也好奇地走过去望望。老师告诉我，华山上很多修道的人都下来了，来看望老师，跟着火车走。老师问他们：你看我的弟子如何？他们有的都修了很久，说没有几个能比上的。这些人一直跟到郑州听法。后来老师在讲课时讲到了那天的事。

    郑州班几乎是条件最差的，气功协会找了一个废弃的体育馆，中间是一块破旧的地板，四周的看台是砖头砌的台阶，残缺不全，古老的窗户有的连玻璃也没有，让我们的老师在这样的条件下讲课，真是没法说，老学员都叹口气。6月11日开班，几天后的周末，那天是下午4点上课，课上到中间，突然狂风大作，天昏地暗，大雨加着冰雹，铺天盖地下来，雨从窗户“潲”進来，看台上的人动起来向里边拥，一会儿核桃大的冰雹砸下来，体育馆的铁皮顶震得巨响。我从没见过这样的阵势，狂风暴雨、冰雹，还有雷电，响作一团。我当时坐在面对讲台左边的地板上，只想自己是老学员，要守住心性，不能添乱，就静静地坐着，尽量挤着点给从看台上下来的人留点地方。冰雹砸得更厉害了，似乎想把这个屋顶砸通，老师的讲台上方屋顶漏了，雨水哗哗流下来，紧接着跳闸了，灯灭了，一片漆黑。这一切发生只有几分钟。大家望着老师，有的静静地打坐，我心里在着急，怎么办呢？只听老师说，谁在上面？再看老师微闭双目，双手掌心向上，平放在胸前。跟前的学员目不转睛地看着老师，有学员在讲，快看老师的手上。一会儿老师用手一攥，好象把什么东西抓在手里，随即把桌子上的矿泉水瓶子打开，把水喝了，然后把手里的东西装在了瓶子里。这时雨停了，太阳露了出来，阳光照進了屋子，大家鼓掌欢呼。之后老师坐在桌子上，打了一套大手印，然后老师说，我给你们做了一件很大的事情，把很多东西摘掉了。这时灯一个个亮了，继续上课。事后，经常跟班的一个郑州小伙子说，当时他在控制室，跳闸后线路上一直没有电，可灯却一个接一个亮了。那天下课后，出来看到街上的树劈了不少，卖冰棍的老太太拉住我们问：刚才的事是你们招来的吧？我吃了一惊，老百姓居然也懂这些。第二天郑州的报纸报道许多地方屋顶都掀了，气象局一阵惊慌，说事前一点迹象也没有。气功协会的主办人说：今儿见了个大世面。第二天，郑州市市长来到课堂上，恭敬地去和老师握手。据说他和他的儿媳妇来参加我们的班了。

    接下来是济南的第二期。在济南体育馆，可容纳三、四千人，座无虚席。济南的这期班老师讲的非常细，以后要发生的一些事也告诉了大家。

济南法轮功1998年修炼心得交流会

    下期班是大连，老师希望大家不要都去大连，大连是个死胡同，火车少，而且开班的票早已卖完了，并告诉大家30日那天不要乘飞机去大连。那次老师一路上受阻，魔干扰得很厉害，最后老师是从海上坐船去的。

    记得在成都大连站长跟我说，她们和老师在一起照的像，上面有龙。我很惊奇，就说下次去大连给我看看好吗？她说行。这次去大连我惦记着这个事，就追着她要。有一天她给我带来了，我一看，真的，在她们和老师站着的后边天上，有两条龙一前一后挨着，头很大，鼻子眼睛的轮廓都很清晰，上面好象还坐着人。她又指给我，你看这是两付宝剑。我一看很小但清晰可辨，剑鞘和剑体是分开的。我愣愣地看了半天，她说只这一张，把底片拿去再洗，就洗不出来了。她的儿子说什么不相信，去实地考察了二十几次，最后只好作罢。后来第十堂课解答问题时，有个学员问，在看《法轮功》这本书时，看到了两付宝剑。老师说：是，我从宇宙中带来，威力无比的。

    8月5日哈尔滨开班，地点在哈尔滨冰球场，那时冰球场还没建好，三面有座位，一面墙是三合板钉着。冰球场的工作人员从没听说过这么多人万里迢迢赶来参加的气功班，也跑来听课。有一天上课还早，老师走進来绕场看望大家，当走到学员前面时，看台上离老师近的这一面学员呼一下起立，虔诚地向老师表达敬意，老师向前走，前面的学员又呼的一下站起来，就这样随着老师绕场一周，学员们整齐地站起来坐下去，此起彼伏，这场面壮观极了，那一刻整个场充满了神圣与崇敬，连学员们自己也惊呆了，这是没有任何准备的。我旁边的一位第一次来听课的小声说：哎呀，从来没见过这样的场面，什么国家领导人来都不可能。

    延吉的一期在延吉体育馆，热心操办的是延吉最早出去听课的一位朝鲜族学员。他说他要给家乡父老做一件好事。据说他所在的单位70%的人都来听课了。那期最后一天，朝鲜族的学员穿上了鲜艳的民族盛装，五颜六色，这是他们最隆重的礼节，向老师表示感谢，为老师送行。课后有个简短的结束仪式，老师把收入的七千元全部捐给了延吉红十字会。

    那天从课堂上出来，我直奔火车站，乘图门江1号去长春，然后转道去哈尔滨。上期哈尔滨班时有位新学员借了单位的摄像机录了带子，答应做好后给我一套，当时这是非常珍贵的，那时都买不起摄像机，有录音机的都很少，我得赶紧去取。

    一夜火车，清晨到长春，我把行李拖下来，很累。走到下地下通道口时停下来，立起箱子缓口气，一回头，见老师站在后边，慈祥地望着我，我又高兴又感动，又怕老师帮我提箱子（注：这与修炼界师徒关系的界定和修炼方式有关），慌忙说：“老师，您甭管我，您先走，我没事儿，我经常一个人上路，能行。”等老师前边走了，我才一个台阶一个台阶往下挪。我拉着箱子走到出站口，排着队出了站，一抬头，老师在前面站着等我出站，依然是那样慈祥地望着我，当时心里一股热流，真想给老师跪下，可周围人很多，老师身边还有学员，只好向老师合十，说：老师您别为我担心，我一个人能行。那天我顺利地到达哈尔滨，第二天奇迹般地回到了北京。

    几个月后的12月21日，广州举办了第五期，这是在中国的最后一期。那时法轮功已经传播得很广，传得也很快，加上几个月没办班了，人们都翘首盼望着。又听说是最后一期，全国各地都有人赶来，东北、新疆，为了求道，这是生命中最大的事，有许多感人的故事。有的来早了，为了用仅有的钱维持听课期间的生活费，每天吃2元的伙食，在广州2元是吃不饱的，北京的学员拿出自己的钱来，送他们每人一百元。有一个东北的女孩，没有收入，大中型企业都停产了，她就去卖菜挣钱来听课，又用仅有的钱去帮助别人。还有兄弟俩背着铺盖，风餐露宿，几乎是要饭走来的。

师父在广州第二期传授班上讲法传功（1993）

    广州第五期据说来了五千多人，可能更多。广东省气功协会很早就把票卖完了，我的票是托广州的亲戚10月份买的，后来的学员就买不到票。第一天离上课时还早，体育馆前的广场就已人山人海，听说有500多人没有票，可体育馆的工作人员无论如何不允许超员，过道一律不准坐人。北京的部分学员把票让给了新学员，交票时，双方眼里含着热泪，边上的人也热泪盈眶。开课了，没有票的学员就守在体育馆门口的广场上。这样的锲而不舍让体育馆的工作人员感动不已，他们破例打开了旁边的一个馆，接了一个同步录像的电视机，让余下的学员進去听课。

    广州第五期盛况空前，可以看到人们求法的心那样地迫切，众生的觉悟被启发出来，他们对师父的敬意也是任何语言无法形容的。有一天，学员很早就到了，在体育馆大门通往大厅的沿途两边，里三层外三层站满了，中间让开一条通道，就这样静静地站着，一直等老师来。老师来了，大家簇拥着老师向老师表达敬意，大家从内心发出来的对老师的崇敬让体育馆的工作人员目瞪口呆，他们问学员，你们老师是什么人？这场景从未见过，体育馆大场面不少，可从没见过这么多人这样地虔诚。

    广州第五期激动人心，大家明白了老师教给我们的是什么，也明白了自己要走的修炼的道路是怎么回事，都下定决心，坚持下去。我的小孩在美国留学，93年底回国参加了广州第三期学习班，回美后没能天天坚持，参加了广州第五期后，对她的震动非常大，回美后一人坚持天天炼功，还介绍给周围的人，后来不管遇到什么样的困难和挫折，都没能动摇她修炼的心。

    广州第五期是李老师在中国大陆举办的最后一期学习班。以后的几年，法轮功在中国的传播進入了高潮，那次，美国、香港，还有欧洲一些国家都有人专程来听课，这些人回去后成为当地最早的一批法轮功学员。这些学员在以后法轮功在世界各地的弘传中都做了许多工作，起到了应有的作用。

    回想八年来走过的路，万分庆幸自己赶到了大法洪传之时能亲身聆听老师讲法，亲受老师传功，这是令多少人羡慕的万分珍贵的机缘。虽然这多年吃了许多苦，遇到了许多难，但是这和以前无奈地受病痛的折磨时的心态已完全不一样了。通过自己吃苦修炼，明明白白地感受到身上的脏东西一块块排掉，现在全身充满了活力，生命充满了希望，看到了广阔而美好的未来。其实生命原本是美好的，只是由于不知道宇宙的法理，在无知中造了不少业，就使自己陷入了痛苦的深渊。老师把宇宙的真法告诉了我们，又为我们清理了身体，下上了法轮和一切修炼的因素，使我们能够在大法中修炼，身心不断地升华。不修炼的人会看到炼功人很苦，可炼功人会感到很幸福，因为我们是向上的生命，是能够与天地永恒的生命。过去觉得这只是人的美好愿望，而今天却真真切切身体力行地走在这条路上，我们真的能跳出苦海返本归真了。

    我的故事就讲到这儿，已经很长了。我想写出来并不是想表白什么，我是想说，师父的法传的太不容易，从开始传法这九年来，一分一秒都没停过。许许多多是我们永远不可能知道，我们的心也永远装不下的。他的品格的崇高伟大，他的智慧的浩瀚壮阔，用人的语言的内涵无法表达其万一。99年7月在大陆，看到电台、电视台疯狂地造谣，用它卑劣的用心把人不好的心都挑逗出来，世人不去说，有的炼功人也开始动摇，我就觉得这是多么荒唐的可怜，怎么能用人心去揣度佛心、用人理去评佛理呢。

    在这法正乾坤的最后时刻，我回忆我走过的路，也把它讲给大家，是为了我们记住过去，不要自满，不要懒惰，一如既往地跟随师父前行，为了自己，更为了宇宙众生永恒的未来。

    （2001年4月纽约法会发言稿）

    文章中图片选自：

    1. 法轮大法九年洪传纪实图片展——《正法之路》

    2. 正邪是非，历史作证──“长春豪宅”的真象（图）


美国小姐妹：努力在任何时候都做到真善忍

    【明慧网2001年4月26日】 师父好！大家好！

    （姐姐）我叫 Chani Tu，今年七岁。（妹妹）我叫 Kacie Tu，我五岁。

    （姐妹同声）我们两年半前开始修炼法轮大法。

    （七岁 Chani 发言）一天，我下学回到家，妈妈跟我说：“Chani，我有个秘密告诉你：如果你修炼法轮大法，你可以回到真正的家。”我听后非常高兴，从此后，我和妈妈还有妹妹一起修炼法轮大法。

    一个月后，我们去香港和中国。我和妹妹在飞机上发高烧，我们没有害怕，我们知道是师父在给我们清理身体。妈妈不断地读《转法轮》给我们听，我明白了这叫做消病业。当我们在香港着陆时，我们俩都好了。就在我们走下飞机时，我看到脚下有张面值一千元的钱，我拾起来给了一位穿制服的工作人员。

    我上一年级时，一天，我的家庭作业是写出一百件我喜爱的事情。我记得师父说，我们不应该有任何常人的执著。在妈妈的帮助下，我把作业的内容改为：写出一百件我知道的事情。在整个宇宙中，我只爱师父和大法，我相信这不是常人的执著。

    在我修炼法轮大法之前，当我的小朋友过生日时，我会找妈妈选一件漂亮的礼物。现在，不管是为什么人挑选礼物，我都不再需要别人的帮助了。我只需要给他们这个宇宙中真珍贵的礼物－－师父的《转法轮》。

    一天晚上，我嗓子痛，还发烧。第二天发烧就好了，可是嗓子痛了一个星期，我不能吃东西。妈妈很关心我，问我“饿不饿？”“不，师父在帮助我去掉爱吃肉的执著。”我的奶奶一直在提醒我要多喝水，我对奶奶说：“这是个非常常人的办法。”

    去年春天，我们在后院玩儿时，碰到了带毒的草。我们坚持去学校，直到第三天，我们的脸和全身都肿了。我们有两天没上学。当我回去上课时，老师问我：“Chani，你是怎么好了的？”“我炼功呀。”我的老师对我的回答很惊讶。得到了老师的允许，我第一次在课堂上向大家介绍了法轮大法。接下来的那个星期，我带《法轮功》和《转法轮》给同学们看。后来，我又给他们看一张世界各地炼法轮大法的小朋友的海报。我把介绍法轮大法的资料给了校长和老师，他们现在在读《转法轮》，我还把最新的有关法轮大法的报道给他们。我尽最大努力让每个人都知道法轮大法的真相。

    （五岁 Kacie 发言）我向老师和同学介绍法轮大法。然后，我给他们讲《转法轮》里的故事。在“地球日”，我们在学校的操场拾拉圾，我告诉我的老师和小朋友，我实际上生活在一个大拉圾筒里。他们不明白。我对自己说：没关系，因为他们是常人。我希望有一天，他们能象我一样幸运成为法轮大法修炼者。我给校长写了封信：“亲爱的校长，在世上做最好的事就是炼法轮大法，《转法轮》这本书告诉你怎么去做。”

    （七岁 Chani）去年万圣节，我穿着法轮大法Ｔ恤衫参加学校的万圣节游行。我得了“最具精神意义”的服装奖。晚上，我和妹妹在附近的三个社区玩“欺骗或善待”的游戏，我们门挨门地发送法轮大法的英文报纸，我们还向他们简单介绍法轮大法。

    我们参加了许多洪法活动。去年冬天，台湾法会结束后，我们去了北京。我们去了天安门，向勇敢的法轮大法修炼者致敬。我们看到士兵拿着枪检查天安门上的游人。晚上，我们在天安门附近的一家餐馆吃晚饭时，三个人走进餐馆坐在我们旁边的桌子上。他们是从南方来这儿骗当地的大法学员的，好让学员被江泽民政府抓到。我们往美国发了消息，希望通过互联网提醒在北京的学员。

    现在，在附近的火车站发法轮大法报纸已成为我们下课后的活动。只要有机会，我们就把法轮大法告诉每个人。晚上，我们用中文背“论语”然后读英文的《转法轮》。每天晚上，我们回想一下白天在学校的事情，以保证我们没有在常人的社会中被常人观念污染。

    （姐妹同声）我们尽最大努力在任何时候都做到真、善、忍。

    谢谢师父！

    谢谢大家！


用纯正的心证实大法

    作者：北京大法弟子

    【明慧网2001年4月25日】 我是大陆的大法弟子，今年三月来到美国。能参加这样的法会，对我们中国大陆的弟子来说机会太难得了。在这里，我谨代表北京的大法弟子向我们最最敬爱的师父致以最崇高的敬意和最真挚的问候！

    在中国大陆江泽民邪恶势力对大法和大法弟子的迫害已经到了疯狂的程度，没有理、没有法，没有人权，没有生命保证，大法弟子随时都会被抓、被打、被劳教、被开除工职、扣发工资，被逼得有家不能回，没有人身自由，被家属、单位、街道、居委会、派出所、公安局层层监视、跟踪、看管，电话被窃听，信件被查抄。

    然而魔难再大也动摇不了弟子们坚修大法这颗心。99年7月22日，面对突如其来的镇压，大家的第一个反应就是去向政府说明真象。几万人走上天安门，被抓到石景山体育场后，乌云密布，狂风大雨，突然乌云裂开了，太阳露了出来，紧接着法轮出现了，大家欢呼跳跃，完全忘记了眼前的危险。从那天开始，修炼就和抵制邪恶、说明真象紧紧连在了一起。

    在铺天盖地的造谣迫害下，要坚修下去普遍遇到的第一关就是家庭的障碍。邪恶势力用株连九族的办法逼着家属看管大法弟子，不许炼功，强迫交书、烧书，闹离婚，软硬兼施，用名利、亲情磨你。

    有个功友家里看着不让炼，结果老病状又回来了。她原是胆结石，吃不下，动不了，就是疼，打针吃药都没用，送去医院拍X-光，三次都找不到胆。医生很奇怪，说：“怎么找不到胆？”回到家，她说：“这样下去我是活不了啦！”老伴害怕了，说：“快炼你的功吧。”她说：“你整天放电视那些谣言干扰我。”从那以后，电视中出现污蔑法轮功的，老伴赶紧给调过去。儿子给他妈买了耳机，说：“线很长，你炼吧，外边听不见就行。”

    还有一位功友是癌症晚期，炼功后好了。镇压开始后，她爱人闹得厉害，把大法书都给烧了。结果她病倒了。她爱人说：“快起来炼功吧。”她很快好了，可她爱人生病住院了，心率忽高忽低，打针吃药无效。她爱人问她是怎么回事？她说：“因为你把大法书烧了，你的心坏了，善恶有报。”她爱人害怕了，说：“那我也跟你炼法轮功吧。”

    另一位功友三代人住在一起，家务很重，要等上班的、上学的走了，老伴是练别的功的也出去了，剩她一人在家时才能炼。可没多久，江氏政府下令所有的气功都不准练了，她老伴也不出去了。她在家也炼不成，很着急，就把大法资料给老伴看。老伴看后说：“怎么是这样？”她说：“你以为电视讲的都是真的？刘少奇当年还被说成是大叛徒呢。”老伴说：“那你偷偷炼吧，可不能和外边联系。”她在家做家务，一边摘菜一边听师父讲法。一次她跟老伴说：“你帮我干点活。”老伴帮她摘菜，当然也就听到了法。几天后老伴说：“怎么这几天我身上这么舒服？”她说：“因为你听到老师讲法了。”从此后老伴再也不管她学法炼功了。可儿媳又出来干涉，说：“您别炼了，要出点事，我们这干部也当不了了。”她对儿媳说：“你看看我炼功后家里的变化，你儿子不生病了，我们老俩口也不生病了，这家务事都我一个人承担，你上班踏实不踏实？你没看书，怎么知道不好？你看看书，你也知道知道你妈是对是错。”儿媳接过书去看，很久不还回来。她急了，怕儿媳把书交了，就问她要，儿媳说：

    “我看完我爸爸在看，我哥还要看。”就这样全家都支持他炼功学法了。

    还有位功友，两次去天安门护法，他爱人反对，闹着要离婚。单位也来通知，限他三日内做出决定还炼不炼，再炼就除名。他有一对双生女儿，他怕离了婚又除名，没收入没法生活，就在保证书上签了字。刚走到门口就全身疼、头昏。他明白了，返回来把签了名的保证书要回来撕了，说：“随你们怎么处理吧。”回到家，他爱人说：“那就离婚吧。”他说：“行。”他骑自行车，她骑摩托车，不知为什么他把路走错了，迟到了。到了法院，他爱人在大门外坐着，见他来了，说：“回去吧，不离了。”结果回去后单位也没给他除名。这样的例子太多了，只要大法弟子修炼的这颗心不动，用智慧去讲清真象，家庭环境都会有所改变。

    集体炼功、集体学法是师父给我们留下的修炼形式。作为真修弟子不论风云如何变幻，都要谨遵师嘱。我们要出去炼功，而且是去原来的炼功点。可是出去炼功就被抓，放出来再去炼就再被抓，大法弟子只要走出来，没被抓的太少了。少则2-3次，多则7-8次。派出所关押大法弟子的铁笼子只有2米宽，用铁条隔起来，一个笼子里要关十几个人，每人二尺宽的地方，刚可以就地躺下，其他人走动就只能从人身上过来过去；没有窗户，只有一个约半尺直径的管子通气；大小便坑就在笼子里面，不给水冲，臭气熏得人出不来气；没水喝，每天只给一顿饭；笼子外面有一小块空地，警察打人就把人抓出来在这里打。身处这样恶劣的环境，遭受着非人的待遇，可谁都不把这放在心上，进来的大法弟子都特高兴，因为多日看不到的功友在这里都见到了，机会太难得了。大家抓紧时间集体背法，炼功交流，珍惜在一起的分分秒秒。

    今年除夕夜里三点，我们点的五位大法弟子去炼功点炼功，五套功法炼完了，警察来了，三位学员被抓住。往回押的路上，其中一位功友心里特着急，心想家里有那么多资料，警察去抄可就坏了。正没办法时，迎面来了她儿子，她吃了一惊：儿子不住在这儿，也不在这儿上班，今天也不是休息日，怎么一大早来这儿了呢？真神了！她明白，这是师父在帮助弟子。儿子见她被警察押着，和她擦肩而过，她小声说：“快回家收拾材料。”结果警察去她家什么也没找到。

    有一天清晨四点，我骑车去炼功点炼功，出大院不一会儿，警察就跟上来了。我不理他，照直走，他就一直跟着，炼功点在一个小山坡上，到了跟前我一蹬就上去了，七转八转到了炼功点对面的小树林旁坐下打坐。这时警察也上来了，天已大亮。我见他离我只有十多步远，心想：“你看不见我。”结果，他真的就没找到我。我心里明白：是慈悲的师父在呵护着弟子。

    法会也是师父给我们留下的修炼形式，特别在这种环境下，它是我们少走弯路，整体提高的重要保证。两年来，再艰难我们也没断召开小型的法会，每次三、二人，七、八人不等。早市上、公园里、公共汽车站，几句话就成，迅速沟通情况，互相借鉴过关的方法；人多时到公园租一条船，划到河中间去开，或有大法弟子开着车在车上开。每遇到重大问题，一定要尽快交流，这对大家开阔眼界，改进方法，找出执著，提高心性都有很大帮助。这是两年来我们一路修过来的深深的体会。如：从一开始如何正家庭环境，要不要坚持出去炼功，到假经文的辨认，对《严肃的教诲》的统一认识，如何抵制转化等等，通过交流，在法理上很快提高上来，闯过了一关又一难。

    中国大陆的媒体是受政府垄断的，电视、电台充斥的都是对大法的攻击、造谣，新闻被封锁，电脑被控制，看不到明慧网，也听不到国外的广播。因此向世人讲清真象真是太重要了。这是我们助师世间行的重要内容。这项任务是神圣的，也是艰难的。邪恶势力最怕世人了解大法真象，因此对下载资料、印资料、发资料的抓抄得非常狠，抓着就劳教，就判刑。大法弟子用智慧采取各种方法，不断地印，不断地发，机场、地下通道、公共汽车站、出租车上、警车上，图书馆的书中，服装店的衣服口袋中，自行车架上，住家信箱里，贺卡中，……到处都能看到真象资料。有的功友每天夜里都出去，一夜发好几百份；警察看得紧也照发，除夕夜也去发。有位功友发传单，一抬头旁边站一个人，他心里想：“你看不见我。”结果真没被发现。也有时被抓住，就向抓他的人洪法、讲真象。心一正，危险的状况瞬间就化解。

    大法弟子关不住，压不倒，拖不跨。军队学院的大法弟子于长新教授被判了十七年。去年邪恶势力在军事博物馆搞的所谓反邪教展览，留言簿上多次出现了“法轮大法好”的留言题字，几百份大法传单在展览会上发放，展览会院里，大法弟子打坐炼功，一位大校军官身着军装、佩带军衔，全副戎装去天安门广场打坐。面对军队大法弟子的多次壮举，部队领导紧张了，加强岗哨昼夜巡逻。一天清晨，油漆的法轮大法标语又赫然出现在学院最显著的建筑物的高墙上，够不着，刮不掉，只好用一块大布盖着。人们一传十，十传百，极大地窒息了邪恶，鼓舞了民心。

    在讲清真象的过程中，我们遇到的很大的困难是上不了明慧网，资料不能及时拿到，也有时由于邪恶势力的破坏，印刷跟不上，或功友之间联系很困难。通过交流，大家认为口头洪法也是很好的一种方法。口头交谈可以当时得到反馈，有的人敢说他的真实想法。当然这样做也有危险。在日常生活交往中，只要能搭上话的就去讲；你问我讲，你不问我也讲；千方百计寻找机会、创造机会去讲真象。今年春节，我给老朋友寄去的贺卡中都夹着大法资料，有一天北京的好友们把我找去，说是受外地朋友们的众托要给我做工作。我一听挺高兴，这说明他们收到了我寄的资料，正好这也是他们自动给我组织的洪法会，我向到场的朋友介绍大法，讲清真象，收到了好的效果。还有位功友春节时给全家每人一个红包，里面全是大法资料，结果整个春节法轮大法成了他家人的谈论中心。通过口头洪法，也有当时就得法的。有位朋友跟我说她想修炼，我就把书、资料都给了她。没想到她姐姐和姐姐的女儿都看了，把我叫去和她们一起交谈，问了许多问题，比如天安门自焚到底是怎么回事呀？等等。在中国新闻报道没有自由，国际互联网的信息被封锁，大法电台的广播被强力干扰，人们看不到、听不到大法的真象，许多常人被邪恶蒙骗着，很可怜。

    目前中国大陆的邪恶势力的最后一招也是最恶毒的一招是用打压、疲劳战，用歪理邪说搅混你脑子等一系列极为卑鄙的手段强迫转化。2000年10月开始，马三家黑窝点的邪恶分子带着被转化的人到处乱窜，去大法弟子家，打电话做转化工作，到各单位办转化班。当时尚未看到师父《窒息邪恶》的经文，觉得不好理解：这个人一直表现很好的，为什么进了马三家几天就被转化了？看来这招够毒的。怎么办？我想师父说过，听了不好的东西就从耳朵向里灌，你不往耳朵里灌它能进来吗？“听而不闻，难乱其心”。我决心想办法不参加转化班，不听它的。但很快单位来电话要我参加转化班，还要用车来接我，说不参加不行。到第二天又说改时间了没来。两天后的夜里，我的右手腕突然疼得睡不了觉，我想这是点化我什么呢？清早电话响了，要来接我去转化班。我说，我右手腕疼得不得了，走路还行，但上厕所系不上裤子，谁能帮我系裤子呀？他们说，那算了。我挺高兴，以为这关过去了。没想到过了两天，四个单位领导带着被转化的人到我家来了。我一看来者不善，脑子马上转起来，迅速做着思想准备。四个领导进来后说要出去抽根烟，就剩那个所谓“被转化的”在屋里，他开口就是一套歪理邪说。我想不能听他的，要把他压下去，就高声说；“你别说了！听我的。什么叫转化？我们修的是宇宙大法，同化‘真、善、忍’，你往哪儿转化？转成坏人吗？师父是佛是神，为你做了那么多，你敢说他的坏话，你是犯大罪！师父说：如果对着我和大法那是不能认可的。你如果还想修，就跪到师父像前去认罪，加倍努力改过。还不知师父认不认你这个弟子呢？”我不停地说，师父怎么说的，师父怎么说的，师父怎么说的，我想我必须在那四个人抽完烟进屋之前控制住局面，压倒对方的气势，我必须用大法镇住他，不给他说话的机会。那四个人进屋后看看已经12点了，就把他带走了。他们走后，我马上跑出去和功友联系，几个人迅速交流，我把我家刚才发生的情况告诉大家，都认为这个办法不错！就是要先发制人，不让对方讲话，不听他的，现在赶快去通知其他功友，防止上当。后来，大家遇到被转化的，就大声说：“你走开，你是被转化的，不听你的，你快走开。”这以后看到师父的经文《窒息邪恶》才知道，这些人就是到一定时期跳出来破坏大法的。

    其实江泽民发了疯地镇压法轮功是不得人心的，越来越多的人明白了大法弟子都是好人，江泽民镇压法轮功是错误的，早晚要给法轮功平反的。

    2000年7 月20日晚9点半，警察、街道、居委会四个人夜晚闯进我家来，逼我写保证不出去，我不写，他们就在我家门口24小时轮流看着，每到他们认为的敏感日子，就这样看着。今年春节更疯狂，除夕一天来了12个，单位的、派出所的、街道的、居委会的，轮流给我做工作，要我写保证，不写就看着，警车就停在门口。你上街他跟着你，你去公园他跟着你，串亲访友他也跟着你。就这样被跟着，我也和功友在公园碰了头，他们跟着，我也发了传单。回来后我想，不能由着邪恶逞凶，得抵制它。第二天他们叫门我不开，电话也不接，从早6点到晚10点，电话声、敲门声不断，我不理他们，静下心来学法炼功。他们吓坏了，以为我跑了。过了两天找到我问，你为什么不开门？我说你们犯法，我坚决抵制。我给他们洪法，他们说：“我们也没办法。上级规定，只要出一件法轮功的事，突破零的记录，就都得撤职。我们没办法，还得吃这碗饭。”

    今年春节北京的鞭炮震耳欲聋。我问警察，不是禁放鞭炮吗？怎么不管？他说：“上级通知看法轮功第一，其他都是次要的。我们不放假都看不过来，哪还顾得上别的？”有个女看管一进门坐下就哭，说今儿是她公公70岁生日，她刚到家没吃饭就被叫出来。还有一个说：“别说什么功，我相信善有善报，恶有恶报，以后我也学。”有个老朋友80多岁了，偷偷跑来看望我，说：“出国吧，受他这个气干什么？”我说我不走，我就不相信邪能压正。他说：“（他们）长不了。”

    还有位看管我的人给我讲了一个故事，说某学院的一个大法弟子被“双开”了（就是开除党籍、开除工职），每月只给250元生活费。丈夫跟她离了婚，儿子也不理她，叫她住在半间厨房里，过来过去骂她。过年了，她找到居委会要求回娘家去过，街道干部看她太可怜，就偷偷同意了，哪知警察来查发现人不在，又从娘家把她抓回来。看着她的街道干部实在于心不忍，除夕时自己带着白面和肉馅去她住的厨房，一边看着她，一边跟她一起包饺子吃，那位街道干部说：“多好的人哪，就这样对待她，包点饺子她还一定要给我们钱。真让人心里难受，哪有这样欺负人的！”

    有位功友家的保姆回河南过春节，村里的支书是她本家哥，她问他：咱村有炼法轮功的吗？他哥回答“没有”。她又说：我就是炼法轮功的。她哥马上说：“有，还不少呢！只有一本书，都在黑夜2点去外面一起学法炼功。我就当不知道。别人问就说没有， 他们都是好人。”

    还有位功友被看着，跑出去了，警察把她抓回来说，跟我去派出所。她原单位的支书看到了说，把她交给我吧。警察走了，支书对她说：“带上你的书，愿看书看书，愿炼功炼功。”

    另一位功友是晚期癌症，炼功后好了，今年春节单位发奖金，只给她一人发了250元，其他人没有。她问为什么只有我一个人有？领导说：“因为你七年没报医药费，这是给你的奖励。”边儿上的人说：“你往那儿一坐，不用说话就是洪法。”

    这样的故事太多了。广大的人民群众都在逐渐地看清这场镇压的邪恶本质，同情大法弟子，帮助大法弟子，用多种方式抵制迫害。

    这场魔难对中国大陆的大法弟子真是严峻的考验，师父 说：“能行不行见真相。”你还修不修，能不能走出来，每一关，每一念真的要自己下决心。就是说自己的心一定要正，才能对周围看到的、遇到的不正的邪的东西一身正气地抵制它，纠正它，压倒它，用自己的心、自己的行为向世人证实法轮大法是好的，是正的，是金刚不破的宇宙大法。

    作为大法弟子我虽然坚修大法从没动摇过，但对法的理解还不深透，和其他功友相比承受的太少，人的东西还很多，还需要加倍努力实修，走好每一步。

    感谢大慈大悲的师父在这场严峻的考验中，为弟子承受了那么多，还一直在呵护着弟子，使弟子们时时感受到师父就在身边，遇到魔难心一正就过去了。请师父放心，大陆的大法弟子一定不辜负师父的慈悲苦度，一定能坚定地走过魔难，在一步步的成熟中走向伟大的圆满。


我在得法修炼和洪法正法中的一些经历

    文/蒋芳芳（纽约）

    【明慧网2001年4月25日】 我在得法前一直是在病魔中挣扎，为确诊我的病情，先后在南京、上海十几家有名望的大医院奔波，但得到的结论都告诉我为＂绝症＂。

    我抱着一点微弱的希望学习了气功，先后学过四种气功，在习练中起到了一点健身的作用，但都不能把我的病治好。在迷茫中我有一种希望，在盼望着什么。

    一九九七年六月二十七日，我和先生想到另一公园走一走，看能否找到我们所盼望的。是的，就在那里挂着一面法轮功功法的黄色旗子，我们马上参加了学功；三天后走上了修炼的路。

    经过学法炼功，不久，我开始了消业。那真是翻江倒海似的，整整十天我不能吃东西，不能下地走路，又咳又拉，如把内脏都翻了一遍。几天后，我恢复了平静。从此精神起来，我随同修们一起去洪法炼功。一九九九年二月，我和先生一起来了美国探亲。三月份，幸福地见到了师父。

    去年深秋星期天的一个早晨，在炼功场外，我正横穿马路跑去辅导员家去取炼功用的录音机时，刚到路中间，觉得有一物体猛撞到我的跨骨，将我象皮球一样弹了出去，倒在地上。我不自觉地从地上爬了起来，看到一辆汽车停在眼前，车内走出一个白人向我惊慌地走来，我知道自己被汽车撞了。但感觉还好。炼功场内的同修发现出了事，也向我走来，一位学员告诉我：她清楚地看到汽车轮从我的脚上压过去。但我只是觉着站着脚有点不舒服，并无大碍。开车的人很紧张，我对先生说：我没事，让汽车走吧。我和大家一起回炼功点炼功、学法。到中午我感到脚肿得利害，已站不起来了，不能走路。先生扶着我回到了家。我想，要是没有师父的法身保护，怎么当时被汽车撞倒时不感到痛，自己倒象皮球一样被弹了出去，车从脚上压过也不感到怎样。几天过后，我就能下地了，师父在讲法中讲的事在我身上体现出来了，这是对我心性的一次考验。因此，我在消业过程中不管脚在行走中有多痛，我一直忍着不讲出来。有时在图书馆前洪法，一阵疼痛上来，连坐都坐不住。为了不让别人知道，我就站在台阶的扶梯上，用扶梯压着痛处。先生看着，让我先回家。我要坚持洪法结束一起走。我想起师父讲的＂大法无边，全凭你那颗心去修，看你能修多高，全看你的忍耐和吃苦能力。＂我以师父的话鞭策自己，不论到展销会上洪法、到中国领馆前洪法，或是游行，虽然还在痛苦的消业中，我尽量不使自己离开群体，要参与其中。

    去年七月，为了向世人洪法及讲清真相，我们法拉盛学员在图书馆前设立了洪法点，作为大法的一个粒子，走出家门，投入了讲清真相的行列。我们将一份份大法资料递到了人们的手中，开始广泛接触到了不同心态的人们。在讲清真相的过程中，在复杂的环境中，我遇到过怒目以对、恶言漫骂的人。当时还出现回攻的现象，那真是对我心性的考验。在各种流言蜚语和责问面前我能否坦然面对，诚恳以待，是检验着我对法的理解。因此我要求自己多学法，仔细了解各种讲清真相的资料内容，在别人提出问题时，尽量利用手边的材料介绍他们去阅读了解。这样我感到效果很好。存着善念的人总能拿上材料而去，对一些用心不良的人，随着我的心性不断提高，慢慢能够使自己坦然面对。那时我真正体会到了，慈悲的师父多希望每一个大法弟子能真正地成为觉者，救度世人。我认识到了向世人洪法、讲清真相，既是救度世人，也是不断提高自己的一个最好机会。因此，我们决心把法拉盛洪法点长久坚持。

    以前我们常看到来谩骂的那个人，拿个塑料袋到我们摆放资料的地方拿走所有的材料，做着破坏的事。但现在看到他路过我们洪法点时，总会看着我们摆放的资料，站一会儿才走。我不知道他在想什么，我真的很希望他能拿一份材料去看一看。我们感到善良的人越来越多，想了解法轮大法的人也越来越多。有时途经我们洪法点的路人会向我们摆摆手以示问候；也有的开车到我们前面停下来，摇下玻璃向我们要一份大法资料；也经常有人从远处，比如长岛，特意开车来打听他们附近有没有炼功点……这鼓励着我们坚持做好这个固定的洪法点。

    前一个时期，因为雨雪、风大、天气寒冷，有短期没有出来。当我们再出来的当天，竟有人来对我们说：＂你们还是出来了。我很高兴。我以为你们被他们吓得不敢出来了，因为这些人很凶呀！＂我和先生听了很感动，我们告诉他，是因为天气的原因没有出来，我们不怕他们，他们都是在造谣，恐吓，越是这样，我们越应该把真相告诉更多人，我们没有什么可怕的。

    我悟到，虽然这事出于偶然，但在人们的心目中，有对我们的期望，我们的责任很大。师父在新经文中说＂作为大法弟子，目前所做的一切都是在抵制对大法与弟子们的迫害。讲清真相是对邪恶揭露的同时抑制邪恶、减少迫害；揭露邪恶的同时是清除民众头脑中被邪恶的造谣与假象的毒害，是在挽救人。这是最大的慈悲。＂

    邪恶将被除尽，作为大法弟子，我要勇猛精进，助师世间行。


我是如何

“用理智去证实法、用智慧去讲清真象”的

    文/吴安妮（纽约）

    【明慧网2001年4月23日】 大家好！我叫吴安妮。我将说说自己是如何做到“用理智去证实法、用智慧去讲清真象”的。

    在新年夜，我去了许多地方收集支持大法的签名，它们将被送到华盛顿DC。我与我妈妈的朋友一起征集签名。她也是法轮大法学员。开始，我去了布莱顿海滩（Brighton Beach）。然后，我们去了时代广场。许多人愿意支持大法。我们花了整个的晚上的时间在那里。当我们回到家时，另一功友打电话给我们问我们是否愿去中央公园，那里将有新年烛光守夜。妈妈说我们当然愿意去。

    大约晚上10:10到11:00之间我们到达那里。我帮助妈妈点好蜡烛并放在地上，然后我决定向所有想了解的人发宣传单。仅仅几分钟之内，我已经发完了所有的宣传单，我妈妈也征集到了许多签名。学员们在寒夜中在冰冷的雪地上打坐。我也觉得很冷，但是我并不害怕。想到在中国的同修的遭遇，与他们所承受的难相比这点寒冷又能算得了什么？最后，我们离开了。那天晚上入睡时，我感到很高兴！

    最近，我们到一个同修家中学习《转法轮》。通常我们有两个小时的时间学习。自从那以后，我感到对大法的理解加深了。

    二月，妈妈和我向华人发关于“自焚”事件真相的宣传单。我认为中国政府很荒唐：一种修习宇宙特性真、善、忍的修炼方法怎么会叫人自杀呢？

    我从不为一整天的发传单而感觉到疲倦。我很高兴自己能把真相告诉别人。我感觉到更加健康和强壮。法轮大法能给我力量站出来告诉每个人真相！我永远无法报答李老师为我做的一切！

    我为什么如此看重弘法呢？法轮大法改变了许多人的生活。我也加深了对生命的理解。法轮大法揭示了宇宙的所有的谜。在中国的同修面对这样一个大考验时，我怎么能不弘法？

    我祝愿每个同修都能用理智去证实法、用智慧去讲清真象！我祝愿每个同修都能在这场大考验中功成圆满！

    谢谢大家！


谢谢您 师父！法轮大法已成为我生命的中心

    文/Keiko Liu（新泽西州）

    【明慧网2001年4月23日】 我叫Keiko Liu，来自新泽西，今年53岁，修炼法轮大法大约5个月了。尽管有对我疼爱的父母和六个兄弟姐妹，但我的童年时期总是有一种孤独和与世隔离的感觉。青年时代的我非常诚实，以至有人告诫我不要太诚实，否则会被别人当作傻瓜。从那时起，我便努力地改变着，使自己不再过份诚实和被人认为愚昧。随着年龄的增长，我违背着自己的良知渐渐地变得精明起来。然而，幼年时的孤独感依然伴随着我。

    30年前我来到美国与我的未婚夫结婚。婚后我过着幸福的家庭生活。表面上看来我和其他人一样正常，但我感到与我的日本同事和朋友们有一种隔膜。因此我喜欢独处或和家人在一起。经过多年的努力我又开始学会如何自立和跟随自己的良知与判断。我总是对自己说: “与众不同没什么坏处。”

    象其他年龄相仿的妇女一样，当我近50岁时，我开始患荷尔蒙不平衡症，这给我的健康带来了混乱。许多毛病可以通过草药得到控制，但绝大多数草药又不宜长期服用，药一停下来，毛病又回来了。

    几乎同时，我开始对打坐感兴趣并寻找机会，却没有成功。一天有人向我介绍法轮大法。由于从媒体听到一些报道，我带着怀疑的态度来到了炼功点。打坐之后开始读《转法轮》，我立刻被吸引住了：经过这么多年，我终于找到了这本书，他告诉我我的良知是对的！

    一个星期之后，我又来到了炼功点。这次这本书告诉我们什么是磨难。我想：“对呀，经受痛苦一定有它的目的所在。”我很高兴。事实是，这本书撞击了我的心灵深处，我无以言表。但不管是什么原因，我找到了我几乎要放弃寻找的东西。一个月后，我参加完了九讲。大约过了两个月，我突然意识到我已很久没吃草药了，但我感觉良好。

    然而另一方面，我在饮食上却经历了波折。一要试着吃东西就觉得要吐。我引以自豪的饮食习惯再也不灵了。我的体重开始下降。一天当我同其他学员一起为新泽西法轮大法月准备图片板时，别人给我端来方便面。我一直避免任何快餐或储存巳久的食品，因为它们对健康应该是不利的。但那方便面很好吃，我的胃口又回来了。第二天我去杂货店买了一些方便面。不可思议的是，我只能吃方便面而不能再吃我引以自豪的健康佳肴了。——我的饮食习惯完全颠倒过来了，我开始不情愿地吃一些非健康食品。当我的胃口恢复正常时，我的饮食习惯彻底地改变了。接着我明白了：我的一个执著心去掉了。而且，我惊奇地发现我过去的与世隔离的感觉实际上是对我有利的。我仍喜欢它，我对我的家人和朋友没有增长太多的执著，故而要去的执著不多。

    当我对修炼开始认真的时候，想让其他人知道修炼的心也在增长。带着内心深处的恐惧，我开始尽可能地参加洪法活动。这个恐惧就是我非同寻常的害羞和紧张感，我要直面我这个最大的弱点并改掉它。我过去的生活一直避免出头露面。一想到与陌生人交谈就令我紧张。师父说：“怕心也是一种执著。”经历这种磨难从而去掉执著是不可避免的。

    当中国对法轮功的镇压变得更残酷时，我同其他学员一起去商场征集请愿签名并引起社会对发生在中国的镇压的关注。起初我不知道怎么跟别人讲，有点茫然不知所措。结果我的征集签名不是很成功。带着痛悔，我回家想了好一会儿，我究竟是哪错了呢？

    不久又一个考验来了。在“马丁.路德金”日，我和另一位学员来到了活动中心征集同样的签名。这是一个大的聚会。由于我的夥伴没有经验，我又开始紧张了。但当集会结束人们一个个地走出来时，不用多想，话便自然脱口而出。我觉得我的执著变小了。

    在过去的几个月里，我不由自主地面对我的一个又一个的弱点和缺点，师父总是帮助我度过难关。考验似乎从未停止。有一次我本应该为某人做某件事，但忘记做了。当那人打电话问我做了没有，我说， “当然， 做完了。”我挂上电话后马上开始做这件事。那件事做完了，但我心里却觉得很不安。我问自己， “这是撒谎吗？是，我认为是。但这并没有伤害任何人，为什么令我不安呢？原来这违背了字宙的法。”不久，在另一件事上我又撒了谎，这次我马上后悔了并思索我为什么这样做。显然撒谎是为了使我比真实的我显得更能干和完美。这是对自尊的一个执著，我很羞愧。当第三次考验来时，我控制住自己没撒谎并向对方道了歉。

    现在法轮大法成为我生命的中心。我内心的孤独哪去了？我再也找不到它了。大概是师父把它给拿走了。感谢师父，感谢所有帮我得法的学员们。


向身边的老师同学洪法讲真相经历

    文/简梦阳

    【明慧网2002年5月4日】师父好！大家好！

    我发言的主题是：我在过去的一年中是怎样向我的老师和同学讲清法轮功真相的。我所在的学校又是如何开始变得非常支持法轮功的。过去11年来，我一直是在剑桥市的一所私立学校上学。现在，我是毕业班的学生。

    去年年初，我开始积极地在学校里寻找讲清真相的途径。我把《转法轮》和《法轮功》这两本书放到了图书馆，并且向朋友们推荐这两本书。当1999年4月一万名法轮功学员在中南海聚集和2001年1月江罗集团在国内上演的自焚事件发生后，我的朋友们都向我询问有关情况，我也对他们关心的问题一一做了解答。

    去年二月份，我在讲清真相方面的努力真的开始有了效果。在我参加一个纪念马丁.路德金的集会后为之所动并给主办这个活动的老师发了一封很长的电子邮件。几个星期后，当我和这个老师面对面谈起法轮功的时候，他说，“我怎么会忘记那封三页长的电子邮件呢？”碰巧，他还担任学校里最大的特殊兴趣团体──“多文化学生联合会”的指导老师。我们决定在四月份的最后一个星期三由“多文化学生联合会”邀请我做一个讲演。

    接着，在三月中旬，我的两个朋友问起了法轮功的事情。他们是我们学校的校刊（曾获过很多奖）的社论编辑和资深记者。社论编辑想让我写一篇嘉宾专栏的文章在五月或六月的刊物上发表。那个资深记者想写一篇关于法轮功的文章。

    在2001年波士顿心得交流会上，当我听到其他高中、大学的学员鼓舞人心的心得体会后，我确信我可以在学校做更多的事情。我也第一次听说征集学生请愿签名制止迫害的消息。我认识到收集签名会对讲清真相有很大的帮助。

    我们高中有500多个学生，我在三个星期内收集了120多个签名。我认识到收集签名不是目的，而是得到他们对法轮功的支持。当他们浏览我提供的被捕和死亡的统计数据和照片的时候，我用几分钟简要地介绍了法轮功是什么以及它所受到的迫害。有两次当我的同学开始把签名的名单递给下一个人并且告诉他们在往下传之前签上他们的名字的时候，我非常非常地感动。我们整个拉丁文班的14个同学都签了名。我是学校的学生，我可以与我不认识的同学打交道，请他们签请愿书。对那些感兴趣的同学，我还给了他们宣传材料，让他们带回家给他们的父母和兄弟姐妹看。

    四月中旬，我在一个妇女问题的小组会议上对六、七个人非正式地谈起了法轮功女学员受到的迫害。我校《大赦国际》的地方分会在收到我送给他们的材料后立刻采取了行动。

    随着我要在“多文化学生联合会”做讲演的日子的临近，我在两星期一次的全校集会上发了两次通知。在我去“多文化学生联合会”做讲演的前一个星期，我去找我们学校的校长，请他同意我在做讲演的前一天在学校周围展览一些宣传板。他感到很惊奇，并且热诚地批准了我的请求。我在图书馆里放了一个宣传板。我放在宣传板下面的报纸很快地被拿光了。

    我做了20分钟的讲演：五分钟讲法轮功是什么；五分钟讲法轮功所受到的迫害；五分钟讲一万人聚集在中南海的4.25事件；最后五分钟是回答问题。

    我的一个好朋友是“亚洲文化社团”的联合主席。“亚洲文化社团”是我们学校第二大特殊兴趣团体。在我去“多文化学生联合会”做讲演的前一个星期，我和她以及她的社团成员谈起了法轮功。不巧的是，他们已经在我做讲演的那天安排了活动。然而，当我做讲演讲了一半的时候，我欣喜地看到我的朋友带着十几个“亚洲文化社团”的成员进入了会场。

    大约有50个学生和两、三个老师参加了我在“多文化学生联合会”做的讲演。房间里原没签请愿书的人都在请愿书上签了名。

    六月的校刊登出了我在嘉宾专栏的文章和校报记者写的特写文章。大于四分之三的版面都是在写法轮功的。假期过后的第一期校刊有三页的夏季副刊。上面登了一篇关于我“从波士顿步行到华盛顿DC”以唤起人们对法轮功在中国受迫害的关注的报导文章。那是那期校刊中唯一的一篇讲述个人经历的文章。这篇文章占的份量之重其所附的照片比学校新任校长的照片还大。

    最后，几个星期前，我应邀在高年级的选修课──中国历史课上作了一次特别讲演。我仔细解释了迫害是怎么开始的和至今所发生的关键事件。这是一次非常好的体验，因为我认识房间里所有的人而且很多都是我的朋友。大多数人以前曾听说过法轮功，所以他们提出的问题都是经过仔细考虑的，而且涉及到了一些我没有提到的话题。

    回想起来，我们学校从学生、老师、校长和学校组织各个方面给予了支持。乍看之下，上面所列的大部份只是过去一年多我在学校所做过的几件事情而已。然而，细想一下，我在学校所做过的每一件事情都使我在讲清真相中更加自如。

    在知道我是一个法轮功学员之前，学校里的大部份人认识我是因为我是他们的朋友、同学或学生， 或是知道我是一个很友好的人。我现在明白了，过去十年来，我在学校所建立起来的各种关系都是为了法轮大法今日的弘传而建立的。去年，我在BB&N社区里非常地活跃。但是直到现在，我才悟到了我为什么会从过去的胆怯、怕羞突然地发生了转变。是因为要向更多的人讲清真相，特别是自己身边的人。因为他们了解我，他们会更容易地相信我所向他们介绍的事实。

    每一件事都是师父已安排好的，以便我们可以在今天的正法中利用。我们只是要想清楚如何站在法上运用这些安排。我变得对人更加和善，使我对他们讲真相时更加容易和自然。这也是我们学校为什么现在非常支持法轮功的原因。当我开始征集签名时，我已经通过成为好学生、好朋友以及积极参与各项学校组织的活动，赢得了他们的信任。我已经学会了如何建立与人们相互信任、尊重的基础。


通过网络向中国人民讲真相

    文/美国大法弟子

    【明慧网2002年5月9日】尊敬的师尊好！各位同修大家好！感谢大家让我有机会在这里和你们一起分享自己在正法修炼中的一点体会。

    （一）向可贵的中国人民讲清真相是自己义不容辞的责任

    记得去年感恩节期间去了俄罗斯，和当地学员一起在一些城市作“正法之路”图片展。由于通讯不便，很少看明慧网。一次从外地刚回到莫斯科，在学员家看到了明慧编辑部的文章“抓紧时间向可贵的中国人民讲清真相”，看后令我沉思。我在新罕布什尔州的一个城市居住几年，由于这里几乎全是白人，我的弘法和讲清真相的对象几乎全是美国人，很少针对中国人，更不用说大陆的中国人了。就连我自己国内的亲朋好友也很少和他们谈及大法。那篇文章我看了好多遍，中国人那鲜为人类所知的历史令我动容，文章中透出的慈悲令我感动。

    回想自己得法前，又何尝不是迷于尘世，受尽三界内生命之苦，同时也为生存造业无数？然而那些至高之主、神圣法王，虽然终于在今生今世大法洪传之时得以转生到东土中国，却至今仍蒙难于三界以至人世中期盼得法。他们的生命和未来，直接关系到众多宇宙体系和那些宇宙众生的未来。想起师父在此前很多次都提到要向中国人讲真相，但自己都没有真正认识到它的意义和紧迫性，深感惭愧。那篇文章对我触动很大，从俄罗斯回来后便将主要精力放在向大陆的中国人讲清真相上来了。

    （二）放下自我，珍惜众生

    记得第一次在一位同修家中上网与人聊天，给我最深的感觉就是“肮脏”，虽然在法理中明白要救度众生，但在人的这一面我感到自己对他们很难有慈悲之心，甚至有点后悔选择了这样一个讲真相的方式。我怎么也不能把那些网友同“蒙难于三界以至人世中期盼得法”的众生等同起来。这着实令我苦恼了一阵子。后来有一个机会使我发生了转变。在一个语音聊天室中，有位无聊透顶的网友一直喊着谁能说点什么逗他玩，因为他们已经耗在那几乎一个通宵了。我一上去说话，他便找到救星似地缠着我，要我讲故事什么的。我直反胃，真想马上下来，但还是忍住了。后来他与我私聊，我说要聊就聊我要聊的话题，他同意了，于是我慢慢自然的和他聊起了法轮功。谁知他一反先前颓废的情绪，正正经经地听我说话，言语也变得礼貌起来，后来还约我常去那个聊天室聊天。我深知是师父点化我，转变我的思想，内心再一次深感师父的慈悲浩荡。从那以后，我便安下心来，在互联网上讲真相。

    其实众生那些对法的负面认识，甚至对大法的仇视都是邪恶旧势力强加给众生的。试想一个从高层下来得法而想挽救他代表的体系中的众生的高层生命，如今不仅因为邪恶旧势力的阻挡和破坏，得不了法，相反，在邪恶的污染下还走到了法的对立面，这是一个多可悲的事情？我们的讲清真相，就是给那些众生一个得度的机会呀，不能因为自己对法的认识不足而耽误了那些等待救度的众生。

    师父在《北美巡回讲法》中说：“所以中国那地方的人啊，你别看他长得不起眼，由于近代业力大而造成的，这张皮虽然不那么太漂亮了，可里边的内涵很大。大家想想那里的众生要被毁了，多可怕呀。无论他们代表的与他们自身对应的空间与众生都是重大的生命群。”正法中，师父珍惜每一个生命，默默承受着人类在历史过程中败坏而造下的业力，救度着一切可度之人。师父说：“作为正法修炼者，不能够看到这些无辜的生命就这样被谎言带入罪恶中销毁掉，因为这件事情一旦结束的时候，就将开始下一步人类的历史了。那么有许多不好的生命就会被淘汰掉。”（《在华盛顿ＤＣ国际法会上讲法》）

    来聊天的人，什么层次的都有，什么职业的都有。我都把他们看成是要救度的众生，也许自己面对的是那些有可能从很高境界来的天体的主和王。就算来的是破坏法的，如果他能认识到自己的不对而向往法，那他也因此可能得到救度。

    （三）诚心和善心能打动人

    我开始给自己取的名字叫阿慧，是明慧的慧。很多网友主动来找我聊天，有时要同时和３、４个人聊。当自己心态好时能做好，把真相讲得比较深入，网友也都能接受，最后还会谢谢我。但有时执著心起来了，执著于多聊几个人，效果马上就不好了，表现为应付不过来，或是别人也不爱听了，赞同的也不多了。我悟到讲真相是和心性修炼紧密相关的。后来摆正自己的心态，从法理上真正认识到为什么要和他们讲真相，从内心深处生出慈悲之心，我的心就平静了，智慧也就出来了，找我聊天的人就更多了，同时也和许多网友建立了一种信任，他们有的还常常来找我，成了朋友。也许是因为大法弟子在法中的成熟，也许是因为我对他们的真诚，很多网友都叫我姐姐，说对我感觉亲切，愿意和我聊天，后来我就索性把名字改为“阿慧姐”了。有些网友还把“阿慧姐”介绍给自己的好朋友来和我聊天。

    与人聊天讲真相，最大的感受是真诚而不是技巧，是心的沟通而不是华丽的词藻。我遇到过形形色色的人，有军人，军校学生，中学生，警察，推销员，待业人员，经理，理发师，程序员，等等。每个人的生活经历不同，想谈的话题不同，所关心的事情也不同，但都能在他们的角度上找到共同点作为切入口。我觉得一个大法弟子是一个知道了宇宙真理的觉悟了的人，“博法理可破迷”，常人的任何话题都难不倒我们。相反，我们都可以给予他们正的，更接近宇宙法理的理解。

    我通常都从考虑对方的角度去打开话题。有时网友找我聊他的失恋痛苦，夫妻矛盾等，我就用他们能理解的语言给他们讲大法对婚姻家庭要求的法理；有人对生活失去了信心，我就跟他讲人为什么之所以为人，讲人生的真正目的；有些人对西方国家的制度感兴趣，我就给他们讲道德和信仰的作用等等。但最后都是百川归海，归结到大法的真相中来。很多网友因为我的真诚、坦率、以及正气而另眼相看。

    记得和一位中学生聊天，第一次也是随便聊聊，感觉他似乎不知道要聊什么，我就把握主动权，一步步由浅入深的给他讲政府媒体的造谣诬蔑，信仰自由等等，后来就给他看一些大法的真相材料，告诉他按“真善忍”去做人就会有好前途，对人要真诚，要友善，做事要考虑别人，遇到矛盾要能忍耐等。他说好的。后来也不知过了多少天，他又找到我聊，一上来就叫我“法轮功姐姐”，我有点记不得他了，询问他怎么知道我的，他说和我聊过天，在按着我对他说的做，感觉不错。他说他来世做一棵树，因为树不会和他身边的东西分离。我便告诉他人才是最珍贵的，不象树是在地球上造的。由此而引导他对人的来源，人生的真正目的的思考。我把师父在《转法轮》第一章里讲的有关人的来源，返本归真的段落给他看，他读了很感兴趣，并想看原著，还要我给他寄书，要向我学。当得知我一定会给他寄书时，他对我说：“认识你是我一生中最大的荣幸，今天我太快乐了。”其实，是他另外明白的一面在找法，在和法结缘。我深深感动，一个生命得度了。也许不只是一个生命，而是一个他所代表的与他自身对应的空间与众生。

    有个女孩子和我聊天，当得知她所在的城市名后，我就问她知不知道她所在城市发生的一件事情，她说不知道。我便将她所在城市对法轮功的迫害例子给她看，她看了很难过，不敢相信那是真的，对法轮功很同情。她在一个朋友的网吧上网，每次上网看到我时，都会和我打招呼，有时我没空就静静的等着我，只要我把真相材料或网址给她，她都会每篇不落地去看，还把消息和网址给她的好友。我把《转法轮》电子书给她了，她说要去看的。感觉她就是在等我把法给她。

    也有被邪恶谎言污染的，碰到这种情况我就尽量和他摆事实讲道理，但不和他们争论。如果说不通，我通常会问他要电话，通过电话交流，一般都能消除他对法的抵触思想。有一个网友是警校的学生，当我和他介绍法轮功后，他说军人的天职就是服从，他不便对此说任何话。他虽然对法轮功有偏见，但还是觉得愿意和我交朋友，于是把电话给我了，我打电话到他的宿舍，和他谈了很多真相以及我自己的看法，从人生到对事物的认识，从信仰到人的基本权利，等等，渐渐地赢得了他对我的信任，因而谎言也就自破了。我对他说，“虽然军人的天职就是服从，但要看服从的是什么，能不能对得起良心。政府也有错的时候，当政府要你做扭曲善良本性的事情时，作为一个具有独立人格的人，是不能助纣为虐的。”我告诉他有很多警察现在已经不配合那些错误的指令，而是“上有政策，下有对策”。他听了很有启发。

    有时也遇到网络警察或特务。他们花言巧语想尽办法打听学员的情况，而不是真正聊天，这些人很快就能识破。我通常也一视同仁对待他们，给他们讲真相，告诉他们善恶有报的道理，还将当地迫害大法的恶人名单告诉他，还有恶人榜，希望他们不要助纣为虐，真正为自己的生命负责。

    （四）网络上讲真相同样意义深远

    正法历史中的每一件事情都不会是偶然的，中国这几年互联网的迅速发展，越来越多的人上网聊天，这种现象能是偶然的吗？

    师父在“戏一台”中说：“天作幕，地是台，运乾坤，天地开。万古事，为法来，法轮转动新三才。”我悟到中国的互联网热，网上聊天热就是为我们讲真相而摆的一台戏，是为法服务的，我们利用这个手段向大陆可贵的中国人民讲清真相，就是在正法中帮助师父“法轮转动”而创造新天新地新人的“新三才”的过程。在网上讲真相，直接面对的是几千万为邪恶所毒害的而又最需要我们去救度的中国人。这意义不重大吗？在我们缺少资金的情况下，网络为我们提供了一条廉价的信息量大的讲真相渠道。

    在网络上讲真相有时会觉得很枯燥，不起眼，没有轰轰烈烈，有些学员慢慢就放弃了，去做认为比这更重要的事情去了。还有的学员由于技术上的原因，认为自己不懂计算机，做不了。当然，还有在聊天过程中遇到的各种网络封锁等，都给我们带来了一定的困难。这些因素有的已成为干扰，阻碍了我们在网上讲真相的效果。所以我们自己必须克服自身的观念障碍，从法上认识法，利用这个讲真相的好机会、好渠道，从而使这个安排好的大舞台为我们讲真相所用。

    突破，克服这些障碍和困难，打破网络封锁，首先要从思想上全盘否定旧势力的邪恶安排，还要正念铲除邪恶。虽然在网络上讲真相对技术的要求比起寄信打电话难度要高，但也是可以从最基本的做起，我看到许多年纪大的从未摸过计算机的弟子也都很快学会了。其实难不难不在于技术，而在于如何认识法对我们的要求，在于我们对法的信心。大法已给大法弟子开启了无穷的智慧，相信我们能突破这些思想和技术的障碍而更好地向中国人民讲真相。

    很多人因为在聊天中接触了大法，知道了真相而不知不觉地变化了。经过大家一段时间的努力，能明显的感觉到聊天室的环境被净化了许多，人们头脑中的坏思想也去掉了许多，亲近和理解法的人也越来越多了。但是，仍有许许多多的众生在等待着法，在等待着我们去消除他们头脑中被污染了的对法抵触的坏思想，我们的责任是重大的，义不容辞的。


利用网上聊天室讲清真相

    文/北美大法弟子

    【明慧网2002年5月8日】为了全面深入地向可贵的中国人讲真相，我们大法弟子采取的方式越来越多了。对于大法的每一件工作，不管我们参与没有，我们都要对这件工作充满信心，不要有任何的怀疑。这不是盲从，而是我们能看到的实在太渺小。唯有对大法充满正信才是大法坚定的一粒子。

    刚开始网上聊天时，很费劲地和一个人聊半天才能切入正题。我来美国前就打了一年半的字，所以打字快，对话反应也快，一切安排得没话说了。从一开始讲真相的效果就非常好，我始终遵循的一个原则是：真诚对待和我聊天的每一个人，把对方当朋友，而不是象做广告似的贴上一句真相就跑了，我觉得这样不符合常人聊天的基本规则，时间长了给别人的印象就很不好。但时间长了觉得这样做太慢了。有时甚至有些怀疑，难道救度世人就这么轻闲地在聊天室里打发时间？沉默了一段时间后我才意识到在聊天室里能如此有效地救度众生是天象到这一步了，我的怀疑其实是旧势力的干扰，看到大量的中国人在聊天室得救，他们受不了。所以我们必须抓紧机会珍惜每一个与你聊天的机缘。

    思想想通了，马上有国内的好友给我介绍好的聊天方法，我觉得讲真相的功力倍增，也许来找我聊天的人首先与自己的缘分就大一些。并且心态一正，聊天讲真相的智慧也是大增。

    也许是在修炼中人的壳又脱了几层。曾经的心理状态是必须先和别人聊一段时间的家常再转入正题，现在经常是直接了当，因为心里没有那个观念，所以效果比以前好多了，比如我经常在第二句话就会说：我们中国有特大消息听不听。或者说，有中国超级禁网看不看，朋友给我的。然后就把长春放真相电视的消息或者一个专门用来讲真相的网页给对方，不用介绍，两人很快进入谈法轮功的状态。

    有时如果我只有时间很少，有新网友来找我，我也会给他留个网页，下次一见面，第一句话就是：上回给的网页看了吗？看了就交流对法轮功的看法，没看就告诉他里面是什么或给对方一些真相故事看看，或者师父的一些我认为也适合常人看的诗，几乎所有的网民都喜欢师父的诗，觉得品味很高。

    一次一个黑龙江的警察看了师父的两首诗《劫》和《淘》立即觉得不是一件小事，告诉我说他就是警察。他说他边聊边在思考。后来要求我再给他说一遍师父的诗。他说好多问题他要从新思考。聊天时间长了，我自己没去掉的情不知不觉表现出来了。或许是看到一个众生得救的欢喜心吧，我知道他已经转变过来了，在说了再见之后还在回答他的问题。他一直在说非常感激我给他带来的信息，这时也说起来了：留给我自己去评价吧。我马上意识到自己的情。赶紧离开了。

    我们在救度着众生，反过来众生也在帮我们提高着心性。我们真的应该提醒自己我们是在向他们讲真相而不是勾起我们还没完全修去的情，因为我们的时间太宝贵了。那么多的人在等着我们。看到师父解释“慈悲救度知多少”时，我心里难受极了，为自己没有能力救度更多的众生而流泪。既然在聊天室里效果那么好，那就让我做得更主动些吧。

    聊天室还是一个了解中国老百姓心理的非常有效的地方，聊天几个月来，我的统计是支持理解大法的占一半以上了，有好多人对大法有一点反感完全是因为受了中国媒体的宣传，特别是因为卡在自焚那件事上，一旦讲通了，就表示不反对了。有些网友还跟我分析是因为江氏的无能，想转移老百姓对国内下岗工人的视线才镇压法轮功的，精辟得很呀。最让人感动的是我的这些网友突然成熟起来，帮着我讲真相。真的是自己这边做正了，别的方面都哗哗地通了。

    现在我讲真相时多了一个内容就是告诉我的网友怎么去跟他的朋友们讲真相。这个星期碰到的一位大学生让我非常敬佩，他说，因为他在一次演讲比赛中谈到法轮功是好的，应该提倡。虽然他自己并不炼，但学校老师也老来找他说这说那的。

    虽然聊天室是讲真相的好场所，但出于安全考虑，不要用来和国内同修直接交流，有非常支持我们的常人，知道他的意思就行了，不要过多让对方说有多支持的话语。我们应该保持非常理智，既要向人讲清真相，又要处处为别人着想。

    相信每一个在聊天室里讲过真相的人都会有太多的故事，感人至深呀。当然，无论在哪里讲真相也都是一个修炼的过程。 我们要抓紧时间学法和发正念，这是我们做好一切工作的最根本的保障。该学法的时候就不能以讲真相为借口硬在计算机前面坐着。心不静，大法不充实心，讲真相就会不纯。不纯就起不到应有的效果。

    在讲清真相的三年时间里，我真的感受到了我们同修之间的巨大变化，大家锻炼得越来越成熟了。让我们全球弟子继续合作，齐心协力，只要还要人身在就不放过救度世人的机会。


神的思维与人的思维

    文/罗伯特.高卓

    【明慧网2002年5月5日】从上次波士顿法会到现在已经有14个月了。回想这段时间我修炼走过的路，没有什么惊人的事件，也没有什么格外值得记忆的心性磨擦与过关。然而，我发现我时不时地会在对法的理解上有小小的层次上的突破。

    常人的思想和神的思想的区别对我来讲一直很模糊。我对常人的思想有很丰富的经验，但是一提到什么是神的思想我就糊涂了。我所能做最多的是把我常人的思想推到一个更高的层次，以此来推测出一个神的思想。换句话来说，我还是在用人的思想思维，而不是佛、道、神的思想。事后来看，这正是李老师在《走向圆满》里所说的“美好的追求与愿望”的最佳例子。我只是带着观念在修，而不是真正地理解神的思想。不仅如此，这个观念正是我的根本执著。因此，在学法的时候，每当遇到是神的思想还是人的思想这个问题时，我的心里和思想里就会觉得不自在。

    最近有一天在学法的时候，我忽然明白了常人的思想是直接与执著相联系的。执著深入人的思想。这一领悟犹如找到了开启这扇长期困扰着我的问题大门的一把钥匙。只有放下执著的时候，我们的思想才是神的思想。我理解到执著产生于常人的自私自利。 这些执著使我们认识不到我们同时生存于其中的更高领域。由于我们的肉眼和其他感官，我们以为每个人都是单独孤立存在的，与我们周围其他的人和事物没有关系。我们可能会些许相信我们的生命和命运是由宇宙中的一种无形的力量所决定的。但在日常生活中，我们基本上是认为我们首先而且最重要的是要为自己着想，因为别人都是这样做的，也没人为你想。自私自利成为我们生活各个方面的推动力。这一结论绝不是想象出来的。如果我们能有足够长的时间停下来从内心剖析自己的话，我们就会看到自己各种各样的自私自利的表现。从小到条件反射式地、习惯性地加速以不让在右边超车的人夹到我们前面，大到想要宏观地控制配偶或其他家庭成员的生活，使他们能像我们想象的那样。如果我们好好看的话，我们为自己建立的所有的“美好的追求与愿望”全都在那儿。

    当然了，我们还得维持和保护我们的身体，这也是一种社会职责。如果我们身体健康而且有能力工作，却想靠别人来供养自己，或者忽视个人卫生，那就是不负责任，因为这些是我们自己应该做的。但是在这表面现实的下面，我们和周围的生命有着更为现实的联系。人与人之间有着德与业的转换这样一种事实存在。而且有善有善报、恶有恶报这样的理管着。从高一点的角度来看，执著是人思想的基础，而自私自利是个大骗子， 它使我们被执著包围着。

    我想说明，我并没有想在这里批评人的思想。如果人人都像神一样的思考问题，那么人类社会也就不是人类社会了。但是，对于修炼人来讲，我们的重点是要返回到我们神的状态和我们真正的境界，无论他原来在哪儿。我们独特的修炼道路是朝着这个方向走的。如果我们在回家的路上还总是抱着人的思想，那我们永远也修不成。因为返回我们原来神的本性这样高尚而辉煌的事是超出常人的，需要有超出常人的标准来指导我们的。正像李老师在《转法轮》中指出的：“就象你上学，你拿小学课本去上大学，你还是个小学生。”

    让我来谈谈神的思想还是人的思想这个问题是如何在我讲清真象中起作用的。大约一年以前，为了更有效的向尽可能多的听众讲清法轮功受迫害的真相，我们几个修炼者组成了一个摄像组，重点是针对海内外的千百万大陆华人的思想和心理制作节目。

    从一开始我们每个人都面临着不同程度的学习过程，为了制作出高水平的带子，我们需要扩展视野，增加语言词汇，提高专业技术水平。恐怕最大的挑战就是学会像一个小组那样一起工作。剪辑录像带通常只需要一个人花很多时间，但有时也需要一、两个人的加入。这样很容易陷到我们眼前的任何项目中去，也很容易执著于编辑上的选择和想法。

    这些执著在我们小组成员审查和评论一个个录像片的时候很快就显露出来。我发现我一点儿也不像我想象的那样能容忍别人的想法和评论。似乎我提出的很多意见不很受重视，而且有时候没有人能真正理解我在音响和视觉上想要达到的效果。我发现我往往在试图“教” 我的同修，结果经常把自己搞得很苦恼、很失望。我现在可以看到这苦恼的产生是因为我个人对自己的某些抓住不放的观念的执著与追求。这不是说个人的选择和判断在做这项工作时不重要，只是对我来说很明显我需要改变我的思维方式。

    我决定对于别人的建议采取更开放的态度，至少给予适当的考虑。我发现有些建议产生了更好的工作效果。如果我的确不认为某个建议能起到改进作用，我也可以说我是考虑过的。许多建议很实在，使我的录像有所改善或修饰。

    关键的是：我们自己心里应该清楚所要传达的信息以及传达到不同的听众对象。我们做录像和在常人社会做录像的区别在于我们是要让尽可能多的人了解法轮大法和真善忍的法理。这里没有个人私利，我们的努力不是为了挣到钱财。因此，我们应该避免把我们人的思想，我们的执著加进录像里去。

    感谢我们小组开会时的录像审查程序，我正学着放弃我多年来作为一个商业艺术家和手工业艺者而形成的执著。我甚至向往和期待随时交换思想意见。最重要的是，不同的修炼者常会指出我录像工作中的长处和短处，这是我一个人绝对做不到的。

    现在我对人的思想和神的思想有了进一步的理解，我的内心也发生着相应的变化。这种变化表现为平和，更加容易集中注意力，能够更好的与同修们合作。我认为这是我放下人的执著后的直接结果。现在我更容易看清在任何时候作为正法时期的大法弟子该做什么。我在做事的时候更多的是用我的心，而不是我的智力。

    但是，我仍然有许多地方可以改进。最近我向摄像组成员指出我认为我们在行为举止上做得很不好的一件事，我们在接下来的一次小组会议上讨论了这件事，我们都知道了我们是怎么没做好，而且更重要的是我们知道了以后如何做得更好。但是，在那次会上，我太急于批评指正了，有些用词不够善。我在谈那件事的时候没有控制住我的气愤。就在这些话从我嘴里出来的时候，我已经意识到这很明显是考验我修口，而我根本就没通过。由于我的用词不当，从组员们的反应中，我立刻知道我没有按照李老师教的去做。“每遇到问题题时首先想，这件事情对别人能不能承受得了，对别人有没有伤害”(《转法轮》第162页) 。因而我的良心很快、很剧烈的刺痛了。

    最后，我想向所有帮助我认识到我的缺点以及直接或间接与我交流思想的同修表示感谢。我看到你们所有令人惊奇的变化。前不久我们许多人聚集在一起，我很难描述我当时的感受。当我环视整个房间时，我知道这是真正的未来的佛道神的聚会。


做好我们应该做的

    文/伊旺 ·马可提 (Yvonne Marcotte)

    【明慧网2002年5月3日】过去的一年，我不得不审视自己，有没有做到师父告诉我们目前要做的事：学好法，更加深入细致地讲清真相，正确对待发正念。我在正法工作中和别人发生矛盾时，我会越来越多地首先查看我自己，是哪些执著引起了矛盾。

    下面所说的我用天目看到的景象，只是发正念的真相在我所在层次中的显现。我告诉大家这些，是因为我看到的景象不是只对我一个人有意义，可能对其他真修弟子也是有益的参考。

    我参加了去年五月渥太华的法轮大法节，师父在那次法会上讲了话。根据师父的指导，我和其他与会者一起单手立掌发正念。我觉得自己是一个巨大而有威力的神，在清除世上的邪恶。除恶的五分钟内，我的天目在另外空间看到了惊人的景象。我看到一条深深的沟裂开了，里面充满了明亮的火焰，火焰向上飞溅，像火山喷发一样。圆柱形的火焰像炮弹一样飞出来。

    另一次，我刚发正念就看到一只大眼睛，是平的，但活泼而明亮。这只眼睛是蓝色的，清澈，年轻，非常大，好象是平放在地上的，覆盖了地球的很大范围。我发正念时，这只眼睛里射出炮弹一样的巨大圆柱，没有火，但仍然很有威力。还有一次发正念时，我的天目看到穿戴古代战衣和头盔的士兵在我两边。他们表情坚定，似乎要帮助、支持我除恶。我发正念他们就勇敢地前进。

    师父还说过邪恶越来越怕大法弟子了，我发现这是真的。在一个健康博览会，我和几个学员一起在台上演示功法。一个学员提议发正念。我们发正念时，我的天目看到邪恶生命害怕地躲在角落里，试图不叫我们的功发现。他们很丑陋，全是丑恶的扭曲的生命。我找到它们就清除，不管它们藏到哪儿。还有一回，我第一次看到法轮。开始在我视野的左下角，然后向中心移动，变大。这时他很大，是金色的，在旋转。然后我感到自己真正的溶化在法中了，我是法中的一部分，一个尽全力从宇宙的每个部分清除邪恶的粒子。我根据师父照片上的示范打莲花手印时，能看到金色的光柱从我手上升起。

    我的天目能在另外空间看到很多东西，我却没有尽我所能学好法。我以前读书时

    精神不集中，心不静，我也没有尽可能地多读。我认识到学好法是我们在助师正法中做其他每件事的不可缺少的基础。如果我没能有规律的每天学法，我会觉得焦虑、空虚，甚至正法活动对我也显得不重要了。现在，我早晨一醒来就学法，晚上再学一段时间。我们对法的理解越深，发正念和向世人讲清真相的效果就越好。

    去年四月左右，我加入了我们地区的录像制作组。我相信我们在做重要的事，就象明慧网上说的，“更加深入、细致、更加全面铺开地向中国人民讲清真相”。在制作VCD和中文录像上，组里其他的成员远比我做的多，不过我支持了他们的努力。

    我开始制作一个关于万字符的录像。制作录像的前一年，有一次我和其他学员在一个乡村集市上洪法，我们有一个展位，在那里放了一段录像，其中有法轮图形。一位看录像的妇女把法轮比作纳粹的符号。她愤怒地向我走来，开始说反对的话。虽然我为法轮图形辩护，但我发现我自己也心存怀疑。师父给了我这个机会，让我从内心认清真相。从那以后我认识到，曾在我思想中引起疑虑的关于法轮图形的观念，也可能对其他西方人是一大障碍。我在互联网上查了资料，写了剧本，制作情节串连图板，然后，做这个项目所需的一切似乎都不好用了。我的计算机没法运行编辑软件。最后我抹掉了硬盘上的所有内容，所有的软件都重装了。我明白了我需要对我用来工作的所有生命发正念，才能做完录像。发正念后，事情恢复应有的状态，我完成了任务。我有坚定的决心继续做下去，也非常清楚邪恶势力会尽其所能阻止我们完成我们选择的任务。

    我还觉得迫切需要让欧洲关注这场迫害。 去年十月，十一月的两个星期，我完成了SOS全球救援步行的一部份。我和另外三个学员一起，一个来自德国，两个来自捷克共和国，从布拉格出发，经过捷克共和国，到达斯洛伐克共和国的首都伯拉第斯拉瓦。天气变得极冷，尤其是伯拉第斯拉瓦，我穿了一件只适合秋天天气的夹克衫。虽然又冷又累，我发了成千上万的传单，见了当地的官员和媒体，演示了炼功动作。在一个城市，我们四个加入了那个城市仅有的几个学员中。他们非常高兴得到我们的支持。我们在捷克共和国的一个大城市布尔诺留了两天，在那儿，成千上万的人看到我们炼功。在伯拉第斯拉瓦，住在那儿的学员告诉我们，人们什么样的传单都不接。政府官员给我们一个没人用的公园作为演示功法的地方。但我们没有放弃。我们走到市中心，发了近一万张传单。人们很有风度地接受了传单。有个人走过来说，“我需要三张”，似乎他知道，这就是他一直在等并一定要和别人分享的法。

    师父安排了很多机会让我把法轮大法介绍给这个国家善良的人们，同时暴露出我的根本执著。我准备了这次步行，花了很多功夫作计划，可是我到那里时，同修们不想听从我的建议。我们在学法期间讨论了这件事，认识到邪恶势力正在我们之间制造纠纷，阻止我们完成步行，阻止我们去接触所有等着听到法的人。

    我们认识到步行过程中的学法对我们的成功是必不可少的。也许因为《转法轮》当时还没翻译成捷克语和斯洛伐克语，只有英文，学员没有尽可能多地读书。有个学员说师父的最新文章她会读一遍，认为这样就够了。我们讨论了这个问题，明白了每个人都需要多读。令人高兴的是，布尔诺市的一个学员首次印刷了斯洛伐克语的《转法轮》，我们到那里时他给了我们几本。

    漫长的一天后，我们学法时，我静下心来，把那天的所有挫折放在一边。我能够看到，同修们在步行中作出了和我一样多或更多的牺牲。对那个指出我的执著的德国学员，我善意地接受了她的意见。我们似乎一直在一块，我发现通过学法，我能更加善意地对待同修。

    在步行中，我知道了个人修炼和正法是紧密相连的。不是去掉了执著以后再集中力量正法。师父给我机会，我利用这些机会，承受困难，去掉常人心，其余的是师父做的。我去掉执著后，每件事都变容易了，我们精神饱满地走完了旅程。

    在我们帮助师父全面清除邪恶，救度众生的过程中，我明白了师父就是这样为我准备我作为一个觉者在宇宙的佛、道、神中的位置。师父在渥太华的讲法中说，“那么作为大法弟子，赋予了你们伟大的历史的使命，这就和单纯的个人修炼不是一回事。你们要维护法，你们要证实法，在法遭到迫害的情况下你们如何地去揭露那些邪恶，更好地圆融大法，这是你们应该做的。”

    谢谢你们。以上只是我的认识，欢迎对此提出你的想法。


对我去中国正法之行的反思

    文/丹尼.帕莫鲁

    【明慧网2002年5月2日】很多人都知道，最近我与我的哥哥杰森和他的女友克瑞斯汀去了中国。我们此行的目的是向尽可能多的中国人讲清法轮大法的真相，去掉长久伴随他们的恶毒宣传。

    我个人去中国的目的其实很简单，就是与普通的中国人分享我修炼法轮大法的美好体验、法轮大法在海外享有的荣誉和支持、以及揭露在中国发生的邪恶迫害和虐杀。

    我知道中国人民的本性是善良和正直的， 他们在明白了真相后是不会认同对好人的迫害的。由于他们的本性被邪恶的因素和恶毒的谎言所覆盖，且身受其害，他们才容忍迫害的发生。所以我要去中国让他们思考一下在这场迫害中究竟发生了什么。

    为什么中国的国家主席要动用全中国的力量迫害好人？为什么他是世界上唯一的要迫害法轮大法的国家领导人，而其他国家的领导人都赞扬法轮大法？谁对谁错？谁好谁坏？什么是真的，什么是假的？我一直认为：如果中国人民能够平静下来，退一步，重新思考一下这些问题，他们就会发现海阔天空，真是另一番景象。

    不幸的是，我在中国没有呆多久就被捕了，并遭到关押。我甚至还没有开始做我原计划中要做的事情呢。我进入中国才一个半小时，就被从街上连拉带拽地拖走了。那时我才与五个中国人说过话。尽管只有五个人，结果却非常好。他们都看了我给他们的真相材料。当他们知道这些材料讲的是什么时，说：“噢，法轮功，谢谢！”就这一点来看，即便我在发材料时可能不够谨慎，也许在北京做这样的事不十分明智，我对自己的所为丝毫不后悔。如果有一个人看了材料后不再听信邪恶的宣传，不再迫害法轮大法，那我就不虚此行。

    回想我为什么被带离街头，我认为主要是因为我的恐惧和正念不足。当便衣警察抓我的时候，我看到他手里正拿着我发的材料。我的第一个念头是“坏了，他得到了我发的材料，知道我在这里干什么。”这一念就已经承认了旧势力的安排，认同了迫害，因为它表明我认为我在做的事情有潜在的危险，而且是不允许的。实际上，从法的标准来看，正法弟子是在为众生负责，这是我能做的最好的事情。我应该堂堂正正地走开。

    在我被关押期间，我更加清晰地认识到这些弱点。当我遭到踢打和折磨时，我在被检验是否能坚守对法轮大法的正信。这种魔难有时难以忍受，但我都承受过来了，因为我感到有人在帮我度过难关。在被关押期间，我一直都在绝食，我48小时内没有进任何食物或水，可我一点也不觉得饿或渴，且精力不减。警察对我拳打脚踢时，虽然打向我面部的动作很大，但我感觉它们很弱，仿佛它们的力量被削弱了。在我刚被逮捕时，我为我没有设法避开与警察直接接触，堂堂正正地走开，而感到难过。

    不久我就意识到这个想法也不对。之后我放下这一念头，把注意力放在我目前能够做什么上。正如师父在华盛顿DC法会上所说：“无论从哪一个方面来讲，都有一个最后解决这些问题的办法。” 我的理解是老师会利用我们所面对的看似不好的事情，给我们创造证实大法的机会。想到此，我决定找机会证实大法，并清除每一个再与我接触的警察的不好的思想。

    在我被带到警察局审问时，他们问了我许多愚蠢的问题。我拒绝回答了多数这样的问题。他们推搡我，又打我耳光，试图恐吓我。我没有一点退缩因为强制改变不了人心。我始终用中文告诉他们我为什么来中国；告诉他们我修炼法轮大法，我的妈妈和哥哥也修炼；告诉他们法轮大法在全世界都有修炼者，并得到支持，法轮大法真的非常好，使人受益，根本不象中央电视台说的那样。我为大多数的警察感到难过，他们虽与我同龄，但根本不知道法轮大法是什么，或为什么会有这场迫害。他们仅仅是在做他们的工作，并不想干这样的坏事。但是，他们如果不做，他们也要受到迫害。另外，所有年纪大一点的警察都有家庭，当他们被派来整夜的监视我，他们就不能与家人团聚。其结果，不仅给他们自己，也给他们的家人带来痛苦。这一体验使我更加看清了这场迫害是真正对全中国人民的迫害， 不论他们是否修炼或支持法轮大法。

    我在看守所期间，有两次最让我难忘的经历。一是我在墙上写中文证实大法；一是通过不断地讲清真相在一位年轻警察身上起到的作用。下面我先讲第一件事。

    我在看守所的最后一天的清晨，警察们都睡着了，但我没有睡。我在想如何再向他们讲清真相。我的努力在一些警察身上已收到了好的效果，他们开始显示出一些善心；但对那些赞同迫害的坏警察却不起作用。另外，看守所不断地更换警察。我想给他们留下一点永久的东西，使他们每次进出看守所时都能看到。我想到了在我的牢房墙壁上书写表达正念的字。我的第一个反应是：这个念头是对的，我应该这样做。之后我开始产生疑问：在墙上写字是对是错？这是一堵墙，人一般是不在墙上写字的。当用大法衡量，又想到长春大法弟子在中国的电视上播出大法的录像片之后，我的信心增强了，我决定去做。我用我口袋中的一枚硬币在墙上用中文写下了“法轮大法好”，“真善忍好”，“法轮大法是正法”，并署名“一个美国大学生，2002年三月二十七日”。写完之后，我感到我做了一件非常正的事，并准备好等警察醒后如何应付他们。

    警察醒来后，看到了墙上的字。 他们站在字的对面，一遍一遍地看。在此后的两个多小时内，这些字在看守所产生了一片骚动。很多警察进来察看这些字。我发正念让这些字留在看守所，而不被从墙上抹掉。我的正念起了几个小时的作用，最终，警察们进入牢房，让一名小警察擦掉了这些字。我为他们感到难过，并告诉他们：他们不应该这样做，因为这些字是用金子做的。两个坏警察强迫我按手印和照相。我不服从，他们就狠命地打我。我需要很大的勇气写出这些字，并面对由此而来的后果。正因为这样，很多警察不再对我抱有敌意，毒打过后他们也不想再做与邪恶迫害有关的任何事情了。

    我想交流的第二个经历是持续地，坚定地讲清真相在清除人们头脑中对大法不好的思想时所起到的作用。在被派来监视我的警察中，有一位很年轻，且会说英语。这使得我与他交谈变得容易一些。我在被关押的第一天，和他交谈了很多。他了解了很多法轮大法的真相。第二天，我和他有一段时间单独在一起。我换了一种交谈的方式，问道：“对不起，我的中文不太好，你能不能帮我翻译一点东西。英语中有一个常用的成语，很多人都知道。英文是‘Good will be rewarded with good and evil will be met with evil.’ 你可以翻译一下吗？”他听到这儿，马上就明白了，面部表情也有一些变化。他说中国也有一句相似的古话：“善有善报，恶有恶报。”然后我又问他以前是否听说过佛和道？他说：“听说过。”我告诉他法轮大法是佛法。如果你迫害大法，你会有恶报。他似乎更容易接受这种交谈方式。最后我用中文对他说：“你知道，你有能力帮助我。” 他一时没明白过来我说的话，我指了指牢房门上的锁。他看着锁有五秒钟，似乎在思考我说的话。最后，他还是不情愿地拒绝了。他说如果放我走，他就会失去工作。我并不抱怨他。从那时起，我们的关系更好了。我回到家后，我哥哥和克瑞斯汀告诉我，他们也遇到了那位警察。我哥哥向他讲真相，也有很好的作用。在克瑞斯汀被递解出境时，很可能也是他陪送克瑞斯汀到机场。当克瑞斯汀看着他说了几句劝善的话后，克瑞斯汀看到泪水顺着他的脸颊淌了下来。他告诉克瑞斯汀，他知道这么做不对，他感到抱歉。我想这些警察能先后遇到我们三人，真的很幸运。

    反思我在看守所的经历和在中国受到的迫害，我最重要的收获莫过于清醒地意识到：最根本来讲，所发生的一切，没有一件事应该发生，或需要发生在我或任何一位曾在警察看守所遭到迫害的中西大法弟子身上。这是旧势力而不是老师需要的对我们，和对大法的所谓的考验。回到家后，我意识到我还有许多隐藏的承认迫害的思想。它们表现在我被关押时的一些思想上，如：“他们打我也无妨，因为我受到的迫害越多，我回到家后越能用来揭露迫害。”还有一种思想是：“我不在乎他们关押我多久。他们关押我越久，我能越多地见证在中国对法轮大法的迫害。”这样的想法在某一层次上看似正确，的确我回到家后能做很多讲清真相的事情，也收到了非常正面的效果。但是，我认为这种思维并不符合正法弟子的标准。在《理性》一文中，老师说：“有学员说、为了证实法都到拘留所、被劳教、判刑才是最好的修炼。学员们哪不是这样啊，……” “……证实大法才是真正伟大的、是为了证实大法才走出来，既然走出来也要能够达到证实法，……”我们去中国的目的不是被逮捕。大法弟子的伟大不表现在面对邪恶的迫害能够做到不动心，而是表现在能够走出来，冲破旧势力的安排，并证实大法，以阻止任何邪恶迫害的发生。

    面对迫害，一个大法修炼者是否能坚信大法是非常关键的问题。然而，无论能否做到这一点，执行这场迫害的生命仍然对宇宙犯下了重罪。当一切结束时，他们要为他们所做的一切负责。换句话说，一个警察打一个大法修炼者，并不是一个大法修炼者能否承受和坚定的问题，而是那个警察是否在将来面对解体的问题。救度众生不仅取决于我们向他们讲清真相的能力，也在于我们的正念使他们不参与对我们的迫害。我的理解是，这也是老师为什么总是强调：去掉我们的执著对于结束这场迫害的重要性。去掉执著不仅仅决定我们是否能圆满我们自己的宇宙体系和其中的所有众生，也直接决定着我们要受到多少旧势力的迫害。这也决定了旧势力要利用多少生命做坏事，并在将来承受由此而来的后果。我们的执著越少，旧势力所能利用来迫害我们的借口就越少，由于对大法的敌意而被安排在这一充满潜在危险环境的生命就越少。我相信，这种思维是真正的为大法，为众生负责，是最慈悲的。

    我要感谢我的同修，朋友，和家人在我在中国期间给予我的巨大的支持。特别是我的妈妈，我非常赞赏她能够冷静地，用正念面对这一切，而不是陷于恐惧。我希望每一个人能用正念看待这次中国之行，并认识到没有任何一种所谓的考验是不可避免的，我们不承认任何一种迫害。谢谢大家。


坚信大法，破除观念和执著

    —— 中国之行的体悟

    文/玛丽亚·瑟奥兹曼

    【明慧网2002年5月3日】

    尊敬的师父您好！大家好！

    我非常荣幸在五年前遇到了法轮大法。从刚一开始，我就知道大法就是我一直在找的。自那时起，不仅我的身体变得更健康，我的整个生活和与周围人的关系也变得更和谐美好。但这一切也来之不易。不断地提高自己是要付出很多的。

    自从1999年7月法轮功在中国被镇压以来，我就想让人们看到法轮大法的宁静、祥和。我希望每个人都能有机会体验一下炼功所带来的宝贵的宁静。自那时起，我经历了一些事，也得到了一些新的认识。在此想和大家交流一下其中的几件。

    自镇压开始后，无辜的法轮功学员和他们的支持者在他们的能力范围之内尽可能地告诉世人真、善、忍有益于社会。提高道德，促进身心健康的功法有益于所有国家。我们希望人们能看到这镇压背后的邪恶。我们希望人们能看到这场迫害的可怕，越来越多的人们能站出来制止迫害。但是在中国，由于政府对媒体的控制，人们仍在被铺天盖地的谎言所蒙骗，否则有正念的人们谁会认为取缔“真、善、忍”，迫害好人是件好事呢？

    于是我决定去中国。有了这一念之后，我知道我需要从法上来认识这一决定。这里就不细谈我的认识是怎样每天都在变化着。但有一个认识始终都没有变过，那就是仅仅去中国说一句“法轮大法好”是不够的。因为这只是谈了一个事实而没有向人们讲清真相。他们还是不知道法轮大法为什么好，中国以外的地区和国家是如何欢迎和支持大法的。于是我决定去不同的地方跟人们交谈，把资料给我无法交谈的人。

    去哪里发呢？因为我不可能哪儿都去，我就选几个地方和城市。有一次我正在想我此行该做些什么，遇到各种情况该怎么办时，我突然悟到时间不是直线性的，我还悟到一个大觉者凭着他的善，可以铲除他空间场之内的一切邪恶和干扰，不管邪恶多大或多小。大觉者的存在不仅是在正未来，同时也能正现在和过去。所以我带上了我所有的大法资料去了。

    在我动身之前，我跟一些去过北京证实法的西方学员交流。有一点大家都提到的是，在去天安门证实法之前需要提高自己和除恶。他们做准备的办法是找一个安静的地方学法、除恶。我打算和他们一样。于是我计划每天只用一部份时间来发资料。

    第一天发传单时，我意识到邪恶想尽办法钻入我的生活中，表现出来的形式就是找种种借口，其中之一就是“怕心”。在中国的第一天，我的眼睛总是不停地看我是否被跟踪，看看有无可疑的面孔。总是在找“万无一失”的机会来发传单。

    跟人接触最好的地方是集市。当我在购买丝绸时，我就给店主一张传单，很自然地跟他交谈一下。发了很多传单后，我就想回旅馆去学法、除恶，为去上天安门做准备。当我走在街上，看到一路上新的集市一个接一个的开门营业。我还有剩下的传单，我就很自然地接着发，直到发完。我一直发到晚上十一点。我就这样一边发传单一边讲清真相，也没顾上要为准备工作去花时间。我感到如果我不去集市发传单，很多人就会失去知道真相的宝贵机会。我感到我此行的目的就是要把所有的时间都用在向中国人讲清真相上。千里迢迢到中国来只在旅馆里呆着不是我的目的。如果那样的话，我会失去救度那些被政府谎言所毒害的人们的机会。发传单的过程就是我提高的过程。我整个发传单的经历都很平静、祥和，没有干扰。

    有一次，我见到一位年龄很大的老婆婆，我就想，“她等待大法已那么久了，这也许是她最后一次机会了。”然后我就给了她一张传单。那张小小的传单在她的手上展开。那一刻，时间都停止了。在那一瞬间，她的所有的时空都在翻天覆地地起着变化。她读着传单上的字，每接受一个字，她的过去就随着她新的未来在改变着。看着眼前这一幕幕景象，我深深地被触动了。我怎么可以不给所有的人传单呢？所剩的怕心消失了。我不再躲躲闪闪，而是利用自己西方人的特征引起大家的注意。我在公园里炼功。在我除恶时，好多人拍照留念。大多数孩子和一家一家来逛公园的人来和我一起除恶。当时正是春节期间，很多家庭来公园野餐，放风筝。我被邀请去了好几家野餐聚会。我们讨论了中国江泽民政府对法轮大法的镇压和停止这场镇压的必要。

    当到了我要去天安门和其他西方学员汇合去和平请愿的时候，我看见每一个通向广场的街角，以及广场的里面都布满了警察和便衣警察。我很平静，所以没有在路上被叫住。因为来早了，我就买了一张票去天安门城楼。在通过一道金属监测门后，我被搜身了。一个警卫从我口袋里拉出一条横幅。我感到很震惊，跟以前没有干扰的经历相比，这次反差太大了。我想，“怎么我除恶的正念不管用了？”我现在才明白，我在其他地方成功的经历不只是我正念的作用。邪恶把它能纠集到的力量都集中到了北京。因为发现了横幅，警察马上把我抓了。

    过了一会儿我把自己镇静下来，决定即使在这种情况下也要尽全力去做。在警察把我从天安门带到警察局的路上，就在我们快到天安门门洞时，时间突然变慢了。在过天安门的时候，我感到我在许多空间同时在过许多门。就在那时，我很自然地越过一个警察，打开了车窗，把一千多张传单撒了出去。面包车紧急煞车。我都没料到事发生了。警察开始互相谩骂。好象为了谁该为我这举动负责都要互相残杀了。被一个人提醒了后，一半警察跳下车去捡传单，另外几个马上过来对我动手。它们四、五个一起拽住我的头和头发，用膝盖顶住我的背，使劲扭我的胳膊，对我大喊大叫。我对这一切无动于衷。

    我什么也感觉不到，我对着那个正在拼命扭我小臂，恨不得要把我手腕扭断的那个人直视过去。我直直地盯着它，他突然停下了，然后卷起他自己一只胳膊的袖子，我也正是那只胳膊被他扭了。他又是痛，又吃惊，又害怕，飞也似地跳下了车子。在他的手臂上我看到有一道道的被割开的伤口，和我手上被拧出来的手印子正好对应。我还想，“我难道抓了他？”再一想，不可能。我的双手正紧紧地护着装有手掌电脑的口袋，因为电脑里有我好多大法书籍。看来我都不需要有意地发正念，只要做得正，我就让他现世现报了。

    回到家后，我回顾了这段经历。我发现在我走之前，我准备了一条九尺长的横幅。而警察搜出的是我放在口袋里备用的小横幅。我就想，我为什么还去准备一个备用的？我是不是觉得可能没有机会打开九尺长的横幅？我对自己的信心不够，成了我对大法威力的信念不够。我没有坚信，作为大法弟子，我就是大法的一粒子。只要我的观念和执著不挡路，法就能够一路上正一切不正的。我逐渐明白了，我带了第二条横幅来“以防万一”，这就是在用人的一面做事。在看了师父的新经文后，我越来越清醒地认识到了这点。如果我的身体就像一个小宇宙，里面有天体和生命，那正法就是在我身体里发生。我问自己，师父讲的每一句法是如何跟自己联系的。我渐渐地开始看到那些不属于个人修炼，而是对应旧宇宙，旧法理的人的观念和执著。

    我记得师父在一篇经文提到，他把法理也对那些旧势力的神讲了，可是他们不听，坚持要按他们的要求做。如果他们不是这样一意孤行，师父会把一切平静地善解。当我看了师父最新的讲法后，我突然悟到，我也一直在听师父的讲法，可是却还坚持要按自己的一套，旧的一套做事。而那是属于旧法理，不是师父教给我们的新的法理。当我在按我的常规，按我的观念和执著在做事时，我实际上就在按旧的法理在做事。在我装备用横幅的时候，我其实就不自觉地信了旧的法理，而不是师父的大法。由于我信了旧的法理，而不是师父，旧的法就在我身上表现出来，我也成了正法中的障碍。每当我们在正法活动中用观念和执著时，我们就是在用旧的法在做正法的事。因此，我们会在正法过程中遇到干扰，无法充分地正法。去天安门讲清真相的时候，我让旧的法理表现在身，这使我失去了让许多人得正法的机会。

    大法和师父的威力是最伟大和无边的。师父可以轻而易举地像炼钢炉里化木屑一样把一切都正过来。在我们的生命中，如果我们没有对大法完全的坚信，我们就会坚持自己充满观念和执著的想法去做事。如果我们一直是对大法，对师父完完全全地坚信，我们的观念和执著就不会成为对正法的干扰，迫害也不会再存在，一切会得到和平的善解。现在迫害已有两年半了，我们必须要坚信大法了。只有这样，我们才能最终成为大法洪流中的一粒子。


元宵节祝辞

    正明

    各位来宾，各位朋友，大家好！

    首先向前来参加我们聚会的各位亲朋好友表示衷心的感谢和热烈的欢迎！

    今天是元宵佳节，是团圆的日子，每逢佳节倍思亲。但在中国大陆却有一群因为不愿放弃“真善忍”信仰的人们，正在这团圆的节日被当权者迫害得流离失所，有家不能回。他们中有年过八旬的老人，有未满弱冠的孩子。他们颠沛流离，历苦忍饥，所为的只不过就是要按照“真善忍”做一个道德高尚的好人，而不想再回到病痛和思想肮脏的过去，仅此而已。但这在某些人肮脏变态的心中，却成了威胁它的理由，这种人很可笑，也很可怜。当它把一群只为追求宇宙真理和高尚人生而没有任何欲求的人们非得当作假想的敌人时，那它已注定必然会在愚蠢可笑又可怜的境地中走向最可悲的结局。

    我们是一群修炼“真善忍”的人，我们不会给任何人带来不好，我们只会把最真、最善和最大的宽容带给社会和人们。让整个世界在“真善忍”中拥有最和平、最合谐的状态。因为这世界本就是“真善忍”组成，世界需要“真善忍”。

    虽然我们被无辜迫害，流离失所，四海漂泊，有的甚至被折磨至死。但我们依然无怨无恨。我们依旧用最真、最善、最纯的心在这团圆的节日向每一个人祝福：

    祝您节日快乐，幸福团圆！

    我们知道您是善良的，我们知道您是正义的。只不过暂时被谎言所蒙蔽，暂时被恐怖所压抑。但我们相信正义和善良必定战胜邪恶!您的善心正念必将被唤醒!我们并不求您的任何东西，我们只想让您知道我们的真相，不再被谎言蒙蔽。当您明白真相后，您本性的正念和善良必会做出最明智的选择。

    朋友，漫漫人生路，金钱权位，宣泄情欲，花天酒地，及时行乐，又怎能填补您心灵真正的孤苦与空虚？短暂安逸，无穷痛苦，惆怅无奈，事事无常的人世，又怎能是您永久美好的真正居留地？

    来吧，有一本书---《转法轮》，已为您打开一扇通向真正幸福的大门，“真善忍”铺就的归家之路是如此宽广，宽广得能容下每一个向善的生命。路的尽头如此美好，那才是您真正的家园。来吧，回到“真善忍”中吧，这里才有最真的幸福快乐，这里才有最美好的永远，请您千万莫错过这万古机缘。

    再一次祝大家节日快乐，幸福团圆！

    壬午年正月十五元宵节


从敌视、反对大法到走上大法修炼之路

    【明慧网2002年4月6日】

    尊敬的师父好，各位同修、大家好。

    我是一位得法几个月的弟子，通过几个月的修炼，我对大法有了更深刻的理解，我非常庆幸自己能重新认识、了解大法，成为一名正法时期的大法弟子。我从以前敌视和反对大法到走上了修炼之路，让我周围的人都很惊讶。今天我想把我的故事讲给大家，希望那些不了解真相的人们，不要被谎言所蒙蔽，客观地了解和评价法轮功。

    我对法轮大法的初次认识是在1999年，当时因为身体的原因，远在美国的丈夫告诉我去学法轮大法。虽然在读书过程中感到腹部有法轮转，但因自己从小就受无神论的教育，当时根本不相信书中讲的话，所以没有修炼。

    “7.20”我在国内看到广播、电视等媒体对法轮大法一边倒的报导，受宣传的蒙蔽，错误地认为法轮功是有人利用老百姓的骗人组织，而且使许多人丧失生命，于是打电话劝丈夫不要再修炼。出国前，我又搜集了有关报纸准备带给他，让他再不要受“蒙蔽”。到美国后我就不让他炼功，无论他怎样讲炼功对身体好等等，我一概不听，态度非常坚决。他停了有一、两个星期，慢慢以加班、单位离家远为由早走，偷偷去炼功。

    一次我在整理房间时，看到了他以前写的一些修炼体会，从中我了解到这些年在异国他乡他所经受的艰辛，也了解到是法轮大法让他支撑下来，我心里很难过，感到他为这个家吃了很多苦，就同意他炼功，但不能参与任何活动。他表面同意，实际上他不仅每天早走炼功，而且经常出外参加发传单、弘法等活动。我非常反感这些活动，每次他出外活动还没有到家，就有人告诉我他活动的情况，我问他：“你爱不爱你的祖国？你为什么要参与这些活动？”还劝他不要被别人利用。由于观点根本不同，加上分开三、四年的夫妻之间的不适应，相见不到两个月我就开始和他争吵。结婚几年来从未红过脸的我们，基本上是三天一小吵五天一大吵。一向不说粗话、不会骂人的我，完全变了个人，我拒绝与他的功友见面，也阻止他们的交往。我偏激地认为他整个人都变了，并将这一切都归咎于他修炼法轮大法。所以争吵时，时常用恶毒的语言骂大法、骂师父。但他始终坚持要修炼。由于长期处于争吵不休的状态。我给自己的身心带来极大的伤害。曾一段时间里，一只耳朵失去了听觉。我几次提出离婚，但又不忍心给五岁多孩子的心灵带来创伤，所以就这样维持着我们的婚姻。

    去年年初的一天，我送外卖到一个法轮大法心得交流会的会场，看见雨中面带祥和、有序排队买饭的人群，看见垃圾桶边摆放整齐近千份空的便当盒。我心里产生了一个大问号：这样善良的人们他们能有什么政治目的、他们能反自己的国家吗？从那以后，我对先生的炼功弘法采取了默许的态度。去年五月，我意外的怀孕了。在先生的极力反对下，我偷偷去诊所做了人工流产手术。由于没有很好的休息，加上没有注意保暖，两周后我的头受了风。头不仅痛而且象带了个铁帽子，沉甸甸的。腰也是又酸又痛。站着也不行，坐着也不行。老人讲月子病最难治，当时我心里非常着急。我先生见状，劝我去看《转法轮》。他的话让我动心，但表面丝毫没有流露。在他上班不在家时，我拿出了《转法轮》，找我感兴趣的内容去看，看过几页，我的头不痛了，我感到非常奇怪。当此同时，我先生也发现我在看这本书。拿起我放在原处的《转法轮》对我说：“我把这本书送给你。希望你能从头开始连续地读。挑着看不容易理解。”这样我又一次读起了《转法轮》。

    一天我读完《转法轮》第五讲后，想试试自己的天目开了没有，就闭目看书前面的法轮图形。几秒钟之后，我看到了一个顺时针旋转的法轮。不仅旋转速度非常得快，而且具有强大的吸引力。紧接着法轮又变大，平而缓的旋转。我很害怕赶紧把书合上。由于不舒服，我坐在椅子上闭目休息。一会儿我头顶开始发热，自己想这是不是书中讲过的“灌顶”？于是将翘着的腿放下。不一会儿我的后背也发热。此时我的眼前出现了奇迹。我看见师父法身盘着腿，手结着印坐在我的对面。我身体被一股能量推动着，不仅晃动还不断地打嗝，腰痛得更厉害了。身体非常地痛苦、难受。我看见师父指着地，让我坐下去，我心想我要坚持，没有立刻坐下去。一会儿我还是散腿坐在了地板上，这时我看到师父笑了。他一面看我，一面在和别人讲话。我请师父帮我治治腰，但又想起书中的话，不能有所求，赶忙又说，我不能求你治病。几十分钟过去了，由于腰很痛，我就对师父讲：“我们算了吧，我实在坚持不住了。”我的念头一出，师父脸上的笑容没有了，站起来转身要走，此刻我很后悔。师父回头看见仍在地上坐着的我，抬手让我起来。我睁开眼睛，回忆着刚才的一幕幕。问自己：“这是不是幻觉？”整个下午我都在想：不是，肯定不是。

    因为师父转身走的那一幕，深深地印在我的脑海里，晚上，我将这一切告诉了我先生。他和我一样感到神奇。第二天，我身体的一切不适都消失了。自己想：看来这法轮大法是真的。强烈的好奇心促使我想了解有关法轮大法的一切。几天内，将师父在各地的讲法及有关大法书籍通读了一遍。读完这些珍贵的大法书籍以后，我为自己的无知和渺小感到无比地羞愧。我以前对法轮大法的认识是抱着怎样的偏见啊！不读完这些书我永远不可能真正了解法轮大法！不可能明白这宇宙的真理。我于是决定学法轮大法，并开始到炼功点及与一些功友交往。

    有位功友，她是我常去的炼功点的辅导员。她每天为大家拿炼功用的录音机、垫子，并用自己微薄的收入复印、打印真相材料，耐心地为新来的人教动作。看到这些，我心中存有的许多疑虑一消而散。

    我的一位同学，当看完我借给她的《转法轮》一书后，问我：“这本书能教人做好人，为什么你们中国政府要镇压？”她的话让我无言以对，同时也引起我的思考：是啊！自从我修炼以后，做任何事都是以“真善忍”为标准约束自己。如果每个人都能这样，那不是对社会有好处吗？为什么好的东西不让存在？还要去镇压迫害？这时自己才认识到这就是邪恶。

    我的得法让我周围的人很意外。许多功友喜欢听我讲得法经过。他们建议我写出来，让更多的人了解法轮大法。我警觉地问：“你们的目的是什么？我不想被当工具。”我的话让他们很惊愕。当时我虽然修炼了法轮大法，但我从不参与有关活动。记得去年去华盛顿DC参加法会，之前我告诉先生只参加法会，其他活动一概不参加。在游行的那天，我看见先生期盼的目光我只好参加，但我故意穿双凉鞋，希望有人让我离开队伍。游行时怕被摄入镜头，一直低着头从队伍的最前面蹭到后面孩子的队伍里。我知道法轮大法一再强调不参与政治。但在我眼中，无法把这和政治分开。我曾经问过我先生：“法轮功讲忍，为什么你们不能忍？为什么要抗议、游行？”他回答：“如果别人诬蔑说我是杀人犯，你会怎么样？忍不是对邪恶的妥协。”

    一位功友不管刮风下雨每天去中国领事馆门前，散发材料，向人们讲清真相。一位六十多岁的老人，独自一人乘车到大峡谷去弘法，我见到她的时候，她背包里装满了真相材料。看到这些自发地走出去的人们，我就不断地问自己：“你说法轮大法不好？”“好！”“为什么你不敢去讲清真相？”“怕，怕别人说我反对自己的祖国。”“我爱我的祖国，象爱我的母亲和生命一样。”“如果母亲做错了事，你会怎么办？”“我会讲，我肯定会对她讲，我不会让她一错再错。”明白了，我明白了那些自己出钱印刷真相材料，做宣传板、横幅的功友，理解了四处洪法的人们，读懂了那颗承受侮辱依然慈悲的心。

    我心里的各种障碍没有了，就思考如何去走自己的修炼路。由于经常去图书馆，萌发了在图书馆放真相材料、大法书籍和举办法轮功讲座的念头，于是和另一位弟子到周围的九个城市的公共图书馆放书籍、联系会议室，请老学员进行讲座，三个多月我们共举办了八期讲座，我们从什么是法轮大法、大法的弘传、天安门自焚真相到国内学员所经受的迫害，进行深入细致地去讲解，并从法理上对他们的疑虑和问题进行解答。通过讲座我从老学员那里学会了如何洪法、讲清真相，如何提高心性、过心性关。在图书馆里经常能碰到自己的同学、朋友，他们问我：“没有想到你成了法轮大法的骨干，你为什么要这样？”，我告诉他们：“我不是什么骨干，我只是普通的一位学员，我和其他成千上万的弟子一样，都是大法的受益者，我们没有任何政治目的，我们只是要告诉人们‘法轮大法好’。”


一位老年中风和巴金森氏综合症患者

的修炼体会

    大法弟子

    我今年81岁了。修炼法轮大法一年半了。我于95年患中风和巴金森氏综合症，四肢无力不能走路，苦不堪言。后来经过各种治疗，又学练多种气功，效果都不明显，便秘和腹泻相间发作，便秘一个星期后，马上又腹泻。吃过多种药物，这种怪病也不见好转，走路离不开拐杖，不能出门。想到自己这么大年纪了，对自己身体的康复毫无信心，对将来也彻底绝望了。后来，偶尔在世界日报上看到一篇采访法轮功学员李有甫教授的文章，李有甫先生曾经是中国武术比赛冠军，能够放弃自己修习多年学有所成并已闻名立业的太极拳和武术，而选择修炼法轮功，使我感到很震动，法轮功一定是有超常的独到之处。后来我就修炼了法轮功，修炼二、三个月以后，便秘和腹泻在不知不觉中消失了，拐杖也扔掉了。一年后，白发减少了，黑发增多了，皮肤变得红润、光滑。现在我每天早晨去公园参加集体炼功，带我去的功友有时有事不能去，我就走着去，连着走一个小时也不累，炼完后又用一个小时走回去。

    法轮功不但使我去掉了疾病，绝处逢生，同时使我的世界观和思想境界发生了巨大的变化。明白了一生不断追求而不得其解的人生真谛，宇宙的真理，使我的心胸变得开阔，以乐观的态度对待一切，生活充满了希望。

    随着炼功学法的深入，不但身体健康了，思想境界提高了，我自身也正亲身经历着师父所讲的修炼出高能量物质后的种种感受，兴奋和感激之余，为自己得法而庆幸。我要抓紧时间勇猛精进，以报师恩。同时借此机会，以我自己的亲身经历，告诉这里所有的朋友们，千万莫错过这万古不遇的机缘啊！


珍贵的法轮功

    大法弟子

    我是1998年得法的，早年我是一名虔诚的佛弟子，思想上深信因果轮回的理论，所以我追求解脱、渴望返本归真的心愿早就形成！读了李洪志师父所著的《转法轮》，这才真正意识到法轮大法是性命双修、即身成佛的宇宙大法！在修炼中返回去，那才是我们这一生做人的目的。从此我努力不懈，每天按时读书炼功从不间断，我开始炼功不到一星期，突然水泻不止，那时我长年吃素，很少在外面吃东西，绝对不会是吃了什么不干净的东西而引起的肠胃不适。后来功友们告诉我“你在消业，净化身体，那是好事，不必担心！”大概泻了半个月，也就不药而治了。

    由于我曾在43岁时动过大手术，57岁时又因癌症开过刀，所以身体一向很不好。60多岁不到，似乎一般老人的病痛我都有，尤其是高血压，高压190、低压120的指标，以及青光眼。医生嘱咐千万不可疏忽必须按时吃药、按时点药，直至老死，随时都有失明和中风的危险！十多年来，我小心翼翼地每天依赖药物来稳住病情，稍有不慎常会头痛呕吐，严重时还会天旋地转，那种提心吊胆就怕犯病的日子，真是苦不堪言。因为怕心作祟，我初修炼时，我仍然是一边吃药一边炼功，三个月后也就是98年九月一日，我随洛杉矶功友们同去参加瑞士日内瓦法轮大法交流会，第一次见到师父。看到我们慈悲的师父竟然是那么年轻，那么挺拔，那么和善，在举世瞩目的联合国大会场里，我聚精会神地仰视师父，希望别漏了师父在台上所说的每一个字、每一个动作。说也神奇，多少年来我有睡前依赖镇静剂的习惯，可是那天在会场上我非常兴奋地提着精神、挺着背聆听师父为我们说法，不到几分钟，我也不知道我怎么睡着了，而且睡得很香很沉，直到被掌声惊醒了。我懊悔不已，心中警惕自己，我万里迢迢的赶来瑞士，不就是为了亲见师父传法说道的吗？不可睡，不能睡。只要师父一开口，我又沉睡过去，这样醒醒睡睡直到终场，师父走后我才清醒过来，突然感到神清气爽，全身舒畅，如释重负！到这时我才意识到因我脑内有问题，是师父为我净化而麻醉了我的神经，我激动地合十默祷师父：谢谢您！从此以后，我最怕也最常发生的头沉头痛的恶疾，已不药而愈了。

    读了《转法轮》，我明白了人有病的根源是来自业力，师父说：“我这里不讲治病，我们也不治病。但是真正修炼的人，你带着有病的身体，你是修炼不了的。我要给你净化身体。净化身体只局限在真正来学功的人，真正来学法的人。我们强调一点：你放不下那个心，你放不下那个病，我们什么都做不了，对你无能为力。为什么呢？因为这个宇宙中有这样一个理，常人中的事情，按照佛家讲，都是有因缘关系的，生老病死，在常人就是这样存在的。因为人在以前做过坏事而产生的业力才造成有病或者磨难。遭罪就是在还业债……”师父如此慈悲地为我净化身心，我还能往身体内加进去那些有毒的药物吗？我鼓励自己，哪怕是因停药使眼睛失明了，我可以听师父讲法的录音带来修炼；如果停药中风了或死亡了，我也会觉得已得大法，了无遗憾！世间的财富生带不来，死带不去，这个功所以珍贵，他可是生带得来，死带得去。于是我毅然决然，停止一切医药，这以后也曾有各种消业的现象发生，苦痛中我一再提醒自己要牢记师父训示：“难行能行，难忍能忍！”其实，在《转法轮》一书中，师父讲得很清楚。师父讲了吃药与修炼的关系，作为一个修炼人，师父要给净化身体。净化身体会有各种不舒服的反应，这其实不是病。如果你吃药了，业力就返回去了，那么身体就得不到净化。可是作为一个不把自己当作修炼的人，有了不舒服，有了病了，那就得去看医生，就得吃药。通过我自己多次亲身体验，我把自己作为一个修炼的人，多次不舒服，我认为是师父在帮我净化，都没有去看医生，也没有吃药。现在，身体达到无病一身轻的感觉。2000年九月去纽约参加法会，因天气炎热，突然整夜吐泻不止，形成严重缺水，已到了站不住、走不动的状态！我坚持参加了千人大游行，我自己都不相信有这个能力。那是大法给我的力量！

    我的老伴今年已八十岁，他一向强健，几十年来他早上锻练，晚上散步，从不间断，也没病痛。最近我发现老先生常去看医生，从眼科到胃肠科，现在又增加了泌尿科，可见他在不停的锻练中，日渐衰老，日渐退化！可是我自炼法轮功后，却一直向健康迈进，以前全白的头发，现在已变成灰白，头脑上黑发似乎多于白发，由此可见法轮功是何其神奇超常的修炼大法！一年多前，法轮功学员共17人曾同去圣地牙哥一所世界著名的免疫系统研究机构，由封莉莉教授为我们抽血化验，报告出来后发现，我们法轮大法修炼人血液内的嗜中性白血球细胞在体外存活期远远超出一般人很多倍。一般人的存活2-3小时，我们大法修炼人的却存活50-60小时。修炼人能够健康，能够长寿，是有科学根据并非迷信的！

    学法后了解到德和业力的形成和彼此转化的问题：德是由于人做了好事得到的，业力由于人做了坏事得到的，从中认识到人的一生幸与不幸绝非偶然，是因缘牵扯世间的一切。我们心性升华，自然也就淡化了种种得失，放弃了很多自我的执著，有一天我在中领馆前发报纸，有个年轻人走过来，我赶快送上一份，让他了解一下法轮功遭迫害的真相。他看了我一眼，恶狠狠地对我说：你为什么不呆在家里，跑到这里来干什么，你要是我妈，我就给你两个嘴巴，一边说一边还做了一个左右开弓的手势。要是在从前，我一定非常的生气，可是当时竟能忍住了，是“真善忍”净化了我。但是，我也为这个年轻人担心，他受了江泽民政府的欺骗而不愿了解法轮功的事实真相。

    自从修炼法轮功后，我会把家务做得更好！让家人和亲友们认识到修炼大法的人是好人中的好人。

    由于自身受益于大法，也总希望更多的人受益于大法，而江泽民政府的谣言欺骗了人们，为了讲清真相，我与功友们奔走相告，告诉人们法轮功真相。盐湖城开奥运会的时候，我去盐湖城，孩子们在电视上看到那儿大雪缤纷，他们生在台湾，长在台北，都几十年了，从未见过下雪，想着下雪一定又苦又冷，大家都劝我：您在家里修行，在公园里炼功那多好，何必跑来跑去多辛苦。我告诉他们“在修炼中生活，在功的演化中脱胎换骨，这是一种多么崇高的幸福。你们是希望老妈留在家里忙着吃药进补呢，还是任我东奔西跑为了真理做个斗士呢？我是乐于修炼，定会一修到底。你们要真有孝心，应该多多鼓励。”大家抢着说别认真。最近我到炼功点上，每天都有新学员加入，既然大家来加入我们修炼行列，那就是与法轮大法有缘，希望大家能珍惜这份千秋万世难逢的机缘，做一个真正的大法弟子，努力学法炼功，要明白人世间数十年的荣华富贵转眼即逝，追求永恒的真谛才是我们这一生梦寐以求的目的。法轮大法是一条指导我们返本归真的捷径，慈悲的师父为弟子们打造的一架上天的梯子，功友们啊，千万别让这个真正能度我们、让我们能得到解脱的宇宙大法擦身而过，谢谢大家。


用慈悲向每一个有缘人讲清真相

    大法弟子

    我修炼法轮功已经五年多了。修炼法轮功使我身心受益无穷。我从心底感到法轮大法好。自从1999年7月，江泽民政府迫害法轮功以来，我的心很痛，成千上万信仰“真、善、忍”的好人遭到邪恶迫害，甚至被迫害致死，而很多可贵的中国同胞被邪恶的谎言愚弄，难辨是非，他们的生命被邪恶推到“真、善、忍”的反面。我悟到，我应把证实大法和让更多的人知道法轮大法真相放在首位，这是自己的历史责任，这是“先他后我”真正的善。我要去唤醒每一个有缘人的善心，让他们知道法轮大法好，救度世人。从2000年7月开始，我利用各种机会，讲真相，并坚持不断发放大法真相资料。

    我家住在一个交通方便的地方。工作需要，往往上午去一个城市，下午又去另一个城市。我就利用自己的方便条件，在上班的公车上、在超市门口；进洗衣店、理发店、银行、公园、中国城沿街，各个城市的集会，大陆旅游团必经的饭店和礼品店、飞机场的回国人员航班候机室，一有机会，就发放大法真相资料。

    我每天的活动，早上炼功、然后上班、沿途发大法资料，参加讲清法轮功真相活动，下午也上班，晚上去中国旅游团必经的饭店和机场，每天在外活动约13个小时，常常经历3～5个城市，回家后看书学法、上网、处理家务。每天时间排得满满的，但我不感到累。我今年64岁了，修炼了大法，我的精力很充沛。

    通过国内外大法学员的讲清真相，许多中国同胞渐渐明白了江泽民为了一己私利，利用国家机器，对法轮功进行的是一场邪恶的迫害，明白了法轮大法好。但是，由于江泽民政府邪恶势力谎言专制宣传，十几亿的中国同胞中，还有很多得不到法轮功真相的信息，轻信了谎言，有的误解大法及大法弟子，甚至有的成为江泽民迫害法轮功的帮凶，生命被置于非常危险的境地。所以，抓紧时间，通过各种渠道，深入细致有效地向中国人民讲清法轮大法好的真相，是最迫切的。于是，我就把重点移向向国内发信，向大陆旅行团和回国人员讲真相发真相资料。

    这时候，我突然收到多年没有联系的大学老同学寄给我当年同届的一百多位同学的通讯地址和电话号码。我悟到这正是讲清真相的好机会，这些人是与我五年朝夕相处的同窗，很多是与我有缘的，所以我一一给他们写信讲真相，寄大法资料和光碟，打电话。

    我第一个电话是打给广州一个同学，讲清真相后他说，他平常听到看到的都是反面报道，我是第一个告诉他法轮大法好的人。我高兴又一个善良人明白了真相，可是，我觉得我们的责任更重大，在大陆还有多少象我这位同学，被封锁得连“法轮大法好”都没有听说过。

    下面我讲向大陆旅行团，讲真相的小经历同您分享。

    有一次，我在一餐厅门口，见到七、八个大陆代表团成员吃过饭后等着上车，我走过去给他们真相材料，他们都不要，还说出许多负面的话，甚至说要我走远点。我想，我是堂堂正正的大法弟子，我应该用慈悲帮助他们，不能因为他们对我的态度不好，我就放弃了。此心一出，于是我看到一个人手里拿着电话卡不知如何使用，问同伴也说不清，我就借机走向前去告诉他怎样使用电话卡，他的问题被解决了，就立即转口问我：你是哪来的？来美国多少年了？你原来是干什么的？于是我就现身说法。我说：我是从广州来的，是大学副教授，我是中国科技大学第一届毕业生，学高分子化学专业。这时好几个人对此很感兴趣，把我围在中间，其中有人说：那你是高材生呀！有人说：你有那么高的学历更不应该学法轮功，有个低声说：学了法轮功，那你不可惜了。我说我的学历不高，我没有读过研究生，也没在国外留学。这里硕士生、博士生、博士后、专家教授、艺术家修炼法轮功很多很多，只因为法轮大法好啊！他是真正的科学，我搞了几十年的自然科学，学了大法才知道佛法博大精深。我身体很好，60多岁了你看我上一天班，下班就来给你们送资料，也不觉得累。我在社会上懂得做好人，到处受欢迎，我生活得很愉快，你都不知道，学了法轮大法我有多幸运。这时大家都都听我说，很静很静。司机要开车了，他们上车去了，等车门没关，我就在车门口真诚地说：祝你们旅途愉快，希望有机会再见。他们全部向我挥手说“再见”，气氛那么友好。我马上又说，请你们记住一句实话：法轮大法好！对你们的前途、生命有益；任何时候都不要反对法轮功。他们一起说“好！好！”接着我拿出一封信递给一位小姐，说“这里有一封信《致可贵的中国同胞》，请这位小姐在车上给大家念念吧”，她接过去说“好”，彼此再说“再见”！车在愉快祥和的气氛中，带着大法真相开走了。我也悟到只要有正念，大法慈悲的威力就能体现出来，事情就能做得更好。

    有一天在机场，给回国的旅行人员发报纸时，正走近一位先生，他摆手表示不要，我还是上前请他看真相资料，他说不看，我当时觉得他能在此时来美国，也不是偶然的，是大法给他机会了解真相，能在我面前出现也是缘份，我不能放弃可能的机会，我又发现他的长相和口音似是我家乡潮州人，潮州人家乡观念很强，同乡容易沟通，是一个好机缘，我就试用家乡话问他：“你是来旅游的？”他发现我是同乡便转为高兴说：姊，你是潮州人？我说：是呀！你有机会来美国，报纸又送到你眼前，为什么不了解法轮功的真相呢？法轮功在中国是受到迫害的，修炼法轮功的人都是社会上的好人，而国内的电视报纸是诬陷造谣。他说：姊呀！我这一辈子很穷，也就这几年国家强大经济搞活，我挣了一些钱，也有机会出国做生意，我老实说不想找麻烦。我心里想：我在讲真相中还得去符合现在人的口味去帮他，“因为今天的人哪，他信神那个底线很低，他的道德水准的底线也很低，他明知道是坏的他都去干。”(《在美国佛罗里达法会上的讲法》)。于是我说：咱们是老乡，今天见到都是缘份，我跟你说实话，江泽民在使中国人对大法犯罪，将来对自己的生命的确是很危险的，请看看资料，明白真相是有福报的，如果回去能把真相告诉县城其他人，对你未来的福报就更大了，记住法轮大法好！任何时候都不要反对法轮功，他接过报纸表示好好看，并说要告诉别人。

    另一次在一酒店门口，给中国旅行团发资料，到最后，有五位好久也不出来，马路对面的公车快到了，我想该回去了就放弃等了。可这时马路的红灯时间特别长，就是过不去，公车已过去了我只好等下一辆，我又回到酒店门口。等一会儿出来二个人，给报纸他们，却匆匆走了，心里想一般同车里的人状态差不多，要都要，不要都不要，那里三个可能也不要，早点去对面等车吧！可是又同样出现红灯时间特别长，我无法过马路公车又提早过去了，要再等40分钟才有车。我悟到一定是有缘人，让我等着，给他资料。我又感到我的心态不对，要调整：我心里想的是急着回家，但就是上不去公车，有缘人吃完饭就是不出来，这时我想到要把心放下来安心等待。我脑子浮现出老师要我们修成无私无我先他后我的正觉，我为什么要为自己一点时间而放弃救度有缘人呢？吹点冷风，肚子有点饿，有点累，就不顾别人想回家，这不是求安逸吗？大陆的弟子冒着生命危险发真相材料，我只是多花点时间就不想干了，心里顿时觉得很惭愧。于是我安心在门口等着，里边的三位很快就出来了，前面二个人拿着报纸匆匆就去上车，最后一个问我：是法轮功资料吗？还有其他的吗？我给他三种报纸、一本为回归旅程、一张光碟，他高兴的装在书包里。在送他上车的十几步路程中，我说法轮大法好！请你多看真相材料，并且回国告诉你的亲朋好友，你会有福报的，他给我点头说“好”就上车了。我想这位就是等着我给他真相资料的有缘人吧！这时过马路的绿灯亮了起来，当我走过马路不一会儿，公车就来了。回家路上，更体悟到师父的慈悲，大法的慈悲。

    以上是我在讲清法轮功真相中的点滴。个人体悟，望同修慈悲指正。

    值此机会，更是衷心希望来宾朋友，如果您不修炼法轮大法，请能多多了解法轮大法真相，也请转告你们的亲戚朋友：法轮大法好。修大法，大福份。


七岁小弟子的修炼体会

    SAM

    我叫SAM，今年七岁。以前我并不知道法轮功，妈妈也不让我学。但爸爸炼功。有一天，爸爸带我去公园，教了我怎样双盘腿。回到家中我们都不告诉妈妈爸爸教我炼功的事。后来妈妈也开始学炼法轮功。又有一天，当爸爸正在读法轮功的书籍，我拿着一本中文的法轮功的书在手上，虽然不懂中文，但是心里却感觉这本书非常好。这时爸爸对我说：SAM，这本书对你会很有益处。那天晚上，我做了一个梦。梦中李老师让我坐在地上，然后教我炼功。从那以后我就开始炼功了。

    妈妈每天都读书给我听，还给我买了一本英文的《转法轮》，我开始一页一页地阅读英文《转法轮》。这本书教我做一个纯洁友善的好孩子。我的爸爸、妈妈经常和我谈论法轮功的事情。我明白做一个修炼人就应遵从真、善、忍去生活。有一天，我在课间休息时和同学玩球，有一位小朋友将我推倒在地，另一位小朋友踩在我的头上、耳朵上。真的很痛，我开始哭了。这时，这个踩我头的小男孩对我说：“对不起，你也可以踩我的耳朵。”我回答他：“我不可以。”我想我是个修炼人了，别人可以对我不好，我不可以对别人不好。我还有一个小朋友，我们经常在一起玩。有一天他向我借了游戏机，还给我时什么也没说。没过几天我发现我的游戏机坏了，我很伤心。问他是不是他给我弄坏的，他回答不是。我知道是他弄坏的。我想现在是我教他诚实的时候了。于是我对他说：“如果你告诉我是你弄坏的，我并不会生气的。可是撒谎真的不好。”

    去年我的爸爸、妈妈参加了SOS步行活动，我和他们一块儿去了。当我很累时，叔叔、阿姨们对我说，我太小走不了这么长的路。有三次我们的车从我身边经过，让我上车，我都回答：不用。我想一个修炼人是不怕吃苦的。叔叔、阿姨们见我不怕吃苦都很高兴，给了我许多好吃的。

    我虽然学习法轮大法的时间不长，但我知道法轮大法对所有的人是好的。


“难忍能忍、难行能行”

    文/洪秀英

    【明慧网2002年4月6日】我从小就多病。经常闹头痛，身体稍一累或天气有了变化，手脚关节便会莫明其妙地肿痛，站久了那腰就像要断掉。虽然家中多位长辈是医生，为我做了各种检查，也很难断言到底是出了什么毛病。而且是时好时坏。随着年龄的增长，病发率越来越频繁，自己也越来越觉得人生无奈。

    2001年元月份回台湾过春节，在朋友的盛情邀请下，参加了一位法轮功学员家办的“九天洪法班”。记得倒数第一、二天时，我困得很难受，听完师父讲法后，其他人开始学习功法，我撑不住就离开了。现在我明白了，原来那是师父在帮助我净化身体。师父说：“因为人在以前做过坏事而产生的业力才造成有病或者磨难。遭罪就是在还业债，”“真正除去这一难，就得消除业力。”对于有心修炼的人，师父“就要把他的身体给以净化，使他能够往高层次上修炼。（《转法轮》）”

    回美后，在家每天挤时间学法炼功。去年华盛顿DC法会举行的前两个星期的一个星期五晚上，在女儿的帮助下，终于和当地的同修联系上了。和同修在一起真好，真的是受益良多。不仅不正确的炼功姿势被纠正了，每个人给我的感觉都是那么的祥和、善良。我看到自己这个初学者实在是有太多不足之处。于是便鞭策自己要更加精进才行。

    接着我参加了今生第一次法会──华盛顿DC国际法会。在当地图书馆看了大陆法轮功学员受迫害的图片展，才知道中国江泽民政府的残暴行为。他们竟然如此虐杀自己的同胞，我的泪水不禁夺眶而出。为什么做一个好人中的好人还要被这样迫害？谁没有亲人？谁没有父母、子女呢？

    这么好的大法，我也只不过学了半年左右，一直困扰、折磨我的老毛病就几乎不再发作了。我越来越精力充沛，可以帮家里干更多的活。同时师父又教导我们要“先他后我”，凡事向内找，渐渐地我和公婆、小姑之间相处得越来越融洽。

    去年10月，我决定参加从洛杉矶到旧金山的“SOS紧急救援大陆受迫害的法轮功学员的长途步行”活动，尽我的一点微薄之力，希望早日结束迫害，让更多的世人了解大法的真相，都能跟我一样幸福地修炼这么好的大法。

    一个月的步行中，我们走过热闹街道，翻山越岭，顶着太阳走在气温高达99度的光秃秃的山路上。队伍中有的同修脚踝整个肿起来了，有的人脚底多处起大水泡，甚至流血水，行进中休息、吃饭、坐立之间稍一改变姿势，臀部、大小腿每一处都疼痛难耐。我个小、腿短，别人走3步我走4步才跟得上。有几次几乎走不动的时候，我心中想起了大陆那些为了捍卫“真善忍”宇宙大法而遭受酷刑的法轮功学员们，我的这点苦又算得了什么呢。心中默念师父的正法口诀，告诉自己是个炼功人，顿时脚步又轻起来了。记得7月份到华盛顿DC参加法会，看到有同修从波士顿走到华盛顿DC，我当时觉得简直不可思议。等到自己去做了，才真正体会到师父所说的：“你试一试，难忍，你忍一忍；看着不行，说难行，那么你就试一试看到底行不行。如果你真能做到的话，你发现真是柳暗花明又一村！”（《转法轮》）

    回到家后，公公因不理解我参加步行，就责骂我今后不得参加法轮功的活动，否则不欢迎我回家。师父教导我们要“心怀真善忍”，我心中没有计较，仍如往常一样，尽心地把家里的事做得更好。102岁的老祖母跌倒，大腿骨断裂住院。家人不忍看她痛苦，连续打止痛麻醉针，但药力退掉后，她整个人就像发疯似地挣扎着要下床，得两个人按住她，同时又得小心地看住她打点滴的手，喂食的鼻管，还要料理大小便。家中成员只有我能挺得住，晚上睡在医院里照顾老人，白天还要帮婆婆料理十口人的家务。先生的叔叔从台湾飞来探望老母亲，看我忙里忙外的，非常吃惊。学了法轮功后，居然和以前判若两人，不但身体变好了，人也变好了。言谈之间，很羡慕他的哥哥有这么一个好儿媳。有一天，他翻了翻我放在桌上的大法书《洪吟》，跟我说，“你的师父写的书很不错”，还凑在我耳边说，“我回台湾也炼功去。”

    后来老祖母因肠胃问题再度住院，严重到每一至两个小时之内就泻一次。靠近肛门的皮肤几乎都溃烂流血水，所以日夜都得勤快地随时翻身擦洗上药，消耗体力很大。每天晚上8点到早上11点只有我一个人在医院里照料。老人家还经常会打人、骂人，不让人给好好侍候。有一、两次自己好像快失去耐性了，心想，你不擦就算了。却马上想到这不是自己的魔性吗？没有忍哪来的善呢？你不是炼功人吗？老人家一定是痛得受不了才这样的。于是自己的声音又温和起来，告诉她打人骂人是不好的，不失不得嘛。夜里我在病床边摆了一张窄窄的折叠椅当作我的床。记得有一、二次刚入睡，就又闻到了臭味。当时大概是凌晨4点左右，真想一觉到天亮啊。但又问了一下自己，能为片刻的睡眠而不照顾老人家吗？就这样又起身帮助老人翻身擦洗。这时晚班的护士又开始他们交班前的例行工作，量血压、抽血、换药等等。整个医院又开始忙碌起来，你再也别想打盹了。师父说：“忍是提高心性的关键。气恨、委屈、含泪而忍是常人执著于顾虑心之忍，根本就不产生气恨，不觉委屈才是修炼者之忍。”（经文《何为忍》）

    每天，我都帮老人家梳洗得非常干净。有一天，护士看到我把沾满大便的指甲缝用牙刷一只只刷洗的时候，对着我的公公说：“你的儿媳妇真好！每天都在医院里。她应该休息休息才对。”她不知道炼功就是我们最好的休息呢！又有一天夜里，病房的一位来自香港的主治医生看到我这样对老人无微不至的照顾，语重心长的说：“别人都做不到。你们家人真伟大。”他只有晚上才来，而且每次只碰到我这一个“家人”。其实他不知道真正伟大的是我们的师父。要不是师父慈悲传大法，要不是修炼“真善忍”，我今天绝做不到这样的。以我以前的身体状况，纵使是心有余也力不足啊！我借这个机会向这位主治医生讲法轮功真相。下次碰到他，我要把《转法轮》这本珍贵的书介绍给他。

    终于有一天我的公公有点不好意思地跟我说等老人家的事忙完，他也来炼功。我跟他说，不能只炼功，一定要读书学法。

    在医院，我每天带着大法的书，还有随身听，随时利用时间学法、打坐炼功，向来来往往的医生、护士、病人家属发法轮功真相传单。师父说：“揭露邪恶、向世人讲清真相也只是说明大法与弟子们所承受的迫害，其根本目的是在救度世人，去其众生头脑中被邪恶所灌输的毒害，挽救其将来因敌视大法而被淘汰的危险，这是大法弟子在承受被迫害时还能挽救众生的伟大的慈悲体现。”（经文《不政治》）就这样，引来很多有缘人主动要我帮忙买书，要炼功学法。

    我知道自己做的不够多，不够好。今后还要更加精进，走好自己返本归真的每一步！让更多的人知道“真善忍”大法好！


致可贵的中国同胞

    2002年2月洛杉矶法轮大法修炼心得交流会闭幕词

    致可贵的中国同胞

    朋友:

    在这新旧交替之际，唯一，我想真诚地告诉您的，是这句话：“全世界都知道法轮大法好！”

    如果，您原先对此（法轮大法好）漠不关心，那么，今天，您是否应该关心一下，中国（江泽民）政府，经过二年多的镇压，法轮大法却如星星之火，在全球50多个国家蓬勃发展，这说明什么？

    如果，您原先对此（法轮大法好）有怀疑，那么，今天，您是否应该冷静一下，重新思考：值得怀疑的到底是谁？是否应该是镇压者、以及镇压者的谎言？您是否也应该怀疑您的善良被镇压者利用、愚弄？

    如果，您原先对镇压者（江泽民集团）的命令随从，那么，今天，您是否应该重新审视一下自己的行为：请想一想吧，当镇压者被押上历史审判台的时候，您的生命归向何处？

    生命需要“真善忍” 。一个缺少“真善忍”的人会是个什么样的人；一个缺少“真善忍”的社会会是个什么样的社会？

    关于这一点，让我们听一听，走上天安门的澳大利亚西人法轮功学员，孟娜迈克是怎么说的：“我想在此作此一问：‘真善忍’都被取缔的话，取而代之的是什么东西？”

    江泽民邪恶集团镇压“真善忍”（当然，谁也镇压不了“真善忍”的），它要把可贵的中国人民引向何处？人若听信它，是多么危险啊！

    历史的发展不是由人的意愿、更不是由坏人的意愿去操控的。江泽民为己一利，不择手段。对法轮功的迫害，手段流氓，登峰造极：做假、说谎、明抢、暗偷、栽赃、恐吓、强奸、酷刑、虐杀，它以为强制能改变人心，非也。迫害法轮功，每一椿罪行到时都得清算，因为，善恶有报，这是天理！

    ──更何况，它反对的是宇宙之根本大法！

    是好人，或者是坏人，是以“真善忍”为标准来衡量的，而且这是唯一的标准，难道不是吗？

    倘若一个人对“真善忍”漠视或敌视的话，那么，他（或她），要做什么样的人呢？

    生命不好了，就会被淘汰，就象一只苹果，烂了，就会被扔掉。而可悲的是，人在干着背离“真善忍”的坏事时，却不知道其实是在毁灭着自己！

    请注意，就在今天，历史正在、并已经，给每一个“人”，尤其是“中国人”──因为法轮大法源于中国，遭受迫害在中国，经受最大考验的是中国人──出了一道考题，这就是：

    “真、善、忍”如何？

    法轮大法阐述了“真善忍”的法理，那么，同样：

    “法轮大法”如何？

    请不要用任何狭隘的观念，或固执的偏见去回避--这个触动您心灵的考题，更不要用任何借口有意、“无意”地变成帮凶；请为自已的生命负责，在考试尚未结束以前，交一份正确的答卷吧。

    历史的评分将是公正的。历史也是严肃的。

    在这历史的重要时刻，请允许我向您，可贵的中国同胞，传递一个重要的信息，这就是我们的老师、李洪志先生最近的一首警言诗:

    黯黯阴云几日浑
    严寒尽逝已见春
    众生醒见惊心事
    中原半地覆沙尘

    ──《劫后》

    请深思，再深思！

    心怀“真善忍”；

    “法轮大法好”

    请您千万记住啊，可贵的中国同胞！


通向法的旅程

    文/露西娅.德恩

    【明慧网2002年6月20日】李老师好！各位同修好！

    我叫露西娅.德恩，来自俄亥俄州的哥伦布市。

    我今天发言的题目是“通向法的旅程”。旅程实际上刚刚开始。我仅仅炼习法轮功十个月，对在这里发言我觉得没有丝毫的把握。我知道我还有很长一段路要走。因此我会简短地描述一下我的修炼历程，在此和你分享一下我是如何找到法轮大法以及它如何影响了我的生活。

    故事是从1999年的2月开始，我患了一种神经性的疾病。所有标准的治疗方法都有极危险的副作用，所以我决定寻找另外一种方法来避免这个危险。在一位印度籍同事的帮助下，我阅读了19世纪一位印度教哲学家的著作，并开始打坐。我努力放弃执著，而且开始接受东方人关于疾病的看法。在一年内，令我的医生惊愕的是，没有通过任何传统的治疗，我的神经紊乱康复了。

    我还注意到当我有意识地打坐，我身上发生了一些不寻常的事。一天当我打电话时，对方还没有讲出要说的话，我突然已经知道他要说什么了。还有一次，我轻易地撕开了一个封得很紧的口袋就象撕一张纸一样，而两个身体强壮的男子似乎也撕不开它。我开始认识到东方灵性的传统对人体和心灵认识远远超出西方的科学。“他们知道我们不知道的东西”，我想。而我现在明白这些事件是被安排的一个步骤，他们并不仅仅出于偶然。

    通向法的旅程的下一步是，有一天我所在大学系里的一位中国学生来看我，并向我讲起了法轮大法。因为我以前的经历，我的思想和心灵对法轮大法是开放的。后来这位学生和另一位学员给我带来了炼功带并教我功法。我又得到了《法轮功》和《转法轮》并开始阅读。

    对一个西方人来说，第一眼看去书中的很多内容象科幻小说，比如象另外空间，人体中的生命体，婴孩，辟谷的概念，套用美国的一个谚语，就是“离奇的让人难以理解。”在西方我们没有这方面的训练来这样思考问题。在基督文化的社会里，没有人教给我们去相信轮回，我们也没有佛家学说中一些名词概念的背景。但是我可以告诉你五套功法起了作用，而且李老师的写的很多东西打动了我。所以我坚持着。

    2001年的夏天，我在通向法的旅程上迈了一大步。我决定参加法会。我非常好奇地想见李老师，但是我的学生说服了我，我认识到带着这种态度见老师是不可接受的执著。所以我试着不去想它。我定了从哥伦布到华盛顿DC的机票并参加了7月的华盛顿国际法会。

    我的确见到了李老师。当我离开法会，我有些疑惑。我不明白这是怎么回事，从表面看，李老师并没有什么不同或特殊的。但是，就象你知道的那样，我错了。从华盛顿DC到哥仑布回家的路上，似乎发生了什么，让我的生活发生了天翻地覆的变化。直到现在我仍然不完全明白到底发生了什么，我只能说我发生了深刻的变化。不知不觉，法占据了我。这不是我的想象。我的家人也注意到这种巨大的变化，一种向好的转变。

    我们都知道修炼很难。事实上遵循任何一种精神原则都意味着放弃人的执著，这通常很难做到。然而相对于过去而言，真，善，忍三个字让提高心性变得容易了。尽管我成长为一个基督徒，我从来没有真正理解耶稣讲过的话直到我读了《转法轮》。对我来说，法轮大法至简至易，他为我提供了在任何情况下该如何做的答案。现在我试图用法来衡量一切情形，我不觉困难或是个负担。当我按法去做去想，我生活中一切事进行得更好。所以真正来讲，我的生活没有因为修炼变得困难，而恰恰变得容易了。

    今天我向你们讲述我的故事。我猜想这也许是发生在西方学员身上很典型的事。有时我觉得我很幸运，能够生活在一个有中国人的环境，认识他们并了解法轮大法。但是在我们的炼功点上，有些学员来自小镇，有些学员来自遥远的地方。我知道大法在洪传，他会走到每一个有人拥抱他的地方。

    谢谢。


生命的歌唱

    文/丽莎.罗哈茨

    【明慧网2002年6月26日】我是来自威斯康星州密尔沃基市修炼小组的一名西人弟子。

    我曾有顾虑和大家分享我的经历，但一个同修告诉我，我的经历会对别人有所帮助，而且当我读到别人的心得体会时也发现非常好，所以我愿意和你们分享我的那些特殊经历。

    我一生中有许多的别人没有的经历，我过去总有一些逆反心理，因为我从很小的时候就知道我们所生活的世界非常的不对头，环境污染，金融体系，社会潮流……我不想封闭在那种生活模式的盒子中，费了很大劲想钻出来，我不顾一切地把事情推到极限（钻出生活的盒外），结果也为此经历了许多困难。我妈妈过去开玩笑说因为我出生于马年，按照中国的星相来讲这一年出生率下降，因为没有人想要一个逆反的小孩，特别是女孩。随着我抛弃常人社会的东西，我经历越来越强烈的事情。在1992年或1995年这些事情发生得特别多。

    我那时没有练习过任何修炼的功法，也没有一个师父，但由于一些强烈的体验，我的执著放弃得很快。我经历了一些对常人来说很可怕、还有一些是有很大影响的事情。一次我的意识离开我的身体，我记得我能看到身后我身体的轮廓，就象没有色彩的照片底片。这时突然就象连起来一样，大量的信息进入我头顶又从我嘴里出来。它的意义很深沉，而我明白它的所有意思。这个信息超出我以前所知道的东西。当这事完了以后，我的意识又回到我身体。我看到我朋友嘴一直张着。我说：“哇，我怎么知道那些事？！”他说我的脸变得象胶片反向的投影，紫色笼罩我周围。我的朋友那时并不相信精神上的东西。他认为可以把这个信息告诉美国宇航局。我们大哭大笑好长时间，知道我们被束缚在我们的脑袋中这么长时间，我们一直拥有打开它的钥匙。就好象我以前知道的一切东西，一切观念，全被扔出窗外，再也不受这世上低级的东西的约束，非常自由自在。这个状态持续了很长一段时间。在那个时候，我们感到就象在另一个空间中。从那以后，我又经历了许多《转法轮》中所讲的事情。

    这些事情不断发生，到了1997年，我有了一次最特别的经历。言语并不能表达我所感到或听到的，但是我尽可能去描述它。

    我当时正站在音乐光碟机旁与另一个朋友讲话。突然我注意到音乐正发生变化，唱歌的声音不再唱歌，而是和我有心灵上的对话，致意说“你好”。我被问到是否愿意进入更深入的音乐中跟随他。我很容易地沉浸到我听过的最美妙的音乐中，有点像小提琴的古典音乐，但绝不是我们这个空间的那种音乐。然后我们来到一个地方，就象翻转过来，处于音乐的下面，突然就象一次爆炸，整个房间明亮起来，整个地方在空间中飘摇在由百万计的歌唱声音组成的立体音乐中，我知道这来源于无数生命在一起和谐地歌唱。

    我被问到我是否愿意和他们见面，我说当然愿意。我感到了一百万或更多象光一样的生命在我前面。我记忆中并没看到他们的形象，但感到他们很高大，也能感到每个个体独立的特性。一个女性的生命轻轻滑向我。她在一个极短的时间内给了我信息，就象在少于一秒的时间内读完一本辞典。她说的一些事情如：“你是否记得我们？”“我们从一个很遥远的银河系来，”我所感到的巨大慈悲会永远保护我，救助我，他们从来没有忘记我。她也请求我的帮助，而且他们需要我的帮助，问我是否愿意帮助他们。我向他们保证我会帮助他们。

    我那时非常清醒，感到能理解一切。一切事情都很完美。不需要问任何问题，有一种无上和谐，和回到家中一样的感觉。

    然后她说他们必须离开。一种紧迫的感觉涌向我来，我想和他们一起走，但我心里知道我不能。她说，“不要担心”，他们永远和我在一起，一个很大的变化正在临近，然后我会再见到他们，我必须等待。然后他们就消失了。

    我很明确地知道我们的时空和他们的时空差别很大。他们那儿眨一眼的时间就等于我们这儿一百年。他们一直注视着这儿的一切事情。他们就是我深层次中的一部分和环绕我的一切。

    我感到自己的心灵令人难以置信般地被打开，不受任何束缚。我看到我的朋友坐在沙发上，头垂下来象走神一样。他醒过来，我就说:“你是否见到他们？听到他们？”我感觉我的生命从来没有如此美好。我的朋友却说，当这房间明亮起来，他感到很奇怪并开始哭了起来，说他不能呆在这儿，然后他就离开了。我从此再也没有见过他。

    此事过后一段时间，我告诉了一些人。他们对那些生命是谁的说法什么都有，从天使到外星人。我知道这完全不同，我就保持安静不再告诉别人了。我知道我所经历的只是整个巨大事情中极小的一部分。我只是接触到一点点巨大宇宙中发生的事情。

    从此，4年时间里，我几乎没有一点对常人社会的执著，感觉非常轻松和自由。我和我周围的一切非常和谐。

    我听过树木对我讲话，河流的笑声。我知道邪魔就象一个巨大的镜子看起来永远会存在，但用一块石头一丢它们就会象玻璃一样粉碎。超越它所有的事物都是美好的。

    我四处寻找，练习过瑜珈和许多别的东西。我尊重所有那些了不起的人的著作，但我知道应还有一个高层次的师父在什么地方，我只是还没有发现他。我开始想到他可能没有转生到地球，也许将来也不会，但我会见到他。我人的一面不断祈求找到这位师父，因为我知道需要真正的教导。

    我从未忘记这次经历。但随着时间的流逝，我开始考虑为什么如此美丽而又威力无比的生命需要我的帮助，我怎么可能帮助他们？和他们相比，我只是一粒微不足道的灰尘。什么样的变化？为什么我必须等待？我的逻辑思维开始占上风，我渐渐的滑落回常人生活中，无能为力阻止它。就在我几乎落到我以前开始时的状态，最底部之前，一个奇迹发生了。一个朋友给我看了他拥有的一本书，名叫《转法轮》；后来我在一个书店得到这本书，开始在家里炼起来。另一个朋友给了我一份当地的炼功点的简介。所以我去了炼功点，以便纠正炼功动作。这两个朋友都没有炼功。从我炼功以来8个月过去了，我没有感到在理解法上比别人落后。尽管我有以前那些经历，我觉得我就象从一张白纸重新开始。作为一个大法弟子，我感觉到在经历比以前那些更高层次的境界。

    读《转法轮》后，我意识到我终于找到师父，或者说是师父找到了我。我能理解为什么特异功能必须锁起来，因为如果不掌握好，如果心不正，它会导致不必要的痛苦经历，而且一个人层次会落得非常快。没有师父，一个人会一落到底。

    当我收到《北美巡回讲法》，读到我们负责的无数天体时，那次经历回忆给了我很大的冲击。我哭得很厉害。我知道我有一段很长的路走，修去我的私心和那些重新发展起来的各种执著心。我很感激由于这些考验我能修得更高，我的另一部分却在痛苦，因为常人社会中我们所遭受的和将要遭受的痛苦是在意识清楚地承受。

    有时我感到时间太紧，我有3个工作，一个公寓要管理，还有一个得了癌症的母亲。但当我学法，发正念，洪法和炼功时，这一切贯穿在我的生活中和接触的一切事情上。我修炼突破很快，已超越我原来所达到的层次，我现在用全新的观念来看待我对那些高级生命的保证。

    我无以回报师父：他的“真”让我们知道了每一个层次的东西，他的“忍”包容了我们修炼中的不完美；他有无比的“善”因为他始终和我们在一起经历这一切。我努力去达到最终的目标“真、善、忍”。

    宇宙的众生百万、亿万无法计量，就象师父说的“无数多”。师父又说：“过去我说大法弟子是伟大的，实际上你们承担的责任是相当大的。”

    我知道得法并不容易，我也知道我们必须继续努力改进我们洪法的方式。我们每一个人都代表了一个巨大的天体。在里面象我记忆中的高级生命群，有无数亿万还多。我的理解这也是一个考验，在这个特殊历史时期能跟得上而不至于懒惰。在这以前我生活中有很多空闲时间，现在周围的一切都需要我的时间。我人的一面不时感到痛苦和紧张，而我神的一面却轻松地坐着微笑。形势不断地发展，使我们不断用独特的方式洪法，好让那些高级生命不要失落。不要让那些高级生命失望是极其重要的。


我在正法中的角色

    文/伊万.曼迪克

    【明慧网2002年6月25日】去年夏天，我开始每天读一讲《转法轮》，炼两小时功。那时，我真觉得经过了一年多的转变过程，我才真正进入了大法的门。也就是在这时，我开始认识到讲清真象的重要，认识到我和在中国大陆更加直接地讲真象的学员之间的联系。这样，我从以个人修炼的角度转变到以整体正法的角度来看问题。

    我的体验正如师父在《北美巡回讲法》中所说的：“大家还记得吧，在你们刚刚开始发正念时，那些邪恶的迫害大法弟子的生命马上排着队，摆着阵势，打着鼓就来了。由于大家经过一段时间的发正念，大量地清理掉了这些邪恶的因素，现在你们在正念中发出的功都得到处去找那些邪恶的东西了。”我记得读过明慧网上一位学员谈到夜里睡觉前后发正念，我立即觉得这是个好主意，也开始这样做。从一开始，这对我来说就是一个考验，因为这两个时间正是我的思想最杂乱无章的时候。我经常过度地思考我生活中的某些方面，这样就会加重我的执著。有时在难和干扰特别严重的情况下，当一天结束时我会问自己：“我为什么要这样做？这到底有什么意义？在修炼中我已经失败了这么多次了，为什么还要继续修炼下去？”换句话说，我会有一些非常负面的想法。最开始，我可以感到它们象一张厚厚的毯子一样把我向下压。当然，随着提高心性，学法、炼功，我艰难地闯过了一个个难关，在修炼的路上继续前进，那张毯子也被正法的洪流熔化掉了。现在，早、晚发正念对我来说是自然而然的事。我还发现在工作的休息时间发正念效果也很好，午饭和工间休息时我就坐在单位的长凳上发正念，我的同事们和顾客们当然会产生兴趣，这就成了我最好的洪法机会。

    在过去的这一年，我是密执根大学二年级学生。秋季开学之前，我就知道我必须做什么了。我找了一块两英尺高、三英尺宽的牌子，写上：“我正在用法轮大法修炼我的身心。目前数万法轮功学员正在中国被镇压，如果想了解更多情况，请拿一份传单，……”

    一有机会，我就到密执根大学的主要地点Diag去了。我放好牌子开始炼功。一开始许多人笑我，对我的出现感到不解。但是Diag是一个多元化和言论自由的地方，人们还不至于太困惑。在这样的环境中，我努力取得正面效果。最初我对在这么多人，特别是在和我年龄相仿的人面前炼功感到害怕，可是我知道这都是执著，而且我是在做一件正的、完全同化于“真善忍”的事，是不应该有问题的。就象《转法轮》中讲的，一个人认为他的血管被割开了在流血，而实际上他只是被划了一下。当思想方面的问题解决了，其它方面就不会有问题。

    时光飞逝，当学员们谈到“向可贵的中国人民讲真象”时，我的个人理解出现了问题。我在心里感到不公平：“为什么中国人民就应该这么可贵？其他民族呢？他们不是也需要提高吗？为什么这么强调中国人民？”我反复阅读师父的话，师父在《转法轮》中说：“有人生出来是有病的，畸形的，不是一样的。我们在高层次上看，在另外空间存在的人的一生在那里摆着呢，能一样吗？都想平均，他那人生里没有，怎么平均？不一样的。”我知道自己错了，可就是放不下这个执著，感到很困惑。事实上，我开始想正法和我没有什么关系，或者至少是关系不大。我意识到自己应该停止被这种思想所迷惑。这时，师父以他无边的慈悲给了我一次机会，让我悟道。

    那是一个寒冷的大风天，我正在 Diag 炼功，一位中国男子向我走来，开始同我交谈。他说他刚从中国回来，他不理解我为什么要在冰冷的室外炼功，他随即好心地告诉我在哪里可以得到免费的晚餐。从他的谈吐中我可以感受到他纯洁的思想和善良。当然，这是我的理解，也许并不正确，因为我会受到自己执著心的影响。我开始向这位中国男子讲真象，告诉他中国政府造谣诬陷法轮功，请他不要相信那些谎言，法轮功并没有反对中国政府。他似乎仍然认为法轮功并没有这么好。由于语言障碍，我没能直接用谈话来清除邪恶对他的干扰，我希望自己的正念和能量场能对他起到好的作用。

    问题的关键在于通过这位中国男子，我看到了一个本性纯洁、善良的生命，如今却受到毒药的伤害。这毒药黑暗、浓密而又阴险，可怕地毒害着人们使他们迷失了正确的方向。我真真实实地感到自己是面对面地直接遭遇邪恶。那一天，当我回顾我们的谈话时，我哭了，至少在一个层次上，我终于理解了什么是“正法”。

    如有不妥之处，敬请同修指出。


正法弟子讲真相　清流荡尽污浊天

    文/芝加哥大法弟子

    【明慧网2002年6月25日】我99年得法，至今快三年的时间了。我曾在师父刚刚传法教功的初期参加过教功班，但当时迷于尘世太深，与大法失之交臂。是慈悲的师尊再一次为我安排了得法的机缘，使迷途不知归路的弟子再登归途，并且在这万古不遇的宇宙正法时期与师尊同在。在此我想对同修们说：“珍惜这万古不遇的机缘。在正法修炼中做好。”

    师父在每次讲法中几乎都会提到学法的重要，“学法重要”这一点我的体会很深。在刚得法的一年多时间里，由于对新经文的不重视，我对正法修炼可以说毫无认识，基本处于个人修炼状态，甚至把老师的新经文当作了分析大法形势的参考，想等着形势好转了安心舒服地炼功。在与同修们的交流中虽然有时感觉到自己好像状态不对，与大法整体形势有差距。但是并没有认识到问题出在哪里。直到有一天一位同修毫不客气地对我说：“你不精进。”我当时还很不服气，心想自己看书，炼功，修心都没松懈，哪里有“不精进”？在一次集体学法时有一位学员说他已经把老师的新经文看了二十遍了，对我触动很大。也许我的“不精进”就在这里？同修帮我把新经文打印齐后，自己反复看，这才发现了自己的问题。师父《在2002年波士顿法会上的讲法》中讲到：“每一个境界有每一个境界中的状态，如果你停在那里，那肯定就会跟不上正法的形势了。”而学法正是提高境界的关键。

    法上认识到了，但怎么去做哪？当时正好2001年芝加哥法会召开，在法会上学员宣读了老师《致北欧法会全体学员》的经文。在经文中老师讲到：“所以，在讲清真相中，不要等，不要靠，不要指望外在因素的变化。”一字一句好象敲在我头上，自己不正是这个状态？当在这次法会上听到有波士顿学员倡议的SOS步行到华盛顿讲清真相的活动后。心中涌起一念：“一定要参加”。于是会后打电话与学员联系。几番波折后终于有幸参加了这次无比神圣的活动。后来听说台湾有两百多学员要来参加，纽约地区的学员有的行李都准备好了，由于会场人数限制都没能加入。一位学员曾经和我开玩笑说：“有人在帮你呀”。我知道是谁在帮助我，学员的一思一念师父都能看到，根据你的境界安排正法修炼的路和要修去的东西。

    随着正法进程的深入，讲清真相涉及社会各个方面。除参加各种讲真相的活动外，聊天是我另一种讲真相方法，在聊天中不但传递了大法的真相而且在此过程中也看到了自己修炼中许多有待提高的地方和一些隐藏的不易察觉的执著。

    刚开始的时候很难应付人们提出的问题，眼看着讲真相的机会错过。看着被谎言毒害的人们我很心急但感觉自己无能为力。这对我打击很大，差一点就放弃了聊天的方式。有时看到明慧网，心中总在想：要是大陆人能看到多好。受此启发我试着把明慧的一些文章展示为众人，效果不错但还是有许多人提出问题，像自焚，自杀，不让吃药，死了1400人等。我就把讲清这些内容的文章做成语气适当的短语，这样一来讲真相的效果就好多了。在一段时间里有不少人通过和我聊天明白了真相。同时在聊天过程中我又不断根据情况添加短语的内容。到现在我的资料库中已经有上千句短语和几十个链接，涉及方方面面，已经基本不用打字都能回答人们提出的问题。

    讲真相的过程我觉得也是自己在正法修炼中提高的过程。有一段时间效果很好，通过我逻辑严密的短语，许多人都能对大法有一个正确的认识。这让我不觉中产生了欢喜心，把说服别人当成了重点，而忽视了讲清真相正法的重要性和严肃性。一下子效果就不好了，好多人无论怎么讲都不能理解法轮功学员讲真相的举动，几天下来都是这样。一天和一位曾经对大法有看法的常人谈起大法。我对他说：“好多法轮功学员在炼功前有不治之症，通过炼功好了，人要知恩图报。他们现在去天安门上访也好，通过各种途径讲真相也好，是作为一个人应该做的，好多人还不理解，你说这些人还叫人吗？”此人听后心平气和说出了几句令我吃惊的话，他说：“你们做得也没错，但你们要用你们善良的行动和善心去打动别人，让人们了解你们，不能说不理解你们就不是人了。”还有一次遇到一位天主教徒，他对我说：“从你的谈话中看到的是你的愤怒，不平，抱怨而没有宽容。”我知道是慈悲的师父又在点悟自己，让我能做得更好。作为正法时期的大法弟子，我们和世人并没有恩怨，有的只是师尊为我们安排的这亘古难遇的修炼机缘。我立刻调整心态一切从法理出发，经过一番深入细致的交流，此人终于对大法有了正确的认识而且想和我成为朋友。

    在聊天中能遇上各种各样的人：学生，其他宗教的人士，甚至还遇到过邪悟的人。任何人都是我们要讲清真相的对象。师父在《北美巡回讲法》中讲到：“你们别小看了往国内发的一张传单、一本资料、一个电话、一个传真，各种信息，起的作用是相当大的，对邪恶的镇慑和消除起的作用是巨大的，真的是巨大的。人头脑中能有坏思想是因为那邪恶的造谣宣传。当人明白了时，就是那些邪恶东西被清除解体之时。”有时间的情况下，我差不多每天都聊。把明慧网上法轮功学员在世界各地的活动和受迫害的情况转达一遍。有时半天没人和我说话，我以为没人注意就停下来，可经常是停下来一会儿就会有人问我：“你说的是真的吗？”或者说：“继续呀，我在看。”一次有个人在我停了好长时间后对我说了四个字：“你好，英雄。”每当这时我就会想到：有多少被毒害的生命等着我们去救度。一定要抓紧时间向可贵的中国人民讲清真相。师父在《在美国佛罗里达法会上的讲法》中告诉我们：“我告诉大家，除了你个人的修炼之外，当前最大的事情就是讲清真相，因为它在直接地普度着众生，它直接地在挽救着未来的人，同时它体现出大法和大法弟子的伟大──在这样艰苦的环境下，你们还在救度着众生。”这就是法的要求，这就是正法，这就是修炼。老师的法已经讲得很明确了，按法的要求做就会越做越清楚。学员们已经在正法中修炼一段时间了，知道如何对待师父讲的话，如何对待法。在此过程中摆正个人、个人理解法与法之间的关系，在做的过程中结合不断学法，坚定正念，不断提高。

    师父在《北美巡回讲法》中也告诉我们：“一定要努力，一定要做好，因为你要的是圆满一切，你是有责任的，你是带着救度众生的使命与责任来的。”大法弟子的生命因大法赋予我们的使命与责任而伟大。正法进程到今天更要求我们大法弟子放下自我，溶入正法洪流，不负大法弟子的使命，让大法弟子的生命真正在正法中辉煌。

    下面我想用一首七言小诗结束我今天的发言：

    宇宙大法今世传，
    恶徒谤法众生险。
    正法弟子讲真相，
    清流荡尽污浊天。


把应该做的做得更好

    文/泽农.多尔奈基

    【明慧网2002年6月23日】去俄国之前的几个星期，我一直每天早晨读法2小时，自从明慧网建议每6小时发一次正念，6点15分发正念之后，我就去浴室用冷水洗洗眼睛，洗洗脸和脖子让自己清醒，然后我就开始学法，从6点15分读到8:15分。但是不管我怎么做准备，这两个小时总是一场我和旧势力的搏斗。

    不胡思乱想的时候我可以平静地学法，但是会觉得很舒服，所以容易睡着，脑袋上好象罩着一团云雾，或者是脑子里充斥着过去的一些思维方式和想象，很难专注于所读的东西。读书时，如果我不能平静地清除邪恶，这种干扰就会控制我，我会睡着，或者开始做白日梦，但是如果我保持正念，有意识地清除邪恶，读书时就会觉得干扰越来越弱，罩在头上的云雾越来越轻，然后就消散了。有时很难忍受，我会看看表，用不好的心在问：两小时还没过去？状态好的时候我会看着表发自内心地微笑，很高兴时间还没过去，自己还能再读一小时，每次我坚持2小时下来都感到跟前一天不同。我听说那个政治流氓头子要去俄罗斯和其它几个国家，我不是做出决定要去而是很清楚我会在那儿。可是当时还不知道从哪来这笔钱，不过没考虑那么多，我很清楚我会去俄国。

    我妈妈也是修炼的人，我去跟她讲这是一次严肃而难得的机会，我妈妈也没想就说“最好查查机票多少钱”。她以前从来不这样。几天后我做了旅行计划，打电话从朋友那问来了票价。我想，妈妈可没明说她会出钱啊，我最好打电话给她问问清楚。电话里我说：“妈妈，你好象要替我出去俄国的旅费？”“当然，不然你怎么去？”过去我总是想当然以为自己会有钱做事，结果陷入困境，这次看来，这个“想当然”还是应该的。实际上这体现了我头脑清醒，对做的决定毫不犹豫。在另外空间一切都已经安排好了。只是在逐渐反映到我这个空间来，一旦我头脑清醒，一切都已经安排好了。从另一个角度我想，也反映了我妈妈的修炼情况，她能认识到这次旅行的重要性。如果我没有什么问题，大部分时间一切就都很顺利。

    俄国之行越来越近，很多同修都在切磋对当前正法形势变化的不同理解，大家一天天的越来越明白是怎么回事。我开始感到，正法的状态每一分钟，每一秒钟都在变。通过每早的勤奋学法，并与同修真诚的交流，我对跟上正法进程和什么叫紧随师有了更深的理解。我最初要去俄国的想法很简单，但事情并不那么简单。通过与同修交流，看明慧网，我开始从不同角度看这个情况。这样很好，也使我对法有了更深的理解，我感到如果头脑中保持着原来的想法，就会不知所措，如果我一成不变地看周围的环境和问题，就会很难从法上理解事情，如果我不坚持向内找，改变思维方式，就只会从我的角度而不是大法的角度看问题。

    师父在《论语》的第一段说：“‘佛法’是最精深的，他是世界上一切学说中最玄奥、超常的科学。如果开辟这一领域，就必须从根本上改变常人的观念，否则，宇宙的真相永远是人类的神话，常人永远在自己愚见所划的框框里爬行。”

    我想起正法是向前推进的，冲破层层宇宙体系。一切都在变，而且不断变的越来越纯净。这也说明，我必须不断的净化自己，从最本质的地方彻底改变自己，这不是通过人的追求所能实现的，根据我的经验，要实现这一点需要认真学法，忍受磨难，面对执著能牺牲自我，不管受什么痛苦都能保持冷静。我能坚持做到这一点的时候，一切都在变化，我对法的理解也在不断加深。

    师父讲得很清楚了，我们必须讲清真相，这就需要在人类社会做事。所以我们必须要做。但这就算跟上正法了么？这就算“紧随师”么？师父说过我们跟常人最大的区别就是面对重大问题我们向内找。如果我们不能在做事当中真正修炼自己，那就是在做常人的事，那怎么算正法呢？如果旧势力对大法的迫害是我们决不能认可的，并且必须破除他们的安排，那么我们怎么做呢？师父不是告诉我们了，旧的势力在利用我们的执著心做借口破坏大法。那么在我们的修炼中稳步提高不就是最好的破除他们的办法么？

    我对法有了这样新的理解之后，感到修炼在稳步地进步。

    上飞机那天，我很忙，没有时间好好学法，一直往后推，飞机晚点了三个小时，而我只踏踏实实地学了10分钟的法，我忙着跟同修交流我的新的理解和我认为很精深的一些理解。要么就是跟地勤小姐说笑。她们听我讲笑话都笑了，而且直夸我，我很礼貌地离开后，告诉自己我不执著这些人的东西，而心里却美滋滋的。

    该登机了，其他同修都上了飞机，一位工作人员告诉我不能登机，并说了一个理由。我把票拿过来，告诉他他说错了。我脑子里飞快地跟自己说，什么也不重要，毫无疑问我要上这趟飞机。马上另一位工作人员走过来，认出我在她那托运过行李，就说我可以登机，并把登机牌接过去，挥手让我走。上了飞机我就笑了，谢谢师父。我知道我们要做的事非常重要，但是我的修炼状态还不是太好，没有向内找，直到有一位同修告诉我，我的思想好象有点问题，我没有用大法弟子的严肃和庄严来对待这次旅行。我谢了他，开始查找自己的心，我看到自己一整天的行为都偏离了法，我刚才还在跟同修讲自己对法的理解，说不断改变和净化自己有多重要，这样才能跟上不断变化的正法进程，不能固守着对法的某一种理解。可我说这话的同时，自己就没有做到。一有人打断我，我心里就不高兴，觉得那个同修是干扰。我明白应不断修炼自己，但却没有时时做到。我在显示自己，并且自以为是，只是表面象修炼人而没有真正修炼，这样差点儿误了飞机，差点错过自己在这段珍贵的历史时期应该发挥的作用。

    坐在飞机上，想着自己这么多缺点，开始更深地体会什么叫“紧随师”和“以法为师”。那天起飞之前我心里觉得自己是相信师父，相信大法；对大法和正法也有一定的深入了解。但仅仅相信就够了吗？仅仅明白，然后表面上去做事就够了吗？应该融入不断的实修中。否则我在做什么呢？我能体会到大法的圆满是非常严肃的，对我们有很高的要求，我有点信心不足，但又想到师父讲过，我们遭受的痛苦和我们的所得真的不成比例，这么大的法，对我们的要求怎么能不是最高的呢？尽管头脑中有时会觉得胆怯，但心中却充满着活力，我要在正法修炼中大步前进。

    我们这一小队人到俄国之后遇到了很多的干扰，在各种情况下我们都保持正念，师父在管着一切，甚至很小的细节，现在回头看一看，我深深为师父的慈悲感动。

    我们被安排在离邪恶最近的地方发正念，这不仅是珍贵的机会，也是神圣的责任。一些其他地区来的人也加入了我们。一见面很高兴，我们就说笑起来。后来意识到这是干扰，就不再闲谈。整点发正念，中间学法，有的人发正念的时间更长一些，有的次数多一些，但都默默地的，平静地在学法。有很多美好的经验，这里跟大家分享一两个让人鼓舞的。

    闭上眼发正念的时候，我能看到同修在多伦多中领馆，还看到很多人在其它地方一起发正念，这深深感动着我，我觉得自己是大法弟子组成的最大的一个整体中的一小部分。我可以感到一股强大的能量迅速穿过全身，正念更强了，我深深地感动于大法的力量和大法弟子做为一个整体的力量，真的感到不是几个修炼人而是整体的行为，不管我们在那都不应忽视发正念的重要性。

    发正念我经常遇到另外空间的阻力，冲破一层又来一层，一次冲破一些阻力之后我看到很多生命举手欢呼，我不能肯定是怎么回事也就没有注意，后来又冲破一层阻力，看到更大一群生命高兴的欢呼，这使我内心十分平静和快乐，我没有多想，继续发正念。又冲破一层阻力之后，我看几个生命在欢呼，我深深地感动，知道这些生命都得救了，看着他们，我想，为了救他们，我还有什么不能忍受的？没有。我真正明白师父在《转法轮》第二讲所说的，“度人是不讲条件、不讲代价、不计报酬、也不计名的，比常人中的模范人物可高得多，这完全是出于慈悲心。”

    我继续发正念，感到自己身体在变大，看不到那些生命了，他们变得很小，我是一个巨大的伟大的生命在浩瀚的大穹中参与正法，我想师父让我看到这些是让我与大法弟子分享，让大法和师父正法的洪大和美好鼓励我们。

    后来听说大部份邪恶被清除掉了，我们应放下种种的一切，持续发正念，这时我们都很平静、严肃地发正念，过了一会儿，我感到头脑中出现很大的干扰，我知道旧势力能干扰是因为我修炼有漏，消除干扰的同时我向内找，不能让他们利用了，得看问题在哪儿？我有很多不好的自满的观念，比如觉得在邪恶最后被除尽的时候能作为近距离发正念的弟子了不起，我想整个历史都会记住我，之所以有这样的机会是因为我修的好。看到自己这种不好的想法我感到很灰心。——经过这么多年修炼，一层一层在去自己的执著，但还没有去尽。结果它在破坏我修炼并被旧势力用来干扰正法。我有种失败感。后背直不起来，手也放下来了，觉得自己不配和其他大法弟子一起发正念。

    但很快我正念强大起来，又挺直了腰，加强意志，立掌。我认识到旧势力就想让你没有信心，再说，这种认为自己不够好的念头就是在追求自己够好，都是执著，决定去掉它，加强主意识，继续发正念。我感到内部发生了深刻的变化，身体的粒子在变，正念很强，我继续发正念。

    我个人理解，修炼中思想上的转变，在那一瞬间对消除邪恶从某种程度上讲比我发正念有更大的威力。

    回家后我心满意足，很舒服。尽管每天学法，但心不静，思想被人心带动，正念也弱了，经常错过发正念时间。我现在正在挖掘最根本的原因，为什么我在修炼中会时常放松自己，尽管有可能是师父把我修好的部分断开了，早上醒来我又感觉象个常人，但我不能以此为借口，抱着人的观念、想象、欲望不放，不能让旧势力钻空子，让它们借用我的不精进来干扰正法。

    为了我的同修，为了大法，为了我们的师父和他伟大的正法，我将平静、严肃地加强我的决心。


去掉一切执著　坚定正念正行

    文/芝加哥大法弟子

    【明慧网2002年6月21日】尊敬的师父好！各位同修好！

    我于98年7月开始修炼法轮大法。在此汇报一下我的一些修炼体会。

    来美国之前，在气功高潮中我一直很想学气功，不过都因时间、地点和工作等各种原因没有学。1989年我移民到芝加哥，一次偶然的机会，参加过一个所谓的“XX气功”班，买了一盘音乐带。但第二次听的时候，音乐带就断了，也就没有练下去。一问其他人的带子都还好，只有我的坏了，现在明白那也不是偶然的。

    直到1998年7月18日，我在一家中文报纸上见到了法轮功介绍，说明自己可以在家自学修炼，我一直就想找一个方便、自由的功法修炼，这次真是“踏破铁鞋无觅处，得来全不费功夫”。见联系人中还有一个认识的熟人，电话联系后，我于7月20日去了她家。见面后她讲了一句话，大意是说以前大陆所出现的一切正传气功都是为法轮功铺路的。这句话给我印象很深，内心反应很强烈：“原来这么多气功都不是我真正需要的，法轮功才是我所企求的，我一定要好好地学。”当时就跟她学了一至四套功法，又请了一本《大圆满法》和一盘教功录像带，回家学炼起来。

    98年7月27日我得到了一本《转法轮》。一看书觉得很新鲜，有些我觉得很正确；有些却不理解，觉得不可思议；有些又觉得很重要，就一边看一边用铅笔画上，一直看到第九讲。师父在“悟”中讲：“有些人的悟性就是上不来，有的人拿我的这本书随便勾勾画画。我们开天目的人都看得到，这本书看起来五光十色，金光闪闪，每个字都是我法身的形象。我要说假话就是在骗大家，你那一笔画上去黑糊糊的，你就敢随便往上画？我们在这里干什么？不是带你往上修吗？有些事情你也应该想一想，这本书能够指导你修炼，你想它珍贵不珍贵呀？你拜佛能不能使你真正修炼？你很虔诚，不敢碰那佛像一点，天天给他烧香，而真正能指导你修炼的大法你却敢去糟踏。”这才使我吓了一大跳，马上不敢画了，只好向师父道歉：“老师呀，对不起！我不是有意的，请你原谅我吧！”我就想把它擦掉，但擦不去，因为力小不够，力大了又怕擦烂书。这本书我看了三、五次就无心再看了，但《转法轮》中的一些话，我经常用心记着。如师父讲：“告诉你一个真理：整个人的修炼过程就是不断地去人的执著心的过程。”这句话贯穿了我整个修炼过程，我一直用这句话检查、督促自己，把人的一切不好的东西清理掉，把自己溶于法中，心中只有师父，只有大法，只有“真、善、忍”。我无论走路、吃饭、睡觉都这样想着，我甚至想：“法轮大法就是我的生命。”

    由于几个月没有学法，虽然自己总想做好，但就是做不好。一天晚上我做了一个梦。梦里有一帮人带着枪向我冲过来，其他人很快跑光了。当我正想走的时候，其中一个人用枪指着我，大声问：“你有没有看书？”第二天起床后，我悟到是老师在点化我、督促我。从那时起，我就开始认真读书。我又把那本画过的《转法轮》拿出来，我想：“我一定要好好修炼下去。”我又开始擦铅笔印，这次很快就擦净了。快四年了，无论在家或出外学法，我们都一直相伴在一起。

    到99年7月20日，江、罗镇压法轮功时，我正好得法一年。看了邪恶的恶毒攻击，我思想中有些想法，有些怀疑，但没有动摇对师父和法的正念，仍照常在户外炼功。但慢慢地听了那些铺天盖地的邪恶宣传、诽谤和不明真象的人们的冷言冷语，就不敢出来了，只好在家炼。一次看了明慧网的一篇文章后，我哭了。文章大意是：“命可以不要，法不可不学。要用生命保护法、保护师父。”又看了其他同修的一些文章后，我更坚定了。我就问自己：“如果真要用生命保护法、保护师父，你敢不敢？怕不怕死？”我想：“人家都不怕，我怕什么？”可是心性关未过去，不是怕死，而是如何死的问题。如果不被人知道，打死、杀死我都不怕；但如果五花大绑，游街示众，就怕了。于是我就想象面临各种酷刑和侮辱来考验自己，最初真有点受不了，就口问心，心问口，反复试验，直到心不动为止。虽然与现实有很大距离，但我觉得有了一定的心理准备，遇事就会临危不乱了。从那时起，我又开始在户外炼功了。

    2001年8月31日，美中学员在芝加哥中领馆对面绝食10天，绝食分三批人，我参加了其中三天。绝食时我是以平静的心态进行的，没有怕心，没有为我之心，一心为师父、为大法、为大陆的大法弟子鸣冤。平常到点不吃东西就很难受，可是绝食中没有饥饿的感觉，三天下来也没有任何反应。绝食时我基本上是跑来跑去发真象资料，很少坐下，反而感觉精神更好，心情舒畅，不觉累。

    绝食结束后，我就一个人到领馆对面打坐、发正念，每天一小时。第一天真有点怕，因为当时邪恶很猖狂，绝食期间那么多人，他们都敢打大法弟子。但我心里认为我一定要去，一定要有人在那里。第一天到那里一看没有其他人，我就想怎么办？是坐下还是回去？很快我还是决定坐下了。以后除了家中有特殊情况，我基本上是天天都去，星期天和节假日还有别的同修一同去。我们是坐火车，每天都带上真象资料在路上、火车上、车站上发放。我最大的难题是不懂英文，最初去的时候我就和师父说：“师父呀，我不懂英文啊，请您帮助我顺利去、顺利回啊。”说实话，我那时不认识路，走错一条路我就不会回家了。

    起初发英文真象资料时我很怕有人问我，怕我讲不了，怕一些不了解真象的人问我什么不好的话，我却因为听不懂而点头，岂不坏事？可是我又想：“我出来干什么？不就是想告诉人真象吗？还怕别人问吗？”我就开始主动地告诉人们。当然我不是讲英文，我是按资料图片指给他们看。我首先说明我不懂英文，然后让他们看炼功图和旁边的文字，又给他们看师父获的奖与说明，然后看被迫害同修的图片，特别指出不足八个月婴儿被吊死的惨况，再告诉他们看网址。这样一来，有些不愿接资料的人，经介绍后也认真地看起来了，有些人还很友好地打招呼、握手和感谢，有些人还多要几份资料给别人看。

    我去领馆打坐从去年绝食结束后开始到今天，经历了一些风、霜、雨、雪，但身体与精神越来越好，越坐越坚定，正念越强，也去掉了一些怕心和执著心。整个过程我觉得都是师父安排好的。我打坐多数都在11点半左右结束，冬天下雪呢都在12点以后或者晚上才开始，第二天基本融化了。有时天太冷，雪不能融化，但靠墙边总会有一片没有雪的地方，正好可以放坐垫。一天晚上下了很多雪，第二天出门见雪很厚，我就想：“今天不能打坐了。”到那里一看，却有人早把雪铲去了。

    我最不喜欢下雨，因为不能在路上发资料，打坐也不方便，所以产生一点怕心。一天早上刚出门就下雨，我带了一把伞。走到离领馆还有两个街口时，突然下起大雨，又变成暴雨。这样的雨，别说打坐，站着都难。我就想：“师父啊，雨这么大。如果是师父为了考验弟子而安排的，我毫不犹豫地坐下去；但如果是旧势力干扰、破坏我发正念除恶，师父是不承认的，我也不承认，我要发正念清除它。请师父给弟子加持！”我边走边发正念，两段街的距离很快就走到了，当我一拐弯的时候，雨马上就停了。我也没穿雨衣，马上打坐发正念。开始还有一点雨花，一发正念就没有了。

    师父的新经文“正念正行”和“神路难”发表出来后，我悟到：“我到领馆就是为了发正念、讲清真象，为了清除另外空间的邪恶、救度众生呀，我怎么可以怕啊？下雨不是邪恶最集中的时候吗？是集中销毁它们的好机会呀！一个不执著于生死的未来觉者还怕下雨吗？”我们的每一个执著都要在正法中修去啊。

    以上是我的一点修炼体会，如有不妥之处，请同修指正。


洪法、讲清真象　让更多人得法、得救

    文/芝加哥大法弟子

    【明慧网2002年6月21日】尊敬的师父好！各位同修好！

    我是九五年底在芝加哥得法的，在这里向师父和大家汇报一下我的修炼体会。

    一、我是怎么样得法的

    九五年的圣诞节以后，住在我隔壁的一个邻居去一个朋友家玩，看到那个人有一本书很好，就把那本书借回来。她刚刚回来在门口碰上我，就说：“我有一本书很好，你要不要看？”我说：“好啊！”她就先给我看了。看了以后，我很喜欢，这本书很好，就是《转法轮》。那以后我就叫我的邻居请她的朋友到我家教我，那个朋友来了，教我炼功，还借了一本书给我。但是那个时候这里也没有书卖，我也不知道从哪里去找。后来我又告诉了两个同事，她们也喜欢，那我们就印吧，把《转法轮》复印出来了，我们三个人就一人一本。

    这个时候老师已经管我了，只是我还不很懂。我一看教功录像带的时候，就看到一个金黄的佛从我的房顶下来到沙发这里，我看到了也不懂是什么，也不害怕。后来那个朋友拿九讲录像带给我看的时候说：“这个就是老师的法身哪。”我说：“是吗？早两天就看到从房顶那里下来了！我还觉得我的房顶怎么挡不住呢？”那个朋友说：“老师的法身那么早就来到了！”我这才知道那是老师的法身。

    九六年二月份那个朋友就回国了，剩下我们三个人就自己看书和炼功。以后慢慢地，有的人就知道我炼法轮功。我的一个房客跟我说：“我知道还有人炼法轮功啊。”我说：“你快点把他的电话告诉我吧。”他也不是直接知道的，他就问他的朋友，拿到了那个炼法轮功人的电话，就回来告诉我。我一打电话，原来是打到亚特兰大的一个学员那里了。他们不在家，我的普通话讲不好，就用广东话和不标准的普通话给他们留了言。可是他们不懂广东话，听不懂，他们就发愁怎么回电话呢？后来慢慢听，才知道是从那么远打过去的，就给我打回来电话，这样就联系上了。以后从他那里就寄了一些书给我，我们几个就一个人有一本书了，还得到了老师其他的讲法书。

    九六年十月份那个亚特兰大的学员出差到英国，听到十二号老师要来休斯顿，他在十号从英国打电话到亚特兰大，叫他们找到我的电话告诉我，我们几个人买了第二天的飞机票赶到休斯顿，第一次见到了老师。不知道经过多少年代结的缘，我们才得到了这个大法，见到了老师，真是很开心！

    二、个人修炼与洪法

    修炼以后，老师就安排给我消业。有一次我打坐，刚炼一段时间，就闻到电线烧焦的气味。我赶快起来，开亮灯找，看为什么会有烧电线的气味呢？找来找去什么事都没有。后来我睡觉的时候，不知怎么手就放到脸上了，又闻到烧电线的气味，一闻才发现原来是从我的两个手心发出来的。老师帮我净化身体，把废的东西从手心排出来。有几次我还出现尿血、便血，我知道是消业，也没有紧张，喝了三杯水，过了不到两个小时就好了。有的时候发高烧，很难去上班。有一次我就对着老师的法像说：“老师啊，发高烧不能上班哪，你让我星期六、星期天才消业吧。”从那以后呢，连着那几个星期的星期六、星期天都发高烧，上班的时候就不发烧。

    我来美国的第二年开始，一直有鼻子过敏，一天到晚流鼻涕，连续很多年，而且每年花粉季节复发，很难受。炼功以后就没有了。我手背上有好多老年斑，也完全消失了。脸色不再发黑，嘴唇也有血色了。一段时间没有见过面的人，一看到我就说：“老邝，你现在很好啊！年轻了！”我说：“当然好喽！我炼功嘛。”他说：“炼什么功啊？”我说：“炼法轮功啊。我们这个功法是性命双修，当然好啦！”很多人就说：“以后我有空也来炼。”我们自己学好法炼好功，自己本体改变了，人家看到，就会来。我的同事、邻居和朋友都知道法轮功好。出去买菜，碰到人我也跟人家讲，把洪法融到自己的生活里去。有的朋友说：“你三句不离本行，没有讲几句，你就要讲到法轮功的事。”我说：“是呀，这是好事，应该让大家都知道嘛。”

    我得了法以后呢，很想告诉人家，这个法那么好，当然希望更多的人来炼，更多的人受益呀。但是我的普通话讲不好，英文就更不行了，也不知道有什么办法能让更多的人了解，心里很着急。我就给认识的人讲，一有机会就讲。我以前在佛堂认识了玛利亚女士，我觉得她心地很好，我就老是对着她讲，有时候打电话讲。她说：“我现在不能再学其它的啦，我已经学了好多功法啦，没有空啊。”一直这样推。她推了以后我还是心平气和的，过一段时间我还是要打个电话给她，有的时候到她办公室里面，放一点资料给她。玛利亚确实很忙，我也没有机会系统地跟她讲，只能在电话里每次给她讲一点，人家推也是有她的理由的。当然了，对一个人洪法我都不放弃，过一段时间我就讲一讲，希望多一点人能了解大法。有一次，我又到她的办公室放了一份资料给她，她来上班看到了，就拿回家看。看了以后就觉得头里有东西在转。她不知道是法轮在转，感觉好象是水在转，第二天就去检查，脑袋检查什么事都没有。她后来就叫我拿本《转法轮》给她看，我就拿给她。看完了她就想：“这次不能叫人家来拿了，我要送回去了。”玛利亚就送到我家来。见到我以后，她就想：“一段时间没见到，她炼这个功这么短时间，就整个精神面貌都改变了。”我懂得也不多，随口跟她讲了一点点我理解的《转法轮》里所讲的。她就觉得：“短短的时间，就明了那么多法理了。”她问我：“还有什么资料吗？”我说：“有啊。”就把炼功带和其他的讲法又借给她看，看完了她就觉得好，就开始修法轮功了。

    玛利亚懂英文，认识的人也多。几个月以后，那个亚特兰大的学员也来芝加哥工作了，芝加哥法轮功的力量就加强了。后来我们一起在报纸上登了一个广告，写了法轮功的简介和法轮功的洪传情况，就开始办九讲班，第一次办班就有三十几个人报名参加。因为广告上写着讲广东话的找我联系，我就在家里教功、开九讲班，讲广东话的和中国城附近的人就到我这里来。两个人、三个人我都给他们开班，十来个人我也给他们开班，开了好多个班。我还特别为做厨师的人开了一个早上的九讲班，别的学员在其它地方也开班，法轮功就这样在芝加哥和周围地区传开了，有的人学了功，搬走以后又传到外州去了。

    三、正法修炼与讲真象

    我得法以后，经常消业。后来我发现在消业的时候，只要我一出去参加大法的活动，做正法的事情就会很快好了。江XX来纽约的时候，我的鼻子消业，咳嗽，有三、四个星期了都还没有好。我还是去纽约了，跟着大家一会跑到这里，一会跑到那里，这样跑来跑去，鼻子就好了，我也不知道是什么时候好的。有一次我的手有好几个月举不起来，参加了一个法会回来就没有事了。

    我们几个住在中国城的一直坚持从星期一到星期五，每天早上去附近公园的球场上炼功，那里早上还有很多锻炼的人，我有资料都给他们，他们都很喜欢看。有的时候他们还竖起大姆指说：“法轮功好耶！”镇压以后，他们还一直都说法轮功是好的。可是，那些被领馆欺骗的人就很可悲。中国城有一个人，每次领馆诬蔑法轮功他都坐在那里跟着说不好的话，我给他真象材料他也不要看。他以前开了一家餐馆，后来餐馆就卖掉了，借人家的钱也没有还，跑回国内去了，后来又得了脑血栓。我们能讲明白一个人，就真的是能救了他呀。跟着领馆走的还是个别人，很多人都知道我们是好的，法轮功是受迫害的。

    镇压以后，芝加哥领事馆给中国城的公所过节派红包的时候，还给他们诬陷法轮功的黑材料，叫他们讲法轮功不好。我和几个同修就到公所去讲清真象，每一个公所都跟他们讲，给他们真象材料和录像带。有的公所很欢迎我们，收好资料说：“明天开会，我就一块放给他们看，你们这个功法是很好的呀。”对那些态度不好的公所，我就说：“我们把资料留给你们，等你们有空就看看。看看不要紧，多一点了解嘛。”我们到一个公所的时候，他们正准备打麻将，一个人不要我们的资料，公所里的另外一个人就对他说：“没有关系，拿起来看看嘛，好不好看看就知道了。”有的人真是在等我们给他送资料，我就把每一种资料都给他们一份看。

    有一天，我们路过一个车站，我就给等车的人发真象材料。有一个人听信了江泽民流氓集团的谎言，不接我们的材料，还讲一些不好的话。当天我们到公所送材料时又碰到他，我跟他用台山话聊起来，原来他就是我们家乡的人，住在我念小学时那个学校附近的村里。我就跟他讲“法轮功是受迫害的，看看这个录像带，你就明白了。”他因为讲了我那么多不好的话，不好意思，说“有空我请你饮茶吧。”我说：“饮茶是很随便的，我请你也没有问题呀，你就先把资料看看，把你的观点扭转过来。”他收下了，还说：“我拿到公所里去看。”在讲真象当中，人家跟我顶的时候，我不会跟他们顶，有机会看到他的时候我就会再跟他讲。

    有一次，我们三个人在领馆前打坐。有一个人从对面领馆跑过来，冲着我说了一大堆不好的话，手指指着我，都快碰到我的鼻子了。他讲得很快，在他讲话的空隙，我就说：“法轮大法是好的！法轮大法好！”他讲完就离开了。我知道他住在哪里，以后再有机会一定要给他讲真象。后来有一次我去保险公司就看到他了，我又再跟他说，他那个时候知道我认识他，他也不好意思了，也接了我给的资料了。

    讲真象很多时候不是一次、两次就能让人真正明白的，有的时候要十次、八次，一年、两年。人家一旦明白了真象，就不会跟着领馆跑，还会把真象讲给更多的人。我有一个朋友是个博士生，我们认识十多年了，每次来我家我都跟他说法轮功，有的时候打电话也跟他聊一聊。他出差回到国内，人家讲法轮功的坏话，他就跟人家讲：“法轮功是好的，我在美国看那些法轮功的人很好，我炼法轮功的朋友都是很好的人。”他就主动把真象告诉国内受蒙蔽的人知道。近来，我也常打电话回国内，给朋友和以前的同事讲真象。

    回顾六年多以前，芝加哥炼法轮功的只是三、四个人，现在已经有上千人学过法、炼过功，身心受益了。师父告诉我们做好三件事：学法、讲清真象和发正念。我们做好了，就会有更多的人受益和得救。

    谢谢师父！

    谢谢大家！


坚修大法　正悟正信

    文/芝加哥大法弟子

    【明慧网2002年6月20日】尊敬的李老师，各位同修，各位朋友：

    我是95年得法的，2000年来到美国，在国内目睹了大法弘扬时壮丽的情景，98年弘法高潮时，大连召开了万人交流会，沈阳市工展馆有万人集体炼功，我在北京首都体育馆参加了五千人的集体炼功，参加了三千人的交流会，法轮大法在长春，法轮大法在武汉，法轮大法在清华大学，北京法轮功学员交流材料，各种材料以几万份至几十万份在各地传播。

    李老师从92年开始传法，共办了54期讲法班，听法的弟子有两万人，从此大法弘扬，人传人，心传心，一人得法带动一个地区，一人得法带动一千人得法，到98年，大法学员增加到一亿人。大法神奇的功效和使道德升华的例子不胜枚举，我有幸参加了不少交流会，现在还能记忆不少事：锦州一位半身肌肉萎缩的政协委员，肩部没有肌肉，半身皮包骨，靠皮肤连接，很痛苦，跑了国内外的医院治不了这个病，在学法轮功后四个月，长了十三斤肉，使身体康复。

    河北瘫痪八年的病人得法后，能站起来走路。

    北京一位不识字的老年妇女在得法后，能读《转法轮》令子女惊奇。

    一位矿山居民，腿骨摔成粉碎骨折，医院动手术，给在腿骨上固定一个不锈钢的钢筋，学大法后去检查，钢筋在不知不觉中消失。

    一名做核实验受放射伤害的老干部，三十年秃顶，炼功三个月后长出头发，半年后，把三十年前的照片拿出来对照，比那时还年轻。

    一位80岁的老医生，不能外出，见风就痒，难以自制，得法后症状消失，再不害怕风，皮肤白里透红，连续三年，每年来一次例假，越活越年轻。

    301医院的老院长李其华老伴得了医院治不了的病，但是她学法轮功后病状不知不觉的好了，他们夫妇双双投入了法轮功的修炼。

    尽管李老师传法的目的不是给人祛病，但是弟子只要放下心来投入修炼，不管是癌症、乙肝、心脏病、糖尿病还是折磨人的失眠，都在不知不觉中痊愈了。北京西城一位吸毒的青年，学大法后主动戒了毒，使家人感激得落泪。

    大法净化了炼功人的身体仅仅是开始，大法的伟大在于使人的观念发生了变化，转变了人心，使上亿的修炼者自觉的抵制社会道德下滑的潮流。不为名利色情所动，出淤泥而不染，大法的真善忍把人带入了无私无我、慈悲待人的境界。

    一位大法弟子的爱人是个赌徒，因赌博输的精光，家庭不和。妻子得法后，把家务和孩子管的井井有条，规劝丈夫看《转法轮》，对丈夫很体贴，丈夫觉得妻子炼功后的变化太大了，自愧对不起妻子，戒掉了赌博，从此家庭和睦，丈夫也走入了修炼。

    一位婆婆家中，儿媳对她处处刁难，婆婆学法后善待儿媳，全不放在心上，一天婆婆炼功回来，一进家门，儿媳妇把一盆屎尿倒在婆婆的头上，婆婆好象什么事情也没有发生，依然那么祥和，面部表情都没有改变，儿媳妇一下跪在婆婆面前，声泪俱下的说：“您真是个神啊。”从此儿媳转变态度也得了法。

    一个经营药材的老板，养了几个小姘，赚了钱吃喝嫖赌，学法后戒除了恶习，自己开车带着录音、录像设备跋山涉水到农村去弘法。

    一位办理审判基建项目的干部，得法后秉公办事，回绝了请吃喝和红包。

    在中国腐败横行，道德下滑，一切向钱看的社会里，法轮大法的学员能做到堂堂正正，一身正气，出淤泥而不染。当干部不腐败；当职工尽职尽责，不计较待遇；当学生，不受社会风气的影响，能专心致志的学习。

    98年清华大学各系选出免试的12名研究生中有9名是法轮功学员。法轮功的学员是好人中的好人，要找他们利国利民的好事，俯首皆是；要找他们违法乱纪的事，则用放大镜也找不到。

    97、98连续两年公安部两次下令在全国进行调查，想在上亿的法轮功学员中找到违法例证，但是他们什么也没有找到。倒是使不少打入内部的公安人员变成了修炼者，这些公安人员发现法轮功的学员是真正的好人，值得自己放下身份投入修炼，这是指挥调查者始料不及的。

    例如北京郊区的两位警察，去找一名离休干部调查，警察问：“象你这样的老革命为什么也炼法轮功？你不知道公安部在带着帽子调查吗？”老干部回答：“我的老伴是肝癌，各大医院都跑遍了也治不了，可是一炼法轮功就炼好了，你说我能不炼吗？”经他这么一说，一位警察说：“你的话我信，我也要炼法轮功。”另一名警察说：“我也得让我家里人炼。”

    这样伟大的法轮大法，在救度人中广泛流传，深受亿万炼功者及亲友欢迎，与此相反，中宣部96年安排各报攻击法轮功，《光明日报》带头刊登了文章“警钟长鸣”。以封建、迷信伪科学的名义攻击法轮功，并把修炼者诬陷为傻子，此文一发，各地大法弟子纷纷写信，仅长春一地一天就寄给光明日报800多封信，信多的用麻袋装。北京弟子除了写信还亲自到报社反映意见，光明日报不得不抽调人员接待来访，接待时一接触法轮功学员，大法弟子学法后改变身心的事实和祥和的态度，使报社人员震动，多么好的大法，多么慈善的修炼者，众多报刊庆幸没有参与这一错误行为。

    值得一提的是，“警钟长鸣”一文的作者辛平率先在“光明日报”制造谣言诬陷法轮功，危害国家和人民，同时也害了自己的家庭，辛平的女儿、儿子、儿媳都是法轮功学员，7.20以后都遭到了沉痛的迫害：

    女儿虞佳是清华大学经济管理学院的教师，2000年春节到天安门广场和平请愿，被刑事拘留一个月，其间被上“背铐”五天半，禁止饮食睡眠，手腕严重损伤；后她因坚持在清华校园里公开炼功，多次被派出所扣留，并几次被派出所警察当众殴打致伤，后来被北京市公安局十四处再次拘留。2000年11月27日，被警察非法逮捕，经秘密审判，被判刑三年半；

    儿媳褚彤，清华大学微电子研究所讲师，硕士，于1999年10月27日去天安门城楼上为法轮功请愿，向政府表达心声，遭到警察的野蛮殴打。被捕后被关押在北京市公安局七处，被判有期徒刑一年零六个月。在狱中受尽摧残，出狱后因刊登“严正声明”表示继续坚修大法，而被迫流离失所，现下落不明；

    他的儿子是外企工作人员，因上访去天安门证实大法被抓被打，被拘留抄家。

    与辛平的诬陷文章遥相呼应的是，新闻出版署在96年也下了禁止销售、出版法轮大法书籍的禁令，无疑这是违背民心、违背宪法的禁令。李昌等六名老学员写了一篇向中央申诉的信，指出要以事实为根据，以法律为准绳，不能违背宪法，违背人民的意愿。这封义正词严的信使禁令无法立足，中宣部对这封信不敢宣布，组织批判法轮功的班子也找不到内容反而担心批判的班子会变成学法的班子，至今拿不出禁止出版的正当理由，一直逃避不了违背宪法、捏造罪名、祸国殃民、造谣生事、等待受审的困境。

    法轮大法是正法，让修炼者能正信、正念、正悟、正行，修出纯正的心，这颗纯正的心是任何邪恶的迫害也改变不了的。

    大连辅导站的高秋菊，720以后被关进监狱，白天被强迫干重体力劳动，夜间审问受刑，头发都被揪掉许多。被折磨了十二天，她仍然满面红光，警察也觉得惊奇，说高秋菊不是一般人。

    中国科学院生物所的博士研究生曹凯，夫妻去上访，双双被非法关押，年幼的孩子无法照顾，不幸死去。曹凯被放后被单位停学，赶出集体宿舍，妻子去了娘家，曹凯去上海、海南讲清真相，被捕后关在清河看守所，最后得到的消息是绝食90天，仍不改变对大法的坚信。

    清华大学副教授王久春，是清华大学辅导站的辅导员，720以后因不改变信念被软禁起来，由十几名转化人员就象对待博士生李义翔那样对待她。这种由李岚清蹲点，由党委出面组织班子，召集各方面专家对一个炼功人进行强化洗脑，使王久春做了违心的检查，后王久春表示还要修炼，他们就又组织了第二次封闭性的迫害。当王久春回家后发现自己错了，在明慧网上发表了严正声明，揭露邪恶迫害，坚持修炼，公安十四处大年三十把她抓起来，关进了关押赵明的团河劳教所。

    4.25进中南海的代表之一，北大的副教授郝家凤也被抓起来。江氏想以她们两人作为转化典型，她们的被捕证明了强制改变不了人心。江泽民、李岚清搞的所谓“转化”彻底失败了。

    中国科学院研究员博士生导师李宝庆是国家重点科研项目的负责人，被强迫洗脑后发表严正声明，又再次被关押。李的夫人，副研究员刘静航也因揭露邪恶迫害被判刑三年。

    王友群是中央政策研究室的主力，写了一篇“法轮大法利国利民有百利而无一害”的文章上报中央，因而受迫害，一直软禁在家失去了自由。

    于长新是空军指挥学院的教授，有贡献的功臣，因坚持信念，坚修大法被秘密审判，判刑十七年。

    今年是李老师传法十周年，以上是我所了解的法轮大法弘传盛况和遭遇迫害的局部，从这些事中可以看到法轮大法弟子在波澜壮阔的正法中坚信大法，无畏无惧，正悟，正念，正行，在魔难中顶着压力，坚持学法，发正念，讲真相。磨炼坚修大法的金刚意志，是伟大的师尊，伟大的大法造就着大法弟子的伟大威德。


众里寻他千百度

    —— 我寻找真理的历程

    文/安姆博林 (美国密西根州)

    【明慧网2002年6月19日】大约两个月前，我开始修炼法轮大法。在我一生中一直有着精神上的追求。我生长于一个基督教的家庭，我一直是个基督徒。直到大约30年前，我发现牧师们不能回答我的许多简单问题。我也一直不理解为什么在我们的教徒中有那么多人死于癌症、糖尿病和许多其它疾病。我于是离开基督教寻求答案。我的追寻使我从纽约搬到加利福尼亚。我在许多的灵修方式中寻找治病和慧悟的法门。我曾去印度向几位印度教大师学习。几年后我对印度教不再着迷。对在那门中练了很多年的那些人的观察使我对能否在这一门中达到慧悟产生疑问。

    之后，我求教于许多西方的师父。在夏威夷我与一个群体修习了几年，然后又搬到澳洲向另一个声称已找到最终答案的群体学习。

    在我家庭中，母亲是基督徒，但父亲很粗暴，经常虐待我们。这样的环境使我情绪低落。我一生中大部份时间都曾有忧郁症，自卑感强，还有其它一些病痛。在过去30年的寻求当中，这些一直都没有大的改进。

    更不用说，我也白白花掉了数十万美金。李老师在《转法轮》第47页说，“……你到处拜师，花多少钱，你找不到。”当我第一次读到这一段，我觉得老师就在直接对着我说一样。

    我一生中的梦大都没什么意义，或者说我无法把他们跟我这一生联系起来。然而，我有两个很重要的梦，引起了我的注意。

    我母亲1992年确诊癌症。我为她祈祷，请求神治好她的病。当时我就接收到她能活下去的确定信息。她经过手术和放射治疗，最后诊断好了。在她康复的几个月之后，她出现在我梦中说，“如果我再得病，不要再为我祷告了。”三个月后，我母亲在睡眠中死去。

    我妈妈的事完结之后，我有四年不再去给人治病了。我明白了我对于别人的生死是无能为力的，我也不知道是否自己在干一件错事。1996年，一位朋友的伙伴被送进了救济院，并说，他只能活三个月了。朋友哭着给我打来电话，我告诉她，(我会)去看一看。我将他的灵魂唤醒，请求上帝为他治病。我得到的信息是，他不会死。那个信息告诉我，当他穿上衣服，起床时，就是他恢复的一个征兆。很快，他就要求穿上衣服，坐在床边的一张椅子上。他的身体状况恢复得相当快，然后他可以出院，最后的诊断是他的癌症消失了。几年后，在我最后一次与那位朋友见面时，他还好好的，他的病被治好了。

    去年，一位朋友四岁的儿子得了重病。在医院里维持着生命，医生们都认为他活不成了。我的朋友每周都哭着给我打2－3次电话，说医生已经没有办法了。最后我同意去一趟。我请求上帝让他从昏迷中醒过来，并治好他的病。我看到一个景象，是他从医院里走了出去，可当时他是不可能走路的。我将看到的景象告诉了我的朋友，她的儿子可能会出院但可能是摇摇晃晃的。几个星期之后，她打来电话说：“安姆博林，就象你说的那样，他出院了，但是摇摇晃晃的。我们正要带他去做理疗，学着重新走路，但他现在已经回家来了。”

    2002年2月，一位朋友介绍来一个患了小脑萎缩的人，几乎不能走路了。我同意为她治疗并开始了同样的过程。同时，我已开始为另一个患严重关节炎的人治疗，他还患有不明原因的放射性疼痛，从下巴放射到头部、眼睛、脖子和肩膀。我那时开始收费了，但他们两个都说，没有钱，以后再付。在给他们治了大约一个月之后，我开始得重病了。一天早上，我几乎爬不起床来了。我虚弱的几乎动不了。我知道是有什么事儿很不对劲儿了。我开始找别人给我治，找到了两个与我一起工作的人。我有了一点好转。

    2002年4月1日，在我给人治病的过程中，我做了第二个有意义的梦。一个男子出现在我面前，对我说，“我的名字叫法轮功”，并递给我他的名片。我从媒体中听说过中国法轮功学员被迫害的事，但没有兴趣去了解一下法轮功的原则是什么。

    从梦中醒来后，我想从网上了解法轮功。但我将法轮功错误地拼成了“FALON GONG”，结果没有找到任何有关的信息。两周后，我把做梦的事告诉了一个朋友，她正好有一个朋友在炼法轮功。她说要把我介绍给那位朋友。

    我这时已经等不及她介绍了。我回到电脑前，在网上重新开始寻找。终于我纠正了拼写，找到了有关网站，并到书店买来了《法轮功》、《精进要旨》及《转法轮》。一周之内，我如饥似渴地读完了这三本书。我找到了附近的炼功点，开始学习功法。这时我的身体已经开始好转了。

    我开始读《转法轮》时，马上感到精神面貌焕然一新，每天有一种力量督促着我读书。我感到爱不释手。当我刚开始炼功时，肩部的老伤很疼，连右手都抬不起来，根本无法抱轮。几周后症状明显减轻。我已经可以做全套动作，我的右胳膊恢复了百分之九十。过去的其它病痛也好多了。读了《转法轮》和李老师的其它经文，我了解到，疾病是业力造成的，我在给别人治病时，得到了很多业力，因此自己也有病了。现在再有人来找我治病，我就介绍他们读《转法轮》等李老师的著作。前些日子，一位过去的病人要付给我医疗费。我告诉她，“谢谢，不用了，还是留给你自己吧。”

    最近一次炼静功，我看到在我坐的位置有一尊金佛，比房子还高。通常我能看见到处都有金佛和金轮子。当然有时什么也看不见。

    几周前，一次我炼完功，开车在回家的路上。我被一面标有“左转”的牌子吸引，我被它吸引了好长一段。我想，为什么我会老注意这块牌子。当时我该向右转，根本不应该看这个牌子。事后，我突然悟到，在我过去一生中，我总是向左转，从现在开始，我才真正的开始向右，沿着正确的方向前进。


在正法的洪势中整体升华

    文/伊利诺伊州香槟城大法弟子

    【明慧网2002年6月19日】尊敬的师父好，同修好，来宾好，

    我们是来自伊利诺伊州香槟小城的十几位大法弟子。感谢这次难得的机会与大家分享我们在助师正法中的修炼体会。除一位弟子外，其它弟子都是一年前相继来到香槟。我们这个小粒子群包括的年龄层很广，除了青年的弟子，还有七旬的老人，十几岁的中学生，还有一位不到一岁的小弟子。我们在社会上的角色有在大学读书的学生、工作的教授、电脑工程师、在家照顾孩子的母亲等等。一年多来，我们发挥身居小城市的优势和特点，及各自的特长，互相配合多方面地做洪法讲清真相的事。

    从去年夏天到秋天，包括冬天，我们进行许多户外洪法活动，包括参加香槟和周围开车在2、3小时内的小城镇的各种节日，文化活动，集市，游行。一次次地出现在公众面前。后来的电视、报纸等媒体的采访机会都是源于我们走出来参加这些活动，记者们主动找到我们。我们参加最多的就是游行，也不记得参加多少次了，后来被称为“游行小分队”。我们自己动手做横幅，装饰彩车。后来熟练后4、5个人就可以完成一次游行。到了一地，一人开车，两人拉横幅，一、两人发资料。每个人都会很快进入自己的角色，默契配合。我们每去一地，会从网上查找中国人开的餐馆，参加完活动后找到这些中国餐馆送去真相资料。我们常常感叹于甚至很小很小的城市都有中国人开的餐馆。

    因为走的小城市多了，我们深切体会到师父告诉我们，美国有许多在小城市居住的善良的人们等待着大法。有一次与香槟当地的一位记者交谈，她说身着黄衣服的我们很显眼，参加各种活动一次次地出现在公众面前的形式很好，因为美国人会从好奇到想了解你们。

    一年多来，我们一直坚持在图书馆、公园管理处和大学的YMCA举办介绍大法的讲座。虽然每次来的人不很多，但我们觉得这是能让人们比较全面地了解法轮大法的好形式。后来能留下来定期到我们集体炼功点的多数是参加过讲座的。

    在向小城市政府部门讲清真相方面，我们先是申请褒奖，与新泽西学员交流后我们知道可以参加市议会申请谴责江泽民集团迫害法轮功的决议案。我们做的形式也是不拘一格。有时是直接在市议会上发言，面对在场的包括市长、市议员、律师、警察、工作人员，和当地媒体记者直接讲；有时与市长秘书交谈后得知先与市长谈谈更合适，再参加议会。由于有了去年与芝加哥弟子一起参加“SOS小城市之旅”的经验，我们每到一地与市长见面后常常是去图书馆拿到小城的地图，并询问举办介绍大法讲座的可能和时间，还打听当地媒体的地点，送大法资料并询问媒体是否采访我们。然后再去中国餐馆送资料。每次都是“一举多得”。

    我们还配合参与在芝加哥的大粒子群组织的活动。例如向州议员讲真相，配合芝加哥弟子的“SOS步行”活动，在州政府大厅举办有关大法的图片展览等等。在合作中我们交流洪法讲真相的经验。值得一提的是，芝加哥弟子一直给予我们全面的帮助。大法弟子的确是一个整体，没有地域之分。

    伊利诺伊州大学香槟(CHAMPAIGN)、厄班那(URBANA)分校地处小城，但是一所具有45000多师生员工的国际性综合大学。因为我们中有几个弟子是在这所学校读书、工作，所以我们申请注册了法轮大法俱乐部。以俱乐部的名义，一年多来，我们参加了学校的一些活动，如每年两次的迎新学生会(QUAD DAY)并展示功法。申请在学生活动中心和图书馆的橱窗展览。一点一点将大法真相展现给伊利诺伊州大学的师生。记得几位弟子搬到香槟后我们第一次在学校中心草坪集体炼功，被校报的摄影记者拍下，大幅彩色照片登在第二天的校报头版，成为欢迎这几位弟子来香槟的见证。

    在香槟的中国的留学生、访问学者、教职员工，加上家属有8、9百人。我们一直在摸索如何对这里的中国人讲清真相。我们曾给中国留学生以法轮大法俱乐部的名义寄真相小册子和光盘。得知可以给中国人放电影并加上关于大法的影片后，我们利用在学校注册法轮大法俱乐部的有利条件，借用会议室，租用器材开始面向这里的中国人放电影。影片由俄亥俄州的大法弟子提供。第一次放电影来了5、6个人，看完电影就走。后来慢慢地人多了起来，我们也有了一些经验。给先到的人放一个短的大法介绍影片。还在放映厅后面桌子上摆上饮料、小食品使气氛轻松。主动与来的中国人交谈。人们开始过来翻看大法资料。我们仍是觉得能面对面和这里的中国人交流还是很少很少。希望能与其他弟子交流如何扩大对这里的中国人讲清真相的范围。

    除了参加集体活动外，我们这十几位弟子也根据自身的特点在自己主动找工作做。或是与外地弟子配合加入集体项目，或是自己独立向在大陆的中国人讲真相。

    回顾起来，我们做的也都是平平常常的事，但也就是在不断地做正法洪法讲清真相的点点滴滴中，我们在不断提高着。我们最深的体会就是在助师正法中我们是一个整体，我们在做着正法中需要我们做的事情，我们提高的形式也是整体升华，个体粒子的提高也就在其中了。仅举一个例子，我们中有一位小弟子7、8岁时离开中国，中文已经渐渐生疏了。去年开始的时候读大法的书很吃力，不好意思在集体学法中出声朗读。一年来，在大家的鼓励帮助下，不知不觉中已经能比较流利地读《转法轮》和师父的经文了。

    但是在过去的一段时间中，当我们在一起合作做大法的事时，各自的执著心在这集体的修炼环境中暴露出来了，矛盾和争论也同时出现了。我们有时互相指责对方，例如，“没有正念，做事没有主见，”“说话，做事没有善心，”等等等等。有的弟子看不惯对方的一言一行，甚至远离他(她)。没有做到师父告诉我们的，“宽容大度，”“能够理解别人。”争论压下来了，矛盾藏起来了，表面上平复了，可是内心之间的隔阂产生了。好长时间我们虽然还在一起做着事，但总觉得这个环境不是那么十分和谐。集体学法后，谈谈须要做的事，然后散开，大家没在一起真正敞开心扉交流交流。

    直到有一次我们参加芝加哥周末集体学法，我们听到加拿大弟子讲清真相工作做得好就是因为重视集体学法，注重通过交流整体提高。弟子们整体升华到那样的境界，外在环境就随之变化了。回来后，几位弟子认识到我们争论，矛盾的背后是我们的私，不愿意完全同化大法的维护自我不正的东西的表现。没有做到修炼人应该处处为他人着想，你关心着我，我关心着你。师父说，“宇宙的众生都在正法当中，所表现的一切可能都会体现在人这儿，因为我在人这儿做。”(在美国西部法会上讲法，《导航》，7页)。我们的私，维护自我——这些正是旧宇宙中不纯的因素的反映，通通都应该在正法中去掉。我们体悟旧势力在利用我们各自仍存在的常人心、执著心，分离我们大法弟子，使粒子与粒子之间造成间隔，削弱我们整体的力量。当我们看到其他弟子的不足，没有宽容理解，善意指出，和向内找到自己不好的心，而是指责，而是远离的时候，那么我们没有完全地把自己看成是整体中的一员。那么在这严肃的历史时刻，我们应该清醒地认识到使自己不能全身心溶入正法中，溶入集体中整体提高的障碍，在真正静心学法中，在无条件同化“真，善，忍”宇宙大法中冲破这些障碍。

    师父说“伟大的法，伟大的时代在造就着最伟大的觉者。”(《弟子的伟大》)我们坚信我们大法弟子们能在这伟大的正法时期溶于法中，互相帮助，整体提高，在同化大法中去掉自身的不纯，在证实大法中，在救度众生中坦坦荡荡地走过正法之路。

    感谢伟大的师父！

    谢谢大家。


韩国军人大法弟子：我是这样向世人讲真象的

    文/韩国大法弟子

    【明慧网2003年7月30日】我是一名职业军人，我曾经于1989年因左侧肺部结核在军队医院接受过13个月的治疗。十年后的1998年2月，我的右侧肺结核病复发，在接受治疗的过程中，偶然接触到了法轮大法，我想修炼法轮大法会对恢复健康有帮助，就从3月份开始炼功。

    大法治好了我的肺结核病

    神奇的是，只用了一周的时间，我的身体状况就明显好转，以至于不知道什么是累；一个月后，我复印了从中国带来的韩文版《转法轮》。通过看书，我领悟了为何要修炼，为什么通过心性修炼，同化宇宙特性真、善、忍才是修炼的根本。在这个过程中，我又经历了多次的心性过关，每次我都把它当作是对我的考验，向内找自己的不足，又通过痛苦的消业过程，令人难以置信的是，不久，我的肺结核病竟神奇的痊愈了。

    由此，我心中自然地升起了要把这种对身心健康有如此神效的好功法传给有缘人的念头，我尽力把大法告诉更多的人。但从1999年7月中国开始镇压法轮大法，韩国国内大多数人由于受到歪曲报导的影响而对大法怀有偏见，为了把真象告诉人们，纠正他们的偏见，我向许多人讲了现在的舆论报导与事实不相符，以及我是如何通过修炼得到身体的康复，改掉恶习，还有我去努力做个好人等等，但是除了几个了解我的人和我的家属之外，其它的人都只相信舆论报导而不相信我所说的话。

    我想不能再这样下去了，我首先买了《法轮功》送给部队指挥官──大队长并对他讲了真象，读了我送给他的书后，他说他是佛教信徒，看了书后他知道法轮大法好，他说他支持法轮大法，并鼓励我要坚持修炼。当保安部队来调查我修炼大法的情况时，大队长出面担保说法轮大法好，并不让他们调查我，当保安部队来电话询问我是如何开始修炼法轮功的，以及炼功的场所、时间等情况时，我向他们讲了修炼大法是如何有利于身心健康，以及法轮大法好等内容。

    在军队讲清真相

    如何才能把大法的真象告诉给那些受舆论毒害的人呢？冥思苦想之后，我决定先以传单方式向人们讲清真象。我自拟草案、大量印刷之后，就到公园、车站、地铁站周边分发传单，我还围绕住宅区发传单，我把传单放到各家的信筒里，用胶带把资料贴在门上，还从网上下载各种影像资料，打印出来做成几十个简单易懂的展板，立在炼功点附近，让更多的过路人能了解真象。这可能就是韩国做传单与图片真象资料的开始。

    我想既然我在军队工作，那就应该从军队开始讲真象。我首先向由我负责的士兵们教授功法，轮到我夜间当班，清晨点名时，在十分钟的早操时间里，一百二十多名官兵不做早操，取而代之，由我教他们第一套功法──佛展千手法，炼完功后，我就向官兵们揭露中国的歪曲报导，并向他们讲清真象。我于每次工作时间，都以同样方式在早晨点名时向新兵们介绍法轮大法，并同他们一起炼功，我又把传单分给那些将要退伍转役的官兵手中，嘱咐他们务必把传单带给家中父母，并劝他们到附近的炼功点去学功。

    为了让官兵们每天都能看得到，我在部队盥洗台对面的墙上贴了真象资料；为使部队内的内务班及其他干部们能对大法有个正面的认识，我还向他们分发了真象CD、传单及炼功录像带等物。最近，我在部队内又展开了为营救在中国受迫害的李祥春医生为目的的征签活动，我利用午饭时间，在部队食堂内边做说明边征求官兵们的签名，我征集到了三百多个签名，虽然在征签的过程中，也碰到过有顾虑或者指责我的人，但我把征签这件事当作是在救度对方，因此，我并不介意对方的非难，最终，我得到了大部分官兵的支持。

    在旅游点、议政府市讲清真相

    在部队之外，我与本地区的几位同修齐心组成了讲真象小组，制作横幅等多种真象材料，每周六周日，一天不落地用车把资料运到人多的地方，向人们发传单，讲真象。当因为世界花卉展活动在日山湖水公园内召开的关系，来参观的游客很多，我们就从春到秋，每个周末，在湖水公园入口的路边向人们讲真象，并为制止江XX政府镇压法轮功，展开征签活动，效果是非常好的，一般每个星期六下午，可以征集到500多个签名，星期天则平均可以征集到一千多个签名。由于我长时间的分发资料，并具体地向他们讲清为什么在中国法轮功受到镇压，为什么需要他们的签名等等，在与对方交换意见的过程中，自然地得到了人们的好感与支持。

    起初，我们展开的征签活动，只是为了营救李祥春医生，但是，在做的过程中，我们又感到应该进一步为营救所有在中国的监狱中受迫害的大法学员，以及为全面终止这场迫害而努力。于是我们把征签的题目改写成了“为终止对一亿名法轮大法学员的非法拘禁、拷打、虐杀等行为的签名活动”。我们在大量印刷之后，一部分在本地使用，另一部分则提供给首都地区辅导站，供辅导员们使用。

    在冬天，由于天气寒冷，游客减少了，我们就到人比较多的议政府市去讲真象。在议政府市有许多包括中国人在内的外国劳动者，又因为这里是通往其它地区的交通枢纽，所以即使在冬天，来往的人也很多，更因为在议政府周围有许多礼堂，为了去礼堂许多人要在这里换车，所以冬天这里是讲真象最好的地方。当我们乘车去其它城市时，车上总是载有宣传海报，途中遇有像车站之类的合适场所时，我就把海报贴上去。尤其是在外国劳动者集中居住的工厂区，我们张贴了大量真象海报。

    平时，我向路过炼功点的人们讲真象、教授功法，并和部队内办公室的士兵们一起把真象资料装封邮到中国去。由于在周末和公休日要在室外讲真象，所以在受镇压以后一次也没有与家人共度过节假日，但由于家人理解我为什么这么努力向人们讲真象，所以，他们没有一点不满，一直支持我。

    在军事教育学院炼功、教功、讲真相

    从2002年8月到10月，我去接受军内实施的军事教育，在6个星期中，我要离开炼功点，虽然心里不情愿，但是也没有办法。那里是专门的军事教育学院，来自全国各地的受训人员和各部队的受训干部，军校教授及士兵2000多人生活于此。刚开始到那儿的时候，不知道应该在哪儿炼功，最后决定到别人看不见的屋顶上去炼功，这样炼了几天后，我觉得自己并不是在干什么违法乱纪的事，为什么这么害怕要躲起来炼呢？我很惭愧地觉得自己做得不像个大法弟子。从第二天起，我就在人们都看得见的草地上炼功，让大家都知道法轮大法。

    我这样下决心的第二天，就在学校食堂里见到了十年前曾在其它教育机关内有一面之交的两个人，互相问候之后，他们问我为什么今天的我和十年前的我一模一样，一点也不老，反而显得年轻？我就向他们讲述了我是如何开始修炼法轮大法的，以及大法对促进身心健康的奇效，我还向他们讲了法轮大法在中国受镇压的情况，并劝他们一起修炼大法。这两个人都已四十多岁，身体状况也大不如前，所以他们都很想学。就在那天下午，军事教育结束后，我与他们在学校操场上，众目睽睽之下，向他们教授了功法，并与他们一起炼了功。

    与他们一起炼了几天功，我又决心利用此次机会，向在校的更多人宣传大法，首先我把大法真象资料、炼功录像带及小册子等送给了这所教育学院的教育中队长，我向他介绍了大法；我又在中队的广告栏上张贴了有关炼功时间和场所的告示；为了能让此次从全国各部队来的受训人员更多的了解大法，我每天都带上传单，和真象资料去上课。终于有一天，机会来了，那是一堂人格教育课，教官与学员围坐一圈，教官以隔人提问的方式问我们是如何安排节假日生活的。按顺序并没有我发言的机会，但我不想失去这样的好机会，我就在心中想，让教官能紧接着前一个人提问我。也许正因如此，教官破例，并没有跳过我，而是向我提问了同样的问题，我抓住机会，向教官与学员们讲述了我是如何利用所有的节假日，向人们洪法与众人修炼的情况。听了我的发言，教官就对我说，给我特别的时间，专门用来让我详细介绍大法。

    我向他们详细说明了我开始修炼的经过与效果，还有在中国及世界各地法轮大法的洪传盛况，并把带来的传单分发给了他们。听了我的讲话，教官给学员们留了这样的作业，要求所有受训人员在当天傍晚跟我学动作，在第二天的课堂上发表自己的炼功心得。当天傍晚，我就在学校操场把功法教给了众多受训人员，第二天学员们在向教官递交的报告中，这样写道：稍作演练，顿感身心清爽。从那天起，在学校操场上，炼功的人渐渐多起来，许多在校内目睹了炼功场面的人，开始关心大法。尤其从那天起，在听了我对大法真象的说明，看了录音带、CD等真象资料后，教育中队长亲自走出来，向学校干部们介绍法轮大法，并主动向我索取大法资料，他积极支持我讲真象。在授课时间内，他找到担当教官，告知他们我是大法学员，委托他们给我专门的介绍大法的时间，藉此机会，我向更多的人介绍了大法，讲清了真象，我还拜托他们在回到各自部队之后，向周边的人讲清大法真象，并向他们分发了录像带和手册。

    虽然那次授课已经结束一年多了，但那位教育中队长依然与我保持联系，他说他一直代表我向全国各地来的受训人员介绍大法，并请求我多给他寄去一些炼功录像带，每次我都不忘感谢他，并大量购买了炼功录像带，用快递邮包寄给他，这样为期六周的军事教育，却成了能持续向全国各地部队洪扬大法的契机，这是我始料所不及的。

    以上这些都是作为一个大法弟子在修炼过程中，理所当为之事，在结束发言之际，我还想说一句：我领悟到在任何条件与环境下，只要我们有以纯净的心态向世人讲真象、救度众生的心，那么师父就会给予我们参与正法的机会与条件。

    在此，我再一次向大慈大悲的师父致以诚挚的谢意，并希望今后能和各位同修一起勇猛精进。合十。


突破网络封锁，把真象带到千家万户

    文/北美大法弟子

    【明慧网2003年7月31日】我们突破网络封锁，就是否定旧势力的安排，就是为全面讲清真象提供便利条件，各种真象媒体就可以真正发挥它们的作用。

    一、跟各方面配合，推动突破网络封锁的脚步

    经过两年的努力，我们已经积累了很多经验，也建立了一套初具规模的封不住的网络系统。除了进一步完善我们现有的系统之外，我觉得我们现在很主要的就是推广应用。

    有一天，一个学员给我打电话，问我怎样可以让国内看到营救Charles的网页。我立即拼了一个封不住的网址给她。这件事给了我一个不小的启发。这个学员跟我是认识的，她遇到困难知道来找我。那其他人呢？我们做了很多工作，开发了不少很优秀的工具，可是，真正知道的人有多少？会用的人有多少？一方面，国内有很多人，思维受到旧势力的抑制，不相信外面的世界很精彩；另一方面，还有很多的人，根本不知道有网络封锁这一说，更别提懂得怎样突破网络封锁了。

    我们要打开封锁，目的就是要让人们看到真象，看到我们的真象媒体。同时，我们也可以利用媒体帮助我们推广突破封锁的办法。师父多次跟我们提到，海外的华人跟中国大陆有着千丝万缕的联系。过去每次听到师父这么说，我就想，哦，他们做媒体的和发资料的得多多用功。最近，我忽然想到，如果海外的华人都知道有突破网络封锁这一说，都知道有专门突破封锁的工具软件的存在，那么，他们就会自己去说，把我们的工具介绍给他们在国内的亲朋好友。我们可以在媒体上连载一些突破网络封锁的小介绍，一来二往的，我们的学员也看到了，常人也看到了，不需多少时日，大家就都知道什么是突破网络封锁，和怎样突破了。

    我们媒体组的学员在做真象媒体方面是花了很大的力气的，投入了大量的人力物力。但是很多学员都还不晓得大陆的人怎样才能看到我们的媒体网站，不知道怎样从国内可以看到明慧网、法网恢恢网站、法轮功国际追查网站等等。想想师父多次告诉我们“在国外的中国人与中国大陆有着千丝万缕的联系”（《二零零三年元宵节讲法》），我们每一个学员都可以首先帮助自己在国内的亲朋好友看到我们的网站。如果通过我们的努力，大陆人民能够及时地看到我们的真象媒体所提供的多姿多彩的信息，那就是我们能对正法做的最好的事情之一。

    另外，我们现在有不少学员在做真象光盘的事。如果我们制作真象光盘的学员，在每一个光盘里都附加一个突破网络封锁的教程的小电影，有配乐有解说，再图文并茂，循序渐进地指导人们如何突破网络封锁，这样，明白了真象的人就有办法看到更多更新的真象，对真象还有疑问的人就会知道去哪里可以找到他们的答案！对此，网络组的学员非常希望能够得到电视组的支持和帮助，共同合作尽快作出这样的小电影。

    还有，在发到大陆的传真文件里，我们可以加上一、两句话，告诉对方通过什么方法可以看到国内看不到的新闻和真象。如果我们每一个学员都心中有数，随时知道怎样从大陆能看到我们网站的内容，或者至少知道去哪里查询，找到从大陆能上到这些网站的方法，那么我们整体讲真象的效果必然会得到很好的提高。

    我们的封不住的网络技术已经是相当成熟；如果这一部份懂电脑的学员在百忙之余能够稍为留意一下明慧网上登出来的突破网络封锁的小技巧、小工具，并随时介绍给自己身边的同修，同时大家都努力向自己在国内的亲朋好友介绍这些小技巧、小工具，推荐封不住的真象站点，然后国内明白真象的人们再去向更多的人推荐介绍，那这个网络封锁也许就不复存在了。

    二、向西方社会讲真象，彻底揭露网络封锁的邪恶

    在很长一段时间里，我觉得向西方社会讲真象跟我们做网络突破的好像是完全不同的两个方向。当我把心放大，我看到其实都是一个有机整体中的一部份。在谈到如何改进向欧洲政府和媒体讲清真象的问题时，师父说，“法轮功的问题欧洲很多国家他们是谈了，但是世人不知道。没有国际社会的压力，邪恶政权是不在意的，对法轮功的这种迫害没有受到世人的舆论压力而更加肆无忌惮。”（《在大纽约地区法会的讲法和解法》）

    邪恶是花了很大力气封锁这个网络的。事实上，如果没有西方社会提供经济和技术上的支持，这个网络封锁是不可能存在的。象中国公安部开发的金盾工程，用以建立一个全国性的数字监视网络，主要就是得到了北美的Nortel北电网络公司的技术和财政支持。而中国网路上使用的路由器（Router）、防火墙，有80％来自于美国Cisco公司。还有象Yahoo、AOL等互联网服务公司，跟中国签定网络自律条约，对网站内容进行过滤、筛选和监控，这也早就是公开的秘密了。

    师父反复告诉我们，“哪儿出现问题，哪儿就需要讲清真象。”（《在大纽约地区法会的讲法和解法》）那些西方社会的财团和公司，为了自己眼下的经济利益而助纣为虐，如果不尽快去向他们讲清真象，那他们的未来将是很可悲的。有不少的人权组织已经在公开批评这些西方公司的做法，但是，正法时期大法弟子是主体，要真正扭转这个形式，还得是大法弟子去做，去讲清真象。师父在《在2002年美国费城法会上讲法》也告诉我们，“现在大家就是怎么样把现在所需要做的事情做得更好、更细致一些。作为大法弟子来讲，也不应该把希望寄托于所谓的自然变化、外在的变化、常人社会的变化，或者是谁给我们的恩赐。”

    另外，如果我们能够很系统地把邪恶对网络的封锁情况整理出来，在西方各大小媒体上反复曝光，让全世界人民和政府都进一步认识这些极其邪恶的、见不得人的行为，那就是在破除旧势力的安排。言论自由、人权自由是西方国家的立国之本，也是我们向西方国家讲真象的立足之点。所以，如何进一步揭露邪恶的遏制言论自由、通过高科技封锁信息的传播，践踏人权，践踏信仰自由，可以说是我们今天进一步深入细致地讲清真象的一大重点吧。同时，当我们以实际数据揭露了邪恶对网络信息的封锁时，我们就可以更好地向西方社会讲清为什么电视插播真相是伟大的壮举。

    因为大陆封锁SARS瘟疫横行的信息，很多西方国家已经深感其害，对此异常反感。我们可以借这个机会，告诉西方社会，这个网络封锁，不止是中国大陆的问题，而是关系到全世界人民生死攸关的大事。

    在2003年的美中法会上，师父说，“拿出好主意来，互相认真去配合，那才行。特别是在整体做什么事情的时候，大家更应该配合得好。象这次把那个邪恶的流氓头子送上法庭，就需要大家的共同配合，全世界到处都是声音。”（《在2003年美中法会上的讲法》）同样，如果全世界到处都是谴责网络封锁的声音，那邪恶一定是害怕的。

    以上是我最近对进一步突破网络封锁的一些思考，讲出来希望起到一个抛砖引玉的作用，讲的不一定对，供大家参考吧。


芬兰西人学员：我的返本归真之路

    【明慧网2003年7月31日】我是来自芬兰的米克-马蒂拉，今年24岁。在得知大法以前，我隐约知道生命的意义就是返回原始的自我、回归真理，但我却不知道怎样返回去。为了寻找正确的法理和方法，我收集一切可能拿到手的资料，研究不同的气功。然而，在我看来它们总是欠缺了一些东西或是有很多不必要的东西。我把它们综合起来学，就好像是将所有的东西混合在一块的大杂烩。因为没有一个根本的法理做指导，要开始修炼是十分困难的。我感到很失望。同时，我放任着不良的习性、随波逐流，紧抓住执著不放。虽然我知道我一再地伤害自己的身心，但我还是无法放弃那些不好的习性。那时的我没有什么对与错的概念，我的状况愈来愈糟，逐渐开始与社会隔离，甚至很快地就把修炼的东西都给抛到脑后。

    有一天我从朋友那得到了一本《法轮功》，我那个朋友当时就在修炼这个功法。之前我也曾听别人提过《转法轮》这本书，以及书中蕴含的高层次法理。我朋友的行为举止中处处表现出坚定与正直，我想这个法门必定是与众不同的。

    我开始读《法轮功》，从书中体悟到的法理，使我读的更加起劲。不久后我拿到了《转法轮》。每当我在读《转法轮》的时候，我有种放松和解脱的感觉，这让我更加地想学法。我对自身和世界的看法改观很多，而且对于自己的缺点及弱点看得更清楚。重复地读了《转法轮》后，我对于「对与错」和「好与坏」的区别明确了。在内心深处我知道，这个大法是这个世界上唯一能让人达到返本归真、修炼圆满的大法。

    后来有一天，我的朋友邀请我参加一项博览会，有几位瑞典学员前来展示法轮大法。这使我有机会纠正自己炼功的动作，让自己对于单独炼功更深具信心。那个周末是我人生中的转折点，我下定决心在大法中修炼并且每天学法。我感到自己像是获得了新生，仿佛从迷失已久的云雾中醒了过来。

    忧心已久的父母见到了我的改变。以往我几乎彻夜在外不归，很少有时间陪伴双亲；现在大部份的时间我都待在家里，和父母亲的关系也改善了许多。我对母亲说：「我现在是个大法修炼人，从现在起你的儿子会努力做个好人。」

    就在我开始修炼的同时，邪恶展开了对中国法轮功学员的迫害。我无法相信他们会去迫害那些追求真、善、忍，做个好人的人。我的生命因为大法而变得美好，我感到轻松、思想因为没有了坏念头而变得纯净。而今，在中国的人们却因为修炼这个大法而遭受到折磨甚至被迫害致死。当我得知大法弟子在中国遭到迫害之时，一种想要竭尽所能提供协助的急迫感在心里油然而生。

    我的修炼自然地进入了正法修炼。正当大多数的大法弟子处于中国邪恶的迫害之下，我怎能光顾自己炼功？我要做一些正法工作。我开始带着一块小展板在不同的地方炼功。这样一来，以便人们能对法轮大法以及在中国的情况知道多一些。与此同时，我努力去掉很多不好的观念和执著。走出来征集签名和发传单，这对我来说是此生头一遭。因为附近没有其他的弟子，我必须要自己打破心里的自我障碍而真正的走出来在世上证实法。我第一次在路边分送传单给路人时，我觉得一块大石头被移开了，而我的意志突然间清朗起来并且更加坚定。在芬兰那寒冷冬日，我的手指虽然被冻僵了，但我还是坚持一次次地走去，把传单送到人们手中。

    我的修炼状态提高了，而且我也加深了对走出来进一步做正法之意义的理解。虽然我只是发了传单、写信讲了真相、或是在衬衫上别上有关大法的徽章，但我感觉我的修炼进步很快。我进步越快，我越能清楚地看到我的执著。师父在《精进要旨二》中“路”说：「作为大法弟子来讲，维护法是理所当然的。」首先，我要学好法并把自己修好，我才能自然地在做正法的事时，达到应有的状态。否则，会有许多人的情和观念等因素在障碍着自己做正法工作。每天的学法加强了我的正念并且帮助我轻易地排除了障碍。

    在36位西方大法弟子在天安门证实法的伟大举动之鼓励下，我也去了中国。在去天安门广场的前一天，警察突然冲进我们住旅馆房间。我的心不够坚定，在心里生起害怕的感觉。邪恶利用了这个大漏洞并且逮捕我们，我们无法成功地到天安门。我们目睹了这些受到邪恶欺骗的警察的恶举。我感到这些中国人多么需要我们去努力拯救。法轮大法是最珍贵的，而中国人不能因为我们真象没讲到而失去机会。我想我所能做的就是把自己修得更好，更好地讲清真相。

    当邪恶头子出访俄罗斯、波罗的海国家时，来自全世界的许多大法弟子来到芬兰发正念并向人们讲清真相。他们中有许多人是经由芬兰前往俄罗斯和波罗的海国家。我用传真发了许多邀请函给各国大法弟子，以便他们拿到签证。一些不能去俄罗斯的大法弟子留在芬兰每天24小时发正念。因为芬兰的弟子不多，我们竭尽所能地做好安排。我到机场接人，帮助他们找到正确的火车和巴士、以及住宿的地方。他们大部分不会说英语，之前也未曾到过芬兰。我非常忙碌于每天来回机场许多趟、传真、及提供他们帮助。尽管这些事情很简单，但对前来证实大法的大法弟子们却是重要的。也许这就是我在正法中的角色。在正法整体中，我是一个简单而又很必要的大法粒子。其间，我也更加深刻了解发正念是非常重要的。

    去年，芬兰总统出访中国时，我们写信并送一些材料给她，请她向中国当局提起法轮功学员在中国遭受迫害的议题。一位住芬兰的中国弟子也写了一封私人信函给她，因为我们的总统要去访问森林科学院，这位弟子以前曾经在该科学院工作。

    我们都很期盼她提起法轮功议题，因为她一直非常支持人权。正因为我们对这位总统过于期盼，总统在出访时说中国的人权状况有改善。这很突然。我向内找看到自己的想法是等待常人的帮助使这场迫害结束。我们不能把希望寄托于常人，因为这样我们的想法就不够正。我之前的想法是错的，我必须抛弃我的想法。有了新的理解之后，情况马上开始转变。许多芬兰人批评总统的言论，尤其是已向江××提出呼吁并要求他停止迫害法轮功学员的那些国会议员们。不久，我们的总统公开发表一份新的声明说她以前说的言辞是不正确的，她对于她不适当的言辞表示道歉。

    在做大法工作时，我有时会像常人在做工作一样。我为自己多次犯下类似的错误感到懊悔，然后又努力做好。大法工作检验出我修炼中的不足。我奋力地想要摆脱我认为早已放下的执著，但总是有许多常人的思想钻入我的脑中，有时我甚至跟着那些常人思想走，然后又觉得不配称为一名大法修炼者。我感到人心重时，做大法工作的效果就不好。慢慢修炼的观念成为我不能按更高标准提去高心性的借口。

    学法时，我能感受到师父的慈悲以及法的要求，我不能再重复犯下相同的错误，我绝对不能在心性修炼方面退缩，我必须抓紧机会修炼好自己。当我学法时，坏的思想就在消除，正念在加强，即使是一件小事，我都可以带着更强大及更为纯净的能量去做。在明白这些后，我立刻达到一种状态，讲真象及发正念的力量都更为强大。

    芬兰没有很多学员，而且二分之一学员只懂芬兰语。我感到翻译师父经文与讲法的责任重大，因为这关系到我们对法的更好理解。修炼一年后，我搬到芬兰首都，因为那里没有学员，而正法工作需要学员。使各国政府知道大法真象是非常重要的，因此我开始联络各部会部长及议会议员，并亲自和他们会面。

    对我来说，这是我走入正法进程的另一个阶段。在此之前，我没有任何与政府官员会面的经验。开始时，我考虑这些人的社会地位，这使我感到有点紧张。然而，当我只是为他们着想、救度他们而且没有任何有求之心时，每次会谈的结果都很好。我体会到每一次直接的会面都胜过百封信件或电子邮件，因为直接会面时，人们都是直接接触到大法，他们可以从修炼人身上感受到、看到大法的美好。我想每一位有正念的学员都能做好向政府官员讲真相的工作。

    我曾参加过三次法会。每一次法会都促使我更加精进。师父在经文《环境》（《精进要旨》）中说：「……大法弟子在这个环境中所形成的高境界的行为，包括一言一行能使人认识到自己的不足，能使人找到差距，能感动人，能熔炼人的行为，能使人提高得更快，……」。

    我的体会是，修炼与大法工作同样重要，不论我们有多忙，都不能在学法及发正念方面有任何松懈，我们也应该慈悲地鼓励落在后面的同修，这样才能有效地做好大法工作。我希望我们能更慈悲地对待同修、相互鼓励，更加精进及更好的协调，以完成我们作为大法弟子的历史使命。

    最后，谨以师父经文《洪吟》-“容法”与同修互勉：

    佛光普照，
    礼义圆明。
    共同精进，
    前程光明。


思想业、诗人和修炼

    文/美国大法弟子

    【明慧网2003年7月31日】刚开始着手办起诉江鬼案子的时候，我发现我被思想业困扰着，特别是被名、伤感情和气愤包围着。这种困扰不是一天一次、两次、而是每天无数次。我把这些困扰归纳为两个问题： 一、我是否要继续参加这场诉讼；二、如果我参加，我将如何平衡大法与法律的关系。比如，职业职责条规明确规定什么事情是由委托人决定的，什么事情由是律师决定的。按照这些条规，有些决定本来是应该由律师决定的，但有时却没有这样。当然，大法的事情应该按照法来决定才对。这个问题对我很困惑，从法里和同修们的建议里找到了答案。然而，当时我没有太在意同修的建议，更没有去挖我执著的根。同样的问题总是不断地出现。所以第一阶段的工作对我来说是最难的。

    六月份，由于一个非常有耐心的同修的推动，我对我的问题有了进一步的认识，我认识到我的思想业并不是我，那些气恨和傲慢也不是我。我进而明白了一些不愿意发生的事情之所以发生，是我的心造成的。如果我把我的心改变了，在我们之间那些不祥和的气氛就会消除很多。这点我是敢保证的。可是怎么才能改变我的心呢？我的傲慢和气恨是我实实在在能感觉到的，虽然在高层次上和从法的角度上看，他们都不是我。

    有一次，有个同修给我讲了个诗人与和尚的故事。我没有听懂。我想这就是为什么其他的弟子们总说我的执著太多。其实他们不是看到我的执著，而是他们自己的执著。在那个关口上，我没有能向内找，所以也就没有得到一个修炼者应得到的教益。

    当我再听到这个故事时就不一样了。另一个同修给了我同样的有关诗人与和尚的故事，而且还给了我诗人一生的故事。我一下子就看懂了。我很生气，不光是生气，简直就是发怒了。那天我反复地重读这个诗人一生的故事。他被流放，尽管他天赋过人，但在尘世却无所作为，他尖刻的言词困住了他。我真的不敢相信有人用他和我相比。为什么会这样呢？我给送我这个故事的同修打了个电话。他在电话上很和善耐心，我无话可说。我想这一定是我自己的问题，可是在我又看了一遍这个故事的时候，我还是被激怒了。

    我无法接受我与这位诗人的相同之处。要接受这点，我就得放弃我对自己生活的记述和对生活的定义。这可是太难做的事。我生活的记述就是我对自我的认知，我的名字，这就是我的全部。我怎么能放弃我自己呢？我回忆着我过去认识的人，反省我的选择，把我自己和希腊英雄相比。我发觉现在的我在和过去的我争辩。

    我在为我自己找种种借口，我的选择是勇敢的，高尚的，我讲真话，难道这会是错的吗？这不是大法的原则吗？我坚决地不肯放弃。

    晚些时候我到了地铁站，看着地铁站里来往的人群，匆匆忙忙，我猛然想到我自己。我想倒退吗？我看着这熙攘的人群，想着那故事中的诗人和我自己，我的生活中充满了艰辛，但并不是由于别人的怯懦，是因为我的心性。我看到别人的消极负面，是因为我自己存在消极负面；我没有去找别人身上的积极与正面，是因为我太注重负面，而没有意识到我自己身上消极的因素。

    我的生活故事就是这样随风逝去，我精心制作的对生活经历的解释化解了，我为自己制定的自我认知成为了过去，我没有变得无所适从，相反地，笑容浮在我的脸上，轻松愉快的情绪充满了我的心胸。

    常有其他的大法弟子来问我：“诉江的意义是什么呢？”我的回答常常脱口而出。我们都知道这是为拯救世人，当然也为正法，讲清真相，制止邪恶。

    如果再有人问我这个问题，我会加上一点，这也是为了修炼，不光是我的修炼，也是我们全体的修炼；是向内找，放弃对时间的执著；对我来说，就是放弃傲慢与愤怒。我知道自己修炼的路是很长的，但我不再悲观，而是充满了乐观与希望。


在证实法中体会到大法学员是一个整体

    文/加拿大西人大法弟子

    【明慧网2003年8月1日】在过去的两年里，在一小组学员的协助下，我一直在为“放光明”每周十五分钟的“新闻回顾”节目搜寻资料、写作，并担任主播。我们的节目通过卫星在新唐人电视的周日晚间节目中播放两次，并且上载到放光明网站上。明尼苏达州大法弟子也将其纳入一个题为“纯净的心，清晰的思想”的半小时节目中，该节目免费发送给美国各地的50个社区电视台，每个月都至少会有一个新的电视台来要求播放这个节目。台湾的学员最近告诉我们，他们用“新闻回顾”节目来教授英语！观众发来的反馈说该节目改变了他们的看法，使他们对这个功法有了正面的认识，并且明白了在中国到底发生了什么。

    参与到这样一个世界性的讲真相活动中是多么的幸运呀。而且，每周我们都是在攀登何等的一座高山呀！！那些旧势力竭尽全力在分散、拖延、干扰我，使我无法尽早完成新闻稿的写作，同时也让我在拍摄的当日没有时间炼功，从而使我不能在镜头前发挥出我的最好状态。在拍摄过程中，它们干扰我们的摄像机，但我们战胜了它们。一次，摄像机没有了画面，一片漆黑。我们发正念五分钟。一半图象出现了，但全是斑纹！我们再次发正念。接着全部图象都恢复了！当我在镜头前再次坐下时，我闻到什么东西烧焦了，于是问乔是否灯出了毛病。他检查了一遍，然后笑出声来：“不干灯的事，我在意念中想，烧掉这些干扰我们摄像机的魔，结果真的奏效了。”

    几个月前，我突然领会到，这样一个15分钟的节目里面积聚着多么巨大的世界范围的努力啊：从那些在中国冒着生命危险向海外发送电子邮件，讲述他们如何受到迫害以及如何挂起横幅和喇叭传播真相的学员；到那些在海外50多个国家的中国使领馆前举行24小时静坐请愿的学员；那些不辞辛苦为在大学和市镇举行游行活动制作美丽的横幅和旗子的学员；那些制作服饰，学习跳舞、唱歌，或制作音乐，以展示大法的美好的学员；那些利用宝贵的假日时间驱车、步行、骑车营救他们的亲人的学员；以及那些拍照、录像、编辑、录音、上载、下载和广播法轮大法真相，向世界各地渴望被救度的人们提供真相的电视组的学员。这是我们大法学员作为一个整体进行合作的一个最佳例子。

    走过四年的时间，我们已经从被动变为主动了，在以群体灭绝罪和反人类罪起诉那个邪恶之首及其帮凶。参与这个节目的制作工作使我们看到我们如何从紧急营救步行活动到赢得许多法律诉讼的过程，这是对整体形势的一个反映。


对个人修炼与正法修炼的理解

    文/华盛顿大法弟子

    【明慧网2003年8月2日】今年五月份去维多利亚岛上世界著名的布奇花园参观，突然让我对个人修炼与正法修炼有了更进一步的理解。这个花园的设计非常别具匠心，美不胜收，令人流连忘返，但仔细看看每一种花，每一朵花，又都很平凡。这真是于平凡之中见不凡。联想到我们的修炼，感触颇多。

    我们每个人就好像这一朵朵平凡的花朵，法把我们凝聚在一起，在师父的指引与栽培下，大法弟子作为一个整体，在人间写下了一段又一段惊天动地的历史，展现出了一个又一个的奇迹。

    以前的个人修炼时期，没有什么整体的概念。个体与个体之间发生矛盾，就好比粒子与粒子之间的碰撞，无论怎样激烈，都是为了修炼与提高。但是现在是正法时期，每一个个体的存在应该以整体的效果为重，如果此时个体粒子之间的碰撞过于激烈，以至于影响了整体的效果，那么就成了一种干扰。

    正法时期修炼，为了最好的发挥集体的力量，对每个个体粒子的协调性、包容性要求都很高。这时，作为一个个体，当矛盾来临时，不仅无条件的要找自己，修自己，去掉自己心中对矛盾的负面的思想，完全用正念对待人与事，要能够包容别人的不足与执著，跳出个人的小圈子，跳出个体之间是是非非的层次面，学会从整体、从大局来看问题，去圆容他人的不足，用自己的正念与大善大忍去承受与消除在这个整体中出现的问题，使这个整体金刚无漏，而不是陷入谁对谁错的争执之中。

    整体的圆容、和谐、无漏才是我们每个个体得以升华、达到圆满的保证。


共同精进，整体提高

──台湾电话小组心得交流

    文/台湾大法弟子

    【明慧网2003年8月2日】为了提醒更多同修加入打电话讲真相的行列，最近几个电话组的同修在台湾各地进行了打电话心得巡回交流。同修们谈到了在打电话讲真相过程中，除了感到心性的快速提升外，也更能体悟以慈悲心救度众生的法理，因为我们在做大法弟子应该做的事，用纯净的心去打电话才是最重要的。

    同修们在现场示范用手机打电话，我们示范打给一般百姓、农民、公安局、派出所、劳教所等等，我们一组共有几位同修相互支援，互为补充，有人打电话有人发正念，成员中有年轻的、年纪大的、也有家庭主妇型的同修，我们通常以关心故乡赞美祖国的方式切入，然后再谈到大法遭污蔑的真相与使人心向善的美好。记得好几次，我们所有的同修在电话中为可贵的中国人演唱了「法轮大法好」，及「为你而来」等大法歌曲，对方从头到尾听完并且谢谢我们告诉他真相。

    每一次的示范打电话都会触动一些同修走出来打电话，交流打电话的过程并不是要同修们肯定我们，称赞我们电话打得好，而是透过心得分享相互促进，大家一起走出来证实法，善尽大法弟子的责任。回顾巡回各区交流过程中，有一些同修被触动了，走了出来，也有越来越多的同修协调越来越一致。当然还有一些同修没有走出来，还处在个人修炼当中，但是我们是一个整体，我们会继续去关心他们，了解他们，整体带动个人，共同精进，前程光明。

    台湾迅速打电话小组讲真相

    由于邪恶在大陆一些地方对于大法弟子的迫害仍然很严重，为了尽快窒息邪恶，减轻大陆同修遭迫害的情形，台湾电话组内部成立了迅速打电话小组，专门针对明慧网及北美同修收集的迫害案例打电话到大陆610办公室、公安局、劳教所、教养院去讲清真相，并且分享心得以带动更多同修加入这一个小组的行列。

    在一般想法中，打电话给恶人困难度比较高，因为比较容易被对方辱骂、或者挂电话等等。其实只要放下我们的观念，恶人也是常人，所以只要把恶人当作是在向常人讲真相，告诉他们大法弟子是修好人中的好人，大法是正法，能使人心向善，那么这些电话比民宅还好讲，因我们是正的，正一定会胜邪。

    刚开始迅速打电话小组的成员只有几位，而且由于怕心的障碍，在实际运作上并不顺利，除了人数少之外，也没有形成一个整体。经过向内找及在法理上的交流后，我们悟到迫害大陆同修的610办公室、劳教所、公安局是邪恶势力集中的核心，窒息邪恶是刻不容缓的，更是正法时期大法弟子不可推卸的责任；而对于有怕心不敢打电话的同修，应该以更宽容的心去鼓励他们，用法理去引导他们，一起来做这样一件神圣伟大的事情。

    就在这样的体悟及坚持下，两个星期后终于柳暗花明又一村，有几位同修开始坚持打电话给恶人，并且透过读书会分享心得，逐渐的带动了越来越多的同修加入迅速打电话小组，小组成员目前已遍布了台南、高雄、台北等各县市，也形成了一个整体窒息邪恶的能量场。现在美国、加拿大、澳洲都纷纷有学员加入全球的迅速打电话小组及集体打电话小组，其中很多人同时在作其它的洪法工作。

    现在我们需要加强人手和讲真相的力度，调动不忙的大法弟子、更多的弟子参与到打电话讲清真相中来。师父在《在2003年美中法会上的讲法》中说，“学员的每一个电话都使它们震惊得睡不着觉──怕。”

    一位迅打小组同修的心得

    晚上在打电话之前，有一个念头涌出来，起头不知怎么说好，我知道有邪恶想障碍我去打电话。此时我脑中想起师父在《二零零三年元宵节讲法》中的一段经文：“效果好坏，你不要看对方，是出自于你们的心。你让它好它就会好；你无意让它好或心里不稳，就不容易正过来。也就是说正念要足。我真的在救度你们，我真的是告诉你真象，效果就会好。”

    于是我放下心，不管用甚么开头都好，我们打电话给对方，是给他们机会，何必让说词障碍自己呢！有正念，做正了，说甚么都好，也甚么都好说。于是我打到某市派出所所长办公室，刚好本人接的，首先向他问好，同时告诉他从互联网上知道他的电话。然后直接向他反映，听说有学员在派出所遭到严重的迫害，他口气不善的说没有这回事。我心平气和地、用正念告诉他，自己从修炼大法中身心获得了重大的改善，以及大法在世界各地洪传的情形，这位所长不只听完而且竟然说，派出所里关的三位学员已经都放走了，请我寄一些真相材料给他，他也想要炼法轮功。听到这里，我笑了。原来只要照着法理去做，谁该接到我的电话都是有因缘关系的，都是已经安排好了。

    台湾小弟子打电话讲真相

    在推动打电话讲真相的过程中，我们注意到了小弟子参与的重要性，他们也是大法进程中的法粒子，因此在儿童班活动中开始了儿童集体打电话。刚开始让他们自己拟电话稿，例如一位六岁的小朋友她的电话稿是这么说的：你好！我是从台湾打过来的，告诉你一个真相，就是法轮功教我做一位好孩子，请你记住法轮大法好。谢谢，再见。在其他区域性集体学法活动中，也在儿童班学法中安排了打电话的活动，更将打电话排在每周一次明慧学校的课程中。

    在明慧学校打电话有时分小组进行，两班分成六小组，由辅导员带领，有时也以大组进行，采用扩音方式，让现场小朋友都能听到双方对谈的内容，而没有打电话的小朋友一起发正念，共同参与。从中体会到，表象上是一位小朋友在讲，其实是整体参与其中，每位小朋友都在讲，从中小弟子也能认识到讲真相的重要性。

    曾有位同修告诉我，她女儿才四岁，第一次参与明慧学校打电话活动，虽然那天她并没打只是在旁听，但回家之后吵着要打电话讲真相，拿起电话，也会说几句，妈妈再接过来继续说，效果真好；也有同修没有打过，但看过小孩子打，他们也拿起电话筒讲清真相。一般而言，小弟子打电话讲真相的方式很自然，所以起到不错的效果。

    近来台湾电话组一直与其他讲清真相各组进行协调与配合的工作，以藉此形成更大的整体讲清真相能量场。大法弟子之间如果能协调好配合好，要求做到无私无我，就可以形成金刚不破的整体，发挥最大的法力。

    最后以师父在《正法时期大法弟子》中一段经文与同修互勉 ：

    “弟子们，精进吧！最伟大、最美好的一切都在你们证实大法的进程中产生。你们的誓约将成为你们将来的见证。”


一条正法修炼的路

    文/加拿大大法弟子

    【明慧网2003年10月13日】以下为2003年美南法轮大法修炼心得交流会发言稿之一。

    尊敬的师父好！各位同修好！

    得法几年，正法修炼也过去四年了，但真正懂得证实法还是近二年的事。邪恶镇压的初期，以为证实法就是多出去参加集体活动；后来认识到，做一些大法的工作就是在证实法；经常以忙为借口不学法，不炼功，心性也是一跌再跌。有一次，当着邻居的面，和先生有矛盾没有守住心性，与他争吵，那位邻居是个很明事理的人，她直言对我说：“你想想你和修炼之前有没有大的区别，不然就不要修了，要修就好好修。”我知道这是师父在借她的嘴点化我，内心惭愧不已。那天晚上，我流着泪好好地思考这个问题，到底怎样做才是真正地证实大法呢？我自己到底修得怎么样？得法几年了，我到底变化了多少？如果我自己都没有身体力行地去实践大法，又谈何证实法呢？

    一、听师父的话，坚持学法实修

    师父要我们做到：“用理智去证实法、用智慧去讲清真象、用慈悲去洪法与救渡世人” （《理性》）。对照一下，自己好象一样儿也没做到。我自己都没有体现出大法的美好，那怎么去证实他呢？也不知道根本上错在哪里，同时又因自己修得不好而泄气。有一天晚上，正痛心地苦思冥想，我修炼中的好友来电话，我把自己的苦闷全部告诉了她，她很平静而坚定地对我说：“不要怕，知道错了这不就是提高吗？我告诉你，一定要坚持学法炼功，不一定多，但一定要坚持。这是我的亲身体会。再有就是一定要建立向内找的机制，过不好关也不要丧失信心，过后找到自己的不足，下次不要再犯。”从那时开始，我才真正地懂得要在法上提高，法上升华。

    尽管明明白白知道了要学法，但有时读《转法轮》还是不能集中精力，要么犯困。于是我就读师父的各地讲法，有时把师父的话抄在本子上，那些话好象就是对我说的。出门时带着，在车上如不能学法，就把本子拿出来，反复地看。然而读一段时间的各地讲法，发现师父在每次讲法中都苦口婆心地告诫弟子去学《转法轮》。师父在瑞士讲法中说：“我经常讲一句话，我说我把所有能够使你们修炼提高，在修炼中能得到的东西都压进这部法里面去了。你们虽然在不同境界中，但是都不能够真正理解我说的话有多大的份量。你只要去修，你什么都会得到。但是你们知道吗？你们所得到的那里容入了我多少东西在里边？（掌声）当然我不想讲我自己这些事情，我只是想告诉你们我这个当师父的做这件事情，你们也得珍惜呀！你们一定要好好修，不要错过机缘。”（《法轮佛法（在瑞士法会上讲法）》）通过读这些讲法，我的主意识越来越清楚了读《转法轮》的重要性。

    在这个过程中，师父也让我看到其他同修通过学法发生的变化。在一次集体活动中，我遇一位年轻女同修，她得法比我晚得多，但我突然发现她与我上次见她大不一样，她象一个纯真活泼的孩子，同时又事事为别人着想，那个样子真令人羡慕。在交流中，她平静地向我讲了她改变的过程：“我原来也不重视学法，直到与一个人的心性关过了半年也没过好，才严肃地问自己：‘你到底还想不想修？要修，你相不相信师父的话？师父说要多学法，自己做到了没有？’从那天起就规定自己每天读三讲，开始象完成任务一样，学不完不能睡觉。很快，就尝到了学法的甜头，现在学法已经成了我必须要做的事，就象吃饭睡觉一样。”这位同修的经历以及她那溶于法中的宁静与快乐的样子，深深地印在了我心里。后来我也开始了每天三讲，我用一个记事本记着每天学法多少，自己每天的心态如何。坚持了一个月，在这一个月中，我体验到了如何用正念冲破困魔的干扰，其实很简单，就是一个坚定：我要学法！读出声来，集中精力快速读，都能打消那些干扰因素。我在记事本上写道：今天能分清那些不好的东西不是自己，用正念排除它。另一天又写道：从早起开始到下班路上，基本读完两讲半。明白了许多原来没看到的法理，心性易守，感到佛法的伟大无边，做事井井有条。然而一个月后因工作忙没能坚持下来，但已形成了每天读《转法轮》的习惯，最少也要争取读一讲。我能明显地感到，一学不好法，方方面面的干扰就上来，工作，家庭，此起彼伏。不过我终于知道如何去做了，那就是放下一切，静下心来学法。

    二、圆容好常人这层法

    正法修炼很长一段时间，我只从一个角度来认识法，就是坚定，当然那个时候的理解还是停留在表面上，而没有真正地坚定实修，甚至是极端的。比如我认为先生一个人工作足够生活了，我的时间就多用在大法工作上，但总是不对劲儿。后来生了女儿，母亲也从国内来探亲，她和先生都用师父的一句话来说我：“师父说了，‘人人都要有一份工作，而且还要干好工作。’开始还和他们争，说他们为什么只看到师父的一句话呢。后来才明白这句话就是对我说的，是师父借他们的嘴点给我的。这时我才看到了法的另一面，那就是圆容，圆容好常人这层法同样是证实法的一个重要组成部分。于是开始找工作上班，后来又买房子。当时有的同修不理解，说：“都到什么时候了，还买房子？”我心里明白，这是我应该走的路。就这样我开始走入了常人社会。

    在工作的环境中，我真的遇到许多不知道大法真象的中国人。他们有的说：“你是第一个我认识的炼法轮功的人。”有的和我成了好朋友，如相邻实验室的一个女孩现在已经开始听师父讲法了，她愿和我在一起，也愿把心事都告诉我。有一天她对我说，昨天孩子淘气，一下急了，就要打孩子，手都举起来了，突然脑子里想起了什么，觉得不该发火，又把手放下来，事后为自己没有守住心性而难过了半天。我听了很感动，因为那天她才听了两盘讲法，就发生了这么大的变化。

    经老板同意，我利用部分上班时间去学英文课，本不想去，觉得已经够忙了。但刚才提到的那位女孩也去，先生也鼓励我去。我想那一定是我应该去了。于是我果断地去注册了英文课，我被分到学生最多的高级班。走进课堂，就见到二位中国姑娘，其中一位目不转睛地看着我，突然说：“你太象我妈妈了，她年轻时和你一模一样。”我一下就明白了我为什么来这里了。上课时我就坐在这二位姑娘中间，很快我们就熟悉起来，她们看到我每天都精力充沛，乐呵呵的样子，很受感染。有一天，其中一位不爱讲话的女孩对我说：“我回家告诉我老公，说我班里有位同学炼法轮功，她每天只睡4、5个小时，有二个孩子，上完课还要回去工作，她还在业时间写文章。我老公听了，都想试着去炼法轮功了。”她又真诚地对我说：“如果我不是亲眼见到你，真不敢相信法轮功会这么好。”

    师父在经文《大法是圆容的》中说：“在常人社会中干好工作，本身不只是为了修炼或表现大法弟子在常人中的善良，也是在维护大法给常人社会开创的法理。”

    师父还说：“在社会的各个行业中都可以修炼，也都有有缘人等待得法。”我在实践中证实了师父讲的这段法理。

    三、用心去写正法文章

    我从小就想当作家，但旧势力没有安排我愿扮演的角色，让我进了医学院。然而我一直做着作家的梦。现在修炼了，随着心性的升华，有一些东西很想写出来，开始试着写。写了一篇，同修说好，受到鼓励，再写。后来常人朋友看了也说很感动，我发现这是一个证实法的好方式，于是就多写。写自己如何用善来化解冲突，写如何用忍来容化矛盾，写同修的故事，写邻居的故事。在写作的过程中，也暴露出不少执著心，同时心灵得到纯净和升华。学法越好，写出的文章就越纯净。心越静，写出来的东西越打动人。开始，时间用得比较多，常常写到凌晨四点多。

    有一次脑子里有东西想写出来，却突然头痛起来，我知道是干扰，该学法去排除它。拿起《导航》一气读完，越读脑子越清醒，越读越精神，坐下来，只用了二个多小时的时间，就写出了二篇初稿。那些文字通顺流畅，象是有一个管道在往我大脑里输送，我只是用手把字输进电脑，稍加处理就可以发出去了。这次经历使我明白了师父的话：“知道怎么去做，你就去做，做的时候你的智慧就会不断地来，因为那个时候你修好的那面就会和你这边容贯在一起了。那是神啊，无所不能啊，当然了那小事一下子就化开了，智慧就来了，那不一样啊。不行到时候师父也会给你智慧。”（《在大纽约地区法会的讲法和解法》）

    随着修炼提高，我看到周围的人都有许多可贵的地方，都可以写。比如我的邻居们，她们都是非常好的人，我写她们的故事，先将初稿发给她们，问她们有什么不合适的地方，她们不好意思地说：“我没有你写得那么好吧。”我想通过这种鼓励的方式加强她们对大法的正念。有的朋友看了这些文章，很羡慕我的生活如此丰富多彩，有的说，她也愿写，可没有这么高的思想境界，也有朋友看了后，从另一个角度开始重新认识大法。

    四、打电话的过程

    对于向中国打电话，我一直是抱着旁观的态度。一位修炼的阿姨离我们家很近，她是位老学员，曾在国内与邪恶周旋过，出去贴过大法的标语，组织国内的同修进行交流，所以她对大法的坚定是没的说。她每天都要坚持做三件事，不管遇到多大障碍，都坚持按师父讲的话去做。她家人不修炼，她就到我家来打电话，每天打两个小时，从不间断。我原来的想法是，每个人的能力不同，我们年轻人能做的，老太太也做不来，那打电话当然就是她的主要任务了，所以从来不去过问。后来参与打电话的同修越来越多，师父也在法中讲了这件事的重要性，我也加入到集体打电话中来，但我只是发正念，不知为什么就是不想打。有一次在一个交流会上，我坦白地告诉大家我不想打电话的心态，同修们就讲自己的体会，我认真地听了，感到自己确实有问题。通过学法，明白了旧势力对我能力的束缚，而自己还有意无意地掩盖着。明白之后，就自然而然地拿起了电话并打通了一个“610”的头子，我的义正词严问得他哑口无言。在修炼中遇到的每一件事，都是因为自己有要提高的地方，看似平平常常的一件事，实际上是师父安排弟子提高的一个机会。如果自己不重视，也就混过去了，机会错过没有得到提高。

    当然真正从法上提高了，再做正法的事也就更有力量了。后来我们一家和阿姨一起打电话，那个场很祥和。有一次打给一位女士，阿姨打到一半的时候，我的儿子接过来对她说：“你好，法轮大法好！中国的宣传都是造谣。”那位女士一听是个小孩子，就问：“你几岁了？在哪儿上学？你也炼法轮功吗？”儿子简单地做了回答。这时我接过来，向对方解释：“那是我儿子，他的中文不太好了。他也炼法轮功，而且学习很好，被选入本市的天才学校。”于是我接着和她谈，这时对方就感到很自然了，问我的情况，我就讲我个人得法修炼的情况，“其实我原来是不相信气功的，但我有病吗，一试还就真好了，而且书上讲得很有道理。我这个人是向来不关心政治的，法轮功就是不让参与政治的，所以这很适合我。中国的宣传完全是为了政治服务，与事实完全相反。欲加之罪，何患无词。”她问我：“那你爱人支持你炼吗？”我说：“他也炼，你可以和他谈谈。”我把电话交给先生，他再接着说：“我一开始不信，后来我相信了，因为这个功法确实是很好，没有一点不好的地方，与政治毫无关系。我若不出国，也和你一样听信谎言。”对方一听，这个家庭每个人都证实了这件事，就开始讲了起来，“我们家邻居有个婆婆炼法轮功，本来她是劝我爱人炼的，因为我爱人有胃病，谁知刚想炼，镇压就开始了，也就不敢炼了。那个婆婆也被抓了，关了8个多月，很恐怖的。后来我就搞不清了，到底法轮功好不好呢？”我先生问她：“那你现在知道了吧？”她说：“是啊，这回清楚是怎么回事了。”小女儿也吵着要打电话，下一个电话在打到一半的时候我们就对对方说：“你等着啊，我家的孩子要和你讲话。”小女儿对着话筒奶声奶气地说：“法轮大法好！”对方一听这么小的孩子，很喜欢：“真是个乖孩子。”

    五.同修间的真诚

    了愿：“同心来世间，得法已在先。他日飞天去，自在法无边。”（《洪吟》-了愿）

    同修们曾在久远的历史中发过愿：在正法时期一同下凡，助师正法，也许那个时候也相互约定，不管经过怎样的轮回转生，我们都不要忘了互相提醒，一定要跟师父回家啊！同修能碰到一起共同修炼，不知有多大的缘份呢。所以当看到同修有问题的时候一定要指出来。我所在的这个环境中，同修间基本上就是这样做的，互相间坦诚直率，反正大家也知道是为了自己好。记得我在女儿出生后，魔难很大，又不怎么学法，真的经历了生死的考验。后来我偶尔提起这事，没想到对同修们震动很大。他们为此还在一起交流过，说我们这个环境有问题，对同修缺乏善心，在别人最困难的时候我们没有去帮助她。大家都为此感到惭愧，同时也互相提醒：自己有什么过不去的关，一定要告诉大家，我们一起闯过去。

    有的同修因工作忙很少出来，其他同修就会直接了当地对他说：“你自己算一算一天有多少时间用在修炼上？平时忙，周末总该出来炼功吧！”也有早上起不来的，就让能起来的同修早上打电话叫一声。有的学法犯困，就找另一个同修每天早上一起来学法，这样就能很快冲过一些障碍。这些小事，看似平凡，其实起到的作用是相当大的。想一想，每一位正法时期大法弟子都代表着一个大穹天体，责任重大，每个大穹里的众生都在期待着主的凯旋归来，因此帮助同修共同精进并不单单是一个人的问题。同时在这个过程中也体现出我们的善心。

    几乎每一位同修都在做着至少一份大法的工作。开始彼此都不太清楚，后来竟一下连到了一起。如我写的文章，有同修说，她已在报纸上选用了。另一位同修说，她已把它上到网站上去了。我突然觉得，我们这个小环境好象是大法在世间的一个缩影，每个人都扮演着不同的角色。在常人社会中，我们是好公民，好职员，好学生，在家里我们是父母又是儿女，在正法讲清真象的过程中，我们又扮演着大法工作需要的不同的角色；而我们在繁忙中能每天坚持恭敬地、平静地捧起师父的法来学，修好自己的一思一念，则是我们真正身份的保证：我们是师父的大法弟子。我们作为大法弟子学法修心、同化大法、救度众生，是建立在学好法的基础上的。对来自旧宇宙的生命来说，做不到时时主动地用大法纯净自己的心念，就会不知不觉地按照常人的思想和观念去做事，甚至就象常人做事那样。

    六.师父就在身边

    《转法轮》第二讲里讲：“还有人看到天目在转，炼道家功的人经常看到天目里边转，太极盘“叭”裂开了，然后他看到图象了。但那不是你脑袋里有太极，是师父一开始就给你下上一套东西，其中之一的是太极，他把你天目封起来了，到你开的时候，它裂开了。他特意给你安排的，不是你脑中原有的。”

    开始写作时，那些灵感，也知道是师父给的，但还是以为是从自己脑子里出来的。最近读这段法，有了更深的理解。那是师父给弟子特意安排的。

    当我做得好的时候，刚要产生欢喜心，师父的话就在耳边想起：“有的学员想让我看他的本事，其实我想，这都是我给的，不用看了。”（《二零零三年元宵节讲法》）；

    当早上闹钟一响不愿起床的时候，脑子里就想起师父的话：“但是我总觉得你们忙一点，苦一点，那是你们大法弟子的威德，将来回过头来看看那是了不起的！”（《北美巡回讲法》）

    当善意地帮助别人而又得不到理解的时候，脑子里就出现师父的话：“我想千万别心灰意冷，对谁都慈悲这样去做，有熔化钢铁的慈悲就能做好。”，“真能站在为法负责上看，真的抱着一颗熔化钢铁的心，我就不信那事做不好。”（《二零零三年元宵节讲法》）

    每时每刻啊，师父都在弟子身边呵护着，这些话并不是因为学法记在了脑子里，而是师父看到了弟子那颗坚定的心，到该你提高的时候就点给你了。修炼就象上学一样，老师布置了作业，我们不去完成，反过来还问老师为什么没得到好成绩，这样做显然是不合理的。当自己修不好的时候，真要好好地问问自己：我真的按师父讲的去做了吗？如果没有，那又能怨谁呢？师父把一切能让弟子提高的法都传讲给了我们，只要去学什么都能得到。我个人悟到，每个人都有一条修炼的路在走，师父在前面导航，而这条路不是你人为地去探索来的，而是在那部《转法轮》里，只要去读就能读到，心越静，那条路就越清楚地展现出来。修炼中会有苦有难，师父也告诉了我们的未来：“修炼苦，证实大法中邪恶更邪恶呀，能走过来的，就一定是众生之王。”(《在大纽约地区法会的讲法和解法》)

    在大法中熔炼着自己，在生活的方方面面证实着大法的美好，我觉得生活是如此充实而愉快。不再执著于时间，不再执著于圆满，我只珍惜这正法修炼的分分秒秒，不断地纯净自己，同化大法，做这法中快乐的一粒子。

    师父在二零零三年元宵节讲法中说：“做好了就是你证悟的一切，把其整理出来，去掉糟粕，留下来的精华就是你的成功之路。”（《二零零三年元宵节讲法》）

    我今天就是听了师父的这段话，把自己修炼的点点滴滴整理出来，有不当之处请同修指正。

    谢谢师父，谢谢同修。


在正法修炼中走向成熟

    文/德州达拉斯地区大法弟子代表

    【明慧网2003年10月14日】

    尊敬的师父好！各位同修好！

    今天，我非常高兴和荣幸有机会向慈悲伟大的师尊及远道而来的同修们汇报我们德克萨斯州达拉斯地区学员这几年来的修炼情况。

    达拉斯地区的学员中，有曾经在中国大陆参加过老师的传法教功班的，也有在聆听了师父在1996年10月休斯顿讲法后得法的，更多的人是后来陆陆续续走入了大法修炼中来的。几年中，大家在正法修炼中互相帮助，共同提高，在师尊的慈悲呵护下，逐步地走向成熟。

    1. 风云突变的日子

    1999年7月，人间的邪恶之首利用手中的权力，出于妒嫉发动了这场对修炼“真，善，忍”的好人的镇压。这些对于我们这些生活在海外的，没有亲身经历过各种运动的人来说，不知道该怎么办才好。但就是知道大法好，师父正，我们按“真、善、忍”做好人，到哪里也不会错的，这场镇压是错的。于是很多学员就去华盛顿ＤＣ与各地学员一起呼吁各国政府和国际机构关注和制止这场镇压。

    回来后，有的学员给达拉斯的报纸写信，引起了媒体的关注，有的媒体还到炼功点采访了学员。

    随后的一段时间，我们都感到要让更多的人们知道真相，了解大法。于是学员们采取了各种各样的方式去洪法和讲真相。

    达拉斯位于德克萨斯的中北部，几乎每个周末，我们都在附近的城市开办法轮大法免费教功学习班，去建立的新炼功点炼功，我们的足迹遍布德州及临近的俄克拉荷马州的许多公共图书馆。有许多的人们在那里知道了法轮功真相，甚至有缘得法。

    有位学员自己出资在公共交通车上做了一个为期一年的巨大的广告，许多的人们都看到了写有“FALUN DAFA”的公车行使于城市的街道，甚至是很偏僻的地方，收到了很好的洪法效果。达拉斯最大的报纸“达拉斯晨报”为此特别采访了这位学员。

    学员们还多次应邀到教堂去介绍大法。记得在德州东部的城市泰勒（ＴＹＬＯＲ），一位参加过我们教功班的教堂的主持人邀请我们学员去她的教堂介绍大法，在祈祷的仪式上播放的是大法的音乐－普度，主持人给大家朗诵的是师父的“论语”。那个场面是那么的庄严，神圣。另外，一些学校，包括大学，中学，小学也邀请我们去讲课，介绍大法及表演五套功法。

    2. 整体配合的初期

    随着我们参与的各项活动越来越多，规模越来越大，很多的事情没有办法由一两个学员或几个学员去完成。

    比如我们在2001年参加的德州集市（Ｓｔａｔｅ　Ｆａｉｒ）活动，这项活动连续三个星期，每天从早上10点至晚上10点，一些工作，例如准备大量真相材料，布置展位就不说了。光是每天我们的展位都要有4－5人这一点就很不容易，一是本地学员本身就少，二是很多人白天要工作，三是大多数学员的家庭都是一个人修炼，四是要连续二十多天的不间断的每天坚守十二小时，这期间有时周末还有其它的洪法活动等。这是我们初次整体配合在做洪法和讲真相的事，很多的学员都克服了方方面面的困难，能开车的学员要接送不能开车的学员，白天上班的学员在下班后立即赶到这里，一天排几班，以确保我们的展位总是有人在发资料，展示功法。这是一个非常有名的集市，游园的人们不仅仅限于德州，临近的几个州的人们也都慕名而来，在周末，一天可发出去几千份资料。最重要的是在这件事的过程之中，每个学员的参与拉近了学员之间的距离，使大家对整体配合做大法的事有了初步的体会和认识。

    3. 德州正邪之战

    邪恶之首2002年10月访美，要在德州停留两站。整个德州的弟子们采用了各种方式揭露邪恶的真面目，讲清真相，向人们展现大法的美好。

    学员们访问美国各级政府部门，从国会议员，州议员，市长，市议会成员的办公室，到参加各个城市的市议会，告诉他们是什么样的人要来访问，它是怎样迫害善良的法轮功学员的。最后，许多的城市都给我们颁发了褒奖。我们还在达拉斯市政府大厅举办法轮功学员画展，在中国超市前举办了正法之路图片展等。

    除了达拉斯本地的活动，因布什的家乡ＣＲＯＷＦＯＲＤ距达拉斯只有两个小时的车程。我们还与德州其他城市及外州的学员一起在那里举办教功班，画展和以法轮功的名义参加那里的游行等活动，同时还通过电视，报纸来报道我们的活动。有的学员甚至一星期几次去那里，非常的忙碌。

    值得一提的是：在那段日子里，许多美国其他地区和加拿大的学员也来到德州，协助我们向德州政府，媒体和民众讲清真相。从他们身上，我们也看到了自身和整个地区在修炼状态上的差距。

    由于有问题没能及时的沟通，学员之间也出现过摩擦，不同的意见，遇到问题不能向内找，不在自己的心性上下功夫。在共同做大法的工作时，同修之间还缺乏应有的包容，慈悲的对待。

    师尊在《在2002年美国费城法会上讲法》中说：“在他们是什么心态呢？是宽容，非常洪大的宽容，能容别的生命，能真正设身处地地去想别的生命。这是我们在很多人修炼过程中还达不到的，但是你们渐渐地在认识、在达到。当一个神提出来一个办法的时候，他们不是急于去否定，不是急于去表达自己的、认为自己的办法好，他们是去看另外的神所提出的办法的最后的结果是什么样。路是不同的，每个人的路都是不同的，生命在法中证悟到的理都是不同的，可是结果呢很可能是相同的。所以他们看其结果，他的结果达到的，真的能够达到要达到的，大家就同意，神都是这样想的，而且呢，哪块有不足，还要无条件地默默地给予补充，使它更圆满。他们都是这样处理问题的。”

    这正是指出了我们当时在那个过程中暴露出来的问题和不足，也是要求我们整体提高上学员应达到的一种状态和境界。

    4. 做好正法中的三件事

    师尊说：“大法弟子目前就是三件事。一个是讲真象，一个就是发正念——发正念包括自身和对身体外部形势起作用，再一个就是自身的修炼、学好法。这三件事都是至关重要的。”(《在大纽约地区法会的讲法和解法》)

    尽管现在我们每个学员都在做着许多的大法的工作，但大多数学员都能坚持周末到炼功点去炼功，陆陆续续总是有缘的人找来要学功，我们还在一个城市坚持开办每月一次的教功班。每次集体学法时，大家都是每小时发一次正念。

    与其他的美国大城市相比，达拉斯地区华人的比例并不算高，一排由一家超市，十几家商家组成的广场叫做中国城。有的学员坚持每天中午来这里派发法轮功真相材料，讲真相已经有两年多了，遇到过各种各样的人，支持的，反对的，漠然的。我们一如既往，尽量每天都坚持来。随着整个正法形势的推进，一切也都反映在这里，现在几乎所有的华人都愿意接我们的真相材料。我们还把大法的真相材料摆放中国城超市的显著的位置上，干净整洁，学员随时注意补充新的材料。向中国大陆邮寄真相材料也坚持了一年多没有间断，有的弟子写信封，有的弟子提供真相材料，有的提供信封和邮票。部分同修也一直通过电话向可贵的中国人讲清真相。

    报纸，电视在讲真相，救度众生中的威力越来越为我们所认识到了。很多学员都参与了这方面的大量的工作，如花大量的时间做报纸的编辑，采访的工作。达拉斯的学员不多，参与电视制作的人也很少，做记者的同修及社区新闻采访报道工作的同修花大量的时间和精力深入社区，使我们的电视台被更多的人了解和收看。除了报道本地区发生的重大新闻外，我们电视小组还为电视台的另外两个栏目定期提供节目。有时一个不长的一个节目，也需要花上好几个小时，有时还要反复的修改，同修之间也会出现一些摩擦，但大家都能尽量的站在对方的角度，站在救度众生的角度去考虑，去掉作事心及各种不纯的心。有在今年年初学员还为电视台拉了一个为期一年的商业广告。

    身居海外的学员向所在的国家、政府讲真相也是我们在讲真相中很重要的一部分。在过去的几年里我们也一直坚持在做这方面的工作，不断的向议员及办公室的工作人员讲真相，除了利用去ＤＣ的机会访问他们的办公室外，还亲自送我们的最新材料去他们的选区的办公室。

    师尊在《在大纽约地区法会的讲法和解法》说：“对人，对目前人类讲的对人权的践踏、对信仰自由的践踏，这些方面他们是能认识的。所以讲清真象中，你们也应围绕着这些方面讲，世人就能理解，他们也会支持。只要他有正义、他还有善的那一面在、他还可度，他就会支持。”

    在做这些事情之中保持一颗纯净的、祥和的心态是最为重要的，不被其在常人中的地位、党派所动，不看其以前对我们的态度如何，我们就是告诉她／他们在中国正在发生的这场残酷的迫害及信仰“真、善、忍”的人们面对邪恶所表现的大善、大忍。

    有一位议员开始对我们的不了解，也不愿意关心，通过与学员在不同场合的接触，听取了大法的真相，对我们有了正确的认识，转变了态度。还为我们的一些活动发来支持信或贺信。

    在这次法会期间与那些边远地区的没有学员的城市介绍大法及呼吁帮助停止迫害，向小城市讲真相工作中，体会我们应鼓励更多的弟子参与正法，其实每个学员都非常的有愿望想要为大法做事，我们应鼓励更多的弟子参与正法。有两位学员，一位由于家住的离其他同修较远，先生不修炼且阻力很大，几乎没法参加大型的集体活动，另一位学员以前没有做过，这次与她们一交流，发现她们非常的愿意做，并且非常认真地联系了几十个城市。并认真的记下情况，再重发资料，再重新打。在与那些城市的人打电话中他们对讲真相有了更好的认识。

    5. 营救李祥春

    今年一月，法轮功学员、美国公民李祥春在广州机场被邪恶拘捕。随后的半年多时间里，美国各地乃至全世界的大法弟子一直多方奔走，呼吁营救李祥春。

    这件事刚发生的时候，达拉斯地区的弟子之间对于如何看待李祥春被捕有不同的看法。后来通过集体学法和交流，我们在法理上有了更清醒的认识。大家都意识到李祥春回国是一个大善大勇的行为。对他的拘捕和判刑其实是旧势力对大法弟子，尤其是海外大法弟子的考验。我们应该坚决否定这个邪恶的安排，同时利用营救他的机会更广泛地向美国政府和公众讲清迫害法轮功的真相。

    我们通过新闻发布会的方式向媒体讲述李祥春被捕的事。有的学员还向报社投稿，揭露江氏集团对李祥春的迫害。后来当我们在向公众征签时，许多人表示已经从当地的报纸中了解了李祥春的事。

    二月下旬，德州学员利用周末两天的时间举行了一次以营救李祥春为主题的环州汽车之旅。各个地方的学员沿着不同的路线，拜访沿途城市。达拉斯地区能够全程参加的学员并不多。刚开始时有些参加的学员有一些不稳的想法，觉得活动准备时间太短了，参加的人数也不多，还担心会不会有媒体来，等等。但通过路上的密集学法和交流，大家很快都意识到正念的重要性。我们不是在做普普通通的常人中的事情，不应该被常人心所带动。结果那次的活动效果很好，有的城市来了好几家电视台和报纸，对我们进行了非常正面的报道。到达最后一个城市的时候，天气异常寒冷，天空中还飘起了雪花。但学员们不为所动，端坐着发正念，虽然没有媒体来，但参加的学员感到不虚此行，有的觉得自己在心性上得到了提高。

    今年8月全美开展的“横跨东西两岸-营救美国公民汽车之旅活动”，德州的学员发起了“营救美国公民汽车南线之旅”。途经德州，路易斯安那，佛罗里达等美国南部各州，两位达拉斯的学员，其中包括一为70多岁的老年学员参加了整个活动，真正在正法中提高了上来。

    我们深知，达拉斯地区和其它的城市、地区的同修们相比还有差距，尤其在作为一个整体在学法、集体交流方面还做的不够。今天与大家交流出来，是感觉到，在几年的正法修炼当中，我们正在一步一步走向成熟。当我们回首这几年的修炼道路时，感到的是师尊的无限慈悲，发自内心的话是“赞颂师父，赞颂大法！”


讲真象的故事

    【明慧网2003年10月18日】

    尊敬的师父好！各位同修好！我的汇报分两部分：

    第一部分，书店里的故事，是代表圣安东尼奥全体学员的汇报

    1998年在聆听师尊瑞士日内瓦讲法后，很多学员在回来后都按照师父的讲法要求想办法把大法书籍推向社会上的书店。在那年圣诞节前夕，两个大法学员来到了当地的一家书店，名字叫“自由思想书店”，向老板洪法并洽谈采用学员低价卖给老板，老板以平价卖出的方式，把大法书籍放到书店里，为有缘人提供方便。老板欣然答应，并介绍在她的书店里有很多气功及灵修班，希望学员也在那里举办洪法班。当时情况下，没有什么洪法的经验，就想先试试看吧。没想到这一试就一发而不可收，洪法班一直办到了现在。

    当我们最开始和书店老板联系在她店里办洪法班时，这位女老板非常希望我们能在书店有规律地长久办下去，但由于当时各种其它杂乱的练习班也经常在书店里活动，我们就有些犹豫，好几次问我们都没有答应，老板还因此有些不太高兴。后来悟到，她真正的生命绝对不愿意放弃这个能与大法结缘的机遇，再加上这个大城市里也确实很难再找到第二家能够长期给我们提供免费房间来洪法，于是我们最终固定了每周六在书店长期地炼功学法活动。

    有了这样一个固定的地方，我们在以后的洪法讲真相中都把这个信息放在传单上；书店自己也通过发给读者的电子邮件以及报纸上的固定广告专栏，把这个好消息传送给圣安市的所有居民。于是人们纷纷“俩俩相继而来”，有携带亲朋好友的，有全家老少一起来的。几年下来前来学法学功的当地居民大约逾千人，该书店卖出去的大法书籍也超过数百本，更重要的是这里成了当地洪法、正法、讲清真相、联系媒体的窗口。几年风风雨雨中这个小小的书店也经历了很多很多平凡却感人的故事，学员也在这个小窗口里的磨炼中走向成熟。

    在大法普照的纯正场中，新老、中西学员一起熔炼着，有的西人弟子主动为大家制作装订经文的夹子，有的长期提供音响设备，并录制炼功、教功带。每件小事都体现着大法中修炼弟子善的胸怀。大家不但彼此关心，还时刻为书店老板和顾客着想；假若有部分弟子去跑小城市，或有其它事情，其他学员包括西人弟子也会坚持到书店去洪法。由于大家的共同努力，五年来我们成为这个书店里唯一免费使用房间的团体。

    下面分享几个小故事：

    在营救国内亲人的活动中，学员们到本地一位国会议员的办公室拜访，没想到议员的助理苏珊娜（Susana）对大法产生了浓厚的兴趣，在了解中国发生的迫害的同时，她询问了很多大法本身的情况，并表示想学。几个星期后她就开始出现在书店里学功学法，并很快成了固定来书店的学员中的一个。我们在书店的活动一般是每次大家炼完功后集体学法，新学员还没有自己的书，我们就会从书店里先借来《转法轮》给他们用。当时还有另外一个学员也经常来书店，但是很长时间了她还没有书。我们每次借书时都会给她借一本，因此而对她有看法，觉得她炼这么长时间了，还不知道对大法的珍惜，连大法书都不买。一天大家集体学完法后苏珊娜买了一本新书，并说，准备把这本书送给那位没书的学员作礼物，令我们既羞愧又感动。

    一位乐师因为从小生活在一个很不和睦的家庭并且受到精神虐待而造成严重的心理伤害，他刚来书店的时候精神非常压抑，和学员交谈的时候甚至经常痛苦得流泪，但自从他来书店炼功学法后心情发生了很大转变，人变得乐观开朗许多，精神状态明显好了很多，甚至经常和其他学员开一些玩笑。他发自内心地感激大法。一次学员无意中发现他在默默地向书店捐款，感谢书店免费为法轮大法的洪法班提供场地。

    书店的洪法班不仅使当地居民受益，同时在学员联系媒体中起到了巨大的作用。1999年的圣诞节前夕的人权周，学员们受外地学员的启发，在圣安东尼奥市也举办了一个研讨会，期望借这样一个形式让媒体关注在中国发生的迫害，地点就选在书店。最后结果是媒体并没有来。但是在一个礼拜后的一个凌晨，就是在江氏流氓集团非法秘密审判四位大陆大法学员的第二天，当地ABC的新闻主编打电话给学员，想了解法轮功到底是什么，并打算做关于大法的节目。于是我们和媒体约好下午两点在书店会面。这次采访进行了一个多小时，当晚电视台在黄金时间把国内邪恶的镇压和迫害作为头条主要的新闻播出，在该市居民中引起很大反响。

    在电视台采访过程中还发生了一个小故事。圣安东尼奥快报的一个女记者不知从什么地方得到电视台要采访我们的消息，悄悄地来到了书店，实际上我们今天的活动根本没通知报社。目睹了一个小时电视采访后才轮到她跟学员交谈，学员们把当时江氏造谣媒体对师父、对大法的恶毒攻击一一向她澄清，在第二天就发表了一篇正义的报导。师父在法中强调注重过程，可是我们在很多时候都是用人的思维，以现实中的结果来评判一些具体活动成功程度，其实只要坚持不懈地讲真相，最好的结果就会在对结果的不执著当中产生，而且是出人意料的。

    一次学员在圣安动尼奥快报的专栏上发表了一篇文章，这之后的那个周六，两个有线电视的节目制作人突然来到书店，邀请学员到摄影室拍摄关于大法的采访节目。半个小时的节目很成功。在节目播出之后，制作人之一的莎丽-斯克兹（Sally Scherts）女士给我们寄来了节目录像带。为了表示感谢，我们给她写了回信和寄给她录像带的钱。但不久我们又意外地收到了她退回来的钱和一封信。信中她说她做了这么多节目，寄了这么多录像带，这是第一次收到钱和感谢信。她说，那么这点钱就作为她的一点心意来支持中国受迫害的法轮功学员吧。

    小书店渐渐成为媒体经常关注的地方。然而到了2001年后半年有较长一段时间媒体的报导比较少，于是学员们又考虑应该再次主动和媒体联系，无论常人有何反应，作为大法弟子我们有责任和媒体保持联系。特别是在看起来没有突发事件的时候，持续不断地讲清真相是最关键的，只有我们自己用正念对待，才能引导媒体真正认识大法学员在持续的迫害中表现出的大善大忍是在证实着大法的伟大；而不是依赖突发事件时才去联系媒体，因为在那个时候时媒体自己都会动起来。我们重新整理了资料递给了快报的几个部门。几天过去后依然没有回音，于是我们又尝试跟报纸总编的办公室联系，开车送去材料并打电话追踪。主编办公室的秘书非常热情，把资料转给了下面的一个部门，这个部门很快就派出记者给我们作了一次详细的采访报导。

    第二部分，和州务卿的故事

    1999年邪恶的迫害开始后，向各级政府讲清真相就成为海外大法弟子正法修炼不可少的一部分。回想自己在过去四年来向政府官员讲真相的历程，虽然有很多遗憾甚至是深刻的教训，但是在师父的呵护下走向成熟。下面和大家分享向州政府讲真相的故事。

    从1999年底，我们就开始努力从几个部门入手和州政府取得联系，但是似乎效果都不很理想，每次都是把材料递交到他们手里，就没有了下文。有一次从一个州议员那里得知，可以从州务卿这个角度去尝试。于是就打电话和州务卿的助手联系约好了时间，和当时的州务卿及助理见面谈了20分钟。州务卿助理考纳先生不苟言笑给人印象很深。

    从那时起，我就一直和州务卿助理考纳先生保持着很好的联系，每次德州有大的活动时他都能和州长办公室联系及时给予大法褒奖，但每次他也都不太谈及有关停止迫害的措施。我也并不介意，因为对众生来讲，明白“法轮大法好”最关键的，至于他具体采取哪些措施，不必要太执著。所以每逢西方重要的节日，我依然会利用各种方式给他的办公室送去温暖的问候，并利用各种机会想办法让他从内心深处真正认识大法，真正认识这场迫害的邪恶，而不仅是例行公事地发褒奖。

    2002年秋，为迎接德州事件做准备，我又约见考纳先生，由于那段时间很特殊，自方方面面的干扰阻碍非常大，一些平时表现不错的办公室也变得冷淡，难以沟通。

    所以我发现从我们这次的见面谈话一开始，考纳先生的面目表情就十分严肃。我跟他讲到江鬼来访我们会有大的和平活动，希望州政府支持；并且谈到加拿大政府官员在了解到一610头目参与迫害法轮功后，拒绝接见来访的这个头目，想借此来激发他的正念。没想到他一反常态，对褒奖一事不作任何回应，而且还说，他对于加拿大官员不去见那个流氓头子不解，并强调：江鬼来德州时，他们州政府会是按程序安排接送它。

    听完他的这些话，我感到全身的细胞都在迅速膨大，人也变得顶天独尊，在那一瞬间彻底放下仅有的一点对褒奖的执著。我正视他的眼睛，语气平和但异常坚定地告诉他，“对于你们怎么做，我不发表评论，也会理解；我只是想告诉你，加拿大官员不去见那个人的原因是他们不愿意去握那双沾满中国人民鲜血的手；可是你知道吗，你将要去握的这双手比那双手更加血腥，我是从内心真的为你好才对你讲这些，我希望你把这些话同样转告给州长。”他面色凝重地点了点头，那一刻我真实地体会到慈悲与威严的同在！

    今年五月世界法轮大法日之前，我再次来到了考纳先生的办公室，出乎意料的是他一脸灿烂的笑容迎接我，刚一坐下，他就主动讲起了一件旧事，并说这事让他们感到很气愤：在去年江鬼来德州之后，在休斯顿它住的地方被四周的大法横幅吓慌了神，就派人向德州政府施压，要求州政府把旅馆周围的大法横幅拿下来，但这激怒了州政府，考纳先生义正辞严地答复：“不，这里是一个自由的国家！”考纳先生还提到休斯顿中领馆的一个领事向他诬蔑法轮功学员并施压说：“以后你不要见法轮功学员，他们都是坏人，想颠覆国家政权”，但考纳先生回应道：“不，我不这样认为，我还会见他们。”听完他这段叙述，我突然发现考纳先生的面容明亮饱满，我发自内心地为他生命的转变而喜悦！

    很快，我们又迎来了德州金色的十月，这次难得的法会，也是一次难得的向州政府继续讲真相的机会。去州政府和考纳先生见面的前一天晚上，打开州政府的网页，赫然发现考纳先生已经从助理州务卿荣升为州务卿。第二天，我和几位同修一起买了鲜花前去拜访他，推开新的办公室门，满屋的光明晴朗，他象一位老朋友一样从座位上走过来与我们握手并攀谈起来。当他看到我们将在几天的活动中有公审江鬼的内容时，不禁发出大笑说：“我是律师，知道这种模拟法庭，他非常有意思，尽管我已经有了别的安排不能参加你们的活动，但我一定会为你们的成功表示祝贺！”


向中国劳教所讲真相：揭露恶人，讲清真相

    【明慧网2003年10月18日】

    尊敬的师父好！各位同修好！

    从今年三月份以来，由全球多个国家的学员组成了揭露恶人恶行、向中国劳教所讲真相的工作小组，开始整理明慧网报道的中国劳教所迫害法轮大法学员的案例，向劳教所内每个迫害大法弟子的恶警邮寄该劳教所迫害大法弟子的案例和真相材料。下面我代表小组成员回顾一下近7个月来，我们小组的修炼体会，向尊敬的师父和各位同修汇报。

    一、向中国劳教所讲真相工作组概述

    翻开明慧网上中国大陆学员用生命写就的劳教所中的遭遇，我们曾经为大法弟子的正念正行所鼓舞，为大法弟子本不该承受的邪恶迫害而痛心、愤慨，在内心不断重复着“太残忍，太邪恶”。面对这场起始于99年7月20日的残酷的迫害有的同修拿起了电话，有的同修以网络、传真等形式以个案的方式努力向更多、更多的中国人讲真相。也有很多的我们曾经感到无助，随着时间的推移，或心变得麻木，或也随着国内弟子在内心上承受。

    师父早在《导航--在北美大湖区法会上讲法》中说：“这一切我是不能承认的，所以要清除它，包括这场邪恶。”在《导航--在美国西部法会上讲法》中，师父说“当谁要来迫害这个法，那么作为一个弟子，作为大法的一粒子，你应该如何做呢？你不应该去把真象讲出来、叫人知道是怎么回事吗？这是站在你自己角度去讲，你是大法的一粒子，你就应该起这个作用。”

    随着师父正法进程的推进，邪恶被清理得越来越少，随着诉江案的进展和“追查迫害法轮功国际组织的成立”，大法弟子在正法中越来越占据主动。大法弟子的主体在中国，我们对大法，对国内大陆弟子负有责任，去向更广的中国人揭露这场邪恶，让他们全面看到这场迫害的邪恶就在他们身边发生着，这同时也在破除邪恶。

    作为大法弟子的整体，全盘否定旧势力的邪恶安排，我们一些同修想到应全面地系统地揭露和窒息迫害大法弟子的恶人，包括劳教所、拘留所、看守所、精神病院、监狱、洗脑班等。

    自7.20江氏集团开始迫害法轮功以来，中国有一百八十多个劳教所直接参与了迫害。师父在2000年10月22日经文《窒息邪恶》中说：“中国的劳动教养所是邪恶势力的黑窝，那里的管教人员绝大多数都是地狱的小鬼转世，所谓被转化的人，历史上就是这样被安排迫害法的。……”。这些“邪恶势力的黑窝”对大法和大法弟子进行了惨无人道的折磨：至2003年10月8日，793名被迫害致死学员中，219名是在劳教所被迫害致死的，占28%。所以，我们这个项目就从邪恶的劳教所做起。全面的整理劳教所迫害法轮功学员的案例，让更广的中国人民知道，包括政府部门、司法、公安和这些恶人的上下级单位，邻里，亲朋好友……有力地窒息邪恶，同时减轻国内大法弟子的压力和声援国内大法弟子。

    2003年3月9日，明慧编辑部文章《揭露恶人》发表了：“每当有大法弟子在中国大陆被劳教所、洗脑班等迫害致死，我们别的大法弟子都要及时把直接策划、指挥迫害和直接参与迫害的恶人揭露出来，将这些犯罪恶人的姓名、性别、年龄、职称、单位等个人信息记录在案、公布于世。

    每一次发生大法弟子被迫害致死的情况时我们当地的大法弟子在讲清真相中都要这样做，而且每一次都要持续做一段时间，齐心合力，直到通过各种方式让全中国范围都知道、让国际社会知道，具体是哪些恶人又追随江氏邪恶集团迫害大法弟子、直接欠下了血债。”

    这篇文章使我们更清楚地感到向劳教所讲真相，揭露恶人的重要性和具体方法。

    由于中、西人的参与，这项工作分成了两部分：一部分是西人学员写个人信，并以文字、图片等多种形式讲真相；另一部分是中国学员从收集劳教所迫害法轮功学员的资料开始。通过大量阅读国内同修的遭受迫害的事实，参与其中的同修与国内的同修在心理上拉近了距离，深切感到了海外和国内大法弟子是一体。一位同修在交流中说：“我原来是翻译小组的，做案例的英文翻译，对劳教所的迫害没有太深的感受。然而，最近做了黑龙江长林子劳教所的案例时，表面上是在做案例，然而，通过做案例，我深深的体会到了中国大陆大法弟子的心情。过去，在我的修炼中，以自我为中心，看明慧网时，只去找自己认为对自己提高有帮助的内容去看，例如，只看‘弟子切磋’，而不去看同修受迫害的部分，没有把自己当成与他们是一体，其实反映出修炼中对大法的态度问题。我在做黑龙江长林子劳教所的案例时，感到做的过程中也不断地有邪恶的干扰，我不断地发正念铲除邪恶，切身感到在我的正念中我和中国的大法弟子熔为一体，灭掉邪恶。而我在翻译案例时就没有这样的感觉，我想是第一步整理案例的同修已经用正念清理过了。”

    向中国劳教所讲真相工作组的中国学员部分：根据工作的性质分成了：案例整理小组、校对小组、翻译小组、邮寄小组、查找地址等信息小组和打电话追查小组。每个小组至少有一位同修负责。下面我介绍部分小组中，我们的修炼体会。

    二、做劳教所的案例整理过程就是排除干扰、正念除恶的过程

    在做劳教所的案例整理过程中，遇到的最突出问提就是来自于方方面面不同形式的干扰。来自另外空间的邪恶因素，不但指使大陆的恶警迫害中国大陆的学员，当我们开始整理劳教所案例时，心性的干扰、身体上的迫害也出现在我们整理案例的同修身上。他们都是用正念度过难关，也有很多师父的点悟，其中的故事很感人。

    有的同修一开始做劳教所的案例，全身奇痒，长红疙瘩；有的同修嘴上长硬结，针一样插进肉里；有的同修表示这项工作非常重要，刚要去做一个劳教所，就出现自己目前修炼状态不好，无法做下去；有的同修的计算机开始出现故障或奇怪地慢或不断死机；很多同修说，他每做一个劳教所，就像一场生死考验一样。正是这些干扰使我们看到了揭露劳教所的罪恶，邪恶是多么害怕。一位同修说：“觉得做劳教所太重要了。原来没意识到各种干扰，常常被干扰得做不下去。意识到后，发正念，感到我和劳教所里的学员是一体，内心升起一种难以表达的慈悲，实实在在地和国内劳教所里的学员熔为一体。”有个同修说：“我在发正念时加一念，加持国内大法弟子堂堂正正走出劳教所，天象已到，只剩少数的“旧势力的黑手”，很弱了。如果所有被关押的学员都意识到的话，那将是一股多大的正的力量，堂堂正正走出劳教所、看守所、洗脑班。”

    一位勤奋而多产的同修给我们讲了这样一个故事：

    她说，“我也深深感触到在做劳教所案例整理中邪恶的迫害。最初，当我刚有心要做劳教所时，各种干扰就来了，而且是换方式、分阶段的，用你意识不到的方法迷惑你。

    最初，当我开始做北京市大兴团河劳教所时，除了我，家里我的父亲、丈夫和女儿全发烧，每天忙得我没有时间做劳教所案例。后来我意识到是邪恶迫害家人以达到不让我做劳教所的目的。我开始正念除恶，很快就好了。这种迫害被识破，又换一种，当时我正开始做哈尔滨万家劳教所迫害案例，这是我自修炼以来，身体承受最大的一段时间。我几天不能睡觉，坐不直，躺不下，喘不上气，就像一条鱼被扔到了岸上。我半躺着，整夜不能入睡，我就整夜发正念，认识到这是旧势力对我的迫害。三天之后，我能喘气了，但全身都疼，手疼以致不能拿鼠标。我感到我一想到做万家劳教所后，就有黑压压的物质压着我，我不断地发正念，它不断地来，不断地被正念中清理掉。当邪恶的物质被清理掉后，我便感到慈悲的师父每隔一段时间为我灌顶。身体上的承受过去后，又一种干扰来了，当我收集到相关文章后去读时，一种干扰让我看不下去，看了后面忘了前面，看了前面忘了后面。有一天，我看不下去时，我就发正念。我持续发正念10分钟还不清醒。我感到我自己有所求，重新调整了一下，我想起师父在《转法轮》里讲到“如来佛手里那个碗，这么一照，你看孙悟空那么大，一下子变成一小点。这个功能就能起到这么一个作用。不管灵体多大，不管灵体多小，一下子打到手里抓住，就变得很小。”我就把邪恶定住，我把它吸到钵里，它像一个蜗牛一样，还剩一个尾巴也吸进去了，然后把它们化成水。我意识到，凡是让你做不下去的都是干扰，“主意识要强”。”

    还有一位同修在她的电子邮件中说：“‘湖北狮子山戒毒劳教所迫害案例’推迟了一个月才完成，这期间有很大的外在的干扰，也有我几年来修炼中一直存在的很多问题，有些是关于修炼的基点、存在的根本执著一直没被挖出来，所以才造成学法打嗑睡、心不静、思想业很重等等干扰。在做案例时反映出来的就是，一做案例脑子就成睡眠状，被抑制，几个小时坐那里才写一个案例，或者就迷糊过去了。一直到最近真正的静下来好好反省，找到了内在的很多问题和不好的根，修炼状态才有些突破。但还没有完全突破，只是做案例时头脑清楚，也就把拖了好久的‘湖北狮子山戒毒劳教所迫害案例’写完。我会继续突破自我和旧势力的干扰，尽心把劳教所的案例做好。”

    还有另一位同修：她说，“一天下午，我在做辽宁沈阳马三家劳教所时，计算机就出问题了，提示说是有“病毒”。我就去查计算机是否有“病毒”，并请人帮忙除掉，并也一步步学会去掉“病毒”，我告诉那位同修，我的计算机是定时“除虫”的。他说，这是不够的，应经常主动去检查。在当天晚上，做了一个梦。我坐在计算机前，用手按鼠标，在菜单中找到了有“病毒”的那个文件。此时，眼前展现出两个空间的情景：在另外空间，那个“病毒”文件的旁边是个残疾人的符号。当我在这个空间把计算机按钮一按，那残疾人的符号随即被弹得无影无踪，但有半截断手却扒在电脑的屏幕外。此时，我听到一个洪亮的声音在喊---铲除旧势力的黑手！情景随之消失了。这使我意识到，旧势力的残渣余孽在最后挣扎，我不能那样被动，总要等事情发生了，才发正念。把发正念当成解决问题一种工具，这念是不纯的。要主动去按那个‘按钮’。保持正念，就是在随时除恶。”

    这个同修还说：“在做劳教所之前，我发现中国网络上有个很邪恶的网。我犹豫着要不要进去，最终还是进去了，感到里面很脏。我想，既然来到这里，就要处理它。邪恶是不会自动死亡的，我们要主动去铲除它。在浏览中发着正念，我发现很多可利用的信息。我用功能锁住那些邪恶的信息，发正念清理了它。当一听到要做劳教所时，我好象准备好了，觉得是该做了，便投入进来。做劳教所案例过程中，就在除它了。在这个空间像按一个‘按钮’一样，在另外空间是轰轰烈烈的。”

    令我感动的是这些同修就是在整理资料或刚刚拿到要做的劳教所的名字时就已经开始除恶了，他们就是在这种不断地在清理邪恶、破除旧势力的安排中不断整理出令邪恶胆寒的第一手迫害证据，再由邮寄组的同修寄往劳教所，窒息邪恶和救度那些还可救度的人。师父说：“大家在极其艰难的情况下，在最邪恶的表现最猖獗的时候，我们还能够这样慈悲，这是最伟大的神的表现，在我们最痛苦的时候，还能够挽救别人。”“所做的一切不是为了个人的目的，更不是为了常人什么组织，而是为了证实大法，揭露邪恶是为了让他们停止对大法与学员的迫害。”（《在北美大湖区法会上讲法》）

    三、邮寄组：将恶人公布于世，讲清真相

    整理资料的同修“将这些犯罪恶人的……个人信息记录在案”，邮寄组的同修则把它们“公布于世”。“让全中国范围都知道、让国际社会知道，具体是哪些恶人又追随江氏邪恶集团迫害大法弟子、直接欠下了血债。”

    考虑到各方面因素，邮寄小组除了将迫害案例寄往劳教所的每个恶人，还将它们的罪行寄往当地政府部门、公安局、司法部门和当地居民委会，有条件时寄给恶人的家人、邻里和朋友。为此，同修准备了“致××劳教所干警”、“致各级政府及机关工作人员”、“致司法和公安人员”及“致街道居民委员会工作人员”等公开信。在每封信里，还包括：“法网恢恢，疏而不漏”、中国高官在海外被起诉，全球公审江泽民和善恶有报的例子。同修们饱含慈悲地在每封信里尽量多加些材料，有条件就加上图片、小册子或VCD，希望世人醒来，看清这场邪恶。为了跟上正法的进程，配合制止邪恶电视连续剧《生命无罪》、配合讲清萨斯相关真象、及全球“诉江案”等，中国劳教所迫害法轮功的翔实证据被寄往中国国内大大小小的电视台、电台、报纸等媒体、学校、和普通百姓手里。这些信件邮寄前，通知小组成员，发正念。曾有一封寄往劳教所的信被原样退回，查无此人。我们深受鼓舞，发向“邪恶的黑窝”的信件在正念加持下，达到了目的地。

    明慧网2003年5月4日报道：“因为大法弟子的讲清真相、发正念和学法修炼，空间中的邪恶生命已经被清除掉很多很多，剩下很少了，因此它们已经形不成很大面积的迫害和干扰。据北京市团河劳教所干警透露，目前北京市团河劳教所上下紧抓防治“非典”，干警对法轮功学员的态度和做法开始转变，已不再提所谓的“转化”……。之所以会发生如此变化，是海内外大法弟子不断揭露邪恶、讲清真相、救度众生及天象变化的结果。据悉，如《历史的审判》、《全球成立追查迫害法轮功组织》及其它大法真相材料和电话经常源源不断地寄（发）送到劳教所上至所长下至普通干警特别是迫害大法的恶警手中，许多大法弟子同时不断地向劳教所发正念，劳教所中的大法弟子更加清醒、成熟，坚持正念正行。海内外大法弟子的整体配合大大地震慑了邪恶，清除了邪恶，使越来越多的中国人包括劳教所中的干警了解了大法真相，从而逐渐从被江泽民控制和利用中解脱出来，不愿再与之同流合污。”

    一位从曾在万家劳教所遭受迫害的同修对我们说，她在万家劳教所绝食100多天，死里逃生，双眼几近失明。曾有一次，一个恶警狂暴地踢她所在的监室的门，大喊大叫，“是谁把我上了明慧网“，大法弟子看到了这恶警举止狂暴但内心是害怕的。之后，这个恶警就不敢再打学员了。所以她讲，“给劳教所寄这些材料太重要了。”

    我们寄去的所有案例系统地去揭露邪恶的迫害，而且案例的整理过程中，我们保持主动心态。在我们的资料中，相对细致的整理了江××等9位高官被起诉的材料，使这些恶人看到它们的未来是什么。尤其最近，江××被起诉在国内高层的轰动，使我愈感到我们这项工作的紧迫感和重要性，我们在揭露恶人的同时，也在给它们机会，让他们看到它们的恶行已在世界曝光，让它们早些警醒，真的在救度它们。在做的过程中，我们始终是慈悲众生的。

    在做劳教所的案例和邮寄的过程中，我们不为表象所动，我们的体会告诉我们就在“想做劳教所”的一念之中，就已经开始除恶了。清理邪恶伴随着做资料、校对、排版、打印、分发、邮寄及邮寄后发正念、打电话的整个过程。

    四、相互协调，形成圆容整体

    在做劳教所之初，从查找劳教所资料、查找地址、决定寄什么、小组成员间交流及与其他项目的交流过程中，我体会到了海外大法弟子就是一个圆容整体，在三年多的讲清真相的过程中，我们用大法给与的智慧建立了方方面面的机制，就像师父说的“就象是我的功，同时都做着各种事。有在庞大的宇宙中不断地向微观、向更高更广以巨大之势冲击的，气势非常庞大，速度非常快，超越一切时间正大穹的，有的在这种冲击过后，去消除不同层次生命的罪业，平衡生命在不同层次纵横交错的一切关系，有的同化生命、有的重新摆放着生命的位置，甚至于在生命的最微观，各个层次中都做着不同的事，有的在低处空间做，有的保护学员，有的在清理邪恶，各方面的功都在这样的做。就是说一个整体不一定都做一件事情。但是无论你做任何一件事情，你都得配得上你的大法弟子称号”（《导航--在华盛顿DC国际法会上讲法》）。曾有同修惊讶于这么快就能使这个项目组运行起来了。那就是因为我们就像是师父的功中的一个粒子，只要我们在正法中履行我们的职责，就自然地运行于大法的圆容之中，有机地运转起来。

    做为项目协调人，我始终在同修的参与、鼓励、帮助下共同协调，放下自我，多为他人着想，使我们的工作组形成一个和谐的整体。只要我们在法中，一切就是圆容的。

    五、西人写信小组

    值得一提的是西人写信小组。在我们开始做劳教所之初，就有很多西人同修积极参与。在最初的交流讨论中，提出了很多问题：

    - 我们能用英文写信吗？那些迫害者会读英文吗？

    - 我们的信件能到达中国劳教所吗？

    - 我们是否要在信封上写我们自己的地址？

    - 如何得到迫害者的姓名和地址？

    - 我们应该写什么？

    等等。

    通过交流，我们记住师父的话：“我们从这个班上下去，你带的是真正的功，是高能量物质。你回家也写两笔字儿，字不在好坏，可有功啊！”“因为真正有功的人，有能量的人，你不用特意去发，你摸过的东西都会留下能量，都是闪闪发光的。”（《转法轮》）师父在经文《大法弟子的正念是有威力的》中说：“其实大法弟子每个人都是有能力的，只是没在表面空间表现出来，就认为没有功能。但是无论能否在表面空间表现出来，动真念时都是威力强大的。”有一位西人同修交流到：信件本身是否能到目的地是次要的细节，只有我们随信寄过去的信念才是最珍贵的意念和祝愿，把最纯净的光芒发向中国，我们就达到了目的。因此有的同修在写信之前打坐，纯净自己的思想；大家一致同意使用中文段落开头，使用大法在海外洪传的图片；用心去写每一封信讲清真相；参照每个迫害者迫害大法弟子的具体犯罪行为给每个恶人写信……师父说：“为了在中国这个地方传法，又不能叫一般的人去听法，就集中了许许多多各个世界的王，和很高层次的生命在中土转生，其中包括许多历史上我一直在管着的。当然管着和不管着的在今天得法是一样对待的。所以那里的人，更应该去挽救。”（《导航--在华盛顿DC国际法会上讲法》）。就这样，作为西方文化背景的西人学员，开始了他们向可贵的中国人讲真相的旅程。

    明慧网8月10日文章“大法弟子做的每一件证实法的事都能震慑邪恶”中有这样一段话：“恶警马X是锦州教养院迫害法轮功大队的队长，迫害大法弟子的具体安排基本上都是由他和几个为首的恶警指挥的。从他任职以来，国内外就有大量的讲真相信件邮到他单位或打电话到他家，劝说他停止做恶，放下屠刀。在大法真相的触动下，在善与恶的抉择中，在良心与谴责的交织中，在霉暗的恶行与清醒时的恐惧中，在邪恶造谣与大法真相的判断中，他开始犹豫，……有一次，他按捺不住邪恶的思想冲动地扬言：“这已是第十二封……信了……”

    我们的师父说：“大法弟子做的每件事情都别小看。你一句话、一个传单、键盘上按的一个钮、一个电话、一封信，都起着很大的作用；……”（《在2003年美中法会上的讲法》）

    下面我摘录一位西人学员的交流：

    “我通常在夜间才有时间做大法工作。当建议我们给中国的迫害者写信时，我就非常想参加--这个方法可以直接达到邪恶的黑窝，去触及劳教所中那些恐怖的心，希望能帮助唤醒那些迫害者，以及减轻大法弟子的压力。

    当我写第一封信时，真的出自于我的内心。我告诉他们世界已经知道每天发生在中国的暴行；我谈到江已在海外被起诉；以及善恶有报的天理；如果可能，我在每封信中用中文称呼这个恶警的名字，在一封信中重复称呼，以便让它们意识到我信中的每一个字都指向它们。我基本上使用同一封信，但每次读来，那些字仍然出自于我的内心深处，仍可感到我对它们的慈悲。

    在我写信之前，我调整具体的细节，我找到所有有关某恶人的文章，看它是否对修炼人犯了什么罪。如果有这样，我就把这篇文章的中文版本包括在信里。我会提到在该劳教所被迫害致死的学员名单以及正在被关押的学员名字。我也加入公审江泽民的中文文章。

    当我最开始写信时，我担心我的信不会被读，因为是英文信。我在信封上不写回信地址；甚至，我不愿意签上我的全名。这些怕心和担心现在都不存在了，因为我意识到了我写的每个字都有巨大的能量，无论哪一种语言。我是大法修炼者，没有什么要怕邪恶的。我发信前，我发正念，具体地指向任何阻碍这封信到达目的地的一切邪恶。”

    来自西人同修的精彩交流很多。有的同修说“在给中国人打电话中，它们听不明白我们，常常会使我们感到挫折和无效。然而，给劳教所写信给我们提供了一个很好的机会，把邪恶之首被起诉的消息、萨斯的消息、我们城市的游行、我们个人的体会、明慧网文章、各种图片和其他它们无法看到和知道的有效的材料寄给它们”。目前，已有很多国家的同修加入了向中国劳教所写信的队伍。

    在近7个月里，我们做劳教所的工作小组里，无论来自哪个国家和地区，大家共同努力，相互合作，我们在法中凝聚成一股力量，形成了一个小整体，在向劳教所窒息邪恶及向广大可贵的中国人讲清真相方面，起着我们作为大法弟子应该起的作用。由于师父正法的快速推进，我们大法弟子在修炼过程中，不断提高，不断增强我们的能量，和心的容量。也体现在我们能承担的责任也会越来越大。全球公审江××，我们每个人心中都设一个人心法庭，道义法庭，大规模的向海外，国内讲清真相，从我们内心去推动常人社会，让江××受到人心、道义和法律的审判。目前，我们小组的成员也同时承担了多方面的工作。在正法的最后时刻，履行我们作为正法时期大法弟子的职责。

    当有同修提议对我们的项目组写篇交流稿时，我还感到没什么写的，可是在我写的过程中，不断想起其他同修的可歌可泣的修炼过程和同修之间真诚的鼓励：学好法，发正念。但由于个人的文字水平和修炼状态所限，还有很多没写出来。愿我们的交流能给大家启示和帮助。

    谢谢尊师！

    谢谢大家！


一条正法修炼的路（上）

    文/彭慧

    【圆明网】

    尊敬的师父好! 各位同修好!

    我是加拿大温莎的彭慧， 下面把自己修炼中的点滴体会向师父和同修汇报一下。

    得法几年，正法修炼也过去四年了，但真正懂得证实法还是近二年的事。 邪恶镇压的初期，以为证实法就是多出去参加集体活动，后来认识到，要做一些大法的工作就是在证实法；经常以忙为借口不学法，不炼功，心性也是一跌再跌。 有一次，当着邻居的面，和先生有矛盾没有守住心性，与他争吵，那位邻居是个很明事理的人，她直言对我说：“你想想你和修炼之前有没有大的区别，不然就不要修了，要修就好好修。”我知道这是师父在借她的嘴点化我，内心惭愧不已。 那天晚上，我流着泪好好地考虑这个问题，到底怎样才是真正地证实大法呢？我自己到底修得怎么样呢？得法几年了，我到底变化了多少？如果我自己都没有身体力行地去实践大法，又谈何证实法呢？

    一． 听师父的话，坚持学法实修

    师父要我们做到：“用理智去证实法，用智慧去讲清真象， 用慈悲去洪法与救渡世人。”对照一下，自己好象一样儿也没做到。我自己都没有体现出大法的美好，那怎么去证实他呢？也不知道根本上错在哪里，同时又因自己修得不好而泄气。有一天晚上，正痛心地苦思冥想，我修炼中的好友来电话，我把自己的苦闷全部告诉了她，她很平静而坚定地对我说：“不要怕，知道错了这不就是提高吗？我告诉你，一定要坚持学法炼功，不一定多，但一定要坚持。这是我的亲身体会。再有就是一定要建立向内找的机制，过不好关也不要丧失信心，过后找到自己的不足，下次不要再犯。 ” 从那时开始，我才真正地懂得要在法上提高，法上升华。

    尽管明明白白知道了要学法，但有时读 <<转法轮>>还是不能集中精力，要么犯困。于是我就读师父的各地讲法，有时把师父的话抄在本子上，那些话好象就是对我说的。出门时带着，在车上如不能学法，就把本子拿出来，反复地看。 然而读一段时间的各地讲法，发现师父在每次讲法中都苦口婆心地告诫弟子去学<<转法轮>>。师父在瑞士讲法中说：“我经常讲一句话，我说我把所有能够使你们修炼提高，在修炼中能得到的东西都压进这部法里面去了。你们虽然在不同境界中，但是都不能够真正理解我说的话有多大的份量。 你只要去修，你什么都会得到。但是你们知道吗？你们所得到的那里容了我多少东西在里边？当然我不想讲我自己这些事情，我只是想告诉你们我这个当师父的做这件事情，你们也得珍惜呀！你们一定要好好修，不要错过机缘。”（瑞士讲法 P31）通过读这些讲法，我的主意识越来越清楚了读<<转法轮>>的重要性。

    在这个过程中，师父也让我看到其他同修通过学法发生的变化。在一次集体活动中，我遇一位年青女同修，她得法比我晚得多，但我突然发现她与我上次见她大不一样，她象一个纯真活泼的孩子，同时又事事为别人着想，那个样子真令人羡慕 。 在交流中，她平静地向我讲了她改变的过程：“我原来也不重视学法，直到与一个人的心性关过了半年也没过好，才严肃地问自己：‘你到底还想不想修？要修，你相不相信师父的话？师父说要多学法，自己做到了没有？‘从那天起就规定自己每天读三讲，开始象完成任务一样，学不完不能睡觉。很快，就偿到了学法的甜头，现在学法已经成了我必须要做的事，就象吃饭睡觉一样。”这位同修的经历以及她那容于法中的宁静与快乐的样子，深深地印在了我心里。后来我也开始了每天三讲，我用一个记事本记着每天学法多少，自己每天的心态如何。坚持了一个月，在这一个月中，我体验到了如何用正念冲破困魔的干扰，其实很简单，就是一个坚定：我要学法！读出声来，集中精力快速读，都能打消那些干扰因素。 我在记事本上写道：今天能分清那些不好的东西不是自己， 用正念排除它。 另一天又写道： 从早起开始到下班路上，基本读完二讲半。明白了许多原来没看到的法理，心性易守，感到佛法的伟大无边，做事井井有条。然而一个月后因工作忙没能坚持下来，但已形成了每天读<<转法轮>>的习惯，最少也要争取读一讲。 我能明显地感到，一学不好法，方方面面的干扰就上来，工作，家庭，此起彼伏。不过我终于知道如何去做了，那就是放下一切，静下心来学法。

    二．圆容好常人这层法

    正法修炼很长一段时间，我只从一个角度来认识法，就是坚定，当然那个时候的理解还是停留在表面上，而没有真正地坚定实修，甚至是极端的。 比如我认为先生一个人工作足够生活了，我的时间就多用在大法工作上，但总是不对劲儿。后来生了女儿，母亲也从国内来探亲，她和先生都用师父的一句话来说我：“师父说了，‘人人都要有一份工作，而且还要干好工作。‘ 开始还和他们争，说他们为什么只看到师父的一句话呢。后来才明白这句话就是对我说的，是师父借他们的嘴点给我的。这时我才看到了法的另一面，那就是圆容，圆容好常人这层法同样是证实法的一个重要组成部分。 于是开始找工作上班，后来又买房子。 当时有的同修不理解，说：“都到什么时候了，还买房子？”我心里明白，这是我应该走的路。 就这样我开始走入了常人社会。

    在工作的环境中，我真的遇到许多不知道大法真象的中国人。他们有的说：“你是第一个我认识的炼法轮功的人。”有的和我成了好朋友，如相邻实验室的一个女孩现在已经开始听师父讲法了，她愿和我在一起，也愿把心事都告诉我。有一天她对我说， 昨天孩子淘气，一下急了，就要打孩子，手都举起来了，突然脑子里想起了什么，觉得不该发火，又把手放下来，事后为自己没有守住心性而难过了半天。我听了很感动，因为那天她才听了二讲法，就发生了这么大的变化。

    经老板同意，我利用部分上班时间去学英文课，本不想去，觉得已经够忙了。但刚才提到的那位女孩也去，先生也鼓励我去。我想那一定是我应该去了。 于是我果断地去注册了英文课，我被分到学生最多的高级班。走进课堂，就见到二位中国姑娘，其中一位目不转睛地看着我，突然说：“你太象我妈妈了，她年青时和你一模一样。”我一下就明白了我为什么来这里了。上课时我就坐在这二位姑娘中间，很快我们就熟悉起来，她们看到我每天都精力充沛，乐呵呵的样子，很受感染。有一天，其中一位不爱讲话的女孩对我说：“我回家告诉我老公，说我班里有位同学炼法轮功，她每天只睡4、5个小时，有二个孩子，上完课还要回去工作，她还在业余时间写文章。我老公听了，都想试着去炼法轮功了。”她又真诚地对我说：“如果我不是亲眼见到你，真不敢相信法轮功会这么好。”

    师父在经文“大法是圆容的“中说：”在常人社会中干好工作， 本身不只是为了修炼或表现大法弟子在常人中的善良，也是在维护大法给常人社会开创的法理。”

    师父还说：“在社会的各个行业中都可以修炼，也都有有缘人等待得法。”我在实践中证实了师父讲的这段法理。

    （待续）


大华府华人侨社讲真相历程

    文/华盛顿DC大法弟子

    【明慧网2003年8月15日】

    慈悲伟大的师父好，各位同修好！

    美国首都华盛顿（即华盛顿特区，马里兰州南部和维吉尼亚州北部）的华人侨社在正法进程中有着特殊的地位和作用。大华府约有十万华人和两百五十个非营利的社团机构，也有经年不断的短期华人访客和团体。每一个华人和社团都和大陆，香港，或台湾的民众与政府有着经常的联系和紧密的关系，也直接地影响着在美国的二百多万海外华人和美国民众和媒体。在华府的中国大使馆更是邪恶的黑窝，常年追随江罗集团在美国散布谣言，毒害众生、媒体、和政府。更收买唆使少数侨胞，挑拨仇恨，分化侨社，干扰大法学员。在1999年镇压初期，我们身处在邪恶的物质场中，面对多数华人侨社误解敌视我们是“异类X教”，或是妖魔化的反华组织。常听到的是“我们侨社不欢迎你们”，“你们给中国人丢脸”……等。我们就是在这样的起点上，展开过去四年，三个阶段的华人侨社讲真相之路。

    （1）第一阶段，需要“从侨社之外向内穿透”

    镇压后的头两年，我们证实大法的环境是劣势被动而险峻的。许多大法弟子对迫害感同身受，体悟到个人力量不足应该相互补足以群体讲真相，一个个大法弟子陆续地挺身而出，面向常人讲真相。前后我们公开举办了8次的法轮功系列专题研讨餐/茶会，邀请常人参加，对外累积有上千人次的华侨参加过，上百本《转法轮》被他们购买。对内有30位学有专精的大法弟子上台演讲，证实大法，加上另外30位弟子在幕后帮忙筹备，群策群力地投入了正法洪流。除了在侨社打下基础外，也各自得到锻炼和宝贵经验。另外，我们也摸索着如何通过华文媒体，包括在一家华文报纸每周定期刊登以明慧网为主的法轮功真相专页，前后44个月系统地用了上千篇的大法真相文章和消息，介绍大法，揭露迫害真相。同时在本地影响最大的华语电视台安排每周五晚上的放光明节目时间，前后播出超过一百次的30分钟真相专题片，侨胞反应良好。我们发现侨胞一旦对大法有了较多的的了解，对大法弟子及法轮功的消息也比较不排斥，邪恶不实的宣传，自然就没有市场了。

    （2）第二阶段，需要“在侨社之中广结善缘”

    2000年下半年，师父对大法粒子正法修炼的“严肃教诲”和陆续讲法经文的开示，愈来愈多的大法学员由“洪法教功个人修炼”全面转向“讲清真象正法修炼”。我们深刻的体悟到，常人毕竟惧怕邪恶和中使馆的特务，邀请侨胞参加我们主办的活动有一定局限性，和我们被推到侨社之外导致讲真象的不足和被动，因此我们决定积极的走回华人群中，参加侨社活动，作为一个普通侨胞和经常出现的群体，获得侨社的认同与接纳。也只有如此，才能在面对芸芸众生，在平常活动交谈中，抓住契机，深入的澄清谣言，证实大法。

    从2001年初中国春节聚会热络开始，我们正式向侨社宣布加入，除了同乡会，校友会，和重大活动都参加外，为了配合海外华人聚餐联谊的习惯，成立了所谓的“吃饭小组”，利用华人节庆或社团聚会的机缘，包桌参加吃饭，争取上台发言、功法示范或歌唱表演，前后吃饭不下40余次。就如师父《在2003年美中法会上的讲法》所说：“很多事情很象在做常人的事。特别有许多对大法不了解的世人哪，他们认为我们做的都是常人的事。其实不一样，本质上是不同的，我们的出发点、目的，我们要达到的目标，和常人的都不同。”我们发现在餐桌聊天讲真象的效果非常好，只要心念纯净、慈悲，常常会有面向数百位嘉宾，上台介绍大法和揭露邪恶的机会，比我们自己办活动邀请华人参加的效果还好，常有“戏台为法摆”、“正念显神威”的体会。由于大法弟子逐渐被侨社接受与尊重，面对受蛊惑的华人及团体，我们主动告诫他们：不要受邪恶的教唆，无知造业。中使馆人员才是真正在“侨社之外”，破坏侨胞和谐，他们三年一换，随时回国，只为个人升迁而利用侨胞，而法轮功真象不久便会大白，名誉平反，你现在被利用与法轮功为敌，日后将如何立足于侨社？多数这样的侨胞听后，言行都有收敛，而中使馆原想排我们于侨社之外的阴谋也被揭穿，最后换来自己被侨社否定，动辄得咎，和传统侨社（老侨）与新侨整个脱了节。

    另外我们2001年1月开办了华府明慧学校。全校师生多次参加侨社文艺活动、联谊聚会、教师研习等，并在活动中或老人院等做义工为侨胞服务，热心公益。明慧学生也常受邀示范五套功法，洪扬大法，在华人侨社中广结善缘，树立了清新良好的形象，也介绍了真善忍的美好。

    我们还利用每次法会期间大量台湾学员来华府的机会，前后安排了五次正式拜会台湾驻外官员与中华会馆，并举办与侨胞联谊餐会，时事座谈，或和华文媒体见面等，建立了正式讲真象的管道，正面影响了许多驻外人员、侨领与侨团。

    自2001年10月开始，我们智慧地以“法轮功队”的名义，力排干扰，前后参加唐人街春节及十月庆典五次大型游行及两次端午节划龙舟比赛。法轮功学员游行的炼功方队、唐朝仙女舞群、舞龙队伍和花车，以整齐耀眼的服饰动作，慈悲庄严的精神士气，备受侨胞喜爱，更令邪恶胆寒。

    现在侨社的活动聚会，大都会主动邀请我们参加，碰到节庆更是餐会的邀请不断，“吃饭”的任务沉重，有时会频繁到“吃不消”的程度。这时往往在学法或打坐中，会悟到师父的慈悲普度，而又打起精神，端正意念，纯净神圣的参加下一个的邀请（众生要听真象的呼唤）。

    （3）第三阶段，需要“在侨社之上引导正念”

    随着另外空间的邪恶因素大量的被清除和大法弟子的深入侨社讲真象，现在多数华人都能正面的看待大法与学员。少数侨领的正义和善念更已超过我们的意料，提示着我们要更主动大量的讲真象，救众生。

    列举几个实例：在一次和某侨领谈及中国迫害宗教及信仰现况时，侨领说：“中共镇压宗教和其他气功时常将主教或领袖关押，杀一儆百，十分有效。但是镇压法轮功是不会成功的，因为法轮功学员，淡泊名利生死，没有英雄领袖，好像每个弟子都是大主教，怎么抓得完，杀得光？江××真是愚蠢，这次可是踢到铁板了。”一次大法弟子将法轮功受到的迫害和纳粹迫害犹太人相类比，某位侨领颇不同意的说：“怎么能算一样呢？一个是德国人杀犹太人，一个是中国人杀中国人，而且还都是很好的中国人，真是太不应该了！”；另一位曾误解我们是愚昧类似白莲教徒的侨领，在多次接触大法弟子，了解一些真象后，主动的在他的社交圈帮法轮功讲真象，抵制邪恶，还不时的向我们询问，他回答其他常人的答案是否够标准……等。让我们体悟到师父讲的法，众生多有佛性，急待听闻大法真象，本身一旦苏醒，也会积极地参与讲真相。

    我们开始严肃的思考如何以“主掌天地正人道”的胸怀，深刻认识和积极回应侨社的活动邀请，善用世人搭好的舞台与机会，堂堂正正的讲真象并加强他们的正念，引导他们勇敢的站出来，为他个人和他代表的群体，更好的摆放位置。在去年7.20大集会上，拥有28个重要华人团体会员、代表传统侨社领袖的中华会馆主席，上台发言，表达广大华人的正义心声。在去年“反江××访美”和“反对香港23条立法”的分别大集会上，在全球六大洲拥有76个分盟的最大的华人人权组织也参加为协办团体之一，总盟理事长上台发言，谴责江氏迫害法轮功；大陆来美的许多异议人士及宗教代表，也陆续站出来声援法轮功。今年在“援救李祥春”和“公审江××”的大集会上，新侨台湾同乡会也成为协办团体之一，其代表上台发言，义正词严的唾弃江××，呼吁停止迫害。

    回想华府在过去四年来的正法之路，我们见证了大法弟子证实大法的形势和方法发生着本质的变化：

    过去是：学员个人在私下向一两个有缘的常人内容局限地讲真象。

    现在是：几个学员互补合力，在公开的场合向一大群常人内容全面地讲真象。

    过去是：在被误会时被动、婉转、谨慎的解说，迂回的证实大法。

    现在是：主动引入大法有关话题，堂堂正正的告诉常人该思考什么问题，什么是正确认识，大法与他的关系。

    过去是：派发简单真象材料，主要用口去讲。

    现在是：用VCD、报告、报纸、音乐歌曲、文艺作品、图片展板……等系统细致地讲真象。

    过去是：较单一的从祛病健身（好）和迫害人权（坏）角度，激发众生同情心，以正义支持大法。

    现在是：依喜好角度，再加讲文化、科学、道德、预言、经济市场、中国问题、或全球战略等。告知不只是法轮功学员，其实是全部中国人及全人类都遭受了迫害，他也在其中。告诉他们大法及大法弟子是无私和伟大的，以自身承受无名苦难，唤醒世人良知善念，并竭尽心力为世人力挽狂澜。

    在华人侨社正法之路上，一旦我们扩大了自己的胸襟和容量，增强了慈悲救度的正念，我们发现讲真象救众生的机会一一涌现。华人侨社的活动仿佛围绕着我们而设计，每一个活动都有我们要扮演的角色，考验着我们修炼的层次和修出的慈悲。我们的体认是：现在众生渐醒，都有善念，但正念不足。急迫等候大法弟子告知真象，最需要帮助的是要使他们能正面看待正法。经过四年的体认，我们知道要走好最后的路，在救度众生讲真象上，切切不可犹豫懒惰，要胸怀大度，堂堂正正。要善用高科技真象资源，向华人侨社，认真细致地讲清真象，揭露邪恶。更要做而不求，尽心尽力，能救度多少算多少。也更要继续的用心开发讲真象的新舞台，接触新的人群，做侨社的真正主角，引导他们更好的摆放位置，这样才不辜负我们“正法时期大法弟子”的称号和千万世前许下的宏愿。

    最后以师父经文《快讲》与大家互勉：“大法徒讲真象，口中利剑齐放。揭穿烂鬼谎言，抓紧救度快讲。”

    谢谢师父！谢谢大家！


在联合国讲真象

    文/加州大法弟子

    【明慧网2004年7月27日】

    尊敬的师父好！各位同修好！

    三年前，为了系统的向联合国人权机构投递法轮功学员受迫害的案件，我们成立了法轮功人权工作组，这里谨将我们这几年的经验与其中的修炼点滴与大家交流一下。

    首先应该说明，在我们之前，部分美国学员与日内瓦学员已经在这方面做了大量的工作，我们的项目是在他们打下的基础上進行的。

    一、系统的向联合国投送迫害案例

    2000年底，我们开始酝酿通过法律程序起诉迫害法轮功学员的恶人与单位。经过一段时间的努力，我们联系到几位人权方面的律师。然而，在接触的过程中发现他们对迫害的真象不甚了解。这表现在两方面。一方面他们对迫害的严重性与普遍性不了解。有一位律师在听了我们的介绍后说：“我曾经听说过法轮功在受到迫害，但决没有想到有这么严重。”另一方面，他们对这场迫害的实质也不了解，认为是一般的宗教歧视、宗教迫害，因而将这场迫害与其它的一般人权问题相提并论。由于认识上的不足，他们对我们的要求也就不是很重视。这些专门从事人权工作的律师尚且如此，何况其他人？

    那时，邪恶的造谣与对迫害行为的抵赖，也影响了许多人，一些受蒙蔽的华人甚至不相信迫害的证据，说是我们编造的。怎么样才能更好、更深入的揭露邪恶呢？

    我们做了几种尝试。在这个过程中，我们了解到了联合国的人权机制，并对之進行了研究。联合国本身设立了很完备的人权机制，联合国任命的人权特派专员负有关注、调查、报告严重侵犯人权案件的责任。而他们的报告，作为独立的第三方，是有权威性的，对于讲清真象，让人们相信真象肯定会有所帮助，这些都很容易想到。但在讨论是否开展这个项目时，我们也确实有过两点顾虑，一个是“来不来得及”，另一个是“能否坚持下来”。那时迫害已進行了近两年了，而这个项目肯定需要比较长的时间才会见效。会不会还没有看到什么结果，正法就结束了？而这样的项目上去了就停不下来，必须得坚持，这会不会把自己拖住，耽误参加其它更重要的项目？其实都是些很自私的常人的想法，但当时就是存在这些顾虑。后来在讨论中，大家认识到，如果我们现在不去做，一年以后会不会同样又问“现在是不是太晚了？”会不会想：“要是一年前开始就好了，现在已经做了一年了！”那不更遗憾吗？至于说坚持，国内学员在监狱里都能坚持，我们只是递交一下他们冒着生命危险送出来的信息，就不能坚持了吗？就这样，经过几个月的讨论和准备，我们开始以法轮功人权工作组的名义系统连续的向联合国各种人权机制投送迫害的案例。

    万事开头难，当今世界上有那么多人权问题，世界各地向联合国投递的人权案例也很多，而我们是“新来的”，人家能否对我们重视？是否能相信我们提供的信息的可靠性？我们的案例格式是否符合联合国要求？他们会不会因为格式的原因而不采用我们的案例？如何能更多、更系统的利用联合国的人权机制？怎样能让那些特派专员关注我们的案例并向就这些案例采取行动？这些都是我们需要尽快解决的问题。为了尽快的建立我们的信誉，我们对准备投递的案例选了又选，整理了又整理，并在投递了一部分案例后，去到日内瓦直接向特派专员和他们的助手了解情况，交换意见。

    到了那里，发现我们原来担心的问题全部都存在。有一些人权机制的官员与工作人员对迫害不太了解，比如“人权捍卫者”特别专员的助手就对我们的来访很感意外，说：我们机制关心的是人权捍卫者的人权，你们又不是人权组织，为什么给我们投递材料。于是我们就跟他们解释，我们虽然不是人权组织，但是关心人权的人都知道，终止迫害的第一步，也是最难的一步，就是揭露迫害。法轮功学员冒着生命危险揭露迫害，不就是对人权的捍卫吗？大批学员因为揭露迫害而受到迫害，正好是你们机制应该关注的呀。我们又将陈子秀女儿张学玲，还有赵明等人为了阻止迫害挺身而出的例子解释给他们听，终于使他们明白我们的案例确实和他们的机制有关，并且开始接受我们的投诉。

    有一些机制曾经报导了一些法轮功受迫害的案例，但是不很多。有一个办公室的桌上放着一摞子大法弟子受迫害的案子没有处理。工作人员推托说：“法轮功投送的案子多，我们人少，做不了。”我们意识到，我们不光是提供案件，也要帮助他们树立正念，就告诉她：“我们投送的案例只是极少的一部分。实际的情况要严重得多。正因为多，才说明迫害严重，你才更应该优先处理。如果只有三五个人受迫害，我们就不来找你们了。”同时，我们同去的学员在旁边发正念，终于改变了这位助理的态度。通过这件事，我认识到自己念正的重要性。我们是来投诉迫害案件的，希望能引起他们的关注。可是，我们却不是来求人帮忙的，因为那也是他们的工作，是他们的责任和义务，不能推辞。

    还有的机制则因为格式问题不处理我们的案例。记得在两个办公室，我们一去拜访，他们就指着旁边的一叠材料说：这都是你们法轮功的投诉，当我们问他们做了什么时，他们告诉我们，因为信息不全，格式不符，还有来源不统一，不知道信息是不是可靠，因此没有采用。我们请他们提出都有哪些不合格的地方，同时告诉他们，以后我们会统一、系统地发给他们，请尽可放心消息的可靠性。

    到了日内瓦，我们还发现了原来没有想到的问题，那就是邪恶利用一个政府来耍流氓，将谎都撒到了联合国人权机构里。有一些工作人员对我们存有戒心，还有些人拐着弯的刁难，想让我们放弃我们的努力。我们一方面耐心的讲真象，一方面加强正念。有一次我们去一个办公室，那里的年轻助理问我们：我听说法轮功是×教，是不是？我们抓住机会，举办了一个小型的介绍会，几个助理听了我们的介绍后，都很高兴。

    还有一些官员与工作人员则是受了邪恶谎言的影响，因而没有处理我们的案例。有一次我们去见一个工作组的主席，他1999年才去过中国，明显对我们很冷谈，甚至有点儿躲着。我们尽量找机会、创造机会与他接触、交谈。这样我们终于争取到和他再次开会。这一次我们边发正念边讲真象，结果他将他的助手叫来，交代他关注我们的案例。

    毕竟我们是去要求别人多做事情的，有时也担心我们是否有些咄咄逼人。同去的一位欧洲同修告诉我们，她从天目看到，一只八脚章鱼缠着大楼，而楼里充满了被邪恶控制的因素。我们认识到，如果我们不去积极的讲真象，不去帮助那里的人摆正位置，等正法过去一切都留不下来了。

    经过大家的共同努力，我们将接受迫害案例投诉的人权机制从两个增加到了几倍。

    在这个过程中，我们也体会到了用心和提高质量的重要性。为了能让这些人权机制多报导我们的案例，我们认真学习、了解这些人权机制，他们的工作方式，他们的要求与格式，并根据这些来挑选案例。我们很强调案例的质量，提供的案例必须一看就是可信的。在大家的共同努力下，在很短的时间内我们熟悉了投诉案例的要求，再也不用担心格式的问题了。

    和其它大法项目一样，持之以恒是很重要的，尽管我们投诉的案例一直都只有小部分被特派专员们选用，自己有时甚至怀疑这个项目有没有作用，但我们并不敢松懈，总觉得哪怕能帮助一个国内学员减少迫害也是值得的。

    由于国内同修的坚定与勇气，使得我们一直能够提供详尽又可靠的案例，很快地就与一些联合国人权机制建立了很好的工作关系，他们的干预又对中国政府直接产生了压力。我们开始收到经联合国转来的中国政府对案件调查的回覆，同时也了解到有几例国内学员因为特派专员的过问后而释放或境遇得到改善。然而，邪恶的干扰也随之而来，最明显的是联合国工作人员的不断更换——只要是哪位特派专员报导我们案例多了，他的助手就会被频繁地调换。这一点在初期对我们影响特别大，因为每换一个新的助理我们就得让他重新熟悉我们的情况，而破除旧势力这一安排与干扰的唯一方法就是更加持之以恒的努力。随着正法進程的推進，邪恶越来越力不从心，很多新上任的助手也同样大量的采用我们的案例。今年我们去日内瓦时，一位助手跟一位同修说：“你是我认识的最能坚持的人了。”

    我们投诉的案例也帮助许多联合国工作人员了解真象而自觉抵制邪恶的压力，有一位助手顶着压力坚持要报导我们的案例，还有几位助手因之被调换了工作，但是我们知道，他们都为自己的未来摆正了位置。渐渐的法轮功的案例在各个联合国人权机制的报告多了起来，许多联合国非政府组织与国家代表开始引用这些报告，有一位人权律师在联合国多次发言谴责邪恶的迫害，指出这场迫害是国家恐怖主义，并指出自焚是中国政府一手导演的。

    整理投诉这些案例的过程也帮助了我自己对这场迫害的邪恶本质的认识。在整理几个所谓“转化”的案例时，我需要向一些受迫害的同修了解第一手资料及他们的感受。在这个过程中，我逐渐认识到，让生命对大法犯罪是旧势力达到它们淘汰毁灭生命的唯一方式，因为在肉体上只能从这个空间销毁生命。旧势力为什么搞什么转化，为什么欺骗众生仇视大法？就是为了从元神、从根本上毁灭众生。没有什么比这更邪恶的了。

    在整理迫害案例的基础上，我们编印了《法轮功人权报告》系列。各国学员利用这些报告对政府、媒体讲真象，也起到了很好的作用。

    二、对各国驻联合国代表讲真象

    每年的联合国人权委员会会议是最重要的人权会议之一，各国都有代表参加，是向政府讲真象的好机会，过去我们精力主要集中在对民主国家代表讲真象，而回避了那些与中国政府关系密切的政府代表。但今年我们在这方面有了很大的突破，开始全面的讲真象，这里我想从自己的角度和大家交流一下我们这方面的突破。

    有一个特派专员来自前共产党国家，她一直拒绝关注我们的案例，为此我曾在一个公开会议上问过她一些尖锐的问题，从那以后我们好像就记上仇了。今年当我得知她很快就要离任时，心里很矛盾。一方面我觉得有点放不下自尊去找她，可另一方面我又觉得不能让她带着对大法的误解离任。这样一直拖到她在联合国的最后一天，我终于鼓足勇气去找她。开始时她戒意很深，说只有几分钟时间。当我讲了一会儿后，她明显改变了态度，说可以有二十分钟时间。又听了一会儿，她突然问我：“你们为什么鼓励人自杀？”我当时真是吃了一惊，脱口而出说：“谁告诉你的？”她告诉我是中国驻联合国大使说的。

    我一下子明白了她以前为什么敌视我们，并庆幸能有机会和她讲真象，这时另外一个学员也过来了，我们很快消除了她的很多误解，并改变了她对大法的态度。这件事对我的触动很大。那时我突然明白了师父说的：“一个大法弟子在世可以救度多少生命啊”。我進一步想到一个修得好的大法弟子又可以多救度多少生命啊。而自己就连在家里还常常为了一些小事对妻子暴跳如雷的，并且被一些放不下的执著长期干扰着，离师父的要求又差了多远呢！那件事情是我个人修炼与讲真象的重要突破。从那以后我向许多与中共关系密切的政府的代表，例如古巴、埃塞俄比亚、巴基斯坦、多哥等政府的代表讲真象也没什么障碍了。

    一天以后周末的晚上，我的旅馆公寓的卫生纸用完了，周末所有的商店都关门了，只好向公寓的邻居借了。第二天在还东西时，我想起师父说的要把慈悲留给对方，我就加了一包巧克力给他，他很高兴的和我交谈起来，并跟我说他以前曾是某国驻中国大使，现在是该国驻联合国大使。当我们的话题转到法轮功时，他也问到自杀的问题，也告诉我是中国驻联合国大使告诉他的。于是第二天晚上，我给他们放了“伪火”的记录片。片子放了才五分钟，满屋子就象炸了锅一样，在屋子里的几个人开始激烈的讨论起来。我听不懂他们的语言，但看得出来他们很生气。最后大使对我说：“这完全是欺骗与煽动仇恨嘛！他们骗了我，让我错怪了法轮功。”可见，没有什么人是愿意受骗的。几个月后我在新闻上看到这位大使被暗杀了，心中不觉一震，但我知道他会有一个好的归宿，因为他已经知道了一些真象。

    这两件事情让我很震惊。我一直认为自焚的真象以前在联合国已经讲清过了，却低估了邪恶卑鄙的程度，居然继续利用已经被揭穿了的谎言接着撒谎，毒害众生。通过与同修交流，我们认识到这场迫害的邪恶、卑劣的程度远远超出了我们许多人的想象。只有持之以恒地讲清真象才能破除谎言，救度众生。针对这点，我们在联合国里利用机会放了两次“伪火”录像片，并发出了许多VCD，取得了很好的效果。

    在今年向联合国人权会议讲真象时，各国弟子还认识到要讲清这场镇压对人类良知迫害的本质，帮助他们认清这场迫害与他们自己的关系。在发言中，在讲真象时，同修们不但讲了学员受到的迫害，更進一步指出那些警察、打手、不明真象而仇视大法的人是这场迫害的第二类受害者，而人类共同的良知、普世的道德准则与人权尊严、以至于整个国际社会则是邪恶威逼利诱的第三类受害者。同修们所表现出来的为他人、为人类良知代言的大善为与会者所目睹，一些非政府组织的代表指出，你们所提的良知应该成为联合国的准则。

    感谢师父的慈悲，感谢同修的协力，使我有机会能参与这个证实大法的项目。上面交流的很多内容都是前一个时期的事情。就在来参加法会前几天，读到了师父的新诗。“回归步别停”一句重重的打在自己心上。扪心自问，近来岂止是停步了，实际上是退步了。由于自己的松懈，多少该做的事情耽误了，多少可做的事情错过了机会，多少可起的作用没达到效果。就联合国的项目而言，至少在以下几方面没有做好，亟需改進：(1)更好的与各国学员协调；(2)更好的与其他项目合作；(3)在迫害案例之外，主动系统的向联合国机构提供全面的信息，系统深入的讲真象；(4)将联合国的报告及时报给媒体，把邪恶曝光。这些方面亟需大家的建议，也希望能有同修加入帮助我们这个项目。

    最后，以师父的新诗“读《疾风劲草》 ”与同修共勉：

    生在苦难中，
    挣扎以求生；
    一朝得大法，
    回归步别停。

    谢谢大家！


坚信师父，坚信大法，

在各种环境中向世人讲清真象

    文/华盛顿DC大法弟子

    【明慧网2004年7月27日】师父在美国西部法会提到：“当谁要来迫害这个法，那么作为一个弟子，作为大法的一粒子，你应该如何做呢？你不应该去把真象讲出来、叫人知道是怎么回事吗？这是站在你自己角度去讲，你是大法的一粒子，你就应该起这个作用。”（《导航》-在美国西部法会上讲法）

    我2001年初到美国，由于语言不通，给讲真象带来一定的障碍。那时候，我去给西方人递一份资料，他问什么我也听不懂；给华人递资料，他们有的爱理不理的，甚至用一种蔑视的眼光看着我，有的还骂说：“你一天赚多少钱”等不堪入耳的话。这时我心里就急得都不知说什么好，其他同修遇到这种情况，他们以平和的心态，一边跟着一边讲真象。就是这样促使我从内心发出一念，我一定要善用我现有的条件，溶入美国华人家庭中去讲真象。

    2001年底，我第一次走进美国华人家里去当保姆。这家的男女主人都在政府部门工作。开始一段时间，一谈起法轮功的一些真象以及我个人修炼后的身心变化，他们都不是很理解，叫我只能在自己的房间放讲法录音，不能让小孩听，书也不能带入小孩的房间，还说了一些对师父不理解的话。通过近一年的接触，我把自己当作一个炼功人，堂堂正正修炼，以自己的实际行动，在生活的方方面面去多想别人，出现问题先找自己的不足，摆正学法、炼功与工作的关系，利用凌晨和晚上这段时间来学法炼功，其余时间尽心去照顾好小孩和一些家务工作。过程中不忘大法弟子要做的事，就是既不神神叨叨，也要抓住时机向他们讲真象。对他们提出的：江某某为什么要镇压法轮功？天安门自焚是怎么回事？法轮功大集会和做真象资料的钱从哪里来？等等，我都一一作了解答。他们对我逐渐从工作质量上的认同，上升到对法轮功的理解。我善意建议他们，如果要进一步了解法轮功，请不要带任何观念去看看《转法轮》这本书。最后，他们夫妇俩都看了书，小女孩也学法炼功，男孩也听了十遍师父讲法录音。他们逢年过节送给我红包，我都不收。他们说：“听你老打电话讲法轮功，你就将这钱买电话卡吧！”我说：“谢谢你们对法轮功的一片心意！”

    女主人有一次在电话中得知她父亲病了，住进了北京301医院，她就对父母说：“你们炼法轮功吧！”不知道真象的母亲说：“你想把我们往火坑里推呀！”可见邪恶误导到了什么地步。还有一天午休的时候，女主人和她的几个西方同事谈起了法轮功，有的同事说：“肯定有单位给法轮功捐钱，不然能维持到现在吗？”女主人就说：“这事我最清楚，我的朋友就是炼法轮功的，她每次参加活动，都是花她自己省吃俭用的钱。”下班回来后，她告诉我：“你看连美国人都不相信法轮功没有社会上捐助的钱。我今天替你们说话了，最后他们都相信了。”她还对我说：“幸亏我第一个认识的法轮功就是你。”

    男主人在几次与北京的老领导通电话时，都是正面讲了法轮功在海外的洪传情况。有一次他参加了五十几位老同学的聚会，有的人议论法轮功不好。他当着众人的面说：“我能把一个儿子和整个家都交给一个法轮功，如果法轮功不好我能这样做吗？”使得那些人哑口无言。

    最后因为住得太远，我提出不做了，他们都说：“那你还是帮我们找一个法轮功吧！”

    第二家，女主人是一家公司的业务主管，家里有8岁的小女孩。开始给她讲真象，她很不想听，并说：“你信了，你就炼你的，我们不反对，不想参与，也不好表态。”我给她真象资料，她说没时间看，不要浪费了。经过短短两个月接触，我以自己的亲身经历，谈法轮功在我身上发生的奇迹。她被震撼了，最后说：“原来法轮功这么好，我应该了解了解。”我就把《转法轮》及真象光盘送给了她。她告诉我，她先生在大陆开公司，长住在中国，有时每个月会回美国一趟。可是自我到他家近一个月，男主人一直没外出，整天坐在电脑房看电脑，我觉得奇怪。当女主人给我发第二个月工资时，我问她情况，她说：“实话说，先生与朋友在中国的公司破产了，现在还没找到工作，我们不想让你知道，你如果走了，以后我们就再也找不到你这么好的人了。我们宁愿克服点困难，也想把你留下来。”我说：“现在每天的工作，只做到上午十点半就做完了，我们炼功人做事要想到别人，不能这样多拿你的钱。”她说：“以前在我们家当保姆的，从来没有一个说事情少，都是抱怨事太多，是你动作快，效率高。”她还说：“很喜欢你这种主人翁精神。”我说：“你先生找到工作后，需要时我还会来帮忙。”

    第三家女主人是餐厅老板，每天都忙到很晚。有一个6岁的女孩和9岁的男孩。她要求我晚上要照看两个孩子睡觉，睡觉前要讲故事。讲什么故事呢？我想，就给他们讲法轮功吧。但是一开始思想有顾虑，怕小孩告诉他们母亲。转念又想，告诉人家法轮大法，是最神圣的，不应该有不好的想法，心一定要正。就这样，我从生活的方方面面都以修炼人的心态去引导两个小孩。他们生活自理能力比较差，生活起居的一点一滴，连刷牙、洗脸、洗头、洗澡拧毛巾，我都耐心的教他们，把他们看作自己的孩子一样。每天晚上都给他们讲真善忍的道理，要讲真话，如果骂人、打人、偷东西就会失德，要听父母的话，做个好孩子，还教他们背经文、唱大法真象歌、炼功。两个孩子变化很大，小女孩说，我炼功的时候好舒服，好像在蓝蓝的天空中飞一样。她经常在等校车时、在学校和其他公众场合盘腿炼功，有时还问我：“奶奶，如果一个小孩偷东西、打人，德都用完了怎么办？”我说：“那就真的死了呗。”一次她放学回来，告诉我说：“我妈妈今天要了很多德。”我问她为什么。她说：“有个小偷把我妈妈包里很多钱都偷走了，那小偷就会给我妈很多德。”小女孩打电话给亲戚时，都说她在炼法轮功。她叫她妈妈也炼，她妈妈说：“我老了”，她就把大法书签上一位老奶奶的照片给她妈妈看，说：“比你老的都能炼。”她妈妈笑了。每天放学回家，两兄妹就大声的唱起“法轮大法好”，听说他们在餐厅里也唱，顾客们都听到了，真的起到一个很好的洪法作用。

    小孩的外祖母住在纽约，退休前是个副局长。她对法轮功有误解，怕两个孙子给我带坏了，特意赶过来看。开始见到我时态度冷淡，问我：“你今年多大年纪了？什么时候开始炼法轮功的？”我以祥和的心态，用亲身经历谈法轮功在我身上发生的奇迹，如：一些被医院判为治不好了的疾病炼功后好了。这时她被镇住了，在事实面前她不得不改变态度。一天下午她要外出，两个孩子要跟着，她说：“天气太热，你们在家好好跟奶奶炼法轮功。”我给她几盘真象光盘，她都看了，也看了《转法轮》，叫我把炼功带给她，她回纽约也要炼功。两个孩子的妈妈虽然没有深入去了解大法，但她对大法有好印象，她说有很多法轮功学员到她的餐厅吃饭，个个都很善、很好。

    餐厅老板请了两位厨师，都对大法有误解。有意思的是，其中有一位是天安门自焚事件的目击者，他说中共假不了，他亲眼看到火烧起来，警察马上灭火。我说的确有人点火制造假象，但不是法轮功学员。我送真象光盘和资料给他看后，他没话可说了。另一位厨师，说法轮功这么有本事，怎么他朋友母亲炼功也没治好病。我说：“法轮功的书里讲，你带着治病的目地来，什么都得不到，要按照真善忍标准一点点的做好，才真正能好病的。”我举了些具体例子，最后他说：“原来是这么回事。”我为他们明白真象而高兴。最后，因为需要帮朋友带孩子，我提出来要辞工。这样，不到两个月，我又走了。后来朋友的母亲来了，我又来到了第四家。

    当时通电话时，女主人问我多大年纪了。我说快57岁了，但别人说我看起来比较年轻。谈妥了之后，我带着行李箱来到他们家。女主人说：“你快57岁了？真的不象，讲话、走路都不象，精神也好。”她很想知道我为什么能这么好。这样就有了讲真象的切入点。我说我原来身体不好，都不能自理生活，还要请保姆来帮忙，炼法轮功后一切都好了。一听“法轮功”三个字，女主人表情有些严肃，说她朋友的亲戚也炼法轮功，有些做法让她无法理解。我说，没做好的是他个人，而不是法轮功教他不做好。师父告诉我们在哪里都做个好人，做事先想别人。在单位里要做个好职工，要对得起老板给的工资，在家里要做个好妻子、好丈夫、好媳妇、好孩子等。她说，你这话我好理解，下次再谈。

    这家主人有两个男孩，一个6岁一个9岁。小的孩子被医学诊断为弱智，至今生活完全不能自理，家里很多东西都被他毁坏了，有时还打妈妈，稍不顺意头就往墙上撞。女主人常常因此而伤心落泪。一次，在谈话中我告诉她很多小孩因学了大法而变得健康聪明，也很听话，少让父母操心。女主人很受启发，说：“那你就教我的小儿子炼功吧。”我说：“我建议你还是不带任何观念看一遍《转法轮》再说吧。”

    很快，她就从书店买了一本《转法轮》开始看起来。两天后，她发现右眼下长了好几年的一个小瘤变软了，她告诉了先生，她先生说：“别太敏感了，你觉得好就炼。”可再过两天，奇迹出现了，那绿豆大小的瘤子掉下来了。她很兴奋的跑来告诉我：“法轮功真的是那么神奇！”我说，多少被医学判为患了绝症的人都炼法轮功好了，她很激动。

    有一天晚上，女主人拉着小儿子进了我的房间，我就跟她讲大法的美好、师父的伟大、江某某不择手段迫害法轮功等真象。她听着听着，眼圈红了，对孩子说：“看来阿姨是来救我们的。”这时我哭了，真心体会到师父说的以不同方式救度众生的内涵。（不是原话）就这样，她自己上网购买了好几本大法书籍和师父讲法录音带等，师父在各地的讲法她都看了，她走入了修炼的行列。我真为她高兴。一次，她拿了100块钱，说是让我用来做什么都行，言下之意是支持大法。我不收，说师父讲大法不存钱不存物，她就买了两百块钱的邮票寄真象资料。我对她说，小孩每天都要请心理医生上课，几年来花费也很大。她却笑着回答：“你们做了那么多，我只是做了一点点。”在几次同学聚会上，她都告诉同学们她现在也炼法轮功了。有的同学说，大家都知道你家孩子的事情，都为你担心，但没想到，再见面时，其他同学都在抱怨家里这个不好、那个不行，就是你没有抱怨，精神也很好，真让我们放心。 一天她和先生交谈，她先生也承认她现在心情比以前好，不再会因为一点小事而生气。就在他们谈话的时候，从来就只能模糊的说几个单词的弱智孩子清脆的喊出了两句“法轮大法好”，接着开始唱“法轮大法好，法轮大法是正法”的歌曲。女主人激动不已，她说这歌曲连她自己都不会唱，“真是大法显神迹啊！”

    在这两年多，我深深感到，溶入美国华人家庭去讲真象，是师父给我救度众生、证实法的机会。以上是我的一点体会，说的不对的，请同修指正。

    谢谢师父！谢谢同修！


难中炼金体　真象救众生

    文/池莹（华盛顿DC）

    【明慧网2004年7月27日】

    师父好！大家好！

    在此想和大家分享自己最近的一些体悟，不正之处，敬请指正。

    最近在做真象节目的过程中，我有机会浏览了一下五年来我们各类洪法讲真象活动的录像。五年了，在风雨中共同走过的路，很多已经被我们自己淡忘了。看着镜头中那一张张慈悲坚忍的脸，那一个个不懈奔波的身影，我被震撼了。我仿佛看到，这些年的坎坎坷坷、千言万语、千千万万大法弟子的努力汇在一起，只凝聚成一句：“法轮大法好啊，法轮大法好！”不由想起师父在《弟子的伟大》一文中说的：“大法弟子是伟大的，因为你们修的是宇宙的根本大法，因为你们用正念证实了大法，因为你们在巨难中没有倒下。”

    回想自己6年的修炼道路，从国内到国外，真的是“一路闯来”。尤其是在镇压最严酷的时候，我刚从大学毕业，一直在忙于各种讲真象的活动，同时由于迫害的压力，在家庭和个人生活中经历了不修炼的同龄人不曾面对的多重魔难。那时，师父刚刚教我们发正念，我还不清楚什么是旧势力的安排，很多时候还带着常人的情看问题，但有一点我很明白：无论有什么样的困苦和诱惑，永生永世不离大法。同修都说那时我看起来似乎很潇洒就闯过来了，只有我自己才知道，那段路对我来说是多么艰难，就像是一个脱胎换骨的过程。那时学员们全力投入反迫害，纷繁的项目、人手不足，每位同修都在实修中挑战自己的极限，很多时候都需要晚上熬通宵，白天还要上班上学。而我从一个项目轮转到另一个项目：在景点发真象资料，给大学教授讲真象，电台，报纸，电视等等……哪里需要我就必须站出去，在正法洪势中我无暇去为自己生活中的苦痛哭泣，只感到众生的期盼和肩上的重任。师父说：“修炼就是难，难在无论天塌地陷、邪恶疯狂迫害、生死攸关时，还能在你修炼的这条路上坚定的走下去，人类社会中的任何事都干扰不了修炼路上的步伐。”（《路》）痛苦的时候我总能感到师父就在我身边，用法理净化和支撑着我的身心，拽着我往上走，让我连想趴下的时间和想法都没有。回首那段日子，我为身沐师父的慈悲而落泪，我为自己身为大法弟子而自豪，为同样在各自的关难中闯过来、紧跟正法進程的同修们骄傲。

    然而，当身边的形势逐渐好转时，我不得不再次静心面对以往在忙碌中忽视了的问题。师父在《2004年芝加哥法会讲法》中说：“是呀，大家在讲清真象，很多事情做得很忙，也有许多事情要做，表现了大法弟子了不起的那一面，可是最基本的东西别忘了修掉啊。”有一段时间，我似乎忘了自己作为正法时期大法弟子的殊胜，更忘了同修们的伟大，私下里抱怨我们地区的整体修炼状态不好，互相之间不包容、不协调，直到有一天，我终于明白，那一切，只不过是我顺着执著心看到的假象，真正有问题的，正是我自己。

    有一段时间，做某个项目的同修之间出现了看起来似乎很大的矛盾。那时我脑海中冒出一个念头：那些同修一个个看起来都很强啊，都很有主意，说话也不留情面，要是我在其中的话，下一个受刺激的该是我了。看起来我似乎从来没有离开过这个集体正法修炼的环境，可矛盾来临时我总觉得自己逃避在外。有时候集体交流时同修让我发言，我总是没什么可说的。可当我静心问自己：如果真有什么想法我会说嘛？答案依然是：不。事实上，在一些重大问题的讨论中，我也没敢站出来表达自己的意见，承担自己应负的一份责任。为什么呢？我怕被反驳，也怕说不好被笑话。确切的说，是我的名利情怕被刺激了。有一次一位男同修说：“你们女生面子怎么那么薄，说不得。”我马上回了一句：“难道你就不执著面子吗，如果有人当众把你指责一通，你真的不动心吗？”现在想来那就是妒嫉，自谓不公、不服气，有什么做得不好的大家均摊，好让自己相比之下不显得那么糟糕，心里平衡一些。

    在逃避中我开始向外找，我抱怨我们的整体修炼出现了问题，抱怨我们看起来象是散兵游勇，力量聚不起来。我也说：“整体如果出现了问题，每个人都要向内找”，但这话却像是说给别人听的。有时我会给我认为个性强、爱用自己的观念评论别人的同修提一堆意见，希望他们能多看别人的好处，修得包容一些，当然了，这样我自己的执著心也可以少受他们刺激。就这样，我把修炼提高的机会推给了别人，常常看着别人出于对救度众生的负责，在矛盾中修上去了，我却坐在原地为自己叹息。正如师父说的：“有的人哪总是强调：啊，那个人为什么总是这样态度不好？他怎么对谁都这样？也有人说：大家对他都有想法。要叫我这个师父说呀，大家都错了。你们都没有愿听好话的心了，你们都能做到骂不动心了的时候，你看他还能不能这样做了？正因为你们都有这样的心，才会有冲击你们心的因素；也正因为你们起了这样的心，你们才反感；你们都有这样的心，你们才形成大家都反感冲击了你们心的人。你们都能够在强烈的语言冲击下心态平稳，根本就不动心，你看看还有没有这样的因素存在了？”（《2004年芝加哥法会讲法》）。师父还说：“越强调自己、带有自己的时候，就越没有威德，所以做的事就不容易成功、不容易做好。”（《在亚太地区学员会议上的讲法》）想到自己被钻了空子造成和同修之间的间隔，造成有的大法工作受到象我这样来自内部的阻力而進展缓慢，想着还有那么多众生期盼着我们去救度，对我来说，那放不下的对自我的执著就越发成为一个沉重的负担。

    在大法中修炼就是那么奇妙，看起来我在外面似乎逃避了一些修炼机会，但朝夕相处的家人却是无法躲避的。我们一家都是大法弟子。在我和先生的一次对话中，我摆出一副为同修负责的姿态，一条一条的列举我认为他在修炼中的不足，可不知怎的，我越说越没有底气，这时，半天没吱声的先生不紧不慢的说了一句：“你的话说得都对，可我怎么觉得你不是真的为我好呢？”我立刻像被戳破的皮球一样泄了气，不由自主的说：“对，我是为自己好。希望你修好了让我的心过的更舒服些。”想想我以往给负责协调的同修提的意见，又有多少不是这样掺杂着自我的呢？一次在集体交流中，妈妈和大家谈了她的心得，其中一些和我有关的话让我一时间很难受，因为我怕丢面子的执著被触动了。没放下的执著使我随心而化的看到当时一些同修眼中流露出的都好像是不解和嘲笑。过去对我们这个集体修炼环境的抱怨和不信任又开始从我心底往上返。但我知道再放过这次机会我一定会后悔的。想起师父在《转法轮》中说：“只要你提高心性，就能过得去，就怕你自己不想过，想过就能过得去。”我在心里祈求师父的帮助。

    在紧接着的一次集体学法中，当我带着一颗尚未平复的心走進学法的大厅，同修们正开始发正念。前所未有的，我看到了整个场中弥漫着一种说不出颜色的柔和的光，圣洁而威严，那是从每位同修身上透出来的——无论男女老少——溶汇在一起。这是我第一次在集体学法点如此强烈的感受到“佛光普照，礼义圆明”。在坐下来的一霎那，我清清楚楚的感受到身体里一团很硬的东西“唰”一下解体了，我的心一下子没有了以往那种负重的感觉，一切的抱怨都荡然无存。在那无法用言语形容的光的笼罩下，我切切实实感到自己的每个细胞都在欢笑，都在冲着每一位同修大声的说着“谢谢”。而眼中的每位同修都是那么慈悲祥和，光辉无比，不由想起一位同修说他梦到集体学法点上同修们都是神佛的形象。没有想到，这个我曾经以为互相之间缺乏善意帮助的整体，是以这样一种无以言表的方式拉了我一把。我从来没有用这般珍惜的眼光看着面前的每一位同修，感觉自己就象一个走丢了的孩子，被师父牵着手领回到了这个神佛汇聚的殿堂。

    就在那次学法的过程中，南非枪击事件的消息传来，同修们全力协商如何应对。我眼中看到的，不再是我曾经以为的不协调，而是师父所说的“众神协同”、“驰骋万里破妖阵”的景象。

    话说回来，当初在前面所说到的那个项目里身处矛盾中的一位同修对我说：“我觉得自己身负使命而来，可是很惭愧，我没有扮演好自己承诺的角色。”也正是这位同修，在我以前说她清高自负时回答：“你也太不相信大法的威力了，每个人都在大法中修，那么大的法，还怕熔不了我一个小小的某某人？”是的，每天，我都看着这些同修在变化，这种改变决不是任何常人理论所能促成的。我想，其实真正证实了大法的，不是同修们做了多少项目、看起来多大的项目，更不是表面上的你好我也好，而是那颗无论在人前人后、无论是否表现出来、时时处处都在努力的无条件同化着“真、善、忍”的心。

    在面对面讲真象中，同样要经历一个放下自我的过程。自从投入各种具体项目以后，我走上街头面对面讲真象的时间就少了，也好像没有当初那种勇往直前的劲头了。那次从亚特兰大法会回来，一位同修对我说，她在法会上聆听师父讲法时，许了一个愿，决不落下任何一个讲真象的机会。事实上她也是这么做的，工作中见客户时，和政府官员的会谈中，亲朋好友聚会时，地铁上……尽量不落下任何一个有缘人。她本是一个腼腆、不善言辞的人，可她那颗朴实的心打动了许多人。以前我通常只关注生活、工作中长期接触的人，或是在各种场合中我有备而去给他们讲真象的人们。同修的言行鼓励了我，我开始留心那些在我的生活中看似匆匆而过的人们。师父说：“其实无论谁，一入三界就永远不可能再回去了。”（《北美巡回讲法》）“谁来都得像人一样的把他迷住，也同样会随着人类社会的败坏而败坏，所以就是这样一种关系。敢于冒着天胆下来的，才能听到这么高深的法。”（《法轮佛法》(在北美首届法会上讲法)）我想，大法弟子是冒着天胆下来的，而那些尚未得法的生命中，又有多少不是吃尽了苦来到人间，只为等待大法开传、得闻真象，但又被迷在常人中的呢？对于他们所代表的众生，他们何尝不是可贵而伟大的呢？一天的上班来回，我花在地铁上的时间有一个多小时。看着又在忙忙碌碌中度过了一天、靠在座位上或休息或读书看报的人们，尤其是那些日常生活中很少见到的中国面孔，我默默在心里对他们说：“还记得你们为了什么来到这儿吗？”我希望自己能走上前去和他们深入的谈一谈，而不是象以前一样只是发发资料、简单说说。那时我也想象不出，像我这样离开了稿子或提纲就没了思路的人，这样不愿意在路上和陌生人搭话的人，怎么能够在没有任何前提的情况下主动走上前去和素不相识的人长聊。可有了愿望之后，师父就给了我突破的机会。同公司的一位同修常和我一块搭地铁回家，她是一个凡事总能冲锋在前的人，讲真象也是一样。几乎每到一个的地方，她都用心寻找华人面孔；每次一上地铁，她就开始接近所看到的华人，递上真象资料并直截了当开始讲真象。她是一片真心为对方好，在那强大的正念场中，我感受不到用常人观念所以为的突兀或冒失，而是看到那些终于等到了真象的生命对她灿烂的笑容。在她的鼓励下，我胆胆突突走向一位看上去来美多年的华人妇女，问道：“对不起，请问您说中文吗？”得到肯定的答复后，我却没了下文，正打算象以往一样发了资料就离开，没想她却说，她很早就离开中国了，看不懂资料上的简体中文。我不禁笑了，这不正是让我非说不可吗？一开口，就感到了那是师父赋予我的智慧，连我都惊讶于自己的思路连贯、滔滔不绝，最后，我把自己给感动哭了，对方的眼圈也红了。目送这位妇女下了车，我回到座位，同修说：“我一直在发正念，心里对那人说：她是在救你啊，听她讲。”

    迈出了第一步，接下来就不那么困难了。我感到师父是那么珍惜弟子真心发出的每一个愿望，为我们开创每一个机会。有的时候，地铁上位置还很多，我心想：“师父啊，如果有一个中国人坐到我身边来，那有多好啊！”刚想完，就有人在我身边坐了下来，一看正是中国人。这种情况，在我开始在地铁上给华人讲真象之前是从未发生过的。偶尔有两三次在从地铁回家的巴士上见到一位和我同一站下车的华人女士，一眼就能看出她是大陆来的，可我却由于种种观念没有开口，当终于有一次鼓足了勇气打算到站后再和她聊，她却没有和我一块儿下车。看着车子远去，我心想，如果这是我们最后一次相见的缘份，那该是多么大的遗憾。沮丧之余我在心里发誓：“师父啊，如果下次还有机会见到她，我一定说。”几天后，又一次上了巴士，还没站稳车子就开了，我一个趔趄踩到后面座位一个人的脚，慌忙回头道歉，一看却正是那位华人女士，一次愉快的交谈就这样开始了。从那时到现在，我再也没碰到过她。回想起来，每一个看似偶然的机会，都是珍贵的。

    在这个过程中，最让我震撼的，并不是自己那原来都不敢想象的突破。不止一次，交谈完后对方举起手中的真象光盘郑重的问我：“这里面有《转法轮》吗？”哪种渴望的目光几乎使我落泪。我似乎对“佛性一出，震动十方世界”有了新的理解，对这些在乱世中不懈等待和追寻大法的生命萌生出一种由衷的尊敬。“我不能对不起这些可贵的生命”，我对自己说，“让我们一起，珍惜这万古不遇的机缘吧。”

    谢谢师父。谢谢大家。


加强交流，形成一个金刚不破的整体

    -- 参与网络组的心得体会

    文/美国大法弟子

    【明慧网2004年7月27日】

    尊敬的师尊好，各位同修大家好！

    大家好！今天，我想把我在这两年多以来参与网络组的工作的一些心得总结一下。总的说来，这一路走来，一直都是我如何不断破除自我的过程。

    在正法一开始，明慧网的出现，就奠定了网络作为讲真象的一个很重要的枢纽作用。正因为它重要，邪恶对网络极其害怕，一刻也没有停止过对网络的破坏。从利用黑客手段破坏進攻大法网站，到全面封锁所有海外的大法消息；从滥发病毒邮件，到伪装学员之间的通信骗取学员安装可以侦听学员电脑内容的后门程序；无奇不有，邪恶至极。

    我曾参与调查追踪邪恶是如何入侵学员的电子邮件帐号的情况。调查结果显示出邪恶入侵学员的电子邮件帐号之猖狂，让我愁得睡不着觉。那个邪恶啊，“它就是坏，它就是毒，它就是邪，就象那个毒药一样，你叫它不毒人，它做不到，它就是这样的东西。”（《在2001年加拿大法会上讲法》）其实，很多事情只要我们稍微注意，就可以避免很多损失。举个例子，我记得2002去冰岛时，当我突破重重来自另外空间的干扰来到冰岛，惊喜的看到不少网络组的学员，其中有的回国被绑架过，也有的是各地佛学会的成员，我就明白，注意电脑、网络和各方面通讯安全是很重要的一个方面，我悟到，正念强也包括不给邪恶钻空子的机会。我们当时知道邪恶在搜集我们的情报，所以都很注意在电话或电子邮件中不随便泄露自己的旅行计划。

    那次冰岛行给我的另一个很大的启示是交流的重要性。当时很多人在去之前都感到来自另外空间的压力，我们当地的一批学员在出发前就此做了一次交流，一起学法、发正念，结果，除了那天很晚才来交流的学员，其他学员基本上都顺利过关。

    我们在各地都有一些技术人员。然而，搞技术的学员常常面对的一个很大的问题就是“孤独”，因为身边懂技术的学员都不多，你懂的别人还不懂，很多时候就是自己做自己的，碰到不懂的也不见得有人教。技术困难大，工作强度高，加上这个“孤独”，和各种各样的无名的干扰，是做技术的学员面临很大的挑战。冰岛之行给我的启示，让我明白加强技术人员之间的法上交流是非常关键的。

    不同于一些其它的项目组，网络工作完全是凭着自己对正法的理解，一步一步往前走。我也曾经感到茫然，我写这程序有没有用啊，我做这网站有没有人看啊。然而，更多的时候，在这个肉眼看不见的网络世界，我却不停的体会着邪恶的疯狂，反过来给与我强大的正法的紧迫感。

    我也曾经受到极大的干扰，正是在走过的这段异常艰难的路之后，我开始考虑怎样真正的改变网络组松散的现状，跟上正法進程。那阵子，经常传来这个学员受到病业形式严重干扰躺下了，那个学员不行了，我看到，旧势力的安排，一个学员受到干扰，就可以影响到一大片。就在这时，我自己也出现了非常严重的身体问题。更糟糕的是，当时，我爱人在另外一个城市上班，我自己有一份工作，还带着一个三岁半的孩子。我请了几天假，便拖着浑身的疼痛回去上班了。

    我仔细的考虑我应该怎样寻求其他同修的帮助。我明白是我自己有漏才会受到干扰，我非常关心的是，不能因为我有漏，而使其他学员受到影响。在我出事的第二天，我把我的事情告诉了分散在北美各地的几个同修，这是一个很小的通过网络讲真象的小组。我们这一个小组，坚持每月至少一次电话会议交流心得，长期的交流，使我们彼此信任。在听了我的诉说之后，我听到的是一片劝我好好休息的温暖的声音。

    然而，我却怎么也休息不下。当时，我开发的一个程序已经進入最后阶段，这个程序开发的很不顺利，眼见就快做好了，我又瘫倒了，我心里难过极了。我深深地自责，觉得我是没有做好，才会有这么多麻烦。我对我自己说，豁出去了，我一定要把这个程序做出来！我不断想起师父的话，“作为大法弟子是全盘否定一切邪恶的旧势力安排的。”（《大法坚不可摧》）有太多的众生等着我们去救度，我们修炼的路是师父安排的，我相信，有师在，有法在，我一定能过去。

    我的程序都是在晚上写，漫漫的黑夜，我感到了什么是寂寞。然而，我一刻也没有孤单过。这个项目组的同修基本上每隔一两天就有一个人给我打电话，了解我的情况，鼓励我。我们也通过电子邮件交换我的情况。

    我那三岁半的孩子，看到我无力照顾她，不到一个星期，便学会了自己吃饭，自己洗澡，自己穿衣服。我知道，是师父在帮我。我浑身的疼痛持续两个星期毫不消减，这时，我又答应帮另一个项目做一个网站，当晚，便是铺天盖地的更多的疼痛，我觉得我的血就像抽干了一样，浑身哪儿都不得劲。一个同修听了这情况，叹道，“这邪恶是盯上你了啊，一点儿都不放过你了。”

    我当时好希望有人告诉我为什么会这样，而我听到的只有鼓励，我们这个小组的学员不停的给我打气。好几次，当我疼得毫无力气的时候，我觉得我那根意志的弦就要绷断的时候，我抬头看到师父的法像，慈悲的微笑中透出一个“信”字，给我打气，使我倍增信心。终于有一天，我忽然明白，我要的就是这个“信”字，什么是正信啊？我想起一个同修对我说，“这是干扰啊！……我相信你一定能过去。”同修都相信我，师父都相信我，我难道还不相信我能过得去吗？不是“想过就能过得去” （《转法轮》）吗？法的力量是无边的啊！

    在这之后，我的情况开始好转，但很不稳定。这时，我身边一位学员在了解了我的情况后，每天把我的孩子从幼儿园接过去，给她吃晚饭，洗澡，我下班后去她家休息片刻，一起发正念，然后再带孩子回家。每天能够有修炼人跟我讲讲修炼人的话，从法上鼓励我，对于当时极度虚弱的我帮助实在太大了。

    整个过程持续了大约5个半星期。每一天都是考验，我写的程序的每一步進展都是在大家共同发正念中取得的。曾经有一天晚上，我难受到了极点，好像我的生命都要终结了，我给大家发了封电子邮件，请大家帮助我，然后两个小时以后醒来，觉得浑身被强大的能量笼罩着，我起床炼完功以后，就把我的程序的最后一步写成了，我写完这个程序的时候，是凌晨5点半。事后他们告诉我，他们一整夜没有睡觉给我发正念。现在想起来，如果没有这些同修不断的给我鼓励，不停的发正念帮助我，我很难想象我会怎样走出这场魔难。当然，那段时间我也不断的加强学法，不断的向内找，我对正法的理解也在不断的升华。这场经历，让我认清了邪恶对网络讲真象的惧怕和疯狂的干扰，更让我明白了当大法弟子形成一个整体的时候是如何的金刚不破。

    我开始更多的考虑整个网络大组的情况。也不时有学员问我，能不能把我们那个小组的好的交流气氛带到大组里面来，使整个网络组形成一个真正的整体。

    整个网络组以技术人员为主。理工科出身的人，大多不太爱讲话。在常人这个层面上看，也许这也是我们长期交流不好的一个原因之一。在早期，我们一些学员对于哪个项目该上，哪个项目不该上，存在一些争议。因为大家缺少交流，加上一些个人的妒忌、想象等等，后来，这些争议就变成了矛盾。技术人员在一起，比的是技术，我的技术好，他是不是科班出身，等等。

    越来越多的学员离开了网络组，剩下的学员在承担着越来越繁重的工作。我开始更多的跟一些其他地区的学员接触。大家对我的热情使我放下了我的矜持。我看到每一个人都在为突破邪恶旧势力安排的网络封锁承受着巨大的压力，默默的在付出。同时，我也更看到我们因为缺少交流，我们的协调和相互配合都相当薄弱；那些本不应该存在的矛盾和误会也成了邪恶拼命钻空子的借口。

    我不断的提醒我自己要宽容；在我为跟学员沟通不顺利而感到忿忿不平的时候，也不断的有学员来提醒我要宽容，“要有熔化钢铁的慈悲。”在我听到学员之间有矛盾时，我就尽我所能的帮着化解它，有时也寻求更多学员的帮助。我相信我碰到的事情都不是偶然的，我也相信不健康的东西是不应该存在的。很多时候都是大家对对方不了解，对法理理解不同，执著于对方的观念，加上一些想象出来的东西，而使事情复杂化。我能做的，就是尽量把事情透明化，把事情解释清楚，不给那些不好的想象以发挥的空间。大家都是在为更好的救度众生尽着自己的努力，想法、做法上的不一样不应该成为我们的障碍啊。

    也有其他学员跟我一样，希望把我们的修炼环境搞好。但是，到去年下半年，常常在一起交流的学员基本上就是那么十个人左右。很多原来在网络组活跃的学员也越来越不见踪影。在亚特兰大法会期间，我问了几个学员的情况，我心碎。其实，我每次法会上见到我认识的，曾经参与过网络组工作的学员我都尽量找机会问问，大家或者说太难了，或者说还想做，但是不知怎么做。在从亚特兰大回家的飞机上，我一直不停的掉眼泪。想到我们网络组的现状，我的心情就非常的沉重。

    从99年明慧网的出现，网络在正法中一直起着非常重要的作用。“难”，只是一个外因；大法的工作哪样不难呢？我们都知道这件事情就是因为太重要，所以邪恶的干扰也非常大。说网络组很寂寞，更说明我们需要一个好的交流的环境。每次想到我自己是如何在大家的帮助下走过那段极其艰难的时期，我就觉得整个网络组一定要真正的形成一个整体才能达到突破网络封锁的目地，才能真正的全面否定旧势力的安排。至于技术水平上的参差不齐，则是可以通过互相培训弥补的。

    我知道我自己一人的力量是不够的。一个项目组的好坏，是每一个人都要关心和出力的。我把我的思绪整理出来后，我找了12个学员，一个一个单独的找，我把我自己能想到的网络组的目标、方向和存在的问题，坦率的向他们谈了出来。走出这一步，对我也不容易，因为他们大多都是我以前不太熟悉的人，我对他们的情况很多都不了解，只是在我的印象当中他们都是很有组织协调能力也对技术有相当理解的。我告诉我自己，我不求结果，就当是我自己修炼的一部分吧，跟学员交流的一部分，如果我想的不对，大家会告诉我的。如果12个人里面有三个人回应我，支持我，那我的第一步就算成功了。结果，每个人都给了我非常好的反馈，给了我很多的鼓励，同时，也有很善意的指出我的不足之处的。

    后来，网络大组的交流一下热闹了很多，我自以为很难的第一步一点也不难，以后反而好像是大家在推着我走，拉着我走。一些非常重要而又越来越少有人打理的方面也从新活跃了起来。我们也成功的举办了几次技术培训，在培训中看到学员介绍自己这几年来积累的技术经验，真是让我大开眼界。长期以来，我们网络组的很多学员对我们网络的整体情况非常不了解。当大家对整体情况有了比较好的了解之后，很多人自然就知道怎么去投入。我们自己把自己隔离开，也把别的可以提供帮助的学员跟自己隔离开了。如果我们坚持有效的交流和沟通，通过在法上的交流解决我们因为在法理上的理解不同而带来的在互相配合方面的问题，也通过在技术上的交流弥补我们因为技术参差不齐而带来的困难，那么，很多事情一定会迎刃而解的。

    正法進程到了今天，很多事情都不那么难了。同时，对我们的要求也是越来越高的。我们很多事情做的不好，都是我们自己的不正造成的。什么技术上的困难，交流上的困难，都是表面的，回过头来看看，其实都没有什么难的，只是在我有执著不放的时候才感觉难。当我能够正念对待这一切，跨过去也就是一小步的功夫。

    以上是我参加网络组的一些心得，不妥之处请大家慈悲指正。谢谢大家。


在讲真象中保持纯正心态

与突破很强自我的重要性

    文/萨拉·库克

    【明慧网2004年7月28日】

    师父好，同修好！

    我叫萨拉-库克，来自洛杉矶。我大约在三年前开始炼习法轮功，有两年的时间我是在帮助一个关于给联合国讲真象的项目。今天我想与大家一起交流一些我悟到的关于讲真象的心态与执著自我的问题。

    * 我们给谁讲真象？

    我们有一个学员协调这个项目的技术性工作，分配案例给不同的学员，帮助翻译，校对，完成后再发给她。每年三月，需要为联合国人权委员会会议做大量准备工作，需要准备法轮功人权年度报告。今年，在这个时候，我发现当自己坐下来校对案例时有时会昏昏欲睡，即使我有足够的睡眠。

    在与一位同修交流了之后，我意识到我把大法的事情当成了常人的工作，就象一件我必须为上司完成的任务，而不是救度众生的机会。我也看到我在校对案例上的心态很自私――我只有在有很多自由时间的时候才愿意主动帮助，并且我为自己安排了一天的案例工作量配额。如果我达到了那个量，我就对自己很满意，不去要求做更多的案例。我把校对当成一件杂事，而没有认识到对整个项目的责任。

    《在2003年亚特兰大法会上的讲法》中，师父说：“所以说你们讲真象最主要的目地是在讲清真象的时候能够救度更多的众生，这是第一位的，这是你们讲真象的真正目地。”

    我重新审视了自己对这个项目与对整个讲真象事情上的心态。我思考了这个项目作为一个整体以及它对大法弟子整体努力的贡献。我思考了这个案例到达自己的中间过程，以及对于揭露邪恶的重要。我记得师父在亚特兰大法会上说：“大家在讲清真象时看似平常，作用巨大。”读几段文字、改正一些语法错误表面上看起来不像是大法弟子慈悲的伟大展现，而更像一般的杂碎工作。但是，当我们所有的努力融在一起的时候，作用是巨大的。而且，是否在《转法轮》中说道：“你回家也写两笔字儿，字不在好坏，可有功啊!”所以，我们写的每一个字都带有大法的力量，这就已经是区别了，即使我们写的跟常人的表面文字一样。

    另一个阻碍我全心为此项目付出的因素是我的观念：我做这个工作是因为别人叫我做，我有“关照”其他学员的心态。《在大纽约地区法会的讲法和解法》中，师父说：“你没有一样是给师父做的，也没有一样是给别人做的。”我悟到我的心态是一个很大的漏洞，这就是旧势力为什么能够干扰我，让我发困。当我去思考项目的更大意义，从法上去思考它为什么那么重要，这个项目并不属于一两个人，而是所有参与的学员的责任时，我开始更严肃的对待它，不再感到困乏，并且能够做得更快。

    * 日内瓦联合国会议上对自我的执著

    除校对外，在过去两年中我参加了在日内瓦人权委员会会议的法轮功人权工作小组。人权委员会是个极好的机会，给那些平时难以接触的人讲真象。例如人权组织负责人，非洲小国的政府官员。另一方面，因为那么多“重要”的人物在那，有时我的很强的自我就出来了，阻碍我们作为一个整体很好地讲真象。我在这讲一下今年日内瓦发生的一点经历。

    我们做的一件事跟一些联合国官员進行私下会谈。我们组去日内瓦的人中，只有我和另一个学员能说法语，他说得比我好。但在给一位讲法语的官员交谈中，我不断试图把不同人说的都翻译出来，使之变得更清楚。会后，我认识到我是在用“试图帮忙”的借口来掩盖我的显示心。而且，我中途插入对话也许弊大于利。

    记得师父在《2003年元宵节在美国西部法会上解法》中说，“应该更理智的面对以后自己要走的路，更加理智的看待你们今天所做的，不要再陷在情中，不要陷在你们很强的自我中。你们都有能力，师父肯定了你们，你们就不要再给师父展现你们这些了。”

    《在2003年亚特兰大法会上的讲法》中师父说，“如果把法摆在第一位，放下自己，都能用正念来解决问题，那很快就能够做出决定，证实法中也会把事情做好。”

    我停下来，努力去思考我怎样才能最好的为整体讲真象贡献一份力量：是去参加联合国官员的会议吗？我们真的需要五个学员在那吗？已经又一位能说法语的学员在那了，我还需要去吗？那有我更应该做的事吗？我认识到我不必参加一些会议，我可以把时间更好的花在去听人权组织的演讲上。这件事情没有那么多的光环，可是也很重要。因为它能使我认识这些组织的负责人，以后我可以跟他们接触上。

    所以，当与下一个官员的会谈时间到了时，我就告诉另一个学员，我不需要在那里。我转而去听那些演讲。当我一走進房间，一位我们刚刚谈过的组织的代表正在发表声明，其中谈到法轮功。我就发正念清除干扰他们听讲的因素。接着，一些重要组织的代表发表演说。我后来有机会与其中一个交谈。他给了我他的名片，让我们给他寄中国的法官与律师的相关信息以便他们的组织能够帮助我们。如果我去参加联合国官员的会议，我就有可能错过了这样一个与世界性组织的代表交谈的机会。

    从这些经历，我悟到对从法上牢牢认识我们讲真象工作的重要性，我们所有做的大法工作，都是加强我们正念，去掉私心，救度众生的机会。当我们去掉自己很强的自我时，我们讲真象的努力会怎样有效、全面得多。我也意识到我的显示心有时会怎样深深隐藏在“为法做事”当中。

    上面是我的一些个人体悟。也许对做这个项目或其他项目的同修会有所帮助。不当之处，请多多指正。

    谢谢师父！谢谢大家!


学习否定旧势力的安排证实大法

    文/娜西亚·李

    【明慧网2004年7月28日】尊敬的师父好，大家好，我的名字叫做娜西亚-李(Nathea Lee)。我是华府的法轮大法学员。三年半以前我在精神层面上的追求，使得我开始在大法中修炼，并且使得我人生产生许多改变。我无比的感谢师父把我从一个困惑而迷幻的人生中救起，但是我今天并不是要跟大家分享我得法的故事。

    自从去年九月份开始，我成为一个英文网站的协调人之一，该网站的宗旨是帮助西方人了解法轮功的真象、中共政府的真实面貌、以及我们目前想尽办法结束的对于法轮功的疯狂镇压。

    我加入该网站是因为有一位学员要求我在一个电话会议上分享英文写作技巧的讨论会。因为我一向不太好拒绝这位学员的要求，所以我就答应他的要求。在我还没有想清楚以前，我就答应帮忙协调该网站的英文写作工作小组了。在我加入以前就已经有另外一位女学员在协调英文写作小组了，我感觉她刚开始的时候并不太欢迎我的加入。而且她并不住在北美，所以我们之间的沟通就更加困难。她回到北美之后，有好几个星期的时间，我们在沟通上还是遭遇到很多干扰。但是因为我们都是修炼人，我们两个都会诚实的讨论我们之间的问题，最后我们彼此都过了心性关，也克服了各式各样的干扰。

    * 在洛杉矶法会期间举行的工作会议

    在洛杉矶法会期间，这个英文网站的许多负责写稿以及编辑的学员第一次见面。一直以来我们都只是在电子邮件或者电话会议上沟通，我很高兴现在我终于有机会可以把他们的名字跟面孔对起来了。

    我们克服了各种各样的不良沟通以及误解，终于在今年洛杉矶法会一周前，我们编辑小组决定要做出一份模拟的印刷版，然后在这次会议中让大家审核。其实我们都不是很确定是否有必要出版印刷版，因为每天出版这个网站内容就已经够大家忙了。我们的编辑和核心翻译人员已经够少了，每个人都几乎到了力不从心的地步，所以我们没有时间在法会一周前，做出一份印刷版让大家审核。结果呢，其它的学员志愿承担起编辑模拟印刷版的任务，而我们的翻译协调人也志愿超负荷的搜集文章。

    模拟印刷版让我们部份编辑和写稿的西人学员，和这个网站中文版的中国编辑们聚在一起讨论印刷版的内容、目标读者、还有排版设计。看完模拟印刷版之后，我们几个和大家分享我们的心得，我们认为以西方读者的需求为主是很重要的。另外我们还讨论中西文章风格的不同，还有许多我们经历过的沟通问题。

    帮忙中文版网站及印刷版的中国学员们的那颗心，让我觉得很感动。他们非常清楚自己该做甚么，我也因此更觉得我应该更尽心尽力。对于出版印刷版，我的思想上也更加开阔。

    但是在洛杉矶法会之后，我们的协调小组又经历了另外一次状况。我们最主要的协调人之一需要做其它方面的工作，因此另外一个人必须接手他的工作。

    新旧协调人交接的过程并不是很顺利，因此部份组员不太适应，其中有一位学员开始对新主编产生疑问。这样的混淆状况持续了好几周。我觉得这是一种干扰，我应该要否定这种干扰。这两位编辑同修都很有能力，他们都启发或者鼓励很多其它学员，包括我自己，出来帮忙。我试图不动心，继续支援这个网站的需要，我也鼓励他们主动解决他们之间的问题。同时，我记得师父说，两个人发生冲突，连第三者都应该找自己。虽然他们两位不是公开发生冲突，但是他们很多时候没有办法一起做协调工作。他们之间的矛盾让我看到自己的执著，特别让我看到我自己执著己见的情形，还有我在大法工作中求名的那颗人心。

    * 在纽约经历的干扰

    今年纽约法会前，有位同修和我计划开一个写作讨论会。我们想开这个讨论会的原因是，我们注意到很多西方学员都想支援这个英文网站，但是他们对于自己的能力不太有信心。我们的英文写作小组里面有几十个西方学员，但是他们很少有人固定写文章，大部份西方学员主要都是修改中国学员翻译的文章。我们也觉得这个英文写作讨论会应该对于其它工作小组也会有帮助。我们上次在洛杉矶法会期间办英文写作讨论会遭遇到一些干扰，但是最终收到很好的反馈，所以我们觉得这个想法值得做。

    我和其他几位华府的西方学员一起开车到纽约参加今年纽约法会，然后住在纽泽西的一家旅馆。忙碌一天之后，我们回到旅馆休息。然后我们三个又开车回到纽约市区去开英文写作会议。但是我们不幸的遇到纽约著名的每日塞车“盛况”，我们忘记把塞车时间计算在交通时间里面，看到交通移动的情形，我很清楚一定会迟到，于是我各种人心与执著纷纷涌上心头，我不停的告诉自己要保持冷静。

    我想我应该先打电话给那位跟我一起办英文写作讨论会的同修，让他知道我遇到交通阻塞所以会迟到。但是当电话一接通之后，我很难再继续保持冷静：因为他告诉我他不但也会迟到，而且他还没有时间影印所有讨论会需要的资料。更糟糕的是，他正开往纽约市另外一区的另外一个开会地点。原来我们两个居然安排了两个不同的开会地点，然后告诉大家两个不同的开会地点。天哪！怎么会这样呢？我们两个做事一向都很负责、很理性、有条不紊的，怎么会搞出这种乌龙呢？

    我们当时也没有时间弄清楚到底问题出在哪里，因为一位同修已经打电话到我手机，告诉我说他已经到了我要去的开会地点，但是门是锁着的，而且现场没有人有钥匙。我跟另外一位主持人在电话上惊慌失措的讨论了一下该怎么办，然后我们觉得他还是去他的开会地点，去看看是否有人到场。我还是去我的开会地点，去看看我到的时候还有谁留在现场。

    最后我们终于到了我的会议地点。我内心充满了沮丧，但是我尽量不表现出来。只可惜我的脸一向藏不住心事。看到我这么不开心，跟我一起来的华府女学员想逗我开心。她说迟到并不是我的错，她还说我办这个会议是件好事。我很感谢她善解人意，但是我还是感觉到很失望，忍不住想这次失败会议的后果。我想所有人应该都已经离开去做其它事情了，他们一定觉得我们差劲透了，居然连开会地点都搞双胞胎，居然没有先让旅馆工作人员打开会议室的门。

    我整整迟到45分钟。等到我到会议室现场，看到会议室不但坐满了同修，而且他们已经在讨论网站的工作事项。我实在太惊讶了。原来有学员找到人把房间门打开，然后另外一位学员志愿主持会议。我心中放下一块大石头，我感动的想哭。会议室很热很挤，但是大家还是耐心的交流。当时我对我们的同修充满了敬佩之意。我一直只想着我自己，只考虑自己的名誉，而且假设同修的反应一定会像常人一样。我一直假设大家一定都觉得我浪费了他们宝贵的时间，一定都已经离开去做其它事情了。但是等到我到场才发现我错了，30几位学员挤在一间小房间里面开会，而且当我进去的时候，大家都和颜悦色的欢迎我加入。没有人埋怨我，他们很诚恳的学习彼此的经验，而且很有兴趣听我关于英文写作方面的认识。这次会议结束之后，有两位做技术方面的西方同修开始比较积极写文章，有一位到两位西方学员开始帮忙润饰中国学员做的英文翻译。

    * 出版印刷版

    回想我们自从计划出版印刷版开始遭遇的困难，我想到师父的话。师父在《二○○四年芝加哥法会讲法》中说：“在修炼中碰到魔难要修自己要看自己啊，这不是承认了旧势力安排的魔难、在它们安排的魔难中如何做好，不是这样。我们是连旧势力的本身的出现、它们的安排的一切都是否定的，它们的存在都不承认。我们是在根本上否定它的这一切，在否定排除它们中你们所做的一切才是威德。”

    每次读这段话，我都会忍不住停下来思考一番。我觉得这段法非常清楚的阐述否定了旧势力的意义。我们出版印刷版的计划不断的遭遇挫折，但是那些绝对不是师父的安排。有时候我能够感受到变异的神或者是黑手们攻击我们。我们遭遇了不同层次的意见冲突，老学员们经历了严重的身体干扰，有些学员出车祸，有些学员们手机被偷或故障，有些学员失去常人工作，有些学员的车被烧毁。我在想：我们对于黑手的干扰的接受，是否加强了旧势力的安排？

    在准备出版印刷版的过程中，我没有彻底否定、没有彻底消除旧势力的安排。我们做出几个不同的实验版本，工作的很忙碌。而且我们同时还必须每天在网站出版文章，慈悲的对待遇到挫折的同修。有时候，我会和同修争执、批评同修、而且坚持印刷版一定要达到职业水准。

    我们目前期望的读者是在社会上比较有影响力的人士，他们平时阅读著名的报纸和杂志。他们是很重要的读者，因为他们是中共政府反法轮功宣传的主要对象之一。也许我的意见太强烈了，但是我还是觉得我们的出版品应该在外观上达到像其它正规出版品一样的职业水准。也许这是一个错误的观念吧，但是我认为如果我们的刊物没有内容、没有职业水准的排版设计，我们的目标读者不会有兴趣。我在这方面和同修有意见冲突，因为我觉得我们做的每件事情都应该要高水准才能符合大法的形象。但是这需要时间，正法的进程飞快，我们无法等到一切做到完美才出版。

    有好几周的时间，我们就僵在那里。但是在许多同修的鼓励和支持下，我们又开始继续努力。这个计划渐渐变成一个“整体”的计划。

    过程中还发生很多其它的故事，基于篇幅限制，无法尽述。最后，我想谈谈炼功的重要性。我个人知道很多同修每天炼功整整两小时。我也希望是其中之一，但是很遗憾我并不是。我发现我可以坐在电脑面前几个小时，编辑文章、写文章、回电子邮件，我也可以花几个小时的时间开电话会议、做生活规划、和家人相处。我每天一定读或听一讲《转法轮》，但是我就是没有办法坚持每天炼功。我知道还有很多同修都跟我有一样的毛病。我们很用心做大法的事情、我们学法、我们修心性，但是就是很少炼功。

    我们多少人等待了生生世世才得法，这是多么珍贵的机会呀。我现在每天都这样提醒自己，照师父的教诲勤炼功。不要老是坐在电脑前面，有时候站起来炼炼动功。每天早起一个小时、或者晚睡一个小时炼功、或者利用午休的时间炼功。不管你怎么安排，不要偷懒不炼功。

    谢谢大家宝贵的时间和这个机会。感谢师父让我在大法中修炼。


在中国驻德克萨斯州休斯敦市领事馆前

的修炼经历

    文/休斯敦大法弟子 里昂

    【明慧网2004年7月28日】从2003 年早期开始，一群休斯敦学员尝试坚持出现在中国驻休斯敦领事馆前，特别是在签证和护照部门的工作时间内；在此时，学员有机会去向那些申请去中国的游客或对来自中国的人讲真象。学员们尽可能的抽时间前来，并且尽可能的在中领馆前待久一些。一些学员可能待30分钟、有些可能待一个小时、二个小时或更久；重点不在花多少时间，而是努力的效果，应该珍惜在那里的每一分钟。

    下面的报告是我在中领馆前的经验总结。我将这些经验，用所遭遇的问题来依次报告。

    * 太多的横幅

    在诉江案开始后，休斯敦学员想采用一种更加深入的方法，去讲清关于迫害学员及江××罪行的真象。结果我们设计了各种各样大小的横幅，并开始将这些横幅挂于正在整修的中领馆周围的手脚架上。

    越来越多的横幅被挂上了，一两个月后的一天，当地警察突然到达，说我们不能在手脚架上挂横幅，因为违反城市法令。经过沟通及讨论后，警方认为我们可以把横幅放在木制框架或PCV 管做成的框架上，只要框架不靠在中领馆物产上，并置放在公共区域内。

    我们依从了警察的指示，做了木制和PCV制的框架来挂横幅。但是，不久后，警察又回来说：我们不能使用任何框架，而必须用我们的手来拿着横幅。我们很失望，但最后学员们了解到：作为好人，我们应该遵循市府的规章制度。当我们开始用我们的手拿着横幅，或将横幅贴在我们的身上，以便我们能炼功；我们开始发现：人们会停下脚步来看横幅。虽然只有二面横幅，我们发现我们能合理的、安静的将横幅放在木制框架上而没有警察来干涉。

    这个横幅事件提供我在修炼上可贵的经验教训。首先，我们应该考虑别人。如果有太多横幅，横幅上的内容会容易被忽略，并且会打扰当地居民的环境和商店的营业。其次，当问题或干扰发生时，修炼人应该向内找自己。怪罪警察、其他学员甚至于旧势力，实际上我们就是陷入旧势力安排的陷阱，旧势力就能利用这空子，击败我们的努力。第三，我们应该重视过程而不是结果。不是横幅的数量越多就越好，是横幅的内容及我们的背后展现的慈悲心，这事才会成功。

    * 警察的访视和正念

    因为我是大法学员，且作为一个好人，我总是想要增强我的形象。但是，如果我太担心我的形象，和当警察来与我谈论问题时紧张，我正念就会不足，相当于允许旧势力控制警察的头脑，使警察误会我及和我对着干。

    我必须记得：担心和紧张是我在修炼中必须去除的执著心；并且旧势力可能利用这些执著心，来击败我帮助师父救度众生的努力。

    如果我记得我们是来这里救度众生，记得大法学员在心里以救度众生的想法去做所有的事，就此而言，我和警察及其他人的互动将会是非常圆容的。

    * 天气和正念

    休斯敦的天气可能是湿热或寒冷的，且可能瞬息万变。在我多次在中领馆前参于烛光悼念时，我发现如果我的头脑中注意天气的冷热或下雨，突然间，所有常人心和麻烦就来。甚而与天气无关的麻烦会突然出来，分散我救度众生的宗旨。

    但是当我分神时，如果我放下自我及总记得我讲真象以救度众生的宗旨，在我的头脑内充满这些想法，天气突然将变得不重要，对我没有干扰。

    * 找机会提供帮助

    在许多情况下，我是大部分访客参观领事馆时遇见的第一人；由于这样，他们通常感觉可以自在的询问我问题。因为我是大法学员，我尽可能愉快的帮助他们。

    我并发现：告诉他们邮局、自动提款机、拍护照的相片馆、中国城和餐馆的地点后，人们似乎更加容易的接纳大法真象材料和我。实际上，帮助他人后，我开始成为这社区的一员，而不仅只是在那里做一个按照我自己计画的抗议者。

    并且，因为在领事馆附近可停车的地方很少，常常拖吊车辆。我常常警告别人：不要将车停放在常常拖吊车辆的停车场。由于我关于拖吊区域的警告，许多人省下了几百美元的拖吊费用。

    * 慈悲心

    在中领馆前几乎像是在前线与邪恶的一场战役。邪恶利用许多常人在中领馆与学员争斗。在过去几个月，由于心性上冲突的暴露，学员们心性很快的提高了。

    当有些人看我们的横幅、读我们的讯息、观看我们的光盘或听我们学员告诉他们大法是多么的好，这些人叫喊、呼喊、挥动拳头威胁和咒骂。这些人是被中国媒体重复的造谣所毒害，因此反对大法。但我冷静的晓以真象，破除由中国媒体所传播反对大法的邪恶消息。刚开始，并非许多人转换了他们的想法；但现在，越来越多人被说服而改变主意。并且，我发现一些常人会以一些其他证据，支持大法学员讲真象的内容。

    我悟到：我们不是在中领馆前与常人争论，而是要救度众生。以此正念，常人的什么话会打动我要救度他的心呢？ 我意识到：我们无法救度所有人，但是我拒绝放弃对任何一个有缘人的救度；并且我总希望能再有一次机会遇见那个人而使他被救度。

    * 当我们在其他地方忙时，邪恶势力增长

    我注意到了：当学员到他地参加法会时，在中领馆的环境常变得喧闹和混乱，在中领馆附近的交通变得不好，到处是按喇叭声、轮胎煞车声、人们大声叫喊或谈话。但在学员回来以后，一会儿就平静了。

    实际上，我探讨后认为：更多学员出现在中领馆后，环境就会更快镇定下来，并且变得更加平静。师父说：“一正压百邪”。因此我们能在中领馆前有更多正念，就会窒息邪恶。

    * 不要认为：因有其他学员在那里，您就不需要去

    我多次认为：我不是真正需要在中领馆这儿，我应该做一些其它大法项目或活动。但是，如果我仔细的体察，当我参加某一事件，似乎总有某些事我能补充，以便使这事能更加成功。

    最近出现了一个特殊情况，真正的加强了我的那种感觉。有一个星期六在〔休斯顿的〕顶好购物中心，一些学员向中国人讲清真象。一个以前不常来到顶好购物中心讲真象的学员来到后不久，一个西班牙籍女士问他在哪里可以买到武术的设备。学员说他不是很肯定，他对她指了指摆着大法材料的桌子，并且开始讲清真象。

    当学员和这西班牙藉女士继续交谈后发现：他们有许多共同的兴趣。他们发现：他们居住在距离中国城相当远的同一地区。并且此学员和夫人的丈夫同是博士并学习非常相似的学科。交谈進行的非常好，我相信这是他们的一个缘分关系。我认为如果这学员那一天没有出现在那里，他们的这个缘分也许不会实现。

    师父总提醒我们：我们是一个整体。但即使我们是一个整体，我们每一个都有不同的技能和特征。我们大家需小心，不要让旧势力让我们觉得我们在大法活动中是不需要的。我们也许会错过机会，去履行一个被预定的缘分关系。

    * 如果您不会说需要的语言，发正念，因它是共通语言。

    许多时候，大法活动需要学员讲一种你不会的语言。一般人自然的会认为：或许您不必在那里，而转而去做更加有生产力的事。但在中领馆的情况让我改变了这个想法。在中领馆有几个例子， 我必须要发正念。因为我不懂中文，我不懂许多华人交谈的意思；我可轻易的忽略交谈内容，而能集中正念消灭邪恶及阻碍。同样的情形可应用于中国学员向美国政府办公室或商业界讲真象。或许一个不懂英文的学员，也不会容易分心在交谈上，而能更加有效的发正念。

    * 在中领馆前学法

    因为我们许多学员花费相当长的时间在中领馆前，我们利用这些时间充分做到讲真象、练功和学法。当在中领馆前学法时，我发现学法效果很好。此外，在中领馆前学法帮助我更有智慧的讲真象，和在活动期间回答常人提出的问题。我并且发现在中领馆前学法加强我的正念、去除常人争论的倾向。

    * 结语

    以上就是我在休斯敦中领馆的经验。我肯定其它学员也有更加丰富的经验能与我们分享。如果您有相似或不同的经验，诚恳的希望您能与我们分享，以便我们都能在修炼中提高。另外，如果我的想法或经验分享中有不符合大法原则的错误或遗漏，请指出，以便我能改進我的修炼状态。


我三个月来修炼法轮大法的一点体会

    文/陆金池（圣地亚哥）

    【明慧网2004年7月28日】

    尊敬的师父好﹗

    各位同修好﹗

    我叫陆金池，是加州大学圣地亚哥分校的博士生。我有幸于今年（2004年）三月底和妻子一起得法。现将三个多月来修炼法轮大法的一点体会向师父和各位同修做一个汇报。

    我虽然从小受无神论的教育，但是缤纷复杂的物质世界似乎填补不了精神的空虚，人为什么活着？未来是什么样的？我们对这一切都感到很迷惘，也一直都在寻求这些问题的答案。来美几年，我们徘徊于各华人教堂之间，通过圣经的学习，逐渐接受了创造论和有神论，但是太多的疑问和障碍使我们无法接受基督教。

    今年的二月，我们家搬来了新的同屋，他们夫妇俩都是大法弟子，是他们把大法的美好和福音带给了我们。当他们向我们推荐《转法轮》时，我们并不反感，因为我们一直都很关注大纪元网站的新闻，对天安门自焚案和法轮功在中国遭受迫害的情况也大致有些了解。虽然对法轮大法讲什么并不清楚，但知道法轮功是一种气功，祛病健身很有效，于是决定试一试。

    我们很快的把《转法轮》阅读了一遍，起初并没有太深的印象，只觉得整本书讲得特别正。后来通过反复阅读，发现《转法轮》中讲了很多超常的东西，而且当初对基督教的各种疑问也迎刃而解了，忽然有一种豁然开朗的感觉，知道我们找到了我们一直在寻求的东西，并且明白了人生存在的真正意义。那激动的心情无以言表。

    得法一星期后的一天，妻子忽然告诉我她不能看书了，她显得坐立不安，神情慌慌，原来她遭遇了强大的思想业力。正在我们不知道该怎么办时，我们的新同屋问要不要和他们一起发正念。简单了解什么是发正念以后，我们发了第一次的正念。之后，妻子告诉我，她感到象大病了一场似的，浑身发软，然而思想上却轻松了许多，但思想仍不稳定。这时，我们迫切的感到需要到集体的环境中去，于是我们开始参加每周星期三的集体学法。通过学法，我们也找到了消除思想业的法宝，那就是“一正压百邪”。师父说：“对宇宙真理坚不可摧的正念是构成善良的大法弟子坚如磐石的金刚之体，令一切邪恶胆寒，放射出的真理之光令一切生命不正的思想因素解体。有多强的正念，有多大的威力。”（《精進要旨（二）》，也三言两语）没有比宇宙真理“真，善，忍”更正的了，各种思想业和邪的东西在我们对宇宙大法的坚信中很快的被消掉。

    我们得法不久，相继出现了各种奇怪的消病业的状态，心里时不时的有些不安，在老弟子的帮助和鼓励下，我们顺利的渡过了那段时间，同时惊奇的发现，困扰我多年的偏头疼、腹疼、晕车等毛病都好了，睡眠质量提高了，精力比以前更充沛，生活更有规律，烦恼更是少多了。大法使我们的身心得到了极大的改善，大法的神奇使我们更加坚定了信心。我们从内心感激师父和大法给予我们的这一切。

    在学法的最初，我们也只是抱着祛病健身的目地，在家炼炼就好了，想也没想走出去参加正法的活动。然而师父已经慈悲的安排好了我们参加正法活动的路，就象安排我们自然而顺利的得法。

    我们的新同屋有一套师父的各次讲法。于是我们开始如饥似渴的阅读，加深了对《转法轮》的理解。很快，我们接触到了99年以后的讲法，了解到现在是正法修炼时期，不是单纯的个人修炼。做为一名正法时期的大法弟子，我们不仅要修炼好自己，还要做好洪法，讲真象和救度众生的工作。因为我们已经参加集体学法了，在每次学法之后都会讨论一些洪法和讲真象的活动，于是我们也决定参加这些活动，迈出了参加正法活动的第一步。

    四月底，我们第一次参加社区游行时，心里有些忐忑不安，但在集体祥和慈悲的环境中，我们顺利的完成了任务，这次经历给了我们极大的信心。但在紧接着的街市讲真象活动中，虽然知道这样做是为了救度众生，但是心里还是有点怕，怕被熟人看见什么的，不够主动；由于学法不深，有时遇到有人问问题，不能给以很好的回答，而使他们失去了一个了解大法和真象的好机会。通过一段时间的学法，发现其实那些问题，师父在书中都给出了最圆满的回答。师父说：“我还要告诉你们，其实你们以前的本性是建立在为我为私的基础上的，你们今后做事就是要先想到别人，修成无私无我，先他后我的正觉，”（《精進要旨》，佛性无漏）。师父还说：“你们在纯净心态下所做的事才是最好的事，才是最神圣的。”（《精進要旨》，再认识）为此，我们進行了反思，讨论应该怎样去参加正法活动。我们认识到，要真正的做好大法的工作，必须清除头脑中存在的为私为我的杂念，以一颗纯净的善心去做。要做到这一点，只有坚持不懈，踏踏踏实实的学好法，加深对法理的认识，修炼好自己才行。

    我们十分珍惜集体学法的时间和能参加的各种正法活动。但我有繁重的学习和工作，时间往往是不能自己控制的。即使是周末或是晚上的时间，也要由我的导师来决定。但是，师父都慈悲的作好了安排。每到周三学法时，教授不是出差在外，就是早早的离开了学校。而在有活动的周末，也基本上没有要求我去学校工作。因此，我们基本上没有落下每一次的集体学法和洪法，讲真象的活动。我们打心眼里感激师父的慈悲。只要有正念，师父都会帮助你的。

    除了参加集体学法之外，我们每天也保证有自己的学法时间。妻子的时间比较充裕，她基本上能保证学法。我的时间比较紧张，但也尽量保证每天睡前抽出一定的时间学法。师父说：“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”（《精進要旨（二）》排除干扰）师父还说：“我们在修炼中你会碰到许多魔难。只要大家认真去学法，什么难你都能闯得过去；你只要认真学法，什么解不开的心里的这个心结，过不去的东西，你都能够在法中找到答案，都能够解开它。这部法他包含着如何做人、如何做天人；我还告诉大家如何做佛、道、神，以至更高境界中的神，他能解不开你的心结吗？他能打不开你的思想吗？他能解决不了你的问题吗？都能。”（《法轮佛法》（在北美首届法会上讲法））通过加强学法，在法理上有了更深的认识，同时发现了很多自身存在的执著心，并且开始有意识的排斥它们，去掉它们。逐渐地，我们意识到了自身的变化。发现对很多以前执著的东西不再执著了，慢慢的开始站在他人的角度替别人考虑了。

    紧接着的五月活动比较多。我们开始慢慢的积累经验。不管是参加社区游行也好，还是社区街市洪法讲真象活动也好，我们尽量排除杂念，以一颗纯净的善心去参与。想着要把大法的美好展现给世人，虽然世人尚在迷中，但他们也是为法而来的。在以后的洪法讲真象活动中，我们都抱着这样的心态，当我们微笑着把真象传单递给路人时，他们基本上都愿意接受，有时他们也愿意停下脚步，简单的了解一下大法和中国对大法的迫害真象。遇到从国内来的中国人，我们真心希望他们能接受真象资料，以消除他们由于受谣言迷惑而产生的对大法的敌意。现在，已经到了正法的最后，世人已经逐渐的清醒了。我们经常会遇到这样的情况，有时人们会主动索要真象传单以作为礼物送给他们的妻子，父母或是朋友；有时他们会告诉我们这正是他们想要的，并表示一定会去参加即将举行的法轮功介绍会；有时他们还会冲着我们大声的说：“我们支持你们﹗”。

    参加集体的正法活动的过程，是一个很好的修炼提高的过程。在参与过程中，会暴露很多不好的心和执著。在几周前的一次街市洪法活动中，我遇到几个基督徒很固执很激动的宣扬他们的东西，抵触大法。于是想和他们辩论，但两句话后，我忽然意识到强烈的争斗心起来了，于是赶紧加以纠正，心里顿时充满了平静。最近一次参加洛杉矶的游行，一位老同修指出妻子打腰鼓时，手拿鼓棰的姿势不正确，当时她还不以为然。事后仔细想一想，“重在参与”那是滑下去了的常人标准，作为大法弟子做任何事情，哪怕是极小的一件事，都应该高标准，严要求，做到最好。只有我们做得非常的正，才能为未来的人留下一条值得参考和借鉴的路。

    六月份的时候，圣地亚哥电话讲真象小组集体打电话的活动移到我们家進行。每一次的集体打电话活动对我们都是一次提高的好机会。刚开始的时候，我们非常的胆怯，不敢打电话。妻子说，第一次在别的同修打电话时发正念，不知道为什么竟然全身发抖。然而当看到老弟子沉着冷静，从容不迫的神态，深感自己的差距。后来，经过认真学法准备以后，情况有了很大的改善。我们准备了一篇电话稿，虽然是照本宣科，但是至少有机会让国内不明真象的人知道天安门自焚的真象和诉江等重要事情。在这方面，我们还需要進一步的提高。

    七月初，圣地亚哥弟子在我们家举办了一个观看师父讲法录像的九天学习班。前来学习的学员有十几个。大多数是最近一，两年得法的和新得法的学员。其中有我们的朋友小马和小刘夫妇以及他们五个月大的女儿。小刘是一个多月前经妻子的介绍开始修炼大法的。炼功和学法没有几天，就强烈的感受到了大法的神奇。令她苦恼的母乳不足的问题解决了，折磨她小女儿几个月的湿疹奇迹般的好了大半，精力也更加充沛。小马看到妻子和女儿身上的神奇变化，非常触动，也开始阅读《转法轮》，并同小刘一起参加我们的九讲班。最近听说他们的同屋看到他们神奇的变化后现在也开始阅读《转法轮》了。

    三个月以来，我们深切的体会到，作为新学员，溶入到集体中是非常重要的。师父说：“我给大法弟子留下的修炼形式是要弟子们能够真正提高上来的保障，如我叫你们到公园里面大家集体炼功形成一个环境，这个环境是改变人表面的最好办法。大法弟子在这个环境中所形成的高境界的行为，包括一言一行能使人认识到自己的不足，能使人找到差距，能感动人，能熔炼人的行为，能使人提高得更快，所以新学员或自学的弟子一定要到炼功点上炼功。”（《精進要旨》，环境）大法弟子的修炼环境是世间唯一的净土，可以帮助我们远离常人中的各种执著和欲望，帮助我们净化思想；而积极参加正法活动，救度众生是我们的职责。由于修得不好，时常被各种常人心带动，许多应该做的工作没有做，应该做好的工作没有做好。以后，我们会踏踏实实做好师父吩咐的三件事，认真走好未来正法的路。

    谢谢师父﹗

    谢谢大家﹗


用法赋予大法弟子的才华来证实法

    文/Jesse Nuytten（加拿大温哥华）

    【明慧网2004年7月28日】在过去的几年里，我在正法工作中取得了不小的進步。开始我去中国领馆，向朋友们发大法传单。后来我开始在大使馆前定期值班，向所有与我交谈过的人发传单，还负责每星期六的炼功点。我甚至还帮助其他同修做很多大法工作。然而，这个标准对我来说并不高，我最后意识到现在的每一刻都是非常宝贵的，我们当然应该在日常生活中把救渡众生当作头等大事。

    我开始意识到几乎每一位我遇到的人都是在等待着我告诉他们大法，从而使他们得到师父的救度。在我心灵的深处，我知道唯一的能完成我史前大愿的办法就是法给予我的救度众生的才智。我在心里对自己说：“我必须想出自己的办法来。”

    最近，我彻底地改变了我的内心，决定尽我最大努力精進。我想分享几个我修炼中的故事。

    第一个故事是我协调一个模拟审江表演。我面临着很多思想业力强加给我的一观念如自卑，缺乏自我尊重，但我知道我能够突破它。于是我将所有怕心放在一边，开始准备在一所大学找一个演出场地。当我过了这一关之后，我明白了，在完成这个项目的过程中，将不会有任何困难可以阻挡我了。有勇气来协调这个项目对我来说是一个突破，我们从师父关于主意识要强的讲法中可以悟到这一点：

    “还有一种强大的业力，对修炼者影响非常大，叫做思想业。”

    “消业就是把业消灭、转化。当然业力就不干，人就会有难，有阻力。”

    “但大多数人可以以很强的主观思想（主意识强）排除它，反对它。这样，就说明这个人可度，能分明好坏，也就是悟性好，”（《转法轮》）

    在准备过程中，我发现参与其中的同修乐此不疲的排练，准备送给教授和重要人物的成套材料，更令人高兴的是，其他的同修也毫不迟疑地赶来相助，甚至他们能自己完成一些很重要的工作。经历这样一个过程很明显地体现了大法弟子在一起工作的整体风貌。我体会到，做为一个协调人并没有工作的负担，相反，却是一种将学员组织在一起共同救度众生消除邪恶的伟大殊荣。

    有几个例子：一位同修为这个活动申请地方，布置所需的道具，还在大学的报纸上登了广告。没有他的努力，我必须请假来做，我内心非常感动。另一件事是两位同室的人帮我准备几百份邀请材料包。我回家的时候很累，面对繁重的工作有些失望，但大家一起干就节约三分之二的时间。

    最后我最想感谢的是那位劝我来协调这个项目的同修。她简短的话语在我内心深处产生了共鸣，激励着我一次又一次的真正的承担起更多的责任。多谢大家对我的帮助。我在这个集体活动中获得了宝贵的经验，在表演中充分发挥了我的艺术才能和社交技巧。

    所有参与其中的同修都克服了几种困难，使得这个模拟审判得以成功。每当我遇到障碍或与同修有不同意见时，就会想起师父在《精進要旨》中的法：

    “你们知道吗？你们站长间的矛盾是我安排你在提高哪，”

    “为了叫你提高上来，不触及到你的心同样不行，大法的工作也是提高你心性的好机会呀！”（《负责人也是修炼人》）

    下面我要讲一下模拟审判那一天的故事。总体来说，進展很好，表演不错，有一些表演真能吸引观众。我们还有几个新学员参加，他们都做得很好。

    我们是在校园中心的表演的，表演场地象走廊一样，两面有墙还有高高的顶棚，当我们的声音在空中回荡时，几百名学生看到了我们的横幅，展板，真象材料，我最高兴的是没有中国人显出负面的反应。我觉得我们必须重视这一点，因为与几年前相比，人们的头脑越来越清醒了，我看到许多路人观看我们的演出，在明信片和征签表上签名，接受我们的传单。

    大约有二十名学员参加了这次活动，大多数都在那儿呆了几个小时，尽管那天天气很冷。有几个学生在那儿呆了几分钟，人们被这个演出所感染，包括一名中国基督徒，一名来自英国哥伦比亚技术学院的记者。尽管这位中国人已停止了炼法轮功，但他被感动了，一直看到表演结束。这位记者非常耐心、友好，还问了我个人修炼法轮功的一些经验。在演出的头一天，另一位来自Trinity大学的学生，要我在学生广播电台上接受采访。

    修炼之前我是一个内向的人，不愿在大众场合出头露面，但我很幸运地得到了救度众生的机缘，仅仅这一点就足以克服我的怕心，以同化真善忍。类似第一次负责一个大的活动的事情，有许多困难克服起来也不容易。不管怎样，它能帮助我坚定自己的意志去冲破一些障碍，如自私，因为要与其他同修合作协调好，这一点是极其重要的。我记住了一点就是所有我做的事都是与我无关的，而是为了大法。

    做这类工作使我得到了很大的提高，我对这些经验如此感动，以至于我决定下次用大法给予我的办法和才华去协调，去救度众生。我被赋予的音乐才能最近就派上了用场。

    下面我将和大家分享我在温哥华合唱团里工作的一些体会。我帮助协调一个音乐团，法轮大法日那天，在合唱队伍中唱出了美妙的歌声。音乐确实是大法给予我的一个最大的才华。我高兴地告诉大家在我修炼了几年之后的今天，我终于鼓起了勇气将它派上了用场。合唱团演唱了《得度》，《为你而来》和《法轮大法好》。

    组织合唱团一点都不难。发出一个电子邮件之后，收到了很多答复，热心的同修们已经准备好要一起唱歌了。我们刚刚在4.25的活动上唱过，没有人抱怨法轮大法日的演出时间紧迫。我们只有二周的时间，责任重大。大家没有对别人要求太多，但都努力使这个集体成为一个宏音合唱团。

    我们的炼功点在一个小而安静的公园。在那里可以对证实法产生很大的效应，因为过路的人都能听到我们优美的歌声，包括好心的RCMP官员，他曾呆在公园里听了我们一个歌。我们也有许多磨难，如讨论谁来指挥，每个人立即说了起来，这一说就跑了题。我们也要克服一些执著心如害羞或欢喜心。总之，我们经历了一段时间的相互了解之后，渐渐达到了清晰的头脑，整体协调和配合也相当棒了。

    我们非常幸运地拥有一些具有专业声音的歌手与我们一起训练，还有一个新的指挥，但他非常坚定而有热情，这一切都将协助我们创造出好的音调，音量以及使这个崭新而富有挑战性的集体更加和谐。我相信我们大家都将利用这次机会训练自己的嗓音。

    在与专业歌唱演员讨论合唱团的進展时，我很快发现我们与其他地区表演的差别，象纽约晚会的表演。有一点我知道我不能过滤那些合唱团中的人，也就是说这些演员都被选中了，因为在演出之前我们已经没有时间了，而且我们只是一个小合唱团。因此我们决定不能表演得太僵硬，但我们将来一定要成立一个专业级的合唱团。　这样一来，那些热心于合唱团的人就可以利用这个机会将他们的水平提高一大截，从而我们可以将慈悲的音乐传入众生的内心深处。我知道，这需要很多时间和练习。不管怎么样，我认为这样做是值得的，因为法给予了我们音乐的才华，将修炼与救人熔合在一起。

    总起来说，除了一点小问题外，最后的演出取得了很大成功。我们在露天舞台上演了二次，位置就在温哥华艺术馆前面。第一次表演不错，只是在一个二重唱时麦克风出了点麻烦。我可以看到当人们听到来救度他们的天音时，脸上浮现出的敬慕之情。男女老少，各种各样的人都停下来听我们歌唱。当我和同修们在二重唱中重复唱出“得度”二个字时，　我可以感到自己的声音在正着这个环境，也在正着自己在这个小组里走过的这段路程是我生命中迄今为止最大的殊荣。我学到许多宝贵的经验。我意识到自己浪费掉的搞音乐的时间，意识到了我离开音乐圈的几个原因：一个是怕，怕人不喜欢，怕失败，最重要的是怕失去自我，尽管它对别人有很大的益处。

    另一个原因就是我缺乏责任感。我曾经编了无数个不用音乐去救度众生的理由，其中包括我必须帮助其他同修完成他们的工作，做那些别人不愿做的工作，甚至想搞音乐是自私和浪费时间。通过在合唱团里工作，洗清了这些观念，并带我進入了正法進程中证实法的最好途径。平静的头脑和心境代替了怕心，因此我在别人面前唱歌的自尊和自信油然而生。我衷心地感谢温哥华合唱团给予我的所有帮助和善意。我将音乐从我所做大法工作的最后一项移到了第一项。

    除了这一切，几位同修还抱着很大的热情继续做音乐工作。我希望自己在这条路上用更多的时间，还想哪一天组织一个大型的音乐晚会。不管在今后的道路上遇到什么障碍，我都将不断提高自己的艺术才能，提高心性，救度世人。

    通过组织模拟审判，特别是合唱团，我学到了珍贵的一课：用法赋予我们的智慧来助法。我们每天都可以为大法做很多事。但当我有了这些经验之后，我明白了，用自己的智慧来证实大法其实是每位修炼者都能做到的，不客气地说，都是我们应该做的，我深深地从内心里认识到这一点。

    谢谢大家。


与纯真的孩子们一起修炼是我的荣幸

    文/荣靖（新泽西州）

    【明慧网2004年7月29日】尊敬的师父好！各位同修好！我叫荣靖，我是美国新泽西州的学员，我今天向大家汇报的题目是：与纯真的孩子们一起修炼是我的荣幸。

    一、利用机缘，向所在学校的美国孩子洪法

    我在美国一所小学任教。最初因任代课老师，所以有机会接触学校不同班级的各种族孩子。大家知道，美国的孩子能量大，生性好动，胆子又大，很难管教。如何让美国的孩子了解大法，是我的心愿。当时我没有教学经验，对我而言，向孩子洪法，是个不小的挑战！

    任教不久，在美术老师产假的前后几个月中，学校让我承担全校的美术课。实际上，我并不擅长美术，但是，我知道，这可能是很好的向孩子们洪法的机会。于是，我认真备课，充份准备教材，同时，不断去掉自己在上课时的紧张、恐惧之心。很快，我便能应对自如地完成每一堂课。在受到校方的好评后，我在全校美术课上开展了“中国文化月”的活动，我是这样做的：

    在第一周，我告诉孩子们中国有五千年辉煌的历史，悠久的文化，在介绍北京首都时，让他们知道那里有个天安门。接下来的一周，我开始向孩子们洪法。我自己设计了中、英文“法轮大法”、“真善忍”字样，低年级的学生只是涂色，高年级的不仅涂色，还要试着自己写。孩子们对写中文很感兴趣，我就在黑板上一笔一划地教他们写“法轮大法好”、“真善忍”，边写边念，孩子们边学边读，伴随着普度、济世的音乐，课堂秩序良好。出乎意料的是，不少孩子虽第一次写中文，但是字体却十分漂亮。然后，我在每个班上播放了12分钟的“法轮大法在新泽西”的录相。我还教他们唱“法轮大法好”的歌曲。

    在最后的一周，我教他们读《洪吟》，低年级的，只读比较短的诗，大一点的孩子，可以跟随我读整本的《洪吟》，方法是，我读一句，大家读一句。这样，在短短的几周内，我穿梭于全校四个年级，将法轮大法的福音传给了近400个美国孩子。

    一次，在一个班上，孩子们席地而坐，我无意中发现有的孩子单盘非常好，一个念头闪过我脑中：让我试试教他们静功。但当时孩子们不停地讲话，另一老师不断地大声叫道：安静！别讲话！却无济于事。趁她接电话之机，我对孩子们讲：我要教你们“法轮功”，大家跟我学。起初我还要求他们男女动作分明，很快，我发现当时的场合、时间不适合，于是就自己打手印，让他们模仿。孩子们认真地学着，有几个孩子还打着标准的双盘。我不断鼓励他们：很好，继续下去。突然，那个老师站在一旁说：怪了，他们怎么都静下来了？好，他们听你的，你继续和他们炼下去，我一会儿回来。我这才意识到，嘈杂的教室早已万籁俱寂。我自叹：真是大法的威力啊！谢谢师父！

    这件事发生后，我想，全校的孩子已知道了法轮大法，也听了音乐，如果能教他们炼功该有多好啊。一天，学校突然告诉我体育老师生病了，要我去代课。“教什么？”我当时有些紧张。对方似乎在命令：“你自己决定，什么都可以”。我恍然大悟，我的愿望又要实现了！我准备了30分钟的教功带及几张孩子们炼功的图片，带上小录音机，第二天，在五个班上教了计100个孩子五套功法。我的经验是，教孩子和大人不一样，时间不宜过长，动作不一定一次到位，但要他们记住：这是法轮功，又称法轮大法，有五套功法，世界上有一亿人在炼。有的老师也同孩子们一起炼功。

    或许因为我是全校唯一的中国人，孩子们都记得我。我早已不任美术课了，不少孩子至今还称我美术老师，调皮的孩子叫我中国小姐，只有这个小女孩每次见到我时都清楚地说：师父、法轮大法。这个孩子在我的眼中显得特别可爱。

    美国的孩子也需要大法，让大法走進社会，是可以实现的，只要我们拥有那颗诚心，师父就会给我们机会。总结在学校几年的洪法过程，其实也是我的修炼过程。孩子如同我的镜子，我时常在他们身上看到自己的不足，比如开始时我的怕心较重，讲课就拘谨，效果就差；有时碰到脾气暴躁的孩子，对我出言不逊时，自己就很难守住心性，会生他们的气，气不过时，还要惩罚他们抄写教室规章。可是，如果我真能做到心平气和时，孩子的任性在我面前会一下子消失。大法的威力，师父的慈悲，使我校孩子发生的变化，学校已有耳闻。校长今年亲自找到我，鼓励我在全校教职员中教法轮功。一些有缘份的老师因此学了功法，并购买了大法书籍。另外，在营救李祥春的活动中，我校几十名教师，包括副校长也签名予以正义支持，要求中国政府停止对法轮功学员的残酷迫害。

    二、参与明慧学校工作的点滴体会

    来美前，我曾在中国海关任职十年，当时虽工作、生活条件较优越，我却很少感到满足，还认为自己不幸。来美后，生活、学习的压力，使我一度感到自己是天下最不幸的人。自1997年得法后，通过不断的修炼，我的观念发生了很大的转变。过去，我只喜欢漂亮、聪明的孩子，碰到不听话的孩子，从内心就烦，恨不得躲得远远的。现在，我自己虽没有孩子，但我把所有的孩子都当作自己的孩子，我十分珍惜修炼后师父给我安排的路，觉得与天真的孩子在一起是非常幸运的。于是，在去年，我主动向当地的辅导员提出愿意尝试明慧学校的工作。通过一年来在明慧学校的修炼，使自己得以很大的锻炼，心性上也有所提高。

    去年5月，当我在新泽西的互联网上宣布明慧学校成立时，得到绝大部份学员的赞同。然而，真正做起来的时候，并不是想象的那么容易。最初，是在我家上课，记得第一次来了不少孩子及家长，回去后反映也良好。之后，由于活动项目的繁多，有的学员就不送孩子到明慧学校来了。还有的学员认为：大法工作很多，国内许多人在等待救度。我们的孩子已经得法，去明慧学校有必要吗？

    对此，我是这样理解的，就目前而言，明慧学校是为小学员开创的一个难得的集体修炼环境。小学员虽有缘份，但他们终究是孩子，贪玩、好动，自觉性差。那么， 如果家长繁忙，他们就会松懈自身的修炼。我悟到，正如师父要求我们的集体学法炼功的环境是非常重要的一样，孩子们更需要这个修炼的环境。师父在《环境》经文中指出：“因为你们在社会上所接触的都是常人，而且是人类道德急速滑下来后的常人，这个大染缸只能使人随波逐流”（《精進要旨》第132页）。孩子们接触的是常人社会，他们的接受能力快，沾染坏的恶习也快，所以集体学法这个环境对他们来说是十分必要的。目前，不少学员确实因忙于大法的工作，忽略了对自己孩子的教育，有的学员或许认为孩子得法，就如同上了保险一样。其实，有些得法较早的小学员，看过师父的讲座，自己能通读《转法轮》，也参加了不少法会及活动，可是在言行上有时却表现得不象个大法小学员。我既然发现了这些问题，又身为该校的负责人，我就应该对孩子负责，对大法负责。我暗下决心，哪怕只有一个孩子，我也要坚持开课！

    去年底，因负责纽约明慧学校的学员生孩子，我就与另一位学员一起，兼任了两地明慧学校的教学工作。只要我们联合上课，我的先生就开车带着我及新泽西的几个孩子，前往纽约哥伦比亚大学上课。

    下面我向大家介绍一下新泽西、纽约明慧学校连续两年组织的四次夏令营活动情况。每次夏令营为期仅四天，却收到了意想不到的成效，给了我们很大的鼓舞，对明慧学校的進一步发展也更加充满了信心。

    去年，参加第一次夏令营的人数15名，第二次人数增加到27名。今年因报名人数计40名，我们只好分两期進行。孩子的年龄从6岁至15岁不等，我们坚持每天六至七个小时的集体学法、炼功、发正念，并注重引导孩子们在实际生活中以法指导自己的一言一行。我们以师父讲的学员每天必须做的三件事为宗旨，并注意培养孩子们的整体意识观念。

    1、充份利用这一环境，加强集体学法

    记得在去年27人的第二次夏令营集体学法时，开始有一定的难度。一是不少的孩子第一次听法，难以坐定；二是小的孩子来回走动、讲话，根本不坐下来。这样，整体很难入静。对此，我们自己先静下心来，并没有强迫所有的孩子一下子都坐在那里不动。对能够认真听法的孩子，我们以微笑鼓励。对静不下来的孩子，不抱怨、不心烦，只是偶尔把他们拉到身边，示意其坐下。我发现，当我们放弃对孩子学法的执著，当我们自己能在那个环境中心不动，又能达到标准的时候，法的力量非常强大！首先大的孩子不再受小的孩子影响，开始集中精力听法了。随之，小的孩子也逐渐静下来了，不走动了，坐下来了，最后和大家一起静静地听法。之后的几期夏令营都是如此。

    是啊，十几、二十几个来自不同地区、不同年龄的孩子，能够在短短的几天内拢在一起，自觉地、长时间安静地坐在那里学法，一般人是难以想象的。这只有在大法弟子办的学校—— 明慧学校，才能出现这神奇而又真实的场面。在此，我们由衷地感激师父对我们的呵护，谢谢恩师！

    2、注重实修，不断用法引导孩子们解决出现的具体问题

    每当问题出现的时候，立即组织讨论，并用法理帮助解决具体问题。比如，一次，三个孩子为了一玩具而争论不休，互不相让，其中的一个女孩委屈得都哭了。其余的孩子则在一旁大加评论，各抒己见。得知后，我首先要求三个孩子讲真话，各自陈述事情的真实经过，然后用“善”启发孩子们的善念，告诉他们要学会和大家分享、谦让、友善。当矛盾发生时，希望他们做到忍让、大度。我还强调师父关于向内找的讲法：“就是两个人发生矛盾的时候，各自找找原因：我这有什么问题？自己都找找自己有什么问题。如果第三者看见了他们两个人之间有矛盾，我说那个第三者都不是偶然让你看见的，连你都要想一想：为什么叫我看见了他们的矛盾？是不是我自己还有不足的地方啊？”（1999年《在美国西部法会上讲法》第12页）。

    听了法，孩子们都静下来了，三个自以为有理的孩子低下了头，相继主动表示：是我的错，如果当时我不坚持……周围几个孩子也回忆起以前发生的类似的一些事情，自觉检讨当时忘记自己是个修炼的人，都在向外找。借此，我又告诉孩子们师父讲的，我们学员是一个整体，大家聚在一起是个缘，要珍惜这段时间，要象对待兄弟姐妹一样，互助互爱。做事要先想到别人，先人后己。很快，孩子们和好了，又欢快地玩在一起，之后，再也没有发生过类似的事情。

    另外，办明慧学校与家长的联络是不容忽视的问题，取得家长的配合也十分重要。与孩子四整天的朝夕相处，使我对每个孩子都有个了解。将他们存在的问题反馈给家长，是我的责任，也是我去掉情的修炼。我觉得，只要我一心为了孩子，不是指责、抱怨的态度，家长是可以接受的。由于注重了与家长的交流，通过对孩子问题的沟通，达到了我们之间的共识，这也是我与学员之间的一个难得的修炼过程。今年，费城、康州的学员也将孩子送来。有一学员每天驱车四个小时接送孩子。

    值得提出的是，今年，有两个非学员的家长也将孩子送到我们夏令营，得了法的两个孩子日新月异的变化，对其家长是个很大的震动，使他们从自己孩子的身上看到了大法的超常。夏令营结束后，这两个孩子在家长的陪同下再次参加了我们的明慧课。再比如，一对学员夫妻的两个孩子，在参加夏令营前并不修炼，也不会讲中文。参加夏令营后，两个孩子真正开始了修炼，并有了明显的变化，在短短的四天内能熟练背诵七、八首诗，这对其家长的修炼是个不小的促动。从此，这对夫妻主动为今后夏令营的食宿问题提供了极大的方便。

    从事明慧学校工作以来，我深刻体会到，这个环境不仅有利于孩子的修炼，对我而言，也是个很好的修炼、提高机会。我们不只是简单地带一群孩子学法、练功，象常人学校那样，只是教与学的关系，我们的责任重大。我常常感到一种无形的压力，那种压力来自于对我学法的考核。因为我们的言传身教会直接影响到他们的言行，我们自身的修炼状态，是对孩子的无声影响。当我们的心到位时，周围的场就祥和，讲出的话就有力量，孩子也变得听话。否则，单纯的说教与命令是徒劳的。

    所以，我们自身的实修应是放于首位的。大法涵盖了一切，师父的法可以解决所有的问题。所以，只有我们平时多学法，头脑中多装些法，自己首先对大法有个较深的理解，那么，当各种问题发生的时候，才能恰如其分地运用大法的法理，并针对孩子的特点，以讲道理或讲故事的方式，来解决和处理这些问题。孩子如同一张白纸，没有大人那些观念，复杂的思想，一旦他们明白了法理，就会象师父说的“如果他们修炼那就非常快，他没有人在后天增长的任何执著（1998年《在北美首届法会上讲法》） ”。

    师父说：“我很喜欢看小孩儿，是因为小孩的思想、心和他的身体太纯净了（1998年《在北美首届法会上讲法》）。”所以，能够与纯真的孩子们一起修炼是我的荣幸。在此，衷心感激恩师为我安排的这条修炼之路。我相信，有师在，有法在，只要我们能付出爱心与耐心，协调一致，充份发挥出大法弟子的凝聚力，一定会将明慧学校办好！让我们这些可爱的孩子们在正法進程中真正发挥出大法小弟子应有的作用吧！

    谢谢师父！谢谢大家！


用电话讲真象　慈悲救渡众生

    文/王政（加拿大多伦多）

    【明慧网2004年7月29日】

    师父好，同修好！

    我叫王政，在电话线上向可贵的中国人讲真象已经走过了四年多的时间了，在这四年多的时间里，我从不知怎样讲清楚真象到今天和同修一起组成了多伦多电话组，每一步都是在放下自我和对大法的坚定信念中不断走向成熟的。从看似平凡简单的买电话卡、准备电话讲稿和电话号码，到今天形成了集体向中国大陆打电话讲真象，都是在实修过程中走过来的。在这个过程中使许多可贵的中国人听到了来自异国它乡的真、善、忍的声音，听到了大法弟子的肺腑之言，听到了伟大的佛法——法轮大法在世界各地的洪传，从而唤醒了那些长期被谎言欺骗和蒙蔽的中国人。

    几年参与打电话的过程，使我体悟到打电话讲真象体现出的是大法弟子的智慧、勇气、慈悲和正念正行。这个过程是从人走向神的过程，是修去怕心和自身空间场许多不正因素的过程，是履行一个大法弟子助师正法、救渡众生的过程，是全盘否定旧势力对正法的干扰和对大法弟子迫害的过程，是造就正法正觉的伟大觉者的过程，是对中原大地为法而来的生命的慈悲救度的过程。

    下面，我给大家讲讲我在打电话的过程中发生的故事。

    2002年3月5日，长春大法弟子成功的在长春市有线电视插播了海外大法弟子制作的大法真象片，在当地引起了很大震动。同时，当地警察开始疯狂的到处抓捕大法弟子，为了减轻长春大法弟子的压力和受迫害程度，我开始全身心的向长春市公安系统打电话讲真象。那时，晚上下班回到家里，一种内在的责任感驱使我要赶快打电话，因为国内的大法弟子正在用生命证实大法。我一个区一个区的打，一个部门一个部门的打，有的电话打到了公安局长办公室。一次一个局长大吃一惊，说：你们海外法轮功的电话怎么能打到我局长的办公室？今天我要和你们法轮功唠一天！我用最简练、最快的语速把真象传递过去，他一看说不过我，就挂断了电话。更多的电话我打到了市区公安局长办公室、刑警大队、劳教所、派出所，在这过程中会遇到不同的问题和出现不同的情况，都需要自己用正念和智慧去处理，一个区公安局因为接到了很多海外大法弟子打来的电话，他们就改口说：我们这里不是公安局，是医院。当时我意识到他们说的是假话后，不放弃每一次接通电话的机会，把真象迅速讲过去，让那些公安警察感到大法弟子讲真象的智慧无所不在。

    电话打多了，方法和智慧也就多了，讲真象的效果也就更好了，有的警察因为听到了真象，了解到了电视插播是为了揭露谎言的欺骗，让长春市人民看到大法的美好，被我讲真象的真诚所感动，善心出来了，态度很客气，有的警察还约我在人少的时间给他们打电话，以便了解更多法轮功真象，那时真的感到海外同修打电话讲真象对减轻大陆同修的压力是多么重要。

    万家劳教所惨案发生后，全球电话组几次组织各地电话组同修向万家劳教所及哈尔滨市打电话。一天，我想我必须要和万家劳教所那个最邪恶的队长讲话，我要问它为什么这样残酷迫害大法弟子，电话很容易接通了，找到了直接参与迫害大法弟子的队长，为了能让它听完我要讲的内容，我用正念和平和的语言向它提问题，我说：你们为什么不让法轮功学员吃饭？为什么不让他们睡觉？为什么长时间让他们做超体力劳动？为什么要毒打他们？你知道吗，你们的行为已经在海外曝光了。对方虚伪的回答了我的问题，说他们没有迫害法轮功学员，我感到揭露邪恶的迫害必须识破谎言的欺骗。

    赵明在为第60界联合国人权大会而作的《谁让暴行如此“美丽”》一文中对当年希特勒迫害犹太人和今天发生在中国大陆的江魔对法轮功修炼者的残酷迫害進行了对比，暴行和残酷被掩盖着，江魔控制下的媒体欺骗了无数的可贵的中国人民。

    为了更深入细致的讲清真象，近两年，全球电话组组织了各地同修向一些城市家庭打电话，这个效果使我看到了真象遍中原的气势。怎样打好家庭电话对我们海外同修要求也是很高的，在打电话的过程中我们不仅要把真象传递过去，还要让世人看到大法弟子的纯正、善良和真诚。一次，我拨通了一个家庭电话，对方是一个中年妇女，她一听是法轮功打来的电话就准备放电话，我一边加强正念一边把最重要的大法真象讲给她听，她开始耐心的听起来了，我告诉她，我们都是女人，也是母亲，目前在中国大陆还有那么多妇女因为修炼法轮功遭受非人的折磨，有的被强奸，有的被毒打，有的夫妻俩因为都炼法轮功，警察把他们关進了监狱，孩子无人照看，我说，我们中国人有句话，谁没有妻子儿女，谁没有父母兄弟，作为每一个有正义感的中国人应该站出来替那些修炼真、善、忍的妇女说一句公道话。最后我给她讲了监狱、劳教所是怎样迫害大法弟子的，对方非常惊讶，谁正谁邪在我们讲真象的过程中，世人会越来越清楚，20分钟左右的电话使我感到对方变化很大。

    一次我打电话给一个家庭，听出对方是一个很善良的人，我告诉他，在不久的将来在中国将会出现全民反迫害，他对我谈的话题很感兴趣，我从迫害真象，大法在世界各地的洪传，诉江，社会与家庭的道德，法轮功修炼者在监狱里受到的酷刑折磨等多个角度给他讲真象，我一边讲，他一边说：谢谢你的提醒。我还向他提问题：人大代表会期间你们那里刮沙尘暴了吗？您想想，有那么多修真、善、忍的好人被打死打伤，关進精神病医院，这几年我们国家的天灾人祸有那么多，这是天在警示人。这位善良的人说：谢谢你的提醒。他还诚恳的对我说，要我们多给中国大陆打电话，让中国人站出来，给法轮功说句公道话，尽快给法轮功平反昭雪。

    在给清华大学打电话的过程中所遇到的一些善良、单纯、愿意听真象的大学生给我留下了深刻的印象。给大学生讲真象不同于一般的普通百姓，对讲真象的修炼者的智慧、知识、语言的条理性要求更高一些，这样学生愿意听，真象会讲的更深一些，更透一些。

    讲真象，我们需要定位在常人社会看的见摸的着的真人、真事上，遇到有缘人和善良的人可打开他的思维，谈古论今，把佛道神引到我们的话题中来。

    讲清华大学和教职员工受迫害情况结合海外诉江和东西方社会制度对信仰、人权、自由的不同，深入浅出。

    讲魏星艳的遭遇，我会讲到对修炼法轮功的妇女儿童和老人的迫害就是对全中国妇女儿童和老人的迫害，唤醒学生的正义感。

    遇到听几句话就想放电话的学生，我会说：先别放电话，我给你朗诵一首清华大学的诗，诗的第一句就是：对清华学子的迫害摧残着中国的精英资源。听的学生都不会放下电话，会继续耐心的听下去，因为他们感到我比他们更爱清华。

    我告诉学生品德高尚在人的一生中是最重要的，一个人要象海绵一样，把身上不好的东西挤出来，让真善忍融在生命的每一个细胞中。一个年轻人问我，你是一个博士还是一个心理医生？为什么你讲的话会创造人的心理。

    多伦多电话组的同修在讲真象过程中始终把海外诉江的消息穿插在讲真象的内容里，是电话讲真象的必谈话题。

    师父在《转法轮》里讲到“中国人过去受儒教影响比较深，性格都比较内向，生气了不表现出来，高兴了也不表现出来，讲涵养，讲忍。因为已经习惯这样了，所以我们整个民族形成了很内向的性格。”（《转法轮》第249页）由于中国大陆人经历了历次政治运动和缺乏民主的空间，思想很保守，有时打电话一谈到诉江问题对方就不吭声或放电话，但是我们并不被他们这种情况所带动，持续不断的把江魔邪恶的本质揭露出来。一次，一个大陆人和我说出了心里话，他说：法轮功学员真伟大，利用国外的法律诉江这是最智慧的选择，炼法轮功的人都是好人，为什么要这样迫害人家，我们单位就有炼法轮功的人，都是非常好的人，抓到监狱里遭毒打，江××不是好东西，应该告上国际法庭，这些年江魔没干好事，把国家搞成什么样子了，社会道德急剧下滑，老百姓都在骂它。他说：你们不知道，很多中国人都佩服法轮功学员，真了不起，齐心协力把江魔告上国际法庭。

    两三年前，我和其他同修一起协调多伦多地区的信件、传真、电话，我主要是做一些准备资料的工作和收集大陆对我们真象资料的反馈意见，所以经常要打电话到大陆了解反馈信息和意见，这对我们讲好真象非常有帮助。一次，我把三张光盘寄给了一个熟人，告诉他这三张光盘非常好，一定要让更多的人看，越多越好，你会有福报的。他似懂非懂我的意思，就把光盘借给了一些亲朋好友看，过一段时间，我打电话到中国大陆问他怎么样，他告诉我：你寄来的光盘小范围的人都看了，看完三张光盘后，对法轮功都了解了，以前看电视、报纸的宣传其实也是半信半疑，因为对法轮功不了解，这下全明白了，还说我们有一张叫《梅花诗》的光盘特别好，别人问他，从哪里搞来的这么高质量的片子，他说是从出租车上捡来的。

    多伦多电话组每周一次集体向中国大陆打电话的效果是非常好的，不仅让不会打电话的同修拿起了电话，也为做其他项目的同修参与打电话提供了学习的机会，电话组的同修在集体打电话的过程中提高很快，真象越讲越好。师父在经文《环境》中说到：“大法弟子在这个环境中形成的高境界的行为，包括一言一行能使人认识到自己的不足，能使人找到差距，能感动人，能熔炼人的行为，能使人提高的更快。”在电话组，同修之间没有指责，没有抱怨，大家互相学习，互相鼓励，因为我们深知我们的责任重大，我们必须修好自己，只有这样才能用纯净的心和强大的正念救渡众生。师父说：“心性多高，功多高。”，我们每个人的修炼状态会体现到打电话救渡众生的过程中，所以我们必须修好自己。

    在家里自己打电话和在电话组打电话环境是不同的，在电话组打电话就像在考试，同修听你一个人讲。我自己总有一颗心放不下，如果我讲不好，让同修听到了怎么办？我是电话组的协调人之一，电话讲不好同修会怎么看我，这颗心长久以来困扰着我，使我不能放下自我，在另外空间象有一团厚厚的物质抑制着我，无意中放大了自我。

    在电话组听同修打电话是一种鼓励，也是学习，能看到自己的执著，看到自己的差距，同修发自内心的纯净话语深深打动着我，也使我随之升华着。

    最后，我想读一下师父致纽约法会的部分贺辞和大家共勉：

    “在历史的过去，你们创造了人类应有的辉煌；历史的今天，大法赋予你们救渡众生的使命；历史的将来，你们纯正的一切就是大穹成住不破的保证。”

    谢谢师父，谢谢同修。


修无私

    文/Cathy Wang（纽约）

    【明慧网2004年7月27日】

    尊敬的师父好！各位同修好！

    以前回想起自己的修炼之路，总是想到这个关怎么过，那个执著怎么去。去年年底，当我再一次回想自己的修炼之路时，一切都变得那么简单，把印象深的几件事情连起来看，修炼的路就是修“无私”的过程。

    大概是在得法修炼一年多以后，每当我读到“但是生命体产生多了，也就发生了一种群体的社会关系。从中有些人，可能增加了私心，慢慢的就降低了他们的层次，就不能在这一层次中呆了，他们就得往下掉。”（《转法轮》）这一段话时，总是在想：为什么是“增加”了私心，而不是“产生”了私心呢？我一时半会儿也回答不了这个问题，也就没多想。随着不断的学法，我自己的理解是：“私心”在宇宙中一定是贯穿到非常高的层次，我们现在修炼就是要修到没有私心的那个层次中去。

    98年我选了一门必修的法律课。讲课的教授说话非常快，我们班的同学一多半都是带着小录音机，上课录音。由于第一次考试我的成绩好，渐渐的，有同学开始向我要笔记。我也毫不犹豫的复印了笔记给同学。三、四个人要笔记，我不在意；七、八个，我也不在意；当多半班的同学，加上外班的同学都来向我要笔记时，我的心里也越来越不平衡。心想：你们都有录音啊，为什么自己回家不整理录音？我要用一个晚上的时间整理讲课录音呢，这些人轻轻松松的就把我辛辛苦苦写的笔记拿走了。做为修炼的人，我清楚的知道，这是我的执著心在起作用。所以，不管心里如何的不愿意，我从来没有拒绝过任何一位同学的要求。

    2001年3月，我和一些同修在日内瓦人权会议期间，去日内瓦和平请愿。参加完活动回旅馆的路上，路过一些商店，我看到一个喜欢的皮包，想买。因为先生不同意，最后也没买成。我心里老大不高兴，就是不明白：先生从来不管我买东西的，为什么这次就不愿意呢？不过不高兴的同时，我也在想着是自己的什么执著心要去掉。乘飞机回纽约的路上，我的脑海里有两个我一问一答。这边的我问：如果你挣的工资，没有一分钱是给自己花的，全部用来做真象资料，你愿不愿意？

    这时，那个心里觉得委屈的我被吓了一跳：啊？！没有一分钱是给我自己的？！可是，那是我挣的工资啊，还不能给自己花一部份吗？

    这边的我坚定的回答：对！没有一分钱是给自己花的，住茅草屋，吃粗茶淡饭，所有的工资都用来做真象资料了。你愿不愿意？

    被自己这么一问，那个常人的我开始犹豫，脑海中真的出现了一幅景象：旷野中一间小茅草屋，屋顶上的草不断的被风吹落，屋里只有一张床，我自己就在床边，碗里是水泡饭。

    虽然我只是问一问自己，可我切身的感受到象是失去了我一直觉得很舒服的家，工资也没有一分钱是给我自己的，就在那个家徒四壁的茅草屋中吃着水泡饭。

    我想了想，在心里一字一字的告诉自己：我愿意。

    这个想法一出，心里面一片释然。我突然明白了一件我一直没想明白的一件事。曾经有几个同修到我家一起做事，中午吃饭时一位同修不小心弄脏了我家的新桌布，同修满心的歉意。当时我确实没当回事，心里：洗洗就行了。可是，当我发现洗不干净时，心里一下子很不高兴，抱怨同修那么不小心。我没想明白：为什么在我觉得弄脏的桌布可以洗干净时心里真的一点也不在意，可是在我发现桌布洗不干净时就开始抱怨。

    当我从心里面愿意去住茅草屋、吃粗茶淡饭，就算是我挣来的工资，我可以全部拿出来不留一分钱给自己之后，我明白了：以前我认为自己“无私”，实际上根本就不是“无私”，那只不过是在自己最底线的利益不被碰触为前提下的一种人的慷慨罢了。

    2001年年底，我正式成为电视台的一员。在电视节目正式上卫星之前，我们有两个多月的练习时间。这段时间中，我每天下了班就去电视台，最早十二点半回家，一般都是一点多钟。做图象编辑的同修更辛苦，常常凌晨三、四点钟才离开。大家第二天都要上班。

    我最先接受的培训是发音和化妆。有搞专业的同修教化妆，看看桌上摆的那些化妆用品，没有几样是我认识的，认识的也不清楚怎么用。当然化妆只是其中的一项而已，还有头发、服装、首饰、播音时的表情、播报的语气、语速和抑扬顿挫。这方方面面的因素加在一起，是一个播音员呈现给观众的整体印象，主播的形象也是电视台的形象。

    在这两个多月的练习阶段，发生了我修炼路上印象最深的一件事。

    一天晚上，是我练习播音。我和图象编辑合作，要象正式做新闻那样练习。我从晚上八点坐到镜头前，练到凌晨十二点。回家的路上，我想：用4个小时应该能做出半个小时的新闻了吧？第二天，我问图象编辑：“我们昨天晚上做了多长时间的新闻？”“十分钟。”我有点不相信自己的耳朵，问：“就做了十分钟的新闻？”“是啊，就十分钟。”回家的路上，我反复的想着：4个小时十分钟。按这个比例，要想做半个小时的节目就得12个小时。我要是从晚上八点开始录制，做到第二天早上八点，刚好九点钟去上班。我觉得我可以做通宵，可是我不知道我可以这样坚持多久。

    自从开始修炼，什么样的关和难我都没有怕过，因为我有大法，只要我学法，什么关我都过得去。可是，这一刻的我，觉得做出半小时的节目真是比登天还难。想想其他的同修，人家都踏踏实实的做着讲真象的事情，明明白白的知道自己在做什么。再想想开始做电视节目的我，我明白这也是讲真象的需要，可是我现在做的是常人节目，如何跟讲真象、救众生联系起来呢？回去做我原来做的事吗？我留下的空缺已经有同修补上了。接着做电视节目，可是我又没有办法把自己正在做的事情和证实法、救众生联系起来。那个时候我深切的体会到：在证实法、救众生中找不到自己的位置，比修炼中遇到的任何关和难都苦。

    那时刚好是2002年初纽约法会期间，师父写来了贺词。我就反复背贺词中的一句话“目前你们所做的一切都是最神圣的，你们所做的一切都是为了众生”（《致纽约法会的贺词》）。我告诉自己：师父说我们“做的一切都是最神圣的”，那一定也包括我做电视节目这件事。师父肯定了我们做的事，那我就没做错，就是在做大法弟子应该做的。我反复背的目地是为了坚定自己的正念。

    那几天，我常背的《致纽约法会的贺词》中的另一句话是“你们纯正的一切就是大穹成住不破的保证”。我从师父讲的这句法中悟到：将来众生的生命的长短，取决于今天的我能够修得有多么纯正。我修得越纯正，那些生命活得越长久。

    一天，走在上班的路上，我想：那些生命将来能够活得更久远一些，那么今天我在修炼中就要付出更多。我也不知道我的世界将来会有多少生命，哪怕只有十来个吧，为了他们能活久一些、再久一些，不管多难，我一定修过去。

    这一念一出，瞬间，心中一片释然。几秒钟之前还不知道怎么去的执著，此刻竟荡然无存了。这时候，我就觉得有一念从非常遥远的地方笔直的连到了这个空间的我这儿：在这个宇宙中，一个生命为了众生的利益而存在，这是最有意义的一生。这时的我，对修炼有了新认识。在我看来，修炼一下子变得非常简单，变成了简简单单的一句话：师父用这部伟大的法教会了我无私。

    接下来，我踏踏实实的做电视节目。有一次我问自己：我拿什么和美国主流电视台的主播相比？我从头发、化妆、服装、播报的技巧等一一的想过去，我告诉自己：没有。那些主播有专业人士来包装，我们得靠自己，不能耽误别的同修的时间。我又想：我有什么？我告诉自己：我有大法。我要把一个修炼人在大法修炼中修出的祥和、善良，通过我的表情、语气，在镜头前展现出来，让观众通过修炼人的祥和、善良感受到大法的好。

    顺便提一下，在最忙的一个晚上，从晚上八点到凌晨十二点，我一共做了五个节目，其中包括一个5分钟的，一个15分钟的，和3个半个小时的节目。

    去年年底，由于我处理不好是不是应该花时间给一位常人朋友帮忙，卷在人情中出不来。我感受到，当我要按大法弟子的标准修去人情的时候，这个物质空间中的一切都死死的拽着我，不让我离开。我告诉自己，也象是告诉那些我看不见的物质：不管有多难，我一定按照师父的话去做。顺着人心做，只有死路一条；按师父的话去做才是光明的。

    我明白讲真象是非常重要的，也明白自己的心思应该在救人上；可一方面我又对自己说：你这段时间修的那么差劲，还是先修好自己再说吧。结果，心思越来越多的想的是自己，到最后开始担心自己是不是会因为没做好而掉了层次。关心修炼层次是我刚开始修炼不久的执著，这么多年过去了，怎么现在这个心又跑出来了？有两天的时间，我满脑子想的都是：我是不是掉层次了。

    我知道这样的状态不对劲，便安下心来，理顺自己的思路。我问自己：“现在大法弟子最重要的责任是什么？”“讲真象。”“你在做什么？”“我在担心自己是不是掉层次了。”我突然一下明白了：原来，在时间这么宝贵、应该用来救人的时候，我竟然把宝贵的时间用来关心自己掉层次了。说来说去，是一个“私”字啊。我告诉自己：就算现在我才开始修炼，我今天就从零开始往上修!

    此念一出，所有干扰我的这样那样的想法，瞬间全没了。

    讲真象是为了救众生，修好自己也同样是为了救众生。每当我读到“当你回去的时候，他们真的把你当作是他们的主、他们的王，无限的敬仰你，因为你救度了他们，你为他们付出了，你给予了他们一切。”（《北美巡回讲法》）就觉得这宇宙中无数的眼睛在看着我，那无数双眼睛里是无限的期盼。我告诫自己：我一定要努力修好自己，我得对得起这些生命。

    师父救度了我，我把我的生命交付给众生。我用这每一分、每一秒为众生的利益而存在的永恒的一生，报答师父的救度之恩。


利用媒体揭露迫害和利用法律起诉恶人

    —— 营救母亲过程中的一点体会

    文/肖劲（加拿大多伦多）

    【明慧网2004年7月29日】我叫肖劲，是1996年在海外得法的。每当用大法对照自己的日常言行，觉得自己做的很不够。在同修们的鼓励下，我写下营救我母亲过程中的一点修炼体会和大家分享，不足之处请同修们慈悲指出。

    * 母亲第一次被抓，推动海外集体营救活动

    2002年5月中旬，我母亲讲真象时，被当地派出所拘捕。半个月我才知道这个消息。我弟弟说，他用一些办法，想营救母亲出来。由于母亲拒绝签字，仍然关押在当地看守所。

    得知母亲被抓后，我马上和多伦多的同修交流。我原以为当地只有二三位学员的亲友在中国遭受迫害。在和学员交流过程中，我十分惊讶的得知：仅仅在多伦多市，就有8名多伦多居民在中国大陆的亲人因为修炼法轮功，而被判刑，或劳教。有好几名学员从来没有告诉过别人他们的家人正在遭受迫害的事。

    尽管当时加拿大学员齐心协力，在加拿大政府和人民的帮助下，成功营救出加拿大公民张昆仑教授。但是面对这么多同修的亲人在中国大陆受迫害，他们不是加拿大公民或是永久居民，我们应该如何做呢。很快我们成立了一个临时营救小组，大家一起学法交流，突破自己。从交流中我们意识到二个问题：一是有学员认为中国大陆这么多学员受迫害，如果我们只是强调我们自己的亲人受迫害，是不是太自私了；二是有的学员担心如果把自己亲人受迫害的消息公布出去，如果做不好，会不会加大国内亲人受迫害的程度。大家敞开心扉，通过在法理上交流，一下子就十分明确了营救我们自己亲友的意义。我们就是通过我们自己亲人受迫害的亲身经历，揭露江氏集团对法轮功学员的迫害的真象。我们自己的亲人，也是千千万万受迫害同修中的一个，营救他们也是在营救大陆的大法弟子。至于效果如何，大家都认识到，如果我们是做的一件正的事情，我们并不被暂时的表面结果所影响。这时媒体组，电视组，政府组和参与其它讲真象项目的学员都站出来，积极配合，在2002年720前夕，首都屋太华和多伦多等地学员召开新闻发布会，把营救亲友的活动推向社会。

    在大家商讨营救时，我母亲被释放。接着不断有亲友被提前释放的好消息传出来。我们亲人受迫害的例子，成为我们向政府官员，媒体和民众讲真象的一个十分有效的切入点。从中国大陆的反馈，被关押在监狱，劳教所的大法弟子得知我们营救行动，大家都受到鼓舞。一批从中国大陆出来到海外不久的学员和一些平时较少发挥他们作用的学员，通过参加营救活动，他们很快的溶到海外的正法中。

    接着在海外十六个国家和地区开展了营救亲友的活动。当时我们在加拿大先做了一步，有一点经验和教训。其它国家和地区的学员邀请我们谈营救体会时，我们告诉大家，其实我们当地学员也没有特别做什么，只是在营救这件事上，参与的学员认识比较一致，没有直接参与的学员在正念上支持，做的过程中，效果就自然体现出来了。记得2002年底师父在费城讲法，向我们明示了大法弟子作为一个整体，相互配合的法理时，我一下恍然大悟，当我们在法理去做时，一切都是很简单的。几位参与营救协调的学员，我们都有同样的感觉。和自己以前参与其它项目比较，我还有一点体会是：过去往往做一件事有意无意带有很多执著心时，经过了一番摔摔打打，走了一些弯路，才把事情做成，还会自以为是自己花了功夫才成的，好像这是自己“功劳”。

    * 母亲第二次被抓，在营救过程中全面向中国大陆的民众讲真象

    今年3月中旬，母亲在外讲真象时，再次被当地公安部门拘捕。母亲被抓后2天，我打电话给国内家人时得知这件事情。我从明慧网等我查到公安部门和610办公室等的责任单位和责任人的电话，并把我母亲被抓的情况写出来发给全球营救小组，纽约和多伦多的学员。母亲再次被抓，我心里十分难受。记得我打电话给父亲时，我禁不住流泪了，等我止住了泪水时，又听到电话那一端的父亲的哭泣声。由于一次车祸，父亲的下肢处于半瘫痪，日常生活完全要靠母亲照顾。我的弟弟和其他家人也感到巨大压力。当地公安局乘机勒索我家人，要求我家人交上万元人民币，否则母亲要被送去劳教或判刑3-5年。我想母亲是因为讲真象被抓的。我应该把母亲受迫害的消息让更多的人知道，以唤醒他们的良知和同情心。因为工作的缘故，我很多时间在纽约。我拜访纽约的国会议员，请他们为我母亲呼吁。接着我又专程从纽约赶回多伦多，在中领馆门前召开新闻发布会。母亲被抓的消息通过媒体，通过互联网很快传到了世界各地。

    我有位不修炼的朋友，得知我母亲被抓后，主动打电话给我家乡的县政府主要领导。他说他尽管从来不参与政治，但母亲讲真话不怕坐牢的精神让他从心里感到钦佩。他说你做的事情很了不起，不仅在帮助你的母亲，你还在帮助那些在中国大陆受迫害的法轮功学员。

    我另外有位朋友，听说母亲被抓，他主动和公安局交涉，他愿意他自己出多少钱把母亲保出来，公安局那边也有兴趣拿到钱后放人。我告诉他，我家人提出用钱救人的方法在开始就被我否定了。朋友劝我说，你离开久了，不知道中国的情况。国内办事就是钱权交易，根本就不讲理和法律，连当官都是钱买来的。我听后有点犹豫，是不是让母亲先出来再说。但仔细一想给钱的话，那不是在帮助邪恶迫害我们学员嘛。我打电话告诉他，谢谢他的好意，但我母亲是做好人被抓的，一分钱都不能够给，并请他明确告诉公安局。

    我在美国德州农工大学（Texas A & M）的校友们联名写信给中国总理温加宝，要求他关注我母亲的处境。我在中国大陆认识的那些朋友们，则帮助向省市县各级政府官员，610办公室和公安局打电话或亲自到这些职能部门去要人，希望我母亲尽快被释放。我在海外认识的那些华人朋友们，听说我母亲因为炼法轮功被抓，他们大都表示很惊讶和愤慨，对中国政府还在使用文革那一套整人的方法表示极度失望。

    我打电话给当地公安局。公安局国安大队负责人说，他们接到来自世界各地打来的电话，要求释放我母亲。他们感到压力很大，并抱怨说电话太多，他们都无法工作了。我回答他，如果你们不抓人的话，谁会打电话给你们。他们表示要尽快释放我母亲。

    湖北省610办公室等单位的少数人，仍然执迷不悟的追随江氏迫害法轮功，把一个近70岁老人家为法轮功伸冤讲的几句真心话这样一个受中国宪法保护的举动，立为湖北省的大案，并强行将我母亲送往湖北省最邪恶的洗脑班——湖北省法制教育中心，進行精神迫害。

    我在讲真象中观察到，那些610办公室和公安局的负责人，许多人对真象有一定的了解，并十分清楚的知道法轮功学员不反对政府，也不参与政治，法轮功学员是好人。但是在江氏流氓集团类似株连九族的政策的胁迫下许多人被动的参与了迫害。我认识几位当县市长的朋友，他们对母亲被抓深表同情，但是他们私下诉苦说，如果我们公开支持和同情法轮功，他们的乌纱帽也要被摘掉。由此看见江氏流氓集团迫害法轮功是不得人心的。

    我十分痛心的看到，许多人在他们的利益受到江氏流氓政府的威胁时，他们在法制和非法暴力面前，屈服了暴力。我几次写信给那些责任部门，不要追随江氏的谎言和暴力。我曾经打电话给我家乡的一个法律咨询中心，希望他们为我母亲被抓作无罪辩护，一位律师听后说，上级规定他们不能为法轮功学员辩护。我只得自己查阅中国的法律，在6月份，我向湖北省高级人民法院等8个单位寄出了我的申诉书，要求追究610办公室，公安局和洗脑班等参与迫害我母亲的单位和个人的刑事责任，要求撤销迫害法轮功的各级610办公室。

    在我母亲被关押期间，世界各地的大法弟子给湖北省各级政府部门打电话讲真象，抑制邪恶，减轻当地大法弟子的压力起到了巨大的作用。因为我本人是加拿大公民，加拿大驻华使馆几次和湖北省外事办公室联系，对我母亲被抓表示关注。全球营救受迫害法轮功学员委员会，国际追查组织等致函给湖北省相关部门负责人。许多海外学员和在中国大陆我家乡的学员，针对我母亲被抓的事件，制作了很多讲真象材料，散发给湖北省的政府部门和普通民众。我有位亲戚，她说他们单位有80%人都接的海外打来的自动录音电话，他们认为现在全世界都知道我母亲炼法轮功被抓了，这件事对他们触动很大。

    有位学员为了营救，她几乎每天都要打电话给我家乡，给各类人讲真象。我感觉她比我自己做得还多，对我鼓舞很大。有不少同修自己花钱，花时间整理真象资料寄信或发传真给湖北，大家默默无闻，我至今也不知道他们是谁。最令我感动的是，在我母亲被关押洗脑班时，得知武汉市的同修，冒着危险，多次到洗脑班近距离发正念。

    在世界各地大法弟子和海内外正义之士的营救下，母亲在被关押近4个月后，终于被释放回到家中。在此我代表我母亲向所有参与营救的大法弟子表示感谢，向那些在压力下站出来帮助我母亲获得释放而努力的朋友们表示感谢。

    母亲被释放回家后给我讲了她的一些经历。母亲被抓前身体很健康，在被强行送到武汉洗脑班后，医生检查身她的身体，血压高达200，身体出现病业反映。洗脑班并没有把这个消息告诉家人，并对外说身体很好。但是他们也担心出问题，有一个多星期让我母亲躺在床休息，也没有参加洗脑班的活动。但是我母亲心里明白这发生的一切。后来我母亲拒绝写任何东西。据母亲介绍，每天有4个人监视她。白天被迫观看那些诽谤法轮功的录象节目。共有26个被非法绑架的法轮功学员，被迫参加了洗脑班，他们来自湖北省各地。短短的一个多月，花在迫害每个法轮功学员的资金近万元。从这个洗脑班，就可以看出江氏集团花了多少纳税人的钱来迫害法轮功学员。

    * 营救亲人的一点体会

    回忆营救过程，也暴露了自己很难觉察的执著心。第二次母亲被抓后，我马上请国内朋友帮忙营救，他们也直接去公安部门找那些负责人。公安部门表示马上放人，并要朋友转告我，要海外不要再打电话了。朋友们也说要我放心，他们来解决。但我听说610办公室还是想要送我母亲去劳教。开始几天我不敢直接给公安部门打电话，我担心我无法回答他们的问题。我也有点不敢告诉国内亲友们我要海外大张旗鼓的讲我母亲受迫害的事。这时我意识到我有一颗怕心。我怕什么呢？过去营救其他学员的亲人，或者向恶警打电话时，我并没有害怕过邪恶。为什么营救自己母亲反而有怕心？我要面对它。当我第一次给公安局负责人打电话时，对方说，别人打的电话他一概挂掉，我打的电话他一定接。还真的是，有几位同修告诉我，每次打给那个负责人时，他不听讲就挂了电话。没几天，我召开新闻发表会的消息，也传到了家乡。有次公安局的一位负责人有点生气的问我，要你不要把事情闹大，你为什么还要开新闻发布会，你们不是讲真善忍吗？说我不讲真话。我告诉他尽管你们对我母亲被抓，表示了一点同情，但是按真善忍做好人没有错。迫害法轮功指示是从中央来的。我开新闻发布会是针对江××的对法轮功的迫害而开的。他就不再抱怨开新闻发布会了。由于去掉了怕心，我也是为了他们好，我就堂堂正正的把法轮功的真象通过电话，传真和信件传给湖北省各级政府官员，并附上我自己的通信地址，电话和电子邮件，这样效果很好。一位某单位的负责人收到我的申述书，出乎我的意料，他说我这申述书和附加的信写得很好，条理很清楚。我想每个生命都有他明白的一面，而我们用慈悲心去对待他们时，讲真象的效果也会更好。在营救母亲过程中，看到邪恶对大法弟子的迫害时，有时心里会很气愤，而生出争斗心。在这时候我就提醒自己，我可以表现一个修炼人的威严来，但是气愤就是一种执著心，就要去掉。每次打电话时，我尽量保持心平气和。

    1，有亲属遭受迫害的同修，自己首先要动起来，不管自己可以做多少，不管其他同修可以帮忙做多少，关键是自己心要到位。不管有无明显变化，要坚持持之以恒。

    2，从单纯的营救自己的亲人中走出来，把它转化一种向各个方面讲真象的好机会。通过各种方式讲清真象包括打电话、邮寄资料、网络传递、新闻发布和媒体报道以及跟踪报道、各国政府、人权机构、国内地亲朋好友、与当地的学员交流合作、直至法律诉讼。每个部分要有学员负责协调，全面地做。

    3，大家都来关心营救，营救不止是与有亲属受迫害的学员有关，希望有更多的其他学员也来关心营救。并鼓励常人更多的参与進来。

    在营救我母亲过程，我了解到在过去5年的迫害中，家乡湖北公安县有60多名大法弟子被非法判刑或劳教或非法关押（这是我从公安部们了解的，在明慧网曝光的不到20名），其中有一名学员被迫害致死。家乡的学员在反迫害证实大法中，有太多的故事，限于时间关系，我就不多说了。前几天我打电话给母亲，告诉她DC法会即将举行，有什么话要捎。母亲说，请转告，家乡的大法弟子向师父问好！


在正法修炼中学习向政府讲真象

    文/薛红（华盛顿DC）

    【明慧网2004年7月29日】师父好！大家好！我汇报的题目是：在正法修炼中学习向政府讲真象。

    如何认识正法修炼，怎样积极参与正法修炼，这是个人修炼中的重大问题。没能把“慈悲救度众生”放到个人修炼中去，就会对个人修炼不得要领，也就不知道怎样参与正法修炼。

    一、不是因为在常人中的等级，而是他们的命运等待着我们救度

    冰岛事件对我认识向政府讲清真象是一个重要提高的经历。我在那里见到过主流媒体正面报导法轮功，民众到国家政府最高部门——总理府门前要求撤销不准大法弟子前来冰岛的错误决定，到关禁的地方营救大法弟子，组织大规模游行抗议首恶江××的来访和对法轮功的镇压。在旧势力管不住的地方，民众就是这样英勇主动的奔向大法。

    后来听说，民主国家的人民选出了他们的政府。如果代表他们的政府不能对大法有一个正确的态度，民众的未来将受到直接的影响。

    首恶江××访问过的另一个西方国家政府曾对大法弟子态度也不好。当关系到法到人间时不要这个民族时，那个政府一下子急了，在报上公开道歉。哪个民族不是历史久远的天体宇宙对应部份。在他们唯一可以得救的时刻，谁明白的一面不比什么都着急吗？

    大法让我明白了一个道理，旧势力是安排了用淘汰政府行政部门的办法来达到阻止一个国家得度，一个民族的人民得度的。我们向政府讲清真象不是因为政府在人中的等级和层次，而是它被人民推举出来，代表人民，它的态度决定着这个民族的未来。

    当明白了旧势力对它们毁灭性的安排时，发现过去我在向政府部门讲真象，不易达到效果时容易泄气，容易畏难的状况没有了。在我们的面前是一群群等待了千万年的民族和他们的代表，我们不去救度他们，他们真的可能没有机会和未来。以前抽象的观念一下子成了清晰的图像，自己的责任非常清楚明白，无可推卸。

    向内找，我能理解不是他们真不明白，是我们真象还没有讲清，讲清真象的范围和力度都远远没达到正法的要求。一面是具有巨大能量、操控这个空间一切的旧势力，一面是被利益诱惑，不敢正视自己良知的常人，我们期望他们主动明白真象。正法这件事，师父不做，是什么都没有的。这就是创造新的历史，创造未来。弟子不去讲清真象，人们就处在旧势力的安排之中，浑浑噩噩，不知所以。急躁和埋怨情绪正好暴露了我的外求状态。如果真的认为这就是自己的使命和责任，是自己救度的对象和范围，就会看到许许多多的工作还根本没有做够、做好。

    我亲身经历过的一件事情是这样的，那时镇压开始不久，黑云压顶，另一位同修和我经常去给一些政府部门送迫害真象资料，一个接待我们的政府人员很同情我们。每次我们走出他的办公室，都会感到非常内疚，经常来见他，除了讲迫害事例，我们还没有讲过法轮功的实质。法到人间时，我们会怎样后悔当时为什么不向他讲实质的东西。终于，我们鼓足了勇气告诉他真正的情况，那时非常难，一是镇压那么厉害，邪恶对法轮功造了许多谣；二是我们的英语都远远没有达到自如的把佛道神的内容讲清楚的地步。当我们艰难的把心里话讲完时，他告诉我们“你们讲得很好。”我们受到了鼓励，也认识到了人们的善良和真诚。不是我们的技巧和语言打动了他，而是弟子纯净的心和真诚的态度。

    我们每个人都是和政府部门呆在同一个城市，同一个国家，或者同一个世上的邻居，总不想在法正人间时后悔为什么那时不给他们打一个电话讲讲真象。只一个电话，可能就使他得度啊！真有一天他们问我们，你们师父叫你们救度我们，你们是怎么做的？我们将无言以对！如果有很多弟子每天能抽出一个小时，打一两个电话，访问一个部门或一个组织，长此以往，这样的效果是不可计量的。如果一天覆盖一点，我们的正念之场真能解决大问题，帮助我们眼前的政府更深入的了解真象，摆放好它的位置，同时在国际社会中起到它应起的作用。而这一切对我们每一个弟子来说，不过是每天中午吃饭的那一个时段中的一个小小的活动罢了。

    当我们心怀着师父对我们、对世上所有生命慈悲苦度，佛恩浩荡的敬仰，心怀着参与救度众生的伟大使命，我们就会无私无我的为在人间证实大法、为救度所有世上众生鞠躬尽瘁。

    二、是大法成就了那些努力，而不是我们个人

    看到一个政府官员或国会议员听進了真象，我有时也会有高兴的时候。不光是为他的正确选择高兴，深刻的向内找，也有对自己的工作满意的时候。何以对自己满意，不就是把工作当成了个人的修炼的结果，个人努力的成效吗？

    能不能真正从内心，从本质上认识我们所做的一切都是大法的慈悲，师父的慈悲，是自己能不能真正容于法中的个人修炼过程。

    向人们讲真象，不是技巧和常人能力所为。这里我讲一个人中技巧失败的例子。

    一个在中国投资的美国公司，因为在中国被胁迫参与了对大法弟子的迫害，大法弟子都向各自的国会议员反映情况，一时形成了一种正的舆论批评这家公司违反人权的行为。这家公司所在地区的国会议员找到了另一位牵头批评该公司的议员，要求安排和大法弟子见面。一位他们所在地的弟子专程远道飞来DC，参加会议。進去以前，我建议她当着另一位支持我们的国会议员的面，向她本地区的议员要求签署那位支持我们的议员的一个动议案，因为当着议案牵头人的面，他总不能驳另一位议员的面子呀。会谈结束时，外州来的弟子把征集签名的纸张当着牵头议员的面拿了出来。没等大家看清楚这是什么，那个议员连忙把表格一把抓在手里，卷成了筒收起来。

    向内找我认识到，我这是想用人中的办法，用环境的尴尬限制他，是用强制的方法而不是真正的讲清真象让他明白如何选择，所以不管用。这对我是一个重要的教训。讲清真象不能投机取巧。我们的路很窄，越是窄越是要走正，不然就是应付正法使命，敷衍众生。

    回顾四年来各国政府为法轮功所做出的所有正确的决定，那都是大法成就的，而不是我们，更不是我们个人。一个弟子说得好，哪一样是我们这样的能力和方法能做到的？不是，没有一样是，都是师父做的。

    当我们把正法進程在人间的反映错误的当作个人努力的工作成绩时，就会对自己的项目和忙碌格外看重，并可能对忙于其他项目，暂时不能投入政府工作的弟子有埋怨情绪。当我们把其他弟子参与的项目错误的当作他们个人的工作成绩时，可能会对他们产生挑剔和埋怨情绪。当我们把别人当作自己参与正法工作的障碍时，冲破旧势力的封锁就主观的变得困难起来，认识自己，否定旧势力的安排的过程无形中拖的很长；当我们把自己当作别人参与正法的障碍时，我们本身就在旧势力安排的环境中转圈儿，不是在法上认识法，最后没帮了别人，连自己都搭進去消耗了。我们每个人在法中都是小木屑，大法是熔化我们的钢水。当我们很正，很纯净，是弟子状态时，瞬间就可以被法同化。

    我们每个人都在大法的直接沐浴之下。师父给我们讲述了万古以来从未开示给宇宙众生的真理，给我们讲述了从古到今，生生世世我们的来龙去脉、归宿和使命，师父无量的慈悲给我们每个人提供了最充份的机会。师父说，“我们每个人都是给未来创造历史。”

    修大法是不执我的。师父在《转法轮》第一讲中就谈到了修炼的根本，“告诉你一个真理：整个人的修炼过程就是不断的去人的执著心的过程。”执著自己就摆不正自己和大法的关系，摆不正自己和同修之间的关系。在工作中我也在学习如何看待同修。过去我有一个意见，总是觉得是对的，所以容易坚持己见。逐渐的，大法帮助我看到了同修们都有许多的长处，整体我们才能形成一个强大的力量集结。我也对事情的结果变的不注意、不过于较真了，因为认识到任何弟子去做，虽然方法和结果可能和我的不同，但是殊途同归，最后的效果是一样的，都是修炼的过程，都是法的威力，都是大法成就的一切。

    以前当不符合自己心意的东西出来时，首先反映到自己头脑中的是，“错了，不是这样的。”一次一个同修讲到，这个政府做了什么什么。我给他纠正说，不对，首先是我们弟子做了什么什么。话一出口，我就认识到，他想的没错，我为什么要“纠正”他，而不是补充他呢？骨子里还是自己那个小的自我，狭隘的个体生命，容不了别的生命。现在任何东西出来，反映到自己头脑中的是，“很好啊，也许还有这点可以作为同修的补充。”同修讲的一个故事给我印象很深。三位同修因一个紧急事件去一个大使馆讲真象。使馆官员不太搭理。第一位同修慢悠悠的讲起了他得法的经过。另一位同修急了，几次要打断他的讲述。第三位同修两次踩她的脚制止了她。后来这个使馆官员真听進去了，还问了不少直接关于大法内容的问题，表达了深入了解大法的愿望。同修们谈到，每个弟子讲真象都有自己的长处和切入点，我们互为补充，当我们往弟子做的工作中加入正的、支持的积极能量时，效果最好。

    以前有同修批评做向政府部门讲真象的学员的门开的不够大，我除了真诚的想办法让其他弟子相对容易加入外，也在很深的、不易察觉的地方有希望以自己的大度和开放来平息抱怨的心理。事实上如果我真有慈悲心，以真善忍的准则为其他同修着想的话，这样的抱怨就不会有的。它是直冲我的人情、人心、欠缺慈悲来的。我是把问题当问题解决，不是深刻的修去骨子里的自我。终于有一天，我在读《转法轮》时又一次读到这样的教诲，“作为一个真正能够下决心修炼的人，我说反倒是好事。没有矛盾的产生，没有给你制造提高心性的机会，你还上不去呢。你好我也好，怎么去修炼？”恍然大悟，原来是给我提高心性的！这样的认识一下又帮助我看到更大的修炼空间和向内找提高的方面和范围，当别人有意见时首先看的是自己可以進一步提高的方面，无怨无悔的在本地起好一个大法粒子的作用。

    三、从根本上否定旧势力的安排，不在旧势力的难中修

    今年师父在芝加哥讲法以后，我也认识到过去在难中修的情形。似乎那个过程每次都重复一个模式，凡事来先，总是面对困难和障碍，然后一点一点突破，再整体向前推進一点。

    整体上情况也是相似的。当我们开始法律诉讼时，所有非专业弟子遇到的困难是不懂专业。更困难的是不懂专业并没有成为我们不被封锁的便利，而是一道巨大的屏障，使我们知难停滞，不敢积极主动的讲真象，求安全，不求突破，但求无过，把自己封在一个旧势力划的大圈子里，难于越雷池一步。

    面对法律界专家、法官讲真象时，首先碰到的是这个行当的规则森严，动辄得咎。当许多从来没有参加过向政府部门、政界人物讲真象的弟子主动加入進来时，不带任何框框套套，不带任何对结果的执著时，集体在实践中突破自己，大胆向专家们讲真象时，情形就在改变。似乎只有我们没有想清楚的事，而没有我们想清楚了还做不到的事。

    另一种情形是，一个地区的弟子去向社会高阶层讲真象，突破了障碍，另一个地区的弟子讲真象时，还是一点点的把突破的过程再从新走一遍。怎样才能达到整体上对法理的溶会贯通，一方突破，多方受益，一次突破，从此整体受益？

    师父在《2004年芝加哥法会讲法》中说，“我们是连旧势力的本身的出现、它们的安排的一切都是否定的，它们的存在都不承认。我们是在根本上否定它的这一切，在否定排除它们中你们所做的一切才是威德。不是在它们造成的魔难中去修炼，是在不承认它们中走好自己的路，连消除它们本身的魔难表现也不承认。（鼓掌）那么从这个角度上看，我们面对的事情就是对旧势力全盘否定。它们垂死挣扎的表现，我与大法弟子都不承认。”

    象师父说的，连“它们的存在都不承认”，从根本上不在旧势力安排的难中修！师父的教诲是整体弟子冲破旧势力安排的方向，也是我们走出糊涂迷茫，共同提高，形成排山倒海的人间洪势，加大救度众生的力度，使更多的民族得救的根本。

    四、大道至简至易。

    向政府部门讲清真象并不难，难的是：（1）我们是否真正从个人修炼状态上认识到救度众生是大法赋予我们正法弟子的使命，责无旁贷？（2）能否“走出去”面对面讲真象？（3）能否持之以恒？

    向政府讲真象的工作和别的项目的区别在于没有日常的工作進度硬性要求。向政府部门讲清真象是一个动态的过程，一天不做，一个月不做似乎也没什么，几个月时间过去了，好像看不到什么损失。

    其实我们不做的方面和没有做好的方面，是以巨大的天体以及相应的无量众生被销毁为代价的。正法的洪势决定了我们在人间使命的紧迫和重要。师父在《2004年芝加哥法会讲法》中告诉我们，“大法弟子在讲清真象中救度了很多应该挽救的生命，但是还不够。其实到现在为止，大家做到的还是有限的，从数量上来讲比例还是很小。”

    向政府部门讲清真象和其他讲清真象的项目一样，就是一个简单的“走出去”的过程，不仅走出人的观念、怕心、畏难情绪，还是一个具体的走到他们面前，面对面讲清真象的过程。当我们把他们真的当作了等待千百年，等着我们救度的众生时，我们想到的就只有责任。为了完成这样伟大的使命，什么个人的得失放不下，什么个人的缺点不足放不下。我们向内找时，找到的都是什么地方做的不够，什么地方还不纯净，事实上是我们做的真是远远不够的。什么怕心，什么障碍都挡不住，一定要做好师父把我们安排在这个地理位置上的要求。

    如果我们见到别人处于危险边缘，千钧一发，是马上伸手救人呢还是等待别的有经验的人来救他？我们人人拿起电话来，每天打一个电话，一百个弟子就接触了一百个组织和部门，十天就是一千个部门。每一两个月都可以用真象资料把他们再覆盖一次。就把自己作为大法的粒子，就把自己作为大法慈悲的传递者，在哪儿都做好尽可能多的一切。靠我们的纯净状态，我们什么都能做好，就是去做，去面对面的讲真象。一做就能做好，再做就会更好，因为大法给予了我们每个人最充份的理性、智慧和慈悲，因为师父早已经为我们安排好了一切可能。

    谢谢师父。谢谢大家。


向中国人讲真象的经验和体会

    文/美国波士顿学员　叶平

    【明慧网2004年7月28日】在向中国人讲清真象的过程中，会碰到他们提出的许多问题，我发现，回答得好不好与我们对法的理解有直接的关系。从某种意义上说，象是在检验我们学法是否扎实。在第一线讲真象，直接接触大量三教九流、思想复杂的中国人，包括邪悟者，我们的心常常会受到强烈冲击，有时甚至触及到修炼的根本问题和我们对大法的坚定与正信，如修炼究竟是怎么回事？真的假的？为什么要修炼？等等。

    这些问题在学法和与同修的交流中都能解决，从而更深刻的认识法，迅速提高上来，同时也使我们更加明确静心学法的重要性。如果不能坚持认真学法，这类问题就会越积越多，得不到解决，最终动摇了修炼的信心。还有些问题简直就是冲着我们学法的误区和漏洞而来。由于没回答好，印象就深，在以后的学法中往往在读到某一段时会突然一下恍然大悟：“咳，这书里全有吗，怎么就想不起来？”这样就形成了一个良性循环：在讲清真象中提高，加深对法的理解；同时，在法上提高后促進更好的讲清真象。久而久之，甚至产生一种向中国人讲真象的渴望。其实只要学好法，什么问题都能给他说清楚。

    刚开始讲真象时，我们喜欢抓住一个人就使劲儿讲，也不管他想不想听，结果常常把人吓跑。现在我往往会说：“您好啊，我是法轮功学员，您对我们有什么看法？如果我们有做得不好的地方，请多提宝贵意见。”不管他们提的意见多尖锐，只要没有攻击师父和大法，我都会说：“你说的是有道理的，我们会认真考虑你的意见。因为我们是修真善忍做好人的，如果我们哪儿做得不好，就一定要改。”因为毫无疑问我们有许多做的不好之处，使常人对大法有误解。这样一下就打掉了他的敌意和戒心，他会觉得你很和善，愿意和你交谈。在找到他的执著和障碍后，再有地放矢的讲。如果遇到邪恶之徒谩骂攻击大法，要想办法把它的嚣张气焰打下去。如果回答有力又带幽默感，让旁观者哄堂大笑，就会使对方自取其辱，而且还很佩服，感到法轮功学员一身正气不好惹，以后不敢妄为。当然要做到这一点不太容易，但这类事情碰得多了，同时我们抓紧学法，大法会开启我们的智慧，那时自然就知道如何做了。

    2001年，波士顿一家中文报纸登了一篇污蔑大法是×教，使人得精神病的文章，当时很多学员给报社打电话，可我觉得还不够，应该更深入、透彻的揭露其邪恶本质。我理解，××党一贯撒谎造谣，愚弄全国人民，尤其江泽民集团更是采用流氓手段倒打一耙，诬陷大法；其实它们才是世界上最大的邪教，所有强加于大法的罪名戴在他们的头上最合适！于是写了一篇文章澄清事实：

    “据我所知，在北美和台湾有几十万人炼法轮功，却从未听说有人因炼法轮功而得了精神病。在中国大陆，有几千万人炼法轮功。江泽民政府费了九牛二虎之力拼凑了几个案例，却根本经不起推敲。因为撒谎总会出破绽，尽管撒谎已成了他们的习惯。当初他们不是说六四事件中天安门广场没有死一个人吗？现在又导演了一场“天安门自焚”骗局诬陷法轮功。凡是看过“自焚还是骗局？”录像带的人都清楚地看到，所谓的“自焚”者之一的刘春玲不是被烧死的，而是被警察当头一棒打死的。这说明江氏政权在千方百计为其镇压制造借口，为了政治的需要，他们是什么事情都干得出来的。

    如果说法轮功真能导致精神病，法轮功学员早就都放弃了，还用得着江泽民一伙花这么大力气来镇压吗？法轮功讲“真、善、忍”，邪在哪里？相反，江氏政权用酷刑逼迫法轮功学员放弃炼功，把十八名女学员扒光衣服扔進男牢，把几百名学员活活打死，这才是邪到家了呢！

    所以我们大家千万不要去助纣为虐，替杀人犯涂脂抹粉、制造借口，否则他们还会干出更邪的事来。”

    这家报纸刊登了我们两篇文章和道歉启事，报社编辑还说，希望我继续给他们投稿。

    在学法中我注意到，因为学员不明白，师父在回答问题时经常打比方；当新学员较多时，师父会说是讲个笑话。但我们都很清楚那是法理，不是笑话，这给我启发很大。因为很多常人提出的问题都不能直接回答，那样容易讲的太高，如果采用打比方的办法，就能化解这个难度。

    论坛讲真象典型问答：

    1、“你们老师只是中学毕业，为什么你还相信他的理论？”

    例如，一次在发传单时，一个人走过来问道：“看你也象个学生，可你们老师只是中学毕业，为什么你们这些博士硕士还相信他的理论？”这类问题直接回答比较困难，因为师父讲的是宇宙大法，不来源于人类的知识，不是从学校里学来的，直接告诉常人他们理解不了。人类历史上许多伟人的卓越成就，都不是在学校学习的基础上取得的。于是我就用类比的办法回答他：

    “那么你知道孔子是中学毕业还是大学毕业呢？可是孔子的儒家学说在中国传扬了两千多年。禅宗六祖慧能不认字，为什么状元王维等文士那么崇拜他？只要他说的好说的对，人们就会按照他说的去做，谁还管是中学毕业还是大学毕业。美国的发明大王爱迪生也只上过小学。没有爱迪生发明电灯，大家可能还在点蜡烛照明呢。

    还有啊，您知道钢琴神童莫扎特吗？他在演奏上可是无师自通，他3岁就开始弹钢琴，6岁作曲、9岁写交响乐、12岁写歌剧。他7岁时开始第二次为时3年半的巡回演出。

    这样的例子举不胜举啊。”

    2、“为什么你们老师不回国，不‘舍生取义’？”

    在论坛上，每天都有许多大陆中国人進来，是一个很好的讲真象和收集常人反馈的园地。一次有人发帖子问：“一个好人，什么是好人？相对论学过么？没有真正的好与坏。对于某些人来讲，不让他们享受荣华富贵就是最坏的……既然这么多人因为要做好人而被打死打伤，李老师就应该出来叫大家不要练了，然后回国舍身取义，一个人救了那么多受苦受难的人。”

    修炼人当然明白这里有旧势力的安排，迫害大法等因素，但我们不能和常人讲修炼的道理。由此问题可见人的观念变异的很厉害，提出的问题都很刁钻古怪。现在很多常人认为只要有钱就行，好人受到伤害是自找的，对师父误解很深，师父教人做好人也成了“罪过”。不理解大法弟子为什么坚持修炼，为什么要讲真象。如果不解释清楚，让他心服口服，他可能转而相信邪恶的诬陷，认为师父有什么目地，或大法弟子在搞政治、反政府、不爱国，被国外反华势力利用等等，所以需要非常深入细致的讲清真象，解开其心结。我首先从纠正他的变异观念开始，启发他的正义感，岳飞不畏生死、精忠报国就是最好的例子：

    “什么是好人，什么是坏人是有一个标准的。你不能说雷锋是坏人，而秦桧是好人，对吧？

    你会不会说岳飞傻呢，管他亡国不亡国呢，自己升官发财就好。充什么英雄好汉？

    如果人人都这么想，我看是都该当亡国奴。

    江泽民说信仰真善忍的人是邪教，是精神病、杀人犯，编造无数谎言，是不是在颠倒黑白？它把好人关進监狱，而贪官污吏和不少罪犯却逍遥法外，为所欲为。它想把这个国家引向何方？

    当一个国家到处充满了谎言，无人敢讲真话，这个国家就危险了。大跃進时讲亩产几万斤，结果饿死几千万人；文革中诬陷刘少奇，国民经济几乎崩溃；赵高指鹿为马，众臣都附和，秦朝很快就灭亡了。

    法轮功学员为了国家民族的利益，让人们不被蒙蔽，揭穿谎言，不惜舍命，不可贵吗？在这个世界上还有更好的人吗？这不是在舍身取义吗？

    还有，岳飞一回朝就被酷刑害死，古往今来多少人为之痛惜！

    那为什么李老师就该回国呢？”

    3、“你们都不练了，不就不受迫害了吗？”

    另外一个人的问题虽然类似，但则更進一步：“为什么你们师父不出来让人们不要再修炼了，先说明，不是说法轮功不好，而是为了保障人民的安全，如果人们都不练了，那共产党还迫害谁去啊？”这个问题也是针对师父而来，表面上没说大法不好，实际上是“政府不让炼就别炼了，一定要炼就是自讨苦吃，或者是在闹事，被人利用，和政府对着干，破坏稳定”等的变种，有一定代表性，要讲清楚，使常人能理解，也不是一件容易的事，所以我就打了个比方：

    “既然法轮功好，为什么我们就不能炼？怕遭迫害？你这逻辑有问题啊！

    举个例子，当初日本侵略军侵略我国，搞大扫荡，和“烧光、杀光、抢光”的三光政策。抗日军民在极其艰苦的条件下前赴后继的浴血奋战，直到最后一个人。宁可战死，决不投降。按你的说法，就该说：‘你们这些傻瓜，赶快举手投降吧，为了保障人民的安全，大家都不许抵抗！当亡国奴，苟且偷生也比死了强啊。’甚至会有人说：‘干脆我们学汪精卫当汉奸，还能升官发财，荣华富贵呢！’

    是不是这么回事呢？这不行啊！坚持真理、坚持正义，这是做人的最基本原则啊！”

    4、“炼法轮功的人这么多，领导人自然感到威胁”

    在法轮功为什么遭到迫害的问题上也是如此。有一个人说：“炼法轮功的人这么多，国家领导人换成我，我也会将这种可能成为威胁的迹象扼杀在萌芽状态……”这也是典型的变异的思维方式，必须纠正，他才会明白。奸臣秦桧勾结昏君赵构残害岳飞一家的例子就很能说明问题。所以我答道：

    “国家领导人首先应该考虑的是国家民族的利益，把国家建设好，使人民安居乐业，使国家繁荣富强。而不是一心只想保住自己的权位，看见不顺眼的就打、杀，斩草除根，置之死地而后快。那就是昏君、暴君！只会毁了这个国家。就象赵构害怕岳飞功高镇主，就伙同秦桧杀害岳飞全家及部下，从而遗臭万年。江泽民不也在做着同样的事吗？”

    5、“法轮功如果真的好，为什么还被禁止呢？”

    另一个人则问：“不明白的是，法轮功如果真的好，为什么还被禁止呢？”

    这一次，我想到了白雪公主的童话故事，就说：“其实迫害法轮功是江泽民一个人的决定。政府中有许多人是反对镇压的，只是不敢说或被压制下去了。江泽民说不好就不好吗？

    我看是江泽民要当核心，想让全中国人民都听它的，围着它转。可是一看，怎么有上亿人炼法轮功，都按着李先生说的做。共产党员一共才6千万，还不是每个党员都听它的呢。它就妒火中烧，“怒从心头起，恶向胆边生”，悍然发动了这场祸国殃民的血腥镇压。

    听说过白雪公主的故事吧？即使白雪公主躲在深山老林七个小矮人的屋里，恶毒的王后都想尽办法害死她，是白雪公主不好吗？不是。是因为王后心胸太狭窄，妒忌白雪公主太美好太善良了，反衬出她自己的丑陋和凶恶，使其受不了。江泽民不也一样吗？”

    我感到在讲真象时，用这种打比方、举例子的办法，往往效率很高，三言两语就能把问题讲清楚，而且也让人心服口服。

    打电话营救同修、讲真象

    打电话营救同修是一种很好的证实大法、救度众生的方式，大法弟子讲真象时的一身正气和大慈大悲就能使世人得救，让邪恶胆寒。一方面，我们打电话到公安局、劳教所窒息邪恶以减轻迫害；另一方面，打电话到被抓弟子家里，给弟子家人讲真象，加强正念，让他们支持自己的亲人，在探望弟子时，告诉他世界各地都打电话来，我们大家都非常关心他，鼓励他坚持到底，邪恶猖狂不了多久了…

    在给国内司法、公安部门打电话时，他们往往说：“法轮功已经被取缔了，法轮功学员发传单、讲真象是违法的，就是应该被抓、被判刑。”“我们必须依法办事”等等。

    这是以前在海外华人社区讲真象时没有遇到的问题，因为在海外崇尚信仰自由、言论自由的民主社会里，练任何功法、散发传单都是天经地义的事。但在国内，这却是非常普遍的观念，许多人，包括一些学员的家人都不理解大法弟子为什么讲真象。

    要给常人解释清楚这个问题，在法理上必须有清醒的认识。那就是：炼法轮功、讲真象不犯法，造谣诬陷、打死打伤大法弟子才是犯法。江泽民才是最大的违法犯罪分子！被抓、被判刑的应该是它！我们讲真象恰恰是在揭露它的违法犯罪行为。难道检举揭发犯罪分子也犯法吗？然后正好借这个机会告诉人们传单上写的迫害事实。

    下面是几次打电话的经过：

    1）政府官员

    对方：你们老打电话骚扰，到处贴标语、发传单，破坏安定团结。

    我：镇压以前有这样的事吗？如果现在立即停止迫害法轮功，你看还有没有人打电话、贴标语？我们吃饱饭没事干了吗？其实破坏安定团结的是江泽民，它在全国各地办洗脑班、监听电话，动用无数人力物力，耗费上千亿人民币，这都是人民的血汗钱啊！为什么不用来发展经济、改善人民生活，却用来镇压讲真善忍的好人？现在这么多工人失业下岗，很多农民连饭都吃不饱…

    2）法院工作人员

    对方：“为什么起诉这几个学员？不是因为他们在家炼功吧。”

    我：“是因为发传单、讲真象……”

    他：“这就对了，难怪要抓他们了，这叫扰乱社会秩序。”

    我：“你知道吗，宪法规定言论自由，讲真话就不犯法。你知道传单上写的什么吗？是揭露全国各地监狱、劳教所、公安局打死打伤许多法轮功学员的违法乱纪的罪行，这是江泽民下令对法轮功学员‘打死算自杀’、‘不查身源、直接火化’的结果，简直无法无天啊！这怎么能行呢？”

    他：“你在国外怎么知道这是真的？国外净报道不好的消息。”

    我：“我打电话给朋友、同学核实了，我的同学就曾被劳教、挨毒打。北京工商大学的教师赵昕在公园炼功被海淀分局的警察抓去打断颈椎骨，高位截瘫，在海淀医院躺了半年后去世了。您就在北京，不信您可以去打听打听。江泽民因为迫害法轮功已经在全世界被告上法庭了，还成立了全球公审江泽民大联盟…”

    3）警察

    我：“她是香港同胞，警察这样乱抓人造成的国际影响很坏，你们应该考虑一下。”

    对方：“她触犯了中国的法律才被抓的，任何人违法都要受到制裁。”

    我：“她炼法轮功、讲真象没有错，也没有违法。宪法规定了：信仰自由、言论自由，法轮功学员都是好人，他们只想炼功锻炼身体，没有妨碍任何人，却被抓進监狱。你们是人民警察，应该保护人民，抓的应该是坏人，而不是好人。我觉得你也是个有良心的人，希望你不要抓好人，要善待法轮功学员，法轮功在全世界都非常受欢迎…”

    对方：“法轮功在中国已经被取缔了，练功就犯法，我们必须依法办事。”

    我：“其实真正犯法是江泽民一伙，它下令对法轮功学员‘打死算自杀’，‘不查身源、直接火化’，它这种‘群体灭绝’的罪行已经在全世界被告上法庭了。江泽民才是最大的违法犯罪分子！如果你真要依法办事，就应该去把江泽民抓起来，绳之以法！

    在中国，现在是造谣诬陷无罪，讲真象反而有罪；杀人犯逍遥法外，做好人反而受迫害。古今中外哪有这样的法律？！这样下去，中国一定会从地球上消失的…”

    打电话有时也会碰到邪悟的或转化的，常会问：“为什么修炼？不是为了圆满吗？那圆满又是为什么？”这也是我在心里问过自己无数遍的问题，在集体学法时同修间也经常展开热烈讨论，要仔细说起来可是千言万语。我只能简单的答道：

    “为什么圆满？不为什么。人都是从高层空间美好的地方掉下来的，掉到地球这个宇宙的垃圾站，就是应该返回去。人当人不是目地，是为了返本归真。就像一个人掉進粪坑，他唯一所想的就是赶紧从里面爬出来。难道你还去问他为什么要爬出来？难道在粪坑里呆着很舒服吗？”

    在讲真象过程中确实真真切切感受到大法的威力。许多常人的问题刚一看简直不知如何下手，但在学法、炼功、发正念过程中，却不断有好主意冒出来，有时真象《转法轮》中写的那样，想得脑袋疼，在屋里转圈，也不行，最后不想了，坐下歇会儿，这时灵感反而来了。另外值得一提的是，有许多好的想法是在与同修的交流中得到启发而来的，那是大法弟子集体的智慧。

    虽然我在上面写了一些经验，其实那都是事后诸葛亮，后来回忆总结出来的，讲真象时哪有时间去琢磨，都是一口气说出来的，而且当时感觉脑子特别好用，常常对方话才说了一半我就知道如何回答了。这不是说谁比谁聪明，大法是我们所有智慧的源泉。珍惜吧，珍惜现在的一切，失去了就永远找不回来了，更加勇猛精進吧，千万不能辜负师父为我们所做的巨大付出啊！

    谢谢师父！谢谢大家！


跟上正法时期的大法弟子

    文／伊丽莎白·雷诺

    【明慧网2004年11月23日】向同修们以及我们慈祥的师父致以问候！

    这是我第二次参加法会，也是我第一次交流我的经历。过去几个月中，我感到我多次受到指点，鼓励我用文字的形式来证实法。我个人正是由于阅读了明慧网上的心得交流，才能够在正法中赶上洪流。

    我在七个月前，也就是2004年4月得法的。最初和大法结缘，是以对一个大法同修在感情上的执著而表现的。作为一个常人，我很敬佩这个年轻人。我感到我从未遇到有这么高的道德标准，这么耐心（我在这方面很欠缺），又有这么好的修养的人！除了他的正直之外，我感到他能和我谈许多其他朋友不感兴趣的东西，而且我对这些东西比对所有哲学课中的东西都更感兴趣。比如，他使我认识到做个好人是值得的。我从不是个坏人，但也从没有想过如何做个好人，因为学校里从没有教过这些。

    我记得，当他第一次告诉我他遵从宇宙“真善忍”的基本特性的时候，我想：什么？他怎么能相信这个？是谁从世上众多词汇中挑选出这三个字的？ 我问他，你为什么觉得“真善忍”是宇宙的基本特性？这三个字好像是我们的社会随意制造的！但是他镇静地解释说，这一特性在宇宙不同层次有不同的表现形式，这三个字是人类社会这一层的准则的体现。这在我心中立刻产生了共鸣。我早就认识到，人类在社会上的出发点都是自私，包括我自己。我感到我一生都在渴望找到万物的真理，这也是我在大学主修哲学的原因。于是，当这个特殊的人向我讲述了一点大法的更高准则时，我内心中某些部份开始相信了“真善忍”。

    哪知这就是我结缘成为大法弟子的开始！在常人一层上，我只是等待这个青年与我约会。等了许久，以至于我的朋友们劝我不要再挂心于他。可我还是等待。的确，师父为我安排好了一切。我和这个大法弟子还有其他一些朋友一起去度假。度假时，我看到他白天读《转法轮》，晚上炼功。内心深处，我对他有些忌妒。当时，我在读一本精神方面的书，因为我想遵从更高的准则。但我不由自主地注意到他的读物比我多出许多。不但如此，他还有音乐，讲法录音，录像，和一群能够交流心得的同修。我很向往这些，但我的羞怯和对名声的执著使我无法迈出学习大法的第一步。一天，他终于来找我，给了我一本《法轮功》。我没有任何障碍的读完了。可是，我还想進一步了解。

    回到学校以后，我等了几天才鼓足勇气问他我可不可以参加早上6点半的炼功。我对这第一天的记忆是这么深刻――　老学员们是如何围在我周围，炼功的感觉，他们解释功法的口诀的涵义。师父在中国传法时，在第二天就打开了实修的学员的天目。师父还说过（不是原话），一个实修的学员，能够在读《转法轮》中找到所需要的一切。在我炼功的第二天，静坐时我额头中突然看见刺眼的白色月亮，无论我的心多么剧烈地跳动，它都没有消失。这个圆盘是如此的明亮，我甚至觉得整个房间都应该知道我身上发生了什么。但我记得当时想“不管怎样，伊丽莎白，你都要记住坚持修炼，因为你在书中读到的一切都是真的！”　这就是我第一次看见和相信任何超自然的东西。从此，我下决心尽量多地读法。

    修炼两个星期后，当我艰难地克服着思想业、感情上的依赖以及其它形式的干扰，我的男朋友认真的为我在浅层上解释他所理解的什么是“正法”。当我终于了解了他为什么总是发传单和揭露迫害时，我真是觉得了不得。从此，我开始零散地帮着发传单，当有人问时，我就和他们交谈。可是我仍然对迫害的事实缺乏了解，仍然有许多东西要读。学期结束时，师父为我安排了暑期工作，使我能完成更大量阅读。每天我坐火车3到4个小时，这些时间都可以用来阅读《转法轮》，如果有可能，我还发传单。我的下一个工作是在缅因州为叔叔刷农场的房子。因为我一般一个人在房子里，我工作时，一天能听三讲讲法。晚上，我花几个小时阅读明慧网上同修写的文章。许多时候，眼泪沿着我的脸颊流下，我感到，每一个大法弟子都是如此的珍贵，我们的联系比家庭还要深。我独自一人度过了夏天，我渴望和大法弟子交流心得。我的理解快速地转变着，有时，我害怕我理解得不正确。回校前，我只能阅读心得交流。我也赶着尽量多读师父的经文。

    一天吃过晚饭，我正在阅读明慧网上大法弟子的体会，我内心突然明白了什么。几个星期以来，我没有站出来在复杂的环境中讲清真象，相反，我业余时间一直坐在家里阅读，以求保持简单的生活和避免产生执着。在我看来，这也许是过去修炼的方式，但这绝不是正法时期的修炼的方式。当我认识到这一缺点时，虽然处于好意，但是我也变得过度激动，我跑出房间，好像一秒钟也等不及。我哥哥用奇怪的目光看着我，但我却一点不觉得做错了什么。我心中只是想着，众生在等着得法，而我却在自私的无所作为。虽然我对那个地区不熟悉，我还是跳進汽车，在黑暗中行驶，直到找到一家能复印传单的商店。不知是不是巧合，在同一个购物中心，有一家叫“莲花”的中餐馆，我在那里发了许多传单。

    终于，我来到纽约证实大法，而在这之前三个月的修炼中，我一直无法和其他同修见面。当我看到黄色的T-恤衫时，我高兴得眼中充满了泪水。我身上像是有使不完的力气，见人便发传单，与人交谈直到口干舌燥。第二、第三次去纽约时，我就镇静多了。

    在第三天，一件很有趣的是发生了。在我们正准备收拾起讲清真象的资料时，我还在街角发传单，突然我父亲的表弟出现在我面前。我们许多年没有见面了。我当时立刻明白了，不由得在心里感谢师父。仅仅一个星期以前，我得知他一个月内要和妻子孩子一起去中国永久定居。我一直想给他打电话，但却忘了。正巧，他那天在纽约就停一天，下个星期就要去中国了。能在这么繁忙的城市中相遇，他也非常惊讶。他笑着对我说，他要在上飞机前阅读讲真象的资料，因为到了中国，就很难读到有关法轮功的真实的资料了。我很为他高兴，并且祝他路途平安愉快。

    最近，每当我讲真象时，我都能认识到我在理解法上存在的不足。一次，我向一位被邪恶深深毒害的中国妇女讲真象。我们谈了将近一个小时，我一直保持镇定和清醒。但正当我想起一个我不想迟到的会时，她问了我一个问题。邪恶利用了我的自私，使得我没有能够清除残留在她心里的对大法的不好的想法。况且如果我对迫害的事实有更深的理解，也许我就已经能解答她的问题了。另一个例子是，每当我有需要补上的漏洞，我母亲就会打电话来。一次，我的电话账单很贵，她打电话让我少和大法弟子在一起，多和学校的同学来往。我能听出她声音中的担忧，而且我在某种程度上觉得她是对的。在我心中，由于对法的理解的不足，我一直压抑着向学校里的同学讲真象的愿望，而且，我也忘了我们应该尽量和常人社会保持一致。我知道，每当我有缺点，我父母就会把我的缺点怪罪到我修炼了法轮大法上，这使我非常难过。但这也提醒我把每一件事做好，从而使他们认识到大法是真正好的。

    直到现在，随着我对《转法轮》的理解的不断加深，我仍然能进一步学习如何修炼和讲真象。我已经放弃了许多使我走进大法修炼的最初原因，比如，对我男朋友感情上的执著，我对哲学的兴趣，和我达到内心平静和身体健康的愿望。但每当我和同修一起阅读并交流心得时，我总能找到自己身上的缺点。有时遵从“真善忍”变得很难，这时，我努力告诫自己要坚持向内找问题，发正念，和学习法。

    当我早上早起，在课前带着平静的心境读法时，大家便从四处走来，向我了解法。当我带着正念走向课堂，不论是中国人还是西方学生都转首看着我的徽章，看我是什么样的人。然而，当我心中没有怀着拯救良知尚存的人们的意愿时，就没人问及我的徽章，也没有人看我。当我以法为本，拯救众生就成了生活中自然的一部分，但当我不能正念正行时，我便无法真正履行这一大法徒的使命。每当我摒弃一个不良的心念，我都发现师父一直在耐心地等着我醒悟，期望着我能做我该做的事。

    如果我的经历在某些方面帮助了你，我希望你也能分享你的经历，因为这也是在同修之间证实法的一种方法。对我来说，这还是认识到自己身上执著心的好方法。作为一个新学员，其他同修的经验帮助我在内心最压抑时看到自己身上的缺点。我知道自己还应在许多方面赶上师尊正法的洪流。让我们通过互相帮助做好师父要求的三件事，不断向上。也感谢大家对我理解法不深的宽容。

    感谢师父，感谢同修们！让我们珍惜我们在一起的时光，并且将“真善忍”永驻心间。谢谢。


在曼哈顿地铁讲真象

    文／台湾法轮功学员 地铁组

    【明慧网2004年11月23日】大家整体配合讲真象，以及在讲真象的过程中认识到自身的不足，做到证实法，而非证实自己。

    ——本文作者

    * * * * * * * * *

    我们一行人终于在十月份来到曼哈顿讲真象。在行前我们透过交流知道当地的一些情况，并且明明白白知道自己此行的目地。虽然在纽约的时间不长，但是这段经历，却让我们成熟许多，也发现许多自己的不足，在此提供一些经验，可以减少即将前往纽约的同修许多摸索的时间，减少一些不必要的损失，希望同修越做越好，完成救度众生的使命。

    师尊在讲法中，明白告诉我们：「作为一名正法时期的大法弟子，个人解脱不是修炼的目地，救度众生才是你们来时的大愿与正法中历史赋予你们的责任和使命，因此大量的众生也就成了你们救度的对象。」（《放下人心　救度世人》）因此我们谨记师尊的教诲，怀着一颗救度众生的心，来到曼哈顿参与证实法的活动。由于时间并不长，所以我们一组人决定专心参与地铁讲真象，另一组人则专心在小队游行。

    分派已定，而且经过之前有经验同修的指引，我们很快熟悉地铁搭乘方式，与洪法讲真象的方式。由于心很定，所以很快适应这里的环境。

    一、我们是一个整体

    在法理上，美国的同修给予我们很大的启示，那就是我们是一个整体，是一个整体在证实法，不是证实个人，或者在个人心性的提高多少？如果我们还是处在个人心性提升的阶段，不是在整体上的配合，不是在整体上的升华，不是在整体上的提高，不是在救度众生的基点上，那可能走的就是旧势力安排的路，个人的单打独斗，那可能救度众生的效果，就无法达到最好。但是在证实法的过程中，我们所发现到的心性上的不足，就要将它去除，否则整体的洪法讲清真象的效果会受到影响。就是这种修炼方式「大法弟子在证实法中所走的路，这种既修自己、同时救度众生、又配合了宇宙的正法要求、解体清除对正法起负面作用、对大法弟子行恶的黑手烂鬼与各种旧势力安排的干扰迫害因素，这就是大法徒所走的完整的修炼、圆满、成就伟大的神的路。」（《也棒喝》）整体配合好，放弃个人主观意见，放下个人的执著，把证实法的工作做好。一个人的漏，就是整体上的漏，所以当个人有出现不好的状态时，要赶快小组交流，稳定脚步。当然在个人的洪法效果上，又是取决于个人的修炼状态，有学员的心很纯净，就算是不会英语，也能达到很好的证实法的效果，用中文都可以行的通，这也给我们很大的启示，那就是到纽约讲真象，英语的要求是很低的，这给不会英语的同修很大的鼓舞。只要我们那颗救度众生的心出来，师父都会帮忙的。

    二、地铁讲真象的方式

    在这几天的经历中，我发现地铁讲真象效果非常的好，特别是原本冷漠的纽约人，看到二十一世纪还发生这种惨不忍睹的迫害人权的恶行，他们的那颗善心都被激发出来，有人摇头表示不可思议，有人要支持，有人表示要炼功，都是常有的。特别是当大法展现在常人面前，许多人都驻足凝视，拿相机、或者摄影机录影的都有，有人问法轮功是什么？有人非常不理解江XX为何打压法轮功？纽约人越来越清醒，越来越理解这场迫害是残酷，且不应该的。越来越多人走进大法，真为这些生命感到高兴。

    地铁讲真象可以分为几种方式：一种是在车厢讲真象，再来是在月台讲真象，还有是在车站内各个路口讲真象，以及在地铁出口外面讲真象。

    车厢讲真象：由于冷漠的纽约人要拿真象资料去看，有时是不容易的。可能是生活中养成不拿传单的习惯，加上人与人之间那种不信任，所以他们是不轻易拿真象资料。所以在车厢里，当我们展示着迫害的图片时，他们看到了，许多原本冷漠的脸孔就改变了，再递给他的真象资料，他便愿意拿。记得第一次和组员到地铁讲真象时，依据前一天交流后决定的路线，他们在S线上讲真象，他们一直待在车厢内，来回搭着地铁展示真象图片，起到很好的作用，即使不拿资料也看到真象，而大部分的人都拿了真象资料在看。当然也不一定要拿资料，他们看了展板知道迫害真象，这也达到讲清真象的目地。

    月台讲真象：大部份的时候，在我们进入月台时，就会有许多目光聚集，许多人看到这场在中国的迫害。记得那天我们要搭车去橘线的53街洪法，因为同修说搭不到这班地铁，我们觉得还是得去，所以就花了一些时间等这班车。在等这班车时，来来往往的旅客，就有机会看到法轮功被迫害的真象。有个妇女拿了真象资料，看到我们身上所背的看板，直摇头觉得不可思议。有个年轻的女孩，看到展板，表情与肢体动作丰富，表示不可理解，觉得很残忍。而许多人都拿了真象资料，马上就关注起这场迫害。还有一次在寻找适合的点，让学员可以停留久一点，做洪法讲真象的事情，当时心有点浮动，发资料不容易，但是当在换车时，我们发现月台上乘客看到身上背的展板时，几乎每个人都拿了真象资料在看，当时心里好感动。

    车站内讲真象：在大的车站讲真象，与小型车站是有区别的。小型车站几乎就是和月台讲真象是一样的，因为面积小，不能太多的人聚集，否则容易被警察或者管理员干涉。在大的车站内情况就不一样，比如42街的时代广场、与世贸中心、34街的车站以及14街的联合广场等都是大型的地铁交通枢纽，可以依照情况，将组员分派到各个出入口，或者集中起来在一个角落洪法炼功，都会起到很好的效果。一次在34街的车站内，当时正是下班时间，我们四位同修分别守住不同的出入口，分发真象资料。当时我站在乘客将搭电梯下去乘车的位置，远远的就可以让乘客看到我身上的展板，让每个过往的旅客都有很高的概率拿到我们的真象资料。这就是师父在《在2003年亚特兰大法会上的讲法》中说：“你们在偶然中碰到的人，在生活中碰到的人，工作中碰到的人，大家都要去讲真象。就是在人世匆匆的一走一过中来不及说话你都要把慈悲留给对方，不要失去该度的，更不要失去有缘的。”而那一天我们的资料都发光了。在世贸中心这个地铁运转枢纽，大法弟子又呈现出不同的风貌。因为同修感受到纽约人的冷漠，决定放下自我，不再执著要发资料，或者要如何做？而是整体配合：拿展板的同修举这一大张海报，面对着庞大且匆忙的人群，远远就让众生可以看到迫害真象，同时发出强大的正念，另外同修配合著炼功，而一两个同修发着资料，这些过往的众生，他们都会伸出手来接着真象资料，许多众生被这强大正念场所感动都在主动了解真象。这是同修的一次正念正行。

    在地铁出口外：除了让搭车的众生可以知道真象，也可以让来来往往于车站附近的众生知道真象。特别是在非上下班时间，车站内人较少的时候，我们会到车站外面来洪法。那天在86街街角，地铁出口处，我们三人形成一个整体，两个人炼功一个人发资料，达到很好的效果。许多原本不接资料的人群都会接上资料，许多人驻足在我们面前看着地上的图片，知道了中国迫害法轮功的真象，还有一位妇女甚至拿钱要资助我们，但是我们感谢她的义举，请她将真象告诉亲朋好或者媒体、议员等，同修顺便送她一张音乐CD祝福她。这种洪法炼功读法讲真象的方式，起到很大的效果，比你单纯的发资料要好很多。因为当我们炼功读法时，会有许多有缘人过来了解法轮功，甚至会有许多人问哪里可以炼功？

    三、讲真象的体会

    在讲清真象的同时，有许多小体会，可以供同修参考与借鉴。

    「口中利剑齐放」：在《快讲》中，师父明确告诉我们要「口中利剑齐放」，而不是资料齐放。所以在讲清真象时，不要忘了，匆匆一过之间将慈悲留给对方，不要吝惜将「法轮大法好」告诉对方。通常在早上发资料时，会问对方早，然后英文的「法轮大法好」告诉对方，并且抱以微笑，对方都会感受到我们的善意，因为我们发现纽约人连打声招呼都很少。许多时候远远看见对方，便会目迎，然后以上述的方式向对方问安，许多人会因此接过真象资料。所以要前往纽约的同修，一定要学学英文的「法轮大法好」，真的学不会，中文的「法轮大法好」也会通。

    「法轮大法好」的威力：记得在86街角洪法时，当时有女孩子好像在拉什么广告，还是做问卷或者其它的事情时，我微笑的递上资料，并告诉她「法轮大法好」，她微笑拒绝我的真象资料。我不受影响的继续对来往的行人喊着「法轮大法好」，递送着真象资料，后来她微笑着主动过来要资料。在热闹的34街角，人很多来往很匆忙，发资料几乎没人拿。但是当我们在那个街角喊了一阵子「法轮大法好」，渐渐的有人开始接受真象资料，这是大法的威力。所以同修在做洪法讲真象工作时，一定要将「法轮大法好」喊出来，千万别只是静静的站在那儿。

    发挥集体的力量：有时个人在发资料时，会碰到瓶颈发不出去资料。这时可以暂缓一下，休息交流，然后炼功读法，会使整个场改变。其实来曼哈顿，并不是证实自己，或是自己多有本事，反而是集体配合协调，所以要善用集体的力量，加上法的力量，让更多众生听到法，可以得救度。由于一个小组中，每个人的心性不一样，修炼状态不一样，若是出现同修疲惫的现象，这时小组长应该了解一下同修的情况，也休息一下都是可以的。其实炼功对于大法弟子才是真正的、最好的休息。学法是讲清真象的保证。

    放下人心才能救度世人：在发资料时，会出现得失心。可能谁发的好，谁发不好，会跟同修作比较，觉得自己很差劲，资料发不出去，这些心会干扰我们，让我们无法专注于讲真象救度众生。其实当我们越纯净时，发资料的效果越好。所以渐渐随着日子一天天过去，会放下这个心，发的资料也会越来越多人接受。当然资料发的好的，也要不生出欢喜心。在地铁发资料的第一天，在S线的一头，我们站在月台上发资料，此时有个火车司机摇下车窗，向五、六公尺之外的同修要资料，同修看到赶紧走进将资料递给他。当时另外的同修觉得太好了，居然有司机摇下车窗要资料，真为他感到高兴，一个生命得救了，觉得这是一个题材可以写心得了。等到下一班车到月台时，这位司机的车窗是打开的，同修觉得正好可以给递上材料，但是此时发现司机却是一脸不高兴的样子，不接受我们的资料。这时同修才发现，自己生出欢喜心，要赶快去除。另外在发资料，千万不要去想等会发完资料，想吃这吃那，或者做什么事等等。这个是一个严重的干扰。还有由于长时间在外面，可能会担心是否带足水、上厕所的问题？随着溶入证实法之中，我们发现这些都是人的观念。

    因为当我们看到这么多的芸芸众生等着我们救度，同修们常会忘了吃饭、忘了上厕所，却感觉体力越来越好。

    警察是善意的：在地铁里，很容易碰到警察，但是这些警察大部分都是善意的，他们并不干涉我们发资料，因为他们已经知道中国的这场迫害。通常都是学员自己做的不足，才会招来警察干预。师尊在法中告诉我们，做任何事首先要想到别人，会不会给别人带来困扰、造成麻烦。只要我们做正，警察并不会干预。如果有怕心时，警察特别容易出现在面前，看看我们的心怎么想怎么摆。其实一旦我们去掉怕心后，警察就消失了。因此碰到警察时，我们可以跟警察打招呼，问候他们辛苦，报以微笑，那些警察也会对我们微笑，他们不但不干涉，反而是在保护我们。

    世人渐渐觉醒：在旧势力安排下的纽约，人与人都是很冷漠，不太接受任何传单资料，要打破这种旧势力的安排，唯有大法弟子的正念清除那些背后的干扰，解体他们冷漠的因素，讲清真象打开他们封尘已久的善念，将「法轮大法好」打入他们微观中。渐渐的，看到众生的笑容，因为他们明白的一面知道，他们已经得救度了。

    许多人知道真象后，变成活传媒，告诉自己亲朋好友真象。一次，一个家长带着小孩看到我们的展板，这位家长看到后，便跟自己的小孩解释，这是怎么一回事？原来家长已经知道真象，就给自己的小孩作机会教育；还有自己知道真象，便对朋友讲起法轮功真象，学员们都不必自己开口。所以世人渐渐觉醒，在曼哈顿讲真象也越来越容易，这是整体大法弟子努力的结果。

    四、地铁讲真象要注意的事项

    为了减少损失达到救度众生的最大效果，我们在讲清真象要注意到自己的形象及行为。因此穿着上要尽量整齐。在拥挤的地铁里，要注意背着的展板是否妨碍到别人？不能说我就是正念正行，其它都不管，人的礼节都不管，我想这决不是大法弟子应该有的行为。

    在地铁里，比较窄小的地方，像是月台或者是车厢上，可以两个人一组，搭配着讲真象，最好是有一位英语较好的同修。万一没有那么多人会讲英语，也要将英语讲真象的稿子带在身上，必要时可以用来补足英语能力的不足。在大的地铁站可以，搭配着炼功，及展示看板等方式，但是不可以挡到行人的路。一般地铁站不要集结太多同修，这样容易引起管理人员的注意，而驱赶我们。

    另外要准备好曼哈顿炼功点的资讯，因为许多有缘的人想要学功。记得一次搭错车，地铁站内太小，只好到地铁外面来。在一个小公园里，我们碰到一个年轻人，看起来好像是学生，他说练过武术，有点根基，他也想了解什么是法轮功？为什么被打压？和太极、瑜珈有什么不同？会英语的同修都一一解答他的问题，他想学。

    这时同修给他炼功点的讯息，并且拿出一本英文版的《转法轮》要送他，他开始不肯拿，后来终于接受了。同修还特别叮咛他，要爱惜书，千万不可以画线。在最后一天，我们正在爬楼梯要出地铁站，喊着「法轮大法好」发送资料，一位西人急忙上到阶梯口，然后转到我们面前，也是个有缘人想要学功，我们给他炼功点的资讯，然后请他连到网站，可以下载更多的资料，知道更多的讯息。

    曼哈顿是邪恶集中的地方之一，在讲真象的过程中，我们每个人都扮演好自己的角色，发资料的认真发资料，发正念的认真发正念，举展板的举好展板，这样会让整体的力量达到最好。

    最后以师父《在亚太地区学员会议上的讲法》中的一段作为结束：

    「围绕这三件事，怎么样把它做好，同时修好自己，救度众生，难度最大的就是救度众生。怎么样做好，其实就是个协调问题。我讲协调也就是配合好，证实法也是修炼，都向内找就会配合好。」

    若有不足之处请指正。

    谢谢师尊！

    谢谢大家！


在参与诉江案过程中的修炼体会

    文/朱婉琪（台湾）

    【明慧网2004年4月13日】

    尊敬的师父、各位同修大家好：

    以下是个人的心得体会。

    准备「诉江案」的正法修炼过程：坚信师尊、坚信大法

    芝加哥的诉江案在前年十月份芝加哥提出后，直到去年七月华盛顿DC法会期间，自己在法理上才更清楚：芝加哥案在正法过程中在中国社会起了很大的正法作用，全球各地有条件的，应该在过程中配合的在当地提出诉讼。在去年七月之前，身为律师弟子的我，起初被十多年法律教育和法律工作的经验所限，始终找不到台湾可以诉江的法律，那时赴大陆被迫害的台湾学员的故事时有所闻，也从未将材料系统地整理出来，向台湾社会揭露台湾学员所遭受的迫害，还是以过去两年学员被香港、冰岛政府强制遣返的为主。到了去年七月，在法理上明确了，也决定要在台湾诉江的那一刻，顿时感受到其他空间的沉重压力，反映在人这里，自己必须找出法律，找到原告。北美两位同修看到我满脸压力，分别地告诉我是「史前大愿」吧。一定有一条金光大道在等着，就去做吧，把他找出来吧。我告诉自己思想要稳，心要摆正，坚信大法和师尊赐予的智慧，然而在一开始，确实觉得难，在法会结束后返台的飞机上，我写下一首诗『起起伏伏千层浪，波波折折朝朝苦。坐看江山情何在，挥利剑不求清静。放眼万水迷几时，进退间不争千秋』来描写难中心境。回到台北家中，与也是律师弟子的丈夫进一步交流「诉江」，我们当晚开始突破思考，想到芝加哥的诉江案是用了联合国的「惩治及防止残害人群罪公约」，虽然台湾司法实践上是不直接适用国际法的，但是可以查查看台湾有无签过这个公约，发现台湾在被中共逼迫退出联合国前的1949年不但签了公约，还在半个世纪以前，制定了一个与公约规定几乎完全相符的国内法律－「残害人群治罪条例」，完全符合我们诉江的法律需要，我们就在一夜之间找到这个为大法准备的法律，这个法律半世纪以来从来没有被台湾法院援用过，在台湾念法律的人99.9％甚至不曾听说过有这个法律，因为从不曾适用，所以曾有司法界人士提议废除该法律，但是却没有废成。把这个法律找出来的当晚，我们真是更进一步体会到坚信大法，一切为大法所用。感谢师尊。

    准备和草拟诉状的过程，是一个严肃的修炼过程。一开始找的几位念法律的弟子共同分工来做，但始终不成，四、五个人各有干扰，日子一天一天过，最后决定不能等、不能靠了，自己应该着手做了。北美的律师弟子和同修提供了很好的材料，另外，自己所搜集的法律材料及个别地与被迫害的台湾学员交流决定原告的经过也还顺利，但是真正开始动笔写状子的时候，干扰加大，起初的十多天，每天大概只能写半个小时，其余四、五个小时摊在床上，觉得身体承受很大，于此同时，其他的大法工作项目也突然增加而且多半是要紧急的处理。心里明白法的要求高了，自己必须更精进、更稳的达到标准，对于大法弟子该做好的三件事，必须要更严肃的做好，这才慢慢有了突破，从每天写半个小时，到能写到一个小时、两个或三个小时，在写诉状的过程中，体会到法律诉状的本身就是向司法界讲清真象的过程。在人这里，所有的法律诉讼都是具有冲突性的，但是大法弟子的基点不同，基点是大善，写的虽然是「法律上的控告」，但是心的基点是讲清真象，救度众生，因此一个法律诉状也可以写得很善，这是在我法律工作中从来没有过的经历。大法是大慈大悲的、大法徒的诉讼也是慈悲、是超常的，表达出的是我们救度众生的一个真心，写到人权法律、写到江鬼的灭绝政策和实施、写到台湾原告同修被迫害的经历，写到台湾法院必须管辖，写到全球诉江的状况，写到诉状的结语，无不是处处在启发承审法官的善念，过程中也常常写的潸然落泪，希望这个诉状，这个生命，人神共鉴。

    诉状差不多写到结尾时，一日清晨起来突然头痛不已，整个头快要爆炸似的疼痛，呼吸及喘息非常急促，在家中只能扶着墙壁走路，知道这个干扰不小，发正念也有气无力，但是剩下的一丝理智听师尊的讲法竟还能有新的体悟，另一方面，身体的状况却是急转直下，当时有一念知道自己决不能倒下来，如果我的意志被身体的现象击垮了，案子就有可能拖延下去，我跪在师尊的法像前，身体不断的抽搐着，吃力的呼吸着，身旁的丈夫紧握着我的肩膀大声叫我的名字，问我到底怎么了，我讲不出话来，当时心中跟师尊说：师父，发生任何事，都动摇不了我，无论如何，我跟您走到最后一步。我吃力地爬回到电脑前，看着萤幕上的诉状，坚持写下去，理智一点一滴地更清醒过来，慢慢地继续写完这诉状的最后，身体的状态在三天内彻底恢复了，感谢师尊。也理解到关键的时刻，我们在过程中能不能修，能不能行，是严肃而重大的，宇宙众生都在注视着我们的正念、正行。案子写到最后，法律小组这边也逐渐成局了，最后有法官学员、律师学员和检察官朋友一同协助定稿。

    台湾诉江案在准备的过程中，因为两岸的关系敏感，我们避免在递状前受到邪恶的干扰，因此在准备的过程中是保持低调的，直到去年十月底案子定稿后，开始走到下一个阶段，就是如何在台湾社会上「造势」，让邪恶忙不过来，让更多的人了解真象。台湾政府支持大法与邪恶之首利用中共政权迫害大法是一个最好的对比，九九年四-二五，上万名中国学员合法上访、护法，竟成了邪恶之首日后迫害大法的口实之一，这使我们想到台湾的对比就是，上万名的台湾学员在一一一五（十一月十五日）也到最高国家行政首长所在地，到台湾总统府前的凯达格兰大道，万人声援支持全球诉江、台湾诉江！相对于中共政权的独裁，非法迫害上百万中国学员生命、身体、财产、信仰的权利和自由，台湾政府是公开、公正、合法保护学员的人身、信仰和集会自由，不分党派的支持学员的人权诉求，这就是最好的对比。当天全台湾的学员将近七千名在总统府前平静祥和地炼功、发正念，声援全球公审及台湾递状控告，这也是台湾目前最大规模的一次学员室外的集会活动。

    隔两天，十一月十七日，我们正式向台湾高等法院递交台湾司法史上第一次台湾人民控告前中国国家领导人违反人权的刑事自诉案，这也是「残害人群治罪条例」从制定以来首度被台湾法院审理，中国与台湾虽处于两岸分治，然而从法律程序面上以法论法，法律界人士认为台湾法院对此案应有管辖权为多数见解。这个案子在今年一月份，高等法院从程序上以「管辖错误」驳回，法界人士一般认为法院的判决理由薄弱。我们于二月份上诉到最高法院，让最高法院的法官有机会经由诉状和证据来了解迫害真象，目前案子还在最高法院审理中。我们知道「诉江案」的成立及受理在其次，最重要的是在过程中向方方面面牵扯到的人物讲清真象。

    向法律界讲清真象：纯清地救度众生

    在去年七月华盛顿法会前，台湾学员在交流讲清芝加哥诉江案时，从南到北普遍觉得做得不足，真正向法律界讲清真象是七月份后我们决定要在台湾提出诉江案之后，当时我们成立了「司法小组」，准备在递状控告前展开对法律界讲清真象，在交流中，我们认识到，我们不是去跟这些法律专业谈案子，谈一场诉讼官司，是藉着世界上所有的诉江案向他们讲清真象。讲到法律，不是专业的同修自然有人这块知识上的障碍，但是从法的基点看，这些律师法官也是为大法而来，是要知道真象、应该被挽救的众生。既是讲清真象，那学员就人人能做，因此司法小组的同修找这些律师法官讲真象时，法律的部分，只带着简单的案情简介，重点是将大法的美好和迫害的真象讲到位，如果律师对法律案件的部分感兴趣，那就说请律师弟子跟对方联络，学员就不操心法律部分，没有思想上的障碍，专心去讲清真象。司法小组中从年轻的学生到六、七十岁的学员都有，一般在司法小组当地协调人搜集名单后，两三个学员为一组，打电话约律师讲清真象，全台目前统计讲了数百位律师，也没有要求付律师费的。其中有许多感人的故事，有位大律师非常忙碌，看到我们年纪大的学员造访不是给案子办，不想理会，学员心想要救他，要他听真象，当场就在律师面前炼起功来，律师觉得学员炼功的动作优美，愿意给个十分钟给学员，学员就利用短暂时间讲清了真象；有的家庭主妇学员登门拜访律师，开始有怕心，按门铃都希望律师最好别出来，结果律师偏偏就走出来听真象，有的学员紧张的面红耳赤，律师还直夸炼功炼的好，气色红润，有的紧张的发抖，律师还以为学员在发功。甚至有的律师原本只给学员一个钟头讲真象，结果听了六个钟头的真象，中午还请学员吃便当。

    愿意支持诉江的律师，我们都请他们签一张拟好的声明书，内容是支持全球诉江和支持我们把江鬼送上「国际刑事法庭」。经过我们面对面讲清真象的法律人，几乎没有不表示理解或是支持我们人权诉求的，亲自签署声明书的律师达到300多位，很多律师几乎是在听完真象后，没有仔细看文字内容，就愿意签署的。通常向律师讲真象的一组有两三人彼此分工，有的学员主讲、有的在旁静静的发正念，学员普遍感受到只要协调得好，整体讲真象效果就好。我们把这个声明书的征签，与其他地区交流，120位韩国学员很快地行动起来，利用五天的时间在韩国各地向律师、律师助理及非政府组织征签，签署了1000多份声明书。

    对于台湾司法最高行政首长－－司法院院长及副院长讲清真象，是另一个奇妙的经历，一天我与同修与某位高等法院法官讲清真象后，同修想既然进了司法大厦，我们就去和院长和副院长讲清真象，俩人达成共识后，在没有事前邀约的情况下，走进了副院长办公室，副院长起先对于我们讲法轮功并不仔细听，一直谈他炼的是硬气功，对缓慢圆不感兴趣，我们就一边讲一边发正念，后来副院长竟然兴起，要试试我们，要与同修比力气，要拔河，同修轻声问我，要不要跟他拔，我点头赞成，心里想为了救他，就跟他拔了吧。就在副院长办公室里，两人站起来角力，副院长第一次拔不动学员，就很惊讶地表示他很少有拔不动的人，他再试，两三次都拔不动学员，副院长开始用心地问，你们是炼法轮功的？他再拔，到了第四次终于拔动学员了。接下来，就当场开始跟我们学功，我们展示了第二套功法，他也很快有了很好的感受，我们答应会再送书过来。事后，学员松了一口气，告诉我，在拔河前，心里求师父，为了救这个人，千万别给他拔动，拔到第四次，想给对方留一点面子，心想就让他拔动吧。我们出了副院长室，深受鼓励，继续走向院长室，竟然也很顺利地获得接见，院长起初十分严肃，劈头就说所有法官都收到司法院的公文不得对任何宗教和政治表达任何立场，我们心中明确是来讲真象的，不为所动，继续一边发正念一边讲真象，院长的神色转为柔和欢喜，最后谢谢我们把全球各地的诉江案告诉他，还亲自送我们到门口，甚是礼遇。

    在人这块，法律专业的天职，是保护人权，应该站在公义的一边，但是国际社会中竟没有任何律师团体站出来表态支持停止迫害，显见我们对法律界讲清真象做得不足，我得知台湾最大的律师公会－全联会将在九月律师节召开会员大会，因此与几位同修去拜访律师公会的理事长，向他讲清真象，要求会员大会通过支持诉江的决议，在我们讲清真象后，理事长立刻表示支持，并说明哪个律师能说不支持人权、人权不重要呢，你们的要求是不可能被拒绝的，当场给了我们公会律师会员代表的名单，因为起步得晚，距离开会一星期左右，我们将草拟的决议文及相关讲清真象寄给了一百多位律师会员代表并尽可能地打电话讲清真象，但是在会员大会开会的当天，会中只做成再交给理监事会再议的决定，我们理解到做的讲清真象不够扎实，与同修交流后，决定还是要面对面讲清真象，这是最有力的。我们开始跟全联会的理监事律师面对面讲清真象。

    在我与台湾总统府人权谘询小组成员，同时也是律师公会人权委员会主任委员讲清真象的过程，让我体会讲清真象到位的重要。我去拜访该人权大律师时，心想要把真象讲清，他支不支持决议在其次，他听完我讲的真象后，立刻表示愿意在理监事开会时为我们发言，也愿意支持我们的决议，我为他的决定感到高兴，欢喜离去，才出大门，就听到一个声音告诉我：到任何地方，不要忘记给人大法，我顿时发现自己心意不到位，赶紧把书和录影带准备好再送过去。该律师对我为他身心着想的善意表现甚是感动，便告诉我光是通过决议是不够的，台湾也应该加入国际刑事法庭也来支持法轮功的诉讼案等等，我这才悟到，是我自己思想狭隘地囿限于只要他明白真象，支持通过决议就可以了，然而真正明白了的生命，他在摆放位置的过程中，自会发挥所学，提供出更多的办法和做法来支持大法，关键是我们是不是扎实地对人讲清了真象，是否让人真的明白了真象。这位律师后来还主动在台湾报纸上发表文章公开支持我们的国际人权诉讼，在他参加国际人权研讨会，他也主动举手发言，告诉大家被迫害的法轮功学员全球诉江。

    经过学员用心的讲清真象，在去年10月25日台湾最大律师公会通过了史上第一个律师团体声明支持全球诉江的决议。

    将江鬼送上国际法庭：更大范围的讲清真象

    「国际刑事法庭罗马规约」所规范的第一个国际刑事犯罪项目，就是江鬼所犯的种族灭绝罪（或称残害人群罪），我们处理诉江案的律师弟子们，共同认识到「国际刑事法庭」在历史的关键时刻，应该起到在国际社会的层面上制裁邪恶之首的作用。因为中国政府及美国不是签约国，因此表现在人这块的是「国际刑事法庭」在管辖和受理这个案子有法律上的障碍，但是并非不能克服。从正法基点上看，我们更是藉此向从事国际司法工作的人士讲清真象。我们几个律师弟子在今年一月底参加瑞典的群体灭绝国际会议后，决定一起到海牙「国际刑事法庭」讲清真象。我们一行七人（包括四位律师弟子和其他三位学员），带着上千份来自各国律师、检察官及法律系教授支持全球审江并呼吁「国际刑事法庭」受理审江的书面声明，赶往海牙。造访「国际刑事法庭」的那一天，干扰不断，从清晨车子载错法庭地点开始，「国际刑事法庭」前邪风大雨，甚至下冰雹，前一天约好八点钟见首席检察官助理的约会，竟然凭空消失，在柜台等待的时刻，我们大家发着正念、耐心的说明着，我望着整个建筑物，觉得身体无比巨大，感受到师尊不断地加持，忍不住泪流满面。后来，法庭的助理人员出面说明，当天早晨英国提交了一个紧急万分的案子，所有检察官及其身边助理全都去支援这个案子去了，要等到早上10点才能决定今天能不能安排出一个会面，我们继续发着正念，终于有了眉目，说是下午五点我们可以会见首席检察官的助理。我们便利用中间空档时间回到阿姆斯特丹向荷兰当地的人权律师讲清真象。到了下午，我们准备坐火车回到海牙，没想到火车开了没多久，竟然抛锚不动了，而且不知道何时能够修复。这一切的干扰都是不能被承认的，我们立即转搭计程车，大家严肃而静默的在车上持续地发正念。赶赴海牙的路上，天气阴晴不定，一会阳光，一会大雨，进了「国际刑事法庭」再度询问柜台，竟说他们下午四点半下班，而我们的约会是在五点。大家不为所动，继续发着正念，到了五点，终于助理出来接见了我们，我们就利用这得来不易的机会，向首席检察官的两位助理当面讲清真象，他们表示能够理解并且谢谢我们，同时也大略地谈到了法律上需要克服的问题，并承诺会安排我们下一次与首席检察官的会面，我们还要继续做好。

    人间的大审判现在此起彼落的在各国展开中，目前在世上的六个诉江案，有四个正在程序上上诉，法院尚未有机会实质审理。我们在过程中不断的归正自己、同化大法、整体协调，将不足地部分找出来重新做好，要尽可能地减少邪恶所造成的损失，要更纯清地向世人和诉江案方方面面牵扯的法律界人士讲清真象。「人心正了，法庭就会站在正义一面」，邪恶之首走向完全的毁灭是历史的必然，利用法律的过程讲清真象，将邪恶之首绳之以法，不仅是揭露、震慑和消灭邪恶、救度世人，也是为未来的新天、新地和众生留下我们在人间一个正的精神和一条正的路。我们珍惜在人世跟师尊正法同在的日子，一定会做得更好。让人看到迫害大法和大法徒的最恶之首和其党羽必得恶报、恶果的下场，是慈悲众生，相信也将在人间正法史上写下神圣、慈悲而伟大的一页。师尊『在2003年亚特兰大法会上的讲法』中说：「大法弟子今天所做的一切，你们在社会上所接触的一切，我告诉你们，你们就是在救度众生。无论你见了什么样的人、哪个阶层的、什么样的职务，不要只是认为因为邪恶对大法弟子迫害我才找你说真象的。我告诉大家，救度众生是第一位的，讲真象是救人的办法。人明白了真象之后，知道了这场迫害如此邪恶后，人当然知道怎么去做，在这之后你要求他给予的支持，对这件事情怎么做，就是他在选择未来。特别是那些在迫害中被蒙蔽的人，你不给他机会能行吗？你不告诉他真象他们就永远失去了未来。」「再有，你们在偶然中碰到的人，在生活中碰到的人，工作中碰到的人，大家都要去讲真象。就是在人世匆匆地一走一过中来不及说话你都要把慈悲留给对方，不要失去该度的，更不要失去有缘的。其实很多大法弟子讲真象时说，我现在去讲真象，好像现在是去讲真象，你平时就不是讲真象。救度众生贯穿在你们现在生活的每一件事中，如果大家都能够认识到、认清其重要性，我想，那可能会救度更多的众生。当前世人也在渐渐地清醒，在这个时候讲真象起的作用就更大；对那些邪恶来讲，它们的市场也就越来越小，所以大家一定要清醒地认识这个问题。」以上是个人心得体会，敬请同修慈悲指正。

    谢谢师父，谢谢大家。


诉江过程中的正法修炼体会

    文／台湾法轮功学员 朱婉琪

    【明慧网2004年11月23日】

    伟大的师尊，各位同修大家好！

    以下向大家报告“诉江过程中的递状和讲真象的心得体会”

    身为当律师的大法弟子，在过去几年中，利用“法律诉讼”这个形式在人中助师正法，讲清真象，深深体会，在常人中的形式都是旧势力的安排，起着相生相克的旧的理的作用，我们要彻底否定旧势力的安排，旧的“形式”因素的限制，根子上，还是一个基点的问题，如果我们把思想“始终”放在讲清真象，救度众生的基点上，对于在迷中的所有形式上的限制，都不犯愁，都不动心，哪里有了“形式”上的阻碍，我们就是去讲清真象，不为形式所限。以诉讼而言，不论在全球诉江上我们是原告也好，我们的案子目前被撤诉也好、上诉也好，甚至邪恶之徒迫害大法，致使我们有的同修在中国、香港、新加坡当了被告也好，我们都不动心，都能堂堂正正利用所有形式，让所有牵扯到方方面面的常人都能明白真象，清醒过来，在过程中完成我们救度众生的使命，那才是真正重要的。人不能给大法和大法弟子什么，是大法在挽救人，常人给大法弟子一个好的判决或撤销对我们的起诉，那是人在摆位置。人在迷中正面的或负面的任何决定，我们不能看重，思想不摆在，不局限在任何表象上，总是平和的、慈悲的、扎实的做到法对我们的要求，就能否定旧势力那些为私又有局限的安排。

    向奥克兰高等法院递状过程：关键时刻，坚信师尊、坚信大法

    协同新西兰律师向奥克兰高等法院递状诉江的过程，是一个坚信师尊，坚信大法和大法弟子必成的过程。关键的时候，我们能不能协调配合得好，我们能不能摆正自己当下的一念，我们能不能行，能不能从根本上否认旧势力的安排，自己在过程中深受启发。

    十月廿二日早上飞抵奥克兰，当天下午要陪同律师和两位当地协调的学员到法院递状。递状的时候，法院负责收状的职员看到诉状上没有原告地址，不肯收，我们的老律师尴尬的说，他没有秘书，诉状格式上的琐事不熟悉，同修则告诉我，律师的电脑被偷，也没有打印机，虽然时间有点紧，我们笑笑说没问题的，很快的在半小时之内，同修就打电话找齐了十一个原告的地址，律师赞叹我们的效率高，但我们必须再找地方打印，眼看法院快要下班了，我们三人当下交流，今天是记者会前最后收状的上班时间，一定得成，于是大家定下心来，找地方打印好再度赶往高等法院。到了法院已经四点多，职员又说诉状封面的格式还是有问题，还是不肯收诉状，叫我们下星期二改好再来递状，律师开始有些毛躁，我们则表现得很稳，大家互换眼神，发着正念，我们的心很笃定，也很严肃，处理我们案子的毛利职员很快改口说愿意今天再等等我们，律师则对我们说“你们真是能忍”。回到律师办公室又折腾一阵，再回到法院，下班时间刚过，一名男职员不高兴的对我们说，来不及了，电脑关了，不收案了，我们便对他和那位毛利职员发正念，好不容易男职员不讲话了，对方愿意收案了，西人学员却发现身上要缴诉讼费用的支票不见了，我们俩不可置信的看着彼此，不知该怎么办，但是心中没有一点责怪的念头。就在此时，刚才去停车的学员突然走进来，她身上竟然有多带支票，当场递了进去，这时职员才把诉状收下存档。但是电脑关了，要等到下星期二早上法院上班开电脑的时候，才有收状子的收据及编号。律师开始抱怨从来没有碰过那么麻烦的递状，我们心里却清楚，这一切干扰和安排就是不承认它，过程中最大善意的理解所有的人，遇到的所有事，对于人，我们没有想法，没有抱怨，对那边的干扰就是严肃清除。

    星期二奥克兰一大早大雨倾盆，我们预定十点钟要开诉江记者会，九点法院开门时，没想到法院职员说处理我们案子的毛利职员在上课，必须她才能处理，律师看看我，有点着急，我有礼貌的说那我们就请正在上课毛利职员出来，现在立刻帮我们处理收案的事，没一会儿毛利职员走出来了，结果她发现我们诉状的格式还是有问题，但这回她愿意帮我们改，她一边跟同事聊天一边悠闲的做，当时大约九点廿分左右。到了九点半，我们的律师开始有点紧张，此时外面协调记者会的学员突然进来要我们律师出去交涉，说警察不准我们在高等法院前办记者会，西人学员在旁解释他确实没有向警察提出申请，我们立刻达成共识，此时不能让律师分神，就让西人学员与警察交涉。此时已经九点三十五分，还没有完成递状，记者会部份也出了状况，但是，关键的时候能考验什么呢？旧势力根本不配考验大法和大法弟子，心中就是坚信大法，坚信师尊，当时自己眼眶含泪，严肃的、笃定的告诉已经沉不住气的律师“这一切都不会有问题的，一定能成”。这一切表象的干扰和安排都是不能承认的。终于诉状底定了，职员要求一定要把几份诉状副本钉好，接下来是发现找不到钉书针，律师耐着性子开始跟她商量：可不可以用夹子？九点四十五分左右，找齐了夹子，状子的电脑号码出来了，我以为填完后就算成了，面露微笑，律师却对我无奈的摇摇头，还得收件处的主管签名才算数，好吧，要稳住，看到职员将案子送给主管时，还跟身旁的同事聊天，我继续发着正念，此时警察交涉的学员已谈好了，记者会终于没问题了。

    律师和我这边终于在开记者会的前五分钟左右在法律上完成递状，就在此时，突然有两个陌生的西人，一个人拿着摄影机快步的走向律师和我摄像，当时我们神情十分严肃，不知道又出什么状况，原来是当地的全国性电视台的记者前来录像。记者精准的捕捉到律师拿到收据的镜头，这个完成递状的历史性的画面，在当晚新西兰全国性的电视台的晚间新闻黄金时段播了出来。我们在记者会前三分钟赶到外面，站在大雨中在高等法院门口展开了新西兰的诉江记者会。

    而递状当天下午，高等法院在收状后，竟然又很急的要我们律师回去解释一些法律上的细节，我们再陪同回法院发正念，律师十分钟不到就走出法院告诉我们没问题。当晚，当地的全国性电视媒体引用了我们的新闻稿及谈话，做了极为正面和全面的报导，报导中告诉新西兰人，江××已经迫害法轮功五年了，全球已有廿国控告江××及中共官员，现在这个据称是二次大战后世界上最大的法律联合行动已经到了奥克兰，说明新西兰学员已向高等法院递状诉江。

    在整个过程中，律师看到了大法弟子遇事沉着、成功的协调、相互信任、达成共识的正念正行。我体会到在表象时间紧张的迷中，在任何触及心灵的那一瞬间，把自己当做修炼人，摆正自己当时的念头，以坚信师尊、坚信大法，堂堂正正的走过来，是极其严肃的，也是法对我们的要求。

    虽然每个地区有不同表面条件的限制，但是哪个地区有心诉江，能不能做成，在自己协调准备诉江的经验中，是跟当地学员的整体认识，尤其是协调诉讼的学员和原告学员的修炼提高以及和律师间的充份协调是分不开的。路是大法给开创的，是弟子走出来的，诉讼是一个形式，在过程中，能不能利用诉讼向社会各界讲清真象，起到挽救众生的正面作用才是我们起诉的真正目的。递状后，是另一个过程的开始，我们还要不断的提醒彼此，内找自己，要进一步努力做好做正的。

    向西人的政界和法律界讲清真象

    师尊在2003年亚特兰大法会上的讲法：“在讲清真象这个问题上啊，既然它这么重要，大家更应该冷静的对待，更应该更清醒的认识到我们大家在具体讲真象中所面临的各种各样的机会、做法与方式，这个大家都得注意。大家知道我在传法的时候不看社会团体，不看社会阶层，不分贵贱，我不分职业、不看职位的高低，我什么都不看，只见人心。你们在讲清真象的时候也应该这样做。你们不要觉得他是一个高层的什么人物，思想中多了一个障碍，好像你们来求他帮助来了。真实的情况是你是在救他，你在给他们选择未来的机会，一定是这样的，所以你们要把讲真象视为救度世人为主要的”。

    在曼哈顿参加“共和党大会周”和“世界领袖论坛”期间向西人法政界人士的讲清真象是又一个努力放下自我的过程。当我决意开始在曼哈顿向西人法律界和政界圈子讲真象时，心里有些苦，因放不下执著而苦。自己不是因为对社会的阶级性或是语言表达的问题有什么想法，而是自己平日最不喜欢化妆打扮，或是出入任何高级正式的社交场合，这次要在曼哈顿这些场合讲真象，自己许多“不喜欢”的种种执著都得放；几次一边化妆，一边选衣服，心里磨蹭的难受着、别扭着，看到自己暴露出的执著大得不行，另一方面又是感激师尊慈悲，给予自己努力去掉执著大山的机会。

    第一天晚上走入会场，看到整场都是白人，几乎看不到黄面孔的，也没有学员。我当下清理自己，也发正念清理会场，要求自己把心摆正，一定要克服自己执著的障碍，要把所有在场的人都当做自己的亲人对待，要真心的救他们。当我开始能自然、轻松的微笑，我发现与我眼神交会的白人，眼光也由冷漠转为柔和，开始有了交谈讲真象的机会。他们在对我讲一些常人事的时候，我会看着他们的眼神发正念，心中常会自然的发出“我要救你”的一念，往往这一念发出的时候，表面上我与对方讲着话，实则我的内心往往感动不已，清楚的知道：师尊和大法赐予我的慈悲在真正的挽救人。在此期间，我参加宴会的餐桌上，所有人都听到我讲真象，其中有大学教授要我与他联络到他学校演讲，也有机会向西班牙外交部长说明全球诉江案及介绍西班牙本地的诉江案，外交部长则当面表示会对此事保持关注的；另外也向驻联合国的欧洲委员会代表团团长说明大法在中国被迫害的状况，该团长表示看到法轮功学员在曼哈顿街头的展示，现在又知道了全球诉江案了，收下了全球诉江专辑，另外几天内也接触了一些政界的智库，说明他们不太理解的街头酷刑展和我们全球诉江的情况，讲完后没有碰到不理解的。

    另外，在一个社交场合遇到一些曼哈顿金融界的人士，其中一个经验是对方是男性，初与我见面，表现的态度轻浮，已逾越一般西方礼节，如果心性守不住，自己不是当场变脸，就会掉头走人。但是当下我想到，他与我如此亲近，可能与我有缘，是想跟大法结缘吧，所以当时先松口气，把念摆正，开始跟他讲清真象。他听了以后十分感动，态度转为恭谨，表示要去学功，临走前一直道谢。我体悟到在任何场合，我们的思想就是要专注在救人，不去看，也不去理会常人在迷中的任何表面的变异表现，就是要抓紧机会去讲清真象。然而，这也让自己想到在修炼过程中不知有多少次，因为自己的不足和执著障碍着自己讲真象，可能就错过了许多有缘得法的人。我再一次的体会到大法弟子救度众生的严肃性，当我们从旧穹体中所解脱出的束缚越多，我们越有能力去承担更大的责任，完成挽救众生的使命。

    机不可失、时不再来、再谈加大力度跟中国人讲真象

    在九月份‘世界领袖论坛’的“中国：崛起的势力”会议上，当场座无虚席，议题的引言人为中国使节级的代表、发言人则包括前驻中国大使、众议员、外交委员会代表及在美国名校任教的中国副教授。心里知道机不可失、时不再来，引言人开放现场发问时，我便首先举手提问：“2004年国际宗教自由年度报告中，中国仍被认为是有问题的国家。我们最近在曼哈顿街头，看到有许多对于江××过去五年迫害七千万中国法轮功学员的抗议，江氏目前已经在九个国家被控告，我很诚恳的，请今天发言的中国高级知识份子及各位中国专家对于如何改善中国的人权状况，给予建言。”我希望与会的人都能听到这段真象，希望大法启发在场所有人的善念，所以一字一句慢慢的说，问完后，立刻获得在场听众的掌声，当时的心态非常平静。

    在几位发言人一阵缄默后，前驻中国大使反覆的表示：必须要给予中国政府“持续的压力”，在场的中国使节级的引言人及那位北京教授起初未表示意见，随后，这名教授突然打破沉默，表示要对法轮功发表一些想法，他表示这是当时领导者的一个决定，他个人认为这个决定是“愚蠢”的、“没有任何建设性”，并进一步说明，他个人知道有一些人权工作者在帮法轮功控告的一些诉讼，他觉得很令人振奋云云。会后，我觉得需要再进一步讲清，就趋前将全球诉江专辑送给这个教授，也向当时具有中国使节级身份的引言人说明全球诉江的状况，这个代表听完后，默默收下诉江专辑，放进包里。在这场中国议题结束后，有几个西人律师及智库主动来找我，说佩服我们的勇气，说我们很棒，我大大方方的接受这些摆放他们自己位置的肯定，我们讲清真象是做着全宇宙最正的事，这一切都是法的威德，真是为这些肯定大法及大法弟子的生命感到高兴。

    在奥克兰“国际律师协会年会”上所遇到中国来参加会议的律师，则都是负面认识的例子，对他们要花时间、深入细致的、方方面面的讲清真象。1. 北京来的年轻女律师 她在开会休息时主动走向我，当她知道我是诉江案的律师时，立刻变脸，问我：你参加这个会就是来告诉这边的律师这个事吗？我说是的。她说她最要好的朋友和邻居都是炼功人，结果逃家的，发疯的，把书烧的，所有她认识的原本正常的人，都因炼功变得不正常了。看着她清秀纯朴的眼神，我明白在她身边就是安排着这些人毒害着她，她尤其不能谅解自焚。我看着她的眼睛不断发正念，向她讲清真象，她从非常不愿意听，到安静下来听我说，最后说，她这是第一次在海外遇到大法学员，觉得我人看起来年轻，心理正常，很羡慕我在海外考律师。第二天我俩又碰到面，她开始把我当朋友对待，谈点家里的事，她可以感受到我的善心，告诉我她身边的人很多对法轮功都是不理解的。师尊慈悲给这些到海外的中国人机会，在一点一点的去掉他们脑中恶的时候，心里也真是为那些还被毒害的中国人担心。

    2.香港来的女律师

    也在律师年会上遇到两个坐在沙发上嬉笑怒骂的女律师，接触之下才知道是来自香港，我告诉她们俩是我是做国际人权工作的律师，她们笑着问我，该不会是做法轮功的人权吧？我说正是，拿出手中英文的诉江材料，起先她俩并不想看就说你们到处告，有什么用，开玩笑吧。我一边发正念一边很严肃的把我个人从九一一事件生还到投入人权工作，和全球至少有廿七个律师在廿一国家控告江××及中共官员，以及为何要诉江的纯洁目地向她们讲清真象。她们两人开始正经和安静的听了，其中一位律师很感动，说要请我到她香港的律师事务所演讲，谈人权的主题，她觉得我可以教育他们事务所的人。我跟他们讲我也关心香港的廿三条立法，发表过文章，她们很高兴，要我明年一月去。在此次年会中，我们陆续有七、八个学员参与，大概讲了几百个法律工作者，其中，只要能讲上话的西人，没有不理解的，接受的程度普遍高。我和同修还遇到了达赖喇嘛的印度籍律师。此外我们也碰到几位澳洲和纽西兰、英国的法官，都能够理解我们，并且祝我们成功。 东北来到美国的女律师 在曼哈顿举办的国际法周，我碰到一个东北吉林来美国执业的女律师，也是只听过炼功人负面的消息，说她从来不知道江××的迫害已经五年了。她一开始也不太想听我谈，后来我就利用午餐时间，特意坐在她身边不断的讲真象，看着她开始转变，她饭也不吃了，开始在饭桌上仔细的翻着、看着我给她的英文的诉江专辑，她的脸色转为沉重，告诉我她是基督徒，她从来不知道法轮功被迫害的那么严重，问我为什么美国媒体不好好报导这个迫害，我说了些想法，她能够接受。最后她很高兴的接受我送给她大法弟子创作的歌曲CD，也答应要将这场迫害让更多人知道。此外，在曼哈顿的国际法周，我们三个律师学员则协调在一起讲真象，碰到了当年纽伦堡大审的首席检察官，今年八十五岁。我送给他诉江材料和追查国际报告，他欣然接受，老人家还很高兴接受送给他台湾弟子制作的乐曲。他则回赠他的文章，并且在文章上写下我们律师学员三个人的名字，送我们一句话：“永不放弃”（Never give up！）我们在海外助师正法走到近两年来，在全球廿多国控告江××和恶人，利用法律诉讼向人讲清江××迫害的真象，我们不仅要求国际社会制止江××集团对大法和大法徒的迫害，也表明了我们要将对大法行恶者在人这块绳之以法的决心。尤其在中国，有多少生命被毒害了，我们该在中国的土地上法办江××，在中国的土地上组织一个法庭审江，在人这块，在旧势力主要迫害大法和大法徒的土地上将人间邪恶之首绳之以法，让世人清醒看到江××邪恶的证据及行恶的下场，但这不是常人能做到的，相信大法弟子的主体在中国的最后审判上起着关键的作用，希望所有的大陆大法弟子全面走出来证实法，讲清真象，让中国人在正法最后的最后中觉醒，在中国土地上法办江××及迫害大法徒的恶人！

    最后以 师尊的诗《正念正行》与大家互勉：

    大觉不畏苦　意志金刚铸　生死无执著　坦荡正法路

    谢谢伟大的师尊。谢谢大家。

    （2004年11月纽约法会发言稿）


学《在美术创作研究会上讲法》的点滴体会

    文/汪卫星（美国波士顿）

    【明慧网2004年4月18日】有幸倾听师父《在美术创作研究会上讲法》，懂得了作为一个美术创作的大法弟子在正法时期的角色与责任。师父说：“美术对于人类来讲是很重要的，它和人类其它文化一样，是能够在人类社会起到一种对人的观念上的导向作用，影响着人类的审美观念。”

    记得第一次看到毕加索、梵高的画，本能的反应是不喜欢，不想看。但又知道他们是现代艺术史上最有名望的艺术家。有一位当代有名的建筑师开导我：“你现在不喜欢，是因为你还看不懂。”我为了看懂与理解他们，读和研究了关于印象派、后期印象派、象征主义、立体主义等等一系列介绍现代各流派的理论文章和书籍。我努力去理解他们：为什么要这样画以及他们表达的是什么？我试着用他们的思路与眼光去观察与思考，我变得越来越喜欢他们的作品。从这一小小的经验中，可以看到我的本能的审美观是怎样在后天的教育及社会的思潮中演变的；同时真正的自我又是怎样被后天的观念掩盖了。

    什么是美？什么是真正的艺术？

    我从小就梦幻式地寻求“永恒与完美”，当我选择绘画作为自己的艺术生涯的时候，也是因为绘画可以表达“永恒与完美”。然而，海外学习和生活的负重，打碎了我想寻求完美与永恒的梦。失望使我以为世界上没有完美，也没有永恒，有的只是“破碎”。我把“破碎”当作人生唯一的真实；把美的定义局限在是“破碎”组合构成的冲突与对比中；也把表现“破碎”作为艺术创作的唯一真诚。我试着表现破碎与由破碎而引起的情感，也尝试各种现代派的手法来表达内心的感受。现代的审美观念又误导我，使我以为：“艺术史是直线上升与发展的，现代艺术对于传统艺术是一种进步，在今天这个后现代的历史时期，对于古典的美只是一种历史的审美情趣。现在还表达古典的美，只能是对现实的粉饰，是矫柔做作。”

    1996年，当我刚刚得法的时候，就碰到一个障碍。那是读到《转法轮（卷二）》，师父对印象派和抽象派的论述。我不由自主的反应就是想和师父说：印象派和抽象派是不一样的，印象派是在室外写生，捕捉太阳下的色彩关系，是写实的。我感到自己什么地方不对劲，一个同修对我说：你肯定是错了，因为师父说的一切都是对的，是一个理，而不是对一个名词的解释。我当时也想：师父说的一定是对的，只是我自己还不能理解。第二年，有一个同修问我：你在看《转法轮（卷二）》时对师父论述的印象派这一段怎么理解？我说：跳过去。因为我还是不能理解，所以每当我读到印象派这一段时，就真的跳过去。自那以后，我画画的时候，眼前出现了一块小小的景色，那是非常美丽的天空与云彩，这块景色一天比一天大。有一天，我在为单位设计鬼节的路灯，我用铅笔单线画出了一个巫婆的脸，我的脑子想，她的眼睛和嘴巴应该镂空，灯光可以从她的嘴巴和眼睛里射出来。瞬时，强烈的、激光似的光从她的眼睛和嘴巴里面唰唰的射出来。然后我又想，巫婆的脸应该是绿的，我设计稿上的巫婆马上就变成了绿色的脸，我带着惊讶与恐惧。在我设计骷髅头时，我用单线画出一个侧面，脑子想，后脑应该画的比较丰满，才能让它的脑子装进去。刚想完，一个彩色的完整的脑子出现在骷髅头脑子的部位，我从来没有画过脑子，也从来没有见过真实的脑子，但是它就这样真实的出现在那里，凹凸不平，在沟沟坎坎之间，有一条浅蓝色的光，在不断地窜。这件事让我悟到好多东西，其中有一点，那就是，我画的每一样东西，在另外空间都会变成真实的物体存在。我第一次对师父印象派的论述有了一点理解。尽管印象派是在室外写生，但是，他们的笔触和形体都是不严谨的。那么他们画了那么多松散的东西，在另外空间就有那么多不严谨的形体。这怎么能算是写实的呢？我虽然在这一点上有了一些认识，但是对印象派的色彩还是非常的推崇。因为我感到他们是在艺术史上的一种突破。

    修炼是非常有意思的，我在不知不觉中变化着。一天，我在一个画廊里，一幅巨大的油画吸引了我。它的不协调的色彩与混乱的构图，让我感受到画家作画时的紊乱心情；我想起自己以前有过的焦虑和茫然，然而当时的我通过修炼已经从这种心情中解脱出来，感受着平静的美带给我的愉快。这使我再一次思考：什么是美的真实？什么是艺术的真实？什么又是生活的真实呢？我在平静的心态下表达一种愉快的情绪不也是一种真实吗？为什么我以前如此地狭隘，把“破碎”看成是唯一的真实；把古典的美，看成是对现实的粉饰呢？当我从狭隘中走出来，感到眼界豁然开朗，不再被现代的各种理论和流派所拘泥。我开始欣赏古典的美，而且想表达古典美。这时，我感到自己象一根细细的长丝，从心中抽出来，可以编织任何图画。

    两年前，有机会在巴黎的卢浮宫临摹古典大师的作品。我深深的感到在这些作品中有着学无止境的源泉。我从他们的作品中看到了非常准确的冷暖关系，表现的恰到好处，这说明印象派并不是艺术史上对色彩的冷暖关系的创新者，在古典大师的作品中色彩的冷暖关系早已存在。当我再走到巴黎的奥赛宫，这里主要收藏着印象派的作品，我第一次感受到这些我曾经崇拜的大师的作品变得黯然无色，它的颗粒和笔戳都是粗糙的，那些冷暖对比是简单化的夸张。这让我又想起师父在《转法轮（卷二）》中对印象派的论述。这一次使我真正体会到印象派对于古典艺术而言不是进步而是一种倒退。师父的一句话我是通过了这么多的反反复复才真正理解了。

    师父在《美术创作研究会上讲法》说：“对什么是美、什么是人类应有的正确的美的感受，这是和人类的道德基准息息相关的。如果人把不美的东西当作是美，那人类的道德已经完了。”

    我重新审视自己以前的作品，现在看起来，有好些都可以再画下去。然而那时候就不愿意再深入地画下去，认为已经很好了。这除了现代观念的影响外，我个人体会还有一个原因：身体上的懒散引起的思维与行为上的懒散，使我失去了作精心刻画的耐心与能力。在大法的修炼中，在物质身体的精力回复中，在渐渐地去掉各种执著后内心达到静的层次，也是能力恢复的境界。从这一点引伸，艺术史犹如艺术家群体的生命，她后期的各种流派犹如一个老人在衰亡中四处投医的药方，然而并不能解救她死亡的命运。只有大法中修炼的艺术家在返本归真中恢复了他们的能力，艺术也就返回到她的鼎盛时期。这也是师父对我们的希望。

    师父《在美术创作研究会上讲法》以后，我内心虽然知道应该尽快地投身于美展的创作，但两个月过去了我却一笔也没动。是什么东西在障碍我呢？我从师父的讲法中懂得“人类美术作品的创作中心应该是神。”但是我从来没有见过神，我画不出自己没有见到和感受到的东西。我反复地读师父的讲法。有一天，想起以前有过的经验，我所画的东西在另外空间都成了真实。那么我画什么对人最好呢？那毫无疑问就是师父；那么我又画什么在正法中最有效呢？也毫无疑问，那就是把罪恶之首投入“无生之门”。我正式开始投入了创作。然而新的障碍又来了，看到很多同修都在画师父，尤其是看到一个个大的头像，就联想到文化大革命时画主席像，当时我又正好看了“早晨八，九点钟的太阳”这部反映文革的影片。个人崇拜及个人崇拜所带来的后遗症不时的袭来，我想是旧势力放到我脑子里，让我去怀疑，真正的我不会这样想，但还是挥之不去，我知道根本问题还是对“神”的不理解。

    我从小在中国大陆长大，满脑子装得是“无神论”，记得刚到美国时，好几个宗教来找我们，都被我们拒绝了。基督教的牧师对我们特别好，使我们在不好意思下只能每个星期去教堂，然而我们无法接受“神”这个概念，每次回家后，我和丈夫就认真讨论关于“神是否真实存在？”这样严肃的问题，我们无法找到答案，就打电话和牧师讨论。第二个星期牧师在布道时谈到耶稣的神迹。那时的我非但不相信，还觉得牧师有意要说服我们，心里产生更大的反弹。修炼大法以后，我虽然知道另外空间的真实存在，但对“神”还是没有一个总体的认识与感受。我看到的师父是穿着西装的人的形象，也就用人的观念去想师父。后来发生一系列的事，让我切身感受到师父的无所不在。举一个例子：

    去年，某报纸举办“儿童绘画比赛”。我在波士顿地区协调这件事。我们请了同修的太太，一位不修炼的常人作负责联系的人。由于很多读者有顾虑，参加的孩子不多。这位联系人对我们法轮功修炼者有一种失望，她感到我们做事虎头蛇尾。这提醒了我，我们的一举一动都是讲清真相，我们必须有一个完满的结束。这样我们找了场地展览这些作品，邀请当地的知名人士与画家们组成评选组，找了赞助人给评选的专家劳务费，也找赞助人为孩子们买奖品，定下了颁奖的日期。我看事情有了眉目，就想赶着去画我的画。但是汽车轮胎没气了，打了气又瘪了，就换一个新的。回家拿了东西准备离开时，汽车却发动不起来，报警器乱叫，没办法打了AAA，他们也没有办法。

    我想到很多具体的细小的事还没有做，这样来去匆匆的，到那一天或许就是这些小事，会使我们整个事情前功尽弃，我决定留下来，把这些细小的事做好。这一决定刚做，报警器就停下来了。我多么惊喜啊，知道师父就在我的身边，师父希望我把每一件事都做好。我留了下来，安静地去做每一件小事。精心设计了奖状。评出了10不同栏目的一等奖，6个二等奖，其余的作为鼓励奖。我们感到在这样的非常时期，参与本身就非常有意义，就是应该给予奖励。但当时我动了常人心，感到鼓励奖不好听，如果用三等奖来代替，孩子拿到学校去就比较体面。我做完奖状就到店里去印刷。当我去取的时候，他们竟然忘了帮我印，我就等他们当场印，但是他们的机器又坏了。我想大概我又有什么地方不对劲了。想起那个三等奖，我做的不符合“真”，和同修商量下来，用“特别奖”给予特别的贡献。这样才符合真实。我们连夜赶做，再找了一家店去印刷，直到清晨。下午就要颁奖了，好像还有很多事情还没做。我在Mall里买东西，正穿过一家服装店，我知道自己应该添新的衣服，不能在公众场合老穿那几套衣服，但是现在又是什么时候呢？我对自己说：不要执著！但是一眼扫过去，却发现一条自己喜欢的裙子，我知道这样的裙子一般很贵，我再对自己说：不要执著！平时我很难在商店里找到自己喜欢的衣服，所以还是不由自主地走了上去，一看，竟然打很大的折扣，我心中暗喜，就买了下来。但是那天天很冷，我正犹豫该不该穿，当我走进家门，热气乎乎地向我袭来，我先是一怔，今天房间里怎么这么热？但马上又明白过来，怕什么呢？那里有暖气啊！我穿戴整齐，赶去颁奖。一路还在担心，那些小朋友都会来吗？我打过去的电话大部份只是留了言，没有得到确切的答复。当我赶到那里，看到大部份小朋友和家长都已经来了，一些同修带着他们不修炼的家属正在帮忙。我除了惊讶只能感叹：我知道一切都是师父在操心啊，我真的仅仅是舞台上的一个演员，做着我应该做的。那天，每个人都很愉快，我们的评选除了专家评，还让当天的参加者不管大人还是小孩都有一份评选权，选出自己最喜欢的作品。

    有一个男孩画的很好，他几年前就要求学法轮功，他的父母跟着他一起参加九天的洪法班，7.20以后他父母就不炼了。当我们的比赛公布以后，一些也画得很好的孩子都因为父母的顾虑而没能参加，但这孩子说：“汪老师，我一定参加。”这次颁奖仪式，他的父亲开刀不能送他来，他自己乘车来。没想到他得了大年龄组的两份第一名，他父亲后来特地给我打了电话。我知道，这是我们的师父给他的奖励啊！有一个六岁的女孩子，他的父亲修炼，母亲不很理解法轮功。女孩画了一条彩虹，三个仙女在天空中，旁边有一朵荷花。她的母亲当时想：哎，怎么加了一朵荷花，是不是受了她父亲的影响？她女儿得了小年龄组的创作一等奖，母亲万万没有想到这朵荷花给她女儿带来的福分。一位家长对我说：他看到有绘画比赛的征稿，正好是最后一天，就对他们说：“你们的女儿画的这么好，为什么不参加？”他们匆匆寄出了稿件。没想到这孩子在小年龄组也得了两个一等奖。我们乘机会说了真相，想必他们会把愉快的感受传给他们的亲戚和朋友们。

    颁奖仪式结束后，我进了一家中餐馆吃自助餐。服务员送来了祝福果，打开一看，上面写着：“你将得到你所尊敬的人的奖励”，我知道师父在鼓励我。实际上我们能做成的一切都是师父在帮忙，如果没做好，那一定是自己的执著造成的。然而最使我感动的：是几天来感受到师父无时无刻不在我的身边，为我操心着大大小小的事。我虽然看不到另外的空间，但我是真切地感受到：每当我做好的时候，师父会鼓励我；每当我做错的时候，师父会提醒我；而且当我认识到自己的错误时，师父会原谅我，再给我机会。师父的慈悲，不仅仅是对我，而是对每一位弟子，师父对我们的珍惜远超过我们对自己的珍惜。师父的身体力行，使我不由自主地从内心发出一个声音：“我们的师父多么伟大啊！”

    这时候，我才发现，来自心底的尊敬和文化大革命的盲目崇拜是多么不相同。外表看上去一样的东西，实质却有着天壤之别。贫乏的人间语言不足于表达我们内心的感受，在表达中又吞吞吐吐，还怕世人会不理解，实际上不理解的是我们自己，常人都在我们的场中，用我们的不理解反过来干扰我们。

    记得刚得法时有将近两年，我不参加集体学法。因为我一看到大家在一起读书，就想起文化大革命学毛选。我儿子得法以后，因为他是小孩，需要一个学法的环境，就带他去学法点。他参加英语组，我参加中文组，一段日子下来，发现和学毛选根本是两回事。学毛选要求统一思想，统一认识。但是我们学法，仅仅是大家在一起有一个学法的环境，师父的一句话，由于每个学员修炼层次的不同，理解也不同，有时候都对。所以，表面上看上去一样的东西，实质却有着完全不一样的内涵。有一天，一位哥伦比亚大学的教授对我说，法轮功的有些作法和文化大革命很相象，我就把上面这个例子告诉他。他后来谢谢我，告诉我就因为我跟他谈的体会，使他在中国开始镇压以后，他没有相信共产党的造谣宣传。这说明只要讲清了真相，世人是会明白的。

    再说，一种赞美只流于表面，不是从心底发出，它是一种毫无意义的形式，但发自内心的崇敬、感激，却不是形式，不是盲目崇拜，她是有实质内容的。我想这不仅仅是知恩感激的人的一种好的行为，师父的像越多在另外空间也越多，对人对神都是有好处的，当然要画得象，不象就是在造业。我们的画不仅仅是给人看的，也是给神看的，神会看到我们对自己师父的尊重，同时我们向宇宙的众神宣告：师父是宇宙众生真正的主！

    当然，师父并没有叫我们画他，这是我们弟子的一片心。师父说：“人类美术作品的创作中心应该是神。”这句话的意义是很深的，我理解她不仅是宇宙各天体、层次的神，也包括很多修的很好的大法弟子的神迹。但是现在很多大法弟子还在监狱中受苦、受刑。把中国大陆对法轮功学员镇压的残酷这一事实以美术的方式公布于世，让全世界的人都来谴责以及停止这一罪行，是我们有美术创作能力的大法弟子的当务之急。

    绘画的过程，就是修炼的过程。只有修去方方面面的执著和后天的观念，才能越来越达到神的状态，才能走向圆满；同时也才能真正在正法中助师而行。师父给予我们的时间是多么珍贵，但我们不能因为师父的慈悲与耐心，不断重复自己的过失，把师父的慈悲当儿戏。有时候我担心，如果有一天，师父不再原谅我，我将怎么办？

    珍惜现在的每一分、每一秒，在神的路上精进，才不辜负师父对我们的期望与苦心。

    感谢师父无微不至的关怀与救度。

    谢谢大家。


放映电影，讲清真相

    文/Drew Carlucci，Mrs. Hung（洪太太）

    【明慧网2004年4月14日】从九九年七二零迫害以来，江鬼不断利用海外中文媒体散布诋毁、诬陷大法的文章，如天安门自焚事件等，毒害了无数众生。许多海外华人受蒙骗而对大法产生误解。为了让更多人能了解真相，大法弟子开始寻找与常人沟通的渠道，积极走入人群，讲清真相。

    零一年，几位中国弟子首先在中国城放真相片，讲清真相。据一位中国学员说，一开始他们推出电视机在坚尼街与孔子大厦前等人潮汹涌的地段放映“伪火”真相片。来往的行人有时会驻足看上几眼，往往十至三十人，且一见是有关法轮功的影片，便掉头离开。

    零二年三月，我有个机会到新泽西的Rutgers大学和一群观众谈我在二月与其他西人学员到天安门讲真相之事。稍晚几位当地的学员在现场架起大屏幕，放映真相材料吸引了周围大批民众观看。看到这一幕，我心想如果我们能在中国城以此办法讲清真相该有多大的影响，多好的效果。

    隔周我回公司上班，并把这个想法告诉公司的一位老学员，他也觉得在中国城用大屏幕讲真相是个好主意。当我们开始构思放映的地点时我们想到了孔子大厦，这个地点不仅人多而且过去许多日子学员们常在这里发传单、炼功等。

    于是我们两人开始进入准备的阶段。一开始的几周进展不是很顺利，但经过我们不断的努力，我们总算拿到了场地的试用许可。在我们告诉了更多学员我们的计划后他们都大表支持并纷纷加入，看着事情渐渐顺利展开，我深信这一切都是师父的安排。

    那个周末，我们许多中国和西方学员齐心协力放映了我们在孔子大厦的第一场影片，现场的反应比我意料中还要好上许多。大大的屏幕将真相展现在大厦前来往的民众面前，在远远的三条街外就能看到。由于我们利用专业的PA扩音器与 DVD光碟机，在场的民众不仅看见了真相，也清楚的听见了真相。

    那晚一个接着一个的来往行人停下来看真相片，开始是几个人接着变成十个，二十个，到最后整个广场挤满了人。他们面部的表情从好奇、悲伤，到惊叹到了解。我记得那晚我站在屏幕后，一个学员笑着对我说：“这真是太神奇了！”而我感动得几乎掉泪，看着那些看真相的民众，看着学员们的一言一行，我真正体悟到师父对整个活动的巧妙安排。

    有一天，我们听说加拿大学员利用放映电影的方式将真相片穿插其中，且在中国社区收效显著。我们于是如法炮制，借由放映娱乐性的电视剧、电影等来吸引更多人群，把真相告诉更多众生。

    我们先放了“西游记”和“济公”。这些连续剧对男女老少都有吸引力。因为故事有关佛家修炼，它们也逐渐地使我们观众中有更多的人相信“神的存在”。

    过了几个星期，我们的观众开始增加。然而由于深受江××宣传的毒害，许多观众会在休息期间我们放真象片时离去。有一些被中领馆收买的人，会故意制造麻烦，比如在放映中吹口哨、喊叫、谩骂法轮功。几个学员在开始准备放映设备时，受到言语威胁。一些学员被告知如果我们继续在公园放电影，他们会殴打我们；一些人说他们会向我们扔石头。在那段时间，警察或者在放电影时出现，或者在那个地区巡逻一、两次。经常有10到20位学员发正念正场。所有这些努力都是为保证放电影能够不受干扰地进行。

    从那时起到现在已经三年了。在这三年里，我们已经在许多方面改进了我们的节目，吸引更多的人和更好地讲清真象。为了更好地了解我们的观众，我们设计了调查表了解他们喜欢什么样的电影，征求建议和意见，并更好地和他们沟通。我们在报纸上登广告，在附近的餐馆及商店贴海报，还在交通高峰期派发传单。至于影片的选择，我们尝试放映大众喜欢而又有意义的片子，比如“活着”和“秋菊打官司”。这些影片讲述了在中国老百姓的日常生活。它们不仅吸引了观众，也曝光了中国政府使用的迫害手段和秘密。

    在这三年里，我们从夏日的公园到冬天的学校礼堂，从口耳相传到报纸广告，从投影屏幕到电影屏幕（学员做的），从20位学员发正念到现在整个放电影仅需6-7位学员（包括设备准备，引导观众，散发资料，派发传单）。观众人数也从10-20人升到几百人。

    随着正法不断地向前推进，更多邪恶被铲除，更多的众生在觉醒。我们看到的最大变化是我们的观众对法轮功的看法以及他们对学员的态度。刚开始放电影时，有一些干扰，流氓威胁如果我们不停止，就要向学员扔石头。两年后，这样的事情极少发生了。去年，我们想把我们的节目从一周一次增加为一周两次，但没能从当地官员获得使用公园的另一张许可。我们向观众解释被拒原因时，他们许多人自愿参与一个签名活动来支持我们。

    许多观众亲自或通过回答调查表示了对我们的谢意。据一位中国学员讲，有一次他碰到一位观众眼含泪水地说“够了，这场迫害应该结束了。象你这样的好人不应该遭到迫害。”也有更多的观众索取有关法轮功的资讯，并从我们的摊位索取讲真象的文章。一次一位观众要扔掉讲真象资料时，被另一位观众制止，“别扔，这些资料都是他们（学员）用自己的钱印的。看了这么多场电影，你知道那五套功法吗？”许多次电影放完后，观众会来问我们类似这样的问题“法轮功真的这么好？”，“我能不能借本《转法轮》看看？”，“你们的炼功点在哪儿？我能借教授功法的录像带吗？”有许多次，老年女士们握着我们的手说“非常感谢你们给我们放电影。”这些都是与大法有缘的众生。他们知道了真象而表达感谢。

    我们最难忘的一段经历发生在去年8月份新英格兰地区大停电期间。由于停电，中国城失去电力整整29个小时。虽然困难重重，我们决定不取消每星期五晚上在中国城的罗斯福公园放电影。天很黑，极难准备放映器材。一个难点是要决定在哪儿竖起屏幕。大约有800个中国人坐在公园里等着电影开始。公寓里没有灯和电，他们又能做什么呢？我们最后发现了一个所有人都能看到电影的地点。看着这么多人即将知道迫害真象，我深深地被感动了，但也担心器材的安全。由于黑暗，将会很难对任何不测事件做出反应。地铁停止运行，许多学员来不了，我们人手也不够。

    8点半的时候我们最终能够开始放映“西游记”了。这是一个取材于猴王修炼故事，很受欢迎，是很有趣的中国电视连续剧。周围仍然没有光亮，一个小小的汽油发电机为投影仪器提供着电力。我看着人们的脸，心想很少看到中国人这样开心。大人和孩子都很高兴。

    大约9点的时候，电来了。许多观众开始回家。10点半左右，我们结束了放电影和放映法轮大法短片。一位组织放电影的西方学员最近对我说，“我不再觉得我们（学员）是我们和他们（华人）是他们。当我去中国城时，我觉得是在访友。”我同意，并觉得在这个历史性的时刻，我们能和几百位朋友一起在中国城是多么幸运。

    因为我们过去三年的正念正行，地方警力、学校与官员都逐渐感受到大法的威力，干扰事件也越来越少。当地警察提供协助来维护我们的活动秩序，地方官员也愿意接受我们的请求让我们租借场地。即使偶而有干扰，但大法弟子的正念与救度众生的使命往往令我们克服困难。

    从这个活动中我也看见自己，参与的学员和被救度的民众的改变。当西方学员开始经常在中国城出入参与活动时，矛盾也开始发生在中西方学员之间。那是因为大家虽然参与同一活动，但由于语言等彼此很少沟通与交流。有时当西方学员交流时，中国学员没有参与，而当中国学员交流时，西方学员也没有参与。

    这个情况在慢慢的在改善，我们有几次中西方学员坦诚的交流。从学法中我们的心胸也变大了，变冷静了。慈悲心也出来了。渐渐的我们的互动自在多了，我们不再只是想把自己的意见表达出来或一犯错便急着为自己辩护，我们也不再只是坚持己见而不管他人的看法。越来越多的学员愿意在学法交流中发言而不是几个人挑大梁主导全局，也越来越多的学员愿意耐心倾听。

    这些改变都和学法密切相关。一个瑞典来的学员告诉我，他每天读两讲《转法轮》，他说：当我们学法不足时，我们的心很小，而我们的思想动的很快。但如果我们多学法，我们的思想便慢下来而我们的心变得很大，所以我们能拯救更多的人。他的一席话深深的打动了我。我想如果我们只用常人的思想去关心中国城的人们，我们会因鸡毛蒜皮的小事而争执，如果我们敞开我们的心，学好法，并放下我们的执著，那么我们就能更深的打动人，救度众生。

    因为放映电影，我们在华人社区无私的付出使他们的生活更愉悦。通过这个活动我们也认识了许多中国朋友，他们都知道我们是法轮功学员，也慢慢了解了我们，并开始喜欢我们。我希望有更多的学员在听完我们的发言后，积极走入华人社区。不要因为他们有可能对法轮功抱有成见而像个陌生人一样不愿走入华人社区和可贵的中国人接触，我们必须成为华人社区重要且受肯定的一部分，将法轮大法的无限美好带入中国人的心里。


我真正得到了大半生在追求的真理

    文/纽约学员 陈力生

    【明慧网2004年4月13日】

    尊敬的师父：您好！各位同修：大家好！

    我得法才一个多月，大法的神奇让我感激不已！在同修们的鼓励下，我谈一下学法后的一点点体会，不妥之处请指正。

    我十六岁从台湾来美国，至今整整四十九年。家里面有着可观的收入，虽无儿女，生活也算自在。照理，一切都不用操心。可在年轻时，我染上了很多不好的习性，除了不吸毒。赌博更是从少赌到老，戒了无数次都没成功，明知不好，就是改不了。有时一出门，就是一天的时间都在赌，当妻子问时，我常常骗她，从不敢讲真话。而且自己的理由一大堆，常常夫妻吵架不理让。六十五岁的我，与妻子共有的两栋房子赌掉了，定期存款也给输了。说起来，我的人品并不十分坏。三十年前为寻找修佛修道的理，我学了不少东西，看过很多书。当然，多是“小能小术”之类的。我也知因果报应，但就是恶习难改，害得妻子及家人对我没了信心。有人教我用“小能小术”去赢钱，我知道不好，这么做会有报应，我没去学。就这样，我稀里糊涂的过了大半生，正在我输了房子，打算带着妻子回台湾养老时，本打算好的计划，因其它原因不能回去，不得已必须在一天之内找到房子住，并安置坐轮椅的妻子，处理五十多箱杂物和家具。年老的我无儿无女，一切全靠我一个人，心中有说不出的味道。

    说来也巧，在我租到房子的第一天，就碰上了住我楼下的法轮大法学员，第三天又碰上。经过两次的交谈，越感受到大法弟子的好！当我问她怎么这么好？她回答说：因为学法轮大法学的。当时给我留下深刻的印象，同时感到：如果学员都那么好，师父一定非常好。第四天，她借了一本《转法轮》给我和妻子看。我们一气呵成，看完了，几天后把书还给那位学员。她说让我再看。回家后，我与妻子商量，再想想大法不象中国政府宣传的那样搞政治呀，害得我每次经过图书馆前，连法轮功学员的免费资料都不敢要。而今明白了真象，我思考了三天，决定放弃三十多年的道教的小能小术，太太也放弃了几十年的烧香拜佛，我们一起专心修炼法轮功，追求真理。

    得法不到一个星期，我几十年戒不掉的赌，居然戒掉了；十多年四处医治不见效的顽疾，不治而愈；学法炼功后，我一身的疲劳尽消。过去学的其它的东西，搞不明白的地方，问谁都不告诉你。我买了不少书，想寻求真正的佛道之理，可是看不明白，玄而又玄，就连那些自称大师和师兄的都讲不出来所以然，我想他们都不明白。师父在《转法轮》中用很科学又简单明了的道理道破宇宙机密，解开了我大半生的疑团，我真正得到了我大半生在追求的真理！

    没学大法以前，我和太太从台湾带回一台日本专业医疗仪器，是用负电促进血液循环，每天要做四、五次，一次一小时。学法炼功后，我再不做了，我认为炼功更好有效，我太太也从每天做四、五次减为一次了。

    向来脸皮很薄的我，不敢在街上发东西，及从来没做过象小贩一样在大街上大喊。而今为了发大法真象资料，我胆子也大了，居然敢在地铁站人多的地方用国语大喊“免费报纸！”还用广东话说“唔晒钱的报纸，罗份去梯哪。”人们拿了，我很开心的说声“谢谢！”发完后我的心情非常愉快，我每天还抽出时间写信封往大陆寄真象资料。有时我也帮助在社区里做些力所能及的事，能做的我都去做，生活也充实了不少。

    大法的威力使我一下子戒了赌性，走向新生。学法后，有认识我的赌徒见到我时，问我是用什么方法戒了赌，他也想戒。我因为当时在发报纸，他又赶着上班，所以还没来得及交谈。我想：有一天，我会告诉他，是大法使我改变了人生观，戒了赌。我现在路过OTB、赌马的地方，都不进去。

    顺便我替太太汇报一下她修炼后的变化。八年前，在社安局工作的太太，突然走路失去平衡，医生诊断得了小脑萎缩，吃药也不见任何好转。我们回台湾四次，寻求各家各门的佛道医治也不济于事，反而越来越严重。近年来，太太病重得居然坐上了轮椅。家里的电话太太也不敢接听，因为她口齿不清，手足不灵，不听指挥。一次拜佛烧香，差点把房子烧了。

    如今太太也学了大法，虽然炼功动作还不太会，对法理了解不那么深，可她的身体一天天的在好转。太太半夜不再做恶梦吵得我不能入睡，她现在也敢听电话了，说话也清楚许多。当我放下一切，放下大男人主义时，她几乎不跟我吵架了，不再象过去那样，遇事生气了。是大法救了我们，我们很幸运的赶上了师父的末班车。虽然我们刚得大法，但我们一定尽大法弟子所能去证实大法，参与正法工作，堂堂正正修炼。最后用师父《洪吟》中的“缘归圣果”与同修共勉：

    寻师几多年
    一朝亲得见
    得法往回修
    圆满随师还

    谢谢师父！谢谢同修！


在网上讲真象的心得体会

    文/董亦婧（美国纽约）

    【明慧网2004年4月13日】

    尊敬的师父，您好！各位同修，大家好！

    我叫董亦婧，今年15岁，98年开始修炼的，如今已有5年有余。我今天想和大家分享一下我讲清真象的体会。我是在2002年开始上网聊天的，当时是一个常人的同学介绍给我的。一开始打字很慢，而且在网上也是聊些常人天，虽然认识了一大堆哥哥姐姐，却觉得毫无意义。后来我突然想到，如果用这种方式讲真象该多好！于是从那天起，我便开始在网络上讲清真象。那时候中国对法轮功的镇压非常严峻，因此，网上的网友们许多都不解，甚至谩骂。刚开始我有些不知所措，但是渐渐的，我变得冷静，开始细心的给他们解释。随着时间的延长，我打字的速度也快了起来，因我曾经在新加坡学过中文，所以中文对我来说并不是很难。

    在聊天室的时候，我曾经尝试过多种办法，例如发条子，单聊，或者发真象网址等等，但是后来我还是选择了一对一的单聊，因为我觉得这样起到的效果会比较好一点，比较有针对性。

    讲真象的过程其实也是一个提高心性的过程，例如当别人不相信我在美国，硬是觉得我在撒谎，或者他们不相信我的年龄等等，许多次我都发急，特别是当我开始使用QQ的时候，因为他们很多都不相信海外也有QQ。但是后来我意识到了不对，就对对方说：信不信在你，反正我没有骗你，我修炼的是“真善忍”，才不会骗人呢。从而引入大法的话题，讲起真象。

    然而，随着正法进程的推快，人们也渐渐明白了许多，开始用自己的思维去思考问题。他们从谩骂，到狡辩，从反驳，到提问，在语气上也转变了许多。因此现在比起3年前，讲起真象就更容易了一些。

    在讲真象的这些年当中，我遇到的人从和我同龄的朋友，到我可以叫爷爷的老者，他们有大学生，初中生，警察，网管等，有的好奇，有的漠不关心，有的对大法误解很深，对于这些不同类的人，我往往都会用不同的办法和他们讲。比如有一次，我和一个人聊起大法时，他对我说：你知道我是谁嘛？我就是警察！我给他打了个笑脸说：是嘛？那好啊，这时候想找警察还找不到呢。我可告诉你哦，你最好别迫害法轮功的修炼者，他们可都是好人。我和他讲了好多，最后他也转变了。我一般都是先和他们交朋友，从自己的生活中讲起大法，但是有的时候我用第三者的身份去讲，起的效果也很好。讲真象时，我不喜欢把气氛搞得很紧张，一般我会对对方打各种各样的笑脸，有时同他开玩笑，关心关心他，让他觉得大法弟子并不是那么死板，而是真的从心里为他好。例如有一次我同一人讲完真象，他问起我的年龄，他说：“你不象14岁。”我说那确实是我的真实年龄，他说：“其实你的年龄反过来都没有我大。”我开玩笑道：“我快15啦，那时候要是反过来有你大不？”

    很多次，网友都对我说：“你这么小，还有很多事情不懂，要好好学习才是最重要的。”我说：“我或许不懂一些事情，但是我却知道最基本的东西，我知道‘真善忍’是好的，我知道修炼‘真善忍’的人是对的，迫害一群手无寸铁、只是在做好人的人错的，然而那个活了70多年，还当过主席的那个人却连这个最基本的东西都不知道！”对方或哑口无言，或转换话题。

    很多时候，网友们都觉得江××就是代表中国，只要我一说到江××造下的那些谎言，他们就说我不爱国，反对政府等等，我就说：“江××他代表不了政府，更代表不了中国，它要是能代表中国，那我们中国在海外就丢脸了。你知道吗？它在开国际会议的时候突然站起来唱歌，它在芝加哥访问的时候，进自己包的酒店，放着前门侧门不走，偏走后门，就是因为害怕见一群善良的法轮功学员，它要是能代表中国，那它卖国又怎么解释？”说到这里，对方大部份都很好奇，会说：“啊？卖国？怎么回事？说来听听。”有一次就是这样，那个网友都要下线了，却因为听到江××卖国而起了兴趣，于是我和他又聊了半个小时。

    在讲真象的过程中，我觉得最重要的是发正念与学好法。刚开始讲真象的时候，当时对方谩骂的很凶，我就发正念，果然，对方许久都没有了声音。然而学好法，能使自己在讲真象的过程中保持和谐慈悲的心态，不会因为一点小事而过意不去，当自己心态不稳时，给对方的回话起的作用就很少，甚至会起反面作用。因此每次讲真象之前，我妈妈总是会督促我先学法或听法。

    以上是我在网上讲真象的经历，下面和大家谈一些我在学校讲真象的故事。这是发生在去年八年级（初二）的时候。那是我第一年转入这所学校。这个学校本来的中国学生就不多，我们这个年级就三个，其他两个不怎么会说英文，所以当我用英文和那些美国朋友谈话，并且考试成绩都非常优秀时，他们都感到很惊讶。有一次上历史课，都上课了，可是我们老师不知为什么迟迟没来教室。这时有人提议让一个男生讲故事，结果另一个男生打断他说：“不，让亦婧来给我们说说中国的故事。”我一开始还有些害羞，后来意识到这是一个很好的讲真象的机会，不能因为面子放不下而失去这么宝贵的机缘，于是我说：“那好吧，我就给你们讲一个发生在中国的故事。”我讲起大法，提起迫害，说到从8个月的婴儿到70多岁老人都被折磨致死时，他们都用严肃认真的表情看着我。其中也有人干扰，提问题，别人急了，就对他说：“你让她先说完嘛。”于是在短短的几分钟内，我向全班讲述了大法在中国的情况。刚讲完，副校长就进来了，同学就告诉他我刚才给他们讲了中国的故事，副校长点点头说：“行啊，反正那也是历史嘛。”我深深的体会到了师父的慈悲和鼓励，也谢谢师父给我提供这么好的机会。

    还有一次，也是去年的时候，那时大家都在各地征集营救李祥春叔叔的签名，我们这个地区也在做。这里的一个学员就鼓励我和我的朋友去学校征集签名。开始我还有些紧张和不好意思，到了第四节课，我的朋友先让代课老师看了签名表上的介绍，结果他义无反顾的签上自己的名字，我感到非常鼓舞，也为自己的怕心感到惭愧。于是下一节课，也就是吃饭的时候，我和那位朋友开始征集认识和不认识人的签名，但是因为怕心没去，我并没有我朋友做的那么好。后来在师父不断的点化，甚至利用常人的嘴提醒我和鼓励我的情况下，我和我的朋友总共征集到了一百多个签名。

    今年，我转入高中，是一所全新的学校，新的老师和同学，有的是听过真象的，有的还没有。记得有一次，我们的英文老师在课堂上提到了一本书中一个主角，他为了正义和良心，宁愿受到折磨也不愿意放弃他所坚持的信仰。这让我想到了大法。于是那天放学，我路过教室看到她一个人坐在里面，我便走了进去，开始的时候只是和她谈起了我的成绩，后来，我对他说：“老师，您今天在课堂上讲的那些，让我想起了发生在中国的一件事情。你知道法轮功吗？他是一个教人修炼真善忍的功法，是受到全世界60多个国家欢迎的，可是在中国，他却受到了无理的镇压，造谣。然而，法轮功的学员就因为要说句公道话，而遭到关押，甚至被迫害致死。他们并没有反对政府，他们只是希望国家能给他们本来就属于他们的修炼自由和环境。”说到这里，老师点点头，说：“我明白，这并不是反对政府。”我又说了许多，在我说到8个月的婴儿都被迫害致死时，她突然说：“你说的这个我好像在哪里看到过？好像我的信箱里有过关于这方面的消息。”我一愣，才想起来可能是以前在这个学校代课的一个大法弟子放的，于是对她会心一笑。当我提到江××到海外时不敢走正门进酒店，只因为害怕见到一群身穿黄色衣服的法轮功学员时，老师开心的笑了起来。在这才短短的10分钟左右，又一个生命明白了真象。我真的为她高兴。还有其他的，比如有一个同学，他好久前得到了一本真象册子，那天上学，他突然对我提到：我有一天在家里翻法轮功的那本册子，看到中国因为人家打横幅就把人家抓起来，真是太不对了。”我对他笑了笑，表示同意。

    在讲清真象的过程中，我也一直在去自己不好的心，克服好多执著，比如怕心和面子。然而，每当我犹豫不决的时候，我都会想到师父的慈悲和鼓励，让我去掉怕心，向更多的人揭露国内的迫害，展现大法的美好！

    谢谢师父！谢谢大家。


用音乐证实大法

    文/安德思.爱理森（瑞典）

    【明慧网2004年4月13日】

    师父好！同修好！

    我叫安德斯，来自瑞典。大约九年前得法，我经历了迫害前平静的个人自修、洪法，又经历了迫害开始后的护法，向众人、向媒体，向政府讲真相。现在我们学员们用大法赋予我们在常人社会中的各种技能来证实法，停止迫害。我想向各位分享一下利用音乐证实大法的经历。

    音乐一直是我生活中重要的一部分。从小我就作曲、演奏、演唱，但是得大法以后，音乐变得不那么重要了。然而，我经常在琢磨师父为什么给予自己这些创作技能。迫害开始时，在很多方面我都运用了我的电脑技能和写作技能。但是，在这段时间里，我心里总是在想：我怎么才能运用音乐证实大法？当我明白过来用音乐证实大法以及为将来的人建立正的音乐的意义时，我开始谱写反映迫害的音乐。我要把音乐表现得尽可能的纯正，因此，我就得在演唱、作曲、表现音乐等方面都修炼自己。我一点一点的来，战胜了许多挑战，如果没有大法指导着我，这些都是不可能的。

    2003年初，我找了几个瑞典懂音乐的学员组成了一个音乐小组，起名为『黄色专递』(Yellow Express)，目地是用我们的音乐接触到普通大众以及音乐社区。我们录制了两首曲子，刻在光盘上，到处演奏，得到了积极的反响。音乐组在一个当地广播电台演播，一位音乐组的成员还到了南非一家大的广播电台演唱。用这种方式我们接触到了许许多多的人群。这样做使我们有机会向本来不可能碰面的许多人讲真相，而且真相是通过我们的音乐讲的，用音乐的方式传递给不同的人群。表达的信息非常明了：“停止迫害法轮功！”

    这个音乐活动对我来说当然也是修炼。正法时期我通常不愿意做抛头露面的事。我这个人喜欢静静的做事，从不喜欢为众人瞩目。修炼以前，很难让我唱歌给别人听，而且，我从来不在公共场合演奏自己的歌曲。在修炼的过程中，尤其是开始了音乐小组之后，我逐渐克服了在这些方面障碍我的执著。在这个『黄色专递』音乐组里，我是唯一的歌手，也是作曲家，没法躲在别人后面。当然，就是要安排我放弃更多执著，我也没有办法逃开这些执著。每次演唱前，总是有很多干扰。旧观念、坏思想都要阻止我。事后，我总是要批评自己，放下自我。这是一个不断的放下自我、放下自私的过程，从中我认识到我这样做是为了他人。有时觉得很难，但是，毕竟我知道了这样做的原因──救人。因此，我就得“继续下去”。

    现在我们可以看到有许多组织跟我们一道起诉江。这样，我们可以有更多的人间接的支持大法。学员演唱的音乐起到的作用也是一样的。一个人听到了而且喜欢大法弟子演奏的音乐，他将来就有机会得法。这些都要感谢师父洪大的慈悲。这些想法的作用下，欧洲合唱团在2003年11月于柏林法会成立了。我们要唱“为你而来”，不仅因为这首歌好听，而且给中国人正面的声音。我觉得这首歌好极了，歌曲的安排也恰到好处，但是，我有一些人的观念，这么多没有经验的人在一起合唱难度很大。另一方面，我知道对大法弟子来说没有不可能做的事。我觉得我们的合唱一定会感动人们的心。

    2004年元旦刚刚过，我们在德国南部的一个叫陆德顺的小城镇进行了第一次彩排。我们一百多来自欧洲的学员住在一个山上的青年旅馆，俯视山谷风景迷人。在这里我们一块儿炼功、学法、发正念，练习唱歌。几天练习下来，合唱团逐渐成熟起来。我们都努力放下自我，与大家配合，唱出和谐优美的歌。有的学员利用专业特长通过各种方法帮助大家改进嗓音，由专门指挥合唱团的指挥指导大家合唱。就我个人而言，不论是从音乐方面，还是从修炼上都觉得提高很快。有时唱着唱着，优美的旋律、感人的歌词使我们情不自禁，感动得潸潸落泪。我真切的感到大法的力量，有时歌曲唱到半中央，我却激动得唱不出声来。

    我喜欢合唱团这个主意还有另一个原因。合唱就意味着我可以置身在人群之中，在台上感觉安全多了。我听说会有几个独唱的，用德语、法语，也许还用意大利语唱。一天晚上在陆德顺小镇所有那些独唱演员候选人都叫留下来练习，反正我也不会唱那几种语言，我当然就打算离开大厅做别的事。但是，出我所料，一位负责人叫我留下。我想“好吧，又得面临一个挑战了。”

    我知道第一次演出很可能是纽约的华人新年联欢晚会，面对2500名观众，并且新年联欢晚会将播放给全世界的华人。后来决定让我也独唱，用瑞典语唱！各种想法都往外翻，有些害怕，有些犹豫，还有些不好的观念，但并不那么强烈。我知道这对我是很大的荣幸，我这样做是为了他人，我知道有师父在身边。排练的这些日子里我的声音变了，许多学员跟我说从来没听到我的嗓音象现在这样，嗓子打开了，声音比过去更纯、更亮了。

    元月中旬，合唱团来到纽约参加华人新年联欢晚会的演出。彩排和准备的时间都很紧，在纽约期间日程排得满满的。我觉得必须时刻保持正念，注意细节，遵守时间，要高效率，每时每刻都聚精会神。要做到以上这一切，并且达到这么大一组人要保持心性高，我们需要发正念，多学法。因此，我们就这样做了。

    演出开始之前，我们在台下发正念。我有点儿紧张。合唱团84人，从欧洲13个国家纷纷来到纽约。按要求我们必须在幕布没拉起来之前很快站到每个人的位置上，不出响声。我们能听到晚会主持人在介绍合唱团，幕布徐徐升起来了。这正是我们过去几周来日日夜夜，时时刻刻在为之准备的一刻。我们欧洲合唱团的第一个节目是《为你而来》。眼前看到的是音乐厅里全是人，充满了等待听我们唱歌的众生。大家看着指挥，他面带微笑。指令一出，我们开始演唱。

    一般情况下，到了台上我往往不知所措，进不了音乐角色。但是，这一次在台上的经历非同一般。伴随着这么多以大法弟子纯正的心和慈悲唱出来如此正的声音，能量非常强。我们唱到“法轮大法好”时，听众席上响起了掌声。此刻我感觉是在为整个宇宙而歌唱！我有点过于激动以至声音有些颤抖。

    到我唱瑞典语了。听众不会听懂瑞典语歌词的，但是，我要给予他们慈悲。我尽力放下自我。我感觉很平静，但是，独唱之后，我不能不说感到了一种解脱。瑞典语、德语、意大利语的独唱之后，我们大家用中文唱最后两句歌词。听众意识到之后自然的鼓起掌来。我感到一股暖流涌上心头。对于中国听众来说听到西人合唱团用汉语唱歌一定是不寻常的事，而且歌曲的内容显然打动了他们的心。

    音乐能够起到触及生命内心世界的效果。音乐如若表现得当可以给予听众一刻宁静、和谐、优美的感受。我将继续以音乐证实大法，继续作曲，并为那些愿意听的人们歌唱。我要继续在合唱团演唱。我们的心声会飞越海洋抵达中国，让可贵的中国人都听到。我们在法中之时，大法的声音就会出来。一旦我们放下自我，溶于法中，大法的力量，大法的信息就会通过艺术、音乐、文化表现出来，影响人们，因为大法无所不包。

    谢谢师父，谢谢大家。


网上广传真相　救度有缘人

    文/陈羽霄（美国加州）

    【明慧网2004年4月12日】

    各位同修好：

    我是99年7.20刚过以后得法的，个人修炼和正法之路结合在了一起。根据自身条件，我主要选择了上网聊天讲真相。回顾这一历程，看似平平淡淡，简简单单，不知不觉中，心性得以磨练，真相得以广传。今天，很高兴能在这里同大家一起交流我网上云游讲真相的一些体会。

    体会一：贪多求快， 事与愿违； 纯净心态， 体谅他人

    记得刚开始上网聊天时， 用搜索软件一查， 出来上百万聊天室相关信息。心想可够我讲了。于是采用同修作的“我是如意一天鹅，今日到此留一歌。不扰众位谈天地，只把真相说一说…”作为开场白，在人数较多的聊天室里直接就讲起了真相。刚开始也是心里紧张，手在发抖，不敢也不想回应别人的询问，只想着更多更快的贴。真相犹如一枚重磅炸弹吸引了大家的注意。看着屏幕上尽是我输入的字（因我的网速较快），欢喜心也起来了，而往往这时我就会被网管踢出去。仗着聊天室多不在乎，仍采用上来就讲，结果聊天时间不长，IP被封了不少，也就是说被禁止进入这些聊天网站。这一尝试，暴露了我的很多心：有求之心，欢喜心，急躁害怕心，自私心等，讲真相也只是只管自己讲，而没有照顾到常人的执著和体谅网管的难处。我开始意识到，讲好真相不容易，需要一颗纯净的心。

    体会二：破除观念，随机而行；守住心性，慈悲祥和

    再聊天时，先发正念。努力做到心态纯净。改变了开门见山讲真相的方式，上来先找人聊聊再切入真相话题；或是先贴学员的诗词。这时就会有人要和我私下交谈，叫私聊或密谈。也会有人骂骂咧咧的，也正好借机向大家讲清真相。当这些受蒙蔽的人也是第一次听到真相时，也很吃惊，往往是一边继续骂我，叫我出去，一边又提出一个又一个的问题，而网管也不理。聊天室内， 表面上是个别人在谩骂围攻我，而实质上大法真相渐入人心，很多人都在看。只是开始的时候总守不住心性，显示心、争斗心一起， 完全陷入了常人式的争论，驳斥对方淋漓尽致，以致于对方彼此之间互相打气加油，说什么“不能输给了法轮功！”。还有的旁观者对我说：“你的话简洁明了，充满锐气！”。当时还以为是表扬自己，下来悟到，这是师父借别人的口叫我修善去执著啊。而当这些心一起来，讲真相效果马上就不好了。

    其实，不管是言辞犀利，咄咄逼人；还是循循善诱，娓娓道来，这都是临场发挥，见机而行的，关键是有没有守住心性，心中除了慈悲还是慈悲。我开始悟到，讲真相也是一个修心的过程，如果不修心，实际上依赖的就是常人中的技能，那跟常人都在一个层次上。

    体会三：向外求不如向内找

    我刚开始上网聊天时，不喜欢私聊，认为大家看不见效率太低。一天又进到一个人多的聊天室，却总被一个人几次要求密谈。结果那天我跟他聊了好久。原来他是一个指挥中心的警官。他说：“你转化了我能转化一大片”。我没有动心，心想只要能让你一个人明白真象也值啊。他不知道真相，但很多问题很有思考性，且打字很快。为了跟上他，我把英文也用上了，大法弟子的诗词也让他震撼和思考。我们的聊天充满祥和，我知道师父就站在我的身旁，给我智慧，用“真、善、忍”加持着我。到最后，这位警官端着饭碗到计算机前还要聊。后来我跟他通电话，他叫我放心，说他们那儿不会出现那样的事（指迫害大法弟子的事）。他学会了上动态网，常看我们的网站，觉得大法弟子里面能人挺多的，很痛心当前所发生的事。他也指出希望我们有更多的文章具有令人信服的事实，理性的分析和细致入微的情感，让读者在不知不觉中接受作者的观点。

    时间过的很快。聊天室的话一句句在聊；修炼者的路一步步在走。现在再进到聊天室，不看人多人少，只看是否有缘。就是一个人也没有，有时我也贴真相，有一个人看见，那都没有白做。师父讲：“就是在人世匆匆地一走一过中来不及说话你都要把慈悲留给对方，不要失去该度的，更不要失去有缘的。”（《在2003年亚特兰大法会上的讲法》）

    体会四：行为本身就是最好的讲真相

    一天，我进到一个计算机爱好者聊天室，想告诉他们怎样突破网络封锁。刚一进去就被一个人招呼并问我做什么工作，因他买了个计算机但一点都不知道怎么用，希望我能教他。我说我是家庭妇女也不大懂，帮他找找别人，结果没人理我们。这里也没人聊有关计算机的话题。我不忍心他失望，就先给他讲起来。这其中有一人讽刺我班门弄斧，我笑着请他来讲，他却不愿耽误聊天时间。谁知我一讲就讲了近两小时，那人非常感谢，叫我老师。看看没时间讲真相了，就告诉他我是修“真、善、忍”的，我的老师李洪志先生要我们处处先为别人着想。刚才那个嘲笑我的人插进来说：“真佩服你们，连家庭妇女都懂这么多”。告别的时候，居然有好几人都同我打招呼说再见，这在我讲真相中都少有出现。

    还有一次很晚了，进到一个聊天室，却只有一个人在那儿，见我进来主动招呼我。我明白这人是等着了解真相的。他还是长春人，可是我只要一提到大法，他就不愿意听，不让我说下去。我感到他心里的郁闷，就和他聊起了别的，还将一些小幽默，小故事写给他听，中间穿插一点真相。慢慢的他的心情好起来，真相也渐渐能听进去了。这中间他好几次都掉线，有时半天才上来。在他掉线的时候我一方面继续输入文字，一方面帮他发着正念。他每次上来都很感动的说：“你还在呀，我以为你都走了，我真怕你走了。”聊到最后，我感到他的状态全变了，变的对生活又充满了信心。我说：知道真相是福，祝你好运！

    没过多久，他给我发来了一封长长的电子邮件，兴奋的告诉我他已经走出了人生的一个十字路口。他梦寐以求的理想终于实现了。他又说那晚的交谈感受很深，现在他的心情也多了一分超然。他会记住我赠给他的那三个字“真、善、忍”，并说今后再遇到什么磨难，他都会想起我们大法弟子！

    是啊，知道真相是福。可还有多少人不知道大法，多少人还受着蒙蔽啊。

    为了能更容易的讲真相，有时我会主动先找网管聊，跟网管讲真象。有一聊天室的网管将自己在聊天室的名字改成了“为你而来”；另一网管对我说：“网上走四海，你们最伟大！”我还发现，以前曾冷冷清清的聊天室，因经常有真相传播而变得兴旺起来，热门聊天室常有四、五百人。

    体会五：静心学法增信心，摆脱情关靠坚定

    聊天时如果心态不纯净，不重视发正念，效果往往不好，干扰也很大。有时候正聊在关键时刻，会突然浑身发冷，感觉被一股阴邪的力量攫住，手指僵硬，抖个不停，几乎不能打字。还有当我把上网讲真相当成该完成的任务时也起不到好效果。

    正法时期大法弟子，学法、发正念、讲真相缺一不可。可当我忽略了学法，就会被常人心带动的厉害。聊得好，沾沾自喜；聊得差，耿耿于怀。从聊天室下来常常好半天睡不着，炼功时脑子里也全是聊天的内容，感觉就是那堆物质聚在那儿，排都排不掉。聊天室里，名利还好，情却四处泛滥，真真假假，假假真真，许多人执著追求着连自己也怀疑的脆弱的感情，也就是时下流行的“网恋”。由于我上网的目的很明确，就是讲真象，引导有缘人得法，可一度也受到情的干扰。这都是旧势力利用你未去掉的心，安排你遇到“知音”，总想跟他交流；或让对方爱慕你关心你，对你表现执著，让你放大心中的自我；让你将常人中的好当成修炼人的善，让你的正念在情中慢慢消融……说起来，聊天室的窗口好关， 修炼人的执著难去。但只要静心学法，真心求师父加持，就会从过关中走过来。情，一点点的去，慈悲一片片的出。当你的慈悲心生起的时候，对方的情也在慢慢升华。法是无所不能的，只要你真修。

    走出了情的困惑，再聊天时，有时感觉自己就象一个八、九十岁的慈祥老奶奶，会情不自禁的称对方为“孩子”，而对方也常称我为“老姐”或“嫂子”等，即使对方和我年龄差不了多少。我也从不刻意掩饰自己，不在乎对方知道我的年龄职业等（当然必要的安全要考虑）。心中放下的观念越多，愿意跟你聊的人也越多。网络虽然是个虚拟世界，常人尽可乔装隐藏，但我们如果代表的是大法弟子的形象，我们就得做到“真、善、忍”，按照师父说的“用智慧去讲清真相”。

    体会六：只要你去做，师父就会帮你。

    刚开始跟一个人聊还跟不上，现在常同时和两、三个人聊。并不是我打字快，而是常能猜到对方下一句要说什么，提前准备罢了。一次进到一个法律爱好者的网站，可因为不是成员不能进入聊天室，也找不到登记的地方。试了试，密码不对。我发正念请师父加持，因为我觉得这个聊天室很重要。果然发完正念后登陆成功！

    还有一次聊天室一个人上来就用英语跟我聊。我英文不好本来想回避的，又不想错过她，没想到居然和她聊了两个多小时，写出的英文连我自己都吃惊。这个来美三年多的留学生才第一次真正知道真象。她真心向我道谢，告诉我她会相信信仰“真、善、忍”的人。

    一次又进到一个诗歌爱好者的聊天室，大家都在当场联诗。我不会作诗，但那天却文思敏捷，连对数句，引来叫好声。我说这里的诗风花雪月的太多，来看看大法学员的诗吧。感谢以诗歌来证实法的同修，让世人从中看到了修炼人无私无我无执著的高尚境界和坚定护法救度众生的慈悲胸怀。这时，有人跟我说：“你应该让更多人看到！”是啊，“法轮大法好，渐入世人道”（《大法好》），让我们以各种形式来颂扬大法的美好。只要去做，师父就会帮你。

    聊天中，我常常以提问的方式先引起大家的注意，慢慢给出答案，如“2001，2002年哪个中国人被提名为诺贝尔和平奖？”“中国当今哪个功法传到世界上60多个国家？”“走出生老病死，超越爱恨情愁，你能猜到横批是什么吗？”“中国哪个领导人被告上多国法庭？为什么？”“当今社会哪些人能被称作中国的脊梁？为什么？”等等。这样往往有缘人会找我私聊，一般的也都想知道答案，有时还能引起讨论，大多数人是善良而富有正义感的。最后，我会打出“向用生命来捍卫‘真、善、忍’的大法弟子致敬！”，“向伟大的，引导人类道德回升的李洪志先生致敬！”屏幕滚动得很慢，我知道越来越多的人在思考；我知道将有更多的世人会发出同样的声音！

    “清风晓月不觉寒　咫尺荧屏常相伴　指尖敲出知心语　字字如金系键盘
    一屋虽小走天地　一屏虽窄盖世宽　百人共话成浩瀚　千里了却万古缘”

    这是一位同修写的《网络讲真相有感》。

    聊天室越来越多，真相越传越广。真相所到之处，“败物灭，光明显。”（《洪吟》--新生）

    我仿佛看到那一天已经来到：

    “正法行于世间，神佛大显，乱世冤缘皆得善解。对大法行恶者下无生之门，余者人心归正、重德行善、万物更新，众生无不敬大法救度之恩，普天同庆、同祝、同颂。大法在世间全盛之时始于此时。”（《法正人间预》）

    谢谢大家！


在做政府工作中修炼心性的一点体会

    文/TOM 梁（美国新泽西州）

    【明慧网2004年4月14日】

    尊敬的师父您好，同修们你们好：

    我叫TOM梁，是新泽西州的大法弟子，我今天要汇报的题目是“对做政府工作的一点体会”。我是从2000年底开始做政府工作的。几年来我深深体会到对政府官员讲清真象是正法进程中一个非常重要的环节，政府官员对大法的态度不仅会影响他们的未来，也关系到他们所管辖区内众生的未来，同时政府官员对大法的支持也有力的窒息了邪恶。下面是我的一点经验体会，有不当之处请批评指正。

    一、修去执著　修出慈悲

    如何能做好政府工作对我来讲过去一直是一个难题，因为打交道的政府官员都是政界人士，如果自己念一不正很容易被常人心所带动而勾起自己的各种执著心，从而达不到讲清真象的效果。师父在《转法轮》中说：“告诉你一个真理：整个人的修炼过程就是不断地去人的执著心的过程。”所以做政府工作中也是一个修炼过程，也需要不断地修去自己执著心。我在做基层的市县政府工作时，因为是和其他学员一起做，所以压力不是感到很大，但后来做州和联邦议员的工作时压力就感到大了。因为经常需要电话和信件交流，我就感到自己英文不行了，于是就产生了怕心。一跟议员办公室打电话时心里就紧张，结果说起话也结结巴巴，本来想好的一通话也全忘了，有时给议员写信坐在计算机前两三个小时也写不出东西来。困难使我越来越灰心，对做政府工作也越来越没信心，认为自己不是做政府工作的料而想打退堂鼓。后来有一次我在明慧网看到国内同修的一篇文章，说到当国内的学员知道美国和其它国家的政府都很支持法轮功时而感到很受鼓舞，他们还把这消息作为向国内人民讲真象的材料。我看了后很受触动，我想国内的弟子冒着生命危险去讲真象都不怕，我就碰到点小困难有什么可怕的呢。同修们也鼓励我说：“你英文不太好没关系，反正人家都知道你是外国人，只要意思能讲清楚就可以了。”我一想也是，反正议员办公室的工作人员都很有礼貌，我即使说话结结巴巴，她们总不至于挂我电话吧。

    然而做州和联邦议员的工作确实有一定的难度，特别是国会议员，他们通常都非常忙，不用说直接找他们即使是找他们的助手也很困难，而正法中的许多事都是突发的，往往只有一两天的时间就需要解决，经常是一圈电话打下来一无所获。工作不顺利就心里烦，不由的争斗心又起来了。有一次我写信给一位国会议员请他签署一份提案，几天过去了没有动静，我就打电话去催，结果还是没反应，我想没反应我就每天打个电话给他办公室，看他怎么办。没想到后来我打电话去他们只要一听是我就把电话转到一个留言机上，结果事情也没办成。挫折使我又产生了畏难情绪，特别是听到有的同修说那些大财团在做国会议员工作时都是请专门的公关公司去做LOBBY（游说）的，我一听更是心灰意冷，想想自己首先英文不行，再加上是又笨嘴拙舌的，我要去LOBBY谁听我的？越想越没信心。

    由于自己状态不好做政府工作效果也变得很差，平时也不愿意与那些政府官员联系，总是等有急事了才打电话或写信给我所联系的政府官员，而且是马上要他们作出反应，长此以来效果越来越差，后来往往是有求无应，写去的信和传真也是石沉大海杳无音信，打电话去也是留言，从无有人打回来过。问题解决不了我就责怪负责做政府工作的学员没有协调好工作。一次我们这儿负责协调政府工作的学员问起我们这个区议员的情况，我告诉她工作很难做，她听后说：“不会吧？你那个地区的议员以前对法轮功是很支持的啊，你还是要找找原因。”听了她的话我心里不禁格登一下，是啊原来我们这个地区负责做政府工作的学员在时工作一直开展得很好，为什么我接手后工作就开展不好呢？是自己英语不够好，还是能力有限？我开始反思自己做政府工作以来所存在的问题；我发现我的工作方法几乎是千篇一律，每次有急事就写信或传真给议员请求他们做这做那，难怪有位学员在开玩笑时说，我们的议员就象我们的秘书，有事就想起他们，事情一过也就把他们给忘了。想到这儿我一下子看到了我的问题；“有事有人，无事无人”，这在常人中也是很不好的行为，何况修炼人呢？更重要的是我们做政府工作是为了讲清真象，是为了救度世人，师父在《在2003年亚特兰大法会上的讲法》中说：“一定要把你们讲清真象这件事情做好。不要只是去讲，不要流于形式，讲一个你就得叫他明白。”所以我们政府工作一定要深入细致。

    师父还要求我们修炼人要做到比常人中的好人还要好，那么作为一个选区的选民，我们有权利要求我们的议员为我们服务，但同时我们也有义务去支持和关心他们啊。师父要我们处处与人为善，那么作为一个修炼人我们是不是更应该以慈悲的心来对待我们的议员呢？那么怎么样才能体现出我们的慈悲心呢？我想起了师父的话，师父要我们修炼人做事要处处先为别人着想，可是我在做政府工作时却很少替议员们着想，而只是一味的向他们提要求。于是我开始改变自己的做法从小事做起；每年过圣诞我总会给议员们每人寄一张圣诞卡，社区有大的文艺晚会我总不忘记给他们发一份邀请信，在他们选举前我打电话问他们是否需要义工，他们当选后我又打电话去祝贺。有一次当我们知道曾经很支持我们的两位议员又重新当选时，我们就赶到他们的选举庆祝会上向他们表示祝贺，并感谢他们对法轮功的支持，他们见到我们都很高兴，并表示他们将继续支持法轮功。当然我更不忘记不断地将法轮功被迫害的新情况告诉他们，而不象过去，只是等要请他们做事时才写信告诉他们，我认识到做政府工作是一个长期持续的工作，必须持之以恒。每当他们做了支持大法的事，我总要给他们写一封感谢信。有时他们对我的请求没有回应，我也不象过去那样计较结果，我想只要他们能体验到法轮功学员的善，能了解到法轮功被迫害的真象，我的事就没白做，讲真象要注重过程而不执著结果。

    去年6月，纽约发生了6.23事件，法轮功学员要求法院严惩肇事者，我写信给纽约法院负责这个案子的律师向他们讲真象，并将这封信传真给我的州议员，我本来只是想让他们知道这事。因为我想这事是发生在纽约市而且我也不是当事人，所以也就没要求他们做什么。但我没想到，我的三位州议员联名写信给纽约法院的律师表示了他们对这个事件的关切。这件事对我触动很大，也使我进一步悟到了师父讲的要无求而自得的深刻涵意。

    二、结合媒体做政府工作

    虽然我在做州一级的政府工作有了一些进展，但对做联邦一级的工作还是进展不大，然而联邦一级的政府工作的确又是非常重要，因为国会作的决议是代表了美国政府和人民的声音，他们对法轮功的支持也是代表了政府和人民对法轮功的支持，所以这也是邪恶所最害怕的，也是它们千方百计要干扰，破坏，和毒害的原因。另外旧势力也极力地阻扰，破坏我们与政府官员的联系渠道，使我们讲清真象的材料到不了议员或主管人员的手里，有好几次我发现传真给议员的资料不翼而飞。我的一个同修也告诉我，她给一位议员送了许多次资料却一直没有听到回音，后来在一次偶然的机会中她碰到这位议员，问起此事才知这位议员根本就没收到这些资料。所以如何畅通与政府官员的联系渠道也是我们急需解决的问题。

    师父在《在大纽约地区法会的讲法和解法》中说：“其实很多事情，你平心静气地、心平气和地去讲去说，理智地去对待，你会发现你的智慧啊象泉水一样往出流。”通过邀请国会议员向华人拜年一事使我体会到当我们真能象师父讲的那样能平心静气地、理智地去做政府工作时，困难就能迎刃而解。

    自从国会议员接受采访后，我与议员办公室建立了联系，我做政府工作也方便了许多，我们讲清真象的材料能及时地送到议员和主管人员手里。今年二月为了敦促美国政府在2004年联大人权会议上重新提出要求中国政府改善人权的提案，美国国会议员史密斯起草了530号决议，如果国会外交关系委员会过半数的议员能联合签署决议，那么决议就能在外交关系委员通过，从而加速表决进程，而我的议员是外交关系委员又是国会中的资深议员，因此他是否能签署将是事关重大。于是我赶紧写了一封信传真给与我保持联系的那位议员办公室的女士，我本想第二天再打电话向她询问一下。没想到第二天下午，一位同修就打电话告诉我说我的议员已签了名，我听了真是又惊又喜，于是赶快打电话给那位女士表示感谢。由于大家的努力，很快就有十几位国会外交关系委员会议员签了名，使决议很快地被送入国会表决，结果以420票对2票赶在联大开会前顺利通过。由于我和议员办公室之间有了畅通的联系渠道，大大提高了讲清真象的效果。530号决议的顺利通过促使了美国政府重新在2004年联大人权会议上提出要求中国政府改善人权的提案，这无疑对邪恶是极大的打击，也为美国人民再一次奠定了美好的未来！

    虽然从表面上看这些都是些微不足道的小事，但是我通过这些小事把大法的美好，大法弟子的善良带给他们。天长日久我可以感觉得到他们对大法的支持越来越坚定。最近出乎我的预料，我的国会议员主动签署了关于谴责中国政府迫害法轮功与将迫害延伸到美国境内罪恶行径的304决议。当我写信给立法主任表示感谢时，她回信说“We're happy to be of assistance！”我们很高兴支持你们！

    师父在《在2003年美中法会上的讲法》中说：“我们在证实法中所做的一切呢，一般情况下都不是神奇、神迹的显现，表面上都是常人的那种形式，所以看上去哪，很多事情很象在做常人的事……其实不一样，本质上是不同的，我们的出发点、目地，我们要达到的目标，和常人的都不同。”

    正象师父讲的，我们在与政府官员打交道时也是与常人截然不同的，常人是用游说（LOBBY）的办法，而我们是用善，用我们洪大的慈悲去唤起政府官员们的善念来支持大法。所以我们既要告诉他们我们所遭受的迫害，同时也要向他们展现我们大法弟子慈悲和善良，这样他们对我们的支持与帮助不仅仅停留在道义上，而是出自于他们内心的对真善忍的维护和对邪恶的憎愤，这也是邪恶所最害怕的。因为当一个有正义感的人真正知道了大法的美好时，他对大法的支持是难以用金钱或利益所动摇的。我在网上看到，邪恶之徒为了拉拢美国的国会议员，专门派了一帮人来做他们的工作，但结果又如何呢？从国会的188号决议和530号决议表决结果就可看到邪恶是彻底的失败了。

    师父在《在2002年波士顿法会上的讲法》中说“无论邪恶用什么样的办法，拿多少钱财，想破坏大法，都达不到他们想要达到的目地。我们是用心在做，他们是用钱在做，这一点他们永远也比不了。”

    谢谢大家！

    （2004年纽约法会发言稿）


生命的重生

    文/王亦群（美国波士顿）

    【明慧网2004年4月14日】

    【引子】相传神鸟凤凰在重生的时候，飞入熊熊大火中燃烧，三天后一只崭新的凤凰从灰烬中飞出，神说这是一个生命的复活，这是一次辉煌的重生。

    ＊＊＊＊＊＊

    第一次听到《普度》这首曲子是在一次小组学法后，当开始的那段洞箫独奏缓缓地从录音机里流淌出来，我的眼泪夺眶而出，我仿佛听到一个声音在向我们倾诉：太漫长了，太久远了，在外流浪太久了，回家了……。

    刚开始修炼的两年多，我一方面很想修，另一方面又不知怎么修，修得很辛苦。总觉得执著怎么修也去不掉，读《转法轮》也很少看到更高层次的法理，那时最怕的就是同修又说我有执著。

    直到迫害开始，一天下班后，我坐在实验室，脑子里在翻来覆去的想着要不要去参加一个外地的学术会议。一会儿想应该去，这对做好工作有帮助；一会儿又想，可是万一周末有重要的正法活动落下了怎么办，还是别去了。就在这没完没了的时候，我猛然发现原来自己的修炼一直处在这样一种患得患失的状态中，做什么事情的出发点总是我能得到什么，我可不要失去什么。在参加各种讲清真相的活动中，潜在的还是有一种有好事别被落下的想法。这时我想到了师父，不经意之中，两年多来的修炼过程慢慢的浮现在眼前，想着想着，我不禁失声痛哭：难道不是吗？在几年的修炼中，在师父的呵护下，我所得到的都是最美好的一切－－心灵的升华，而我所失去的都是最肮脏最丑陋的东西－－我的执著和业力，我还有什么不放心的呢？我不是已经找到了心的归宿了吗？那一刻我感到一个厚厚的壳儿忽然就化掉了，我的心真真切切的感受到了师父的洪大慈悲。后来我才完全明白原来是生命中一个很根本的执著被师父的慈悲给融化了。

    师父在《走向圆满》一文中说“带着执著而学法不是真修。但可以在修炼中渐渐认识自己的根本执著，去掉它，从而达到修炼人的标准。那么什么是根本的执著哪？人在世间养成了许多观念，以至被观念带动着，追求着向往的东西。然而人来在世上是由因缘决定着人生的路与人生中的得失，怎么能由着人的观念决定人生的每一过程呢？所以那些所谓美好的向往与愿望也就成了永远也得不到的痛苦执著的追求。”

    很小的时候，由于父母工作忙，我被寄放在长托幼儿园里，常常是几个星期，一两个月见不到亲人，处于一个缺乏疼爱和关怀的环境，从小我心灵的深处一直带着一种不安全感和危机感。只不过随着岁月的流逝，渐渐的这一切被生活的阅历掩盖而又掩盖，自己都不能自知了。可是这种不安全感和危机感真的是一种观念，左右着我生活中的方方面面、生命中的每一过程。从小到大，无论是上学，还是工作，出国，结婚，以至修炼，我都在追求我认为好的东西，因为这样最安全。在人世的争争斗斗中，在为私的自我保护中，我的脑袋瓜被自己训练得计算得失盈亏快得不行，我决不会把自己放在任何一个我认为不安全的境地。后来听到师父在讲法中提到一个词“贼尖溜滑”，真是那样啊！

    带着这样的根本执著，我也是不自觉地在法中找自己认为好的，这就阻碍了我无保留地溶于法中，并真正形成对师父和大法的坚定正信。这也就是为什么最初的两年学法时很少看到更高的法理的原因，是因为纯真的本性被后天观念给迷住了，无法真心拥抱大法。从那以后，我知道当我们在法中看不到更深内涵时，不要向师父求，我们真的要问问自己，是不是心性没有提高，不提高心性和境界，书中的佛道神就不会给我们点出更高的内涵。

    那天下班后，在实验室里短短的一两个小时，却使我发生了脱胎换骨的变化，这个变化明显到同修们都说我好像变了一个人一样。再捧起书来的时候，只觉得字字句句都是师父的慈悲。我感到自己的生命从微观向宏观，由内向外的被快乐所充满着。幸福和喜悦象喷泉一样缓缓的从心底向外流淌，永不再停歇。记得佛教故事中有一个释迦佛的弟子，修佛之前是某国的王子，有一天晚上他在御花园里独自唱起了歌。卫兵问他发生了什么，他说：“以前我贵为一国的王子，我拥有王位，财富和美女，我拥有一切，可是我心里很害怕，我怕别人夺了我的王位，抢了我的财富，占了我的美女。现在我修佛了，我心中有了真理，我什么也不怕了，我就快乐地唱起了歌。”我深深的体会到了这种即使身处重重黑暗，心中仍然一片光明的感受，修大法的人真的是最幸福的人！

    从那时起，我知道只要有师父有大法，不管前面的路如何，我都能跨过去。我也知道生命的真正意义就在于用“真、善、忍”更新自己的生命。

    修炼对我来讲不再是一句空话，而是在生活中的每一个角落的具体体现。师父在《转法轮》第一讲中就提到“告诉你一个真理：整个人的修炼过程就是不断地去人的执著心的过程。”我理解只要我们还在修炼过程中，就要不断的去人的执著心，不断的离“真、善、忍”越来越近。虽然正法修炼与和平时期的修炼不同，我所理解的不同在于我们肩负更大的使命，要讲清真相，救度众生，而不仅仅是个人的圆满归位。可是对于提高心性、去执著，在正法修炼中一样是不能含糊的。

    做电视工作的时候，曾经与一个同修有很大的矛盾。矛盾的焦点在于我们对当地电视工作的方向认识不同。我认为电视台总部刚成立，各地区的重点应该是多提供节目，维持电视台运行。同修的角度则是应该利用电视工作的特点，多与社区联系，在社区中打开局面。其实现在看事情挺简单的，可是当时自己还真是执著得不行，甚至觉得同修的做法是一种干扰，越想越觉得自己是在法上的，我是为了电视台着想啊。过了很长时间，我忙于做其他的工作了，渐渐的看到同修们做社区做得有声有色，讲真象讲得很好，才感到其实同修的认识也是对的。一次在读《转法轮》第二讲“关于天目的问题”时读到这一段“修炼到哪一个层次中的人，他只能看到哪一层次中的景象，超出这个层次的真象他就看不见，也不相信，所以他认为自己这一层次中看到的东西才是对的。”发觉这是讲我的问题，其实我和那位同修的认识都是对的，我们看到的是同一事物的不同方面。如果真是为了把电视台办好，就应该把两方面都做好。可是当时我为什么那么执著呢？其实这就是修炼的内涵，说来说去，还是一个“私”字，我把我的想法，我的安排，我的整套电视小组的工作方向看得太重。这些都是在做正法很神圣的事时，应该修去的不纯之处。我发现很多时候我们会拿正法做借口，掩盖着自己的执著迟迟不去，也导致同修之间的不协调。这件事让我看到了同修之间互相圆容的重要性，一个人的认识再好，也只能代表一个天体，表现出的智慧是单一的。如果每个人都能发挥自己在法中悟到的，那样的智慧才是多层面的，而那将是整个宇宙圆容，我理解这才是师父要的。

    师父给我们讲过“成住坏修补”的法理，我理解师父已经给了我们圆容不败的机制，关键是要能够对照宇宙特性找到自己与之拧劲儿的地方，去除它。很多时候，如果我的修炼状态很好，就能达到无条件地向内修的状态，有时甚至会形成一种向内修的机制。出现问题时不去看对方如何，就看自己和“真、善、忍”的差距在哪里，自己的问题是什么，去改正它。有时候心里一有对什么人或事感觉不舒服时，就想自己是什么问题，念一到，就看到了自己的问题，随即不舒服的感受就没了，境界就又感到提高了，就那么快。在这种机制中，常常会发现自身的变化是日新月异的。

    正法修炼中，不只是做正法的事时才需要提高心性，在常人社会中的方方面面都有修炼的内涵。有好多次，我发现在某一阶段需要我提高心性的时候，也会利用我在常人工作中的类似问题给我点化。有一次，有一段时间我常常埋怨其他正法项目的同修不配合，形成不了一个整体。那时我在常人的工作中也刚好与一个部门合作非常密切。每当实验不顺利的时候，他们总是埋怨我们提供的样本不好，我们则反过来说是他们的系统有问题，把我们的好样本给弄坏了。这样反复了好多次，我才明白大家是一个整体，需要互相理解，互相配合，有时也需要互相补充，这也正是我修炼中的问题。还有一阶段，我一心想做正法中的大事，越大越好，世界级的才好。正巧在实验室我也正在承担一个很大的项目，一切都进展很顺利，到了最后阶段，正准备有成就感的时候，老板忽然给了一个很正当的理由，就让我把它转给别人做了。我一想，是啊，什么都不能执著。

    师父在《2003年加拿大温哥华法会讲法》中说 “不管怎么样辛苦，大家的目地是明确的：我们就是能在艰苦的环境中救度众生，把自己修炼出来；在这个修炼过程中不断的使自己锤炼得越来越纯清，越来越能够达到更高的标准要求；”我想很多同修都有体会，我们的心是越修越透明，也越修越静。同时大法也给我们开启了更大的智慧，赋予我们非凡的能力。很多同修都有很多关于大法创造的神奇故事，我在这里也分享两个。

    第一个就是给西人学员当翻译的故事。九六年我来美国后是直接去工作的，在美国没有读过书，也没有与美国人在一起生活的经验。修炼后又很少看电视，电影，报纸，所以英文的长进非常有限，只有那么一点在国内打的基础，每天在实验室所用的只是简单的专业英语。如果不修炼，我自己都不敢想象我会有可能帮西人学员当翻译，有几次还现场同声翻译师父的讲法。最开始的时候，2000年师父在大湖区讲法后，我们这里去的同修带回了一盘录音带，要放给同修们听。当时找不到英文好的，以前做过同声翻译的同修，而且我们这里的西人学员又多。看着西人学员渴望听法的脸，我也没想自己行不行，就动了一念，我来试一试。在正式放录音的前一天，自己跟着师父的讲法录音带同声翻译了三遍。第二天就开始帮助西人同修翻译，很长的一个讲法就那么就顺下来了，只觉得师父给了很大的加持。过后我问大家听得懂吗，西人学员说挺好的，很明白。我当时的感受就是，只要心在法上，师父什么都能为我们做。从那以后如有需要，我就会做一下翻译。不过我这个翻译有一个有趣的特点，中文翻英文合适，但英文翻中文就有些吃力。中文翻英文，已经把我所掌握的英文程度发挥到了极限，在国内学的“课本英语”在美国生活不适用，但给同修做翻译倒是挺合适的，因为与法相关的语言最好是相对正式一点的，而非“市井语言”。另外我当初考托福，GRE时背了好多比较正规的单词，翻译时也派上了用场。可是一旦英文翻中文，由于没有太多与美国人生活的经历，很多俚语，惯用法和带有特定背景的词，就常常翻不好，也许与我当初的那一念有关吧，因为我就想怎么能让西人学员听懂师父的讲法。这常常让我想到师父讲过的那个不识字的老太太认字的故事，那些字只有读大法书的时候认识，看其它报纸、杂志就不认识。另外我这个翻译的效果还与当时的心性状态有关系，心态纯，特别是看到西人学员需要翻译，动一念要帮忙时，效果就好。可是有时翻译别人的交流不耐烦，嫌别人罗嗦，不同意别人的观点时，就开始结结巴巴。

    另一个是写文章的故事。去年我们当地有两名作『新唐人电视台』志愿记者的学员，去采访华人社区的一个『抗萨斯募捐音乐会』。当时就是因为中领馆的领事来了，组织者就把两名记者拒之门外，并叫来警察强行护送她们离开。由于受江氏集团造谣宣传的毒害，很多华人不理解，还给江氏集团的迫害合法化。鉴于此，很多同修都去和社区的侨领讲真象，一幕幕的场面非常感人。当时我就有一个念头，我要用心写一篇文章登在报纸上，给更广大的华人讲真象，告诉他们四年多的风雨中，大法弟子是怎样的大善大忍，他们所做的一切又是为了谁，而常人对大法弟子的歧视和仇视将对自己的生命多么的不好。文章很快就写出来了，我知道这文章不是我用常人的写作技巧写的，是大法给予的智慧，因为靠常人的写作技巧我是写不出来的。我把文章寄出去请同修提意见，很快一个一个的意见就反馈回来了。由于我深知这文章不是我因为了不起写出来的，而是师父给的，我就一个一个意见的斟酌，有道理的就接受，不同意的就心平气和的解释不同意的道理。其中有一个同修建议别人不要改变了我文章的原来的风格，以往我也会有类似的感觉，所谓原汁原味嘛，而那一次完全不同，我看到的是每一位同修都是在用心帮忙把文章写得更好，更能达到讲清真相的效果，每个人都是用他在不同层次修出的智慧在圆容我不足的部分。前后共二、三十个建议，每一个我都认真对待，有道理的就按着去改，改得又快又好，从未有过的高效率。到最后一个，一位同修建议我把标题也改了，我的心里刚想，那要是把标题改了，那不是把整个文章的主题都改了吗？随即马上又想，不妨试一下，结果按照同修的改，真比我原来的更好。那一次对我的启发非常大，正法中当我把一件事情做得很好时，不是因为我伟大，而是因为法伟大。当我的心在法上了，大法的威力就通过我表现出来，就这么简单。整个写这篇文章，我的角色就是搭一个架子，并把每个部分需要的内容大致的填进去，而其他的同修则是当看到这部分表面太粗糙，帮忙改一改并涂上油彩；发现两部分内容放颠倒了，就给换了过来等等。其实整个过程就是每个人在其中修炼，互相配合。修得好，配合得也会好，威力就大，就会救度更多的众生。

    师父在《在北美首届法会上讲法》也讲过：“这么大的法在人类社会上传，你想，要容一个人太容易了。我们举个最简单的例子说，一炉钢水要掉进去一个木头渣儿，瞬间就找不到它的踪影。我们这么大的法来容你一个人，消你身上的业力，消你不好的思想，等等等等，那是轻而易举的。”我理解，修炼并不难，重要的是我们肯不肯无保留的跳进钢水中，用“真、善、忍”的法理实实在在的改变我们带有旧宇宙各种印记的生命。

    师父在经文《预言参考》中说：“师父在人中正法的过程，从众神的角度来看就象死而复活的过程。”曾经在旧宇宙中的我们，冒“天胆”下来，有幸参与师父正法，在正法中修炼，我们和无计无限天体的生命已然重生，而这一切只因师父的无量慈悲。那么在正法中，我们按照“真、善、忍”的法理，去除人世间所有的羁绊，以人身升华成伟大觉者的过程，就是用千千万万个真实的实践证实宇宙大法的伟大。

    我知道在座的我的很多同修修得非常的好，我的心得只是大法造就的无数人间神话中的一个；

    我知道我的发言在无边的佛法中，在师父的佛恩浩荡里，实在渺小，微不足道；

    但他是我心中的歌，把他唱出来，只是为了赞颂师父，赞颂大法！

    感谢师父！

    感谢各位同修！


把自己修炼得更好

    文/科罗拉多州丹佛市：Vivian

    【明慧网2004年6月17日】

    师父好，各位同修好。

    我叫Vivian，是越南人。我从2000年夏天开始修炼法轮功。回首走过的路，我能清楚地看到师父为我得法所安排的一切。

    一天，我正在找工作并且得到了位于Englewood（英格伍德）的一家IT公司提供的工作机会。突然，从Alltel，一家电话公司打来电话，问我是否对他们公司的面试感兴趣，他说有人向他们推荐了我。面试后他们录用了我。我开始工作后不久，一个中国同事介绍我修炼，她给了我一网址下载《转法轮》，并且每天午饭时教我炼功。之后，我读了法轮功在中国遭受迫害事实的小册子，我被在中国的修炼者的无畏所感动。比如一位老年人走了上千里路去天安门只为告诉政府法轮大法好。从那时起，我决定帮助呼吁关注这场迫害并且帮助有缘人得法。我想把我的修炼体会同科州的越南人分享，于是开始散发信和传单，许多人打来电话查找书和教功录像带。我也开始更多的向社会各部门呼吁对迫害的关注。象其他同修一样，我必须在工作、家庭和大法工作中保持平衡，这至今对我仍是明确的挑战并且需要每天提高心性的事。

    当在我发现25岁第三次怀孕时，我很沮丧的觉得我必须放弃我的职业和很多大法的工作。内心觉得这种想法不对，因为我是一个修炼者，不是常人。然而，怀孕时间越长，越不能专心于学法和发正念。我有些不知所措。我必须照顾2岁、4岁和刚出生的小孩，同时，还要履行一个大法弟子的责任。我的自我执著就象挡在路上的一座山，师父在2004年芝加哥讲法时说：“如果在极其微观下大家看看思想上那些个执著的东西形成的物质是什么？是山，巨大的山，象花岗岩一样的顽石，一旦形成了人根本就动不了它了。”我深深感到我被什么东西包裹着，心情沉重。我不能前進反而倒退。内心深处，我知道要去掉“自私”的执著，但去不掉。

    在我生下小女儿Lotusie的那一天，我真切感到师父就在身边。在女人最激动人心的一刻，大法给了我不同的能力和力量。相比生第一个孩子时经历20个小时的剧痛，这一次只用了3个小时就自然生下8磅重的小孩。我知道只因为我修炼大法才有如此轻松的过程。尽管我的心性还不很好，并且我只想把自己和外面的世界分开。一天，我哄小孩睡觉，自己也闭着眼睛处于半睡半醒状态，突然，我看见师父，穿着袈裟，端坐在莲花上，被明亮的、金黄色的光圈包围着。法轮在师父周围旋转，一切都那么艳丽和美好。这一景象由远而近，越来越近，最后在我的头前消失。那之后，我悟到这是师父在鼓励我继续坚定的修炼。我感到师父巨大的慈悲，内心很激动，师父没有放弃我，我为什么要放弃我自己？师父正等着弟子们做好。最近，师父在亚太地区讲法中提到，师父是不想落下一个大法弟子的。今天，我想鼓励魔难中和刚入门的同修不要错过这一特殊历史时期的修炼机会，我们已经等了漫长的历史时期只为有机会返回真正的家，不要让任何执著干扰我们的精進和正念。我们明白的那一面多想修炼，但有时，当我们在磨难中或执著很强时，我们就不能很快的分清自己，因为我们生活在一个复杂而迷惑的空间。

    那之后，我从新找回自己并继续修炼，就象一个孩子在迷雾中行走被石头绊倒，师父走来移开了石头，慈爱的推着小女孩向前走。事实上，在修炼中，我知道执著于“私”的根很深很深，所以，我只能一点一点的去掉，只要我意识到并决定去掉时，这一天就自然出现。在芝加哥讲法中，师父再一次解释说：“那个顽石不用修一下就化掉了吗？我要是给你这样做了那也不算你修炼了，所以不能这样做，得靠你自己去把它修下去。有许多事你们是做不来的，但是师父呢能做，可是师父怎么做呢？不是说我一跟你接触就拿下去。你坚定正念的时候，你能够排斥它的时候，我就在一点一点的给你拿；你能够做多少，我给你拿多少、就给你消下去多少。（鼓掌）可是作为修炼的人来讲啊，你得真正的能够象修炼的人那样要求自己，虽然你有时还做不到，最起码你得有这样的正念，你得去修自己。”

    另外，师父给了我们根除另外空间的黑手的能力，因此，它不能影响我们的修炼和大法工作。但是，首先，我们必须得有正念，坚信师父和大法，并且，我们必须清楚我们是有巨大能力的大法弟子，这个能力是给我们完成正法使命的。所以，每天我都会问自己：我做好大法弟子的三件事了吗？我学好法了吗？我发正念清除干扰正法的因素了吗？首先，我发现当我学好法和心态纯净时，我的正念在周围环境和做大法工作时能起到很好的作用。当我没学好法时，心情沉重，也似乎不能赶上正法的快速步伐。总之，我知道我仍需要在三方面不断改進，并且修得更好，以达到正法时期大法弟子的标准并跟师父回家。


在日常工作中修炼

    文/科罗拉多州　 Carla Wolf

    【明慧网2004年6月17日】

    师父好、同修好！

    很高兴今天能在这里与大家一起交流。

    我接触法轮大法是在2001年11月，911刚过没多久。在那个星期，我开始炼功，也是在那个星期，我被公司裁员了。

    炼法轮功我有很多奇异的感觉。第一次炼功就觉得自己象是在被充了电，坐也不是，站也不是，跑也不是！感觉众多小法轮在我全身旋转，身体各部位还常常有被轻微针刺的感觉，我想那就是许多穴位在奇异的功能下张开了。

    晚上睡觉的时候身上好像有电，我要很小心别把两只手或者两只脚碰在一起，因为一碰上，就会有一种强烈的触电的感觉。一天早上醒来，听到鸟儿在唱歌，但那不是平日鸟儿的歌声，而象小风铃的乐声，十分悦耳！也许另外空间的鸟儿就是这么唱歌的。还有一个早晨，我醒来时突然感到真善忍的博大和祥和，把我整个给惊住了。

    我跟着网上的演示自学完五套功法后，我做得第一件事就是找其他法轮功学员。那时心里有个声音在说，我要找到他们，成为他们中的一员。在华盛顿公园的炼功点，一个学员帮我纠正了动作。他们还告诉要读《转法轮》这本书。

    我的丈夫，当时的男朋友，已经修炼法轮功一年了。他建议我把《转法轮》这本书一口气通读一遍，这花了我大约一个月的时间。从那时始，我知道修炼就是我今后要走的路。我还不能完全理解书中的内容，但感觉李洪志师父讲的道理比以往我所接触过的任何学说都高，都纯。我在心里和耶稣也和师父说话，感谢耶稣一直以来对我的教诲和看护，不过从今以后，李先生便是我的师父。

    我常上英文明慧网，上面有很多修炼的文章和心得，也有很多关于法轮功学员在中国受到残酷迫害的报导，那时候我的善不够，也不想面对那些正在发生的事情。我只是对自己的修炼感兴趣。

    8个月过去了，我仍然没有找到辅导设计专业的工作。我经常读《转法轮》，去炼功点炼功，学法，还找到师父在不同法会上的讲法经文，这些大大加深了我对法轮大法的理解。其中一篇经文提到了工作的重要性，我意识到要把自己放下，去找工作。于是我向当地的Target公司递交申请并开始在那工作。我象师父在《转法轮》里教导的那样，工作勤恳负责，不到4周，终于找到了一份与我专业对口的工作。

    这份工作并不理想，我学的知识基本用不上，薪金也只有我原来的三分之一，但我很感激，我对师父说，在我以往的工作中，我总是感觉到自己的不足， 我要从底层开始，打好基础，有机会再往上升。

    工作虽然很容易，但却很忙，活总是干不完，主管还不让加班。我意识到“不失，不得”，这份工作给我修炼提供了很好的环境。

    工作忙，失误也就多起来，主管不断地申斥我。我是个炼功人，知道发生这些都不是偶然的，每一件事都是师父要我看到自己身上的执著，我需要不断地向内找，去掉它，提高自己。

    更糟的是，那时候我和同事相处不太好，他们好像不喜欢我，小组会上他们的态度让我觉得自己是多余的，没有人愿花时间培训我，我更深地向内找，为什么大家会这么对我，我做错了什么？我很快找到了自己的执著，那就是我觉得自己比他们优秀，我带着这个执著对待周围的一切，也同时反射回自己身上。

    我还发现自己太骄傲，不愿意向别人请教，怕暴露自己的过失和无知，

    同事中有几个喜欢开粗俗的玩笑，我打心底里厌恶这些玩笑，甚至为自己和这些人一块工作而愤愤然。有一次我跟一个学员谈到这些，他说“那些东西的层次是非常低的。”听了这番话我觉得很屈辱，认为他是在暗示我修炼得不好，没有能力改变自己身边的环境。我又一次向内找，修炼人要过的头一关是色关，如果你过不了这一关，就根本谈不上修炼。尽管我不知道自己是不是有对色的执著，我对自己说：“色的执著，如果你在我的身上，我要排除你。”之后每次同事再说起那些笑话，我不会在心里判断他们，而是用自己的正念去调整周围的环境。

    我曾经有多次机会看到自己用正念改变了工作的环境。我办公的小间挨着主管的小间， 她经常在电话上辱骂自己的孩子，我心里很难受。于是自己保持正念，并用正念纠正这个状态，把它们清除掉。

    我也学到了很多东西，我开始悟到发生在我身边的一切，正是我自己身上携带的场的反映，很多都是应该发现并且去掉的。也许在我里面的一些微观世界里，在那里人们的意识都很败坏，相互辱骂。不管我是否意识到，他们都已经在我里面了，我必须清理它。

    我还常常碰到这样的考验，以前我特别注意同事对我的看法，随时准备保护自己的名声。现在看到有的人在我背后小声耳语，看着我，我知道他们在说我。但我学会了压制自己要知道他们在说什么的好奇心。我对自己说，别人说我什么都无关紧要，我只需对师父负责。他知道我的心和我的每一个念头。

    有个女孩以前曾在我这个部门、在同一个主管手下工作过，调到了其它部门之后我俩还常碰面。每次的碰面对我来说都是过关。 她常问我，“Carla， 你怎么能忍受那种辱骂？为什么不向人事部门反映你主管的情况？”每次她打听我这个部门的事情，我都十分谨慎，确保自己所说的都是实情，不说别人的坏话，保持对那些对我不好或辱骂过我的同事的善意。

    和开始时不同的是，我不再试图逃避我的工作环境，而是在工作中不断的修炼自己，一点一点的，我明白了当和任何人产生矛盾时，首先就要向内找的道理。别人和我闹别扭的时候，往往都是因为我有执著心要去，或者是我的状态不稳定，不能做到心不动的时候。还有，当我们看到别人身上的毛病，往往是自己有着类似的毛病。别人对我不好，很可能是我在以前的生命中伤害过他们，现在是在偿还。

    我还意识到在我的内心深处，我对身边的人没有善心，我请求师父帮助我，每当同事对我不好的时候，我从心里对他们说，希望你能得救度。

    大约过了6个月，整个工作环境开始好转，公司决定重组我们的部门，人事部给我们调来了新经理，原主管被降级之后辞职了，我连升了两级。

    在这个过程中我始终保持一颗善心，从不对别人的逆境幸灾乐祸，即使是那些曾经对我不好的人。有时候在楼道上碰到这些人，他们会给我一个恶毒的眼神，他们生气，因为我成了他们的上级，对这些人，我心里始终保持平和和善意。

    慢慢地，整个工作环境改变了，过去管理混乱，效率低，失误频繁，现在是祥和，人与人之间不再矛盾重重，工作也顺利多了。

    同时，我也更加关注并投身到揭露中共对法轮大法的迫害的活动中，我更多地走出去，请求师父帮助我有更多的时间做这些事情。

    修善是一个大关。意识到自己善心不够，我尽量地多走出来，承担一些项目，奉献我的精力和时间。从只是专注个人修炼到关注那些正在受到迫害的人们的需要。开始时很难，似乎每次我要作些什么，都很难抽出时间，都碰到干扰和阻挠，连我的婚姻都成了压力。但我意识到我有责任调整自己的空间场，有能力去改变我空间场中的事情。那么我就有更多的时间去参与揭露邪恶的活动了。

    慢慢的我发现工作中修炼的机会越来越少，甚至几乎没有，在揭露邪恶中给我的考验却越来越多。有时候准许证没拿到，有时候电脑出问题，和丈夫闹别扭，和别的学员有摩擦，但至少我知道怎么不断的向内找自己的执著。我有信心，只要这样做，就能把问题解决好。

    我还开始明白了有许多邪恶势力在反对法轮大法，知道怎么去遏止它们。我否定旧势力的安排，只接受师父的安排。

    我修炼得到提高的时候，就是我经常学法的时候。我要努力使学法更有规律。

    我还有很多方面需要改進，我现在已经全身心投入并很感恩我能有这个修炼，返本归真的机会。

    感谢师父救度了我。同修们，让我们相互勉励，恪守“真”！

    若有不对之处，敬请同修慈悲指正。


我如何成为一个法轮大法修炼者

    文/科罗拉多州西人学员 Carol

    【明慧网2004年6月17日】

    师父好，各位同修好！

    在我很小的时候，我曾经想成为一名护士或者是老师。这曾是我生活的目标，所以，高中毕业后，我進入大学攻读护士专业的本科和硕士学位。所有的事看上去都在按我的计划進行着，直到有一天，当我还在学校读书的时候，我突然感到一阵麻痹，身体上好些部分失去了知觉。我去了大学的医院让一个医生为我诊治，他给我做了一次非常彻底的检查，在做完所有的检查后，他看着我并且非常严肃的告诉我，我得了多发性硬化症。

    那时候，我只有20几岁，还没有拿到硕士学位，而且我所有的事业目标都还没有达到。我想着医生的话，对我而言，那无疑就是一个死亡宣判。我在我的一本专业教科书中查到了多发性硬化症，我仔细阅读着书中的解释：它是一种肌肉和神经退化的疾病，同时，也是一种自体免疫的疾病，就是说你身体内的细胞攻击你体内的器官，从而导致严重的身体无力。

    几个月后，这个症状消失了，我告诉自己，那一定是医生误诊了。我是年轻而健康的，我知道的比他多的多。我继续为我的目标而努力着。我完成了硕士学位并开始工作，以后的几年中，我分别为医院，门诊部，家庭保健工作过，也在各个大专院校教授护士课程，我没想到我曾有过的疾病只是隐藏着而且会反复出现在我身上一次又一次。

    当它第二次侵袭我身体的时候，我的神经受到牵累并导致疼痛，我的消化能力也受到了影响。那时，我的体重一下子减轻了30磅，只有90磅重。我告诉自己，那是因为我工作太辛苦，没什么的，只是压力太大了而已。所以，我辞去了工作搬到乡下，这样可以让自己好好放松一下。几个月后，我感觉好多了而病的症状也再一次消失了。我成为一个护士项目的主任，接着又成为健康科学学院的助理院长。我非常努力，同时也让自己稳步提升到一个专业水准。

    我在晚上和周末攻读我的博士学位，白天我的工作是主管和老师。我开始出现非常严重的头痛，右臂感到麻木无力，同时我还感到一种陌生的神经痛在我的背部一直蔓延到我的腿。我去见了一个学校里的医生，他告诉我应该去看神经专科医生。于是我见了一个神经专科医生，一个非常和蔼的绅士，他为我安排了一次核磁共振成像试验，那是一种可以看到身体内部的测试，就像照X光差不多，但是能看到医生们需要看的更详细的图片。他让我去照颈部脊骨的照片。我认为他一定正在看我弯曲的脊骨。我想那就是造成问题的原因。所以，我去照了照片然后把照片带回了他的办公室。他把照片放在专用的灯光盒上看了几分钟，然后他叫我过去看。他指出照片上我的脊骨看上去非常奇怪的地方。我笑着说那看上去就像有人在胶片上打了个喷嚏。医生转过身来看着我非常严肃地说我在照片上看到的叫做血小板，那是由于自体免疫问题而造成的。我被确诊为患了多发性硬化症，他还告诉我现在有一种对多发性硬化症新的治疗方法并且我应该马上开始治疗。

    如果我开始治疗那就说明诊断是正确的，所以我离开他的办公室后就再也没有回去，我仍然觉得不是他们想的那样的，因为它总是在几个月后就好转了。我坚持自己的信念那一切的问题都是因为压力造成的。我辞掉了工作，卖掉了房子，决定休息一段时间。当我不工作的时候我有时间去思考和阅读。我发觉我的症状越来越严重而且发作的次数越来越频繁。我开始真正的阅读有关多发性硬化症方面的书籍，我发现我身上所有的症状都是多发性硬化症的特征，而且多发性硬化症有一种典型的特症就是会有症状减轻和恶化的循环，此外，每次循环会导致病情的恶化，会变得越来越频繁。

    几次循环之后，我开始像个病人而且症状迅速的恶化。这时，病情影响到了我的眼睛，我的视力越来越差，连走路都非常困难，整个身体的肌肉痉挛造成疼痛和不适。我的大便开始出血，吃進去的食物不能消化，而且对所有的食物过敏。我的平衡能力也受到影响导致我在走路时跌倒。最后，我终于明白了医生曾经试着告诉我的是什么。

    这期间，我不能去工作，我的积蓄已经用完了，我和我的一个朋友住在一个拖车式的活动房里，没有暖气，没有流动水，只有少数的生活必需品。我的朋友和我分享她的东西，她是一个真正的朋友，当我的生活面临最严酷的考验时，是她帮助和照顾我的。许多日子里，我祈祷我可以死去，而且不明白一个人为什么必须像我这样活在世上。认识我的人都觉得我看上去像是快要死了。这期间，我拜访了一位中医师，但是他说他不能医治我因为我的脉搏太弱了。我又去见了一位眼科医生，他说他对我无能为力因为我的视力已经完全消失，我失明了。我的病情每况愈下，我觉得已经没什么希望了，不得不接受我的命运。

    一天下午，我的朋友在回家的路上从国家公共电台里听到一段采访，说得是一个老年妇女，曾经身患好几种疾病。她是如何找到法轮大法的以及在一年的时间里她通过修炼所有的病症都消失了。我的朋友回家后告诉我她从电台里听到的内容，她说也许这个能帮我。我说我已经没什么再可以失去的了，所以，我们在网上搜索。那时我们甚至不知道如何拼写法轮大法，但是我们很坚定，最后我们终于找到了我们要找的。我朋友订购了功法录像带和法轮功的书《转法轮》。

    我还记得我拿到那个小邮件包裹，以及看功法录像带的情景。然后我开始阅读《转法轮》，随着我不断的读书，所有的问题都得到了解答，我知道我终于找到了一生都在寻找的老师，我忘记了我的病而且感觉正在开始我的新生命，现在已经无所谓是有病还是没病，因为李洪志老师在他书中对我说的话是对我的心，我的灵魂以及我的真正的生命说的，我知道我找到了一个真正的修炼方法。

    我坚持炼功和读《转法轮》，我变得越来越强壮，在短短几个月中，我所有的病症都消失了，而且已经3年没有再复发了。我的视力也提高了，我现在戴的眼镜的度数和以前相比只有少少的改变，我已经能够回去工作了，我正在教书而且再一次拥有了完整和忙碌的生活。在上个月的阵亡将士纪念日游行上，我甚至能够在彩车上表演功法而没有摔倒。但是以前对我来说站在地上而不摔倒都是非常困难的，我真诚的感谢李洪志老师，同时感谢同修们给我这个机会和你们分享我的故事。


我终于找到了真理

    文/美国犹他州学员 Robin Kemker

    【明慧网2004年6月19日】差不多在两年前，2002年的7月我开始修炼法轮功，这真是美妙的两年。可以说我花了一生中许多时间寻找真理，现在终于找到了！

    我出生在美国犹他州的盐湖城，父母在二战后从欧洲移民来美国，我们家是摩门教会的成员。我是一个内向和害羞的孩子，总躲着成年人和其他的孩子。在年龄很小时我就感受到神，我叫他“师父”。因为我现在认识到，正是他在我的一生中引导并且看护着我。

    “师父”進入我的生活是在我十岁那年，我是理智清晰的感觉到的。那时我有很重的胃病，使我无法与家人一同参加聚会。

    在小学、中学和高中，我虽然喜欢数理科，可是脑子却不够好使。我不得不非常刻苦的学习，以搞明白这些科目。因为我与其他孩子不一样，兴趣也不同，所以我经常挨打和被嘲笑。尽管如此，记忆中我却从来没有对他们生过气。我在一些科目中取得的优秀成绩使生活变得有意义了。

    高中毕业后我加入陆军预备役，被培训为军医。离开陆军以后，我到荷兰成为一名摩门教的传教士，那是我父母的家乡。我确实帮助了不少人来信教，并成了那一带传教士的领导人之一。但是我作为传教士或者领导人，都从未感受到过心灵的安详，我也不明白为什么。

    现在我明白了，当时我在内心知道有更好的东西。那时在与人分享一些我并不完全相信的东西时，我是犹豫的。没想到过了三十年以后，我才找到师父和大法。

    在大学里，我先是读核工程专业， 后又转专业并获得了工商管理学位，進入了财经界。

    我被引荐给一些看来能够用他们的技巧帮助我的人。我学会用气治病，遥视治疗，精神放松，及其它在《转法轮》中提到过的那些事。我还成为一名持有执照的催眠医师和“理气”大师（一种治病气功）。我也有一个能量管道，这在我炼功之前就知道。我还学会给我的身体编程序，使我不生病。可是后来我明白那并不太管用。正如师父在《转法轮》中警告，如果没有人教你法理，告诉你为什么会有这些功能，你会走到邪路上去。那时我走到邪路上去了。

    两年前，一个学密宗时一同打坐的人邀我到城市公园尝试练法轮功，我们一起去了两次，她就停止了。而我仍坚持去炼，我知道如果我坚持炼法轮功，我总会发现些什么。

    大约一个月以后我买了法轮功书籍。我发现如此多的答案，对我内心所知的和个人所经历的事情的确认。我以前却从来没在任何地方见过有谁写过这些东西。

    师父就是师父！我现在一天可以工作和修炼十八个小时！在修炼法轮功中，我的身体确实的轻松了，我的心灵也一样的轻松。

    在我的一生中，常常基于我知道的真实情况而作出决定，而这些决定事后都被确认了。一年半前，我要求把我的名字从摩门教会中除去，这对我是很难的，我感到伤心和害怕。（从个人来讲，我生来先是知道了基督和他的祥和。但是我知道法轮大法是真法理，而基督的教诲却被人逐渐的更变了。）我很惊讶这一次有建设性的经历，几个月后我听到了基督的声音，他说：“我把你交给了父亲。”

    每个星期我的理智都变得更加明晰。我在背《转法轮》，对我来说这是纯真的享乐，振动破除了我如此多的执著心，使我快速的提高。我现在明白并深刻悟到了童年时发生在我身上的忍辱的内涵，我能放下这些经历造成的畏惧、忿恨和迷惑，如今我从童年经历中找到了欢喜，因为这些经历在我心中形成了一个强大的动力，对于周围的宗教和你争我夺的社会达到一种综观与深思。

    我们犹他州的同修，大家互相帮助。我对每个人都非常感激。他们帮助我看自己，从而做得更好。通过交流，他们的经验提高了我的悟性。是的，我们都能作得更好。近六个月，我为大法网站做编辑工作，这个工作给了我一个宝贵的机会，我很感激能有这个机会去证实法。在讲真象和救度众生的同时，我更加充实着我的生命。

    上个星期六我看到一个朋友第一次来公园练功，她在童年时跌伤了肩膀，现在已经四十多岁，胳膊也提不起来，她要用左手去抬起右胳膊。我准备告诉她，如果她持续练功，她会发现会有好转，但话到嘴边却变成：“如果你炼功，我保证你能正常抬起胳膊。”

    我吓了一跳，我担心如果她炼功开始后，我所说的这种事没发生，或者我讲错了话怎么办。然后我又想，不必过虑。如果这是法让我这么讲的，那就随它去。我闭上双眼开始祥和的练功。结束的时候她走过来对我说：“罗宾，你看，我能抬起我的胳膊，一点问题也没有了！”

    在我的生活中有过许多奇妙的经历，尽管如此，我确实的认识到我已经不再是那过去的我了。由于大法的恩赐，我被重新再造進入了一个新的生命--一个返本归真的自己，变化之大令我惊谔。周围的人们谈论著我有多么清晰的理智，多么平和，甚至在电话中都感觉到我发出的祥和。他们都知道我从来不生病。我告诉他们：“我修炼法轮功，你也想拥有这份祥和与健康吗？”

    谢谢让我与大家在今天分享我的一点经验。


纯净明智

    文/毛森

    【明慧网2004年5月31日】

    师父，您好！同修们好！

    我的名字叫Jared Madsen。自从我记事起，就有这样的想法：“我一定要去中国做个圣人。”这一想法如此之深的扎根在我的心里，它指出了我生命中第一部分的大方向。我一直不停的在古代中国文化中寻找着什么。很小的时候，我就读佛道两家的经书以及其他一些来自中国的书籍。我有机会在中国读了一个学期的高中，然后在那里几乎完成了我的大学学业。1996年初的一个清晨，我在外面散步，碰巧遇上了一个法轮大法炼功点。那时我在北京一所中医学院学习。虽然我花费了几个月的时间才认识到大法，但终于有一天我明白了这就是我自幼一直在寻找的东西，而且所有我学过的有关中国古代的东西都是为了帮助我理解和修炼大法的。

    在我开始修炼的几年后，1999年，江氏集团开始了对法轮功的残酷迫害。在镇压之后几个月的时候，为了让西方社会各界了解法轮功及在中国发生的迫害，一位当地同修想出一个主意，就是将大法的录象送到我们地区的有线电视台。尽管我们认为这是一个好主意，但好象太难做了，因此没有做下去。到了2001年的时候，　一些同修与外州的同修交流利用电视的方式讲大法真象的经验。回家之后，我思考这件事，意识到电视对人们产生的影响，只需要几个人就可以通过适当的有线频道接触到上百万的人。我决定也用电视的方式讲明真象。那不久，有同修想开始做一些适合常人口味的英语电视节目来介绍大法。我立即产生了兴趣并想加入其中。我们许多人坐在一起来讨论我们应该做些什么，谁愿帮忙，做这种节目是否值得，节目的名字等问题。我们取的名字中有一个叫做“纯净明智”。然后大家都回家去考虑是否应该做这个节目。几天之后，我与几位同修在一家中国餐馆吃饭，又一次讨论是否要做这个节目的事。吃完饭，打开一个幸运点心，里面的小字条上写着：“你的心是纯净的，你的头脑是明智的，你的灵魂是虔诚的。”纯净明智，这不就是几天前我们为这个栏目取的名字吗？我让大家看了这个字条，我们都认为这是在点悟我们应该做下去。

    起初，这个节目相当简单。另一位同修和我做主持人，一位责任编辑，一位同修负责将中文录像翻译过来，我负责大方向和协调。在最初设计节目时，《转法轮》第二讲中天目的问题给了我许多启示。师父说：“我们讲的开天目就是避开人的视神经，在人的两眉之间给打出一条通道来，使松果体直接向外看，这就叫开天目。”

    两年前我们开始这个节目的时候，经常想让这个媒体展示大法的真象。虽然让媒体报道大法是好意，但这好象是通过视神经来看大法，很难看到其真实面貌。而纯净明智这一栏目绕开了这个通道，就象是天目一样：它让人们直接看到大法修炼者，以及迫害的真象。

    师父还说：“在现代医学的解剖上已经发现了，这个松果体的前半部分，它具备着人的眼睛所有的组织结构。因为它长在人的脑壳里面，所以他讲那是一只退化了的眼睛。是不是退化的眼睛，我们修炼界还持保留态度。”我理解到，公共有线电视台就是一只退化了眼睛，它们包含着所有其他频道的内容，但它们只是不显露出来，但这并不意味着它们没有效力。

    师父说：“看东西除了主通道之外，人还有许多副通道。佛家讲每一个汗毛孔都是一只眼睛；道家讲身体所有的窍都是眼睛，就是所有的穴位都是眼睛。”我理解到如果我们能够做一个电视节目直接讲迫害的真象，大法的美好，那么我们就不仅仅只放在当地的有线电视台，我们还应该将它放在全国所有的有线电视台上，甚至整个世界的。在许多其他地区的同修们的帮助下，纯净明智已经在很多电视台播出，覆盖观众达几百万。

    象其他项目一样，每一个只是讲清真象中的一个办法。因为我们的目标是讲清真象，而不是仅仅是让这个项目成功，因此我们应该从宏观的角度上来考虑这些事。例如，如果我们写一篇文章放到明慧网讲真象，我们也应该想到其他的方式来利用这篇文章，或许它也可以转载到其他网站或给媒体一个窗口，也可以翻译成几种语言。也可以用作录象或录音播出去。我们只需稍稍多作一点努力，就可以使一个项目的内容用于多个项目之中。

    “纯净明智”就是利用大法网站的信息和世界各地同修做的一些录象来制作节目的。我们也采访一些学员，录一些法会期间各种活动的镜头。其他地区的学员也来帮忙分担一些工作，每个人都为这个节目带来他们的技能和智慧。我们将这些汇集成每周一次的节目之中，然后再把节目传给其他地区的学员送到他们当地的有线电视台。师父在《转法轮》里讲：“法轮在顺时针旋转的时候，能自动吸取宇宙中的能量；逆时针旋转的时候，能发放能量。内旋（顺时针）度己，外旋（逆时针）度人，是我们这个功法的特点。”在我们设计这个节目的流程时，我们努力按照对法轮的理解来做。

    在开始制作这个节目不久，在参与其中的同修中间产生了各种各样的争论。师父在波士顿法会讲法中说：“你也有一个好主意，他也有一个好主意，每个人都认为自己的主意好，往往都是因为在这些问题上出现争执。而在争执时，由于平时忽视学法，或者是放松了自己的修炼，就使你们的争论陷入了一种常人式的那种争论状态。”说的正是我。我总是认为我的主意是最好的，如果不用就太可惜了。其他同修也有他们的主意，但我是很难接受的。这样的想法显然是自私，并没有用法来看待问题。因此我很容易落入常人的状态。我很容易着急发怒。反过来别的同修也是很难接受我的，慢慢的，许多同修都不愿意和我一起工作了。由于这些争论加上我们地区发生的其它的争论，在几个月的时间里，学员们停止了这个项目，没有人愿意和我一起干。

    在以后的几个月里，我需要认真的查找自己，找一找造成这一局面的原因，如何解决它。开始是很痛苦的。每次想向内找的时候，我马上就开始想别的学员的问题。因为学员们生气不愿与我一起工作，接着又是一阵孤独。

    在这种困境中，首先我要决定我自己是否要继续做下去。马上，在法上的理解，这个节目的重要性以及对社会产生的重大影响闪现到我脑中，我马上下定了决心：即使是我一个人做，我也要坚持做到法正人间的那一天，我要继续做下去。师父在《转法轮》中说：“难忍能忍，难行能行。”我得到了宇宙大法，我有师尊的帮助，还怕什么呢？我很快学会了制作节目的所有细节，并能够使节目继续播放了。

    决定继续这个项目之后，我需要真正的向内找一找自己的问题了。不仅仅是因为我是一个修炼者，这是我们的修炼方式，还因为这能使我在下一步做得更好以保证这个电视节目成为一个稳定而有效的讲真象途径。

    我发现的第一个主要问题是太爱控制别人，不信任别人。当我发现别人做错事时，动不动就发火。我努力想让事情按照我的思路走。我强求别人接受我的想法，而没有感觉到学员们能够按照他们应当做的方式做。这种状况的产生不仅是因为一个愿让人跟着我走的私心，还因为对别人缺乏耐心，以及不能先他后我的想问题。

    做为一名协调人，我应该理解别人的处境。我应当了解他们的技能，他们的修炼环境，他们的强项和弱点。这样我就可以找到适合他们的工作，也有利于他们的修炼。同时，我应当了解他们的工作时间，他们是否需要帮助，是否有新的主意，是否想多做一些。这样要求我自己，就会使工作在其中的同修更容易的各尽其能，也没有必要被控制。

    同时我必须保证所有的事都做完，节目不断的制作出来，播出量在不断的提高。大家一起协调和工作好是为了更好的讲好真象。如果我将我的协调角色看得超过讲真象，那么我就偏离了正法的轨道。这一点是如何表现的呢？我从整个项目出发，全局掌握所有该做的工作。如果帮忙的同修不能承担起所有的工作，那么我的责任就是找别人来帮忙，如果临时找不到，那么我就自己做。

    这与我原来的做法形成了强烈的对比。过去如果没有别人做这些工作，我会很生气，反过来这种情绪对别人形成了很多压力。当我从这种新的无私的角度来对待这个项目时，同修们也就能够力所能及的分担工作了。而我也乐得处理那些没人做的事。如果他们达不到预期水平，我也不对他们抱太大期望或生他们的气。我会在他们需要的时候助一臂之力，大家一起商量如何進一步将工作做得更好。这样的理解来源于大法，而不是基于常人式的管理方法。每当我们用常人的方式来处理大法的项目时，一般都会有许多大的隔阂，工作也做不好。我理解到这是因为这些管理手段是基于旧宇宙成住坏灭的原则，因此它们注定是失败的，尤其当我们用在证实大法的项目时。

    在我加深了对法的理解之后，同修们逐渐的愿意回来与我一起做这个节目了。我做事越从正法的基点上考虑，就有越来越多的同修愿意参加这个项目。随着越来越多的好主意用来制作这个节目，我便收到越来越多的反馈，说这个节目一周比一周好，越来越多的人们在大法的活动中告诉同修，他们从这个电视节目中已经了解了法轮大法以及中国迫害法轮功的真象。

    “纯净明智”这个节目正在健康的发展，同时也为我和其他参与这项工作的同修提供了一个绝好的修炼环境。那些还没有这个节目的地区请与我们联系，我们会帮助你将它加入到有线电视上去。不难做，可以使当地的群众大面积的了解真象。

    谢谢大家。


筹建北美“为你而来”合唱团

    文/朱·派克尔

    【明慧网2004年5月30日】2003年12月，我和其他几位同修负责筹建合唱团，在华盛顿DC春节晚会上演唱“为你而来”。整个过程既艰难又奇妙，过程中的每一步我都能感受到师父在赋予我所需要的知识和力量，并帮助我克服执著和缺点。我最大的收获是学会克服力不能及的恐惧，坚信大法，克服和其他同修之间的心性摩擦，以此来证实大法。当我作到坚持学法，向内找时，我表现良好，而当我没有把法放在首位，遇事不查找自己时，我表现差劲。

    当决定DC应该成立合唱团时，我的思维一片混乱。我被推举为负责人，但我认为自己力不从心，而我依赖别人的执著也阻碍我起主导作用。时间飞快的流逝，而DC还只有业余演唱组。直到春节晚会开场前3周，我才意识到自己的失误。其实大家都在等着我。于是，在战胜力不从心的恐惧后，我的思维变得清晰，我和太太列出一张需要做什么的单子，我清楚记得当时我对太太说：“我们要作的几乎不可能。在3周内，谱写一首新曲子，从各地召集30-40名歌手，训练他们唱歌（因为大部分学员都不是受过训练的歌手。），让他们记住曲子，达到演出水平……。这是不可能的。甚至可能以完全失败告终。所以我必须放弃所有人的观念和想法，坚信大法。”我知道如果我们正念足，师父和大法会让我们做成不可能的事。我们必须全力以赴。

    起步之初，困难重重。歌手分布在北美各地。我不知道自己在干什么和我会失败的恐惧起伏不定，试图迫使我放弃。我一生中无论是在合唱团，还是各种形式的演奏，演唱排练中，从来没有起过主导作用。我也知道我不能浪费学员的宝贵时间。在DC第一次正式排练时，我尽最大努力拟定了一份排练大纲。但在去排练场的途中，我迷路了，迟到更加剧了我的紧张情绪，更糟的是，我错过了排练前学法的大部分。

    鉴于在排练前没有机会镇静自己，我感到非常焦虑，另一名音乐指挥在场，他碰巧是受过训练的声乐家，懂得如何训练别人唱歌。我请他指导声乐热身，他同意了。虽然我们完全没有按我的排练计划来，因为另一名指挥更有经验，我完全没有意见。我看到一条原理清楚的展现出来：如果我们全身心溶入其中，即使我们没有能力，师父也会帮助我们获得这一能力。我感到鉴于我尽了最大努力使排练成功，尽管我的技术不太高，计划不够好，师父安排了另一位具备指导整场排练水平的指挥，使一切顺利進行。

    在排练场上，我目睹了合唱团的歌手是何等的投入。在声乐训练中，他们必须一一在人前独唱，以便指挥指导。每位学员必须克服恐惧失败和求名的执著，因为他们大部分几乎没有演唱经验。这对常人来说，是一项痛苦的经历。看到学员全心全意的付出，以及突破障碍，真正提高，真是很感人。筹建“为你而来”合唱团全过程我都有这种感觉。参与的学员真正是修在其中。

    排练后，我们还有2周半的时间。出乎意料的是，我必须到北卡去工作一周。我的雇主一向允许我在DC家中工作。这是唯一一次要求我到北卡的办公室工作。我感到如果我拒绝去，这不符合常理。但时间实在不凑巧。排练太需要我了。另一指挥同意我不在期间指导排练。合唱团还需要一支乐曲，因为我们当时只是随着“为你而来”的主旋律歌唱。

    在北卡情况也极度困难。我需要全职工作。而完成乐曲使合唱团有足够时间排练则是当务之急。不知道自己在干什么的恐惧又浮现出来。我必须找到出路。每天下班后，我需要去看我的母亲，或作一些和工作有关的事，这样又占去大量时间，我每晚只剩一两个小时来写曲子。当时好像每天都收到乐曲协调人的电子邮件，问我曲子在那，为什么花这么长时间。每当读到这些信时，我都感到巨大的恐慌。我几乎停止了查信。我真想哭。我生平从未感受过如此巨大的压力。很多学员给我提供帮助，指挥在纽约演唱“为你而来”的欧洲合唱团的学员给我很多信息，有音乐背景的学员给我很多建议。虽然如此，我仍然缺乏信心和正念。

    我以前创作过大量乐曲，但都是用于独唱，而不是合唱。我感到这么多学员依靠我，这么多学员需要这支曲子，而我已经落后了，我不知道自己在干什么。我几乎要呕吐。我尽力镇定自己。学法，想起师父会帮助我完成。师父说过：“……难忍，你忍一忍；看着不行，说难行，那么你就试一试看到底行不行。”（《转法轮》）我对自己说，我不知道怎么写合唱曲子，那好，我上网查，读合唱曲子。我查找不同声部的音阶。别的同修建议我求助懂合唱乐曲的同修，但我不想麻烦他们，或者我联系不上他们。

    我冷静下来，通过学法，我感觉能胜任我必须完成的工作，并请求师父加持。在北卡的最后一晚，我在一架钢琴上花了整4个小时，完成了曲子的大部分。我冒出一个念头，要有一个高潮式的结尾，以留给众生无穷的回味。我赶快把这个想法记下来，免得在灵感消失前忘掉。当时我感觉曲子相当好，于是显示心和名利心开始浮现。我全力否定这些念头和旧势力的安排，提醒自己我所作的只是为了救渡众生。鉴于我生出了正念，师父帮助我作成了这件事。我再一次感受到大法的威力。我意识到如果我们力所不能及，师父真的会帮助我们。

    等我回到DC后，很多事要做。我和另一名指挥的关系也趋于紧张。我们之间经常发生心性摩擦。我们经常就如何排练和处理一些情况达不成共识。同时协助指挥的“幕后”同修也承受着很多压力。每次在一整天排练后，他们继续工作到12点或1点。这的确是一个考验心性的环境，也是对我们身处逆境时如何做的考验。另外，在演出前几天，还有一些关键的问题没解决。比如钢琴乐谱，谁来指挥，谁参加演唱。我当时的心态如同和人发生重大冲突后，心底有解不开的心结，心情痛苦艰难。我每天都是这种心情，很难忍受。我唯一放松的是学法和炼功的时候。在这个关键时刻，我没有足够的学法，造成了很多不必要的损失。

    越到最后，各种因素的综合导致我和另一位指挥的关系严重紧张，因为我们每个人都承受巨大压力，又因为我们俩很多时候在一起。我们经常面临心性考验。本来此时我最应该意识到守住心性的重要。但我经常被人的观念主宰，不能保持冷静。我未能守好心性，做到修炼人的善和忍。这有三个很明显的原因：学法不够，炼功不够，向内找不够。尽管我们每次排练前学法1.5到2个小时，我应该在家里再多学法。我经常以没时间为借口不炼功。后来我意识到这会影响我的定力。如果我的身体感觉紧张和摇摆，我怎么可能遇事冷静呢？另外，当我感觉沮丧时，我从来没有问自己：“你为什么会有这种感觉，这是一种执著吗？”如果我当时能多向内找，就不会表现的象常人了。

    我和另一位指挥意见相左的一个问题是谁来指挥。他希望我来指挥因为我是西方人（他是中国人）。我希望他来指挥因为他有经验。在这个问题上，我经常守不住心性，尤其是到最后。我变得沮丧和不安，不肯理解别人或站在别人角度考虑问题。我恐惧担任指挥，我不知道如何做，担心会失败，但我以对方恐惧指挥和失败来掩盖。我甚至说他在逃避师父安排的修炼道路。

    事实上，我的执著心全浮现出来了，而且很大。我怎么可能知道师父如何为别人安排？我怎么能在冲突中不向内找？“……工作中的语气、善心，加上道理能改变人心，而命令永远都不能！”（《精進要旨》）。我如此执著自己的观点，而不考虑自己的语气或交流方式，很明显效果不会太好。那么指挥问题结果如何呢？最终是我来指挥合唱。事实上，和我说的相反。事后，有人说，由西方人来指挥最好不过，因为如果由中国人来指挥，受邪恶宣传毒害的中国人可能会想，中国修炼者在强迫西方修炼者说法轮大法好。我看到问题根源是我老在挑别人而不是自己的毛病。师父在《精進要旨》中说：“……他们怎么样能把看到的对方如何如何，反过来看自己就好了。”（“和时间的对话”）。

    演出前几天，外地的学员都赶到DC.我们在星期二，星期三排练了两天。春节晚会在星期四。我努力的练习指挥技术，因为我以前只不过挥挥胳膊，算不上真正指挥，而现在，我要指挥一大群人。开始，我和另一位指挥各指导一半演员。而现在既然定了我作指挥，大部分时间由我来领导排练。我感到过去几周来，师父一直在以困境来磨炼我，而在过去几天内，我获得了一种修炼前从未体验过的定力。我有时不知道要做什么，如何做。而师父一直在指导我，赋予我智慧。在紧张时刻，有时我的语句和动作会变得很慢，好像我神的一面知道如何平衡这种局势。我深感惊讶，好像我并没有努力和意愿而自然获得了这种能力。

    在晚会前一天，可称之为奇迹的事发生了。虽然我没有指挥经验，只在短短几天内练习了指挥技巧，但我突然知道如何指挥了。不需要思考，我的手臂自然知道作什么。我深感惊奇。师父赋予了我指挥的能力。这是大法威力的具体体现。

    回首旧事，我感到遗憾的是没有强调学法。我想我的过失对合唱团造成了负面影响。尤其是晚会前一天，我们能使用排练场地的时间比平时短。平常我们都是以集体学法开场，而这次我认为我们应该充分利用场地，而把学法改在休息时间。一两名同修悄悄说这不是好主意，而我认为有道理。表面看，也许我有道理。但本质上，我没有把法放在首位。结果是，我们在吃中午饭时试图学法，却找不到集体学法的场地。只得在公共场合自己学法。环境嘈杂，不能集中，不能形成一个整体。这是一个损失。我想我真应该把学法放在首位。

    晚会前一天，气氛很凝重。每位学员都在全力以赴。我要求每个人在排练中拿出最高职业水准，他们的努力让我震惊。合唱团最后一次排练“为你而来”时，我深受感动。演出优美动人，水平高超，每个人的心都溶入其中。没有一个人是出于常人为私的目地。他们所做的全是为了救渡众生。

    瞬间我认识到，以前我觉得不可能的事，如学会指挥，短时间内培训一个大的合唱团，全部实现了。学员们克服了各种困难，如学习唱歌，长途跋涉，请假，记住新乐谱，准备礼服。为合唱团忘我的工作。他们所作的全是为了大法，为了救度众生。我觉得这一切很超常，是常人做不出来的。因为大家齐心协力，克服了开始时的心性摩擦，最终形成一个整体，所以能胜利完成使命。

    合唱团参加了星期四的演出，效果非常理想。感谢师父给我这个奇妙的修炼机会，帮助我克服观念和执著。不要让任何恐惧和疑虑妨碍我们证实法。我想引用《转法轮》中的一段来加强我的正念和决心，“在真正的劫难当中或过关当中，你试一试，难忍，你忍一忍；看着不行，说难行，那么你就试一试看到底行不行。如果你真能做到的话，你发现真是柳暗花明又一村！”（《转法轮》）


怎样才算走出来

    文/本·非里德

    【明慧网2004年5月29日】师父好，同修好！

    对刚走入这伟大美好的修炼行列才一年的我来说，所经历的真是很多。当初第一次打开《转法轮》时，我怎么也没有意识到自己承担着这么大的责任。我怎样才能承担起我的责任？我如何才能成为一个合格的正法时期大法弟子？

    我是因为身体不好走進大法的。我曾经患有严重的慢性病痛，疼了3年。生活的每一个方面：吃饭，洗漱，站，坐，上机都造成我的疼痛。我身体没有一点精力，累得不行。更糟糕的是这无法诊断无法治愈的疾病使我无法弹吉他。当病情变得严重的时候，我正在华盛顿公爵爱灵顿学校学习吉他表演。因为疼痛，我被迫停止学吉他并离开了学校。那种感觉就好象我整个人生的目地都没有了。我无法排泄我的郁闷，也无法正视自己。我吸毒抽烟，以此来缓解我的疼痛。当我找到大法的时候，我已经在寻找一年多了。我一读到《转法轮》就接受了。3个月以后，我又可以弹吉他了。更惊人的是我在放弃吉他三年后，我非常快的重新熟悉和掌握了吉他。我开始弹吉他的后几个月，我开始在纽约一家著名的音乐学校试演，我被录取了！大法给了我新生。

    作为一个新学员，我的修炼是和证实大法连在一起的。回头看看过去的一年，我看到当我对法的理解加深时，我讲真象和挽救众生的能力也越来越强了。相反，当我法学得不好时，我就不想出去和人讲真象。

    在纽约，有许多不同的讲真象的项目。除掉常规的游行和一些特别安排，纽约还有媒体，联合国以及其它重要单位。因为有许多事情要做，有些时候大家常会有不知从何下手的感觉。但也有的时候，因为有既定好的活动安排，大家很容易变成一种习惯，就满足手头上做的一些事情。我个人体会当我去承担一些新的有挑战性的任务时，我发现我的修炼得到最大的考验，心性提高的也最快。

    有时我们很难感受到作为一个个人在这样一个大的纽约城能起到什么影响。然而仅仅就站在地铁站发大法真象传单这件事情来说，对我都是很大的一个修炼过程。有许多时候，当我看到一些人，我人的思想就开始起作用了“噢，这个人不会拿传单。”然而那人却接了。各种各样人的观念来干扰我，我不停地向内找，让内心充满一个修炼人的慈悲。每次我发传单，至少有一个人会停下来，向我询问细节。一次，一个很好心的人停下来，他简直不敢相信我所说的。他不停的摇头，他觉得这太可怕了。我们聊了一会后，他要求拿一些传单自己去发。还有一次，当我正在发传单时，我的一个常人朋友过来了。他提出帮我发一半传单，这样我们发完后可以一起玩玩。让我很惊奇的是，他非常了解法轮功遭受迫害的情形。他和许多经过的人们说真象，而且他说起来很得心应手。我为那些选择了自己美好未来的人们感到无比的高兴。

    一个很大的修炼提高的机会是大法弟子作为一个整体准备参加新唐人新年晚会。当时我正好放冬假。刚开始的时候，我真的不知道怎么帮忙。所以我就自愿做任何事情。我的第一个任务是发送请柬给城里的不同的领事馆。我从来没有接触过领事馆，也不知道该怎么说。许多负面的思想充满我的大脑，比如说：“我将怎么说？我是不是看上去很蠢？这有用吗？”等等。我仔细想了以后，我明白了还有许多国家没有大法弟子，我邀请他们来参加的晚会就如同把大法的美好带给了他们的国家。开始的时候，我很紧张，话都讲不出来。过去有几年我很感兴趣研究各国国家，对每个国家都有一些自己形成的一些观念。当我们要去救他们的时候，这些观念都没有意义了，他们都在等着我们去救度，他们的真正来历我并不清楚。但我知道当我有这些观念和执著的时候，旧势力就会来干扰。其实有什么可紧张的呢？这是我们的责任，是最伟大和神圣的行为。拯救这些民族的人民！当我不停的送这些请柬时，我越来越有成效了。我能和许多人深入的讲大法在中国遭受的迫害，即使在等候室里也在讲真象。尽管我做到了这些，我却没有认真和他们保持事后联系，产生了欢喜心。这些问题在我做一些其它事情时也存在。

    再一个独特的经历是我们一群功友开车到纽约的州政府阿尔巴尼给每个州议员送请柬。因为我和使馆接触有些经验，所以我比较自如。但开始时，我还是有点不知说什么好。我们没有预约，只有几个议员知道新唐人晚会。当然，和几个议员交谈后，我和他们每个人谈到了中国对法轮功的迫害。一个办公室助理尤其赞同。他面带笑容，完全沉浸在我们的谈话中，甚至最后他还赞扬了我的陈述。当他表扬我的时候，我感到他明白的一面知道大法的伟大，大法赋予我的智慧使我能说的流利。另外一个人带有讥笑的问我：“你怎么被弄来说这些事情？”我没有任何犹豫的告诉他：“因为大法真善忍的原则改变了我的生活。我现在自愿为新唐人工作，因为这是唯一一家敢于把法轮功遭受迫害的真象告知全世界的电视台。”这个人的讽刺意味没有了，他惊奇的听到这样一个直接的回答。我想这样的变化肯定吓坏了邪恶。当大法弟子头脑清醒，信仰坚定，坚定自己作为大法弟子的责任时，没有什么能挡住自己的路。经过了这一切，我认识到有许多自满的心要克服。将来我不能仅满足于给一个人做陈述，我还要努力使那个人参加。

    尽管修炼的路上充满了坎坷，过程中我有许多的不足，我感到非常幸运的成为参加新年晚会的一个分子。这些日子当我坐在听众席上，感到周围的能量场大极了。当欧洲合唱团唱“为你而来”，我感动得留下了眼泪。这些接受邀请来观看晚会的人们是多么幸运！他们会永远感激大法弟子的慈悲救度！

    听了欧洲学员的合唱，我有幸参加了美国学员合唱团并在华盛顿晚会上唱“为你而来”。开始我们连续一个星期几乎每天都排演。第三次排演以后，我的喉咙非常痛，几乎都唱不出声来，我感到很沮丧，不想再唱了，因为我的声音非常难听。我问我的功友，这和修炼有什么关系？这是旧势力在干扰我吗？下面一次排练时，合唱队的女学员又唱不好她们的部分，所以我决定发正念。以后一切事情都進行得很好，我决定不管发生什么事情，我要尽我最大努力唱。使我惊奇的是，越唱我的嗓子越好。这样的事情绝不会发生在一个常人身上！当我们唱“法轮大法好”时，我感到大法的力量从我的声带里唱出来。演出的那个晚上，经过3天连续的排演，大家都累了。我们在進行演出前的最后一次排演，大家都疲劳至极。有许多学员在上妆，还没有進排练厅。我有些不自在。当我注意到头天晚上刚刚参加合唱队的学员还没到场的时候，我对另外一个学员说，“他不在，他应该到了！”我刚一说完话，那个功友就進来了！我和那个功友都笑起来了。我们知道一切都是法的力量，不管我们怎么累，我们都不能忘了我们神圣的责任。排练结束后，在演出前，我们抓紧时间学法、发正念和炼功，每个人都那么专注认真。我感到我们的能量场那么强烈，我尽量抑制着激动的心情等待着演出的开始。当我们上场时，我全身心的微笑。我笑所有的众生都来听我们唱歌。因为我站在最后，从我的眼角能看见我们身后第一批西人学员在天安门广场证实法的巨大感人照片。我们在重新诉说他们的故事，赞颂大法弟子在正法期间所展现出的力量、勇气和无尽的慈悲。我将永远记住那个夜晚。

    在这一年的修炼过程中，在我经历的证法的事情中，我也表现出了许多的执著。有两件事情一直让我能在修炼的路上继续前行：一是炼两小时的功。我注意到当我们忙于大法的工作时，我们最容易忽视炼功。我还注意到许多老学员不能双盘腿做完一小时的静功。双盘腿做一小时静功总是很痛苦的过程。每当我坐到一半时，我知道只要正念一出就能做出决定，我就可以坚持到底。如果在那关键时刻，我不能坚定，就没有正念鼓励我坚持到底。我还想，“大陆大法弟子正在遭受酷刑折磨，这点苦和他们经受的痛苦又算什么呢？”这些正念帮助我走过了困难时光。如果我们都能努力炼功，那么就可以整体更多的提高。

    第二点也是最重要的，我修炼提高的因素是集体学法和交流。我开始修炼时，参加一个小的西人学法小组，组里有华盛顿的一些非常精進的老学员。他们的关心和善良，对一个刚刚有点理解大法的许多法理的我是个很大的促進。当我表现出了许多执著的时候，他们从来不评论我，而是鼓励我。我非常感激成为这个小组的一员。在纽约，我们很难聚集起来整体学法和交流。我无一例外的发现，每一次学法都能提高我的心性，能推动我去做更多证法的事情。每当有什么紧急事情出现的时候，我们的小组会议和讨论会使我们的理解协调完美。我希望我有关这方面的交流能鼓励大家更多的出来学法和炼功。每个修炼人都有很强的能量，多来一个人会使能量场更强。如果我们不能集体学法，我们对一些关键问题的理解会缺少协调。当大家的理解不在同一个水平时，就会产生不协调，有些本应做得好一些的事情也不能达到该有的效果。请让我以师父的经文“圣者”来结束我的发言。

    圣者

    其人赋天命于世间、天上，具厚德而善其心，怀大志而拘小节，博法理可破谜，济世度人而功自丰。

    谢谢！


在纽约唐人街讲真象的经历

    文/纽约唐人街讲真象小组

    【明慧网2004年5月29日】

    最尊敬的师父：您好！

    各位同修：大家好！

    我代表纽约唐人街讲真象小组的几位同修，把几年来向华人讲真象的一点体会同大家交流。自1999年7.20以来，我们这里的一些华人媒体受中国邪恶之首的操控，常常刊登诽谤大法、欺骗世人的谎言。中领馆为了配合邪恶之首，攻击和诬陷法轮功学员，大造文章，把黑手伸進社团，令广大不明真象的华人对法轮功的误解加深，从而对大法和大法学员产生仇恨。

    一、 向世人讲真象　刻不容缓

    怀着对大法的坚定和对师父的无比正信，我们选择了走出来，让世人了解法轮功的真象。我们背着真象资料到地铁口和最旺的街道派发，为了达到效果，我们留意什么时间人最多：早上人们赶着上班，大多数不拿资料；下班时一般人都拿，因在等车、坐车的时候有时间看。下雨、落雪我们也都坚持发资料。星期天，我们在唐人街摆放图片，发放资料，几个人轮流炼功。开始时，由于受邪恶宣传的蒙蔽，旁边的小贩对我们有误解，赶我们走，骂我们，还吐口水，踢我们的展板，说展板上的内容是假的，还说我们丢了中国人的脸。有些人甚至走到我们面前凶狠狠的把我们从头看到脚，然后骂上一句才走开。面对世人的误解，唐人街又是纽约华人社团的主要集中地，怎么样更好的让大家了解真象呢？师父说：“你们的修炼绝不是为了个人简简单单的圆满问题，你们的修炼是在救度着对你们寄托无限希望的与你们对应的天体无数众生”，师父还说：“一定要努力，一定要做好，因为你要的是圆满一切，你是有责任的，你是带着救度众生的使命与责任来的。”（《北美巡回讲法》）

    通过学法交流，我们没有上班的四个人开始每个星期五天轮流在唐人街摆真象资料和真象图片。星期天，则是平时上班周末休息的几位同修去摆。克服了重重困难和阻力，警察终于允许我们在唐人街人最多的坚尼路上固定了真象点。我们平时两个人一天摆放及分发真象资料，星期六全体到中领馆前发正念。

    在热闹非凡、车水马龙的坚尼路上，远远就能听到“普度”、“济世”的音乐，或大法弟子创作的动听的歌曲。一次，一位中年男子静静的站在我们旁边不走。当我们递上资料给他时，他问在哪里可以买到这盒磁带，非常动听，令人置身在舒服祥和的环境中。我们告诉他，商店里暂时买不到。过一会，他买来一盒空带子，请同修帮他录“普度”和“济世”，说他下次来拿，他非常高兴和感激我们。一次，一个过路人接过资料对我们说：“我几个月才来一次唐人街，远远听到了这么好听的音乐就走来了。感谢你们让我认识这么好的法轮功。”这样的例子很多。

    通过不断的学法，我们还注意自己的一言一行，认识到讲真象的目地是为了最大限度地去救度众生，我们应该慈悲众生，讲和做的要达到让世人看到大法的好。

    不断的讲真象，我们周围的环境也随着改善。在我们左邻右舍的小贩和派广告单的阿叔阿婶都对我们友善起来，也拿我们的资料、光盘回家看。一些对大法误解比较深的，有时气势汹汹的走过来说些全是报纸上报导的不实之词，我们发正念，以一个不动制万动。耐心解释：如果不是中国江××迫害法轮功学员、打死这么多好人，还有很多法轮功学员被非法关在监狱里，我们不需要这么热天、冷天站在这里让你们了解真象，在家多舒服。他们就慢慢静下来看图片，甚至接下资料和光盘。一些人每隔一段时间就走来看看有没有新的报纸“清流”或光盘。为了更有效的讲真象，几个同修买了DVD机，用来在现场直接放真象光盘，收到了一定的效果。

    二、 登周刊配合讲真象

    在2002年7月，通过学法，大家认为应该多方面讲真象，到广播电台登广告，效果是很大的。但广告费很贵。为了世人能早日了解真象，唤起世人的良知与善念，哪怕是登一次、二次、三次也好。

    我们来到一家电台，说明来意后，他们的态度马上改变，诸多要求，要请示负责人，叫我们留下姓名、地址、电话，改天电话通知我们，打发我们走。离开后，我们又找另一家电台，到办公室时遇到负责人刚好下班，叫我们第二天再去。第二天去了，说明广告是登法轮功内容时，他们就说不播有关法轮功这个敏感话题。怎么办呢？一个同修提议登每星期六出版一次，随报纸赠送的免费周刊。人们买报纸拿到免费周刊时，都会看到真象资料。于是我们找到了比较正派的节目一周。跟老板说明来意后，老板也支持我们，节目销售量是一星期两万本。本来是150元一版，老板要了我们120元，说他自己也参加做善事。我们提出把真象资料排版时放前面一点，不要跟一些不太好的广告放在一起，老板也都同意了。由一个同修负责每星期从明慧网选一或两篇文章，结合我们发真象资料时人们涉及的话题，去排版。一次，有个同修的邻居跟她说：看见一篇周刊的文章里写法轮功，和报纸写的不一样，讲得很好。同修听后很高兴。只要讲真象，人们就会用心去想了。达到了好的效果，我们炼功点上很多同修参与，布碌伦的同修知道后也参与。由登一期到十期的都有。由于同修们的支持，现在已经登了两年了，起到了很好的配合效果。

    三、 向海外的中国人民讲清真象

    我们还配合去旅游景点讲真象。有两个同修不用摆挡的时候，就去炮台公园向来自中国的旅客派资料。他们大多数都是公费来的，是单位的骨干。他们的行程安排中，必定要到自由女神像参观。在他们排队等候上船时，我们递上资料。他们一看是关于法轮功的就不敢拿，个别的拿了赶快收好。因为他们出国前已经开会，不准拿法轮功真象资料。他们长期被封闭，受邪恶集团和媒体歪曲事实的误导，有的人骂我们，挖苦、取笑我们。我们只好走开。心想：算了，这些人这么坏，已经没得救了。师父说：“人头脑中能有坏思想是因为那邪恶的造谣宣传。当人明白了时，就是那些邪恶东西被清除解体之时。” （《北美巡回讲法》）通过学法，我们明白了，他们也是要被救度的众生呀。我们能遇到他们也不是偶然的，都要慈悲的去向他们讲清真象，消除他们头脑中不好的东西。师父说：“大法徒讲真象　口中利剑齐放　揭穿烂鬼谎言　抓紧救度快讲”（《快讲》）好，我们用口去讲，还拿大本的“见证”翻给他们看。从中国历次整人运动讲到现在打压法轮功；讲国内和国外的对比，等等。他们的骂声变小了，有些人静静的听，到進口时，想要了解的人伸手来拿资料，赶快收好。我们悟到：心态纯正，想讲什么，嘴里就源源不断讲出来，我们知道是师父在帮我们。

    我们还利用晚上的时间打电话、传真给中国，向中国人民讲清真象。我们唐人街炼功点的很多同修大量寄信、寄资料、寄光盘到中国去。师父说：“你们别小看了往国内发的一张传单、一本资料、一个电话、一个传真，各种信息，起的作用是相当大的，对邪恶的镇慑和消除起的作用是巨大的，真的是巨大的。” （《北美巡回讲法》）

    四、 迫切想知道真象的人越来越多

    很多从大陆来观光的同胞都会来唐人街，必定经过我们的摊位。他们看到图片很惊讶，有些会停下来看。一位女士看到图片很震惊，她告诉我们她在北京教英文，假期来探亲。在中国，电视新闻整天播关于法轮功的内容，跟你们这些图片完全不一样。原来真实的法轮功是这样吗？中国政府迫害法轮功学员是不对的。然后，她跟我们要多点资料，带回中国给她的学生看，让学生们知道真实的法轮功。

    2002年下半年，旁边卖水果的小贩的一个朋友来帮他的忙。我们跟小贩的朋友洪法，给她真象资料和光盘，她很乐意接受，说回家一定会看。三个月后，她来告诉我们：她刚从大陆回来，将给她的资料和光盘带回大陆给她以前的同事看，还将她知道的国外的法轮功学员的真实情况告诉同事。我们听了，非常感动。师父说：“在国外的中国人与中国大陆有着千丝万缕的联系，亲戚朋友都在中国，有很多人是经常走动的。大法在国际上的形势他们看到了就会到国内去讲，跟他们的亲人、朋友去讲，他们就是个活传媒。不管他们对大法认识多少，了解还是不了解，他们都会把这种形势讲回去。”（《二零零三年元宵节解法》）

    去年11月，她又来告诉我们：她又要回去大陆三个月，又来拿资料和光盘带回去。前些天，她又来了，告诉我们：她带的真象资料和12个光盘回大陆，亲朋好友争着要，不够分，只好大家轮流看，还让她下次回去多带些。渴望了解真象的人越来越多了。

    前段时间，有一天天气很冷，两位摆摊的同修忘记戴手套。一位女士路过，拿了资料，聊了几句就走了。十分钟后，她又回来了。原来她买了两双手套给同修。同修很感动，给她钱她不要。同修说：不要钱，那手套也不能收下。她说：“你们真伟大。人家小贩天气冷都不摆摊了，而你们为了人们了解法轮功，默默的在付出、承受。我这一点心意都不接受吗？”望着她的背影，我们知道越来越多的人已经了解了真象了。

    五、 整体的认识与提高

    在走过差不多五年的正法历程中，不管严寒酷暑，我们始终摆摊讲真象。在开始摆挡的那些日子里，家人的不理解，亲朋好友的怪异眼光，同修之间的想法、做法达不到共识而产生的矛盾，加上个人的执著心，等等。师父说：“整个人的修炼过程就是不断的去人的执著心的过程。”（《转法轮》）我们不断学法，用师父讲的法衡量自己，向内找，就会扩大容量。师父《在2002年华盛顿DC法会上的讲法》中说：“对法认识、理解的程度不同会感觉到当前的形势的不同，这一切都是针对不同的人心的。做得好的就会改变自己周围的环境，做得差的也会使自己周围的环境随心而变化。”

    现在，我们得到了家人的理解和支持，有些同修的家人也帮着讲真象；有些同修的亲朋好友又恢复了来往，打电话来聊天，或一起饮茶、见面等。我们摆挡能坚持到今天，跟我们这个炼功点同修这一个整体分不开。大家都在默默奉献。有些同修每天早上到领馆炼功，发资料；有的负责折资料；有的去摆挡，大家相互配合。

    师父在《在2003年亚特兰大法会上的讲法》中说：“再有，你们在偶然中碰到的人，在生活中碰到的人，工作中碰到的人，大家都要去讲真象。就是在人世匆匆的一走一过中来不及说话你都要把慈悲留给对方，不要失去该度的，更不要失去有缘的。”我们还有很多不足，在不断的学法实修中去掉它，达到法对我们的要求。

    最后用《师父的新年问候》和大家共勉：

    “剩下的路，用神的正念正行圆满你们的史前大愿吧！”

    谢谢师父！

    谢谢大家！


用打电话的方式向可贵的中国人讲真象

    文/西雅图大法弟子

    【明慧网2004年5月28日】师父在2003年亚特兰大法会上讲：“巨变中讲真象已经成了救度众生与世人的主要办法，那么大法给予你们的智慧、法所提供给你们的巨大能力也就表现在其中了。”（《在2003年亚特兰大法会上的讲法》）

    师父又说：“但是，讲真象一定要理智的讲，用符合人的理念去讲。如果神来神去的讲，完全不站在人的理念上、不考虑人能不能接受，那你就是在起破坏作用了，那起的作用就是反的。一定要理智的去做，清醒的去做。跟人家讲真象的时候要考虑到别人的接受程度。……不要只是去讲，不要流于形式，讲一个你就得叫他明白。”

    师父的讲法，不但指出了讲真象的实质意义—救人，而且连具体方法都说得明明白白。我们如果真正按师父的法去做，在讲清真象中，一定会做好。

    我是用打电话的方式来讲真象的。在2001年初就打过几次电话。那时，我是事先写一篇短文，然后照着念。第一次通电话就打到了北京610办公室，我选择了录音留言。当我读完短文，挂上电话时，我高兴极了，我终于说了我心中想说的话。第二通电话打到了当时的公安部长贾春旺办公室。我对他的秘书念了一遍稿子。但接下来就不顺利了，我打到北京东城、西城派出所，他们都不听我念稿子，说：如果你不对话，我们就挂机。我还是一个劲的念，他们就“拍”的挂了电话。那时，让我和恶人直接对话，我还真是不敢。

    那以后，我没有把电话打下去，这一停，就将近一年。直到2001年底，师父在佛罗里达法会上讲法，告诉我们要做好三件事。学了师父的讲法后，我衡量了一下自己的条件：不会英文，不会电脑，不会开汽车，只有打电话最合适。于是从2002年初，我又一次拿起电话，向可贵的中国人讲真象。这一次我就再没有中断过。一年365天，除了外出开法会的十来天外，我每年要打电话350天左右。每天晚上10点至2点，夏时制11点至3点，为了不影响家人，我把自己关在洗手间里打电话。

    开始时，为了解决电话号码的问题，我每天在网上抄。白天抄号码，晚上打电话，每打完一个电话，都有简单的记载，听得好的打勾，听了一部份的打半勾，不听的打X，过一段时间以后，把打半勾和X的再打一遍。

    另一个方法就是找到一个国内的亲戚或朋友，让他告诉我其他亲戚朋友的电话，这样像滚雪球一样，一下就找到了上百个亲戚朋友的电话，包括过去几十年没有来往的。都一一打电话联系，目地是告诉他们法轮功真象，一时不能接受的，慢慢讲，起码让他知道海外还有许多炼法轮功的这个事实。

    2003年初我开始打乡镇电话。那是一个偶然的机会，收集资料的同修给了我一叠乡镇电话，我一打几乎全有人接，而且不像邪恶单位那样随意挂电话，他们许多人从未听过法轮功真象，所以很愿意听。而且每一个省都有一千多个乡镇，这是一个很大的必须救度的人群。从此，我就一个省一个省的打。现在已打完湖北、湖南、江西、安徽、江苏、浙江、山西、陕西、四川、河北、山东、黑龙江12省的全部乡镇，以及河南、吉林部份乡镇（与同修共同完成）这些乡镇政府上通城市，下接乡村，是一个广大的领域。他们一但明白了真象，可以传播到更大的范围，更多的人群。

    我体会到打电话的过程，就是一个修炼提高的过程。从2002年到现在是我修炼以来最忙的两年，我白天要带孙子十小时，晚上打电话，星期六要到明慧学校上课，星期天要到公共场所洪法，同时我还要学法，炼功，发正念，上网……。虽然事很多，但只要心在法上，溶于法中，一切都能做好。

    我在常人中是祖母，我必须尽心尽力的把这最后一个角色演好，向还没有修炼，但全力支持我的亲人们，展示大法的美好。由于我的努力，我的祖母当得很好。孙子活泼、聪明、健康。我每天要背两遍《论语》给他听，还要背许多首《洪吟》给他听。在他睡觉时，我要赶紧学法，每天坚持读两讲。晚上打四个小时电话，睡四个小时觉，第二天起来打一小时坐，做半小时动功，精力依然充沛。我知道这一切能力是大法给予的，否则我这67岁的老太太还能做到这些吗？

    打电话的过程就是一个修炼提高的过程，就是一个不断净化思想，同化大法的过程。一开始，我的怕心很重，照稿子念还可以，一放下稿子就不知道从何说起，或者是照自己思路说可以，一对话，打断了思路就说不好，经常是在没暖气的洗手间里索索发抖的讲完一个一个电话。

    后来说得流利了，但又发现自己的争斗心很强，有时像文革大辩论那样，要把对方压下去，结果是不欢而散，对方“拍”的挂了电话。说话的语气也不和善，有时像教训学生一样，训斥的口气，如时常带一句口头语：“我要告诉你……”有几次对方回答说：“你不要告诉我，让我来告诉你……。”这才使自己认识到这种口气说话，是多么令人反感，还有时对方提出的问题自己回答不好，还强词夺理，不服气……

    每一个电话都是一个修正自己的过程，都是一个对法理认识深化的过程。一点一滴中，在羞愧、难过、反思中，自己不知不觉的提高了。我发现自己的语气越来越平和，心中的善念越来越多，回答的问题越来越在理，真象讲得越来越清楚，连声音也越来越好听。终于有一天，有一个女青年在问了我十几个问题，我一一回答后，她非常真诚的赞扬我说：“你讲得真好，解答了我所有的问题，谢谢你，法轮大法好！”

    打电话也有许多困难和挫折，有时一连拨十几个号都没有人接听，疲倦使我眼睛睁不开，脑袋发木，真想躺下睡觉。这时只有一个信念在支持我：“救人、救人，多救一个是一个。”就这样，我坚持下来。

    逐渐的，我摸索出一些对不同对象讲不同内容的方法。因为乡镇电话号码变动很大。有许多改为居民电话，因此电话经常打到居民家。而小孩子最爱抢着接电话，所以经常碰到一些小孩。一听到那稚气的声音，我就高兴的说：“你好，你是一个小学生吗？上几年级？”当对方回答后，我就告诉他，我是一个老师今天想教你三个字，你很聪明一定能学会。小孩听我夸他便很高兴学。这时我就告诉他：“‘真’就是说真话，做真事，不撒谎，你说‘真’好不好？”小孩肯定说“好”，我又教第二个字，“‘善’就是要善良，对谁都好，关心别人，你说‘善’好不好？”“第三个字就是‘忍’。有困难忍一忍，把它克服掉，别人欺负了你，忍一忍，不要去报复，你说好不好？”小孩说好。这时我就教他：“真善忍好！″又告诉他是法轮大法教我们做真善忍的好人，所以要记住“法轮大法好！”当小孩连着背了几遍，我要他拿纸和笔记下来，天天读，告诉其他小朋友读。

    有时会碰到一些家庭妇女，我就对她们讲，法轮大法好，是正道佛法，教人向善做好人，你每天念“法轮大法好”“真善忍好”比你念千万遍阿弥陀佛还管用。接着就给他们讲真实的故事：得了癌症的老人，念“法轮大法好！”“真善忍好”癌症不翼而飞。89岁的老人大腿骨摔断，念“法轮大法好！真善忍好！”半个多月就能下地走路……。这样的故事，老人、妇女最爱听。

    对于邪恶单位或邪恶的个人，我着重讲，江××犯了三个大罪被告上法庭，九位高官被告上法庭（现在是十八位）加拿大皇家骑警的通告，美国的188号决议，追查国际的成立……压倒对方的邪气然后再改变他的观念。

    对于不明真象的人，我重点讲江××的三大罪行，对法轮功学员的残酷迫害，天安门自焚的虚假。法轮功在海外的洪扬。为了加深对法轮功的感性认识，我常向他们描述法轮功大游行的美好、庄严。全球华人春节晚会的情况。《为你而来》这首歌的来历和欧洲八十位学员，用五种语言的演唱。有时，我会唱一遍给对方听。听了我唱这首歌的人，一般都会立即改变观念。因为他太感人了，他能冲破人头脑中的层层观念，迅速改变人心，比语言更有威力。

    师父在亚特兰大法会上讲：“现在每分每秒都很主要，错过了这段时间哪，就错过了一切。历史不会重来了啊，宇宙的历史、三界的历史，已经走过了那么多的、那么久远的年代，众生都在等待着什么？都在为了什么活在这里？就在等着这几年！而有的学员却在这几年中荒废着生命，不知道抓紧，而你却肩负着众生与历史那么大的责任！”

    师父的这段法象重锤敲打我的心，我常常感到自己做得还不够好，离师父的要求还很远。学法时常常心不静，发正念也没有达到应有的状态，讲真象也不够智慧，自我意识还很强，思想还不够纯净……。这都是我今后修炼中要修去的。

    最后，让我用师父的诗“少息自省添正念　明析不足再精進”（《理智醒觉》）和大家共勉。


在证实大法的路上突破自我

    文/于宁

    【明慧网2004年5月27日】

    师尊好！各位同修大家好！

    我叫于宁，芝加哥学员。借今天的机会交流一下自己近一年来的去领馆发正念及向法律界和学校教授讲真象的情况。

    去领馆发正念

    芝加哥是有使领馆的地区，而且又是审江案的焦点，芝加哥学员有着不容推卸的特殊使命，自己也知道去领馆发正念非常重要。发正念清除邪恶可以减轻对其他学员的干扰和迫害。2002年夏天我曾在下班后坐公共交通去领馆发正念，炼功。每天花在路上的时间就是3到4个小时，所以用5，6个小时去领馆发正念影响其他大法工作的正常進行，甚至连常人的工作时间都无法保证。所以去了几次，还是以此为借口没有坚持下去。進入冬季，时间改为4点钟发正念后就几乎没有起来发过正念。还给自己找理由发不发都一样，头脑不清醒发正念起不到作用，等于是换个姿势睡觉而已。师父告诉我们的三件事，发正念这件事就做的非常不好。也因为此，自己的空间场没有清理好，天天处于昏昏欲睡的状态，学法和讲真象也做不好。知道了还做不到，还不是一个很严重的问题吗？我想我真的不能这样下去了。

    有个同修和我交流，她每天起来先看三讲书，再干事情。精力充沛，干事时间好像也缩短了，干事效率也高。我想早上起来学好法再工作是挺好，可是芝加哥是有使领馆的地区，如何分配好时间呢？我是搞科学研究工作的，而且又承担媒体和其他的大法工作，时间也是非常紧。不过当时决心做这件事的心很强。心到位了，师父就会帮忙。我发现在上班高峰时间，车辆多，路上的时间仅需要一个半小时。如果我每天早晨去领馆发正念，可以在路上学法，还可以发传单讲真象。炼功和学法就都得到了保证。于是，去年纽约法会回来于4月底就开始了早上上班前坐公共交通去领馆发正念，炼功的事。因为每周二要去炼功点教功，每周可去6次。夏令时，全球发正念芝加哥是早上5点。我于是早上5点发正念后就乘车去领馆，坐车期间发完传单后的时间至少可以学一讲法，这样在做完三件事后再上班感觉非常好，那个昏昏欲睡的状态一下就过去了。

    事情并不那么简单，紧接着，邪恶对我的迫害就开始了。那是第二周的一个星期二晚上从炼功点回来，就觉得有一个非常重的东西一下就趴在肩膀上了。在骑自行车回实验室的短短十几分钟时间内，那种东西就已经充满全身了，每换一个姿势，就全身疼痛，疼痛使我不能干任何事。这是我有生以来第一次碰到最厉害的身体不适。我心里非常明白这是在干扰我去领馆。这正说明邪恶害怕。越是这样，我就越要坚持。不承认旧势力的安排。于是，我加强学法。情况还在接着恶化，到星期三早上去领馆就连坐公共汽车的那种晃动就能使我疼痛难忍，从领馆回来我已经不能上班了，只好回家，我只能保持一个姿势，不能动，那天我就坐在计算机前学法，学了7讲法后，我就无法再坚持了。用了非常大的努力才躺到床上，剧痛使我出了一身冷汗，我只能保持一个姿势，不能动。第二天早上，我还是咬着牙去了领馆。炼完功后，我感觉师父一把就把那个东西拿掉了。这样我才知道是脖子以下的颈椎疼。那种疼已经是微不足道了。我是99年7.20以后得法的，个人修炼与正法是融为一体的。但我知道只要自己坚定，正念强，师尊什么都能为我们做。感谢师尊。

    第二次过关就没有马上意识到是迫害。一天从领馆回来，我的一个大牙掉了一半，形成了一个锋利的切面，说话，吃饭，只要口腔一活动，就割一下嘴，不一会口腔就被割烂了。我当时动了常人的念头，想把牙拔了。由于出了常人的这一念，邪恶就抓住了把柄，即使后来想明白了，修炼人不能动常人的念没有那样去做，还是使这一关持续了一个星期。我進一步认识到修炼是严肃的，我们的一思一念都不能用常人的方式。其实想用常人的办法时，就和常人在一个水平了，就受常人的规律制约了。

    师父在《在2004年美国西部法会上的讲法》中说“过去宇宙的理就是这种绝对的一反一正同时体现的，人类社会也是这样的，体现在一切中，常人想干什么都出现一正一反、一好一坏。”阻止我去领馆的迫害一直没有断。去年十月去休斯顿开法会集体炼功时被火蚁咬了，回芝加哥后，被火蚁咬过的地方开始发作，小腿和脚面肿的象馒头一样，其痒无比，痒的无法干事，每天洗两次澡，每次把小腿和脚面的包全部搓烂，包开始流水才能缓解，才能正常上班，水穿过两层裤子浸到外裤，还得不断地挪动袜子和裤子的位置，否则袜子和裤子会粘在肉上拔不下来。就这样结了疤搓烂，搓烂了又结疤。一个星期后才慢慢有所好转。每次过关我都是用大量学法走过来的。我進一步悟到邪恶是多么的害怕我去领馆，这更加坚定了我坚持下去的决心。

    進入冬季后，天气慢慢变冷，有时会到摄氏零下20多度。在领馆前打坐，寒风吹过来象刀子割一样，感觉脸冻的僵硬了。接下来，我发现风吹过来在接近脸面的时候就变成暖的了。一下就没有僵硬的感觉了。我知道是慈悲的师父又在帮助我。

    最近的一次邪恶变换了招数，叫我不能发正念。一到准点发正念就睡过去了，到准点10分准醒。那时我每天准时去领馆睡觉，身体感觉疲惫不堪，心中十分苦闷。怎么学法，向内找都没有突破。3月份，师父的《正念除黑手》经文出来后，在发正念中正念除黑手，马上就走出了这个状态。原来这是黑手干的。

    在这一年中，我遇到了许许多多有缘人和有正义感的人。这里仅举几个例子。一个星期天的下午我坐在厚厚的冰雪上在领馆前发正念，对面一个摄影师用手比画示意要给我照像，我表示同意。没想到我发完正念他正静静的等着我。我给他讲了真象。他表示要把我们的网站放在他的个人网页上，叫更多的人知道这场迫害。

    一个星期天的下午，我在红线地铁上发完报纸后就在学法，20分钟后，我下了地铁，一个人追上来问：你会讲英文吗？他说：“中国政府真愚蠢，来迫害这麽和平的一个群体。我也想加入到这个群体中，共同来做叫他们停止这场迫害的事情。你有联系电话号码吗？”当时我真的被一个生命的正义感和善念所感动，久久不能平静。于是我把准备好的带有炼功点的传单递给了他。我真的为他高兴。还有一个星期天的早晨，红线地铁中没有多少人，其中一个人看完报纸后开始提问，于是我就给他解答，结果其他的人也都在静静的听，临下车时，他们都说谢谢我。是啊，有多少人等着听真象呢。有时会有人对我学法感兴趣。问：你在看圣经吗？我就告诉他大法的事。随着天象的变化，我碰到的有缘人也越来越多。前几天，从公共汽车下来，有个妇女看完报纸后追上了我说：“今天遇上你是我的缘分，我看明白了，就是身体不干净才使人得病的，把身体清理干净了，人就没有病了。我得了乳腺癌，我想炼这个功我就会好了。” 她拿着带有炼功点的传单高兴的走了。上个星期有人来我们炼功点学功。他说，你在车上给我的资料我全部看完了，这个功不一般，我就来学了。学完后，他感觉非常好，立刻就买了《转法轮》。

    我是大法造就的生命，才能从一次次的磨难中走过来。有师在，有法在，真的没有过不去的关。经过这一年，我深深的体会到，也许我曾经与师父有约，有这样的使命，去领馆发正念是我修炼的一部分。

    向法律界和学校教授讲真象

    大家集体做事需要整体配合，放下自我，纯净心态，形成一个整体，才能做好救度众生的事情。法理明白，可做到还是不容易。过程中还有许多执著心要去。去年美中法会师父就提出给法律界讲真象，可是我们一直没有找到很好的方法，没有展开来。经过交流大家达到共识，法律界的大型会议是一个很好的机会。因为平时很难有机会能和律师面对面讲真象。我也参加了一个年会，我体会最深的一点是整体的配合。每个学员都用适合自己的方式讲真象，会场外面学员炼功，发传单起到了很好的铺垫作用，给会场中的学员讲真象提供了条件。由于整体配合很好，最后使会场上的律师法官都听到了真象。在其中我看到了自己的差距。开始时，不敢单独去讲，在两个人一起讲的时候才能不紧张，似乎怕自己讲不好产生不好的效果，知道是在救度对方，但心里执著自我。我们就是因为有了私，才从美好的境界中掉下来的，因此，去掉自我是最难的。过程中当自己真正放下自我，真的是为了对方好的时候，情况马上就不一样了。说话不紧张，讲真象也起到了好的效果。其实我们就是在做事的时候去自己的执着心，从而得到修炼提高的。有个学员真是做到了随时随地讲真象，她可以在与别人同乘电梯的时间内用非常简练的语言把真象讲给他们。对方马上就表示感兴趣，接传单。正象师父所说的“正念可救世中人”（《洪 吟（二）》）。

    这次芝加哥法会前，芝加哥学员对大学教授進行了全面讲真象的活动。整体配合就特别重要。开始我一直执著能自己面对面的讲真象。越是这样，就越没有这样的机会，几乎每次都很少能有机会和教授面谈，变成了给他们信箱中放真象材料。别的学员面对面讲真象做的好，自己就更着急。这时师父的话在耳边响起：“工作谁做都是弘扬大法，有什么你做、我做的，你们这种心不去难道还要带上天国和佛争强吗?” （《精進要旨》）是啊，只要能救人，做什么还不一样，为什么那么强调自我呢？在修炼前，我对名是非常执著的，总想当第一，名对我是比较难去的一个执著，所以，师父一直给机会修去它。虽然在常人中的名去掉了，可自己在大法中求名的心还时不时的冒出来。找到了执著所在，纯净心态后，机会就来了。有学员去某大学的一个系和教授讲真象，但人去少了，到下班的时间还有许多教授没有谈。几天后我和另一个学员又去了一次，和更多的教授讲了真象，这次效果非常好。当时我的心态纯净，只有救人的心，没有执着非得自己讲。那个学员英文很好，就由她来主讲，我做补充，发正念。听的人在我们纯净的场中也表示出很强的正念。

    为开这次芝加哥法会，我专门休一星期假做法会前讲真象的事。可是当听到现在最需要的是去把所有的传单放到各个学校的学生和教授信箱时，就觉得自己休假来当邮递员真不值得。但马上我就意识到自己的自我又冒出来了。大法需要什么，我就该去作什么。我怎么还是那么强调自我呢？摆正心态后发现情况并不是向我想象的那样。例如有天下午，我和另一个学员给律师学会送新的资料和反酷刑展的传单，我们给律师协会的律师助手讲真象并非常顺利的请他们把传单转给律师。有个律师协会的助手说她会把我们反酷刑展的事发电子邮件给她们部门的500多个律师。在去律师协会的途中碰到的每一个人都是有缘人，都在等着听真象。我進一步体会到当心态纯净的时候，说的话就能打动对方。 “慈悲能溶天地春　正念可救世中人” （《洪吟（二）》）。

    请师父放心，弟子会抓紧最后的时间做好师父说的三件事。


来自埃及和毛里求斯给师父的特别问候

    大法传遍全世界

    文/丽莎（美国威斯康辛）

    【明慧网2004年5月27日】

    师父好！大家好！

    元月份的时候我有机会去旅游。我是想为自己建立一个小公司购买一些产品，并顺便走访一下在那里的朋友。但是我的内心里却是要把大法介绍到一些没有听说过也没有见过如此美好的功法的地方。师父在2003年在亚特兰大法会上讲过，“你们应该把讲真象作为救度世人的首位。”

    这次旅游是我自发想要做的。一旦决定了以后，要旅游的目地地一个接一个的跟着来了。师父已经安排了一切。巴黎是我的第一站，在那里我可以帮助他们的中国新年庆祝活动。埃及，坦桑尼亚，桑给巴尔，这些地方都成为我旅游的一部分。然后是南美洲法会，最后是秘鲁。我独自一人旅行。我想和大家分享一下我的这次旅行经历，和我在旅行途中碰到的一些特殊的人们。首先我为我将要去的国家的领导们都准备了一些材料（除了巴黎，阿根廷和秘鲁）。我同时还给他们发了电子邮件。然后在一位同修的帮助下，我们准备了许多真象材料，有法语，阿拉伯语，英语和汉语。我还会在南美得到一些西班牙语的材料。我装满我的一个背包，然后于1月20开始我的，未知的旅行。

    巴黎

    当我到达巴黎的时候，天气还很寒冷。我的外国语仅仅局限于简单的“您好”、“水”和“洗手间”。我遇到一位餐馆老板和酒吧男招待，他们给了我很多帮助。当他们了解了法轮功之后，那位酒吧男招待陪着我到我要去的地方参加活动，还帮着发真象材料。他学习了功法，并接受了一本《转法轮》。

    在游行的时候，大街上的人排了有五英尺宽，他们很高兴的伸手索取真象资料。随后人们又围着我们想要進一步了解法轮功。晚上，学员们在巴黎的埃菲尔铁塔下点起蜡烛，摆出真善忍三个中文字。包括一些中国人在内的许多游客都索取了材料。

    最后一天在去Versi的火车上一些身穿西装的中国男人看到我的背包上的法轮图章，便严厉地问我是否也练。我告诉他们当然了。并告诉他们法轮功很好。我还给他们真象材料，但是他们没有要，然后就走开了。我只是微笑着说“你们不知道你们失去了什么。”当我到达Versi的时候，原来计划要来接我同修没有来。这时候又下起了大风雪。我在城堡四周随处走了走，又看到了那些中国男人在刺骨的寒风中发抖。我有一个雨伞有遮挡。他们看到我对我点了点头并对我微笑。我向他们示意到我的伞下，他们摇了摇头表示不用了，仍然对我微笑着。我向他们招手告别，他们边跑开去找挡风雪的地方边向我挥手。尽管是在刺骨的大雪天，那也是我在那里的最美丽的一天。

    埃及

    当我到达埃及机场时，一位政府部门的旅游工作人员向我走来，问我是否一个人旅行。他给了我一些旅游手册。在之后的几天里，我有一个私人司机和导游。我给旅游代理人所有的阿拉伯文的真象材料，他们问，“在埃及什么地方可以找到炼功点？”我说，“如果你们想学，在互联网上就可以学。”他们都说这很好。许多人想买书和录像。

    第二天，那位司机了解了所有有关法轮功的事情，然后主动帮我散发了上百张真象资料。他还帮着用阿拉伯语介绍给那些想要知道的人。他是一位个体导游，给几家分布在埃及的不同的旅行社工作。一天，他接了我之后说他给了所在的每一个旅游公司和他所有的导游朋友真象资料，有中文，法语和英语。他特别告诉每个地方和导游一定要告诉那些来埃及的中国的游客们法轮大法好，并给他们资料。仅仅他一个人就散发了上百张真象材料。在沙漠的时候，我们遇见一些骆驼牧人。我们给他们真象资料，他们的领头人说，“我们每天晚上都聚集50到60位骆驼牧人。今晚我们会告诉每一个人这是一个很特别的功法。我们知道他很好！”

    好象是整个埃及……如果你告诉一个人，他将会去告诉10个，20个他认识的人……“我会告诉我所有认识的人！”他们会这样讲，然后，他们就会转告他们的朋友！许多商店的老板把真象资料贴在窗户上。一天晚上，在Luxor的一个教堂里一个向导在祈祷的时间祈祷，那正好是发正念的时间。我向他简单介绍了一下发正念，于是我们两人肩并肩做着我们各自的特殊练习。有些游客为我们拍照。当我们结束后，他说，“我为在中国的法轮功修炼人祈祷。”

    在我离开的前一天，我们去了一家商店，象往常一样发真象资料。店主看了看我，问我有关中国的事情。我就告诉了他江泽民和其所干的事情。他感到很吃惊也很生气。他说，“这个恶棍明天要来埃及！”我简直不敢相信他所说的，问道，“你确定吗？”他大声说，“肯定！”房间里的每一个人都证实了江魔要来的消息，因为他们在电视上看到了他那丑陋的面孔。他们想要知道他们能做些什么。我说，“请让其他人知道这个恶棍。”他们说他们将在清真寺告诉所有的人这个杀人犯要来了，他们不希望他这个杀害妇女和老人的恶棍到他们的国家来。其中一个导游说他将做一个“法轮大法好”的牌子，并且举得高高的！

    随后我们去了开罗，在市场上很快散发了上百张真象材料。当我正要离开时，我看见一个导游，他看上去和他人很不同，高高的个子，肌肉很强健，有着偏红色的皮肤。他的眼睫毛很长，眼睛又宽又大。他看上去就象“象形文字”。他说，“我是一个渐渐消失的种族。我是Feronian，最后的真正的埃及后裔。请向你的师父代我问好，非常感谢他来埃及。”

    坦桑尼亚

    我家里的一个朋友在坦桑尼亚的Arusha有一个旅游公司。她多年来一直都想让我们到他们的地方看一看。很高兴有人如此勇敢做这样的旅游。她给我预约了两家旅游公司。她对法轮功很感兴趣。但是不得不到美国去，因为她的父母有一个生病了。我告诉她我会给她寄去书和录像。在开向Serengeti国家公园的路上，司机兼向导看着我读《转法轮》，并观看我炼功。他问我是否可以在他开车的时候给他读一读《转法轮》，于是，我就读了起来。他不时的微笑，点头，重复我读的每个段落。“对，真对，真是太对了！”我们和一对荷兰渡蜜月的夫妇一起旅游。他们曾听了有关法轮功的负面报道，所以问了我许多问题。在旅游要结束时，他们索取了大法资料，尽管他们是虔诚的基督徒，他们最后同意法轮功很好。一天我们在一个叫Maasai的村子停留，村民们第一次看到法轮大法的功法表演。许多游客晚上来到宿营地看我们炼功并索取资料。

    回到Arusha，在一个公共公园里，许多人在我们炼完功后围过来索取资料。我们散发了一百张真象材料。我们很有幸有一个人会讲斯瓦西里语为观众做翻译。每个人都想要更多的材料，有几个人还学了功法动作。因为我们没有斯瓦西里语的真象材料，所以有些不便。我向导游讲了我的关注。第二天当我回到旅游公司的时候，那位导游向我吃惊的展示英文真象材料，还有附加的斯瓦西里语翻译！我们都很高兴！

    我带着一种有那么多的事情需要在这个有如此广阔和古老的文化的地方做的感觉离开了非洲。有了这个新真象资料，也许会更容易让更多的人了解真象。

    桑给巴尔岛国是位于坦桑尼亚海岸的一个香料岛屿。在历史上它曾是贩运奴隶的要道，有着悲惨的历史。那里大多数人是非洲人，讲斯瓦希里语。许多是穆斯林信徒。在我住的旅馆，我见到一位侍者主动提出帮我散发资料，他认为桑给巴尔人正是需要大法。我们在石头镇的街道上行走散发资料直到天黑。

    对一个女孩在晚上出来，桑给巴尔并不是一个安全的地方，由于这位侍者是男孩，大法得以传播给那些夜晚出来参与海滨烹饪大会的人。在一个旅游海滨上，人们有机会索取真象材料，观看功法表演。尽管是个短暂的停留，但是我们仍然在这个小镇上散发了上百张真象资料。许多人很高兴能知道这么好的功法。

    毛里求斯

    毛里求斯是位于马达加斯加岛海岸的一个小岛，它有着一个悲惨的奴隶历史。这个国家的民族包括印度人，中国人，非洲人，英国人，和法国后裔。人们主要说法语Creole。在我到那里之前有同修告诉我说有人给我们联系想要学功，和购买《转法轮》。我告诉那人说我很快就要去那里。

    到达毛里求斯时天色已晚。我没有找到住的地方。一位出租汽车司机建议到岛的另外一面，那里是所有游客最喜欢的地方。我很累了，便说，“听起来不错。”第二天，我开始散发真象材料，同时也对周围的环境做一了解。第一批拿真象资料的人中有一个是在游客的小服装店工作。他看了资料后便邀请我到他家吃饭并见见他的家人。他的父亲看过资料和VCD后很震惊，请我坐下。他告诉我说，“我一辈子都在想学佛家的法门，有一个真正的师父，这样一来没人敢乱法，有功法可以炼功……谁能相信竟然有这样的机会送上门来？这真是奇迹！”

    同一天，他告诉我他的患有7年的皮肤病已经开始消除。随后我们和那位想买书的人取得联系，我们还约好时间和地点一起炼功。那天下着雨。我们在那家小商店里炼功。许多人索取了材料，许多人观看我们炼功。在那里的几天里我们散发了上百的材料。我们讲到大法的许多方面，还讲了炼功和学法的重要性。毛里求斯有了第一个小炼功点。后来在一个繁忙的星期天早上，我们在海滨炼功。他们还照了像，他们感到非常骄傲。

    后来，唯一的一家电视台来做了短暂的采访有关在中国警察对法轮功的酷刑，这些在当地电视播出了。我们也和当地的两家报纸联系，Le Mauritian和Le Express.（在我离开那里的一个星期后，Le Mauritian发表了他们的采访文章。）

    当我们离开时，那位父亲看着我说，“请转告师父，我们很高兴他来救度我们……你见到他请告诉他这些。”

    阿根廷

    Buenos Aires是第一次在南美召开法会的地方。来自世界各地的学员参加了这次法会。法会期间在公园里有许多活动和游行。我们散发了上千的真象材料，并做了功法表演。我们在中国大使馆前聚会。我和另外一位来自德国的学员还進去讲真象。我们要求约见了领事。我们告诉她我们的朋友李祥春在中国被关押，并告诉她中国对法轮功的迫害。我们告诉她我们也修炼法轮功和法轮功的美好。她认真地听，看上去很关心。她甚至还给了我们外交部的电话让我们去打电话。最后，她接受了我们给的所有材料，和我们握了手并祝我们好运。

    那次法会非常特别。南美学员的心敞开了互相交流对大法和正法的很好体悟。我们许多来自其他国家的学员都留下了很深的印象，也都十分感动。我很高兴自己能成为这一载入史册的大事件的小小一部分。

    许多同修去了其他周围的城市，如科多巴。我起程向秘鲁行進。

    秘鲁

    秘鲁是我的最后一站。我坐飞机来到Cusco，一个坐落在安第斯山脉中心的小城市。我的一个朋友总到这个地方来做精神的探询，并告诉我这个地方有多么好。我却想着这是一个洪法的好地方！Cusco有着很深的来自西班牙人的天主教的影响。它还有着很深的来自Inca文化的影响。以我现在的层次来看，这个地方亟待大法的到来。许多游客来到这里寻求巫师以崇拜东西和获取能量。每天我都散发出成百的真象资料，在城市周围的一个小购物中心的小广场炼功。那里没有什么带有草坪的公园，所以是很有挑战性的。通过向警察讲真象，我被允许可以在那里唯一的有草的地方炼功。当我在炼功的时候，一位村妇热情的帮着连续三天散发真象资料，用西班牙语向来往的人解释法轮功。她说，“我越看这个功法，我越觉得它很不一般。我会尽可能帮你的。”

    我爬上了Machu Piccu，遇到了许多对大法感兴趣的人们。在我打坐的时候，许多人拿了真象材料。那是一个很美丽的地方。

    许多人想要知道什么时候Cusco会有一个炼功点，会买到大法的书。看到这成百上千的真象材料，人们从内心里接受了大法。当我静静的坐下来，我可以看到群山四周巨大的彩虹Inca神在幸福地微笑，因为一个正法终于来到了Cusco。

    在整个旅行其间也有一些干扰。找到一个工作的复印机或复印真象资料并不总是很容易。许多地方都很贫穷，没有计算机，没有VCR或放VCR的机器。因为电源设置不同，我不得不在没有音乐的情况下炼功。我还要时刻注意提醒自己不要变成一个普通的游客。保持一个开放的观念，随着感觉走，不要过分评价什么，这对我来说很重要。相信师父给我们开拓了最好的路。

    在飞机上，旅馆里，出租车上，餐馆里，无论我到哪里我都散发真象材料。如Dubai，奈洛比和约汉内斯堡等即使是我只停留了几个小时或一天的地方。师父曾经讲过任何一个地方或国家如果没有大法学员和大法，将来就会有麻烦。然而这些地方也很重要。

    整个旅行用了将近两个月。最让人难以置信的是我带着真象材料到了那里给那些正在等待建立威德人们。他们一个接着一个的来到我的面前，抓住了这次重要的机会，索取了材料之后，继续前進，给他们自己和他们的国家将会带来美好的未来。

    最后我想谢谢我的同修给我的帮助才能使我的旅行得以成行，似乎是他们的帮助使我意识到我的责任并鼓励我作出决定。以上是我的修炼体会，如有不对之处，请予以指正。

    谢谢！

    （2004年美中地区法会发言稿）


我将中国总领事送上加拿大法庭的过程

    文/乔尔-契普卡

    【明慧网2004年3月3日】在2004年2月3日，安省高等法院判决中国驻加拿大多伦多副总领事潘新春在多伦多当地报纸上诽谤我和大法，对我和大法造成事实上的伤害。法官裁决，潘先生恶意的行为是在他的领事责任之外并且违反了国际法。

    这是第一次，由法轮功修炼者提出反对中国外交官在中国之外迫害法轮功的案件，并获得胜诉。这也是首次中国外交官因为诽谤并传播对法轮功的仇恨而被起诉的案子。

    虽然这个案件的作用离正法的最终还很远，但是，我今天主要想讲一下去年我在处理这个诽谤案中自己的修炼过程和体会。

    当这样一件攻击大法的事情在加拿大发生后，我立刻意识到这是揭露和消灭邪恶的重要机会。但是，当我考虑起诉这个人的犯罪行为时，我的许多执著浮出水面，阻止我继续下去。

    我深深地害怕金钱的投入，在这个案件上，我必须投入数以万计的加元。而且我还害怕我将要承担的和这个案件有关的工作，我害怕我不会有足够的正念使他成功。

    我记得在过去修炼中，由于我的怕心，我错过许多证实大法的机会。师父给了我许多突破人和放弃对自我的执著的机会，使我能真正地把大法放在第一位，但是我总是做不好。

    我再次感到师父安排了这个考验使我提高，但怕心却再次阻止我。我深深知道如果我不能通过这个考验，在我的修炼中它会是非常严肃的退步。

    通过我过去所有的失败，我意识到怕心是阻挡我提高的最危险和严肃的考验。其实，怕花钱；怕失败；怕自我利益的损失，还有其他各种使我不能从心底里100%为大法挺身而出的执著，其实是更深一层的我对生的执著和对死的害怕。

    在中国，许多修炼者放弃所有顾虑、怕心和对个人利益的执著，在这个历史上从未有过的邪恶环境里在证实大法。他们能这样做是因为他们从心里坚定地相信大法。他们放弃了对生死的执著，从而真正地走出了人的观念去救度众生。

    我自问，我是否还执著于圆满；是否顾虑于我的将来和我的个人利益？我对师父的法是不是真的理解；我是否担心作为常人的生活；我是否真正的放下自我，真正的用正念和慈悲救度世人；我是否真正相信师父和大法；还是我仍然被限制在常人的角度来看待这个情况？

    在那一刻我的一念在思想中变得很强壮，是的。我必须消灭邪恶。为了所有那些被灌输仇恨，那些被送进洗脑班，强迫他们反对真善忍的无辜的生命，我必须揭露迫害，并阻止邪恶攻击大法。我也必须支持在中国的同修，他们向我展现了真正的无私和慈悲。这是我在这珍贵的时间内的唯一真正的使命。

    我很快发现因为我未能严格地通过修炼中的前几次考验，考验越积越多、也变得越来越危险。所有过去未通过的关和难不仅没有消失，反而变得更强和更大。

    之后的一个星期另外一个问题浮出了水面。当我告诉了我的父亲我起诉了总领事，他变得非常愤怒。象是邪恶控制了他。他试着用一切方法阻止我。他威胁我要把我从我工作的家族企业中解雇。他要求我们的家庭律师把我的名字从所有帐户中取消。他要求我给他我律师的名字，以便让他打电话给他，我拒绝了。我感到麻木。但是，我很清楚地知道，这是邪恶本身在害怕并且设法阻止我。我感到心里有很强的正念，不论我失去什么，什么也不能阻止我去维护大法。

    当我继续这样做的时候，邪恶对我进行了更强的干扰。这次他们直接攻击了我的肉体。一天在我驾车回家时，我感觉象是有什么在拉扯我的后背，肌肉象要被拉断，就象绷得很紧的弦。当我从车里出来，邪恶像是从狂暴的地狱里直捣我的身体，那种感觉就象巨型的炽热电击，我摔倒了。我因为强烈的痛苦而无法动弹。我在我的汽车旁边躺了几个小时，强烈的疼痛使我都无法叫出声来。我躺在地上在强烈痛苦的收缩之间设法呼吸，我不由地想到了在中国的同修和他们忍受的巨大的迫害折磨。这里，虽然这是我经历过的最痛苦的事情，但我仍然能舒适地躺在我的汽车旁边，躺在冷冷的地上。同修在中国可没有这待遇。我开始为他们流泪。最后，我被裹着毯子拽到楼上我的公寓，在我的客厅里躺了一个星期。

    日子一天天过去，我的痛苦也逐渐减少。在这时间期间我发现，绝大多数我的想法根本不是正念。虽然我仍然11点和5点发正念，但是那几乎是在走形式，我发现在11点和5点后，我的思想很快会走神，被各种的梦想，思想片段和欲望，追求分割的七零八落。我还感觉非常沉重的紧迫感和压力，导致我的整个身体变得紧张，并且我变得容易对别人生气。

    我认识到还有一个观念，就是不想给同修带来干扰。认为这是我自己的问题，我能处理它。有的同修打电话给我想帮助我发正念我没有同意。

    我意识到，我没有坚持学法。在随后的几天里，我高强度的学法，并且按照书中的要求做。我感到了充实并得到启发。我的身体轻松了，并且因为法而感到充实。对同修我敞开了心扉，并且发电子邮件请求大家的支持。他们的热诚答复使我感动。我从内心深处感到了大家的正念支持。

    在这之后我很快就恢复了。我意识到，是邪恶的安排制造了这一切。我开始否定这种安排，并且时刻审视自己的思维。我又开始在这个案子上全力以赴。

    我知道这个案件是一个讲清真相并且消除邪恶的好机会。我意识到其他的同修应该参与进来。我产生了写信给世界上所有的中国领事馆和使馆官员想法，告诉他们这个案件，希望他们不要再做诋毁大法名誉的事，否则他们会为他们所做的罪行偿还。我发消息给全世界的大法弟子说我需要帮助。

    我从瑞典、南非、摩尔多维亚、以色列、新西兰、德国、斯洛伐克、捷克、英国、俄国和其他地区收到了电子邮件。全世界的修炼者都很高兴的成为这个整体的一部分。我真实的感受到作为大法的整体，我们在一起是一种强有力的感觉。

    加拿大的同修们在很多环境下也用这个案件讲清真相，对媒体，对不同层次的政府工作部门，对法律界，对中国人社区。但是，我感觉到有些恼火，因为大家都很忙，每个人都有一些其他重要项目，我感觉错过了许多机会。然后最后一刻，就在最后听证的前几天，我听到来自同修的各种担心。一些同修说“我们做得不够，关于这个案件我们应该做更多的事”。“律师是个常人，我们应该约见他，并且确定他谈论正确的事。”“我们还须要做这些，这些和这些！”听到这些我感到震惊。

    我的心被触动了，我认为自1999年以来在大法弟子的配合中就存在一个严重的问题，这也包括我自己在内。似乎许多重要的项目即便我们有许多时间去准备，我们也从未珍惜时间去做好；只有在最后时刻，许多修炼者才冲进来，表达他们的想法并且想改变一些事情或是表达他们的想法；而且总是在结束之后许多修炼者才明白地表达他们对这件事情的不好的感觉，并且指出我们应该其实可以做的更好。

    我认识到这是邪恶的一种伎俩，总是在关键时刻通过利用不能包容他人的执著心，在修炼者中制造矛盾来分裂这个整体。

    这次我试图冷静下来并且认真听听别人怎么说。我认识到仍然被自己的观念所束缚。总是认为事情该怎么做，并且只知道指出别人的缺点。这使我自我感觉良好，因为我总是能感觉到这一点，并且好象自己不在其中。

    与律师的关系也是考验。他是个好心人，但是过去与一些修炼者的交往使他非常有防御性。他告诉我，“在我的生活中从来没有过这么多麻烦，一些客户总是要告诉我该怎么做。”他觉得在诉讼案上我们没有重视他的忠告，因此他非常生气。

    我很早就意识到我不是律师，并且也无意学习怎么去当律师。觉得应该学会去信任律师和并相信向他讲真相的作用。几个月中，我学会了用正念支持律师并且尊敬友善的对待他，我们在一起相处很融洽。

    八个月的时间转瞬而过，终审的日子到了。

    我坐在法庭上，大约来了上百个修炼者以表示他们的支持。大厅和法庭上都是修炼者。有些修炼者开了8个多小时的车来到法庭。在法官进入房间前，我强烈的感受到所有的修炼者在一起发正念产生的那种神奇，纯净的力量。

    我认识到在修炼者中，不论他人有什么样的执著心，因为师父和大法，我们走在一起，我们应该齐心合力。此时此刻我真实的感受到我们是如此的紧密相连。不论项目是否与我们有关，我们都应该全力支持。

    在这个强大的正念之场中，每个人都很安静。我发正念支持我的律师去做得最好。我对着法官发正念，让他能够在他一生中最重要的决定中作出好的选择。

    当我坐在那里，我在想，我愿用我所有的一切，所有的钱来交换这一天。这是我修炼过程中最有力量的时刻之一。我回忆并意识到仅仅8个月前我几乎被这种恐惧剥夺和毁掉了这次为大法做贡献的珍贵机会。

    并且我也认识到无论恐惧还是其他磨难当时看起来多么可怕，那仅仅是短暂的一刻。当我们走过来回头再看时，只有在那一刻我们的正念、决定或选择才会永远继续。

    每次师父给我们的机会都不会再有，而且它们来的是如此之快，我们只有一次机会去选择好还是坏。我感谢师父给了我这次机会，给了我力量和勇气去完成它。

    将近一个多小时，我们的律师针对这个案子精彩地对法官讲述真相。并且他辩论到潘新春所做的，已经超过了他作为领事官员的权限、违反了国际法律，因此潘新春没有豁免权。

    法官问我们的律师为什么没人为副总领事辩护。我的律师说，“过去的8个月中我们给了副总领事4次机会，为自己辩护，但他都放弃了。他们感觉享有外交豁免权，并且拒绝接受诉状。害怕是他们唯一没有出席的原因。他们为犯下在报纸上诽谤我客户的错误而感到害怕。他们害怕他们的政府对法轮功修炼者的残酷迫害被曝光。他们害怕他们在加拿大的大量的仇恨宣传被曝光。这就是原因。”

    此后法官微笑着点头表示同意，并且在下午一时裁决支持我们，于是我们赢得了案件。

    我的泪水奔涌而来。我感到在中国的同修的能量和我们在一起，以及无法言语的大法整体在另外高层空间的能量，能够成为他的一个粒子，我是如此的荣幸。

    我还意识到，在历时8个月的讲真相，发正念，以及所有因为这个案子所产生的磨难和工作，其实对于胜诉我什么都没做。师父早已安排好了结果。师父做了一切。我只是得到了一个机会去做我们必须做的三件事，发正念，讲真象和学法。在这一切结束后，我再次回首，发现自己其实可以做的更多，更多。

    同时，我的心仍然很沉重。

    在庭外，当记者问我是否为这个结果感到高兴时，我告诉她，“在过去的4年中，中国政权用仇恨和谎言的宣传来掩盖他们对无辜的修炼者犯下的谋杀，酷刑和肉体灭绝的反人类罪行。许多同修死于这种野蛮和全无人性的迫害。在加拿大中国使馆和领事仍然在散布仇恨和谎言。只有当所有在中国的修炼者被释放；只有当所有的怨恨和谎言被消灭掉；只有当江泽民和所有迫害法轮功修炼者的人被送上正义的审判台，我才会高兴。”

    我对记者说：“现在我想强烈的告诉那些想要破坏大法名誉的人：你们必须在一切都太晚之前停止你们的恶行。因为将来你们要为自己犯下的罪行去偿还，你会为此而毁掉你和无辜家庭的未来。”

    当这一切结束，我开车回家时，潘新春的面孔在我的头脑中浮现。我的心中很难受，因为这个人选择了伤害大法并且毁掉了自己的未来。我希望能有机会和他交谈，帮助他正确摆放自己的位置。我希望师父仍然能够救度他，在我心中依然希望他能在一切太晚之前明白真相。


得法一年的修炼经历

    文／华盛顿DC大法弟子

    【明慧网2005年7月24日】

    师尊好，全体同修好！

    我的交流分为四个题目。

    第一部份：喜得大法，走上修炼之路

    我是去年七月份得法的，至今整一年了。

    我自幼多病，从小就是一个药罐子，得法前，我基本就是靠着药活着，不吃饭可以，不吃药不行。来美国前，什么都没问，只问了这儿有没有中医，有没有中药，因为我根本不能吃西药，吃了就要死掉一样的。俗话说：“久病成医”，我也懂了很多中医之理，熟人们有了病都来问我，连有些医生都和我商量着开药方，但就是治不好我的病，而且越来越厉害，每天都要吃七、八种药。

    原来也曾试过气功，但是什么反应也没有。就这样年复一年，日复一日，我全身都是病，曾经一下子瘫痪过，尤其是我的脊椎和双腿，不能蹲，不能弯，上下楼痛苦不堪，坐在椅子上站起来都困难，更别提我的胃了，已经到了胃癌前期。

    我个人自小生活经历一直是曲折多难，尤其是经历过所谓“文革”之后，觉得这个世界上充满了虚伪和自私，对人生和世人都失去了信心，失去了兴趣，那时候就对生死无所谓了，只不过就是不敢自寻死路，自觉还没到那个份上，就是活着吧，捱一天算一天，吃药不是治病，只是为了使自己不太难受而已。

    周围的朋友有几次劝我试试法轮功。我1996年还在国内，妹妹的男朋友借我一本《中国法轮功》，当时看了，只觉得这个功法是教人向善，很好，如果人们都学了这个功，那世界就会变好了，可是，也是机缘没到，当时自己在迷中太深，也没有继续去学，失之交臂。因为我对政治毫无兴趣，也不看电视，至于后来的什么“4.25”、“天安门自焚案”等等，我也全不知道。提起法轮功能祛病健身，我也总是笑笑说，得啦，天底下没有什么能治我的病的，随它去吧。

    我是做房地产的经纪人，一个偶然的机会辗转联系到离我家不远的一位法轮功学员。忽然有一天晚上，这位学员给我打电话，告诉我那个星期六下午要在一个图书馆教功。本来周末我都是很忙的，偏偏那天的客户取消了看房，于是我就抱着试试看的心情去了。没想到那天学功的只有我一个，他们给我放教功带，教我炼功。当时五套功法还没做完，我胃里就有了“饿”的感觉。这可是我多年久违了的感觉了。

    我全身都有病，但究起病的根本，还是胃。我的胃我想其实差不多都是个大烂口袋了。什么生、冷、油、腻全不能吃。连喝室温的水都马上会引起胃出血。没有食欲，不知道饱饿，象我这么个大块头，每天只能吃一点点，任何东西吃到我嘴里，感觉都是在嚼棉花套子一样。可这时候，我感觉饿了！我当时：惊讶、惊喜、甚至想，这是我的感觉吗？是真的吗？继续学，第四套法轮周天法，要下蹲，我说可能不行，我曾经瘫痪过，我的全身都有严重风湿，我已多年不能屈膝，更别提下蹲了。当时同修说：别管，你就蹲，我真蹲下去了！我越来越感兴趣了。

    于是那一天我是基本学了功，同修把教功带子借给了我，同时我还请了师父的《转法轮》，当天晚上回家我就开始看师父的书，这本书每个字，每句话都说到了我的心里，解答了我心里所有对人生的疑问，重新给了我信仰。使我知道了人为什么是人，做人的目地是什么，是修炼！我要修炼，我要返本归真，我要跟师父修炼！我用了两宿的时间把经书看完了，心里感到找到了生命的答案，找到了归宿。也知道了自己生命中遇到的一切都不是偶然的，都是有原因的。以前总是自怨自艾，为什么象我这样一个好人却总是遇到不公，现在明白了那是自己的业，自己欠的债是要还的。心情一下子好起来了，充满了祥和、宽容、圆容，而且，全身轻松，那几天，真的是万病皆无，连上下楼都健步如飞。

    得法的第二天，我忽然记起，一天多没吃药了，当时心里半疑半惑，自己问自己：你是不是精神作用呀？怎么可能就立即不吃药了呢？于是，我又按往日的那样吃了药，没想到吃了后，十分不舒服，要吐的感觉。往日是不吃药不舒服，这回是吃了药不舒服，多大的差别呀！从那天起，我再一粒药也没吃过！

    二、排除干扰，正确认识，坚定信念，永修大法

    我得了法了！这个法又是那么好，那么神奇，我真恨不得让全世界的人都知道，都来学，尤其是我的家人，至亲好友们！于是我就给他们打电话，没想到，我到处碰钉子，就连原来劝我炼法轮功的朋友也不理解我，也不支持我。他们最主要的论点是：法轮功言行不一，说不搞政治，却还是搞政治。当时我因刚刚开始学法，自己也了解不清楚，所以也讲不过他们，回来就打电话问同修，但也还是说服不了他们，每每争执起来，结果闹了不欢而散，连朋友都做不成。尤其是我的一个多年的朋友，每次她说了一些非常不好的话，她都会病一场。后来，我也就只好不再和她提了。许多朋友、同事都给我打电话，劝我“要小心”，而我也和他们探讨，毕竟是刚刚接触，而且在共产党社会长大的人，习惯于对一切都不相信，认为一切背后都有阴谋，所以，也是十分小心的。但这些人的论点都不能说服我：什么被人利用啊，法轮功有美国、台湾等支持啊等等，而且，就在我得法初期，师父连显神迹，帮我坚定信念。

    1、开头一个星期，我就感觉百病全无。

    2、第一个星期日，我去领客户看房，临走之前把烧的粥忘了关火，虽然是拧的小火，但走的时候是上午11：00，回来是晚上7点；这一天我都没想起来。回家开门时，一下子想起来，顿时就出了一身汗，可是屋里什么动静也没有，到炉前一看，那火是关掉的，难道我关了？不是，一看粥，已成“冻”样，只是底部一层焦黄的锅巴，什么事儿也没有！我知道这是师父在保护我，避免了一场大劫，感谢师父！

    紧接着就在得法的第二个星期，一天早上我下楼，不知怎的就整个人摔下了楼梯，当时的左腿就反弯着压在了我身子底下，我这么重的身子，再加上自由落体加速度，可想而知。我当时心里什么也没想，只是连呼“师父”，掉到地上后，我自己就立刻站起来，试了试，走路都没问题，我又接着领着客户看房子。过了几天我才发现，左脚的大脚趾全都是瘀血，我知道，这就是讨业债来了，不想让我修，又是师父救了我！

    后来我又想办法挤时间每周二去当地学法点学法，记得每一次学法完毕出来，大约是晚上11：30左右，我抬头望月，不知怎的，那月牙不是一个，而是一层层的形成了一朵莲花，莲花上还有两个白云柱，直冲九霄，我当时就被一股极大的力量推动着，心里充满感动，不由得双手合十，礼拜师父。我知道，这是师父在嘉奖我，向我显示神迹。

    我个人身体上的变化非常的大，我祛病祛得很厉害，但全是内里的，人们看不出来，唯一看得出来的是我的肤色。过去许多人不认为我是中国人，都认为我是墨西哥人、印第安人等等，因为我的脸色黑里透青，中国人都知道这个气色很不好，医学上叫“死色”。但自从我学法后，就感觉每天身体都在变化，不断的清理。我的肤色现在和过去简直不可相比。我周围的人就都因此纷纷对大法产生了兴趣，认为这法轮功就是不得了，连这样的病都能治好！我知道，我一切都是师父为我做的，我只有坚定修炼，才是真正对得起师父。

    三、修心性

    在得法前，我倒是不怎么计较吃亏，占便宜，那只是因为觉得人生不过如此，生不带来，死不带去。计较何来？可是呢，自己的执著是：我不在乎物质上的东西，但是要从事上认识人，一旦我认识了你，就远离你，也就是，心理上还是计较，我不能让你欺骗我。但师父说“气恨、委屈、含泪而忍是常人执著于顾虑心之忍，根本就不产生气恨，不觉委屈才是修炼者之忍。”这回学了《转法轮》，明白了轮回、因果、消业等道理，过去我对继父及前夫总是怨恨在心，认为是他们使我得病，是他们毁了我的生活，现在明白了就再也不恨了，心情十分平静，充满了善念。

    每天自己做的工作都是和人接触，而且大部份是常人，有一次公司里要经纪人写文章登在报上，这等于是做广告，我写了一篇，不但没登出来，内容却被另一位管广告的经纪人剽窃，变成了他的广告。而后来我的文章虽然登了，却没给放联络电话；甚至有一次把别人的照片登在了我的广告文章上，当时自己心里也很不平衡，就总想和他讲一讲，要讲清楚。后来师父借一个同事的口提醒我，于是我决定，不说也不讲，随他去，后来给我公司登广告的报纸编辑都感到不平，主动把我的电话号码加上去了。

    师父说过，要时刻把自己做为炼功人，没有什么事是偶然的。我就尽量无论何事都用法来衡量，按照“真善忍”的标准去做。有一天，几乎什么事都堆到一起来了，早晨去过户时，一个客户撕毁了我们之间的协议，拒绝付我约定服务费中的一大部份，还说了很多不好听的话，当时只觉得惊讶、委屈，后来冷静下来，想到大法和真善忍，就说：“好吧，这没关系，少点就少点，但是，我没有做你说的那些事。”回来后和我原来的老板联系对这少量服务费分成儿的事，他又拒绝了我们约定的分成标准，非要按以前的一个作废协议分成，要多收我不少钱。本来钱就不多，如果这样，我几乎什么钱都拿不到了。我一下子头都大了，但想到我是修炼人，我还是平心静气的和他讲道理。但奇怪的是，他说了许多十分无赖和无理的话，听着根本就不象他说的。最后我只好说：“好吧，你看怎么办就怎么办吧。”就放下了电话。

    就在这同一天，还发生了其它的事，一个签好合同的客户要退房，就象师父在《转法轮》的“大根器之人”里提到的一样，我想到这是在提高我的心性。我再次检查自己，按照大法去做，以平常心对待，不执著。晚上照样去学法，再也没象以前那样生气，委屈，大吵大闹了。

    没想到，过几天，正好我在芝加哥开法会，接到我还在这个公司工作的朋友的电话，她说：“我那天听了你和老板的谈话，觉得你变化可大了，这要在以前，明摆着是他无理，你早就和他吵翻了天，可这次，你竟然能这样对待，真是了不起，是什么使你这样？”我就趁机对她讲了许多大法的事，她是个有缘人，我们商定有机会要见面，我要让她看《转法轮》，她也十分感兴趣。过后她说她会帮我跟老板讲钱的事。我谢了她，但我也不执著，我知道，这是有安排的，该是我的，不会丢，不是我的，我也不能要。在今世，似乎他无理，那也许在前世，是我无理要了他本是他的东西，一切随缘吧。结果，最近，他按原数给了我佣金。

    这只是几个大的例子，其实在生活中，事无大小，都按师父说的：处处向内找，无求而自得，只管去做，不要有求；人在这一世，本来是在迷中，我们有幸得法，一切以法为上，其它一切都可不放心上了。

    四、正法修炼之路

    刚开始得法，见证了大法神奇，我就到处打电话给家里人，亲戚，好友，结果没想到得到的是泼冷水。还有一位朋友干脆说：“你不能你炼法轮功，也就要我们都炼法轮功，那不公平！”后来学法我也悟到，这是我的欢喜心在起作用，也是另一种执著，以后我就改了，再和任何人谈，只是尽量努力做到让他们认识到法轮功是好的，共产党镇压是不对的，这就可以了，至于有缘人，那他们会来得法的，师父也会安排。

    我虽然是刚刚得法一年的弟子，但弟子不分新老都有助师正法的责任、义务，以前法会我总是不能参加，因为周末往往是我工作最忙的时候，但最近变了，周末我反而不忙了，可以有时间去参加法会，而且，即使有事，我也尽量把它安排开，听了法会上同修们的经历，深感自己的不足。师父说过，每个人的修炼道路不一样。不一定别人做什么你也非得做什么。于是我就按照自己的工作特点去安排。我的工作特点是流动性大，到处跑，恰巧可以发资料，在工作当中，我努力让我接触的每个人知道有大法，有法轮功，而且正在遭迫害，大家都应该来反迫害。

    坚持每周有多半天的时间发放大法弟子办的面向常人的讲真象报纸，按时、按地形成一个习惯，我发现，离家近的商店，大超市，图书馆，火车站都是放报纸的好地方。人们慢慢的就会喜欢这份报纸。有一次，我在等一个迟到的客户，就利用这个时间把这个居民区里边停的车上都放了有关法轮功的传单。我体会到，只要你这颗心时时想着大法，师父就会给你机会。

    我走上修炼之路才一年，和大家相比各方面都相差很远，今天只是把我的经历同大家分享，希望能对和我一样的人有所启发。师父给我们指出了一条人成神之路，是从来没有的事情。我们一定要珍惜！希望大家在今后的修炼路上能互相帮助，共同精進，而且欢迎每位同修直言不讳，给我提出帮助！谢谢师父，谢谢大家。


讲真象T恤衫的故事

    文／美国达拉斯大法弟子

    【明慧网2005年7月24日】

    尊敬的师父好，各位同修好！

    我感到十分荣幸，能够到这里来和各位同修分享我修炼中的一些经历及对大法的认识。我是一个修炼大法十个月的新学员。发言中若有不当之处，请同修慈悲指正。

    我想首先说一下我是怎样得法的。得法之前的我，十分沉湎于常人社会的已经变异的、污染了的生活方式，既喝酒，又吸毒。因为我不相信宗教和其它形式的信仰，我也不把道德看的那么重要，相比之下，我更重视科学，认为它说得有道理。

    去年九月的一天，我正坐在电视机前听音乐，忽然意识到我的生活需要一些明确的方向或道理来指导，于是我想到了练武术，然后又想到要静坐，于是我到网路上搜索关于静坐的练习，我完全记不清我是怎样就到了法轮大法的网站，反正就这样发生了，这就是我生活上的一个转折点。第一个吸引我的地方就是网站上有很多种语言的翻译，接下来吸引我的是“真、善、忍”的原理，我心里说“哇，这太好了”，第三个就是所有书都是免费下载，我心想：“这广泛流传的，又那么好的原理，还是免费的？！实在令人难以置信。”于是我下载了《转法轮》和《法轮功》。

    我只花了几小时就读完了半本书，我几乎不敢相信，我感觉就象所有问题都得到了解答，我想立即就开始炼功。因为我是一个相信科学的人，而老师提到一些修炼人身体产生一些变化，是现在科学解释不了的，但老师说得十分在理，我决定不如去试一试。然而，我突然记起答应了我兄弟和他一起去阿姆斯特丹度假的事，我想象到如果放纵自己，就会得到许多业力，因为年轻人去那个地方都是做一些放纵自己的事。我知道我不应该去，但不去又会让我兄弟扫兴。那天晚上我反复思量是否要取消旅程开始炼法轮功，还是推迟炼功去了再说，想了一个晚上，我还是决定去旅行，回来再炼功，心想推迟一个月炼功没什么关系。然而意想不到的是接下来的几天，我却在不知不觉中修自己的心性，自己也不明白为什么，我开始抑制自己的常人心，并时时刻刻向内找，提高自己的心性。

    有一天晚上，我突然从熟睡中醒过来，我看到一个金色的身影，他双盘打着坐就在我面前，我想细看时，他就不见了，我知道这是老师的法身在点化我叫我开始炼功。从那一刻起，我知道我所读到的关于大法的东西全都是真的，第二天早上，我就向师父发誓，我一定要全心修炼大法，放弃所有的执著，坚持修炼直到圆满。我仍然决定和我兄弟去阿姆斯特丹，但我知道去的目地不是放纵自己，而是陪一下我兄弟，并且利用这次旅行把它当成是在各种诱惑中提高心性的机会。结果不但我自己能守住心性，连我兄弟都开始想放弃他那些坏习惯了。

    接下来，我花了几个月阅读尽可能多的老师的讲法和经文，不久后，我就开始了我的正法修炼之路。我学会了发正念的方法，并想進一步去讲真象，但我对正法的认识不深，对做很多讲真象的事还感觉不太自然。于是我想先从小事做起，逐渐的再做更大的事。我开始想怎样才能吸引人来关注大法，我悟到很多人最大的执著之一就是好奇心，比如说在公路上出了意外，即使是小事，也会造成塞车，因为开车的人都想看看是什么事。我想：“啊！这不正是我讲真象要达到的效果吗？”我知道发传单在很多场所如超级市场或购物中心都会受限制，我就想我可以穿上一件印有“法轮功”字样的T恤衫就可以解决这个问题了，肯定就会很引起人们的注意。不过我又觉得光是“法轮功”几个字，要讲清真象还不够，而且，对西方社会来说黄颜色不太流行，我想起师父在《转法轮》里面提过要符合这个空间的理，“那个身体存在形式是什么样的？你当然不能用现有的这个空间的概念去理解，你身体得同化那种空间存在的形式要求。”（《转法轮》第一讲）

    我知道要介绍大法给西方社会是不容易的，很多美国人还有种族上的偏见，更不要谈文化了，他们觉得你既然来到了美国，就应该入乡随俗，而不是在这里建立你自己的一个小圈子。我想这有一定的道理，就象一个肝脏细胞想停留在胃里面，但仍然在按照肝脏细胞的方式工作，那是否会导致胃部出问题呢？如果肝脏细胞想留在胃里被胃接受，那么它必须改变自己，象一个胃细胞那样工作，只有这样这个肝脏细胞才能根据需要改变存在形式和在那个位置上的角色。

    我觉得这个例子的道理可以用到T恤上。于是我决定自己设计和制造一件新的T恤。

    我决定让T恤的设计符合西方社会流行的颜色（如白色和海军蓝），还让它鲜艳好看，以吸引人们的注意和激发他们的好奇心，另外我决定加一幅图画在上面，因为在引人注意方面，图画会比光是文字更有效。

    T恤正面的设计是介绍法轮大法，背面是讲关于迫害的真象。在正面，我用了一个小女孩在莲花旁打坐的照片，我觉得这两个形象讲明了大法是一种静坐功法，而莲花代表了美好，我用“真、善、忍”三个字的较浅白的英文单词以便儿童也能看懂，因为儿童也是需要被救度的，我们要考虑儿童的接受能力。我想了一下大法有什么好处可以吸引西方人的，于是我加上“减轻精神紧张”、“增進健康”等字样，因为这些对西方社会来说很重要。我还把大法网站的地址加上去，因为现在网路发挥的作用很大。在背面，我用了一句“请帮助制止迫害法轮功，数百万善良的好人在等着你的帮助”，并且加上faluninfo.net的网址。在这句下面，我还加上“用酷刑强迫人们放弃真、善、忍的信仰”一句，并加上几幅用以讲清迫害真象的油画的图案，我就在家中用电脑和熨斗制造了一件这样的T恤。

    我知道做这件T恤和穿上它对我来说都是一个挑战，因为我长期以来都有一个很强的怕心的执著，怕不知别人会怎样看自己。开始穿上这T恤时，我只去一些较小的商店，看看效果如何。结果效果很好，很多人都在看，以致使我感到不自在，我停了一段时间没有穿。

    接下来的那个月，我的怕心仍然很大，也没有怎么穿它。但后来通过学法和看老学员的心得交流，我意识到自己背离了当初向老师发的誓言，想到自己的怕心，我找不到任何借口，为什么我在让人们知道真象时会怕别人怎样看我呢？我悟到了执著心的害处，它让人不理智，我知道去掉执著的最好的办法就是去面对它，这就是我为什么要修炼。执著只是一种坏的物质，但我时刻有师父在身边，这增强了我的信心，于是我从新穿起了T恤，并且每天下班穿着它到我们区内的购物中心到处走一小时。

    在我准备去购物中心之前，各种各样不好的念头就冒出来要阻止我，如“这家伙在这干嘛？穿着衬衣宣传他的宗教？”或者是“看看这个傻瓜，老在商场里走来走去”，又或者是“所有人都会瞪着你呢！！”要让每时每刻都有人看着我还不容易，因我发现如果我去看人们的眼睛，他们就会避开不看T恤了，所以我尽量不看他们，但我感觉很多人都在看，越多的人看，就越多的人可能得救，我的执著也会去得越快。進入购物中心之前，我会发正念，心里说“众生啊，我是来助师救你们的，看我的衣服，唤醒你们明白的一面，这就是你们整个生命中等待已久的时刻。”这样一来，我简直不敢相信，几乎所有人包括小孩都会来看我的T恤并阅读上面的字，当我经过一些人身边时，他们会特地转过头来读我的T恤上的字。但这样一来，新的执著心又出来了，如自满心、显示心、欢喜心等。我把这也当作好事，因我又有机会认识它们和去掉它们。我还悟到，我的肤色也是讲真象的工具，一些中国人会看到西方人也在洪扬法轮大法。

    以前我觉得穿着T恤在购物中心走来走去会让人觉得我很怪，但现在我发现这其实是件好事，因为它能引起人们的好奇心。有一次，我去到一个售货摊，售货员上来问我“法轮大法是什么？我在远处就看到你这件衣服，它引起我的注意。”于是我就解释给他听，这是以真、善、忍为原则的身心修炼功法，他就说：“这原则圣经上也有。”接着我又告诉他迫害的事，他说：“是的，我看到你衣服的背后写着，为什么它被迫害呢？”我就会進一步解释法轮大法的原则和共产邪恶主义的本质是不相容的。我还没讲完，他已经点头称是，他还说会上网去查阅大法的内容。自从那次以后，每次我见到他时他都会向我问好，而且他还向其他人讲真象呢。我想到他提出的两个问题，就是在我的T恤上没有说明的，于是我制作了一件新的T恤把这两个问题的答案加上去，我感觉到这件新的T恤更完善而且是带有大法的力量的，当我穿上它时就象身上带上了法，带有了法力。而且最大的好处是毫不费力，只要穿上它就行了，我就成了一个讲真象的工具了。

    总之，制作和穿这件T恤的过程让我认识到：任何事情都不是偶然的，每件事情的发生都是一个提高的机会，当我们的念很正，要救度众生时，什么困难也阻拦不了，当我们能坚持放下执著时，师父就会为我们高兴，并且会指导我们。

    我想感谢所有中国大陆和全世界投稿到明慧网的学员，因为你们，使象我一样的新学员能够很快的成熟起来，让我们共同努力，作为一个整体，做我们应该做的，救度所有的众生，不辜负伟大的师尊的慈悲救度。感谢在座的每一位听我的发言，希望大家都能功成圆满。

    合十！


在正法修炼中的点滴体会

    文／美国大法弟子

    【明慧网2005年7月24日】

    尊敬的师父好，各位同修大家好！

    下面我跟大家汇报一下几点修炼体会。

    1.在证实法工作中多修自己、宽容同修

    师父《在亚太地区学员会议上的讲法》中说：“围绕这三件事，怎么样把它做好，同时修好自己，救度众生，难度最大的就是救度众生。怎么样做好，其实就是个协调问题。我讲协调也就是配合好，证实法也是修炼，都向内找就会配合好。大法就是修炼，没有什么其它东西。”

    在证实大法的工作中时常会有意见不一致，每个人证悟到的法理不同固然是个因素，但我发现更经常的原因是自身没修好的地方在起着负面作用。

    在准备一个六月份的活动的过程中，佛学会和负责媒体的学员一共5个人，2人是一种想法，我和另外2人是另一种想法，都在按自己对法的认识去理解着师父对活动的指示。因为我们之间缺乏沟通，使得弟子间的间隔放大到我们地区更大范围的弟子中，以至于活动前两天的筹备会不欢而散。纷乱中有个学员很生气的说的一句话让我听得特别清楚 —— “都是他们三个在背后唧唧咕咕！”

    虽然我没有太动心，因为我知道她是在气头上说的话，但是却引起了我的思考。是啊，虽然我们没有想在背后嘀咕人的心，没有想搞小团体的心，之所以三人在电话上谈只是因为知道跟另外两个学员在这个问题上想法会有很大不同，可能会不容易沟通，所以先三人交换一下看法。然而客观上造成的效果就是让别的学员觉得是背后唧唧咕咕。

    出现问题了肯定有我的因素，找找自己，我发现的确有我没做好的地方。为什么对有些学员我可以毫不犹豫的抓起电话就打，而对另一些学员就不能，除了熟悉程度不同之外，更主要的原因其实是我怕面对不同的意见，是一个不愿改变自己的心，潜在的就是不想先看看别人说的是不是有道理。师父告诉了我们天上的神做事是什么状态，在意见不同时，他们是看对方的结果是不是能够达到要达到的。也许达不到，但是愿意去看对方的意见，能否有这一念却是最关键的。

    我还想起师父早就讲过：“大法弟子们切记，将来无论何时、何地、何人，以任何借口把大法分成部、派、门、宗等类似行为都是乱法。”（《定论》）我想历史上的修炼人是不是就是因为固守自己的理解，愿意和与自己见解相同的人在一起，而不愿听取不同意见才人为的搞出许多派别，甚至发生争斗呢？或许这是我们应该引以为戒的深刻教训啊。

    意识到这些问题之后，我就与其他四位学员交流，建议我们作为协调人，自己首先应该加强沟通，消除隔阂，这样才能做好我们地区的协调工作，使整个环境朝着健康的方向发展。邪恶干扰表面上看是表现在大家为一件事本身的对与错而争论，而其实是因为我们深层的修炼上的问题，修炼的问题解决了，也就没有漏洞可钻了，我理解这就象师父讲的病的问题：另外空间的灵体拿掉之后，这个空间的肿瘤自然就没了，如果象西医那样，只解决表面的病症，根本的问题不解决，过后病症还会返回来。

    在前些年，我不喜欢看到弟子间发生矛盾，喜欢看到一片和气。在后来很长时间里，才在学法中逐渐从内心理解师父所讲的 —— 有矛盾是正常的，只有通过矛盾才能暴露出我们的执著心，关键是如何在矛盾中不要僵持不下，要尽快提高上来。如果我们发生了矛盾，不是利用它提高，而是一次次的加深对对方的成见，那么就会使邪恶有了最得心应手的干扰方式。有时我看到某个学员和某个学员好象之间过去积累的负面因素长期不去，两句原本很平常的话，马上就能触发这些负面因素，开始言语不合，使得证实法、救度众生的事不能得到正常的讨论，有时听到同修的抱怨，重复的也是其他同修几年前的事情。我自己在这方面也经历了许多，跌跌撞撞走到今天，我感到对我帮助最大的就是能尽早提醒自己以法为大，并且包容同样是还在修炼过程中的同修。

    在筹办一个大型活动的过程中，另一个协调人对我处理一些事情的方式有看法，给我打电话，那些天事情多、压力大、心急气躁，我心性没守住，互相言语不合，最后她说了一句，“从你来了以后，我们这里真就够乱的了。”然后电话就断了，不知是她挂了，还是我手机没信号了。当时心里真不舒服，心想：“这大帽子扣的，我来这里到底干什么了，至于因为我把这儿搅乱了？”真想找个人发发牢骚。

    稍微冷静下来，想到的是，其实她是气头上的话，怎能当真呢？都是修炼中的人，必然也有守不住心性的时候，自己不也是吗，那我应该计较吗？师父不是要我们宽容吗？我要因此跟她产生隔阂，那不正是邪恶最高兴的吗？我要是跟太太或别人发牢骚，那这件事很可能会传很广，那些本来对她就有看法的同修说不定还会加深对她的成见，这就会在我们地区造成一个很大的负面之场，甚至会持续很长时间，必然影响DC的证实大法工作。这绝不会是师父要的，而圆容师父要的才是宇宙中我们每个生命的最大善念，我应该让负面的东西尽可能到我这儿就截止。所以，这件事情我也就谁也没有告诉。

    同时，她的话也真的是提醒了我：搬来这个地区近两年了，也真有没做好的地方，“添乱”或许是夸张，但今后也真是要经常提醒自己，来到这个在正法中这么重要的地区，应该多做正面的贡献，不做或少做负面的贡献。两、三年前一篇明慧文章里的一些话，给我印象非常深，至今仍常常想起：“我们每个人的任务之一就是起‘粘合剂’的作用，把粒子与粒子之间的裂痕除掉，使我们成为金刚不破的粒子团。”

    2、平时保持正念、不让邪恶钻空子

    正法到了今天，邪恶越来越少，我们也在每天发正念，但是在平时如何保持正确的状态，对于抵制邪恶的干扰是至关重要的。

    我几乎每天都看大法弟子办的面向常人的网站，目地是了解时事动态、观点评论。但有一段时间状态不好、不精進，所以也在上面看两眼那些给常人看的文章，比如时装模特表演、环球小姐评比之类的，那当然就会助长一些不该有的念头。有一天看到一篇中篇小说，说是在大陆被禁止，出于好奇想看看到底是什么原因，就看了起来。描述的是不健康的东西。知道应该停下来，但是想看个结果，就还是把它看完了。看完后我忽然意识到：这是什么？这不整个就是本黄色小说吗？我开始懊悔起来。原本在修炼后的这些年里，对这类新闻和小说要么是没兴趣，要么是很容易的就能控制住自己，但在今天放松自己的时候，只因为是我们自己办的媒体，好象就放松了警戒，忘记了这是面向常人的媒体。

    大脑就是个容器，看什么装什么，那两天脑子里就往出返小说中的情节。第二天开车到外州开一个重要的项目会，快到终点时，高速公路上下错了出口，比正常情况多绕了一小时的路，到加油站加油，别人告诉我车胎漏气了，打了气开到旅馆。第二天原本重要的会，我却不时想着修车的事。中午修车，轮胎里拔出一个一寸半长的螺丝钉，而且是从正面扎進去的。我当时震惊了。别说一般的扎个胎都不是偶然的，更何况这么离奇：越长的钉子越不会从路面上扎進车胎正面的，我也没有压过什么木板，坏人要破坏也是从侧面扎最容易。我明白了，是我这两天的状态被邪恶钻了空子，邪恶一旦抓住把柄它是可以利用任何超常的手段来害我的，越想越后怕。

    回家后第二天早上起床，用完卫生间，水一冲就下楼了，一个多小时后上来，发现水箱还在哗哗的流水。原来拉杆断了，水流了一个多小时。

    我更明白了，车胎“漏”气，水箱“漏”水，全是一个字“漏”啊，而且是严重的“漏”，都是我自己的“漏”太大了。我真的惊醒了，无论以前修得如何，直到圆满之前的那一刻邪恶都是无时无刻不在想着把正法修炼弟子拖下去啊，绝不是做了多少证实法的工作就有什么功劳簿可以躺了。修上来难，但被毁掉可能就是一瞬间的事啊。我也由此更深刻的认识到：受到干扰时，一定是邪恶有漏洞可钻，对旧势力的否定本身就包括着向内找、堵上被钻的漏洞。每天都在做着救度众生的事情，如果自己把握不好，不仅影响救度的工作，而且有可能被夺去人身、彻底失去救度许许多多众生的机会，那将是师父和宇宙众生多么痛心的事啊。

    3、学法

    师父早在“走向圆满”中就说过有些为大法做工作的人不能静心学法，这几年讲法里也经常谈到学法的问题。我的学法这几年来一直是时好时坏，好的时候，心静，也能学進去，但也有很多时候要么学着学着就迷糊了，要么就是脑子里不断翻出一天中发生的事情，再不就是晚上来个什么急事儿或临时通知的电话会，就把学法计划冲乱了。时间长了，修炼人不能保证学法的质和量，心里真是非常痛苦。我太太每次看到我看书打瞌睡时都会说：“你要把一天中最清醒的时间拿来学法。”但我始终没有去突破，每次读到师父讲学法的问题时，或是同修谈学法体会时我的心里就打鼓，有时还给自己找借口：“我又要工作，又有这么多大法的事情，哪能象有些同修那么有时间呢。”有时没完成学法计划时，还会闪出一念，师父都说了，只要心静，哪怕少学一点。

    终于有一天，在开项目例会时，项目组4、5个同修互相问了一下各自的学法炼功情况，发现几个人的状态都不理想，好几个都是平均《转法轮》一天学不到一讲。这真让我们警醒了。一个学员提议每天早上在电脑上一起学法，有一个形式督促自己。

    几天下来之后，感觉太好了：早上起来第一件事就是学法，头脑清醒，也还没有干其他事情，不太会溜号想别的事，真正感觉是在学法，一边领会着师父的法理，一边对照着自己的修炼，真是与以前大不相同，好象回到了迫害没开始时修炼最初的几年。

    我真后悔啊！后悔为什么没有早几年就这样做，多少宝贵时间就这样惨痛的浪费掉了，后悔把太太的逆耳忠言当作耳旁风，有时甚至还恼羞成怒。现在坚持快两个月了，修炼人学法有了保证，每天心中倍觉踏实，一天当中也比以往更容易守住心性，更靠近“真、善、忍”。

    由此我也认识到，当同修（特别是做夫妻的同修）给自己提出忠告时，真是一定要好好想想，因为那常常是自己看不到或重视不够的问题，而这些很可能是对自己修炼很重要的问题，甚至是象我学法这样至关重要的问题。抓住机会向内找，受益提高的是自己，修炼的好，救度众生的工作会做得更好，也能使更多自己身体对应的穹体中的众生得度；若不能抓住机会，那一切也就正相反。

    以上是在做证实法工作及正法修炼中的点滴体会，不足之处，请同修指正。

    谢谢师父，谢谢大家。


香港诬告案胜诉的心得体会

    文／香港大法弟子

    【明慧网2005年7月25日】

    尊敬的师父好！

    各位同修好！

    我们是被香港政府诬告阻街的大法弟子之一，从被港府无理起诉，至今年5月终审法庭推翻所有罪名，历时3年有余。我们想就此案的起因与其曲折的胜诉过程给各位同修作一个汇报。

    事情的起因是在2002年3月，长春地区刘成军等大法弟子在当地插播电视后，邪恶头子发出“杀无赦”的秘密命令，其后疯狂抓捕了5000多名当地的大法弟子，更有几位同修被酷刑折磨致死。在这种万分紧急的情况下，原本计划去北京上访的4名瑞士大法弟子因签证被拒绝、于是改变计划来到香港，要到中联办外绝食请愿。2002年3月14日早上，4名瑞士弟子在部份香港大法弟子声援下，一起到中联办门外和平静坐、绝食请愿，共同揭露与呼吁制止江××集团对大法弟子的残暴罪行。

    然而，这场制止迫害、呼唤正义良知的和平请愿，却在中共强力施压胁迫下，由港府动用约60名警察，暴力拘捕了15名大法弟子，并以“阻街”、“阻差办公”、“袭警”等7项罪名，强行把我们告上了初审法庭。经过了历时近两个月，总共26天的法庭审讯，裁判官在没有任何事实依据的情况下，判7项控罪全部成立。判决出来之后，我们随即就向高等法院提出了上诉。

    其实此诬告案是可以不发生的。我们理解，这是旧势力利用学员未去的执著，无视正法期间众生的安危而安排出来的。这不仅是对大法弟子的迫害，也将对众生产生严重影响。既然事件已经发生，我们就需要全面否定旧势力的安排。

    我们悟到，必须：一、遵照师父的法向内找出心性方面的漏洞；二、努力去向各界民众讲清真象，减少损失，在这过程中救度更多的生命。我们借此来推动我们更加理智、清醒、全面的向各界人士讲真象、揭露中共胁迫港府对法轮功学员進行的种种迫害。正如师父在大纽约地区法会解法时说的：“……哪儿出现问题，哪儿就需要讲清真象。不管最后结果怎么样，通过这件事情，你们就会有机会接触更多的人，就会大面积的去讲清真象。”师尊还说：“其实作为大法弟子啊，你们还巴不得他搞点事儿呢。他搞事你们好有机会讲清真象、揭露邪恶嘛，是不是？你邪恶一来我就抓住你，我叫世人知道，正是暴露它们的时候嘛。”

    回顾我们当时揭露邪恶迫害的请愿以及后来上诉过程中存在的一些问题，主要有以下几点：

    〈一〉没学好法、没重视修炼自己以至于在证实法中整体上配合得不好，被邪恶钻了整体有漏的空子：

    1.　　因为学法不够，导致对法的理解不深和不够清晰；

    2.　　没有修炼好自己，个人修炼中还存在着争斗心（其实也是受了邪党文化“恶、斗”方面的毒害所致）；

    3.　　在做揭露邪恶迫害的活动之前没有理性的交流、协调、配合好。因此，在证实法的过程中掺杂着常人的做事心，完全忽视了把学法修心性放在重要位置上，导致了这场迫害的发生。

    回想起来，只有当我们的个人修炼修得非常扎实、非常好的时候才能做到像师父要求的“用理智去证实法、用智慧去讲清真象、用慈悲去洪法与救渡世人”的效果，他们是相辅相成的。而无理智的去跟常人争斗的时候，其实，已经被邪恶钻了空子，走了邪恶给安排的路了。

    其实去中联办请愿这件事情本身是没有错的，关键在于我们做事的心态是修炼人的正念呢，还是动了常人的念（把当时警察的拘捕当成是人对我们的迫害）？是在证实自己呢，还是在证实大法？另一方面，也因为我们有争斗心而被旧势力的黑手抓住这些来迫害我们，无意中走了旧势力安排的路。如果没有这些漏，也不允许邪恶来钻空子。

    例如：在这次诬告案前的一次请愿，因马三家教养院将18名女大法弟子扒光衣服后投入到男监室，我们10名香港学员得知消息后，就立即学法、交流、协调一致，第二天就到中联办外绝食请愿──揭露与制止邪恶的迫害。在做之前大家互相提醒：一定要做到“打不还手，骂不还口”（《转法轮》）、“做而不求”（《洪吟》）。无论发生任何事都不能动心，就是去制止迫害和发正念。

    结果那一次警察将我们全部抬上警车后拉到了警署。因为当时我们没有跟警察发生任何冲突，只是祥和、平静、理智的坐在那里发正念，旧势力就抓不到任何理由来迫害我们，所以即便抓了我们，在佛学会及全体同修的正念配合下，及时将事件在媒体上曝光，并向警署要求无条件放人。于是在几小时内，警察在抓不到任何把柄以及在各大媒体的压力下，只好无条件的将我们释放出来了。

    通过这次事件证明：我们除了学好法修去执著，能认清、否定旧势力的安排，才能做好证实法、救度众生的事之外，整体的配合协调也是非常重要的。正如师父教诲，弟子协调一致法力会很大（大意）。师父在《二零零三年元宵节讲法》中说：“但是不管怎么样，师父是不承认它们的。你们也不承认它，堂堂正正的做好，否定它，正念足一些。我是李洪志的弟子，其它的安排都不要、都不承认，它们就不敢干，就都能解决。你真能做到，不是嘴上说而是行为上要做到，师父一定为你做主。而且师父周围也有很多护法，有很多佛、道、神，还有更大的生命，他们都会参与，因为不被承认而强加的迫害是犯法的，宇宙的旧理也是不允许的，无理的迫害是绝对不行的，那样旧势力也不敢干。就是大家尽量的走正。”

    〈二〉一个地区发生比较大的事情的时候，不仅是针对有漏的学员来的，也是针对那个地区整体学员的心性来考验的。

    诬告案的发生，同时也在检验着每一个当地大法弟子的心性，因为这场迫害它不只是针对这十几名学员来的，它也是针对我们整体的状态来考验的。邪恶的目地是想以考验我们为借口，从而钻我们意识不到的漏洞，以此来达到削减我们的意志和正念、分化整体、激化内部矛盾为目地。比如：当初面对法庭的不公正判决，学员们内部产生了各种各样的想法：有不理解的、埋怨的，有说我们破坏大法，有漏了、闯祸了……当时，面对来自学员内部的压力，我们被吓得胆怯了，我们深深挖根向内找自己的问题，害怕自己做错事而破坏了大法，于是就陷入到一种深深的自责之中难以自拔，就在这种自责的状态当中，没有利用好在6月开审之前的3个月时间，没有及时出去讲真象。

    师父说：“过去讲过，我说实际上常人社会发生的一切，在今天，都是大法弟子的心促成的。虽然有旧势力的存在，可是你们没有那个心，它就没有招。你正念很足，旧势力是没有办法的。”（《在2002年美国费城法会上讲法》）由于当时相当一部份学员（包括案里的部份学员）在压力下都误认为我们去中联办请愿做错了，而大多数的学员也正念不足，使得另外空间旧势力的黑手看到学员的心念：你看，他们自己都说自己做错了，因为他们自己都承认自己错了嘛，也就是承认了我旧势力的安排，那就判他们所有的罪名成立。这就促成了邪恶操控着初审法官判我们所有的罪名成立的结果。

    我个人理解：当时师父看到很多学员都这样不能用正念看待问题的时候，大家陷入指责同修的气氛中去了，发正念也发不好，更没有及时的去讲真象，而且给被诬告的同修精神上造成了很大的痛苦。在反复学法中，我们对师父说的“邪恶的政治流氓集团对大法弟子根本就没有讲过什么法律，也不要再因为怕心而否定大法弟子讲清真象中的所为。”（《用正念看问题》）有了更深刻的理解。师父的慈悲开示有力的稳定了香港大法弟子的正念。其实想想国内的同修，前仆后继的到天安门证实大法，有的被抓、被打，有的为此而失去生命。难道可以因为他们有漏就否定他们证实大法的行为吗？那和我们到中联办门外绝食请愿的道理不是一样吗？通过这件事情也在看每一位学员心性所在的位置，是站在否定邪恶破坏大法和否定邪恶迫害同修的基点上看待问题呢？还是站在埋怨同修有漏的基点上看待问题？每一个大法弟子都在其中，他的事就是你的事，你的事就是他的事。难道我们不都应该以大法为大，放弃个人的观念去圆容，用大法弟子的慈悲去善解与弥补给大法造成的损失吗？

    〈三〉当初审法庭刚判我们全部罪名成立的时候，我们是如何面对的。

    当初审法庭刚判我们全部罪名成立的时候，诬告案的学员都是全盘否定、不承认的。警察要求我们去警署按手印（留案底）时，同修们给了一篇因前世迫害基督徒而今生遭到报应的文章给警察看，并给他们讲真象，提醒他们不要参与迫害，他们当时似乎略有醒悟，再加上其它国家学员的支援和帮助，那段时间他们持续的往警署发电邮、传真、打电话讲真象，迫使警方在没有办法的情况下请示了上司后，便无奈的放我们走了。后来法庭通知警察又叫我们去交罚款，都被我们拒绝了。因为我们没罪，交罚款就等于认罪。

    〈四〉突破人的层层观念，清除一切障碍去救度众生。

    往后我们在上诉的过程中，每周都有一次学法交流。当上诉到终审法庭的阶段时，我们商讨：怎样才能让法官及各界人士真正的了解到大法的真象呢？过去，我们也曾亲自去过各级法院登门递信要求约见法官，并给他们的秘书讲清真象，请秘书把信转交给法官。但我们一直被常人这一层法律阻挡着，没有机会亲自见到法官──因法官内部有一套规章制度，是不可以随便见人的。

    我们心里不是很踏实，不知道法官到底有否真正了解到真象。直到我们学习了师父在《2004年纽约国际法会讲法》中有弟子问：“在曼哈顿向大楼中的工作人员讲真象仍有许多障碍，我们如何能够更好的突破旧势力设的层层障碍、关卡，让大楼里的众生都得救”，当时师尊回答：“其实，我们進到大楼里讲真象，真的進去也是难，因为大家都在办公。人家都在办公，我们去讲真象，他们老板肯定会不高兴的，所以会对我们有不好的想法。当然也不一定都是这样，有条件的也可以做。对于公司职员来讲，他们通常有三个时间大家可以接触到，一个就是上班，一个是下班，再有就是中午吃饭，中午吃饭的时候多数人都要走下楼来。所以在这三个时间中，我们选择去针对他们去做，可能效果会更好一点。”我们从法中深受启悟，于是我们也悟到：应该在有关法庭中午休息吃饭时间去附近派发真象给他们看，并配合发正念，让他们了解真象后都能得救。

    于是我们将警察怎样阻止我们合法请愿以及诬告我们的过程做成大图片和单张，摆放在终审法庭附近派发，让路过的人都能看到我们所遭受的不公正待遇。由于我们当时一直有个愿望──期盼着能有机会见到法官并给他们讲清真象。于是师父便安排了一次机缘。一天，一位同修在人群中发真象资料时，一位大法官走到她面前微笑的接过资料来看。我们当时心里非常明白，是师父的法身在安排着我们能有机会把真象亲自送到法官手上。只要我们抱着一颗纯净的心去救人，师父就会帮我们安排好这一切机缘，让我们做好救度众生的大事。

    在离终审法庭即将开庭宣判之前的一个月，有学员悟到：应该尽快的递交大法真象和《九评》及有关光碟给全港的各级法官、大律师、律师、立法会议员、各级政府部门及各国的驻港领事馆等。学员们不辞劳苦的在很短的时间内，亲自上门去向很多这些部门的人递资料讲真象。

    〈五〉放下自我，真诚的与对我们有意见的同修交流，发自内心的向内找不足，向内修自己。

    在“诬告案”上诉的初期，由于本案学员与部份同修沟通不够，彼此产生误解，致使部份同修对上诉案不够支持。有学员悟到，我们应该主动去找那些对我们有意见的同修交流，才能善解彼此之间的心结，才能解体邪恶的一切安排。我们整体在法上提高认识了，互相协调好，在讲真象上做好了，邪恶也就无计可施了。

    我们通过集体交流，使得大家在法上提高了认识，从而在整个上诉过程中强有力的支持了诬告案的同修。一位在本案之外的学员，获知本案情况后，以个人名义写信寄资料给法官讲真象。终审法庭4天聆讯的最后一天，大法弟子们在法庭外集体发正念，慈悲、祥和、强大的正念场让对方律师在法庭上语无伦次。大法弟子多方面的共同配合，显示出了大法的强大威力，让一切邪恶因素解体，有力的震慑了邪恶。法官们的善念也被正的、慈悲的因素所启发，在聆讯结束后短短一个月之内，于今年5月5日，终审法庭的5个大法官一致作出了公正的判决：判所有上诉人得直，即推翻了所有对法轮功学员的有罪判决。

    通过这个上诉案的成功看到，从最初的部份学员不理解我们，到后来理解并支持我们；从最初认识的只局限在给法律界讲真象，到一步步的通过学法、交流，在法上提高，认识到向香港各个阶层的众生讲清真象的重要性。我们学员被锤炼得越来越成熟了。

    我们在诬告案最后胜诉，相信根本上是因为正法進程的加速推進反映到了我们所在的这个空间所致，与案件直接有关的学员与其他所有大法弟子的讲真象也起到了强有力的作用。同时，也与我们地区整体对法的认识和心性方面的提高，整体的协调、配合、发正念等方面有着密切的关系。

    其实我们每一步的正法修炼过程都是在法理的指导下走过来的，在师父的加持下，通过大法弟子不懈的讲真象、发正念，我们不但减少了损失，也相信通过此时接触到了更多平时不易接触的阶层。这是大法弟子在证实法中趟出的一条路，大法弟子的正念正行在引导、改变着常人，改变着环境。

    在本月8日，香港的裁判法院原来要聆讯另一宗警察诬告讲真象的大法弟子“阻街”的案件。在弟子事前协调一致讲真象与发正念的威力下，我们得到了一些正义律师几乎义务的支持，而且在各方面都充分准备下，警方临开庭前几天通知我们，表示不会提供任何证据，法官则当庭宣布“撤诉”。大法弟子的慈悲又一次挽救了常人社会各个阶层的众生，使他们能够拥有一个美好的未来。

    以上是我们的一些体会和认识，如有不当，请各位同修慈悲指正！让我们以师父的一首诗《正念正行》共勉：“大觉不畏苦　意志金刚铸　生死无执著　坦荡正法路”。

    谢谢慈悲伟大的师父！

    谢谢大家！


过去一年中的修炼体会

    文／Christine Moon-Counts

    【明慧网2005年7月25日】尊敬的师父好！各位同修好！

    一、在法学院的经历

    一年前我与丈夫搬到华盛顿，因为我被华盛顿的一所法学院录取。就在搬家之前，我们听说需要学员到曼哈顿讲真象的事情。我尽量冷静的考虑当时的情况，我是该去曼哈顿还是该去上学？这些年来我一直不能很好的平衡生活的各个方面，学校、家庭、社会活动、学法、炼功、讲真象。通常我选择讲真象及洪法的活动，如果时间许可，把学校的事情拖后。我的借口是没有什么事情比讲真象更重要，而实际上是自己不喜欢常人的工作，因为我觉得浪费时间也没有什么用。毕业的时候，我勉强找到一份临时的工作。结婚后，我与先生感到经济窘迫。很清楚，我需要负起结了婚的成年人的责任，要象个大法弟子维护大法的形像。我们决定我应该再继续深造以便将来能有一份经济上稳定的工作。显然，我的条件不适合到曼哈顿去，我有信心其他的同修可以担当起这项任务。

    到华盛顿之前一切都很顺利。到华盛顿后，我们发现很难结识当地同修并参加到具体的证实法项目中，因为每个人都担负大量的工作。而且，法学院的课程远比我想像的紧张，我因不能付出更多精力去救度众生而难过。表面上我依然平静，但内心深处是激烈的挣扎，努力克服精神和情感上的重负，从大法的需要上看事情。后来我和先生开始参加每周集体学法，尽管我们还不认识几个同修，但是纯净的能量场增强了我们的正念。

    我的同学是一些崇尚人权的好人，虽然他们听说过法轮大法及这场迫害，但是他们奚落道德已经过时，信神是对没有受过教育的人而言的。我越来越为他们担心，因为师父最近的讲法中提到，人对神的正信对人来讲非常重要。然而我想不出用什么方法可以深入、开诚布公的与他们谈，使他们能够听進去。我知道即便我只是使他们有一点点震动，让他们意识到自己的想法中包含有一些共产邪灵的观念，他们真正的自我便会觉醒，被净化，从而使他们真正明白对大法的迫害是何等邪恶。

    课程快结束的时候，一位宪法教授很狭隘的说达尔文的進化论是正确的，应该让高中理科生学习，因为创造论是“宗教的”一面之词，会让无神论者感觉象二等公民。意识到问题的紧迫性，我举手要求发言，尽管我还没想出要说什么。我请求师父加持我救度这些人，也希望我的教授不要认为我反对他。我的话一发而出，解释了共产主义的一些观点，如无神论及科学上的“适者生存”观念正悄悄渗入美国的法律系统及课堂内。之后又有一些话解释为什么今天的科学及无神论的观点让我们倒退，而对神的正信维持了人类的文明。下课后，我的教授给我发电子邮件，想知道更多有关情况，许多学生认为我所说的很新鲜也很正确。我的同学的旧的思维框架真的被动摇了，我确信以后他们会更严肃的看待对大法的迫害。那位教授后来对九评很感兴趣，并表示会尽量来参加“告别中共集会”。尽管他没来，但是我觉得他已经被法给正过来了。

    在准备他的期末考试时，我首先也主要把这个考试做为向这个教授更進一步讲真象的机会。我花了几个小时的时间给他写了一封信，回答了一个他没有问，但是我心里觉得他会问的问答题。考试前夜，我发正念并炼第五套功法。考试的时候，果不其然，考试的问题正是我给教授的信中回答的问题。又一次，师父为救度他创造了一个机会。

    在学校中经历了许多对我来说很难的事情后，我得出一个结论，如果我们的心在大法上，我们可以做好任何事情。

    二、跳舞的经历

    有同修邀我参加华盛顿的新年晚会演出，我开始没有同意。小的时候我的父母让我参加了一些舞蹈及音乐课程，我听音乐节拍及表现优雅等方面的素质让我觉得自己在这两方面都小有所成。但是搬家以后，有些同修表面上的很多执著让我决定不再参加舞蹈队，比如显示心，强调一些表面的事情而不是在救度众生的过程中净化自己，看起来好象我们在这些人心中纠缠不清。更主要的是，我觉得自己的舞蹈素质最好，应该在舞蹈队中扮演一个重要角色。这样想其实没有什么必要而且大有问题，是强调自己重要的执著的结果。尽管我心里努力想每个弟子在常人中的技能是大法赐予来证实大法的，大法教我们做到无私无我，做到圆容，可我还是觉得应该离开舞蹈队一段时间来加强自己的正念场。但是实际情况不允许，因为华盛顿舞蹈队需要一个女演员来参加新年晚会的节目，时间不够了。

    舞蹈训练成了一个提高心性的场所，因为环境很紧张，我成了让许多人感到沮丧的焦点。有一段时间，许多跳舞的同修，晚会的筹备人，甚至一个跳舞的同修的妈妈冲我喊：“要这么跳！”“不对，要那么跳！”“身体要挺直！”“不对，腰要弯下来！”我笑了起来，因为没有人讲得有道理。但是我明白这不是一笑置之的事情，我需要向内找问题的所在。确实，我的念头不够纯正，我觉得我们的舞蹈不够美，同修们把我当成一个不说话的中国人。忘记给我翻译，即便在我不明白发生了什么事情的时候。（顺便提一下，我不是中国人也不会说中文，我是韩国人。）糟糕的是，演员的动作不符合指导老师的要求，我们听说我们的表演不够好，可能不能参加最后的演出。

    不久，一个我经常相伴跳舞的同修打电话说我自负、不成熟，并说她不想再做我的朋友。不管表面上我表现得如何平静，内心各种复杂的感情交织在一起，痛苦、悲伤、对别人的信赖及不公平的感觉。透过这些感情，我清楚我的心没有完全放在证实法及圆容其他同修的努力上，而是部份放在了证实自己上。

    在晚会接近的那些日子里，我更加努力学法，让自己的心态平和。我的丈夫是学习艺术的同修，他对我说他为画展也画了一幅画，但是后来听说尽管就他的年纪及训练水平来说他画得很好，但是他的画还没有达到参加画展的水平。有人建议他把大法赋予他的艺术才能用在大法上，于是他开始为其他的大法项目负责艺术设计。他的分享打动了我的心，因为他确实是一个很有才华的人，但是他把自己看得很轻，很快去做正法最需要他做的事情。我意识到无论我们表面上如何表现，我们需要从内心深处净化自己，用正念正行来证实大法。事实上，我自己没有什么自私的资本，我只是一个师尊正法时得法的幸运者。当我想到那个对我说重话的同修，我意识到自己并没有真正敞开心扉圆容好与那个同修及其他舞蹈演员的关系。我很快改变了自己的动作，保持与其他演员一致。我们的表演轻松愉快，我们感觉都很好。

    我从跳舞的过程中学习到，修炼是放下自我，先他后我，包括把别的同修放在自己之前。我没有迷惑，把自认年轻、有气质的执著摆在修炼路上。因为我想师父让我成为现在的我是为了让我最终能放下作为一个年轻、有气质的女子的意义及种种好处，从而证实大法的力量。不论我拥有或没有什么都来自大法的需要，没有任何东西是真正属于我的。因此在不在中心，上不上台演出对我来说已经真的无所谓了。不管谁领舞，我都会高高兴兴的跟着与整个集体一起欢庆，尽自己的能力去圆容。表面上的事情，诸如谁最漂亮、谁最聪明，都非常空洞，因为它们全是为私的，也是女学员应该要克服的一些关键的障碍。当我们都能跨过这些漂亮的东西时，我们就能够真正光华四射，用我们的舞蹈感动所有的人。

    三、救度一个自己的亲人

    最近我与丈夫回了趟娘家。自从我修炼大法后，我经常和家里人谈到大法，但是结果似乎和我当时的心态有关。虽然我的姐姐反对迫害，但是她觉得炼功比较自私，认为我自觉高她一等。这些年来，我意识到自己一些隐藏很深的自私的想法，明白她为什么会有那样的感觉。

    我意识到家庭出身以及机遇在人的一面来讲是决定我们人生的重要因素。但是通过修炼，我明白这些东西并不能真正决定我们。我们走了不同的路以覆盖所有的面。正法中，我们每个人在常人社会中扮演着不同的角色。有些角色似乎比其他角色看起来简单一些，有些角色则看起来比其他角色更辛苦一些；在证实法的过程中，有些人生活窘迫勉强维持生计，有些人则在很多领域都颇有建树。扮演哪个特定的角色对我们来说可能并不重要。是大法赋予了我们一切，我们来到这里是以各个不同的角色互补来做为一个整体证实大法。我悟到，师父要我们在各个角色所完成的使命远远超出我们所有个人的目标。一切都是为了正法，关系到整个宇宙。我们的使命是助师正法。我们作为整体做得如何决定未来的美好与否。

    这次回家，我不是为了与姐姐增進人情而是为了救她。我和丈夫频繁发正念，因为我们只有一天时间和她在一起。我们在一起的那天，她感受到修炼者的善，有时她瞪着眼看我们。我看《转法轮》的时候，她问我是否能寄给她一本。以前有几次，我问她要不要读这本书，她都回绝了，说也许将来她会看。我们开始谈到大法弟子为讲清真象而办的面向常人的媒体，当她听到弟子们为创建这样一个正义的报纸所作出的努力时，泪水充满了她的眼眶。她说她想为报纸写一些烹饪的文章，因为烹饪是她的最大爱好。

    那天晚上我们临走时，我先生想让我们在一起多待一会儿，虽然开车回去要很长时间，而且他第二天早上要工作。我们觉得给姐姐再多说一些很重要，可以彻底清除她对修炼的不好的想法。我相信只要我对她以诚相待，她会明白我。我告诉她，在书中，师父解释了受苦是有原因的，人不会无缘无故的受苦。我想师父对每个人都是那么慈悲，那时我也明白师父的大法是真正的大法。我告诉姐姐，大法告诉我其实我们并不知道任何人真正是谁。当我们还清业债后，也许我们会生活得非常幸福，并达到很高的境界。即便对像你这样年轻有为的医生，也不要让这些限制你成为可能更为出色的真正的自己。她哭得很厉害，并告诉我她爱我，对她来讲这很少见。我知道她被大法深深震撼了。不久，我姐姐发电子邮件告诉我，她开始读“九评”，并会长期给我们办的报纸投稿。

    这些是我过去一年的一些经历。我非常感谢所有精進实修、证实法的同修，感谢他们的交流帮助我们整体提高。最重要的是，我想感谢真正最伟大的师父，为了救度宇宙中所有的生命，为了给我们希望及一个光明的未来，承受所有的苦难。在我们以后的修炼路上，我希望我们能手拉手走完最后的历程，整体提高，突破长期存在的障碍，为师父所造就的新宇宙的最庄严殊胜做好每一件事情。

    谢谢大家来参加、促成这个特殊的法会。谢谢大家听我层次有限的理解。


网络讲真象体会

    文／华盛顿DC大法弟子

    【明慧网2005年7月25日】尊敬的师父好，各位同修大家好！我是华盛顿DC的学员。下面我和大家交流我在网络讲真象方面的修炼心得体会。

    目前网络是我们讲真象、传播“九评”的主要方法之一。网络电话现在很普及，并且24小时都有人在网上找人聊天。国内网络如此发达，网民几千万也不是偶然的，众生在期盼、在寻找，在寻找得度的机缘，大法弟子就是他们唯一的希望。网络大面积讲真象，国内学员做非常危险，我们海外弟子更应该承担起这一责任。

    两年前一位同修给我介绍了网络讲真象，给我演示了一遍，在网上和大陆的一位女孩聊了一个多小时介绍大法。看到这种方式能直接接触到可贵的中国人，真是很高兴，好象有了用武之地。可是到了公共聊天室里要抢麦，好不容易轮到我了，管长说我的网速慢，几次我一夜没睡也没能说上一句话，心里真是焦急。众生都在那儿等着，我却说不上话。几个月后，一位同修告诉我有一种方式能一对一的聊，这太好了。可是先生说下载国内软件不安全不能用，真如一盆凉水浇来。我对电脑一窍不通，如何保证讲真象的电脑不干扰平时用来做其他大法事情的电脑呢？由于懂电脑的同修都很忙，加上我的电脑和声音系统都有问题，上网的地址又不是动态的，我问遍了DC懂技术的同修，来来回回折腾了好几个月。

    这期间有许多同修给我鼓励、不厌其烦的指导，也有的告诉我别太执著了，看你总解决不了可能就是不该你做。听了这些，当时心里也不好受。静下心来想想，我的英文不好，计算机也不通，在家照顾孩子又有时间，利用网络讲真象对我是很合适的。我想这是对我心性的考验，我抱定就是要救度那些天上的王、天上的主。信念一正，突然一个想法出现在脑子里，我干嘛非要在原有的机器和系统里找出路，重新买个机器，重新买个IP，与原系统完全独立开不就行了吗？当时真是有点按捺不住内心的兴奋，我知道是法给我的智慧，是师父慈悲给我救度众生的机会。

    很快装好了软件。我给自己起了个好听的网名。一开始聊干扰就很大，一要聊天嗓子就发痒、咳嗽，我就一边发正念，一边聊，并且放上一大瓶水，嗓子痒就喝水避免咳出声。特别是我想讲炼法轮功祛病健身有成效时，嗓子又发痒，有时憋不住时，对方就问：“怎么了？是不是感冒生病了？”这样持续了近一个月，我才觉得问题严重，我也发正念，我也否定邪魔的干扰，为什么情况没有明显的好转，找找自我有什么漏洞，我发觉我有一颗怕心，我担心咳嗽会给对方造成误会，“你炼功怎么还生病”。好象讲不清楚，又不能用高层的理对他来讲，这不是生病，是消业是干扰，这种怕心就是邪恶加重迫害的借口。找到了问题，正念对待它，有误解正是我要讲清的。念一正，恶就垮了。

    我在家时，那个软件从来不关，电话铃声不断，每天都有一、二十人找我，每一通电话我都不想放过，这样一来，吃饭、睡觉时间就没有了规律，有时饭吃了一半，来电话，我就扔下饭碗。有时晚上电话不断，就一直聊到天亮。后来干脆在电脑房铺个毯子睡在那儿，困了、累了就躺着聊。通常都是越聊越精神，有一次，可能太累了，聊着聊着就睡着了。第二天醒来一看，耳机还挂在耳朵上，又去找网友道歉，他说：我也觉得奇怪，怎么说着说着就没声音了。

    每天看着那些众生思想的转变，从有误会、偏见甚至恶毒攻击转变到同情、理解、支持甚至要学法轮功，内心由衷的为他们高兴，从此我就放不下网络讲真象了。

    一位网友打来字幕：“很高兴能认识了你，真是让我生活中看到了曙光，不知怎么感谢你才好，能在以后的日子里再能和你聊天，是很幸运的事。”

    一位哈尔滨的网友说：“我原来对法轮功还有些看法，听了你讲的真象，我改变了想法，我得看看这本书。”

    一位大陆网友非常感慨的说道：“过去我对法轮功有偏见，看到炼法轮功的走过来，我就躲，我害怕他们，今天通过和你接触，完全改变了我的看法，我不怕了，法轮功这么好，我今天就是法轮功弟子了。”

    聊天也是个修炼过程，刚开始聊时心很纯，效果很好，平时我是个不会说话的人，当放下一切观念去讲真象时，智慧就源源不断，面对提出的各种问题都难不倒，渐渐的听多了网友的称赞“呀，你的知识真丰富，你的口才真好”，就有点飘飘然了。讲真象中急于求成，不考虑对方的接受能力，恨不得三两句话就让对方转变观念，有时还加大嗓门想压倒对方。直到有一天，我叽里哇啦说完了。正得意自己说的很流利，对方开口了，“听来听去，我怎么觉得你是在搞宣传”。听到这儿，我的心一下凉了半截。另一网友说：“太可怕了，你们中毒太深，太痴迷了。”接连几天发生这样的事情，我不得不坐下来思考，我怎么会给人这样的感觉？

    师父说：“我经常讲一个人要是完全为了别人好，而没有一丝自己的目地和认识，讲出的话会使对方落泪的。我不只教了你们大法，我的作风也是给你们留下来的，工作中的语气、善心，加上道理能改变人心，而命令永远都不能！”（《精進要旨》——“清醒”）

    世人对大法不了解时，我们的行为就代表着大法的形象，许多时候人们不是看我们讲出的道理而是看我们的态度。常人中，两个人吵架，往往双方都是计较对方的态度，而忽略话语本身的对错。我们不能把法理、真象一股脑的填鸭式的灌给他们，而不管对方的接受能力，这样容易让人反感。看到了自己的问题，我开始把每一个人都当作朋友，平等相待，以一种探讨、互相交流的方式引导他们。

    一次电话接通了一个在某国工作的大学毕业生，我和他聊法轮功，他跳起来了，“法轮功，我们这儿的大使馆前天天坐了一群老头老太太，冰天雪地，寒风刺骨还在那儿坐着，一天能挣几个钱，我最瞧不起他们了。”我笑了笑说：“我们这儿华盛顿，老妈妈给人看孩子，一个月一千多，还包吃包住，有暖气，有空调，他们干嘛要跑到那儿挨冻，给你多少钱，$40元一天，让你在那儿冻一天你干不干？”“我不干。”他大叫着。“我是这样看的，他们能够放弃舒适的生活，挣钱的机会，天天在这冰天雪地，用这样平和的方式，为中国千千万万受迫害的法轮功学员讨个公道，我觉得他们让人敬佩，了不起。你觉得呢？”“是啊是啊，不过听说他们真的拿钱。”他又叫起来。我说：“我在美国也炼法轮功，也去中国大使馆（请愿），可从来没人给我钱。要不这样，你也炼炼法轮功，看看有没有人给你钱，这不就很清楚了吗？中共造的谣多了。什么杀人、自焚，什么都来，什么可怕来什么，你在海外，看过6•4录像带吧，死了那么多学生，外交部发言人袁木在新闻发布会上居然公开宣布天安门没死一个人。网站上有（天安门）自焚录像慢镜头分析，一看就知道他们在造假。”我就把网站发给他，我这边也打开同一个网站，带着他去看录像。聊了一个多小时，他说：“看来你们都是好人，真善忍是好，说谁不好也不能说你们炼真善忍的，我今天犯错误了。”

    刚开始和网友聊九评、退党，只觉得千头万绪不知从何聊起，九评也没看，心想有时间多学点法吧。后来觉得不行，聊九评得知道九评内容啊，于是开始看九评，我在党文化中受毒害几十年，在看的过程中不光是得到知识，同时也在清理自己，归正自己。读了两遍之后，好象清楚一点了。

    一次和一个大陆的网友接通了电话，一听说我是海外的，就问我，“哎，你们海外是不是反华很严重？”我说：“没有啊，我们生活在这里很好啊，这话从何说起？”他说：“网上有人传给我《九评共产党》，还劝我退党。”我说“那你退没退啊？”他说没退。我问他九评你看了吗？他说：“没看，那是反动的。”我说：“你没看你怎么知道它是反动的。我还看了两遍，也没觉得反动，反而觉得写的不错，有理有据，真不是胡乱攻击。你看抗战历史，在我们的教科书里说毛领导的八路军取得了抗战胜利，其实是国民党在抗日，要不为什么日本投降时是国民党去受降不是共产党，共产党篡改了历史。你在国内看到的听到的都是共产党一家之说，只能说伟大光荣正确，要是说它不好就成了反党反革命。网络被封锁，小耳朵不许装。你们哪能听到自由的声音？你看看从建国以来，三反、五反、肃反、文化大革命、6•4到镇压法轮功，害死了8千万无辜的同胞，比两次世界大战死亡人数还多。”一提到法轮功对方就问，法轮功是怎么回事，为什么共产党要镇压？我就自然而然的讲到了法轮功，法轮功讲真善忍，共产党讲假恶斗，讲与天斗、与地斗、与人斗其乐无穷。然后我再把法轮功真象讲一遍。

    再跟他说，你看看到底是谁反动啊。共产党现在都腐烂透了，贪污腐败，吃喝嫖赌。“是啊”，他也深有同感，“从上到下都贪。我看它是要完蛋了，可是有什么办法哪？”“有啊，退出共产党啊。你是党员吗？”“是啊，十几年的党龄。”我告诉他，海外有一家很有影响力的全球发行的中文报纸，叫“大纪元时报”，《九评共产党》就是他们的系列社论。华人读完以后啊，就想，我还是共产党员，还入过团，这样的一个恶党我怎么能呆，我得退出。于是纷纷在大纪元上发表退党退团退少先队的声明，你知道吗，现在已经280万人退出了。而且绝大多数都是大陆的。

    他说：“我周围怎么没有人退啊？”“那是你不知道，不是怕共产党报复吗？大家都在悄悄的退。你看国内不是在搞保先吗，不就是退的人多了，共产党害怕了吗？前几天碰到一位南方的网友，他告诉我他周围的人都退了，领导也知道了，说现在不能退，要退以后再退。他说他也想退，问我，不会查出来吧。我说，你取个笔名，天知、地知，你知、我知。他马上请我帮忙在大纪元上发表了一个声明。你也赶紧退了吧。”“那不退对我也没什么影响。”他问。“有影响，俗话说，善有善报，恶有恶报，共产党害死那么多人，不得清算它啊，你也没干那些坏事，到时候给它做垫背，多划不来啊。二战之后，在纽伦堡审判纳粹时，投進监狱的、判处死刑的、绞刑的，至今国际组织还在追查，他们的誓言是无论天涯海角时日长短必将追查到底。去年在美国查出一个老头，隐瞒纳粹历史几十年，已经入了美国籍，还被取消了国籍。你看柏林墙也倒了，苏联‘老大哥’一夜之间就瓦解了，共产党说完蛋就完蛋，到时候想跑都来不及，你还等什么？能今天退都不要等到明天。”“好，退！你帮我起个名，以后我就跟着你了。”“好，回头把九评好好看一看啊。”他愉快的答应了。

    回想这两年利用网络电话讲真象每一步都走的很艰难，每一步都和同修的帮助和支持分不开的。每一步都展现了大法的神奇和智慧。希望更多的学员能加入网络聊天的行列，一起共同精進，兑现史前大愿。

    最后让我们以师父的经文《快讲》共勉：

    快讲

    大法徒讲真象
    口中利剑齐放
    揭穿烂鬼谎言
    抓紧救度快讲

    感谢师父！谢谢大家！


在社区中心证实大法

    文／加拿大大法弟子

    【明慧网2005年7月26日】

    师父好！

    各位同修好！

    我是加拿大的越南裔大法弟子，63岁，已退休。我想和大家分享在正法期间，师父为我安排的修炼之路——在社区中心证实大法。

    * 幸遇大法

    1998年秋天，在一个节日庆祝活动上我幸运的遇到大法。看到大法弟子们在台上表演功法，我感到很高兴。随后，我问他们教功的事。在师父的帮助下，我很快的认识到这个修炼方法的珍贵。接着，1999年3月，我参加了纽约的心得交流会并亲眼见到师父，从那时起，我下定决心，要修炼法轮大法，并认定李老师是我的师父。

    * 我在正法时期的修炼之路

    当邪恶在中国大陆开始迫害大法和大法弟子时，我才刚开始修炼几个月，还是个新学员。但是，在师父的帮助下，我深信大法是正法，并且正在被邪魔攻击。做为一个大法弟子，我知道我必须站出来护法并声援在大陆的同修们。否则，我如何算作一个修炼人？我的两个孩子还不是修炼人，理解并完全支持我。

    在蒙特利尔，迫害刚开始时，无论是中国学员还是西方学员，无论老幼，都走出来发资料，在街上，在地铁站，还送到邮箱里。我们还在公园演示功法，与同修一起参加在渥太华中使馆前的和平请愿。那时，中共向全世界散布了很多谎言，人们很难理解我们。

    为了接触到更多的人，我们在各种商场和自由市场组织了很多活动，参加了许多游行和节庆活动等。人们很喜欢我们的莲花、大法音乐以及舞蹈。当他们知道了发生在中国的邪恶迫害时，无不表示深切的同情，有的人还想帮助传播关于迫害真象的信息，或组织活动让我们来讨论发生在中国的对人权的践踏。但是，在那时，大约是2000年和2001年，在旧势力的干扰下，无论常人有多想帮忙，也难以有效的帮助我们。

    于是，我在想有什么办法让更多人深入了解大法和这场迫害。很幸运，一天，一位女士来找我，她说，“我看到你在外面专注的炼功，而且和孩子们一起玩并教他们炼功。你一定精力很充沛。你想不想到我的社区中心来设立教功的课程？我是那儿的成人活动的负责人。”

    那是2001年的9月。我非常高兴，因为加拿大的冬天来的早并且很冷，我很难在外面演示功法。我赶紧接受了她的建议并一起努力在社区中心设立了第一个法轮大法的教功课程。很多有缘的学员在这里走進了大法的修炼之门。我联系了其它的社区中心让他们把法轮功加入他们的活动中。在师父的帮助下，一切都很顺利。许多社区中心都很欢迎我们。无论工作日或周末，白天还是晚上，在蒙特利尔的四周，我们都有地方让人们来学功。

    * 怎样运作

    通过这些课程，我的愿望是证实大法和讲清关于迫害的真象，并帮助有缘人得法。每次课开始时，我都说，“请不要认为我是老师，我只是一个学员。李老师才是真正的唯一的师父。在我们这个法门里，没有等级，不收钱，没有组织，没有政治目地，也没有宗教形式。学了这个功法后，每个人都有自由在日常生活中信奉或不信奉他的法理。我们尊重你们的选择。”然后，我逐步的介绍5套功法、大法的历史和在中国的残酷迫害。

    * 效果

    课程开始后，有的人离开了，也有新的学生進来。有些人来学如何放松，但他们对法有所保留。因此，我总是把重点放在学法上。在师父的帮助下，一般情况下，我们的课都很顺利，每个人都受益。我们之间建立了真诚的友谊。在课程结束时，每个表达想继续炼下去的学生都获得了炼功音乐的CD或磁带。有的得到了《转法轮》，有的则到互联网上去下载。

    在每个课程的结束时，我请人们写一个他们对这个课程的感受的总结。一般来讲，他们觉得很好，放松，睡眠很好，经常可以戒除喝咖啡或抽烟的瘾好，对孩子更耐心了，内心更加愉悦，喜欢课上的很强的能量场，腿疼、背疼、肩膀疼减轻了……有的人天目马上就开了，可以看见光或者法轮。有的人对大法书有疑虑，也有人非常喜欢大法书。有的人没觉得他们的病被治好了，但他们很喜欢“真善忍”的法理，并表示一定会在生活中时刻记住他。

    在那些课中，有时我会碰到很特殊的人：同性恋者、坐轮椅的残障人士，患有失眠症、压力大的、患有肥胖症者等等。有时，有老朋友回来考我一些问题。基本上，每个人都喜欢这门新的功法，并了解中共迫害的邪恶。

    而我自己，在这些课中学到了很多。开始时，我不知道如何回答问题，但渐渐的，我在法上的认识提高了。当我发自内心的讲时，事情变的容易了。我时刻提醒自己，要把法放在首要的位置，而不是证实自己，一切都会好的。

    * 一些小故事

    我想向师父和同修们汇报一些神奇而令人高兴的故事。有一家很有名的免费报纸，每天在蒙特利尔很多地铁站前分发。一次，我去它的办公室想登一个关于在社区中心的免费法轮功教功课的广告。负责广告的经理问我：“你们的法轮功课程真的是免费的吗？”我说“是”。在我向她讲了真象后，她说：“既然是这样，那从现在开始，我一直为你们免费登广告。”到现在，广告每天出现在这份报纸上已经几年了。通过这个免费广告，很多有缘人给我打电话，询问关于法轮功课程的信息。善良的人真是令人惊叹。

    曾有一家印刷公司以很合理的价格为我们印传单。一次，我给他们的经理写信讲法轮大法学员在中国遭迫害的真象，并告诉他我们要让更多人了解真象的紧迫性。从那以后，他告诉他的员工以极其优惠的价格为我们印传单。我们因此有了更多材料发给民众。直到现在，这家公司被卖给了另一个业主，但仍然为我们提供这项特殊的服务。

    在向公众发资料的过程中也有很多感人的故事。我出外乘车、乘地铁时，以及在几乎所有的场所，我都在发大法的真象传单。传单告诉人们大法的美好、迫害的残酷以及我们炼功点的信息。在迫害的初期，师父《在美国西部法会上讲法》中说：“当时那真是铺天盖地的邪恶势力，相当大。”那时，很多人不愿意接传单。现在情况真的好了，好多了。大部份人都接我们的传单，看一眼传单后，他们微笑着向我表示感谢。有时，我遇到很少见的“恶劣”的人，他们在我和众人面前撕毁传单并扔到地上。由于我对对我们传单的各种态度都习以为常，我保持冷静。一次，一个看起来象牧师的严肃的男子，在看到这样的场面后，用清晰而有力的声音对我说：“你一定要坚持下去！”我微笑着对他表示感谢：“我会的！”无论如何，我是一个大法弟子，我一定要做大法弟子该做的事，这是我的职责。我非常渴望给中国人传单。他们大多都不接传单。所以，我有时试着先和他们交朋友，说：“我不是中国人，我是越南人。法轮功真是好！”我真心诚意的说，他们笑起来，并接过我的传单。有九评时，我也给他们九评。

    夏天，很多社区中心都关闭。所以，我通常在开阔的地方开辟一个新的炼功点，靠近泉水，蓝天、碧草和五颜六色的鲜花。今年的炼功点是沿着一条宁静的小河，在桥边。很多人经过这里，走路或骑自行车，乘电车或汽车，甚至是乘船的观光客。我每天在这里炼功，展示功法给我的新朋友们，我也希望一些来自中国的官员能看见我们，并发现法轮功受到外国人的欢迎。我也希望我们在中国的同修们能感到欣慰，因为我们的伟大的法轮大法已经传遍了世界的每个角落，没有任何东西能够阻止他。

    除了这些课程之外，我也努力帮助法文版大纪元在当地的发行、翻译及广告营销。我也和越南裔大法学员的小组一起工作，主要是翻译文章。很多面向越南人的材料已经有了。比如，《转法轮》、广州讲法录像等。有至少5个越南文的与大法相关的网站。它们虽然没有完整的包括原始的中文或英文网站上的信息，但我们尽最大的努力使它们具有即时信息。

    我想感谢我们在大陆的同修，你们的承受难以言表。我们每天所做的都是为了支持你们对邪恶的抵制。在海外的同修们，你们真的了不起。在如此短的时间里，在人世间做了这么多事。感谢你们的所为，无数生命为大法所感动。一天，在地铁上，一个人看到我的法轮徽章，他对我说：“我在温哥华看见你的朋友，我支持你们！”我感到温暖并为同修们感到骄傲。

    谢谢您，师父。我，即使只有有限的能力，仍被允许做为一个正法时期的大法弟子来证实法、救度众生。在很多情况下，当我想到师尊，想到大法，想到我们海内外的同修们，我就能做好我该做的。也有些时候，我看不到我的缺点，在心性关前徘徊。然而，当有人在街上向我打招呼，并说：“Thanh，你还在教法轮功课吗？”我就觉得非常幸运，如同这是师父在点化我我是一个大法弟子，即使我还有很多执著心。当有新的朋友感谢我把法轮大法介绍给他们时，我真诚的纠正他们说：“请不要感谢我，我只是一个学员。让我们感谢师父以他无量的慈悲给了人这无比珍贵的礼物！”在我心中，我知道我们永远也无法足够的感激和尊敬师父和大法。只有每一天、每一分钟都真正的努力提高自己，在魔难中，在严酷的考验中，在心性考验面前，那时我们才能真正表现出我们对师父和大法的真正感激。只有当我们圆满时我们才能报答师父为我们承担的一切苦难。

    谢谢您，师父！

    谢谢你，同修们。


放下自我　形成一个整体

    文／华盛顿DC大法弟子

    【明慧网2005年7月26日】

    I．妒嫉、自己为重及宽容

    当美国最高法院拒绝了“诉江案“的上诉要求时，在我的内心中，我知道是可以有不同结果的。我知道虽然输赢本身不是目地，但结果至少是一个讯号，告诉我，我是否能够持续的保持修炼人的状态，向内找及放下执著，而不是向外找及试图改变他人。但是在最高法院上诉失利的随后几周中，我却由于害怕痛苦而不能向内找。我其实是不愿意承认我个人必须为大法及大陆学员的损失负责。

    在我愿意面对这一挑战前，一位学员寄来一个电子邮件。在邮件中，他很温和的、善意的告诉我，他认为我执著于“平等”这个概念，以及在某些方面我将自己放在高于他人的地位。他引述了《转法轮》中关于妒嫉的法来支持他对我行为的所有观察，我必须承认，我在收到他的电子邮件时感到很生气。

    我试图忽略他对我的观察。但是那真不容易，因为我能够感受到他的温和的善意，而且我知道他是要帮助我修炼。

    我决定先轻描淡写的向内找，不是很深入的看自己，而是很快速的扫视。就在我做了之后，我必须承认我耗费了大半的人生，与神的安排及宇宙的法对抗，希望能做到人人平等、相同。我所有的工作，包括我最初开始的一些与法轮功反迫害相关的诉讼，有一部份也是被这个执著激发的。当我在学校教书时，我给一些不是那么聪明的学生较多的注意力，花较多的时间辅导他们，结果是我少发表了一些论文。当我自研究所毕业时，我拒绝了律师事务所的工作，而选择为华盛顿地区穷苦的、被忽略的或被虐待的儿童的福利呼吁。我将自己当成了社会上不幸人士的发言人。

    就在我开始承认这一执著，并开始放下这个执著的同时，我注意到了另一个更糟糕的执著——妒嫉，这比原先的执著更难去。

    我知道我想放弃修炼的念头通常发生在我读到中国文化中的大智慧，或是中文与神的语言相近，或是华人学员与师父见过面回来之后，我质疑为什么师父不给我们讲法？为什么师父给这些在共产党文化中长大，但却尚未理解到或完全意识到的人讲法？因为我被激怒了、心神不宁而且有些妒嫉，我对大法有疑问。但是当我在DC地区周一的集体学法点与其他学员交流我这个执著时，我感觉轻松了，我感到在放下执著后的对修炼的喜悦。

    我开始放松。我已经突破了一、两个重大的执著，现在我要给自己的修炼放假。我是那么想的。但就在隔天，在DC地区的每周集体学法上，一名同修告诉我们，他在芝加哥法会期间参加的一个特别会议。他承认他很高兴是他而不是其他人参加那个会。他当然觉得自己特殊，还有什么其他更能让自己觉得特殊的吗？当我听他在这么说的时候，我问我自己，我是否也觉得自己很特殊？或许我真觉得自己特殊？第二天我思考他说的话，我理解到我喜欢听好话，而且虽然在我的一生中我拒绝了许多世俗上的优越感的指标，但有时我将我能拒绝邀请或被单独点名，当成一个自己是重要人物的证明。

    我打电话给那名给我写电子邮件的同修，告诉他，他对我的评价是正确的，但我同时告诉他我的担忧——我不知道如何改变。随后，我想起请师父帮忙。一点也不令人意外的，我理解到，那些我最钟爱的人，那些我认为在某些方面优于我的人，他们是谦虚的，不执著于自身的重要性。我开始了解，我之所以特殊并非因为我是某某，而是因为我能够放弃想要当特殊份子的念头。我还没有达到目标，但我在朝着目标迈進。

    我的第三个执著，不宽容，是老问题了。在过去五年的修炼过程中，我多次面对这个痛苦的执著。在日子过得好的情况下，我是个很宽容并且富有同情心的人。但是当事情变得很困难，当别人最需要我的宽容的时候，那也就是最难的时刻了。我根据他人对风尚的感觉来评判别人。当我不耐烦的时候，我抢着说完别人的句子。我对同修的执著更是特别的不宽容。

    II. 诉江案

    现在回顾诉江案，我要看清我的执著是怎么影响我与其他人合作起诉江××—— 这会使我修得更好，而且帮助其他有相同执著的人。

    1. 自傲自大其实就是自卑的表现。常人社会就是受相生相克的理制约的，我需要感受自己很有能力来处理棘手的案子，当外面的律师或其他学员告诉我不能处理这个案子时，我就会被一种自我怀疑所困扰，而它是源于希望自己与众不同的愿望，我需要相信自己有能力处理任何手上的项目，我现在可以平静的说出来，但是这种自我怀疑导致了很多迷惑，眼泪和痛苦，甚至有时陷于瘫痪。师父帮我走过这一关，每当我把一切控制在手中，向师父请求帮助时，就会得到师父的帮助。

    例如，当两个著名的常人律师对诉江案草拟了一个上诉摘要，但是低于标准，当我找不到其他人帮忙重新起草，我意识到我必须草拟这个摘要，我的心不够静。当做了很多法律方面的调查，而且截止日期越来越近了，在DC的一次西方学员学法时，我们一起看了师父的大连讲法，我对师父说，我怎么样才能把所有这些想法在我头脑中圆容起来？突然我得到了三个要点，就是摘要中三个部份的标题。还有什么更大的教训才能使我放弃这个执著呢？为什么花了这么长时间，我还在问自己这个问题。

    2. 对华人学员的不满，因为他们与师父更亲近，或者因为他们可以直接接受离大法更近的语言和文化，他们离神和我们真正的家园更近。这实实在在使我很难和一个整体中的一大群人合作。当中国学员因为自己的执著摔倒时，我不是出于慈悲去协助他们，而是撤退。师父要我教他们关于法律上“应有的程序”（Due Process），但我却抱怨他们的忽视。我不只是简单的抱怨，我为此大吼大叫。我计划尽早在芝加哥找到工作，搬到芝加哥去，因为多数最反对“应有的程序”的学员似乎都住在DC附近。我将自己所有的缺点都怪罪DC，包括由于我的缘故而使得这个整体计划有冲突、混乱不堪、充满了使得旧势力得以扰乱的漏洞等都怪罪给DC。

    3. 无法维持善念及善心是与上述的问题相连的。我似乎能够容忍自己的漏洞。但当他人做了我不喜欢的事时，我就失去了耐心。其中最影响我的事情是当他人表现的很傲慢。这点冒犯了我长久以来形成的平等的观念。但实际上不仅仅是这样。它反映出我自认为重要的执著。它挑战了我要觉得自己重要的需求。

    我第一次读《转法轮》时，我处在一种喜悦及兴高采烈的状态。之前我到处寻找智慧。当我是个孩子的时候，我就想写一本劝他人做好人的书。但我读的书越多我似乎知道的越少。当我读《转法轮》时，我立刻知道我是多么幸运，我发现了什么。但我同时也想，我的业力很少，而且也没什么执著，我的修炼将比其他人容易。虽然，难以相信，但我当时真是这么想的。

    知道比不知道当然要好。但要我承认这些我归咎他人的恶魔也还是我自己的一部份真是很难。

    从比较正面的角度来看，我比过去的我更加的宽容，比较平静，比较愿意向内找。我不再想要迁居到芝加哥。我现在知道我属于DC。

    III. 一个整体

    “诉江案”属于一个整体的计划，我要以我自己对我们如何能形成一个整体的建议来结束我的交流。我以在旧金山法会上，当师父讲法时我看到的景象开头。我看见我们所有人在另一个地方，参与证实法的工作。有些人发材料。有些人在公开场合讲真象。另外一些人在给中国打电话及参与其他证实法项目。就在我们各自做着这些事的同时，我们又一起在台上跳舞。重要的是我们如何移动而不是我们在做什么。当我们中的一个人开始有自我意识，开始想我是否做得不错，或想我做得真是不错，或开始观察其他人做的不好，没有以善，而是以不宽容看待他们的不足时，我们就会绊倒，舞蹈变得很混乱，缺乏优美及壮丽的美感。重要的不是我们在做什么，而是我们如何能和谐的配合彼此。

    这对我来说再明白不过了。尊重我们自己及其他同修是很重要的，因为我们试图超越我们人的一面，但同时又利用人的一面及法的智慧来救度众生，而不是因为我们在“起诉江××”、拍电影、发真象材料。当然，我们都知道，继续这三件事情也是重要的。

    我还没到那个境界，但我感受到我们都很努力的一起向那个方向進步。

    谢谢师尊。


小组学法及参与媒体工作的体会

    文／华盛顿DC大法弟子

    【明慧网2005年7月27日】先让我代表我们弗吉尼亚学法小组向大家介绍我们小组学法的修炼体会。

    99年7•20以后，我们华盛顿DC学员除了参加一周一次的大组学法，参加地方小组学法的人就少了，因为大家都很忙。可是我们的学法小组六年来都坚持下来了。从去年开始，我们这个学法小组有了非常大的变化。以前大家反映在这里闲聊的时间太多了，缺少交流。为了克服这个毛病，咱们就得从自己做起，互相提醒。我们这个学法小组还有个特点，就是经常有新学员来，或者是平时参加活动比较少的学员来这里学法，其实与这些学员交流更重要，大家一起跟上正法進程是我们共同的责任。一位来自国内的老同修说她每个星期最盼望的就是周二的学法，这位同修在常人中各方面做得很好，可是对修炼的一些根本问题总是不清楚，最主要的表现就是对师父不坚信。针对这个情况，我们学完法后就围绕这个问题進行详细的交流，帮她找出她到底误在哪？最后发现她根本也不信神，而她又知道大法好，所以虽然她知道大法好，却不能真信，叫她不修，她更是放不下。她说她每次来美国都发现大家的改变很大，并且觉得我们都非常好，她更觉得大法神奇。

    刚進步了一点，九评发表了，这下她又接受不了了，认为我们“终于参与政治了”，所以连九评都不愿意看。因为她自己是老党员，她父亲虽然也被中共整了，依然忠诚中共，所以，在她眼里，虽然中共不好，但绝对不能这样评价的。每次交流，她都有意无意为中共辩护。看在眼里，我们急在心里，有的同修甚至想放弃了，但是师父讲了：“哪怕还有一线希望我都给他希望。”

    我们专门抽出一个晚上，找了几位比较理性的同修一起来交流这件事。交流后，她解决了一些观念问题，很重要的，她决定从此以后要看明慧网了。在这之前，她对明慧网也是有抵触态度的。过了一段时间，她终于摆脱了中共的束缚，她深深感到大家对她的关心使她自己痛下决心好好反省自己，虽然那是一段痛苦的经历，走过来之后就轻松了。她在家自己研究大量的真象光盘，终于有一天她接受了大法是超常的事实，从而接受了神的存在。再去看九评，感觉也就完全不一样了。她不仅退了党，对家里人谈九评的事都气壮了。以前她老伴笑她说：人家挖你的祖坟了你还在说什么。这回她理直气壮的说：共产党才多少年，你怎么就认它当了你的“祖宗”了呢？问得她老伴哑口无言。

    表面上我们都在帮这位学员提高，可是在过程中，我们大家都在提高。虽然我们在分享自己是如何理解九评的，其实心里也有很多问题没解决，通过交流，问题也解决不少了。一位平时不怎么看明慧网，也不怎么参加大法活动的同修听了大家的交流，开始经常看明慧网了，并且每个星期义务到地铁站去发我们用以讲真象的报纸。

    我们这个学法小组还有个六岁多的小弟子，经常跟我们一起读书，一天她学得特别认真，后来她交流说：那天睡觉时梦见师父说她为什么那么淘气，要精進。连小弟子都习惯了这个交流环境。

    一位新学员刚刚修炼一年时间，身心却发生着巨大的变化，现在，不仅早甩掉了药罐子，已经主动参与证实法的工作。这位学员非常真诚，碰到什么问题都跟大家分享，并且能在法上来认识问题，她的到来对我们的学法点敞开心扉交流起到了很大的带动作用。一年下来，她几乎每次不落的来参加学法。

    每次来到这个环境，我们就象沐浴在清水里，用大法的清水洗去我们在尘俗中的观念，同时我们也互相珍惜这个环境，当看到同修的交流不在法上，我们会及时指正或发正念帮同修纠正不足的地方。这种集体学法，也是在集体归正我们的修炼。

    几年前，我们以证实法忙为借口，不再集体炼功，包括法会，也以联络工作的名义不珍惜别人的发言而出去交流工作。后来因为修炼状态差而加强学法，认真反省自己，非常羞愧自己的行为。修炼不是大帮哄，我们要以法为师，集体学法、集体炼功、法会都是师父留给我们的修炼形式，这也是现在国内学员梦寐以求的环境，我们怎么可以不珍惜呢？

    大概一年前，我们住得近的同修恢复了早上户外集体炼功，小组学法上我们也跟别的学员交流，现在我们学法小组有更多人参加户外炼功了。每次炼完功，除了神清气爽，更有一种归正的喜悦，正是这种正的场把大法的美好带给了我们炼功点周围的居民，配合了师父把有缘人送到我们身边。有的甚至在跟我们学功了，一个月前，一位从外州来的过路人就因为炼功点而接触了大法，不仅解除了对大法、对中国问题的误解，并且还开始学法炼功讲真象了。

    下面我想谈谈自己一年多来为我们证实法的媒体做广告的心得体会。

    有一次听同修谈到，我们有足够的救度众生的技术，可是没有钱去实现。旧势力死死的抓住这一点，不让那些带着金山下来助师正法的众生得法。虽然我们学员办了媒体，可是对大多数学员来讲，跑广告是件太难的事，我也是犹豫了整整一年才开始真正做跑广告这件事的。师父讲了：“难忍能忍，难行能行。”（《转法轮》）初期做广告尤其有这种体会，一進商家的门就如坐针毡。不过我总在心里安慰自己：连常人都能做到的事我们为什么不能做，并且我们还将给商家带来常人没法给予的东西：美好的未来。

    做广告也是一个整体提高的过程，刚开始时，因为着急而听错了客户的一个意思，同做广告的同修在电话里很生气的叫我以后不要再做英文广告了。我一下子蒙了，但有一丝意识知道这是旧势力的干扰。这时身为同修的先生一方面鼓励我，一方面也劝我要加大容量，我终于勇敢的做下去了。后来我和这位学员合作得很好，我们互相帮助，互相支持。

    现在，虽然广告并没做多少，可是我已经能比较自如的去处理与客户之间的关系了，能够做到遇事沉着、稳重。回顾我做成的广告，绝大多数是缘份所致，讲真象的机会。因为，我从不隐瞒自己是修炼人的事实，并且观察客户的接受能力而适当的向他介绍大法真象。做广告不长时间，我就悟到，跑广告是深入讲真象最好的方法之一，我正是在用这种形式来与我曾经的亲朋好友接缘，甚至与世界各地的亲人接缘。

    去年，我不知怎的就爱看韩国报纸上的广告，并且开车去找韩国商家，那时什么经验都没有，却也签成了几笔广告回来。自从我们办的英文报纸在DC发行，看到上面都是纽约的广告，根本没有DC的广告，很是焦急。打了很多外国商家电话，什么结果都没有。于是我改变做法，真诚的给我们的邻居商家都去送报纸，顺便就问一声是否需要做广告。一天一个离我家特别近的商家竟然愿意约时间见我。我从中国问题谈到我们报纸的理念，谈到法轮功在大陆受到迫害，其中就包括我母亲受迫害，他也跟我谈到西方人领养中国小孩的事，我表示非常感谢西方人的这种做法。半个小时后我们签成了广告，这次成功给了我做英文广告非常大的信心，随后我的另外几个邻居商家也纷纷跟我做广告，交朋友。老实说，他们对报纸并不是太了解，但是他们都相信我的真诚与善良。

    后来，一位美国商人跟我讲传统美国人做生意的方法：先是给予，然后再看对方是否可能做生意，即使不做也无妨，因为他也会帮你宣传你的友好为人。原来传统的生意经也是在某种程度上符合了道，先为别人着想。咱们大法弟子去跑广告，虽然没有太多专业训练，却具备了最宝贵的素质。我们如何在接触客户的过程中展现出真善忍的理念就是制胜的关键，但是我们得去接这个缘。

    还是去年跑新年晚会赞助，我来到一家大公司，赞助是没希望了，正要走时，一位小姐笑眯眯的看着我与另一位同修，我们聊起来了，她对同修戴的法轮章非常感兴趣。很自然我们的话题转到了法轮功，其间我给她一份我们的报纸，她说也许他们可以登招聘广告，我抓住机会介绍了一下报纸，同时跟她交换了联络信息。一个月后，我的电子邮箱收到了她寄给我的第一份广告文件。从此，我们多了一个大客户。今年五月，我们还应邀参加了她们公司的亚裔庆祝活动，我们的功法表演不仅受到每一位在场者的欢迎，还做成了录像作为他们公司的历史。最近，我还收到他们的感谢信，并且邀请我们明年再去。看来跟大公司打交道，有时这种机缘比技巧更重要。

    因为心里老想着别人在这里做广告对对方有好处，有时就会忘记无所求而自得的道理。有位客户都说好了要做一小笔电视广告。虽然跑一年多广告，我还没做成一笔电视广告呢，我想，这下要开头了。都到了最后定价钱的时候，我发现客户突然犹豫了。我去见了他。因为他知道我们是非常好的人，也知道大法。他的犹豫是完全出于他的生意预算。看到他略带痛苦的表情。我突然想到咱们修炼人怎么可以给别人带来痛苦呢，怎么会这样。平时天天讲：无求而自得，怎么到做时又忘了呢？于是我马上调整心态，告诉他，什么关系也没有，真的。他说8、9月份那时他的广告经费就会多，那时一定会做。我心里已经想清楚了，到时我会问他意向，即使那时他还不做，我们一样是朋友。

    我们DC做广告的人非常少，如何带动别的同修一起来做是个很重要的事。我早认识到这一点，但很顾虑怕别人一道去让别人看出来原来我那么差劲，从我这学不到什么东西。先生说我这一念挺不对的，我后来想明白了，如果看我这么差还能做来广告，那别人不更容易跑到广告吗？我就想让别人说好的心算什么呀。于是我大胆的带别的学员一起去跑广告。果然同修跟我去了后觉得就这么容易呀，也就去掉了很多对跑广告的怕心，增强了信心。有时同修看到我都听不懂对方的意思，就主动接过去了。看到同修用流利的英语跟客户谈广告，讲真象，我真的比自己做还开心。

    曾经，很为自己年纪轻轻就在家带两个孩子而叹息无所作为。现在，有了这份跑广告的工作，我觉得太值得珍惜了，非常感谢师父给我安排的机缘。这份工作的过程就是体现真善忍的过程，传播我们媒体的过程，与众生接缘的过程，还能给大家减轻点经济负担。

    自从发生陈用林、郝凤军等人公开宣布脱离中共并揭露迫害真象，我自己悟到在经济方面总有一天也会来个突破口。我越来越感到天象的变化。希望多一点同修多一点这种想法，才不会错过每一个机缘，才会早日打破旧势力对我们的经济封锁，才能救度更多的众生。


我们都是盼着大法的众生

    文／Gwendalle Cooper

    【明慧网2005年3月4日】我叫观黛尔-库珀（Gwendalle Cooper）。我是美国加州一所大学的退休教授。我一生中还作过初中教师、高中教师、多所大学研究生院的教授、路德宗教区的工作人员，作为路徳宗全国委员会大学部的顾问我在两所大学工作了5年，精神派教士、日本“仁神术”医生、有些人还叫我“康复医师”（我自己却从来没有这么说过）。我本来不想再提这些过去的事，可是很多人建议我把自己的经历整理出来和大家分享，因为我的这些经历和我克服自己弱点的努力对一些人可能会对有所启迪。

    今年10月底我就77岁了。我为什么要提这个呢？因为更重要的是，我做大法弟子已经两年了。其实，这件事发生在2002年圣诞前夜。可是当时我并没有意识到这一点。在那之前我的干女儿给了我一本书，请我一定要从头到尾读完。圣诞夜我向她坦白，那本书我只是匆匆浏览了一下，见到“师父”（master）这个词我就产生了反感，所以并没有真正通读。以前我从不跟从任何师父。我见过不同宗教里的很多人，读到过太多所谓的师父，对这个词已经有些厌烦了。我对自己说，“可别再来一个了！”我的干女儿是中国人，对我解释说，这个英文单词在中文里的原意是“老师和父亲”。她这么说倒是起了作用。我是西方人，现在也能更平心静气的对待这个称呼了。

    我接着讲那天的事儿。我干女儿来送我圣诞礼物之前决定这次她不再提法轮大法了，因为我拿到书之后似乎没有什么反应。那天晚上我们俩都学到一些东西：第一，即使你自己满腔热情，也不应该强迫别人，因为结果可能适得其反。第二，人们认为一件事是这样，事实可能并非如此。这么说吧，她认识到她有点强人所难，这不好。我认识到我思想得更开明一些，要想拒绝什么得先知道自己拒绝的是什么。那天晚上我们一起读了《论语》。她还请我参加平时早晨6点的集体炼功和周末的大组集体炼功。我们说好我从2003年1月1号开始炼功，炼功之后和大家一起读《转法轮》，从第一讲读起。

    圣诞那天，我没料到的事发生了。我的一个朋友做当地印第安部落的领袖有20年了。她每个节日都要请我和她的家人共進晚餐。我在她家呆了两小时，在此期间我不断的跑厕所，忍也忍不住。两小时去了8次。第二天我给干女儿打电话，问她是不是师父已经收我为弟子了。她说不知道，可是我前一天的经历显然不同寻常。

    一星期之后我觉得我得了流行感冒。我不能出门，也离不开厕所。这次可不光是憋不住小便。真奇怪，我既不发烧，也不像得了流感一样浑身酸痛，只是腹泻得厉害。这种情况持续了4天。我都快虚脱了。

    又过了两个星期。我丈夫给我打来电话，说我们家遭了贼了，他和警察都在现场。他让我回去看看丢没丢东西。我想这可能是对我的心性考验，看看我能不能放下对物的执著。回到家，发现我的什么东西都没丢，失窃的东西都是我丈夫的。

    我读到《转法轮》中关于色关那一部分。我对自己说，“我这么大岁数，不用担心这个了。”我猜对了吗？我在梦中被测试了两次，一次过去了，一次没过去。没过去那次，来的是我从前深爱的男友。又一个没料到。看来我要学的东西还不少。

    我修炼了一个半月的光景，有人告诉我洛杉矶要开法会了。他们告诉我可能在3月，我想太好了，3月我赶得上。几天后，我又得知是在2月（2003年元宵节）。我很沮丧，因为我已经和一个同事说好那几天去亚利桑那州参加美国印第安教授会议。我又想到，去洛杉矶可能见到师父。可是我立刻又想到这一念也是执著。于是我决定如约去开会。第二天我打电话安排去亚利桑那的旅行。那位同事告诉我，她弄错了日期，后来她发现自己去不了了。我告诉她，这再好不过了，我正好有别的事要做。我告诉我干女儿我又能参加法会了。这一系列机缘巧合，让我预感到将要发生不平常的事。虽然我听说谁也不知道师父会不会来，可是师父果然来了。我太有福了。

    一天我的脚踢到了椅子腿上，疼极了。我当时正要出门。我知道自己得加倍小心，于是穿上鞋子，去参加美国印第安妇女静修营。在营地印第安女医生给人们做免费咨询。我受伤的那只脚已经穿不上鞋子了。医生告诉我，我的脚趾骨折了，所以才这么疼。我想自己是大法弟子，师父正在帮我消业，医生要给我用药，我婉言谢绝了她。我离开静修营，回家养我可怜的脚。整夜那只脚疼得直蹦。可是，第二天早上站起来，一点儿也不疼，也不像骨折的样子。真是太神奇了！

    2000年的时候，我的一块脊骨受伤。去年5月我们决定参加温哥华法会的时候，我走路要用助走器或拐杖。在家我坐在椅子上炼功。在机场我像往常一样借了一个轮椅好上飞机。要是排队的话，轮椅也能派上用场。

    在温哥华，我被安排和西方学员一起在公园炼功。我不得不坐在公园的地上，演示功法时尽量不发出痛苦的呻吟。两个小时对我太长了。温哥华学员好心的给我们准备了户外厕所，我要去可是没有去成。我被夹在游行队伍中间，進退两难。我根本不知道跟我同去的人在哪儿，也没去成厕所，结果走了游行的全程。对我这个年龄的人来说，这是个不小的挑战。我背着背包，走完游行的全程，看到一家宾馆，二话不说就冲了進去。刚好来得及。

    我们去机场搭乘回程飞机。一位女士送来我预订的轮椅，可是她把我的包放在轮椅上，我只好跟着他们一路步行。跟我同行的人都大笑，跟我说，显然我不再需要轮椅，也不需要拐杖了。我将信将疑。可是第二天早上炼功时，我发现我不用坐在椅子上了。

    我终于决定全身心的投入法轮大法修炼。我取消了所有和医生的预约，也不再吃维生素或草药。谁也没告诉我这么做。我从《转法轮》中读到修炼要专一，否则不同法门会互相干扰。让我做到这一点还真不容易，因为我很怕疼，并且曾经笃信使用草药的自然治疗。我自己炼功或参加集体炼功，有时会痛得叫起来。

    我和丈夫分居十年了。我们个性差异太大，我觉得苦不堪言。我搬到我的小房子来。今年以来我觉得与他相处是对我的最大挑战，也是最好的机会来实践真和善，不用说，还有忍。长话短说。我们决定一起开车去远隔几个州的另一个州参加儿子的婚礼。这次旅行共花了3个星期。（我不断努力做到真善忍。）我们开车看望家人和朋友，参加婚礼，总的来说过得很愉快。我请他听我讲述我一生的精神之旅。我从童年讲起，一直讲到找到宇宙大法真、善、忍。他听得很用心。我一边开车一边讲，讲完整个故事，我足足开了几百里。

    我们回家后，在一起的时间比以前多了，在一起做事的时间也更多了。他再对我不好、或者“故态复萌”，我也不像以前一样对待了。他现在常常用语言或者用其他方式对我表达爱意。我很感谢他。这里没有一点儿色欲的意味！今年6月，我们刚刚庆祝了我们结婚30周年。

    有人可能会认为我放弃自己多年来形成的信仰体系轻而易举。事实并非如此。我还是花了不少时间、费了不少思量的。这也并不是仅仅放弃自己的信仰，而是认识到真、善、忍的法理就是真正的法。

    我觉得耶稣也曾经试图教导人们类似的道理。我理解，“如果有人打你的左脸，你要给他打你的右脸”意思是打不还手。“善待对你行恶的人，”“不要造假证陷害你的邻人，”意思是要讲真话。“宽恕别人”意思是要慈悲、宽恕和理解别人，每个人都有弱点。“如果人家要你的夹袄，把你的外套也给他”是要人善良、大度、先人后己。“不要说人闲话以免别人说你闲话”让人宽容。《圣经》里有一个忍的例子，就是约伯，他忍受痛苦，毫无怨言。

    我之所以分享这些想法是因为有些基督徒不敢向普遍的真理开放自己的胸怀，他们把自己局限于别人的教导，而这些教导他们的人也学到了局限和恐惧。我听很多人说，“我愿意炼功，可是我是基督徒。”好像他们一旦让大法進入自己的生活就会造成可怕的后果。从我自己做基督徒、教会工作人员、教士的经历来看，我们热爱那个带来福音的人，却没有理解福音本身，因此实际上对不起给我们带来福音的人。

    我以前很排斥这样的观念，就是父母生而有罪，又在罪中生了我。作为大法弟子，我现在懂得了“罪”的真正含义，就是我们积攒的业力，而这些业力我们必须偿还。我以前误解了“罪”的概念，所以一直和这种误解引起的恐惧進行斗争。

    听说中国当局对法轮功学员的残酷迫害，我十分痛心。这场邪恶什么时候才是尽头？我想起了犹太人的悲惨遭遇和早期基督徒受到的残酷迫害。我认为现在在中国大陆发生的这场迫害史无前例。

    现在我们被赋予了万古未有的机缘，归正这一切，同时回归我们的真正自我。师父对众生的慈悲给予令我感激不尽。

    下面我要谈一下信的问题。一天我发现腿上起了皮疹，两个脚踝都肿了。 我不想用药，就不理它。这时我应邀去非洲参加一个会议，费用全部由主办方承担。那次旅行十分奇妙。我结识了好多人，也遇到了很多好机会。我随身携带了一些法轮大法的书籍和传单。会议主题是HIV和艾滋病。我参加的分组会的与会者大多是来自世界各地、主要是非洲的康复医师。我们参加了一个“康复医师步行”活动，所有参加者都穿着民族服装，支持那些为战胜HIV和艾滋病而努力工作的传统康复医师和医生。一位南非女士和我的照片被刊登在当地日报的头版。前面这些都是背景，我此行原来另有原因。一位20来岁的小伙子看到报纸上我的照片之后，来找我谈话。我们谈了两个小时，我意识到他真的是在寻找什么。我向他介绍了法轮大法，把我带的书和传单给了他。他说他将成为在非洲传播大法讯息的人。我们一直通过电子邮件联系，他好像变化很大。他来信告诉我，中国政府加大了对他们国家的压力，但是他并不害怕，他要为大法全力以赴。他觉得自己很孤单。我告诉他，你并不孤单，同修像亲人一样一直和你在一起。

    我回家以后，皮疹和脚踝处的红肿并没有好。一个星期天，集体炼功后，我坐下来读了三讲《转法轮》。随后我发现腿和脚踝全好了。

    去年七月我从泰国回来。这次我是应邀去泰国参加世界HIV和艾滋病大会，“地球村”授予了我一笔奖金。后来我才得知我此行的真正原因。一个朋友邀请我在她工作的医院教法轮功。我马上给我干女儿打电话，请她帮助我联系曼谷当地的学员。晚上我从会场回到宾馆，看到一个留言，上面有当地学员的电话号码。结果，两个当地学员和我教了大约40个医院职工炼法轮功。泰国学员做翻译，教功進行得十分顺利。一位女士说，她来以前后背非常痛，学完功就好了。另外一名职工两个月以后退休，她说她很高兴很快就能把所有时间都花在炼功和学法上。医院老年病患中心主任想让她所有的患者学炼法轮功。人们告诉我，中国政府在对泰国和其它国家威逼利诱、施加压力，不要和法轮功搭上关系。这所医院的职工也被警告，要离法轮功远点儿。邀请我去教功的人说，他们学功是为了身心的合一和提升。我们同情她的处境，学员给了每个人法轮功的传单。介绍会结束以后我们一边吃点心一边做了進一步的交流。

    我又把大法书送给了一个朋友，她是曼谷一所大学的教授。她读了《论语》，觉得很好，想继续学下去。想想吧，她能让多少学生了解到大法呀。而且这位女教授在同侪中很受尊重。

    现在我还是不能双盘，而且站不了多久就感到疲劳。然而，每一天都是迎接挑战和進步的机会。我希望大家不要因为发现自己的不足而气馁。我悟到，我们只能尽力而为。我悟到，自己必须不断向内找。可是有时我自认修得不好而灰心丧气。我还发现自己曾经有很多执著，有些还在尽量去掉。一个人在常人中受多少教育或得到多少荣誉并不重要。我们都是盼着大法的众生。

    美洲印第安人很重视大家庭。我现在有1亿兄弟姊妹。谢谢你们。

    以上是我个人体会，不妥之处请慈悲指正。


大法可以救度任何一个人

    文／Aaron Nelson

    【明慧网2005年3月3日】我是北加州的一名学员。我想和大家分享一下我得法的过程，并用我不太丰富的词汇量讲述得到这部大法对我来说所具有的非凡意义。为了说清这个问题，我必须先讲一下我在修炼法轮大法以前的人生经历。

    从小到大，我的生活飘忽不定，从来没有在同一个地方呆很久。我的父母离异，两人都经常搬家。我从来不觉得哪一个地方是我的家。我曾住在独门独院的房子里，住在车里，住过简易房（译者注：即可用大车拖的活动车房），也住过公寓。我很不容易交到朋友，常跟人打架。在家里我总是做错事，常被赶出去跟亲戚住。我十三岁那年开始尝试毒品，也不再上学。家人把我送到一个以野外求生的方式来纠正不良习性的地方。记得有一次大风雪，我们和向导走散了。我当时真以为我死定了，心想，“如果我现在就死去了，我会上天堂吗？”从那以后，我决定尽我所能去探索人生精神上的东西──我念圣经，一些佛教、道教的书，以及任何我可以找到的讲述超自然经历，玄妙现象的书。我也不去学校，每天就只研究这些书和吸毒，心里总想着“我究竟能不能找到一条至高无上的道路呢？”

    在我得法之前的几年，我的哥哥和叔叔自杀死了。祖母患癌症去世，母亲也酗酒而死。我变得十分消沉，几乎没有神志清醒的时候，沉湎于各种罪恶之中，对很多事情都漠不关心。可是不知道为什么，我并没有停止对那“至高无上”的道路的追求。2003年3月，我21岁，那时我刚对气功发生兴趣，我走進了一家书店想找一本这方面的书。在我面前看到一本《转法轮》，封面上写着“系统教授法轮功”。我想：“法轮功，听起来象是一种气功。”但当我读完目录，我知道这是一本引导人开智开慧的书。书在手里，口袋里钱又不够，我只好偷了这本《转法轮》。

    读过《转法轮》之后，我不再吸毒，也不再消沉沮丧，不再打架或讲脏话，也不再偷东西。我知道在学法前，我只是个“大学里的小学生”，我把那些“小学课本”都卖了，然后回到书店，告诉店员我偷了他们的书，并买了两本书来替代我偷的那本，以弥补他们的损失。我终于找到了那条“至高无上”的道路。

    我不再是我们家的败类，我和家人的关系大有改善。有一次我在发正念的时候，一个弟弟对着我做鬼脸取笑我，另一个弟弟看到了说：“你不应该这样取笑他，是法轮功让他变好的！”有一次我在车里放师父第一讲讲法给父亲听。通常如果某些事情不切实际，或不合乎一般的逻辑，我父亲总会认为它很怪异。可是这次他听了很久也没作声，最后他说，“这是很好的准则！”这对我来说简直是个奇迹。

    我过去的那些朋友现在很崇拜法轮功，他们很钦佩我能摒弃那些不良嗜好，他们也想改。有一天一个朋友从花店送来一束含苞待放的花，我把它们放在客厅的一个花瓶里，紧接着就和另一个同修一起学法。当我们刚念完有关植物的那一讲时，我一抬头发觉所有的花都开了，我想起佛教中有个故事说当佛传法的时候，花儿会绽放。

    每天我都悟到一些新的东西，我对师父和大法的感激是无以言表的。不只是因为我修炼大法而得到健康，也不只是因为我从沉迷和消沉中被解救出来，也不只是因为我和家人的关系改善了，而是因为大法拯救了我这样一个人。在没有任何其他东西可以拯救我的时候，大法改变了我。大法可以救度任何一个人。

    当我听到有人因为修炼法轮功遭受酷刑甚至被杀害时，我简直不敢相信我的耳朵。我很清楚那是邪恶在作祟。在历史上曾经发生过的所有伤天害理的事情中，这是最邪恶的一桩。对我来说，大法代表着所有的纯和善，所以当同修告诉我现在是正法时期时，我很快学会了发正念。我到中国领事馆和斯坦福大学和同修们一起发传单。有很长一段时间里，我是我住的地方唯一的学员，我必须认真负责，通过任何可以想到的方法来讲真象。我希望我能做得更多。我认为每一个人都应该知道真象，包括乞丐和那些吸毒成瘾的人。每个人都有希望。

    我想要告诉在座的每一个人，尽管我不知道你的名字，我觉得你们都是我的家人。我们一起学大法，你们每一个人都比我的家人更理解我。在这人世间能和你们在一起是我的荣幸。我期盼着能返回我的家园……


学法正信坚　正行证法路

    文／法轮功学员 刘安娜

    【明慧网2005年3月4日】

    师父好，

    各位同修好：

    我今天要与大家交流的题目是：“学法正信坚　正行证法路”。

    一、个人修炼

    我从小体质弱，是早产儿，有软骨症，上中学了还吃钙片，体育课从来不及格，后来又得了关节炎。当知青在农村劳动时得了风湿症，也累及了心脏，二尖瓣狭窄。大学期间为此休学半年。为治疗，经常服用和注射激素使我胖得变了形。

    86年开始，我的手脚小骨节肿大变形，经化验，医生诊断为类风湿。20多年，我没有一天不吃止痛药，各种各样的抗风湿药把我的胃也吃坏了。每晚必须吃止痛药才能入睡，第二天又早早被疼醒，两只手指弯曲着伸不直，病痛使我的脾气、性格也变得越来越不好。92年我患了腰椎间盘脱出，卧床几个月，两次神经根发炎，几乎瘫痪。

    80年代初开始接触气功，为了治病减轻痛苦，一听到有什么气功出来了，我就去学练。得法前我练过所谓道家的、佛家的、藏密的先后有六、七种功。在这过程中，我对气功所涉及的领域产生了极大的兴趣，买了许多书看，其中又耗费很多气力去研究易经和佛经等，我带着“取众家之所长”的观念，怀着强烈的有求之心：求知识、求治病、求功能，求来求去，病没好，心乱了，思想更乱。我在这一领域的探索也严重的冲击着我从小到大所接受的唯物主义教育。不仅对自身出现的状态（学法后知道是附体和宇宙语）等等满心的疑问，更多的是对生命来源和人生意义的迷茫，常就一个“我”字而想得头疼欲裂。问题多就多看书，可看的书越多，问题也越多。

    95年秋的一天，无意中在朋友那儿看到了一本《转法轮》。我翻开第一页看下去就再也放不开手了，我知道我心中所有问题的答案都在这本书里了，这正是我要找的啊。我如饥似渴的认认真真的看下去，大法的法理深深的吸引着我，清理着我的思想。我觉得很多很多的话就是在说给我听。

    到了第三天，我身上所有的病痛都翻了出来，疼得我坐不了也躺不下，在床上翻来滚去，但我手里始终在拿着书看，对疼痛反应我也什么都没想，我心里明白是师父在为我净化身体，把我的病从根儿上去掉了，而这点痛苦是我应该承受的。

    又过了三天多，突然一下子，什么痛苦都没有了，我浑身上下哪儿都不疼了！二十多年了，我都不知道哪儿都不疼是什么滋味，从那一天起我再也没吃过一粒风湿药。我无法用任何语言来表达我的心情和感受，那种无限的喜悦、激动并非全是因为没有了痛苦的身体，用后来我理解了的话概括说，就是四个字：得法、得度。我终于明白了生命从哪儿来，人为什么活着，人生的目地和意义，什么是真正的修炼，怎么修炼等等这些做人最根本的问题。我牢牢记住了师父的这句话：“告诉你一个真理：整个人的修炼过程就是不断的去人的执著心的过程。”（《转法轮》）我知道了宇宙中最根本的特性真、善、忍是佛法的最高体现，他是衡量宇宙中一切好与坏的唯一标准。人生的目地和意义是要返本归真，而只有按照真、善、忍的标准去做才能够返回去。

    我明白了一个真修者必须重视心性的修炼。“心性多高功多高”。“功其实不是炼出来的，它是修出来的。”，“修在自己，功在师父。”，“不知道高层次中的法就没有法修；没有向内去修，不修炼心性不长功。”，“修炼要专一”等等至真的法理把我从泥泞乱棘的叉道上拉回来，象拨开混沌黑夜的阳光照亮了我的心、我的路。我认定了师父，认定了要修炼法轮大法。当我看完第一遍《转法轮》，在我心中沉积了这样两句话：我对人生再没有疑问，我对这个世界再无所求。从此，我再也离不开《转法轮》。

    不久我参加了师父讲法教功录像班，而后国内出版的所有师父的讲法书我都不止一遍的认真的看，随着不断学法炼功，我因腰脱压迫神经引起的右腿肌肉萎缩和没有知觉的部位逐渐康复。

    99年4.25后，我给省市体委写信，用我的亲身经历向政府讲述法轮大法好：修炼法轮大法不仅使我重新获得了健康的身体，更让我懂得了做人的道理和人生的意义。我们遵照师父的教导，处处事事按真、善、忍的标准去做，打不还手，骂不还口，工作上任劳任怨，个人利益上不争不斗，遇到问题和矛盾都向内找，做事先考虑别人，不论在家里、在单位、在社会上都要体现出是一个好人，最好的人。现在我的病好了，我的性格、脾气也好了，亲戚朋友都说我变得越来越善良了。而每一个真修法轮大法的人都会使自己的精神、道德不断升华，努力做一个品格高尚的人。

    99年7-20，江氏代表邪恶的旧势力对大法和大法学员开始了全面疯狂的迫害。一时间邪恶铺天盖地压下来：对法轮功的造谣、诽谤、诬蔑、栽赃充斥了所有的宣传媒体，一时间，乌云压顶。面对巨大的压力，恐吓、指责和孤立，信件、邮件被拆、电话被监控骚扰，但我始终保持了清醒的头脑，当时虽然还不能在法理上清楚这场迫害的原由，但我坚信师父绝对正，大法绝对好，任什么也动摇不了我这一信念，任什么也不能让我放弃修炼法轮功。

    在顶着压力拒不写检查的一天中午，我打开《转法轮》，看着这么好的书，想着师父和大法遭受这么大的冤屈，心里难过极了，我流着泪把《转法轮》抱在胸前，对自己说：“老师，我决不背叛你！”刚说完，我就在眼前看到了一轮快速旋转的光彩的法轮。我很激动也很惊奇，我把眼睛闭上，依然能够看到这旋转的法轮。我知道，这是师父在鼓励我。

    二、正法修炼

    99年7.20后，不管环境多么邪恶，我从没有停止过学法。《转法轮》和师父所有讲法书我都不断的看，越看越坚信师父坚信大法。我也从没有停止过在任何可能的情况下用我亲身的经历对任何可谈的人去讲法轮功好，讲师父好。电视广播里说的那些根本就不是事实。

    我在听到天安门“自焚”伪案的消息（我没有看到那段‘焦点访谈’），我头脑中立刻反映，这决不是法轮功学员所为，谁提这事儿，我就用师父讲的杀生问题和自杀也是犯罪的讲法去和他们讲。在以后和人讲时就又增加了这个内容。那时并不知道讲真象是在救度众生，什么都没想，好象出于本能就去这么做。

    2001年冬，有学员传给我一本师父2000年《在美国西部法会上讲法》手抄本，我十分激动，这么久了，终于又看到师父的讲法了。我迫不及待的抓紧时间看完才回去。我知道了，大法开创造就了宇宙中的一切，而整个宇宙偏离了法，师父在正法；谁都破坏不了大法，谁也不配来考验大法。真修大法弟子就要卫护大法。我是大法中的一个粒子，我告诉人真象是在挽救人，我就应该去讲。我也认识到，我很多地方还做得不好不精進，但我在这次大难面前头脑清醒，这完全来自于学法。

    最早知道同修们证实法的消息是在2000年冬天，一次晚上和同事加班，我就结合我的身体变化对他讲真象；不光是我，单位多少修炼法轮功的都身心得到健康了 。共产党总是讲实事求是，现在在事实面前怎么就不实事求是了呢。我还讲了很多很多，同事边听边笑，最后他小声告诉我，今天他从家一出楼门口，看见门上贴张纸条，上面写着：“还大法清白，还我师父清白。”我听后心里一阵阵发热，连说：“太好了！太好了！”

    2002年初，我终于和走出来证实法的同修联系上了。当我第一次在拿到的资料上看到了我们国内大法学员被残酷迫害的情况和海外学员证实大法的图片，禁不住放声大哭。我被遭受迫害和失去生命的大陆学员的壮烈事迹而震撼、我被海外同修证实法的伟大壮举而震撼，我不再是孤独一个人了。从此我能比较及时的看到师父的新经文和《明慧周刊》，学法和看《明慧周刊》使我们得以紧跟师父正法進程。 每次拿到明慧周刊，我都用心的再读一遍首页上面师父的话：“用理智去证实法、用智慧去讲清真象、用慈悲去洪法与救渡世人。”

    在看到师父《快讲》的经文后，我经常在心里默念“大法徒讲真象　口中利剑齐放　揭穿烂鬼谎言　抓紧救度快讲”，甚至走路都在想快向这些可贵的中国人讲真象。师父在讲法中说：“再有，你们在偶然中碰到的人，在生活中碰到的人，工作中碰到的人，大家都要去讲真象。就是在人世匆匆的一走一过中来不及说话你都要把慈悲留给对方，不要失去该度的，更不要失去有缘的。”

    这几年我讲真象的人，有知识分子、干部、军人、学生、医务人员、武警、警察、修鞋的、卖水果卖豆腐卖大饼卖菜的，商店的、做保险的、美容院的、出租司机 、工人、农民、民工、个体经营者等等，凡是我生活中能遇到的或是我有意去遇的，我心里只有一个念头：快讲。讲得多了，面对不同职业、年龄、性别等，怎么拉开话题，怎么顺着人的执著很快進入讲真象，已经得心应手，讲的过程中再根据对方的反应知道能讲多高。海外大法弟子证实法的伟大壮举给了我们大陆弟子强大的支持和力量，大大丰富了讲真象的内容和力度。

    在不断讲的过程中，我真真切切的感到了随着邪恶被清除的越来越少，人明白的一面越来越清醒，人们很容易的接受真象，对江氏邪恶的政治流氓集团迫害大法和法轮功学员越来越反感。有人听了真象后再去对其他人讲，有人看完真象光盘后，告诉我，他（她）又把光盘给了亲戚朋友看，也有要学法炼功的。尤其在2004年，我感到讲真象越来越轻松，很多人听了真象后都对我说：“谢谢你啊。”几乎所有的人都在骂江氏。

    我们发真象资料，除了个人出门到各处办事随身带着，随走随发，就一个地区，我们都是按片有计划的发。不论是个人，还是三两个人，发前，都先对着要去的地方发正念，并且发资料的过程也不断的发正念。我们都感到，正念足，做事就顺利。开始时，我有过这样的设想，一旦我被抓了，打死我，我也不能说出材料是从谁那儿拿的。后来学法，知道这样想就是漏，就没有否定旧势力的安排。师父是连旧势力本身都不承认的，我们做的是最正的救度众生的事，我们心正念正，全面否定旧势力的安排，旧势力就没法钻空子。而且，我们是从法上认识来真正否定旧势力的安排，不能是掩盖了深层的怕心，为了不被抓才去否定旧势力的安排。

    去年（2004年）1月19号是农历腊月二十八，天气预报19、20两天气温都是零下29度，按计划我手里的真象资料和光盘在我住的小区里发。白天要照顾有病的老父，而且小区有保安巡查和计算机监控，心里着急，心想一定要赶在大年三十前发出去，让人们休息时好好看看。晚上12点发完正念后，就睡不着了，从窗户看去，年前花园小区内的路灯把各处照得通明，但我心里有一念：无论如何今天都得把资料发出去。凌晨不到4点，我再向外看去，小区所有的灯都灭了。我翻身下床，披上大衣就往外走，为了不惊动家人，把门虚掩上。等我把资料光盘在小区各处发完后，往回走的路上我才想起来，天气预报不是说零下29度吗，怎么一点儿也不冷呢？再一看，我里边就穿着睡衣，口罩帽子围巾手套都没带，还光着脚穿鞋，可是真的是一点儿都不冷，我抬头看看天空，没有月亮，却满天星斗，迎面吹来暖暖的风，就好象春天一样。我忽然想到，这都是师父的安排和慈悲的呵护啊，立刻一股热流通过了我的全身。结果第二天中午再出门，北风呼啸，所有穿戴齐了还冻得很。

    这几年我们几个同修一起，在学法上互相交流切磋，在证实法的路上互相配合和勉励。2003年，我要带着真象光盘去开一个有三、四十人参加的同学会，走前，我到同修那里只是问她还有没有多的光盘。会上，我讲完真象，也发完了光盘。后来同修告诉我，她按我说的开会时间发了一晚上正念。我们谁要是有了不足和不精進的地方，都毫不掩饰的敞开心扉的谈，真诚善意的指正，大家互相帮助，共同精進提高。谁要是有了進步，比如谁在法理上有了新的认识和体悟，大家都从心里为她高兴。有同修说，她看到同修的進步心里就象开了花似的，比自己進步还高兴。每个同修各自修炼的路不同，还有反应在常人社会中的执著不同，但大家都在证实法的同时修自己，对照法去做，不断提高心性，我切切实实的感到了同修们的变化和提高。

    在法理的学习认识和重大问题的讨论上，在大法弟子整体提高上，在是否能跟上师父正法進程上，我深深感到《明慧周刊》起到了非常非常重要的作用。我们在大陆的环境下，不可能经常开法会，开很多人的法会更不可能了，甚至几个同修凑到一起都很难。看明慧，就如同在参加全世界同修的法会。有时是自己有了执著还不意识呢，恰在同修文章里谈到同样的问题，同修的认识使我马上意识到并归正自己；特别是同修们正悟大法的心得体会和正念正行证实法的事迹，常常看得我泪流满面。

    三、正信学法，彻底清除共产党邪灵附体

    纽约法会后，我看了“九评”之一和之二，看的过程中，我的思想受到了极其强烈的震撼。

    我是受着共产党的教育长大的，也就是一生出来就在党文化教育中长大的人。尽管对我亲身经历过的中共发动的‘文化大革命’、‘六、四’，尤其是我亲身体验的对大法和大法学员的残酷迫害有着鲜明的认识；但我从未对其党邪恶的本质有过明确认真的反思和了解。我也是在其党造就的文化意识中看其党、反对其党。

    我曾读过马恩列斯毛的所有经典著作，在当时党文化的教育下，对此自然是全盘接受的，因而我是一个中毒很深的人。在我的思想中一直有中共原来是好的后来变质了的认识，而《共产党是什么》、《中国共产党是怎样起家的》，使我知道了共产党是邪灵附体和中国共产党集古今中外邪恶之大全的起家历史。

    那些深刻而犀利的揭露和剖析，与我过去所知历史完全不同的论证，巨大的反差，在我的头脑里一时间掀起了波涛巨浪。我彻夜不眠的思考。可以说，那时在我自身所在的层层空间展开了一场正邪之战。开始，在我用人心看问题时，邪党文化的毒素就起了主导作用，反映到这层空间，以至于我拿着“九评”之三竟然看不下去，而我的身体也突然浑身发冷，抖成一团，昏睡过去。我感到邪恶在向我包围，我猛然意识到是我有漏了，我被邪恶钻空子，被邪恶迫害了。我发正念身体很快恢复了正常。但我的思想仍有几天处于纷乱之中，甚至感到了痛苦。我大量的学法，心里想着师父的话：“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”

    一天，忽然脑子里在问自己：“你难道不信师父了吗？”，“信！”。我觉得，是我整个生命的洪微在回答这一个“信”字。霎时一股强大的力量，使我立刻摆脱了几天来的困扰。我拿起“九评”之三认认真真的顺利的看了下去。

    在写这段心得时，我已经第五次认真的读了“九评”。我感到每看一次都是一次自身所在层层空间对共产邪灵附体的清除；都是一次对邪党思维定式的清除；都是对邪党文化的毒素与烙印的清除。每看一次，都对共产党反自然、反天理、反人性、反宇宙的邪教本质有更深刻的认识，每看一次都是一次思想上的正本清源，都是一次自我灵魂的救赎与精神净化的过程。我清醒了，我走过来了。我给国内的同修打电话，告诉她们我的这段经历，希望她们吸取我的教训，如果拿到“九评”，不管怎样，一定要从头到尾认真看完，就是在清除共产党邪灵附体对我们的毒害。

    我们生活在大陆上几十年的人，没有被中共毒害的家庭太少了。即使你家是幸免的，你周围也比比皆是。我的父辈、我个人以及我亲眼目睹的有多少人性被扭曲，有多少良知被泯灭，又有多少人命被杀死 ，而我在此之前竟然没有认识到一切灾难、苦难和罪恶都是源自共产党。

    我个人悟到，作为大法弟子首先清净自己尤为重要；一个身上带有共产邪灵附体的人，一个思想和精神意志还带着共产党流毒的人，怎么能配称一个真正的大法弟子，又怎么能修成圆满呢！完全从共产邪灵附体的羁绊中干干净净的脱离出来，实在是我们每一个受过邪党文化毒害的大法弟子在正法修炼路上必须要走过的一步。坚信师父和学法，就没有过不去的关。

    我是从旧宇宙诞生出来的生命，旧宇宙的生命是为私的，我的生命也是为私为我的，如果没有师父的慈悲苦度，没有在大法中修炼，没有师父从生命的最微观更新着我，我现在依然在宇宙的垃圾堆里和泥玩儿，我永远也回不了家。现在我也知道，我有任何一个人心都不能使我回去。慈悲伟大的师尊为我们承受了一切的苦难，却把最美好的一切给了我们，而今天我们做的哪怕任何一点儿证实法的事，都不是为师尊为大法做的，师尊却给了我们这空前绝后的巨大的荣耀。每当想起师父，我都止不住的流泪，实在是无法用任何语言来表达我对师父感恩的心情。

    正法洪势正在急速的向前推進，法正人间的时刻不远了，我要珍惜这段时间，做好师父要我们做的三件事，站在法的基点上证实法，而不是证实自己，正念正行，走正最后的路。

    我的体会是：正行来自于正念，正念来自于正信，正信来自于学法。

    谢谢师父，谢谢大家。


在证实法中修炼提高

    文／旧金山湾区法轮功学员　程俊玲

    【明慧网2005年3月3日】

    师尊好！ 同修们好！

    时间过得真快，转眼又進入了新的一年，全世界大法弟子集中到曼哈顿讲真象也有半年了。经过大家的努力使曼哈顿的正法形势发生了很大的变化，越来越多的人们了解了真象。你随意走在街上都可以听到人们在谈论法轮功。纽约的人们在觉醒；曼哈顿的人们在觉醒。人们的脑子里在装的已不是那些邪恶编造的谎言了。在这里，我将把美西弟子这半年来在曼哈顿这个特殊环境中证实法所走过的路，向大家做个简单的汇报，不足之处请指正。

    一 、在曼哈顿，大法正在渐入人心

    我们在曼哈顿的金融中心华尔街上设置了反酷刑展讲真象点。这里，曾先后有亚洲、欧洲、美国西部各州及德州二十个国家和地区的同修们参与了这个讲真象活动。

    这个点的建立充分体现出了大法弟子相互配合的整体的力量，有的同修制作刑具；有的同修制作图片及横幅；有的提供音响；有的同修把自己的面包车长期给反酷刑点使用。哪里需要什么，都有同修默默的补充。例如，有时没司机，临时来讲真象的同修就顶上去。有的没来曼哈顿讲真象的同修或在物质上，或在精神上给予很大的支持。正是由于大家的共同努力，使在曼哈顿讲真象形成了一个良好的环境。

    我们这个反酷刑展讲真象点周围高楼林立，几乎都是曼哈顿最大的财团公司，听说每个大楼都有上万乃至几万工作人员。他们几乎都是高知识层的白领人士。八月份来这里讲真象的同修可能还记得，那时感到这地方阴气逼人，那些工作人员脸上多数挂着冷漠、傲慢或满脸焦急、心事重重的从你面前匆匆而过，给他资料他都不正眼看你。那时资料很难发出去；但随着世界各国大法弟子汇集这里讲真象，形成了强大的正念之场，大量清除了曼哈顿上空聚集的邪恶因素；接资料的人开始增多。特别当一摆上酷刑展时，接资料、提问题、签名支持反迫害的人就特别多。

    以真人演示的酷刑展，能够形象深刻的揭露中共流氓集团的邪恶、残忍的本质，使人们的良知受到震撼。有相当多的人是看了我们的酷刑演示和真象图片后，来了解和支持我们的。这些了解了真象的人们又主动的去传播真象。我们常常看到在反酷刑点，过路的人群中有人指着酷刑演示或展板，向不了解真象的人進行讲解；也常常有人多要资料说要给亲朋好友看；有的要把资料放到工作的地方或教堂；有的拍了许多酷刑演示照片说要放到网站上，有的要在学校的校报作报导等等；还有不少人迫切的学功。

    举个例子，一天一个中年白人男子要了两张真象图片，他说要把它挂在办公室，让其他工作人员能看到。

    有一次一位黑人青年要了一捆报纸要放到他工作的超市，他说看了法轮大法的资料，感到非常好；他说应该让更多的人们帮助去制止这场迫害；这么多好人遭受迫害是不应该的。临走时，他含着眼泪说：“天冷了，你们要多保重啊！”

    随着讲真象的進一步深入，有很多高楼的人开始主动出来要资料、提问题。还有些原来对我们不屑一顾的人也在路边看展板，有的在离我们远一点的地方静静的看着；这样多次他们就主动拿资料了；也有主动去签名的。有一次从楼里走出一位颇有教养的白人男子，他微笑着对我们说：“希望你们成功！希望你们成功！”我说 ：“谢谢，我们一定会成功。你愿意签名帮助我们吗？”他微笑着走到桌前签了名，并握着我的手再次说：“祝你们成功。”

    还有一次从对面高楼走过来一白人中年男子，他说：“我在楼上观察了你们几个月，你们很平和、很安静、你们很了不起，坚持了这么长时间。我也看了你们的资料和功法表演，这功确实不错，对人有好处。中国政府真蠢，他们应该让法轮功在中国炼，这样就有很多人到中国去学，中国可因此而获得一笔可观的收入。”

    在曼哈顿，通过我们讲真象，法轮功渐渐在曼哈顿人的心中扎下根来。但仍还有不知道真象的人，包括一些白人的高级管理阶层的人士，所以现在曼哈顿的讲真象仍在继续。

    二 、学好法是我们讲清真象的根本保证

    大家都知道，凡是来曼哈顿讲真象的同修都需要克服很多的困难才能来这里，所以不论时间长短大家都很珍惜这个难得的修炼机会，也都抓得很紧；而且大家有一个共识，师父要我们做的三件是每件都要做好，特别是学法要得到保证。因为师父在讲法中告诫我们：“一定要学好法。在学法的过程中，你们就能够不断的清除自己不好的因素，改变自己还没有改变的最后这点东西。过去为什么我老是强调叫大家学法、学法、学好法？它是至关重要的。”（《在大纽约地区法会的讲法和解法》）

    师父又说：“就是说你们在修炼中啊，一定要抓紧时间把自己修好，不管怎么忙、事再多，你们也不能忽视了对自己的学法、修炼，这是你们能够做好证实法这件事情的根本保障，也是你们能够走向最后的保障。”（《在大纽约地区法会的讲法和解法》）

    为了保证学法时间，每天集体早晨发五点正念后炼一小时静功，紧接着学一讲法；晚上八点发正念后，再学一讲：晚上十一点发正念后再休息。

    大家这样坚持着，早晨学完法后，吃些早餐，准备一天外出的生活必需品，7点多出门，就开始了一天的讲真象活动，直到晚上。晚上后来，大家大概用一个多小时吃点东西，休息一下，马上抓紧学法。正因为大家都重视学法，在这个较为艰苦的环境中，以自己是一个修炼人，严格要求自己。无论在讲真象中还是其他需要整体配合上，大家都是默默无声的主动配合；尤其在外面做酷刑演示，无论刮风、下雨、下雪，我们尽量坚持做酷刑展，如雨太大，实在不能做就坚持摆展板、发正念、炼功，几个月坚持下来，对大家的意志和心性的确是个考验。

    例如11月底后，天气越来越冷，来曼哈顿参与讲真象的同修渐少。有一段时间整个反酷刑展只有七、八个人。由于人手不多，做酷刑演示的同修坚持的时间就比较长，当他们换下来时，手脚冻得快失去知觉，脸上的妆都冻上了，要用手抠半天才能慢慢揭下来。负责化妆的同修每过一会儿就要把手指搓搓，因为手指被冻得不听使唤，为此她的手指裂开了几道口。即使这样，大家没有退缩，总是主动要做酷刑演示，因为大家知道凡是师父要求做的，一定是对救度众生最有利的事。同时，反酷刑展，的确在讲清真象时，为救度众生所起的作用是巨大的，也是用其他方式替代不了的。

    还一次，我们刚到反酷刑展点就刮起了大风，并下起了雨，雨中夹着小冰雹，我们艰难的架起了铁架及展板；随后我们开始发正念。这时狂风将我们的铁架刮跑，固定展板的绳子也被吹断。我们手中的雨伞被吹翻、雨衣也被掀了起来。我们顾不得身上被淋湿，重新固定了展板和铁架，然后继续发正念。有的同修鞋子裤子都湿了，雨水顺着头发流到脸上，一会就把脸冻得十分疼痛。立掌时由于没戴手套，雨水和小冰雹打下来，手就象断了似的痛，每坚持一分钟都是考验。但是这时没有一个人把手放下来，我们都明白，此刻我们发出的正念，正在曼哈顿上空清除着邪恶。就这样，我们持续发着正念，雨渐渐小了；两小时后，雨也停了，太阳也出来了。事后一位同修说：“当时手痛得我都要哭了，长这么大我还没遇到过。”是啊！这一切，同修们都是因为知道我们所肩负的历史责任，是为了救度众生。

    在这里，同修们比学比修，彼此间都能从对方学到很多好的东西，同时没修好的那些个执著，也会反映出来，也不时出现一些摩擦，但同修们都能从矛盾中找自己，在法上认识自己的不足，从而使自己心性提高上来。

    最后，我们重温师父的教诲一起勉励。

    师父说：“要配得起‘正法时期大法弟子’的称号啊。那是宇宙中再也不会有的，开天辟地也就这么一次，宇宙的开天辟地就这么一次。”（《在2002年波士顿法会上的讲法》）

    师父还说：“当我们走过这段历史的时候，回过头来每个大法弟子都能够说我做了我要做的，那才是最了不起的。”（《在2003年华盛顿DC法会上的讲法》）

    谢谢师父！谢谢大家！


我的得法和修炼

    文／西人大法弟子

    【明慧网2005年11月11日】

    师父好！同修好！

    我从2002年2月开始修炼法轮大法的。

    我在罗马尼亚出生，来美国已八年了。这是我第一次写自己的修炼心得。

    我四十岁时离开罗马尼亚来美国，随身只带了一个包和两本书。我罗马尼亚家里的书很多，但我选了一本有关释迦牟尼生平的书，虽然当时我不知道释迦牟尼是谁。

    在一位罗马尼亚好友的帮助下，我很轻易的就找到了一份工作。令我惊讶的是我结交了很多亚洲朋友。我的第一份工作是家小公司，我发现自己和亚洲朋友吃中饭的机会多于和罗马尼亚朋友在一起。这不是因为我忘记了老朋友，只是突然置身于亚洲朋友之中。这很有趣，我无法解释。我修大法后很快就向他们洪法。可能我有欢喜心，他们没有一个修炼大法的，使我大失所望。

    来美后，我主要时间花在工作上，业余时间则去健身房或和好朋友史蒂夫到处旅游。那时，史蒂夫提供给我大量的超自然的文献，他在努力追寻着什么。

    2002年2月史蒂夫和我一同找到了他——“法轮大法”！

    修炼法轮大法后我悟到自己的生活被有序安排了，以便后来的得法；而修炼之前我只是浑浑噩噩的过日子。

    得法经历

    1999年7月的一天，我的一位华裔同事朋友给了我一张圣荷西法轮大法法会的传单。她邀请我一起去，并说一位中国大师会来。几天后她又告诉我法会取消了，所以我没去成。后来我才知道1999年7月20日法轮功在中国被迫害，这在全世界影响都很大，也影响了1999年7月的圣荷西法会。

    我保留了传单并反复看了几次。传单是黄纸做的，介绍法轮修炼大法。2002年2月的一个晚上，史蒂夫邀我到山景城的东西方书店看看他找到的有趣的书。我们准备离开时看到了门口法轮大法讲座的海报，我记起来自己那份黄纸做的大法传单，告诉史蒂夫这是一种修炼。我们准备参加讲座，仔细一看，讲座5分钟以后就开始。听完讲座后，我记起来和一位远在罗马尼亚的老朋友的对话，他说，东方文化和哲学讲究师父找徒弟而不是徒弟找师父。这句话给我的印象很深，有点儿无以言表。我告诉了史蒂夫这句话，并决定参加几天后举行的9天洪法班。

    那时，我左边身子受过伤，左腿几年前断过并有点儿跛。左脚，左脚踝，左膝，左肩，左肘，左手腕都很疼。在参加9天洪法班时，我注意到观看师父讲法录像带时没有疼痛的感觉，但第二天又和往常一样。其中一个晚上，看完师父讲法录像带，我用左脚跳起来了，让我大吃一惊，但第二天早上起床后，我等了十五分钟才能正常走动。

    看师父讲法录像带对我影响很大，令我诧异的是，很多我都似曾相识。参加9天洪法班中发生了一些事情我无法解释：我感到身上去掉了一样极其沉重的东西。

    参加9天洪法班后，我们找到了奥德加公园集体炼功点，几个月后史蒂夫带我去桑尼维尔的一个小组学法点。又过了一段时间我参加了一次法轮功的和平请愿活动，这次活动完全不同于电视上的示威，有着更深的内涵。我们当时在中领馆前要求中共停止对法轮功的迫害。当时我感到整个天都朝我头上压下来，我很难过，很难移动一步，幸好别的学员注意到并帮助了我。

    过去给过我传单的那位华裔女士已经转到另一家公司上班，我得法后第一件事就是去感谢她。让我大吃一惊的是她反对大法并听信中共的造谣宣传，和我交谈后她有些好转。

    法轮功祛病健身的奇效

    修大法不久我很多病就不治自愈了。修炼前很久我都为一些问题烦恼，感到自己无能为力，炼功几个月后这些问题就消失了。我第一次感到师父在我修炼前就在照看我。有一天早上我跑下楼梯时，发现自己左半身子不疼了，我也不跛了。

    我身上的变化太大了，我的朋友们问我有什么灵丹妙药？他们感觉到了我在变好，尽管我没觉得什么。他们其实是感受到了法的威力，我也就很高兴的向他们洪法。

    天目

    参加9天洪法班后我的天目就开了，但我并没有马上意识到。当时我去犹他州滑雪度假，我最喜欢到积有新雪的高山顶上滑雪。好几天我都发现自己的滑雪眼镜上有一滴水一样的东西，我取下眼镜也擦不掉。当时不知道是怎么回事，几个月后我才悟到是自己的天目开了，可以看到另外空间的东西。那时的我虽然是个新学员，却已知道学法的重要。除了自己带了一本《转法轮》外，我还送了一本给一位朋友。她读了书但没修炼，让我很失望。看来希望别人非得按着我期望的去做是我的一大执著。

    几个月后，我在湾区附近滑雪，又看到了很多蓝色雪花一样的光落在身上。记得当时我站在滑雪道的中间望着天，路过的人大概认为这人有毛病。除了看到雪花般的光外，我还看到了一个透明的物体。当时有点害怕，第一念就是：好了！先到这儿吧。我还没准备好见师父的法身呢！我不能确定那个透明的物体是不是师父的法身，因为刚开天目时，对另外空间的事物一点也不懂，但我知道我的天目开了。修炼前我就看到了几次不同色彩的光雨，一次是在公司开会时看到绿光，另一次是登山归途中：就象我在迷雾中行走，但我可以肯定那不是迷雾。我看到空中到处都是细小的颗粒，但触摸不到。

    犹他州滑雪度假几个月后我悟到那滴水其实是一个小法轮。从那时直到现在，我时不时的看到他。后来看到的法轮越来越大，越来越多，重叠在一起，有的虽有颜色，但都是透明的。我曾试着数到底有多少法轮，但意识到这不是我该做的！偶尔我会看到满天都是法轮，就象夜空点点繁星，无以记数，壮观非凡。

    令我印象深刻的事发生在一天早上，我躺在床上刚醒来。我突然看见天花板上不同颜色的、象火焰一样的东西在旋转；同时我感到一股强大的力量在拔我起床，重复了两次。被拔起来时，我全身颤抖。无法知道发生了什么。唯一能想清楚的就是师父要我起床去公园炼功。在这方面我很多次都做得不好。听上去早上起床去公园炼功是一件多么小多么容易的事情。但是，对我而言，很多时候都很难做到。我清楚的知道，在这件事上我有漏，而且很长时间了。我并不想找借口来掩盖它，但这还不够。我应该走过去。遗憾的是这么长时间了我仍没有做好。

    无言的交流——“思维传感”

    很长一段时间以来，我发现有时能知道别人在想什么，也能让别人知道我的想法。在修炼法轮大法以前， 我在不同的场合不时的把他当作游戏玩。然而，对于我能准确感受到他人的思想，人们却感到很可怕。我还意识到这种心灵感应有时灵有时不灵，对某些人灵某些人不灵。修炼大法以后，我的这种能力愈发灵了。有时我产生一个念头，人们会按照我的念头去做。每当这样的事情发生，我都感到很惊恐。我深深的感到：如果一个修炼人的思想对常人有这么强大的影响力，甚至有其他我还无法想象到的作用，那他的思想应该净化到什么程度呀！在我的层次上，我认识到提高心性是多么的重要！同样基于我的层次，我悟到为什么师父一再强调，如果法轮大法弟子不能提高心性以达到大法要求的标准，那是无法圆满的！

    有一次，我在单位的餐厅等着厨师为我准备一盘蔬菜。突然，冒出一个念头来：我要让他多拿两个蘑菇放進盘子里。马上另一个念头出来：我怎么能这么想，这太不合适了！那人扫了我一眼，拿了两个蘑菇放進盘子里。我感到非常震惊！ 这是那么的真实！我必须更加严格的约束自己的思想。

    去年在纽约我经历了一件类似的事。我被分配到一个地方发资料，身边正好有另两位同修在炼功。大约两个小时的时间，资料发放效果非常好，是我所经历的最好的。许多人拿了资料，还有很多人问了我各种关于炼功的问题；没有人表现出恶劣的态度。一个记者和我聊了很长时间，记下许多笔记。 两位女同修炼完了功，我们也该到另一个地方去发资料讲真象了。因为我发了那么多的资料，心里特别舒服而愉快，心想：我做得这么好，她们应该给我买个冰淇淋。虽然她们没看到我资料发得这么好，但给我买一个冰淇淋还是值得的吧。我就这么开玩笑的想着。转过头发现其中一个同修正递给我一个冰淇淋。

    我又一次感到震惊！师父给我们说过很多次，我们的思想是多么的重要。但是，我们真正理解了吗？看起来，我总是经历这种类似的小事情。其实是师父不断的给我机会去更好的理解法。这些惊人的事发生在我身上的原因可能是我需要被提醒从而更好的在法上认识法。我应该多学法，更加精進。

    还有一次我在一个集会上发资料。 过了一阵我感到有些倦怠，想休息一下。 当我在桌子旁坐下时，一个女士经过我坐的地方。我没有给她发资料，甚至也没有试图。当她走过时，一个念头冒出来：我怎么能这样！我是来给有缘人发资料的。她经过我这里，我竟然没有尝试给她资料。我应该给她的！ 我边想边看着这位女士离我远去。突然，她停了下来，回头看着我说：谢谢你！？然后才走开。我差点落下泪来，即使我懒惰了，师父也总在帮我；我就是没做到我应该做的，哪怕我只要有一点正念，师父就能用来以慈悲救度他人，救度我。

    身在正法时期

    我参加了几次呼吁中共结束迫害法轮功的活动和项目，但我总感觉我做得太少，做得不够。不知何故，我个人修炼不够扎实，不能放下对现实生活中某些东西的执著，因而做正法的事时没有坚实的基础来支持，也许我妄念太多。

    在所有这些活动中，我想说一下2002年的中国之行，我想这次活动挺有意思，能帮助人们更多地了解这次活动，虽然这是很久以前的事了。

    我出生于罗马尼亚，在共产邪恶主义统治下生活了32年，直到1989年东欧共产邪恶主义国家从这个世界上最恐怖的社会制度下摆脱出来。在这种环境下生活这么长时间对每个人都会产生影响，不管他是否意识到。我内心对共产恶党邪恶政权有着深深的恐惧，所以在2002年，下决心去中国请愿，对我来说就非常的难。那并不是说我不清楚对法轮功迫害有多么的邪恶，而是能不能克服那从小到大在罗马尼亚共产邪恶主义专制下养成的巨大恐惧的问题。罗马尼亚是最邪恶的共产主义独裁国家之一。从法中我可以理解，一旦你能够摆脱恐惧，使你产生恐惧的因素就立即瓦解了。但是要去中国毫无畏惧的面对那里的邪恶环境，却不是那么件容易的事。

    我的中国之行

    经过思考，我还是决定了去中国。我与湾区的几个学员一道于2002年2月抵达北京。我一到北京，就感觉又回到了我15年前共产邪恶主义统治下的祖国：建筑物看上去都一样，人们也有着同样的愁容。我能感觉到我们被那些险恶的便衣警察包围着（也许只是我当时的怕心让我有这种感觉）。

    详情不多谈，谈几件发生在我身上有趣的事情。在我们计划去天安门的头一天，我们有些人提议打“法轮大法好”的横幅，我打算给他们照相。我做了一个梦，梦见我在森林里被一帮人追赶，我奔跑着，想找个地方躲起来，但却跑到了一个光秃秃的地方，树都消失了，我很容易就被逮住了。第二天果然发生了类似的事，当我们快到天安门广场的时候，警察将两个学员拦住搜查，然后紧紧跟着我们。

    当我被四个便衣警察架着带上了车，开往一个不知去向的地方时，最后就成了我一人在北京机场等机回家。我坐在车的后座上，两侧被两个警察紧紧的夹着。他们这么做真是毫无理由，因为车在开着，我根本无法逃脱。那时我变得异常冷静，恐惧也消失了，我感到师父和法是我唯一的依靠。两个警察松开了我的手，并与我交谈了几句。我被送到一个外表看起来象旅馆的拘留所，被关押和审讯了30个小时。我尽量多发正念，但一点都不自在。我很钦佩那些与我一起关押在那儿的学员，他们能比我更好的守住心性。我没有在它们的任何文件上签字，不吃也不喝，因为我根本就不可能去碰那些食物和水，但我对那里的邪恶却没能做出更强烈的反抗：他们毫无理由的没收了我的摄像机和罗马尼亚版的《转法轮》，对他们的这些恶行，我却无能为力。这个世界上的哪条法律我都没触犯，他们凭什么将我拘留审讯达30个小时，然后将我驱逐出境。

    这是我在中国经历的简述。当我回到湾区后，我只想将这段经历写下来，以便今后能够记住他。写完后我甚至没能认真的再读它一遍，便遇到一位朋友，她说她听说了我的这次中国之行，问我是否将它写下来了。我说写下来了。她问我能否将它发表在美国的一家罗马尼亚报纸上。我将手稿给了她，很快就在这家美国最受欢迎的罗马尼亚报纸上发表了。不久我发现这家报纸将我的文章又发给了罗马尼亚国内的一家同样著名的报纸，也发表了。有人给了我一份这个报纸，我读了我的那篇文章后觉得很奇怪，我写的每个字都在那儿，我的手稿原样照登，一点儿都没有改动。我觉得自己有点不负责任，我都没有好好润色那篇文章就投出去了。后来罗马尼亚其它的刊物也在写我那次的中国之行。当时我并没有意识到我这篇文章发表的重要性，几年后情形就不一样了，罗马尼亚学员想在那家报纸上发表一些东西就很费劲了，要等很长时间，或者根本就够不着他们。

    这只是个开头。当我回到湾区后的几天，一些朋友邀我参加一个会议，罗马尼亚驻美国华盛顿特区的大使当时正在湾区访问，也在这个会上。我参加了这个会议，并在会议快结束时有机会与这位罗马尼亚大使交谈，我跟他谈到了法轮大法。我的问题是很难张口讲话，需要好些机会后才能开口；一旦我突破了它，第二天紧接着又有一个会议。这一次除了有一些罗马尼亚官员外，还有一些美国政要人物。这时一位美国政要走过来同我说话，跟我谈到中国和中国的经济。这回我没能跟他讲我应该讲的。我很惊讶直到结束了我竟没能意识到这是一个讲真象的好机会，白白的让它溜掉。

    从这些经历中我还体会到：即使你做得不够好，师父总是在帮你，你只要做对了一点点，一扇又一扇的门就会为你敞开，一个又一个的机会接踵而来。我们必须时刻准备着，不要将机会因不经意而错失。我们一点点的善心都会被师父奖励，以你无法想象的方式，不容想象，我们只有努力去做，不浪费任何救度世人的机会。对我来说，说起来容易做起来难。我只有多学法，更加精進！当然，不能再等着师父为我打开另一扇门！我应该去做我该做的，那就对了。可是那意味着什么哪？我并不很清楚，因为每一次都可能与上一次非常的不同。

    总结

    修炼将近6年了，在日常生活中，我似乎并没有感受太多修炼中的超常，然而每当我与他人谈起我的一些个人的经历和体会时，就象也在听故事一样，很多次我都觉得那真是神奇。这也是为什么我这次决定写心得体会的原因之一：让其他人也知道这些事情，即便我不确定用的事例是否很恰当；希望今后我会做得更好，只有在修炼上更加精進。我知道在师父告诉我们目前要做好的三件事上，我还有很多要做的。

    谢谢师父，谢谢各位同修。


人心走不了神路

    文／加州洛杉矶大法弟子

    【明慧网2005年11月11日】师父的新经文《成熟》一文中说：“大法弟子的修炼形式就是在常人中修炼，在常人中证实法、救度众生、反迫害。”

    回想起自己走入修炼的行列已经过十个年头了。虽然也经历了风雨和坎坷、磨难和考验，但我们都知道：这是因为有了师父，有了大法对我们的指引、呵护和关怀，才使我们能走向神的道路。

    师父在《转法轮》中说：“你要想当一个修炼者，全凭你自己那颗心去修，全凭你自己去悟，没有榜样。”那么我回想一下，自己走上修炼道路的路程又是如何呢？

    一、在常人中用什么心修炼自己。

    自从九五年喜得大法时，感觉到大法中好象句句话都是针对自己在说的。例如：消业呀、欢喜心呀、不二法门、主意识要强等等。

    记得刚开始消业的时候，一个晚上突然头一丝也不能移动，痛得无法说，一夜到天亮三次吵着要上医院去检查，唯恐是癌症转移了。由于老伴也是修炼人，提醒我说：“这是师父从根本上给你消业。”

    后来第二天就让我起来炼功，我将信将疑炼起了动功，还没等炼完，头马上可以任意的转动了。由于欢喜心起来了，把师父的照片借给邻居，美其名曰：“因为我们关系好，别人我是不借的。”做了一件对师父最大不敬的事。随着学法使我知道错了，马上对邻居说明，把师父的像片要了回来。

    有一次到书店里看到了一本常人整理出版的《释迦牟尼传》，怀着想看看佛教中是如何介绍释迦牟尼的一念，就打开了这本书，刚看了几行字，突然感到两眼发黑，恶心，浑身发冷，被迫合上了书，坐到了椅子上，出了一身冷汗。后来悟到，修炼讲不二法门，师父保护我不让我受污染，因为学大法是严肃的。由于主意识不强，有一天突然有一种念头出现：“你是满身罪业的人，你是修不圆满的，你不能修了。”这天正好是我们学法小组学法的时间，大家围着我读《转法轮》中，“主意识要强”一节。回想起这桩桩件件，无不是师父的关怀和呵护，无不是浸透了师父的心血和指引。

    二、在常人中证实法，前无古人，现无榜样。

    自九九年7.20打压以来，回想走到今天的一步，的确也是考验了自己对大法的认识和坚信的问题。记得99年7.20看完了中共邪党播放攻击师父、攻击大法的电视后，心中十分悲愤，一种要去鼓励同修，坚信师父，坚信大法的念头，强烈的涌上了心头。第二天，我和老伴就怀着满腔悲愤，去到各个同修的家里，劝说他们要认清共产邪党的阴谋诡计和恶毒用心，在我们的相互激励下，我们很快的就有了学法小组，发资料讲真象小组，并及时召开了法会。当时心里只是想着要辨清是非，讨回清白，根本不懂得揭露邪恶就能救度众生，就是大法弟子的神圣之责。随着师父的经文不断的发表和深入学法，懂得了要从法理上认清这场迫害，彻底揭露邪恶，救度众生是大法弟子的重大责任和伟大的使命。

    师父在《走向圆满》经文中说：“带着执著而学法不是真修。”

    师父还在《也三言两语》一文中说：“对宇宙真理坚不可摧的正念是构成善良的大法弟子坚如磐石的金刚之体，令一切邪恶胆寒，放射出的真理之光令一切生命不正的思想因素解体。”

    我悟到：如何在世间确立坚如磐石的基础与大法在人间的真实体现就是我要走的修炼之路。

    回想，我们在拘留所里的那段日子，我和老伴都能时时记住我们是大法弟子，不能给大法抹黑，我们不是罪犯，我们是来这里洪法来，讨回清白的。即使在24小时被监控，完全失去自由的环境中，也利用一切机会洪传了大法的美好和真、善、忍的伟大，从而使8个人表示出狱后一定要找我们学法教功。在释放我们的途中我们仍然用善心向警察讲述了大法的美好，使他知道了大法的威严，他当场就表示要了解《转法轮》这本书。

    三、救度众生，反迫害，刻不容缓

    随着修炼环境的变化，我们来到了国外，面对语言，交通等现实，这对我们年逾70和将近70的人来讲，也是一个不小的困难。

    师父在《理性》一文中说：“用理智去证实法、用智慧去讲清真象、用慈悲去洪法与救渡世人，这就是在建立觉者的威德。”

    我和老伴面对有口不能讲、有脚不能行的现实环境，心里十分难过和着急，我们想：虽然我们从牢笼中走出来了，有了自由了，但面对这状况，我们应该迎难而上。于是自己动手剪报纸和画、写，硬是做了几块展牌挂在身上走到街口，天天在那里发资料讲真象，有几次遇到有缘人要问我们什么，我们一句话也讲不出来，干瞪眼。这样我们觉得也不行，于是慢慢学起了英语，渐渐的可以用简单的词语向西方人讲真象，有几回居然把西方人说哭了。

    我通常可以用简单的英语、日语、西班牙语、广州话、上海话、福建话等等和有缘人讲真象，这样可以抓紧一切机会救度众生。交通上，除了在同修的帮助学会了坐巴士，另外我们还在学开车，我们俩心里装着一部法，记得一句话：救度众生，反迫害刻不容缓。我们到街上、到机场、到车站、到领馆，去向世人发资料，讲真象，特别是，发送《九评》和劝说退党，我们肩背，手提，每次总要尽最大努力多拿，多带，多走，多讲，我们一边发资料一边劝说他们退党，到目前我们已劝退恶党、团、队80多人，有的还在考虑中。

    师父在《路》的经文说：“每次的提高就是自己证悟的果位在升华。”

    师父不仅传给了我们大法，还教给了我们发正念的法宝。记得有一次机场里来了一批从大陆来的青少年，当他们看到我们挂着的展牌后就用那稚嫩的声音和仇恨的眼神责问我们：“你们是不是中国人？”更有甚者，一个小女孩，一把抢过我手中一份讲真象的报纸，撕得粉碎。我看到了这一幕，心头涌起了一阵绞痛，我一边对她讲：“不要撕报纸，读书人要有礼貌要讲文明。”一边发着正念消除破坏大法的邪恶，不一会，他们的老师就过来打招呼说：“孩子小不懂事。”我说邪党真的毒呀，连这么小小年纪也被污染上了一层要命的尘埃。你们一定要明白真象呀！

    我想象这样的众生何止千千万万呢，度众生，反迫害刻不容缓呀！

    “一个大法弟子所走的路就是一部辉煌的历史，这部历史一定是自己证悟所开创的。”（《路》）。自己体悟这是师父对我们的期望。

    我们一定牢记师父的教导从人中走出来。因为我深深体悟到用人心是走不了神路的。我们也会在师尊的教导下逐步成熟起来的。

    以上是我粗浅的体悟，离师父对我们要求相差甚远，与其他同修相比相差甚远，有不足之处，望善心指正。


在大法的沐浴下　用音乐证实法

    文／美国加州大法弟子

    【明慧网2005年11月11日】

    尊敬的师父好、各位同修好！

    中秋节我和杨同修合作在德国Dresden举行了一场独唱音乐会。这是我们第一次用独唱形式来讲真象，洪扬大法。这个过程不仅是揭露邪恶，救度众生的过程，同时也是坚定信念的过程，修炼自己，升华自己的过程。

    回想从创作、排练、演出，一个多月来我们走的每一步都深深感受到师父的慈悲，大法的无所不在。只要老老实实按照师父所讲的做好三件事，正念正行，信师信法，师父就给予我们最好的。

    开始准备这场音乐会，曾经想以演唱中国民歌的精品来介绍中国文化，音乐、伴奏都是现成的。但我们很快意识到大法弟子做的每一件事都应该是证实法，音乐会只起到传播中国音乐文化的作用是不够的。

    师父说过：“作为大法弟子来讲，修炼与今天的证实法是第一位的。大法弟子必须证实法。你们讲清真象、救度众生是第一位的。”还说：“……其实大家要冷静，冷静的分析分析大家做的事与大法、与证实法有没有关系。有关你就去做，没有关系你就不要去做，永远你都不要迷失。”（《在2003年亚特兰大法会上的讲法》）

    那么我们有音乐特长的弟子，用音乐讲真象，揭露邪恶，救度众生，洪扬大法，就是我们的历史使命。

    音乐是无疆界的，曾经有一次杨同修演唱大陆大法弟子做词的“狱中吟”。一位白人妇女边听边流泪，她并没听懂歌词，但她受到了震撼。大法弟子遭受迫害后坚贞不屈的浩然正气感动了她。这样的例子不止一次发生。从某种意义上讲，用歌曲讲真象，有时会比发一张真象资料更能触及到人的灵魂深处，更容易引起人们的共鸣，更能打动人，起到其它方式起不到的作用。而节目单中印的所有歌词，则是一份丰富的讲真象的材料。我们有了共识，决定除了保留4首为古诗词谱写的歌曲外，其余23首全部选用了大法内涵的歌曲。

    如何选歌是面临的第一个问题，以前常人写的歌曲能拿到舞台上演唱的无一不是精挑细选，几十首歌才挑出一首，千锤百炼才能成为音乐会节目。而我们搞音乐创作的弟子没有一个是专业作曲家，由他们写的歌组成一场独唱音乐会，用常人的观念是不可想象的。而强烈的对比、戏剧性的变化，则是一场音乐会成功的重要因素。但大法内涵的歌都很平和，没有激动，没有呼喊，没有痛苦，没有悲哀。如何使80分钟的音乐会有反差，有对比，有变化，心里没有底。但我们坚信一条，我们的音乐是有能量的，能够正一切不正的因素，歌曲中表现的弟子得法后生命的喜悦，面对巨难的微笑，不畏千难万苦的从容，这些超越常人情感的内涵，这些所传递的纯正的，善的，光明的信息是常人再精品的曲目都无法相比的。

    我们从诸多的歌曲中，挑出23首，分成三部份。第一部份：幸得大法，返本归真。第二部份：承受巨难，正气浩然。第三部份：天地换新，万舟归航。我们以节奏的快慢，调性的对比，风格的变化，串出完整的音乐形象，达到了我们预期的效果。

    接下来的考验就是写伴奏了。整场音乐会几乎都是一个人写的伴奏，在我记忆中好象还没有过。因为每个人都有自己的风格，也有自己的框框，写出的作品，和声、构思容易雷同。而我要为二十三首歌曲写伴奏。虽然其中一半以前已经写好，另外一半有的是新歌，有的则需要从新创作。一首好的伴奏曲可以锦上添花，使歌曲更加完美，精致。而不好的伴奏曲就会使一首好歌失去光彩。如何能突破自己？如何把握每首歌的特色使歌声和琴声互相交映，用琴声来丰富歌声，使我们的歌曲更加完美，对我是个挑战，也是个考验。

    照以前的写法，一首伴奏至少要花二、三天，一天能写的时间最多也就二、三个小时，照这种速度，等到音乐会要开了还写不完，而现在还有一个多月就要演出，当中还包括排练。时间紧、要求高，怎么动笔？

    师父在《转法轮》中说：“修在自己，功在师父。”我悟到，坚信大法就能打开我们的智慧；知道难，但心不急；写不出，先放下，该炼功还是炼功，学法时间就是学法，决不挪用来写作。结果大法显神威！构思不但有所突破，写得也轻轻松松，平均一天多就完成一首，自己都觉得不可思议，怎么不费力就写出来了，太顺利了！脑袋都好象没被憋疼过。我心里深知，这全是师父给的，只要路走的正，只要我们信师信法，师父无时无刻都在搀扶着我们，大法无时无刻都在显示其威力。当我写完所有的曲子时，心里的感动是不言而喻的。

    紧接着我们的难题就是合伴奏了。我和杨同修一个在美国，一个在德国，怎么排练？土法上马，利用今天的通讯科技买个带话筒和耳机的电话，就可以通过电话合伴奏。用电话合伴奏最大问题是时间差问题。所谓合伴奏就是在演唱者的歌唱進行中，紧随她的快慢变化、抑扬顿挫、强弱对比，使钢琴部份和歌声溶合在一起，成为一个整体；而电话的声音传送，因为时间差关系，经常是两个人的节奏会有1/4至半秒的差别，以至于我们如果想按传递过来声音的节奏合上，就会越拖越慢。开始想解决这个时差，我就抢在她声音出来之前弹出，这样传到她那儿的声音就应该正好，但结果并不如意。有一次这个时差已到达无法容忍的地步。照这样合，哪是合伴奏啊！我管我弹、她管她唱，你追我赶、互相打架，怎么办？我们发正念铲除干扰。接下来的排练，真是从未有过这么好，几乎已感觉不到时间差，我可以抓住微小的变化，按照正常的节奏合上。我们亲身经历了发正念的神奇威力和大法慈悲的巨大力量。

    演出那天，当杨同修唱到“登归途”这首歌时，两掌之间充斥着强大的能量，这种感觉只有在炼功抱轮时才有过。我悟到，这是师父在加持我们。那天风和日丽，天气特别好，演出完第二天气温骤然下降了摄氏15度，寒风凛凛，只有零上5度。一切的一切，我们都能感受到师恩的无量慈悲。

    而在一次录音的过程中我们又见证了大法的威力。原先我们准备把整场音乐会的歌曲分两天录完，结果第一天用了5小时20分就全部完成了。我们几乎是不停顿的录音，每首歌唱2至3遍，中间只有过一次十分钟的休息。录完一半时，我问杨同修累不累，她说还行，继续录。录完四分之三曲目时，我问她还录吗？她说还能唱，咱们就录到唱不动为止。结果全录完，嗓子还不觉疲劳，一看钟，唱了5个多小时。录音师是个小提琴手，他说从未象你们这样录法，一唱这样久，而且听上去还很好，声音一点没有疲劳的感觉，太令人惊讶了。我们深知这都是有师父的加持，才有弟子超常的表现。而正念也在起作用，因为根本没去想嗓子是否累的问题，说能唱就真能唱下去。

    在整个准备演出的过程中，我们收获很多，其中也包括了教训。在德国原来准备是两场演出。有一场是一位常人主动要求帮我们主办，有关资料刚寄给她，这位主办人的丈夫就被一锅开水烫伤，那城市又没有大法弟子，致使她忙于照顾丈夫，无法腾出手来推广这场演出。这件事使我们更加认识到，我们今天做得任何一件事，办的任何一个活动，在另外空间确确实实就是正邪大战，邪恶就是千方百计搞破坏，想方设法让你搞不成，弟子办的它动不了；常人办的，如果我们大法弟子正念不足就会被邪恶钻空子；这次就是一个深刻的教训：以为这次可好了，终于不需要我们自己操心去推票、去拉广告、拉赞助，以为常人能包办一切，我们只要上台演唱就行了。这就是大漏，任何事如果是按照常人心去做，就做不成。

    大法弟子办事的成败，常常取决于一念之差：是用人心还是用神念。我们时刻都不能忘记，我们是走在神路上的大法弟子，任何时候大法弟子都保持着强大的正念，邪恶就无计可使，我们就能立于不败之地。

    当演出结束，我们回过头来看这一个多月走过的路，我们无法形容对师恩的感激之心，我们是太幸运了！我们幸运能做一个正法时期的大法弟子，我们幸运能助师正法，我们幸运在回归的路上，师父时时刻刻都在我们身边。谢谢师父。


修炼点滴

    文／加州湾区大法弟子

    【明慧网2005年11月11日】

    尊敬的师父好、各位同修好！

    今天我想与大家交流的是得法修炼后的点滴体会：

    炼功

    我是在1999年2月得法的。一开始我是周日在家炼功，周末才到公园的炼功点炼；几个月后就开始每天到炼功点炼；且从此风雨无阻，六年来基本上没有间断。记得有一年一个冬天，刮着大风、下着大雨，我还是去了炼功点；结果发现棚子下的水泥地都湿透了，实在没法在此炼功，才只好作罢。

    同修常问我怎么能保持不间断炼功？我想，除了有觉得炼功重要的认识外，在实际的操作上，首先是不要让间断开始；如果一天不去，就会有第二天，就会有第三天。久而久之，就根本不去了。要想不让它开始，第一是闹钟响后不要多睡两分钟；因为十之八九，这两分钟就成了一两个小时。另外就是醒后不要多想。如果一开始想，就会为自己找各种借口，最后就不去了。如果不想，就不会给自己的懒惰乘虚而入的机会。所以“今天该去吗？”或是“今天可不可以不去？”等问题根本不存在。睡醒了，洗个脸刷个牙就走。每天早上并不须要考虑我是不是要刷牙呀，不是吗？干嘛问要不要炼功呢？

    修心

    得法前，我的心胸有些狭窄，做了事要让人知道，自己有什么能干的喜欢表现。虽然还不至于把“不会的”、说“会”；但会的当然是要说会，有了什么好主意要么留着自己用，要么一定让人知道这主意是我的，显示自己的聪明。

    得法后晓得这些都是强烈的执著，慢慢的不再那么求表现。自己有什么不懂的地方或是弄错了什么，也能坦然承认，经常能够想到成功不必在我。结果发觉同事间关系反倒更好，没有因为我承认错误而觉得我不行，反而觉得我坦诚，不掩饰，更愿意帮助我；没有了想掩饰的心，自己心里也坦然。在日常生活中，我总觉得不管任何原因，只要心里不舒服，就是有这方面的执著要去。

    六年来在个人修炼方面倒也还顺利，没有吃太多的苦头。但是最近发觉我修了这么长时间，好象还只是做了个常人中的好人，甚至连常人中的好人都还没有做好。因此还在苦苦的摸索中，问题是常人的观念太重，对自己的要求太低，凡事只是拿常人的标准来要求自己；其实就是不能把法理贯穿在日常的生活与工作中；这方面我还在尝试着改進。

    学法

    刚开始的两年，我保持每天念一讲《转法轮》。两年下来念了百来遍。但我学法并不深入，只能看到表面的意思。明慧网上关于学法的文章很多，而且都很有道理，可是自己的改進有限。心里晓得大法好，该学，因此也从未间断。但是常为了自己学法不得要领而苦恼。最近稍有改善，比较能从师父的讲法中感受到师父无尽的宽容与慈悲。

    我是学物理的，日前与一位大学同学讨论《九评》，谈论中提到進化论，后来他有些吃惊的问我：“你是相信人是神创造的啊？”听到这问题我自己也有些吃惊，因为当时我并没有去考虑这问题，而是在我的言谈中表露了出来，这表示这想法已经在不知不觉中成了我的一部份了，已经代替了现代科学老早就给我种下的根深蒂固的观念了；虽然没有明显的感觉，多学法却不知不觉的改变了我的观念。

    讲真象

    99年7•20以后，也参加了一些证实法的活动；但由于对正法的认识不足，后来相当长一段日子里甚少参加集体讲真象的活动。挖其原因，主要是对师父和对法的正信打折扣；虽然嘴上也说信，心里也是信，但骨子里还是有些怀疑，不踏实；再加上自己的懒惰，家人的反对，活动自然就参加的少了；明明知道这状态不对，可是总是无法突破这个壳，过不了这个关。

    后来在与同修的交流中，自己对正法的认识逐渐加深，信心逐渐充实，同时同修鼓励我多参加证实法的活动，要抱着无所求的心；虽然一时还未能体会，随着多参与，我的状态在渐渐改善。在参加活动的过程中，我看到了同修们尽心尽力、无私无我的付出；看到一个个同修锻炼的成熟能干，独当一面，信心十足；更最重要的是：我看到了每一位同修对师父坚定不移的正信。这一切都感动着我，也感染着我。我感觉我不再掉队，而是随着一个整体的大脉运转着。修炼变得更容易了一些。

    结语

    六年来的修炼，有做的好的，也有不足的；也曾为了自己的执著栽了跟头。我认识到：做得不好时，多半是因为对法理认识不清。有一点我是确定的，就是自己这颗要修炼的心；我相信因为这颗心，师父总是照顾着我，看护着我；在我法理不明的时候，让我遇到同修给我指正；在我困惑不前的时候，帮我创造环境让我突破。


救度众生要坚定正念和锲而不舍

    文／旧金山大法弟子

    【明慧网2005年11月11日】

    尊敬的师父好、各位同修大家好！

    我是旧金山的法轮功学员。今天很荣幸和大家分享我修炼中的点滴粗浅体会。由于修炼层次以及文化水平的限制，所说的话如有不足，希望大家慈悲指正，使我在修炼上走得更好。也借此机会，和大家共勉，共同精進，不负师父和众生对我们的期望。

    我是越南出生的。大家知道，越南在1975年被越共统治，我在小学二年级就辍学。现在想来，真的很幸运没有被共产邪党洗脑。我小的时候，就听当地人说过这样的话，不要听共产邪党怎么说，要看共产邪党怎么做；并且亲眼目睹富人被没收了家产并送去强制劳役；我的兄姐也被送去劳动；所以1975年后，很多越南人为了逃离共产邪党，不惜漂洋过海，流落他乡。很多人也因此断送了性命。我很幸运，在年轻的时候逃到了美国。

    得法经历

    1998年，在很偶然的情况下，我在一位学员的家里看到了《论语》，被他精深的语言所吸引，只觉得非比寻常。我随后知道了《转法轮》这本书。刚才提到，因为我读书不多，一直没有读书的习惯；但是不知为什么，《转法轮》深深的吸引了我。使我不愿放下他。我花了将近6个月的时间，终于念完了第一遍《转法轮》。

    我是等到把书通读一遍后，才开始炼功。我炼功之后，才真正的体会到了这个功法的神奇。我在炼功几个月后，身体的小毛病就通通不翼而飞，并且再也没有复发过。那时我开始对修炼有了初始的概念，并且懂得了修炼就是要把执著心去掉，象争斗心、妒忌心、显示心等等。这些是我过去觉察不到的。

    正法修炼的路程

    在中共开始迫害法轮功后，中国大陆善良的法轮功学员纷纷到北京鸣冤上访，却遭到了共产邪党的残酷镇压。被酷刑折磨致死的学员人数直线上升。我们在海外的学员也开始了全力的声援大陆的学员，向世界善良的人们呼吁停止这场迫害。为此我们常常举办一些活动。

    记得那是一次悼念被迫害致死的学员的活动，我当时突然产生了一念，我将竭尽自己所能，为法轮大法鸣冤，并帮助营救被迫害的千千万万的法轮功学员。当时感到那一念是那样的纯正。从此，我踏上了正法修炼之路。在这过程中，师父一直看护着我，并指引着我在正法修炼的路上走好，走正。让我有机会一步一步实践我的誓约。

    有两件事让我印象非常深刻。

    第一件事发生在2002年，旧金山市议会提出一项议案，想要对中共迫害法轮功提出谴责。当时湾区很多的法轮功学员都到场发正念，支持将要出席作证的学员。邪党在旧金山也安排了一些恶势力進行捣乱。那样的场面让我想到了正邪的交战。很多学员在公众发言的时段纷纷上去发言，揭露恶党的暴行。

    这时，一位同修把一封信交给我，说是一位支持法轮功的正义人士写的，让我拿上去念。我立刻回绝了，我告诉他，我的英文程度不够，而且我也从没有在公众场合发过言，觉得自己承担不了这一重任。同修说，不行，没有别人了，大家都主动上去等着发言。而且你看到那些邪恶的人攻击大法，难道你能坐视不管吗？

    我于是硬着头皮接了过来，并走到发言席上排队等候发言。我拿起信打算先熟悉一下内容，这一看之下，考验才真正的开始。信上的英文深奥难懂，有很大一部份我完全不认识。只好立刻向同修请教，狼狈的情形可想而知。发言的效果也不理想。

    这次的经历，让我的怕心完全暴露出来，并且是在这么多人的场合。可见我的执著有多严重。师父为了去我的怕心费尽了苦心。虽然我在那一次的发言效果并不理想，可是我反而没有因此而退缩。我觉得效果并不是最重要的，关键是遭受挫折后，立刻站起来，查找自己的缺漏，把它修正，做一个堂堂正正的修炼人，才是最重要的。毕竟，我们的修炼是溶在正法中的。

    从那一次以后，我认清了自己的怕心，并且通过各种的场合有意识的排除它；以后我多次到类似的公众场合发言，再也没有那么怕，而且随着发言次数的增多，我的怕心在一点一点的消去。

    怕心的再去

    认识到了自己的执著，师父也常常安排各种机会帮我不断去掉它。我的第二次去怕心的经历也对我相当的深刻。

    中共恶党为了掩盖迫害的真象，企图瞒住全世界的人民，把它的谎言利用海外的亲共媒体，進行宣传。某家中共在海外的喉舌电台，那时常常在广播上攻击大法，毒害了很多无辜的华人。为此，学员决定打电话到该电台讲真象，窒息邪恶。

    一天，在学法点上，大家都在讨论此事，当问到谁愿意去打时，没有人回应。于是辅导员就指着我说，就你来吧。我答应了，这是师父为去我的怕心而安排的机会。不过，那天晚上，我紧张得彻夜未眠。

    第二天，我一早拿起了电话。当对方电话铃响起的时候，我的心脏都快蹦出来了。接通后，我不断的念着“真、善、忍”，心才平静下来。我告诉那个主持人，我是修炼法轮功的，并且简单的介绍了我得法的经历。那个主持人随即问了我一个很邪恶的问题，“那你感到肚子里法轮的旋转吗？”我回答没有感觉。就这样，结束了这通电话。整个过程约一分钟。我感到自己没能把真象讲清楚。虽然如此，我还是觉得很值得，哪怕我只说一句：“我不认同你对法轮功的观点”，也对邪恶起到了震慑的作用。从那一次以后，我的怕心又去掉一些。再打电话时就没有那么紧张了，而且发言讲得流畅了；后来还多次打电话上其它媒体的访谈节目讲真象。

    在这几年的正法修炼中，我感觉是师父一直领着我往前走，安排我回家的路。我当年所许下的愿望，也在师父的指引下渐渐的实现，并同时修去执著，达到修炼人的标准。我感到自己真的是尽全力的救度众生；那是种很幸福和舒畅的感觉。

    旧金山各项讲清真象的活动很多。我也尽我的力去帮忙申请活动的场地和许可证；并且和各管理、组织者打交道。几年下来，积累了一些经验，做起来也得心应手。我最大的体会就是坚定正念，不轻易放弃。

    记得有一次，我去申请参加一个盛大的游行。我致电组织者时，他告诉我，申请已经截止了。我对他说，我还是想跟你面谈一下，介绍一下法轮功。我在见面的当天，把一些大法简介和我们参加其它游行的图片给他看，他立刻被大法的美好所吸引。几天后，他通知我说我们被获准参加了。从此以后，他每一年都会邀请我们参加。

    另外一次，我帮忙申请“真、善、忍画展”的场地。我连续很多天打电话去都碰到干扰，不是电话号错误，就是找不到负责的部门，或者没有场地等等，各种各样意想不到的困难和阻碍纷纷而至。但是我没有放弃，一直坚持打了很多天，终于有一天，我找到了负责场地的人，她告诉我，我很幸运，因为我要早打半小时也拿不到场地；是原场地租借人因故突然放弃，才有了这个空档，而且申请排队的人还很多。我在最恰当的时机打了过去。其实我很明白，这是师父安排的这一切，时机成熟了，才能那么顺利。

    从这些经历，我体会到师父在《转法轮》中的一句讲法：“看着不行，说难行，那么你就试一试看到底行不行。如果你真能做到的话，你发现真是柳暗花明又一村！”是叫我们做事要有恒心和毅力，不要轻易放弃。

    安排好时间，就是修炼

    从迫害开始后，学员们为了救度众生而承担了众多的讲清真象的项目。常常感到时间不足。一次在学法小组讨论如何参与正法和跟上正法進程时，一位较新的学员就提到，自己好象没有太多时间参与各种项目。其实安排好时间，本身就是修炼。

    其实很多事情看起来很复杂，很花时间，实际上只要稍做安排，就能做成。举个例子，我通常在头一天晚上，就把第二天要做的事做个记录，包括要打的电话以及讲话的内容都写好，这样，第二天可能花几分钟就能把一件事情办成。几年来，我一直都坚持这样做，觉得效果很好，所以提出来，和大家分享。其实，真正做成一件事情并不难，难的是那过程中所包含的修炼的因素，执著的放弃。如果碰到的每一件事都把它看作是修炼、去执著而用心的话，也许就不难跨越那些难关了。

    回顾一路走来的修炼路程，自己是在一点一滴的积累修炼的体悟与放弃执著。这与人的能力大小、学历高低没有关系。修炼就是有苦有难，但是只要坚定正念，并且在实践中身体力行，坚持不懈，一定会功成圆满。在做的过程中，不能把正法的事视为额外的负担。哪怕是少吃少睡，也是应该的；做好证实法的事，收救更多的众生，是“正法时期大法弟子”的责任，也是一种荣耀。

    谢谢师父！

    谢谢大家！


得法修炼

    文／比尔·科辛斯基

    【明慧网2005年6月28日】

    师父好！

    各位同修好！

    我的名字叫比尔·科辛斯基。我在纽约郊区出生、长大，我是在科学领域受的教育和培训，获得植物生理学的博士学位。在过去的16年中，我在密苏里州的圣路易斯工作和生活。我工作的公司是一家跨国公司，我的工作包括和来自世界各地，包括中国的来访者合作。我第一次听说法轮大法和发生在中国的对法轮功学员的迫害是在2004年春天，是我的一位朋友告诉我的，我就是这样开始了解法轮大法的。

    那是在2004年春天，我的一位同事，也是我的朋友来找我谈及法轮大法。她给我看了一些讲述中国的法轮大法学员遭受迫害的资料。我了解到公司里至少还有另一位女同事也是大法学员，而且我很有必要去和那位女学员交谈关于法轮大法的话题。

    一天我在公司里走下楼梯时，一位中国女士正好上楼，她给了我一个灿烂的微笑。我觉得很开心，觉得自己这一天都被她的笑容照亮了。我隐约感到我曾经在以前见过同样的微笑，但想不起是在何时何地。几周后，我走出公司大楼时，听到有人在喊我的名字。我回头一看，正是那位给了我灿烂微笑的女士。她非常友善，她告诉我说她是我的那位朋友，也就是第一个告诉我法轮大法的朋友的朋友。

    这位新朋友告诉我说法轮大法可以用三个字来概括：真善忍。就这么简单。她还告诉我大法修炼包括五套功法，并邀请我周末去参加集体炼功。

    在和这位新朋友的交谈中，我很震惊的了解到她在来美国之前在中共的统治下的生活和我的生活是如此不同。我在美国长大，我的父母，亲人和邻居从来没有人会因为表达自己的思想、信仰或属于什么组织而被逮捕。我们总是丰衣足食。警察是我们的朋友。我从地球仪上看到在地球上，美国的另一面正好是中国。这是民主与共产极权的对立，宗教自由与没有宗教信仰，言论自由与没有人权，民选政府对于暴力专政的对立。

    我们公司有一个部门负责编写公司的新闻简报周刊，这份周刊的读者是公司在全球的一万七千名职工。我的一个很亲密的朋友是周刊的专栏编辑。我向他建议说我的中国朋友的故事可能会有很多读者感兴趣。我的编辑朋友同意采访她。我自告奋勇的承担了摄影的任务，我要拍摄一张集体炼功的照片为周刊的文章提供图片。

    当我在星期六早晨拍摄集体炼功的照片时，我的感受真的是无法言表的，那是一种我这一生中以前从来没有的感受。简而言之，当我拍摄集体炼功的场景时，我感受到了从来没有体验过的宁静气氛。真是太祥和了。那天早晨我回家冲洗照片时，我再一次感受到了同样的宁静。这群善良温和的人是这样与众不同，我以前从来没有遇到过象他们这样的人。我决定试着炼五套功法，或许我还应该阅读我的新朋友送给我的书呢。

    在下一个星期，我告诉我的朋友们说我要参加他们的集体炼功。我还建议说我想要在工作场所办一个炼功学习班。我们很轻松的就得到了在公司每周一次炼功的许可。

    我的新朋友修炼法轮大法的故事在八月的简报周刊上发表了。文章的效果非常好，很快就有很多人给我的朋友打电话，希望能参加我们每周一次的炼功。文章中甚至还说公司“支持”我们的炼功活动。我们当时一点也没有想到“旧势力”和中共正企图毁灭和破坏我们的文章在公司里所起到的所有有利于大法的作用。

    这篇文章在公司内部的网站上刊登的那个星期，文章作者收到反对大法的职工的电子邮件。因为我们的公司一再宣称多元化以及对持不同意见的人的包容是使公司欣欣向荣的主要因素，在这样的情况下，这些反对大法的人的电子邮件实在是很恼人。更让人烦恼的是公司在中国的分部总管强烈反对在文章中说公司“支持”职工在公司修炼法轮大法，这位中国分部的主管给我们施加压力，要求我们把文章从网站上拿下来。我必须非常高兴的告诉大家，我的那位撰写文章的同事非常坚定的支持大法。这篇文章象所有其它周刊的文章一样在公司内部的网站一直持续刊登了一周。

    可是紧接着在下一个星期，周刊上又出了第二篇有关法轮大法的文章，一篇不好的文章。事实上，这第二篇文章不好是因为它专门指出我们公司不“支持”法轮大法。我们从公司内部打听到这是因为公司在中国的主管不愿失去在中国做生意的机会，担心一旦中共发现我们公司“支持”法轮大法功法学习班会带来麻烦，因此有这么一篇文章出炉。更让人感到备受侮辱的是，公司人事部门总管要求我的朋友从我们已经张贴好的功法学习班的广告上把公司“支持”我们这句话去掉。我们还是可以举办学习班，但不能说公司“支持”我们。

    我们认识到我们有漏，开始去向内找哪里有漏。我们决定和公司的主管人员交谈，证实大法。每次和我们交谈的主管都会“跑题”，我们就发正念，他们就会回到主题上来。通过我们最近的一次交谈，也就是2005年6月，我们认识到我们应该在公司更高层行政人员中讲述法轮大法和在中国的迫害。我们正在向直接和公司执行总裁讲清真象的方向努力。在约他会面之前，我们会发正念。

    2004年9月，我开始阅读《中国法轮功》和《转法轮》这两本书。我每个周末参加集体炼功，每周一次在公司炼功。我学会了发正念。

    我读完《转法轮》后，认识到自己有一个执著必须立即去掉，那就是对酒的执著。我知道自己有对酒的执著，我以前也想要改掉每天饮酒的习惯。可是直到当时，我还是一天都不能停止喝酒。《转法轮》中对这一点的要求是很明确的。喝酒是一种执著。在2004年9月，我完完全全把酒戒掉，从那以后我再也没有喝一滴酒。以前我完全不可能做成的事现在能做成了。感谢李老师指导我去掉这个很难去的执著。

    我另一个很难去的执著心直接和我在工作中的职位有关。从1989年起，我在我们公司是一名全职的科研人员。1994年，因“公司重组”我被裁员。我现在的职位和过去十年的职位始终是一名合同工。我曾在内心深处时常感到苦闷，因为我没有一个全职的职位以及全职职工所享有的待遇。通过读《转法轮》，我认识到我需要更好的理解业力转化的关系，并去掉这个执著心。我相信，在师父的帮助下我做到了。谢谢师父。2004年冬季至2005年，我不断学法，并参加当地各种活动，包括游行、2004年在华盛顿大学举办的美国总统候选人辩论时我们的请愿活动、周末的集体炼功、在工作日和同事一起炼两次功、在家炼功学法，以及参加星期三晚和星期六下午的集体学法。

    2004年10月，我和我的同事去纽约参加了9天的讲真象活动。我住在我父亲在长岛的住所。我的同事和法轮大法的同修们一起住在纽约。我们每天在纽约见面，证实法。此次纽约之行，这是我第一次有机会见到了来自圣路易斯以外的学员，而且，这是我第一次直接向世人讲真象。我们走遍整个纽约城，我们去任何需要我们的地点，但是，我们的主要时间还是在联邦议会厅对面的华尔街一带。师父（和华盛顿）注视着我们活动中的一举一动。

    我相信每一名学员都知道华尔街是美国金融中心，也是一个对洪法反应冷漠的地方。我们在那里的那段时间里，天气真的是非常冷，天气不冷的时候就下雨，是倾盆大雨。我们在华尔街讲真象从早讲到晚。我们和来自世界各地造访纽约的人们讲真象，也和在纽约股票交易市场工作的人们讲真象。

    期间，对我来说最难的事莫过于走近中国人，向他们讲真象。我和一位来自中国大陆的同修对此進行交流。她告诉我的一些事情对我帮助非常大。我作为一名西方人向中国人讲真象是非常重要的。我的出现证明，并不仅仅中国人炼法轮功，而是包括美国在内的世界上60多个国家的上亿人在修炼。这一见地确实很大的激励了我走向中国人，向他们讲真象，这些中国人中包括外交官和政府官员。

    利用这次纽约之行，我得以有机会向我90岁的父亲证实法。我的父亲一向固执，坚持己见。而这次，我能够和他一起读一些真象资料。我和我父亲的关系一直很紧张，彼此间很少说话。在纽约证实法的这些日子要求我一早起来，坐火车赶往纽约，而很晚才回来。我90岁的老父亲几乎每天早上为我煮早饭，一直等到我很晚，并为我做晚饭。我相信，他完全了解这场迫害，并尽其所能帮助我证实大法。在彼此互相不理解，拒绝交谈的多年以后，我相信是法帮助我和我父亲解决了很多在我修炼前不可能解决的矛盾。谢谢您，师父。

    11月，我和我在圣路易斯的同修们一起回到纽约，参加纽约法会。2004末至2005年初的这几个冬季月份里，我坚持读《转法轮》，炼功，在圣路易斯当地举办的活动上向世人讲真象，这其中包括在三月份举行的美国大学篮球锦标赛的最后4场比赛。

    作为一名新学员，我还有许多执著心。情对我来说，是一个特别难理解且难放弃的执著心。对去掉情，取而代之的将是慈悲这一法理的加深理解对我很有帮助。我将继续坚持每日与这个执著心做抗争。

    我的生活，以及我对“宇宙”的理解自2004年我第一次接触法轮大法时起就发生了改变。我现在和一年前的我已经大不相同了。

    谢谢师父和同修给我这个机会，在此和你们分享我修炼法轮大法的心得体会。


修正自我　溶于法中

    文／芝加哥大法弟子

    【明慧网2005年6月28日】

    尊敬的师父好！

    各位同修大家好！

    我今天心得交流发言稿的题目是：“修正自我，溶于法中”。

    1、小事情中纯净自我，写下修炼心得

    我是来自芝加哥的大法弟子，1997年在北京得法后，这也是我第一次写下自己的修炼心得，虽然以前开法会时也想写一份心得，但后来都是以自己修的不好而搪塞过去，这次法会临近前，自己感觉状态也不是很好，来自生活、工作、孩子、丈夫以及同修之间的一些看似剪不断理还乱的事情让我觉得很累，心里也很烦。

    一次参加户外洪法活动，无意听到两个同修之间一点生活上的小摩擦，不以为然的笑了笑，并不放在心上，可是站在我旁边同样听到的同修说了一句师父的话：“小事都过不去，就发脾气，还想长功啊。”我听到后只觉得一震，这话分明是师父在敲打我呀，很多很多的事情觉得过不去，不都是自己的心造成的吗？如果把它们放下放淡，都是小事，都是提高自己心性的好事，我还会过不去吗？还会觉得这些琐事把自己搅得很累吗？绝对不会，因为我们无论做了多少洪法、讲真象的工作，我们自身的提高都在其中体现，同时也体现在来自生活、工作和修炼当中，而这种提高和升华才是最主要的，是不断的提醒，反省并修正自己，达到师父对大法弟子的要求的过程，最后做到放下自我，跟上正法進程，讲清真象，救度众生。当我悟到这一点后，我决定写下自己的修炼体会，讲一讲发生在我身上的小事，以及通过这些小事我自身的提高和体会，希望对大家有所帮助。

    2、在学法炼功中提高自我，克服懒惰

    对于师父《在美国佛罗里达法会上的讲法》上提出的大法弟子应做的三件事，自己回想一下做的并不好，特别是学法炼功这部份，即使做了，也是有完成任务的心在，虽然师父讲的法理都明白，可是自己好象永远有忙不完的事情，久而久之，自己也给自己一个台阶下，今天忙这个事，明天忙那个大法的事情，一个“忙”字成了我最大的借口。

    我和先生都是朝九晚五的上班族，家里还有一个3岁多的儿子，到了周末，去领馆，参加集体活动，再加上做做堆积了一周的家务，以及赶着做完例行的大法工作，到了星期一，我已经是精疲力竭了。很多个星期一我简直把上班当成是休息，坐在办公桌前累的无精打采，看看周围的同事似乎都比我精神。我突然想到如果我跟他们讲法轮功如何如何的好，炼功后身体好，精神好等等，他们会相信吗？想想刚刚过去的那个冬天，我自己感冒发烧似乎一个也没有落下，抛开旧势力的干扰因素，又有多少是因为自己的学法炼功没有跟上造成的呢？大法弟子在常人中的一切表现本身就是在讲真象，如果因为自己修的不到位，而造成周围常人对大法的怀疑甚至是误解，我对得起这些众生吗？更别说是师父的期望了。

    “经修其心，功炼其身”（《洪吟》），学法炼功的不踏实、不重视只怕只会造成自己的物质身体和心性都跟不上正法时期对大法弟子的要求，那么我在去做大法工作时的效果能好吗？我再去讲真象的作用不就是大打折扣了吗？这不就是恶性循环吗。师父说：“精神和物质是一性的”（《法轮佛法(在澳大利亚法会上讲法) 》）。正法進程在各个空间都是快速突破着，反映到我们这个空间就是时间的变快，这一点连常人都感觉到了，我的理解是大法弟子的使命是不一样的，但是我们这个物质身体还是受这个空间制约的，随着时间的变快，也很容易感觉疲劳的，而加强炼功就是加强另外空间的气机，加强自己的身体在另外空间的演化过程，让这个物质身体尽快的跟上来；加强学法意义就更重大了，一方面提高心性，洗净自己在常人社会中沾染的各种不好的观念、执著心，另一方面，在正法时期保持一颗冷静理智的头脑，正念正行，救度众生。

    那么自己再挖挖根，到底是什么原因让自己悟得到，做不到呢？“比学比修，做到是修”，仅仅悟到还不算是真修，回头看看自己做不到或做不好的原因是一个“忙”字，这个忙是精力充沛、勤奋向上的忙碌吗？不是。归根到底，正好相反其实是一个“懒”字。这个懒惰的毛病在另外空间里就是一座山，阻挡着我不能够精進学法炼功，反映到这个空间就是所谓的“忙”，让自己有各种各样的理所应当的理由，其实是一种逃避。久而久之，不了解的同修也总觉得我很忙，我自己也觉得有一大堆事情要做，没有功夫或只有很少的功夫去学法炼功，我想这也就成了我前面提到的恶性循环的原因吧。

    和同是修炼人的先生交流我的想法后，发现他也有同样的问题，发现问题，立即改正，我们先是都自觉的调整了自己的作息，从新安排做大法工作的时间，每天都抽出时间来一起炼功，这样也有了一定的制约作用，时间到了就是炼功，尽可能的放下手中的工作。在一起炼功的效果自然非常好，不但觉得自己的精神又好多了，大法的工作其实一个也没有耽误，这也就更说明自己其实没有那么的忙，在克服懒惰的毛病后，什么都不会受到影响。

    3、在赞扬和批评声中修正自我，去掉执著

    有一次一个外州的同修打电话给我，挂电话之前她突然说：“你最近的修炼状态是不是很不错，我昨天做梦梦到了你，和师父在一起，周围的场景别提多美了。”等等，我说我没有什么特别的感觉啊，但挂上电话后心里还是忍不住美滋滋的。没想到，还没过两天，一个本地的同修当着我的面问：“我昨天做了一个梦，梦到到了你家的外面，别提多脏了，我还纳闷，你家外面的环境很不错的啊，怎么成这样了呢？醒来后我悟到可能是你的修炼状态不好，净给别人修了吧？”我听后心情立刻就沮丧的不得了，半天说不出话来。然而当时两件事并没有联系在一起，就过去了。

    又过了几天，辗转从一个同修那里得知大法弟子办的媒体的一个负责人对我的写作编辑能力很欣赏，还推荐我再多承担一些媒体的工作，同样听到后，我心里又美滋滋的了；没过两天，我给明慧投了一篇稿件，满心企盼着反馈，谁知负责明慧的编辑给我发来了一连串的关于如何写作编辑文章的连接，比较婉转的指出我最好是从最基本的开始学如何写文章，然后再投稿。

    这一下真的是把我打击的不得了，我反复的问自己怎么会这样？！我是学文科出身的，自小熟背唐诗宋词，写的文章不知得到过多少赞扬，后来开始写各种和大法有关的文章，也都得到同修的认可，自己觉得没有起欢喜心啊，怎么今天明慧对我的文章这样评价呢？我的怨气也上来了，加上沮丧，我甚至不愿意再做任何大法的事情，因为我做的大法的事情基本上都是和写作有关，我关上了电脑、手机，不想和任何人来往，也没有告诉先生，可我什么也干不下去，胡思乱想的，情绪低沉到了极点，我甚至觉得自己都白修了。

    浑浑噩噩的到了第二天，就在我打算真的推掉所有大法工作的时候，家里帮我照看孩子的阿姨（也是大法弟子）对我说：“我看你精神、心情不太好，炼炼功吧，什么都别想了。”我想也是就先炼炼功吧。我虽然是97年得法，但是我是属于什么也看不见，什么感觉也没有的学员，但是那天当我站在师父法像前炼第二套“法轮桩法”时，我第一次真真切切的感觉到了法轮在我身体上的旋转，转的不快，象一个温暖的轮子在手臂之间，又有一个小法轮在十指之间快速的转动，一个指头一个指头的滑过，感觉特别的舒服，我的眼泪哗的就流了下来，我真切的感到了师父无量的慈悲关怀和鼓励，鼓励一个摔倒了而又不愿意爬起来承担责任的弟子；鼓励一个“执著太重迷方向”的弟子：鼓励她跌到了，爬起来，做大法弟子应该做的事，因为历史赋予了你这样大的责任。

    我几乎是含着眼泪炼完了功，身体轻松了许多，头脑也冷静下来了，我想到了同修关于我的两个截然不同的梦，以及两个大法弟子办的媒体对我的写作能力不同的反馈，我还想到了自己刚开始听到表扬后的美滋滋的感觉，我虽然提醒自己不要起欢喜心，是不是就真的没有起呢？我总以为欢喜心这个执著我在修炼初期就去掉了，99年大法遭受迫害后，我觉得没有什么值得我欢喜的也就更认为自己没有这方面的执著，但这并不等于这个执著真的没有了，毕竟我们还在人中修炼。师父说：“人类社会是修炼的好场所，是因为这里的一切都会使人执著，因此而能走出来、去除一切对人类社会的执著，才伟大、才能圆满。”（《不政治》）

    以往当我听到别人的赞扬时，我只是觉得自己没有动心，这是由于从小到大听到过很多这样的赞扬后的一种麻木，一种高高在上的不以为然，不是真的不动心；那么当反过来考验一下呢？当有人批评我这个自诩是特长的能力时，我还能做到不动心吗？在这个突如其来的考验面前我的心性是怎样表现的呢？一大堆不想干了，“白修了”的心全出来了，其实都是自己根深蒂固的欢喜心没有去造成的，我悟到这个心带出来的怨和其它不好的想法都是自己的魔性，当魔性出来时自己就和宇宙的特性相背离了，和宇宙特性就拧着劲了，那么周围的环境肯定是不纯了，师父说修炼就是去人的魔性，增强佛性。只有佛性出来了，才能让人智慧的思考自己所做所表现出来的一切。

    再往深层想一想，师父在《精進要旨·修者自在其中》经文中说：“做为一个修炼者，在常人中所遇到的一切苦恼都是过关；所遇到的一切赞扬都是考验。”虽然这篇短短的经文念过很多遍，但真正在考验和过关当中，我的心执著的随着外界的变化而变化，不也是一颗求名的心吗？就象师父在讲法里说过的：“你觉得治好了病，别人叫你一声气功师，你高兴得沾沾自喜，美坏了。这不是执著心吗？治不好病时垂头丧气，这不是名利心在起作用吗？”（《转法轮》）我那么在乎别人的赞扬和批评，而不是用法去衡量一切，冷静分析自己修的和做的是不是符合大法的要求，不符合的话，就要及时的修正自己、提高上来，因为师父说“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”（《排除干扰》）

    当我真正的看清自己的问题后，心反而静了许多，身心也都轻松了不少，放下包袱，从新打开电脑，继续做自己应该做的事情，当执著又去掉一些，心性提高上来一点以后，我感觉似乎一切都顺过来了，我又继续给明慧投稿，第二天明慧的编辑给我回了一封电子邮件，表扬我進步快等等，我知道不是我進步快，而是身上的脏东西倒掉了一些，身心向上浮了一些，同时，就像师父在《法轮佛法—在北美首届法会上讲法》中说的：“可是这种好事再来的时候，你会发现你的钱再多，你的福份再大，困难再出现你不会像常人那么执著了。你会很轻淡的看待这一切，但是你却什么都拥有，这样不好吗？”我明显的感受到自己飘飘然美滋滋的感觉没有了，代替的是在摔过跟头后站起来的成熟和理智，《转法轮》里说：“整个人的修炼过程就是不断的去人的执著心的过程。”我知道我要做的事还很多很多。

    4、在正法進程中放下自我，溶于法中

    虽然我理解正法進程走到今天，每一次大的变化都是正邪交战的关键时刻，也都是要求弟子尽快的提高上来的时刻，但很多时候我总感觉自己的反应比别人慢。比如说诉江，世界各地的学员已经云集芝加哥声援诉江，举行各种盛大的活动，虽然从法理上我都明白其重大意义，但不知为什么，我心里还是想的很多：常人能不能理解啊？他们会不会怀疑诉江的实质作用啊等等，这就造成自己在配合这件大的事情时做的并不好，甚至可以说是慢腾腾的。

    记得去年声援诉江案的大型活动在芝加哥举行，因为要赶着去城里参加活动，而我又得去我念书的学校办点事，我就穿着一件大法的黄T恤去了学校，在学校里我一会儿在计算机房上网，一会儿和同学在校园里聊天，一会儿去图书馆，从图书馆出来后发现事情没有办完，我又折回图书馆，等我再从图书馆出来时，有三个人迎上前来说：“我们在机房看见你穿的黄T恤，就想和你聊聊法轮功，我们知道一点，知道查尔斯李的故事。可是你好象很忙，我们就这样跟着你，好容易看着你从图书馆里出来了，可是你又回去了，也不知道你什么时候出来，我们就在外面等，希望和你聊聊。”我听后都愣住了，一下竟不知从何说起好，他们不是在等我这个人，他们是在等着听大法的真象啊，众生明白的一面都在等待这真象啊，我为自己在校园里磨磨蹭蹭的行为感到不好意思，那天我和他们聊了很久，从什么是法轮功开始，自然而然的讲到了芝加哥的诉江案，以及在城里的一系列活动，他们听后当然很感兴趣都表示一定去看看。

    这一次的经历我就感觉到自己在紧跟正法進程上做的有漏，当我还在顾虑这顾虑那的时候，师父已经是借这件事点我了，可是我似乎还是不能明白自己的问题所在。

    今年九评系列文章出来后，我同样的问题又出来了，甚至在法理上都不是很明白，心里也挺着急，着急没有人从法理上和我交流交流，光给我分派这方面的“任务”。有一次，先生约我下班后和他一起去拜见一个市议员，专门和他讲一讲九评和退党的事情，我当时真是一百个不愿意，可是又不得不去，早上上班前我忍不住的抱怨了一句：“就我这种心态去了效果也不会好的。”因为早上时间很紧，先生就说了一句：“你先把你的感觉放一放吧。”

    在上班的路上，我一直都也在想着先生的这句话，突然我悟到，这不就是我问题的所在吗？我太在乎自己的感觉，太在乎这个“我”字。我今天讲了真象，我做了大法的事等等，我想到了在学校图书馆外苦苦等我出来的三个人，今天，每一个众生不都是这样在苦苦等着大法的真象吗？但是因为共产邪灵的存在，很多人已经无法从正面了解大法了，这样的邪恶能不叫世人看清它的本质吗？这本身不也是真象吗？而我还在这里挑三拣四的，符合自己观念的，如正面洪扬大法的，反迫害的真象愿意去讲；不符合自己观念的比如九评，退党就不愿意主动去讲，这不就是一个“私”字吗？我还悟到：我讲真象的目地是什么，不是说今天又讲了多少，而是让听到的人们真正的能够明白真象，选择光明。当有的人无法从正面了解大法时，我们就应该了解他们的障碍在哪里，并帮助去掉它，而九评不就是去掉很多人头脑中障碍的一把利剑吗？佛法无边，大法弟子今天要做的就更应该是“挥剑消恶急”（《洪吟（二）》）啊。我明白自己动作迟缓的原因了，因为一个“私”字让我没有摆正讲真象的基点，所以总是患得患失。

    我那天突然感到豁然开朗，感到内心有一种力量升起，我迅速的想好了要和市议员交谈的几个关键点，打好地图，我感到从未有过的一种使命和责任感让我从新认清了正法進程的形势；那是一种一颗大法粒子放下自我，溶于法中的无私感觉。

    回想这几年走过的修炼道路，就象一个初学走路的孩子，磕磕绊绊的，被师父带领着，和同修一起相互鼓励着，在学法炼功、讲清真象中时时修正着自己，溶于法中，不断的让自己升华再升华……

    谢谢师父，谢谢大家！


如何从怕心中走出来

    文／张翠

    【明慧网2005年6月29日】

    尊敬的师父好，各位同修大家好，

    我叫张翠，是刚刚从中国大陆来到美国的大法弟子，今天我就讲一讲我从中国到美国来的过程，这也是一个在正法修炼中不断的去怕心和各种执著心的过程。

    1、两次被抓，讲真象正念闯出拘留所

    从1999年7.20一开始，我有着强烈来美的愿望，也是执著，因为我害怕在中国那种铺天盖地的打压中，我不能坚持炼功，于是从武汉到北京大使馆四、五次，但都被拒签了。这期间一批批的弟子到北京护法、说明真象，很多被非法抓捕。也不停的有功友约我，我说我怕蹲监狱，一生看见警察的衣服都害怕，他们如果抓我，我会被吓昏死的。一想到牢房，那是什么地方，太可怕了。我在家拼命读书，求老师给我力量，让我能冲出去，几乎两三天读完一本《转法轮》。有一天我读着读着，忍不住失声痛哭，哭得好伤心，一个多钟头才能停下来。一停下来，觉得自己一点都不害怕了，我高兴得又笑了，心中万分感激师父，在另外空间给我去掉了象山一样的怕的物质，使我胆气十足。但我不知道到北京去是不是搞政治，后来，在我打坐静下来的一瞬间，看见“莲花关”三个字。我悟到莲花关、生死关。师父在《真修》中说：“能不能放下常人之心，这是走向真正超常人的死关。真修弟子人人都得过，这是修炼者与常人的界线。”

    放下生死就是神，放不下生死就是人。对法理的认识提高一层，怕心去掉一层，我准备把《转法轮》背下来，以便任何时候都能想起师父的法。2000年3月两会期间，我到北京上访，被非法抓回武汉，老伴天天跑去要人，直问610她到底犯了那一条法，上访是公民的权利。我的人要是出了问题，我就和你们拼了等等。邪恶610被问的哑口无言，但就是不放人，想把我秘密转走。在转走前夕，负责的干部明白我讲的真象后，对我很同情，给了我很大帮助，她偷偷告诉了我要被转走，但不知道是什么地方，我把家里的地址告诉她，让她把我的老伴给找来。就在我被拖上警车的时候，老伴来了，当着马路边来往的行人和610办公室的人评理，一下子围上来很多人听，老伴讲的很好，我心中不停的为他鼓劲，许多人都听到了真象。610不法人员觉得自己做的这么隐蔽，怎么突然有这么多的人知道了，一时间慌了手脚，不知如何办，任凭老伴越讲越多，声音越讲越大。后来他们把我转到了一个非法关押许多功友的地方。我开始绝食，我跟那里的警察讲：从今天开始，我不会喝这里的一口水，不会沾一粒米，直到无条件的放我回家。

    非法关押我的新地方警察和610的人更多，戒备森严，紧闭大门，不准家人接见，整天强制军训，开会和转化，我一概不参加，军训我就炼功，开会我就躺在床上睡觉，一天，警察又来到我房间里说：“你躺在床上干什么，有本事就下楼参加学习（洗脑）。”我正想这样躺着也不对啊，于是我来就到大会议室里，所有的人都看着我，警察和610的人正在低声交头接耳，我清了清嗓子，高声开始背起师父的《论语》，全会场的学员们都跟着一起背，声音宏亮振动整个楼房，几乎所有警察冲了進来，把我推到一个小屋子里。从那以后，军训、大会都取消了。

    它们让我只呆在屋子里，我偏偏往外跑，它们就追，我跑到楼下，有很多警察在晒太阳，我对他们说：“你们这么年轻，你们能象我这个老太太一个星期不吃不喝，跑上跑下吗？”它们说：“我们甘拜下风，一天不吃就饿昏了。”我说：“这就是大法的超常和神奇表现，我本是一个快死了的人，现在你们亲眼看见我不吃不喝这么多天了还红光满面，这么好的功法为什么不让炼？这么好的人，你们为什么要抓？”它们有的说：“上面要抓，我们也没有办法。”有的说：“这功真神了，莫非他们都真能成神仙？”我知道他们嘴上不说，但心里都知道法轮大法好。过了两天，派出所的警察来了说又要把我转走，说我专门“闹事”，结果老伴在外面等着，把我接回了家。老伴说他天天到派出所要人，他们紧急开两天会决定放人。其实我知道，这是在师父的加持和鼓励下，弟子正念正行的结果，谢谢师父！师父《在2002年波士顿法会上的讲法》中说：“讲真象救度众生，旧势力是不敢反对的，关键是做事时的心态别叫其钻空子。”

    2001年，我因传递经文和资料被抓，并被非法抄走了家中所有的资料，书籍和护照，那天正好是老伴来美参加儿子的毕业典礼的第二天。我当时心想，“大法徒讲真象　口中利剑齐放　揭穿烂鬼谎言　抓紧救度快讲”（《洪吟（二）》），现在我一家人就我一人在中国，没有后顾之忧，我要救度周围能接触到的犯人和管教，给她们讲真象。这些人开始从举报到跟着炼功，都明白了法轮大法好，看到她们得救，我当时心想：即使自己直着抓進来，横着拖出去，也会面带微笑的（现在认识到这也有漏，应该彻底否定旧势力的迫害）。在这期间，老伴和孩子们在美国就把我的故事曝光给媒体，成了讲真象的好素材，在亲人们的帮助下，这一次我又无条件被释放。我悟到这是在国外弟子的营救下，给邪恶了极大的压力的结果；也是讲真象的结果，无论是在看守所里面还是在海外，我们是一个整体，利剑齐放。

    2、放下怕心，走出来救度众多有缘人

    回家后，由于求安逸的心反而很少出来，慢慢的怕心又越来越重，怕走出来被抓，怕在修炼道路中留下污点等等，家人和亲朋好友都怕我再被抓。这其中有两个明白真象的朋友（其中一个是在洗脑班里认识的干部）跟我讲：你别出去，目标大。你在家写，用红纸包上，我们出去帮你发，抓住了我们说捡的一包，我们不是法轮功。很长一段时间，我在家里写了很多很多像“古怪歌”之类的护身符，常人出去发，我却躲在家里怕。我为她们全家得福高兴，也为自己不如常人羞愧。

    直到2003年，老伴在病危住院之中，我接触到方方面面的人，心想：一定不能错过机会，这些人表面上是为病人而来，实际是来听真象的，我一定要救他们。我顺着常人的执著讲，让他们牢牢记住法轮大法好，每天诚心念“真善忍，法轮大法好”。那一段时间，很多很多的人，电话联系的，卖菜的，商店的，医院的天天都在念，我为他们而高兴。2003年7月5日，老伴离开了人世，离开了我。我怎么办呢？胆子又小，一个人不敢在家里呆，准备换环境，谁知我搬到哪里警察跟到哪里，搬了一圈，最后又搬回来了，自家不敢住，就在邻居家住，这时姐姐一定要把我接到她家，她怕我再次被抓，整天守着我，她家物质条件很好，但我心里好苦，我跑出去找到一份义工，烧饭，第一顿饭烧得又糊又生，20多个货老板吃的摇头摆手，好在我不要钱，也都还客气。当时我心里想着一定要学会，做好。我就是冲着给这些人讲真象来的，他们周围还有很多人，我要和他们交上朋友，叫他们看到法轮功的人的形象，知道电视里讲的是假的。

    这个地方是一个大的水果批发部，总有20多个货老板在这里长年累月的批发四季的水果，总老板是个女的，因为她去东北办货去了，她把整个的家都交给我了，这样我每天要照顾十几个货老板的生活外，还要帮助管生意，甚至包括猫狗的卫生。说也奇怪，这个时候的生意特别的红火，老板的先生高兴的说：“这都是张大姐带来的财运，我的生意从来没有这么忙过。”我知道，这是师父的安排让更多更多的人来这里了解真象。

    那段时间，人们一吃饭就谈法轮功的事情。他们说电视整天瞎造谣，把法轮功说得像张牙舞爪青面獠牙的，你看张大姐多好。这时我就会告诉他们，我做得不算什么好，而许多修炼法轮功的好人都被关在监狱里受酷刑，被整死。人们都会发自内心的为法轮功打抱不平，骂江鬼，为法轮功说公道话。在这里做饭虽然很苦很累，也贴了不少钱，但能使他们真正了解大法，从而有个美好的未来。我真是尝到了吃苦当成乐的甜美。由于太累，腰也扭了，体重明显减轻，姐姐看着心痛，连同孩子们死拉硬扯的不让再上班，我看这些人都知道大法好，心中打算再转移，也就顺水推舟的辞退了。

    姐姐家再好，我也不愿呆，我跑出去租了一个又小又破的贫民窟，72家房客，共用厕所，没厨房，又脏又臭。我开始做公共卫生，厕所，阴沟，楼梯，走廊焕然一新，日复一日，天天坚持。72家房客个个夸来了这么个勤快好人，他们都愿意和我接触。这也是我搬来的目地。这里仅举一例。一天半夜，我的房门被小偷撬得滋滋响，我在房内使劲敲打门，他在外面不停的撬。邻居听见走廊的灯都打开了，狗也乱叫，小偷才走了。

    第二天都聚在一起谈小偷，原来这里经常被盗。大家叫我别怕，再碰见，你就说我比你家还穷，一屋的人下岗没饭吃等等。说有时小偷会拿着电筒往室内照。公安局根本不管。我说公安会管好人，会捉学真善忍的法轮功。结果七嘴八舌开了一场揭露邪恶、腐败的研讨会。

    这时我已经甩掉了警察的跟踪，也觉得这样讲真象太慢，想出去发资料。也觉得这样每天省吃俭用积点钱太少，想学做生意。这次搬家想了很多，想资料点遍地开花。于是我叫亲戚帮我贷了十万元款，租上新屋开张做生意，到晚上就出去发资料。这是我梦寐以求，又望而生畏的时刻。第一次出门不停的发正念，我跟在同修后面，看见她们熟炼的动作，而我的手就是拿不出来，一出手，好象无数的眼睛盯着我，手又缩回去了。听见前面叫我快点，我哆嗦得把资料撒了一地。慌乱之中一边捡，一边撒，狼狈不堪。发完回家只觉得如卸重担，轻松愉快。

    3、做好三件事，堂堂正正要回护照

    从那以后，天天做三件事，越做越成熟，越做越得心应手。但资料太短缺，资金严重不足。经常是互相让着发，我心里想，生意上要赚点钱就好了。再一看同行都是年轻力壮的，每天骑着摩托到处联系也很难赚钱。而我连自行车都不会骑。整天呆在家里守着，谁送钱你赚。说也奇怪，真有送上门的生意，我轻松的赚了六千元，也正巧第二天就有功友来找我借六千元。她说她想搞一个家庭资料点，这不正是我想的吗？我把钱交给她说，你若要还钱就再办一个。第二次我又赚了五千。过几天又来一个几年未见面，一直流离失所的同修。她说她要租房借钱做光盘。又是我想做的，太神奇了，其实是师父安排的。第三次我赚了六万。同行年轻人刮目相看，都争先恐后的用摩托带着我这个不会骑自行车的“老行家”，到处谈生意，我说我一窍不通，谁也不相信。而我心里高兴的是，比以前攒钱强多了。这下资料点可以运转了。

    这条路走对了，怕心也去掉了很多，后来我就想到武汉外事处讲真象，争回我的公民权，还我护照。我是带着真象资料去办护照的，心想如果有任何刁难，都是我讲真象的机会，由于正念足，我居然非常顺利的拿到了护照。

    由于当时生意又忙，而三件事天天到位，同时还是有一些怕被拒签的心，我拿到了护照也不想去美国大使馆签证，儿子着急了，问我花那么大的力气办护照为什么，我说争回我的公民权，媳妇说，妈妈，纽约有很多老人在那里讲真象，我心里开始动了，想去纽约，我和同修切磋，我的客观条件不行，又已经被拒签过4次，是不是旧势力的安排，都说是，既然是我就不承认它，突破它。“弟子正念足　师有回天力”（《洪吟（二）》）。

    前几次我都抱着人的观念，总说自己条件不够，没有正念。这次我抱着连旧势力本身我都不承认的想法，你们旧势力说了不算，师父说了算。

    到了大使馆。那一天都是拒签的，我不停的发正念，不准签证官为难我。排在我前面的几乎都拒签，我只是不停的发正念，破除邪恶的干扰。轮到我，真的没有为难我，但问我孩子几年没回国了，我说八年。他问为什么不回，我说：“炼法轮功，回国就抓。”签证官听后笑了笑。后来问的我听不懂，我就说“是”。因为我是南方人，签证官也没听懂，写下一个“四”字，原来是问我拒签几次，正好是四次，又碰巧对上，不是碰巧，是《转法轮》里说的：“是老师在保护我呢！”

    在过海关的时候，法轮功都是上了电脑的，我更是上了邪党的“黑名单”的人，我的护照一对就知道是法轮功，就不能出关。同样，在过关时，我一直在发正念，海外的同修也在同一时间帮助加持。当时，检查我护照的人突然来了私人电话，那人打了很长时间，看都没有看护照就还给我了。而我前后的人都是被查了又查，问了又问。在师父的慈悲呵护下，我顺利的通过了最后一关。

    来到美国，在纽约住了一个多月，每天从早上五点到晚上12点钟，整天容入在三件事情之中。这是我最开心的一段时间，我体悟到是老师鼓励我们老年弟子跟上正法進程的机会。

    现在我回到芝加哥和孩子们团聚，我十分珍惜这历经千辛万苦的久别重逢。我在师父给精心安排的神路上摔摔打打的行走，是师父把我连推带拉的向前推進，没有师父，我不仅早就失去了生命，更重要的是在正法时期失去机会，我无以言表的感谢师父的慈悲呵护，谢谢师父，谢谢海外同修的营救。


在证实法中走向成熟

    文／芝加哥大法弟子

    【明慧网2005年6月29日】我2002年底来到芝加哥，在这个修炼的环境中经历了正法洪势迅猛推進的两年半，更加真切的体会到法的力量以及学员证实法的坚实脚步。这期间，自己从开始似乎无从溶入这个集体的苦恼，到参与组织和协调了芝加哥及美中地区的几项大型活动，一方面，我感受到自己修炼上的提高与成长；另一方面，我也真切的体会到从一开始来到芝加哥就是师父的安排，找到自己的位置，把自己的能力发挥出来，这样才能不辜负师父的慈悲和自己的誓言。

    从2003年芝加哥诉江案时的反酷刑展，到芝加哥、美中以及各地法会期间的各种游行，到“坚韧不屈的精神”画展，一步步走来，每一次活动的成功都是学员整体配合共同提高的结果。师父总是鼓励我们说弟子伟大，神都赞叹。可我们总是从心底感叹：是大法的伟大，是师尊对众生的慈悲，才有了弟子们这万古不遇的机缘。

    1、筹备“坚韧不屈的精神”艺术展点滴体会

    利用“坚韧不屈的精神”艺术展讲真象是一种独特的方式。美中地区起步比较晚，主要是因为没有经验，也就对其讲真象的效果没有切身的体会。促使我决定接受下来这个项目的是见到画展已经在台湾、南韩、马来西亚、澳洲等世界范围内展开，而在北美的美中地区还迟迟不能跟上。正法的步伐这么快，每一个时期都有其相应的讲清真象的方式和活动，而正法的進程与每一个生命都是相关的。全方位的讲清真象的任何一种新的形式都可能带给一批众生相应的机缘。如果真要对正法负责，对众生负责，就不能躲，不能靠。

    画展最困难的部份是制作画框，专业的画框店开价非常昂贵。通过一系列必要的学习研究和咨询，我经过多方联系找到了一家专门生产画框原材料的工厂，价格十分低廉。但这意味着我们必须自己完成计量、锯裁、拼接、打磨、喷漆、绷画、加内框等一系列程序，工作量可谓巨大，而离画展开幕的时间也只剩不到一个月了。一位有一定木工经验的老年弟子把这个艰巨的任务承担了下来。

    说真话，我当时真是相当担心，我有点怀疑这位老年学员在那么坚决的应战的时候是否真的知道这样的工作量的实质，是否过高的估计了我们自己的能力。为此，我还特意联系和这位学员一起去参观了一家画框店的加工间。看着那些精良的专业设备以及加工程序，我的担心非但没减少，反而又增加了几分。可这位学员说：没有专业设备，我们想想办法也能做，就是费点劲而已。于是就这么决定了。可我心里知道，这费“点”劲会是怎么样的“一点”啊！事实也确实是这样，当时芝加哥还是冬天，尤其是喷漆的时候，由于化学污染，几位学员只能在户外作业，而且天气阴湿也不利于喷漆干燥。其实就是现在在这讲，我也并不切身的了解他们在第一线那些日日夜夜所经历的困难和艰辛。有谁会象弟子一样这般忘我的付出呢？有谁会象弟子一样的富有智慧呢？常人把专业看得很艰深，所谓“隔行如隔山”，可我们的弟子最擅长的就是在最短的时间内变成各行各业的行家里手，从报纸、电视到大型晚会，从推销、广告到网络，常人觉得这是奇迹，可对大法弟子来说，这就是：“神在世　证实法”（《洪吟（二）》•“怕啥”）。

    在画展的筹备过程中，由于各方面的开销比较大，所以在印制传单是黑白还是彩色的问题上，我当时满脑子都是怎么省钱，就基本决定印少量彩色的在画展的现场发。至于前期宣传和推动时的大面积散发，就用黑白的，如此那些不感兴趣的人扔了也不可惜。就在这时，一位临近州的同修打来电话询问画展在芝加哥展完后到美中其它州巡回的安排。其间谈到传单的问题，当时我们谈了挺多，可让我记忆至今的就是一句话：大法弟子的画展不象一般的讲真象，黑白的传单看上去就不是那么吸引人，可大街上多数没有走進画展的人，这张传单可能就是他们与大法相遇的唯一机会；相反那些来看画展的你倒不妨给他们黑白的。于是什么道理都不用再讲了，什么叫在法上看问题呢？这不正是一个很好的例子吗？做事的过程中很容易陷入一些常人中得失的权衡里，可是真的以法来衡量，什么对于救度众生才是最好的呢？大法弟子开展着那么多项目，经济上的确很紧张，可是就在这样的情况下，大法弟子最先想到的却是众生的机缘和未来，这不就是难能可贵吗？这不就是“先他后我，无私无我”的正觉吗？这不就是慈悲的体现吗？

    离画展还有两天的时候，我们突然接到主管画展场地的女士的电话，她说她预计一定会有人抱怨我们的画展内容，她要在我们布置画展的时候审核一下我们的画以确保不出现过于血腥的作品。我立刻意识到这位女士需要我们的正念支持。在最初我们递交申请时和这位女士的交谈中，她说她已从电脑上搜索到了一些关于我们画展在其它地区受到干扰和争议的报道（其实，那是英文大纪元上的文章），并提到他们审批画展的一个原则是不能宣传宗教或政治主题。这当然是我们讲清真象的好机会。我告诉她：我们的画展只有一个目地，就是为人权而呼吁人们的关注和支持，让更多的人由此了解正在中国发生的对法轮功修炼者的迫害。迫害是残酷的，超乎所有善良人们的想象，所以我们需要帮助。人权不是宗教或政治主题，而是普世的关怀。一个常人在知道了我们是个受到争议的团体的情况下，同意把场地租给我们，这已经做了一件对其未来非常好的选择。但是邪恶是不会甘心的，它们的施压对一个常人是承受不住的。要求审核画的内容，这不是听起来很像中共的拿手好戏吗？而在美国就显得很不寻常。无形的压力正让她感到她似乎做错了这个决定。我随后在集体学法和讨论时和大家对此進行了交流，让学员整体发正念支持。

    布置画展的那天下午，当我们把画在大厅内排列在一起的时候，我感受到大法的那种纯正的场以及艺术作品通过色彩、创意、内含所表现心灵和境界的那种特有的魅力。在学员家的加工现场看到这些画也很赞叹，但当它们出现在常人的环境中的时候，就更显得那么与众不同、那么熠熠生辉，那种正的力量能够感染人、震撼人、净化人。这位女士如约而至，我带她环顾了所有的画，较为详细的介绍了《天人合一》的祥和美好；无家可归的孩子，失去丈夫的妻子的背后令人心酸的真实故事。对于酷刑系列，我说为了不对观展者造成过大的感官和心理上的冲击，我们缩小了原作的尺寸，但是每一幅画都是在真实的案例的基础上创作出来的。她说她非常感谢我们的理解和努力，她没有感到任何不合适或冒犯性的内容。相反我们的画展非常有气派。当她问我画展首展是在哪里，我告诉她是在DC的国会山时，她的眼睛透射出兴奋的光彩。我想那邪恶的压力在她心头形成的阴云一定已经彻底烟消云散了。

    2、协调游行中的点滴

    游行是美国人喜闻乐见的庆典活动，各种游行丰富多彩，为数众多。大的游行现场的观看人数动辄就是几十万，如果再通过转播就能达到百万。法轮功团体，我想如果真的统计一下的话，一定可以创下同一团体参加游行的数量、类型以及范围之最了。而進入美国主流的一些大型庆典活动，也成为我们更進一步的目标。申请这样的游行虽然有一定的难度，需要投入的人力、物力和财力也更大，但对于人们的主流文化的影响和归正却具有十分积极的意义。

    新年晚会连续两年的成功举行，使我领悟到，人们的文化和精神生活是非常立体的，他要读书看报，聆听音乐，欣赏喜剧，参加各种节庆等社区活动；而大法的讲清真象的层面通过我们的这几年电视、电台、报纸、杂志、演出、展览等等也越来越立体，越来越全方位渗透到人们社会生活中。于是各种各样的人群都有机会接触到大法，不管是直接的真象，还是间接的感受。我想这也是正法洪势所带给人间的净化的力量，是留给未来的人的全新文化和道德标准的基础。

    法轮功在常人的眼中已经不仅仅是一个遭受中共迫害而坚韧抗争的信仰团体，他也越来越成为一种内涵深远、渊源纯正、表现多姿多彩、充满光明的文化力量的代表。中共正是利用邪恶的党文化潜移默化的改变了中国人的灵魂；如果只是批党文化却没有树立一个真正的归正的文化，那么做得就不是很完整。而大法这样在人间的展现和推進正是大道无形的另一层面，柔韧而草根的正本清源。这样的力量是巨大的也是邪党所非常害怕的。所以常人才会觉得法轮功不仅是形式上的壮大而且已经有了坚实的根基，不管其认不认同法轮功的理念，他都承认中共想“战胜”法轮功已是绝无可能，甚而它的坟墓也已经在其迫害法轮功时准备的差不多了。回到游行上，我们在尽力展现功法的优美祥和告诉人们法轮功本身的同时，发挥大法赋予的智慧，开创多彩的形式，展现大法的宏大和深邃，主流媒体的镜头也一定会追随着我们，因为我们的出现一定会让它们的报道变得焕然一新。

    从去年芝加哥感恩节游行到今年刚刚过去的印第安纳赛车500大游行，美中学员整体协调以“威风旗鼓阵”在这两个全美实况直播的大型游行中受到注目和好评。唐鼓队最先在曼哈顿的大法游行中亮相；三角形的旌旗最先由加州学员制作并展现在游行中。我们把这两者结合起来，通过旗阵在鼓阵中的穿插变换，再配上音乐，使其成为具有一定艺术和表演性的展示。

    由于美中的特点，这个五十余人的游行队伍却是由来自7个州的学员组成的，最远的要开车7个小时前来支持。这在协调上有一定的难度。我们主要采取提前把旗阵和鼓阵的表演示范和讲解拍成录象发给各地的学员，使他们能够分头训练，最终利用很短的时间集体合练而完成。

    这样的大活动邪恶当然不肯放过，尤其是芝加哥感恩节游行的前夜邪恶的疯狂干扰以及学员正念正行堂堂正正冲破阻拦的感人故事，我在活动后曾记下了那令人难忘的前前后后并以《芝加哥感恩节游行背后的故事》为题在明慧网上发表，这里就不做重复了。

    每次游行结束，看着大家有说有笑的兴奋的脸庞，一齐动手拆卸整装游行的物品，再享受一下负责后勤的同修准备的美餐，都感到大法弟子真的就像是一家人一样的亲。可也多说不上几句话，就又各自踏上了归程。就是这样短暂匆忙的相聚，又满怀证实法后的喜悦挥别，不需要致谢，不需要问声辛苦，也不需要互道保重，因为走在大法修炼的神路上的人难道不是最最懂得保重自己的人吗？就这样的来来去去，就这样的风雨兼程，大法弟子就是在这大道无形的聚与散中走到了今天。不禁由衷地想说出发自心底的那句话：“赞颂师尊！赞颂大法！”


老年学员参与曼哈顿证实法的体会

    文／美国大法弟子

    【明慧网2005年6月30日】

    师父好！同修们好！

    我今天汇报的题目是老年学员参与曼哈顿证实法的点滴体会。

    从去年八月份开始，美中法轮功学员们陆续到曼哈顿参加讲真象证实法的活动。能长期住下来的大多是老年学员。来自各个州的老年学员就像倒班似的一拨接一拨的轮番的到纽约。时间短的至少有半个月，时间长的累计有几个月不等，有的甚至从八月份到现在一直在纽约。同修们说：我们这些人之中，除少数人外，大部份都是“聋子，哑子，跛子和瞎子”。为什么呀？因为听不懂英语，不会说，也不会读，再加上不会开车，你看这不是又聋又哑，又瞎又跛吗？师父要我们做好三件事，这不会英语怎么讲真象呀？！这还真犯难啦！现在情况就不同了。不会英语也没关系，我们可以去发真象材料，我们可以去中领馆前发正念，我们还可以做反酷刑展，所以老年学员一来到曼哈顿，就真的感觉上了主战场，有用武之地了。一个个都神起来了。

    下面我分四小点向师父，向同修们汇报：

    第一 “你们为什么要做反酷刑展？”

    关于这个问题，很多做反酷刑展的学员都碰到有人问。下面请听听密西根州一位老年学员是怎么回答的。这位老年学员第一次去乔治亚州的SARENRA市做反酷刑展，当他在演示吊刑的时候，双手叉开伸直吊得很高，双腿直立并着，显得很难受。这时有一位中年美国男子过来问他：“你为什么要这样表演酷刑？”这位学员回答道：“我的老太婆在中国国内就是受这种酷刑的，而且警察还用高压电棍电她，电得她浑身青一块紫一块的，那才是真难受呢！”这位美国男子惊讶道：“是真的吗？她人来到美国了吗？”“是的，她来到美国了。”消息一下子传开了。围观的人们都在议论着：“这个人的太太是法轮功，在中国就是受这种酷刑的，不可思议。”这时很多人来接资料，很多人来拍照，反响很大。

    去年八月开始，他们夫妻俩便长时间在曼哈顿发真象资料，做反酷刑展。这位老年学员说：“我一想起国内受酷刑的大法弟子，心里就难过。”他说他老太婆能从魔难中走过来，的确了不起。他说他总也忘不了去接她，从监牢里出来的那一天。他买了一束鲜花去监狱接她回家。等了又等，等到他的爱人从牢里出来时，他傻了，惊呆了，万万没想到她被折磨的不成人形了。他上前一把抱住她说：“共产党怎么把你折磨成这个样子呀？”他的太太回答说：“我们進去后，他们二天不给水喝，不给饭吃，还给我上了二次电刑，电的我不省人事，我现在浑身都是疼的。”一对老夫妻就在监狱门口抱头痛哭着。因为亲身的经历，体会很深。他们觉得做酷刑演示很直观，能把中共残忍的迫害法轮功的手段直接展示给人看，能引起社会震惊，让更多的人明白真象，认清共产党邪教本质，能引起世人对这次迫害的愤慨。能让更多的善良的人们声援大法弟子，尽早结束这场邪恶的惨无人道的迫害。

    第二 “大觉不畏苦”

    在纽约长时间的讲真象，参与证实法活动对于老年学员来讲，没有救人的决心，没有金刚不破的意志那是很难撑下去的。每天早晨五点不到就起床发正念，打坐一个小时，早饭之后马上出发，白天发资料，做反酷刑展，等下午五点钟发完正念，有的同修还要发一会儿资料，等晚上下班高峰过后，才往回赶。回到住处后，做饭吃饭，洗漱，然后集体学法，学完法后，发正念，常常在十一点多才睡下。算算时间，每天从早到晚十八个多小时连续作战，中间没有片刻休息，如果不是修炼人，谁能撑得下来。

    而且早上出发时，还要背上午饭，水，资料，冬天还要带上一二件挡寒的厚衣服，要走一刻钟到半个小时到达地铁站，然后再上上下下走过地铁站里面加起来一百多层台阶。芝加哥有二位七十多岁的阿姨，走路本来就困难，一个脚上长鸡眼，一个腿肿，每天就是这样来来回回的光爬台阶就够她们受的了。她们还每天争着演示酷刑。其中一位的母亲在国内去世时，她也不言语一声。年前她发高烧，脚也肿了，还搬资料，而且每天照常去曼哈顿演示酷刑，下雪天演示酷刑时，雪花打在脸上生疼。

    温莎有位阿姨脚上长鸡眼，行走疼痛，那天从吊刑上下来，腿冻僵了，不能走路，她不哼一声，默默的忍受着。纽约元月、二月份的天气特别寒冷，演示酷刑下来，脸上化的妆都结了冰了，拉不下来。下妆时撕得脸皮很疼。等下妆后，再从背包里去取个冻得邦邦硬的馒头做午餐。因为大部份老年学员中午带的就是二个馒头，一瓶从自来水管接来的凉水。这时只见带有保温瓶的学员赶紧走过来：“快，我这里有热开水，快喝上两口。”大家就是这样互相支撑着，鼓舞着。为了挽救世人，再苦也不觉得苦。师父说：“大觉不畏苦　意志金刚铸　生死无执著　坦荡正法路 ”（《洪吟（二）》）。

    第三 正念正行，提高心性

    曼哈顿是邪恶集中地之一，来到这地方后，大家都有一个共同的感觉，必须时刻保持正念，稍一松懈，就会被邪恶钻空子。只要正念强，什么时候都挡不住。

    密西根有一位阿姨修炼前有严重的风湿性心脏病。修炼后，病症全无。到曼哈顿后，邪魔干扰她，她照样要去做反酷刑展。有一天，天气特别冷，老天又突然下起大雨，雨水在地面哗哗的流淌着，她坐在笼子里演示酷刑一坐就是几个小时，因下大雨不方便替换。等雨停了，大家把她从笼子里拉出来，关切的问她“人感觉如何？裤子是不是全湿了？”她说：“我人还好，衣服和裤子都是干的。”正念真是能改变一切。

    一天早上，有一位阿姨突然腹泻，一会儿就要上一次厕所，连拉四次，同修问她：“行吗？今天别去了吧？”她毫不犹豫的说：去，一定要去，我不能离开大家。结果到了反酷刑展那儿，竟然没事了。

    有一位阿姨说，一月份天气很寒冷，她在联合广场做反酷刑展时，她想到国内的大法弟子被警察逼着赤着脚在雪地里走的时候，她就一心想把大法弟子被迫害的情况通过酷刑演示反映出来，那时候，她一点都感觉不到冷，等下了反酷刑展，思想一放松，全身冷的发抖，回到家还发高烧。她说，思想一放松，邪魔就干扰，这真是太明显了。

    老年学员搭地铁有困难，地图看不懂，如果没有人带路，就容易迷路。有一位阿姨，只有小学三年级文化程度，她说：“我一定要会看地图，不能等不能靠，万一丢了自己要找回来。”为了这，地图都看坏了二、三张。后来她从纽约回到自己的家，还拿着地图跟她女儿比划说：“你看这地铁有上线，下线，一共三层呢，弄不好就走迷了。你知道吗？去的时候叫‘当糖’（DOWNDOWN），回来的时候叫“‘幼皮’（UP），每一站我记住第一个字母就行了。现在我自己能去曼哈顿，自己能搭地铁回到公寓。同修们都为我高兴。”女儿问她：“这么复杂又是全英文的地图，你怎么学会看的呢？”她说：“这有什么呢？只要用上心，没有学不会的东西，什么都难不倒大法弟子。”

    另外密西根有一位七十多岁的阿姨，平时有些英语基础，她看见年轻弟子用英语跟外国人洪法，效果很好，她说，她也要用英语讲真象，救的人就更多了。因此她便抓住一切机会，如有人走到展板前，她就跟上去及时用英语跟他们讲真象。尽管不很流利，但外国人很愿听她讲并鼓励她：“我们能听懂，你的英语很好。”有的人还伸出大拇指表示：了不起。

    在曼哈顿证实法期间，有的老年同修对发资料很重视，认为多发一份资料就能多救一个人，因此早出晚归。白天出去啃馒头，晚上回来还是啃二个馒头，然后抓紧时间学法炼功，这是因每个人修炼层次不同所表现出的不同状态。有的阿姨认为这样会难以持久，便主动挑起生活的担子，协调好南方人和北方人不同的口味，每天下午提早一点回到住处把大家的饭菜做好，而且让大家先吃，自己吃剩的。在她们的带动下，有的阿姨也主动承担计划买菜，做饭，有的同修专门负责清洁卫生，整理房间。特别是计划买菜的阿姨，很为大家着想，平时留心哪些东西是特价的，就多买一点放着。因此每人每个星期只花十元钱的伙食也吃得不错，还包括中午带出去的午餐。大家一点也不觉得苦。在另一个公寓里，同修们都抢着做各种琐事，显得和睦亲切。有的阿姨轮到自己做饭时，看到平时大家太辛苦了，便主动拿出自己微薄的退休工资为大家加餐。正是有这些同修默默的奉献和牺牲精神，才保证了大家每天固定的学法交流和炼功的时间，才保证了大家有充沛的精力做证实法的大事。

    平时大家在各自的家里都知道自己修得怎么样，一来到纽约跟大家一接触，就深有体会，有的同修说：“不来不知道，一比就知道自己修的太差了。”有的阿姨刚到纽约时心里惦着这个，记挂着那个，或者叨个不完自己在家时与孩子发生的矛盾，心里的疙瘩解不开，执著心放不下，来到纽约后一看其他的同修修的那样轻松，就着急了。

    圣路易斯有位七十岁的阿姨，一有空就学法，每天早出晚归，走起路来比谁都利索。脸色白白的，光光的，整天乐呵呵的，快活得象个小燕子，她说：“现在证实大法时间那么紧，还有时间想那些事？那些孩子是在帮你提高心性，都是给你修的，你还不悟。”她还说：“每个执著心就象一座山压得你透不过气。你要是抛开了，你就会感到轻松了。”交流时大家都找自己的不足。有的说，平时我不太注意小节，请大家体谅。有的说：“我执著心太多，情太重。”有的深有体会的说：“修炼人最大的敌人就是自我。如果事事都能为别人着想，放下自我，那就修成了。”大家都感慨的说，纽约这一趟没白来，这真是一个提高心性的大熔炉。”

    第四 世人在觉醒

    到曼哈顿发资料时间长了，就会发现一个问题，那就是下层人士接传单的多，带孩子的妇女接的多，而百分之七十以上的主流社会人士还没有接真象资料。在地铁里面接资料的人多（这里多半是下层人士），在街面上接资料的人少。那些主流社会的人士你一眼就可以辨别出来，男的一个个西装革履；女的一个个整齐的套服，走路来匆匆忙忙，眼光正视前方，有目空一切的感觉。你走到他或她跟前，打招呼也好，不打招呼也罢，他看都不看你一眼，嘴巴也不动一下，更谈不上接资料了。有的同修在街面上有时一连半个小时，一个小时内，路人都不接一份资料。好不容易有一个接资料的，为他高兴，他却看了一眼扔到垃圾桶里了。这时心里很不平衡，我们为了发一份资料，救一个人手伸出去不知多少次，费了多大精力，他却轻易的丢掉了。

    更为遗憾的是，很多外国人即使不接资料，他们会跟你说“已经有了”或很礼貌的拒绝，但很多中国人受中共谎言毒害太深，不仅不理不睬，还鄙视你而且恶言以对。

    同修们交谈时说这种状况不行。第一，发资料前我们要发正念，而且正念要足：“我就是来救你的。”另外要有耐心和善心，不管他们接还是不接资料，都要告诉他们“法轮大法好！”因此不会英语的阿姨们也学起英语，在街上对着那些主流人士说：“FALUN DAFA IS GOOD.（法轮大法好）”会一些英语的同修指着酷刑真象展板或演示酷刑的学员对他们说：“请看看中国正在发生着什么。”

    有一次，有一个老头看见老年学员演示酷刑就过来骂负责联络的年轻的女同修：“你们虐待老人，要老人做酷刑受罪。”骂了半个小时。这时老年同修一起发正念，年轻的同修就上前耐心的作解释：“她们这些老人过去有严重的疾病，炼法轮功炼好了，她们都是自愿去做的，为了让人们了解发生在中国的迫害。你看那个扮演警察的叔叔，他的老伴在国内就是受这种酷刑的。叔叔你不能这样不讲道理。叔叔，骂人会失德的，对你不好。”足足解释了半个小时。后来这个老头很感动的说：“我这样骂你们，你还左一个叔叔，右一个叔叔的叫我，看来你们法轮功还真的了不起。”临走时，这个老头还留下他女儿的电话，要我们这位年轻的同修给他女儿打电话，要他女儿尽孝道，照顾他。

    后来出了一批新的传单，内容是：“你们公司的中国人受中共的毒害很深，他们在向你们散毒。”散发一段时间后，情况有所改变。我们发现一些社会主流人士也驻足我们的揭露酷刑展板前观看、签名并问有关情况。有人建议我们找中国领事谈，有人说，他要写信给政府，很动情。有人主动过来拍拍我们同修的肩膀说：“我佩服法轮功，真善忍好。有人对我们竖起大拇指，有些过路的司机从我们展板过时，用手指伸出V的字样，表示“法轮功一定能成功。”我们看到后，真为这些善良的人们而高兴。

    有一次有二个阿姨做反酷刑展时，有一位五十岁左右穿着很讲究很漂亮的美国妇女就坐在反酷刑展旁边足有半个小时，等一位阿姨从笼子里出来要与另一位阿姨交换酷刑演示位置时，这位妇女非常激动的一把拉住这二位阿姨，紧紧的握着她们的手，三个人脸挨着脸，紧紧的贴着，三个人的眼泪刷刷的流在一起，此时无声胜有声，一切尽在不言中。

    还有一次，天上下着毛毛雨，已是下午四、五点钟。我坐在笼子里，盘着双腿，手结着印。有一位四十多岁穿着整肃套服的妇女来到我坐的笼子边，低着头轻轻的对我说：“放松一点，时间长了，你会受不了的。中国迫害法轮功的事，我已经在众议院提出来了，布什总统也知道了。”我好生感动，我一面感谢她，一面高兴的流着泪。我为世人的觉醒而高兴，我为我们大法弟子几年来作出的不懈的努力，艰苦的付出没有白费而高兴。师父说：“慈悲能溶天地春　正念可救世中人”（《洪吟（二）》）。

    最后我想引用师父去年十一月二十一日在纽约国际法会中的一段法，与大家共勉。

    师父说：“大家真的辛苦了。天气已经转冷。夏天大家在领馆、在街上及各个环境中讲真象、证实大法时，天气虽热但还算过得去。一到了天比较凉的时候，自然环境就会给大家造成一定的困难。在这方面大家并没有因为自然环境的不好就不做什么了，相反的，大家还在努力，没有松懈。真的了不起，未来的生命、未来的世人都得感谢你们，因为未来能留下的人是因为你们他们才留下的。（鼓掌）世人现在在迷中，是大法弟子在被所谓的考验之中，众生都处在迷的状态下。将来人们都会知道大法弟子是谁，都会知道大法弟子的了不起，而且留下的人都会感激大法弟子。”（《2004年纽约国际法会讲法》）

    谢谢师父！谢谢同修！


我得法的经历

    文／芝加哥大法弟子

    【明慧网2005年7月1日】

    尊敬的师父和同修们好！

    我是芝加哥的学员，很高兴有机会向同修们汇报我作为一名新学员得法的经历和一些粗浅的体会。我是2003年得的法。尊敬的师父说我们每一个人得法的过程似乎很容易，其实都不容易。没有师尊的慈悲，其实都是不可能的。

    由于自身的生活经历，自从1987年来美国后，我对中国的东西渐渐的不感兴趣，认为中国的东西假的比真的多，不容易分辨，加上身体有些病，生活都有危机，所以对中国同胞那些房子再大一些，汽车再高档一些的交流和追求也不感兴趣。话不投机，与中国同胞的交谈也不多。所以在中共镇压法轮功之前，我没有听说过法轮功。谢谢师父的慈悲，让我有机会在2001年8月来芝加哥市中心上班，让我有机会每天从中共大使馆门口走过。这让我有机会每天看到同修们在中共大使馆前静坐。但是，我当时就糊涂到那种地步，还想：“这些中国人怎么这么奇怪，就这么在地上坐着，好象是向共产党的使馆请愿。唉，共产党是这么恶，跟共产党请愿又有什么用，岂不是自找苦吃，真是做无用功。”再看他们打的旗号，“真善忍”，我更觉得是“天方夜谭”，我当时根本不相信人间会有“真善忍”。虽然如此，我从心里还是支持这些人，佩服他们敢跟这么邪恶的共产党抗争的勇气。

    就这么天天从中使馆前走来走去走了一年，到了2002年，江××来芝加哥，我的工作地点离江××与伊利诺伊州州长会面的旅馆就隔一条街。中饭时间刚出门，街上很热闹，与往常不同，一问才知道，江××要去那旅馆与伊利诺伊州州长会面。我想混進旅馆看看热闹，转了几圈，保卫不让進。外面有中共使馆组织的大陆学生的欢迎团，有一些西藏抗议人士，还有法轮功学员的抗议。别人都用大喇叭喊口号，法轮功学员静静的坐在那里不说话。我当时想，要不就站到法轮功的队列里，给法轮功壮壮声势吧。于是，我自作主张的站到法轮功的横幅后面。没想到，马上有个小伙子过来，问道：“你是法轮功学员吗？”我赶紧说：“不是啊，我就是想给你们壮壮声势。”他说：“还是请你离开吧，只能是法轮功学员在这里。”我当时又是一个奇怪（其实，是学员担心中共特务捣乱）。但是，我想，师父看到了我想帮助大法的这颗心，使我能够在这不易得法的时期得以走入大法，成为一个幸运的大法弟子。

    以后，每天上班下班，每天还是看到芝加哥的法轮功学员坚持在中共使馆前静坐抗议。又过了几个月，到了2003年的2月份。芝加哥的2月份可是真冷啊，芝加哥的那些法轮功学员还在那里静坐抗议。有一次，一位白人青年指着他们这些老人对我说：“不管支持不支持他们，你不得不佩服他们持之以恒的精神。”我当时深有同感，就停下来请教一位老先生：“怎么每天都见你们这些人呢？早晨来见，晚上来也见。”他的回答很惊人，他说：“我们24小时都有人在这里抗议。”芝加哥的冬天真是冰天雪地，白天冷，多穿一些衣服还能应付，晚上那么冷，还坐在冻僵的地上，这哪是人能承受的事情。我当时就想：“这法轮功可真厉害啊。而今目下，中国人都想着如何去多搞一些钞票，来点实惠的，这些人可全心全意的在这里对抗共产党的迫害，真不一样。可能法轮功真有什么东西在里面。”

    又过了几个月，我每天与法轮功学员点头微笑而过。突然有一天醒悟，应该问问他们为什么学法轮功。一位学员说，因为法轮功治好她的许多病。这回答可真对我的胃口。当时我自己也有一些疾病，我从小身体就不好。我一听来了精神，就问她有什么东西能让我看看，有什么书？她就告诉我《转法轮》一书。但是即使师父这么点拨我，我的悟性还是很差，还是半信半疑，也没有完全动心。每天都在忙，忙着吃饭，忙着工作，忙着睡大觉，就是没有时间去找书看。

    我每天都看着芝加哥的法轮功学员在那坐着抗议讲真象。到了2004年5月，我母亲刚好从中国到了纽约，我去看她。见了面，谈了一天话，到了第二天，也没有什么事情可谈可做了，突然想起《转法轮》一书，既然无聊，就买来看看到底都说些什么吧。

    一看不得了。师父在我身上显神通，解答了我一生的疑惑，让我心服口服，我身体上，精神上都起了许多变化，最后终于得了法。谢谢师父。

    我把这些经历简单的讲出来，就是为了证实师父说的，每一个人得法都不容易，尤其在正法时期更不容易。在这迷一样的茫茫世界里能够找到“真善忍”，回到“真善忍”的世界，真象“天方夜谭”一样，是我们每个人的幸运。我们应该珍惜这个缘份，珍惜这个法。让我们重温得法的经历，坚定对师父的信念。师父让我们怎么做，我们就怎么做。

    我讲我得法的经历，另一个目地就是要感谢芝加哥的老学员，如果他们没有按照师父的教导坚持讲真象，我不可能得法。在那么艰难的条件下，芝加哥的老学员能够坚持不懈的讲真象，克服了无数困难。如果没有他们的辛苦努力，我不可能如此幸运的走進大法。借此机会，我向大家表示感谢。

    最后，我谈谈作为新学员对师父的信念。我学法不深，许多东西没见过，也没听说过。特别是当师父谈到高层次和天上的东西时，我有些理解不了，因为我看不到，也体会不到。师父谈的天上的，高层次的东西，我有时还觉得不知道是真是假。到这时候，我就回忆得法的经历和身体的变化，以坚定对师父的信念。同时，我就想师父谈的我知道的人间的事。我告诉自己：师父对我也明白的人间的事的见解比我高明几千、几万倍也不止，那么师父对我一点儿也不明白的天上的事更是高明的不得了。地上的事我信师父的，天上的事我更要信师父的。不要胡思乱想，不要动摇。坚持对师父的信，因为师父给我们的从来都是最好的。我这样加强对师父的信念。

    就谈到这里。谢谢师父！谢谢同修！


我通向法轮大法的神奇之路

    文／南非开普敦法轮功学员

    【明慧网2005年7月5日】2004年10月，我已经修炼法轮功5个月了，我们的新总统姆贝基（Thabo Mbeki）表彰我母亲对文学和人权事业的杰出贡献，在我代表母亲去接受褒奖的时候，我带了一本杂志《善》（Magazine Compassion），一张真象光盘“法轮功的真实故事”以及一些传单，亲自交给了总统。下面是我以前的一些不幸经历，以及在不幸中幸运的走向法轮大法的神奇之路。

    我叫西蒙妮（Simone），今年47岁，住在南非的开普敦市（Cape Town）。我的母亲是一名诗人，有着不幸的童年。母亲在写诗方面很有才气，但因她的父亲曾任旧南非政府国民党（National Party）成员并且为种族隔离审查委员会（Apartheid Censorship Board）工作，母亲因此失去了很多。32岁那年，她投海自尽，当时我不过是一个年仅7岁的小姑娘。从那时起，我的生活世界陷入一片黑暗之中，感到孤苦迷茫。

    16岁那年我开始吸毒，辍学，并离家出走，17岁时我被送入一家精神病院，度过了2年时光。随后，我和一个吸毒者结了婚并有了一个孩子，但是我没有能力抚养他。我离了婚，然后又结婚，但我依然不幸福，于是我再次离婚。后来我碰到一个人，他帮助我安顿下来。我们学习了许多宗教，其中还包括黑色巫术（Black Magick）。尽管我们俩都吸毒，但我们尽量不去惹事，并很好的把两个孩子养大。

    我的男友总是喜欢读圣经，但是我却更喜欢中国哲学并阅读与之有关的任何书籍，这满足了我的好奇心和实际需要，令我很容易理清自己的思绪。1994年，纳尔逊•曼德拉（Nelson Mandela）从监狱里获释，在他的就职典礼上，他赞扬我的母亲因格蒂•琼克（Ingrid Jonker）并且读了她的一首诗，讲述的是一个黑人孩子和他的母亲在1963年夏普威尔（Sharpeville）暴动中被警察开枪打倒的故事。

    一天，我在看一部电影时被一幕景象所吸引。那是一群中国人在一座废弃的破旧建筑物里。他们在地上一个很大的法轮上做着什么。因为时间太短，我记不得细节，但我记得我当时很惊奇。2年后，即2004年，我依然阅读有关中国哲学的任何书籍并且自学了太极。

    有一天，我的男友在一家旧书店里发现了《法轮功》并给了我。一打开书，我就认出了法轮，于是我就读书并开始炼动作。我兴趣盎然，渴望汲取更多的知识。我上网查询，一个完整的世界在我面前打开了。我开始看到真正的自我。朦胧中，我意识到或许我应该放弃吸毒和与之有关的事情，我决定遵从法轮功，只要他要求我做的事情，我都去做。那时我正处于吸毒成瘾的边缘，但是师父保护我并慈悲的引导着我。我成功戒了毒，并遇到一位开普敦的学员，然后下载了《转法轮》。一天，我的男友回到家带给我一本1998年版的《转法轮》，他是在一个破房子里发现的这本书。

    2004年10月，我已经修炼法轮功5个月了，我们的新总统塔博•姆贝基（Thabo Mbeki）第二次表彰我的母亲，授予她官方荣誉（Order of Ikhamange in Silver）以表彰她对文学和人权事业的杰出贡献，我代表母亲去接受褒奖。我带了一本杂志《善》（Magazine Compassion），一张真象光盘“法轮功的真实故事”以及一些传单，亲自交给了总统。

    后来，我遇到一些海外的学员并和他们在约翰内斯堡（Johannesburg）共处了一个星期，这其中包括双脚在南非被击穿的梁大卫。虽然脚负重伤，但是他没有服用任何药物，而是通过修炼法轮功达到了完全的康复。

    当我刚开始修炼法轮功时，我有过一段奇特的经历。我曾经在脑子里想象我在海边沙滩上炼功，这使我感到非常安静。但是，有一天晚上，我在电视上看到江××。接着，当我再象原来那样在脑子里想象在海边炼功时，就会有一种强大的邪恶力量向我压过来，于是我就做不下去了。我问它为什么？它说因为你执著吸毒。

    我向内心深处反思，把吸毒戒掉了。我努力在生活的每一方面纠正自己。从前，我不能控制自己，几乎失去了对生活的控制，法轮大法帮助我极大程度的提高了处理日常生活和磨难的能力。法轮大法正带领着我返本归真。

    自从我修炼法轮大法以来，我能够向别人敞开心扉，使自己沐浴在爱和尊重之中。我现在生活稳定，我不再向外寻求答案而是能够向内找，生活中充满了奇迹。宇宙中律动着“真、善、忍”，我敬爱师尊，我为找到了师父和法轮大法而感到幸运。


全身心的投入

    文／麻省大法弟子 鲍博

    【明慧网2005年4月26日】

    师父好，各位同修，大家好！

    我参加了1998年九月师父9天讲法录像班后，我决定花6个月的时间来尝试这个新发现的法轮功，看看是否值得坚持下去。不管怎么样，我想，我已经试过几乎所有精神修炼的方法，但似乎没有一个真正适合我。6个月很快过去了，在那段时间里，我意识到问题不是法轮大法是否达到了我所期望的，问题而是我能否進入一个真正修炼人的清醒的状态。那开始的6个月，我在第一个大考验中失败，由于“感冒”我决定需要去看医生。当然，所开的药对这个“感冒”没有任何作用，因为它根本不是病。

    5个星期后，这个“感冒”终于过去了，但2个星期后，它又回来了。我得到了第二次机会。这次我通过了考验，3天后，我就恢复正常。

    然而，也是那最早的6个月，现在回忆起来，我的思想背后及内心深处有个隐藏的想法。我一直对这个功法保持谨慎态度，需要看看这个或那个是否是真的，是否和师父在《转法轮》中所讲的一样，是否我算作一个合格的修炼人。好像当时我只愿意走这么远。

    1999年7月后，似乎一切都要求更高了。我们大波士顿地区的学员们突然面临严肃的事实，那就是对法轮功的迫害是真实的，我们必须面对它。最大的问题就是如何去面对。当时就好像我们要把自己从没经验的预备兵匆匆训练成为正规军。因此，我们增加了见面的次数，我们的小组学法后，通常接着讨论如何讲清真象。我们开始作为一个整体来工作，但事实证明这对我是一个很大的挑战。

    学法后讨论修炼问题的那种舒适环境被学法后的长长的会议，会上很多的发言，及在晚上结束时所留下的不成型的计划所代替。我知道我需要参与，但我仅仅要走这么远。我曾想：“等他们的计划出来后，我就跟着办就行了。”是的，我愿意参与很多活动，但我真的是百分之百的参与了吗？

    当然，我不是想说在每个活动的计划中，每个人都要说很多或参与到每个细节。有时，根据不同情况，你可以只到场并按要求去做。但我认为我们的心念应该百分之百在那里。我们要觉得我们是一个美好修炼团体的一部份。需要的时候，我们应该献出我们的智慧。我们应该互相尊重各自的想法。我们应该协调好并按计划执行。最重要的，在任何一个项目或活动中，我们应该明确我们是在证实法，而不是证实自己。这个说起来容易，做起来难，我知道，但这就是我们的路。我们就应该这样走我们的路。

    还有一方面，我发现自己的不足，未能走过去。经常会出现别人的特殊的执著会刺激到我。我倾向很快的向内看一眼来肯定自己没有同样的执著，然后我就会注意他们的问题。我说服自己我还行，别的学员才需要去掉他们的执著呢。通常是，那些学员好像总也不能提高--他们的执著还在那儿！我用了从未有过的长时间，没有向前走一步，而只是等着其他学员提高。我从未真正的向内好好看自己是否内心有同样的执著。

    最近，我和一个学员一起做一个项目。他让我感到他在某些执著之中很久没有提高了。我们过去经常在一起工作，在这项工作中，我们又到一起了，而事情進展得并不顺利。在表面上看，我们合作的还可以，但我内心的感受并非如此。但这一次，我有意识的克服我的挑剔的心态，就做该做的事。在很短的时间内，我发现我变得与这个学员和谐了。我开始看他的动作表情并倾听他是如何讲话的。头一次，我不再批评他了。我得以看到这个学员承受着很大的压力。他并非想做什么来刺激我，而只是他对压力反应。和我们一起的另一个学员一定也察觉到这点，因为她把话题转向如何不让压力控制他。我们简单的聊了聊关于一个学员并不需要压力而使自己在社会中表现正常，之后，我们就接着工作。

    在我们的工作完成后，这个学员告诉了我们实在困扰他的一个难。我们三个静静的谈了约一个小时。到要走的时候，我感到我内心有了一个很大的突破。我真实的感受并实践了真正的善。那是很难描述的一种感受，但它是随着我们的心性提高而来的无价之宝。

    所以，在六年半后，至少在这件事上，我终于突破了，并全身心的投入。现在是让那“只能走到这”成为过去的事情。在我修炼的每一方面及做好三件事，我需要全身心的投入！如果我这个简短的汇报触动了你的心，那就让我们互相帮助全身心的投入！

    谢谢！

    向师父合十，向各位合十。


一名新学员的修炼心得

    文／美国宾州大法弟子 丹尼尔·孟迪

    【明慧网2005年4月26日】大家早上好。我是一名新学员，得法两年半。我曾参加过其他法会，也多次被赋予机会交流心得，但是我总是选择不参与，并告诉自己和其他人我没有什么好交流的。其实不是这样的。和其他同修一样，大法对我生命的影响是巨大的。我不愿说是因为我有一颗不愿意抛头露面的心。虽然我在这个问题（其中包括我的私心）上提高了不少，但是我还是需要不停的面对它，因为作为一名学员讲真象和在医疗中心担任主任的工作都需要我出现在公众前。所以我很有幸能够与同修们在此交流心得。

    去年五月同修在台北大学举办了一个很重要的会议，主题为中国科学和文化。这次活动的目地是为了能让学员和非学员都在一个学术性论坛里讲述中国古代文化在现代的应用。这次论坛的话题很广，其中包括一些用科学原理论证一些师父的讲法内容。许多学生和教员都来参加这次会议，其中就包括大学校长和大学系主任等。我被邀请参加该研讨会并介绍一种技术。这种技术是通过使用古老的中医和西医技术，从而达到此减轻常人精神和身体压力的效果。项目委员会的成员对这种技术的独特性感到很有兴趣，他们也希望大法弟子能够在论坛会上演示。

    起初被邀请的时候，我很不情愿，虽然当时也是同修的同事鼓励我去，可我立刻就考虑到会有多不方便。我需要订机票，而且我到了台北也不认识任何人，我还不会说中文，也不知道我到了那该做什么，吃什么等等。再说了，我也没有任何资金上的资助，这也是我很不习惯的。

    很不情愿的，我决定“为大法做该做的事”。当时我不记得师父说过我们所做的不是为了师父，也不是为了大法，是为了我们自己。但是旅程前后都一直有人提醒我是为了我们自己而做。当时我还有一点想法就是，台湾不是度假的好地方。所以我计划从台湾回来的路上去一趟香港，就当作是干完苦差事后慰劳慰劳自己。

    接着我去订机票。可是我无法使用我的航空乘客分（frequent flyer miles，一种航空公司为乘客积攒飞行距离的分数），也找不到便宜的商业舱机票。我当时很担心，因为我个子很高，一想起要在窄小的经济舱座位上坐上很长时间就感到可怕。这明显是一颗执著心。我终于意识到我必须把它当作一颗执著心来对待。所以当我放下了这颗心的时候，（由于支付不起商业舱票价）我决定去订经济舱机票。这时航空公司告诉我他们目前有一个宣传活动，只需要支付一般价钱的小部份就可以买到商业舱机票。我想就让这次经历成为这次旅程的主题吧。尽量不要执著结果，随其自然。

    到了出发那一天，经过了24小时的行程，我终于到了台北。在修炼大法前，如果我在飞机上坐上24小时，我会感到特别累。但是这次下飞机时，我却感到特别精神、充满活力。

    我是这次中国科学与文化会的主讲人。我很担心观众会听不懂，因为我不是在用中文讲解。我也不知道该怎么進行演示部份。我的自私和想在观众面前表现好、不丢面子的执著开始翻腾。我努力试着以修炼人的心态去对待，尽量不执著结果，随其自然。

    一位参加此研讨会的同修自发的为那些不懂英语的学生和教员将我的演讲内容翻译并总结成中文。整个过程很平稳，我的演讲也很成功。我借此机会也接触了许多台湾媒体。这次经历对讲真象来说是很重要的。

    这次旅程中，我感触最深的是接触很多在常人生活中的台湾同修。那是一种美好、令人感动的经历。大法在台湾普遍流行和接受，我可以时时看到每个人从大法中受益。我那认为大法弟子无法溶入学术界的狭隘想法改变了。事实上，真理就是真理。历史上就一直有人在等待着。看到学生早晨在户外炼功、读《转法轮》让我联想到是否也可以在美国和其他地区效仿。我问了一个学生，“你们怎么这么幸运，能够在大学里公开炼法轮大法？”学生笑了笑，只说了“这是师父的安排。”就这一句话令我想起了，即使在我们思想不正时，师父的伟大和慈悲仍处处在我们的生活中体现。老学员身上散发出的宁静、祥和给了我很大的鼓舞，也是我需要学习的。

    短短几天之后，我对台湾的访问结束了。然后我离开台湾去香港继续我原来打算中旅行的所谓“度假”的这一部份。这个“度假”的概念根本就是一个常人的想法。意思是说你必须逃离到一个什么外界的地方，好能够休养生息。至少我以前对“度假”就是这样看的。这次台湾旅行让我意识到，我的”假期“已经发生了，我知道我的一部份不想离开这里，我将永远珍惜这次在台湾的经历和交往。

    我在香港的短暂时间很令人愉快，很高兴看到大屿山上师父看望过的大佛像。但是，这次所谓的度假的经历远不如我在台北参与与大法有关的活动中所感触的那么深。这让我认识到，身外之物，不管是钱、物或游览，都不能跟按照我们真正的自我所行事时，那内心美丽和谐、天人合一的感觉相提并论。师父提醒我们，当我们这样做了的时候，我们不是在为他做或为大法做，而是为我们自己做。我们做的同时也增加了我们救渡众生的能力。师父还告诉我们，在我们的修炼中，我们不会真的失去什么（这个物质世界）的东西，但我们在按照返本归真的原则生活的时候，所得到的东西是不能以人类的尺度度量的。我的经验还告诉我，当我越能按修炼的要求去做的时候，我就越好象在“放假”，在假期中把我的病态的、有毒的部份“放”掉，使我能更加贴近我生命中扎根于法上的好的部份。我有时觉得我们修炼的路是遥远无际的，而我跌的很厉害。但是，我现在回头看看，我会吃惊的回忆起我以前思考问题的方式和身体的感觉。对师父给予了我们那么多，而没有任何索取，我有着深深的感激。

    以上的想法只是我有限的理解，恭请大家予以指正。


来到纽约

    文／马修·奈兹达

    【明慧网2005年4月25日】两个星期前，一位同修问我会不会为这次的法会写心得，我告诉他并无此打算。觉得没什么深刻的东西跟大家分享。他说看似平常的事情也许对其他的同修是深刻的，还能帮到他们的修炼。我说，“不了，我真的没什么故事拿出来交流。”他又问，“那你来纽约的决定呢？那可能对其他一直说想来纽约但又来不了的同修有帮助。我也想写，我们一起写。”我仍有些抗拒心理，并且我正忙于其它项目。

    这时，闹钟响了，发正念的时间到了，我们中断了谈论。发完正念，我看着他说，“那好吧，我们什么时候开始写？”

    去年夏天我就意识到我应该来纽约。当时，我刚好准备入大学三年级。不知何故，我的父亲告诉我离开学校找份见习工做或许是个不错的主意。因为工作经验对毕业后找份工作是有帮助的。

    去年十月，出于私人原因，我离开加利福尼亚州的家要飞往东岸。于是决定在纽约停留数日帮忙，或许找份工作。我的父亲认识美国一间大银行的人，在不同的部门帮我约了三个面试。

    这间银行是全球最大的金融服务集团，自1902年开始与中国生意往来。与中共政府的交易肯定是有的。所以面试的时候，我觉得最重要的事情是讲真象。因为如果他们不聘用我，他们也许没有其它机会知道真象。

    头两个面试人没有录取我的表示，但我却让他们听到了真象。

    第三位面试人是银行的一名高层管理。我比预约的时间早到，他不在办公室。门开着，我往里瞅了瞅，墙壁上挂满了奖状和西点军校的饰针。他回来了，我们坐下来开始谈。他向我介绍了他的工作及做一名数千人的经理的感受。他看着我说，“你知道吗，做管理最重要的一条就是要放下你的自负。”他停了一停观察着我的反应。我饶有兴致的看着他。他说他每天都会打坐冥想。“是真的吗？我也每天打坐。我炼法轮功。”余下的半小时面试我们对打坐，放弃执著，和吃苦提高做了哲学上的探讨。他似乎理解我的纽约之行非是为了钱或是纽约的刺激，而是吃苦磨炼自己的个性。

    我得到了那份工作。

    可当我回到家，一些同修分享了他们的想法，觉得我不应该辍学去纽约做证实大法的事情，要不然我就不算符合常人状态修炼。我不知所措了。我真的想为将来留下一条坦途。但我又想，那么将来的人会明白，这是为了证实大法。

    后来，我意识到我的借口不成立，因为任何人都可以借这个理由辞去工作，离开他们的家人，只做大法的工作。因此我决定不去纽约。

    但我又想了想，看到许多我应去的点化：父亲的提议，见习工就更不是偶然的，以及过去几个月来其他人的暗示。

    我确实有份工作，所以我可以养活我自己。在人的这层，可为将来累积工作经验。学校和我的父母均大力支持，家庭方面我也没有什么大的负担。

    因此我带着父母的鼓励和祝福，申请离校一年，飞来了纽约。

    初期，我对在大公司工作是有保留的。象许多银行一样，他们过去都做过许多令人质疑的事。事实上，如果不是他们每年都与中国做数百万美元的生意，我也不会去那里。但是，我知道许多人需要讲真象，加上支付我一份薪水让我能住在纽约，这不是间接对大法的贡献吗？

    因为我是独特的见习生，他们把我安排在不同的部门工作。在我的要求下，我在唐人街的分行工作了一个月。我的同事都是中国人。

    我决定等一段时间才告诉他们我是法轮功修炼者。我的想法是：如果我一开始就告诉每个人，一旦形成了负面的想法，就会阻止他们了解我。所以我用友好的方式接触他们。当同事见我说中文，又对中国文化有浓厚的好感。他们愿意与我交谈。

    三个星期后的一天，我的一名同事向我吹嘘他将来会成为中共的高官。我知道我需要跟他谈并该他得救的机会。以前我讲真象时，我会错误的要求他们洗耳恭听并告诉对方真象是什么。最近与同修的一次交谈，我悟到提问题会是更好的技巧，聆听对方讲，寻找他们的观念是什么，然后破除这些观念。刚好之前的晚上我看了《九评》，觉得智慧被打开了。

    “你知道天安门广场事件吗？”我问我的同事。

    “知道啊，学生攻击并焚烧官兵。”他答。

    我问他是否看过西方媒体播放的官兵事实上杀死了数百名手无寸铁的学生。他说他并没看过。不管怎样，中国要保持社会稳定。那没党，哪来的中国？

    我问他，“社会稳定究竟是为了谁呢？政府还是人民？人民不是最重要吗？”他点头认同。“中国共产党只出现了50年，但中国人却有五千年的光辉历史。从历史上讲，这些是世界上最先進的文明。所以有没有中共，中国人不是也挺好吗？”他似乎听明白了。我又继续，“但中国政府杀死了那么多自己人--大跃進，文化大革命……。”

    但中国在進步呀！他说。我说我的朋友刚刚在纽约时报上看到中国数百万天主教徒惨遭迫害。法轮功也是一样。

    “噢，法轮功不同。”他说。

    我要找出他是如何被人毒害的，我问，“你知道法轮功什么呢？”

    他答，“你不知道法轮功叫人不许吃饭不许工作吗？”“你哪听来的？”我问。“真的，”他告诉我。我说，“我担保你那不是真的。”

    他说，“你怎么知道的？你又不是法轮功成员。”

    “实际上，我已炼了多年法轮功了。”他显得很好奇，这样我有机会向他解释了许多的东西并回答了他的全部问题。由于他看到了我的工作表现不错，我又知道中国历史并尊重中国文化，他乐意听我讲的话。

    我的工作表现不总是那么好。离开唐人街分行后，我被转去了信用卡销售部。不像分行，这里我有自己的桌子电脑和电话，挺舒服的。

    第一个星期上班，我天天打瞌睡，甚至开会都如此。我以为是我太忙于大法工作每晚只睡几个小时的缘故。公司让我做的研究又难又乏味， 我工作起来慢慢腾腾。最糟糕的是，我是在一间大公司做事，我薪水的支付并非由我的顶头上司说了算，所以没人介意我做了些什么和做出了什么，也没什么人奖励。

    当我的上司问我是否患上了突发性睡眠症，我难堪得无地自容。我找了些借口，说我在做义工。他叫我睡多些，他的意思是回家睡。

    头一星期都是这个样子。我也没留下大法弟子好的印象。我搞不懂为什么总是那么疲劳。

    我记得师父1998年《在长春辅导员法会上讲法》中说，“大家都知道吃苦，那么你没有想到你的昏睡它也是在魔你、不让你修啊！这不也是你的意志应该起作用的时候吗？我就不信你睁着眼睛非得睡？！不行就睁着眼睛炼，还非得过去这一关。” 师父还说，“学法睡觉，读书睡觉，炼功你也睡觉，反正连这个最初期的东西都没有冲过去，那是意志啊！大家知道，不只你在修炼当中构成人的任何因素都不让你脱离人，构成人任何环境的东西都不让你离开，你什么都得突破，什么魔难都得过去。”

    我当自己是常人了，缺乏自制，我让懒惰的魔钻了我的空子。当我感觉疲劳时，我只是随它继续着。我又被感觉工作烦闷的常人心所影响。所以我要突破它。

    第二天，　我去见我的上司表示歉意。我说我没有理由，并要承担工作不佳的责任。我保证我会更加专心努力工作。之后事情顺畅了许多。即使头一晚象从前一样不睡觉，也没再上班时打瞌睡。

    很快，我又有了一次向公司讲真象的机会。我的老板问我是否想参加公司第一季度盈利现场直播，因为我会感兴趣。我想当然啦，为什么不试试看呢？

    他替我报了名。我听说最后的一个部份是观众向执行总裁提问。我意识到，噢，那我明天应该问他个问题。但一想起问什么时，我紧张得开始发抖。起初我想问他对一个迫害几百万无辜人民的国家是如何感受的。但当天晚上，我问了一个同修，他给了我一些相当有诚意的反馈。我意识到我的问题来自偏激。同修提醒我需要从执行总裁和他的利益的角度去考虑。如果我批评他，他肯定会气恼并不会把我的意见当回事。所以我们商量了以下的问题：

    “您知道，过去的几个月中，接近一百万的人退出中共。我认为这是中国人越来越对不满他们政府的贪污腐败，镇压天主教，法轮功及民主人士的行径。如果中国发生政治危机的话，我们有没有处理这种事件的机制或者我们可以随时撤出？”

    我觉得这个问题好很多，因为既道出了正法進程中中共将要崩溃的事实，又提到受到迫害的法轮功，也表达了员工对公司前景的担心，因此是慈悲的。

    第二天早上，我坐到了录像室的前排，距离执行总裁只有两码远。全程他都在讲金融，我的心不停的在打鼓。我紧张不知自己是否能把问题得体的提出来。我想着，我干吗这样紧张？我应该平静才是，像佛那样。我意识到一定是干扰阻止我问一个重要的问题。我发过正念，然后对自己说，“好吧身体，你要抖就抖吧，，我里面的心可要完全静下来。”当我提问的时候，我很平静，事情挺顺利。

    原来，录像带是播放给公司在全球的3000名高级经理，包括那些在中国的，以及几十万员工。怪不得邪恶要让我感觉紧张。虽然执行总裁回答说他不认为中国会有政治崩溃——唯一他敢给出的答案——希望问题的本身可以令人思考。

    我感觉师父通过我的纽约之行给了许多人机会得知真象。

    另外纽约也给了我极好的机会自修。

    “释迦牟尼讲过这样的话，达摩也讲过：中国东土这地方是出大德之士的地方。”师父在《转法轮》中这样说，“只有最复杂的人群，最复杂的环境才能修出高功来，是这个意思。”

    有时我认为纽约是个很糟糕的地方，又吵，又脏，又臭气熏天，太冷，太热。街上的人似乎不肯与你交换目光来躲避你，街中心挂着裸体照片，你一抬头就看见它们了 - - 多好的修炼环境！这是一个生命迷失需要大法弟子帮助的地方。

    我想用一首诗结束我的文章。我原先是写出来鼓励一名想来纽约的同修。当我写这篇心得时，我意识到它不仅是为了她而写，也是为了许多同修。我起名为：跃進

    凝视着岩壁下的城市，
    包裹在灰尘，污垢和黑色的雪中，
    即使人人小心翼翼，
    也会被未知吓得惊恐不安，
    原本的他，方知真我
    稳住心突破下一段，
    有法在，你会看透雾霭，
    地球上的热量和压力
    成就金刚，
    从迷中救度可贵的灵魂。

    谢谢师父，谢谢大家。


以慈悲救渡众生

    —— 在曼哈顿3个月讲真相的心得体会

    文／台湾　洪瑞智

    【明慧网2005年4月26日】我们一行15人是2004年9月14日出发，在曼哈顿停留3个月做讲真象的台湾团，在此想把这3个月的心得体会和大家分享。

    * 在衣、食、住、行方面──将我们的潜力共同的发挥出来

    由于我们一行人来自不同的年龄层和不同的社会阶层：有年轻力壮，能说一些普通英文的；有年长，退休的老人；有的在社会上当过大官，有的则是老板娘和退休的家庭主妇；而我们15位来自不同社会阶层的人，要共同住在一起3个月，做好讲清真象的工作，就必须透过集体的学法交流，来促進彼此对法理的认识，并在当中改正我们的不足，使我们能发挥在常人生活中不同的特质和所长，并相互的学习彼此的优点和包容彼此的相异之处，使我们能够整体的配合与协调而挥出最大的效益。

    由于我们是早期来到曼哈顿的台湾同修，因此在初到纽约之时，碰上了生活上许许多多的难题，好让我们来提高和磨炼心性。例如，我们不了解当地的生活环境和习惯，而大多数的老年同修不会说英文，不熟悉陌生的英文环境，所以年轻而懂英文的同修自动地分担了许多工作，带大家搭地铁，买车票，处理宿舍问题和各项的连络工作等。而老年的同修则担任起大家长，负责照顾大家的生活起居。在初期，我们在生活中也碰上了许多的挑战：例如我们刚到曼哈顿时，碰上住处的厕所坏了，所以我们白天在街头讲完真象后，晚上回到宿舍，就得和另一组的台湾同修共30人使用一套卫浴设备。如果想上厕所，就得排上很长的队伍，想洗澡，就得排到三更半夜，隔天再接着上曼哈顿讲真象；有一次，参加晚上的集体学法交流后，下错了地铁站，使我们冒雨回到宿舍，已经半夜2点钟了，我们隔天仍照样黑着眼圈，准时到街头讲真象。另外，我们也走了不少冤枉路，在来到曼哈顿近一个月之后，才了解到可以转换路线而少花40分钟的车程。

    我们是清晨5点钟起床，发完正念后，炼一个小时的静功，接着学法，读一讲《转法轮》，然后打点早餐，和做一些清洁工作，10点出门，到指定的地点参加酷刑展或街头讲真象。到晚上6点钟活动结束后，有的同修继续留在地铁里派单，发资料给下班的人潮，有的同修则上中领馆，接着发晚班的正念。到了后期，我们还加入清晨到地铁派发真象报纸的工作。因此，我们从白天（或清晨）到晚上投入讲真象的工作，剩余的时间我们才能做生活中的事情，例如买菜，煮饭，洗澡，洗衣服和打扫环境等。而我们10几个人生活在一起，又必须共同地协调好个人的生活和公共的生活环境。我们在生活中原本就有些是要修去的不足，彼此又有着不同的长处，而共同地生活起来，有时又会为了生活上的小事情而发生矛盾。因此，透过集体学法交流来使我们达到彼此的均衡与协调就极为的重要。在这样紧凑而忙碌的生活环境中，的确是很容易暴露我们在生活中实修的不足。而且有的时候这样和同修相处起来，会感到很辛苦，但在这样的环境里却是让我们每个人很好”比学比修，做到是修”（《洪吟》）和去除安逸心的好方法。如果我们能够在发生矛盾时，真正地向内去找，并时时处处地按照一个炼功人的标准来要求自己，能吃苦，不怕难，就能使我们在这样艰难的环境里整体升华，整体提高，形成一个伟大的大法弟子。

    * 在地铁车厢讲真象的点滴

    有一次在车厢里，一位学员手举展板，另一位学员注意到有位白人在看展板；但由于这位学员的英文不是太好，但又一心想要让白人知道真象，于是她拿出英文真象篇一字字地读给这位白人听。但是，这位白人实在听不懂学员所讲的英文，而坐在旁边的另一位美国人听到了，就说：我知道这些迫害的事情，由我来说给你听吧。

    在初来几天的学法交流当中，我们注意到一件事情---由于我们几乎都穿着印有“法轮大法”字样的衣服上曼哈顿讲真象，如果我们整团人一進地铁车厢，就几乎会被我们占满整个车厢。而如果我们又都全占着座位，那么，纽约人将怎么看待我们大法弟子呢？于是有的同修就提议说我们应该要让座的，好让他们对我们大法弟子有个好印象。

    有一次，一位学员原本有座位的，但想到在学法交流时提到要让座，于是就站起来让坐给一位美国人，因而和对方谈起了真象。最后，他们一家和她的朋友们7个人都明白了真象。

    而我一進地铁及车厢，就习惯的向坐在车厢内或站着等车的人们发真象材料。我想，他们是为法而来的众生，是一定要明白真象的。而他们在地铁及车厢内闲着没事，不正是阅读材料的好机会吗？有一次，我发简介给一位男士，他说他已经看过了真象报纸，接着他又真诚地说：你们所做的事情太伟大了，是高贵而伟大的情操。接着他又说谢谢我们，并祝我们胜利成功。

    另一次，在车厢内发真善忍画展的材料给一群17、18岁的黑人青少年，原本他们在车厢内正嬉闹着，等我发材料给他们后，全都安静下来看，但没过几秒钟，这一群青少年们竟急速地发生了变化，因为从画里所放射出高度纯净的能量，使他们从叛逆而嬉闹的神情快速地转变成平和的脸庞，恢复成像天真的孩子一般，真不禁令人感叹这真善忍画展的力量！

    * 在街头讲真象的点滴

    刚开始时，我们是负责在第8大道，34街的街头派单和中领馆前的发正念；通常我们都是3、4个人成一组，在街头设点、设展板，由老年的同修负责炼功，发正念，会说英文的同修则负责解说和发资料。有一次，学员碰到一位电影制片家来看我们的展板，当他听完真象后，表示想把这样的题材拍成电影，搬上荧幕，好让大家都知道，并很有兴趣地询问我们如何取得更多的资讯。

    还有一次，一位路过的男士来回的看着展板，并气愤地大喊着：真是不可思议！这些人看起来是如此的和平与善良，怎么能打成这个样儿呢？请告诉我你们的网站和相关的资料，我的一位朋友是新闻节目的制作人，我一定会告诉他这些讯息的！

    还有一次，2位路过的老太太看我们在炼功发正念，就来问我们炼的是什么？她说我们的炼功动作看起来很祥和而优美，令人觉得很舒服。于是我们就告诉她们说：这是法轮功，他已经使得60多个国家，上亿的人得到健康的身心，而且是免费教功。她听了之后很高兴，问我们愿不愿意到她们的社区里去教功。

    而另一个令人感动的故事：有位黑人看了我们的展板和资料后，迟迟地不肯离去，他说他觉得我们在那里炼功，发资料，让他有一种很美好，很和平的感觉，他并高兴地立即学起功来。他说我们所做的是一项伟大的工作，他为我们深感到骄傲，并希望有一天，他也能和我们一起做这样伟大的工作。

    * 参与酷刑展的点滴

    办酷刑展一定要重视发正念。酷刑展对讲清真象所起到的作用是巨大无比的，因此也是邪恶千方百计要干扰的，例如我有几次在酷刑展前向几位颇有地位的白人男子讲真象时，就立刻变的头痛无比，像被一个大罩子盖住头部一般，等我忍痛讲完真象后，头痛立刻消失于无形；而在2004年8月份邪恶大量的前往曼哈顿和北京集中，也使我们初来时的正邪交战中，经历许多的困难：例如有时路人停下来看同修发正念，而当时同修们的手明明是摆正的在发正念，可是瞬间同修们的手全都垂下来，走了样，直到路人离开后，又恢复成正常的手势；或是让白人们冷漠着一张脸，不肯接同修的资料。在酷刑展里，也有其它方方面面的干扰，比如突然刮起一阵狂风，将酷刑展里的大型展板和桌椅吹倒，让资料满天飞舞。或是邪恶利用着人心，起了破坏作用，而使同修们相互的矛盾起争执。而这时，认清这是邪恶来的干扰，同时需要同修们冷静下来处理，不向邪恶妥协而持续地发正念予以铲除，是非常必要的。

    我们在酷刑展中也有产生矛盾的时候，有时那矛盾来的还很尖锐。但随着不断地学法交流和办酷刑展，那些矛盾竟快速地消失于无形，取而代之的是彼此间更深的尊重和体谅，互敬与互爱，变成一种更高贵的情操。我想那是因为我们在酷刑展中，不断地快速升华，同化于大法，使我们原本的不足之处被一种真正的慈悲所取代。

    同修们在全球集体发正念中所铲除大量邪恶的效果，我有着深刻的体悟。记得有一天在酷刑展里发资料，很努力的发也没发出多少张，但在6点钟全球发正念一过，竟是大批的人主动地前来要资料和问问题，与先前的发不出资料是完全不同的效果。

    在天寒地冻的纽约街头里，站着双手被吊铐起来，或蹲坐在牢笼里2、3个小时来扮演一个受迫害者，这并不是一般的常人能做得到的，唯有慈悲救渡众生的大法弟子才会这样做的；然而，不只一位同修提到在扮演受迫害者时，只要正念正行，头脑里背着经文，背论语，发正念。把心摆正，明白这是为了要救渡众生，那么即使在那里捱着风寒扮演受迫害者，并不会感到累，反而有种轻飘飘的感觉，像在云里飞一样，而另一位同修则分享说当她了解到她来到纽约，就是为了救渡众生而来的，而不只是坐在牢笼里2、3个小时演一个可怜的受迫害者，当她深刻地体悟到这一点时，忍不住在扮酷刑中落下慈悲的眼泪。

    几次在酷刑展前讲真象，都会感到内心深沉的悲痛油然而生。仿佛大陆同修的被关押、迫害就真实地发生在眼前。而当那些纽约人前来看展而明白了真象后，所流露出来的正义感，善念和良知，也是很令人感动的。尤其是从他们口中大喊出：这样的迫害怎么没有媒体出来报导？为什么会有这样残酷的迫害？我们要如何帮助你们？或者是有些人很认真的看展览，并看到他们眼中泛着泪光，哽咽着离开。

    有一次曼哈顿有其它的活动，没有安排酷刑展，于是我就到华尔街设展板讲真象。不久有位加拿大的学员前来一起加入讲真象的行列。由她负责派单和解说，我则负责炼功和发正念。那天，我炼功时觉得特别地沉静，加拿大的同修也说那天接单和问问题的人特别多。到了下午我闭上眼睛发正念，突然看到周遭的景象模糊了起来，犹如科幻片的场景却矗立在眼前。这时我看到天空里裂开一道裂缝，踏出一只巨佛巨大的脚，巨佛的脚就腾空的踏在整个华尔街的上空。我看到那样的景象，刹时，我的眼眶里充满了泪水，感到无比的感动。因为有的时候我们在派单发资料，讲着真象，看起来和一般常人的工作没有什么两样，但在另外的空间里却是轰轰烈烈的。我深深觉得能在师父法正乾坤的進程中，做着证实大法、讲真象的事情，真是无比的幸运。

    回想这3个月以来，大家为了一起做好讲清真象，救渡众生的工作，不断的经历各种磨难和考验。但为了证实大法，救渡众生，不负我们的史前大愿，每天我们一起风雨无阻的出门讲真象，办酷刑展。虽然我们每天只有少许的睡眠。也有些同修们辛苦地不断默默的付出，补足整体的不足；也有的家庭的主妇，为了讲清真象，晚上回到宿舍还认真的学英文。我们原本散居台湾各地，也带有各种人的观念和执著心，但从我们彼此的不相识到在曼哈顿讲真象中磨炼出彼此最难得的修炼人之间的情谊。

    尤其这3个月以来，我感到每个人在快速地升华与转变着。50多岁的团长笑起来像18岁天真的小女孩；负责讲真象的家庭主妇，脸上则散发出慈悲的风采；扮酷刑的老年同修，皮肤变的像婴儿般的光滑细致；而整日操劳的同修，则愈来愈年轻，散发出尊贵的风采。我觉得每个人在不断地讲真象中不断地升华着，变的愈来愈慈悲，愈来愈能为别人着想，同化着“真善忍”大法。

    最后以《洪吟（二）》中的“正念正行”和同修们共勉：

    大觉不畏苦
    意志金刚铸
    生死无执著
    坦荡正法路


修去“不让人说”的执著

    文／台湾大法弟子

    【明慧网2006年7月24日】尊敬的师父好！各位同修大家好！

    最近半年来，师父多次在讲法中明确又严肃的提出了弟子中普遍存在的“不让人说、不能接受批评”这种执著心。比如在《洛杉矶市讲法》中，师父直接指出：“有的时候大家在证实法中也好，在整体上做大法的事情和包括个人修炼上也好，确实存在着许多不尽人意的地方。最突出的、最大的，也是一直长期没解决的，也是那些神在我耳边一直在说的、他们最不满意的”，“哪方面呢？就是大法弟子有错误不愿意让人说，谁也不能说，一说就炸。对时不高兴别人提意见，错了也不高兴别人说，一说就不高兴。这个问题已经是相当的厉害了”。

    修炼人应该是充满一片祥和之气才对，怎么反而成为“容易冒火、一说就炸”的火药库了？许多学员都惊觉此问题已经严重影响修炼，如何根除这一执著、努力从新做好，已经成为现阶段大法弟子的重大课题。其实传统文化对于自身修养也有许多说法，如 “忠言逆耳”、“察纳雅言”、“子路闻过则喜”、“宰相肚里能撑船”等等，也就是说常人也很注重扩大心胸、容纳不同意见，如果我们连这点都没修好，就会像《转法轮》说的：“你要比他来的更欢，你还不如他那个常人了。”

    师父在《洛杉矶市讲法》中也告诉我们：“修炼就是向内找，对与不对都找自己，修就是修去人的心。总是不接受指责与批评，总是向外指责，总是反驳别人的意见与批评，那是修炼吗？那是怎么修的？”每次重温师父的教诲，我都感到无地自容，回顾修炼七年来，这个执著已经多次很突出的反映出来，平时自己也注意到这个问题，但并未认真看重，还让师父在这个问题上操心。

    深刻的教训

    有一次我在读书会听一位学员侃侃而谈，只因不赞同他所说的认识与体会，就一再反驳他的观点，他也不甘示弱，两人你来我往、唇枪舌战，结果另一位新学员中途就离开了这个不祥和的场。我也是在一次大型交流会时，辗转知道当时我坚持己见、自以为是的态度，就是这位新学员几个月没来读书会的原因。自己的执著造成了同修间的隔阂，被邪恶钻了空子，遇到矛盾绕开走，我却总是不承认、不面对、不改正，说白了就是好面子之心作祟。

    2002年6月，我与37位台湾学员参加了为期十七天俄罗斯冰岛近距离发正念之行。刚到圣彼得堡，我就与学员A发生严重争执，即使第二天同修B善意的提醒，我仍然出于保护自我的私心，固执己见，浑然不知已对整体造成严重损失。心性不能把握好，也反映在那几天“学法不能静心”及“盘腿时双腿剧痛”这两个现象上。我向内找，找到急于求成、想早日除去邪恶之首的执著心，还掺杂着好胜心与争斗心，表面上很精進，每次发正念都不缺席，整晚不睡，但由于心性往下掉，一味指责别人，以偏颇的观点强加于别人，被邪恶因素干扰的很厉害。发现自己的不足后，我向当事人及大家道歉，对于破坏正念之场深表自责。

    查找执著的根源

    这些深刻的教训说明：“不让人说”这个执著已经根深蒂固了，我听不進去批评的根子在哪里呢？我试着找出来，再深挖下去，发觉这个问题的根源就是生命层层往下掉的根本原因：自私心理、维护自我，更在后天环境中逐渐形成了固有的观念。比如我从小功课学习成绩很好，是老师眼中所谓“品学兼优”的好学生，经常听到的都是表扬赞美的话，加上自尊心很强，不愿听批评指责的话；一旦听到批评之声，心里就不高兴，觉的在别人面前没面子。

    年岁渐长之后，随着我考進明星高中与医学院，读书考试经常名列前茅，更滋长了孤芳自赏、自视甚高的骄气，觉得自己什么都比别人强。听到好听的话，视为理所当然；一旦有了批评，就不愿听，心里反感。毕业后我开设了一家牙医诊所，每天面对求诊的病人，所谓“医疗专业的权威感”逐渐延伸到日常生活中，使我更加自以为是，总觉的自己的看法高明，不愿倾听别人的意见，不只没做到“宽容大度”，连“理解别人”都谈不上，时常摆出一副不容挑战的架势。

    得法后，这个问题变本加厉，只是掩盖的更加隐晦：炼功动作被同修纠正了，根本不爱听；写的文章被删掉或修改了，心里就不高兴；提的意见被否决了，心里、嘴里都犯嘀咕。几年来我陆续承接的联系人工作愈来愈多，带读书会、带出国团、带项目小组，在沟通协调、开会讨论事情时，“刚愎自用、不让人说”的毛病就更显而易见，完全混同于常人了。加以“在学员之上”的好胜心，不能虚心接受善意的建议，面对批评不愿接受，或表面接受、行动上却我行我素。如果事后证明自己的办法管用，甚至沾沾自喜，更加重加深此一执著，长年累月形成了自然，扎根于很深的微观当中，以至于修炼这么久也不自觉。

    如何修去“不让人说”的执著

    那么如何修去“不让人说”的执著呢？我想以下三点缺一不可：学法与发正念，同修指正与交流，形成向内找的环境。师父在《二○○四年芝加哥法会讲法》中说： “如果在极其微观下大家看看思想上那些个执著的东西形成的物质是什么？是山，巨大的山，象花岗岩一样的顽石”，又说：“我告诉大家多学法、学法、学法、学法呀，你们不注意学法的时候，肯定这些东西就会助长”。我们既然都知道“法能破一切执著”，扎实的学法就极其重要了。

    《转法轮（卷二）?佛性》这篇经文中说：“形成的观念，会阻碍着、控制着你的一生。人的观念往往是自私以至更不好的，所以又会产生思想业力，人又被业力控制着。人是靠主元神主宰着，主元神麻痹被观念代替的时候，那么就是你无条件投降了，生命被这些东西左右了”。其实好面子、不爱听不好听的话，都不是真正的自己，而是后天形成的观念所产生的思想业力。所以发正念清理自己的空间场、清除这些不好的观念与业力，就是区分假我与真我，就能让执著的顽石渐渐化开。

    我长期来有两个毛病：每次交流会时，总是想自己多讲点，听同修讲的内容不是自己想听的，或者认为他悟的不对，马上打断别人的话，不让他讲下去，做什么事总认为自己是对的，只看到别人的不足，看不到自己；反之，看到同修有明显的错误时，常常顾及情面就没说，或是觉的不好意思没有当面指出来，事后再透过第三者去告诉他，这不就是情放不下吗？表面上你好我也好，矛盾却隐蔽的更深，同修之间的隔阂也容易让邪恶钻空子。其实出于为法负责与整体提高，善意的向他说是没有问题的。

    师父在《2004年纽约国际法会讲法》中说：“如果你们都是一团和气，互相之间都非常平和，谁也惹不到谁，谁都使别人高兴，坏了，真的坏了，修炼不了了。谁的矛盾也暴露不出来，互相之间不能够促進提高，这可不是修炼团体啊。我们与常人最大的不同是，有矛盾反映出来但是我们都能找自己。”

    看自己、找自己、修自己

    最近我体悟到修炼是否扎实，就体现在能不能“看自己、找自己、修自己”，是否能够加大心的容量。看到同修有不足的，善意的默默圆容补充；即使没有提出建议，也要正念对待、扩充大法弟子正念的场；让我们用洪大的宽容、慈悲对待同修，共同形成“向内找”的环境，达到互补不足、整体提高的目地。

    今年 5月加拿大法会回来后，一次在我们当地的读书会上，接连两位同修分别指出我的不足，几乎让我“出了丑”。当时我冷静下来，在火苗没冒出来之前就察觉到这个执著，虽然还没做到“不动心”，但毕竟在这个问题上跨出了一步，“有师在，有法在”，我相信自己会继续做好，尽快修去它。

    这篇心得体会写完后，太太告诉我，以后不要再写法会发言稿了，应该留些机会给其他同修。我听了之后，虽觉得此言颇值的商榷，但也点头、应声表示赞同，已经没有抵触的情绪，我想自己又提高一些了。

    结束发言之前，容我恭读师父在《二○○四年芝加哥法会讲法》中的讲法与大家共勉：“不怕有这些常人的东西，行为上能够抑制它，能够坚定自己，坚定正念，行为上做好，这就是修炼。”

    以上心得体会有不足之处，请同修慈悲指正。谢谢师父！谢谢大家！


正信之路

    文／华盛顿DC大法弟子

    【明慧网2006年8月25日】

    修炼之初

    我是1999年7月初得法的。

    2002 年2月我去了北京，准备和其他学员一起在天安门广场和平抗议。计划汇合的那天，整个天安门广场都布满了警察。汇合时间临近的时候，我看到有学员在广场上被逮捕。我们的计划似乎难以進行了，我必须作出选择：安全回美国还是利用这个机会证实法？我问自己，我真的能为了真理而不顾一切站出来吗？是的，我站在人民英雄纪念碑前展开了一个大横幅。

    我被警察带到了一个酒店的地下室。在一间灰暗的房间里，警察威胁我，围着我审讯了好几个小时。他们试图转化我，让我放弃修炼法轮功。在那个邪恶的环境里，我感受到了发正念的威力。在整个被拘留的期间，我一直保持着清醒的状态。夜深人静的时候，我开始意识到，虽然我是美国公民，但有可能无法安全回美国了。这是我到中国后第一次感到害怕，害怕被他们折磨。我认真的审视自己对大法的信念，我变的理智起来，克服了很多怕心，我发誓要更加精進。第二天，我被驱逐出境，回到了美国。

    在中国浅尝迫害的残酷后，我对大法的主体——在那样一个艰难的环境中修炼和讲真相的中国学员有了更深的敬意。

    我很高兴能安全回到美国。虽然我做到了冒着失去一切的危险去中国证实法，但在修炼中，我还有很长的路要走。

    在复杂的常人社会中修炼似乎比放弃生命还要难。在这舒适的生活环境中，现时利益和诱惑比比皆是，我有时会松懈下来。我没有做到时时都用大法来要求自己，而是常常用常人的理来衡量。

    我们应该遵循大法，正确处理好三件事跟日常生活的关系，做的更好，尽力救度更多的世人。

    我想和大家分享一下我在修炼中提高心性的心得和一些有待改進的不足之处。

    在英文大纪元中修炼

    在过去的一年里，我大部份的精力都投入到了英文大纪元，通过英文大纪元讲真相。

    一年多前，当华盛顿DC开始办英文大纪元的时候，我犹豫着是否要担任负责人的工作。

    当时，我有一份全职的常人工作，每星期送两次中文大纪元报纸，经常花大量时间做各种大法工作。我觉的自己已经做挺多的了。

    我其实是把自己当成了常人，而不是用法来严格要求自己。我当时很享受那种逍遥自在的生活，不想给自己再找一份半职工作。

    英文大纪元一直以来面临的最严重的问题之一就是缺乏人力物力。我对英文大纪元在华盛顿DC的前景感到担忧。我开始一直等别人来解决这问题。后来我意识到靠别人是不对的，我应该走出自己的路来。于是我问自己：你还能做什么？我知道如果我能牺牲更多的闲暇时间，我就能做更多的事。可这个执著哪怕只是去一点，都是痛苦的。只有逐步放下这个执著，我才能承担更多的英文大纪元的工作。

    刚开始的时候，当地学员所能提供的帮助非常有限，面对着要管理和经营一份报纸的挑战和不确定性，我感到沮丧。后来我悟到每个人都要走自己的路。如果别人不帮忙，我不该生气，不该想：那我们怎么能把事情做成呢？我不该依靠别人来走自己的路。困境中向内找，总能找到自己做的不够的地方。有些看起来遥不可及的事情，凭着对法的坚定，在大法的指引下都做到了。

    当然，有些事情还是需要大家协调合作的。当别的学员与我合作的不顺利的时候，我还是不该生气。任何困扰我的东西都是执著，都是一次修炼的好机会。每次向内找，总能找到自己的执著。我有时会找到几个相互关连的执著心。有时候纯粹是因为自己不够用心，跟别人交流不够造成的一些误解，却给自己找借口说是忙的没时间解释。当我多花些时间和精力把事情详尽的解释清楚后，我们的合作就会变的顺畅。

    以前每当困难增大的时候，我都会产生要退出英文大纪元的念头。我会像常人一样遇难而退，贪图安逸。其实逃避是解决不了问题的。执著心和业力将会一直伴随着我。内心的痛苦挣扎不都是执著心造成的吗？这不正是一个认识自己、去掉执著、提高心性的好机会吗？认识到这一点，再遇到困难的时候，我就不会打退堂鼓了。

    华盛顿DC的英文大纪元是周刊，每个星期都有各种截止日期。报道、编辑、排版、校对和发送都得按时完成。但我有时候会觉得真的不想做。那只是我人的一面。作为一个修炼人，我不再像以前那样跟着人的一面的感觉走了。对自己所做的事情和其重大意义有了清晰的认识后，不论我感觉怎样，我都会把该做的事情做好。

    坚定了对大法的信念和正念，我真的能做到以苦为乐。

    精進的重要性

    在过去几年的修炼中我有很大的提高，但是某些执著和旧习依然顽固。

    我一直来都习惯于把事情按其轻重缓急排序。那些我认为不重要的事情常常会被我忽略掉，我的借口是重大事情处理好了的话，那些小事做不做都没太大关系。我所认为的小事大多是关于日常工作和家庭的。一段时间后，这些小事都变成了大问题。

    这些问题其实是我修炼中的一个更大问题的表现，那就是我没有做到在各个方面都精進。

    我对修炼中看似严重的执著比较重视，而那些所谓的小毛病，我就不那么上心了。我以前总认为小问题不碍事的，将来有的是机会来去掉这些小执著。就因为这样，我没能做到很好的利用时间。

    修炼不精進，即使是在性格上微小的方面，问题也是严重。这会令到我的整个心性水平降低。

    我还经常把忙当借口而不炼功。虽然我有的时候确实是没时间，但我绝对没有几个星期都不炼功的任何理由。

    我经常感到疲倦。我为此没能提高做事效率而浪费了宝贵的时间。这使我没能把工作、家庭和大法工作的关系处理好。

    同时，以这样一个疲劳之身，学法和发正念的质量也都下降。看来要做好三件事情，炼功是不容忽视的。

    有位学员曾建议我以减少大纪元的工作量来解决这个问题。那是我不能接受的。大纪元所面临的最严重的问题之一就在于人力的缺乏。我怎么还能少做一点呢？

    我应该在各方面都做的更好。我要对所有的学员宣告：我一定会做的更好。

    真和善

    师父说我们在证实法中所做的一切都是为我们自己做的，我曾经对此感到困惑。这似乎与善和无条件的救度世人相矛盾。师父为什么这么说呢？这是在考验我们吗？

    自从1999年迫害开始后，师父很长一段时间没有说话，许多弟子无私的讲真相救世人。我自己也加入到讲真相的行列。我从没想到过要从大法中得到什么，纯粹是无私的付出。

    所以在很长一段时间里，我认为即使得不到什么好处，我也可以做到在讲清真相的时候像个人修炼一样精進。然而，我在过去修炼中的行为却表明我并不是那么纯净。我可以无条件的为他人牺牲很多，但我真的能为救度世人付出我的一切吗？我真的做到了善用每一个时机救度世人吗？由于求安逸的心，我时常不那么精進，心里想：尽力把重要的事情做好就行了，而且我已经做的够多的了。

    大法可以激励我们，帮助我们更加精進，大法不仅要救度我们大法弟子，还要救度无量众生。

    师父告诉我们，在证实法中所做的一切都是为自己做的，修不好将会面临可怕的后果。我悟到，师父给我们讲这个法，不仅仅是考验我们，更是出于洪大的慈悲心。师父告诉我们更多的真相，是真的想要救度我们。

    现在，我对正法中“洪大慈悲”和“佛恩浩荡”的涵义有了更深刻的理解。

    这只是我现阶段的粗浅认识。

    信

    我已经修炼7年了。有好几次，因为放不下人的观念，我对大法产生了怀疑。而每一次，我都变的更加坚定。法是圆容的，是能够解释生命和宇宙的真理。几年前得法的时候，我就知道自己已经找到了毕生追寻的真理，在修炼中我一次又一次的找到了他。真理一直都在我的面前。


我的正法时期的修炼道路

    文／加拿大多伦多西人大法弟子

    【明慧网2006年8月24日】在参加2006年加拿大多伦多法会之后，我决定写一篇交流体会在2006年DC法会上交流。每一次在参加了法会以后，我总是非常迫切的感到修炼需要更加精進，体会到如何更好的做好三件事。

    作为大法弟子，我们知道我们的身体正在被净化，我们的生命進程被从新安排。每个人都有自己特殊安排的道路，在修炼道路上都有各种各样的日常琐事以及魔难来進行修炼，提高信心和消除业力。我们各自的修炼道路是不同的，彼此之间甚至是非常不同的。师父的经文《路》中写道：“每个人所走的路都是不同的，因为每个人的基础不同、各种执著心的大小不同、生命的特点不同、在常人中的工作不同、家庭环境不同等等因素，决定了每个人修炼的路不同，去执著心的状态不同，过关的大小不同”。我现在来谈一谈在过去三年里我所走过的修炼道路。

    在2003年5月，我在全美最大的商业信贷投资公司之一的Capital Markets集团得到一个职位，所以从纽约搬到洛杉矶。在Capital Markets集团的交易大堂工作给我提供了许多磨炼和提高心性的机会。

    交易大堂是证券交易商和为银行、保险公司、对冲基金等等工作的销售人员進行买卖交易的场所。我们要進行买卖的是贷款，贷款所抵押的证券，国债等等。这个地方是快节奏、充满竞争和压力的。在来洛杉矶之前，我已经有3年交易商的工作经验。

    在这个由男人主宰的世界中，人们是非常注重物质利益的。人们之间的非工作话题仅仅围绕着运动、汽车、饮酒以及女人。这里整天是粗话。我对自己说，这将是对我的一个重要挑战，我要来证实大法的纯正，并要在这里和人们讲迫害的真相。另外，我觉的这可能是我的使命。我不知道是否有其他的同修在类似环境中工作，但是我知道每个人的修炼道路是不同的。

    我还知道在这里工作有许多的干扰。我采用一个谨慎的方法，我尝试着各种办法来谈及法轮大法和中共对大法弟子的迫害。这个话题和他们每个人脑子里所想的是完全不同的。另外，我和同事之间的交流是非常的有限。除了工作所需要的交谈以外，很难找到机会和他们提及法轮大法。但是，我坚信师父，我知道他可以帮助我作出安排，在合适的场所以正念讲真相和介绍大法。我也想通过我的行为举止给同事留下一个正的印象，这样我说的话对他们而言就更可信。我在手提公文包上贴上一个“停止迫害法轮功”的标签，这样可以引起别人的好奇心。我在去上班的路上发正念或者听师父的讲法CD。

    因为受到以前工作过的中国银行的政治宣传的影响，我的直接上司对大法怀有不好的印象，而我的同事却很好奇，想对大法了解更多的情况。从2004年1月份开始，我开始给他们《大纪元时报》。我告诉他们我如何在周末参加在中国驻洛杉矶总领馆前的集会和和平抗议，如何讲真相揭露迫害和发送《大纪元时报》。我告诉同事关于中共所犯的罪恶，告诉他们不要相信中共所说的一切。借助《九评》中列举的史实，我可以给同事提供中共在中国所作所为的具体事例，告诉他们为什么美国人需要清醒的知道在中国正在進行些怎样的罪恶。有一天，我的直接上司问我关于《九评》的事，因为他从一个新闻节目中听到了一个介绍。第二天，我给了他一本《九评》并且简单的介绍了一下这本书。他接受《九评》的事实说明他对法轮大法的敌对立场已经松动和改变了。

    在一次每周例行会议上，执行主管提到了打坐的话题。这位主管对佛教很有兴趣，并且定期到印度的寺庙去烧香。他很好奇是否交易商们对打坐所带来的益处有兴趣。我听到好多同事在低语交谈，在嘲笑这个建议。这个建议确实有点偏，使得这些交易商根本无法接受，尽管这是由行政主管提出来的。几天以后，我和执行主管谈到打坐，我给了他一本《法轮功》，这是一本介绍法轮功的入门书。他从头至尾看完了全书，非常喜欢。他告诉我，他对与佛有关的一切资料都感兴趣。只要他对法轮大法怀有正确的态度，我觉的这就是个好的开端。

    在洛杉矶的这段时间中，我被工作占据了大量时间，我试图努力做好在正法期间的三件事。很明显，我的工作环境就是一种形式的干扰，使得我无法特别好的做好三件事。我向内心找，看看是否我有什么执著，或者是否在我的修炼中有漏洞而导致我的这种生活方式。

    从还是个十几岁的孩子起，我就已经知道了自己将来的职业目标是什么，以及我如何才能得到这个职业。我这个对于职业目标的追求是不是一个执著？是不是它和我生活的其它方面偏离了？在信贷交易方面的成功会带来经济上巨大回报。我所有的上司都非常的富有。我的同事每日会工作12、13甚至14个小时以上的时间，这个牺牲对他们而言是很值得，因为他们会变的非常富有。而我不想要象我的上司那样去追求这种钱。那种行为和法是背道而驰的。同时，对钱的追求会导致我生活的不平衡，使得我无法在正法时期做好三件事。所以，我是否有必要继续这样生活下去？我觉的不应该。我的结论是应该为我的生活找一个新的方向了。我的生活可能将走向一个未知的地方，但是我坚信师父。我只知道应该在自己修炼進程中要去悟到些什么。我觉的我应该在生活、工作、大法以及生活的其它方面有一个更好的平衡。

    我必须去掉对于自我的执著，放弃对于由我的工作及其所拥有的某种特殊社会地位所带来的荣誉感的执著。我相信我的执著之一就是希望自己生活在一个安稳的环境中，尽可能的减少不确定性。当我决定离开洛杉矶时，我踏出了面对不确定性的一步，这样我必须直接面对我的这些执著。现在，我必须要从新决定自己的新生活，和同龄人相比，我现在的境地是完全不同的。但是我渴望接受这个新的挑战，这是我修炼道路上的另一个需要解开的扭结。师父在《2003年加拿大温哥华法会讲话》中讲道：“师父是慈悲的，一定会给你安排得最好。”只要我们能够认识到自己的执著并采取行动去掉执著，那么我们就在修炼的道路上進步，就能更好的做好三件事。

    我也希望和大家来交流一下我在正法时期得到的一些体会。在我们证实法的时候，我们必须要身体力行作为表率。我们必须是充满慈悲的，不能被情感和欲望所左右。我们不应该有欢喜心，我们应该告诉世界，作为法轮大法修炼者，我们是怎样的好人。

    学法是我们必须要出色完成的事情。我觉的，通过学法，在一个非常基本的层次面上，我们可以得到所需要的大法的指导。一个大法弟子最近问我：“我们如何知道自己在修炼道路上有進步？”我觉的，当我们分别做出两个或者更多决定时，我们是否严格按照大法的要求去做了？在每日生活中，我们是否能够始终正念对待？我们是否可以问心无愧的说，自己现在处理一些事情是完全不同于常人的处理方式，在法上以一种更好的方式处理？我觉的我们如果对这些问题是肯定的回答，那么我们在修炼的道路上就在進步。

    学法对于所有的修炼者都是最重要的事情，因为这是师父要求做的三件事情之一。此时，我觉的我应该在洛杉矶我的住所组织一个学法小组。从2005年4月开始，每个星期二晚上，我们一起学习一讲大法，然后讨论和交流体会。每一周我们都有两个到七个大法弟子参加（包括我自己）。如果别人不能组织学法，那么我能保证坚持组织学法。我坚定的认为，学法的连续性和规律性是很重要的，这样在西洛杉矶有一个学法的场所。有时，有新的人被推荐到我这里来，这就是个很好的方式向他们介绍大法。

    每周二在我的住所学法为一些没有参加大型集体学法的弟子提供了一个小型的良好的学法环境。我觉的，真的有许多正法时期的大法弟子需要但是没有机会参加集体学法。一个经常参加我们集体学法的女同修告诉我，她以前从来没有参加集体学法，她很感谢在我的住所组织集体学法。这使得她能够更多的参加洛杉矶地区的正法活动，我们大家可以一起交流和提高，并更好的做好师父要我们做的事情。

    我记得一天晚上，一个同修说有一个来自费城的先生和她联系。他对法轮大法非常有兴趣，但是她没有时间和他介绍大法，所以同修把他引荐给我。我接待了这位先生，尽管有些不确定怎样和他去介绍大法，但是我还是怀着一颗开放的和慈悲的心和他交谈。他是一位中年的非洲裔美国人，他打算访问我之后，坐公车回到费城。我向他简要的介绍了法轮大法，他表示想要买《转法轮》。我建议，我们一起读第一讲，就象每次大法弟子们集体学法一样，一人读一段。当时，他和我两个人不停顿的读完整个一章讲法，那情景就好象我们以前一起读了很多很多遍。把他引荐给我的那个同修回来了，将他带到公车车站。她当时有些担心，带一个陌生人去公车车站是否安全，我告诉她什么也不要担心。这是一次非常独特的经历，我和一个以前从来没有读过《转法轮》的陌生人一起学法。我一直有一个执著，我喜欢在自己舒适的环境中做事情。这次，欢迎接待一个陌生人来我家，而这个人甚至不是个修炼人，使用一个周末晚上学法，这对我来说完全是第一次。这样，我逼着自己面对喜欢在舒适环境中做事情的执著。我意识到我已经摒弃了这个执著，并且同时可能帮助别人得了法。

    现在我来谈一下另一个关于如何去掉执著和修炼進步的例子，这是有关足球的。我十分喜爱踢足球和看足球。现在我仍然在一个球队踢球。我记得我从24年前的1982年开始就坚持看世界杯。这总是我生活的一部份。这个喜好非常容易养成对于一个球队的过度执著。在踢球时，竞技方面的争夺也是很厉害的。师父实际上提到过足球迷的魔性的一面。我在踢球时可以控制减弱我的竞争意识，我也可以去掉我对于我所喜爱的球队的运气的执著。我觉的我现在可以很客观平静的看球踢球，而不是情绪激动的执著于看球踢球，就好象一切都是很自然的发生。当我的球队输球了，我不感到很糟糕，我可以照样平静的继续做该做的事情。这些对于别人听上去是很普通的事情，但是对于我而言却是很大的進步。我还将我对于足球的兴趣转移到为《大纪元时报》的写作投稿上。我写了一些有关刚刚结束的世界杯足球赛的文章，我觉的这对于《大纪元时报》吸引更多读者很重要。我们可以根据自己的兴趣和能力为《大纪元时报》贡献我们的力量。

    感谢师父和同修。

    请慈悲指正我关于正法修炼和三件事情方面的认识的不足之处。


在音乐中修炼

    文／华盛顿DC西人大法弟子

    【明慧网2006年8月24日】师父好！同修们好！

    今年年初，我很荣幸成为大法弟子最近创立的交响乐团中的一员。我想谈谈我在音乐领域修炼的体会。

    师父在《2005年旧金山讲法》中讲到：“大家都知道绘画，也都知道音乐、雕塑，包括现代科技，这都是不同的人类生活的各种技能，好象是为了繁荣人类社会而由人自己创造出来的，其实根本就不是。是什么？我告诉大家，那就是修炼，那就是遥远体系中生命境界的特点。因为那种境界的提高也是把生命对这种技能的认识与法容在一起的，在认识中提高，也是无止境的向上攀登。”

    我对这段法和其他有关音乐部份的法的理解是音乐也是遥远宇宙来的生命流传下来的修炼方法，这一修炼方法也要求技能的提高与法容在一起。因此要在未来的人类社会留下音乐，我们也需要证实这一修炼方法，这一艺术形式。

    在我修炼之前，我大量弹奏打击乐。开始修炼之后，我渐渐对打击乐失去兴趣并很快放弃。因为我忙于其它事情也找不到它的任何用处。

    然而几年以后，我开始更多的思考：我已演奏音乐这么长时间了，可追溯到很早前。我如何能利用这种技能证实法，救度众生？我想过成立一支乐队，用音乐来讲清真相。但在那时这似乎是不实际的，而我也不愿意促進现代音乐。但是我受过一些经典打击乐的训练，只是不知道如何运用。

    所以当我听说新成立的交响乐团可能需要打击乐选手，我立即振作起来。这似乎是对中国新年大型表演進行贡献的绝好时机。我迅速报名并很快加入了。

    过去几个月的音乐演奏经历使我的生活和理解发生了我从未想到的方方面面的变化。

    在《2005年旧金山讲法》中我们的师父讲到：“在相当遥远的一个巨大天体中那些生命的提升啊，和你们所在天体体系中生命认识的相差甚远，他们是以技能、以技能不断的向上攀登这种方式维系着。”

    我理解这些生命中有一些神创造了音乐的正的形式，比如西方古典音乐。因此我们确实应该增進我们的技能，而这就需要专心的练习。尽管我在很多方面已很精通，我依然尽量每天花一些时间来练习我弹奏的乐器的基本技巧，或者至少每天演奏一会。我发现就象学法或炼功一样，我越专注效果越好。

    我们每个周末花大量时间排练，所以似乎没什么时间能直接讲真相。在某种意义上，这是事实。但是从另一方面讲，象新年晚会这样大的事件不是一个简短的通知就能把所有事情凑在一起并能成功進行的。确实在我们表演的每一种艺术中，舞蹈和音乐，都有法的内涵。但是如果我们不能很专业的完成，效果依然是有限的。

    师父在《在美术创作研究会上讲法》中讲到：“如果中国画中、塑像中的技法也同西方一样成熟、准确，岂不更能使人感动、更加逼真吗？不能因为神的作用而把不成熟、不完美的作品就看成可以了，完美的作品加上神那才更是神圣。”

    我想这一法理也适用于我们所做的其它项目。比如，无论我们参与媒体工作的同修有多强的正念，如果我们不致力于使我们的媒体更加专业化，能达到我们想要的结果吗？如果我们不能很专业的懂得政府部门的运作方式，我们对政府部门的讲清真相能成功吗？我在这点上的理解是，正念不是在事实已经临近时努力一下的东西，而是我们赖以使我们的艺术作品更加完美，更好的计划和進行任何大法项目的基础。

    然而同时我们也不能局限于表面的事情或者一个项目本身。我发现有时候在排练空档当我坐下来发正念时，我发现我的脑海中充满了音乐和我哪部份弹的好、哪部份弹的差的思绪。我认为要想防止这样的情况发生，我们就得一直专注于三件事上，不管我们的任务怎么世俗，也不管我们花多长时间去完成。

    在日常生活中如有机会，我就尽量发传单或直接讲真相。除了真的在救人外，这也使得我总是把心用在三件事上。要不然，我发现我很容易就会自满从而使正念削弱。

    音乐上的提升不仅仅是技能上提升的问题，它也涉及到心性的提高。在演奏中，我发现了许多隐藏很深的执著，使我有机会从根子上挖掉它们。

    在修炼前我的音乐表演主要围绕着一个东西转：名。我那时很害羞，所以演奏摇滚式鼓乐是我能在舞台上风光、显示和受人赞赏的方式。由于这个原因，我热爱音乐表演，并且梦想成为著名的音乐家。开始修炼之后，这些执著减弱了，而我也对打击乐失去兴趣。但是我从未完全面对这些执著。

    所以当我们最初启动交响乐团时，显示心是我要面对的第一个也是最大的一个执著心。

    许多时候，我会把我演奏的部份弹的巨响，因为我想让每个人都听见我的演奏。指挥经常不得不告诉我，“敲轻点，敲轻点”，因为我的鼓声会淹没其它乐器的声音。当别人走过来赞美我或对我说，“我从不知道你会音乐”，我的内心竟然如此快活。一次当我们面对其他同修表演时，我一门心思都在想当我表演真的很出色时我会收到的赞扬以及在大法弟子面前表演的个人荣耀。

    一个交响乐团就象一个修炼团体。每个人都仰仗他人做好，但是没有人能强迫别人做好，更不可能强迫他人练习和认真对待他所承担的部份。如果有人演奏的太响和太快，指挥可以告诉他们小点声或慢一点，但如果他们一直这样，指挥也就不太好管了。

    这就象修炼：如果有人落在后面，我们可以帮他们，但是我们不能强迫他们做好，尽管他们做好是大法弟子整体做好的关键。同时我们还得倾听他人的演奏，并获得对他们所演奏的乐器的鉴赏，从而共同协调。（在我看，这就象不同的大法项目或对法的不同理解。）

    我想与乐团协调好，但我的显示心太强，把自己置于大法弟子整体之上。这和有学员认为自己的理解是对的、比别人理解的好，或者有学员执著于他在大法或某个大法项目中的位置是一样的。我开始认识到自己的这一执著并且下定决心修掉它。它一点一点的变弱，直到我理解到了一个法理才完全突破。

    一天，我们在一小群人面前表演。我演奏了一支曲子后，一位同修走过来对我说，“你太棒了。”我说，“不，不，不”，但我并不是出于礼貌而这样做。那一刻，我真的不想只因我的技能而得到肯定。接着一个念头進入大脑：你为什么首先是想得到肯定？我于是意识到了：我在利用神圣的大法乐团来抬高自己、求名和显得比别人强。

    意识到这一点我马上深感羞愧。我认识到我绝不能把自己置于其他大法学员或大法项目之上。我们是在为证实大法救度众生在做着这一切，而不是为我们自己。

    有了这种认识，我从新成为了一名普通学员。顿时，我环顾自身周围开始欣赏在我周围的同修们：有的有特殊技能，而有的没有。有一些由于他们的角色而显得突出，而其他学员在背后默默工作。然而所有人都在尽最大努力演好自己的角色，证悟自己的路。我又环顾整个房间：每一位小提琴手，每一位铜管组成员，每一位音乐演奏者，观众中的每一位大法弟子，无论他们有什么样的技能、智慧，或者魄力，就因为他们是走在神的路上，他们是最珍贵的生命，而我深深的珍惜他们。明白了这一点，泪水湿润了我的双眼，所有我能思考的是我的同修们是多么的可贵，而我多么幸运我将和他们一起共同走在这最神圣的路上。几秒钟后，我们开始演奏，这是我从未听过的最美的音乐。

    这让我明白了，只有放下名、利和自我才能真正的修出善，珍视修炼，从而达到更高境界，并明白那些境界的法理，得到其中的乐趣。

    这一问题也与我最近面对的一个修炼中的问题有关。它与音乐没有直接关系，但我想和同修共同切磋这一问题。

    最近两个月，我在精進方面上下浮动很大。有些天我觉的我做的很好，而接下来几天，我却非常懒惰，在互联网上浪费时间、睡过头、感到沮丧。每次我都会把自己从这放纵的状态中拔出来，我一直告诫自己，“你得向内找，看看为什么会这样，并让它不再发生。”然而这种状态却一再发生。我非常着急，搞不懂我为什么不能从新开始精進、不能突破这一状态。

    一天，一个法理在我头脑中渐渐明确。在《洛杉矶市讲法》中关于（大法弟子）不能听取批评的问题，师父讲，“你哪方面做的都好、这方面不好，那都不能是修炼人。”

    这段法震撼了我。如果我们不能听取批评就不能是修炼人，无论你修了多长时间，你是谁，你在大法项目中的位置如何或职责是什么，如果你不能听取批评都不能是修炼人。即使只在一个问题上没做好，也使你不能是修炼人。我开始明白：自从我来到华盛顿DC，我就慢慢的在修炼人的圈子中获得了一些名声，我也在一些责任很大的项目中，比如大纪元和这个交响乐团中担当协调人的角色。其他学员有时认为我很成熟可靠，而我把这认为是我修的好。

    所以，每当我修炼中很差劲时，我总会想：“啊，我只是太忙于这个或者那个项目了。”或者想：“啊，我还可以，因为我在为大法如此努力工作。”当没有名声也没做什么重要项目的学员讲出很深的对大法的理解时，我不但不觉的我应该赶上他们，却会想：“啊，你还没做过我所做的事呢。”总之，我把做大法工作当作了我是修炼者的证明。

    实际上，师父非常明确的在“正法时期大法弟子”中讲到：“大法弟子在邪恶的迫害中做得不好或放松自己，很可能会前功尽弃。”

    我放松的太多了，因为我认为我未来的圆满是确定的，因为我做了大法工作。我没有经常向内找问问自己，“我真的做的像正法时期大法弟子做的那样吗？我兑现了师父赋予我们的伟大使命了吗？我配得上这份荣耀吗？”我觉的我们所有的人，不管我们的大法工作看起来多么重要，经常向内找看自己是否真的在走向神，这是非常重要的。

    师父在《2005年旧金山讲法》中也讲到：“这一切都将随着时间过去，新的一切哪很快就会展现出来。很多学员都在盼，真的展现出来呀，那修炼也就完了。你是个什么层次就是个什么层次了，当然你是人也就是人了，什么都定了。”

    修炼是如此珍贵又如此严肃。我曾经在这条路上被名与利所牵制，但是我下定决心去掉这些执著并要越做越好。

    我有太多的体会想和同修们分享，由于时间关系我就只交流这么多。我希望我的体会能对有些同修的修炼有所帮助，在这条通往神的路上我也渴望和同修们一起走向神。

    谢谢师父！谢谢各位同修！


正法修炼三年来的心得

    文／芝加哥大法弟子

    【明慧网2006年7月25日】三年前，我从美国东部一个偏僻的乡村搬到芝加哥，真正从个人修炼進入了正法修炼的阶段。在这三年里，从最初做分配给我的大法的相关事务，到主动去寻找合适的工作，到承担和协调一些项目，直至后期做大纪元和新唐人晚会各种综合能力要求高的工作，我在芝加哥这个集体修炼的环境中熔炼着、提高着。今天，我把这几年来的修炼心得向师尊汇报，并与同修们分享。

    一、在学法上提出更高的要求

    自得法开始，我一直都是采取通读《转法轮》的方式進行学法。由于自己很专心，一讲书通常半个小时到四十分钟就可以读完了。坚持了三年多每天通读三讲书之后，我发现这种方法不适用了，觉的这些文字不象以前那样能够很深刻的打入自己的大脑。是因为对这些文字太熟悉了吗？不是，放下书来之后我背不出一个完整的句子。我开始意识到得提高自己学法的质量，便想到了背法。最初的背法掺杂着很多常人之心，如想在集体学法时炫耀自己，想和某个会背法的学员竞争等等，有时候又想这么厚一本书背诵下来得需要多长时间啊，没准到正法结束一本书还没有背完，心里便开始着急起来。就这样背法進行的断断续续。

    直到有一天，我突然意识到： “不管正法要進行多长时间，只要我还在人世间一天，我就多背進去一点法，这样身体不就多装進去一点了吗？”我的心当时立刻就稳定下来，不再追求背法的速度了，结果速度反而提高了。从最初争取一个字不落的把每句话背诵下来，到后来一段话一段话的默写，第一次完整的默写完《转法轮》，我用了一年多的时间，而正法并没有结束。芝加哥新唐人晚会一结束，我又开始第二遍背法，这次只花了四个半月就默写完《转法轮》。

    二、迷惑于表面，形成向外找的思维方式

    2005 年因为芝加哥要发行英文大纪元，我开始全职参与大纪元的经营。那时还是寒冷的冬天，恶劣的天气和创业初期的忙乱并没有浇灭我当初的热情。可是随着时间的流逝，逐渐暴露出我修炼上的不足，如不愿意挨家挨户去跑小广告，忍受不了商家冷漠的态度和反反复复的交涉等等。同时学员内部工作上的混乱和对几个主要干事学员的依赖也开始慢慢消磨我的意志，如刚到采访地点，发现照相机的记忆卡已经满了，不能照照片了；得到通知要采访时，却没有任何具体信息；以及安排好一天的工作了，却因为领馆前的紧急活动，打乱了所有计划；要协调做一件事情时，其他学员都不积极反应等等。再加上学员之间不能坦诚沟通，我也渐渐形成了对某些学员固定的看法，不愿意与之合作，从而影响了工作的進行。

    2005年8月，芝加哥开始筹办2006年新唐人新年晚会。由于大家都很主动配合，大纪元办公室开始出现改观。可是晚会结束后，学员相继离开，办公室又恢复了以往混乱无序的状态。很多负面的想法开始在我头脑中积累和放大，以至于我几乎控制不了自己的情绪，一到办公室就想发火。那时我还看不清矛盾的真正原因所在，而把症结归于某几个学员的行为方式上。害怕自己这种情绪太负面，表达出来会伤害对方，我没有直接说出自己的意见，而是选择离开大纪元办公室，并很快找到了一份常人工作。

    不久，又一名大纪元办公室的主要成员离开了芝加哥，这时连大纪元的正常运营都出现了困难。在这种危机情况下，全芝加哥的学员都开始重视媒体的问题。大家真正的对我们这个修炼环境提出自己的看法，并提出改進意见。我也愈加认识到维护我们这个集体修炼的环境，让每个学员都能坦诚沟通和交流是多么重要。可是那时我还是没有看清自己的问题所在，而是把媒体种种问题的解决寄托在整个环境的改变之上。记的一名学员问我：“你只是谈到了这些问题，那么解决办法是什么呢？”我叹了口气，说要彻底解决它就不是一个人能做的了的，要形成一个能坦诚交流的修炼环境，而且每个人还得自觉自愿的从学法修炼上去提高自己等等。

    三、从向外找到向内修

    2006 年芝加哥法会前夕，正是大纪元办公室出现种种人员变动的期间，由于那时媒体迫切需要更多的学员参与進来，可是许多学员因为不懂英文，不会打字，不知如何采访和写作等，不能马上承担起工作。我看了心里很着急，就想写一篇交流体会，讲述自己是怎样在做各种大法项目中提高自己的综合能力的，我很希望其他学员都能更主动的去尝试各种工作，从而迅速提高上来。

    我花了一天一夜认认真真的写了一篇五千多字的文章，自己还觉的很自豪，把它给另外一名学员看。没想到那名学员读了后，把我批评了一通。她说这篇文章象一个工作汇报，没有涉及到心性的修炼。我想了想，也觉的有道理，自己确实忽略了这些年中真正冲击自己内心的那些事情。

    我又从新写了一篇体会，删减了自我提高的内容，增加了心性修炼方面的体会，交给审稿人。他说我的文章虽然谈及了如何处理学员之间的矛盾，可是读起来象常人中的道理，如增進沟通啊，尊重同修啊，这些方法特别象他在公司里接受的那些管理方面的培训。我说，让我好好再想一想，我觉的我还是没有真正从修炼上去考虑这些问题。

    也许由于这段时间我又恢复了高质量的学法，我当时感觉有一种强大的力量把我往内心中拉扯。我越来越清晰的感觉到我那种期待于整体修炼环境改变的认识是不对的，一定有什么还障碍着我，让我看不到问题的本质。究竟是什么呢？我一直在迷惑之中。

    一天，我还象以往那样在电脑上打字背法，突然一个想法反映到我的脑海中：原来是我自己那些观念障碍住自己，特别是长期以来参与各种项目形成的思维方式和做法，由于自己获的一些成效，我就更加顽固的坚持着自己的东西。意识到这一点后，我感觉自己心的容量在急剧的扩大，一下子看到了自己过去的种种不足。

    四、更深层的向内找，去掉自己的执著

    我发现自己要去掉太多的观念，而且因为有“大法项目”这个词来掩盖，更容易让自己形成常人式的急躁情绪，并陷入问题的表面形式当中，形成常人式的思考方式。

    例如我为什么会那么执著于其他学员的能力提高和主动性增强呢？一味的埋怨和批评，就容易打消学员的自信心和积极性，结果反而适得其反，让学员不敢参与進来。又如我为什么那么期待于整体环境的改变，当没有出现意料之中的变化时，我就容易产生一种消极而无可奈何的情绪呢？我把自认为正确的一些观念，如做事应该积极主动，应该与同修多沟通等等强加在别人身上，从而使的别人不能接受我咄咄逼人的方式，并影响项目的進展。

    我也认识到自己对结果的执著是一个很大的执著。当我看到我们的媒体离一个正规的公司运作还有相当大的差距时，或者某一个项目方方面面都还不能做好时，我就开始焦虑和不安，并将之归咎于集体环境的不足和学员修炼上的问题等，却从没有想过这种焦虑不安的情绪是否属于自己，是否就是正确的呢？在这种焦虑不安的情绪下，我看到的又怎么能是事物的真相呢？师父在《转法轮》第二讲“关于天目的问题”中谈到“物体存在的形式是这样的，可是它的表现形式却不是这样的。而我们的眼睛却有一种功能，能够把我们物质空间的物体给固定到我们现在看到的这种状态。其实它不是这种状态，在我们这个空间中它也不是这个状态。”

    反省在芝加哥三年来的修炼过程，我发现自己在执著于结果的常人心驱使下，渐渐开始变的武断起来，例如用指责的口气迫使别的学员做事，随意的安排和调换学员负责的项目，却不顾及这种变化对别人的冲击等等。师父在“2005年加拿大法会”中说：“记住，人的理是反的，所以在修炼中遇到的麻烦事情，不要都把它当作是矛盾来了，对自己正事的干扰，对自己正事的冲击，我这个事主要、那个事主要，其实很多事情不一定象自己看到的那样。你们真正的提高这永远都是第一位的，你们自己的修炼圆满这永远都是第一位的。”

    五、消除偏见，注意与同修配合

    随着自己参与的大法项目越来越多，就出现要把一些项目交接给别人，或者争取更多的学员加入進来的问题。而对其他学员的不信任是我一个很大的执著。因为对自己做事要求很高，我就不自觉的用自己的尺度去衡量别人，谁主动提出来要做一件事情，我就想：这个人的能力行不行呀；如果谁方方面面的客观条件都适合，我又想：他主动性强不强呀，能不能坚持下去。因此自己常常一个人把事情承担下来，结果把自己搞的疲惫不堪，也不一定能把事情做好。记的刚刚在芝加哥发行英文报纸的时候，几乎所有安排发行的担子都落在我一个人身上：接送老人派发报纸，安排学员送报纸，自己还要送报纸等等。我有时因为睡过了头，闹钟也吵不醒，从而延误了送老人上车站。为了避免出现这个问题，后来自己就强撑着精神坐在沙发上半睡半醒直到第二天凌晨。

    有学员建议我把安排老人送报的工作交给另一名学员。可是因为我不太熟悉那名学员，觉的她看上去风风火火的，有时候说话很严厉，心里就有些畏惧她。有几次因为自己太忙，我不得不把活交给她，她答应了，但是好象不那么热情，我又想：她是不是不情愿做呀？最终这个任务还是在其他学员的要求下，转交给她了。没想到，她一下子就把这个工作带了起来，因为她安排的合理，送报量提高了两倍。而且她还和送报的老人们相处的很好，常常和他们交流修炼上的体会。

    我开始放下有色眼镜，仔细观察这名学员的行为，慢慢发现原来我的很多看法都是我的偏见。例如我觉的她说话严厉，其实她是一个非常通情达理的人，常常用开玩笑的口气提醒其他学员修炼上的不足。也许因为她老是把我当孩子似的指出我的缺点，我就觉的她在教训我了。我认为她承诺事情不热情，其实也是因为她晚上还要上夜班，白天有时就显的很困倦了。

    六、不带观念与同修沟通

    我们在批评一个学员偷懒，不用心，我们有没有想过他是否有顾虑，或者有什么困难，或者有心结，不愿与某某合作等。同样，我们在表达意见时，有没有考虑过自己的方式，语气是否合适等。这让我想起三年前的一个故事。那时，我每周六都开车把住在我家附近的一名学员接送到中领馆发正念。有一天结束的时候，这名学员要上我的车。我没注意，急急忙忙开了车就要跑，一下子把她重重的摔在了地上。当时她的一只脚已经跨在车里了，又是夏天，她穿着一件单薄的裙子，可想摔的不轻。我听到车后座的人都在叫嚷，便赶紧把车停下来。她当时很生气，一赌气就不坐我的车，自己回家了。

    我心里很难受。自那以后，我就很不好意思看见这名学员，觉的自己太鲁莽，把她伤害了。我发现她也不愿意和我接触，这就让我更内疚，很怕面对她那种‘埋怨’的表情，其实这只是我那时心里的一种感觉而已。我们之间从此就有了一个心结，持续了几个星期。后来在一次集体学法的晚上，她向我走来。我还想躲避她，怕她斥责我。结果她对我道歉，说她当时反应太激烈，还说她觉的自己被摔倒了是点悟她，应该学会开车，不应麻烦别人。由于好几人曾经提醒她要学开车，她就觉的我也是那个想法，想给她个教训，让她摔一跤，所以她不好意思面对我。我听了后很触动。原来我们俩都是因为自责的心理，才造成这个隔阂。虽然我们的想法截然不同，但表面上的举止却很容易加深对方的误解，从而变成矛盾。

    回顾这三年来的修炼历程，我发现自己所做的事情在技术层面上更加复杂，涉及的人际关系也更加多样化，这就使的自己更容易被种种表象所迷惑，而忽视了自身的修炼。我希望自己在新的一年中，能够踏踏实实的做好学法、发正念、讲真相三件事情，理智清醒的完成历史赋予的使命。


怀大志而拘小节

    文／加拿大大法弟子

    【明慧网2006年7月25日】

    尊敬的师父好，各位同修大家好！

    我是1999年5月23日于多伦多法会，在聆听了师父讲法后得法走入修炼的。没有怎么经过个人修炼的过程就直接参与了正法。师父在《北美巡回讲法》中说“我在1999年的7.20就把7.20以前的学员全部推到位了，推到了你们最高位置。”我自喜赶上了末班车。反正都到位了，只要跟上就行了。于是从放光明电视的开启、运行，到新唐人电视台在加拿大的发展；从头几年自以为是新学员，到不知不觉成了老学员，成了协调人。7年来，参与了不少证实法的项目，但经常把个人修炼放到了次要位置。

    最近感触最深的是我这几年来是如何“以参与证实法的项目的名义”，放松对自己的要求，把许多自己的问题归罪于邪恶的干扰。直到师父今年在加拿大讲法，我才不得不正视自己的问题。师父说：“记住，人的理是反的，所以在修炼中遇到的麻烦事情，不要都把它当作是矛盾来了，对自己正事的干扰，对自己正事的冲击，我这个事主要、那个事主要，其实很多事情不一定象自己看到的那样。”师父还说：“所以你们做的每件事情，哪怕你在常人中平衡好家庭的关系，平衡好在社会上的关系，你在工作单位里的表现，在社会上的表现，不是简简单单的敷衍敷衍就行了的，这一切就是你的修炼形式，是严肃的。”（《2006年加拿大讲法》）

    一．以“参与证实法”的名义敷衍

    我在一家大的疫苗公司做研究员。需要经常写报告。2002年我的一份报告因为注重细节，条理清晰，对公司一重大项目起了关键作用，在全公司研究与发展部成为典范。

    2002 年以后，我渐渐的对正法有了更深的认识，参与了不少项目。不知不觉中便开始比较常人工作和证实法项目的轻重缓急。我的报告写的再好，我的研究做的再出色，顶多也就是让公司提前几年生产出疫苗，使人少受些疾病之苦，甚至能让一些人免于死亡。这些以前可以让我热血沸腾的抱负在正法面前一下子显的那么的可笑。不知不觉中我开始用自己理解的法理来衡量常人的工作。“使人少受疾病之苦”是好事还是坏事呢？“让一些人免于死亡”是做好事还是做坏事呢？然而在当时有一点是肯定的，那就是认识到了证实法的事是最殊胜的，一定要做好。

    有了衡量标准和轻重缓急以后，对很多事情就开始以“参与证实法”的名义进行敷衍。学员之间的一些交流更是加重加深了我的这种认识。我太太当时是一家大的电信公司业绩很好的技术销售员，她也是一下子参与了很多证实法的项目。而当她失去工作时，我当时的心态是羡慕，真好，可以全职做证实法的工作了。我要也能全职就好了。因为不能一家都喝西北风，所以我一直没辞职。可一直到几个月前，我自己还在打全职做证实法工作的主意呢。

    在这样的心态下，我工作的质量可想而知。表现出来就是工作上的关一个接着一个，老板对我的态度也越来越不好了。我一直把这当成是旧势力“对自己正事的干扰，对自己正事的冲击”，养成了经常发正念的习惯。在和老板谈工作前发正念，虽然有时他脸色不好看，可每次也都能蒙混过关。在项目审核时发正念，项目工作没做到位也只是有惊无险。还有几次明显感到老板不对劲了，心想，真麻烦，光发正念又不够了，还得加大力度讲真相。好在老板是一个正义感很强的人，每次在给他比较扎实的讲了真相后，情况都会好一段时间。

    师父说“讲真象是万能的钥匙”（《在 2003年亚特兰大法会上的讲法》），那真是千真万确。如果能结合常人能理解的事情用常人能听懂的话去说则效果更佳。今年初为阻止中共的长城电视平台落地加拿大我花了很多时间精力，在给老板讲了真相后，让他着实的感动了一番，也让我暂时度过又一个“工作危机”。他在年轻时当过几个月的兵。我说加拿大的士兵扛枪保卫加拿大，现在中共的九家电视台要入侵加拿大，大部份加拿大人无动于衷。是，我最近花了很多时间在做这件事，可我是在保卫加拿大呀。而且我说我在公司所学的写报告的技能现在都用上了，尤其是你对我写报告的技能方面的帮助现在也都用上了。我们给加拿大广播电视局的报告写的很专业，一般这样的报告要几个律师好几个月才能写出来，我们几个业余人士不到一个月就写出来了。后来我听说老板在他的上司那里为我说了好话，当时我真心的为他感到高兴。可现在看来，我等于是把我工作中应尽的责任让他去承担了。

    是的，“讲真象是万能的钥匙”，能让众生做出正确的选择，摆正自己的位置。

    是的，“大法弟子的正念是有威力的”，发正念一定能清除邪恶的干扰。但讲真相和发正念都不能代替我们修炼人的修炼，也不能代替法对正法时期大法弟子圆容常人社会这一层理的要求。

    这几年，客观上生活的压力使我这几年不得不撑着我自己这份常人中的工作。现在，这份“累赘”的工作变成了很值得珍惜的独特的正法修炼的环境。虽然我时常还很难平衡好常人工作和证实法项目的关系，但我现在的心态应该说是正了很多。法上通了，我对更好的平衡好这一关系信心十足。

    二． 不注重细节，也是“以参与证实法的名义”

    最近老板在给我的一份报告提反馈时指出：“‘A和B是相关联的？’这太笼统，应该说‘A和B在P值为××的情况下在统计上是相关联的。’没有细节的结论是模糊的，也是不可信的。”当时我嘴上说好，心里在默默的发正念，铲除所谓“他背后给我找茬的邪恶因素”。心想：这个报告得赶快交上去。我还有很多正事要做呢。报告的内容鸡毛蒜皮，有什么好吹毛求疵的。因为这点小事而影响了证实法的项目，这不是干扰是什么！回到自己的办公室，关上门发完正念，冷静了一下，发现所有的资料都在那儿，安下心来把报告按要求写好也并不难。难就难在能否安下心来，能否重视报告的质量，能否认识到写好报告的重要性。问题还是出在自己的心态正不正。

    检查自己，其实在正法的项目中不注重细节的事也屡屡发生。如在向加拿大广播电视局反馈9家中共电视台完全由恶党政府控制散布仇恨时由于对一条法规只知字面意思没做深入研究而引用。给对方律师以借口来攻击我们。反观Kilgour和Matas的报告，每一个细节都有可证实的出处。而这种严谨与扎实正是我要不断提高的，无论是做常人的工作还是证实法的工作。

    其实邪党的文化是最不注重细节的。不论事实如何，一切按邪党的认识去定性，再扣帽子，打棍子，这在邪恶回复Kilgour和Matas的报告及邪恶给加拿大广播电视局的信中都暴露无遗。它们完全不敢正视具体事实，只能苍白无力的以官腔应付。

    这种党文化式的官腔虽然苍白无力，也令人作呕，但却是最容易做的。其实也是一种懒惰的表现。联想到最近我在学员交流的大会小会上发言较多。太太说我官腔十足。我不得不承认，是应该注意了。师父说：“你们的路啊，我想大家已经看到了，其实是很窄的。”（《在大纽约地区法会的讲法和解法》）当自己做的不到位又不去努力做好，而想以自己理解的法理去找别人的不足时，就一定是走偏了自己的路。如果再以法理压人，满嘴形容词却没有实质的东西，那真的是与党文化无异了。

    三． 放纵自己的“轻微”执著，还是“以参与证实法的名义”

    师父的《转法轮》不知读了多少遍了，当读到“毛巾头”那段时从没觉得与我有关系。直到今年3月22日。公司从去年年底开始请了一位资深心理学家培训管理人才。我被选中并有“一对一”培训的机会，分析自己的个性特点及领导方式，从而找出提高管理能力的办法。我很高兴，因为这不仅可以学到知识用于证实法的项目，而且是向她讲真相的好机会。

    3月22日那天，我给她讲了法轮功的真相及我参与新唐人电视台的情况，还讲了刚刚曝光的苏家屯集中营。也讲了在工作中遇到的困难，以及平衡好所有这些的难度。她象是问我又象是自言自语的说：“法轮功讲‘真’，你上班时间不会做其它事吧。”我怔了一下，话题马上岔到其它方面去了。回来后再读《转法轮》第四讲，对照自己在工作中的所作所为，真的是离修炼人的要求差的太远了。以前之所以没重视好象也不是因为没认识到，也不是不知道标准是什么，只是认为我又不是为自己而是为了证实法的项目。有些是自己的“轻微”执著，可以暂时放纵。这样一来，似乎在上班时间做证实法的项目影响工作质量就显得理所当然，明知道对不起公司发的工资，也认为是偷拿公司的“毛巾头”。

    我记得我有时甚至还会在同修中显示：我在班上做大法的事，有本事。实际境况是在上班时做大法项目的时候往往也是心不在焉的，两边都做不到位。认识到事情的严重性，尤其是听了师父2006年加拿大讲法后，我下决心上班时间专心做工作。一天下来，果然效率很高。午休及下班后做证实法的项目也更踏实，效率也有提高。可多年养成的习惯很难改掉，尤其是现在的项目都很急。我的电脑有两套电子邮件系统，如何在工作时间不去点击新唐人的系统现在成了我每天要过的关。此关过的时好时坏，真没想到控制自己的鼠标需要如此大的毅力。经过两个月的修炼，现在基本可以达到上下午各有4个小时全神贯注的工作，只在午休时把思想转到大法项目的事情上来。

    师父告诉了我们做好常人工作的重要性，严肃性，作为弟子我们就应该尽一切努力摆正心态，把事做好。我们的心态对常人的影响是巨大的。中共活体摘取学员器官的事让我老板非常的气愤。最近有几次他在工作时间约我要谈谈“那件事”，并为我们如何做好出主意。可见只要我们把心态摆正，把工作做好，对的起那份工资，真正需要的时候，各方面都是可以圆容的。甚至可以在上班时间和老板一起做大法的事情。

    对自己的“轻微”执著的放纵还体现在许多的方方面面。比如我们部门有两个秘书，一个长得好看，另一个不那么好看。我有事总愿找好看的那位帮忙。还认为是人之常情，又没什么不好的念头。可这是人的“情”，是自己的喜好。不看管好自己的一思一念，“轻微”的执著就会变成大的执著，甚至对证实法造成损失。有一个项目请一位老学员来协调。我们合作的很不理想。同修说我不支持她，我反过来说她自己协调有问题还向外找。同修后来和我交流，说我对别人的态度和方式就不一样。我不得不承认，我在其中是掺入了自己的喜好。对合得来的学员，看着顺眼的就愿意合作，合不来的就想躲的远远的。主动去支持就更谈不上了。

    同修之间在一起随师正法这几年，我自己对同修的“情”有多重在最近的一次项目组的激烈冲突中才被暴露无遗。我作为该项目组的主要协调人看到有学员受到另外学员的我认为是非常不公的对待时，我魔性大发，对学员吹胡子瞪眼睛。没能冷静的从对每位学员慈悲的角度，从圆容整体的角度处理问题，以致影响了学员的心态及项目的进展。在此非常感谢同修当面直截了当的指出了我的执著。

    师父在《越最后越精進》中说：“当然，多数处于这种情况的弟子其实是因为开始没有意识到自己的轻微执著或者观念的干扰，被邪恶钻了空子、加大了这些因素造成的。”可见如不重视自己的“轻微执著”，就是有漏。这种漏洞可能在我这样的没有太经过个人修炼磨炼的学员中较多见。说白了不能严格按照“真善忍”要求自己的一言一行那能叫修炼吗？师父在《圣者》一文中说：“其人赋天命于世间、天上，具厚德而善其心，怀大志而拘小节，博法理可破谜，济世度人而功自丰。”（《精进要旨》）。正法时期的大法弟子有幸随师正法，“怀大志”不言而喻，而我这几年却把参与证实法的“大志”作为不拘“小节”的借口，离师父的要求差之甚远。后悔当初的“赶上末班车”的侥幸心理放松了个人修炼。谢谢师父的承受，使弟子还有机会修正自己。弟子一定精进，从现在起看好自己的一思一念，一言一行。

    个人体悟，不当之处请同修慈悲指正。


解开亲情的困扰　救度有缘人

    文／美国大法弟子

    【明慧网2006年7月24日】尊敬的师父好！同修好！今天我想跟大家分享一下我在近几年中的修炼体会。我交流的主题是“解开亲情的困扰，救度有缘人”。

    说到亲情，就先给大家介绍一下自己的家庭情况。我是96年来美留学攻读硕士学位的，当时我与先生已在国内成了家，他是我的大学同学，也是我的好朋友，我们也算是喜结良缘吧。在2000年和2002年，我们先后有了一儿一女，如今是四口之家。

    96年底，我在美得法，第一个洪法的对象就是先生，我真想让他跟我一齐学法，炼功，共探人生的真谛，但也许是他的机缘不够，也许是我的执著心太强，他始终未能走進大法之门。

    99年7月20日之前，他还能时而与我炼功，参加当地的一些洪法活动；7月20日之后，他就与我背道而驰了。爱好搜索消息的他，从互联网上，从国内的消息中，得来了一大堆污蔑大法的报道，使得他极力反对我再炼功学法。

    起初，我在法理上认识不清这场迫害，但心理上不愿放弃这部法和自己的修炼。就这样，在正法進程的开始，我一边跟师父走着，一边看着先生对我的脾气不断上升，先是出言不逊，后是拳脚相送。在那期间，我总是认为自己没做好家务，处理不好修炼，大法活动与家庭的关系，才导致他的行为不敬。因而，面对他的无理，我多是无声的忍受或是回避跟他说与大法有关的话题，尽可能的不想让他发火，这样家里的日子就好过些。慢慢的，我们便养成了井水不犯河水的习惯。

    2004年6月，芝加哥法会及审江案第二次开庭相继在一周内举行，我两个活动都想参加。这就意味着法会后的晚上开8小时回家，上三天班到周三晚，再起程去芝加哥声援周四的审江案活动。计划想好后，周末的法会顺利的参加了，周一回来上班到周三也是别无异常，周三中午，我想想该跟先生说晚上的行程了（为了减少冲突，我总是把我活动的安排在最后时刻通知先生），电话一通，我刚开个头说晚上要走，他就不干了，说我不是人，电话相继也挂断了。早有预料的我深知难又来了。下班后，我赶紧接上孩子，回家，拌了饺馅，拿出速冻饺子皮，包了两屉饺子，准备以和气来化解他的怒气。但先生一進门的第一句话就是：“你不许去芝加哥，听见没有！”我没正面回答他，只是说：“先煮饺子吧。”他一听，火就上来了，脸也气变形了，说：“不许去芝加哥！！”这回我应话了：“审江案这么重要，我一定要去。”话音未落，只见两屉饺子连同面粉全让他掀到我头上了，孩子们吓的直哭，我目视着他，发着正念。不久，他上楼睡觉去了。我哄好了孩子，煮了饺子，吃了饭，这时快晚上9点了，先生还在睡着，我就带上孩子开车到同修家准备起程去芝加哥。

    没想到快10点钟时，就在同修到齐要走时，我先生开车来了。我紧张的出门迎接，但他二话没说，一拳击在我脸上，然后就是恐吓：“你要去，我就杀了你和孩子，我已经闻到血腥了。”我不敢相信他的魔态，我还从来没有见他这样发泄。这时一位同修上来跟他讲真相，他就说连同修也要杀了，我一开口，就遭拳击，眼镜早已不知去向，孩子左一个右一个的扒在我怀里连哭都不敢哭了，我发着正念，泪水不断的流着……同修们要走了，我当时真觉得他们要去圆满了，不会回来了，我好想跟他们同行，真觉得自己只要闯出这一关就是圆满。但眼见无法控制自己的先生，我心里想：“就这样扔下他不管吗？救度众生难道连我身边的先生都救不了吗？我一定要救他！”想到这儿，我跟同修说：“你们走吧，我不去了。”我坐下来打坐，泪流满面的送走了同修。

    事后，我想到了报警，想到了离婚，但在同修们的帮助下我打消了这些念头。先生后来也诚恳的道了歉，说他那天太失常，他就觉得有无形的压力让他无法承受，他不敢让我走。而我呢在学法的过程中也领悟到：自己不该太执著于对先生的亲情而回避跟他讲真相，也不该为贪求安逸而维系家庭的表面和平。参加大法的活动和项目，是为了讲真相，救度世人，而不是为私的圆满。这个家是我修炼的环境，而不是我修炼的障碍。每当先生在不知真相而胡言乱语时，我不该沉默的回避。要救度他的唯一办法就是放下这人一面的亲情，把他当成众生中的一分子来给他讲真相，要让他正确对待大法与大法弟子。悟道后，我跟先生提出让他与我一同开车带全家去参加2004年的华盛顿DC国际法会，然后，再同去波士顿参加美国民主党年会开幕式的洪法活动，他同意了。

    两年前来到这个法会时，我把主会场门票给了先生，劝他去听一听同修们的交流，去见一见师父，在我含泪看着他走進会场时，我相信同修们的交流能帮助他，师父能救度他。就这样先生第一次在法会上见到了师父，第一次听到了同修们的心得体会，随后也第一次参加了大法弟子在波士顿地区的整体正法活动。回来后，他变了，我能看到他明白了许多，我也变了，不再怕跟他讲真相了，有时在做大法项目时，我还会问问他的意见，看看他的反应来调整自己做项目时的心态与处事的方法。在有大法活动时，我也不瞒他到最后一刻了，我会跟他提早商量行程，并且把自己对参加活动的理解与他交流。我们这一配合，家里的事情理顺了，我参加大法活动的机会也多了。

    2004年底，九评在大纪元上刊登了，随之是大法弟子相继发表了三退声明，我做了，但总想让先生也退出这个恶党，我知道这可能对他有些难度。先生出生在一个工人和军医的家庭，在恶党的统治下，他们属于工人阶级，他从小就是吃着恶党的香饽饽长大的，而且从小学到大学，他都是第一批被恶党选中当骨干，难怪他在迫害一开始就变的很抵触大法。读了九评后，我体悟到尽管他对当今的恶党也无好感，但他生命中的恶党兽印也不会浅，是那些恶党因素挡住了他得正法的门。我悟道后，就发正念要让他退党。于是，我不停的跟他讲自己的成长过程，从小背着爸爸家的资产阶级帽子，妈妈家的地主家的帽子，各家游荡，以求生存，跟他讲我爷爷蹲牛棚，爸爸妈妈上山下乡的例子，跟他讲文革时，妈妈的同事被逼跳烟囱自杀的例子，跟他讲六四，讲大法弟子所遭受的种种迫害，等等等等。尽管他知道了恶党不好，但让他发声明时，他还是以各种理由推辞。

    2005年初，他父母来美探亲了，我趁机在家装了新唐人的小耳朵，每天都是九评热播，起初他和公公都反感不看，还差点儿拆了小耳朵，但后来被新唐人电视剧吸引着，他从不看九评到看九评，从不看评论节目到打电话给热点互动的热线与委实和辛灏年先生辩论抗战时期国民党与恶党的战略思想，他又变了，恶党的兽印浅了，他能接受九评了。我趁机就又给他劝退，这回他说要等我父母来了以后再说。

    2005年9月，与我分别8年的父母来美探亲，公公婆婆有些担心同在一个屋檐下，8口人是否能和睦相处。我在他们的不安中打定主意：只要我做好一个烧火做饭的小和尚，不断的讲真相，就不信他们不听，就不信他们不三退。就这样，在双方父母在我家住时，我利用每一个跟他们聊天的机会给他们讲真相，讲我的修炼体会，讲九评，给他们看大纪元报纸，新唐人节目。在带我父母出去旅游时，我在车上放师父讲法，带他们去弟子洪法炼功的地方。真是工夫不负有心人，在我父母回国后，我先生主动过来跟我说：“看你这么辛苦，我就同意三退了，你可以用我真名带上父母们一齐退了吧。”先生的转变真让我为他高兴，为他的生命，他的未来感到高兴。

    今年年初，由于李渊事件和大法弟子活体器官摘取事件曝光后，为了在周末办一些讲真相的活动，我们当地学员改动了集体学法的时间和地点，我就借机问先生是否愿意一周来参加一次集体学法。也许是他的机缘成熟了，先生从那以后每周三晚上都尽量去图书馆学法，现在也开始集体炼功了，我悟到：这是他背后的恶党因素被清理干净，在没有了邪恶控制下，他为自己选择了返本归真的路。现在我们的这个家不仅是我的修炼环境，也在成为着他和孩子们的修炼环境。在这一变化中，我如何做好，如何把我们的这个修炼环境修的更纯更正，将是对我的又一考验。

    回想自己所走过来的路，虽然在一天天中发生了许多的事情，但回头一看，那就象是我走过的山峦，有高有低，见证着我的每一个执著，修炼路上的每一关每一难，而走过来的路是自己正悟到的师尊的法理。现借此机会，将自己的体会整理写出，以与同修共享。

    谢谢师父！谢谢大家！


在讲清真相中不等不靠

    文／美国大法弟子

    【明慧网2006年7月24日】在大法弟子讲清真相的过程中，在技术同修“学好法充实正念”的过程中，各种各样。向可贵的中国人讲清真相的技术被开发出来了。更确切的说是宇宙中本来就有的这些技术，荣幸的为大法所选择了，成了大法弟子讲清真相中的一个个法器。其中有一种电话广播技术，在这里我不叫它的大名，给它起个小名，叫小广播。现在，大法弟子用小广播，从世界各地把真相传到神州大地的各个角落，呼唤着成千上万中国人的良知，邪恶根本无法阻挡。

    我自己安装了5个小广播，每天让数百人听到真相广播。从基层到高层，从警察到国家部委，从知识份子到部队医生，从北到南，从东到西，很多人留下了退党，退团录音。从反馈的信息看，很多人纪录下了全球退党中心的电话号码。也有很多人重复听2遍。还有很多人要我打电话回去，因为他们希望亲耳听听我讲的真相。有的要我寄九评书。对方给我邮寄地址后，最关心的是，多长时间能收到。

    当然，也有装了一脑子可笑的邪党文化，要来辩论辩论的。这样的人，往往开始气势汹汹，或者夸夸其谈。我并不善于讲话，但是，当我针对他们的问题，告诉他们九评里讲的无可辩驳的历史事实后。他们态度就变了。这时再问他要不要帮忙退党时，往往对方说，“让我再想想。”是啊，根本的转变是需要时间的，众生的得救是需要时间的，这时间是师父和大法弟子以巨大的承受换来的。要珍惜利用。 “正念救度世中人 不信良知唤不回”（《济世》）是师父要我们达到的正法时期大法弟子的标准之一。

    对于警察，从明慧网报道和大陆同修直接反馈的信息来看，小广播“让恶警既心虚又害怕。说‘法轮功不能招惹’。有的把人放了”。另外，邪党内部高层中也有很多人不知道真相。邪恶也是很害怕他们知道真相的。其实，他们是很愿意知道真相的。有一次给北京国家级高层打电话。78个接了电话的人中，54个人全部听完广播，占70%。然而，小广播刚刚开始时，也不是一帆风顺的。

    1. 刚刚开始时，小广播技术上还不完善。有些同修就暂时放弃了。有的不很忙的同修，也开始等。我想，这样是有漏。旧势力会抓住我们有漏干扰，以提高为理由。加大完善小广播技术的难度。它们是不重视生命的被救度的。只注重按照旧宇宙的标准淘汰大法弟子。达不到它们旧宇宙的标准就干扰破坏，甚至毁大法弟子。这不是师父要的。

    师父在《致北欧法会全体学员》的经文中说：“在讲清真相中，不要等，不要靠，不要指望外在因素的变化。我们每个人都是给未来创造历史，所以，每个人除了参加集体活动外都在主动的找工作去做，只要对大法有利，都要主动去做、主动去干。”我想，只有严格的按照师父讲的法去做，才能从根本上否定旧势力的安排。大法弟子讲真相，救众生，旧势力也不敢干扰。否则，旧宇宙的理也要销毁它。关键是我们自己不要有漏，让它们占空子。事实上，当时小广播再不完善，也有很多电话打过去了。开始时，为了弥补小广播技术暂时的不完善，我就守在小广播边上观察，用手动的办法，保证每一个接电话的人都能听到真相。这样，睡觉时间就很少，白天照样上班。有一位同修知道后说，“好辛苦啊，我们一定尽快把这个问题解决。”果然，不久，问题就解决了。

    2. 另外一件事：刚开始选择电话公司的时候，我用的电话公司很好。推荐给了很多同修。结果没有多长时间，很多同修发现这家公司有问题。我自己的电话，干脆被他们停了。当时我发正念，清除操控这一切的黑手烂鬼和安排这一切的高层因素。讲真相要紧，旧势力不配来考验。即使我们有自己还认识不到的执著，旧势力也不配来考验。师父会安排我们自己认识到，自己去掉执著的。对于电话公司，我想正好是讲真相的机会。我的英语不是太好。可是，当我接通电话公司电话后，我自己都觉得自己的英语变好了。下面是我和电话公司对话的大意：

    我说，你好，我的电话不工作了。

    他说，让我来查查……

    查看记录后

    他说，嗯，你每天打很多电话。你在和中国做生意。

    我说，我没有做生意。我是用我自己省下的钱给中国的警察打电话。告诉他们不要迫害法轮功。现在已经知道有2000多法轮功学员在酷刑下，被活活打死。实际人数还要多很多。法轮功讲“真、善、忍”，使人思想轻松，身体健康。全世界80多个国家都有人炼。美国得了1000多项褒奖。全世界只有中国在迫害。我打电话是告诉他们世界真相。因为共产党不让他们知道真相……

    他说，你打的太多了。能不能减少一半时间？

    我说，可以。

    同时，我又说：谢谢，你的帮助能使很多好人不再被迫害致死。我替在中国的受迫害的法轮功学员谢谢你。

    这样，我的电话马上又正常工作了。因为，开始我没有考虑常人的利益。当我看到每天接通大量电话时，我太兴奋了。每天从大陆的早晨7：00点打到晚上9点。一天一个小广播打通600分钟左右。一个月18，000分钟。是太多了。为了不使常人在经济上受到损失，我用增加账号的方法（也就是多交钱的方法），来增加打电话时间。（在这里加一点另外的感受：在向可贵的中国人讲清真相的过程中，已经有很多法器已经被大法弟子所选择。小广播只是其中一种。大法，大法，有的是办法。全宇宙的办法都摆在我们面前，只等我们去选择，为法所用。邪恶的阻挡就象蚍蜉撼树、螳臂当车。可笑又可悲。我看到的是他们可怕的未来。真不知道他们还能否被救。）这家公司后来一直很配合。到现在我还有3个帐号是这家公司的。

    师父在《2006年加拿大讲法》里说：“……你们一概把它视为干扰，想为解决这个麻烦而解决这个麻烦，你就解决不了，因为那是为你提高而出现的。你要正念去对待它：通过这个麻烦，我怎么样能够把与这件干扰有关的一切正确对待，本着救度众生的目地平衡好，我怎么样能够对众生负责，把这些事情的出现视为正好是讲真相的契机，正是讲真相的好机会。你平时去找人家讲真相没有理由，平白无故的去找谁还不愿意见你，干扰不正好使你有了接触的机会了吗？你不正好去讲真相吗？大法弟子除了自己修炼之外，你们最大的责任就是要救度众生。这件事情不做能行吗？不做好能行吗？所以不要把所有的问题出现都当作是对你做正事的干扰，对自己学法在干扰，对自己讲真相在干扰。不是的，问题的出现就是讲真相的机会。”

    我想，只要严格的按照师父所说的法去做，没有解决不了的麻烦。时时处处都是讲真相的机会。时时处处都有人等着听我们讲真相。师父告诉过我们：““自然”是不存在的，而“必然”是有原因的。”（《道法》）我想等着听我们讲真相的人中，也许就有与我们同心来世间的有缘人。我们不救谁救？

    讲到经济问题，我是在邪党统治下长大的，穷怕了。记得上学时，5分钱的电影票钱要从5分钱的菜钱里省出来。要看电影就不能吃菜，要吃菜就不能看电影，所以在钱上总是比较计较。在网上订购什么，或者到商店买东西，这一生形成的观念促使我总要花很多时间比来比去，为了选价廉物美的，耽误了很多讲真相的时间。有一天，无意中听一位同修说：“我觉得，我的钱是大法给我的，还应该用于大法。”“是啊”，我好象才想起来，要不修炼大法，我都不知道死了多少回了。世上已经没有我的位置了，哪里还有钱是属于我的？师父从新给我安排了修炼的路。大法给我安排了现在的工作，现在的工资，是让我符合常人社会修炼，给未来人的修炼，留下一条参照的路。哪样是我的？哪样都不是我的。所以，除了够吃够穿够付账单外，我的钱都应该用于大法。当真正这样想这样做时，好象为讲清真相付出的钱会回来。或是这样的原因，或是那样的原因，会多一点收入。付出多，回来多。付出少，回来少。不止一个同修对我说，你把钱都用在大法上了。可我知道，自己包里的钱还是和原来差不多。虽然不多，但是，到外地参加法会时需要买张机票，住个旅馆的钱总是有的。

    还想和大家交流的一件事是不让人说的问题。

    在技术同修的精心指导下，经过一个个通宵，终于使5个小广播全部正常运行。在退党大潮和揭露恶党活摘大法弟子器官的罪恶方面，发挥巨大作用。可是，看到由于忙别的大法事情等各种原因，别人的小广播没有发挥应有的作用。我就想到师父《在2002年华盛顿DC法会上的讲法》中说：“…你们是同门弟子，大家都在为宇宙正法在尽心尽力，所以互相之间要配合好，不要过分的用常人心来看待问题，互相之间带着常人心产生一些不应该发生的矛盾与争论。这些事情都应该有大法弟子宽容、善良、祥和的表现，他的事就是你的事，你的事就是他的事。…”

    我想，我应该把别人的小广播当成自己的小广播一样，让他们尽快运行起来。可是，很多人都有一个只相信技术同修的观念。看到技术同修实在忙不过来了，才勉强说：“好吧。”当我到第一个同修家，同修第一句话是：“不会把我的传真弄坏吧？”“不会，”我告诉她。她一直在边上盯着我。当我接线时，她在边上，一会儿说：“这个别碰。”一会儿说：“那个别碰。”一会儿说：“这样能行吗？”……开始我没有往心里去，心想，等我装好后，你就知道了。后来就有点强忍。最后没有忍住，脱口而出，说：“你要不要我装？不要，我走了。我还懒得花时间呢。”话一出口，就知道不像炼功人了。自己有一颗要别人说自己好的心，别人就专门向这颗心捅，专门说不信任自己的话。我后来想，如果自己没有一颗要别人说自己好的心，别人可能根本不会说不信任自己的话。即使说了，我也不会往心里去。记得刚刚得法不久，一位也刚刚得法的学员对我说：“忍字是心上插把刀。”当时我只是想到“难，心上插把刀，真难过。”现在我想，是自己有了那颗常人心，才难过。是刀刃插下来去常人心时才难过。忍一忍，常人心去掉了，也就永远不难过了。


旅游景点传九评的体会

    文／华盛顿DC大法弟子

    【明慧网2006年7月24日】

    尊敬的师父好

    各位同修大家好

    我自2005年10月中旬由曼哈顿酷刑演示点回到DC.开始的想法是在家打电话，用因特网讲真相，既能照顾家人，又能做好三件事，挺好。可是有一天我去中国城办事，遇到一位同修说今天在退党服务中心没有人传九评。当时我想传九评比我的事更重要，我说：“我去吧。”同修和我来到退党服务中心，从此走上了旅游景点传九评的路。

    航空馆前退党服务中心是DC唯一的直接向可贵的中国人面对面传九评讲真相的窗口。每天都有从中国大陆来的旅游团，人数多少不一，只要守在那里就会有有缘人被救度。正象师父在《导航》中说的，“因为我们无论是国内和国外的学员是一个整体，当这件事情发生的时候，总得有人干这个，总得有人干那个。”个人体悟国外弟子就是要在外面人多的地方大张旗鼓的造势，揭露邪恶，有人的地方无处不及，从而达到停止迫害，救度众生的目地。

    记得我去的第一天，就遇到一位中国大陆来的导游跟我说：“我今年来这了6次了，第一次看见你们。我妈妈比你们做的好。我妈妈今年70多岁了。”当时我想，这几句话虽然出于常人之口，好象却是对我们DC同修提出来的标准和要求。就是如何利用好旅游景点这个现有环境传九评，讲清真相与大陆同修密切配合不落下一个有缘人，完成大法赋予我们的历史使命。

    那么怎么做才能真正做到不落下一个有缘人？不留任何遗憾呢？针对这个问题与部份同修交流，决定把时间拉长，从中午11点到下午4点半，中国人多的时候到5点，尽量把时间做满，打那以后不管是严寒酷暑，刮风下雪，下雨，持之以恒，坚守在航空馆前，直至现在。

    我们现在的做法是，一般先发正念，清理空间场。每来一拨人首先对着他们发正念，解体操控他们不接九评和拒绝了解真相的邪恶因素，再给他们送上九评和其它资料，这样人就容易接受了。几天下来，我发现当时正是中国国家预算终结的时间段，中共的部级官员就利用旅游搞突击花钱。所以去年10-12月间从大陆来的旅游团特别多，且大多是中共官员，听导游说大多是处级以上干部，平时我还找不到他们呢，这下送上门来了，是我们海外弟子传九评救度世人的大好机会。因为当时还有GALA推票的事情，所以大家都很忙，人力有限。我们几个同修经过交流，决定大家轮流，天天坚持有人发九评不间断，特别是下午2点到5点这个时间段，值千金，值万金，中国人来的特别多，大巴士，中巴士，来往不断。

    有一天两个北京来的游客当场就用真名退党。没过几天，又有一女士要求当场退党。我为他们明智的选择而高兴，世人真的觉醒了。每天我路上要用4、5个小时，一天下来是10几个小时。有一天人心出来了：今天不去了，在家陪陪先生（因为我先生身体不好，又不修炼）……。我这念头一出，我先生说话了：“你今天不去DC了吗？”我说：“你有事吗？”他说：“我想去DC.”我说：“那好，咱们一起去吧。”路上我要换乘两次巴士。第一次巴士下车后，我先生说：“太晚了，我不去了，你自己去吧。”——那是他要去的呀，分明是让我去传九评的呀。我们到DC刚好下午两点，正是旅游团最多的时段，我悟到这是师父的点悟，凡事不能用人心去看问题。师父说：“正法中要正念、不要人心”。那一天中国旅游团特别多，一大包资料都发完了，直到天黑下来才往回返，到家已是晚上8点多了，我先生早已做好饭菜。在家人的支持下，我就这样一天一天的传九评。

    有一次下雪往返路上用了8个小时，虽然苦一点，但我内心不觉苦，只盼众生能得救。当我看到大陆来的中国人拿着《九评》不顾脚下路滑，在看、在议论，我感到无比欣慰。

    在旅游景点传九评和发放大法真相资料困难很多。GALA前有位同修主动承担起接送资料、展板、横幅的工作，每天用小蜜蜂播放九评，效果非常好。在此谢谢这位同修。GALA由于这位同修要找工作，我们就自己带资料，带横幅。资料带少了不够用，带多了太重，我们就用一个拖包带上足够的资料、铁棍、钉子，去的时候包很重，回来就轻了。

    有一天大约4点半来了一车人，一下车全跑到九评摊点拿九评，世人觉醒了。有的人拿了九评根本就没進航空馆，在外面当场看了起来。我想这是专程来找九评的有缘人。有时候一车人只有一个接九评，其他人就围攻他，他说：“你们不看我看，你们怕我不怕，还有其它资料吗？我都要。”多强的正念啊。由于那个人正念强，刚离开资料摊点，其他人就一齐围上来争着看真相资料，这样的例子太多了，天天都有。还有一个团装成韩国人，被我识破后，我就给他们讲真相，后来都拿了九评。还有的同修一去航空馆前就有有缘人找她退党。

    GALA推票期间，为了不落下一个有缘人，中午发 GALA，下午2点到5点依然坚持发九评。有一天快到5点的时候，我看到有4个人站在航空馆的台阶上，我就走过去送九评讲真相，讲了一会他们都不要，我就回到马路这边。这时我看到从航空馆里出来一拨人与那4个人汇合后，指着我这边在说什么。这时有一个小伙子跑步来到我面前停下，双手合十。这时我把手里仅剩下一本《见证》递给了他，并告诉他把真相传与别人看，你会功德无量。他说：“我会的。”说了声“谢谢”，双手合十，又跑回台阶上，打开书就看直到上车。我见了心里很是欣慰：又一个有缘人得救了。

    GALA晚会那天（星期五），天气很冷，我穿的很单薄。为了给世人得救的机会，我依然带上横幅去航空馆传九评。因天气冷，西方人不多，有中国旅游团我就传九评讲真相，没有我就发正念、背法，身上不但不冷，还觉得热乎乎的。我悟到这是师父的加持和鼓励，师父时刻都在关怀着我们，看护着我们，只要你走正，师父和宇宙正神都在帮我们。傍晚5点钟我收起横幅，对着天空大声喊了一声：“谢谢师父。”

    记得GALA最后一个星期还有450张票没推出去，星期一集体学法时，鼓励大家再加一把劲，把剩下的票全推出去，于是星期二与另一同修一早去地铁站推票，发 GALA传单。这一天一直发到下午6点就没有去航空馆，第二天早上起床前我做了个梦，梦中我背了一个包袱，后边跟来一大堆人追着我看，我问他们看什么，他们齐声说看字，我说看什么字啊，哪有字啊？他们说你的包袱上有字。这时我就醒了，我在想，看字，看什么字啊？横幅，对，就是横幅上的字。横幅上的字就是在给世人送福，因为昨天没有去航空馆打横幅、传九评，是师父在点悟我呢，不能落下这些远隔重洋、远道而来的有缘人。于是这天下午，我又去航空馆前打横幅传九评。到那后，打好横幅，抬头一看，哇，从四面八方来了好多中国旅游团的人在看横幅，有大声读“天灭中共退党保平安”、“法轮大法好”的，有照相的，有拿九评的，好热闹啊。一大堆九评一会就拿走很多，这是发自内心的啊。

    我想横幅不管是天上人间威力都很大，在天上横幅能起震邪灭恶的作用，在人间同样能起震邪灭恶和唤醒人们良知的作用。只要打开横幅，不管是中国人，外国人，凡是从这里经过的生命都在看，同时也能解体干扰生命了解真相的邪恶因素。只要人们看就在破阻碍他们了解真相的障碍，破除他们思想中那些不好的因素，只要看就能唤回人们的良知善念。只要看就在给这个生命得救的机会。西方人看了横幅要英文九评，中国人看了要中文九评，因为人力不足，时常是一个人在坚持。中国旅游团多的时候，往往出现顾了这个，顾不了那个；顾了那边，顾不了这边。横幅就取了这个传递信息的作用，经过的人都会看、会读。江魔头不是说全世界没有炼法轮功的吗？这下人们亲眼看到了法轮功学员在海外反迫害、讲真相、救度众生的真实情况，并且哪个城市都有旅游景点，走到哪里哪里都有我们学员。这不是非常好的证实大法、揭穿烂鬼谎言方式吗？而且他们照的相也会带回国内，传、讲给更多的人，更是起到了活传媒的作用。

    个人体悟到海外的旅游景点是慈悲伟大的师父给海外大法弟子开创的修炼环境，在这里各种人心都会遇到。只有修好自己，才能真能做到心不动、坦然而过、一笑了之，有缘人就不会擦肩而过。在这里，请让我向各地旅游点讲真相的同修说声：谢谢！辛苦了！

    每天到航空馆参观的中国旅游团的人远远第一眼看到的就是横幅，一个人看到了就喊其他的人看。一天有一个女士走到我面前说：“你有九评吗？我是从国内来的，我们那看不到九评，急坏人了。”我告诉她有，她说：“快快给我，其它资料我也要。”临走说：“你们做得真好，一定要坚持下去。”还有一次，我刚刚打开横幅，有两个人就跑过来说：“我们是昆明来的，找九评找了好长时间没有找到，你有吗？”他们拿了三本，还拿了其它真相资料。世人的良知真的唤回来了，这是发自内心的在找九评啊。师父在《转法轮》中讲过：“天象变化下面要是没有人去动，还不能给常人社会带来一种状态，也就不称其为天象的变化了。”其实，这些有缘人都是师父法身领来的，我们只不过是在哪站了站。

    坚定正念，大法显神威。今年4月中旬的一天，我从家还没出门就下雨。我想路上资料不能被淋湿，众生在等待的九评不能被淋湿。于是我就发正念，解体一切干扰传九评的邪恶因素和黑手烂鬼及共产邪灵，同时请师父加持，请宇宙中的正神帮忙，停止下雨。白天是大法弟子证实法、讲真相、救度众生的好机会，不能下雨。不一会，雨真的停了。上了巴士、地铁，雨又下了，到了航空馆，雨又停了，一点没有影响传九评。五点钟我收好横幅准备回家，这时天空乌云密布，雷声大作，可就是不下雨，等我上了巴士，车门一关，就下起了大雨。到站下车时，雨又停了。回到家放下资料包，到商店买东西，一出商店门就下起了大雨，那阵势一时半会停不了，我想，现在应该是我每天学法的时间，我得赶快回去，于是发正念，不一会雨停了。回家的路上，我看到空中有两道彩虹划过半边天，我走彩虹也走。到家门口，我对着彩虹喊：“谢谢师父加持！”回家后5分钟，雨又下起来了。这件事对我鼓励很大，师父时刻都在关怀着我们，看护着我们。只要我们走正，师父和宇宙中的正神都在帮我们。“修在自己，功在师父”。

    以上体会，若有不当之处，请同修指正。

    最后，以师父的新经文《济世》与大家共勉：

    济世

    讲清真相驱烂鬼
    广传九评邪党退
    正念救度世中人
    不信良知唤不回


背法的体会

    文／纽约大法弟子

    【明慧网2006年7月24日】师父好。各位同修大家好。感谢组织法会的同修为我们提供这么宝贵的交流机会。今天想跟大家交流一些最近背法的一些体会。

    谈到背法，以前表面上也背过两遍，但都好象没什么特别感受。一次一位学员说，大意是即使背法，你的心态不到位，也不会怎么样，不如通读。当时听了，也有点同意。看到明慧网上登的一些谈背法体会的文章，心并没有怎么动，觉得每个人状态不同。但也知道，自己背法时的心态可能有问题，心还是不够静。

    大概一个月以前，又看到明慧网上比较多登背法的文章；而当时自己也在听广州讲法，其中有一讲快结束的时候师父专门讲到了当时长春学员很多人都在背法，学法时你背上一段，他背下一段。当时就想：在九天讲法中讲到的，大概是对我们的普遍要求吧。于是又动了背法的心，就开始背了。

    这次开始背，我跟自己说，不要去管背的快慢，不要着急背，反正我就稳稳的，一点点背，但背的时候要尽量没有杂念，背哪句就踏踏实实的知道那句话的内容。这样开始一天天背法，有时每天两三页，有时就一两页。这次背法，感觉和前两次就不太一样。真的在背的过程中，自己的执著就看得越来越清楚；不知不觉中，自己对自己的要求开始严格；不知不觉中，正念就在增强。而且开始意识到，真正背法，是要用心背；而不是象自己以前那样，靠人的记忆力背。

    有一次在专心背法中，读到 “他得的越多，他越伤害别人，得到不该得的东西，他会重名利，于是他会失去德。”当时脑海中一闪念，想到我公司的老板。接着往下背，突然意识到，哎，我刚才怎么会想到自己的老板？是觉得他就是这种人，得的越多，越伤害别人吗？我为什么会这么想？再深挖下去，是因为他挣得比较多，所以我就觉得他得到不该得的东西了？这是什么？这不是妒嫉心吗？联想到自己这一阶段在工作中对名，利的一些追求，有时候潜意识里就在想，这个人挣多少，那个人挣多少。总而言之，这一段时间内自己的一些表现，究其根源，就是对名利开始有执著了，所以会心里不平衡，会有争斗心。更联想到我在刚开始换这个工作时的一个不正确的想法，虽然只是一念，但是完全不对的。当时意识到这些的时候，我更感觉到旧势力就会在自己的一念上钻空子，让事情按你不正确的一念走，在不知不觉中把你拖到一个很被动的境地。现在很难说清当时那一系列纷沓而来的思想，但就觉得悟到那些之后，好象一段时间背在身上的一个包袱卸下来了，整个人变得轻松。

    一般来说，我在学法时悟到的东西并不多，尤其是这一、两年。自己也知道自己不够精進。但这次的背法中，时不时的就觉得法中的某个字句，对自己有所触动。

    在这段时间内，我也开始更深入的认识自己的根本执著问题。回想自己在得法前，日子过得算不错，所以也比较享受生活，但对人生确实有一些疑问。尤其想到死亡时，就会有一种恐惧。所以当时得法时，一方面就觉得讲得特别有道理，就是想学；而另一方面，也是觉得，啊，这下不用死了，可以直接成佛，永保人身，可以跳出轮回，而且天上又是那么美好。其实从根本上来说，还是在追求美好幸福的生活。这个根本执著不去，体现在人中就是求安逸，求幸福的心不断，时不时的会跳出来，而且这确实关系到你是不是一个真修弟子的问题。

    记得不久前有一次和一个学员交流她遇到的苦恼。当时和她交流的时候，我渐渐发现她的苦恼是因为她本人对幸福生活的追求，还在求人中的东西。然而她本人又做很多大法的事，好象也为大法付出了很多。突然间，我好象能够体会天上的神在看我们时，尤其看到我们这样的情况时，会对我们摇头，问一句：这是不是真修弟子？我觉得，我们每个人真的要找一下自己的根本执著，去掉它。在找到自己的根本执著并努力去掉它的时候，我好象更能体会到在人中，在修炼中的生命的真正意义，就是同化真、善、忍。以前，在我看到别人住着大房子，生活条件很好的时候，看到别人出去旅游的时候，我会时不时有羡慕，向往的心。但现在，这些东西不敢说没有，但确实少了很多。

    最后想谈一下整体协调的问题。在《2005年旧金山讲法》中，有这么一段法：

    弟子问：请问我们美西学员办的媒体如何证实法，起更大的作用？

    师：太笼统了。大法弟子做好你该做的，每个参与的学员都能主动做好自己该做的，同时一定要协调好，让其发挥更大的作用啊，产生更大的效益，在救度众生中能够真正起到举足轻重的作用就是成功。

    其实类似的法师父在多次讲法中都提到过，就是整体协调的作用。我觉得自己以前，对这方面的认识很有限。但从去年底到今年年初，明慧网办的第二届大陆大法弟子交流会，里面的不少文章我都读了，对自己的冲击是很大的。有些文章写的真是好。一般读交流文章时，对自己会有这样那样的帮助；但这些文章读下来，我觉得好象已经改变了我的一些东西，让我在修炼的路上，又向前迈了一步。印象最深的就是大陆学员那种从整体出发考虑问题的状态。自己的心，是不是在整体中的？是不是自己做好自己这一摊活，其他的埋头不管？任何事情找到我，是不是总是认为忙而不肯参与？自己确实无法参与的事情，是不是连想一想的时间都没有，更不要提正念支持？能不能做到看到哪块不足，就默默的给以补充？

    由于自己参与新年晚会和电视台的工作比较多，而这两个项目，都是参与的人很多的。参与的人多，矛盾就多，对整体的协调要求就高。这方面我自己做的并不好，时间有限，也不想多讲。不过在这里有个建议：建议参与协调的同修，都真正的开始背法。实际上现在越来越多的弟子都在不同方面做协调。所以说到底，可能每个弟子还是应该背一背法。只有在法上真正提高上来，我们才能明白自己在做一件什么样的事，才能知道怎么把它做好。

    虽然在背法的过程中有所進步，但从另一方面看，更看到了自己的局限。一直以来，我觉得自己在修炼的路上就不是突飞猛進型的。有时候進步大一些，有时候進步小一些，有时候停滞不前。这在背法中也反映出来，有所体悟，但是总的来说，不是那种勇猛精進的状态。在快写完这篇稿子的时候，看到有学员交流活摘器官的事时谈到，这些事件的发生，我们每个弟子都是有责任的；是旧势力的安排，但我们整体上没能否定它的安排；这和我们自己三件事许多时候做的不好，我们的人的观念，我们的无奈和麻木，都是直接有关的。这位同修交流说：师父一再告诫我们学好法，学好法，学好法，学好法。可我们一直不重视，不重视，不重视，不重视。我在自己，和身边的同修身上，也能看到这些现象。我觉得，现在对于每个人和我们整体来说，真的要警醒，看看自己是否有麻木和消沉的状态，摆脱掉它，真正做到象师父要求的那样：越最后越精進。


对正念、正信、正悟的一点体会

    文／华盛顿DC大法弟子

    【明慧网2006年7月24日】尊敬的师父好，各位同修大家好！非常感谢今天能有这样一个机会和大家交流， 我想通过自己身体上经历的几次魔难，谈一下对正念，正信与正悟一点修炼体会。

    2004年7月，“坚忍不屈的精神”画展将首次在DC展出，我负责画展的筹备工作。在这之前，没有任何有关介绍这些画的文字资料，从起名到画的排列组合的介绍，一切都得从头开始。

    当我把这一切都想好了，准备第二天早上起来就动笔把这些写下来时，晚上睡到两点多钟，突然醒了，感觉胃胀胀的，很不舒服，本来不想理它，可是越来越难受，好象胸前里被灌了沉重的水泥，于是我坐起来发正念，我当时头脑非常清醒，知道这是魔在干扰，企图使画展无法顺利進行。好坏出自一念，我那时脑子里出现的就是前两天听一个弟子讲的他母亲，在国内被迫害时没能完全否定邪恶迫害的教训。她从楼上跳下来时，摔到了两胯，当时她想左边胯的伤是邪恶强加给我的，坚决不承认，右边也许是自己的业力，自己来还；结果，左边胯什么事也没有，而右边胯则落下残疾。

    我当时在心里请师父加持，坚决不承认这邪恶的迫害，我想叫醒也是修炼人的先生来一同帮我发正念，可是，他认为我这是身体在调整，应该去承受，而不是清除。他的话让我觉得身体更加难受，我没有任何力气与时间去和他争论。我想站起来炼功，可是，突然间身体疼得连直都直不起来，呼吸也变得非常困难，豆大的冷汗猛往外冒，而且，这种沉重僵硬与疼痛的感觉每秒钟都在加剧，感到另外空间一股强大的力量想要置我于死地。

    我一面坚定的全面否定邪恶的迫害，一面冲到楼下师父法像的房间，抓起电话请一位平时修炼扎实的老弟子，叫起他太太帮我一起发正念。话音刚落，就感到身体里的那个巨大沉重的东西消失了一半。当我坐在师父法像前时，那个东西全消失了。在师父的大法像前，感觉那个能量场是那么美妙舒服，这一切发生的是那么快，那么神奇。我在那里待到天亮，身体又恢复了往常的状态，画展的介绍如期完成。正如师父在《洪吟（二）》中所说：“弟子正念足 师有回天力”，再强大的恶魔，在师父面前都不够一个小指头捻的。

    通过这件事，我体悟到对待身处魔难中的同修，我们一定要给与真正的正念支持，首先是无条件的帮助他清除邪恶的干扰，而不是站在自己的角度和层次妄加评判，否则只会加重同修的魔难。

    去年我参与了一个重要项目的协调工作。这个项目结束后，感觉身心的承受力都达到了饱和，上班时坐在电脑前就是脑子发呆，两眼发直的状态，突然看见一封指责我的电子邮件，心里一动，觉得有些冤枉和不平，瞬间感到另外空间压下来了很多不好的东西，紧接着，就连打了几个喷嚏，第二天就出现重感冒的症状，浑身疼痛难忍，直冒冷汗，躺在床上起不来，感到这个身体就是一个排业口，恶势力以此来拼命的折磨我的意志与信念，虽然，我也努力发正念，听师父讲法，可是身体里那股来势凶猛的业力丝毫没有减轻，我想我绝对不承认邪恶的这种迫害。在极其难熬的时候，我也出现过是不是用药物来对付它的念头，可是我想到药物是无法铲除业力的，而且自己修炼出的身体是纯净的，不能让药物来污染她。第三天晚上，一位同修打电话来，听到我沙哑的嗓音，告诉我最近很多同修都有这种症状，是共产邪灵搞的鬼，要针对它发正念铲除。我马上对它发正念，第二天早上起来，就感觉那股一直处于上升势头凶狠的业力在下降了，人也能够起来了，到晚上，声音也出来了，没有耽误采访。

    这个项目过后的几个月内，都感觉身心疲惫，以前一天之内纽约开来回都没什么问题，后来连一个单程都开不动，同修之间明显的间隔和负面的念头，让我感觉另外空间的邪灵很凶，压下来的难很大，表现在这个空间，就是体力下降，开车吃罚单，做大法的工作举步维艰，感觉我们都被抑制的很厉害，另外空间的魔利用着我们的执著在分裂我们，是我们不能形成一个强大的整体。当时除了加强学法、炼功和发正念来调整自己，我感到无奈。

    和一位同修交流时，她指出我的正信不够，把魔看得太大了，其实还不够师父一个小指头碾的呢。反省自己，还是因为有一颗维护自我，在乎自己名声的人心才会觉得委屈不平，才会被邪灵钻了空子。

    师父在《转法轮》第八章“谁炼功谁得功”一节中指出：“在常人复杂的环境中，在人与人心性的摩擦当中，你能够脱颖而出，这是最难的。难就难在你明明白白的在常人利益当中吃亏，在切身利益面前，你动不动心；在人与人之间的勾心斗角中，你动不动心；在亲朋好友遭受痛苦时，你动不动心，你怎么样去衡量，作为一个炼功人就这么难！”

    其实在感到来自同修的负面念头时，看看自己，发现我也对同修同样抱有负面念头，也没有能跳出这相生相克的层面。后来听说其他参与的同修也都承受了很大的魔难，内心也很难受；如果自己当时能够更多的站在对方的角度来看问题，有更大的容量，能够忍辱负重，出现问题及时在法上交流，用修炼心对待，而不是以人情和干事心对待，也许就不会给邪恶以可乘之机。正是因为自己的修炼状态没有跟上正法進程的要求，才在魔难中挣扎了这么久。

    反思自己在魔难面前的心态，正如同师父在“与时间的对话”经文中指出的“他们总是和人比，和他们自己的过去比，而却不能跟法的各个层次的要求来衡量自己。” 工作中面对矛盾时，因为怕矛盾造成隔阂而使内心难受，常常采取常人那种息事宁人，努力忘记和回避矛盾的方法，用人的干事心来对待大法的工作项目，常常局限在事情本身的对与错这个层面上看问题，而没有以一个真正修炼人的心态抓住每一个机会向内去修、向内去找，看看自己离法的要求还差多远，在法上努力提高自己，失去了很多修炼提高的机会。

    那个项目提供了非常好的修炼机会与环境。不同的人对同一件事的认识和感受可能都不同，这就是针对我们不同的心所演化出来的去我们执著心的修炼环境。如果我们能够跳出具体事情的是是非非，就能够看到自己的不足和法的要求。

    师父近来多次讲法中提到我们一些修炼上的根本问题，我感到其实正法修炼对我们每个个体的修炼要求是非常高的，我们既要担负起自己肩上的重任，做好每一个项目，完成正法赋予我们的使命，同时要在其中以修炼人的心态对待矛盾与困难，向内去修，归正自己。现在出现的很多问题都是因为个体的修炼状态没有能够跟上正法進程而造成的。能够参与这些正法進程中救度众生的项目，其实是师父的慈悲，我们的荣幸，我深刻的感受到我们的能力都是大法赋予的，因为要承担那么大的使命，师父把我们加持到了那里，让我们在这种形式中修炼提高。

    今年四月胡锦涛来华府访问后，接下来的一个星期，我突然出现了从未有过的花粉过敏症状，每天早晨起来猛打喷嚏，眼睛发痒。意识到这个问题后，我一面在思想中否定这种干扰，一面加紧学法炼功发正念，一个星期后，这个状态消失了。后来听说还有不少弟子也出现了花粉过敏状态。大家感到这是另外空间压下来的一批坏东西。每次中共党魁出访，另外空间都会聚集了很多的邪恶在他的周围，我们近距离发正念可以有效的铲除另外空间的邪灵。DC一位弟子跟我讲过2001年7月在邪恶之首出访马耳他时，他们近距离发正念的经历。当时警察一再的要求他们向后退，他们没有去争那几米的距离，而是配合了警察的要求，后退。由于他们只有6个人，没有更多的人手打横幅，他们就把横幅放在地上，坐下来静静的发正念。他们发出的强大的正念之场，感动了周围的民众。在邪恶之首一行经过时，那些民众把他们放在地上的横幅高高的举起来。那是一幅大法弟子以强大的正念场带动常人清除邪恶，讲真相的感人画面。

    基于以往的经验和教训，协调活动的学员本来是决定我们这次不再像过去那样喊口号，而是静静的发正念，让那些可贵的中国人看到我们的慈悲祥和，从内心得以转变。否则可能会把他们的争斗心激发出来，成为被邪恶利用的工具，不能达到救度他们的目地。可是当胡来时，我看到我们的横幅和欢迎的旗子混在一起，双方都在用喇叭对着喊口号。我们没有什么人在发正念。当时，尽管认为应该坐下来发正念，但觉得没有人会听，也随着大家喊起了口号。后来，和几个同修交流，大家也都认为我们应该坐下来发正念，用喇叭只播放“九评”就好了。

    我们在个人修炼与正法修炼中看问题的基点是不同的，个人修炼是从个体粒子的角度，以个人的提高为目地来对待修炼中出现的一切事情。而正法修炼是在以助师正法，最大限度救度众生为目地，在如何更好的去圆容师父所要成就的这种修炼形式中去修炼提高。在这当中出现各种干扰与魔难的原因也是复杂的，有个人的执著所致，有另外空间对正法進程的拼命干扰破坏，也有因为太指望常人或者执著于时间了，总是希望某个媒体或VIP做个什么表态，产生什么转机。所以旧势力就利用某个学员的执著针对整体的漏来干扰。正法这件事是师父在掌握的，现在的时间是给我们提高自己和救度众生的。我们在助师正法，救度众生中归正自己的变异，走正路，这个过程是非常重要的，也是我们留给未来做参照的。

    师父在《走正路》经文中指出“不要为达到目地就不考虑大法弟子为什么而存在。其实救度众生中包括着个人修炼提高的因素。无论是救度众生、个人提高、反迫害都是在证实法，走正你们的路才是证实法。”

    大法弟子是一个整体，正法進程走到今天，我们做的事情都是很大的，牵扯的面也是很广的。我们应该学会跳出个体，从整体的角度来看问题。出现问题，把自己放在整体中向内找，不是单纯的站在个体的角度看某个人或事的对与错，而是看自己在这个整体中是怎样做的，如何去配合别人、理解别人、圆容这个整体的，与法的要求还差多远。当前我们所面临的很多问题是对我们整体的考验，这要求我们树立起强大的正念，坚信师父，坚信大法，走出自我，打破间隔，相互圆容、配合，形成一个强大的整体，达到师父在《转法轮》第八章“周天”一节讲到的，“最后使上万条脉连成一片，达到一种无脉无穴的境地，整个身体连成一片，这是通脉最终达到的目地。”这样才能够完成历史赋予我们的使命。

    以上是我的一点体会，不足之处请慈悲指正，谢谢师父，谢谢大家。


打破间隔　整体升华

    文／华盛顿DC大法弟子

    【明慧网2006年7月23日】

    尊敬的师父好！各位同修大家好

    我今天发言的题目是：“打破间隔，整体升华”。

    今年3月初，苏家屯秘密集中营活摘法轮功学员器官暴行被揭露出来后，同修间有几种典型的想法，有的是在等直接的证据，等着被说服后才考虑下一步，有的是被情所带动，沉浸在气愤和悲伤之中，有的则被吓了一下，选择了沉默，有的在被为什么会这样、为什么会那样等不解问题纠缠。

    但是，我也看到也有一些学员，从正法的全局看问题，从法理上理解，认识到每一件正法進程中发生的事情都与我们所進行的项目、整体和个人有着相互连带和不可分割的关联，即“牵动一发即动所有”的关系，活摘器官这样的中共最隐秘的灭绝人性的大事被揭露出来，是正法進程推進到此带来的“天象”变化，也是海内外大法弟子共同讲清真相的结果，那么跟上正法進程的飞速变化才是我们整体应有的表现。

    我是个学医的，对中共的邪恶是比较了解的，当时我是属于特别悲愤的一种。由于职业背景，虽主动做了一些向西方主流社会讲清活摘真相的努力，因为整体的较为麻木，“动不起来”，这些学员做的很辛苦，整个事件推進过程中遇到了许多困难，缺乏整体的配合，“做不动、跟不上”，同修中渐渐产生一种沮丧情绪，有时真是感到是在走旧势力安排的路。

    走过这段路，回头再看，发现所谓旧势力的安排与正法的安排的一个区分，就是我们在大的事件出来后，是跟上正法進程，互相弥补填充我们整体有“漏”的地方，消除间隔，焊接成一个真正的无缝整体，在人间证实法，还是受各自不同认识想法的制约局限，扩大有“漏”的地方，加深了间隔，接受旧势力给每个人安排的“苦修”。

    我悟到，旧势力思维的特征就是以个人的修炼为重，所以旧势力在其久远年代的安排中，对生命间形成了层层的间隔、项目与项目的间隔、国家与国家的间隔、生命与生命的间隔……从“漏”的地方裂“缝”，从“缝”再分割开，导致了整体的分割状态，这就是旧势力为配合个人修炼制造的间隔环境。

    但是常常，我们不自觉的就会陷入这样的思维。“王文怡在白宫喊话”后，有学员就想这是美国同修和“大纪元”的事情，当加拿大独立调查报告出来所带来的常人社会震动，也有学员认为，这是加拿大学员的事情。今天，全球器官移植大会在波士顿召开，5000来自世界各地的专家学者与会，也许有学员认为，这是学医学生物同修的事，我帮不上什么忙。同时我们也容易接受这样的间隔提供给我们的许多借口，比如自己正忙于手中的项目，认为自己做的项目很重要，无暇顾及正法進程中发生的其它事情，在这样的间隔环境中，维护自我之心是不容易被察觉的。而且我们个人修炼中各种执著心，妒忌心、无奈、疲劳，我们的学法、发正念、讲清真相不扎实，方方面面修炼中没有去除问题却在加固这样的间隔环境。

    我们在这样的一个个的小间隔中，似乎也在修炼，也在做着各自负责的项目，但是关键是我们的心也被局限在这样的小笼子里，真的“心”苦。修炼人，重在心悟，我们的心的容量、视野，没有扩大，整体的威力很难体现，所以就会有一而再、再而三的“跟不上”，甚至严重的滞后。

    下面与大家交流一段我的经历。4月底，有学员提议让我去东欧在九评研讨会上以医生的角度揭露恶党活摘器官的暴行。出于职业上对器官移植行业混乱和中共恶党本质的了解，我不怀疑恶党活摘器官罪行的真实性。但想归想、干归干，思维和行动上有距离，畏难情绪很重。

    间隔的表现之一，就是想那么多“有本事”的学员可以去可以讲，我算什么呀。无形之中， 我已经在划分这是你的事还是我的事。就有同修问我：谁让你去的？言外之意也不是佛学会或什么主要协调人安排的。

    我是参与这项目较早的人，虽然没大本事，但是可以说比较了解全面情况，推是推不过去了。但是旧势力在小环境中给我安排的推脱理由是很多的，又一条条冒出来了。

    间隔的表现之二，想到要花很多钱，出门在外，吃不好休息不好，哪有在家做证实法的事来得舒服，不跑这一趟也一样讲真相嘛。这是用个人执著心在阻挡，既是明显的安逸心作怪，也是在做证实法的事下的相对安逸，当然也说得过去，但是自己知道一般是说不出口的。必须还要再找什么借口。于是，我对联络的学员说：如果我的常人工作能安排开，我就去。

    我知道由于我的常人工作通常很忙，这个借口很客观，法中我都记着呢，谁也别想挑我的毛病，我要符合常人状态修炼，我要做好本职工作，我要不走极端等等。我为自己准备好了为我所用的“法理”。

    可是没想到我只是简单的和老板同事讲了讲恶党活摘器官的真相，老板就很爽快说去吧去吧，同事个个配合，从新调配工作顺序，而且本来必须要在那周做的一件事很巧不能做了要推迟。

    这一下我没有借口了，心也静下来了，我还要再制造什么借口吗？我想了这么多借口，却从没有从全局的视野来看自己当前要做的事，我有没有想过这件事情在当前是如何的紧迫，它的意义是什么。如果每个人都是这样的尽量找推脱的理由，那是各自为战的“自我修炼”，自己安排自己的修炼，而不是“修去自我”。

    我在抱怨整体有“漏“的时候，我不是也在巧妙的维护着间隔我们的大漏小漏吗？

    我要打破这样的间隔，把自己溶于正法的進程，区分种种人心观念包围着的“假我”，和想要助师正法的“真我”，在正与邪的较量中修好自己，也是在弥补整体之漏。我知道这一切的安排都不是偶然的，再犹豫不前，就太对不起师父的慈悲救度，也对不起大法弟子的称号。

    一周的时间里，我们会去波兰-奥地利-乌克兰，食宿行程有其他学员在安排，可研讨会上讲什么怎么讲要自己准备，这时常人工作中常用的归纳、总结、作图表的能力用上了，几个学员提供了他们收集的素材，我排除干扰集中精力，2天中把必要事情处理完，就开始做幻灯片把活摘器官的罪行比较完整描绘出来，在“东欧之行”中起到了很好的讲清真象的作用。那两天我办公室出奇安静，几乎一整天没人打搅我。

    但是我的心还是不稳，心性关接着就来了，工作关系上出现了意外的矛盾，我和同事兼同修各自修炼上的“漏”在这时被突然放大，工作上没有了以前的默契配合，心被搅得打坐时都不能平静，一度心情颓丧得又有了“不想去东欧”的念头。

    可见，打破间隔也不是一拍脑袋就行了的事情，这本身就是正法修炼的一部份。

    通过学法，反复读《转法轮》第九讲“清净心”一节，我知道这是我个人修炼上的漏，在正法修炼需要我“冲上去”时，被突出出来了，如果我在此时不把各种心、七情六欲、各种欲望都放下，不向内心去找自己，我就走不出现在的境界，被间隔封闭在小我中，达不到师父和正法修炼对我的要求。如果我陷入在解脱个人烦恼之中，把自己生活中的一切都打点好了再修炼，提高了再证实法，这是在做“过家家”游戏，而不是在助师正法。

    对我来说东欧之行，就是在这样的紧跟正法的修炼中，把我的那些乱七八糟的自我执著彻底打掉，这是走师父安排的修炼道路，绝不能辜负了师父让我在其中修炼提高的苦心，走不好还不行呢。

    而且，我悟到，这样的修炼升华，在“东欧之行”被提出来摆在我面前的那时刻起就开始了，包括随后的思想斗争，转变观念，工作环境里心性关的考验，这一切和自我修炼有关的内容都已经自然溶入到正法修炼之中了。

    因为我的基点是站在要打破旧势力的间隔之上，所以此时对待个人执著的态度也不同了，心的容量要主动的扩大，而不是被逼着变大。

    就象学生最终要面对考试，紧张的准备之后终于踏上了东欧讲真相之旅。时间有限，在此不赘述细节，只交流对我来说印象深刻的几件事。

    奥斯威辛集中营是坐落在离华沙4小时车程的一个小镇，今日它代表了许多的涵义：邪恶的象征、历史的纪实、永不重蹈覆辙的誓言（NeverAgain）。在那里我们看到了当年纳粹屠杀犹太人的集中营和焚尸炉，想到历史就在重演着，活摘法轮功学员器官这样骇人听闻的迫害还没有被制止，我们的心情都很悲愤，世界上还有那么多人不知道这一真相，感到自己的责任重大。

    波兰的学员很少，办活动缺人手，听说他们要在奥斯维辛（Auschwitz）纳粹集中营办九评研讨会并揭露恶党活摘器官暴行，从以色列，罗马尼亚，德国等来了10多个学员帮忙，但由于语言不通，最需要联络外界的事帮不上，他们就特别重视发正念。我们到哪，他们就跟到哪，我们到波兰议会里讲真相，他们就坐在不远的咖啡馆里学法发正念加持我们。

    在乌克兰时，俄罗斯的学员坐20个小时的火车过来帮忙，他们那么年轻有朝气，对大法的心是那么纯净，几个晚上他们都是挤在一个学员家珍惜着和北美学员交流的分分秒秒。

    这次远行深刻体会到了什么叫“弟子正念足师有回天力”（《洪吟（二）》）。吃饱了喝足了休息好了，自然容易保持正念，可在身体疲倦时还能保持强大正念那才是真功夫。乌克兰是我们的最后一站，路上大家已经面露倦容，听说他们那里也没有联系上什么媒体，有些无可奈何。在机场等待转机去基铺时，有几个人带了个大摄像机也在等着登机，我早就看到了但没有动，同行的6岁小法度看到了她就催大人们快快去讲真相，她还在一旁递真相资料，原来他们是乌克兰最大电视台的记者和摄影师，登机的时间被莫名其妙的推迟了 30多分钟，他们认真的听了真相。第二天他们来报导了研讨会并专访了小法度和她妈妈。

    虽然心里做好了吃苦的准备，但生活上的艰苦还是超出了想象。我们常常办完一天的活动才吃上一顿像样的饭，后来知道，波兰乌克兰学员他们的经济状况都不宽余，又要自己出钱办讲真相的媒体和各种活动，他们很节省，下餐馆对他们是很大的负担，所以一个苹果一块面包就是一顿饭，我们几个DC去的同修不知道，还等着一起下餐馆慰劳自己一下，可左等右等，活动都结束了也没有人提吃饭的事。回到DC之前，我七天只洗过一次10分钟的热水澡，而且这一周正好赶上我的生理期，这劳身之苦可真是从来没遇到过。这不光修了我们的安逸心，东欧学员在那么艰苦环境下还坚持不懈讲真相，给了我们很大的触动，他们往往要攒一年的钱才能出来开一次法会，不懂中文不懂英文的学员看到师父的经文都会晚很多，相比之下，北美学员方方面面的条件太好了，优越的条件下我们更应该做的更好。

    加拿大独立调查报告出来了，全球器官移植大会正在波士顿召开，这一个个讲真相的利器和契机都有了，就看我们怎么做了，心要动，行动也要跟上。这五千多人是来自世界各地从事器官移植的专家学者和组织者。平时由于人间旧势力安排的种种阶层事务的间隔，我们多数只能见到他们的秘书或助手，可他们中不知有多少人直接间接参与了邪党的罪恶，而这时他们自己亲自找上门来听真相，这可是他们生命得救的机会呀。我们不是反对常人的器官移植技术，而是揭露邪党利用这项技术而進行的群体灭绝的罪行。只要我们怀着一颗慈悲救度众生的心去做，即使没有医学背景，相信法中来的智慧会让我们知道如何理智的去讲好真相。

    以上是我的个人体会，不足之处请大家慈悲指正。最后以师尊的《济世》与大家共勉：

    讲清真相驱烂鬼
    广传九评邪党退
    正念救度世中人
    不信良知唤不回

    谢谢师父！谢谢大家！


正法修炼中的点滴体会

    文／华盛顿DC大法弟子

    【明慧网2006年7月23日】尊敬的师父好！各位同修，大家好！下面我分三个部份和大家交流一下自己在近期修炼中的一些点滴体会。

    一、背法

    听到别的学员背法的体会很久了，可自己一直下不了决心去背，怕太耽误时间。今年4月，终于下决心背，这一背才知道，别的学员的体会中谈到的都是不虚之言，而且自己的感触也很深。

    以前在读《转法轮》时感到悟到法理的时候不多，反倒是看新经文时有很多悟到法理的感觉，自从背书以来，经常都能感到悟到新的法理，有很多时候那种感受很深很大，真的感受到这部大法的高深和伟大，那种感受很难用语言来形容。以前通读时，常会感到思想溜号，有时读完一讲下来，问问自己读的啥，都说不上来；所以虽读了一讲，但读進去多少就很难说了。但背法时就溜不了号了，溜号了也背不下来，所以背下来的就是自己实实在在学下来的。

    而且在背的过程中，发现有的地方好背，有的地方就很难背，甚至很久了也背不下来。我意识到，那些不好背的地方恰恰是自己有问题的地方，或领悟不深的地方，或同化不好的地方。这时我才意识到，自己以前的通读都是挑着看的，尽管没有有意的挑着看，但自己的思想在下意识的挑自己喜欢的看，所以才会造成有的地方自己印象深、有的地方印象浅。而背就避免了这个问题，是强迫自己无条件的同化这部大法的每一部份。

    状态好时，一天可背3页，但有时忙起来或心不静的时候，就背的慢一些。但我不去刻意的追求背的数量，只把它作为自己学法的一个过程，同时也和读新经文穿插起来，现在虽只背了两讲半，但我会一直背下去的。

    二，修心

    刚来DC时，在大组学法时，我自愿和几个同修轮流给西方学员做翻译，但后来慢慢的就变成似乎是我一个人的事了。开始心里还有些不平，心想在DC英文好的也不少，自己有时一天下来在班上要讲几个小时的课，晚上实在有点懒着说话。但后来想，这也许就是我修炼的路，做不好还不行呢。

    一次在翻译时，讲话的中国学员讲的有点乱，我没翻，正在想理清个头绪再翻，这时就感到自己的椅子背被重重的打或踢了一下，虽然没有话，但我感到的肢体语言就是：“快翻”。当时心里真有点不是滋味，心想我又不是该你的，况且我也正在想怎么翻呢。但我没说什么，也没回头看是谁打的，就继续往下翻。回家以后心里还是有些不平静。

    但我转念想一想西方学员渴望知道信息的心情，我能感到他们是多么的不容易，虽说都是同门弟子，但我们中国学员很多时候在交谈的时候都没有照顾他们的感受，很多时候我们在说说笑笑，他们却不知所云，翻译过来的话多少还是隔了一层。所以即便他们的行为有一些急切，也应该是可以理解的，而且我以前翻译时也的确有溜号的时候。想到这，我的心情就平静下来了。

    我发现自己最不能被别人说的时候就是觉的自己已经做了很多了，付出很大了，可听不到任何肯定，听到的却都是哪儿哪儿还做的不好。而通常自己这时就以已付出了很多了为挡箭牌，不愿意再想是不是应该把别人指出的做的不够好的地方做的更好。其实就是满足于自己的成绩、自己的付出和现有的修炼的层次。

    师父在《精進要旨》的“再去执著”中说“为什么就不敢再放一下，再走一步哪？”师父在《转法轮》中讲大根器之人时说：“一味的提高自己的心性，一味的吃苦，一味的往上修，一味的要求心性的提高，却看不到自己的功。”我理解这既然是法中的话，就是对大法弟子的要求，我们就的能做到。

    我在色欲之心上一直修的不好，时好时坏，受到常人社会的干扰就容易动心，虽然表面上没有什么，但内心的执著一点也不少，一直觉的在这个问题上虽然努力了，但一直没有一个根本的提高和突破。这对于一个精進的学员来说应该是在修炼中早就应该解决的问题，而自己在修炼中似乎还长期徘徊在一个层次中。深挖自己的心，发现自己在内心深处还对常人情欲中所谓的“美好”存有很多向往，说白了，就是一手抓着神，一手抓着人，从根本上并不愿意放弃人。我知道这是自己一个很深的执著。

    后来，在也是同修的母亲的建议下，我把自己的问题写成电子邮件，发给了几位熟悉的同修，一方面是为了曝光自己的执著，一方面也是为了在这件事上有一个根本的认识，下决心使自己有一个根本的改变。我知道低层次上人认为的所谓的美好的东西放不下，是看不到更高层次上真正的美好的。更何况很多我们在人中认为的所谓的美好，在过去古时按一个真正纯粹的、高尚的人的标准看都是很不好的，更何况按着神的标准了。

    收到邮件的每一个同修都交流了自己的体会，有的是在这方面的，有的是在其他方面长期困扰自己的一些问题，以及自己怎样突破的体会。我感到大家谈的都是修炼上很根本的问题，非常坦诚。

    那几天，当我真正下决心放下这个执著时，感到自己在跨越一个很大的坎儿，心里甚至有点那种承受不住的恶心，但几天时间也就过去了，心态就稳定了，就没有那种感觉了。经过这件事，我感到自己的思想净化了许多，在发生根本的变化，以后再有这方面的念头冒出来，也感到很容易就能分清它，不容易被它带动了。

    三，向政府和媒体讲真相的一点体会

    虽然我一直都在参与向政府讲真相的工作，但直到最近多半年的时间，才比较深入的、大量的投入到这项讲真相的工作中来。

    在几年的讲真相过程中，很多政府官员都知道中共对法轮功迫害的残忍程度，但是出于利益上的原因或被中共统战的结果，有些人不愿公开出来支持。在这种情况下，向他们深入的讲清九评的真相就非常重要，让他们了解中共的邪恶，同时也要让他们了解在虚假的繁荣下，中国的真实情况。

    向政府讲真相不是一朝一夕的事，也不是在需要他们通过一个决议或签一封信时突击一下做的，是需要一个长期的、坚持不懈的过程。这就需要我们和议员助理建立起来一个长期的互相信赖的关系。所以当有新的有关我们的媒体报道，有关中国真实现状的报导，我都尽量的及时发给他们，其实就是让他们不断的了解并跟上正法進程在人间的不断展现的形势。当议员做出对我们的支持，及时的感谢也会很好的巩固这种关系。记的几年前我在圣路易斯时，当时为了表示对一个议员支持大法的感谢，我们送给这个议员一个精美的镜框，里面是一张当地学员炼功的大照片，并有所有学员感谢他的签名，这个镜框至今还挂在这个议员的办公室的墙上。

    一次在做一个向政府讲真相的项目时，初期我的干劲很足，当我看到许多议员助理在我讲真相后表现出来的兴趣时，我讲起来很有热情。但慢慢的我发现他们由于不想触动中共而并不想做出实质性的支持时，我觉的自己的动力受到了一些影响，虽然还是照做不误，但信心不足，觉的好象美国政府的现在的态度就是这样，也指望不了他做出什么大的支持来。向内找后，发现自己还是太注重结果了，而忘记了过程才是最重要的。其实，我们是不是能尽心尽力的讲真相去救度他们，是我们的使命，是我们修炼境界的体现，而能否被救度则是他们的选择，我们不能过于执著。更何况在正法進程的推动下，一切也都在变化之中。但反过来讲，这些官员们在很大程度上决定着他们的选民的未来，面对他们，我扪心自问，“我做到尽心尽力了吗？”我知道自己没有。师父说“正念救度世中人不信良知唤不回”（《济世》），我怎么可以因为一点点挫折就减弱了自己救度众生的勇气和信心呢？

    我记的在电影“辛德勒名单”的结尾有这样一个镜头，在战争结束后，当辛德勒看到自己保护下来的人真的因此而免遭屠戮后，他并没有因此而高兴，而是痛哭失声，因为他知道他本可以救下来更多的人。那一幕深深的触动着我，我知道真相大白的时候，那种因自己没有做好而毁掉很多众生的痛悔是无法形容的。我知道只有不断的严格要求自己，尽心尽力的去讲清真相，才能在不久的将来，不会因为本该自己救度而却没能救度的众生，而留下太多的遗憾。

    另外，在做政府工作中，我觉的学员之间的协调和沟通也很重要，要和更多的学员充分的交流信息，因为在很多信息不了解的情况下和不知道怎么上手的情况下，是无法期待别人会有热情参与的。也有同修在一开始不一定能做的很好或不一定知道怎么做，在这种情况下，就需要我有更大的容量和慈悲去帮别人送上马，再扶一程。我曾听到一个学员说：自己愿意做别人修炼路上的垫脚石。我听后很受感动，深感自己做的还很不够。

    再一点，我觉的自己也应该和做其它项目的同修更好的合作和沟通，大法项目之间都是相辅相成的、是相容相济的。记的一次一位参议员的助理告诉我们他就是几年前看到我们的游行而对法轮功改变了不好的看法的。今年我们参加独立日游行时，为了写报道我随便采访了几个路边的观众，当问到他们的职业时，发现第一个人是美国一家大报的编辑、第二个人是国际大赦的一个义工，第三个人是美国国会的一个说客，当时的感觉就是，DC的VIP可真多啊！同时也感到，我们以美好的风貌真正的溶入西方主流社会是多么的重要。

    一次听另一位做VIP的同修说，我们不能光是这样正式的约见，需要和他们交朋友，更深入的接触，才能更深入的讲清真相。第二天，在王文怡出庭延期的法院，我碰到了一个大通讯社的记者，并向他讲真相，他是第一次听说法轮功，听到了活摘器官的事很震惊。他就给了我一张名片，并说我可以打电话给他。我本不太爱交际，但头一天那位学员的建议还在耳边，想到与他们交朋友可以更深入的讲真相，我知道应该克服自己内向的性格了，回家后我就给那个记者打了电话，并约他第二天一起吃中饭，他很爽快的答应了。

    第二天我们吃了一顿两个半小时的中饭，在唠家常时，我才发现他毕业的学校和我毕业的学校在一个州，他的一个儿子还在我工作的学校读书。我很深入的向他讲了法轮功及其受迫害的真相，和中共活摘法轮功学员器官的真相，他一直在记，看的出来他想写这么一篇报道，尽管最后他的编辑没让他写这篇报道。同时我也告诉他转告他的编辑请不要用“sect”（教派）这个词来形容我们，他也表示理解。

    另外一位同修也深入的向这家通讯社的编辑和记者讲过真相。到最后王文怡案撤诉时，这家大通讯社的报道就比较正面，也提到了活摘器官的事，也没有用sect一词。而过去他们是经常用这个词来形容我们的，而且报道也通常比较负面。

    由此我想到，自己应该学会用这种交朋友的方式，更多的溶入主流社会，让他们更深入的了解我们，才能更好的救度这些VIP和他们所影响到的众生。

    以上是自己正法修炼中的点滴体会，不对之处，希望大家批评指正。


看似无声胜有声

    文／美国新泽西州大法弟子

    【明慧网2006年7月23日】尊敬的师父好！各位同修好！我代表美国新泽西州明慧学校桥水镇分校的学员向大家汇报一下我们对外办学的一点体会。我发言的题目是：看似无声胜有声。

    一、走向社会的明慧学校

    新泽西桥水镇位于新州的中部。据不完全统计，曾在当地中文学校注册的华人学生有300多人，居住在这一地区的华人达5000人。去年，当我们决定在那里成立对外开放的明慧学校时，学员中马上出现了一系列的干扰：一位正在申请绿卡的学员在体检中被查出“高血压”、“心脏病”，高压180，心脏一分钟停跳20多次。其不修炼的子女强行逼她去医院治疗，并不允许她介入明慧学校的任何事项；在一次重要的筹备办学的电话会议之际，一位学员突然呕吐、晕倒，昏睡不醒；那位最初提议办学的学员，父亲无故病倒住院，她只好连夜陪伴。她的先生连连质问：办什么不好，为什么要办明慧学校……几乎我们中的所有学员都在不同程度上受到了干扰。我们马上意识到办学并非想象的那么简单。由于我们中的大部份学员都肩负着大法的不同项目，若对外招生就必须保证每周的课时，如何合理安排好时间，处理好方方面面的事情，的确是摆在我们每个人面前的实际问题。

    然而，看到中共邪党的流毒在海外的蔓延，很多家长，甚至一些学员为了中文的学习，把孩子送進受中共影响很深的中文学校，任其在孩子们的头脑中灌输恶党流毒，接受着邪党文化。党文化对海外华人的影响也很深。所以我们大家一致认为，没有任何理由任邪恶毒害众生，办校讲真相是我们义不容辞的责任，因为这也是正法修炼的一部份。

    虽然七月中旬才着手筹备，我们又没有办学经验，但是，大家正念正行，摈弃常人的一切观念，克服人员少，时间紧的困难，用大法给予我们的智慧，齐心协力，分工合作。通过紧张而有序的筹备，我们办齐了一切手续性工作，制定了学校的所有规章、守则，建立了网络系统，又通过教育局顺利地在当地一所中学申请到了免费教室。去年，我们以明慧学校的名义堂堂正正对外正式招生并于九月份正式开学，30余名学生在家长的陪同下，终于踏進了我们明慧学校的大门。

    二、明确办学方向，加强学法是保证

    我们创办明慧学校的目地就是让有缘人通过我们的办学和讲真相感受到大法的美好，让纯真的孩子通过我们的言传身教，如播种一样，将“真善忍”植根在他们幼小的心灵。按照大法的要求，我们的中文课不仅要上好，为学生将来進一步了解中国的半神文化奠定良好的基础，而且，我们要将大法的内涵溶于讲课中。这对我们是极大的挑战。

    不同于其他的中文学校，照本宣科的教孩子即了事了；也不同于对内的明慧学校，可以和孩子们一起学法、炼功。作为教师的大法弟子必须学好法，修好自己，讲出的话才在法上，才有份量，才能将从大法中悟到的法理溶于实际的教学中，传授给学生，转变他们的思想，清除党文化的影响。否则，自己受到局限，根本达不到讲真相，救度众生的目地。

    其实，这是对我们提出的更高的要求。那么，能够胜任这项工作的唯一办法就是要多学法。在每次的会议前，我们都利用相当的时间集体学法，并反复通读师父有关明慧学校的讲法。师父在《2004年亚太地区学员会议上的讲法》中讲到：“明慧学校也是一样，大法本身不存在学校，但是大法弟子在救度众生、讲清真象，也在为未来的世人、未来的众生留下最好的，也在培养新的大法小弟子。”师父对明慧学校的肯定增添了我们的信心，大法赋予我们的使命开创了我们的修炼历程。在教学上我们也认真对待，开学前，我们挤时间碰面，研究教材，模拟讲课；开学后，定期召开教学研讨会，相互交流教学经验，不断提高教学质量。一年的教学中，教师们结合课文的内容，用大法的法理，引导学生分辨好与坏、美与丑、善与恶，因此，收到了比单纯教授知识更好的效果。

    三、明慧学校不仅是学员整体实修的环境，而且也是讲真相，救度众生的场所

    明慧学校的开办，首先为我们自己提供了一个难得的修炼环境。如何摆正繁杂的教学工作与大法其它项目的关系，既处理好工作、家庭的关系，又不忽视个人的学法修炼，的确不是件容易的事情。然而，我们采取积极的态度，珍惜这个修炼机缘，并保证再忙也坚持学法，从而，达到了事半功倍的效果。一位学员在教学期间发现自己对法理解不深，甚至头脑中仍保留党文化的流毒，直接影响了对学生的教育。所以，在教孩子的同时，也是查找不足，不断修正、提高自己的过程。另一位学员修炼多年，但抱轮时总感到吃力。自从到明慧学校任教后，在抱轮时出现了美妙、轻松的感觉。教传统文化课的学员，在上课后，常常感到一身轻。在此，我们由衷地感谢恩师对我们的呵护！

    明慧学校的开办拉近了我们与一些非学员家属的距离，并为他们提供了参与大法项目的机会。有两位非学员家属主动义务承担中文的教学和网络的管理，解决了我们人员不足的燃眉之急，我们相信这将给他们的未来带来莫大的福份；一位学员的先生对当初把孩子送到明慧学校持反对态度，因为附近就有中文学校，他不明白为什么要舍近求远？当看到孩子在短期内不仅中文有了很大的提高，而且对中国传统文化产生了兴趣，他很高兴，负责每次接送包括其他学员的几个孩子，并主动为我们做一些事务性工作；一位学员在大陆的家属开始非常反对她介入明慧学校，并十分惧怕这位学员由此而无法返回中国探亲。当看到我们网上的传统文化课的内容后，他十分高兴，改变了态度，还将教材打印出来教他4岁的女儿。至今，他已成为我们传统文化课网站忠实的读者，并经常提出一些建议。

    明慧学校的诞生还使有缘的孩子们了解到赋有大法内涵的中国传统文化。旧势力为了阻碍正法，有系统，有步骤的破坏了中国的传统文化。而我们的传统文化课不仅以洪扬中国的传统文化为目地，而且题材均选用与大法相关的内容。比如：我们通过盘古开天地、女娲造人的神话传说，让孩子们相信神的存在，人类的起源；通过大法网站上的一些寓言故事，告诉他们在生活中要学会谦卑，不可自大；透过大法小学员生活中的修炼小故事，启发他们要去掉可怕的妒嫉心和争斗心；在讲到孔融让梨这个家喻户晓的故事时，教育他们做事应先考虑别人；讲历史人物时，让他们了解忠臣岳飞的正义，陷害忠良的奸臣的恶报，从而引申善恶有报的天理，并教他们背诵《洪吟》中“游岳飞庙”的诗；在介绍辉煌的唐朝时，我们详细讲述了历史上的明君唐太宗的故事。结合传统启蒙教材《弟子规》的一些内容，我们介绍了中国传统的道德礼仪，教育学生从小就应该尊敬父母长辈，友爱兄弟姐妹，要与人为善。家长看后十分赞成，他们反应孩子比以前听话了。在《希望之声》广播电台的协助下，我们将这些故事配上大法的音乐，录制成光碟送给孩子们，受到欢迎。不少家长在开车的路上和孩子们一起反复听，并督促他们要按照该课的要求去做。一些家长问我们背景音乐为什么如此动听？我们告诉他们，都是大法学员创作的曲子，让他们直接感受到大法的美好。所以，孩子们在听故事，学传统文化的同时，还学到了在其他学校根本学不到的东西，如果他们不得法，恐怕一生也听不到这些天机。当然，这也是那些幸运儿的福份。顺便提一下，我们传统文化课的网站已被列入《明慧网》的“明慧学校”专栏。

    据一位常人家长反映，她儿子以前常为争抢东西和妹妹吵架。自从上了明慧学校，他学会谦让妹妹了。她女儿很好动，幼儿园不收她的原因就是她在课堂上不停地走动、讲话，影响了班上的其他孩子，家长只好请人在家带她，但一年中换了两位阿姨。到我校的半年后，当这位家长看到女儿一动不动地坐在教室静静的听课，她十分惊讶，对我们表示非常感谢！照看这两个孩子的阿姨，在与我们的接触中，觉得我们人好，境界高，表示愿意学炼法轮功。

    四、在世界大法日，向全校介绍“真善忍”法轮大法

    今年的大法日，正与我们的课时巧合。经讨论，我们决定在传统文化课上向全校的孩子介绍法轮大法，并致信给各位家长。五月十三日这一天，我们在走廊里摆放了展板，终于向这些有缘人展示了“真善忍”宇宙大法！孩子们炼功的图片吸引了大家，优美的大法音乐回荡于整个教学大楼。传统文化课的老师教孩子们读、写“真善忍”好，“法轮大法好”，介绍了大法在世界的洪传，并教孩子们炼功。在不久后的一次春游活动中，我们再次在家长面前教孩子们炼功。我们深为这些幼小的生命接触大法而高兴，也为家长对大法的理解而欣慰。

    在讲真相中，充分发挥三大媒体的作用。每次上课，我们都将《大纪元时报》带到学校。一次，因忙碌忘记了报纸，一位家长遗憾的说：我很喜欢这个报纸，等孩子的时候，可以好好阅读，下次可不要忘了。我们在家长活动的大厅里放映真相光碟及“新唐人”新年晚会的全场演出。去年的晚会前夕，我们邀请“新唐人”的学员来校介绍，并将新年晚会的消息带给每一位家长。传统文化课在授课时采用了《新唐人电视台》“悠游字在”的一些内容，鼓励孩子们上网观看这个节目。在农历新年的联欢晚会上，我们将《希望之声》广播电台的光碟作为赠品送给家长。

    当然，我们的学校仍在创办中，尚有不足，还有待提高，也需要大家的理解与支持。从目前家长的反映看还是肯定的：我们的学校与其他学校不同，校园的气氛祥和，教师亲切，做事认真，孩子们喜欢我们的老师，而且，对学习中文不再像过去那样抵触了。最重要的是，通过我们的共同努力，家长们对大法都有了正面的认识。在此，和大家分享一个好消息，两天前，我们收到了新泽西桥水镇市长Patricia Flannery女士的褒奖。她对我校将中国的传统文化传授给该市的各种族学生表示欢迎和鼓励，并对以“真善忍”为宗旨的新泽西桥水镇明慧学校予以表彰。

    一年来，我们这个不分彼此，协调一致的整体在默默无闻的用自己的心声共同谱写着一首无声的乐曲，这首乐曲充满了我们对大法的坚信，对明慧学校的倾心。我们相信这支听似无声胜有声的仙乐，在不久的未来将飘入更多有缘人的心扉！

    最后，让我们一起学习师父《在亚太地区学员会议上的讲法》中关于明慧学校的讲法：“办明慧学校是了不起的。既然办起来了，我希望大家越办越好，越办越大，越办越多。对于众生来讲是福份，对邪恶来讲那就是在清理它们。”

    谢谢师父！谢谢大家！


修好自己　救度众生

    文／华盛顿DC大法弟子

    【明慧网2006年7月23日】

    尊敬的师父好，各位同修大家好，

    我是华盛顿DC的学员，这些年来，我在修炼的路上走的是跌跌撞撞。希望利用这个机会和同修交流我修炼中的一些体会，互相促進，共同精進。

    1，突破自我扮仙女

    全球华人新年晚会纽约场共3场15,000张票，从推票开始到演出只有2个多月，没有以往那么多世界各地同修的帮忙，形式很紧迫。看到这个情景就决定留在纽约帮助推票。我的英文不行，在众多的推票方式中，我想可以帮助仙女背包，给她们补充材料。

    第一次仙女队中午集合化妆去发材料，我来到集合点，满以为热气腾腾有一屋子的仙女，到那一看傻眼了，冷冷清清只有两个仙女正在化妆。我问，人呢？都走了吗？协调人说就这么多了，你也换上衣服吧。在我的印象中仙女应该是18、19岁，20来岁，细细高高的，哪有我这么胖这么老的仙女，这不笑话，我压根就没想过扮仙女，我是来帮着背材料的，这衣服我穿不了。协调人说：这是宽松式的，穿得了，今天就这么几个人，别想那么多，穿吧。我想也是，现在上哪找人？街上多少众生在等着救度，两个仙女怎么够？咬咬牙试试吧。穿好衣服后要系腰带，一围上，腰带足足差了两英寸，红衣服绿腰带一眼就看出来了。看看镜中的我象个胖仙姑，我这怎么出得了门？一种无名的委屈感使我恨不得哭一场，眼泪直在眼眶里转，心里还想要不是为了救度众生我怎么会穿这身衣服。协调人安慰我：我们还要套长大衣，那就看不出来了。想想也是，于是又稳住了心，还是穿吧。我把那两英寸的缺口移到背后，再套上大衣，就没人看见了。化了装，戴上唐朝头饰，加上协调人我们4个仙女、仙姑，穿着长大衣，一人一个大包，背着电脑、资料就上路了。

    刚一出门，就有人主动问我们要晚会介绍传单。一路上人们都好奇的看着我们的头饰，高兴的和我们打招呼，要传单。11月，纽约是寒风刺骨，来到34街，正是感恩节、圣诞节前的大购买时期，那里是人山人海。经过我们的人几乎是人人都要看看我们的头饰，我们是那样的与众不同，拿到传单的各个兴高采烈，象中了头等奖。2个多小时，带来的材料全发完了，我们也冻的象根冰棍了。看到仙女推票效果这么好，我决定做下去。

    为了效果更好，台湾同修编排了简单的舞蹈在Radio City（无线电城）门前表演，迎得了阵阵掌声。我前来发传单，一位同修建议我脱下黑色长大衣，可是我脱不下来啊，因为腰带还差两寸合不拢。同修一直鼓励我，我只好勉强脱去大衣，可是总有些心神不定，想想还是到马路对面靠着墙站，就没人看到背后了。于是穿过马路，还没站稳，一位热心的同修追上来大喊：哎，同修，你的腰带炸线了。真是哪壶不开提哪壶。晚上回到宿舍，脑子里不停的想，明天怎么办？我还要不要穿黑大衣？不穿这个缺口多难看啊，怎么办呢？转念又想不能因为这一缺口就影响了救度众生的效果，要做仙女就得象个仙女的样。念一正，忽然一个念头闪進脑中：把缺口移到侧前方用一朵漂亮的大花别上遮住这个缺口，又美观又大方。

    在纽约的2个月，我每天穿着那套仙女服和那朵大花和同修一起忙碌在各大地铁口、大公司午饭的必经之路、戏院门口，节日的广场，圣诞树下，每天能发上千份。我们象明星一样，不停的有人要求和我们合影，连警察也不例外，在他们的眼里，我们真是天上的仙女。许多人问我是否参加演出，表示一定去看。推完了纽约的票，我又赶回来推DC的票，不知什么时候，我发现我不再需要那朵大花遮丑了，腰带已经能接上了。

    通过这次在纽约的推票，我悟到在历史上为了今天的人类得法奠定基础，我们曾扮演过各种角色。今天为了救度众生，我们也在常人社会中扮演不同角色，所有这一切不都是为了一个目地吗——助师正法，救度众生。这是多大的荣耀。我当时怎么会有委屈感呢？还是我的思维方式站在人的基点上，自我的角度上，在乎自我的形象如何。救火的人，决不会在乎拎的水桶好不好看。今天我们的使命就是救人，得放下自我为众生，需要我们穿什么就穿什么，需要打扮的更美就打扮的更美。

    2，无条件向内找

    一次我们地区学员内部办一个讲座，我和先生负责带一些东西去。本来我们计划好几点出发，可是临出门时，不断有同修打来电话要带讲座需要的东西，最后我们拿了十几样东西赶到会场，晚了10分钟，我满以为会得到一声“辛苦了”的问候，满心欢喜的跨進大门，没想到一位同修没好脸色的当头来了一棒：你们家离这最近，你们来的最晚，干什么去了？为什么不能早点出门？

    这一棒把我给打晕了，我不知该如何对答。表面上我不会针锋相对，可是内心好几天都没有平静。来晚了也不怨我啊，到时缺这缺那，怎么还怪我，满肚子委屈，脑子里总在想当时我应该怎么回应她，我的反应能力差，就准备一个现成的、通用的。满脑子都是这些乱七八糟的东西。想了2天，才开始冷静下来。我这几天都在想什么？都在找对方的不是，却忘了看看自己哪儿有问题，这哪是修炼人的状态。她也是为讲座负责，为大家负责，没有为她自己啊。我的心被如此牵动着，还在找谁对谁错。我想起《转法轮》中师父说到“吃肉不吃肉本身不是目地，去掉那个执著心才是关键所在。”我悟到这件事本身谁对谁错并不重要，找到背后是什么心促成了矛盾的产生并去掉它才是关键。师父在《法轮佛法－在欧洲法会上讲法》中提到“那么发生矛盾的时候要各自向内找自己的原因，不管这件事情怨不怨你。记住我说的话：不管这件事情怨你还是不怨你，你都找自己，你会发现问题。”

    当我静下心来看看自己就发现自己做了一点什么，就觉得自己付出了，希望得到别人的肯定，愿意听好听的。其实就是在证实自己，而不是在证实大法。带着一个报功的心，所以就会遇到矛盾，其实是用那种方式提醒我，让我看到自己的问题。我们无论付出了多少，那不都是大法弟子应该做的吗。做事求回报的这颗人心怎么能带到天上去呢？这不是捆住自己的一条缆绳吗？

    3，以法为大

    一次为了赶做第二天要用的展板，半夜到一个同修家去压模直到清晨。酷刑展协调人打来电话说他们早上6点钟在某公园开始准备，存放刑具的车钥匙锁车里了，要用我这把，让我立刻送去。我当时感觉她的口气在怪我，还要惩罚我送钥匙。心里就不平衡了：这事要提早说啊，或昨晚来拿啊，6点过5分打电话来说6点钟大家都在等我，当时我所在的同修家离公园不堵车也要30分钟。我心里是极不情愿去送钥匙，好象去了就是接受了惩罚。

    一路上心里是七上八下，一面是找出各种理由抵触，如展板也是下午要用的，还要回家裁剪等等。一面又是无可奈何，不送怎么办哪？最后想出让先生去送的办法。离回家的分岔口越来越近了，虽然先生答应了，但我脑子里还是不断的在斗争：让先生去送是必要多耽误20分钟，更重要的是我在回避矛盾，放弃过关。师父《在2002年波士顿法会上的讲法》中说“大法弟子做什么事情啊，都要以法为大，摆放任何事情的时候你都要首先考虑法。”

    我问自己为什么这么计较同修的态度？她态度好我就配合，态度不好我就不配合，我这一念在法上吗？如果我早点送去，同修就可以早做酷刑展，世界各地的同修都在等着这把钥匙呢？不管是谁的错，救人不是第一重要的吗？我在为谁做，是为协调人做吗？我不去或去晚了，谁受损失？大法受损失；谁高兴？魔高兴。心一正，主意识一强。在分岔口我选择了去公园的路，立刻，觉的一身轻，先前的什么烦恼都没了。当我开到公园，同修笑眯眯的迎过来，我们之间好象什么也没发生过。

    4，唤醒良知

    这几年我一直在网络讲真相，这是直接接触大陆民众的一个渠道，一对一讲真相，是我一直在做的。但在聊天室对一个群体讲，我还需要突破。聊天室里的人群受毒害的成度不一样，对真相了解多少也不一样。而且还有网管控制。第一次進一个聊天室，他们在谈论民主与专制，我就讲解体中共，退党是最明智的做法。有人提出反对意见。这时主持人打字给我（只有我能看到）：你不要光在下面听，他们说的有误解或者不知真相，请你说说真相。我并不认识他，但我知道这是在点化我，可是害怕在公共场合说话的我忽然好象脑子里空空的，不知道该怎么说，如何切入法轮功的话题。心里越着急脑子越木，赶快搬救兵，我立刻打了个电话给同修：“快上来发言。”同修说：“我不在家，要半个小时才能到家。”这一下没指望了。我看着屏幕上那几个字“请你说说真相”，我感到众生在期盼。

    我想起师父的话“在讲清真象中，不要等，不要靠，不要指望外在因素的变化。”（《精進要旨（二）·致北欧法会全体学员》）众生在指望着我，我指望谁呢？我来这里不就是来讲真相的吗？害怕在公共场合说话不就是因为背后有许多执著和放不下的人心吗？我拿起话筒，当时的感觉就象是我在给我的众生讲道，什么杂念都没有了。我从共产邪党贪污腐败说起，说到回升人类的道德才是解决问题的根本，而江××是如何泯灭人的道德良知，迫害信仰真善忍的一亿善良民众。

    字幕不断的发来掌声、鲜花、签名。我知道师父在鼓励我。主持人又打字给我：你继续说真相。我又把这几年法轮功学员遭受怎样的酷刑、折磨和虐杀，甚至活体被摘除器官一一说来。放下话筒，已经有人公开站在我一边支持我，主持人又打字给我：请你继续战斗说真相。这时同修已经上来了，我们俩互相配合，互相补充一直聊到大陆时间的天亮。

    在聊天中我碰到的每一个生命都和我有着不同的缘份，不少没听说退党和大法真相。有些听说过也是半信半疑，还有些根本就不信。通过面对面的讲真相，能针对每个人不同的情况，解答他们的疑问，解开他们的心结。

    一个曾经抓过法轮功学员的警察，开始说要抓我，只要炼法轮功就要抓。在聊天中感到很多警察也是受蒙蔽的，是受欺骗的，他们对法轮功的真相一无所知，在谎言的欺骗下做了许多坏事。通过讲真相，他明白了，醒悟了，主动要我帮他写个声明，退了党、团和少先队。把他的3个网名都改了，重新做人。最后对我说：不抓你了，回来我请你吃饭。我知道了法轮功都是好人，以后我会暗中保护大法弟子。

    一位教师听了我给他分析邪党的罪行后，立刻表示要告诉他正在申请入党的女儿撤掉申请。

    一位女士开始不信退党数字的真实性，最后自己也退了团，并要看《转法轮》。

    一位先生退了团后帮太太、孩子都退了。看完了《转法轮》，全家得了法，现在每天学法炼功，还开始讲真相。

    这样的例子每天都有。一位大陆网友让我转告：感谢那些在网络上讲真相的学员，特别是台湾学员。你们要坚持做下去。

    让我们学好法，修好自己，助师正法，救度众生。

    感谢师父！

    谢谢大家！


理性的认识法

    文／美国拉斯维加斯学员

    【明慧网2006年7月23日】师父您好，各位同修好！我是美国拉斯维加斯学员，1998年回中国大陆得法。得法一年后，邪党对大法开始了史无前例的疯狂迫害。面对这场严峻的考验，大法弟子如何做，这是每个弟子必须面对的，既严肃又关键。刚刚得法的我，对法的理解是肤浅的，但知道自己有很多执著心要去，首先要放下的是名和利。

    九九年年底，我和一位同修结伴参加香港法会，法会后一起到北京证实大法。

    由于在北京多呆了两个星期，老板非常不满意，我被按自动辞职辞退了。工作丢了，但我并不以为然，我心想这是对我的考验，把心放下，把执著放下，不失不得。

    一个月后，我开始四处找工作。我先找年收入四万的工作，没有下文，放下架子，找年收入三万的吧，人家也不理，眼看几个月过去了，心里开始着急了，我的身价在不断往下掉，最后掉到每小时八块钱也认了，还是没人请。突然有一天，有一家家具店给我打来了电话，老板说：黄小姐，我付你每小时五块钱现金你看怎样，我听了觉得既可笑又可气，把电话撂了，真想坐下来大哭。

    一天一位同修给我打来了电话，给我指出了一条“路”，“卖鞋”，她还告诉我其它州的学员也有不少人加入了这个行列，只需几千块钱就可以把生意做起来。行，卖鞋就卖鞋吧，没什么大不了的。很快，我领了商业执照，花几千块钱进了货，做起了卖鞋的买卖――每周周末三天到旧货市场摆摊；遇到节假日可以赚一百来块钱，碰到刮风下雨倒贴进场费；有一次，天气很冷行人很少，到中午了还没卖出一双鞋，肚子开始咕咕叫了，隔壁的烧烤店却生意兴隆，我看了一下橱窗的价目：烤鸡腿，每只四元，我摸了摸口袋里的钱想今天的入场费还没打平呢，把手收回来了，使劲往肚子里咽口水，不吃了，喝冷水，吃干粮拉到吧。没一会天黑了，一双鞋都没卖出去。

    转眼一年过去了，生活来源一直没有解决，债台高筑。我最怕参加社区活动，因为总有人问我：在哪高就？那是我最大的心病，对于这类活动能躲就躲，无形中失去了很多讲真相的机会。虽然天天坚持学法，但心性没有提高，背着沉重的包袱，带着执著学法，学法也只不过走形式罢了，救度众生更力不从心了。魔难越来越大了，信用卡越刷越多，房子也抵押了，这样下去如何是好，正法什么时候能结束？快点结束吧。魔难中又产生新的执著，一关没过去，下一关又来了，关似山，难似山。

    一天，学法后大家坐在一起交流，一位老学员冲着我毫不客气的说，×××这个人最自私。这一棒喝把我打得两眼直冒金星，眼泪直流。心想：我自私？我放下家庭，放下名，放下利，我现在一无所有了，这不是舍尽吗？当晚我辗转难眠，半夜醒来，静思昨天发生的事，同修的话又在耳边响起，话虽刺耳，但点中要害。师父在《走向圆满》中说：“你们知道吗？目前旧的恶势力对大法迫害的最大的借口之一就是说你们的根本执著在掩盖着，从而加大此难，要把这些人找出来。”师父还说：“目前这一大检验，就是看师父不在时大法会怎样、学员会怎样的大考核，师父怎么能说话呢？怎么能再告诉你们如何去做呢？而且它们控制着邪恶的人针对人的一切心，一切执著，全面无漏的、瓦解式的检验大法与弟子，如果你们真正能在修炼中去掉那些人的根本执著，最后的这场魔难就不会这么邪恶。”

    由于偏激的理解法，加上对圆满和时间的执著，这些执著被邪恶钻了空子，其实我那时走的已经不是师父安排的路了，而是旧势力安排的路了。教训是沉痛的。但对于旧势力在正法中的一切安排师父是不承认的，是全盘否定的，只不过慈悲的师父不断的给我机会，等待着我从旧势力的安排中走出来，从迷中悟出去。在学法时师父不断点化我，引领我归正我的思想；走正正法的路。旧势力在经济上死死的挡住我的路，我必须闯过去，师父讲过修大法的人是有福份的这个法理。作为一名大法弟子，我不想靠家里人养活，更不能靠借债过日子。

    经过一番艰难的考核，我拿到了房地产执照，做起了房地产经纪和投资生意。我一拿到执照，拉斯维加斯的房地产就开始大涨，每天电话不绝，生意越做越大，越做越好，越做越多，既介绍客人买卖，自己也投资房屋和土地。我一边做生意同时把握时机讲真相，三件事一点没耽误，家里上上下下，里里外外安排的井井有条。逢年过节给婆婆和老父亲寄钱。第二年我就做成了20笔买卖，不但把所有的债务全部还清，还给先生买了宝马新车，家庭也和睦了。女儿笑，先生乐。我经常早出晚归，先生没有一句怨言，先生虽然不修炼但对我很支持，我到外地参加法会，他还给我钱。过去给家里亲人打电话问到工作问题时总是躲躲闪闪，现在是堂堂正正，该讲真相就讲真相，社区餐宴会不再躲了，堂堂正正参加。

    我虽然工作很忙，但坚持走出来讲真相，传九评。经常碰到大陆来的代表团，有些人问：你看上去有文化也不算老，干这个能赚多少钱？我说：干这个不收钱，义务做的，给钱反而不干了，如果讲钱，我要收几百块钱一小时才请得动。有一次碰到一个大陆团，十几个人只有两三个人接资料，其中一个人曾经读过九评，我们很轻松的就聊开了，后来他问到了我的收入和家庭，我毫不隐瞒的告诉了他，我们聊着聊着，站在一边不敢拿资料的人竖起耳朵听，慢慢他们紧绷的脸开始露出了笑容，跟着一个接一个过来拿资料了，有的拿了真相资料还拿九评。

    我个人体悟，正法中，师父为每一个大法弟子都安排了修炼的路，而旧势力也按照它们败坏了的法对大法弟子的修炼做了精细的安排；旧势力给大法弟子安排的路着重的是个人修炼，着重的是吃苦，遭罪，还业，甚至失去人体，无论苦吃得多大，基点是建立在个人修炼上的目的是为了个人解脱，说到底是为私，为我，甚至毁灭众生的；而师父为弟子安排的路是历史上开天辟地从未有过的修炼方式，是为他的，是为众生的；作为一名正法时期大法弟子，不但要多学法，而且要理性清醒地认识法，遇到问题要看自己，要分清什么是师父的安排，什么是旧势力的安排，要全盘否定旧势力的安排，大法弟子在人世间是为了证实法，而不是证实自己。


谢谢师父救度我们

    文／圣地亚哥大法弟子 吉斯勒·萨默

    【明慧网2006年3月7日】2005年的春天，我成为了一名法轮大法修炼者。从那天开始我的健康完全改变了。在两个月内我感到身上的能量大增，困扰我多年的疾病，包括消化系统问题和血糖不平衡，或统统消失或极大减少。我从虚弱、衰老而变得充满精神活力，又从新开始能做那些因健康原因而多年无法从事的事情。

    但我不是为了祛病健身而来学法轮大法的，我是要真正成为一名大法修炼者，脱离苦海、返本归真。早在20年前我就开始了对人生真谛的苦苦找寻，我曾经对一些人类不解之迷充满兴趣，并且练习打坐。当第一次读《转法轮》的时候，我就感到我找到了多年苦苦找寻的东西。我深深感到李老师指出的提高心性以及心性标准点到了修炼的根本。我在《转法轮》书中找到了多年不曾得解的问题的答案。我终于知道了我为什么来在世上而有些人却留在天堂。我们是因为自私和不好了而掉下来了，现在我们要修掉自私和执著、还掉业力，最后返回去。

    终于找到了大法使我快乐极了，我立即开始每天学法炼功。并与圣地亚哥的同修们一道投入向世人讲真相的活动。我很快读了师父所有的著作及新经文，对大法所遭到的迫害有了更深的了解。

    我在得法以前，曾经研究过佛家、道家和基督教的著作以及超自然现象，因此对宇宙的一些原理有所体悟。但是我的认识在很多重要的方面是不全面的。我认识到宇宙中存在着一个公平而正义的真理，或者称作“道”。我们做任何事情都将得到回报，善有善报，恶有恶报。我也发现，我们的意念或强烈的情绪会对事情造成影响。因此我尽可能的保持一种平和和愉快的心态，只关心我在生活中所想要的东西，避免接触和谈论任何负面的事情。当我第一次听说法轮功在中国遭受迫害的消息，我不知道该如何反应。我不想介入，也不想让自己对这件事有太强烈的反应。我觉的迫害是因为这些人自己的业力造成的，我没法帮助他们。我怕把自己介入進去，对这件事情很愤慨，我会招引不好的东西。

    但是，当我读过《转法轮》后，我开始清醒的认识到，大法弟子是修炼人，对大法弟子的迫害不同于一般人的业力轮报。师父在《转法轮》中说：“所以这个人一想修炼，就被认为是佛性出来了。这一念就最珍贵，因为他想返本归真，想从常人这个层次中跳出去。”“可能大家听到佛教中有这样一句话：佛性一出，震动十方世界。谁看见了，都要帮他，无条件的帮他。”

    我认识到，大法弟子经历的是非同寻常的，我不能置之不理，我必须要尽自己的力量去帮助制止迫害。通过阅读《转法轮》和迫害真相资料，我深深意识到，我们处在全世界都等待已久的一个历史阶段，佛教中称之为“末法时期”，很多宗教预言称之为最后的正邪之战。当我读到7年中有1亿大法弟子得法和了解到迫害的残酷时，我想，这就是所有历史上的各种预言兑现的时候了。

    我一直很想和我的家人和朋友洪法，然而这不象我想象的那么简单。我感到，西方人一听到要承受痛苦，就不想听了。即使有一点点痛苦，他们也不愿意。他们希望任何精神上的东西，都只会给他们带来美好的感觉，所以他们沉迷于一些有音乐和打坐的精神修炼，从而感受其中美好的部份。

    师父说在中国有很多种气功，有很多气功师。我的理解是，西方有各种各样的团体和个人，到处教课，传授他们悟到的东西。他们都有一些看起来可能还不错的主意，但是没有严格的心性要求，因此无法帮助人们提高自己，返本归真。这些人自己连自己都无法得度，更没有能力去帮别人消业。

    一天又一天，当我阅读迫害的细节资料，感到自己要无法控制自己的情绪时，当我感到自己受到考验时，我努力用师父的法来使自己恢复平静。在《转法轮》中，师父说：“达到罗汉那个层次，遇到什么事情都不放在心上，常人中的一切事情根本就不放在心上，总是乐呵呵的，吃多大亏也乐呵呵的不在乎。”

    这是我第一次参加法会。我想要表达我对师父最深的感谢，谢谢师父救度我们，也谢谢同修对我的鼓励。

    谢谢大家！


法轮大法改变了我

    文／亚利桑那州大法弟子 Pimjai Kukaitkoon

    【明慧网2006年3月7日】大家好！我叫Pimjai Kukaitkoon，出生于泰国，小时信奉佛教。我记得我还是个小孩子的时候，祖母总是很早叫醒我起床为和尚做饭。我当时很小，还做不了饭，只能帮祖母把饭放到每一个和尚的碗里。

    我13 岁时，开始学习打坐。我时常逃课花时间看许多有名的和尚写的关于打坐静心的书。我尝试过许多僧人的打坐方法。许多时候，我是靠调节呼吸来入定，我也能很轻易的入定。当我完全定下来的时候，我感觉到我的整个身体膨胀得很大，似乎全世界就只有我一个人，我心里既平和又暗暗高兴。

    我只有在打坐的状态中才能静下心来，与世间事物断绝开。可我一练完功睁开眼，就又变成了一个常人，甚至有时还不如一个常人。我经常动不动就生气，遇事执著不放。我的母亲告诉我说我不懂得如何控制自己，打坐对我一点用也没有。我同意我母亲的观点，我知道我当时学的打坐帮不了我，我也不知道我在追寻什么，只觉得内心很空虚，生活中缺少了点什么。

    大约8年前我患了中风，病毒波及到我半边左脸，当时我闭不上眼，也不能咽食，我只能在晚上用小胶布把眼皮粘起来才能入睡，而半边嘴总是塌下来。这个病还是我在健康中心里每天锻炼2个小时时发生的。正如李老师在《转法轮》中说的，运动员到一定时候还是会得病的。我去看医生，医生说没有药可以治病毒引起的面瘫，唯有多休息。就这样我的脸持续近两个月才恢复到原状，但我说话的时候还是觉得僵硬和不便。有很多年我每天早上左眼会忍不住淌眼泪。

    在2000年的时候，我开始学源自日本的一个门派，我在这一门中练了2年。

    我第一年练时，我的一个朋友请来了两个炼法轮功的人试图让他们改学这个日本门派，这两位法轮功修炼者给我们做了五套功法，并把《转法轮》和其他法轮功的书介绍给了我们。我的朋友们和我开始跟他们学了法轮功功法，后来我的朋友想回教他们这个日本门派，他们却坚持不要，这就让我的朋友非常恼火，她变得非常的粗鲁。让我惊奇的是，当她这样粗鲁的对他们的时候，这两位法轮功修炼者却面无怒色，脸上带着微笑，彬彬有礼。当时我就觉得法轮功一定是好的，因为这些炼法轮功的人的人品要比我朋友的好。最后他们把《转法轮》一书和炼功带借给了我。

    我学炼了两个星期法轮功就停了，我又回到了那个门派，我经常去医院里去给病人发我自以为是从神那里接收来的能量。我是出于对病人的同情，每次给病人发放能量，我看见病人的脸由枯黄而变得红润，我心里就想我是在为人做好事。可后来，我来月经时会有偏头痛，睡不好觉。渐渐的我每次给病人发放能量时就会出现严重的偏头痛。

    我开始在想为什么我帮人治病，自己反而得了病。我突然想起了我一年前读过的《转法轮》，我想起了我炼法轮功时的那种舒服的感觉。于是我不顾朋友的反对，又开始炼起了法轮功。我炼功后的第一次来月经，我睡得很香，刚开始的头两天，我还不能睡，两三个星期后我就体察到身体的变化。

    我对法轮大法有了更多的认识。我放弃了其它的功法，一心只修法轮功。我也明白了我要不单只在闭上眼睛打坐炼功时才放下心里的执著。我应该无论是不是在炼功时都能保持很高的心性和一颗总是很平静的心。渐渐的我左脸患过面瘫的地方没有了那种僵硬的感觉。

    我在亚利桑那州的一家国防工业公司从事研究工作，我能够轻易的解决碰到的一些技术上的难题，有时连我也觉得惊讶我能解决一些我以前解决不了的难题。公司里普遍认为要三个月才能完成的项目，我五天就能完成。

    除了知道是大法在帮助我之外，我无法解释为什么这些好事会向我接踵而来。我已修炼大法两年半了。在我没修大法之前，我能在梦里见到许多过去和将来发生的事，而且许多事真如梦里一样实现了。自从我修炼法轮大法以后，我不再有这样的梦，因为它们对修炼大法没有任何用处，而我在大法里得到的是任何东西也替代不了的。

    法轮大法改变了我的性格，我内心感到很祥和。我以前是忧虑不断，大法教给了我宇宙的真理、真法，和我应遵循的道路。我不再象以前那样遇事担忧了。当然我不是一点忧虑都没有，因为我还在常人中生活，但我的忧虑比我在修大法前少的多了。


我在被大陆监狱非法关押期间证实法中的体悟

    文／旧金山大法弟子　李祥春

    【明慧网2006年3月7日】

    尊敬的师父好，

    各位同修好：

    我叫李祥春，英文名叫 Charles Lee。在经历了三年邪恶中共的非法关押和迫害后，一个月前刚刚回到美国。三年就象一场梦，一眨眼就过去了，但这期间发生了很多事情，其影响也是很广很深的。常言道，大恩不言谢，尤其是人类的语言是无法表达对师尊救度之恩的感激的。但我仍需在此对师父的关注和加持以及同修们的奔波营救说一声谢谢。谢谢师父，谢谢同修。

    2002年10月4日在飞往中国的飞机上，我悟到了自己的所作所为正是大法弟子在证实法。虽然邪恶极度猖狂，迫害有增无减，我们得法并且已经走过个人修炼过程的大法弟子义无反顾的投入了证实法和救度众生中去。为什么选择去大陆用插播的方法讲清真相？因为我认为当时的情况下和自己的能力范围之内，这是一种救度众生范围最广，效果最好最快，对邪恶的震慑最为有力的方法。配合其他弟子正念铲除邪恶，选择魔头访美时，到其出生地去播放真相，又是最佳的时间和地点。所以就这样做了。我觉得这是理所当然的事情。作为大法弟子，当在法中悟到最好维护法的途径时，必然就会去做。这一念是简单的。当然，在具体的过程中有很多的魔难和干扰。在此不想讲当时为了在较短时间内准备好插播设备是如何的不容易，因为我们很多大法弟子在参与证实法的过程中都很难。当然，师父在《转法轮》中讲：“其实我觉的难与不难，看对什么人讲，……真正修炼的人，我说是很容易的，不是什么高不可攀的东西。”在此想汇报的是在插播失败后又被非法抓捕关押的过程中，我是怎么進一步证实法的。

    我于1997年7月得法。在得法两三个月后，即感到所学的这部大法，可以修得很高，根本看不到有多高。当时在对大法还不是完全认识的情况下得出了这样的结论：即这部法所讲的法理是如此的圆容，所描述的生命境界是如此的高尚，我一生中再也不可能找到其他真正有价值的东西了。那么，即使我修得出，修不出，而我又为此投入了一生，那也没有什么可以后悔的。

    当99年 720邪恶中共开始迫害法轮功以后，我产生了对邪恶的一种蔑视。这种蔑视并不是对生命的不慈悲，而是看到这些邪恶生命严重背离宇宙“真善忍”特性去行凶作恶时自以为聪明和自鸣得意的一种愚蠢和可怜。当我真正认识到这一点后，就已经注定了我不可能对它们产生怕心，更不可能向邪恶低头了。师父在经文“走向圆满”中讲：“有人真的看到了大法的法理；也有许多学员是人的观念在大法中找到了不同的人生向往与愿望，就在这种执著的人心驱使下，走到大法修炼中来了。” 如果我们真的能做到在法上认识法，真正在法理上提高上来，否定转化就不会成为一个问题。另外，我自始至终都感受到了师父的加持与保护。这也不是通过天目或功能看到的，而是通过环境与各种事情的前因后果的关系中从理上认识到的。

    在被捕后，我意识到虽然通过电视讲清真相的努力失败了，被捕这件事情同样可以被用来证实法和救度众生。正如师父后来说的，“我们是在反迫害中利用这场迫害”。

    我们暂不说邪恶的庭审根本就是非法的这个问题。在2003年3月21日邪恶的判决之后，我進行了上诉，上诉的目地是为了否定旧势力所强加的一切，同时也是给被邪恶所利用来迫害大法弟子的生命一个机会，因为所有看到我上诉书的人都会明白真相。

    另外，当时我认为，鉴于我的美国公民身份，对于中共邪恶来说，从对其统治有利的角度看，对它们比较有利的处理方法会是将我的上诉驳回并维持原判，将驱逐出境提前执行。这样它们会既维持了迫害又捡回了面子。这是从常人的角度看，低估了中共的邪恶本质。其实，邪恶总是自以为聪明的选择了让它们最快毁灭的一条路。它们相信可以通过种种迫害的手段，打断我的脊梁，强迫我放弃修炼，接受其非法的判决。它们认为这样不仅可以给法轮功再次打击，给境外的法轮功学员一个威慑，同时也给美国政府一点颜色看看。

    它们觉得我的案子可以利用一般刑事案件为关押借口，避免对境外法轮功学员迫害时直接利用与法轮功相关的强加罪名而引起美国政府的抗议及其它的麻烦。而且我的父母已年迈且健康状况不佳，又都在大陆居住，这些都是它们认为的有利条件。所以它们就下手了。

    它们以为其积累下来的各种整人的招数能够起到很好的效果，加上我父母的情况很可以利用。所以它们就進行了周密的安排。因为我的美国国籍，它们不能把我和其他国内的法轮功学员关在一起，只能把我关在外籍及港澳台籍服刑人员集中的南京监狱。但在那里又没有把我和其他外籍人员关在一起，而是专门设置了一个“迫害组”，将我与那些被邪恶充份利用的生命关在一起。除此之外，它们从外地调配了三个富有经验的“迫害高手”，专门对我做转化迫害的工作。而且邪恶安排我所在监区的恶党教导员也被换上了一个手段非常阴森强悍的恶警。这一切看似周密的安排以及后来的完全是“假恶斗”的种种迫害手段，根本就不能动摇大法造就的正法正觉的生命的正念正信，相反却更進一步增强了这种正信。而且它们的一切迫害手段都被我和在外营救的学员利用来讲清真相。因为美国领事能一直与我保持联系，我从一开始就尽量利用这个信息渠道揭露迫害的真相。

    因为这个渠道的存在，邪恶的迫害也尽可能采取隐晦而又极其阴险毒辣的办法。直到现在我仍然感到有些方面用语言来描述的困难。除了早已报导的肢体折磨外，更为严重的是持续不断的精神折磨和各种压力。

    例如，我一直被多名犯人看管，到哪里都象包三明治一样的被前后夹着，干什么事都被看着被催着，即使睡觉时都有人站在我床前。除此之外，我所在的监房和强迫洗脑间都装了监视探头。这种无时无处不在的压力是其迫害的基调。这种压力是一般人很难体会的。又例如，以人道的名义强迫灌食，但却把粗而硬的插管留在鼻腔中连续三四十个小时，全身都被绑紧一直不能动弹，而所灌的食物量又极其稀少。

    即使在这样的折磨下，恶警仍然对我长时间的叫嚣辱骂以及肢体折磨。用因为我母亲病重需要探视为要挟，企图使我在离监探亲表上填写它们可以用来造谣的内容，而又在家母面前用恶毒语言刺激她而加重其病情，而美国领事还以为我得到了特殊照顾。

    自始至终强行专门设计的各种方式的洗脑，流氓式的辱骂威胁和轮番攻击，却对领事说每人都一样，是什么监狱法规定的三科学习。唆使其他人作假证说我打人。国内的服刑人员动不动就被送到严管监区。用电棍“教育”，常常打的屎尿横流，哭爹叫娘，打完了，还必须说一声“谢谢警官教育”；关禁闭，冬天冻死，夏天被蚊子咬死。我一直对其种种的迫害加以强烈的抵制，却从未被送到严管区。但对我的折磨却在很多方面是有过之而无不及。我经常被长时间的罚站和罚坐，一直不让看书报或有任何娱乐活动，当手脚姿势有不符合邪恶要求时还被踢打。恶共的法律规定禁闭只能关7-14天，而我却常常被多天连续折磨，最长达48天。等等等等。

    然而，在师父的呵护下，在全球同修及正义人士的声援中，在我自己的正念正行的抵制下，所有这些迫害都最终归于失败。不仅如此，由于同修们的营救声援，众多被蒙蔽的人知道了真相，也有很多有缘人得法修炼。在经过长时间的绝食抗议要求后，邪恶不得不将所有的材料交给美国领事时；在持续的抵制和不断的曝光中，恶警所设计的每一次迫害行动都不得不草草收场时；我都能感受到正义战胜邪恶后的气贯长虹的气势。邪恶是害怕的。专门安排迫害我的恶警，开始时居然不敢告诉我它们的名字，在我离开的时候也不敢告诉我它们的电话。这是大法的威力和威严。

    我能够一路过来，主要依靠师父一直强调的正法时期大法弟子要做好三件事。虽然邪恶在机场就抢走了我带的《转法轮》，而且我以前也只是背过第一讲的前面几页，但后来慢慢的一点点的回忆出了整本《转法轮》并将他默写下来。我相信其中80%的内容是正确可靠的。邪恶后来抢走了我的部份笔记，并一直不让看剩余的部份。这仍然没有中断我的学法。

    当它们洗脑时，我就背法，发正念。另外，我一直给它们讲真相。有一个参与迫害的犯人对我说，“你不像法轮功，因为你的思维逻辑非常清楚。”我说，“你以前对法轮功的印象都是错的。”而我的所作所为也真正让整个监狱里的很多人认识到法轮功是怎么回事，法轮功修炼人是怎么回事。大家都非常佩服在邪恶中共面前不弯腰的大法弟子。当然，利用美国领事作为窗口，那是向更广范围讲清真相。

    回顾这三年的历程，也有很多不足的地方，尤其是自己没有意识到的会更多。有些学员及有些常人也问，为什么会坐满三年？当然，客观原因可以找到不少，比如中共的狡猾、残忍和无耻；或者，我的案子与别的海外学员的不一样；或者，营救的学员整体有漏，尤其是开始时有些事做的不够圆容以及对美国政府的工作还没到位，等等；但根本原因还是我自己。我可能已经不知不觉中部份的接受了旧势力的安排。师父《在美国佛罗里达法会上的讲法

    》中讲：“甚至于每个大法弟子的一举一动、一言一行，你甚至于思考的一个问题都不是简单的。将来你们看，都是安排得相当细密，不是我安排的，是这些旧的势力安排的。”

    在被抓之后，我就很冷静的思考，根据邪恶的特性，会发生什么，它们会如何出招，我如何应付，怎样做才能造成更大的影响和救度更多，也包括自己如何更早出去，等等。这种思考的过程，也许就是旧势力把它们的安排打到我脑中并让我接受的过程。因为我生于长于邪恶中共所控制的中国大陆，对中共的特性了解颇多，但可能也无意中被污染了一些观念甚至思考方式。三年的经验表明，多数情况都被我预料到了而且也比较好的处理了，但我却留在那里三年。修炼的关键是悟，但必须站在法上去悟。只有在法上去悟，才能分清什么是旧势力的安排，才能彻底否定旧势力的安排，解体邪恶的迫害。

    以上是我对过去三年经历的一点回顾和体悟。凡有不当之处，希望大家指正和帮助。

    谢谢师父，

    谢谢大家。


从消沉回到精進

    文／台湾大法弟子

    【明慧网2006年3月6日】尊敬的师父好，各位同修好。今天和大家交流一下最近的修炼体会，有不足之处，请同修慈悲指正。

    我一向以为自己一天24小时过的很充实紧凑，明慧网1月17日刊登了一位大陆弟子的心得体会，作者提到她每天的时间安排如下，使我看到自己和精進弟子间的差距：

    “早上4点到7点炼五套功法，包括每个整点发正念，其间有25分钟背《洪吟》、《洪吟（二）》及《论语》。7点发完正念，洗脸、做饭。吃饭当中再复习背诵一遍，7点半静心学法。先学新经文，再学三讲《转法轮》，直到中午12点。下午印刷和装订资料。晚上出去讲真相，回来再看明慧周刊。”

    从法理上看消沉与精進

    《越最后越精進》经文中说：“可是还有一少部份学员，甚至是老学员，却在此时或多或少出现了消沉的状态，松懈了精進的意志”。回顾过去这一年，我自己好几次处于这种“消沉状态”，不少其他学员也觉的一直困在消沉之中，难以自拔。其实师父《在2003年亚特兰大法会上的讲法》中就曾一针见血的指出：“大法弟子学法跟不上的，才会在这段时间中表现出不精進、消沉，甚至于不知时间的珍贵，不抓紧时间去做大法弟子应该做的。”显然对治消沉之道，唯有抓紧学法。《在2005年加拿大法会上讲法》中又说：“做为大法弟子来讲能够在自己的责任中做好这一切，那就是在精進。”

    令我惭愧的是，在1996年《法轮大法义解》“再版的话”其中有一段这么说：“希望大法弟子能以法为师，排除干扰，扎扎实实的修，这就是精進。”99年《在新西兰法会上讲法》时，又说：“不断的提高着自己，不断的看书这就是精進。”十年来在各地讲法中，师父经常勉励我们要学法、学好法，我却一再的不重视，实在愧对师父的慈悲苦度。

    我们炼的是法轮功，《转法轮》第一讲就提到：法轮“他能够自动的运转、旋转”“因为法轮常转不止，也不能收停”。第三讲提到：正法修炼的能量场“它就可以纠正这种不正确状态”。我体会到“消沉”是一种不正确状态，不应该出现在正法时期的大法弟子身上，如果我们能扎实的学法来同化大法，法轮他常转不止的机制就能归正这种“消沉”的不正确修炼状态。

    就我个人而言，“消沉状态”体现在以下几个方面：

    一、不能严肃对待学法

    99 年我有幸得遇大法，就被他那博大精深的无边内涵所吸引，我努力的学法，认真炼功，开始遵照师父的教导，从做好人逐步走向修炼。我刚学静功后，双盘不能持久。为了延长时间，只要学法或看讲法录像带时，我一律盘腿坐着，态度也很庄重虔诚，仿佛师父就在我面前讲法一样，以古人所谓“如面佛天”般的恭敬来聆听。这两年却每况愈下，我维持的只是学法的形式，从看书时不再盘腿这件事，可见我对法的恭敬之心减少、淡薄了。每日忙着许多大法工作，经常提不起劲看书。学法的心态逐渐散漫，法的内涵怎么会显现出来呢？

    前一段时间学法遇到了瓶颈，向内找后我发现不能静心学法的原因是：修炼日久流于形式、掺杂了想探索内涵的有求之心，更自满的认为书已经看得很熟，师父所讲的哪一段话在哪一页都已经背起来了，深究起来是用常人心看待大法所致。现在我学法时，提醒自己从新“归零”，当作是刚得法第一次看书那般鲜活，发觉真是柳暗花明又一村，内心踏实多了。

    二、求安逸之心与忽视炼功

    回想初期炼功学打坐，吃了不少苦，头几个月双盘只能维持三、四十分钟。我横下心用绑带子盘腿的方式炼静功，强迫自己坚持到一个小时。前三天真是痛彻心肺，之后渐入佳境，一直到得法满周年那天才拿掉带子。某一年农历新年时，我试着要打坐一个半小时，最后关头疼的很难受，极痛苦中我睁开双眼看到皓月当空、满天星斗，心想，若连这点苦都吃不了，我还修炼什么？凭着书中“难忍能忍，难行能行”这句话，我熬过来了。前几年我每天必定将五套功法都炼一遍，这一两年不進反退、懈怠了不少。

    我经常安慰自己不去炼功点的借口，就是前一天讲真相忙太晚了，久而久之，清晨不去炼功点成为常态。其实，这是用大法掩盖自己的求安逸之心。每天忙忙活活，但因为疏于炼功，精神状态大不如前。光讲真相不炼功，就象《转法轮》中辟谷有一段提到的“光干活，不吃饭。那能行吗？”

    有一次在读书会时听同修提到，他们炼功点上一位八十几岁的老先生，在亲生儿子刚过世正忙着处理丧事那几天，仍然坚持每天出来炼功。我听了很惭愧，感到自己明显有不足：老同修体现了对修炼的坚信不移，体现出严格自我要求、对修炼负责的风貌。为了尽快弥补上来，现在我已经恢复了每天去炼功点炼功，身心状态随之改善了许多。

    三、错过和不认真发正念

    前几年每天四次整点发正念我很少会错过，去年起偶而贪睡错过了清晨炼功，更错过了全球大法弟子集体发正念的时间。更糟糕的是因循苟且、日复一日，就象《转法轮》中色魔那段提到的“你只要把自己当作炼功人，你那一瞬间能想起来，你就能够约束自己，那么这一关你就能过去。如果第一关过不去，第二关就很难守的住。”不重视发正念的后果是，在全体弟子运用这项法宝除恶的紧要关头，我却一再缺席。

    此外，我长时间在计算机桌前处理大法工作与讲真相，发正念时间一到，尤其是前五分钟，经常舍不得停下手边的工作。师父在《2005年旧金山讲法》中说：“99年7.20以后和99年7.20以前，这两个阶段状态完全是不同的。所以你三件事都做好是修炼，三件事只做一件事就不是修炼，就是这样，也提高不了，所以大法弟子一定要做好。”我现在的体会是：掌握环境很重要，不要在计算机前、电话或手机旁学法与发正念，以免意念不集中，如果能在发正念前先学法调整心态更好。

    四、不想参加读书会或交流

    前几年我积极参加各种读书会，诚心与同修交流，也乐在其中，后来渐渐的越来越不想去。能去读书会就是一个单纯的意愿：“要去” ，而搪塞不去的理由就千百种了。从下大雨、路途远到没时间、无收获，从人太少、太冷清到汇报多、交流少，我总是用各种说词掩盖自己不想去读书会的强大执著。再深挖下去，这个执著来自于：不想听到不好听的建议批评、不想真诚面对自己的不足、对某些同修走不出来的灰心、对推动具体项目的无力感等等，结果就是不珍惜修炼的环境、把自己关在象牙塔中。

    长期与学员疏于交流，而仍然承担许多大法工作的我，逐渐的加大同修间的隔阂，猜忌取代了信任、怨气责备多于鼓励关心，眼中所见都是别人的缺点，固执己见不愿妥协。积非成是又习以为常后，配合协调不再顺畅。悟偏了、做错了也没人指正，与整体的距离越来越远，心性持续往下掉而不自知。所幸我及时回头，没有掉队太久。

    “消沉”时日一久会让人麻木，那么如何才能精進起来，回到正确的修炼状态呢？

    一．学法修心是根本

    就象炼静功要求入静入定，不是光盘腿就好；大法工作是心性修炼，不能只流于做事。证实大法的活动项目繁多，每个人手边都有很多事情要做。做事的过程其实处处考验着修炼者的心性，遇到矛盾时能不能向内找？能不能放弃自我、倾听同修的意见？是否真正修出慈悲心、以救度众生为念？六年多来讲清真相的事情我好象做了不少，仔细想想，心性却提高有限，做的多，修的少，离大法的要求太远了。《在美国佛罗里达法会上的讲法》中说：“修炼人的思想如果离开法，邪恶就会钻進来。”《走向圆满》经文中明确指出：“不叫旧的邪恶势力钻你们的思想空子，唯一的办法就是抓紧学法。”

    二．坚持与恒心

    凡事若一时兴起，只能维持五分钟热度，而三天打鱼、两天晒网，正是滋生消沉的温床。当我读到《洪吟》中《真修》那篇经文的“时时修心性”，首先映入眼帘的就是“时时”两个字；《转法轮》里“整个人的修炼过程就是不断的去人的执著心的过程”这句话，我看到其中有“不断的”三个字；“真正把自己视为炼功人”这句话，我注意到了“真正”两个字。我从中体会到“时时”、“不断的”、“真正”这三点是精進的起码要求，提醒我修炼贵在恒心、坚持不懈。

    三．同修的关心鼓励

    我们讲“同修”“同修”，顾名思义，就是一同修炼。许多学员有病业的困扰或处于消沉不振，他周围的同修没有及时给予帮助是一个原因。我对于同修的病业干扰问题，能从法理上侃侃而谈的分析，语气善心却不够，没有体现为他人着想的慈悲，却隐然有隔岸观火的冷漠。其实在个人彷徨无助时，周围同修主动的关心鼓励或正念支持，都能使消沉状态减轻，从而早日走出困境。大法弟子是一个整体，每个弟子就象一个粒子，单一粒子的有漏不纯，会削弱了整体力量；粒子间应该互相圆容补充，才能造就整体上金刚不破。

    最后谨以师父在《2005年旧金山讲法》中的一段经文与同修共勉：

    “实际上作为一个修炼的人，大家不管遇到什么样的环境都不能不精進。越宽松，实际上对你们的考验也就越严肃。不管情况怎么变，修炼的条件、修炼境界的要求，这永远都不会变的，所以大家不能够放松。”

    谢谢师父，谢谢大家。


法轮大法的奇迹

    文／洛杉矶大法弟子

    【明慧网2006年3月6日】在修炼法轮大法以前，我是佛教禅宗居士。我做很多佛教中的事，比如念经、免费给别人祈福等。我家还是一个禅宗集体念经的地方。我学禅宗多年，对佛法真谛依然摸不着门道。如何在修炼中继续提高呢？我感到焦急而又毫无办法。

    2002年底，一位朋友从德州给我寄来一本书，是李洪志大师写的《转法轮》。在论语的开篇第一段话是：

    ““佛法”是最精深的，他是世界上一切学说中最玄奥、超常的科学。如果开辟这一领域，就必须从根本上改变常人的观念，否则，宇宙的真象永远是人类的神话，常人永远在自己愚见所划的框框里爬行。”

    我认识到这是一本可以指导我佛法修炼的无价宝书。看完这本书之后，我真是茅塞顿开。李老师告诉了我什么是真正的佛法。从那时起我开始修炼法轮大法。

    下面我想和大家分享的是一封越南来信，是一位我介绍得法的女士写的。

    “我叫苏文阮（音译），今年50岁，家住越南西贡。我从小就吃很多药。从小到大身体一直多病。

    “2001 年，我右眼看不清东西。医生说我得了白内障。我到医院去治疗。大多数白内障患者都是六、七十岁的人。可我才四十出头，就得了白内障了？回家后我哭了很久。当晚，我感觉很累、头晕。医生检查后说我还得了一种什么慢性疲劳病。我吃西药多年，还上健身房，但是病却越来越重。我浑身无力，出虚汗。我虚弱到刮风不敢出门。有人建议我到同光寺见一位东方医生。那位医生给我把了脉，说我得了重感冒和关节炎。他还说我坚持不了几年了！

    “我吃了一阵子草药，但是健康不见好转。所以我又回到吃西药。医生说我需要多吃维他命。我又吃了好长时间西药，但是身体越来越糟糕了。有人建议我去法华寺找另一位东方医生。我去治疗了48次，一点用没有。这位医生说我需要静脉注射，打点滴，给身体补充些水分和蛋白质。我感觉毫不见好转，只得住院治疗，一年去两次急诊室，但是身体一点也不见好。我又回到中医，也治不好病。然后又换到西医，却又染上更多病，什么鼻炎、喉炎、眼炎、胸痛、子宫炎等等。再吃药也不管用，换到东方医学，也没用，一年以后，我发现自己身上病更多了。

    “我感到很失望和真正的绝望！我隔绝了自己，不想和任何人交朋友。我呆在屋子里，因为我害怕风、怕冷、怕水。如果我得了感冒，我会腹泻，我不敢喝冷水，不敢洗澡。每月一次用热水与酒精混合擦洗。我只吃温暖的食物，喝温水。在晚上，我不能睡觉。睡觉时，我只能在一侧躺倒，否则，我的血液不能流通，人不能呼吸。我认为，我会被这些病折腾死，因为所有治疗都对我的病症无效！

    “在阴历2005年7月17日，我遇见了法轮功。在那天，我去同光寺，问在那里义务服务的一位医生要做什么、吃什么才能好病，因为我吃药是无济于事的。

    我坐在那里从早上9点等到11点，看见一个人带着公事包進来。医生说他建议我找这个人。这个人是Ｔ先生。他给了我一本名为《健康是金》的小册子（是越南文的《法轮功的健身之路》）和他写的介绍信。我给了他我的电话号码。我回家了。在读了书和信以后，我决定学会法轮功，但我找不到他。

    第二天大约下午1点，他给我打电话，并且要求我去一个指定的地址。我的病又犯了，因此，我第二天去那里。在途中我感到非常疲乏和虚弱。我想或许又得進急诊室了。最后，我到那儿了。Tam先生给了我《转法轮》和李老师教五套功法的VCD。回家后，我看了VCD并立即跟着炼了。那夜我睡得很好，好象完全无病。

    第二天早晨，我又跟着VCD炼了五套功法。之后，我能喝一杯加冰的人参水。炼功一个星期以后，我能吃能睡，没再冒汗了，并且我没再感觉寒冷。双腿的发痒脱皮也好了。腹泻也没有了。仅仅在每天两次炼五套功法，炼了一个星期以后，我感到所有病都治好了。

    我非常愉快。炼功一个星期，日夜折磨我这么多年的所有疾病全好了，真是令人惊奇。师父的大法给我带来了新生。我学大法3个月，完全成了一个新人，如同人们所说，法轮功让人全身心的改变！我对师父和大法的感激无以言表。大法真是太美好了！每当想到或许是师父带领TAM先生来引我得法，我总禁不住感激的流泪。

    作为信的结束，我想大声呼喊：法轮大法好！”


闯过生死关　重做修炼人

    文／圣地亚哥大法弟子

    【明慧网2006年3月6日】

    师尊好，各位同修好！

    我在这里想跟大家分享一下自己六个月来的一些修炼中的经历。不是因为自己在其中做得多好（实际上我做得很不好），而是我从中见证了师父的慈悲、大法的威力和同修的关怀。从中也体现了自己一些关键的执著心，在这里讲出来与各位同修共勉，希望能尽快去掉它。

    很多西部的同修知道去年夏天有一个圣地亚哥的弟子出了车祸，我就是当事人。去年八月底，一个十九岁的女孩酒后驾驶失控，从侧面撞到我的司机位。我当即昏迷；同是修炼人的妻子坐在我旁边，幸好她没有什么大事。后来发生的事情都是听我妻子和别人转述的。车被撞得很厉害，司机位基本上被撞没有了。拖车公司的人来拖车时，检查了车的受损情况后，问了一句，“车里的人还有活着的么？”感谢师父，车里的两个人都还活着，而且今天都在这里。

    我被从前窗拖出来送去医院，住進加护病房（ICU）。医生说我的尾椎和骨盆多处断裂，五根肋骨骨折，很多内脏出血，左肺叶坍塌，肾脏严重受损。妻子说我身上插满了大大小小的管子往外抽血。恍惚中我还记得医护人员把我抬上担架和進行抢救的情形，恍惚中我似乎在呼喊着“师父”。

    听到此消息后，圣地亚哥的同修们都非常关心，很多同修获悉后赶到医院看望我。因为空间狭小，卫生要求高，通常加护病房中只允许少数直系亲属入内。但是许多同修赶来要看我，最后医院允许十几位同修進入病房。加护病房里出现了从未有过的一幕：十几位并非亲属的同修挤在一间狭小的病房里为我发正念。

    我到现在还不清楚医院为何这么通容，或许他们真的认为这些可贵的同修们是我的叔叔阿姨、哥哥姐姐，还有一位鹤发童颜的奶奶。但是我很清楚：这些同修曾经是过我的爸爸妈妈、叔叔阿姨、哥哥姐姐，这些前世的缘份使我们有机会一起在圣地亚哥证实大法；而且同修们也确实亲如一家，他们就是我的叔叔阿姨、哥哥姐姐和奶奶。到了正法的最后阶段，我也会更加珍惜这些难得的缘份。

    当晚我的伤势曾一度恶化，有护士认为我可能挺不过来了。但是在师父的慈悲和同修的正念支援下，我走过来了。妻子在病房里放着《普度》的音乐，每次都能让烦躁不安的我平静下来。连很多护士都说他们从没听过这么好听的音乐，这就是大法的力量。

    事情发生后，同修们都在反思。大家都意识到除了我自身有漏之外，也是圣地亚哥大法弟子整体上有漏，这更是旧势力对本地正法形势的干扰。出事的前一个晚上，大家刚开过新唐人新年晚会的动员会。这个项目规模较大，圣地亚哥弟子不多，所以每个人都担负着相当多的责任。这一下不但少了我和妻子两个年轻力壮的生力军，而且牵扯了大量同修的时间和精力。

    但是正法的洪势容不得任何阻挡。同修们一面正念否定一切旧势力的安排，一面按计划進行着原定的正法项目，同时不忘挤出时间来看我。我在加护病房住了十一天，其间的情形大多不记得了；可是我记得眼前一张张熟悉的面孔，和耳边一句句鼓励的话语。妻子告诉我，有很多同修每天下班后开很远的车来看我，不能跟我交谈，就静静的在我床边发正念，一天又一天。虽然我大部份时间里主意识不太清醒，但是在师父的慈悲和同修的正念下，我康复的很快，康复的速度令所有医护人员感到惊奇。同修们借此机会向他们介绍了法轮功，他们都表示很感兴趣。转到普通病房后住了三天，然后就出院了。

    回家后，我的精神压力很大，常人心也反得很厉害。家里挂着一幅法像，但总是不敢看；读书时也不敢看师父的照片，觉得自己愧为师父的弟子，觉得自己肯定有很大的执著才被钻了空子，觉得自己造成了本地区正法项目上的损失。同修来看我时总是带来一些令人振奋的消息，又参加了一个游行，又举行了一个活动，等等。看到同修们都在忙碌，自己却下不了床，又害得妻子也出不了门；同时身体上也承受着痛苦，经常整晚睡不着觉，心里不免开始烦躁，魔性开始上升，经常跟妻子发生心性的摩擦。

    由于前期恢复的速度很快，我总是希望自己身上发生奇迹，在几天之后就能完全恢复。因为想得太多而产生了求心，成了很强的执著。过了几个星期，还是没好，又产生了着急的心。同修们看在眼里，就不断地来跟我交流，尽量的归正我的想法，鼓励我信师信法，要多学法。妻子也没有太多迁就我出于常人心的一些要求，比如我在疼痛难忍时会要求吃止疼药；而是把我当成同修，尽量在法上跟我交流，指出我的常人心；同时也时刻督促我多学法。

    这时我终于开始反思出事的原因。在执著心的作用下，向内找也很痛苦，精神上的痛苦。我知道自己心性上有很大的漏洞，但是迟迟不愿去承认，去面对，去触动。渐渐我找到了问题，其中最大的就是自己的私。出事之前我参与的大法项目比较多，在工作中慢慢的滋养了私心，认为自己对本地区的正法项目来讲非常重要，很注重自己的想法──其实已经是在证实自己而不是证实大法。还有就是玩心太重，就在出事的几天前还在想去郊区放松一下，完全忘记了现在的每一分钟都是应该用来救度众生的宝贵时间。当然还有其它的很多执著。

    其间发生的一件事充分体现出法的威力。一天早上，我在学法时觉得身上发冷，盖了几条毯子都没用，而且抖得越来越厉害。回到床上昏昏沉沉的睡了一会，不再发冷发抖了，却因为全身大汗醒了过来。汗出得很厉害，连换了两件衣服，一会全都湿透了。挣扎着坐起来，感觉自己头重脚轻，全身无力，大口的喘气，需要妻子扶着才能坐稳。我的意识也开始迷糊，感觉眼前的一切象做梦一样，真的不知如何是好，甚至曾闪过一个念头，“我不会就这样去了吧？”妻子也急得满头大汗，差点打电话叫救护车。忽然她想起来，冲着我大叫，“我们一起背《论语》！”我一口气只能说三个字，所以我们就三个字三个字的背诵《论语》。背着背着，眼前的一切又真实了起来，呼吸也平稳了许多，心也踏实了下来。背完以后，我泪流满面。我知道，师父又帮我闯过了一关。

    慢慢我的伤势逐渐愈合，然而恢复的速度也慢了下来。主要原因是随着疼痛的减轻和休息的改善，自己根深蒂固的安逸心强烈的反映出来，正念也没有那么强了。一两个月没睡过好觉、容易疲劳、浑身酸疼、需要休养等等常人之心浮了上来。根本没把自己当作修炼人严格要求自己，而是象常人一样为自己的安逸心找借口。因此法的威力在我身上的展现也随之大打折扣，经常一两个星期不见我有什么明显的改善，有时还出现恶化。

    慈悲的师父不愿落下一个弟子，即使是像我这么差的弟子。此时发表的新经文《越最后越精進》象一记重锤敲在我的心上。师尊教导我们，“要能在这条最伟大的神的路上少走弯路、不给自己将来留下遗憾、别拉开层次的距离”。作为大法弟子，作为众生得救的唯一希望，我不能再这样懈怠下去。尽管安逸心还很顽固，但是我可以感觉到，每读一遍经文它就减弱一点。

    但是这安逸心确实象花岗岩一样，一段时间过后，我又开始懈怠。这时师尊又亲临三藩市讲法，其中多处提到如何看待学员的惰性和自身业力大小的问题。虽然我没能去法会，但是听同修们转述师尊的讲法，同样让我受益匪浅。大法无比圆容，无所不包，无所遗漏。师尊没有针对我讲法，却直接解开了我所有的谜团，同时给了我极大的鼓舞。渐渐的，我恢复了些气力，站了起来，双手扶着助步器走路，后来换成用手杖。

    这一阶段我的恢复仍时快时慢。很多同修提示我，师父说过全面提高，三件事都做好才能真正的提高。我当时已经在学法炼功、发正念，却没有直接参与讲真相救众生的项目。不过机会很快就来了。

    很快到了圣诞节，我们需要拜访我们办的媒体的广告客户。因为很多是我的客户，其他人又都在忙着不同的项目，所以我决定“重出江湖”。妻子担心我会体力不支，又担心我开车出危险。但是我确信，做证实法的事情，只要正念足，师父会保护，正神会帮忙，绝对不会再出问题。真的很神奇，尽管此时我的右脚仍然经常抽搐和麻木，但开车时基本没出现过。

    新年过后，圣地亚哥的新唐人晚会的筹备和宣传全面展开，各方面的人手都出现捉襟见肘的局面。看到同修们忙碌的样子，想起等待救度的无量众生，我再也坐不住了。我不能因为自己身体上的不适而错过正法最后阶段这难得的修炼机会。大法弟子是目前世人得救的唯一机会。在这正邪大战的最后也最关键的时刻，在这大量众生面临被淘汰的时候，我不能因为求安逸而给自己的未来留下深深的痛悔。

    我开始主动承担一些力所能及的工作，比如在宣传晚会的摊位上写书法、发传单等等。这期间一直在与自己的执著心做斗争，我还是会在寒冷的晚上借口自己站不久，而不去派发传单。但是每参加完一次活动，都感觉自己精神了很多，力气恢复了很多，很快我连手杖也不用了。

    虽然还是容易疲劳，但是时隔数月后又开始参与正法项目，感觉自己又真正的从新走上了修炼之路。正法的洪势在推着我们前進，新唐人晚会给了我一个加快恢复的机会。随着越来越多的参与晚会的筹备工作，我的伤势恢复的越来越快。同修们跟我说，最近我脸色越来越红润，“一天变一个样”，大法的力量再次体现在我身上。现在圣地亚哥新唐人晚会已经成功举办，我也基本恢复了以前的活力，同修们也不再给我“特殊待遇”了，我又是一个大法弟子了！

    我还有很多很强的执著心没有去掉。但是经过这次生死考验，我绝不会再错失大法洪传这万古不遇的机缘，不会再辜负“大法弟子”这光耀宇宙的称号。

    最后，我想重温师尊对我们的教诲，与同修共勉：“大法弟子，你们是浊世的金光、世人的希望、助师的法徒、未来的法王。精進吧，世中的觉者，现在的一切就是未来的辉煌！”

    再一次感谢师尊！谢谢大家！


向内找　战胜魔难、怕心和色魔的一点体会

    文／北美大法弟子

    【明慧网二零零六年十一月二十三日】尊敬的师父好！各位同修好！

    我想分享我的修炼体会，如何过身体方面的魔难，战胜怕心和色魔。

    曼哈顿讲真相刚开始的阶段，我负责每天安装反酷刑展和收摊。几周后的一个晚上，我收摊时被松紧钩狠狠的打在天目的位置。我从来没有这么疼过，赶紧用双手捂住脸，眼前一片白。我马上想起师父在《转法轮》里说：“好坏出自人的一念，这一念之差也会带来不同的后果。”

    这样一想，瞬时间我就不觉的疼了，也准备接着干活了，可是不知为什么两只肉眼都看不见了，虽然被打着的部位是天目位置。我大头脑里思绪万千，最大的执著就是怕。我意识到这将是个巨大的考验，我的正念必须很强才能过关。

    我把此状况告诉了在场的同修，大家停止了收摊，坐在路边发正念。发完正念我还是看不见，但是我明白了我应该向内找。

    收好东西准备走了，我仍然看不见，只好请别的同修替我开车。从曼哈顿开往皇后区的路上，我想了很多。我知道怎么看这件事是很关键的。我想到很多习以为常的事都不能做了，比如过马路，读书，做饭，等等。我想到了更多的负面东西，但我悟到这一定不是师父的安排，一定是邪恶在阻止我做大法弟子应该做的三件事。我马上否定这个旧势力的安排，跟我自己说，“看不见也能做三件事，照常发正念，不能读就听师父讲法，给中国打电话讲真相。”当那些不好的怕心涌上来的时候，我立即把它推出去，不让它泛滥；慢慢的有一只眼复明了。

    回家后我悟到，尽管有一只眼复明了，我还有自己的问题要向内找。我还有色心，我用眼睛满足肮脏的色欲。我坐下来炼第五套功法，炼完后，另一只眼也复明了。

    我那天找到了色欲执著，但还没有从内心改正。因为我还有怕心，怕同修看不起，怕丢名，怕丢面子，一直不愿意讲我这个隐藏的执著。我曾经忘记自己是个大法弟子，做过大法弟子不该做的事。以前我在犯错误的边缘挣扎的时候，只与个别同修交流过，但实际上还固守着不洁的人心。今天，我要利用这次机会把这个坏的色欲执著在同修面前讲出来，发誓做好，不再拿师尊的慈悲不当回事。

    师父在《走出死关》中教导我们：“怕心会使人干错事，怕心也会使人失掉机缘，怕心是人走向神的死关。本来就因此而干了大错事，想改正又怕被别人知道。修炼是严肃的，这样怕下去，什么时候能不再被怕心牵制？特别是一直掩盖着这一切而又在学员中表现突出的，如果不放下这执著、放下这犯罪行为、这怕心，大法弟子的事干的再多都是在为了掩盖。如果放下这压在心里的罪恶，走回来，干的一切都是干干净净的、大法弟子修炼中的事。”

    在师尊《走出死关》发表前，我有个突出的执著一直没有重视，就是怕心，严重的影响了我讲真相。我原来怕讲真相的对像因受邪党宣传影响而对大法有负面认识，怕他们对我也有负面看法。当然我还是在讲真相，但是心里有怕的执著，就会在另外空间发出不好的能量，影响到讲真相的效果。同样的情况发生在为《大纪元时报》拉广告的时候。我怕人们已经误解这个报纸与法轮功的关系，怕不会回答人们的问题。我被怕心干扰了，而不是用正念看待。

    一位同修的正念正行鼓舞了我，他也是我的同事。有一位当地公司的雇员造访我们办公室。他一進门，同修就直截了当的说：“听说过法轮功吗？”然后他马上解释了邪党对法轮功学员的迫害。这位客人听后，急切的要把材料带给他从中国来的太太。那是个明显的例子，强大的正念可以制万变。同时也提醒我们不要漏掉任何一次机会去救碰到的有缘人。有时我为自己找借口，时机不对，太唐突，其实那都是我的观念。只要我们正念足，用学好法的智慧，就能利用一切机会救人。

    谢谢师父！谢谢同修！


从人走向神

    文／美国大法弟子

    【明慧网二零零六年十一月二十三日】

    师父好！各位同修好！我和大家交流的题目是：从人走向神。

    每当我们看到大波士顿地区的学员越来越少，所有紧迫的项目人手不够时，当我们听说有老学员放弃修炼时，当我们在讲真相中，碰到一些从表面上看完全没道理的新障碍时，我们很容易觉的疲倦、彷徨和沮丧。我曾经在不同成度上有过这种感觉，可能有些人也曾经有过。

    我想，这都是修炼过程的一部份；我们经历的这种低潮，是因为我们还有人的一面要修去。当然，我们的修炼方式是在常人社会中修炼。正因为我们生活在常人社会中，我们才有提高心性的环境，同时我们能够履行救度众生的使命。这两者是相辅相成的。修炼就是从人走向神。所以，我们同时有人的思想和神的思想。

    师父在《二零零五年旧金山讲法》中说：“在人心的考验当中，对于一个修炼的人来讲，在人和神两种概念的认识中、互相的碰撞中，就会出现这个状态。人的思想占了上风，那他就会走向人；神的思想与人的正念占了上风，他就会走向神。”

    在同一篇经文中，师父还说：“现在正在走向圆满最后的阶段，……”我的理解是：到现在这个时期，我们神的思想就应该占上风了。我们应该能够区分人的思想和神的思想，而不应该在这个非常重要的问题上还糊涂不清。作为人，就有人的思想；作为神，就有神的思想。这话听起来很简单，可是有时候，却非常难以分辨。如何区分这两种思想？如何知道自己的思想是人的思想还是神的思想？当然没有一言以蔽之的简单答案，也没有什么模范做榜样。有时候，我的思想非常常人化，一下子就可以辨别出来。有时，我的思想介于两者之间，甚至带了一点神念。可是更多的时候，仅仅从表面上，我很难判断我的思想是人念还是神念。

    然而，我所有人的思想，甚至是那些看起来不错的人的思想，其实都是为私的。如果我的想法让我的良心感到不安，即使只是一点点的不安，当我静下来找自己时，我总能发现我的私心。也许是因为我害怕做一件我觉的难做的事情，也许是我其实是想要显示或夸耀自己，也许是有人挑战我自以为是的观点，也许是我不愿意放下我对某个人形成的观念。有时我发现自己在白日做梦。所有这些精神活动都源于私心，这正是人心的标志。

    我最近的一次经历也许可以说明我想要表达的意思。几个月前，电视台新闻组组织了一次临时的法会。只有不到两个星期的筹备，有二十多篇法会交流稿，整个会场充满了纯正的能量。当我倾听学员的发言，看着周围熟悉的面孔时，我在想，这些同修是从多么远的地方来，新闻组在这么短的时间里如此迅速的成长。我的想法集中在一些表面上的、技术性的事情上，比如我们在新闻报道和剪接技术上的進步。我陷入这种想法中，甚至为自己是这么出色的团队中的一员而感到有点沾沾自喜。

    晚饭过后，我们分成了英文新闻小组和中文新闻小组，在两个相邻的房间里讨论以后我们要做的项目。在我们英文新闻小组的讨论中，一个编辑谈到我们英文新闻小组的最重要的角色是让西方的民众注意到电视台，所以我们应该把我们的闪光灯对准电视台的同仁们，也就是说，让他们更容易做好向中国人报道真相的工作。我受到很大的震动。她的话是那么清晰有力，充满了慈悲，没有一丝私心。这一切跟我思考了一天的思路形成了鲜明的对比。当时，我感到很羞愧。但是，我也很高兴看到我的人心如此快暴露出来。

    人心肯定是有它自私的根的。在我的身上，我还注意到用人的观念思考有一个特殊的标记。当我过关的时候，如果我没有正念，也没有从无私的角度上去想问题，我感到我是以自我为中心的。我的意思是说，我过多的考虑难的本身，很少去想我正在面对的情况。当我直接看待难，并且看到我应该补的漏时，那就没有时间考虑我自己。我就会立刻做应该做的事。对我来说，这是溶于法中的一部份。如果我们害怕、犹豫，希望师父把那一难去掉，或没有用正念去对待，我想我们就失去了一次在神路上向前迈進一步的机会。我体悟到修慈悲心，可以为我们创造一个丰富的园地，可以更多的像神一样思考问题，少一些人心。

    在我们与其他学员合作项目的时候，关键不就在于形成一个无私的整体吗？我们应该能为他人着想，站在别人的角度思考，而不是“我”。这对我来说，一直是一个挑战。尽管我知道我已经有所進步，师父在《美国首都法会讲法》中，对我们修炼中的一些问题做了详细的阐述。对那些现象，我经常忽视了。师父说：“那么不断有修好那部份就不断的隔开，不断的有修好的部份就不断的隔开，而没修好的这部份一直不断的在修，一直修到最后什么都不剩，全都修成，这就是你们要走的修炼的路。”

    我的理解是：因为修好的神的一面，立即被间隔开了，由巨大的空间和时间把其隔开了。在人的这一层上，我们看不到我们有什么改变；但是，我们不必要气馁，因为我们知道发生了什么。那将是多么美好的。我们一起在走向圆满。我希望同修们可以慈悲指正我的缺点。

    谢谢师父，谢谢大家。


跌倒了　要爬起来继续精進

    文／美国大法弟子

    【明慧网二零零六年十一月二十三日】尊敬的师尊好！同修们好！

    作为一个整体，我们有一段时间没有象今天这样交流我们的心得体会了。今天是一个特殊的日子，不仅因为我们有机会交流我们的体会，而且因为我们有机会互相学习。写心得体会的过程对我来说也是一份特殊的礼物。在我写心得体会的过程中，我已经从中获益不少。在写的过程中，不管是明显的执著心，还是隐藏的，或是我曾经否认的，都会浮现出来；一些我不愿意放弃的执著心，一下子包围了我。

    实际上，这已经是我的第二稿或第三稿了。我的第一稿掩盖了许多我已经忽略了很久的东西。我并不是要故意掩盖的。师父，了解弟子们的缺点，用他无限的慈悲，通过其他同修把我的执著全都暴露了出来，无一遗漏。当我意识到我忽略的漏洞时，我的心沉了下去。

    在一个修炼环境中，总是有的学员看起来修的很精進；有的学员修的没那么精進、并会暴露出某些缺点；有些老学员不修了；有的学员离开了我们；或者有的学员陷入了魔难之中……那么，我们到底如何看待这些情况？这么多年来，我目睹了学员在修炼中遇到了各种各样的魔难。有时候，我会对照我自己，设想如果我处于同样的环境下，我是否会很快的掉下去，我是否有隐藏的漏洞，我怎样才能确保我自己走的是一条正确的路。

    我是一九九七年开始修炼的。在开始修炼的时候，我就很容易受到思想业的干扰。通过这些年的修炼，思想业已经消失了，不再是一个问题了。但是由于我在早期的时候容易有思想业，并且受到它的干扰，从很早的时候，我已经领悟到要在法上坚定，就要把自己溶于法中。那时，还是在正法修炼开始之前，我专注于两件主要的事情，一是把自己浸入洪法中，还一个是通过学法对法有更深的领悟和理解。为了保持对师父坚定不移的正信，我感到对法的领悟和正确的理解给我提供了一个必要的基础。没有这个基础，我就觉的站在一个摇晃的基础上。师父说：“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”（《精進要旨（二）》〈排除干扰〉）

    这些年来，有时我在忙于证实法工作的时候，我的学法和炼功就有些懈怠。有时，我要是很长时间没有学法，我就觉的我站在一个摇摆的基石上，我对师父的正信也开始摇摆。从新开始学法总是很有帮助。但是，学法和炼功上的懈怠实际上是我的一个很大的缺点，妨碍我一直保持精進的状态。

    在我所做的讲清真相的工作中，我确实看到了進步和改善。在开始的时候，我不愿意参加某些证实法工作。但是，带着正念，我可以克服我的不情愿，完成必要的工作。我经常遇到一些阻力，测试我的耐心和正信。不时的，我会摔跟头，感到非常灰心丧气，发脾气。这一切都迫使我从新检查我自己的缺点。在有了進步和提高了我的心性之后，事情逐渐的变顺利了。我对事情如何一个接一个落实到实处感到非常惊讶。

    例如，就拿我送报纸来说吧，有时会发生一些没有预料到的事情，以至于好象所有的事情都不能進行了。如果我能静下心来，不为所动，事情就会回到它应该在的轨道上。最后，在整个一天过去的时候，所有事情都会按照我平时常规的时间完成，一分钟也不早，一分钟也不晚。

    在最近的一次活动中，我需要做一个针对“世界器官移植大会”的展板。在我的心中，我已经有了一个构想。但是不知道如何去实现它。我也没有首先做一个模型来测试一下我的构想，就直接开始了正式的工作。我只是知道如何开始，但是不知道如何去解决中间的步骤，也不知道结果会怎么样。我先仔细的想了一想，通过一点试验，完成了第一步。随之，第二步的解决办法自然浮现了出来。在这期间，我还要穿插于其它的项目，处理一些事情。但是，如果我保持冷静，所有事情好象相辅相成的。本能的，我知道师父会经常指导我。最后的产品是一个独立式的不需要重物或布带拴住以抵抗风力的展板。学员们说，他们也惊讶于这个展板可以在风中摇曳，而其它的展板，在风大的时候，他们不得不总是去到处追那些展板。

    有一次，我被邀请在揭露“中共的杀人历史”的集会上做一个演讲。我没有时间准备，也不知道如何去准备。我只是打印了一摞材料。在集会开始前的半个小时，我坐下来，浏览了那些材料，回顾了我了解的所有事情。十分钟以后，我的脑中有了一个基本的思路，心中充满了正念正信。我即兴做了演讲。我感到我所说的包括了令我的演讲具有震撼力的所有必要的内容，是我最好的一次演讲。我看到甚至街对面的人都在注意听我的演讲。

    有时候，在我一段时间没有学法之后，当我又从新读书的时候，我发现，我的领悟和感受就象潮水一样涌了出来，满足了我对法的理解的需要，使我可以保持对师父的正信。有时，我需要为证实法写一点东西，我感到很惊讶，在写的过程中，我会领悟到很多东西。当我拿起书，从新开始读的时候，我会从书中领会到许多我以前没有注意到的法理。所以，当我忙的时候，尽管在学法上，我有些落后，但是我能够保持对法的正信。我相信，师父的慈悲让我能够始终走在修炼的路上。我认为，首要的事是我们对师父要有坚定的信念。否则，我们无法保证我们走在正确的修炼之路上。

    然而，不久之后，我就会自满起来。当我忙的时候，我总是倾向于跳过读书和炼功。慢慢的，我就助长了安逸心，觉的我想多睡会，在床上多躺一会儿，或和我的室友一起看会儿电视来最大限度的符合常人的习惯，不会显的太不合群和自我为中心。事实上是我想让自己轻松一下，也不肯起来去学法炼功。

    在《转法轮》<第四讲>中，师父说：“有些人盘腿怕疼，拿下来了，不想坚持。有些人盘腿时间稍微长一点，就受不了。把腿一拿下来，白炼。一盘腿疼了，赶快活动活动完了再盘，我们看这就不起作用。”

    在我的心中，拖延，犹豫，懈怠等等都如同把腿拿下来。当我懈怠的时候，如同我休息一会，再重新开始，根本不起作用。那些业力还在那里，我并没有把它们去掉。一个觉者怎么会有这样的状态呢？

    实际上，我所描述的在我做的讲真相的工作中出现的奇迹，并不是说我很了不起。这些事情是在我们的证实法的工作和修炼中，大法威力的体现，是我们的正念正行的体现。这些不应该用来衡量我是不是做的好。

    在《二零零五年旧金山讲法》中，师父说：“……，你能够创作出好东西来，是因为你人好，或者做什么好事。反过来讲，神看你人好才给你智慧，才让你创作出东西来，……”

    作为正法时期的大法弟子，不精進是一个很大的漏洞。这不是一件小的事情。师父为我们安排好了最好的修炼之路，让我们有可能达到我们能够达到的最高境界。如果我们不能好好利用赋予我们的这个珍贵的机会，我觉的那是最愚蠢的。

    我指的不是我们建立能达到的果位。而是我们现在能够修炼出的慈悲的层次，对宇宙大法的领悟程度，以及师父赋予我们的作为新宇宙的伟大保卫者所需要的能力。回想起来，我看到，有很多事情，如果我能够多学法，我会做的更好；在很多方面，我的心性有待提高。而且，由于我的不精進，我错过了很多机会。我们的修炼能达到多高，多纯，是和我们能够给新宇宙带来多大的威德是相匹配的。

    同时，我们越精進，我们就会越進步，在正法时期，我们在救度世人上的影响也就越大。我们的所说、所做、和所想，对救度世人都会产生巨大的影响。只有勇猛精進做好三件事，我们才能完成我们的使命。

    我对我的不精進很后悔。一个学员提醒我说：“如果你摔倒了，就赶紧爬起来。”是的，我站起来了。让我们珍惜师父给我们的这个庄严神圣的机会。让我们成为一个整体，共同精進。

    谢谢大家，请指出我的任何不足和缺点。


修自己

    文／美国波士顿大法弟子

    【明慧网二零零六年十月十二日】

    尊敬的师父好！各位同修好！

    我得法六年有余，从未写过一篇心得体会。这次在波士顿开新英格兰地区法会，我觉的再也不能逃避了，应该写出修炼心得，与同修交流。

    回想自己六年多的修炼经历，长期处于懒惰不精進的状态，经常感到灰心沮丧。主要原因是受家庭魔难所阻，前几年很少参加集体学法。因此在个人修炼路上真是“步姗姗”。由于孩子小及家人的不理解，我每天忙于工作和家庭琐事，连学法炼功都不能保证，更谈不上参与证实法的事。

    三年前我搬到波士顿，有幸加入星期五晚上的妈妈组学法，也认识了不少有缘的同修。尤其最近一段时间，在同修们的帮助下，我深深体会到修炼是多么严肃的事情，遇到矛盾一定要向内找，修自己。

    刚开始去同修家学法，家人非常反对，学法时孩子也总是哭闹。遇到这些麻烦，我虽然表面上能忍，但心里却埋怨家人和孩子。由于向外求而没有向内找，这一关好久没过去。同修提醒我情太重，快放下。于是我仔细找自己，发现问题全出在自己身上。原来是我的怕心在作怪，放不下对情的执著。每次去学法之前，总是害怕父母生气，或孩子休息不好。当我去掉怕心，怀着坚定的一念：“今晚一定要去学法”时，情况全变了。孩子很乖，父母也不为难我了。现在周五去学法已成习惯，父母不再说什么，有时还会提醒我别回来太晚，影响小孩休息。孩子们则盼着去学法，好和其他小弟子们一起玩。

    在家里碰到矛盾时，我还能做到忍，心想：我是修炼人，不和你们一般见识。可是和同修有争执时，我的心就很难放下。今年年初，因为舞蹈队的名字和练习地点与同修发生了分歧，矛盾不断扩大。当时觉得是每个人的理解不同，自己也没错。所以没找自己，也不退让。后来遭到其他同修指责时，心里感到非常委屈，甚至愤愤不平，不能理解同修之间怎么还会这样。师父的《美国首都法会讲法》出来后，我才明白一些。师父说：“单指矛盾本身的出现状况，与 常人社会中的矛盾也不一样。大法弟子是为了修炼才出现的矛盾，是为了证实法才出现的矛盾。尽管里边带有人心，带有显示心，带有个人的执著，带有人想要证实 自己的那些因素，但是呢他们知道，一旦发现，他们就会去改。这和常人是截然不同的。所以在大法弟子中会有矛盾，而这种矛盾又在起着另外一种作用，就是这个 矛盾一旦表现出来，就会触及到别人，而别人就会发现，就会使这个矛盾变的突出，就会使修炼者自己注意到。在这个矛盾中，只要能向内找就能发现自己的不足。 矛盾不暴露出来，没有这个矛盾的出现，你就发现不了你的执著、看不到你的执著。一切都是平和的，那能修吗？”当我找自己时，发现我有懒惰和放不下自我的问题。另外，我对同修不够善，不能为别人想。经过几次摩擦，我真正认识到：修炼一定要修自己，任何时候都得无条件的向内找。

    虽然修炼了好几年，因为没能好好修自己，我感到自己真是差劲，无颜向师父交待。师父要求的三件事，没一件做到位。尤其是讲真相，总是被怕心挡着，做不动。揭开怕心，再找下去，我发现躲在怕心后面的执著是“自我保护”，说到底就是一个“私”字。要修去这个私，真得好好学法，精進实修，更多参与证实法的事。

    这几年同修对我的帮助非常大，在此真心感谢各位同修。以上心得有不当之处，请同修慈悲指正。


美国小弟子讲真相小故事

    文／美国波士顿大法小弟子

    【明慧网二零零六年十月十一日】

    尊敬的师父好！各位同修好！

    下面是我讲真相的小故事：

    送报

    我今年八岁了。每个星期一， 我在二十多个地方送英文大纪元报纸，这些地方是：市政府、图书馆、公寓、吃饭的地方、老人公寓、警察局和高中。

    营救孤儿音乐会

    当我听到在中国有些孩子的爸爸妈妈因为炼法轮功而被中共打死，我就做了一个营救孤儿音乐会的真相小板子。

    一天，我把它带到学校，和班里的同学老师讲真相，老师听完后，马上叫我把板子拿给校长看看。我希望每个人都知道真相！

    美丽的莲花

    今年四月，我帮助同修在我们二年级的两个班里教折莲花，我们真的很喜欢做莲花。我读过一本书，上面写着：美丽的莲花是在黑暗里、在很厚的泥土里生长出来的。莲花是很纯洁和特别的，它代表了大法弟子的心。

    我们做完后，老师把“真、善、忍”三个大字，和所有孩子做的莲花放在学校的橱窗里，这样，每天走進学校的人们都能看到。

    新唐人晚会推票

    在二零零五年的十二月和二零零六年的一月，我经常在晚上和爸爸妈妈一起去戏院发新唐人晚会的传单。外面虽然非常冷，爸爸依然开车带我去戏院发传单。我相信只要人们接到传单就会去买票。

    我非常喜欢我们的新年演出，因为他能够把常人从危险中救出来。

    传九评，劝三退

    我在七岁的时候，给中国人打电话，叫他们退出共产邪党。我是这样说的：“你好，我是从美国打来的电话，你知道九评共产党吗？现在很多人都退出共产党了。你有笔吗？我给你一个希望之声的短波频道：7310兆赫。”现在我在skype上给中国人发九评、三退和揭露共产邪党活体摘取法轮功学员器官的消息。

    谢谢师父！

    谢谢大家！

    （美国新英格兰地区法会发言稿）


突破障碍　快快开口讲

    文／美国波士顿大法弟子

    【明慧网二零零六年十月十一日】

    师父好，各位同修大家好。

    今天我想和大家交流一些向大陆亲友讲真相劝三退的体会。记得刚开始向大陆亲友讲真相劝三退时，由于人情和怕心很重，只是把《九评》发给他们，并没有开口去讲。我抱着依赖心理，心想他们只要看了《九评》就什么都会明白，就会愿意三退了，但事实上他们根本没有认真读，所以就更谈不上三退了。后来有一次读到师父在《洪吟》中的《快讲》，才意识到应该开口去讲真相。

    讲真相劝三退是个很好的修炼机会。刚开始因为自己心很急，想赶快帮亲友三退，所以讲起真相来好象是在做事情，也没有体现出救度世人的内境。亲友们也感受不到我是在为他们好，觉的我怎么好象是在做他们的工作，非要他们退。向内找，我发现自己把劝三退当成常人式的完成任务，带着强烈的执著去做，自身的空间场不那么纯正，讲出的话就不带有法的威力。

    当我和他们提到三退的事情，他们总觉的自己只是小老百姓，并没有跟着邪党做坏事，所以事不关己，退不退党无所谓；另外，他们也不相信共产恶党其实是邪恶的生命，是个害人的邪灵；当我提到天要灭中共，神将要清算恶党时，他们还会反问谁是神，哪有神？他们常提出各种理由来塘塞，有时候我不知道要怎么讲下去，觉的自己好象没招儿了！很显然，他们的思想深深的受到邪党文化的影响，他们的观念都是邪党所强加的，还有那个根深蒂固的无神论的思想，更障碍着他们认识真相及三退。我认识到，我第一个要去破除的障碍就是他们那个顽固的无神论思想，但我不知道具体应该怎么去做。后来有一次在学《转法轮》时，让我明白，要和他们讲清楚精神和物质是一性的这个问题，从而破除他们的无神论。

    我把平时读到的一些医生和科学家在研究中具体证明轮回转世和佛法超常现象的报导讲给他们听，告诉他们“善恶有报”和“积德”、“积业”在另外空间都是物质的体现，黑色物质和白色物质其实都真实的存在，一切都不是唯心的，只是人类科学现在没有探测到那层空间而已。恶党是因为迫害了法轮功，神要灭它，恶党成员是因为在血旗下宣誓：为共产主义事业奋斗终生，把自己的生命交给恶党了，所以它完蛋，你也随之而去。

    有的时候，我的心态不够平和，好象变成是在和亲友论辩，虽然也不时提醒自己，要把语气稳住，要用善心来待人，但其实心里已经动了争斗心，到最后虽然表面上占了上风，但他们没有真心接受。通过学习《转法轮》和师父在世界各地法会上的讲法，我明白了自己的心不够纯净。同时，我也认识到发正念的重要性，在劝三退前，先要求自己静下来发正念，彻底清除常人背后的邪恶因素、共产邪灵，这样就能收到比较好的效果。

    一次，他们说要退就等以后再用真名退，用什么化名、小名呢，好象不够堂堂正正？我告诉他们，中共和黑社会一样，进去以后它就不让你脱离，脱离了他就要迫害你，所以现阶段为了安全可以选择不用真名退党；但是用化名、小名退是有效的，因为神佛看的是人心，我们在心里头认清它，脱离它，就不再受它的控制了。

    他们还说共产党里也有好人啊，也在抓贪污腐败。我说，邪党吸收社会善良的杰出的人士入党，就是为了用他们装点门面，媒体已经公布几年前就陆续有四千名高官外逃，携带了几百亿美元离开了中国到外国去享福。中共本身就是贪污腐败的制造者，而且遍地都是贪污腐败，它抓贪污腐败也都是有选择性的，目地是为了政治斗争，为了整治一批人，树立自己的威信，恶党的所做所为，从来都是为了维持自己的生存，而不是为了中国和老百姓。

    他们接着说，不要总是翻历史旧帐，要给共产党时间改好。我说，日本人在教科书里篡改二战历史我们都要追究它呢，能说已经隔这么多年中共干了那么多坏事我们就不管了吗？讲到这里，他们就不再对三退有抵触情绪了。

    在这一段时间里，我深深体会学法与读《九评》对讲清真相效果影响的重要性。我发现，当我在讲真相中被一些反驳给噎住时，往往就是我自己在那一方面没有悟明白，在思想中还没有完全摆脱共产邪灵的控制。只有学好法，才能把真相讲好。我时常在开车时，收听《九评》和明慧广播电台制作的大陆同修心得体会专辑，感觉对我的帮助非常大。

    最近看到明慧网上许多大陆同修写的文章，说到他们对自己的亲人讲真相讲的太迟，往往是到了生命垂危时才说，但为时已晚。我深深体会到正法洪势正快速的推进着，时间不等人，我们应该把握好身边的每一个机会。在此愿以师父的《快讲》来和大家共勉。

    快讲

    大法徒讲真相
    口中利剑齐放
    揭穿烂鬼谎言
    抓紧救度快讲

    谢谢师父。谢谢各位同修。


信师信法　在法中修

    文／美国波士顿大法弟子

    【明慧网二零零六年十月十一日】

    师父好，同修好。

    很高兴有机会与大家交流，谈谈我修炼中的一些体会。

    师父在《精進要旨》中说：“所以我说现在的人都是业滚业滚过来的，除了病业还有其它业力。所以人就会在生活中有苦有难、有是非，只想求幸福而不还业那怎么可能呢？人到了这个时候业大得时时处处都泡在业中，时时处处都有不顺心的事，一出门就有不好的事在等着你。”

    但魔难来时，有时没思想准备。二零零六年六月十六日，有位大法弟子要带我去劳动两天，在她家，由于我的粗心，不小心右脚踢到了位于室中央壁炉的台阶上，当时就有点麻木了，我也没在意。午后乘车去纽约，路上脚有点胀痛，我就把这只鞋脱了，到达纽约时，我发现鞋也穿不上了，把袜子脱了一看，右脚的脚趾都发紫了，脚背肿得很高，也很痛，怎么办？我明后两天还要劳动呢？我想我是大法弟子，有师在，有法在，这个关我是能够过得去的。晚上两位同修都来照顾我，不让我干家务活，我就学法，同时与他们一起炼静功。早上起来发现脚肿消下去好多，疼痛也减轻了。早餐后，我搭车去了菜园劳动，拔草，清理菜地，挖石头，只是把清出的垃圾推到坡下，由别人代做了。当天晚上，仍继续学法、炼功，发正念。第三天早上一看，脚趾的青紫退了，脚肿全退了。我全身心的投入菜园劳动，拔草、移秧苗、浇水、除垃圾等，样样都干。我知道是师父帮我调理了伤痛，才使我这么快就康复了，大法威力真大！

    七月八日晚上快九点了，发生了一件事，我不小心右手食指第一节被窗子重重的压了一下，顿时鲜血直淌，指腹靠关节处有一个近一厘米长的大口子，我快速去厨房撕了一张餐巾纸裹上，这时我很痛，在厨房兜圈子，口里不停的讲，没问题，没问题。我想到人的一念很重要，有什么念，就有什么结果。洋女婿一看这么大的口子，肉都翻出来了，指甲及指甲上皮肤都发紫，伤口还在滴血，马上给女儿打电话，叫她带我去医院缝针。我告诉女儿，没关系，血基本上止住了。可能手指的动脉血管破裂了，随着脉搏的跳动血也一下一下往外渗，手指肿得很粗，但我心里一点也不怕，我知道自己是大法弟子，有师在，有法在，没问题。第三天，我就开始试着写信，寄九评，只是速度慢一点，没受多大影响。第四天开始好转了。七天以后手指肿也消了，伤口也缩小了，现在完全康复了。

    事后想想，自己什么地方有漏，让邪恶钻了空子。检查一下发现自己三件事没有真正落实，学法每天一章做不到，有时只学几节，发正念早晚两次常错过。陪小外孙睡觉，有时就睡过去了。讲真相只是每天发三封寄九评的信。以前常打电话给国内劝三退，现在打的也少了，也不动脑筋了。自此以后，自己给自己常常敲敲警钟，不管怎么忙，三件事都要抓紧，否则有愧于正法时期大法弟子的称号。

    去年十一月份的某个星期，波士顿市区有个新唐人记者与海外华人企业家协会歧视案公听会，这个官司打了很久了，这次很需要大法弟子到场发正念。此会好象是四天（周一至周四），我很想参加。但我只能去一天，（因小外孙周二、周五去幼儿园）我跟女儿讲能否把周五这天换成周三或周四，我就可以再去一天听证会。女儿说，不行，幼儿园老师讲床位都满了，我也只能作罢。周二我去了一天，晚上女儿接回外孙对我说：幼儿园校长告诉她，明天（周三）幼儿园小朋友拍照，叫她把孩子送去幼儿园。这天我又参加了听证会。周三晚上，女儿接回小外孙，又对我讲幼儿园的老师告诉她，校长搞错了，小外孙是周四拍照，叫她周四再把孩子送幼儿园，这样，我连续三天都能参加听证会发正念。这使我想起师父讲过的一句话：“弟子正念足　师有回天力”（《洪吟（二）》）。这一切都是师尊安排的。我内心真的谢谢师父。

    记得大外孙读三年级时，有一天，突然头一歪，眼睛向上一白，他说眼睛不舒服，医生看后，配了点眼药水滴滴，放学回来还是老样子。第二天放学回来后，我对大外孙讲，我说：你知道法轮大法好，好多人炼功不久后身体都好了，就是没炼功的人，反复默念法轮大法好，身体也好了，你也试试吧！我要他先念三十遍“法轮大法好”！“真、善、忍好”！他老老实实边念边记，很认真，念后摆头的频率低了，我要他多念，后来果然好多了。第三天早上，他已恢复正常了。这真是大法的神奇。

    我有一位同事，以前关系很好，给她打电话一直没人接，作罢了。但隔了一段时间，一天下午二点多（我这里半夜二点多）打通了，是她先生接的电话，告诉我，他妻子三天前得肺癌过世了，现在正在忙丧事。我心里很难过，要早点打通多好呢！可能还有救度机会，现在来不及了，我安慰了这位先生，过后我打了二次电话给他劝三退，自救保平安，他马上用化名退了队、团。并要帮他孩子、孙子辈退。我说首先要征得他们同意，否则不起作用的。第二次电话，他讲通了，他有五个孩子，加上配偶十个，还有四个成年的孙子辈的，共十四人，全退了。这一大家子得救了，我真为他们高兴。

    打电话受到的干扰确实也不小，电话有监听，讲到九评、三退之事时常有电话敲击声，回声等。这时我有意多讲真相，让他们也听听。告诉他们善恶有报，要多积德，有时再讲下去就无杂声了。监听者也听到真相，给他一个救度机会。

    去年底，我小妹妹来电，叫我不要再给国内打电话了，你就自己在家炼炼功算了，她讲：你现在国内每月工资有二千多元，意思是你打电话怕将来有人给你找麻烦，工资怕不保了。后来我知道是国安队，通过居委会找人要我妹妹转告我，别再向国内打电话了，否则要扣压我工资。一次，我妹妹打电话给我，正好女儿接电话，我女儿告诉我妹妹：“没有工资不怕，我养我妈！”我告诉妹妹，不用怕，我说工资房子就是全没了，我该干什么还是干什么！没人能阻挠我修炼。你要知道，我讲真相、劝三退是在救人呀！

    由于种种原因，小外孙天天晚上要我陪着睡，一累也睡过头了。早晚二段最佳打电话的时间错过了。再加上其它事情干扰，打电话也受到一些影响。只要有机会，我还是要坚持打。打通一个算一个，能救一个是一个。最近通过向国内打电话，知道我有两个学生在美国，一个在旧金山一个在洛杉矶，通过电话联系，她们也都退团退队了。他们还帮自己的父母也退了。

    这些年来，通过修炼，确实使我在心性方面提高不少，但离师父的要求还远，与同修比起来差距还很大。总之还要抓紧学法，努力做好三件事，在修炼的路上不给自己留下太多的遗憾。


来到纽约是我修炼的开始

    文／海外大法弟子

    【明慧网二零零六年九月七日】

    尊敬的师尊您好，各位同修大家好。

    我今天和大家交流的题目是——来到纽约是我修炼的开始。

    我是二零零一年初看到自焚录像后，怀着好奇心去了解法轮功而走上修炼道路的。虽然得法有几年，但我不知道那算不算是真正的修炼。今天回过头来看，我觉得那只是表面上的修炼，而一个真正的修炼人应该在心性提高的同时随师正法，救度众生我做得很不够。因为欧洲的生活环境比较安逸，证实法的项目没有纽约的多，修炼环境比较宽松，在正法修炼中我只是跟着走。我和同修们相处得也很好，也没有过过太大的心性关。那时我认为修炼挺简单，无非是看书，炼功，发正念，和同修们一起洪法，讲真相。直到我来到了纽约，来到了新闻部。

    以前我经常想为什么会来纽约，会来新唐人。我知道纽约是一个特殊的地方。我也知道既然我能来就不是偶然的，能来纽约，说不定我的修炼道路是在纽约，对我的修炼只有好处。但由于安逸心较重，心中时常还想着过好常人的生活，还想着澳大利亚如何的美，特别是遇到过关过不去时，就对来纽约有抵触情绪，觉得是不是来错了。我就是抱着左右摇摆不定的心，走在正法修炼的路上。直到今天，我才知道我是多么的幸运来到纽约，能在这里和同修们一起参与到证实法的各个项目中。我真的感谢来到新唐人，这一年多来在心性修炼上的收获相当于我在欧洲的四年，并对证实法，救度众生有了更深的理解。如果不来到这里，那我现在还躲在一个安逸的环境中，守着我的那些执著心而跟在正法進程的后面，如果不来到这里，我也不能体验到修心向善的美妙，扔掉执著后的轻松愉悦。

    我来到新闻部一年多了，由一个对修炼心性认识不是很清楚，也不知道怎样是真正的过心性关的一个可以说是新学员的状态到今天遇到任何事情我都要求自己无条件的向内找，这个过程有过痛苦，流泪，也曾经因为失望而产生过放弃心，特别是做了主播后。

    开始只觉得做主播没有什么难的，而没有把它当成我证实法，修炼的一部份。我是一个不能早起的人，做早班新闻三点半就得起床，这对我是一大考验。我换了地方又睡不着，还曾经出现过睡不好会衰老、容易出眼袋等常人想法。有时我一想到第二天要早起，躺在沙发上愁的就是睡不着，还经常感到头痛恶心。几个星期后我觉得我快坚持不下去了。不正的念头也起来了，证实法在那儿都可以，为什么偏在这儿，让我这么难受。起来后有时头脑也不清醒，拿起稿子只是力争做到念得流利，发音准确，根本做不到心中有数、眼里有观众的新闻主播最基本的素质要求，只想快点录完回去再睡一会。直到有一天，我看到了电视中的我，疲惫，冷漠的眼神，应付的表情，即使笑我觉得是在苦笑。那一刻我感受不到作为一个正法时期大法弟子的使命感，随师正法的神圣感。我只看到了一个播稿子机器。那一刻我想到了师父，如果师父看到我这个样子，该是多么的失望。我真是很惭愧，师父从地狱中把我捞起，在修炼的路上看护着我。因为我得法晚，证实法的事也没有参与很多，师父还要平衡我修炼上的不足，安排我来纽约，给我机会，让我补课争取赶上正法的進程，而我只是少睡了几个小时的觉，就不想再坚持，我和那个得了脑血栓的常人有什么区别呢。作为新唐人的新闻主播，把善的信息，正的力量，大法的洪势通过主播的表情，眼神，声音传播到世界的每个角落去，是我的使命，一个主播应有的责任，师父把这么好的救度世人的机会给了我，我却不知道珍惜，执著于常人的安逸，我这样的状态能起到救度众生的作用吗。那一刻我很难过，当我面对所谓的人中的苦时，把我的使命给忘了，把我世界里的众生给忘了。那一刻我意识到，在踏踏实实的修炼中做好本职工作，以最纯净的心态，最佳的面貌面对摄像机前的观众，这就是我最好的救度众生的方式。修炼人是有能量的，当抱着一颗真诚的心时，观众是可以感觉到的。对观众不负责任，其实是对我修炼的不负责任，也是对自己提高、圆满的不负责任。我進而又想到，同班的图像编辑们，播出部的阿姨们也是早起，并且他们几年如一日却毫无怨言，而我只做了几个星期就想放弃，这就是我们之间修炼上的差距。想到这些我更惭愧，我意识到我错了，我要赶上去。从那以后，我起床后首先发正念，清除一切干扰，时刻保持清醒的意识，对稿件的理解上加深，力争做到和观众容在一起。同时加强炼功学法，加长打坐时间。现在我依然是三点半起床，依然在做着相同的事情，但心态是完全不同的。现在我是抱着感恩，神圣的心情坐在摄像机前，我的微笑是发自内心的。现在我也不头痛，恶心了。曾经出现的眼袋我觉得也渐渐的小了，在电视台也可以睡的着了。

    想放弃做主播的另一个原因是我觉得我的个性不适合做主播，我不喜欢抛头露面，不喜欢生活中有压力，做了主播避免不了被人品头论足。我在三、四岁的时候被送進寄宿幼儿园直到上小学，经常几个星期才能见到父母一面。从小我就养成了敏感，多虑，个性强，我也不太会包容人。做事情会尽力做好，不是责任心的原因，而是怕人说我。我是整个幼儿园两名长托小朋友中的一个，很小学会照顾好我自己，所以也形成了很强的自我意识。凡事首先想到我喜不喜欢，能不能接受，如果不喜欢，我就躲，就排斥。我没有意识到这些都是我修炼上的枷锁。还有一个在常人中形成的狭隘的思想，觉得枪打出头鸟，我从幕后走到台前，会引起一些人的妒忌。所以当时主播缺人让我试镜时，我很犹豫。我也知道那时主播很缺人，另一同修一周做四个早班让我很感动，新闻部又是一个重要的部门，既然让我做也许是我修炼的路。虽然后来我做了主播，但那些不纯的念头始终印在我脑中，还把在工作中发生的事用这些观念来套，但这些都是我经历了大的心性关后才意识到的。

    其实每个大法弟子分工不同，做什么都是大法弟子在做证实法救度众生的事，怎么会有学员用常人的心阻止我证实大法的事呢。只有我自己阻止我自己而已。在准备上主播前，就听到一个学员（也是主播）说；某某（指我）不行，做不了主播。开始听到后，没觉得怎样，反正我不是很执著这个。当我开始播新闻时，上次的那位学员还在背后说我不行的话，这次我常人的争斗心就起来了：你怎么知道我不行？说我不行我偏要行。在一开始我就走偏了，做证实法这么神圣的事，我却抱着争斗心，和这位学员暗暗的已经较上劲了。通常的早班新闻稿我提前要过一遍，第二天早晨可以省点时间，有时查查生词什么的。有一天晚上，我正在整理稿子，被他发现了，他用非常大的声音和嘲笑的语气说，你用得着这么早整理稿子吗？这也引起了旁边一位学员的嘲笑。也许这位学员是无意的，但由于我的多疑，当时我就觉得他是在嘲笑我。虽然我不动声色，说：我笨，只能笨鸟先飞呀，但心里很不是滋味，虽然也知道是修我的忍，但心里就放不下，过不去，毕竟在大庭广众之下。又想每个人的天赋不同，我只能用适合我的方法做好我自己的事，这你也要嘲笑？现在我想也许他有他的道理，作为一个新的主播，我应该向他虚心请教才是，但我不喜欢被人说，不喜欢他的说话语气。在做不到忍，也做不到不动心的情况下，内心还产生了排斥他的情绪。我一个忍没修好，其它心又出来了。在修炼中，任何一个小的执著心都得把它灭掉，我非但没有意识到我心态的不纯，没有扔掉这些东西溶入到正法修炼中去，在随后的修炼中还被旧势力钻了空子。

    记得有一次，一个常人媒体记者指出我播报新闻中的不足，新闻部的协调人和我交流时这位学员在场，他当着协调人和另一个学员说，某某是不行，当时我觉得很没面子。开始还想到这是心性考验，要做到忍。我就平静下来，什么也没对他说，只对协调人说，如果我不行，就换人吧，当时觉得我的忍做的还可以。但接下来我做得就不好。当时在场的另一个学员，他始终没说话，但听我说完后，他对那名学员说，某某不行，都不行，包括某某某你也不行。我听了后第一个反应是高兴。看到他尴尬的表情，讪讪的说“不行就下呗”时，心想你也有今天。但随后我就懊恼我自己。一直在看书学法，明知道这不是正确的修炼状态，但我的下意识却幸灾乐祸。我以为我可以做到忍，但表面做到忍，心里忍不下实际上我没做到忍，否则我就不会看他笑话了。我懊恼我自己，刚修上去了一点又掉下去了，怎么就修不出慈悲心呢。我自责我自己。自责的感觉，不肯原谅自己的感觉也很难受。我不去找为什么我会难过的原因，还想，为什么他总是和我作对，没有他至少我不用过心性关，可以不用往下掉。其实这是个很好的和他交流机会，我可以从中找到我播报中的不足，提高上来。我没有从业务的角度出发，我没有意识到自己的执著，反而想，既然他不喜欢我，我就离他远点吧，免得再掉下去。有了这个想法后，就被旧势力放大。因为发现他对我更苛刻，有时被他说的难过就安慰自己权当过心性关吧。有时看到他对其他同修说话的态度也会令我动心。总之我越来越不想见他，我就开始躲着他。有时看到他坐在新闻部我就呆在录音间，有时他坐在我旁边，我就要找个理由走开。就这样为了避免过关，不想过关我人为的竖起了一道墙，把关都挡在了墙外。在修炼的路上我已经在渐渐的偏离了大法对我的要求，更可怕的是没有意识到问题的严重性。有时会觉得这不太对，但还是不想面对，只是求得我内心的舒服就行了。

    直到前段时间我和他过了一大关，我觉得那天发生的事就是我修炼过程的真实写照。那天我们不幸碰到了一个班，我做图像编辑，他是主播。我从我的出发点考虑，想，我只要做好我份内的事就行了，虽然不想面对他，但公私还是分得清的。而那天发生的事当时觉得不可思议。因为他突然让我回家。当他第一次让我回家时，就象难来了时我没意识到一样没反应。他第二次又对我说时，我没有找找原因为什么他不欢迎我，反而心里在嘀咕：我可是为新唐人做事的，不是为你个人服务的。为他能说出这样的话感到真幼稚，这回轮到我嘲笑他了。我想当时在另外空间我们已经斗得硝烟弥漫了。当时还想过是不是我前世伤害过你，你又和我作对。表面还得装着不动声色，告诉自己心不要动，要做到忍，因为是午餐时间，人比较多。我用尽量平和的语气对他说；我是当班编辑，一直到结束的。因为我是用最大的耐心强忍着的，说话的语气一定是不善，发出的场一定不好，我想他能感觉得到。我当时的忍就象师父在《精進要旨》中说的——“常人执著于顾虑心之忍”。现在回想，如果当时我能做到师父要求的“根本不产生气恨，不觉得委屈才是修炼者之忍”，也不会有后面的事了。现在我也知道发生这件事情的背后原因，一定是师父看我悟性太差，不用大棒子不行了。

    师父在《转法轮》中说，“可是往往矛盾来的时候，不刺激到人的心灵，不算数，不好使，得不到提高。”这位学员大概看到让我两次回家我无动于衷得给我来点厉害的吧。所以后来就发生了他大声骂我。当我听到他骂我时，心气得砰砰跳，手也在抖，眼睛也看不清字了，满脑子都充满他刺耳的话。当时还知道是一定是旧势力干扰。因为有时新闻会出错，我当班时，精神总是绷得紧紧地，不敢有马虎，特别是心态一定要稳。如果修炼状态，心态不好，旧势力会钻空子，新闻出错的机率会增加。但后来听他还在说，我怎么也忍不住了，火一下就上来了，心想，我一忍再忍，你真是欺人太甚了。心里在想着我忍着的委屈，却忘了这正是我需要修炼的忍。常挂在嘴边的“难忍能忍，难行能行”那时也忘了，我对他反唇相讥，只觉得一吐为快。众生忘了，证实法也忘了，新闻也做不下去了，当时就罢工了。

    开始的时候我哭得很伤心，觉得很难过。长期养成的思维方式是发生任何事先拿常人的理来衡量，我有没有做错。而不去想，发生了事是不是要去我的什么执著心。这件事表面看起来好象我没有做错什么，为什么会在我身上发生呢。当时只觉得委屈，很难过关，我还想找开天目的学员帮我看看我们之间到底是什么缘份。现在我知道，修炼人怎么能用常人的理来指导自己言行的对错呢。常人的理又怎么能衡量得了呢。修炼人发生的事在偶然的假相中一定有它的必然性。那是什么呢，我很困惑。

    这期间非常感谢同修们对我的帮助和法理上的交流，我渐渐的平静下来去想同修们对我说的话。同修们说的话都是师父讲过的法，经常学法，但好象都没学進去。我知道是我的学法少，学法浅。第二天下午和一个同修交流我真实的想法时，他严肃的直接指出我对同修设防，敏感都是修炼要去的心。我听了后无言以对。还有一位同修，她和我交流她是怎样过关的。她说，当你找到你自己问题时，你就会原谅对方，你就会过去关。当我被迫去面对我自己时，发现在我的心中已经不止一堵墙了，在不知不觉中，高高矮矮的林立着我自己因不喜欢不接受而竖起的一道道墙，那些都是我根深蒂固的执著心，后来生出来的执著心和没修下去的执著心树起来的，而我自己真正的心的空间却越来越小，难怪我的心理承受力也越来越低。我只感到后怕，在不知不觉中我封闭着自己，也被旧势力抓得更牢。想到和这位学员发生的一切，我有这么多的心面对他，怎么能期望他对我好呢。原来这一切都是我自己造成的，想到这里，我一下子就轻松起来，一下子就原谅了他。我突然也想起来他曾经给过我的帮助，由于我被我自己的执著心迷住了眼，都看不到了。我对他心生愧意。这是一个非常奇妙的经历。这次是我过的最大的一次心性关，但过的最快，这也是我最伤心的一次，但过后我真的体验到了修心向善的美妙，抛弃执著的喜悦。以前我对师父说的向内找理解不深，现在我知道你真能做到向内找，你就不会感到难过，就不会有过不去的关了。

    这件事对我触动很大，为求得内心的舒服，怕过关，怕难过，我人为的竖起了一道道墙，把关都挡在了墙外，却把执著心都留在了心里。还认为；忍对于我来说难修，那就躲开吧，总比和同修发生矛盾的好。躲在墙里，还以为可以躲得过去，岂知非但躲不过去，磨难更大。我以为这执著心隐藏的很好，没有人知道，其实师父全知道。我知道这事的发生决非偶然，是慈悲的师父帮我暴露出我的执著心来的。

    最终我有一种置于死地而后生的感觉，既然已经意识到我的执著是躲不过了，也不躲了。我一定要过了自己这一关，一定要除掉那些阻碍我回家的一道道墙，我别无选择，我完全可以过得去。面对我的这些执著心我突然有一种非常轻松的感觉，一种从未有过的轻松感，就象师父在《转法轮》中提到的把脏东西倒掉的感觉，一种只有修炼人才能感受到的美妙。我突然觉得，其实没有什么可怕的，可怕都是你自己想出来的。也不要再躲什么，在人间这儿你能躲到哪里去呢。那一刻我觉得；心中无执著，坦坦荡荡才是我要找的，真正的幸福。

    我没法用语言来形容，来感谢师父对我的慈悲，给我安排的这次过心性关机会，让我有机会挖掘出我的执著，让我感受到修炼的美妙，修炼大法的幸福。现在我都把每一天当成我修炼的开始，每天都做纯净自己的功课，我时刻提醒我自己无条件的向内找，遇到事情一定要保持正念，要用大法来指导自己的修炼，纯净自己的心，好的坏的，喜欢的不喜欢的到我这儿都要把它们化掉，我要把我的心修得无比的纯净，我知道只有这样我才能跟师父回家。


再去求名之心

    文／德州大法弟子

    【明慧网二零零六年九月十六日】

    尊敬的师父好！各位同修，大家好！

    下面汇报一下最近自己在常人工作中去求名之心方面的修炼体会。

    我未修炼之前求名之心很重，认为“人过留名，雁过留声”，认为“天生我才必有用”，自己在人中肯定能成就一番大事业。修炼以后知道“名”是修炼路上的一大阻碍，因此首先要求自己做到不要把这些看的太重，而要把有限的时间放到修炼中去，那时便自以为已经放下了求名之心。然而随着修炼时间越来越长，却发现自己还有求名之心。

    我曾经历的一关，就是在做协调人时，与当地一位同修之间发生的矛盾。那个关拖的时间很长，找了很多执著心，争斗心，妒忌心等等，最后在一次学法中才悟到原来是自己在做大法工作中有求名之心。这个关过去之后我自以为已经放下了求名之心，其实远远没有。因为去执著心，就象剥洋葱皮，是一层一层的去。下面就谈谈最近我在常人工作中这方面的修炼体会。

    我是从事生物科研工作的。按照常人的观点，这个职业的特点就是无论你做了再多的工作，无论你的工作做的再好，你必须要把所做的工作整理成文章发表；如果不发表，你所做的一切就是零；如果不能发表到好的杂志，就说明你工作做的不好。而工作周期却很长，一个研究课题从开始到发表文章差不多需要三年时间。而且文章的好坏、多少直接就关系到一个人的职业前程。从修炼的角度，我们都知道一个常人一生的遭遇都是自己的业力轮报，而作为修炼人则与修炼有关。然而在魔难中，当人的执著心被冲击的时候，有时常人心就会很重，正念不足。

    去年年底，自己的两个课题项目相继整理成文章投到杂志社。第一篇文章先后送到4个杂志社，每次都被拒绝。每次当我的导师告诉我文章被拒的时候，我都在心里告诉自己，我是一个修炼人，我不求常人中的东西，然而当第四次被拒的时候，心里已经开始不平静，因为那时感到这篇文章已经不可能再发表了，自己两年的工作将付诸流水。然而那时我对另一篇文章还是抱有很大希望，因为那篇文章杂志社只是要求补充一些数据，大家都认为被接受的可能性很大，而且又是一流杂志。那时我有时还有遐想，也许就凭这篇文章就能找到一个助理教授的职位。

    正如师父在《转法轮》〈第七讲〉中讲的：“……有的时候你看那东西是你的，人家还告诉你，说这东西是你的，其实它不是你的。你可能就认为是你的了，到最后它不是你的，从中看你对这事能不能放下，放不下就是执著心，就得用这办法给你去这利益之心，就是这个问题。因为常人悟不到这个理，在利益面前都要去争，去斗的。”

    虽然同事都说这篇文章会被接受，自己也认为应当被接受，但最后还是被拒绝了。由于与我们类似的工作被别人发表，因此随后又尝试了3个不同的杂志社，都被拒绝，同样的故事再次演绎，那时我的心情已经是非常的不平静。如果仅仅是这样也就罢了，然而雪上加霜的是，就在我情绪最低落的时候，我们实验室的另一位中国人的工作也整理成文章并且投送到生物学领域最好的杂志，而且很有希望被接受，同事们都对她赞誉，导师也很重视。在这种强烈的对比和反差之下，我的求名之心可以说是受到了最大冲击，有一段时间每天看到这位同事心里居然都不舒服。

    在这个魔难当中，我看到了自己未修炼前的求名之心，正如师父在《转法轮》〈第二讲〉中讲到：“……特别是男青年，他还想在常人社会中奋斗一番，还要达到什么目标呢！……”；〈第三讲〉中讲的：“…他觉的在有生之年还有很长的路，还想要奔奔，奋斗一番，达到一个常人的什么目标。”原来我想在常人中干一番事业的求名之心还是那样的强烈。

    在这次过关当中，自己心性守不住的时候就会有不好的念头冒出来。记得有一次在头脑中居然冒出一念“修大法不是有福份吗？怎么自己如此运气不佳呢？”后来我问自己，什么是福份，是常人中的所得吗？我们此生能修大法，能随师正法，这不就是最大的福份吗？

    仔细想一下这次过关的体会，为什么会有此魔难呢？当然自己有执著心是一方面，但是我想不管面临什么样的魔难，我们每一个人都会坚修大法，一修到底的，可是这一魔难却能够使自己在正念不足、情绪低落的时候变得修炼不精進。记得我有些时间感觉什么都不想做。而且这段时间在家里容易发火，守不住心性，过后又非常懊悔，从而又动摇修炼的信心，“你看修这么长时间了，怎么还这么差劲”。修炼如逆水行舟，不進则退。我想旧势力就是利用我们的执著，放大我们的执著，使我们变的不精進，因为它知道不可能动摇我们坚修大法的心，于是就采用这一方式使我们不精進，干扰我们做好三件事。

    在这次过关当中，情绪低落的一段时间曾向同事分析自己的文章为什么没有被接受，完全是常人的说法，而且是抱怨的心理。而且这种抱怨的心理也体现在其它的言行当中，比如在家里向家人抱怨运气不佳，后来意识到这一点后就开始注意自己的一思一念，不动这样的念头或者一冒出来就把它灭掉，不说这样的话。这样做加快了我摆脱这种不良情绪的影响，而且我相信自己能够做到这一切是因为背法的缘故，因为也就是在这魔难期间，我完成了第一遍背诵《转法轮》。

    “法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”

    （引自师父经文《法轮佛法─精進要旨（二）》〈排除干扰〉）

    以上是我近期的修炼体悟，不妥之处，敬请慈悲指正。

    谢谢慈悲伟大的师父！谢谢大家！


得法　修炼　去人心　救度世人

    文／德州大法弟子

    【明慧网二零零六年九月十七日】尊敬的师父您好，各位同修好！

    自从一九九八年初修炼法轮功以来，这是我第一次比较全面的回顾自己，在过去八年半中的修炼历程；要写的实在太多了，时间有限，下面我把主要的部份写出来与同修交流，诚心请大家指出不在法上的部份。

    一九九八年一月底，我正在家里休产假，我父母来美探亲帮我带小孩。在加拿大的弟弟给我们寄来了一本《转法轮》。我父母读完后告诉我很好，我也拿起了《转法轮》宝书，书中的法理深深吸引着我，我一口气读到晚上很晚，第二天上午就读完了整本书。当时心情很激动，但人心太重，决心把小孩带大了以后一定修炼法轮功。虽然没有开始修炼，但生活中已经开始用大法来指导自己的言行了。比如去银行取钱，银行办公人员多给我三百美元，我毫不犹豫退了回去。过了几周在弟弟的催促下，为了让我父母学炼法轮功，我来到了集体炼功点学功，并借到了一套师父讲法录像带。我父母白天看，晚上下班我父母帮我照顾小孩，我看录像带。我没法用语言表达我当时的激动，一边听师父讲法，一边流泪；并改变了原来的想法，决心立即修炼。第二个周末我去还录像带，听同修讲两周后纽约开法会，师父会去。我当时眼泪夺眶而出，请求同修给买一张机票。就这样，连动作还没有完全学会的我，有幸参加了我生命的永远将无法忘记的，第一个庄严、神圣的法会，见到了慈悲伟大的师尊。

    *　在家人不修炼的环境中坚持修炼

    一开始修炼，就遇到了我丈夫的激烈反对。我丈夫不仅是个无神论者，而且还比较反感别人有信仰。从法会回来以后，我带着一颗欢喜心，给我丈夫写了一个电子邮件，当时他在外地读书。我丈夫回了我一个长长的电子邮件，说他会不惜一切代价要把我拽回来。

    一年多以后，我丈夫读完书回到达拉斯，一周后，我父母去了加拿大，我公婆来美帮我们带小孩。我的修炼一下子受到了严峻的考验。我记的一次我正在床上打坐，我丈夫一把把我拉到地下，非常生气的说，如果我再炼功，他有可能会把我腿打断。我告诉他，腿打断了，我还炼。

    九九年七?二零以后，我婆婆也反对我修炼。我面临的是家里两个人的压力和大女儿害怕家里闹事的恐惧心。我婆婆曾经跟我讲，我就是要无理取闹，一直到你放弃修炼。我每天下班回家，心里总是在嘀咕，今天回家又是什么难等着我，抓紧时间多学一会法，过好下一关。我非常感谢师父给我一年稳定的修炼环境，使我能有一点修炼基础来闯过这些难关。我当时心性不高，慈悲心不够，认为他们今生就是安排干扰我得法。

    通过不断学法，意识到是自己做的不好，没有做到真正的忍。与同修的交流对我帮助也很大。把自己拧的劲放松以后，不知不觉在过关中，多了一份笑容，多了一份慈悲。过去我很羡慕一家人都修炼的环境，现在我不再这样想，因为我明白师父给我安排的修炼道路对我一定是最好的。

    几年下来以后，家里修炼环境改变了很多。有一次我丈夫还买了两个炼功垫子送给我。只要把家里照顾好了，在家里炼功和学法已经成了全家人都认可的，我生活中不可缺少的一部份。

    二零零六年DC法会一位同修的交流对我触动很大，她在丈夫当着其他同修的面给她一个耳光之后，心里还在想这个生命她一定要救。对照同修，检查一下自己，我与她修炼的境界差的太远了。

    记得六七年以前，当时我小女儿还不到三岁，送到别人家里帮忙带。一天我们全家打算一块去接老二，然后在外面吃饭。帮忙带小孩的是一对六十多岁从中国大陆来的退休夫妇。我想跟他们讲真相，由于受中共宣传影响，这位老年妇女说了一句对师父不敬的话，我当时听了心里很不舒服，马上顶了回去。我丈夫见我不留情面，很恼火，在大马路上当着这位老年妇女的面，对我一脚踢过来了。我当时也在忍，但忍的很不服气，心里在想，这个人真不可救药。

    还有一次也是五六年前的事情，我丈夫莫名其妙的发脾气，然后他就出门去滑旱冰，当时天已经黑了。我也是忍的很不服气，心里想这人真不讲理，让他狠狠摔一跤教训教训。不到一会，我丈夫很狼狈的回来了，摔的不轻。带他到医院急诊室拍片子，两处骨裂，把两个胳膊都架起来了。从那以后，我知道我们炼功人再不能动这种念头了。这两件事情都是许多年以前的事情了，随着不断学法，不断提高自己的境界，是比以前提高了不少，但与同修相比，我还是差的很远。

    学师父近期讲法后悟到，如果不修炼的家人对我们法轮功有误解，一定是修炼人自己做的不好。之后，再遇到家庭关时，我就首先查找自己，心里不舒服，一定是自己执著造成的。

    *　静心学法，持之以恒坚持讲真相

    我在这八年半的修炼中，有时精進，有时松懈。在意识到自己松懈时，就多静心学法，发正念，多看明慧同修的交流，调整自己的状态，赶紧跟上正法進程。我这些年白天上班，晚上回家接送小孩，照顾家庭，与同修比起来，没有参与多少正法工作。既然是对自己这几年的修炼总结，我把这几年在参与正法项目中部份修炼心得写出来与大家交流。

    一：六年多在布兰诺办教功班也是一个修炼过程。尤其是在四五年前，有三个月连续没有人来教功班学功，再加上丈夫的压力，曾经有想放弃的念头。念一出，我意识到这不是站在法上想问题，想求安逸，放弃一个救众生的机会。再说，布兰诺办教功班是由其他几位同修一起办起来，中途放弃，我没法向同修交代。通过学法，我很快调整了自己的状态，决心以后无论什么情况，抱着平静心态救人，来学功的人多，不生欢喜心；来学功的人少，也不灰心。就这样一直坚持到今天，每个月放在图书馆的大约二十多份广告基本都被拿光。一个月一次的教功班接触了不少有缘人。

    二：坚持邮寄真相材料和九评。几年下来，我坚持邮寄真相材料和九评，此间同修们给予很大的帮忙，例如有一位男同修一直在写信封和包装材料，另一位女同修经常提供邮票等。向大陆邮寄真相材料和九评几乎一万封。现在我采纳其他同修的建议，转为向达拉斯华人邮寄真相材料和九评，已经寄出几百封，还要继续下去。

    三：坚持打电话讲真相。我在家里打电话不方便，我经常打印一篇有电话的文章装在包里，有机会就打一个；在班上，如果不是太忙，有时也打。直接打电话讲真相效果很好的，可惜我没有那么多时间。一次与一个拘留所所长打了四十五分钟电话，最后我说要开会去了，实在是要挂电话了。对方说，跟我讲话很愉快，不象有的人给他打电话，第一句就是恶有恶报。但是我听了很高兴，我知道他一定接到其他同修的电话。还有一次与另一个劳教所所长打了二十分钟电话，最后我说，你把法轮功学员全释放了吧，他说他做不到，我说，人家都说上有政策，下有对策，在你的职权范围内，你总能做一些吧，他说这话有道理。当然，有的人就是死心塌地跟邪党跑，我有时打完电话很后悔只顾嘴上争辩，忘了发正念，我就补发正念。

    *　怀大志 拘小节

    在日常生活中，因为周围邻居、朋友、同事、和同学都知道我们是法轮功学员。我们的一言一行是他们了解法轮功的窗口。如果我们做不好，会影响周围的人们被救度。所以我们必须怀大志，拘小节。我平常很注意对周围人们的影响。比如向邻居、朋友借的东西或者钱，很快还给人家，答应给人家帮忙的要守信誉。

    我原来公司一块上班的同事中国人很多，我跟他们关系都很好，能提供帮助的尽量帮忙，不计个人得失，与大家约好的聚会我每次准时到达。我被这家公司因项目下马而解雇，许多中国同事请我一起吃饭，他们为我打抱不平，我跟他们说，公司经济效益不好，项目要下马，被解雇的名额定在那，我不解雇就得别人被解雇。我当时非常平静的对待这突如其来的变故，给他们留下很深的印象。离开公司五年多来，我一直保持与他们的联系，在适当的时候也向他们讲真相，每逢他们聚会，他们总不忘把我叫去。离开公司的同事中，我是唯一这么多年他们总叫去与他们聚会的。我不认为这是浪费时间，我们得進到人家的生活圈子中，讲真相人家才愿意听。

    还有我大女儿的钢琴老师是一位从大陆来的退休老人，这几年的打交道中，他知道了不少真相，他跟我说，你真是做到了真、善、忍。当然我做的离大法要求差远了，但我们修炼人不同于常人的境界，周围的人们是能感受到的。

    还有跟我年龄差不多的一位妈妈，我并不认识她，送小孩游泳，家长在一块聊天，有一天她跟我讲，我发现你的一些认识与其他人不一样，我很愿意与你讲话。我就利用这个机会给她讲真相，她很高兴告诉我，她早就听说过法轮功，这是第一次见到法轮功学员。我跟她说，我们法轮功学员修真、善、忍，处处为他人着想，比如刚才有的家长觉的小孩钢琴没有练好，想取消这星期的钢琴课，怕浪费钱。我的想法是如果我小孩能上课不管练不练好也得上，因为我考虑取消课程，老师就会少一周的收入。她说这就是善。最后临走时，她请走了《转法轮》宝书。

    我也有做的不好的时候，教训也是深刻的。六年前，我家老二还不到二岁，我公婆马上要回国了，我们当时住在公寓，我的邻居有一家是中国人，与他们来往比较多，这位女主人的妈妈也是法轮功学员。有一天，她问我，你婆婆回去了，你还有时间炼功吗？我不加思索脱口而出的说，把小孩早点送到幼儿园，晚去一会儿上班，能在公园炼一小时功。说完见她的表情就知道话不该这么讲。她本来就觉的她妈妈炼功多了，看小孩少了，我这一说，又加重了她这个想法。这会给她妈妈修炼环境造成负面影响。那天以后的连续几天，我婆婆一直变着法子跟我过不去，我还在找是我什么执著没放下。几天下来，我丈夫忍不住了，跟我讲你有什么想法不要与邻居什么都说，她会把话传给我妈。我恍然大悟，是自己前几天没有修口造成的。我的邻居能把她的想法传给我婆婆，就会也说给别人。我后来千方百计想弥补这个损失，但是也很难。这次教训对我真是刻骨铭心，我们不小心说话会造成这么多负面影响，何况我们做错事情呢？我们一定要怀大志，拘小节。

    *　放下人心，救度世人

    我这里再给大家说个教训，这是二年前的事情，现在想起来还痛心。那时有一天，我在公园听到一伙从中国来探亲的老人们在一块聊天：一位讲，中共说天安门自焚事件是法轮功干的，法轮功说是中共干的，到底是怎么回事就搞不清了。我当时种种人心，想过去讲真相，却又退却了，回家后很后悔。师父安排让我听到，却没有尽大法弟子的责任去讲真相。机缘一失，再去哪找这些人们。我心里求师父再给我一次机会向他们讲真相。

    前一个月，中国来探亲的老人协会要拍一个电影介绍他们在美国探亲的生活，因为我大女儿的钢琴老师是老人协会的成员，要拍他教钢琴的片段，他选定三个学生来表演，我大女儿也是其中一个。他们还要拍老人们唱歌、看电视的镜头。我说很欢迎来我们家拍，钢琴老师和导演很高兴。他们总共来我们家三次，来了不少老人。我想这是个机会，他们来我非常热情的招待，希望给他们留下好的印象。

    我以前因为星期六的八点钟要送小孩上学，没有参加集体炼功，而在家里炼。那些老人到过我家后，我希望他们能见到我在公园炼功，就决定以后的早晨七点钟去公园炼功。我见这些老人老远就打招呼，有一天一位从武汉来的老人，她来过我家，我们聊了几句，她问我这么早来公园，我说我来炼功，她说我认识你很高兴。我听其中一位老人说他们老人协会有六百多人。

    很抱歉，占用大家这么多时间。我非常感谢大家的帮助，如果看到我的执著一定为我指出来。

    谢谢！


慈悲救度网络上的众生

    文／德州大法弟子

    【明慧网二零零六年九月十七日】尊敬的师父好！同修们好！

    我想汇报一下在网络上传播九评，帮助退党的一些心得体会。

    我在网络上使用过不同的方法讲真相，网络给了我们大量传送消息，大量直接接触国内众生的途径。

    最近半年，通过网路，我每天可以给成百上千的用户发送九评退党的文字消息；接到信息后的网友，有的会有反馈；不管是表示赞成或反对，还是询问的人，我都把他们加为好友。我会与他们直接用语音或文字交谈，送给他们九评电子书，退党图片，帮助他们退党，还传送给他们突破网络封锁软件，和教他们如何突破封锁等。

    这些在网络上聊天的人很多是上班族，每天上班就上网，今天讲不完，下次再接着讲。由于人很多，常常不得不同时给几个人讲。给这个送个电子书，给那个发一个退党游行照片。讲的人多了，几句话，基本可以判断从哪里讲起，或先送什么样的材料。

    我知道师父一直在看着，在把有缘人带来。晚上我把电脑一直开着，有空的几分钟时间，都可以讲真相。当我在另一计算机上做完了其它大法事，过来看看讲真相的计算机，刚一转过来，就有很多人给我送信息来，询问或发表看法，好象他们知道我来了。

    对一个生命来讲，遇到一个大法弟子直接讲真相，都是得救的机会。有时想睡觉了，睡觉前过来看看，看到很多人回话，于是就离不开了，很晚才休息。我想，这是告诉我不能偷懒，珍惜宝贵的时间。

    有一次早上上班前，我去查看一下，刚坐下几秒钟，一个人就拨号过来了，真巧，我一边心里感谢师父，一边与他通话。他两周前曾与我聊过，说以后很想把他的爸爸介绍过来与我聊，他爸爸是四九年的老党员，也是一个经理。那天早上，他爸爸刚好也在线，于是我们三人通话。他爸爸就象终于找到了倾诉的地方，迫不及待的将他对共产邪党和现实社会的研究讲给我听，想得到共鸣。他从人性的角度出发，他发现邪党是反人性的，把人变成了动物；他还发现中国要完了。他说按理，他说这话是坏人，但是他又觉的自己是好人。我就告诉他，你的结论是对的，因为恶党是邪的，从一开始就是邪的，它说自己“伟光正”，首先人怎么能“伟光正”呢？把自己定为善恶标准，它说好，就是好，它说坏，就是坏，那不就是邪的吗？你是好人，所以，你能看到它的邪恶。我说共产党是反人性的，也是反天反地的。我还讲了怎么看恶党的历史，他听了很高兴。也很受鼓舞。他一直想聊下去。由于我要上班去了，只好不舍的告别，下次再聊。两天后的早上，我刚坐到计算机旁两分钟，他又呼叫过来，说他也刚下班，见到我很高兴。

    当我在网络上发送九评和退党的短语，还有活体摘取器官的消息时，回来骂的人就比较多，最多的是说我“卖国”，“反华”，“美国走狗”之类的。我就告诉他们，你有所不知，我是爱国者，真正的爱国者啊。一些人听了，马上态度就有变，静下来听我讲，要知道为什么我是爱国者。我就把恶党是为何是真正的卖国贼，是真正的反华势力，是中华民族的罪人，讲给他们听。我们有编好的讲真相短语，不少内容复制就可以了，可节约时间。我常常复制九评原文中的段落，威力很大；聊的时候，能感受到后面的邪恶因素在消灭，因为对方都在变，有很顽固的，我也不急于求成，加为好友后，以后慢慢再讲清。过一段时间，不少骂的人自己又找回来了。我发现，这些骂的人，不少不是真心骂的，也不是中毒那么深的，不是源于他的本性，只是，后面的邪恶要被清理了，它就跳出来。有时几句话，对方的态度就变了。

    还有很多人是自己找来的。有一次，一个法国人坚持要与我聊天，他英文不是很好。我开始没有很用心，他说他是法国的一个经济教授，他认为资本主义不好，共产主义不错。我一下明白了，为什么他会来找我了。共产邪灵遍布全世界的。于是我给他讲了共产党的邪恶，还给他看了大纪元的法文版网站。他说，他以前真的不知道这么多。很感谢我。

    有一次，一个在中国留学的外国人给我通话，我把九评电子书发给他，叫他转给他的中国朋友，话刚落音，他说他已经做了。还有其它国家的华人，没有途径知道九评退党的消息，甚至有出国到中东干活的华人，还有新西兰、澳大利亚的华人、南亚的华人等等。只要有这样的途径，师父的法身都会把他们带来；常常有让我感动的故事，众生在等待。

    我周末经常在中国城发九评，不少人告诉我，他接过几次了，看了好几遍了。每次走过，每次接，每次看，就是一层一层的清理。这个体会，让我知道，网上有人说他们已经看了九评了，对这些人，也不能放松，由于干扰，不少人看的时候，不仔细，挑着看，很多也不赞同，他们有时还会替邪党辩护；所以，退党还是比较困难，我还是要给他们九评，叫他们多看几遍，同时还要给他们讲九评，帮助他们清理邪灵因素 。

    刚开始，很多人在我一提到退党，就跑了，聊了很多人，退党的寥寥无几，我很沮丧，感叹救人不容易。他们很多是高学历，在大公司、还有外资企业上班的。相对来讲，这些人比较自负，喜欢理论，理性的思考比较多，也瞻前顾后，不完全明白，是不轻易做什么事的。我知道是我有急于求成的心。常常不想说废话，很快要切入正题，时间短，先多给他们灌点，心想能听多少就是多少。中国人长期泡在邪党文化中，特别是有一定年龄和学历的人，更是被邪恶洗脑的很厉害。需要很强的正念，更大的慈悲心。

    国内博客很流行，前段时间，我的一个常人朋友开了一个博客，她是反共的，她从讲她生活的故事开始，写的生动有趣， 吸引了很多人，而且，对每个留言的人，她都尽心尽力回复，回复的语言也很有意思，让每个人觉的被重视。于是再讲恶党的邪恶，人们能接受。我看了她的博客后也很感动，一个常人尚能如此，为什么我这方面却做不好。当然常人是以情感人，我们则是以慈悲救人。于是我也开了博客。可是写了几个贴近常人的东西，就没有耐心了，觉的不过瘾，要贴觉的震撼的内容。可是，快一个月了，点击率还没有上去。这次经历让我更体会到大法弟子办的媒体要喜闻乐见，常人才会来看。

    同时，我明白要在修炼上提高，才能有突破。问问自己，天天忙讲真相的事，是在救人，可是我对众生有多少慈悲？我真的随时站在他人角度想问题了吗？ 对每个人讲，都完全是为他好，认真的看对方的情况，以他能接受的方式说话了吗？最近，我的女儿也常常说我不关心她。她跟我讲她关心的事，刚说几句，她就不高兴了。她说，我知道你想的是什么，这些是常人的事，不重要，你对别人真的有多关心？（How much do you care?） 她每天都要说几次。我申辩道，我没有不关心啊。她说，你以为你关心，你真的关心了吗？是啊，想想，对他人，我真的有多关心。我知道，按照这几年的经验，这是师父点化我，让我看到自己的执著。每次有大的执著要去，女儿就会不断的说。我悟性不好，每次都要很久才明白。

    我按照我认为好的方式讲，执著于自我，居高临下。其实我的这个执著在其它方面也表现的很突出，不拘小节，不愿意做家务，不愿意干常人的工作，前段时间失业了四个月，就是与这个心有关。师父安排了很多其它的机会，让我看到。

    后来，我就试着先不急于把我的东西灌给对方，仔细看每个人说的话，放下心来听，对每个人都重视；却发现，讲真相的效果没有降低，反而提升了，更多的人要九评和突破封锁软件了。

    上星期有个20多岁的小伙子，读了我的信息中的部份“九评”内容、和“江××其人”。他几次留言，问还有没有其它的，他在公司不敢上网站，于是我就教他如何看新唐人的九评录像。过一天，他说，那个录像只是人讲话，他要求看更有趣的节目。我给他传新唐人新年晚会；传的过程中，他对我说，他很怕，怕回家；他爸爸经常打他，他妈妈跟人跑了。我就告诉他，要能理解你的爸爸，对他好，他会感动的。他问我的年龄，我说可以当你的阿姨了。于是他就一口一个阿姨，说要听我的话。很短的时间，大家就建立了信任关系。当我能放下心来体验他人的感受，为他人着想，就会感受到慈悲的力量。

    不对的地方，请同修慈悲指正。

    感谢师父！

    谢谢大家！


老年大法弟子不要轻视自己在证实法中的作用

    文／德州大法弟子

    【明慧网二零零六年九月十七日】老师好！同修好：

    明年我就八十岁了，说是“老年”，倒也名符其实，受之无愧；若称为老年大法弟子，倒令自己汗颜，有所愧对。自己修炼已有十余年了，但是修的不好，证实法的事做的很少，做的不好，主要原因是个人的人心太重，总认为自己年岁大了，总觉的心有余而力不足，因而思想消沉，而讲真相的事情就依赖年轻的同修们去做，觉的大家能力强，办法多，有活力，有热情。如果自己去做，反倒是多余的，甚至还会使大家感到束手束脚的，反而会妨碍大家；因此对讲真相的事总是抱着一种消极和被动的做法。特别来美之后，自己不会开车，又没有英语基础，与外界也无什么接触；即使参加集体学法炼功或参加一些活动，都得依赖同修开车接送，反而增添了同修们的许多麻烦，心里十分过意不去；甚至产生一种：自己在家学学法，炼炼功就算了，免得增加大家负担的想法。有一段时间，自己老为这些事情烦恼。

    师父在《法轮佛法─精進要旨（二）》里〈正法时期大法弟子〉一文中说：“……如果你们到现在还不清楚正法弟子是什么，就不能在当前的魔难中走出来，就会被人世的求安逸之心带动而邪悟。师父一直很痛心那些掉下去的人，多数是被此心带动而毁掉的。”

    师父的话深深的给了我一猛击，我那些思想，不正是求安逸之心么？多危险呀！我不能再这样糊涂了。即算我年岁大了，证实法的事我不能不做，而且还必须做好，不然我还能算做“正法时期的大法弟子”么？

    我们老年大法弟子，只要不被人心带动，还是可以做很多讲真相的事情，当然，那些事情，看来十分平凡，微不足道，但平凡中有它伟大之处，微小中也会显出威德。这里，我把这几年自己所做的，向同修们做个汇报，不妥之处，请予慈悲指正：

    * 积极参与往国内邮寄真相资料

    “七二零”之后，为了让国内的民众了解大法弟子受迫害的真相，这里的同修，就根据个人的条件和经济能力，自发的印制资料，往国内邮寄。为了加大向国内讲真相的力度和广度，同修们认为需要集中力量，快速的把大量资料寄到国内去。我于是提出，我有时间，我愿意来参与这项任务。从那以后，我每天就忙于写信封，装资料，贴邮票。由于我没有经济收入，所以信封、邮票等费用都是其他同修承担。几年来我们向国内投寄了多少资料、光盘、和九评，我无法估计；不过我记得有一位同修送来的信封就有十几箱，而每箱有五百个信封。

    写写信封，贴贴邮票，事情确实很平凡；不过，也会有干扰，也需要用大法的要求来处理好。记得刚开始受到很大阻力，我的老伴（常人）极力反对。我就耐心跟她讲真相。她后来就不说话了；有时候看我忙不过来，她还帮我装资料，贴邮票。

    就是写信封这样简单的事情，也要用心去做，如果思想不集中，一走神，就会出张冠李戴，地址和人名上下交错。也许有的人想，错了重写就是了，了不起废个信封，能值几何？但我没那样做，我总是用涂改液，把错的地方進行修改；万一不行，我就把信封翻过来，粘好后再用。看来好象花点时间，不过我想，一个信封虽值不了分文钱，但都是同修省吃俭用的钱买来的；如果随意浪费，我觉的对不起那些付出的同修。

    另外，正念也很重要。有一次往国内寄真相光盘，动笔写信封前，我想先看看光盘的内容，但当打开第一张时，发现只看到影子，却没有声音。于是我又抽出一张播放，这次是没有影子，而有声音。当时，真让我傻了，这怎么办？我还埋怨制造光盘的同修太不负责了，居然弄出这种情况。寄还是不寄，在我脑海里打转转。经过一番思索，我决定寄。有影像大家看了，也会明白，有声音被人听了，也会明白，如果不寄出去，这几百张光盘不但报废了，还要耽误不少人被救度呢。我把这个情况及个人的想法，在电话中与一位同修交流，同修也同意我的想法，并说：这也许就是魔在干扰。我们要排除它，坚决走我们自己的路。当我们这一念定下来之后，我又试放一张，结果影像声音俱全。我真心悟到，正念是多么的重要呀！正如师父在《洪吟（二）》〈怕啥〉中 说的：“念一正 恶就垮”。

    * 发真相传单

    散发传单，也是我们年岁大的人能干的事，虽然腿脚不那么利索，只要用心去做，也是能做好的。我觉的这样做不但能救度众生，从中也有修自己的一部份。

    有一段时期，我和一位女同修配合，到一些社区去发放资料。这位女同修是上夜班的，她用打工赚得的微薄收入，印刷各种资料，送到千家万户。我们每次出门，都是由女同修开车，我就抓紧时间，在车内用橡皮筋把资料一张一张的卷好。每到一个社区，她把车停泊在一个较适中的地方，我们就各自背着资料袋，她东我西，分头发送，不漏一户。说是简单，其实也很累人，特别是我们年岁大的人，挨家挨户，一上一下，转来转去，特别是公寓，要爬楼，上上下下，有时真会走的腿酸乏力。

    有一次，因为社区太大，走路时间长，而又匆匆忙忙赶时间，结果脚上起了泡，后来泡穿了，还破了皮。虽然是小伤，但也疼呀。女同修看我走路有点一颠一颠的，就对我说：“你休息吧，我一个人来做。”我说：“不行，这是魔的干扰，决不能由它牵着走。”我忍着疼，坚持和同修一起发完所有资料。回到家后，我脱袜子时，血水已经凝粘在袜子上，用水浸湿后，才把袜子脱下来。

    有时，我也一个人背着两个包，其中一个是资料，到附近社区去发放资料。天热时，还带瓶水。看起来，外形有点象那些讨饭的乞丐，他们也是背着包袱，挨门挨户乞讨。不过我不是去行乞，而是要去救人！

    有一次，当我来到一户人家，正准备放资料，房主从屋内出来，气势汹汹的瞪着我，并指着一块牌子，叽里咕噜的说着，反正我听不懂英文，牌子上写的什么我也不认识，但我始终微笑的看着她，向她道歉，还请她看看真相。我不知那位女主人听明白了没有；不过，当我把资料递给她时，她接了，还说了声：“Thank you （谢谢）。”

    * 在反酷刑展中

    为了把中共邪党残酷的、毫无人性的迫害法轮功的真相告诉世人，我们在人流量最多轻便火车站和公交车站附近的场地上，举办了多次反酷刑展。由于那儿周一至周五的人流量特多，周末反而少；因此，我们就选在周一至周五之间办；不过在这段时间，大部份同修都要上班，剩下能参加酷刑展的也就只有六个人。我们有的人演示，有人发资料，一人讲解。由于我是其中唯一的男人，所以恶警这个角色就落在我的身上。

    几十岁的人，从未表演过，让我来充当这个角色，难免感到有些为难。为了把真相告诉世人，我也只好硬着头皮上。于是，我穿上了一套令人厌恶的警服，戴上那顶宽绿的警帽，还戴了一副黑眼镜，手握着一根警棍，“凶神恶煞”的瞪着两个演示被关笼子和坐老虎凳，受迫害的法轮功学员。我不知道自己究竟扮演的是否真切。但看到，观众用那种厌恶鄙视的眼神看着我，我心里很不是个滋味，觉的有一种被侮辱感。还有一次，有三个不到二十岁的美国少年，他们居然走到我面前，指着“受酷刑”的学员，十分气愤的质问我，为什么要这样迫害他们；其中有一位把书包往地上一扔，要动手来揍我。幸好有一位同修向他们作了详细讲解，他们才愤愤不平的走了。我心里总感到受了莫大委曲，真有点不愿再演这个令人厌恶的角色。

    演示结束后，在返回的路上，同修们看到我不愿说话，就问：“是不是心里不愉快？”我说：“有一点”。于是大家开始了对当天所发生的事進行讨论：我们来这里演示的目地是什么？不就是要揭露邪恶，让大家共同来制止这场迫害吗？观众的气愤不平，不正好说明了我们演示的成功，也说明这个警察扮的象。我们应该高兴呀！对呀！为了证实法，为了救人，怎能还有不愉快的想法呢？我们应该办的更好才行。

    我们虽然只有六个人，但我们每个星期都来这里办一次反酷刑展，哪怕是酷暑炎天，每次我们一站就是好几个小时。虽然结束时，大家累的腰酸腿软，但大家都心里高兴，因为我们是按照师父的要求，在救人的同时，也在修好自己。

    我的发言完了，谢谢。


学好法　讲真相　救世人

    文／德州大法弟子

    【明慧网二零零六年九月十七日】尊敬的师父好！各位同修大家好！

    我的名字叫玖鑫，今年六岁。作为一名大法小弟子，我每天坚持学法、炼功、发正念。学法时，不偷懒、不马虎，暑假期间每天学法不少于一讲，现在开学了，通常每天读法十五到二十页；晚上睡觉前，我会炼二十五分钟五套功法；下午放学回家，发正念时间，我跟着妈妈一块儿发正念。有时发正念时睡着了，醒来后不是这儿不舒服，就会那儿不舒服。今天主要讲讲今年七月，世界器官移植大会在波士顿召开期间，我讲真相的一些体会。

    那几天，我和小弟子一新一块儿，发了很多揭露中共活体摘取法轮功学员器官的真相资料；我穿着这件T恤衫讲真相，走到哪儿，讲到哪儿。在麦当劳汉堡包店，妈妈买东西时，我就给吃饭的人讲真相，他们都很认真听我讲，有时还问我问题，然后我就会请他们看我T恤衫上印的图和字。

    在广场上我给一位骑自行车的白人叔叔讲真相，请他看我T恤衫上印的图和字，他很吃惊的说：从来没有听说过这种事。还提出想要真相资料带回去给他的朋友看，我的妈妈就给了他，他很高兴的谢谢我们。

    在会场门前的广场上玩时，我也给背着暗红包包开会的医生讲真相，请他们看我T恤衫上印的图和字，我认认真真的讲，他们也专专心心的听。其中在给一个中国来的医生讲真相时，他很不高兴，我还是客气的给他讲。

    我希望更多的人能明白法轮功真相，帮助我们快快结束中共对法轮功学员的迫害。

    我一定要听师父的话，精進实修，做好三件事，圆满随师还。

    谢谢师父！谢谢大家。


修炼中遇到的几件小事

    文／德州大法弟子

    【明慧网二零零六年九月十七日】尊敬的师父好， 各位同修好：

    我这次把自己在过去几年修炼中遇到的印象较深的几件事向大家做一个简单汇报。

    * 被克扣工资

    我初到日本时，当时工资很低。和一个朋友干事时，工作非常辛苦；但到了月末竟被克扣了一半以上的工资。当时我太太和孩子都在日本，拿到的一点钱尚不足以够一个月的生活费。当时心里觉的真是不平衡。后来过了一段时间，心理渐渐平和下来。想到自己是个修炼人，不应该如此，是我的不丢，不是我的，我也争不来。我当时也抱定一念，不能因此与常人结怨。后来，主动给他打了几次电话，全当此事没有发生。

    再到后来，过了很长时间，他突然间给我打个电话，说有钱要退给我。我们后来彼此还保持了很不错的关系。现在想起来，在个人利益受到椎心刺骨的冲击时，开始时没有把握好，后来心静下来以后，用修炼人的标准来要求和衡量自己时，事情就发生了根本性的变化。

    * 营救李祥春

    在帮助营救李祥春的过程中，我借此机会，对美国官员做过一些采访报导。开始时，因急于尽快得到消息，我一个星期给有关美国政府部门打一次电话，经常得到的回音是：没有消息。终于有一次，对方开始不耐烦，明显表露出缺乏耐心和不满。我这才意识到自己在做事时，完全没有为对方着想，只想自己得到消息，而事实上，美国海外侨民，可能每天有很多事情发生。冷静下来，我真诚的给他写了一封电子邮件，向他表示了我的歉意，我的真诚也赢得了他的理解。从此以后，有关李祥春的消息，来的就更加顺畅了。我由此也更多的学会了与政府官员等打交道的经验和待人方式。修炼人，只要多为对方着想，就会把事情做好。

    * 放下自我才能做好大法的事

    我早期参与了某个网站的设计和建设，作为协调人，每次开会说话很多，有时固持己见，虽在艰难中最后把网站推了出来，但长时间未能得到很好的发展。我后来意识到，挖其根源。事情没有做好的原因是自己的求名之心和显示心在起作用，由此忽视了其他同修的意见和见解，久之形成了间隔，而旧势力又会放大这种间隔，阻隔事情的正常发展。

    逐渐的意识到问题和提高后，事情发生了很大变化。放下人心后，转由台湾学员出面协调，学员平静的心态，很快组织起队伍，搁置已久的事情又迅速发展起来。协调人，不强调自我，真正彻底放下人心时，大法的事情就会做的好。

    * 成就其他学员要成就的

    我以前经常有一种潜在心理：要走出一条路，干出自己的名堂来。虽然时常意识到这是人心，但又常常想到由此也是为了证实法和为大法作贡献，也就迁就了自己的人心。通过学法，突然有一天发自内心的认识到，在大法洪传时代，每个生命都渴望有所作为，千百年的等待不就是为了这一天吗？

    由此一念彻底改变了我的观念，也進一步促使我放下自我，圆容其他学员要做的，不再强调自己。这样以来，以前做不来的事情现在能做了，以前不能合作的现在也能合作了。今天，如果有两种意见，我更愿意圆容别人的意见和想法。

    我希望在未来的修炼和正法之路上，圆容好家庭、工作、证实法、修炼之间的各种关系，好好修炼自己，做好师父要的事情。不当之处，恳请同修慈悲指正。


认清自身根本执著　在正法中更加精進

    文／德州大法弟子

    【明慧网二零零六年九月十六日】

    尊敬的师父好！各位同修大家好！

    利用今天这个宝贵的机会，我想剖析一下自己在修炼上为何不够精進的原因，在法理上和大家進行一些探讨；同时也希望通过曝光自己一些一直未能看清，也因此无法去掉的执著，让自己能更快的提高上来。

    *求安逸之心对我的影响首先体现在学法和炼功的质量上

    对安逸生活的执著，可能是对海外学员最大的考验之一。我从小因为是家里的独子，生活条件也相对比较优越，再加上自身的业力对悟性的影响，造成自己的惰性很强。

    师父在多次讲法中都强调了学法的重要性。但是我却一直感到坚持每天静心学法真不是一件容易的事。以往通读《转法轮》时，我总是会走神，经常哈欠连连，大脑中各种各样最近发生的事，甚至过去发生的什么事都会往上翻；当思想被拉回来时，才意识到一段法还没有看完；集体读法时，也经常是嘴在念，注意力却一次次被拉走。每次不停的走神，又不停将注意力拉回来，一讲下来，好象经历了一次长途跋涉一样。

    师父在《走向圆满》中讲：“有的人直到目前还不能专心看书，特别是为大法做工作的人，你们不能用任何借口来掩盖你们的不看书学法啊，就是你为师父我个人做事也得天天静心学法，要实实在在的修。你们看书时思想胡思乱想，那书中无数的佛、道、神在看着你可笑又可怜的思想，看着思想中的业力可恶的控制你，你还执迷不悟。还有的工作人员长时间不看书学法，这怎么能做好大法的工作哪？无意中你们造成了许多很难挽回的损失。教训应该使你们更成熟。不叫旧的邪恶势力钻你们的思想空子，唯一的办法就是抓紧学法。”

    为什么这种状态长时间没能突破呢？很大的一部份原因就是求安逸之心造成的，使自己总不能非常严肃的对待修炼。由于求安逸之心的作用，潜意识里把学法看成了一件艰苦的事情。所以一方面虽然在法理上深知学法的重要，一方面又由于惰性在每日的学法上不能很好的保证。造成的结果就是修炼状态的不能够精進，心性提高的慢，做事的心态和状态不能总保持在一个修炼人的标准上。

    至于对炼功的不重视，一直可以追溯到得法的最初。表面的理由是强调学法修心，所以不太重视炼功。而究其真正的原因，无非是“懒惰”二字。

    因为惰性而造成的学法和炼功不能做好，整个的修炼状态也自然不能达到精進的成度。这种情况一直到前一段时间开始每日背法才发生了比较明显的改变。因为背法如果走神就背不進去，所以必须全神贯注才可以。背法当然不会轻松，各种干扰还是会有，但是一旦把法背進去，法的威力就会体现出来。

    *真正的智慧是从法中来

    师父在《排除干扰》中讲：“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”

    最近在一次和同修的交流中终于明白了一个法理：只有同化宇宙大法才是做好一切事情的前提。我们所参与的大法项目，真正的智慧是从法中来的，就常人的技能本身而言没有什么威力。回想过去我一度在做大法项目上拼时间，耗体力，最后往往精力、体力消耗很大，但效果并不理想。

    对于参与技术项目的我来讲，师父在《洛杉矶市讲法》中的一段法让我更加清楚的明白了只有法学的好，自己修的好，才能把大法的项目做好。原文是：“……不论你在哪一个领域里，你的技能方面能够提高那是你不断的使自己境界提高后的表现，表现上是你在做好人、在修心，从人的角度上来讲你在变成好人，由于学法内修你做的越来越好，神就会给你应有的智慧、给你灵感，让你在学习中明白很多、让你创造出更好的东西、让你技术更高、让你超越。……”

    由于自己最近对学法的重视，修炼的状态也有了很大的改善。也终于意识到了以往不精進的症结之一就是很强的求安逸之心和没有能学好法所造成的。师父在《正法时期大法弟子》中严肃的讲到：“如果你们到现在还不清楚正法弟子是什么，就不能在当前的魔难中走出来，就会被人世的求安逸之心带动而邪悟。师父一直很痛心那些掉下去的人，多数是被此心带动而毁掉的。”还讲到：“修炼与正法是严肃的，能不能珍惜这段时间，其实就是能不能对自己负责。这段时间不会长，却能锤炼出不同层次的伟大觉者、佛、道、神以至不同层次的主的威德，也能使一个放松自己的修炼者从已经非常高的层次毁于一旦。弟子们，精進吧！最伟大、最美好的一切都在你们证实大法的進程中产生。你们的誓约将成为你们将来的见证。”

    *学好法才能修掉爱面子之心

    我从小性格极其内向，上大学之后通过有意识的调整，变的外向了些。记的我当时虽然没有修炼，但也能意识到，我这种内向性格的表现，天性只是其中一个原因，还有一个很主要的原因是我对面子的执著，过于在意别人对自己的看法，因而对于一些与人交往的事容易心生紧张，表现出来就是很内向。

    修炼后一度没有怎么意识到这方面的问题，直到突然一天发现自己一直不敢和亲朋好友直接讲法轮功的真相才意识到自己有很强的怕心。这个怕心背后是就是那个爱面子的心，根子上还是情。生怕别人对我的看法不认同，甚至表现出不屑，抑或反感。尤其还有其他常人朋友在场的话，我害怕这种让对方不开心的场面让自己感到窘迫难堪。

    最近印象很深的一次是我被本地编辑派去参加一个餐饮会。一進去看到人们西装革履，围成三五一圈的交谈着。我突然感到自己像个局外人，这种感觉一上来，立刻浑身不自在，不知如何张口和这些陌生人搭讪。

    当时的那种感受给我带来内心的震动。我这才意识到我一直是刻意的想证明，我有交际能力，甚至善于与人交往；但真实的情况是因为爱面子的这个执著心依然很强，所以与陌生人交往尚有诸多障碍，与亲朋、好友、同事、同学在一起时呢，又不敢讲真相，造成自己错失很多讲真相的机会。

    当我看到并敢于承认自己有此怕心之后，情况开始有所改变。现在，当我再碰到一件让我心情紧张的事情要完成的时候，我不再轻易的将其归于“这事情我不适合”就逃避开去；而是选择面对内心的紧张，看看背后是哪个怕心在作祟，并努力用正念去克服它。尽管内心还会忐忑，但我在法理上清楚的知道这其实都是一个个放下执著，去掉怕心的大好机会。怎么能往外推呢？现在与同事和常人朋友接触的时候，也能比较自然的把话题引到与真相有关的话题上了。

    师父在《学好法 去人心并不难》中讲：“其实那些走不出来的，无论是这样的借口还是那样的借口，都是在掩盖怕心。可是有没有怕心，却是修炼者人神之分的见证，是修炼者与常人的区别，是修炼者一定要面对的，也是修炼者要去掉的最大的人心。”

    现在我愈加清晰的感到，旧势力对我们每个人都做了极其细致的安排，象一张编制细密的网。如果我们不能很好的同化大法，通过法中得到的正见去明辨自身的执著，去剪断这细密的网，我们可能就会无意识的走着旧势力给我们安排的路。

    现在随着学法状态的改善，我慢慢的得以看清自身的一些根本执著，也更加清楚的意识到修炼是如此的严肃！师父在《转法轮》第一讲就清楚的讲明了提高层次的关键：“不知道高层次中的法就没有法修；没有向内去修，不修炼心性不长功。就这两个原因。”

    我个人理解：要走正走好我们修炼的路，就一定要学好法，一定要遇到问题向内找，时刻把自己当成一个修炼人来要求自己。

    以上是个人的一些认识，不足之处请同修指正！最后以师父《洪吟》中的一首诗与大家共勉：

    去执

    虽言修炼事
    得去心中执
    割舍非自己
    都是迷中痴


修好自己　跟师父回家

    文／德州大法弟子

    【明慧网二零零六年九月十六日】

    尊敬的师父好！各位同修大家好！

    我叫张淮恩，今年十三岁，是在九七年，我四岁时得了大法。刚开始，家里只有妈妈一人炼功。弟弟张淮安，比我小一岁。在那样的年纪，我和弟弟都不懂炼功做什么？还有，什么是修炼？但是每当妈妈放师父讲法录像带时，我和弟弟却都很喜欢看。于是，在无形中，大法的种子就深植在我的心中。

    在日常生活中我和弟弟也会被要求凡事以“真善忍”作为衡量做人处事的标准；“事事对照，做到是修。”（《洪吟》〈实修〉）

    我的父母都来自台湾，而我和弟弟都是ABC（在美国出生的孩子）。从我记事开始，我们就和妈妈一起生活。一直以来我都很听我妈妈的话，妈妈说乖乖吃饭，我就真的乖乖的吃饭，而且真的把饭菜都吃光光。结果就长的这么壮。妈妈希望我做什么，我都能达到她的要求。在学校我是个好学生，功课从不用妈妈操心。学习成绩都是“特优”。在家里，开信箱、倒垃圾、清洁房子的工作也都是我在负责的。

    我也学法，也炼功，但都不是很精進；尤其上了中学以后，功课比较多，大部份都是妈妈叫，我才会学法。直到有一天，好象是去年吧，我开始有点叛逆，觉的学法、炼功都是为了要让妈妈高兴才去做的。我一直在想：为什么要学法？为什么要炼功？我只要把学校的功课，家里的事做好了就够了！其他那些与我一般年纪的孩子都可以打电话聊天，看电视，玩电动游戏，而我却都不行。那些日子里，内心争斗的很厉害。我开始向内找，分辨那个不是真正的我，是来干扰我的，我就发正念清除它。

    同时我也发现，我有一颗喜欢过常人安逸生活的心是要去除的。其实我也知道常人是很弱的，还有生老病死的苦，还要轮回。而我是在大法中长大的，说不学了，那是不可能的。现在假日里，只要大法一有活动，我和弟弟就会去发传单，拉横幅。我的个子比较大，前不久有一个游行，腰鼓队临时少一个人，我就替补上去了。整个行程共2.2英里，带着一个大鼓，听着音乐，跟着大同修们，我走完全程。这件事让我悟到：我也是在摆放我自己的位置。救度众生，真的一刻也不能慢。

    在学校里，有各样不同的学生。我现在是8年级，功课比较多，有时还要做大法的项目到很晚。但我会尽量抓时间看大法书及炼功。

    今年暑假，我在我妈妈工作的学校帮忙，学校里的学生最高只到四年级。我中午帮忙学生们拿饭菜，辅助他们的写作，还有照看他们的安全；另外还有帮老师准备教材……。常常一整天忙下来，真累人。尤其是每天去拿饭菜时，那些厨房的奶奶们口气都很凶；不过，我都没放在心上，守住我的心性。而那群孩子个个都很皮，很不听话。女生老喜欢尖叫，但我每天总能保持一颗祥和的心去对待他们。

    今年暑假我过的很有意义。若是当初我选择待在家里，天天过的舒舒服服的，那谁让我去提高心性呢！？我要利用日常生活中各种提高心性的机会，修好自己，跟师父回家。

    谢谢师父，谢谢所有参加这次交流会的同修。


在旅行中证实大法、救度众生的体会

    文／美国德州大法弟子

    【明慧网二零零六年十月二十八日】

    尊敬的师父，尊敬的同修们：

    我今天非常荣幸能和大家交流一下我修炼的经历和心得，以期能共同提高。

    在过去的几个月里，我有机会去到其它地区体验不同的修炼和讲清真相的环境，也有机会与各地的大法弟子接触。这个不寻常的经历让我能感到这是师父在这方面的巧妙安排。我目前工作的公司在过去四年中几乎从未让我出差到其它地方做技术支持。可突然一天，我的上司要派我去MacAallen，一个德州南部边境的城市，去帮几天忙。对于一个大法弟子发生的任何事都不是偶然的，我悟到我应该顺其自然，因为叫我去必有其原由。

    《洛杉矶市讲法》中讲：“大法弟子从修炼那天开始，你的一生就已经从新安排了。也就是说你这一生已经是修炼人的一生，任何事情都不是偶然的了，也都不会出现偶然的事，人生路上的一切都与你的提高和修炼有着直接关系。”

    在飞往MacAllen的时候， 我提醒自己要把自己时时刻刻当作一个大法弟子，在不能发真相传单的地方，我要尽量穿带有大法真相讯息的T恤衫，同时随时带着真相资料，尤其是在机场和购物中心这些人们高密度聚集的地方。我要心怀一念：“众生啊，我是来助师救度你们的，看看我的T恤衫，了解一下真相吧。我要救你。”在飞机上的时候，我身上（印有真相内容）的T恤衫发挥了很大作用，因为机舱里乘客几乎别无选择的只能盯着在过道上来往的乘客。到了MacAllen之后，碰巧我的旅店与当地的主要的购物中心仅一步之遥。工作之余，我便会去到购物中心里穿着带有真相的T恤来回在那里走动，并不停的发正念。 有一天，我还去了海滩。一路走去，感觉路途十分漫长，业力不停在我脑中返出让自己中途停下，就此歇下来的想法，但我还是坚持走到了一个人很多的海滩，并在那里炼功，让人们能看到大法的美好。因为我在前一段时间我突然悟到，我们在人世存在的本身就是在救度众生。去不同的地方越多，救度的众生可能就会越多。

    《转法轮》的<能量场>一节中讲到：“不管你走在街上也好，在单位、在家里都可能起到这样一种作用。在你的场范围之内的人可能无意中你就给他调了身体，因为这种场可以纠正一切不正确状态。”

    我们在户外炼功，自然会引起一些人们的关注，而T恤衫上印了真相信息，也会引起人们的好奇，我就可以给他们解释，我为什么做这件事。在这次旅行中，我注意到那里绝大多数人是墨西哥裔。而我的家庭是来自波多黎各，所以我会讲西班牙语。我悟到我被赋予讲西班牙语的能力，就是为了有机会救度会说西班牙语的人。

    刚刚回到达拉斯一周后，老板又派我去另一个地区出差。在那里我有机会和当地的四位法轮大法弟子接触，并和他们交流了对修炼的认识。通过这次的旅行，我得以悟到我们真的可以通过交流的形式帮助那些一直被一些很初级的人的观念所障碍而不能在法中迅速提高上来的学员。比如那个地方有位大法弟子对于学法有障碍。他告诉我，他反复的学法，但无法领悟任何字面意思以外的东西。我给他谈了自己的理解，我认为他的问题出在他总是带着人的观念去理解超越人的东西。基于我对法理的理解，我给他解释道：这本书不是一本普通的书。在学校里，我们要上很多课，学很多的科目才能拿到学位。就拿学数学举例，从基础数学学起，然后是代数，几何，三角；每个课程讲一个新的概念，同时又带你進入数学领域中更高级的境界。如果你不懂几何，你就很难懂三角。然后我把话题引入到我对《转法轮》的理解：《转法轮》是一部包涵着不同层次内容的书。每次我们学法的时候，明白了那一层的法理；下一次读的时候，他会启悟我们对更高法理的认识，而对更高法理的认识是在我们之前所领悟的基础之上。“将来你提高以后，你回去听这个录音，你会不断的提高，你不断的听，你一直会有新的领会、新的收获的，读书更是这样。”（《转法轮》）

    我们每次学法的时候象是在读一本新的书一样。另外还有一点也很重要，我们在学法的时候不能有一定要明白些什么的执著，因为我们的功法是无为的。同时一个修炼者必须在他提高了他的心性之后，才可能看到更高一层的法理。如果我们不提高自己的话，我们就无法看到更高的法理。在我和他做了此番交流之后，我能感到他认识到了他的误区之所在。

    在我回到达拉斯几周之后，我的老板又派我去旧金山地区出差。我的印有大法真相的衣服再次帮了我忙。在我登上飞往加州的飞机的时候，我注意到一位妇女非常专注的读着印在我衣服上的文字。碰巧她就坐在我的前排。一坐下，她就转过头来问我法轮大法是什么，在哪儿她可以学等等。。

    到了旧金山，我很快的就和当地的学员联系上了，参加了集体学法，也去了旧金山中国城讲清真相。当我到了那里的时候，我清楚的意识到邪恶在那里盘踞。

    师父在《2005年旧金山讲法》中说：“拿旧金山来说吧，我发现旧金山市中心与整个湾区环境看哪，还是不行，那里邪恶的因素还很多。实际上对于那些地方，你们应该作为重点去做，到华人多的地方去讲真相，救度被毒害严重的华人社区。”

    在邪恶对我们讲真相干扰的很厉害的情况下，我能感受到我们通过发正念所起的作用。当时我在一个街角发真相传单的时候，周围有三位女士在发餐馆的广告，她们把我完全包在了中间。我当时心里想：我无视你们对我的阻拦，你们也挡不住我救度众生。当我发出这一念之后，不寻常的事发生了，我可以在被包围的情况下依然顺畅的派发我的资料。当看到效果不错之后，我又意识到自己升起了欢喜心和求名之心。我当时穿的T恤衫印有“法轮大法好！”的中英文字样。我可以感到一个西人在证实法对中国人的影响。在他们走过我身边的时候，几乎可以看出他们脸上所带的那种既高兴又困惑的表情。另外，我悟到在给常人讲真相的时候，我们的形像很重要，带着微笑和振作的情绪，穿着得体，对于创造一个人们易于接受我们的资料的氛围非常重要。

    在参加不同地区学员的工作交流会时，我发现一个最值得注意的问题，包括达拉斯内：那就是我们往往用常人的观念思考问题，而不是在法上考虑问题。

    我想与同修们一起回顾师父在《洪吟》中的诗：

    实修

    学法得法，
    比学比修，
    事事对照，
    做到是修。

    总的来讲，在修炼中我经历了很多事情，期间也暴露出自己的很多执著，使我有机会能去掉它们，提高上来。我最大的体会就是，师父已经安排好了我们修炼的路，我们只需要事事对照法来做，并随其自然。

    最后，我想对慈悲的师父表示敬意，也感谢大家给我这个机会使我们能在交流在大法修炼的心得中共同提高。

    合十！


守住正念就能走到最后

    文／圣地亚哥大法弟子

    【明慧网二零零六年十月二十八日】

    尊敬的师父好！

    各位同修好！

    我是二零零四年得法的，在师尊的慈悲呵护下，很快的溶入了证实法、救度众生的活动中。虽然有时还执著于时间，觉的修炼时间会不会不够了，慢慢的这两年走过来之后，随着对法的认识逐渐的加深，觉的法越来越大，自己越来越渺小，自己只是大法造就的一个微不足道的小粒子，还有什么放不下呢。师父在《精進要旨》<溶于法中>讲了“朝闻道，夕可死。”的法，于是我慢慢的把这种担心放淡，坚信只要守住正念就能走到最后。

    得法初期，正好是自己准备博士论文很忙的阶段，学习和工作都很繁重，时间往往是不能由自己控制的，而参加集体证实法活动对新学员尽快跟上正法進程是很重要的，所以很珍惜每一次集体证实法的机会。于是，在每次知道有游行或街市等集体证实法活动时，就发正念，自己是正法时期的大法弟子，任何事情都不能干扰自己参加证实法的活动。结果每到周末活动时间，教授都没有安排我加班，我自己也不需要加班，集体证实法的活动基本上都没有错过，学业也没有耽误，并顺利拿到了博士学位。实际上，跟我同一个教授的其他几个学生在最后阶段都是要加班加点才拿到学位的。谢谢师父的慈悲看护。师父在《转法轮》中说： “我的法身什么都知道，你想什么他都知道，什么他都能够做。你不修炼他不管你，你修炼一帮到底。”

    我相信，只要有正念，师父一定会帮助你的。记得有一个星期六的中午要赶到洛杉矶去参加集体证实法的活动。在出发前大约一个小时，汽车车窗突然出了问题必须送修车场，最要紧的是有可能参加不成洛杉矶的活动了。我和妻子交流之后，一致认为这就是干扰。在送车去修车场的过程中我们一直发正念，排除旧势力的干扰，我们一定能去成洛杉矶。到修车场交车后，奇迹的找到了一辆顺风车顺利的回了家，而后及时赶到了洛杉矶参加活动。

    正法时期得法的新学员，因为证实法和个人修炼是溶在一起的，所以，在参加证实法的活动中，不要忘了修自己，碰到烦恼或自己不高兴的时候，马上向内找就能找到自己执著的东西，从而去掉它，提高上来。只有修好了自己，才能做好证实法的事。师父在《2004年纽约国际法会上讲法》中说：“修炼是一步一步走上来的，你一下子就飞跃上来了、和老学员一样，那也不客观，因为他们也是一步步修上来的。”“作为学员来讲修炼没有捷径，新学员也是一样，就是踏踏实实的修，做好大法弟子该做的三件事。”

    有一次在学习《洛杉矶市讲法》时，我悟到在各行各业的大法弟子干好他们的本职工作，就是在救度遥远的生命体系的生命。于是我進而又想，我得好好在我的专业弄出点科研成果来才能救度了那些生命。结果接下来的几个星期，教授每周都要约我下一周星期一上午九点开会讨论科研進展。为了准备讨论的事项，星期天不得不加班，甚至忙到深夜，于是接连好几个星期天都无法参加集体证实法的活动，怎么会这样呢？ 我不是按法的要求在做吗？有一个星期天，在学校又忙到晚上十一点多，我突然意识到：哇，这不是旧势力在迫害我吗？让我忙成这样，让我不能参加集体证实法的活动。我仔细向内找，到底有什么执著心让旧势力钻了空子？原来是隐藏着一颗强烈的求名的心，还执著于在常人中作出成绩，让人肯定。执著心找到了，在去执著心的同时，我开始发正念：不管我有什么执著心，只走师父安排的修炼道路，坚决否定旧势力的一切安排。

    从那天后，教授就不再约我星期一早晨开会了，我又能在星期日集中精力参加集体证实法的活动了。由于平时也注意做好自己的本职工作，教授对我也比较满意。对修炼人来说，只有随时不要忘了修自己，随时保持正念，才不容易被旧势力钻空子，被常人的工作绊住而影响做证实法的事。

    师父时常叮嘱我们一定要学好法。只有学好法，才能随时保持正念，以修炼人的标准要求自己，以正念对待同修间矛盾，积极去沟通和圆容，互相配合好。去年，参加了圣地亚哥筹办全球华人新年晚会的一点推票工作。随着演出时间的逼近，推票的压力渐渐加大，忙于做事，渐渐的牺牲了学法时间，自己在不知不觉中开始象常人一样对待同修之间的矛盾，开始找同修的错，渐渐牢骚多起来，抱怨大起来。晚会成功举办后，自己似乎还陷在其中。在接下来的两、三个星期，我静下心，進行了强密集度的学法，将师父九九年之后的所有经文全部学了一遍。学完法后，感觉无法形容的轻松，纠集在心中的怨气已经在不知不觉中溶化掉了，再回头看当初的矛盾，啥也不是了，明白了前一阵不好的状态都是没有好好学法造成的。

    师父说：“……你只要认真学法，什么解不开的心里的这个心结，过不去的东西，你都能够在法中找到答案，都能够解开它。这部法他包含着如何做人、如何做天人；我还告诉大家如何做佛、道、神，以至更高境界中的神，他能解不开你的心结吗？他能打不开你的思想吗？他能解决不了你的问题吗？都能。”（《法轮佛法（在北美首届法会上讲法）》）。

    这段时间我也参与了一些向国内传九评的项目，做当地的小帮手的技术支持工作。参与用小帮手传九评的一些同修不是很熟悉电脑，他们经常问到的都是一些简单、重复的问题，在不停的重复解答一个简单问题的时候，有时我感觉自己耐心开始不够了。师父在《精進要旨》<修者自在其中>中讲过，“作为一个修炼者，在常人中所遇到的一切苦恼都是过关”。后来我悟到这可能就是那么安排来让我提高心性、扩大心性容量的，于是赶紧极力排斥反应出来的怕麻烦的心，尽量做好技术支持工作，帮助指导同修具体怎么使用这些传真相的工具，使参与的同修可以做好向国内传九评的项目，让每一个讲真相的法器发挥他们的威力。大法弟子之间整体协调、配合好，整体发挥的威力才是最大的。

    圣地亚哥学员在当地一个著名公园周末举办的反酷刑图片展，并進行征签，已经持续一年多了。我主动承担了反酷刑图片展的布置工作，在参与过程中，慢慢了解了这个真相点的重要性。这个真相点与大法弟子在世界各地著名旅游点举办真相点遥相呼应，全球范围揭露中共活体摘取法轮功学员器官牟利等残酷迫害真相，是邪恶最害怕的，同时也让越来越多的世人了解迫害真相。反酷刑展也使不少有缘人通过了解迫害真相从此走進修炼的行列。

    由于参与时间长了，有时产生了做事的心和懈怠的心。有一次想放一次假，调整调整吧，这周不做了。没想到一位从来没有参与过的同修却打电话来说他已经在公园等候了，于是收拾出发，等赶到公园布置起来，那位同修已经离开了。两星期后，由于一些原因又没有打算做，那位同修打来电话说已经在公园等候了。我明白了，这是师父在点化我们，这个真相点不能停。救度世人是正法时期大法弟子的使命，不能因为我们自己的常人心，而让世人失去被救度的机会。

    最后以师父在二零零五年《美西国际法会讲法》中最后一段话与大家共勉：“所以作为一个修炼的人来讲，能够坚定自己，能够有一个什么都不能够动摇的坚定正念，那才真的是了不起。象金刚一样，坚如磐石，谁也动不了，邪恶看着都害怕。如果真的能在困难面前念头很正，在邪恶迫害面前、在干扰面前，你讲出的一句正念坚定的话就能把邪恶立即解体，（鼓掌）就能使被邪恶利用的人掉头逃走，就使邪恶对你的迫害烟消云散，就使邪恶对你的干扰消失遁形。就这么正信的一念，谁能守住这正念，谁就能走到最后，谁就能成为大法所造就的伟大的神。”

    谢谢师父！

    谢谢大家！


我的工作、生活和修炼

    文／北加州大法弟子

    【明慧网二零零六年十月二十八日】

    师父好！各位同修好！

    我是湾区弟子，今天心得体会的题目是“工作，生活，修炼”；如果用修炼人的话说，就是“修炼，修炼，修炼”。

    下面先谈一下家庭和修炼

    得法已有七年多，我非常羡慕家人都是修炼人的同修。每个周末可以出来讲真相，晚上可以自由出来学法。我太太不修炼，家里两个孩子，大的快三岁，小的八个月；又找了一份天天出差的工作，平时只有周末在家。周末回来，我女儿都不认识我；儿子在各方面的发展也是比别人慢一截。太太急的不行。对我埋怨有加。如果周末出来做大法的事，太太不仅是怨声，简直是呛声。太太觉的我对她也不关心。她是全职工作，又要带孩子，累的不行。而我周末如果在家也是忙着大纪元或工作上的事。家中矛盾不断。后来意识到“修炼路不同 都在大法中”（《洪吟（二）》〈无阻〉）。讲真相需要人的地方非常多。参与正法有许多形式。如果心在法上，任何一种形式都行。这样说了，有可能同修会问：你是不是提倡家人是常人的同修不出来证实法。我觉的不是。出来证实法是必须的。我们可以按自己的情况安排出来的频率和时间长短。在家中，给大纪元写写文章，发放报纸，等等，都可以做。

    我在家庭的处理上还在摸索之中，相对我的出差工作，我是这样做的：

    一：周末尽量安排时间与太太在一起。每个礼拜至少一起出去散步一次。

    二： 晚餐尽量在家吃。

    三： 生活上尽量照顾家人。

    四：大法的活动提前与家人沟通（太太最不开心的时候是我突然一下又有什么事情出来）。

    五：参加大法的会议尽量简短明了。有时交流很占时间，一弄几个小时。我会尽量准时回家。这样，下一次出门，太太想法就没有那么多。

    在家庭中很容易执迷于情中。师父会安排各种考验。考验是严肃的，而且绝没有情面可讲。我的体会是，考验就象把一个物体放入水中，如果一个地方有漏，水就会漏進来。而且情况会越来越糟糕。只有找到有漏的地方，及时把漏洞堵住，在考验面前才能走过来。

    二零零二年十月，我与太太关系很容洽。当时恶党头子江××来美国，先去芝加哥，后去休斯顿，再到旧金山。当时很多大法弟子去芝加哥，休斯顿。我当时决定加入证实法行列，但想如果对太太说我的具体行程，太太很可能不答应我出来。在这以前，太太对我参加大法活动每次都假以颜色。我想反正我每个礼拜出差，不如不讲。之后加入数千大法弟子证实法行列。当时虽然辛苦，却也很欣慰，觉的自己真是大法弟子。

    当然，每天晚上得给太太打电话。太太与我聊，却越聊越不对劲。问我到底在哪里，在干什么。我想我修炼真、善、忍，不能撒谎，当时就如实说了。太太当时气得几乎声嘶力竭，把所有难听的话全讲了。之后准备与我父母通电话，并告诉我要么马上回去，要么离婚。我当时想，我是证实法来了，既然出来了就走到底。当时知道魔在干扰，心想，我们不是在这里发正念除魔吗？不论什么干扰，该灭的就灭。至于离不离婚，该怎样就怎样。我首先是一个大法弟子，然后才是丈夫。当时脑子空空的，放下电话，加入大法弟子的行列在雨中继续发正念。我也没有再给太太打电话。

    那天我真是很累，因为一路追邪恶发正念，半夜过后才找到旅馆。一屋子挤了不少同修。说实话我没有住过这么差劲的旅馆。当时一躺下去，身体就腾一下起来了。我眼前出现一个巨大的金光闪闪的大佛。我当时的体积还没有佛的一个发卷大。当时的景象十分殊胜。我知道这是师父在鼓励我。

    几天后，回到家。太太见了我之后伤心了好一阵。但离婚的事没有提及。我心中松了一口气。我想在这件事上我做对了一点就是我把心摆正。当然，回到家后还是勤快的把太太照顾好。我们的家人其实是非常不容易的，他们也辛苦。我太太其实是一个根基非常好的人。平时她几乎没有什么坏念头。我其实真希望她能修大法。但机缘不成熟。我们的家人在生活上的承受其实是不轻的。我们应尽量慈悲照顾他们。

    另外，有一个稳定的家庭对正法还是非常有帮助的。我认得的不少常人朋友，当他们知道我修炼法轮功后非常吃惊。问我是不是真的。我对他们讲述我如何入门修炼和大法在我身心上发生的变化，同时讲述恶党迫害大法的不公，他们都非常同情的。同时，我发现讲真相时不要一味讲，要注意对方的接受程度。听其实是非常重要的。如果接受能力差，就讲大法遭受的不公待遇。这一点非常容易与常人产生共鸣。另外，不要一股脑儿把什么都讲。常人还是有很大的疑心。他们会怀疑你到底要做什么。除非有很长时间，一次讲一，两个要点，把事情讲清楚就可以了。如果缘份大的可以送一本《转法轮》。

    工作与修炼

    工作也是一个去执著的好地方。虽然修了七年有余，有时对名利的把握还是有偏颇。我在一家咨询公司做经理。公司提倡的文化就是“要么升上去，要么走人”。也就是，一个员工在一个位子上呆太长时间，会有各方面的压力让你尽量升上去，如果升不上去就要离开公司。这是咨询公司里常用的保持公司活力的方法。

    当我当经理第四年的时候，我觉的差不多可以升高级经理了。升高级经理的第一步是要老板们同意考虑升职，然后要進行非常严格的考评。还得向大老板们讲演提升后如何为公司带来更大的发展机会，老板们一致认为此人对公司有长久价值才能升。

    当时，我也是思绪万千。虽然不断学法，可是升职这个问题总是挥之不去。我当时时不时写修炼日记。在一篇日记中我写道“如果老板不让我升职，我要像一个修炼人一样把名利看淡。不要和别人去争去斗。”

    师父说：“可是往往矛盾来的时候，不刺激到人的心灵，不算数，不好使，得不到提高。”（《转法轮》）

    果不其然，在随后的一次电话谈话中，我的顶头上司告诉我说我根本没有在被考虑升职之列。我当时火腾一下就起来了。为你拼死拼活干的这么辛苦，竟然连提升考虑名单都不入。当时说如果这样，我要考虑走人了。至于日记上写的修炼人标准之类当时连个影都没有。当晚我学了很长时间的法。

    师父说“其实，你们感到在常人中的名、利、情受到伤害而苦恼时，已经是常人的执著心放不下了。你们要记住啊！修炼本身并不苦，关键是放不下常人的执著。当你们的名、利、情要放下时才感觉苦。”（《精進要旨》〈真修〉）

    师父说“什么是心不正？就是他老是不把自己当作炼功人。”（《转法轮》〈第六讲〉）师父还说“能不能放下常人之心，这是走向真正超常人的死关。真修弟子人人都得过，这是修炼者与常人的界线。”（《精進要旨》〈真修〉）

    从人中走出来是不容易。当时我的感觉是心脏部位积聚了非常大的一块气。在读法过程中，发觉这些气在慢慢的消散，消散一点好过一点。在随后的谈话中，我向我的老板表达了歉意。

    一年后，又是升职考量的时候。我对我自己说，工作就是工作，升上去当然好，不升我也照过自己的日子。至少我还是一个大法弟子。当时的思量也是不少，但没有那么想的翻天覆地的。而且，我也选择了比较适合我的专业发展方向。不想一切出奇的顺利。在向大老板们演讲我给公司带来的价值，给公司的机会后，老板们一致认为我应被提升。

    我认识到，不同的阶层都可以修炼。大法弟子的一生由师父安排。至于在常人中做什么，其实没有那么重要。

    师父说“你们在偶然中碰到的人，在生活中碰到的人，工作中碰到的人，大家都要去讲真象。就是在人世匆匆的一走一过中来不及说话你都要把慈悲留给对方，不要失去该度的，更不要失去有缘的。”（《在2003年亚特兰大法会上的讲法》）

    工作是一个非常好的接触常人的地方。我出差的地方非常多，有机会与非常多的常人接触。这也成了我讲清真相的主要地方。常人其实是非常弱的。我在向同事和客户述说法轮大法在中国遭受的迫害，他们都非常同情和理解的。

    参加天国乐队

    再说一下我在“天国乐队”的经历。今年年初我加入乐队已是师父来过旧金山之后。乐队还在找人。我去报了名。别人一看是个男丁，而别的乐器已经被分派了，就给了我一把小号。当时心中乐滋滋的。欢喜心溢于言表。

    由于出差，礼拜一到礼拜五都不在家。与同修一起炼的机会很少。周末又要参与大法弟子办的媒体的工作，所以对练小号是敷衍了事。平时我对技巧类的东西掌握非常快，所以一直以为可以赶上。说来不好意思，在公开表演三次后，我连个升“咪”调都吹的勉强。自嘲自己为一把“滥竽”。心中却想，不就是吹小号吗？没什么了不起的。随后的几个月，情形越来越糟糕。我几乎已到了被踢出乐队的边缘。同修们开始与我谈换一个乐器看如何。这真是当头一棒。当时除了我太太心中暗喜外，我是一点也没有觉的有趣。我意识到这是一件十分严肃的事情。吹号其实就是修炼。声音虽然无形，但与另外空间相通。修炼的好，号自然吹的好。有时学法学的不好，号吹出来没有声音。如果学法炼功发正念都做好，吹号感觉会好很多。

    我干的这一行工作其实是非常辛苦的。由于工作中担的事情多，平时回来都是快八、九点，还得查电子邮件。从大概三个星期前，我每天晚上十一点到旅馆边的高速公路边去吹号，進步还是感觉的到。现在虽然高音还是不行，但差距已在缩小。

    师父讲的法其实非常简单“真、善、忍”。但是只有修炼的人才知道其复杂，奥妙和严肃。正法進程已经到了最后的最后，让我们“恒心举足万斤腿 忍苦精進去执著”（《洪吟》〈登泰山〉），“奋力精進，直至圆满。”（《精進要旨》〈悟〉）

    谢谢大家！


旧金山讲真相点滴体会

    文／北加州大法弟子

    【明慧网二零零六年十月二十七日】

    一．走出家门去到旧金山讲真相

    我开始去旧金山时是有很多障碍的：我有怕心，对家人的情很重，不会英语，也不认识路等。来美国好几年了，老伴都是一直伴随着我，我们一起炼功学法，一起出外讲真相发自资料，每天都是这样的。今年三月份，老伴过病业关，因为关很大，最后离开人世了。当时我和儿子都非常悲痛，但在同修的支持鼓励下，我在法理上认识到了要随时把自己当作一个修炼人。

    师父在《转法轮》里说：“修炼就得在这魔难中修炼，看你七情六欲能不能割舍，能不能看淡。你就执著于那些东西，你就修不出来。”师父还说：“人要跳出这个情，谁也动不了你，常人的心就带动不了你，取而代之的是慈悲，是更高尚的东西。”（<第四讲>）

    我想到自己是个大法弟子，一定要按照师父的要求做，做好三件事。师父在《2005年旧金山讲法》和《2006年洛杉矶市讲法》中明确讲到了旧金山唐人街是西部学员讲真相的重点，所以我就来了。

    到了旧金山唐人街后，我住在学员共租的一个公寓里，因为刚开始，所以没有床，没有家具，很空旷，我一个人住一间房，又没有人可以说话，觉的很孤独，因为老伴刚去世，想起来眼泪就不停的往外流：如果老伴还在世，我们一起在这里讲真相该多好啊！儿子打电话来问习不习惯，我说还好没事儿。过了两三天，他又打电话问：“妈，周末你回不回来，我也很想你。”因为他与父亲感情很深，父亲刚过世，他一个人在家，白天忙工作去了，晚上回家也感到寂寞孤独。但是我还是坚持在旧金山唐人街住了两个星期，每天晚上三点发完正念就起来学法。白天就去退党服务中心发资料。刚开始不知道怎么走，几天后就慢慢知道了。后来就经常来旧金山唐人街住上一两个星期，对儿子的牵挂也没有过去那么强烈了。正如师父在《转法轮》讲的：“我过去修炼的时候，有许多高人给我讲过这样的话，他说：“难忍能忍，难行能行”。其实就是这样，不妨大家回去试一试。在真正的劫难当中或过关当中，你试一试，难忍，你忍一忍；看着不行，说难行，那么你就试一试看到底行不行。如果你真能做到的话，你发现真是柳暗花明又一村！”

    二．讲真相中不忘修自己

    在旧金山唐人街时，我们每天早上六点到八点在花园角炼功洪法，九点发完全球正念后就去中国城退党服务中心发资料讲真相，不管刮风，下雨，太阳晒，都坚持着。在街头面对来去匆匆的行人，我总是追着他们讲真相：请看中共邪党的真实历史，它执政五十多年，杀了八千万中国人；现在退党已有一千三百万人；天灭中共，退党保平安等等。

    刚开始时我是有怕心的：因为旧金山唐人街有很多被邪党毒害的人，有时会遭到不明真相的行人的横眼和谩骂。后来我想到自己是大法弟子，我们神圣的使命是救度众生。不管路人的态度如何，也要抱着慈悲的心态去救度他们。再碰到不接资料的人，我就发正念铲除他背后的邪恶因素，让他能接大法资料。开始有一位老华侨连续三天每天从我身边路过都骂我是卖国贼，丢中国人的脸，没有好下场。每次我都发正念铲除他背后的邪恶因素，后来他再路过就不骂了。

    又有一次，我让一为大个子的中年男子看《大纪元》报，他很凶狠的瞅着我，把手一甩，叫我走开，当时我没有躲开，而是站在他面前大声喊：“请看《大纪元》报，《大纪元》办的很正，敢讲真话、讲实话。”他身边的一位女士听到后，就伸手要《大纪元》报。我给了她一份，她说：“我还要一份给朋友看。”我当时想到：正念显神威，一正压百邪。以后再往那个大个子的中年男子面前走过，他也不对我凶了。

    不过，善良的人还是大多数。有的人听了真相之后朝我笑着竖起大拇指；有一位老先生听了真相后两次和我握手；还有一次，一位美国青年向我双手合十，态度很友好。花园角有一位老太太主动想了解法轮功。我告诉她法轮功是正法，他使人的道德回升，身体健康，是真正性命双修的功法。她听后很想看《转法轮》这本书，我立即回住处取来一本《转法轮》送给她。这位老太太的先生就是花园角老侨圈中的一位，过去一直对我们很仇视。他们夫妻俩看了《转法轮》后，我再见到他们时，他们就面带笑容，态度也很和善了。

    旧金山唐人街很多居民很喜欢《大纪元》报，每天都要看。有一天《大纪元》报来晚了，有位女士就等了四十分钟。我想这正好是讲真相的好机会，就告诉她江××为什么要迫害法轮功，天安门自焚是假的，九评退党的形势和退党的人数等等；并叫她把这些情况转告国内的亲朋好友，会给自己带来福报的。

    三．和台湾弟子比学比修

    当认识到旧金山唐人街讲真相的重要性后，台湾同修先后来了三批大法弟子，支援这里的讲真相活动。我感到台湾弟子心很纯净，修的很扎实，整体配合的很好。他们在花园角合唱大法歌曲时，不仅我听了非常感动，我看到有些老华侨也侧耳倾听。有一位中年男学员一家四口都来这里讲真相，生活很简朴。他讲真相都是追着行人讲，饿了就随便吃一点，又马上继续讲。还有一位老年学员每天上午九点到下午六点一直在街上讲真相，回到住处就和大家一起集体学法；每天半夜三点发完全球正念后就不睡了，在厨房抽油烟机微弱的灯光下背法。我见了很感动，觉的自己也要精進学法。现在我也能经常做到半夜三点发完全球正念后起床背法了，已经背完三讲了。在背法的过程中认识到了自己很多的不足，越背越想背。

    结语

    旧金山唐人街特别是花园角的一些老华侨受中共宣传的毒害是很深的，经过这段时间的讲真相，情况已大有好转。我觉的旧金山唐人街就是正邪交战的一个主战场，我们一定要坚守中国城退党服务中心这块阵地，用慈悲把一切不正的东西都正过来。

    以上是我个人近期的一些修炼体会，不足之处请指正。谢谢师父。谢谢大家。


“传九评，促三退”是当前救人很主要的事情

    文／洛杉矶大法弟子

    【明慧网二零零六年十月二十七日】尊敬的师父好，各位同修好：

    我洛杉矶学员，我代表洛杉矶全球退党服务中心，把我们地区的“传九评，促三退”的情况，向师父、向大家做一个简要汇报和介绍。

    师父在《美西国际法会讲法》中说：“中共是恶党邪灵最后的主体，救度中国人就是解体恶党的邪灵。”

    在《二零零五年曼哈顿国际法会讲法》中，师父说：“就拿‘九评’这个问题来讲，当初发表‘九评’的最主要目地，就是要揭露中共的本质，使一批被中共蒙蔽的世人看清中共、认清中共的邪恶，从而得救。”

    二零零四年十一月十九日，大纪元发表了系列社论《九评共产党》。九评的出现是正法形势的变化；传九评，促三退，从而救度更多的众生。这是大法弟子的重大责任，也是师尊对正法时期大法弟子的要求。此间过程是一场惊心动魄的正邪较量，大法弟子也在此过程中魔炼的更加理智、智慧、和成熟。

    在九评系列社论发表以后的几乎每次法会上，师父都会针对传九评及促三退的问题讲法，尤其是在《二零零五年曼哈顿国际法会讲法》中，师父更是用了较多的时间，重点讲了九评发表的重大作用，及劝退党对救度众生的重要性。大法弟子在这一历史时期肩负着传九评、促三退的使命。

    学习师父这一系列讲法，深感时间紧迫、形势催人。全球退党服务中心，在这历史的召唤中诞生了，洛杉矶退党服务中心也随机成立，并且跟着正法進程、配合整体形势、协调各项目活动，努力做好“传九评促三退”。

    师父要弟子做当前要做的事，那就是以传九评和促三退救度更多众生，这一点，我们一直是明确的，并且一直在坚持做。过程中，也有遇到干扰、和魔难；从以下几点交流：

    * 举办声援百万人退党的集会活动是灭邪恶

    当三退人数每达到一百万时，我们都会举办声援活动。这些活动是邪恶最害怕的，是在敲响它们灭亡的丧钟。几次活动过后，有同修觉的这是否在走形式，好象每一次都是差不多的形式。我们就此交流。通过交流，同修悟到：大法弟子做的事跟常人是不同的，表面上虽然是差不多的形式，但每做一次，在另外空间就是销毁大量的邪恶，加强正的场，就象我们在领馆前挂横幅、是不会认为天天挂同样的横幅是走形式一样。关键是我们自己怎么认识这件事情，如果认为走形式，那就真的是走形式，因为心不在大法修炼人的状态上，不在救人的心态上，就是走形式了，那就没有灭邪的威力。我认为效果如何不在于什么形式，而是那颗心是否纯净、是慈悲、是否真正为众生好。认识清楚了，每次百万退党集会活动，同修都能积极参加，都能主动配合。

    * 怎样把传九评、促三退活动与其它讲真相项目协调安排都做好

    传九传、促三退是正法时期现阶段的很重要的事、是全球大法弟子整体的大项目、要持之以恒去做的。但是，证实法项目还很多，过程中，在时间上会有与其它项目重叠的情况；但又不能拖延九评和声援退党的活动，为此，学员有时会感到不知参加哪项工作，而会有迷惑、甚至抱怨。我们就会主动跟其它项目组的同修协调，找到最好的办法，使这项活动顺利开展，不受干扰。

    每个讲真相项目都是为了救度众生，目前又都有缺少人手的问题。各个项目协调人认为自己承担的项目很重要，希望学员多参与、多支持；这不能说是错。其实出现时间冲突的情况，多是协调人之间缺乏沟通、和交流。其实，我感到关键的问题不是事情本身的需求，而是大法弟子的状态是否达到大法的要求，是否放弃了各种人心，从整体的角度考虑，如何圆容大法的需要；那么，真能认识到、并有共识时，大家就会互相支持，也不会顾此失彼，这就是法的威力。

    比如：在大纪元发表九评一周年时，几个同修商量要和全球同步，做一个庆祝活动，把传九评、促三退再推一下。但是，大组交流时，有其他学员提出参加好莱坞游行的事项、并且要抓紧排练，而当庆祝九评发表一周年的建议提出时，有学员就有了不同意见，选择要做游行排练。当时意见产生了一边倒的现象；想办声援退党活动的学员感到很沮丧，也很着急；觉的这活动很重要，那时刚刚听过去年（零五年）师父在旧金山的讲法，师父说：“……大法弟子救度众生是慈悲，你们最大限度去救度众生，你们要能把人救下一半，师父就真的会为你们高兴！”（《2005年旧金山讲法》）

    我们想那就得抓紧救度。可是，当时是少数服从多数；所以协调此活动的学员觉的非常失望，并对极力主张游行排练的学员产生了抱怨：说他没有讨论的余地。我也参与了此次九评活动的协调，冷静下来，我想到师父在近期的讲法中，多次讲有关发生矛盾时，要向内找、找自己的法理。我想：是啊，九评活动是很重要，但是，当强调自己协调的项目重要，而不去考虑别人的时候，那时其实就是站在“自我”的基点上了。找到这颗隐藏很深的执著心，挖出后，我的心境觉的豁然开朗。当天晚上，就有学员建议再讨论一下九评发表一周年活动还是要做，看看怎么举办。

    于是几位学员开了个会，大家突然想到，参加游行排练的只是一部份学员啊，还有另一部份学员不就可以参加此活动吗？这位协调的学员想：为什么当时没有想到呢？是被委屈、气愤之情所带动，当时冷静不下来。可见，个人的修炼状态、境界会影响到我们做证实法的事情的结果。

    于是大家经过一番讨论，决定要办九评一周年活动；同时把心也放下：不管来多少人，我们都认认真真做好。结果，来的学员比预计的多；而游行排练也没影响，照常進行。

    师父在《精進要旨》<再认识>中说：“你们知道吗？只要你是一个修炼的人，无论在任何环境、任何情况下，所遇到的任何麻烦和不高兴的事，甚至于为了大法的工作，不管你们认为再好的事、再神圣的事，我都会利用来去你们的执著心，暴露你们的魔性，去掉它。因为你们的提高才是第一重要的。”“真能这样提高上来，你们在纯净心态下所做的事才是最好的事，才是最神圣的。”

    通过这件事大家明白了：每个人都有不同的特点，在讲真相的多个项目中，会有适合自己做的，而且能做多少就尽量做多少。而作为整体，会有一部份人做这个，而一部份人做那个，使各个项目都可以开展，不但不矛盾，还会起互补的作用，因为在整体中；这是一次整体提高的机会。我也因此对师父在<再认识>中讲的此法理有了更深的领悟。

    * 根据本地条件采用适合的方式传九评、劝三退

    洛杉矶地广人稀的特点，华人居住分散，也没有中心广场。从那时开始，洛杉矶就因地制宜，采取车队讲真相的形式，学员根据车子的大小，在车顶上设计了相配的架子，可以装卸。架子上挂横幅、九评和退党的有关标语。目前我们已经总共有二十多辆这样的车，每当三退人数每达到百万，我们就走出去。挂着横幅的汽车在街道上随车速行驶，引起很多人的关注，达到了很好的效果。

    多次活动办下来，我们已经形成了一个小组，每次活动，每一部份都有学员负责，比如：有向警察局申请许可的、有写新闻稿的、有邀请发言人的、有负责横幅标语的、有负责音响的、有负责传单资料的、有负责登广告通知的。因此，每次活动，尽管准备时间仓促，但是很快就能办成。

    * 坚持交流很重要

    “互相交流就是大法弟子在一起互相往前進步的一个环境，这是你们在世间修炼唯一的那么一点时间，是大法弟子在一起的这个环境，是修炼的环境。你更多的时间是在常人社会中，在人世间不脱离世俗中修炼，所以那点时间对大法弟子来讲是很珍贵、很少的。”（《2005年旧金山讲法》）

    定期交流是很重要的。通过交流，大家能够互相了解各地形势和反馈；从中就能看到差距、借鉴经验，比学比修。大家在法理上不断交流，更能使大家认识到正法的要求，从而跟上正法進程。

    * 正念正行　修炼自己

    “我想再利用这个机会告诉大家，你们在救度众生的时候啊，不要忘了修自己。（鼓掌）三件事都要做。大家平时保持着正念，经常面对邪恶、面对一些情况的时候要发正念，要讲清真相、要救度众生，更要修好自己。如果大家修不好自己就没有威德，讲出的话不在法上，救度众生那都谈不上，讲出的话没有威德、没有力量就不起作用，邪恶也会钻空子。甚至于如果不修好自己啊，正念也不足，处理一些事情时就会流于一种常人的那种想法。那就起不到救度众生的作用了。”（《2005年曼哈顿国际法会讲法》）

    我们深刻的体会到，学员个人修炼的状态决定讲真相、救度众生的效果，对于参加某一项工作的每个学员的状态，又影响着整体证实法的效果。如果每个学员都能学好法，按修炼人的标准去做，那么在协调做某一件讲真相项目时，会较容易达成共识、正念之场很强，行动力也很强、效果会很好。反之，就会有很不协调的状况出现，甚至互相之间魔来魔去，以至浪费时间，造成损失。

    师父说：“大法弟子作为一个整体在证实法中协调一致法力会很大。无论大家集体做事还是自己单独做事，大家做的都是同样的事，这就是整体。都在讲真相、发正念、学法，具体上做事不一样，分工有秩，聚之成形，化之为粒。”（《二零零三年元宵节讲法》）

    在当前的正法阶段中，大法弟子们都能发挥各自的主动性、和积极性，并真正做到配合整体，就能形成更强的正念场，就能够救度更多的众生；我们也就不会在回归的路上留下遗憾和后悔。

    自从全球退党服务中心在九月初举办了交流会后，大法弟子都感到救度众生的紧迫，都在行动起来，并加强了法理上的认识，及在方法上的切磋。有学员提出每个大法弟子都要成为退党的通道，那么邪恶就无法進行封锁。这是很好办法，我们应该付之于行动，那样能够救度更多的众生。

    洛杉矶地区在传九评、促三退方面，还做的远远不够，没有做好。这次来法会，也是抱着找差距、找问题的想法。“学法得法，比学比修，事事对照，做到是修。”（《精進要旨》<实修>）


得法五个月　见证大法神奇

    文／旧金山大法弟子

    【明慧网二零零六年十月二十七日】

    慈悲伟大的师父：您好！

    各位同修：你们好！

    我叫亚琴，到今天，我修炼整五个月。

    我对法轮功的关注是从“四二五”中南海上访开始的。后来“大纪元时报”创刊了，我就天天看，觉的这份报纸非常好。偶尔有事没去拿，我先生也会帮我取来。从那时起就和这份报纸结了缘。

    今年二月份，我接触到《转法轮》，被书中所讲的法理一下吸引住了。虽然有读不懂的地方，可当时的感觉就是我一生中所要寻找的东西都在这本书里面。尽管当时很喜欢这本书，可是让我马上走出教会修炼法轮功，还是有些犹豫。因为我曾经换了四个教会了。

    今年三月九日，看到邪党活摘器官恶行的消息，我惊的目瞪口呆。我在中国大陆生活了四十六年，太了解这个邪党了，但却想象不到它竟然摘大法弟子的器官牟利，而且还是活摘，这真是邪恶至极。我气的哭了起来。我一边哭一边讲给我先生这件事情。这个善良的美国人无法想象在中国大陆会有这样的事情发生。他摇着头直呼：“TERRIBLE（太糟糕了）。”

    今年三月三十一日，我回沈阳治病。我想当地的出租车司机消息灵通，也许他们能知道点沈阳苏家屯区有秘密活摘器官的集中营的事？所以我坐出租车时就和几个司机聊起这件事。一个司机说：“这也不是什么新闻，谁不知道啊？”另一个说：“这都是老黄历了，多少年了。”第三个笑着反问我一句：“你不是沈阳人吧？尽问些陈芝麻，烂谷子的事儿。”从这几个人的话里面，谁都能听出来，这种暴行已存在很久了。

    我在医院吸了十四天高压氧。那个氧舱里一共八个人，其中有一位医生、护士都叫他厅长的男士，不知为什么，他和每一个人都打招呼，唯独对我视而不见。一天吸氧前的空档，陪他来的那个人说：“你说那法轮功，炼来炼去不想活了要自焚……”，那时我虽然还没修炼大法，可我听不下去，我马上说：“你们谁也不要相信那个自焚的事，那都是（邪党）政府搞出来栽赃陷害法轮功的。”那厅长听了，没吱声。第二天他来时，主动热情和我打招呼。我笑着顺便问了他一句：“别人都叫你厅长，你是哪个厅的？”他没有详细回答我，只说是和司法有关的。通过他对我的态度的变化，我想他一定知道自焚的真相。

    有一天来了一名患者得知他是马三家教养院的警察，我就向他打听法轮功学员的情况。他说：“以前关了不少，后来都弄到别处去了。”我追问到：“都弄到哪去了？你知道吗？”他似乎突然间意识到了什么，说：“你问这些干什么？”

    我编了个理由说：“我朋友的妹妹是法轮功学员，现在不知关到什么地方去了。”他看了我一会儿，没说什么走开了。

    我知道前些年那里的确关了很多大法弟子，现在不多了。那人说弄到别处去了。那么弄到哪里去了呢？我想，其中一些很可能被弄到象苏家屯一样的秘密集中营，被活摘器官了。

    修大法之前，我患有严重的风湿病、高血压、胃病、失眠和便秘。从二零零一年开始，我每年都要回大陆去看医生；有时一年要回去两次；可是每种病都没得到一点改善和稳定。

    我今年回大陆是到一个民间医生那里。我喝了二十天的汤药感觉不错。四月二十七日，我精神焕发的回来了。哪里想到五月七日，所有的病又从新复发了，而且比以往任何时候都严重。这一次我真正体验到了什么叫病来如山倒。我真有点傻了，不知怎么办了，往后的日子怎么过？我哭着问自己：“难道就剩哭的份了吗？”

    这时我想到了法轮功；可又一想《转法轮》里讲的很明白，如果抱着任何有求之心，那是什么也得不到的。想想自己，这不就是有求之心吗？想治病，所以又放下了炼功这个念头。

    到了五月十八日，我被这些病折磨的已经走投无路了，就往“大纪元时报”拨了个电话，说：“我要炼法轮功”。那天下午一位同修来到我家，带来不少大法的书和师父讲法的录像带，教功带，同时教我炼功。当天晚上我听师父讲法时，竟无意中发现我的眼睛看哪里，哪里都有师父的法身显现，天棚顶上，墙上到处都是；一会儿隐去了，一会儿又显现出来了。之前看《转法轮》时，我知道修炼过程中会出现奇迹，但怎么也不会想到这奇迹这么快发生在我身上。我还是被这突然的现象惊的好象呼吸都要停止了。我高兴，也有点害怕；反正是那种说不出来的感觉；当时我还不懂这就是得法了。

    五月二十九日早上七点二十五分，我听法时，奇迹再一次出现：师父的一张大照片清晰的打到棚顶，持续有三秒钟。因为有前几天的经历，这一次我平静了许多，也坚定了修炼的信心。

    五月三十一日早上醒来，我感觉和平日不一样，起床后发现，这一身的病全没有了，全身轻松的如同十几岁的时候一样。面对这一夜之间发生的翻天覆地的变化，使我无法相信，因为这样的故事简直是童话故事；可眼下这事实竟然发生在我身上。在我不得不相信的情况下，我捏捏胳膊捏捏腿，告诉自己这是真的，这样突然，我像换了个人一样；那感觉都不是自己了。这时我才意识到是师父给我做的这件事情。打那以后大约一个月的时间里，我每天就象生活在梦境中一样。我哭啊！哭！那种感动没有什么语言能说的清楚。

    没有病的困扰了，心情平静下来了，我对着师父的法像说：“师父啊，我现在是真正的修炼了。你让我做什么我都做。”就这样，我走出来了。由于不会开车，我就坐BART（地铁）去旧金山中国城发资料，往返路上需要三个多小时。开始那两天，每天才发五、六十份报纸。我想这怎么成啊？太少了。我开始尝试一边喊，一边发。我喊着“法轮大法好”，同时把报纸举过头顶，笑着，喊着发。那笑真的是发自内心的笑，掩饰不住的笑。这下果然奏效，发的很快。

    在庆祝一千二百万人退党集会上，我站出来了。虽然那时我才修炼一个月，但我要用我的亲身经历证实大法。在我发言的时候，广场上平时那些对大法有敌意，有反感，有误解的人，他们都在认真的听发生在我身上的奇迹。从这一点上，我相信大法已经打到了他们心里去了。

    修炼初期，我往中国大陆打电话给昔日的同学，朋友，讲三退的事情。有的人说在网上看到了“九评”，但不关心，认为这事情没意思。有的说做不到。还有的讲些难听的话。当然我理解他们是害怕；可我心里还是有点恼火，以至有一天我当着一位同修的面儿说：“大陆人的生命毁多少都活该”。话一出口，我就后悔了。

    晚上学法时看到《芝加哥市讲法》中师父的话：“这是历史赋予你们的，……”我的眼睛一直停留在这句话上。我顿感自己太差劲了，这哪象个修大法的人讲的话呀？如果被常人听到了，人家会想“法轮功学员怎么讲这种话呀”，我这不是给大法抹黑吗？心里非常难过，我真是愧对师父的慈悲啊。

    现在身体上的疾病去掉了，执著心也在不断去掉。有一次在我们洪法的摊位上突发一件小事情：是我做的不对，一位同修情急之下，说了我一句。虽然表面上我没有表现出不高兴，但心里还是燃起一丝不快，心想你怎么这个态度对待我？

    回到家里学法，正巧看到师父在讲法中指出大法弟子存在“说不得”的问题，并为此讲的法。我顿时疲劳感也没了，象从昏睡中被惊醒了一样，我几乎哭着说：“师父啊。您太慈悲了，看到我做错了，您就及时敲打我。”这件事虽然不大，但对我可以说是刻骨铭心的。

    我在这一生中还有一个很大的执著就是喜欢逛商店，无论买不买东西，都喜欢去逛。平时我一个人逛，周末休息我先生带我去逛，他坐在咖啡店里看书。修大法以后，不知从哪天开始，突然对逛店失去了兴趣。现在每到我先生休息日，他照例带我到那些购物中心去，但现在我不是去逛店了，而是在大泊车场上发资料，讲真相。我万分感谢师父的慈悲，在我心性能够提高一点的时候及时的鼓励我，并让我看到了另外空间，让我更坚信大法。

    谢谢师父！谢谢各位同修。

    （二零零六年美西秋季国际法会发言稿）


彻底放下人的观念　无条件的同化大法

    文／英国大法弟子

    【明慧网二零零六年十月二十七日】

    尊敬的师父好！各位同修大家好！

    首先感谢本次法会给我这个宝贵的机会和大家分享修炼心得。

    我和先生一九九六年一起在北京得法，我们努力按师父的要求修心向善，给单位、家庭都带来了诸多益处。然而一九九九年七月，邪恶从天而降，面对铺天盖地的谎言和诬陷，我和先生决定上书中央，反映大法的真实情况。结果受到了中共的严酷迫害，在劳教所中九死一生。

    二零零五年我来到海外。当时因顾虑先生还在国内，孩子又小，迟迟没有出来揭露迫害。然而，小心翼翼用人的方法保护不了修炼的人，先生在今年五月被邪恶再次抓捕。这件事发生后，我因人的观念和情的带动，没有走正，没有及时揭露迫害，讲清真相，从而没能否定旧势力安排，先生第二次被判了劳教。

    在此我把自己这段经历中的体会写出来，与大家分享，以便大家吸取我的教训，今后走好、走正我们剩下的宝贵时间内证实法的路。如有不妥之处，还请同修慈悲指正。

    只有不折不扣的信师信法才能走好师父安排的修炼道路

    我们每个人都知道决不能走旧势力的路，要走师父安排的修炼道路，可怎样才能走好师父安排的路呢？

    师父《在2002年美国费城法会上讲法》中说：“当然了，我们大法弟子每个人都说我们不承认旧势力的安排，那不是嘴上说说的，就是按照大法、正法的要求去做，就不承认你历史上安排的那一切，我包括你旧势力的本身我都不承认。正念很足就能排斥它，就能否定它的安排。”

    而这个正念纸上谈兵可不行，真得在自己的修炼实践中做到才行。

    年初国内一位同修被抓时，我还在鼓励她的家人一定要曝光邪恶，她的同修女儿有顾虑迟迟不肯做时，我还在责怪她：怎么人心这么重！可自己的先生被抓后，在别的同修事情上表现出来的正念全不见了，满脑子都是人的观念。先是抱有侥幸心理，想着他们也没找到什么证据，应该不会怎样吧？同时动用常人关系在国内活动，还给自己找借口说：先把人救出来再说，出来以后再揭露迫害、曝光邪恶呀！身边的同修说要帮我打电话、写信，我反而顾虑这样做会对我找常人帮忙起反效果，就没让他们做。现在想想不就是信赖常人比信赖同修还多吗？

    二十多天后，和伦敦的一个同修通电话时，她给我讲了营救李祥春的事。她说国外同修大规模营救李祥春，充分曝光邪恶，他最后堂堂正正的回来了。当时我非常明显的感觉到这是师父在借她的嘴提醒我，一定要抓住这个时机揭露迫害。但由于自己人心难放，还是不敢大规模的做，唯恐惹怒了邪恶遭到它的报复。但又知道不能不揭露，所以就有所保留的做着，真是一手抓着人不放，一手抓着神不放。

    由于我抱着这样的想法，邪恶就加强假相，国内帮忙的朋友告诉我由于先生的事上了大纪元，他们不愿再管了，这样又一度阻碍了我進一步揭露邪恶。直到后来得到内部消息，先生被判了两年半劳教，这才象当头一棒，让我不得不正视自己的根本问题，那就是信师信法的问题。

    过去谁要说我在信师信法上有问题，那我一定跟他急，觉的这个怀疑简直是对自己的侮辱，然而现在我终于意识到，不是相信师父和大法的存在就是信师信法了，在关键时刻敢不敢不折不扣的按师父说的法去做、去修，那才是真信、正信。师父一直告诉我们邪恶是最怕曝光的，而这个空间的表现有时却是你曝光了他可能会报复，那你是信师父的话呢还是信人这儿的表现呢？如果在关键时刻还是更相信这个空间看的见摸的着的东西，对师父讲的法从道理上相信，可做的时候并不照着做，那怎么能叫真信呢？不还是把这个空间的东西、眼前的东西看重了吗？其实某种程度上正念就是一个“信”字，完全彻底的信师信法，就是大法弟子的正念。

    师父讲过不配合邪恶的任何安排，堂堂正正的证实大法，邪恶就不敢迫害。可是面对邪恶貌似强大的外表，我的心就开始胆突了，不想跟邪恶产生“冲突”，还想跟它拉关系把先生救出来，结果遭到了它更大的迫害。其实被迫害不是因为这个空间惹了邪恶，而是另外空间纵容了邪恶啊。

    后来我進一步明白，师父讲明了“揭露邪恶”这个法，那旧势力就制造假相，让我们看到揭露邪恶反遭报复的假相，因为旧势力觉的师父法讲明了你们照着做就行了，那是你们自己修的吗？所以它就要来干扰、破坏，来动摇大法弟子的正信。如果这时我们自己真的起了疑惑，不敢按师父讲的话去做了，那么就刚好上了它的当。师父讲的话就是法，才是宇宙中唯一的真相，而我们在人间不论看到的什么都是假相，只有不折不扣的按师父讲的法去做，那才是对的。

    经历这场魔难后，师父的这个法对于我终于不再是仅仅用来指导别人的一个理论了，而是深深根植到了我心里，让我真正体会到了什么是大法弟子的正信。

    放下人的观念，一思一念溶于法中，做师父的合格弟子

    师父早在十年前就在《警言》中告诫过我们：“你们不改变常人那千百年来骨子里形成的人的理，你们就退不掉人的表面这层壳，就无法圆满。” 当时肤浅的认为那是师父在说那些常人心很重的学员，和我没关系。而现在越来越发现，其实自己头脑中存有很多人的观念，只是没有察觉。比如我有“常人中有地位、有权势的人能够解决问题”这样一个观念。因我在中国大陆生活多年，有过多次找一些高官把常人中的事情办成的经历，这样就象师父在经文《越最后越精進》中所说：“为此，在有了这些经验的同时，也就形成了人生的观念，经验又在实践中使观念变的顽固。”

    其实这种对常人的依赖心理会造成严重的后果，师父给我们举过由于我们的依赖心使那个总理变坏的例子，也举过因为指望联合国，结果使联合国人权委员会的主席都是迫害人权的当上的例子。

    我来到美国刚开始营救先生时，也知道不能依赖常人，营救的过程就是揭露迫害、讲清真相的过程，所以倒是不期而遇了不少热情相助的常人。但有时遇有较高社会地位和影响的人时，依赖他的心就会冒头，想通过他达到某一结果的心会不知不觉的产生，而这时常人间的形势马上就会随心而化。比如对方会突然有事出差离开，或改变主意说无能为力等。

    其实师父早就说了：“你们是修炼者，一切的变化都在你们的修炼与正法中产生；你们自己所证悟的一切，你们要得到的一切，都在你们自己走的这条路中产生。决不要考虑旧势力会给我们什么恩惠，常人社会会帮助我们什么。是你们在救度常人社会，是你们在救度众生！”（《在2002年美国费城法会上讲法》）

    比如我还有一个观念，就是“一件事情能否做成取决于做事人的组织能力和专业技能。”这个理在常人中也许是理，但在修炼中就不是了。而由于我这个观念没去掉，很多证实法的事自己没有主动去担当，觉得我不是学这个的，做不好。其实当证实法的效果好时，根本原因不是我们常人空间的具体手段和方法多高明，参与的学员多能干，而是因为符合了法的要求，整体上心性到了位，法的威力在人间的自然展现。所以无论是协调人，还是具体参与做事的同修，能力、技术问题都不是第一位的，第一位的是心性。国内不是有很多不识字的老年同修现在都能熟练的使用电脑做资料吗？

    我体悟到，其实师父已经在法中为我们准备好了一切，只要我们是修炼人的状态，一思一念在法上，那一切困难都会迎刃而解，一切都会被有序的安排，我们只需随机而行。而如果用人的状态，用人的思维做事就会被干扰，比如做事效率低，环节上出问题，文件没保存上了，计算机出毛病了，等等。证实法中出现的任何不正确状态，都是我们自己的心造成的，就是邪恶干扰也是因为我们没做到金刚不动，否则它也干扰不了。

    在宇宙正法洪势越来越向表面突破的最后阶段，法对我们每个修炼者的要求也越来越高，包括我们平时的一思一念都得在法上，才能不出偏差的走好每一步。那么如何保证自己能够一思一念都在法上呢？我的体悟是不但每天要静心学法、背法，而且在脑子空闲时如等人、坐车时也不要让大脑自己胡思乱想，可以背法、背《论语》、背《洪吟》，全身心的同化大法。

    一个修炼者真正的学好法就会少走很多的弯路，而不是总是象常人式的在教训中总结经验。希望大家以我的教训为戒，踏踏实实的修炼自己。师父说：“你们在纯净心态下所做的事才是最好的事，才是最神圣的。”（《精進要旨》<再认识>）

    正法之路已经走过七年了，这七年也是师父苦度我们的过程，给了我们一次次的机会，利用人类这个空间的各种方式让我们证实大法，纯净自己，归正自己，这一切是无法用人类那有限的文字来表达的。让我们珍惜这万古机缘，在勇猛精進中走好最后的路。


坚信师父 坚修大法　不断精進

    文／圣地亚哥大法弟子

    【明慧网二零零六年十月二十七日】尊敬的师父好！同修好！

    我有幸在一九九七年得法，成为一个修炼人，一个真修弟子。从此，法轮大法成为我生命中最主要最宝贵的。通过修炼，我慢慢懂得了在这个历史关头，提高心性，助师正法，救度众生是大法弟子的神圣使命。认识到只有精進实修，返本归真，才能圆满，随师返回家园。每当想到这里的时候，我的泪水便止不住的流下来。师父在《师徒恩》中写道：“师徒不讲情　佛恩化天地　弟子正念足　师有回天力”。我深切的感受到师父的浩荡佛恩，我的每一步路都有师父的慈悲呵护。

    在修炼的九年里，身心都受益无穷

    过去我体弱多病，如：偏头痛、颈椎骨质增生、咽炎、心脏病、腿疼等病症，通过修炼都不翼而飞了。我们是走在神路上的大法弟子，在修炼中会发生一些神奇的事。记得在我学法初期，每天都有新感受。我看到过白色的旋转的法轮；在读法时，有时会有一种与法溶在一起的感觉。有一次看到两个象绿豆粒大的光团，象太阳般明亮，在书面上做等距离的运动。后来，有一个同修告诉我，她也看见过，那是师父的法身，我感谢师父给我这么大的鼓励。也还记得九九年“七?二零”以前，在国内炼功点上炼功，早晨要四点多起床，常常起不来，这时常常在梦里听到师父慈父般的声音：“起来，起来！”有时还拍拍我的肩膀。这慈父般的召唤化成动力，督促我努力精進。

    坚信师父，坚修大法，度过难关

    师父在<坚定>这首诗中写道：“巨难之中要坚定　精進之意不可转”。我是一个普通的法轮功学员，靠着“信”，从邪恶迫害中走过来。一九九九年七月二十日之后，中共开始镇压法轮功。为了讲清真相，炼功点上的学员纷纷给中共中央、各级地方政府及官员写信，我也给朱镕基写过信，只是石沉大海，没有回音。“四?二五”之后，四月二十六日，怀着对政府的一份盼望我随同修上访当地市政府，不但没有任何答复，还导致大批学员被肆意逮捕。为了抗议邪党的无理镇压，九九年十月，我随十几个同修去公园公开集体炼功，竟被当地公安抓捕，拘留一天，在拘留期间，没有一个同修写不炼的“保证书”。

    我来到美国五年了，美国是一个很特殊的地方。师父在这里为我们开创了良好的修炼环境。

    谁能不想念自己的家乡呢？我也曾痛苦过。但我坚信助师正法，救度众生是我的职责。年纪大了，又不会讲英文，又不会开车，能做的事实在太少了。我想到证实大法分工不同，只要对证实大法、救人有好处，事情不分大小，只要力所能及，都是自己应该做的。

    在美国这段时光，对我而言，在同修的帮助下，有很多進步，真是“柳暗花明又一村”，让我感到最幸福的事就是多次见到师父，能够聆听到师父讲法，看到师父的慈悲笑容，向弟子招手问好，心中总是荡漾起无限的幸福。记得第一次见师父，是带着国内一些同修们的委托向师父问好！当时我的感觉幸福极了。

    参加美国节日游行，是洪扬大法的好机会。通过游行，很多人会一下子看到法轮大法好，亲眼目睹法轮功学员祥和、多姿多彩的游行队伍。圣地亚哥法轮功学员的腰鼓队成立有好几个年头了，我虽然是七十岁的人了，在同修的鼓励下，还是尽心尽力的参加了腰鼓队，参加了多次的游行活动。作为一个中国老太太能堂堂正正的走在美国大街上，为证实法贡献一点力量，看到路边上欢呼的人群，常感动的流下热泪。

    向国内打电话讲真相是救度众生的好办法

    经过了这几年给国内打电话讲真相的实践，我有三点体会：第一要有充分的思想准备。讲法轮功真相比较容易，将九评劝三退较难。我就多看资料，把要讲的点写在纸上，记在心上，变成自己的话才有说服力。第二，要快讲。把握时机，把要传递的信息赶快说完。第二，开头难。要开个好头，话才容易说下去。学习网上经验：如以第三者身份或反映情况谈起，效果都挺好。如，有一次给山东某村委书记讲真相，谈到法轮功的情况，她说村里有个法轮功学员，是个非常好的人，被县公安局抓捕。她和村里很多人一起去县公安局求情，要求放人。县公安说“他反对共产党，不能放人”。就这样，我又把九评的内容，退党等信息告诉了她。她虽没表态退党，但她知道了很多她不知道的信息，她一定会思考法轮功学员为什么唾弃中共恶党。

    力所能及的参加征签活动

    最近中共活摘法轮功学员器官并焚尸灭迹的灭绝人性的恶行曝光后，我在同修的帮助鼓励下，克服了不会讲英文的障碍；走在街头参加征签活动。这是一项非常重要的工作。通过征签，努力向人们传递中共盗取法轮功学员器官的信息，也是让众生摆放自己位置的好机会。一个人单独征签，也不会英文，开始有点发怵，后来很快克服了这些障碍。下午发完正念出发，晚上七点回来，征签進行得很顺利。有位女警察，常常过来看看，微笑着和我打招呼。

    以上这些，都是每个同修都在做的事，而且都做得比我好。我只是写了我的心得与大家分享。

    在修炼的路上，有進步，有不足

    近来家里安上了中文电视（小耳朵），五年没有看中文电视了，还真有点亲切。遇到好的电视连续剧，如《大长今》等等，还是想看，常人心起来了。开始少看一会，慢慢的迷迷糊糊的愈看愈多，常被人情所带动。不知不觉中忽视了学法炼功时间，学法常常推迟。后来，我常常头痛。不久，做了一个梦，梦见单位考试，第一道题是：“你的信念是什么？”我愣了一下，业务考试开考信念？回答了一些如何做好业务工作的观点。但最终觉得不对劲，答非所问。我又把答案划掉，重新写上“修炼”二字。醒来，我庆幸自己终于答对了，但又后悔不是一下子答对的。梦境真切，象亲临其境。我悟到了，是师父在强化我的炼功的信念，提醒我在修炼的路上，不要有所失误。想想自己，的确还有很多执著心没有去呢！离师父的要求差距太远。我想一定要加把劲啊，才能跟上正法進程。

    以上是我修炼中的点滴体会。有不对的地方，请同修指正。


平衡好工作、生活、家庭和修炼的关系

    文／圣地亚哥大法弟子

    【明慧网二零零六年十月二十六日】尊敬的师父好！大家好！

    我是在国内接触并开始修炼大法的；提到修炼，法是得了，但当时并没有那么严肃的用大法来要求自己的心性。虽然每天早上去公园集体炼功，但修心性做的较差。当时只有一颗“向善”的心，觉的法好，很正，并没有在理性上和法理上及时提高，直到国内迫害后才觉的正法的宝贵，才真正看到学法的重要。现在脑中还时常出现迫害前大法洪传时国内空前盛大的炼功场景。早上上班的路上，沿着大街和广场、绿地，都是人们在炼法轮功，晚上八点左右也常看到人们集体打坐炼静功。因不知精進和修炼机缘的宝贵，在那段时间我一直是单盘，还总是跷的高高的。我第一次双盘是在二零零零年的旧金山法会。那一天，我终生难忘，因为我生平第一次见到了师父，那一天也恰巧是我的生日，我觉的是我的重生之日。

    出国前一九九九年四月二十五日那天我也正好路过中南海后门，亲眼见证了学员们那祥和慈悲的场和国内弟子面对不公待遇时一颗纯净的心。现在身在国外还时常想起国内集体炼功的感人画面，也感受到现在正法修炼阶段修炼环境的不同和大法对弟子要求的不同，也切实感到法大和师父的伟大。下面谈一些自己目前修炼的一点体会。

    （一）平衡好社会、工作、生活、家庭和修炼的关系

    师父从传法之初到最新的经文，都谈到如何做好方方面面，从中修好自己并反映到日常生活、工作中去。只是自己一路走来磕磕绊绊，反反复复。自从有了孩子以来，有些方面体现的更为突出。我们的修炼方式是大道无形的。法大，才使我们能在常人中最大限度的符合常人社会修炼，从中提高。对大法弟子来讲，生活中任何一件事自然也都是修炼和提高的因素。如何在过程中修好自己、平衡好各方面，本身就有难度，从中还溶入了讲清真相、救度众生、证实大法。

    在日常工作中，每过一段时间我就会遇到一些心性上的考验和过关。每一次心里不舒服时，知道是自己和宇宙法理拧劲了，使自己的执著心暴露出来了。记的好几次，都是公司里同事不服气或瞧不上自己。开始并不在意，但事情不刺激到心灵不好使，事情总是会越来越激化，最后把自己的争斗心挑起来了，心里越不舒服，矛盾就越激化。虽然不会影响大法的项目，但最后逼的自己不得不认真学法，放弃掉自己隐藏起来的不好的东西。这个过程说起来容易，法理也都知道，但对自己是一个很苦的过程。但真的放弃了执著之后，发现一切又都变了，不是当初自己所看到的，同事又像没事一样。我想使自己隐藏的好胜心、争斗心、妒嫉心、显示心等比较强。这样的事反复好几次，去自己一时发现不出的各种执著。

    有了小孩后，孩子又成了我们家修炼的一个重要因素。自己的修炼状态也时常能从孩子身上体现出来，有时表现的非常明显。有一次我和太太因一件小事吵起来了，但晚上接孩子时，发现孩子在学校里擦伤了脸，差点伤到眼睛。我们两个立刻意识到我们心性上的问题。意识到之后，孩子的伤很快就好了。还有好几次都是自己心性一出问题，马上就被钻了空子，孩子第二天就出现消病业的状态，一下就是一周，有时甚至必须要请一天假在家看孩子。有几次都是这样，非常准。如果自己和太太状态较好时，孩子从来没有事。自己修的不好时，孩子真的是在替大人承受。几次下来，自己在家里做的不好的，真的是要立刻改正，否则可真的要心惊肉跳，不知会发生什么事情。

    孩子还小的时候，我总是想，“孩子是大法小弟子，以后用大法教育引导他，现在不急。”所以每天晚上一吃完饭，就把孩子丢给爷爷奶奶和太太，自己做事去了，家务也做的很少。孩子刚开始非常好，一起炼功、学法，非常爱看法轮和师父的照片。时间一长，问题就暴露出来了。孩子慢慢长大了，但缺少与人的沟通与交流，说话也较慢，很爱说“No！（ 不）” 。还有其它一些小毛病。我和太太开始注意自己在家的状态和修炼环境，用大法中的东西去引导孩子。最重要的是自己做好，首先做一个像样的家长，关心、引导孩子，而不是光顾自己学法，让孩子自己玩。有时管孩子还要生气，真的是心性问题。

    当我们开始努力做好自己在家中的角色时，一切也都慢慢在变化。我们发现孩子懂事多了，不再说“No！”，也活跃多了。现在孩子很喜欢大法的歌曲，很愿意和爸妈出去讲迫害真相，能背《洪吟》中的一些诗，有时在公共场合大声唱“法轮大法好”的歌。我和太太在家里还有很多要做好的地方，也都很忙，但我们很明白一点，“孩子是大法小弟子，家里任何一人有问题，就是这个修炼环境有问题，或个人修炼有漏了。”

    自己感觉常人的工作、家庭、社会的方方面面既要做好，又要平衡好于大法项目的关系，不能做过了。平衡好这一切就是一个修炼去执著的过程。有一次单位里有一个设计项目自己很想去负责，努力的想做好。所以花了很大的精力，还加了一阵儿班。结果各方都很满意，但事后想起来，想在常人中做好的那颗心里包含了较强的“求名”的心，觉的自己在某方面做的不错，应该做到一种什么样的水平，因此而额外的付出了时间和精力。在目前正法项目如此紧张的情况下，这就是自己的执著心造成的。总觉的在单位里没有什么太强的名利心、显示心，但这一次想做好的时候，已经超越了个人修炼“应该做好”的尺度，而是觉的自己“行”而做的，隐藏了很深的“名”的心又翻了出来。既要做好，又不能过，知道什么是第一位的──个人修炼、讲清真相、证实大法、救度众生。安排的时间也是我们个人修炼的一部份，方方面面中都能从中发现自己的执著，在否定旧势力的过程中，在师父的安排下去掉它们。

    （二）放下常人心，正念做大法项目

    师父在法中讲过我们特殊的修炼状态和修炼方式。正因为有常人心，才能在世俗中修炼，才能在世俗中救度世人，成为走在人成神的路上的生命。自己也时常能感受到自己常人的执著，各种心一遍一遍的去。有时感觉正法之势太快，自己的某个心还没去干净时，这件事已经过去了。下次这个心又翻了出来，有时在难中还觉的为何其他学员不理解自己。冷静下来想一想，总是自己在某时某刻的做法没有为别人和项目着想，或做的不够圆容，不够恰当。正因为这样，再加上看不见的执著和干扰，才会遇到种种阻力。当某件事做的较好时，一定是自己心平气和，较少强烈的人的东西，而只做大法弟子该做的事的时候，尤其是当前“九评退党”这种接近常人社会的救人方式和修炼方式，表现的更加明显。

    我参与了向国内打电话的项目，另外在每次集会活动前也要给VIP和媒体打电话。我并不擅长现场说话，只是觉的应该有更多的人去做，有的打的好，有的打的不好。开始的时候容易被常人带动，觉的这么说好、那么说好，有时受到鼓励，有时比较消极。时间长了，意识到自己只是法中的一个粒子，个人讲的好坏其实并不绝对重要，重要的是我们的心，是证实自己还是证实大法。放下自我的时候，效果就比较好。起作用的是整体的法力和其它一切正的因素，加上自己的正念和善念。这样打电话也不紧张了，可以比较自如的去说，遇到不好的反应，我也不会轻易动心了。

    有一次给迫害大法的某地区政法委打电话，告诉他不要迫害法轮功，讲国外的形势，讲“九评和退党”，他都一直在听，还问我“那怎么办呢？”我又给他讲了为什么退党，退党的好处。最后他真的退了。这下我倒有点惊讶，我打电话之前可没有想到六一零的小头头也退党了。打完电话自己回想了一下，一方面自己提前学法，发正念；另一方面自己只是做弟子该做的项目，并没有很强的目地心，大法的威力自然会显现，“无求而自得”。

    给西方社会VIP打电话也是这样。有时声援退党活动前需要邀请一些当地官员或向VIP申请支持信。其实是通过这个过程讲真相，请他们来了解“九评和退党”和中共的本性。我的英文并不好，当学员们都在忙不同的项目，我也就多参与了一些。打电话前我先发正念，然后告诉自己保持祥和的修炼状态，面带微笑，平心静气。这样一来，我既不紧张，话也比较自然，沟通方面就没有什么问题。不管是留言还是当面讲，我都尽量保持祥和的心态，不被对方的态度而带动。有一次到自己所在地的议员办公室讲“九评和退党”，对方答应给我三十分钟。自己准备了一些材料，利用上班空闲时间去了。因为他给我的时间太紧，自己领带都没打。但是好象没有担心自己的语言能力，心里想的是“我一定要去”。结束时我问对方是否都能理解我说的。他说，“我们支持你们，你讲的很好。”

    请市长们和议员们写声援退党的支持信也是向VIP讲真相，让他们了解退党大潮的方式之一。感觉自己只是在做应该做的事，人的能力可以帮助我们，但根本上是法的威力，过程中我们修好自己，去掉执著。有一次联系到一位市议员愿意给我们写支持信了她的幕僚叫我中午去取，我很高兴。虽然不断提醒自己，但还是动了欢喜心。一旦学员动了不该那个修炼状态所动的心，很多大法项目就可能被干扰。中午去时，被告知议员因为某种原因，尚未签字，让我回去等电话。自己心中一下冷静下来，不再动任何心，同时发正念，下午还是拿到了支持信。

    在向国内讲真相中也有同样的体会。刚开始的时候在一些建筑专业网站上贴一些退党和九评的图片。当时心里想，我做几个漂亮的设计，再贴上真相图片，用常人中的能力来帮助讲真相。实际过程中发现帮助不大，讲真相是靠自己的心和正念，常人的能力可以帮助证实大法，但讲真相中执著于任何自己的兴趣特长只会适得其反。

    当从退党服务中心的角度去协调声援退党活动时，更要圆容的做。不是这件事自己或我们地区做了就行了，也不是先动员、大家去做就够了，而应从其他学员的角度多考虑，如何整体去做，在当前紧张的人力和时间下，协调好整体的法力才会强。自己有时不愿花更多时间去交流，觉的有难度，宁愿自己闷头做。我想根本原因是自己“善心”不够，没有像其他老学员一样更多的去关心考虑其他学员，及配合好其他学员，以致学员可能有一些想法和意见，自己却没有意识到或没有重视。真的觉得是只有放下自我，放下证实自我的心，才能促成整体的提高。

    做“九评和退党”的过程也是一个扩大心的容量、提高心性的过程和机会。自己在做的过程中会遇到、听到很多不同的看法、意见，有积极正面的，也有看上去“负面”的。刚开始的时候自己会受到影响，意见多了有时做事的时候有些“畏手畏脚”。这时就需要自己多学法。尤其像“退党”的项目，需要很强的正念，又不能带强烈的人心，甚至在矛盾的冲撞中去做好弟子该做的。有一次矛盾来时，自己本能的向外找：“这个学员意见太多，那个学员支持不够，那个学员观念太强…”有时还向太太抱怨。太太当时对我说，“你总说这件事别人怎么不对，可听来听去我看到的都是你自己的执著。”我此时才猛然惊醒。现在回头看时，其实很多学员都可以看见他们在法上的提高，想起自己的执著真的是惭愧。说是这么说，可是下一个矛盾来时，嘴上不向外找了，可心里还是放不下。这个修炼的过程就是这么反反复复。其实等矛盾过后再看它，小的什么也不是，不值一提。可当时就象山一样堵在胸前，无论开车、吃饭、睡觉，一不留神它就跳出来。有一次听到学员在交流，总觉的在说我做的不够，哪些地方什么都没做等等。后来我还忿忿不平的和学员说：“你怎么知道什么都没做？你没看见就是没做？”这回晚上睡觉都睡不着了，满脑子都是这件事，以后的几天心里堵的受不了。大法的事做不好，可不是小事。这个学员怎么这么说？自己既然做的不好，下次还是少做点吧，一时间满脑子乱七八糟，正念全无，有时还真的觉的勇气不够，少做一些受累不讨好的事。有时又想，我可不在乎你怎么说，我还是要去做成……。自己在常人中是有一些不愿服输的劲儿，经过一段时间的魔炼和学法，逐渐清醒下来，意识到自己方方面面都需要提高，但首先是修炼。自己怕别人说之心竟然如此强烈。没有做好就是没有做好，想办法多和学员交流，大家一起做好，而不是单单自己做去证实什么，做不好还会影响整体；另一方面，自己也不能太看重一件事而引起执著，哪怕是太想做好一件事也会不自觉地动了人心。在修炼中有时觉的自己脑袋里空空的，什么也不想，可能倒是一种好的状态，该做什么做什么，不去求结果，脑子里没有了自己，效果反而会好。

    师父在《美国首都法会讲法》中说，“既然大法弟子修炼就是这样一种形式，这个形式能够造就大法弟子，这个形式能够成就将来的巨大果位，离开这个形式，或者是不符合这个形式，对你的修炼都会造成障碍，其实那都是执著造成的。”

    我理解正法的安排是非常有序的，师父每一步都给弟子们安排了提高最快的方式，过程中弟子们证实大法，救度世人。目前全面推动“九评退党”大潮，无论在西方社会还是中国大陆，都需要更强的整体正念和具体支持。和讲大法的美好与殊胜来讲，讲“九评退党”表面的难度要大一些。其实自己感觉迫害刚开始时，讲“法轮功”真相的难度比现在讲“九评”还大多了。经过七年不懈的努力，过程中学员的提高和世人的觉醒，现在我们人人都可以“自豪”的去讲大法的真相。和一年前相比，退党的形式在中国和西方社会都有了很大的变化，从当地的一些活动也能感受到。如上次的声援退党集会，虽然我们有不少学员因其它项目未能参加，但从讲真相的角度看，是最好的一次。不但有很多人都长时间驻足倾听，有的拍照，有的叫好，有的与集会者交谈，详细了解。平时很难请的记者也有一家到场。邀请的VIP虽然不能来，但也有的马上来电通知，不像以前那样总等我们去电话询问，否则就“石沉大海”。其实这次一千四百万退党机会我们只有一周的准备时间，按常规时间来讲是不够的。我想是因为学员的心都动起来了，参加的和没参加的同修都正念对待，师父的正法洪势也到这了促成的。

    相比以前，自己也能感受到这种学员间整体配合的成熟和救人的急迫。随着我们自己充实正念，用生命最大的善念去引导常人退党，唾弃中共邪灵，就会使更多的世人在师父和大法的洪大慈悲中得救。

    不当之处，请慈悲指正。谢谢师父！谢谢大家！


得大法　我找到生命的真正意义

    文／圣地亚哥大法弟子

    【明慧网二零零六年十月二十六日】尊敬的师父好，各位同修好，

    我叫 George Stamm，一九四六年出生于美国东北部的费城，大学毕业后曾在海岸卫队预备役部队服役。在一九六九年，我遇到现在的妻子，并于第二年结婚。我们有三个儿子，我们一家人都住在圣地亚哥北边的Carlsbad。大儿子和他的妻子、女儿就住在离我家很近的地方，二儿子和他的妻子就住在七英里之外，小儿子今年十九岁，跟我们夫妇住在一起。我们一家人互相之间关系很亲密。我过的很好，好象不需要什么更好的生活方式了。可是这些东西都象“如幻泡影”，我在一生中一直在寻找和渴求着真理和生命的真正意义：

    “我们从何处而来？”

    “我们为什么生于世间？”

    “宇宙的意义何在？”

    “人类和整个的生命群体将向何处去？”

    我知道这样的问题只有神佛才能解答，只有从法中才能得到答案。但是得法之路却蜿蜒曲折，需要坚韧的毅力才能达到终点。

    一九六九年我遇到我太太时，我的前程一片光明。但在那时我就在寻求这些有关生命的问题的答案。一九六九年我成了基督徒，并反复阅读了很多遍圣经。我虽然从中得到许多启示，同时又觉的基督教的教义不够完整，发现有很多问题没有彻底说清。我只有继续阅读圣经。后来我成为一名“长老”。长老相当于其他教会中的牧师或神父。作为长老，我的职责包括在各种聚会上進行咨询、讲经、答疑等。

    一九九四年我决定辞去“长老”职位，在基督教之外去寻找答案。虽然我不再是“正式”的基督徒，但我知道自己有一定的根基。如果自己以后还想上天国的话，就必须用一个很高的道德标准来要求自己。我一直坚持着寻找和祈祷，但是得法的机缘尚未成熟。

    一九九四年，我的大儿子结婚搬了出去，二儿子和小儿子还跟我们住在一起。小儿子当时还小，妻子又忙于生意，所以唯一能够和我交谈的就是二儿子。我们就好象知心朋友一样，可以互相敞开心扉，说出自己的心里话。我们经常一起谈论宗教、哲学和真理方面的话题，一聊就聊到半夜。在这一阶段，二儿子开始热衷学习中国文化和传统武术。我虽然不太懂他为什么对这些东西如此着迷，但也不反对，只是有些好奇。当时我没有意识到，二儿子对中国传统文化的追求在我们的得法之路中起了很大的作用。这样又是几年过去了，我们还是过着常人的生活。

    二零零三年我和二儿子仍在搜索，但是他已经走在了前面，他不断的光顾当地的图书馆和书店，希望从中找到真理。一天晚上，他在一家大书店里得到一本改变了他一生的书━《转法轮》。他花了两天时间把这本书仔细看完。他在书的最后发现了法轮大法的网址和一个联系电话。他很快就和当地的学员联系上了。很快他听说纽约有一个法会。他得知师父有可能会去讲法，所以他就去了，那是二零零四年底的纽约国际法会。

    二儿子在亲耳聆听师尊讲法五个多小时之后，他激动的马上从纽约给我们打电话，恨不得马上赶回来跟我们分享他这次去纽约的经历，以及他为什么选择修炼大法。但是我还是迟疑不决；不是我不感兴趣，毕竟是我先开始的这个寻求真理之旅；而是当时我还没做好修炼的准备，我还有太多的牵挂和执著，象我的事业、家庭和整个的生活。不过二儿子对我很耐心，一直没有放弃，时常给我打印好明慧网上的文章，又建议我读一下《转法轮》。我慢慢的读了一点，这已经是二零零五年底。

    之后二儿子请我们全家去看二零零六年新唐人晚会，我们都很受震撼。几星期后，二儿子又邀请我参加今年二月二十六日在洛杉矶召开的美西国际法会，并建议我在参加法会前读完《转法轮》；但我还是犹豫不决。

    美西法会将近，我几乎每天都在读《转法轮》。虽然读第一遍有很多东西不太理解，但我还是被它深深的打动了，感觉自己的思想被提升到自己都想不到的高度。我在法会的前一天晚上读完了《转法轮》。

    我一走進法会会场，马上就感觉自己在升华，同时又很祥和。八点五十五分，整个会场突然静了下来，每个人都微闭双眼，象是在祈祷和冥想。这是我第一次见到发正念的情景。

    二儿子侧过身来对我说：“爸，我回头再跟你说这是怎么回事。”我突然觉的我不象是他的父亲，反而象他的孩子（或许在前世就是这样的）。

    在上午的几个小时，我听到来自世界各地的经验交流，我如饥似渴的通过翻译耳机仔细听着学员们交流的每一个字。下午刚开始就发生了一件让我永世不忘的事：师父不知从何处突然出现，我真的不知道他从哪里出现的。台上发言的学员马上停下来，师父在全体弟子的掌声中走到讲台前开始了几个小时的讲法。师父讲法时我一直前倾着坐在椅子的边上，几个小时过去了也不觉的累，却觉的时间过的很快，象是只有几分钟一样。

    虽然我听不懂师父讲的中文，但是通过师父的言谈举止和翻译过来的讲法，我知道我正在见证一件很殊胜的事情，我平生第一次亲眼看见一位神，一位佛，一位万王之王。我的身心在瞬间被提升到不可思议的高度。我有点希望法会一直开下去。法会结束后，我觉的周围所有的人看上去都不一样了，我们像是一个整体。

    我不敢相信自己刚刚看见的，但我知道我找到了毕生在寻找的东西━我找到了法；我甚至有点飘起来的感觉。我终于意识到，困扰了我一辈子的问题的答案就在这里。我知道自己该做什么了。

    回到家后我开始调整自己的生活起居，我必须为法腾出更多地方来。我开始炼功和从新读《转法轮》、《精進要旨》、《精進要旨（二）》，和明慧的文章。我体悟到更多的法理和修炼的内涵。有师在，有法在，还有什么可怕的呢？

    我在《转法轮》中读到了干扰和消业的内容，可那都只是书里写的而已。虽然二儿子提醒我做好消业的准备，但我正在得法之初，兴奋的没有想过其它的事情。然后我就开始消业。

    整个五月份我第一次开始消病业，一直持续了几个星期。二儿子给我说明，这是师父安排的去掉黑色物质、净化身体、为修炼大法打基础的过程。我也知道，这就是一个考验；所以我坚持没吃药，也没去看医生。

    一天晚上我突然流鼻血，怎么也止不住，而且又黑又稠，象石油原油一样。这在以前从没发生过。我只能用棉花把它堵住。小儿子给二儿子打了电话，两人一起在电话上给我发正念、读《转法轮》，一会儿血就止住了。第二天起床以后又流了一小会儿血，然后就什么事都没有了，接下来整个人感觉很精神。

    还有就是我太太对我修炼大法的反应。一天晚上我和小儿子参加学法很晚才回家，太太很不高兴。几天后她跟我提出来自己的不满。她觉的修炼占我的时间太多了，我们结婚三十七年了，现在我好象把她一个人甩在家里一样。我以前经常加班出差不在家，她并不在意。我修炼大法，她觉的是对她和基督教的一种背叛。我知道这又是一个考验。

    我跟太太坐下来，跟她解释大法对于我的意义，我一生都在寻求就是这个，这是整个宇宙中最大的事；但同时我也尽量不讲的太高，泄露太多天机，以免把她吓住。

    我跟她说，修炼让我变成一个更好的人，使我变的多么平静，不再象从前那样骂人，乱发脾气，而且也不喝酒了。我提醒她说，这些都是大法的功劳。这么多年来没有什么能真正的改变我，但是大法改变了我。

    同时我也跟她讲明，我不是在“恳求”她同意我修炼，而是在跟她交流，告诉她：我希望参加更多的讲真相活动。我的一生都是在寻找这个东西，现在我找到了。什么都不能让我放弃修炼。但是我会象一个丈夫和朋友那样，无论做什么决定都会提前告诉她。然后我又给她解释“发正念”是怎么回事，发正念时不要打扰我。我也告诉她我会定期参加大组学法，有时会去参加法会，比如这次的旧金山法会。我跟她解释说，我还是她的知己和丈夫，也不用担心我修炼下去会走极端，把她甩在一边不管了。我保证说我会平衡好修炼和家庭之间的关系。同时我也不会逼她学大法；不管她信仰什么，对大法持什么态度，我都不会对她有什么想法，也不会因为她不修大法就对她有什么意见；我只会鼓励她，在她愿意的情况下读一下《转法轮》。

    我觉的这是修炼的一部份，就是在修“真”，我不应该遮遮掩掩的，好象做了什么错事似的。

    我太太说她理解我的情况，也不会不让我修炼或给我找麻烦，她只想知道一下有关情况。她说她不完全同意，但对大法没有任何不好的想法，同时也很不喜欢中共邪党在中国的所为。

    有意思的是，她让我给她也买了一本《转法轮》，她自己会找时间读。我会把一些修炼交流文章打印好，悄悄放在她的桌子上。我悟到，平衡好这个关系也是修炼的一部份。

    我曾经害怕自己会因为修炼大法而抛弃耶稣。现在我悟到，我并没有抛弃他。我记的在一次祈祷时曾听见他对我讲，他只能把我带到这么高。他其实就象一位优秀的大学老师一样，给我指出了通向真理的道路，这条道路将我领到了真正的老师━师父的面前，而师父才带我走上了通向永恒的法的道路。

    在正法接近尾声时得法，我知道自己得法的时机多么珍贵。其实我现在还活在世上并能得法，这本身就是个奇迹，这要感谢师尊。师父历经万苦，从大穹层层下走，就是要来救度无量众生，包括我在内，让我们能够返本归真、回归自己的天国世界、实现自己的史前宏愿：助师正法、救度世人。我意识到这法的无比洪大。

    我的得法之路已经告一段落，但是通向开悟和圆满的路才刚刚开始，能在这个时期与众多的大法弟子们一起修炼，我感到十分的荣幸。谢谢大家。


做好大法弟子该做的

    文／加州圣荷西大法弟子

    【明慧网二零零六年十月二十六日】尊敬的师父好，各位同修大家好！

    很荣幸有这样宝贵的机会跟同修们交流，想跟大家分享修炼的体会。我是零五年四月份从大陆逃出来的，曾在中国三次遭抓捕和迫害过。二零零四年十一月份《九评》发表后，恶警不断的来骚扰我，于是我赶快与在美国的二女儿联系来美，在签证的前两天，我把旅行箱叫一个亲戚用汽车拉到他家，第二天我空着手象买菜似的出门乘上了去北京的火车，到京的第二天就签好证，第四天我就来到了美国，不久就和当地的法轮功学员联系上了。这一切都是在师父的呵护下我才这么顺利的。下面我把修炼的经历和体会向师父和同修汇报一下：

    一、大陆中共恶党对我的迫害

    我是九六年修炼法轮大法的，修炼之前我身患十多种疾病，长期医治不好，真是生不如死，得法后，身体慢慢全都好了，心性也提高了，由原来爱发脾气，不能受委屈变的对人真诚、善良，能宽容人。

    九九年“七二零”后，中共恶党对法轮功進行疯狂打压，电视里二十四小时播放谎言，诽谤法轮功和诬蔑我们的师父。

    师父在《精進要旨（二）》〈昭示〉中说：“用和平方式向中国政府申诉我们的真实情况、这绝对没有错、但是作为修炼的人我们也绝不采取任何过激的行为与言论，一年来大家本着善心向世人、向政府、讲明真象与善意申诉中，做得都很正。”

    我悟到要去讲真相，我用和平的方式向前中共恶党党魁江××写信，给公安部、人民广播电台、人民日报社、省长、市长、公安局长写信讲真相，就为这，公安局抓捕过我三次，共关押五个多月，他们抄我家，勒索人民币六千多元。在拘留所和所谓的洗脑班里，我受尽了精神摧残和身体的折磨，如罚站、下跪、不让睡觉，下雪天洗凉水澡、喝生水、睡水泥地、大骂我等等。半夜里罚我跑步，我不配合，流氓们就把我从三楼拖到了一楼，又从一楼拖到三楼，把我摔在地上，把我的腰摔坏了，当时浑身抽搐了一个多小时，也无人管我，躺在床上三个多月，生活不能自理，又不让家人接见，也不放我回家，全都是同修细心的照顾才保住了性命。遭关押期间，为了抵制他们对我的迫害，我绝食过三次，最后一次出现生命危险他们才放我回家；此后他们还对我進行监视。

    二、大法挽救了我的家

    我先生也是修炼大法的，现在一个人在中国的家里。七十多岁了，中共邪党不发护照给他，他来不了美国，我也不能回去。

    为什么说是大法救了我的家呢？我先生是搞技术的。八一至八三年期间搞过新产品试制，接触过苯，因此中毒，白血球只有三、四千。得法前，三天就有两天在感冒中，经常发高烧，夏天还穿着毛衣，一年就有半年住在医院里，每年医疗费就得三、四万元人民币，现在的恶党干部只顾自己贪污腐败，哪管百姓的死活，我先生一辈子为工作任劳任怨，加班加点不计报酬，为工作得了职业病，恶党领导不但不给积极支持到防疫部门检查治疗，相反还百般刁难，進行阻拦。他们为什么这样呢？因为我单位一直是省重点安全生产单位，每年被评上先進。单位领导是有好处的，所以宁愿要我先生哪怕在一般医院用再多的钱都行，就是怕评定为职业病，但是一般医院又没有资格评定职业病，也没水平能治好这个病。

    由于不能对症下药，不但治不好病，滥用药还导致身体更是雪上加霜，后来身体硬是不行了，经过半年的周旋才得以去省防疫部门检查，结果诊断为慢性苯中毒，可就为这惹恼了单位领导，他们就报复，不给兑现职业病待遇，限定医院看病，刁难药费报销，同时还说些伤害我先生的话。先生气的忍无可忍，他瞒着所有人，私自找人弄了两公斤炸药，二十根雷管，放在家里地下室里，他当时想，谁要再伤害我，就跟谁同归于尽，反正自己病重，也活不长的。这是九五年发生的事，直到九六年得法后，由于师父点化，说这举动是犯罪，从法理上提高之后，主动把炸药、雷管交到了派出所。那时的警察还说：“法轮功真是不错，避免了一场人命案。”

    要不是炼了法轮大法，我家真是不可设想，真是慈悲的师父救了我一家。

    三、圆容女儿家的家庭关系

    来美后，我住在女儿家里，我对女儿和女婿说，中共恶党不垮我就不回中国去。当时他们很高兴。我跟他们说，我会帮忙照顾你们的家庭；同时，我也要出去参加向世人讲真相，希望你们能支持我，因为大陆还有好多同修被关在监狱，有的被迫害致死致残，我有幸活着出来了，有这个好环境，就要出去讲真相，呼吁美国政府谴责，制止中共的暴行，减轻大陆学员的压力。

    为了得到他们的支持，在家里我什么都干，早晚做上可口的饭菜，洗衣，打扫卫生，接送小孩，出现矛盾时找自己。

    师父说：“只要你提高心性，就能过的去，就怕你自己不想过，想过就能过的去。所以今后遇到矛盾的时候，你不要把它看成是偶然的。因为矛盾产生的时候，会突然间出现，可是却不是偶然存在的，那是为了提高你的心性的。你只要把你当作炼功人，你就能够把它处理好。”（《转法轮》）

    长辈和下辈生活在一起，往往是会有很多矛盾的。我把女儿的家当成我修炼的环境，每隔一段时间，女儿就要给我提高一次心性。当真能把心放的下的时候，关系，环境马上就好了。修炼后，三个女儿都说：“我们小的时候，妈妈脾气很坏，修炼大法后，妈妈真象换个人似的。”

    今年我二女儿、二女婿和女婿的妈妈一起到欧洲旅游，由于孩子小，带着不方便，于是我就主动承担在家带孩子的任务。旅游回来后，女儿说：“旅游时，人家都说，你婆婆跟你们出来玩，你妈在家带孩子，真是不可思议。”为此，我女儿跟婆婆闹起矛盾来，把婆婆气的够呛。我听了这些话后，笑着对她说：“你钱也花了，最后连人也得罪了，要是你儿子长大了，娶了媳妇也这样对待你，你是啥心情。钱用了以后还能赚回来，可伤了感情就不好办了。婆婆这么大年纪，玩一次算一次，做晚辈的应该孝敬长辈。我不介意没跟你们去旅游；我是炼法轮功的。”后来我女婿又对我说：“谢谢你在家吃苦，以后叫老三带你去欧洲，我们出旅游费。”我说：“我对玩没有兴趣，只希望你们今后多支持我参加大法的活动，我心满意足了。”他连说：一定，一定！

    四、在中国讲真相和在美国讲真相的对比

    在中共邪党的高压下，与放下名、利、情相比，怕心是最难放下，特别修炼刚开始，在和平的环境下说是放下怕心，放下生死，话是好说，可是真的在恶党的红色恐怖下，到处是恶警和被恶党文化毒害的中国人，出去讲真相，随时都有被抓的危险。

    我记的第一次出去张贴真相资料时，心里直发慌，手也发抖，好象有好多人看着我似的。但当时马上警觉了，我是修炼人，这么害怕不是执著心吗？

    师父在《法轮佛法（精進要旨）》〈大曝光〉这篇经文里说：“有人怕，怕什么？弟子们哪！你们不是听我讲过，一个人修成罗汉时，心里产生怕的念头而掉下来了吗？什么常人之心都得去呀！有的弟子讲：‘怕什么，头掉了身子还在打坐的’，相比之下，修的怎样一目了然。”

    通过不断的学法，怕心才慢慢减小了好多。

    来美后，我很庆幸自己有这个机会来到这个和平、轻松的讲真相环境，没有压力，没有恐惧感，心里真高兴，我一直在思考，为什么能很快很顺利来到美国，来后又很顺利的找到同修，而且又有很多同修用车子带我出去参加各种讲真相活动，如：到中领馆发正念，到旧金山讲真相、发《九评》，参加天国乐团练习，哪次都没落下我，我也悟到这都是慈悲的师父跟我开创的修炼环境。我一定要珍惜美国的大好环境，所以一有时间，我就抓住讲真相的机会。在这里我要感谢帮助我的同修。

    同修们还经常开车接送我到各个城市市会议上去讲真相。有一次在联合城市，我在市议会上发言，讲述了我在中国受到的迫害，并呼吁美国政府谴责邪党活摘法轮功学员器官的暴行。其他同修也发了言。会议休息时，正、副市长都下台来和我们握手，很祥和的对我说，认真听了我的发言，并很受触动；我们准备写信给白宫，满足你们的要求。

    还有一次，跟同修一起到FREMONT，跟美国国会议员讲真相；他们听了我讲在中国所受的迫害后，他们的眼圈都红了，当场表示一定把我的要求向美国政府反映。

    另外还有一次，到一个我不知叫什么名的城市，在市会议上我和同修都发了言，中间市长下台来说，叫会英文的同修写好信，他们签名，我们要寄哪，他们就发到哪。在美国这个和平、自由的环境讲真相和修炼，与在中国相对比，我的感受真是天地两重天。

    五、在天国乐团里修炼

    提起吹乐器象我这样的人，在常人中是想都不敢想的事情。因为：一，我没有一点乐理基础，二是一辈子没有摸过乐器。西洋乐器连见都未见过，三是我已经超过六十岁了，所以开始有人给我报了名，我都一直有顾虑，一来没基础怕吹不好影响整体，二来在美国干什么没有车子不行，三来女儿、女婿不修炼怕他们不支持，但我看到纽约军乐团在游行时那种庄严、威武、壮观的场面时，我又很羡慕，心想我要是年轻点能成为其中一员多好啊！

    我带着矛盾的心情参加了第一次陈同修的讲课，当时叫几个学员试吹一下长笛，我也去试吹了，一试吹响了，我兴奋不已，有同修当时鼓励我，一定要参加，离我家较近的同修当场表示要天天带我练习，车子问题解决了，信心也足了，回家跟女儿、女婿商量，我说我已经报名参加练习乐器，白天不影响做家务，在乐团里练习乐器我会开心的，否则一个人呆在家里闷的慌。如果你们要是同意的话，我先试试，还不知学不学的会呢。当时孩子们说，那你就试试吧。

    前两个星期练习确实很吃力，听同修说巴黎洞好吹，我就吹了巴黎洞，开始吹的时候，有时不是吹不响，就是音吹不准，三次准备打退堂鼓，思想斗争很激烈。这时也在不断学法，师尊讲“难行能行”的法理时说：“……看着不行，说难行，那么你就试一试看到底行不行。如果你真能做到的话，你发现真是柳暗花明又一村！”（《转法轮》）

    于是我想天国乐团不是常人的娱乐，也不是大法弟子自己娱乐，而是严肃的修炼，我应该在这个特殊的环境里不断的修正自己，去掉执著，于是我就坚定了信心，决定一修到底，正在这时，师父也到我们乐团来了，见了师父，我跟师父说，我吹了高音，吹不了低音，而且不会换气，师尊很和蔼的轻声说：“这不是大问题，慢慢就会好的。”师父的话鼓励了我。师父说这些不是大问题，那就没有问题了，当时我暗下决心，一定要在乐团随师正法。

    歌谱不熟，我就笨鸟先飞，要想吹好曲子，首先得要背会谱子。于是我就先背谱，做饭时背，接送孩子在路上背，睡觉前，起床后在心里背，曲谱背熟了，就抓紧一切时间练吹，现在凡是要求要吹的歌曲，我基本上都会，当然没有师父的加持达到这个程度是根本不可能的。

    游行时，拿着那么重的乐器，有时路途很远，有时觉的很累，浑身酸痛时，我就想起师父讲的“难行能行”。我是大法弟子，我们游行是救度世人的，请师父加持，每次都轻松坚持到底了。

    乐团也是一个修炼环境，在此我去掉了很多执著心。第一次游行时，有位同修说：“你站过来，不要站到队伍的最外边。”我问为什么。她说某某比你路走的好。当时我有点接受不了，觉的在众人面前破了面子。

    师父在《法轮佛法━在北美首届法会上讲法 》中说：“你真能够把自己当做一个修炼的人，你碰到什么事情、麻烦事，你心里头不高兴的事，不管表面上你对不对，你都要找一找自己的原因；我是不是在这些问题上有很不容易察觉的那个动机是错的？如果修炼的人要是只从表面上放得下，但内心里边还在保守着、固守着一个东西，固守着你自己的那个你最本质的利益不让人伤害的时候，我告诉大家，那是假修炼！你自己的内心要不动，你是一步都提高不了，那是骗自己。只有你真正的从内心提高，你才是真正的提高。”

    学法后，真正按师父的话去做了，那么环境马上就变好了，变的溶洽了。真是谢谢师父。以上是我修炼以来的一点经历和体会，水平和层次有限，有不合法的地方请同修慈悲指正。

    谢谢师父，谢谢大家。


介绍新唐人晚会是讲真相的继续

    文／新泽西大法弟子

    【明慧网二零零七年四月十四日】

    尊敬的师尊您好，同修们你们好！

    我是在美国大公司工作的大法弟子，今天我要汇报的内容是如何否定旧势力的安排和破除自己思想中的障碍，在美国的大公司中去讲真相，并介绍新唐人新年（圣诞）晚会，让更多的有缘人来观看新唐人晚会的演出。

    我是一九九八年得法的。修炼后我在公司里处处以一个修炼人标准来要求自己，当我听说公司的一个职工组织亚洲人协会需要人帮忙时我就加入做了义工。没想到这成了我以后讲真相的舞台。

    二零零四年新唐人开始办新年晚会时我就把晚会介绍给了亚洲人协会的同事，其中有一些人也去看了演出。但是亚裔人在我们公司毕竟只是极少数，如何让我们公司在新泽西分部的全部职工都能知道新唐人新年（圣诞）晚会呢？这是我始终想解决但又无从下手的难题。师尊曾讲过旧势力为了干扰正法，介入三界造成了无数的间隔。我悟到了美国的大公司就象这些间隔，各自为政自成体系，犹如一个个小小的独立王国，有着自己的条例规定，外人很难介入。比如我们公司规定；任何公司以外的广告不得在公司内张贴，不能随意在公司内推销非公司的产品，等等。我曾经要求公司将新唐人晚会的消息通过电子邮件发给全公司职工，也没被批准。

    去年夏天一位亚洲人协会同事告诉我说公司准备在十月份由非洲人协会、西班牙人协会和亚洲人协会共同举办一个国际文化节活动，她代表亚洲人协会在协调这件事。

    她又告诉我其它两个协会都邀请了文艺团体来表演，唯独我们亚洲人协会还没找到演出团，更糟糕的是她的预算只剩几百元了，要请演出团体几乎是不可能了。我听后告诉她不要急我会想办法。于是我找了舞蹈团的学员问他们是否能来免费为我们公司表演，那位同修一口答应了。当我把这个好消息告诉我的同事后她非常高兴，为了表示感谢，她说新唐人电视台可以在我们公司办活动时来摆摊卖东西，我问她是否可以卖新唐人的演出戏票，她说当然可以了。

    学员们的演出非常成功，在公司中引起轰动，公司的两个部门主管也来观看了演出。当时新唐人电视台正准备举办一次演出招待会，负责公关的学员就乘此机会邀请了我们公司有关部门的主管去看演出，他也欣然答应了。演出结束时负责举办公司国际文化节活动的同事对我说：新唐人的表演太棒了。我问她是否可把新唐人电视台举办的圣诞和新年晚会的广告牌放在我们的公司大厅里？她欣然同意，还告诉我还可以把广告牌放到公司的另一栋楼的大厅里。就这样在同修们的共同努力下我们公司终于向新唐人敞开了大门。

    为了接待我们公司的部门主管，我在新唐人演出招待会的那天也赶到了剧院。因为我去的早，于是先看了彩排，当我看到了节目中有关于法轮功和清除邪党的节目时心里就有些发怵，担心我们公司的部门主管看了演出会不会有想法，如果是这样的话我们在公司推广新唐人晚会活动是否会受影响？越往下想越担心，我突然发现自己怎么一点正念都没了，完全陷入了常人的思维方式中去了。

    要是我自己对我们的节目都没信心，那说不定常人观众就真的会受影响。我应该坚信我们的节目一定会打动观众的心，即使有个别人对我们的节目有疑问，那不正是我们讲真相的机会吗？想到这儿我心就踏实了下来。

    晚上演出开始了，我们公司的部门主管和他的太太被精彩的表演深深打动，他们为每个节目热烈鼓掌，当舞蹈“归位”表演结束时，他们也一样热烈鼓掌。最后一个节目是“九剑”，表演结束时他们和其他观众一起报以热烈的掌声。表演结束后我们公司的部门主管对我说：演出太精彩了，他以后还要带他的孩子来看。当我和他一起走出剧场时，他突然问我：“那条红龙是不是代表××党？”我说：“是的。”他听了会意的笑了。

    后来新唐人公关部的学员又和我们公司的这位部门主管通了电子邮件，当问到我们的节目时，他回答说非常好。于是这位学员问他是否打算为我们公司买一些团体票，可是却一直没得到他的回音。当我听到这消息时心里又犯嘀咕了，心想这么多学员到我们公司来义务演出，我们公司如果不买一些团体票，我怎么对得起同修们的一片苦心。于是我就问公关部的这位同修，我是否还应该去催一下，没想到这位同修回答我说：“你应该用神的一面而不是人的一面去做。”我听了她的话一下子愣住了，她见我一副丈二和尚摸不到头脑的样子就又说：“你不用去催，就请你们公司用电子邮件把我们演出的消息告诉公司职工就行了。”

    这时我才发现自己有点太执著做事的结果。虽然我们做证实法的事是为了达到救人的目地，但我们是不是也应该要做到无求而自得呢？想到这儿我的心一下子放下了。第二天我给公司的这位部门主管写了个电子邮件，问他是否能将新唐人演出的消息告诉公司的职工。过了一会儿他就答复我说，他打算买一些团体票给公司职工，问我是否愿意协调一下这件事。我看到他的电子邮件真是又惊又喜，使我再一次体会到什么是“无求而自得”。后来我才知道其实我们公司的这位部门主管早就打算为公司买团体票，只是因为有人作梗才使这件事耽误了下来，多亏了同修提醒我要放下常人之心才使障碍得以扫除。

    但是如何来分配这些票呢？我征求了亚洲人协会同事们的意见，大多数同事都认为我们应该把票拿出来给公司的职工抽奖。我一听觉的这办法太好了，这样一来不是所有的职工都知道新唐人的晚会了？公司的领导也很支持我们的想法，于是我们在公司举办了新唐人的圣诞晚会戏票抽奖活动，大家的反应很热烈；一些抽到奖的为了和家人一同去观看晚会，又买了票；一些没抽到的人不愿错过机会，也买了票。虽然公司让我协调这件事，但光靠我一个人也忙不过来，于是我把这件事作为亚洲人协会一个活动来搞，这样亚洲人协会的同事们都很热情的来帮助我，使得这个活动得以圆满成功。当我回想起这次活动时心中不由的感叹万分，我深深体会到作为一个大法粒子虽然我们的智慧和能力是有限的，但只要我们能放下常人的执著去做证实法的事，师父就会加持我们，奇迹就会发生。

    圣诞晚会结束后我特意向看过演出的同事们询问一下他们的感想，几乎所有的同事都说演出很好，一位华人同事是第二年观看我们的演出，她说今年的演出比去年的更好。另一位华人同事是和她母亲一起看演出的，她告诉我最使她母亲感到震惊的节目是“归位”，因为我们敢于把这样一个被认为“受争议”的事件搬上舞台。我告诉她为什么许多人仍然觉的法轮功是“受争议”的，是因为人们还在受谎言的欺骗，于是我跟她讲了法轮功被迫害的情况，并给了一些真相资料请她带给她妈妈。

    从在公司讲真相到介绍新唐人的演出，我们跟着师父的正法進程在公司的这个舞台上一步地走了过来。正法中师父不愿落下任何一个领域，所以将一部份大法弟子安排到了大公司工作，但由于旧势力极力地阻拦，能進大公司工作的学员人数很少，许多上万人的公司只有一、二名大法学员。

    我们明白自己的责任重大而且责无旁贷，让我们不辜负师父与众生的期望，把向美国公司讲真相做的更好，兑现我们史前的誓言。

    以上发言有不当之处请慈悲指正。

    谢谢师父！谢谢大家！


在正法修炼中走好

    文／加拿大大法弟子

    【明慧网二零零七年四月十四日】

    尊敬的师父好！各位同修，大家好！

    我来自加拿大多伦多。和许多办媒体的学员，尤其是直接从事经营的学员一样，我经常在思考、琢磨如何能使我们的报纸走上良性循环。从开始的自觉个人苦干，到有团队意识、互相配合，到最近想的比较多的集全球报纸的优势，大家劲往一处使，成就正规媒体大报，在此，我想与大家分享一下我的心路程。

    师父说：“大家一直想使媒体广告有个突破，能够达到良性循环。这也是我的愿望，也是所有办媒体学员的愿望，也一直在这方面努力。”（《洛杉矶市讲法》）

    一直以来，我都觉的师父为报纸讲法已经讲的很细、很透彻了，只是弟子做不到。在心态特别纯净的时候，我能感受到正法的洪势雷霆万钧。而我们只要顺势而行，即可产生四两拨千斤的效果。

    在多伦多办公室，我们有一个初具規模的广告部，近十名全职销售员。每天工作从早晨定点学一讲《转法轮》开始、保证周一至周五的正常上班。当然，平常我们也经常忙到深夜，周末还需要聚在一起学法讨论。

    我们的主要优势不言而喻，未来是我们的；尽管我们仍面临许多的困难，从个体到参与媒体的学员的总体。有时候也显的矛盾重重好象有解不完的结。不过，我们坐在一起学法交流，大家一致认为最大的问题是修炼问题，如何创造一个学法环境就成为关键。在学法中，我们的想法是一致的，我们的心是相通的，我们的另一面也在交流。我感觉就象在大家互相搀扶、鼓励中走过了这几年的正法修炼岁月。

    如何与做其它项目尤其是媒体项目的学员配合好，一直是修炼中对我的考验。当自己咬咬牙，凭着对法的坚信在师父加持下坚持过来后，就不太容易理解那些因为种种原因改做其它项目的学员；在较乐观的面对眼前的困难时，就不太理解同修相对悲观的看法。现在想来，有些学员的状态可能是其世界的特性决定的，也有后天环境的影响。一些学员即使现在不再直接参与我们媒体工作，但他们在这里所花的心思、曾经承受的压力非常巨大，实在非常不易！身边的这些学员也陪我走过了一段艰难的时光。有一天我们的媒体开花结果，他们就是当初不辞辛劳浇水施肥的人。

    海外大法弟子承担了许多项目，光媒体就好几个。我们最缺的可能就是做市场经营的。我原本不是做这一行的，在一定机缘下开始操心报纸的营运，至今几年已经过去。多伦多办全球华人新年晚会时，尽管报社非常繁忙，我就琢磨如何帮助晚会活动找赞助。后来我们巧妙的把二者结合在一起。去年我们多伦多拿到了一辆赞助的崭新的汽车。今年的新年晚会，我们拿到远远比汽车更多的现金赞助以及媒体赞助。我们与许多世界知名品牌建立了关系，积累了一定的接触大公司谈生意的经验。在这其中我真能体会到我们媒体的影响力不可同日而语。节目带给观众的震撼是无比巨大的。我在深深的震撼中唯感内疚：市场宣传推广应该做的更好才配得上这台节目啊！

    找赞助商的过程也是一个修炼过程。这过程暴露出我很大的惰性。我自己的小算盘是这样打的：我出面约见一些客户，再与其他同修结伴见面，由其把合约签下来。多么的轻松愉快！一次，我在一个高尔夫球场认识了一位客户，在我们的市场部例行会上，我分析提出该客户是潜在的赞助商，这一提议得到大家的认同。于是我与一西人学员合作，开车过去与其面谈。西人学员是职业销售员，英文自然是顶呱呱。见面时我几乎没怎么开口，平时我就是一个不喜欢说话的人。初次谈论赞助事宜，效果似乎不错。没想到我们被拒绝了。这是一个大客户，我开始未当回事。与一位学员交流谈到此事，她很严肃的和我说：也许这是属于我做的事情，我不应该不负责任听之任之。语言、经验都只是很小的一部份，以此为借口不努力是不行的。我隐约也觉的我和这个客户有很深的缘份，我们彼此的相遇不是偶然。通过我，也许是这个生命与大法结缘呢。我反省自己，终于从新为这个赞助费心。我呼吁大家不要放弃，以正念支持；开始尽力联系一些相关的个人、也和大家一起想办法把我们的媒体最好的一面呈现出来。这样反反复复，我们得到了两次口头承诺，不过不久又被拒绝。后来我再与客户直接接触，我和她谈到我们的媒体，谈到中国文化。我给她解释用“慧眼识珠”来理解赞助我们办的活动。最后我们拿到了这个赞助。在不久前的一次见面中，这个赞助商一看见我就笑，再次对赞助晚会表示满意，并打算在来年接着赞助。

    然而，法对弟子是有要求的。师父在《和时间的对话》经文中说：“他们总是和人比，和他们自己的过去比，而却不能跟法的各个层次的要求来衡量自己。”

    状态差时我时常会想到曾经为了一个三百多加币的广告在雪天去见客户，是个星期六，结果车甩出去与铲雪车相撞、来了警察开罚单、修车花去四千八百加币，而且惊魂未定有将近一年之久，好象付出挺大。我意识到我不能只是与过去那个从未拉过广告、与陌生人说话发抖的自己比、与一时可能表现不够好的其他人比。我要与做的好的同修比，与“正法时期大法弟子”的称号比。今年办完这个活动后，我明显的感觉到压力和挑战更大了。法对大法弟子的要求也更高了。在学法和修自己中，我在反复考虑一个问题：什么样的客户能配得上我们的全球大媒体？

    表面上，我们的优势是全球发行网络，同时拥有多种语言的报纸，并且与新唐人电视台合作使我们有成功举办世界级的新年晚会的经验。与其它中文媒体相比，我们的工作人员精通英语，与主流打交道不成问题。这样的力度相信在人这一面也没有竞争对手。在看不见的空间就不言而喻了。悟到这些理时，我非常激动，深夜久久不能平静。

    即使我们拉到了广告，我们与广告客户的关系应该是合作关系，而不单纯是广告关系。多伦多报社全国广告已显雏形。当我有这样的想法及行动时，我约到了不少潜在大客户，同时也有一些大客户找到了我。当我把这些想法和身边一起做市场的同修交流时，他们也能理解。最近，我们组成团队，俩俩相伴，与客户接洽，准备计划书、准备面谈材料，忙得不亦乐乎。我们定下了目标，脚踏实地的行动起来。说是容易，而做到才是修。

    在今年的“美西法轮大法修炼心得交流会”召开那一天清晨，我做了一个特别清晰的梦。在梦中，一位协调全球市场的同修对我说：“你已经挣了一百万了，不能再做广告了，否则就象钉子一样影响其他学员。”梦中的我愣了一下，赶紧表示：“那我就参与其他大法项目吧。”然后又说：“我都不知道自己已经挣了一百万。”

    我不明白这个梦，与同修交流，他们纷纷说要我别管，可能是干扰。我看看自己：也许是不自觉中有了骄傲的心，也许是考验我在某个项目做出一点成绩时是否产生名利之心。也许在内心深处也因做媒体太艰难存有摇摆之意，想堂而皇之退出。无论如何，我要修去这些执著。人世间的东西都不是我们修炼人所追求的，证实大法、救度众生才是我们的荣耀。话又说回来，要以法为师。师父在《坚定》中说，“觉悟者出世为尊 精修者心笃圆满 巨难之中要坚定 精進之意不可转”。如果是大法的需要，我是没有选择的。这样一想，我又有更多的计划在属于自己负责的部份做好，履行自己史前神圣的誓约。

    我感到在媒体中证实法很不容易，每天面对的大多是常人，繁琐的日常事务中常常让人不经意就陷在其中。我常常听不到手机铃声，尽管调的很大声，可见心之浮躁，这不应该是修炼人的表现。我们一位销售员说他每天回家第一件事就是炼功，好象只有这样方可荡尽人间的污垢。

    当我在深夜静心学法，总能回复当初得法的心情，仿佛也能感受久远年代与师父立下誓约的庄严。于是，就不会太多的抱怨，就能自觉的做好自己应该承担的那一部份并分担其他学员的工作。当我们学好法，为自己是大法中一粒子自豪、为大法的殊胜赞叹时，面对的困难，就能自觉的成为一体，就能看到巨大的机会。我相信，这机会就在眼前！

    谢谢师父，谢谢大家！

    （二零零七年纽约法会发言稿）


珍惜机缘　更好的救度众生

    文／加拿大大法弟子 Caylan Ford

    【明慧网二零零七年四月十四日】

    师父好，同修好！

    上次见到师父是在华盛顿特区举行的一次法会上。那时，我猛然从自鸣得意中被惊醒过来，泪水顺着我的脸颊不断的流淌下来，心中只有一个想法：“对不起，师父。我没有做好。我让这么多对我寄予无限期望的众生失望了。请再给我一个机会让我挽回损失，即便这意味着事情的难度不得不增加一倍，我保证我会弥补。请不要让我有负这些与我生生世世结下缘份的生命。非常对不起，请再给我一个机会。”

    在过去的几个月中，我清晰的知道师父回应了我的祈求。虽然过去的几个月，在我修炼经历中，可以说是最困难与艰辛的，但我无限感激。是慈悲伟大的师父给了我一次机会改正以前种种错误，给了我又一次机会去救那些应该得救的生命。师父，我从我内心深处向您说声谢谢。

    我想这个故事要从一年前开始说起，那是二零零六年纽约法会。在期间的一项活动中，我与一位同修在讨论在正法过程一切变化的是如此之快。那位同修说道：“我们和师父见面那一天越来越近了。那天，我们做的好的和不好的都会得到清点。”这句话一下令我严肃起来。我想，如果一切就在现在结束，我是否可以说我做了我应该做的？答案是不。我最大的遗憾，远超出其它的，就是我在本地没有当好辅导员。

    这其中有许多原因。自大约两年之前我搬去了老家卡尔加里协助当地的媒体及参与向政要讲真相项目后，我一直在后悔为什么没有去类似多伦多或者是渥太华那样的城市。我从来没有与本地同修亲近的感觉。那里几乎所有的学员都是来自中国大陆的新移民。我一直感到不能与他们很好的沟通，很难交流心得，也很难同他们合作，因为我们讲真相的方法极其不同。每当我在修炼中遇到问题时，我只会同其它城市与我关系近的同修切磋。我和本地同修有几次机会共同参与大型的讲真相项目，期间我有时会失去耐性，或对这些同修失去信心，我总是非常高兴可以回到自己的项目。所以，我从来没有与本地同修好好合作过，更不用说为他们的修炼提供任何帮助。

    最后，我在卡尔加里没有做好还有一个原因，就是因为怕心和没有坚定的在法上。由于参与的项目关系，我整天写作、编辑，电脑屏幕将我与现实隔绝开来。在家中，我安全、舒适，没有觉的有直面挑战的需要。奇怪的是，在自己的城市街头派发真相资料对我来说一直是件很困难的事。我经常可以让自己一周四十小时在电脑前忙于大纪元的工作，可能是因为我想有个合理的借口让自己不做令我感觉不那么舒服的证实法工作。这样，我往往在向卡尔加里主流社会讲真相的项目前退缩，一次次失去了提高的机会。

    但是在过去的几个月中，就象我前面说的，我得到了很多去执著、学着与本地同修合作、同时弥补之前救度众生不足的机会。那是由去年十一月份开始的。我招集了一个本地同修的聚会，了解大家有无兴趣在二零零八年举办新年晚会。之后，我会根据情况决定是否向总部申办。经过几周协调这次聚会，最后只有五名学员到场。虽然我有点失望，但是我很快接受了我们目前没有这个条件的事实。

    不过，令我惊讶的是，两个月之后，同修开始讨论是否要举办这场晚会。一开始，我并不太热衷这个想法，申办的期限已过，而且我也不认为我们有足够的人力或财力举办一场成功的晚会。但是，最后我决定如果大家真的想举办这场晚会，我会想办法圆容。

    过了一会儿，我的想法开始转向另一个极端。我开始认为我们能否成功举办这场晚会的关键在于我，因为我可能是本地唯一一个具有向西方社会较高层次讲真相的经验的学员。

    不用说，这个心态，不管是看上去如何的牺牲自我，其实是在证实自己。认为本地学员能力不够的潜台词当然就是自己行。我完全站在人的层面上来看成功举办晚会的要素。现在我意识到，片面认为自己要承担如此多工作的同时，我其实在阻挡其他正神和正的因素起作用。

    就因为这样，巨大的压力向我扑来，在自己造成的压力下，我的身心开始承受不住了。最后，所有的一切达到了一个极端。一月份的一个晚上，我刚准备坐下学法，突然觉的胃部不适，几分钟之内，演变成剧烈的无法控制的病痛。我判断这是干扰，试图不让我学法，所以我想集中意念发正念和学法，但我无法做到，因为只要正念一出，一阵无法忍受的身体和心理痛楚便向我袭来。我打开师父的广州讲法，邪恶马上攻击我的思想，只是在我关掉师父讲法时才退去。我躺在房间的地上，痛的翻来覆去。我打电话给一位同修，他主动提出在电话上为我读法。只要我思想中一吸收法，我就会立刻剧烈呕吐。几个小时内，我已经脱水，头非常痛。我尝试在心中背诵师父的诗，但伴随着的是折磨人的疼痛。有时，我想发正念告诉邪恶：“旧势力，你是否想让我病？我让你病的无法承受。”最好的时候，我也只能发七、八分钟的正念，然后由于疼痛而体力不支倒下。这样持续了整个晚上。

    然而，身体上的痛楚只是开始。最令人担忧的还是思想业，我以前的经历远不能与这次相比。在我思想中，憎恨其他学员，憎恨他们做的所有证实法的事。还有思想中不相信我可以圆满，认为一切都是假的，甚至还有思想告诉我应该马上就去死。我知道这些是思想业力，但我没有感觉强大到可以挡住它。所有的一切看上去都不合理，一切。

    晨曦初现，我依然清醒，还在努力排除干扰。我打电话给多伦多大纪元的一位同事，请他为我发正念。他接着发了一份电邮给加拿大的所有同修，请他们也一起发正念。虽然我多么希望自己能够闯过这个魔难，同修的正念给了我巨大的帮助。我知道这里有你们中的许多人，我从未有机会向你们表达谢意，但我一直感谢你们。

    那天下午我去了家附近一个公园学法并反省刚刚发生的事。看来有几个问题。一个是强迫我去掉怕心。就象师父讲的，我越担心自己的状况，问题就会越糟。我还相信这是在考验我是否真正的、无条件的信法。当没有一件事显的合理，当这个世界颠倒过来，当我们完全掉在迷中，一切看上去是如此的没有希望，我们是否还坚信大法？

    但是最终，我意识到这场魔难发生是因为我自认为重要。晚会是如此神圣的一个项目，但我还是在证实自己，觉的自己是多么重要。

    这个执著根源很深。记的年幼时，那时差不多九岁，我做了一个清晰的梦，直到今天还记得。我来到一个圣洁的地方，一个身着道袍的白胡子老道前来接我。我相信他可能是师父以一个我能认识的觉者的形象出现。虽然我不懂修炼方面的词汇，但他告诉我将来他会传法于我，告诉我生命的意义，而我也会完成在世间的使命。在那个严肃的时刻，我问：“我是否是唯一的一个？”“不是。”他回答道。“还有很多。”他让我看到其他人的景象——数千、甚至是数百万来自各个阶层的人。我当时高兴有机会修炼，但对于我不是唯一或者特殊的一个而感到失望。

    当我在公园中检视着证实自己的执著心时，我想起了夏天的一次经历。那时，有几天由于一些事情令我在一群学员中感觉不受欢迎和渺小。这些学员在参与数项“重要”的工作，但我参与的是自认为没有面子的无聊工作。当他们叫我打扫灰尘时，这种感觉更是达到顶峰。我一边扫，一边想：为什么这件事会令我的心动的这么厉害？那是因为我一直执著于自己重要、自己修的好、正在建立威德等等——好象英雄一样。我坚定的在心中说道：“我不要这些。我只想圆容师父的愿望。如果师父想要我在将来的宇宙中，当三界内一块渺小、无用的石头，我也心甘情愿。”这样，不好的念头消失了。我看见，虽然我只是在扫地，有着一颗纯净的心，我扫过之后的在另外空间都变成了金子。我也深刻体会到了溶入一个整体的感觉，就好象一条脉与其它的脉汇合，形成了一个由高能量物质构成的、无脉无穴的整体，就象师父在《转法轮》第八讲中描述的一样。

    但是当时的我不久以前还甚为执著自己的角色和想法，在另外空间中起到了阻碍作用。事实上，没有我，本地学员也可以做令人惊叹的事情。我了解到，虽然他们中没有一个人真正很富有，他们已经共同努力，筹措了几万元的启动资金来举办这场晚会。这件事令我深深折服。自那以后，我可以更好的抑制自己过度膨胀的自尊心。

    再过了一段时间，我们得到了晚会总部的核准，阿尔伯塔（卡尔加里和埃蒙顿）不仅可以在二零零八年，而且可在二零零七年五月举办晚会巡回演出的最后两场。我还是无法想象我们如何有足够的时间与人力在二零零七年举办这场晚会，但我相信我们这个整体，如果大家齐心努力，同时有宇宙中正的因素的帮助，我们可以成功。

    然而几周过去了，在口头应允之后，总部再也没有与我们联络商讨有关二零零七年晚会的事宜。我并没有太介意，因为参与几个大法项目已令我忙的不可开交，而且我自己学校的功课也拉下很多。我满足于暂不考虑二零零七年晚会的事。

    接着，几星期前，总部联络卡尔加里和埃蒙顿，通知二零零八年晚会的日期。于是，我着手预订剧场。埃蒙顿也是一样。两个城市都认为这个通知意味着二零零七年晚会将不会在本地举办，我们只需要为二零零八年做准备，所以我取消了今年五月十四日与五月十五日的预订。埃蒙顿也这样做了。然而，三天之后，我们收到总部的一个急电，希望我们还是尝试在二零零七年五月举办这场晚会。

    “没有问题。”我心想。我只需要打个电话给剧场，从新定就可以了，我相信没有其他人定了这两天。”事实上，有四个团体在争取五月十四日和五月十五日的场地。我们一度排名第一，但我们现在是排在第三、四位。我自命不凡的感觉是彻底破裂了。我真想踢自己几脚，当初为什么要取消已经订好的两个档期。我也了解了自己并非重要不凡，可以独自决定晚会的命运。我紧急召开了一次本地学员的聚会，交流如何从法上认识目前的情况。最后，我们的内心很平静：我们会得到这两天档期的。世间所有事情都是为法而来，绝对不是为邪恶而来。所有的事物，不管它们在肉眼看来是如何的实在，都可以运动和改变。只要充满正念，师父可以做任何事情来帮助我们。我们确定剧场的问题仅仅是考验我们决心和是否坚定的假相而已。

    第二天早晨，我与另一位同修去了那里交付五千元定金，挑战占用相同日子的另外那些团体。如果那些排在我们前面的团体不愿交付至少与我们相同金额的定金，戏院经理就会将收存我们的支票，我们则算是赢了这两个档期。但经理觉的我们机会不大，又说他预期至少会有一个团体会接受我们的挑战，将那两个档期确认下来。这又是个机会检视自己的思想念头以及对大法的信心是否会产生动摇。剧场经理说，几天之后他会与我联络。

    第二天，恰好那天是我得法五年，我收到剧场经理的电话。他说，“非常抱歉，凯兰。”我的心依然坚定沉着。“我非常抱歉，我要去兑现你的支票了。你赢得了那几个日子。”原来其他的团体齐齐退出，我们赢回了我们的档期，多么大的一个生日礼物啊。我们赢得五月十四日和十五日。两天后，埃蒙顿也在竞争中赢回了档期。

    大家也许可以想象，为迎办晚会，过去的几周极其紧张。我并不是一直做的很好。有时会失去正念，有时会因为在表面空间中遇到阻碍而心不稳，有时好象还会太过注重这个社会的礼仪与规矩。有几个晚上，在连续十五个小时不吃不喝准备晚会后，我开始觉的有些不公平。不过，这种想法很快就消失了。毕竟，这都是我自己要求的。是我要求有一个机会救度那些应该得救的人，修去剩下的所有执著—不管如何艰难。

    在过去的两个多星期中，我几乎每天都出去寻找赞助商——由于自己的怕心和安逸之心，我以前从未试过推销这个工作。

    我也有了以前从未有的机会向这么多与我有缘的人讲真相。作为南部阿尔伯塔人的第三代，我的家族在卡尔加里社会根基颇深。成长过程中，我的邻居多是城内最有影响力的一些人士，他们中有法官、律师、首席执行长、地产商巨头、参议员等等。我一直认为出生在这样的圈子里其中一定有原因，但苦于找不到一个有效的方法，可以广泛的向这些人讲真相。即便有这样的机会，我也不知道如何利用。比如，在大学读一、二年级时，我暑期工作是为卡尔加里Stampede的高层担当接待及行政助理，他们负责为期十天的马术表演，在当地他们是最大的季节性雇主。那是个绝妙的安排：理事们是卡尔加里的头面人物。其他的议员、市政府官员、省级立法人员、商人、现任加拿大首相、卡尔加里的总理等许多其他人每天進進出出我的办公室。但我的内敛一直阻碍着我把真相讲清楚。直到现在，那还是我最大的遗憾之一。现在，师父又给我一次补过的机会：卡尔加里Stampede总裁管理的一间印刷公司是我们今年的赞助商之一，而卡尔加里Stampede本身也可能会加盟赞助。

    参与新年晚会工作暴露了自己很多缺点，也带来很多机会救度与我有缘之人。

    我还是清楚自己没有做的足够好。比如，过去的两个多星期里，我克服了一些怕心和犹豫，走出去找赞助商。但是为什么我从来就不能帮助英文大纪元拉广告呢？我觉的是因为我对大纪元缺乏信心。我有眼见为实的心态——想要先看到报纸的威力和效果，而不是从一开始就对它抱有信心。

    我认为这样的心态，反映出自己悟性较差，和师父《在2005年加拿大法会上讲法》中提到的一种态度相似。师父说：“……各界众生众神也都在渐渐的开始认同大法。而这种认同啊，还不是真的对大法、正法、大法弟子无条件的接受，是正法成功洪灌全天体的气势使其无可奈何……”

    每每读到这段经文，我一直在思考：自己是否也是这样？我是否只是全心支持那些我认为肯定会成功的项目？面对比较困难或者成功机率看起来比较小的项目，我是否就会躲藏或逃避？我是否无条件的视自己为真正的大法弟子，勇于在没有先例而只有大法指引的道路上开路？

    几年前，有个机会让我看到自己修炼中的表现，这件事对我有很大影响，这也与我刚才描述的执著有关。早在二零零五年初，那时《九评》刚刚被翻译成英文，虽然我口头有支持《九评》，但我内心中担忧我们在参与政治。在内心深处，我希望其他学员能带头推《九评》，我呢则可以继续做我平常做的项目。几周后，我开始注意到我的修炼出了问题。尽管不突出，但我明显感觉自己落后了。当我注意到这点后，我晚上学习师父最新的经文、不断发正念到很迟才睡。我意识到我对法的信心不足，所以导致自己在困难的情况下犹豫、驻足不前。我继续发正念，当我一立掌，我清晰的看到了这个景象：我看到自己在另外一个空间，一个似乎同我身体对应的空间。我身处一个陈旧的小村落。那里只有一条脏兮兮的大马路，旁边有零星几栋楼。当我来到这个村落时，所有的都被一层厚厚的黑色灰尘覆盖着。太阳被乌云遮住，一条巨大的西方恶龙正在袭击这里的人。它的整个身体都是黑色的。它的皮肤看来好象被一层厚厚的黑色柏油包着。面对这个怪异的恶兽，我感觉到我的心中瞬间有点犹豫，但很快的我加强了正念，决定面对它。接下来，我发觉自己挥舞着一把巨大的利剑，一剑就将恶龙的头砍了下来。它摔倒在地，然后解体了。与此同时，太阳重又射出光芒，厚厚的灰尘飞散开去。

    看到这个景象之后，我有点吃惊。我看到了这种恐惧、对法的不坚定，导致这样可怕的东西在我们的场中得以生存。我再次提醒自己，同时也与大家分享这个经历，希望能鼓励大家保持我们在法中得到的勇气与决心，在困难面前永不摇摆。

    最后，我想感谢所有曾帮助我修炼、与我分享体会、和我一起救度众生、给我鼓励的学员。我还向谢谢我们本地的同修，他们真是令人惊叹。我们不知道为什么直到最近我才认识到这一点。

    在将来，我们都会看到正法时期大法弟子为证实大法所做的一切功绩。也许，我们会在天国给众生讲述这些故事——一些可歌可泣的故事。那个时候，是谁做了什么，或谁在人间扮演了什么样的角色已经不重要了。那个时候，我想我们会清楚的看到我们一直以来就是个整体。

    谢谢你们，我的同修。谢谢您，师父！谢谢您如此慈悲的安排了我们修炼的道路，给我们一次又一次的机会。我们不会让您失望的。


互相配合，共同提高

    —— 纽约 Elmhurst 学法小组心得体会

    文／纽约大法弟子

    【明慧网二零零七年四月十四日】师尊好！各位同修们好！

    在这里我向大家介绍一下，我们纽约市Elmhurst学法小组是如何通过集体学法达到集体提高和整体升华的。

    1、集体学法、集体炼功是做好证实法工作的根本保证

    纽约的学员可以参加的活动很多。例如在我们学法小组的同修中，有在三大媒体任职的；有在中领馆前发正念的；有在法拉盛九评小组的；我们还有不少人在天国乐团和腰鼓队，另外每年一度的新年晚会的推票工作也是非常重要的一件大事。大家参与的事情一多，就容易偏重于做事而忽略了学法和炼功，变成常人做大法的工作。为此我们把集体学法放在首位。

    每周二是我们小组学法，周五是全市学法，大家都十分重视，很少缺席。小组学法之后，都留有时间進行交流。集体学法的场好，学法精神集中；学法后的交流也十分有益。尽管我们的年龄不同，经历不同，但是我们都是为法而来，大家都能互相尊重，讨论问题时都能推心置腹。例如，一位画家同修，刚搬来皇后区时，受邪魔干扰，胃痛的很厉害，不能吃东西，吃了就吐。她坚持学法，背法，否定旧势力的安排。她每天三点起床学法，六点去炼功点炼功，坚持证实大法题材的绘画创作，更可贵的是，为新唐人晚会推票做了大量工作。她身体逐渐恢复，从魔难中走了过来。

    同修们有了好的经验拿来交流，有了困惑的问题也同样拿来交流。我们小组的一位老年同修，在推票工作和九评小组工作中表现的都非常好。好端端的一个人突然在身体方面出了问题，仅仅三天就走了。出了问题我们不捂不盖，而是大家進行交流，对修炼的严肃性有了更深的理解，并认识到在同修之间互相帮助上，整体上还需要努力。另一位在九评小组工作的同修在一个月之后，也发生了类似的情况，但她闯过来了，从新回到了我们的身边。她说：当昏迷时，她头脑里是一片空白，慢慢的记起了一句话，那就是“法轮大法好！”她不知道自己在哪个空间，只是觉的非常舒服。这时她突然想到：“不行，我得回去。不然的话，人们问起天天在退党中心的那个老太太哪儿去了，叫人怎么回答呀？我绝不能给大法抹黑！我要求求师父，让我回去。” 就这样，她平安归来了。也许，来和去只是一念之差。然而这一念是基于平日学法的坚持和信师信法的坚定不移。

    学员们再忙，也能注意学法，而炼功却不能保证。这时，学员之间就互通电话，互相提醒，所以我们的炼功点一年四季都有学员在炼功。早上六点一起在炼功点发正念，然后就炼功。这样就可以炼功和工作两不误了。

    2、共同配合　相互支持　做好证实法工作

    我们学法小组分担“大纪元时报”在Elmhurst及周边地区的分发工作。这需要大家互相配合。每天一大早由一位男学员把报纸拉到Elmhurst来，然后他去上班；由另外的学员分发到每一个报箱，让当地的居民及时看到报纸。远处的报箱由一个女学员开车送，近处的由一位年近七旬的学员推小车送。这些听起来似乎很平凡，如果你走近他们，你会发现许多可歌可泣的故事，这些是平凡而又不平凡的修炼故事。

    就拿开车送报的男学员来说吧，每天起码要早起床一个小时。除非参加大法活动，他天天坚持，从不间断。那位开车送报的女同修，她的先生不修炼。如何使她的先生能理解她的付出呢？用自己的时间，自己的车，义务送报，自己花钱买汽油，车坏了还得自己修，有时消业还要挺着干，她严格要求自己，做到家务事和证实法的工作都不耽误，用自己的实际行动取得了先生的支持。这次她先生还与她一起观看了我们的新年晚会。

    那位推车送报的老先生，真是老当益壮。送那么沉的报纸不是一件容易的事情。一次老先生不慎把脚扭伤，刚刚痊愈就马上出来送报了。又一次受邪魔干扰，有两个月，他咳的晚上不能睡觉，但仍然坚持每天早上送报。另一位女同修曾每天推着满满的一车沉甸甸的报纸上下地铁，送报去三站地铁之外的雷哥公园地区。有一次不慎在上下阶梯时摔倒，另外一位同修赶紧为她发正念，她很快能站起来了。

    在地铁口，发报纸的两位同修也有感人至深的故事。其中一位同修的先生患中风症。患病的人往往很焦躁，她从不计较，以一个修炼者的态度善待家人，尽心尽力的照顾好她先生。如今她先生可相信大法了，经常说：师父好，真善忍好。虽然她的家务如此繁重，她每次都抽时间参加证实法的工作。每天早晨炼完静功之后她就去发报纸，风雨无阻。另一位发报纸的同修和天天过路往来的读者都认识了。由于注意和家人讲真相，她的女儿和先生都很支持她参加大法的活动。我们组的协调人对送报的事十分关注。有很长一段时间都在送报。报箱有了问题，他就及时解决。

    这些学员从大纪元报创刊起到现在已经干了六年多了。干几天容易，长年累月天天如此就很不容易。大家本着救度众生的心，互相帮助，共同配合，使报纸发行工作一直做的很好。

    3、群策群力　共同做好晚会推票工作

    我们小组在二零零六年九月就拉开了圣诞晚会的推票工作的序幕。我们在Elmhurst图书馆举办的跳蚤市场上买了一个摊位，首次放演了我们历年的节目，引来不少观众，售出了光盘还卖了几张票。这使我们受到很大的鼓舞，为日后的推票打下良好的基础。

    下一步我们要做的是找商家做售票点。两个学员天天走家串户的出入商家。不少商家一听到新唐人就想到法轮功，由于邪党的宣传，不敢与我们打交道。前面提到的那位画家同修当时身体还很虚弱，带头去联系商家，给商家讲真相，最后通过讲真相，终于找到了合适的商家，并出钱为店里的人买晚会的票，店主人又同意让我们在店的外面摆个摊位。这时组里有了不同的意见。一些人认为我们天天要在这里放录像，售票。另一些人认为，根据往年的情况，这里的售票情况不是很好；这次售票量大，应该深入到各部门去推票。还有人认为应该去曼哈顿去发传单。面对不同的意见，协调人没有统一的硬性规定，而是让学员自由选择自己的推票方法。结果大家是八仙过海各显其能，都做的非常好。

    我们在Elmhurst最繁华的地区设了两个摊位，放电视并推票。在推新年晚会票时，天气骤然变冷。我们的摊位正在风口上，还是阴面。由于风太大，晚会海报很难挂上，即使挂上了也被吹下来，一天不知要挂多少次。一次电视机也被风吹倒。但同修们心很正，说了声“没事儿”，电视机照常工作，完好无损。参加摆摊的还有一位年过七旬的老年学员，她和大家一样，在摊位上发传单，一呆就是几个小时。学员们全身都冻透了，然而那颗颗要救度众生的赤诚的心是暖暖的。由于同修们坚持不懈的努力，许多路人都来了解晚会详细情况。有些人还买了票。

    除了在商店门口设摊位外，其他同修还挨家挨户去商家推票，去老年公寓推票，配合全纽约的百老汇剧场门前发传单，我们还积极参与曼哈顿地铁口早上发专刊的活动。我们小组的一对年近七旬的老年夫妇，早上起大早到曼哈顿去发专刊。他们人生地不熟，有一次还迷了路，但这丝毫不能阻止他们继续参加发海报的活动。那时纽约的天气很冷，他们毫不介意。大概他们的真心实意感动了天地，接他们专刊的人格外多。

    记得在推票的那段时间，人人都留意自己家的电话铃。只要需要人手，一呼百应，马上都到。即使是大雪封门，路上一走一滑，地铁里是一片雪化的水时，连老年同修们也照常参加不误。

    修炼是人世间最难的一件事，回顾几年来我们的历程，我们的点滴提高都是在师尊的呵护下，同修们的帮助下取得的。如今我们深深的体会到师尊为什么让我们集体学法，集体炼功。我们难以用恰当的语言表达对师尊的感激之心。千言万语化为一句话“师父好！法轮大法好！”

    谢谢师父！

    谢谢大家！


按照师父讲的法去做

    文／纽约大法弟子

    【明慧网二零零七年四月十二日】尊敬的师父好！各位同修大家好！

    一九九八年师父在《法轮佛法（在欧洲法会上讲法）》中讲了这样一段法：“你想想，什么叫真正的信哪？你只是嘴里说的信，实际心里并不信。为什么呢？因为真正信时，你的言行必须是一致的。”这段讲法对当时的我触动很大，我理解真正的修炼就是要按照师父讲的话去做。以下是在这方面我的一点点滴体会，与各位同修交流，不妥之处，恳请同修慈悲指正。

    一、工作环境中遇到的人也是我们要救度的众生

    师父在《2006年加拿大讲法》中说，“很多学员只知道炼功学法是修炼。是，那是在直接接触法的那一面。而你在实修自己的时候，你所接触的社会就是你的修炼环境。你所接触的工作环境、家庭环境那都是你的修炼环境，都是你必须要走的路，必须面对的、必须正确面对的，哪一件都不能敷衍。”

    做一份常人的全职工作一直是我修炼中要走的路。可是这几年由于很多证实法的项目要做，我对工作一直是一种半敷衍半对付的态度，常人的工作和做证实大法的事在我心里一直是一个矛盾。因为老板交给的活儿，我一般都以最高的效率，准确的操作完成，保住饭碗是没有问题的。可是其它的，完成我工作的最低要求以外的部份，我内心基本上都是拒绝和排斥的。我这个行业是要经常看看文献，查阅资料的，对此我拒绝，没时间。对所做的工作知其然不知其所以然，因为我没时间了解为什么。公司里组织的一些活动，我多半是躲掉或推掉的，还庆幸自己一个人留下来可以做很多想做的事情。当然也有矛盾出现，比如在一个公司，一个职位干久了，都要面临事业发展的问题，同事们都积极争取得到提升，我却不是很积极。提升就意味着有更多的责任，达到更高的要求，那我自己能够自由支配的时间就少了。但是如果别人都往上走，只有我这个法轮功学员原地不动，显的法轮功学员不上進，好象也不对劲。这个矛盾一直没解决，我就一直采取鸵鸟政策，不去想它，被逼的实在没办法了才动一动。

    这样的理解和状态在我找到现在的工作后有了变化。这家公司比较大，条件也很好，很多员工都很有進取精神，很敬业。面对新的工作，新的要求，我不得不考虑该如何对待，应该是什么样的心态，对工作中的事业发展该有什么想法。我忽然意识到为什么要把工作和证实大法的事看成是矛盾呢？我来干什么来了？不是证实大法，救度众生吗？那么工作环境中碰到的人不也是该我救的众生吗？

    以前我只把当前所做的项目当作是救度众生，而身边天天接触的环境却狭隘的理解为麻烦。也正是这一念定住了我可能发挥的更大智慧。师父在《转法轮》第一讲中就提到了“物质和精神是一性的”问题，如果我认为自己做不到，那结果就一定是做不到。师父从迫害之前一直到迫害开始后的今天，一直告诫我们要做好常人中的工作；师父也要求我们做好三件事。那我们是不是真信呢？ 是不是相信两方面都可以做好呢？在《转法轮》第四讲中师父也提到“好坏出自一念”的法理，如果出的一念是我要努力圆容师父讲的两方面，真的按照师父讲的去努力，那展现在面前的可能是“佛法无边” 的升华境界。

    现在我有时花十到十五分钟也可以浏览一篇文献；遇到公司安排的活动，也会随其自然的参加；中午常常和同事们在餐厅一起吃饭，他们的喜怒哀乐，他们的心结很容易就看到，那就很容易顺着他们的执著去讲他们听得懂的真相。同事们也觉的我值得信赖。修炼中的境界反映到工作中时，大法弟子遇到什么事都乐呵呵的心态与常人时时不顺心、不如意的状态形成鲜明的对比，他们都觉的很惊讶。可是做到这一切，并没有花我很多的时间，也没有耽误我做证实大法的事。对于提职晋级，我也有了新的认识，一切随其自然，我也不要有怕心，到了那一步就顺着去做，做的好提职晋级也会让常人产生敬意，对他们了解真相有帮助。

    我体会很多时候在修炼中出现的矛盾是因为我们的观念和执著抑制了我们在法中已经修出来的智慧所致，常常狭隘的把两件事情或不同意见看成是对立的，但在更高的境界看这种对立就不存在了，而可能是一种双赢的局面。比如同修之间对一件事情的做法上有看似对立的方式，这时如果太执著于自己看到的或想要的处理方式，那么这个矛盾简直无法可解。如果退一步，看看对方的角度，就会很容易找到解决办法，有时还会发现对方的方式其实和自己的是一致的，甚至是对自己方式的不足的很好补充。那么这退一步的过程也就是向上升华了一步的过程。

    二、看到别人找自己

    有一次在波士顿参加集体交流时，一位同修说出自己是普通学员，看到有的同修对他和对所谓“重要一点的学员”的态度不同所表现出的势利心，感到很难受。我就交流说刚到纽约时由于很多人不认识，被当作外地学员，受到冷落，相反却看到人家对某些学员的亲近和过份热情，也看到一些势利心的表现。我当时悟到的就是看到别人一定要想自己，将来对外地来纽约的同修一定不能这样。我把它作为心得交流出来，还以为自己悟的挺好。没想到交流结束后，马上被一个同修叫住，问我说：“你有没有想过为什么让你看到这样势利的事情？”我回答说我看到别人想到自己了，将来一定不能象他们那样啊。谁知这位学员马上凶巴巴的补了一句：“让你看到是因为你也很势利！”我当时只是笑笑，不以为然。谁知接下来的几天，同修的这句话和当时说话的神态一直反复出现在我心里，挥之不去！这让我想到在《法轮佛法（在新加坡法会上讲法）》中学员提出了这样一个问题，师父是这样答的：

    “问：我们如何才能更快的去掉隐蔽得很深的执著心？

    师：我会点给你的，就怕到时候你自己不去。我一定会点给你的，所有的心都会给你暴露出来；我不点给你，也叫别人点给你。也可能是在发生矛盾的时候，撞击你的这一部份，就怕到时候你又向外去找了，又不去想那些心了。一定会点给你的，这一点放心。”

    我悟到同修的话决不是偶然的，可能真的是要点出我的问题。起初我不愿找自己是因为“我很势利”这句话很难听，我不觉的自己有那么差。但当我真正面对它时，我不得不承认同修说的是对的。从小到大在成长过程中，为了成为强者，为了不吃亏，我已经在常人社会这个大染缸中沾染了很多不好的东西，其中之一的就是实用主义的待人接物。对我有用的，可能态度就要热情一些；没什么用的，可能就冷淡一些。这方面的问题，修炼之前也有感受，只是我把它归纳为“人性的弱点”，无能为力。修炼后虽然不再执著常人中的那些，但在对待同修上仍有类似的表现，即对一些负责人，对我所做的项目有用的人，就会比较热情，比较亲近；而不太相关，不是那么有用的人则不以为然。正因为刚到纽约有了被别人不以为然的经历，才使我有机会站在曾经被我不以为然的人的角度看问题，才使我感受到我的这种实用主义可能对他人造成的伤害，特别是做协调人如果不能对同修一视同仁可能带来的后果。

    看到问题后，我决心要改。怎么改？不再势利！对待别人的出发点不能再以我为中心，如对我是不是有用等等，而是真心对别人好的出发点，对身边遇到的每一个人，常人，同修，不分长幼，不看阶层地位，用真心对别人。就这一念，之后的几天我就感到自己发生了天翻地覆的变化。我感到生命微观中一块象花岗岩一样压着我的东西去掉了。再和别人接触时，间隔着我与他人心灵相通的东西不见了，因为想问题的出发点是为别人好，我忽然觉的我的心可以和别人的心如此的靠近。那一段时间我的变化是如此之大、之快，自己都有些不适应。我常常问自己这是真的吗？简直不敢相信自己可以一下子变得如此美好，生怕自己又回到从前。

    一段时间以后这种不真实的感觉没了，一切都变的自然了，这种出发点也变成了我的一部份。就这样同修的一句话导致我改变了几十年来待人接物的态度，如果没有同修指出来，如此习惯成自然的观念自己无论如何看不到，即使看到也改不掉，对此我心中充满了感激。师父在《转法轮》第五讲中说：“我们是有针对性的，真正的指出那颗心，去那颗心，那么修的就非常快。”在第八讲中又说：“大家想一想，明明白白吃苦的是不是你，付出的是不是你的主元神，在常人中你失去东西，是不是你明明白白失去的？那么这个功就该你得，谁失谁得。”

    我们都知道师父给了我们一部上天的阶梯，在大法中修炼，我们顺着这部阶梯向上攀登的每一步都是清清楚楚的，真实不虚的。

    三、为他人着想

    《九评共产党》发表后，我深以没能多读一些古籍为憾，感叹以前的所学都是“党文化”教育系统中的东西。对于中国传统文化，人真正该有的文化所知甚少。可是慢慢的在修炼中我发现“佛法无边”，一切都在其中。

    很多同修也都看到我们的执著心其实都是围绕着一个“私”字。那么在修炼中，我们如何去除私，走出旧宇宙生命偏离了法以后的生命轨迹？

    我开始按着师父讲的去做，我们习惯的方式是“我想”，“我要”，“我认为”，那就尽量试着退一步，先不要强调自己，而是看看别人角度如何，我要的是否对别人方便，别人的难处在哪里等等，渐渐的我感到这样的方式在给我打开一个全新美好的境界，与同事，同修，甚至是一走一过的人相处都变的祥和通顺。

    同时我也看到师父简简单单的四个字“想到别人”，其实涵盖了人类社会许多传统的文化与美德。比如中国传统文化中的“孝”，如果子女能为父母着想，体谅父母的难处，这个孩子一定是孝顺的。又如一个人如果总是考虑别人，那他一定是讲“义”的。在我们的修炼中也是一样，如果我们答应了同修要完成一个项目，我们要守住承诺，不然耽误了同修怎么办？这在中国传统文化中就是“信”。

    我曾经很遗憾自己没能多读点古书，以致不知道什么是中国传统文化所规范的人的行为处事的原则。在修炼中我看到一切都在大法中。我们已经知道佛法的最高体现是“真、善、忍”，而宇宙的法从上到下是贯通的，那么如何按照“真、善、忍”的原则，在人这一层面修成一个好人，更高境界的人，就是修炼中我们要走的路，这也是我所理解的圆容大法，证实大法。

    四、向前走再精進

    在修炼中常常感到修炼状态起起伏伏，一段时间状态不错，完成了一个项目，或过了一个关，就可能出现想休息一下的感觉，稍不留神，就陷入求安逸心的泥潭，跳出来时发现时间已经不可挽回的滑过。如何长期保持勇猛精進的状态是一个一直困扰我的问题。一个修炼人可以一时或一段时间很精進，但如何可以保持长期呢？我一直觉的由于“相生相克”的法理的限制，“物极必反”，“盛极必衰”这是世间的法则，修炼中一段时间很精進，但势必会有回落，如何可能保持下去呢？对我来说要保持至少是极其辛苦的事情，因为在现阶段我们还没法完全跳出旧宇宙的理。这个问题我一直没有想明白。

    去年参加芝加哥法会，当听到师父以贺词的形式发来的一篇经文后，马上感到茅塞顿开。师父说：“时间会使金子越磨越亮。”当时的感觉就是路的前方亮了一盏灯！师父说的就是宇宙中真实存在的一个理，完全超越常人境界，无论世间的理如何，是“物极必反”，亦或是“盛极必衰”，在无边宇宙中有这样一个理，是金子，就会被时间越磨越亮。

    再想想从前的理解，其实好的修炼状态并不是很有为的去保持的，生命同化“真、善、忍”是生命真本性的特质。而且“盛”和“衰”也是在常人这个层面的表现，以常人的标准判断出来的，可是同化“真、善、忍”是没有止境的，何来“盛”和“衰”呢？当我们一定阶段状态不错就飘飘然，或想歇一下，是不是还是因为求了常人中的东西，常人中的满足感。当获得了一些赞誉，有了一点成就感就以为是“盛”了，可是那离我们生命的真正使命可差远了。

    从一九九七年三月二十三日稀里糊涂的走進纽约法会的现场，聆听师父讲法而得法到今天，已经整整十个年头了。十年来大法把我从一个自私自利、业力满身的常人变成了一个真正的修炼人。这其中有过因为不知如何修而感到苦痛，但更多的是通过向内修所获得的幸福与喜悦。无论我们曾经有多么不好，有多少执著，做过多少错事，这些都不重要，重要的是今天师父给了我们改过从而真正抛弃它们、达到生命回归的机会。十年来，虽然有过太多的执著，太多的不悟，师父仍给予我们最美好的一切，等待着我们的最好消息。各位同修，回首来时路，看看师父是怎样对我们的，愿我们都能学着师父的样子，善待同修，善待众生，走好未来的路。

    感谢师父！

    感谢各位同修！

    （二零零七年纽约法会发言稿）


大法给予我智慧

    文／新泽西大法弟子

    【明慧网二零零七年四月十二日】今年已是我大法修炼的第十个年头，我想把自己在过去五年中的修炼小结一下，下面从两个方面向师尊、同修汇报。

    一、坚持户外炼功十年如一日，修心炼体性命双丰收

    师尊传给我们的是万古不遇的性命双修的功法，功法要求我们“又要修，又要炼”。随着讲真相的项目和工作量的增加，时常会冒出懈怠的念头，特别是不容易坚持定时炼功。我发现，近来少数同修身体出现的病业，衰老，甚至去世的，这些给我敲了警钟。从法理上认识到修和炼是不可分割的整体，只有修炼不懈怠，持之以恒，才能功成圆满。回顾十年来坚持户外炼功的体会，更觉的修中有炼，炼中有修，其妙无穷。

    住在新泽西、纽约的同修都领教过这里冰天雪地的冬天，抱轮半个小时不容易，更何况不仅做到半小时，一小时，两小时在户外炼功，而是天天坚持炼。在户外炼功是很苦，特别是寒流刚来到时。就在那一刻，几步就可跨入家门，暖和暖和，在户内也可以炼。可是我没有选择回家，坚持在户外炼完功，因为我认为自己不只是在炼功，更是在修炼自己的心性。一举两得，何乐不为。

    十年来，我基本上保证每天早上户外炼一小时动功或静功，晚上睡觉前室内炼一会儿静功，除了特殊情况，雷打不动。有时当自己修炼状态不佳，或正念不足，在炼功上也会打退堂鼓，不自觉的少炼，身体也有向常人倒退的迹象。往往在那时我会奋起直追，把漏掉的炼功补回来。我觉的炼功勤快与否也从一方面反映了修心的精進程度。

    在户外炼功也是给过路人和邻居了解大法的机遇，十年来户外炼功曾和众多世人接缘，不少人向我学了功，缘份大的从此走上了修炼的路。户外清晨的新鲜空气，和谐的自然环境，悠扬安详的炼功音乐使自己感到离家更近了。

    我根据自己的实际情况，渐渐摸索出既不耽误讲真相，又能保证学法炼功的办法。一是背法，背法的过程是反复深入学法的过程，不追求数量囫囵吞枣。二是充份利用每天许多零碎的时间，吃饭时背，在路上时背，休息时背，时间多背一段，时间少背一句。即便是在证实法工作项目中，有时也有机会背法。例如在曼哈顿讲真相时，我边开卡车边背法。炼功也可化整为零，有时间多炼，没时间少炼，可是不能不炼。

    十年来坚持户外炼功给了我一个更高的心性要求，在一步一个脚印走过来的经历中，自己的身心受到了磨炼，在提高心性的同时，本体也在不断净化，很少出现病业干扰，身体各项指标如血压、心率、血脂、体重，达到和超过年轻运动员的状态，并出现了许多常人不可思议的超常的承受力，如耐饥渴、耐恶劣气候、耐苦耐劳，这些大法弟子中普遍存在的现象，都来自于性命双修的大法，既修又炼，不可偏废。

    除了个人炼功外，我还坚持参加每周二学法前的集体炼功一个小时。我们学法小组的同修们两年来一直坚持学法前炼功一小时，每个同修都亲身体会到集体炼功和集体学法是不冲突的，当大家从祥和的炼功中出定，轮流读着《转法轮》，分享心得体会，无不切身体会到大法弟子间超凡脱俗的心灵沟通，为大法而来的不解之缘。集体炼功学法为新老学员提供了共同修炼提高的珍贵机会，在大家忙的炼功时间不能保证的情况下，尤为难能可贵。

    二、通过社区大学中文教育把神传文化带给有缘人

    一个似乎很偶然的机会，我遇到了一个社区大学成人教育部教授中文的第二职业。学生们都是来自各种社会背景，对中国文化有特殊兴趣的非华裔人，大多是美国人。

    虽然，自己从未有中文教学的经验，也是第一次上大学讲台上课，大法给予的智慧，使自己得心应手的把神传文化带到课堂上，在每个学生的心里播下了真善忍的种子。

    教材

    教中文首先要准备的是教材，根据学生的程度，我选择了对中国文化有比较正统认识的教材。除此之外，为了让大家对真正的中国传统文化有所了解，我还选择了古文作为补充教材。每堂课都学一段古文，向学生讲授仁义礼智信等传统道德规范，和中共怎样剥夺了几代人包括自己继承传统文化的权利，使不少现代中国人忘记了自己的老祖宗，受骗于党文化，稀里糊涂的活着。学生们不仅被博大精深的中国传统文化折服，更对中共党文化的欺骗性有了初步警觉。自然而然的，一个疑问产生了，有个学生在上课时问道：“当今世界到底谁是真正中国传统文化的主人？”

    这不就是明白人一直苦思不解的问题吗？人们千万年上下求索，寻求等待的真相，答案就摆在眼前。

    中国传统文化

    教学中文离不开中国传统文化，虽然采用的教材是简体和拼音，有便于初学者入门。但教学并不停留在初级水平，在适当的时候，向学生讲述传统中国字的深奥学问，使大家认识到简体的变异性，和所谓文字改革对中国文化带来的后果。新唐人在洪扬中国传统文化中给中文教学提供了取自不尽的素材。在每课成语的教学中，“八仙过海”、“铁杵磨针”、“精忠报国”、“善恶有报”等神的传说给学生展现了中国历史上的英雄人物精神面貌，使学生们产生了進一步了解中国传统文化的求知欲。

    新唐人新年文艺演出自然成了每课必提的话题。学生们迫不及待的等待着演出的到来。今年二月，和学校其他中文班一起，五十多名教师学生搭着校车兴高采烈的来到无线电音乐城，和数万名观众一起欣赏了神韵艺术团纯善纯美的盛大演出，每个学生都得到了这一难能可贵的机会，真正找到了谁是真正中国传统文化的主人的答案。

    总之，引导学生在学中文的同时，進一步了解中国传统神传文化，认识中共的邪恶本质。虽然我的教学经验有限，大法给予的智慧，让我有机会使许多的有缘人和神传文化接缘。

    谢谢师尊，谢谢大家。


修炼路越走越宽

    文／Katy Mantyk（纽约）

    【明慧网二零零七年四月十二日】师父好！同修好！

    很荣幸今天得与大家交流自己微不足道的修炼体会和正悟，望同修遇到相似考验时能看清执著，精進闯关。

    我于二零零三年九月得法，修炼三年半了。我来自新西兰，这是我第四次有幸参加纽约的春季法会。记的第一次是在二零零四年四月，给我带来不同寻常的经验。整个二十小时的旅途中，我都在努力学师父的经文。我想要尊敬师父，只有学过师父所有的经文才配在法会上听师父讲法。我沉浸在法中，如解永生的饥渴。那一周我的全身都象在电梯上起落，我的能量循环通通打开了。法会上我感觉就象个谦卑的客人坐在神佛的圣典上。

    随着正法進程，我的个人修炼与讲真相、救众生紧密的相容间并。开始时我跟头把式的，带着很多人心。师父安排两个坚定精進的华人大法弟子做我的室友。在这纯净的环境里，我突飞猛進的修着。

    从纽约回来不久，曼哈顿大规模讲真相开始了。思考正法中发生的事，我领悟都许多东西，包括四、五百万纽约市民身临险境。我相信师父说什么重要就是不容置疑的重要。师父在《转法轮》中说，“我要有一丈，我说一尺，你说我吹都行。其实这只是说出一点，更高深大法由于层次太悬殊，我根本就不能给你讲一点。”

    我审视自己并没有走极端。我未婚，在新西兰无牵挂，完成了学位，在找更好的工作。我有点缺钱，还在还去纽约的机票钱。我悟到如果下定决心去纽约，这点钱的小事不该挡住我。如果等我攒够了钱再去，就太晚了。我的领悟与信念在被考验着。我的钱不够，但还是订了机票。很快一个在大学读书的同修借给了我钱，因为她想去但去不成。

    当我告诉父亲要去纽约三到四个月，或更长，我听见母亲在电话旁边大哭，求我别去，还不肯听我讲理由。我立刻明白这是考验，告诉父亲我不能因为妈妈的动情而改变人生的抉择。

    临行前我与父母呆了一周。本来是乘早班飞机从奥克兰起飞的，可那天早上父亲与我的闹钟都没响。我在飞机起飞五分钟后才醒，立即发正念，向内找。我明白了上战场之前应该多学法做准备，但是我在家里太松懈，陪我父母看电视。正不知如何是好，我妈妈开始帮我交涉，为我安排另一航班从一小时以外的城市起飞。他们很快的送我过去，我终于成行了。我妈妈得以在最后救驾，可能是因为我没有被她的动情所阻，旧势力也就不敢再用她阻挡我，她也转为正面相助。

    纽约和新唐人电视台

    在纽约我非常节省。听说新唐人电视台后就想去工作，因为我的专业是音响制作（Audio Production），也许有用武之地。我一迈進门，英文部主任就录用了我，成了这个新部门的第三个员工。尽管我对自己的能力不太乐观，但感到强烈的使命感。

    在电台里工作的压力是很大的，不光是个人修炼，还有旧势力的干扰。如何对待这些干扰？我一度在不同的认识上摇摆。

    是消业吗？是否因为我害怕吃苦还业，怀疑是消业而在自讨苦吃？我的功能不强，能够清除这些干扰吗？是否因为我有漏而招来这些干扰的？如果我一味的清除它们，它们会不会嘲笑我，给我制造更多的麻烦？

    每次节目卫星发送之前总有干扰，计算机或讲不清的问题。经过几次又长又苦的熬夜，我终于学会坚定正念，坚信媒体讲真相的重要。尤其当我们制作直接讲真相的节目时，干扰是显而易见的。但这干扰使我更加毅然决然的对那些烂鬼说，“正法是不可阻挡的。什么都挡不了我按时做完节目播出。”一次又一次，这变成了事实，那就是用坚定的正念可以克服任何困难，克服懒惰、不自信、愤怒、烦恼等等执著。

    我们的小小英文新闻组经常怀疑我们工作的重要性，因为不知道有谁在看我们的节目。其实英文新唐人电视在正法中起着重要的作用。当共产邪党干扰负责发送新唐人电视的法国公司时，我们的英文新唐人电视新闻成了西方世界了解新唐人电视台的窗口。现在新唐人电视台全球华人新年晚会正在全世界巡回演出，很多人都在关注新唐人电视台。如果他们上网，就会看到我们全套的英文节目。这些揭露共产邪党的新闻会帮助他们得救。

    我在纽约呆了九个月，旅游签证不能再续签了。我想回家与亲人团聚，但更愿意留下来继续为新唐人电视工作。我心里告诉师父，我要走师父安排的路，去掉执著，只为救度众生想。

    为人妻，为人母

    很快就有一个美国同修向我求婚。我们见过几次面，谈过几次话。我们挺投脾气，而且我觉的他象家人一样可信。我答应了他。我们没有花多少时间谈恋爱，但彼此相许要互为好夫妻。两个月后，我们结婚了。

    婚姻真是个高效的修炼环境，执著很快就无处躲藏。女权意识经常给我捣乱。我生长在女权意识充斥的社会。尽管我没觉的自己是个女权主义者，但其表现在我的言行里。女权主义者认为男女平等，男人不比女人强，也对女人没有权威。我现在知道这是共产邪恶主义的毒，并已引起许多社会问题，与真、善、忍宇宙特性相背。

    知道传统妻子应该服从丈夫、尊敬丈夫，但是做到真难。我非常执著自己，他告诉我该干什么或哪做错了，我就受不了。我使劲的去自我的执著心，但是内心阻力一来，矛盾就来了。正如师父在《二零零四年芝加哥法会讲法》中说，“大家知道，有许多东西、许多的执著心为什么那么去去不掉？为什么那么难？我跟大家一直在讲，粒子是从微观上层层组合一直到表面物质。如果在极其微观下大家看看思想上那些个执著的东西形成的物质是什么？是山，巨大的山，象花岗岩一样的顽石，一旦形成了人根本就动不了它了。”

    我错过了许多提高心性的机会。每当我放弃一点对自己的执著，服从他，我能感觉自己不好的部份死掉一点。当时会有点不舒服，但事后就看到自己执著的东西是多么没意义的事。无私的替别人着想才能圆容和谐。

    我们有个五个月大的婴儿。平衡好为人妻母、个人修炼（学法炼功）、讲真相、发正念，提高了我的能力。回头看看，我走过来了。只要不断去人心，路会越走越宽，越走越顺，越走越有效。这就是佛法之伟大。

    谢谢师父！

    谢谢同修！


震撼

    文／纽约大法弟子

    【明慧网二零零七年四月十二日】尊敬的师父好！同修们好！我的心得体会是“震撼”。

    一、在天国乐团

    当我看着手中的长笛时，心里是胆怯的。为什么呢？在音乐圈里呆了几十年，知道掌握一门乐器不是简单的事，是要有童子功夫的，必须从儿时天天练，年年练，严格的练，即使倾其一生也不一定能有多大的成就。何况自己已是六十开外的人，牙也不整齐，撒气漏风的，别说吹好，能不能吹响都难说。但是跟着师父修炼了十多年，心里早就明白了一个理：师父无论做什么事，都是为了宇宙众生，为了我们；成立乐团，一定是师父为正法需要而安排的，跟着走没错。吹吧！就这样带着胆怯的心，参加了天国乐团。当然吹的过程和大家一样，有很多困难。

    我讲的不是如何克服困难的部份。而是师父为度我给我展现并让我从中体悟大法神奇的两件事情。

    第一件事：第一次录三首曲子时，我没选上，就和没参加录音的同修一起练习。我静不下心来练，不是对没选上心里不得劲。因为我知道自己吹的不行，但觉的会有什么事要发生，于是决定收好笛子不吹了。刚走出大门，就听到远处传来的音乐声，我几乎是被推着几步就走到了大厅前，定在那儿一动不动的静静的听着，听着……

    周围的天、地、山、水、大殿、树木都和我一样静静的听着，连风也一动不动的在那儿听着。万籁无声，全都定住了，都在倾听着。我无法用人间语言描述，只能说我听到了天上的仙乐，因为在人世间没有听到过这么圣洁、纯净的音乐。

    当音乐停下来时，我悄悄的進了大厅，坐下来，接着听下一首曲子，大厅里充满慈悲祥和的场，那个密度用手都可以触摸的。音乐响起来了，我看到所有人熔在一起，那么透明，纯净，分不清谁是谁，一个整体共同柔和、舒展的吹奏出的是辉煌绚丽的光芒，乐队指挥透明的身体，动作优美的舞出一条淡粉色的彩带，我也熔化在一起了。

    音乐停下来，师父转过头看了我一眼，我立刻觉的在离我心灵很远的深处，“轰”的一声炸开了，出现了一个张开手臂欢呼的小孩子，大声喊着：师父伟大！伟大的师父！

    我的眼泪涌了出来。我一下子明白了，为什么安排了我聆听这神圣的音乐，师父不仅给我炸开了锁着我不能精進的执著，也让我再一次见证了大法的威严、殊胜；对正法有了深一步的认识和理解，更明白了对师父坚定的正信是多么重要。我再一次深深感受到师父为度我苦心的安排（这样的安排已不知有多少次啦），谢谢师父！谢谢我们伟大的师父！从那天起我吹出的笛声发生了质的变化，尽管技术还不娴熟，声音纯净多了。

    还有一件震撼的事。参加西弗吉尼亚州“草莓节”游行那天，夜里在巴士上颠簸了十几个小时，加上拉肚子，没怎么吃东西，自己又执著年纪大，有些担心游行能不能坚持下来，结果被邪恶钻了空子。

    游行开始不久嗓子就痒痒，接着不停的咳嗽。我的位置是在队列的边上，和观众离的很近，我想不能让观众看到我这样，给乐团抹黑，就不停的发正念，慢慢不咳嗽了。谁知刚停下来一会儿，肚子开始难受，人觉的没力气，腿沉，走不动。眼睛不由自主的向前望去，当看到长长的街道上望不到头的各国乐队，知道离终点还差远去了，在一种泄气感刚要出来的同时，我看到了师父！也几乎在同时我心里高喊：“师父啊！”（在过去无数次魔难中师父都会出现在我眼前）也几乎就在同时，我感到腰一提，身一松，脚就离地起空了，瞬间我比前面的同修高出半头，要飞！我一想这可不行，不能飞起来，刚一想脚就下来了，但没有碰到地上，而是悬在地上，飘着走，谁也看不到我脚没在地上走。我知道是师父在带着我走哪！就这样在师父的加持下，我一边愉快的吹着笛子，一边轻松的走完了剩下的路程。

    二、在二零零七年新年晚会上

    记的那是星期二的早晨（也就是演出的第一天早晨）刚醒，眼睛还没睁开，就觉的异样，睁开眼睛抬头一看，哇！天空无数的神哪，太多了，太壮观了。我情不自禁的、傻乎乎的脱口而出：啊！你们看演出来啦？！我一说他们就没了。现在想起来，真是不敬，这是人心，人心是脏的，神怎么会和人心对话哪？！

    每天演出时，我在后台帮演员做完准备工作后，常溜到剧场的最后一排看演出，应该说这是不对的，可是管不住自己，因为太爱看了。我总是看到整个剧场到处是法轮在飞旋着，那是人间没有的壮观和辉煌。坐在后面的观众，无论年老年少都神情贯注的看着，腰板挺的直直的一动也不动。一排排的身体，几乎角度一样的被巨大的力量吸引着齐刷刷向前倾。看到这样的场面，我真替他们高兴，他们多幸运啊，将来有一天当他们知道真相时，一定会不知道该用什么来报答师父的洪恩！

    我看到台上的同修们向世人展现着大法的美好，也看到每个演员的身后都有神和他们一起跳舞，唱歌，弹奏。连天幕里无数的生命，都活起来和演员们一起将舞台变成了一个个不同的立体的世界：看那傣族舞，天幕里河岸上的孔雀舞动着和姑娘们一起翩翩起舞，河里的水不停的跳上来又落下去，两个巨大的神，坐在瀑布旁，高兴的点着头合着拍子，身体晃动着，那欢乐和祥和，人间决对没有。还有石匠梦中的神，真的在舞台上和演员同步起舞，动作一模一样。他们的舞姿缥缈轻盈，刚柔并济，美不胜收，而且那一招一式都拍击着我的胸膛，震撼着我的心。

    有一次，我看到石匠慢慢回到睡觉的姿式时，舞台的灯光全暗下来，只剩下一束光照在石匠身上。不知为什么，有两位神还在那发光，我直着急，心里说着你们快下来呀，演完啦。当然，他们很快就不发光了。

    我曾看到一位演士兵的同修，每次在做最后一个空翻动作时，头对着地太近，要是腿翻的慢些，那后果可想而知。每次到这儿我都会紧张的气都没了，可每次都会看到一直跟着他的，那团浓密的白雾一样的手指，一推他就过去了，每次到这儿，我的眼泪就刷的流下来，因为我知道是师尊一直保护着他呐！

    第一天演出完，我心里流泪，师父呀，哪是弟子演的好，都是师父您在做，您付出了多少心血，我们又怎么能真正知道啊！

    我还看到过这样的事情：有的演员在台上掉了手帕，有的手或脚的动作错了，有的站错了地方。可我看到他们身后的神的手帕没有掉，手脚动作和位置都正确无误，他们动作整齐，舞姿优美，全身投入正法的洪势中。当我看到这一切时，我再一次被震动，新年晚会是师父在正法，决对不是简简单单的一场场演出，师父调动了宇宙中的正神来助师正法，作为演员的大法弟子（包括我自己）如不能在法上认真严肃的，不折不扣的助师，完成师父要成就的正法大事，会搅乱正法的场，其过之大是无法想象的。

    一位同修给了我一张票，征的了演员的同意，提前做完要做的工作后，我看了一次整场演出。这一场简直是在不同的世界里遨游，其殊胜，圣洁，与美妙难以言表，我真真切切的感到和剧场里所有的人熔化在师父无比巨大的身体里，正法场巨大的能量是不能用人间语言描述的。

    散场后回家的路上我象泡在温泉里，由于悟性跟不上，还习惯的认为这是以前经常发生的师父给灌顶后的表现，甚至想身上出这么多汗，回家要先洗个澡。到家脱了大衣，一照镜子，脸是彩色的（没有化妆），满面生辉，直闪光，没有一丝汗；一摸身上，吓自己一跳，哪有一滴汗，身体象一个既凉爽又光滑又坚硬的玻璃瓶子。而体内的热流象海浪不停的在全身转动。我这才悟到这是师父巨大的功啊！

    我想，我们这个空间的身体还在修炼，还不能知道什么是真正的佛恩浩荡，但我身体超常的净化到这个成度，足以证实佛法无边，师父巨大的功无所不在，无所不能！作为一名大法修炼者，一个老弟子，修了这些年，已经懂的师父用这种方式给我们的功，一定会是耗尽师尊无法计量的心血。我合十站在师父的法像前很久，心里难受，脑子空白，我很想象往常一样跪下，但没有动。因为我突然第一次感到师父要的不是我一感师恩就磕头下跪，我问自己我这颗修大法的心究竟纯不纯？真不真？是不是真修？配不配做大法弟子？

    此时我心里萌出羞愧，同时感到我今天做错了一件事――我不应该到剧场看演出（声明：我指的仅仅我自己，决不是指其他同修），那里的位子是给众生准备的，他们要在那个位子上等着师父来救度，师父要用他无量的功，恩赐有缘人；而我早已被师尊从地狱中救出来了，并成为大法修炼者，应该证实大法，救度世人，怎能占据被救度人的位子，与和我一样都曾是师父亲人的世人，争师父的功啊！想到这儿，脑中出现师父在《佛性无漏》中说的“你们今后做事就是要先想到别人，修成无私无我，先他后我的正觉”后，我更是心酸，自己离法的要求实在太远了。很多时候真不象个老弟子，但是虽然如此，我还是觉的在师父安排的修炼路上，越走越坚定，心越来越宽，脚步越来越稳。

    我和同修们一样，在证实大法，返回家园路上有很多修炼的故事。这些故事中有好听的有差劲儿的，有升上来的有掉下去的。每当我升上来时，会看到师父的法身在笑；当掉下去时，会看到师父在流泪；当我再跟上来时，又看到师父眼里含着泪在笑。

    每次看到师父，我的眼睛舍不得移开，心中幸福无比又羞愧难当，有多少话想和师父说，又不知说什么才对，只有默默的和师父说：师父，弟子一定踏踏实实、一步一脚印的坚定的跟着师父走完正法的路，等着师父送我回家。

    谢谢师父！谢谢大家！


修炼的幸福与喜悦

    文／科罗拉多大法弟子

    【明慧网二零零七年四月十四日】尊敬的师父好！各位同修大家好！

    我和老伴是在二零零六年二月得法的，高兴劲儿难用语言述说。老伴看完《转法轮》后说：“这本《转法轮》才是我一生中要找的，字字句句都是真理……”

    我们得法很神奇。在二零零六年某一天，我们突然遇到老肖，见面后没说几句话，她就把门牌号码告诉了我们，但未讲是什么街道。第二天我们迫不及待的要找到她家，但因为不知道街名，没有找到。一直找到第四天，终于找到了。我们鼓起勇气敲了她的门，她很热情的接待了我们，见面后就象是多年的老朋友。说话间，我提起这次来美要住三、四年，很想找人教我们法轮功，但一直没找到。老肖说她就是法轮大法学员。就这样她马上教我们开始炼功，还送给我们一本《转法轮》，就这样我们走進了大法的门。

    得法后，我们在家天天看《转法轮》，天天炼功，三人在一起一同修炼。我老伴学法之前，身患“腰脊椎狭窄”，是准备来美国做手术的。但我和孩子们均不同意，怕手术后效果不好。但他被病魔折磨的太难受了，从腰部以下痛、麻，站立一会儿就忍受不住。外出走走，要带上“坐椅手杖”（HANDY SEAT），走几步就要坐下休息。

    看到他那痛苦不堪的样子，真为他着急。但自从得法后，他的身体一天天好起来，其它小病也没有了。二零零六年旧金山法会，他参加了游行，半年前是靠“坐椅手杖”才能走几步坐一坐的人，几个小时都能走下来，真不能相信。我们从内心深处感谢老师给了我们这么好的大法，使我们走上了幸福之路。那时真想回家告诉亲朋好友，都来修炼法轮大法。

    又是一个神奇的机会。我在中国超市门前的椅子上休息，另一段坐着一位妇女，当时她和我打招呼，给我讲起中国法轮功学员被迫害的情况。我很激动，高兴的说我也在炼法轮功。她马上把我介绍给在场的其他学员，看到他们，感到他们是那样的亲切、热情、和蔼，真有回到一个幸福的大家庭的感觉。

    老师告诉我们做好三件事。我们在家学法、炼功、发正念没有问题，但讲真相难度大。因为我们见到人不知说什么好，不会与人打交道。在电话里更不知说什么。今年初在丹佛，由国际大赦在两所大学举办“中共活体摘取法轮功学员器官研讨会”。听说我们年岁大的一组学员要上街发资料，前一天晚上我就紧张上了。

    在发资料的那天，在车上我就请求另两位老学员说：我们在一起发吧。可是下车后不一会，就找不到他们人影了。老伴去停车，我就傻傻的站在十字路口上，那尴尬的心情还是第一次。看着行人走来走去，就是不能向前送上资料。同修回来后，鼓励我：发呀！我才向前送上一张。后来同修走在哪里，我就跟在她后面。这样第一天没发几张，心里很难过，就这么简单的事都做不来。

    第二天我们四人去科州波德大学（COLORADO UNIV AT BOULDER）发资料。当我看到一个中国小伙子，我勇敢的走向前去，他没有接，大步流星的走了。当时我内心马上有一股怒火：中国人不关心中国人的事。要冲上去教训他一下，幸好他走的快，要不然我的行为会给大法带来很不好的影响。我不能对人有这样不好的心态。老师告诉我们对人要有慈悲心。而我带着一个气恨之心能做好讲真相的事吗？

    以后几天下起大雪，天气很冷。一位老学员和我老伴俩人在大雪纷飞之中，不知寒冷，不知疲劳，面带笑容的发着资料。那位老学员让我到学校图书馆里暖和着。我在那里上网，但过了一会，我感到我是怕冷，还是怕和生人打交道，怕失面子，还是怕掉架子。这不是怕心么？发资料就是讲真相，这就是修炼。后来，我走出来和他们一起发起资料来。

    开研讨会那天，雪下的更大了。我们在寒冷的大雪中步行45分钟走到会场。第一次参加这样的会，心里很激动也很高兴。看到老学员们忙来忙去，自己又是傻坐着。虽然发言的人是用英语，我听不懂，但我知道他们是为了中国的法轮功学员申诉着真理，讲真相。散会了，学员说要用车送我们回家，当时我们想到他们已经忙了一天，如果再送我们，他们回到丹佛要深夜了。我们谢绝了他们的关心。从会场出来后，看到马路边上的雪更厚了。就这样深一脚浅一脚走回了家。不知为什么，我一点也不觉的累，反而从内心感到非常快乐。刚進家门就接到同修打来的关心电话。这就是我们的修炼环境。

    后来听说洛杉矶有法会，我们想到纽约能见到师父，就不想去洛杉矶。检查我的真实思想，是怕吃苦。从小养成一些毛病：一天三餐，热饭，热汤，热菜，晚上睡的早。又听说要在机场睡两夜，就更不想去了。

    我们去了洛杉矶。去后同修为我们四个老人跑前跑后，车接车送，一点不用我们自己费心。开会，游行，我真是从来没有感到这样的愉快，见到的每位大法学员都象老朋友一般。不管认识不认识，看到我们四个老人就上前问我们要不要帮助。游行时我精神饱满，一点也不感到劳累。吃着干饼，喝着白开水非常舒服。

    法会结束，晚上六点到机场，等候第二天早上的飞机。在机场的大厅中我蜷缩在椅子中，呼呼大睡，不觉中就到了时间。同修看我们衣服少，把自己的衣服给我们穿。回到家后，我们还非常兴奋，告诉女儿我第一次参加法会的体会，感到说不出的美好，只要有钱，以后每次法会我们都想参加。女儿说：看你这么高兴，机票钱我给出。

    一想到不久又要到纽约去参加法会，还能够和同修交流我的修炼体会，心里无比的激动。

    谢谢师父！谢谢大家！


点击上面雪花进入


我在中国监狱的悲惨遭遇

    文/章翠英

    【明慧网2001年1月23日】

    尊敬的师父好！各位同修大家好！

    很高兴今天能有机会在这里叙述我在中国监狱里所遭受的惨无人道的迫害。

    99年7月20日，当我一听到中国政府通缉我们慈悲伟大的恩师。我心如刀绞、泪流满面来到悉尼中国领事馆向中国政府讲清法轮功的真象。可是他们却置之不理，我只能天天打着横幅去中国领事馆请愿，向中国政府讲清法轮功的真象，因为中国领馆位于悉尼的交通要道，这样能使更多澳洲人知道中国发生的事情及镇压法轮功是千古奇冤！一个月、二个月、五个月。我日晒雨淋，皮肤一层一层晒焦。中国领事馆的官员们不但连一封信都不转达，还要恐吓、谩骂、以洗车为由往我们身上冲水等。堂堂一国驻外机构，使尽了流氓手段。我车子轮胎还多次被扎破、钻锅钉、打碎玻璃窗等等，企图以此卑鄙手段来吓倒我。他们哪里知道大法弟子坚不可摧的赤诚之心，哪怕有一口气我爬都要爬到中国领事馆去，要求撤销对我们师父的通缉令，向世人揭露江泽民的罪恶行为。

    我在大法中得到这么多，恩师为我们承受了这么多。中国有句古语：“受人滴水之恩，也要当涌泉相报。”何况我受的是救命之恩。三年前我患有严重的类风湿关节炎，几乎瘫在床上的病人，那时的我生不如死。当各种医治方法无效使我失去了生活的信心时，是法轮大法给了我继续生活的勇气，使我恢复了健康。

    回想这150天，在领事馆门口艰难的岁月，我虽然在人间付出了一些，可是我得到的是用语言都无法来表达的。“修在自己，功在师父”。这100多天，师父天天为我灌顶，我流着泪对师父说：“弟子只做了这么一点点小事，师父您却给予我这么多，我只有抓紧学法的同时证实大法，不辜负恩师为我所做的一切。”，我发誓在修行路上，什么关都要闯，什么难都要过。做一个合格的大法弟子。圆满随师还。

    圣诞的到来，领事馆放假10多天，一想到大法在人间遭到的魔难，师父在人间所受的诽谤，成千上万的同修坚定地走出来为证实大法而受尽折磨和酷刑。我怎能呆在家里。于是买了机票，只身一人踏上中国大陆。为大法为师父讨公道。尽管我离乡十年，可我还是顾不上回家探望亲人们。风餐露宿，忍饥挨饿，投入到护法中去。

    12月31日我只是站在天安门广场跟学员说了二句话，三个警察就把我拖上警车劈头盖脸狠打了一顿，打得血流满面，然后把我抓入公安局受审，一清早公安局已抓了五六十个大法弟子，我看到公安朝他们头上毒打。

    后来他们把我谴送香港，当我一想到大陆弟子给公安毒打的情景，我的心都碎了，师父也在为我们承受，我顾不得回澳洲和女儿、丈夫团聚，又一次来到北京为大法为师父说句公道话。一下火车我直奔功友家里参加北师大的法会。功友一听说我从澳大利亚来的都激动的哭了。

    我把我们海外护法的活动情况一一告诉北京学员。澳洲学员不怕日晒雨淋，每天坚持到中国领事馆，打着各种横幅讲清真象的壮举和去国会请愿等等活动，他们听了很受鼓舞，还等什么，明天就走出家门炼功，用实际行动来证实大法。还有的学员打着横幅去天安门证实大法，同时在交流中当我听了大陆学员一个个不顾自己的生命和酷刑的折磨，历经艰险护法的动人故事，我很惭愧，找到了自己的差距，使我更加勇猛精进，走出来证实大法。

    为了恢复师父给我们留下的集体学法、集体炼功的修炼形式，在北京我每天清早和北京学员来到公园一起炼功。1月26日我在北京人定湖公园炼功，公安就把我抓到监狱里，又狠狠地打了我一顿打得直到他们打累了无力再打方罢休。然而我平静地问他们：“公园里不让人锻炼身体，那造公园干什么？”他们理屈词穷答不上话。然后他们把我关押起来。想到我还需要到很多地方去交流，把国外护法的情况告诉同修，年三十晚上还约了很多同修去天安门证实大法，夜晚我趁上厕所时从看门警卫的眼皮底下走了出去。

    接着我继续和同修们交流，准备在千禧之夜去天安门广场证实大法。还做了一个六米左右的大法轮和很多横幅去天安门广场向世人展示大法的威力。可是也有人不理解，说是搞政治。“政治”二字我怎么都不理解，在我们上访无门的情况下，只能到天安门广场向世界人民去表达“法轮大法是正法”。而且人民的广场是不是人人有权力去。

    2000年2月4日，我和丈夫在北京一家饭店吃晚饭，突然来了十几个安全局的公安，把我们无理逮捕，送入北京最高刑事监狱，在关押期间，他们从肉体上到精神上折磨我，在寒冷的冬天逼着我光着脚举着手站在冰凉的水泥地上，24小时轮流审讯，好几天不让我睡，4、5个警察包围我逼着我写上放弃澳洲国籍还说要害得我家破人亡，对于他们这种非人道的审讯，我用绝食来抗议。

    去年3月2日当我得知江泽民一夥发出通告，如果谁去人大两会上访就得严惩，我一听江泽民这么猖狂，尽管我这时从北京被遣送回来没几天，想歇一下，二个多月了都没照顾女儿和丈夫。可是一想到3月5日大陆要召开人大，我想趁此机会让人大所有的代表知道我们法轮功的真象，为法轮大法说句公道话。于是我把所有的东西银行卡、驾驶证等交给我丈夫，我让丈夫好好照顾年幼的女儿，我可能回不来。我含着泪对女儿说：“对不起，妈妈又得离开你。”当天就买了机票。到了香港一听说大陆公安内部已来了电话告知，这次去大陆上访要坐一年牢。我一听一年，心里就颤了一下，第一次坐了一天牢就受不了了，第二次好不容易熬过了七天的牢狱生活。这一年怎么过呢？这地狱般的牢狱之苦实在不好受。一想到恩师的诗：“恒心举足万斤腿，忍苦精进去执著；”想到恩师为我们所承受的一切，于是我咬着牙，抬着万斤脚再次踏上回国的路。

    可是一踏上中国的领土，士兵就给了我一个狠狠的耳光，打得我头晕眼花，好几天耳朵听不到声音。然后他们把我押到部队，近百个士兵都传看我带去的法轮功的真实故事和我们悉尼游行洪传大法的录相片。还有我们学员办的报纸等材料。他们还让我举着我自己做的横幅拍了很多录影和照片。看着这一切，我庆幸自己真的没有白来。能在部队这样洪法和讲清真象。我心里有说不出的高兴。尽管他们折磨我二十多个小时，我也不感觉困。

    然后他们无任何法律程序残酷地把我关押在狱中。进行了各种惨无人道的折磨。我对公安说：“你们把我们好人真、善、忍都关起来，这是什么世道？”公安说没办法，是江泽民的命令，杀人放火都顾不上抓，就抓法轮功。他们没收了我二千多元人民币，在狱中我身无分文，连上厕所的厕纸都没有钱买，又不让写信、打电话告诉家人，除了法轮功弟子外其他人都可以打电话、写信。后来多亏澳洲领事开车4个多小时，千里迢迢从广州到深圳，送来了一大包厕纸，解决了我的困难，我含着泪无比感激地接过了这一生活必须品。在狱中我为了看《转法轮》而绝食二个月左右。中国公安不但不同情我，还骂我死了不如一条狗等等一大堆脏话。我炼功他们就打我、骂我、揪我头发、用水泼我，打得我身上青一块，紫一块，疼得不能入睡，为了进一步不让我炼功还给我上脚链，还恶狠狠地说：“再炼就把我戴上手铐挂在窗户上，让我过着生不如死的生活。”然后写份材料往死里整我，无论他们怎么折磨我，我还是坚持炼功来证实大法。他们为恐吓我，让我放弃炼功，强制地把我关入专门关男犯人的牢房长达二个月左右，后来因澳洲领事的干涉，他们只得把我换入女楼牢房，同时他们警告我不能再炼功。可是我更加努力炼功，还在衣服上写道“法轮大法好，修炼真善忍，头断血可流，大法不能丢。”，公安看到后，又一次把我强行押入男牢房去。旁观者对于他们这种非人道地迫害我实在看不下去，一个有良心的中国人秘密给澳洲驻中国广州领事写信，也给我丈夫打电话，揭露他们对我的非人折磨、毒打迫害的真相。

    只要谁反对大法，反对我炼功，我就要摆平他们。管教说我胆子大，所长面前都敢炼功。我说就是江泽民在面前，我也要炼功，管教说就这一句话要判我三年。也有管教说我最反动判我终身监禁，我既然站出来证实大法，就得为大法着想，根本没考虑到自己，我早做好了准备，为了证实大法就是牺牲自己的生命也在所不惜。

    他们还逼着我一天十几个小时，一周七天做工，因我没有罪，所以我拒绝做工，我冒着生命危险，千里迢迢来大陆是来炼功证实大法，不是来给你们做工的。管教非常生气恼火，叫来了所长。我跟所长说：“我要控告你们这种非法劳工剥削犯人的罪恶行为。”所长知道理亏，就灰溜溜地走了。

    他们还卑鄙地唆使犯人打我，只要谁阻止我炼功，就给谁减刑，于是有些犯人就有恃无恐地对我打骂。有一次一个姓张的犯人看我炼功打坐，就推我，把我的头按到地上打，把脚踩在我手背上用力碾，我感到骨头碎了似的痛。而这个犯人确因为她狠打我的流氓行为而获得了减刑，没多久这个打我的犯人被释放出狱了。其他犯人们愤愤不平地说：“他们五个人贪污的钱加起来还没有她一个人多，她挪用公款一千多万元，按刑法要判5－15年，现在还不到一年就给放回家了。中国的法律在哪里。”他们请求我把此丑闻有机会一定要给予曝光。

    在监狱里公安还让我睡在阴凉的水泥地上，一边头紧挨着厕所，一边头上挨着别人的脚。吃饭要从其他犯人的碗里拨一点给我。喝水的水桶也不让我碰，有时我渴了就喝自来水。旁边还睡着一位痴呆症、拉粪拉尿都不知道，整天拉在裤子上，每天24小时闻着臭味，实在也不好受，真是生不如死的生活，无论怎么难熬和艰苦，都改变不了我对大法这颗坚如磐石的心，我默默地忍受着这一切苦难。

    公安还恶狠狠地对我说：监狱是改造人的，把我一个人关了这么久，就是让我放弃炼功，不改变就把我一直关押下去。无论他们怎么折磨、恐吓和诱惑，我都坚持炼功证实大法，还在手臂上写道：“生无所求，死不惜留” 。（《无存》），并写信给联合国和澳洲政府讲清真象。

    无论怎么折磨、恐吓和诱惑，我都坚持炼功证实大法。并写信给联合国和澳洲政府讲清真象，以炼功向所有的管教公安证实大法。公安知道后就停止买笔和纸给我，还把我所有的笔收走。他们哪里知道大法的威力和神奇。每当我需要用笔时，就能用各种方式得到，有从天上掉下来的，也有从垃圾桶里冒出来的，当我得到笔后就马上用各种方式来洪法。手臂上、衣服上都写满了字，以此来告诉公安大法的真象。可是他们也不放过我，一次次搜走我的笔，还让犯人二十四小时轮流看管我，不让我炼功、写字。这时我马上想到父师曾经说过：“人从来都没有自己说了算过”。对啊，这个宇宙都是我师父的，谁也动不了我，手段再多再恶劣也休想动摇我对大法这颗坚定的心。

    无论他们二十四小时怎样轮流看管我，在没有笔和纸的情况下，我照样洪法，我用牙膏在衣服上写道：“你们今天镇压法轮功，明天将成为历史的千古罪人。”公安看到后气得眼睛都瞪出来，骂我王八蛋、流氓粗暴地强行剥下我仅有的一件上衣，还对着男公安看管的闭路电视，尽管我人格、身心都受到了极大的污辱，可是我还是善意地和他们评理，我说：“你们无理关押我八个月，又不让我说话写字，剥夺了我所有的基本人权，我只能用牙膏在衣服上写字表达我的心声。”公安气得大骂我，没收了我的衣服，从此以后他们更加严厉看管我，24小时轮流盯着我，要是我出狱时照样穿着写满字的T恤，在十几个公安的看管下走出大门。

    我在T恤上写道

    为了一句公道话，法轮大法是正法。
    为此坐牢八个月，历经艰险讨公道。
    头可断、血可流 ，浩气丹心留狱中。
    中国镇压法轮功，将成为千古罪人。

    到了广州机场，我露出了T恤上的字，公安看到后目瞪口呆，然后拿出了照相机，左一个，右一个帮我拍了很多照片，全机场的人都在读着我T恤上的诗句，他们不解地问我：“你就为了这几句话而坐牢？”我说：“是啊！坐了四个监狱，被无辜关押二百五十多天。”他们带着茫然和敬佩的眼光看着我。

    在四个监狱里，我向好几百个公安和犯人洪法，当他们一旦知道真象后，有的改变了以前的观念，也有的说我们师父真伟大，有这么多的弟子不顾自己的一切受尽各种酷刑和折磨，为大法、为师父讨公道，甚至献出自己的生命。

    在机场公安还宣布我终身不得进入中国大陆。我所有的亲人、父母兄弟都在中国大陆，难道连探望父母的权力都没有了，可见中国没有人权、没有人道的法律。

    然而毕竟是做贼心虚，江泽民的帮凶害怕他们的邪恶行为在媒体前曝光，就使用了小人伎俩，告诉澳洲领事一个错误的航班，害得我丈夫一夜都在机场寻找航班。功友们也无目标地在机场守候多时。

    他们无理判我八个月，我不服这一无理判决上诉高等法院。我在上诉书上写道：我没有罪。修炼真、善、忍哪有罪呢？是江泽民有罪，他镇压、迫害无辜的大法学员将成为千古罪人。一个月后，高院维持原判，让我在裁定书上签字，我说我没有罪，拒绝签字，最后公安只好在我的裁定书上写道，我无罪，这样我才签了字。

    经过这一场魔难，使我更加珍惜大法、珍惜师父给予我的一切，并深深体会到修炼是极其严肃的，师父说：“修炼中加上任何人的东西都是极其危险的。”在修炼的路上我一定跟上正法的步伐“助师世间行”，遵照师父的尊言：“用理智去证实法、用智慧去讲清真象、用慈悲去洪法与救渡世人”。


尽我的一切努力做好

    文/澳洲学员 Kay Belonogoff

    【明慧网2001年1月23日】

    我叫Kay，来自澳大利亚，修炼法轮大法有两年半的时间了。头一年半的时间里，我只是学法努力修自己，直到学师父的一些新经文自"心自明"开始后，我才悟到我们现在所做的一切不只是为我们自己修炼而是助师在世间正法。

    在最近的一年里，我能越来越善待他人而且也更乐意坦诚地与常人探讨大法。在向常人谈大法时我以前有很大的怕心，怕他们可能不接受大法。但我很快就意识到人们喜欢或不喜欢什么不在于我，我不能估计或判断别人的理解，如果我这样的话，我就没做到善或真。

    最近，我的家人刚度过俄罗斯东正教的耶诞节，我借此机会提前看望了我的父母并与他们坐在一起，向他们解释为什么我不能与他们一道去教堂。我已经很久没去教堂了，但我想我应该听听他们对我的担忧并向他们解释清楚，我也意识到这是一次向他们再次谈论大法的好机会。

    几天后，在一次圣诞午餐上，一位亲戚问我为什么这个周末要去香港。我很感激有此机会谈论此事，然后我的全家都介入了这场讨论。他们对大法，对大法在中国的处境表示担忧。我的男朋友将他反对大法的意见告诉了在场的所有人而且在场的所有人也都常常与他站在一起，甚至平时不介入这种讨论的父亲也发表了他对大法及中国现状的意见。这是一次我从未有过的与全家人一起的坦诚对话。我觉得大家都从这次坦诚的对话中收益。我以坦诚之心，坚定的信念尽力地说了我的看法。

    这此经验后，我悟到与各种人能进行公开对话对大家都好。当然通过学法和修"真善忍"我早已明白这个道理，但正如许多修炼中的事情，这个道理现在才显得那么明显。我意识到了因我的执著心而失去的种种讲清大法真相的机会，但我又觉得幸运，因为我现在悟到了而不是将来才意识到。我愿在助师正法进程中作出双倍努力。近来家里的情况发生了转变，与我同住一房的宿友常常晚上不在，这样我就可以借此机会在家时为法多做事。

    最近，从网上读到一篇同修的修炼体会使我意识到"阻碍我们融入正法的一切因素都源于我们还没有同化大法的那部分"。在我的修炼历程中，我知道这是真的。我很高兴能看到我的执著心去掉，也感激任何暴露我执著心的机会如书中的一句话、一篇文章或别人的修炼体会。有时，当常人说我们心胸狭窄时，我觉得可笑又觉得悲伤。当我意识到师父所给予我们的时候总是惊奇不已，无法表达。近两年来我对法的理解增长了许多，我开始在我的层次中对大法的无限内涵有所理解，使我惊喜不已。作为大法弟子我们都知道大法给予了我们什么，都知道这一不可思议的，殊胜和庄严的助师正法的修炼机会。我永远也无法偿还师父为我所做的一切。唯一的报答，尽管它与博大的宇宙相比是那样的微不足道，就是"坚修大法紧随师"。我不想将来有任何后悔，我要在这一非常宝贵的时期尽我的一切努力做好。


我是一个真正幸福的人

    文/香港学员 胡志英

    【明慧网2001年1月23日】 过去老人看见我都说我长得很福气，以后会很幸福。但是我觉得没有啊？每天忙忙活活上班，在家庭里也很操劳，孩子身体又不好，经常要去医院，一切都感到很烦恼，所以对幸福两个字一直当成笑话说。

    现在我真正感到我是一个幸福的人，因为我得了大法，而且我全家都得了大法。97年7月，老师到香港来讲法，我和先生带着双胞胎儿子听老师讲法，听完回家，两个孩子一起消业，从那以后，孩子身体好起来了，病也没有了，医院也不用去了。我们家里的环境老师也给清理了，把金光闪闪的东西留下了。所以我说自己是一个最幸运的人。

    下面我讲一讲修炼中的几段经历。96年得法后，因为根基比较好，第三天大小法轮在我身上出现，每天从早到晚都在转，就像老师说的“你睡觉了，功也在炼你；你走路，功也在炼你；你上班，功还在炼你。”由于根基好，天目也打开了，一下天目层次开得很高，看到了另外空间的景象，另外空间的生命体，一切都是琳琅满目，真是神仙的世界！由于天目整晚都打开着，晚上睡不了觉，白天要上班，我觉得有点累，于是对老师说：师父，我不想看了，要休息了。就这样，师父把我天目关上了。以后就成了有时能看，有时不能看了。但是我在修炼途中，看到害怕的景象时，我总是像小孩一样叫师父，师父每次都会出来救我。

    炼功初期，经常碰到魔的干扰，吓得不敢炼。师父看我停下不炼了，有一天把我领进了一个空间，师父从高空中下来，我一看：师父来了！激动的望着师父，师父对我说：“多看《转法轮》书，多看《转法轮》书。”说了两遍，师父走了。这时我恍然大悟，《转法轮》是一部宇宙大法，他能解决修炼中的任何事情。接着我很快走出了这个层次。

    在修炼途中，每当我不精进时，师父就会指物点化我要珍惜修炼的机缘，“不要因为得之于易而失之于易”，师父对我的慈悲苦度使我对大法有了深刻的理解。此时，我对自己说：师父为我带来幸福，我一定要抓紧时间实修。

    99年12月，香港开法会，世界各地的学员都来参加。那天安排在新华社炼功，炼完功有游行活动，之前没有想参加，因为不知对还是错，这时我女儿说：“咱们去前面看看吧”走到队伍的前面，看到有的学员拿着横幅，有的在反对，正在犹豫的时候，一股强大的力量推动着我走进了游行队伍，一路上和平慈祥的大法学员拉着横幅，要求释放所有被关押的法轮功学员。当走到夏悫公园围成一圈的时候，我无意中回头一看，队伍的前头发出了金光闪闪的虹光，照射了整个场地。一瞬间，我感到我们都是“护法神”，来到了这个世界，协助师父法正人间。当时我觉得我们大法弟子的责任何等之大。

    还有一次，香港学员在维多利亚公园集体炼功洪法，晴朗的天空突然乌云满天，下起了一场大雨，周围的人都离开去避雨，而我们大法学员一个也没有离开炼功场，就在这个时候，天的上空出现了几位天神和道人，他们说：大法弟子真的这么坚定吗？我们再考验他们一次。雨停了，太阳出来了，过了几分钟，又下起了一场大雨。所有学员的衫都淋湿了，但还是没有一个离开，依然一动不动地继续在炼功。那几位天神又说：大法弟子真的了不起啊！

    2000年1月19日，老师发表了“静观学员与世人“的照片，女儿在电脑网上看到了，她说：妈妈，快来看！老师坐在山上的照片！当时我看到老师的照片之后，立即热泪盈眶，我说：女儿，老师在承受着我们学员的磨难，在受苦啊！我眼泪不断望下掉。第二天上班，常人问我发生甚么事，我不能讲，我的心一直在跳动着，好像发生了甚么事情。

    有一天晚上，半夜炼完功，刚想睡觉，一瞬间进入了一个空间，那里刮着巨大的狂风、乌云覆盖了整个空间、好像吞没了整个世界。后来我明白了这个景象就是江泽民一伙利用手中权利，对大法及大法弟子开始全面的邪恶镇压，抓人、打人、劳教、判刑、毁书、利用军、警、特务、外交及所有电台、电视台、报纸，采用流氓手段铺天盖地的造谣迫害，大有天塌之势，其邪恶程度覆盖了全世界。然而我们的大法弟子在邪恶面前不低头，为了证实大法前仆后继。

    在这法正人间的时期，国内大法弟子为了维护法付出了一切的一切，我们作为国外大法弟子，也应该把自己溶化于法中，发挥大法粒子的作用。我修炼4年多了，虽然对大法没有丝毫的动摇过，但在正法期间，自己应该放下个人的一切，走出人来，向世人讲清真象，使更多的人来了解大法，摆放自己的位置。师父说，“一个神在正法中，他们对大法的一念就决定了他们的存与灭。那些得了大法的还能和常人一样对待吗？得了法却不能证实法，还配当大法弟子吗？无论他们怎么在家里所谓的坚持学法炼功，都是被魔控制着，走向邪悟。”我明白了自己应该付出更多，于是就用更多的时间去洪法。一天，我准备出去派大法真象的资料，当我穿上大法衫的时候，一时间感到一种无比强大的威力往外冲，整个人好像在大法中溶化。没有丝毫思想的束缚，走出街头，很快就派完了几百份资料，这时我体会到，只要正念一出，任何不正的都无法干扰。

    在一次洪法中，一个常人对我说：鸡蛋怎么能和石头碰呢？在常人看来我们是鸡蛋，反过来讲，我们大法根本是打不破的，就好像鸡蛋里面的黄粒子和白粒子，越打就越紧密联系在一起，最后连成一片；正如我们大法弟子在开始的时候是以个人修炼为主，现在在邪恶的迫害下，全世界的大法弟子把自己当作大法中的一个粒子，揭露邪恶，向世人讲清真象，真正的做到整体升华、整体提高，在任何环境中都能发出纯正的光芒来。一年多来，实践证明大法是根本破坏不了，而且越来越强，而那些邪恶从表面上看很坚硬，但这只是利用常人手中的权力在破坏我们大法，实质上宇宙大法谁也破坏不了。师父说：“钢铁很坚硬，可是埋在土里会生锈氧化掉，”所以说那些邪恶表面再坚硬，在我们大法面前也都会被化掉。

    2000年12月17日是香港国际风筝节，学员们一早就做了风筝准备去洪法。我们香港几十个学员来到了启德机场，在暴热的太阳下，有的在派资料，有的在放风筝洪法。虽然我们的风筝在外表上不怎么美观，但是发挥洪法的作用，进场的市民越来越多，一眼就看到了法轮大法的风筝，有人叫道：“真好啊！法轮大法风筝！”其中有一个市民向我了解法轮功真象，还想学功。我们有一个学员马上就借了一本《转法轮》给他，那位市民带着笑容满心欢喜地离开了。因为我们的风筝开始的时候不够平衡，不是放得很高，经过学员的努力，终于发出大法的威力，大法的风筝升上去了，越升越高，“法轮大法”四个字在天空上发出了耀眼的光芒，有个市民跑过来教我们：放线！放线！希望我们大法的风筝升得越高越好。又一次成功的洪法。

    最后我还有一段小故事供大家分享，最近有一天夜晚，我睡不着，在深思师父为甚么这样苦度我们？从肮脏的垃圾堆里把我们拉出来，把大部的业力拿掉，师父替我们承受，只留下一点让我们自己修圆满。想着想着不知不觉进入了佛国世界：那里要甚么伸手即来，房子是金的、地是金的、树木花草都是金的，周围都是金光闪闪，一切历历在目，太好了！一时我想到我还没有圆满，不能在这里呆，就回来了。我想，作为大法一粒子，只要溶化于法中，尽力为法做一切，就能得到师父希望从法中给我们的一切。让我们大家共同精进，协助师父法正人间，铲除邪恶，直到圆满。

    谢谢大家！


我们全家的一些心得体会

    【明慧网2001年1月23日】

    师父好！大家好！我们一家四口修炼法轮大法已经有一年多了。以下是我们的一些心得体会 ：

    我叫曾梓朗，今年七岁，是一位就读二年级的小学生。自从学习了法轮大法之后，令我有很大的转变。师父教我要按照真、善、忍的标准去对照自己的行为，这才是师父的小弟子。所以，我要说真话，不要说假话，答应别人的事情，一定要做到。师父也教我要“打不还手，骂不还口”。所以，在学校里，同学对我打骂时，我没有生气，也没有与他计较，只有默默忍受过去。因为我知道他在给我一些好东西，就是“德”，所以 ， 我全都要。或者是我以前欠他的，现在要偿还给他。我有一个习惯，就是每天晚上睡觉前，我总是嚷着要妈妈念《转法轮》给我听，因为妈妈念得很好听，而且我还觉得心里非常非常的平静和舒畅。以后，我会继续跟随爸妈学大法，做一个道德高尚的好人。

    我叫曾梓洋，今年十二岁，是一位刚刚升上中一的学生。在学大法的一年多里，我受益不少。以前的我，争斗心很强，常常跟弟弟争吵，弄得妈妈很生气。但是，现在我再没有像从前一样，处处与人为善，做事先考虑别人，与弟弟的感情也变得很融洽。自从学大法，我便没有说谎了，因为我知道这是不对的。每当我看见别人需要帮忙的时候，我都乐于助他。记得有一次消业的时候，我感到十分难受，发热得很厉害，口里发出痛苦的呻吟声，但是，当我想起师父曾说：“难忍能忍 ， 难行能行”。我便下定决心承受过去。结果，第二天便甚么事都没有了。

    我叫曾东南，是一名电梯维修技工。在一次机缘巧合情况下，从一位亲戚那里得到了一本《转法轮》。我在第一次看这本书的时候，看不明白书中所说的层次是甚么意思，所以，心里觉得十分疑惑。后来，到了农历新年时，我便去了那位亲戚家里拜年。在大家交谈中，令我增加了对这本书的认识。这样，我便把这本四百多页的《转法轮》由头到尾看了一遍。在看书的期间，真想不到原本有十年抽烟习惯的我就这样把烟戒掉了。看完整本书之后，令我知道了做一个好人的标准是甚么，而且我十分希望有更多的人能够认识到这本《转法轮》。所以，在我和同事或者亲朋好友的闲谈中，我便会找机会向他们介绍法轮功，就这样踏上了修炼大法的路上。

    在我得法后数个月，就发生了中国大陆镇压法轮功事件。为了声援那群无辜被迫害的大法弟子，我曾多次参与向有关当局反映情况、递交请愿信和洪法的活动。学员们都是自发性去参予这些活动，并且都是抱着一颗善心去向广大市民讲清真相和弘扬大法，从而让更多善良的人了解法轮功的真象。在此，我呼吁中国政府制止江泽民一夥镇压法轮功，释放所有无辜被捕的学员和给予他们一个合法的修炼环境。最后，以师父在 《洪吟》中的一首诗“分明”与大家分享：“佛来世中行，常人迷不醒；毒者甚害佛，善恶已分明。”

    我叫麦惠英，是一位家庭主妇。在一九九九年三月得法后一个月就发生了“四·二五”中南海事件，当时我并没有因为这件事情而动摇我修炼大法的决定，反而使我深受感动。从那万余名大法弟子的表现和行为中充分体现出宇宙的最高特性真、善、忍 ， 只有大法弟子才能做得到的。接着就在七月二十日起，中国大陆展开对法轮功各地负责人、辅导员的全面逮捕和镇压行动，震惊全球。七月二十二日，中国民政部正式宣布法轮功为“非法组织”，将予全面取缔。当我听到这个消息的时候，我感到非常痛心和难过。一忆多名善良的修炼者，全都是一群道德高尚的好人，对社会对国家是百利而无一害的，怎么竟会遭到如此残酷的对待？那批别有用心的人，滥用手中的权力一再以各种非人道的手段去迫害千千万万的大法弟子，有些被迫害致死；有些被强行关进精神病院，进行精神和肉体迫害；有些被各种刑具、刑罚折磨，有些被毒打致残。面对各种各样的磨难，他们仍然无怨无悔地用大善大忍的行为去告诉世人法轮大法的真象和伟大。而我们在国外的大法弟子也同样发挥着一个大法粒子的作用，向全世界的人民讲清真象、证实大法、揭露邪恶、还师父清白，这都是每一个大法弟子的重任。师父在经文“排除干扰”中写道：“法能破一切执著， 法能破一切邪恶，法能破除一切谎言，法能坚定正念。”

    随着这一年多来，在向人民洪法和讲清真相的过程中，我曾遇到很多问题和矛盾，但都“以法为师”，本着善意去向他们解释疑惑，让他们有一个摆放自己未来位置的机会。初期的时候，有很多人都带着误解的想法和不屑的眼光去看待我们。但是，随着我们以各种方式做了大量的工作去洪法和讲清真象，使他们对我们有了更深刻的了解。现在他们大都能明白过来。同时还给予我们认同和支持，更有一部分人因此而得法，这也是师父正法中把邪恶灭掉，令之前恶劣形势扭转过来的结果。虽然现在的形势已经好转，但是我们仍然要尽力去洪法，因为有很多人还未得法。师父在《洪吟》中“助法”写道：“发心度众生，助师世间行；协吾转法轮，法成天地行。”

    其实，在每次心得交流中，我都听到了许多宝贵的经验和意见，弟子们那颗无私无我，积极为大法做事的热心，真能打动人心。对于我以后在修炼和洪法的方面，有极大的促进作用。师父在经文《理性》中写道：“用理智去证实法、用智慧去讲清真象、用慈悲去洪法与救渡世人”。

    谢谢师父！谢谢大家！

    香港学员 曾梓朗
    香港学员 曾梓洋
    香港学员 曾东南
    香港学员 麦惠英


走上真正修炼的大道

    【明慧网2000年1月14日】 我在三十多岁时，深深感到心随境转之苦，活得很不自在；被伤害了觉得委屈，忍不住对别人不好时，不但内心不得抒解，反倒更觉难受。在得法之前的十几年来，一直从有关灵修的书本中、宗教中，寻求解脱之道。曾先后接触宗教中几个不同的法门，也试图努力遵照这种方式修行，但宗教的形式并未真正触动我的心。由于了解一点因缘因果的道理，心中多少减轻了对事物的成见，然而想要进一步放下执著心，却找不到著力之处，衷心渴望寻得促使自己往上提升的妙方，希望有一天能够达到真正的解脱，乃至具备了利益他人的能力。在寻寻觅觅中，我抓住了所谓新时代的书，一本接一本地阅读，几年下来，发现它好像成为我安抚心灵的镇定剂，每天服用它，却看不到前途所在。

    虽然对于宗教界的诸多现象一直困惑不解，后来因身体欠佳，又走进了一个所谓的性命双修法门，既练气功，又学佛修心。不久之后，身体原有的不适都消失了。当时我以为帮人治病是行菩萨道，是普度众生，也很乐意能替众生承担业力，因此义不容辞地在气功发表会上义务帮人治病，有时也替亲朋好友治病。过后不久，我的身体逐渐地越变越差，后来更陷于严重的病痛之中，甚至身心都受到另外空间严重的干扰。首先是腹部剧痛、右手疼痛不已；曾有一阵子，在半夜因喘不过气而醒来，只敢坐著睡；接著情况越发不妙，两个眼圈黑得像个猫熊似的；冬天在家裹了一身的衣服，睡前得先上健康床温热一番；每周去针灸几趟；天天为煎药而忙碌；还得拖著病痛不堪的身体，花大笔钞票去采购健康食品；每次外出回家，就像得了重感冒一样全身非常难受；也曾在没有任何预警之下，全身突然感觉绷胀起来，体内从头到脚都处于非常紧张的状态，有时持续一天，有时持续几天；打坐、睡觉时更是这样；后来甚至在睡觉时，感到有东西在体内到处流窜，窜到哪儿痛到哪儿，五脏六腑、肌肉、骨骼都疼痛不堪，令我无法成眠；最后右手伸不直了，为此还经常去整脊，饱受折磨。如此折腾了好长一段时间，然而心中并无怨尤；我认为过去给予人的痛苦理当偿还，又觉得自己既然承受了，再为他人分担一点并不难，因此，对于一切灾难都默默地承受。只是每当想到自己陷入这种混乱的状态，而无力提升自己的层次时，就感到非常迷茫无助。

    其后有人帮忙处理过这些事情，使我暂时摆脱干扰。虽然松了一口气，但落得全身元气尽失，右手也变形了。为此我深自痛加检讨，认为是自己根基不好、业力大，又没打好基础，也未精进实修所致。就在我打算振作精神，从头修起的时候，很幸运地读了李老师的著作《转法轮》，才恍然大悟，才明白自己做了一件多么傻的事啊。原来，当人的真正目的是为了返本归真；一个人修炼的时候，就连自己的业力都得靠高功的师父帮忙消去大部分，才可能返回去，而我竟然不自量力地将他人的业力也揽到自己身上来，甚且招来了附体，为此还几乎丧失了宝贵的性命。在《转法轮》中，老师所说修炼界的混乱现象，我好像都一一亲身经历过。历来不解存疑的部分，现在知道是怎么回事了。原来，没有高层次的法指导，其实根本是无法修炼的！像我这样稀里糊涂地修，真是可怜，不但使自己提升层次、解脱自在的本意都成了奢望，更何况达到当人的真正目的──返本归真。

    读到老师在《精进要旨》中〈警言〉那篇经文所言：“如果你们人人都能从内心认识到法，那才是威力无边的法的体现──强大的佛法在人间的再现”时，我泪如雨下，激动不已。过去一点也不知道僧人、居士如何祸乱释迦牟尼佛的法，致使它成为末法，让很多糊涂的常人在修炼的形式中追求生活安逸，反倒强化了自身的执著；让很多不明白法理而真正有心修炼的人，抓不住修炼的核心，只是在边缘上兜圈子，苦不堪言；那么多在宗教中专业弘法人士本身却不认识自己所传的法，真是令人痛心啊！有些人甚至改动释迦牟尼佛说的“以戒为师”，然后将自己的认识当作佛法在传；例如对不二法门这一名词乱加解释。我根本不知道所谓不二法门指的是修炼要专一，修炼不专一就不严肃；因为修在自己，功在师父，功在另外空间的演化有很深的内涵。我从来不知道自己在修炼上是不严肃的，然而我过去正是在取众家之所长的法门中修炼，并没有认识到要想往高层次上修炼就得专一。因为没有高层次的法指导，自己盲修瞎炼，才招惹了这些麻烦，才落此下场的。

    当我得了这万年不遇的法轮大法，身心安顿，心中的喜悦无法形容。随后我断绝了所有的医疗手段；之前视为宝物的健康床也不碰了；把所有的能量用品都收了起来；把所有的健康食品都送人；把一切与修炼有关的书都处理掉；把过去所学的不正确的观念都抛弃。扔掉了这些累赘，如释重负。从此把身心交给大法，走一条老师为我重新安排的真正修炼之路。

    得法之后，身体马上就恢复了元气，右手也在九天学功班中不知不觉地伸直了；此后，对于一切消业现象都坦然承受。每当遭到触及心灵的考验时，都能向内去找，逐渐看清自己的执著；在情绪激汤中，咬著牙不断地默诵著老师的话：“整个人的修炼过程就是不断地去人的执著心的过程”或是“按照宇宙真、善、忍的特性去修炼”或是“你能把心里放不下的东西带进天国吗”，藉著大法的力量，平伏了内心的波动，逐渐地提升自己。

    学大法不久，曾每天清晨六点不到就醒来。因为我习惯于半夜一两点睡觉，怎么也不情愿起来；持续了一段时日，终于悟到是老师要我起来炼功，从此养成每天清晨炼功的习惯。老师不仅在我清醒时安排各种情境考验我，让我提高心性，还在睡梦中测验我修得扎不扎实。我曾在梦中见到以前的老师劝我回去；我很坚定的拒绝，并告诉他我为何修大法。然而另一次梦到有人在炼我以前学过的招式，心想这

    是我最拿手的，就随之比划起来，醒来发现自己在显示心的驱使下，竟然忘了自己是修大法的，懊恼得很。也曾做了一个很玄的梦，梦中我正在读《转法轮》，摊开的那页，忽然慢慢地朝著我的方向脱落，老师坐在对面接起即将掉下的那页，将它左右对摺，像个屋顶似的横摆在摊开的书本中间。原想跟老师说不是我把它弄下来的，但我没说出来，还是继续读下去。梦醒后怎么也想不明白其中的意涵。大约一

    个多月后，有个学员提议到附近的公园炼功弘法，我们订做了一个长三角锥形的压克力板，贴上“法轮修炼大法”几个字，把它横摆在两叠并排的资料上；这像极了我在梦中看到的景象。莫非老师当时在点化我应该到公园炼功弘法。

    老师说：“在我们修炼这条路上，就没有偶然的事情。”(《在新西兰法会上讲法》)。老师会利用它来暴露我们的常人之心。学大法不久，有一次我急切地想寄《转法轮》给一位老朋友，正好孩子要回学校，我托他帮忙邮寄，两个星期过后，孩子却原封不动地把书带了回来。正如老师所说的：“可是往往矛盾来的时候，不刺激到人的心灵，不算数，不好使，得不到提高。”(《转法轮》)。一向自认为脾气很好的我，这时气得跳了起来，破口大骂，孩子平静地说，我不是告诉你我不一定会记得吗？我知道老师要让

    我看到自己深藏的魔性，我知道不论有多么冠冕堂皇的理由，发脾气是不对的，这是魔性的表现。而且，既然觉得事关紧要，就该自己跑一趟，而我不但将事情硬推给别人，事后还责怪人家没责任感，搪塞自己的不对，这那合乎修炼人的标准？既没做到真，因为掩饰自己的不足；又没做到善，因没有善待别人；更没做到忍，因为动怒了。于是，我为发脾气的事向孩子道歉。

    还有一次我去海外参加心得交流会，老师也做了巧妙的安排，来暴露我的执著。有一天走在路上，一个年轻女孩跟我打声招呼，就告诉我她妈妈很过份，只要自己认为好的东西，都强迫她看，强迫她学。不过她因而看了《转法轮》，也觉得很好，但一直等到去海外参加法会，听完老师讲法之后，才开始炼功。在这短短的交谈当中，我感到有些讶异，我们素不相识，她却好像专程来找我讲这件事情似的。是不是老师藉著她的口要我悟甚么？

    我想起自己在得法之前，身心正处于非常混乱的状态时，医生说我的孩子也病得不轻。我焦虑万分，带著孩子一会看这个医生，一会看那个医生；一会吃这个药，一会吃那个药。孩子因生病，自愿学了气功。而我却不能理智地帮助他，每天三番五次地催促他炼功，叮咛他吃药，以致引起孩子很大的反弹。因此当我得法之后，跟孩子说大法有多么殊胜时，他说都是你讲的，我怎么知道下回你又要跟我说甚么比较好了，于是他拒绝看《转法轮》。

    我知道唯有自己好好地修炼，一旦提升上来，孩子自然会感受到大法的殊胜。可是当我读了老师的新经文〈和时间的对话〉之后，心情非常沉重，希望孩子早日得法。当时正值暑假期间，孩子成天在家玩电脑，看漫画，我著急了起来，给孩子看了那篇经文，并告诉他老师谈到的有关科学是外星人搞的，以及脑子里装了甚么就是甚么样的人，等等这些事情。孩子没表示甚么，我说这都是老师讲的。他回我

    一句，可是那是从你的嘴巴说出来的，而且我最不喜欢看到你那种表情。我知道老师藉著孩子的反应，点化我心急是不对的，应该随其自然。

    在这次法会之前，我问孩子要不要一起去参加不久之后的另一次法会，他说不去。但我没放弃希望，心想说不定他会变卦，于是打算偷偷地帮他报名，为他保留一个机会。为了得知他的护照号码，我问他能不能借我看一下护照，他说你不会偷偷地帮我报名吧，我笑了笑说那倒是个好主意；为了申请役男入出境许可，我又向他借身分证，他说你不会把我卖了吧，我说你那么瘦也卖不了甚么钱。就这样轻易地达到了目的。然而心想，这可像是个大法弟子的行为？继之又想，让人得法不也是很重要的吗？不过总觉得做了亏心事，心里颇不坦然。

    在海外听了女孩讲的那几句话之后，内心开始翻腾起来，到底是怎么回事？是不是我那样刻意地想让孩子得法，就像那个妈妈强迫孩子一样，也很过份？但我并不会强迫孩子去呀，我只不过为他保留一个机会而已。想来想去，居然起了这样一个念头，那女孩不正是在妈妈强迫之下得法的吗？不正是参加了法会才开始炼功的吗？难道我强迫孩子，就可以让他得法？不行，不行。到底该怎么对待？折腾了好一阵子也没悟出来。

    后来，我向朋友提起这件事情，还问她该怎么跟孩子讲，我已经替他保留了一个参加法会的机会。朋友说，你马上跟他道歉。我像挨了一棒似的，顿然清醒过来，老师的教诲再一次清清楚楚地进入我的脑中。老师要我们无为、随其自然，因为万事都是定好了的，我们只是按照剧本在演。孩子该不该得法，甚么时候该得法，不都安排好了吗？我这样有为的造作，不但无济于事，反倒徒增烦扰与不快，还可能成为他得法的障碍。说白了，就是在造业。老师说，人各有命，我们连自己的命运都无法掌握，更何况去左右别人的命运。如果他不是我的孩子，我在传法时，也不致如此心急，而采取过当的手段。我看到了自己对亲情的执著，这才是我真正应该提高的地方。

    老师一次次的点化我，终于松动了我对亲情的执著，急于让孩子得法之心随而淡去，与孩子之间的关系也越趋于和谐自然。两个月后，孩子接受了《转法轮》，并与我探讨他的困惑、分享他的体会，半年后他自动要求参加纽约的法会。我很庆幸自己及早醒悟，在为与无为之间摸索，逐渐知道如何拿捏，才不致继续强力干扰孩子得法。

    老师以他的神通法力，巧妙地安排了一切，就看我们自己悟不悟。老师说，任何有形的东西都能使人执著，都不是修炼。因此，老师走了大道无形之路，深入我们生活的方方面面，遍及一切地设置了重重的玄机，不著痕迹地启发他的弟子。我实实在在地感受到老师无微不至的照顾；不论在身体上或心性上老师为我设下的各种大小磨难，一再地鞭策我、激励我，让我在吃苦中消业并提升层次。有些清醒时想不明白的事情，在睡梦中老师会点化我，让我找到思考的方向，从而放下心中的执著。每当身心很难受时，想到老师为了度我们无条件地付出，就觉得如果连这一点难受都熬不过去，怎能在吃苦中积累自己的威德，未来成为一个威严伟大的觉者？

    我的生活除了一些必须处理的事情外，就是学法、炼功、弘法。像这样的修炼生活，让我觉得踏实自在、幸福无比。修炼并不难，只要一次次地读《转法轮》，思想境界就不知不觉地升华著，宇宙的更高法理自然地显现，执著心也随之淡去，在最大限度地符合常人社会的状态下生活，历事炼心，以法为师。学法将近两年，我深深地体验到老师的威德、大法的威力玄妙不可思议。我认识到真正度人的师父是有足够的威德帮弟子消业，改变他的人生道路；我感受到大法直指人心的力道；我看到了大法的伟大，从而珍惜大法，对大法坚定不移，决心踏踏实实地修炼下去。

    自从遵循大法的指导后，发现身心变得越来越纯净。相信只要精进实修，有一天必能将自己先天善良的本性完全返出来，回到自己真正的家园。大道无形，大道至简至易，是我至深的感触。希望有缘人及早得法，在回家的途中少走冤枉路，都能走上一条真正修炼的大道。


坚持学法 才能真正得到提高

    香港学员 胡英

    【明慧网2000年1月14日】我叫胡英，在香港大学应用及分析化学系读书。修炼2年多了，藉此机会谈谈我修炼的心得。

    我成长在一个传统教育的家庭环境当中，小时候父母亲告诉我要作个真诚正直的人。我一直庆幸我这个环境，它可以说奠定了我后来修炼的基础，很大程度上决定了我后来修炼的勇气和决心。那时我渴望成为一个道德高尚、有才能的人。成长过程中不断地在寻找一个标准或者方法能让我达到这一步。我学习古典美术、音乐，希望能从中得到心灵的升华。可是那时候，北京正在改革开放中，几年的时间里，人们的道德价值观变化得很惊人，周围的人好像颠倒了衡量好坏的标准。起初我还坚持我做人的原则，渐渐地我发现我总是被视为“傻子”或是“幼稚”，而且总是吃亏。古典艺术和儒家道德观逐渐对我失去了它们的作用。

    来香港后，我逐渐地随波逐流起来。开始深信“物竞天择”的道理。平时脸儿拉得老长，一副不屑一顾的样子，好像别人生出来就欠了我似的。我以为这样可以保护我自己，不受欺负。心胸狭窄得不得了，别人一句话，一个眼神，都能让我琢磨好半天。为了我的利益不受损失，不惜伤害别人，就连人家无意踩了我一脚，我都愤愤不平，扬起个厌恶的表情给人看。真的不知那时造了多少业力！我不记得那时是否真的得到了很多物质上的利益，只记得我那时生活得真是很苦、很累、很不快乐！我不明白生活的目的，致使我很长时间都挣扎在本性与后天观念的矛盾之中。

    我生命的转捩点是在97年夏天，我看了《转法轮》，很激动，我的人生一下子明朗起来，我好像等了他很久，一直是等著这部法。虽然，我走了一段弯路，但好在与法的距离还不太远，有机会重新来。我慢慢下定了修炼的决心。修炼没多久，我就发现我变得平和了，冷静了，心底生出来一股持久的愉悦。我很惊讶，也很欣喜，我知道我的一生都将因为他而受益无穷。现在想来，又何止我的一生啊！

    修炼的初期，我很执著于甚么行为应该做，甚么行为不该做。由于没有重视起学法，所以遇到点事，就不知如何是好，总想从老学员那儿学点甚么招儿来对付，或是问他们这件事怎么做？那件事怎么做？后来我悟到：修炼是修人的心，并不是修人的行为啊！人的行为只是物质的表面现象，支配人行为的是那颗心。就算是行为表现得多么好，我的心不纯，不到位，就不能算过关。能提高修炼人心性的只有这部法，只有多读书，我才能在法上认识法，才能真正得到提高。

    99年我接触了珠海和广州的学员，觉得他们修得太好了，每一言一行都能在法上，自己与别人的差距太大了。那时一听到珠海一位负责人来了，就很高兴，有一次我忍不住对他说：“您每次来，我都能学到很多东西。”话一出口，我就觉得不对劲儿了。他只说了一句：“要多看书！”我一下子就惭愧得无地自容。是呵，我修炼是凭著这本《转法轮》哪，怎么向人学起来了？任何人都涵盖不了这部法，别人修得再好，他也是依照这部法去修的。我不仅看到了我与人家的心性上的差距，而且看到了我们根本上的差距：我在向外求、向外找，更没有把读书学法重视起来。

    尽管我明白了学法的重要，但并没有真正地把法摆在第一位。99年夏天，我忙于帮助做弘法的工作：书展、小学员班、打心得体会稿子等等。忽略了学法，实际上还是没有真正地明确学法的重要。可当时就拿“为大法做事”为借口，不去看书，致使行为不能以法的要求为基准，许多心性关没有重视起来。师父在《精进要旨》“再认识”一篇中写道：“只要你是一个修炼的人，无论在任何环境、任何情况下，所遇到的任何麻烦和不高兴的事，甚至于为了大法的工作，不管你们认为再好的事、再神圣的事，我都会利用来去你们的执著心，暴露你们的魔性，去掉它。因为你们的提高才是第一重要的。真能这样提高上来，你们在纯净心态下所做的事才是最好的事，才是最神圣的。”这一关又没过了，难、关来的时候是一个接一个的，一关没过去，下一关接著来，而且越来越大。

    八月份我回北京了，三个星期，我只看了一遍《转法轮》。在官方传媒和亲戚的狂轰乱炸之下，我由于看书学法少，耳朵边又没遮拦地听了一些不好的东西，使魔钻了学法少的空子，思想业返出来的比较多，比较严重，人为地想抑制它已经是徒劳的了。我知道这是我看书学法不足所致，可是看书时它们又干扰得很利害。那时我真的很难受，很痛苦，渐渐地在思想中产生了一种怕它们的执著心。以至那些思想业一翻出来，我就害怕、痛苦。我越是把它们看得大，它们就越大，我就越害怕它们，它们就更大。有一天，我在学法点学法，突然它们又来了，这次来势凶凶，把我逼到了悬崖边上。我含著泪面对著师父的像，我想：师父啊，我不能跟它们走！我不能放弃！我该怎么办？我该怎么做！？我翻开手中《精进要旨》，正好是“为谁而存在”，法的威力真是无比，顿时我感到平静了许多，那些东西被排出去了，我又继续读了“道法”等经文，那些东西渐渐离我而去。我感到修炼简直太严肃了，不能放松自己一丝一毫。这一段弯路真是兜得太大了。我深深感谢师父慈悲，给我这不精进的弟子一次又一次的机会，让我看到了自己以往的不足，能继续走在修炼的路上。

    以后的日子里，我给自己规定了看书学法的时间。每天要保持能看一讲《转法轮》，开学的初期，功课不算太忙，我有时间多看，没时间少看，但坚持每天至少读一讲。那些天真是变化不小，脸色红润、身体轻松、心境平和、心态很正。近学期中期末，考验来了。功课堆得像小山，各科测验、实验报告、作业设计（project）、实验陈述（presentation）一下子拥过来，我又经常参加集体炼功弘法活动，还要帮忙打稿子，我有点压得透不过气来。不过，我还是坚持学法。初期我安排晚上读法，结果经常是读著读著就睡著了。后来我想不能这样下去，就把学法安排在下午有空的时候，清清醒醒地读法，晚上做其它的事。这样一来，我不得不用睡觉的时间来做功课或打稿件。连著几个星期，我每天只睡2-4个钟头，还经常熬通宵，可是第二天上课却不困，还很精神，功课也按时交上去。看著别的同学捱不住，一个个的病倒了，眼睛肿起来了，上课打瞌睡了，我想起以前体弱多病的我……现在却没事儿人一样，我想法的威力真大呀！其实，我也知道，我周围的人有些是在帮我承担著。有时我要做的事情实在太多的时候，同组的同学总是很自然地做了我那一份……修炼毕竟就是有福份的。本来学校安排明天（12月13日）考试，可是我们系的老师莫名其妙地把日期改在了1月4日，我欣喜：有时间帮忙做法会的筹备工作了。

    还有一件小事，我也觉得有趣：有一次上中国传统文化导修课，导修的题目是“唐代的妓女”，那导师说要给我们看一些唐代人画的三级画，说著便拿出胶片放在投影仪上。我一直低著头，心想，这可怎么办？我不能看这些东西呀，看了不好的东西，就从眼睛往里灌；可是我坐在第一个，正对著导师，不抬头听他讲课也不行啊？无可奈何，刚一抬头，投影仪“啪”的一声，死掉了。那导师急得团团转：“怎么会这样呐？刚开机就烧了？”我心里暗暗高兴，这时有同学说：“不该看，不该看！”我知道了我不应该看这些东西，师父说：“有的人做坏事，你告诉他是在做坏事，他都不相信……”（《转法轮》“真、善、忍是衡量好坏人的唯一标准”）是啊，现在社会上的人不知到甚么应该做甚么不该做，他们迷；而我作为一个修炼的人就应该是清醒的，就应该按照宇宙特性去衡量甚么应该做，甚么不该做。

    大法的威力，作为一个常人来说是无法理解的。我们通过修炼都知道：师父净化了我们每个人的身体，心灵。从最苦的环境中把我们救度出来，从此以后我们的生命变得意义深远，我深深知道，如果我不是修炼大法，我永远都不可能得到真正的快乐和幸福。我希望所有善良的人都能得度，都能认识大法带给人们的益处。我有责任告诉别人，告诉那些不明真相的人法轮大法是真正的宇宙大法，师父在《精进要旨》中“证实”一篇经文谈到“那么做为一名修炼者要用一切有利的条件，弘扬大法，证实大法是正确的，是真正的科学而不是说教与唯心，是每一位修炼者为己任的。”在人类社会中，我们是大法的受益者，我们要是不去证实法，那么又由谁去为大法、为师父说句公道话呢？香港还有很多人不了解法轮大法，还有很多人听信了反面宣传，我觉得我们有责任向世人证实大法。十月十一月间，我们到了不同的地方去炼功弘法，向人们证实法轮大法的伟大与庄严，让更多的人知道：正是由于法的威力，大法弟子才能够在艰难的环境下，仍然坚持不懈地修炼法轮大法，仍然以宇宙特性“真、善、忍”为衡量标准，以善待人。还有一点，我觉得维护法不仅包括了向世人证实法，而且更应包括维护法的千古不变。在任何情况下我们都应该“真修向善，保持大法的纯洁不变，金刚不破，永世长存。”（《精进要旨》

    “大法金刚永纯”）

    （2000年1月14日发稿）


洪法活动中的一些体会

    文/英国学员 邓小兵

    【明慧网2000年1月14日】各位功友：

    你们好！我是一名正在英国读大学的学生。面对中国政府对大陆大法弟子的非人道镇压，对尊师竭尽的诋毁和铺天盖地的谣言的散发，我们英国弟子也做了一些力所能及的事情，希望唤起更多人的良知，让更多善良的人得法。

    在此我想谈谈自己从十月份中国领导人访英到目前的一些初浅的体会。

    英国的大法弟子并不多，居住亦分散，因此更少相互了解的机会。在中国领导人访问英国的四天里，参加首相府、鸽子广场等地炼功的只有几十人。法国、德国和爱尔兰的弟子也远道赶来，给大家很大的鼓舞。虽然人少，但在这四天里大法弟子祥和、慈悲的炼功请愿给英国人留下了深刻印象。警方对我们增进了了解，消除了他们往日对请愿者们的戒备。英国几大报纸、电台都相继报道了大法弟子的炼功情况，起到了很好的弘法效果。

    在集体炼功的第二天晚上，我忽然悟到了：如果我因为学习忙没有来参加这次炼功，少我一个人，这件事照样能做成。可是我参加了，多一个人，就多一份大法的力量。可这件事情说到底，还是给自己做的。虽然我们本著为大法而做，但我们都是大法中的一员，那么受益的是谁呢？虽然没有本著私心去做，但真正受益的还是自己。师父讲了，“佛只看人心”。师父为我们开创了一次机会，就看弟子怎么

    对待。

    从十月初三个周六，我们进行了巡回炼功。分别在伯明翰、利物浦和爱丁堡集体炼功，同时在宣传板上向世人展示了大法弟子在中国大陆受迫害的事实。

    我个人觉得，在大法在中国大陆遭到如此劫难时，作为一名海外弟子，如何让更多人知道法，了解法，让更多善良的人得法，这是摆在第一位的。国内的弟子为了唤起世人的良知，甚至献出了自己的生命；身在海外的我，此时若这点力所能及的事都不做，那么我还配是个大法弟子吗？有一天我还配和国内的弟子站在一起吗？

    当然，我有时学习很忙，或者有很重要的作业等，但我觉得承受这一点点压力，又算得了什么呢？可尊师还是慈悲地把这些麻烦给化解了，每次都是“柳暗花明又一村”，心性提高上来，回头一看，那个难什么也不是，是我的不丢。我思想中曾有过这是我为大法承担的念头，但马上意识到这是极其错误的。其实都是自己的业力所致。正像师尊讲的“非是修行路上苦，生生世世业力阻”。，其实都是自己为自己承担。这还是师尊为我们消业后留下的那么微不足道的一点点。只不过这种承受与正法、弘法联系在一起的，才更有它的意义。

    有一位白人弟子讲，他每次参加这样的弘法活动之后，在修炼上都会有一个突破。我自己更是这样。师尊给予我们的太多太多，大法给予我们的太多太多，可每次我只付出了那么一点点，大法给予我的就更多，更多，更多......。我想起师尊讲过：“我所给予你们的是，你们生命的永远都无法报答我的。”(《在瑞士法会上讲法》)。

    最近一次大家在爱丁堡弘法，晚上一位白人弟子向大家讲述他为什么每次都参加弘法活动，一次没落。六十七岁的老人，在白白的头发上附托著他那张慈祥的脸。老人动人的讲述感动了在场的每一位弟子，那真挚、慈悲的力量打动了我的心里。也许他才得法几个月，但却平均每天读五、七讲书......，我找到了自己的差距；我知道应该用更高标准来要求自己了。

    从爱丁堡回伦敦的车程上，我在读著书。当读到“玄关设位”一节中“而这个身体，经过转化之后，在常人中和常人一样，常人看不出来，他又可以穿越空间。”这一句时，我忽然明白了，大觉者们为何才具有这样一种能力，那是为了度化众生啊！以前我每次读到这儿时，都有种“我要能穿越空间就好了”的念头，现在才觉得这是多么自私、多么肮脏的想法，从前我每次读到“想要什么伸手即来，要什么有什么，想干什么就干什么”和“所以佛想要什么，想吃什么，玩什么，什么都有” 这两处时，都很不理解，现在我明白了，大觉者的生命完全是为别人，为宇宙中众生活的。我虽然还不能知道大觉者是怎么样生活的，但我已隐隐约约地感觉到，那种生活是那么无私，那么神圣，那么伟大.......。师尊在大连讲法中说：“你修炼的目的不是为了别人吗？”现在我才开始明白这句话的含义......泪水忍不住夺眶而出。

    从前我在参加弘法活动时，还与别人讲，师父说“过了这个村可没有这个店” 。那时我觉得作为一个修炼人错过了这样的机会太可惜了。可现在我没有这个想法了，那想法太自私，这样自私怎么能做弘法这件事呢？师尊讲了“用心不当即有为”。我心变得更纯净了，在“返本归真”的归途上又前进了一步。

    以上只是我个人的一点粗浅的体会，写出来和功友们交流。记得前不久一位新学员跟我讲，她喜欢与修炼时间长一些的学员交谈，并认为成功的经验对她有帮助。当时我悟到了一层理，并对她说：“这些经验都是属于大法的，并不属于哪个修炼的人。”我今天同样是带著这样的感受，和大家分享宇宙大法给予我们的心得。

    谢谢大家！


是师父的保护才能过这一劫难

    文/香港学员 孙存德

    【明慧网2001年1月29日】 我名叫孙存德，现年虚71，实70。得法四年。原系外科医生。99年6月23日20点40分在荃湾仁济医院侧边一条马路过红绿灯时被私家车撞了。

    撞的瞬间没有怕，不知痛，也不知是怎么的。着地时是清醒的。心想没事，明晨要去荃湾中心炼功，快起来回去。能坐地左腿没事，右腿麻拖不动。这时有股热液从鼻孔涌出，一摸是血，再摸头，脸满是玻璃碎片和血。自己意识到是头撞了挡风玻璃，可能颅底骨折了，而又生一念：这是怎么搞的。

    被送仁济医院行一系列的检验，发现第四颈椎和第一腰椎压缩性骨折；胸骨横断性骨折，仅差点伤及心和大血管；右腓骨下1/3粉碎性骨折，右跟骨扭转，右踝周围的骨粉碎性骨折。三日后又发现颅底骨折，并在颅内松果体的右后上方有个2.5 X 2.5厘米的肿物。其余皮擦点伤和满头、脸、胸、背和双手散在玻璃碎片。但没有一处有瘀斑和肿胀的现象，是现今医学无法解释的超常现象，同时，脸色是红彤彤的。

    师父说：“一个人要想修炼，可不是那么一件容易的事情。我讲了这是一件非常严肃的事情，而且它是超出常人的，比常人中任何事情都要难一些。那不是超常的吗？所以比常人中任何事情对你的要求都要高的。”我悟到这一劫难是自己的业力所致。师父说：“欠债要还，所以在修炼的路上可能要发生一些危险的事情。但是出现这类事情的时候，你不会害怕，也不会让你真正地出现危险。”

    确实被撞时没有怕，不知痛，着地后是清醒的。警察查询地址、电话、身份证号码等说的清清楚楚，连一点脑震荡的反应都没有，但伤确是严重。师父说：“象这类事情，都是来取命的”，我领悟到的意思是死了一个业力的我。许多来探望我的亲友异口同声说：“真神奇，青年人都很难承受这么冲击，必是神灵保佑。”我说：“是师父的法身在保护。”趁此向他们洪法，证实大法的无边威力。

    一位屯门功友来探访说：“前两天梦见你艰难地扶着墙走，给我纠正炼功的某个动作，就进黑屋去，想阻止你却已进去了。”我悟到是师父点化我。我到门诊时就提出不住院，医生和我的太太均不准，入院后屡提屡不准，只好放下心随缘。但自己明白这一关自己一定要承受，把心放下面对一切，这就是在考验自己的心性和坚定性。师父说：“关关都得闯，处处都是魔。”我是炼功人一定要闯过这一关。

    自己曾为一念之差十分痛心。师父说：“好坏出自人的一念，这一念之差也会带来不同的后果。”最初一念是没事。可是当鼻涌鲜血时，由于自己职业性的旧观念带动下，产生怀疑颅底有骨折。这时的一念之差就呈现到处骨折的情景，而且颅底真的有骨折。针对这一念，自认为是自己不够精进和心性差，修炼的不够好，才摔了这个大跟斗。为此，十分沈痛和内疚，觉得对不起师父的千方百计的保护和爱护我。曾沈痛地对着师父的法像，犹如做错事无知的小孩，泪如泉涌地向法像发誓说：一定要去承受这一切，要在法中继续去领悟，坚决要闯过这一关。

    住院感受也很多。见四处痛苦的挣扎和呻吟，呓语中夹杂着不堪入耳的污言秽语，使人夜间难眠；一张张灰暗的面孔，使人升起怜悯和慈悲的心，看到世人确实都苦。但他们都沉迷在世间的一切而不悟。稍回头看自己庆幸得法，不然滑下去不知要落到何等地步。如今有这健康舒适的身体是修大法而受益的。因此激起对洪法的迫切感，希望有更多的人得法获救渡，为此向周围及医护工洪法。这环境彻夜难眠，只好开床头灯学法、听带、或打坐；白天坐轮椅去会客室中炼动功，再回室等上、下午巡房。这时也有个别的病人向我借《转法轮》书看，直到他出院为止。在这复杂的环境中，自己对法的体悟更深刻，有时从法中领悟到许多难以言表的法理，往往使自己激动到泪流满面，体悟到师父的慈悲，为弟子付出实在很多，因此就更加下决心要坚如磐石地去实修。

    经检查说我体质好，除外伤一切正常。实际并非如此，得法前十几种病包括：冠心，慢肝，胆、肾结石，痛风等，均有存档，在修炼后消失。这次因不开刀就给予清醒下行手法重定石膏固定。留院一个月才准出院。

    三个半月了接到通知，到玛嘉丽医院做核共振扫描，住脑外科两天。说是颅内的松果体右后上方有个2.5 X 2.5厘米的肿瘤需开刀。先回仁济（医院）拆石膏或行矫形术后再回来做颅脑手术。

    仁济拍片受伤处骨质已变疏松，骨痂不长，医生包括高级医生说是棘手难处理，今后想站都难，不用说走路。遇位女骨科医生，会讲国语，趁我太太在旁，我说：“一般人靠开刀、理疗和药物的辅助治疗。我是炼功人只需学法炼功。至于脑部情况早被师父清理了，仅留下影子，是在检验我的心性。我们是同行，不是说你们分析错了，在以往我也会这么分析和处理的。但我是炼功人，就要用超常的理去要求自己。”这位女医生说她理解、同情并支持我。并说若是她也不会去手术，特别开颅手术死亡率高，残废机会大，现无任何症状，何必冒危险和痛苦呢。我太太听了不再吵闹要我去开刀了。第二天拆了石膏就出院，交待近期和隔月要来复诊。

    来复诊时医生看了前后的X光片，感到十分惊奇，在短短的时间里骨痂已长得很好。问我说：“你是否还在炼功？”我应：是。又说：“那就继续炼吧！”师父说：“那不是超常的吗？”从此，我不再去复诊也不去见脑外科医生了。约半年多，(距拆石膏约过三个月) 已渐恢复正常行走，但稍有跛行，引致的足下垂也很快在平复。现已能炼动、静功各一个小时，静功已恢复双盘。

    约2000年1月份，荃湾中心同修母女俩及住马鞍山女儿一齐来访，想以我的实例向未得法的女儿洪法。与此同时同修杨小姐追忆着说：“在你车祸之前几天，发梦见你被切成一片片放在一张很大的桌面上。有位高大魁梧的青年，来回踱着步，样子难处理这件事。突然说：‘就这样吧’，见你的身体开始合起来，没合完你醒了说：这是怎么搞的。你介绍经历也有这句话。”我悟到是师父的慈悲为弟子伤透脑筋，若非师父的保护就难以闯过这一关。师父说：“我的法身一直要保护到你能够自己保护你自己为止，那时候你将走出世间法的修炼了，你已经得道了。但是你必须把你自己作为一个真正的修炼人，才能做到这一点。”

    这段时间，周围的人见我康复这么快，都很惊奇，都一致认为这功法确实好。我向他们洪法，有请购《转法轮》，也有跟着炼动功，或借书，或借教功带，但也有被当前的形势障碍住的。马鞍山有位房管处主任，知我的经历，向我借《转法轮》和师父教功带。约半年后，他把书和带还给我说：“书自己去请购，已学了好多遍。教功带已翻制，自己在跟着学和炼。”一位在旁女管理员说：“他没去炼功点学炼，只看书自己炼习，已满面通红，年轻得多了，真神奇。”这部份的新学员，师父说：“也许象种子一样埋下去了”。

    当时，我被撞伤时也正值师父说：“风云突变天欲坠 排山捣海翻恶浪”的非常时期，我没能到炼功点去炼功，坚持在家、在小公园学法、炼功、洪法。那时在承受种种身心的磨炼，除忍受伤痛、行动、打坐的艰辛；还得顶着太太和亲友的种种阻挠，不准出去学法和集体炼功。我知道这些是他们在帮我消业。但怎放下心闯关呢？我悟到在这条件下应站出来向世人去说明真相和洪法，包括自己的太太。同时，跟来探亲的亲戚纠正被邪恶造谣、污蔑所带动下而不修。为此要揭穿有欺骗性的谎言。要以法为师，一齐来学法和重温九讲。以期他们能纠偏，能醒悟，珍惜这万劫难逢的宇宙大法。之后，逐步、逐步太太的阻挠也减少了，使我能走出来集体炼功和学法。其间还有种种加大消业的情况如：类似偏瘫的情况，我均视为师父在管我，在消业，是好事，是在检验自己心性的坚定性的考核。当这一念的发出就逐渐地消退直至恢复正常。

    2000年的八月份，美国孙女回港渡暑假，想到荃湾德华公园去回味童年时玩过的地方。我趁机到仁济医院派发法轮功真相，医院的员工对我的康复均十分惊喜，问我说：“颅脑也没问题吧。”我答：“这不是一切都正常吗？”给工友、护士、护士长派发真相，还留下十几份请女骨科医生转送给各位医生。

    这次车祸是一次劫难。显然是师父的保护才能闯过这一关，我无论怎么样都没法用人类的语言表达对师父的感激，也无法回报师父啊！只有照师父说：“坚修大法紧随师”， 在邪恶未除尽，做为大法的一粒子，在正法洪法向世人讲清真相的进程中紧随师父。师父说：“助师世间行”，并清醒地走好最后每一步，迎接普天同庆时刻的到来。


法轮大法挽救了我们全家

    文/香港学员 林美丽

    【明慧网2001年1月29日】

    师父好！大家好！

    我是林美丽，是后港炼功点的学员，现在已经修炼法轮大法五年了。修炼后身心都有很大的变化。现在我就跟大家谈一谈我修炼前后的变化。

    在修炼前我是百病一身，最突出的是偏头痛和心脏病。在心脏病发作时，呼吸困难、就如心脏停止跳动，好像生命就要结束。这种现象经常在晚上发作，使我痛苦难忍。在头痛时，我痛到整身发抖，无法入眠。这两种病症折磨了我大半生。

    自从一九九五年五月一日得法后，我每天炼功，因为那时还不知道学法的重要性。自从参加在北京的法轮大法交流会后，更明确知道学法的重要，因为这部大法是指导人们修炼的大法，对法理解好，身心才会发生更大的变化。回来后就一心想学好法，但我一生都没有上过学堂，一字不识，老师的《转法轮》上的一句话都无法完整地读完，更何况要理解其中的法理。可是我不灰心，我坚持一定要学好法，因为这是宇宙大法。那时和学员在一起学法时，我一边听，一边一个字一个字地记在脑中。说来也真神奇，在一年中我就能读下《转法轮》了。我不但懂得法理了，法理也给我带来了智慧，从中我悟到只要我们从内心真想修炼，师父都会从方方面面帮助我们。我现在有一个非常健康的身体，而且，越来越年青。以前没有修炼时的病状再也没有了。

    现在再谈一下我先生修炼前后巨大的改变。我先生从小十几岁就被父母赶出家门，由于他不读书、不听话还抽烟喝酒，他的父母无法管教。我同我的先生结婚后，他从小的坏习惯没有改，反而又加上赌博的坏习惯，一天他要抽三四包烟，我想尽办法让他改掉他的坏习惯，但是，他还是没有改。脾气非常暴躁，经常跟人家打架、骂人。对我也是经常大喊大骂，孩子们都非常惧怕他，见他回到家个个都躲着他。

    自从我们修炼法轮大法后，我真没有想到他发生了很大的变化，与原来的他完全不同：抽了四十年的烟，一下子忌掉了，心地善良了，脾气改变了。师父说：“真善忍这种特性是衡量宇宙中好与坏的标准。……那么作为一个修炼人就得按照宇宙这个特性去要求自己，”师父还说：“人要返本归真，这才是做人的真正目的，所以这个人一想修炼，就被认为是佛性出来了。这一念就最珍贵，……”读完《转法轮》后，我的丈夫明白了人来这个世上是修炼、是返本归真、是修炼直至圆满的。法轮大法有这么大的威德，在最短的时间内改变了他所有坏的习惯，他不抽烟、不赌博、不喝酒、不打架、不骂人了。他真正地变成了一个好爸爸、好丈夫。孩子说：爸爸变了，学了法轮功变成另外一个人了。家庭和睦了，法轮大法挽救了我们全家，我感激我们尊敬的师父给了我一个幸福的家庭。

    自从“四．二五”事件以后，新加坡的报纸报道了中国的新闻，我知道法轮大法是正法修炼，联想到我们家庭的变化，怎么可能法轮大法是不好的呢！李老师教导我们做一个道德高尚的人，我们不参与政治。而我本身是在法轮大法修炼中的最大受益者。因此我坚持实修到今天。下面谈谈对目前在正法修炼中如何走出来的一点体会。自从参加世界一些地方洪法活动后，我清楚地知道，有多少多年病魔缠身的人，因修炼法轮大法，体验到了无病一身轻的感觉，走路轻飘飘，多少人因修炼法轮大法改掉了以前的恶习，有多少家庭变得更加和睦。难道法轮大法不好吗？

    哪一个国家都希望好人越多越好，所以，我上下班时主动将大法资料传到路人的手中，让他们了解法轮大法的真象，希望更多的人能像我一样受益于法轮大法。

    以上是我的一些体会，如有不足请大家指出。

    谢谢大家！


法轮大法给我新生

    文/胡成泉

    【明慧网2001年1月29日】 我叫胡成泉，今年四十八岁，经商，修炼法轮大法已有四年半了，是一个大法直接受益者。

    我从小到大在药罐里长大。小时候得癫痫病（俗称发羊癫）。为治这病在一九七三年首次到中国求医。医生建议只能吃西药控制，一吃就是十几年，也因长期吃西药起副作用，精神不佳，上课打瞌睡。高中没读完就自动退学，踏入社会工作。接下来还得过痔疮、偏头痛、长期伤风流鼻水，骨质增生（也叫坐骨神经痛）等。为治疗骨质增生，十多年来，海内外中、西医找遍，也找气功师发功，江湖郎中也治疗过，甚至到处去求神拜佛，但都无效。后期更严重，躺、坐、行走都痛，时常半夜痛到醒来，不能安睡，痛苦万分。

    一九九六年五月二十三日，是我有缘得法的开始，我千里迢迢到中国唐山市找一位以前给我治疗过的中医大夫，请他给我再治疗。见面后，他对我说，这次你要自己医自己。我听了好奇怪，过后他向我详细介绍了有关修炼法轮功的事情。

    五月三十日，我和他一起去北京，见到他的爱人。她向我介绍了她自己修炼法轮功一年来的经历，使我对法轮大法（法轮功）有更深的了解。第二天一早六点，我和他们夫妇俩一起去北京的北海公园炼功点，认识了许多学员，大家都很热心地教我炼功。炼完功回到旅社，我就开始读《转法轮》、《卷二》和《法轮大法义解》。在北京逗留五天，我将五套功法学会，三本书也看完一遍，基本上知道了为何要修炼法轮功。当时很惊奇，这骨质增生折腾我十多年，现只有五天的时间，我已经感觉好了许多。在这之前，公事包都要别人代提，现在二十多公斤的行李箱自己能提。你说这不神奇吗？说出来很难让人相信，但是事实如此。

    六月中我回来新加坡，首次有缘见到师父，听师父讲法，心中感到万分高兴和荣幸。在修炼过程中，也过了好几个关和消业。开始来得很猛，先前有的病都一一返出来！重感冒流鼻水整整两个月才过去。到如今再也没有伤风感冒了。骨质增生到今天也没再痛过。肠胃消化系统也正常，偏头痛也不出现了。就是身体上原有的疾病，目前已完全消失了。

    在修炼大法约半年时，我过了一个生死关。那就是我从马来西亚中部芙蓉回来新加坡途中，车子开到近马六甲时，车子约以一百四十公里/小时的速度行走时，忽然整个人好像睡过去了，整辆车子飞上路中栏杆上去。我急忙转动驾驶盘和急刹车，整辆车子就在马路中间翻跟头，直冲到路中间的沟渠内，整个车顶都陷坏到垫被。车子左边全部撞坏，前后挡风大镜都破碎了。车内三人包括我都安然无恙，连一点惊慌都没有。就如《转法轮》内第一百五十页上老师说：“欠债要还，所以在修炼的路上可能要发生一些危险的事情。但是出现这类事情的时候，你不会害怕，也不会让你真正地出现危险。……象这类事情，都是来取命的，”。多亏我有老师的法身保护，才能过这个生死关。好在我是真正修大法，在这紧要关头，我惊醒时，脑中马上只有一个念头，我是法轮大法修炼者，老师会来帮我过这一关。不用怕。当我太太在惊醒时问我发生什么事，我回答她说：没事，真的没事。整辆车都撞坏，不过大家都平安无事度过了这一关。

    经过这一关，让我悟到，产生这一正念和给自己摆放的位置在哪里对修炼是很重要的。老师说(大意)要重视心性修炼，把人间名、利、情看淡。吃一点苦，遭一点罪，把自身的业力消掉一些，才有机会升华上来。心性的考验，一直在心中折腾着。对家庭、事业、名利等我都思考了很久。我的心一直坚定修大法，不给魔乘机而入。

    在修炼大法的四年半中，我一粒药丸也没再吃过，为什么呢？是法轮大法给了我新生。

    自前年“四．二五”和“七．二十”以后在中国发生的对法轮功的镇压，对我的考验很大。虽然在新加坡，我们还可继续炼功和学法，但我没有以往精进，比较少和大家一起炼功和学法。一直到我经常看明慧网上的法轮功的消息，得知不少国内弟子护法的情况，心中感到惭愧。人家在这样严峻的情形下走出来炼功和学法，冒着生命危险上访。我们身为大法海外弟子，怎么能坐视不理。今年参加美国华盛顿交流会和去加拿大与当地学员交流，以及台湾学员来新加坡交流，知道自己是需要行动了。自己身为大法直接受益者，以前是一个病业很重的人，现经老师净化了身体，难道我还不醒悟吗？当前师父遭到诽谤，大法遭到迫害，卫护大法的弟子被抓，被迫害，被打死。从明慧网得知这些消息，我深感痛心，决定走出来，向世人说明真象，助师世间行。我就更积极地参加洪法活动，协助学员发资料，向广大新加坡人们说明真象。到旅游点炼功，分发资料给游客等。我也与佛学会其他学员一起，给政府领导人和国会议员寄信，说清真象。

    回想这一年多来，我们经历了一场正与邪的较量。一百一十多位伟大的修炼者为了宇宙的真理献出了他们宝贵的生命。一年来的事实说明了一切。任何力量都无法撼动大法。每个人，每个生命都摆放着自己将来的位置。那些迫害法的邪恶势力，奉劝他们也该清醒了。为了他们的将来，少做一些造业的事情吧！

    在此我要感谢师尊把大法传给了我们。感谢我有这一机缘，能在正法洪传时助师洪法。在洪法中，把我们塑造成无私无我的，完全为了别人的人。

    最后，让我用师父的《洪吟》中的诗句与各位同修共勉：

    发心度众生，
    助师世间行；
    协吾转法轮，
    法成天地行。


"功修有路心为径 大法无边苦做舟”

    文/王冬燕

    【明慧网2000年1月14日】 我叫王冬燕，是大陆来香港定居的大法学员，得法已经两年多了。我原本是一个从小体弱多病，没有健康，没有快乐的人。上学时，曾因病休学两年。得法不到半年，困扰我二十几年的胃病、神经衰弱等病便不翼而飞了。为此，我很感激大法。

    7月21日，国家把法轮功定性为非法组织后，我们一致认为中央政府的决定是片面的、错误的。九月初，当我听说中央政府要给大法弟子判刑时，便带著不到2岁半的女儿去了北京。在那儿，我遇到了很多大法弟子，全国各地的，其中以东北人比较多。他们有的从7月份开始便去了北京。有的甚至用光了钱，睡在马路边儿，一路捡著吃。在北京，经常见到大法弟子，相识的与不相识的，相遇后互相塞钱，难忘的情景。有谁能说大法不是一片净土呢？

    在北京，我曾住过一个大法弟子的家，他们家三口都修大法。老俩口和一个没结婚的儿子。女儿出嫁了，也是大法学员。有时他家一天竟接待二十几个学员。后来她女儿还把新装修不到一个月的公寓腾出来给学员用。一天，我和这位郭大伯谈到护法一事，他老人家老泪纵横地告诉我说，他已经对女儿交待了后事。他对女儿讲：“你拿好家里的钥匙，很可能有一天，我和你妈，还有你哥哥都不回来了。到时候你好能进来……”讲到这儿，老人家哽咽著无法讲下去。我们都无法讲出话来，因为每一个去北京的大法学员真的都是抱著死的那一念：如果中央政府不顾一切地镇压善良的大法学员的话，我们恐怕会出现像“六．四”那样的事件。我们宁愿用我们的生命去捍卫大法，用我们的血肉之躯感召世人的良知和善念。

    由于孩子小，带著孩子已经成为我继续留在北京的麻烦。我先生出差到了北京，我很想把孩子交给他，再回到大法弟子中。他劝我回家，我严肃地对他讲：“我不属于你，也不属于孩子。我是为了大法而来的。如果不是为了大法，我们甚至不会成为一家人。大法开创了我们每个人的生命，其中也包括你们。你不知道，并不等于不存在这个理。现在大法遭到了这么大的破坏，我们连生存的依据都没有了。皮之不存，毛将焉附？”

    我先生流下了眼泪，他说：“你讲的令我很感动，好像当年共产党为了共产主义奋斗。可是摆在我面前的是：让你走，你会被抓、被关押、被判刑。我的家要破裂，我的孩子要失去妈妈。……”我对他讲：“我爱我的家，也爱我的女儿。我正是为了你们的幸福，以至千千万万个父亲和孩子的幸福，我才要这样做的。大法是正法，大法学员都是好人。我希望中央政府能够承认大法，接受大法。如果人们连

    正的都不肯定，连好的都不接受，那么人们要甚么呢？扭曲的心会把恶的当成善的，把坏的当成好的来追求。如果人们都去求邪、作恶，灾难岂不真要降临到人们头上？你们怎么会安宁、怎么会幸福？自从我有了孩子，我爱世界上所有的孩子。每当我看到了由于战争、疾病、以及大自然灾害而使儿童遭受不幸、痛苦，甚至夺去生命时，我都会感到心痛。可是人们都迷而不知，这一切正是由于自己的业才招来的。

    第二次到北京，我得知郭大伯和他儿子都已经进了监狱。我第一次去北京时住的那间房被封了，警察从中知道了我，通知我公司把我把我追回，进行监控。

    十．一过后，我试图同公司老板讲我修大法以后身心的变化。他摆手说：“我是共产党员，你改变不了我。我看我也改变不了你，你已无药可救了，你看怎么办？是我撵你走，还是你自己走？”我笑著说：“我自己走。”公司的部门经理含著眼泪对我说：“我不是出于工作，而是出于同事的情谊，我们一干工作好几年。你知不知道你辞职了对你来说意味著甚么？你的一切福利、保险、住房基金全都没有了。你可以有你的信仰，这和工作没有关系。”我说：“我知道。这一切我都知道。可摆在面前的是：我要在信仰和工作之间做选择。我不能改变信仰，也不想把我的信仰强加给别人，让公司的每个人都跟我受牵连。不能因为我个人的这点小利，而损失了大家的利益，这不公平。”

    就这样辞了职，我来了香港，把孩子留在了广州，我先生也不太常在香港。这就意味著，很多时候我得一个人生活，面对这个陌生的世界。到了香港，我突然意识到我又开始了一种新的修炼。不知为什么，有时觉得自己很像云游。放不下的家、放不下的孩子、放不下的情，不知不觉中都已经放下了。新的环境中，许多深处的东西在暴露，我试图挣脱、冲破。酸甜苦辣，各种人心的干扰……，有时又感觉自己在结一些缘，解一些怨。

    我很容易便找到了一份工作，薪水很低，工作时间很长。开始工作有时每天要十几个小时，晚上回来，有时连饭都不想吃，话都不想说，只想睡觉。因此，学法、炼功有时不能正常坚持。我感觉，在香港这样的环境，面对各种人心的干扰，我们需要排除各种障碍，坚持学法炼功。在复杂的环境内修这颗心，默默地对照大法，找自己的不足。发现哪颗心后立刻去约束它，抑制它，消灭它。同时，参加集体弘法，就已经很了不起了，已经是在精进中了。因为在常人的一思一念那么强地牵著你。凡事都和钱搅在一起。除了钱，人们不太关心其它的事情。这里充满著生活的紧张、工作的压力。以及人们对生活种种质量的追求：虚荣、骄傲、歧视、也有赞美……各种人心、各种机遇，各种挑战和诱惑……

    经过了一段时间的风风雨雨，愈加感到学法的重要。很想默默地学法，默默地修一段。我明显地意识到自己的层次有限，很多初期的东西还没有冲破。遇事首先冒出的都是人的一念。白天工作太久了会想睡；睡得少了，会弄得自己迟些起床。为什么不想：我是修炼的人，学法、炼功是第一重要的。大法的无边内涵会补足身体所需要的。我是个一步一步越来越脱离常人的修炼者，大法底层对人的一切束缚，我们最终都要冲破，不受其约束。当别人看不起大陆新移民，很明显的歧视和不公平时，我为什么第一念发出的是不平衡、不开心，而后才是用法理平衡呢？而不是第一念就是“感激”，我应该感谢那些待我不好的人。我们从那么高的层次上掉下来，一层一层。师父讲我们欠下了无数的债，欠下了无数的高层生命的债，我都不知道怎么去还。现在人来要这个债，我应该庆幸我有机会还给人家。还清了债，我才会轻松，我才有可能回到那么圣洁的、产生我的地方。

    我们是生活在常人中的修炼者，表面上，我们无异于常人，我们做著一切常人的事情：工作、学习，也要吃饭、睡觉。每个人都有自己的家庭，自己在社会中的一些个社会关系、亲朋好友。但是，我想，我们又和常人不同，不同在我们的心，我们做著常人的事，可我们却不执著于任何事，一切都能泰然处之，顺其自然。并且我们和常人不一样的还有：我们凡事不会以自我为出发点，我们会考虑别人的感受。遇到矛盾后向内找，而不是去怪别人。与人相处，我们珍惜缘份，相识的、不相识的；对我好的，对我不好的，我都很珍惜。因为我们的相识、相遇，一切都缘于一个“缘”字。

    前一阵子，我回了一趟广州。是到了去北京刚刚被抓回来的我的姐姐家里。她说：“在被拘留的瞬间，真的是一切做人的尊严全都没有了，和犯人一样。警察让你做甚么，你就得做甚么。真的在去你的“名”。可是，进了拘留所，展现在眼前的景象却使他们感动得流下眼泪，里面有军被、生活用品：盆、碗、衣服、食品、水果……大法书。甚么都有。上面有一张纸条，写著：“这些都是大法弟子的。”他们感到一阵温暖。虽然有警察看守，他们在里面却可以炼功。而这一切，都是先前进来的大法弟子以他们不屈的精神：面对电棍电、犯人打，甚至戴上死囚用的刑具“地牢”，以绝食等换来的。是他们用大法修炼者那超常的“真”、“善”、“忍”感动了犯人，感动了警察，感化来的。

    我姐姐他们向警察弘法，警察也很愿意听，他们都知道大法弟子是好人。睡到夜里，我姐姐听到房间里有响动。第二天早晨醒来，他们发现“愚公移山”等电脑上下载的文章不见了，原来警察在他们熟睡时偷拿去拜读了，恐怕这便是大法的威力。师父讲过这样的话（大意）：“好人就是能听到好的，坏人就是能听到坏的。正法不是人所能破坏的，每一次对我们大法的破坏都是对大法的一次弘扬。”我想这件事对执行命令的警察来说，是不是大法展现在他们的面前的一次机会呢？真、假，善、恶用你自己的头脑，用你自己的心去评判，而不是趋和于某种权势和压力，恐怕这便是你真实的心性，在摆放你未来中的位置吧。或许也是他们走进大法，升华自己的一次机会。

    越在法中修，越感到大法何其大，何其广博，主佛又何其慈悲！在这样的乱世，在人心已经变得自己都憎恨自己，在不识自己真面目的年代还传给我们这么大的一部法。救度这样不可救药的人，为一切众生开创了未来不灭的机会。可是人啊，却又多么地可悲，可怜，认识不到这是大法给自己开创的一次机会啊！

    许多人说我们修大法有甚么政治目的。为了政治吗？离我们太遥远，我们也没有这个头脑。为了钱吗？有人说是甚么势力的指使，可是许多人都为了讲出一句话，为了坚持自己的信仰和真理而失去了工作，失去了钱。许多身居高官的大法弟子甚至为此而失去了权势、地位。他们实在无法理解我们，无法理解我们修炼的人。

    通过修炼，我们看到了宇宙的法理。明白了做好事会给自己带来好处，做坏事会给自己带来害处。同时，我们明白了真正的善与恶、好与坏。对人间真理与谬误的评判，我们有宇宙的法理做指导，而不是屈从某种势力的淫威。为了坚持我们所信奉的真理，我们视死如归。我想，我们大法弟子对大法那坚如磐石的心就在使魔望而生畏，就在消灭著它。

    我也是一个修炼中的人，层次有限，所谈所想都是依层次所悟。

    过去的一切，关过得好，过得不好。都已成为过去。未来的路对我来说还很长，未来的关我还要去闯。至于今后怎么样，也全凭我的心去如何把握。每一关都存在修上去或掉下来。希望在未来的修炼中能得到同修们的帮助和指正。


众里寻他千百度

    文/台湾出家弟子 释证通

    【明慧网2000年1月14日】 弟子向伟大慈悲的师父问好。我是个迷了路，好想家好想家，又回不了家的孤儿。各位同学好，本人法号释证通，以前是过去佛的弟子，得法后是现在佛的弟子。这篇心得体会，点点滴滴，虽无条理，但确实是我所在层次的修炼之真实心路历程。

    出家后曾经是精舍的住持兼负责人。在传统佛教里自己觉得不适合，也深感自己还没有找到回家的路。不敢误人误己，更不愿就此老死在寺院里。而且这些外相上的东西，也并非我所追求的，因此就毅然的离开。自己又觉得无法改变时下的环境，只好从自己本身做起。所以克服万难，开始走上了行脚托钵云游的修行方式。打著赤脚，背著伞盖，行李睡袋，顶著烈日，走过一个县市，又一个县市，脚底磨破了皮，走烂了的脚底，踏在很烫的柏油路上，踩在碎石子路上，真的是痛彻心肺。我睡过坟场、睡过树下户外，身心所受的磨难，真是无法言喻。为了什么？就是希望寻找一条能回家的路，寻找一位真正能带我回家的师父啊！

    九八年初，我在道业上遇到瓶颈，一直觉得无法突破时，有一天大法弟子余智荣先生送我一本《转法轮》，回到用功的小茅蓬后，以十分恭敬的心举书过头，翻开书页，当看到师父的照片时，眼泪马上就掉下来了。不知是为什么，对老师的身份、来历好像了然于心，我坚定感觉到，我所要寻找的师父就在面前。现在回想起来就如师父在《洪吟》53页的〈缘归圣果〉里的“寻师几多年，一朝亲得见，得法往回修，圆满随师还”。而书中大法无边的内涵，心已清楚明白，这是伟大佛法人间的再现。

    我从小就体弱多病，因传统佛教只修性不修命，所以出家后更是百病缠身。身为一个出家人，已没有在社会上工作，一切日常生活所需都是居士们发心护持，如不好好用功已经很说不过去了，更何况再加上医疗费用，负担更重，内心深感惭愧不安，而且多年来一直四处求诊均无起色，内心真的是内外交煎、痛苦万分。因为长年的病痛已经严重的障碍到了道业上的修行，顿感身心疲惫、万念俱灰。

    专修大法后，因为是性命双修的功法，身体很快就康复了，简直就像脱胎换骨似地，精神焕发，心神愉悦，从此脱离了多年病痛的苦海，与医药绝缘，因此在法理上也就更能心领神会。这是大法的威力，师父威德的体现。现在我除了不断的充实自己外，也到处弘法与学习，这是法轮大法与传统佛教很大的不同。

    在法理上与整个修炼过程的区别更大。我们伟大慈悲的师父，他破天荒的向人类公开了宇宙和修炼界的种种奥秘，阐述了人类在整个宇宙中的位置，也指出了人生活的目的应是返本归真。法轮大法以同化宇宙最高特性“真、善、忍”为根本，以宇宙最高特性为指导，按照宇宙演化原理而修炼。法轮大法直指人心，明确了修炼心性是长功的关键，心性多高功多高。还有最大的区别是:

    师父什么都不看，只看我们有这颗修炼的心，师父就为我们负责。而留给我们弘法与修炼方式都是松散管理，没有清规戒律，没有任何条条框框，没有名，没有利，没有官当，而所有大法弟子却都能自束其心以法为师；没有任何有形道场而全世界遍布各个角落却都有大法弟子。不论寒暑、风雨无阻，每天不断地奋力精进修炼，这正体现了大法“大道无形”的内涵。我悟到“无”就是无限、无量；“有”就是有限、有量，再多再大也有限量，还必须得劳民伤财，想方设法去完成。没有任何形式，师父却都要求我们要做到各自遵守国家法纪，不得干涉参与政治，要处处与人为善，先他后我，要做到打不还手，骂不还口，有矛盾与问题时不要找责任，要向内看，向内找，如不能做到爱我们的敌人就无法圆满。要“难忍能忍，难行能行”，师父在《精进要旨》50-51页〈无漏〉与〈圆融〉提到忍中有舍，能舍是修炼的升华而舍尽方为无漏之更高法理。用尽了人类的语言也无法道尽我们师父有多么的慈悲伟大。时至今日，世界近三十个国家中，已有上亿人有缘感悟到了法轮大法的殊胜，是不是我们也应该关心一下自己到书局买一本《转法轮》回来，用心通读一遍，了解内涵呢？因为这是我们生生世世的丰功伟业，这其中包括你、我、他。

    最近网路，媒体用常人之心对师父展开攻击，根本无法了解到师父为了所有的生命操尽了心，为了所有生命几乎耗尽了所有一切，身为大法弟子，真是热血沸腾，可是又不晓得怎么生气。真正佛的四众弟子应该都很清楚明白，释迦牟尼佛曾经说过有八万四千法门，与恒河沙数的佛，而毕生所说的法，有如指甲上的土而已，没有说到的法，就如大地上的土那么多，还必须诸恶莫作，众善奉行，自净其意，是诸佛所教，弘法为家务，利生为事业，怎么就这么健忘，我们师父虽无特定的外相，但所作所为却都是最好的表帅，上至宇宙以至于国家社会人群都是百利而无一害的，按理说对我们的师父连感激都来不及才对，为何会如此反常让人不好理解，这使我联想到过往的一件事情。

    我一向都很早就起床，那天起床一看小闹钟，才两点钟，于是我还看一小时的书，才出发到炼功点炼功，可是到场一看，我竟然迟到了将近一个小时，原来小闹钟误点太多了，这件事情使我内心动荡得太大了。现在有多少人都在扮演著小闹钟的角色，不曾停歇过。但是因为背后动力的关系，误了自己，也误了别人，心中真是痛心，失望。

    最近看到师父的《洪吟》，一直哭得停不下来，以师父的境界、层次，也没有对象去说。师父在〈苦度〉中说道：“危难来前驾法船，亿万艰险重重拦，支离破碎载乾坤，一梦万年终靠岸。”其实已经天机尽泄了。尽管师父的法已讲得那么白了，我们是从不同的世界里来的，修成后将回到不同的世界中去。但在我的常人之心里，仍深深地期盼著，能够赶快圆满，去到师父的法轮世界中。师父最近出了这些书，一方面是弟子们的层次提升了，一方面也真有紧迫感，我们何其有幸能在此生得闻大法，希望各位同学珍惜这一切，大家一起奋力精进，早日功成圆满。

    我们的修炼过程是师父做有序的安排。有一天清晨当我骑机车到屏东时，突然有一位喝醉酒的先生开车把我撞倒了，心里知道没事，但我的手臂已经骨折而且手腕也脱臼，无法再骑车，只好步行到炼功点和同学一起炼功。因为不能骑车，所以手在消业期间，先后两次分别住在两位同学家，真的很感谢她们的照顾和所有同学关心，谢谢！遭罪就是在还业债，如果还不清业债就不能圆满，这是我生生世世的业，我必须要承受，感谢师父在我承受骨折与脱臼消业的同时，也安排让我过心性关，这次的矛盾是我得法后最尖锐的一次，后来关虽然过了，但想起师父在《洪吟》〈苦其心志〉写的：“圆满得佛果，吃苦当成乐。劳身不算苦，修心最难过。关关都得闯，处处都是魔。百苦一齐降，看其如何活。吃得世上苦，出世是佛陀。”这首诗的时候忍不住泪流满面，因为所有大法弟子在过关时，师父为我们承受的一切更多、更辛苦。

    伟大慈悲的师父真的“操尽人间事，劳心天上苦。有言诉于谁？更寒在高处”。是师父的威德、大法的威力使我这次手臂骨折和手腕脱臼完全没有做任何的医疗而很快地痊愈。

    特别是自今年7月22日以来在中国大陆，有无数无数以“真善忍”为修炼准则的大法弟子，正在受到令人发指的残酷迫害。教人向善、回升道德和安定社会的法轮大法虽然赢得了世界的赞誉，福惠亿万民众，但却遭到了倾国之力的肆意污蔑和残酷镇压，而在狱中的大法弟子们虽然遭受酷刑仍坚持在狱中学法炼功，有的甚至牺牲了生命，他们在人间为大法树立了威德，用生命在助师护法。还有无数的大法弟

    子为助师护法，餐风露宿街头。为助真相大白于天下，世界各地大法弟子都有举办大型的法会活动，我也参加了日本、西雅图以及报名香港的法会活动，看到来自世界各地同学们的用心与修炼心得，真使我感动并找到自己的差距与不足。这次的法难，在我个人所在层次的体悟，是我们自己的难，这么一部伟大的宇宙大法在人间弘传哪有不做安排的，只不过是藉著外因条件用来考验全世界每一位大法弟子对大法是否坚定，师父在《精进要旨》中〈大曝光〉与〈位置〉已经写得再明白不过了。

    最后感谢所有成就这一次法会的任何一个因缘，谢谢！谢谢！

    （2000年1月14日发稿）


我是如何认识法轮功的

    文/马穆德.卡梅尔(印尼)

    【明慧网2002年3月8日】

    师父好！大家好！

    我是马穆德.卡梅尔。很荣幸能有机会与各位分享一下我是如何认识法轮功的，以及法轮功有什么与众不同，以至于我在江泽民集团散布的负面宣传报导的情况下，还依然坚持修炼这一功法。

    在2000年十月的一天，我在翻阅报纸时，看到一则法轮功介绍班的广告。因为我已在报纸上看到过很多转载江泽民集团谎言的负面报导，所以在我的脑海里冒出各种对法轮功不好的想法。最后，在好奇心的驱使下，我告诉我自己，与其听信别人的看法，还不如去参加这个介绍班，亲自去探个究竟。

    参加了法轮功介绍班以及随后的9天讲法班之后，我惊奇地发现：

    １．法轮功所阐述的法理博大精深，有助于丰富人们的心灵，提高人们的精神境界，从而有益于身心健康；

    ２．在当今社会道德急速下滑的情况下，李洪志老师的法轮修炼大法确实是实际可行的。

    为什么呢？我的理解是法轮功教给修炼者：

    在充满矛盾、冲突、磨擦的社会和家庭生活环境当中，去磨炼一个人的心性，培养一个人的道德品质。

    如何理解和对待人生的磨难和考验以及人生的因果关系。

    与在尼姑庵和修道院的强制放弃世俗间的一切物质利益不同，法轮功能帮助你修炼你的心性，使你不是在物质利益上失去什么，而是发自内心地放弃所有的执著心。

    这样使我们在现实的环境下，只要坚持修炼此功法，他就会帮助我们提升我们的道德水平。

    ３．法轮功有５套功法炼习动作，作为修炼的辅助手段，因为法轮功是一种性命双修功法。功法可以净化身体，打通身体里所有的通道，达到增强能量顺畅流动的作用。

    4．法轮功不是宗教，因为法轮功没有祷告、念经和任何宗教仪式。

    5．另外，法轮功免费教功，公众可以免费参加其所有的活动。

    这样好的功法，我即刻就决定开始修炼了。

    我想与大家分享的最重要的也是最关键的问题就是从去年十月我修炼此功法以来，我身体上的巨大变化。

    我是一名肾功能衰竭患者，我患此病已有五年了。除了承受病痛的痛苦，我还得承担每周两次洗肾所花费的每月2000美元。除了肾病，我还患有高血压。我过去每天都必须服用多种药物以控制我的血压和稳定我的肾功能。即使吃药，我仍注意到我的血压高低不稳。在炼法轮功后的一段时间里，我还在继续服用我的降压药。可是，由于吃了这么多年降压药，还不见我的血压有什么好转，我感到很失望，我再也不想吃那些药了。所以，有一天，我决定停止服用所有的药物，但继续我的肾透析治疗。我监测着我的血压，可我惊奇地发现我的血压一直稳定在140/90，这在我的年龄属于正常。这么多年了我知道我的血压从来没有正常过。若不是坚持炼法轮功和学习法轮功阐述的宇宙大法的法理，我知道我的血压根本不可能恢复到正常。我明显感到比以前健康多了。

    我太太和我一起参加了法轮功介绍班和９天讲法班，并和我每天一起炼功，现在已有一年了。她以前身体不好，每星期她都要感冒、全身痛和头痛，而且每次病症都要持续几天。炼法轮功差不多一个月的一天，她的病症又出现了，她感到非常非常的困，想睡觉。她靠在沙发上休息，突然，她看到无数的小法轮，在她周围不停地旋转。她被眼前的这一景象惊呆了，兴奋不已。这一现象增强了她的信心，也证实了法轮大法的玄奥超常。她对法轮大法坚信不移。

    从那时起，随着每天与我炼功，读《转法轮》这本书，她的身体健康有了很大的改善。我们家除了我们两个炼法轮功，我们的女儿也在炼法轮功。我们全家以无比感激的心情，感谢李老师，他以洪大的慈悲传给世人的这部大法，已使人们深深受益，并将大面积地提升人类的道德水平。

    谢谢大家。


正念、发正念与正法修炼

    台湾大法弟子 陈国峰

    【正悟网】尊敬的　师父好，各位同修大家好，今天我想向大家汇报我对「正念、发正念与正法修炼」的体悟。

    一、 什么是正念

    师父在《转法轮》中说：“整个人的修炼过程就是不断地去人的执著心的过程”，“真正修炼得按照我们所说的那个心性标准去要求的，得真正地去提高自己的心性，那才是真正的修炼”，“心性是什么？心性包括德（德是一种物质）；包括忍；包括悟；包括舍，舍去常人中的各种欲望、各种执著心；还得能吃苦等等”。可见修炼就是要去掉执著心，只有提高心性，不断升华，才能返本归真。　师父又说：“真善忍这种特性是衡量宇宙中好与坏的标准。甚么是好甚么是坏?就是用他来衡量的。我们过去说的德也是一样。当然今天人类社会道德水准已经发生了变化” ，“可是这个宇宙的特性却不会变”，“作为一个修炼人就得按照宇宙这个特性去要求自己，不能按照常人的标准去要求自己”。

    由上所述，我体会到如同《洪吟》的“末法”中所说“世人不仁，神也不神，人间无道，正念何存”，在这道德日益沦丧，人心逐渐败坏的末法时期，好坏是非混沌不明，善恶标准严重扭曲，唯有按照不变的宇宙特性——真、善、忍去衡量一切，才算符合好人的标准，我个人认为这也是「正念」的第一层意义。

    其次，没有矛盾就没有提高，《转法轮》中说：“正确对待矛盾”,“好坏出自人的一念，这一念之差也会带来不同的后果”。我认为，人的一念决定了自己的未来，常人的吉凶祸福，修炼人的得道圆满，都系于一念之间。《洪吟》“学大法”中说：“正悟为上士之慧因”，《在美国东部法会上讲法》中　师父提到：“我所讲的悟是你在修炼过程中能不能事事都存有正念去对待”，由此，我理解到，真正把自己视为炼功人，正确对待矛盾，高标准要求自己，守住心性，这就是「正念」的第二层意义。

    另外，　师父在“不政治”这篇经文中说：“人类社会是修炼的好场所。是因为这里的一切都会使人执著，因此而能走出来，去除一切对人类社会的执著，才伟大、才能圆满。”《在美国佛罗里达法会上的讲法》中也提到：“修炼人的思想如果离开法，邪恶就会钻进来。”我体会到：从法上认识法，完全用大法来看待一切事物，以正法全局的宏观视野，而不是用人的认识、人的观念来处理，这就是「正念」的第三层意义。就个人修炼而言，应时时存正念，净化自己；处处存正念，提高自己；事事存正念，升华自己；唯有不断地以正念去掉常人的执著心，逐步地同化宇宙特性真、善、忍，才能早日走向圆满。「正念」是立足于佛法的智慧表现，是人最本质的纯真至善，绝不是遇到事情产生的第一个念头或直觉反应，更不是后天学习而来的观念或常人生活的准则。

    二、 我对发正念的理解

    处在正法关键时刻，　师父《在2001年加拿大法会上讲法》中教导我们：“采取静下来五分钟，意念中清除自己思想中的不好的思想念头、业力和不好的观念或外来干扰”，“想清除三界内的邪恶，单手立掌于胸前，用真念想五分钟即可”，我个人的理解是「正法必先正心，正人必先正己」，正宇宙大穹之前必先正人体这个小宇宙。对个人修炼而言，前面的五分钟就是在净化思想。《转法轮》中讲：“在最低层次上修炼的时侯，有一个过程，就是把你的身体完完全全净化下来，所有思想中存在的不好的东西，身体周围存在的业力场和造成身体不健康的因素，全部都清理出去。”，《大法坚不可摧》中说：“作为大法弟子，坚定正念是绝不可动摇的，因为你们更新的生命就是在正法中形成的。但是宇宙中旧的邪恶势力为了达到他们所要干的一切，不断地利用他们自己所制造出来的、不符合宇宙真正法理的邪恶安排，直接参与对大法、大法弟子与众生的迫害，利用大法弟子人的表面没去掉的观念、业力，动摇大法弟子的正念”。可见我们没去掉的观念和业力，会滋养邪魔从中迫害大法，所以前五钟净化思想，清除变异就显得极为重要。而后面的五分钟「发正念」清除邪恶，乃是大法弟子助师正法，建立自己的威德。就如同《正念的作用》中所说：“为了减少对大法以至大法弟子的迫害，所以我才叫弟子们发正念，清除它们对正法有意的破坏，从而减少大法弟子在被迫害中不应该承受的，同时救度众生，圆满大法弟子的世界。”

    发正念是正法时期大法弟子直接参与除恶的修炼形式，大法弟子“要正一切不正的”，法对我们也要求绝对的纯正，绝对的严肃。　师父说：“我们在清除邪恶的时侯大家要注意，抱著显示心理、抱著常人的怕心或者不纯的念头，都不能达到目的”；“但是如果你们用于不该修炼者所为之事，那是不管用的，念头一出就会有报应或掉层次，切记”。所以，神圣庄严的「发正念」绝不是用来解决日常生活中碰到的困难、麻烦，更不是藉以减轻身体的难受替代消业等等。我们遇到矛盾时一定要向内找，提高心性，而不是用发正念来掩盖自己执著不放的常人心。

    其次，　师父在《什么是功能》中说：“大法弟子在正法中己经充分发挥著功能的所用。比如在正法中正念很纯时功能运用的很全面，而且很多弟子都能在正念中随心所用，几乎是用什么有什么”，“层次是由心性决定的，也就是说使用功能时正念要强。心里对邪恶的害怕或运用功能时心里不稳，怀疑会不会起作用等不良心理，都会影响或干扰功能的作用。”在《美国西部法会上讲法》中说：“我为什么传宇宙的大法?是因为宇宙所有不同层次的生命他们都偏离了大法，才正法。那么宇宙将归回到它最好的状态中去。”我的体会是：师父以大法的威德正大穹，弟子就要以纯净的正念来助师。师父《导航》一书中的《在美国西部法会上讲法》中提到：“真正的佛他是宇宙的保卫者，他将为宇宙中的一切正的因素负责。”《在北美大湖区法会上讲法》中说：“只要他是宇宙中的生命，我在正法中都能从本质上、生命的本源上、构成他生命的一切因素上把他纠正过来，去掉不纯，改变过来。”我理解到，大法弟子是未来的觉者，要护卫一切正的因素，相应地要去掉显示心、怕心、疑心等这些执著，用最纯净的心态才能将宇宙归回到最原始美好的境界。正如《精进要旨》的“再认识”中说的：“真能这样提高上来，你们在纯净心态下所做的事才是最好的事，才是最神圣的。”

    三、 用纯净的心态发正念

    初期，我只有在星期日固定时间发正念，或依同修建议，于某一特定时间针对特定对象发正念，如想铲除迫害大法的某劳教所而发正念。随著邪恶愈加疯狂地垂死挣扎，大陆同修处境日益严峻，我体会到以上方式不足、有漏之处，正念如同正法，应从粒子、分子到宇宙，从更小至更大，无所不包，无所遗漏，如果只局限在特定时空范围，邪恶将逃窜躲藏、无法根除。因此，现在除了星期日或集体学法炼功时发正念之外，我也把握每天清晨在炼功点和晚上九点全台湾集体发正念的机会，静下心来发正念除恶。

    刚开始发正念时，总是无法集中注意力，很容易走神或妄念纷飞，觉得效果欠佳，难起作用。许多同修提及专注地想「法正乾坤，邪恶全灭」八个字的每一笔一划清清楚楚，藉以收摄妄念，我曾试了很多次，始终静不下来。《转法轮》中提到：“入不了静，不在方法的本身，关键是人的思想、意念不清净。”也就是说，只有提高人的心性，去掉各种欲望、执著心，才能达到心念纯净。　师父在《正念的作用》经文中说：“目前邪恶所能干坏事的地方是还没有被洪大的巨变之势所触及的地方，在这里正是大法弟子用正念起作用的地方，那么这无数的外来体系却在三界内形成了几千万个空间间隔，成了不同的势力范围，从而隐藏了许多邪恶生命。甚至有的生命与物体被分隔成很多层，几乎每一层粒子被分隔为一层。”《在华盛顿DC国际法会上讲法》中　师父说：“就像是我的功，同时都做著各种事。有在庞大的宇宙中不断地向微观、向更高更广以巨大之势冲击的，气势非常庞大，速度非常快，超越一切时间正大穹的。”我从　师父的教诲中得到启发：前五分钟，“意念中清除自己思想中不好的思想念头、业力、和不好的观念或外来干扰。”，我尽量保持清醒坚定的意念，强大自己的主意识，完全让神的一面主导，若在这期间冒出各种具体的不好思想、观念或外来干扰，马上就想它们死，即刻铲除。后五分钟发正念，我意想著自己顶天独尊，高大无比，将三界内层层层层偏离法的邪恶一一清除；意想著从分子、原子、质子、夸克???一层一层粒子往下，每一层空间都被我承传自　师父庞大的功，以正法澎湃磅礴的洪大之势极快地清理、销毁、同化著。心念容量的扩展，代表著正念威力的加大，确立了这一做法后，我感受到自己逐步地净化身心，能倾全部生命之力系于这纯正的一念。

    四、 发正念走正法之路

    师父在《建议》这篇经文中说：“作为大法弟子，在目前的情况下，就是要向世人讲清真相、揭露邪恶、从而维护大法，个人的提高与圆满就在这过程中。”全球SOS紧急救援中国受迫害法轮功学员的徒步活动，正是“全面讲清真相，正念清除邪恶”的具体作为。庄严的大法横幅、祥和的普渡音乐、神圣的真相图片和整齐的步行队伍，共同构成无比殊胜、纯正慈悲的巨大能量场，正一切不正的。踏上正法之路，大家齐发正念，铲除邪恶，所到之处金光闪闪，令邪恶胆寒，充分体现出大法的威严与正念的威力。同时藉著步行的形式，让世界各国政府、传播媒体及各地人民明了真相。去年刚开始参与此活动时，我做得很不足，如七月在华盛顿DC的SOS游行活动中，我没有集中心力，正念断断续续，甚至冒出许多常人想法；八月份日本的SOS游行，我沿途听　师父讲法带，虽较能专注，没有太多杂念，但仍未能意识到：在此时此刻，应该发正念清除迫害大法的一切邪恶，而不是一味求静、贪图听法；十月份澳洲的SOS游行，就觉得进步一些了：我渐渐能用神的一面，投入正法，拿著真相图片，走在□区街头，充分体认到自己在做著全宇宙最殊胜伟大的事，自然流露出对众生的慈悲心。精神和物质是一性的，我感受到只要心念到位，身体也会回归到最佳状态，手不酸，腿也不麻；十月底宜兰县内第二次SOS徒步活动，我参加了其中的两天，这次的体会就更深刻了。我意想著自己顶天独尊，银河全在脚下，心中默念「法正乾坤，邪恶全灭」口诀，踏出一步伐，默念一个字。全程左手拿真相图片，右手单手立掌，一路上感觉到像灌顶似地从头到脚净化了身心，人体这个小宇宙逐步地正过来了，同时放射出纯正的光焰照亮了周围的环境，外在的大宇宙也被大法同化著。两天下来，一点儿也未感到疲累或腿疼，取而代之的是轻松、安祥与平和的心态。

    五、排除干扰、根除变异

    我和许多同修都有如下的经验：炼功时音乐带中断、洪法时音响故障、上大法网站时电脑连不上线等干扰状况出现。有一次我用电脑打字誊一篇心得体会草稿时，键盘输入的中文字，只要遇到「法」、「正」、「真」等这几个字就特别容易漏字或打错，我意识到是邪恶的干扰，马上念正法口诀排除它。《转法轮》中说：“不只是人、动物，还有植物都有生命，在另外空间里任何物质都会体现出生命来“， 精神和物质是一性的，在另外空间中，录音带、电脑不也是一个生命体吗?它们被邪恶控制著来干扰正法之事，我们发正念清除它背后的邪恶因素，不也是救度一个生命吗?即使在草拟此篇发言稿时，也出现多次在操作电脑时受到干扰的情形。记取多次教训后，现在只要做任何大法工作前，我必定先发正念，防患于未然，强大自己的主意识，让思想纯净，不给邪魔钻任何空子。

    随著道德标准扭曲下滑，人类的价值观也发生了钜大的变化，整个社会都充斥著变异的思想与观念。《转法轮卷二》的“佛性”中说：“形成的观念，会阻碍著、控制著你的一生。人的观念往往是自私以至更不好的，所以又会产生思想业力，人又被业力控制著。”我体会到“求安逸之心、疲劳与懈怠”就是一种强烈的自私心理与变异观念，　师父又说：“如果真能破除后天形成的观念，返出人本性的看法来，那就是你来的那个地方。”，“但破除后天的意识观念很难，因为这就是修炼。”我理解到，修炼就是要返本归真，正是要破除后天形成的观念，挣脱业力的束缚，才能返出最本质的自我来。《精进要旨》的“警言”中说：“你们不改变常人那千百年来骨子里形成的人的理，你们就退不掉人的表面这层壳，就无法圆满。不能总是我给你们消业，而你们不真正在法上提高，跳出人的认识、人的观念。”去年三十六位西人学员去北京证实大法后，十一月底在台北中正纪念堂有一场五、六百人的功法表演，一位同修私下问我想不想去天安门，如有意愿，尽快去办台胞证云云。当时我心中升起纯正的一念——大法弟子就应该维护大法、证实大法。虽然接著又冒出家庭、工作、性命安全等诸多常人想法，但我正念坚定，已下定决心要去北京。约半小时后，我亲眼看见金黄色的万字符，绕著场中一幅对联的「心」字旋转，我知道这是　师父在看护我、鼓励我。（当然去北京一事，后来　师父已明确指示——台湾、香港、澳门三地学员勿到北京天安门，此事就此作罢）我悟到：从根本上改变常人的观念，存正念、发正念，破除一切谬见，正是走出人来的一大关键。

    六、学法发正念、紧跟正法进程

    师父从早期在中国传法以至目前正法的最后阶段，都再三强调学法的重要性。《溶于法中》经文中提到：“作为学员，脑子装进去的都是大法，那么此人一定是真正的修炼者。所以在学法的问题上要有一个清醒的认识，多看书、多读书，是真正提高的关键”。　师父《在美国东部法会上讲法》中说：“告诉大家要珍惜法，要多学法，一定要反覆地看书，你就在提高。我把我的能力注入到这部大法中，你只要学你就在改变，你只要学你就在提高，你只要学到底你就能圆满”。我们要以法为师，因为“法能破一切执著，法能坚定正念”，走向圆满之路要能坚定地保持正念，唯有多学法并学好法，如果人人都能从内心认识到法，必会使内在发生著巨大的本质变化。《在美国佛罗里达法会上的讲法》中提到：“我告诉大家，现在所有剩下的能够迫害大法和大法弟子的，就是我们学员自己的原因。没有重视发正念的这些学员，你们自己所应该承担的、负责的空间里面的邪恶还没有清除，就是这么个原因”。　师父说“有多强的正念，有多大的威力”，唯有大家共同从内在本质上改变，将实修出的无量智慧，汇集成沛然莫之能御的正念威力，才能更加彻底全面地除恶，助师正法。　师父正法是将宇宙归回到最原始纯正的境界，大法弟子要助师正一切不正的，必须先扎扎实实地学法修心性，放下常人心，破除变异思想，纯净强大正念，并善用　师父赋予我们的除恶利器——发正念，念念从生命微观净化自己；念念以大善大忍救度众生；念念以正见正信清除邪恶。紧跟上　师父正法进程，不辜负　师父慈悲苦度。最后，请容我读一段《精进要旨》中的“再造人类”经文与大家共勉，期盼我们一起“坚修大法紧随师”，让法正人间的伟大时刻早日到来。

    《再造人类》

    “主佛的慈悲是洪大的，已经把佛法留给了人，宇宙将再给人一次机会，让伟大的佛法把宇宙的真正现实再现人间，荡尽一切污垢与愚见，用人类的语言再造辉煌。珍惜吧！佛法就在你们面前。”

    谢谢　师父，谢谢大家。


一位印尼退伍海军军官的修炼体会

    文/Sukamo Dipo(印尼)

    【明慧网2002年3月9日】

    尊敬的师父好，同修好！

    我叫 Sukamo Dipo, 今年57岁，是一名退伍海军军官。我与太太2001年10月26日得到了一张大法简介，因而走上修炼道路。 当我读完那张简介，马上被吸引，上面明确说明大法不是宗教、免费教功、没有组织、不参与政治，他讲的是：真、善、忍。

    刚开始修炼时，感觉很特殊，内心升起好多问号，因为我从未学过任何气功，第五套功法盘腿静坐大约1小时最是难熬。我根本无法入静，只感到酸痛和麻木，那样的疼痛持续了两个星期，我始终坚持。同修告诉我：一定要坚持，那是在消业。通过修炼，使我疼痛的业力渐渐消减。以后，我开始能入静了。

    通过阅读《转法轮》我的心变得平静，因为《转法轮》中重视及强调高尚的品格、道德，能引导人同化真、善、忍。更重要的是，其法理能指导修炼人放下一切执著，返本归真。现在我一家都专心修炼，也因此改变了原来的生活态度，不再互相猜疑，由以前的矛盾重重，变成现在的互相尊重、和睦。

    以前，我和太太是出了名的病人，最热的天都得洗温水澡，几乎每天需要按摩推拿，手脚还是僵化、酸痛。此外，我右手腕长了一个脚趾头大的硬块，一动手腕就非常痛，医生建议我手术切除。修炼后，我勤于学法炼功，一切病状都消失，手腕上的硬块不知何时无影无踪。

    我全家人万分感激师父传给我们的法轮大法，使我们身心发生巨大变化。我们一定更加努力实修，真正同化真善忍。

    谢谢师父！谢谢大家！


奇迹正在发生

    文/加拿大西人大法弟子

    【明慧网2003年3月7日】师父，您好。所有在香港法轮大法大家庭里的同修，你们好。在2001年，我曾经来到这里和你们一起炼功，而且还去了大屿山，现在再一次和大家在一起，真是非常宝贵。

    新年好！这是变化得令人惊异的新年！奇迹正在发生！

    多伦多一个比较年长的同修，去年年底忽然遇到魔难，身体几乎一半不能动弹，而且非常疼痛。今年当他听到了师父说不要承认旧势力安排的时候，他把他疼痛的手摆到发正念的姿势，正念声明“我不承认旧势力的安排。我完全不承认旧势力的安排”，然后突然他就痊愈了，他的脸不再麻木，而且他可以开心地笑，大声地说话，他的思想和身体再一次强壮起来，他的笑脸甚至没有了皱纹──就象婴孩似的。这真是一个奇迹！

    上个月，2003年的一月份，在加拿大多伦多，我们和1700个人共同欢庆中国的农历新年，晚宴期间有大法的电影，歌曲，舞蹈，和可口丰盛的食物。在一个寒冷的夜晚，一间空空的仓库被整体多伦多修炼者装饰变为一个舒适、温暖、美丽而又平和的世界，这真是一个奇迹。大法修炼者精心准备了各种各样的食物，排放在大厅的两面，来自各行各业的来访者愉快地品尝着他们碟子中的食物。他们中一些人以前几乎没接触过法轮大法，欣赏着歌舞音乐，他们的脸充满微笑，不时地点头，他们欢笑着和娱乐节目融为一体。这是对大法粒子作为一个整体所取得的好成绩的特别祝贺！每一个在那里的人都被法的祥和之场笼罩改变着。

    西方同修和他们一起唱歌，但每次在家排练时，我总是情不自禁要落泪，泪水象瀑布一样在我面颊倾泻，歌词在强力打动我的心肺。这首歌的歌名叫做“为你而来”，歌曲唱道：

    “跨越千山万水，我一次又一次为你而来。我因为爱你而来，可贵的中国人啊，请静心倾听我的心声——法轮大法好啊，法轮大法好，切莫相信那欺世的谎言。面对暴力危险，我一次又一次为你而来，我因为爱你而来，可贵的中国人啊，……”

    庆祝会的那天晚上，法的力量和光辉充满了我，一个同修给我们伴奏，我在台上跟随着她，没有杂念，没有裁判。被所有的那些专注的大法弟子的歌声包围着，我们一起把自己的感情和听众分享。当他们微笑鼓掌的时候，我在他们一些人的眼睛中看见泪水。我感觉到我们大法弟子在一起就能做任何事的力量。

    我记得去年一月份，大法的力量和光辉也同样充满着我，保护着我。在36个西方人和数以千计的维护“真善忍”的中国人之后，我也走上了天安门广场，胸口别着法轮大法的横幅，藉由大法弟子的尊严与和平我唱着“法轮大法好”，因此每个人都会知道真相。我的声音在那天听起来非常嘹亮，如歌剧一样，它在广场四处震动着，并好象在天堂发出回声。我想觉者让那天的太阳光变得更耀眼辉煌，而且所有微小物质让空气弥漫着金光灿烂的喜乐！警察抓捕我，关了我一个晚上，然后放我回家，但是更多的西方人在二月、三月和五月相继去中国，告诉中国人法轮大法的仁慈。

    但是邪恶的迫害没有停止！更多残忍的暴力致死的案例仍然不断被报道，在残忍的命令下，更多的绑架和家庭被拆散的事仍然发生着。我的心碎了。我喜欢在中国见到的所有中国人。我感觉伤心，因为这个曾经令人尊敬和重要的国家正被一个人所戏弄，他因妒忌而挑起仇恨。我无法理解，为什么仁慈与和平可以被如此残忍地攻击？

    整个2003年春天期间，我拜访俄国，拉脱维亚和立陶宛，在那个邪恶小丑曾拜访过的一些国家里，我们试着除去由邪恶小丑欺诈的诡计所引发的骚动和混乱。人们见到我们非常高兴，而且发现有关法轮大法的真相是如此快乐。他们说已经等了一辈子，遇见这么好的人。他们对迫害还在继续表示愤怒。我们举行游行，展示大法的美丽、和平以及祥和，我们烛光守晚会，纪念着那些在中国被迫害致死的修炼者们。我们和那些有缘人一起炼功。

    去年十月，亚太经济合作会议在墨西哥召开，我们有机会在会议之前将法轮大法的仁慈和受迫害的事实呈现给各国的领袖。我们解释亚太经济合作会议的宗旨和精神就是“增加透明度”，其实也就是“真”，“互惠利益”就是“善”，而“互相合作”就是“忍”。在1999年7月中国江XX一意孤行地把“真善忍”列为非法时，其实也等同把亚太经济合作会议的原则列为非法。我们给亚太经济合作会议的真相材料包括了一篇经济论文，说明法轮功如何使中国再次复苏，道德回升，从而帮助所有的中国人。我希望亚太经济合作会议国家的领袖真诚地关心道德的价值，并帮助中国的领袖停止欺骗他们自己的国家以及尝试戏弄全世界。

    与此同时，一些修炼者走访墨西哥，向普通人讲清真相，一些人好象就是在等待着大法和学习练功，他们都支持大法，而且与我们交朋友，从世界各地来的大法修炼者受到他们的欢迎。我们作为一个整体，不分昼夜地发着正念。在亚太经济合作会议结束后，当中国代表团的车队向机场驶去的时候，我们3个人正在沿着公路步行，向他们展示出中英文“法轮大法真善忍”的金色横幅。我们继续在沙漠的太阳下步行即使车队已驶出视线之外。我们3人的正念与公路另一端的全体同修的正念连成一片。当我们的正念成为强大的一体时，无论另外空间的邪恶逃得有多快，它都被我们碾碎了，多云的灰色天空变成明亮的蓝色。当天气热得很难继续前行的时候，灼热的太阳突然变得凉爽起来。当我们很饥饿的时候，在道路旁边就会突然发现野生的草莓；当我们口渴的时候，身边经过的汽车就会停下来，陌生人给我们水喝，并给我们他们的祝福。我们走完公路时已经天黑了，我们一共走了7个小时。早先在那里发正念的同修已经离去。我们三个再一次发正念，并高唱“法轮大法好”。第二天，一个将我送到机场的出租汽车司机说任何人都不可能走那么远的路。大法弟子真的难行能行。

    我今年63岁，我当初感觉自己太老而无法学计算机，在我第一次接触了计算机鼠标的时候，我都找不到在荧屏上的光标。我花了3个月来学习该如何适当地使用鼠标，因为我的大法家庭遍布全世界，我想要和他们保持联络。我也信赖师父说的和别人交流修炼体会。现在我能从网上阅读各种文章而找到自己问题的答案。我注意到许多象我这样的人正在学习发电子邮件，传真并且读英特网。我们也正在使我们的智力年轻。

    当我跟随师父更紧，修炼更精进的时候，我就看书更多，不时有干扰，但是我始终继续尝试。我也更喜欢炼功，即使有时觉得能量太大。我注意到，我把法轮大法的真相告诉更多的人，我自己也就了解的更多。比如，在“论语”中师父提到的关于改变常人的观念一直使我困惑，有一天我忽然就明白了。我意识到我所有常人的想法都源于常人的身体，自我啦，感情啦，焦虑啦，追求啦，等等。我注意到了连锁效应--为私为我导致争斗、导致妒忌、而且导致自怜的泪水，等等等等。我了解到我的思想也是物质的，并且就是它使我陷于过去的东西无法自拔。有一天我看其他人在领事馆前发言，就象我过去一直做的那样，我觉得忧愁。就好像是我的一些东西已经死去。我知道那不再是我，我已经改变。我以不同的方式看我自己，不再像以往那样看重自卫、过虑、愁烦或感到消极。我意识到师父正在照看我，而我只要试着保持纯洁的一念，心里想着“灭”字。近来我有了一些关于“整体升华”的想法，实际上就是打开和其他空间的交流，使自己成为一个能源的整体。然后围住我的微观物质将会允许我上升并遇见其他也能够成为整体的人。然后我们将会融成一个更大的法的粒子。当我看书越来越多的时候，这实在令人兴奋，以致于我不想做别的事情。当然师父的话仍然鼓励着我们做自己应该做的事。

    我以前并不了解邪恶真的是那么的邪恶。当师父在费城告诉我们，“那个毒药它就是有毒的，你想不让它毒了，它做不到。”(《在2002年美国费城法会上讲法》)我一直希望每个人会看见大法的仁慈而停止他们的邪恶。现在我以正念的方式了解了善的意义。我的心充满了慈悲来维护大法。当我重复师父费城讲法里的“就是按照大法、正法的要求去做，就不承认你历史上安排的那一切，我包括你旧势力的本身我都不承认。”，迫害不存在而且不能够继续毒害无辜的生命。那些伤害自己也伤害其他人的人一定要停止。

    当我回顾过去，我看到我所去过的地方都被罩着一层金色的光辉，贯穿整个世界，包括中国。因为我们作为一个整体发正念，宇宙的闪光一天比一天更明亮，持续更长久，到达更远，并且更加威力巨大，震撼天堂和地球，要求正义和结束邪恶。这真是一个奇迹！法轮大法修炼者在宇宙中闪烁着佛法的光芒，邪恶再没有可以容身的黑暗处。

    我知道我只是大法中的一粒子。师父在此刻允许我来救度众生，其实我也是众生的一部分。有时我感觉我只是一个微笑。

    我的心知道一首诗：这一刻就要来了，很快

    正念使我的思想象钻石，
    神圣的炼功使我浑身披金，
    真善忍使我的心在天堂里开花
    师父宝贵的《转法轮》指引我回家。

    谢谢。


感谢师父给我第二次生命

    文/香港大法弟子

    【明慧网2003年3月9日】我是1998年放假去海南时得法的。我想是师父的安排，缘份到了。因为《转法轮》这本书，我母亲半年前就给我，但我一直放在床边没有看，天下父母都疼爱子女，好东西第一时间说给儿女听。一回到深圳，父母第一时间说：“法轮功好，你那么多病，一定能帮助你减少痛苦。”母亲为了我的病烦透了心，我出生时就在氧气箱里边，特别的多病。小学三年级得过肝炎，同学都怕传染，不跟我玩；还有风湿痛，腰痛；上中学有偏头痛，经痛；到我出来工作时，医院说我有心肌梗塞。我活在世上没有一天好日子过。精神紧张、失眠、脾气变得很暴躁，常常在被子里哭，药吃得我全身肿胀，很难看。中药和健康产品试过很多，每月药费最少要4800元。直到得到大法，将我的命运改变了。

    学法到现在已有五年了。我在得到大法的当晚，就一口气看完《转法轮》这本书，有一种神奇的感觉，全身很热。早上四点，学员带着我去炼功点炼功。我做抱轮时感觉抱一个大石头，又圆又大，睁开眼时就没有了。动功炼完后感觉全身出汗，炼静功时，当时我是单盘，痛得我要命，我默默念着师父《转法轮》有一句“难忍能忍，难行能行。”我第一次就可以炼完整套功法，我自己都感觉神奇，虽然我晚上没睡觉，一点都没有疲劳的感觉，反而很精神。随后我就很想看师父的书，回港后我想到香港有炼功点。

    放完假回去上班，同事都说我脸色好看，精神好，我兴奋地说：“告诉你们，我在海南岛学了法轮功。”我叫她们一起学，她们都没有听说过法轮功。李洪志师父教了我性命双修的功法。通过看书炼功，我懂得了法轮佛法直指人心，明确了修炼心性是长功的关键，心性多高功多高，这是宇宙绝对的真理。修炼一段时间，我以前所有的病痛都没有了。再过了一段时间开始消业，我悟到个道理，这是生生世世积累的业，才遇到这些磨难和痛苦，只有修炼才可以根本改变人生，消除业力。有一次我牙痛得说不出话，连喝水口都张不开，要靠饮管，我明白在消业，净化身体，这点痛苦算什么，只要想过就一定能过去。又一天我下班回家从行人电梯滚下来，路人停下脚步看着我，这时我毫不在意地拍了拍脚，捡起鞋子穿上。我拨给丈夫电话，想跟他讲我跌倒的事，怎知他说很忙，就挂了我的电话。回家后，我告诉女儿，说妈妈摔倒伤了脚，有点点痛。刹那间，当我说痛时，真的痛了。第二天发现肿起来了。回到公司后，发现我说错了话，不应该混同于常人之中，我明白这是考验我心性的时候，我悟到了。结果，第三天我的脚肿全消了，也不痛了。公司的人都觉得很神奇，议论纷纷，我只说了一句话，“法轮大法好！”

    还有一次，我准备替客人换衣服时，我头上方的一个电灯管忽然象有魔力驱使它掉下来似的，飞速地向我头上滑下，但我并没有害怕的感觉，只觉得有个人刷了我的头一下，只听到“砰”的一声，顿时，客人都被吓呆了，同事也过来问候，也引起全公司人员注意，我没有受到任何伤害。

    而每当消业过关时，我脑海里时时浮现出师父的经文或《洪吟》里面的诗句，在提醒我，使我内心更加坚定下来，过一天半天就过去了。发生一切问题都是心性的考验，都要在法上去认识。

    多学法，多修炼，不再固守自己的观念，不再用自己的观念要求人，更细致地从别人的角度理解别人，而不是只顾自己不管别人感受和心态，修去自己的自私和执著的部份。心性会得到提高，身心受益，道德回升，从正法的经历中，我感觉到是一种缘份，一种众生对法的渴望。

    在讲清真相中，公司的同事和客人，我都跟他们讲我的变化和大陆当局对法轮功学员的迫害。他们都很明白和理解，家人都支持我修炼和讲清真相，我十二岁的女儿也开始了修炼大法，考试成绩比没有修炼之前好得多了。

    我经常和女儿在晚上出去讲清真相，因我下班晚，有时午饭后去向民众讲清真相。

    这法得之不易，我直接受益，这种受益令我永生难忘，不论在任何逆境中都决不可能改变我修炼大法的决心。希望我们面对问题一定要向内找，记住自己是大法弟子，是未来的觉者。任何困难都不是困难，要以法为师。

    愿我们共同精进，在完成助师正法、救度众生的伟大历史使命中早日圆满！


走在回家的路上

    文/台湾大法弟子

    【明慧网2003年3月9日】从小我对情就看的特别重，尤其是男女之情，所以在修炼的路上这方面吃的苦也特别多。当初学法的动机很大一部分也是因为这个情。因为当时的男朋友没学多久就对我说：这个就是他一生在寻找的。他要开始修炼了，并且会一修到底。还对我说：今天我选择了修炼，那势必我们的人生目标将会有很大的不同，你还年轻你可以有其他选择，你自己看着办吧。言外之意就是，要嘛跟他一起修炼要嘛就是另外找个好男人嫁。当时不知道这是因为他也是初学、对修炼还理解不深造成的，只觉得听了这些话把我气的半死。但是我也开始思考一个问题，那时我不知道什么叫坚定，但是我看到他对这个法的坚持我很讶异。到底是一种什么样的力量能让人在短时间产生如此巨大的改变？一方面也舍不下这段感情。心想他这么坚持反对也没用了。不如试着去了解看看。没想到这个观念的转变也促成了我在人世间的姻缘，也开始了我修炼路上的旅程。

    我学法第一年《转法轮》看了几十遍，但是每次看都象没看过一样，因为书中会显出很多全新的内容。当时学法不深，还以为自己怎么了。怎么每个人都有心得体会，我怎么一句话都说不出来？交流会上辅导员叫我试着说出自己的体会我也答不上来，只能说出我叫什么名字之类的自我介绍。当时就想一定是自己悟性太差头脑太笨。所以一定要比人家更加努力学法才能跟得上。这段看似傻傻的学法过程却在之后的讲清真相中起到了奠定基础的作用。

    随着学法的深入以及不断的在明慧网上看到大陆的大法弟子遭受惨无人道的迫害，我的心情越来越沉重，我不知道该怎么制止这场迫害。尤其当我第一次看到黑龙江大法弟子--周志昌--被迫害致死的消息，我很震惊。看到他被迫害致死的过程我浑身止不住的发抖。眼泪也不听使唤。我很难过为什么要杀害这些修炼者？这么好的人绝不应该遭到这样的对待。我知道我修炼的真善忍没有错。当时对于助师正法这个概念还很模糊，只是觉得这么好的法不应该被误解。所以我开始向周遭人弘法，并告诉他们我所知道的真相。

    之后我开始到世界各地，向那儿不明真相的人说清真相。哪里需要讲清真相，我就去哪里。一段时间之后，总觉得好像不能实质帮助中国大陆的大法弟子。因为他们仍在遭受着残酷的对待。这些弟子就像是我的家人，虽然我从未见过他们，但是我们同修一个法。这个缘分是最深的啊。看到他们仍在承受这一切我的心好痛。我想立刻制止这一切，但是我却不知该怎么做？一次学法时。当我看到师父在“正念的作用”说：“为了减少对大法以至大法弟子的迫害，所以我才叫弟子们发正念，清除它们对正法有意的破坏，从而减少大法弟子在被迫害中不应该承受的，同时救度众生，圆满大法弟子的世界。”我才恍然大悟。师父早就告诉我应该怎么做了，只是我自己没能清楚的认识到罢了。我开始尽量坚持整点发正念。这是这个特殊历史时期大法赋予弟子的，我相信我有这个能力，因为我是大法弟子。每天除去常人的工作时间外我都坚持学法，炼功，发正念，有时配合着做一些大法工作。

    随着正法进程速度的加快，大法的工作也越来越多，能向世人讲清真相的管道也越来越多。一次站在先生旁边，看到他正在BBS上回覆文章。当时我看了好羡慕，因为他可以直接对中国人民讲清真相。这种方式我连想都不敢想，因为当时的我连电脑开机要按哪里都搞不清楚。这时他突然回过头对我说：你也可以做。我心想那就试试吧。就这么一句话开始了我在网上讲清真相。

    要迈出第一步总是比较难些，总有各种各样的怕心涌现，打字慢呀，对法理解不够怕讲不好呀等等。其实就是自己的观念在障碍着自己。中国大陆的大法弟子在承受巨大压力下仍在想尽一切办法救度更多的众生，而我在这么宽松的环境下没有道理不做得更好。观念一旦突破，讲真相也就容易了。

    刚开始在论坛上贴文章时，碰到很多谩骂的人，有时也不知该怎么回答才好。当我看到其他同修的回覆，看到同修在面对无理的谩骂时仍能秉持着大善大忍的心，理性平和的有理说理，真是句句让人心服口服，也让我看到了自己的不足，找到了差距。我知道那是因为我在这方面的法理认识不清所致，同时也让我感受到海内外大法弟子是一个坚不可摧的整体，哪里有不足随之就有人补上。

    随着打字速度的加快，我开始尝试在聊天室讲真相，但是聊天室的污言秽语对于没上网聊天经验的我来说，一度是很大的考验。那儿到处充斥着粗俗的言语，充斥着谎言，那段时间上网都有种恐惧。一次学法学到转法轮第九讲，师父说：“复杂的环境，我想反倒是好事，越复杂，才能出高人哪，要从这里脱颖而出，那才修得最扎实。 ”我才豁然开朗。是啊。我现在的情况不就是这样吗？从这时我开始乐呵呵的迎接每一次的挑战，因为我知道这条路上我并不孤单，师父都在看护着我呢。有师在，有法在，我无所畏惧。

    自己的修炼状态在讲真相当中也起着决定性的作用。当我在纯净状态下讲真相的时候，那时不管讲什么对方都无条件接受。但是当我自己的修炼状态不好的时候，不管当时我讲的话有多漂亮，多有道理，对方就是不能理解，有些还会破口大骂，甚至连键盘都跟我作对，想打中文它就出现英文，甚至完全打不出字来。此时我只有不断的要求自己在法上尽快提高，要求自己尽快跳出这种不正确状态，因为决不能因为自己的修炼状态不好而延误了救度众生的大事。

    一次在聊天室碰到一个大学生，他的母亲是大法弟子，但是他并没有修炼。当时我们并没有太多的交谈，只是留下一个联系方法。在圣诞节时我给他寄了封贺卡，他回了封信给我，信的大意是：我和你一样常常在想是什么样的机缘让我们相遇。我觉得我是最骄傲的人，因为自己有一位坚定修大法而不对邪恶屈服的妈妈，但毕竟受到迫害的是自己的母亲，所以做儿子的有种平生最无助的感觉，而且我什么都帮不到她，直到在聊天室里看到你给世人努力的在讲真象，心中有份莫名的感激，更感激那份能让我们相遇的机缘……。你的语气令我熟悉，好像在作梦。

    我知道我该感谢师父和大法……。希望当圣诞的铃声随着风儿的轻舞而嘹亮的响起时能唤起所有那些无知的人们看清事实，弃恶从善。希望法正人间时我们能真正相遇……。我收到信时心里只有一个感觉：中国大陆的大法弟子真是了不起。他们不愧为师父的好弟子！我为他们感到骄傲。

    还有一次在聊天室上碰到一位网友。我一和他说法轮功他就开始劈头盖脸的把我骂了一顿，并且开始骂师父。一听到他骂师父我就受不了，当时我差点守不住心性。之后的几次交谈都让我很灰心，不管用什么角度讲他都不接受，有时我甚至都想放弃了，心想花这么多时间在一个人身上到底值不值得？一次在聊天时，我问他你知道关贵敏吗？他说：知道。我说：我想放首他唱的歌曲给你听，这首歌曲叫做“为你而来”。当时我的心情很平静，同时我也在不断的发正念。歌曲听完了之后很长时间我们彼此都没有说话，最后他说了一句：其实我并不反对法轮功。我只是不想和大家一样，纯粹只是为了反对而反对。我知道这个生命已经开始改变，这段时间是值得的。

    随着真相在世间的迅速传播，明白了真相的人们也越来越多：

    有人说：我真佩服你们的坚持，祝你们早日成功。

    有人说：我的脾气很暴躁，但每次和你说话我就感到特别的宁静，我想那一定是因为法轮功。

    有人说：如果有一天他们要追杀你，你尽管来我这，我保护你，我早就看不惯这些人了。

    还有的人当我一说到“人的一思一念就会决定一个人的未来”这句话时，就知道我是炼法轮功的。看来真相早已深入人心了。

    当我看到一个个被谎言蒙蔽的众生清醒过来时，我好为他们高兴。同时我知道我必须在讲清真相救度众生的这条路上走的更正，做的更好。因为师父说：“如果我们自己平时不注意自己的行为，那你们的表现常人就会看到，他不能够像学法一样深入地去了解你，他就看你的表现。可能你的一句话，一个表现，就能使他得不了度，就能给大法造成不好的印象。”（《在2002年波士顿法会上的讲法》）

    这一年来在网上讲真相的过程，我觉得就是不断突破自我观念的过程，也就是归正自己的过程，走过的每一步历历在目，走得好走不好也都这么的坚持下来了。但是仍有许多人还不知道真相，仍有众多生命等待着被救度，我们肩负的责任依然重大。我希望自己在往后的日子里能做的更好。

    最后以师父的”快讲”与大家共勉：“大法徒讲真相　口中利剑齐放　揭穿烂鬼谎言　抓紧救度快讲”。


在香港向中国旅游团讲真相

    文/香港大法弟子

    【明慧网2003年3月12日】今天很荣幸有机会向师父及同修汇报我们向中国人讲真相的一些心得与体会。

    两年多前学员们就明白了向大陆人讲真相的重要性，在一个旅游景点开辟了香港第一个向可贵的中国人讲真相的真相点。随后，一个又一个类似的真相点在香港建立，如今大陆游客经常到访的地方都有香港大法弟子的身影。一周七日，一年365天，风雨无阻，从早到晚都有学员用善心向一批又一批大陆的同胞讲真相。

    用我们的肉眼来看，这些游客只是来自大陆的普通的中国人，常人很难想象他们生命中有着漫长而辉煌的历史。千万年前，为了赶上正法，为了各自宇宙穹体的众生被救度，多少高级生命冒着天胆，一层层转生到三界，历尽了人间的千辛万苦终于盼来了大法的洪传之时。江XX出于小人的妒嫉却竭尽全力铺天盖地造谣诬蔑，妄图断送他们这唯一的同化大法的机会，令天地为之震惊！

    一开始，我们都多多少少经历了带着许多常人心去做正法的事的过程。每天面对成百上千的大陆游客，面对他们的冷漠、不理解甚至是污言秽语，我们动了许多常人的心：急他们不接大法资料，埋怨他们不相信真相，讨厌他们不礼貌的行为……我们虽然在法理上明白有邪恶干扰的因素，大法弟子做任何事都必须是善的。但在实践中经常有时还是会把握不好，走了旧势力安排的路，抱怨，不理智，使众生失去了一些师父为他们安排的得救机会。

    一次我在讲真相时巧遇了一位十几年前的老同学。一见面我就急于讲真相，收到的效果并不好，后来经过向内找明白了当时我没有站在对方的角度去看问题，只强调自己忙，追求讲真相的效率，只顾做不顾效果。如果无私无我，只为他人好，做法可能是和老同学相见可以吃个便饭，叙叙旧，让她看到大法弟子的热情和真诚，让她看到大法弟子也和常人一样正常的生活，这样恶人宣传的一些谎言不攻自破。用行动去证实大法，讲清真相。并且还可以通过这位同学找到过去的老师、校友，慢慢向他们讲清真相，明白真相的人又会向他们的亲朋好友讲真相，这样会一传十，十传百形成一个正的循环。

    教训让我们更明白了“用理智去证实法、用智慧去讲清真相、用慈悲去洪法与救渡世人”的深刻内涵。慢慢地，我们学会了从法理上自己去掉各种人心。首先在任何情况下都应该善心对待众生。他们可以错，而我们必须无条件地同化大法，才能开创历史，才能保证今后大穹成住不坏。复杂的环境也是磨炼我们的好机会。渐渐地，我们都能够微笑地对待所有的情况。无论是讽刺还是辱骂，我们用善念对待，不能辜负每一个宇宙大穹内那望眼欲穿的期盼。

    以前听到游客说“走开，不想听”就不知所措。后来向内找，发现还是没放下名利心，被人的观念挡住了。当游客愿意听我们讲真相，我们就心里很高兴，滔滔不绝；当他们恶言相击时，我们内心就不舒服。其实我们根本没有跳出人的情，那么本性的一面也就显露不出来了。当我们发觉并去除了讲真相时隐藏的名利之心之后，本性的一面就知道怎么做了。再遇到这样的情况，除了发正念铲除旧势力干扰的因素，在人的一面我们和善的顺应着他们的执著讲。

    我们会说：“对不起，打扰您了，香港言论自由，不听是您的权利，我们尊重您的权利，我们原本只想请您评评理。我们教一个孩子不说谎，可江XX动用国家机器铺天盖地地诬陷法轮功，欠了亿万人民的血债。现在全世界都知道法轮功好。上梁不正下梁歪，这牵扯到一个社会道德问题，人人都在其中。”当我们善心出来时，游客往往会听下去。当我们修去名利心时，这样拒绝听的游客也遇不到了。一切都随着我们的修心与正法而改变。

    一天20余名大陆干部来观光，一下车就刁难我们讲真相的学员，还讲一些难听的话，并说他们是XX党员。我们的同修不动心，平静地面带笑容地说：党员先生们，你们好。同修手指着那张在天安门广场我们学员头被恶警踩在地上的图片接着说：请看这张照片，踩人的是你们XX党的人，被打的是法轮功学员，他们手无寸铁，向国家说句真话就在光天化日之下被打。还记得文革时期吗？邓小平为说真话三起三落，彭德怀因写了万言书而被斗死……这时这二十几位游客变得象做错了事的小孩，脸也变得和善了。都拿了我们的单张，有的已上了车的也都下来取单张。

    还有一次我们学员向一群年轻人讲真相，一位面貌姣好的小姐便不屑一顾地说：“我们对这不感兴趣，我们现在只想多一点钱享受享受！”这位同修马上换了一种方式说，你的想法不错，现在人不都为了这个吗？这位游客的表情缓和了下来。同修接着说，可是能不能在追求物质享受的同时也关心一下别人呢？同修翻开手上的图册告诉他们法轮功学员在国内遭受的迫害。这位游客又说，其实我们知道了也无能为力。我们的同修就耐心地告诉他们其实你们每个人都明白真相我们就很高兴了。当这位小姐准备上车离开时，回过头来拉着同修的手。

    我们的讲真相也不简简单单地停留在口头上讲和派发资料上。我们还为游客准备了各种展览板，同修还买来了电视机播放真相。我们还挂上了“法轮大法好”的横幅。当游客上车后，还有同修把展览板举到窗前给游客看，不放过任何一个讲真相的机会。有时，他们把车上的窗帘拉上，我们不动心，向内找，发正念，心生慈悲想到主佛为每一个生命开创了最好的生存机会，生命回家吧，大穹无限美好……有多少次，窗帘又一次拉开了，他们看了真相，离去时还高兴地与我们招手告别。看着一车车离去的众生，我们心中充满了慈悲，是江XX在无情地毒害着这些可怜的生命，这些众生就象得了重病的孩子需要别人的细心关照。我们一定要用师父赋予我们的洪大慈悲把他们领上回归的旅程。因为“大法弟子已经成为众生得救的仅有的唯一希望”(《正念》)。

    师父明示“剩下的路，用神的正念正行圆满你们的史前大愿吧！”我们越来越明白修好我们自己是灭尽邪恶的最好办法，也是救度众生的根本保证。在常人看一念没有什么，看不见又摸不着，而大法弟子的纯正一念可以开创一层新的宇宙。我们怎么才能运用好正念去救度众生呢？

    在交流中，大家认为我们还没有在思想的深处把自己当作一个神，没有用神的角度去认真对待自己的历史使命，没有用神的神通去为众生开创得救和得法的路。怎么才能真正做一个神？

    一天背“论语”时我一下明白了，就是因为自己太保守，不愿放弃传统的观念去思维，走了现在科学的路：“当一种事物被认识了才去研究它，走这样一条路。而在我们这个空间中摸不着看不到的，但客观上存在的，而又能反映到我们的这物质空间来的现象，实实在在的表现，却不敢去触及，视为不明现象。”如果今天正法洪势到，我肯定承认自己是神，必须在这个空间体现出来，我才承认，这不是悟性差的表现吗？正是自己的观念使自己在“愚见所划的框框里爬行。”

    师父在纽约法会贺词里告诉我们“在历史的过去，你们创造了人类应有的辉煌；历史的今天，大法赋予你们救度众生的使命；历史的将来，你们纯正的一切就是大穹成住不破的保证。走好你们的路，得救的生命将是你们的众生，你们所做的一切就是成就你们圆满的一切。”

    我们赋命于天上人间，我们是宇宙未来的保卫者。从根本上改变对自己的认识，从内心的深处修成一名真正的大法弟子，要求自己的一言一行都带有大法的威严。“如果人类能重新认识一下自己和宇宙，改变一下僵化了的观念，人类就会有一个飞跃。”当我做到这样时，很快感到自己的变化，感到自己身体巨大无比，讲真相时更有信心，更能打动人了。以前我讲真相时总喜欢讲到，预言证明我们是对的，讲江XX快不行了。真相就要大显了等等。现在我明白了，这些是因为我缺少自信心，我在向外求。通过学法破除一切人的观念，真正感到自己在不断升华，真正感到了佛法的威力，再看周围的一切，明白了一切都在我们掌握之中。

    看着走了一车游客，在以往心里很彷惶，不知他们有否得救，而今天我已学会用正念救众生。我们发正念时打出强大的一念：我们要救度每一个来到我们真相点上的生命，用我们的神通灭去一切干扰他们了解真相的因素，给每一个生命开创其得度的路。而且在整个派单过程中不断清理自身存在的人的东西，让本性真正的觉醒，不断发正念，用正念救度每一个生命。我们真切地感到，在我们能真正纯正祥和的时候，周围的场合游人也祥和了。经过交流，我们对游客要做到真正的善，而不是有目的的为了让他们接我们的单张而善，用我们的真心去包容他们。在任何情况下不去指责他们。我们曾经有很多想法顺应了旧势力，如：我们觉得他们中毒很深，难度，认为他们冷漠、粗鲁，认为他们不敢接单张，等等。这些都会被旧势力利用加重迫害他们，其实我们就做我们应该做的，去掉这些人的观念及想象。如果这些游客不好，很大程度上也是旧势力安排促成使他们变成这样，他们将为这一切承担。但是师父不承认这种安排。那么，作为主佛的弟子，我们也不承认它们的这种安排。因此不动念，不被其带动就是最好的办法。我们时时正告另外空间的邪恶：我们是主佛的弟子，我们坚信师父，坚信大法，不允许任何邪恶迫害大法，危害众生。旧势力触犯的天条，它们将偿还它们欠下的一切，宇宙里师父说了算，师父不承认它们。

    我们意识到学法的重要性。一次在一个讲真相点上，两部电视和两个喇叭同时坏了，我们就赶快组织大家学法，向内找，发正念，结果很快就一切恢复正常。

    还有同修之间的包容、配合也很重要。我们有个学员因家庭原因而不能出来派单张。一开始我们责怪他放不下情，不够精进，后来我们意识到这种指责和向外找是旧势力的路。师父教我们在任何情况下都向内找，要有洪大的包容。我们应该帮助这位同修并坚信他会很快突破。我们的指责可能加大他的魔难，因为大家的思想是有能量的。

    现在我们在讲真相中告诉大陆游客，江XX在美国被起诉及“追查迫害法轮功国际组织”在北美成立的消息。我们意识到我们要抱着纯净的心态去讲，在其中不能夹杂欢喜心、显示心、向外求的心或争斗心。记得几年前，当我们从社会上得知首恶腿坏了的消息时，带着各种强烈的执著奔走相告，结果给了邪恶钻空子的机会。正法中运用的是我们的正念、神通，而体现在这个空间的形式是为了唤醒世人，给他们一个分辨善恶正邪的机会。只有我们心态纯净时，大法的威严、法力才能展现。

    我深知自己离师父的要求还差得太远。我必须严格按照大法的要求，去掉种种后天的观念与执著，真正严肃地修炼提高心性，使法的威力充分得到展现，破除旧势力的安排和干扰。而学好法、修好自己是我们灭尽邪恶、救度众生的最大保证。

    以上是我的一些体会，不当之处敬请同修慈悲指正。


摆脱观念，再去执著，打电话讲清真相

    文/台湾大法弟子

    【明慧网2003年3月11日】得法前我有个绰号叫做“东亚病夫”，因为大的、小的流行病感冒大都皆有我的份，而且往往比别人好的慢。当时正在准备台湾的律师考试已好多年了，一边上班、一边读书、一边还要在乎别人对我的期许、一边还要忍受身体其他的病痛，真是苦不堪言。

    那时我一直在思考，什么时候我才能真正的快乐，真正的解脱。我把这种心力及期许全投入考试中，于是辞去工作，背负承诺，苦读结果却依然落榜。那时未知人生的注定、安排和德与业之关系，只因人生陷入迷中。当时觉得老天待我不平，在常人中掌握可运用的方法无效之后，开始求助于一些算命等等，看是否能求得功名。在一次算命中，一位女士说我此生绝对活不过37或38岁，当时的我33岁，虽然那些人都说我有官运，但是心想，连命都快没了还求什么名利，顿时心里进入槁木死灰的状态。人就是迷，而且也非常的脆弱，当时好像已经没有什么办法能看开这一切。

    就在此时一位朋友介绍我看《转法轮》，书上说：“人的一生中干什么，他可不是按照你的本事去给你安排的。佛教中讲业力轮报，他是按照你的业力去给你安排的……。常人看不到这一点，他就老是觉得自己应该恰如其分地做自己应该做的事情。所以他的一生争来斗去的，这个心受到很大的伤害，觉得很苦，很累，心里老是不平衡。”

    看完后恍然大悟，真是觉得在说自己。现在我对这件事情，什么都明了了。我也真正逐渐放下了这个深层名与利的执著。顺其自然的做好我目前的工作。

    大法让我身心健康，不再叫东亚病夫了，但最重要的是我明白人生应该怎么活，人来一生是为了什么。现在的我是真正的喜悦，我也觉得我现在的使命与责任是重大的，而且我也知道自己是有多么的重要，因为我们的来源与责任都是伟大及重大的，我们负有救度众生的历史使命，为什么呢？因为我们是正法时期的大法弟子。

    打电话讲清真相的体会

    师父在《在2002年华盛顿DC法会上的讲法》中说：“所以讲真相的事每个大法弟子都得重视起来，这是你们最应该全力做的最伟大的事。众生的被救度，你们自己对应的天体的圆满，都在其中。大法弟子人人要做，不放过一切机会。”

    随着正法历程不断的推进，从师父的讲法中，我认识到讲清真象、救度众生的急迫性，因此我也参与了一些大法的工作。例如关于电话方面之工作：

    电话确实是一种很方便、快速、而且有时不受地域限制的讲清真象方式之一。例如出门在外，有便利条件时，可以用手机来打，可以找到一个安静的角落，纯净正念地打电话。

    有一次我给迫害大法弟子的公安打电话，他不在，是他女儿接的。她是一位大学英文系的学生。她不相信她父亲迫害别人的事情。我说我不是乱讲的，我们是修“真、善、忍”的，我想告诉你父亲不要这样做，因为这是不对的。我说：我可以寄真相资料给你看，你就会明了的。后来她居然说：好。我马上快速准备我手中所有的真象资料全寄给她。那是我第一次依照对方的意思寄出资料，那时我感到有一股热流自头而下，我知道是师父的鼓励。

    现在台湾已成立志愿的电话小组，有更多的同修参与其中，大家一起为宇宙正法之事在尽心尽力。他们珍贵、感人、伟大的心得，都具有共同提高与促进的作用。例如：有的同修打电话，对方连挂10次，他连打10次，最后他们居然变为未曾谋面的朋友。有位同修打给某个公安局局长的行动电话被挂了许多次，还是继续打，最后对方告诉他说：行动电话费太贵，请你打到我家来吧。他愿意听真象。有位同修被对方口出秽言的骂，还是秉持着善心说明，因为他知道这是救度众生的事，不是人对人的事情。有的同修打电话过去，一个人听完之后，全家一个接着一个都在听。

    我感到大家都很想打电话，但是有时听到同修说：过年不要打会破坏年节气氛、电话常常是空号后，就不太想打、我不太会讲呀、我只打农村的电话不打公安的、太晚了不要打以免吵到人（此时当然我们要做个好人，符合常人通常作息状态是需要的）、或是其他的事太多了没时间打等等。有时是善意的考量或个人修炼的状态，但有时是有另一种原因。这种原因我深入体察，觉得这一切都有可能是我们的怕心引起的一些人的观念及执著。

    师父在《在瑞士法会上讲法》说：“你越怕，它就越起作用。你意志上要去克服，这是你意志的问题，也是修炼中要做到的。”我觉得因为怕，它会使我们绕开走；因为怕，它会使我们符合旧势力的想法。

    我理解，正法是讲清真象也同样是修炼，两者是不分的。以往我想想自己--如果我连打5通电话都是空号，我还能秉持正念向内找，察觉是否是自己有漏而受到干扰，静下心来学法或发正念吗？如果我连打3通电话都是碰到不理睬或恶言以对的话，我还能在第4通电话仍秉持善心再面对吗？能否意识到这不是气氛激昂的说明，而是救他永远的生命？现在呢我比较可以做到了，虽然还不能达到完全很平静或乐呵呵的状态，但是我要做的更好，我知道要做好唯一的方法，只有学法。因为法能坚定正念。

    如果我的一思一念都能意识到我是在救度众生，尽量的在法上认识，那么我就一定能做好。我自身的状态会改变环境，让更多的众生被救度，邪恶就阻挡不了我，它就没招了，法的力量就将体现，那就无所不能。

    打电话或任何一种讲清真象方式中都体现了考验心性、实现我们的使命与建立我们的威德。有时打电话时，他们挂断，我就再打，他们再挂断，我就再打，我觉得虽然有时不能很快有明确的效果，但是对另外空间的邪恶有其镇慑作用。师父在《北美巡回讲法》中说：“你们别小看了往国内发的一张传单、一本资料、一个电话、一个传真，各种信息，起的作用是相当大的，对邪恶的镇慑和消除起的作用是巨大的，真的是巨大的。”

    有一次已经好几天没打电话了，我从早上开始就一直想打电话，可是到下午还是没打，当时我可以做任何事情，但是就不想打电话。我知道这种状态是不对的，我的佛性与魔性一直在斗争着。那时我终于到了距离电话只有3公尺之远的地方，我开始出现各种念头，甚至心里非常不舒服，但是我知道我一定要走到电话旁。我开始有了正念，任何事件都不能阻挠我，我今天一定要打电话，我一定要克服这种不正确的状态与干扰。后来还是走过去了。之后打了电话，对方的反应还不错。

    另外一个例子：打去黑龙江某市，市长不在，是一位先生接的，他有一些疑问的口气，但是也很和善。我也一一尽量跟他说明真象。有时那位先生说的是真相以外的事，我也用和善的态度符合一下他的看法。我知道他们被弥天大谎误认为我们是不好的，但是我和他能直接相互对话，他自己一定会知道、会思考，我们不是和造谣媒体所说的一样，因为他会体察我的善，这就是在证实法。他说了很多关心我的话，虽然我知道他不能完全理解大法，至少他说了一句：“‘真、善、忍’是不应当有任何一个国家或一个人反对的！”

    我发现每个大法弟子都能讲真相，而且也能讲的很好。不管是简短的几句，或是简单的「法轮大法好」，或是用歌声，或是深入细致的说，都是好的，因为我们心在法上，因为我们脑中有法，因为我们面对的是真正的邪恶，是法在开启我们智慧去讲清真象，只有依照法理才能破除谎言，否则会很容易陷入旧势力的思维中。

    一路打电话下来，从不敢、退却、紧张、害怕、到现在的比较平稳，其中肯定有做的好的与不好的地方，好的地方我一直要告诉自己不要起欢喜心或显示心，否则很容易被邪恶利用，而影响了救度众生。不好的地方，我可以把它当作修炼来提高心性。

    有时有许多电话要打，这还没打完又来新的电话；有时打不通，又想回头再打，看着时间这么紧，看到有这么多电话，看到还有这么多的人需要救度，我望着电话，心里有点难受。我告诉自己希望以后每一通电话，我都能尽量利用时间打完，因为他们都是与我有缘的众生，他们都是等待需要救度的生命。

    每个大法的工作都是神圣与严肃的，都要维护法与证实法。我告诉自己必须不断地去掉执著，成为纯净的、金刚不破的大法觉者。


广岛地区大法弟子的正法之路

    文/广岛大法弟子

    【正悟网】师尊好，各位同修好！

    我代表广岛地区的大法弟子，向伟大的师尊和在座的同修地汇报一下广岛大法弟子四年来的正法修炼历程。

    一、讲真相，救众生，以苦为乐

    1999年7月20日以后，邪恶铺天盖地而来，我们伟大的师尊遭到诬陷；宇宙大法遭到诽谤；大陆同修遭受到严重迫害；我们国外的弟子也遭到了不同程度的干扰。在这巨大的磨难面前，我们广岛大法弟子没有畏惧，没有退缩，而是以法为师，走上了一条坚定的正法修炼之路。在磨难突然来临时，我们为了让世人知道大法是教人向善，能使人类道德回升，是对国家对社会有百利而无一害的高德大法以及大法被诬陷的事实真相，我们走上街头征集签名和在广岛及周围地区挨家挨户地往信箱中投递真相报纸。那段时间里，无论是严寒酷暑还是狂风暴雨都没有阻挡住我们的脚步，讲真相活动从没有间断；不管是白天还是三更半夜，只要一个电话，广岛地区的大法弟子们就会很快到齐，也从来没有人叫苦叫累的。就这样，我们把真象报纸送遍了整个广岛及周围的几个县，山口、冈山、鸟取、岛根、高知、香川、爱媛、德岛、大分、宫崎、鹿儿岛、长崎、佐贺、冲绳等。这四年来征签足有十万以上。发报纸以上百万份。使广大的日本人民及时地了解了这场迫害的事实真相。

    下面，介绍一下老年弟子在正法洪法中实修的几件事。

    有一位年岁最大的老年弟子，平时不能走远路。但是，在发真相资料过程中，尽管他的双脚都磨起了水泡，晚上睡觉时，被血水和浓粘住的袜子脱不下来，可他却从来没有提起过，第二天一如既往地出去发报纸。水泡太大行走不方便，他就用针把水泡挑开。脚实在破得不行了，他还要站在那儿几个小时征集签名。

    还有一位老年女大法弟子，去年八月份时，本来准备去参加在新泻县举行的徒步紧急救援金子容子???活动，但是，因一时有漏被邪恶钻了空子，一个跟头摔断了右手腕，没能参加上那次徒步营救活动。可是，她找到自己的漏洞的同时，在家里一天也没闲著，用一只手拿著签名板一个商店又一个商店地走，每天都征集３００多个签名。同修听说此事后，都感动地落泪了。同时，她在正法道路上的精进实修精神也鞭策著我们没做好的同修，使我们看到了自己的差距，从而使整体得到了提高。

    还有一位老年女弟子，她从小就患有大骨节病，稍走远一点儿的路，脚就放横了。可是，她却参加了从福冈到东京的???徒步营救活动。走一天下来，脚肿的像馒头。晚上痛得睡不著觉。同修都劝她休息几天再走，她说：为了早日还师尊清白，早日结束对大陆同修的迫害，这都是我应该做的。」

    广岛地区的老年大法弟子在正法洪法中正念正行的事例数不胜数，他们扎扎实实的修炼可真称得起象师尊在法中讲的：「在历史的伟大时刻，稳健的每一步都是光辉的历史见证与无比伟大的威德。这一切都将在宇宙历史中记载。伟大的法、伟大的时代在造就著最伟大的觉者。」（《弟子的伟大》）

    二、营救金子容子，进一步讲清真相，唤起世人觉醒

    为营救金子容子，进一步讲清真相，我们今年8月份利用暑假期间到中国、四国和九州地区又深入地开展了汽车之旅营救及讲真相活动。我们向各县、市长递交了请愿书，向有关政府官员讲述了法轮功的真实情况和江泽民利用手中的权力，对中国大陆学员的种种残酷迫害，从中也说明了金子容子处境的危险性。明白了真相的政府官员们表示：「我们都知道中国侵犯人权在世界上是有名的，但没想到背地里竟能做出这种令人难以置信的事情来，在人们向往和平的21世纪的今天，是不能允许这种野蛮的事情的存在的，我们一定要制止迫害，希望金子容子早日获得人身自由。」还有的政府官员不仅为我们营救及讲真相活动开绿灯，还为我们出谋划策。

    在各地举行记者招待会时，我们不仅呼吁社会营救被非法关押的金子容子，同时也揭露江泽民剥夺中国民众的信仰自由权，以及对法轮功学员迫害的残酷性和普遍性。我们例举了其迫害的残酷事实，如非法逮捕，关押、劳教、判刑、种种酷刑、强奸、注射中断神经中枢药物以及酷刑致死的具体人数。记者听过我们讲真相后都非常震惊，招待会结束后，很多记者都留下来进一步对我们进行采访。事后，新闻媒体对此次活动进行了许多正面积极的报导。

    在这次活动中，在征集营救签名时直接面对面地向世人讲真相，有的明白了真相的世人就立即采取力所能及的方式来帮助我们。这方面有许多令人感动的事例。一次在宫崎县有两个中学生签完名后不一会儿又回来了，站在我们旁边迟迟不肯离去。通过询问，她们才说出了自己的心愿：「那边有电视记者在采访，应该让他们采访报道，能使更多的人来签名，那效果不是更好吗？」于是，她们拿著资料就去找在现场采访其他活动的电视记者。但不一会儿回来说：「记者说没有领导的指示不能随便采访。你们在这等著，我们俩直接去电视台向报导部长提出要求。」她们并且把自己的想法打电话告诉了她们的母亲，她们的母亲也开车及时地赶到了现场。她们的母亲在认真阅读了营救金子容子的相关资料后，夸奖她们做得对，非常有正义感，并鼓励她们尽量把事情做好。她们临去电视台前，同修问她们为什么要帮助我们时，她们回答说：「是因为在这样烈日酷暑的情况下，你们那种诚恳真挚的态度和舍己为人的奉献精神感动了我们。」在第二天举行记者招待会时，她们去提出采访请求的那家

    电视台真的派出了记者前来采访，随后又从正面积极地对这次活动进行了报道。

    通过这件事使我们清楚地看到：世人一但明白了真相就会觉醒，表面上好象只是她们为了制止迫害做了什么，但实际上也是为她们自己今后步入美好的未来奠定了基础。

    师尊在《在大纽约地区法会的讲法和解法》中说：「我做事最注重过程，因为在这个过程中能叫人认识真象，在过程中能救度世人，在过程中能揭示那真象。」师尊又说：「主要是重视过程中该做的一定要做好，那个结果是什么样就是什么样。」我们在本次活动当中，每个同修都放下了干事心、有求之心，就是扎扎实实地讲真相，获得的效果却反倒非常理想；同时，在这个过程中，每个参与这次活动的大法弟子也都在法上得到了不同程度的提高与升华。

    三、打电话讲真相，在实修中不断升华

    去年5月16日加拿大法会结束后，我们地区也开始向大陆大量地寄资料、发传真和打电话讲真相。寄资料和发传真是间接的，比较容易，而打电话讲真相难度就很大。这其中，都有每个大法弟子修炼过程中需要提高的因素在里面，同时也是在检验著大法弟子学法和修炼的扎实程度。

    刚开始打电话时，我们只是放录音给对方听，用嘴讲了几次被对方破口大骂就再也不敢打了，一拿起电话筒心就怦怦直跳，其实是被邪恶给抑制住了。师尊在《在2003年华盛顿DC法会上的讲法》时说：「常人中坏人的一句话算什么？你再邪恶也不能使我变，我就是要完成我历史的使命，我就是要做大法弟子应该做的事情。」通过学法交流，同修们都认识到打电话讲真相不仅仅是救度世人，也是在修炼我们的那颗心。作为大法弟子，首先应该去掉怕心，并以慈悲的心态对待世人，更不能被对方所带动。为了能使整体得到提高，我们每周利用一天时间同修聚在一起练习打电话，不敢说的坐在旁边一边发正念一边听其他同修如何打；接下来，是敢打的和不敢打的两个人一组，电话通了后先由敢说的同修讲真相，不足的地方由另一个同修来补充。并且，我们利用对方午休时间坐下来一起学法，及时总结刚才打电话的经验和不足，探讨怎样讲才能使对方容易理解和能全面了解真相。就这样，广岛地区的大法弟子在打电话讲真相过程中由不敢说到敢说；由不太会说能较好地讲清真相，收到了较好的效果。

    有一次，我给一个恶警打电话，我问：「你是某某所长吗？」他说：「是呀。」我说：「我是从世界恶人榜上得到你的电话的。你非法抓了400多名法轮功学员，你在世界上都出名了，善良的人们都会给你打电话的……」说到这，他就把电话挂断了。过后，我再一次给他打电话，接通后，我直截了当地说：「江泽民已在十几个国家被告上了法庭，他被指控犯下了「群体灭绝罪」和「酷刑罪」等。你现在改邪归正还来得及，你再继续这样走下去，你就得当江的陪葬品。我还要告诉你：法轮功在全世界70多个国家洪传，世界各国政府对法轮功的褒奖多达一千多项，我们法轮功对所有的国家和人民都是有百利而无一害的，因此，才受到各国政府和人民的尊敬和欢迎。可是，你们却非法抓这些好人拘留、劳教、判刑、转化，我们都是修炼「真善忍」的，在任何环境下都是遵纪守法的好人，可你们要把这样的一群好人往哪里转化呢？难道你们想让他们做坏人吗？当然了，你只不过是受了江泽民的蒙蔽和被它利用而已，法轮功学员是好是坏你是清楚的。那么，你想一想：你打他不还手，骂他不还口，而且还不记恨你。这种事，除了修炼法轮功的人以外世界上还有这？高尚的人吗？你难道就不想一想：迫害无辜的好人，天理不容啊！将来法轮功被平反了你怎么办？到那时候老江自己都顾不上了，他还能管得了你吗？但更重要的是：这一次和以往的政治迫害的性质及其后果具有本质上的不同，将来你也许会知道：这次谁造下业都得自己来承受偿还的，善恶有报是天理，你是绝对逃脱不了的！另外，我还要告诉你：法轮大法学员遍天下，说不定你的周围就有大法学员。因此，你的恶言恶行都会被如实地记录在案的，到了那一天，你哭爹喊娘也来不及了！」我说到这里，就听到他用颤抖的声言慌慌张张地说：「我没有迫害呀，我没有迫害呀。」随后就把电话挂断了。

    这使我想起了师尊在《也三言两语》（《精进要旨（二）》）中讲的「对宇宙真理坚不可摧的正念是构成善良的大法弟子坚如磐石的金刚之体，令一切邪恶胆寒，放射出的真理之光令一切生命不正的思想因素解体。有多强的正念，有多大的威力。」

    还有一次，我给公安部打电话时，我说：「我有个人命关天的事想和部长谈一下。」对方说：「我就是部长，你说吧。」我说：「我小时候生活在中国，三十年前随父母来到日本，结婚后，我丈夫百病缠身，患有心脏病，脑肿瘤，怎么治也治不好，幸运的是经亲属介绍炼了法轮功，结果炼了没多久，我丈夫的病全都好了。我们都是遵照「真善忍」为人处事，家庭也变得和睦了。从此，我们全家以及双方的父母都走上了修炼法轮大法的道路，人人都得到了身体的康复和道德的回升。在中国能有这么好的功法，这是我们中华民族的荣幸，是应该使她大大地洪扬，使那些被疾病折磨的人们也得到身体的康复，从而为中国的现代化建设事业作出更大的贡献。」我说这些时，对方都在静静地听著。我接著说：「可是，四年前，江泽民它执意非法取缔和镇压法轮功，今天谁都知道这是大错特错的。为了煽动全国人民对法轮功的仇视，还策划了所谓的「天安门自焚案」，结果造成两人致死，其中还有一个小学生！江为了铲除以「真善忍」为准则的法轮功，动用了国家巨大的财力、物力和人力。你是

    国家的高级干部，你应该清楚中国宪法规定公民是享有信仰自由的，这是受法律保护的。我想，你应该明白：「真善忍」对国家是只有百利而无一害的。从你的职位来说，你是有责任制止这场自古以来前所未有的残酷迫害的……」我还说了好多。最后我问他：「你说我讲的有没有道理？」他回答说：「有道理。」后来我又说，江在许多国家被告上法庭这也是中国的莫大耻辱。我说这些，他丝毫没有反驳，一直在静静地听著。最后他说，「谢谢你了，我都知道了」实际上，中国的高官们都知道江的阴谋诡计，只是迫于江独裁专制的淫威，否则，谁都不会再跟它跑的。

    四、佛光普照，礼仪圆明

    我家经营的饭店既是我们的工作场所，也是我们洪法证实法的有利环境。因为在这个环境中能接触到社会各个阶层的人物。因此，只要是大陆来的客人，我们是绝对不会放过任何一个洪法和讲真相的机会的。我们用亲身的经历向大陆来的客人讲真相，使许多受蒙蔽的可贵的中国人都醒悟过来了。例如，最近有一个三十左右岁的小伙子，他第一次来吃饭时我们就向他讲真相，当时，他不但不听，还说：「你想说服我那没门儿。」我说：「我们学法轮功的从来没有强迫过谁必须怎为样。但是，我告诉你的都是铁的事实真相，信不信由你自己去理智地判断。」我给他的真相资料他也没带回去，当时我的心很难受：他那么年轻却被欺世的谎言毒害得那么深！我想：等他下次再来时，我先不提法轮功，就用一个大法修炼者具有的慈悲心去感化他，不久，他果然有了变化：他主动去拿真相资料看。过后，他说「其实炼法论功的都是好人。」我很高兴，心想：「又有一个深受蒙蔽的人得救了。」

    最近，从大陆来的几位大学教授来我店里吃饭，我们把所有的真相资料和《转法轮》拿给他们看。一开始，他们似听非听地搪塞，我就从师尊怎样教我们做好人，炼功人首先要做到的就是打不还手，骂不还口，做事先他后我，遇到矛盾首先向内找等等。听了这些后，其中有一位教授说：「有道理，如果人人都能做得到的话，就不存在打架斗殴的了。」又有一个教授接著说：「江这十几年没干好事，他出卖的国土有台湾面积的100多个大。」他们还都异口同声地说：「这肯定是一场迫害。」临走时，一个年轻的教授对年岁大的教授说：「我想把《转法轮》带回去看一看可不可以？」那位教授回答说：「你在国内尽看些反面报导，你拿回去看一看人家正面是怎么说的。」就这样，他们进门时和他们出门时对大法的态度发生了根本上的变化，而这一变化，不仅仅是我们向他们讲清了真象使他们的本性觉悟了，更是大法在归正和圆容著宇宙中众生过程中的具体体现。

    最近，我们家接二连三地来了许多日本人新学员，他们早上在我们饭店炼功，下午大家就在一起学法。其中，一位是小学教师，是我女儿的同事，已经得法一年多了。有一次，我们就「得法以后有哪些变化和受益」方面进行了交流。那位女教师说：「在我学校有个老师，一不高兴了就对我发泄。以前，我是：你对我不好，我对你更凶。可现在我却非常感谢他，因为他多次给我提供了提高心性的机会。还有，以前我班的学生每天都有十来个人要去保健室看医生，上课时也都是无精打采地精力不集中，弄得我心灰意冷，连学校都不想去了。可是，自从我修炼法轮功后不久，去看医生的学生越来越少， 最近已经没有了。并且，上课时精力也集中了，学生个个都精神饱满。这真是『佛光普照，礼仪圆明』啊！」我们广岛地区的大发弟子每次活动，首先考虑的是如何在证实法的同时也使整体得到提高。因此，每做一件事情时，同修们都能在其中寻找自己应该担当的角色，大家整体协调配合得非常好，使每次活动都达到了非常理想的效果。当然，整个修炼过程就是不断去人的执著心的过程，就是不断地升华的过程。但是在心性的提高方面，我们距离大法的要求还有相当大的差距。所以，我们遇到问题就抓紧学法，在揭露邪恶、讲清真相、救度众生的同时不忘修自己；同时，看到对方有执著不放时，也能够用善心以适当的方式给对方指出。这样一来，使广岛地区大法弟子的整体环境显得十分和谐，非常圆容。

    「路漫漫已尽，雾迷迷渐散；正念显神威，回天不是盼。」（《师父的新年问候》）在正法已到了最后一刻的今天，在大法即将圆满宇宙大穹的一切之时，让我们不辜负师尊的苦度，不负众生的期望，不辱正法弟子的使命，正念正行，走好最后的每一步，圆满们的史前大愿，为大穹的历史谱写出无比壮丽辉煌、无比殊胜的诗篇吧！

    谢谢师尊！谢谢大家！


在正法修炼中证实大法

    文/遇奇

    【明慧网2003年11月6日】我是台北的大法弟子，目前在台湾大学医学院就读博士班，得法至今已经两年半多了。今天在此跟大家分享我在正法修炼之中的一些体会。

    一、先是修炼者，再成为专家

    从小，虽然我的课业成绩一直都保持得还不错，不大需要长辈担太多的心，但是也还算不上是绝顶聪明的人，因此想要考上理想的学校与想达成的目标都是靠着十二万分的努力才得来的。一些对我的经历比较了解的亲朋好友都知道，我在求学上的荣耀是在很刻苦耐劳的奋斗下，甚至是摔摔打打中才得到的。不过，如今的我却在修炼大法后变得很不一样了。

    就在我考上博士班的半年后，接触了大法。得法初期，我只是被大法的法理中教人如何提高心性以及炼功人的身心改善而吸引，并没有想到修炼大法能让自己在课业上变得轻松如意，刚开始修炼看到一些学员在修炼中的课业成绩或工作成就变得比修炼前好时，还以为他们只是因为比以前更认真、更用心、更努力才获得的成果。然而，在现实生活中，我开始发现一些很难解释的巧合；例如当我正忙着实验而无法准时上课时，心里想着师父要求我们要在单位里做个好人，所以不敢轻率地放下实验，只能什么都不想地用最快的速度把实验告一段落，然后飞快地奔往远在另一栋大楼的教室。神奇的是，每一次到教室后总看到课堂中的教授却也因为麦克风或其它……等某种因素而延迟了上课的时间，使我完全不会因为认真做实验而错过什么。

    又有时在研究所里的一些学术性讨论会中，有很多次，我事前对于讨论主题并不熟悉，甚至很陌生，可是在会场中我却能够很理性也很有逻辑性地回应教授们提出的问题。甚至在一些课程当中，我发现从小记忆力就很不好的我，居然在上完课之后仍然可以清晰地记得上课时的内容。还有，在我自己的科学研究中，更是幸运无比，因为每一次当我的实验走到了瓶颈、连指导教授都束手无策的时候，总会突然间出现某个专家可以帮助我，或者是我在无意间又发现了可以继续往下研究的目标。这一切的变化，完完全全都是在不知不觉中产生的。因此，渐渐地，实验室里的同学、医生们便偶尔会开玩笑地称我是个天生聪明人。但是，我心里很明白，这一切其实是因为我在大法中修炼，师父为我开启的智慧并为我做最好的安排。

    二、心性多高，功多高

    随着投入大法活动的时间增多了之后，尽管某些时候，我可以在短时间内顺利完成实验工作，但是有一些项目却是需要花上固定的时间才能完成的，因此我不得不想尽办法来节省时间，甚至把重复性质的工作一口气完成。

    例如有一次，我必须准备五批被一种病毒感染的鼻咽癌细胞，而每一批样品的完成在很顺利的情况下都需要花上大约一个月的时间，所以我盘算了一下，全部收集完成时，至少要花上半年的时间。然而，养细胞就像是养小孩一样，需要每天细心地照顾，也就是不论假日或台风天，都必须每天花上半天的时间到实验室里处理这些细胞。可是，眼看着正法救渡众生的每一件事情都是迫在眉睫，而且大法的活动又都几乎是安排在周末假日，因此，我当下什么都没有多想，只是一心希望能争取更多的时间来参与正法，于是决定在同一时段中一口气处理那五批细胞。

    其实，这个决定是个很冒险的动作，因为培养细胞是需要在无菌的状态下操作的。一般的技术员在一个时期内单单处理一批细胞都很不容易了，如果同时处理两批就有很高的机率会产生细菌或霉菌的污染。而且，处理的细胞量愈多，就需要待在无菌室的时间愈长，一般人在里头待一阵子就容易因为吸入较多的二氧化碳而头昏眼花，所以根本没有人敢像我一样一次处理这么大量的细胞。

    但是，神奇的事却悄悄地发生了。就在我开始培养细胞不久，学弟学妹们养的细胞经常因为一些缘故而产生细菌或霉菌污染，可是我养的细胞却总是看起来特别地健康活泼。一开始，我还以为是自己初期需要处理的细胞量不多，加上技术比较纯熟，做事比较用心的结果。可是，当我辛苦了一个月下来，不管怎么做或工作量多么大，都没有细胞被污染的情况，还有不管我在细胞培养室里待多久，都不会出现头昏眼花的情形时，我才想到师父《转法轮法解》讲过：“……其实那个病、那个细菌和那个病毒等这种微生物，都是业力在我们这个空间身体上的体现。”(《法轮大法义解》)“小一点的业，密集度很大的，反映到这层空间就是病毒；大一点的业力，那就是细菌，我们看就是这东西……”(《转法轮法解》)

    不过，就在我的实验样品已经收集足够的时候，我一时因为贪小便宜的心而不舍得将剩余的细胞丢掉，还想继续养着多收一些样品，结果在第二天早上就看到所有剩下来的细胞都长得很不好，就像营养不良一样快死掉了。这时我才明白了我已经是个修炼人，我的业力有些已经在修炼中消掉了，而有些则被师父安排在需要我提高心性的位置上，所以我不会再像一般的常人一样动不动就发生什么细菌啊、病毒啊等的感染了，就连他们在做细胞实验时发生的污染其实也是他们的业力在起作用的。可是，如果我的心性没有提高，也掉回常人层次时，那么也一样会发生不好的结果的。

    除了养细胞的实验之外，对于看似没有生命的机器，在我的实验过程中也一样发生着类似的现象。例如有一回，我和一个学长轮流操作着一台大型机器，学长比我早一个月使用那台机器，经常出现一些当机或临时故障的现象，因此当他教我如何操作时便把所有发生故障后的补救方法全教给我了。不过，当时我心里很明白，这个机器也是有生命的，因此我每回做实验时都暗自感谢它帮助我完成工作。结果，在那一个月的实验中，我也真的奇迹式的从来没有发生过什么当机或是故障的情形，但是学长的实验却还是经常状况频频，到最后他都不得不跟实验室的其他人自嘲他也要来学炼法轮功了。

    就在一切都很顺利的时候，我的实验突然间也发生了中途当机的情况了。等我冷静下来向内找自己的不足时，就看到了自己在不知不觉中起了欢喜心而急于用这个实验的例子向身边的常人证实修炼大法的好处。在过程中不但因为讲得太高没能真正证实大法，而且还完全没有想到我老向别人描述学长做实验总做不出来时的表现是多么地伤害学长，多么地没有慈悲心啊！难怪这机器再也不愿帮助我顺利完成工作了。

    三、摆正正法修炼与生活工作的关系

    在我的工作环境里，从教授到研究生，几乎大家都是非常兢兢业业地为着前途而奋斗，因此半夜里仍有人很认真地在做实验，或是假日时在实验室里看到教授和学生都是很平常的事。而我得法后因为做实验比较顺利，功课也变得挺不错的，所以就经常在实验室中利用空档时间上一上大法网站，或在电脑前处理一些与大法活动相关的工作。可是，我的这个举动却让指导教授感到非常的不高兴。虽然他也很明白我的实验做得又快又好，而且我也跟他讲过真相，介绍过大法，送过《转法轮》，可是他就是不能接受我参与大法的活动，时不时地要我放弃大法，甚至要求我必须同时进行两个计划，以便像其他同学一样每天的生活只有实验与研究。

    当然，明了修炼才是人生最终目的的我根本不可能配合教授的无理要求，可是一时间又只觉得教授是个常人，只是关心我的前途，而且这个科学研究的大环境就是如此，很多教授都是这么要求研究生的，是不可能改变的。因此有一阵子，我每天都很痛苦地只想休学放弃学业，偏激地以为只要脱离这个变异的环境就可以好好地参与正法、好好地修炼了。但是每当与同修们交流时，同修又告诉我这么做就会破坏大法，会让常人不理解。所以那段日子里，我经常流着泪不明白地想着：为什么我修炼的路这么辛苦。

    就在去年参加完汉城法会回到实验室时，没想到我的教授居然在我的桌上留了张条子写着叫我放弃法轮功，或者是放弃学业。尽管我一点儿都不眷恋这个学位，不过我的指导教授是个出了名的好老先生，很多其他的学长同学不管做了什么，他从来就不会生气，可是是什么原因让他会突然间下这样的一张通碟？我想到师父在《导航》中讲过：“在世上我们学员所遭受的各种魔难考验，也恰恰是这个旧势力所安排的。而学员承受的魔难，不只是由于学员自己自身业力造成的，更不是人类本身给大法制造的障碍。人没有那个本事。一个常人在修炼人面前他是非常脆弱的。今天的人实际上是受了不同层次这套旧势力系统安排下来的魔难，人被不同层次的旧势力控制着，所以它们才变得非常强硬，它们才敢对修炼的人如何如何，它们才敢对大法不敬。那么这里边又体现出一个问题。在世上除了邪恶之徒之外有许多世人是无辜的，是在这种铺天盖地的造谣诬蔑的宣传中被蒙蔽的。按着宇宙的法理衡量，一个人头脑中装进对大法不好的思想，就会在考验大法与大法弟子结束时被淘汰掉。”（《导航-在华盛顿DC国际法会上讲法》）

    因此，我相信教授很可能是因为数次前往中国而受到邪恶的谎言所蒙蔽。所以除了去跟教授善意地说明自己在实验室中没有做好的地方与法轮功无关之外，也在每一次和他谈话时，便不断地发正念铲除他背后破坏大法的邪恶。结果，在一个月后当大家都要前往美国德州近距离发正念时，我的教授居然也答应让我请假九天，使我能顺利参与这正法中的大事。不仅如此，从那一次之后到现在，指导教授就再也没有对我说出反对大法的话，或提出反对我参与大法活动。

    除了在时间上之外，就读博士班也让我的经济上遭遇到相当紧迫的困境，表面上看起来像是因为全球的经济不景气才造成学校教授发不出奖助学金，所以我在没有看清真相时，便经常减少参与需要花费金钱的活动。但是有一次，我不小心掉了要给厂商的二百元美金，当时感到非常的无助，一想到这200元美金可以买很多的邮票和电话卡来讲清真相，心里便很难过。可是，难过归难过，我却没有真正地向内找，还在期待着会有学员捡到还给我。等到过了一个月，都没有任何消息后，我才惊觉到那个不舒服的感觉已经在我这儿待了一个月了，如果这是个被旧势力强加的迫害，那我岂不是已经在长期承认它了吗？这时，我才看到自己平时为了少花点儿钱，已经把金钱看得愈来愈重了，甚至看得比大法还要重要了。一想到这儿，自己不禁吓了一跳，于是我赶紧掏出腰包中的存款付给厂商。结果没想到不久后我居然在电子邮件中接到了一个可以帮忙监考的机会，在三天的监考后我领到的工钱恰好接近二百元美金。这时我彻底地明白了，我在经济上的困境一样来自于旧势力强加的迫害与干扰，唯有当我不断地同化大法，不断地正念对待，才能真正坦坦荡荡地破除旧势力的安排，走好正法修炼的路。

    四、在佛法中看到真实的世界

    师父在经文《何为智》中告诉我们：“人类社会中的名人、学者、各类专家，人觉得很伟大，其实都很渺小，因为他们是常人。他们的知识也只是常人社会现代科学所认识的那么一点点而已。”刚开始得法时，虽然也明白师父讲的很有道理，但是一遇到其他领域的专家的理论或研究报告时，我还是会感到很艰涩、很困难。因此，有几次，当同修邀请我参与需要专业知识的活动当中，我都打了退堂鼓。例如原来编纂《揭开史前文明的面纱》一书时，同修曾经让我编写进化论的部份。其中有好多的材料都是我第一次看到的，虽然我也认真地找了很多资料，可是总是连贯不起来，总觉得支持进化论的专家们讲得也挺有道理的。最后我在一些干扰之下，没能真正完成任务。

    不过，在大法的修炼过程中，从自身与同修的一些经历，我慢慢地明白了现代科学的认识真的很少很少。例如当我着手写“石头会走路”这篇文章时，我花了好几天的时间，认真的查证常人的科学证据时，却只能在一大堆的资料和数据里看到石头会走路的蛛丝马迹，其实严格地讲是现代科学只能说明巨大的石头会移动至今仍是个谜，因为用现有的理论去解释都有可疑之处。不过，反观世界各国的传说故事中却能很明显地发现石头应该是有灵性的。又如当与同修共同整理研究“前世今生、元神不灭”的资料时，也同样很明显地发现现代科学用了很多的仪器与方法，却都说不明白什么，只能表示灵魂很可能存在。相反的，当我换了从各民族的历史与文化的角度重新审思“元神不灭”的证据时，却可以很轻易地说明了元神的确是会依据某种规律而轮回转世的。甚至从一些历史故事与同修们的修炼经历中，还能发现元神的来源是在高层空间中的超常现象。还有，因为我从来就没接触过中医，对于什么五行阴阳也全然不懂，所以一直觉得中医的内容真是太难懂了，每次一听到学中医的同修述说着关于中医的东西时，我经常觉得实在是一头雾水。可是就在一个需要帮助同修整理古代中医学家的故事时，却猛然发现我居然能够一眼就看透了近代的专家学者对中医的起源用了错误的或变异的科学观念去解释了。不仅如此，我甚至可以在它们收集的资料或古物中，重新用法理给予它们一个比较正确的中医史。

    对于进化论，也因为参与《揭开史前文明的面纱》一书的发表会，一次又一次的与同修交流如何让史前文明与讲清真相结合得更完美之中，我终于从自己从事的科学研究的破绽与不足中，明白了进化论促使现代科学对人类造成的变异与迫害是多么的巨大，也看清了进化论导致人们不信神与道德败坏而走向毁灭的恐怖。如果不是修炼大法，如果不能走出来参与正法，如果没有同修们一路上的支持与师父的精心安排，我实在没法子想像自己能彻底地从曾经崇拜变异的现代科学与梦想成为一位卓越尖端的科学家当中走出来。

    当我看到师父在《在美术创作研究会上讲法》中的一段：“我叫你们做的也不都是为了别人与给未来人留下这些，对你们自身的修炼是有帮助的。因为大家都是在这个社会环境中生活，也都要从这个时代走出去，也就是说，现在人的观念就是这样了，都在大染缸中，我们有这个特殊技能的呢，肯定是在这方面受的影响会大于其他人。那么你们在创作中走回正的路上来的过程中是不是在洗刷自己？在艺术上是不是在回升自己？是啊，在从本质上、观念上改变自己，不是在修炼自己吗？”这一段就好像在告诉我，我在常人中所拥有的这些科学技能，就是因为我在这方面受的影响大于其他人。在修炼的前期，我还以为只有逃离、避开变异的科学环境，我才能好好地修炼、安心地参与正法。然而，真实情况却是唯有在这条路上从修炼中走回正的过程当中才有机会真正的洗刷自己、回升自己。如今，回顾两年半多的修炼经历也让我明白了，只要随时用大法来衡量一切，用大法来要求自己，那么正法时期大法弟子该做的一切，师父都会为我妥善地安排，让我在最便利的条件中参与正法和证实大法。

    以上是我修炼中点点滴滴的经验与体悟，有不足之处请同修指正。


韩国的正法历程——向政府和媒体讲真象

    【正悟网】

    师尊好！

    大家好！

    我是韩国汉城大法弟子吴世烈，韩国法轮大法学会自2001年3月24日成立运行至今，在最后的正法时期为了能更好地协调各辅导站和学员的正法活动，我们佛学会于7月14日新设了协调小组。

    今天我将介绍在协调小组成立后，韩国的正法历程，我所介绍的内容分为对媒体讲真象和对政府讲真象两部分。

    首先，我将介绍对媒体讲真象的情况。

    联合新闻是韩国有代表性的舆论媒体。从它的持股方面来看，是由国营电台KBS和MBC持有74.49 %的股份，但这只是个形式，实质上它的组织结构摆脱不了政府的直接或间接的干预，它同时履行新闻发行和提供综合性时事情报的职责，它是一个具有公共机关性质的舆论媒体。联合新闻做为一个国家媒体，它在韩国的影响力可想而知。

    2003年7月3日联合新闻在其网路新闻上刊登了题为「中国乞丐连续死亡」的报导：(香港联合新闻全荣石特派员)最近两个月内在中国浙江省温州市发生了26名乞丐和流浪汉连续死亡事件。对此中国公安当局诬陷说死亡的乞丐和流浪汉中的16名是由住在温州市的法轮功学员所为。

    我们认识到了此报导的问题所在，为了纠正其错误报导，立刻开始著手搜集资料， 学会召开了紧急会议，并达成了要凝聚全体学员力量的共识，经确认发现香港特派员所引用的只不过是两份亲中的新闻媒体的报导而已，同一天，香港其他舆论媒体都没有这方面报导。

    我们学会的有关人员为寻求圆满的解决方法，访问了联合新闻，并听取了他们的意见，但与学会的有关人员见面后他们一直不承认他们自己有错误，并且不把我们当作谈话的物件来对待。除此之外，许多学员找到他们讲真象并要求他们更正报导，但他们的强硬态度却一点也没有改变。

    此报导刊登十天后, 7月13日时逢法轮功受镇压时4周年，由全国学员参加的为纪念迫害致死同修及真象大会，在汉城大学路公园举行，那一天的联合新闻上刊登了有关法轮功活动的图片报导，但那确是一张学员面部不完整的图片。我们认为他们是感情用事，而对我们这样做的，所以，我们没有采取任何行动。

    尽管全体韩国学员向联合新闻的留言栏中贴了数百封信，打了无数电话或找去要求做更正报导，但他们完全不承认自己有错误，基于此，我们不得已于7月28日在联合新闻前由首都辅导站主管开始进行一人举牌请愿活动，在韩国法律上如欲举行集会或示威必须于事前进行申请，但是，法轮大法的所有活动属于文艺体育活动，无须申请许可，但因为驻韩中国大使馆一再阻挠，为了不使他们抓到一点把柄，我们的所有和平集会都经过了正式申请。又因为联合新闻社地处日本大使馆附近，属于不签发集会许可的地段，因此我们选择了无须许可的一个人持牌请愿方式。

    尽管一个人持牌请愿活动持续进行，但他们依然没有反应，8月4日，以学会长名义向联合新闻社及此报导的编辑与发稿人香港特派员权荣石发送了要求做出更正报导的敦促信，我们所要求的更正报导的最后时限为8月15日，但他们到时依然没有采取任何行动。

    到了8月22日联合新闻在报导国内外主要历史事件的「今日史略」栏目中，刊登了2001年中国在宣布法轮功为X教集团后，首次宣布杀害同僚的法轮功学员死刑的严重不合事实的报导。这是2002年8月22日的「今日史略」中没有过，而于今年首次刊登的内容。在此之前联合新闻对江泽民一党的非法镇压法轮功的行为一次也没有进行报导，现在却找出此类文章刊登于「今日史略」中，让人不得不怀疑他们的居心所在。

    8月23日还有一篇题为「APEC首脑会议期间法轮功示威的可能性」的报导，那则报导原引于曼谷的时事新闻报导，原题目为「对恐怖份子的战争」，但联合新闻在转载过程中将题目改写为「法轮功的示威可能性」，这是有意对法轮功进行歪曲报导。

    由此我们得出结论，通过相互协商，圆满合理的解决问题是不可能的。对此我们以司法部的判决做为解决此一问题的最终方案，并决定为请求更正报导，提起诉讼。按惯例，因为出版物造成的名誉损失，在提出更正要求的同时也会要求金钱赔偿。但根据法轮大法不存钱，不存物的原则，我们从一开始就没有提出金钱赔偿，而仅要求进行更正报导。

    承接我们诉讼的律师，了解了事件的全过程，也理解我们的立场，并在读了我们赠给的《转法轮》之后，决定免费为我们辩护，这使所有同修都身受感动，此后，我们于9月9日向汉城地方法院提起诉讼，以联合新闻社及权荣石记者为共同被告，要求他们做出更正报导，起诉状的副本已转达到联合社新闻一方，但被告方至今还没找担当律师，答辩书也没有提出来 。

    于此同时，2003年10月1日与联合新闻一样，同样提供新闻的民营综合媒体「纽喜事」新闻社以「失业者天安门自焚骚乱」为题的引用路透社的报导中有如下的歪曲内容」「2001年为反抗政府对法轮功的镇压，5人试图自焚其中12岁少女及其母亲不幸身亡」」。

    对此韩国法轮大法学会立即提出异议，民营新闻社的组长以自己毫无错误的态度不听取我方主张。消息刊登6天后，学会负责人带著相关资料访问民营新闻社时，他们以友好的态度善意的提出了进行更正报导，因为相反观点的内容不足，他们主动要求登载有关大法的报导。

    我们对他们所原引的报导进行了分析，在他们所引用的路透社报导中，其实也包括如下内容「2001年天安门发生自焚事件时法轮功方面否认了此事件与他们有关，并声明他们不是真正的法轮大法学员，并指责这是中国公安当局主导的一场自焚骗局。」他们是在故意隐瞒报导。

    依此，韩国法轮大法学会向民营新闻社社长及担当记者发出敦促信，要求他们对此进行解释，接到来信的民营新闻社一方给予了回复，声称他们接受法轮大法学会的要求。

    随后我们编写了更正文，并递交给民营新闻社方面进行刊登，他们同时与我们约定，将另行报导法轮大法，由此我们开展了对韩国媒体讲真象的新局面。

    就在此时，在韩国拥有最多读者的朝鲜日报社发行的登山人的杂志「山」的记者来电话与学会联系，欲写一篇有关法轮大法的报导。此文章将在今年的11和12月刊上，连续两回登载。此杂志是一部有关身心健康的刊物，介绍法轮大法了文章，在此杂志上刊登，意味著法轮大法在韩国已得到了大众的认可。

    另一方面，在驻中大使馆的网页上，对法轮大法进行诽谤的文章达32篇之多，这是一个向普通大众公开的网页，它使许多人对大法存有不好的印象，我们象中国大使馆发出敦促信 ，要求他们彻底清除此类文章。

    中国大使馆在韩国国内一直对法轮大法活动进行阻挠，2002年世界杯预选赛， 中国于哥斯大黎加的预选赛在光州举行，韩国法轮大法学会得到主办单位的正式许可，以「全体法轮功学员」的名义制作了16幅「韩中16强必胜」的横幅，悬挂于光州市内各处，中国大使馆方面，对此向区厅、警察厅、国家情报院施加压力，要求撤出横幅，当局担心会引起外交摩擦，非法撤除了这些横幅，这是明显的干预内政，侵犯主权的行为。

    每当我们学会举行活动，中方大使馆就试图离间学会与政府的关系，自称可能发生暴力示威，要求政府增加警力。2003年8月世界大学生运动会在大邱举行，我们正式得到许可，在30多个场所悬挂了横幅。中国大使馆的基层职员从早到晚访问大邱市的各区厅长，并施加压力，要求撤出横幅，有一个屈服于压力，撤出了横幅，而另一区则拒绝他们的无理要求。

    另外在不久前，大法弟子们在领事馆前的路边，进行和平的正法活动过程中，展览用的四张洪法照片，被领事馆职员非法盗走，我们立刻对相关职员、大使、总领事以强盗罪、业务妨碍罪、迫害财产罪像汉城锺路警察所提出控告，因外交官有在外豁免权，不受国外法律约束，控告遭驳回，虽在意料之中，但我们把此事当做向警察和检查厅讲真象的机会，而向他们提交了诉状。

    这个问题最终必须通过外交途径来解决，因此我们向外交通商部递交了请愿书， 同时也向统一外交通商委员会所属的23名国会议员以及在野党总裁和院内总务寄送了请愿书和其他相关资料，这成了一次让政府当局和国会议员们了解法轮大法真象的好机会。

    做为向政府做真象的一环，我们于8月29日在汉城地方法院南部分院举行了介绍法轮大法的讲座，相关消息登载于法律新闻上。

    另外，在司法部的内部公告栏上，也两度出现了法轮大法修炼心得以及介绍法轮大法的文章，并得到众人好评。

    写完这次发言稿后，因韩国的有关媒体的正法有了积极的变化，原在此进一步追加发言有关的内容。

    10月21日，联合新闻提出了形式上的答辩书，而且我方法轮功辩护人也提出了新的书面内容，并提出了对联合新闻社社长和香港特派员当事人的审问申请书。

    可是，10月29日，在上面提到的「纽喜事」新闻社，以「法轮功是宗教还是气功团体 □ 网上上载一位法院书记官员修炼记」的标题下，报道了有关法轮大法的正面介绍和采访内容。这次报道发表在拥有一千万会员的韩国国内最大电脑网路「大恩DAUM」的法轮功新闻检索最上栏。

    有了此项报道后，联合新闻社突然主动给我们联系，并答应愿意登载我们要求的更正内容，并且像「纽喜事」新闻社那样，他们也愿意报道介绍法轮大法的文章，而且主动的提出了面向海外的在线新闻栏目上愿意发稿与上次报道相反的反论性的报道文章。

    还有，关于前不久我们向外交通商部长官提出要出面停止中国大使馆干扰法轮功事件的情愿书，韩国国会的最大野党一国党政策委员会议长发函给韩国法轮大法学会，并在信中表明：一国党要发出正式公文，向外交通商部长官强烈督促并且严厉处理有关中国大使馆的干扰事件，而且一国党要给于我们持续的关心和尽最大的努力帮助此项民怨得到妥善的处理。

    如上所述，在向韩国的政府和媒体讲清真象的过程，虽然遇到过困难，但联合新闻事件却成了我们向媒体和政府讲真象的良好契机，我们保证在今后将尽最大努力让韩国法轮大法学会和全体学员融合成一个整体沿著正法之路，阔步向前。

    谢谢师父！

    谢谢大家！


修炼心得

    【正悟网】我是99年1月份得法的，由于学法不深，从1月份至7月份只看了一遍《转法轮》，炼功也是一至两周才炼一次，在这期间我身体的变化非常大，感觉到师父在给我灌顶，打坐感觉坐在山顶上，睡觉看见一只大眼睛看著我，当时我想：法轮功真神！

    99年7月大陆镇压法轮功，我也爲自己找了一些不炼的理由，认爲自己还年轻、还要奋斗，最主要的是法理太深我做不到，在常人中做个好人就行了，可是我放弃修炼的一年多的时间里，我很苦恼，经常问自己，爲什麽要生存在这个空间？爲谁而活著？人生的真正意义是什麽？在2000年回国参加亲属的婚礼，遇到了两名法轮功的修炼者，是师父的安排我们三个人住在一个房间，当时我还很不情愿，没有太多的交谈，她们忙于婚礼的操办、学法、炼功，而我却奔波于歌厅、舞场、饭店、麻将。在一次集体用餐时，有人问这菜是谁做的口这麽重？她们俩说对不起，是我们俩做的，今天没做好明天注意，一定做好。当时我一惊，心想这就是法轮功的修炼者！李老师讲的话她们做到了！短短的几天的接触，她们的一言一行、一举一动 深深地打动了我的心。其他人也都说，那两位炼法轮功的人真好。回到日本，我真后悔没能和她们多谈谈，她们真是好人，我也想做这样好的人！带著这颗心，我找到日本法轮功学员，又开始修炼法轮大法，我真兴奋，想对所有的人说：我找到了！找到了！找到了人生的真正意义！

    “作爲修炼的人，没有榜样，每个人所走的路都是不同的，因爲每个人的基础不同、各种执著心的大小不同、生命的特点不同、在常人中的工作不同、家庭环境不同等等因素，决定了每个人修炼的路不同，去执著心的状态不同，过关的大小不同，所以在表现上是很难找到别人给铺好的路，更不可能搭上便车。如果真有铺好的路与顺风车的话，那也绝不是修炼了。”师父经文《路》

    在我真正开始修炼的路上“忍”过的关比较多一些。在工作上，我从事医院工作，与一位元同事关系一直很紧张，没修炼以前两人经常闹别扭，修炼以后她在找我毛病时，我就忍著，并且还笑呵呵的跟她说话，问她这怎麽做好、那怎麽干好，表现出很尊重她的样子，可心里很不舒服，因爲她比我晚来的。有一次她拿用过的传染性浸泡器具的药水往我脸上淋，还气愤地说：我爲什麽要和中国人一起干活，看见你我就生气，中国人没有好的。当时我含著眼泪平和的对她说，中国有好人有坏人，日本也有好人、坏人，只是民族不同，风俗习惯有差异，都是一样的人。她说不一样，绝对不一样，你不该和我拿一样的工资，我的眼泪流下来，和被弄到脸上的药水溶在了一起，心里在背“忍是提高心性的关键。气恨、委屈、含泪而忍是常人执著于顾虑心之忍，根本就不産生气恨，不觉委屈才是修炼者之忍。”师父经文《何爲忍》。心里对师父说:对不起师父，我没做好又含泪而忍了，我丈夫劝我把工作辞了，我觉得这是我的修炼之路，不能绕开走，要忍，当时不知道向内找。

    在一次与同修交流中，同修对我说，修炼人就是要做到忍，只要我们做好了，环境自然就变好了。没过多久，这位同事和其他人吵架，最后医院决定把她调走。

    在家中，丈夫对我炼功嘴上说不反对、不支援，但他经常说，我要把握好你，不然你就会炼傻、炼呆，你绝对不能把女儿带进去。家里父母姐弟也经常对他说你一定要把握好她。我去跟她 (他)们讲真象，他们都不听，我想：用行动感化你们，让你们看看我的变化吧！开始总有一种怕心，在丈夫没回来之前把门挂上，电视遥控器放在身边再学法炼功，等听到敲门声，以最快的速度藏好书打开电视，然后再开门炼静功，腿正发麻、发木，丈夫回来了，我连滚带爬去开门，发正念也是去洗手间、放水龙头、表示我在干活。在这期间我经常问自己，你这是修炼大法吗？真你做到了吗？我决心要放下怕心，光明正大地去修炼，改变我的修炼环境。有一次他回来时我正在发正念，看到后发作了，对我说你有时间学学日语，看看别的书，再干你那些给我出去。当时我一动没动，继续发正念。我是一名大法弟子，家人是我的亲人，我不知道将来他们能不能得法，但他们与大法是有缘的。我要让他们了解真象，我丈夫是爱看书、看报的人，我给他拿真象资料，他不看丢在一边。以后我就把大纪元报放在他的床边，他开始看大纪元，对史前文化産生了兴趣，渐渐地也开始了解真象，因爲他毕竟是不修炼的男人，过于自信，对于神、预言很难相信，所以我就暗下决心，用大法给我的智慧，用行动感化他。把家务活都承担起来，对公婆胜过自己的父母，婆婆在国内生病，主动寄去治疗费，生活费。在单位的苦含在心里，不流漏给家人，开始用大法的法理教育引导女儿。在这期间我觉得做得很完美，关过得也很好。在一次梦中，我对师父说：您看我什麽关都能挺过去，给我再大的关也能过得去。

    但是当我的情受到伤害时，我真是痛苦的不能自拔。白天无精打彩上班，回到家里抱著师父的法象一边哭一边述说自己的委屈，师父也好象含著眼泪看著我。短短的几天里，我的体重一下减了4公斤。“难、矛盾来之前不会告诉你的，都告诉你了，你还修炼什麽？它也不起作用了。它往往突然间出现，才能考验人的心性，才能使人的心性得到真正的提高，看能不能够守住心性，这才能看得出来，所以矛盾来了不是偶然存在的。”《转法轮》第四讲——业力的转化。在痛苦中我看到了我的情太重了，意识到我必须渐渐地去掉情转化成慈悲，我还要必须以宽大的胸怀忍受这一切，向内找不足找到了，我就要改掉它。有一天我发现丈夫在看《转法轮》我高兴的问，你也想炼法轮功吗，他说：你都改变你了，我也想改变我。从那以后，我们开始一起学法、炼功、参加集体活动。有时女儿也能抽空一起读《转法轮》。

    父母以前也是炼法轮功的，由于在家经常收看国内电视节目，受大陆谎言欺骗，不炼了。母亲对我炼功一直很担心，经常提示我不能深入，情若断了就没有妈了。我告诉她情是由私心做基础的，不修善去掉情是非常可怕的，而修炼人要修成无私、无我的正觉，情去掉了，取而代之的是慈悲。当我让她看真象材料时，她就发脾气说：看不看是她的自由！每一次讲真象都没能成功，弟弟去讲她也是一样。记得有一次下班去父母家，正赶上电台播放傅怡彬杀人案纪事，父母出于关心我，让我按照他们的想法去做，我未能赞同向父母解释，他们大发脾气，如不听话就没有我这个女儿。当时他们的声音大得整个楼都能听见，我一边做饭含著眼泪，一边对师父说：师父，我不会放弃，我一定要修下去的。由于母亲身体不好，又很寂寞，我就找时间多陪他们，找喜欢的事爲他们做，在闲谈时父母说你的变化真大，其实我们也是爲你著想啊！看到了我的变化，我就抓住这个时机，与丈夫一起回娘家，共同对父母讲真象。由于丈夫刚得法，讲出的话更容易使人接受，我的父母比较喜欢听，我们就趁热打铁，找了一个休息日请父母到我家里来，放真象片给他们看，从一开始就吸引住了父母，直到最后一句话都没说。我知道是师父的慈悲不愿落下一个有缘人。爸爸妈妈终于明白了！父母了解真象后非常气愤，对自己放弃修炼非常惋惜，现在又坚定地重新回到修炼法轮功的队伍中来了。现在我们家族7人得法，并且都投入正法的洪流中，打电话、邮信件、发报纸、讲真象，积极参加集体洪法活动。并且使有缘人得法，爸爸妈妈说：一定紧跟师父的正法进程，做好师父要求的三件事，决不辜负师父的慈悲苦度。

    在对周围的人讲真象中，我们医院经常有中国人去看病，不会讲日语的人很多，遇到这种情况，医院里就叫我去给当翻译，我对他们特别关心热情，把修炼人的善体现给他们，他们说象你这样热心人太少了，来日本后很少接触到，有的还把自己在日生活的苦恼告诉我。当他们再三谢谢我的时候，我就对他们说，我是炼法轮功的，希望你能了解法轮功是被迫害的。有两位在哈尔滨电视台工作的夫妻来日探亲，当时他们的女儿生小孩住在医院，我就利用休息时间和他们交谈，送给他们真象材料。在接触中知道他们需要一个保温瓶，我就从家里拿来送给他们用，他们激动地说：我没什麽礼物送你的，回国后我一定告诉周围的人炼法轮功的人是好人。

    点滴体会，还很不成熟。修炼是无止境的，要想做的好，就得按照师父要求的三件事：学法、发正念、讲清真象，溶于法中！

    珍惜吧！
    神的誓言在实现；
    珍惜吧！
    这就是你要找的；
    珍惜吧！
    法就在你面前。

    《精进要旨二》爲俄文版《法轮大法》的题词

    不妥之处,请同修指正。

    2003年日本亚洲法会发言稿


澳大利亚西人新学员的修炼体会

    文/澳大利亚学员　Dean Steger

    【明慧网2004年5月6日】

    午安：

    我是 Dean Steger，来自澳洲开恩斯，今年33岁。我在军队中当了16年航空电子工程师，觉得是时候向前迈进，便离开了。我的姐妹在信箱中收到介绍法轮功的单张，说这是一种柔和的气功冥想运动，她给我看，我便这样认识了大法。至今，我修炼法轮大法5个月。在这段短短的日子里，发生了很多事情。我知道自己应该做得更好，加强一下自制能力，再主动一点等等。

    在此数星期前，我为了了解甚么是冥想，曾参加了一些冥想学习班。当时，我不知道法轮功或气功是甚么，为了了解冥想，便决定去看看。参加了法轮功学习班之后，我便没有再去以前的冥想班，我告诉那位导师，我现在专一修炼法轮功。他为我找到了我要寻找的而高兴。我像往常一样去买他的水果蔬菜，我们相处得不错。

    法轮功学习班为期三星期，每星期一个下午，每堂一个半小时。上完第三堂，我买了《法轮功》。当时是圣诞节，其他学员都有地方去。我读完这本书，认为自己应该要更上一层楼。我便独自炼功，在没有音乐的情况下炼功。

    新年过后，我找到了一本《转法轮》，在两天内读完一遍。我接受书中所说的一切，毫无疑虑、问题。唯一的问题便是我自己的问题，对自我的怀疑。现在回想：那只是忍受一下对自我怀疑的痛苦。那一点点痛苦真的不算甚么，之后便继续向前迈进。

    那期间，我在一个郊区的农场工作，每星期只有两个下午进城内。农场主人是在我读《法轮功》期间，邀请我打理农场的。在我开始读《转法轮》时，我刚做这份新工作。那地方有一段日子没人打理，所以我埋头苦干了三个星期。有一天休息时，我在读《转法轮》，农场主人经过，问我在看甚么。我便告诉他，并向他解释我们以“真、善、忍”为修炼原则。他回应说：这是本好书，不过我要的是财富与权力。

    我们各自对农场要走的模式，分歧越来越明显。当然他是地主，而我对有机耕种的执著肯定与他的利益有冲突。大家没达成协议，一星期后我便离职了，看来，一切都很好。他是我刚才提到我常光顾的蔬果店的老板。我们照常打招呼，全无别扭。他也慢慢学习“真、善、忍”。

    离职的原因是为了读法，那是我应该要做的，也没有往后多想。在父母家里呆了一星期后，我去与两位同修一起住。我问了他们很多问题，他们的答案总是：多读法。能够与同修一起在公园炼功真的很不错。

    因我暂时未有稳定工作，一位同修与我到一个中国游客吃早餐的地方摆放法轮大法展版。又去游客上落船的渡轮码头炼功，他们有时向我们拍照和录像，都是善意的。

    二月份，David邀我一块儿去香港。最初，我有点怀疑，想是否为了自私理由而去呢？经过一周的读法，包括《转法轮》和各地的讲法，我想我应该去，虽然还是有点保留，不知这是否为我安排的道路。工作？去香港？我只知道法轮大法好。我曾申请一些工作，但都不成功，也有不少思想上的干扰。接近起程的时候，心中知道我应该去，但直至临行的前一夜，思绪尚不断。那夜，为去墨尔本的朋友饯行，我参加了那个聚会。大家都在喝酒，除了我。早一段时间，我讲了一点真象。接近凌晨两点，聚会的主人，可能有点醉了，她说我被人利用，我迷失、易受骗，将会被拘捕。那是对我的考验，从而建立我的信心，我坚定起程去香港。我尝试对她表示出慈悲心，向她保证我不会有事，也向她讲真象。我的正念可能不够强，我让她的说话影响了我。三时半，我第三次告别，四时半，我与同修一起炼功。

    与我有缘的人总是给我很好的支持。我说不上是个慈悲的人，可是为了向宝贵的中国人洪法而去香港，也可说是慈悲的表现吧！

    到达香港以后，修炼与讲真象都向上迈进。我们5时半起床，读法至6时发正念。然后7时到中联办，每小时发正念，中间时间炼功，一直至10时。余下的时间过得很快，读法、吃午饭、为上半山洪法准备一切，有时出去买点东西。一切顺利，我尽量找时间炼第二及第五套功法。与其小睡一回，炼功更有效。同时亦可藉此吃点苦，超越常人的境界。离开开恩斯之前两周，我与一位同修坚持每天炼两次功。现在便感觉到它带来的益处了。下午5时，我们去半山观景台洪法，对我来说，是一大考验。因我是不大愿说话的人，自信要面临考验了。我知道我是为了慈悲于人而来的，我意识到我要最大限度去掉执著，从而建立更强的自信，这样，我才能有更大的慈悲心去真正触动这些中国人的心。保持正念，无任何有求之心。中国游客见到西方人洪法，大都惊讶不已；有些则好象感谢有人真的来救他们，合十表谢意。有时，也有一些机会向会说英语的导游讲真象，他们初时觉得很难相信，但经过一轮交谈及讲真象，他们也有接受的。

    法轮大法不仅使我受益，与我接触的家人也受惠。我母亲愿意派发单张，告诉人关于打压的真象。当我开始修炼时，母亲没有告诉我，自己上网看，看到的令她很高兴。父亲及姐妹也接收到正的能量。我希望能精进不止、悟性提高、正念更强，得到真正的解脱。

    法轮大法好！

    合十


感谢师尊的救度之恩

    文/澳大利亚　David

    【明慧网2004年5月6日】

    大家好！

    我叫大卫，两个月前从澳大利亚来。在我的生命中，我对任何事情都从未有对大法如此的热衷，当我告诉你这些时，请相信我──要知道我对人生曾作出多少的努力。我年少的时候就决心不过那种平常的生活，所以当我一有能力的时候，就造了一艘可以航海的船，能带我远航到太平洋的岛屿上与那里美丽的人们一起生活。有趣的是，我今天恰恰在这里。我拥有那条船已整整25年，可随时出发到世界上任何地方。我持商务船只的国际船长牌照和造船票。我的整个生活都是以海洋为中心的，可随时从其它世事中脱离出去来，保持自己的个性。即使结婚24年，养大了两个美丽的女儿，尝试过多份工作，我还是想脱离所有这一切。

    年轻的时候，我读过不少的书籍，可将我带离人生的幻象。我一直都相信人生远远超出我们双眼所见到的这一切。记得曾有些吉普塞人用牌帮我算命，他们带着不解的眼光告诉我，我将会去拜见国王。现在我知道那是什么意思。得法前的几年时间我一直在炼其他一些灵修的东西。读了《转法轮》后，我放弃了那一切。船也卖了，几乎天天到公园炼功。我当时想应该在公众的眼下，这也是讲真象的需要。

    我把我的车也刷成金黄色，上面有“法轮功”三个大字，周围有“身心受益欢迎来学免费教功”的字样，旁边写上我的电话和网址。每到一个地方我就会打开展板派发单张、卡片。有四次活动我都帮忙建造了船型的游行花车，我至今难忘那些微笑的脸庞。我成为大法的活动中负责安装等事宜的人，因为我住在一间学员摆放物品、四周刷满真象的仓库内，那里又是比较引人注目地地区。我又帮助维护设备和运输的工作。我每天早上在公园炼功，晚上去洪法点。有的时候又驾车12个小时去首都悉尼参加那里的活动。我曾帮参加营救步行的学员34天，又曾组织了一个长达三个月之久的从一个镇至另一个镇的“大法日”活动。我去了日内瓦，又来香港参加过两次法会。

    记得一次在日内瓦要向媒体演示功法，我以为我炼功动作不错，可我没被选中。一位曾跟师父传功班的老弟子说我的肩膀太高，不够放松。自此我更加意识到炼功动作准确的重要性。炼功的头两年可以静立不动，以为比其他老弟子做的好。后来，我的脚因为能量场强保持不住原地不动，炼功时即使想法多也很少出错。我似乎总能听到师父的口令并意识到自己动作不对时改正。例如我的右手有问题，我总得把它移回到原位。

    过去的25年，我一直受到偏头痛的折磨，而且随时可能至少24小时动弹不得。在师父给我清理身体时会上吐下泻，强烈的头痛有时会令我请求师父将这份痛楚拿走。现在回想起来，在我得法的时候，正是我身心疲惫、人生处于中年危机之际。我离了婚之后，独自驾船四方冒险，遇上不少危急经历。你听了这些，可能会更明白，我为甚么得法后那么投入大法弟子的工作了。以往我从没有认真做过任何事，也毫无责任感。我破坏了与家人的关系，在追求逃避社会之期间又造了不少业。刚才提到我思想过多，我是常常在脑海中构思如何设计、建造些甚么，我的手艺很不错，我便是不愿去掉这执著及人的东西，可能这就是我本体转化得那么慢的原因。我花了三年，才做到双盘一小时，可是突然间好象又回复初学时情况。过去两年内，又再从头挣扎。

    以前，我参加过香港法会两次，第一次留了4天，第二次则逗留了三个月。第二次，我本打算留至中国大陆的打压完结，但是随着萨斯的来临，中国游客停止访港。我上街逛了好几个星期，另外帮忙寄信往大陆，后来便回澳大利亚了。我这些年来都没有跟家人及朋友一起生活，回去也好。我看到身边有很多良性的转变。母亲本来要与父亲分开，但现在正与他和解。我的兄弟戒了酒。我的两个女儿很欣赏我给予她们的支持，因她们的母亲，即我的前妻病得很重，她们感到压力很大。她俩也已与我進一步和好，体会到我真的在尽力做一个好人。

    我与一位学员同住，我们一起做证实大法的工作。我们参与了地方议会主办的免费活动。每周有三个早上在人流很多的一个游客公园炼功。主办者为我们在报纸电台及广告牌上宣传。我们在中国游客上旅游车的总站附近炼功，一车一车的游客从横额上得知法轮功的信息。我们又参与了本地文艺中心的活动，有工作坊及邻近城市的活动。

    同住了几个月后，安逸之心起来，例如看电视，最后地方议会的人认为我们不够吸引力，将地方让给了打太极的，又说我们不能在公园拉横幅。我向他们讲真象，他们明白并表示同情，承认了中国政府向他们施加压力。

    后来我回到自己的家乡市镇，我得到多年渴望的工作，那便是担任学校巴士司机，我与孩子很合得来，亦正好可以融入社会。这样我便省起足够的钱再来香港。其实我很矛盾，在澳大利亚，有那么多自然而来的证实法的机会及工作，但我的良心不安，总是惦挂着香港，这里会踫到那么多对大法犯罪的人和不明真象的中国人，我们要向他们讲真象。我想：办事总有优次缓急的。我打电话找香港学员，几经波折，终于联络上一位会说英语的，她告诉我，那里正缺人手。

    一星期后，我便起行。临行前一天，在航空售票处隔邻，竟然看到多年来心仪已久的一套白西装，减价出售，买下了。第二天，在机场不是那么太顺利，行李过重，另外又因查证的人员对我证件上的照片不满意，阻延了一段时间。其实我想可能我穿著白色西装，太嚣张一点了吧？这是给我过的关呢。我保持冷静，后来登了机。

    到达香港，去了学员的家，像回自己的家一样。第二天早上，我到中联办外的洪法点，警察来，问了我的个人资料。其后的数晚，在半山的讲真象点，警察及保安人员都来骚扰我。我往内找，看到自己：正念不足，又没有安全感，实实在在看到这个点坚如磐石，自己亦很感动，但好象还在怀疑甚么似的。

    我和从澳大利亚来的另一位学员，有时一天炼功两次。我们读法时，尽量专注、准确，像在学校时学习的朗诵一样。我们一字不错的流畅的读，我感到能量震动身体。

    像我上次在香港一样，每天5小时在中联办外洪法，5小时在半山。每天预备执拾两个洪法点的资料及器材。我不断将洪法用的器材、工具等提高质素，让用起来更有效率、更合意。我感到很荣幸能出这份力。

    我这篇体会十分平凡。虽然过份活跃的思想还不时干扰，但相信我的心，已摆放在正确的位置。希望与在座的同修互勉：共同精進。记得修炼一年后，我在一小镇的炼功点，大多是我独自一人，每天都在炼功，我会遵照师父的吩咐去做，一直不间断的炼功。

    时间关系，我只能谈到表面体现出来的。我感受到很多实在的修炼的体验，可是只能心领，不能言表，而且最近的体验真的太多，也不知从何谈起。师父给我的修炼往前推，让我能追上，难度很高，而师父更是对我慈悲呵护。有时我觉得自己好象没有改变，其实回头一看，進步是很大的。我深信如我继续精進，我一定得正果。

    谢谢大家！我们是个整体。

    谢谢师父！

    合十


慈悲对待倾听电话那一端的众生

    【明慧网2004年5月7日】

    尊敬的师父好！

    各位同修大家好！

    我是台湾桃园法轮功学员艳梅。回想一年前刚刚开始打电话讲真象的情形，大家几乎都存在着很重的怕心，而且也不够重视发正念，也因此讲真象的效果并不怎么好。

    后来大家静下心来交流之后，觉得应该从法上来看问题，那就是要特别重视学法及发正念，因为只有在纯净的心态下去打电话，才能起到应该有的效果。就这样大家开始坚持学法及相互配合，当有同修打电话时，其他的同修就集体发正念，铲除另外空间的邪恶。几次配合下来，我们发现原来拨打不通的电话有人接听了，或者被骂多次的电话对方也静静的听了真象。我们体悟到了同修间配合与协调的重要性，以及《正念》经文中师父提到的：“所以为了更有效地起到正法的作用，大家在讲清真象的同时，一定要重视发正念。”

    有一次配合紧急营救大陆同修，找到了某位公安局长，我在电话中直接向他讲清真象。前三通，被这位局长恶狠狠地挂了电话，打到第四通时，我突然心生一念，“让他听到真象，得到救度吧！”这时，在场的同修们也立掌齐发正念。我在电话中坚定地告诉他：「你一定要听我说，我是真心为你好，每个人都是人生父母养，如果做好人要被抓、要被关，那还有什么天理呢？何况现在人已经生命垂危了，恻隐之心人皆有之，请你赶快放了他吧！这样也是对你自己最好的。」就在这时，他竟然回答我说：「嗯，好的！」过了几天，接到这位大陆同修被释放的消息，我们几位同修当场感动落泪，深深体悟师父在《转法轮》中说到：「修在自己，功在师父」，你有这个愿望就可以了。

    另外记得有一天中午，有位同修送给我一幅「法轮常转」的挂图，当时我不以为意。然而就在当天下午，我向某一位公安人员讲完真象后，他却问我说：「你看过《转法轮》吗？」我说：「当然看过啊！而且《转法轮》已经翻译成多国文字了……」最后我请他一定要记得，真善忍好！法轮大法好！这样他的未来一定是美好的。他回答说：「你的话听起来很舒服，好，法轮常转。」一听到这位公安讲出这句话，我非常的高兴。

    在《转法轮》中的“能量场”，师父说：「我们讲度己度人，普度众生，所以法轮他会内旋度己，外旋度人。外旋时他发放能量，使别人受益，这样一来，在你能量场的覆盖面之内的人都会受益，他可能觉得很舒服。」又说这就叫做「佛光普照，礼义圆明」。

    最近配合全球打电话重点救度，特别注重向当地民众揭露当地邪恶，得到可贵中国人的回应都很好，有的人说：「你寄个真象光盘来吧！」有的说：「可以寄《转法轮》给我吗？」还特别交代说：「你一定要包装好喔！谢谢你。」至于向610办公室、公安局、劳教所讲真象，除少数被毒害较深的还会骂人之外，大致上，他们的口气及态度已经变得较为平和了，感觉生命都有他明白与善的一面，他们也都在清醒之中。

    各位同修，正法之势在迅猛的向前推進，还有很多的众生在等待着我们去救度，身为正法时期的大法弟子，让我们大家一起共同努力精進吧！

    最后以师父在《致纽约法会的贺词》中的一段经文作为结语。「在历史的过去，你们创造了人类应有的辉煌；历史的今天，大法赋予你们救度众生的使命；历史的将来，你们纯正的一切就是大穹成住不破的保证。走好你们的路，得救的生命将是你们的众生，你们所做的一切就是你们圆满的一切。」

    谢谢师父！谢谢大家！


台湾中区打电话心得汇总及体会

    【明慧网2004年5月7日】

    尊敬的师父好！

    各位同修大家好！

    我是台湾台中大法弟子，目前主要是以上电脑网络发讯息以及打电话向大陆人民讲清真象。

    原先我只是上电脑网络跟大陆同胞讲真象，在一次打电话交流会中，我意识到电话可以无远弗届，不分族群地点把真象直接告诉对方，更能藉双方的互动，解开对方的疑团讲清真象。于是我开始打电话向大陆同胞讲真象。

    刚开始由于自己对于真象的内容了解不够透彻，经常有被质问到无法应对的窘境，所以在此建议同修打电话讲真象，一定要了解邪恶造谣抹黑的详细内容，才能正确回答对方的问题，同时也要经常上明慧网，以便掌握更多讲真象的资讯及当前的正法進程。另外，由于个人学法不精進，有时会被执著牵制而产生许多怕心。比如畏惧对方凶恶的口气，怕对方不听挂电话，自认为口才不好担心对方问问题不知如何回答……等等障碍，让自己经常有挫折感，曾有放弃打电话讲真象的念头。幸好师父慈悲，一篇篇的新经文点醒弟子们运用智慧，放下常人的观念并且清除弟子们的执著，字字叮咛大法弟子，莫忘亘古的誓约──助师正法。

    在不断的尝试坚持及推动下，渐渐台湾台中同修形成一个整体证实大法、讲真象的大环境，我们成立讲真象基地，整合各种讲真象的方式，透过经常的交流，相互的勉励，让我们证实大法的信心力量更加坚强洪大。在此谨将最近台湾台中同修们打电话讲真象交流的心得汇总向大家报告：

    1. 以真、善、忍的纯正正念，用平和、圆容的表达方式向大陆同胞讲真象。即使是简短几句，都能感动人心，讲清真象。

    2. 大法弟子的能力是无可限量，只要救度众生的正念强，师父就能赋予弟子们各种能力，不要因对方的身份头衔，或畏惧对方威吓粗暴的口气。心想无论如何就是要讲清真象，救度众生。

    3. 在不偏离法之原则下，符合常人的口味，讲清真象。注意自己的语气态度是否尊重对方，让对方感受到我们的善意与关怀。

    4. 尊重对方的发言权，不要因怕对方不听、挂电话，而语气急促，喋喋不休，这样反而会起到负面的效果。用问答方式，双方有互动才能针对对方的疑惑更深入、细致地讲清真象。

    5. 任何对象都是要以慈悲正念来救度（发正念要铲除的是恶人背后操控他的另外空间的邪恶），即使是公安武警要先相信他是好人（启发他的良知善念），以关心他的将来为出发点，把真象告诉他是怕他因为被造假的资料欺骗而做出损人害己的傻事。请他不要参与迫害法轮功。盲从错误的命令行事，只会成为替罪羔羊。

    6. 610成员多为狡猾邪恶之徒，从早先的怒骂转为伪善的否认迫害事实，或企图取得同修的信任，以便获取大法工作的讯息。建议与他们对谈时要用正念制止行恶，正告他们，我们要的是一个自由修炼的环境，一个好的身体，学做一个好人。并且反问他们：这到底是犯了哪一条罪？

    7. 每天至少打一通电话，持续坚定不懈怠，否则一放松要再拿起电话有如千斤重。先重质后重量，尽量一次就使对方明白，但不可流于形式。我们的目地不是打多少电话，而是要救度更多的众生。

    8. 不管怎么忙，一定要学好法。如此讲清真象才具有大法弟子的法力，打电话时全程正念充足，任何的迟疑杂念都将干扰讲清真象的效果。

    以上是同修们的心得分享，请同修慈悲指正。


生命在正法中升华

    文/大陆大法弟子

    【明慧网2004年5月7日】

    一、法轮大法神奇威力，震撼我踏上生命归途

    我来自中国大陆，生长在中国北方，自幼患有气管炎、心脏病等等多种疾病，特别是我结婚生育后，病情更加严重，腰、胯、腕关节肿痛，睡觉翻身都要人帮助，药物在我身上已不起作用。我孤助无望，苦苦挣扎，痛不欲生。

    1996年春，我喜得大法。法轮大法博大精深的法理，神奇的健身功效，在我身上得到了验证。在我第一次拜读《转法轮》时，内心就深感震撼：这就是我一直以来真正要寻求的啊！“我要修法轮功”这一念即出，我立时觉得气血通畅，心的容量在增大，不知不觉中，身体康复，折磨了我三十多年的病痛消失殆尽；心态变得平和、安详，我不再因生活琐事而挑剔，不再因工作烦忙而不安，不再因名利得失而计较。我的家庭和谐而快乐，别有一番情趣。我为大法神奇超常的威力而震撼不已，迷朦中的我，苦苦寻求生命价值的我，终于找到了自己的归宿，生命回归之路――修法轮大法，同化“真善忍”，返本归真。

    二、遭遇迫害，生命在正法中升华

    1、三次上访的遭遇

    当我在归途上奋进，全家欲随我步入修炼之路时，一场迫害法轮大法学员的浩劫开始了。

    1999年7月20日清晨，我如往昔去家附近的公园炼功，炼功点气氛异常，到处贴着不准炼法轮功的通知，警察强行关掉我们的录音机，驱赶我们。当时我想：是不是上面搞错了，我要去向政府说明情况。

    1999年7月21日，我与几位同修去省委，要用我们修炼法轮功后身心受益的亲身体验向政府说明情况。我们来到省委时，门外马路两旁已有约上万名法轮功学员在那里，安静的等待政府官员的接待。结果政府官员根本不理睬我们的上访要求，我们却遭到警察的拳打脚踢，被强行塞进警车，关到市中心体育场，没吃没喝整整晒了一天，并被逐个登记。我责问警察为什么这样做，为什么把我们当坏人，为什么我们不能炼功，连说句公道话都不行。一种被剥夺基本权利，被欺骗、被侮辱的感觉袭上心头，泪水止不住流下来。我暗下决心：绝不放弃法轮大法，只要是法轮功的事，我就要去做，就要去维护。

    1999年7月22日，我再一次去省委，去信访办，接待我们的仍然是警察，我们再次被抓，被押到公安局训话，告之不准上访，否则拘捕。

    至此，国家的一切宣传机构、新闻媒体，开始对法轮功，对我们的师父大肆造谣、陷害、诽谤，恐怖笼罩中国大地。然而，作为大法的修炼者，觉悟了的本性使我们不能不为正的因素负责。我们往政府有关部门写信，我们奔走相告：新闻媒体的报导是不真实的，法轮大法好……当时我心存一念：为法轮大法，为真理与正义而舍命不足惜。

    1999年10月27日，江氏集团把法轮功定为×教，我决定进京上访。11日早晨，我们来到国家信访局，但不由分说，便被抓到辽宁省驻京办事处，关进地下室，被戴上手铐由警察审讯对我们拳打脚踢。在地下室关了两天后，我们被押回市大南收容站，逼我们写保证书，不写就拘留，我被判拘留七天（据我先生说花了近两万人民币才判得轻些）。我妹妹和我一起去上访，被送到拘留所关押到2000年1月中旬才放回。

    我拘留期满回家后，单位党政工团负责人轮番做我的转化工作。我告诉他们，以四十多年的人生经历和纵观中国历史，我修炼法轮功的选择不是盲目的，也绝不会放弃。可以亲眼见到的是，由于我炼法轮功，按“真善忍”做好人，努力提高道德，三十多年的病痛消失了，生活得越来越轻松愉快。现在法轮功被冤，我按宪法赋予公民的上访权依法上访，想说真话却被捕被拘，我的家人也受到伤害。我没有违反法律，违法的是你们。他们无言以对，只好说没办法，上指下派，也是为了饭碗。真可悲呀，我的心在流血。

    自从我进京上访后，我的家庭便没有安宁之日。我被单位开除党籍、工职，没有了工资，被作为典型，象文革一样，面向三万多员工在广播中批判了我一周，发红头文件到各部门、党支部。我丈夫和我在同一公司，他受到了极大的精神压力和株连，经常被找去谈话，让他做我的思想转化工作，在外他顶着压力极力维护我，回到家里强忍着痛苦，精神上的承受到了极限，他开始酗酒，冲我发火。街道、派出所经常派人到家里骚扰，节假日更无遗漏，婆婆被告知：你儿媳妇炼法轮功，你们就是反革命家属。他们连孩子也不放过，还到孩子读书的学校去骚扰。我不得不被迫离家出走，好端端的一个家庭，就这样解体了。但这又何止我一家呢，千千万万个大法弟子的遭遇又何不如此呢。江××为了一己之私欲，在大陆极力推行国家恐怖主义，对天赋人权的践踏，对正义良知的摧残，在对法轮功学员的迫害中暴露得淋漓尽致。

    2000年6月末，为了照顾孩子高考我再一次回家，派出所片警、街道治保主任随即到我家。他们说，我们知道你很善良，街道、邻居、单位都说你是好人，贤妻良母。但在这种形势下，你就别死心眼了，对上边的要求你就应付一下，说不炼了，写个文字材料交差，在家偷偷炼还不行吗？我说，不行。我们是按“真善忍”标准修炼的，我要这样就是说假话、违心话，在我这里就没按大法去修，在你那里我就是在欺骗你，那么有谁愿意被欺骗呢？他们无话可说。我不能按他们的要求去做。2001年7-20前，610、街道、公安局联合通知我单位，要抓我去转化班。就这样我又被迫流离失所。

    我和同修们一起更加坚定的投入了讲真相、正法的洪流中。我们凑钱买了一台复印机，租了房子，将明慧网上的真相资料大量复印、送发，让善良的人们做出正确判断，选择美好的未来。

    2、资料点暴露，遭逮捕

    同住的一位同修张贴真相资料被抓，我们的资料点受牵连暴露了。13日傍晚，公安局等六人闯进我们住处，将我和另一同修逮捕。我们被审问三天三宿，不准睡觉，不准站立，只能反铐着坐在凳子上。提审时我不讲话，他们就打我，将我背铐在椅子上，从后面将铐着的双臂向上抬起，直到抬不了为止，手铐嵌进肉里，渗出血。然后从背后用脚跟踹我两腿，皮鞋跟踩在我两脚趾上旋转，见我还不吱声，就用鞋跟踹我脚踝关节、小腿骨，将书卷成轴抽我的脸，击我的头部，给我戴上摩托帽，用铁棒击打帽子。他们用尽了种种手段折磨，我痛得钻心冒汗，但仍咬着牙忍着，就是不吱声。

    他们认为我是头，又从公安局调来两个打手，其中一个打手见到我就说：打死白打死，算自杀。然后把我拽到跟前，左右开弓打我的嘴巴。面对杀人凶手，我已把生死置之度外，我内心格外平静，我用眼睛静静地看着他，心里默念着正法口诀。他让我说话，我告诉他：打死我也不会告诉你同修的任何事的。我仍默念着正法口诀，我立时感到法的威严在体现，我的平静，我的话语震慑了他们，他们恶的一面不再发狂，举起的手放下了，草草写个记录交差了。我在派出所被非法关押折磨了整整四天，审问时我不讲话，空闲时我便寻机向警察们讲真相，结合自己悟到的法理，与他们探讨生命的意义与价值，启悟他们善良的本性。有两个警官表示，待我出来时一定去我家看我，继续探讨没有讲完的话题，并有一个警察向我表示，再遇到法轮功学员，他不会再为难他们。

    18日晚，我们被送到沈阳市看守所，我被关在305房间，同各种犯人关在一起。面对铁窗，我审视自己，一年半的真相资料复印与发放都能顺利进行，现在为什么暴露了被抓，我找到了原因：一是学法只重数量不重质量，因而师尊的几次点化我们都不悟；二是人心人情的障碍，人员构成没及时调整；三是在法理上的切磋沟通不够，是我们自己有漏造成的损失。怎么办，我当时心只一念：我要闯出这魔窟，汇入正法洪流，做我应做的事，我不能在这里等待法正人间的到来。

    一切的机缘与启悟就在我这一念之后发生了。进去的第二天，我的腰不会动了，翻身起床都困难，需要他人帮助。接着是调房，从308调来三个人，其中一个人一进来就站在我的对面，说谁是法轮功，我说我是，她悄悄地给了我师尊在佛罗里达法会讲法全文，和明慧网登载的进京同修正念神通闯关的故事。

    我躺在床上，静静的背着《论语》，想着师尊佛罗里达的讲法，那种放弃自我而对众生负责的责任感越来越强，要闯出去的信念也越坚定。开始我还设想如何在法庭上护法、证实法（因几次的传讯被告知，我将被判刑），但过后我立即否定了：不，他们不配，我不要他们判，我要闯出去。这时《转法轮》中的几句话浮现在我的脑海：“对炼功人讲，人的意念指挥着人的功能在做事；而作为一个常人来讲，意念指挥着人的四肢感官去做事……”“真疯”中把人的大脑某个部位闭锁掉……想到这里，我就默默地跟师父讲，请师父加持，闭锁我某些部位，让我腿不会动，让我用在法中修出的功能来做事，我要从这里闯出去。

    2月17日，我的两只胳膊由麻到不会动，我报告管教，2月22日我被带到医务室，医生看后说看不了，只能到外面检查。这时我见电视对法轮功又进行新的一轮诬陷，我心生一念，把我在这里的情况传给家人知道，不然我死在这里，他们也会造谣说是自杀。3日6日晚，我把家里的电话告诉了一个快释放的人，她答应帮助我一定联系到。这时我双手不会动已二十天了，两臂青肿，满身又起了荨麻疹，不能自理，那种煎熬是无法用语言表达的。

    在我把通知家里的事安排好的第二天，我的双腿也不能动了，直到这时，看守所才把我带到大北监狱管理医院，不由分说就给我挂滴流，我手臂肿得找不到血管，扎了七针才扎进去。第二天我被抬去做CT，抽血，验尿，他们说一切正常，在没确定我是什么病的情况下，每天给我打滴流。这时我的脚也开始肿了，肿得像个馒头。

    3月15日，家里才知道我在狱中的情形，丈夫和我哥去看守所、派出所要人，了解情况，他们搪塞，否认我生病。3月16日我牙关开始发紧，17日不能说话，到19日神智不清了，他们才下病危通知单，经沈阳市610批准保外就医。

    2001年3月19日，我的家人在接到病危保外就医通知后，连夜将我从监狱医院接至医科大学附属医院，在医院里，610指示派出所、街道、单位各派两人，轮流24小时视线监视。我一出监狱的门就开始恢复知觉，第二天我的四肢就可以动了。我心明如镜，深知是师尊精心呵护我出魔窟，师恩浩荡，无以回报。大法的神奇再一次得到验证，我感慨万千，一个大法造就的生命，原本为法而来，在血与火的历炼中，我体悟到了在法中升华、与法同在的境界与欢欣。

    住院四天后，我和丈夫商量决定回家。610跟至家中，并要求进入我卧室监视，我丈夫极力抗议才作罢，他们就在我家西套房24小时敞开房门盯着，三个部门20多人，三人一班一天两班倒，轮流监视，还不时到我的卧房做我转化工作。

    我开始寻找出走的机会。至4月9日，20天的轮流监视后他们也有些厌倦了，开始松懈时有脱岗，我便乘机在哥哥的帮助下逃离虎口，然而邪恶跟踪而至，为了摆脱迫害，几经辗转，终于离开了中国大陆。

    我的遭遇，只是中国大陆千千万万个大法弟子的一个普通写照，在中国，在江××的血腥镇压下，千百万法轮功学员为了坚守信仰仍在遭到残酷迫害，他们被劳教判刑，酷刑折磨，失去了一切基本人权甚至生命。作为有着同样经历而今有幸来到海外的大陆弟子，我们呼吁国际社会和全世界善良的人们，继续伸出援手，共同制止中国对法轮功的镇压，尽早结束这场浩劫，让和平美好真正充满人间。


正念抵制江氏集团延伸至缅甸的迫害

    文/香港　陈荣源

    【明慧网2004年5月7日】

    江泽民黑手伸到海外

    2001年12月12日上午，我在仰光眉尼宫回旋处行人道内侧，向一队插着中国国旗的车队展示“真、善、忍”中、缅文横幅（当时，访缅的江氏一伙尚在仰光国际机场，我以为江来了），即在几秒钟之内被捕，居然被扣上了莫须有的“企图颠覆国家”之大帽子，被重判入狱七年。

    在法庭上，我义正辞严的指出：“我在行人道内侧，向路人展示‘真、善、忍’横幅仅仅几秒钟，没有对他人，包括行人，造成任何伤害或不便，何罪之有？！再则，缅甸是个信仰佛教的国家，我在行人道边，向着道德下滑的常人展示最高佛法‘真、善、忍’，对众生施以法的雨露，不仅谈不上什么过错，而且是功德无量的！”

    在监狱中过了生死消业关之后，2002年下半年，在中国驻缅使馆官员陪同下，我太太先后探望过我两次。使馆官员两次都劝我向中国政府写“请求书”，以便他们向缅方交涉释放我。我说：我没有过错，怎么能写“请求书”呢？两次都坚决“谢绝了”。

    约在2003年3月，缅内政部下达文件，说只要我签署401（1）条款，即可获得释放。该条款的大意是：你有罪入狱，现提前释放，如再犯必严惩。

    我说：我没犯任何罪，怎么能签署呢？签了，不就等于承认自己是有罪的吗？我是法轮大法弟子，修的最高佛法“真、善、忍”，一星半点假话、假事都不能沾边的。缅官员从狱长到全缅监狱总管，一级一级，一而再再三的苦苦劝我，我都一次一次十分耐心的坚决“谢绝”了。于是在2003年6月9日上午，监狱官员对我说“您什么都不用签了，可以回去了。”就把我送到机场（太太在班机上等着我了），在机上，我向太太要我的护照，粗略看了一下，还以为真的是“无条件释放”了呢？！

    6月23日中午，我突然想起这件事，于是仔细查阅护照，才惊讶的发现所谓的“什么都不用签子啦，您可以回去啦”的“无条件释放”假象背后的真象，原来恰恰就是“驱逐出境”的又一桩变本加厉的迫害啊！

    无中生有、捏造罪名，迫害我入狱的黑手到底是谁？

    我在警署被拘留期间，有一天无意中看到一份英文文件，签署的是中国驻缅使馆武官黄××上校（名记不住了）。大意是江氏即将访缅，法轮功学员陈荣源和×××会搞事，望严加防范并严惩。

    我的遭遇，恰恰就是江氏邪恶集团黑手伸到海外的又一铁证！

    回来后，在家炼功，补读师父新经文一个来月之后，冲破魔掌，回到天水围炼功点炼功了。果然不出所料，整整经受了头90天的严峻考验。一打坐，除了前几分钟外，后面的几十分钟都是一路痛下去的，够受罪的了。但是如同当年（2000年8月初）在湾仔中联办前的头三天难忘的考验一样，这回的90天考验，哪怕再严峻，再难过，我都能凭着一颗对恩师的坚定信念和自己的领悟，依然一一闯过来了。

    师父说：“不要管它，还业还不好吗？”（《转法轮法解》）所以无论是站桩，无论是打坐，不管疼痛、干扰再厉害，再钻心，我都是以“其实修炼就是修人的心”、“横心消业修心性”、“忍苦精进去执著”的清醒认识，只要不到结印，我都坚持忍，就是不动，就是不把腿拿下来，绝不投降。时至今日，我都能坚持到底，还没有打过一次败仗。

    恩师无微不至的关怀

    回来后不久，我便开始了《转法轮》缅文版的第五遍修订，闹钟调到三点半。几天闹钟都很准，但是不久，变成3：25；3：20；3：15，到这时我都还不觉得什么。一天早上，闹钟响，起床后把闹钟一摆上，竟然是2：50，这是我之前起床的时间（在缅甸也如此）。我很困，觉得时间还早，还可以再睡一会儿，往卧室走。走了两步，猛然意识到，这绝不可能是闹钟自己走快的问题。噢！我悟到是师父在点化我，这多可贵呀！我怎么能不珍惜呢？于是便高高兴兴坐下来翻译了。

    过了一些日子，又发现闹钟的时间是2：40了。这样，我在03年12月14日修改完缅文的《转法轮》。

    不出我意料之外，过些日子，发现闹钟调回到3：00了。又过了一些日子，闹钟又调回到3：15了，一直到现在，定在那里了。

    不当之处，望同修多加指正。

    谢谢师尊。

    谢谢大家。


成立台湾明慧学校豆豆园的经历和心得

    文/台湾　周怡怡

    【明慧网2004年5月7日】慈悲的师尊、各位同修好！

    我是台湾弟子周怡怡，九九年四月得法，至今刚好满五年，目前在台湾担任明慧学校豆豆园的窗口。在豆豆园里，我们似乎很自然的没有负责人，每个人都必须对自己的生命负责，每个人都在此共同成就这件事。希望在此向大家报告我的一些经验及分享一些在这个层次中的体会，还请同修不吝指正。

    第一期的考验

    我在二○○一年因先生考上公费留学，陪先生一起来到美国奥克拉荷马念书，在那一年中由于当地没有大法弟子，我们夫妻俩利用先生下课后的时间带着一岁的女儿到公园炼功、发报纸、办九天班，整整有半年的时间，我靠着上明慧网跟上正法进程。在那时由于环境的关系让我深刻感受到「不要等、不要靠」的法理，也为我日后走出一条证实法的路奠定下了基础。

    二○○二年回到台湾后，在家人的告知下开始带着孩子参加了假日的台北明慧学校。在那个环境中看到别的小弟子及同修对孩子的付出让我很受益。渐渐的我自己也深入参与其中的辅导工作，除了在课堂上配合主导同修的多样化课程外，我们也组织了父母班。在如此的安排下常常听到许多家长同修的心声：如果我们能有一所真正的学校多好，让孩子每天都有这样的环境！于是由于种种机缘的促成，我和另一位同修开始了筹备工作。初期我们之中负责的同修十分积极介绍大伙儿参加常人的幼教课程，于是我们几个家庭主妇便开始利用假日时间上课。由于时间调配的问题，没有好好在法上理解到，渐渐的，读书会我参加的越来越少、越来越不固定，却又总是用没时间来搪塞，在这样有漏的前提下，不但影响了自己对于证实大法工作的全面的认识，也把自己框限在自我的认识中。回过头来损失最大的还是自己所负责的工作。

    由于没有和大法其他小组好好的协调，时间久了问题也浮现在自己的小组中。有很多决策，常常都是另一位主要负责人和我讨论好就说服其他同修同意，看上去好象理想远大，大家在一起相处好象是平平静静的，实际上很多时候在法理上的体悟是很虚、很不扎实的。甚至到了最后，我们将整个工作带到了一个差点无法挽回的错误基点上。也在此时由于许多具体问题的浮现，像是场所的选择、课程内容的设计、收费标准的厘定等等，很多理想与实际相差甚远，规划的场地因交通的问题，加上因建筑问题，该场地很难申请到执照，意见有很大的分歧，矛盾也越来越尖锐，最后把她原先的规划完全推翻，决定另寻场地，以致让她离开了这份工作。她的离开迫使我们剩下来参与的同修，一下子顿失依靠，由于好胜不服输的心，在百般困难的条件下，我毅然决然担下这艰难的工作，继续奋斗。

    在那段日子中，我感觉的到其他人对我的不谅解，好象是我赶走了负责的人，常常在晚上花大量时间和同修交流，说的虽然都是我自己在法上的认识，可是一些执著心没放下，语气中带着咄咄逼人的强势，反而让同修只感到我不是个好好负责的人。家里的同修曾经找我交流过这件事，他觉得我们很可惜，因为内部一直没有在法上达成共识，外部的资源也有限。他更是和我分享，身为一个负责人是要提供给同修一个舞台，给学员发挥的空间，证实大法的美好。我们应该在法的基点上尊重专业，以法为师，共同营造良好的大人、小孩的修炼环境。

    那段时间让我在修炼这条路上有很深的体悟，证实大法的工作是人人都该做的，然而每个工作都有他在法上体悟到的纯正的基点做出发点。正法时期大法弟子就是应该证实大法，在这其中如何圆容、如何走正，自然就是为未来留下一条参照的路。

    第二期的考验

    二○○三年中，正当我对这份工作的未来茫然不知所措时，慈悲的师尊又引领我走入另一阶段。我接到一位关心此事的同修电话，知道在幼教界中有一位同修自己在经营托儿所，自从他得法后每天就带着孩子学法炼功了。打电话来的同修希望我能整合人力，并且利用这次机会让明慧学校走正，因为这位同修所经营的托儿所已完全合法立案，有这样的便利条件成立明慧托儿所，符合政府法令，取得正式牌照，避免任何潜在问题。就这样，我们就成立了第一所由礼拜一到礼拜五正规上课的明慧学校豆豆园了。

    当我和另一位继续留下来的同修一起来到这个托儿所时，本来是希望好好学习的，可是没想到这个园长自己也很茫然，因为常人的东西是他很得心应手的，可是大法如何呈现的部分呢？他的这个疑虑让他裹足不前，而我们这些刚刚真正踏入这行的人更无所适从，大家都知道要有大法内涵，可是比例多少？如何呈现？每个人心中都有自己的想法。也由于初期花了一些时间重新装潢，我和园长两人根本没有时间直接好好面对面交流，彼此对于对方的意见总是透过第三者来传话，时间长了，矛盾无形中就产生了。一天晚上，学完法后，我自己突然意识到彼此协调的重要，我主动打了通电话关心她，也由于这通电话，我们讲开了很多事，从晚上讲到早上，才发现原来这中间误会这么多。回过头来还是一个没有好好协调沟通的问题。不给邪恶任何一个钻空子的机会是需要方方面面的圆容的。

    后来就在我和园长有了良性的沟通后，干扰又接踵而来。二○○三年十月底，在我们都感到一切慢慢步入正轨后，我出了一场车祸，有四个地方断裂错位，最后由敖医师开刀把骨头接回去，家人拿师父在佛罗里达讲法给我看，也拿MP3让我听师父讲法，我专心学法，觉得学法真幸福。

    从我修炼以来，这是我头一次过这样大的难。我惊觉这是我有着严重的执著心。其实事出之前，我听了一位同修说到在别处又有学员想要办全日制的明慧学校，当时的我不但没有正面给予支持，反而从心底认为他们从要不要收常人孩子的这类问题都还在讨论，大概还有很长一段路要走。这样的念头其实就是认为自己行的显示心。而邪恶利用这个漏想彻底毁了我，更想要粉碎了我对大法的正信。找到了这个心后，我感谢师尊的点化，更让自己静下心来在短时间内大量学法，从新让自己扎实起来。

    由于大法的力量，两个月后我又回到了园所，但很快我又面临了一个同修彼此矛盾要协调的事。我们之间有一位同修由于没有修好的名利心，让人总是感到他想要主导一切，这个同修表现出来的时候往往不是针对我，所以我只是消极的在一旁向内找。然而我这种态度却又恰恰让邪恶钻了空子，无意间我让其他同修承担了不需要承担的魔难，就是因为我忽视了维护这个环境的重要。向内找的更深些，是不是其实我不愿意负责任呢？我是不是因为以前的事情，害怕自己又做错了决定？又怕别人误会了我？我是不是已经承受不住别人的不谅解，只想平平顺顺的工作呢？当这些问题彻底思考过后，我觉得那实在是我对修炼的本质不清楚、对大法的正信不够，更是由于没有认识到自己的责任而长期以来任由旧宇宙的观念主导着我。当我意识到这点后，其实整个环境就改变了很多，当这位同修为了掩盖自己的名利心说些言不由衷的话时，我们诚恳的邀请他交流，在交流过程中我很直接的切入主题询问他真正的意思，也直接将我的一些感受和他在法上交流，我觉得自己突破了很多后天形成的那种圆滑的说话方式，可是却又能让整个场平静。经过了这一次的交流后，这个同修也正视了自己的问题，渐渐的似乎也找到了属于自己的路。

    参与明慧学校全日制的工作已经快一年了，过去没有修好的部分都在过程中一点一滴的暴露出来。在《精进要旨》「再认识」中，师父说：「你们知道吗？只要你是一个修炼的人，无论在任何环境、任何情况下，所遇到的任何麻烦和不高兴的事，甚至于为了大法的工作，不管你们认为再好的事、再神圣的事，我都会利用来去你们的执著心，暴露你们的魔性，去掉它。因为你们的提高才是第一重要的。真能这样提高上来，你们在纯净心态下所做的事才是最好的事，才是最神圣的。」正法到了现在，个人圆满其实是大法弟子证实法的基础，而个人圆满的层次还得是遵照这个法的标准去要求的。当我们彼此有了矛盾、有了争执，其实不就是个人修炼部分也没有好好做到吗？如何在最后这个时期发挥大法粒子的威力是大家能否在法上认识共同提升的体现，大家互相支援、彼此理解，并且用正念对待每个弟子所开创的证实法的路。

    豆豆园目前有十九个学生，他们的家长大部分都不是法轮功学员，但他们都知道我们是教法轮功。过去我们只想为孩子开创一条得法的路，现在因为体会到他们的家长也是该救度的众生后，很自然在课程的安排上更多样了。我们每周安排一个四维八德的历史故事，让孩子深入了解他的相关文学、文物甚至让他们演戏揣摩剧中人物的心情。而学法炼功更是他们每日的功课，早上来到学校后就是念一遍《论语》，靠近中午时炼半个小时的功，中午吃完饭看十五分钟的师父讲法，睡觉时听老师念《转法轮》或《精进要旨》，下午再念完一本《洪吟》，有的孩子甚至晚上留下来再念半小时《转法轮》。许多家长对于这样的课程表示认同，甚至也能得法，许多常人的孩子更因此成为了小弟子，常常看到法轮和去了法轮世界。

    三月初时来了一位家长，才刚参观完，当下就把孩子留下来就读，并且在隔几天后就主动要求学炼功法并希望他的家人得法。几天后他告诉我：「为什么我会让我女儿来？我一直在为我女儿寻找合适的学校，其实我三个月前就来参观过一次了，虽然感觉这里的孩子好象是真的懂得玩玩具时要先他后我，可是他们在玩的那种感觉是很浮的。三个月后我再过来，他们变的好稳定，才三个月他们可以进步这么多，我也要我的女儿来这里！」这件事情让我们深刻体会到大法的威力，大法弟子只要做的正，师父的法身自然都会引导有缘人来得法。

    利用这个地点，我们不放过对任何一个来学校参观的人讲真相的机会，将学员办的报摆在门口让人自由取阅，甚至将大法真象材料直接张贴在骑楼柱子下，同修所举办的活动海报张贴在对外公布栏。准备对外播放新唐人节目。前不久，我们更是在师尊的点化下有了主动讲真相的想法。我们希望能将打坐的一些相关报导汇整起来，主动提供给幼教的同行，若是他们有兴趣，我们欢迎他们来明慧学校参观，看看我们的孩子炼功情况，并且协助联络当地学员去园所义务指导孩子学法炼功，利用这个机会让更多的众生受益并且明白真相。

    师父在二○○四年美国西部法会上讲法中说：「那么作为大法弟子来讲，你们当然要证实法，那是没有什么说的，但是在证实法中所做的一切都是给你们自己做的，没有任何一件事情是给我做的，就包括我叫你们做的，因为每个大法弟子在走向圆满的过程中都得建立自己的威德，特别是大法造就出的生命，在你们证实法中也都体现出来了，所以大法弟子做的事情都是伟大的。包括看上去最简单的发发传单、跟世人讲讲真象、到领馆去发正念，大法弟子在政府、社会、社区、做媒体等等各种形式的证实法，这一切都是在给自己树立威德，都是在走向最后圆满的路。也就是说你们所做的一切，包括一小点事，都是给自己做，没有一件是给大法做的，也没有一件是给我这个师父做的。」身为正法时期大法弟子，身为台湾的中国人，如何突显两岸的立场在我的这个层次认识到就是在讲清真相。台湾有一个向政府立案的明慧学校豆豆园，他的存在就是在用教育的角度证实法轮大法真善忍的美好。

    我自己曾经在状态不好的时候，把这当作了像常人工作一样的全心投入，却连最基本的个人修炼都没顾及到，家庭生活没有好好圆容，先生不谅解，连孩子的学法炼功都被我耽误。曾经在招生最不顺利的时候，我仔细的思考过自己是否选择错了路，这千万年的等待现在就要兑现了，我兑现了吗？没有人能替我的生命负责，只有靠我自己在法理上悟，为自己的生命负责。师父在「路」一篇文说：「一个大法弟子所走的路就是一部辉煌的历史，这部历史一定是自己证悟所开创的。」我的路还在走，而我知道“正法必成，大法弟子必成。”

    我的报告到此。谢谢师尊，谢谢同修！


缘者登归途

    文/台湾　彭清一

    【明慧网2004年5月8日】师父好！各位同修大家好！我名叫彭清一，是来自台湾的学员，今年62岁。今天很高兴有这个机会和大家分享我的修炼历程与心得体会。

    修炼大法，放淡名利

    我在公元2000年7月得法，到现在已经三年多了。回想修炼前，我一直深陷在常人的名利观念中。我原本在政府单位担任高级主管，名片一年要发出好几盒。2000年3月，我办妥了退休。提前退休的主要原因是身体不好；我怀疑是否免疫系统出了问题，非得好好治疗不可。但当时的我仍耐不住名利的诱惑，上午还跑到证券公司做股票，下午或晚上则在外头兼课。虽然我会抽空运动，饮食也算节制，但身体还是感觉每况愈下，心情也好不起来。

    2000年7月初，我和家人去参观表嫂的画展。当时表哥表嫂刚上完九天班学法炼功课程，就介绍了法轮功给我们。我内人当时也正从银行退休，我们有兴趣学些传统功法来健身，于是也去参加九天班。一去才知道要看师父的讲法录影带，而法轮功也不光炼动作，日后还要看书、修心性等。

    也许有些缘份吧，我们一路坚持把九天课程都上完了。起初我内人的身体有感应，上课的第二天晚上，法轮就在她头上转个不停。她身体的毛病原来就比我严重，得法不久，困扰她多年的问题也都在半年内全部一扫而空。而我的那些疾病也同样都好了。我们的皮肤变得细嫩，精神也比以前好得太多了。过去花费在医药、健康食品、保养、健身活动等开支全都省了下来。感谢师尊的恩泽，我们又重新体会到那种无病一身轻的感受。

    在心性的提升上我也遵照师父的教诲去做。当我看到书上说炒股票是赌博时，很快就卖了股票，三年来从未再涉足股市。我也努力看淡其他各种名利心；当然，要马上放下这些执著也不很容易，我退休后还有很多兼职，当时把这个董事、那个委员什么的名衔一堆印在名片后面，如今再也不愿使用这些名片了。在利的方面，记得修炼第二年，阿根廷发生金融危机，银行冻结存款人领钱，住在台湾的我，居然去买少许美金放在银行的保险柜，以备万一。现在回想起当时那种疑心及怕心，真是既惭愧又可笑。

    亲人有缘人相继得法修炼

    2001年2月，小弟夫妻到我们家，小弟媳有免疫功能毛病，看到了一些大法资料后，夫妻俩就带着二个女儿去上了九天班。他们在十年前生下第二个女儿后，弟媳生理上就不会怀孕了；但是却在学大法半年后奇迹地传出喜讯，2002年7月顺利生下儿子，我们都称他为法轮宝宝。

    我母亲在1980年得了巴金森症，二十几年来需要靠药物控制。多年来，每年都得住院一、二次。我们在台湾的兄弟姐妹共七人，都分别成了家，但周末都会聚在一起陪母亲吃饭。我和内人得法后，每周家族聚会都不放弃洪法机会，从我们身心的改善以及小弟媳怀孕的事实，其他的弟妹们开始相信大法的神奇。2002年元月起，三弟夫妇、二妹及小妹夫妇、大妹、四弟夫妇就像是接力一般，在五个月内一个个都得了法，大法家族就这么形成了。目前每个周末，我们都会在一起学法交流及发正念。母亲虽然行动不方便，未能炼功，阅读也有困难，但她常念法轮大法好，每周听一次子女集体读法，这二年来身体都很好。法轮内旋度己，外旋度人，以及修炼的能量场，能给别人无意中调整身体、治病，这些在我们家都得到了证实。

    弟妹们得法之初，我一直鼓励他们尽可能利用时间学法。因为若不能学好法，将很难讲好真象及发好正念。随着不断通读经文，他们了解到正法的情况以及正法时期大法弟子的责任，很快就主动地投入正法的行列，不论是在当地的洪法或是向可贵的中国人讲真象，他们一点都不落下。弟妹们的精进实修，改变了他们各自的身心状况；原来的身体疾病消失了，过去放不下的一些执著也都放淡了，整个家族比以前更加和谐融洽，而且形成了良性循环。这些福份在我们家族修炼大法以前是根本无法想象的。

    在台湾，一个新学员若想坚持修炼下去，我认为一定要到炼功点炼功，以及选择一个读书会，每周参加集体学法交流，并且尽量参加集体活动。这些我和内人都有做到；夫妻同修，互相指正心性上不足的地方，有矛盾时往内找，在家里就形成了一个好的修炼环境。我们修炼不久，上班的女儿就得法了，在英国读书的儿子也在海外得法，因为他们都看到了我和内人修炼后身心的变化。

    救度众生是大法弟子的责任

    目前大法弟子除了个人学法、炼功、修心性及发正念之外，做得最多的就是洪法及讲清真象，其目地就是让有缘人得法，让众生得救，这是大法弟子该做的事情，是我们肩负的历史责任。在美国东部法会上讲法师父曾说「作为学员，当你们受益觉得好的时候，你们想要把这个好东西告诉你的亲人，告诉你的朋友，告诉更多的人，这是大善的行为」。在向亲人洪法方面，由于我来自大法家族，就常被问到，而一般讨论起来总有两点情形，其一是由于本身修炼表现很好，让家人看到了，也就得法了。其二是不论修炼者的表现如何，家人的缘份未到而不能得法。第二类的情况往往使一些修炼者产生挫折，遇到这种状况，也许我们应该先放下对亲情的执著，随其自然；其实面对这种困难时，也都是提升心性的机会呀！

    师父在2003年亚特兰大法会上讲法中说“现在有很多新学员在开始渐渐的走进来了，那是因为通过大家在讲清真象起的作用，它像一把万能的钥匙一样，打开了旧势力隔着世人不让其学法的那个因素，是大家讲真象才起的这个作用。”针对这段经文，我想举最近我在台湾的经历，来印证当今人类真有急于得法的趋势。一次是我开大法的展板车到台北故宫洪法，要离去时，一位常人拦车问我哪里可买到《转法轮》。一次是我到书店买洪法材料，在回家的公车上看大法资料时，旁座的人挤过来要一起看。另外就是我的邻居早知我在学大法，有一天在电梯里告诉我，她有一次坐公车，邻座的乘客正在看《转法轮》，她不由自主的一直偷看。后来自己到书局去买，当拿起《转法轮》时就有震动的感觉，她问我哪里可上九天班。我想这些人应该都是有来头的，或许他们明白的一面知道时间紧迫，不赶紧得法怕来不及吧！

    我们从法理上知道返本归真是做人的真正目的，可是受到缘份、悟性、环境、或业力的障碍，也不是每个人都能得法。修炼人能够尽量让众生知道大法好，让有缘人不会落下，其实已在慈悲之中。然而众生有幸得法，仍有上士、中士之分。我想只要相信师父，心在法上，能够修心性、去执著，在精进实修中走出人来，跟上正法进程的大法弟子都能够回到天上的家吧。

    得法的机缘纵使不易，但芸芸众生中如果「一个人头脑中装进对大法不好的思想，就会在考验大法与大法弟子结束时被淘汰掉。」（《导航（在华盛顿DC国际法会上讲法）》）因此大法弟子在讲清真象中，去救度一切的众生成为最主要目的。在社会上所接触到的一切人，尤其是那些被邪恶蒙蔽的中国人，都是我们讲清真象的对象，这是师父给大法弟子树立威德的机会，圆满自己果位中所需要的一切和无量的众生。最后，有缘之士又如何登上返本归真之途呢？我愿以师父在2003年亚特兰大法会上讲法的一段话与各位同修共勉：「在证实法中，做好大法弟子的三件事啊，一切都在其中」。

    以上是个人学法过程中的一点点体会，受层次所限，请同修们多多指正。

    谢谢师父！谢谢大家！


面对面向大陆同胞讲真象的历程

    文/香港　徐珺

    【明慧网2004年5月8日】

    尊敬的师父好！各位同修，大家好！

    今天是我第一次在法会上与大家分享修炼体会。我原本没有打算发言，因为我知道自己的体会与理解非常肤浅有限。不过，仔细考虑之后，我意识到不管自己的理解是如何粗浅，那也是自己在大法中修炼得到的；不管自己的进步如何微小，那也是大法的威力在我身上的展现。与同修分享自己修炼中的点滴心得不仅是荣幸，也是一个大法弟子证实法的形式之一。所以，我将自己近一段时期的体会向大家作个简短的汇报，下笔仓促，不妥处请同修慈悲指正。

    师父在更早些，在要求弟子做三件事的同时，强调了发正念。在近期的讲法中，师父则反复强调讲真象的重要。我的理解是：正法中的每一步都是安排得非常紧密有序。控制常人的另外空间的邪恶被大量清除，为讲真象创造了很好的条件，比起以前，可能更会有事半功倍的效果，因此我们应该加大力度做；而且，正法之势迫在眉睫，所剩时间也不会太多，我们更该抓紧时间将真象告诉深受谎言欺骗的大陆同胞，不负师父的洪大慈悲。在法理上明确了这一点，我知道，在做其它大法工作的同时，应该拿出时间直接向可贵的大陆同胞讲真象。

    于是，今年年初，我开始在一个专门接待大陆旅游团的酒家前向前来光顾的游客派发单张，讲真象。那酒家每天门庭若市，有时一天前来就餐的可达一千多人次。由于平时上班很忙，我就每个周末晚上抽几个小时到那里派单。在同修的帮助下，我有了一套真象海报，备齐了资料，开始了面对面向大陆同胞讲真象的历程。

    在这几个月的派单中，我看到了自己的种种执著。初期，每次晚上出门前，我总是先要在思想中与求安逸之心、顾虑之心作一番斗争，所幸最后往往是正念取胜。而且，我发现当我一到那里开始讲真象时，这些干扰马上就变得什么也不是。也许，是另外空间的邪恶最终无计可施，远远躲开了的缘故。现在出门时，虽然还有思想上的干扰，但小很多了。

    讲真象的过程也是一个不断突破自我、突破人的观念的过程。一开始，我有两种资料，其中一份有着醒目的标题，《把江××送上审判台》。我立即在心中断定大陆游客是不敢拿的，所以更乐意去发另外一份标题含蓄、没有提法轮功的小册子，而且发的时候，我也没有主动提及法轮功，有人问是什么，我也只回答，您看一看就知道了。果然人人都接了，我手中的小册子很快就发完了，自己也暗暗欢喜。可是，不久我就发现其中很多在酒家入口处就被扔掉了，真是可惜。此时，因为小册子发完了，我不得不开始派那份《把江××送上审判台》的报纸。

    那时，在法理上，我明白修炼人的的心态与做事的效果密切相关，也感觉自己可能受到观念障碍，所以还算是有意识的抑制着自己对这份资料的看法，尽可能以正念去对待。后来的经历也证实了自己的观念确实是非常的狭隘。

    大部分游客看到这个标题都会有不同的反应，但还是有不少人会接。与那份小册子不同的是，接了这份材料的，都是冲着内容而来，肯定会仔细阅读的。而有些人即使一时不接，往往会顺着这个标题发表点看法，或问些话，如“可能吗？”“为什么啊？”“有用吗？”“是中国的审判台吗？”这些话使我可以很自然的告诉他们迫害的真象。所以，在实践中，我发现这份资料更能助我讲真象，由此对这份资料又产生了另一种执著。因为我平时还是比较矜持，不太与生人主动攀谈，讲话也比较细声。刚开始时，我也是默默的派，人家问，我才答。即便看到家乡来的人，也不好意思用家乡话同他们沟通。当发现那份有关审江的报纸可以帮助我自然进入话题，我开始偏爱这份资料了，对它产生了依赖。自己也有点意识到了这个问题。

    由于来酒家用餐的游客实在太多，很多人不得不在门口等候座位，而常常又会有另外一部分人在等同伴、或等巴士来接。所以酒家前常挤得水泄不通。看到那么多的人站在那里，等着听真象，也许他们其中有人正处于危险的边缘，但由于自己在人中养成的所谓个性，不能善用这个机会，拉他们一把。我感到很愧疚、沮丧，明白自己必须跨出这一步，为了那些生命，也为这是正法修炼对我的要求。

    我终于开始尝试主动开口讲了。起初如喃喃自语一般，底气不足，内容也是东一句西一句的，有时自己也不明白到底想要说什么。不过对我来说，毕竟迈出了放下自我的重要一步。很快的，我摸索出讲些什么了，不但可以大声的自说自话了，也可以大声对着一群默默看着我的人讲真象，有人来就讲，人走了就收声，看到同乡讲家乡话，没有任何尴尬的感觉。一直在酒家门口负责带位的小姐，现在也会时不时给罗汉果让我润润喉。

    现在无论发哪种资料，我都会主动告诉游客们：法轮功在海外受到欢迎，在国内却遭到迫害；迫害法轮功的官员在海外被起诉，作为中国人他们有权了解这些事实等等。针对一些想看而有顾虑的人士，我还会加上：在香港看是合法的。其实您在这边等，就可以看了，看完之后，还给我就行了。确实有很多人当即就讨去看了，看完之后，还给我，并说声谢谢。现在，自己也不会去执著具体用哪份资料了。这样，在一个问题上放下了自我，更多的生命得以了解真象，自己也从中得到了提高。

    这个“自我”、“私”确实不易放下。最近，在日常的工作中我也明显的感到了自己强烈的私心。在公司里，除了特别紧急的事外，我习惯、喜欢将自己要做的事先做完，才去处理其它的事情，包括来自客户或同事的查询。因为我怕马上处理这些事会打乱自己一天的安排，却没有能站在客户与同事的立场，替他们考虑，我这样做是否会影响他们下一步的操作。这个私的问题在修炼中也有同样的反应，把自己放在第一位，有很强的求安逸之心，等等。我觉得自从在向大陆同胞派单一事上对自我有了个突破后，容量变大了，在同一个层面上的其他事情，也有了突破，对很多自己没有直接参与的事情都有了身在其中的责任感，自己也更接近一个大法粒子的状态。修炼中的这个突破也反应到了日常工作中。现在我会先处理客户的查询与同事要求的帮助。我发现，其实这样做并不会打乱自己的时间安排，很多时候反而会避免很多差错。原以为是在帮助别人，其实是帮了自己。

    以前参加法会，也是仅抱着去听一听、去取经的想法，似乎从未主动想到怎样去为法会的圆满成功出份力，感觉这些事有人在操心，还轮不到自己，再说，自己也已经挺忙了。以前常听说法会稿件不够，也曾考虑过是否要写，但因为坐享其成的想法根本上还是没有改变，所以总觉得写不出什么。这次法会一度缺稿，我想既然自己有缘参加这次法会，那我就有义务与能力让它更圆满更成功，更何况这是我们本地举办的法会，责无旁贷，最终克服种种顾虑与困难，花了一天半，写了这篇心得。

    在这段时间，我觉得坚持静心学法起到关键的作用。前一段时间，在明慧网上经常看到学员关于背法的体会，心觉自己实在差太远，决定要赶上来，于是也在几个月前开始“通背”《转法轮》。经常会碰到自己觉得怎么也背不下来的一些句子或段落，有时花很多时间才背了那么两段。虽然表面进程缓慢，但由于可以静心，主意识清醒，经常会有新的或者更深的感受。而且，阅读其他经文时，精神也越发集中，效率也提高很多。现在我背到第四讲，会继续背下去，也推荐大家背。

    最后，我想引用师父《在2003年亚特兰大法会上讲法》中一段解法，结束今天的发言：

    “问：慈悲是去掉情而产生的，那么威德是怎样修出来的？

    师：你走好正法的这条路，修炼中你能够闯过你自己的束缚，能够放下你的执著，能够在正念中救度众生，你能够正念对待你所面临的一切，这就是威德。”

    谢谢师父，谢谢大家。


大法使我脱胎换骨

    文/台湾学员　黄敏诚

    【明慧网2004年5月8日】我是一个新学员，今天正好是修炼满一周年。以下为我一年来的修炼与证实法之路，体悟尚浅，请同修包涵。

    在我开始修炼时，有一个贪睡的毛病，常常睡到十点以后，中午过后还要来个小睡，一天总要睡个十多个钟头。我常以为这是个人的习惯，殊不知这是旧观念的影响，影响了我每日早起炼功的计划。在同修的提醒下，我悟到这是必须过去的一关，也是我正念不足所致。体认到了之后，我赶紧对这件事重视起来，能够早起炼功。但有天起床，里外静静的没有声音，正准备起身下床时，一阵狂风暴雨霹雳啪拉的就下了起来，正感到奇怪，我悟到这是考验我来了，心想，不管天气再如何，我也要出去炼功。就在我梳洗完毕要出门时，发现天外一滴雨都没有，清爽极了。

    在我初期发正念时一直会有干扰，有时是刚坐下就来电话，屋外不断的摔门声，要不然就是时间被压缩得太紧，过了整点发正念的时间。当我渐渐平静下来，我坚定了我的正念，我体认到了这是一条充满考验的道路，虽然路很窄，干扰很多，但这也是一条回家的路，也是唯一的一条路。于是我不只在四个整点发正念，也在其他的整点，甚至随时随地的发正念，我不承认旧势力的安排。

    刚开始讲清真象时，是使用网路来作为工具的，当时没有任何的指引，没有任何的榜样，完全是因为看到师父的经文，觉得身为大法弟子，不起到维护大法、证实法的作用是不配称做为大法弟子的。

    记得有一次，上了一个很多华人光顾的网站，看到许多被谎言蒙蔽的人一股脑的打人棒子，扣人帽子，怎么讲就怎么不听。我被人辱骂，被人讥笑，甚至被人恐吓。后来甚至一到这个网站，这颗心就会被常人的心带动得很厉害。就在我很无力的时候，我看到了明慧网上引用师父的句子，“用理智去证实法、用智慧去讲清真象、用慈悲去洪法与救渡世人”（《理性》） 。我从中看到了自己不足的地方，重新站了起来。

    我重新再反省自己那颗常人的执著心，发现自己被常人的情带动得这么厉害。我悟到了从根本上否定旧势力的安排，不承认它们所加诸给大法弟子的迫害与压力，但我必须以善的一面，理智与智慧的一面告诉人们事实的真象，不要被欺世的谎言所蒙骗。在我以这样的态度来回文时，我发现大陆或其他地区网友的态度变了，从之前的谩骂叫嚣到现在的态度转变，个个都佩服大法弟子的人格好与修养佳。我知道大法弟子的言行处处震慑着邪恶，能使人善良的一面得以体现出来，了解真象。

    大法确实使我脱胎换骨，使我能重新做一个新人。当我开始和家人讲真象时，常换来许多的白眼与不解，他们也不相信我会有所改变。在越来越成熟后，我知道抱着任何的执著心去讲真象，人家是不会好好听的，于是我放下了执著和面子，跟长久不合的老爸说了声“爸爸，您听我说”。当我说完这句话时，发现爸爸怔在那儿一动也不动，久久不能吐出一个字来，眼眶中噙满了泪水，我知道我的真诚感动了他，这些话爸爸听进去了。之后我放真象材料给他们看时，我看见爸爸不再像之前那样会借故离席，反倒会不时的拭掉因看到学员被迫害而留下的泪水。之后我的奶奶，两个姑姑也都相继得了法，爸爸与妈妈则开始看《转法轮》一书了。

    在证实法的路上，不时会出现考验我心性的时候，有时是别人的不谅解、白眼，有时则关系到个人的切身利益。记得有一次到禁止发传单的地方发真象材料，被一个教官发现了，那时因为有了怕心，旧势力就藉此来钻空子。当我意识到了自己的漏，赶紧发正念清除邪恶，从思想上否定其安排。一会儿教官问啦，这是什么东西啊？我知道这是师父叫我讲真象的好机会，我告诉他这是大法在大陆遭受迫害的真象，他看了看觉得很好，我又发给了另一个教官看，教官说要帮我广为宣传，我知道他因此有福报了。之后，我被放行可以自由的发传单。

    我体悟到了我们大法弟子的所作所为都是宇宙中最正的事，这么正的事，旧势力怎配来考验大法与大法弟子呢？

    师尊佛恩浩荡，不愿落下任何一个弟子。最后以师尊在《2004年复活节在纽约法会讲法》里的一段话作结语，并与同修共勉。

    「要珍惜，一定要珍惜你们走过的路。只有珍惜自己走过的这些路，大家才能走好以后的路。剩下的路不长了，把它走得更好、做得更正吧。」

    谢谢师父，谢谢大家！


印度17岁学员：我的生命发生了奇妙的变化

    文/印度学员 Arjun Chauhan

    【明慧网2004年5月8日】我是印度孟买的学员Arjun Chauhan，今年17岁。约一年前开始修炼法轮大法，自此，我的生命发生了戏剧性的奇妙变化。我以往对生命的观感彻底改变，而更明白了很多事情。

    看完第一遍《转法轮》，我感到既惊叹又快乐。我小时候很顽皮，真的很顽皮，常常作弄人，不过我亦常常思量，有关生命、神，有关我自己、家人及世人的存在问题。我寻思为什么印度人敬奉那么多的神灵，寻思宇宙空间的奥秘。因此，宗教、神话、古典书籍对我来说很吸引。我肯定我在寻找一位解救我的师父，向我解释以上所提及的一切。

    当我读完《转法轮》，这一切都得到答案。我十分感动、惊叹和快乐，这些感觉是读其他书时从未有过的。当我读《转法轮》时，我内心知道：这就是真理。

    现在，我已成为一个比以前更好的人。在我的层次，我明白了人生苦难的原因来自执著与生生世世累积的业力。此时我看到对人好，是如何美妙及满足。自从修炼起，我便没有吃药的需要，身体变得很健康。家人也看到在我身上发生的种种改变。

    能够成为大法弟子已是十分幸运了，而能成为法正乾坤特殊时期的大法弟子更是幸中之幸。我们弟子有此难得机会去救度众生，我们只有内心常存「真善忍」，才能把事情做好。以我的理解，心存「正念」便是要在生活中无时无刻都做到「真善忍」。纵使我们看不透发生的一切，但我们从读法中得以明白。故此，我经常提醒同修，要遵照《转法轮》去做。我们要读法、炼功、发正念；为了其他生命、我们自己、以至为了整个宇宙，我们去讲真象。我们必须完成这伟大的使命，因这是最宝贵的事情。

    另外，我了解到我们学员必须过常人生活和符合常人社会模式。师父在书中说得很清楚，所以我们一定要依照来做。如果我们表现与常人不同，人家可能误解我们，甚至大法。因我们不是在山中生活，而是在常人社会中修炼，所以我们要穿着如常人、上班，与家人和睦相处、表现正常。以我的理解，这是非常非常重要的。

    但我们在心性上要超越常人，对他们要十分善。只有通过不断读法，才可达到。

    我从无边的大法中学到太多了，每天，还有更多的有待我去学习呢。让我们履行我们的誓约，做最好的：修炼、讲真象、以及发正念。


阿根廷之行

    文/美国 Erik Meltzer

    【明慧网2004年5月8日】

    尊敬的师父好！各位同修好！

    我叫Erik Meltzer，来自美国波士顿，刚念完大学二年级。在此想与大家分享我去阿根廷参加第一次南美法会的经历。

    当我听闻那个法会时，立刻感到自己与阿根廷有一种缘份。我对阿根廷没什么认识，只知道那里的学员人数很少，都是新学员，也没有太多的钱可以做大法的工作。真巧，法会和活动在我学校的春假期间举行。正当我考虑参加的时候，有些执著便浮现。最大的两项是金钱和与家人的感情关系。

    我一直在努力去掉对金钱的执著。去阿根廷的费用不菲。以前，我从未自己掏腰包买过机票及负担住宿。我一直不愿花费大量金钱，觉得要节省些，因不知何时有需要用。其实这想法很自私。我悟到我们的所有都是为证法所用，在正法时期，我们应尽自己所能去救度众生。我感到邪恶给我造成的压力，阻止我不让我去。然而作为此时期的大法弟子，我们不能承认旧势力的安排。当我决定去阿根廷的时候，这个执著便去掉了。师父在《在2003年亚特兰大法会上的讲法》说：“如果把法摆在第一位，放下自己，都能用正念来解决问题，那很快就能够做出决定，证实法中也会把事情做好。”

    以下，我想谈谈去阿根廷的体验。

    在机场里，我想尽可能向碰到的所有人讲真象。我向从南美来的旅客发真象传单，可是做得不大好。他们不理睬，拒绝拿我的传单。但我知道我只要在法中，师父便会为我照顾一切。后来，在机上，坐在我旁边的人都非常乐意接受真象传单。

    在智利转机时，刚好碰上一团中国游客。我走向他们，给了他们我手头上的大纪元时报。他们看了封面，上面登载华盛顿DC晚会中大法学员合唱「为你而来」。他们真的目瞪口呆，竟然远在智利，见到一个美国法轮功学员！师父在《在2003年亚特兰大法会上的讲法》说：“就是在人世匆匆地一走一过中来不及说话你都要把慈悲留给对方，不要失去该度的，更不要失去有缘的。”

    我以下谈谈我到阿根廷后的情况。

    当我到达阿根廷时，其实法会已开完，这是因为我乘搭的航班时间不能配合。之前我是知道的，但是我去阿根廷是为了救度众生。救度众生，是我目前要做的最重要的事情。法会过后，我与同修一起吃晚饭，他们当中有些与我同龄。我告诉他们世界各地青年修炼人的情况，他们如何去天安门证实法，大学生如何谴责镇压。这些对他们都起到鼓励的作用。

    旅程的第三天，一大早，我们去到布宜诺斯艾利斯的中国领事馆。我们打起横额，向所有经过的人讲真象。那天，使馆的门没有关上，一位学员走进去亲手将资料交给使馆官员们。领事馆报警，但当警察来到，我们便向他们讲真象。警察了解法轮功在中国被迫害真象后，平静的离开。

    有一个小男孩，他和祖母从家里走出来看看我们在做什么。后来，小男孩也忍不住要说：法轮大法好！还有类似说不完的故事。

    我们又去了阿根廷的另一个叫Cordoba的城市。第一天早上，我们到市中心的一个主要购物商场去炼功。天气潮湿，下着雨，我们有些派传单，另一些炼功。可是，很多人将传单扔掉，撒满在街道上。我的理解是：我们不应受此事影响，让大家的士气降低，反之，我们要正周围的环境。

    在《在大纽约地区法会的讲法和解法》中，有学员问师父有关常人扔掉传单的问题，师父说：“当传单一发出去就要考虑到人会丢，在这一点上呢，作为大法弟子是珍惜的，但不要与常人生气，还是慈悲对待，……”

    第二天，我们认识到我们要以正念派发传单。这看来像常人工作，但我们是大法弟子，师父屡次提醒我们，我们做事的基点与常人不同。当天的效果好多了。在购物商场炼完功，天朗气清，人们来到我们跟前。作为大法弟子，做任何事情，都要有正念，那才可以达到清除常人脑中干扰的效果。

    一天，当我们集体读法、交流时，一位学员谈她的理解。旧势力不想南美在正法中担当积极的角色，所以我们开法会、互相交流，就是否认旧势力的安排。南美学员大多是新学员，不过他们对深入理解法的决心不断增长，他们对救度众生的决心也非常坚定。那个星期，对他们来说，是一段宝贵的时光。在南美因为学员还不算多，所以他们能够碰头、面对面交流真的起了很大的促进作用。

    在这篇心得交流结束前，我感谢师父给我去阿根廷的机会。不论是从哪个国家来的，希望我们能够整体提高。本人认识有不足之处，请大家指正。谢谢！


我参与证实大法活动的点滴体会

    文/香港法轮功学员

    【明慧网2004年5月9日】我的修炼体会是点点滴滴的。我对修炼，对法的认识就在这不知不觉的过程中建立起来。

    我是九七年得法，在初期得法时有过一般的消业情况，几乎没有什么大关，功也有炼，书也在看，但我不属于精进的那种，主要在家修炼。九九年大法在中国大陆遭迫害镇压后，我也没有立即走出来，因为一直自修，除了让我得法的一位同修朋友外，我没有接触过其他的学员，所以到镇压后也不知道应该如何做。直到一年后，我消业一个星期，感冒、发烧、全身骨痛。消完业后，我开始在街上看到学员派传单，当时感到自己应该出来集体炼功、学法。我问炼功点的同修说，为什么要到中领馆、中联办等地方去请愿。当时觉得很焦急，每天在我的脑海里都在思考着同一个问题：如果我被酷刑折磨，我还会修吗？后来有一天，我在思考中，来了一个想法就是：如果这一生不能再修炼，生命就会没有意义；我可能很怕酷刑的折磨，但我是不会因此而放弃修炼。从那天开始，我再也没有在这个问题上思考。

    虽然算是出来集体炼功，但没有参与正法的工作。很感谢一位同修，她鼓励我参与二○○○年“十．一”晚上的活动，那是我第一次参与正法活动。当天下午，我看到不同的广告板，上面写有「关乎你一生的决定」、「你选择了没有？」等句子，像在敦促着我要走出来似的。当天活动完了以后，我赶回家，以为没有机会看烟花了，可是计程车在天桥上，因为交通情况停了下来，原来刚好是开始放烟花。我一边看着烟花，一边听到「隆隆」的炮火声。后来我才意识到司机已把车窗打开，他对我说，烟花没有炮火声不好看。我当时隐隐好象明白：大法弟子就如在艰苦的环境下绽放的鲜花，我想这是师父对我的鼓励吧。

    两年多前，我参与了大法学员创办的媒体工作，当时我完全不懂中文打字，因为要做翻译的工作，需要及时打好文章上网，我问了同修哪种输入法最快学会，同修给了建议后，我叫我先生买了一台电脑，在一个星期左右，我就学会了输入法，很快便可以在合理的速度下把文章打出来。

    后来我开始参与记者工作。同修叫我去采访，我从来没有做过记者工作。，不太知道应该做什么，带着录音机、相机便去，连记者要交换卡片也不知道。记得在采访「阻街案」第一次聆讯时，我没有特别体会到什么，而在一年后，当「阻街案」进行上诉时，开庭第一天，有一种很真实的体会，就是常人的法庭不是审判弟子的地方，我们是由师父管，我们做得对与否，是师父说了算，审判过程只是一种讲清真象的形式，牵涉的众生会听到真象，审判结果是众生自己各自摆放位置的体现。

    记得香港政府要开始为恶法二十三条做谘询，当时我悟到是冲着大法而来，应该大力报导，把邪恶曝光，但可是学员中看法不一，有些学员认为不要大力报导，避免给邪恶力量，有学员担心会不会牵涉政治。那时候感受到，其实不只要对常人讲清真象，而且弟子之间也要在法上交流，悟到的弟子要和还没有悟到的弟子交流，而沟通过程也是修炼。

    大法弟子做媒体和常人是有分别的，我感到我们的报导，在另外空间是有力量的，有些受访者也说过，接受我们采访时，说的话特别多，特别敢言。例如在SARS发生的初期，去年二月份，得知广州有一种怪病，像肺病，有可能是鼠疫，传染得很快，我们当时没有掌握很多资料，但我们还是把这个短短的消息上了新闻网，第二天香港几家主要媒体都把广州出现传染病和人们抢着买白醋的消息放在头条。其实有关传染病的消息在这之前也曾经有媒体报导过，为什么我们上了消息的第二天，会成了常人报纸的头条，我想就是因为另外空间的因素。

    做了媒体后，需要留意世界大事，渐渐发现世界大事的发生，都是围着大法而动。知道这一点让我对什么是「正法时期大法弟子」这个称号感受更深。我们是超越个人修炼，比如说邪恶的政治流氓集团害怕给予人民权利，包括选举的权利，如在去年香港的区议会选举，我就第一次去投票。当然对于谁当选，我是没有兴趣的，因为我们不参与政治。我投票就是参与了选举，就是在否定邪恶集团的操控，而不是参与政治。在常人的角度，我是尽了公民的责任，也算是维护了常人的理。

    师父师父曾经《在2003年亚特兰大法会上的讲法》中谈到有关讲清真象时说过：「一说讲真象这个问题，很多学员在想：我们讲真象的目地就是要揭露邪恶，抑制住它，把它暴露在光天化日之下，能够叫全世界的人都看清它，使这些邪恶无处躲藏。这是你们要做的，但是这不是最主要的，讲清真象的最主要目地是救度众生。」

    对于师父的这段法，我有一个很深刻的体会。记得去年初，有同修建议参与书展，一方面可以让更多人知道认识我们的媒体，另一方面也可以在书展中赚点经费。关于做书展大家有不同的想法，最后决定还是去申请摊位，结果被告知摊位都已经全被投完。当时听到这个消息，我们都松了一口气，因为不用再处理同修之间的矛盾，所以也没有特意去追问主办书展的单位，是否有公正对待我们的申请。

    去年八月份，书展开幕，我们去采访，发现场馆内摊位摆放得很宽松，后来才知道原因。SARS期间，有四十多个已经由国内书商申请了的展位因为SARS被放弃，按理大会应该通知我们补上，但他们没有这样做；而且我们去采访时，他们也显得特别的紧张。那时候心里就想要把他们的行为曝光。可是在采访的过程中，我感到难过，因为我们当初因为私，不想面对矛盾，没有主动去搞清楚是否有被不公正对待，而没有及时向世人讲清真象，结果让他们错过一次摆放自己位置的机会。到后来发现后，我们又想大力度报导，把他们的不对行为曝光，但觉得这样做真是很不慈，因为这种曝光失去了救度众生的意义。

    师父告诉我们，要做好大法的事就要学好法，我留意到在报导新闻时，越放下自我，新闻会越写得持平、中肯，分析事情也会比较清晰。我体会到做好学法、炼功，和没有做好的分别是：做好了，人是很清醒，对事对人都特别容易去理解，遇到矛盾和不同意见时，也比较快从当中走出来。

    最近同修对我提意见，都是有关我在写文章上的不足。每一个关发生的时候，我都有一种抗拒的感觉，也认为对方不了解情况，但我的心情很快就平伏下来，也能看到对方提的意见也是我没有注意到的地方。可是第三天早上，我一起来就想起过去两天所过的关，虽然自己看到、也明白自己在这方面的执著，不想别人说自己的文章有问题，但心中却冒出了很大的怨气。那时候我知道学法，就会把那些不好的东西去掉。于是我静下心来，拿起《转法轮》朗读了两讲多。学完法后，我觉得人很轻松，也感到好象有一个根本上的转变。从那时开始，我在跟同修讨论问题时，不再像以前那样那么没有耐性，对于别人提出和自己不相同的意见时，我也较比以前容易接纳。

    以前常听到同修在心得体会中谈到如何有一个很大的性格转变，我觉得都好象没有在我身上体验出来，但现在我体会到了，人放下了执著原来是那么的轻松，因为我们不需要再浪费心力，在不自觉中去维护自己的执著。

    以上的经验也使我更深刻的体会到：在做大法工作的时候，我们会调整我们的观念，在矛盾中我们会升华，渐渐的走出人来！

    其实在做媒体的过程中，也会经常出现很多矛盾，有时也很严重，我看到有同修，包括自己都可能在不同的时候冒出想离开不做的想法，但正在这些个时候我们才要坚持守着自己的工作，面对矛盾。师父说过矛盾不刺激到心灵不算数，不好使，得不到提高，我们要珍惜所有修炼的机缘。

    我觉得能够让我在很大的矛盾中走过来，是因为师父给我们的钥匙“向内找”。很多时候，我们在矛盾中，都可以看得很清楚对方的问题，其实当我们把注意力放到对方的问题时，我们已经忘记了向内去找。我们都知道两个人过关，一定是双方面都有问题，不可能只有一方的错误，又或是觉得别人应该理解自己。其实执著就是执著，出现矛盾的地方，就要努力改善，在过程中修去。如果我们真正做到「真、善、忍」，是不会有扭劲的情况。修好了自己，矛盾一定会化开。

    我现在时常提醒自己对同修要善，就是见到对方的不足，应该是尽量的的帮助对方，互相交流，而不是持对立或批评的态度。很多时候，我发现在尝试体谅同修的同时，我们会增大容量，也很快地会意识到自己的不足，就像师父说的「佛光普照 ，礼义圆明 。共同精进，前程光明。」


简略汇报台湾打电话情形及去除怕心

    【明慧网2004年5月8日】

    尊敬的师父好！

    各位同修大家好！

    师父在《在2003年亚特兰大法会上的讲法》：「大法弟子未来的一切，都是在你们做的三件事中产生，特别是讲真象。我看到你们所做的一切，我就在想，真了不起，真的成熟了，真的成熟了。」

    我们觉得现在大家打电话讲真象方面也变得愈来愈成熟了。好多同修正念的电话也得到对方很好的反馈，有时候看到同修打电话的故事，真的令人非常感动。

    打电话可以讲真象、可以用正念制止恶人行恶、可以营救被关押的同修。打电话可以打到上至人大代表、下至农村百姓，只要你有电话，我都可以打给你讲真象。打电话可以用讲的、可以用唱的，用不浑熟的中文都可以讲。电话可以随时打、随地打，手机带着走哪打哪，心正无束缚的打，善心一出对方反应皆是好的。

    以下我们结合台湾4位同修打电话的心得。首先大略汇报台湾打电话讲真象的一些情形：

    台湾同修较多，又较无语言、文化等障碍，打电话讲真象的事更应该铺开来作。电话组同修由最初的跑点方式，甚至租大型巴士到其他县市，或是一个点、一个点的巡回交流，为的是告诉同修打电话的好处，希望透过交流触动大家，哪里需要支援，我们就去哪里带动他们打电话。到中程阶段的时候，各地已陆续成立打电话交流会，三三俩俩一组，一个人打电话其余发正念，打完后再交流，充分做到师父交待的三件事情，也让有怕心或新学员去除怕心及熔炼其中。

    其中，我们经历了许多阻碍、矛盾，但是大家都克服了、走过来了，形成了更强的整体。

    我们的迅速打电话小组（简称迅打小组），人数众多，专门应变紧急事例，专打迫害案例，令邪恶胆寒。很多中国国内同修或其亲属，有遭受到迫害情形，皆请求迅打小组协助。上次接获一个讯息，一位中国人来到台湾，透过管道告诉我们，他的法轮功朋友被关押了，希望我们协助打电话讲真象。迅打小组名扬了海外，震慑了邪恶。

    另外台湾的电话组在结合全球电话组机制下，开展了更多救度众生的工作。

    我们在推展打电话情形，发现很多同修都很想打电话，因为电话方便、不用较多技术层面限制，但是提不起电话或绕开走大都因为有怕心。「怕」是我们打电话最大的障碍，怕——应该是邪恶的专利，而不是我们。去除怕心无别的方法，除了要做好学法及发正念之外，就是要多打电话。

    打电话要突破的第一关就是心的挣扎（当然正念很足就不存在这个问题），如果你的正念不强，就会有一些障碍及借口让你放弃或暂停不打，而你会随着这些借口找到你停止打电话而成为说服你的正当理由，过后如果你能在法上思考，你会找出在这件事的不足。

    如果第一关能闯过去，再接着面临第二个问题，如果电话很多是空号或无人接，你的心怎么看待这个问题，是产生怀疑？还是向内找自己？是不是有什么执著还在？是不是被干扰？能不能用正念看待此事！

    有一次看到同修打过去被挂电话，但是他体会到一定要克服怕心，救度众生，虽然手还在发抖，还是说：我还要再打！我来打！这样的情景，真的很令人感动。

    最后，希望我们的真相电话，能随着铃声一波一波地响起，在那一波一波中，带着我们为你而来的心，充满着我们救度众生的心，响彻整个神州大地。

    谢谢师父！谢谢大家！


为法而来

    文/台湾大法弟子

    【明慧网2004年1月28日】

    伟大的师尊好！敬爱的同修：大家好！

    我来自台湾宜兰，是一名开业牙医师，也是一名法轮大法的修炼者。以下是我的心得体会。

    在此时此刻我很难去描述，当我第一次看到《转法轮》时我内心的震撼，那是一种发自内心的。真实的，在微观，更更微观与本源联系上了，接上了，我不禁要和师尊说：师尊！我一定要跟您回家！我知道从那一天开始，我的生命改变了，师尊找到了我，我也找到了师尊，在这亿万年后的今天，我知道我将永不离开大法，我将永追随师尊，那是一种永无止境的幸福！

    在得法之前我的人生是迷惘的。从东方找到西方，从中国找到印度。宗教，玄学，天文，命理无不涉猎，就是要寻找一条人生的出路，虽然此时的人生看似是幸福的，家庭事业兼得，身体也还不错，可是内心就是有一种声音要去找，寻寻觅觅，难道人生就只是这样吗？我相信在这世界上一定有一种修行方法，真正能让人离苦得乐的法门。皇天不负苦心人，在1999年的夏天，在宜兰金石堂书局，我找到了《转法轮》这本书。得法之后，我才慢慢了解到，其实看似容易得法其实是不容易的，在多次的转生中，师尊多次找到了我们，与我们结缘，为最后的回归作准备，每个人有各自的安排，各自的路，都是不容易的。于此同时，很少来宜兰找我的妹妹突然说要来找我玩，我们一起在家看师尊的讲法录影带，就这样她也得法了。

    从一开始，我对师父讲过的每一句话就没有任何怀疑，因层次有限，如果有悟不懂的就多读几次，悟懂，或理解的好一些，这是有一段过程的。学法时我尽量做到纯净自己，虽然有时候做的并不好，可是我尽力的做好。刚得法时，知道大法的珍贵，每天投入很多时间学法炼功，好像又回到了以前准备大学联考阶段，我很快地把师尊当时已出的经文反覆看了好几遍，书中把宇宙许多真实的情况告诉了人，也是我一直在探寻的。

    刚刚提到理解好法对大多数人来说是需要一段过程的，我一开始也不是很明白正法的意义，只知道中国在迫害我们的同修，前半年都还是在个人修炼，即便是参与团体活动也是为了个人修炼，想了解了解别人是怎么修的，有甚么特殊的体会。师尊在当时没有发表经文，都得靠学员自己悟。直到明慧网刊出“严肃的教诲”这篇文章，我才像大梦初醒一样，有三天的时间我的内心陷入浑沌状态，我觉得我就是师尊说的哪种在家中等着掉馅饼的人。那种惭愧感是无法形容的。从那一天起我就告诉自己，以后的所有大法活动要尽量参加。

    在师尊发表有关弟子誓约的经文前，一次我打坐时，发生了一件奇特的事，“誓约”两个字打入了我的脑海中，彷佛回忆起了什么，从那时起内心自然升起一种很深的使命感，我记起了自己是和师尊有约而来的，和其他同修交流时很多人也有同样的感受。至于该怎么做，其实是不知道的，只知道要让更多的世人知道法轮大法。在明慧网上经常可以看到同修发表的文章，对大陆同修那种不畏生死、勇敢走出来护卫大法的伟大壮举触动很深，紧接着台湾开始了全面挨家挨户发简介的活动。各地都有负责人如火如荼地展开，同时把更多的学员带出来参与活动。在宜兰也同时开始，因为之前发出的那一愿，就是要尽量参加所有的大法活动，每到假日就真能做到去发简介。虽然当时同修有各式各样的意见，但似乎也没改变自己的热情，曾经有一段时间因参与的学员不足，还有一些乡镇没收到简介，我索性暂时把诊所白天关起来一个月，出去发简介，只看晚上门诊维持正常支出。在当时我只觉得众生都在等待这个法，告诉他们这个法是我们的责任，经常会遇到熟识的病人，但也不觉得有什么不好意思，只感到这是我该做的，也是我力所能及的。国外的活动同时有一些，海外有的地方学员不是很多，办起活动来需要台湾支援，因为自己工作性质较机动，觉得是责无旁贷，那就是我该去做的。所以经常参加国外的活动。

    由于和以往的生活有很大的不同，家中的反应和压力越来越大，主要来自先生。我知道自己需要再提高心性，是先生在帮我，证实法的事做得再如何，不都融入我们要提高及修炼的因素吗？但是让我感到较难的是，我要如何去提高心性呢？

    一次又一次我想尽办法安抚先生，告诉他大法的美好，告诉他有多少人正经受着苦难需要援助，告诉他大法在我心目中是多么重要。可是在当时我觉得我像是在跟一颗石头讲话，丝毫感动不了他的心，他只是说为什么你不像谁谁那样修，为什么你要这么忙……，那时每次出国都得经历一番奋战，我知道要向内找，但那个七情六欲涌上时就像是罩上一股黑云似的，整日见不着光。也找不到自己的根本执著，在无数个夜里我都在问自己是否太激进了，太不够圆容了，我该怎么做？

    家中的情况就一直处在忍的阶段，但总觉得是强忍。“忍是提高心性的关键。气恨、委屈、含泪而忍是常人执著于顾虑心之忍，根本不产生气恨，不觉委屈才是修炼者之忍。”（《精进要旨》）没有修到那种境界，其实是很难体会何为修炼者之忍？我常常还是觉得不高兴有理，有时甚至也要顶个两句才甘愿，就差那么一点，先生的不满仍然持续着，也曾提过离婚，但都不了了之，夫妻真不知道如何继续相处下去。我只能在生活上尽量顺着他的意思，直到有一次先生又为了一件芝麻绿豆的事对我冷嘲热讽。我忍了一阵子不吭声，接着我转念一想，虽然你对我不好，没关系，我就是要对你好，不是像以前一样动不动把师尊的法理搬出来告诉他，试图改变他并带着强烈希望他修炼的执著。生活上我对他照顾的更细心，无微不至，慢慢的心中升起了一种慈悲，先生似乎也被感动了，从此后家中冲突少了，先生也不再觉得压力那么大，对大法活动也越来越支持！

    今日之所以把这些写出来是因为很多人刚一开始踏入修炼，要面对的第一个问题可能就是自己最亲近的人，我看到很多的同修坚定地挺过来了，并赢得了家人更多的理解与尊敬，却也有不少同修退缩了，尤其是在最后的讲清真象阶段。我们在世间都有一段圆容法的过程，师尊也一直要我们最大限度地符合常人修炼，从本质上真正改变后的正法时期大法弟子，护卫大法是再自然不过了。这就是我们应该做的。但是如何圆容常人这一层次的理，也是大法在世间的展现，否则由于我们修炼的有漏，平常疏于向内找，或意识不到的执著体现出来的过多的干事心，争斗心，急躁心等等都会给旧势力有钻空子的藉口。不过只要我们正念正行，真正按照师尊的要求去做，很多恩恩怨怨，师尊都会帮助我们善解。当然这其中最重要的是对大法的坚信。就是要坚修到底。

    我们生生世世的转世轮回，经历了多少苦难等待的不就是今日这一刻吗？跟随着师尊圆满回归吗？千万不要为着一些生活中的枝节而退缩了啊！看着一篇篇新经文，我体悟师尊在告诉弟子们一段曾经被遗忘的记忆，也是要唤醒大法弟子那亘古的回忆，这过程有多少师尊层层天体为我们的承受，我们才能在今日修炼，这是一段多么漫长遥远的等待，还有无量无计天体众生的殷殷期盼，您可记否？

    随着师尊一篇篇新经文发表，法也越讲越明，师尊的每一篇新经文几乎都不停地提醒弟子要做好三件事：就是学法、发正念和讲清真象。我个人的体会是：没有坚实的学法基础以及生活中每思每念、一言一行的对照实修过程所体现出来的思想的升华及本质上的真正改变，是做不好发正念和讲清真象的工作的。这也是正法修炼中真正提高的因素，是非常严肃的，一点也马虎不得的。更不要说是人情之下带动而出来讲真象了，那就成了常人在做大法工作，做做善事，积积福德而已。而不是修炼了。而任何的讲清真象方法对很多人来说起头就是一个关卡，必须对整个师尊的正法意义有较深刻的理解才能跨出第一步。

    为了做到更好的讲清真象，同修利用各种方式去做，此时我也加入了网路小组。其实，我是个网路新手，只会使用键盘挂号，和申请健保费，其他的一律不会。于是就从最简单的复制、贴上学起，加上不太好的手工打字也在聊天室内和大陆朋友聊了大半年。家中暂时成立了网路讲真象基地，购置了五台电脑。一人在家操控多台电脑对一个新手来说实在是考验，常常为了一个小小的问题搞了一整天，也经常有神奇的经历，不管对岸如何采取封锁措施，我秉持着一个原则，那就是绝不放弃，加上同修的专业技术协助，很多的工作终能顺利地展开。同修大家都是修炼人，尽量在法上做交流，一步步克服，从连发电子邮件都不会到学会安装操作一些软件，简单的文书处理等等，常常想常人可以为了得到一份好工作而花很多心血去补习，学习，今天为维护这伟大的宇宙大法就不能多学一点吗？

    在网路上聊天，过程中除了要克服求安逸之心以及许多畏难心理之外，随着不断的学法，所展现的智慧也不同，经常我会设计一些类似脑筋急转弯的问答来吸引他们聊，再告诉他们大法的讯息。每隔一段时间就会有新的灵感，谈话的过程其实就是修炼的过程，如何做到不动心。我有一个深刻的体会：如果我们把讲清真象、救度众生摆在很重要的位置上时，他们对我们各种打击其实就不那么重要了，影响也不大，不易患得患失，我们就是真心想告诉他们真象，救度他们。基点摆正了，过程中师尊自然会赋予我们如涌泉般不断的智慧，也容易坚持下去，同时记住发正念清除干扰他们了解真相的东西。打电话也是一样，由于有之前网路讲真象的经验，克服怕心并不困难。曾经遇到这么一位中国农村妇女告诉我，他们没钱出国，也不会上网，没有传真机，也不会使用手机，很难有机会知道国外的情况。她的话触动了我，除了当地学员讲真象之外，他们怎么去了解真相呢？后来我就较常打，或用自动，或用手动能打多少打多少。在打电话中较有机会了解大陆人的真正心声，只要他不马上挂电话，彼此的互动都是相当直接的。在大法中所修出的智慧会让我们更圆容不破的讲好真相。在这些讲清真象的过程中，慢慢的也感受到了自己的容量一直在加大，不论是生活的处事上，同修之间的对待，夫妻之间，亲子之间的关系都在不知不觉中发生着变化，越来越能做到遇事不动心，更慈善平静地看待一切。

    随着众多国内外大法弟子运用各种方式讲真象，直至今日，其实我们应该看清谎言是越来越站不住脚了，真象总有一天会大白于天下，但是如果没有大法弟子努力去澄清他，对于这里的众生该有多悲惨啊！

    正法的脚步还在继续着，我们何其有幸能与师尊正法时期同在，在新宇宙的诞生之际，师尊赐予我们正法时期大法弟子的荣耀，能有机会在未来宇宙历史上写下辉煌的一页。我试图着努力做到大法在每一层次对我的要求，经常地我不是做的很好，可是我深刻的知道我会坚持地走下去，跌倒了再爬起来！

    无论是狂风暴雨，惊涛骇浪，抑或是晴空万里，风平浪静，当我一闭上双眼，那种融化在浩瀚宇宙的宽广，那是师尊慈悲的呵护，是永恒不灭的，温暖的。不禁要对师尊说：感谢师尊教导众生“真善忍”的美好，给无望的众生带来希望，给绝望的生命带来曙光。也感谢能有机会在此与同修分享我的修炼心得，最后以一首师尊的诗“戏一台”与同修共勉：

    “天作幕，地是台，运乾坤，天地开。万古事，为法来，法轮转动新三才。”

    以上是我的修炼心得，因层次有限，期待同修慈悲指正。


堂堂正正迈出神的那一步

    文／沈芳如（台湾）

    【明慧网2004年8月21日】

    尊敬的师父好！大家好！

    我是台北学员沈芳如，今天要和大家分享的题目是：“堂堂正正迈出神的那一步”。师父在《在大纽约地区法会的讲法和解法》说：“你们的路啊，我想大家已经看到了，其实是很窄的。你稍微走偏一点，你就不符合大法弟子的标准。只有一条非常正的路我们能走，偏一点都不行，因为那是历史要求的，那是未来宇宙众生生命所要求的。”

    正法是不等人的，现在的每分每秒都是师父和弟子用巨大的承受换来的，而我却在这段时间迷于人间的安逸与名利情中，不知道抓紧，不知道珍惜。虽然表面上在学法、在炼功，在做着大法的事，但是“弃其表面只见人心”（《拜师》），修炼是骗不得别人、骗不了自己的。一块金子放哪他都是金子，一块石头即便漆成金它还是块石头！

    师父在《精進要旨》“挖根”一文中说：“可是你现在是个修炼的人，站在什么基点上看待大法，这是根子上的问题，也正是我要给你指出的。在你们的修炼中，我会用一切办法暴露出你们所有的心，从根子上挖掉它。”

    还记得未修炼前的我，觉得自己又丑又笨，是个名副其实的丑小鸭，每逢过年总是躲在房间里不肯出来面对亲朋好友。这样阴暗、自闭的心，直到我学了法轮大法后，才整个改观了！2000年2月，我开始修炼大法，师父的法理像清泉般洗涤了我晦暗的心，我在法中找到了我生命的意义。很快的，过去那种埋怨、自卑的心消逝不见，我就像脱胎换骨似的重活了一遍。不久，师父发表了“走向圆满”的经文，那时我好着急啊，师父怎么不等我呢？我才刚要修炼，怎么就走向圆满了呢？

    每天，我读着师父的法，如饥似渴，走路在看，搭车在看，有时一天就看完一本《转法轮》，那时总觉得书上的字一个一个往我的脑海里打。盘腿时，我痛得不停流泪，也不愿意放下来，我想师父就在我身后啊，怎么能让师父失望呢？！每天上学就带着几百份的大法资料到学校去发，提不动时还拉着菜篮子装着简介去学校。那时我几乎没有个人修炼的关和难，家庭里、常人中、同修间，也很少有矛盾的事情发生。甚至有许多人夸奖我、赞美我，然而，这样的顺遂，却不知不觉助长了我自以为是、爱面子、说不得、不能吃苦的执著。

    去年暑假，我顺利的考上了教师，但随之而来的却是我修炼中的第一个考验。当时，我临时被告知要接任全校第一大组，心中的恐惧、不安顿升到最高点。心中潜藏的许多执著也因此暴露出来。原来自己是这么不想吃苦、不想扛责任、不想做太多的事、不想要太累等等……总而言之，我就是想要像过去学生时期的修炼一样，舒舒服服，有着许多的时间可以让我修炼。然而，修炼是严肃的啊，带着这样求安逸的心，怎么能说自己是个修炼人呢？

    在法中，我很快认识到自己的执著与不足，但我忽视了我不只是一个修炼人，更是正法时期的大法弟子。工作尽责是修炼人本身便该自然体现的，而证实法才是我最重要的使命。但是，在繁重的行政事务中，我渐渐忘了自己的誓约，忘了师父对我的苦心安排与救度。法越看越少，功越炼越少，就连救度众生的事也变得麻木而不关心。

    今年年初，我开始沉迷在网路购物中，最初是买便宜的衣服，之后发现网路上也卖保养品，看着厂商天花乱坠的说词，我爱美的心被勾了起来。一开始我告诉自己，就买一样就好了吧！但当我的思想一离开了法，邪恶马上就钻了進来。于是，我接二连三的买下去，不但花费了许多的金钱，每天晚上还占用大量时间在脸上。

    我清楚知道自己的状态已经不对了，但却不敢诚实的面对自己，连明慧网也不敢上去，觉得羞愧与不配。那时感觉有两个我，一个我沉迷在人世间的安逸中说：“没关系啦，你以前已经做了那么多大法的事了，够了啦！就算在法正人间时期当人也不错啊！”一个我从内心深处呐喊说：“不行哪！快回来啊！你忘了自己的誓约了吗？你忘了你当初是怎么答应师父的吗？”我在两边的挣扎下摇摆，一手抓着人不放，一手又抓着神不放，我感觉自己像裂了一条缝，在旁虎视眈眈的邪恶思想与念头，急速的钻了我的漏洞，使我一步一步往下掉。这样的情况直到了六月。

    六月初，我的脸上开始长痘痘，一开始一颗两颗我不在意，反正就用人的办法掩盖它，但接下来四颗五颗，七颗八颗直到一发不可收拾。我简直慌了手脚。学校的同事见到我，第一句话总是说：“你怎么长那么多痘痘？有没有去看医生？”我虽然苦笑着说不用了啦，应该快好了，但我心中简直在淌血。我警觉到自己不能再这样下去了，我非改变我的状态不可。于是我开始努力做好，这时的我看似精進，把握任何时间学法、炼功、讲清真象、发正念，但是我的心是紧张的，我每分每秒的思维都在想着自己的脸。

    说到底，我根本是在利用大法，我根本就是在为自己的脸而做，觉得我这样做了，师父就会管我了，我这样做了，应该就会好点了啊？！我不是发自内心真正的体认到我的责任而堂堂正正的走过来，自然，在这样强大执著的掩盖下，我的脸更加严重了。那时我的脸是肿的，摸起来是一片硬硬的肿块。

    六月底，到了暑期排课的时候，一方面得顶着压力面对许多老师的需求排课，一方面又看到脸上日益严重的情况，不时还有同事询问我的脸。这时我觉得自己真的承受不了了，心中的恐慌与压力让我连期末校务会议和学校聚餐都不敢参加，我一个人躲在油印室里简直快哭了出来。我越想心越沸腾，越想越执著，我赶紧打电话给我认识的同修交流。有一个同修告诉我：“不要想自己，不要想自己，就把心放在救度众生上。”

    但是，要怎么样不想自己呢？师父说：“没有了怕，也就不存在叫你怕的因素了”（《精進要旨（二）》“去掉最后的执著”）。我反复念着这段法，却觉得真要做到好难啊！接着，我想到《明慧网》有一篇师父的评注文章《金佛》。文中的屠夫一天也没有修炼过，可是他对于佛却是毫无保留、完全坚信的“以心敬佛”，他的心要不要投入油锅只是个形式，在他掏出心的同时，他的境界已经在那里了。反观充满怕心的自己，不就好像那两个被炸成油条的人吗？

    我问自己为什么觉得难呢？不就是我对师父的法还有怀疑的心吗？不就是没有做到百分百的坚信师父与大法吗？大陆学员面对邪恶的迫害依然出生入死的证实着法，而我若放到那样的环境，我能行吗？为了众生，我能毫不犹豫的把心掏出来吗？为了正法，我愿意舍尽自己所有的一切吗？师父从地狱里把我们捞出来，耗尽一切救度着我们，而做为师父正法时期的大法弟子，就这么点苦，我还吃不了吗？

    我的心突然开阔了，不再紧绷了，望着师父的法像，我告诉师父我一定要做好！七月下旬，当我以为自己心态已经平稳时，一位返校回来的实习老师看到我，大嗓门的讲着：“都已经放暑假了，没什么压力了，你怎么脸上还这么多痘痘？！”表面上我微笑着，但心却沉了下去。这时我好难过，我难过的不是别人怎么说我，而是我以为自己的心应该已经平稳了，应该已经达到了标准了，那为什么常人简简单单的一句话，还能让我起了这么大的波澜呢？

    我坐下来打开法，一翻开《二○○四年芝加哥法会讲法》，我便看到师父说：“正因为你们都有这样的心，才会有冲击你们心的因素；也正因为你们起了这样的心，你们才反感；你们都有这样的心，你们才形成大家都反感冲击了你们心的人。你们都能够在强烈的语言冲击下心态平稳，根本就不动心，你看看还有没有这样的因素存在了？”

    原来，我最本质的执著还是没有去掉啊！师父在《法轮佛法（在美国西部法会上讲法）》中说：“你修炼要对自己负责任，你得真正的去改变自己，从你心灵的深处把你执著不好的东西放下，那才是真放下。你表面上做得冠冕堂皇，而在你心灵的深处你还保守着、固守着自己不放的东西，那是绝对不行的。”

    我往内找，我心灵深处还保守、固守着什么呢？我只想听好话，喜欢别人夸奖我、表扬我，而当别人一说我时，我就动心动气，这不是根子上的“名、利、情”没有放下吗？我一方面做着救度众生的事，一方面又担心朋友和同修怎么看我，我是在维护人，还是在维护法？！修炼是严肃的，每一层次的提高都必须是扎扎实实的达到标准，师父在《二○○四年芝加哥法会讲法》中说：“作为大法弟子来讲，求的是什么，修的是什么，这个最基本、最简单的东西都忘了吗？”

    我在修炼中明白生命的意义，在正法中实践自己的使命，我为法而来，因法而生，在正法中，师父给了我生命的永恒，宇宙开天辟地、万古不遇的护法机缘，师父在看着我，众神在羡慕我，众生在等着我，我怎么还能迷于常人间的得失苦乐呢？“名、利、情”本是过眼烟云，把心超脱出来，升华到觉者的境界与法同在才有意义！

    当然，在这段过程中，我并不是时时都能做得很好，有时觉得自己已然看淡了，能够不为所动了，却又还是会为这张颜面脸皮痛苦执著的不行，被许多虚荣心、肮脏自私的心压得喘不过气，觉得好痛苦、好难受，但是不管再怎么难过，我知道我都要勇敢的面对自己。

    就在不断的学法、与同修的交流中，我觉得自己像剥洋葱一样，一层一层挖出深藏的执著，去掉后天生成的各种人心，虽然自己目前没能完完全全的放下，但是我一定要坚定的冲过去，尽一切修去私心，脱去自己厚重的为私为己的壳，达到应有的纯净与圣洁，不负历史的使命，努力做好师父说的三件事，堂堂正正迈出神的那一步！

    最后，仅以师父《二零零三年元宵节讲法》中的一段与大家共勉：“做好你们要做的，机缘难得啊！珍惜这一切吧，不会再有第二次了。起任何心都会使你在半途被毁掉！什么心都不要去想，都不要去执著，你就做你大法弟子应该做的，美好的、最伟大的、最辉煌的一切就在等着你们！”

    谢谢师父！

    谢谢大家！


成为修炼家庭

    文/林淑娟（台湾）

    【明慧网2004年8月21日】

    尊敬的师父好！各位同修：大家好！

    我是板桥学员林淑娟，1970年出生在台湾西部的一个渔村。由于父亲早逝，家庭环境较差，1985年到台北读师专时，看到有些同学有不错的家庭背景经常感到非常羡慕。看着同学的父母有钱有闲，所以能够经常陪伴孩子，可是我的母亲却被生活折磨得又累又倦，根本无暇与我们闲话家常。所以，当时我立下志愿，以后一定要让家人与自己过比较富裕的生活得到幸福。

    1995年初，我与先生建立了一个双薪家庭，生活无忧，又因两人都是老师，在时间上也相对的比较有空闲，这样的生活状况理应就是当初所期盼的幸福。可是，不知为什么，总感觉生活缺少一些东西，内心时不时的冒出空虚感。当时先生经常吃药看医生，抽屉都是药包。自从1998年先生学了大法之后，经常下班就把自己关在书房内炼功学法，因为大女儿还小，学法炼功又需要静下心来，所以他总把书房门反锁。由于当时我没有得法，对于大法并不了解，而且经常半夜醒来，还看到先生待在书房里，就在那一段枕边总是空空的，只有女儿陪伴的时光中，开始内心觉得非常过不去，不由得就经常与他争执。

    到了1999年底，在先生的鼓励下，我带着肚子里的第二个女儿到杭州南路参加九天法轮大法学习班。虽然不能认同先生的一些做法，可是心底并没有认为法轮功不好，也很想知道到底先生在钻研些什么。但因为不是发自内心想学法而去，所以当时并没有认真的把师父讲的法听進去。到了小女儿出生满月后，我开始跟着先生学功，没有抱着任何想法而学，所以炼功时总感觉心里很平静，不会为繁杂琐事而烦心，五套功法也很快就上手了。于是我就一天动功一天静功的轮流在家里炼着，令人惊讶的是，虽然没有修炼想法的炼着炼着，但产后持续而剧烈的腰痛竟在一次净化身体后就好了。可惜我依然不悟，产假结束回到工作场合，仍迷于人与人之间名、利、情的纠葛，对于先生一再提醒要重视学法的话完全置之不理，最后连功也不炼了。

    就在此时，一直很照顾我的姑丈因罹患癌症，四十几岁正当盛年就撒手不治，他的去世再度冲击到自十几岁父亲去世时那颗不曾疗愈过的心。执著于亲情的我无法面对生命的无常与死别的哀痛，内心的苦真是达到了极点。因此，当先生告诉我那是业力所致时，我觉得他实在太不近人情了。恰好当时先生忙于大法活动的事，不论假日或平常日的晚上都难见踪影，因此两个孩子的大小事自然落在我的身上。累积时日之后，心里头就愈感到不能平衡，所以时常为一些小事而大发脾气。师父在《转法轮》第四讲谈业力转化时夫妻间产生矛盾的情形，不折不扣就是当时我的写照：“他可不只是表面上跟你干，心里对你还挺好，不是这样的，真的是发自内心的生气。因为业力落到谁那儿谁难受，保证是这样的。”幸好当时先生学大法已有两年多，在这些过程中一直默默的忍受着我的吵闹。当时我只要一生气就想离家出走，其实把自己弄得很苦很苦。甚至最严重的一次，还在气不过的激动情绪下写电子邮件给佛学会，向佛学会控诉先生因为修炼大法而没有照顾家庭。

    至此，我以为已经不可能找到家庭的幸福，在心灰意冷下转而追求工作上的成就与充实专业知识来填补内心的空虚。所以，在2001年9月我重拾课本回到学校，开始了两年半的研究生生涯。与此同时，由于正法進程的推進，先生除了学法炼功、还多加了使用电话电脑讲真象、时时在忙着证实法的事。根本没有真正走進大法行列成为大法粒子的我，自然是一点儿也不能理解，所以经常跟他唱反调，对于某些同修在比较晚才打来的电话更是无礼回应。现在回头想想，可想而知，先生的正法修炼在我的阻挠下是多么的艰难。那一段时间里，家庭的争执隐匿于冰山之下，有几次我们甚至讨论着让他搬出去住。因为研究所晚上有课程，我们必须分头带孩子，所以我们一家人无法同时出现在亲友相聚的场合。当同事亲友问及怎么很久不见先生时，我则以“苦情母女三人组”自我解嘲。当时，人心凡重的我认为在先生的心里，根本就没有我们母女的位置。

    2004年1月底，我从研究所毕业，时间上比较宽松了，有两个上过九天班的同事，邀我在学校一起炼功。可是功都还没来得及开始炼，就在刚过完年回学校上班的那一天，突然心脏急速跳动、呼吸困难与昏厥，被救护车送到台大的急诊室。接着开始一连串没有结果的检查、体重急速下降、夜里无法呼吸而惊醒，有好几次还让先生开车送我到急诊室。在许多的检验之后，医生判定我的病起因于心脏瓣膜闭锁不全，可是每当一吃药，人却仿佛失去知觉一般，啥事也不知了。就这样，一连串身体与心理的折磨，让我不自觉的相信会像父亲与姑丈一样提早辞世。于是写了遗书给所有的亲人，面对着两个宝贝女儿更是泪眼婆娑，每每想到年纪尚轻时曾经承受过的那种失去至亲的痛苦将要重现在女儿们的人生中时，无法尽到抚养责任的懊悔不断的重击着我的心灵。

    不过，在進出医院的同时，也看到了许多病者的愁苦。虽然想倚赖医生与现代医学技术，希望病痛的身与疲惫的心得到照顾，却忘记了医生也是个凡人，医学又建立在实验科学的基础上，实在解决不了心灵与疾病的根本问题。有一天，我坐在医院候诊室的椅子上，仔细的看了其他病者的神情与听他们之间交谈的内容时，第一次清楚的认识与体会到先生常常对我说的那句话：“教人家炼法轮功其实就是在救人。”之前对于这种想法感到不可理解，认定他的忙忙碌碌只是为了显示自己，但当时却隐约让我想起了《转法轮》中谈到的病业问题。

    可惜，那时的我依然不够清醒，还没能够在师父的点化下真正走進大法。直到二月初一个星期日的凌晨三点多，我又因为几乎窒息而惊醒、全身发抖、冒冷汗，当时心里出现一个想法：看来摆在眼前只有两条路可走，一条是继续在急诊室与家庭间奔波煎熬，另一条是靠炼功自己锻炼身体。终于，我抱着虚弱的身体，开始在板桥县民广场表演台和同修们一起集体炼功，也兴起再度参加九天学习班的念头。

    就这样，绕了一大圈，走了一大段弯路之后，师父还是慈悲于我！在面临这一个人生的大关卡时，我终于真的清醒了，选择了一条正确的路。2004年2月12日，我重新在板桥参加了九天学习班，发自内心的把自己当作一个修炼人。可是在听师父讲法时，却止不住睡意，频频睡着，现在回头想想才知道自己那时有决心但思想上仍不是很坚定，所以师父在为我调整大脑。其实，当时我的身体上已经有“功”的反应，例如开车门、开铁门时老有触电的感受，而先生和女儿就不会，心里也觉得奇怪，但就是还不能悟到师父讲的法理。就在九天班的倒数第二天，打坐快出定时，又是一阵猛烈的窒息，突然感到无法呼吸、全身冒冷汗，当时我依然打坐结印，可是感觉身体就要倒了，不过脑海中闪过的是：“如果我倒了，就不能去上九天班了。”接着又闪过脑海的是先生告诉我的：“危急的时候，你可以喊师父。”当下，我立刻在心里喊：“师父，救我！”顿时，身体不舒服的感觉烟消云散。那一刻，内心真是充满了说不出来的感动与感谢！这一切都是真的！师父已经把我当弟子了啊！

    这次九天班结束后，我不再执迷不悟痛失机缘，开始虔心学法，通读《转法轮》与其他经文。下班后就捧着书坐在和室地板读，两个小孩也和我一起学法炼功，先生更是不断的支持鼓励我。白天在学校和同事炼功，回家则和孩子一起炼功。3月9日的晚上我和孩子炼功时，先生突发奇想的帮我们照相，恰巧拍到了在我们上空有一个转动的法轮。三月中旬的某一天，我在家专心学法之际，突然一股热流从头顶通透到脚底，当时我坐在木地板上，那股热流到达地板后还会震动，实实在在的经历了师父在《转法轮》中所说的“灌顶”。

    在炼功过程中，我也可以感受到身体不断的被净化。有时一边炼功一边打嗝，仿佛身体里的病气黑气不停往出冒，然后就和许多从大法中获益的同修一样，我的身体恢复了健康。看到了我的情况，同事们也渐渐知道法轮功祛病健身的效果很好，很多人开始询问关于修炼大法的事，我也很愿意将亲身的经历与体验和他们分享。2004年6月14日的下午，学校里包含校长主任组长等行政主管观赏了《法轮大法和平之路》的影片，在讲清真象与证实法上起到很大的效果。七月，在我所服务的学校里举办了“法轮大法的教师研习营”，结束后也在校内成立了炼功点。

    真正的進入大法修炼后，终于理解先生为什么那么坚持天天学法炼功，也深刻体会到对一个修炼人而言，要圆容日常生活中的关系并不容易。而且在细想之下，才发现先生其实已经是尽心尽力了，只是当时经常处于情绪状态下的我根本看不到。而且，尚未同化真善忍特性的我，打心眼里就完全是自私的想法，用很低很低的层次在看待修炼人。

    严格说来，我的修炼路真正踏实的走，只有四、五个月的时间。师父在广州讲法第五讲说：“但是往往你碰到那个很难的时候，你为什么不喊师父啊，招呼师父啊？那个时候不是也是考验你信和悟的问题吗？”而那一场病业，应该就是在考验我到底愿不愿意真修大法。修在先信在先，我是一个迷途知返的不精進的弟子，之所以能在关键时刻走上正确的路，一切都要感谢师父的慈悲救度！师父在《在大纽约地区法会的讲法和解法》中说：“我们有些学员是出现过不对劲的情况，但是我告诉大家，多数都是两种原因。一个是新学员，你修炼的那段过程和你证实法的这段过程是溶在一起了，要你撵上来嘛，所以个人修炼是伴随着做证实法同时進行的。”在我心里，真正觉得是师父把我给撵上来了，师父不愿落下任何一个弟子。

    现在我们一家四口都在修炼中，先生开玩笑说以前因为我的阻挠，他学法得偷偷摸摸，熬了几年终于熬到现在美好的环境。如今我们一家人共同精進，我才真正的体会什么是幸福的日子。两个孩子虽然活泼好玩，但也会指出妈妈的不足，例如有一次因为孩子发正念不严肃而对他们大声说话，五岁的小女儿马上对我说：“你这样心性很低喔！没有真善忍。”看到纯真的孩子早已把真善忍放在心中，在生活中遵循真善忍来衡量行为的好坏，这不就正像师父在《洪吟》中讲的“学法得法，比学比修，事事对照，做到是修。”大女儿今年要升上四年级，正开始学习打电话讲真象，小女儿有一回还天真的拿着一叠真象资料叫爸爸帮忙寄到大陆去。一家人学法炼功、讲真象、证实法都是一个整体，诚如同修所说：“在大法活动中全家一起出动，真好！”是啊，以前还没成为修炼家庭的时候，到风景再好的地方、吃再好的东西、住五星级饭店还是吵吵闹闹，夫妻亲子之间过不去。现在一家人忙着做好修炼人该做的三件事，生活简单毫无讲究，也不像以前那样国内国外的玩，甚至连三台电视都不看了，这样的生活在一般人眼里觉得无趣，但对修炼家庭而言，能稳定的学法炼功才是真正的好日子。一家人在修炼的路上虽然跌跌撞撞，老发现自己的不精進与心性上不足之处，但能有缘在修炼的路上彼此提醒、互相扶持是很幸运的。我们一家人都很珍惜能在正法时期成为修炼家庭的机缘。

    谢谢师父！谢谢大家。


终于踏上回家的路

    文/黄翊庭（台湾）

    【明慧网2004年8月21日】

    尊敬的师父好！各位同修：大家好！

    我是中正万华区学员黄翊庭，得法14个月了，目前在军中服兵役。虽然我只有国中毕业，可是学了大法之后，师父帮我打开很多的智慧，让我能够写下自己的修炼故事，与大家分享。

    还记得在当兵前，有一天到书店时，无意间翻了本气功书，其中讲了一些世间小道的东西以及周天、三花聚顶等等术语，发现原来气功这么玄妙有趣，好像挺有学问的，并且可以让人圆满得道，内心真是激动不已，于是就发了愿望，以后也要走上修炼之路。但当时因为在餐饮业工作，上班的时间很长，并没有充分的时间可以学习，久而久之也就忘了这件事。

    不久之后就去当兵了。没想到去了一个月，因为体位没有达到一般兵的标准而叫我回家等候通知。被验退回来后，找到一份送便当的工作，晚上则去学按摩。但是后来因为从事这一行实在太辛苦，就没有耐心继续学了。可是，没学按摩之后却泡在网吧里面，沉迷于网路游戏，每天流连忘返，玩到三更半夜才回家。那时偶尔会想一想到底是我在玩游戏呢，还是游戏在玩自己呢？尽管察觉不对劲，却依旧无可自拔、我行我素。没过多久，我向母亲说：“我平时无所事事，想去学点东西。”她回应我：“那你去修炼法轮功吧！”

    几天后她拿了一份修炼心得给我看，内容提到这个功法可以改变人的一生，并使许多人提高心性后让家庭变得和睦，所以全球有上亿人因修炼法轮功而身心受益。就在好奇心的驱使下，我到书局买了一本《转法轮》来看。结果看没几页就发现这是一本修炼的书，当时发出了一念“这就是我要找的”，没想到顿时感觉身体一震，或许就像师父说的“佛性一出，震动十方世界”吧！

    看完之后解开了我许多长期的疑惑。例如：人到底为什么而活着？为什么每个人的命运不同等等。于是在内心下定决心要坚修大法，后来在炼功点一览表中找好了炼功点的位址，没想到隔天一早下着大雨，到了炼功点没有看到人，觉得自己可能记错位置了，心里感到很沮丧。几天后，帮亲戚搬家时，问了问花钟的位置在哪？他带我去看，的确是上一次我找过的地方，等到隔天一早再到炼功点时，总算遇到了学员。学功后才知道原来下雨天是在别的有遮雨的地方炼功，而上回是自己的业力把自己挡住了，幸好我还有决心，师父也没有落下我，再给我机会走入修炼的行列。

    过了一周后去上九天班，那时第一次见到师父，只觉得师父既年轻又亲切。可是没过几天，考验就来了。当时因为我一直想换一份收入好一点的工作，刚好餐厅的朋友打电话说他们店里缺人手，如果我想去的话，隔天就可以上班了。后来我想了想，如果现在换工作，很有可能以后再也没有机会修大法了，所以就回绝了朋友的好意，继续坚持先上完九天班再说。结果，过了一会儿，在学法时看到有一个透明的法轮在书上快速的旋转着，觉得真神奇！这也许是师父的奖励吧！而且，后来朋友叫我去的那家餐厅在一个月后就倒闭了，准备顶让给别人，所以就算当初我换工作的话，也会很快就没有工作了。

    师父说修炼要勇猛精進，当时觉得大法得之不易，加上又不知道何时才会被征召入伍当兵。所以，在这种情况下觉得一定要抓紧时间大量学法，尽快跟上才行。那时学法的状态很好，只要一学法就觉得整个身体被能量包围着，感觉无数的小法轮在调整身体，就跟师父讲的一样“只要学法你就在变”。而且每当明白师父的一句话时，表面身体就真的能感觉到在变化，实在妙不可言。

    随着思想的升华，心性的提高，身心也出现了显著的转变。例如过去曾出过车祸造成的内伤，看中西医一直都没有治好，竟自然的痊愈，同时也改善了我体弱多病的体质。还有昔日沉迷且难以自拔的电玩、小说，也不知从什么时候开始就没再接触了，言行上也慢慢的能够约束自己。同时，对日常生活的种种，也不像过去那样时不时的会烦恼在意，相反的变得能随时为别人着想。这些种种的改变是在炼功前始料未及的，就像师父所说的“无所求自得”！然而，这样的变化却让朝夕相处的家人惊讶万分！

    两个月后，我终于把师父所有的经文看完，也终于明白过去所吃的苦、所学的、所遇到的一切都是为得法奠定基础，没有一件事情是偶然发生的。

    后来，有一天在学《在美国佛罗里达法会上的讲法》时，看到师父说：‘我想呢，就讲这么三件事。一个是大家学法的问题，一个是发正念的事，再有呢就是讲清真象这件事情是极其重要的。实际上这伟大的一切都是你们已经走过来的，你们已经建立了这样的威德，但是，要做得更好，而且要继续下去，直到把邪恶彻底除尽。’当时对讲清真象这名词不了解，就询问辅导员什么是讲清真象？当时我完全不知道中国大陆迫害法轮功的事，他一边说着中国大陆的江氏集团为了妒嫉心而镇压大法，造了很多谎言毒害很多人，使众多民众误认为大法不好，然后一边就拿起电话让我打。就这样，在师父的慈悲与同修的鼓励下，使我在得法初期能有很多时间大量学法和参与各种交流活动，并使自己很快就跟上正法的進程。

    不久后，开始到小基地学习如何使用网路讲清真象。当时因为家里没有电脑，就经常到网巴讲真象。去了一段时间后，觉得每次讲真象都要先下载安装档案实在太浪费救度众生的时间了，所以改成去小基地讲真象。

    当时对法的认识很浅，没能在法上认识法，并不了解讲清真象的真正涵义，只是从感性上认识大法。觉得师父说要做好三件事，就应该去做三件事。所以刚开始的讲真象时常流于表面形式，时常被人心带动，时不时就陷入一种常人的争论之中，使讲真象的效果不怎么好。后来发现了这颗心，也下定决心一定要使明白真象的人越来越多。

    有一次，跟一位网友讲真象，但他却从头到尾都不理我，还一直发病毒给我。可是我不但不生气，一直到真象讯息发完时，还告诉他：“我知道你发的是病毒，但是你这样老是发病毒对你不好，以后最好不要再发了，那样对你会比较好。虽然这是你的工作。”结果，他竟很激动的回应：“呜！我知道了，我不会再发了”。然后我又问他：“你明白我发的这些讯息了吗？”他回答：“知道了。”类似这样的反馈例子很多，有时网友明白真象时，还会说：“真的很谢谢你，告诉我这些事！”但是后来真象讲久了，却生出欢喜心、名利心，老是执著于结果。当时的情况就像《转法轮》书上所说的‘你觉得治好了病，别人叫你一声气功师，你高兴得沾沾自喜，美坏了。这不是执著心吗？治不好病时垂头丧气，这不是名利心在起作用吗？’后来，经过不断学法，以及和同修的交流，认识到这个问题后，渐渐的把执著心都放下，让自己在讲真象中尽量做到‘做而不求’。

    得法四个月后，我收到兵单到成功岭受训，当时心里真是忐忑不安。因为现有的智慧实在很难想像在军中该如何做好师父要我们做的三件事啊？当时因为正念不足，思想中真的有种被抓進劳教所的感觉，全然不知所措！在受训期间，每天操课行程满满的，一直到晚上十点寝室熄灯时，都没有啥空闲时间学法，更难以想像的是班长就睡在我身边，怕心使我完全不敢半夜起床炼功、发正念。最后只好躲在棉被里拿着手电筒看书背法，在这种没办法讲真象，又不能炼功，学法时间又很少的环境下，心里真的很苦很苦！

    但总这样下去也不是办法，所以之后就利用午睡时间打坐，有空就找机会炼动功，白天操课时就背法，一有空就学法，可是这样的精進行为反而引起周遭弟兄的不解，他们觉得我过于沉迷，觉得休息时间为何不休息？甚至把我带的书藏起来，不让我看。遇到这么多麻烦事，我就向内找并发正念，结果神奇的是那本书就从一个同袍身上掉了下来，刚好就在我面前，我就立刻捡起来收好。但我并没有责怪他，因为我知道他的行为是被旧势力操纵的，才会这么不理智的戏弄我。

    后来，某一天在背颂《正法时期大法弟子》时，忽然想到师父在《致北欧法会全体学员》中的一句话：“在社会上接触的一切人都是讲清真象的对象，讲清真象中体现出的是大法弟子的慈悲与救度世人。”这句话让我悟到自己应该向所有周围的人讲真象。果然，没过多久，在一次室外操课中，班长突然问大家：“有谁想出来说故事的？”当时我知道机会来了，就自告奋勇的站出来，跟一百多位弟兄们讲真象，那时我讲了大法洪传以及大法在中国受到镇压的原因。但是不知不觉中我就讲高了，讲到过去天目看到的现象，无形中给大法造成了损失，心里很后悔。也许是我并没有恶意，还有师父慈悲于我及弟兄们，所以当时班长竟然立刻帮我说话，说：“这是他个人的心得体会，并不代表法轮功这团体，请大家尊重他人信仰。”我心里非常明白：这是师父在帮助我。

    在这件事不久后，受训结束了，开始要分发到不同的单位去服役。下部队后，长官要求每个人都要做自我介绍，我知道这又是一次讲真象的好机会。记取了上回的教训，所以这一次对着一百五十人时，我着重在自己亲身受益的角度来讲真象，并且澄清上次讲真象所造成的损失，其过程还算相当顺利。

    现在回想起来，其实很多事在军中都是可以做到的，完全不会影响到师父要我们做的三件事。只可惜一开始自己把自己陷在一个框框里爬不出来，才会一直感觉做不到。同时也觉得自己学法学的还不够扎实，才会对师父要求的三件事无法时时刻刻都很重视。如果当时能够重视，应该就可减少很多不必要的损失和麻烦！

    最后用师父的经文《正法时期大法弟子》中的一小段和同修们共勉：“修炼与正法是严肃的，能不能珍惜这段时间，其实就是能不能对自己负责。这段时间不会长，却能锤炼出不同层次的伟大觉者、佛、道、神以至不同层次的主的威德，也能使一个放松自己的修炼者从已经非常高的层次毁于一旦。弟子们，精進吧！最伟大、最美好的一切都在你们证实大法的進程中产生。你们的誓约将成为你们将来的见证。”

    谢谢师父！谢谢大家！


一切都不是偶然

    文/黄瑞芬（台湾）

    【明慧网2004年8月22日】

    尊敬的师父好！各位同修大家好！

    我是黄瑞芬，今年三十一岁，1997年得法。目前是一名国立高中国文教师。得法的过程，回想起来其实很微妙，就在出乎意料的结束五年的感情不久，我与先生相识，交往五个多月后，两人就决定步上红毯的那一端。因为婆婆修炼了法轮功，身心起到了很大的变化。自然而然的，我和先生也在婆婆的鼓励下开始学炼。这样的姻缘也带领了我走上修炼法轮大法的路。而在随着修炼后，我才知道这一切都不是偶然的！

    一、姻缘原来为法来

    新婚生活没多久，我开始不适应两人世界。夫妻时不时的闹别扭，我跟先生的个性其实相差甚远，先生是个温和、有修养的人，做事不急不徐，平时话也很少。我个性外向，心地善良，却因急躁而容易生气。两人生活习惯也不同：我喜欢整洁、有序的家庭生活；先生怀大志不拘小节，在乱中有序、他仍然自在。当急惊风碰上慢郎中，有时候激发出来的就不是爱的火花。记得常人说的一个笑话，一对夫妻因为挤牙膏的方向不同而离婚：太太一定坚持从最底部开始挤，先生则是随性的抓了就挤，谈判未果婚姻因此宣告破裂。如果不是修了法轮大法，我的婚姻肯定同那笑话一样。但是，随着学法、向内找，我开始一点一滴的改变自己。

    回想起跟先生起矛盾时，最痛苦的还是自己，师父说“业力落到谁那儿谁难受”，果真如此，先生往往就好像局外人一般看我从抓狂到哭泣到平复！我委屈的说“真不知道当初为什么会嫁给你！”他正经八百的说“嫁给我能修到大法是你的福分！”是啊！修了大法，我试着不再以自我的角度去看世界、去要求别人，我开始放掉自以为是的优越感；开始承认自己的不足，以及不断的修正没有符合“真、善、忍”的一思一念。我发现心情变得自在轻松，我发现生气的次数变少。做事情的时候，我也学着以“缓、慢、圆”的节奏来要求自己、包容别人的不同步调。我渐渐修掉有棱有角的脾气，个性变得温和许多！连母亲都常常跟我说“你呀，真好命，嫁一个好婆家，能跟着婆婆修炼法轮功！脾气改了好多呢！”因此，我彻底明白，当初五个月就定下的姻缘，是师父安排要带我走回返本归真的修炼之路！

    虽然有时心性没守住，还是磨了对方一把，但大多时候，家庭气氛都是和谐的！即使有矛盾，都能很快的从法理上认识到而修去，不再像从前，生了很多天的闷气，还要求对方跟你道歉。师父在《何为忍》这篇经文中说：“忍是提高心性的关键。气恨、委屈、含泪而忍是常人执著于顾虑心之忍，根本就不产生气恨，不觉委屈才是修炼者之忍。”我觉得我真得用高标准来要求自己。后来，我听婆婆转述，先生私底下跟她说我修炼之后，改变真多。师父说：“法轮它会内旋度己，外旋度人。”对修炼者而言，当事人是身心的直接受益者，对于他周遭的亲朋好友而言，也都是直接或间接的受益者。更重要的是，修炼法轮功是从本质上去改变一个人，使一个人的心性得到真正的升华！

    二、我找到教育的希望

    在教学工作中，修炼之前，我对辅导学生方面很有兴趣，常常参加相关研习，甚至拿到“张老师”的证书，业余的当起“张老师”专线的义工。希望能对时下层出不穷的青少年偏差行为有所帮助。然而在我真正修了大法之后，我深刻的意识到，再多的辅导技巧，都是外求的手段与方法。如果辅导者无法从心底去慈悲一个生命，孩子感受不到师长纯粹为他好的关爱，师生的沟通就会有瓶颈。如果，被辅导者没能从本性上认识到：一个错误的念头或行为对本人及他人造成的影响有多大，他也许过没多久就会故态复萌。

    因此，我以在大法中修出的祥和及慈悲去跟孩子们相处，或和家长沟通，用浅显的道理将“真善忍”的精神讲给他们明白。师生相处得很愉快。家长常常说：“老师你好有爱心。”这个时候，我都会跟他们说：你们如果觉得我做得好，那是因为我修炼了法轮功，李洪志老师教我们要“无私无我，先他后我”，凡事多替别人着想。否则，我真没把握能持之以恒的关心别人。

    今年，我被安排中途接下高三的班级，如果是没修炼前的我，打死也不肯接的。那是大多数老师不愿干的事，一来，因为都到了高三了，学生的行为模式已经定了下来，改变不了多少。此外，首当其冲要面临的就是“升学率”的问题。然而修炼法轮功，让我改变对事情的看法，我相信我与那些孩子有缘，我知道我有使命把大法的美好让他们知道。高三学生的生活被试卷或课业填得满满的，鲜少有导师时间可以和他们说说话，因此除了抓紧相关课文做随机教育外，我以每周一张B5大小的纸张跟他们谈谈心里话。告诉他们考上好学校固然重要，但是做人处世的道理一样不可轻忽等等。有时会附上一些深有启发的小故事。渐渐的，学生从陌生到熟悉到信任一位新导师，我们很快的打成一片。任课的其他老师常跟我说：“我很喜欢上你们班的课，这些大孩子看起来很快乐，少掉许多高三生的沉闷。”的确，课堂常传出爽朗的笑声，同学之间没有为成绩而明争暗斗的气氛。

    在谢师宴的时候，有学生想到我曾于毕业前告诉他们，“无论如何，永远不要迷失”的话而哽咽。有学生在卡片上说：“在苦闷的高三生活还能上到老师的课，是一种幸福！”这样的例子在我们学校其实很多。因为，学校目前稳定修炼法轮功的教师有八位，我们有一个固定的读书会时间，大家会坐下来学法及谈谈教学上的体会或讲清法轮功真象的修炼心得。互相勉励、共同精進！学校老师还利用午休时间，义务教一些想学炼法轮功的学生功法或陪他们一起学法。有些是课业繁忙的高三学生。看到他们持之以恒的表现，真是打从心底感受大法的威力，也为他们的人生感到高兴。

    三、用笔证实法

    法轮大法在台湾教育界的洪传是蓬勃的，修炼的教师和学生也与日俱增。然而仅海峡之隔的对岸却发生了针对教育系统的百万签名以反对法轮功的活动。这是对“真善忍”的戕害，对孩童纯洁心灵的误导。当我看到一些迫害致死案例中也有教师身份的法轮功学员，很多都是被评为优秀教师及“社会先進工作者”。这样的好人被折磨成骨瘦如柴、牙齿全掉、被灌食粪便、戳破气管；有的还剩一口气就被抬至高楼摔下而死，造成自杀的案件处理；而死时遗容保持完整的寥寥无几。这样残酷、毫无人性的行为应该被立刻制止。随着正法進程的飞快，除了配合一些集体的讲清真象工作外，这一年多来，我开始用文字证实法。

    刚开始我觉得自己是国文老师，文章写作及或编辑，应该有编辑基本功，却逐渐发现那固有的观念恰恰是限制自己的框框，反倒是没有编辑经验的同修，思想更纯净，更容易发挥。有一回，我在做资料编辑的工作时，因为急躁、因为讲求效率，花了几天做出的结果和同修要求的完全不同，我还试图说服同修。这其中暴露我不纯净的、做事讲效率的“干事心”。资料要方便同修查询，当然就得站在对方便利的立场着想，那放不下的是一颗为我的私心在作祟。和旧势力“都想要改变别人而不想改变自己，谁都不想动自己，甚至于最大限度的保全自己执著不放的东西”（《北美巡回讲法》）一样。这和师父教导我们“先他后我”的精神背道而驰了。站在为自己负责、为众生负责、为大法负责的基点，一切不纯净的念头都要去掉。心中如释重负，虽然从头做起等于花上加倍的时间，心中却也更加踏实。师父曾说：“你们对大法所做的工作不会与你们本人的修炼无关，工作中处处都体现了对你们心性提高的因素在里边，你们不能只工作，也要圆满。”（《清醒》）所以，我深深感谢师尊的慈悲，也意识到自己挖根挖得不够彻底，我学会更加谦虚及放下观念看待大法工作。

    和同修交流编辑或写作文章的过程就是向内找的过程，愿意对照同修编辑好的一面、放下自己不足的一面，就能更大的开拓思路，在这样的情况下编出来的文章对救度众生起的效果会更大。个人修炼也是如此，师尊要我们多看别人的好处，少看别人的不好，这样同修之间相互促進，整体才会有更好的提升。犹记得一位同修在交流中曾经分享到师父在大连讲法录音带中有一段话的大意是，一个人自从修了大法之后就没有自我了，只有不断的同化真善忍，才能归正自己。这对我触动相当大！

    虽然，庞大的资料对我们来讲有些压迫感，但我不去想还有多少没做？因为想太多便举步维艰了，就是单纯的去做吧！把常人的时间概念（这耗时、那时效快）放掉、来不来得及的想法丢掉，正法是师父在安排的，细密宏观至极啊！一思一念越单纯，容量就越加扩大。太多人的想法会把正念都挤出去了，只要对救度众生有益的事就去做就对了！一旦这样想，其他枝枝节节的小事很快就被溶掉了。自我放下越多，心的容量越大，承受力就大了，真的有这种感觉。在设身处地站在受蒙蔽的人的角度去思考，怎样的文章才能解除邪恶给他们种下的毒素时，我感受到编辑写作文章的背后，有着慈悲的内涵在其中。

    北美同修希望台湾能有一系列的修炼故事以突显两岸对待法轮功态度上明显的对比，我被分配到的是明慧学校小弟子修炼心得的部分，刚开始实在不好使，因为小弟子很少自己能提笔写，心得大多需要藉由采访及父母整理的内容改写而成，所以進度上如老牛拖车。后来，经同修的交流，觉得自己应该更加主动，不等不靠的邀稿，才起这一念，就有同修提供这样那样的稿源。平时我最容易忽视的就是家中的小同修，可是经由跟同修交流小弟子心得的过程中，我已经找到自己的不足和差距，也做了一些调整和修正。所以我感受到正法的安排是如此殊胜，我也更加深信修炼人所碰到的事情不是偶然的！

    区内有位新同修，在美国攻读博士，年轻的生命却得了“类风湿性关节炎”的不治之症。她为病魔所苦，绝望的买了飞往大峡谷的飞机票，计划一跃而下、了断病痛的生命，在她抱着最后一线希望上网打了“类风湿性关节炎”搜寻时，最后一笔资料是明慧网的一篇文章，作者和她得了一样的病，文章叙述着修炼法轮功后，身心健康的过程。她姑且一试，自行从网上下载《转法轮》及功法教学带，学炼之后果然获得重生。虽然有些同修告诉我“做梦都梦到你跟我邀稿”，在此，我还是希望大家把自己或孩子的修炼点滴化为文字，那是证实法的一部分，每个人的修炼都是一部历史，虽然还有没修好的部分，但是在大法中修出来的美好本来就该让世人共同见证，在不同空间起到的作用真的不是我们能想像的。有人因此而走入修炼的行列！有人因此而更加精進！

    师父在《二○○四年芝加哥法会讲法》上说：“大法弟子回过头来看看你走的路，在不同的环境中，每个人都在走自己的路，就包括你在世间上的工作、你的生活方式，都是有原因的。”最近的我，有一种恍然大悟的感觉。高中求学时的我，对英文有着很高的学习兴趣、也有不错的成绩表现。做梦还会说英文，大学联考的第一志愿是台大外文系，没想到出乎意料的考上师大国文系。大一的我还以中文系学生的身份参加英文演说比赛获得第二名，大二时也获得了修英文辅系的资格。然而我的人生轨道却不知不觉和A.B.C的世界渐行渐远。原来，一切早已经有所安排。也许我就是要以写文章来证实大法的。我似乎渐渐明白了，一切都不是偶然存在的。

    四、结语

    修了六、七年，最近警觉到看书看不到更深一层的法理，为此深感懊恼。后来才想起自己在生活中的修炼状态，并未事事落实做到“真善忍”，所思、所想、甚至所吃，还有着许多执著。师父曾在《在北美首届法会上讲法》中说：“当你应该提高的时候，这个字的背后的佛、道、神全都看见了，你应该知道哪一层理，到了哪一层了，他就把这一个字，或者这一行字点给你它背后的真正内涵，你豁然间就明白了。”惭愧自己有时在忙中学法只是走形式，有时是悟到却没做到，心性没得到扎实的提高，如此的修炼状态，怎敢奢望佛道神再点悟给我更高的法理呢？因此，我要重视自己平时的一言一行，要求自己“事事对照，做到是修”。师父在《二○○四年芝加哥法会讲法》上说：“在这个时候只要能够平稳的做好大法弟子应该做的这三件事，你们就能走得过来，一定能走得过来。”三件事情要做到，并且不可偏废，需要的就是对法的正信和一修到底的决心。

    最后我以师父的《坚定》和大家共勉：“觉悟者出世为尊　精修者心笃圆满　巨难之中要坚定　精進之意不可转”。

    以上不足之处，请同修慈悲指正！谢谢师父！谢谢大家！


讲清真象中纯净自己

    文／张文聪（注：全盲的同修，台湾）

    【明慧网2004年8月22日】

    尊敬的师父好，各位同修好！

    我叫张文聪。在得法两个月后，我认识到讲清真象、救度众生的重要性，也是正法时期大法弟子不可推托的使命。因此，考量自身的条件，选择了打电话这种形式讲清真象。

    刚开始打电话的时候，我不知道怎么说，幸好有同修提供电话稿作为参考。初期打电话很紧张，不仅因为有怕心的关系，同时也因为用一只手摸读电话稿（点字），在换行时会停顿一下，读的语句无法顺畅，增加心中的顾虑和担心。在这样不稳的心态下讲真象，有的人听完一句话就挂断了，比较好的听完一半也挂断了。这时心里不免有些遗憾和沮丧，继而一想：这些都是情啊，都是执著心啊，是修炼人要修去的东西。同时，这也都是一次次提高自己、发觉不足的机会，不是吗？后来随着打电话的次数增加，电话稿越来越熟悉，讲的也越来越稳，怕心渐渐的消失了。

    可是有时候一、两天没打，要再拿起电话就没那么利落，许多念头和人心纷纷冒了出来。什么会不会有人接呢？会不会听到“法轮功”三个字就恶言相向或挂断呢？他们是不是又会以“不知道”作为这通电话的结束语呢？对方现在是不是在忙？……这些想法占据了我的脑子，阻碍着我对大陆人民讲清真象的行动。这不是旧势力的干扰吗？他们为什么能够干扰呢？不就是我有漏、不够理智、正念不足，才能被他们钻空子吗？“邪恶是无孔不入的，你们一念一行邪恶都在虎视眈眈。你们执著什么邪恶就加强什么，你们思想不正它们就会叫你不理智。”（《2004年芝加哥法会讲法》）修炼人就得要有修炼人的状态，怎能随其摆布呢？我一面发正念一面清除脑中不好的常人思想，就这样思想越来越纯净，同时内心好像有一个声音告诉自己：“这通电话一定要打，这个人一定要救。”常常当我处于这种状态时，对方都能够听完，明白真象。师父在《精進要旨》“再认识”中说：“你们在纯净心态下所做的事才是最好的事，才是最神圣的。”我体悟到，当我们一思一念都在法上，一心想到别人，做的事情效果都会很好。

    另外，对于打电话，我也容易产生安逸心。有时会利用各种藉口来压缩打电话的时间。比如说，以事情很多、要上明慧网看文章、今天的法还没学多少……等等作为藉口，没有把救度众生放在重要位置上。其实这些事情只要有计划的安排，都可以腾出空来打电话，因为只要有几分钟，就可以打一通电话了。在读书会的心得分享中，曾经听到一位学员讲了她在外面吃晚餐时，点了一碗面，而在面还没来之前，她利用这短暂时间打电话讲清真象。在另一次分享中，有一位学员也谈到了他的同事如何利用走到餐厅用餐的短短几分钟时间打电话。看看别人，再看看自己，和别人差距多么遥远！

    自己向内找，归根结底，这些藉口都来自于一个“私”。师父说：“你们不改变常人那千百年来骨子里形成的人的理，你们就退不掉人的表面这层壳，就无法圆满。”（《精進要旨》－警言）当我严肃正视并抑制自己内在隐蔽很深的私的时候，很奇妙的，“私”的影响越来越小，以至消失无踪。我知道这又是师父的慈悲，帮了弟子一把。在《2004年芝加哥法会讲法》中师父说：“如果在极其微观下大家看看思想上那些个执著的东西形成的物质是什么？是山，巨大的山，像花岗岩一样的顽石，一旦形成了人根本就动不了它了。”因此，虽然师父无限的慈悲，什么都愿意帮弟子，那也是要在弟子们能够不断的精進、走正自己的路的情况下才能做的。

    在对大陆公安局、劳教所或监狱的干警讲真象过程中，我发现他们其实也都有善良、明白的一面。原本认为他们残害虐杀法轮功学员，心性凶暴，所以打电话给他们时，我的心里存着“你们是坏人”的念头。基于一个修炼人的自我要求，我的语气尽量保持平和、缓、慢、圆，但很多时候效果都不太好，真的如我所想，他们都很凶。后来经过和同修的交流，我体会到周围环境的变化是随着自己思想念头的移转而改变的。我们发出的是善的意念，是在完全为他好、关心他的基点上，那么对方也会回应过来善的表现。反之，如果存着不好的思想念头，回应过来的也必然是丑恶不堪的一面。师父在《在新加坡法会上讲法》中说：“我经常讲一个道理，有的人碰到麻烦了，他在那个麻烦当中，他说，别人怎么就对我这样了呢？怎么就不行了呢？其实我告诉大家，不是别人对你不行了，宇宙的法都是非常理顺的。你自己要是拧了劲了，你发现，周围的一切对你都不对劲了。你把你自己的原因找出来，顺应过来，发现他一切又对劲儿了，往往是这样的。”这一点在往后打电话中，我也印证了。有一次，打给一个在劳教所刑虐法轮功学员十分卖力的女队长，那时我只想到叫她明白真象，别再犯罪，希望能够挽救一个即将走上灭亡之路的生命。她静静的听我讲，从电话中我也听到似乎有小孩在她身旁询问她的声音。她同样是一个母亲，同样希望家庭幸福，小孩过着快乐的生活。但愿她能够想到劳教所里关押的女法轮功学员，也是有家庭、有小孩，她们也同样希望自己的小孩过着快乐的生活啊！

    打电话之前，还会有一种执著心暴露出来，那就是分别心。大陆地区辽阔，有些人讲话带着浓重的地方腔调，很难听懂他们在讲什么。遇到这样的人，心里就留下一个印象，对于那些省份的电话号码，会有意无意的减少拨打。这种情形发生过几次之后，我查找自己的原因，发现表面上看是分别心、怕心，仔细探究，还是一个“私”，一个维护自我的心。这些都是旧宇宙的东西，也是旧势力极力想要维护的东西。“我们是连旧势力的本身的出现、它们的安排的一切都是否定的，它们的存在都不承认。”（《二○○四年芝加哥法会讲法》）是啊，我们是修炼人，应该用本性的一面来看待事情，以常人心去对待，效果也只能是常人的状态。

    曾经在读书会上，听到一位不会国语的女大法弟子给一个大陆百姓讲真象的录音实况，对话中一个用台语另一个用国语，一来一往间也能够把真象传达给对方，让他明白法轮大法好。这是一个不受常人观念限制而讲真象的例子。有一次，我打到贵州一个劳教所女队长的父亲家里，接电话的人说了一串我几乎听不懂的话，可是这不重要，因为我说的话他听得懂。我重复的跟他说，我是台湾打来的，要找某某某，请他帮忙接电话。随后，女队长父亲的声音从电话那一头传过来，我跟他讲真象，并确认他的女儿是否在劳教所工作，然后把他的女儿对法轮功学员所做的一切暴行告诉他，希望他为了女儿的将来能够劝善。挂断电话前，我跟他说“再见”，他也回我“再见”。经由这些经验，更让我深信：按照师父的安排，做最正、最神圣的事，宇宙中的佛、道、神和各种因素都会帮忙的。

    打电话讲清真象的过程中，有人不愿听，有人愿意听，而且在这样严酷镇压的环境下还想要学——这些都是与大法有缘的人，也与我们自己有着历史的缘份，我们不能落下他们啊！师父在《2004年芝加哥法会讲法》中讲到：“那么讲清真象这个问题对我们大法弟子来讲，实际上远远超过了你们个人修炼。你个人修炼只是成就了一个生命，而你们在救度众生中所起到的作用却成就了众多的主体生命、无量的众生，甚至于是更庞大的天体，就肩负着这么大的事情。”因此，在这即将進入正法时期的尾声的同时，我们更要把握好时间，做好师父交代的三件事情。最后以师父在《2004年华盛顿DC法会上的讲法》中的一句话与同修共勉！“做好你们应该做的那一切吧。未来最伟大的、最美好的荣耀都在等着你们。”

    以上心得如有不妥之处，请慈悲指证！谢谢大家！


阿根廷洪法之行

    文/彭清一（台湾）

    【明慧网2004年8月21日】

    师父好！各位同修大家好！

    今天很高兴有这个机会和大家分享我参加阿根廷洪法之行的体会。

    有两件事情，阿根廷佛学会邀请台湾学员参加及协助：第一、中南美洲法会于今（2004）年3月7日在阿根廷首都布宜诺斯艾丽斯举行；第二、今年4月13日至5月8日在当地举办全球西班牙文最大的国际书展，估计参观者将超过一百万人，这是洪法及讲真象的好机会。阿根廷学员不多，非常希望台湾学员参加法会后能留下来协助书展；由于法会结束到书展开幕还有一个多月的空档，要想两全其美，实在很困难。

    这次阿根廷之行有二十多位同修报名，就直接以参加法会的名义申请签证，希望利用办理签证的过程向阿根廷外交系统讲真象。果然办理过程曲折，阿根廷相关单位互踢皮球，谁也不愿担当责任。台、阿二地负责同修不断的向他们讲真象，全团学员也在等待中不断的发正念。最后根据团长透露：我们的签证是由阿根廷总统亲自核准的。在此过程中，的确使阿根廷有关机关的大小官员都知道了法轮大法，在讲真象方面得到了很好的结果。可惜签证还是慢了二天才下来，也使我们不能够如期的赶上法会。我们只好等到四月中旬再去阿根廷协助书展及洪法了，不过学员们也逐渐的悟到：其实书展洪法的作用比参加中南美法会更为重要。正好这个时候，纽约法会将于4月11日举行的消息传来，本来我们到阿根廷就打算经由纽约转机，这下可好！全体团员21人很幸运的能够在纽约恭听到师父的两次讲法后，于4月12日晚上才搭机飞往阿根廷。大家都觉得这次因为没有以观光名义签证，以致无法赶上中南美法会，使整个的行程重新调整，绝对不是一件偶然的事情，学员们默默的在心里感谢师父慈悲的安排。

    我们在4月13日中午到达阿根廷的首都布宜诺斯艾丽斯，太阳强烈的照耀大地，使我感觉非常的炎热；然而当晚的一场大雨，却使当地的天气骤然由夏季转为秋天，凉爽宜人。当地学员安排我们住在借来的一栋大别墅里，有七、八个房间、五间浴室、一个厨房。我们从台湾带来了睡袋，另外每个人花十块美金买一床塑料的床垫。虽然卧房有些拥挤，但公共空间及室外的院子很大，住得算是方便舒适了。当地的自来水可以生饮，物价也很低，台币一百元就可以应付一个人一天的食、宿及交通费用；而且治安情形还好，交通也很方便。

    中南美洲学员不多。师父《在亚太地区学员会议上的讲法》答学员问题时说到：“………当然，哪里没有大法弟子，那里的众生将来得度就是问题，作为大法弟子来讲，你们会想到这个问题。……”中南美洲的国家实在是一大块可以洪法的处女地，有便利条件的同修不妨大家一起来想想这个问题。阿根廷学员中只有佛学会负责人傅小姐是来自台湾的华人学员，其他都是西人学员，他们讲西班牙话，只有少数几个可以用英语沟通。听说阿根廷北部某大城有一个来自台湾的中医师，曾经回台湾学了大法，后来看到阿根廷人受经济不景气的影响，个个心里苦闷，就提供场所教当地的阿根廷人炼五套功法；有一些学员得法后，就继续炼了下来，这次来书展帮忙的安娜就是其中之一，但可惜那位教功的中医师自己却不炼了。这次来书展工作的阿根廷学员有些和安娜一样来自其他省区，他们和我们住在一起，大家一起学法炼功、洪法、讲真象，起到很好、很难得的交流经验的作用。由于阿根廷人绝大多数信仰天主教，他们对炼功还是比较有兴趣，一些西人学员因为炼功之后，慢慢的也了解到学法的必要性，而逐步的走上性命双修、整体提高的正途。

    这次书展，分配给法轮大法展位的空间虽然不小，但我们全团有21人，不用全部都到展位上帮忙，于是我们就分成二组；另外一组人加上一至二位西人学员上午就可以先到中国驻阿根廷大使馆发正念、讲真象；下午则到街头广场或中国城洪法。阿根廷人非常友善，百分之九十的人会接受简介并说gracias（西班牙语──谢谢），相对的在中国城洪法时，大陆侨民接受率不到五成，台湾侨民接受率稍高，有六、七成吧。当然了，所谓的接受率其实也是随着学员们正念的强度在增减。值得一提的是：我们在台湾会馆还办了九天班，有三、四位台湾侨民持续参加，可惜我们离开阿根廷时才進行到第五天，希望这几个人能学炼下去。

    书展自4月13日起连续三天先对特定人开放，4月16日才正式开幕提供一般民众参观。开幕典礼非常隆重，阿根廷各大都市的市长、议员以及各国大使都来参加。参展的厂商则有来自世界各地的四百多家大出版社或书店，同时中南美各国也在现场设有国家主题馆，介绍自己国家的文化事业。

    书展期间每天自下午二点至晚上十点开放，因此轮到到书展现场洪法的同修，当天上午还可以留在住处学法炼功，中午发完正念后，要坐一个多小时的车才能到书展现场。在展位上同修们不停的轮流发资料、摺叠资料以及功法表演；由于此次同行的台湾学员都不会西班牙文，需要解说时就由西人学员担当了。根据书展结束后的电脑资料共有一百三十万人到场参观，比往年多了三十几万人，可以说每天都是人山人海。后来听说阿根廷的总统也亲自去参观，而且经过法轮大法展位时接受了学员给的真象资料，只是当时台湾学员已经离开阿根廷回国了。法轮大法的展位上挂着二公尺长、一点五公尺宽的中、西文“论语”各一幅，也挂着大法轮图形，受到很大的瞩目；“论语”前面放有椅子，许多人都坐了下来，一个字一个字的读“论语”，还有很多人对法轮图形中的卍字符有兴趣，经过西人学员说明后才知道原来希特勒盗用了佛家的标记。这次书展主要推广《转法轮》西班牙文版，虽然翻看的人比实际买的多，但每天还是有买书的人。

    书展期间还有墨西哥、哥伦比亚、乌拉圭的书店经销商有兴趣在他们自己的国家代理《转法轮》的销售。另外阿根廷佛学会还在展览馆二楼办了三场说明会，由台湾学员担任功法表演，参加者非常踊跃，提出的问题也很多，是相当成功的说明会。根据阿根廷佛学会的统计，这次书展学员发出的大法简介及真象资料有十三万张之多；传单是发出去了，佛学会的询问电话可接不完，而当地的炼功点也马上来了很多人；由于布宜诺斯艾丽斯地区太大了，当地学员准备建立新的炼功点。

    四月二十三日晚上是我们离开阿根廷的时候，当天上午阿根廷佛学会傅小姐请我们全体学员到她们家的农场参观，农场离市区约有三个多小时的车程，途中我们看到了阿根廷的小镇风光、大片草原以及许多的牧场。我在车上读着新出版的《洪吟》（二），正翻到《留意》：“一路征尘一路风　万恶除尽万众生　劳心力解渊怨事　难得欢心看风景”，想着学员们十几天来辛苦的洪法历程，看着车窗外如画般的风景，再读到师父这段经文，心中充满着无比的甜蜜。到了农场后，部分学员帮忙弄午餐，有的在炼功，有的喂马儿吃胡萝卜。我坐在屋前木椅上，望着蓝天绿地，突然间觉得好安静；常人认为宁静足以致远，我当下却感到宁静缩短了天地之间的距离，宁静使修炼者听到那天上的家所发出欢迎归来的信息。而此时此刻我也更加体会到为什么大法就是在静中修炼、为什么只有提高心性的时候才能达到清净无为、以及为什么能静得下来就是功的法理了。

    我们这次付费请阿根廷学员代印西班牙文的大法简介五万份；另外带了二十箱的中文真象资料，资料从台湾随我们先到纽约再到阿根廷，真是千里迢迢，由于学员大部分是上了年纪的，搬运起来还真是费力。但那也不算什么，后来听说那些中文资料的钱大部分是由没去阿根廷的学员抢先支付了，而在纽约法会期间有些学员一听到我们要去阿根廷，当下就脱下印有法轮大法文字的厚夹克、黄色衣服以及围巾等要我们带给阿根廷学员，这么多同修不计名利和无私的付出，才真是令人感动。

    出国洪法过程就是修炼的过程，待机、等车的时间是很长，但修炼人同样可以利用这些时间学法、炼功、发正念以及发简介、讲真象，师父交代的三件事并不会在旅途中落下。这趟阿根廷洪法之行，每一位学员发出的简介资料少则一千五百份以上，多者超过二千份。就我自己来说，已大大的超过我修炼四年所发出的总数。然而在整体洪法活动的场中，大家可以做得那么自然，如果是一个人在旅途中，能否同样的做到呢？我觉得我还有很大的提升空间。当然，我一个人也常常独自到景点或街头发资料洪法，然而在日常生活中却常忘了把大法的慈悲留给在一走一过的世人。

    今年四月我出国参加纽约法会以及阿根廷洪法之行，回国后又接着到香港参加法会，对自己的修炼有很大的突破与提高；除了在法会中听到同修的经验及心得分享外，我看到同修们在许多相关活动上，不论是游行、到中领馆发正念或是在街头洪法都表现了他们想证实大法的那颗心，而一个修炼的人既然有了想证实大法的心，就是他修炼结果的显现。

    师父在《二○○四年芝加哥法会讲法》中说：“那么讲清真象，我想作为大法弟子来讲，这已经是你们今天的修炼人特殊的修炼方式了，在历史上没有过，也可以说是正法中大法弟子证实法、救度众生的壮举。大家知道过去修炼只是求个人的圆满，而大法弟子面对的事情就很大。大家知道，我一再讲，我说今天世上的人哪都不简单。如果都不简单的话，那么你们救度的人、救度的生命、救度的众生就不是一般的生命，也不是一般的修炼人能做得了的。只有在今天正法时期的大法弟子在证实法中才能做得了，才配做，才允许做，那么也就是说肩负的历史责任是很重大的，同时也是在奠定着未来。”我们要肩负那历史责任，兑现那洪誓大愿呀！

    谢谢师父！谢谢大家！


台湾明慧学校小弟子：归正

    文/桃园小弟子　赖虹羽

    【明慧网2004年8月24日】

    师父好！大家好！

    我叫赖虹羽，今年十二岁，要升国中一年级了，住在桃园市，想和大家分享一下我的一点点心得。

    每个父母对自己的孩子都寄予“望子成龙、望女成凤”的心，我的爸妈也不例外。在我六岁的时候，就开始让我玩电脑游戏。因为有人告诉妈妈说打电动可以刺激脑细胞的快速发展，基于“对我好”的情况下，她便开始让我玩电脑游戏。

    刚开始打电脑的时候，我对电脑没有很大的兴趣，但是慢慢的，发现真的很好玩！所以我玩电脑的时间从半个小时变成了一个小时，甚至是生活中的一部分！然而，我却从未察觉，而且父母还夸奖我打的好…。

    直到我升上了国小四年级，妈妈看到了《转法轮》第三百一十页中说：“有的人嗜酒如命，有的人馋酒，有的人喝得已经酒精中毒了，不喝连饭碗都端不起来，不喝就不行。我们炼功人就不应该这样。喝酒肯定是有瘾的，它是欲望嘛，刺激人的瘾好神经，越喝瘾越大。作为一个炼功人，我们想想，这种执著心应不应该去呀？这种心也得去。”她认为，打电动也是一种瘾，所以毅然决然的叫我把电动给停掉。

    但是她并没有不让我打电脑，除了游戏和一些不好的网站，其他的都没有禁止我。因为她也看到了《转法轮》第三百五十四页的最后一段写的：“我们这一法门是主意识得功，那么你说主意识得功就主意识得功？谁允许呀？不是这样的，它必须得有先决条件的。大家知道，我们这一法门不避开常人社会去修炼，不避开、不逃脱矛盾；在常人这个复杂的环境中，你是清醒的，明明白白的在利益问题上吃亏，被别人窃取利益的时候，你不跟别人一样去争去斗；在各种心性的干扰中，你在吃亏；你在这种艰苦的环境中，磨炼你的意志，提高你的心性，在常人的各种不好的思想影响下，你能够超脱出来。”于是在这个时机中，她带我去参加讲清真象电脑教学。

    当内坜有电脑教学时，妈妈总是会带我一起去学习电脑的技术。因为有了兴趣，再加上对电脑已经有了基础，我很快的就上手了。看到妈妈努力的抄笔记，但回到家照着自己的笔记步骤操作电脑，顶多到第三个步骤，就无法像教学时这么顺利。这时我动动滑鼠及键盘，无法成功的地方，又可以继续执行了。

    虽然帮妈妈突破了很多的技术问题，但一下子要我把四年来的电玩功力废掉，真的很难。甚至有的时候还会偷偷的想玩，但都被妈妈发现制止。慢慢的，我去掉了对游戏的执著、对游戏渐渐的不再产生兴趣了。这时候，我开始把时间应用在讲清真象的地方。

    电脑对我们有太多不好的地方，深深的影响到我们青少年的心智发展，例如说：游戏里包含着很多色情、暴力和赌博的东西。因为学校里也有电脑，而且老师告诉大家不能在学校电脑里面玩游戏，但我常常看到同学们都在玩电脑游戏、上不好的网站等等。我虽然有告诉他们这些东西对我们不好，但他们还是不接受我的劝告，所以我就设计了一个小小的程式，来挡那些不好的网站和游戏等等。同学虽然很生气，但也无可奈何。

    今年年初四早上，爸爸打开电脑，没多久就看到他生气的骂着，妈妈在厨房以为我跟爸爸抢电脑来玩，就叫我不要去打扰爸爸。但他还是很生气，因为我也做了一个小程式来挡他常玩的游戏。爸爸像变个人似的，大声的说他要去网咖，他要玩电玩。后来，妈妈爸爸吵了起来，因为妈妈没守住心性，本来也要去内坜学法，也没去成。那天中午，大家都饿肚子了。后来问爸爸为什么要发脾气，他说他也不知道。

    妈妈还告诉我们一件事：住我们楼上的一位叔叔，因为玩电脑赌博游戏，过年前就输掉了九十多万。他家人非常担心，到处去借钱还了这一笔债。可是他还是继续玩。在今年五月的时候，他把他自己的房子也输掉了，电脑赌博游戏真是可怕。

    我也有在线上和大陆网友聊天的经验，当我们很诚恳的和大陆网友聊天之后，往往都能够很轻易的把大法遭江氏集团污蔑的事情澄清，并且他们也都能够了解。在电脑讲清真象的技术方面，有许多同修非常耐心的教了我很多，让我能够一次又一次的往上提升。我知道师父安排我在电脑上的兴趣，最终是用来证实法的。谢谢师父！

    在学法、炼功方面，我们做的很不足，我希望和妈妈一起精進提高，做好师父交代我们的三件事。

    谢谢师父！谢谢大家！


台湾同修打电话讲真象心得

    —— 台湾剑潭法会发言稿

    【明慧网2004年8月24日】师父好！各位同修好！我打电话讲真象到现在大约有一年三个月，之前我讲真象的方式是邮寄光碟与资料。在一次学法交流中，听到一位同修分享心得的时候说打电话讲真象，除了揭露邪恶、救度众生外，也是对自己修炼真善忍的考验，那时我也想起师父在“转法轮“中说到“将来专修弟子在寺院中修炼要到常人中去云游”，我的体悟是修炼必须要有实践的过程才算完整，我的内心受到了触动，觉得应该是進一步锤炼自己、突破自我的时候，但是理智上虽然觉得打电话没什么好怕的，实际上一想到要拿起电话就觉得压力很大，所以内心犹豫了一阵子，那时为了掩盖自己的怕心，我寄了更多的真象资料，但是我觉得内心的问题并未获得解决，总觉得我的修炼是踩空的，当然不是说寄真象资料不好，而是我并没有好好去面对自己怕心的执著。

    在内心的挣扎中，我终于横下心拿起了电话，第一次打连连就被挂了好几通，有人听到法轮功就像惊弓之鸟，有的人是排斥的态度，虽然感到挫折，但那时我亲身体验到我们美好的大法受到铺天盖地的诬陷，我内心觉得很难过，所以我下定决心，一定要好好打电话。

    刚开始的时候因为怕心还在，拿电话的手不停的发抖，但它抖它的，我还是照打我的，从那时就一直持续的打到现在，当然中间有时候也有心态不稳、被挂电话的挫折感，还有得失心太重等等，那时我就会多学法，其中师父《在2003年华盛顿DC法会上的讲法》的一段话经常鼓励我，让我克服怕心、压力、挫折感，那段法是“有的学员哪，在讲清真象中也经常碰到那些个不听的、不接受的、甚至于反对的。大家不能够因为一个人的反对就使你的心里受到挫折、使你失去救度众生的勇气。大法弟子，什么是大法弟子？是最伟大的法造就的生命，是坚如磐石、金刚不破的。常人中坏人的一句话算什么？你再邪恶也不能使我变，我就要完成我历史的使命，我就要做大法弟子应该做的事情。”

    后来我发现只要我们冲破心理障碍，持续的打下去，等待我们救度的众生是很多的，我们真的不能因为一时的挫折而遗忘了他们，我很庆幸我终究没有被怕心与挫折感所障碍住，这一年多来，我终于做到师父所讲的“大法徒讲真象　口中利剑齐放　揭穿烂鬼谎言　抓紧救度快讲”。

    由于个人条件的关系，一直没能出国去证实大法，但是借着打电话，我好像是云游了大江南北，我打过民宅、重点救度、迅打的迫害案例、营救同修案例，我跟610办公室、公安员警、劳教所、法院、检察官等等，跟他们讲大法的洪传，讲这场打压是伤天害理的非法行动，是建立在抹黑跟谎言的基础上的，我还跟他们讲邪恶之首以及其他的帮凶被控告的事，也提醒他们文化大革命那些人的下场，今日打压法轮功的功劳都会成为平反之后刑责追究的罪证。

    我经常讲了10几分钟的真象有些人也都愿意听完，有些人态度从强硬中软化下来，也有些叫我们传送更多的资料过去，也曾经有个所长叫我放心他不会参与迫害的行动，另外也有2个法官将我讲的真象录音，有些人边反驳边听也不挂电话，虽然有些人挂电话，我也可以感受到他们内心的害怕，比方我曾经打过一个派出所所长姓李，一接通我就称呼他“李所长”，他没有否认，问我是那里，我开始讲真象的时候，他连忙否认说您打错了，我不姓李我姓张，不到一分钟他就变姓了。有些人挂断后我再打，他们把电话转换成传真，有时候变成电路故障，甚至电话线都拔掉了。其实包括那些不停叫骂的，也往往是心虚的表现，在我打电话的经验中，感觉真的是这样，所以我们真的不要自己吓自己，也不要被挂断电话就因此而产生挫折感，只要我们用心打，持续去打，都能产生不同程度的效果。

    还有我曾经跟劳教所的同修通到电话，情况是这样的，我打第一通时被劳教所的一位男队长挂断，接着我打第二通时，一个女的接的，我称呼她“队长”，她说她是法轮功学员，我感到非常讶异，问她怎么可能接这通电话，她说她是被分派搞卫生的，我听不太懂，问她什么意思，她说她是负责打扫办公室的，队长刚刚出去了，她才能接这电话，她说很想多听我讲，但时间有限，我很快的将一些真象向她报告，她问法轮功哪时会平反，我说我们海外的弟子正在做这方面的努力，平反是早晚的事情，我今天打电话就是给你们的支持与声援，最后她问我师父最近都讲些什么，我一时之间不知如何说起，刚好桌上有本新经文我拿来一翻，恰恰是“2002年师父的新年问候”里面的经文：“路漫漫已尽，雾迷迷渐散；正念显神威，回天不是盼。”我念给她听，结果她重复了“回天不是盼”，我跟她讲“要坚定正念，要坚信师父。”她说她会把这个消息传给里面的同修。

    各位同修，自从我打迅打的迫害案例后，我看到了很多同修被迫害的情况，我也看到了很多公安员警人员受到邪恶的控制，犯下了很大的罪行，我觉得有一种强烈的使命感，使我不间断的打这些电话，由于正法進程的推進，目前很多邪恶都一一曝光，这些都是大陆弟子费尽心力、冒着生命危险传出来的。在正行网中就有将近二万个的迫害案例，还有营救案例五千多个，我觉得我们应该有更多的同修来关心这个情况，共同来清除邪恶。

    我想打电话是一个非常方便、安全又有效的方式，电话人人会打，电话也是家家户户都有，我们应该知道大陆弟子讲真象是要拎着头、冒着生命危险去做的，而我们这边只要拿起电话不用冒任何的危险，就能够有效的揭露邪恶，救度众生，我们为什么不赶快冲破心里的障碍，拿起电话来呢。

    最后我以“洪吟二”中的师父经文“围剿”与大家共勉：“天翻地覆人妖邪，欺世大谎阴风切，大法众徒讲真象，正念法力捣妖穴。”

    同修们，怕啥！

    谢谢。


台湾明慧学校小弟子：去掉怕心，坚定正念

    文/曾宥蓁（台湾，9岁）

    【明慧网2004年8月25日】敬爱的师尊好！我是台北明慧学校大法小弟子曾宥蓁，今年9岁，修炼大法快2年了。刚得法时，我才1年级，认识的字不多，都是妈妈读法给我跟弟弟听。一听法就觉得很好，很喜欢听。

    不久前妈妈向我一年级时的同学妈妈洪法，她告诉妈妈我改变很多，那时候我不太理人。我回想以前，同学如果要跟我借东西，我是不愿意借他们的，口气还很凶。因为我觉得那些东西很珍贵，是我的宝贝。现在的我，会考虑别人可能有什么需要，而主动去问别人需不需要。有时我会注意到同学的铅笔盒里没有橡皮擦，当她写错字时，就主动把橡皮擦借她。

    妈妈有时会在睡前问我学校发生的事情。没得法前，我常哭着跟妈妈说，别人都不理我，我没有好朋友。妈妈也不知道该怎么办，她也会难过的哭了起来。现在想一想，以前我也不会主动理别人，但以为是别人故意不理我。现在我的好朋友很多，感觉很开心。

    在我们得法不久后，妈妈的脚不断有业力反出来，会很痒，妈妈总是忍不住会去抓。我常常提醒妈妈不要再抓了，告诉妈妈说：“那是你以前欠那些业力的，你要忍过去，才能长功。你欠别人的，一定要还。”可是妈妈还是常常没做到，不过妈妈总是谢谢我提醒她，说我帮了她不少的忙。

    有一件事让我印象很深刻。有一次我不小心压到弟弟，弟弟突然打我一拳，那时我没忍住就打了回去，接着弟弟就更用力的打我两下，我哭着跟爸爸告状。爸爸要我们互相道歉，我们不肯。爸爸说：“既然你们爱打架，就在我面前打给我看。”因为爸爸坚持要我这么做，我就轻轻的打弟弟，可是弟弟却用力的打我，打的我很痛。那时，我突然想起自己是大法弟子要忍耐，就坚持不再打了。爸爸问我，为什么刚才要打架呢？我不知道怎么回答，但心里想着是刚才自己没有符合修炼人的要求，下次一定会改進。想到弟弟一直把德给我了，可是我不要，真替弟弟感到难过。

    不久前的一个中午，在奶奶家吃午饭。我因为执著电视，没坐在餐桌上，而是在房间里一边看一边吃。突然间一根鱼刺卡在喉咙，因为很不舒服，我就哭了。奶奶和姑姑她们没有修炼，拼命帮我想各种办法，可是都没用。奶奶非常着急，一直要我去看医生。那时我想到自己是个修炼人，赶快向内找，发现是自己执著看电视造成的，但是情形还是没改善。奶奶坚持要妈妈带我去看医生，我们也只好去了。

    一出家门，妈妈马上跟我交流，告诉我所有的难都不是偶然的。如果正念很强，不要怕痛，师父一定会帮忙的。但是如果真的忍不住，只好去看医生了。于是我决定忍耐，要把怕心去掉，有那一念后，就真的不怕了。我告诉妈妈不去看医生了。又问妈妈，如果奶奶问我，有没有去看医生，我要做到真，不能骗人，要怎么回答呢？妈妈说，就回答：“没事了。”我跟妈妈说，可是鱼刺还在喉咙里。妈妈回答我：“没事的意思，不是说鱼刺不在喉咙里了，而是表示已经没问题了，并没有骗人。”

    回到家后，奶奶问我看过医生了吗？怎么这么快就回来了？我回答：“没事了啦！”没想到一分钟后，我感觉鱼刺不见了，高兴的赶快跑去告诉妈妈，我心里想，是师父在帮我呢！

    最近我参加了台北小弟子连续九天的学法精進营（台湾就是常常有稀奇古怪的名词叫出来，象“学法会”，现在又出来个“学法精進营”，都不是大法中的）。大家在交流别人的优点时，一个大哥哥说，他发现有一次弟弟打我时，我没反应，一笑了之就走开了。他问我为什么能做到打不还手？我说，因为我要符合修炼人做到“真善忍”，而且妈妈希望我能帮助弟弟，不要跟他计较，协助弟弟修炼。为了帮助弟弟，我愿意忍耐，大家一起修炼圆满。现在弟弟進步很多了，很少打我了。

    以上是我的修炼心得，谢谢师尊，谢谢大家。


我的转变

    文/Chenara Wati

    【明慧网2004年9月19日】

    尊敬的李洪志老师　您好！

    各位国内外的同修们　您们好！

    我叫 Chenara Wati，今年三十四岁，是印尼棉兰的法轮大法学员，我的修炼开始于2004年3月29日。 我最初认识大法是我和丈夫及朋友的家人到澳洲悉尼的中国城逛街时，当时我见到了有许多人围观一个摊位，我完全没有兴趣去看它，因为我心想那一定是从中国来卖膏药的，因为所有看着摊位的都是亚洲人。但当我走过那摊位时，突然有人把有关法轮功事件的报纸送给我，我不但没有读这份报纸还很傲慢的把这份讲清真象的资料丢到最近的垃圾桶里，我朋友的父亲还说：在中国炼法轮功你的头会被斩去的。

    坦白说，以前我非常不相信中国的传统文化尤其是像太极之类的东西，在我看来那是很呆板浪费时间且僵硬不化的运动。对现在的年轻人那是很枯燥费时的东西，这也许是因为我自认为西方的文化超过了东方的原因。自高中毕业之后我就在西方国土里生活和受大学教育，因此更相信西方的文化。

    2003年的三月我打算回棉兰居住一段时间，最少要到55岁以后方再回到澳洲，我这打算被父母亲反对，他们认为女人应跟随丈夫，而不是丈夫跟随女人，何况我丈夫的职业是医生，他是不可能在棉兰工作的，因为他是澳洲的白种人。

    然而我坚持回去长时间住那里，因为我认定是天意，我回去和居住在棉兰至今，我完全不曾后悔于我的决定，尽管我的丈夫必须来来去去于澳洲印尼间，我们夫妻也须经常暂时的分离，但这些对我都不成问题，他反而成了我放下执著的力量，我认为是凡一切事情的发生都必有原因的，我们是应从中学习智慧，虽然它不是件容易的事。

    诚然，我的回去确获得了珍贵的福份，我的朋友介绍我以前并不喜欢的法轮功，她得法是由她母亲带领的，我的好友很诚恳和热心的讲解法轮功的详细情况让我明白，而当时我很抗拒她的好意，因为在我脑海里仍然充满着我父亲的警告，要我不可接触法轮功，因为他有种种问题，我朋友耐心的听我对法轮功的负面说法，并将我的话转告她母亲并要她停止修炼法轮功，遭她母亲拒绝。

    我曾经到过一间据说可以让人附身的观音庙堂，我当时还很迷信于这观世音附身的说法，而问有附体的信徒有关法轮功的事，他反问我为何要问学法轮功的事，还说法轮功会使人迷误而自焚，为什么不去学太极？我听后当时很感庆幸亦感谢此人，认为他救了我一命，否则我就会去读法轮功的书《转法轮》，现在想起来当初那种情况，我会哈哈大笑于我天真幼稚。

    我从庙堂回来后马上打电话给我的好友，告诉她说连观音菩萨都说法轮功不好，可见是那种×教，我的朋友马上反驳我说，那人当然反对法轮功，因为如果你读了《转法轮》，知道了真象那你就不会再去找他等等。

    后来我想起了师父在《转法轮》中说过的话，“往往这些人不讲心性，什么都敢说，天老大，他老二。他敢说他是王母娘娘、玉皇大帝下凡，他都敢说他是佛。”

    经我的好友解释那种低灵附体的真实情况后我就不再踏上那庙堂的门了，日后就明白了，这也使我更想知道法轮功的事了，因此我上网去查询法轮功问题。最初我所查得的都是来自中国官方对法轮功负面的说法，但这些都不能使我止步，继续找真象，我还要求在澳洲的丈夫下载英文版的《转法轮》，并且要他认真了解法轮功，但很不幸的他所得知的仍然是不利于法轮功的负面消息。

    我的丈夫居然说法轮功会使人疯狂，你如跟上了法轮功你的脾气个性会变得暴躁，如果你学法轮功我就会被你杀死的……我说你先少说话，赶快查好将我要的书下载到我的电子邮箱里，最后他说我希望你明白你正在做的事，我亲爱的太太！我回答他说“我当然明白我正在做什么，你难道不希望我找到能改变我坏脾气的方法吗？”他不再说什么因为他知道我决定做的事，是不会改变的。

    第二天也就是2004年3月29日我就开始读我丈夫寄来的《转法轮》。我刚读到师父在《论语》中说的““佛法”是最精深的，他是世界上一切学说中最玄奥、超常的科学。如果开辟这一领域，就必须从根本上改变常人的观念，否则，宇宙的真象永远是人类的神话，常人永远在自己愚见所划的框框里爬行。”我就马上醒悟到师父说的都是正确的。

    我读了第一讲的数页，我就下定决心去修炼了，我首先放下了四年来一直使我的生活承受重压痛苦不能安睡，有关钱方面的执著。其实我的生活原已够满足，但因为我的野心太大，造成了我的许多烦恼，我当时的贪求无止境，我的丈夫为了满足我的虚荣让我有幸福感而拼命的赚钱。当我读了第一讲的当天晚上，我就能像婴儿般睡得甜香。

    第二天早上我就告诉我的父母我甜睡的原因，并告诉他们我已经开始读法轮功的书，书中并没有教人走上邪路的说法，想不到我的父母亲居然大发脾气，尤其是我母亲高声喊叫，把她从媒体上获得有关法轮功不好的种种说出，她同时警告我，如果我还想和他们同住，就不可以把不好的东西带回家来，母亲还说你脾气本已很坏了，如果再加上不好的东西，我们父母也将被你害死。我很懊恼的说：“什么，你说法轮功是不好的东西？可能我们自己才不好呢？”

    难道这就是您们常教导我们的，您们说：凡事都必须听取两方面的道理吗？而您们现在不是只听媒体不负责的单方面说法吗？您们应明白政治经常是邪恶的。我反驳他们，我心想是不是因为我们是中国人，我们就必须听中国政府的话？说完后我就走开了不想再和他们多说，我还听到他们唠叨说我蛮横不听父母的劝告，我心想只有改变我自己，他们以后才能相信法轮功确实是好和高贵的。

    第三天我将一些护肤和美容的维他命要母亲交给我的二妹。我和二妹已经六个月不说话了，不许她用我的化妆品，而我还是个美容师。我和我妹妹一般吵嘴最多二天不说话从来没有不说话六个月的，我修炼法轮功后知道这六个月的不说话不是偶然的。

    我母亲感到很奇怪，问我为什么又允许我妹妹再用我的化妆品？于是我告诉她是这本书教我们“真、善、忍”，要我们宽容别人，即使是我们的敌人。从此我想方设法的接近我妹妹而她仍然不理睬我，我心想不必在乎这一点，因为妹妹毕竟不是修炼人，我妹妹终于和我和好如初。慢慢，我的父母看到我的变化，虽然还不多但对我已够了。因为我相信他们一定会因此去读《转法轮》，果然一个月后我母亲开始读《转法轮》，并向父亲证明法轮功是正确的，那时我父亲还不想看书呢。

    出乎意料的，我父亲开始转变了，当我把法轮大法资料送给他那些不信法轮功的朋友时，他还会对他们讲清真象呢。他说在法轮功的书里只有教人向上、向善的道理，根本没有像媒体说的那样，我才知道我父亲已经开始看书。当时我希望父亲能修炼大法，我父亲是个从不责怪别人的人，他也经常要我们自我检讨。我相信终有一天他会走上修炼的道路。

    我真的很庆幸我能得法。除了炼功，辅导员教我们发正念，在炼功点读书，现在我很热心的参与任何有关大法的交流讨论也跟随到乡村间去洪扬大法，虽然我是一向不喜欢出门的人。

    我和同修们也曾经去访问IKIP大学，而大学的教授很多是修炼大法的，我感到很惊奇，惊奇于他们听我们讲清真象后就接受大法，并在大学校园里设炼功点，我相信如果不是大法，这是不可能的事。他们都很热忱的欢迎法轮功。

    我也非常感动于那烛光晚会，那是纪念在中国被凌虐致死同修们的晚会，那晚来了许多记者和民间运动联合会的主席，他们都热烈欢迎法轮功，这主席还邀请我们参加今年八一七的游行，八一七那天我和几位同修都坐在花车上。

    其实我是不想参加游行的，因为我感到害羞，最后我改变了想法，因为想到了“真”，终于悟到了师父给我们承受了那么多，我怎能因为害羞而止步不前？我怎能被这感觉打败呢？而害羞也是一种执著呀！如不是因为大法，我是不会参加游行的，因为除了害羞我也不愿被烈日曝晒。花车游行后，我们自己还到中国城去游行，引起许多人观看，原来这种游行也很有好处，它会帮助人了解法轮大法是好的，相信看过游行的人会改变他们以往对大法的不正确想法。

    我希望全世界的人类会尽快的悟到这难得的大法，不要让他擦肩而过。

    谢谢师父。


作为大法弟子真正修炼的路程

    文／日本大法弟子 佐藤尚

    【明慧网2005年12月24日】我修炼法轮功已经三年多快四年了。可是真正开始修炼大法仅仅在一年多前。作为正法时期的大法弟子，真正修炼要做三件事，要学法，要讲真相，发正念。在一年多以前，我说是修炼，也仅仅是参加会社里中午休息时间的炼功学法，其它的炼功地点都没有去过，说实话，还经常不去。个人方面，喜欢钓鱼、欣赏电影、照片、摆弄电脑，埋头于这些东西，还有工作、照顾家庭，花在法轮功上的时间几乎没有，这是当时的实际情况。因为在参加学习会，所以能学点法，可是讲真相、发正念几乎没有做，连用恭维话也说不上是大法弟子。现在反省起来，（当时）浪费了多少时间啊。

    大约一年半以前，在会社的学习会上听到别人讲话，在会社外如西部公民馆、白川公园炼功的话题多起来，我自己什么都不知道，记的当时有些嫉妒，而且感到与其他大法弟子疏远了，开始觉的自己很不精進。可是会社下班以后在西部公民馆炼功的话，回家的时间就会比较晚，最初没有参加炼功，如果现在去的话，觉的有点不好意思，就始终没参加。虽然这样，当我知道在我之后开始修炼法轮功的人也积极的去西部公民馆，我觉的我不能这样继续下去了。在开始思考怎样打破这种状况的时候，会社的同事约我说， “西部公民馆非常好，只在那个场里就感到平和、温暖。感觉到心灵的安慰，觉的非常好。来一次看看吧。”那时我不知道说什么好，感觉象是被拯救了，决定近期内一定去参加看看。

    几天后第一次参加了西部公民馆的炼功。以前和我妻子和孩子参加过白川公园的炼功，妻子总是不习惯，在家里也没有形成好的气氛，从那天开始就停止去参加白川公园的活动了，实际上真正参加活动是从西部公民馆开始的。真是象会社的人告诉我的那样，在那个场中感到温暖，自身的脏东西被冲刷干净的感觉。尽管是在寒冷的夜晚，也会渗出汗来，一闭上眼睛，通红的燃烧起来的感觉。

    那天晚上到家果然晚了，可是象什么事都没有过，和平常一样的气氛。我记的，当时我的身体暖溶溶的，不知什么时候疲劳消失了。觉的非常不可思议。比起一个人炼功，许多人一起炼确实效果好。从那以后，周日到白川公园炼功、参加名古屋和广岛的证实法活动、开始讲真相发正念。那时候的气氛简直什么时候都想去的感觉，我沉浸在除了工作和娱乐以外绝对不可能感受到的快乐中。听说名古屋呀广岛呀有游行我就去参加，派发讲真相传单，听说在万国博览会法轮功学员被拒绝進入中国馆，我马上就去讲真相。每天早上一点和晚上七点发正念的时间，能够打坐是最好的了，可是营业或者正在工作的时候，在单位，必须和人说话的时候，只有在脑子里努力去发正念。

    当我想要做跟法轮功有关的事情的时候，时间就象突然间开了个口一样，等我任意安排。工作上难以解决的问题不知什么时候自然的得到解决了。毫无疑问，在那瞬间我感觉到了法轮功不可思议的力量。

    与此同时开始认真的阅读《转法轮》。我想通过学法也许能够有更多的感受和知道每个炼功动作所包含的意义。曾听说过的业力和病的关系等等说法，也一直想认真去学一遍。

    到此为止，我感受到自己的心以及想法和周围环境开始发生着变化。修炼大法不知不觉的感觉不到紧张的状态了，反而经常被愉快喜悦的感觉所包容着。以前因为认为自己的眼睛所能看到的东西才是自己的幸福和家庭的幸福，经常意识到自己和家庭的存在，身心都非常紧张。可是，一读《转法轮》，知道这些是为了自己的修炼安排的东西、周围发生的事情都是为了自己的心性提高而安排的。所以，我决定要把自己的一切交给大法。

    于是，首先是身体轻快了，心情变愉快，精力充沛了。不感冒了，而且虽然体重没有变化，可是冬天穿的牛仔裤腰围是32英寸，到夏天是30到31英寸，肚子瘪下去了。

    可是在工作上最初状态还不错，随后工作效率开始下降。不久我感到很烦恼，后来我悟到，应该做的事情必须认真做好，过份的随意而行依赖别人的话，还修炼什么呢。从那以后，知道了提高心性的必要性。每当周围发生问题的时候，向内找是不是有什么执著或者业力在作怪等。自己回过头来想想，出乎意外很容易就明白了为什么会那样。

    我把法轮功的事讲给父母听了。他们几年前患了各种病，还住过院，看起来非常的痛苦。我一心想要为他们做些什么，然后就下决心开始行动了。我知道造业所得到的结果，希望他们现在还业恢复过去健康的样子。仅仅是这样的想法。我想父母很顽固可能不能马上接受，也许会说我在做象宗教似的事情等等的话。我早已做好了思想准备。

    可是非常意外的没有发生所担心的事情。他们说，“是这样，炼炼试试吧”、“以前去学过气功，练的时候还觉的身体很舒服，不练了，就又回到原来的样子。一直想如果有机会的话再练练。”看到这情景，我怪自己多余的担心浪费了时间。在那瞬间我从新认识到了自己的愚昧糊涂。过后不久，偶尔在我家附近的托麻公民馆开办法轮功讲座的时候，我就带他们一起去。然后每个星期天去白川公园炼功，每天在家里努力的炼功。现在他们的血压也稳定了，肩部的剧痛也好了，由于身体变好，脸色也好多了。病好了，他们也感觉非常高兴，我自己比他们还要高兴。

    现在回过头来看一看，一年多以前因为常人的心和执著特别强，成了严重的干扰。之前从没有注意过，我现在非常明白为什么周围的人马上感觉到法轮功好，但却没有开始修炼。因为想要在做事中感觉自己，通过发展自己的兴趣爱好、干工作来证明自己，使自己达到满足。为了这些执著经常满不在乎的在做偏离“真善忍”的事情。不这样做，反而感觉到在自己认为满足的生活中的郁闷，还有不安。这些都是常人心没有去掉的证明。人想要修炼就有干扰，这一关过不去，就不能功成圆满。带着强大的正念，能够约束自己，肯定会有更大的变化。

    现在是正法时期，做好三件事，是我现在的责任。我想，我们现在在自己所处的环境和条件下真正负起责任来，以法理为准，不要被周围的环境所动摇，去做该做的事情、能做的事情，能够竭尽全力去做，我们的生命将会有更美好的未来。


健康的宝贵

    文／日本大法弟子 严人美

    【明慧网2005年12月24日】

    大家好！

    我叫严人美。我是在经熟人介绍到熊本志分的西式糕点学习班的时候知道法轮功的。那里的白土老师说，“中午休息的时候屋顶上有炼气功的，有兴趣的人可以和我一起去。”我有慢性病，觉得气功挺好的，就跟着一起去了。第一次到炼功场，看到人们闭着眼睛，静静的做着优美的动作，我只是模仿着作了作，就觉的很舒服，我心里想这个气功非常适合我。我记的后来一到中午就忍不住想去熊本面粉厂的屋顶去。我鼓起勇气去了三次，因为不是厂里的人，就没好意思再去。那时候不知道那个气功是法轮功，但是知道是好气功。

    无论如何也想炼功，可是没有炼的地方，正在想怎么办才好，法轮功学员来电话邀请我去白川公园炼功，我非常高兴的去了。炼功前他们把公园各个角落的垃圾捡起来清理干净，然后等着大家来，我非常感动。大家围成圈，在大自然中炼功非常舒服，我炼的精神抖擞的回到了家。到冬天的时候就没有去。一不去就一直没有去了。

    第二年六月，法轮功学员来电话说，“西部公民馆在办讲座”，我和丈夫去参加了，一直到现在。第一天，我不但不能行走，而且连坐都坐不好，当时只有我一个人借了椅子听讲。说起来那是四年前12月的一个早上，我鼻子和嗓子出血，用三块毛巾都没有堵住，只好叫救护车到国立病院，住了一个月医院。后来问才知道当时的血压是高压260、低压135的吓人数值。从那以后一直服用强力的药物。不知道是药物的副作用还是什么，我的体重增加了，腿象灌了铅似的重，都想把腿砍掉扔了算了，每天的生活很忧郁。

    从法轮功学员那儿得到了CD和录像带，我每天早上五点起床炼功。最初总是做错动作。随着去西部公民馆的次数增多，我的脸色逐渐的越来越好，腿脚和身体都感到越来越轻快，日常生活非常愉快。

    过了两个月，学员建议我读《转法轮》。我忘了周围的一切埋头读书，很快就读完了。接着我就不想吃药了。一个朋友严肃的把我训了一顿。朋友说，“服药根据病情逐渐的减量这可以理解，但是一下子停药很危险。如果那样的话别炼法轮功了。”朋友说这些是为我担心，我非常感谢，但是我想人早晚有一死。自己决定了的事情，即使死了也认了。我心里发誓，如果我死了，绝不是法轮功的原因。我从小身体就弱，一直在吃药，总在想什么时候靠自己的能力不吃药，现在可以不吃了。虽然现在我不吃药了，但是请大家不要模仿我，要自己决定。

    现在我停药已经过去一年三个月了，非常的健康，也能走路了，和朋友一起乘火车去了自己一直想要去的地方。身体恢复健康后，性格也变的开朗了。

    不光是好事，这时候我丈夫过去的痔疮病又犯了，肩周炎疼的直哼哼，手和脚又被熊峰螫了红肿起来，可是没有去医院，不到一个星期全都好了。人们都说高血压一生都必须吃药，可是我们为什么能不吃药而健康的生活呢？所有这些都是受益于修炼法轮功。

    以前每天早上七点和几个人在我家的院子里做广播体操，开始炼法轮功后，先作广播体操，然后用15分钟的炼功音乐炼功。从一开始到过了两个月后觉得不够，就用 30分钟的炼功音乐。可是一天CD突然出了毛病，自然的就成了一小时的炼功了，不可思议的巧妙安排。于是就听大家的意见，决定开始停止作广播体操，炼一小时功，一直到现在。

    身体不好的变好了，彼此的笑脸增多了，能够互相体谅，话语变得柔和了，也不怎么生气了。

    去年11月起开始集体学习日语《转法轮》，现在还在继续。《转法轮》中李老师讲述的法理对我们非常有帮助。修炼法轮功使我获得了健康，获得了真正的幸福。让我们珍惜和法轮功的缘。


得法每天心存感谢

    文／日本大法弟子　山部千惠子

    【明慧网2005年12月24日】今年一月开始我参加了阿苏的法轮功讲座。我的身体不太好，我一直想做些轻微的运动，这时候一个熟人对我说，“我家里有人给放了一份气功的传单，星期天我绝对去不了，你怎么样？”

    我第一次参加法轮功讲座的印象非常好，能遇到这样好的东西真是太好了。我得赶快向给我传单的人道谢才是。几天后见面表示谢意的时候，熟人说“真不可思议。因为讲座是星期天，我是绝对去不了的，可是我却没有把那份传单给扔掉。真是不可思议。”熟人不住的这样说着。

    第二次参加完讲座后，二月四日我病倒了，起不来床，本预定三月份要退休，这样一来，工作交接怎么办呢？我脑子里光是工作的事情，眼前一片黑暗，不知道该怎么办才好，心中非常不安。一星期后办讲座的法轮功学员给我仔细的讲了法轮功的内容，我刚开始听，虽然是半懂不懂的状态，但是让我感到惊奇的是，我的不安的心情完全没有了，变的轻松愉快了，我非常的感谢，感到非常的不可思议。而且第二天我能够去上班了。

    最初晚上炼功一个半小时，三个星期后开始早上炼一小时、晚上一小时炼两次。

    今年二月、三月对我来说，是非常艰苦的时期。一次又一次的“净化身体”，“我怎么这么多病呢？”我自己一直感到惊奇。進入4月份我感到身体越来越好，可是现在又开始一次又一次的净化。回过头看，非常感谢的是，即使在我非常疲劳的时候，只要一炼功就马上感觉到轻松；在咳嗽很厉害，开始气喘的时候，也是一开始炼功咳嗽就停止了，读《转法轮》的时候，咳嗽也恰好停止。从同修给我讲了法轮功以后，我一天也没有停止炼功。四月份开始参加西部公民馆的讲座，各方面学到了很多东西。

    7月21日开始参加中央公民馆的学习会，对《转法轮》的内容一点点能够深入的理解了。

    开始炼功9个月了，到半年的时候只是充满着感谢和幸福的心情。在那之后，值得感谢的事情一件件发生的时候，这是怎么回事呢，怎么去想才好呢，感到苦恼的时候多起来了。最近再次以真诚的心情从头开始阅读《转法轮》，这几个月的疑问很多都解开了，模模糊糊的感觉变的清楚畅快了。原本没有认识到是净化身体而感到不舒服，总是在打坐中明白了原因。那时候总感觉到师父在教诲着我。

    悟到“啊，原来是这样”的那一瞬间，马上感觉身体一下子恢复正常。身体突然间会变好，对我来说是不可思议的疑问，但在读到《转法轮》中“真、善、忍”是宇宙的特性的时候，我的疑问解开了。

    我想谈谈最近我所经历的一件奇妙的事。过去几次因为摔倒骨折过，医院大夫说上了年纪会出现坐骨神经痛。上个月右脚出现神经痛，不是特别疼，可是因为患处在脚心部位，走起路来有点不自然，我担心如果有客人来的话，我这样走路，客人会不会介意。但是当天不但脚不疼而且精力充沛的给客人作阿苏的向导。净化身体结束的正是时候，真是感谢。我这样想的时候，第二天疼痛开始厉害起来了，在收割稻子的前一天，整个右脚疼的用手摸都不能摸，盘不上腿了，晚上炼静功的时候，都想坐在椅子上炼了。可是开始炼静功的时候，没想到用两手把腿一拉过来，觉得不疼了，“真怪了，现在真的不疼了吗？”我不相信，把腿放下来，再盘上，真是一点都不疼了，象平常一样，我轻松的炼了一小时功。第二天收割稻子的时候也不疼，我在厨房作了一天饭。从那以后疼痛完全消失了。

    我有几种慢性病，在炼法轮功之前，我在袋子里装满了各种药，无论去什么地方都得带着走。如果不带那个袋子，我会非常不安，不能出去。病倒2到3周的时候，我突然想到不该吃药了，从那以后，一切药物和健康食品都没吃。可是我现在却没有任何不安，能够幸福的生活，能够修炼法轮功，我每天心存感谢。


通过参加法轮功活动学到的

    文／日本大法弟子 大鬼安代

    【明慧网2005年12月23日】我修炼法轮功很快就到四年了。起因是会社的同事朴先生问我，“你对气功感不感兴趣？”我听到气功，模模糊糊的以为是不是在电视上或什么地方看到的，以一种看不见的力量让人倒下的那种东西？和太极拳不同吗？朴先生对充满疑问的我说，“这种气功是不能和那样的东西相比的，非常美好的。”我越来越不明白了。可是朴先生的为人我是非常了解的，我想肯定有一些深层的东西，并且我还在想为什么邀请我呢？

    朴先生每天中午休息的时候在会社的屋顶上放炼功音乐，教20分钟左右炼功动作。虽然我每天时间很紧，有的时候有偷懒的想法，但是朴先生总是说“迟一点、早一点都没关系”，非常和气的指导，使我能够坚持下来。后来他邀请我去白川公园参加集体炼功，我想对于不习惯早起床的我来说，星期日早上八点参加公园炼功简直太困难了。

    过了几个月的一天，我下决心早起床，到公园去看看。公园里有很多绿色植物，在那里炼完功后感到非常舒畅轻快。由于早起床，一天也变长了，能够做各种各样的很多事情。我想以前磨磨蹭蹭过休息日真是浪费时间。在户外炼功虽然夏天非常热，冬天有下雪或者雨夹雪的日子，非常艰苦，但是克服了这些困难坚持下来的时候，觉的什么都可以做到，精神方面变的非常开阔。

    后来（同修）告诉我，光炼动作还不够，还必须得学习功法的法理，于是我和几位同事一起开始学习《转法轮》和师父的经文。开始的时候觉得书的内容非常难，只朗读就竭尽全力了，坚持下来后，一点点的能够理解内容并对照现在的自己。平常遇到问题向内找。不能够改变别人，应该改变自己，这样的思考方法使自己渐渐的变的祥和了。在工作单位，因为不能得到周围人的理解而感到自卑的情绪也没有了，随着想法的变化，心情开朗了，也能够很好的对应了。和别人之间的纠纷几乎没有了。按照“真善忍”宇宙特性能够提高心性，我感到非常的幸福。

    通过炼功和学法，我身体健康，连感冒都没有，四年来没有因为生病向会社请过假。以前我身体不舒服上医院、开药，休息日感到很累什么都干不了，知道我以前身体很弱的朋友，看到我现在的样子非常惊讶，有的说自己也想炼，来听讲座。当我了解了同修把这样美好的东西介绍给了我的时候，我真的非常感谢。现在我每天晚上和母亲一起炼功。

    在开始炼法轮功两年多的时候竭尽全力坚持下来，考虑的只是自己的事情。我虽然知道同修为了大家组织法轮功的活动，但是不太理解为什么那样努力的去做。可是我能坚持到现在，多亏了他们的鼓励和热心指导，认识到自己不知受到周围的人们多少帮助和关照的时候，我也产生了想要帮助别人做些什么的想法。

    于是就去分发介绍在公民馆举办法轮功讲座的传单。刚开始发传单的时候，害怕人看到，非常需要勇气。我想在我担当分发的区域等待讲座介绍的人即使可能只有一个人，一家也不能落掉，我一边反复确认一边发。那时候正是初夏，太阳光很强，对我来说真是很辛苦的工作。在发传单的过程中我觉的是非常辛苦的事情，可是同修们却一直在默默的做着。想到这里，我意识到这才是真正的社会福利，而且是慈悲。我感到象这样的事情不管什么人的心都会被法轮功的神奇和深奥所震撼。我想参加任何一种法轮功活动，自己都会从中有所得。从那以后尽自己所能参加了各种各样的法轮功活动。

    去年九月律师人权维护大会在宫崎召开，全国各地的律师聚集到那里。为了向与会的律师们讲法轮功在中国受到非法迫害的真相、迫害的元凶前中共总书记江泽民一伙在各国被起诉的事例，以及在日本还没有起诉，为了能起诉，希望得到律师们的支援配合，来自日本各地的法轮功学员来到这里。我也参加了这次活动。

    迫害事实是非常残酷，在日本根本不可能发生，对日本人来说是目不忍睹的事情。我开始的时候看到迫害的事实很害怕，想尽量回避不看。我还认为，日本人大概几乎所有的人都这样。我达到能够接受迫害事实是花了一些时间的。在阅读大量的中国大法弟子把遭到中共迫害的事实勇敢的登载在互联网上的过程中，我明白了这不是别人的事情，我们应该在社会上呼吁。在美国、加拿大、欧洲等许多国家对迫害法轮功的人权侵害已经非常重视，都在起诉迫害元凶，我知道了这些事实后，觉的日本已经落后了。

    抱着这样的想法去参加宫崎的活动，可是实际上能做些什么，我完全没有自信。那时候对我来说和律师说话都很害怕。可是一起参加活动的学员在会议休息时间和在前厅休息的律师们主动搭话、热心的讲述法轮功受中共迫害的事实。看到中国学员用不太熟练的日语却在努力讲述的样子，我虽然能讲日语，但是却没有去更加的努力，这样想着，我鼓起勇气和从我面前经过的律师讲话。一开始讲非常不可思议，我完全没有意识到是和律师说话，堂堂正正的讲述了迫害真相，我自己都感到惊奇。律师先生也非常认真的听我讲。我才知道勇敢的去做，真正的去做，没有不能做的，我增添了信心，象其他的学员一样，我尽自己所能，积极的讲述迫害的真相。

    通过宫崎的活动，以及许多学员各方面的努力，今年4月在日本首次对迫害法轮功的元凶江泽民提起诉讼，我感到日本发生了很大的变化。

    我参与了与大法项目有关的翻译校对工作，去年秋天有几篇关于在曼哈顿呼吁停止迫害的活动和修炼体会传到我手里，我在阅读的过程中，我也想去曼哈顿参加正法活动了。在那之后到了11月，听说在曼哈顿要召开法会，来自世界各地的法轮功学员将汇聚到那里听师父讲法、分享同修的修炼体会，我无论如何都想去参加。我和另一位日本人学员决定去。我们俩都是除了旅游之外第一次出国，英语完全不会讲，心里非常不安。可是确实非常想去，不管怎样先作准备。离出发没有几天了，想学学英语、了解了解曼哈顿的情况，还有炼功和学法究竟哪个优先，我犹豫过，于是我对自己说我是法轮功学员，就先炼功学法。

    出发的日子到了。在芝加哥换乘飞机行吗？从飞机场到旅馆能去吗？同修建议说如果感到不安就发正念。不可思议的是我们没有遇到任何问题，得到素不相识的人们帮助，顺利的找到了旅馆。从第二天开始游行、出席法会、在大街上呼吁反对迫害法轮功的活动，在同修的帮助下都顺利的参加了。确实不容易，可是从出发开始到回到日本，能够没有任何危险和问题的走过来，我自己觉得做成了一件惊人的大事情。在《转法轮》最后，李老师说，“看着不行，说难行，那么你就试一试看到底行不行。如果你真能做到的话，你发现真是柳暗花明又一村！”我想我经历的不就是这样吗？！勇气确实是必要的，它能够使你树立信心。我要在碰到其它问题的时候，也不忘记这一点。

    在真正修炼法轮功的过程中，我的勇气、精神、健康、自信和心性等等都得到了提高，我得到了许多。今后我想和大家共同合作，在弥补自己的不足的同时，把无与伦比的美好的法轮功传达给更多的人们。


阿苏的法轮功炼功点

    文／日本大法弟子 佐藤裕子

    【明慧网2005年12月23日】我正式知道法轮功是在去年，从5月16日开始去白川公园炼功。有时候要去炼功，但碰到雨天就没去。可是第二天问别人，总会听到“昨天炼功了”的回答。听到“炼功的时候雨停了”，总觉的不可思议，决定要去看看。可是炼功动作还不会。在参加西部公民馆的法轮功讲座的第二天我参加学习动作，知道了法轮功是以“真善忍”为原则修炼的高层次气功，我想要坚持炼法轮功。

    从那以后我一直去参加九天法轮功讲座。大江公民馆、东部公民馆、花园公民馆、北部公民馆办的讲座我都参加了。9月份还参加了在宫崎举办的全国人权律师拥护大会期间中的讲真相活动。在那里，遇到了来自日本全国各地的法轮功学员，和他们一起给律师们讲法轮功遭受中共迫害的真相。虽然是第一次参加正法活动，但使我增添了勇气。

    11月我参加了纽约法会，有幸见到尊敬的李老师，我非常高兴。整个来回的路程都非常的顺利，现在想起来都觉的不可思议。我切实的感受到大法的美好，希望今后更多的人能感受到大法的美好。

    从此以后，我想“为了大法我能做些什么呢”，我能不能给多灾多难的阿苏地区的人们、与法轮功有缘的人们介绍法轮功呢。我就和另一位学员商量办法轮功讲座的事情，决定今年的1月16日起开始办讲座。因为对阿苏的情况我从小就非常了解，所以觉的自己能行，开始独自去分发讲座资料。12月份的周末和年末年初的休息日全部用于分发讲座资料。但是这里和城市不同，发一张资料最近也要走5米、远的要走100多米。冬天天黑的早，街上的路灯也少，觉的总是没有发完预定的数量、时间不够。最初想的挺好，说好让姐姐帮忙发资料的，可是因姐姐很忙脱不开身，原计划失败了。我想到当初决定要独自去做的想法是太浅薄了。尽管要在宫地的就业改善中心举办讲座，但从立野开始一天才发出去300张资料（市内的居民大楼一下可发100张左右），在赤水花了两天、在阿苏车站周围也花了大约四天的时间。其他的学员看到我忙不过来就默默的帮我发资料。主要在内之牧那边帮我发，我真的非常的高兴。

    最初看到贴着拒绝接受资料字样的人家，我就没有往信箱里投，只是过后想“这人家不知道法轮功，那才真可怜呢”，就问同修。同修说“法轮功资料不是普通的资料，没有关系的。”我重新摆正自己的认识后，再看到有那样的字样也把资料投進去了。我还很怕狗叫，狗一冲上来我马上后退，有时差一点被咬着了。但想到“我带来了法轮功讲座的介绍”，心情马上就好了。在暴风雪中脚都冻麻了，也没动摇，继续努力发着，心中充满了快乐。

    尽管非常辛苦，但只是出于希望能多让一个人知道法轮功的心情，就大胆的去发资料，初期虽然担心过是不是在做多余的事情，但还是马上行动起来了。

    就这样今年的1月16日，法轮功讲座终于开始了。那天下大雪，只有三个人来参加。但是每次人数在增加，现在有时会超过十个人。从那时候开始到现在阿苏一直保持这种状态。现在大家都有即使只有一个人来也要坚持下去的坚定的决心，我非常感动，每个星期天下午到离家50公里的一宫和大家一起炼功。

    9月4日开始和阿苏的学员一起学习《转法轮》了。不容易理解的地方虽然还很多，但是在一点点逐步的理解，从不知道开始明白了。在工作单位遇到不愉快的事情时，不象从前那样不理智的对待同事，发生什么事情的时候，会向内去找。

    回想起到现在为止的一切，从没想过骄傲自大。也没有想到我能够站在这里讲话。同修鼓励我说只要把事实介绍给大家就可以了，所以今天我能够站在讲台上和大家分享我的体会。托炼法轮功的福，我的肩膀酸痛和其它的疾病都好了。能够得法我非常高兴。李老师在《转法轮》中教导我们：“作为一个修炼人，就得在常人的环境中修炼自己，魔炼自己，逐渐的把执著心、各种欲望去掉。”现在我正在以师父讲的法理为准，逐步的在修去自己的执著心。


幸遇法轮功

    文／日本大法弟子 谷本朝子

    【明慧网2005年12月23日】我是住在田崎的谷本。

    我遇到法轮功是在去年，要说是怎么遇到的，其实是大约在两年前，有许多神秘的事情在发生（至于是什么样的现象，一句话也说不清楚，由于时间的关系就省略了）。我只是在想，科学很发达的现代社会里也有不可思议的事情在发生。那时看到一本书，看到其中的一页上写着，只要与政治、宗教没有关系的气功，可以炼炼看。可是能教给我气功的人在哪儿呢？我想，如果遇到那样的气功的话，一定要试试看。就在第二天，一张法轮功气功讲座的传单就放到了我家的信箱里。说是偶然，但是仿佛是巧妙的给我安排的一样，我想真有这样的偶然吗？我怀着不可思议的想法，打电话给办讲座的先生报了名。

    一去听讲，才知道法轮功在中国遭受着迫害，几千人被杀害，我感到震惊。耳朵听到，没有切实的感受，等到看了照片后，看到那种残酷，我的眼泪就流出来了。于是越来越害怕，我没有继续去。在那期间我在想，在被杀害，在那么残酷的恐怖中，为什么那些人不放弃对法轮功的信仰？肯定有真实的什么吧，我又开始去听讲座了。就这样，时间已经过去了一年四个月。

    我六岁的时候从高处掉下来，奇迹般的保住了一条命，可是后来给我留下了严重的后遗症、严重的头疼病，做了手术以后，又导致严重的便秘。本来预定住院一星期或者10天，由于药物的副作用，住了一个多月医院，留下了非常痛苦的回忆。托修炼法轮功的福，这些毛病都没有了。每天胃疼是要喝胃药的，可现在全都成了过去的事情，完全不吃药了，也能够健康的生活。

    在修炼法轮功的过程中，以宇宙的最高特性“真、善、忍”为基准修心，业力不断的被消去，身体得到净化，所以恢复了健康。现在真正幸福的人生开始了。

    对人要和气、要体谅别人，要先考虑别人，做好事，而且主要努力提高心性。我不能被别人的意见或者干扰左右，从现在开始努力的坚持修炼法轮功。

    现在无辜的中国法轮功学员被关押在劳教所和其它的地方，我为他们能尽早的恢复自由，能够安心炼功的日子的到来而祝愿，我想把法轮功的美好和真相传达给更多的人。

    最后从心里祝福中国的法轮功学员尽早被救出的那一天的到来。


给中国游客讲真象的点滴体会

    文／韩国大法弟子

    【明慧网2005年11月22日】

    尊敬的师父好！各位同修大家好！

    师父在《2004年芝加哥法会讲法》中说：“大法弟子目前除了自己个人的修炼之外呀，大家还要做大量的讲清真象的事。那么讲清真象，我想作为大法弟子来讲，这已经是你们今天的修炼人特殊的修炼方式了，在历史上没有过，也可以说是正法中大法弟子证实法、救度众生的壮举。”

    我们在韩国一个旅游景点讲真象已两年多了，在高峰期一天能有20多辆载中国游客的观光车。在初期给中国游客讲真象的过程中方方面面的干扰很大，比方说游客吃饭的餐厅老板，由于对我们不了解而抢我们的横幅、资料，甚至还打了我们的同修，并且还联名把我们告到了警察厅。当时我们一方面向内找：在讲真象过程中哪里有漏，同时给他们讲真象。另一方面我们发出一念：对旧势力的干扰我们全盘否定，谁也说了不算，只有我们师父说了算。后来这件事情就不了了之。有的导游、司机对我们也不理解，他们不让游客接资料，有时还骂骂咧咧，导游的表现成了影响整车游客能不能了解真象的关键。

    面对方方面面的误解、干扰，我们认识到，我们的一言一行就是在证实大法，每次见到这几位态度不好的导游，我都始终微笑着跟他们打招呼：“您好！……”几次下来，他们终于陆续跟我打招呼了，逐渐的也不再干涉游客接资料了，有时也问我一些他们不明白的问题，借此机会我就深入细致的给他们讲真象，了解真象的导游，有时还帮我们讲真象。甚至还有的导游直接从我们手里接过资料对不敢接资料的中国游客说：拿去看看，没事，在韩国可以自由的看。还有的同修专门找司机讲真象，明白真象的司机还叫我们到车上给坐在车里的游客讲真象。有的司机还帮我们发资料。

    师父讲：“就是在人世匆匆的一走一过中来不及说话你都要把慈悲留给对方，不要失去该度的，更不要失去有缘的。”（《在2003年亚特兰大法会上的讲法》）在讲清真象的过程中我们深深体会到常人就是因为看到大法弟子的善行，他才相信大法弟子说的是真的，才有可能了解真象。

    当时我们讲真象的人手是远远不够的（只有两名同修），同修们通过学法交流，向内找，不断纯净自己的心态，同时意识到作为正法时期大法弟子的使命和史前大愿，他们把12小时工作变成了4—7个小时，全力以赴参与到讲真象的行列中来，会讲中文的同修讲真象、发资料，不会讲中文的同修炼功、打横幅。风、霜、雪、雨，从没间断，同修们凭着长期纯正、祥和、慈悲，排除了种种干扰，改善了周围的环境。

    随着正法進程的急速推進，特别是大纪元推出《九评》，我们的讲真象又加入了新的内容，当时有不少同修疑惑这是不是在搞政治？因此，在讲真象的过程中，不知道应该如何智慧的发放《九评》，没有从心里真正认识到《九评》在当前的救度世人中所起的重要作用。

    针对此问题：我们在一起交流，师父在《不是搞政治》中讲到，“制止和揭露恶人与中共的迫害就被说成搞政治，那索性就把其彻底说清楚——法轮功是什么、中共恶党是什么、为什么中共恶党要迫害法轮功。法轮功是什么，大法弟子在全力的讲真象中已经告诉了世人，全世界人也都知道了。那么就叫世人也看看中共恶党是什么、为什么迫害法轮功。其实这是制止迫害，不是搞政治，我们也没有政治图谋。”

    “对恶人恶党的揭露，是为了制止邪恶的迫害，是对被邪恶欺骗的众生的唤醒与挽救。”

    “为了叫世人了解恶党的本性和其为什么迫害大法弟子，叫世人了解“九评”就成了必要的。”

    师父又在《向世间转轮》中讲：“人不退出，那就是它的一份子、一个粒子、它组成的一部分，也就成了众神消除的目标。当人类这一幕开始的时候，是不会再有机会给人了。”大法弟子的使命是助师正法，救度众生，正法洪势已经進入世间，在真象大显之前，大法弟子现在面临最迫切的任务就是清除中共邪灵，救度被中共邪灵毒害的庞大生命群。

    同修们在法理上认识后，通过不断的交流，向内找，坚定正念，否定旧势力的一切安排，不怕别人说我们搞政治，就是堂堂正正的劝退，因为某某党的腐败是路人皆知的。

    在推《九评》的过程中各种心态的人都能遇到。有一次，我看到一批中国来的游客，我把大纪元时报和九评递了过去，并告诉他们大纪元时报是面向世界发行量最大的中文报纸，而且是真实大胆客观的报道，唯有大纪元，在中国都属于内参的内参，《九评》在国内外震撼引起的退党大潮，他们听了就接过报纸，谁料其中有一个人 “啪”扔到地上说：“反党分子，家丑不可外扬，跑到韩国丢中国人的脸！搞政治。”叫他一干扰，有些常人也纷纷把报纸还给了我。

    我在地上捡起报纸，微笑着但又不失威严的对他讲：“先生，我希望你们能把中国五千年文明带出国，你不想看可以还给我，我们的媒体只是实事求是的报道了中共在建党以来的所作所为，再说了，‘反党’这个词是文化大革命打击别人的专用词，你喜欢吗？通过您的言行看看究竟是谁在丢中国人的脸呢？”旁边的中国人听了，有的笑了，有得直点头，刚才说话的人也不自觉的低下了头。

    我接着说：“家丑不可外扬？你们都知道在民主国家大总统犯了错误，国民有权弹劾他，全世界报纸都可以登载这样的消息。而他们的国民没有觉得因此而丢脸，相反都纷纷站出来谴责他，他们没有认为是家丑，相反他们认为是真正的爱国。作为总统，在老百姓的监督下，他只有走正，不能违法。这是不是为他好呢？总统走正了，民众就有福了，国家也安定了，您说哪个是真正的爱国呢？而在中国别说你监督中共领导人，连一份大胆披露真实的一份小小报纸你们在国外都不敢看，怕有举报的，怕会遭到报复，你们没想一想为什么吗？处处生活在恐惧中是不是很可怜呢？”

    “另外，现在中国流行一个词：‘控负’，控制负面消息报道，现在中共高层的亲戚还有太子党都把钱转移到了国外，给自己留后路，这些信息咱老百姓知道吗？不就苦了咱老百姓吗？”

    为了对方接受起来方便，我接着站在第三者角度讲：“我说你们看在那儿炼功的是法轮功修炼者，在中国敢真实的报道国外有近80个国家有修炼法轮功的吗？你们没出国能见证国外有炼的吗？出了国门多看看多听听多问几个为什么。”很多人都默默的点头，有一个人突然跳了出来，说什么：“法轮功是某教”。我一字一顿的跟他说：“先生，莎士比亚有一句名言：当你不知道真理的存在时，不要乱说话，要不然你的生命处处有危险。”他当时一愣，低下了头走了。到此我就言归正传给他们分析中国的真实的经济（这关系到他们的切身利益，所以他们都愿意听），九评、贵州藏字石“中国共产党亡”到预言，最后天灭共产党，三退的重要性。

    在劝他们退党时，人多时他们是不敢退的，我一般就盯住一个人继续跟進，我说不管你相不相信，中国有一句古训：“宁可信其有，不可信其无”这可是古人吃亏总结出来的宝贵经验。反正又不需要你用真名，用笔名就可以退，又不需要你付出什么，给自己留一条后路，这个世界可没有买后悔药的，这时候一般他们就很爽快的退了。其中还有的游客眼含热泪握着我的手连声说谢谢！我知道他明白的那一面渴望得救的心情。

    讲真象中，还有一个小插曲：有一天过来一个人问我：你知道我是干什么的吗？我告诉他，我不想知道你是干什么的，我只是想告诉你真象。他又问我：“你知道在韩国有多少中国的便衣吗？”我说，“中共为了镇压法轮功特务遍及世界，再说了我师父说：特务只是执行特殊任务的人，那只是你的工作。”他又问你们在这不怕吗？我说：“我们向来光明磊落，怕，我今天就不会站在这里，同时我也劝你：好好了解真象，走正自己的路，不要干违背良心的事，善恶有报是天理。”他若有所思，临走时跟我说了一句：“我很佩服你们。”

    在讲真象的过程中，有时驳斥他们时我虽然有点愤怒，但因为有正念，破除了他那套歪理邪说，就起了好作用。但是，从修炼这个角度讲，我还是没做好，我有时还是动了气，如果既能做到师父讲的：“法是慈悲众生的，但是威严同在。”（《2003年元宵节讲法》）不带情绪，我想效果会更好。

    以上是我在讲真象过程中的一点个人体悟，不当之处请同修慈悲指正。


放不下的情是锁住修炼人的铁链

    文／韩国大法弟子 黄晓敏

    【明慧网2005年11月20日】

    尊敬的师父好！各位同修大家好！

    我叫黄晓敏，曾经是一名游泳运动员，并且在奥运会、亚运会及多次世界大赛上获得过奖牌。可是，长年强化训练的结果使风湿、心律不齐等等各种伤病在我身上反映出来，我曾经去过多家有名的医院，然而，所有的名医名药对我的伤病都无能为力，风湿病已经折磨得我膝盖以下没有了反应（麻木），我很清楚以后会面临瘫痪的危险。身体的痛苦难以言表。无奈之下，我只好在23岁那年早早的退出竞技场。

    也就在那个时候，在朋友的介绍下，我开始尝试着修炼法轮功。刚刚炼了一个星期左右，在一次炼功炼到“腹前抱轮”时，突然从我的手心冒出一股凉气。我当时非常吃惊，因为当时在中国有很多假气功，我从来没有信过，这一次我真的相信了气功祛病健身的神奇。从那以后，在我修炼不到一年的时间里，所有的伤病全部消失。是法轮大法使我从生不如死的痛苦中解脱出来，是师父给了我第二次生命。尽管对师父的感激之情无法用语言表达，但是，我还是不只一次的发自内心的呼喊：师父，谢谢您！

    现在，借这个机会，我想讲一下在修炼当中我是如何一步步去掉怕心的。

    由于工作的忙碌加上自己的不精進，使我在很长一段时间里处于带修不修的状态，直到去年春天，我才和韩国当地的同修们联系上，并开始真正的用自己的行动证实着大法。可是刚迈出第一步的时候，对我心性上的考验也随之而来了。

    那是在参加完去年的“7?20”大游行后，这也是我第一次正式参加大法活动。当时，新唐人、大纪元两家媒体采访了我，可是，当要报道时，我就产生了怕心，由于对亲人的情一直看得很重，我当时想，对我来说没有什么可顾虑的，可是，在中国的亲人是不是会遭到邪恶的迫害？放不下的亲情和强烈的怕心干扰着我，使我错过了证实大法的好机会。

    特别是在奥运会期间，大纪元要采访我，在各种因素的干扰下最终也没有成功，可是在这期间，其它地区的大纪元记者报道了我的情况，介绍了我的过去，并把我修炼法轮功的消息也报道了出来，这使我很有想法。

    就在这时，韩国当地的一位同修及时的跟我進行了交流，在电话中，他跟我讲的第一句话就是：“对不起，是我没有把这件事情处理好。”他的第一句话就强烈的震撼了我，同修们遇到问题首先想到的是向内找，我做到了吗？我知道，同修们的经济都比较困难，方方面面的讲真象工作都需要付出，而这位同修为了我能够认识上来，连续用手机跟我交流了30多分钟。

    同修的正念和慈悲打动了我，也使我认识到修炼的严肃性。我悟到了师父讲的法，我左右不了他们的命运，包括家人，你说你把家里安顿好了你再去修炼，修炼是没有任何条件的。现在大法遭受迫害，你不站出来为大法说话，只知道从大法中索取，那还配做正法时期大法弟子吗？我为我的行为感到脸红，本来自己走出来证实法就比较晚，如不抓紧时间抓住机会，怎么能行呢？

    《九评》发表以后，我在退党网站上发表了“退党声明”，尽管中共对真实的新闻封锁得很厉害，可我的退党声明发表以后，很快就在中国大陆传开了，我的亲人到南方出差，就有人问起关于我退党的事，还有一位体育界的知名人士透露：说我修炼法轮功的事情和我发表退党声明的事情在整个游泳界引起了很大的轰动。

    我发表退党声明不久，中共就派人找我的亲人谈话，了解我的情况，并说这件事情对我亲人的职称审批可能要造成一定的影响，还威胁：共产党什么事情都能做出来。同修们知道这事后，一直关心着我，经常问我家人的情况，并且不断跟我交流作为大法弟子，遇到邪恶干扰应该如何做，可是，由于对亲情的执著放不下，担心家人遭到邪恶的迫害，这一次我还是没有下定决心及时把邪恶给予曝光。

    后来邪恶对我家人的威胁就更厉害了，他们扬言：我再也别想回中国了，我妈妈也永远别想出国来探亲了。并强调，国安部门正在调查我。在这之后，我寄到中国去的包裹竟然被人打开过，很明显，邪恶已经在密切的监视我了，而这种私拆信件的卑鄙行为也只有中共恶党之流能干得出来。

    这一次邪恶对我家人的骚扰更深刻的触及到我对亲情的执著和我的那颗怕心，同修们跟我几次的交流，使我下定了决心，我不能再被亲情左右下去了，我要对邪恶曝光，因为邪恶最怕曝光。相反，放不下的情和一切执著都是在放纵邪恶。同时我也悟到，我以前在常人中取得了那么多的荣誉也不是无缘无故的，我要把我获得的一切荣誉都用来证实大法，救度更多的众生。

    我有幸参加了今年的美国曼哈顿国际法会，听了同修们的交流，看到了全世界各地大法弟子的表现，使我找到了自身修炼过程中的差距，同时，我悟到了，情以及从情中派生出的各种执著心，象一条条锁住修炼人的铁链，只有摆脱情的束缚，才能升华上来。


在参与媒体项目中的一点修炼体会

    文／韩国大法弟子

    【明慧网2005年11月14日】

    尊敬的师父好：

    各位同修大家好：

    在人类道德急速下滑的今天，我们大法弟子办的媒体象一股清流，在归正着人的思想，奠定着新的文化，同时在讲真象救度众生方面起着独到的作用。今天，我想把在参与办媒体的过程中的一点修炼体会奉献给大家。

    一、派发报纸

    在一开始参与派发报纸的过程中，有两件事情让我难忘。

    有一天我在建筑现场干活，那天的工作特别繁重，下班后全身酸痛，心里想着赶快回家休息一下，可是刚進家门，就发现电脑旁边还有大约二、三十份报纸没有发出去，今天如果再不发出去就会过期，因为新的报纸很快就要出来了。怎么办？我马上意识到，不能休息，无论如何也得把这几份报纸发出去，因为每一份报纸都浸透着办报纸的同修们艰辛的付出，无私的捐助，如果在最后一个环节不能把报纸发出去，怎么能体现出在证实大法中我们是在“用心去做”呢？如何对待这几十份报纸不也在体现着一个修炼者应有的境界吗？

    天不早了，行人不多，我拖着疲惫的身躯带上报纸一家家派发，“中国料理店”、“中国食品店”，凡是能有中国人的地方就去问一声，但是每家都不舍得给他们留下太多，担心他们浪费掉。就这样，走了两个多小时才把几十份报纸发出去，神奇的是，不知什么时候我的身体竟然轻飘飘的，非常舒服，一身的酸痛全部消失。激动之余，我在心里喊着：“谢谢师父，谢谢师父对我的鼓励和点悟”。

    * 食品店老板的感慨

    有一次，我和另两位同修冒雨到一个偏远的城镇发报纸，当来到一家“中国食品店”时，店老板热情的接待了我们，并且告诉我们他的太太是中国人，他表示知道法轮功，他也知道我们的报纸，最后他感慨的讲：“你们走的路很苦，可是你们为什么要选择这样一条路呢？”他还说：“到我这儿来的中国人很多，包括一些中国的官员，但是我并没有好好招待他们，因为我打心眼里并瞧不起他们，可是你们不一样，我今天一定要好好的招待你们，因为你们是我最敬佩的人”。

    这位店老板忽然说出的这段话让我们悟到，他明白的一面渴望了解真象。“万古事　为法来”（师父经文《戏一台》），今天的生命有哪一个不是为了大法而来的呢？可见派发报纸的同修肩负着广泛救度众生的神圣使命，因为通过我们的报纸，常人更容易接受纯正的文化，更容易了解大法真象。

    二、在报纸编排过程中与同修之间的配合

    由于正法形势在急速推進，对我们的报纸在内容搭配及版面平衡方面的要求也越来越高，因此在报纸编排过程中，有时会出现一些人为技术失误或者是意见不一的情况，如果以慈悲宽容的心态与同修交流的话，这些问题应该逐渐解决，可是，在出现问题时，我和几位主要参与编辑的同修经常是以抱怨、指责的口气跟别人讲话，把责任推到负责把关的同修及排版的同修身上，没有考虑到别人的接受能力如何，总以为别人没有用心去做，特别是当对方在为自己辩解时更不愿意与对方交流，陷入一种自以为是，以我为主的状态，自己感觉做得很累，也给同修造成了一些不应有的心理负担，有问题也不想与对方交流，逐渐产生了隔阂。

    我经常在想，如何才能把我们的报纸办好？如何跟参与这个项目的同修配合好？造成不协调的原因是不是因为我在其中起到一个不好的作用？如果我真的起到了不好的作用，这儿不需要我，那么我会主动退出去，因为同修们能配合好共同做好这个项目才是最终的目地。但是，在没有找到自己真正的执著的时候，去参与其他项目不是照样会出问题吗？况且，我们的媒体小组目前正缺少人手，怎么能在这个关键时候退出去呢？有这样的想法本身就是对自己不负责，对整体不负责。

    在静心学法、真正向内找的时候，我悟到：在我们整个修炼过程中，修的是自己而不是别人，“真正修炼，就得向心去修，向内去修，向内去找，没有向外去找的。” （《转法轮》）在问题出现时，我为什么第一念没有想到向内去找，反而把责任推向别的同修呢？即使是别的同修的责任，也应该以慈悲宽容的心态与对方交流，可是我没有做到。常人式的抱怨和互相推脱责任只能使问题复杂而不能从根本上解决问题。

    师父《在亚太地区学员会议上的讲法》中这样讲：“你们在修炼中，不能眼睛总是看着别人。要看自己，修自己，有问题就看自己，怎么样能够发现自己的问题。看到不足了，作为个人来讲，怎么样把每件事情做好，在做的过程中把思想摆正，困难面前体现出大法弟子的正念正行，那才是了不起，作为一个大法弟子那才是在用正念在证实法，你才真正的不愧是一个大法弟子。”师父还讲：“不要在困难中有怨气，也不用给谁看，你做的这一切，师父看得见，众神看得见，做好了那是你自己永远的威德。”

    我从师父的讲法中悟到，“向内找”三个字是直指人心的呀，当真正触及心灵的事情发生时，我的第一念明明知道要向内找，可是为什么做起来就那么难呢？有时不与同修善意的交流，其实内心里对同修还是愤愤不平，因为我不但没有净下心来向内去找，而且一直盯着同修的执著不放。

    师父讲“但是在实际修炼中，痛苦来时、矛盾冲击心肺时，特别是一旦冲击了人的那顽固的观念时，还是很难过关，甚至明明知道是在考验也放不下执著。”（《越最后越精進》）

    实际上，不管我们参与什么样的大法项目，不管我们处在一个什么样的环境当中，都不可能是一帆风顺的，因为我们处在修炼之中，处在考验当中，还有方方面面的常人之心没有去掉。出现矛盾、争执是难免的，关键是能不能抓住机会去掉执著，提高上来。当我们真正能够遇事向内找的时候，那才真正的“做到是修”，才是一个大法弟子应有的状态。

    * 回天不是盼

    尽管我们的媒体小组在目前是一个非常重要的项目，可是，由于大部份同修不是单一的在做这一个项目，而是同时承担了多项大法工作，在时间分配方面经常容易发生冲突，还有其它一些方面的原因，导致我们的媒体小组长期以来没有形成一个定期学法交流的环境，这样一来，我们上期报纸出现的问题有可能在下一期报纸中重复出现。

    一开始我也是持抱怨的态度看待这个问题：为什么我们的协调人不主动积极的组织我们学法交流呢？当遇到问题需要交流时，相关的同修由于其它原因经常不能参加。长期这样下去我们的媒体质量如何才能得到提高呢？越这样想越执著，越对协调人有意见，自己干着急还不愿意与对方交流。

    最后我发现，我的这种心态也是对自己不负责，对同修不负责，对整体不负责的表现，总以为自己不是协调人而不能过多的参与，担心别人对自己有想法，这是一种严重的保护自我的私心在做怪，而大法要求我们要修成无私无我、先他后我的正觉。师父《在亚太地区学员会议上的讲法》中讲到：“证实法中你们想到的、看到的、接触到的、能够认识到的，你就去做，那才是在走自己的路、建立自己的威德啊”。

    既然我已经想到了，认识到了，我为什么不去做呢？在协调人忙不过来的时候，我们应该尽量主动的帮助协调人分担一些，主动去做，而不应该抱怨协调人有什么问题。师父在《2004年纽约国际法会讲法》中讲：“如果你在证实法，别人说你什么你都不会动心”，如果我们没有证实自己那颗心，同修们谁也不会说你什么。

    想到这些，我就和几位同修一起定期组织大家学法交流，在开始的几次总是要给一些同修打电话让他们参与進来，这时我们才发现，同修们不是不想参加交流，并不是不重视交流，而是我们一直没有形成这种交流的机制，责任在我们。

    在组织大家学法交流的一开始，干扰特别大，不是这家电脑有问题，就是那位电脑有问题，交流总是在时断时续的進行，不过我相信会很快形成一个有力的整体，因为同修们已经认识到了各自肩负的使命，尽管我们还有一段艰难的路要走，但是我们知道回归之路不是等来的，不是盼来的，要靠我们正念正行去开创，因为“回天不是盼”——（《师父的新年问候》）。

    在和同修们的共同配合中我也悟到，大道修炼“聚之成形，散之成物”，在今天的正法修炼当中也是如此，每一位同修都在一当十、一当百的做着各项大法工作，而在需要我们整体配合做好某个项目或者某项活动时，就应该配合起来，形成一个金刚不破的整体。因此在当前的正法形势下，我们该如何做，如何走，如何真正做到放下自我、以法为大，如何在证实大法的活动中配合、协调的更好，如何更好的发挥整体的威力，方方面面都体现了一个大法弟子的修炼境界。

    在写完这篇稿子的第二天晚上我做了一个梦：梦见在我们的媒体办公室里，到处铺满了厚厚的乱草，而同修们就踩在这些乱草中各自忙着各自的事情，当我要清理这些乱草时，同修们也行动起来了，和我一起整理这个杂乱的办公室。

    我从这个梦中悟到，大法弟子都在忙着自己的事情，可是当我们没有做好师父要求的“三件事”时，我们的空间场就会很乱，而我们也只是在没有正念的情况下以一颗做事心在应付，没有想到我们要为整体负责，为我们共同的空间场负责。当我要清理这些乱草时，同修们也行动起来了，为了清除我们内心的执著，为了清除我们空间场的一切干扰我们的因素，我们终于形成了一个整体，这是一个好的开端。

    师父在《芝加哥市讲法》中讲到：“这一瞬间，值千金，值万金。走好这一段路，那就是最了不起的。”与师在，与法在，与正法时期同在，这是大法弟子何等的荣耀！让我们珍惜师尊赐予的伟大的圣缘，摆脱消沉的状态，走正走好未来的每一步，不给自己和自己的众生留下遗憾。

    一点个人的修炼体悟，不当之处请同修慈悲指正。

    谢谢师父！

    谢谢大家！


风风雨雨中的一点体会

    文／韩国大法弟子　高成女

    【明慧网2005年11月14日】

    尊敬的师父好！

    同修们好！

    我叫高成女， 1997年得法。在修炼的过程中我明白了生命存在的意义，也找到了生命的方向，下面谈一下我在这几年中的修炼心得体会。

    1999 年7月20日起，风云突变，江××开始镇压法轮功。中国大陆的报纸、杂志、电视几乎全天充斥了诬蔑法轮功的节目。从那时起对法轮功的攻击和打压就没停止过。为了讲清真象证实大法，我于2001年10月1日去天安门打条幅，以告知人们法轮大法好。当我被抓后，看到因上访被抓的同修们被警察打的伤痕累累，而我被警察罚10000元人民币后才被放出。那时我就彻底改变了对中共的看法，了解了邪党的真面目。一天，我在学法时看到师父对“真象大显天下茫”的解答。心中猛然惊醒，只想着我得救度众生，我得讲真象，快，快，救，快快讲。

    从那以后，我在公共汽车上讲真象，发资料。在菜市场，商场，在上下班的大道上，都留下了我讲真象的影子。在幼儿园给小朋友讲并教她们学法，炼功，发正念。那时候没有怕，当时只想到救人，只想着怎样利用好短暂的时间。当时我身边的同修们表现出救度世人的精進状态也激励着我，始终保持正念正行。

    2003年5月21日，我与韩国公民郭炳浩在中国举行婚礼，可是因为修炼法轮功，中国公安部门多次拒发我的护照，所以，我就想到哪里出问题，哪里就需要讲真象，决定后我每周去公安局讲一次真象。神奇的是，只要我去公安局讲真象，就会有40～50只喜鹊在我家等候，为我带路到公安局。对警察讲天安门自焚真象，善恶有报，并举了耶稣复活，古罗马焚城等事例。当时我想的是如果他们明白了真象，不但救度了她们，也能制止佳木斯地区继续迫害大法弟子，所以我经常去讲，但是最终他们说：“护照能办，只要你现在说不炼了马上就给你办。”当时我想到绝对不能答应他们。

    虽然我的丈夫急切盼望早日与我团聚，我的亲人也为了我的安全担忧，希望我能早日离开中国这个大监狱，但是，我不能把我的幸福、家人的幸福建立在出卖法轮功的基础上。在我拒绝了当地公安部门对我的无理要求后，我和丈夫，丈夫家人，我的家人都承受着难以名状的精神迫害。

    2004 年5月7日，我被莫名其妙的抓到派出所，警察根本不讲法律，把我带到劳教所非法劳教一年。我一被投到劳教所，就被他们以劳教所里的要求，把头发给剪了。我心情非常难过，我认为我们本身就是冤枉的，我没有罪，我怎么能够去符合他们的要求呢？我没有罪，但又无法申诉，我以绝食的方式表达我的抗议，结果，在恶警为我强行灌食时撬掉了三颗牙齿。

    看到和我被关押在一起的法轮功学员被电击，被推倒在地，半天都爬不起来，有的脸被打的几天流血不止，遭受了种种残酷迫害。迫害的另一种方式，劳教所把男警察调过来，他们把老虎凳也抬進来了，黑压压的把一群已经被他们迫害的手残，脚残，四肢无力的同修们包围在中间。那些警察把我们一个一个往外调，你要是不同意签包教协议，就拿电棍电，其中有一个姓于的同修，她的脸被电的面目全非，瘫在床上，生活不能自理。还有一位同修，被恶警打的子宫出血，走路需人搀扶，有的老年同修也被上了老虎凳，晚上不许睡觉，尽管遭受了种种折磨，但我们被关在一起的27名同修没有一个自愿签包教协议。

    在被非法关押期间，每天都生活在高压下，很多同修精神压力太大。40来岁头发大部份都白了，吃不上，喝不上，身体十分虚弱。而我一想到无辜的丈夫在韩国遥遥无期的等待，梦到他的哭声，我的哭声，远在韩国妈妈的眼泪，姐姐弟弟为我的担忧，爸爸独自一人在家无依无靠，没人照顾，看我受到迫害，渐渐消瘦的身体，我只能在晚上睡觉时蒙着被子哭，早上一把一把掉头发，起来枕头上都是我掉的头发，在这种时候我感觉自己都要崩溃了，但是又不停的鼓励自己，要挺过去！我想到了师父在《转法轮》中的讲法：难忍能忍，难行能行。师父的法在激励着的我——“难中炼金体”。

    当时我虽身在劳教所，但我内心没有消极，我消极只有旧势力高兴，邪恶高兴。在劳教所里，我常背师父的《别哀》——“身卧牢笼别伤哀　正念正行有法在　静思几多执著事　了却人心恶自败”，用以自勉。

    渐渐的，我不再去想家事，只想着如何改变环境，救度世人。我就给周围的犯人、警察讲真象，也解答了不少她们对大法弟子和法轮功的疑问，减轻了对大法弟子的迫害。

    有一次，一位警察发现我立掌发正念，就要惩罚我，我就给她讲真象。我说本身我们是冤的，不应该在监狱，我不知道你为什么那么痛恨法轮功，但我觉得你为了工作为了执行命令，就这样不计后果的做坏事，将来都是要自己承受的，我也给她讲了善恶有报的道理。这位恶警刚开始不听，还踢我，而我当时心态纯正，情绪稳定，正念很强，她最终被我抑制住了，听我讲完真象后，还给我喝大枣水，并且无奈的表示：端中共的饭碗，没办法。

    如果当时我不发正念，不讲真象，可能就要被邪恶迫害并加期15天。师父在《美西国际法会讲法》中讲到：“如果真的能在困难面前念头很正，在邪恶迫害面前、在干扰面前，你讲出的一句正念坚定的话就能把邪恶立即解体，（鼓掌）就能使被邪恶利用的人掉头逃走，就使邪恶对你的迫害烟消云散，就使邪恶对你的干扰消失遁形。就这么正信的一念，谁能守住这正念，谁就能走到最后，谁就能成为大法所造就的伟大的神。”

    我给许多警察讲真象，在与他们交谈的过程中，可以看出他们也有自己良知的一面。但是，由于他们都是在邪党党文化中长大，很难看清邪党的真面目，在了解了真象后，并认清了邪党真面目时，他们有很多人做出了明智的选择，主动退出中共并不再与中共恶党为伍。因此我们讲真象时，有必要把中共恶党的邪恶本性讲出来，清除其对世人的毒害，这样才能起到更好的讲清真象的目地。

    在做好师父要求的“三件事”方面，有以下几点与同修们交流：

    1. 学法：师父多次反复强调学法的重要性，大法弟子的理智、智慧、在修炼道路上精進不停的动力源泉来自大法，因而大法弟子必须重视学法，这是我们走向圆满的根本。法是指导修炼的，只有溶于法中，我们才能有正念，有了正念才能正行。以法为大，必须把法摆在第一位，这样才能从整体大局的角度用正念思考问题，正念正行。师父说过：“为了能够不出问题，作为大法弟子来讲，过去我经常告诉大家要多学法、保持正念，在这样的情况下你们就能走正自己的路，就能做好大法弟子要做的事情。不管怎么忙哪，大家还是要学法，一定要学法。”（《芝加哥市讲法》）

    2. 发正念：有同修一发正念就迷糊了睡过去了，达不到彻底铲除邪恶的目地，对发正念不重视，法理不清。师父说过：“我叫弟子们发正念，是因为那些所谓的邪恶其实什么也不是，然而却由于大法弟子的慈悲被旧势力利用，它们保护下的邪恶生命有意的迫害，那么大法弟子所承受的已经不只是自身的业力，而是在邪恶生命迫害下承受着不该承受的，而那些邪恶生命又是极其低下的、肮脏的东西，不配在正法中起任何作用。为了减少对大法以至大法弟子的迫害，所以我才叫弟子们发正念，清除它们对正法有意的破坏，从而减少大法弟子在被迫害中不应该承受的，同时救度众生，圆满大法弟子的世界。”（《正念的作用》）所以我们大家必须认识到发正念的重要性，清除宇宙中迫害大法的一切邪恶因素，正念不止，正念不停。

    3. 讲真象：你有一丝希望，我都给你讲。一方面虽然我们在遭受迫害，但反过来我们就拿这事实去揭露邪恶，反迫害，震慑邪恶，救度世人。我们心怀慈悲，用正念去讲，让参与作恶的人不参与迫害，让邪恶自灭，无处躲藏，让我们讲真象的路越走越宽，救度更多的众生。

    4. 向内去修，不能向外去找：我被投到劳教所，几名恶警说：“不跟你谈，先来个另背扣再说，当时我就找自己，是不是自己有怕心！然后马上发正念稳定自己的心态，铲除邪恶。那时我感受到一种正念之场，给她讲真象，叫她们不要当中共的替罪羊，给中共背黑锅。当时我觉得她们是一群可怜的生命。她们当时被抑制住了，只听我讲。我悟到不论在什么样的环境，心中没有了怕，就没有了怕的因素，遇事多向内修，把自己的执著去掉，环境自然就变了。只要我们走得正，师父为我们做主。

    今天，我站在韩国这片自由的土地上，能和大家一样吸吸自由的空气，自由的表达自己的思想，对我来说，一个从魔窟中逃出的人来说，对自由的体验，对别人帮助的感激是无法用语言来表达的，我也相信，中共再使什么邪恶招数也改变不了我对大法的正信。

    一点个人体悟，不当之处请同修慈悲指正。

    谢谢师父！

    谢谢大家！


做电脑技术员的修炼体会

    文／台湾大法弟子

    【明慧网2005年4月26日】

    尊敬的师尊好，各位同修大家好！

    我是台湾台南的大法学员，至今得法已三年半多了，参加网路小组讲真象是这二年的事。刚开始我也是一股劲什么都想做，但总是虎头蛇尾，不能持之以恒。在向内找的过程我看到自己一颗急躁的心，和怕被落下的怕心，自己意识到这是对法不负责的表现。衡量自己的情况后，我决定在网路方面好好的投入。刚好2004年3月份时，各地区的技术员到台南办一场技术研习课程，我便参与了此次的课程。一开始上课时，惊觉自己差距很大，好多东西都不太了解，也不知道如何问起。即便如此，还是要求自己要认真上课，在日后不断的练习，一定要把它学起来。当天晚上交流时，同修和我们谈谈“技术员的责任和使命”，给自己触动许多，也了解到我们是在修炼不是在工作。写至于此时，我想起“零四年元旦师父向大法弟子问好”中师父说的：

    “中国大陆的大法弟子们，全世界的大法弟子们：

    新年好！

    沧桑一瞬是时间，
    正法造就新纪元；
    悠悠岁月荣与苦，
    只为此时了洪愿。

    为了众生，为了证实大法，在神的路上精進吧！未来恒古的圆容与你们的荣耀同在！”

    看到师父时时刻刻都在点醒着自己，心中之言实难以言表。只有做好大法弟子的三件事，不负师父、众生的期盼。

    以下便叙述自己的一些心得：

    去除不好的心态、走正自己的路：课程结束的几天，自己做了多次的练习后，觉得可以了，便主动的去帮助炼功点的同修。可能还是有一些急躁的心驱使下，心态并不是那么纯正。记得第一次帮同修安装系统时，身体出现不舒服，回到家里便头晕目眩，很多奇奇怪怪的现象都冲击着自己，我一直在想：我有做错什么事了吗？为什么会这个样子？在反复的看自己中，终于找到了──对同修的分别心和不善。此时此刻，一位同修也打电话给我，跟我谈及有一件事情他认为我这样的处理不好，他说起了过去辅导员的经历给我听，并跟我讲这件事情的严重性。我很谢谢他的提醒。师父《在亚太地区学员会议上的讲法》谈到：“我这个当师父的是不能落下一个弟子的，我告诉你们，所以作为负责人来讲，你不能给我落下一个弟子。”虽然我不是负责人，但也绝不能有分别心啊！从这一次让我认识到旧势力因素是紧抓着我们不放的。两件事情表面看起来虽然没有直接关系，但一有漏时便给它找到借口，更影响着救度众生的大事。

    当天晚上我再到同修家里做最后整理时，身体已恢复正常，但同修的先生却突如其来的对我动怒。当下我没有动气，并耐心的听他讲电脑送去电脑公司修复时资料都被format掉了，他因此相当的气愤。我把我学到的一句一句的告诉他如何去做，我当时的心态很纯正、语气也很肯定。同修的先生也渐渐平静下来，只是当天上课的内容也刚好都是他的问题所在。这让我更了解到一切都不是偶然的，虽然有干扰，不也在考验自己的心能否坚定，当然旧势力的一切所谓考验是不能承认的，是我在师父安排的这条路上走正自己。后来从同修的口里得知，她先生一开始对我们是不信任的，但经过这一次的交谈后，他便改变了许多。

    与同修间的互动和对待：和同修间的比学比修，给我的促進是很大的。在帮同修安装电脑的同时，边装边交流，交流中都会谈的愈来愈深入，同修也都会提醒我炼功的重要性，不能忽略炼功，几乎炼功点的学员都跟我说一遍了，我觉得很惭愧，虽然还是会赖床，但经由师父一再透过同修的口来提醒，自己一定会努力的回复过来。

    随着自己帮同修维护的更多电脑后，都会发现几个存在已久的问题：常发生电脑状况大部份是共用电脑，后来在学法交流时，大家的共识一致都是在法上交流，先往心性上下工夫，再来才谈技术层面的问题，这样的例子，我见到许多。有一次我去协助同修解决电脑病毒问题时，一边检查一边和同修交流，由于同修的家人尚未得法，所以我便鼓励她能积极向家里人洪法和讲清真象，但她觉得顺其自然，不要强迫家人来学，后来她意识到是自己的借口，不愿更积极的对家里人讲清真象。就在她那一念的转变中，电脑便奇迹的恢复正常了。过程中我亲眼目睹着一切，也更让我见证到大法的神奇。还有一次同修的萤幕缺少红色，同修悟到自己有漏，找到自己不足的地方后，萤幕也便恢复正常，这样的例子举不胜举，每个技术员都有遇到这样的情形，其实电脑不只是有生命的，它是我们证实法、讲真象的工具，当我们愈纯净时，它发挥的效用愈大。同修理解到时都会跟自己家人讲清真象，不让自己的电脑掺杂许多变异的讯息，尤其是电脑游戏，经济许可的都会再另外买一台电脑来使用。让电脑能真正发挥它生命的辉煌。

    紧随正法進程：正法的速度甚快，尤其现在广推九评和退党，以及三大媒体的重要性，几乎都要用到电脑。我了解到电脑基础课程的重要，自己便在教学方面多付出心力。一方面会和其它地区的同修交流，一方面在教学过程中能尽可能用最浅白的语言解释给同修。看到同修那颗心时，都很感动，有的都60岁了，还是很认真的学着电脑，同修间也都在交流如何更有系统的让同修能更快上手，其实我意识到还是自己的那颗心，真得站在同修的立场，真得在为众生着想时，师父都会开启自己的智慧；一旦落入工作的形式时，便开始枯燥乏味，同修也不是那么想来了。而现在邪恶害怕解体，封锁相当的严厉，有时没有多久网站便封锁，自动工具也需不断更新，每个人都有不同的意见和想法，但重要的是需要大家正念对待。只是了解到时间是不等人，正法在一走一过中，就会决定生命的去留。所以在协助同修细致讲清真象部份和网站的架设上我都会再多下点工夫，也给自己一些期许。

    结语：在做技术员这一段时间，给了自己很大的体悟，就是大法弟子的责任是很重大的，因为现在电脑已成为必不可缺的工具，在另外空间它便是一个为证实法、讲真象所用的“法器”。怎么协助同修讲清真象，维护同修的电脑以及提升同修的电脑基础能力、还有个人修炼等等都在其中。很多人会觉得技术员很辛苦，其实帮助同修是很充实的，只要多一位同修的电脑发挥救度众生的作用，那得救的是多少的众生。自己怎么辛苦都是值得的，况且我们的一切都是师父给的，怎敢说自己辛苦！

    师父总是一次次的鼓励着大法弟子，真的好久没有写心得了，觉得写成一篇文章很不简单。也许是最近常人的环境待太久，学法少的原因所致，思绪总是断断续续，连接不起来。在静下来背法后，才将心得稿完成，在这之间好像又经历了一场正邪大战，但思绪也渐渐明朗起来。最后以师父的经文《扫除》与大家共勉励。

    扫除

    阴云过　风还急
    赤龙斩　人还迷
    邪恶处　有阴霾
    大法徒　单掌立
    除余恶　正念起
    讲真象　救众生
    灭恶尽　扫寰宇


走在正法修炼的路上

    —— 台湾希望之声协调人心得体会

    文／台湾大法弟子

    【明慧网2006年1月3日】参与希望之声起源一个特别的缘份。当然，从修炼开始，我知道，我的人生道路就改变了。

    2004 年6月，希望之声办理《静水流深》播音人征选活动，我开始参与一些联系的工作。记得有一次，我利用下完课，要送播音人征选的插播带给电台，先生开车带我。跑了好几个电台，到最后一个，他看看时间，说这个太远了，而且还不知道地方，这样去搞不好白花时间，还说我没为他着想。我心想，今天不做，明天还要做，且我已经联络了电台。但回想他刚刚说我不为他着想，我向内找，其实也是，我自始至终想的都是我要完成我要做的，根本没想到他。看到这一点后，我心平气和的和他讨论，最后，我决定不去电台。

    回家的路是反方向，但我们却比正常情况更快回到家。路途中，他说：“也许你们是对的。你们做的事看起来很笨、很难被人理解，但是就象这条回家的路，怎么知道，这不是最好的选择、最快的呢？”我会心的笑了，真是这样的，因为接下来我联络住在那个电台附近的同修，想请他隔天去送，没想到他正在我家附近，约了一个常人录音，等了好久都没来，他说：“或许我就是在等你。”事情在当天顺利完成。

    播音人征选活动后，我接了希望之声在台湾的联系人工作。师父在《在美术创作研究会上讲法》中说：“我叫你们做的也不都是为了别人与给未来人留下这些，对你们自身的修炼是有帮助的。”我体会到平时的工作和对世人讲真相，自己的修炼也贯穿其中。记的曾经有一个项目，我答应了要当协调人，但当时我对协调工作的想法和其他同修的理解是有很大差异的，大家忙起来也没时间彼此交流，结果，我最后避开了那个协调工作。这个事对我的修炼影响很大，有一段时间我一直处在一种不确定的低迷状态。虽然事情也在做，但总感到有欠缺，心中很苦，我只隐约的知道那是我逃避了修炼。作为修炼人逃避修炼，这是什么呢？我绕开走，但走了一大圈，还是绕回来。

    所以，当时同修找我，我只有一个感觉：如果这是我必须面对的我也逃脱不了。然而，协调工作细细琐琐的牵扯许多人和事，怎样能在其中理顺，对我就是考验。《九评》出来后，媒体须在第一时间配合正法的要求，给政府高层和媒体讲真相，这也是给众生的机会。2005年元月中，希望之声有同修给全台湾约两百家电台寄发《九评》CD，以希望之声的名义邀请电台一起来播九评。同修做完这件事就出国了，接下来与电台的联络工作由我这儿继续展开。

    首先我要面对的是没参与希望之声的同修，如何用希望之声的名义及利用媒体身份去讲真相？他们没有经验，在这过程中，我体会摆正关系的重要。师父在《下尘》这篇经文中说到：“大戏谁是风流主，只为众生来一场。”大法弟子是正法舞台的风流人物，要演好，需有基本功，我们的修炼、我们对角色的掌握，这些贯穿在我们的讲真相中。为了救度众生我们要把每场戏演好，那么角色就要扮演好。我想起一次酷刑展的采访，我的记者角色没能把握好，问问话就讲起真相，后制声音档的同修听了都觉得好笑。但另一方面，当天我主动的用记者身份向其他媒体记者谈法轮功真相，我说：“我们希望之声是国际电台，我们采访国际性的大事，我们很关注法轮功，因为这是全世界的大事，可惜碍于对中共经济的依靠，全世界关心的媒体还是太少，迫害死那么多人哪！”我问他，你们都怎样报导法轮功的，他没作声。接下来我还说了一些事，发现他听的很专心。

    分享了这些经验及角色的把握，大家展开了一连串与当地电台的联系工作，后来我们获得了常人电台的一些免费时段。但当时参与希望之声的学员并不多，一下子要这么多的主持人根本没有，怎么办呢？从法上看，我们相信，如果这是正法的需要，路走正了，路就会开，人就会参与進来。于是，我们展开了相关地区的交流。最后是一切就位，4月份开始，《九评》及大法弟子的声音在台湾传开。从无到有，那真是一段艰难的日子，整个过程我见证了大法弟子的伟大，每个弟子做的事都是开创，真的了不起。而我也在其中修炼。过程中有个体会特别深刻，提出来和同修交流。

    每个人都有他的秉性、特性，就象师父说的陶土和钢铁，各有优缺点，在整体中我们要发挥所长、为法所用。修炼人有执著、就向内找、修炼心性；对同修的不足则去补足及善意交流。而不是把同修的不足执著起来，这在整体工作中是个突出的问题，执著于同修的不足因而影响我们证实法的大事，这无疑是总是拿着石头敲陶土。当我们整体有了这样的执著，旧势力就有考验我们的借口。旧势力为表现参与正法，安排了层层空间的间隔在三界，对正法恰恰是个阻碍，大法弟子否定旧势力的安排，打破间隔，互相协调好是很重要的。尤其我们现在做的很多事情、方方面面都要协调，协调一致法力会很大，让我们用“真、善、忍”贯穿一切，形成金刚不破的整体，共同完成大法弟子证实法的使命。

    2005年6月，邪恶加大力度干扰希望之声救度众生最重要的对中国广播，到7月，已经到了疯狂封锁的程度，希望之声的网站上涌入大量突破封锁的中国听众，告诉我们“听不见希望之声了，怎么办？请想办法！”后来经过集体交流，悟到师父在《转法轮》中告诉我们的：“在另外空间里任何物质都会体现出生命来。”短波干扰物质在另外空间也是灵体，如果大法弟子们能齐心，发出强大的正念，就能清除短波干扰物质背后的生命，中国大陆的听众就能听到希望之声，得到救度。于是大家冷静下来正念对待。一星期后，我们从常人得到那令人鼓舞的反馈消息，虽然大城市封锁严重，然而广大的乡村地区还是有部份听得到的，而这些地区也正是电脑网路不普及、需要加大力度救度的地方。

    在《2004年芝加哥法会讲法》中，师父说：“不是在它们造成的魔难中去修炼，是在不承认它们中走好自己的路。”我们体认到不应该只是被动的发正念不要邪恶干扰，更要想方设法的尽一切力量，增加希望之声对中国广播的时段。因此，各地希望之声做了方方面面的努力。在台湾参与的同修们也展开各项工作，有些甚至是完全陌生的领域。大家边悟边做。

    一天交流完，坐上回台北的车已经是深夜了，面对车窗外漆黑的夜，我在心里问师父：“师父，我们知道要往这个方向去做，但是怎么做呢？”那时强烈的想学法，打开座位上的车灯，翻开《转法轮》，“论语”的第一句映入眼帘：“佛法是最精深的，…”“佛法”二字在昏暗的车灯下清楚的显现，我心中一震，“佛法”，是在告诉我要用“佛的办法”吗？“佛的办法”是什么呢？当时的层次悟到的是“提高心性”！整个过程似乎就在几秒中，整个心就定了下来，知道师父一直都在看护着弟子们，我想，“提高心性”是我们救度众生最直接的路。

    紧接着大量的协调工作出现。9月份，在一个看似很小的事情上与另一位协调同修产生矛盾，同修说不想做了。那几天自己心里很闷，还想说服自己，同修做不做媒体协调工作是他个人的选择。后来在一次会议上听海外同修谈起对邪恶干扰的体悟，我才悟到，大家都是要来圆容师父要的，自己担任协调工作，怎么能对同修想退出，产生这种赌气的态度呢？这可能是邪恶对我们这个整体要起干扰破坏作用。更何况，协调做不好，还是自己能不能提高心性的问题。后来，我在心里对师父说：“师父，我愿意诚心的交流，打破间隔。”第二天一早，神奇的是，多日不说话的协调同修突然给我来了电话，我们见面学法交流，清除间隔，大家一起再为救度众生而努力。

    近期，为了想方设法找更多的时段救度中国大陆民众，来自世界各地的希望之声同修聚集开会交流。当时正值500万退党大游行，大家确实体认到希望之声参与救度中国众生的正法使命。但在此时，自己的心性容量也面临加大的考验，一开始是自己因为某些看法不同，表达意见时冲撞到同修，结果第二天就发烧，骨头酸痛，当时是有想到自己不足之处，但是还是不很明白。

    接着为了让希望之声有更顺畅的运作，大家商量，想设计一个更恰当的组织架构。当时对于同修提出的草案，我表达了一些意见，认为这件事应该这样那样才对。结果这个举动引起对方的不满及情绪反应，自己被说得也很不好受，怎么会这样呢？想来想去，觉得比较起来对方问题比较多，自己是为了想把事情做好，问题不大。

    没两天走出希望之声录音间，耳旁传来同修的学法声，清清楚楚的就传来《精進要旨》﹙“与时间的对话”﹚中这几句：“而且一个最突出的表现是：他们总是和人比，和他们自己的过去比，而却不能跟法的各个层次的要求来衡量自己。神：这些问题已经非常严重，他们怎么样能把看到的对方如何如何，反过来看自己就好了。”短短几句话，仿佛就等着我经过时听到，刹那间真是百感交集。第一念是知道自己真是错了，就是这段法中说的：“总是和人比，和自己的过去比，而却不能跟法的各个层次的要求来衡量自己。”，还在想自己错得少，觉得有向内找自己的不足就算修炼了，没用法的标准来看待自己。其实这段法对我是很深刻的，曾经开启了我往深处向内找的修炼之路，然而现在遇到问题还是依然固我，真是惭愧，也感受到师父要弟子提高的苦心安排。

    法的要求是一层又一层，当自己觉得这方面有進步时，自己一件事没协调好受到同修的指责，我很想解释清楚，但是同修认定我如何如何，感觉再解释就是执著自己的“名”了。当时有些沮丧，后来突然想到，先别管这件事情本身的对错了，同修指责的问题我到底有没有呀？想来，自己的确带有类似的因素，只是不体现在这次的问题上！那不正是要自己趁此机会把不好的执著修掉吗？修炼人之间谁哪里对哪里错并不重要，重要的是自己把握每次的修炼机会，从中发现不足，提高上来。回头想想，在工作项目中的很多协调问题，也是自己只看表面，忽略了向内找自身应该归正的因素。悟到此，当时真有一种从矛盾中解脱出来的喜悦！

    最后以师父在《在2005年加拿大法会上讲法》中的指导与同修共勉：“保持着你们特有的修炼人的状态，作为大法弟子来讲能够在自己的责任中做好这一切，那就是在精進。”

    以上是这段时间参与希望之声协调工作的心得体会。

    谢谢师父，谢谢大家。


修炼路上的心得体会

    文／台湾大法弟子

    【明慧网2006年1月2日】

    师尊好！大家好！

    得法

    我今年37岁，得法六年多，1999年7月24日在书店读到《转法轮》后得法。得法前寻觅正法修炼法门一年多，但遍寻不着，找了很多法门，都觉得徒具形式，记得当时曾在心中呐喊着：为什么正法法门这么的难寻？那一段时间真是如同行尸走肉般非常痛苦！终于，我在书店看到了《转法轮》，当我读到第一讲中：“告诉你一个真理：整个人的修炼过程就是不断的去人的执著心的过程。”顿时，心中一阵狂喜：就是这个，我找到了。此时，一股暖流从头顶進来，通透全身！继续读下去，心中真是欣喜连连，这就是我要找的，这就是我要的。就这样开始了我的大法修炼之路。

    跌倒了爬起来

    约在 2002年5月以后，因为自己没有体认到旧势力的干扰，没有否定旧势力的安排，慢慢的常人工作开始忙了，它一点一点的渗透進来，自己完全没有意识到，学法也因为忙而没有保持稳定，学法少了，正念当然也少了，讲真相变得被动了，读书会开始没去，少了清洗自己的机会，就这样走了旧势力安排的路，承认了它用忙框住你，让你忙，让你没有时间出来证实法，而名利心及争斗心没去也被旧势力钻空子放大了，有了想出人头地的心。当看到师尊说“可贵的中国人”时，邪悟了，感觉不太重视台湾学员而有点丧气，殊不知这是对师尊非常非常的不敬，想“得”的心没有去。

    我没去读书会，也没跟同修交流，甚至以为了博士班口试要有实务经验为借口而玩起股票，根本就不是修炼人了。但是，在这么退回到常人的状况下，师尊还是没有放弃我，还是一直在点化我，这期间就是会有人来问我法轮功的真相，我虽仍能讲清真相，但其实只是常人在维护大法而已。

    终于有一天我问自己，我还是修炼人吗？我是要来当常人还是要来修炼的？此时师尊《在2003年华盛顿DC法会上的讲法》刚好出来，当读到“可是，也有许多学员，对不起自己”，这段经文就象一记重锤，重重的锤向了我的心，突然间感觉到冲开了一团迷雾，顿时清醒了，这一年多来自己是在干什么？心中非常的惭愧、悔恨与难过，但是我感恩的是：师尊并没有因为我邪悟而放弃我。师尊在《精進要旨·惊醒》中提到“人要想被高级生命重视，那就修！也成为高级生命！”我终于悟到就是自己想要得的心太重了，一直想从大法中得到，却没有问问自己修得好吗？做得好吗？修得这么不足还想要“得”，这颗心真是丑陋啊！心中惭愧万分！惭愧与悔恨交织着；但想到师尊说：“我不喜欢你们自责，一点用都没有。我还是那句话，摔倒了别趴着，赶快起来！”（《二零零三年元宵节讲法》）

    就这样去掉自己的执著，并且发正念排除干扰，我绝对不承认旧势力的安排，我绝不让旧势力框住我，我就是要证实法。就动了这样一念，周围的环境开始变化，常人工作不再那么忙了，而且师尊开始开启我的智慧，原本要三天才能做好的常人工作，一天就可以完成了，我体悟到：什么是时间的限制？开启你的智慧就可以突破时间的限制！

    讲真相救众生

    由于得法之初也是迫害初始之时，一般台湾同胞也不太明白真相，我说我炼法轮功时，他们往往投以异样的眼光，更由于之前修的法门让我很失望的离开，朋友及家人会善意的担心，但我告诉他们，法轮功不一样，况且我“一朝被蛇咬，十年怕井绳”，岂有不更谨慎的道理，法轮功修的是“真善忍”，是如何如何……就这样一点一滴的开始讲起真相来！

    有一次原本想找同修一起出去讲真相，但转念想到师尊在《致北欧法会全体学员》中说：“不要等，不要靠”，是啊，为什么要等有同修一起才能去讲真相呢？我自己不能去吗？就这样下班后一个人拿着材料到捷运站去发资料讲真相。开始时人的观念很重，心里会先想这个人会不会接受。后来有个打扮很时髦的小姐走过来，心想她或许比较重物质，可能不会关心法轮功被迫害的事，但当我告诉她法轮功在大陆被迫害时，她听了也拿了材料，我看到她聚精会神看材料时眼神中的那股善，让我一惊，我错了，是我错误的分别心，是我错误的先入为主的观念，师尊让我发现了自己的常人心，让我明了绝不可因自己的观念而障碍了众生明白真相的路，我们就是告诉众生真相，而他动什么念，那就是他自己的选择。

    将一年多这段跌倒的过程当作自己更加精進的动力，我从新走了出来，积极做好三件事，讲清真相方面，从网路小组到电话组，到去香港讲真相，到国外参加法会及证实法活动，积极参与，打电话过程中，从一开始克服怕心，从用常人心斥责恶人到后来就是想要救这个生命，制止行恶也是在救这个生命及救度众生，后来终于深深体会到就是要用慈悲与正念讲电话，至此不管什么时候拿起电话来再也不会害怕，心态稳定的想要救度这个生命时，话语自然源源而生！

    一次到香港讲真相让我印象很深：那次一群中国人搭游览车在车上等着开车，我跟同修们在车外举着真相展板，那些可贵的中国人在车上聚精会神的看着展板。就在此时，一辆小巴刚好要進停车场来，小巴前座坐着驾驶及车长，因为我挡到了他们的路线，两个人面无表情比着手势要我让开。我一想不知道看着展板的中国人看完了吗？我侧头探了探看，他们正一群人聚精会神的围着看呢。我不能让，这是他们的重要时刻，而且后面也没有其它车辆，于是我转过头来对着小巴车长及驾驶他们两人一笑，结果我笑了，他们两个人也笑了，就这样他们也一起静静的陪着车上的人看完展板，车上的人看完展板后眼神充满感谢并对我们点头致意。

    游览车离去后，我再次对着小巴的驾驶及车长点头微笑感谢他们，他们也对着我微笑的开着车离开，我的心中很是触动，大法弟子讲真相时散发出来的善真的能感化人，甚至不需要言语，师尊又再一次让我见证到了法的伟大。

    担任协调工作修去私心

    在积极参与电话组一段时间之后，网路小组几位同修找我交流，有一项网路讲清真相工作极需要将同修整合起来，发挥更大的力量，而我也体悟到它的重要性，就在我动念想要做的同时，我看到了一个法轮在旋转，我悟到，就是要将同修之间整合起来，大家一起共同运转，发挥更大的讲清真相证实法的力量，救度更多的众生。

    开始做这个项目时，因为同修都在等着我的進度，我自动的将学法减少来做工作，甚至有时候整天都没有学法，结果，心性开始守不住了，矛盾冲突大了，而我的進度却没有因为我将时间完全投入而有所進展，反而卡在一个我完全不知该如何進行下去的境地。我知道不对劲了，赶快学法，稳定的学法，结果最后解决的方式竟是如此的简单。这次的教训让我更深刻体悟到决不可以因为忙大法的事而不学法，那是常人还是大法弟子在做大法事的区别，一定要保证每天学法的品质与时间。

    虽然如此，在跟多位同修一起做大法工作时仍会有很多意见不同及产生矛盾，师尊《在美国西部法会上讲法》中提到：“矛盾是很难免的，没有矛盾就没有提高。”又说：“这个环境大家谁都没有矛盾了，那谁高兴了？魔高兴，我不高兴。因为你们失去了修炼的环境了，你们提高不了了，达到不了回去的目地。所以你们不要把矛盾看作不好。”

    好几次同修提出工作要求，我大都花了几天的时间，熬夜赶出来，结果同修说你做出来这个不能用，怎么没有好好考虑清楚。常常那时候心里生气，这不是你叫我做的吗？还怪起我来了，但随着学法，多向内找，自己的认识提高了：如果这个工作要求不能为证实法所用，达不到救度众生的要求，那根本就不该用，怎么能用自己花的时间多而成为一定要用的理由呢，这不是执著于私吗？其实这是心性问题而不是心血花的多少的问题啊！

    在担任协调工作时，开始时对同修提出不同意见时心里总有点排斥感，后来意识到这也是一种私，同修愿意提出意见是好事，因为自己的认识不见得是对的、是够全面的，而且一开始容易认同跟自己做事方式雷同、步调及想法接近的同修，后来也意识到这其实也是认同自己的观念，认同自己的私，这些都是该修去的心，不同的同修，不同的生命特点，不同的考量，才会更圆容，才能做得更好。

    努力去掉情

    在此期间我喜欢上一位女同修产生了情，但女同修不接受，让我觉得很痛苦，这个执著冒出来时很苦，这常人所说的失恋的痛苦常常时不时的就冒出来，一冒出来就让我的心很痛，有几次半夜睡梦中还会突然心痛醒来，痛醒，但我告诉自己，我是修炼人，我就是要修炼，我咬着牙告诉自己一定要去掉这个情，强力的排斥它！

    虽然一直努力做着但仍是会持续的冒出来，往往强力排斥完后，查找内在也发现它不见了，但是隔天它又冒出来了，并且常常夹杂着孤单及感觉被否定的情绪，心里很苦，我知道自己没有去得很完全，我还要加油，我要好好学法，并强力的排斥它，我要修炼，我就是要修炼，这个执著就是要去掉它！

    一天坐捷运回家时，车上人很多，很嘈杂，那个情又冒出来，心又痛了起来，我仍是咬着牙一直强力的排斥它，排斥着排斥着，突然，進入了一个非常宁静的状态，非常的祥和、非常的神圣美好，四周人们依然在谈笑着，但宁静中我看到了其中的情，也看到了情中的私。突然想到《转法轮》中讲的：“人要跳出这个情，谁也动不了你，常人的心就带动不了你，取而代之的是慈悲，是更高尚的东西。”

    我不敢说我那时体悟到了慈悲，但师尊让我清清楚楚的体会到了一个情带动不了的更高尚的境界，这是一个点悟！但是也是一个提醒，我一定还放得不够一定还没有去干净！

    不只是要去掉对那位女同修的情，不管对象是谁都要去掉情，要从根本上去提高自己，就这样的，在一直愈往内找的过程中，我找到了更多的人心，一点一点的去掉执著，终于找到了内心中一直存在着想要找一个好女孩组织一个好的家庭，有这样一个人生向往的根本执著，去掉了它。

    学法中同化真善忍

    前几个月一次学法中，经文表面上的文字是写着九评及退党相关的内容，突然，从经文中浮出了“真、善、忍”三个字，我心中一阵很深的触动，到目前为止仍是无法用言语形容，个人体悟：虽然在正法進程中表面上或许有不同的面貌，但其实内涵就是真、善、忍，一切就是真、善、忍，就是在同化真、善、忍中、做着证实法的事情中，救度更多的众生。

    以上是我的心得体会，如有不足之处，还请慈悲指正。

    谢谢大家。


慈悲的召唤

    —— 曼哈顿讲真相的修炼心得

    文／台湾台北 洪瑞智

    【明慧网2006年1月2日】2004年8月，当我知道有曼哈顿讲真相之行时，心里就想着这一定是意义非凡的……而身为一名正法时期的大法弟子， 是该前去救度众生的。

    但是，当时的我有着各种的难题横在眼前，让我向家人开口提出要求去曼哈顿3个月，我觉得这实在是十分的难。第一，当时我母亲因为身体不好，所以我必须常陪伴母亲上医院做诊疗；而我父亲年事已高，姊姊们也早已出嫁，家中的弟弟虽然已结婚，但是他自小受到母亲的宠爱，令我担心如果我离开母亲身边，他会没法做好照料母亲的责任。

    我一边看着母亲，一边思索着，生命无法摆脱生老病死，面对她的病痛，而我又真能为她做什么？在我的内心深处不断地呼喊着—— 救度众生是我和师父在史前就立下的约定，我一定要去实践它。也许是因为我想救人的心摆在最重要的位置上，所以，当我开口央求母亲让我前去时，母亲竟意外的答应了。另外，拖欠我一笔钱的友人也正好在此时将一笔钱还给我。因此我能顺利的踏上曼哈顿讲真相。

    （一） 发英文报纸的心得

    去年9月份，来到曼哈顿的初期，由于我们每个星期一的清早都要去发大法弟子办的面向常人的报纸，但在初期也有许多的难题。例如：我们学员大多是来自台湾的东方脸孔，使得大多数忙着要上班的纽约人不愿意接我们的报纸。于是我就去思考，我们的报纸不仅有世界的新闻、科学的新知和古老的中国传统文化，而且版面设计的清新而优质，这样好的一份报纸会带给人们多么大的幸福与美好呀！于是我就带着这样的想法来发报。说也奇怪的，当我带着这样的想法和想与人分享的笑容来派报，这样，发报纸就变成一种很令人愉快的大法工作。因为这样的笑容使得经过身边的人不管是拿或者不拿，都会用着相同的微笑回馈给我，不仅如此，派报的速度还加快了许多呢！

    （二）在曼哈顿一场轰轰烈烈的正邪大战

    有一天下午，天空一片亮丽的湛蓝，是个晴朗的大好天气。而揭露迫害的反酷刑展那里却出人意外的刮起一阵大风。大风不仅吹倒了展板，摇晃整个签名台。而且狂风吹起阵阵的飞沙走石，使得反酷刑展前堆积一片沙土，也吹的同修们个个灰头土脸。等到大风才刚过，竟然就在清朗的天空里，就下起雨来了。我一边盖上雨具，心里想着，这天气骤然的巨变，是如此的不寻常，仿佛有什么大事将要发生似的。

    不多久，我就明白了是怎么回事。由于那突如其来的雨驱散了来看反酷刑展的人们，在人们纷纷离去后，只剩下一位白人女士悲痛的哭红了双眼，伫足在雨中看反酷刑展。她悲伤的问我说：在中国，为什么有如此残酷的迫害？而我们到底能为你们做什么？我告诉她：请立即向你们的媒体要求报导法轮功在中国所遭受的迫害，或者写信给你们的国会议员。而我的话才刚说完，那位女士就看我一眼，回答说，她的父亲就是一位国会议员。她沉痛的指出：这样残酷的迫害不该再继续发生，而她会转达给她的国会议员父亲知道中共是如此的违反人权，剥夺人民的信仰自由，用这么残酷的手段迫害法轮功学员。

    在今年的4月初，反酷刑展里出现青黄不接，人员极为的短缺，只剩下4位同修撑起一个反酷刑点。由于人员少，抽不出人手来替换炼功和扮演酷刑。因此，我们每个同修所负担的工作都非常的沉重。

    那时，由于全世界各地的同修们长期聚集在曼哈顿讲真相，已经使得愈来愈多的纽约人明白了真相。而我们每天出门办反酷刑展，吸引了许多来自全世界的观光客和上班族们前来看展。在那里，也发生了许多令人感动的故事：有些学生们知道真相后，在他们班上发起为受迫害的法轮功学员募款；也有电影的制作人想将迫害的故事拍成电影，播放到全世界去；有的是报社的编辑，主动帮我们刊登法轮功在中国受迫害的事；也有的是来自人权组织，前来拍摄酷刑和收集资料，以制止中共的迫害。当然，也有许多人看到残酷的迫害，当场哭红了眼睛，或者到反酷刑展来帮我们讲真相，来帮我们发资料。

    一方面，我为每天有着大量的人们涌進反酷刑展来了解真相而感到高兴；而另一方面，由于人员少，所以学员的工作量就很大。而我能说英语，就需要不间断的向人们说明真相，又因为会讲英文的同修少，所以无法轮替着休息。而这样长期的下来，我感到身体极度的疲惫，喉咙常痛的说不出话来。虽然有几次因为身体过于劳累，想逃回宿舍休息，但一想到自己是花了时间和金钱从台湾到曼哈顿，而父母亲都忍着自己的病痛和不便让我来曼哈顿证实法，再怎么辛苦我也得撑下去呀。

    另外，也有许多同修在曼哈顿因为精進起来而快速转变的例子：

    在宿舍，有一位阿姨主动帮我们煮饭和带便当。我知道，她是带着一颗无私的心想要帮助同修分担工作和省钱，但也许是因为她煮饭的方式容易引起油烟，或者是业力和邪恶干扰的缘故，总是会惹来其他同修对她有意见。但我看到阿姨每次都是默默忍下来，看书学法找自己的不足。也许是因为在魔难中，她依然付出她的善心，坚持为大家煮饭。结果有一次，我看到她煮的一碗面里，竟闪耀着金光。

    另一位是一个77岁的老伯伯，是位退休的老兵，曾在战场上杀过人。他每次炼第5套功法时，看他都脚痛的咬牙切齿，泪流满面。由于他的年纪大，身体又受过伤，所以走路和动作都很慢。而他的经济情况并不好，为了到曼哈顿讲真相，餐餐省吃俭用的吃泡面与饼干过日子。但他的毅力一点也不输给年轻人，在曼哈顿，无论刮风或下雨，从早做到晚，白天做完反酷刑展，晚上又接着到中领馆发正念，从来没有抱怨喊过辛苦。也许就是因为他的坚忍不怕吃苦，使得他在短短10多天里，快速转变的生龙活虎，像个年轻人的样子。走起路来还虎虎生风，而且他的眼神也变的很慈悲。

    另一位75岁的钟老太太，满头的白发，长的很和善，也很精進。那时，在中共党魁访美期间，她老人家一大清早就和我们一起出门。白天顶着烈日，参加各项的抗议活动，晚上又自愿到酒店前发正念，直到凌晨4点多钟才回宿舍休息，第二天大清早又接着跟大家一起参加活动，到了晚上又继续到酒店前发正念，直到隔天清晨才回去。看她为了帮助制止迫害法轮功，这样辛苦的坚持2天2夜没睡觉，在她75岁的年纪，却从脸上看不到一丝的疲惫，只有一种对法的正信与坚毅。真的很令人敬佩。然而有趣的是，当第二天的凌晨5点多钟，她问我“现在是几点钟”时，我被她发出的声音吓了一跳。因为她在2天2夜没睡觉之后，开口说话的声音竟和年轻人一样，从此以后，我们的学员都善意的笑称她为“钟小姐”。

    （三） 用正面的观点看同修

    有一次，我们到中领馆发正念。那时，我突然感到身体轻飘飘的，好象在飞一样，而且感觉到自己在无限的扩大。虽然，那时我是闭着眼睛发正念，却看到我随身携带的行李推车变的越来越大，最后扩大到几条街之外的第9大道上来了。我仔细的想了想，为什么会这样呢？我们知道曼哈顿是清除邪恶的主战场之一，救度众生是随时随地，一刻也不容缓的。由于我考虑到许多的老年同修会提不动随时都需要的简介，于是我将行李推车补充满简介并随身携带展板和横幅，以便和同修们在搭地铁，或等车时，可以随时拿出来向人们讲真相。而我这样做，并不是为了自己而是为了救度众生，所以我想是慈悲的师父为了鼓励我，让我看到我的行李推车变大吧！

    然而，在当中，我也学到一些深刻的教训。因为有一阵子，在我的思想中，如果想的是无私的利益他人，那么，行李推车就会变的越来越大。假如念头里，为的是满足自己的私，带有指责或妒忌心，那么即使是很轻微的一点想法，行李推车就会立刻缩小，小到像指甲那样小。这使我深刻的体悟到，要做到真正的无私。凡事以救度众生为考量和使整体发挥出最大的力量来。在同修集体的生活中，要不断的找出同修更好的特质，并让大家能够同心协力，使同修之间能相互协调，而我们在当中不仅要包容别人的缺点，看其优点，而且要真正的溶于法中，修出真善忍来使整体提高。

    （四） 注重个人修炼是办反酷刑展重要的一环

    同修们从台湾到曼哈顿讲真相，办反酷刑展，所过的日子是非常紧凑而充实的。因为我们每天不仅要一大清早起床，集体学法、炼功、发正念。接着出门办反酷刑展，到了傍晚，有的同修还继续到中领馆发正念。

    然而，在忙碌的生活中，还得自己做饭带便当，打扫环境和洗衣服等解决各项民生问题。加上有时住宿的人多，厕所浴室和厨房就得轮流使用，还得注意公共环境的卫生等。这样虽然很辛苦，却也是个修炼的好地方。因此，溶于法中使同修间能发挥互助合作的精神就极为重要。

    令人感动的是，在我们宿舍的生活中，有的同修帮忙采买伙食，有会料理的同修帮忙煮饭菜，老年的同修帮忙倒垃圾，能干的家庭主妇帮忙清理厨房和厕所。默默圆容大家的不足。而这些都没有用人为的方式规定谁得去做什么。我们只是自然的发挥着每个人的所长。透过学法修炼，我们互相友爱，互助合作，不仅让我们拥有一个干净舒适而温馨的家。也不需要谁特别的做管理。

    我们办反酷刑展，讲真相，注重个人修炼是很重要的一环。因为当我们一修不好自己，有矛盾不向内找，就会立即反映到反酷刑展上，使得反酷刑展受到方方面面的干扰。而要让众生明白真相，是需要同修的每颗心共同来促成。因此不论是在扮酷刑、炼功，或者发资料、讲真相，每个都是重要的角色，没有谁比较重要，比较不重要。同时反酷刑展也是一个整体，是需要同修们共同的配合与协调。因此我们平时在和同修的相处中，能多看对方的优点，包容缺点，随时修正自己的不足，多为别人着想，就能使反酷刑展发挥更大的效用。

    以上是我的心得体会。若有不足之处，请同修慈悲指正！


近期修炼过程中的体悟

    文／台北大法弟子

    【明慧网2006年1月2日】

    师尊好，各位同修好：

    由于自己得法一年半，老觉得自己是新学员，写出体悟来会不会被人笑，“会不会修很久的老学员早就体悟到这些事情了，还用得着自己写出来吗”等等顾虑心，其实说穿了都是自己的怕心、爱面子及在乎别人对自己的看法的常人心在起作用，然而深知交流是相当重要的，也是师尊留给我们的修炼形式，当得知法会修炼心得征稿时，想想还是破除怕心把近期自己的修炼心得写出来与同修们一起交流促進。

    对背法的体悟

    首先想谈谈自己最近背法的体悟，今年4月我开始下决心背法，刚开始背不很勤，一直到最近明慧网上同修们背法心得不断出来及同修间相互的鼓励，才开始天天背，背法过程中确实更能深刻体会大法的每个字，一背书，书中的佛道神就点悟很多我那个层次能明白的理，举两个最近背法过程中我能体认到无边宇宙大法的其中一点理，当然同修们都知道大法还有更高更深的内涵。

    背法中对“时间”的体悟：一天我背到“不在五行中，走出三界外”的讲法中讲到“现在科学认为时间是有场存在的，不在时间场的范围之内就不受时间的制约。另外空间它的时空概念和我们这边都不一样，它怎么能制约另外空间的物质呢？”（《转法轮》）当背到这儿时心头一震，我们修炼人最终不也都要不在五行中，走出三界外吗？如果我们修炼人体内都渐渐转化成高能量物质，这个人类社会的时间怎么会那么容易制约我们修炼人呢？不是不在人类社会时间场的范围之内就不受人类社会这个时间的制约吗？虽然还在修炼过程中，但我们体内的物质的确不一样了，那我想我们或多或少都能突破时间对我们的制约，怎么还会学法时发困想睡呢？

    另外一个例子是背法中，对去掉根本执著的体悟：“以前你有过病的地方可能觉得练气功练好了，也可能哪个气功师给看好了，但又重新翻出来了。那是因他没给你治好，只是给你往后推了，还在那个位置上，叫你现在不犯，将来犯。我们都得把它翻出来，都得给你打出去，全部从根上去掉。“（《转法轮》）当背到“我们都得把它翻出来，都得给你打出去，全部从根上去掉”这一段时，虽然字面在谈病，然而执著心不也是一样吗，师尊定对我们负责，不断帮我们翻出来，让我们发现不好的心，修炼过程中以前去过的执著心可能以为自己放下了，但是可能还没找到最根本的执著，只是很表面修去了，当不好的心再翻出来的时候，就一定得再认真仔细向内找并从根上去掉，因为就是必须全部从根上去掉。

    接下来谈自己如何背法，我是一个句子一个句子背，整段背完后，然后再把书合起来整段背1至3遍，之后接着背下一段，背下段时就不要再去想上一段的内容，以免觉得为何刚背就没背熟而失去信心，同修可以视检自己的状态而定，这只是我的情况。另外有一点很重要，不管一天可以背多少，背法时一定得知道自己到底在背什么，主意识要清楚，要一个一个字背入心，如果背的状态很好时就应该一直背下去，千万不要被人的观念挡住觉得自己一天只能背几页。

    背法时，有杂念时一定要强力排除，可能是让你想起有什么重要的大法事情要去做等念头，这时可能是干扰，背法时就是背法，尽量什么念头都不能干扰背法。

    还有就是背法不是目地，背法只是形式，真正背進去同化法進而去实修才是最终的意义，不以背完了《转法轮》几遍或以我背的比你多几页作为修炼的好不好的依据。这些是我的背法体悟。大家都明白法的珍贵，不要被人的观念挡住背法，一起来背法共同精進。

    对“色”的体悟

    接下来谈最近对色的体悟，由于处于适婚年龄，在没意识到一些不好的念头之前，一方面想着师尊说要最大限度符合常人修炼，是没要我们未婚弟子当和尚当尼姑，但最近由于一个故事让我对情与色有了更進一步认识。例如找对象过程中，看到外表长相好的异性总会多看几眼；我悟到这也是一种色，喜欢看好看的东西，有分别心。另外如果发现异性对自己倾心、不管我喜不喜欢他，心里头会感到有些高兴。

    然而，在明慧网上看到同修举个封神榜的故事，纣王有一回对着女娲神像自言自语的说：“这样美丽的女子，何时能陪伴我左右呢？”于是女娲就派了狐狸精来祸乱纣王的朝纲，以惩罚纣王对自己动邪念。看完这个故事，我认识到修炼中对修炼人的要求是更严格，发现有人喜欢，在常人的理中或许是高兴事，但在宇宙有可能是反理，能不能按更高的心性标准去做，一念都含糊不得，一点不正的念都不能有。故事中神都不容常人对神产生邪念，认为那是亵渎，如果我们都能在色方面修得无漏，不管是自己一时动邪念还是自己使别人动邪念，都可以说自己修得不够正，只要修得正，都不会招惹不正的东西，也能制约常人的邪念。

    师尊在《转法轮》中讲：“只有正法修炼的能量场，才能起到这样一种作用。所以在过去佛教中有这样一句话，叫做‘佛光普照，礼义圆明’。”因此作为一个真正的修炼人不该动的念都不能有，应该非常严肃对待。

    之后找找自己对找对象的执著，发现或多或少有出于追求常人幸福生活的常人心，想想这不也是一种安逸心，追求着常人中的所谓幸福，其实甜也好、苦也罢，都是过眼烟云，千万年得个人体不就是用来修炼的吗？师尊在《2005年旧金山讲法》中讲“求安逸，求安逸那就求安逸吧，作为一个常人求安逸，师父什么话都不说，因为常人想求安逸也不能说人错，因为人他就是在这样的追求中生活，目前人类的社会就是这样的。”但悟到这不是叫未婚弟子不能结婚，是不能因而陷于情中，结婚若能更好圆容周围环境那也行，师尊在《转法轮》里教导我们“炼功人讲：有心炼功，无心得功。抱着一种无为的状态修炼，只管修炼你的心性，你的层次就在突破，你该有的东西当然就有。”关键是有没有这方面执著心要修去的问题。

    不是工作是修炼

    自己是利用网路讲清真相的，由于自身条件学习在网路上讲清真相很快上手，就因为对我而言简单，把真相贴到大陆网站久了，每天变成只是应付去做复制和贴上二个动作，不知这其中有师尊在《精進要旨（二）》中所讲“一个修炼者所能遇到的一切都会与你们的修炼、圆满有关，否则绝不会有”的法理，每天走形式而未立于救度众生基点去做，但仔细体会大法工作中都是有修炼因素，只是看有没有悟到，有没有正视做大法工作时所出现的矛盾是冲击到自己那一颗心。同时从一开始做讲真相工作，师尊就让我看到自己对讲真相用心不够，但随着不断讲清真相，渐渐的就真的知道要怎么去做，也知道怎么主动去做了。

    再讲前一段时间网路上大法工作陆续开展，需要有人每天负责一定的工作，原本除固定上大陆网站上贴真相及不定时去网路上帮忙退党的我，觉得这都是网路上的大法工作，可互相支援，贴这里也可以贴在那里，是我要走的路，便主动认领一些工作，我明白是师尊要求我加大容量，加大力度做好救度众生的使命；但起初每天就忙着去各种不同形式网站上贴文章，有要贴常人喜闻乐见的文章，有要贴真相文章，一个晚上的时间，脑子装满了要贴什么文章的念头，造成学法、发正念时无法静心，发正念时还在想发完正念后怎么去网站讲真相、或学法学到一半冒出那篇常人文章怎么适合贴在那个网站，一定会吸引很多众生去点等各种念头，现在想想这些都是干扰我学法、同化法的。

    就在状态不对时，师尊即时点悟我让我体认是师尊与大法开启了我们讲清真相的智慧，一切都是从大法中来，做正法工作时，千万不能忽视学法，就如师尊在《转法轮》中所讲“你光去炼那些动作，心性提高不上来，没有强大的能量加持一切，谈不上修炼，我们也不能把你当作法轮大法的弟子。”不学法是谈不上修炼的，也不能当作是法轮大法的弟子，不就是常人做大法工作吗，认识到后我便努力排斥不属于我的念头，一天看师尊一讲录像带，之后慢慢把心调整回来。

    另外再谈自己对网路在证实法上所起作用的认识，前些时间认为是不是应该去讲真相媒体帮忙，一次与同修的交流，一位同修的体悟触动了我，目前媒体讯息要如何才能让大陆众生看到，其中以网路方式可以快速即时送到对岸，师尊《在亚太地区学员会议上的讲法》中讲到“直接讲清真象和媒体讲清真象是互补的，不能够靠一种形式去讲真象。”此时我认识到了，每一项大法工作其实是环环相扣，是个圆容不破的整体，做媒体同修花时间精心制作这些媒体真相如不能即时传送到中国大陆，就不能发挥更大的效用，师尊说过大法弟子主体在“中国”，海外大法弟子都围绕这个主体在做，网路的确是大法弟子整体证实法不可缺少的一环，网路为何说其无远弗届，就是不论远在天边讯息立刻可送到对方手上，这是被师尊安排做网路讲清真相弟子的责任，被安排在这块做讲清真相的自己怎能不好好用心讲清真相呢？

    目前网路讲真相，同修们制作了档案，其中从破网软件、九评到大法媒体的新闻都包在一起，等于把“真相整包”送到众生门口，师尊《在2003年美中法会上的讲法》中讲到“大法弟子做的每件事情都别小看。你一句话、一个传单、键盘上按的一个钮、一个电话、一封信，都起着很大的作用”，曾有同修在大陆网站上传突破网路封锁软件，短时间软件被下载了许多次，怎能小看一个附件档上传动作；又一位同修谈梦到很大一片空白公布栏，觉得师尊在点悟她还有很多大陆网站都没人贴真相，到大陆网站贴真相不就象大陆同修出门张贴真相吗，况且我们只是坐在电脑前贴，不像大陆同修冒生命危险或得等到半夜才能出门张贴，我听了觉得还很不足，还得加紧脚步救度众生。我们的生命是用来修炼的，让我们精進不停吧。

    因层次有限，若有不妥之处，请同修慈悲指正。


在背法与证实法中升华

    文／蔡小玲

    【明慧网2005年12月30日】去年一月有缘与香港同事接触，相处的一周我受到很多震动，记得聊到中医，她一说：“中国古代的科学是针对着人体、生命、宇宙，直接奔这个东西去研究了”（引自《转法轮》）时，我立即感受到一股能量打進来。她气宇非凡，才得知她学炼法轮功多年，因此我开始对法轮功充满好奇。我问她《转法轮》三个字是什么意思？她回答说：“不同层次有不同的理解”，而这“层次”二字却深深的吸引我。

    那时正逢过年，除夕一早才读几页《转法轮》，我便觉得欲罢不能，一口气就把整本读完了。当我读到“他的一生中有对真理、人生真谛的追求，在琢磨。他一旦学习了我们法轮大法以后，他一下子就明白了他在人生当中许许多多想要明白、而又不得其解的问题。可能伴随着他的思想会来个升华，他的心情会非常激动，这一点是肯定的。”当时真是有通了电般的感受。之后我上网下载师父讲法，听完一讲后我明显感到一股强烈的能量流在体内盘旋，接下来的一周，我不断看到卍字符在眼前旋转，眼睛看物体的颜色变了，整个身体的细胞像是全被更换了。

    接着我开始通读师父在海外的讲法，除了上班外的时间都在学法，那时没有什么比学法更令人开心的事，我常常受到触动，有一回学法竟像是在神仙世界般的美妙。第一次参加读书会的时候读《导航》和《北美巡回讲法》，那时一点也不明白正法的意义。然而师父没有落下我，即使晚期才得法，也不断将我拔起来再往前送。不久我参加纽约法会，短短两天我听了师父讲法及同修的宝贵心得，这对我的提高起了很大的作用，我感受到自己沐浴着法光。回来后学新经文时，句子一个个飞入脑里。我一边读着一边落泪，我感受到师父的洪大慈悲及救度众生的急迫性。

    因为得法晚，心里很着急，觉得自己落后很多。看着许多同修都能背颂《洪吟》，都在讲清真相，于是我也开始背《洪吟》，才背几篇，《洪吟（二）》就出版了。我看着自己与同修间的差距，更加强了背法的决心。于是我坐公车、捷运、走路都在背法，慢慢的对正法的认识愈来愈深，我感觉到正法已在最后了，讲真相不能再等了，于是去了香港讲真相。

    开始时觉得开口很难，不知道如何切入。因为有怕心被邪恶钻了空子，第二天我就被封喉了，发不出一点声来，如此我更是认为自己不能讲了。第三天同修与我交流说：“你一定要说话，即使只讲法轮大法好”。于是我尝试着喊法轮大法好，慢慢的声音出来了。随着一次次的突破，我渐渐有了正念，有时主动拿着展板对着等车的中国人讲自焚案的真相，面对愈是受毒害深的人我愈是跟得紧。一次遇到一位中国人对我说：“我告诉你他就是公安局局长，你不怕他抓你吗？”我看着他心里却平静的说：“没什么好怕的，我们讲的都是真的，我们做的是最正的事。”我看着他们的眼神，我知道他们是明白的。

    在读书会里、明慧网上，我发现很多同修学法都能溶会贯通，我再次发现自己学法的不足。为了能记住更多法理，每回学法我就针对那些触动我的句子重复背上几次。随着时间久了，能记住的句子就多了。有时候走在路上，法会自然显现。师父在《精進要旨?溶于法中》说：“多看书、多读书，是真正提高的关键。再说清楚点，只要看大法你就在变，只要看大法你就在提高” 。因为学法的坚持，修炼的第一年路上，悟到的法理多，那时每回打坐都感觉全身动不了，经常出现坐在鸡蛋壳里的感受，非常舒服非常美妙。

    然而今年情况大不同，是真正走入修炼了。常人工作因公司组织变动，突然间我要负担一些杂项工作，不但吃力不讨好也不受重视，于是我的名利心、妒嫉心越滚越大。我经常感到不平衡，产生了失落感。我知道是师父要安排去我的执著。师父说：“忍中有舍，能舍是修炼的升华。” （《精進要旨?无漏》）有时我背颂着师父《2004年纽约国际法会讲法》：“为一个人想得度，人就必须亲身在这个艰苦的环境中、在困难中、在利益中、在情欲中走出来。任何事情都会牵扯到修炼人的切身利益，任何事情都触动着你这个人、你的思想情绪、你的心性、你的思想中执著的东西。你怎么去走、选择什么，那就是不同。相反的，那就是常人。你能够从常人的理中走出来、从常人的执著中走出来，你就是神。”有许多时候因此坚定正念，过去了，但由于不知如何去 “舍”，根本执著没放下，同样的关难就不断重复过。再加上学法已不如从前入心，常常拿起书觉得沉重，整个修炼呈现不稳定状态，心里觉得很苦，但却找不到突破点。在执著心群起围攻的时候，觉得好累修炼好苦，好多心都去不掉，甚至有了想放弃修炼的念头。

    后来发现是学法出了问题。当时辅导站开始每月背颂《转法轮》，我心想既然读不下去，那就用背的吧！初期很顺利，背法心又能静下来了，开始时一天只能背两三段，但眼睛闭上时，能看见光，发正念时能量场也强，我知道是师父在鼓励我。但進入第二讲时，背法开始出现许多思想业力的干扰。它说你背这么慢还不如用通读的，或说你看你背也没特别体悟嘛等等。白天工作的烦心加上业力干扰，这一段我没坚持，一断又断了几个月。而常人工作由于心性守不住和同事吵起架来，我意识到自己成了一个常人，心里很难过。

    为了强化提高心性的意识我挑了第四讲背。我发现自己用观念在挑法背，于是我又回到第二讲。这时我和一位同修交流了学法问题，并找到了我的执著，我有求，想求有体悟，求有像以往入心美好的感觉，这不和求功能一样了吗？找到执著后我继续背，思想业力还是不断的袭击我，有时要我想一些好吃的东西，有时拉着我去想执著的事情。背到第三讲时又出现困难，但我已决心这回说什么都不中断，即使只背進一句我也要坚持。就在苦无突破当天，师父让我在明慧网看到两篇同修的背法心得，受到很大的正念鼓励。记得其中一位提到他在背分子排列程序那段时，背了几天都背不進去，和同修交流后发现可能是体内生命体受到干扰，于是他背法时，先对着体内细胞说“让我们一起同化大法吧”，之后再背，那一段很快就背起来了。我受到很大的触动，于是我不断修正背法的心态，让自己和体内生命体一起同化法。

    如此，随着每日坚持下来，对法的体悟多了也深入了，当背到师父把自己的思想和四、五个层次极高的大觉者、大道连在一起那段，我掉泪了，想起在《真修》经文里说的：“佛为度你们曾经在常人中要饭，我今天又开大门传大法度你们，我没有因为遭了无数的罪而觉得苦，而你们还有什么放不下的呢？” 对“佛恩化天地”的内涵也有更深一层的体悟。而背到“在那个大的空间当中，我们这一个时辰就是他的一年，比他的时间反倒慢”时，我体悟到每个人的时间空间不同，因此不应该以个人观念衡量别人，这与“一万个人中也许能够找出两个人在一个层次之中的”（《转法轮》）法理是相通的。随着背法有一些执著心不见了，有的削弱了，负面想法愈来愈少，正念愈来愈强了，向内找的速度也变快了，有时候可以一把抓住几颗执著心。对于去执著的正念强了，难度就变小了，我终于明白什么是“舍”。我体悟到背法要有长期的决心，现在我背到第六讲了，背的速度变快了。此外，我搭配着背《越最后越精進》、《成熟》等新经文，整个思路变得清晰。常人纷扰的工作环境又整个顺应过来了。

    随着正法的快速推進，我认识到香港是正法时期向中国国内传递真相的重点入口，真相报纸的发行在正法上有重大意义，于是我主动参加排版的工作。完全新手的我，从软体安装使用到版面的配置，一切从零学起，一直到熟悉为止花上了几个月的时间。

    渐渐的我发现排黑白版很容易，那时心里燃起想要挑战彩色版面那颗证实自己的心，我意识到基点不对，重新摆正，心想这都是有安排的，我只要照着师父的路走。没想到我的心放下后不久，同修问我是否愿意接一个彩色版，搭配的学员是个专业的编辑。由于我对色彩配置构图的不灵活，排出的版面很单调。编辑同修的妹妹是专业的设计师，她给了我很多建议与指正，句句都落在实处，我感到打击，因为当时自己达不到那样的标准。于是她排了一个版面给我模仿，即使模仿也很难，但是我告诉自己要努力达成。

    接下来几次每当我拿到稿子时，都很害怕，怕自己达不到要求，怕自己排不好。于是我开始寻求技术上的突破，我去上 photoshop的课、阅读美编书籍及研究报纸，询问是否有速成的方法，只是希望自己不会被退件重排、心里不想受伤害，我忘了内找提升自己。后来当我转念一想：同修的妹妹虽不是修炼人，但却诚心的指导我，给我忠言还花时间做好版给我模仿，而身为一个修炼人的我却忘了正念，于是我决定放下执著，心想着尽自己最大能力为法负责吧！没想到，那一次很快就完成了。那次的版面让我惊讶，我知道一切都是师父做的，修在自己，功在师父。

    由于我排的是副版，一开始时对副版的认识仅止于是为了平衡新闻版的硬度，是整体的一部份。有一天我打开了早期自己排的版，虽然技术不成熟，但是当我一打开很用心排的版面时，突然间有一股能量涌现让人感动，而当我打开草率心态下排的版面时，就感受到浮躁的心情，我突然明白了原来一个版面是一个能量场的存在，“构成我们宇宙所有空间的物质，几乎这个功里边都有”（《转法轮》），在编辑排版时，我们所溶入的能量与真善忍能够使读者受益，只要他能静下来阅读，他头脑里不好的思想都会被我们的功及能量场净化下来，我悟到了这也是一种证实法。我意识到副版背负的责任，因为一般人喜欢先阅读轻松的话题，而我们的副版又是全球共用的版面，可以救度的人很多，此后，每回排版我都归正为一个纯净的心态。

    这是我修炼一年多来的体悟，不当之处，请同修指正。谢谢师父，谢谢大家！


打电话讲真相修炼心得

    文／台湾台中 唐慧如

    【明慧网2005年12月30日】师父好！各位同修大家好！

    一、打电话的过程

    会用电话讲清真相，一开始纯粹是人心，想找较容易做的，不用花很多时间，又可以快速做的方式，认为打电话谁不会，也没什么技术问题，而且是最直接最快速的讲真相，还有大陆电话很普遍，面对的众生很多，不怕没对象讲。刚开始打电话就碰到对方问：你说法轮功获得八百多个褒奖，哪八百多个，说说。这我一个也讲不出来，上网查，很快的再打过去，我说：我是刚才您问我八百多个褒奖的那个人。可是他却说了几句我听不懂的家乡话，我整个人又愣住了。事后冷静的思考，自己对天安门自焚案怎么造假，迫害的情况并不清楚，怎么去和人家说真相。

    连连被挂电话后，自己的怕心也就表露无遗，一段时间都拿不起电话，当时并没有认识到怕心也是要去的执著，对法的认识也不深，只是不服输的个性，想这不是如了邪恶的意，走了旧势力安排的路，何况这还有个面子问题，怎能让自己的师父被邪恶笑话“看这是你的弟子，你捞起来的生命吗？也不过被挂电话，被骂两句，就连电话这么轻的东西都拿不起来。”想到这，不行，不能绕开走。

    为了讲清真相，开始看真相资料、迫害案例，准备讲稿资料，先把剑磨利，才能“揭穿烂鬼谎言”，但还是拿不起电话。同修说讲清真相要重视学法，为了突破困境，因此规定每天晚上七点开始先学一小时的法，也不晓得过了多少日子，终于强迫自己打。

    刚开始打电话讲真相，没认识到“用智慧去讲清真相”，只要对方没挂电话，就噼里啪啦的把准备的资料强灌给对方，深怕少说了对方不能理解。直到有一次，对方应该是个初中生吧，以颤抖害怕的声音叫我不要再说了，心想那怎么行，还没讲完呢，还和他说有人是如何被迫害折磨致死的，结果电话被挂了，心想我的资料还没说完呢，再打，是那小孩的父亲来接的，开口就叫我不要再打了，再打要报警。顿时脑袋嗡了一声，事后冷静的思考，这算是在讲清真相吗？这不就象要救一个快渴死的人，也不管对方能不能承受得住，拿来水，就给他猛灌猛灌的，不但人没救到，还把人家灌得背了气，还告诉对方，报警也没用，又抓不到我。

    有一通电话，对方是个研究生，对大法有误解，完全被邪恶的宣传所误导，我们谈了一个多小时，她问了很多问题，以当时自己打电话的经验不足，对法的认识不深的情况下，是很难和她说清的，但我竟然能用《转法轮》和老师是怎么说的来回答她的问题，还能用常人的著作来引导她，最后她表示何时才能看到《转法轮》。我知道是法在起作用，是自己坚持每天先学一小时的法所致，虽然那时不清楚这样对讲清真相能有什么助力，经过这件事，我才真正体悟到学法的重要，为什么师父经常要我们多学法。

    打电话有时会遇到对方了解真相后，不愿放下电话，要求再给他多说一些，或要求以后有空要再给他打电话，感觉自己像是他们在大海里的浮板、一根绳子，是他们最后的希望，顿时感到自己责任的重大。

    回首这段过程，打电话讲清真相，自己付出的少，获得却很多，看到自己很多的执著和不足，对法也有了比较深的认识，认识到自己历史的使命与做好师父交代的三件事情的重要性，也从中体会到慈悲的内涵。

    《九评共产党》刚发表时，由于不知如何讲，因此就直接念九评内容给对方听，念着念着就心虚起来，这样有效吗？怎么对方都静静的，该不会睡着了吧。问对方，你有在听吗？会不会觉得很无聊。没想到得到的答案是“不会，我很爱听，你赶快念”。有的还会指定要听哪一评，有的在听到第五评标题“江泽民与中共相互利用迫害法轮功”时，自动就问起法轮功的真相，而且只要有听一点九评内容，大多会表示很想看，甚至想看《转法轮》，这才惊觉到九评的威力，这不是又多了一项救人的利器，真是“佛法无边”。

    有一次电话是个小孩接的，他告诉我他读小一，刚加入少先队，退队他不知道，要问妈妈，妈妈在洗澡，声音很稚嫩纯真，听得我一阵心痛，那么小那么纯真，什么也不知道，由于九评效应让邪恶胆寒，邪恶竟让加入少先队从七岁降为六岁，还叫一百多岁的老人入党，这让我感受到救人时间的紧迫。

    有一个电话最让我震撼和看到自己的不足，对方退了党，也要我寄九评给她，她问这信几时可收到，我说因为是国际的，所以十天左右吧。她大声的说：啊！要这么久哦。她的话音一落，我感到全身一震，众生要了解真相的心是那么急切，自己救人的心怎么就不曾这么急迫过呢？有时还白白浪费很多时间，我感到一阵羞愧。她还很珍惜的一再叮咛，要寄这么远的路，要好好的包好，以免造成破损。

    最近一些工具的应用，使九评真相能更大面积的广传，搭配打电话，效果是好的。有的电话说，他们那里是很偏僻很偏僻的高山上，没听说九评退党的事，没人入党，但言语思考却透着受党文化的毒害。有的说他们那里很偏僻，是农民，生活很苦，只图个温饱，别无所求，不知道退党事情。

    在与这些众生接触中，感受他们都是善良的，生活不容易，每个人在中共恶党的控制中，卑微的活着，体会到“广传真相”的迫切，而电话在大陆真是无远弗届，哪怕是山之巅，水之涯，或是穷苦人家，都可以透过这个工具获得真相。

    我想如果我们都能拿起电话，只要告诉对方“法轮大法好，全世界都知道”，或告诉对方“《九评共产党》一书，引发中国数百万人退党”，每天一通不算少，每天一百通不算多，那么“法轮大法好”是不是很快再次响遍神州大地，邪恶还能存在吗？

    二、就迫害案例打电话的体会

    以往每看到迫害案例，虽然觉得应该要有所作为，但总是以这样的借口那样的借口的，最后仍未能即时的拿起电话制止邪恶行恶，刘成军事件如此，高蓉蓉事件也是如此，次数多了也不禁要怀疑自己修出慈悲心了吗？是不是迫害案例看多了，变得麻木了？何况这还有个“心性问题”。直到今年九评效应，邪恶再一次的疯狂抓捕，在一次交流上，整个晚上的议题都围绕着迫害案例，有同修说二年前迫害案例有五千多个，现在已经增加到三万多个，可是就迫害案例打电话的同修却愈来愈少，是不是我们整体有漏，那里做得不足。

    隔天早上炼功中，心一直静不下来，甚至动作都做错，想到昨晚的交流，回想起自己得法以来，师父无微不至的呵护，从没吃过什么苦，也没过什么大关，自己却不懂得珍惜，安逸心特别重，没能严格的要求自己，以致老是做不好三件事，没修好自己，在推动打电话，也就起不了触动同修的作用。想到大陆同修承受的苦难，自己却不精進，不知不觉，眼泪掉了下来，我知道就迫害案例打电话是自己责无旁贷的事。

    在打电话中，也是去执著心看到自己不足的过程。由于迫害手段的残酷，碰到的情况不一定，有时对方不听，或恶言的，有时电话不通、没人接，自己的心就跟着起伏，也会怀疑，电话都没人接，只发正念，这样有效吗？却忘了师父说的“大法弟子的正念是有威力的”（《精進要旨（二）》）。没做到“一个不动就制万动”，还跟对方起了争斗心，只想说服对方；有时会起了气忿心，觉得这么残忍还讲不听，恨不得拿铁锤把他敲醒。

    一段时间后，发现跟自己想的不完全一样，有些人不一定真的恶，只是被蒙蔽的太深，他们还以为自己做的对，甚至有人咆哮着“你不要在那胡说八道，我不相信。”我知道他不是不相信，只是一时接受不了事实，我感受到他们深沉的悲哀。师父说：“我告诉大家，如果没有缘份，今天在这个世上就当不了人，一个没有缘份的人都不可能在世上。（鼓掌）只是在历史过程中，他们把自己安排了不同的角色。”（《二零零三年元宵节讲法》）师父也说：“如果当今世上的人，真的绝大多数都是高层次上来得法的，大家想想，他们可就不是简简单单的一个生命了。”又说：“可是進入常人社会中他们都迷在这里，甚至于在这场迫害当中也参与了对大法的迫害。那么这样的人如果被销毁了，大家想想，那就不只是他自己被销毁了，销毁的就将是一个庞大的天体。”（《北美巡回讲法》）我的心慢慢的沉静下来，那么自己是不是应该要用更宽容和善去对待每一个迫害案例背后的众生呢。

    有一次打电话到一个洗脑黑窝，起先他站在对立面，我告诉自己不要动心，要以善心对待，最后我只轻轻的告诉他，“某主任，你知道今天我为什么要打这通电话吗？表面上是为了同修，可是我真正关心的是你们，我的同修修真善忍没有错，他们俯仰无愧于天地，但是你们很多消息被封锁，江某还制造假录像带和假新闻欺骗你们和善良的百姓，其实这场迫害受害最大的是你们，因为你们还以为自己是对的。”突然他叹了一口气说，“是啊！谢谢你给我打这通电话。”我体会到是真心为他好的善意唤醒了他。

    自从《法轮大法学会公告》发布后，讲迫害案例又多了一项利器，其实他们有的不是真的不想听真相，只是他们也有害怕的一面。我决定珍惜每一个电话，被挂了要继续打，除非不接，如果接了，不就是他们选择了再给自己机会吗。这样做后，发现纵使一再的挂，最后通常能听完公告的大部份，甚至有的在听到公告的最后段“即使曾经做过错事的人，也还有机会弃恶从善”时，自己都可以感受到对方原本焦躁不安的心静了下来，他应该看到了希望的曙光吧。这让我再一次体会到，师父洪大的慈悲，不曾放弃任何一个生命。

    每一个迫害都是同修血泪交织，还有同修冒着生命危险传递，也有同修默默的努力付出，更有师父深深的挂念，自己有什么理由借口不重视呢？师父说：“你们的同修大法弟子一定要救，不能被邪恶肆无忌惮的迫害。”（《二零零三年元宵节讲法》）那天有同修说，她是用网路讲清真相，想再加進打电话这个项目，听了很感动，同修真了不起，每个人都在默默的作好讲清真相救度众生的事，也在不断的扩大自己的容量。我想如果台湾有一千个炼功点，每一炼功点每个星期只要针对一个迫害案例，那么每星期不就有一千个劳教所、公安局、派出所、法院等，接到真相电话了，同修形成整体的去讲真相，这样并不会占很多时间，不会影响目前其他大法工作，但却起到减轻大陆同修的压力。师父说：“学员的每一个电话都使它们震惊得睡不着觉──怕。”（《在2003年美中法会上的讲法》）大陆同修也亲口告诉我们，打电话震慑邪恶、制止行恶起到很好的作用，希望我们多多打电话，是不是同修能花一点点的时间，关注这部份呢？

    以上粗浅体会，不足之处，请不吝指正。谢谢师父！谢谢大家！


讲真相的心得体会

    文／台湾树林大法弟子

    【明慧网2005年12月30日】

    尊敬的师尊好！同修好！

    我在2001年偶然机会得了法，是人生的转折点。当我知道大法书籍还有近20本师父在各地讲法时，就请辅导员帮忙全部买回来，大约30-40天左右看完。记的看到第二本时，书中神奇的往我脑中打出“他是度人的”五个字。以前我对自己说：我一定要修出三界，不再受轮回之苦。没想到今天真让我碰到了度人的大法了。那时内心真是充满喜悦，心想，我怎那么幸运！怎那么幸运！

    年幼时，家里做生意，家境不错，但后来父亲学会喝酒、赌博，没几年就变成贫户。就靠母亲辛苦的独自养活五个子女，因此养成她能力好、个性强。因此会跟媳妇发生摩擦，我也常会为此唉声叹气，心里很苦。以前在别的法门里，被母亲干扰。这次喜得大法，知道一定不能错过，也一定不能再被干扰。当时认为，干扰都是因为有前世恩怨，让大法来善解，让母亲同化大法，是最好方法。于是就鼓励母亲和太太来学。听讲法录音带时，调大声点，也让她俩听到，并发正念铲除干扰她俩得法的邪恶因素。另一方面，妈妈一向很听姐姐的话，姐姐也很孝顺，母亲身体不好时，带她四处求医，也没看好。我就写信给大姐，大致内容说：你夫妻俩最孝顺，但妈妈年纪已大，身体状况也不好。我学法轮功后，发现很多人炼了法轮功，居然病好了，身体很健康。如果你们真是孝顺的话，就应该你们也来炼，同时鼓励妈妈也来学，那才是真孝顺。结果隔天她俩就来了，说：她俩被这信封内容感动，就劝母亲也来炼，就这样家里人都得法了。

    我很注重母亲对法的认识。她不认识字，我常一个字一个字，手指着，和她一起学法，让她提升对法的认识。学了大法后，母亲改变很大，心性也提高了，整个家庭和乐多了。我参与证实法的工作，也少了来自家庭的干扰。

    讲真相，刚开始是邮寄。后来发现为何不收集大陆传真号码，效果更好。于是就自己收集号码，利用星期六、日，优惠时段，用二台传真机，手动拨号做真相，边传边发正念，10几小时下来，也不累。一天半可传一千多通。收集的一万多个号码，共传了好几次循环。有一次传到晚上11：30分左右，去洗澡，脱掉蓝色写有 “法轮大法”字样的外套时，衣服一瞬间感觉是金光闪闪，感应到天上神仙都在羡慕我能做讲真相工作，我知道是师父在鼓励我。

    白天上班时，在店里放映自焚真相，每天找机会切入跟客人讲真相，一天下来总有一、二十人。有天梦到，我在睡梦中被吵醒，看到店里一群年轻人。我说：我还没开店门，你们怎么進来的。他们不理我，手指着电视说：我要看电视，我要看电视。由此可见，众生都很急迫想要知道真相。

    在这过程中，我已把自焚疑点，讲的、记的很熟练，对后来走入电话讲真相，帮助很大。那时候，台湾北部刚开始利用电话讲真相时，有一次其它地区来树林读书会交流打电话讲真相，他们说请我们实际打电话。学员要我先示范打给大陆公安，当时也胆胆突突的，在同修发正念，师父慈悲安排下，我把自焚、大法洪传、文革等都讲完时，耳边同修有的说：讲的好、讲的到位。当下一直提醒自己不要起欢喜心。

    后来就在我家成立了星期六集体打电话小组。有个同修，给大陆打电话时，对方骂的很凶，她要我接手，对方说的都是恶党那一套。那时发出一念，我要救你。我把声音放慢放轻，我说：“你说法轮功怎样如何，你亲眼看到吗？” 她说：“电视报导的。”我说：“其实我以前也曾经误会过朋友，当他需要我帮助时，我还落井下石。当我发现我错了的时候，已无法弥补，我很后悔，躺在床上常想到要哭。我希望你不要跟我一样。当法轮功学员被（中共）迫害死了那么多人，很多人在劳教所死亡边缘上，你也不要和我原来一样，落井下石。”当下她就变了，愿意把真相听完。她说：“我知道了，我以后不会误会法轮功了，谢谢你告诉我这些，也跟你太太说声谢谢（她误认开始打电话的同修是我太太）。”她还劝我越洋电话费很贵，现在天冷，保重身体。

    随着家里做真相用的电脑越来越多，后来我又走入网路讲真相，在聊天中，将聊稿打好，聊时复制贴上，一次能跟很多人聊。在讲大法真相时，有几个学员打字慢，常要我支援聊天稿。我就尽量改成很容易聊的方式。

    我们这区有位年长的学员，也想聊退党，滑鼠抓不准。第一次我教她的过程中，她总是问为什么，为什么。简单的复制，她也问为什么？问多次了，我守不住心性，口气渐渐急了起来，我意识到要铲除它，这不是我，这不是我。事后想，明天教她时一定要做好。第二次教她，先跟她说：“教学时，要是我耐心不够，心性守不住，请你原谅。”讲出后，教起来，彼此互动就更好。读书会谈到这过程时，还引起同修一阵笑声。

    师父说：“修炼，你的提高、去你的执著心是第一性的。至于说你叫别人得法那都是别人的事，那都是第二性的，你的提高才是第一性的。无论你做任何事情都不能够脱离开你本人的提高，那么你遇到这些事情就要从心性上找一找。”（《在新西兰法会上讲法》）

    九评出现，开始聊退党时，很不适应。有时对方明白了真相，但不退党。有时没退半个，有时只退一、两个，那时候聊的很没信心。甚至认为只要把破网软件和九评发给对方，让对方明白真相就好了，现在不退，以后他还有机会退。但一方面，学员又会向我询问，有没有新的聊稿，也促使我思考，向内找为何讲不好，是因为准备的资料太少，新形势出现时，不很用心去积极做新的聊稿。于是，从新找聊退党的资料，再整理出面对各方面问题的聊稿。由于常思考如何提供更方便、更简单的材料，可以让不会打字的同修，也能聊的很好，于是资料也找的很全面，因此其它地区的同修也开始用此退党聊稿，而且无形中自己聊退党成功的机率提高很大。在近期的电脑教室教学或其它县市地区邀约前去交流教学中，更反思自己教学缺点的改善，学员对聊稿的建议，反而促使自己在此过程中也是在成长。感到与其说帮同修，倒不如说，同修在让我们提高，每个部份都有让我们修炼的因素在里面。

    讲退党时，我会让网友感到我很有中国心、很爱国，我是真心为他好。相对被骂的机率就少。设计几个主要聊退党的主轴，话题尽量由我们引导方向。在回答网友问题后，随时拉回主轴议题，一次跟十几个聊，都能应付的来，很多网友就在这主轴议题里就退了党。退了后，再把九评和破网软件发给他，让他能更清楚真相。最后跟他说：要跟家人讲退党，再找我替他们退好吗？让网友也来当退党义工，也因此常遇到网友留言要退党。

    师父在《2005年旧金山讲法》说：“所以你三件事都做好是修炼，三件事只做一件事就不是修炼”。看到身边没走出来讲真相的同修，真为他们惋惜，让我联想到师父在《在新西兰法会上讲法》说：“最可惜的是什么呢？已经走進了这个法，擦边而过，甚至给他，他也没要，这才是生命永远永远痛悔的！永远都不知道怎么痛悔了！”没走出来讲真相，另一个角度看，不就如同放弃了师父给的威德吗？师父说：“因为你们要成为那么高的神，我就要给予你们那么高神的荣耀和你们那么高层次上所具备的一切福分。”《二零零三年元宵节讲法》。如此看来，那不也是生命永远都不知道怎么痛悔了吗！

    一位学员让我帮他大陆亲人上大纪元退党时，我说：你退这么多人，你很认真喔！她说：现在才退几百万人，太慢了，要退到什么时候。十亿多人，都带过红领巾、入团入队过，到时候法正人间时，淘汰多少人。说着说着，眼泪象断了线的珠子哗啦哗啦掉下来了！当时我猛然被震撼住，心里很难过。

    是啊！在邪恶毁众生中，那么多众生急需我们救度，我们更要抓紧时间救度快讲。可贵的中国人，每个人都代表着庞大天体无量无计的众生，我们是他们唯一得救的希望。邪恶在做着比杀人放火更坏的事，我们漠视，那岂不是心性问题？《在华盛顿DC国际法会上讲法》中师父说“我们的讲清真象是在挽救众生，同时还有你们修炼中的个人提高与去执著等因素，还有大法弟子们在修炼中为法负责的因素，同时还有你在最后圆满中怎么样丰满你自己的那个世界等等这些问题。”

    从法理中我们都知道我们在讲清真相中所做的一切，和我们将来所得到的都不能成正比，是历史赋予我们的责任，是很神圣而伟大的。

    大法真相项目很多，很需要学员主动投入、配合、协调，才能做好最伟大法造就的生命，完成该完成的历史使命。

    以上所言，层次有限，不当之处，敬请同修慈悲指正。


由懵懂到清醒──我们家的修炼之路

    文／台湾桃园 傅嘉宾

    【明慧网2005年12月29日】我在1999年初得法，我的太太在同年9月21日台湾大地震那天得法。得法后我们仅是在家自修，在生活上尽量要求自己符合 “真、善、忍”的标准去实践而已。那时对大法的理解只是觉得师父说得都是有道理的，“真善忍”本来就是对的，但是对于“修炼”并没有严肃的认识。

    虽然我们夫妻都得法了，但是在台湾安逸的条件下，每天我们依然照着以往的习惯作息，闲时就看看书，忙于人世间物质享受的事；有时我还会和我周遭的人相比，那时我觉得我在很多观念及个人的心性上，已经是比一般人要好的很多了，所以对于师父所要求的修炼人心性的标准，还仅是止于了解而已！现在想想当时自己的认识真是坐井观天，肤浅得很。直到2000年的年底我们因为一个机会去了北京天安门，这整个状况才有了180度的大转变！

    在天安门广场上，我亲眼见到了大法弟子正气凛然的站在天安门上，一句句“法轮大法好！”“还我师父清白！”的呐喊，划破了严寒的北京，也震碎了我的自以为是。站在广场边，我和我的太太四目相望，忍不住内心的澎湃汹涌，证实真理的想法在脑中起伏不定，面对这一刻我该怎么做？一刹那热泪在我的眼眶里打转，恐惧与担心占据了我的脑中，在一番内心挣扎后，我用弱小而又颤抖的声音喊出了我的决定－“法轮大法好”、“法轮大法好”、“法轮大法好啊”。沉默取代了我与妻子之间的对话，在巨大又无形的压力下我离开了天安门，我决定回来台湾做好一个在海外的大法弟子应该做好的事。

    师父在讲法中不只一次的提到多看书、多学法的重要，于是我就着工作之便，只要在车上就听师父讲法，每天工作完回家后，我们常利用晚餐时间一同分享这一天中对法的体会与洪法的心得。然后一同学法后上网讲真相，才会去休息。在这样的一个过程里，我们觉得对法理的认识与个人在心性上的提升是非常快速的，连带的也影响了我们的两个孩子，全家人溶于法中，“真、善、忍”成了我们对每一件事情的衡量标准。

    我的大女儿在幼稚园大班时就跟着我在车上听师父的讲法，我常会用浅白的方式让她了解什么是“真善忍”，有一天在接送她放学的时候她用童稚的声音跟我说：“我今天在学校里帮老师的忙做到了一个善，我没有和小朋友打架做到了一个忍。”我对她的话感到惊讶，后来我们父女的对话常在这样的交谈中快乐的结束。那时我总觉得如果她能够快点认字学法那就太好了，所以当她上了一年级我们就开始试着让她他读《转法轮》，虽然那时还没有注音版，但是她竟然都可以念出大部份的字，这又让我们对大法展现给我们的神奇感到惊喜。

    我的母亲是一位非常虔诚的在家居士，虽然我们很早就跟她说了大法，也买了讲法录音带给她听，但是她一直都还是坚持在她的法门中修炼，没能走進大法里，因为母亲没读过书不认识字，所以有的时候她会希望我们能念一些佛教故事给她听，有一次我们去参加洪法活动，因为觉得孩子太小不适合去所以请她代为照顾，等到我们回来接女儿的时候，却看到女儿扁着嘴不说话，问她怎么了她也不说，直到后来我们带她到房里她才哭了出来，她说：“当你们出去后奶奶就一直要我念佛经给她听，可是我不愿意，我跟奶奶说要念书可以，但是要念《转法轮》，奶奶说都是佛教的有什么不一样？奶奶说的话要听，可是这是不对的呀！”接着她又说：“我记得师父不是说不能两个法门吗？”我对于她懂得考虑别人的感受，又不愿违背师父说的话而动容，也对大法在她的心中扎下了根感到高兴。

    以前还没学大法前我总会设想要如何教育孩子，常会对社会新闻里的人伦悲剧而感到忧心，但是当我们将“真善忍”作为我们全家对待事情的唯一标准之后，我们不再担心这些问题，我们的认识变得非常简单，遇到矛盾了先用大法来衡量一下就会知道对错，虽然时不时的还会有矛盾出现，但是每一天我们是如此的快乐，对生命的感受是如此的美好！而这全部都是大法所给予我们的。

    随着师父指导弟子修炼的新经文一篇篇的发表，我们越来越能体会“正法时期大法弟子”的深刻内涵。于是我们决定利用我们身边所能运用的方法来讲清真相，刚开始时我们邀请学有专长的同修来公司的早会中演讲，在演讲的内容中说明大法真相，我们也邀请我们的同事和朋友到家里来观看师父的九天讲法录影带，顺便让他们了解中共恶党自导自演的所谓“天安门自焚”疑案的录影证据；在九天后这些朋友一一改变了他们对大法的态度，有些对他们的亲朋好友宣扬起大法的“正”与“好”，更好的是现在他们之中有几位也开始主动的学法，这些转变看在我们的眼中真是为他们高兴。

    我们有一位从事旅行业的好朋友，自我们得法后就常常利用机会向她说明大法真相，因为她常常带团往返中国大陆旅游，所以总是对大陆抱持着美好的憧憬，对大法在大陆所遭受的迫害十分冷漠而且不以为然。虽然如此，我们还是尽可能的提供她真相资料，送她《转法轮》，定期寄送大纪元时报给她看。前年她当上了桃园县旅行业同业公会的监事，并负责策划整个桃园县旅行业的年度活动，她很热心的邀请我们去参加旅行业的年度尾牙，我们体会到这是一个宝贵的机会，台湾与大陆的交流越来越频繁，让旅行业的业者明白大法真相是一件很重要的事，所以我们决定去和这位朋友要求在宴会中分发大法资料，在交谈中她以“会议中规定只有合作厂商才能派送资料，你们不是合作厂商所以不能在会场内派送资料”来回绝我们，这时我突然想起了一个念头就跟她说：“那只要不在场内发送就可以了吧？”，她停了一下，回答我：“场外我管不着！”于是我和太太商量好，一家四口准备好真相资料去参加这次的尾牙。

    在举行尾牙的这一天桃园县许多从事旅行业的人都来到了会场，朋友告诉我以往办这样的活动来的人都不多，顶多开个1～20桌，今天却开了50几桌，她真是非常的惊讶，但是在我们的心底却非常的明白这是什么原因。

    在漫长的等待中，原订晚上9：30结束的活动一直延到了10：00才结束，奇怪的是没有多少人提前离席，我们赶紧带着两个孩子到大门外等待着，这一天天气很寒冷，天空中下着雨，但我却看着孩子拿着真相资料，笑嘻嘻的发送到每一位经过他们面前的人的手中，有些人没拿到资料他们还追着递给他们，一个也没落下，丝毫没有被这样的天气所影响，有个人带着全家四口走过我的面前，又回过头来问我：“为什么我在美国看到你们，在欧洲也看到你们，你们到底要做什么？”我看着他手中拿着的资料，跟他说了中共迫害法轮功的真相，叙述了中共恶党对信仰真善忍的好人所用的残酷迫害手段，他动容了，临走时他告诉我：“你们加油！”

    我的弟弟是一位专业的录音师，他的女朋友是唱片公司的宣传，当他们说要结婚的时候，我们全家人都很高兴，不过我们的高兴是又有一个好机会可以讲真相了，在结婚当天他们邀请了和他们在工作上有往来的朋友来参加，演艺界中包括一些名流都到了现场来为他们祝贺，我们则利用在送客的时候将真相资料一一的送到了所有来宾的手上。

    师父在《二零零三年元宵节讲法》中谈到“大法弟子作为一个整体在证实法中协调一致法力会很大”。在我们证实法的过程里，师父的这句话对我们的启发很大，我和我的太太在共同处理很多事情的时候，我会的刚好就是她不会的，而她所擅长的却又是我做的不太好的，在交流中我们常常发现当我们对一件事情的认识不同起了矛盾的时候，往往这件事就没法做的好，当我们不去思考谁对谁错，只就这件事怎么做最合适而去讨论的时候，往往就会很快找到最好的方法，这样的简单思考印证在我们证实法的每一件事情上。

    从得法到现在，从我们对修炼的漫不经心到能够清醒的对待，内心已经没有了情绪上的感激，而是对自己的生命意义从懵懂到返本归真后清醒的认识，在修炼前我不知道自己的思想中有那么多不好的思想，我还觉得自己所思考的就是自己真正的想法，但是在修炼与证实法的过程中我们见证了大法的洪大与自己的渺小，也清楚的看到了自己的未来。虽然有时候思想中还会跳出不好的念头，虽然两个孩子时不时的还会为了一点小事起矛盾，但是在“真善忍”的标准下，我们可以很容易的分辨那些是不好的念头，可以在互相的提醒与向内找中去掉它，生命中还有什么事比让自己的生命清醒还要好的事呢？

    谢谢师父，谢谢大家。


人生七十才开始

    文／杨绣鸾（台湾基隆）

    【明慧网2005年12月29日】

    师父好，各位同修好。

    我今年七十三岁，得法已经四年多了，得法后我发现这个功法实在太好了，所以一直要求自己保持精進的状态。有人说人生七十古来稀，我说人生七十才开始。虽然我年纪大，可是师父交代的三件事样样不落人后，有同修认为以我这把年纪能做到这样很不容易，就叫我把自己修炼过程讲出来，希望能对同修会有一些促進的作用。听了同修的话以后，回想自己的修炼过程，以我这个年龄来说，能走得过来真的是很不容易。当然这都是大法的威力所起的作用，相信不管年龄有多大，只要正念正行任何人都可以做得到的。以下是我修炼的一些过程与体会，如有不妥，请同修慈悲指正。

    首先谈一谈学法。师父要我们学法、学法、再学法，因此我知道学法很主要不能不重视，何况我们由美好的世界掉到肮脏的地方，只有同化法才能回去美好的世界，因此我都尽量抓紧一切时间学法。刚得法时，我每天都保持看三、四讲《转法轮》，其中有一天还一口气把九讲《转法轮》全部看完。看完整本《转法轮》以后，不但不会觉得累，反而感觉很轻松、很舒服。

    早上往返炼功点的路上，我都是在背《论语》或《洪吟》。炼完功回来，为了避免吃完早餐看书容易打瞌睡，我都是先看完一讲《转法轮》，然后才开始吃早餐。最近因为参与网路讲真相的工作，时间没有那么充裕，不过我要求自己每天至少要看两讲《转法轮》，有空时就看新经文或师父各地的讲法。

    我认为学法的姿势很重要，为避免走神，在学法时我大部份都是盘着腿，不是单盘就是双盘。有时候学法会困，当发现自己有这个状态时我马上就否定它，并且坚定的告诉它：“你不是我，要困你自己去困，我要学法，你不要干扰我。”往往这样就能突破睡魔的干扰了。

    有一次先生要去参加三天两夜的团体游览，叫我陪他去。那时我产生的第一个念头是：我陪你去游览，那这几天我不是就不能学法了吗？可是转念又想：得法后，我几乎没有陪他出去玩过，大法弟子要为别人着想不能太自私，所以只好答应了。在这一段时间，我一上游览车就抓紧时间学法，他们在车上大声的唱歌、讲话，我几乎完全不受影响。两、三天下来，我竟然也看了五讲的《转法轮》。感觉真的就象《洪吟·道中》所说的“视而不见──不迷不惑。听而不闻──难乱其心。”的状态。

    接着我再说一说炼功。炼功时，我都尽量把自己的姿势做正确，再怎么累也要求自己绝对不能打瞌睡、不能破坏法。有的大法弟子很忙，睡觉的时间很少，因此一闭上眼睛就容易想打瞌睡。我认为炼功除了改变本体之外，也是在洪法、救度众生，所以不管怎么累怎么困，也应该要尽量做得更好一些才好。有一回，在曼哈顿炼功洪法时，有一个小孩子一直吵着要跟我们一起炼功，他家人叫他走他也不愿意离开。我想是因为当时我们炼功时让人感觉很祥和、很舒服，所以常人看了就会想要学、想要跟着炼。

    关于发正念我也讲一下。我发正念时，虽然没有看到另外空间的景象，可是我知道发正念是在救度众生，如果正念发不好就会使有许多众生得不到救度，所以我发正念时都要求自己心里要尽量保持平静，不能受任何事情的干扰。上次去马来西亚时，有一位当地的学员说他发正念会打瞌睡，我告诉他这应该是没有认识到发正念的重要才会这样，只要能认识到发正念在正法中所起的作用，相信一定可以改善这种状态的。有一位开天目的同修说他有一次看到发正念打瞌睡的学员的莲花合起来，然后一片一片的掉下来了。我认为正念发不好，不但邪恶没有铲除，也会影响自己修炼的层次。

    接下来谈一谈我讲真相与洪法的过程。我长期在故宫博物院洪法、炼功，夏天时中午大太阳底下炼功很热很热，可是故宫又指定我们要在一个固定的地方炼功，那里没有任何的遮掩，直接在太阳下烧烤着，要是换成常人可能一刻都呆不住，可是那里经常有许多可贵的中国人来来往往，所以为了救度众生、为了证实法，我们不能收拾行李回家去。那时我经常在心里默背（《精進要旨（二）?位置》）：“一个修炼的人所经历的考验是常人无法承受的，所以在历史上能修成圆满的才寥寥无几。人就是人，关键时刻是很难放下人的观念的，但却总要找一些借口来说服自己。然而一个伟大的修炼者就是能在重大考验中，放下自我，以至一切常人的思想。我为在能否圆满的考验中走过来的大法修炼者祝贺。你们生命不灭的永远以至未来所在的层次，那是你们自己开创的，威德是你们自己修出来的。精進吧，这是最伟大，最殊胜的。”有的时候我也会背（《洪吟（二）?正念正行》）：“大觉不畏苦 意志金刚铸 生死无执著 坦荡正法路”。在大法的引导下，我坚定的走过来了。

    除了在台湾参与洪法、讲清真相之外，我也曾经到曼哈顿、芝加哥、华盛顿DC、马来西亚及香港等地参加正法活动，其中印象最深刻的是有一次我想要去美国曼哈顿参加反酷刑展，可是当我报名时已经额满了，我就想虽然不能参加反酷刑展，但也可以去发传单或参加其它活动，同样也是证实法，所以不能不去。到了曼哈顿以后，台湾有两位报名参加反酷刑展的同修没有来，我和另一位同修就去递补了。这一件事证明了只要我们正念足，师父都会有安排的。

    参加反酷刑展期间，我一直在默背《论语》。那时曼哈顿的天气时好时坏，而且前后的温差也很大。有一天太阳好大，但我却没有任何炽热的感觉。另外有一天，下着倾盆大雨加上寒风刺骨，我也都坚持了下来。事后听同修说，那时候有很多人来围观，有一个美国小孩看到我扮演大陆学员受中共酷刑迫害的情景以后还伤心的说：“不要这样，她好可怜，怎么不放她出来呢？”

    无论在国内、国外，我发的传单或资料大部份的常人都会拿，我想主要是我都是笑眯眯的而且保持有礼貌的态度。比如遇到外国人我会说： “Good Morning”或“Thank You”，遇到中国人就说 “您好”或“谢谢”。虽然很简单的几句问候语，但是只要我们能释出善意，就会让人感受大法的美好和大法弟子救度众生的慈悲心。记得有一回在曼哈顿时，有一位同修说他发传单的效果不好，另一位同修就叫他脸色要保持好看一些，常人才会愿意接受我们派发的传单。正如那一位同修所说的，我们面对常人时是应该注意自己的表情和态度，才会得到好的效果。当然有时候也会遇到有些人不拿传单，碰到这种情况时，我都会先找一找自己有什么不足或须要改進的地方，接着再发正念铲除邪恶的干扰，然后渐渐的又有许多人愿意拿传单了。

    还有一次在香港时，当地的同修叫我和另一位台湾学员负责发正念铲除干扰，让其他的同修发传单、讲真相。后来发传单的同修告诉我们，因为我们在那里发正念，使他们发传单的效果特别的好。这一件事使我认识到大法弟子是一个整体，整体如果能配合好、协调好，威力就会很强大。

    我现在也利用电脑证实法，我是凭着自己对大法的正信和救度众生的愿望，从搞不清楚滑鼠左右键到现在能上网讲真相、救度众生。我的电脑也安装了自动讲真相的工具，负责安装电脑的同修说，他都是先去会电脑的学员家安装好了以后，再来像我这种不太懂电脑的学员家安装，他认为这样比较不会浪费时间。可是后来他发现这种作法不一定对，他说虽然我不太懂电脑，可是想证实法的那颗心很坚定，因此到我家安装反而觉得特别顺利。在电脑运作的过程中，如果发现萤幕显示来了解真相的人很少时，我会先查找自己心性上的不足，然后发正念铲除电脑背后干扰证实法的一切邪恶因素，这样做了以后，来了解真相的人就又多起来了。

    除了参与正法活动外，平时我也充分利用各种机会洪法、讲真相。有一次要去台北洪法，在搭公车时司机口气很不友善的对我说：“你怎么可以买半票呢？”说完后要求我拿身份证给他看，我拿给他看了以后，他说：“啊！你有这个年纪了，真的看不出来。”我就告诉他，我是炼法轮功的，法轮功是性命双修的功法，会越炼越年轻。接着把洪法书签拿给他，并且告诉他如果他想要進一步了解法轮功，书签背后有网址，可以自己上网去看，他很高兴的把书签接了过去。我坐公车时经常遇到这种情况，我不但不会觉得烦，反而认为这是洪法的好机会。

    我没有上班，除了参加活动或到炼功点炼功之外，大部份的时间都是呆在家里。一天这么长的时间很容易松懈，浪费许多时间而不自知，所以我觉得有充裕的时间，更应该严格要求自己，否则有时候多睡一点，电话多讲一会儿，电视多看一下，一天很快就浪费掉了。而这一刻值千金、值万金，失去就永远失去了，以后想要后悔也来不及了。

    经常有同修说我看起来很年轻、修炼的很好，或者说我很精進等等，当听到这一类赞扬的话时，我就警惕自己：任何赞扬都是考验，同修的鼓励只能作为自己更加精進的动力，不能生出任何欢喜心。因此人家越说我好，我就要求自己要越精進越抓紧时间学法、讲真相，如此才能避免自己松懈下来或产生求安逸之心。

    以上是我的修炼心得，这篇心得讲来讲去好象都是在说自己如何如何好、如何如何精進，其实我也有许多不足和常人心没有去，只是写这篇发言稿的目地是希望与同修共同促進、共同提高，所以不知不觉就都写自己好的一面，不好的一面就没有写了，可是毕竟是还在修炼中的人，怎么能无过呢？

    最后以师父在《越最后越精進》中的一段经文，与同修共勉：

    “其实大家想一想，过去的修炼人要耗尽一生才能走完的路中都不敢怠慢一刻，而要成就大法所度生命之果位的大法弟子修炼中又有最方便的修炼法门，在这种证实法修炼最伟大的荣耀瞬间即逝的暂短修炼时间内怎么能不更精進呢？”

    谢谢师父，谢谢同修。


一位新学员的修炼点滴

    文／台湾大法学员 陈明章

    【明慧网2005年12月29日】得法迄今刚好届满周年，在大法熔炼下，自己身心巨大的转变过程真实展现在生活中，谨整理一年来个人修炼点滴，与同修们一起分享、共同精進。

    缘起--看似平顺的得法之路

    2004 年12月份正是我的硕士论文紧张進行的关口，工作、学业及生活的忙碌早已使我对日常生活的琐事无暇顾及。也不记得哪一天顺手从一位陌生学员手中接过一张法轮大法简介后即置于书包内不再闻问，直到很长一段时间后，才不经意的拿起简介大略看一下，此时映入眼帘的几个大字“所有法轮大法书籍都可在网站免费下载”，好奇心驱使下，当晚即下载《转法轮》并利用空余时间阅读，陆陆续续读完约三分之一内容时，即深深折服于师父所揭示的法理，并将电子书传给好友们。

    还记得当时内容大致是这样写的：“非常值得阅读的一本书，如果人人都依照书中所述要求自己，这个世界自然一切都会变得美好。”这是当时的初次心得，但也因撰写论文的因素，阅读过程并不连贯，当忙得几乎要停止阅读的时候，又很巧合的及时看到了某位同修“给小港国中教职员的一封信”以及中国时报报导有关同修证实法的活动内容，这两篇文章加深我進一步阅读的动力，也适时的排除了干扰我得法的邪恶因素，使我能继续坚持读完《转法轮》并在稍加思考后自行学炼五套功法，正式踏上大法修炼之路。

    以上是我看似平顺的得法过程，但仔细想来这些都是大法弟子们利用各种场合、采用各种方式，助师洪法过程中展现出无私无我的奉献精神所促成。师父《在2004年美国西部法会上的讲法》说：“所以大法弟子做的事情都是伟大的。包括看上去最简单的发发传单、跟世人讲讲真象、到领馆去发正念……”。即使只是一个简单的动作、发一张传单、送一份简介，都能确实起到使人得度的洪大效果，我就是这样的一位受益者，在此除了衷心感谢学员们辛劳付出，更感谢师父慈悲救度，为我安排的这一切得法机缘。

    干扰─险入歧途的炼功之路

    “炼功”这个名词是以往我不曾想到过的词汇，五套功法的动作对已有18年长泳泳龄、8年羽毛球运动经历的我来说，刚开始心里还时时存在着“动作这么简单会有效果吗？”的疑惑，但神奇的是从第二个星期开始即明确的感受到炼“法轮桩法”时体内及双手间似有一股能量在流动及旋转着，炼“法轮周天法”时大量排汗及气喘不止的反应更令我讶异不已，因为就算是连续打2-3小时羽毛球也绝不会有如此的激烈反应，持续几天后以往胸部似有重物压住的情况瞬间卸除消失、呼吸时一股清凉空气直通丹田，整个人顿时无比清爽、无比通透，那一刻我知道从此心里头再也没有可以让我摆放不好情绪的空间了，从没有过的一种身心完全解放的舒服感受，也从此刻起我完全清醒的了解到自己真的遇到了难得的机缘、真正的佛家修炼功法。已不记得有多少次炼完功后摊坐在地上面对着师父法像，两行泪不自觉的泉涌而下，心里激动的呼喊着：“自己何德何能，能得师父如此慈悲救度”。

    随着炼功次数增加，调整身体的各种反应也一再经历，直到去年除夕当天在家晨炼时，“法轮桩法”头顶抱轮动作刚完成，一股异常强烈的能量流立即把我的双手带动的强烈旋转、晃动，惊恐下睁开眼并好奇的数着数，当确定是正转九圈、反转九圈，即稍松口气继续在强烈旋转、晃动下撑到炼完，此后每次炼功时，强烈旋转、晃动的情况持续不断的发生，有时“叠扣小腹”双手、身体亦会急速旋转、摇晃，会突然出现自发动作，感觉到头沉、头涨，同修们面对我的情况则各自体悟，有人说炼功场上有师父法身保护，邪恶无法進来，所以应该都是好事；也有人认为已偏离师父教功动作，认为不太对但又怕给错意见；而我则自认为自己主意识很清楚。因此，当一些同修善意提醒时，竟不知向内找自己的不足，反而以“我很清楚自己的情况”回答对方，面对这些干扰情况，也曾使我困惑的四处询问同修，但得到的答案几乎都是“多学法”，当时由于课业忙碌，且除了炼功时产生的状况外，日常生活从未曾有过任何异常或干扰，每天炼完功后均感受到身心愉悦，所以对干扰情况虽然内心隐隐感到不太对，但也渐渐的习以为常而不太在意。

    最后幸得师父慈悲，没有抛下我这个悟性极差的弟子。今年5月15日在台中市路边進行“功法长城”表演时，及时安排巧遇一位老大姐与我交流，并点醒我：“除了师父教功动作以外的所有动作都是干扰，心一定要正，务必要正念排除”。并让自己看到了当听到这些话时，心里不自觉流露出对放弃那些炼功体验的不舍感觉，而真正悟到这一切干扰都是因自己心不正，并在潜意识里有好奇心、追求心、显示心等执著心不放，被邪恶钻了空子而不自觉炼了邪法所造成。同时也让我了解到在常人中有程度的高低，但在大法修炼中只有“层次”的高低，更向内找到自己的轻视心，而结束这段吃尽苦头的歧途。

    转变─脱胎换骨的大法熔炼之路

    得法前的我是一个遇到人际关系障碍、矛盾冲击心肺时，立即关闭心扉、筑起高墙，不愿再与对方有任何交流的人，因此生活中总会有一些冲突后老死不相往来的旧识、亲友；也自认为富有正义感，因此每当遇有不公事情时，总会像刺猬一样去争去斗。妻子曾说，我对熟人都很好，但对陌生人防卫心总是很重。面对这类评语我早已习以为常，从来不觉得有什么不妥处。得法修炼后知道“真、善、忍”是衡量好、坏人的唯一标准，也明白得就得失的宇宙法理后，现在的我每天神清气爽、心情愉悦，对周遭的不公不义不再在意，对以“争争斗斗当做福”（《洪吟》）的常人行为不再执著。

    凡事以法为师，遇到矛盾过不去关时，则向内找自己的不足并去除它。在大法的熔炼下，短短三、四个月的时间里，我主动化解了以往早已不相往来的旧识、亲友间的裂痕，知道冲突内情的亲友知悉我的转变后，总会告诉我“你真不简单，居然能主动低头”。而我总是据实告之，“修炼法轮大法三个月后180度的完全扭转了我43年根深蒂固的僵固思想观念”。这就是大法熔炼下的神奇--我脱胎换骨的转变了。

    冲破色关 放下执著

    跌跌撞撞的过关中，对我最大的考验是“色关”这个开始炼功后的第一大关，面对着各式各样充斥泛滥的色情资讯而时不时勾起并压抑不下的色欲之心，不断的冲击考验着我的心性，接连几次考验因把握不住而过不去关时，痛彻心肺的感受总让我懊恼不已，尤其读到师父在《精進要旨·修者忌》经文中谈到：“执著于色，则与恶者无别，口念经文贼眼相看，与道甚远，此乃邪恶常人。”时，更像一把利刃直对着我一般的难受，心里清楚过不去这一大关我绝对无法在大法中修炼出来，最后试着在“发正念”时加发一念“清除色魔干扰”，并随时在察觉到自己起心动念时立即发正念抑制它，实行一段时间后，发现自己竟然已不知不觉的走过了这个死关，从此能堂堂正正的在大法中做一个真正的修炼人，也见证到师父赋予大法弟子“发正念”神通的强大威力。

    日常生活习惯在学法炼功过程中迅速的转变着，十多年来一天不喝，隔天就头痛欲裂的咖啡瘾戒除了、望着一整盘好吃的白斩鸡肉却下不去筷子，而改吃以往碰都不碰一下的素食、每天必行的游泳习惯自然停掉、争斗心强的羽毛球运动变得无趣、打羽毛球受伤疼痛的膝盖、关节不药而愈、每天挂着的近300度近视眼镜不再佩带、各种执著心在大法修炼中逐渐熔炼、改变着，常人或许会问：人的七情六欲都没了，生活还有什么乐趣？面对这样的疑问时，我总是心领神会的会心一笑，因为师父告诉我们：“我们不想追求常人要得的东西，而我们所得到的又是常人想得都得不到的，除非修炼。”（《转法轮》）

    责任与自省─讲清真相的证实法之路

    通过个人身体力行后体悟，讲清真相不仅仅只是积极参加各辅导站安排的各项正法活动以及利用电脑進行网路讲真相而已，而是应该落实在日常生活，一念一行中均时时谨记、处处实行，所以现阶段我的做法是随时背着放了定量《九评》的书包，买完东西后送给老板一本、停红绿灯时递给临近骑士一本、坐电梯时、上馆子吃饭时……，走到那里做到那里，随时提醒自己用《九评》最大限度的做到符合师父告诉弟子们：“就是在人世匆匆的一走一过中来不及说话你都要把慈悲留给对方，不要失去该度的，更不要失去有缘的。”（《在 2003年亚特兰大法会上的讲法》）

    自省讲清真相这部份自己做的仍然很不足，过程中常人怕心也时不时的会起干扰作用，尤其得法初期参与拨打对大陆讲清真相电话时，面对被挂电话、被骂三字经、整死你、毙了你等词汇，以及国际电话时间浪费的金钱压力等过程，而起抗拒拨打的常人情绪反应。但电话组同修定期而持续分配的电子邮件也着实考验着我的心性，那个时期只要接到邮件都会感到烦躁与压力，心里还常会叨念：“已经请他们暂停分配给我了，电话组怎么还那么烦人”。

    尔后通过学法体悟到：“你看到杀人放火那要不管就是心性问题”“你骑车满城市跑，也不一定碰到好事做。你天天这样干，也不一定碰得着。”“他这边骂他，随着他一骂的时候，就从自己的空间场范围之内飞走一块德，落在人家身上。他骂得越重，给人家的德越多。”（《转法轮》）这才惊觉到师父利用邪恶为我安排了这么一个容易消业、提高心性、又能长高功的环境，再不好好把握，悟性可就真的不是普通的差了，因此从新拨打反迫害电话并加入电话广播小组，更大面积的对大陆讲清真相。虽然现在打反迫害电话仍会因拨打对象而时不时有怕心，但我更知道自己这点小小的怕心，永远也比不上当邪恶听到是海外国际电话，知道恶行已经曝了光时的那份恐惧，我坚信一声声电话铃声就能制止一次次邪恶的迫害。

    身在大法中，我只有“福份”二字来形容自己的心境，更坚信只要真正的放下心在大法中熔炼，并谨记师父的告诫：“时间不多了，那些没做好的，你们自己要想一想，你们真的要想一想自己。我第一次对大法弟子提出这样的告诫。（鼓掌）你能不能圆满得看你自己。”（《在大纽约地区法会的讲法和解法》）随时提醒自己好好把握这个一瞬即过的机缘，以正念、正行排除常人思想观念的干扰，并时时精進、处处实行师父要求大法弟子做好的三件事。“修在自己，功在师父”，只要能够真正走出来证实法，在师父慈悲看护下，一切自然能“无求而自得”。

    个人层次所限，如有不妥处，请同修慈悲指正。


集体学法交流心得点滴

    文／台湾桃园 欧惠芬

    【明慧网2005年12月28日】尊敬的师父好！各位同修大家好！

    很高兴有这个机会，和大家分享参加集体学法交流的修炼心得。

    一、放下执著谈心得，谈完心得再去执著

    我是1997年得法的，刚得法的时候，对修炼法轮大法认识很浅、很多不懂，老学员鼓励我要多到读书会。由于长时间受常人社会大染缸的影响，保护自己免于受伤害的防卫心，不甘示弱、喜欢居上风的虚荣矫饰心都很强，使我很难坦然、真实的表达修炼心得。记得辅导员第一次邀请我谈的时候，只能讲三句话，我心里明白是因为自己不够纯真，使我不能自然的分享心得，那时修炼刚起步，还不太懂怎么在法上悟和去执著。

    师父在《精進要旨》中提到：“弟子们相互谈一谈修炼中的感受与心得体会是很必要的，只要不是有意显耀自己，相互促進，共同提高是没有问题的。”往后的学法交流，我脑海经常浮现这些话，很乐意和同修们分享心得。

    刚修炼的一、两年，我人心和观念很多。有一次60-70人的学法交流，我有心得想讲，可是太紧张了，心跳的很快，开不了口，我在心里问自己：“在紧张什么？”意识到自己有得失心、求名的心，在乎讲了之后别人的反应，我告诉自己：对法、对同修、对自己的修炼负责，就说该说的，只要对一个人有帮助，心得就没有白讲。我好、不好并不是由哪一个人的评价决定的，别人的反应如何由他去吧。师父在《精進要旨》中提到：“大法没有名、没有利、没有官当，就是修炼”呀。

    又有一次在读书会上，有心得想跟大家分享，开不了口，我问自己：“为什么开不了口？”

    原来有一颗觉的自己悟的高、在别人之上、想指导别人的心，和当时的交流状况衔接不上，我告诉自己：只是把知道的讲出来给同修参考，平顺的说出来就可以了。修炼中好多次开不了口，都是当下立即找原因，去掉执著，心纯净下来才能讲出来。

    师父在《转法轮》第13页说：“其实就是同一个法在不同层次上都有不同的变化和显现形式”，我体会到心得交流时，不用怕自己修的不高不敢说，即便修炼在较低境界的一句话，如果触动了修炼在较高境界的同修，会启发他思考，促使同修在这个问题上，努力达到法对他所在境界的要求。我只要多想：“怎么说对别人有帮助就好。”讲心得时，如果暴露执著心，我会珍惜这个该要我提高的机会，认真的想一想，把原因找出来。

    刚修炼大法时，带着浓浓的人心和观念维护大法。有时有同修的发言令我觉得不在法上、会误导在场的同修，便象冲到我的气管似的发言指正，虽然力求冷静，还是免不了略显激动，事后想想对那同修很不好意思。师父在《2004年纽约国际法会讲法》说：“大家都是在修炼嘛，是人在修，不是神在修嘛，……你尽管意见不同，你心里头不高兴，那也要心平气和的去说”。修炼人凡事要多考虑别人，不因是同修，我就不用考虑了，随着修炼的成熟，遇到这种情况，会多考虑发言同修的承受力，婉转一些谈出自己不同的想法。

    二、共同维护修炼环境

    1999 年5月，到家附近的一所国中成立了炼功点，师父《在长春辅导员法会上讲法》告诉辅导员：“你们最大的最大的事情就是能够给我们学员创造一个不受干扰的、一个稳定的环境修炼，这就是你们最大的责任。”只炼动作，不在法上提高心性不会长功，为了和点上同修共同提高，我把家里提供出来当学法交流场地。

    读书会在星期六下午，平常忙于工作，家里不是那么整洁，于是星期六早上，赶紧整理一下客厅，拖完地接着赶去影印要发给同修的明慧文章，接下来就想一想有什么问题可以让大家一起讨论，有什么心得可以和大家分享。从星期一到星期五有什么印象比较深刻、可以交流的事，我就仔细的想一想，在考验的过程中，起了什么心、动了什么念，在法上领悟到了什么，怎么提高心性走过来的，必要的话，翻阅一下让自己有所领悟的法理。不知不觉间，查找动心起念的能力在加强，对翻阅的法理的印象在加深，针对不同的交流状况，调整发言的能力也在增强。

    曾经于网路讲真相的心得交流会，听一位负责技术的学员说：“各位，你们看我们操作滑鼠很会，因为我们在家已经做了一百遍”。我心颇有同感，在读书会发言的同修，有些人也在家做了不少功课。

    有的新学员来到读书会，如果问的问题辅导员无法给予满意的回覆，可能就不来了；或者心得交流对修炼促進不大，也会减低来的意愿，这时师尊还没教导弟子讲清真相、救度众生，我只理解到带好一个读书会责任重大，关系到已经得法的学员的修炼，打心底希望大家都能圆满返回家园。我认真的学法，希望能好好和大家在法上共同提高，感到学法不是为了自己的圆满，而是为了更多人一起圆满，不知是否师尊鼓励我这份心意，学法的时候，经常看到每个字包着紫色的法轮，还泛着金光。

    随着得法人数增加，作为学法交流场地，我家已显得拥挤，2002年2月转移到附近另一位学员提供的更大的场地。有一段时间忙于讲真相，参加读书会少了，连带着学法少了，和同修激荡正念的相互促進也少了，意识到这不是良好的修炼状态，当时不少同修因忙于讲真相也较少到读书会，人数少，交流不够丰富，恶性循环，有来的人也不太想来了，出现人数越来越少的窘况。

    后来大家敞开心扉交流弟子们应该自觉的维护，我们这一法门在常人社会中修，集体学法交流可以冲淡受常人社会的各种污染，确保弟子们的心性修炼、讲真相的状态稳定。师父《在美国东部法会上讲法》提到：“所以我才叫你们不管老学员、新学员都要到炼功点上去炼功，参加学法会等等。在这个环境中会清洗你，不断的洗去被常人所污染的语言、行为和观念。”大家意识到这个环境的珍贵，之后，又回复到30- 40位同修共同提高的修炼环境了，认识到集体学法交流是师尊留给我们的修炼环境。

    三、个人学法和集体学法结合

    自修炼以来，自己在家看书可以慢慢理解表面意思，还可以边读边背，比和大家一起读的理解效果要好，可是因为停下来思考，学法的量比较少。师父《在北美首届法会上讲法》说：“当你应该提高的时候，这个字的背后的佛、道、神全都看见了，你应该知道哪一层理，到了哪一层了，他就把这一个字，或者这一行字点给你它背后的真正内涵，你豁然间就明白了。”当我心性已经提高，佛、道、神如果想点给我法理的高一层内涵，因为我学法太少，就没机会点给我，没有在更高一层法理认识的基础上，怎么再往更高层境界升华呢？为了确保学法量，我尽量参加所有的学法交流。

    抱着集体读的吸收效果比不上个人学法这一念，使我每次集体学法没有很入心，精神专注不够，有时还抬头看看迟到的或其他的同修。2003年有一段时间忙于讲真相和常人工作，参加读书会和个人学法都减少了，参加 11月份北区学法交流之前就想：“我没有很多时间学法，得把握这次机会好好学”，渴望学法的一念，和大家一起读书时，字字打到我的心底，没想到一念之差，效果完全不同。

    四、纯净心听心得

    大法的门完全敞开，男女老少，各种职业，各种心性的人都有，听同修们谈心得，除了能启发、加强自己的正念，也是修炼的时候。

    曾经听一位同修说，他担任学法交流小组长，听同修谈心得时，总用评审的心态，检验哪里不符合法，以便予以导正，在这种情况下，学习不到什么，听到的是问题和缺点，后来，调整自己用谦卑的心态听，从每位同修身上都学习到不同的优点。这个心得对我触动很大。想起师尊不就是教我们“大法弟子对待任何事情都应该正面对待，不要看人家不好的一面，总要看人家好的一面。”又说：“多看人家好处，少看人家不好处”（《二零零三年元宵节讲法》）。

    原先对自己心性变化谈的少、事情细节描述多、滔滔不绝的这种发言，虽然保持风度听，并没有用心在听，最近碰到一位这种情形的同修，我调整自己，用谦卑的心态听，她讲到去曼哈顿讲真相的时候，同住宿舍的台湾学员，有人很认真学法、又不辞辛苦的坐车到遥远的学法点参加交流，表现上对大法的活动很精進，可是生活上很多小节却不懂考虑别人，真不知道他法有没有学進去……。听着听着，对照一下，自己不就有这种问题吗？

    有一位已经得法12年的学员，曾经在读书会分享自己的过关心得，有人听完以后说：

    “大姐，怎么您修这么久了，还有这样的执著？”这位老学员听了不好意思，加上其它因素，因此不太再去读书会了。

    以前我也犯过这样的错误，听同修讲心得时，心里想：唉呀，看他平常好好的，怎么有这种执著呢？同修谈心得时要暴露什么执著了，还会因此对同修稍微带着成见，认定他有这种缺点。师父在《2004年纽约国际法会讲法》说：“其实有的学员其它方面很多心都去了，很多执著心都没了、也表现不出来了，可是他没修好的那些心还会表现出来”。

    现在听到同修敞开心扉交流自己的执著，会替他很开心，因为他已经意识到了不足的地方，在那个问题上他已经在進步了。慢慢的也发现，今天听同修谈心得，在同修身上表现出来的显示心或欢喜心或争斗心等等，下次再听，已经看不到了，或者减弱了。大法修炼直指人心，会让执著暴露出来，用心修的人层次突破很快，我看到了，同修自己也意识到了，所以在这个问题上他已经提高了。

    五、结语

    心得交流的时候，谈心得前，听别人讲心得，说完自己的心得别人的反应如何，整个过程无一不在检验自己的一思一念。

    今年2月份美西国际法会，区内只有我参加，因为时差、和不太想表现自己的修炼状态，使我回到台湾参加读书会时，懒懒的、无心交流；并且事隔一个星期，很多事已经模糊了，整个人在一种消极的状态，脑袋一片空白。转念一想：不行呀，只有我一个人去，应该把法会和活动的状况和大家交流一下，让整体溶入正法洪流。正念一起，人慢慢精神起来，事情一桩一桩浮现出来，对自己心灵触动的部份也鲜明起来。

    我体会到，正法时期的集体学法交流与个人修炼时期的意义不同，在正法时期分享修炼心得，如果一句话启发、触动了同修的正念，使同修修好，同修对应的天体的更多众生就能得到挽救；同修因此精進，讲真相状态好，就可以使更多被毒害的众生得到挽救。师父希望能救度全宇宙的众生，无私无我溶入集体学法交流，和同修们共同精進，就是在走正法需要的路。

    谢谢师父，谢谢大家！


小弟子曼哈顿讲真相心得

    文／大法小弟子蔡佩均口述（妈妈整理）

    【明慧网2005年12月28日】我是大法小弟子蔡佩均，今年11岁。1998年和爸爸一起得法，2000年妈妈和妹妹一起参加九天学习班，可是妈妈没有坚持下去，2004年寒假时，妈妈生了一场大病，整天躺在床上，我好担心她！接着，妈妈开始和爸爸一起炼功学法，慈悲的师父再给妈妈机会，救了妈妈。从此，我们全家就都成了修炼人，大法活动都是全家总动员，所以，我在2005年寒假和暑假，有机会和爸爸妈妈一起到曼哈顿去讲清真相。

    2004年寒假，我们在纽约住了二周，在曼哈顿过了农历新年，我和其他阿姨同修在纽约街头发送新年晚会的传单。爸爸要练习大鼓表演，只有妈妈带着我和妹妹。刚开始我们路不熟，一位纽约当地的阿姨同修带我们到人潮多的地方发，然后她就忙别的去了。我们发传单的地方是地铁站里面，许多人会绕过妈妈来拿我和妹妹手上的传单，他们特别喜欢小孩子，我就会告诉他们：“Happy New Chinese Year！”“Chinese New Year Gala！”（新年快乐，中国新年晚会），指着传单上的时间地点，邀请他们来欣赏。

    当传单发的差不多时，警察来了，他说地铁站里不能发，我们就到外面发，外面很冷，很少人愿意伸手出来拿，我们就到附近的麦当劳休息了一下。到了约定回程的时间，当地的阿姨同修可能忘了来带我们，所以我们和其他人摸索着找到正确路线回到了旅馆。那天晚上，妈妈妹妹和我三人交流，这是师父在提醒我们“不能等、不能靠”，我决定要自己认路，妹妹出门时就自己穿羽毛衣、穿袜子、戴帽子，果然早上要出发时我们都赶的上其他同修，不会让他们等，后来一次在参加完读书会回旅馆时，我们从地铁站出来，妈妈没有了方向感，我领着妈妈和妹妹回到了旅馆。

    新年晚会圆满落幕后，我们到时代广场去举法轮功真相展板发资料，站在街角，有些人会停下来了解真相，能讲清楚我们就讲，讲不清楚我们就给他们看资料。除了街角讲真相，我们还参加走街，走了好远好长，大人举着展板，小孩发资料，遇到整辆车的人，大人就把展板转向让他们看个清楚，然后车上的人会向我们挥手致意，我们也挥手回礼。

    14天的时间很快过去，我们全家人都觉得这趟纽约行很有意义，当时约定暑假还要回来。

    2005 年暑假，我们计划到曼哈顿一个月，可是，如果我没有留在台湾练习书法，我就会失去代表学校参加比赛的机会与资格，与爸爸交流的结果，我知道救人的事比其它事都重要，决定前往曼哈顿，为了让书法老师理解与接受，我把书法用具带到了纽约练习，可惜住的宿舍没桌椅，一个月里我一张书法也没写。

    到了曼哈顿的隔天早晨，我们立刻参加了中国城办的美国国庆日大游行，小弟子炼功洪法总是走在最前面，我们队伍走过夹道观看的人群时，得到最热烈的掌声。而令我大开眼界的是，有好多不同国家不同肤色的同修都来参加游行，就像一位奶奶同修讲的：红的、黑的、黄的、白的，这么多人在学法轮大法。

    暑假在曼哈顿，我们主要支援反酷刑展。在反酷刑展点，我和其他从许多国家来的同修一起对来自世界各国的游客讲真相。当我邀请他们签名声援制止在中国发生的迫害时，许多人都来签名。这中间也有考验要我过关，一个西方女士对我说她听不懂，我讲的她不明白，她认为我还太小没办法说清楚这些事情，澳洲来的阿姨同修赶快来帮着讲真相，可是她都说不用，她说她要自己拿资料，自己弄明白。当时我心里很难过，我不想讲了，就去摺资料。

    妈妈和我交流，妈妈说我学了那么多年英文，就是要用来讲清真相，爸爸说可以先听英国、澳洲和当地的阿姨同修怎么讲，学好了就没问题。我知道是因为我能对西方人讲真相觉得自己了不起，起了欢喜心，这件事是师父安排要去我的执著心的。我认真的听了几位阿姨同修讲真相，学着自己讲，在反酷刑展点上我就一直讲真相直到要回台湾。

    在DC法会前夕，我出现了常人所说的“肠病毒”的状态，舌头和嘴唇长了好多小水泡，全身发烫，只能喝水，完全吃不了东西。我没动心，爸爸妈妈也都没有动心，连续几天，我白天精神奕奕的讲真相，回到宿舍就昏昏沉沉的睡着。

    后来到了DC，妹妹也开始发烧，但是，妹妹和我一样，照样参加国会山庄的集会与游行，太阳好大，几乎会咬人，我和妹妹都没有抱怨，还参加当天晚上在林肯纪念堂的排字守夜活动，好晚好晚才回旅馆。

    回到曼哈顿，我们又开始早上去发英文大纪元报纸，中午到反酷刑展点支援，可是再一周我们就要离开曼哈顿了，时间过的好快啊！澳洲一位奶奶同修对我们说：“你们知道在这个月里，你们让多少有缘人能得救吗？”

    能够二次到曼哈顿讲真相，是师父给予我的机会，同时也是师父给予我的荣耀。我非常期待能够再去，因为师父说曼哈顿的真相工作需要人力，虽然年纪小，我一样是大法弟子，也有我要救的众生和等待着我的有缘人，我要和大人同修一样，精進不停。

    谢谢师父，谢谢各位同修给我指正。


用电话讲真象之历程

    文／周金练

    【明慧网2005年1月14日】师父好！各位同修好！

    很高兴能有这个机会跟大家在这里交流，今天我想要分享一年多来，打电话讲真象以及推动打电话的小小心得，希望对想要打电话，但心里还有障碍的同修，或者是拿起电话后来因为挫折感又放下来的同修有所帮助。当然也希望有更多的同修，能够在正法的最后阶段，走出这一步。

    首先，我想从怕心讲起，这好像是老生常谈，但却是普遍存在的现象。打电话讲真象，可以说是最不涉及专业与技术问题，但因为是直接面对邪恶，正邪交战比较厉害，当然干扰也就大。理智上觉得没什么好怕的，可是就是感到压力很大。因此，能行不行就是一个考验。

    在交流中，有一位同修曾说，她是老板娘，每天做生意要打很多电话，本身也爱讲话，刚开始要打电话讲真象时，竟然全身冒冷汗，差点休克；另有一位同修，是军人，他说他在部队里很威风，喊立正的时候，别人不敢稍息，但是打电话竟然也会怕；又有同修高学历，口才好，他说他很对不起刚开始听他讲真象的众生，因为紧张的缘故，有点语无伦次，不知所云；还有位同修也是因紧张过度，对方问他的名字时，他说：“我是法轮大法好。”我也曾听说有位同修，历经南征北讨，是沙场老将，在人生的旅途，经过了大风大浪，有一次讲心得也说，他是天不怕，地不怕，就怕电话讲真象。

    我举这些例子，不是为了取笑别人，是在讲一些修炼状态与过程，事实上，我自己也是从手发抖，声音发抖，这样一路打过来的。那时我心想，我都已经是五十五岁的老男人了，竟然讲个电话，搞的那么狼狈。如果这个关要过不了，那将会是我心中永远的痛。

    我个人对这个自己与同修普遍存在打电话的怕心是很在意的，因为我觉得这可是对邪恶的害怕，是必须要修掉的执著。因此也经常鼓励同修拿起电话，我不敢说打电话讲真象就能够修成觉者，因为还有其他的因素。但是反过来讲，觉者会不敢打电话清除迫害、救度世人吗？师父在《洪吟》的《威德》中说：“大法不离身，心存真善忍；世间大罗汉，神鬼惧十分。”在《洪吟（二）》的《预》中又提到“大法徒　上九霄　主掌天地正人道”，在《精進要旨（二）》中师父也讲过：“对宇宙真理坚不可摧的正念是构成善良的大法弟子坚如磐石的金刚之体，令一切邪恶胆寒，放射出的真理之光令一切生命不正的思想因素解体。”（《也三言两语》）我们在最后的阶段是不是应该加快脚步，下定决心把这个怕心修掉呢？

    自从师父在40天内写了《放下人心　救度世人》、《正法中要正念、不要人心》等 4篇新经文后，陆续有同修跟我交流，在大陆那种严峻的环境，新老学员都要走出来，那我们在台湾怎么样才算走出来？我修炼5年多了，又是炼功点的联络人，我除了天天都出来炼功外，大法大大小小的活动，我大多数都有参加的，寄真象资料，也是不间断。但是在师父《快讲》的经文出来后，有同修开始推动打电话。虽然我察觉到自己的怕心，但起初我并没有去面对，反而是采取掩盖与回避。

    慢慢的我觉得我的修炼是踩空的，直到几番挣扎，克服怕心拿起电话后，才感觉比较踏实，也比较让我有走出来的感觉，因为借着电话，我走向了前线，像是云游了大江南北。我从民宅，打到公安警察，610办公室，法院，还有打迫害案例，营救同修的电话等，接触了许多不同的众生。跟他们讲大法洪传及这场打压是伤天害理的非法行动，是建立在谎言与抹黑的基础上的。我还跟他们讲邪恶之首以及其它帮凶被控告的事，他们在海外已经无立足之地，同时提醒他们，文化大革命中那些助纣为虐的人，下场非常凄惨，今日打压法轮功的“功劳”都会成为平反后的罪证。这一路打电话讲真象的收获，除了心性的提升外，修炼的道路也丰富了许多。

    其次，我要谈到被挂电话的问题。有些同修常常谈到被挂电话的挫折感，我第一次打也是连连被挂好几通，虽然感到挫折，但那时我深刻体会到我们大法受到铺天盖地的诬陷，我反而下定决心要好好打电话。后来我发现只要我们能冲破心理障碍，持续去打，用心去打，等待我们救度的人是很多的。我们真的不能因为一时的挫折而遗忘他们。在大陆，受毒害的众生实在太多了，有的人听到 “法轮功”三个字，就变得像惊弓之鸟，有很多人受到误导，心里产生排斥，当然他们挂断电话就不足为奇了。也正是因为这样，我们才需要不断的去打，去讲啊！如果他们听到法轮功都拍手叫好，那不是法正人间了吗？那也不用打了，不是吗？有一次同修跟我说，他打10通电话被挂了8通，我说“那不是救了两个人了吗？”

    师父《在2003年华盛顿DC法会上的讲法》中提到“有的学员哪，在讲清真象中也经常碰到那些个不听的、不接受的、甚至于反对的。大家不能够因为一个人的反对就使你的心里受到挫折、使你失去救度众生的勇气。大法弟子，什么是大法弟子？是最伟大的法造就的生命，（热烈鼓掌）是坚如磐石、金刚不破的。常人中坏人的一句话算什么？你再邪恶也不能使我变，我就要完成我历史的使命，我就要做大法弟子应该做的事情。”我觉得被挂电话，应该是把它当作提升的动力，而不是产生挫折感、進而放下了电话。

    另外，有同修觉得口才不好，迟迟不敢拿起电话。其实，刚开始好好念稿子就可以了，慢慢的心态稳定下来，累积一些经验后，自然愈讲愈好。其实，有些人是很容易正过来的。因为他们对这场谎言，本来就半信半疑。你一通短短的真象电话，一下子就让他明白过来了，那你这通电话不就是价值连城了吗？

    我觉得真象稿也是蛮重要的，应该尽量简洁、有力、顺口、容易懂。这样，它就像一件顺手的兵器，而正念也就是我们炼就的功夫，只要两相配合，就能够“口中利剑齐放”取得好的效果。如果我们打电话就像蜻蜓点水，偶尔在带动的时候才打一下，修炼的力道就无法贯穿，永远都是新手上路，几分钟的稿子，搞了一阵子，还是结结巴巴，要不然就是愈念愈快，好像在赶场，而且又带着怕心，这样如何会有好的效果呢？师父《在2003年亚特兰大法会上的讲法》中也讲到：“讲真象中你们讲出的话中、打出的能量，起着震慑与消除邪恶的作用，你们是世上生命留去的关键。你的话如果很纯正，真的一下就打到世人的思想最深处去了，一下就能叫世人明白。”所以追根究底，我们还是要在心上下工夫。

    我想举一个例子，有一位同修是家庭主妇，也是经过一番天人交战，终于拿起电话来了。起初常跟我抱怨电话被挂，我经常鼓励她只要用心持续打下去，我跟她保证等待救度的众生一定很多。结果，才没几天，她就很高兴的跟我讲，她连打八通，没有被挂。我问她“当时是什么心态？”她说那天早上，她想要证实大法的心很坚定，又认真学法发正念，“怕啥”（《洪吟（二）》）也念了好几次。又有一天她跟我说，她碰到了北京一个同修，听完真象后，说他已经一年多没修炼了，这位女同修接着就念了师父的经文《放下人心　救度世人》给对方听，结果两个人都很感动。又一次，对方听完，夸奖她说：“你真象讲的真好！”其实，她说她那一次也只是念真象稿而已。前几天，又有一位上海的老太太，听完这位同修的修炼心得后，跟她表示身体不好，也想要学炼法轮功，不知上海哪里可以学？师父在《洪吟（二）》的《法正乾坤》中说：“慈悲能溶天地春　正念可救世中人”，如果我们被常人心障碍住，那我们不是落下很多有缘的众生吗？

    讲到稿子，我刚开始的时候由于怕心较重，用比较间接的方式讲，“法轮功”三个字迟迟不敢出口，效果并不好。同时我也觉得就算对方不挂电话，我们真象一笔带过，轻描淡写，也没讲几个字，这不是白忙一场吗？后来進一步突破怕心，改采直接切入，除了简单问候外，句句都是真象内容，反而效果好很多。我经常讲十几分钟，愿意听的，大有其人。如果被挂断，再酌情打一次或二次，并用另外话题切入，也常取得不错的效果。另外，我们的对象，绝大多数是受谎言毒害的常人，我觉得不要讲太高，要考虑对方的接受度。遇到特殊情况，再个别处理就可以了。

    自从加入迅打小组，我深深觉得公安警察、610办公室、劳教所人员，这些都是受到邪恶控制，直接执行迫害的人，跟他们讲真象太重要了。除了救度外，也可瓦解他们的士气，减少大陆同修的强大压力与危险。目前在正行网上已经累积到二万多个案例，营救同修的案例，也有五千多个。我觉得持续打这些电话的同修比例上太少了，需要有更多同修来关心与参与，才能发挥《洪吟（二）》《围剿》中说：“正念法力捣妖穴” 的整体力量。

    我最近连续打了好几个迫害非常严重的案例，看到很多同修被迫害的情况，他们都是拎着头，冒着生命危险，走出来讲清真象，证实大法的。我愈来愈能够感同身受。我是不容易落泪的人。在写这篇心得最后一天的早上，炼法轮桩法时，脑海里一直浮现了同修一幕幕被酷刑迫害的影像，有被迫害身亡的、被毁容的、被竹签插指甲的、被插管的、被手铐脚镣在病床上的……我也想到了他们的遗孤，他们的亲人……我禁不住不停的落泪。这是修炼以来，第一次为同修掉下了眼泪。我平时想要建立威德的心顿然消失了，我的怕心与安逸心更少了，取而代之的是觉得使命感更强了。

    同时，我也想起了师父在《正法中要正念、不要人心》的经文中说：“清醒吧！这场历史上最邪恶的魔难都不能叫你们清醒，那就只能在法正人间时惊悔与急恨自己太差劲的绝望中看着真修的大法弟子圆满的壮观了，这也是自己种下的因果。我不想丢下一个大法弟子，但是你们得在真正的学法与修炼中提高自己呀！在证实法中救度世人，做好大法弟子应该做的三件事。精進吧，放下人心的执著，神路不算远了。”

    我想，在修炼的道路上，就是要千锤百炼，不光是打电话，在其他方面也一样，碰到了困难或障碍，我们应该想到的是，如何去突破自己，而不是选择退却。师父在《也棒喝》的经文中不也说过：“你们以为符合了你们的怕心、求安逸心、你的各种愿望，才是大法弟子的修炼的路吗？”

    最后，谨再以师父《洪吟（二）》中的经文《断》与大家共勉：“修不难　心难去　几多执著何时断　都知苦海总无岸　意不坚　关似山　咋出凡”。

    同修们！怕啥！

    谢谢师父！谢谢同修！


台湾中尉排长的修炼心得

    文／蓝培纲

    【明慧网2005年1月14日】

    尊敬的师父好！各位同修好！

    我叫蓝培纲，是个职业军人，目前在陆军的野战部队担任排长，于2003年3月得法，现就将我在军中修炼的经历与大家作交流：

    ＊ 得法前与得法

    得法前我生长在一个家人、亲戚、朋友都信仰宗教的环境中，曾经跟着祖母到寺院中参拜、挂单，也曾到过教堂做过礼拜，然而我却是个无神论者，对于神佛之事一概斥为迷信，认为其不过是统治者为便于控制人民所创造出来的产物而已。在高中毕业时国际间正发生着科索沃战争，当时在报纸上看到了一张父亲在安慰于战火中受到惊吓的女儿的照片，当时心中只有一念“只有力量才是真理”，于是放弃读大学的机会而选择军校就读，在经过了四年的军事教育后，更加深了我固有的观念。

    在一次的偶然机会里，到了表哥家看了法轮功真象光碟，当时并没有太大的反应，甚至认为这是外国势力意图丑化中国的把戏，全然听不進表哥对我一切的讲清真象，不过倒是接受了《转法轮》一书，在带着批判的心理下看了一遍，心中仍然难信难解，反而产生了更多的问题，更進一步与表哥发生了争论。

    回到学校后，在经过几番的思索后决定静下了心来，不带观念的将《转法轮》再读过一遍，这一次跟以前完全不一样，真正看到了“法”。过去的根深蒂固的观念在瞬间被炸开，如同师父在《精進要旨（二）》－《排除干扰》经文中所说的“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”

    ＊ 主动同化大法

    而后在网路上找寻大法的资讯以及炼功点，主动与辅导员联络，与其他学员一起学法、发正念。不过在当时心中仍有一个问题“为何如此神圣的大法在中国大陆受到如此的迫害？师父是否也允许这场迫害的发生？”这时想到我必须参加大型的交流会与更多的学员交流，在上网查询后得知在高雄的国军英雄馆有一个心得交流会，便独自一个人跑去参加了。

    在交流会中也许是得法只有两个星期的关系，所以多半是一直发问，并没达到“交流”，提到关键问题时其他的学员告诉我说：只要我把1999.7.20之后的讲法学过了便会得知。不过在看到我还有疑惑的情况下仍相当有耐心的费了许多的时间跟我解释。于是在学员们的互相协助下渐渐的令我解开了疑惑：得法的早晚，层次的高低并非间隔而是相互的圆容、互补不足，如师父所说的“不同的意见哪，不是正面的冷静去认识，冷言冷语的丢出一句来，就推翻了人家的什么东西。拿出好主意来，互相认真去配合，那才行。”（《在二○○三年美中法会上的讲法》）自此才感到大法的场地真的是人间唯一的净土！在跟同修一起学《二零零三年元宵节讲法》时，虽然几乎完全不理解其中的内容，然而在读到：“我当初度你们的时候，有很多人还在骂着我，在听课的时候就有骂着我听课的。我不在意，我就要把你度成。”当时流下了眼泪，心中发出了一念：不论经过多少年发生任何事我定将依循着法理。

    ＊ 军中修炼过程

    在军队的修炼中遇上了不少的考验：发正念时被打断、有的是一直冷言冷语的谩骂、有的放舞曲、其它咒语干扰、有的则是一直挑衅我，想使我动气、甚至将我围起来想测试我是否真的是“打不还手，骂不还口”，更有一个同学去网路上下载攻击师父及大法的资料丢给我看。当时都对他们不加以理会，认为只是个人修炼中的难，对于同修提醒的多发正念、讲真象并没重视，认为等我修好了再做还来得及。而在此心态的作用下所遇到的阻碍开始越来越大：首先是有位老师公然在课堂上攻击大法，断章取义的讲述大法的内容，及如何毁大法书籍，声援中共的迫害……我当时就跟他辩了起来，想改变他们，然而得到的效果并不是很好，更引起了一番论战。

    而后演变成只要一上课我就被要求坐在主席位置，接受着台下全系同学们反复的“批判”。在这过程中因学法不深，所以问到法理的问题时多是含糊带过，或说：等我学好法再告诉你。另一方面又带有过多的自我保护维护自己的想法，言语中过多的我认为、我告诉你、我感觉。而不是认真的倾听，顺着对方的执著讲，又不负责任的说出了一些高层次的法理，所以矛盾没有解决，反而更趋尖锐，即使在用餐时间时都有人主动坐到我旁边要我解答问题。

    在个人方面我又接了一个大家公认最累的职务——实习辅导长，使得学法时间必须压缩，在日常行为上只要我稍一不留意便会受到指责说：法轮功又如何了……之类的话。更有人对我说：我本来对法轮功没有任何的想法，但因为你使我有负面的看法，我们有此想法全部都是你所造成，你的罪恶深重啊！在当时几乎是每天从早矛盾到晚，身心一直处在一种疲惫不堪的情况下。我也开始问自己：这就是我所要的结果吗？修了大法却连书都没看完、仍不会炼功动作、只能单盘单盘腿又翘的很高、更别说双盘。究其原因是我只想改变别人，而不想改变自己！

    在经由学法渐渐的深入中领悟到：虽然军中的环境极为复杂，但我可以反过来利用这环境的优势。将念头一转换：证实法的好机会来了！

    我利用更多的时间学法，对证实法立下坚实的基础，约一个月之后将大法的书系统的看了一遍，也就在这学法的过程中不断的讲真象。在上课时，面对着全系的同学我以交流的心态跟他们交流，面对其他宗教的同学对法理的质疑，除特殊情况外不谈论法理，我就讲人权问题：无论是哪种信仰都不应受到如此残酷的打压。对于专程想要辩论的同学我不跟他辩，我只说：好东西要与好朋友分享，身为四年的好同学、好朋友、我学了如此好的功法当然要与你分享。对于闭着眼睛反对并谩骂的同学我就对着他发正念，结果他一句话也说不出口。对于那位批评大法的老师，首先从他的谈话中得知他学练气功已20多年，对于其专长相当得意，所以就顺着他的执著讲，依着大法给我的智慧跟他讨论气功，与之交流，让他感受到善，用心听他讲，并保持强大的正念，最后他也认同了大法。

    在社团活动中我利用学长的身份跟全社的社员讲真象，也利用实习辅导长的职务之便将真象材料发至各连队，其中有遇到不理解的说我不应在军中宣扬。记得师父在讲法中提到过修炼者所遇到的一切事都是好事，所以我不认为这是阻碍，我反过来在政训课程中利用身为实习辅导长的权责发起讨论的议题，谈修炼是如何能从根本上改变一个人的心性，而非只是表面的服从，对军队，对国家是百利而无一害…等等。最后他们也认同了我的做法，并有人给我协助。

    在生活上，首先是放弃沉迷已久的网路游戏，将所有的黄色书刊丢弃，在言行上要求达到法对我的要求，工作上主动的为学弟付出，为他人着想。渐渐的身边的环境有了变化，开始有人表现出支持大法的态度，有人遇到我就直说法轮大法好！学长跟我说：我信什么的人都接触过，但从没有像你表现这样的，所以我认为法轮功好过其他宗教。我知道是因为我改变了，所以周遭的一切也发生了好的转变。

    另一方面开始买教功录像光碟学习炼功动作，半夜再起来炼功，也请橄榄球队的同学帮我做强力的拉筋训练，两个月后也开始可以双盘。

    ＊ 修炼与工作

    这段期间由于职务关系，必须花费大量时间来为大家服务，从一起床便有做不完的事、有管理以及照顾学弟的压力、有长官交付的任务、同学间职务协调的矛盾、有管理手下幕僚的责任、自己本身业务的问题、课业上的问题、又遇上了SARS，我的工作又增加了数倍，所以在心性上所受到的磨炼，更是言语无法形容。

    我遇到了期末考，因没有摆正修炼与工作的关系，所以准备得不充分而面临着该科必须重修，同学们对于这件事又有了其它的意见，认为我自修炼后便一直遇到麻烦事，从而对大法有其它的看法，过去自以为已过的关又浮现了起来。

    我意识到我的心性要更提升一步，要求的标准更高了，向内找后发现我仍固守着自己内心深处不想让人触碰的那一部分，而只是舍其表面，并非完全的将自己摆放到大法之中修去那执著心。于是便开始好好摆正修炼与工作的关系，发现工作中处处都有提高心性的因素，并且作为一个修炼者自然而然会做好常人的工作，而做得好与不好并非是工作表面的成绩而是自己的心性是否到位。在重修班队中我也跟他们讲真象，使得那一班队中的同学们也对大法有了正面的认识，他们下课回到自己的班级也跟同班同学讲真象，也挽回一部分对大法有负面看法的人，在重修班队中有两个人也因此而得了法。

    最后重修的考试时我过了关，而最终的期末测验却是真正攸关着我在学校的去留，但我的业务工作量一点也没有减少，实在是再也挤不出时间来多念书。我想过暂时先推掉一切的勤务，等过这一段时间就好，但此种只考虑自己的利益、不管他人的思想又怎是修炼者所为！所以我试着摆正自己的心态，仍旧持续做着做为实习干部应尽的工作与责任，再想办法利用零碎的时间念书。到了考试时，我尽力的将我所知的全部写上，在写完了之后发现分数是在边缘之中，这时同学把他的答案主动给我看，我只要将其写上应该就可过关。当时我心中的一切思想业力、一切疑虑（失去文凭，赔偿在校受训四年的费用、兵役、失业、家人及亲戚朋友的不谅解，）和我正的那一面交战着…最后我下了决定：即使要我退学，我也绝不背弃真、善、忍。所以我便直接交了卷。交了卷之后我心里感到意外的平静、祥和。

    几天后考试公布我过了关，在学法的时候，看着师父的法像，第一次流下了眼泪，也就是在此刻，在得法的三个月之后终于走出了个人的修炼阶段也开始作邮寄、传简讯、打电话。另一方面也指导学弟正的做事态度，从本质上改变了一些积弊，军校里也形成了环境，炼功、发正念也不再有人打扰。

    如今回想起真觉得复杂的环境更能修炼，然而这必须要有扎实的学法作为基础，若非一直坚持着每天学法，休想从这环境中走出来。

    ＊ 结语

    自军校毕业后下部队担任排长职务，除去受训期间外在一年之内经历了各种繁忙的任务，在部队里又担任着重要职务，所以在这期间内一直在摆正修炼与工作的关系。的确，修炼是严肃的，要求达到的标准是绝对的，去除执著心是不能打马虎眼的，以前没过好的关是一定要过的。2002年9月7日的明慧编辑部文章《致同修》中有提到：在处理任何事情的时候，都记住把大法放在第一位，把自己是正法时期的大法弟子放在第二位，就能把事情处理好。同时注意清除另外空间邪恶旧势力对我们思想的抑制和干扰。之前我一直想着：我要证实大法、我要修炼、我要提高，把自己是正法时期大法弟子摆放在第一位，而非把大法摆放在第一位。这个想法在修炼初期的确能促使自己精進，然而过于执著却变成了阻碍的因素。在经文《放下人心　救度世人》中提到：“作为一名正法时期的大法弟子，个人解脱不是修炼的目地，救度众生才是你们来时的大愿与正法中历史赋予你们的责任和使命，因此大量的众生也就成了你们救度的对象。”

    我想借用自身的受益如身体的健康、成绩進步、工作绩效良好，想让别人对大法有正面的认识，進而得到救度，而其中却掩盖着利用大法，为人世间美好的私心，并非全然的要救度对方，说到底还是一个“私”，没有把大法摆在第一位。心没到位，所以在考试、工作问题上要重复过关。

    另一个方面在经历过军中这段修炼经历后，渐渐的有了自满的心，在参加了证实大法之事以及交流会之后自以为了不起，觉得有些修了许多年的同修在法理上的认识并不如我。做了一些证实法之事后便觉得沾沾自喜。觉得硬实了，上了保险了，自己的未来已经定了。同时也渐渐养成了对同修的分别心，对于 “修得好”的同修想去接近他，对于“修得不好”的同修想去“指导”他，这是不自觉在军中养成的习惯：分别心，崇拜心，以及依赖心。回想起初得法时听了师父的讲法后，将师父以军人效忠领袖的方式崇拜。然而这是感性多于理性，是以人心对待法与师父。

    最后请让我引述《二零零三年元宵节讲法》中的一段话与大家共勉之：“也不要想正法到了这一步了，看样子是要结束了，我们得安排安排以后的事啦。我告诉大家，任何一颗心都会促成很大的魔难，千万不要起任何心！你堂堂正正的修炼，你做好你眼前应该做的任何一件事情。你明天圆满，你今天必须还得是有序的做好你应该做的事情，因为大法弟子今天所做的一切都是留给后人的，就是后人修炼的路。这是极其重要的，你们不能走歪了这个路。大法在任何层次都是最好的，在人这一层次上，大法弟子只能使他更加圆容，不能给他带来任何损失。”

    我的报告到此完毕，谢谢各位同修！


到香港，为可贵的中国人而来

    文／郑玛丽

    【明慧网2005年1月14日】

    师尊好！

    同修们好！

    （1）

    二零零四年元月十日上午，三千多位学员在台湾大学运动场排出“法轮大法好”五个字，恭祝师尊新年好。下午到剑潭经国厅交流，有同修播放到香港讲真象的短片，当看到同修们把展板举得高高的，以便让游览车里的可贵中国人了解真象，我心里受到很大的触动，眼泪都快要掉下来。

    三月上旬，基隆地区有五位学员和一位台北学员一起到香港，这位台北学员我不认识，在桃园中正机场等她时，我看到有个人走路的样子很有气势，很不一样，心想这位头发斑白的女士一定是学员，果然没错。由这体会到，虽然我们外表看起来和一般人差异不大，但我们的言谈举止都流露出了和一般人大不相同。

    （2）

    我们一到香港红堪车站景点，香港学员要我们别急着举板讲真象，先去发正念清理自己与周遭的空间场，这样自己与同修讲真象都会比较容易。

    记得我第一次举板，红堪车站的风头好大，展板都拿不稳，立即发正念，展板就稳住了。后来我们每到其它几个景点，第一件事也都是先坐下来发正念。每当我们举着展板给游客看，同时也在发正念清除阻止游客了解真象的邪恶，效果大部分都很好；本来游客在做其它事，而把展板一举到车窗边，立即把他们的眼光吸引过来。

    （3）

    黄埔是离红堪车站不太远的景点，在一条长廊的两旁放满了展板，游客走过时就会被吸引着一张张的浏览。有一回，我和一位学员蹲着在忙准备的工作，一位大陆游客也蹲下来，问道：“你们怎么可以到处摆放法轮功的东西，警察不会来抓吗？”我初次到那儿，就回答：“法轮功教人家做好人中的好人，为什么不可以放呢？”

    另一位学员来了个把月，倒是回答：“不会呀，警察先生看到我们，还会说：‘你们辛苦了！’”这些善良的大陆老百姓，纯朴，对政府信任，国家说什么就相信什么，可是却被灌输恶毒的谎言，幸好他们有机会到外面的世界看看，当他们接触到被国内媒体封锁的资讯，就会去省思，甚至能很快洗净脑中的毒素。

    在众多的大陆游客里，也有可能碰到同修，一位台湾同修看到有位大陆游客一上了游览车就落泪，不禁也跟着掉泪。旁边的学员提醒，赶快换上“全球公审江某某”的展板，车里的那位游客看了展板就侧着身子单手立掌。车子开走时，那位游客向车窗外挥挥手，一切尽在不言中……

    我有一次在金店向正要上游览车的大陆客话别，说：“请记得真善忍好，会给你们带来美好的未来。”也碰到有位游客，听了之后脸部表情有点激动，然后手放在小腹部位比个立掌的手势，彼此也都了然于胸。

    在金店，有一次我们几位学员向一辆游览车举板，有人手上拿了《为你而来》的展板，就提议唱这首歌，结果唱着唱着，大家唱到一半就哽咽唱不下去了，同修们都红着眼睛，有同修看到车里也有游客红着眼，后来大家把思绪稳一稳，再接着把整首歌唱完，有位同修走到游览车里向游客们解说这首歌的创作由来。一位不在场的同修说，她在一段距离外都听到了我们的歌声。后来，香港学员说在路边唱歌香港人会不理解，所以我们也就仅此一次唱歌而已。

    （4）

    当大陆客看到法轮功学员受迫害真象的展板，有图为证，加上文字解说，真是字字血泪，看得莫不个个面目表情凝重。有的男士看到自己同胞受到惨不忍睹的迫害，都红了眼眶，有的女子也不禁掉下同情之泪。而当他们看到“请珍惜法轮大法给你的善缘”的展板，则面露开心喜悦的微笑。在看到人权恶棍江某某被送上审判台的展板，游客脸上展现大快人心的笑容。有些游客还拿起相机，把展板上看到的摄入镜头里。

    车里的游客看到车窗外的展板，大部分会争相阅读，坐在后头或另一侧的看不到就站起来看。有些看了还会对着展板指指点点、议论纷纷，有些看过之后点点头表示理解。有些用看的还不够，还透过嘴巴一个字一个字读得非常仔细。车窗外的学员展示过这面展板就换另一面，展示完这一片就再换另一片。

    有一回，看到车里的游客那么兴致盎然想看真象展板，还主动比手势示意翻面或换板想再多看，我不禁对着车里竖起大拇指，意指：“了不起啊，想多了解法轮功的真象！”不料，车里也有人竖起大拇指回应。等到游览车要开走，我向车里游客挥手道别，而车里几乎每位游客也向车窗外挥手道别；那位竖起大拇指的小姐，则一直对着车窗外竖起大拇指，这也许是师父透过游客对我们的鼓舞吧。

    邪恶造谣说，法轮功发工资给来讲真象的学员，在各景点我们也常会碰到大陆游客问：“你们一天挣多少钱？”有的学员回应：“我有很多钱，什么都不需要。”有的则回答：“我们都是义务来这里的。”有的答道：“我修炼法轮功身心受益，只是来这里说句公道话。”当大陆客发现事实与江氏集团的造谣说法不同，就会去反思其它更多的造谣与诬蔑。

    本以为到香港讲真象会很苦，可是到那儿却找不到苦吃，住的方面虽是睡地板，我们那个小房间住了三个人还很宽松。第一晚躺在铺了一层薄垫的地上，觉得有点冷，但把一半的棉被当睡垫就暖和多了。想起在大陆遭受重大磨难的同修，我们还能有一席之地安稳的睡觉，是舒服多了，很快就進入了梦乡。

    我的力气小，平常连打开矿泉水的瓶盖都要找人帮忙，可是在香港讲真象的时候，有时候我双手高举着两张展板，站了一整天，到晚上竟然手一点儿也不会酸，由此体会到只要我们的心念到位的时候，师父什么都能为我们做。

    要离开香港前的日子，游客来得特别多，有同修说很舍不得走，我也有同感，我们的签证在两个月内可以去香港两次，于是盘算再去一次。第一次从到香港讲真象回台湾，刚开始几天都不太想看网站，觉得网站上的心得写得再精彩，也不如实地在香港与那些可贵的中国人直接面对面讲真象来得切实。就如同没修炼的人听学员谈修炼法轮功有多好，也不如切身实地去看书真正修炼来亲身体会一番。

    （5）

    四月上旬，我又向老板请假去了香港一趟，只隔二十天的时间，觉得变化非常大，就像《在二零零四年美国西部法会上的讲法》说的：“当前由于多数世人在邪恶被清理之后都能够清醒了，都能够自己理智的思考迫害法轮功的问题，这使坏人想继续保持邪恶的镇压越来越难了。”“眼下我们看到的是这种情况，再接下来大家讲真象就会更容易了，因为世人越来越明白，人们会主动来找你听真象，”第二次去香港最大的感触是中国大陆民众渐渐在觉醒，已有越来越多民众主动想要了解真象，一整辆游览车的旅客对于法轮功真象材料的接受度也越来越高。

    第二次去香港碰上西洋的复活节与东方的清明节，记忆中，清明节在台湾几乎都是下雨的，而那次在香港，清明节只是云层很低，没下雨。在清明节前，有天早上下着雨，但等我们外出要到景点讲真象就雨停了。第二次去香港，也碰上纽约法会召开，有不少学员去参加，香港正缺人手，我们去的也正是时候。

    在黄埔，有一回，我对游客们说：“善有善报，恶有恶报，您对法轮功的善念与正义支持，可以让这场迫害早日结束，您将会有很大的福报。” 有擦肩而过的游客就回过头来看看我身上背的展板，瞄了一眼展板上的几个大字：“真善忍之光将普照人间，谎言和罪恶将在不断曝光中散尽。”他就主动伸手要资料，跟他同行的几位伙伴也都跟着伸手索取。在金店，有时候游客们听到我说：“请记得法轮大法好……”只听了第一句，下文我还没机会讲，就主动伸手要了资料。

    第二次到香港也去了黄大仙庙与半山等景点，一到黄大仙庙，看到有大陆游客才看没几张展板，就主动到桌上拿真象资料来看。有一次到半山的了望台，那时天还没黑，我们一下了巴士，就看到一排游客坐在了望台的花圃旁，人人都拿着一册《与你同行》的真象材料。

    在半山景点有个了望台，有两台笔记型电脑不停的播放自焚案真象，还有法轮功学员在劳教所受到各种酷刑的迫害。游览车一辆接着一辆载来大量游客，他们观赏香港夜景之余，无不被萤幕上的画面深深吸引着，有些游客被催促要上车时还很舍不得走。看了真象短片的民众就很想進一步了解更多的真象，也都纷纷主动要真象资料来看。当看到那么多游客聚精会神在看真象短片，我想到了师父的慈悲，又有更多的人将被救度。

    在半山了望台碰到三位短期停留香港的西人学员，一位是美国人但在台湾某大学读中文，另两位是澳大利亚学员搭乘十小时的飞机过去的。有一回，游览车里有女游客看到车窗外的外国人手举展板，一脸显得非常震惊，立即伸出手来对着车窗外的西人学员竖起大拇指，一直到车子开走。

    在金店，一位大概七、八十岁拄着拐杖的老先生，有次碰到我们时，竖起大拇指，从口袋里掏出一个印有“法轮大法好”的大徽章，说是一位台湾同修送的。过没两三天再碰到他，竟然不用拐杖了，由这位老先生身上又再一次见证了法轮大法的神奇。

    最后，以《洪吟》（二）的一首经文《梅》与同修共勉：

    梅

    浊世清莲亿万梅
    寒风姿更翠
    连天雪雨神佛泪
    盼梅归
    勿迷世中执著事
    坚定正念
    从古到今
    只为这一回

    谢谢师父！谢谢大家！


能得大法，是我一生中最大的幸福

    文／李翠惠

    【明慧网2005年1月13日】

    尊敬的师父好，各位同修大家好！

    我叫李翠惠，家住屏东，是一名中学老师。今天很荣幸能在这里和大家分享我的修炼心得。在写这篇心得的过程中，我体悟到这是一个对自己的洗净、也是再一次对法坚定、证实法的过程。

    如果有人问我，这一生中最大的幸福是什么？我一定会毫不犹豫的告诉他，人生最大的幸福莫过于能当一个正法时期的大法弟子。记得得法前，任教的学校是一所以合唱闻名的学校，而我刚好是一位音乐老师，要维持一个传统留下来的优异成绩，对我来说是一个很大的挑战。虽然不负众望的拿了县合唱比赛的冠军，并代表屏东县参加全国合唱比赛得到优等，甚至获得教育部的推荐，前往德国哈勒参加合唱节并宣慰侨胞等殊荣。在别人眼里，这似乎是很风光事情，然而，对一直把功名看得很淡的我来说，这些都不是我想要的。

    由于从小体弱多病，再加上长时间的工作压力，造成了我整个身体的免疫系统出了问题，不仅如此，当时的我，陷于情的魔难之中，长达6年之久。由于对方无法承受分手的痛苦，每天不断的透过电话，口出秽言、语带威胁的骚扰我及我的家人。当时的我身心俱疲，到处求神问卜，每天不断的诵经持咒，希望能借助神佛的力量化解掉这个恶缘，但都无济于事。在偶然的机缘里，透过同事的介绍，认识了法轮大法。当时的我对法轮功一点概念都没有，不知道这是一种性命双修的好功法。或许是无所求吧！炼功后的第二天，我的身体获得快速净化，并且在短时间内经历了书上所说的一些开天目的过程，书上的每个字都是法轮，五光十色、金光闪闪的。这才明白师父的书，真是一本天书。

    然而情的魔难，不仅没有改善，还有变本加厉的趋势。对方经常借着酒意到炼功点干扰我炼功，并在路上拦截我，不让我回家，甚至到我上班的地方，扬言要让我失去人人称羡的工作。对于对方种种不理智的行为，我总是一再的消极承受。家人在忍无可忍之下，不得不报警处理，然而公权力也无法使他善罢甘休。当时的心情，就像癌症病患对生命彻底的绝望，身心荡落谷底。

    由于刚得法，对法理的体悟不深，同修知道我的状况，不断的在法理上与我交流，我才知道这是对我的干扰及心性上的考验。诚如《转法轮》一书中说的：“你说你要修炼了，他可不干了：你要修炼，你要走了，你长出功来，我都够不着你了，我碰不着你了，他可不干了。他千方百计的阻挠你，不让你修炼，所以采取各种方法干扰你，甚至于真会来杀你。”“将来说不定就在你最怕丢面子的人面前，叫人给你两个嘴巴子，让你丢了丑了，你怎么去对待这个问题，看你能不能忍。你能忍得住，但心里放不下，这也不行。”我知道自己害怕形象受损、害怕丢名的怕心太重，加大了这个魔难。透过不断的学法知道，不该如此消极承受，应该彻底否定这个干扰，去掉怕心。只要我提高自己的心性，就没有过不去的关。

    师父说：“没有了怕，也就不存在叫你怕的因素了。”所以不管对方如何对待我，我就做到师父说的：“一个心不动能制万动”，真正的把心放下！记得最后一次对方到炼功点来干扰我时，我正视着对方就像震慑着邪恶一样，对方终于改变一贯纠缠不清的态度，竟然挡也不挡的就让我回家了。从此之后，他再也没有出现在我的眼前了。这个在常人中根本无法解决的乱世冤缘，一下就善解了。我知道这些苦难，正是促成我修炼的机缘，没有这些魔难，师父说：“过得舒舒服服的，叫你当神仙你都不去了。”（《转法轮》）感谢师父慈悲苦度，将我从地狱中捞起。如果没有师父替我承担这生生世世的业力，我是无法走到这一步上来的。

    由于亲身感受到法轮大法的殊胜美好与超常，像一把万能的钥匙打开自己身心俱疲层层枷锁的心灵，所以随时随地都想把这么好的功法介绍给身边的每一个人，让他们也能身心受益，成为一个真正幸福的人。于是我挨家挨户的发大法简介、在学校义务教功、成立炼功点，用真善忍的法理辅导行为偏差的学生，把大法的法理容入教学中，把真象带到每一个班级。学生是很纯真的，我们给他脑子里装的是金子，那么他就是金子；我们给他脑子里装的是泥土，那么他就是泥土。在知道了真象后，他们表示无法相信在现今，还有中共江氏集团这样独裁残暴的政权。他们纷纷表示支持法轮功学员公审江泽民这项活动。同学们的正义感都被启发出来了，他们帮忙摺真象资料，渐渐懂得用真善忍的法理来要求自己，我真的替他们的未来感到高兴。同时邀请社区办理运动人口倍增计划，将大法的美好带给社区民众，让社区民众能更深入的了解法轮功的真象，相信对洪法讲清真象起到了一定的效果。

    在不断的学法交流中，我更加明白了自己是正法时期大法弟子，肩负着救度众生的使命，责任重大。师父《在2003年亚特兰大法会上的讲法》中说：“你们在偶然中碰到的人，在生活中碰到的人，工作中碰到的人，大家都要去讲真象。就是在人世匆匆的一走一过中来不及说话你都要把慈悲留给对方”。所以我身上都会带着真象材料，尽量做到不落下一个有缘人。如果我们每个人都能时时刻刻的，把救度众生的使命放在心中的话，我想形势就会有所不同。

    在众多的讲清真象的法器中，我选择用打电话来讲清真象。因为我觉得它是最直接、有效的、而且是最快速直捣妖穴的最佳法器。不仅可以抑制邪恶，又能减轻同修们的压力。刚开始打的时候怕心很重，被骂也是常有的事。但是每天不断的从明慧网上，看到邪恶用尽各种泯灭人性、惨无人道的酷刑，变本加厉的迫害大法弟子。这使我的心触动很大，常常都是边看边掉眼泪，一篇文章看下来，总觉得永远也看不完似的。师父说：“你看到杀人放火那要不管就是心性问题”（《转法轮》），更何况我们同修一部大法，当我们看到同修遭受迫害，我们还能袖手旁观吗？我们还会有所迟疑怕这怕那的吗？记得有一次在交流中，有位同修忽然感到身体不适，所有的同修马上近距离的对着这位同修背《论语》、发正念，想想大陆同修有谁可以对着他们近距离的背《论语》、发正念呢？如果我们的人心不去，都会加大大陆同修的魔难，因为我们是一个整体。

    打电话就像云游一样。有骂你的、威胁你的、耻笑你的、有善良的、也有感谢的。什么样的人都会碰到，就看你能不能守住心性，做到修炼人最基本的要求：“打不还手，骂不还口”。师尊让我们在讲清真象、救渡众生中，修去各种不好的人心。争斗心、欢喜心、怕心、安逸心等等，我们要去的人心实在是太多太多了。师父说：“整个人的修炼过程就是不断的去人的执著心的过程”（《转法轮》）。修炼不是挑容易的做，逃避困难的事；修炼就是难，师父说：“修炼就是人要上天、成神，不难能行吗？”（《也棒喝》）难！才能修出威德。

    一路走来对打电话讲清真象最大的体悟，就像师父《洪吟〈二〉》所说的：“慈悲能溶天地春　正念可救世中人”。带着正念和慈悲的心来讲真象是最有威力的。学法学得好时，正念就足，电话就打的好；学法学不好时，电话就打不好。我体悟到：虽然学法很重要，但不要只依赖学法而不修自己，不是学了法就好像是上了保险，什么都不怕了。有时也会落入做证实法的事一定会有干扰的思维中。邪恶的干扰确实是不曾停过，但若我们抱着这样的观念，不也是有所求吗？求干扰的心不也很强吗？如今我的想法是：彻底否定旧势力，否定一切干扰，根本连旧势力的存在，我都不承认，连想都不去想它，时时保持正念是很重要的。

    电话打不好时，我就内找自己是为了什么而打这个电话的？是不是慈悲心不够？是不是语气不够善？当找到自己的不足，调整自己的心态，用慈悲心对待对方，当说出的话没有一丝是为了自己时，对方很自然的就把真象听完了。如果我们带着一颗私心，抱着对圆满的执著而做大法的事，那是很危险的。因为全宇宙的神，眼睛都舍不得眨一下的注视着我们的一思一念，路是很窄的。当我们摆正基点时，路是无限宽广的。

    师父《在2003年华盛顿DC法会上的讲法》中说：“你们是修善的，你们要慈悲。不管他接受也好，不接受也好，你们都要慈悲的对待，你们都不能够与常人争高低、用常人心来看待众生。你就慈悲的做着你要做的事，不管他接受也好、不接受也好。慈悲是修出来的，不是表现出来的；是发自内心的，而不是做给人看的；那是永远常在的，而不是随着时间、随着环境变化的。”在《2004年芝加哥法会讲法》中也提到：“神是慈悲的，有着最大的宽容，是真的为生命负责，而不注重人的一时一行，因为神是从本质上使一个生命觉悟，从本质上启迪一个生命的佛性。”记得高蓉蓉同修，被恶警电击脸部长达7小时的消息传来，我给恶警及相关单位打了电话，其中检察院的先生，问了我有关高蓉蓉的事情，并答应我向上级反映。透过同修们的帮助，高蓉蓉同修成功摆脱非法监禁，震惊江氏集团。当我们正念一出，师父说：“人对神能做什么？如果没有外来因素，人对神敢做什么？”（《正法中要正念、不要人心》）

    正法的進程推的很快，很多的同修纷纷到邪恶聚集的曼哈顿讲清真象、救度众生。想到为了维护大法而牺牲生命的同修们，想到数年来，风雨无阻的在寒风刺骨中，坚定的在中领馆发正念的同修们，就觉得自己非常的不足。做好师父说的三件事，不管身在何处，放下所有的人心，只留下一颗精進及救度众生的心。最后以师父的《洪吟〈二〉》──《坚定》与同修共勉。“觉悟者出世为尊　精修者心笃圆满　巨难之中要坚定　精進之意不可转”。

    谢谢师父！谢谢同修！不足之处，请同修慈悲指正。


台湾某国小校长的修炼故事

    文／许秀英

    【明慧网2005年1月13日】敬爱的师尊、各位同修，大家好。

    我叫许秀英，学法一年半后考上国小校长。回想自己的修炼之路，渺小如我，师父要让我从常人名利情中急流勇退、从旧宇宙坏灭时期的重重枷锁中脱胎换骨，如此天壤之别的改变需要一段如何周密的安排与锻炼的过程？这一段苏醒的过程不禁让我感动泪流。我也曾怯懦不安、也会被安逸心绊住、也会担心别人异样的眼光；每当压力与疲累压向我时，也会想“别人那么舒服，为何我会把自己搞成这样？这真的是我想要的吗？”旧势力的余毒无时无刻都在我们的微观中想干扰、想扯住我们；人的环境中许多因素也以不同形式要将我们往上提高的意志拉下来。这段过程，幸而有师尊的法理不断引导着我。

    小时候远远看到师长亲友，我会绕开走；老师要我当班长，我推辞了；十多年的学生身份，课堂上我不曾举手发问过；一直到自己当了小学老师、主任，我还是不习惯找我孩子的国中老师；看着同事们高谈阔论、谈笑风生，内心的疏离感总油然而生。因为我一直是害羞文静又缺少自信。学了法轮大法后启迪了我的一些潜藏的特质与能力，我才知道一切成长、学习与工作历练，都是为了成就史前的誓约──成为正法时期的法轮大法弟子。

    过去四年来听过多少家人亲戚朋友的软硬兼施“你不要去炼功、不要参加什么读书会、好好的办教育不要教学生法轮功、不要……否则我们就……”如果常人的一句“不要”就能挡住了我，那我早就离开大法了。而今我先生会说“随你吧！只要是法轮功，再远你也会去，反正我想挡也挡不住。”婆婆会说“早点回来吧！”因为有他们替我承担许多家务，让这个媳妇走出家门参与证实大法，我想他们也是很有福报的。

    小学校长的身份让我有许多便利性与教育局、文化局合办许多活动，并以真实身份、姓名透过信件、email对教育界介绍大法或拜访高层人士。我的法轮功学员色彩越来越鲜明，不去担忧别人如何看待我，当我们堂堂正正的表现出以身为大法弟子为荣的自在时，别人肯定也能感受到身为大法弟子真的很幸福。感谢大法让原本畏缩的小女子充满勇气。

    ＊不动心不动念

    台湾人对大法普遍都持中立或正面态度，但是在学校推动并不容易。我到现在的学校服务后不久，在同事要求下教老师及社区人士炼法轮功，也办了法轮大法儿童冬令营及明慧学校。在众人肯定的声音中却隐藏另一股暗潮──“有心”人士暗中集结地方势力、四处散播谣言并透过议员想让我下台。那段时间似乎每个人都用异样的眼光看着我；大家在私底下是不是议论纷纷？电话响起可能又是哪个学校的主任要关心我“我怎么听说…？”本校主任面色凝重的来找我时，大概又是“他”又去找某某人说…那段日子真觉草木皆兵，邪恶无处不在。

    这种考验延续到我的家中，婆婆、先生责问我，娘家父母也常打电话要我放弃法轮功。我不断的以师父的经文《道中》控制自己的心跳。这是我人生中遇过最大的危机与打击。沉重的压力下，有天晚上我哭了，我锁在房中打坐，发正念，请师父加持我让我更有勇气更有智慧。反复读着《转法轮》第四讲并向内找，我一切都明白了，事情也很快出现转机。

    我之前的办学一直是受地方肯定的，而有些家长、家长委员也觉得看不过去了为我打抱不平，主动出面协调；老师也为我的委屈泪流满面，我平静的安慰她“没事，很快就会过去，这只是一个磨练，让我从中成长学习、把事情做的更好，我不会因此事而稍减办学初衷。”此事慢慢的平静下来了，大家反而更能了解我、肯定我处理事情的方式。我一直不知那个在暗处出招的人是谁，我在明处只有一个不动制万动，即使后来知道“他”是常来找我关心校务的人，我们一直心照不宣的不曾在台面上谈出来。至今他仍是常找我讨论事情，而我以一贯的笑容表达我的真诚与宽容。我想每个人都是需要救度的对象，即使他不知法轮功内涵，但修炼人在一走一过中留下的慈悲与风范也在诉说着大法的美好，更留下众生将来得法的机缘。

    师父要我们慈悲的做着要做的事，不能与常人争高低、用常人心看待众生。人就是为私为我为利益而过得“剧情曲折、高潮迭起”、沉浸在喜怒哀乐爱恶欲的人生五味中。每当面对俗世纷争时，我总默默吟咏《洪吟》─《道中》让自己平静面对：“心不在焉──与世无争。视而不见──不迷不惑。听而不闻──难乱其心。食而不味──口断执著。做而不求──常居道中。静而不思──玄妙可见。”

    ＊我最深的体悟是“放下自我，溶于整体”

    我先生喜欢炼功、新经文却看得少，偶尔和我去参加学法交流，事后会说“你是修炼人要修掉显示心，还那么喜欢发表，爱现！”看我在规划大法活动，如教师研习、名家书画展，他又会说“你又在当头头了，退休的某校长时间最多也最有历练了，他都不出来了，你算什么？”“法轮功不是没有组织吗？把自己修好就好，搞那么多活动，怎么能清净无为？”我向内找找自己有什么心，我不是要显示自己啊！就是怕人家说自己“修的不好还爱讲话”这样的执著，让我们的学法交流无法达到 “比学比修”、找出差距而整体提升，学员因为缺乏自信与主动性，使大法工作总是落在少数人身上。

    《在亚太地区学员会议上的讲法》中师父说 “证实法中你们想到的、看到的、接触到的、能够认识到的，你就去做，那才是在走自己的路、建立自己的威德啊，是这样一个道理吧？”每件事都是跟我们修炼有关，这件事为何让我听到？肯定是师父安排要我去补上自己的不足，修掉常人的执著。我们的修炼中哪里需要什么，师父才会要我们去做的，而且一定是我们能走得过来的。早期的老学员走过了那段洪扬大法的路，配得上师尊口中的大法弟子的伟大、了不起、成熟、理智。正法進程这么快，有这么多的事情等着我去做，是因为后期得法的我个人修炼与正法修炼结合在一起，是师父安排让我们有赶上脚步、锻炼成熟的机会。要由人走向神，不难能行吗？其实结果已在那里，只是那个过程要让我们在跌跌撞撞中磨掉各种心，旧势力也在看我们动了什么心，是神念还是人心？当我们把心放下，当我们能信师信法、正念正行，所有的难都会变得很小，因为正法必成，因为法已经在那里，只是要我们去实践而已。

    《在亚太地区学员会议上的讲法》中师父说：“大法弟子的负责人哪，其实只是一个协调人、联系人、一个传达人”，“在证实法与修炼中也是去掉自我的过程，做到了你才是真正的在证实你自己”，“负责人哪…其实我们只是一个联系人，为大家服务的人，没有权力，没有权威，协调好大家，这就是你们能够帮师父在人表面起到的最好作用。”这样的思维一直指导着我修炼与经营学校，我也一直以大法法理来改变学校同事变异的观念。

    常人也讲授权、信任、亲和力、沟通协调，因为不管哪个社会团体，很难只靠个人独立完成组织的任务。从另一角度而言，每个人都在不同层面担任着负责人、领导人的角色，让每个螺丝钉充分发挥其效能，才能使庞大的机械顺利的运作。对我们四十几岁的人来讲，有几句话形容得很贴切：“当我们是学生时，老师最大；当我们成为老师时，校长最大；现在我们当了校长，学生最大”，我最大的任务就是听怨言、沟通协调、处理纷争与问题，让每个人快乐的努力付出。这样的角色就是要“超脱”，超越常人的思考模式与情绪漩涡。学了大法让我“爬得越高；弯得越低”，许多人不理解而为我抱屈，但我很清楚这也是修炼后心性的体现，佛为度人而下世人间乞讨，带人带心，能让大家充分的发挥所长，我受点委屈有什么大不了？

    ＊法理的要求越来越高

    每个人得法的机缘不同，当年我迷迷糊糊的走進来，自己也不知道为什么要炼法轮功，慢慢才知道原来法轮功还要学法、还有严格的心性要求，更严肃的是要抛开很多的怕心、安逸心，走出家门做证实大法的工作。曾开玩笑的说：“我只是要找个健身减压的运动，哪知道要做这么多的事？”师父为唤醒我们觉者可真煞费苦心，经过了两年多我才真正体悟自己是天地间最最幸运的人──能修炼大法；才体悟自己肩负证实法的伟大使命。

    回想过去的心态常是“总会有人去做的”，然而“那个人”为什么不是自己呢？也知道师尊口中赞许的“大法弟子的伟大”说的是别人而不是我自己，那一丝丝的惭愧与心急也只是瞬间就消逝了。直到自己慢慢走出来学法交流、承担更多大法工作，才越发现自己的差距太远了；也许就是要有个认识的过程，就像师尊当年为传大法，就从气功祛病健身的形式让常人接触大法，慢慢走入往高层次带人的修炼要求；从炼功、学法、集体炼功学法到证实大法，到今天我们应该是作为一个整体来证实大法。因为我们的修炼是由浅入深，我们的改变是由最深层的微观返向表面，一层一层洋葱似的去掉在旧宇宙中形成的壳。即将法正人间之际，生命的表现开始摆放各自的位置，不合新宇宙标准的即将被筛出去，因此法理的要求越来越高，修炼的路是很窄的，跨出一步可能就走偏了，思想一不对头可能就被邪恶钻空子了。

    早期会认为“在炼功点炼功学法可以修得很好。”而在不久之前的阶段，会认为“在家里做大法工作：邮寄、传真…可以节省来回奔波的时间，又能把证实法的工作做得很好”，但是师父为何要我们整体配合、整体提升？是因为我们已走过个人修炼的阶段，而走向在互相协调配合中、在整体中修去某些执著心的阶段，是因为我们还缺乏某些正觉的因素需要在整体中补上。《在亚太地区学员会议上的讲法》师尊告诉我们“如果这个地区做得好，一定是这样的情况：负责人只是说了要做一件什么事情，大法弟子们自觉共同协调、克服困难，充分发挥大法弟子的智慧把事做好，做得更完善。就是负责人对这件事情没有想得很充分，甚至有漏洞，大法弟子在做的过程中都会把它做完善，那才是你的威德。”人人有这样的认识，证实大法、反迫害就如“百脉全开”般迅猛壮观，而不是还要透过少数负责人、辅导员承担大量工作，再苦口婆心的“一脉带百脉”的去鼓励学员“走出来呀！走出来呀！”

    困难总是有，不要在困难中有怨气，也不用做给谁看，我们所做的这一切，师父看得见，历史会记载，好坏自有报。也许在不久的将来我们将回到各自的家，想再看到彼此并不容易，让我们互相拉拔、互相勉励，不辱师命，完成救度众生、圆满随师回的洪愿壮志吧！

    个人层次所悟有限，盼同修慈悲指正。谢谢师父！谢谢大家！


学大法身心受益　讲真象救度众生

    文／谢秀菊（台湾）

    【明慧网2005年1月13日】

    师父好，各位同修大家好：

    我的名字叫谢秀菊，今年69岁，是中坜地区的学员。今天要交流的主题是：“学大法身心受益、讲真象救度众生”。

    我是2000年10月得法，得法前全身都是病，有腰酸、背痛、气管炎、五十肩、耳鸣等等毛病，可以说全身没有一个地方是好的。那时候的健保卡一张有六格，看一次病盖上一个章。而我一个月就要用掉一张健保卡，可想而知我是多么常進出医院了，而且常常是吃了药又引起了皮肤过敏的副作用。后来因为看病的次数实在太多了，多到不好意思再拿健保卡去看病，好几次只好自费看病。

    2000年10月，我注意到了一张信箱里的法轮大法简介。看了之后，我的第一个感觉就是这个功法很好，我一定要去学。然后就拨了通电话，联络上辅导员，开始上九天班的课程，也找到了附近的炼功点，每天早起炼功。炼功后的第三天，原来因为骨质弱，平时用来辅助支撑的腰带就不用再带了；而认识到修炼与病业的法理后，各种药丸、钙片、营养品就和我绝了缘。四年多来，没再上过医院。真正尝到了无病一身轻的滋味。脸色红润了，人也精神起来了，同修还开玩笑称呼我为“谢小姐”。

    刚开始修炼时，阻碍还是有的，感谢师父从一开始就一直看护着我。因为九天班课程的地点比较远，而且那时候行动也不是很方便，所以我都是叫了车到家门口来，每天坐计程车来回。可是其中的某一天，电话叫车一直都叫不到，说是没有可以出的车。看着时间渐渐逼近，只好走到大马路上叫车，可那天马路上的车比平时多得多，都快塞住不动了，时间一分一秒过去，却还是等不到车。那时还没认识到学法的重要，觉得师父的讲法录像错过了就算了，炼功跟上就行。心里刚有一个念头：“再等五分钟没车来，今天就不去了”。回过头来一台计程车就停在眼前，司机打开门说：“快上车”。我那时候并没有招手叫车，而且车上已经有一位乘客了，按常理说这种情况下司机是不会主动停车的。

    修炼以前，因为行动不太方便，所以不管什么天气出门，一定要带把雨伞。一来分担两脚的力量，当个拐杖用吧；二来可以吓唬一下那些专欺负陌生老人家的狗儿。不知从什么时候开始，不用什么支撑，也不再怕什么了，这支伞也忘了带了。以前连出门倒个垃圾都要先有准备，都要把垃圾袋放在孙子骑过的废弃幼儿车上，然后带上伞，推着车去倒垃圾。现在可是轻松了，提起垃圾袋小跑步就追着垃圾车跑了。这些身体上的改变，街坊邻居也感到很惊讶。有不少人也因此接触到了大法，也说要炼功了。在家庭关系上，碰到了矛盾，知道先向内找。把一些执著心看淡，心性提升上来，对儿孙的一些琐事也就看得开了，家庭关系也更为和睦。偶尔碰到一些小矛盾，孙子还会提醒我要做到“真、善、忍”呢！

    能成为正法时期的大法弟子真是太幸运了。可是还有很多的众生还不知道大法好啊！一次准备出去发简介，心里头就想先找个伴，偏偏同修又都不在家，电话联络不上，心里被这个念头绊住了。就想要先静下心来学法，结果看到的第一句话就是“所以，在讲清真象中，不要等，不要靠，不要指望外在因素的变化。”（《精進要旨（二）》-《致北欧法会全体学员》）

    给可贵的中国人邮寄真象材料或打电话讲真象，海外的弟子都可以利用自己的方便条件做的更好。我的讲真象方式是打电话，刚开始同修说：“现在可以用电话讲真象，但是很害怕不敢打。”我还回答她：有什么好怕的，又看不到对方的脸。可是当我回家要拿起电话打，我发现真的会害怕。我赶快和这位同修说：真的会害怕耶！但是我并没有被吓到，两年多来，我就这样坚持了下来，打电话讲真象变成了我每天生活中的一个习惯，一有空就拿起电话打，我想让更多在大陆的世人知道法轮大法好。多说一个就有多一个众生得救。我的经验是，一般从早上八点多到十一点，下午两点多到四五点，晚上七点多到八点多，适合打电话讲真象，因为这些时段打电话，对方那儿比较不会有一些杂务的干扰，符合常人的作息时间。而其它时间就用来学法、发正念。

    打电话讲真象的过程中，碰到各式各样的人，有明白的、也有被谎言蒙蔽的。这些不明真象的人，可能一开始就骂人或语带讽刺，对台湾打来的电话，反应尤其激烈。我会从自身的改变说起，也不直接回应政治立场等变异观念下的质疑，只是告诉他：我们同文同种，只是我身在台湾，将知道的事实告诉你，记住法轮大法好。很多人改变了原来的态度，最后说了：“谢谢你告诉我这些”。还有一位年轻的女大学生回电话给我，希望我和她用网路保持联络，我告诉她，我不会用电脑，只能用电话，那次她打来的电话和我聊了很久。我担心一定花了她不少的电话费。

    也曾经在电话中碰上大法弟子，说如果见到师父，代他向师父问好。也碰到过一个大法弟子的父亲，说他的儿子在劳教所，过着不是人过的生活。而这位父亲的生活好像也不是很好，每天要工作到晚上七点多才会回到家，还希望我可以多打电话过去聊聊。我告诉他，你的儿子做的是最好的事，别想太多，师父会保护他的。师父在讲法中说：“其它地区的大法弟子所做的一切都是在围绕着中国大陆这个大法的主体在做，在抑制邪恶的迫害，减轻中国大陆大法弟子的压力，也协助着中国大陆大法弟子在讲清真象。”（《二○○四年芝加哥法会讲法》）一通电话，也是在减轻大法弟子和大法弟子家人的压力啊！

    我们家祖孙三代住在一起，家人也觉得大法好，但是没有修炼。家里的电话打多了，孙子会抱怨同学的电话都打不進来，而且晚上大伙儿都在，打电话讲真象也不方便。现在我在房间里新装了一部电话，这部可是讲真象专线。尤其是现在电话费也便宜了，我们更要利用好这些条件。师父在讲法中说：“宇宙中前所未有的一切都在小小的人世上聚焦着，旧势力在宇宙中为干扰正法所安排的一切都在这里运作着，为法而来的、为法而成的、为法而造就的，都在这段时间中展现出来了。” （《在二○○三年美中法会上的讲法》）各位同修，利用好身边的这些条件，做好学法、讲真象、发正念。助师正法，完成我们的史前大愿吧！

    以上是我的一些体会。谢谢师父！谢谢大家！


身心自在的幸福

    —— 一位小儿麻痹患者的修炼故事

    文／陈凤美口述　玉祥整理撰稿

    【明慧网2005年1月13日】

    尊敬的师父好！各位同修大家好！

    我是陈凤美，来自台东，今年47岁，职业是裁缝，得法至今将近4年；大家看到我必须要拄着拐杖才能行动，其实，我的身心自在，行动自如，完全不受外在形体的限制，这些都是学了法轮大法后身心受益的结果。接下来我要向各位报告我的修炼心得体会。

    ＊ 三岁罹疾　不良于行

    三岁那年，一次高烧之后，我得了小儿麻痹症，从此行动要靠拐杖，也因为行动上的不方便，我在小学毕业后，便不愿再升学；妈妈为了希望我有一技之长，以便将来能独立生活，送我去学裁缝。四年的学徒及二十多年的裁缝师生涯，一晃眼就这么过来了；虽然行动不便，但靠着专业的手艺，让我有稳定的收入以及衣食无缺的安定生活，可是生活也像一潭死水，常困惑自己究竟为谁而活？为何而活？

    在这期间我接触过一些我认为对残疾人具有爱心的宗教团体，寻求心灵上的慰藉，但总是觉得有一种无形的隔阂，让我始终无法進入，生活也依旧因循在茫然困惑中。

    ＊ 喜得大法　拨开云雾见蓝天

    记得是2001年元月的时候，大哥首先接触了法轮功，便也介绍我看《转法轮》，我在一周内如饥似渴的看完第一遍后，心中豁然明白原来这就是我一直在期待的东西，这种感受相信许多同修都深有体会。从此开始了我的修炼之路。

    修炼，既要学法修心又要炼功；知道法的珍贵，学法对我来说不是难事，我虽然只有小学毕业，可是在一遍遍的看书中，就像揭开一层层的面纱，法理一次又一次的开启我明白的那一面；可是炼功，对我来说就有些困难了，由于我是看教功带自学的，而且没有拐杖的支撑无法站立，我就试着靠在沙发椅的扶手上炼动功；初学炼时，在炼功中就看到师父的影像在教我正确动作，炼了一段时间后，有一次抱轮时，竟然看到手中有莲花和法轮，我深切的感受到师父的洪大慈悲；还有一次在炼功时，看到另外空间的自己是一个不用撑着拐杖能行走自如的人，当时激动的掉下了眼泪，我知道这是师父在鼓励我，我更加坚定的努力实修。

    ＊ 改变心态　以坦然的心胸看待自己的残疾

    我在5岁那年开始学拿拐杖，父母对待我像对其他孩子一样，一样上学，一样分担家事，我倒不会因残疾而抱怨父母，可是懂事之后，看到同学朋友都能蹦蹦跳跳，而我却行动不便，不能行走自如，难免会埋怨老天爷的不公，尤其在不如意不顺心时，这种心情更是强烈；学法后，听到师父说“我们人类发展到今天这样一个程度，几乎人人都是业滚业滚来的”（《转法轮》第四讲），我想我可能就是用这个方式来偿还以前欠下的业债吧！因此坦然的接受此一事实，更加认真踏实的过好自己的日子。

    有一次哥哥找了一篇网路上同修写的心得体会给我看，那是大陆东北一个残疾人得法修炼的故事，他不但对自己的残疾毫无怨言，而且精進实修，讲真象抵制迫害，大法在其身上也展现了神奇的威力；这篇文章给我相当大的触动，觉得自己能得到这部大法真是太幸运了，好希望更多人跟我一样，有此机缘来得法。

    ＊在大法中熔炼　身心受益

    有一天，我曾经服务过的服装社老板打电话来，希望我回去帮忙赶一批货，我答应了。到服装社时，老板没有迫不及待的分配工作，反而先问我：你怎么变了好多啊！原来在不知不觉中，我习惯的抱怨语气不见了；以前我总是认为自己工作很努力，为什么会碰到许多不如意的事，比如说，我算是服装社资格老的师傅，已有十几年的工作经验，可是老板竟然还会瞒着我把一些重要工作留给新進的师傅，让我极端不平衡，因此常带着一种抱怨心理，对老板讲话时口气很不好。民国89年4月，因车祸意外骨折，也就以此借口离开工作单位，自己在家做家庭裁缝；期间好几次老板因工作忙找我回去，我心里想，之前你对不起我，现在找我帮忙，哪有那么便宜的事，因此回应的口气很冷淡甚至不理睬他。修炼后，常常反思自己的行为，以前忿忿不平的事在学法后再看待，心里愈来愈平静，这次经老板提起我才发现自己的说话口气已在不知不觉中改变了。答应老板回到原工作单位后，我不再计较工资和工作量，老板给什么就做什么，能帮忙就尽量帮忙；也因为自己心理的改变，不但工作机会源源不断，和同事的相处也变得轻松愉快。

    除了心性在不自觉中提升之外，以前，经常头晕感冒，也常要靠止痛药来对抗偏头痛，炼功后至今几乎没有感冒，一颗药也没有吃。

    ＊ 突破人心　勇敢走出来证实大法

    我是在中共开始迫害法轮功之后得法的，由于很少参加读书会，也从未到炼功点上炼功，许多资讯都是靠哥哥告诉我，或是摘录网路上的讯息给我看，我才知道大陆迫害大法的残酷情形；我参与了邮寄讲真象的工作，也尝试打电话，可是因为太紧张而未能持续。

    2003 年林晓凯事件，台湾学员的骑脚踏车环岛营救之旅，台东是东部的一站，除了脚踏车绕行及几个重要据点的讲真象签名活动外，也召开新闻发布会，这些都需要当地大法弟子的全力配合及参与。我平常除了在工作地点及家中来回之外，极少去公众场所或参加任何公众活动，但从法理上我认识到这是我走出来用具体行动证实法的一次机会，努力排除心理上的障碍，骑着我的三轮机车，我跟着大家一起参加了所有的活动。到活动的尾声，最后一天黄昏在海滨公园炼功洪法时，我已经能自如的把真象材料递给他人，也能自在的和陌生人交谈讲真象，看到民众对我们善意的回应让我非常感动。活动期间我们和台北学员也利用晚上学法交流，回家时发现自己竟然能双盘了！后来年底的台湾法会我也报名参加了，在同修的协助下我突破了肢体的限制，参与了大法的活动，和同修们溶合在一起。

    ＊ 比学比修　努力精進　做好大法弟子该做的三件事

    去年9月1日，我在同修的鼓励下第一次去参加9天班，之后，又接连看到师父的几篇新经文，真的有如当头棒喝，再接触到明慧出版的《绝处逢生》等等大法弟子修炼的故事，看到同修精進的状态，也同时看到自己的不足，有明显的跟不上的感觉，我催促自己一定要赶紧跟上。炼功点是一个同修集体修炼的环境，我请哥哥帮我订做了一个椅子，11月11日开始，每天早晨我带着椅子到炼功点上和大家一起炼功，动功时我就用椅子支撑着身体，虽然每天来回有些不方便，虽然每天回家时脚痛到不行，但因为这样，我能真正和同修在一起，知道正法進程中我们现在整体该做的是什么，我又能做些什么，不用等不须靠；现在每天无论工作再忙，我也一定要学法，并找出时间讲真象，要求自己一定要做好师父所说的三件事。

    师父说：“难忍能忍、难行能行”（《转法轮》第九讲），我以此勉励自己，也愿与所有同修共勉。

    谢谢师父！谢谢大家！


刻骨铭心的修炼过程

    文／陈汉昌

    【明慧网2005年1月13日】

    伟大的师尊好，各位同修大家好。

    ＊ 得法前后

    大学毕业后，我教补习班，走了当教师的路，但压力大，北中南这样奔波赶课，身体每况愈下。胃开始不适，后来胃发炎、溃疡、胸闷、咳嗽、肺气肿、长期感冒生病、支气管炎、非常怕冷，心悸、流冷汗、失眠，肾虚。大约180公分的我，体重却不到50公斤，看病已成了例行公事，群医束手无策，吃饭是为了吃药，形销骨立的我，对生命失去意义。因此我不得不辞去我心爱的教学工作，安心养病。灰心、无助的我，无语问苍天，难道这就是我生命的终点吗？！我的责任未了，我还想活下去！ 真是山穷水尽疑无路……

    2001年3月底，我的身体极度虚弱。后来我找陈姓中医师看病，他说看起来我不像一般的病，病兆很凶，他也无能为力，并建议至体育场炼法轮功试试，说着就去拿一份大法资料和《转法轮》一书。接着我认真的读起了起来，不到3分钟，神奇的事发生了，我呃了好大一声，清脆又响亮；他马上说对了这就对了，他给我扎针、吃药就是要我呃出来，看来大法超常，你与大法有缘。他啧啧称奇；我一看呃出来感觉也真好，法轮功虽有点神但也不迷信，因此当场说要炼。就像师父在《转法轮》中说：“佛性一出，震动十方世界。谁看见了，都要帮他，无条件的帮他。”从此我柳暗花明又一村。

    ＊ 激烈消业，坚定修炼志不移

    我有失眠习惯，睡不着了，捧起书来看看吧，愈看愈喜欢，就这样一夜一天的时间，我将《转法轮》这本书看完了。看书时，那种宁静、祥和的感觉是我从来没遇过的，有时一阵热流从头顶上下来通透全身，身体周围微热，被能量场包围着，非常玄妙、奇特而舒服，师父在《转法轮》中说：“我要给你净化身体。净化身体只局限在真正来学功的人，真正来学法的人。”我顿时明白，法轮功是我找寻良久的，这就是我要的，在这末法乱世，人心、道德普遍下滑时，还有人传这么好的高德大法，我要坚修大法紧随师。

    一炼功，消业状态马上开始，身体发高烧、忽冷忽热、不断拉肚子、呃不停、全身疼痛，就这样两、三天反复一次，但我坚定修炼，天天到炼功点炼功，因为我知道师父在帮我消业，消去我生生世世所造下而带来的业力；我又悟到物极必反之理，一定要过关，我只是承受黑气、病气，而师尊却要替我承受那实质如毒药般的业力，医师都不要我了，但师尊要我。想到这里，我的眼泪就不由自主的流了下来，近二十年遭病魔折磨的我，形销骨立；一朝得大法，枯木逢春百病消，从此与医院绝缘，人间神话莫过于此。

    另外每到一早要出去炼功时，干扰特别大，说休息一下吧，改天再炼吧，但我都用强大的正念促使自己天天到炼功点炼功。其实炼功点的能量场也真好，学员间你关心着我，我关心着你，大家一起提升。值得一提，一次到炼功点盘坐，身体非常舒服，浑身动不了，半小时后，往起颠、往起拔，感觉要离地，我知道师父给我通周天。师父在《转法轮》中说：“过去走几步就累，现在走多远都觉得很轻松，骑自行车好像有人推你一样，上楼上多高也不累”。从此我脸色红润，笑容灿烂，体重一直增加，旁人都说炼功前后的我，判若两人。脱胎换骨的我，将满屋子的药全部扔掉，师父把我从地狱捞起来了。

    ＊ 坚持学法　到处洪法　助师世间行

    初看《转法轮》，直指人心，修炼的天机尽泄，师父在《转法轮》中说：“炼功不长功的两个原因：不知道高层次中的法就没有法修；没有向内去修，不修炼心性不长功。就这两个原因。”其法理博大精深，通读三遍后，我更爱不释手，心想先读50遍之后再说，达成之后，又想如果能通读一千遍，自然能把法整个背起来，也就时时刻刻同化于法中，于是我静心学法，大约每三、四天通读一遍《转法轮》，这样持续快两年，稍有怠惰，总感觉冥冥中有股力量拉我去学法，后来我《转法轮》及《法轮大法义解》一起通读，搭配通读师父各地讲法，加深对修炼及正法的理解，也奠定我证实法、讲清真象的基础。

    溶于法中的那种殊胜、美妙的感觉，无法用人的语言形容，那种静就像空一样，什么都没有了，只有法在萦回，开车时、走路中、做事时……。法理的一大段就这样从我的空间场自然流出来，久久不散，好像师父在我身旁，慈悲呵护引导我。曾经在夜深人静，我读着法时，不由自主在我空间场说出，象我这样病笃不堪、命在旦夕的身体，医师都不要了，你怎么还要我？对方也传来声音， “你要修炼，我就管你”，那声音由远而近，带立体声，一层一层的，慈祥、坚定而有力，我很感动，知道自己该做什么。

    法理装的愈多，人心不好的思绪就愈少，受益的我，身心产生翻天覆地的彻底改变，也希望周遭亲朋好友都能得法，来体悟师父佛恩浩荡的伟大慈悲，于是我到处洪法，告知人们“法轮大法好”“真善忍好”。同时，我动了一念，在台湾，车子能到达的地方，只要有人找我去讲修炼心得、炼功后身心可喜的变化，我一定乐于接受并讲述心得，就这样我发出纯净的这一念，可能师父替我安排，从宜兰、台北、新竹一直到云林、嘉义，台湾各地很多同修找我去交流，因为我的身体就是活生生最好的洪法例子，炼功前，气若游丝、奄奄一息，炼功后，身心皆变，因此我洪法非常有说服力，就这样在那段时间，有接不完的电话要我到处洪法，我也乐于马不停蹄。在与各地同修交流时，我总会反复不断的强调学法的重要性，大法开启我的悟性，提高我的心性，因此我一直希望同修都能重视学法，广设学法点，真正在法上提高，我还强调，学法这件事情应看的比炼功还重要，尽管炼功也很重要，但毕竟法轮大法是有心法的，我们都是师父的亲人，师父告诉我们不要落下一个弟子，我们怎么可以落下身旁的同修呢？我们是一个整体。

    ＊ 佛光普照，礼义圆明　也照亮我和家人

    身心受益的我，当然也希望家人能得法，就这样我一直告诉妻子法轮大法好，她也觉得大法好，但要她看书，似乎缘份未到，于是我从旁引导。妻子个性温和，凡事少与人争，是常人中的好人，但也常遭他人欺负。随着潮流下来，人人都养成“尖”的心理，凡事自己不能吃亏，妻子的上班场，常有人对她冷言冷语的，不擅长交际的她，易受排挤，被搞的很臭。

    师父在《转法轮》书中说：“因为他尖，他会来事儿，他可以多得到好处，别人就要多得到坏处；因为他尖，他也不能吃亏，他也不容易吃到亏，那别人就得去吃亏。”有时也难免听到她的抱怨，这时我就从法理上引导她，说德与业力转换的关系，为恶、占便宜是一时的，但失去“德”才真的是得不偿失，并告知善恶有报的法理，因为人都在迷中，也就不知道自己在做坏事。潜移默化的法理触动了她的心灵深处。她也从我的整体改观中，看到大法殊胜之处；再者，我那好胜的心渐少，真诚善良增多，以前是较重名利的，但现在也看的较淡，尽量与人为善，家里、周遭环境也变得祥和多了，因为我的改变，慢慢她也走入到大法中来，两个孩子也跟我们天天炼功学法。

    还有我妈妈，也是百病缠身，几乎一年四季都在生病，一会儿看西医，一会儿看中医，从来没好过，更糟糕的是，身体到处疼痛，连爬楼梯都觉得吃力，身体羸弱的她，常常觉得人活着没啥意义。有一天，她打电话给我，说身体很不舒服，浑身是病，她悲观、无助，这时我对她讲，法轮功使人心向上、道德提升、身心健康，值得学习。听我这样一说，她也想学，就这样走入大法中来。一炼功，消业、心性考验马上就来。一次站桩时，她脸色苍白，突然向后倒了下来，说也奇怪，她是慢慢倒下来的，头没着地，我把她扶到旁边坐着，等她稍回神，我就轻声问她，还炼不炼？她说：炼。师父在《转法轮》中说： “好坏出自人的一念，这一念之差也会带来不同的后果。”我想师父给她消业了，从此之后，她看病次数愈来愈少，走楼梯不再说累，精神、脸色好多了，还可见到她难得的欢颜。

    ＊ 坚持讲真象　兑现誓约

    1999年，江集团正疯狂迫害法轮功，一时间，风云变色，大陆腥风血雨；迫害不止局限在中国，还延伸到海外来，大有天塌之势。迫害手段之狠，甚至超过文化大革命；另一方面江集团在电视台、电台、报纸、媒体、军、国、党铺天盖地全面造谣、诬陷法轮功，妖邪席卷大地。从明慧网传来大量大法弟子被迫害致死、致残，令人忐忑不安，真想不到在21世纪文明的社会，还存在如此残酷、野蛮的迫害。我的正义之气由胆边生，如果大家都沉默了，邪恶就高涨，迫害会加剧，因此我要讲真象。但刚开始，网友辱骂、不听、表现很恶、甚至仇恨大法，难免刺激到我心灵，尔后我体悟师父所说，要有熔化钢铁般的慈悲。毕竟他们也是受谎言蒙蔽的人，需要被救度的众生，一个生命反对真善忍，他们的位置要摆放那儿？

    我说了，连一面之缘都没有，就只是真心诚意告知你真象。师父在《精進要旨》说：“一个人要是完全为了别人好，而没有一丝自己的目地和认识，讲出的话会使对方落泪的。”于是我用理性、智慧讲真象，效果愈来愈好；我也用比较轻松口气搭配人事物及时间俱全的证据，告知网友，中共江氏集团一直在演戏、造谣、仇恨法轮功，渐渐他们愿意聆听、发问，许多以前聊过话的网友、陌生人大量回头找我要真象；同时我加强学法，因为师父在《精進要旨（二）》中说：“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念”。就这样他们慢慢接受了，很多大学的学生也对中共江氏集团的媒体产生怀疑，他们将网上知道法轮功被迫害、诬陷的消息，互相传递并告知亲友、熟人，大家了解了江集团撒下弥天大谎、倾国家之力只为迫害善良法轮功，人们慢慢觉醒了。

    以下举几个讲真象例子，网友甲说：“法轮功为何教人自焚？”我说：“《转法轮》书中295页提到炼功人不能杀生，自杀是有罪的；在戒备森严的天安门，你觉得警察会背灭火器巡逻？警察还在自焚王進东身上用灭火毯慢慢扇，不觉得可笑？像不像在演戏？”

    网友乙说：“法轮功是×教消失了”，我说：“为何全世界已有六十余国家可自由修炼法轮功，却只有中国不可炼？且修炼人数达一亿人，法轮功还受各政府、民间1500多余次褒奖哪，江集团说谎都不打草稿”。

    网友丙说：“李师父心虚逃跑出国”。我说：“大陆媒体就是一言堂，事实上，因残害人权，迫害法轮功，目前递状控告江泽民及610头目国家有美、瑞、德、加拿大、澳 、英、义、比利时、台、韩、希腊，还持续增加中；为何李师父及法轮功到处受欢迎！ 为何江泽民在很多国家都被递状控告？这些消息电视台敢报导？”

    师父《在2003年美中法会上的讲法》说：“很多人在知道了真象之后都在思考：这个政府连这样邪恶的事情都能干得出来，什么谎言都能造得出来，这政府不可怕吗？特别是天安门真象被世人知道了之后，人们都在思考，在全面的反思：是不是××党在各次运动中都是这么干的？”其实还有很多很多讲真象例子，无法一一陈述。

    我发现讲真象时不要讲的太高，用理智、细致去讲，对方反而容易接受，支持法轮功，为自己定下美好的未来。我就这样讲真象一直持续至今，当然也有表现很恶的、不信的、完全跟着邪恶走的，那毕竟是少数；很多人知道真象后震撼很大，说法轮功了不起、冷静、论述说理清楚；有些人说我们该如何帮你们；更有些人将真象透过网络传给亲友、学校、机关团体；还有一些人对政府媒体心存怀疑，正试着各种方法，突破网路封锁，直接来知道真象。现在与那时讲真象的形势真的很不一样了，人明白的一面开始觉醒了。

    虽然整体形势变好了，但我觉得仍不可放松，师父说：“另外现在世上的人都不是来当人的，我是讲过这个话，也不都是来当佛、道、神的，就是说也不都是来修炼的。但都是为大法来的，为大法而成的，为大法而造就的，其中起正反作用的都有。”（《在澳大利亚法会上讲法》）我们都是师父的亲人，只不过有人迷失了，我们就是要唤醒他们的良知、灵魂。同时在讲清真象中树立自己的威德并兑现史前誓约。最后引用师父经文共勉

    师徒恩

    狂恶四年飑　稳舵航不迷
    法徒经魔难　重压志不移
    师徒不讲情　佛恩化天地
    弟子正念足　师有回天力

    以上的个人心得，请慈悲指正。


一位电机工程师得法三个月的修炼心得

    文／梁庆宗

    【明慧网2005年1月12日】

    （一）大法给我一个健康的妻子

    我是一位电机工程师，10来年一直任职于一家著名的外商公司，平日工作平顺，也努力将所学及专业贡献于职场。我的家庭还算小康，育有一女一子。太太平时在家相夫教子，一家四口相当和乐。三年前，太太因为健康问题严重到影响家人生活作息。因为她的腰曾因扭伤而看了3次医生，经诊断为脊椎有问题，从此就常跑医院作康复治疗。每次来回都得花上半天时间，不仅花钱又花时间，当时孩子虽小，却也得跟着上医院。

    最糟糕的是，做康复治疗就舒服点，没做就又开始痛，到最后连躺在床上都爬不起来，严重到无法翻身，常常痛到半夜三、四点才睡着。医生给的运动姿势图、自己买的瑜珈、按摩的书通通无用武之地；最后做了断层扫描确定为四、五节腰椎盘突出，压迫神经致使左腿酸痛不已。后来连袜子、球鞋没法穿，要小朋友帮忙，连医生都不能确定开刀后能百分之百痊愈，因为也许一个动作就会再复发。

    后来太太的一位高雄的朋友介绍她炼法轮功，并送她一本《转法轮》及一些资料，又帮她联络当地的炼功点，一切都是义务教功完全免费，抱着姑且一试的心态。上完九天班后，太太自己在家炼五套功法和看书，不到两个月的时间身体有了很大的起色。有一天我突然问她：“怎么最近没听你叫疼？”因为她以前坐下来看个电视两三分钟就得站起来，坐不住的，而站起来时却又疼痛难忍。经我这么一说，她更有信心的继续炼下去。而今她已炼快三年了，身体越来越好，近三年健保卡都没用过。在这当中她也曾对我提过“法轮大法”，而我竟然把他当作一般气功看待，不想深入了解，甚至因此起了几次冲突。因为常常看她拿着黄颜色书皮的书早上看、晚上也看，连电视都不看。甚至出去玩也带着书。我当时还说她看那个书有什么用。

    有一次，公司办两天一夜的宜兰之旅，同事都携家带眷的，太太说她有事要到台北参加活动，我对她生气说：“我自己去好了！”结果她说她下午会搭火车赶去找我们会合，后来看报导才知道她去参加万人诉江的活动。她曾参加过几次桃竹苗的读书会和大法的活动，出门前都会把午餐准备好，把家里整理好，而且会告诉我是去哪里？做什么？因为修真，她不能说假话。当时虽然跟我说再见，但我生气不想理她，几次冲突，我还曾经提出要离婚。事后太太告诉我，说我曾说过要烧了大法的书，而我竟然已不记得，现在想想真是罪过。

    （二）亲身见证大法的神奇

    2004年8月初，利用暑假时全家到南部旅游近十天，回来当天发现颈部有硬块，经医院电脑扫描及喉咙活体检验后确定是鼻咽癌的一种症状，要到别的医院做進一步的检查及進行化疗，当时对我来说简直是晴天霹雳！因为我不抽烟、不喝酒、且因肝不好所以也不熬夜，为什么会发生在我身上？我一时之间无法接受，想到两个孩子还小，太太又没上班，六神无主哭诉着下一步该怎么走？但是我非常惊讶太太的镇定。过程中太太曾跟我说做任何检查她都全力支持，但怕我走了太多冤枉路，劝我为何不炼炼法轮功，她自己炼法轮功身体好了，很多学员也无病一身轻啊！那时的我想到医院治疗，同时也炼法轮功两方面同时進行，太太后来拿着敖曼冠医师的文章给我看，文章里的几行字触动着我的内心，他说：“即使正处平顺安逸的人，也可能在不可预期的一瞬间立刻就陷入痛苦的深渊。目睹无数法轮大法学员从各种人生困顿中解脱出来……”这正是我当时的心情写照，于是我抱着姑且一试开始读《转法轮》及炼功。

    那时是八月底，我花了四、五天的时间看完《转法轮》，才知当人的目地和为什么会生病的原因，此时心情已经慢慢平静下来，而且是未曾有过如此踏实。有一天晚上，我坐在书桌前读《转法轮》时身体开始逆时针旋转，翻页时就顺时针旋转，持续了两小时才停下来，那时太太在旁边，我跟太太说时她要我不要转，我说是他自己转的，我根本停不下来，女儿跑过来抱着我要我不要转，也同样停不下来，这是我第一次感受大法神奇的力量。我到师父法像前双手合十，流着泪告诉师父说我要为大法做些事情，又不自觉对着师父的法像点头。隔天炼“法轮桩法”时，身体又不自觉的旋转起来，参加中坜读书会读经文时身体又开始旋转起来，后来经由同修告诉说叫他停就可停下来。果真如此！我亲身见证到大法的神奇，从此也对大法更加深信不疑，这坚定的信念也促成我到纽约曼哈顿参加讲清真象的机缘。

    （三）纽约曼哈顿讲真象

    十一月份，我才学大法两个多月，对讲清真象完全不懂，也还没看完师父的国外讲法，有时还在状况外，行前两个星期每天背着英文讲真象的资料，带着懵懵懂懂的心跟着同修到了纽约曼哈顿。

    行前我们透过交流知道当地的一些情况，并且明明白白知道自己此行的目地，我们一行人终于在十一月十八日来到曼哈顿讲真象，这段经历让我成熟许多，也发现许多自己的不足。第一次来到纽约曼哈顿，每日气候变化极大，早晚温度约5～8度，对同修是一大考验。同修每日一大早至曼哈顿各重要街角及地铁讲真象，地铁讲真象可以分为几种方式：一种在车厢内讲真象，或者在月台上，或者在车站内各个路口，以及在地铁出口外面等处讲真象。一般来说，纽约白人比较冷漠，有时要发真象资料是非常不容易的。可能是生活中养成不拿传单的习惯，加上人与人之间那种不信任，所以他们是不轻易拿真象资料。但黑人及其他拉丁美洲人较愿意拿真象资料，我心里想：只要带着一颗善良、慈悲的心，友善的人们会感受得到的。因此我多次碰到友善的人，当我告诉他们法轮功学员在中国大陆遭受严重迫害的真象，他们伸出双手紧握着我感佩我们来到这里，并谢谢我让他了解真象。

    有一天，我们这一组5、6位同修至曼哈顿街角讲真象，有2、3位同修炼功，其他同修发真象资料。一位白人妇人靠近我，告诉我她认同我们并从口袋中掏出20块美金要赞助我们，我告诉她我们不接受金钱赞助。她有点不高兴及不理解，我耐心解释我们是自己请假及自费至纽约曼哈顿告诉人们真象。我请她告诉友善的美国人及国会议员协助制止中国违反人权之暴行，她点头表示理解，我深深的体会到慈悲的力量！

    回国后，12月初，太太及孩子陪同我上完九天班，之前公司所做的健康检查报告已经出来了，当我拿到报告时，我不敢相信！因为多年的肝功能指数一直超出标准值，吃药也降不下来，而今报告结果却在标准值之内。之前在纽约曼哈顿时，吃早餐时同修问我怎么没喝鲜奶，我说喝了会立刻拉肚子，他跟我说怎么不试试呢？有一天早上，我尝试跟着孩子喝喝看，结果竟然也没事，我高兴的跟孩子说：爸爸以后可以跟你们抢喝鲜奶了。我再次感受到大法的神奇，我知道师父为弟子承担了很多，是无法用文字表达出来，而这些我都没想过的，就如师父讲的“无所求而自得”。现在孩子每星期六参加小弟子班，其实孩子比我早得法，女儿还梦见过师父，在梦中看到像太阳的光芒，看到好高大的一个人盘腿结印，一看原来是师父。又看到有个人拿着《转法轮》在看，还梦到自己从很高的地方往下掉速度很快，接着便惊醒了，妈妈告诉她要赶快修，因为你就是从那很高很高的地方来的，要赶快修回去。这次很幸运的在纽约国际法会上见到师父，心情真的无以言表！谢谢，师尊！

    最后以《洪吟》中的一首诗《助法》与大家共勉：

    发心度众生，
    助师世间行；
    协吾转法轮，
    法成天地行。

    如有不当之处，望同修慈悲指正。谢谢师父！谢谢大家！


正法造就的新生命

    文／施金杏

    【明慧网2005年1月12日】我是宜兰大法弟子施金杏，原本我从事心理辅导及社会福利工作，曾经处理过自杀、流浪汉、婚姻暴力及贫民问题，我看到所有的问题都会回到原点，而且更糟。举个例子，一个长期吃馊水的流浪汉被强制送到收容所，吃得好睡得好反而生病，社工员处理婚姻暴力的案子，结果成了被告，社工员总是很无奈面对层出不穷的社会问题，甚至连自己的命运都无法改变。师父在《转法轮》中说过：“我说你妄想，你干涉不了别人的生活，左右不了别人的命运，包括妻子儿女、父母兄弟他们的命运，那是你说了算的吗？”又说：“大家知道现在法律在逐步健全，逐步完善，可是有人为什么还干坏事？有法不依？就是因为你管不了他的心，看不见时，他还要做坏事。”于是，在我从事十年的社会福利生涯后，我重新开始思考人类社会到底出了什么问题？我有能力去解决吗？我该如何去面对？

    一个偶然的机会我在网络上看到了《转法轮》一书，得法初期，有一次我去派出所处理一个案子，一个智障的孩子走失了，找不到家属领回，我看到这孩子像阴魂似的一直关掉灯光，还一直躲在桌下，我心想我堂堂正正的大法弟子的场能够让他清醒一些。我便大声叫他起来，问他名字，不到十分钟，他就说出来了，于是派出所的警员放下了重担，还对我说：“我们问了一天一夜都问不出个名堂来，你一来就解决了。”那时，我感受到大法的超常。

    第一次办洪法活动时，有一天在运动场上，天气很好，突然刮了一阵龙卷风，把所有的棚架刮到空中，然后打下来重重的摔在人身上，有一根铁棍从空中直直的冲着我飞过来，一时间我反应不及，就打在我耳朵上，接着又下了一场暴雨，整个怪天气，持续了半小时。我们上了车，同修都很惊奇，说怎么会是我？我一直在哭，而他们却说真替我高兴，就像书上说的，我才知道那是来取命的。

    * 放弃一切，得到一切

    我的婚姻并不是很如人意，因为经济的关系，婆婆一气之下要我们离开，从此以后我就开始了我新的生命。我常常觉得自己是被一层一层打下来的人，罪业深重，无可救药，若不是师父慈悲，我还不知道人生该往哪去，我发誓一定要做好，勇猛精進，家里整个墙都贴上了大法的诗。

    工作上的无奈，再加上正法進程的紧凑，工作单位的网站被封锁，我开始坐立难安了，当时家里的经济出了状况，于是我就离开了令人羡慕的工作。师父说我们不能走极端，在社会的方方面面的交往中，给人都要留下大法弟子的正面形象。当时我认为大法唯此唯大，也好像很难忍受常人的谈话，后来我悟到在哪里做个修炼人都用高标准要求自己就是在证实大法，也是圆容法在这一层次的体现，所以我做了三份兼职的工作，可以兼顾家庭，照顾电脑，也从政府单位洪法走向了教育界，能够到一些学校洪扬大法了。

    我没带班级的经验，上课一个礼拜，就病倒了（也就是消业），心想他们最坏了，打坐都在想着如何整这些坏学生，回家后累得人都瘫在床上，学校及家长也开始对我有意见。我心想到底是怎么回事，那个难好像山一般高，我却变的好小好小。后来，就想应该用麦克风来压倒他们，有一次突然麦克风没电了，我好像整个人都垮了，恐惧突然袭击而来。后来我才悟到不是在问题上找出路，那是永远都找不到出路，而是愈来愈封闭自己，根本的问题就是不去想它，就是提高心性，“一个心不动能制万动”。就这样，一个礼拜都撑不下去的工作，摔摔打打过了一学期才悟到。

    我曾经摆过地摊、送过便当，也任过公职，生命中的大起大落，让我看尽了做人的悲哀，谁能超越这一切呢？我找到了唯一的路，就是修炼，如今的我虽然默默无名，但学大法是有福的，不会让你真正的穷，生活穷点也很坦然，我还是收购了好几台电脑，眉头都不皱一下的花下了很多钱，坏了就修，不能修就再买，每天就是日以继夜，夜以继日的做着正法时期大法弟子的工作。

    有一次我梦到两个同修在飞机旁筛选一些人去不知的地方，去完成一个很重大的任务。前面的几个人都被淘汰了，不能去，轮到我时，他们好像得到上级的指示说我可以去。一时之间，我又喜又忧，喜的是被选上，忧的是我担心去的是什么地方，什么都没有怎么开始啊？不过我知道那是师父给我的一个鼓励，使我有幸在宇宙成住坏灭过程中，成为正的力量，归正不正的一切，我知道那是我的使命，是我生命的意义，是我最荣耀的事。

    * 去掉情的路上师父看护

    刚上网讲真象时，情很重，后来逐渐成熟多了，我发觉我好像从本质上改变了，以前认为很有兴趣的东西，现在好像觉得没有意思，有时走了弯路，但我知道那是不情愿的。有一个我好像在那里打坐着不动，尽管表面没修好的我，有时表现得很猖獗，但我很快察觉，那不是真正的我，要马上清除它。

    一次我犯了不该犯的错误，内心很懊恼，在等待师父的惩罚，那时心里一直想：“我犯错了，师父可能不管我了。”那时感觉到很茫然，就像《转法轮》说的：“一定时期还给你弄得真不真、假不假的，让你感觉这个功存不存在，能不能修，到底能不能修炼上去，有没有佛，真的假的。”我着急这执著心怎么去啊！好像永远得不到教训，这可怎么办呢？心里一直在挣扎，想着：“我不配做大法弟子，对不起大法。”又想那是旧势力强加给我的，我只是人的执著心没去，被钻了空子，我不能再想，要保持纯净的心。当我在一直思想挣扎时，那一晚做了一个梦，我梦到我和几个人在闯魔窟，之前我们一直在研究解除魔窟的咒语，后来一本书中就告诉我说要念阿弥陀佛，我就听他的，一边念着阿弥陀佛，奋力纵身一跳，虽然闯出来了，却被魔抓了一下。不久就很清楚的感觉到有人拍我三下，我一下跳起来，原来是梦，可是是谁在拍我呢，原来是师父，清晨四点多起来却非常清醒，就乖乖起来学法一小时。

    我悟到了，师父在点化我，叫我别一手捉着人，一手捉着神不放，要多学法啊！我没有在法上修，没把自己当修炼人，结果真的被魔抓了一下。全宇宙的眼睛都在注视着每个大法弟子的一思一念，想起来真是很严肃，从今以后我要做的更好，人的情像是横在那里的一堵墙，它挡着你让你修不上去。每当我想到师父在《二○○四年纽约国际法会讲法》上说：“……我不想看到任何一个生命毁掉自己，因为我就是为你来的！”我不由得哭了出来，师父总是看人好的一面，给人鼓励，给我们机会，是那么大的慈悲。有三次在我半睡半醒时，很清楚的看到自己身体起空，还往上冲的很快。我知道这是师父在鼓励我，他总是看护着我，给我最好的一切。

    师父在《二零零三年元宵节讲法》：“旧势力以为我也那么认为的。行了，这下逼他写了什么书，你李洪志也不能要他了，因为他背叛了你，你那么苦心救度他，他却背叛了你，你一定也不能要了，不能要怎么办？消灭掉。

    旧势力就这样想的，它们也是那样安排的。可是我没有这样做，我就是要度成他。他今天没做好，你旧势力不是还在迫害吗？我叫他明天再做，一定叫他（她）们做好！”

    * 走入正法的洪流

    我的记忆力还算不错，很早以前我就在背《转法轮》、《洪吟》、《精進要旨》，师父在《精進要旨（二）》的“走向圆满”中说：“不叫旧的邪恶势力钻你们的思想空子，唯一的办法就是抓紧学法。”《精進要旨（二）》的“溶于法中”说：“……那么就应该用大量的时间来学法，尽快提高，思想中装的越多变化越快。”“一个人的思想里已经装進了法，那么装進了法的那一部分不就是同化于法了吗？”在《在新西兰法会上讲法》中说：“真正在法理上认识法，讲出的是法，行为也是大法弟子的行为，那才是在精進中修炼。”有时一早起来，师父的话就在脑中盘旋着。

    在网络工作上，我从不会技术，到会重组电脑，到自己架网站，几台电脑常出问题，但我想正法必成，大法弟子必成，只要有正念，就会有智慧，好几次都让电脑起死回生。有一次网站出问题，我求助于常人，但是折腾了半天无能为力，师父在《2004年芝加哥法会讲法》中说过：“只有在今天正法时期的大法弟子在证实法中才能做得了，才配做，才允许做，那么也就是说肩负的历史责任是很重大的，同时也是在奠定着未来。”有一位同修认识到了，就去学网页技术，又把它搞了起来，网络封锁很厉害，但是他们那里比得上我们，他们是用钱做事，我们是用心做事，全年无休，师父给我们智慧源源不断，他们哪能比得了呢？

    * 同修的提高，整体的配合

    修炼人没有任何偶然的事，我一直在想怎样做更大的事，有了这个愿望后师父就看到了。二○○二年七月，我看到有一个人在聊天室里义正辞严的在讲真象，来一个正一个，有理有据，以法服人，我以为是台湾的同修，原来是中国大陆的大法弟子。于是在看似平常的机缘下，我们共同努力闯出一条正法的路，之后还带动其他没走出来的弟子，有的挨家挨户去收集地址，有的收集亲友的邮箱，有的拿着寄去的传单发，有的做起网站来，我们也一起发正念排除各种干扰。同修们那颗坚定的心闪闪发光，令人感动，他们发挥自己的所长，加入正法的洪流，我体会到师父的慈悲，也一直保护着他们，不会落下任何一个弟子。

    我认为大陆大法弟子和我们海外同修是一个整体，他的事就是我的事，有些同修对我的作法不理解，有一些安全性的疑虑，产生了很多矛盾，师父在《在2002年波士顿法会上的讲法》讲法中说：“讲真象救度众生，旧势力是不敢反对的，关键是做事时的心态别叫其钻空子。”我除了在安全性上尽可能的加强外，在正念中，我悟到要证实大法，而不是证实自己，我不断的去掉做事心、显示心、欢喜心、怕心、争斗心，去掉私，不断的修正自己有漏的地方，加强自己的正念，配合整体的正法進程。

    《洪吟（二）》“无阻”：“修炼路不同 都在大法中 万事无执著脚下路自通”。我没有办法改变别人对我的想法，我看不到自己隐蔽很深的执著，但是我所能做的就是提高自己，多学法，多学法。师父在《精進要旨（二）》“排除干扰”中说：“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”

    我打字很快，早期我是在网上一个个直接讲真象，后来认为太慢了，就改了方式做了大量群发。有一次师父在梦中点化，我梦到一个同修在街上说是要讲真象，我看他什么传单都没拿，也没穿大法的衣服，什么都没有，只有看到他手中有一张纸写的很潦草的几句话。我一直在纳闷，他要怎么讲真象呢？原来是用嘴巴讲啊！后来我又再投入打电话讲真象的行列了。

    近五年来我每天就是平稳的做好三件事情，脑中装着都是大法。有一次，儿子的社会习作要采访我这做妈妈的一天，就问我说：“妈妈最喜欢的颜色是什么？”我回答是“金黄色”，“妈妈最喜欢吃什么？”我回答“有什么吃什么”，“妈妈每天最喜欢做的什么事？”我回答“是学法炼功”，“妈妈最崇拜的人是谁？”我回答 “是李老师”，“妈妈对儿子的期待？”我回答“是修炼”，“妈妈常说的一句话？”我回答“是法轮大法好”。我觉得现在是我一生中最幸福的日子，感谢师父给予我新的生命，新的人生，没有大法就没有我。谢谢师父，谢谢大家。


修炼路上步不停

    文／台湾大法弟子 余丽芬

    【明慧网2005年8月18日】

    尊敬的师父好，各位同修好。

    我是余丽芬。在我得法时，江××与中共已经开始迫害法轮功。当时印象很深，师尊在《精進要旨（二）•致欧洲圆明网》中说： “大法弟子的主体在中国，全世界其它地区大法弟子所做的一切，除圆满自己的一切外，都是在揭露那里对大法与大法弟子的迫害。”当我读到这段法时，我开始在网络上讲真象。从那一刻起，至今有几年了，我一直就不敢贪睡。

    有时几乎没有上床睡觉，就在电脑前的椅子上休息，用定时器定了几十分钟，铃声一响也不拖延，风雨无阻立刻到炼功点炼功。除了回乡下婆家之外，长年不曾间断。先生说我是“世间奇女子”，我说我不要当什么世间奇女子，我说我要当师尊的好弟子，真正正法时期的大法弟子！

    一、喜得大法

    师尊《在加拿大法会上讲法》中说：“有的人生生世世就在等待着今天得法，真是吃了很多苦，历尽艰辛，终于找到了这个法。”我从小学在日记上就一直在描述着自己常常头痛，长年累月我一直跟止痛药分不开，在我生完小儿子时得了严重的忧郁症，常常焦虑恐慌，从小到大我觉得自己好苦，后来才明白了自己来在这个人称的苦海中就是为了今天要得大法，所以我非常的珍惜何其幸运能喜得大法。

    没有得法前我就很向往能回天上的家，因此常常天还未亮我就起床背诵很难的咒语，念佛号，抄佛经。但是我又不想出家当尼姑， 所以认为回家的路上遥遥无期。当我第一次读到《转法轮》第八讲”“谁炼功谁得功”中师尊说：“我要度不了你，谁也度不了你。”时，心里非常清楚，就是这部法了，来自内心深处一个坚定的声音：从此师尊说什么我都将深信不疑，坚修到底！但那时都以自己要回家的目地走在修炼的路上。

    二、学法中体悟救度众生的使命

    当师尊《北美巡回讲法》经文出来时，我是在一个大型的交流会中第一次读到，当时顾不得场上有多少同修，无法抑制内心的触动，整整擦掉两包面纸，当时哭是因为体悟到原来自己修的好不好已经不是自己能不能得度的问题，体悟到修炼的严肃性，修炼的路上再不是为了自己。

    最近师尊的经文中我更是体悟到师尊救度众生的急迫和洪大慈悲，以往讲真象中真的有些人毫无思考的就认为共产党说你不好你就不好，不管你怎么说他一味的反对，现在可以以《九评》让人跳脱出来思考，如果还不行，师尊说：“如果中共还在垂死挣扎中变换着招数干扰众生得度，那我们还有别的办法，佛法无边！”（《2005年曼哈顿国际法会讲法》）心中的触动好深好深，想到这些误解的生命其实是非常无辜的，我们不跟他说行吗？想想怎么能再荒废时间？怎能不精進呢？

    三、网路讲真象的点点滴滴

    有一个网友听到我是台湾的，一开始说：“我就讨厌你们搞台独”，问我希不希望统一。我跟他说我们本来就是一家人不应该对立，有什么大消息国内封锁的我也应该告诉你，也愿意帮你。于是告诉他多少多少人声明退党退团退队时，虽然他一开始说好好过日子就好，不要跟共产党作对，但是听到恶党的所作所为时，就对我说：你帮我写， 帮我取个名字，而且一定要说：共产党就是最无耻的！ 最后还谢谢我帮他的忙。

    另外一个网友听了这些共产党的恶行后说：“你说怎么做就怎么做，我听你的。可是我不知道取什么代名啊！”他的网名叫蓝宝石，我就跟他说，那你就用蓝正义的化名好了，你就记得你是支持正义的，不赞同恶党的暴行就是。第二天他打电话给我，我并不知道是他，他对我说：“是我啊！我是蓝正义啊！”并向我道谢。我顿时觉得众生明白的一面都在寻找大法弟子们，我们不能不去珍惜这些机缘啊！

    网友不断的主动找我了解真象，而且大部份都是很理性的交流，对方有的对我说：“我相信了，我真的相信了。”有的对我说：“我也想多了解一点。你给我讲讲吧！”还有的写信跟我说：“今天我这儿人太多，不敢多讲。衷心希望你能及时联系我，发短消息到我手机上，我立即上线！”有个网友看过天安门自焚案真象片后来信说：“我仔细的看过，认为这部影片说得比较有理性，分析也比较全面。”“在天安门事件当中，我觉得为什么共产党栽赃法轮功，是想借这次事件来故弄玄虚，转移视线，来掩熄其他事件背后的真象。”还有不少问我：“我怎么样才能学（法轮功）呢？怎么样能得到更多资料呢？”

    还有一个网友听我说了真象后，问我正在做什么？我说我在写文章，他说他想看看，我本来因为顾及他一下接受不了我所写的救度众生等用词而不想给他，没想到他自己透过安全软件到google 查询到我的文章，告诉我他原本以为我讲真象是充满政治企图心的。结果看完了才知道完全相反，他说今后我可以对他讲真象，也可以将他当成功友，他说：您不能把自己的孩子总是关在家里长大吧！其实，现在真的越来越多的生命都在等待大法弟子能告诉他真象的。

    四、因为得知真象而得法和回到法中的

    有一次我遇到一个已经没有再继续修的学员，他说的隐隐约约的，我跟他说退党的消息，他只说他怕警察来了，急着走了。于是我将相关资料寄到他的信箱，并且写了一封信给他。我对他说，我们是同心来世间的，并有针对性的告诉他师尊提到的相关的法，鼓励他回来。第二天他给我留言说他要我帮忙退党。回我的信中说他看到我的信时哭了。后来他又给我留言，要我帮他的朋友们声明退党，也告诉我他回到大法修炼中来了。

    还有个网友一开始误解我们，问我为什么要传播法轮功消息。因为他刚买电脑不久，不会收文件，打字很慢，也没有麦克风能跟我语聊，沟通上很困难。最后我打电话给他，他听了真象也明白了真象，于是我教他如何收文件，如何自己下载所要的资料。很快的他自己会从安全的软件上去明慧网，并且下载了大法的书。隔天他跟我发讯息说：“我昨晚看到凌晨2点，好高兴。”他说他下定决心好好修炼大法。于是我传送给他师父的教功带和炼功音乐。他说太棒了！短短几天学会了5套功法。并且问我怎么样能去掉自己的魔性，怎么样能过好心性关。前后不到10天，他给我讯息说：因为他20年的烟瘾已经戒掉，身边的朋友受到很大的冲击，都想要了解大法。他告诉我大法改变他非常的多，连举止行为都改变了，坐也不再翘着高高的腿，因为他开婚纱店，客人来往频繁，他就将师尊讲的法录在mp3 中每天不间断的听着。因为他的精進也使我得到很大的促進。

    还有一个网友，他得知共产党的残暴后，就先在公共场合粘贴退党声明，然后跟我要了安全软件做了退党声明，但是感于要让更多朋友都知道这么件大事，要我赶快寄九评的书给他，他好让更多人能了解共产党的真面目，让他的朋友们都去声明。后来他看到九评知道法轮功学员所受的迫害时，问我他能帮什么忙吗？要我多跟他说一些，几次接触后他问我大陆打压那么严重他能学吗？目前他已经在学大法，本来他决定抄大法书，目前也准备将师尊的讲法录下来随身听。

    还有一个大我几岁的大姐，我告诉了她法轮功的真象。有一回她问我能不能给她打电话，我说好啊。但是我打了几次她总在开会，我一问原来她是共产党的高干，我抓住时机问她你是党员啊，国内这么大的消息您不知道吗？她着急的问我：“是什么事情快告诉我。”当她知道这一切后，她的思想受到好大的冲击，无法接受我说的一切，经过每一次的接触和阅读了九评，她要我帮她全家声明三退。有一回她跟我说她希望自己是只自由飞翔的小鸟，我于是传了一个飞天美女的图给她，跟她分享修炼的自在幸福，如今她已经得法，天天学法炼功，并且告诉我她读师尊的法时感动的掉泪。后来她问我：我最好的朋友是610主任，我要怎么跟他讲真象呢？我真的为她感到高兴。

    五、在证实法中真的不能忽略学法、修好自己

    以上是一些愿意了解和接受真象的实例，但在一些接触中，也同时遇到了一些非常坚信共产党的大陆民众，他们有的说：共产党不像你说的。 也有说：我就不想退。你说的我没兴趣听。也有的说，你究竟有什么目地？你得到了什么好处？在电话中有的还说，你告诉我这些不如给我寄钱，你说这些是想让国家不稳定吗？一开始我总认为这些人迷的太深了，觉得自己说的很诚恳为什么对方还那么迷？

    我完全没有意识到自己的心性上出了问题。有一回我竟然给对方打字说：我该说的都已经说了，别说我没告诉你啊！事后我才发现自己不善的心，察觉自己的心性在退步，失去了慈善的心。我看到内心真正的想法是：你不听，我也不管你了，反正我尽力了。这样的心让我讶异自己怎么了，是把这么殊胜的使命当成了工作了啊！我告诉你就是了吗？

    原本我很喜欢学法炼功讲真象的，但是有一段时间我觉得很疲惫，有时遇到不听或误解大法的民众，就生起了常人的浮躁心理，在着急中，往往让对方觉得自己带着什么目地在跟他说话，起的效果也很不好。我静下心来想想这一切，发现是因为没有学好法，法学少了，学法时总是走神了，这是个很严重的问题。自己状态变的有些自我封闭，不想跟同修交流，只想一个人躲起来。害怕到读书会，有种没在法上的沮丧；明知道不能荒废时间，还是欲振乏力。后来我坚决要求自己要先学好法才可以坐到电脑前，才开始渐渐有了改善。虽然师尊一直在告诉我们学法的重要性，但是真的要实际的重视这个问题，不能用讲真象当成没学法的搪塞。师尊在《精進要旨•猛击一掌》中说：“心不静学法是没有用的，静下心来学。”

    师尊在《芝加哥市讲法》中说：“做为正法时期的大法修炼人，承担的历史的使命，这个重担真的是很大。你们面对的不是单单的个人修炼，也不只是要度几个人的问题。全人类都摆在你们面前，特别是中国人。”师尊的话我不敢忘记。这些心得只是我目前的状态所体悟的，想表达的就是难以描述的“珍惜”，珍惜一切师尊所为我们苦心安排的，珍惜师尊所为我们开创的每一天。也许有时不是能做的很好，但是真的不能失去了正念。最后以师尊《洪吟（二）•法正乾坤》和同修共勉：

    慈悲能溶天地春
    正念可救世中人

    谢谢师尊！谢谢同修！


打电话证实法的修炼之路

    文／台湾大法弟子

    【明慧网2005年8月18日】

    尊敬的师尊好，各位同修大家好：

    前不久，一位同修问我：“当初你究竟是如何坚持不间断的打电话？”她的话让我回想起自己走过的这段修炼路，所以决定写这篇心得，希望能触动更多的同修拿起电话讲清真象。

    记得一年前，我因为看到明慧网上的迫害案例，心里很难过，觉得自己应该为这些受迫害的大法弟子做些事，于是鼓起勇气打电话给好几个公安局和派出所。一路打下来骂的骂、挂的挂，有叫我去跳海、去圆满的，有说我有神经病的，还有说我妨碍他的自由，口气非常凶恶。当时因为得法不久，完全不知道该如何讲真象，连天安门自焚事件都不清楚。我拿着话筒发抖着，眼泪差点掉下来。连续打两天，我发现自己没办法再打下去，于是参加电话集体学法，于是开始了电话讲真象的修炼之路。

    刚开始我在家里拿起话筒总有千斤重，每次都是硬着头皮打电话，我的全身都在发抖，只有声音不抖。打不到10通电话，我要腹泻1-2次，几乎没有力气，打完后要赶快吃东西，否则像要昏过去。就这样持续一段时间，区辅导员要我和另一位同修再开一个电话集体学法，我当时傻呼呼的，也没想自己能不能，就答应了。那位同修打电话很有经验，我们一起交流了一个多月，没想到她要到曼哈顿讲真象，就剩我一个人守着2个集体学法。其中一个时段是周二的早晨，能来打电话的同修本来就只有1-2位，我常常自己一个人在那里打电话，拉肚子的情况比较好一点，但还是紧张的不得了，心脏还会抽痛。每当被挂电话、被骂的时候，我总是深深吸一口气，对着师父的法像说：师父请您加持。然后鼓起勇气再打下一通。

    就这样，我逐渐熟悉了各种真象资料，打电话也比较有心得了。但修炼的路不会停在这里，之后又有新的考验。我开始跟大学生讲真象，对方歪理一堆（当时不知道是因为党文化中毒太深），无论我怎么讲他们还是误解大法，10通电话有8通是不听的，再加上一通空号。之后还连续打了将近200通的空号，正念都快被打没了。那时真的觉得自己很差劲，幸好在这个过程中我没有放弃打电话，我只有一个念头：我要讲真象。感谢师父和同修的鼓励，我知道是师父要我提高了，就这样我又过了一关。

    去年11月《九评共产党》出刊，我们讲真象的内容有了改变，我打电话的状态突然有一个飞跃。我发现自己的怕心几乎消失，《九评》的内容有一种说不出的力量，我将《九评》原文念给接电话的众生听，深深感受到他们内心的震撼，我明白《九评》真的有清洗共产余毒的巨大力量。当众生清醒时，我发自内心为他们庆幸。

    今年1月13日《大纪元郑重声明》刊出，我悟到，必须要让中国人在大纪元网站上退出共产党、共青团和少先队，才能除掉邪恶的印记，免于被淘汰的命运。跟辅导员多次交流后，我确定要开始打退党电话。由于常常自认得法时间短，法学的不够好，对自己没有信心，所以当其他老学员告诉我：“其实只要在内心退，不必非要在大纪元网站上退”的时候，我就开始质疑自己，害怕自己悟错了。在这段期间，电话组的同修给我许多支持，于是我坚定自己的信念，开始写退党电话稿。不久之后，第一通退党电话真的就产生了。但是当时还是有许多质疑的声音，我的心情在自我怀疑中起起伏伏，我发现自己仿佛要所有的同修都认可，我才能确定自己是对的。现在想来，还是太在意自己的表现，为私、为己的心没去。这之后师父的《退团声明》出来了，经文也陆续出来，确定大陆众生必须在网站上退党、团、队，于是退党电话开始全面拨打。

    说出这一段经历，是因为常常有同修说我正念很强，所以很适合打电话。其实，我的正念是从不断打电话的过程中修出来的，我也是一直摔摔打打的，不能相信自己。还记得有一次，我又陷入自我怀疑的沮丧中，同修告诉我：“你不相信师父。”我说：“我相信师父，我只是不相信自己。”她说：“不相信自己就是不相信师父。你是大法弟子，法已经赋予你一切智慧，你却不相信。”是的，经过这些日子的磨练，我真的知道，相信师父、相信法、相信自己是正法时期的大法弟子，相信“弟子正念足　师有回天力”。

    4月22日明慧网传出消息，邪恶在做垂死前的挣扎，疯狂迫害大陆大法弟子。全省电话组开始推动同修打电话窒息邪恶，希望全球大法弟子能打电话给劳教或公安人员，不但是讲清真象，还能及时营救同修。在此之前我很少拨打这样的电话，倒是有一次讲大法真象时，一个人说他认识一位法轮功学员，我请他帮我联络这位同修。过不久，我真的接到这位同修的电话，他请我打给当地的派出所，那里的公安一直找他麻烦，现在他流浪在外不能回家。我第二天打到派出所，接了挂，再打，又挂，再打，3-4位公安轮流接了十几次，连续打好几天。不久大陆同修打电话来谢谢我，说他已经可以安心回家了。

    打电话给劳教所，我的怕心一直很重，所以要推动其他同修打关于迫害的电话，自己真的没把握。在一次电话组的交流中，大陆大法弟子说出了自己在劳教所的经历，对我的触动很大，我想将同修的话概略的说给大家听：

    我们几个同修被非法关在洗脑班后开始绝食，精神上都很消极 ，几乎已经没有正念。有一天一位同修传过来一个纸条，上面写着：你们被抓的事已经传到明慧网上了，海外的同修会用打电话、邮寄等方法营救你们。 听到这个消息，我们所有的同修都精神起来了，正念变得非常的强大，然后向内找自己的不足。第二天，我们就听到610办公室的电话铃声响起来了，刚开始他们还接电话，后来干脆就不接了。铃声就这样一直响、一直响，持续好多天。

    结果，20天后，我们闯出魔窟。610办公室的头子告诉我们：“我也不愿意干这种事，我都知道你们是好人，那么多人学一定有他的道理。上面如果不调我走，我也不会再做坏事了。”

    听到大陆同修的交流后我才知道，原来我打电话过去时，即使对方不接，我只要在铃声中发正念，都能够起到震慑作用；如果对方骂我、挂我电话，是因为他非常害怕自己的恶行被曝光。而我，只要拿起话筒打过去，就能清除对方背后的邪恶，我们不看表面的效果，相信另外空间所起的作用是巨大的。现在每看到一个大法弟子被绑架时，我不再只是悲伤，也不再认为自己无能为力，我的第一念就是否定邪恶的迫害，发出强大的正念铲除邪恶，然后开始拨电话。

    每当我到其它地区交流打电话时，都会有同修说：“你的口才好，比较会回答对方的问题。我说出来的国语一点都不标准，要怎么打电话呢？”我总是喜欢举几位同修的例子给大家听：

    我们地区有一位同修，已经70多岁了，一年来默默的打电话。有时候她会跟我说：“这一张纸上的电话怎么都是不听的呢？”她也会有沮丧的时候，但是仍然坚持不懈的继续打下去。如果电话无人接听，她会在不同的时段再打过去，每一通电话都有写上对方的一点对话。她的口音带点客家腔，有时对方听不太懂，她会想办法多说几遍给对方听。上个月我们到新丰交流，有一个10岁小孩，非常认真的听她说，才没说几句，小孩就退队了。

    彰化有一位同修，她总是说自己书读的不多又有闽南腔，所以电话打不好，但是她从来没有因为这样就不去打电话。我知道她打电话时，是闽南语和国语夹杂的说，她打的地区是甘肃省，有时候对方乡音很重，她听不太懂对方的话，对方也听不太懂她在说什么，但她还是把该带到的讯息都给了对方，大法的力量实在是太神奇了。

    打电话不是靠口才，不是靠声音，只看那颗救人的心。我们打电话不是看表面的效果，不是看有多少人退党，是要问自己是不是做到大法弟子该尽的责任。我记得今年元宵节帮一家人退党，当时那位父亲跟我说：“你可别以为是你让我退党的，这可不是你的功劳，我是本来就很讨厌共产党的。”这是师父慈悲的点化我，每一通退党电话都是师父的安排，我们只是做了该做的事。

    最后想跟大家谈一谈自己对正法進程的体悟，师父在《芝加哥市讲法》中提到：“你们面对的不是单单的个人修炼，也不只是要度几个人的问题。全人类都摆在你们面前，特别是中国人。当然啦，以后的形势会转变，做起来也不会这么困难。”

    我最近打电话时，感觉众生背后的邪恶越来越少，愿意退党的人或是愿意接受真象的人越来越多。半年前给大学生讲真象，他们的脑海里全是党文化的印记；最近打过去，我只要把大纪元时报上刊载的各地维权事件或是中国经济现状的新闻说给他们听，愿意退党的就很多。就算仍被党文化毒害，他们也愿意听听不同的消息，几乎不再强辩。当然不只是学生，一般民众、机关单位都是如此。

    众生都在等待退党得救，但是退党网站上的人数并未大幅度的增加，有时还降到一天才一万多人退党，表示我们做的很不足，还要更全面铺开退党管道。中国13亿的众生真的很多，但是如果我们齐心，有更多同修拿起电话讲真象，或利用其它讲真象工具传播真象，那么这个数目也不算什么了。天象真的在变，形势越来越好，让我们配合着天象去动，让正法的進程加快，不负师尊对大法弟子的期望。

    以上是我在这个层次所认识的一点心得，请同修慈悲指正。

    谢谢师父，谢谢同修。


炎炎夏日挡不住—— 香港及DC行程体悟

    文／黄瑞芬

    【明慧网2005年8月18日】

    尊敬的师父好，各位同修大家好：

    炎炎夏日，出门一趟都是汗流浃背，又听新闻报导说，今年是近五年来最热的一年。我有强烈的怕热怕晒黑的执著，但为了抓紧时间讲清真象救度众生，今年的暑假是我修炼以来，第一次连续出国两次。虽然皮肤有些晒黑，但是慈悲伟大的师尊给予弟子很多很多……以下，我就到香港讲真象及参加DC法会同大家分享我的心得。

    （一）香港行

    七月初和几位同修到香港参加景点讲真象的活动。因为当地有七一大游行的缘故，原本安排的住宿已没有空位，我们被安排住在香港同修家。这位同修深居简出，家虽小却一尘不染，她热情的招呼我们。看她生活上衣食住行的简单，真的像个修炼人的样子。对照自己的家，常常是杂务堆叠不整，有时还有想要换大一点房子的念头。实际上是自己常常有购买不必要的衣物或食品及存物的坏习惯，还能用的东西基本上可以不需要购买的，钱就可以省下来，也就不会有拥挤的感觉了。师父在《在2004年美国西部法会上的讲法》说：“人越物质就越陷在这个迷中，越物质化，人的思想认识也越陷在这个“现实”中，人就越在这个“现实”中。”我真觉得自己要正视这方面的不足，从生活中实践做个清心寡欲的修炼人。而且，修炼人应该是门里门外都是利利索索、表里如一的才是。这样物质空间对应的另外天体宇宙也才是扫除干净的清新世界。

    在香港，面对可贵的中国人讲真象，需要的是一颗熔化钢铁的慈悲心，慈悲心可以让我无惧酷暑的考验，在中国旅客匆匆一走一过的当下，把慈悲留给对方，通过讲真象，“口中利剑齐放”（《洪吟（二）》），常常会唤醒对方明白的一面。

    由于受中共谎言毒害的影响，旅客大都不敢拿真象材料，我拉开嗓门不急不徐的说：“欢迎到香港来，这里是民主自由的地方，老百姓有知道真象的权利，请把握一国两制的机会，珍惜您的知情权。政府不让拿的单张里头记载的是它伤害善良百姓的证据。善良的同胞！请听我说：‘全世界都知道，法轮大法好！法轮功洪传六十多个国家，是中国人的骄傲！’请您多听、多看，关心中国的未来，关心善良的法轮功学员，谢谢你们！”

    我知道，有的旅客将我的一字一句听進去，脚步放慢了，一路看着同修制作的真象展板；有的停下来跟我们拿资料；有的用眼神暗示他明白了，但资料带不走；有的则说“我手上已经有了，您留着给别人……”尽管衣服早已湿透，但众生的明白却是烈日底下最佳的清凉剂。

    有的停下脚步时，我会指着展板类似画展导览一般向他说明，记得有一群人停下来听我说，后来他们知道我是从台湾来的，是牺牲假期不领分毫工资的，为的就是告诉他们真象，尽管国内中共造谣说我们讲真象是领工资的，但他们理解的点头说：“我们相信你！”我知道那一刻我用慈悲跟他们说话，触动了他们明白的一面。师父说：“在众生面前，你的话一出口，你的念一动，就能使不好的因素解体，就能使毒害世人的、在人的思想因素中的不好东西解体，那么人就明白了，你就能救了他。你没有真善的强大力量的作用，你就不能使它解体，你在讲清真象中就起不到作用。”（《在2004年美国西部法会上的讲法》）由衷谢谢师父的加持，这给了我很大的鼓舞。

    由于香港同修的用心及坚持，景点讲真象对邪恶起到了很大的震慑作用。就在我们景点的一角，来了两个自称是基督徒的人，每天准时出现，来两三个小时就走，但是香港基督长老教会的人并不承认他们。他们不去传教，偏偏跟着我们，并且在我们向旅客说真象时插嘴说：“他们是反政府的，拿他们的资料会被抓。”有的人当真紧张的退还资料。我们直觉此人是特务，香港同修也说他们来干扰很久了。所以我一开始存着同他干，同他争斗的心，到后来表面虽不给他市场但内心却仍然沸腾，到最后慈悲这样可悲被利用的生命，并对着他发正念。师父说：“如果发现是干扰与破坏，在处理具体问题时对表面的人要尽量平和与慈善，因为邪恶利用人时往往人本身是不清楚的（虽然被利用的人往往是思想不好的人或出现不好思想的人）。对于另外空间的邪恶的干扰，一定要严肃的用正念铲除。”（《精進要旨（二）•正法与修炼》）结果，他们不敢正视我们，还戴起墨镜；其中有一个在同修强大的正念下，嘴里头的牙套在胡乱骂人的时候掉了出来，灰溜溜的逃走了。我体悟到：面对干扰，我们要不动心，并以慈悲心正念对待。

    还有一次，一团看似高干的中国旅客来到面前，虽然他们手中有人拿着九评报纸及陈用林事件的特刊，但是我还是不放过机会的告诉他们，目前中共官员出逃的情况及九评引发的退党的洪流。我看到地上有一份是被丢弃的真象资料，以前我会捡起来默默走开，可当天我捡起来站在这些可贵的中国人面前，打开报纸指着大标题跟他们说：“你们看看，这是前驻澳外交官陈用林的退党声明…”话未说完，一个看似领导的人走到我跟前对我说：“行了，你这份给我。”我说“好！”但是当我看到他包包里头早已经有一份一模一样的资料，我真诚、和善但不失严肃的跟他说：“你知道吗？我们很珍惜你们，也希望你能珍惜我们的资料，这些都是用我们的血汗钱换来的，我想将这份资料留给需要的人。”我礼貌的从他手中拿回资料，微笑的看着他们，同团有几位女士，我们四目交集的那一刻似乎明白了解彼此的心意，而那位领导的眼神也由不屑转成若有所思的望着我，当时我深深的感受到慈悲与威严同在的殊胜！

    这次的香港行程还碰到两位同修口述的故事，回来也提笔帮他们投稿。一趟香港回来收获好多，虽然全身长满了痱子，但是看到香港同修是风雨无阻长期的在坚持着，便找到了许多的差距，希望我们台湾能协调出便利的同修持续到香港讲真象，因为那里真的有很多可贵的中国人；因为那里真的很需要同修的支援！我也告诉自己：我会再回来的！

    （二）参加2005年华盛顿DC法会

    今年是我第三次参加DC的法会，不同的是，这次我和先生带着刚念完幼稚园的女儿一起去，由于我们是个票前往，所以包括机票及住宿都是先生一手包办，但是有一个麻烦就是，因为先生在航空公司上班，虽有优待机票，但是机位得到机场才能确定能否候补上，这很考验我的心性，出发前先生说机位有些满，要有上不去的心理准备，我心里想：“一定上得去。”并发着正念铲除一切干扰，谢谢师父安排，我们一家三口如期抵达DC。

    一到旅馆已是DC当地7月20日的早上10：00，匆忙放下行李，正准备搭地铁前往国会山庄时，女儿一脸不舒服的蹲在地上，抱着肚子说：“妈妈！我肚子痛！”我知道那是干扰，便轻声对她说：“妈妈跟你一起发正念，铲除干扰我们参加活动的邪恶！”女儿点了点头，过了一会她说：“妈妈，不痛了耶！”但是到了地铁站没一会类似的情况又出现了，她说：“好奇怪，又痛了！”我跟她交流发正念的重要及意义，还有不能有放松的念头！终于，顺利的抵达活动现场。

    万里无云的天空真的很热，我已经起了怕心：担心小孩受不住，没想到就在树下观望没一会儿，一位推着娃娃车的同修和我交流起来。她说起另一位同修带着小孩已经在太阳底下炼功一小时的事，并说那位同修是如何用高标准要求孩子。我知道同修的话是师父安排给我及孩子找差距的，于是和孩子互相勉励一番，就走進游行队伍了。

    活动中孩子因为热而守不住心性，我因为孩子的守不住心性也跟着没守住，说什么“早知道就不带你来”及“下次一定不带你来”之类的恐吓话语。其实一切都是冲着自己的怕心及执著来的。当我把心放下后，孩子的表现并不如自己所想的那样。这次的行程让我们及孩子都深刻体悟到法上交流及正念的重要性，孩子回到台湾交谈中比较会懂得“向内找”和“去执著”的意义。好感谢师父！

    回国的行程因为当地是假期，机位候补不上去而延迟，我在一旁焦躁皱着眉头，心里头有些犯嘀咕。我学校的课怎么办？看着心性好的先生走过来轻声的说：“老婆！抱歉喔！这么让你麻烦！”天啊！这话应该是我向他说的才是，当下找到自己的不足。先生要我放下心打电话联系同修，结果学校有同修帮我安排代课事宜，同修在电话一端要我放心。我知道我要信任同修、相信整体。果然，课务安排顺利。谢谢同修！谢谢师父！

    师父说大法弟子只有救人的份儿，我们唯有更加精進，才能做好三件事。相信不管是在国内国外、出国与否；不管是严寒，还是酷暑，都挡不了大法弟子助师正法救度众生的决心。最后以师父的一首《道中行》和大家共勉：

    大道世间行
    救度迷中生
    淘去名情利
    何难能阻圣

    以上是我暑假期间到海外参与正法活动的点滴，不在法上之处，请同修慈悲指正。谢谢师父！谢谢大家！


做正法时期的大法弟子

    文／马来西亚大法弟子

    【明慧网2005年11月21日】师父好！各位同修大家好！

    我来自马来西亚的吉隆坡，修大法有三年多的时间了。每当举办法会的时候，同修们总是鼓励我写心得体会，但是每次我都以各种借口如我不会写推掉了。我只不过念过小学罢了，我又怎么会写呢？一大堆常人的观念阻碍着我。当我知道今年的亚太地区法会在吉隆坡举办的时候，心里反复想我要不要写心得体会呢？最后我下定决心还是把它写出来和各位同修交流一下。

    我是在2002年得法的。在没修炼大法前我也受到中共邪党邪恶宣传的误导和影响。当地报纸总是把法轮功讲成不好的和炼法轮功会导致人怎样等，所以也给我留下了不好的印象。但是在2002年的3月份的时候，有一天我从家里的信箱里面拿到了一份简介，里面讲的都是法轮功弟子被中共公安迫害致死的真象，那时候我非常震惊。因为在二十一世纪的今天竟然会发生这种灭绝人性的事情，这已经是没有人性的人才会干出来的。这使我更想要了解法轮功到底是什么？为什么有一亿多人在炼法轮功，甚至于他们在生命攸关的情况下也不放弃修炼法轮？

    在一个星期六的下午我去了炼功点和大家一起集体炼功，整个炼功场非常祥和。过后我也请了一本《转法轮》回去。当我读到《转法轮》第一讲师父说：“我觉得能够直接听到我传功讲法的人，我说真是……将来你会知道，你会觉得这段时间是非常可喜的。当然我们讲缘份，大家坐在这里都是缘份。”当我读到这一段的时候，我非常的震撼，因为在我的思想中我根本不知道什么是“修炼”？何为修炼？这使我很认真的去看完这本书。也慢慢的知道了什么是修炼，接着我每星期都去炼功点学法炼功，也把师父的所有经文请回来，当我看到《北美巡回讲法》中师尊说：“因为你们和过去的任何一种修炼方式，与过去的修炼人，差异很大，是因为你们的使命很大。”这时候我也明白了什么是正法时期的大法弟子，也就是做好师父交代的三件事，学法、发正念、讲清真象。

    刚开始出来时和其他的同修配合讲真象的时候，我也面对着怕心的问题。但是我知道我必须修去怕心的执著，慢慢的在多次讲真象的过程中，我的怕心不知不觉去掉了。

    开始，我是从中领馆前发正念和夜市场讲真象过程中去掉怕心的。当我第一次和同修一起去中领馆发正念的时候，我的心跳得很快，怕心也起来了，心也静不下来。发正念时总感觉时间过得特别慢，想快点离开这个地方，也忘了我来这里的目地是清除邪恶。那一次过后，我也向内找，发现我人心太重，总以为我们去中领馆发正念是非法的。当我认识到这个问题后也意识到邪恶在阻挡我们去发正念，所以每星期天我们都去中领馆发正念。有好几次中领馆保安人员报了警。警察来到，我们就堂堂正正向他们讲清真象。警察明白过后也让我们继续发正念。

    到后来为了制止中共发动的这场迫害和让更多的人民了解真象，我们有几次也在中国大使馆前面拉起了“法轮大法好”，“停止迫害法轮功”，“全球公审江泽民”等横幅和平请愿。路过的车辆有的举起手支持我们的壮举。

    马来西亚是一个热带国家，人们都喜欢去夜市买东西。我和另两个同修觉得夜市是个非常好的讲真象的好地方。于是我们就摆上电视、VCD机、展板直接播放法轮功真象给市民看。开始的时候许多常人都不理解，甚至于有人骂我们反中国丢中国人的脸等等。那时我心里非常难过，邪恶迫害死那么多无辜的法轮功学员，难道不应该受到法律的审判吗？有时心性守不住跟人家争论几句。后来通过学法和同修交流后认识到我们应该把中共对信仰自由的迫害、对人权的迫害、虐杀无辜这方面揭露出来，善良的人们都会理解和明白。就这样我们几乎走遍了吉隆坡的夜市，很多人从我们这里了解了法轮功的真象，还有的开始修炼法轮功。

    在看到世界各国的大法弟子做的反酷刑展起到很好的讲清真象效果，所以我们也决定做反酷刑展。开始我们在酒店做，后来我们就在夜市做，再后来我们就去各个炼功点的公园做。在做的过程中，同修之间大家都互相配合；有作道具的、化妆的、当演员的，大家越做越成熟。许多民众从中更切身的体会到法轮功在中国遭到迫害的严重性。

    大纪元时报发表系统阐述共产党邪恶本质的《九评》社论后，我开始也没重视起来。后来听同修交流我才开始认真看《九评》，可是干扰很大，不是没时间就是VCD机有毛病播放不出来。后来我发正念铲除邪灵后就可以看了，可是一看我就感觉想睡觉就看不下去。开始还意识不到是干扰，后来发觉不对，我又发正念铲除邪灵。这样我终于看完《九评》影片，非常的震撼人心。虽然我不是生在中国，可是中共邪党的残暴真的使我震惊，牵扯八千万中国人的生命非正常死亡啊！

    为了让更多的世人了解真象，我们在夜市放映《九评》影片让许多人观看，他们也非常震惊，纷纷要书、报纸、DVD拿回家看； 特别是有些中国人和留学生他们更有兴趣，拿了好多说回去给同学看。我们也去各旅游点发九评给中国游客。现在我们用大屏幕投影放映效果更好。

    今年的九皇爷诞，我们租了一个摊位向世人推广《九评》，我们也用大屏幕投影机。我意识到放映出来的效果更好。很多世人也纷纷来拿九评和DVD。在发九评的过程中，有位妇女表示非常了解共产党。因为从小她父亲就告诉她共产党是没有人性的，坏事都做尽了，所以她相信九评里面所讲的句句是实话。她向我们要了九评和 DVD，另外还邀请我们去她的家乡推广九评。还有一个三十多岁的男子刚好看到我们放映第六评〖评中国共产党破坏民族文化〗的时候，心情很激动，痛骂共产党，也讲了一句让我很感动的话：天会来收拾这个邪灵，也就是天灭中共。过后他还把几个朋友叫来，认清这个假、恶、斗的邪灵真面目。这时让我想起了师尊在《不是搞政治》的这篇经文里面讲到：“在这种情况下怎么办？也只有把这个迫害大法弟子的恶党扒光，叫中国人、叫世人看一看这个他们所相信的、一贯自吹“伟大光荣正确”的党到底是个什么货色。大纪元报纸登了“九评某某党”之后，中共又开始造谣、欺骗，说“法轮功搞政治”。是啊，只要谁一提这个党，就被扣上搞政治的帽子，用来欺骗中国人。”

    马来西亚法律规定“共产党”是违法的，不管中共邪党多么邪恶，真理是在我们这边的。我们本来就有很好的条件。我们会继续努力做好师父交代的三件事，学法，发正念，讲清真象，完成我们的史前大愿。


走过新加坡中领馆前证实法的一年

    文／新加坡大法弟子

    【明慧网2005年11月22日】

    尊敬的师父：您好！大家好！

    一直想去中领馆前发正念，但一直都没有去，也许是那强大的怕心，使自己一直都在原地想，裹足不前，直到去年9月间，电视的一个广告，使我猛然联想到，6年中，大家都在做着许多证实法的事，但环境总是感觉很困难，原来邪恶的源头、邪恶的老巢没有去处理。

    师尊在2004年美西法会上说：“在各国的领馆是他们的窗口，那是中国海外民众表达意见的地方，当然可以去。那里也有能救度的人，所以意义重大，而且你们做的一切，世人也会看见。”（《在2004年美国西部法会上的讲法》）意识到去中领馆的意义，我们隔天就去了中领馆。

    到了中领馆，看它的四周环境，发现外交部、英国、美国大使馆都在中领馆的四周，中领馆前的大马路另一边是私人住宅，偶然也看到有警察在那里巡逻。虽然向往着象其它国家的同修一样能在中领馆前坐下来堂堂正正的发正念，但害怕使自己决定找一个偏僻的、不引起任何麻烦的地方发正念。由于自己巨大的怕心、顾虑心、怕麻烦等等常人心的促使，没有按照师尊的大法用正念去对待问题，想用常人的办法绕开走，找一个不会引起麻烦的地方发正念，结果被旧势力钻空子，最终还是遇到麻烦。第一次与2个同修在中领馆后的小山丘上的空地上发正念学法，没想到15分钟，就来了2辆警车。原来那天正好是911，美国大使馆戒备森严，打电话报警。那是我们第一次去中领馆坐下来发正念，也是第一次去了负责管辖的东陵警署给警察送《转法轮》。

    虽然这样，我们还是没有意识到自己的不足，还是用常人的手段找其它办法。后来我们希望租附近的私人房，在房子内发正念。可那里属于敏感地区，根本也没有人贸然的租房给我们。无可奈何，最后我们决定在中领馆附近的车站整点发正念，发完正念后走去购物中心内学法。刚开始我们只是发正念学法，但我们很快注意到巴士车站，有很多来自中国的新加坡永久居民及来往办护照的行人在那里等车。于是，我们开始在那里向他们讲真象。

    1） 在车站讲真象也是修炼的过程

    刚开始，只是站在一边发资料，偶尔人少时，向来自中国的人讲真象。有时警车巡逻过，便心跳加快，什么人的想法都上来：警车会不会停车，会不会来抄我的身份证等等，怕心和顾虑很重。但通过实践的修炼，慢慢发现这种怕心及顾虑心一点点的在去掉，越来越少了。最后，即使警察来了，也能理直气壮的告诉他们，我们为什么要来此地。最后还主动去警察局，直接找高级调查官讲真象。同时，在此过程中，我也去掉了许多执著，如：争斗心，有时不同意对方讲的，以前我会穷追不舍，得理不饶人。埋怨心，跟对方讲了老半天，对方还是不理解，心里很不平等等。过程中不断的去掉人心，慢慢的发现自己能够很自如的平和的向更多人面对面讲真象，即使面对一些对法轮功误解很深的人刁难，我也能控制整个场面，这有助于我往后在更大场合中向更多民众讲真象，以下是一个讲真象的例子。这是在车站讲真象中慢慢磨掉自己许多执著心，才看到的效果。

    一次，公共汽车站很多人，有来自中国的人，也有新加坡人，支持法轮功的，误解反对的同时存在，当时一个新加坡人对我说，法轮功好，他收到很多资料。可旁边一个新加坡人听了跳起来，反驳他，而且出口就伤人，那个支持法轮功的新加坡人理直气壮的说，法轮功学员把真象告诉给每一个人，是在做好事，有什么不好！我笑着看着他们，心没有被带动，旁边有个中国人微笑着看着我，最后问我要了一本《九评》，那个反对法轮功的看着这样的气氛，便跑了。

    2） 在中领馆前炼功及发正念

    在中领馆公共汽车站讲真象中，我总是有那样一种遗憾，我不能象其它国家的海外弟子一样堂堂正正坐在中领馆前发正念炼功，特别是在去年我去了一趟曼哈顿，看到那里大法弟子天寒地冻的在中领馆前发正念炼功，我深深体会到他们的辛苦，我问我自己：“我来这么寒冷的地方发正念炼功，而在新加坡的中领馆前我做了什么，那是一片空白。”我看到了自己巨大的怕心与安逸心。我突然感到从未有过的痛心，我期盼着有一天我能在新加坡中领馆前堂堂正正的发正念炼功。

    今年6月，沈阳的大法弟子高蓉蓉被中共用电棍毁容，最后被迫害死。当时，海外的大法弟子都到中领馆前呼吁严惩凶手，我也想去中领馆前呼吁，虽然横幅已经做好了，但我始终没有勇气去，我也认为一旦横幅在中领馆前拉开，就意味着我每天都要到中领馆前发正念。修炼是很严肃的，不是为了拉横幅而拉横幅，那是为了救度更广大的众生。

    虽然没有去，但在那期间，我却做了一张A4大小的揭露高蓉蓉被迫害的真象图片，挂在我的背包上，走到哪，都可以让人们看到真象。一次，我把背包放在一边，在另一边发关于高蓉蓉的真象资料。没想到有很多人被背包上的被毁容的高蓉蓉的相片吸引，很多人围住，在那看，然后好奇的来拿资料。我决定把关于高蓉蓉遭受迫害的真象图片放大做成展板。

    没想到展板做成的当天，一个同修拿着这块展板就到中领馆前展示出来，呼吁制止迫害，当天这块展板就被警察收走，但很多同修正念支持，很快又从警察那取回了。当时我心里不高兴，心想为什么没跟我打个招呼，难道就这样展示一下就算完了。当我平静下来，和那个同修交流，最后决定隔天到中领馆前去拉横幅呼吁制止迫害，当时有更多的同修参与。佛学会过后也去申请在中领馆前活动的准证。东陵警署的指挥官让同修去谈准证的事，我刚好也在那，就和同修一起去见指挥官，他告诉我们没有批准我们的申请，当时我坦坦荡荡的告诉他，不论准证批不批，中领馆前的制止中共迫害法轮功的呼吁，我一定要去，而且一条道走到底，直到迫害结束。作为一个新加坡公民，大热天，我没有必要去那里，但我所做的一切都是为了别人好！当时我也指着桌上的关于高蓉蓉的展板说，如果是你的亲人、朋友被迫害成这样，你会怎么样！

    就这样，我与同修开始了每一天，不论艳阳高照或者狂风暴雨，都到中领馆前发正念炼功。在中领馆前发正念的初期，非常困难，中领馆的人报警，警察来的很频，天也老下雨，一些同修也有意见，自己也有自己的磨难，每一天都考验着我的心，能否在中领馆坚持下去。

    但我很幸运，在那段时间里，我那4岁的孩子每晚跟我学法时，总是叫我读《洪吟（二）》。当警察来的很频、同修对我有意见及自己的磨难同时来时，我想起师尊的法

    难

    千辛万苦十五秋
    谁知正法苦与愁
    只为众生能得救
    不出洪微不罢休

    我马上明白了，心里平和了，不执著那些了。当狂风暴雨来时，警察多次刁难，环境很恶劣时，师尊的《征》最后两句“管你大雾狂风舞 一路山雨洗征尘”让我明白越是困难，越要坚定正念，坚持到底，狂风暴雨，那在天上就是正邪大交战呢。

    最近师尊的《一念中》一直在我的心里回荡着，

    坦坦荡荡正大穹
    巨难伴我天地行
    成就功德脑后事
    正天正地正众生
    真念洪愿金刚志
    再造大洪一念中

    让我即使碰到怎样的困难都能更好更稳的走好助师正法的路。

    在中领馆前炼功发正念的过程中，让我发现心中装着师尊的法，很多常人的执著心，一念就解决了，关过的很轻松，事情很多都向好的方向发展，就如师尊在“排除干扰”中所讲的“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”只要心里有法，就不会象开始在车站讲真象时，很多事用常人心对待，很多常人心去的很慢，又苦又累，有时还被旧势力钻空子。同时我也理解到，不论做证实法事多与少，如果都用常人的手段想法去解决问题，那是做事心强！对震慑邪恶与救度众生起不到很好的效果，也因为常人心，往往顾左又顾右，从而耽误了很多该做的事，没去做好，耽误了救度众生的时间。

    最近，我们把炼功点移到中领馆办事处出口的对面，并挂上横幅，让更多的去中领馆办理证件的中国人及来往的车辆内的人都能直接更清楚的看到法轮功的真象。有许多中国人看到法轮功，非常惊讶，有的直接来到我们面前看展板。离我们坐的地方2、3米，便是私人住宅，屋主是白人，当他知道真象后，碰到我们还向我们合十，表示对我们的支持。目前，我和另一个同修每天坚持，另外有同修在不同时间也来支援，在那里已经近4个月了。

    以上是一年来在中领馆前证实法与修炼的点点滴滴。

    最后感谢师尊的加持及所给予的一切，也感谢同修们的鼓励。

    谢谢大家！


网路和电话讲真象的心得

    文／台湾大法弟子

    【明慧网2005年11月20日】尊敬的师父好、各位同修大家好：

    我在2000年的11月25日那天得法，我永远不会忘记这个日子，因为这一天是我真正生命的开始，我不再稀里糊涂的过日子，从此后的每一天对我而言，都是非常珍贵的。以下跟同修分享最近这些日子来的修炼心得。

    一、一定要学好法

    师尊《在美国佛罗里达法会上的讲法》上说：“大家学法的时候思想不能静下来，这是非常非常严重的问题。”“大家一定要放下心去学法，注意在忙的情况下学法要稳住思想。”记得刚刚得法时每天废寝忘食的学法，只要听到师尊的法，脑子中都可以知道是师尊在哪里的讲法，那段法是在书的右边一面还是左边那一面，但是最近发现，当听到师尊的法时，都有些不确定，究竟在哪里师尊说过这段法呢？很明显的法学少了，法没学入心了。

    有一回我去参加台湾的一个大型交流，只是住在那两个晚上，竟然心里一直想要回家，一想到回家能坐在电脑前讲真象，不由的升起一颗浮躁的心。才意识长期以来已经存在一个问题，学法已经流于形式，好象赶紧学好法就可以上网了。现在我总是提醒自己，不能以任何借口影响学法。最近我的心总是想着：我想学法，我要学法。这样的念头使我真的多出了很多时间可以学法，常常可以抓紧更多的时间学法。以前我读法时、脑子忽然想到有重要的信件要回，有什么事情急迫要先处理，便因而耽误了学法。现在先要求自己远离电脑，先放下一切，踏实的学好法才靠近电脑。

    最近这段日子，常常脑子中浮现着师尊《洪吟·无存》中的一句话：“荡尽妄念，佛不难修。”意识到加强学法的同时，才能使自己更纯净，更能抑制常人的思想，能时时心怀正念。

    二、提高心性才能救度更多的众生

    在网络上讲真象几年了，常常碰到形形色色不同的网友，我常常以师尊《在2003年华盛顿DC法会上的讲法》中讲的法来提醒自己，师尊说：“但是作为大法弟子来讲，你们是修善的，你们要慈悲。不管他接受也好，不接受也好，你们都要慈悲的对待，你们都不能够与常人争高低、用常人心来看待众生。你就慈悲的做着你要做的事，不管他接受也好、不接受也好。”

    有一次，有一个网友让我印象非常的深刻，他一跟我发讯息时就喊着我的名字，我问他：你认识我吗？他说因为他看到我跟他朋友的整个聊天过程。他的朋友整整骂了我2个多小时，而我并没有生气，最后还能平和的祝福他的朋友，因此使他很想认识我、也愿意听我说说法轮功受到什么样的栽赃呢？天安门自焚、中南海上访是怎么回事？

    还有一回一个网友听到我说大法的真象时，他写了一封信给我，信的内容出言不逊的骂着我。我回了他一封信，首先感谢他能给我来信并且能说说自己的想法，然后告诉他大陆如何的残酷对待这群修炼人。他第二封回信时告诉我：你很文明、很客气，其实你说的那些真象我都知道，我骂你只是想试试你的态度。这不禁使我想到师尊《在2002年波士顿法会上的讲法》中说的：“你们修炼人的表现是纯正的，有多少人是看到了你们的表现就觉得你们就是好。如果我们自己平时不注意自己的行为，那你们的表现常人就会看到，他不能够像学法一样深入的去了解你，他就看你的表现。可能你的一句话，一个表现，就能使他得不了度，就能给大法造成不好的印象。”

    我觉的只有学好法、真正按照法来自我要求提高心性才能真正珍惜每一个与我们相遇的众生。我曾经因为没有学好法，造成一件让我很懊悔的事。那天一个网友找我并自称他是大法弟子。他一来就对我说着对师尊不尊敬的话，不但听信谎言还误解师尊。我一听立刻动了心，极度不友善的责备他：“你说你是大法弟子吗？你这像一个为人弟子该说的话吗？”然后他提出一些疑问，我完全没有了善心和包容他身在那样谎言肆虐的环境中，再加上长期看不到师尊的经文，因而脑子中产生了一些疑虑。我应该更加的慈善对待他，耐心的同他交流，可是我没有，我还指责他，导致最后他还是带着原来的误解跟我道别。事后就没有再遇到他，这件事情曾经给我带来很深的懊悔，现在想想正法的脚步虽然这么的快速，但是目前很深的体悟就是更要在心性上把自己提升上来，不管有什么执著心，不要在原地自责，要赶快爬起来。更要下决心走正做好，我体悟到修炼的严肃性，修炼的路上再不是为了自己。

    三、网路和电话讲真象的心得

    现在在网路上讲真象，感受到局势完全不一样了，真的如同《在2004年美国西部法会上的讲法》中说的：“再接下来大家讲真象就会更容易了，因为世人越来越明白，人们会主动来找你听真象，人们会来主动的找你学功，这个事情马上就会出现，而且在中国大陆还会出现全民都来反迫害。”现在在讲清真象中真的有好多好多要学功的声音在中国大陆发出。在此我想提出一些很温馨的回馈，鼓励同修抓紧时间讲清真象，共同勉励。

    在讲清真象后很多网友说：谢谢你告诉我这些，听你一说我完全明白了，今后你要继续讲真象，让更多人明白，我会支持你们的！也接触到一些没有修炼大法的世人，他们的正义、正念、在那样险恶的环境中敢于站出来为法轮功说话，我为这些世人感到骄傲和为他们高兴，因为他们的未来是充满无限美好的！

    还有一个网友说：“我一直认为法轮功是一种迷信，不科学。听你一说改变了我的想法，你让我知道这不是迷信，我知道这也是科学的一部份，只是现代人被科技搞昏头，不再相信那以往的文化。”

    师尊在经文《放下人心　救度世人》中说：“讲清真象后有要学功的人，要尽快安排学法教功，他们是下一批修炼的弟子。”因此我总尽量的帮助网友能看到书和师父的教功带。有的网友自己家中有电脑，很便利的立刻学会5套功法，并且将师尊的法录在随身碟中不断的听着。

    也有几位网友虽然他们没有电脑，但只要他们一到网吧，就找我要《转法轮》的电子书。有一个网友因为失恋很低潮，每天都来网络上找我。他来时总跟我说心情还是很不好，我就跟他说，不要难过哦，我们来看师父的法，你记得你昨天看到哪吗？他就说好，他记得，他要继续看。

    另外，在不同的时间也以不同的身份去跟更多可贵的中国人讲退党的风潮。师尊在《2004年纽约国际法会讲法》中说：“一个生命脑子装了什么那就是什么了，清除的、善解的，一走一过就完事了。有人说我就相信某某党，我就为某某党干。如果这个宇宙的法认为某某党是好的，那一走一过你就留下来了；如果宇宙的法认为某某党是邪恶的，一走一过你就被消除了。那个时候可不再讲真象、再给机会如何如何认识了。那个时候没这事了，你装了什么你就是它的一员，就是把你视为它的一个分子。头脑中装了什么此人就是它的一员，一走一过就完事。”

    我从师尊法理中体悟到帮助中国人声明退党退团退队是非常急迫的。我看到消息报导，中国的网民占总人口的不到十分之一，在大陆很多人想退，但是无法上网。所以我就开始打电话给一般住家。

    一开始打电话时，几乎每通电话都还没说什么就被挂断。我往内找到自己一颗急于劝退的心，因此讲出的话让对方感受到我是带着目地的，所以对方害怕且不信任的挂了电话。于是我调整自己的心态，想到我们就是抱着为对方好、多为他们着想，真诚的将退党风潮的讯息一一告诉他们，并且将短波的频道让其抄下来，大部份的民众都很爱听，都完全听完，还有人当下就要我帮忙声明了。

    师尊在《放下人心　救度世人》经文中说：“一旦目前这个阶段过后，众生的第一次大淘汰即将开始。作为一名正法时期的大法弟子，个人解脱不是修炼的目地，救度众生才是你们来时的大愿与正法中历史赋予你们的责任和使命，因此大量的众生也就成了你们救度的对象。大法弟子不要辜负了正法中赋予你们的伟大责任，更不要使这部份众生失望，你们已经是他们能否走入未来的唯一希望，因此所有的大法弟子、新老学员，都要行动起来，全面开始讲清真象。”透过不断的学法希望能抓紧时间珍惜每一个与我们有缘相遇的生命。

    结语：

    回首这4年多来的修炼之路真的就像一瞬间。我在网络上讲真象时常常遇到大陆同修，当他们听到我的声音时，总是跟我说，他的泪水已经滑落；因为在那样险恶的环境下，他们看不到师尊的经文，听不到同修的声音，就凭着对大法的正信，一直充满正念的坚持着不愿放弃。有一个大陆同修他常常一天只吃一餐两餐，把钱都省下来做真象资料，他告诉我，因为邻居有人赌博，警察一家家的進门搜查，当时他正在刻光盘，只要警察再前進一步，将看到他所有的真象资料，当时他毫不惧怕的发正念，那公安随即转身而出。我常常听着看着大陆同修的正念正行为之感到无限的尊敬，也更加珍惜自己的修炼环境，不敢松懈不敢求安逸！更加无法形容内心对师尊的感恩，每当念及师尊救度之恩，心如磐石泪如珠！无以回报师尊，唯有更加精進，在尽量做好师尊所说的三件事中扎扎实实的修好自己。

    此时心中浮现着师尊《2004年纽约国际法会讲法》的一段法中说：““大法弟子”、“大法弟子”啊，什么是“正法时期的大法弟子”？在宇宙中这是第一称号，第一伟大的生命。你只管你自己得度，那能行吗？”还有师尊在《芝加哥市讲法》中说：“可是历史不管经过了多长时间，三界造了多长时间，来这里的众生来了多少，都在盼望着在历史漫长岁月中的这一刻。这一瞬间，值千金，值万金。走好这一段路，那就是最了不起的。”希望在此跟同修互相勉励，共同精進，抓紧时间，不断的精進再精進！持之以恒！

    谢谢师尊！谢谢同修！


新加坡滨海公园案抗辩过程的修炼体会

    文／新加坡抗辩协调小组

    【明慧网2005年11月15日】

    尊敬的师父好！

    各位同修大家好！

    2004 年4月，新加坡警察就15个月之前发生的学员在滨海公园旅游点炼功讲真象的活动，决定起诉两名学员，罪名为“无准证集会”及“拥有和邮寄未经批准的光碟”。学员用了长达半年的时间向政府、议员、律政部门和社会各界讲真象，要求控方撤销这一无理控告。但控方坚持不予撤诉，学员被迫与警察对簿公堂。在长达 15天的法庭审讯中，我方除两名当事学员外，还有其余6名学员出庭作证，以这种特殊方式向平时无法接近的政府高层和司法界讲真象，证实大法。审讯过程中一直有不少学员在庭内庭外正念支持我方律师和作证的学员，作证学员利用庭上的机会揭露法轮功在中国被迫害的真象和在新加坡所遭遇的一系列不公平对待，我们对这起无理控告的严肃立场，以及对三年前的麦里芝事件的认识和立场。庭内庭外学员的支持也使我方律师在盘问中出乎意料的揭露出大量证据疑点，以致警方的这起无理起诉不但在道义上无法立足，在技术上亦无法立足。

    控方和法官开庭时都曾是信心满满，也还能保持风度。但盘问一开始就处于被动应对的地步，他们首几轮尚躲在“刑事披露”的特权保护后挣扎和狡辩，后来眼看大量事实败露已无可挽回，干脆露出一幅“我是独裁我怕谁”的嘴脸。他们为了共同收拾残局好对上有个交待，法官竟然不避嫌疑的在庭上与主控官一唱一和，对我方律师和证人公开非礼。初庭法官在今年4月27日宣判被告全部罪名成立，施加高额罚款，并强制学员入狱。半年后新加坡高等法庭全数驳回法轮功上诉，首席大法官的判决依据更是不加掩饰：除了“我们国家太小，无力影响大国”等纯政治理由，还有“我会将你遣返回国”，“下次再被抓到饶不了你”等威胁，彻底暴露了一个独裁政府玩弄国家法律的真实面目。

    这个长达一年半的正邪较量，在证实大法的意义上是不能以表面的输赢来衡量的。很多同修深有体会的说：经历和见证了这场正邪之战，才真正能理解正法修炼的内涵。我们这个队伍力量比较薄弱，但是过程中一直得到海外同修各方面的支持。特别是去年9月和今年的4-5月间很多学员参与了这场正邪交战，集中清除了大量集结在这里的邪恶。在这之后，这里的正法修炼环境出现了宽松的情况。

    以下是这个过程中的一些心得体会与大家交流和分享。

    一．为了这一方的众生，大法弟子决心抗辩到底

    去年4月，当我们突然接到这起控状时，不少学员自然联想到上次的麦里芝事件，经历了那起迫害的学员心有余悸，深知一起政府操控的法庭诬告加上政府喉舌的诽谤宣传，其破坏作用是多么巨大。为了避免大法再遭受损失，有一种想法认为在撤诉不成的情况下，应当让当事学员以个人名义认罪了事，这样技巧的退让是为了顾全大局。再说也没有什么不对的，麦里芝事件不就是“认罪”了事的吗？

    另外一些学员有不同想法。他们认为麦里芝事件发生的2000年是迫害最严重的时候，学员当时的认识也不够清醒，再说那时没有做好的不意味着今天也不能做好。这些学员认为滨海公园案的发生，从本质上来讲，是另外空间的邪恶因素利用坏人针对大法弟子的讲清真象而進行的迫害。在海外，各国大法弟子纷纷把迫害大法弟子的各级元凶控上了法庭；而在新加坡，大法弟子却因为讲清真象而被警方控上法庭。这样的事情是绝对不应该发生的，对这里的生命来讲，这是个巨大的耻辱。站在正法的基点上看，当迫害发生的时候，我们作为对这一方众生负有责任的大法弟子，能否处理好这起事件，承担起最大限度的挽救众生的责任，将在很大程度上决定着这些生命最终的结局。

    邪恶势力为了把水搅混，利用警察把一起明显针对法轮功的事件说成是针对个别学员，利用学员看法上的分歧把事情搞的越发复杂化，导致一些偏离大法的争论，不但分散了大家的注意力，也削弱了整体的凝聚力。我们内部多年来缺少一个良性机制，一直没有形成一个熔炼人的大环境，负责人和负责人之间、学员和学员之间停留在表面上的一团和气，法理认识上的基础薄弱，遇到分歧不知如何化解。有些人心过重的学员在这个过程中有意无意的推波助澜，对一些法理上认识不清的学员影响最大，干扰他们迅速从这场魔难中走出来，容入正法的洪流。

    干扰出现了，我们也明白无论当事学员还是周围的学员都需要静下心来学法向内找，但是面对这样的一池浑水，大家的心就是祥和不起来。

    在经过4个月的艰苦思考后，两名当事学员终于坚定了坚持正念不认罪的决心，其他一些学员通过学法交流，能够搁置各自的不同想法，统一在证实大法的基点上，形成了一个坚强的整体。那时的情况很困难，要上庭了可连辩护律师都没有，但是我们终于从根本上认清了自己救度众生的使命，和正法必成、善恶必报的真理，我们的心不在魔难之中，我们的感觉就象那位西人学员说的“力可劈山”。

    二． “打这场官司”和“打赢这场官司”意义不同

    虽然大家心里对打官司的事儿仍然没底儿，但是决心一经下定，一切也就顺理成章的安排好了。首先神奇般的找到一位愿意接受这起案子，有正念的常人律师，接下来很多学员都表示愿意出庭作证。后来我们经历了15天的法庭审讯，初庭的不公判决，学员被迫入狱，上诉高庭被全数驳回的全部法庭程序。在新加坡本土，基本上已没有继续上诉的可能。

    有些同修对判决结果感到失望，怀疑我们付出的这一切是否值得。这使得另一部份同修重新审视当初我们“打这场官司”的决定和在法上的认识。我们一直坚决的“打这场官司”却没有一定要“打赢这场官司”的想法，这一字在法上的差别很大。如果以打“赢”这场官司为目标，就将自己摆到了常人的对立面，降到了常人的层次，将这场严肃的正邪交战看作是与原告争个谁对谁错的事情了。

    而“打这场官司”的意义完全不同，这是被迫害中的大法弟子通过打官司的特殊过程，收救危险中的众生，兑现自己的诺言，完成自己证实法使命的一项洪大的举措。我们是超然世外的，当然不会看重过程中的任何结果，但是如果案子赢了，有一大批的众生就会跟着被救度，这一直是我们努力争取和希望看到的，却不是我们应该执著的。在我们给足机会后，一个生命如何选择最终是他自己说了算的事。

    师父在《2004年复活节在纽约法会讲法》中说：“我在正法中早就发现了这个问题，无论在哪一层次每当我要清理哪一部份生命的时候，不用多说，也不用多做，一念就全解体了，非常的快。然而正法中要留下哪些生命就非常的难，难之又难，而干扰正法这部份生命对正法造成的干扰，已经使它们不能再有资格留下来了。”

    就这起案子来说，如果我们接受认罪，那付出几千块钱就可了事，但不认罪在常人来看就得付出高昂的代价。旧势力就是这样引导我们在困难中选择容易的解决办法，让我们在魔难中淡忘自己的使命从而毁掉那批众生。

    我们看到众生的确是以各种不同方式了解真象的。比方说这里的第一位报案人，她上庭时坚信自己向警方报案是履行一个公民的社会职责，是一个应当被称赞的行为，但在被我方律师盘问后，被指责这其实是不正义不道德的行为后，却是一路哭着回家的。这之后，还出现其他报案人拒绝出庭作证的情况。他们或许已经悔不当初，或许埋下将来明白真象的机缘。庭上其他人的情况也是一样。

    有些人在我们最初讲清真象的努力中就明白了真象，我想他们一定是宇宙中优秀的生命，而更多的生命是在之后多次接触真象后逐步明白的。有些学员认为“踩江”不妥，国外学员打出的“新加坡，勿做中共帮凶”的横幅也不善，另外一些学员却体悟到其中大法弟子的慈悲，如果这样的一些做法和讯息能使这批众生猛醒，我们能因为它与我们做事习惯和观念相抵触就不采用吗？

    三．打开“麦里芝”事件的心结　轻松上庭

    新加坡过去还发生过一起警察起诉学员的严重事件，即“麦里芝事件”。2000年12月31日晚，几十位新加坡法轮功学员在僻静的麦里芝蓄水池举行烛光晚会，悼念在中国被迫害致死的法轮功学员，学员活动没有准证。警方派出大批镇暴警察包围学员，拘留了其中的15人，并以“非法集会”罪名将他们控上法庭，后来这些学员被判入狱或罚款，事后大多数人被要求离境。当时这一事件被媒体大肆炒作，在新加坡公众中造成非常负面的影响。

    事件过后，学员内部缺乏在法理上的交流和认识上的提升，忽视了同时查找自己修炼上的不足、法理认识的不足以及旧势力操纵坏人迫害大法的这些主要因素。多年来，面对常人社会，多数学员陷于表面，认为这事自己理亏，碰到这个问题时很多学员觉得不好解释，主动就这件事大面积讲真象做的很不够，给后来的证实法留下隐患。当时的情况的确是很难的，但如果之后大家能承担起历史赋予我们的证实法使命，持续的就这问题向新加坡各界讲真象，可能今天新加坡的环境就大不同了。我们当时对迫害的承认和妥协，人为的滋养邪魔达三年之多，致使之后新加坡的证实法活动始终被压抑着。从不承认旧势力安排的一切上来看，这些妥协的想法和做法正好使旧势力找到了加重迫害的借口，发生第二次的警察起诉学员的事件，也就不奇怪了。

    学员当晚的烛光悼念虽然没有准证，言行也有过激之处，但警察采取行动的原因是法轮功在中国被镇压后，部份新加坡学员坚持讲真象，引起中共和当地政府的不满，他们想通过麦里芝事件制止学员讲真象的行动。从法律的角度警察是违法的一方，学员被控的罪名是“非法集会”，而构成“非法集会”的活动一定得有暴力倾向、这和“麦里芝”事件当晚的宁静祥和根本扯不上关系。换一个角度讲，如果类似的活动发生在中共镇压法轮功之前；或者一伙在海啸中丧失亲人的外籍劳工主办了一场类似的烛光悼念，即便没有准证，警察也不会采取行动的。所以这起事件的实质是中共通过新加坡政府的主动参与将对法轮功的迫害延伸到了新加坡，邪恶所针对的是当时学员的讲真象活动。

    后来我们认识到对修炼中的障碍不能绕道走，大家在这件事情上的心结必须打开，否则是上不了庭的。国外有过上庭作证经验的学员说，邪恶就是抓着学员法理不清的弱点，哪里有心理障碍，它就在哪里纠缠不休。后来我们从法理上悟清楚了这个问题，也想好了回应控方律师盘问的技巧，对方主控官每抛出这个问题，我们证人就接过来当作讲真象的好机会。主控官原以为这是我们心理防线最脆弱的部份，谁知我们已筑起铜墙铁壁。后来麦里芝事件反倒成了控方极力躲避的问题。

    四．通过我们自己的媒体讲真象

    麦里芝事件发生时，当晚的情况及其整个审讯判决的过程，都被新加坡的政府媒体追踪着，炒的沸沸扬扬。由于没有任何独立媒体的监督，没有当事人的声音，这些类似中共喉舌的报道可以严重偏离事实真象，对新加坡人造成很深的毒害。

    滨海公园案子中他们也尝试同样的招数，希望通过其掩人耳目，一手遮天的新闻和评论扭曲事实真象，对学员施加压力。然而，当时只印小报5千份的《大纪元时报》却在恶浪翻滚中为证实法撑起一片蓝天。

    我们用正念看问题，把握一切机会救度众生，无论一时的结果是好是坏，都有我们讲真象的契机。我们通过大纪元揭露这起控告的荒谬、法庭审讯的虚伪、政府操控法庭，主动参与迫害法轮功的实质。新加坡的读者也首次有机会通过两位当事学员不惜一切代价广传真象、维护信仰和尊严的心路历程，了解法轮功学员的人品和人格，有些甚至由此开始自己的精神反省。我们也有意借助对这个法律过程的跟踪，讲清麦里芝事件的真象。很多新加坡公众直到最近才明白：警方出动大批警车及镇暴警察原来并不是为了对付什么暴徒，而只是一群和平守夜的人。

    五．大家一起来开创正法需要的宽松环境

    这场正邪之战，对新加坡是一次从未有过的洗礼。邪灵烂鬼黑手被大面积清除解体后，当地的情况在证实法方面尽管仍是滞后的，但环境比过去的确宽松了许多。

    回忆去年刚刚接到诉状时，警察和内政部门态度强硬甚至蛮横，常以撤销佛学会、取消法轮功的合法存在等相威胁。联想到这个独裁政府过去曾对反对党和异见人士所做的种种，有些学员对不认罪的后果越想越怕。

    2004 年9月24日，在案件审理了5个月学员仍不认罪的情况下，政府为了制服我们，使出了他们的杀手锏，在报纸上公开此案，并以麦里芝事件对我们施压，他们认为这样做会迫使我们象上次一样认罪。但是紧接着，我们在本地大纪元撰文揭露此案真象，也首次登出4年前麦里芝事件的真象及我们的立场，当事学员在多次以信件向有关部门和议员陈述立场后，首次公开向社会披露自己的看法，公布“坚不认罪”的决心，这期间海外学员也开始了第一轮向新加坡各界讲真象。这样的情况对方始料未及，不知如何应对。独裁政权的统治均依靠对媒体的控制，对民众的洗脑和对人们恐惧心理的操控。一旦这些招数用尽时，邪恶露出了几分败象。

    我们看到，在这起正邪交战的过程中，这个阶段无疑是一个重要的转折点。他们开始正视法轮功的力量，愿意坐下来与我们谈判一些条件，也正是从这个阶段开始的。这之后他们有时也表现强硬（如法庭判决），那是由于其独裁本性的不可更改；另一些时候对我们的公开活动（如新书发布会和打腰鼓）则表现的惊恐万状，如临大敌；后来则是从中国籍学员居留权和大纪元准证和印刷方面下手，都是内心虚弱的表现。

    高庭审判前我们曾邀请原警署署长到庭旁听，他说不必了，到时读海峡时报就可以知道情况。出人意料的是，政府喉舌的英文海峡时报在高庭判决后连一个字的新闻都没有。看来这件事的确使他们为难了，一边得面对大纪元的真象披露，另一方面要符合政府的媒体掌控，他们自觉无法处理这样的难题，干脆什么也不做。在整个一年半的过程中，其实先后有过几位海峡记者很认真的采访过我们，海峡共有过4次报道，除有一篇授意文章目地是给绝食学员施压外，其余都是篇幅越来越小，到最后结局时，干脆销声匿迹了。

    一路走到现在，我们看到邪恶有时表现还很坏，但招术的确已用尽了。最为可喜的是除上述的记者外，很多警察也在明白真象后，不愿配合迫害，目前愿意承担调查任务的警官少之又少，所以警署高官调查官易人的情况近来频频发生。邪灵目前只退缩到一个极为狭小的范围内抵抗，警察目前对我们的街头活动只是希望以“超过5人算集会”，及对中国籍学员的居留权方面施压。作恶时也竭力避免与法轮功的整体力量对抗。

    其实证实法环境变的宽松是我们学员修炼状态的反映。我们有多少学员不是在等待、而是一直在开创这个环境；我们在开创的过程中心态是否慈悲祥和，始终不忘自己救人的本份；我们在每一次发生状况（如警察抄证件，威胁再次起诉等）时是否都能用正念看问题，以正法中炼就的火眼金睛，看穿表象，智慧应对；我们在每一次学员间出现不同看法、出现心性碰撞时都能首先向内找。倘若这些方面做得好，这个宽松的环境才会稳定和持久，才会越来越宽松。

    为了传播九评退党的真象，目前越来越多的学员正加入到街头和社区讲真象的活动中，我们也看到另外空间剩余的共党邪灵正纠结在一起死命的守住这块地盘。目前邪恶还能锁定目标，原因是我们参与的学员人数还太少。如果更多的学员都能从法理上认识这些活动在正法和个人修炼中的意义，参与進来，就会发现环境其实是相当宽松的。在新加坡开辟证实法的舞台，开创证实法需要的宽松环境，是每个人的责任，而不只是少数学员的责任。希望更多的学员尽快提升这方面的认识，尽快加入到这个正法洪流中。

    最后与同修一起重温师父在 1999年6月13日写给我们的《位置》一文：“一个修炼的人所经历的考验是常人无法承受的，所以在历史上能修成圆满的才寥寥无几。人就是人，关键时刻是很难放下人的观念的，但却总要找一些借口来说服自己。然而一个伟大的修炼者就是能在重大考验中，放下自我，以至一切常人的思想。我为在能否圆满的考验中走过来的大法修炼者祝贺。你们生命不灭的永远以至未来所在的层次，那是你们自己开创的，威德是你们自己修出来的。精進吧，这是最伟大，最殊胜的。”

    感谢世界各地的大法弟子一年多来持续不断的鼓励和支持，感谢慈悲的师父一路的呵护、鼓励和加持。

    不当之处望同修慈悲指正。


在真善忍大法的熔炼中证实大法

    文／蔡韦华强

    【明慧网2005年11月7日】

    尊敬的师父好，各位同修大家好！

    我名叫蔡韦华强，来自马来西亚。在1998年初及2000年初，我分别在网上及书局中阅读了师父的功法示范及《转法轮》，觉得功法挺好，但却未能真正走入大法修炼中来。直到2000年10月，我在一间书局看到了三本《转法轮》，当时有一股力量推动我买了一本。一气呵成的将整本《转法轮》看完后，我知道这是一本指导人修炼的书。

    自小，我便有对人体、生命、宇宙奥秘及真理的渴求，也涉猎了各种各样常人的、超常的以及出世间的学问，而恰巧在那10个月里我正钻研于佛法修炼。就这样，我深深的被《转法轮》吸引住了。在那一个月里，除了吃饭、喝水、上洗手间及睡觉，我几乎都沉浸于师父的讲法中，就是觉得不想浪费任何时间去做其它的事。一个月内便如饥似渴的将师父所有的讲法都看了三遍以上，真有点“朝闻道，夕可死”的感觉。修炼了法轮大法的这些年来，我感觉到身体状态是前所未有的良好，心境是前所未有的豁达开朗，思想上也越来越清醒理智了。这种美妙、良好的体会真是非笔墨所能形容，只可意领不能言表。

    以下，我想谈一谈个人在大法修炼中的几点体悟：

    （一） 要每一思每一念时时刻刻将大法放在第一位，做什么事时都要首先考虑法。无论修炼过程中做得好与不好，至少我们得守住这个正念，基点要对。我们的一切皆从法中来，正信、正念、正悟才有正果。

    （二） 一定要实修自己的心，在任何环境下遇到矛盾时都要先用法来对照自己的心性，不能向外推开矛盾或绕开走。因为在我们的修炼道路上不会有任何一件和我们心性提高无关的事偶然发生，都是和我们心性提高有关的。

    师父《在新加坡法会上讲法》中提到：“我们遇到任何事情都能够在我们自己这方面衡量一下，我说这个人真了不起，在圆满的这条路上就没有任何障碍能挡住你。我们往往碰到任何事情的时候都是在向外看，你为什么这样对我？心里头有一种不公的感觉，不去想自己，这就是所有生命的一个最大的、致命的障碍。过去一些人讲修炼不上来，怎么能修炼上来呢？因为这是一个最大的障碍，谁都不愿意去在矛盾中看自己，觉得自己遭受痛苦了、遭受不幸了还要找找自己，看看自己哪里做得不对，真的很难做到的。如果谁能做到，我说在这条路上，在修炼的这条路上，在你生命的永远，都没有什么能挡住你，真是这样。因为我们都有思想的，在道理面前，尽管我们心里有的时候明白还是过不去，可是毕竟我们心里明白，知道哪个是对的，哪个是错的。一次做不好，两次做不好，我们以后会做好，关键是你如何知道自己，如何能够正确的针对自己，找自己的原因。”

    我体会到真善忍宇宙的根本特性是为公的，不是为私的，所以宇宙及同化于宇宙特性的众生才能永远的圆容不灭，脱离成住坏灭的规律。所以在任何环境中我们也应该多看别人好处，少看别人不好处，尽量用最大善意去理解一切，才能时时保持一个修炼人应有的“乐呵呵”的心态。

    举个例子：前一阵子，我们要到怡保去参与马来西亚国庆日游行前，我起了懈怠心不想去，同时刚好有位同修对我有些误解，觉得我有些问题。集体学法后，那位同修当场指责我，这来得很突然。当时我马上意识到先别辩解，静下心来听，应保持慈悲祥和的心态善意理解。过程中，虽然他说的我有不赞同的地方，但我看到了他的善意，而他也的确指正了我一些忽略了的盲点。过后我开车送另一位同修回家时，他也说了对我的一些看法，我也静静的听。

    接下来我悟到要保持这样慈悲祥和善意理解的心态去面对一切，遇事先找自己的原因，我发现心性提高得是非常快，无论是在面对任何人、事、物，无论大事小事皆可悟道。而那次的游行我也有参与，不仅能证实法、讲清真象，心性上、身体上也提高很大。这看似无关的一切我发现安排得非常有序，都与我的心性提高有关。而能不能做好这一切，真正对法负责、为自己负责也源于这一念之差。从这里，我看到了师父为了我们层次的提高是多么的用心良苦，也深刻的体会到了实修的真正内涵，无论一件事情的发生怨不怨我们，我们都应该找一找自己的原因，保证里面有我们要提高的因素。

    师父《在新加坡法会上讲法》中提到：“我经常讲一个道理，有的人碰到麻烦了，他在那个麻烦当中，他说，别人怎么就对我这样了呢？怎么就不行了呢？其实我告诉大家，不是别人对你不行了，宇宙的法都是非常理顺的。你自己要是拧了劲了，你发现，周围的一切对你都不对劲了。你把你自己的原因找出来，顺应过来，发现他一切又对劲儿了，往往是这样的。”

    （三）大法是无所不能的――坚定的学好法是做好一切，走向圆满的最根本保证。

    师父在《精進要旨（二）·排除干扰》中说道：“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”对于这一点，我深有体会。早期我用了大量的时间在读法学法上，忽略了圆满的辅助手段――炼功，这个情况在我近来对法理有了更深的理解后才得到了改善。

    未修炼大法前，我的身体自小便比较弱，长期的鼻敏感、咳嗽及皮肤问题久治不愈，困扰着我；性格也总好钻牛角尖、内向害羞、怯场；思想上偶尔会处于迷迷糊糊、不太清醒的状态；一遇到困难时自我控制能力也较薄弱。修炼大法后，这一切都有了很明显的、正面的改观。身体上的改善我就不赘述了，因为真正震撼我的是在思想上及心境上的升华。

    修炼大法的这五年多来，我的思想对于人、事、物，对于自己和周围的环境的认识越来越清楚，心境上也变得越加开阔。“困难”这个词、这个概念在我的思想上也越来越不起作用，我知道这是大法修炼中心性的提高及突破造成的。我体会到大法有无限的内涵、无量的智慧，能正一切不正的，能将一切最不好的完善成好的，在法中什么问题都能有答案，在法中一切也唯有越来越美好、明朗。我深深的感到时时刻刻都沐浴在大法的光芒照耀中。

    举个例子：以前，我在做什么事之前总是想得太多，做得少，思想观念障碍极重，和人交往时也变得扭扭捏捏，钻牛角尖。我曾经尝试过许多激励人心的书籍、激励课程，强加给自己在常人中认为好的观念，采用什么按摩、冥想、静坐、潜能开发等等各式各样的办法，都无法起到根本的作用。经过反复的通读法、学法，那些思想障碍在不知不觉中不断削弱，我现在在一些大的场合中面对很多人讲话时，和一些在常人社会中所认为的高阶层人士、异性、陌生人交谈时也比较自然，不太会怯场了。

    师父在《精進要旨·学法》中说：“其实，你在修炼中，就是一点点、不知不觉中修上来的。记住，要无所求而自得。”我了解到自己以前都是在向外求，用一些小道的方法，而真正的提高要直指人心，同时还必须得知道更高层次的法，最根本上大法的力量也从我们生命的深处改变着我们修炼人。我真庆幸自己能得大法，希望所有已得法的同修一定要珍惜这个难得的机缘，接下来的路也一定要走正、走好。师父在《精進要旨·为谁而存在》一文中说：“一个生命如果能真正在相关的重大问题上，不带任何观念的权衡问题，那么这个人就是真的能自己主宰自己，这种清醒是智慧而不同于一般人的所谓聪明。”

    从一开始修炼大法到现在，我并没有清楚的看到法轮或法身在另外空间的显现，炼功时也没感觉到法轮的旋转，身体上也没有身染重病在大法中治愈的深刻体会，甚至在与一些同修交流中他们所谈到的大法修炼中的超常现象我也没清楚的接触到。而且到今天，我也还未亲身见到过师父。那么，是什么力量让我一开始能走入大法，坚持修炼到今天，越来越精進，而且和全世界大法弟子一样站出来证实大法、讲清大法的真象呢？

    从我现在能认识到的说起，一开始有缘走入大法修炼中来，这与我过去对真理的渴求以及对修炼概念有一定的认识基础有关。走入大法时，也只抱定了修炼提高至圆满得正果这个单一的目标，其余的对我而言都只是次要的。当然，最大的原因还是因为法轮大法、真善忍宇宙大法法理的博大精深的内涵及其伟大的威德深深的吸引了我。在修炼过程中，随着不断的学法、同化法，思想观念上的障碍越来越少，名、利、色、气及各种欲望的执著在头脑中的比重也在降低，我也开始看到了法理在不同层次上的显现。大法不断的指导着我应该如何走正、走好每一步路。在任何事情发生时，在任何环境中，只要我们一思一念都不放松的把自己当成一个炼功人、一个大法修炼弟子，时时刻刻用大法来对照自己的心，我们自然知道应该怎么做，因为觉悟了的本性自会知道如何去做。

    师父在《精進要旨·道法》中说道：“其实大法不只是度人的，也是讲给各界众生的，觉悟了的本性自会知道如何去做，爱护你们人的这一面是叫你们在法中能悟上去。大法圆容着众生，众生也在圆容着大法。我告诉了你们法的庄严、神圣，目地是抹去你们对法的迷惑、误解。”

    谈到这里说一件事。我在得法后的三年多接近四年的时间，一直是处于在家独修的状态，在我住家附近又无炼功点，自己也很少主动炼功，极少看明慧网等相关网站，也无参与集体学法交流，所以一直是处于个人学法的状态。当时，我也悟到证实大法、讲清大法真象、维护大法是大法弟子应尽的义务，也只是在自己周遭环境小范围的做。

    2002年7月左右，我意识到应参与集体炼功。出来炼功学法几次，参加了一次学法交流营后，又由于懈怠及各种客观因素没出来了。就这样各种常人之心及执著去不了，哪怕是意识到了也突破不了。混入常人社会的洪流中，又没参与大法集体炼功、学法、交流的环境，纵使知道自己是个大法修炼人，在常人的矛盾中也不太能守得住心性。

    2003年在朋友及工作圈子中放纵欲乐，偶尔也喝酒，和当时的女朋友几次在矛盾中激化得要分手，有时两三天才学一小段法，学法时心静不下来、不太能集中精力，当时真有“落入凡间深处，迷失不知归路”的感觉。过后2004年初我决定要振作，象初得法时大量通读师父的经文、学法，思路渐渐清醒，就如《精進要旨·拜师》中说：“实修者不执于求而自得，一切功，一切法尽在书中，通读大法自会得之。学者自变，反复通读已在道中。师必有法身悄然而护，持之以恒，他日必成正果。”同时，我也渐渐的认识到了正法时期大法弟子的使命与责任。

    当时有个疑惑，那我到底是不是正法时期大法弟子呢？我也上了明慧网及相关网站，意识到要与其他大法弟子配合才能在证实大法及救度众生中起到更大的作用。后来，我决定在心中扫除这个疑虑，抓紧时间实修。我在心里对着师父说：“我决定要做正法时期大法弟子，一切交由师父及大法安排。”

    从此这一切起了戏剧性的变化，我在工作岗位待不住了，有位同事愿意配合我一起出来做生意，渐渐的我走入了财务金融界（这与我在大学时的主修及平时大量涉猎的财经读物、课程有了关联），那段时间我也结婚了，太太突然有了身孕回娘家养胎，这样我突然有了自主的时间可以参与其他大法弟子及许多证实大法、讲清真象的活动项目中来了。

    通过师父及大法在方方面面的安排，我渐渐的认识了各地的同修，主动参与集体炼功、学法交流、法会，配合了更多的证实法、洪法讲清真象的活动项目。在各地的洪法讲清真象的活动中、反酷刑展、真善忍国际美术展等等面对各阶层人士、政府官员、大使馆、社会大众正面洪法讲清真象，我在当中实修，同时不放松的学好法，时时用大法对照自己，摆正心念，遇到矛盾先向内找自己的心性问题，善意理解周围的人、事、物，渐渐的跟上正法的進程。我发现这样修炼心性提高得是非常快，各种常人之心、观念、执著去得也快。

    我深切体会到师父给我们留下的修炼形式及大法的环境就象一个能炼出真金的大熔炉，熔炼着我们每个大法弟子，能让我们很快找到自己的不足，看到差距，能感动着我们，更快的提高我们的心性、层次、一言一行。就象师父在《精進要旨》中讲的：“大法圆容着众生，众生也在圆容着大法。”难道不是吗？我们在师父的选择以及大法的指引下能够醒觉，自觉的修好自己，提高自己的心性、层次直达圆满，能够助师救度自己的宇宙天体及其他宇宙天体大穹的众生，能够走正走好正法修炼路，一起开创大穹圆容不灭的未来不也就是在同时证实着法轮大法真善忍这部宇宙大法度己度人、普度众生的特性、能力及其无限的内涵、无量无边的智慧与威德了吗！所有的大法弟子一定要珍惜啊！“机缘只有一次，放不下的梦幻一过，方知失去的是什么。”（《精進要旨·退休再炼》）

    通过反复的通读经文、学法，我发现师父将我们大法弟子修炼提高所需要知道的一切都写在书中了。这就包括正法时期大法弟子的历史使命：在证实法中救度众生；末法时期、末劫时期旧势力对正法的干扰，大法弟子应如何对待、彻底否定旧势力；如何在反迫害中依然不变的按照正法的需要完成大法弟子的历史使命。在这一个特殊的历史时期，大法弟子确实不单只是个人修炼。“我们是按照宇宙演化原理修炼，按照宇宙的最高特性－真、善、忍的标准指导我们修炼。我们炼了这么大的一个东西，等于是炼宇宙。”（《转法轮》）这当中包含着多大的责任以及荣耀啊！所以，我们一定要走正、做好师父及大法要我们大法弟子做的三件事：修炼好自己，讲清真象，发正念清除邪恶。如果我们能真正的学好法，人人都能从内心认识到法，符合大法在不同层次上对我们的标准要求，那才是威力无边的法的体现，强大的佛法、真善忍宇宙大法的再现。

    个人层次有限，不足之处，请同修慈悲指正。


做一名合格的正法时期小弟子

    文／大陆大法小弟子

    【明慧网2005年11月21日】我是来自中国大陆天津的大法小弟子。今年14岁。

    在1996年我五周岁时，随爸爸妈妈一起得法。我是早产儿，在修炼法轮大法之前抵抗力很差，身体虚弱，经常得病，因为得气管炎、肺炎住过好几次医院。还有医生断言我在18周岁以前不能吃任何带有酸、甜、苦、辣等味道的东西，不然我就会一直处于有病的状态。得法之后，我再也没有打过针、住过院，心性也提高很多。在同学拿我东西、欺负我时，我都会记得用“真、善、忍”的标准要求自己，每逢周末，我还自己到辅导员家里学法。我在一个以“真、善、忍”要求自己的家庭环境中身心受益，大法带给我一个快乐的童年和幸福的家庭。

    99年“7.20”时，当地的警察来家里抄家，强行抢走了大法的书籍、师父的法像和师父讲法的录音录像带，还带走了我妈妈。我因听信了邪恶之徒的新闻谎言，走了一些弯路。爸爸妈妈给我讲真象时我一度因为怕心不敢看、不敢听。而当我到新加坡、马来西亚旅游时，看到当地的同修都在做证实法的工作，我也下决心要再回到大法的环境中，做一名合格的正法时期的小弟子。在那一次回来的路上，我正念闯过海关从国外带回来了真象资料。

    从那以后，我坚持做好师父要求的“三件事”，配合爸爸妈妈翻印带回来的真象资料。我还和妈妈一起在当地发真象小册子、传单、光盘和九评。我用在班里组织同学开班会的机会向老师和班里所有的同学讲真象，当同学们了解到从没听过的文化大革命的真象、共产党的暴行和对法轮大法弟子的迫害时都表现得非常震惊，不敢相信在表面太平的中国社会下掩饰着这么多的恐怖和杀机，并纷纷谴责中共以暴力维持政权的做法，我的几个好朋友还要我帮她们发了退队声明。

    有一次我给同宿舍的同学讲真象，这个同学家里信佛教，当时说了一些攻击大法和师父的话，我给她讲真象讲到凌晨三点，期间一直发正念请求师父加持，最后这个同学相信了大法是好的时，我还看到了师父的法身。

    在中国大陆，邪恶经常利用教育机构向中国的学生宣传一些攻击大法的谎言，我上8年级时音乐老师总让我们每节课都唱“没有××党就没有新中国”等邪灵歌曲，学校也一直宣传让大家大声唱恶党给定的国歌。我当时每天都发正念清除学校的邪恶因素。后来音乐老师被学校派去招生了，我们后半学期都没上过音乐课，每次都看电影。升旗仪式时不管学校的主任怎么煽动，场上学生、教师带员工共有300多人，每次唱国歌声音都非常小，大多数的同学都张嘴不出声。

    在这些证实法的过程中，我修掉了怕心和许多执著心。在坐出租车时，我和妈妈都给司机讲真象，还在车上留下真象资料或护身符。

    在这期间，邪恶之徒一直虎视眈眈的盯着我们。突然在2005年5月末时，妈妈告诉我“610”的邪恶正在公开调查我父亲。此后我再没有在自己家长住过，每周末爸爸妈妈都带我住到别的地方，因为我自己家已经被监视了。我在上学期间也不能给爸爸妈妈打电话，因为我的手机是用妈妈的身份证登记的，已经被邪恶监听，每周末我也不知道爸爸妈妈是不是会来接我、会带我住到哪里去、会不会看不见爸爸妈妈了。有一次我在周五上课时哭了，老师、同学都很担心我，但是我也不能告诉他们我为什么哭。我只是说家里出了一些事。

    这样过了1个半月，爸爸妈妈和我都决定要正念闯出中国大陆，这期间各方面的干扰也很大。但是我们相信“弟子正念足　师有回天力”（《洪吟（二）》），所以我们每天发正念清除干扰我们的另外空间的一切邪恶，和出入境管理处以及中国海关、边防检查部的一切邪恶。最后终于顺利的拿到港澳通行证，来到了香港，香港同修告诉我们可以到泰国的联合国难民署去。就这样，出去的路在一点一点的打通。

    我从小学舞蹈、从6年级开始又学弹钢琴，我想我的这些在常人中的技能都不是偶然的，都是为了证实法才有的，我想把它都用到证实法当中去。我想我以后还要更精進，做更多的讲真象和救度众生的事。


我从一个无神论者到修炼大法的过程

    文／雅加达学员 华查

    【明慧网2005年4月3日】自从我上大学，我脑海出现许多疑问，家庭的经济状况，看到现实中有比我富裕的人家，我总觉得这个生活充满着不公平。为什么贫困的是我和大部分的人？为什么会有富裕的人？为什么有残疾和困苦的人，有完美和幸福的人？

    那些疑问使我对上帝感到失望。不是说上帝非常公正和智慧吗？这个情形使我逐渐的远离上帝，远离之前与我亲近的上帝。当时，因物质上的贫乏，我向上帝提出激烈的抗议。我也看到同族生活在贫困线上受苦，我不能接受如此的不公。

    在那样纷乱的情绪下，我认识了左翼分子。在90年代初，左倾分子在印尼几个大城市活跃起来。他们所谓民主化与社会改革的政治导向吸引了我。我觉得对我族社会各种问题的根源，找到了新的看法，我似乎也找到了走向改革的出路。我开始对马列主义发生兴趣。我好几次参加共产主义基本原则的学习班。共产主义的旨意说：“到现在所有的社会历史，就是阶级斗争的历史”。

    在新理念的带动下，我远离宗教之意更坚决。我觉得以前我笃信宗教，是因为有家庭无理智推动的成分。那时，我也非常赞同马列主义其中的一套理论说：“宗教是社会的鸦片”。认为宗教使经济和社会问题在人的脑海中消沉。从此我宣布自己是无神论者，不相信上帝，不相信命运的存在。

    毛泽东是我曾经崇拜的革命家之一。他的语录曾是我最主要的读物。我以为他真能够振兴他国家的社会和经济难题。我也曾佩服毛泽东敢发动文化大革命，毁灭迷信和中国古老传统旧习俗的勇气。过分崇拜把我塑造成一个十足的“毛迷”。

    随着前苏联和东欧各国共产党政权的垮台，把共产主义运动当成可以达到民主改革和社会改变的一种工具，是否是最恰当的选择这个思想，逼我重新思考。我最后决定退出党组织，放弃共产主义。

    虽然我在意识上已经改变，但我对宗教的信仰还没有完全恢复，始终认为宗教没有多大益处，现实生活上，宗教流派之间的歧见，通常是造成社会骚乱的导火线。我的道德观念和心性下滑得很快。因为不信有神在，我敢侵犯神的戒律。我家庭的经济难题，更把我推向毁灭的边沿。

    坦白说，我很担心自己下滑的道德，好几次想改过，但屡次失败。内心的焦虑又带我重新走進宗教领域。我开始研究传统宗教，研究几个被宗教以外的信仰流派团体确认为正确的修行之学说。我开始接受那些学说，肯定正信，肯定神的存在，相信有更高的神操纵宇宙和众生。我甚至曾经规划自己在40岁就摆脱红尘世俗过活。

    后来我发现，对信仰的深入了解，不能保证我的道德能够回升，我可以控制自己在一定时间内不做坏事，可是我无法完全洗涤我的恶习。这使我焦虑。不断的寻找能真正严格约束人心的心法，使我不再犯罪。在这个过程中，我有幸在2000年的雅加达法轮大法介绍班认识了法轮功。我从最基本的祛病健身，一直到看了《转法轮》和师父其他的经文，才惊觉这就是我寻找已久的路。师父经文博大的内涵，使我立即决定修炼法轮大法。

    以前困扰我、使我远离宗教的种种问题，我从大法中获得解释。知道有贫困也有富裕的前因后果，师父在《转法轮》中讲得很清楚：“因为人在以前做过坏事而产生的业力才造成有病或者磨难。遭罪就是在还业债，所以，谁也不能够随便改动它，改动了就等于欠债可以不还；也不能够随便任意去做，否则，就等于在做坏事。”

    初学法感觉很吃重，摔摔打打了好多次。随着我对师父讲的宇宙法理的更高的理解，我在道德和心性方方面面有了巨大的改变。能够得法，是我的万幸，大法指导我走在正路上，使我唾弃我以前的恶习。现在，在正法的洪势当中，我尽所能做好大法弟子应做的三件事，那就是学好法，发正念和讲清真象。

    从师父后期的经文，以及阅读了《九评共产党》之后，我才真正的认识了共产党的邪恶本质，它不择手段来实现它所谓的“人间天堂”假象。我从书本上读到的共产主义在中国的辉煌成就原来都是假的。千千万万非正常死亡的中国百姓和失去宗教信仰的自由，这些都是中国因共产党而付出的巨大代价。江氏集团和共产党互相利用发动的对法轮功的镇压，更凸显了共产党的邪恶，我很庆幸自己已经离开共产主义。

    我曾沦陷为一个共产主义者，无神论的经历，使我有责任敲醒那些还被共产党制造经济繁荣假象蒙蔽的人们，师父在2005年2月15日《向世间转轮》的经文说：“……其党现在不但行了恶，而且罪不可赦，性质不同了，自然也就祸及了中共的党徒。人不退出，那就是它的一份子、一个粒子、它组成的一部分，也就成了众神消除的目标。当人类这一幕开始的时候，是不会再有机会给人了。”

    最后，在这个珍贵的机缘里，我要向伟大的师父表达我最忠诚的谢意，师父指导我从歧途回归正路。我将遵照师父的要求，在讲清真象中，也要揭露共产党的邪恶本性，所以我提醒自己和同修们，一起把九评广而发之，让更多的人知道共产党的邪恶本性。


八年修炼路坚定证实法

    文／新加坡大法弟子

    【明慧网二零零七年二月二十六日】慈悲伟大的师父好！各位同修好！

    非常高兴有这次机会在这里跟大家分享我八年来修炼中的一点心得体会。

    （一）寻寻觅觅，终得正法真道

    一九九三年的夏天，正值初中二年级的暑假，我偶然看到了一本书，是日本某个作家解释诺查丹马斯大预言的中文译本，书中透过现代科学的角度来破解一九九九年地球和人类将面临的大灾难。那时候，即使我身边的亲人、朋友都觉的那不过是学者文人的舞文弄墨而已，可是我却好象知道这是一个即将来临的事实，那个暑假就在这种惶惶不可终日中度过。从那个时候开始，我的脑子就埋下了一个疑问，“人类如何才能避免这场大浩劫？”

    同时，学校的老师都教导我们要诚实，有爱心，谦让等等，可是我却发现现实生活中，有很多时候说真话、做好事却不能得到回报，而那些奸猾的人谎话连篇，坏事做绝反而得到领导的赏识、上级的提拔等等。那时候的我很多时候就苦恼于究竟要做一个什么样的人，是随波逐流还是保持自己的先天本性？我应该以一个什么样的标准来指导我的人生？于是，带着这些模模糊糊的问题，我就不断的有意无意的在寻找这个答案。我看过很多关于卡耐基激励人生的书，也看过一些《心灵鸡汤》之类的寓意散文，还有佛教中的一些书，可是这些书都没有我要找的答案。

    一九九八年九月，刚升上了大学二年级的我，意外的担任了一个学生社团的部门负责人。在我所负责的部门里有一个一年级的新生，十月初的一天晚上我到她的宿舍里去交流工作上的问题，正在闲谈当中，我们讨论起什么书值得一看的问题，她就跟我说《转法轮》这本书是她看过的最好的书，她们宿舍的人就开始哈哈笑，而我当时一愣，根本听不清楚她说的是什么。她一连说了三遍，我都没有听清楚，她干脆就从书架上把书拿了下来递到我的手上。我一看见书的封面蓝色的背景上面有一个大法轮（注：一九九四年中国广播电视出版社发行的版本）就很喜欢，同时听说是一本好书，那好书当然要借回去看看了。当天晚上，我回到宿舍就开始看，一下子就看進去了，直到熄灯睡觉才停下来。第二天早早就醒来了，什么事情都不想做，就接着前一天晚上停下来的地方看下去，等到傍晚的时候就把《转法轮》看完一遍了。我就又跑到她的宿舍去请来《转法轮法解》、《法轮大法义解》接着看。到了第三天，就开始出现消业的状态，上吐下泻，同时感觉到小腹部位的法轮在不停的转，我知道是师父在帮我清理身体。即使当时身体上不舒服，但是心里却感到从来没有过的幸福。而且有一天我在下楼的时候，脑子在想我要开始修炼了。这时候，我从耳朵听到了一句话：这就是你这辈子来在世上要找的东西！真的就象师父在《洪吟》中说的那样“寻师几多年，一朝亲得见，得法往回修，圆满随师还。”（《缘归圣果》）虽然到现在我也没有亲眼见到慈悲伟大的师父，可是我知道师父就在我的身边，时刻看护着我。

    （二）面对迫害，坚定不动摇

    一九九九年七月，学校开始放暑假，本来我打算留在学校多学法，但是后来却因为一些原因决定回家。我想回家也能洪法，就带了几本《转法轮》和一些资料回家了。可是，我七月十八号坐火车回到广州，打算在市里同学家里短暂停留并洪法。可是刚过了一天，报纸、新闻、电台就开始全面的负面宣传，原来还打算要看书的同学也不看了。虽然当时根本不知道怎么做，而且也无法联系上北京的任何同修，在广州更是一个同修也不认识。但是，我就认定师父讲的法句句都是真话，是正法，于是我就开始用我的体悟跟同学讲真相，并让他们不要相信那些反面的宣传。那一个半月时间里面，真的就象度日如年一样，每天看的报纸、电视新闻都在考验着我对师父，对大法的坚信程度。真的就象师父说的“针对人的所有心来了一个全面的考验。无论你抱着任何一颗心走進这个大法来的，那么都会针对你这颗心進行考验。”（《导航》〈在美国西部法会上讲法〉）可是，不管邪恶怎么使尽招数都动摇不了我生命中已经觉醒的、明白的那一部份。

    暑假结束之后，我回到了北京。由于校内的学法炼功点已经被取消了，我们只好在一个同修的出租屋里面学法炼功。从一九九九年十月到二零零零年的一月期间，大量的大法弟子都去北京证实法了，有的时候，碰到一些经过很艰苦的长途跋涉才走到北京来的大法弟子，我们就帮忙着安顿他们落脚，给他们找书看，让他们可以学法、炼功。因此也见证了很多外地大法弟子進京证实法的伟大壮举。

    同时，虽然我学法时间不长，但是一些同学朋友都知道我炼功，于是班长就把我炼功的事情报告给班主任和学院的党委书记。原来一年都难得一见的班主任，这时候就开始三天两头让我去她的办公室谈话，跟我说她和她的父母吃了很多共产邪党的亏，她的父母赶上了三反五反运动，而她自己要考大学的时候赶上了文革十年浩劫，下放农村劳动改造。在她的眼里，觉的谁也斗不过那个共产邪灵，你就好好的读书，什么也不要想。还说如果我被学校领导发现了，会连累到他们，反正就是软硬兼施。党委书记就恐吓加批判，诬蔑大法，列了一堆的书目让我回去看，看好了回来再问我还信不信师父，信不信《转法轮》。可是，不管他们说什么，我就一直在默默的念师父的法“什么佛，什么道，什么神，什么魔，都别想动了我的心”（《转法轮》），我也不去看他说的那些书。这样的情况一直持续到我大学本科毕业前。

    二零零一年五月我考取了本校的研究生，书记又来找我谈话。由于我们学院的研究生工作也是书记管理的，他说我政审不合格的话，我也就没有机会继续深造了。但是我想，你说了不算，我的师父会安排我的修炼的路。就这样，我顺利的升学继续读研究生。在读研究生课程期间，我的导师通过书记知道了我炼功的情况后也找我谈话，给了我一个更大的考验。现在回想起来也是觉的很危险的一件事情。我的导师家里有亲戚在迫害前炼功，他跟我说你们师父敛财，还说他的亲戚作为辅导员通过向学员卖书，从中获利等等。我当时听了，就坚决否定他的说法。师父教导我们要修成“无私无我，先他后我”的正法正觉，怎么可能有这样的事情发生？后来我冷静下来想，不管个人行为怎么样，那只能代表个人，不能代表大法和师父。但是这件事情一直到了二零零五年师父在《美西国际法会讲法》中回答学员提问时讲：“修炼是修自己，为什么要看别人呢？”“我教大家修炼，可不等于我也在同你们一样在修炼。如果是这样，我们不好了，你们就不修了，是这样吗？我传你们的法中可没有说当师父的必须与修炼人同样苦修啊。我是在为众生受苦才被邪恶攻击的。特别是大法修炼不离世俗的修，弟子各社会阶层的都有，怎么能与所有的弟子一样呢？又为什么非要与业力最大或最困难的学员一样生活呢？如果师父做的和你不一样那就不行，是不修了吗？度你们的师父就必须同弟子一样，这不是中共的党文化的毒害吗？”才真正的把恶党变异文化的毒瘤从我的思想中清除出去。

    （三）来到新加坡，开创新的证实法环境

    二零零四年初，眼看三年的研究生就要毕业了，大伙都在忙着找工作，我也不例外。一天，我在学校的就业网上看到了一则招聘启事，上面说新加坡一家公司需要什么什么要求的人才，考核及格后直接派到新加坡总部工作。当时，我的心里一震，觉的我能拿到这个工作。于是我就准备简历发送过去，前后经过了九个月的反反复复，人心的考验，终于在二零零四年九月来到了新加坡，开始我的一段新的修炼历程。

    来到新加坡后，在师父的安排下，公司帮我找的房子就在一个同修家的附近，我也很快的找到了附近的炼功点。一个星期天的早晨，当我去到炼功点上看到同修祥和的在炼功，旁边放着大法的洪法资料，我当时就禁不住泪流满面，就好象在茫茫人海中又找到了自己的亲人一样。这样，我又象回到了九九年七二零前的学法修炼环境中。慢慢的通过系统的学习新经文，把以前认识上不足的地方都补上来，也利用周末的时间去组屋派发真相资料，在“九评”出来后也开始跟国内的亲朋好友打电话劝退，到工人宿舍去分发大纪元报纸和《九评》小册子，進行讲真相劝三退等等。同时，还参与其它的一些证实法项目，溶入新加坡的正法洪流中。

    回首自己修炼的路，很多事情做的很不足，尤其在国内从二零零零年到二零零四年期间，没有大面积的讲清真相，救度众生。目前，电话广播推动过程中也有很多修炼提高的因素，需要通过不断的学法去掉自己的观念和执著。师父说：“能够做好这一切，和我们每个人、与每个大法弟子的自身的修炼、自身的提高那是分不开的”（《在美国佛罗里达法会上的讲法》）。所以，在今后的修炼路上我要更加精進的学好法，修好自己。


放下自我　圆容整体

    文／新加坡大法弟子

    【明慧网二零零七年二月二十六日】尊敬的师父好、同修好，

    最近，作为新加坡诬告案十名当事学员之一的我，在案件过程中的有些体悟，希望与大家分享。

    案件刚开始就遇到是否要律师的争论。那时的我执著于找律师，听不進去别人的意见，听到不同意见就抵触，好象整个心都处于防备状态，一有不同意见马上打开身体所有的防御系统准备反击。因担心反对意见会影响当事学员，我便一个一个的打电话，劝他们每个人同意请律师，有几个学员在同意请律师后又突然改变了主意，我当时很生气，埋怨他们。那时的我认为自己是最正确的，比别人看的清楚。

    那段时间我自己也过的好辛苦，觉的压力大，经常以泪洗面，觉的别人不理解我，很苦。我们当事学员之间的矛盾，要律师不要律师的争论带到常人这层面上就是一会儿有律师，一会儿又突然没有律师，反反复复很多次，海内外学员都不知道我们这里到底发生了什么事情，非常混乱。

    一位学员律师在与我们当事学员交流时，介绍了他们经历的很多案子，她说，在那些案子中，她最深的体会就是整体的配合，你可能选择了一个最好的办法，但是由于学员之间不协调，有隔阂，这件事情最终没有做好；然而当你选择了一个最烂的办法，可是学员都正念支持，互相协调，这件事情反而会做的很好。我们每个学员都来自不同的宇宙，有不同的背景和因缘，因此修炼的路都不同，看问题的角度不同，证悟的理也不相同，有不同意见、矛盾是很正常的，重要的是决定了一个方案，有不同意见的学员能放下自己，去支持决定的方案，当大家真正成为一个整体，互相协调、互相补充，整体提高，整体达到标准时，旧势力的考验自然就不存在了，案子也会向好的方向发展。

    我后来明白，要不要律师不重要，有律师，有律师的做法，没有律师，有没有律师的做法，重要的是学员之间的协调、配合。旧势力设立的障碍是以考验大法弟子整体修炼为借口的，如果大家都执著自己的想法，不肯互相配合、支持，学员之间就难免会有间隔，无法形成整体。当我放下了执著的那一刻，身体突然出现轻飘飘的感觉，好象要飞起来似的，高兴的心情无法用语言形容，从前的压力一下子就消失了。我明白那些压力、痛苦是自己找的，是放不下自己的心造成的。

    最近看到一个修炼体会，叫《宿命通与修炼》，我了解了身边的人，无论是家人、朋友还是同修都与自己有不同的缘份，有些是善缘，有些是孽缘，因此他对你好，对你不好都是有原因的。同修之间有些就是看不顺眼，那可能在历史上与他之间有过渊怨，旧势力在利用它造成我们之间的隔阂，让我们无法形成整体。

    记得那位学员律师在交流中提到一次在上庭前，她突然看另外一个学员不顺眼，心里很不舒服，她马上意识到这种状态不对，便立即跟那个学员说“我看你不顺眼。”谁知那个学员也说“我看你也不顺眼。”其他几个当事学员也都有同感。他们都意识到这是旧势力在利用他们前世的恩怨企图间隔他们。于是发正念清除这些干扰，然后步入法庭，继续正念相互支持。她还谈到了当学员整体配合好时，法庭上发生的奇迹。

    在案子当中，我也有看不顺眼的学员，她做事的方式、说话的态度我都看不顺眼。当她给我提出建议时，我简直是不屑一顾，甚至根本就不想听。可是当我静下心来，仔细回想她的建议时，发现她的一些建议非常好，考虑的角度完全不同，是我没有想到的，我便马上進行协调安排，事情做的很顺利。当中我悟到一个协调人，并不一定是出主意、出办法的人，而是能静心听取和接受不同的意见，再协调学员将这个建议付诸行动。法对协调人的要求很高，是让协调人不执著一定用自己的办法，放下自我，去协调、支持其它不同方案。难，难在放下自己。

    前一段时间，当我们的代表律师被强行送進精神病院时，我很着急，想出各种办法想要营救他。整个身心都陷入其中。反映到常人中的表现就是整个法庭、媒体都在围绕着律师，没有人注意被起诉的学员、没有人关心迫害的真相。

    当律师学员问我，你的心思花在律师身上比较多还是当事学员身上比较多时，我发现那些天我根本都没有想到当事的学员，没有想到如何揭露迫害的真相，只想揭露律师被迫害的真相，从而能将律师救出来。那一刻我明白，我太执著了，执著使我失去了方向，不但没有帮助律师，反而害了他。

    我恍然大悟，一路来我都毫不怀疑自己的做法，认为那是最正确的，反而埋怨别人执著自我，却没想到其实我才真的是执著。一叶障目，当自己的执著心挡在前面时，人陷入自我中，其它什么都看不见，一直在钻牛角尖，发现可走的路越来越窄。幸好同修提醒，让我及时醒悟。而当我从自我中跳出来的时候，才体会到什么是海阔天空。

    在常人中我算是有些能力的人，平时最怕别人说我不好。一天，一个学员突然跟我说，“外在的东西对你真的这么重要吗？”我当时一愣，随后我明白是师父借她的口在提醒我，我做什么都希望面面俱到，谁都不得罪，要别人说不出我不好，尤其不希望别人说我修的不好。偶尔有人说我，我也会想办法去解释。那位同修说，“你背着这么多包袱，还想出远门，我看包袱大了你连你家的门都出不去。”是呀，我难道要抱着我的面子圆满吗，不实修自己，靠投机取巧能圆满吗？被这个同修提醒后，我清醒了许多，知道是放下这个执著的时候了。怎么放下呢。

    开始很难，还是怕同修说，就想与其同修指出我的执著，不如我自己说出来。我是一个很爱面子的人，从来不肯承认错误，即使知道错了也会保持沉默，这次我决定不要它，因为爱面子是执著自我的一方面，我要修掉它。当我发现自己有不好的心时，我就跟同修说出来，让那不好的东西曝光，因为我觉的藏在心里，不说出来，潜意识还是要隐藏，有时反而会隐藏的更深，因为后天形成的保护自己的本能会将它隐藏的更深，而这种本能有时自己都察觉不到，所以只有在发现它时就将它曝光是最彻底的。我发现当我讲出来后，没有不好意思的感觉，没有丢了面子的心，反而觉的无法形容的轻松和高兴，我全身每一个细胞都好象在笑，曝光后的不好思想也比较容易去掉，相信是师父看到我不要它的决心，帮我去掉了。

    一次，一位马来西亚学员跟我交流她们去新达城举办的展览会上讲真相的过程和体会。我听后非常佩服她们，并告诉她我有怕心，在那种场合我可不敢直接去讲真相。她听我说出我的怕心后没有嘲笑我，反而跟我说，每个人都有怕心，这没什么不好意思的，她也有怕心，只是表现方式和程度不同而已，她告诉我她是如何去掉怕心的，她还鼓励我说敢于面对和正视自己的执著也是需要勇气的，她很佩服我的勇气。

    说出怕心，并不表示承认它，接受它，而是为了去掉它。有的学员说我在家学法、发正念，等我的怕心修去了，心性提高上来后我再去讲真相。三件事有一件没有做，只在家学法是不可能提高的，怕心也不会自己消失，只有在做的过程中才能逐渐把怕心去掉。在起诉案开始时，我真的很害怕，怕失去工作、怕失去家庭、怕见警察、怕上法庭等等，但我知道如果我有怕心，那旧势力会看的很清楚，它会利用我的怕心增加我的难，我无论如何都一定要去掉，因为我没有退路。我明白，因为名利情还没有去掉，怕失去它们，因此有怕。

    当我工作了八年的公司因为我被起诉而要辞退我的时候，我没有怕，也没有恨，只有同情。许多同事都在报纸上看到我的名字，他们怕伤害我而不敢问我，我当时也没有见不得人的心，堂堂正正的跟他们讲我被起诉的事情，告诉他们为什么。他们有很多人跟我关系很好，但只要我讲法轮功真相，他们就表示不想听，一直以来我的真相讲的也不是太好。这时候，我被起诉的事情在公司成了大新闻，所有同事都关心，都好奇，都想知道为什么。我发现这件起诉案表面上对我是一个很大的魔难，但另一方面，它却成了我讲清真相的机会。一些以前不愿听真相的朋友、同事打电话来主动了解真相，最后他们告诉我他们虽然还不太了解什么是法轮功，但是他们很佩服我。还有几个人退了党团组织。

    起诉案从开始到现在，经历的许多魔难，一路走来摔了不少次跟头。但是我很庆幸我身边一直有同修在鼓励我，提醒我，使我在魔难中悟到很多法理，也提升了许多。同修在指出我的问题时，开始感觉无法接受，心里真的很难过，但是师父告诉我们什么事情都不是偶然的，如果对我们提高没有作用，这件事就不会发生在我身边，师父让我们凡事向内找。因此我强迫自己在听到意见时不马上往外推，而是沉默，心里不舒服就学法，等平静下来再去回想同修的意见，再来看自己就会发现自己的执著，将它去掉。开始不舒服的心情会持续几天，现在时间在缩短，有时几分钟就过去了。我感觉到这些学员的提醒对我的提升起到非常重要的作用，因为很多心我自己是意识不到的，不在其中看的就清楚，我知道，因为我看别人的时候也很清楚。

    以上是我这段时间的点滴体会，受层次所限，不一定悟的对，请同修慈悲指正。


在日常生活中讲真相

    文／新加坡大法弟子

    【明慧网二零零七年二月七日】尊敬的师父好！大家好！

    我是在九五年得法的。上完法轮功学习班的第一天，我就从那时候起坚持每天炼功。后来，因为工作的关系就改在每天早上三点多起来炼功，每天炼五套功法，并且利用晚上的时间学法。有好几次，炼功时间到了，我还没起床，就听到炼功音乐在我耳边响起，我马上知道这是叫我起来炼功了。

    下面，向大家介绍一下我在日常生活中讲真相的体会。

    在工作中讲真相

    我是一名出租车司机，每天都会遇到不同的乘客。我就利用这个机会讲真相。我在车上放了一些真相资料。很多时候，师父都会安排中国人上我的车。我每次都抓紧机会，告诉这些中国人法轮功的真相和有关退党的事，并送给他们“九评”。我也在车上播放师父的讲法，有些乘客听了，就说很好听，要我开大声一点，还问我你听什么。我就告诉他，这是法轮功，并告诉他们真相。

    有一次，我载了一位妇女经过中领馆。那位妇女住在中领馆附近。刚好，有两位同修在那里发正念和抗议迫害，那位妇女就说：那两个人有问题，每天都在那里坐着。我听了马上告诉她：你不可以这样说，你知道他们为什么每天要在那里吗？因为在中国每天都有法轮功学员被迫害致死，他们每天来这里是呼吁制止中共迫害法轮功。她听了真相之后马上明白了。

    工地讲真相

    自从《九评共产党》问世之后，我就一心想要让在新加坡工作生活的更多的中国人知道这本书。白天在街上驾车的时候，我就留意哪里有建筑工地，记在心里。之后，我和几位同修利用晚上的时间，坚持每星期一次到工地讲真相，发九评。刚开始的时候，不知道怎么样讲退党的事情。就看同修怎么讲，自己也读九评，同时也上明慧网看其他同修讲退党的体会。慢慢的，我就知道怎么样和中国人讲退党了。

    开始的时候到工地讲真相、发时报，有些就会问我们是不是炼法轮功的。当他们知道我们是炼法轮功时，都会问我们关于法轮功的真相。有些明白真相后，还看了《转法轮》。

    劝三退也不容易，在跟客工讲退党时，有些就会说；你对共产党了解多少，我就会告诉他们共产党害死了很多华人同胞，你去看九评就会了解共产党的本质。有些还不相信，我就告诉他们我有很多中国朋友，他们也告诉了我他们的亲身经历。我告诉他们退出中共对你是有好处的，保平安还有福份。

    工地讲真相、发九评至今已一年多，现在劝三退也比较容易了，因为很多客工已经看过报纸和九评，有时候一跟他们讲退党，他们马上就退了。

    以上是个人体会，如有不妥之处，请慈悲指正。


使新加坡民众真正明白真相

    文／新加坡大法弟子

    【明慧网二零零七年二月一日】

    尊敬的师父好，各位同修大家好。

    这份心得体会是挨家挨户讲真相组的集体体会。

    1. 新加坡挨户讲真相的迫切性

    由于新加坡政府为了一点小利，屈服于中共邪党的淫威，昧着良心的阻扰法轮功学员在新加坡揭露中共邪恶，甚至时不时的滥用权力迫害这些揭露中共邪恶、讲清真相的法轮功学员，对法轮功，本地公众的第一反应一般都是负面的。经常，我们或听到公众说：“你们是犯法的。”或者：“我看到你们的人在大街上拿着横幅和展板，可是我不知道他们要做什么或想表达什么”；“我看过你们的传单，不过我还是不太了解到底发生了什么事。”这些反馈不是从几个常人的口中听到的，而是从至少三个组屋区。不是批评，但这些反应足以告诉我们在新加坡讲真相的進度和公众对我们的看法。如果很多公众都有这样的误解，这将会形成一个很大的负面的场，从而让邪恶钻空子，干扰大家讲真相的工作。

    2. 面对面讲真相更深入

    目前，有些同修对挨户讲真相有所误解。有些同修说：“现在都什么时候了，还挨家挨户讲真相？”也有人说：“你一张嘴能讲多少家？还不如发资料。”“在公共场合讲效果会比较好，更多人们可以更快的了解迫害。”

    其实，挨家挨户讲真相能做到的数量是可观的。据估计，一座政府组屋有大约一百一十个单位。假设一半的人了解真相，就是五十五户。新加坡家庭每户平均三点五个人，如果每户一个人了解，然后跟家人说，那就是一百九十二个生命得救了。现在，我们每个星期花两个小时，能够讲完四座组屋，那就是七百六十八个人。如果我们更多的同修可以持续深入的在自己的组屋区讲清真相，我们相信很快就能清除负面的场。

    虽然挨家挨户讲真相没有分传单来的快，可是我们觉的只靠一种方式讲真相是不行的。很多时候，公众看完我们的真相材料后还是有很多疑问，或者因为在媒体看到有关案件的负面新闻，从而选择不看真相资料。因此面对面讲真相、解释清楚就非常重要了，如果我们不深入的去做，我们是不会知道公众有没有看材料和他们的反应。

    3. 如何让常人了解真相

    3.1 不同人，不同方法

    我们遇到不同人，就根据情况用不同的方法讲真相。比如：一个同修交流说，如果遇到那些比较负面的，一开门或半开门，开口便说“没时间听”、“没兴趣听”这类人，她就会即时把最主要的信息告诉他们，希望能够启发他们的良知去了解所递给的真相资料。

    开门的人如果是友善的、愿意听，她就会先向他说说大法的好处和历史，一页一页的翻着手中的相册（里头有图片、有标题等真相资料）向对方讲述大法的美好，再讲到被迫害，还有联合国报告、全球公审江泽民、邪党活体摘取器官暴行、国际组织的报告、以及加拿大独立调查报告等其它事例来让对方清楚消息是千真万确的。通常这类人，真相资料、VCD等，他们都愿意接纳。

    比如：最近讲真相时遇到一个女士，对于任何跟法轮功有一点关系的资料，她都不肯接受。可是，她却对大纪元时报报道的中共活体摘取器官的事件和第三方的国际人权报告感到震惊，愿意接受这些资料。

    3.2 正念突破众生的思想障碍

    有好几次，当对方听学员给他们解释到一半的时候，他们突然想起来在四马路看到过同样的资料。他们的面目表情马上变的一种很不赞同的样子。遇到这种情况，同修们就会跟他们解释这些学员所做事情的背后的原因。我们会告诉他们，“我们在中国的同修每分钟都在面对着生死的考验。他们真的有很紧急的事情要告诉新加坡人。”

    3.3 讲真相救度众生时要保持正念和善念

    我们的做法是一定要学法，因为这直接会影响到我们挨家挨户讲真相的效果。一个学员交流说她出发去做挨家挨户讲真相之前，都要读一讲 《转法轮》，到地铁站之后就发正念。最近，她开始在学法上更加认真，她发觉随着她更加用心学法，更深的理解法理时，当她去讲的时候，很多门都开了，而且很耐心的听她讲。所以，我们不能忽视了学法的重要性，因为学法可以使人保持正念和慈悲心，在这个过程中我们才能真正的救度更多的人。

    这里与大家分享一个讲真相的故事，它体现出，当人们被我们的善心感动时的反应。一个学员在一户人家的门口给一个和善的、富同情心的人在讲真相。当学员谈到在中国发生的活摘器官的情况时，这个学员感到自己的眼睛湿润了，而当她再看那个听真相的人，学员惊奇的发现他也在流泪。听真相的人的母亲后来也走过来，问他怎么了。给他母亲解释后，他母亲也感到发生这么残忍的事情太可怕了。

    师父在一九九八年的《新加坡法会上的讲法》中说，“我经常讲一句话，如果一个人没有自己的任何观念，不站在个人的利益角度上作为出发点，真心为别人好，给别人讲出他的不足，或者是告诉他什么样是对的，他会被感动得流泪。”

    4.结语

    通过我们直接的观察和接触，我们会从人们的第一反应中知道怎样才能唤醒他们的良知。从而，我们就可以做出相应的资料直接能够解除他们的疑惑，真正的救度他们。

    以上心得修炼层次所限，不当之处，请慈悲指正。


走進大法

    文／新加坡大法弟子

    【明慧网二零零七年二月一日】

    师父好！同修们好！

    我是马来西亚人，二零零三年我很顺利来到新加坡的图书馆工作，因为我只会华语不会英语，只能做清洁工作，在那里能接触很多书本，所以看了很多书。

    二零零四年的一天下午，在鱼尾狮看到法轮功学员发资料，我就拿来看，当时，我就被“真善忍”这三个字所触动，因为单单这三个字就对我触动很大，觉的他能够衡量一个人的好与坏、衡量一个人的孝心，很完美。当时，也很好奇，为什么有上亿人炼法轮功？在场的法轮功学员就讲述了中国所发生的迫害真相，并问我：你信什么吗？之前听过法轮功吗？我告知：我没信什么，也从没听过法轮功。

    在我要离开新加坡的时候，那位学员拿了《转法轮》和《法轮佛法大圆满法》给我，并且告诉我要一气呵成的看下去。就这样我炼了两个礼拜法轮功就回马来西亚。

    回马来西亚后我也在思考着要不要修这部法，要不要炼这功法。后来读了《转法轮》，我决定了我要修这部法。

    一个月后，我又回到新加坡工作。工作地点刚刚好就在鱼尾狮的附近，每天我就趁休息时间去学员那儿炼功。每个星期天一天休息，又有公共假期，太好了。

    好景不长，一个月后，我被安排到另一个地方工作，休息日也变成一个月只休息两天，工作时间也长，我可以炼功的时间变少了。当时我就想到：法轮大法是正法啊！我一修这部法魔都要来干扰，不让我修。我下决心：我就是挑战你，我就是要修，谁也干扰不了！

    在炼功时、打坐时，有时会看到大大小小、白色的、圆圆的，一直在转，后来才知道是法轮呢！

    在这一年多的修炼里让我体会到大法很大，非常大！大法能破解世上的一切迷，看透人身、宇宙。就象《论语》中写到：“‘佛法’是从粒子、分子到宇宙，从更小至更大，一切奥秘的洞见，无所不包，无所遗漏。”这一切让我更坚定的走好这条修炼的路，怎样做一个人、一个好人、一个更好的人，如何面对工作、同事，我不再迷惑的生活下去，因为这一切用大法指导，都可以解决。

    人生短短几十年，我们为了什么呢？难道就是作工啦、赚钱、享受啦？谈恋爱？年老了靠孩子、看子孙？就如《精進要旨》〈富而有德〉中写到：“壮者为足欲；仕女为荣华；老者为解后顾；智者为光耀；差吏为此而尽职，云云，故而求之。”

    有很多人会以为修炼了就是当和尚啦！其实是错误的认识。我认为在座的还没走入大法中来的不妨试一试、了解一下这部大法。一定会受益的。

    谢谢师父！谢谢大家！


大法改变了我

    文／新加坡大法弟子

    【明慧网二零零七年二月一日】师父好，同修好！

    我是二零零四年九月在台湾得法的大法小弟子，是和妈妈、妹妹三个人一起得法开始修炼的。得法之初，我的美术老师在修炼的路上给我们很多帮助，很快的让我们能進入正法的大道修炼当中。

    我以前是一个非常喜欢跟妹妹吵架的小孩，有自私、妒嫉心、显示心等等，做事情常常照着自己的意思去做而没有考虑到别人，这是我很大的不足。小时候，我自己的东西是不希望和别人分享的，如果别人侵犯了我的利益，我的心就特别受不了，常常大发脾气。喜欢享受和求安逸的心，使我变的像一个千金大小姐一样，哪个小朋友有好看好玩的玩具，我就会有坏念头，想要去据为己有或叫妈妈在我过生日的时候买给我。如果得不到的话，完全不听爸爸妈妈的话，就很不高兴，让家里气氛非常不好。如果自己有比别人优越的地方，就开始显示自己，借此想得到别人的赞扬和羡慕。以上这些缺点，我的妈妈也非常了解，常常和我有矛盾发生，但是得法修炼以后，我们就一起比学比修共同来面对和改進。

    自从得法以后，一开始我对大法就非常好奇，在美术老师和妈妈的带动下，我很快就学会了五套功法，读书学法的过程中和不断的过关中我慢慢成长起来。在心性关过不去的时候，师父会点醒我和我的家人。比如说，这个假期，我们回台北到益群书店去，就在妈妈忙着看大法书籍时，妹妹将一本她一直渴望要的芭比故事书，里面附有一盘CD，跟大法书放到一起让柜台结账。可是，当我和妹妹回来后，迫不及待的要放CD来听故事时，却怎么也放不出声来。妈妈要妹妹悟一悟，为什么会这样？正版的故事CD竟然是坏的。妹妹跟妈妈说：“对不起！下次不会没有经过同意而这样做了。”我马上悟到是师父点化我妹妹。当我读法时，我都会为我得法以前的行为和一些想法感到脸红。

    每个礼拜天，去明慧学校时，又觉的好象有一些关等待着我去跨越，比如说：每当我们大法小弟子在发正念时，有些小孩或婴孩儿发出一些可笑的声音来，一个小弟子忍不住笑出来，接着第二个、第三个，哇！大家都笑出来了。后来，阿姨们要我们不受干扰，但有一些小孩不听；还觉的好玩儿继续笑，小婴孩儿看到大家都在笑，也觉的好玩，继续发出可笑的声音。我无意中转过头来看到一名大法小弟子，做的这么好，坐姿端正，眼睛都保持闭着没有在笑。我想比我年纪小的，都能做的这么好，那为什么我这个大姐姐不能做好呢？

    我这个念头一出，再也不觉的可笑了，继续发正念。过了没多久，大家又安静下来了，都不笑了。这时我悟到： “要先做好自己，别人也会跟着做好。”其实，我觉的我们现在的明慧学校有点吵，但是一个可以让我提高心性和学好法的地方。

    我觉的现在的我和以前不一样，基本上坏毛病都改掉了。妈妈常说我和妹妹就象她的镜子。以后，我更要做好师父的大法小弟子，和大家一起共同精進，让我们圆满随师还！

    谢谢师父！谢谢大家！


挨家挨户讲真相

    文／新加坡大法弟子

    【明慧网二零零七年二月一日】

    师父好！各位同修大家好！

    虽然师父再三强调正法弟子必须做好三件事：学好法、发正念和讲真相，我还是没有重视起来，每天只是炼功和学法。我还以为跟得上正法進程、修炼的不错，可是我却遇到很多业力和旧势力的干扰。即使这样，我还以为这是正常的修炼状态，但我错了。

    到了后来，我才开始改变自己对修炼的观念。在读了明慧网和其他国际网站所刊登关于法轮功在中国受到的迫害和近来发生的中共活体摘取器官触目惊心的报道后，我开始醒觉了。制止活体摘取器官的展板上血腥的图片完全改变了我对修炼的观念。这些触动了我的心，我开始认识到法轮功在中国所面临的不公正对待。我决定要为证实法做些事，当有人说大法不好时，我要站出来为大法说句公道话。

    作为一个大法弟子，当大法遭到不公正对待、当同修面临着被折磨致死甚至被活体摘取器官时，我们怎么能够关起门来自己修炼？如果我不站出来为大法说句公道话，那我根本就不配做大法弟子。我是大法的一个粒子，因此，我一定要为大法站出来。我们大家都知道师父为了让我们得法付出了很多。我们不能辜负师父对我们的期望。

    在一些同修的协助下，我挨家挨户讲真相，让公众知道什么是法轮功、为什么中共要迫害法轮功以及发生在中国、每天都在盗取法轮功学员的活体器官去贩卖的事件。

    每次，当我要出门去讲真相时，总会在家里或路上遇到干扰。在家里，总出现做不完的家务活、或者朋友打电话進来，或者因为自己心性不到位而和女儿发生摩擦。我总是因为忍的方面修的还不够好而遭遇不必要的干扰。其实，我每次在挨家挨户讲真相时总会感受到压力，可是当我讲完真相后，感觉非常好，因为我虽然做的不多，可是我已经尽了自己的能力去做好应该做的事。

    坦白说，每次挨家挨户讲真相时，开始跟前面两户人家讲真相时，我都会觉的害怕而且没有信心。我总是不知道应该要从哪里开始讲起，也不知道应该先发出资料，还是先跟屋主谈一会儿天。有时，我甚至希望能够在大门打开时逃之夭夭。可是，我总是提醒自己：我需要克服自己的障碍，把事情做好。如果在前两户人家被责骂或吃闭门羹，我会很沮丧，恨不得找个洞来钻。每当这种时刻，我都会感觉到师父在帮我建立信心。我接下去讲真相时，就会有人肯听我说真相，并尝试体谅我们的遭遇或表示关心。有时，对方因为谅解和关心我和大法的事情，一谈就可以谈上半个多小时；他们还会想要帮助我们。遇到这种情形，我的心情会很好，而且为自己是大法弟子感到光荣。

    我认识到，挨家挨户讲真相也成为我修炼的一部份。在讲真相时，那是在修真；耐心对待公众的许多提问或甚至是责骂，那是我在修善；在面对急躁的公众时，那是我在修忍。

    我觉的自己的修炼道路上，还有很多有待精進的地方，我的浅见，请大家指正。

    谢谢师父！谢谢大家！


在“炼”中修

    文／新加坡大法弟子

    【明慧网二零零七年二月一日】感谢慈悲的师父给我这个机会和大家分享我的体会。

    我是从二零零四年二月份开始走進法轮大法修炼之中。说实在的，那个时候，我只知道炼法轮功的人都是好人，不会骗人。我得感谢师父在我刚踏進大法中，给我安排了很好的同修。他们为了让我可以每天炼功学法，无私的利用自己的时间陪我炼功学法，让我渐渐的开始对大法有了一定的了解。

    这样的日子一直持续到了那次在新加坡举行的亚太地区交流会。我被分到和几个很精進的台湾同修一组。在与他们的交流中，我才惊讶的恍然大悟，原来我修炼的这个功法是佛法呀。原来这样炼功学法就可以修成佛啊！我好象从那时起，才开始有意识的注意我身边的人和事（这之前我一直被人说成是“不食人间烟火”的人，对周遭的事都不关心。并且这之前我的人生目标也一直是不让世俗污染我，我喜欢这样，并努力让自己这样终老一生）。

    当这一天我明白的时候，我的签证就开始出现麻烦，但那时，我并不知道怎么修，现在想起来我真的是在同修的帮助下过的每一关。我自己都是跌跌撞撞的，并没有主动的利用每一关去自己的执著心。记得有一次，我还傻傻的问同修，你怎么知道哪个是人心哪？他回答，老师的书读多了，就会分辨了。我当时还懵懵懂懂的想：“难道人的所思所想，不是人心吗？搞不懂。” 好在，我一直没走出大法弟子的修炼环境，虽然我不是时时在大法中，可我还是努力想修佛，即使我并不十分清楚如何修。

    二零零六年的一天，有同修跟我讲，让我来带领合唱队，我有点不知所措。开始，我不想接受，一是太晚的练习，如每个星期天都练，我回家就太迟了。每个星期天，一天都在活动中心；二是，在这之前，我每天所思所想都是钢琴的一套教材和教学思路，如果教合唱我还得想这方面的事情，虽然在大学里刚上班的时候，也教过二年声乐，可因为喜欢钢琴教学，我还是推了声乐教学。这一推，近十五?十六年没再想过这事。如果教，岂不是给自己添了许多麻烦。可是，很奇怪，那一阵总有合唱队的人不断的有人给我讲，直到有一天，我想起师父告诉过我们，大法弟子的技能是用来证实大法的。我略有所悟。于是那一个晚上，我便开始了真正的去教合唱队了。

    * 面对困境

    首先，我必须面对的是一群没有专业训练的人，没有声乐条件，没有专业技能包括耳朵的技能等。我开始了第一课之后，回到家里，思绪万千，在学校里，我都是要在专业学生里选更好的人教，一年下来成绩都不敢保证，在这里可是没有选择硬硬的教，如果不努力，会有怎么样的结果呢？可是我也知道我不可以这样自私，我要做好一点，再好一点。花开何愁没颜色，春风吹过哪有万物拒绝披上绿装的。就这样，我一节课一节课的坚持着，慢慢的，有了一点合唱队的感觉了，不再是齐唱了。慢慢的，声音也有一点味道了，可是心里知道我们需要的是更好的。

    * 面对心性的挑战

    合唱队有了些起色后，我便知道这样做下去是没有错的，只是需要坚持，可是状况出现了。我面对的不是学生，不是合唱队员，而是一个个的修炼人，我常常忘记这一点，面对这些人是不可以要求必须到点就来的，同时也不能逼着人家把每次的作业练会，不做好就惩罚。这里只有心性的要求，我只是修自己的份，没办法发号施令，可是认识到这一点并不容易。那一天，我劈头盖脸的上来就说：“下次必须七点半大家准时开始，晚十分钟你就不用進来了，即使是常人他们上课也需要准时吧，何况我们是有更高标准的修炼人呢？为什么这样（迟到），我很不习惯！”事后，我便开始上课训练，那天结束后，我在回家的路上，我冲着另外两个同修吼着：“哪有这样的？你们想来就来，想走就走，还让我一个人在这守着，还要守心性，耐心的对待他们，还得做而无求。那你们的为别人着想的心哪里去了？”我一肚子的埋怨委屈尽情的发泄着。她们只是笑着并不与我争执，那个晚上我很生气，为什么修炼人光要求别人，自己却不做好？我完全忘记了，我也是一名想修成无私无我的觉者的修炼人，我又在帮别人提高而自己不修。

    那天晚上我很沮丧，问我自己，我到底能不能修，我还要不要修？当然答案是肯定的。一天在打坐的时候，老师的法打到我眼前，我认识到师父讲的在为别人做好事的时候修炼自己，师父说过：“在人与人心性的摩擦当中，你能够脱颖而出，这是最难的。难就难在你明明白白的在常人利益当中吃亏，在切身利益面前，你动不动心”（《转法轮》），我眼泪都出来了，我真是悟性差呀。师父精心安排的为我提高心性的关，我又考了个不及格。

    有了这次教训后，我不再抱怨了，我切实的真正的明白了我的修炼道路就是在“炼”中修，在修中“炼”，我开始真正的高高兴兴的接受我的修炼道路了。不再惧怕抱怨风起云涌，也不再心里长满荒芜的蒿草。我清晰认识到可能任何时候，任何东西都会改变，我坚修大法不再改变。我再不会为令人心动的景色或令人撼动心魄的假相停滞我修炼的步伐了。

    我想做那万物复苏的春风，不露声色，努力耕耘，让风儿走过的地方土地变绿，变繁茂，真正做一个“润物细无声”，知时节的“好雨”！

    再一次感谢慈悲的师父，感谢让我修炼成长的合唱队队员及无私的为我的提高而默默奉献的同修们。


在学法中坚定自己

    文／新加坡大法弟子

    【明慧网二零零七年一月二十八日】我是一九九三年得法的弟子，在听师父亲自讲法中，当时给我影响最深的感触是，这就是我一生乃至生生世世要找的。由于人在迷中，放不下诸多的妄念，直到二零零一年，我才真正的走入大法中开始实修。

    我刚开始读不懂《转法轮》，不过我还是坚持着读下去。在读了近五十遍的《转法轮》之后，我终于发现了大法深邃的内涵。

    我在不断的学法中坚定自己，大法在不同层次的法理指导我在实修中不断的提高，在证实大法、救度众生中升华自己。

    想要与同修们交流的心得太多，这里就把有关“病业”的心得写出来与同修们切磋，也是我所在层次的体会，不足之处，请同修们指正。

    一次，在梦中，我划着一叶小舟来到了一个空间（或者是某一层天吧），在那个空间的人，给我的感觉是他们没有男女之情。一位古代渔夫打扮的老翁向我走来，把我带到他们的家。他们居住的那个村庄就象陶渊明笔下的“桃花源”，恬静、悠然。老翁的儿子和儿媳与我亲切交谈。我发现他们的文字与汉字很是相近，但字音却发生了变化。正当我感觉奇特，从空中传来一句洪亮的声音，“不同层次有不同层次的法，法在不同层次有不同的显现，你要往上修啊。”醒来时，好象身体从云雾中飘下来，但那句话却一直萦绕在耳边。

    我以前曾是一个很健康的女孩，有着自己的工作，慢慢也开始了自己的生意。在经商的那几年里，为了生意真可达到废寝忘食的地步，追求着人生向往的一切。可是人生的一切并不是按着你的愿望去给你安排的，是由人的业力决定的。一九九八年，我身体开始出现了象常人讲的得了“风湿性关节炎”，全身关节疼痛难忍，脚肿的连鞋子都穿不上，上厕所都由母亲帮我穿裤子，非常痛苦。我母亲告诉我，你还是炼功吧。我开始去了炼功点。在集体炼功中，不到半个月我真的就能够快步如飞了。同时，从法上我也认识到，这是自己生生世世欠下的业力所致，所以在心性上也特别能够忍受。有时两脚踩在地上犹如万剑穿心般的痛，我也很坦然的想，还完业力，我就会好的。

    一九九九年七月二十日，邪党全面开始迫害法轮功，我们的炼功点也被取消了。我很痛苦。我觉的我刚找到了自己的人生目标，可不让炼了。这么好的功法政府不让炼了。有什么办法呢，不炼就不炼了吧。可是心里深处真是很痛。不久，晚上做了一个梦。梦见师父打着坐来到我身边，我知道师父要说什么，可我就告诉师父，我不要了。师父默默看着我，什么也没说就悄然离去了……醒来后，我非常失落，象失去魂似的。现在想来，那时认为大法好，就仅仅停留在还业这一层次上，法理更深的内涵并不明白。

    我又回到了常人中，为了名、利去奋斗着，不时也感到慈悲的师父在点化我，可我就不想去悟，错过了许多机缘。“因为这个宇宙中有这样一个理，常人中的事情，按照佛家讲，都是有因缘关系的，生老病死，在常人就是这样存在的。”（《转法轮》）二零零一年，我的身体又开始出现疼痛的症状，去医院确诊为“类风湿”。去医院输液一周，由于药量过大，我差点昏了过去。我绝望极了。我知道“类风湿”在医学上是不可能根治的，只有服用大量的激素药物才能控制病情。母亲看我痛苦不堪的样子，就再一次告诉我，你还是炼功吧。我深知道，炼功也是很苦的，要过这一病业关，真的对于那时的我就象是生与死的选择。我冷静了下来，终于在名利情和大法中，我选择了大法。也许这一刻，我还是被动的在选择，因为我想活命，但在不断的学法实修中，我渐渐的坚定了我的选择。

    在做师父要求的“三件事”中，师父打开了我的天目。一次，由于自己执著于常人中的一件事，整天被那件事牵扯着，忘记了自己的责任，被旧势力钻了空子。表现在这一空间，我的身体又开始全身疼痛。无论怎样发正念，也不见好。在给孩子补习功课刚躺在沙发上的一瞬间，我看到了我不知在哪一世，在一个夜黑阴雨的夜晚，湿湿的青石板路上，我亲手将一个人杀死，并把他用绳子捆起来塞在旁边的铁椅子下。我的心咚咚跳着，我怕极了。这时我的女儿叫醒了我。我出了一身冷汗。那一幕恐怖的情景让我震惊，真的，我在历史上欠下过命债呀。我想到了那个死去的生命，我想到我为了自己好过一点发出的正念，我真是不善，难怪被旧势力钻空子，加以迫害。

    今年七月，高庭开庭的那天早上，雷雨交加，我正准备去高庭参与发正念。突然，我的右脚疼痛难忍，脚背肿的发亮，完全不能行走。那一瞬间，我象没有了正念。第一念却想的是，又来了。接着，我就想到前几次的“抵御”办法，我开始坐在沙发上听师父的讲法。一天之内九讲听完了，第二天早上明显感觉好多了。可是到了下午，疼痛肿胀又开始了。我烦心极了。这样下去，我怎么去分报纸，我怎么去跳舞……整个思想不稳极了。又想到了发正念。几次整点发正念下来，也是表面稍微好过点。可之后的疼痛一点也没有减少。“身体不舒服，心也不舒服”，“时间一长，开始闹心，闹的很厉害”（《转法轮》）。真感觉自己有点过不去这一关了。眼里含着眼泪，望着师父的照片，我该怎么办？也许是我前世杀的生、造的业太大了吧。正这样想时，一次打坐中，我看到了一幕：古埃及的一个宫殿里，一个头戴白巾，身穿白衣的男子，正命令他的手下，把一个人的脚筋给挑断了。而那个男子就是那世的我。知道这个真相，我陷入了深深的无奈之中。我承受着痛苦，想到那些被我伤害的生命……那段时间天气变的象家乡的秋天，秋高气爽。每每此时，我都会对我姐说，我又回到了童年的时代……。我的胳膊又开始痛起来了。由于怕痛，使的我总找借口不去舞蹈组练舞，但看着同修们轻盈的舞步，婀娜的舞姿，我的眼泪都快掉下来了。我看着墙上师父的法像，心里喊着，师父，我想跳舞，我想跳舞。通过学法，我知道我不该承受这一切，于是，照样去派报纸。照样去做“三退”。但我正念还是不足。

    一天，在读到师父在《二零零四年芝加哥法会讲法》中的一段法时，一下惊醒了我。师父讲，“但是它们毕竟做了它们要做的，大法弟子更应该做得更好， 在救度众生中修好自己。在修炼中碰到魔难要修自己要看自己啊，这不是承认了旧势力安排的魔难、在它们安排的魔难中如何做好，不是这样。我们是连旧势力的本身的出现、它们的安排的一切都是否定的，它们的存在都不承认。我们是在根本上否定它的这一切，在否定排除它们中你们所做的一切才是威德。不是在它们造成的魔难中去修炼，是在不承认它们中走好自己的路，连消除它们本身的魔难表现也不承认。”

    是的，我们生生世世的轮回转生，都是有安排的，直到现在的魔难，我无奈于它，不就是承认了它安排的在魔难之中修吗？我还回忆过去童年，这不是常人心的表现吗？如果不在法上看问题，不就是在走旧势力安排的路吗？慈悲的师父不计众生过往之过，救度着所有的众生，而旧势力却执著于它们想干的，毁灭着众生。真是好险啊。如果不学法，真还是不知道在这一层次法对你的指导。正念坚定后，我于是决心否定旧势力的一切安排，改变自己，思想上稍有常人的影子，我就背师父的法。

    我的脚不那么痛了，即使偶尔痛的厉害，它也动不了我的心了。我又继续从心上挖根，发现这几年来，我身体的这种反反复复的疼痛是跟我当初的一念有关。反正师父会在最后接近圆满时会把我们剩下没修去的物质炸掉，所以这方面不用我去费心，想走捷径的心、自私自利的心暴露了出来。旧宇宙的理是成、住、坏、灭，一切不行了，就全部炸掉，从新再造。而新宇宙的理是圆容不灭。师父要的是所有的生命都不要对大法犯罪，而直接同化过去。此时此刻，我深深感到：大法弟子的一思一念，都牵扯到众多空间，众生生命的留存。明白了法理之后，我知道了自己的责任，一思一念，修好自己，善解一切，才能救度更多的众生。

    对消“病业”这一过程，我从法理上就悟道了这样一个不断升华的理：还业，善解，修去私我，最后是慈悲救度一切众生。

    结语：修炼到今天，那份只有真正的修炼人才会体会到的由衷的无以言表的喜悦，法中造就的为他的新的生命，感谢慈悲伟大的师父，弟子一定做好该做的，不辜负师父的慈悲苦度。


在新加坡鱼尾狮证实大法

    文／新加坡大法弟子

    【明慧网二零零七年一月二十二日】

    尊敬的师尊好！各位同修好！

    鱼尾狮一直是向中国人讲真相的重要之地，每天上下午加起来，游客几乎都是上千。那里的同修风雨无阻，不管面对多大的困难，都是每天在那里坚持不懈，向可贵的中国人讲述着法轮功在中国被迫害的真相，将九评退党的信息传播出去。真是很了不起。

    我一般是下午去的，平时因为很多学员做工，下午基本上只有三、四个学员，有时甚至只有两个学员在那里。今年新年“春到河畔”期间，桥的通道临时搭建了一个建筑，只留靠边三米的通道，怎么办，我们炼功肯定不能停，地上铺的展板也不能不放，因为我们一定要给来新加坡的中国游客一个机会了解真相，那么多来自中国各地的游客，好不容易出国一趟，他们回去还会互相传，那意义有多大。那么拿支撑架？试了试，都不行，太占地。最后有学员建议，就靠在墙上，又整齐美观又不占地。在那期间，因为很多新加坡人去“春到河畔”游玩，特别是晚上有焰火，人很多，人们看到了大法真相，看到了我们炼功的祥和场面。自此，这种讲真相方式一直延续到现在。

    今年七月中共“六一零”头目李岚清来新加坡，之前，鱼尾狮的气氛就有点紧张，有时，警察会来收我们的展板，每次学员都会利用去警局的机会，向警察讲真相，告诉他们我们为什么在那里，我们为什么用展板，并告诉他们我们已经坚持了七年，我们也仍会继续在那里直到迫害结束。李岚清在新加坡的那一周，中央警署每天一大帮人在那里，据警察讲，汇集了好几个部门，不许我们放展板，甚至一个新来的警察还不许我们发资料，他们的目地是通过这种方式，给我们施加压力，特别是给正在抗议李岚清迫害法轮功的同修压力。其中有一天，一下收走了十几片板，当时我真的觉的很伤心也很委屈，流着眼泪，和那警官反复重复着，你不可以拿走我们的板。我以前已经觉的警察再来收板时，我可以做到不会再委屈，或者情绪有起伏，可是当连续面对这样的压力，而且还是我觉的很重要的鱼尾狮，人的情还是冒出来了。修炼真的不容易。

    我知道展板作用很大，特别是在鱼尾狮，我们也一直在坚持用展板。那周环境最严酷的时候，两个便衣警察早早的在那里等我们，附近远远近近的还有几组人马，监视我们。看来展板是不能放了，那么三个学员，两个炼功，我发资料，同时把展板的内容平和的告诉来往的游客，刹那时，我觉的整个身体庞大无比，高高的挺立着。一会儿，警察笑着从我前面走去远处，我也笑着告诉其中一个很熟悉的警察，“帮我们向你的上司反映一下，不可以这样。”

    最后一天，他们来了四个警察，当我和同修去和黑皮肤的警官谈时，谈到我们为什么要展示展板给那些中国人及发生在中国的残酷可怕的迫害时，同修流着眼泪，我也是受此场景感动，流着眼泪，那些警察更是默默无语。这种坚韧不拔的，但是又很善的力量深深的打动了这些警察的心，以至后来在警局那个警官向另一个警察说：你知道吗？那个老人，流着眼泪，我感觉他们不是坏人。当他问我，你们为什么一定要放展板时，我告诉他，因为中国人不敢接我们的真相资料，他们怕回去被当局报复，这么立着的展板他们可以放心看。当我告诉他们，我们的目地只是告诉这些中国人真相，这个黑皮肤的警察默然了，他的表情告诉我他也不喜欢这样对待我们，只是因为有上面的命令。当然很多警察在真相面前都会说，你知道我们也是没有办法，这是上面的意思。虽然他本身不愿这样做，但他都已经参与了对法轮功的迫害，他都在造业。

    李岚清走后，警察一下子似乎没了踪影，我们继续放我们的展板。展板的作用很大，游客很远就看到展板的标题，有的很匆忙或很回避，一走一过，眼睛就扫到标题，几张展板一排也造成一种气势，再加上炼功发资料的学员，似乎整个场地都是法轮功，这可以给中国人壮胆，让他们了解真相，摆脱邪党。但是警察连续来收展板后，我真是形成了一种观念和怕心，如果我们今天放展板，警察再来收我们展板，怎么办？胆胆突突，心神不定。同修也把板一半铺地上，一半立起来，这样经过一段时间。有一天，我去鱼尾狮，刚走下楼梯，突然看到当时六片板全立起来了，一刹那，我当时感到整个空间唯有那一整片展板放着亮光，醒目而且耀眼。我们现在在最佳位置放八片展板，远处一進桥的地方，也放五片，充份给中国人机会了解真相。有时他回去的时候，他改变主意，想了解了，也有个机会了解。

    此后，偶尔的，警察还会来，一来便收我们的展板，并要现场学员去警局录口供。每次这种情况发生后，我们其他的同修都直接打电话给中央警署，从上到下，讲真相，以至最终，负责调查的警察改变主意，不要我们去警局，这样的情况连续发生两次。海外的同修也参与進来和本地的同修一起给警署打电话，现在，他们已经很长时间没有再来鱼尾狮了。这是整体讲真相的力量。

    有时，下大雨，中国游客都在桥下躲雨，上百人，甚至百多人在一起，头上还打着雷，闪着电，似乎正在正邪较量。我们被游客围着，有时真的觉的自己修的不好，层次不够，旁边几个人接连问问题，甚至有些是不怀好意的问题，感觉自己累的气喘，没有智慧，也说不上话，心想，快点，快点，旁边的学员赶快发正念。其实就是一个急，有争辩的心。有时看着同修在人群中，笑眯眯的，给这个资料，和那个说着话，真好。从以前拉高嗓门回答问题，带着争辩的心，而现在能心情轻松的应付各种问题，象拉家常似的和游客一问一答，自己很乐，游客也乐于接受。

    鱼尾狮，特别是最近几个月，中国游客很多，一个团一个团的接连不断，而且有个特点，现在的中国人胆大起来，有时近距离的看着我们学员的炼功动作，有的连连拍照，有的和我们说，“我在泰国就看过了”，“嘿，你们的规模太小，香港那个气势，厉害”。

    师父说退党人数要每天达到十万，鱼尾狮，是直接面对很多中国人的地方，太重要了，我希望每一天都能去那里，有时其它事一多，就只能把去鱼尾狮的时间挤掉了，往往此时，就心里想，那边学员两个，太少了，那么多游客，明天一定要去成。就这样，坚持着去鱼尾狮。每次看到同修，背着九评书及VCD，各种沉重的资料，还有展板，瘦小的人，乐呵呵的一年三百六十五天从不间断，另一位同修，虽然耳朵听不见，却一路也向中国人讲着“了解真相有福报”，“中国人赶快退党保平安啊，赶快啊！”不会打字，却将各种资料打印下来，贴贴剪剪成真相资料，那种细心及责任心，还有其他同修的点点滴滴，我就觉的，我们的同修真了不起。

    希望大家能珍惜我们互相之间短暂的缘份，摒弃历史上各种冤怨，助师正法，完成我们历史上的誓约。

    谢谢师父！

    谢谢大家！


新加坡大法弟子修炼体会：全盘否定旧势力的安排

    文／新加坡大法弟子

    【明慧网二零零七年一月二十日】

    尊敬的师父好，同修们好，

    最近一段时间，我经历了从七二零中领馆前被警察拘捕，到接下来几个月的法庭抗辩，到被非法投入监狱十天的过程。在这个过程中，许多同修都悟到，这是一场在新加坡发生的正邪交战。国外和本地的许多同修都前来法庭支持，并近距离发正念。

    我想就 “七二零诬告案”谈一谈我的体会，以及我所认识到的旧势力的安排，如何破除它们的安排。

    1、认清旧势力的安排 摆正正法与个人修炼的关系

    关于旧势力的安排，师父《在2002年美国费城法会上讲法》中有两段讲法，师父说：“我说了，一切生命都不来迫害大法，都可以善解。可是我知道，这个宇宙要是生命都那么好就不正法了，是它们必然要出来的，形式不同而已。那么对我们大法弟子就构成了一种考验，仅此而已吧。这是一种自然的表现，而旧势力这种安排，这么细腻的安排，从上到下非常系统的安排这可是破天荒的。这个巨难真的是很大，你们体察的只是在人类社会的表现，而我看到的是在整个宇宙生命看来都是惊心动魄的。”

    师父还说，“不管怎么样，在这场迫害当中，邪恶的生命是出自于最坏的目地，但是操纵邪恶的旧的势力也有它们的目地。它们的目地是什么？表面上是利用这些邪恶对大法弟子、对大法行恶，从而使大法弟子所谓的锻炼成熟，淘汰那些不配做大法弟子的。然后利用邪恶生命对大法弟子犯下的罪过，因此而销毁它们，净化宇宙，这就是旧势力安排的，多冠冕堂皇啊。不是那样啊！从中得到它们想要的才是真的。这不是一个小的范围的修炼，是宇宙在正法。一切和正法相比都是微不足道的，都是不能成正比的，个人修炼中的情况，已经不能和正法相比。”

    就旧势力在新加坡的安排，我体会到：旧势力安排了新加坡的现有国家体制和严厉的法律、安排了新加坡的历史促成新加坡人的求安逸和恐惧心理，以及一个处处要人民听话的强权政治体系。

    在中共邪党原六一零办公室头目李岚清访问新加坡之后，新加坡当局将讲真相的学员无理的控上法庭。在我们紧急呼吁制止中共活体摘取法轮功学员器官，呼唤良知与善念的过程中，在善与恶的大是大非面前，新加坡当局作出了错误的选择。新加坡政府部门包括警察、法庭、监狱、移民厅以及媒体等，直接参与了迫害大法弟子的行为，误导了一大批无辜的新加坡民众。之后，新加坡的法轮功案子被中共操纵的一些大陆媒体及网站作广泛的负面宣传，同时也误导了一大批无辜的大陆民众。

    我们都知道，中共恶党邪灵等邪恶因素是造成迫害的起因。但是，我们也看到了，新加坡当局在法轮功的案子上选择把自己和邪恶捆绑在一起。

    在法庭抗辩的过程中，政府的代表律师--主控官在法庭上摆出了癞蛤蟆雕塑和江魔头的照片，这也暴露了新加坡当局被中共邪恶因素给操控了。

    每个生命在宇宙大法面前，都有选择被救度的机会。但是，如果有生命来破坏这个机会，从而导致了众多生命无法被救度，这在宇宙正法过程中，已经属于犯罪了。如果新加坡当局继续作出错误的选择，所带来的后果很可能是，这个国家没有未来，一大批众生被毁灭，失掉了被救度的机会。

    新加坡当局在利益的诱惑下主动参与迫害法轮功的行为，使得新加坡的大法弟子陷入到被迫害之中。由于一九九九年七二零迫害开始之后，大法弟子的修炼已经转入了正法修炼之中，新加坡大法弟子现在所需要承受的，已经不是一般的个人修炼中的魔难。这场迫害看似好象针对个别的大法弟子来的。但是，每个大法弟子都是一个大法的粒子。这场迫害实质上是冲着“大法”来的，是冲着“讲真相救度众生”来的，所以说，也是冲着新加坡全体大法弟子来的。

    我们全体大法弟子从根本上就不应该承认旧势力的种种安排和考验，我们决不去承受旧势力强加给我们的什么魔难。

    2、开创本地讲真相的环境是新加坡大法弟子的责任

    我在监狱中，失去人身自由，只有狭窄的空间，各式各样的监狱条规。我被当成罪犯对待。我在监狱里面吃的很少，在我饥饿难忍的时候，有时心里竟然期待着监狱送饭的时间早点到来。在我很憋闷的时候，因为有了一个小时的放风时间，感觉比较舒服了一点，我发现我心里出现了一种感激心理。后来，我意识到，这有点象斯德哥尔摩病的症状。我用正念来对待这个变异的想法。大法弟子根本就不应该進来监狱的。在最后的一天半时间里，我没有吃东西以表达我的抗议，饥饿就饥饿吧，就是一个感觉罢了，对于食物、水和放风时间，我没有了那种感激的念头。我并没有犯罪。我从心里彻底否定这个安排。

    新加坡政府官员经常表示，你们炼功就好，别影响到新加坡与中国的关系，新加坡是小国、特殊。在这样的背景下，新加坡学员的证实法活动受到很大的压制。同修们总是在讲真相的方式方法上争论不休。新加坡政府不让公开反迫害，难道我们就不能公开讲真相了吗？有学员说，政府不是让法轮功合法注册了吗？可以炼功学法……难道这一点点的生存空间，我们就得感激不尽吗？也有学员在观念中也接受了新加坡是特殊的说法，但是，如果我们用宇宙正法的原则来衡量，这是不符合正法的要求的。

    师父《在2004年美国西部法会上的讲法》中讲：“大法与大法弟子是反迫害的，这也是身为大法弟子的责任。不在法上修，承受迫害本身也无法修得更高，更达不到大法弟子的标准。不承认它旧势力提供的这个所谓的环境，因为在正法中我会使一切众生都同化大法，根本不需要在这种邪恶中锤炼大法弟子。正法必成，大法弟子必成。”

    我悟到，我们是在反迫害中修炼自己。开创新加坡正法修炼环境，是新加坡大法弟子的责任，应该由大法弟子来主导。

    师父在二零零五年《美西国际法会讲法》中讲到：“人类社会都在迷中，人们看不到宇宙真相，看不到生命的真实情况。这是生命在这一层次中的状态，但是正法中的情况是由大法所主持的，是由大法救度众生的要求而变化的。”

    在邪恶迫害大法和大法弟子的时候，我们应该堂堂正正站出来。不能因环境的恶劣，而不能堂堂正正的证实法。作为大法弟子来讲，我们是这个历史时期的主角，这个环境是需要我们去开创的。而证实大法、反迫害、维护大法、救度众生是赋予大法弟子的使命，这是师父与大法的选择。

    3、如何反迫害

    最近，明慧网上的几篇文章给我的启发很大。一位大陆弟子悟到，“反迫害”不只是讲清真相、揭露邪恶，而更主要的是在思想中不承认旧势力的安排，用正念否定旧势力的安排、发正念彻底解体旧势力，助师正法，认清大法弟子的使命和责任。因为迫害是旧势力一伙搞出来的，师父是不承认的，师父早就讲过这不是人对人的迫害，旧势力是迫害大法的真正凶手，人世间的迫害形式只是在这个空间的表象。那么，我们修炼人的“反迫害”形式不能只停留在人这个空间形式，从思想上应有更深的认识。修炼人在思想上认清什么是“旧势力”，用师父赋予我们的正念、法力清除它们，不是更有效的反迫害吗？大法弟子学没学好法，也直接关系到对“旧势力”的认识成度，同时也可能影响到发正念的效果。

    我悟到，全盘否定旧势力的迫害，就是要真正的做好师父讲的三件事，“学好法，发正念，讲清真相”。这是作为大法弟子救度众生的基本要求。

    4、要坚持下去

    我于十一月三十日在法庭上被判罪后，被带到地下室的拘留所时，法庭里的警察故意让我戴着手铐在众多学员面前走过，让大家看到我被押送的情景。我看到几位同修向我摆手示意，我感到很心酸。我认为，当局想借此举动来吓唬学员。

    十二月九日我被释放，当我在监狱外面看到了一些同修前来迎接我时，我很感动。当天，有多个便衣警察在远处拍照，可是同修们在压力面前，没有被吓倒。

    一个监狱官曾经跟我讲，“我看到你们这么的坚持，法轮功肯定是好的，我想了解法轮功到底是什么。”这说明，在我们不惧压力，不断的坚持讲真相的过程中，世人真的会清醒的。

    我们仍然会坚持下去，坚持讲清真相。我希望新加坡当局也会清醒起来。在这段时间里，如果我们大法弟子能够坚持做好，就会使新加坡讲真相的正法修炼环境变的宽松。在正法还没有结束之前，众生还会有得救的机会。我们应该好好珍惜，做好我们该做的，完成我们的史前大愿。


做好师父叫要我们做的

    文／新加坡大法弟子

    【明慧网二零零七年一月二十日】师父好！大家好！

    得法

    我是在二零零四年十二月得法的新加坡大法弟子。当时是一位过去的同事来我家介绍放光明网站，我得到许多有关天目，史前文化，玛雅文的预言的影片，启发了我的好奇心。然后他让我看《转法轮》的《论语》，看完后我发现是在讲佛法。过后我就每天听、看《转法轮》，这样得了法。得法的心情非常兴奋又很急切。经过读老师的其他的经文，知道老师是在末法时期来度人的。有师父在，如果不修真的是太可惜了。我就因此下定决心修到底。

    炼功

    我先从法轮大法网站下载五套功法，后来就找到了在我工作附近的一个炼功点。我在当时的三年前得过甲状腺病。当时服了一年半的药，减少身体的荷尔蒙来控制病状，副作用是我变的很胖。但是在我炼功的大概一个月后，我身体就恢复到我以前的样子，心跳也稳定了，不会加快。背很重的包走路也很轻，不容易累。在这段炼功期间，身体也有很多感觉。我可以感到天目处有往里钻的感觉。这些神奇的经历增加了我对修炼的信心。

    发正念

    在二零零五年初，我开始炼功几个月后，炼功点的辅导员教我发正念。不久，我每天整点定时就发正念。每次发正念我尽力保持专注和清醒。几个星期过后，我可以感到有能量从我的手掌发出去，有一股力量向我的头顶压下来，使我的头脑很清醒。几个月过后，我感到发出的能量越来越强，而且会从我的身体其它部位发出来。这极大的增强了我发正念铲除共产邪灵的信心。

    学法

    老师讲，“在任何环境中，在任何时期，工作再忙都不能离开学法，这是你们提高圆满的最根本保障。”（ 《在华盛顿DC国际法会上讲法》） 我悟到学法的重要性，如果每天没学好法，老师给我们设的关就很难过得去，就很难把握。因为我们在常人的大染缸中，也会很容易混同于常人。每天早晨起来发完正念，我就开始学法。学好法才去上班。下班后，有时间，我也尽量学法。

    修心性

    老师在《转法轮》第一讲中讲到：“人的心性方方面面都要得到提高，这样你才能真正提高上来，这是提高功力的关键原因之一。”因此，我每天很注重自己的心性修炼。从老师的讲法中我理解到，当一个人和别人发生矛盾时，或者当你看到这个矛盾时，作为第三者，我们都要向内找找自己，看自己可能会有什么执著的地方。从我修炼一开始，我就意识到我每天遇到的事情和我周围的给我挑战的人，都是老师安排让我看到自己长期隐藏的很深的执著。得法后不久，在我的工作中，刚刚進来的新同事，很受领导的器重。在过去，我会妒嫉，产生争斗心，会因此而整夜睡不着。但是现在，当我把自己当作一个炼功人，我不再看重自己的身份，不再看重情，我每天晚上都可以睡的很安稳。

    讲真相

    从老师的法上我理解到，我们每天碰到的任何人，都应该是我们讲清真相、救度众生的对象。于是我每当出门总要带一些真相资料，碰到任何人，包括在购物时碰到的那些人，我都给他们一份真相资料。只要情况允许，我都会与他们交流。因为我住的周围只有我一个人是炼功人，我相信也不是偶然的。我觉的我要救度这些众生。我还会在邻里组屋间发真相资料。

    正念救世人

    老师强调“九评”对救度中国人的重要性。中共诬蔑法轮功，使很多中国人不接受我们的真相资料。“九评”的发表帮助人们了解了中共的真面目，人们开始接受我们的真相资料了。带着正念，我找到了中国工人的宿舍，就开始去发《九评》给他们。

    老师讲了在救度众生中发正念的重要。一次，我在发大纪元报纸时，保安让我不要再发报纸了，因为对资料有偏见的中国人不高兴。在正念的作用下，奇迹发生了。另外一个保安和先前那个保安开始争辩，说发报纸没有问题。因为这是个在新加坡注册的报纸。我就继续发报纸。还有一次，当我到了发报地点时，雨下的很大。想到传播真相是多么神圣的一件事情，因为它可以救在中国的众生。我心里只有一念，中国的众生一定要救度。真是神奇，雨很快就停了，我就开始发报纸了。

    第一次帮助中国人“三退”，我花了一整个晚上劝说中国工人：“三退”是为了你们自己的安全考虑，而不是因为什么政治原因。因为修炼人对政治不感兴趣。我那天晚上很高兴，一个工人经我的劝说，最终愿意退出中共了。第一次的经验增强了我的信心。起初我一个晚上帮助五个人“三退”，凭着正念，现在我一晚上能帮二十多人“三退”。为了方便他们“三退”，我问他们我能不能帮他们用自取的化名退党保平安。他们很多人点头表示愿意。有些人甚至写下他们的真名“三退”。有一次，我问一位中国女士要不要“三退”，她马上写下她的真名，还有她的先生和女儿的名字。但是我告诉她她的家人自己同意才有效。第二天，我打电话给她，确定她已经跟家人讲了，他们愿意“三退”。还有一次，我遇到一位中国女士，她第二天打电话给我，叫我帮她上大纪元网，打進一封一页长评中共的信，并帮她和她的女儿“三退”保平安。

    结语

    只要我们做好师父叫我们做的三件事——学法、讲清真相和发正念，师父一定会给我们最好的。

    谢谢师父！谢谢大家！


打坐与心性修炼

    文／新加坡大法弟子

    【明慧网二零零七年一月十七日】我想在这里谈一下有关打坐与心性修炼方面的体会。如有不足之处，请同修们慈悲指正。

    我是九八年得法的，刚开始修炼，由于从没双盘过，因此是从单盘开始的。即使这样，也是相当辛苦。那时炼完动功后，炼功点的辅导员说，过一会儿就开始炼静功。由于不能一下子就双盘，我心里想，这辅导员怎么没考虑我这个新学员，我的腿都还没搬上去就开始，心里有点责怪辅导员。过后想起师父要我们往内修，看一看自己有哪一颗心不对。我想我不能总要求别人等我，那我为什么不要求自己严一点，快点把腿搬上去？也就能摆正自己与辅导员的关系了。

    当时，在我们的炼功点，有好多同修非常能吃苦，有一位同修，别人看他坐的腰直颈正，以为他双盘一定不痛，其实，我坐在他旁边，经常听到有喘气声，但他就是一动不动的坐着。另外一个同修，那时在消业，膝盖内侧裂开一个大口子，他只用清水洗，没有做其它方面的护理，但是双盘一盘就是一个小时不下来，有时还流血和脓。他也是要求自己坐直。

    同修的刻苦精神和坚持，对我这个新学员帮助非常大。有一段时间，由于闹心，盘腿二十分钟左右就坚持不下去，其他同修一再的鼓励我要坚持，我也告诉自己要坚持，但就是盘不下去。没闹心前，我已经能双盘四十五分钟，后来，我告诉自己，我从新开始炼，就从半小时开始。坚持越过这半小时的打坐，一切又恢复过来。这过程中，我得到的是同修的鼓励和坚持到底的精神，也让我明白，“坚持”两个字不是停留在嘴上的，是要心性的转变才能达到的。

    有一回在双盘打坐时，有一位同修告诉我，你打坐时不要咬牙切齿。我当时心里想，打坐时要求牙齿微微离缝，嘴唇闭上。我自己有没有咬牙切齿，难道我自己会不知道吗？ 一定是他搞错。回家后，我还是认为这是同修自己搞错。这时，我想起师父说修炼的路上没有偶然的事，那我自己的问题是什么呢？我打坐时，因为腿痛，一会儿往右靠，一会儿往左靠，一会儿往前靠，一会儿又往后靠。当时的想法就是硬撑到底。我和另外一位同修互相鼓励，痛也一小时，不痛也一小时，就是不下来。我忽然间想起神通加持法的预备式，要求打坐时，要腰直颈正，牙齿微微离缝，心生慈悲，面带祥和之意。当我把感觉痛的心放下时，我盘腿照样痛，唯一的区别就是不会干扰我的心。往后的打坐中，腿痛时，也能做到面带祥和之意。

    在炼功点上，有一位同修经常批评我炼功动作总是比别人快。我心里想，我的动作比你准确的多呢！我也告诉他的动作不准确。他也看到自己的问题。但是还是照样批评我动作比别人快，我却找师父的讲法来搪塞自己的不足。过后他照样批评我，这时，我想如果我只是从表面来看问题，他批评我炼功动作快，我又批评他动作不准确，那只能是互相批评。对自己又有什么好处呢？我不能象中共的党文化一样，“你还没做好你别管我，你要管我你得首先做好。”（《美西国际法会讲法》）即使是他动作不准确，难道他就不能要求我的动作炼准确吗？我其实还是在往外推。我看到了自己的问题。我为什么不能对自己要求严一点，做的更好一点呢？往后他对我的批评，我不会只是当作一种指责，而是同修为我好。在炼功动作不准确时，会想起同修的提醒，“你的动作总是比别人快”，来警醒自己，炼功要专心。

    由于我是早上四、五点在公园炼静功和发正念，我会把法轮图摆在前面。我告诉自己，你不只是在炼功，你也是在洪法，在别人看到和没看到你时，能不能保持一致，要求自己坐的腰直颈正。常人也在观察我们的，如果我们都坐的东倒西歪，那能给常人什么好印象呢？如果我们都从自身做起，要求自己坐的腰直颈正，那不也是在起洪法的作用吗？在这过程中，可能有些人没办法坐直，在别人眼里，他是坐歪了，但是也只有他自己心里明白，是自己对自己要求不严呢，还是自己从坐歪在往腰直颈正的方向发展？就象我们修炼过程中，别人看到他做的不好时，那到底是自己对自己要求不严，懈怠了，还是他在不断往好的方向发展的一个过程呢？自己才会明白。如果我们只是从表面看问题，那同修的不足是否成了自己看不顺眼、产生隔阂的原因呢？师父告诉我们：“大法弟子作为一个整体在证实法中协调一致法力会很大。”（《二零零三年元宵节讲法》）那我应该问自己是以法为大，还是要证实自己。修炼中谁能无过，别人有问题，我难道就没有吗？我应该能包容别人的不足，用大法来归正我自己一切变异了的思想和观念，珍惜师父给我这万古难遇的修炼机缘。我只知道师父给我的就是最好的，我有没有听师父的话，尽了自己最大的努力去修行？我经常跟师父说一句话，“师父，您放心，我们一定会争气的。”

    在这正法的尾声，就象考场上铃声就要响起，当铃声一响，全部停笔，再写的已经不算了。所以，我们应该放下自我，以法为大，看看自己还有哪些不足，归正自己。有时，我想，师父为我们承受太大，师父什么都不要我们的，那我用什么来报答师父呢？就象学校老师，没要学生回报什么，只希望他教的学生都考到好成绩。那我想我只有尽最大的努力去修行，以自己的修炼成果回报师父对我们的慈悲苦度。


坚定正念　走出人来

    文／新加坡大法弟子

    【明慧网二零零七年一月十七日】师父在《转法轮》中说：“所以在今后炼功中，你会遇到各种各样的魔难。没有这些魔难你怎么修啊？大家都是你好我也好，没有利益上的冲突，没有人心的干扰，你坐在那儿心性就提高上来了？那是不行的。人得在实践中真正的去魔炼自己才能够提高上来。”那么要闯过这些魔难，靠的是法，靠的是正念。我领悟到，正念就是神念。在魔难或过关中，是用人的思想、人的办法来解决问题呢，还是用神念化解一切难关，则是大法修炼者能否真正走出人来的关键所在。

    下面讲述几件发生在我身上的事。不足之处，请同修指正。

    正念从法中生

    师父在《排除干扰》中讲：“现在大家也更清楚了我为什么经常叫你们多看书了吧！法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”

    我对通过学法坚定正念的第一次体悟是在我得法不久。我以前患有咽喉炎，每当睡眠不足时就容易犯。我工作单位离家较远，我都会利用坐车的时间学法。有一次，刚学了没几分钟，一阵困劲儿袭来，同时感到咽喉部位隐隐作痛。按照以往的经验，如果不好好休息一下，又要犯咽喉炎了。当时我产生了一念：“不管它。坚持学法。”我就坚持睁大眼睛学法。谁知越学越精神，困劲儿没了，咽喉炎的感觉也没了，浑身有种被能量包围住的感觉。要不是车到站了，我真想这样一直学下去。我深深的感激师父用这种方式启迪弟子对学法与正念的认识。

    学法时会有各种形式的干扰，有时想摆脱干扰并非易事。有一段时间我学法一直不能静心，学过后却不知讲的是什么。这种状态持续了很久。法学不好，正念也没了；炼功就犯困；跟别人讲清真相，好象连自己都无法说服，真是苦恼之极。正在那时，师父发表了经文《修改》。要找到要修改的字，就得一个字一个字去读吧。就这样在师父的呵护下，我总算度过了那段艰难的日子。而且正是用师父赐予的学法办法，帮我度过了多次难关。

    我每天能保证两个多小时的学法时间，大部份是在我上下班的路途中。在我得法前，因公司搬迁，我每天要花在路上两个多小时的时间，在我得法后，虽然公司又两度搬迁，可我花在路上的时间几乎没有改变。师父正是用这种巧妙的办法，充份保证了弟子的学法时间。在坐车的途中，我曾试着将真相资料或“九评”发给我周围的乘客。每当这时，我心里都七上八下，想着怎样发资料、怎样讲清真相，根本无法静心学法，而从乘客那儿得到的反馈大多是拒绝。几次下来，我就悟到：“学法就是学法，决不可因为任何事而分心。”

    我也曾有过这样的想法：“在车上看书会不会眼睛近视？”但我很快就用正念将其否决：“学法是世间最神圣的事，决不容许任何干扰。”几年来，无论车摇晃的多厉害，也无论车内灯光多昏暗，我都坚持学法。就在前不久的一次体检中，医生赞许说：“象你这样好的眼睛，真是太罕见了。”其实以前我有一点儿近视。

    我大约六天通读一遍《转法轮》，同时，我还在背法。我已背了《洪吟》、《洪吟（二）》十多遍，背了一遍《精進要旨》，现在正在背《精進要旨（二）》。我背法都是在走路过程中進行的，因为每天换车时走路也要花不少时间。背法时常常会对法中的每一句话、每一个字都有全新的领悟；背法时也常常会有全身的细胞都溶于法中的感觉，真的美妙。

    在正念中做好三件事

    一直以来我将能否做好师父要求弟子的三件事作为我修炼状态的标志。在我学法不入心时，发正念也是胡思乱想，炼功就犯困，而要讲清真相时则各方面干扰都很大。我的解决方法就是坚持大量学法，同时向内找，及时找到并放下那些该去的执著。

    前一段时间，我有许多关要过，其实都是放不下的执著造成的。正象师父说的：“当然，多数处于这种情况的弟子其实是因为开始没有意识到自己的轻微执著或者观念的干扰，被邪恶钻了空子、加大了这些因素造成的。”（《越最后越精進》）我学法犯困，炼功犯困，发正念也犯困。真是困的昏天黑地。炼动功站着就睡着了，几乎要摔倒；炼静功更是如此，刚打完手印就睡过去了，五十分钟过去了，腿疼，醒了；发正念时，口诀还未念完，已经睡着了。每天清晨，捧着师父的照片，痛悔自己不争气。很久找不出解决的办法。

    我没有忘记自己是个炼功人，仔细向内找，找到了自己很长时间以来就已经认识到但却放不下的执著：不能堂堂正正的做大法弟子应做好的讲清真相的事，总是背着妻子去发真相资料、发传真、寄“九评”等，怕她知道了生气。说小了这是怕心，说大了，这完全是一种为私为己的私心。就在我还不能完全放下时，又发生了两件看似偶然的事。一天下午，妻子不在家，我就在家准备邮寄“九评”的信封，用一个小塑料容器装水来封信封。封到一半儿，我突然发现水全漏在桌子上了。就在几天前，我刚用过它，而且这几天根本无人动过，一直在桌子上放着呢。这不是明显点化我有“漏”吗？就在当天晚上用洗衣机洗衣服，快洗完时，我突然发现满地全是水，原来是排水管裂开了。这不又是明显点化我“小漏不堵就会成为大漏”吗？我默默的向师父道谢，谢谢师父对我这个不争气的弟子的一再点化。我也痛下决心，要从这一阴影中走出来。后来，当我对妻子说第二天晚上要去发真相资料时，她只对我说了几句注意安全的话。

    我最初对发正念的体悟是在打电话讲清真相中。一个周六的下午，我有一段空闲的时间可以打电话讲真相，我就先打坐发正念。那天我心态较好，往那儿一坐马上就静下来了。我默念了正法口诀之后，就感到自己的身体已置于一个旷野之中，所覆盖的区域在不断扩大、扩大……，真正体验到周身溶在能量中的感觉。再接下来打电话，几乎每通电话都有人接，而且对方都能听完我讲述的真相内容。其中一通电话是打到公安局的，一位女士接了电话，让我吃惊的是，她竟对我说：“我在这儿等很久了！”她提了很多问题，我都一一作了满意的解释。当时我就在心里对自己说：真是“佛法无边”啊。

    后来，除了在打电话前发正念，在打电话的过程中也是边打边发，哪一次正念发的好，哪一次真相就讲的好。就这样的状态，持续了很长一段时间。我逐渐体会到怎样正确发正念，怎样集中强大的念力。我发正念没有用定时音乐，都是自己掌握时间，多数都超过十五分钟，有时会很长时间。发完正念，我能体会到一种“天清体透”的感觉。目前我每天发正念八次左右。每次在讲真相或发真相资料前，我都会集中念力发正念。而大法所体现出的神奇，也是对我不断精進的一种激励。

    现在仔细回想我对发正念的认识过程，真是深深体会到师父对修炼弟子的慈悲，以及对修炼弟子严格的循序渐進的引导。

    用正念化解日常生活、工作中的难关

    大法弟子是在常人环境中修炼，决不会脱离常人的生活、工作环境，我们的修炼状态、能否在本质上从人中走出来，也必然会在日常生活和工作中体现出来。下面仅举几个小事例。

    我在得法之前，每天睡眠约八小时；得法后，睡眠时间逐渐减少，目前通常睡五个小时左右，有时状态很好时睡三、四个小时就足够了，而且一天都很精神。而刚开始为了保证在午夜十二点和星期天早上五点发正念，与困魔搏斗，那真辛苦。却正是这种艰苦的实践，才使我能较快的突破困魔的障碍。试想，神会怕睡眠不足吗？

    我一直从事电脑软件开发工作。在得法前，每次软件设计，都要進行周密的思考与规划，因为过份投入，常常是走路、吃饭、睡觉都会在思考工作中的问题，搞的人疲惫不堪。在修炼中，我逐步放弃了这种“传统”的工作方法。试想，神要做什么事，会这样思前想后吗？现在，我想做什么，在做的过程中，灵感就不断的涌现，工作效率和质量都比以前高很多。这样，我就有更多的时间来学法、阅读明慧网，也再没有了疲惫的感觉。

    我从未过吃肉的关，但却存有要吃的好、吃的有营养的执著。怎么去呢？有好几次，看到一桌好菜，心想，这会儿可能好好吃一顿了。可还未吃到一半儿，肚子就开始疼。几次下来，就把我对吃的欲望去的差不多了。现在我就是以吃饱为目地。试想，神会有对这些美味佳肴的欲望吗？

    我原来牙齿不好，牙龈出血，吃东西，好塞牙缝。以前是半年要洗一次牙，牙签、牙线不离身。得法后，这种情况也未见好转。有一次，妻子催促我去洗牙，我也想，是啊，师父也讲过洗牙就算是修饰，那我这个周末就去洗一次牙。就这么一想，第二天，牙就肿起来了，肿的非常厉害，根本就无法去洗牙了。从此，不再执著洗牙。

    得法后有一段时间，每当用牙签掏牙缝时，就会出很多血，而且掏哪个牙齿，哪个牙齿就要疼几天。随即悟到，不能再掏牙缝了。塞了牙缝，却又强忍不掏，真是难过，记不清有多少次忍不住又掏了。这样过了几个月，我才最终闯过了这道关。现在我已经完全放弃了牙签、牙线，塞牙缝的现象也越来越少了。试想，神会害怕身上这里或那里出什么毛病吗？


深深的感恩

    文／新加坡大法弟子

    【明慧网二零零七年一月十七日】我今年五十二岁，得法已有八年了。我为什么会来到这世上？这是我自懂事以来就曾有过的疑问。在得法前我是一名佛教徒，在宗教或一些法门中寻求过修行、离开世间的途径。直到后来，我得了法，成了一名法轮大法修炼者。

    我觉的自己很幸运，能够在此时得到法轮大法，明白了过去对人生不解的疑问，找到真正修炼的路。通过修炼法轮大法，我明白了“人的生命不是为了做人，就是让你返回去。”（《转法轮》）我告诉自己，你生死轮回了多少生多少世，这一生一定要跟随师父回家，不要再呆在这里了。更值得庆幸的是，我能在师父正法期间得法、助师。师父为我们承担了历史上的一切，使我们能够修炼圆满，我更感恩师父的伟大和慈悲。

    法轮大法好，法轮大法是正法，在我心中是不容置疑的。得法已八年了，一路走来，回想过去与现在的心态，差别很大。刚得法时，只认为“修在自己，功在师父”，只要自己多看书学好法加上每日炼功，其他一切都由师父安排。这多好，多方便啊！当时我告诉朋友说，“李老师是位了不起的大觉者”。

    但是，自中共恶党开始打压法轮功起，我在明慧网上看到关于迫害的消息和同修们交流的心得体会、修炼故事，以及师父近几年来所发表出来的经文，使我认识到，原来修炼法轮大法并不是个人的事，而是关系到整个世间和宇宙所有众生的事。我真正悟到“助师世间行”的意义，也真切的感受到作为大法弟子所肩负的使命和我来这里真正的目地。

    在中共恶党打压法轮功的风风雨雨中，我正念坚定的和同修们一起走了过来，在我能力的范围内，我能做些什么，我都与大家走在一起尽量配合，虽然在过程中，有时会浮起常人的观念和怕心，但是我都能尽力克服把工作完成。

    在去年，通过一位同修的推荐，我加入了电台的播音工作。新闻播音要利用一些电脑软件，通过电脑录音、剪辑、配乐、下载，然后再上传到网络，转载到电台播出。

    对播音毫无经验，对电脑更是一窍不通的我，不敢随便乱碰电脑，深怕会把电脑弄坏。幸好有一位同修用了三个多月的时间，在每个星期日花整个下午的时间耐心的教我，过后我慢慢终于学会如何操作。

    刚开始时，不是忘了这个，就是忘了那个，要不然就是弄乱了程序，按错了一个键，又不懂还原，当时真的可以用“手足无措”来形容我的情形。搞来搞去觉的不行，又着急又慌乱，怎么这样复杂，心里很不好受。

    记得我第一次要正式播报新闻时，虽然是短短的五分钟内容，我却花了将近四个钟头的时间才录制好。在录制的过程中，有许多不明白的地方还要打电话向同修请教。我真的很感谢这位同修，他在电话中不厌其烦的对我再三详细解释和仔细指导，使我能完成了这项工作。

    做这节目有一年了，经过多次的练习和实习，现在对于电脑的操作多懂了一些，运用起来比较熟练，现在我录制新闻也轻松多了。因为修炼法轮大法，我去了不少地方，也学习了很多东西。师父的教导令我明白许多道理。我很庆幸能有机会参与电台播音的工作。因为我觉的这也是一个能对众生讲清真相的管道，为讲清真相出一份微薄之力。

    这次写心得，我感到有些惭愧。在向世人讲清真相和揭露邪恶的工作中，我并没有很积极，而且有时还会带着常人的观念想事情，有懒惰、求安逸的念头、也有怕心。看到明慧网上国内外的许多学员在遭受魔难十分恶劣的环境中，对大法的正悟和坚定，让我感到十分敬佩，也让我感到羞愧。

    在一次与同修的交流中，她的一番话提醒了我。她说，“在平凡中见伟大，不要执著于做事的大或小，要善于利用特殊的环境，灵活办事，每天哪怕做一点，细水长流，也是了不起的。”她的话给了我鼓舞，觉的似乎是师父借用她的口给我勉励。

    师父的慈悲和伟大，这世上没有任何词语可以形容我对师父的敬仰。对于师父为我们做的一切，我只有深深的感恩。这是我内心的话。


时刻把自己当作炼功人

    文／新加坡大法弟子

    【明慧网二零零七年一月十七日】

    师父好！大家好！

    今年三月十一日在活动中心听完九天班，我真正的走進了修炼。其实，之前，我已经读完一遍《转法轮》，当时我很清楚想走这条路，但不明白什么是修炼。

    在一九九五年生了我的大儿子之后，我的身体就开始不舒服。看医生，查不出病状，就是全身难受。那时我二十三岁。各种方法都试过，中、西医都没有帮助。当时想，这么年轻就遇到这样的问题，我的命怎么这么苦，觉的日子很难熬。身体上的折磨很痛苦，脾气很不好，怪先生怎么不能找到更好的医生给我看病。就这样，天天不是中药，就是西药，从没有停过，身体从瘦吃到胖。九年时间过去了。

    二零零四年九月份，我弟弟打电话跟我讲法轮功的真相。过了三个月后，我回娘家，弟弟又给我讲了中共迫害法轮功的情况。当时我理解到走一条正的路真的是不容易。我弟弟建议我去买一本《转法轮》来读。我并没有排斥，只是心里想，从新闻里看到的有关“自焚”的报道，跟弟弟讲的完全不一样。如果真这么好，为什么新闻报道是这样？心里挺矛盾。不过，看到弟弟身体、脾气的变化真的很大。回来过一段时间后，我就去买了一本《转法轮》。

    大约用了八个月的时间，我才看完《转法轮》，然后参加了九天班，我才真正理解了这个法是修炼的宇宙大法。读法时，感到师父讲的很透，我想找到的答案都在《转法轮》这本书上。我相信师父是往高层次上带人的，真的是来度人的。大法开智开慧，凡事在法上认识，各种执著都会去掉。道家认为人的身体是个小宇宙，如果我们不严格要求自己的时候，旧势力是无孔不入的，会被钻空子，所以我们要时时刻刻把自己当作炼功人，走在神的路上的修炼人。

    九天班之后，大概有三个月时间，我很少炼静功，后来认识到一定要炼静功。炼完静功后，心会比较静，读法就比较容易入脑。我家有一个两岁多的小孩，我炼静功时，他也不影响我，反而更乖，就在我旁边玩，自己玩累了就睡在旁边。

    得法后，我身体上不舒服的感觉很快就消失了，人变的很轻松，没有负担。在生活中，当发生矛盾时，在法中衡量，心里没有怨恨，很自然就过去了。以前我的鼻子很敏感，在修炼过程中，症状完全都消失了。记的刚刚看《转法轮》时，我的整个鼻子都肿起来，我发烧到四十度，医生建议要开刀，吃药也没改善。后来认识到自己是个炼功人，师父是在给我净化身体。过两天，肿就消失了，烧也退了。

    我牢记师父叫我们做的三件事，学好法、发正念和讲清真相。

    发正念，我个人理解很深刻，感到这是师父教给我们的法宝。从结印开始，就感到手心很烫，在做立掌和莲花掌时，感到手的力很大，全身很热。我还感到，发正念时双盘，心无杂念，正念足，效果很好。每天晚上我都是发完十二点的正念，如果不累，就会继续读法到凌晨一、两点。有一次，小儿子的脚扭了，当时先生问我要不要带他去看中医，因当天是星期天，诊所不开。要去也要等到隔天星期一。与老学员交流这件事，知道是在考验我。后来，我就发正念铲除干扰我和儿子的邪恶。结果他的脚就好了。

    外出讲真相，出门前，我总是发正念，尽量保持自己空间场的纯正。因为有一次发真相资料，我跟一个邻居一起去发，我们边走边讲常人的事，那个场很不纯正，所以，发的不多，要资料的人也不多。所以，我理解一定要保持场很正。有时我带着孩子一起去挨家挨户发资料，我拿着资料，还要把小孩车从顶楼扛到楼下来。但我不觉的累，心里很甘愿，很开心。发完资料，两岁多的小儿子也会高兴的拍拍手。

    学好法，每天早上起身发完正念，我就学法，如果没有空，我就背一遍《论语》。只要有时间，我就会读《转法轮》和师父在各地法会的讲法。当我读法时，虽然是白纸黑字，但每一行字都很亮。当读到某一行的法时，好象会理解到法在不同层次的内涵。

    我会抓紧时间，把三件事做的更好，不辜负师尊的慈悲苦度。

    师父给我们的东西，我们这一生都无法报答师父。我深信，只要心中有师有法，一切都由师父来安排。大法无边。


震邪除恶的腰鼓队

    文／新加坡大法弟子

    【明慧网二零零七年一月二十二日】

    尊敬的师父好！

    各位同修大家好！

    新加坡腰鼓队从二零零四年四月开始组建至今，已经有两个多年头了。在成立的初期，参与的学员很多，超过五十人。但是，由于大多数学员没有一点音乐基础和表演的经验，学起来比较吃力，学了一段时间，也没有什么進展。因此，不少学员因缺乏信心而退出了，只有少数学员仍坚持学习打腰鼓。对于一个初学者来说，一个星期只练习一次是不够的，这样半年下来，还是看不到什么進步，最后大家就停止了练习近半年时间。

    后来看到国外的同修组成的腰鼓队，在每次的游行中起到了很好的洪法和震邪除恶的作用，大家又在一起重温了师父在《洪吟》中写的诗词〈腰鼓队〉。师父说：

    腰鼓阵
    法中神
    法鼓声声都是真善忍
    三界除恶救世人
    雄姿正念震天门
    烂鬼哪遁

    大家从法理上认识到了腰鼓队在证实法中的作用，同时也悟到：新加坡的腰鼓队也要参与证实法和除恶救世人。于是大家又从新组织起来，坚持每周一次的学法和打腰鼓练习。当时距离二零零五年五月十三日已经很近了，大家都想在“世界法轮大法日和师父生日的庆祝会”上表达自己的心愿，上台表演打腰鼓。大家加紧练习，表演的日子越来越近了，但表演的队形、出场和退场都还没有排好，大家都很着急。这时，有一个没有参与打腰鼓的同修看到这种情形，认为大家是一个整体，不应该分彼此，“你的事就是我的事”，于是就主动和几个打腰鼓的同修一起，出主意，想办法，先把队形编排好，然后再教大家一起练，在大家的共同努力下，终于第一次上台表演了。

    紧接着五月二十一日，是新加坡一年一度的“新报大竞走”，全程十公里，每年都有几万民众参与这项活动。大家认为，在新加坡我们很难有机会参加大游行。为了让新加坡的民众了解法轮大法的美好，不被中共谎言所欺骗，我们腰鼓队决定参加二零零五年的“新报大竞走”。我们还动员了以前参与过打腰鼓的同修一起参加，组成了一个三十多人的腰鼓队，要堂堂正正的在新加坡除恶救世人。

    由于人数多，其中很多人又是长期没有练习打腰鼓的，时间又很紧，我们只有一、两次的练习时间，直到竞走的前两天，我们的鼓点还不整齐，节奏还跟不上音乐的节拍。同时也遇到很多干扰，当警方知道我们的腰鼓队要参加大竞走，非常紧张，出面干涉，不希望我们参与。面对这种种情况，有的学员有打退堂鼓的想法，觉的我们的鼓点打的又不整齐，如果当天警察又来阻扰，会不会在民众中造成负面影响。但是大家都一致的意识到，这是邪恶的干扰。我们一定要加强正念，否定邪恶的安排，一定要参加大竞走。于是，腰鼓队的协调人提议，第二天也就是竞走的前一天晚上，再到碧山公园练习最后一次。到了第二天的傍晚时分，碧山公园的上空被厚厚的黑云压的低低的，过后又下起了瓢泼大雨，我们都知道，碧山公园没有一个地方是可以避雨的，在这样恶劣的天气下，腰鼓队的全体队员没有一个被吓倒，虽然有很多学员要坐地铁转巴士，路上需要一个多钟头，但大家都从四面八方按时到达了碧山公园，快到晚上八点钟，雨开始小了，大家背起了腰鼓，开始练习起来，在阵阵的腰鼓声中，雨很快就停了。这天晚上，大家的鼓点越打越整齐，节奏也越来越稳了。

    为了避免邪恶的干扰，大家约定，竞走的当天，等竞走快要开始时，大家再一起背起鼓，直接走入大竞走的行列。法轮功学员的队伍在竞走的人群中很耀眼，一路上，伴随着“法轮大法好”的音乐，腰鼓队的全体队员，昂首挺胸，迈着整齐的步伐，打起了腰鼓。真是“修在自己，功在师父”，我们有了这颗坚定纯正的心，慈悲的师父就会加持我们，这天我们的鼓点奇迹般的整齐，虽然一路上在我们的队伍两边有很多警察跟随着，有的拿着手机不停的向他们的上司报告情况，有的警察甚至在我们的队伍里不停的穿梭，想叫我们停止打鼓，但是大家都不为这些所动，一直精神饱满的一边走，一边整齐的打鼓，很顺利的走完了大竞走的全程。过后，有人问到我们队伍中最年长的七十多岁的老同修走这么长的路程，同时还要打鼓累不累，这位同修说到，没有去想这些，一心只想着要把大法的美好带给新加坡的人民，走完了也没觉的怎么累。在这个期间，还发生了一件奇事，一个一直跟在我们队伍旁边，用手机向他的上司报告情况的警察，不知在什么时候他的手机不见了，使他无法向上司报告我们的情况，大竞走结束了，有路人又主动的将捡到的手机还给了他。

    经过这次大竞走，大家深感腰鼓队的震邪除恶的作用，在新加坡，腰鼓队在公开场合“亮相”机会虽然很少，但只要有，我们就一定要把握机会，如果没有一部份同修的坚持练习，要在短时间内组织腰鼓队参加竞走或游行是很困难的。这更增加了让我们练下去的决心。腰鼓队的鼓声，不仅在大游行时能震邪除恶，在平时的练习中也能够震邪除恶，我们在这两年多的时间里，没有一次是因为下雨而停止练习，反而是有很多次，在我们开始打鼓前下很大的雨，当我们要打鼓时就变小了，我们打着打着，雨就停了，当我们练习结束时，雨又开始下起来。这也不能不说是个奇迹。第二年，也就是今年，我们又参加了大竞走，这次的环境就宽松了许多，沿路跟随的警察也少了许多。

    我们腰鼓队也到邻国去参加了几次证实法的活动：

    二零零五年八月印尼国庆节时，民丹岛举行了一次国庆大游行的活动，当地的很多团体都参加了，由于当地的法轮功学员少，他们又是第一次参加当地的游行活动，所以我们腰鼓队就第一次出国去支援他们。当时遇到的干扰也是很大，首先是直达民丹岛的船票买不到，我们就先到巴丹岛，再坐巴士到另一个码头转乘小船去民丹岛，没有时间吃饭，就直接参加游行了。当游行的队伍都在集合的地方排好队，等待出发时，天上突然下起了倾盆大雨，其他所有准备参加游行的队伍全都散开了，跑到道路两边的屋檐下去躲雨，此时，唯有我们法轮大法的腰鼓队在大雨中开始了腰鼓表演。这时所有人的目光全都集中到我们腰鼓队的身上，其他发真相资料的同修，利用这个大好机会，把一份份的真相资料送到人们的手中，让他们了解真相。在一阵阵的腰鼓声中，很快大雨停了，而且马上太阳也出来了，这时游行才正式开始。这次游行，是当地的一个盛事，观看的人很多，腰鼓队的鼓声，吸引着每个观众的注意力，当地的居民也都抢着拿我们的真相资料。当我们的队伍到达游行的终点时，那里搭了一个检阅台，当地的苏丹和要员，都在台上观看游行。我们的腰鼓队在台前停下来，为台上的苏丹和要员表演腰鼓，也有同修上台把真相资料送给苏丹让他了解真相。这次的游行，为当地的法轮功学员之后在当地的讲清真相及大法在当地的迅速传播开创了一个良好的环境。这次游行，行程虽然很紧，游行一结束，我们顾不上休息，也没有时间吃饭，直接奔码头，赶去乘搭返回新加坡的船。但大家情绪都很高昂，觉的自己做了大法弟子应该做的事情。

    二零零六年三月，印尼法轮功学员为了配合庆祝华人新年，在当地的唐人街举行了一次法轮大法的游行活动，我们的腰鼓队又成了这次游行队伍的主力。游行全程七公里，道路崎岖不平，还有烈日暴晒。我们的队伍在去唐人街的一路上，震天的腰鼓声，把有缘的人都从屋里吸引出来，让他们来了解真相。我们的队伍还经过了当地的一家大百货公司，那里有很多购物的人，我们停下来在马路边表演了腰鼓“喜庆”，我们也在唐人街有很多华人的地方，停下来表演腰鼓。这次游行过后，那家大百货公司，为了促销，要搞一台表演，由于百货公司的经理看过我们的腰鼓表演，特地邀请我们腰鼓队去表演腰鼓。我们又和新加坡其他同修的表演组一起去表演反映大法真相的节目，还在舞台上向当地的民众介绍了法轮功，同时也将法轮大法的真相资料送给了观看表演的民众，起到了很好的洪法效果。虽然我们参加表演的次数不是很多，但每次参加表演时，舞台的大小，進出舞台的出入口都不同，大家都能在不能進行彩排的情况下，互相配合，随机应变，顺利的完成了一次次的表演。

    二零零六年七月初，印尼民丹岛举办法会和游行活动，新加坡同修有整百人去参加了这次法会和游行，我们腰鼓队也去参加了。这次游行有警车在前面开道，警车的上面铺着一面印有“真善忍”的旗帜，腰鼓队随着“法轮大法好”和“喜庆”的音乐，一路上表演着腰鼓。道路两旁的人群，不断的为我们拍照，不停的接受大法的真相资料，使那里的人们更進一步的了解了大法的真相，震慑了邪恶。

    大家回新加坡，经过在一起交流，有的同修悟到，这次去印尼，也受到了邪恶的干扰，印尼法会，原本是定在六月底召开，由于种种干扰，改到了七月初召开，正好和中共的“六一零”头子来新加坡的时间一样，大家都按原计划去了印尼，结果留在新加坡的力量就相应的减少了。让邪恶有机可乘，也让邪恶钻了空子。

    新加坡腰鼓队在风风雨雨中走过了两年多，由于种种原因，不断有队员退出，同时又有新的队员加入進来。由于邪恶的干扰，也使的腰鼓队的两名队员被迫离开新加坡，也有的队员因各种干扰无法来继续练习。我们的队员年纪小的有十五岁的中学生，年纪大的是七十多岁的乐龄人。虽然大家都没有音乐基础，理解和接受能力参差不齐。但是，大家都能互相帮助，互相学习，用心练习，使我们的腰鼓队表演能不断提高并逐渐的走向成熟。

    在此，诚恳的希望其他同修在时间能够配合的情况下，加入我们的队伍，让我们共同震邪除恶，完成证实法的使命。

    如果有不对的地方，请同修慈悲指正。


修炼环境的重要性

    —— 青少年组的心得体会

    文／新加坡大法弟子

    【明慧网二零零七年一月二十日】

    尊敬的师尊，您好！

    同修们好！

    我们青少年组，在此想与你们分享我们正法修炼的心得体会。体会分以下几部份：我们青少年组的起源；突破；互相促進的修炼环境；讲清真相的体会；致谢。

    青少年组的起源

    青少年组成立于二零零四年六月二十日，创立的宗旨在于为青少年开创一个修炼的环境，好让大家交流在法上认识。这之前，我们很难与其他的年轻修炼者交流。我们大多随着我们的家长参加成人学法组。但由于成人似乎不大理解我们在学业上和与朋友之间的心性问题，因此我们觉的挺难与成人交流。在师父巧妙的安排下，我们于二零零四年的一个烧烤会中碰面。首次我们有机会与其他的青少年交流，那是个极富意义的经验。之后，便安排了每周一次的学法交流。此后我们开始了青少年组的旅程。

    突破

    我们之中至少有三位在参加了青少年组后有明显的变化。虽然年幼时就得了法，炜聪和文琦却很少学法炼功。即便参加了成人的学法交流，他们也不是很能理解成人学员所交流的内容。

    炜聪在参加了每周的青少年组学法交流后，有了突破性的改变。以往，他觉的自己在法上的认识比别人低，因此带着自卑心理的他往往不情愿去活动中心。但当他发现青少年组学员的思维与他相似时，他就觉的比较自在了。他开始发问，并主动的自己多学法。通过互动的交流学法，他对法理有更深的认识，思想行为也大大的成熟了。总而言之，炜聪在参加了青少年组后，有了良好的改变。

    以往，文琦以为由于她年幼，因此无需负起成人学员所做的证实法工作。参加了青少年组后，她有了改观，被鼓励参与到证实法中。她更勤于学法炼功，并在玉娇阿姨耐心不懈的鼓励下，真正的走出来讲清真相。

    至于宜玲，随着青少年组的成立，她觉的她与法的距离拉近了。虽然她不能说自己有瞬间的改变，但每周一次的学法交流，让她在心灵上得到净化，暂时脱离那充满诱惑的常人世界。

    她逐渐的更能溶入到法中，并更加投入到大法弟子应负起的责任，就是应该做的三件事。青少年组使她在法上更加精進，例如她会以法为指导，对照她日常的行为和思想。有法在心中，她更能清醒的去掉自己的执著。

    记得有一回，她以为自己已看淡了对情的执著，但在两年后，情的执著又时不时的在她要学法或要挨家挨户讲真相前重新浮现出来。当她以为自己已把此执著去掉时，这颗心在几个月前又返出来。从两位好友的言谈中，她才发现了她那根深蒂固的执著。之后，她成功的去掉了此心。回想起来，她知道是师父通过她朋友的话点醒她，让她不再陷入此执著中了。她认识到了学法的紧迫性，并时时把法牢记在心，指导自己，以免远离大法弟子应负起的使命。师父的经文〈挖根〉中说“在你们的修炼中，我会用一切办法暴露出你们所有的心，从根子上挖掉它。”（《精進要旨》）

    起初，青少年学员不勤于学法。青少年组刚成立时，大多数青年不愿参与每周的学法，所给的理由是忙于课业。我们每星期都要被提醒下周再来。经过一段时间的修炼后，我们大多在法上的认识大大的提高。我们更加严肃的对待修炼，并会尽量参加每周一次的学法交流。

    互相促進的修炼环境

    在现今社会，面临来自朋友们的一些不良影响，我们年轻学员容易偏离真正的对错、好坏的准则，因此青少年组所创立的这个良好的修炼环境是极其重要的。在《转法轮》第九讲，李老师说：“根基好可能悟性也会好，环境的影响也起作用。”正是青少年组这特殊的环境促成了我们以上的良好转变。

    我们这群青少年都比较内向，能取得如此好的变化是值得嘉奖的。最初交流时，大家都有所保留，但随着大家越来越熟悉，一个容洽的环境逐渐被开创出来，就是最文静的学员都开始发问，主动分享。促成此环境的因素是每位学员都有发言的空间。当一人说话时，其他人都会倾心聆听，并给予诚心的反馈。

    讨论的课题从学法中的疑问至个人修炼中所碰到的魔难。课题如有关中共活体摘取器官的新闻报道以至在新加坡的修炼环境都得到充份的讨论。无论什么年龄，大家都有平等的发言权，创造了这个健康的修炼环境。

    大家的坦诚构成了这一特殊的环境。十二岁的同修煜洁表示，正因我们提出了不同的观点，好让大家能从不同的角度看待问题。恬爱补充说，由于大家都乐于接受彼此不同的观点，使到大家都愿坦诚的说出自己的看法。她也很感激他人给予的反馈。由于年龄相近，经历也相似，因此同修所给予的这些反馈往往都很确切和实用。

    这些不同的观点有助于大家提升思想，因为不同学员，在不同的修炼层次中有不同的体悟。青少年被鼓励听取不同学员的看法，并对照自己所学的法和经历，以得出自己的结论。这也是学员向内找，认识自己不足的好机会。

    有时，交流的时间会延长到午餐时间中去。男生尤为认同彼此在修炼中所碰到的不同的关。正是这茶余饭后的交流，开创了宝贵的环境让青少年们澄清他们在法上的疑问，互相帮助彼此闯过修炼的关。

    其他学员可能也会珍惜我们青少年组的这一坦诚，互相勉励的修炼环境。

    讲清真相的体会

    ＊以文艺形式证实法

    我们在多次大法活动中表演。其中让我们印象最为深刻的是在去年五月十三日的演出中，我们呈现的歌舞剧《妈妈的辛酸》和演唱的歌曲《古怪歌》。歌舞剧情讲述一个男生在讲清真相时被邪恶的中共警察抓走，关在牢狱里受尽折磨，而他无助的母亲只能期盼儿子的早日归来。我们记得在饰演剧中的角色时，深切的感受到中国大陆同修所经受的魔难和压力，让我们体会到了揭露中共罪行的紧迫性。演出过后听说有观众感动到落泪。我们很是被触动，并悟到如果能呈现类似演出，就能纠正常人对大法的不好看法。

    正如师父在《转法轮》第四讲中说的“人为什么能够当人呢？就是人中有情，人就是为这个情活着，亲情、男女之情、父母之情、感情、友情，做事讲情份，处处离不了这个情，想干不想干，高兴不高兴，爱和恨，整个人类社会的一切，全是出自于这个情。”我们理解，我们可以利用常人所执著的情去救度他们。

    ＊在滨海艺术中心洪法

    除了文艺演出外，我们也组织洪法活动。去年圣诞节，我们在滨海艺术中心外举办了一项洪法活动，让游客，特别是中国游客看到大法的庄严和美好。我们各自穿上了印有一个中文的上衣，并排列成“Falun Dafa is Good”“真善忍”和“法轮大法好”的字句，让路人看。我们离成人炼功组一段距离，好让路人在看了我们排列的字幕后，走过去阅读真相展板。据一名学员说，有些游客拍照，有些则笑着观看了许久，还有些中国游客互相谈道：“看！有那么多年轻人炼法轮功！”我们的一位少年还听到一名中国游客说，连青年和小孩都在炼法轮功。通过展现祥和的炼功场面，我们让众生对大法留下了美好的印象，清除他们头脑中被中共媒体灌输的对大法的不好观念。我们觉的这项洪法活动非常富有意义。

    ＊分发真相资料

    随着正法步伐的加快，我们觉的常人应该被告知最新的发展形势，如退党、活体摘取器官案件。因此我们有时会与成人学员一起到组屋区发资料。但发资料也不容易。据我们的经验，如果我们的正念不坚定，就会有干扰。不好的念头如“你已经发了那么多了，应该休息休息了。”会冒出来干扰我们。第二类不好的念头是常人会丢掉我们的资料。其三，如果我们有怕心，邪恶的旧势力会控制常人阻止我们或阻挠他们拿资料。我们悟到一切干扰都不是偶然的，都是我们的修炼状态和思维所造成的。

    我们也曾经在烈日下于市区中心分发相关研讨会的传单。出席研讨会的人数相当多。通过协调我们发挥了青少年组的力量，为救度众生起到了强有力的正面效用。

    致谢

    我们想谢谢所有促成青少年组成立的人。最重要的是，我们要感激师尊巧妙的安排，把我们今天带到一块。在师尊的导引下，我们逐渐的理解做好三件事的重要性和我们救度众生的使命。我们会尽量勤于学法，坚定的走好我们以后修炼的路。

    我们也要谢谢我们的父母以及在这两年半支持我们的叔叔和阿姨。师尊一再强调“协调”的重要。正是有了其他学员的支持与帮助，我们才能走到这一步。

    有不当之处，请慈悲指正。

    谢谢尊敬的师尊和同修们！


在新加坡修炼和助师正法的心得体会

    文／新加坡大法弟子

    【明慧网二零零六年十一月二十三日】我一九九九年九月在新加坡得法，之后一直在新加坡修炼。在师父的慈悲呵护下，几年来与同修一起走过新加坡正法修炼的风风雨雨。在跌跌撞撞的修炼路上，每当做的好的时候，师父总是让我领悟到不同层次的法理，让我一次次感受到大法修炼的无比殊胜和师父对弟子的无量慈悲。以下是我向师父和同修的汇报。

    一、学会认识自己的执著

    开始修炼时不会看自己的执著。在过去的生活环境中，周围人都认为我不计较名利、好相处，我也从没有在利益分配上与别人发生过纠纷，就认为自己是执著心很少的人。修炼一段时间后才知道修炼人要放下的所有执著，名利之心只是其中的一小部份。师父说：“喜欢做事是个情，不喜欢做事还是个情，看谁好谁不好，爱干什么不爱干什么，一切都是情，常人就是为情活着。”（《转法轮》）我才知道这个“情”不仅指亲情和男女之情，也包括个人的喜好和口味，用这个要求看待自己的时候，发现自己的执著实在太多了。在常人生活中对事务的喜欢不喜欢是我很大的一个执著，做事有自己的一套，别人都得听我的，潜意识中是一颗自己比别人强的心，但多年来已形成习惯，自己并不察觉。

    这个喜欢不喜欢的情带到大法修炼中就是一个很大的障碍， 因为它会派生出其它的执著。表现上往往就是相信自己悟到的才是对的，自己做事的方式才是好的，说话的语气中也能表现出来。开始协调一些事情时，摆不正证实法工作和常人工作的关系，就有同修指出：“你做老板做惯了，说话的口气很象老板，你能不能改一改？”那时我没有太当回事，反而开玩笑劝同修不要太计较小事。如果提意见的是那些自己认为待人宽厚、踏踏实实修炼的同修，还能听進去，但这些同修又很少说话；如果提意见的是我认为没有负起责任的，就不爱听了，心想你说一千道一万，还不如自己先下点功夫。这样实际上是把很多提高的机会推出去了，师父可能正是借这个同修点化自己呢。后来有一次偶然听到自己讲话的录音，才知道是怎么回事，真是觉的很羞愧。

    回想这些年能够协调一些事情，是因为周围同修的理解和包容。有些同修，他们在任何时候都是把大法放在第一位，在我表现不好的时候他们从不与我计较，照样全力支持我协调的项目，但过后又不忘在我心性所在的层次上指出我的不足，他们在指出其他同修的问题时，也是很坦诚很和善的，这些同修就象一面镜子，比学比修中让我发现自己的不足。回想很多时候没有把事做好，不是因为所说的道理不对，而是因为自己的高调，把自己放在同修之上的想法。有时是因为没有站在同修的角度，真正替他们着想。我也看到做的好的协调人，他们并不把自己的东西强加给别人，在坚持原则的同时对同修是很宽容很体谅的。

    二、破除观念才能跟上正法進程

    作为正法时期的大法弟子，我认为向内找除了指个人修炼的部份外，也包括不断归正自己对正法认识上的偏差，这样才清楚知道在正法的各个阶段，师父到底要我们做什么。有时当一个新的形势出现的时候，当一个新的要求提出的时候，师父的法其实已经讲的很明了，但还悟不上来，仔细一看时，是因为被各种观念挡住了。多年来我都很注意看明慧的文章，在师父新的经文发表后，或出现大的正法形势或事件时，我特别注意明慧评论员的立场和学员交流认识的文章，这样做后在大的问题上就不会迷失。

    比起其它方面，新加坡的情况更难把握一些。该如何做，没有参照。我们长期呆在新加坡，感受到的迫害最多，但也正是由于这个原因，我们接受的不正确的讯息也多。久而久之，对当地媒体灌输的东西习以为常，用它作为衡量对错的标准，有时甚至从法中找理由来维护它的合法性，前几年这种情况在新加坡学员中是很普遍的。

    二零零四年四月被邪恶控制的坏人已经第二次起诉学员，迫害的情况已经如此严重，我们写出的信都还是象过去一样的春风化雨，不敢堂堂正正的指出对方的错误。信的立场是申诉不公，而不是争取权利，表现出的更多是软弱而不是大法弟子的善、慈悲和威严。作为很多信的撰稿人，我知道这是潜意识中的自我设限造成的，将自己先设定在一个假定的安全区，使得讲真相不敢讲到位。对一个漠视人权、只重利益的政权，这样的申述其实不好使。

    当时我写了一份佛学会声明寄给明慧，但明慧没有采用，正在想该怎么办的时候，明慧在九月底登出就那次事件的佛学会声明，新加坡学员看后都很震动。之后我想，为什么我们的认识与明慧立场的差距这么巨大，师父对正法和否定旧势力迫害这些法理已经讲的这么明确，是什么原因在长期障碍着自己？后来我看到了，是长期形成的一些人中的观念和没有修去的怕心。

    新加坡长期向人民宣传的是，这个由精英组成的政府，几十年来创造了举世瞩目的经济奇迹，证明选择诚实能干的精英管理国家比选择民主制度要可靠的多，人民应该为了自己和子女的眼前利益放弃对虚无飘渺的民主人权的追求，忍受政府不民主的做法，这些都为新加坡精英阶层和民众普遍接受，也同样影响我们修炼人：“对啊，这个政权与中共不一样，它给国家带来繁荣，是一个好政府。不能让民众认为我们是要跟好政府对着干”，不少同修是这样想的。其实对我们修炼人，真善忍才是衡量好坏人的唯一标准，法正人间的时候，如何摆放一个生命的位置是看他在正法中对大法的态度，说了什么做了什么，而不是看他是否给一个地区带来经济繁荣。如果为了制造或维持这个繁荣，去讨好迫害法的恶人而协同犯罪，就更加罪不可赦，给本地众生带来的不是福而是祸。对这些生命真正的负责和慈悲，就是在大限之前让他们明白真相从而迷途知返，而不是为了避免麻烦而绕开根本问题。

    在这之后，网上关于新加坡的文章很多，所有问题都有了很明确的答案，不再是没有参照的情况。我的体会是认识上的问题就是修炼的问题就是心性的问题，归正想法实际就是舍弃自己在常人中养成的观念的过程，要放弃这些人中养成的观念并不容易，有时真的需要下很大的决心。

    三、去除怕心

    除了观念之外，挡在我们每个学员面前的另一个实实在在的障碍就是“怕心”，它简直就象一只拦路虎。在中国的学员走出来要面临酷刑折磨和生命威胁，在新加坡则要面对上黑名单和由此而来的各种可能的麻烦，如丢失工作和家园，被驱逐出境，被罚款以至投入监狱等等。迫害的程度虽不象中国那么严酷，性质是很类似的。

    还有一个“怕”是怕别人不理解，在这里若被起诉或关押，周围不理解的情况比在中国严重的多，因为政府一直撒谎说它并不针对法轮功而只针对违法乱纪者。我是受政府邀请到新加坡工作的，朋友也大都是这种情况。大家知道新加坡也有很多不尽人意的地方，但我们毕竟是政策的受益者，只要乖乖的凭本事都能享受到安逸的生活，为什么要去惹这些麻烦呢？我也设想过，如果出现与政府对立的情况，一定会使他们对我的修炼更不理解，从而远离我，自己和丈夫多年来辛辛苦苦建立的一切可能瞬间就丧失了，修炼人可以接受，但这样做对丈夫公平吗，有必要吗？很多年过去了，在活动中与警察碰碰撞撞的情况很多，但我知道自己在这个问题上并没有真正过关，长期以来学员之间的交流也没有触及根本。

    这种情况持续直到二零零四年政府将两名学员控上法庭。如何对待这第二次的起诉，学员中发生了巨大的分歧，从迫害开始积累下来的不同认识和怨气，这时如排山倒海般迸发出来。最后在整体上无法达成共识的情况下，一小部份学员坚持抗辩到底。在任何一个正常的国家，刑事案被告坚持无罪辩护都是正常的事情，但在新加坡却被认为是对抗政府的大逆不道。要抗辩到底，首先要战胜的不是对方而是自己的“怕”。但若真能闯过这一关，就是真正的提升了。

    我真正去除了怕心是在二零零四年九月十三日的那个晚上，在那之后这个问题就再也没有困扰过我。我清楚记的那个晚上的情况：从五月份接手案子的律师经过几个月的努力，已将八条控状减为两条，他自己很满意，建议我们见好就收，赶紧接受认罪缴付罚款了事。学员跟他讲我们不能认罪的道理，他一直也没有听明白。当时面对九月十六日最后的开庭，如果控方不撤诉我们也不认罪，双方就得对簿公堂了。这位律师只是为我们讨价还价，从未考虑为我们上庭抗辩。最后一刻他再次力劝我们接受认罪了事，别做傻事。在看来仍不能说服我们时，他表现出从未有过的激动和无奈：“我是不会代表你们打这个官司的，要去你们自己去。到那时罚款可能是几万几十万，可能坐牢，赔上性命也说不定，你们真的想好了？”

    在回答他之前的几十秒钟的停顿中，我回忆起了师父讲过的关于怕心和放下生死的法理，觉的从未有过的清晰。这些理过去都熟悉，但觉的离自己遥远，试着用来衡量自己时，知道心性上还没有达到要求。但是在那一刻，我想的不是能不能承受的问题，而是根本就不应该承受。师父说我们这一法门的修炼直指人心，要放的是那颗执著不放的心，而不是什么物质上的东西。而在面临重大考验时到底能不能这样想，考验的是个信师信法的成度问题。

    师父《在大纽约地区法会的讲法和解法》中说：“我告诉你的就是你真正能放下生死的时候你什么都能做得到！”“在神的眼里，旧势力的安排也是这样，你一手抓着人不放、那手又抓着佛不放，你到底要哪个？！真能放得下的时候，情况就是不一样。被迫害严重的地区，被破坏得严重的地方，那里的学员真的应该想一想：到底怎么回事？”

    我有时看到周围的同修被这个“怕”困扰着，真的很痛苦，为了掩盖这个执著，又将一件本来很简单的事情说的很复杂，交流来交流去的。我想与同修分享的是，放不下生死修不成神佛，这颗心早晚也得去，就一次性的放下吧，放下之后的感觉真轻松。

    四、体会“无为”的美好

    今年七月，九名学员由于去年在闹市区分发退党传单接到法庭传票。这次我自己也在其中，更能体会过去那些案子中当事学员所承受的压力。除了必须应付的法庭程序外，每个人都要过家庭关、工作关、还有学员不同认识的关，相比起来，应付警察和法庭的事倒算简单的了。十天之后我去华盛顿DC参加法会时，心里有一大堆的怨和无奈：大家的想法差距这样大，这件事该怎样协调？

    法会上望着师父严肃又慈悲的面容，我泪如雨下。师父讲的法句句都说在我的心上。师父更明确的告诉我们应当如何看待大法弟子的这种修炼形式，如何看待同修中配合好，配合不好，矛盾不断出现的情况。师父说矛盾出现的时候“不要往前顶劲、往前抢、往前追逐着去解决，把心放下来，往后退一步，去解决。”（《美国首都法会讲法》）感谢师父的慈悲教诲，否则后来的几个月我还会走更多的弯路。

    过去我有一个做什么都希望做好的心，是常人中做事的习惯。在修炼中知道做证实法的事不应执著结果，但还是希望把过程中的事情做好。但是很多次过后回过头一看时，自己认为的那个好只不过是当时自己在那一层次的认识，并不一定就是真的好，太坚持自己心目中的东西有时还会造成摩擦和损失。在协调二零零四年的案子的时候，这个问题其实就很突出了，但是因为周围的同修都很体谅很配合，事情做的也还顺利，那次的顺利也把很多的执著留到现在。但是每次过关时我都想着师父的教诲，碰到问题就能逐渐把事情理顺，不会长期陷在一个矛盾的状态中。

    过去常听同修讲“无为”的状态，我自己的体悟却很少，更多的是“如果不这样就一定会如何如何”的那种着急。这个案子拖拖拉拉的走了几个月后，有一天我突然觉的我对它没有什么感觉了，没有气，没有急，没有怨，也没有怕，就好象每天走路一样自然，又象是打坐入静时的状态，只有自己的思维，其它什么都感觉不到，我修炼这么长时间第一次体会到无为的美好！

    谢谢师父，谢谢香港和世界各地的同修对我们的鼓励和支持。


一段诉讼案中的修炼过程

    文／港台遣返案原告学员

    【明慧网二零零六年十一月二十一日】

    慈悲伟大的师尊好！各位同修好！

    香港，是在正法时期，中国人面对面获得大法真相的重要窗口，多年来海外学员，尤其是台湾学员持续的来香港与香港学员形成一体，努力的向中国人讲清真相，震慑邪恶、清除邪恶，使邪恶恐惧不已，邪党于是操控港府，制造虚假、无耻的以“保安理由”多次阻挠海外及台湾学员入境证实法。四年多前，台湾学员遭香港入境处拒绝入境之初，大家的认识主要是内找不足，直到二零零三年二月，被遣返的台湾学员由于在正法修炼过程中的磨炼和逐渐成熟，开始更严肃的思考如何针对港府拒绝入境的事件，让国际社会注意到此事件，更广泛的揭露中共邪恶的操纵及制止邪党将迫害延伸海外，因此台湾学员决定提起港台首宗跨海的基本人权案。

    案件背景

    在考虑资源的利用和相关条件之后，被遣返的学员，包括律师学员在内决定台湾就以四位学员为原告，向香港高等法院提出港府违法遣返的“司法覆核”案，这个案子很顺利的在二零零三年春提交法院后的三个星期就获得立案。之后，香港佛学会的协调人认识到要让此案最大限度的在香港起到震慑邪恶、讲清真相的作用，因此也申请加入佛学会及负责人为本案原告。

    直到法院确定了香港原告的立案资格，这个案子终于在二零零五年九月份开庭审理。法院在程序审理阶段，已裁定港府必须交出拒绝原告学员入境的黑名单及相关文件，不过也认为港府有权豁免提供部份相关文件。中共邪党黑手提供港府黑名单的问题，势必将在二零零七年法院审理被告入境处处长拒绝原告学员入境的决定，有无违犯香港基本法和人权法律的实质问题时，成为正邪较量的重点之一。经过几年来的过程，我们认识到，港台学员就是要不断的利用“司法覆核”案的过程，让世人认清港府假造拒绝学员入境的荒谬理由，是来自于邪党背后的操控和指使，要不断的把邪党对法轮功团体的迫害延伸海外的丑相及邪恶，让世人知道。当能得救的世人随着正法進程的推進和我们利用所有的角度不断的讲真相而更加清醒时，全民反迫害的日子也就不远了。

    讲清真相要到位

    台湾有许多企业到大陆投资，外商公司也有很多在台、港、中三地投资。提告司法覆核案的当时，负责提告的律师学员正任职于在大陆也有分公司的美商公司，担任职位仅次于公司负责人的高阶法务主管。成为提告香港政府的原告之后，律师学员主动跟公司同事说明自己正在告香港政府，为了什么要告，中共黑手的幕后操纵港府等等，没有同事不理解的，也有的人表示案子不论胜负，都是我们有理，说“如果你们输了，台湾跟中国的一国两制也别谈了”。这事使我们体会到：讲真相必须要讲到位。我们只要扎实的讲清楚真相，还有善念的人也不会以案子的表面胜负来判断是非对错，当人真正了解真相，知道大法弟子是善良的，是正义的，知道打击善良的就是错的，邪恶自败。

    去年九月份在香港开庭的时候，有十多家中外媒体前来报导这个“司法覆核案”，在对媒体发言时，原告学员都能认识到，我们不是把常人媒体记者的思想带到案子的胜负上，我们的基点是证实法，没有常人打官司那种与人冲突、愤愤不平的想法，我们就是讲清真相，同时，也要让人看到大法及大法弟子的平和和善良，看到我们在人中表现出的堂堂正正、光明磊落的气度，借此来唤醒他们的善根和良知。当时，只要是亲自前来采访我们、听过我们讲真相的媒体，没有一个做出任何扭曲事实的报导，而会报导我们原告学员要求港府交出邪党给的黑名单的讯息。我们看到人都在这迅猛的形势中逐渐清醒，关键还是看我们救人的心和在人这块讲清真相的努力够不够扎实。

    突破人的观念

    二零零五年开庭前的八月下旬，代表我们的大律师及小律师与香港原告学员一起来台，第一次与我们台湾几个原告会面，讨论准备开庭的事，没想到一坐下来，大律师就告诉我们，如果台北两位同修的证词有不实的部份，我们的案子就不用打了。我们肯定的向他说明，我们所说句句真实，他仔细的端详着我们，很快的就说：“好，我相信你们，但是另外一对夫妇原告的被暴力遣返的部份，我要撤诉，我不认为那是暴力过当的遣返。”他以“律师对律师”的口吻，告诉律师学员：“你应该知道遣返过程中会使用必要的暴力是很正常的，不能因为警察使用暴力，就说这个暴力是过当行为。”从人的法律上讲，我们明白他讲的是什么，但是从法上看，对善良的大法弟子强制遣返，在过程中使用任何一点暴力，都是迫害，都是不应该存在，不能承认的，怎么能依这个法律的认识去同意入境处的警察对学员使用暴力是应该的呢？当时律师学员很坚定的告诉我们的大律师，香港警察所为，就是法律上的暴力过当，我们不同意撤掉夫妇原告的部份。大律师听完后，立刻显的浮躁，但律师学员并不为所动，回头看看也在当场上的夫妇同修，一位是听不懂英文，一位对我们“暴力过当”的法律意义一知半解，但是他们正念的神情始终不变。当时律师学员认识到必须在法上对同修负责，当下请求师尊给予智慧，能以大律师能听懂的理来否定旧势力的安排和迫害，很快的律师学员想到夫妇同修当时被遣返回来时有一卷录影带，其中有她手臂和小腿上被暴力遣返时的勒痕和口角流血的镜头，而且录影带就在身边，于是立刻放给律师看，大律师看完后，微笑着对我们说：“我被说服了，没有问题，确实是‘暴力过当’，我可以跟法庭说明这部份，可以不撤诉了。”关键时的一念，当我们不为人的一面所迷，清醒的理解大法弟子才是这场人世间大戏的主角，大法就会给予大法徒智慧。

    协调好，法力会很大

    我们港台原告是一个小整体，在处理案子的配合过程中，大家总是很快能够达成共识，仔细想起来，是因为我们几个原告学员之间的坦诚交流。首先，我们认识到在这个案子中，每个人有着不同的分工，扮演着不同的角色，每个人都应该做好自己该负责的事。身为主要协调的律师学员要能在法上对同修负责，将大家找在一块学法、交流，向不懂法律、不懂英文的其他原告学员汇报是如何在法上来处理案子的法律问题，大家该如何配合。夫妇原告总是很信任同修、很精神的告诉大家“我们就是配合整体，大家决定怎么做，就怎么做”。好几次为了配合大家，他们改动了自己原本的安排，他们的无私使大家非常感动。台北年轻的原告同修则总是能很细致的、适时的从旁提点大家一些细节。香港的原告同修则能在当地以讲清真相为大，以台湾同修为先，先他后我的默默去安排、去圆容补充。

    当然在过程中我们也不可能大步流星的一修到底的，一开始大家对于没有底的律师费用，确实感受到沉重的压力，在起初交流这个费用问题的时候，每个人都感受到彼此的物质场发沉，都知道这不是正确状态，于是大家决定把心中困难的感受说出来，决定一起想办法去否定旧势力的安排。由于我们持正面思考，很快的能达成共识，我们一致相信只要港台学员，尤其是我们当事人学员，能理解好这个案子不是走形式，法的要求是要我们在实修中很扎实的用案子来讲清真相、暴露邪恶、救度世人，我们就不该也不会执著于困难的本身而无法前進，当我们把思想的基点摆在如何在困难中为法负责，如何做好时，很快的这个沉重的因素就在我们的场中消除了，在达成共识的场上，我们感受到修炼大法的伟大！之后，在实际问题上，师尊也有了最好的安排，我们在修心摆正中走了过来。我们很珍惜这段一起修炼的过程，更体会到我们协调的好，就能发挥好大法给予我们的智慧，法力大！

    在证实法中修自己

    夫妇的原告同修因为不擅英语，往往听不懂法官及双方律师在法庭上到底说了什么，但总能从双方律师的表情中感受到案件的起伏，一开始觉的对方律师讲谎话，面目可憎，会有一些情绪上的波动，到逐渐能不为庭辩过程中人的表现所动，能神情庄严肃穆的专心发正念，在过程中修出慈悲、修出忍。

    另外，因为我们大多数也有常人工作要做，不好请假太久，因此大家对于几次一延再延的庭辩也感到有些不耐，经过即时的交流，我们体会到整体有漏，因此互相提醒要放下人心，不让邪恶钻我们执著于时间的空子，这一点，我们觉的还没有做的很到位，必须做的更好、更纯净。

    还有一次，在我们去法庭参加庭辩前，一起吃早饭的时候，律师学员突然与大家交流，说自己看大家不舒服，提醒自己，也提醒大家要注意摆正自己的念头，否定旧势力企图利用我们在历史上的渊怨，在我们之间制造想法及间隔。另外一位女同修随后也谈到她也有不太舒服的感受。就在大家冷静的，坦然的面对这些不正的因素时，我们发现这些负面的因素就解体了，大家立刻就跟没事一样。我们知道只要依照师尊和大法的要求去实修，互相提点、互相促進、我们就能在法中共同提高！

    结语－大法弟子主导大戏的法庭

    今年初，港府以“公共利益”为借口向法院要求豁免提出去年判决中应该提出的证据文件，由于是被告港府方面提出的法律理由，因此今年二月的审理，从法律上看，主要是港府律师向法院说明理由及立场的庭期。开庭前三天的审理，从律师学员的说明中，我们知道港府律师不但在邪恶的操控下，诬蔑我们進入香港会危害香港公共秩序，假造保安理由，还蓄意拖延庭期。当时，尽管我们不断的发正念，似乎并无法立刻将整个场正过来，反而法官同意还要延期，这不是明摆着要我们再多听港府律师的狡辩吗？虽然在人的法律上，这个庭期是港府律师辩论的时间，但是我们也认识到这是不正确状态，我们绝不能让邪恶操控着被告律师的嘴，继续对大法和大法弟子讲一些不敬、不实的鬼话。我们向内找自己和整体上的不足，发现我们和法庭外的台港弟子并未完全形成一体，大家虽然认识到发出强大的正念的重要性，但是我们整体还没有做到，在法庭的旁听席上有学员昏昏欲睡，几个当事人学员有时也有疲态，无法时时集中正念，因此我们庭内提醒、庭外交流，到了第三天下午，大家庭里、庭外非常专注的发正念，清除法院内外干扰法庭内有缘人听真相的一切邪恶因素。果然，港府代表律师提前结束了庭辩，不仅如此，也提前一天结束原本要继续庭辩的日程。

    这个法庭上的转变，律师学员谈到，面对港府律师利用法律技巧来拖延程序，一开始也有些无奈情绪，但是正当港府律师滔滔不绝、大法弟子整体集中精神发正念的时候，律师学员听到了一个声音说“你相不相信这是大法弟子的庭？”律师学员当时内心激动的回答着“我相信！”随后没多久，法庭上港府律师的嘴突然无话可说，也同意我们提前结束，这突来的转变，实实在在的反映出弟子整体正念正行的伟大。当我们步出法庭，向法庭外始终支持我们、发正念的港台学员说明这个转变及庭辩提前结束时，大家都是一阵感动，认识到我们虽然是在迷中修炼，但必须符合法的标准，时时正念要足，师尊就会有最好的安排。清楚法庭程序的律师学员，对于这个整体的突破更是感受深刻。

    人间不是邪恶逞凶的乐园，法庭是暴露邪恶、清除邪恶的地方，不是让邪恶胡言鬼语的地方！这场大戏一定是由大法和大法弟子主导，只有我们整体持续不懈、认认真真的正念正行，才能主导助师正法的大戏！

    这个案子是港台学员整体在正法中否定旧势力安排、清除邪恶的一个过程，我们是案件的当事人学员，在过程中自然有需要扮演好的角色，必须正念正行；然而，能不能彻底否定旧势力利用邪党政权操控港府阻止封锁更多的海外学员、台湾学员入境证实法，救度更多中国人，却是需要整体认识上的提高和整体的共同努力，尤其是香港、台湾两地学员的努力。我们港台学员在这个案子上还要一起走一段神圣的正法修炼之路，我们一定要走的更正、更好，完成我们的史前大愿，不负师尊和大法的救度之恩。

    以上的心得报告，有不足之处，请同修慈悲指正。谢谢伟大的师尊！谢谢大家！


在面对面讲真相中修炼提高

    文／台湾大法弟子

    【明慧网二零零六年十一月二十日】这几个月由于媒体证实法工作的需要，有了较多向常人高层及媒体面对面讲真相的机会。在此记下自己过程中比较深刻的一些体会。

    在刚开始拜访高层时，自己由于经验不足，多数在旁边发正念，有需要才开口补充，并没有意识到参与的大法弟子都是整体中重要的一部份。一次参与外地的拜访，我们几个同修以前没有配合过，就在拜访前提早抵达，大家事先交流并学法十五分钟。那天同修间配合的很好，我能感受到正念之场很强，二位贵宾用心的听及写纪录，还问了一些问题，最后给予很好的回应。隔天，我们这同样的一行人又有一场拜访，但这次开始没多久就感觉对方状况不佳，同修说什么他似乎都不太想听，只讲他想讲的，主讲的同修努力了一阵子似乎还是拉不回主题，只好放弃了，我当时才意识到情况不妙，对他有了急切的救度之心，可是似乎为时已晚。

    起身告辞时，我想至少得确认这个人是不是未来有危险，就追上去问他对邪党看法及对大法真相的了解。从他的回答中，感觉他对邪党认识算清楚、对大法真相也理解，我有些讶异，从他刚才的表现我还以为他很多真相不清楚！介绍的同修说：奇怪，这人平常很好沟通的，今天不知是怎么了？我听完就明白了，心里很难过，这肯定是我们大法弟子的问题。事后问了一下，原来一开始大家就各怀心思，有的埋怨同修衣着不正式，被说的也受影响；有的在考虑下一个行程；我则是心不在焉不专心发正念。总之就是各怀心思，同修间没有形成整体。找到问题，心中对这个生命产生了深深的歉意，打从心底感到抱歉，原本可以让他明白更多的，是自己没修好。而如果因为自己没修好、同修间没有形成正念之场，耽误了对众生的救度，那种痛心真是无法弥补的。

    在这个过程中，前后两天同样的同修组成，因为两场的配合状态不同，而使结果有了很大的差异。这次的教训很深刻，所以在后来的拜访中，有时同修迟到了、衣着不正式、没有带名片及资料等，或是讲得不好，我就提醒自己要站在理解的立场，不产生埋怨，微笑面对。我想同修的不足可以靠我们的正念补足，而大法弟子形成整体，才是影响讲真相救度效果的关键因素。

    一次与同修去拜访某家重要媒体的高层，当时讲了大法真相、活摘器官、九评等，但讲到共产党本质及退党时，对方就开始被杂事打断，虽然表现出对真相理解及同情，但在行动支持上就比较保守且顾虑多。拜访出来后，同修觉的真相只讲了七成，邪党本质还没讲，可是好象也没有足够的场让对方好好的听。因为是我主讲，就请同修给反馈意见，他说：“我觉的在讲邪党本质时，你好象有点不敢直接切入要害去讲。”交流了一阵子，终于明白我的问题是，心里有一种顾虑，担心一下子讲太多邪党的事对方无法接受，对方似乎也不想听。同修交流说：“不要被表象迷惑，要相信人们明白的那一面渴望得到真相。”

    这句话让我在思想上做了很大的突破。下午接着有另一场著名主持人的拜访，但是当天才知道原来并没有事先约好，同修的意思是该主持人下午有现场节目，我们去电台“堵他”。听到这情况我愣了一下，我从来没有“堵”过人呀！这让我感到不自在也不情愿，但是看来只能试试看了。中午我们先学法交流及发正念，我们调整了心态，站在救度对方的角度去做。前往电台的路上，同修说她以前找过这位主持人两次，对方态度都蛮敷衍的，我一听，想到要去见一个既没约好又很敷衍的大忙人，更没信心了。

    这时我想到早上同修的提醒：“要相信人明白的那一面渴望得到真相。”先把心稳下来。到了电台门口被拦住问要做什么，我平稳的说：“我们有很重要的事一定要见某某主持人。”对方带着疑惑的眼神但还是让我们進去，说主持人至少还要半小时以上才会有空。我坐在那儿其实心理还是不踏实，发正念时一边环顾四周，突然眼睛一亮，我视线正前方桌上有两张摺叠的广告纸，上面各露出一个字，两张纸平放在一起凑成“大法”两个大字，赶紧指给同修看，当下感觉这肯定是师父安排要救度的对象。刹那间觉的自己受到鼓励、正念强大起来，没几分钟主持人就出来了。我相信他明白的一面就是来听真相的，于是主动请他拿椅子过来听我们说，他也真的就搬一张椅子过来，很仔细的听我们说并翻阅揭露中共活摘器官的相关资料，然后表示他早就在注意换器官的事了，只是没想到来源是这么不人道，并表示要在节目中让所有的听众知道此事。出来后同修说，他这次的态度与之前判若两人，真的是师父的鼓励及加持。

    后来拜访一个很著名的台语电台，结果去到现场才知道是要立刻上两个小时的现场节目，并有听众打电话進来提问。知道这个消息时离上现场节目只剩下二十分钟，我们稳下来做了一点分工，并跟主持人做了简短的沟通，就上节目了。当天自己的台语好象变的很好，该讲的真相几乎都讲了，同修间也配合的很好。到了听众现场问答的时候，几通提问电话让我们回答了更多的真相，突然有一通电话打進来，说：法轮功是×教，在天安门自焚！当时我的心脏突然急速跳了起来，主持人示意要我来回答这个问题，我首先谢谢这位听众给这个机会让我们来说明天安门自焚是怎么回事，并且我真心的关心这位听众，因为他也是被中共蒙蔽的对象。因此我有了机会把天安门自焚清楚的说了一次。结束了两个小时台语现场讲真相，我感到法的力量呈现在这个过程当中，过两天有同修说他在车上听到这个节目，说我用台语讲真相还不错，先生听了很怀疑我能说出流利的台语，还用来讲真相。其实如果事先知道情况，我一定会想办法找别人去上节目，可是当时就是这么安排的，感受到师父给开了智慧。

    在那段时间，利用活摘器官真相破了不少人认为“中共现在慢慢变好了”的迷思，许多人对于迫害如此惨烈感到震惊，但是马上会产生另一个问题：中共为何要迫害法轮功到这种程度？那时我就是以人数太多来解释，可是感觉某些拜访对象对这个说法似乎不是很理解。直到有一次拜访一位高层，他是基督徒，说他知道在大陆的基督教也有发展到人数很多的，也没被迫害，所以他不太能接受我们大法弟子对中共为何迫害法轮功的解释。讲到这似乎空气有点儿凝住，几秒钟后同修告诉他，有报导说，愿意把党的命令摆在圣经之上的教会，是可以发展信徒的，但是如果是把圣经摆在第一位的基督徒，像家庭教会，就被迫害的很厉害。法轮功修炼者把信仰真善忍摆在第一位，无神论的恶党是无法接受的。这一说他眼神亮了起来，说他知道共产党不好，但这么深入的分析他是第一次听到，随即表示理解并愿意帮助我们。

    拜访中发现，有的高层在表现上虽然是理解我们，可是也可能是基于某些立场，比如他原本就不喜欢共产党，但并不一定是完全明白大法真相。有一场拜访对方时间很紧，只有半个小时，细问之下他还是受了很多中共谎言的毒害，包括四二五事件以为真是围攻中南海、天安门自焚真相、退党讯息等都不是很清楚。也由于安排的时间很紧，我们一行三人都急于在最短的时间内告诉他更多的真相，以致到后来彼此有点抢话了。当我要讲退党时，才刚一说就被同修打断了，接着时间到了我也没机会再讲退党真相。

    离开时心里觉的不是很舒服，觉的重要的真相没讲到，对方似乎也不是很有兴趣知道。当时我们要赶到下一场拜访，搭上计程车后我就说：感觉刚刚的场不是很协调。同修就接着说：对啊！你刚刚应该怎么怎么讲、不要怎么怎么讲。听同修这一说我的心情更差了。但是下一场拜访时间很快就到了，是一个有名的政治人物，由于家人对他很有意见，使自己也产生了某些观念。面对那个情况，有两、三分钟心情非常的低落，眼看即将抵达下一站拜访的地点，我问自己是在证实自己呢，还是在证实大法？同修冲击了自己的自我就不高兴了吗？我想起那次由于同修心不齐而导致常人状态不好的经验。反思刚才退党的真相没机会讲，是不是也是我们弟子的场不齐而造成的呢？于是，我下了决心，等一下不再执著自己要讲什么重要的真相，全心全意支持同修正念讲真相。后来，蛮感动的是我发现另一位同修也不约而同全心全意的发正念，整个场非常安静而充满能量，只听见主讲的同修有理有据的将真相一一讲到位，对方从头到尾表情都非常专注而认真，最出乎我预期的是，主讲的同修把退党的真相讲的非常好。之前他说对讲退党及解体中共很有心理障碍，所以一直也很少讲退党及解体中共。但是那场他似乎开了智慧，说的真是相当到位。原来，大法弟子之间彼此协调一致正念支持，可以大大的弥补个人的不足，而有超常的表现。

    我体会不只是讲真相现场的同修彼此的正念之场互相影响，有时不在场同修的状态也同样有关联。有一次到了拜访现场，才发现有人数限制，一看多了两个人。我虽然愿意留在外面，和另一同修在外面学法，但心里还是有些失望。才学两行就觉的胸口郁闷烦躁不已，心里想不知他们在里面情况怎么样了？但是也做不了什么，只能要自己静心学法。当时是为了解除烦躁的状态，就想象自己在另外空间，来到一座清凉的山谷中，微风徐徐吹来，自己在幽静的山林里独自学法，非常的清静、祥和。就这么一想，感觉一点也不闷热了，直到同修拜访出来。同修一出来就说，刚刚一到会客室，就发现冷气坏了，每个人都热到不行，整个场很烦躁，后来大家发正念，就被换到另一个条件较好的房间做报告。我突然觉的虽然我没有進去里面，可是好象大家的场是相通的，我很高兴自己当时选择了静下来学法。那场拜访最后结束前，对方主动帮我们邀约了一个我一直很想见的高层，真是谢谢师父！原来，虽然自己没有亲自進去拜访讲真相，但是信任同修、正念支持，最后的结果就是最好的。

    在高层拜访的过程中，感觉很多时候都是师父在引导，弟子只要正念去做，状态好的时候看起来很难约的拜访，有时只要一、两通电话就能约成，甚至有时还是高层本人接的电话。也有不顺利的时候，或许是机缘还未成熟，也可能是自己的修炼层次还不足以救度这个对象，需要再提高层次。

    印象最深的一次是同修要我陪同去见一个信奉社会主义的左派人士，他看到我拿出媒体的名片后戒心很强，对大法弟子坚持讲真相的行为也诸多不理解，整场下来真相没听進去几句，还请我们赶快离开。出来后我一时也没想懂自己哪儿没做好，就是觉的很无奈。同修交流他在修大法以前，也曾是社会主义的信仰及追随者，修大法之后，他就知道有一天他必须在大法和共产主义中间选择其中一条路，他暗自希望这一天晚一点到来，直到九评出现后，经过一番深刻的修炼过程，他终于走了过来，也看清了社会主义违反宇宙特性。然而他以前那些信仰社会主义的朋友们，却仍执迷不悟，怎么说也不悟。我问他自己是怎么突破的呢？他提到《二零零三年元宵节讲法》中师父有一句话对他震撼很大，师父说：“正法中哪，有个理──我要怎么处理，都是正的。你们记住师父说的这句话：我要怎么处理都是正的，被处理的都是错的。”听他这么一讲，虽然这段法我也学过不知几次了，可是在那一刻突然有东西在我微观中被炸开了。是啊，这一切都是师父在做，自己在讲真相过程中，能不能时时刻刻记得“修在自己，功在师父”，做到百分之百的信师信法，让法的力量自然展现，或许才是对方能不能被救度的关键。刚刚那场拜访自己还是多用了人的力量去努力，却忘了对方受毒害那么深，应该多发正念，结果就交给师父安排，因为能救度人的只有师父及师父的这部大法。

    最后想交流，目前自己感受现在很多常人被恶党假强大的外表蒙蔽，对于恶党将要解体的命运不愿意接受及相信，我想这可能也显示出我们大法弟子在退党一事上还需要很大的努力，才能让更多被恶党欺骗的众生清醒，得到救度。以上心得与同修分享，不足之处请慈悲指正。谢谢师父，谢谢大家。


珍惜时间救度众生

    文／台湾苗栗大法弟子

    【明慧网二零零六年十一月二十日】尊敬的师父好！同修们好！

    我一九九八年得法，修炼前是一身病，但是现在是无病一身轻。我不是为治病而進入大法，因为我就是相信师父，师父说的每一句法我都是坚信，对师父没有任何怀疑。

    记的我刚学打腰鼓不久，有一天晚上我的左手突然不能动，好象没有衔接上，非常痛。但是我坚决不承认旧势力的安排，我否定它！就这样脑海里都是我不承认、否定它！睡梦中都是那几个字。第二天照样四点起床炼功，但是手还是不能动，得靠先生帮我穿衣。到了炼功点，都是右手动，左手根本不能动。炼到第二套功法“头顶抱轮”时，心想：我一定要举上去。左手举了一半还是举不上去，痛的冷汗直冒，眼前蒙蒙的什么都看不到，身子几乎站不稳。那时常人心冒出来了，忍不住坐了下来。刚坐下去，一下子我警觉到这样不对，我不能上当，我不承认它。我努力挺起身体站起来，但手一举起又痛的直冒冷汗，眼前又是蒙蒙一片看不见，还是站不稳。常人心又出来了，我又坐了下去。当时我心里想，我是大法弟子呀！前面很多人在运动，我不能昏倒，不能上当，我不承认它！我否定它！我又站了起来。那时就有一股很强烈的心，这次再怎么痛也绝不坐下。那颗心一出来，突然有两只很扎实的大手把我的手扭转衔接上去，痛的我直冒冷汗眼泪直流。我直觉是师父在帮我调整，我忍下去了。炼到第三套功法时就不那么痛了。炼到第四套时已经完全不痛，完全好了。谢谢师父！

    我常常去参加香港游行的打腰鼓。在香港游行前的训练，有几次都是我们地区的同修站在前面做示范，我就是其中的一个。有一次只有我一个人在前面示范，我自认打的很好，都没有打错。游行开始前要先表演腰鼓，上场前同修突然走过来跟我说，表演时若听到古筝的声音就一起停下来。我竟然把它听成：若听到马叫声就一起停下来。就这样我打错了，在那么重要的场合我竟然打错了，而且我还是站在队伍的最前方。打错之后我警觉事态严重，一定自己出了问题。我开始向内找，原来是自己松懈了，平常出去证实法时我都会背法及发正念，那天竟然忘了，没有了正念。欢喜心、显示心都出来而不自知，才会被旧势力钻空子。意识到了，我马上静静的发正念，绝对不允许游行中再有任何干扰。

    师父要我们做好的三件事，其中一项是讲真相。我从早期QQ网路讲真相，到后来也加入网路退党中心。还未加入网路退党中心之前我一直有怕心，老认为那是要技术的，可能很难，一直不敢加入。后来协调人鼓励我加入，她告诉我跟以前网路、QQ讲真相一样，只是这次是帮忙做退党。我加入之后发现了自己很多执著心，也发生了很多趣事。记的刚开始在网路上跟网友讲真相时，有些网友只要看到退党讯息就会一直骂，开始时我也会动心。心里想：我是要救你耶！怎么那么无知，心里很不舒服。当我发觉自己动心时，我就停下来想想自己：为什么要动心？师父要我们慈悲救度众生，我做到了没？容不下众生骂，会动心，会动气，不就是常人吗？我是大法弟子吗？真正要证实法讲清真相，不是应该先修好自己的心性，才能做好讲清真相救度众生的事吗？我发现自己做的还不够，连修炼人最基本的“忍”都没做到。认识到之后，每次要讲真相之前，我都会先学法，然后发正念清除自己所有的不好的观念，再進入网路退党中心。自己的心纯净后，退党的情况就不一样了。许多网友原本说不退，但只要我心纯净下来慈悲的跟他们讲真相，最后很多都退了。

    记的有一回在网路上碰到一个特务，他刚开始时讲的话很难听，我不动心，一直发真相图片给他看。当他看到一篇特务的告白时，他告诉我，他其实是一个面善心恶的人，还说自己长的很帅，但是私底下却做了很多坏事。我鼓励他，给他肯定，告诉他：“你不坏，你内心是善良的。”他问我为什么这么说？我告诉他：“一个恶人永远不会承认自己做坏事。”他说总算有人了解他，后来他也三退了。

    令我印象最深刻的是有个高学历的女生，她一看退党就说是法轮功的，就一直骂。她不是骂我，她是骂师父，还连续发送过来不好的讯息，没有停，讲的根本不是象人讲的，我发给她看的真相好象她都没看。她怎么骂我我都不在意，但污蔑我们师父，我心痛的眼泪就要流下来了。后来发现自己的正念不强，我开始停下来发正念，不允许她污蔑师父，铲除她背后的邪恶因素。她慢慢停下来没有再骂了。我问她：李老师伤害了你或你的家人吗？你的恨从何而来？她说没有，只是看到天安门自焚案很不高兴。我就开始一直发真相给她看。尤其发送揭露中共活摘器官的图片给她看后，她停了很久才回应我。她说她妈妈是医生，男友也是医生，她很想移民到外国，不想住在中国了。她还叫我要继续做下去。那时快十二点了，她说她要去睡觉了，若是被爸爸、妈妈知道她跟法轮功学员聊天会不太好。她虽然没退党，但最起码她已经开始了解真相了。

    由于我没有很充足的时间上网，后来就很少上网讲真相了。现在我开始了打电话讲真相。

    记的早期刚打电话到大陆讲清真相时，心脏差点没跳出来。明知道打电话是最直接的救度众生的最好的工具，没什么好怕的。但是我的心脏就是跳的那么猛，还常常被挂电话。挂断电话后自己在想，我为什么会紧张？为什么要怕？是救人耶！突然想到师父在《转法轮》中说的：“难忍能忍，难行能行。”对！这就是修炼！我一定要破这个壳，要去掉怕心，怕心不去如何救度众生。没有了怕心，我开始打迫害案例的电话，可是常常被挂，我的信心又没有了。尤其迫害案例很多都打不通，常令我有想放弃的念头。有一次去参加打电话交流，有同修当场打迫害案例电话，她也被挂了。我才知道，哦！原来打电话打的很好的同修也会被挂电话，也会打不通，就这样我又开始重拾起信心。以前打迫害案例的电话常常被骂，现在比较少了，其实有的警察心地也很善良。我每次打去只要对方不马上挂电话的，我都会告诉他：“我并不是责怪你，因为你也是被蒙蔽的，给自己一个机会听我把话讲完，不要挂电话。你虽然是被上面拿来当枪手，可是我相信你的心地是善良的，对吗？为了你自己及家人，你可以做些善事，好好善待法轮功学员，想办法把法轮功学员放了。其实你做的事，天上的神都看到了。善有善报，不会让你白做。”有的会说：“哦！”有的不出声就挂了。也有的会说：“不是我干的。”

    其实很多时候我自己也没做好，还常常替自己找借口不去打电话。比如：他们现在是休息时间，或者时间太早、太晚啦！借口一大堆来掩盖自己的不足。这肯定就是我自己法没学入心，正念不足才有这些人心。大法弟子是走在神路上的人，讲真相救度众生是我们的责任，也是我们大法弟子曾经立下的誓约，我怎能松懈？想想真是对不起师父！也对不起自己！

    目前电话讲真相，有一个快速协助大陆众生三退的机制。刚开始时我一天才排一个小时协助大陆众生三退。一直用自己的观念，认为自己要帮忙带小孙子不方便。后来听同修交流“传九评、促三退”救度众生的急迫，现在我一天排班六个小时回拨电话协助大陆众生退党。

    我一岁多的孙子很顽皮，对每件事物都好奇，都会去抓去动，完全不能离开视线。我只能背着他打回拨电话，电话很多，深深体会救人如救火，随时待命一点都不能松懈。我在楼上、楼下各准备了一副背带，有时回拨二十几通电话，我就要背孙子二十几次。有时候跑，背后的孙子还以为跟他玩呢！有时候跟对方讲真相讲的太入神，没注意到孙子早已一溜烟离开我的背后，电话讲完才发现背后的小孙子不见了。虽然整天很忙，但是有一种从来都没有感觉到的殊胜，有一种扎实感，每天都象有一块块重重的石头从身体卸掉一样。

    还好我有加入，不然不知有那么多众生等着我们救度他们呢！这段时间深深感受很多众生在期待着我们的电话。有的一听退党，就说：“很喜欢听到国内听不到的消息、我们恨死共产党，没有人性、欺压百姓。”也有的说：“我不用小名退，要用真名退。”有的听到退党，二话不说马上退。也有受共产党的毒害比较深，讲出一大篇道理，我绝不会被他们牵动，总是能想到办法把话题转过来。只要我很有礼貌，尊重他、关心他，最后他们还是会把真相听完。我的理解是，把真相告诉他们，使他们明白的一面醒过来，即使这次不退，下回同修再打过去时，他可能就退了。根据反应，有很多都不只听一次广播电话，我发觉很多众生都很善良。当我跟她们讲我是退党义工，也是家庭主妇，我在家带孙子，但是我怕你们被共产党牵连，所以我背着孙子打电话给你。我会问她，有听到我孙子的声音吗？他们都会笑呵呵的回答我：“有。”因为孙子都在我的背后哇哇叫，很自然就跟他们在谈话中拉近距离，再劝她们退党，她们都比较能接受，而且完完整整的听完真相。

    因为我不会英文，只能告诉对方记下QQ号或打免费电话，或请他把希望之声频道记下来。有时候他们要大纪元网站，我就觉的有点困扰。有的同胞会问我：“你从哪打来的？”我回应是台湾。他说：“不对呀！台湾讲的话乡音没有那么重。”我就回答他说：“我是台湾客家腔。”

    打电话也是提高心性的机会。每次回拨电话时，小孙子都会乱抓我的头发，抓我的背真的很痛，但是为了帮助众生退党我可以忍耐。有时小孙子太过份时，我动气了，想要打他时，马上会想自己是修炼人，怎能动气，这明显就是魔我心性来的。

    自从我加入电话促三退项目后，我每天必看《九评》，讲三退就讲的比较顺。我会把每个回拨过的电话都记到簿子上：退党了、或考虑的。有些电话等过几天再拨，很多也都会退了。我觉的能接到退党电话的都是有福份的众生，我不想轻易放弃他们。

    我很珍惜每一天的时间。每天我都把它当成法正人间的前一天。同修们！我们大家一起精進，整体提高，一起做好师父交待的三件事，不分你我他，救度更多的众生。

    我书读的不多，我不会文言文，写心得都是白话，可是这都是我一字一字在键盘上敲出来的。我的理解是写心得也是修炼。

    以上是个人初浅修炼过程，如有不当之处，请同修慈悲指正。谢谢师父！谢谢同修！


用心讲真相　劝三退救众生

    文／台湾桃园大法弟子

    【明慧网二零零六年十一月二十日】尊敬的师父好！各位同修大家好！

    这一阵子日子过的特别充实，每天除了做好三件事以外，吃饭时间就是拿着便当到电脑前打开明慧网，看“第三届大陆大法弟子修炼心得书面交流大会”的心得文章。经常是一顿饭一、两个小时都吃不完，大陆同修的正念正行，常常让我感动的止不住眼泪，哽咽的饭都吞不下去。我们伟大的师父造就出千千万万了不起的大法徒。看到大陆同修在那样险峻的环境中，想方设法建立资料点，印真相资料；为保护真相资料点不曝光，在密不透风的屋子里挥汗如雨，馒头和水，日复一日，为救度众生毫无怨言，省吃俭用只为多印几份资料去救人；找任何机会给自己身边认识的、不认识的人讲九评、劝三退。随时邪恶坏人都虎视眈眈的紧盯着，然而这些邪恶却在同修的强大正念中消失遁形。我能强烈的感受到那是一个生命真正从法中明白自己从何而生，为何而来，所表现出来的正法时期大法弟子坚如磐石的修炼状态，很受激励。同时也找到了自己很多的不足跟差距，觉的应该更严格要求自己要在法中精進，更用心做好三件事，跟上正法進程。

    大陆同修在主动的克服困难创造讲真相的环境，想想我们海外的修炼环境如此宽松，应该做的更好才对。尤其“传九评、促三退”是目前正法進程中很重要的一部份，我们如何能利用自己有利的条件，主动的找到一切能做的就去做，我相信对协助中国大陆大法弟子讲真相、劝三退、救度可贵中国人，一定能起到相当好的作用。

    传九评、促三退的渠道是双向的。国内与海外的大法弟子利用各种真相工具，将九评、退党的讯息传遍中国大陆，但是目前我们接收从中国大陆传出来的退党渠道却存在着不足之处。师父在《二零零五年旧金山讲法》中说：“人在选择存亡的大事，邪恶不敢干扰，但是这些邪恶的因素在干扰信息传递与接收能力。就是每天打电话也好、是电子邮件也好、出国人员的传递，使通过各种信息渠道接收的退党申请，只能接收这么多。而且还不只是这个渠道的问题，还有很多中国大陆民众要退党找不着办法去退、找不到人去退，就是这样使每天“三退”的人数维持在这个数字上。不然的话人数会非常多，而且人数一多对邪恶的威胁非常大。”

    我理解，如何拓宽退党渠道，抓紧时间救度可贵的中国人，是我们每一个正法时期大法弟子的责任，也是我们彻底否定旧势力安排的正邪交战。讲真相的各项工具都是互补的，也各有其针对性和重要性。如果我们都能用心做好每一项讲真相的工作，邪恶就没有任何市场。在此，我想藉由这次难得的机会，把自己打电话讲真相及促三退的经验与同修分享，也希望能对有愿望想参与打电话讲真相的同修起到一些促進作用。

    目前电话讲真相，有一个迅速协助大陆众生三退的机制。就是先透过电话自动广播工具将九评、退党讯息大面积的传送到中国大陆。在对方听完真相广播后，我们就可以针对这些有缘人立刻回拨电话，协助大陆众生進行三退。手机人人都有，加上没有时间、地点的限制，人人都可以成为退党服务中心，而且现在还有很多同修打电话劝三退的宝贵经验可供学习。就象师父在《二零零五年旧金山讲法》中说的：“看别人怎么做你就怎么做，渐渐的就走出了你的路，渐渐的你就会用你自己的方式去做了。”特别是在对方已经听过电话广播情形下，我们很容易找到谈话的切入点。我大多是这样开头的：“您好，祝你平安，我这里是‘全球三退服务中心’，很高兴您刚才听了电话广播，请问声音还听的清楚吗？”这样一问，有一种亲和力感染着对方，他往往很自然的回答“听清楚了”，或者“不太清楚”，这样一来，很容易就顺着这个话题说下去了。

    记的有一位得法不到一年的同修告诉我，如果不是亲自打电话跟大陆众生讲过真相，没在那个环境中生活过的我们，实在很难体会到什么是“党文化”，以及“恶党在把中国人变成鬼”（《洛杉矶市讲法》）的涵义。透过电话回拨协助三退的过程中，更加深刻的体会到，救度可贵中国人这件事情的急迫性。

    以下举几个电话回拨协助三退，印象比较深刻的例子：

    记的有一次回拨电话，对方激动的一直告诉我想加入台湾的某某党，要我帮他加入某某党。我告诉他：“天要灭中共了，现在最要紧的是先退出中共保平安，以后你想加入什么党那随个人的便。共产党做尽缺德事，现在连活摘器官这等没人性的事都做的出来，天理不容，赶快跟它划清界限，退党自救吧！”听我讲完真相之后，他告诉我，他相信我说的每一句话，因为他知道共产党是真的很不好，共产党真的好腐败，这几年下来他早就看透了。他说：“你知道我是谁吗？我是专管这个办公室里给党员批准入党申请的党委书记。现在我的桌上还有一叠要申请入党的核准书，听完你说的，我决定，绝对不能给他们核准入党申请。”他还叫在场的所有人一一过来听电话，当时办公室里有会计，有刚加入没有几天的新党员，还有一些资深的老党员，他们轮流的来跟我说话。后来办公室里总共有十三个人，全都让我帮他们起了小名声明退党。最后他们还询问了更多的退党的管道，要帮助当地的党、团、队员也退出这个邪恶的党组织。

    另外，我曾经听到一个同修分享他的回拨经验。他说回拨电话后，对方很愿意听，每讲一句，对方就说：“继续说，继续说。”后来他告诉同修，他是某某监狱的监狱长，他连姓什么都说了。他说：“今天不只是我本身要退党，我还要告诉我的父母、儿子、妻子一家五口，都应该要退出这个邪恶的党。”最令人感动的一句话是，他说：“我告诉你，今天不只是我一个人退党，我可以号召我们整个监狱两、三百人都能一起退党。”

    师父《在2003年美中法会上的讲法》中说：“明白了真相的生命他也是活传媒，他们也在讲真相。在社会上形成很大的影响。”我们都不知道师父安排到我们跟前听真相的人是谁，但是只要我们在每一通电话中都用心的将真相讲到位时，我相信起到的作用都是巨大的。不但能帮助中国大陆的大法弟子减轻压力，同时也为这些有正念的生命奠定了美好的未来。

    我体会电话讲真相就象在常人中云游，碰到形形色色的人，有认同的，有讥笑谩骂的。过程中就是我们证实法，实修自己，去掉执著心的大好机会。同时也更能体会讲真相时，要重视发正念清除空间场内共产邪灵的重要性。记的有一次电话回拨，对方对着我冷笑说：你知道我这是哪里吗？我这里是派出所，信不信我去抓你。我心想：太好了，你是最需要听真相的人哪。我很耐心的一直讲着，对方一边听一边讥笑我，后来竟然开始开黄腔，讲一些下流的话，还说你的声音好美喔，有没有什么特别的服务呀？我当时心里只想着要救他，并谨记师父在《转法轮》中说的：“你平时总是保持一颗慈悲的心，一个祥和的心态，遇到问题就会做好，因为它有缓冲余地。”我不生气，照着法中的要求做，智慧真的就源源不断而来。我发正念清除他背后的共产邪灵因素，语气和善并坚定的告诉他：“我就是来为你做保命的特别服务！还有更美的事呢，就是退党保平安。以后你的后代子孙会说，我的曾曾祖父当年呀曾经是个共产党员，但所幸能明辨是非善恶，关键时刻明明白白的退了党，没替共产党背黑锅，天灭中共那天保住了性命，所以今天才有我！这位警官，我帮你起个小名叫‘平安’声明退出，跟共产党划清界限，保你今天平安！明天平安！天天平安！”听到这儿，他突然态度变的很亲切，开心的笑着说：“好啊，谢谢你啦。你说话我特别爱听，有空再给我来电话，告诉我一些新消息。”我知道只要我遵照师父的话去做，讲出的话就有力量，就能救了人。

    电话也曾经回拨到一个很偏远地区的农村。听完我说的之后，那个人告诉我：“这个电话才刚装没几天呢，就接到了你们的电话，我们这里好偏僻喔，每一户人家都离的很远。我可是一个好人喔，你说的话我都听明白了，好！我要声明退出！然后还帮你去做宣传，问问还有没有其他人要退。”隔几天我再回拨时，他们家来了几个邻居，几个邻居都轮流来听了真相。我一听他们说话就知道，那个明白人真的帮着做了宣传。他们告诉我，他们没入过任何邪党组织，因为邪党说他们：“成份不好，没资格入党。”听完我讲的真相之后他们都笑了，说：当年的“成份不好”，今天看来还真是幸运呢！”

    有时也经常回拨到学生宿舍，那些孩子都很渴望知道真相。他们经常是把电话弄成扩音，整个宿舍的人一起听真相，或提出一些困惑让我来一一回答，通常一退就是十几二十人。因为必须本人同意，一个一个轮着说讲下来要花较长时间，常常是放下电话时才感觉到手好酸，耳朵被话筒压的有点疼。但是我为他们明白了真相，生命真正摆脱共产邪灵禁锢而感到高兴，我这点感觉真是算不了什么。

    手机电话人人都有，只要一通电话，就能多一条接通退党的救人渠道。每一通电话都向每一个天体的王、主，打开一扇通往新宇宙的门的机会。在讲真相时，我都知道师父就在我们的身边，而我们的师父无所不能。从法中我体悟到，只要我们用心去做，有坚定的救人的愿望，“修在自己，功在师父”（《转法轮》），我们就能救的了更多的有缘人。同修们！让我们一起做好吧！

    以上交流层次所限，不足之处请同修慈悲指正。谢谢师父！谢谢大家！


正念正行过关

    文／香港大法弟子

    【明慧网二零零六年十一月十九日】我于一九九七年十月份有缘得法。在得法之前，我曾患过十二指肠溃疡，曾二次出血入院治疗。在得法前几个月，我又得了前列腺肥大症，看了几次专科，医生说要动手术治疗，就在这时，我在探访亲戚时，亲戚借给我一本从大陆带回来的《转法轮》。我一看到此书，如获至宝！我被李洪志老师的精深法理深深打动，当看过《转法轮》一半左右，就感觉奇迹出现了！我知道这是李老师的法身在给我清理身体，老师在管我了！

    后来我就赶快回大陆找到炼功点，学会五套功法，又托功友给我请了老师当时的所有大法书以及老师的大法像，二幅“真、善、忍”、“法轮常转”法轮图形，带回香港后用漂亮的框镶好挂在房间里。挂好后就在李老师的像前合十：弟子要永远跟随师父修炼。从那时开始，每天学法炼功，身体得到净化，什么病痛都消失了，从此走上修炼的道路。

    一九九九年七月二十日，中共大魔头江泽民下令取缔及迫害法轮功。尤其在中国大陆的同胞更受到蒙蔽，受毒害最深。

    在迫害的头几年中，我和其他同修一起经常走到街上，派发揭露邪恶、讲清真相的单张。为了让大陆的同胞都能了解迫害真相，有时利用回大陆的机会也会带些真相材料给大陆同修翻印再派发。（因为开始时大陆同修资料点还未跟上，真相材料较难弄到。）有一次，我约同家乡亲戚（常人）一起回大陆，我们两人都带有一件大行李包，我的行李包中放有一些真相材料，身上还带有《转法轮》及炼功带。在文锦渡过海关时，那是一个开放式的行李检查输送带，每件行李都必须过检，当我的行李一進入检查带时，就看见有两个女海关人员洋洋得意，同时用手指着我的行李包，说明她们已看到我的行李包有“料”，若查出来可能会给她们带来奖赏！这时，我的心态很平静，在这十秒钟时间里什么也没有想，当没有一回事。结果奇迹出现了，当我拿回行李时，海关人员并没有叫我，我马上拖着行李赶快走。谢谢师父使大法弟子化险为夷！但是紧随我行李后面的亲戚可就惨啰！海关人员几乎翻遍了她的行李，什么也没发现。海关人员这回失望了，明明看到行李包有东西的，怎么会不见了？他们可能一辈子也想不通的。

    如果我当时心态不稳，看见海关人员一指我的包里有东西，心想这下可能会出事或有麻烦了，要是动了这种念头，旧势力就会钻你这空子，真的会出事了。

    另外，在二零零二年华人新年前，乡下亲友来电告知要我回去主持修建祖先祠堂十周年庆祝活动，我当时就正念一出，心想一定要利用这次聚会给村中族人讲真相。当时就带了一盘揭露天安门自焚伪案真相的VCD《伪火》回乡，在拜祖那天清早，就同人借了一部二十九寸电视机及VCD机放在祠堂的饭桌上，先放一盘十年前建祠堂时热闹场面录像，等放完这盘录像后，我就放上自焚伪案的真相VCD，并大声叫所有乡亲父老都到电视机前面来看看北京中央电视台“焦点访谈”自焚影片，现在用慢动作给大家看看到底是怎么一回事。当时有八十多人围看。当画片放出来后，看到刘春玲在全身着火走动中，突然旁边有一穿大衣的公安挥打暗器，把刘春玲打翻倒地，……看到王進东散盘打坐，大腿间还夹着二大支装汽油的雪碧瓶完整无损，头发也没烧着，……还看到法轮功学员在天安门广场被公安拳打脚踢，有的被迫害死的残酷照片，看的大家真是目瞪口呆，都知道了中央电视台在说谎和造假。放完后，全村族人一起聚会吃大餐，其中有一从城里来的比较要好的朋友轻声对我说：“你这么够胆量，在全国打压法轮功时期敢放这个自焚带子给大家看。”我当时就理直气壮正念很强的说：“怕什么，我这是在讲清真相，救度世人，免的村中族人受中共所蒙蔽而遭淘汰！”在这个正念正行没有怕心的能量场作用下，没有一个族人去告发，我也就平安无事，起到了讲清真相救度世人的作用。

    二零零四年十一月九日，大纪元时报发表了《九评共产党》系列社论，我和同修一起积极的参与派发《九评》与大纪元报。在这之前，香港大纪元报每逢礼拜六派发一次，我们炼功点逢礼拜六早六点半就有二位同修负责派发，其他同修就在公园里炼功学法。有一次，由于送报纸的司机送早了一点，而同修又迟到了一点，结果全部大纪元报纸（约七百份）给人偷去了。同修回来告诉了大家，我当时就发正念，等炼功、学法后一定要找回被人偷去的大纪元时报。当时是早上约十点钟，我一路走一路发正念，一定要找回来，不能丢失，就在放报纸附近所有巷头巷尾每个角落认真搜索。结果，没有多久，就在一个小巷很掩蔽的地方发现了被偷走的报纸。我马上打电话通知几位同修过来，大家一起到地铁站天桥派发。

    所以，我悟到凡是做什么事情一定要正念正行，不给旧势力和邪恶坏人钻空子，一切都会很顺利的，这是正念的威力。

    二零零五年一月份开始，大纪元时报改为日报，每星期一至五派发。我所在的荃湾点通常有六、七位同修派发，由于有六位同修都在六十五岁以上且是女的，只有我是男的，所以负担较重。首先要把九百份报纸运上地铁站给老年同修派发，然后自己又回来再拿八百份份报纸。第一站先推到戴麟趾健康院候诊室派发，再到第二站仁济医院候诊室派发，最后才到大窝口派发，行程约二十分钟，到达尾站时已经汗流浃背，全身都湿透了。虽然辛苦，但又觉的这付出很值得，因为能够使很多受中共蒙蔽的人清醒过来。有的读者讲，看了你们的大纪元才知道大陆中共贪污严重。有的说天天看大纪元，头脑才清醒。有的说大纪元报比任何报纸都好看，没有色情成份，有国内外真实新闻，有医疗保健、饮食健康版，又有中国五千年文化及历史人物故事、娱乐新闻等。很多人都每天追着看，有时报纸出迟半小时，有的人就说我来过三次了，就等着看，一天不看心里就不自在。有一次要办征签活动，要把签名送给美国总统，呼吁总统敦促中国政府不要迫害法轮功及制止活摘法轮功学员器官的灭绝人性行为，很多市民都支持签名。这说明很多市民看了我们的大纪元报纸后，头脑都清醒了，站到我们这边来了。所以我们做的一切事情再辛苦也是值得的。因为在讲清真相中救度了很多世人，让他们将来不至于被淘汰掉。

    最后，我讲一下怎样用正念正行过好病业状态干扰这一关。

    今年四月份有一个礼拜六晚上，在家吃完饭后，就觉的头很昏眩，马上躺在床上休息。等到八时五十五分香港同修发正念时间到了，我就靠在床头开始发正念，过五分钟后单手立掌时发觉自己右手右脚都不会动了，手怎样也抬不起来，脑子却是一片空白，什么也想不起来。我也不管它，再经过五分钟莲花掌时发觉手可以慢慢抬起来了，脑子也可以发正念了。发完正念好象又没有事了，可以再学法，一直到发完十二点正念才睡觉。

    第二天早上原本要出公园去炼功，由于天下小雨，就在家中炼功。到八时半炼完五套功法后，自己到厨房煮面，快煮好时，又觉的脑子开始昏眩。当时右手拿碗时觉的碗有千斤重，怎么也拿不起来，只好用左手拿，再用右手拿剪刀准备剪调味包时，怎样都剪不开。这时，感觉右边半个面全麻痹了，嘴也开始往左边歪，赶快用左手熄掉煤气，因右手右脚都动不了，就只能一冲一冲的走出厨房。这时在厅里的老婆看见了，吓了一跳，赶快叫醒还在房里睡觉的女儿出来看看爸爸。她们想叫救护车送我到医院急症室检查，都被我拒绝了。我说没事的，等会儿就会好，慢慢的又好转了，赶快進房间发正念，一个钟头就发一次。同时又打电话给同修帮忙发正念，铲除旧势力的这种干扰和迫害。

    这时我重读二零零六年二月二十五日老师在洛杉矶市的讲法：“一个神仙怎么能叫常人看病呢？常人怎么能看了神的病呢？这是法理。可是往往表现出来你真的是没有那么强的正念、把握不好的时候，那你就去好了。心里不稳本身就没达到标准，拉长时间也不会发生变化。为面子坚持更是执著加执著。这时只有两种选择，或是去医院放弃过关，或是把心一放到底象个堂堂的大法弟子，无怨无执、去留由师父安排，能做到这一点就是神。”（《洛杉矶市讲法》）

    老师讲的法大大的鼓舞了我，使我能平静下来，不理它，正念正行，一切交给师父安排。第二天星期一，我照以前一样出去派大纪元报纸。我对一位同修讲起这两天发生的脑血栓病魔干扰，同修说我的嘴还有点歪，但我什么都不管，只要还没有倒下，就继续每天推着八百份份报纸向市民派发，结果什么事都没有，都没有再发生过，堂堂正正走过来了。这是正念正行的威力。

    谢谢师父。谢谢大家。


营救母亲的心得体会

    文／香港大法弟子 胡英

    【明慧网二零零六年十一月十八日】我的母亲刘定，今年在北京派发真相传单时被恶党人员抓走，一度非法拘留。从母亲的被关押到得到释放，一共十六天，对于我来说恍如隔世，而自己的心态变化也是跌宕起伏。在整体香港同修们的正念支持与帮助下，凭着对师尊与大法的正信正念，最终走过来了。

    母亲被抓的那天晚上，我做了一个梦，梦见母亲被两个黑衣人灌醉了，不省人事。我背着妈妈就跑，跑了很久、很多地方，母亲还是不省人事。第二天得知妈妈被抓了，我的心一下子凉了半截。以前做过营救小组的工作去营救别人，没想到这次竟轮到我了。

    营救小组的成员从第一天开始就一直陪着我，他们中的不少人都亲身经历过至亲被抓的经历，所以一开始就对我帮助非常大，大家一起学法、发正念，讲给我他们自己的经验，让我很快从悲伤中走出来，更加抓紧做好三件事。香港的许多学员也非常心齐，一直帮我母亲发正念，散发传单、征签，呼吁营救母亲，打电话到北京的看守所去讲真相，还有同修在学法时意念当中叫母亲一起学法，正念支持着我们，让我感受到整体的强大的正念之场。

    母亲在香港出生、长大、工作，在这里有她的同学，她的同事，她的学生，他们都非常关心母亲，外祖父的学生看到报纸上的报道，主动的打电话要联络散居在世界各地的所有的同学为母亲写签名信。我的同事、老板、同学也都非常关心她，帮我签名营救母亲。我的老板还主动的让我用公司的电脑及传真机等等准备营救母亲的材料，并说如果我有需要随时离开都可以。我的同事还为我默默的承担了许多工作。我的旧同事还帮我在她的新同事中去征签。还有几位立法局议员呼吁当局释放我母亲，也有区议员主动打电话来表示愿意帮助我。我为身边的这些生命的选择而感到欣慰。同时也觉的平时在常人社会中做正，对周围的人讲真相，都是必不可少的。

    当然真正从难中走出来，谁人都代替不了。突如其来的打击起初让我几乎无法承受，平日学的法理此刻竟然都想不起来，北京家里亲人的电话，成了一种无形的巨大压力，好消息坏消息，都牵动着我的心。既担心母亲因坚持信仰被判刑，又担心她守不住心性写什么保证，更担心家里人对此不理解而从支持变成反对，精神压力大的自己完全没有食欲，学法也无法静下心来。当中还梦到母亲的眼睛瞎了，心疼的我不知如何是好。我意识到，自己陷在难中了，陷在了亲情中，旧势力会不断的利用这点来迫害我，甚至以此为借口，继续关押我母亲。

    在我的心中一直都有一念，就是只有师父的法才能告诉我如何做，才能带我走出沼泽地，我必须否定所有旧势力的安排，摒弃一切不符合法的因素。每天的发正念再也不敢懈怠，每日早上必先挤出时间炼功学法，然后才去上班，每天上下班的路上也不停的学法、背法、发正念。下了班，同修和我一起学法、发正念、找议员、讲真相。我每天用法充实着自己，严肃的对待自己不正的念头。几天下来，心中干净了许多。有一天，自己望向窗外，夕阳下的维多利亚海湾宽阔而宁静，上面的船舶小小的，高速公路上的汽车小小的，路上的行人星星点点，小的象蚂蚁一样。我突然有一种感觉：每个生命都是个体的独立的，都在走他们自己的路，我的焦虑也好，我的担心也好，都是操没用的心。母亲也是修炼人，她能不能走好，要看她自己；我的家里人我既然已经尽了力，选择什么那也是他们自己的路。师父说：“一些人对于反迫害的行为一不理解就说什么搞政治啦，我看对于大法弟子内部个别人来讲，都是怕心，根本就是怕在作怪，就是人的担心。至于说常人怎么认识，大法弟子不管他。大法弟子你只要自己做的正，你就会改变周围的环境，你就会改变人。你用不着去讲太多，我的大法是给今天大法弟子讲的，不是给常人讲的，不要注重太多人怎么想的。只要你们在人世间能够走正自己修炼的路，谁都会正视你。”（《2005年旧金山讲法》）

    想到这里，我顿觉如释重负。我不再担心，只是做好自己该做的。师父说过：“没有了怕，也就不存在叫你怕的因素了。”（《去掉最后的执著》）从那以后，环境越来越明朗，原本哥哥说要花几十万元也没有人肯帮忙把妈妈担保出来，最后没花钱，母亲也没有被逼写什么，就被送回了香港。我知道，是所有被考验的因素都不存在了，旧势力再也没有任何借口继续加以迫害。

    谢谢师尊的带领，谢谢所有的帮我和母亲走过来的香港同修。

    谢谢大家。


心中有法　邪恶遁形

    文／香港大法弟子 刘定

    【明慧网二零零六年十一月十八日】我是香港学员，五年前为照顾病重的老伴回到北京居住，今年在发法轮功真相传单的时候被非法拘留，关押十五天后遣返香港。

    这次出事并不偶然，自己三件事做的不好，有漏被钻了空子，感谢师父的慈悲点悟和加持，感谢同修的全力救援，使我重新回到正法洪流中来。

    （一）劫难中铭记法的珍贵

    今年六月五日，我在香港的女儿来电话：有新经文，那是师父《二零零六年加拿大讲法》，我说都印出来了。话没说完，我似乎察觉到自己的欢喜心，想起师父的经文我还没仔细读呢，觉的有点不对劲，可就是没重视起来。那几天同时有三个新学员开始炼功学法，又有一个学员准备回老家，都要资料，我做事心、欢喜心都上来了。回想起这两年几次干扰，电脑、打印机、刻录机轮流出现故障，都是类似的情况，放松了学法，每次干扰后自己能清醒一段时间，过后慢慢又放松了，实际上是我内心深处没把学法修心放在第一位，这个根本问题没解决，尽管三件事在做，但人心没去，效果就不是很好。这次教训可就大了，公安抄走我全部大法书、《九评》和各种大法真相资料、电脑及打印机等，我的部份亲友受到骚扰，有同修的电脑网络被封锁。魔难中我再次清醒过来，深悔自己未能充分认识大法的珍贵，给大法和同修带来严重损失。

    慈悲的师父几乎每次讲法都嘱咐弟子多学法。回想五年前刚回到北京时，没联系上几个同修，就觉的很不适应，总想念在香港和同修一起助师正法的日子，其实正暴露了自己的依赖思想，虽然离开了同修这大群体，毕竟有师父的法，就靠学法，遇事首先学法，平时坚持学法、背法，在磕磕碰碰中总能得到师父的点悟，对学法的认识也逐渐在提高，师父要求做的三件事逐渐進入轨道，正念在增强。这次遇事我没有害怕，总感到师父就在身边。

    在看守所的十五天里，我每天都在背法，感觉到法在加持我的正念，在给我智慧，是师父这部法领着我一步一步走出劫难，我一次又一次的感受到法的珍贵，铭记心中！

    （二）心中有法　邪恶遁形

    出事那天下午，我如常去医院给瘫痪的老伴送饭，因为预报傍晚有雨，我提前一个小时离开医院。在回家的路上，刚往路边的自行车筐里放了几张传单，忘了那时还不到八点，一下子上来一支“小脚侦缉队”七、八个人，其中一男一女左右抓住我的胳臂，我首先想到的是：“这不是师父的安排，师父不承认，我也不承认”。想到师父的诗句：“你有怕　它就抓　念一正　恶就垮　修炼人　装着法　发正念　烂鬼炸　神在世　证实法”（《怕啥》）。我一边发正念，一边喊：“放开我，有话好好说，你们那么多年轻力壮的对我一个老太太动粗，不怕丢人？”那两个抓住我胳臂的松开了手，其中一人就说：“找个地方坐下好好说。”他们簇拥着我到附近商店门外台阶坐下，有的不停的打电话叫员警，有的就问我为什么要派传单，我明白，他们是要听真相，我就从传单内容开始，告诉他们退党的事北京市民应该有知情权，如果这消息可以上报纸上电视，自然不用派传单了；如果共产党真是“伟光正”，还怕人批评吗？批评不正好帮它改正吗？它不想改才害怕百姓知道真相。我告诉他们我派传单不犯法，抓我才犯法。我讲的他们都默默的听。警车来了他们又配合着员警，强行把我推上警车，送到派出所。

    派出所的公安说我犯法，让我在写有“依法接受拘留”的档上签名，我让他们出示所依据的法律条文，扰攘了几个小时，他们才拿出了一个所谓利用×教破坏法律实施罪的《决定》，但上面没有一个字跟法轮功有关。他们说“国家定了×教那就是×教”，我说那不是法律，国家从未通过正式的法律程序来认证法轮功确实符合×教定义。首先宣称“法轮功是×教”的是江泽民在国外对记者随口说的，然后《人民日报》一篇社论大面积的强加于全国人民，这就算定性了。所以给法轮功定罪本身也是非法的。我拒绝在上面签字，他们也无可奈何，就走了，让那几个“侦缉队”的轮班看着我。

    我继续给他们讲真相，告诉他们在香港和海外传九评声援退党的情况、法轮大法洪传的情况，劝他们不要助纣为虐，他们有的说知道法轮功都是好人，有的表示无奈，说：“养家糊口嘛，没办法。”在那二十个小时里，除了讲真相，我便默默的发正念、背法及炼功，五套功法炼了三遍。员警出来進去的也没人干涉我。

    第二天中午，又来了很多员警和便衣，他们已经抄了我的家，还把我儿子带来了，叫他劝我“配合”，我告诉儿子犯法的不是我，叫他通知女儿上网给他们曝光。

    员警又拿来那文件叫我签字，我没签，员警说：“不签就得拘留。”就这样把我送到看守所。

    这时我心中很平静，想着刚刚背过的一段法：“如果真的能在困难面前念头很正，在邪恶迫害面前、在干扰面前，你讲出的一句正念坚定的话就能把邪恶立即解体，（鼓掌）就能使被邪恶利用的人掉头逃走，就使邪恶对你的迫害烟消云散，就使邪恶对你的干扰消失遁形。就这么正信的一念，谁能守住这正念，谁就能走到最后，谁就能成为大法所造就的伟大的神。”（《美西国际法会讲法》）我想看守所肯定不是我待的地方，无论去哪里都是要讲清真相救度那里可救的众生，凭正念闯出来。

    在看守所的十四天里，每次里面的公安提讯我，我都看成是一次讲真相的机会，但第一次就没做好，那公安看上去很邪恶，脸蜡黄，阴沉沉的，但他问的倒都是一般的问题，如“你哪年去的香港？”“住哪？”等，问一句我答一句。我除了发正念，什么都想不起来讲，后来他问：“你要请律师吗？”我说：“不请，我要见我儿子。”他说不能见，我问为什么，他说：“这是规定。”

    过了两天这管教再找我时，表现好象有点神志不清，说话语无伦次，一会说：“你要见儿子除非请律师。”一会又说：“你现在不能请律师了，因为你昨天说了不请！”我说：“监室里贴着的《被拘留人员的权利》明确规定有会见亲属的权利，你们自己的规定也不遵守吗？”他竟跳了起来歇斯底里的喊：“说不能见就是不能见！你听不懂中国话？你是中国人吗？”然后他又拿出一个文件说给我延期拘留三天，要我签字。我说：“你们抓我本来就错了，拘留是非法的，还延期，我不会签的。”他喊道：“不签也延期！”又不停的重复前面那话：“你听不懂中国话……。”我看他真是心虚的胡言乱语。从那天以后这个公安没再出现。以后接触的人就比较客气。

    记得师父说过这些人也是众生的一员，他们是在做人中的工作，师父对特务还在给机会，所以我谨记一边发正念铲除背后操纵他们的邪恶，一边静心听他们讲话；然后尽量针对他们的问题讲真相。他们有的说：“法轮功的功法不错，围中南海就有问题。”我就用事实讲四二五事件的前因和经过；有的说：“法理不好，导人自焚”，我便提出疑点反问他们。他们其实不是不了解真相，有的是想试探我是否会被迷惑，能否被转化等；看我清楚真相，就不再往下问了。有的是想了解更多真相的，就问一些资料中不常提到的问题。有说自焚伪案中的“陈果”肯定是炼法轮功的，我说：“自焚事件发生在法轮功被迫害后一段时间了，即使陈果真的炼过法轮功，那时书都被你们收了，她早已不能接触大法了，她是被你们欺骗、被你们迫害的！法轮大法明确要求学员不能杀生，也说清楚自杀是有罪的。”还有问我为什么不入佛教的，我就用曾经是佛教徒、基督徒的学员是怎么走入大法修炼的例子，告诉他们法轮大法性命双修的特点。谈到我自己修炼中的变化时，一名“管教”不停的伸缩扭动她的脖子，我问：“你也有颈椎病？”她点点头，我说：“那你也炼法轮功吧。”

    一天看守所里来了两个北京市公安局的人找我谈话，他们事前就找过我的儿子游说了几个小时，然后带着我儿子写的一封十二页的长信，我大哥大嫂从美国发来的电邮来找我，企图要转化我。不过这两个人说话比较礼貌，象是探讨问题的形式，所以我就有机会给他们慢慢讲真相。

    第一个话题竟是苏家屯的事，问我怎么看，我说太可怕了，我觉的很可能是真的。他们说是法轮功在炒作，这事根本不存在。我说我倒真希望它不存在，可是这么多人指证此事，如果都不属实，为什么不开放让人家進去调查呢？他们只好转话题了。

    他们问我对《九评》的看法，我说：“太好了，早就该把它（共产党）的老底揭出来，《九评》做到了。”我刚说共产党杀害了中国几千万同胞，他们就转移话题了，说法轮功和“国外反华势力”搞到一起了。我问他们，如果是你自己的亲人被酷刑虐待，被性虐待，被摘取了内脏器官拿去贩卖，你会怎样？被迫害中的人抗议这种迫害，游行也好、示威也好、散发传单也好，只要是和平的，讲的是真实的东西，要求停止迫害，有什么错的呢？共产党怕别人知道它的罪恶，给中国人树立一个假想敌人，目地就是给镇压找借口，博得更多中国人的认同。他们没什么话好讲，就拿出我儿子和兄嫂的信，作最后一击。我平静的把信读完，他们迫不及待的问：“有什么感想？”我说：“我相信他们是关心我，但他们并不完全了解法轮功；他们所提的问题，我在九九年七二零以后就思考过，也考察过，我清楚法轮功是什么，也清楚中共为什么要镇压法轮功。”

    最后他们只好说我见识广知道的也多，一时也改变不了我，以后再谈。

    （三）感受到“佛光普照，礼义圆明”

    在看守所，我被关的监室里住着十四个人，有两个也是没犯法被抓進来的，一是抓卖淫的没抓够数拿她顶数的，另一个是为失地上访的老太太，其他就是吸毒卖淫打架诈骗偷窃等，十平米的监室，吃喝拉撒全在里边，互相常有冲撞，但对我却都很好。牢头告诉大家说我是“香港法轮”，大家便管我叫“法轮姨”或“大姐”。她们问我香港的情况，我就讲那里的大法弟子如何洪法讲真相。她们还让我教她们说广东话，我说“法轮大法好”、“真善忍好”，她们都认真的学，还重复让我纠正。

    很多人都说炼法轮功的都是好人，说炼法轮功的不欺负人、不占别人的便宜、不嫖不赌，说贪官没有炼法轮功的……我每天都可以炼完五套功法，我炼功的时候大家还自觉的为我挤出一个空间来，管教看见也不干涉。

    一个曾吸毒两年的女孩说她也想炼法轮功，我说你要记住那两句话，她就背了一遍：“法轮大法好”、“真善忍好”。我告诉她修炼是什么，她背下了“功修有路心为径　大法无边苦做舟”（《洪吟》）。她告诉我，出去以后，不会再吸毒了。

    我离开看守所的时候，伴随着和我说“再见”的，还有一个清晰的声音：“法轮大法好！真善忍好！”

    以上是我修炼过程中的心得体会，不当之处，请同修慈悲指正。

    谢谢师父。谢谢大家。


正念正行　走好师父安排的路

    文／香港大法弟子

    【明慧网二零零六年十一月十七日】

    尊敬的师尊您好！

    各位同修大家好！

    非常荣幸能在今天的法会上和大家分享一些正法修炼中的体会，感谢师父日夜呵护，把我造就成一名正法时期大法弟子。

    得法前我是一位教师，后因身体不好提前退休。一九九八年初我喜得大法，不久正法时期就开始了，我坚信师父、坚信大法，用心、用正念对待每一件事，几年来，我亲自见证了大法的神奇。下面是我修炼中的一些体会，不当之处，请同修慈悲指正。

    1.学好法，修好自己

    师父一再强调学法的重要性，我时时记住师父的话，把学法与修好自己放在第一位。从一开始得法，我就天天坚持学法炼功，从不间断。开始每天读一讲《转法轮》，后来增加到每天读三讲。我因从小在比较单纯的环境中长大，思想原本也比较清静，所以我一学法就能進入比较好的状态。但是我并没有因此而放松自己，我严肃排除在学法中的任何一个杂念，长此下来，我能在任何条件下定下来读法、炼功，为我今天在繁忙中还保持良好的学法状态打下了基础。

    随着正法進程的推進，证实法项目越来越多，在摆放正法修炼与个人修炼的关系中，我尽可能的多承担些证实法的工作，然后在忙碌中我找时间学好法，炼好功。在这过程中我认真审视自己的每一思、每一念，象师父要求的一样时时修心性，时时提醒自己不能流于形式。

    有一段时间，证实法项目多，我放松了炼功。一段时间之后我感到体力下降，发正念的效果也不大。我意识到是我炼功没跟上，我发出一念，一定要挤时间炼功，不放纵自己的惰性，不给自己用人的观念找任何借口。师父说炼功是最好的休息。我想我可以从睡眠中挤时间。现在我每天早晨四时半起床，炼一小时静功后去派日报，利用坐车和等报纸的时间抓紧学法。近一段时间，我星期一至星期六协调新加坡领馆前的请愿，在那里，我们每半小时发一次正念，我就利用两个发正念之间的空档炼动功，这样一天下来，五套功法也炼了。每到周六、日及公众假期，我尽量争取到中联办炼功。功炼好了，正念发好了，学起法来效率也高。几年来，我坚持参加每周两次的集体学法。我的经验是当我的念一正，用本性的一面去认识的时候，师父就给铺好了一条路：没有的能力师父给了，没有的条件师父给创造了，原本路上的障碍师父给清除了，该做的事情奇迹般的做好了。

    我在此举两个例子。几年前，我第一次去纽约开法会，我住的地方离中领馆很近，我坚定了一念，每天早晨要到那里炼功，我约了同修一同去。可是繁忙的一天下来，第二天早晨同修不想去了，我四点半起床，自己去了。那里是冬天，我从未到北方住过，寒冷又是我面对的一关。我知道我要放下冷热的观念，因为白天忙，等大家回到住处轮流洗澡，等一切安排妥当，已经是深夜了。但我一定要静心学法后才去休息，第二天一早照常四点半起床去领馆。有时外面还下着小雨，但我心中有法，有师父，这些困难都苍白无力，形不成阻碍。就这样，我到纽约的两周期间，天天都到领馆前去炼功。那次在纽约，我有机会三次见到师父，还在山上与师父握了手。我深深感到师父在日夜呵护着我们，给了我们一切！

    我原本是一个弱女子，以前在舒适安宁的常人生活中没有什么宏大的志向，也没有什么特殊的技能。但在证实法中，只要我动了正念，师父赋予了我一切能力及一个崭新生命。下面是我第二个例子。

    香港每天接待大量的游客，一批向可贵的中国人讲真相点在我们这里形成。香港半山的真相点游客非常多，但学员人手不够，起初我想我去不了。首先我不会讲普通话；其次，我每天一清早出来，我又家住九龙，晚上回家太晚，家人能接受吗？再者，我自己已经做了不少证实法的事，晚上再去讲真相，我能吃的消吗？

    都是人的思想，都是为私为我的念头，而师父要求我们修成无私无我的正觉，整个修炼过程就是一个放弃执著心的过程。意识到这一点，我决定每周去半山两至三次讲真相，几年来我一直坚持下来。我讲不好普通话，我就派九评给游客看，我就多坐下来发正念，我发现正念发出的物质能弥补语言的不足，在另外的空间我可以与他们沟通，可以帮他们清理。很多游客从我手中接去资料。家人不但没有反对我，反而支持我，理解我。我先生都感慨的说：法轮功把你这么一个弱女子变成了一个坚强的人。一开始回家后，我感到筋疲力尽，现在我没有劳累感，觉的一切那么得心应手。

    2.多发正念，用神的一面助师正法

    我参加的第一个证实法项目是在中联办前抗议。在那里我们密集发正念，且发的时间较长，渐渐的我养成了多发正念的好习惯。大法在我们的正念中在常人这里不断显神威。

    《大纪元日报》发行后，我到了金钟一带发日报。当初有些观念认为这一地区不好派。旧势力及共产邪灵惧怕主流社会的众生了解真相，千方百计的阻挠大法弟子，给我们造成一些假相，好让香港主要金融区见不到我们的报纸。同时邪恶也抑制常人，让他们麻木。在我们派日报的旁边，也增加了两份免费报纸派发，给我们救度众生造成障碍。这正是要我们用正念去破除旧势力的安排。

    我每天站在那个天桥上，都是一个清理邪恶、救度众生的新开端，那两个小时是发正念、讲真相、救度众生的两个小时，我从不敢懈怠。

    早晨六点多接了日报后，上班的人流还没到，我就利用这个空档的时间挂展板，目地是让不接报纸的人有机会通过看展板了解真相。我在天桥上挂出的展板，从大法洪传到邪恶迫害，从介绍《九评》到退党。八点钟左右，行人开始多了，我一边派一边真诚的向每一个从我身边经过的众生道早安，并喊出“大纪元”三个字。师父告诉我们任何东西存在都必须有一个场，而我们做任何事都是有能量的，喊出“大纪元”三个字也是在为大纪元布场，让众生都知道这份报纸，喜欢这份报纸，阅读这份报纸。经过近两年的派发，很多上班族都成了《大纪元》的忠实读者。就连不讲中文的西人都被大法慈悲的场感化。有一位西人两次送给我金沙巧克力，鼓励我坚持下去。我还在这里遇见几位曾参与中联办阻街诬告案的律师，包括控方与辩方的律师，我都在此天桥中给了他们《九评》和大法资料。有一位律师还告诉我，他被大法弟子的精神感动，亲自去维多利亚公园派发人权单张。

    警察也成了我们的好朋友。一天早晨，两位年轻警察走上天桥跟我打招呼，并告诉我他们将被调到其它地区当值。“云姐，再也不能每天早晨见到你了。”我知道大法慈悲的场感化了他们，是他们生命明白的一面对大法的感激。我给了他们带在身边的大法真相资料，他们很小心的收好并说谢谢后离去。

    不久前，我在街上巧遇我一个多年未见的老师，他见到我的第一句话就说：我在报纸、电视台上看到法轮功的活动里面经常见到你，你一身正气，文天祥说“天地有正气”，你就有这种正气，我支持你们，你要继续做好。我听完后，提醒自己不要辜负师父的慈悲苦度。

    3.突破人的观念与束缚，向泰国领事馆讲真相取得的成效

    在二零零五年十二月五日，一批泰国大法弟子因抗议中共恶警强暴中国女大法弟子的兽行而在泰国的中领馆前和平抗议，泰国警方由于受到中共的压力，抓捕了八名大法弟子，于是海外各地大法弟子纷纷展开了向当地泰国领事馆抗议、讲真相，要求泰国释放被非法关押的大法弟子。香港大法弟子也去泰国领事馆递信，但初时遭到泰方的拒绝。

    当我得知此事后，便决定在我派日报的天桥上（也是泰领事馆对面）打出了一条横幅：“泰国勿做中共帮凶，停止迫害法轮功”。横幅挂了两天后，泰领事馆的秘书出来问我为什么要打此横幅，并要求第二天约见我。我顿时悟到是师父安排我去跟他们讲真相，救度他们。于是同修们连夜帮我准备了英文《九评》及真相资料光碟。

    第二天我与两位同修交流，发完正念后去到泰领事馆里见到了这位秘书。在与她的讲话中，她一开始反复强调她们的职责就是只受理泰国人的诉求，外国人的诉求是不会理的。而且还称泰国警方拘捕有难民身份的法轮功学员是合法的。这时一位同修很平静的对她说：“联合国在泰国设有难民营，从人道这个角度来讲，任何人、任何政府都不能容忍中共恶警的这种流氓兽行。这种严重践踏人权的暴行，任何有正义良知的人和政府都应该出来说句公道话，制止这种罪恶的发生。比如南亚海啸的灾难发生后，许多国家都主动援助，送给了很多的食品和衣物去慰问异国的灾民百姓，而受灾的国家就包括泰国，这些援助难民的国家并没有因为灾难没有发生在自己本国人民身上就置之不理，相反，而是出于人类最珍贵的道义良知去关心援助异国灾民。而住在泰国的法轮功学员又何尝不是更加需要关心和帮助的呢？所以泰国政府不应该受到中共的谎言所欺骗而做出一些违背本国良心的事，更不能推卸责任称此事与你们无关。”

    由于这位同修慈悲的正念深深感动了领馆秘书，她眼中含着泪花感动的接收了我们带去的所有资料，并真诚的问我们需要她怎么做。我们说：“请将资料交给领事、总领事看，请泰国政府立即释放泰国的大法弟子。”她立即用坚定的语气说：“我一定做，我会将资料寄回泰国的上级部门。”她并将传真号码、领事的电话都给了我们。通过这次讲真相，我们悟到：在给常人讲真相时，不能跟着常人的观念与思路走。正如师父说：“如果一个人没有自己的任何观念，不站在个人的利益角度上作为出发点，真心为别人好，给别人讲出他的不足，或者是告诉他什么样是对的，他会被感动得流泪。”（《在新加坡法会上讲法》）

    4.在新加坡驻港领事馆的和平抗议经历

    在几个月前，迫害大法弟子的头子李岚清去新加坡时，新加坡的同修因去中领馆揭露与呼吁制止邪恶头子对大法弟子的迫害，而被亲中共的新加坡政府无理起诉。一时间海外各国的大法弟子立即展开了向当地的新加坡领事馆抗议，要求新加坡政府撤销对大法弟子的无理起诉，不要助纣为虐。在香港，我主动与同修协调去新加坡领事馆抗议的活动。我们打出：“新加坡勿做中共帮凶，停止迫害法轮功”等横幅，并摆出了一些图片给世人看。我当时有一念：我们是一个整体，他的事就是我的事，我要做到新加坡政府对大法弟子撤诉为止。我告诉自己要发正念解体操控恶人行恶的邪灵烂鬼，清除在另外空间里的一切邪恶。师父领我们走的是一条最正的路，在邪恶疯狂迫害大法弟子的七年中，在师父的慈悲呵护下，我应该修出一颗熔化钢铁般的慈悲心来。我相信我们的抗议能唤醒新加坡政府和人民的正义良知，从而不再受中共的金钱利益所诱惑和利用，因此而毁了自己民族的未来。

    今年去新加坡领馆发正念的效果比去年好的多，因为大家都很重视大法弟子被无理起诉的事，所以参与的人数也越来越多，大家整体配合的也非常好，加上持续性的发正念，使得这个场非常的祥和慈悲，感觉到能量场也很强，也吸引了很多过往车辆里的人观看我们的横幅、展板。

    记得有一次我们在新加坡领事馆发正念时，突然刮起了一阵强烈大风，瞬间就把我们绑好的一条写着：“法办江泽民、罗干、刘京、周永康”的横幅的四根铝棍吹断了，我悟到这明显的是干扰。同修把已吹断的四根铝棍丢進了垃圾桶里，并嘱咐另一同修明天要另带四根铝棍来填补已吹断的铝棍。第二天，当大家很快就把五个大横幅绑好之后，正准备一起发正念时，一位同修才突然发现原来他带来的四根铝棍根本就没有用到，还原封不动的摆在地上，但缺少四根铝棍的横幅原本是不可能在没有铝棍的情况下还可以绑在铁栏杆上的，但大法的超常这时就展现在我们的眼前了。我们的横幅居然可以如常的绑在铁栏杆上，大家都纷纷议论着说：真是奇迹啊！居然多了四根铝棍出来。我当时也感动的泪流满面，我深刻体会到〈师徒恩〉中：“弟子正念足　　师有回天力”（《洪吟（二）》）的内涵，明白是师父在鼓励大法弟子更加勇猛精進。

    5.用正念否定旧势力对身体的迫害

    有一天，我们在新加坡领事馆前抗议，由于我们是在发正念之前，背诵三遍《论语》后才整点发正念的，这时还差三分钟就到点发正念了。一位同修说：还差三分钟，我们坐下来发正念吧。我当时对这位同修的态度不善，又不理会她的感受，坚持己见，一定要坚持把《论语》背完后才发正念，心里还发出不好的念，嫌这位同修干扰到整个场，因此导致我们之间产生了矛盾。事后，在回家的路上，我心里还有一点愤愤不平，还在向外去找，不向内找自己、修自己。但就在此时，我修成的一面让我想起了师父在《精進要旨》的经文〈清醒〉中说：“工作中的语气、善心，加上道理能改变人心，而命令永远都不能！”

    想到师父的这段法后，我顿感愧对师父的慈悲苦度。当晚半夜，我在朦胧中调闹钟时不小心摔倒在地上，当时右手臂立即不能动弹。第二天根本炼不了功，发正念和派报纸还勉强可以，但都很疼痛。连学法都思想不集中，学不入脑，状态甚差。过了一星期后，我感到自己状态不妥，被邪恶钻了空子，使我处于不精進的状态已经一个星期了。我认识到我是正法时期的大法弟子，不应该承认旧势力对我的迫害。于是我在炼功时心中产生一念：一定要否定旧势力对我身体的迫害，不要承认它，也不要认为是自己的业力，因为它已经干扰到我证实大法、救度众生了，所以是决不能承认它的。当我发出这一念的时候，炼功时的巨痛似乎在慢慢消减，这时，我告诉自己一定要把功炼完，一定要冲破重重干扰，决不要辜负师父对我的期望！很快，我的状态又恢复正常了。

    谢谢师父。谢谢大家。


在返本归真的修炼路上

    【明慧网二零零六年十二月二十二日】师尊好！同修们好！我是台北学员。在此与大家分享修炼五年来的心得体会。

    一、得法因缘

    记得二零零一年底，在一次例行的登山活动中，我接到了法轮大法简介传单。在那之前，因为媒体资讯对法轮功负面报导先入为主的观念，心中有一些排斥但也有一股莫名的好奇，不由的想要進一步的了解和认识。

    从小家里信奉佛教，每天虔诚上香跪拜念经，深信善恶有报，处处事事与人为善、以礼相待，但是在心灵深处，始终有着不踏实的感受，隐约困惑着的对真理的追寻，常常思索着：「我每天虔诚念经书，为的是什么？为什么要念？有什么作用？所为何事？经文里透露着什么玄机？我要做什么？」带着这些疑惑，我走進了大法，参加了九天的学法炼功班。

    得法不久，在一次梦境中，我看到了自己像是一尊神，但却正在往下坠，在惊恐的瞬间，也不知道自己为什么会本能的立掌。事后领悟到，其实师父已经在看护着我了；师父慈悲的将我从往地狱的途中拉了回来，救度了我。这让我坚信：每个人能得法绝非偶然！是师父洪大的慈悲，让我亲身见证，并更加坚定的走上大法的修炼道路。

    二、得法后的改变

    我是个职业军人，在工作职务上，难免有一些应酬，也因身为主管，对部队的弟兄总是严格要求，希望能有好的表现，得到长官们的认同与嘉许。表面上看，在生活纪律和待人处事上，似乎也谨守分寸、進退得宜，实则内心里有着强烈的名利心、争斗心；而为了释放工作压力，更沉迷于电玩，无法做到心口如一、言行一致。

    随着学法日深与师父的慈悲点悟，时刻提醒自己是个修炼人、保持正念、无所求而自得，使自己溶于法中，走着师父安排的路，也因此周围的一切有了很大的转变，而这样的转变却是自然而然的。对于弟兄们的要求我有了理解，职务上的应酬减少了，凡事先为别人着想，工作上的表现不再特意汲汲营营，心境平和多了也自在多了，整个宇宙观与人生观有了很大的改变。

    三、学法炼功

    因为职务的关系，常常需要临时勤务、待命或与同侪弟兄交谈，难有充份的学法时间，为保持自己学法炼功的环境，每天下勤务后，积极参加各区的读书会，透过集体学法交流比学比修，透过师父留给我们的修炼形式，看到自己与其他同修的差距和在不同层次上对法理解的不足，能够彼此精進共同提高、整体升华。

    也因为有了集体学法的环境，了解到正法的進程与需要。刚得法时，因为中共对中国大陆大法弟子的迫害仍在持续，师父要求大法弟子每天做好三件事，我先以打电话的方式讲真相，同时也认识到讲真相的过程也是个人修炼的体现，很自然的去除了怕心。

    每天清晨早起炼功，曾经引起长官的关切，询问是否会影响勤务工作时的精神专注力？我也以自身负责勤务的绩效品质以及炼功后身体、精神上的改善，一一坚实的回应。因为证实法的工作项目多，人力缺乏，所以在职务以外有限的时间里，尽量把握机会积极参与，哪里需要人力，就尽最大的条件机动支援，在部队职务上专司于活动现场的指挥调度与协调，如今也正好为证实法所用。

    随着对证实法工作的投入，家人开始关切，自知必须做的更好，细心耐心的为他们讲真相，得到家人更多的支持。去年我结婚了，太太也是职业军人，虽然才开始学法炼功，但是我相信在返本归真的修炼路上必能同行。

    四、参与证实法的工作

    正法進程快速推進，虽说悟到哪做到哪，但在众多项目中，更需要大家共同的认识、参与，师父不断开启了我的智慧、扩大了容量。在绝非偶然的情况下，我参加了新唐人旗鼓队，透过不断的学法与交流，无形中提高许多，我们体认到传统艺术文化透过媒体的形式，除了归正正统文化的价值，更是讲真相的一种方式。在民间团体活动、讲真相的相关活动及历届的新唐人新年晚会中，屡次作为开场表演节目，展现了正统艺术光明、威武、纯正、积极、奋進的内涵与气韵，也表现了大法威严和震慑人心的一面。因表演而与民众互动中，更多的机会我们藉以洪法、讲真相，并让更多的人有机会认识大法弟子办的媒体优质、健康、洞悉真相的多元节目。

    五、在矛盾中向内找

    旗鼓队每周都需要团练，除了专业及技巧性的训练外，更是一个整体，除了需要彼此间默契的培养，扎实的基本功尤为重要。故建议旗队与鼓队在预定的时间点前，先分开练习，加强基本功，再合并搭配习练。但是，鼓队的某位同修却时不时的对旗队的训练情况、進度、时间…，经常发表一些自己的意见，就在此时，我产生了不好的念头，心里想：「你是鼓队，我是旗队，把各自该做的都做好了，再管别人吧！哪那么多意见？大家不也都协调好了吗？」就这样一次次的没把握好，不纯正的思想不断在脑子里打转着，表面上还是与旗鼓队的同修互相练习和配合着，但是看着那位同修做的、听着那位同修说的，每一次让我心里头憋的很不是滋味！心里头的自我矛盾越来越强烈，表面上也就越加抑制着，那段时间就是感觉很不踏实，又悟不到哪里出了问题？自己还在为自己辩白着，随着演出的频繁及练习，心理的抑制就越发无法掌握，后来渐渐的意识到这样的情况是不对的，肯定是哪颗不好的执著心被邪恶钻了空子了。

    虽然意识到了，但还是做不到，类似的情况同样发生在另一项证实法的工作上，在每次协调会议决定的事项，我们必须整体配合协调一致，好让讲真相的每个工作项目能够顺利推展开来，但是，我总认为另一位协调同修，老是按着自己的理解、想法在做，心里想着：「大法是一个整体，协调决定了的事，就应该按照大家决定的方式来做，为什么要标新立异呢？为什么不团结合作呢？」后来慢慢的也开始对这位同修有了反感和排斥的想法，但是，我同样用压抑的方式，表面上附和着，心里面却矛盾益大。

    静下心来多学法、向内找，察觉这就是争斗心、显示心，是一种长久以来形成的人的观念，也因长期在领导角色的工作领域中，不自觉的形成了这种根深蒂固的执著。如今在大法中修炼，一个个该修去的执著不断的返出，就在我最以为专长的特点上，却同时隐藏着一颗极为隐讳的私心。认识到了，却还是不愿意承认它，想绕开走，甚至想从师父的法理中，找到能让自己开脱、合理的隐藏，不想往前走。这样不好的状态，持续了将近一年的时间，渐渐的学法不入心，一学法就犯困，炼功时很难入定、频走神，发正念也变的走形式了，对于证实法的工作显的冷漠麻木而不用心！在工作上，因表现不好，被调离到偏远的单位，周遭的一切都变成一种不正确的状态了。

    六、提高心性

    我知道这样的状态不对，我必须彻底否定这些干扰，但是似乎又被强烈的抑制着，表面上承认着，心里头却放不下，随着师父近期新经文的发表，不断重槌着我那顽固的执著，明白的一面虽着急，人这边却提不起精神来，这段时间痛苦又无助。一天，一位同修，突然拨了一通电话给我，并说：她在梦境中，看到了我的状态相当不好！这深深的触动着我，也很懊悔自己的悟性太差，明白了这是师父的慈悲，利用同修的嘴，给我一记「棒喝」！于是，我找了炼功点上的同修，交流自己这段时间的修炼状态，并且一起学法、发正念，清除旧势力对我的干扰。渐渐的，我发现自己正念强了！能走在跟随师父回家的路上了！

    有了这样的省悟后，我个别拨了电话给这两位同修，在电话中诚恳的道歉！他们听了很惊愕，因为他们完全不知道、完全感受不到我的矛盾反应。但是不论是否能理解，当我说出了这段时间自己内心的矛盾与对他们的排斥及不好的想法，我如释重负，知道自己跨出了一大步，全身似洗净了一遍。晚上睡梦中，清楚的看到自己能生风、能点火，脱胎换骨，神通具足。我知道，大法弟子的一思一念，一点都不容走偏，一定要坚定正念，信师信法，走好师父为我们安排的路。

    在这里我要再次的谢谢同修们对我的包容及关心，更感谢师尊洪大的慈悲，不断看护着我们，点悟着我们。以上是我个人在这段期间小小的体悟，有不在法上之处，请同修慈悲指正，谢谢师父！谢谢大家！


大法让我改变了整个人生

    文／台北大法弟子

    【明慧网二零零六年十二月二十四日】尊敬的师父，各位同修，大家好：

    我是台北的学员，今天要跟大家分享的心得是：大法让我改变了整个人生。

    我今年八十三岁，是一九九九年得法的，现在已超过七年。要谈大法的神奇，就是：因为得法，把我抽了六十多年的烟一下子戒掉了。参加九天班的第七天，听到第七讲时，师父说：“我劝大家，真想修炼的从现在开始你把烟戒了，保证你能戒的了。在这个学习班的场上没有人想到抽烟，你要想戒，保证你能戒，你再拿起烟抽就不是滋味。你看书看这一讲，也会起这个作用。”（《转法轮》）当时似乎自己也并没有下什么大不了的决心，就这样非常自然的戒了烟，一直到现在都没有再抽过，甚至也没机会感觉到师父所说的“再拿起烟抽就不是滋味”的滋味。

    抽了六十多年的烟，要戒可不是一件简单的事。在过去的许多年之中，我什么烟都抽过了，五岁时还被土匪绑架，逼着抽过鸦片烟。像这样大的烟瘾，后来想要戒一直戒不了。得法前，曾经参加过很多医院办的戒烟班，包括荣总、台安医院，结果依然失败了。最长的一次还努力了半年多，结果也没用。后来因为咳嗽，医院检查说我有气喘，支气管慢性发炎，并加肺气肿，医生给我开了一大堆药，吃的喝的、还有喷的，从此就活在与药为伍中。谁知才参加九天班，那么简单的，师父说几句话，我就跳脱了这么可怕的一个坑。到医院跟原来的主治大夫说再见时，他惊讶的以为我又从新活过来了呢！

    学了几年法，都是在稀里糊涂中学，连学法时的坐姿都不好看。近一年来，因为到处参加读书会，才发现原来以为别人念错的字，竟然是自己错了。如“祛”病健身，我一直念做“怯”病健身，“坯”料当成“坏”料的简体字，“蘸”朱砂变成了“调”朱砂，“性命圭旨”当成“性命主旨”，你说可笑不可笑，连字都认错，法理当然也悟错了。过去还因为对于师父所举例的“我记的有一个气功师讲过这样一句话：他说人的一个汗毛孔里边就有一座城市，里面跑火车跑汽车。”（《转法轮》）觉的无法理解，進而对师父所说的法理都产生了疑惑，并兴起不可尽信的念头。参加读书会多了以后，跟着大家一起安安份份的学法，有一天突然对于师父所说的“汗毛孔里跑火车跑汽车”这个例子一下明白了，过去一直无法领悟的释迦牟尼三千大千世界学说，也豁然开朗。这下子才发现过去都是自以为聪明，在“批判着学和所谓的研究”（《论语》），所以耽误了这么多年都没能看懂，也因此更加认识到集体学法的重要。就象师父强调的，我们要重视学法，法学透了，正念就足；正念一足，就无坚不摧，没有事情能难倒我们了。

    正法时期大法弟子要重视讲真相，我们炼功点的同修们每周都有一天到我家一起打电话，另外我也参加其它的小组打电话，平常随时看明慧网和真相网站上提供的资料，看到迫害案例时就自己打电话过去窒息邪恶。我们讲真相的目地是在救度众生，特别针对那些在大陆上的被邪灵操控的众生，包括劳教所、监狱、六一零、国保大队公安，与迫害大法弟子的人员。另外，我和炼功点的同修们也固定每周安排一天到故宫讲真相，炼功或发资料。对大陆观光客往往一本《九评》都难发出去，要面对面讲真相更是谈何容易，但是我们坚持每个星期都去；我也参加英语学法班，虽然说的不好，但这样有时遇到外国观光客就不会那么紧张，因为英语是世界语言，大部份的观光客都会懂。

    个人体认：打电话是最容易收到直接讲真相效果的，因为电话可以与对方大声的讲他想知道而又不想让别人听到的悄悄话。我们炼功点的老人们大部份说话都带有乡音，也不一定口才好。刚开始时大家也会不知讲什么，但我们就利用自己的乡音打电话：有山东乡音的同修打山东的电话，习惯说广东话的同修就打广东的电话，习惯说台湾话的同修可以打福建的电话；我是山西人，我可以打中国大陆北方的电话。听电话的众生都听的懂，而且觉的很亲切，就算听不懂，我们还可以说“法轮大法好”。

    我们请年轻的同修帮忙用电脑下载资料，这样在正法的進程中就不会落下了。当然打电话会遇到挫折，但只要正念足，耐心够，三番两次总会收到效果的。如果对方破口大骂，你一定要心平气和，也不要一有成就便沾沾自喜。我曾多次因对方骂我而发脾气，现在已经比较不会了。另外我们打电话时会互相配合，就象一家人一样，老中青三代轮番上阵，轮流与对方沟通；有时用说服的，有时用劝导的，有时严厉的震慑邪恶，有时软性的唤起良知，遇到语言障碍就随时换人。互相提醒不发脾气，防止“擦枪走火”，并且帮忙发正念，这样往往效果惊人。

    另外我在去故宫讲真相中体悟到：对证实法的工作一定要坚实贯彻，不要三心二意，一下决心就勇往直前。本来我和炼功点同修们每周三下午都去故宫，由我开车子，一次载三、四个人。但有两次才下一点小雨我们就没去了。由于正念不足，马上就让邪恶钻了空子。第一次没去故宫时，我心想不如到大卖场买点家用品，结果一从店里出来就碰到个小伙子，他贸然超车从我的右手边冲出来，不但撞了我的车，还凶巴巴的兴师问罪，倒过来要敲诈我。当时我真是无名之火上来了，突然想到一个修炼人绝对不能因为别人无理取闹就跟他斗起来的，所以我心平气和的跟他讲了道理，然后拿手机打电话给警察；最后他虽然恶言不断，总算心不甘愿情不愿的离开。第二次又三心二意不去故宫，被邪恶钻的空子就更大了。那天早上本来下雨，但到中午时已经放晴，之前同修们没告诉我不去故宫，因此我开车到两处地方都没载到人，这时我心里便彷徨起来：“究竟要回家呢，还是一个人去故宫？”我想：“一个人去故宫好象有点儿对不住向来一块儿去的朋友们，而且别人也会问我怎么一个人来呢？到时也不好回答。师父不是叫我们要彼此配合吗？”最后因为我正念不足，把和同修协调的法理悟偏了，决定把车开回家。停好车，到超市去买了些水果，结果就在回家的途中无缘无故的摔了个大跤，擦撞到头部变成两只熊猫眼，一连十多天黑眼圈才消掉。这两次的经验让我明白：我们是修炼人，要用高标准要求自己，绝不能够说一套做一套，或是存着投机取巧的心。讲真相的事也不能够大帮哄，一定要坚持到底。

    得法已经那么久了，最近才慢慢体悟到修炼的严肃性，虽然做的不好，但师父一直没丢下我。得法后最明显的外在改变是把烟戒掉了，身体健康了，心情也变的愈来愈平静。大法让我的心性提高了很多；我过去是老国民党员，上校退伍，经历过战争和人与人之间的争斗，以前我看到许多政治人物或政治新闻时，心情就会跟着起伏，喜欢这个人、讨厌那个人；由于学法和同修的交流也让我认识到了自己的蓝绿情结，進一步能够把它清除掉。不管哪一个政党、哪一个人，都是我们该救度的众生、讲真相的对象。认识到了大法弟子救人的使命，自然而然的也不会再有喜欢哪个不喜欢哪个，讨厌哪个不讨厌哪个的状况了。另外，得法带给我最明显的提高是妒嫉心的消除，以前我老觉的家人对自己不够重视，所以对他们发脾气，近来在学法中发现了这其实都是出于妒嫉心，我把妒嫉心去掉以后，慢慢的和家人相处也得到改善。

    现在的我绝对的相信师父，也绝对的相信大法，批判着学法的念头已经完全没有了。现在学大法成了我生活的一部份，过去我没好好炼功，也没好好学法，现在的我不可一日不学法，不可一日不炼功。自己向内找，觉的还没有做好的是安逸心还很重，喜欢吃好吃的东西，有时会懒散，炼功时常常动作敷衍让同修们指正，这方面还得加加油。这是我自己所想到的不足之处，因为悟性不好，可能还有许多心性上的问题，需要同修们慈悲指正。

    以上说出来自己不精進的经验给大家作为参考，也希望能和同修们互相提醒，好好修炼下去。


服装小组在证实法中的角色与修炼心得

    文／桃园大法弟子

    【明慧网二零零六年十二月二十四日】尊敬的师父好！诸位同修大家好！

    我是吕义雄。我是陈丽卿。

    义雄报告：

    今天要跟大家分享的题目是：「服装小组在证实法中的角色与修炼心得」。其实雷同的主题曾在明慧网今年八月十三日名为「精美戏装背后的修炼故事」中发表过，可请同修参考。本次我们将着重谈谈个人在参与服装小组中心性提升的一些体会与心得。不过为了提供具有缝制衣服专长的同修参考，首先将服装小组在证实法中所扮演的角色，师父在各地讲法中是怎么说的，简单摘录重点如下：

    师父说：“所以大法弟子啊，我们掌握点常人的技能千万不要骄傲，没什么骄傲的。其实你所学的也是你有这样的愿望，当初给你这样的安排，因为在证实法中需要，仅此而已。”（《在二零零四年美国西部法会上的讲法》） 师父又说：“大法弟子在证实法中，利用自己的特长去证实法，这都是大法弟子应该做的，也可以说是利用自己的特长力所能及的做了大法弟子该做的事，所以是大好事。”“每个人不都是在利用着自己的能力找适合自己证实法的位置吗？不是都做一样事情。我不是刚才还在讲吗？大道无形，每个人都在主动的在自己不同的社会阶层、不同的工作中与自己具备不同的特长中在证实法吗？”（《二零零五年旧金山讲法》）

    其实，大法弟子办的媒体在证实法讲清真相方面，越最后起到的效果是越宏大，不只平面媒体，电视媒体发挥的力量更是无可限量的，而其建立的威德是属于所有参与的同修。师父说：“有人说我讲真相可以直接去救人，我今天讲真相讲明白一个，这个人有救了我心里挺高兴。其实这个媒体在救度众生中所起的作用也有你一份。说这个媒体有一百个人参与这工作了，那么这个媒体一天救度一百个人一定有你救度的一个。报纸天天发，何止一百个人哪？是不是每天都有你度的一个人哪？一定是这个理，因为是大家共同维持了这个报纸，也就是大家在共同讲真相。”（《二零零五年旧金山讲法》）通过师父以上的法，我们应该明白，每个学员的能力和技能都是被安排为证实法和救度众生的。正法中每一步都重要，都应该做好。那么服装小组它是支援电视媒体、年度晚会及各种游行表演中以美好、绚丽方式吸引常人不可或缺的一环，透过制作过程知道是在修炼，不管多困难，只要参与学员真能用心在做，是没有什么角色之分的，我相信师父一样会让我们修成的。所以特地再次向大家提出报告，也希望具有此专长的同修莫忘记了自己的职责与任务，能积极、主动的参与。

    我参与这个小组，是受到太太投入证实法工作的专注与无私的奉献所感动，我退休前曾发现她为了赶工，已连续几天没上床过，有天清晨我起床看她仍坐在设计桌前手中仍握着一支画笔一直在向前滑动着，定睛一看却发现她闭着双眼睡着了，我不忍心的要她赶快上床，可过一个多小时，看她又起来在工作。那一幕在我的内心一直触动着，同时促动我决心提早退休得以协助她发挥所长。经过这将近一年来，陪着她或依着她指示东奔西跑，从采买主、副料、打样到派送同修制作，再打包赶送机场拜托同修携带出国等等，多有我着力的地方，也有心性关考验之处。猛然发现，在修炼的道路上不就是师父暗中安排要我早日能去掉常人的执著与后天养成的不良习性。把过去一辈子当官的傲气与急躁性子，一次次的磨去，每碰到不足就有考验或让我摔跟斗，从中吸取教训，从而提高上来。

    教书及在海关服务是我常人中的职业，服务的越多、越忙，也只是以健康换取薪水，让生命早日走入病、死。但自从得法后，自然的懂得以大法为重，尤其退休后的这段日子来，发现不断的付出，心性得以提高，反而使生命发出辉煌。“不计常人苦乐 乃修炼者 不执于世间得失 罗汉也”（《洪吟》〈跳出三界〉）。记得有次做证实法的事直到清晨四点多，在后阳台为了将一只舞鞋粘牢，就无意间敲打那么几下子，吵到了楼下邻居，马上跑上来谩骂，我只知不断的赔不是、说对不起，他说你没住过大楼吗？我只好顺他的口说：是，是，没经验。事情就好收场。想到修炼人应处处为他人着想，圆容好邻居也是必要的。

    再举最近的一个具体例子，为了帮忙制作台湾旗鼓队的帽子（类似乌纱帽），原几经太太利用布料缝合方式就是无法形成所要的圆形状，也透过不断请教及参访，唯一之途就是请模具店开模子制作，但价格多在新台币一、二十万元以上，因订单数量有限，成本过高而作罢。究应如何将平面的东西做成圆的呢？我与太太不断透过学法交流，发现我们可利用报纸沾水软化粘贴在模型上再涂上树脂风干硬化原理，最后取下加布罩固定是可行的，那么就得先做好帽子的模型。但过程中仍经不断的改良，品质才能不断的提高，在初期几乎花一天工尚完成不了一顶帽坯，而且为了赶工常耐不住性子，更不知在过程中要慢慢抚平，以致报纸的折角太多，风干后都成硬梆梆的棱角，根本无法使用，必须废弃重做，我因而生气。同时发现心里越是急躁事情就是越做不好。最后还是得透过学法把心沉静下来，智慧就这样迸发出来，懂得除模子的比例要修整好外，把要使用的纸板先一片片裁剪妥当备用，在每层粘贴好后就需迅速将其棱角剪掉或用塑胶刀慢慢抚平它至其表面光滑，这样一来整体速度也加快起来。不过一顶十几层下来，必须去掉的棱角有多少？ 那么几十顶帽子做下来，让我体悟到大法可以开启智慧、法能破除一切执著的法理，至于性急或刚硬的个性，在修炼的路上都得一一理顺与归正。以上是我参与服装小组的一点心得。

    丽卿报告：

    同修好！我很久一段时间没出来参加大型读书会交流，从去年底忙完纽约新年晚会服装后，我们搬迁到桃园南崁，此后我有了工作室。由于北美服装小组仍继续需要台湾同修的协助制作新年晚会或游行所需的服装或道具，于是要求我当台湾的联络窗口，既可协助海外同修证实法讲清真相救众生的神圣愿望达成，同时正可兑现正法时期大法弟子的使命与师父的誓约，也就接受下来。

    师父安排我出生在宜兰一个纯朴的乡村，虽然父母亲不是很富有，小时候就需要帮忙大人工作，共同维持生计，吃点小苦头，但是父亲总是不忘脸带笑容用爱心营造快乐祥和的气氛，从小让我耳濡目染父亲的为人，感受到家庭的温馨，养成我日后遇到任何事不会怨天尤人、知足常乐与善解人意，懂得遇事要认真负责把它做好。记得那时母亲手头经济有时不方便，在遇到小孩开学注册要缴学费，我曾陪同母亲去跟邻居婶婶借贷现金周转家用，这种小时家庭的情境，也造成我长大后对人对事总是先体谅别人，知道自己牺牲一点吃亏一些都无所谓，不与人计较。记忆较深刻的事，当我应征最后一个常人工作时，很明显是师父特意安排的修炼环境，一家经营十几年的外销成衣公司，我去应征面试时，老板问我希望待遇，我心想这家公司小小的，员工也不多，离我们住家很近，我上下班方便，薪资少一些也没关系，我回答老板说，待遇随你们公司的制度给。回家后家人都笑说我好笨，工作经验那么多，为什么不多要求呢？

    我时常跟老板去代工厂洽事，我发现老板有个习惯，每到代工厂时自己的手机都不用，喜欢用对方的电话联络，贪一点小便宜，我看在眼里，心里好难过，心想，让代工厂吃亏不太好。之后，每当老板想打电话时，我都主动拿我自己的手机给他用。我在这家工厂一个人做好几份事，打版、做样品、品管、司机，送货搬运，什么工作也不挑，任劳任怨，三个月后自动加薪，而且是十几年来加薪最多的一次，听说我这份工作十几年来员工做过时间最长的是半年，而且还是离职后又回来的，我默默做了四年，也不真为了钱，只想，替人做事就要尽责任，把工作做好，这是做人处事的基本态度。我不自私不与人争的做人原则，刚好都成为修炼的优势，原来师父早已安排我在那种环境中修炼，得法后很快就体悟到大法的洪大与殊胜。

    目前服装小组仍没有固定的人数，我住家附近有几位同修，能随时待命配合、协助，有时为配合纽约舞蹈同修的需求，一通电话来就急需东西，有两次因通宵赶工机器声吵到楼下的邻居，上来抗议，那一幕触动了一位新走出来的学员，马上提供她家楼下的客厅，另一位在新唐人剪辑的学员也提供二部机器，形成更大的工作室。桃园较远地区如大溪、内坜、中坜也有少数会车缝衣服的，但因地点分散、交通不便，尚难要求他们赶过来支援。现在台北东湖及新店已各成立工作室，虽然总成员不多，急需时尚可求援读书会学员，同修也都能互相补足发挥最大功能。

    举个例子：记得有一次中部的同修来电话，她们有十几个大法小弟子，要表演一出戏，问我可以帮忙做戏服吗？我想只要时间不太紧迫，大法小弟子要证实法，那当然要帮呀！几天后她们传来尺寸及照片让我参考，正开始准备买材料。纽约来电话在周末就等着要增加一套舞装，越快越好。这套服装头上还要用钢片做一顶放碗的帽子，外加手工缝水晶、亮片等很华丽的装饰，下面为十六片纯白丝制的宽裙，必须大量缝上亮片。在上飞机的前一晚，南崁同修能帮忙的人都来了尚有不足，我们特地电请桃园同修支援，正好是他们的集体学法，桃园同修义无反顾的于集体学法后来了两辆车，当晚十几位同修围着两张合并的矮桌，就坐在地板上赶工缝制，直至天亮才完成。大法弟子在提高心性方面表现的无私与对整体性的认识，从这点上即可看出。

    因时间所限，就跟大家分享到这里。以上是个人在修炼这个层次中的体悟，在认识上若有不足，还请同修慈悲指正。

    谢谢师父！谢谢大家！


坚定走好正法修炼路

    文／台中大法弟子

    【明慧网二零零六年十二月二十二日】伟大的师尊好！各位同修大家好！

    得法修炼这几年来跌跌撞撞起起伏伏，有做的好的，也有许多不足之处，修炼中常因个人的干事心作祟未安排好时间，未能理智协调好证实法事项、常人工作、家庭生活之间的关系，让自己经常陷入忙乱当中，心性不但未能提升符合大法弟子的标准，有时言行表现比常人还不如，透过不断的精進学法以及向内找去执著之后，让自己又能走回走向神的修炼之路。

    当学习师尊在《美国首都法会讲法》中对弟子们的指导与鼓励之后，我体悟到这是伟大的师尊再一次给不精進的弟子我，向内找去除执著督促自己更加精進的机会，于是我放下私我执著，不管自己修的好不好，不怕曝光自己的不足，也不怕自己所言肤浅不在法上是否被同修笑话之顾虑，我要把握这次师尊安排的难得机缘，坦然上台报告自己修炼中的种种以及讲清真相、助师正法的心得历程与同修们交流。

    首先我先谈谈自己得法过程和破除旧势力安排的经验。

    我的家庭是信仰台湾传统道教，父母亲善良敦厚笃信神佛，在他们的熏陶之下，我也一直喜好钻研佛理并在各种宗教派门之间游走，后来我走入一法门，自己平时除了在家诵经、礼佛，做早晚课之余，也参与佛教慈善团体的社会活动。在路上，我经常会看到大法弟子竖立的一面巨大庄严的看板，记得上面写着“真善忍　法轮大法”等字句。当时心想：若人人都能做到“真善忍”那这世界必定祥和纯净天下太平。

    终于在一次业务拜访工作时，我幸运的遇到了大法弟子，我看到大法经书摆在店面的书柜中，我竟忘了业务工作直接向这位同修询问法轮功修炼之事。透过大法弟子的引导，我走入法轮大法修炼，事后发现那一天竟是我国历和农历的生日，得法那一天真是我重生之日呀！

    因为过去不明白修炼的真理，四处游走好坏通收，以致满脑子充斥了混杂的种种不纯正的因素，因此在得法之初对于法不理解之处经常与同修有论辩争执，幸好有师尊慈悲引导和学法点同修的耐心交流之下才能持续通读完《转法轮》，让我清除了许多潜藏在思想中的杂质，让我真正走入大法之中专一修炼。

    破除旧势力的安排与干扰

    得法之初，父母亲还是像过去一样，经常要求我陪他们到处参加各项宗教活动－－烧香拜拜等等，起初我在怕因拒绝参与造成父母不悦而误解大法的顾虑之下，一时不知如何处理这些长期固定的家族聚会活动而陷入两难，后来我悟到我是大法弟子，可以借着家族的宗教聚会的机缘，向各层生命讲清真相，于是当家人膜拜祈福之时，我则是双手合十不拜不求，心中默念法轮大法好，真善忍好，并表明自己是法轮大法弟子，告知目前宇宙处在正法之中，所有生命体不能阻碍众生得法并且要同化大法，若能引导众生得法功德无量。很奇妙的是，运用这种方式之后，不仅化解与家人可能产生的矛盾，渐渐的，父母竟然不再刻意勉强我参与他们的宗教活动，我悟到弟子要正念正行，自然能主导一切改变环境，我也就不被这常人的琐事给干扰。这是我个人圆容常人生活并做到证实法的一点心得。

    我再举一个破除旧势力安排的过程。

    由于情的执著，得法后我仍未舍弃偏门掺杂混修，当学习《转法轮》中师父提到“修炼要专一”的时候，心中明白真要修炼就必须专一，我必须要做出抉择，于是我毅然向某门中的生命体表态要离开该处专修大法，该生命体不敢阻拦，还以我之名赠诗给我，除了肯定大法能使人修成正果并有鼓励我坚修不懈之意。然而我修炼一段时间之后，发觉这看似善意的表现，却隐藏着一些非常隐晦的旧势力因素，不时在思想之中伺机干扰我修炼之路。我必须要明白宣示：是我自己选择修炼大法之路，我要走师父为我安排的修炼路，我要彻底否定旧势力的一切安排。当悟到这一点，我即刻赶回我的故乡将那篇赠诗给销毁，随后我的身体产生一次的净化。

    我体悟到大法弟子必须放下所有旧势力的因素，纯正专一的在大法中修炼，才能彻底排除克服这些干扰、魔难，去掉潜藏的执著之后才能提升到更高一层的层次中去。

    修炼与工作

    得法之初除参加各地功法表演洪法活动之外，还没完全投入讲真相的工作，那时每天都认真学习师父经文并风雨无阻精進炼功，也积极参加集体学法交流会，在大法熏陶之下自己都感觉层次提升的很快，连家人都夸赞我的心性有明显的提升，我的妻子因此同时学法并肯定大法的纯正。自己沾沾自喜之余却不知这仅仅是修炼的开端，在往后的修炼路中还有数不清的执著仍需要清除。

    有一次到台北参加打电话讲真相交流，我体悟到一个大法弟子不仅要修炼好自己之外，更必须肩负起拯救众生之责任，于是我每天除了上QQ以文字聊天方式讲真相之外，也开始向中国大陆打电话，过一段时间同修推荐我当电话组协调窗口，此时我似乎又進入另一个阶段的修炼。

    承接窗口之后心中升起一种使命感，心中下定决心一定要做好这项“工作”，殊不知这是慈悲的师父巧妙安排让我去掉执著的修炼之路。为了联络协调工作，我在电脑旁边的时间增加了，常人工作的时间变的不正常了，客户日渐流失，收入大不如前，与家人相处时间减少，关系也变的有些疏离。在忙乱当中有时心性守不住经常大发脾气，简直比常人还不如，使得原本支持我修炼大法的另一半对我的不理性开始有怨言。此时我仍然不察觉是我的执著心作祟，让我不能理智清醒的在常人生活中正常修炼，还将家人的规劝质疑视为邪恶的干扰，于是我的家庭开始产生争执矛盾，导致我的家人对我不谅解甚至对正法修炼生起怀疑之心。

    由于亲情的执著，我一直希望我的妻儿能与我同修大法，有一次我质疑与我同时得法但未走入大法的妻子为何知道大法这么好却不炼功学法，太太满脸怨气忿忿的对我说：“我若是未能修大法都是因你而起”。此时我大为震惊，我每天向中国大陆讲真相就是要让人明白真相救度众生，如今我却因自己不正常的行径让已经得法的亲人远离大法，我若不改变自己、挽回损失，罪过将何其大也。

    我想起师父在一次讲法中教导弟子们在繁忙的常人生活与助师正法的工作中要安排好时间，我听到了却没有做到师尊的叮咛，否则情况不会变的这么糟，于是我向内找自己的执著，下定决心一定要做个真修弟子。经过一段时间反复起伏的修正过程，我不再执著家人一定同修大法，严格要求自己正念正行精進实修，端正自己的言行做到维护法证实法，开创一个纯正的修炼环境自然能让有缘人入大法修炼。

    做再多的大法工作若心性未能符合法上要求并非真修弟子，提高心性符合真善忍的标准才算做到维护法，才能够证实法，那才是圆满回归的保证。

    我是正法时期的大法弟子，但自己觉的还没有做好、达到标准，自己曾经犯了许多错却从未想过要放弃修炼大法，我知道一旦自我否定或者一有放弃修炼的念头，那虎视眈眈伺机毁你修炼之路的旧势力和累世业力必将立刻趁机钻空子。坚信师坚修大法，跌跤后赶快站起来继续往前走绝不回头。

    修炼的路上除了师父一路慈悲呵护之外，还要感谢同修之间的相互勉励促進，让自己不因安逸之心而怠惰。

    讲清真相的一点心得感想

    讲清真相不仅是在救度众生，也是提高心性层次的修炼过程，每一次讲真相所遇到的状况，都可能是让大法弟子去执著、修心性、同化法的熔炼机缘。

    宇宙正法救度众生，师父挥手之间即可成事，为让大法弟子修炼更加纯净，成就更高的果位，师父让弟子们参与救度众生，大法弟子只要能坚信师父，正念正行，在讲清真相所遇到的情况都能善解，慈悲的师尊同时把救度众生的威德赐给走在正法修炼之路上的大法弟子。

    记得有一次联合国将召开人权会议，电话组分配各国联合国大使的电话给迅打小组同修拨打，我收到十国的大使电话号码，我自忖自己英语能力不是很好，于是我开始征询同修支援这项讲真相工作，但问了许多同修一直无法获得肯定的帮助，眼看开会日期就要到了，这些重要的电话却一通也没打，心想：大法弟子是不能轻易放弃讲清真相救度众生的任何一个机会的。于是就在开会前一天我鼓起勇气，收集一些资料，拟了一篇简要的讲稿，我拨了第一通电话，接通后我结结巴巴的将讲稿念完，对方竟然能听的懂，还向我表示了解我所说的内容。此时我信心大增，一口气将其它的电话全部打完，大多获得对方表示理解的回复。我知道这并不是我原本的能力，这都是在我生出正念之后，师尊慈悲加持，一切自然水到渠成。

    还有一次台湾召开台商年会，有许多到中国大陆投资的台商参加，我临时被告知前去讲清真相，但由于会议中進出人员有管制，要進入需有内部人员安排。前一晚立即联络可安排進入会场的同修，电话一直打到十一点多仍未找到那位同修，心想这事来的匆忙也没充份准备，况且也没联络到安排進入的同修，在怕心和安逸心误导之下，我打算放弃这次讲真相的机会。当萌生这一念时，电话突然响起，区内一位同修来电询问明日是否要向台商讲真相，她希望一同前往。同修的精進唤醒我的正念，我忘了门禁问题不假思索的表示明天要前去讲真相，当时在羞愧自己的不精進之余也明白师父借着一位精進的大法弟子，督促安逸懈怠的我，再度走回证实法救度众生的路。

    隔天是阴雨天气，我带着约一百本的《九评共产党》驱车前往台商会场，到达现场时心中开始思考如何進入会场，我看到台商陆陆续续走入会场，我想到一个進入会场的办法了。我提着公事包一步一步的走向会场，跟其他台商一样我大大方方的走入会场，警卫人员并未阻拦。到达会场我先找到现场负责工作人员表示要提供一些资料给台商作为投资大陆之参考，负责人却表示要请示长官之后才能决定，要我暂且等待该官员到场。那时会议就将开始，台商已经陆陆续续到场，心想这救度众生的大事不能等也不能靠，大法弟子就能决定，所以还没等那位官员到场，我就在报到处将《九评》发给每一个到场拿资料的台商，这一切都是那么自然，这时我又成为现场发放资料的工作人员，只是我发的是破除邪灵因素拯救众生的《九评共产党》。后来我们将《九评》发给在会议召开之前已经就座的台商。我们似乎不断的变换身份，在原本认为困难重重的环境下，将身上所有的《九评》发给在场的所有台商。最后那位官员出现了，办事人员帮我引见时，我把剩下的最后两本《九评》，一本送给了他，另一本请他转交给今天的特别来宾海基会会长。《九评》发完了，会议也开始了，我和同修与官员寒暄几句之后离开会场。

    我审视自己这几年的修炼真有说不完的不足，幸能凭借着坚信师尊坚修大法，我度过一波一波的低潮期走到了今天，我还未做好正法时期的大法弟子应该做好的一切，但我会听师父的话，不断更加精進迎头赶上，不让师尊失望。

    以上发言因层次有限，有不足之处请同修慈悲指正。


信师信法　坚修到底

    文／苗栗大法弟子

    【明慧网二零零六年十二月二十一日】尊敬的师父好！各位同修大家好！

    我是苗栗大法弟子，我得法已经八年多了。这次法会，我想应该有很多刚走入大法中修炼的新学员来参加，所以，我想来谈一谈自己刚得法时的那种心情和一路走来我的坚持。希望能和新老学员一起共勉：修炼要坚持到底。

    我刚得法时，经历了几个考验。第一个就是：一看《转法轮》我就犯困。上完九天班以后，我跟我先生每天都要学《转法轮》。先生的状态很好，每天花很多时间学法。但是我就是看不下去，一看书就想睡觉。这样的状态持续了差不多半个月，《转法轮》这本书我居然才看了两页。心里想着是不是该放弃呀？虽然上过九天班，但是师父具体讲的是什么，自己也迷迷糊糊的记不清。

    有一天，先生从集体学法点回来后着急的跟我说，很多同修修炼后什么病都好了，你怎么都不看书啊！他鼓励我，要我再试一试。当时，我就有一个很强烈的愿望冒出来了，我把《转法轮》抱在胸前，闭着眼睛告诉自己：「我也一定能看，绝对要看下去。」当天半夜，我一直拉肚子，拉的还都是黑墨水，但是肚子也不痛，就是一直拉。虽然我是二十多年的药罐子，但是肠胃并没有问题，为什么会这样呢？当时对法认识不深，还把睡梦中的先生叫醒，问他究竟是怎么回事？先生说：「没关系！那是好事。」我虽然不理解，但他说是好事，那就好事吧，我也就不去理会了。奇怪的是，从那以后，每天看书我不再打瞌睡了，看完一遍《转法轮》时，我明白了这部法就是我要的。后来通过学法交流我才认识到，原来那时是师父在帮我净化身体，师父在管我了。而且师父在《转法轮》中也告诉我们：「修炼人是没有病的。」我相信师父说的每一句话，没有一点怀疑。当哪里返出来病业状态时，我的第一个想法都是：「没关系！那是好事。」

    第二个考验就是：我不喜欢到外面去炼功。因为外面蚊子很多，还是在家里舒舒服服的好。我先生说：「人家都出去炼，你怎么不出去，那怎么行呢！」所以我就出去炼功了。刚开始出去炼功时，看见一只只的蚊子在吸我的血，还吸的胀胀胖胖的都飞不动了，我就会忍不住去打它们。后来，慢慢的通过学法，明白了炼功时乱动会影响到体外的“机”，而且师父也告诉我们蚊子吸走的都是脏东西，还有我自己欠下的业力也要还干净。所以，现在蚊子咬我，吸我的血，我就是不去理会它，也不动心，因为我知道：「没关系！那是好事。」

    摆在我面前的还有一关就是盘腿，我盘腿打坐整整持续痛了五年。我是山里长大的，腿很硬，连散盘时脚也会翘的很高，刚开始时只能单盘炼功。而且我盘腿还不是普通的痛，我是那种一盘上去就大痛一直到结束。但是我看到很多同修都是双盘，我就告诉自己：「别人都能盘上去，我也一定行，我要再试一试！」慢慢的，我从一分钟，十分钟，十五分钟，我就这样坚持着。今天能盘几分钟，明天我决不少于这个时间，我绝对不往回走。但是因为太痛，炼功时身体就会动来动去，等到炼功音乐一结束，还常常痛的坐在那里大哭。后来，我一直看书，明白了很痛那就是业力要转化，所以我一直告诉自己：「没关系！那是好事。」这五年来，真的每次我就是坚持，再痛我也要坚持，很痛的时候我就想：谢谢师父！谢谢师父！

    修炼以后，一路跌跌撞撞的过来，但不论遇到多少困难，多么难过的情况，我第一念就是：「我相信师父每一句话，没事！我是大法弟子！」记的有几次一大早要出门去炼功，都碰到些状况。有一次是下雨天，我穿着雨衣骑车去炼功。在路口的转弯处，一个不小心，我被路上凸出的水泥块绊倒，连人带车摔出去很远。那时候我就叫的很大声：「没事！」虽然很痛，我还是骑车去炼功点炼功，那时天色暗暗的。等炼完功，天亮了，我才看到我全身上下都是泥巴，连机车都沾满了泥巴。另一次，在去炼功点的路上，忽然跑出来一只猫，吓了我一跳，我也是连人带车的摔了出去。还有一次是被汽车撞，我的车子都撞坏了。但是不管遇到什么情况，我都还是照常去炼功，因为我知道那就是我要过的关，很多业力就是自己要承受的，我不去理会它，我坚信师父说的，「 没事！」

    现在，我每天都坚持学法。不管刮风、下雨、天气寒冷，我都坚持出去炼功。绝对不放弃任何一天给我们修炼的机会。因为我是大法弟子，大法弟子就是要听师父的话。

    我和我的先生都是修炼人，矛盾很少。但是，师父要我提高心性的时候，就会利用身边的亲人来考验我。我记的刚修炼不久，女儿有一次为了一点小事，跟我吵吵闹闹，我就觉的怎么说我也是你妈妈，你怎么这么不尊重我。我觉的很委曲，难过的一直流眼泪。后来，通过学法，察觉到自己是个修炼人啊！这个关没过去，平白失去了一个提高心性的好机会。有一天，女儿又莫名其妙的跟我吵闹起来。这次我就想，是师父要我提高了，我是修炼人，不要把她的话往心里去，我不吱声，转身去做我的事。女儿突然叫住我，还很亲切的跟我说别的事，好象刚才什么事都没发生一样。那时候我真的明白了，当师父要我提高的时候，只要守住心性，一切真的都会：「没事！」

    师父交代我们要做好三件事：学好法，发正念，讲清真相救度众生。我现在来谈谈自己讲真相的部份。电话是我讲真相的法器，我每天安排两个小时打明慧网的迫害案例电话，跟那些公安人员劝善、讲真相。我也参与迅速退党服务中心，帮助可贵的中国人退党保平安。每一通电话我都感觉很殊胜，因为我知道我在救人。

    明慧网上公布了一些恶人、恶警，但是我发现，只要我心怀慈悲，好好的跟他们讲真相，对方想挂我电话都挂不了。记的有一回，我打电话到某公安局讲真相，对方气急败坏的说：「你竟然敢把法轮功宣传到我这里来！」我慢慢的告诉他：「法轮功不需要我宣传，现在全世界八十几个国家，包括各国元首，都知道法轮大法好，只有中国在打压。你想想看，将修炼真善忍的好人非法抓捕，送進劳教所、监狱，还把他们的器官活生生的强摘移植，贩售图利，太残忍了，没有人性。象这样残忍的事情，只有在中共专制的社会里才会发生。」他着急的大声说 ：「你这是造谣！ 我不相信！」我又告诉他：「这可是有根据的。加拿大独立调查团在七月六日发布新闻，法轮功学员被活摘器官。从二零零零年至今，有四万多个移植的器官来源不明，多少法轮功学员因此而丧失生命。」 听到这儿，他的声音变的越来越小，要我不要再说了，不要再说了……。虽然他没有给我什么明白的回应，但我知道他一定会去思考。今天他听我讲，明天他再听别的大法弟子讲，他们一定会明白的。

    还有一次，我打到劳教所，告诉对方他们的名字登在互联网的恶人榜上，全世界都知道他们迫害法轮功。他紧张的说： 「真的吗？在哪个地方？我们怎么没看到？」我说：「当然看不到啊，网路都被封锁了。听你说话，感觉你心地蛮好的，你为什么要参与迫害呢？」他着急的说：「我是好人，我没有抓他们，我还偷偷帮着他们呢。」我告诉他：「好人都会有好报的，对不对？有一个很重要的消息。你知道现在国内已经有超过一千五百多万的同胞用小名、化名声明退党吗？因为中共做了太多的坏事，大家都要跟中共划清界限，以免老天爷要报应它时受到牵连。」对于退党的讯息他很惊讶，连声问我：「真的吗？ 有这回事吗？」我告诉他：「三退是唯一的出路与选择，我给你取个小名声明退出，祝福你永远平安，以免天灭中共那天当了陪葬品。希望你也要找个机会跟你们的同事讲一讲，别参与迫害法轮功，天上的神都睁大眼睛看着呢，善恶有报哪。」他说：「好，好，你帮我退。」

    师父在《二零零三年元宵节讲法》中说：「在讲真相中触动人根本问题的时候，同时感到大法弟子真是在救他的时候，我想人明白的一面就会表现出来。」

    我打电话给一些中共高官讲真相时，我都是站在对方的立场为他着想，没有任何责备。当对方感受到我是真心为他们好时，什么话都会跟我说。我跟他们劝善，希望他们为自己的将来留条后路。现在挨点责骂，好过于将来妻子、儿女被人指指点点，甚至赔上性命。就是在言谈中，慢慢的跟他们劝善，一点一点的唤醒他们的良心，我真心相信人都有明白的那一面，希望他们都能为自己选择美好的未来。

    我平常口才不好，讲话的声音也不是很好听。但是，我觉的我的心有到位的时候，他们也会接受我打去的电话。譬如说，我回拨迅速退党服务中心的电话，有的我早上打去， 他要我晚上再打，他要考虑。晚上我再打去，对方真的就在等着。化名都已经取好了，就等我帮他退党。

    这次去香港，我有分享心得，我说我一岁多的孙子很顽皮，对每件事物都好奇，都会去抓去动，完全不能离开视线。我只好在我家楼上、楼下各准备了一副背带，背着孙子打电话，有时打二十几通电话，我就要背孙子二十几次。他干扰我啊，抓我头发，抓我的背。但是，从香港回来以后， 我又有新的体会了。我想我做的是最正的事，应该要否定一切干扰。现在，每天孙子送过来的时候，我就跟他沟通：「你要好好的跟阿婆配合啊，你很乖，我们一起救度众生，一起救人好不好？」 他就会一直点头说：「好，好。」我想修炼人说话是有能量的，以后我要讲我孙子很乖，他一定会百分之百配合我救度众生。我现在想法跟上次不同。

    我有一个建议，同修如有象我这样在家里带小孩的，或者是看护老人家，或者不能外出讲清真相的话，都可以来参与打电话。打电话讲真相很直接、也很便利。我们只要拿起电话，就可以帮忙众生退党，就可以救人。师父在 《在二零零三年亚特兰大法会上的讲法》中告诉我们说：「现在每分每秒都很主要，错过了这段时间哪，就错过了一切。」

    层次所限，以上我说的不好的地方，有不符合法的地方，请同修慈悲指正。


小弟子：正念的重要

    文／苗栗大法弟子

    【明慧网二零零六年十二月二十一日】伟大的师父好！各位同修好！

    两千年得法的我，得法已经六年了，已经从以前的小弟子快变成大弟子了，但地方上我还是年龄比较小的，所以大家都还叫我小弟子。修炼的状况就象师父《美国首都法会讲法》讲的一样，「怎么干修看不着他更大的進步呢？」愈修怎么觉的好象还不如以前？

    自从上了国中后，师父为了去我的执著心，所以分发到了程度比较不好的班级，时常都得遇到许多的心性关的考验，有时就算不干扰到我，都还是十分的在意。次来，功课方面，也开始在意起来，学校经常会有小考，我心里总是想：「看书都来不及了，哪有时间可以学法啊。就明天再学吧」就因为这个念头，被邪恶钻了个大空子，我一天拖过一天，每天都好象有看不完的功课，一直到了假日才有机会参加学法交流。本以为自己花了那么多的时间看学校的书，但偏偏每次的段考不是因为粗心，就是因为会写没写完，而考的不好。想到师父经文中提到过，「如果不是正法的话，三界内的生命一个也活不了」（《北美巡回讲法》）。而我竟然把功课摆到比学法还高的位置，心里真是惭愧极了。

    爸爸看到我的功课竟然在退步，并开始怀疑我学法轮功到底帮助了我什么？我心想我的功课就是因为我忘了学法才不好的，你怎么还怪到学法上去呀，我便动了常人的心，一遍又一遍的问爸爸我学法到底有什么不好？爸爸却总是无法被我正过来，当我发现自己怎么用常人的理和爸爸辩论啊，爸爸会这样问，不就是因为想让我和他讲真相吗？后来我不再激动，静下来一边发正念，一边讲真相给爸爸听，原本顽固的爸爸竟被我说通了，实际上也是师父的帮忙才得以那么顺利，凡在和别人讲真相时，不管道理讲的再好，毕竟都还是常人中的理，反而用正念去面对，「念一正　恶就垮」（《洪吟（二）》〈怕啥〉），省时又省力。

    我和父亲的心性关过了之后，轮到了妈妈和爸爸的心性关，真的就象妈妈所说的两天一小吵，五天一大吵。有的时候爸爸明明就是爱妈妈，没有妈妈还不行，但还是要吵，应该就是师父要考验妈妈吧。平常在和妈妈交流时，妈妈总是说的比唱的还好听，好象已经是达到罗汉果位一样，这会儿可轮到我来取笑妈妈了，她的心中就是这个情的执著最重，不过幸好师父安排我们一起修炼，不时的可以互相提醒、共同勉励，提升的也比较快。之后妈妈的正念足了，和爸爸的关总算是过了。但可别高兴的太早，师父在《转法轮》上曾说过：「整个人的修炼过程就是不断的去人的执著心的过程」，夫妻之间情的执著放下了，可还有儿女的情的执著，那可怎么办，还是得多学法多发正念。

    再来，身为学生，讲真相的地方也就是学校，但我有一种不好的念头，总害怕别人知道我是修炼法轮功的，平常在外面讲真相都不怕，为何到了认识的人面前却会怕呢？找到了自己的这点不足，第二天便把妈妈之前订的一箱的《九评》，我也带了几本去学校送给我的同学，心里才觉的真是实在。在放学时，旁边突然开过一辆车，我的同学把头探出车外，手拿着《九评》向我招手，脸上露着笑容，和我说再见并大声的向我说谢谢，此时我的心里真是万般的高兴，那应该就是众生得到真相后的喜悦吧。之后在学校写作文时，我也经常将我理解的大法的内涵溶入文章内，当老师知道我有修炼法轮大法，脸上露出了不足以为奇的表情，他说：「看你的行为举止就知道你不是个凡人。」以上是我在学校的洪法过程。

    苗栗地区的同修，洪法的方式最有名的就是腰鼓队，起初在同修打腰鼓时，面对年纪比较大的同修最难的就是守住心性，但耐下心来，其实这也是在证实法，面对陌生的众生讲真相都不会没耐心，面对自己同修总不能没耐心吧。每次参与腰鼓队的洪法活动，不管在香港还是各地，早已习惯背诵《论语》一遍及三遍《洪吟（二）》的〈腰鼓队〉，真和诗中所说的一样，走过的地方邪恶都瞬间被清除干净，人们都高兴的拍手叫好，向我们比着大拇指，虽然每场打下来，手酸、脚酸、全身都酸，但也不知为什么和妈妈总是笑的很高兴，今天又救到了许多人。照片出来后，只见满天的法轮在飞舞，每次的证实法及游行活动，总少不了我们腰鼓队和我们灿烂的笑容，一切都将成为历史的见证。自己也曾参与过话剧讲真相的演出，心想，其实不管用任何的方式证实法，你在社会上，就在起着正面的作用。

    一切好象与歌曲《得度》一样，幸遇师尊普度，我们都曾与师尊定下誓约要和师尊一起回家，目前主要的三件事看似简单，但每一个都不容忽视，正法的進程，「过了这个村可没有这个店」（《转法轮法解》），就象师父所说：「想救度众生，人都明白了，也不需要再去做了。」（《美国首都法会讲法》）


只有更加的提高才能救度更多的众生

    文／台北大法弟子

    【明慧网二零零六年十二月二十日】师父好！各位同修大家好！

    我是台北学员，得法七年多了，在此跟大家报告我最近这一段时间的修炼心得。

    正念对待一切，提高自己的心性

    我目前主要的讲清真相工作项目是在网路工作上，在大陆的论坛及博客上传递《九评》、突破封锁软件及媒体材料，传递《九评》、真相影片可以清除邪党因素，破网软件可以帮助众生突破网路封锁、明白真相，众生更可以透过破网软件直接退党，甚至可以帮他的亲朋好友退党，成为一个退党中心。我们一大群同修都在做着这样讲清真相的事。

    在这一段时间以来同修一直跟我反映工作平台有个问题，同修上线人数一多，有些网页会不正常乱跳，我一直想了不同的方法去解决，加硬体，加频宽，又去买了更好效能的电脑，但一直没有彻底解决这个问题，同修还是一直反映这个问题，也就是说我没有找到根。同时，在同修陆续参与進来的过程中，参与同修的人数好象被抑制在某个位置突破不了。我心里开始想：到底自己心性哪里出了问题，哪里该提升了？

    由于自己是担任协调人的工作，接触同修多，有坚持做下去的，也有同修离开，随着证实法项目开展越多，随着同修转移到其它项目上，作为小组协调人，我心里着实感到忧心，这么的重要，而且是第一线对大陆讲清真相，为什么原本在做这个项目的同修会放松不做了，有的甚至是联络窗口，到底是怎么回事？对某些同修似乎也有一些责怪的心跑了出来！想说怎么会这样？

    但是，矛盾的发生要向先内找，先过一过自己。

    我静下心来想想自己：我想我真的没有正念对待这件事，首先是自己交流不够，或许没有让每一位参与的同修真的了解这个项目在讲清真相上的角色与定位，这是自己没有做好的问题；当然，即使经过充份交流，同修仍然会有他自己的选择，我也该放下这个心！而且再想想：每个项目在正法中都有他的使命与意义，否则在正法中他也无法存在，所以不是项目的问题，而是参与其中的同修怎么在不同项目中去安排好自己的问题，当然可以交流，但同修怎么安排好自己在不同项目间的轻重缓急，先后顺序其实也是同修自己的修炼过程！也有他自己的使命，我不该有执著心。

    而且也发现自己并没有真的把同修视为整体的一部份，没有多鼓励同修扩大容量，尽量兼顾原来的工作，同修在扩大容量的过程中是很辛苦的，也是需要时间的，我如果真的将同修视为整体，在他们扩大容量的过程中我应该是要正念支持他们的，也要默默弥补这段时间的不足才是！

    当然，的确也会有同修无法扩大容量的情况，但是，应该是要反过来要求自己扩大容量，提高自己的心性，想办法补不足。

    一直陆续有新学员進来，也一直有同修陆续走出来，还是有一些同修手边证实法讲清真相的工作不多，或许更是一个契机引导这些同修来参与，或许更契合这个项目的同修才要進来呢！另外，也可以增加更多的推动窗口，一方面分担同修的工作，另外一方面也让更多的同修负起责任来，不只自己做好，也能带动身边的同修一起做好证实法的工作，这些是不是才是自己应该有的正念以对的态度呢？

    想想自己其实就是还有私心及本位主义的观念，才会没有把这些事情的发生都当作好事，没有用正念去对待，没有去支持同修扩大容量，没有打开自己的思路：或许这正是自己负责项目一个从新调整、转变与提升的契机。

    回想到《转法轮》第四讲中，师父提到“玄关设位”的那一段法，个人体悟：不同的讲清真相证实法的项目或许就是让同修在不同项目中修炼，去掉不同的执著心，补充不同的东西，好让我们更加提高上来。

    这些不就是同修及我自己的修炼道路吗？我就继续做我该做的证实法的事，提高自己的心性，扩大自己的容量、正念支持同修，不就是这样吗？想想就是自己正念及慈悲与宽容不够。说是宽容，其实同修也在宽容我，在我没有正念支持同修的同时，也是在给同修无形的、不好的压力，同修也在包容。

    心性提高上来才能救度更多的众生

    师父在《转法轮》第四讲中提到：“业力在转化过程当中，为了使自己能够把握的住，不出现象常人一样的把事情做坏，所以我们平时要保持一颗慈悲的心，祥和的心态。突然间遇到什么问题的时候，你就能够把它处理好。往往你的心总是那么慈祥慈悲的，突然间出现问题的时候，你有个缓冲余地，思考余地。”以上这些不就是反应自己对待问题时没有产生出那个缓冲余地给同修吗？师父曾多次提醒台湾同修蓝绿之心没去的问题，自己体悟这蓝绿之心何尝不是体现出无法站在对方立场想，无法给不同想法与立场的人一点缓冲余地。想想自己这一段时间以来似乎变的比较没有耐心，好象都没有保持一颗慈悲的心，祥和的心态了。

    上述这些问题不正反映出自己心性不够，缓冲余地产生不出来，再回头来看看工作平台的问题，当然也就没有办法真正去解决，以为加频宽、加设备就可以解决，就好象《转法轮》第六讲中提到的：“你一味的强调你自身功的变化而不强调你心性的转变，它可是等着你心性的提高，才会发生整体的变化呢。”悟到之后，其实就是我自己的原因造成，我从新回想一下程式架构，想到可能有一些潜在的问题，自己当初因为急着完成系统而没有考量好这方面的问题，但几年前确实没想到这些问题，其实，也就是自己心性所在位置不够，智慧也就到那儿，所以悟不到。

    悟到上述自己的不足后，突然解决方法浮现，我知道该怎么改了，知道该怎么调整架构了，这样就能使更多的同修同时上线，去救度更多的众生。

    个人体悟到：若能更加提高自己的心性，相信未来自己世界才能容纳更多的生命，对应此时相信才能收集更多可救度的众生。换句话说：相信只有自己心性更加提高上来才能救度更多的众生，修好自己跟救度众生是一体的。只有心性提升上来，才能突破那些抑制，只有心性提升上来，才会打开我们的智慧，只有心性提升上来，才能救度更多的众生。

    其实回过头来想一想，这段时间内同修都在包容，包容当时提升不够的我。

    背法的体会

    在手边证实法工作越多的情况下，在扩大自己容量的过程中，我发现学法稳定是非常重要的，于是开始要求自己以背法的方式来学法。其实这是我第三次要求自己背法，第一次背法约是得法后一年，只背了二十七页。第二次在去年初，更少，只背了十页就背不下去了，背不下去的原因就是在背的当时，杂念及执著心一直涌现上来，背不下去了。另外，手边的事情突然变的很多，阻挡着我背法。这两次我都轻易的放弃了，但是在后来我回想这两次背法失败的过程，静下心来想想为什么会背不下去，终于找到真正的原因，就是因为我没有严肃对待背法这件事情，没有认真去看待阻挡我背法的因素，轻易的就妥协了，我告诉自己这一次绝不能再妥协，一定要突破所有阻挡我背法的因素，一定要把法背完，就这样虽然目前还没有背完，但我知道我不会再让自己再中断了，目前背到了第六讲。

    虽然在背法的时候还是常常会有杂念及执著心的涌现，有时也会感觉昏沉，但是我要求自己：冒出执著心时一定要去排斥它、对抗它，杂念也一定要去排除，我就是要背好法，一个字一个字踏踏实实的背下去，就这样不间断要求自己，一路背了下来，背的时候即便一开始感觉昏沉，经过这个坚持对抗的过程后，也会冲破那个昏沉的状态，越背越有精神！在背法的过程中，有些以前通读时觉的不是很明白的法理，也常常在背的过程中让我开始有所体会；也发现自己向内找的敏锐度提高了，随着不断的修去执著心，背法的时候感觉杂念也变的比较少了。

    另一方面，也要求自己放下对学法数量的执著，因为没有静心学法的话，那量是一点意义也没有，只有在保证静心学法的前提下，量才有意义，其实发现状态好时自然就背的多，背的快。

    另外，也延长自己学法的时间，从一个小时到一个半或两个小时，因为我发现在承接证实法项目越多时，若没有将学法时间拉长，会发现自己的心性似乎比较守不住，向内找的敏锐度也比较不够，往往要事后才后悔，我体悟到：学法是一切的基础，没有学好法，就会承担不起这些神圣的事；而且，在执著心上来时，若没有学好法，就会没有足够的正念去对抗它与排斥它，就容易放松自己。

    持续对大陆讲真相、传《九评》、促三退能够增强更多中国人三退的信心

    这次到香港参加声援一千五百万人退党游行，两旁满满都是中国人，有很多人拿着手机、数位相机、DV在照我们的队伍，我特别看着他们的镜头是对着哪里在拍，就看着非常多的人拍的不是我们走的队伍，不是打鼓的同修，而是我们的横幅，对着我们“退出中共”、“声援一千五百万人退出中共”的横幅在拍，甚至有看到对面车道上载着中国人的游览车，举满了数位相机、手机在拍，他们的镜头也都是对着“退出中共”、“声援一千五百万人退出中共”的横幅在拍，我心里真的很触动，我体悟到：我们持续这样的做，我们这一大批人走出来持续的做，不就是给这些众生很大的信心与支柱！我们一定要坚持下去，并且要做的更好！

    我们收网友的反馈，也是常常收到类似这样的讯息，让众生知道《九评》，知道已经有这么多人退出邪党，会让众生更有信心的、不会害怕的、义无反顾的退出邪党，而在听到其他小组的一些交流也是同样的情况！

    所以，为了众生我们一定不能放松这一块！而且要做的更好！以上是我的修炼心得体会，层次有限，不足之处望请同修慈悲指正。

    谢谢师父！谢谢大家！


银发族讲真相不落后

    文／台湾土城大法弟子

    【明慧网二零零六年十二月二十日】尊敬的师父好！同修大家好！

    我是土城学员，得法六年多、用网路手聊讲真相四年多、长期不曾间断用网路讲真相，觉的效果都很好，过程中也去掉许多常人心。

    师父在《芝加哥市讲法》 中说：「我们是为了挽救众生、救度当今的世人才叫人认清中共恶党是什么东西的。当然了，中共无论怎么掩盖其流氓恶党的邪恶嘴脸，当世人认识到你的时候就会知道你是邪恶的，就不会再协同你，从而退出你，你也就不存在了；但是这不是我们要做的，我们目地是救度众生。」因此、我不断的用网路手聊讲真相、从开始讲法轮大法好、迫害是错误的，一直讲到《九评》，让世人了解共产党邪恶的本质，進而知道要退党才能保平安。

    自己讲真相不如整体一起来讲真相

    长期以来，我只要上网就有很多人围过来要跟我讲话，有的因此了解真相后都很感谢我、有的人很有正义感，不但自己退党了也愿意帮忙讲真相，或介绍朋友来了解真相等等。当很多人要找我讲话、使我来不及回应对方，我就利用自动回覆的简便方式告诉对方说：「很抱歉有点忙不过来，待会再与你联络」。所以我经常在心里喊着：同修们快来讲真相、救度众生呀！我想到不了解真相的众生有那么多，想到师父告诉我们要抓紧时间救度众生，我很舍不得休息，经常到三更半夜才去睡觉，隔天照样出去炼功，尽管我每天休息的时间再少也讲不完呀！

    后来我想到可以将手聊网路教给更多人，鼓励大家一起来讲真相，经过交流，同修们也都认识到救度众生的重要性，我就开始教大家。同修们也很配合跟着做。当网路快速退党中心成立后，这些有网路手聊基础的同修也都加入这个阵容，积极投入，效果很好。

    随着正法的進程，感受到救度众生是很主要的，就开始鼓励一些年龄比较大的同修来参与网路讲真相，刚开始要说服这些年龄比较大的同修也是经过一番的努力，因为人很容易被固有的观念障碍而说：「不行啊、老了、从来没用过电脑……」，说真的，要不是修炼大法，我也没勇气不停的去鼓励大家。我深信修在自己、功在师父，只要有心要突破，师父会给我们开智慧的。所以我不断的跟大家交流，鼓励大家放下常人心，我们不是来助师世间行吗？后来大家从法理中渐渐认识到救度众生的重要，而一个个的加入了。虽然一开始要花上一些时间、耐心的教他们，当他们会操作时你会发现大家都是精神可嘉的。其实帮助同修也是一种修炼，可以对照自己的不足，互相提升，教学相长呀！

    以下我们就来听听其中一位九妹同修如何去掉怕心，学会电脑、讲真相、救度众生的。

    *　*　*　*　*　*

    慈悲的师父好！同修大家好！

    我是九妹、今年七十四岁，今生能得大法真是三生有幸。我得法已经四年多了，就是觉的很幸福。在还没得法之前身体不好、常看医生，尤其是我这双腿就是不听使唤，必须用拐杖辅助走路，尤其我住的是公寓四楼必须爬楼梯，真是苦不堪言呀！

    多亏我的先生在报纸上看到法轮大法是修炼法门，可以改善身体，就介绍大法给我、并且还带我去得法，同修开始教我功法，同时还告诉我要多学法实修。一路的鼓励着我要精進实修，在不断的学法、炼功身体也不断的改善，尤其这双腿明显的改善，家人也感受到大法好，也支持大法、感谢大法，所以后来我先生也得法了，真是感谢师父慈悲救了我。

    在净化身体过程中也过了许多关，也感受到师父讲的修炼是严肃的，修炼就是要不断的去人的执著心、不断的净化身体、身体才能好起来，修炼就是要听师父的话，多学法，所以我在家平常有空就多学法、读法之外，早上我也参加我们同修组成的集体学法、讲真相的行列，每天我必须克服走一段路，去掉我的安逸心、怕心。长期下来觉的受益很大，也感受到师父说的修炼环境很重要，早上起床之后就到炼功点炼功，然后又赶到基地参加集体学法、讲真相，基地真是修炼的好场所，同修之间互相鼓励、互相提升，在这过程也不断看到自己的不足，也不断的向内找而去掉它。

    我最大的怕心就是一开始同修要教我学电脑、说用电脑可以讲真相救人，我当时体会不到电脑的好处，就用人的观念去回绝，找个理由说家人不让我学，年纪大了学电脑头脑会坏掉，就推了。也曾经因此逃避不去参加读书了，后来经同修的善心、耐心讲解、开导之后，自己的怕心渐渐小了，也就答应同修了。

    在学习的过程中，也许对自己没有信心，所以一度的放弃、不学了，可是同修对我实在太有耐心了一次一次的讲解、就这样使我感动了，就发出那么一念──我一定要把它学会，也许我真的动心了，师父就给我开智慧，慢慢的对电脑产生信心，不再怕它了，只要抓着滑鼠滑来滑去，这里点点那里点点，贴贴文字、送送动画图片就可达到讲真相、救度众生，就这么简单、有时对方不知真相时还会生气、骂人，因为我不会打字，我就送握手的图片、或送他一个笑脸的图片、或送他一个“相聚就是有缘”的图片，对方看了也就不再骂人了。

    有时对方会静静的听，我慢一些他就说快讲呀！有的人还会跟我说谢谢，使我越有信心，所以我现在都很重视讲真相、救度众生。也感觉自己头脑越来越清楚、身体也越来越好，同时也在这过程去掉许多常人心，真的很感谢师父的慈悲救度，我经常告诉自己我是修炼人，要坚信大法、要听师父的话就对了。也感谢同修们的鼓励与帮忙。所以我在此也鼓励大家一起来用电脑讲真相、救度众生，师父说救度众生很主要喔！谢谢大家。

    *　*　*　*　*　*

    本文作者报告：

    是的，师父告诉我们修炼的环境很重要，我们这个地区有同修愿意提供场地，让大家一起学法、交流、讲真相，我们经常一起学法、交流、互相鼓励、互相提升。

    本区还有位七十岁的老年同修，不曾用过电脑，在同修的鼓励与协助下也学会了用电脑讲真相。她每天很早就去公园炼功、回家就跟同修们一起学法和用电脑讲真相。她说，以前没事做就会陪家人看电视、聊天。自从参加网路讲真相之后总感觉时间不够用。现在电视也不看了、睡觉的时间也减少了、不敢安逸，在渐渐去掉一些常人观念后，烦恼不知不觉都不见了，她加入网路退党中心后觉的日子过的非常踏实，因为感受到世人急于退党而找不到管道，所以她更尽力把握时间用电脑向可贵的中国人讲真相。她不想让师父忧心，认为大法弟子应该做好三件事，才是一个听话的好弟子。

    另一位板桥同修，今年八十岁了，很精進实修，每天都完成师父交代的三件事。他利用家中闲置的电脑，也去学习用网路手聊讲真相。因为他认字、学法很慢，为弥补不足，他每天四点起床读完一小时的法，才出去炼功，回来后再去医院照顾老伴，下午先学一些法才开始讲真相，然后休息一会，吃过晚饭后又开始上网讲真相，直到晚上十二点发完正念才去就寝，也不觉的累。从去年十月初开始做 网路退党以来，到现在已经帮一千多名网友退党了。

    虽然也曾经遇到过聊了一天都没有一个网友愿意退的情况，因而生出不耐烦的心，想停止再继续讲真相，但是当他一想到还有那么多网友还没听过真相，就继续坚持着。一直到晚上九点发完正念后，忽然就象师父所说：柳暗花明又一村。一下子有好多位网友要退，心想还好没放弃。那次的经验体会到救度众生「坚持」的重要性。

    他劝退的例子不胜枚举，一次一位网友退完后，问他说：想知道我是谁吗？原来网友是广东×××师师部的参谋。还告诉他说他退的还是一个不怕死的参谋呢！大家看，这不是师父苦心的安排吗！这么高阶级的军师，会请他这个连一个字都不会打的人帮助退党，这是师父给予的多大的鼓励与慈悲啊！

    网路讲真相真的很简单，所发挥的功能真的很全面，同修精心制作的聊稿、动画图片、还可以语聊、放影片、传电子书，即使对方不在线上也可以把真相留给他等等。有时对方还羡慕我们打字很快呀！（其实我们根本不用打字）还会说我们文化水准高呀！你知道吗？只要滑鼠在桌面滑来滑去，这里点点那里点点就能使对方知道真相而得救，就这么简单呀！而且每个人都可以当退党中心，只要把网路号码挂着然后留言给对方：要我帮忙声明退党请留下名字。真的想退党的人就会把名字留下来，这就是方便给世人退党保平安的一个管道。所以我经常会看到许多网友给我留下资料要我帮忙声明退党。曾经有位网友给我留言写着：“你真的能帮我退吗？我住××省叫×××，求你呀！”使我感受到，许多众生找不到管道声明退党。也因此我内心倍感责任重大。

    以上是我们的一点心得与大家分享，谢谢大家！


做广播电话的体会

    文／花莲大法弟子

    【明慧网二零零六年十二月十九日】尊敬的师父好！同修大家好！

    利用这个机会，我想要跟大家分享我一年多来做广播电话的体会；首先谈一下我在推动广播电话上的心路历程。一年多前，有一次在电话组的会议上，大家在谈论电话在讲清真相中所起到的作用后，主持人提到花莲地区还没有同修开始做广播电话。我记得好象是隔天，跟我一直合作打迫害案例的同修正好到我家，我们就对这件事進行了交流，觉的很惭愧没有做好，正好那时候有同修发过来的电子邮件就有电话方案，方案的介绍内容很触动我。我们认为电话是一项很好的工具，可以大面积向大陆讲清真相、救度众生，因此我们应该要让更多的同修知道有这项法器。我就跟同修说我们来申请，并且也要推动。就这样我们踏上了推动电话项目的路，完全是自发性的。

    在我们一开始推动过程中，就遇到了很大的障碍，旧势力的干扰很大。不过我们两个人一直以正念对待，我们总是互相鼓励对方，我们认为这肯定是一个非常好的救度众生的法器，我们应该排除干扰，所以我们绝不能承认旧势力的安排。我们互相说：旧势力越是阻挡，我们就越要推动，更要把这项工具介绍给更多同修，让更多的同修有机会完成救度大量众生的大愿。

    在这一段推动的路上，对我的心性考验非常的大。举个例子；有一回有一位同修传话说有几位同修说我讲话很强势，造成别人的压力，甚至害怕接我的电话。当我一听到这些话时真的很难过、很受挫折，当时突然有一念在我脑海中闪过“我不要再推动了，我为什么要这么累呢？我不是擅长讲话的人，我不适合这份工作”那一念起时，我自己都感到很泄气。那一关我真的没过好，不过，很快的，师父的许多法就不断的在我脑海中涌出。我警觉到那一念不对，师父在《转法轮》里说了：“可是往往矛盾来的时候，不刺激到人的心灵，不算数，不好使，得不到提高。”每当学到这段法时，没有实际碰到也不会有什么特别感受，但真的刺激到心灵时的那一刻，要做到不动心，还真的是不简单，这也才真正的了解自己的心性还得要多多的提升！

    感谢师父的慈悲点化，经过这一次心性的考验，没过好的关，下一回我相信会过的好一点。也很感谢花莲同修帮助我提高心性，让我看到了许多不足的地方，否则我还不知道要到什么时候才能看到自己隐藏在内心深处的许多执著心呢。师父在《转法轮》里说：“所有的执著心，只要你有，就得在各种环境中把它磨掉。让你摔跟头，从中悟道，就是这样修炼过来的。”我想师父是看到了我有很多的执著放不下，为了提高我的心性，才会设这个关让我过。我想通了，我的心也就很快的放下了。

    就在那天晚上我一通一通电话打给同修，电话一接通我就跟同修说：先跟你说一声对不起。当然接到电话的同修都很讶异，都问我为什么这么说？我大概是这样说的；我听到有同修说我讲话很强势，造成别人的压力，我因为是第一次推动一个方案，可能因为我比较急，如果我讲话造成你们的压力，真的很抱歉，我向你们道歉，希望你们不要介意。经过我诚意的跟同修说明，跟同修之间的矛盾自然很快的就化解了，并且本来对我有意见的同修也愿意跟我谈他们的想法以及提供他们的意见。师父在《洪吟（二）》〈断〉里说：“修不难　心难去”，这件事让我体会到要放下怕丢面子的执著心，真的一点都不难，在修炼人面前，面子一文不值，只要放的下这颗心就会体验到柳暗花明又一村的境界！

    现在，当我再碰到许多矛盾、挫折的时候，我的心情已不再这么容易波动了。做证实法工作做的不顺时，我也不会再将其归咎于是同修的不配合，而是选择面对自己的内心世界，是不是自己有哪里做得不足的地方？并且努力用正念去对待每一次出现的问题。我从法理上清楚的知道，这都是放下不同的执著，去掉人心的好机会。我不再轻易的把提高自己心性的大好机会往外推了。

    我参与电话的拨打已有一年多了，在这段时间里，感触特别深的是拨打电话的效果跟自己的修炼状态，跟发正念之间紧密的关系。

    我想只要有些用心关注电话的同修都会发觉，只要修炼状态好、发正念状态好的时候，拨打的效果都会很好。举个印象最深刻的例子：一个电话新功能刚推出两天时，有一位同修打电话给我说她那里有好多听众反应，她说这功能设的真好，并且问我这边拨打的情况如何？我告诉她我这里都没按键的，她说怎么可能，应该有很多反馈才对啊！当时我心里感到很惭愧。第二天一想到我就发正念，结果呢，第二天居然有六个有反馈的。

    师父在许多经文中都一再的提到要重视发正念，师父在〈大法弟子的正念是有威力的〉里面有一段话说：“其实大法弟子每个人都是有能力的，只是没在表面空间表现出来，就认为没有功能。但是无论能否在表面空间表现出来，动真念时都是威力强大的。”说实在的，以前我就从来都没感受到正念的威力有多么的强大，而电话表现出来的超常效果，让我真正的体验到了正念的威力，这也让以前对发正念都没特别感受到什么效果的我，有了新的认识，那当然就开始真正重视发正念了。不过呢，修炼状态不好的时候，发正念过程中就经常会走神，拨打的效果也就跟着不好。师父在〈排除干扰〉中讲：“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”从这里我意识到了只有法学的好，自己修的好，才能做好证实法工作，才能救度更多众生，法要是学不好，法的威力就不会体现出来，正念就不会强。认识到这以后，我开始督促自己不管多忙都要多学法多学法。

    另外，偶然间我也发现，学法越专注、时间越长，电话的拨打效果就越好，反馈的多，听完的比例也高，而学法的时间少，电话的拨打效果也会跟着成比例的降低。那为什么电话的拨打效果会充份的反映出个人的修炼状态呢？初期注意到这种情况时让我非常惊讶！以前常看明慧网上文章谈到一些神奇现象时，因为不是自己切身的感受，所以也没什么特别的感觉。而电话体现出来的神奇现象，这一下可就让我亲身的见证了大法的威力。我自认不是大根器之人，这明明白白的显现在我眼前的现象确实增加了我许多的正念以及炼功的信心。

    从电话的拨打效果完完全全的反映出了我们个人的修炼状态上，恰恰的说明了所有的物质都是有生命的。从这里我相信这些为证实法而工作的工具必然也都会为能参与救度更多众生而感到幸运。也因此它们总是那么贴切的提醒着我要多学法、多发正念，才能做好证实法的工作，才能救度更多的众生。

    现在我那里有四台电话在同时拨打，每天看着好几百个大陆众生从那儿发出的讯息听到真相，我就感到很欣慰，也很荣幸能成为正法时期的大法弟子。是的，我们都不承认旧势力的这场安排，但也因为这场迫害之邪恶、手段之残忍，使得我们必须大量的讲清真相、救度众生。而我能有这样的机会在证实法中、在揭露邪恶中体现出了我们大法弟子的伟大、慈悲。这不是感到很荣幸吗？

    电话除了广播真相外还有其它许多特点，它可以突破邪恶的层层严密封锁，把讯息快速的传递到对岸的电话中，同时设有反馈渠道，它也可以把《九评》广播频道广泛的传达给大陆众生，让更多的人能收听到《九评》。师父在经文《济世》中说：“广传九评邪党退”，可见《九评》的真实是邪恶最为害怕的，《九评》的威力是可以解体中共恶党的。目前大陆人口多达十三亿，据统计显示，目前大陆上使用市话及手机的数量约有接近八亿，透过电话大面积的电话广播，就可达到传递《九评》及主动回拨电话为大陆众生退党的作用了。

    电话大面积的覆盖，可以遍及乡村每一个角落，只要有电话的地方都可以到达，而且机动性强，可以在很短的时间针对特定的地区快速的大面积拨打。举个例子：电话可以针对迫害案例严重的周边地区大面积广播。我们知道邪恶迫害大陆同修都是在阴暗里干，它就是怕恶行曝光，一旦把邪恶的罪行在附近邻居全面传开，就可以起到窒息邪恶的作用，就有可能救了同修。前一阵子明慧网就登了有多位被关押的同修因为国外的大量拨打电话而被放出来的例子。

    最近明慧网报导了几篇电话广播起到很好效果的文章。大陆众生在同一个地区很多人同时都听到了广播电话后，大都会互相的传递讯息，虽然大部份人并没有立刻退出党团组织，但真相的传递会越多越广泛，起到的一种连锁反应，让邪恶的暴行全面传开，让退党讯息全面铺开，这就是中共最为恐惧的了。

    中共连活体摘取器官这样的邪恶都能做出来，还有什么做不出来的？中共一天不解体，迫害一天都不会停止，但要中共解体就唯有退党大潮了。电话在揭露邪恶、广传《九评》劝退党上发挥了巨大的作用，让中共恶党非常害怕，甚至要求下边说：对法轮功打来的电话不要接听，具体电话内容是什么却不敢提，这就足以表明它们对电话讲真相的恐惧，而电话的大面积拨打就更让邪恶胆寒了。

    师父在《在二零零三年美中法会上的讲法》里说：“学员的每一个电话都使它们震惊的睡不着觉──怕。”而今天一台电话一天就能拨打出几百通电话，那就让邪恶更睡不着觉了，那我们还有什么好犹豫的呢？如果现在就有一万台电话同时向大陆广播，据估计，一个月大约可以拨通八千万个以上电话号码，一年就是九亿六千万通以上的电话号码，这是多么庞大的一个数量，会有多少众生可能透过电话反馈退出共产党。那么电话的威力就可以发挥到最大了。


在矛盾中提高心性

    文／台湾新学员

    【明慧网二零零六年十二月十九日】我是在二零零五年十月开始接触法轮功，从九天班开始炼功读法到现在大约一年。比较得法前后我最大的转变就是心性平和程度，展现在待人处事和面对工作与生活上的挫折，都明显的比修炼前还成熟与稳定；展现在外表则是很多朋友发现我气色变的更好、人变的更开朗！但这一切都是渐進且不断提升的过程，跌跌撞撞中发现问题往内找后，便有机会在下次改進并做的更好。

    一年多前我遭遇人生最大的挫折，工作环境中遇到被否定、排挤与欺骗导致生活失去平衡，面对自我信心的溃堤、对未来的不确定性甚至身体不堪心理负荷而状况百出，被迫放弃一切从台北回到老家高雄休息了三个月，也就在这段期间我很偶然的从炼气功的心态开始接触法轮功，到后来发现真正的精髓在《转法轮》与师父各地讲法中。影响我最大的是李洪志老师阐述遇到矛盾时往内找之“一举四得”道理，在人与人之间心性磨炼当中如果能忍的住，业力消下去后能转化成德，心性提高的同时功也长上去了。这是真正让我释怀过去所有不愉快的法理内涵。有别于其他宗教的书籍，老师讲法的内容深入浅出，前后逻辑相当完整且让我感觉非常正派，不涉及金钱并拥有要来就来，要走就走的自由！

    回忆起在高雄得法的机缘，是好心的高中同学看我心情难过，想介绍她自己投入很深的禅宗法门给我认识。然而我到了集会地点后还没开始学习打坐，就被劝说缴了一笔入门费用，看到本子上琳琅满目的缴款名单、集会场地即使是租借的大厦楼层仍然装饰成豪华气派，心理不禁纳闷“这就是我想要的修行吗？”同学因为投入很深的关系，花了不少钱买莲花座给家人，且每周的全省同修连线聚会里我还意外发现有立委或议员参选人轮番发表政见，呼吁大家动员投票给他，只要当选就会出钱出力协助盖寺庙。后来回到家跟爸妈分享这段经验，他们马上想起亲戚当中有修炼法轮功的姨丈，不仅不需要花钱还因此身体更健康，虽然爸妈之前有尝试炼过法轮功，即使后来改换成其它气功，却仍然对法轮功留有正派的好印象。

    于是我立刻上网找了离家最近教授九天班的地点开始认真学习法轮功，启蒙阶段最令我感动的是同修提供自己的住家“义务教功”的招牌，以及全年无休的开班时段。我很佩服免费提供地方的同修夫妇认真指导每个动作的精神，他们所展现出的平和与其分享的得法机缘与过程，都让我充满希望的下定决心深入了解。九天班之后我接着到炼功点继续炼功，虽然两小时五套功法中的静功——盘腿打坐与站桩是我最难捱的时刻，杂乱的想法不断翻出，很难达到师父所提到坐在鸡蛋壳中的境界，但每次炼完功后内心慢慢产生宁静的感觉，这是从前汲汲营营的上班生活所不容易拥有的。

    《转法轮》对我来说并非开始就能完全接受，因为从得法至今我并没有任何功能出现，很难理解书里提到玄奥的法理与超常的现象。很感谢当时高雄炼功点的其他热心同修的指点和分享经验，印象很深刻的是其中有位同修描述他小时候的特殊经历，并利用生动有趣的典故来告诉我师父法理中所讲事例的真实存在，帮助我解除心防逐步接受并反复不停的看李洪志老师的《转法轮》与各地讲法。虽然事后想起来，我是属于从感性上认识法，才慢慢转变成理性上认识法，但这过程却珍贵在交流中借助其他同修丰富的人生阅历，弥补我可能因经验不足导致的学法障碍。

    炼功至今虽然我依然没有看见听见或体验到特别的功能，但从学法开始我就不断的有调理身体的现象，譬如说无征兆的拉肚子或者打嗝排气等等，精神和体力状况也明显比炼功前好很多，睡眠品质也提升不少，而这有可能跟心境祥和，不再想要和他人争夺利益的心态有关。当身心灵调整平衡后，自然能够吃的好睡的好，形成良性循环。

    另一个炼法轮功后感觉特别的是所接触的同修大多非常忙碌，直到看了新经文后才了解大法弟子除炼功外很重要的三件事为学法、发正念与讲清真相。这对初得法的我而言很难一下子進入状况，因此我给自己一段时间打好基础，将师父所有早期至今的所有讲法完整看过一次，当清楚发正念背后的意义为何，才能在念口诀时更专心投入，而不是只有做做手势而已。讲清真相的工作也是一样，我并没有马上加入打电话或者网路讲真相的行列，而是先用帮忙写信与寄发《九评》特刊的方式参与，我的心得是针对像我这样初得法的同修，应该先把重心放在炼功读法上面，将基础打稳后才会有足够的能量、修为与方向做好大法的工作。

    回到台北后找到了一份不论工作内容或品质都很适合我的好工作，这次经验让我体会到师父在《转法轮》中所说“不失者不得”与“是你的东西不丢，不是你的东西你也争不来。”的背后意涵。在这一年当中我也曾好几个月没到炼功点炼功甚至没再碰师父的讲法，但很自然而然没有其他人劝说，家里也没有其他人跟我同样修炼，我却自动自发回到炼功点继续学法炼功，因为好东西是值得珍惜的、好信念更是值得专一遵循的！我很尊敬师父提到去除所有执著心的法理，包括妒忌心、显示心、争斗心甚至欢喜心都是刚开始很难做到的，但在跌跌撞撞的过程当中，逐渐领悟到“真正的提高是放弃”（《在二零零二年美国费城法会上讲法》）所带来的心境祥和。特别是在炼静功时杂乱的想法虽不断翻出，却也在不断的慢慢释怀与放下，即使有曾经做不好的后悔，但我相信只要持续努力便有补救的机会且有能力越做越好！

    虽然平时大多数進行交流的同修都是在高雄认识的，但为了進一步参与更多证实法工作，我从今年十月开始较为频繁的到离租屋公寓近的炼功点学法炼功。这对我来说又是一个大跃進，看到同修的精進让我认识到自己不足，这比在家里读法更能够激励向上提升。大家一起念《转法轮》的吸收能力比单独念效果好，往往藉由同修间的心得分享，让我有不一样的法上领悟。比学比修下我从新调整下班后的时间，也愿意花更多时间在炼功学法上。

    在过程当中，我另外体悟到师父在《正法时期大法弟子》里提到的“修炼与正法是严肃的，能不能珍惜这段时间，其实就是能不能对自己负责。这段时间不会长，却能锤炼出不同层次的伟大觉者、佛、道、神以至不同层次的主的威德，也能使一个放松自己的修炼者从已经非常高的层次毁于一旦。”之所以感触很深的缘故起源于我看到有个原先很精進的年轻同修，其修炼与参与证实法的程度曾经是相当不错的，却在近期暂时减少跟大法弟子切磋的时间，选择和常人相处并以冲刺自己事业与未来家庭幸福为重心，很可能因为觉的大法太正派，有种逃避的心态产生。我心里为此感到很遗憾，在持续提醒对方的同时想起师父的这段话，勉励自己要继续坚持下去！

    许多朋友看到我炼法轮功后不论外表或内在都转变很大，因而产生好奇。除了向有兴趣的好友進一步介绍推广外，我最好的回应就是以身作则，这套功法确实带给我人生态度巨大的改变，让我变的在工作中更认真却不再汲汲营营名与利，处处为别人着想并以欣赏他人的成功为喜悦；在生活中依然多采多姿却能同时拥有平静与快乐！法轮大法是非常美好的，心性要求相当高且语言浅显易懂，在现今价值观变异的社会中无疑是股清流，常人的知识学的再多，都比不上法轮功里博大精深的佛法内涵！

    为了让更多亲友们认识法轮功，我学习建立部落格（Blog）将自己修炼的过程、改变与想法刊登在网路上供大家浏览，只是像我这般年纪能接受大法的人并不多，更多的人关心的议题并非心性提高，而是流行时尚或政治。因此我在网页里增加多元化的内容，包含影视娱乐、体育比赛、生活旅行的心得分享，希望让亲戚朋友们了解到修炼法轮功后，还是能够很平易近人的与人相处，不见得要牺牲掉所谓的娱乐消遣，但却能在放下各种执著心后，拥有依然丰富活泼的生活。以前我总是努力的计划未来，现在取而代之的是心平气和的接受生命中各种意外的惊喜和挑战！

    最后以一句李洪志老师的话期许自己与所有的同修朋友们“作为一个修炼者，在常人中所遇到的一切苦恼都是过关；所遇到的一切赞扬都是考验。”（《精進要旨》〈修者自在其中〉）在讲清真相的过程中，不要忘记把自己当作严格的修炼人，高标准要求言行举止能表现出大法弟子的美好！


参与揭露活摘器官讲真相的过程与体会

    文／基隆大法弟子

    【明慧网二零零六年十二月十八日】

    师父好，各位同修大家好：

    今年三月中共活体摘取器官罪行曝光后，我感到非常震惊，直接的反应是两岸民间往来密切，台湾应该有许多不知情的民众前往大陆移植器官，从供需面来考量，我们要尽快让台湾的民众都知道此事，不要贸然到大陆移植器官，以减少大陆同修被中共屠杀。

    当时有一位其它地区的同修特地因此来参加我们的读书会，并且以《转法轮》的一段经文强调此事的重要性：“你看到杀人放火那要不管就是心性问题，要不怎么体现出好人来？杀人放火你都不管，你管什么呀？”我听了以后，有一种受到指责的感觉，就反驳对方说：“我们已经在做了，并不是没有做。”事后想一想，这种想维护自己的心态是不对的。任何事情都不是偶然的，可能是我们的步调太慢了，应该更积极一些吧！

    同修经过交流后，认识到要让此事尽快曝光，市议会是不能忽视的地方，所以我们决定全面向议员们讲清真相，并推动市议会通过谴责中共暴行的提案。四月二十四日是基隆市议会今年第一次定期会开议的第一天，我们拿着提案单到市议会一一的向议员们讲真相，并且一再强调此事的急迫性，结果当场就获得十九位议员的签署提案了。

    在同修整体的努力下，当天提案就排進了议会的议程。之后，我们邀请由议事厅出来的议员们合影留念，巧妙的是国民党、民進党、亲民党及原住民议员刚好各有一位和我们一起拍照。我想这张照片，也许可以作为大法弟子没有党派色彩的见证吧！

    在等待提案审议这段期间，我们多次向议员们表示此案的重要性与迫切性，请他们务必帮忙让这个提案在此次会期通过，结果在五月二十二日本会期的最后一天获得全体议员无异议通过。决议的内容除了呼吁联合国及国际人权组织派员调查活摘器官事件之外，也要求卫生局发函各医疗单位，杜绝不肖医护人员中介器官移植，并且也要市政府广泛告知民众，前往大陆移植器官将涉及非法活摘器官的犯罪行为以及安全堪虑等风险问题。

    因为我在大学里教书，以我常人的职务应该很适合向政府官员及民意代表讲真相，我想这可能就是我的历史使命吧！所以，在议会通过提案后，为了促使决议文的内容能落实执行，避免只是流于形式，同修与我陆续拜访了市长、副市长、研考室主任、民政局及卫生局局长等市政府官员，请他们关注中共活体摘取器官事件以及尽快执行决议文的内容。后来，卫生局除了依决议文发函给基隆市各医疗单位外，也发布了一篇“境外器官移植停、看、听”的新闻稿，以提醒民众赴境外進行器官移植所涉及的风险。

    同时，我们也请同修将决议文翻译成英文，然后传送到联合国及相关国际人权组织，让他们知道台湾省基隆市议会全体议员请他们协助调查活体摘取器官事件的心声。

    纵使市政府相关单位及市议会都知道此事，也有了一定的作为，可是我们发现大部份的基隆市民还是不知道中共活体摘取器官这一件事。经过交流后，我们决定在基隆人潮最多的和平广场举办一场“抢救良心烛光悼念会”，让广大的民众知道中共的邪恶暴行。在筹备追悼会的过程中，曾为了决定举办的时间与场地，同修之间各有不同的意见，也产生了一些矛盾，后来大家意识到此事的重要性之后，也就逐渐达成整体的共识了。

    以往借场地仅须向管理公司招呼一声就可以了，可是这一次管理公司突然表示场地不借了，理由是我们以前办征签、反酷刑展时，遣词用字都太强烈了。我认为这是干扰，因为面对这么邪恶的迫害，且在大部份媒体都不报导的情况下，如果遣词用字太温和，很难达到讲清真相的效果。大法弟子遇到问题就是讲真相的好机会，因此除了向管理公司经理讲真相外，也找市政府负责管理该场地的交通旅游局讲真相。交通旅游局的承办人很热心的帮忙打电话给管理公司经理、董事长协商，这个过程中虽然干扰很大，但因我们正念很足，最后还是借到了场地。

    此外，原定十月廿一日晚上举行的悼念会，同修为了在悼念会前能有更多的时间对高层讲真相，决定延到十月廿八日。可是在申请场地时，管理公司却表示廿八日场地已经有别人用了，所以我们的悼念会只能在廿一日举行。后来才知道廿一日这一天是婚嫁喜庆的大好日子，因此当天市区的人潮会很多。我想这应该也是安排好的吧！

    经过同修们的再交流，认识到举办悼念会不是我们主要的目地，而是透过邀请市政府相关单位首长、民意代表及狮子会、扶轮社及医疗单位等团体参加悼念会的过程，能广泛深入的向各界讲清真相。因此，除了由同修亲自拜访或电话联络外，同修也智慧的制作了邀请函，将中共活摘器官的真相写在邀请函的背面，如此的话，就算我们无法见到要邀请的人，也可以让他在拿到邀请函的同时就看到了真相。还有为了达到全面讲清真相的效果，在悼念会的前一个礼拜，同修们也以轮流的方式每天分上午、下午及晚上三个时段，开着广播车在市区绕行讲真相。

    在邀请市长、议员及市政府相关主管参加悼念会的过程中发生了两段插曲，第一段插曲是：市政府民政局局长看到邀请函后，表示邀请函太小了，他建议将邀请函改成大张海报，这样的话他就可以将海报发给全市各区、各里去张贴，那么全市的市民就可以知道这一件事了。由这一件事中，个人的体悟是：只要我们真相讲到位了，常人有了正念之后，就会帮助大法弟子做事。后来，这张揭露活摘器官的海报也张贴在基隆文化中心、公车处及火车站了。

    第二段插曲是：在市议会邀约议长及议员时，我也拿着大张海报在议事厅前逢人就讲中共活摘器官的真相，当时市长新闻摄影负责人陈先生听过真相后，表示当今世风日下、道德败坏，还有人勇于揭露中共活摘器官的犯罪行为，以及关怀市民赴大陆移植器官安全堪虑问题，这么慈悲的举动，让他很受感动，于是倒了一杯咖啡双手捧着要敬我，说是要表达他的敬佩之意。我想也许是他明白的一面，感受到大法弟子救度众生的慈悲之心吧！

    这段插曲让我联想到在这之前，某景点讲真相同修的横幅、资料被观光局国家风景区管理处的工作人员没收了，我得知此事后特到观光局了解此事，承办人表示这是因为附近商家检举我们同修经常拿着展板或资料追着中国人跑，让他们很难做生意。我想此事之所以会发生，主要是大法弟子救度众生心切，这是可以理解的。可是从另一方面来说，修炼人处处事事都要考虑别人，因此从法理上来讲，我们对附近商家应该是助力而不是阻力才对。也就是说，大法弟子在讲真相的过程中，也要尽量圆容常人的理，否则稍不注意就可能给大法抹黑了。就如同师父《在二零零四年美国西部法会上的讲法》所说的：“我们大法弟子做任何事情都要本着善念冷静的去做。无论对人讲真相还是参与什么活动，都要叫人看到大法弟子的美好、大法弟子的善良，千万不要做任何过激的事情。”

    接着谈一下揭露活摘器官讲真相这一段期间，我身体所出现的病业状态的过程。市议会开议那天到议会向议员们讲真相而且提案获得排進议程后，隔天我就开始咳嗽，当时我动了一念：“我会不会象前段时间那位‘知名’的同修一样，被邪恶夺走了生命？”这个念头虽然并不是很明显，但动了这一念之后，病业状态就一直存在着而且咳的越厉害。经过与同修交流后，虽然意识到自己不应该承认邪恶的干扰，可是病业的状态还是拖了整整两个礼拜左右，才逐渐好转。举办悼念会的前几天，咳嗽的状态又出现了。这一次我不承认它。大法就是直指人心，一念之差就有不同的后果，结果这一次的状态只持续三、四天就过去了。

    悼念会当天在台北同修的支援下，办的有声有色，不但让络绎不绝的人潮看到、听到了真相，同时也发出了大量的揭露活摘器官特刊及真相材料。而且还有前任副市长、市长的主任秘书、卫生局局长，议长代表及一位市议员等多位贵宾到场致词，呼吁制止中共暴行及宣导到大陆移植器官可能有风险，请三思而行。其中市政府主任秘书是最早到达会场的贵宾，他在致词时将揭露中共活摘器官的真相凭记忆全部都讲下来了，很令人感动。另外到场致词的这位市议员是推动谴责中共暴行提案通过的重要人物，从他知道活摘器官事件后，常常向他的选民揭露中共邪恶的暴行，请大家不要到大陆移植器官。看到众生能这么有正念，真为他们的未来感到高兴。

    此次悼念会之所以能办的成功，我想主要是经过协调后同修们都能放下自己的意见，把大法摆在第一位的结果。因此我认为只要大法弟子的心齐了，相信就没有我们做不到的事了。

    谢谢师父，谢谢大家。


放下人心　做好正法时期大法弟子

    文／台湾内坜大法弟子

    【明慧网二零零六年十二月十八日】慈悲伟大的师父好！各位同修大家好！

    我是内坜的法轮功学员，今天想和各位分享我打电话的心得及个人的修炼体会。

    一、在区内成立电话小组

    内坜区电话小组是在今年二月底成立的。在此之前本区虽然有过迅打小组，但由于内坜的同修并不多，每个人又都有各自承担的证实法项目，所以电话小组一直没有正式成立。我原先是负责分配本区迫害案例电话的，但我自己并没有实际打制止迫害电话，虽然曾动念要打电话，但每当拿起话筒，总觉的千斤沉、万斤重似的，提不起来讲真相，内心非常难受，觉的是个很难突破的关。然而大法弟子的使命怎容人心太重而蹉跎？在一次交流会上，辅导员要我向同修报告打电话的心得，我窘迫的说不出话来，战战兢兢的坦承自己的不足，虽然没有掩盖执著，但仍没有积极突破，直到相同的情况又发生了一次……，我终于悟到连续二次要我报告打电话的心得，一定是我签了这方面的约来的，我不能不实践自己的史前大愿，更不能欺骗师父，于是内坜区电话小组成立了。

    二、在同修的帮助下提升，在坚持中走好修炼的路

    在得知内坜成立电话小组后，桃园同修给予了莫大的协助，最初的一、二个月，他们每周都来带领同修打电话，从他们身上我们感受到强大的正念对救度众生所产生的力量！“慈悲能溶天地春 正念可救世中人”（《洪吟（二）》〈法正乾坤〉），每一次讲真相中众生的触动及自己修炼的提升，都让我们坚持要走好这条用电话讲真相的路！终于，我们可以不用再麻烦桃园同修安排时间来指导我们了；终于，我们靠着交流和不断的摸索，恶警不再挂电话并且愿意好好的听真相了；终于，我们在遇到困难向内找，互相弥补缺漏和不足中，六一零和国保大队有人退党了……

    在集体打电话的环境下，我们彼此学习、齐发正念。往往从电话小组回家后会接到同修的电话：“快！这通电话快讲成了，你再补上最后一张饼让他退党。”而我劝退不成的众生也会在同修的补足和努力下，让他与恶党彻底划清界线。有时年纪大的阿姨只会说“法轮大法好”，我们就设计比较简单的稿子给她说，竟然也能让公安触动到对她说：“谢谢！”电话小组就是一个整体，协同一致时，力量巨大。

    当然也有师父要我们提高心性的时候，同修之间也避免不了磕磕碰碰的。但真如师父在《美国首都法会讲法》所说的：“大法弟子是为了修炼才出现的矛盾，是为了证实法才出现的矛盾。尽管里边带有人心，带有显示心，带有个人的执著，带有人想要证实自己的那些因素，但是呢他们知道，一旦发现，他们就会去改。这和常人是截然不同的。……”我曾经觉的和某位同修一起打电话压力很大，总觉的她不认同我的带领方式和讲电话的方法。心里一直期待着对方能放下长期以来对我的观念，齐心的把电话小组带好。但是心里不舒服的感觉还是时常泛滥。后来想到师父的话：“修炼就是向内找，对与不对都找自己，修就是修去人的心。”（《洛杉矶市讲法》）期待着对方能放下长期以来对我的观念，这不是旧势力的心态吗？只想要改变别人而不想改变自己！我为什么不能放下长期以来对她的观念呢？自己拧着劲不放开，不就明摆着不想精進，不想做个听话的弟子吗？当我决心去掉这颗人心的时候，我看到同修是那么的配合，那么的全心全意为推动电话组而用尽心思，令人不得不油然起敬！大法弟子真是了不起！

    三、运用智慧讲真相、促三退

    记得刚刚开始打迫害电话时因为紧张和不知道该怎么说，只能照稿子念：“我是在‘追查迫害法轮功国际组织’的网路上看到您的大名……”我念的铿锵有力，正气凛然！但是，话还没说完对方就挂上电话不再接了，后来我才明白：一味的想要震慑对方而不够善是不能达到救人的目地。所以我就修正了讲真相的方式，把握住语气的平和，态度礼貌，他们到最后多半会记QQ号上网看真相，甚至退党。

    有时也会遇到恶警逼问：“你是不是炼法轮功的？”我的体悟是无论自己说“是”或以其他身份回答都会落入他们设的陷阱，所以我对他说：“我一定要是法轮功学员才能揭露迫害吗？我就不能基于我是个人，秉着做人的正义和良知来告诉你：这场迫害根本就不应该发生！”对方有时会哑口无言，静静的听我讲真相。

    随着经验的累积，对于打电话我不再恐惧了，而且为了救度更多的众生，我加入了迅速退党服务中心，每天约有三个小时是我的排班时段，我发现自从加入迅速退党服务中心以后，对于时间我更能善加利用了，以前下了班就是忙孩子和家事，往往有些不该浪费的时间会在不知不觉中消磨掉，但现在我会抓紧时间学法，讲真相。孩子也多半能够配合，甚至还会背电话稿，给我提供建议，每天下课就问：妈妈，今天有人退党吗？

    四、让黑窝内每通电话都响起，彻底解体邪恶

    师父新经文《彻底解体邪恶》出来以后，经由同修的提醒我悟到应该把经文背下来，当背到“目前只有少数邪恶的烂鬼被旧势力集中在劳教所、监狱等参与迫害大法弟子的黑窝内，因此，使邪恶的迫害还在局部地方严重存在。”就让我警醒到：所有黑窝内的电话必须响起来！在另外空间，大法弟子用强大的正念解体邪恶；在人的空间，大法弟子“口中利剑齐放”，用电话直捣黑窝、窒息邪恶，这是刻不容缓的事。于是再度积极打迫害电话，抱着一颗：“我就是要做的心！”不再摸索什么说话技巧和方法了，当对方接起电话时，我直接说：“您好，诚心的向您请教某某学员等人现在是不是在您这儿？你们在十月二十二日非法绑架了五名大法弟子，‘追查迫害法轮功国际组织’的网路已经揭露的非常清楚了，请您立即释放好吗？”对方很紧张的说：“你打错了。”挂电话！我再拨过去，换人来接，破口大？！我持续平和的讲真相，就这样在谩骂和挂电话中，我拨了十多通吧！渐渐的骂声没了，轮流来听我说真相的人多了，时间也长了，最后骂的最凶的那个人叹口气道：“说吧！你一直打电话来的目地是什么？”我说：“只有两个目地：第一，请您立刻释放所有被关押的大法弟子；第二，我要告诉您真相！请您相信我，我是真心希望您平安，希望未来的美好和幸福永远伴随着您和您的家人，所以您一定要知道被国内封锁的真相，您一定要懂的保护自己和家人，不要再为邪恶的共产党卖命了……”

    他说：“唉！我们刚刚几个人还在讨论着：真是被你征服了！好啦！放了，就某某那几个人是吧？放了放了，叫家属来签字带回去吧！”我诚心的谢谢他，并请他一定要上QQ去看退党真相，他告诉我：一定上去看。

    每当我看到“中国大陆大法弟子法会修炼心得交流稿”时，都会深深触动和了解到自己的不足与差距。大陆同修真是以一抵百、抵千、甚至抵万啊！当我知道在炎热的夏天密闭的像蒸笼一样的房间内，一个大陆同修就可以做出三万份《九评》并且装箱、装车的发送给众生后，我就彻底明白：一个资料点被破坏、一个同修被非法绑架，对救度众生、讲真相的影响和损失有多大？我们怎能不加大力度直捣黑窝、彻底解体邪恶呢？某些大陆同修长期的流离失所、失去亲人、没有朋友，还要肩负着资料点的重责大任，甚至承受着：眼见同修一个个被绑架、入监的压力，却能靠着坚信师父坚信法的力量，闯过难耐的寂寞所带来的危险和魔难。身在台湾安逸环境中的我，要放下名、利、情就这么难吗？我还可以因为工作忙了、累了或自己和孩子的修炼状态不佳，就缩短了我打电话、救众生的时间吗？这么重的人心，怎么配做“正法时期大法弟子”？

    为了不辜负师尊，不辜负我们身为正法时期大法弟子的殊荣，让我们真正的做好三件事，兑现助师正法的史前大愿吧！最后谨以师父《在二零零三年华盛顿DC法会上的讲法》与同修共勉：“当我们走过这段历史的时候，回过头来每个大法弟子都能够说我做了我要做的，（鼓掌）那才是最了不起的。”

    谢谢师尊，谢谢各位同修！


古稀老人证实法

    文／台东大法弟子

    【明慧网二零零六年十二月十八日】尊敬的师父好！各位同修好！

    我今年七十岁，得法五年多了，我想借这个机会向大家说一说我的修炼心得。

    一、得法前后

    没走入大法之前，我全身都是病痛，连打喷嚏都疼痛。走路没法挺直，只能弯着腰，背驼的尤其厉害。一脚萎缩，只剩另一只脚稍微有些力量，出门一定要靠拐杖才能走路。老伴都说：“你全身都是病痛，只剩脚底没有痛到。”到中医医院诊治，针灸、拔罐、长期下来，吃下上百帖中药，都没有效果。中医没效急忙找西医，医师看着我背部的X光片子，一片白茫茫，筋骨几乎都看不见，直问我：“欧巴桑，你开过刀吗？”我说没有，医师一直摇头不敢相信。就这样，中西医治疗方法几乎都试过，仍然没有起色。当时邻居有一位法轮功学员，看到我的情况，建议我炼法轮功。就在同修热心的指导下，我走上大法修炼之路。

    记的当时炼功第一天，没有特殊的感受，可是隔天清晨起床，连可以走路的那只脚都没有力气了。老伴说：“你只剩下一只脚可以走路，你不要再去炼功，不然以后两只脚都不能走路，看你怎么办？”我打电话告诉那位教我功法的同修，她语气坚定的说那是在“消业”，要我对大法有信心。她还热心帮我准备小板凳，方便炼功时可以坐在板凳上，我决定继续到炼功点炼功，并且和同修看完师父九天班讲法的录影带，每日必读《转法轮》。就在炼功第十四天，真正体会到大法的神奇。原先弯腰蹲下要起身时，必须两手撑地，靠手臂力量支持才能站起来，而那天帮邻居整理庭院，无意间，感到双脚有一股强大的力量让我站起来，我知道这是师父在鼓励我，让我对修炼大法更有信心。

    炼功初期，有一段时间身体一直在消业，长时间的拉肚子，我知道这是师父在帮我净化身体，就象师父《转法轮》里所说的：“……在另外的空间看你的身体，那骨头都是一块块黑的。就这样的身体，一下子给你净化出来，一点反应没有也不行，所以你会有反应。有的人还会连拉带吐。”虽然一直有消业的情形，但我的身体状况却一天比一天改善。炼功时感受最深的是盘腿的问题，一开始因为长短腿的关系，一直无法双盘，同修鼓励我，试着盘上去，却常常一腿盘起来，另一腿却僵硬的拉不上来。

    有一次和同修集体发正念，我告诉自己：只要让我的腿盘上来，我就不会轻易放下去，终于咬紧牙根将双腿盘起，那时真是锥心刺骨的痛。我想起师父《转法轮》中所提及：“有些人盘腿怕疼，拿下来了，不想坚持。有些人盘腿时间稍微长一点，就受不了。把腿一拿下来，白炼。一盘腿疼了，赶快活动活动完了再盘，我们看这就不起作用。”内心告诉自己：要坚持盘腿，直到发正念结束。而后炼静功，每次加长双盘的时间，最后终于可以双盘一小时。

    另外，我从年轻时一直困扰的大问题是眼睫毛倒插的现象，有时痛的眼睛睁不开，眼泪直流，每个月固定要请人帮忙拔眼睫毛。修炼两年多，眼睫毛倒插的现象不再出现。以前看书或穿针线缝补衣服，都要戴眼镜，现在也不需要了，视力越来越好，这些身体的变化，都要感谢师父，感谢大法赐给我的一切。

    二、心性的提升

    得法前，在亲朋好友的眼中，我是一位脾气好，懂的替别人着想的传统妇人。但有时讲话会比较大声，一些话语会一再重复的叮咛、交代，一颗心经常挂念着日常琐事而放不下。生活在人口众多的大家庭里，侍奉公婆、照顾先生、连小姑、小叔也要服侍，还要帮小叔准备洗脸水。因为老伴是传统的大男人，如果我事情没有做好，就会招来责骂，心中常觉的委屈，会躲在角落暗自哭泣。得法后，每次读到《转法轮》中韩信受辱于胯下的故事特别有感受，“人争一口气，那是常人的话。为这口气活着，大家想一想，活的累不累？苦不苦？值不值得？韩信还毕竟是个常人，我们是一个修炼的人，我们比他还要强的多。”内心就会体会到一点：虽然受一点委屈，更应该感谢老伴，让我心性提升。记的有一次过年前，忙于大扫除整理家务的琐事，忽略了师父要学员做好的三件事，以至于身体的老毛病又复发，全身疼痛不已。后来，透过向内找，觉察到慈悲的师父帮我们净化身体，是要我们在修炼上精進，不是忙于常人的工作，被常人的事务所牵绊。而后从新调整，平衡好修炼与常人的工作，很快的又恢复了健康。

    在得法之前，有空就喜欢和左右邻居闲话家常，大家七嘴八舌聊一些没用的。得法后，明白《转法轮》中的法理，师父告诉我们要修口、要精進。以前那种爱到处串门子的习惯不再出现，自己一有空，就会坐下来读法，做好师父交代的三件事。有时常常觉的时间怎么过的这么快，一天二十四小时不够用。我不再主动和大家凑在一起聊天，远离了口舌是非，整个人感觉清静不少。

    三、感谢师尊的保护

    有一次，骑着摩托车要去田里工作，就在住家附近的十字路口，为求方便快速，就直接横越马路，突然被后方计程车直接撞上，接着整个人就倒下去了。倒地之后，隐约感觉身旁有人要把我抬起，抬了两次，勉强站起来，感觉脑袋空空，也没有多讲什么。当稍有意识时，心里想：“没事！没事！”回头看摩托车前轮盖松脱，但车子还在发动着。而撞倒我的那位计程车司机说：“我的车子也凹了一个洞。”我没有和他争论什么，自己就骑着摩托车走了。到了田里，向老伴提起刚刚的事件，我说：“我在路口被计程车撞倒在地上，如果不是因为修炼，今天可能就没命了！”老伴语带关心的说：“那个路口上星期才发生车祸，死了一个年轻人，现在都还没有出殡，自己骑车要多注意啊！”我先坐下来稍微休息，发现头顶有一个肿包，隐隐作痛，连工作的斗笠都戴不下；当时的我什么都没想，只想静坐，我把身体坐直，约五分钟之后，头顶的肿包就消了，疼痛也减轻了，斗笠又可以戴上了，心也没有一直在意这件事，就开始工作了。等田里工作结束后，我把摩托车骑去修理，老板好心请我到店里坐着休息，这时，我感觉左侧臀部一阵阵紧绷的痛感，才发现那里有一块淤青血肿，我再度把心放下，当老板把车子修好的时候，那肿包也消了。回到家打电话和同修交流，同修要我赶紧炼静功，我很快就入静了，炼完静功之后，感觉身心并无大碍。后来也没有吃药、擦药，就安然度过此次车祸的魔难，我非常感谢师尊的慈悲加持和保护。

    四、为炼功点尽心力

    台东卑南炼功点的炼功时间是清晨三点五十分开始，因为部份学员忙于农事，要赶着下田工作，为了一次炼完五套功法，必须要很早就开始集体炼功。负责拿收音机和挂“法轮大法好”横幅的工作，对大家来说，是一份责任和负担。尤其冬天东北季风强，室外温度又很低，拿收音机的同修一定要比别人更早到达，这是一项毅力与坚持的考验。起初，由一位同修负责这个任务，后来这位同修有事，收音机就没有人拿了。我心里想：“自己不认识几个字，国语也听不大懂，走路行动并不是很方便，证实法讲清真相的工作，能尽力的部份有限，负责提收音机、挂横幅也是证实法的工作，是修炼的一部份，而且我都可以做到的啊！”就这样，我自告奋勇，接下了这一份工作，感谢同修给我机会，让我一直能为大家服务。有几次因前一天工作疲惫，到了起床时间，还是爬不起来，总想偷懒多躺在床上几分钟。在半梦半醒之间，耳朵听到一位男士的声音对我说：“你还不快爬起来吗？”讲了三遍，真的把我叫醒了。我睁开眼睛起身看一看，四周没有人，老伴还在睡觉，为何有声音要我赶快起床呢？事后，我体悟到：这是师父在提醒我，要我准时到达炼功点，不要让同修等不到人，因而耽误大家炼功的时间。

    五、学法讲真相

    因识字不多，初得法时，要自己单独学法较为困难。同修江先生夫妇主动邀请炼功点同修利用下午到他家学法讲真相。在江先生夫妇的耐心指导下，除了读《转法轮》之外，也通读《洪吟》、师父在各地讲法，并学会默背《论语》，读完法就打电话向大陆众生讲真相。起初只在一旁发正念，后来同修帮忙写简单真相稿，让我有勇气对大陆众生念真相稿，有时候还起到不错的效果，除听完真相内容，对方还想知道更多，就让其他同修接手，让他们明白大法真相。很感谢师父安排同修在我初期得法时，指导我学法讲真相。

    除了打电话外，也邮寄真相资料，刚开始不会写简体字，常请同修的女儿代笔，后来同修鼓励我写写看，起初写的很慢，字又歪来歪去，但用正念对待，相信用正念写出的资料是带有能量，可以使众生得救，后来也愈写愈顺。有一回老伴外出三天，自己有较多时间，一口气用这三天写了二百多封邮寄资料。

    近期，我加入台东唐鼓队，这是另一个证实法的机会。因唐鼓游行表演要背着唐鼓踩步伐，一个活动下来，就要两三个小时以上，对我的身体状况而言，是一大考验。一次屏东法轮功游行活动，邀请台东唐鼓队参加，我征得老伴同意，得以参加此次游行。既然有机会出门，内心告诉自己：“要有一颗坚定的心来参与此次洪法游行活动。”当天早上十点多，到屏东开始练习，随后召开新闻发布会，整个过程大部份都是背着鼓站着的。下午一点多开始游行，预计五点钟结束。游行前屏东同修慈悲关怀我的情况，问我身体可以应付得来吗？如果不方便，不必勉强，可和其他同修一同静坐绝食。我点点头表示可以，但内心有些许不安，问及同修是否有随行的车子，同修说没有，心里产生了一些畏惧。但立即转念，心里请求师父帮忙：“我坚定参加游行，请师父加持，让我完成此次证实法的行程。”当走了两个多小时，双脚脚底都起了水泡，无法平踏走路，只能侧一边行走。大约过了半小时，抵达终点放下唐鼓后，脚底奇迹似的不痛了，水泡也慢慢消去了，再一次感到大法的威力。

    以上是我个人修炼的一点心得体会与大家交流，不足之处，请同修慈悲指正。谢谢师父！谢谢大家。


我的军旅之路

    文/台湾大法弟子

    【明慧网二零零六年十二月十八日】尊敬的师尊好！各位同修大家好！

    我在两千年初得法，当时我很珍惜这个大法，抓紧想修好自己，所以修炼中的一些基础就在那两年中打了下来。二零零二年我入伍了，当时对于要服兵役是很不甘愿的，觉的自己在与同修一同证实大法的洪流中被拉了出来，今天回头再看，其中隐含着我对正法时间的执著，以及自己想安排自己修炼道路的心。

    一、使命的点化

    入伍第一个月是新兵训练，新兵没有自己的时间，我只好利用晚上熄灯就寝后，盖着棉被，拿手电筒趴着学法。这时我才深深感受到能学法的珍贵，以前在家里舒舒服服的学法时，很难想象会有这样的一天。

    在军中每周都要在“莒光作文簿”上写一篇心得，有一次我有感而发的写出：军中的管教是用强制约束人的行为，只有人发自内心的道德提升才能真正使人变好。不巧的是，那次的心得落到了我们严厉的排长手中，大家都很怕他。当时他用嘲讽的语气给我回了一段评语，他说：“希望你能感化世界、提升全人类道德，请以高超修养及正念散播至整个银河系吧！恳请，拜托您呢！”

    对修炼人来说，这真是一个再明白不过的点化了，我知道这是我来到这里的使命，借着排长的口无意中说了出来。同时我也向内找，发现自己的文章中，没有站在别人能理解的观点与实际情况去讲，才会引起别人的嘲笑。

    几分钟后，在一个单独的场合，那个排长在我面前坐了下来，拿出香烟、翘着脚，神情高傲的问我：“你看到我的评语觉的怎样？”我想机会来了，就诚恳的与他说说我对道德的想法，没想到几分钟内，他的态度有了一百八十度的转变，烟熄掉了，脚也放下，换上了一副专心聆听的表情。他问我：“这是你自己想出来的吗？”我说：“不是。这是因为我学了法轮功才知道的。”之后的日子里，他常常找我去聊，买饮料请我喝。最后，他还跟别人指着我说：“全连我最信任的就是他。”

    这件事中，我看到了讲真相不能被对方表面的善恶或者阶级给障碍住。阶级在军中是很绝对的，但我们修炼人要突破这层怕心。后来，我也给排长及连长送去了一本《转法轮》。

    二、严峻的修炼环境

    新兵训练完，我被分发到了一个以“恐怖管教”出名的连队，只有一百多人，大家都叫它“地狱连”。在这个连队中有三个排组，我所在的排组，过去几乎人人都被学长整到想自杀、逃兵，半夜会躲在棉被里哭。我進去时，上面那批学长刚好很多是混黑社会的，恐吓勒索、嫖妓、吸毒等等都干过，整人的手段很多。此外，在我前面已经长达半年没有补進任何新兵，所以我的到来让很多人很兴奋，甚至有人夸口可以把我整到想自杀。这样的背景，构成了我特殊的修炼环境。

    在肉体的承受上：由于我是资历最浅的，每天要提早起床，帮十几个学长折好棉被、弄好一切寝室内务，白天顶着烈日做数人份的工作量。所以，我的精神都处在紧绷的状态，除了行军以外，我做什么事都用跑的。每天还有两、三班卫兵，其中一班是半夜两三点，所以睡眠时间很少。晚上站卫兵时，常常头昏昏的，路都走不直。还有一次帮学长做事，我的手指被开水烫到，整圈的皮脱了下来，当天晚上痛的睡不着觉。这些经历让我对大陆同修被酷刑折磨、只劳动不准睡觉的痛苦，稍微能够感同身受，人的正常意志很容易被消磨掉。

    在心性的考验上：那时的我，完全体会了“劳身不算苦，修心最难过”这一点，相较于学长们一个个恶狠狠的态度，此时就算再累的体力劳动，也都成了我精神上可以暂时舒缓的快乐时光。

    我是单独一个人下到部队，大批的学弟也在半年后才進来，所以在那之前我一直是众人目光的焦点，做什么事情大家都会叫我，无时无刻都有一堆人吹胡子瞪眼的盯着，这让以往喜欢躲在人群中的我，再也躲不了。

    在具体事情上：我平常声音不大，但在每天一百多人的踏步唱军歌中，我被学长们要求声音要大过一百人。学长还会叫我在山上唱，然后打电话给山下的人，问是否听的到我的声音。对于机械修理、保养操作等等技能，我本来就不熟，但被分配到都是学机械出身的排组里，我在其中更显的笨拙。我发现我所有技能上的弱点或各种执著心都会被利用在尖锐的场合上曝光，在众人面前丢脸、摔跟头，从中让我看到了自己在当下表现出来的差劲、羞愧，同时承受着别人的怒骂、嘲笑，以去掉我自以为是的心、虚荣心，以及怕心。

    此外，我走到哪里，不管忙不忙，学长们下个命令，没有第二句话我就得立刻去做到。在这种强势作风下，我看到了自己以往一个很大的执著，就是困难来时，容易采用口才、论理等方式回避、拖延它。在修炼中也是一样，在去执著心时，我也应该做到果决、勇猛精進，无条件的要求自己去达到标准，不能拖泥带水，否则就是自欺欺人。

    还有一点，在这样的环境下，我学任何东西，只准许听一次就要记得。别人练习一个礼拜的动作，我一个小时就要学好，不然学长们立即破口大骂、惩罚我。我看到了，专注确实提高了效率，其实“精明”的做好常人工作正是我所欠缺的。不只是常人工作，对于自己的学法、修炼，也应该达到如此高标准的专注与用心成度才是。

    三、摆正救度众生的基点

    二零零二年是大陆邪恶很猖狂的一年，我看到明慧网上登的大陆同修身上出现的一些症状，我竟然也出现了，我意识到所有大法弟子是一个整体。但由于我长时间无法学法，加上忙碌疲劳，我的状况变的很糟，很多的法都不记得了，对自己的要求标准也越来越低，整体上变的很被动。

    我只能在思想中一边否定着旧势力强加的迫害，一边尽量告诉自己：“我是个修炼人，我是来救度众生的，决不能因为我的没做好，让别人对大法产生偏见，从而失去了被救度的机缘。”所以，不管别人对我多么恶，我心中从来没有产生过怨恨，因为我都把他们当作众生看待了，每个人都要救，对他们态度也就显的比较真诚，做事也尽量为他们考虑。有个干部还对我说：“每次看到你都笑呵呵的，这样就对了。”多少次在压力面前，我脑海中出现了“大觉不畏苦　意志金刚铸”（《洪吟（二）》〈正念正行〉）以及“百苦一齐降，看其如何活”（《洪吟》〈苦其心志〉）这两句诗。

    几个月后，许多学长对我的态度开始转变了，有的帮我做事、帮我说话，还有人说我是他军中唯一的朋友。我看到了其实我并没有多做什么，只是思想中提醒着自己要做个大法弟子，业力在消下去的同时，师父就在帮我善解着一切。

    四、走出自己的路

    这一天我的学长们都退伍了，但他们那种“手段越狠，越是强者”的变异观念，早已深植人心。我不愿这样对待学弟，但要怎么走出一条新的路来，却让我很烦恼。

    经过思考，我站在他们的立场与他们交心，化解了学长、学弟间的对立，并引导他们跳出自身的利益，以团体为重。渐渐的，他们心胸开阔了，越来越能包容别人，也缓和了他们互相之间的利益冲突。不久，我们遇到了一次任务，我们一群生手不分资历，大家互相帮忙、协调配合，拿到了比以往更好的成绩。

    排长觉的大家都很努力，荣誉假期的名额也不知该给谁？按照以往，最资深的学长不用做事，但荣誉假非他莫属。结果这次，学长让给学弟，学弟让给学长。我们知道当兵的人最在乎的利益就是放假，大家却能这样让来让去，我看到了很感动，就把这个变化写在作文簿上。

    辅导长看到后，召集全连念出了我的文章，并叫大家给我们一再鼓掌，他说：“这是我在军中这么多年来，看到最感动的一件事！”还发了一笔奖金为我们庆贺。其实几年来待在这里的老干部，都为我们的表现感到诧异。以前排组上人人互相敌视，不讲话，偷东西的情况屡见不鲜，取而代之的是和乐容容、有说有笑、同甘共苦的景象。有学弟问干部我以前所经历的魔难后，他们很惊讶，但说到我为什么能这样对待他们时，他们会异口同声的说：“因为他炼法轮功啊！”

    《在纽约座谈会上讲法》中有一段问答：

    “问：修炼能不能带动外部环境包括自然环境、社会环境、或者修炼者本人的交往环境和生活环境向良性、向真善忍这个方向发展。

    师：在起这个作用，只是很微妙，不容易观察到，与你有关系的一切都在微妙的发生着变化。两方面的变化：一个是越离你越远；一个是越离你越近。就是越变越好；有的干脆就背离你了，不行的就背离，他会这样的。变化很微妙。”

    有一天，我听到一个干部高呼：“现在怎么一个打火机都借不到啊！以前几乎每个人都抽烟的，怎么现在都没人抽了？”我突然发现真的是这样，后来新進来的人素质是越来越整齐了。我知道有一个学弟本来是抽烟的，后来他觉的抽烟没什么意思了，也不想抽了。

    我又看看周围，一些比较恶的干部被调去别的单位，调進来的也都是比较善良的；以前花草树木都乱长，我们得花很多力气整理，现在好象也都长的生机盎然、规规矩矩的；以前常常听到人家说：“一進这里的大门，连呼吸都不舒服。”现在也没人讲了；自来水的管线也铺好了，有水用了，不再粪便堆满厕所，卫生环境也比以前好了很多。

    我们排组的表现，也快速的影响到整个连队。一次营长到我们连队视察，他感慨的告诉我们，这里已经从以前充满不当管教的地方，变成最人性化的地方了。

    五、宽松环境下的心性考验

    我觉的在严峻的环境下考验着我对大法的坚定，随着环境慢慢的宽松，我求安逸心等等其它执著也被暴露了出来：

    军中大家最常聊一些黄色的东西，我总是尽量巧妙的回避，或转移话题，渐渐的他们在我面前也比较不会提。但实际上我并没有从根子上去掉，有时会胡思乱想。有一天我站卫兵，跑来一只黄狗，光天化日下在我面前跟四只母狗乱搞。我在那站哨越看越气，下哨时忍不住丢石头把它赶走。但我心里知道那是刻意安排给我看的，如果我放不下对异性、色欲的执著，那跟这副德行有什么两样？

    另外，以前我吃东西都是随便吞两口就去忙了，食不知味，但环境变好了，晚上不饿也想弄个泡面来吃，吃完再去睡。结果那天睡到一半，突然耳朵一痛，转头一看吓一跳，竟然是一只大老鼠咬了我的耳朵！那段时间，只要我一吃泡面就被咬，不吃就不咬，这也是针对我贪吃的心来的。

    类似这样的考验与点化很多，我发现对修炼人的一思一念要求都要严格，如果做哪件事情的心态与标准一旦混同于常人时就不行，就会带来麻烦。整个当兵过程中，我也看到自己一直存在期待安逸的心，期待调哪个部队、何时放假、任务何时结束、还多久退伍、老兵可以轻松点等等等等。每次事前都会有人不断告诉我有什么好消息，我对于好消息总是容易相信，但每个结果都会让我大失所望。如：我经过辛苦的任务，留守很长时间后，看着别人都放完假了，轮到我放假当天，竟然遇到SARS（萨斯）全面管制休假，而SARS何时会结束也不知道。还有，我每次的表订休假都刚好会被改掉。最令我在意的是，政府规定新的当兵役期缩短两个月，而我刚好是旧役期的最后一梯次，等于白当了两个月的兵。许许多多的事都让别人觉的我怎么都这么倒楣，但我知道一切都是自己的心促成的。让我印象深刻的还有一件，以前快退伍的老兵都很少站卫兵了，但我军旅生涯的最后一分钟却仍然在站哨中度过，真是到最后一刻都不能放松。

    回想这七年来的修炼，军中经历就象是一个缩影，一切都是细腻有序的安排。我知道在过程中我离大法的要求还是差的太远，我也知道，其实不管外在的环境恶劣或宽松，修炼人的路都是在一步步放下执著中走出来的，决不会因为环境的宽松，就降低了对修炼人的要求标准。最后，我也希望能在这伟大殊胜的正法时期与所有同修共同精進，直到圆满！

    谢谢师尊。谢谢大家。


坚定实修、讲真相救度众生

    文／高雄大法弟子

    【明慧网二零零六年十二月十二日】慈悲伟大的师尊好！各位同修大家好！

    我是一九九八年幸得大法，当时经朋友介绍只当是锻练身体的一套功法。上过九天班后，只想在家修就行了，没有宗教仪式，没有条条框框的约束，很符合自己的想法。后来不久，经由第一次在国军英雄馆举办的大型学法交流才進一步认识除了要求自己参加每天早上炼功点的集体炼功之外，还要多学法，这奠定了我在大法中修炼的坚实基础。师父说：“多看书、多读书，是真正提高的关键。再说清楚点，只要看大法你就在变，只要看大法你就在提高，大法的无边内涵加上辅助手段炼功，就会使你们圆满。”（《精進要旨》〈溶于法中〉）“要想学好大法，只有不抱有任何目地去学才对。每当看完一遍《转法轮》，明白了一些就是提高；哪怕你看完一遍只明白了一个问题，那也是真正的得到了提高。”（《精進要旨》〈学法〉）

    自从一九九九年七二零江××利用手中的权力迫害法轮功，特别是撒下“自焚”欺世弥天大谎之后，使大法和大法弟子在中国遭受到史无前例的迫害，国内外大法弟子就开始了全面讲清真相、揭露邪恶、救度众生的历史重任。但是还有许多大陆的中国人不了解法轮功受迫害的真相，跟他讲真相他也不听。师父说：“从它喊出其党一定要战胜法轮功那一刻开始，中共邪灵与中共在世间迫害大法弟子的邪恶流氓集团就被全宇宙的众神判了死罪。”（《向世间转轮》）自然也就祸及了中共的党徒，而且当今的中国人很多都是高层次下来的生命，寄托于这次正法，如果我们不救他们，他们就会成为宇宙正法中被淘汰的生命以至于他的整个天体众生将被毁灭。所以为了叫人看清中共的邪恶本质，《九评》起到了很大的作用，今天正法進程迅猛的推進，所以目前全力广传《九评》，促三退，是每个大法弟子责无旁贷救度众生的重任。

    谈谈我的网路讲真相和打电话的心得分享。

    想起五年前网路讲真相才开始起跑时，我是完全不懂电脑的人，经过大家交流后认识电脑可以发挥多项功能，大大的广传真相，觉的太棒了，而且任何时间都可以利用网路工具直接深入到中国大陆各地讲真相而达到遍地开花的效果。

    另外在网路聊天工具里，还可以作自动回覆设定，不会打字的同修都可以使用这个工具来讲真相救度众生。即使人不在电脑前，还可以留言设定提供多个退党管道，这真是一个为救度众生而来的法器。

    去年同修成立了一个“网路快速退党中心”，它能提供多元化的真相动画图片、影片、聊天稿，并有其它各种支援。虽然已有多年讲真相的经验，在还没有成立退党中心之前，要让对方退党还真是煞费功夫，有了退党中心就容易多了。

    在网路讲清真相过程中不但有实修中去执著心的修炼提高的因素在其中，自己的一思一念都会直接影响着众生是否能被救度，以下是我的三个实例分享：

    其一：有一次有一个网友，当我发《九评》图片给他看时，当发到第五评时，就是江泽民和中共相互利用迫害法轮功的内容时，在这件事情上他居然没有一丝的正义感，却告诉我说中共的残酷杀人迫害手段是理所当然的，我心里马上就起了一颗非常不善且有争斗之心，很气愤的想告诉他，如果是你的父母兄弟被残杀迫害，你会怎么样？随即转念一想，我这不是将他推到对立面了吗，他也是被谎言毒害的众生，我更应该要善意的对他解释说明白。当我这一念即出，虽然说出的是相同一句话，他却在当下马上有了改变，就要求要和我语音对话，随即他就三退了。

    其二：又有一个网友要求视讯聊，都是聊一些一般人的话题，因为同时在线上还有其他网友在互聊中，我很忙，当时就想这个人好烦啊！随即就切断了视讯，可是他也没生气，还继续和我打字聊天，我马上意识到自己真是不善，突然心头一震，啊！他是听我讲真相的。我的念头一转，马上告诉他退党的讯息，他马上同意退了，然后在当下告诉他的另两位朋友，当时也帮他们完成退党声明。

    其三：还有一次碰到一个好色的网友，心里的直觉反应就是不理他，可是转念一想，我是大法弟子，是为救度众生而来的，在道德滑落的今天，人已经迷失了，如果今天我不告诉他真相，那么这个生命也许就永远失去这个机缘了。当我的善念是为这个生命着想时，很奇迹的，再继续跟他说真相时，他不但听明白了，也同意我帮他退党了。

    现在网路退党聊天，自己找上门直接来退的越来越多，有的告诉我他要退是因为共产党贪官腐败，有的我问他说为什么要退啊！看过《九评》吗？你知道活摘人体器官的事吗？他说都知道啊！并告诉我共产党迟早要被清算的。其实多数中国人心里都知道共产党的邪恶，在心里头都是痛恨它的，所以只要告诉他退党的讯息，退就是保平安，支持正义，是推动中国早日走向光明，他们都能接受，现在整个的形势，帮助中国人退党已经容易多了，感受到众生就在等着我们告诉他们退党保平安的讯息。

    在偶然的一次交流当中，听到同修们的心得分享，触动我的是一通电话在短短的几分钟之内就能让对方明白真相而能让一个生命得救，和其它渠道讲真相是不同的。记得第一次打电话时，是打迫害案例电话，都能感受到自己讲话的颤音，还直对自己心里说，没啥好怕的啊！要稳住！就在打电话讲真相过程中，这个怕心渐渐的也就消失了。

    每次看到大陆同修遭受非人的残酷迫害的案例时，常常都会不自禁的眼泪在眼圈里打转，这更让我坚定的不能停止的决心持续的打真相电话直到这场迫害停止、直到中共邪党解体。师父说：“作为一个修炼的人来讲，我说修炼人是没有敌人的，你们只有救人的份儿”（《芝加哥市讲法》）。打迫害电话的对象包括：公安局、国保大队、六一零单位、政法委、派出所、拘留所、律师、法官、检察官、监狱、劳教所等等，尽管其中很多人是不愿听真相的，但是我们的正念、善心，是能对在另外空间的邪恶起到抑制和解体的作用。

    还有同修建立了打电话回拨机制，第一回先经过自动广播播过一遍真相之后，再由同修回拨提供退党声明服务，效果非常好。因为我每天都在网路上讲真相，累积了很多丰富的经验，当我拿起电话讲真相时，就能发挥的淋漓尽致，完整清晰的将真相讲到位，倍感师父说过的一句话：“你付出多少，得到多少”（《转法轮》）。

    在此分享我的打退党电话的实例。

    其一：对方接通电话时，我就直接问她是否接到一通广播录音电话，听明白了吗，如不明白我愿意再做一个简单说明，还自我介绍我是海外全球退党服务中心的退党义工，她说她几乎天天都接到退党电话，已经接了十几通，我就告诉她说你真是福气啊！你一个人就接了十几通，她说她都知道啦！我接着说那我帮你作退党服务，你是党员、团员，队员吗？她居然说不用了。我说，啊！老天爷安排这么多人打电话给你，就是要你退党，你要珍惜这个机会啊，只要小名就行，不要真名，又不妨碍你的生活和工作，你的一份声明就是正义的力量，就是解体中共的力量，贴声明就是保平安，很多预言都已显示天机，天将灭中共，和它划清界线就是保平安，你一点损失都没有，不但为自己好，为子子孙孙好，也是为中国尽一份力量，给个小名就行了。后来她同意退党了，我还请她广传退党讯息。

    其二：有一天我接到一通手机退党电话，我去接我的手机时，电话就切断了，一看是大陆手机打来的，我就马上回拨，电话接通了，他告诉我说是他打错电话了，我马上告诉他等一下，既然能通上电话就是缘份，告诉你一个重要的国际消息，和我们每个人都有关系，就是现在有一千五百多万人退出共产党、共青团和少先队，在二零零四年十一月海外的最大华人报纸推出了一篇社论叫做《九评共产党》，已经发行全世界，引发这退党大潮的旷世奇书《九评共产党》，彻底揭露了共产党执政中国五十几年来，贪赃枉法，破坏中国传统文化，出卖国土，杀害八千万人民的真实内幕。杀人能不偿命吗？善恶有报是天理，很多预言都尽显天机，天将灭中共，如中国预言诸葛亮的《马前课》，刘伯温的《烧饼歌》、《推背图》。请问你是党员团员队员吗？我帮你贴退党声明，只要小名就行，不要真名，不妨碍你的生活和工作，贴声明就是保平安，支持正义，好吗？他就同意退了。我请他记下相关的讯息，也请他广传退党。

    打退党电话有不听的，我就会重复第二次拨打，希望再给他一次机会，有的回应说要考虑的，我就会做纪录，隔个十至十五天我再打给他们。甚至有一次一通电话就断三次，再打第四次时心里就想：我要问问他是否真的不想听，打通了问他时，他说他没挂电话，我心里顿时明白是邪恶的干扰。后来很顺利的也让他退了，幸而我没有因电话的中断而停止了，否则就错过了这位众生的被救度。

    只要参与打电话的每个人都是一个退党中心，每个在网路上讲真相的人也是一个网路退党中心，就能拓宽退党渠道，那么退党人数自然就能节节上升，这一切还都得要我们整体提升、共同努力，共同实践，让我们加大容量，破除“小组”的观念，将各项渠道结合一起，才真正能达到退党人数大增，让恶党心惊胆跳，睡不着觉。最后就是解体它。

    以上所言是个人的层次所在，如有不妥之处，请大家慈悲指正。


用心做好

    文／台湾大法弟子 雨旋

    【明慧网二零零六年九月七日】尊敬的师父好，各位同修好：

    我是中国新闻组的台湾弟子，跌跌撞撞的在这个小组里，没想到一待也有一年两个月的时间了。当初因为当地一位参与中国新闻同修的一句话：“放暑假了，有没有空来做中国新闻，我们很缺人。”也不知道什么原因，我想都没想就答应了，即使那时我对新闻几乎一点概念都没有。

    记得第一次做的中国新闻，就遭到台里一些事，但好象对我没造成什么影响，我照样“我行我素”的天天做新闻。刚刚做中国新闻的初期，我只懂得到中共官方的网站上找新闻，然后改写再剪辑成电视新闻，那时还觉得很容易，也不需要与人合作，一个人自编、自导、自演就可以独立完成一则新闻。

    渐渐的大家对我们做的中国新闻似乎“无法忍耐”了，除了文稿常常“不小心”就为中共涂脂抹粉之外，图像编辑也编得让观众难以接受，而且缺乏采访的中国新闻显的干巴巴，让人感到乏味。就这样，几位台湾同修在“迫于现实压力之下”，展开了对中国大陆的采访。

    但是我们对中国大陆的环境甚至背景都有诸多不熟悉，因此中国新闻组的负责人开始每天花了大量的时间与我们开会，为我们说明每天的重大新闻事件，解释一些我们不懂的词汇，为我们做新闻培训，教导我们新闻写作的技巧，提供我们新闻点去采访。

    刚刚开始我最先接触的就是中国的访民，有的时候电话一打去，好几人抢着要跟我说话，他们的遭遇让我感到不可思议，我那时还不懂得如何问话，常常是被动得听他们诉说冤情，但也因为这样，这些访民的故事，似乎让我更能体会中国大陆大法弟子们的伟大，我在那时候才真正明白中国大陆大法弟子们的了不起，在那种恶劣的环境下证实法、讲清真相。也因为这样，我更加认识到中国新闻的重要性，我想把中共的邪恶曝光，让中国人知道，同时也减轻中国大陆弟子们的压力。

    抱着这样的心情，我就觉得好象没有任何干扰可以阻碍我做中国新闻；中国新闻在大家的努力下，也得到了好多来自国内的反馈，有人看到报导，主动退党了；有人说要代他们全家向我们下跪，谢谢报导他们的冤情；有人说新唐人是中国人的希望；有人看到报导突然间不讨厌法轮功了……。等等有太多类似的反馈，

    但是中国的形势变化很快，中国的维权运动愈来愈多，而且愈演愈烈，从只采访一些民间案例：访民、火灾、地震、矿难等的新闻，到开始要跟维权人士和中国知识份子“打交道”，记得第一次我被指派要去采访一位知识份子的时候，心里百般不愿意，因为很紧张，总觉得采访他们就不能乱问话了吧，心里总想他们肯定不像一般老百姓那么好说话，但是在人手短缺的情况下，要拒绝采访的话又哽在喉咙里说不出口，只好硬着头皮打电话，没想到对方却出乎意料的亲切，这好象给我吃了一颗定心丸，接下来的采访虽然不是每次都顺利，但随着经验的累积，也愈来愈成熟了。

    以前因为采访闹了很多笑话，例如双方对谈却一直难以交流，他听不懂我说什么，我听不懂他说什么，遇到这种窘境的时候以前都好慌张，恨不得假装通讯不良，把电话挂了算了；还有过别人打电话来向我投诉，因为对中国地理位置不熟悉，把“案发”地点给搞错了；也曾有过一个问题问了三次，但对方一直搞不懂我的提问重点在哪里。有的时候采访完实在很不想去听录音，觉得有种“不堪回首”的感觉，但新闻得做出来呀，就得忍痛回首。常常也在想，我这种采访如果多做几次，大概就把新唐人的名誉给毁了，只好强迫自己去学习一些采访技巧，在没把握的新闻上，多跟几位同修商量后再去采访。也因为一段时间的学习，在采访上即便遇到口音听不懂的，也能处变不惊照样把问题问完，还学会要求对方，你说慢一点，要不观众听不懂！每次都做足了功课再去打电话，题目事先拟好，有不懂的地方马上请教有大陆背景的同修，就这样一步一步的迈上来。

    中国新闻面临的难题还真不少，尤其电视新闻是结合影像、声音、文稿，其中任何一项有缺陷，都会难以吸引人。当时中国新闻组主要的后制同修就四位，去除我之外，另二位是年纪大一点的同修，一位是来自另一国家的同修，他们能学会Vegas剪辑我都觉得是了不起的事情，尤其年纪大一点的同修是原本连电脑都不会用的，所以如果要再提升剪辑技术，这项工作自然的就落到我头上来了。我开始很努力的看电视，看常人媒体怎么在没有图像的情况下编辑新闻，参考平面设计的书，试着模仿常人电视做出的画面，有的时候没办法达到自己心目中想要的画面时，真是好痛苦，到处问人，为了要学会新的软体来设计出好看的画面，常常熬夜累得自己想撞墙，但转念又想，有很多同修不也这样吗，在各自的岗位上努力着，中国的弟子半夜就开始发真相、贴横幅写标语，还得冒着生命危险，我在家也不过就是动动脑筋，连这也过不去还能做什么？！

    虽然在制作画面上我也不成熟，但大家都一心想把中国新闻做好，好象什么困难也挡不住，只要我学了新的剪辑技巧，其他同修也会努力的学习，就这样，中国新闻慢慢变得比较好看了，但是也因为在图像编辑上要多花心思，所以一则新闻的后制时间就相当漫长；有一次报导了一件土地维权事件，警方打死了很多村民，但无奈他们的照片传不出来，我只好尝试电脑绘图，但因为我对绘图软体只是初步认识的阶段，等我完成那则新闻的后制已经是五天后的事情了，还记得当时台里写了反馈：“这个不是“新”闻吧”，虽然后来他们还是用了那则新闻，但我想也是迫于无奈吧？！记得有一回苏家屯事件首度曝光，为了想表达清楚，那则新闻的后制时间花了十多个小时，虽然仍然不尽人意，但当时真的尽了最大的努力。但其实在这过程中，最让我感动的是，两位年纪大一点的同修为了剪辑新闻常常是彻夜未眠，一早还得帮小朋友准备早餐，送他们上学，而且先生又都是常人……，在此请容许我向她们致敬，她们可能还不知道，她们无私的付出对我是莫大的鼓舞。

    还有几位做采访撰稿的同修，我也常常觉得她们是超人了，有一位同修本身就是中国新闻的另一位协调人，她平时又要上班，还可以利用公司休息时间到附近同修家里做采访，晚上写稿，有时为了整理采访声音整晚也没休息，还未合眼又要上班了。

    我再次加入撰稿行列也是因为再一次的“迫于现实压力”，本来大家体贴我在后制上的辛苦，决定我有写稿“豁免权”（其实一方面也是我的稿子一直写不好……），但是每位同修其实都承负了很多项工作，我只好在大家不嫌“稿”不好，只怕人少的情况下，再度加入撰稿行列。本来对写稿早就放弃的我，已经把两本新闻写作的书送给其他同修看，还大言不惭的说：反正我都用不到了！这回既然下定了决心写稿，那就要想办法做好，我借了几本新闻写作的书努力做功课，看看别人写的稿，再对照自己的，有的时候写稿比后制新闻让我更苦恼，尤其对新闻事件的掌握要更加细心，而且要小心求证，但是我粗心大意、毛毛躁躁的个性，导致我的新闻常常搞笑。有一回写一则迫害案例，不但把命案发生的现场“移动”了，也帮人家换了姓名。其实讲起来虽然好笑，但每次发生这种情况的时候，都会很想打自己，因为每一则新闻出去，都有无数的众生在盯着呢，我老出错，别人会怎么看新唐人呢？！我只能更加要求自己要严谨些，避免一些损失，还没做好之前，只能请大家多容忍了。

    中国新闻组成立一年多至今，虽然还有很多需要改進的地方，仍然还有许许多多不足之处，而且每过一段时间就会有不同的难题考验着我们，但我们好象也没把难当成难，每次觉得难时，就想到师父在《转法轮》第九讲里提到的，“……说难行，那么你就试一试看到底行不行。如果你真能做到的话，你发现真是柳暗花明又一村！”每每想到师父的话，就觉得无论如何都可以坚持。虽然与这个组的同修相处也就是一年两个月的时间，但是大家彼此间的关心，哪一方有不足，另一方就默默的补上，就我个人而言，虽然很少在交流时将心里面的感受说给大家，但是走过的每一步，我真的真的很感谢我的好同修们！

    谢谢师父！谢谢大家