新建网页 1

此网页使用了框架，但您的浏览器不支持框架。


目录

神真的已经回来
回家的天梯
告世人
佛光
神之路
尝百苦
心语
生命的呼唤
领馆门前 雪花般的法轮漫天飞舞
千秋万代 佛法长存
献给“世界法轮大法日”及多伦多法会
师恩颂
玄
极念
生命的曙光
人间天上共蒙恩
乘法船
迷中不迷通天路
诸般世上苦 升华圣者心
仰望大法先行弟子
人间实为神来造 无限慈悲感世人
走出人的天地
天梯
破迷闻法
苍宇
觉悟彻十方
佛光普万方 丹心似金刚
自在篇
法度有缘
尘世佛光
朗朗乾坤路几千
情字浅析
正觉
升华
明思
游子归
洪恩
醒
莫让迷障遮望眼
大法照心
悟中行
普度有感
护法行
开天辟地的伟大壮举
梦醒
迷中之净土
告诉我为什么？
定正念
四?二五
祝愿
牵手
天意
末世
东土
粒子
回顾：献给首届世界法轮大法日
慈悲伟大的师父，您好!
圣日
正颂
世中迷
献给法轮大法献身者
法轮大法日感怀
我愿
神话
修炼
梦醒
相约相聚在天庭
法正人间
破生死
游行
立掌
正法随悟
心咏
坚修
报师恩
神圣的烛光
遥寄师尊
正法弟子
正见
寄大陆同修
真善忍造就了我和你
超常有感
SOS步行者赞
向团圆
三字经
正念除恶
小弟子的诗
一念之差就完蛋
正法弟子
正法神
师心苦
读新经文《秋风凉》有感
读《秋风凉》有感
真觉
夜中吟（三首）
迷中醒
报师恩
圣缘同愿
关
归乡
整体除恶 整体提高
磐石志
读西人学员天安门前正法有感
秋后即春
静思
护法神
扬帆
助师正法救人
护法神赞
永远的震撼
西人弟子请愿有感　天遣　除恶
精進报师恩
劝善歌　告警察
正悟
见师尊
与佛有缘
走何路
以笔助师　 明心
人间春
一封家书
归路
迎新春
圣花园
开始
过关 精進
金刚法粒子
回归
游
江罗末日到

回封面

下一页


神真的已经回来

大法学员

很久以前，
神弃人远行，
带走了世界绚丽的光彩。
但人依稀记得，
神曾允诺我们，
他们将再回来。
神离去的以后，
仍有美丽的传说在留传。
神的慈悲让人神往，
神的公正令人难忘。

你可曾记得，
幼时对神灵的敬畏？
你对逃学本能的害怕，
你胆战心惊的偷嘴。
你虽怕挨打挨骂，
但更怕那种
莫名的自责的滋味。

你可曾体会，
当善良埋在你的心底，
你对犯罪的本能的抵御？
若真是“物竞天择”“弱肉强食”，
人的良心还有什么意义？

你可曾有过，
夜半梦醒时分莫名的惧怕？
也许岁月已麻木了你的良知，
但生后的迷惘，
却时时在你的梦中敲打。

有人说，
麻木可以忘却良心的歉疚。
睡它个纱窗风雨黄昏后，
可忘掉那新怨与旧愁。

有人说，
发疯可以减轻良心的重叩，
管它今朝为所欲为多端作恶，
反正转眼就是百年之后。

人们渐渐忘记神的誓言，
没有了心法的约束，
无限制的堕落，
无止境的作恶。

在大法洪传的年代，
神已经回来。
否则，
你无法理解，
大法弟子的视死如归。
你无法理解，
大法弟子护法的豪迈。
大法弟子用善德荡涤着末法的污垢，
真善忍将使世界重放绚丽的光彩。

在大法弘传的年代，
神真的已经回来。

（发稿时间：2001年2月5日）

上一页

回目录


回家的天梯

---转致国内同修

北美法轮大法弟子

人类的历史幽远而缓慢，
生命的更替短暂而艰辛。
我们应运而降生，随遇而逝世。
我们的生与死，
我们的幸福与痛苦，
我们的过去及未来，
我们生命的崇高和恐惧，
我们作为宇宙生灵的万古永恒，
有谁作出过合理的诠释？
谁是我们的看护神？

当我们埋怨上帝把我们彻底遗忘时，
道德的迅速下滑，人类的急剧扭曲，
我们甚至都不能再对自己存有信心。
不知道自己从何而来，
亦不清楚向何而去。
生命变得廉价，
生活成为苦役，
生存搀杂贪婪、邪恶，
生长伴随愚昧、妄为。
我们随着人类下滑，下滑，
在肮脏的泥泞里打滚儿。
也许我们不怕死，
因为不知道生的宝贵；
或许我们并不懂得死，
因为不了解什么是永生；
更或者我们生也就是死
一个从精神到肉身逐步走向最终散灭的过程……

人间何处是正道，
留得残余圣洁心？

我们在等待，
等待那惊天动地的时刻；
我们在企盼，
企盼那扭转乾坤的巨神。
我们等待了祖祖辈辈，
我们企盼了生生世世。

天-降-大-任-于-斯-人，
法-正-乾-坤-度-众-生。
我们的幸运是生在我们的年代 !
有-缘-身-逢-此-盛-时。

1992年5月,也就是七年前的此刻，
我们迎来了生命永远中的最大幸事，
圆了千万年来命运中的最大缘分。
我们的师父，李洪志老师找到我们，
亲授我们宇宙大法，
字字句句直指人心。
“佛性一出，震动十方世界”，
“我只看人心”。

佛法唤醒了我们的佛性，
佛法洗清了我们的生命。
从污浊中我们拔起了双腿，
于十毒恶世中脱颖而出。
顺着师父铺平的彩虹回归路向上，向上；
朝着我们永恒的高蹈归宿飞升，飞升。

我们热烈地与我们的亲人
分享这天大的喜悦，
我们殷切地向所有素不相识的朋友
传诵这万载难逢的良机。
我们吃过苦，
我们蒙过冤，
我们挨过打，
我们蹲过监。
当我们凝望宇宙纪元那永恒的年轮，
如果我们能捧出我们的心，
那都是一颗颗亮铮铮，金光闪闪，
慈善和祥的心啊！
珍惜大法就是珍惜自己的生命！
珍惜大法，就是珍惜我们自己的生命啊!!!

我们是大法的一分子，
惟有师父赋予我们
这至高无上的荣誉！
大法改变了宇宙的历史，
我们改写了人类的命运。
师父的呕心沥血将再造辉煌 --
人类的辉煌，
生命的辉煌，
宇宙苍穹的辉煌。
让我们以我们每个人的精進实修，
每个人的功成圆满，
迎接这伟大壮丽的时刻，
奔向那庄严神圣的场景吧！
“佛光普照，礼义圆明”！

写于1999年5月22日
赠于1999年8月31日

(发稿时间：2001年2月6日)


告世人

大法弟子

星转斗移又千年, 纷纷攘攘人心乱。
拜金逐物迷不醒, 五毒肆虐情欲滥。
心法不存世道危, 天灾人祸报连年。
高天慈悲再示人, 朗朗宇宙法轮旋。
修心重德真善忍, 返本归真是圆满。
甘霖入心心归正, 大法度人千千万。

九九七月风云变, 诺查预言非虚谈。
毁书抓人谤大法, 正邪不分善恶颠。
烟云过眼终难久, 大幕将落看天算。
疾呼世人当猛醒, 趋善趋恶在一念。
立人求正出浊流, 洁身自爱观世变。
翻天覆地日月动, 法正乾坤在眼前。

2000年7月16日
(发稿时间：2001年2月7日)


佛光

法轮大法学员

天苍苍，野茫茫，有华夏，称国邦。
敬天命，仰圣光，重德化，民安康。
逢末世，天运当，民无信，德不昌。
私欲虐，魔性狂，世道败，医无方。
有法轮，自天降，旋中华，洪十方。
真善忍，挟金光，度众生，复天良，
做好人，理最当，修心性，人向上，
百病消，身体康，恶习改，人变样。
名利淡，精神爽，执著放，天地广。
合家睦，邻里祥，百姓赞，四海望。
学大法，沐神光，明法理，破迷妄。
佛性功，宇宙朗，觉悟生，彻十方。
法轮功，威名扬，论功德，实无量。
九九夏，恐怖降，一条江，翻恶浪。
众媒体，鼓噪忙，谤大法，莫张狂，
空捏造，掩真相，奸民意，信雌黄。
警宪特，密织网，堵人口，拒上访，
抓关押，暴虐枉，施诡计，巧伪装，
玩法律，于股掌，论人道，已全丧。
众弟子，正堂堂，心有法，如金刚。
顶压力，讲真相，抗邪恶。不畏强，
渡世人，慈悲肠，证大法，豪气壮。
天地惊，鬼神伤，法轮功，威德煌。
说世人，当思量，天有眼，神在上。
辨正邪，不信谎，守良知，莫随浪。
天风起，败物荡，真相显，天下茫。

2001年1月
(发稿时间：2001年2月8日)


神之路

正一

我来世上寻找神之路，
找来找去偶像全是泥土；
是神用泥土造了人，
也许是为了“报答”，
如今，人又用泥土来造神与佛祖；
而且说拜这泥土就是拜神，
我难过得直想哭。

我来晚了两千年，
没赶上释迦与耶稣；
我想倾听他们说过什么，
那经书中却夹了过多的世俗的浅薄与唠叨；
这絮叨也不是徒劳，
每个字都被人换过许多钞票；
神的标签，佛的招牌，
更有宗教领袖之荣；
神的余荫，佛的“造化”，
造就了许多王凯、石崇；
骨子里是魔与撒旦，
面皮上是钦封正教；
五蕴不空，五毒俱在，
污秽的灵魂，末世的悲哀。

我远离闹市去山野中寻找，
三山洞府，五岳禅观；
只看见：水月地，龟飞兔走，
却不见：寸土乡，神降佛临；
三峡有猿鸣，绝壁有洞灵，
西峰舞烟霞，雾霭隐修行；
小隐山林难得道，
大隐朝市铁履寻；
明师何处寻？
呜呼，蜀道之难不堪言……
几千生死造奇缘?

三洞四辅十二部，
汗牛充栋恒沙数；
千古文明一竹帛，
老死山林难得度……

是醒中寻到了梦，还是梦中被惊醒？
是那昏暗的末法之天，开了……
从宇宙之外，飞来了法轮和莲花；
觉者明师，为了救度众生，
化作一个和我们一样的世人；
他把佛、道与神的极高法理---
宇宙大法，第一次传给世人；
光一样直接的照射，
和宇宙同样的包容与慈悲；
就是简单的三个字：
真、善、忍。

宇宙法理亮我心怀，
上士俩俩相继而来；
简单精辟小而无内，
博大精深大而无外。
光明所到黑暗消失，
法理开启亿万良知；
修者日众千万愈亿，
从善如流航途随师。

大法可度层层众生，
无量无际无所不能；
空间无穷层次无限，
纵横交错浩瀚无边；
心明法理今生足矣，
苦海无边唯修是岸。

法正、心正、乾坤正，
穿过层层寰宇，透入银河星汉；
扫荡阴霾，净化大千。
腐朽势力，群阴旧暗，
干扰破坏，制造谣言；
它要检验大法，
它要对神来个"考验"；
它说耶稣已死于十字架，
你如果真的来度人；
就叫这悲剧重演；
它说你的弟子如果真修，
就要经受我邪恶的考验。

忽然一夜黑风起，
群魔狂舞恶鬼集；
谣言滚滚铺天地，
谤佛谤法妖风疾；
恐怖乌云满神州，
御用喉舌鼓噪齐。

放下生死无执著，
放下执著无生死；
真弟子：
面对冤狱酷刑心如止水，
遭受迫害牺牲满怀慈悲。

觉者的慈悲无比洪大，
承受着层层生命偏离法的业力；
觉者的智慧无比圆融，
净化了所有空间，众多层次的偏移与阴邪；
宇宙的正法已在结束之中……
那样的壮举，那样的承受，
大善大忍，大慈大悲，天、人所不能。
而今，伟大的万王之王，万主之主的觉者，
一举完成！

我看见了法正人间，
万种阴邪尽扫，如秋风落叶；
万般伪善谎言毕露，
如光明破雾，烟消云灭。
新的纪元，新的世界，新的人类，
清新纯净，美好无邪，
四海讴歌，受神之福；
那是新人类，对神的赞誉。
这讴歌，传遍宇宙，
突破层层宇外天系；
达到那修炼者智慧的终极，
弥高弥极的神的足祉……
仰观无量高，俯察无限深，
遍是澄澈的法理-真、善、忍。

2001年1月
(发稿时间：2001年2月9日)


尝百苦

赠狱中同修

北美弟子

幸得佛法真性出， 喜随师尊尝百苦；
笑对冤狱平常事， 苦中有乐是真福；

悲看真苦迷中人， 无明谤佛罪难赎；
愿以此身醒世人， 莫把本性埋粪土。

1999年11月20日
(发稿时间：2001年2月10日)


心语

大法弟子

我曾害怕，
我曾挣扎，
我曾不敢正视直指人心的法轮大法。
我曾怕失去固有的成见而失去骄傲的自我，
我曾怕失去陈年的积累而失去旧日的理念，
我曾怕失去追求的执著而失去生活的韵味，
我曾怕噩梦惊醒带来无可奈何的愁怀难谴。

大法安抚了我躁动不安的灵魂，
大法擦干了我迷茫游离的泪眼，
大法抹去了我耻辱悔恨的记忆，
大法染绿了我荒芜已久的心田。

大法使我远离冷酷而得到慈悲，
大法使我远离嫉妒而得到恬静，
大法使我远离放纵而得到隐忍，
大法使我远离刻薄而得到宽容，
大法使我远离虚伪而得到真诚，
大法使我远离沉疴而得到健康，
大法使我远离衰老而得到青春。

我发愿-
我将热情的拥抱我的余生，
因为她给我修炼的时间；
我发愿-
我将给我的敌人由衷的笑脸，
因为我的心性会因此而得到磨炼；
我发愿-
我不再畏惧这世界名利情的诱惑，
因为我能从中咀嚼过关的沁甜；
我发愿-
我将珍惜生活和工作中的每一个考验，
因为它将使我日益走近圆满的一天。

1999年8月19日
(发稿时间：2001年2月11日)


生命的呼唤

大法弟子

光阴安详的在天宇中游闲
不觉中向下俯瞰
星体已偏离了原来的航线
地球更是千疮百孔破烂不堪

焦急中已无力回天
危难时巨神之手力挽狂澜
广度众生 将大法洪传
慈悲的抚慰万物 弃恶扬善

冥冥中已将一切安排
迷住众生 接受考验
但邪恶垂死中心也不甘
99年7月恐怖从天而降
铺天盖地欺世瞒天
众生在法难中面临严峻检验

生死中出现犹大的背叛
媒体恶毒的谎言
误导人们对大法产生恶念
这样的生命将被宇宙淘汰
不扭转观念的人是多么可怜
为了唤醒众人
觉悟的真理卫士
向世间宣告自己的誓言
为了卫护宇宙大法
前仆后继勇往直前
用善心讲清真相
让有缘人早返家园

伟大的觉者普度众生将一切承担
为此历经磨难
耗尽所有将自己奉献
仍在慈悲的等待殷切的期盼

岁月之神已在催促结束的时间
众神不忍看圣者再去承担苦难
惑乱中有人恩将仇报众相千颜
邪恶之徒更是作恶多端
历史将要做出公正的审判
正义之神是严肃的法官
谎言假象将被一一揭穿
每个众生所做的一切都必须自己承担
谁都不配对大法进行考验

在正法的最后时期
大法粒子发出珍重的宣言
为真理我们可将生命奉献
宇宙的法理即将在人间展现
方下屠刀为时不晚
为自己为未来发出正念
否则将犯下的罪恶滔天
但造下恶业自己要偿还
唤醒众生珍惜机缘
修炼正法
为了生命的永远
真相大白于世时
普天同庆
天上人间！

2000年12月13日 于劳教所
(发稿时间：2001年2月12日)


领馆门前 雪花般的法轮漫天飞舞

雪花般的法轮，
舞的多么自在！
飞旋的法轮，
转的多么欢快！

你为人间正法而来，
你为大法弟子助阵喝彩。

你旋出了真善忍的风彩，
你转出了法正人间的气概。

美丽的法轮，
和我们一起，
助师正法扫除阴霾！

(发稿时间：2001年2月12日)


千秋万代 佛法长存

献给“世界法轮大法日”及多伦多法会

佛降慈悲 法度有缘 名利情去 真善忍存
秋去春来 转眼八年 师恩浩荡 佛法无边

得法学法 无欲无求 法正心正 光照千秋
能忍能舍 应有必有 以苦为乐 做到是修

经溶我心 功炼我身 万魔弥狂 我心弥坚
考验面前 真性方显 黄沙淘尽 真金得见

大觉缘成 心清眼明 溶法护法 世间来行
师驾法船 起航离岸 登船圆满 佛道神仙

今日盛会 隆重庄严 八年威德 天地可鉴
你修我修 齐修共勉 济济一堂 畅所欲言

千年不遇 万载难逢 喜闻佛法 机缘已成
机缘莫失 失难再成 本性一出 光彩殊胜

闻者寻之 得者喜之 宝中之宝 坚定修持
修持不怠 精進勇猛 身心巨变 时不我等

学者恶恶 修者善善 恶者愈恶 善者愈善
善恶渐明 真相渐清 瞬息万变 乾坤已正

真相一显 悔之已晚 烟云一过 求之不得
闻者修者 自当真惜 圆满得道 与天地齐

一介生命 微若尘埃 溶于法中 不灭不败
节日法会 继往开来 法存天地 千秋万代

千秋万代 天地永固 万代千秋 佛法长存
千秋万代 天地永固 万代千秋 佛法长存


献给“世界法轮大法日”及多伦多法会

加拿大多伦多大法弟子

法度有缘震寰宇 佛降慈悲照乾坤
沉浮人世老病死 跳出三界不轮回
魔拦正法黑白倒 人谤佛主正邪混
艰险越多心越坚 黄沙荡尽始到金

法会节日连生日 天神同修与世人
闻法得法了夙愿 向善修善超凡尘
取经共勉赖同修 断欲修心靠自身
所得总比付出多 惟有精進报师恩

2000年5月10日
【编者注】5月13日为世界法轮大法日
(发稿时间：2001年2月13日)


师恩颂

余自得法，蒙师教护，福益无限。然生性懈惰，未克精进，愧悔不已。法难空前，师遭谤陷。身为弟子，生不能膺其难，死不能报其恩，每念及此，痛哭失声！今竭尽愚智，吟成一首，略颂浩德，聊表心志。惟祈顺达圣聪，幸何如焉！

弟子长拜师尊前, 泣血零涕不能言。
万古天缘承师恩, 一朝梦醒心肺酸。
尘寰因师一念出, 生命徐降得地载。
无量劫数演圣机, 末法时节驾法船。

一轮金光化万物, 转动法轮未休闲。
驾法船，何其艰, 层层拦阻界界牵。
奈何常人迷邪说, 本性尘封不信天。
业力重重黑浪浪, 德道微茫鬼善翩。

师尊降世洪大法, 人间何幸瞻天颜。
慈云弥天再普度, 众生罪业一手端。
入肠毒药知多少, 念此心恸泪如泉。
何人教我歌一曲, 唱罢师恩星河穿。

大法传，万魔拦, 突兀神州起阴霾。
九十九年成大错, 千古奇冤震上天。
狂飚吹断缘无数, 浊海吞没神万千。
支离破碎载乾坤, 痛彻师心叹连连。

法蒙大难非法难, 师遭剧险师无险。
师念生命最可贵, 善存元元至永远。
天涛怒卷败物灭, 神鬼俱惊光明显。
乾坤法正宇宙新, 独留人间试真赝。

同心来世助师行, 世人业难吾侪还。
任凭恶浪排空涌, 护法心比磐石坚。
何期自个飞天去, 无私无我心法圆。
忧怨牵缠境变了, 蓬蒿除尽蕙禾倩。

仰天长啸抬望眼, 神子腾腾簇师环。
旧卷已合迷将破, 洪图渐开待主宣。
暂歇歌喉明心志, 和光同根育圣贤。
圣功已全师堪慰, 普天同庆乐乾乾。

弟子拜献
2000年2月28日
（发稿时间：2001年2月15日）


玄

大法学员

玄门洞开金光闪 大法修心悟在先
恩师慈悲再激励 天门一显奥妙见
玄机并非人能得 心性守住惜机缘
今日轻觉平凡事 醒后方知得法难

2001年2月10日
（发稿时间：2001年2月17日）


极念

大法弟子

每年恩师赐月饼 已卯恶岁魔逞凶
庚辰是日月又圆 思念泪流如泉涌
愁苦极处问冷月 大洋彼岸可安宁
欲乘彩云飞天去 身在东土心却空
黎明尚有残云过 视死如归助师行

2000.9.12中秋
（发稿时间：2001年2月19日）


生命的曙光

大法弟子

世纪末的钟声即将敲响
冬之风在四处歌唱
人们啊打开你的心扉
聆听新世纪的交响

曾几何时
生命的小船向下飘荡
最后在苦海中迷失了方向
轮回中我们已经期盼了千万年
多少次星暗了又明
夜睡了又醒
期盼着回家的远航

迷蒙中洪大慈悲的声音将我唤醒
困苦中巨神之手托我向上
生命之舟在舵手的指导下
驶向正确光明的航向
途中有收获 也遇恶浪
磨难中使我更坚强
季节已在逆境中熟成金黄
在世纪之交发出生命的曙光
向着美好的家园返航！返航！

慈悲的等待 亲人的期盼
航程在继续 前程更辉煌
善良的人们啊
诺亚方舟等待着你的启航
幸福的彼岸就在前方！

2000年12月13日 于劳教所
（发稿时间：2001年2月20日）


人间天上共蒙恩

大法弟子

师尊一念来世间，金光化入层层天，
亘古洪愿正旧宇，破败乾坤展新元。
东土长春大法传，末劫乱世挽狂澜，
广度众生出三界，六道苦海扬亿帆。
上士闻道启正悟，立陡天梯敢举步，
横心狠去名利情，返本归真破迷雾。
难忍能忍苦中苦，难行能行修炼路，
今朝舍尽破人壳，他日功成在高处。
平地惊雷撼九霄，狂风恶海卷怒涛，
恐怖大王从天落，阴间鬼火遍地烧。
师尊受难佛遭谤，大法蒙冤万物雕，
跳梁小丑缉觉者，真修弟子陷笼牢。
千里進京为上访，天安门前闯罗网，
酷刑折磨志更坚，浩然正气魔丧胆。
四海同心讲真相，但叫世人心雪亮，
长夜将尽光明显，法正乾坤天地朗。
大法威德永流传，不灭不败坚如盘；
法轮常转耀十方，圆容万物机盎然。
正法辛酸与谁言？洪吟回荡天际旋。
法轮大法在天上，法轮大法在人间。

2000年12月
（发稿时间：2001年2月21日）


乘法船

北美弟子

辗转世间结法缘， 师尊赠我法轮旋；
忘名舍利断私欲， 直上重霄乘法船。

1999年12月5日
（发稿时间：2001年2月22日）


迷中不迷通天路

大法学员

脚下有一条通天的大路，
那是师尊的慈悲铺成。
眼前有一艘驶向彼岸的法船，
师尊的威德点燃了航标灯。
我虽不能描画高层的世界，
但我知道造就他的是真善忍。

我堂堂正正的证实我是好人，
但我要明了，
末法的社会就是难容好人。
我总是为人谦让秉性善良，
但我要知道，
邪恶的人糟践的就是善良。

你也许会说，
无为才是修。

反正总是要消业，
向内找总不会错。
可是，
不辩正邪不会是真修，
不知善恶不能算大悟。
这是法轮大法的宗旨，
修炼的人可不能糊涂。

迷中不迷，
才能助师人间正法；
执著无存，
才能走好回家的路。

没有人能记得天上是多么的美好，
没有人能想起为何从天上掉下。
不要忘记历史总是喜欢重演，
正邪不分会使人掉入迷津，
善恶不辨将使人难以回家。

大法的洪传，
使我从万年的幻梦中惊醒。
我知道，
再度失足将使我永难还家。
我更明白，
如果我连人间的正邪都不知道，
我永不能成为护法的神，
我永不能理解高层的法

1999年11月4日
（发稿时间：2001年2月23日）


诸般世上苦 升华圣者心

大陆大法弟子

浊世来当人 昏噩莫其明
诸般世上苦 安知为何生
艰辛得大法 当然做好人
更当攀万仞 升华圣者心

真心护大法 何尝顾己身
慈悲润大地 勇猛映天穹
威德耀万古 肉身护法神
愿为乾坤正 小我化微尘

2000年6月29日
（发稿时间：2001年2月24日）


仰望大法先行弟子

大法学员

数闻众多大法弟子身受竹签插指，活麻加身，灌食注药之深重苦难，大量弟子已蹈死牺牲，为证实大法献出伟大的生命。予愚钝不化，每每木然流览先行弟子之善迹，心恨邪恶猖狂，独夫可恨，复又麻木不仁。口曰天象未到，心中实则善恶不明，执著难割难舍。每天例行学法，只盼师父再施德泽。时起配合洪法，却不清楚真、善、忍之义。立世年短，却积怨不浅，常思世间邪恶甚多，善心当敛。虽深感师父慈悲，心中却久久不生善念。心时有不安，仍顽愚不化。近读，渐感似被猛击一掌，方觉大法先行弟子所为，实乃发乎真善忍一心，乃至放下一切派生执著，甘愿承受巨大之无名苦难，以证其心，还其愿，更化后进者心中淤积之沉疴，唤其善良本性。思念至此，心酸沉重，有感而书，慷慨不已。

邪恶抖狰狞，魔王举刀剑。
世人待度劫，大法临检验。
师尊期盼深，愚徒悟性浅。
伟大真善忍，真义不得见。
弟子尚如此，世人更不觉。
独有先行者，真善忍坚决。
心洪慈悲愿，生死一笑间。
慷慨就大义，从容忍为先。
十指插竹签，身背活麻鞭。
绝食期不计，注药更等闲。
氓者迷不醒，同修或不解。
不计君所受，为消众人怨。
君度如年日，心中有一愿。
同修善心起，世人生正念。
正法紧随师，浩气荡世界。
了此玉壶心，灵台更无牵。
顽石我所似，无地藏自颜。
誓当承汝思，义当履所愿。
同化真善忍，荡尽生死念。
欲远愚迷时，泣泪摧肠肝。

2000年10月3日
（发稿时间：2001年2月26日）


人间实为神来造 无限慈悲感世人

大陆法轮大法学员

昨日洪法感师恩，顽疾已去净吾身；
提高心性归圣果，比学比修志功成。

一朝突变风云起，真为假来假成真；
平日学法精进否，今日考场探浅深。

非是师尊未言明，过关哪有拐杖撑？
和平之日齐声赞，刀口浪尖见真诚。

大法蒙难我在哪？躲在家中可成神？
自身置于法之外，哪有位置哪有生。

人间实为神来造，无有大法无众生。
迷中常人谤天法，我们心明何无声？

慈父遭谤子不在，世人也会骂不仁。
他日法正烟云过，可有颜面见师尊？

今日难舍名利情，烟云一过尽无存。
变异社会还维护，邪魔欢喜悲自身。

修炼无有榜样找，佛果不可坐享成。
舍尽才有真升华，无私无我方为神。

不愿落下一弟子，师尊承受为我们。
在家一日不觉醒，牢狱无期关同门。

举步维艰思上下，退步滑向地狱门。
“怕”是执著终要去，携手并進理要申。

前方已有弟子在，进京上访善又真。
露宿冻饿不言苦，哪怕酷刑来加身。

以法为师修无漏，又明法理一层层。
放下观念扶正义，无限慈悲感世人。

前赴后继唤同修，洪法护法吾责任；
竟将真相告天下，新宇有我护法神！

佛光照处善德在，热血洒时谱永恒；
坚修大法心不动，法轮常转定乾坤！

1999年12月
（发稿时间：2001年2月27日）


走出人的天地

大法弟子

不是所有的人---都懂得生命的内涵，
不是所有的人---都能碰到这空前绝后的机缘；
恩师---从宇宙深层垂下回家的天梯，
从此，我们才有了生命的真正春天。

忍苦精進---毅然踏上回家的路，
努力攀登---把生命之树载到圆满的峰巅。
人间哟，从来也没有这样令宇宙瞩目和惊叹过，
同修啊；从来也没有感到人生如此多彩和庄严。

生生世世等待的就是今天，
汗水滴滴就是为了那一刻的山摇地颤。
恩师的慈悲是排天的动力，
心中有法，还有什么闯不过去的急流险滩。

每个人都在磨难中积累自己的威德，
每个人都在爬涉中找到欣慰的答案。
没有这惊涛拍岸的修炼历程，
就没有一个修炼者的伟大和庄严。

看一看吧，宇宙中的众神在瞩目着我们---你要过好每一关。
想一想吧，人生是何等短暂---又何必留下一点修炼的遗憾。
相互鼓励中我们会百倍的精進，
含笑中我们会把每步迈的精彩和灿烂。

师父说修炼中一切都没有偶然，
坚信可走到修炼的终点。
每道关卡都是人间的一道枷锁，
闯过去便是柳暗花明的艳阳天。

一首使我们明白了生命的份量，
苍穹中至今还回荡着我们当初那铿锵誓言。
这里的风风雨雨，荡去了我们灵魂的残枝败叶，
这里的艰苦磨砺，是在一次次推我们迈近久违的家园。

我精進中的功友啊，想一想吧，
来到人间我们到底是为了啥？！
是不是每天发生的一切都在启悟我们的答案？！
是不是每次闯关都有生命的解放和腾飞相伴？！

功友们啊，咬紧牙关，
冲过这最后的道道封锁线，
“有师在有法在怕什么？”
亿万颗大法弟子的心与你紧密相连！

八千里风暴吹不灭弟子心中的明灯，
十万颗雷霆摧不垮对法的坚定信念！
挺起胸膛，真正走出人的天地，
再向前一步---便是梦一样的惊喜和奇观。

（发稿时间：2001年2月28日）


天梯

大法弟子

性品败落来人间，花红酒绿忘家园。
悠悠天梯如风逝，驻留何日再南山？

2001年1月
（发稿时间：2001年3月1日）

大法洪传宇宙始新 天地悠悠赖道以存
大法弟子

大法洪传兮宇宙始新，生道生德兮万象有根。
天地悠悠兮赖道以存，人心悬悬兮赖德以稳。
时入末世兮人无正信，魔乱人心兮天下竞纷。
诬正为邪兮如瞶如盲，暴虐良善兮且凶且狂；
毁谤大法兮日月蒙霜，颠倒善恶兮良知不彰。
天有法度兮岂随相杖，人心失道兮焉能无殃；
冥冥漠漠兮法眼遍布，无形无象兮天网重张。

2001年1月
（发稿时间：2001年3月2日）


破迷闻法

北美大法弟子

生生世世轮回中，人身难得今巳得。
不分国籍皆是人，放下迷心看清楚。
人之初是性本善，知人受苦善心出。
万事万物宇宙拥，你的我的奈何时。
拜佛求神得荣华，神佛怎会听人话。
前世有求得正觉，永离轮回脱苦海。
今世有缘得正法，谁知有求巳回应。
胆大放下后天观，一目了然在眼前。

2001年1月
（发稿时间：2001年3月4日）


苍宇

大陆大法弟子

黄河滔滔诉说了悠悠岁月，
人海茫茫演绎着芸芸众生，
大千世界遍布乾坤满苍宇，
九九归一圆容可见去妙处。

2001年1月
（发稿时间：2001年3月5日）


觉悟彻十方

美国华盛顿DC大法弟子

夜来静坐心似玉，但闻师尊慈悲语。
万年寻师终得见，一朝得法泪几许。
我愿众生皆得度，我誓荡尽情与欲。
历尽劫难心弥坚，明日莲花满苍宇。

1999年11月27日
（发稿时间：2001年3月6日）


佛光普万方 丹心似金刚

美国华盛顿DC大法弟子

师尊慈悲度众生，十方世界广传闻。
跳出三界大自在，无上心法真善忍。
万魔出世齐拦阻，弟子丹心坚且恒。
发愿精進不退转，他日圆满拜师恩。

1999年11月27日
（发稿时间： 2001年3月7日）


自在篇

北美大法弟子

名利情海难自在 自己不在不自在
返本归真真自在 无私无我大自在

2001年3月
（稿时间：2001年3月8日）


法度有缘

美国华盛顿DC大法弟子

法轮常转永不停，佛法无边人难明。
苍茫宙宇谁主宰，师尊智慧量无垠。
无求自得真大道，名利于我似浮云。
而今勇猛破执著，返本归真随师行。

1999年11月27日
（发稿时间：2001年3月9日）


尘世佛光

大法弟子

尘世恶毒又迷茫，幸得法轮见佛光；
缘结恩师修大法，名利情去出泥壤；
已得真经何所惧，维护真理舍皮囊；
了却前愿随师返，功成圆满上天堂。

2001年1月5日
（发稿时间：2001年3月10日）


朗朗乾坤路几千

北京大法弟子

人间本自行路难，喜得大法破迷团。
纵有万魔层层挡，冲破关山重重拦。

千古缘，一线牵。弟子心比磐石坚。
他日风平光明显，朗朗乾坤路几千？

1999年8月9日
（发稿时间：2001年3月11日）


情字浅析

北美大法弟子

世人皆为情而活 在尘难逃无情锁
古今伤情叹命薄 岂知情中私心卧

我本不在情中生 为何要为情所制
跳出情外大自在 抛却私情慈悲生

2001年3月14日
（发稿时间：2001年3月15日）


正觉

大法弟子

为得大法入红尘， 转来转去几世人。
机缘屡成闻佛法， 可叹难舍执著心。

师尊末法转法轮， 慈悲救度有缘人。
今生不修宇宙法， 来生何处寻此身。

1997年5月
（发稿时间：2001年3月20日）


升华

大法弟子

除却名利智慧增， 荡尽私情慈悲生；
涤去尘垢本性显， 莲花绽放正法成。

2000年2月4日
（发稿时间：2001年3月21日）


明思

大法弟子

二十余年弹指间， 恩怨情仇似云烟。
今朝得法破迷雾， 身如磐石日月鉴。

1999年8月
（发稿时间：2001年3月22日）


游子归

大法弟子

龙吟凤舞祥云起， 宝马雕车花如雨。
神众礼赞喜相迎， 师尊接引返天庭。

尘中做客数千载， 因缘已了法亦同。
终偿夙愿归故里， 得大自在乐无穷。

2000年3月
（发稿时间：2001年3月23日）


洪恩

大陆弟子

古贤常把师来颂，怎及我主洪恩深；
今效古人颂师恩，未成语句泪先沉。

为度众生出大劫，重重天宇离宫寰；
为牵弟子得法缘，轮回转世在人间。

人海茫茫苦相寻，为子授记牵法缘；
待到九二法开传，天地同向万魔拦。

人传心授法开传，已有群魔乱世先；
弟子不肖常迷惑，细解法语告诫前。

子有提高勤勉励，略有懈怠忙指点；
失足跌倒扶将起，心血倾注大法传。

慈心护子子始成，为子消业解子难；
洪心彻扫千年幽，慈悲苦度万世恩。

如此七载正法扬，如子弟子千百万；
牢记师嘱勤实修，早成正道随师还。

九九天变风云急，猖狂邪魔露狰颜；
妖言四起世人迷，竞向天法逞凶险。

为护大法弟子起，舍身忘死血泪染；
历尽艰辛折不回，弟子心如金刚钻。

缘何不见师尊面？为消群魔挽狂澜；
千古罪业独自消，漫天败物一人拦。

天地人神及众生，可知吾师洪恩深？
不忍众生遭涂炭，一等再等巨善忍。

惟盼弟子常精進，早成正果归家园；
还望世人常觉醒，永离恶趣结善缘。

无边苍穹今不灭，因有佛主慈威深；
洪威照彻千魔枯，慈心润化万物新。

弟子难中莫迟疑，操碎师尊慈悲心；
谁言点滴寸草心，能报佛主再生恩！

我劝世人当惊醒，谁主天地谁主神；
风霜相逼竟为何？待到劫完绝自身。

劝君听我诗一曲，放下屠刀千罪尽；
你我本是同根生，相煎太急何残忍。

再问世间迷碌人，为何而争为何嗔？
修心向善乐融融，到此方知法最真。

漫天风霜终有尽，青松傲雪何坚贞；
待到法正骄阳出，万寒消融朗乾坤。

吾尽心力与笔墨，难述佛主再造恩；
何日法正见师面，长跪师前泪始完。

吾当谨记师教诲，慈悲众生舍自身；
难忍能忍难行行，此身永护真善忍！

2001年3月22日
（发稿时间：2001年3月25日）


醒

新加坡大法弟子

执著痛苦添 欲去本性显
一切皆因缘 万事顺自然
精進修佛法 苦中亦有甜
浊世清净心 慈悲法轮转
真善忍特性 遍布宇宙间
谁能同化他 得道成佛仙

1997年2月于大陆
（发稿时间：2001年3月26日）


莫让迷障遮望眼

大陆大法弟子

大法洪传宙宇朗，追寻苦觅敢下凡；
满带信念来得法，空手怎能随师还。

师在法在正念在，真修苦修迷中修；
邪恶即将铲除尽，莫让迷障遮望眼。

真理如塔法如舟，载我破浪勇精進；
正信之帆高张扬，光焰彼岸浮眼前。

2001年2月
（发稿时间：2001年3月28日）


大法照心

大法弟子

今世有幸得大法 生生世世梦寐求
不怕恶魔株九族 只为大法传全球
世人不能跟魔走 东方太阳已出头
大法照亮人心头 人间辉煌在前头

2001年2月20日
（发稿时间：2001年3月30日）


悟中行

大法弟子

圣洁法缘一线牵，生命辗转过云烟。
人间闹市天胆闯，为得今朝兑誓言。
风云突变恶浪掀，恩师扬帆带我还。
现今学法方恨少，忍苦不再误航船。

2001年3月30日
（发稿时间：2001年3月31日）


普度有感

大法弟子

普度声来泪满面
生生世世在里面
累世生死为何故
同化大法返家园

2001年3月
（发表时间：2001年04月01日 ）


护法行

大法弟子

繁华街市人匆忙　助师正法讲真相
小小一片真相纸　蕴含佛家慈悲广
周遭嘈杂难入耳　我自盘坐市中央
意自空灵念自尽　菩提性至心虚旷
有缘人士莫错过　错过此缘悔断肠
宇宙大法古未有　真善忍中乾坤藏
完了亿载亘古愿　圆满随师回天堂

2000年3月31日
（发表时间：2001年04月03日）


开天辟地的伟大壮举

纪念李洪志老师传法七周年

加拿大全体法轮大法弟子

这是千千年的心愿，
这是万万年的机缘，
这是开天辟地的伟大壮举，
这是人类历史上
最最辉煌灿烂的春天！
走过来，
是师尊巍峨伟岸的身影，
亿万朵莲花烘托出觉者的庄严，
一部金光闪闪的《转法轮》
为我们驾起了通天的阶梯，
慈悲的恩师
把伟大的佛法在人间再现。

我们从星汉灿烂的天际里来，
却在尘世的执著与迷茫中
迷失了家园，
我们向光明壮丽的天国世界里去，
誓要永离这
生生世世、业力轮报的尘寰。

慈悲的恩师挥手洒万点雨露，
亿万弟子恰似环宇中的繁星点点。
返本归真，这是每一位大法弟子的共同心声，
勇猛精進，这是每一位修炼者的铁血誓言。

佛法浩荡，荡涤着人世间的污泥浊水，
大法无边，荡起了普渡众生的悠悠法船，
一部金光闪闪的《转法轮》
为我们驾起了通天的阶梯，
慈悲的恩师
把伟大的佛法在人间再现。

这是千千年的心愿，
这是万万年的机缘，
这是开天辟地的伟大壮举，
这是人类历史上
最最辉煌灿烂的春天！

一九九九年五月二十二日
（发表时间：2001年04月06日）


梦醒

北京弟子

常迷六道不知晓，
追烟随云何时了？
喜得大法如惊梦，
一心返本归大道。

一九九九年五月
（发表时间：2001年04月08日）


迷中之净土

大法弟子

茫然业海苦，超脱难又难。
迷中寻净土，法轮现眼前。
师尊威德显，佛法大无边。
心中溶大法，圆满返家园

一九九九年五月
（发表时间：2001年04月12日）


告诉我为什么？

--- 给支持法轮功的善良的日内瓦人

告诉我为什么星星会闪烁
告诉我为什么长春藤会绿叶婆娑，
告诉我为什么天会如此的蓝，
我就告诉你为什么我受苦你却泪湿衣衫。
真善忍使星星闪烁，
真善忍使长春藤绿叶婆娑，
真善忍把天空染蓝。
真善忍造就了你，因此我受苦你却泪湿衣衫。

（发表时间：2001年04月21日 ）


定正念

纸金醉，人迷情，尘世之中寻知己。
曲有尽，人散聚，苦中人生悟道理。
情何堪，三界险，迷中更贵大法言。
天知道，地知晓，执著不去不在道。
物欲变，心意先，色心无二层层显。
此心正，意坚定，正信才能随师还。

(发表时间：2001年04月24日)


四?二五

北美大法弟子

春光媚
万名弟子京城会
京城会
上访有理
谤法有罪

黑云压轮轮不畏
大法洪传五洲内
五洲内
“法轮功好”
“真善忍贵”

(发表时间：2001年05月01日)


祝愿

北美大法弟子

地冻天寒数九天
抱桩群立使馆前
行人渐晓余心苦
祝我同门早团圆

(发表时间：2001年05月02日)


牵手

──写给还未走出来证实大法的同修

童回佳

亲爱的同修，
为何还在岸边驻留？
法船已起航，
先行的同修已远走。
犹豫中有多少执著，
消极等待中有多少困惑。
修炼无数日，
如今想的还是一个自我。

可曾记得那久远的誓言？
可曾记得那亿万年的等待？
生生世世的付出，
只为这辉煌的一世与正法同在。

再莫辜负师尊的慈悲苦度，
切莫错过这万古不遇的机缘。
用从法中得到的一切，
去实现那“助师世间行”的洪愿。

从人中走出来，
将师尊的慈悲化作力量，
用在法中修出的理智，智慧与慈悲，
证实大法，讲清真相。

亲爱的同修，
让我们齐牵手，
在正法中共同坚修，
走向那“天清体透”的朗朗宇宙。

(发表时间：2001年05月03日)


天意

北美大法弟子

中华传统中华魂
中华文明中华神
天生中华必有意
顺天意者几多人

(发表时间：2001年05月04日)


末世

北美大法弟子

天昏地暗
邪恶大作乱
毒喉铁腕齐出战
大法师徒受难
师尊力挽狂澜
弟子不畏艰险
慈悲救度众生
除恶法正人间

(发表时间：2001年05月05日)


东土

北美大法弟子

讲法，传道，普度。
释迦，老子，耶稣。
今神来何方？
主佛出自东土。
东土！东土！
大法今遭凌辱！

(发表时间：2001年05月06日)


粒子

北美大法弟子

置身大法中
磨难炼心性
转消善恶业
修去生死情
正念识邪恶
慈悲救众生
齐心转法轮
助师正大穹

(发表时间：2001年05月10日)


回顾：献给首届世界法轮大法日

加拿大弟子

大法洪传整八年
大道无形法轮转
沉落三界数千载
业大封身心智乱
主佛慈悲度众生
大法无边天地含
俩俩而来度有缘
众生觉悟观念转
末法世人魔性显
沉迷于世真性掩
变异人类胆包天
无知无觉真法乱
佛魔力战时正酣
乌云压顶天地暗
我辈无愧真觉者
法难来时力擎天
心如磐石身如铁
我心巍巍众魔颤
酷刑加身耐我何
浩然正气宙宇传
惊天地兮泣鬼神
无量功德难中建
慈悲为怀惜众生
唤起世人良心返
同心下世助师行
铁血誓言今日验
百苦齐降一身担
以苦为乐觉者念
千锤百炼真金见
黄沙荡尽熠熠闪
历尽危难磨砺出
他日飞升威无边
新旧宇宙交替中
朗朗乾坤隐隐现
仓皇败坏旧势力
阉阉一息末劫完
勃勃正气新生力
潜龙腾渊力挽澜
荡尽群魔功德满
新生宙宇光明灿
洪扬大法新阶段
法正乾坤在人间
你我同修齐努力
再接再励任道远
世界法轮大法日
普天同贺新纪元
后世再庆大法日
我辈笑看苍穹间

(发表时间：2001年05月13日)


慈悲伟大的师父，您好!

写在二○○一年世界法轮大法日

日本大法弟子

（一）

曾何时，宇宙在漫长的更替中偏离了轨道
曾何时，众生在悠远的历史中迷失了方向
一位觉者慈悲的一念
埋下了千万年后生命得救的希望
因一个心愿，凭一句誓言
我们冒着天胆来到了人间
千年的轮回中，我们心力交瘁，业重如山
万年的寻找中，我们含辛茹苦，抛颅洒血

五十年前的今天，伟大的觉者降临人间
朗朗的宇宙欢呼雀跃
九年前的五月，慈悲的师父传出了大法
迷途的众生终于有望重返家园

千年的苦难啊，终于得到了回报
万年的寂寞啊，终于云散烟消
千万年的等待啊，千万年的寻找
听闻大法的这一刻啊，生命终于挺到

怎样的荣耀啊，怎样的辉煌
日月经天，难比其万古恒久；江河行地，怎及其德泽流长

怎样的欢欣啊，怎样的幸运
干涸的心灵枯木逢春，久旱的大地春风化雨
师父啊，是您将我们从泥潭中捞出，一个个洗净

仿徨的心，迷失的心，愤恨的心，苦闷的心
一切人心在法中得到了净化
失去的是业力，复苏的是神性

父亲的脸，母亲的脸，孩子的脸，老人的脸
沐浴着法光的众生喊出了埋藏千年的渴望：
师父啊，我们要跟您回家

（二）

九九年的七月，恐怖大王从天而降
大法在中国受难蒙冤
旧的势力用它们败坏了的观念安排的这场考验
毁掉了众生得以在法中善解的机缘

奇冤万古，万古奇冤
慈悲的师父背负着罪名为众生承受
法正乾坤，万魔拦阻
伟大的师父等待弟子迈出走出人的那一步

怎样的邪恶啊，谎言铺天盖地弥满了全世界
怎样的悲哀啊，欺世谎言牺牲了多少无辜
令人发指的残酷啊，八个月的婴儿被双脚倒挂，和母亲双双被折磨死于牢中
全无人性的流氓啊，马三家那蹂躏女性学员的地狱魔窟

正法修炼的伟大生命踏上了助师护法抵制邪恶的征途
用生命护法，证悟了正法正觉的那一部：
生命的意义，在于和正法联系在一起
真正的觉者，需将保卫宇宙的重担肩负

怎样的伟大呵，两天两夜雪地里的折磨没有消减真修者的意志
弱小的农妇在生命和保证书间选择了死亡
怎样的坚定呵，六个月病床上钻心的痛苦没有改变大法弟子的信念
年轻的女教师在临终前留下了“如果有来世，我还将选择大法”的遗言
怎样的神圣呵，天安门广场上众手捧起的百米横幅飘飞云间
怎样的庄严呵，被捕前面对警察摄下的用微笑和坦然写成的照片

天安门广场上那一声“法轮大法好”震撼人间
华府前汗衫短裤和议员的约见诚挚可见
牢狱中的绝食，使馆前的守夜
捍卫真理的坚定日月见证，大善大忍的胸怀动地感天

没有国界，没有疏远，海内海外是一体
整体升华，整体提高，共同精進现光明
坚修大法紧随师，走正法中的每一步
至真至善，至纯至净，新宇宙的标准不容玷污

富士山顶的晨曦，日月潭边的美景
黄金海岸的宁静，日内瓦的风雨
真善忍所到之处，“佛光普照，礼义圆明”

（三）

走过了，那最可怕的险境
走过了，那天清体透前的兆劫
耳边倾听着尊师谆谆的教诲
觉者为众生怎样的承受我们却永远无法了解

惭愧的是太多的心未尽，遗憾的是太少的为他人付出
对人最大的慈悲是告诉他们真相，将世人救度

找到每一颗麻木的心，告诉他们真善忍是宇宙的根本
找到每一颗迷失的心，告诉他们当人的目的是返本归真
找到每一颗疲惫的心，告诉他们《转法轮》为我们架起了回升的天梯
找到每一颗枯竭的心，告诉他们宇宙大法正在救度众生

人们在询问，人们在思考
是怎样的力量带给了这些人境界的美好
法正人间，邪恶尽灭
大法展现人间的那一刻正在来到

无边的祥和呵，无边的美好
人间天上普天同庆，大法传世九周年
无尽的谢意呵，无尽的感激
在世界法轮大法日的今天，全都凝成了一句：
慈悲伟大的师父呵，弟子们向您问好！

（发表时间：2001年05月13日）


圣日

普天同庆5?13“世界法轮大法日”

北美大法弟子

十方世界闻佛法
大法洪传整九年
宇宙有望劫中生
师尊普度难得闲
人心向上正义申
众生觉悟本性显
镇邪灭乱正人间
携手共庆大法日
法光万丈威德现

(发表时间：2001年05月13日)


正颂

大法弟子

正统正派
正直正气
正法正见
正道正义
正信正悟
正念正觉
正微正洪
正天正地

(发表时间：2001年05月16日)


世中迷

法粒子

未曾生我谁是我 生我之时我是谁
六道轮回无休止 几人能解世中迷
宇宙大法开启我 随同主佛来凡尘
几经轮回累功绩 机缘成熟随师归
也曾留恋尘世情 法理启明轮回缘
世前女儿今世妹 前世妻子今世夫
大清开国累功绩 也为今生金线牵
大唐一世又男身 携同爱妾街上行
与一老夫抱拳礼 称见公子三生幸
人生瞬息短如梦心疾卧床伴郞中
一梦终了又一梦 佛光耀心大梦醒
佛法印心心法明 坚修大法紧随师
谨记来时圣誓约 同化大法助师行
人心舍尽化圣心 不辜恩师洪慈恩

(发表时间：2001年05月18日)


献给法轮大法献身者

兼答一位朋友

李梓

真正的大树
绝不会被暴风折断；
善良的种子
一定会有生根的土壤；
忍的情感
不会在人心的沙漠里消亡。
有理性的腊烛
燃烧了自己
却把别人照亮；
最后的声音
出自尚有余温的躯体，
却落在了善者的心上；
不屈的灵魂
在宣布黑夜的结束
同时又在报告曙光。

也许肉体
被踩在脚下，烂在泥里；
心变成了星星
布满天空，闪烁光芒。

一切的现在都孕育着未来，
未来的一切取决于现在。
献身者献出了一切，
为人类换来了希望。

(发表时间：2001年05月19日)


法轮大法日感怀

──献给敬爱的师父

美国北加州学员

在生的痛苦与泪水中，
我们来到这个世上。
在人世的罪恶与惑乱中，
我们沉沦和迷茫。
多少次，
我们在静静的夜，
向爱护我们的神，
倾述对回归善良的渴望。

多少次，
我们含着眼泪，
向神哭诉着堕落时的悲伤。

我们怎能知道，
慈悲的师父，
已在我们的身边，
默默的守望。

1992年的今天，
师父洪传大法，
十恶俱全的人世，
升起了伟大殊胜的佛光！
迷失已久的羔羊们，
等到了主佛赐予的重生的希望。

东方健康博览会上，
师父治愈了多少顽疾，
短短的两年，
师父已把大法传至万户千乡。

看着亿万的众生雀跃，
聆听无数的生命欢唱，
在我们为生逢大法而喜悦时，
师父又给我们攀越天梯的力量！

承受了我们生生世世的恶业，
洗净了我们身上情欲的肮脏，
师父用手托着我们，
开始了回归真、善、忍的长航。

众生的觉悟，
震碎了魔鬼的美梦，
在旧势力的指使下，
它们开始了疯狂的进攻！

1999年的7月，
恐怖从天而降，
盛夏的烈日下，
上演着魔鬼们狰狞的狂妄！

焚书、抄家，
拘留、劳教，
流氓的造谣，
无耻的诽谤，
针对着我们的执著，
开始了史无前例的较量！

霎那间，
我们失去了自由，
突如其来的邪恶，
让我们冷静的思索！

既然与主佛生于一世，
既然已得闻最殊胜伟大的佛法，
我们怎能因为畏惧，
忘记亿万年以来，
对师父与众生的诚诺！

上访去，
用我们的真诚，
告诉世人，
法轮大法好！

上访去，
用我们的无畏，
碾碎邪恶势力的
最后的妄想！

塞北的雪地上，
印着我们千里跋涉的脚步；
京郊的陋室，
我们快乐的啃着干粮；

天安门的城楼，
见证了千万弟子护法的壮烈！
监狱里黑暗的刑室，
流淌着为法献出生命的弟子的血！

六百六十多个日夜，
我们用血肉的身躯，
傲视着残暴的皮鞭！
用大法所给予我们的智慧，
帮助人们识破邪恶的谎言！

在助师世间行的進程中，
我们实现着远古时，
向师父许下的誓言！

多么的欢欣，
我们重见师父的笑颜，
多么的心碎，
得知师父为众生，
几乎耗尽了自己的一切！

苍白的言语啊，
又怎能向慈悲的师父表明，
我们发自肺腑的感谢！

历尽了九年的风风雨雨，
在这法正乾坤的伟大时刻，
迎着五月怒放的鲜花，
请允许我们用最纯净的心，
向师父您说声：谢谢！
谢谢您，师父！
我们非常的想念您！

不辜负您殷切的期盼，
我们将走好最后一步，
去迎接那----天清宇澄，普天同庆！

(发表时间：2001年05月21日)


我愿

人愿无常，
神愿排山！
我愿随师出战！
我愿冲锋在前！
虽也许还稚嫩，
但纵与邪魔同尽，
亦死而无憾！
因为奔赴地球的那一刻，
我相信自己曾立下过铁血誓言，
为真理而献身，
责无旁贷！
想到此，泪洒胸前……

我想象到新宇宙到处张灯结彩的欢庆盛典，
我想象到同修们圆满时的
壮丽无比，
威德无边！
我想象到法正人间时，
大法弟子承受的巨大苦难，
为人留下了永恒的正气诗篇！
想到此，泪洒胸前……

“普度”的音乐萦绕在耳边，
似修炼的故事娓娓道来：
千年万年的苦苦寻觅，
终于找到了师父啊！
我从此是个修炼的人了啊，
每每自语，豪情满怀！
然而，修炼的路直指人心啊，
种种迷惑，重重考验。
是慈悲的您把不精进的弟子拉起来啊，
一而再，再而三！
弟子能有今日为法而坚，
何以为报啊！
想到此，泪洒胸前……

朝闻道，夕可死。
一个宇宙的生命，
能为法而尽，为师而竭，
平常之事，不足挂齿，何须多言？

我愿出战！
用大法赋予我的正念。
听到同修们相约，
法正天宇共凯旋！

(发表时间：2001年05月22日)


神话

华风

蓝色水
精卫
女娲
红果子
老森林
亚当
夏娃

古老的风儿
轻轻出发
小小的歌谣
站在
天上地下

春天 慢慢陌生
凉凉的世界
渐渐涨大

有了铁船
有了钟楼
有了白话

关上的眼睛
让万花筒
空空地画
在许多心上
制造真假

许多影子
许多声音
许多风华

干净的时间
秘密抵达
雪白的墙外
金色的莲花

回头 只见
小小的世界
长长的神话

(发表时间：2001年06月05日)


修炼

今人不信修炼
只作虚夸妄谈
不知历代传未断
人生在世本愿
古时神迹常显
迄今一去杳然
此乃天意已千年
只待法正人间

(发表时间：2001年06月08日)


梦醒

万古缘

主佛的慈悲
将我们从迷茫中唤醒
我们被从地狱中捞起
又被慈悲洗净

万古不遇的宇宙大法
呼唤沉迷的心灵

千载难逢的圣缘
亿万年等待这天外之音

人世浮华皆过眼烟云
梦断红尘慧者自清

暴风骤雨的日子里
千锤百炼那正念正悟正信

从未有过的感动与理智
金钢不动坚定的心

携手共精進
且看这伟大的壮举护法行

更待天地同庆
迎接那法正乾坤宙宇明

(发表时间：2001年06月08日)


相约相聚在天庭

──献给“广州千人大炼功”一周年

广州大法弟子

佛光普照，
南粤明，
朗朗乾坤。
迎师尊，
五临羊城，
普度众生；
多少世苦海求与觅，
一朝得法获新生──
为洪法踏遍粤桂闽琼，
都市乡村。
曾记否？
多少人间迷途子，
师尊像前泪淋淋；
曾记否？
多少关来多少难，
摔摔打打步不停；
君不见──
“7?20”后恶浪滚，
颠倒黑白辱师尊。
弟子舍生护大法，
人间神话血染成。
君不见──
百人上访浪潮滚，
千人炼功鬼神惊！
场场法会法轮转，
难中不乱心自明。

如今邪魔将灭尽，
穷凶极恶貌狰狞，
师尊慈悲授口令，
弟子灭魔三界行。
法正天地威力现，
大慈大悲救世人。
除尽败物树威德，
相约相聚在天庭。

(发表时间：2001年06月12日)


法正人间

琼心

主佛慈悲，大法洪传；
历经魔难，风霜九年。
上亿弟子，同心修炼；
道德急升，人神共赞。
风云突变，魔头作乱；
排山倒海，恶浪狂翻。
大法弟子，重任负肩。
讲清真相，救苦人间；
天安门前，从容赴难；
生死笑对，心存大善。
中领馆下，飘飘黄衫；
呕心沥血，除恶扬善。
群魔乱舞，奈我何般？
如意真理，溢满心田。
真发正念，风云无限。
开创未来，史无前篇。
伟哉我佛，重正大穹；
壮哉弟子，助师世间。
可歌可泣，欲述无言。
终有他日，法正人间；
真相大显，天下茫然。

(发表时间：2001年06月26日)


破生死

大法弟子

名利场　　情中商
失与得　　静心想
得大法　　几生幸
生与死　　万古事
破生死　　 执著灭
无执著　　破生死

(发表时间：2001年06月28日)


游行

一带吉黄映日殊
金龙披彩走枫都
普度悲旋鸣一曲
弟子随师踏征途

(发表时间：2001年07月14日)


立掌

北美大法粒子

凝神盘坐省吾身
荡尽私情善心存
立掌倾心发正念
助师除恶净乾坤

(发表时间：2001年07月17日)


正法随悟

新加坡大法弟子

修炼走进正法门， 洪法全凭学法深。
时时事事对照法，事事时时去不纯。
大道无形法无边，正人先须正己身。
心纯念正修大法，慈悲心中无怨愤。
迷中世人何浑浑，邪恶谤法害世人。
随意所用讲真相，只为世人知法真。
纯正坚定卫大法，助师正法法中人。
清醒理性加智慧，圆容慈悲救世人。
除尽邪恶为正法，大法粒子法中存。
垂死邪恶逞几时？怎配动得法中神？
恩师洪慈无语诉，只为不落有缘人。
耗尽一切为众生，历尽万苦转法轮。
万世只为同化法，真善忍中脱凡尘。
溶于法中共精進，同化圆满不再沉。
正法修炼万古缘，只叹无法报师恩。

(发表时间：2001年07月30日)


心咏

新加坡大法弟子

得法勤修炼
精進勇向前
经修佛心正
功炼神身显
正法助师行
苦难只等闲
纯善救众生
大忍化凶顽
真心为宇正
正念灭邪焰
生死心无念
笑立天宇间
无语诉师恩
唯捧丹心献
正悟同化法
圆满随师还

(发表时间：2001年08月12日)


坚修

新加坡大法弟子

师尊洪恩传大法
救度众生苦海中
邪恶之徒谤天法
世间罗汉显威功
前仆后继卫大法
纯净正念跨险峰
大善大忍救世人
大智大威除邪凶
坚修大法紧随师
何惧苦难迷重重
溶于法中共精進
威德渐显天地颂
师恩浩荡语难诉
唯把此心付法中
助师正法弟子愿
冰霜雪雨挺青松
他日法正邪灭尽
缘归圣果随师荣

(发表时间：2001年08月16日)


报师恩

读师父新经文《正法时期大法弟子》有感

北美弟子

报师恩，师恩难报
泪如泉，泪如泉涌
心深处，心在呼喊
愿耗尽，耗尽所有
用生命，窒息邪恶
竭全力，救度世人
紧随师，缘归圣果

(发表时间：2001年08月17日)


神圣的烛光

──献给烛光守夜的同修

大法弟子

当夜幕悄悄降临，
我们点亮了盏盏烛灯，
她是一曲曲无言的慷慨悲歌，
她是一篇篇真实的人间神话，
她是另外空间无与伦比的法轮。
啊，曲曲慷慨悲歌，
述说着觉者的修炼故事，
述说着百炼成钢的过程……
天国的众生都会落泪，
人间的百姓将千古流传。

啊，真实的人间神话，
将“真善忍”传播四方。
她启迪埋没的善心，
她唤醒世人的良知。

啊，无与伦比的法轮，
邪恶见之胆寒，瞬间即灭，
她救度芸芸众生，
她开创最美好的未来。

当夜幕悄悄降临，
我们点亮了盏盏烛灯，
时有迫人的冰雪，
时有刺骨的寒风……

邪恶黔驴技穷，
而烛光依然闪亮，
坚定的维护法，
这是师尊赋予我们的伟大使命，
也是我们无上的殊荣。

这是神圣的烛光，
她已被赋予新的内涵，
她驱散漫天的迷雾，
她迎来黎明的曙光。

(发表时间：2001年08月28日)


遥寄师尊

新加坡大法弟子

茫茫红尘梦不醒，
生生世世业力增。
水尽山穷毁灭路，
幸遇恩师得重生。
内心呼师千万遍，
师恩难报泪如倾。
迷途知返修大法，
勇猛精進脚不停。
纵然邪恶逞一时，
浩荡佛光正大穹。
万千同修发正念，
铲除妖魔随师行。
待到他日法正时，
功成圆满聚天庭。

(发表时间：2001年08月29日)


正法弟子

大法弟子

身具佛法神通
心舍常人之情
正法精進到底
威德自在其中

(发表时间：2001年09月04日)


正见

大法弟子

篇章多短巧
语句耐推敲
真言发肺腑
正气慑邪妖

(发表时间：2001年09月14日)


寄大陆同修

新加坡大法弟子

师出同门前世缘，法轮大法遍人间。
一体修炼同圆满，返本归真随师还。
妖头江邪泄私愤，乌云笼罩赤县天。
杀我同修害众生，神州大地蒙奇冤。
诬我师尊谤大法，滔天罪恶诉不完。
法正乾坤恶必报，面对邪恶志更坚。
全球粒子发正念，万众一心斩妖奸。
待到法正人间日，天国世界奏凯旋。

(发表时间：2001年09月16日)


真善忍造就了我和你

李梓

我们从不曾想起
因为没有过什么记忆
举眼望天，
我们的家在哪里？
尽管知道不会有答案
我们仍不停的探索生命的意义
低头问地，
我们将向何处去？

我们每日似乎都在索取，
我们却又像天天都在失去。
走在这失落的世界里，
我们踩着不合拍的步履。

我们也许没有过失望，
因为我们从不知什么是希望。
迷失了本性的我们，
一天天随波逐流走向死亡。

师父，您向我们走来。
一语道清了我们的来龙去脉。
生命的意义在于返本归真，
生命的永恒在于发出无私无我的光彩。

您为宇宙正法而来，
您为宇宙众生而来，
您为宇宙的保卫者而来，
师父啊师父，
您正是为了我们而来啊！

一个个的从梦中醒来，
一个个的从人中走出来；
邪恶如何能阻止得了觉醒的生命，
我们曾是踏着真理如意而来！

我们与你们合为一体，
连宵风雨为我们与你们洗礼。
合十，大陆的同修！
让我们迎接来年春天的相聚！

我们不需要再想起，
因为我们将永远不会再忘记。
宇宙中师父造就了“真善忍”，
“真善忍”造就了我和你。

（发表时间：2001年09月21日）


超常有感

大陆大法弟子

悠悠万事无偶然 默默百姓有超凡
闭目透视人身体 动念更把器物搬
穿墙越脊非虚构 玻璃钢铁能当餐
宿世记忆今犹在 未来事件可预言
高僧烧出舍利子 肉身不腐若生前
史前文明有周期 远超古猿千万年
科学权威无法解 否认事实太冥顽
信口雌黄妄批判 封杀真相传世难
迷中恶行造业多 重重灾祸降人间
垄断科学不科学 不信神仙有神仙
抛弃邪说无神论 人生迷惑全了然

(发表时间：2001年09月25日)


SOS步行者赞

大法弟子

“大觉”的双脚
在全球SOS步行中
从美洲到欧洲
从澳洲到亚洲
你曾托着古稀老人
走过漫长艰难的历程
你曾托着九个月的婴儿【1】
尝试人生第一步的正法行
难忍能忍
哪怕是老爷爷脚下的七个鸡眼【2】
也不能阻挡如此紧急的行程
难行能行
哪怕是年轻人脚下的一串串血泡
也无妨他们步下生风
他们走过偏僻的村庄
他们走过喧闹的城镇
不停地前進
传递着紧急的声音
为正义而走
营救在中国被残酷迫害的法轮功群众
为善心而行
向大善大忍的大陆大法弟子致敬
世人啊保住你的善念
那是未来美好的导引
朋友啊守着你的本性
心中记着“真、善、忍”
那一双双脚走过去
留下的是一道道脚印
像一条条纽带
把世间善良正念连通
像一座座桥梁
接上人类美好的前程
像一根根缘分之线
提示着有缘人的回归旅程
一道道金光闪闪
把邪恶踩成扬尘
一道道圣火明明
把万魔踏成灰烬
两脚仆仆风尘
带着真相救度世人
两脚电闪雷鸣【3】
将破坏大法的邪恶除尽
“大觉”的双脚
法正乾坤的正法行

注:
【1】西雅图到旧金山九百二十六英哩SOS步行中的最小弟子仅九个月大，五个月大时就去了日内瓦护法。
【2】西雅图到旧金山九百二十六英哩SOS步行中有位七十三岁的老人修炼法轮大法前有心脏病，修炼大法后身体特别棒。这次在俄罗冈加入步行，脚下长了七个鸡眼，也照样每天步行二十英哩，连续数十日，一直走到旧金山，令人惊叹！
【3】西雅图到旧金山九百二十六英哩SOS步行者到达旧金山的当天晚上，湾区电闪雷鸣，气势磅薄，好一场激烈的灭魔战。

（发表时间：2001年09月29日）


向团圆

正明

中秋乌云遮月辉，
神州一片尽昏黑。
大法本自东土传，
邪恶谤法阻众归。
颠倒是非害良善，
造谣诬陷弥天罪。
穷凶极恶掩真相，
要拖众生地狱坠。
世人沉迷信妖言，
心生恶念附魔随。
今人本为大法来，
怎舍佛法与邪偎？
大法弟子心慈悲，
怎忍众生被邪毁？
前仆后继讲真相，
酷刑加身不言悔。
面对生死笑坦然，
坚定正念邪魔畏。
只为众生明法正，
宁舍人身只当睡。
大善大忍唤众醒，
不信真心唤不回。
舍尽一切助师行，
世人感佩天泪垂。
邪恶逞凶能几时？
乌云遮日顷刻退。
忍无可忍正气聚，
灭邪号角天地吹。
法轮无数天地旋，
佛道神主齐聚会。
助师灭邪展所能，
邪魔鬼怪尽灰飞。
正法弟子护法神，
正念除恶显神威。
助师正法弟子荣，
归正大穹回本位。
弟子奋力勇精進，
早使普天呈彩瑞。
法正人间团圆日，
中土弟子盼师归。
天穹澄明乾坤正，
弟子圆满师心慰。
人间天上劳心尽，
更寒高处诉与谁？

辛巳年八月十五中秋
（发表时间：2001年10月03日）


三字经

大法弟子

自盘古，开天地，我中华，寰球立；
五千年，好文明，乾坤转，世事移；
叹人心，渐不古，道德败，社稷倾；
有大法，来洪传，如春风，似化语；
功法简，身易行，真善忍，指人心；
有缘人，来得法，遍全球，普天地；
身体健，道德归，益个人，利社稷；
有江贼，生妒忌，在暗中，下密令；
一刹时，乌云起，我神州，天欲倾；
电视台，当打手，翻手云，覆手雨；
众报刊，紧跟進，把良心，来抛弃；
明诬陷，巧栽赃，使尽了，众诡计；
众弟子，人心齐，法为师，心自明；
遇大难，更精進，生死间，显人心；
众恶徒，来呈凶，伤别人，害自己；
多少人，家破败，多少户，人分离；
好弟子，威不屈，舍小我，感天地；
牢狱里，心不动，酷刑前，志不移；
有泥沙，浪淘尽，实可叹，众生迷；
舍生死，为众生，讲真相，神州泣；
打横幅，发传单，万般法，道无形；
海内外，齐声讨，阎鬼叫，虎狼啼；
恶势力，胆战惊，小江贼，把眼急；
演自焚，找借口，被戳穿，一场戏；
有罗干，丧心狂，和大法，对到底；
下毒令，无人性，血雨腥，风再起；
众弟子，志更坚，感苍天，众神泣；
疏不知，有天理，善恶报，终不欺；
天灾降，来警告，望恶徒，识天机；
叹师尊，太慈悲，苦口心，谁能比；
待来朝，真相显，天下茫，乾坤移；
天网恢，终不漏，回头看，一盘棋。

(发表时间：2001年10月19日)


正念除恶

大法弟子

大法弟子非常人，
远古天神下凡尘。
得法在先修心性，
金刚不破真善忍。
感念师尊苦度恩，
助师世间转法轮。
法正天地正念起，
现世现报斩恶魂。
齐心合力除妖首，
威德不灭万古存。

(发表时间：2001年10月19日)


小弟子的诗

寒梅

坚修

（一）

大法洪传人世间，今生得法即有缘。为法何惧人间苦，坚修大法随师还。

（二）

除去邪恶的猖狂，抛下常人的执著。无论邪恶怎么迫害，坚修大法的心永不改变。


一念之差就完蛋

恩师传法度人间，苦口婆心来劝善。
大法洪传盛势时，无端邪恶来迫害。
邪恶导演江与罗，导演自焚骗人看。
形神全灭怕孤单，非要拉人去做伴。
不解真相被人骗，将来必将被淘汰。
正法弟子用善劝，讲清真相度有缘。
旁人见了都称赞，千万不要去做伴。
要灭要留看表现，一念之差就完蛋。

(发表时间：2001年10月24日)


正法弟子

正明

学法修心不放松
以法为师溶法中
正心正身正不纯
助师正法弟子荣
坚修大法紧随师
修炼道路各不同
魔难面前靠己悟
法中正悟走从容
正法弟子溶一体
整体力量威无穷
溶于法中共精進
正念无阻威德洪
纯正坚定卫大法
讲清真相救众生
理性慈悲无量智
大道无形法圆融
垂死邪恶尘埃渺
恶旧势力亦稀松
正念除恶展神威
一切邪旧尽扫空
恩师洪慈赋使命
圆满尽在正法中
走正己路助师行
殊途同归天地颂

(发表时间：2001年10月27日)


正法神

大法弟子

随主正乾坤 斗胆入凡尘
世间迷太久 辗转业缠身
幸得师授记 福缘遇法轮
尊师一部法 教我勇归真
大法径通天 修炼受师恩
邪魔大镇压 护法我当仁
难中忙救度 真相醒国人
返本归高处 正法做新神

(发表时间：2001年10月29日)


师心苦

大法弟子

君不见 师心苦
恶势力 封中土
有缘者 蒙在鼓
亿万人 待救度
争分秒 救无辜
时一尽 难救补
君可见 师心苦

君不见 师心苦
前弟子 入邪悟
不护法 众神怒
未正法 归何处
缘一尽 无归路
师慈悲 命在汝
君可见 师心苦

君不见 师心苦
众弟子 在归路
出人壳 去执著
勤学法 多救度
树威德 立证悟
齐精進 莫落伍
君可见 师心苦

君不见 师心苦
……

(发表时间：2001年10月30日)


读新经文《秋风凉》有感

大法弟子

邪恶之徒丧天良，
助纣为虐似发狂。
徒为江贼卖凶命，
形如蛇蝎心如狼。
诽佛谤法滔天罪，
残害忠良拿命偿。
善恶到头终有报，
法正人间天下茫。

(发表时间：2001年10月31日)


读《秋风凉》有感

台湾大法弟子

小丑跳梁秋惆怅
苍穹洗净雨茫茫
迷羊不知冬已尽
佛恩浩荡春在望

(发表时间：2001年11月03日)


真觉

净植

观念扭转人变神
执著去尽本性显
身神合一真觉者
自在如意法无边

(发表时间：2001年11月03日)


夜中吟（三首）

大法弟子

(一)

时钟响过三更天，弟子学法仍未眠。
抬头望见恩师像，未哭热泪湿衣衫。
感念普度师心苦，末法时期法轮旋。
只为解脱众生难，法正苍穹挽狂澜。

(二)

时钟响过四更天，上网明慧观世间。
心思神州众同修，华章未读泪绵绵。
江罗妖头施淫威，邪恶杀人不眨眼。
计算机前发正念，护法镇邪除妖奸。

(三)

时钟响过五更天，黑暗将尽曙光显。
中土星洲一线牵，正法粒子遍人间。
天地复明春天近，荡尽邪恶天现蓝。
众神圆满归位去，高德大法万古传。

(发表时间：2001年11月07日)


迷中醒

净植

梦断他乡不知年
尘封迷障九重天
绝处忽闻天机现
今朝缘归彩云间
法启真觉破迷渐
难中更显吾志坚
助师正法践誓言
撼天动地威德建

(发表时间：2001年11月18日)


报师恩

大法弟子

乱世遇真法
感动泪潸下
立志勇精進
修己以利他
同化真善忍
执著去无存
终有觉悟日
方可报师恩

(发表时间：2001年11月25日)


圣缘同愿

正明

金莲飘　法轮转
主佛降世大法传
度众生　观念转
众生业难一人担
盼世人　心归善
承续前缘乘法船
真善忍　法光显
恩师洪慈遍宇寰
世中人　迷情间
被控玩偶皆可怜
世间事　 因缘牵
苦乐得失皆虚幻
得大法　勤修炼
不负师慈万古缘
正悟法　不执偏
法正身心真觉现
坚修法 紧随师
狂风暴雨不改变
法粒子 心相连
用法围成大圆圈
救世人 除邪奸
助师正法净宇间
心慈悲 邪胆寒
无私无我真圆满
勇精進 心更坚
同化大法随师还

(发表时间：2001年11月25日)


关

台湾大法弟子

一言难尽是真信　信中有悟全凭心
摔摔打打修行路　苦海无涯大法度

(发表时间：2001年11月26日)


归乡

大法弟子

宴舞笙歌，为欢几何？
曲终人散，形影飘泊。
病死生老，恩怨相报，
浮世悠悠，苦多乐少。
物幻眼迷，身不由己，
善恶交织，福祸相倚。
六道沉沦，积业满身，
苦苦相残，越堕红尘。
一朝闻道，明心开窍，
大梦初醒，宿愿得了。
存善修真，充慧轻身，
修心守德，百苦炼金。
罪恶当道，正邪颠倒，
善良蒙难，流离颠沛。
轮转金光，照彻十方，
乱世迷离，大法归乡。

(发表时间：2001年11月27日)


整体除恶 整体提高

台湾大法弟子

（一）

五湖四海本一家
何须区分你我他
大法洪传亿人夸
学法得法好回家
无知邪恶猖又狂
阻挡人民识真相
海外弟子威德大
天安门前正念发
恶徒逞凶把神抓
现世报应等着他
中共头子罪之大
形神全灭也难偿

（二）

走上天安门
只为真善忍
诚心唤世人
邪魔无处生
一心传真相
壮志感天神
众生观念转
光芒亘古存

(发表时间：2001年11月29日)


磐石志

谨以此诗献给身陷牢狱、坚贞不屈的大陆同修

大法弟子

酷刑加身心无怨，
绝食数月磐石坚。
只为坚信宇宙法，
身陷囹圄受熬煎。
坚贞不屈惊天地，
大义凛然魔胆寒。
打不还手菩萨心，
骂不还口只劝善。
坚定正念紧随师，
何惧江罗下三滥。
金刚不破真弟子，
功成圆满随师还。

(发表时间：2001年11月30日)


读西人学员天安门前正法有感

大法弟子

三十六神聚神京，
浩荡正气震古城。
天安门前横幅举，
邪恶胆寒天动容。
矢心回归磐石志，
大善大忍令人敬。
江罗小丑末日近，
大劫过后宇宙明。

(发表时间：2001年12月01日)


秋后即春

大陆大法弟子

人心不动，无以能动。
何以动？以何动？
万物不再冬。春永驻。
夜正暖，风不寒。

(发表时间：2001年12月01日)


静思

有感于得法、护法、正法、同化法

幸运

滴滴春雨润心田
点点珠泪挂腮边
师尊笑貌现脑海
宇宙大法在眼前

诞辰

修忍修善又修真
朵朵夏荷脱凡尘
弟子京城兑誓约
助师正法佛道神

警世

瑟瑟秋风阵阵凉
邪恶休得再猖狂
迫害大法食恶果
灾难临头悔断肠

团圆

数点冬梅遍四海
法正人间次第开
凛然正气傲霜雪
微微含笑报春来

(发表时间：2001年12月02日)


护法神

献给被迫害致死的同修

助师了愿转法轮
忍将身体化微尘
除恶正法度众生
赫赫威德励后人

更新生命入彩云
功成圆满报师恩
莲花座上飞天去
普天同庆拜师尊

(发表时间：2001年12月03日)


扬帆

与掉队同修共勉

正法粒子

正法航船已起锚
乘风破浪泛波涛
慈悲师尊稳掌舵
大法弟子紧跟牢

奉劝同修快报到
莫在岸边打水漂
跌倒爬起何所惧
斩断羁绊路逍遥

(发表时间：2001年12月03日)


助师正法救人

大陆大法弟子

在沉迷中，佛性一出，震动十方世界
在末劫中，入道得法，身心得到净化
在巨难中，没有倒下，助师正法救人
在狂风中，勇猛精進，返本归真有望

(发表时间：2001年12月04日)


护法神赞

献给上天安门的三十六位大法学员

俄罗斯大法学员

十二国，三十六人，
齐齐来到天安门。
一声法轮大法好，
惊天动地泣鬼神。

十二国，三十六人，
齐齐来到天安门。
世界人民都叫好，
中国邪恶欲断魂。

十二国，三十六人，
齐齐来到天安门。
你说他们洋小子，
我看他们护法神。

十二国，三十六人，
齐齐来到天安门。
寒冬过后春将至，
普天同庆转法轮。

(发表时间：2001年12月04日)


永远的震撼

正明

我们来自亘古久远
我们曾经写下神圣誓言
在普天众神的感佩中
我们来到人间
生死轮回中
我们几经辗转
生生世世里
我们造下罪业如天
世间的沉沦啊
已掩埋我们最真的心愿
红尘的执著啊
使我们痛苦不堪
生去何方 死又何往
生命的希望在哪里啊
天地间回响着我们的声声问唤
“乾坤茫茫 一轮金光”
盼来了，接引我们返本归真的法船
亲见了，至高无上 伟大师尊的慈悲容颜
亿万幸运的弟子啊
沐浴着“真善忍”的法光灿灿
苍宇的芸芸众生啊
感受着主佛的浩荡恩典
在佛光的普照中
法轮再转
宇宙大法的传出
让所有的生命震撼
一部金光闪闪的《转法轮》
能度一切众生返回美好家园
得法的喜悦啊
怎能不化作勇猛精進的修炼
性命双修中
我们在大法中熔炼
学法实修里
我们体悟着宇宙大法的博大深远
摔摔打打的过关中
我们时刻感受着恩师的呵护与期盼
一步步的提高升华里
我们在回归的路上义无反顾地向前

然而，正法的传出
受到邪恶旧势力的重重阻拦
败坏的变异观念
使它们安排了对大法邪恶的所谓考验
1999年7月，风云突变
光耀寰宇的法轮大法
在神州受到空前地打压诬陷
沉迷的世人
听信那恶毒的谎言
带着误解与仇恨
对待着善良的大法学员
邪魔小丑举起电棍皮鞭
对修炼真善忍的大法弟子灭绝人性的摧残
恐怖降临人间
疯狂迫害 无法无天

邪恶的恐怖
无法动摇真修者的信念
残酷的迫害
更不能摧毁大法弟子的坚定正念
至慈至圣的恩师啊
为我们 为众生承受着绵绵的巨大苦难
毁灭众生的巨大邪恶因素
师尊用宽广的双肩一人承担
恩师的黑发变白了
恩师的身体震碎了
恩师为众生承受的苦难啊
你我无法想见
仰望恩师的背影
如此光明伟岸
感念恩师的慈悲
如此洪大，无边无限
未走出的同修啊
你怎能还在家苟且偷安
面对师尊的巨大付出
那求安逸之心是何等低贱
我们从人中走出来
就是要捍卫大法，让真相广传
我们前仆后继的申诉啊
决不让恩师与大法蒙冤

一份份的真相传单
澄清一个个的诬蔑谎言
一张张的真相光盘
让世人在阴暗中看到蓝天
谁人没有兄弟姊妹
谁人没有父母亲眷
千百大法弟子生命的付出
难道还唤不醒您的善心正念
警察的良心啊
你怎忍对善良的修炼人举起那电棍皮鞭
做人的正义啊
你怎容这禽兽不如的蹂躏摧残
对大法的理解和支持
奠定了未来的美好与得法机缘
对大法的仇视与迫害
注定了彻底痛苦灭尽的悲惨
善良的众生啊
不要再受邪恶谎言的欺骗
主佛巨大承受的慈悲等待
只为让你生命有美好的永远
听到愚蠢的邪恶谎言，请您理智的想一想
接到法轮功的真相，不带偏见的好好看一看
不要因为一时的错念
给自己留下永远痛悔的遗憾

助师正法中
我们虽步履蹒跚
但我们无畏正法道路的崎岖艰险
兑现誓约中
我们虽面对魔难
但心中坚不可摧的正念使我们紧随恩师的法船
我们是大法弟子
何惧那惊涛拍岸 恶浪滔天
我们是正法弟子
狂风浊浪的磨炼中 我们更加神威凛然
严冬里
傲雪的梅花如此明艳
魔难中
更显大法弟子的纯正光焰
我们的修炼
在正法中辉煌灿烂

大法中　修出的智慧慈悲啊
奋力挽救众生脱离毁灭的深渊
大法中　修出的神圣庄严啊
决不容邪恶的无法无天
讲清真相中
大法唤醒着众生本性的善念
正念除恶里
我们的神威展现着大法的威严
我们是同化大法的未来觉者
我们坚不可摧
我们威力无边
我们是师父的正法弟子
我们要象师父那样
无私无我 以苍生为念
走正自己的正法之路
因为我们在给未来树立典范
维护大法 为宇宙一切正的因素负责
是我们大法神的本愿
同修们 勇猛精進吧
不要辜负恩师慈悲的殷殷期盼
同修们 大展神威吧
灭尽那宇宙中不可救要的邪顽
在助师正法中
让我们携手并肩
大法的威德
通过我们展现
让我们助师写下
这法正乾坤最壮丽的诗篇
让伟大的正法时代的故事
永远震撼
天上人间

(发表时间：2001年12月04日)


西人弟子请愿有感　天遣　除恶

大陆大法弟子

西人弟子请愿有感

天安门下西人坐
齐发正念除邪恶
壮举震河山
群魔心胆寒

谣言撑不住
进退没出路
真善忍无边
法轮将邪灭

天遣

恐怖降临华夏
恶魔欲毁苍生
胁迫无辜仇大法
摧残佛心用酷刑
天理绝不容

警示惩罚累累
谴责抗议声声
法正乾坤邪恶灭
功清阴霾宙宇明
法轮转不停

除恶

何处将冤说
政府衙门腐败多
千古罪人谁特恶
江罗
强把修佛信仰夺

大法内涵博
救度苍生功绩卓
正义良知皆称赞
高德
法正乾坤除恶魔

（发表时间：2001年12月05日）


精進报师恩

大法弟子

数度转生，落红尘，迷中难醒。
遇师尊，大法洪传，终得真经。
佛恩浩荡遍苍宇，千万弟子赴归程。
师导航，法船共扬帆，齐飞升。
江魔头，私愤生。
谤佛法，屠生灵。
观神州大地，妖猖魔凶。
助师世间除邪恶，勇猛精進不歇停。
乾坤正，灭江妖形神，普天庆。

（发表时间：2001年12月05日）


劝善歌　告警察

大法弟子

劝善歌

(一)

天上有眼睛，
善恶分得清。
修炼得福果，
恶人遭报应。

(二)

有钱有势难保命，
天灾人祸有原因。
善待大法福分至，
恶念一出种祸因。

了解真相心眼明，
是非正邪看得清。
摆好位置善言行，
福报善报会来临。

告警察

邪恶警察少猖狂，
逆天行事要遭殃。

灾祸天天有，
大难在后头。
警钟已敲响，
回头悟一悟。

莫拿生命当儿戏，
弃恶扬善来得及。
若被名利挡眼睛，
恶报下场受不起。

（发表时间：2001年12月06日）


正悟

敬呈至尊至上的师父

大法弟子

负债累累业满身
旷宇茫茫坠落沉
六道轮回挣扎苦
红尘路上满泪痕

万古机缘遇师尊
恩赐天书《转法轮》
同化大法“真善忍”
愿将热血洗封尘

主佛历经兆劫苦
慈悲苦度有缘人
业力满身修还度
耗尽一切正大穹

金刚不破法粒子
纯洁不变守诺言
坚不可摧兑誓约
圆满功成随师还

（发表时间：2001年12月06日）


见师尊

大法弟子

未见师尊，
有缘得大法。
未见师尊，
师有法身护。

未见师尊，
经书金光闪。
未见师尊，
字字师尊书。

未见师尊，
师身载乾坤。
未见师尊，
危难师苦度。

未见师尊，
大法灭万邪。
未见师尊，
神体正念铸。

未见师尊，
常人观念转。
未见师尊，
真修无一漏。

未见师尊，
时时见师尊。
得见师尊，
大法需参透。

（发表时间：2001年12月07日）


与佛有缘

宋海宇

(一) 穹中缘

谁知大穹无限，
旋机自成佛缘。
师有宇宙大法，
粒子颗颗有缘。

(二) 誓约缘

感师尊远古安排，
叹众神层层动心。
拜佛主誓约神圣，
见真性天胆壮行。

(三) 千载缘

层层缘，世世缘，
惊心动魄随师缘。
誓在心，法在心，
斗转星移下凡尘。

(四) 得法缘

最是红尘迷深重，
千难万险师护行。
虽是众神历尘世，
缘到得法心自明。

(五) 助法缘

法难当头，邪恶无度，
以法为师，助法缘就。
巨难不倒，天法心透，
毒世洪法，佛光普度。

(六) 正法缘

正念正行正法路，
法王威德神鬼惧。
万象更新败物尽，
神迹留与后人书。

(七) 圣果缘

佛主大穹重组，
邪恶万劫不复。
众神胜境归位，
再拜师尊苦度。

（发表时间：2001年12月07日）


走何路

读师父新经文《路》后有感

正明

走在返本归真路
正法时期觉正悟
发挥己长讲真相
证实大法无定路
你谱歌曲我用诗
他写文章破迷雾
大道无形无数形
殊途同归法普度

（发表时间：2001年12月12日）


以笔助师　 明心

正明

以笔助师

恩师法理盈心怀
万古奇缘不再来
唯心溶法更精進
以笔助师灭邪骸

明心

与师多年同城中？
迷障真心乱世蒙
虽未亲见恩师面
得法坚修誓死从

（发表时间：2001年12月14日）


人间春

读师父新经文《法正人间预》后有感
正明

严冬过，春来到
傲雪梅花迎春笑
雪化冰消满园春
枝头万花俏
劫后人，得法笑
善心正念展新貌
法正人间天地新
善恶两得报

（发表时间：2001年12月16日）


一封家书

正法粒子

明镜高悬念高堂，
夜半乐醒月推窗。
喜得大法群魔挡，
恶浪助我轻舟扬。
金秋早暖春有主，
生生有幸定前缘。
虽在异乡非异客，
柳暗花明近故乡。

明镜高悬映月光，
遥想兄台暗悲伤。
身在淤泥何时醒，
误认它乡是故乡。

明镜高悬有泪光，
感念村邻又湿裳。
善是有应今生报，
恶非轮回世世偿。
不枉主佛普救度，
回头及早还故乡。

（发表时间：2001年12月21日）


归路

大法弟子

落入红尘深处
迷失不知归路
又逢末法末劫
世间万魔栖处
人心魔变无道
坑蒙拐骗无度
天灾人祸齐降
世人不知何故
大法普照人间
吾今有幸得度
法理明心慧增
方知因果缘故
一切魔难根源
皆因造业无数
忍苦忍辱还债
执著无存得度
业净心明轻身
方能随师上路

（发表时间：2001年12月23日）


迎新春

有感大陆严峻环境下走出来的大法弟子

大元

神州原野寒霜盖
雪里梅花耀光彩
正信日暖顽冰化
大地更新百花开

（发表时间：2001年12月23日）


圣花园

大法弟子

万古圣缘定在先
满园奇花今昔还
历尽万劫助师行
完璧归赵早预言
万魔齐降回归路
螳臂挡车真笑谈
法轮旋转天地合
苍宇大穹万古坚
众神归位乾坤正
大法威德万古传
众生喜庆万年春
天清体透法常在

（发表时间：2001年12月24日）


开始

大法弟子

2001年11月20日，36名西人大法弟子毅然走上天安门广场，展开了“真善忍”的巨幅，浩然正气令举世震撼！

经你手抚触之夜
必将辉煌
经狂暴鞭笞之体
必成金刚
真如是
血如是
圣灵与火如是

而有沧瀛桑田
而成地老天荒

走过历史
亿万年的光华蕴孕了你呵
多少风云激荡

善有应
恶有应
生死聚灭有应

所谓苍茫
那是万象更始
金钟鸣扬
那是必循的轨迹在写
万古雄浑的诗行

（发表时间：2001年12月25日）


过关 精進

大法弟子

过关

是关非关不算关
是难非难不算难
苦其心志心融法
佛道神前非魔难
大善大忍度众生
忍辱忍苦一瞬间
难忍能忍见佛性
难行能行闯过关

精進

沐浴法光登泰山
法轮引路排万难
吾今归兮云遮日
魔难面前法性见
忍苦精進莫松懈
蓝宇在望只寸间
人心修尽佛光显
身神合一大圆满
主佛慈悲久等待
弟子高处大团圆

（发表时间：2001年12月25日）


金刚法粒子

贺长春法轮大法日

大法弟子

巨难压顶恶浪滔
轻笑只当吹鸿毛
金刚威慈大法神
助师正法灭邪妖

（发表时间：2001年12月26日）


回归

大法弟子

大法金光普度，
万魔难阻归路。
师护千百年，
一朝金身法铸。
得度，得度，
随师彩云归去。

（发表时间：2001年12月26日）


游

大陆十三岁小弟子于流离失所中写的诗

四海为家修炼人，
云游十方逍遥神。
顶天青松雪中立，
同庆同祝同颂春。

（发表时间：2001年12月27日）


江罗末日到

大法弟子

曙光欲破晓，
冬尽春来到。
正法近十载，
师尊佛心劳。
慈悲度众生，
扶正降群妖。
江罗大魔头，
东土掀狂涛。
行凶两年半，
六月大雪飘。
谤佛欺神灵，
罪大天难饶。
灾祸连三月，
冰雹加沙暴。
法正人间日，
真相天下昭。
善恶终有报，
江罗末日到。

（发表时间：2001年12月27日）