新建网页 1

此网页使用了框架，但您的浏览器不支持框架。


004

陈寔和小偷的故事

    李春花 改编

    大约在一千多年以前，有个人的名字叫陈寔（音shi）。陈寔不但喜欢读书，而且是一位品德高尚的人，因此邻居们都非常敬重他。陈寔不仅严格要求自己，不偷东西，不说谎话，帮助别人，他对儿子和孙子们的要求也很严格。陈寔常常抓住各种机会教育他的孩子们，因为陈寔教育孩子的方法好，所以孩子们也愿意听陈寔的话。

    有一年，村子里发大水，大水淹没了大片的庄稼地，成千上万的人没有粮食吃了，他们只好到处去要饭。因为很多人非常穷，他们吃不饱饭，所以做小偷的人也多了起来。这样，小村子里一点安全也没有了。

    一天夜里，月亮高高的挂在天上，小村子安静极了，一个小偷悄悄的溜進了陈寔的家里。小偷刚准备动手偷东西，忽然听见几声咳嗽。小偷想：不好，主人進来了。我躲在哪儿主人才看不见我呢？小偷害怕极啦！他越害怕越找不着躲藏的地方。这时小偷眼睛一亮，看见房间里有一根大柱子。哈哈！我有办法啦！小偷想出了一个主意，他顺着柱子爬到了房顶的大梁上。小偷趴在大梁上，两只手紧紧的抱着大梁，大气都不敢喘。小偷想，这样一定不会被主人发现啦！我就在这儿呆着，等主人去睡觉的时候，我再下来偷东西。

    这时，主人陈寔提着灯笼走进房间，准备读书，偶然间一抬头，看见了房顶的大梁上挂着一片篮布，好象是衣服的一个角。陈寔的心里立刻就明白了：噢！原来有小偷在我的家里。陈寔一点都不惊慌，也没有马上去抓那个小偷，而是提着灯笼，走开了。

    小朋友，你们觉的奇怪吗？我们来看看陈寔到底想做什么。

    陈寔不急不忙把儿子和孙子们全都从床上叫了起来，然后陈寔十分严肃的大声说道：“孩子们啊，品德高尚是我们做人的根本。不管在任何情况下，不管我们的生活有多么困难，我们都应该严格要求自己，千万不能因为任何借口而做坏事。你们记住了吗？”

    “我们记住啦！” 陈寔的孩子们大声的回答。但是他们谁都不知道陈寔为什么说这些话。孩子们奇怪的你看看我，我看看你，心想：嗯，一定出了什么大事！

    陈寔接着说：“有些坏人啊，他并不是一生下来就是个坏人，而是因为不能严格要求自己，慢慢的养成了不好的习惯，后来想改都改不过来了，以后就真的成了坏人。比如我们家房顶大梁上的那位先生，就是这种情况。你们可不能因为一时的贫穷就去做坏事啊！你们知道吗？做了坏事，以后不但会更贫穷而且还会生病呢！”

    孩子们抬头往房顶大梁上一瞧“哦！我们家房顶的大梁上有小偷啊！”孩子们这才明白陈寔为什么要说这些话，他们都觉的父亲讲的非常有道理。

    房顶大梁上的小偷当然也听到了陈寔讲的话，他吃了一惊：“原来自己早就被发现了。”同时，小偷也被陈寔的话感动了。小偷想：主人发现了我，他不但没有抓我，反而耐心的教育我。我真应该谢谢这家主人才对呀！于是，小偷就翻身从房顶的大梁上爬了下来，连忙跪在地上向陈寔磕头说：“先生，您说的太好了，我知道我做错了，我以后再也不偷东西了，求您原谅我吧！”陈寔微笑着回答说：“看你的样子，也并不象个坏人，因为贫穷也不应该做坏事啊！做了坏事会使你更贫穷的，而且还会生病呢！回家后你要好好想一想，现在改正还来的及。” 陈寔说完话，对大儿子说：“大儿子啊，请你看看家里还有什么吃的东西，拿一些来送给这位先生。”小偷接过陈寔大儿子拿来的一袋大米，感激的哭了。他离开陈寔家的时候，嘴里不停的说：“谢谢，谢谢！你们一家人真是太善良了，我以后再也不偷东西了！”

    后来，这个小偷真的再也没有偷过任何东西，他还把这个真实的故事讲给邻居们听。你说怪不怪，从那以后啊，这个小村子里一个小偷都没有了，住在这里安全极了。大水终于退下去了，人们通过辛苦的劳动，从新过上了富裕的生活。


004

诸葛亮七捉七放南蛮王

    菲菲 整理

    小朋友们好，今天给小朋友们讲一个诸葛亮七擒七纵，以仁德感化蛮王孟获的真实故事。

    三国末年，中国西南部的云南山区出了一个粗鲁野蛮的蛮王，名叫孟获。有一年他不服从中国的治理，便带头造反，因此引出一段诸葛亮为了收服他，抓他七回，又放他七回的“七擒孟获”的故事。

    神机妙算的诸葛亮听到孟获造反，就率领五十万大军，带着一长列红色、黑色的笨重车队，从四川翻山越岭，来到炎热的云南山区，扎下营寨，只等活捉孟获这个蛮王。

    孟获听说诸葛亮亲自出马，他一点也不害怕，反而挥舞着两把大刀，哈哈大笑说：“人人都说诸葛亮会打仗，我可不相信。”

    没想到头一仗，孟获就在一个山谷里，被诸葛亮逮住了。因为孟获不服气，诸葛亮就把他放了。第二仗孟获又被打败，他还是不服气，诸葛亮又把他放了。第三回孟获使了个“诈降计”，假装向诸葛亮投降，却又让诸葛亮看破，把他抓了个正着。但是孟获还是大喊：“我不服气，你杀了我，我也不服！”诸葛亮听了，什么话也不多说，就放走孟获。

    三番两次放走孟获，诸葛亮手下的大将很不甘心，他们说：“我们大老远来，就是要抓到那个蛮王，您为什么老是放他走呢？”

    诸葛亮微微一笑，说：“大家不用急，听我说。我们虽然抓到孟获好几次，但他心里并不服气，一有机会还要造反。要是我们杀了孟获，事情也没有了结，因为还会有其他不服气的人起来反抗。所以我们要慢慢来，要孟获服气了，其他的人也服气了，云南才能真正安定。”

    这么一来，部下才明白了诸葛亮的用意，愿意同心合力收服孟获。

    孟获这时一退再退，退到南方银坑洞中，他怎么也忍不下心头这口怨气。于是又发了狠，穿上犀皮甲，骑了大红牛，率领十万蛮兵，呐喊着向蜀军营寨冲来。

    诸葛亮任他们叫骂了整整三天，忽然下令拔营往后退。孟获以为诸葛亮害怕了，立刻跟上。紧追猛赶了好一阵，一转弯，只见前面有一片茂密的大树林，诸葛亮的军队散开在林子前面，他自己竟然笑容满面的坐在最前头的一辆车上。

    孟获大吼道：“就是他，大家快跟我上前把诸葛亮剁个粉碎！”眼看就要奔到诸葛亮跟前，只听“咯踏”一声，孟获连人带牛和他手下的好几个洞主，全跌进一个陷阱里，怎么也爬不上来。

    孟获跌的鼻青脸肿，气的咬牙大叫：“要是你敢放我回去，我一定还要来报仇！”诸葛亮大笑说：“既然这样，我再放你一回！这可是第四次了。”

    孟获一回去就躲到更南边山上的秃龙洞中，引诱诸葛亮上山来抓他。

    原来，往秃龙洞的路只有一条，路上会经过几口有毒的泉水。天这么热，只要喝上一口泉水，不是变成哑巴，就是全身发黑、发软，或是给烫死。

    可是，就因为诸葛亮老是宽大的放回孟获和蛮兵，当地土人都心甘情愿的指引诸葛亮的军队，掘出冰凉香甜的泉水来给大家解渴。

    孟获和几个洞主站在山头，看到诸葛亮的兵士挑水煮饭，给人马饮用，不但不死，反而精神百倍。蛮兵吓的头发直竖，以为有天神来帮助诸葛亮，就自己窝里反，抓了孟获来投降。

    诸葛亮微笑着说：“嗯！这是第五回喽，我就放你，看你还有什么花样？”

    孟获收拾了最后一些金银珠宝，跑到西南方会使魔法的木鹿大王那儿求援。木鹿大王就袒露着肚皮，骑着大白象，来到蜀军的营地前。他手里的铃“唧铃”一摇，霎时一阵大风刮的沙石满天，再摇铃，又变出满山遍野的野兽、毒蛇，吓的诸葛亮的士兵不敢出营。

    这时候诸葛亮却轻摇着羽毛扇子，要人拉出营寨后面的十辆红车。车门一开，士兵连忙躲的远远的，车里竟是一头头木头刻成的巨兽，每一头身上都钉着亮晃晃的铁爪钢铃，披着五彩刺眼的毛皮，肚子里都塞满了烟火弹药，脚下踩着轮子。

    诸葛亮马上下令点燃火炮，把木头假兽推出去。木鹿大王的野兽一看这些怪兽口喷烟火，张牙舞爪的冲去，吓的掉头往回跑，把后面的蛮兵全踩倒了。孟获第六回被抓了来。

    诸葛亮问：“这回你服不服？”孟获愤愤的露出满嘴白牙：“你有本事，你再放我，看你还能抓住我吗？”诸葛亮摇摇头说：“罢了！我就再放你一回，你自己看着办吧！”

    孟获连打六仗，老巢都被破了，只剩下几百个小喽罗。他走头无路，只好往东南方去求兀突骨的士兵号称“藤甲兵”的，他们每个人都丑怪无比，身上穿了一付藤子编成的盔甲，能使弓箭射来就断，刀斧砍来就弯，即使人摔到水里也不沉，诸葛亮的士兵动不了他们一根毫毛，可把孟获乐坏了。

    终于诸葛亮退兵了。孟获怕这又是计，小心的跟在后头。只见诸葛亮的士兵乱成一片，慌烂中丢下许多粮车和黑色的车辆。孟获这才放心大胆的要凶狠的藤甲兵追杀上去。可是山头忽然“澎澎”一阵响，滚下许多大石头，挡住前后的路，接着又有千百枝火把从山头落下，黑车都轰轰的炸开来，原来黑车里竟然装满火炮！不怕水不怕刀箭的藤甲兵却经不了火烧，纷纷哇哇大叫。孟获一看苗头不对就想逃，才回身就被诸葛亮的大将一枪拐下马来。

    孟获第七次给活活捉来，但是这一回他被带到大帐中，手脚也没绑，更没人看管。桌上摆满了香喷喷的酒菜，诸葛亮却一直不见踪影。等了半天，才有个大将进来没好气的说：“你快点吃吃喝喝吧！我们诸葛丞相说，他这回不送你了，你吃饱了自个儿回去吧！”

    孟获脸上一阵红，一阵白，终于伸出双手说：“快绑了我，带我去见你们丞相。天下只有他能七回捉我又七回放我。我再不认输，也知道羞耻！唉！我服了他，再也不起兵反抗了！”

    诸葛亮就这样以智慧和宽大的胸怀七擒七放蛮王孟获，终于赢得孟获的信服，也赢得了西南边疆长久的安定。

    自此之后，当地土著居民为诸葛亮立神庙嗣庙，四时祭祀，又尊他为“慈父”。抗战期间，我国远征军在中缅边境，发觉西南土著居民竟保存了不少汉人的礼节，并且仍然信服诸葛亮县长的政令。如果推行不动，只要说这是诸葛丞相的意旨，便能畅行无阻。可见诸葛亮的仁恕精神影响深远，弥久常新。


004

文成公主

    菲菲 改编

    唐太宗李世民连打了许多胜仗后，邻近各国一听见 “天可汗” 唐太宗李世民的威名，都要翘起大拇指，啧啧称赞。各国国王也一心想娶唐朝的公主，他们认为能和唐朝结为亲家，是件无上光荣的事情。唐太宗为了加强与邻国的和平关系，便决定选派几位公主嫁到各国去，其中也包括文成公主。文成公主美丽聪慧，懂事有礼，各国的国王也都听到了她的声名，一心想要娶到她。

    当时中国西南的吐番国王松赞干布是个相当英明的君主，他十分仰慕唐朝的文化，也盼望能娶回唐朝的文成公主。但是他必须留在国内治理政事，不能亲自到中国，就派遣全国最聪明的臣子禄东赞前去求亲。

    各国求亲的君主和使臣纷纷来到唐朝的首都长安。太宗看大家都想娶文成公主，为了替文成公主选择一位最有才德的夫婿，就准备了三道难题来考验他们的智慧。他请大家上殿，并且宣布哪个国家的国君或使臣解答得出三道难题，文成公主就嫁到那国。

    大家都点头同意了，太宗就出了第一道难题。他命人抬上来一根头尾两端削的一般粗细的树干，从外表来看，一点也分不出两端有什么不同，太宗却要各国君主和使臣分辨出树干的上端和下端。

    大家摸摸树干的这头，又拍拍树干的那头，苦苦思量，费了很长一段时间还是分辨不出。有的胡乱猜一个答案，凑巧碰对了，太宗问他们怎么判断的，他们却说不出来。

    禄东赞不象大家那样看木头、拍木头，却请皇宫里的卫士们帮忙把树干抬到花园里面去，并且放進大水池里，于是木头半浮半沉在水面上，有一端吃水比较深。禄东赞指着这一端，对太宗说：“皇上，这头是树干的下端，另一头是树干的上端。”

    太宗说：“哦！你说说看这里面的原因。”

    禄东赞回答说：“树干下端的材质紧，比较重，自然沉進水中的部分多一点；上端的材质松一些，比较轻，所以吃水部分自然少一点。”

    太宗笑着说：“禄东赞，你的答案完全正确。”

    主持人： 紧接着太宗又出了第二道难题。他分给每个人一匹小马说：“各位，请到马厩找出你们那匹小马的母亲来。”

    大家听了都傻眼了，暗暗叫道：“这下完了！马又不会讲话，怎么能搞清楚呢？”

    马厩里的每一匹马看起来高矮一样，胖瘦相同，都是两只眼睛，一张嘴巴，怎么分的出谁是谁的母亲呢？各国的国君和使臣牵着小马在马厩里走来走去，看看小马又看看母马，期望找出小马的母亲，结果反倒把母马惹火了，猛朝他们踢腿、嘶喊，吓的他们慌忙往外逃。

    禄东赞和别人找的方式不一样，他等大家狼狈的逃出来以后，把母马一匹匹牵出马厩，用青草喂饱它们。母马吃饱后，纷纷呼叫它们的小马去吃奶。这样一来，很快就找出每匹小马的母亲了。

    太宗高兴的点点头说：“你真是个聪明的臣子。”其他人也都暗暗佩服禄东赞。

    太宗要出最后一道问题了，这问题将是最难通过的。

    大殿里静悄悄的，太宗发给每个人一颗珍珠和一条丝线，说：“请大家把丝线穿过珍珠孔。” 这个题目看起来简单，其实却最不容易，大家费力的捏住丝线，眯起眼睛，试着穿了一遍又一遍，直到丝线都被捏湿了，两眼也都累的不行了，还是没法把丝线穿过珍珠孔。

    原来珍珠两边各有一个孔，中间的通路不是直的，却是弯弯曲曲的，不动点脑筋，是绝对穿不过的。禄东赞果然是个脑筋灵活的人，他先将一个珠孔涂上蜜糖，把丝线打一个活结，再去抓了只蚂蚁来，把丝线结牢牢套在蚂蚁身上。蚂蚁闻到蜜糖甜香，便循着香味，带着丝线，急忙曲曲折折的穿过了珍珠，一下子便从另一个孔里钻出来了。

    禄东赞把穿上丝线的珍珠拿给太宗看，太宗高兴的拍拍他的肩膀，说：“你真是个聪明能干的使臣啊！我知道你的国君松赞干布一定是个英明有为的君主，所以你才肯这样为他效力。好！文成公主就决定嫁给你们吐番国了。”

    而文成公主一向聪明懂事，当她知道自己将嫁到遥远、陌生的吐蕃以后，一点也不害怕。因为她觉的为了两国和平，能尽一份自己的力量，是十分光荣的事情。她并且也要求太宗：“皇上我出嫁时希望能带一尊佛像到吐蕃，使当地的人都能信佛。”

    “这是为什么呢？” 太宗不明白的问。“因为信佛可以使人民更加善良、容忍，能使吐蕃人民更温文有礼，爱好和平，他们就不会再和我们打仗了。”

    太宗高兴的说：“我的眼睛没有看错，你果真是个聪明的好孩子。你还有没有别的要求？”

    文成公主说：“希望皇上能让我带去五谷的种子、治病的药材和书籍、农具、工匠。”

    “这又是为什么呢？”

    “ 这些东西对吐番来说，比金银珠宝更有用呢！因为它们能够改善人民生活，使他们生活的更健康、更愉快。”

    太宗笑着说：“吐番国王能娶到你、真是他们全国的福气啊！”

    太宗在文成公主出嫁时果真按照她的要求，为她准备了一份既特别又丰富的嫁妆。

    吐蕃王松赞干布亲自到国境外迎娶文成公主，他认为能娶到公主是他一生中最高兴的事情。

    为了让文成公主开心，他接受了公主的意见，改革了很多事情。他知道公主不喜欢吐蕃人用红色颜料涂脸，就立刻废除这项习俗；他喜欢公主的气质、谈吐，认为这是承受中国文化的薰陶而培养成的，就立刻派遣吐蕃子弟到中国学习礼仪、学问。另外他又按照中国的服饰，改制了他们的衣服。

    文成公主带去的五谷种子在吐蕃生了根；佛像也供奉在新建的佛寺中；药材、书籍和工匠让吐蕃人民的生活改善了很多。吐蕃人民因此非常喜爱文成公主，更進而喜欢中国，从此和中国保持了一段长久的和平。

    小朋友们你们知道吗，公主和蕃是从汉朝时开始的一种与其它国家交往，友好相处的策略，其中以唐太宗时文成公主出嫁吐蕃最成功。吐蕃在哪里呢？吐蕃就是今天的西藏。文成公主对吐蕃的影响非常大，大昭寺内主供的释迦牟尼像据传就是文成公主入蕃时带進的，在所有藏传佛教信徒心目中的地位至高无上，达赖喇嘛、班禅额尔德尼的转世灵童需金瓶挚签时，即在这尊佛像前進行。拉萨之所以有“圣地”之誉，亦与这尊佛像有关。因此她把最重要的东西带给了吐蕃人民，使西藏人至今都对她很怀念。


004

黄帝乘龙升天

    远古时代，大约五千年前，出生在中华大地的黄帝是一位非常贤明的帝王，他以德治理天下，还教给人民按不同的时节播种五谷蔬菜，驯养畜禽等。黄帝的时代也是古代史上的大发明时期，比如：舟车、历法、算术、音乐等等，都是在这个时代发明的。黄帝在晚年还发明了鼎。

    小朋友，你们知道鼎是干什么用的吗？

    对， 是古时候人们用来做饭的。

    当第一个鼎被铸造出来时，天上突然飞下来一条巨龙，那条龙有着威武的眼睛和长长的、闪着银光的龙须，整个龙身透着金光，降临时好象带来万匹的金锻，笼罩了整个天空。

    黄帝和臣子们一见都大吃一惊，只见那只龙慢慢靠近黄帝，眼神也变的十分温和，忽然开口对黄帝说话， 它告诉皇帝说，它是来接皇帝上天的。

    黄帝听了，点了点头，就跨上了龙背，并且对群臣说：“天帝要召见我了，你们多保重，再会了。”

    臣民们一见此情景，都十分惶恐，因为他们太爱黄帝了，谁也不愿意与黄帝离别，“请让我们追随您去吧！”大臣们说完，就一涌而上，希望爬上龙背，随黄帝一起升天去。可是那只龙却扭动他的身躯，把那些人都摔了下来。

    金龙带着黄帝快速飞上了天空，一下子就消失在云雾中了。群臣们望着升上天空的黄帝竟都嚎啕大哭起来，人们都难过极了，可又没有别的办法，只能眼睁睁的看着黄帝升天而去。

    这时，一位大臣一边看着天空，一边若有所思的说：“嗯，并不是每个人都上的去的啊！只有象黄帝那样伟大的人，才有资格呢！”

    后来，人们为了纪念这位帝王，就把黄帝升天的地方叫作“鼎湖”。

    小朋友们，黄帝乘龙升天的故事讲完了。你们喜欢这个故事吗？！

    通过这个故事，希望小朋友们都能够记住大约五千年前，在中华大地上，有一位非常伟大，贤明的帝王-----黄帝。

    由于在黄帝时代发明创造非常多，成就辉煌，使中国成为了世界文明古国之首，黄帝也被尊为中华民族的祖先。


004

城隍神

    菲菲

    故事发生在唐宋元明清中的某个朝代，在某地一个小镇里有一座城隍庙，庙里供奉着一尊城隍神，传说城隍神都是玉皇大帝任命的，他们的前身都是忠实正直的好人，所以各地的城隍神都是清正廉明的神灵，他们的责任是保护地方和民众的平安，民众都非常敬仰他。

    每当城隍神生日的时候，人们都奔走相告，去庙会烧香，有求神赐福的，有想消灾解难的，也有去感谢神的恩德的，在大约十天左右的庙会期间，庙堂里香火不断，不大的庙堂里人多的挤挤嚷嚷，跪拜的人常被拥挤的人流踩着肩膀或踢着脸，人们不得不以做揖为行礼，甚至于有的人只好在庙堂外做揖行礼，在庙的外面叫卖的，演戏的，杂耍的，更是喧闹惊人。

    再说小镇旁边有位老爷爷开了一家小酒店，除了有点小菜配酒外还供来往客人喝茶，老人一生乐于行善，小酒店生意不错，来往客人不少。

    但有一件事老爷爷总搞不明白，那就是每当庙会开始的早晨就有一位中年客人来喝茶，直到晚上才走，天天如此，庙会一结束，就不再来了，而且每年都这样。这个人衣着整洁，形像俊美，举止文雅，老爷爷有的时候也跟他交谈几句，慢慢也就熟了，感觉到这个人很有学问，简直就没有他不知道的道理和事情，这样老爷爷就更觉的奇怪了。

    一天酒店的客人不多，老爷爷自己也在自家店里喝了点酒，于是他就大胆的向中年客人说出了自己的疑问，老爷爷问：“庙会期间城里祭神大会有歌有舞，人们都争着去，而你为什么却到城外来呢?”

    中年人听到老爷爷的问话，慢慢的答道：“我就是那城隍神，这十几天到城外来主要是不耐烦喧闹吵扰的气氛和被灰尘汗嗅污染的空气。”

    “什么？你就是城隍神，这怎么可能呢？”老爷爷简直不相信自己的耳朵，于是老爷爷说: “别开玩笑啦，人是敬仰和感恩神的灵验，才有那么多人花钱为神祝寿，神还躲出去，难道说办庙会上香的人都没有诚意吗 ? ”

    于是中年人答道：“人神之间是靠一片诚心感应的，而不是靠烧香起作用，如果烧香就能得福的话，很坏的人，邪恶的人不也可以靠烧香求到福了吗? 那怎么体现神的正直呢？！所以邪恶的人烧香磕头也得不到任何好处，而积德行善的人不烧香不磕头也会得福报。”

    “你说的虽然有道理，可我怎么能相信你这个坐在我面前的人就是那受民众敬仰的城隍神呢？”老爷爷又问。

    中年客人微微一笑，说道：“每年到了这个时候，你都没有象其他人那样到庙里去，而是独自默默的敬拜我，还不断的省察自己的内心，希望做个好人，得到我的保护，是不是这样呀。”

    老人家一听这些话，大吃一惊，怎么自己独自一个人在心里想的事这个中年人竟都知道呢？老人家又仔细的回想着：是啊，每年的庙会期间，因为城里有歌有舞，很多人都去看热闹了，而自己因为要照看店铺走不开，只好等到店铺关门了之后，一个人再独自在心里向城隍神拜谢，感谢城隍神一年来的护佑。

    怎么这些自己在心里同城隍神说的话，这个中年人竟然全都知道，看来这个人真是城隍神呀！

    于是老爷爷赶忙跪下给城隍神磕头，城隍神拦住老爷爷说: “请你把我刚才说的话的意思转达给本地的民众，如果他们明白了这个理，城隍庙的现状就会有变化，也会影响到其它的城隍庙，情况就会好转，如果真能这样，那你就帮助神了，你自然会得到福报的。”

    老爷爷连忙不停的点头答应：“是，我一定要告诉民众。”老爷爷正说着，突然发现城隍神已经不见了。

    于是，老爷爷赶忙跑到街上，把刚刚发生的神奇的事向人们叙述了一遍，众人听着，有的睁大眼睛惊喜的样子，有的默默不语，也有的面露怀疑的表情，不相信老爷爷所说的会是真的。老爷爷却不停的大声的说着，到最后，人们也都明白了：想要用烧香磕头来求神保佑，消灾解难是不管用的，而一个人他不用烧香磕头，心里敬神，积德行善做好人，也一定会得福报的。

    再后来，老爷爷总是回想着城隍神所说的话。老爷爷店铺的生意也一直不错，过着衣食不愁的晚年。


004

神仙伯山甫的故事

    辛勤 改编

    从中国的古代到现在，有很多人想通过修炼使自己长生不老，成为神仙。小朋友，你们想一想，这是一件容易的事情吗？下面我讲一个中国古代的神仙伯山甫的故事，你们就知道了！

    伯山甫是古雍州人，今天中国陝西省附近的地方在古代就叫雍州。那儿有一座高山，叫华山。伯山甫住在华山的一个山洞里专心修道炼丹。他也经常回到家乡，看望爸爸妈妈，或者和亲戚朋友们聊聊天。

    伯山甫就这样活了二百岁，可是他看起来显的非常年轻，精神也很好。每次伯山甫回到家乡和别人聊天，他总能说出这个人前几辈子所做的每一件好事和坏事，伯山甫知道的那么清楚，就好象他亲眼看见过似的。伯山甫还能说出这个人将来要遇到的好运气和坏运气，而且每一次说的都十分准确。这样大家都很相信伯山甫说的话。伯山甫还告诉他的朋友们，如果一个人做了坏事，以后就会有坏运气；如果一个人总爱做好事，那么他以后一定会有好运气。

    伯山甫的外甥女已经有八十多岁了，正在生病。伯山甫送给她一种药，让她吃下去。这种药真是太神奇了！伯山甫的外甥女吃了以后，身体很快恢复了健康，她的脸色变成象桃花一样的粉红色，既年轻又好看。

    有一次，当时的皇帝派了一名使者到河东去办事，使者忽然看见一个年轻女子正在教训一个老头子，而老头子则低着头，好象有一点害怕的样子。

    使者感到十分奇怪，就上前问道：“你这么年轻，怎么在教训一个老头子呢？可以告诉我这是怎么事吗？”那位女子说：“我在教训我的儿子呢！这老汉是我的儿子！” 使者更糊涂了，又问：“你的儿子怎么会看起来比你还要老？”女子说：“以前我舅舅伯山甫给了我一些仙药，我吃了以后，就变的年轻了。我想让我的儿子也吃这种药，可是他不但不肯吃，还以为我要害他。你看，他现在都老成了这样，走路都赶不上我，所以我才要教训教训他。”

    使者好奇的问那女子：“你可以告诉我，你今年多大岁数了吗？”女子说：“我今年已经二百三十岁啦！”使者又问：“那你的儿子呢？” 女子回答说：“我的儿子才八十岁呢！”

    伯山甫的外甥女看自己的儿子不愿意吃那么神奇的药，就说：“儿子，你不愿意吃这些仙药，我也不逼你，你在家好好生活。我过一段时间会来看你的。”说完，她一个人爬上华山，找了一个山洞，住在里面专心修炼了。

    小朋友，这个故事好听吗？那个女子原来也是很老，而且生很多的病，后来她吃了伯山甫给的仙药，变的健康而年轻，可是老头子不听妈妈的劝告，不愿意吃那么好的药，还以为妈妈在害他，老头子很固执，是不是呀？如果老头子吃了伯山甫给的仙药，他也会变的健康而年轻呢！

    这个故事告诉我们什么呢？对一个有心想修炼得道的人来讲，修炼并不是一件难的事，但是对一个不想修炼的人来讲，那就变的不太容易了。对吗？

    小朋友，希望你们喜欢神仙伯山甫的故事!


004

仙鹤

    菲菲 改编

    在很久很久以前，日本的一座大山里住着老俩口，他们的日子过的很清苦，每日靠着老头到山里砍柴为生。这年的冬天特别寒冷，老大爷正挑着柴准备到集镇上去卖。

    走着走着老大爷站住脚，发现远处一只仙鹤躺在雪地里，脚被猎人安放的套子套住，正在拼命挣扎，拍打着两只翅膀。可因为冷和疼，浑身嗦嗦发抖，渐渐缩成一团，头向腹部靠去，似乎力竭，绝望的样子，眼睛慢慢闭上了。

    老大爷扔下柴，蹲下身子，给仙鹤解开绳子，把仙鹤抱起来，轻轻抚摸着它的羽毛。 然后又去替仙鹤揉冻僵的脚说：“可怜的仙鹤不要怕，我来救你。快暖和过来吧。等你暖和过来，就趁早飞走吧。要不，别人看见会把你抓去的。”

    仙鹤渐渐苏醒过来，它理理羽毛，伸了伸翅膀，对着老大爷嘎嘎嘎的发出喜悦的叫声。老大爷把双手举向胸前，把仙鹤高高托起，仙鹤向老人点了三下头，张开双翅，在老人头顶盘旋三圈，然后昂起头向高空飞去，越飞越远了。这时老大爷才恋恋不舍的挑起柴火，继续向集市走去。

    晚上老大爷坐在自家火炉前，心情愉快的把救仙鹤的事一五一十的告诉给老太婆。还说：“今天的运气真不坏，一担柴很快就卖掉了。做好事就是有好报。”

    正说话间，突然听见有咚、咚的敲门声。老大娘起身去开门。门口站着一个十七八岁的美丽姑娘，头上身上落满雪花如同雪人，一对明亮的大眼睛忽闪忽闪的。她温柔的说: “对不起，打搅了。”

    老大娘关心的问：“姑娘，有什么事吗？我们会尽力帮助你的。”姑娘:“大爷，大娘，打搅你们了。我到前面小镇上找一个熟人。没想到遇到这么大的雪。天又晚了，我想在这儿借住一晚，不知道可不可以?”

    老大娘: “可以啊! 只是我们家条件太差，你只好吃苦委屈啦! 快、快進来烤烤火，喝口热茶吧。”

    “不用了，我不冷，我去烧晚饭，你们在这儿歇着。”姑娘轻拍身上的雪，脱下脚上的木履，走上踏踏米说。

    过了一会儿，姑娘手上托着托盘从厨房出来。托盘里放着香喷喷的饭菜。老两口吃着绿绿的青菜，黄澄澄的咸菜，脸上露出了满意的微笑。

    吃过饭，老大爷坐在火炉旁，姑娘跪在他身后，给大爷捶背。

    姑娘说: “大爷，您明天去卖柴，顺便买些线回来。我会织布，您可以拿到集镇去卖。老大爷: “行。”

    第二天， 大爷从集镇上回来， 把线交给姑娘。 她用双手捧着线，说：“明天起，我就在旁边那个小屋子里织布。我用帘子挡着，请你们千万不要往里看。你们一往里看，我就织不成布了。”大爷大娘答应了她的要求。

    第三天天还没亮，姑娘就从床上起来。她自己先将早饭做好，家务活忙完。然后進到小屋里，不一会儿传出了叽贡--叭哒--叽贡--叭哒的织布声。

    小屋门终于开了， 姑娘手捧着一块闪闪发光、洁白无暇的料子走出来。

    大爷大娘惊喜万分。大娘说: “从未见过这么漂亮的料子，如云似水，简直太好看啦。我都不知叫什么。”姑娘微笑着说: “这叫织锦。大爷您明天带到集镇上去，卖个好价钱， 再买点线回来。”大爷:“嗯，好的。”

    到了集镇，织锦很快就卖出去了，还卖了个好价钱。老大爷高兴极了，买了好多金丝银线回家，疼爱的说：“姑娘，你累坏了吧？”姑娘笑眯眯的说:“您二老别客气， 我已把你们当作我的亲爹亲娘了。你们若不嫌弃，我愿做你们的女儿，侍侯你们。”

    老俩口乐的合不拢嘴，齐说: “有你这样好的女儿，是我们的福气呀!”第二天一早， 姑娘照常到小屋里织布。大娘心疼姑娘，怕她累着，就悄悄的来到小屋外，扒在门缝里往里看。

    屋里有一只仙鹤站在织机旁，张开翅膀，正用自己的嘴， 拔掉自己身上的羽毛，夹在线里，拼命的织呢。 它身上的羽毛只剩下一小部份了。老大娘惊愕的把事情告诉了老大爷。

    过了一会儿姑娘捧着织好的料子出来了。疲倦的说：“对不起，让二老受惊了。”

    姑娘眼含着泪，头转向大爷说：“大爷，我就是你救起的那只仙鹤。为了报答二老，才想出这个办法。 现在已被识破，我不能再呆在这儿了。我会永远记住你们的恩情。”说完就要走， 两位老人连忙挽留。

    大爷说: “我们不介意，也不会说出去，你就别走了。还在这儿作我们的女儿吧!”大娘: “是呀! 我们都很喜爱你，不舍的让你走啊!

    姑娘热泪盈眶，悲切的说:“我也舍不得离开你们，可是真身已显，也就不允许我再在这里停留。这个我无法违抗。只望二老日后多加珍重，我走了。”

    姑娘一步跨出了门， 就消失了。 只见前方一只仙鹤腾空而起，扇动着翅膀。 向二老点了三下头，然后在屋顶盘旋三圈，向高空飞去， 消失在云雾中。

    从那以后， 老两口靠卖织锦积攒下的钱，过着幸福的晚年。

    小朋友，这是一部催人泪下的故事吧？故事中的仙鹤是否打动了你的心？它为了报答老大爷的恩情，即使牺牲自己也在所不辞。有句谚语说：滴水之恩当以涌泉相报。

    (由日本坪田让治同名小说改编)


004

小黑猴与连生

    善果 改编

    座落在四川重庆郊外的一美丽小山村，四面环绕高高的青山，长年云雾缭绕，村里的人们常常上山采药，补贴家用。

    一天，憨厚的村里人连生背上背筐上山采药。一路上鸟儿的歌声不断，连生采了好一会儿，也不觉的累。看看背筐里药材也不少了，心里正打算回家。呼的一声，一个重重的黑东西从高高的树上掉下来。连生一惊，抬腿想跑，后腿却动不了，回头一看，原来是一只小黑猴。

    小黑猴的一只手正抓住连生的裤腿，两只充满求生的眼睛正望着连生，另一只手正淌着血。连生没有多想，双手抱起受伤的小黑猴，匆匆往家赶。

    回到家，连生给小猴洗伤口，上草药，包扎好。连生用一根绳子一头系在床头，一头系在小猴腿上，小猴便在连生家养伤。

    在连生的精心照料下，一日复一日，小猴的伤口好了。

    小猴可以在屋里欢快的跳来跳去了。

    小猴跟着连生忙進忙出，连生抱着小猴说话，连生用球逗小猴。

    小猴在连生家后院子菜地里赶偷吃菜果的野兔、野猪、野鼠、还有偷吃玉米的小黄猴。

    一日傍晚，小黑猴不见了， 连生再也没能找到小猴。

    连生依旧跟村民一块下地务农，上山采药，日出而作，日落而息……

    一日深夜里，翻滚的乌云时而遮住月亮的脸庞，仿佛一场灾祸在酝酿中……

    一阵阵紧促的呜咽声伴随着雷鸣般的砸门声，连生从梦中惊醒，慌慌忙忙开开门：是小黑猴！ 一片惊恐中的小黑猴！

    小黑猴一把抓起连生就跑，连生在迟疑与犹豫中，小猴指给他看后山，只见山顶上碎石滚滚而落，直奔山脚下的村舍。

    连生忽的明白了，赶快救人。小猴拉不走连生，便帮他挨家挨户敲门，十余户人家匆匆忙忙向另一座山奔去。

    全村的男女老幼在一片惊恐中，喘喘嘘嘘的爬上了山坡，喘息间，一回头，整个村落已淹没在一堆乱石中。嘈杂的声音在消弱……

    浸泡在泪水中死里逃生的人们开始想到是谁救了他们……小黑猴？

    回身四处寻找，小黑猴早已消失在丛林里了。

    后记：被救的人们没能找到他们的恩人，其实，恩人就在他们中。连生的善心，善念，善行，救了小黑猴，救了全村的人们，也救了自己。


004

祥爷爷和小鸭

    ─ 聊斋故事改编

    莫克

    时间：很久很久以前。

    地点：中国古代一个小村庄。

    人物：

    祥爷爷：鹤发童颜，白须白眉，祥和、勤劳。

    二赖：不足三十岁、懒惰、偷鸡摸狗、耍无赖。

    三赖：二赖弟，被二赖带坏。

    道士：走村串店，看阴阳，看相……专治疑难杂症……

    鸭群：人物化，5个大，5-6中号，5-6小号，2特小。

    道具：幕布--画出兰天彩云或灯光打出日落晚霞，远处淡淡的青山下一条清水河。立体的栅栏、茅屋檐一角。几盆花，一矮竹椅。

    灯光、音乐：随剧情变化。

    [开场]

    (音乐：悠扬、宁静，水声、鸟声、祥和的小村。)

    [旁白]：在很久很久以前，有一个美丽祥和的小村庄，青青的山坡下有一条清清小河，潺潺的流水讲述着这古老的故事，代代相传。村里的人们男耕女织，过着和平宁静、悠然自得的生活。

    相传村里有位老爷爷大家都叫他祥爷爷，他养了一群活泼可爱的小鸭，在祥爷爷精心呵护下一天天的长大。（幕己拉开）

    (祥爷爷扫地、整理花草、不时抬头望舞台右后方。)

    祥爷爷：鸭儿们回来啦！回来啦！

    群鸭：哎---（群鸭排队舞步上场---从右台，围着爷一圈又散开做游戏。祥爷爷坐在竹椅上，笑眯眯的看着它们，两只小黄鸭靠坐在爷腿旁。古代小儿歌舞两段都不是太长）。

    这时两雄鸭互相拉扯告状：

    A鸭：祥爷爷，它踩我的脚。

    B鸭：祥爷爷，它拉我的尾巴。

    祥爷爷：（笑）哈哈！又是你们两个小调皮，好了，好了。大家吃点心啦。（爷用竹篮递给两大鸭，一一分发，众鸭做吃状）。

    祥爷爷：天不早了，睡觉吧，明天早起到河边游水。（灯光渐暗，众鸭做睡状，祥爷爷搂两小黄鸭也睡）。

    [旁白]：祥爷爷的隔邻住着哥俩，哥哥叫二赖弟弟叫三赖，这哥俩游手好闲、好吃懒做，时不时的还偷东偷西。

    （这时二赖、三赖由左前台上场，同样动作伸懒腰)

    二赖：种田太费劲，

    三赖：干活怕扭筋。

    二赖：白天睡懒觉，

    三赖：黑夜来精神。

    二赖：摘了东家的果，这西家，西家，哦，哦，…… 有主意了，祥爷爷有一群乖鸭子，长的肥肥的，这要来上一只……（用手比偷拿状）。（二赖、三赖耳语又争论）

    [旁白]：二赖说抓只肥鸭，红烧。三赖说加上虫草做虫草蒸鸭，二赖又说不，不，做烤鸭，鸭架烧汤大补咧！哥俩说到口水流。且看他们干什么。

    二赖：这么办，这么办。

    三赖：我害怕，我害怕，（摸摸嘴，揉揉肚，又壮起胆）嗯！

    (二、三赖慑手慑脚绕行到祥爷篱笆前，突然又急转回。)

    (均有音响、音乐配合。)

    (二、三赖又继续，二赖翻过篱笆進入后台，三赖焦急把风。

    音响配合：突然嘎嘎惊叫三声又静下来，二赖提鸭（道具鸭）右上，与三赖会合，二人弯腰由左台下。同时，群鸭骚动，祥爷爷提马灯照看一圈，一切又归平静。)

    (天渐渐的亮了。灯光、音乐配合，祥爷爷扫地准备食物。)

    祥爷爷：天亮啦，起身啦。

    （一大鸭挨个推起身，当走到最边上时作惊讶状，地上散有白鸭毛，少了一鸭，并惊呼：祥爷爷！）

    祥爷爷：啊？！（群鸭猛回头看去，有的低头，有的抹泪。)祥爷爷

    边抹泪边叹气：唉---

    （爷给众鸭分食物都不接，接了的也不吃，都低头）

    祥爷爷：好了，好了，先到河边洗澡去吧。（众鸭排队由右下场祥爷爷后跟下）(以上音乐哀伤。)

    [中幕落]

    (左台同上二、三赖笑嘻嘻抹嘴上油，牙签剔牙，又摸肚子饱饱)

    二赖：怎么样，美味咧！

    三赖：好吃，好吃。

    二赖：（二赖突然摸头又摸全身）太热，咦，烧的慌，烧的慌。

    三赖：呀！我也是，我也是。

    二、三赖：皮肤又痛又痒，怎么办！快，快，找医生去。

    （二赖由左下拿两碗药，二人喝完。）

    三赖：不管用，更痛啦！

    二赖：我也是，全身皮肤都痛啦！快去找名医，快，快！

    （三赖又急入也端两碗药，二人喝光。）

    二、三赖：更痛啦，这可怎么办哟。（二人很痛，轮换上、下拿药地上一大堆碗。同时后台急补妆红肿、粘白毛）

    三赖：不好啦，（看自己）

    二赖：痛死啦，（看自己）这可不的了啦！

    [旁白]：二赖、三赖偷吃了祥爷爷的鸭子后，第一天全身发热，皮肤又痒又痛，求医吃药不管用。第二天更痛了，全身红肿求遍名医喝了很多药还是不管用，皮肤巨痛不止。到了第三天全身红肿更厉害，坐也不行、站也不行、躺下也不行，皮肤又有了变化，且看他们这是怎么了。

    三赖：不好了，（看自己）

    二赖：难受死了，（也看自己）

    二、三赖：我，我，我长鸭毛----啦！唉哟，唉哟！这可怎么办哟！

    （右前台上一游方道士，手举道幌子，一手敲小铜钹）

    道士：看风水、批八字、择吉日、驱邪祟、专治疑难杂症。

    二、三赖齐爬向道士：道长救命，道长救命。

    道士：什么事呀。

    二赖：道长救命。

    三赖：都三天了，活不了了。

    道士：说下去，说下去。

    二、三赖：都三天了，太痛了，求医吃药不管用，都长，长鸭毛了。（撩衣袖给道长看）

    道士：哈哈哈哈--（大笑）你们这病什么医生也治不了，老老实实说你们干了什么事。

    二、三赖：我们偷了邻居祥爷爷的鸭子吃了，就，就--

    道士：哈哈哈哈（大笑）这病谁也治不了，只有祥爷爷能治。叫祥爷爷狠狠的把你们骂一顿，就好了，快去吧。

    二、三赖：这，这，这-----

    道士：还不快去。（道士下）

    二三赖：是，是，谢谢道长。

    三赖：都是你要偷鸭子。

    二赖：你吃的比我还多。

    中幕拉开，祥爷爷整理庭院，二、三赖绕行到篱笆门前，互相推。

    二、三赖：祥爷爷。

    祥爷爷：什么事，你们这是怎么了。（上、下打量他们）

    二、三赖：我、我们对不起您。我们偷了您的鸭子，吃了。

    祥爷爷：街坊邻里的，算了，算了。

    （二、三赖出院又无奈的又去）

    二、三赖：祥爷爷，我们太对不起您了，您骂我们吧。

    祥爷爷：（笑）怎么这么啰嗦，算了，算了。（摆手叫他们回去二、三赖出了院门，摸摸身体还是很痛，这时道士上场又相遇，三赖上前）

    三赖：你骗人，一点也没好。

    道士：（笑）你们去了，他骂你们了？（二、三赖摇头）

    我告诉你们叫祥爷爷狠狠的骂，骂的越狠好的越快，快去吧！（道士笑着下场）

    （二、三赖又去祥爷爷院）

    二、三赖：祥爷爷，祥爷爷----您救救我们吧，我们活不了了。

    （二、三赖哭）

    祥爷：怎么了，怎么了，快说呀。（群鸭进场列队在爷后）

    二、三赖：我们得了怪病，您看，因为我们--

    旁白：唉！早知现在何必当初，二赖三赖向祥爷爷讲述经过，最后是道士指引只有这一个办法能治好。

    祥爷爷：呃，呃，我试试：（干咳两声）你们哥俩太懒，以后要好好种田，自然会有收获。好了，去吧！

    二、三赖：是，是。可这不狠哪，求求您了，要狠狠的骂。

    (鸭群中：懒鬼！无赖！坏蛋！）

    祥爷爷：（忙摆手制止）不可以，不可以。（很为难的抓抓头皮，又干咳两声）你们这两个游手好闲的、不务正业的懒汉……

    二、三赖：谢谢，谢谢，再狠点、再狠点！

    （祥爷爷作骂状，二、三赖点头不停的：谢谢。）(音乐响起)

    [同时旁白]：二赖三赖的怪病好了，从此之后，痛改前非，走上正路，勤劳种田，这个美丽祥和的小村庄，路不拾遗，夜不闭户，互助互爱，永享太平。

    [幕落，又开全体演员（道士也上）上前谢幕。]


004

羊的故事

    辛静静 整理

    一提到羊，小朋友们一定立刻会想到羊那温和可爱的样子，因为羊总静静的漫步在山坡上或者是吃着青草，从不与其它动物争什么东西，也不会去欺负其它小动物，所以“羊”在人们心目中一直都是一种善良有义的动物。小朋友们，你们知道吗，“善”字、和“义”(繁体字)字中都有一个“羊” 字呢。

    好，小朋友们，接下来我们来听一个有关羊的故事：富翁的第一百只羊

    战国时代，有一个名叫宋陵子的人，宋陵子虽然贫穷，但是却知足常乐，没有把自己的贫穷看作是很痛苦的事；可是有一个非常富有的人叫魏文侯，魏文侯常常讥笑宋陵子，而且还鄙视的对宋陵子说：“你一直都很穷，难道要穷一辈子吗？” 而宋陵子听了却一点也不生气，他看了看魏文侯，然后平静的说，“请你不要担心，慢慢听我说。前几天，我做了一个很奇怪的梦，梦见一个养有九十九只羊的富翁，他一天到晚就希望能再得到一只羊，好让自己的羊的数目变成一百只！想来想去，他就想到隔壁那个贫穷的老人不是有一只羊吗？于是富翁就兴冲冲的跑去找那穷人帮忙，请求老人割让那只羊给自己。”

    宋陵子说完上面这段寓言式的话后，又接着说:“如果富翁还须要求助于人的话，就很难说到底谁富谁贫了！”最后宋陵子还语重心长的对魏文侯说：“富有的人并非真正的富有，贫穷的人也并非真正的贫穷啊。”

    小朋友们“富翁的第一百只羊”的故事讲完了，听了这个故事，小朋友们懂的了什么道理了吗？

    这个故事告诉我们，什么是真正的富有? 如果一个富翁有了九十九只羊，可是还不满足，还希望能得到更多的羊，那他就不会快乐。而一个贫穷的人如果总是保持一颗知足常乐的心，那么贫穷的人反而会活的开心，那么这个贫穷的人是不是一个在精神上很富有的人呢？！

    接下来我们再来听一个有关羊的故事：白石化成羊

    从前，有个善良的好人名叫皇初平，皇初平是丹溪这个地方的牧羊人。有一天，一个修炼得道的道士看到了皇初平，看出皇初平是个根基很好的人，身上带的德多，是有希望修炼圆满的。于是，道士就带皇初平到金华山上去修炼。皇初平進入石洞中修炼后，经过了四十年才从新回到人世间。

    当初皇初平被道士带走后，皇初平的家人一直都替他担心，怕他会遭到不幸的事。皇初平的哥哥也时常想念弟弟，于是就坚决的放下了羊群，到各地去寻找弟弟。经过了许多年，皇初平的哥哥终于在金华山上找到了皇初平。

    皇初平和哥哥快乐的相聚几天后，哥哥不禁想起家中的羊群，于是就把心中的想法告诉了皇初平。皇初平听后笑了笑说：“哥哥，您放心吧，家中平安，羊群也很好。”

    皇初平说完，就带着哥哥回家看看。他们来到了家附近的旷野一看，哪里有羊群，只看到一块白色的大石头！哥哥不禁着急起来，转身问皇初平：“羊呢？” “羊不是在这里吗？”只听皇初平大声说道，然后拿鞭子往白色大石头上一抽，那一块白色大石头，立刻就变成了许许多多白绵羊了。

    “哇！真是太棒了！”哥哥禁不住的替皇初平高兴。

    小朋友们“白石化成羊 ”的故事讲完了，听了这个故事，小朋友们又懂得了什么道理了吗？

    这个故事告诉我们，在中国古代，有一些修炼的人，他们经过很长时间的修炼就可以修出一些特异功能来呢。其实，从古代到现在，有许多修炼的方法在世界各地流传，例如：中国的太极，印度的瑜珈，还有现在在世界各地都有很多人在炼的法轮功等。


004

公主变仙女

    小君

    古时候有一个国王，他有一个女儿长的出奇的丑陋。人言道：皇帝的女儿不愁嫁。可是公主长到婚嫁的年龄时，老国王召集大臣们商议公主的婚事，大臣们闻风丧胆，都怕沾染了这门亲事。

    老国王想到公主长的如此丑陋不堪，只好下圣旨令公主下嫁给他自己身边的一个不起眼的小卫士。在偏远的小镇为他们建了一座小楼房。小卫士奉旨娶了公主。就在他们临走时，国王召见了小卫士。看到小卫士容貌端正，意气风发，老国王不禁动了恻隐之心，对小卫士道: “你可千万不要带公主外出……” 小卫士牢牢记住老国王的嘱咐，带着公主和仆人来到了偏远的小镇生活。

    小镇的居民听说公主嫁到小镇来，深感荣幸，按照当地的风俗，家家户户每逢喜事都得邀请公主和驸马为贵宾，为户增色。可是每次他们只能邀请到驸马而迟迟不见公主驾到。公主为什么不出闺房对小镇的居民来说始终是一个不解之迷。人们在茶余饭后会饶有风趣的对公主品头论足: 有的认为公主一定美如天仙，故千呼万唤也不出来；有的认为公主一定是丑陋不堪，故躲在闺房不出来。为了能够见到这位从不在公众场合露面的公主，当地的居民周密计策，决定夜探公主闺房弄个水落石出。当他们越墙来到公主闺房揭帘而观时，他们简直是目瞪口呆，脱口而出：“仙女驾闺房了!”

    再说公主下嫁到小镇后，不以物喜，不以己悲，清心寡欲，念佛修心，安逸于平平淡淡，悠闲自在的生活。念佛敬香的公主纯真、善良，而且对尘世的污泥浊水从未沾染，念佛修心更使公主尤为平静和祥和。光阴似箭，公主的容貌由心而变，变的越来越美丽了。

    公主美如天仙的消息传遍了大街小巷，老国王知道后难以置信，就亲临小镇探个究竟? 当亭亭玉立、冰清玉洁的公主向父王请安时，老国王暗暗道：“吾儿的眼睛、鼻子、嘴巴还是原来的眼睛、鼻子、嘴巴，可为什么现在看上去就那么漂亮，端正似仙女呢？”

    “相由心生”，纯洁、善良的公主已在道中了，她的容貌当然会越变越漂亮。


004

吃棕子和赛龙舟

    菲菲 整理

    小朋友们你们好！今天给大家讲一讲中国人吃粽子和赛龙舟这个习俗的来历。

    我国民间每到农历五月初五这天大多数人家都要吃粽子，南方的水乡还要赛龙舟。你们知道为什么要在这一天要吃粽子？又为什么有赛龙舟吗？

    传说这个风俗原来是为了纪念古时候一位伟大的爱国诗人屈原。屈原从小不仅注重衣冠整洁，而且还经常省察自心，是位品德高尚的人。由于他勤奋好学，成年后，是位学识渊博的难得人才，最初屈原在楚国的楚怀王手下任过左徒、三闾大夫等官职，辅助楚怀王，他主张宣明法律治理国家。在用人上，一方面推举贤能，另外还把技术传授给其他人，是一位忠于朝廷，爱国爱民的好官。但后来遭到贵族子兰、靳尚等人的谗言迫害，辞去了官职，到了楚顷襄王时又被流放，长期流浪在沅湘流域，比较接近人民的生活，对黑暗的社会现实愈加不满。

    屈原热爱自己的国家和人民，具有崇高的理想和情操。可是当时的楚国，政治腐败，奸臣当道，楚怀王昏庸无能，弄的国家多次被打败，连首都也被秦兵攻破了，人民过着背井离乡的生活。屈原不忍心看见国家的沦亡和人民的痛苦，就在公元前２７８年五月初五这天，投泊罗江中自尽了。

    屈原投江后，江面上立刻波浪翻滚，天空电闪雷鸣，附近的人们得到消息迅速赶来，纷纷驾起鱼船，顶着闪电雷鸣，迎着汹涌波涛四处打捞，想找回屈原。可是打捞了两天两夜也没有找到屈原的尸体。

    楚国的人民非常怀念屈原。每到五月初五这一天，人们都要划着小船，来到泊罗江的江心，把米饭投到江中祭祀爱他们的屈大夫。

    三年过去了。一天夜晚，江边的人民忽然梦见屈大夫来了，还是穿着当年的衣服，戴着高高的帽子，腰间佩戴着长长的宝剑，身上还挂有一些珍珠和美玉。人们都围上去向他问侯、行礼，见他身体虚弱，脸庞清瘦，又关心的问他：“三闾大夫，我们给你的米饭，你吃到了吗？”屈原叹口气说：“谢谢父老乡亲们！可是你们送给我的米饭，都被那些鱼、虾、龟、蚌等水族吃了。”人们急切的问：“那要怎么办呢？”屈原说：“如果你们用青青的竹叶把米饭包上，做成有尖角的粽子，那些水族见了以为是菱角，就不会吃了。”

    第二年五月初五这一天，人们按照屈原的话，把米饭用青青的竹叶包上做成粽子，送去江心。可是过了不长时间，屈原又给江边的人们托梦了，他说：“谢谢你们给我粽子，我吃到一些，但还是有很多被江里的鱼、虾、龟、蚌抢去吃了。”人们问他有什么办法时，他说：“你们可以把船装扮成龙的样子，再把粽子用五彩线缠上，水里那些动物就不敢吃了，因为水里的动物都受龙王管辖，五彩线是它们最害怕的。”

    后来人们就一年年这样做了，于是就留下了端午节吃粽子、赛龙舟的风俗。有的地方端午节的时候还把五彩线缠在儿童的手腕上，还有的做成带有五彩线的香荷包，挂在门上，说是可以避邪。

    关于吃粽子和赛龙舟的风俗，在泊罗江一带还有另一种传说。人们把粽子投入江中给鱼虾吃，让他们不要吃屈原的尸体；把船装扮成龙的样子，可以驱走水中的妖怪，以便把屈原打捞上来。

    小朋友们！现在知道为什么每年农历五月初五，人们吃粽子、赛龙舟的风俗怎么来的了吧？是为了纪念伟大的爱国诗人屈原而来。


004

还钱得子

    菲菲 整理

    从前有一个商人名叫吕玉，吕玉是个既勤俭又诚实的人。有一天他的儿子喜儿上街去玩，竟然走丢了，再也没回来。吕玉难过极了，到处去找也没找到。

    他没办法只好把妻子托付给弟弟吕宝夫妇照顾，自己一个人到远地做生意，一方面也好打听喜儿的下落。

    一晃过了好多年，吕玉走遍了大城市、小乡镇，还是没探听到喜儿的消息。他因为心里挂念着儿子，生意也做的不成功，还累的生了一场病，因为没钱看病，又交不起房租，病还没好就被客栈老板乒乒乓乓的赶出了门。

    吕玉身上没有钱，又不知道该怎么办才好。他勉强拖着疲倦的身体，走着走着，就觉的实在是走不动了，正好路旁有一颗大树，他连忙走了过去，想在树下歇息一会。

    无意中一低头，“咦，这是什么？”树下有一个不大也不小的布袋，鼓鼓的好象装了不少东西。吕玉把布袋打开一看，不禁大叫：“哇！好多银子啊！大概也有二百两呢。正好，有了这些银子，我可以先去把病治好，回家的路费也有啦。这一定是老天赐给我的。”

    他把深蓝色的布袋翻过来，看见上面绣了一个“陈”字，吕玉突然想到：“丢了钱的人一定很着急，说不定他马上会回来找，我不能把钱拿走，还是在这里等一等吧。”

    等了好久，都没有人经过，吕玉虽然肚子饿了，却不敢离开。一直到太阳下山，才有一个中年商人急急忙忙跑来，一路还不停的拨拨草丛，翻翻石头，好象在找东西。吕玉把布袋藏在背后，问这个商人：“先生，你是不是丢了什么东西啊？”

    商人急的满头大汗，喘着气说：“是啊，我糊里糊涂把钱袋丢了，又不记的在哪里丢的，真是糟糕。”

    吕玉问：“你的钱袋是什么样子的，里头有多少钱呢？”

    商人很快的回答：“是一个深蓝色的布袋，因为我姓陈，所以袋子上绣了个“陈”字，里面一共有二百两银子。”

    吕玉听完，赶快从背后拿出布袋，说：“陈老板，是不是这个布袋啊？”

    陈老板非常高兴的说：“是啊，这正是我掉的钱袋，谢谢你。”他很感激吕玉把钱袋还给他，就拉着吕玉到他家去。

    到家后，陈老板热情的招待吕玉，还叫儿子也出来拜见吕玉。吕玉看见陈老板的儿子，愣了一愣，突然眼泪一滴滴落了下来。陈老板觉的奇怪，就问：“你怎么了？是不是有什么困难？可不可以告诉我呢？”

    吕玉叹了口气，说：“我也有个儿子，名叫喜儿，六岁的时候被人拐走了，一直到现在还没有找到。转眼已经过了八年，如果他还在都十四岁了，大概和你的儿子差不多高吧！”

    陈老板惊奇的说：“喜儿？你的儿子也叫喜儿？”他又指一指自己的儿子说：“我的儿子也叫喜儿，不过他并不是我亲生的儿子。七年前有一个人带着他来，说他家太穷，养不活这孩子，就把孩子卖给我。后来这孩子才告诉我，他是被那个人拐来的。他今年也是十四岁，你看看他是不是你的儿子？”

    吕玉想一想说：“八年都过了，孩子也长大了，我认不出他的样子。不过，我记的我儿子的左膝盖边有两颗黑痣。”

    喜儿一听，马上卷起左边的裤管，哽咽的说：“我的膝盖边真的有两颗黑痣。”吕玉不禁紧紧抱住喜儿，父子两人都欢喜的流下眼泪。

    陈老板也擦擦湿润的眼睛，笑着说：“这真是好心有好报啊！虽然你很需要钱，但是捡到钱袋，却没起贪心，全部还给我，这才找到了喜儿。好心真是有好报啊！”

    第二天早上，吕玉就带着喜儿高高兴兴的回家了。

    这个故事出自《今古奇观》。吕玉拾金不昧，找回自己的儿子，得以阖家团圆。


004

老公鸡

    菲菲　改编

    柱子的父母很早就死了，他跟着哥哥嫂嫂过日子。柱子是个勤劳、善良的人，虽然哥嫂对他很不好，每天给他很多工作，除了犁地、播种、施肥，除草之外，还要砍柴、挑水、洗衣、喂鸡，忙不完的活。可是柱子从不埋怨，总是尽心尽力，快快乐乐的做事。

    可是哥嫂仍把他看作眼中钉，嫌他多张嘴巴吃饭。过了几年，又同他分了家，把他赶到隔壁破屋子。哥嫂自己留了种稻子的水田，却只给柱子一亩干巴巴的旱田和一只不会叫的老公鸡。

    柱子对哥嫂分给他的这些一点也不抱怨，他心想：“旱田虽然不能种稻子，却可以种豌豆，这样也很好了。” 于是，他便种了一些豌豆，种出的豌豆刚好够他吃的；冬天里有屋子避寒，夜深人静的时候，有老公鸡和他做伴。柱子对这样的生活已经感到很满足了。它还给老公鸡做了个漂亮的笼子，每天喂他三顿饭，下雨了，赶快把笼子抱進屋里，不让老公鸡淋湿一根羽毛。大晴天，就带着老公鸡外出散步。没事的时候就跟老公鸡说说话，老公鸡也似乎听的懂似的。

    柱子平日勤劳工作，虽然哥嫂对他很不好，柱子却没把这些放在心上，有空时就带着老公鸡去见哥嫂。嫂子见他来，总是对他冷冰冰的。哥哥见他来，只当没瞧见。虽然这样，柱子还是常常带着老公鸡，去向哥嫂请安。

    一天，不会叫的老公鸡，突然张开嘴叫道：“柱子。”柱子发现老公鸡会说话，高兴极了。老公鸡说：“柱子，你待我真好，怕我肚子饿着，怕我被雨淋湿、我窝里有点鸡粪，你把它堆到田里的一棵豌豆下。”

    柱子赶忙用簸箕掏了老公鸡的粪，堆到一棵豌豆下。真是神奇，这棵豌豆从此就长的特别粗壮，开出来一朵朵紫花，然后又结出了许多特别肥大的豆荚。

    这时，老公鸡又说话了：“柱子，柱子，快把豌豆荚摘下来，放到锅里去煮。” 柱子赶忙摘下豌豆荚，生起柴火煮起来。自个儿呆呆坐在火边望着锅。老公鸡说：“这豆荚大，要煮久一点。你去睡觉吧，到半夜我再叫你把锅盖打开。”

    到了半夜，老公鸡突然“咯咯咯” 的叫了起来。柱子赶紧起床，准备吃他的大豌豆。他打开锅盖，一阵清香和着一绺白烟喷進鼻子。柱子乐坏了，慌忙拿勺子捞起一条一条碧绿的豌豆荚。

    豌豆荚一出水，忽然“毕毕剥剥”一阵响，全都裂开了一条细缝，在黑暗里，隐隐约约透出晶亮的光芒。柱子剥开豆荚，只见里面塞满了一棵棵圆滚滚的金豆子，象天上的星星一样发亮。

    他不知道这是怎么回事，赶忙跑去问老公鸡金豆子能不能吃。

    老公鸡说：“不能吃，不能吃，那是值钱的金豆子，你快去用它买一头牛，以后就有牛帮你耕田，让你省点力气了。”柱子高兴的抱紧老公鸡。

    哥嫂发现柱子竟然买了一头牛，立刻把他叫去问了个一清二楚。

    他们一听老公鸡这么神奇，就不讲理的把老公鸡抢回了家。柱子虽然很难过，但他不想和哥嫂争吵，只好由他们去。

    哥嫂把老公鸡伺侯的象国王。烧好的饭，让它先尝，床铺好了让它先睡。

    一天老公鸡果然开口对哥嫂说：“你们夫妻俩对我太好了，我窝里有些鸡粪，你们拿去堆在一棵豌豆下。”

    哥嫂高兴的拾起床上的鸡粪，但是他们的好田种满了稻子，没法种豌豆。

    嫂嫂说：“我们用好田跟弟弟换旱田，如果所有的豌豆都倒上鸡粪，不是会有更多的金豆子吗？”

    哥哥说：“对呀，你真聪明。”

    柱子总是听哥嫂的话，就用旱田和他们交换了好田。

    哥嫂换来旱田，种上豌豆以后，就每天拍打老公鸡，想得到更多鸡粪，好倒在每棵豌豆下面。老公鸡受不了就逃回柱子家，柱子看见老公鸡回来了又高兴极了。

    哥嫂等不及豌豆长大，就把每一棵的豆荚一股脑儿采下，找了一个特大的锅来煮，忙的满身大汗。夫妻俩一夜没睡，守在锅边，不时打开锅盖瞧瞧。突然锅里发出“毕毕剥剥”的响声，哥嫂跳起来，打开锅盖，果真看见一片耀眼的金光，不禁高兴的大笑。

    他们刚把碧绿的豌豆荚捞起来，还没剥完呢，金豆子却猛然蹦出豆荚，往上一弹，全都嵌進他们的脸上。哥嫂被金豆子打的又烫又疼，连忙去把金豆子挖下脸来，但是不管怎么挖怎么抓，那些豆子就好象在他们脸上生了根似的，总弄不下来。

    哥哥气的骂嫂嫂：“都是你出的好主意，现在闹到这步田地，怎么办？”

    嫂嫂说：“别讲了，你看我这张脸，怎么见人啊。”

    他们乱成一团的时候，天渐渐亮了。柱子象平常一样，带着老公鸡来看哥嫂。他一進门，看见哥嫂满脸金光闪闪，不禁张大嘴巴，吃惊的说不出话来。站在柱子旁边的老公鸡却一拍翅膀，飞到哥嫂面前，用它的尖嘴“啄啄啄”几下子就把哥嫂脸上的金豆子都啄下来，吞進肚里去了。

    哥嫂才松了口气，忽然又想到金豆子全部都被老公鸡吃了，两人便一起上前去抓老公鸡，想杀了它，拿出在它肚子里面的金豆子。但是老公鸡一拍翅膀，迅速飞出窗外，就再也找不到了。

    到了这时候，哥嫂两人的好田已经换了旱田，又得不到金豆子，好好的脸孔还变成了凹凹凸凸的大麻脸，真是懊悔极了。


004

大运河由来的传说

    菲菲

    大约在一千四百多年前，我国出了一个爱享乐、又好出风头的隋炀帝。他一登上王位，就一天到晚和他的妃子饮酒赏花，什么事也懒的管。

    可是，时间久了以后，隋炀帝又厌烦了，便想到风景优美的江南去玩个痛快。 这时，一个最会拍马屁的大官，出了个怪主意，说乘船到江南去，不但可以沿路欣赏好风景，而且特别平稳舒服。可是，哪来的一条现成的河流，是从北方流到南方的呢？“没有这样的河。就派人在路地上开呀！”那个会拍马屁的大官又说。

    于是贪图享乐的隋炀帝下了一道命令：要开凿一条大运河，从京城洛阳一直通到江南的江都城。还要用金子造一条龙船，要造的豪华的象水上的大宫殿，好让他一路舒舒服服的游览。

    这时，许多大臣都担心的劝隋炀帝说：“陛下，开运河可不是开水沟，那要花无数的人力和钱财，会害苦老百姓的呀！”

    但是隋炀帝什么劝告也听不進去，他为了自己的享乐哪管百姓的死活，终于庞大的开河工程开始了。凶恶的士兵到处抓人来做苦工，几十万人象牛马一样辛苦的挖泥土，搬石头，打木桩----好些人因为日夜泡在水里，泡的两条腿都烂了，却还是没法休息，每天都有好多百姓不是累死，就是病死。运河仿佛是一条大恶龙，一寸寸的往南伸展，也一口口的把好多人吞食掉了。

    运河开啊开，传说开到了河南雍邱这个地方，奇怪的事发生了。这天一早，一个工头慌慌张张的向监督大臣报告：“前头挡着一座小庙，小庙后面是一座千年古墓。听说古墓里埋了一个成仙的隐士。运河的工程最好是避过小桥和古墓，不要去碰它吧！”而监督大臣却不耐烦的说：“皇帝的命令，谁敢不听。只管开过去，管它是谁的墓。”

    工人费了好几天的功夫，又害怕又不情愿的把小庙推倒。正要挖古墓时，突然“轰隆”一声巨响，古墓裂开了一个车轮大的洞，黑漆漆的，好象直通地心一样，里面还飘出一阵阵阴气，寒的大家头皮发麻。

    监督大臣心想：“墓里既然埋的是成仙的隐士，说不定还有什么稀奇宝贝。如果能拿去献给皇帝，岂不是升官发财的好机会？”可是，谁也不想下去。士兵开始用鞭子打工人，让他们下去。大家却都站在洞口发抖，不敢下去。

    突然后面传来一个洪亮的声音说：“别打了，我去瞧瞧吧！”说话的人叫狄去邪，这人身体强壮，胆子也特别大，平时他常和那些凶恶神气的士兵作对，现在看到大家被欺负的可怜样，就勇敢的站出来。士兵们用好几捆麻绳，才把狄去邪送入洞底。啊！原来洞底有一条通道。

    他吸一口气在黑暗中摸索着走了好久，“吱吱”就在他鼻子前面，突然闪过一团巨大的白影。啊呀，是一只象牛一样大的白老鼠，它尖声怪叫，两只碗样大小的眼睛，闪着凶光，刀一样锐利的大牙，直向他的头咬过来。 狄去邪慌忙往后一跳，大白鼠扑了个空。“吱吱”尖叫了几声，却没有追过来。原来大白鼠的两只脚上锁着又粗又重的铁链，没有办法挣脱。狄去邪拔腿就跑，一路跌跌撞撞，突然闯進一间全是大石头砌成的房间。里边亮的刺眼。

    房子的正中央坐着一位红衣老道士，雪白的胡子拖到地上好几尺。他正要走过去向老道行礼，老道却突然喊：“来人哪！把阿糜带来！”立刻有四个神将般的武士，吃力的把刚才那只大白鼠带進来。狄去邪赶紧躲在一根石柱后面，憋住气，睁大眼睛吃惊的看着这一切。

    老道士对大白鼠喝道：“可恶的白鼠精！我让你蜕下一身皮毛去做人间的皇帝，希望你好好治理天下，没想到你只顾享乐，害死那么多人------”。

    大白鼠恶狠狠的瞪着老道士，又举起铁棒似的长尾巴“唰！唰！”乱扫。老道士十分生气的说：“阿糜，我警告你一次。以后你再胡来，虐待百姓，就要用白练绳勒死你！”说完，手上的拂尘一挥，一阵白雾突然盖住了眼前的一切。

    不一会儿，白雾散去，狄去邪发现只有他一个人站在黑黝黝的地道里，什么道士、白鼠、武士都不见了。他揉揉眼睛，定一定神，忽然看见前面好象有一点光，就摸索着走过去，一边还不断的想着刚才发生的怪事，心里想：“阿糜？听说皇帝的小名也叫阿糜----这到底是怎么回事呀？”不知不觉的狄去邪走出了洞口。

    阳光亮的他睁不开眼睛，过了一回儿，他才搞清楚自己是站在一座山顶上。附近树林里走出一个砍柴的樵夫。狄去邪赶忙走上前去问他这是什么地方。樵夫说：“这是少室山”。少室山离雍邱有几百里路，骑马也要几天才能到。他也顾不得想这怪事，连忙下山，赶回雍邱。

    一路上看到，田地里长满了杂草，一群群逃难的百姓，饿的面黄肌瘦。这到底发生了什么事？走着走着狄去邪又迷了路，问路边一位瘦老头：“去雍邱往哪走？”老头吃惊的说：“雍邱？雍邱早被土匪占了，你去送死啊？”“可是我几个小时前还在雍邱挖运河呢，哪有什么土匪呀！？”狄去邪实在不明白是怎么回事？但是那老头又说：”挖什么运河，你作梦吗？运河几年前就开好啦。” 老人摇了摇头接着说：“唉，说起运河就叫人心酸。皇帝也不知是什么害人精变的，开运河死了几百万人。运河通了，他可开心的玩啦，然而十几年来，土地没人耕种，各地都闹饥荒，有力气的都去当强盗，没力气的象没家的狗一样，逃来逃去，真惨哪！”

    狄去邪这才知道，原来他進洞才几个时辰，洞外已经过了好几年了。他回到家乡，但是那里也已经是一片荒野，家人已经不知去向，于是，他就跑到深山里隐居了。

    在山里过了几年。有一天晚上，狄去邪的茅屋里，来了一位借住的过路人，两个人就谈起天来，狄去邪叹口气说：“皇帝还是那么贪图享乐吗？ 他这么不得人心，我看隋朝的江山，早晚会断送在他的手里啊！”

    过路人惊奇的说：“什么隋朝，现在已经是大唐的天下喽！那个自私的皇帝，百姓们都那么恨他，国家怎能长久呢？运河开好不久，各地的英雄好汉都起兵反抗他。他居然不放在心上，又到江南去游玩。半路上，一个反叛的部下，用一条白练绳狠狠的把他给勒死了，真是活该！”

    “啊！原来那一回我闯入仙境，听到的事都应验了。”狄去邪仰望着天空，自言自语道：“原来隋炀帝就是那只可怕的白鼠精变成的！他只顾享乐，开了大运河，害死那么多人。结果，真被白练绳勒死了啊！”

    (大运河大约从今天的河南省到江苏省，是中国古代最巨大的工程之一，十九世纪铁路运输发达之前，一直是南北交通的大动脉。运河的开凿工程极为艰巨，隋炀帝却不顾一切，强课重税，动员全国人力，在短短的六年内完成，好供他游幸江南。当时百姓所受之苦，不下秦始皇时代。隐伏在民间的怨恨极大，最后隋炀帝也造到了恶报。)


004

卖火柴的小女孩

    辛勤 改编

    小朋友，今天我给你们带来了一个故事，故事的名字叫《卖火柴的小女孩》。

    那是新年的最后一天，欧洲北部下着大雪，天气冷极了！

    一个穷人家的小女孩被冻醒了。她的妈妈正在生病。小女孩怕妈妈冻着，于是她把自己的破被子轻轻的盖在妈妈的身上。

    明天就要过年了，家里一点儿吃的东西都没有，怎么办呢？小女孩一个人在发愁呢。她想来想去，还是得把卖剩下的火柴再拿出去卖。

    小女孩打开家门，外面刮着大风，下着大雪，真是冷极了！

    她穿着妈妈那双又大又旧的拖鞋，上街卖火柴。

    寒冷的早晨，街上一个人也没有。除了这个卖火柴的小女孩，谁愿意在这个时候出来啊！

    快到中午了，街上终于有了行人，她赶紧喊着：先生、太太请买一包火柴！先生、太太请买一包火柴！……可是，人们都忙着买过新年的东西，谁也不需要火柴。

    小女孩走了很多路，叫的嗓子都哑了，也没有卖出去一盒火柴。

    天渐渐的黑了下来，小姑娘手里还是拿着那包火柴。

    突然一辆马车飞奔过来，她慌忙的跑过街道。马车没有撞到小女孩，可是妈妈那双旧拖鞋却跑丢了。

    可怜的小女孩只好光着脚在雪地里走了。她又冷又饿，身体不停的发抖。她走到一户人家门口，轻轻的敲了敲门，希望有人买一盒火柴。可是，开门的女主人摇摇头，不愿意买她的火柴。

    大雪还在下着，天越来越黑，人们都回家过年去了。这一天是新年前的最后一天，每一家都在准备好吃的晚餐。远处飘来一股烤鹅的香味儿、还有面包的香味儿……

    小姑娘在一个墙角的雪地上坐了下来。好冷啊！小女孩缩成一团。她的小手已经冻僵了，脚也冻的不听使唤了。怎么办呢？她忽然想到了手里的火柴，插一根火柴也许会暖和一下。于是，她抽出一根火柴，在火柴盒上划了一下，“哧”的一声，一朵温暖、美丽的火花出现在小女孩的手上。

    寒冷的夜晚，火光给小女孩带来了温暖。她觉的自己好象坐在一个大火炉旁边，火烧的真旺啊！她把脚伸过去，想暖和暖和。突然，火炉不见了。小女孩还是坐在冰冷的墙角，手里拿着一根烧过的火柴棍。

    她又划亮一根火柴，火光照亮了墙壁，小女孩的眼前好象出现了很多好吃的食物，有面包、牛奶、沙拉，还有一只香喷喷的烤鹅呢！啊！那只烤鹅正朝自己走了过来。小女孩已经一天没吃东西，这时候饿急了。她想，要是能够吃上一口食物，那该多好啊！她想着想着，……突然，火柴又灭了。小女孩的眼前还是那又厚又冷的墙。

    她又划亮一根火柴。在火光中，小女孩好象看见了爸爸和妈吗。妈妈的病已经好了，爸爸也从远方回来了。他们还搬到一间又美丽又温暖的房子里，正在准备过年呢！火柴灭了，爸爸、妈妈又不见了。

    小女孩再划亮一根火柴，火光跳动着，她觉的自己站在一棵圣诞树旁，这棵圣诞树比所有的圣诞树都大，树上点了很多蜡烛，象天上的星星，好看极了！

    不一会儿，美丽的圣诞树消失了。小女孩又划亮一根火柴，她好象看见了慈祥的老祖母。老祖母已经死了，现在又回来啦！小女孩高兴的叫起来：“啊！老祖母！”她怕火柴灭了以后，老祖母又不见了，所以，连忙把剩下的火柴全部擦亮了，火焰把周围照的亮亮的，比白天还亮。小女孩觉的老祖母紧紧的抱着自己，两个人在光明和快乐中飞上天空，越飞越高，飞到那没有寒冷、没有饥饿、也没有忧愁的地方去了……。

    故事讲完了，小朋友们，你们喜欢吗？

    卖火柴的小女孩最后冻死在雪地里，但我们也不要太难过了，因为在故事的最后，我们知道小女孩的灵魂和老祖母飞到那没有寒冷、没有饥饿、也没有忧愁的地方去了……。说不定啊，真的有那么一个美好的地方呢！

    写这个故事的人叫安徒生，他去世已经一百多年了。安徒生啊，是欧洲丹麦人，他小的时候家里也很穷。但是安徒生特别爱读书，也爱写故事。安徒生写的故事，大人、小孩都爱听。我想你们一定知道《白雪公主》的故事，和《拇指姑娘》的故事吧！这两个故事都是安徒生写的。


004

生命泉

    菲菲 改编

    很久很久以前，有一位老国王得了重病，他的三个儿子都非常着急。据说：“只有喝了生命泉的泉水，才能治好国王的病。”可是生命泉在什么地方呢？

    大王子想：“要想成为王位的继承人，必须找到这种泉水，治好父王的病，父王才会器重我。” 于是，他请求国王：“父王，让我去找生命泉的泉水吧！于是，国王答应了大王子的要求。

    大王子立刻骑上快马，离开了王宫，走啊走啊，一天，他遇上了一个小人，小人长的只有几寸高，小人问王子：“王子，你跑的这么快，要到哪儿去啊！”

    大王子见是一个小人，便傲慢的说：“我到哪儿去，关你什么事。”

    结果呢？大王子一進山就迷路了，他站在路中间，進也不是，退也不是，不知该向哪里走才好。

    国王的病情在加重，可大王子始终没有回来。于是，国王就让二王子去找生命泉。

    二王子出发后不久，又遇上了那个小人，“二王子，你跑这么快，要到哪儿去？”二王子一见是个几寸高的小人，就轻蔑的说：“小人，本王子的事不用你管。”

    结果二王子也迷路了。

    最后，三王子来了，他也是为寻找生命泉而来。

    小人见到三王子又问：“三王子，你跑这么快，要到哪儿去呀？”

    三王子见是个几寸高的小人在同他说话，感到很惊喜，三王子一向对人就很有礼貌、很谦虚，这次也不例外。于是他就把事情的经过都告诉了小人：“我父王得了重病，据说只有喝了生命泉的泉水，才能治好父王的病，我现在就要去找到这种泉水？”

    小人说：“你是个好青年，我送给你两个面包和一把剑。”

    三王子说：“我不要这些，我只需要一种能治病的泉水。”

    小人又说：“告诉你吧，生命的泉水在一座被施了魔法的城堡里，门口有两个狮子。你带上我给你的这些，会有用处的。” 三王子这才明白了小人的用意。

    小人接着告诉三王子剑和面包的使用方法，最后说：“生命泉在后花园里，但你中午十二点以前必须离开，否则城门关上后，你就永远出不来了。”

    谢过小人后，三王子直奔城堡。

    按照小人的方法，三王子用剑敲打三下城门，城门果然自动打开了。

    正在这时，两只狮子突然扑了上来，三王子不慌不忙把面包塞入它们嘴里， 两只狮子就变成了两只猫。

    啊，三王子明白了，小人给的是一把神剑，不管遇上什么敌人，都能打败它们，而那面包呢？是一种神奇的面包，而且无论怎么吃，都吃不完。

    三王子急于到后花园去，当他经过房间时，从房子里走出来一位美丽的公主。“三王子，你一来，城堡的魔法就解除了，让我带你去找生命泉吧！”

    “谢谢你，美丽的公主。”三王子很有礼貌的说。

    “不，应该谢谢你，是你解了魔鬼的魔法。我决定嫁给你，请你明年来娶我吧。”

    后花园的岩石中，流出青色的泉水，这就是生命泉的泉水。

    三王子盛满一壶泉水，来不及说声谢谢，就飞快的跑了。

    好险呀！他刚出城门，十二点的钟声就敲响了。

    在回国的路上，三王子见到他的两个哥哥，就如实的把找到生命泉的经过告诉了他们。

    走着走着，他们得知敌人正攻打另一个国家，三王子为了救那里的臣民就又一次勇敢的用剑把敌人赶走了，用面包拯救了那里饥饿的人们。

    最后，他们终于回到了自己的国家，可是，当国王喝了三王子献上的泉水后，不但病不见好，反而加重了。他的两个哥哥趁机说：“一定是三王子给父王喝了毒水。” 国王大怒，下令将三王子处死。

    原来三王子找到的泉水，在回来的路上被他的两个哥哥偷偷换掉了。因为三王子是一个很善良的人，平时对谁都非常好，所以卫兵也不忍心杀三王子，知道他是无罪的，便冒着很大的风险把他放了。

    再说国王喝了大王子、二王子献上的泉水后，病很快就好了，正在这时，被三王子救过的那个国家的人们，带着礼物来道谢，称赞三王子的勇敢和仁慈。

    国王这时也知道自己错怪了三王子，多希望他还能活着啊！

    一年后，公主在城堡等待着三王子，她吩咐着：“在城门前的道路上铺满金子，凡从金子上走过来的人，快请他進来，其余的人，不准進城。”

    三王子一心去见公主，骑着马，飞一样从马路中间跑过来，公主高兴的说：“三王子，你终于来了。同时告诉你一个好消息，你的父王已经赦免你了！”

    于是，三王子和公主结婚了，从此过上了幸福的日子。而大王子、二王子因为做了许多坏事，后来都得到了不好的报应，二王子在一次骑马打猎的时候，从马上摔了下来，从此再也没有站起来。而大王子呢，虽然在他活着时没有受到明显的报应，而且还拥有人间的富贵和权势，可是当他死后却到地狱中受苦去了。


004

空空的密室

    菲菲　改编

    一日，国王带着手下的众多随从穿越一片沙漠。迎面碰上一个衣着有些破旧的平民。国王勒住马，好奇的上下打量着这个平民，开口问道：“嗨，你叫什么名字？为什么你的头发灰白而你的胡子依然是乌黑的？”

    “陛下，” 平民鞠一躬，恭敬的答道：“我叫乌山姆。头发白而胡子黑，是因为我的头发比胡子年老啊！”

    “哈哈----”国王一下子被他机智而有趣的回答逗乐了。“乌山姆，”国王沉吟了一下说：“你答应我一个要求。如果再有别人问你这个问题，你不可告诉他这个答案。除非在你见到我的面99次后，才许告诉别人。”

    “是，陛下。”乌山姆恭敬的答应着。

    国王点点头，带着随从满意的离开了。

    国王回宫后，对前来迎接的宰相说：“我来考你一个问题。为什么有一个人，他的头发灰白而胡子却依然乌黑？”

    宰相左思右想，绞尽脑汁也不得其解。不过宰相可不愿意在国王面前答不出问题丢了面子，于是，他想了一个取巧的办法。就悄悄的走到国王的随从面前问：“你们这一趟出游去了哪？”随从说：“城北的沙漠。”于是，宰相赶紧骑上马奔出城去。

    在那片沙漠上，宰相碰到了步行着的乌山姆。他见乌山姆头发灰白，胡子乌黑，正是国王提及的那个人。于是他兴奋的停住马，问乌山姆：“为什么你的头发灰白，胡子却依然是乌黑的？”

    乌山姆摇摇头回答：“对不起，我不能告诉你这个答案。”

    宰相一听恼怒了：“你现在若告诉我，我给你一百个金币；否则，我立即把你打入大牢！”

    乌山姆笑笑说：“你只要给我99个铜币，我就可以高诉你。”宰相赶紧拿出99个铜币，乌山姆也如实的告诉了他答案。

    宰相得到答案后，马上策马往回赶，心里却在大大的嘲笑乌山姆愚顿：“他竟然不要一百个金币，却只要了99个铜币，真蠢啊……”

    宰相回宫后，径直来到国王面前说：“陛下，您的问题的答案我有了：那个人的头发比胡子年老啊。”

    国王一听勃然大怒，立即派人捉拿乌山姆，带到大堂上质问：“你为什么言而无信？在见到我的面99次之前就把答案告诉了别人？”

    乌山姆挺了挺腰板说：“陛下，我是信守了诚诺的。您瞧……”说着从口袋里将那99枚铜币取出，“我从这些铜币上见到了您99次面之后，才将答案告诉给宰相的。”

    国王听了大乐，夸乌山姆机智过人，立刻委以重任，总管国家的一切财务。乌山姆从此尽心尽力的为国王效力，勤勤恳恳，从未有半点差错。

    由于乌山姆为人坦诚和善，又精明能干，渐渐的，国王越来越重用乌山姆，在几乎所有的国家事务上，都要仔细听听乌山姆的意见。同时，国王也很慷慨的赐给了乌山姆很多财富作为奖赏。但这样一来，为人奸滑，心眼狭小的宰相就开始受不了了。随着乌山姆在国王和众大臣心里的地位一天天增高，他对乌山姆的嫉妒心也在一天天增长。他日思夜想的就是如何除掉乌山姆，以保证他在国王心里的首要地位。

    终于，宰相构思好了一个坏主意。他四处宣扬说乌山姆偷了国库里的金子藏在自己家里。国王听到这一传言后，半信半疑，就率领了众多侍卫，连同宰相一起来到了乌山姆的家里。侍卫们和宰相一起在乌山姆家里翻箱捣柜找了很长时间，也没有发现一块金子。

    这时宰相象发现新大陆似的指着一间上了锁的房间说：“看，这儿有一密室，金子一定藏在这里面！”

    国王立即命乌山姆打开密室。当众人進入密室后，却惊讶的发现密室里面是空空的！

    “为什么一间上了锁的密室竟是空的？”国王纳闷的问乌山姆：“你用它来干什么？”

    “报告陛下，”乌山姆说：“我心里十分感激陛下给我的荣誉和财富。但荣誉和财富并不代表我自己，我必须不能为此而自满。”停了停，乌山姆又说：“我每天都到这间空屋里来，就是为了提醒我自己，一切都会成空；而我还是那个您曾经在沙漠中偶然遇到的头发花白、胡子乌黑的行路人。”

    国王听了这番话，感慨的说：“我以前只认为你很聪明；而现在却发现，你很有修行！”然后国王罢免了嫉贤妒能的宰相，而任命乌山姆来代替他。


004

三纹松鼠的勇气

    菲菲

    在古老的印度，一直流传着一个美丽的故事，那是个有关一只三纹松鼠的深刻寓言，这个故事讲的是：

    在一片森林中住着很多小动物，所有的小动物，一直都快乐的生活着，因为这片茂密的森林，从来没有发生过什么大的变故，即使间或有几只猛兽经过，小动物们也懂的将自己妥善的藏匿起来，不至于成为猛兽口中的食物，所以这些小动物们，大都能够在森林中怡然自得的生活，一直到终老。

    可是，突然有一天，天空中划下了一道巨大的闪电；刺眼的电光击中了森林中最大的一株树木，立时燃起熊熊的大火。这阵森林大火一发不可收拾，火舌立刻四处飞窜，席卷了森林中无数树木的枝叶，同时也威胁到所有小动物的生命安全。

    惊慌的动物们拼命向森林的外边奔逃，希望能逃出这场大火造成的劫难。但它们却不知道，当闪电击中那棵大树，大火燃起的同时；在森林四周，早已被大火引来了无数贪婪的肉食猛兽，它们也正张开大口、馋涎欲滴的等候这些小动物们自己送上门来呢。

    在这片森林的所有动物当中，只有一只小松鼠和其它的动物不同。它非但不选择逃难，反倒奋不顾身的向着大火冲了过去。在森林中一个即将被烈火烤干的水塘中，小松鼠将自己瘦小的身子完全沾湿，然后再冲进火场，拼命抖洒着身上沾附的水珠，希望能缓解这场正在毁灭森林的火势。

    这时，天上的一位神仙变成了一位老人，出现在小松鼠的身前，问道：“孩子，你难道不知道？象你这样的做法，对这场大火来说，是根本不管用的呀──”

    这个时候，小松鼠那条蓬松而美丽的大尾巴，已经被炙热的树枝烙印出三条黑色的焦痕，但它仍是拼命的用身体沾水、试图灭火。小松鼠对天神变成的老者说道：“也许以我的力量不足以灭火，但我相信凭着我的努力，至少可以减少森林中几只小动物的丧生啊！而且，或许因为我的坚持，还有可能感动天神，让他降下大雨，灭了这场大火──”

    正说着，只听的老者哈哈一声大笑，小松鼠的周遭突然变的清凉无比，大火在一瞬间消失无踪了；天神接着伸出手来，在小松鼠烧伤的尾巴上轻抚了一下，顿时焦痕变成了三道奇幻瑰丽的花纹，这就是印度最美的三纹松鼠神奇而美丽的由来。

    三纹松鼠的能力虽然有限，但它却凭着坚定的信念和超凡的勇气感动了天神，使大火在一瞬间消失了。 小朋友们，希望你们每个人在生活中也都做一个心中充满正信、勇敢的人。


004

茉莉的故事
乐乐出国记
冬天里的东东
四季花
小小手
蓝花花
应声哥
上学路上：法轮功又来电话了！
不一样的耶诞夜
小红帽与狼外婆的故事

黄帝乘龙升天
城隍神
神仙伯山甫的故事
仙鹤
小黑猴与连生
祥爷爷和小鸭
羊的故事
公主变仙女
吃棕子和赛龙舟
还钱得子
老公鸡
大运河由来的传说

陈寔和小偷的故事
诸葛亮七捉七放南蛮王
文成公主

卖火柴的小女孩
生命泉
空空的密室
三纹松鼠的勇气

正见网
 http://www.zhengjian.org


004

茉莉的故事

    白桦

    (轻快，抒情的钢琴声为背景音乐，用动画画面)

    (画外音) 这里我讲一个植物的故事。(画面：蓝天，屋后阳台，基调是明朗愉快。)

    青青家的阳台上种了一些植物，其中有一棵茉莉。因为缺水，叶子已经有点蔫了。(画面：阳台上种了一些植物，其中有一棵茉莉。叶子耷拉下来。一个9-10岁的小女孩看着茉莉。)

    青青看到茉莉，赶紧回屋里盛了一杯水，给茉莉浇水。一边说：“ 对不起，我这几天太贪玩了，忘了照顾你。你原谅我好么？”(画面：小女孩给茉莉浇水)

    青青浇完水，心想，“茉莉要能开花就好了。”(画面：小女孩幻想茉莉花开的景象)

    晚上，青青在屋内看书，书中正讲着美国一个叫巴克斯特的科学家用植物做实验，发现植物能知道人在想什么。一天，巴克斯特把测慌仪接在一棵牛舌兰的叶子上，然后往树的根部浇水，想看看多长时间叶子会有反应。结果发现牛舌兰作出的反应就象人情绪波动时的样子，看来是喝了水高兴了。(画面：巴克斯特用植物做实验)

    青青正看的入迷，微风吹过，一缕清香飘进小屋，青青闻到香气起身走向阳台。(画面：小女孩在屋内看书，向阳台的花看去。)

    “好香啊。”这株茉莉上只开了一朵洁白的小花，却是那么的香。(画面：小女孩面对着一株茉莉，上面有一朵小小的花。)

    (轻缓，精灵似的钢琴音乐)

    青青在那天晚上，做了一个梦，看到那株茉莉上长满了含苞欲放的花朵，对青青感激的说：“谢谢你！”青青问：“咦，你是谁啊？”(画面：夜幕降临，青青的卧房，青青在睡梦中。梦境：青青站在在阳台上的茉莉前，茉莉在跟青青说着什么。)

    (惊奇，奇妙的钢琴音乐为背景)

    第二天清晨，青青来到阳台上，看到那株茉莉上结满了含苞欲放的花朵，跟梦中见到的那一株极其相似。(画面：清晨，蓝天，屋后的阳台。青青站在长满了含苞欲放的花朵的茉莉旁，又惊又喜。)

    (笑声) “原来是你啊！你怎么这么快就长出这么多花苞来啦？我都不认得你了，你开这么多花是什么意思呢？”

    (轻快，抒情的钢琴音乐为背景)

    (画外音)

    后来我才想起来，可能是我照顾了它，它表示感谢吧。原来植物真的能知道人在想什么! (画面：蓝天，屋后的阳台，基调明朗鲜艳。整个阳台鲜艳美丽，茉莉花开满枝头。)


004

乐乐出国记

    馨明 (新加坡)

    （画面一）

    人人都说乐乐有福气。这不，今年新年，年仅十岁的乐乐就要跟着姥姥一起出国旅游了！东南亚十日游，小小年纪就要去闯世界，开眼界，不简单。乐乐非常兴奋，早早就把自己的吉蒂猫小背包收拾好，只等着上飞机了。

    （画面二）

    出发前两天，旅行社通知姥姥和乐乐去开会。她们来到一个小会议室，里面已经坐了二三十人，都是和他们同一旅游团的，乐乐年纪最小，她好奇的同姥姥一起坐下。会议开始，一位阿姨开始讲话：“大家好！你们后天就要出国旅行了，我在这里提醒大家活动时要注意国家形象，遵守当地法纪，特别注意的是，旅游团的成员不可以接受关于法轮功或法轮大法的任何材料，否则回国后会接受审查，严肃处理。”

    （画面三）

    乐乐在一旁听不太明白，但是她知道法轮功。电视上天天批判法轮功，说有人炼了功以后放火烧自己。多可怕！乐乐只想出国玩玩，买几个漂亮的娃娃，那些点火烧自己的人给她东西，她怎么敢要？想到这些，乐乐赶快对着说话的阿姨点头。这时，乐乐听到在旁边坐着的姥姥轻轻的叹了一口气。姥姥是不是想起了小张叔叔？张叔叔住在乐乐家隔壁，他就是炼法轮功的。他对乐乐非常好，乐乐也很喜欢他。张叔叔从没有放过火，可是他被警察抓走了，因为他见到人就说法轮功好。

    （画面四）

    乐乐飞上天啦！飞机在云中穿行，乐乐从机窗向外望呀，望呀，真好玩！玩着看着，飞机降落了。“姥姥，我们到了？”乐乐兴奋的问着。姥姥说：“到了，这是第一站，一共有五站呢，够你玩的。”

    （画面五）

    第二天早上，有一辆大车到酒店来接乐乐、姥姥和其他的团员。车开到了一条河边，停了下来，大家陆续下车。导游阿姨说：“这里就是我们国家最著名的旅游点。河那边的雕塑是国家的象征，你们在这里随便走走，多拍点照片。”

    （画面六）

    乐乐和姥姥沿着河岸走着，河旁边种满了高大的绿树，树的叶子很大，乐乐从没见过。忽然，不远处传来了音乐声，乐乐和姥姥四下看看，发现离她们不远有六七个人在一片空地上站着做操。他们排成一排，非常整齐，那种操慢悠悠的，还挺好看。乐乐好象在哪里看见过，可是一时想不起来了。不过，录音机里的音乐可真好听啊,那么轻柔、动人，配着河边的绿树还挺和谐。乐乐拉着姥姥的手往前跑：“姥姥，我们过去看看，照张相给妈妈带回去，她肯定没见过。”

    （画面七）

    她们上前一看，这些做操的人当中有老爷爷、老奶奶、大姐姐、大哥哥，还有和乐乐差不多大的一个小弟弟。那个小弟弟穿着一件淡黄色的T恤衫，上面印着几个中国字。乐乐认识很多字，她大声的读起来：“法轮大法好” 。

    （画面八）

    “法轮大法？”她悄声的问姥姥：“好象小张叔叔炼的就是这种操。”姥姥有点紧张，拉着乐乐就走：“你别瞎说。都是你，到处乱跑。快走，我们去河边给大狮子照相。”她们刚要走，一位叔叔走了过来，微笑着用中文和她们打招呼：“你们好。欢迎你们来旅游！我们在炼法轮功。要不要了解一下？”

    （画面九）

    “唉呀，真是法轮功。”乐乐想起了电视里被烧死的人，吓坏了，恨不得撒腿就跑。可是，这位叔叔长的这么面善，好象没有要放火的意思。这时姥姥说话了：“谢谢你。我们不想了解。”叔叔说：“没关系。法轮功很好，在我们国家是合法的。希望您不要误解。我有一张新年日历，想送给这位小朋友。”说着，叔叔把一张小小的卡片递给了小乐乐，乐乐没敢接，只是看了看那张日历片，上面画着一位黄头发、蓝眼睛的大姐姐静静的坐在地上。乐乐正需要一张日历卡，可是阿姨说过，法轮功给中国捣乱。乐乐是中国人，老师说好孩子要爱祖国，她冲叔叔摇摇头。

    （画面十）

    时间过的很快，乐乐和姥姥又坐上了前往第二站的飞机。不知为什么，乐乐经常想起在河边的小弟弟和那位叔叔，还有那张新年日历。有时候，美妙的音乐竟然回响在乐乐的耳边。小张叔叔要是来这里，一定会高兴的。在这儿他就不会被警察带走了吧？

    （画面十一）

    又到了一站！在这个机场转机的人非常多。乐乐拉住姥姥的手，盯住他们旅游团的小旗子向前走。走出机场大厅，大家站在门口等着导游来接他们。这时，一位阿姨走了过来，向等候的人们发材料。“又是法轮功？”旅游团里的一个叔叔接过一份材料嚷了一嗓子。

    （画面十二）

    团员们开始议论起来：“不是说了不能拿吗？你胆子可真大！”

    “怕什么？我只不过是看看，又不是和他们一起炼。”“你不怕回国给你判成反革命？咱们单位的老孙不就是个例子？关進去都快一年了，全家跟着受罪。”“ 怎么到哪儿都有法轮功？为什么就咱那块儿不许炼？”听到这些话，发材料的阿姨就和他们聊了起来，她向大家介绍说法轮功是非常好的，不反政府。

    （画面十三）

    乐乐在一旁听不太明白。她打量着发材料的阿姨，她穿的整齐朴素，乌黑的长发盘在脑后，人显的干净利索。她大概和妈妈差不多大吧？这时，阿姨低下头看见了小乐乐，她冲着乐乐笑了笑，从身后的背包里取出了一个东西递了过来：“小朋友，第一次出国旅游吗？这个送给你，是法轮功阿姨的礼物。祝你玩的开心。”

    （画面十四）

    不知为什么，乐乐伸手接过了‘礼物’，啊，原来是一张日历片！这张日历和第一次的不一样，上面画着一朵莲花，莲花里坐着个胖胖的小娃娃，手捧着一本书：《转法轮》。好可爱的小娃娃！乐乐真喜欢，她对阿姨说：‘谢谢！’赶快把日历放在自己的口袋里，怕别人看见。其实姥姥早看见了，只不过没说话。

    （画面十五）

    时间过的好快呀！乐乐和姥姥已经走到第四站了。每一个国家和地区都有不一样的好玩的地方，好吃的东西，可是有一点相同，那就是处处都有“法轮功”。大家玩的很开心，每个人都大包小包的买了很多礼物，法轮功的材料呢，也偷偷的拿了不少。在车上或在酒店客房里，大家没事就看这些材料，边看边聊。乐乐读不太懂，就听大人聊天。听他们说，原来放火把自己烧死的人不是炼法轮功的！还有，材料上讲：有人因为炼功被活活打死了。乐乐听到这里，开始为小张叔叔担起心来。没事的时候，她时不时的掏出那张日历看看。除了日历，乐乐还得到了几张法轮功的书签。给她礼物的法轮功叔叔阿姨都非常善良，说话也和气，乐乐觉的他们是好人，不是捣乱份子。

    （画面十六）

    飞机平稳的飞着。乐乐睡着了。她长出了一对翅膀，在天空中自由自在的飞着，她飞过高山、平原，飞到了一个清亮的世界。这个世界有个名字：“真、善、忍”，里面金光闪闪，住着许多人，穿着古代的衣服。乐乐从他们头上飞过，她边飞边往下看，她看见了送给她日历的叔叔、阿姨，那个炼功的小弟弟，还有小张叔叔！乐乐高兴的喊起来：“喂，我是乐乐，叔叔你不认识我了？”她这一喊，就从天上掉下来了。

    （画面十七）

    乐乐从梦中醒来，想着梦里见到的东西，好美呀。她要告诉姥姥。她扭头一看，姥姥戴着一付老花镜，正在读着一份法轮功的材料，名字叫作：《真实的故事》。乐乐推了推姥姥，说：“姥姥，我刚才做了一个梦。”这时，乐乐才发现姥姥在哭呢！乐乐着急的问：“姥姥，你怎么了？出什么事了？”姥姥连忙抹了抹眼睛，说：“没事，没事。我在读故事。是一个好故事。”

    （画面十八）

    乐乐讲完了自己的梦，姥姥笑着拍了拍她的手说：“好孩子。那你可要记住‘真、善、忍’这三个字呀。”停了一下，姥姥的语气变了，她象对大人说话那样说道：“乐乐，我一直想告诉你，咱们隔壁的小张叔叔是个好人。法轮功好。”

    （画面十九）

    飞机开始降落了。大家纷纷系上安全带。乐乐问姥姥：“这最后一个地方有什么好玩的呀？”姥姥想了想说：“嗯，有清水湾、仙人庙、有百万灯火，还有” ， 乐乐接上去说：“我知道，肯定还有法轮功！”


004

冬天里的东东

    馨明（新加坡）

    东东最好的朋友不是小学里的同学，不是爸爸妈妈，也不是最宠他的外婆，而是来北京读大学的小表叔。表叔是爸爸的远房表弟，就住在东东家。这五六年来，他看着东东长大，辅导他做功课，和他一起玩。东东把他看作自己的大哥哥。

    东东上小学二年级的时候，小表叔对气功发生了兴趣，买了许多气功书，天天一大早到公园去炼功，回来就给他们表演几招。东东好生佩服，觉的小表叔可能很快就会成为武打片里的侠客了呢！有一天，小表叔回到东东家，捧着一本蓝封面的书，郑重的对全家人说：“我找到了我想要的，从今天开始，我要修炼法轮功。我向你们推荐这本书：《转法轮》。”家里人都挺好奇的，七嘴八舌的问起来：“这是什么呀？怎么好呀？你不炼其它的了？”小表叔解释道：“现在全中国有几千万人在炼法轮功，北京的公园里和绿地上都有人在炼。真心修炼，会祛病健身，还能净化心灵。大姨，大表哥，表嫂，你们也看看这本书吧。东东，你也学了不少汉字了，试着读读吧。有许多小朋友都炼呢！他们炼了以后，学习更好了，都是好孩子。”听了这些，东东赶快跑过去翻了翻那本蓝皮书，他看到整本书在向外发着金光，好神奇呀！可惜他认不全书里的字，所以一直没有认真读过一遍。这以后，外婆和爸爸妈妈都开始跟着表叔学炼起来，他们一大早就提着个录音机到楼下去炼功，大院里有越来越多的人和他们一起炼，有时候星期天还有不少叔叔阿姨来家里一起读那本蓝皮书。后来东东也开始炼功啦。每次炼功时，东东都感到一股热流通遍全身，炼功的音乐真好听，师父的声音那么慈祥，东东听了心里好踏实。有一个星期天，外婆带着东东去电信局门口的大空场炼功，来了好多人呀，他们排的整整齐齐一起炼功，马路对面的许多人都停下自行车看他们，还有不少人过来跟着做，东东听见有人说：“我早就想学法轮功了。免费教功，是正路。”东东在一旁听着，从心里高兴。渐渐的，东东发现，家里人变了：快七十岁的外婆年轻了，头发变黑，走路也快多了，也很少去医院了。爸爸妈妈也和好了，以前他们动不动就吵架，吓的东东直往外婆怀里钻。而二十出头的小表叔呢？他更健壮了，听说他的考试成绩特别好，毕业后免试转为研究生。当然他也更忙了，忙着学习，帮学校的教授管理实验室，休息日还和爸爸一起义务到郊区教法轮功。所以东东很少见到他的“大哥哥”了。那段日子，东东和全家人都很开心。

    东东快上四年级了。有一天，爸爸妈妈阴沉着脸回到家，请外婆坐下，打开了电视，他们不让东东看，他就偷偷看。电视里出现了东东最喜欢的一位播音员叔叔，他也沉着脸，非常严肃的说了一大堆话。东东听懂一些，他是在说法轮功不好，不许大家炼功，不许大家看那本书。东东很吃惊，这个播音员叔叔为什么在说瞎话呢？他不知道有许多爷爷奶奶、叔叔阿姨和小朋友都喜欢法轮功吗？东东很生气，他不喜欢听电视里的话，他想告诉这位叔叔，东东自己就非常喜欢炼法轮功；这时，电视里面出现了一些人在烧蓝封面的书，东东大叫起来：“他们在烧表叔的书。快停下！”爸爸妈妈和外婆回过头，看着门边的东东，东东看见他们的眼里都含着泪，东东哭了起来。

    爸爸妈妈早上不再提着录音机去炼功了，因为警察会来抓他们。外婆把家里的蓝皮书、黄皮书全都藏了起来，因为怕坏警察叔叔闯進来烧书。小表叔有好几个月没回家了。不能炼功了，东东很不开心。有几次东东看见以前来读书的阿姨在院子里和外婆、妈妈说话，还交给她们一包东西。打这以后，东东发现爸爸妈妈和外婆忙起来了，眼睛里又有了光彩。虽然东东不知道这是为什么，但是他也跟着高兴起来。他在上下学时，发现楼道里贴上了许多小条条，上面写着：‘法轮功好’、‘停止镇压法轮功’。他的同学小明的家里也收到了这种小条条。是谁贴的呢？东东也想贴，贴的越多，看到的人越多。有一天，学校开班会时，班主任拿着一大块布走进来，对全班同学说：“同学们，现在全国都在批判法轮功，我们少先队员们也不能落后。每个班的同学都要在这块布上签名，我们会把这块布送到瑞士联合国去，表表心意。”在老师的组织下，同学们按小组站起来一个个的走到前面在布上写名字。轮到东东了，东东站起来说：“老师，我可以不写吗？因为我觉的法轮功好。”全班都静下来，老师瞪大眼睛说：“王东东，你要听老师的话，听党的话，法轮功害死多少人，电视里不都说了吗？”东东说：“可是那都是假的呀。老师，我的外婆炼了功以后都不用去医院了，我的表叔……” 老师打断了东东：“你坐下。请你的爸爸明天来学校见我。”

    爸爸没有能够去学校见老师。爸爸和表叔被警察带走了，因为他们一起在天安门广场上打开了一面横幅：‘法轮大法好’。听说在广场上，表叔被好几个便衣警察按在地上打。当外婆流着泪告诉东东这件事时，东东忍住眼泪对外婆说：“我今天在学校跟老师说了法轮功好。”然后他去厨房泡方便面给外婆吃，他现在是家里唯一的男子汉了。

    寒假里，居委会的一位奶奶带着两个警察来到了东东家。他们想请外婆去一个学习班看电视。外婆不去，警察说：“请您合作，维护社会稳定。您看，快过年了，我们为了法轮功忙成这样，请您配合，我也好向上面交差。”外婆冲着他们有力的说：“是谁在破坏社会稳定？是谁让我们过不好年？你看看这孩子，多好的孩子，他爸爸被你们抓走了。我不去看什么诬蔑电视。年轻人，你也问问自己的良心。”东东从没看见外婆这么生气，他转眼看了看那两个年轻警察，他们好象在发抖。

    除夕的晚上，东东一个人在客厅里坐着。他好想爸爸和小表叔呀。他们在哪儿？在监狱还是劳改所？听妈妈说，警察要他们写一张保证说不再炼法轮功了才能回家，他们不写，所以不能回来。妈妈和外婆也不能去看他们。东东托着腮望着窗外，回想着两年前全家人一起炼功充实开心的日子。外婆和妈妈在小房间里关着门商量着什么。东东敲开门，请外婆把那本蓝封皮的法轮功的书拿出来，他想读一读。外婆从床下的箱子里找出了那本书，小心翼翼的交到东东手里。东东坐在客厅里认真的一页页的看起来。书本依然发着金光，不同的是，这一次，东东能看懂了，他不仅认识每一个字，他还明白字后面的意思。在金光中，他浑身有点发热。学校的老师说，人活着要有目标，要有意义，要为人民服务。这本书不就是在讲这些吗？为什么不让人炼呢？为什么有人要编谎话骗人呢？他的爸爸和表叔是好人，可是现在却被应该抓坏人的警察抓走了。他似乎明白了为什么爸爸和表叔要不顾危险告诉人们法轮功好，因为这本书能带给人真正的幸福，因为人应该说真话。东东放下书，激动的冲到小房间，对外婆和妈妈说：“我看懂了。”这时东东看到了桌子上摆着一幅大大的黄色布条，旁边放着几支粗粗的彩笔。

    大年初一的清晨。天安门广场上，熙熙攘攘的人群在等待着观看升旗仪式。广场四周停着十多辆中型面包车，穿着制服的警察和便衣在到处巡视。广场一侧出现了三个人：那是东东、外婆和妈妈。凛冽的寒风吹在东东的脸上，他不由的想起了以前的一个又一个新年。每年的新年都那么冷，可是东东知道，冬天一过，暖和的风就会吹来，黄色的迎春花也会开满草地，一下子，春天就来了，那么快，不知不觉。那时候，爸爸和表叔也会回来了。他们又可以一起炼功、读书了。想到这里，东东笑了笑，他下意识的摸了一下放在羽绒服里面的黄色布条，然后紧紧的拉住外婆和妈妈的手。三个人迈着坚定的步子，向着观看升旗的人群走去。


004

四季花

    辛勤

    小朋友们好，今天我要教大家一首新儿童歌谣，为什么叫新儿童歌谣呢？因为这些歌谣都是小朋友从来没有听过的。是最新最新的歌谣。是一位阿姨刚刚为我们小朋友写的。当然也包括电视机前的小朋友啦。

    小朋友，先请听我念一遍。歌谣的名字叫《四季花》：

    春季牡丹花中王，花王心善群花芳。

    夏季荷花闹池塘，一尘不染立荷上。

    秋季菊花有多色，众色和睦各具长。

    冬季梅花腊月香，笑对严寒和冰霜。

    小朋友，你们喜欢这首歌谣吗？

    好，下面我把这首歌谣的意思讲给小朋友们听。

    四季啊，就是指春、夏、秋、冬。一年有四个季节，它们是春天、夏天、秋天和冬天。

    歌谣的前两句“春季牡丹花中王，花王心善群花芳。”

    这是牡丹花。牡丹花在春天开，因为牡丹花开的又大又好看，所以人们把它叫作花中王，人们还说，如果花王的心好，善良，那么其它所有的花都会开的特别香。“春季牡丹花中王，花王心善群花芳”“群花芳”，群花表示有很多的花。芳呢，就是香的意思。

    小朋友跟我念一遍：“春季牡丹花中王，花王心善群花芳”

    我们来看这两句“夏季荷花闹池塘，一尘不染立荷上。”

    这是荷花。夏天的时候，池塘里的荷花全都开了，看起来好热闹啊。虽然池塘里的水和泥土不干净，但是荷花从这样的池塘里长出来，干干净净，漂漂亮亮的，真不简单啊！尘表示灰尘，或者脏的东西。一尘不染的意思是一点脏东西都没有。“立荷”上,就是站在荷叶上，你们看，这朵荷花是不是象站在荷叶上啊？

    小朋友跟我念一遍：“夏季荷花闹池塘，一尘不染立荷上” 。

    这两句是“秋季菊花有多色，众色和睦各具长。”

    这是菊花。菊花有各种各样的颜色，有黄的、红的、白的、紫色的，是不是有很多种颜色啊。“众色和睦”就是各种各样颜色的菊花在一起，不吵不闹，关系非常好。“各具长” 的意思是，它们虽然颜色不同，但每一种花都好看。是不是啊！白的好看，红的好看，黄的也好看，这就是“各具长”的意思。

    小朋友跟我念一遍：“秋季菊花有多色，众色和睦各具长。”

    最后两句“冬季梅花腊月香，笑对严寒和冰霜。”

    冬天啊，非常冷，很多花都不开了，但是梅花不怕冷，它在腊月还开放。腊月就是十二月份，在中国，十二月份也叫腊月。腊月是冬天最冷最冷的时候，农村的房子顶上、地上都有白白的冰霜。小朋友知道冰霜是什么样子的吗？你们回家请妈妈打开冰箱上面冷冻的一层，看到里面白白的东西，那就是冰霜。梅花很勇敢，天那么冷，可是它们一点也不怕，开的可美啦！好象在对着寒冷的冬天和冰霜微笑一样。

    小朋友跟我念一遍：“冬季梅花腊月香，笑对严寒和冰霜。”

    好，下面我念一句小朋友念一句，你们一边念的时候啊，一边试试把这首童谣记在脑子里。这样你们可以教给你们的同学啊、弟弟妹妹啊，是不是？还可以等爸爸妈妈下班以后，念给爸爸妈妈听，他们一定会非常高兴的。（一边指着花，逐句念下去。）

    小朋友念的真好。这一次我请你们和我一起念，（同时念一遍）（注：前面都是主持人念一句，小朋友念一句，这里是同时念，但慢一点。）

    非常好。今天我们学的新儿童歌谣叫什么名字啊？（回答：《四季花》）

    一年有哪四个季节啊？（回答：春天、夏天、秋天、冬天）

    《四季花》里面提到哪四中花？（牡丹、荷花、菊花、梅花）

    最后我请小朋友自己念一遍：（小朋友集体念一遍）

    小朋友，你们记住了吗？


004

小小手

    辛勤

    小朋友们好！今天我要教小朋友们一首新儿童歌谣。歌谣的名字是《小小手》。我先念一遍:

    我有一双小小手，

    一只左来一只右。

    不做坏事做好事，

    谁有困难我伸手。

    小朋友们，你们喜欢吗？

    我们每个人都有一双手。小朋友知道哪只手是右手，哪只手是右手吗？（有一个最小的小孩告诉大家）对了。我想可能有别的更小的小朋友还不知道，比如你们的小弟弟、小妹妹。我呢，可以教你们一个简单的方法，认出哪只是左手、哪只是右手。好，请小朋友把两只手伸出来，手背朝上，大拇指和大拇指相对着，放平了。看看，这儿是不是有一个字母“L”。（可以说：大拇指和食指形成一个L字母。这时拿出一个硬纸板，上面有一个大写的字母L）好，有“L”字母的这一边呢，是左手。没有：“L”字母的这只手是右手。你们看是不是，右手这边就没有“L”。（拿出L字母比较一下，指出右手没有L）看清楚了吗？

    好，学会这个方法以后，如果遇到比你们小的小朋友，你们就可以教他们啦！

    请你们再听我念一遍：（念一遍，边念边做手式）

    这首歌谣一点都不难学。是不是？歌谣里说我们的手，不做坏事，做好事，这个难不难做到啊？这个也不难，做事之前想一想这个歌谣，“不做坏事，做好事”，就可以提醒自己啦！最后一句“谁有困难我伸手。”什么意思呢，就是你们以后如果看见有人需要你帮忙啊，你们就热情的伸出你们的小手去帮助。比如，在学校，你看见别的小朋友摔倒了，你用你的小手把他扶起来；看见妈妈工作了一天，下班回家做饭，好辛苦，你呢，就可以用你的小手帮妈妈照顾小妹妹；看见爸爸在修理汽车，流了很多汗，你可以用你的小手给爸爸倒一杯冰茶。你们想一想，在我们每天的生活中，还有什么方面，我们可以伸出我们的小手帮助别人的？（小朋友举一、两个例子）

    现在，请你们和我一起念歌谣《小小手》。（边做手势边念，念两遍。）

    你们念的真好，我相信你们都记住了吧。到学校，别忘了教给你们身边的小朋友哦！


004

蓝花花

    辛勤

    小朋友，大家好！很高兴又和你们见面了。今天我要教你们一首歌谣，名字叫《蓝花花》。蓝花花呀，是一个小姑娘的名字，蓝花花又可爱又善良。有一天她到公园去玩，看见公园里到处都开满了美丽的鲜花儿。蓝花花看到这么多花儿，可高兴啦！虽然蓝花花很喜欢美丽的花儿，但是蓝花花没有把花摘下来，戴在自己的头上。因为蓝花花知道美丽的花儿也有生命，如果摘花儿，他们会感觉疼痛的，而且别人来公园玩，就看不到美丽的鲜花儿了。

    小朋友，你们想一想蓝花花做的对吗？（回答：对!）

    现在我念一遍歌谣《蓝花花》:

    蓝花花，真可爱
    从不摘花头上戴
    她说摘花花会疼
    她说花香为人开
    蓝花花，真可爱
    从不摘花头上戴
    人人都爱花儿美
    人美花香春常在

    小朋友，你们喜欢这首歌谣吗？好，现在我念一句，大家跟着我念一句。我们念的声音大一些。好不好？（回答：好！）

    小朋友，歌谣里每一句话的意思你们都能懂吗？好，我给你们说明一下。

    “蓝花花，真可爱，从不摘花头上戴，她说摘花花会疼，她说花香为人开。”很容易懂，是不是？“她说摘花花会疼”，这句话啊，告诉了我们一个道理：我们人有生命，如果人受伤了，会感觉疼痛，其实花啊，树啊，小草啊，也有生命，你伤害它，它也会感觉疼痛的。如果你给花儿浇浇水，闻闻花的香味，花儿也会高兴的。下一句，“她说花香为人开”（老师念到歌谣句子时，语气上要和解释意思时的语气有所区别。），意思是，因为世界上有人，有这么多小朋友，花儿才会开的那么香，那么美。为什么呢？为了使我们的生活更加快乐，为了使我们的世界更加美丽。

    第二段:“蓝花花，真可爱，从不摘花头上戴，人人都爱花儿美，人美花香春常在”。“人人都爱花儿美”，意思是，人人都爱花的美丽。最后一句，“人美花香春常在”，意思是，人的心如果很善良，很美丽，那么花儿会开的更香，更美，好象啊，永远是春天。

    现在你们更了解这首歌谣的意思了吧。仔细听我再念一遍。（老师念一遍，对解释过的句子，有强调语气，也把意思传达给小孩。）

    小朋友，这一次你们和我同时念，用你们最好听的声音念，念的时候，声音大一些，别忘了电视机前的小朋友，他们也在学呢！

    （集体同时齐声朗诵）

    小朋友，我想你们一定都记住了吧！小朋友，我们今天就到这里吧！再见！


004

应声哥

    苏珊

    夏天来了，妈妈带着欢欢到乡下的姥姥家度假。姥姥家的周围有一些美丽的小山。山上长满了各种翠绿的树木，色彩绚丽的野山花点缀在山坡上。小鸟们唱着欢快的歌，飞行跳跃于树丛之间，一条清清的小河从姥姥家门前流过。河边的山上，还有一些有趣的小山洞，真是一个美丽的小山村。

    在姥姥家的头几天，欢欢好开心。没几天，他开始想念他的小朋友了。

    一个美丽而宁静的早晨，欢欢沿着屋后的小路，爬上后面的小山顶。他想：在这高山的山顶也许我能看到小朋友。

    真令人失望，欢欢看了又看，看不到一个小朋友，甚至连小狗也没有。

    欢欢想：也许在对面的山上，也有小朋友，离的远，看不见，如果我喊一下，或许他能听见。

    欢欢深深的吸了口气，使出最大的力气喊道：

    喂……

    喂…… （回声）

    欢欢惊奇的听到对面的山谷也有一个男孩的声音传来。

    欢欢自语到：咦，对面的山上也有一个男孩，听起来年龄和我差不多。

    “你好吗？”欢欢喊。

    “你好吗？”对面山上应声。

    “我很好。你呢？” 欢欢喊。

    “我很好。你呢？”应声。

    “我已经告诉了你，我很好。”欢欢喊。

    “我已经告诉了你，我很好。”应声。

    欢欢小声自言自语道：每次我说什么，他就跟我想学着说什么，他是不是有意跟我过不去？

    “喂，你是不是想跟我开玩笑？” 欢欢喊。

    “喂，你是不是想跟我开玩笑？” 应声。

    “你这个小坏蛋，看我过来收拾你。” 欢欢喊。

    “你这个小坏蛋，看我过来收拾你。”应声。

    欢欢想了许多不友好的话，准备去教训对面山上那个小男孩。

    自语道: 如果他比我高大怎么办？如果他力气比我大怎么办？如果他打我怎么办？

    欢欢看了周围，风声起，树枝哗哗作响，周围一个人也没有，他开始害怕起来，拔腿就向山下跑去。他冲进屋子，砰的将门关上。拽了一条小毯子，躲到房间的角落里，用毯子将身子裹的紧紧的。

    “欢欢，你怎么啦？“妈妈進来问道。

    “对面的山上有大个子男孩，我想跟他交朋友，可他学我，还想打我。” 欢欢从毯子中只露出一只眼睛，说道。

    “这就奇怪了，是不是你先对人家不好？” 妈妈问。

    “不是的，是他先对我不好。” 欢欢答。

    “我有一个主意，我跟你一起到山顶上，你先向他道歉，让我听听他怎么说。“妈妈说。

    “不，妈妈，我不去。”欢欢胆怯的回答说，“你不知道他有多坏，他不会跟我和好的。”

    “不用怕，妈妈跟你去，我们只是去试试。”妈妈鼓励说。

    欢欢很不情愿的，战战兢兢的跟在妈妈后面。

    他们来到了小山顶上。欢欢想道：“但愿他不再恨我了。” 妈妈用鼓励的目光看着他，欢欢想：唉，没办法，只好照妈妈说的试试吧。欢欢鼓足勇气，向对面的山上喊道：

    “喂，对不起，你原谅我吗？”

    “喂，对不起，你原谅我吗？” 应声。

    声音很柔和。

    “咦，妈妈那个男孩也向我认错了。” 欢欢惊喜的向妈说。

    “你愿意跟我做好朋友吗？” 欢欢又喊道。

    “你愿意跟我做好朋友吗？” 应声哥答道。

    “我愿意。” 欢欢高兴的大声喊道。

    “我愿意。” 对面的应声哥也快乐的叫道。

    欢欢高兴的扑到妈妈身上，“妈妈，我找到好朋友了，他不再恨我了。”

    “欢欢，你看，只有对别人友好，才会交到好朋友。”妈妈说。

    “我懂了，妈妈。” 欢欢答。

    欢欢高兴的跟妈妈下山了。在这小山林里欢欢有了新朋友了。妈妈并没有告诉他对面山上小男孩的秘密。小朋友，你知道这个秘密吗？


004

上学路上：法轮功又来电话了！

    唐韵

    北京远郊区某镇的一天早上，慧民中学附近，有骑车上学的，有许多背着书包往学校走的。以下是初中一年级学生小河和小海的对话。

    小海正背着书包往学校走，同班的小河从后面追上。

    河：小海，等我会儿。(喘着气，神秘又兴奋，一口气的)，法轮功又来电话了，昨天晚上，这次是我接的，是从英国来的，是位阿姨，是女的。

    海：(笑着) ，废话，阿姨不是女的？！记着，女的可别都叫阿姨啊！

    河：(又一口气的) 说啦，天安门自焚是假的，不是烧死的，是便衣警察暗地里打死的，慢镜头都出来了，看的一清二楚。还说报纸电视上说的都是造谣诬蔑，法轮功总有一天要平反！

    海：(也神秘起来) 你知道吗，法轮功的电话都打到派出所去了。我爹上星期值班，一天晚上，法轮功来了电话，也是英国来的，说了40多分钟呢。我爹说人家说的还挺在理。我爹回来还对我说：“记着，长大了当什么也别当警察。” 我爹还说报纸上说的不能全信，当官的说的也不能全信。我妈问他，那你信什么？我爹说，谁说的在理就信谁，我插了一句说，你刚才说法轮功说的在理。我爹说我(学着他爹的架式和口气)：“你别叫真儿” 。

    河：以前都是我妈接电话，还有美国、德国打来的。以前我爹对我妈说：凡是法轮功来的电话，都挂上，不听。我妈说，人家花钱，咱们白听，人家说的又在理又和气，干吗硬挂上。后来我爹也不管了，只是说，小心点，电话可有人监听。我妈说，那法轮功更高兴了，听的人越多越好！我爹说，要这样下去，不但法轮功转化不了，人们都得让法轮功给转化了。我妈说，你们转化班不是专管转化吗？我爹说(学着他爹的架式和口气)：“看来你和小河都已经被法轮功给转化了，连我都快了，我还能转化谁！”

    小河，小海都笑了。说着说着，已走到了校门口。


004

不一样的耶诞夜

    三德

    人物：

    唐唐，女生，九岁；

    豆豆，男生（唐唐的哥哥），十一岁

    妈妈，爸爸，奶奶

    (场景一：客厅，布置了圣诞树及应景饰物)

    [旁白：迎接圣诞节的到来，唐唐的家也象往年一样布置的很有圣诞节的气氛，最高兴的就是小朋友了，因为圣诞老公公好象成了圣诞节的主角了。]

    (今晚大伙团聚在一块儿，爸正看着报纸，奶奶悠闲的打着毛线，唐唐高兴的唱着歌……)

    唐唐：叮叮当，叮叮当，铃声多响亮……

    （唐唐坐在圣诞树下）

    奶奶：唐唐，你在唱圣诞歌吗？

    唐唐(兴奋的说)：今天晚上是耶诞夜呀，圣诞老公公会送给每个小孩礼物喔！去年我拿到一个娃娃吔！

    [旁白：这时妈妈从厨房端来了水果，拉高嗓门儿的说]

    妈妈：今晚可别兴奋的睡不着了。

    [旁白：豆豆从房间中跑出来说]

    豆豆：我们的作业题目是圣诞节的由来，妈，你帮我找资料好吗？

    妈妈：你们知道为什么西方人这么重视纪念这个日子呢？

    唐唐：我知道，因为是耶稣降生的日子呀！

    [旁白：爸爸放下手边的报纸]

    爸爸：我们就来说说耶诞夜的由来吧。

    [旁白：豆豆偎在奶奶身边说]

    豆豆：奶奶，耶稣为什么会被钉在十字架上呢？

    奶奶：说的也是呀，人怎么会把神钉在十字架上呢？

    妈妈：在2000年前的一个夜晚，耶稣降生在耶路撒冷正南方约１０公里处的一个叫伯利恒的地方。

    豆豆：是不是那个时常出现动乱的中东地区呢？

    妈妈：没错，当时耶路撒冷是罗马帝国的犹太封地，那时候正在作“全国人口普查”，所以快要生产的玛利亚和他的丈夫就赶到伯利恒，但是那时候旅馆早已被住满了，没地方安身，只好在一家旅馆的马槽里生下了耶稣。就在这个时候啊，罗马帝国在耶路撒冷的一个傀儡——就是老犹太王不知从哪儿听到这么一句话说：“新犹太王降临了人间”，一时间感到自己的政权受到了威胁，于是下令将当地2岁以下的小孩全部杀死了，耶稣的父母得到了消息，连忙逃到北部的山中躲起来了。（穿插相关图片）

    奶奶：耶稣在将近30岁的时候，他开始向人们讲他的思想，他又教导人如何去摆脱堕落，还有如何远离痛苦，以及要友爱善待他人，那些真心听从他教导，而悔过的人，真的都神奇的摆脱了病痛呢，他使盲人从见光明了，也使瘸子能走路了，而且还使麻风病人得到康复，这些奇迹的发生，不仅使人们身体得到康复，而且心灵上还得到了拯救呢。（穿插相关图片）

    妈妈：后来追随他的人越来越多了，这时候耶稣在自己的家乡里啊，却受到了人们的造谣，说他是个骗子。

    唐唐：他救了那么多的人，为什么还会说他是骗子呢？

    爸爸：我听过这么一个故事，说有人故意找来一个瞎子，对着耶稣说：“听说你能治病，你要是把这个瞎子治好，我们就信你”，说着就把一个瞎老头推到耶稣跟前。耶稣没作任何表示，于是大家哄笑起来说：“原来他是个骗子”，最后只剩下耶稣和瞎老头。这时，耶稣伸出手来，老头看见了耶稣。这个老头以后一直跟随着耶稣，为他做见证。（穿插相关图片）

    妈妈：是呀，这些事迹传到了犹太王的耳朵里，这一下可不得了，犹太王着急了，掌管宗教事务的祭司们也急坏了，心里想大家都信这个耶稣去了，那我们可怎么办？谁还来信我们呐？后来在叛徒的指引下，抓住了耶稣，但却无法给他定罪。

    奶奶：那是因为他教导人们听从神的教诲，一心要向善。甚至让人打不还手，骂不还口，再说呢他能治病是骗人的吗？而且他身后有一大堆人在为他作见证呢。

    唐唐：哦！我知道一句很有名的话，就是“打你的左脸，就转过右脸让他”。

    妈妈：于是就说他想自立为王，推翻政权。这就是死罪了。当时尖滑的罗马行政官明知道耶稣宣扬的“天国”根本不是想推翻罗马帝国的，所以他让犹太人自己决定耶稣的生死。就在祭司们和一些别有用心的人的鼓动下，不明真相的群众们，听信谣言盲从的跟着批斗耶稣的“种种莫须有的罪行”，要求处死耶稣。于是就把耶稣送上了十字架。（穿插相关图片）

    豆豆：为什么没有人替耶稣说句公道话呢？那耶稣不是有很多弟子吗？

    妈妈：耶稣被迫害时，当时的政府对耶稣的弟子冠上罪名还施以酷刑呢，很多人在被诽谤、入狱甚至被处死的威胁下，没有勇气和信心站出来为耶稣说话。但是在耶稣死后不长的时间里，这些善良的信众排除了怯懦和颓废，用善心和勇气，在各自所在的地区，向人们见证耶稣的伟大，许多人为此付出了生命也在所不惜呢。（穿插相关图片）

    唐唐：这是什么力量呢？

    妈妈：真如耶稣所说的，耶稣在他死后第三日复活了，并且在不同地点、不同时间、不同的人群面前出现。这在耶稣不同弟子的回忆录中都明确记载了。弟子们信心大增，确信耶稣及自己的信仰是正确的。

    爸爸：其实耶稣在進城前就已经知道自己将在那里遭迫害，但还是去了。他还告诉弟子们，将来经过多少年后耶路撒冷将因此而遭灭城之灾，因为每个人都要承担自己所做的罪恶。（穿插相关图片）

    豆豆：耶稣和他的弟子好令人佩服喔。

    唐唐：当时的人民怎么都听信谎言呢？

    [旁白：大伙你一句我一句的热烈讨论着，这时奶奶感慨的叹了口气。]

    奶奶：昨天你大伯来电话说他们现在家都不象个家了。你大伯被单位无故开除了，大伯母呢也被抓進劳教所，堂哥堂嫂天天都受监视骚扰，连小孩都没法上学了，就因为他们炼法轮功。你大伯父和大伯母没炼之前身体是很差的，是因为炼法轮功炼好的，唉！炼功做好人有错吗？

    爸爸：他们都是好人呀！却遭受不人道迫害，而且还制造什么自焚案的，一看就知道是骗局，还把精神病患杀人的事栽赃给法轮功，大家都知道全世界有60多个国家上亿的人在炼，没有一个国家发生这种事，就只有在中国发生。而且有越来越多的人，在了解真相后，都加入真、善、忍的修炼中。（穿插相关图片）

    豆豆：为什么人总不能看清真相呢，真叫人着急呀！

    唐唐：迫害耶稣和他的弟子的人都遭到灭城之灾了，那现在迫害好人的是不是也会遭报应呢？

    爸爸：最可怜的就是被谎言蒙蔽而仇视法轮功的群众了，所以人不能作恶更不能泯灭良知，不然生命的未来是很可悲的。

    妈妈：法轮功是修真善忍的，92年传出来后，人传人，心传心的，大家都身心受益了，你们看我们全家人不都是受益者吗？（穿插相关图片）

    唐唐：妈，我们能为受害的人做些什么呢？

    妈妈：那就让人明白真相，别让谎言给欺骗了！

    这可是件救人的事呀！！

    (场景二：房间前窗台)

    （唐唐和豆豆穿着睡衣靠在窗台前）

    唐唐：哥，我不要娃娃也不要糖果了，我要许愿，希望圣诞老公公能把真、善、忍送给每个人。哥，你许愿了吗？

    豆豆：嗯，今年的耶诞夜好特别，唐唐你看那边的天空好亮喔！！（大声的说着）

    (剧终)


004

小红帽与狼外婆的故事

    英子

    （希望本片能使国内上亿的青少年和那些少于思考的人们，通过这个简单形象的故事，明白当前正法时期所发生的深刻变化。）

    画面1：一湖明净水，烟霞映几辉。欢快的音乐声中，小红帽在美丽的湖边兴奋的舞蹈，十分幸福的样子。小红帽边跳边唱：

    美丽的湖水碧波荡漾，
    轻轻的风儿阵阵飘香。
    幸福的人儿放声歌唱，
    甜蜜的心儿就要醉了。

    唱完接着说：

    我来自遥远的地方，
    人们在那平静的生活，
    突然一天乌云滚滚，
    不知为什么，从那以后，
    河水就变黑了，
    连空气中都有股蛤蟆的臭味。
    我们没有干净的水喝，
    很多人病倒了，
    还有好多人快要病死了。

    我突然想起爷爷临终前的一句话：

    “大难来时向东走！
    去找那生命湖，
    湖里有能救人性命的三件宝贝。”

    于是，我沿着河水向上走，
    走啊，走啊，
    翻过了九座山，
    淌过了九条河，
    走了九九八十一个白天和黑夜，
    终于找到这神秘美丽的生命湖！

    啊，多美丽的湖，
    啊，多么香甜的水呀！
    喝了第一口，我全身的水肿消失了，
    喝上第二口，我浑身是劲，不累也不饿了，
    喝上第三口，我走路轻飘飘的，仿佛要飞起来了，
    我多高兴！我多幸福呀！

    （多瑞迷法那说西多，小红帽高兴的又唱又跳。一段美丽的舞蹈。)

    突然她停止了唱歌，用手拍拍脑袋，说：“我光顾了高兴，差点把大家忘了。他们还等着我回去救他们呢！”说完又蹦又跳的走了。

    画面2：湖边来了许多人，人们争相喝着湖水。幸福热烈欢快的音乐持续着。

    老年甲说：我活了七八十岁，

    从没喝过这样的水！

    唱：

    这水呀，
    比奶还要香甜，
    比蜜还要可口，
    比酒还要香浓，
    比甘露还要滋润。
    别怕小孩笑我没风度，
    这样的水呀，
    我可要喝个够！

    唱完接着说：咦，刚才我还腰酸腿疼，浑身难受，喝了这水，我几十年的老毛病都没了！真神了！

    中年乙：

    是呀！您瞧我，
    刚喝了几口水，
    我那少年白发变黑了，
    脑袋瓜也转的快了，
    什么烦恼都烟消云散！
    回头看过去，迷在红尘中，
    如今神水擦亮我眼，
    真让我觉的换了人间！
    这水能开启善心，给人勇气，教人智慧，
    真是神水呀！
    快去叫更多的人来喝吧！

    青年丙上前问道：“这水好是好，可传说中的三件宝贝在哪里呢？“

    这时天突然暗了下来，接着几声雷响，几道寒光，一股股乌云滚滚而来，一阵阵阴风扑面吹来。天下起了瓢泼大雨。人们都纷纷躲到了边上。

    一个警察扛着枪走了过来，他大声唱道：

    “所有的人给我听好！
    女皇有令，不许喝湖水，
    通通回去喝河水，
    谁敢胆大包天唱反调，
    我就叫他人头落地见阎王！”

    甲唱到：

“你这士兵好不公道，
    为什么要强迫我们回到老道？
    你又不是没长眼睛，没长嘴巴，
    蛤蟆河里的水又脏又臭，
    哪一点能跟这湖水相比较？

    警察唱：

    “我当兵就听上面的话，
    女皇说东我就往东，
    女皇说西我就往西。
    如今女皇发了怒，
    不把你们押回去，
    我这身盔甲就要被脱掉！

    唱完接着说：

    女皇让人做了化验，
    结论是这湖水有巨毒，
    人喝了要断肠子发神经，
    不光害人还害己！
    人们半信半疑，把目光投向了小红帽。

    警察说：“这不是女皇的外孙女小红帽吗？你在这干什么？”

    小红帽唱：

    “大家别着急，听我来分析，
    我们到这这么久，
    有谁喝了肚子疼？
    有谁喝了头发晕？
    没亲尝过梨滋味，
    凭什么说东又道西？
    我是最早来到的，
    从没见过什么考察队，
    不知谁做的化验，
    竟然这样与事实相背？
    待我回到京城去，
    叩见外婆把理说清！”

    警察说：那好！跟我回去见女皇吧。

    说完小红帽挥手向大家告别。

    突然音乐变的阴森森的。画面3：狼外婆出现了。

    狼外婆：哈哈！我就是狼外婆！

    （怪声怪调的唱）

    我本是黑心老狼，
    一天蛤蟆魔王到了我家，
    只要我把灵魂买给它，
    它就保我事事称心，
    万－事－如－意！

    （手舞足蹈的丑样。）

    于是蛤蟆魔王吐给我一种毒液，
    叫我把它投到河里，
    喝了这水的人脑子就变呆，
    我说什么他们都相信，
    魔王还帮我吃掉了真女皇，
    如今的女皇就是我狼外婆了！
    现如今，
    我想吃谁就吃谁，
    我想干啥就干啥！
    这样幸福的生活哪里找，
    想不到我黑心老狼活到老，
    还赶上这般幸福时光！
    哈哈哈！

    突然狼外婆白眼一翻，小声的唱：

    “我差点把大事给忘光，
    魔王临走一再叮嘱，
    唯有生命湖的水能解这蛤蟆毒。
    要想永远统治国家，
    必须要用谎言假话，
    把人们的耳朵眼睛包起来，
    里三层外三层，
    让他们不想也不敢，
    把事情弄个明－白！
    要不然，
    一旦人们明白了真相，
    不但我的肚皮要开花，
    蛤蟆魔王也要被雷电把身杀！

    （道白）老天爷是不许这样干的哟！

    这时从门外传来小红帽的声音：外婆！外婆！

    狼外婆一惊，赶忙用手捂住自己的长尾巴：

    小红帽来了？该怎么办？

    （转身阴险的一笑，得意洋洋的说）：

    她还把我当外婆？哈哈，
    她的外婆早進了我的肚！
    小红帽最先发進现生命湖，
    我正想杀她灭口除隐患！

    （恶狠狠）来的好！我今天就要吃这童子肉！

    咦，不好！她要发现我是狼变的，

    泄漏给他人可怎么办？

    快快快！ 快把尾巴藏起来！

    藏哪呢？这可急死了我老狼！

    画面里狼外婆翘着个大尾巴在屋里急的团团转，突然它一声怪叫，有了！只见它一屁股坐在旁边的一个箩筐上，尾巴插進箩筐里还真的看不见了，只听的尾巴在箩筐里扫来扫去的声音。

    小红帽笑着進来了：“外婆！外婆！我找到爷爷说的生命湖了！

    咦？外婆您怎么啦？
    您怎么不坐板凳坐在箩筐上？
    您的眼睛怎么变的这么大？
    您的嘴巴怎么变的这么长？”

    说着，小红帽站在了门口。

    狼外婆夹夹尾巴，假惺惺的说：

    “外婆老了，坐板凳不舒服了。
    眼睛大，看东西才更清楚呀，
    嘴巴长才能吃你
    你这样的……

    说着它就想站起来去抓小红帽。

    可一站起来，它的狼尾巴就露出来，

    于是赶快蹲下。它想骗小红帽走过来：

    “外孙女啦，你走近点，
    让外婆好好瞧瞧你，
    你这一走那么久，
    可把外婆想死了！”

    小红帽只是向前挪了几步，

    狼外婆见还够不着小红帽，

    只好接着说：

    “小红帽呀，
    你可千万不要喝那湖里的水！
    有人喝了发了疯，
    划开肚皮找宝贝，
    还有人，广场点火想自焚，
    多亏我及时赶到救了他们。
    现在全国已下令，
    谁要再提生命湖，
    他就是妖怪，他就是魔鬼，
    他就是害人精！
    通通拉出去砍头，
    一个也不留！
    你也不例外哟！”

    说着恶狠狠的盯着小红帽。

    小红帽勇敢的说：

    “外婆呀外婆，
    请听我说一说。
    我看见听见的
    完全与你不相同！
    人们喝了湖水，
    眼睛变亮了，
    耳朵变灵了，
    脑子变聪明了，
    心眼也变好了。
    您就看看我，
    我不是长高了
    长壮了
    长漂亮了吗？
    外婆呀外婆，
    这样的大事，
    请您再查一查！”

    狼外婆忍不住变脸了：

    “查什么查！
    我说湖水有毒就有毒！
    警察！
    给我把她抓起来！”

    警察冲了進来，把小红帽双手双脚都捆在了柱子上。

    狼外婆对警察说：“你先出去，我要好好教训教训她！”

    警察一出门，狼外婆就站起来朝小红帽扑了过去。

    小红帽一见它的狼尾巴，大声喊到：“原来你是黑心老狼！你这个坏东西！快来人啊，狼要吃人啦！”

    狼外婆赶紧用布塞住小红帽的嘴，小红帽拼命挣扎。

    这时门突然开了，甲乙丙站在了门口。

    狼外婆赶紧靠墙站着，拼命想盖住它的长尾巴。

    乙怒目圆睁，愤怒的说：“我的孩儿被蛤蟆河里的水给毒死了！”

    丙说：“我爸爸喝了蛤蟆河水瘫痪了，幸亏有人从生命湖里打来水才救了我爸的命。你这个骗子，真正有毒的是蛤蟆河水！”

    甲：“对，你骗人！你是个骗子！”

    乙：“骗子！还我孩子！还我亲人！“

    狼外婆见众人反对，慌忙喊：“警察，警察！”

    警察進来了，想上去抓甲，乙和丙上前挡住了他。狼外婆一见急了眼，忍不住跳起来去咬乙，这时，大家都看见狼外婆的长尾巴了。

    “好呀！原来你是黑心老狼！”

    “你把我们女皇吃了，你这个大坏蛋！”

    “还我孩儿，还我们女皇！”

    人们七嘴八舌。

    警察说：“被抓的应该是你！你这个狼外婆！”说着就去抓狼外婆。

    狼外婆终于凶相大显，张着血盆大嘴朝小红帽扑了过来，就在万分危急的这一刹那，突然，只听的狼外婆惨叫一声，倒在了地上， 肚皮裂成两半，死了！

    随后听见天空中一声巨响，雷电交加，从天上掉下来一张巨大的蛤蟆死皮，原来蛤蟆魔王也死了！

    大家赶紧给小红帽松梆。

    小红帽说：快把外婆救出来！外婆就在狼肚皮里！快拿生命水来！

    人们从狼肚皮里把昏死的外婆抬了出来。外婆喝了生命湖的水，一会就醒过来了，大家高兴的手舞足蹈。

    外婆说：感谢生命湖的水救了我们大家呀！

    小红帽问：外婆，为什么生命湖的水能救人命呢？您知道那三个宝贝是什么吗？

    外婆说：“那就是湖水里的三大生命元素：真、善、忍呀！”

    众人齐声念道：“真－善－忍” ！

    真、善、忍三个字越变越大，最后全剧在举国欢庆的背景中结束。