dqdg

目录

《法正》
 《正见》系列丛书简介
 前言
 第一章 世纪末以来的天灾
 第一节 沙尘暴
 第二节 高温
 第三节 干旱
 面临断流危机的黄河
枯梅空梅频繁的江淮
大旱笼罩的华南汛期
水位持续下降的长江
逐年恶化的旱灾
连续七年干旱的北京
第四节 洪水
 1998年特大洪水
来去无踪的洪灾
2003年淮河流域水灾
黄河中下游的异常洪水
2004年波及近二十个省份的洪灾
2005年早发的洪水
第五节 蝗灾
 第六节 赤潮
 第七节 地震
 第八节 瘟疫
 神秘的“萨斯”
迅速蔓延的禽流感疫情
第九节 罕见天象
 雪灾
台风
龙卷风
深冬大雾
寒冬惊雷
频繁雷击
暴雨淹城

 第二章　历史的证言
 第一节 沙尘暴
 曷劳落迦的湮没
古楼兰葬身沙漠
沙尘暴与楚汉之争的意义
第二节 干旱
 西周的衰落与灭亡
三国两晋
明朝末年大旱
第三节 洪水
 第四节 蝗灾
 第五节 地震
 夏朝的灭亡
峣山崩与商朝的灭亡
西周的灭亡
三国两晋时期
元朝特大地震
明朝的佞臣与地震
文革十年与大地震
第六节 瘟疫
 东汉末年大瘟疫
隋炀帝与瘟疫
南宋末年的瘟疫
元末频繁发生的瘟疫
明朝末年的瘟疫
清朝末年的瘟疫
第七节 历史变迁中天灾逐渐加剧

 第三章 滔天罪恶与世纪末以来的天灾
 第一节 对法轮大法的迫害与天灾同步
 第二节 沙尘暴的警告
 第三节 旱灾背后的残暴
 第四节 洪水揭示的阴谋
 第五节 地震的警告
 第六节 瘟疫揭示全民迫害
 第七节 夏日飞雪昭示奇冤
 第八节 迫害严重的地区天灾重而频繁
 东北六年的罪恶与大旱灾
辽宁省的罪恶与天灾
重庆的罪恶与天灾
山东的罪恶与天灾
黑龙江省的罪恶和天灾


新建网页 1

此网页使用了框架，但您的浏览器不支持框架。


《法正》

    人无德，天灾人祸。地无德，万物凋落。天无道，地裂天崩，苍穹尽空。法正，乾坤正，生机勃勃，天地固，法长存。

    李洪志

一九九五年十一月十二日


《正见》系列丛书简介

    “正见”系列丛书是以“正见网”发表的文章为基础，由正见编辑组根据题材整理、编辑并补充相关资料完成。

    “正见网”创建于二○○○年十二月，文章的作者均是法轮大法修炼者。这些修炼者遍布全球近八十个国家和地区，来自各行各业，既有各个领域的专家学者、专业人士，也有学生、工人和农民。他们在忙碌的工作、学习和劳动之余，修炼法轮大法，在亲身实践“真、善、忍”宇宙真理的过程中，身心受益、开智开慧，对人体、生命、宇宙有了全新的认识。他们因修炼而升华的新思想、新思维，以各种文字和艺术的形式发表在“正见网”上，期与法轮大法修炼者及有志于探索宇宙、生命和人体之谜的朋友们交流。

    “正见”系列丛书内容涵盖生命、修炼、文化、历史、科学、社会、家庭、教育、中医以及环境等领域。这套题材广泛的丛书揭示了生命为何而来，为何而去的奥秘；展示了宇宙中天体的巨变；揭开了史前不为人知的文明；阐释了关于今天的古老预言；在娓娓道来中拂去人们对中医的神秘感和误解；在生动的故事中再现古代修道者们修炼成仙的真迹；与您泛舟史海，指点神州上下五千年；和您吟诵诗歌、欣赏古国数千年悦耳清心的咏唱；展现艺术的真性和精髓；瞻望科学与文化的未来；告诉您当今频繁的天灾人祸的缘由。当然，还有大法修炼者神奇的经历、超常的体验……

    愿“正见”系列丛书，为您开拓视野，为您的人生带来启迪。


前言

    在儒家五经之一的《尚书·周书·金滕篇》中生动而详细地记载了周朝初年发生的一次强风暴过程。周武王在征服商纣王的两年后，患了重病，其弟周公姬旦曾经筑坛祷告，愿意以身代死，然后将祝文封入金滕箱内，结果武王病愈，周公也未死。数年后，武王驾崩，周公的兄弟管叔等人散布周公的流言蜚语，周公不得不前往东部度过了两年。那一年秋天，收获在即，看起来是一个大丰收年。可忽然起了大风雷电，庄稼在狂风中倒伏，大树被连根拔起，民众惊恐万分。周成王和大臣们皆穿起礼服准备行卜礼，按惯例先开启金滕箱，结果发现了周公愿代武王死的祝文。成王深感自责，于是决定前往东部迎回周公。成王的御驾刚出到城门外，天下起了雨，风向反转了过来，已经被刮倒了的庄稼又重新立了起来。这一年仍然是大丰收年。

    这个古代天气个案记录，一方面较完整描述了一次强风暴过程的演变，今天的气象学甚至把它当作一次典型的古代天气现象来研究；另一方面明确表明这次风暴过程不只是一个纯粹的自然现象，而是与周成王的行为存在着因果关系。风暴的开始是对周成王等人对周公的排挤打击行为的警示。探讨这次风暴的来去与周成王等人的做法之间的因果关系是非常严肃的课题，因为一次风暴的破坏力往往是有限的，而象周成王这样身在君王之位的人的行为对整个国家的影响却是广泛和深远的。天灾与人，尤其与当权者的德行之间具有紧密的关联，天灾具有明确的谴告意义。

    回顾悠久的中华民族历史，我们看到天灾与人的关系，存在着从“道行天下”、 “天人相通”超然于天灾遣告，到天灾谴告成为现实，再到天灾的谴告被人淡忘的演变。

    “道行天下”、“天人相通”，要追溯到三皇五帝。相传有一天，三皇之一的伏羲氏来到黄河边上，忽然有龙马负图而出，伏羲氏因此而创造了八卦。古称此图为“河图”，据说，这河图就是上天留给人遵循上天旨意的方法。五帝时期，黄帝、颛顼帝、帝喾、尧和舜秉承上天的旨意，因为贤德而为各个部落所尊崇、拥戴，他们以德行教化百姓，治理天下，并被当作贤君圣主的楷模而历代传颂。这就是“道行天下”的时代。司马迁在《史记》中也明确说黄帝获“宝鼎”与“神策”，他因此知道阴阳、生死变化的道理，顺天意治天下，行道于天下。

    自中华民族的历史进入王朝时代起，君王就有了圣明与昏聩，仁德与残暴的分别，臣也有了忠良与奸佞，清官与贪官等的不同。这时的天灾就明显的有对当权者违背天意所为的警告的内涵。

    不过从大禹到孔子这段时期，包括夏朝、商朝和周朝，圣明仁德的君王辈出，他们拥有高境界的道德状态，能带着对天的敬畏之心，自觉地感悟来自于天的谴告。在《尚书》中不乏相关的记载，周成王从天灾中，意识到了自己的过错，自省而改之，迎回了周公，于是国有了一代明君，民有了平安繁荣，这是典型的一例。

    到了两千多年前的春秋战国时代，孔子认为那时已经是人离道远的时代了，他曾深深感叹“天下无道久矣”。正是人远离了道，于是对天灾谴告的认识逐渐淡化。按照孔子的说法，他自己敬畏天命，更是把畏天命放在君子的“三畏”之首，他说：“君子有三畏：畏天命，畏大人，畏圣人之言。小人不知天命而不畏也。”当天灾发生时，他自己会整衣冠，神色严肃，以感悟“天何言哉”。敬畏天命已不是当时人人所有的自觉行为，“不知天命而不畏”已经很普遍了。

    到了汉代，认识天灾的谴告，已变成了学问。据《汉书》记载，当时的大儒董仲舒明确在《春秋繁露?深察名号》中提出：“天人之际，合而为一。”他研究了过去天灾与人的行为的关系，认识到天灾的出现是对国家失道行为的谴告，而若对天之谴告不思反省，异象和天灾就会来临，以警示世人。尚若还不能改过，真正的灾害就会来到。他忠告说：“臣谨案春秋之中，视前世已行之事，以观天人相与之际，甚可畏也。国家将有失道之败，而天乃先出灾害以谴告之，不知自省，又出怪异以警惧之，尚不知变，而伤败乃至。”

    随着历史的推演，近代越来越少的人愿意接受“天灾谴告说”，而且认为这是因为人对自然的认识能力增强了，人有了征服自然的强大能力，对天灾不畏惧了，不迷信了；人们对天灾的认识走入了歧途。

    现代科学的发展给人们带来巨大的物质利益，人们对科学的依赖性日益增加。然而，现代科学是建立在实证科学上的，其发展主要依赖于物质世界的经验，从而深深地局限了人们对经验感知之外的世界和宇宙的本质的认识。尤其，在现代科学创造的斑驳陆离的物质环境中，人们不可避免地陷入对物质利益的追求中，更容易逐步无意识地沉沦在实证科学所带来的认知所涵盖的物质世界里。人对探讨更广泛深远的真理失去了动力与兴趣，在自然与人的关系中逐渐迷失了方向，人的灵性渐渐失去了。“凤鸟不至，河不出图，吾已矣夫！”人失去宝贵的天性，就面临着这种“人离道远”的结果。

    实际上，许多现代科学的奠基人已认识到实证科学会带来这样的后果，并且为之深深忧虑。如科学家牛顿，在晚年，他为自己的科学发现而担忧不堪，不只是忧虑，他想要去弥补。为了弥补，他几乎花去了他的后半生进行研究，试图告诉人们，使人们明白，他所发现的一切，只不过是上天的安排而已。科学提供了人们对天灾自然属性一面的许多认识，但同时也带来了以偏概全的后果。

    天灾警示一如既往，特别是今天，人类历史正在重演之中，万物都在变更之中。在中国大陆，近年的天灾特别频繁、异常、暴烈。普遍的干旱，使中华民族的母亲河──黄河，一年断流可长达200多天，断流已延伸到黄河的源头；大江大河的洪涝灾害，一年四季随时可以发生；沙尘暴肆虐，常常铺天盖地；“萨斯”（SARS）这种令人恐怖的瘟疫的流行；沿着海岸线，有“海洋癌症”之称的赤潮爆发性蔓延，等等。天灾更加频繁，更加诡异多变。

    然而，人的本性中善恶并在。如人们能放下固有之见，唤醒本性中善的一面，人类的本性就在向“天道”回归，对天灾谴告的认识能力也就能回归。今天，历史与机缘为人类造就了独特的机会，悠久的历史与残酷的现实相交织，提供给人类一部生动具体的史书。为了自己的生命，为了人类的未来，人类需要重新认识天灾，及天灾对人类存亡的现实意义。


第一章 世纪末以来的天灾

    新旧世纪交替之际，在历史上曾经饱受天灾蹂躏的中华大地上，天灾变得罕见的频繁和异常，如沙尘暴、高温、干旱、洪水、赤潮、台风等等，甚至业已消失几十年的蝗虫灾害也突然势如猛兽般汹汹而来。始于2002年底，肆虐于2003年的萨斯（SARS）病毒，更是前所未有。这一章将综述从1998年至2006年发生的各种天灾及其产生的原因，以及与之相随的种种奇异行为。


第一节 沙尘暴

    中国大陆沙尘暴自1999年开始突然增多，强度增大。这是近年来令人们感受很深的天灾之一。尤其在北方，当人们正从寒冬中舒缓过来时，令人压抑的沙尘暴却铺天盖地而来，昏黄的天空带给人们的是一种不祥之感。

    中国科学院对过去50年来大陆全国范围的沙尘暴的观测资料，进行了全面系统的整理分析。数据显示，在过去50年的历史中，有两个沙尘暴异常多的时期:一个时期是从1965年到70年代初，另一个时期是从1999年至今。在这50年中，大部分时间一年只有一两次沙尘暴，还有不少年份，甚至没有沙尘暴，但上述这两个时期每年都出现了十几次，甚至更多。

    1999年以来的沙尘暴不只是多，还有几个异常突出的方面。首先是沙尘暴突然急剧增加，没有一个过渡演进期。在1996～1998三年间，每年只有两三次，而1999年出现了十几次。其次，这几年的沙尘暴遍及长江中、下游，以及北方大部地区，多次波及到江南水乡江浙一带，甚至侵袭到了台湾；其覆盖面之大，创历史纪录。一提到黑龙江，总会使人们联想到大兴安岭茂密葱郁的森林，然而就在大兴安岭脚下的黑龙江西南部，2002年也出现了几十年来不曾见过的沙尘暴和强沙尘暴天气。此外，巨大的沙尘暴还时常波及其它国家。它通常由西向东横扫中国大陆、朝鲜和日本，然后跨过太平洋在美国登陆。据美国国家海洋与大气管理局设在科罗拉多的实验室的报告，来自中国北方的巨大沙尘暴使洛基山脉的一些低矮山丘都被沙尘笼罩，变得灰蒙蒙的。

    上述是全国范围的沙尘暴的总体概况。北京作为中共的权力中心，其沙尘暴的发生情况尤其为人关注。下面是对发生在北京的沙尘暴的分析。

图1. 中国中央气象台观测到的50年间北京每年发生的沙尘暴的总天数，平均每年约为4天。

    中国中央气象台直接观测的记录数据显示了北京每年发生强沙尘暴的天数(图1)。观测从1954年起，一直到2001年，共48年。这份数据非常宝贵，是非常难得的连续而准确的观测记录。由于历史记录的一致性，从而保证了它所描述的历史演变的可靠性。

    无须复杂的分析，就可以看出沙尘暴每年发生时间最长的年代集中在1955年到1959年，1965年到1975年，以及1999年以后。按48年平均，北京每年出现强沙尘暴的次数为4天，而1955年到1959年五年间，平均每年11天；文革十年的1965年到1975年，平均每年7天；1999年后两年间则平均为12天。北京的沙尘暴爆发期同全国范围的沙尘暴大约一致。从2000年至2002年的3年中，沙尘暴不只是出现次数多，而且强度是48年中最强的，尤其2002年更是异常的强。2002年3月19～20日，强沙尘暴席卷中国北方140万平方公里，影响1.3亿人口。据中国环境监测总站的监测数据表明，这次沙尘暴给北京城留下的沙尘高达5.6万吨，人均达3公斤之多。据气象部门的观测，沙尘暴期间北京能见度最低时不到200米，而最严重的地区，如八达岭一带，能见度只有100米，最严重时只有60米左右。在气象学上，能见度不到一公里就叫沙尘暴，而小于100米时就叫特强沙尘暴。北京在48年中出现强到特强沙尘暴仅一次。 2002年的沙尘暴达到了30次，几乎是历史记录中最多年份的两倍。2003年，沙尘暴较过去五年中相对少和弱，全国范围内共10次，没有发生特大沙尘暴。然而，2004年中国沙尘天气发生次数再次回升，与2002年持平，平均强度偏弱。但强度最大的一次，发生在3月26日至28日，波及北方11个省，是过去十年中最强的一次。沙尘暴3月27日袭击内蒙古锡林郭勒盟时，沙尘暴内能见度不足十米，也就是说十米以外的房子只能看到一个黑影。

    中国的沙尘暴在1999年突然剧增，至2002年达到前所未有的强度和范围后，经过两、三年的喘息，在2006年又卷土而来。2006年中国的沙尘暴突如其来的多，其频率、强度为近年来罕见。据中国中央气象台介绍，截至2006年5月24日，中国北方共出现了17次沙尘天气，按强度分类，其中强沙尘暴5次、沙尘暴5次、扬沙7次，是近7年来，继2002年后第二个严重的沙尘天气。

    2006年4月9日晚7时许，从乌鲁木齐发往北京的Ｔ70次列车运行至小草湖与红层之间时，遭到风力达14级以上的特大沙尘暴狂袭。沙尘暴卷起的沙石将车体运行方向左侧的0.6厘米厚的双层钢化玻璃全部损坏，硬座车厢内地上的沙子已经没过了脚踝。一节车厢扫出了30桶沙石。同年4月17日，北京降下了一次最严重的沙尘，总量达33万吨。经测算，北京全市降尘平均每平方米20克。整个北京有如覆盖了一层沙土，地面、汽车、树木都象穿了一层“土衣”；此次沙尘天气影响了10个省市的562个县（旗、市），受影响面积约161万平方公里，受影响人口约为两亿人。

    科学家们对于近几年来出现的异常沙尘暴的解释是：一是由于中国北方地区持续干旱和沙漠化；二是由于强大的冷空气南下伴随引起的大风。但稍做分析，就可以看到这两种解释都缺乏说服力。这样说的根据是，80和90年代是沙尘暴相对少发生期，远比50和60年代多发期期间的沙暴少，而另一方面，中国大陆的沙漠化是持续发生的，沙漠化速度平均每年高达2400平方公里。沙漠在80和90年代比50和60年远远扩大。至于大风，1999年以来的几年，冷空气南下相随的大风并不很多，实际上在每年的3、4月份，一个星期左右在北京就可以有一次冷空气扫过，与之伴随的大风也并不少见。比如2002年3月20日的特大强沙暴期间，北京最大风速在7级左右，这在北京几乎年年如此。显而易见，关于这几年沙暴的起因和异常有待探讨，这将在第三章中做进一步的阐述。


第二节 高温

    住在北京的人大概会对1999年7月曾经遭受的酷热煎熬记忆犹新。7月20日前后，北京出现了历史上罕见的持续高温酷热天气。尤其7月20日以后，温度飙升到40℃以上，24日至25日出现了难以置信的42.2℃。从1743年（清乾隆八年）由居京的法国传教土开始了中国气象史上用温度表记录温度以来，北京的温度一直有详细的记录。42.2℃是这100多年历史记录中的最高温度！

    自上世纪末以来，北京年年毫无例外地在7月20日前后有持续40℃以上的高温酷热袭击。这在北京有记录的100多年中是绝无仅有的。2000年，北京高温天数之多，气温之高均是1915年有气象记录以来的最高值，7月1日这天，有9个气象观测站实测气温在40℃以上。2001年，也是在7月中旬出现了40℃ 以上的高温。2002年同一时期的北京，一直笼罩在50年来的同期最酷热的持续高温之中。气象观测到的最高温度超过了40℃，是40年来北京7月中旬的最高观测温度。2003年7月28日北京市的温度创下了当年入夏以来的最高记录，紫外线指数达到了5级，属于最强的暴晒。

    从历史记录看，在北京7月常可以出现一年的最高温度。北京城区大部分地区的一年中的最高气温可以达38～39℃，城区最高温度有时可以出现到40℃。然而7月份出现这样大范围的持续多日40℃以上的高温酷热，在历史上是罕见的。

    高温不只是出现在北京，中国大陆的许多省市自1999年起就不断出现历史最高气温。如2003年中国南方出现多年罕见的持续少雨高温天气，形成了大范围的干旱。据当年8月上旬气象卫星南方地区地表温度显示，南方大部分地区的白天地面温度均达40℃以上，反映了此次南方高温地区的范围和程度均为近几十年罕见。

    2006年7月至8月，重庆四十个区县中有三十个出现40℃以上晴热高温天气，其中綦江、巴南之高温日数多达23天；全市20个区县日最高气温突破42℃，其中万盛、北碚、江津、綦江突破44℃，綦江更以44.5℃创重庆历史高温极值，成为全国最热的地方。


第三节 干旱

    自1998年起，特大旱灾袭击了中国大陆的广大地区，在许多地区为历史上罕见。旱灾直接导致了巨大的经济损失，同时导致了中国生态环境的急剧恶化，如由于地下水位严重下降，引起海水倒灌等一系列生态灾害。

    2003年中国国家防汛抗旱总指挥部的报告指出，从1999年至 2002年，中国大陆发生了中共建政50年以来最严重的持续干旱，波及20多个省、自治区、直辖市，农作物受旱面积累计19亿亩，成灾12亿亩，绝收3亿亩。干旱导致北方一些大中城市出现严峻的缺水局面。


面临断流危机的黄河

    在过去的十几年中，黄河流域旱灾频繁发生，人们似乎也习以为常了。可是自1999年以来，一个重要的变化是旱灾趋于全流域化。从2000年起，黄河上游地区连续降水严重不足，导致黄河干流来水持续偏少，出现了历史罕见的枯水现象。2002年7月至12月，黄河主要来水区实际来水量仅为136亿立方米，是黄河近50年来汛期来水量最少的年份，许多水文站多次出现月均流量的历史最少值，来水量也不及往年的一半。黄河水利委员会称2002年黄河遭遇历史罕见的来水“特枯年”，并指出主要来水区来水较平均年份减少一半以上，出现“汛期不见汛”的景象。 2003年，黄河流域更是遭遇50年来不遇的干旱。1～4月份黄河水量平均比往年偏少2～8成，5月上旬来水量较常年同期偏少59％。由于来水量太小，兰州段的黄河两岸出现了特异的“景观”：成片成片的黄河河床大面积裸露见底，往日满河奔流的壮观气势已不复存在。这是黄河兰州段50年来罕见的水枯。这种全流域的严重干旱在历史纪录中很少看到。

    扎陵湖和鄂陵湖是黄河源头地区最大的一对“姐妹湖”，黄河源头的干流象一条纽带一样将两大湖泊连接在一起。过去，黄河水自这对姐妹湖涓涓而出，自黄河奔腾而下。到2003年12月，黄河源头鄂陵湖出水口出现历史上首次断流。干旱直接威胁黄河生命的源头。古老的黄河，几千年来，滋养了中华文明，养育了两岸无数的生命，今天不只是没有了“黄河之水天上来”的壮观，而是直接面临断流的生命危机。


枯梅空梅频繁的江淮

    众所周知，梅雨是指每年6月中旬到7月上、中旬，中国长江中下游的江淮流域的连续性降雨天气。梅雨期长约20～30天，刚好覆盖“芒种”和“夏至”两个节气。

    在正常的年份，长江中下游地区梅雨约在6月10日开始，7月中旬结束。在近50年间，至少一半年份是正常年份。在古代虽没有详细记录，但黄梅雨不断出现在古人的文献中，至少“立梅”期多为正常（在气象上，把梅雨开始的时间，称为“立梅”。）。如果入梅晚而梅雨期短，或没有梅雨，称为“短梅”和“空梅”，就会导致旱梅；如果入梅早而梅雨期长，就将导致涝灾。历史上，“短梅”十年难以出现一、二次，而“空梅”则很罕见。

    但是，2000、2001和2002年连续三年都出现了梅雨异常情况。2000年是极端异常的短梅，2001年许多地区甚至出现了罕见的空梅，并造成几十年罕见的大旱。2002年梅雨期，江淮只有几场局部性匆匆而过的激烈暴雨，绵绵不绝的“梅雨”反而阴阳颠倒地下到了北京。如此连续三年出现“短梅”和“空梅”，在历史上绝无仅有的。下面让我们逐年来看一看。

    2000年梅雨季节，中国长江以北大部分地区持续少雨，出现了50年少有的大范围的夏旱，并同秋旱相连。同期，长江水位较正常年份偏低，为近几十年罕见的枯水位。枯水程度甚至低于在11月至来年2月冬季长江的枯水期。在梅雨汛期出现这种程度的枯水位，是近50年来罕见的。在旱灾严重的湖北，三百多座水库干涸，数百万人发生饮水困难，上千万亩农田受旱，其中数百余万亩土地干涸。安徽也遭遇了大旱，淮河以南地区降水比常年同期减少5～7成，其中合肥以南地区减少7～9成，是该省近50年来最严重的旱灾。据统计，受灾面积达3000万亩，有300多万人饮用水发生困难。在江西，全省有500多座中小水库因久旱无雨而干涸，800多万亩农作物受旱，其中有近300万亩农作物严重受旱，近百万亩农作物绝收。全省有100多万民众因旱灾而发生饮水困难，并且全省绝大部分地区均遭受到此次旱灾的袭击。

    在2001年，梅雨期的干旱比2000年更广、更严重，出现了历史上罕见的旱梅，武汉段长江水位创百年历史上最低。在江苏，每年的梅汛期是主要降水时段，梅雨量的丰歉直接影响着夏收夏种。但是，这一年，长江西部较常年同期降水偏少8～9成；南京、镇江两市的梅雨量之少为1954年以来的笫二位（仅次于1978年），而扬州市则为1954年以来梅雨量最少的一年。淮北地区最大的水源洪泽湖基本枯竭，相应库容不到正常蓄水库容的1/8，水位低于死水位0.78米，6万亩围网养殖有4.7万亩绝收。此外，湖北省有20座大中型水库接近或低于死水位，44万口塘堰干涸，1000多条河溪断流。安徽省几乎全省空梅，全省受旱面积达3000多万亩，其中重旱近1500万亩，上百万人饮用水困难。

    进入2002年6月中旬，全国频频出现暴雨成灾，甚至夺走上千人生命。然而，暴雨没有下在该下雨的地方。在梅雨期，梅雨地区以外的地区在正常年份一般是相对少雨期。华南地区的汛期是在4、5月份，西部地区的汛期应该是7月底到8月。但6月中旬以后的暴雨主要集中发生在陕西到四川一线的西部地区，以及广东、广西到福建的华南地区。而江淮梅雨区反倒是相对少雨。更值得指出的是，这一年的6月底在北京出现的长达两个星期的连绵阴雨，很象江淮梅雨。


大旱笼罩的华南汛期

    在中国华南地区，包括两广、湖南和福建一带，春天来得早。经过一元复始，万物更新的早春2、3月份，进入4、5月份，万物就需要雨露滋润。就在这个时候，绵绵柔柔雨带自然就飘然而至，这个时期，在现代气候学里把它称之为华南前汛期。称为前汛期，是因为它同江淮梅雨密切相连，但出现在梅雨之前。华南进入汛期在4月上旬，到5月中结束。以前，华南前汛期几乎年年会到，甚至到来的日期每年也只差三、五天。只要华南前汛期异常，华南就是灾年。

    然而，这些年来，不只是没有出现华南前汛期的绵绵柔柔雨带，反而多年出现大范围的大旱。

    2000年4、5月间，华南地区出现了大范围的春旱。在旱情严重的粤西地区，如茂名市，达到50年以来最严重的旱情，大部分水库干枯或降低至死库容以下，全市小河流基本断流，有相当部分主干流也断流。湛江境内，广东三大水库之一的鹤地水库，出现历史同期最低水位，对湛江、茂名两市五县四区120多万亩农田灌溉无力供应。湛江最大河流九洲江断流。在广东东部小部分地区，4月中旬虽然下了雨，但不是绵绵柔柔的雨带，而是破坏性的狂风暴雨，导致深圳、珠海、东莞等地区经济损失近数亿元，并夺走14人的生命。

    在2001年整个汛期，广东降雨量约比正常年份少了40～50%左右，广东省平均蓄水和江河水位也就比常年少了4成，个别河流甚至断流。由于江河水少，珠江三角洲部分地区海水倒灌，形成咸潮，影响了生产和城市生活用水。

    而在2002年的旱灾尤为严重。由于整个汛期几乎没雨，且连续高温，致使八闽大地春旱严重，福建受旱面积达163万亩，出现了50年来所没有的气温偏高、普遍少雨的反常现象，特别是厦门、漳州、泉州、莆田等沿海地区出现了严重干旱，有17座大型水库蓄水量只有正常蓄水量的47% ；中型水库蓄水量只有正常蓄水量的34% ；全省超过300座小型水库处于干涸状态。在广东，自2001年入秋以来，一直是罕见的全省范围的大旱，秋旱连冬旱，冬旱连春旱，直到整个汛期大旱。全省汛期期间大部分水文站点、雨量站点降雨均呈“0”记录和“微量”记录；众多大江小河水位很低，大量山塘水库出现死水位，甚至干涸，溪涧断流。粤东、粤西旱灾，导致二至三成秧田无法插种，即使插下去的作物也会很快枯萎。珠江三角洲的部分地区，象2001年一样，由于干旱，发生了海水向江河倒灌引起的咸潮，而深圳市的旱情极大地影响了人们正常的生活、工作秩序。


水位持续下降的长江

    2006年四川、重庆、湖北等地发生严重干旱。8月16日，长江重庆水位一度退至3.03米，比百年历史记录还低0.57米；8月25日长江重庆水位为3.97米，与正常年份同期水位相比低6米左右。8月25日长江下游九江水位为4.25米，比2005年同期低了6.56米；安庆水位4.15米、芜湖水位2.94 米、南京下关水位2.92米，均比2005年同期水位大幅下降，长江下游各地汛期水位创下近百年来同期最低纪录。


逐年恶化的旱灾

    自1998年以来，中国大陆旱灾持续，并且呈逐年恶化的趋势。这里以时间顺序具体来看一下持续数年的旱灾。

    从1998年到2003年春，山东持续5年大旱，中小河道全部断流，全省农作物受旱面积已突破1500万亩，有625万人吃水困难。严重的干旱使吉林全省小型水库全部干涸，大型水库蓄水减少40%以上，大片农田减产或绝产，造成近400万农户缺粮。河北省由于连续6年的严重干旱，全省大中型水库蓄水比常年减少10亿立方米。过量超采地下水导致水位下降，海水内侵，全省有5万多眼机井报废，18万眼机井出水不足或根本抽不出水来。

    2004年春夏，黑龙江、吉林、辽宁三省遭遇了严重的干旱。吉林省更是遭遇了1949年以来最大的一次干旱，耕地干裂，河流断流，人畜缺少水源。单是长春市就有3条主要河流断流。旱情最严重的吉林省松原市干安县，人畜饮水全靠拉水车。为了省水，人们洗脸的剩水则留给鸡鸭喝，连肥皂也不敢用。

    内蒙古地区的旱灾也甚为严重。其中，赤峰市从2003年夏到2004年夏，由于降水少，有13座水库干涸，大部分中小河流断流，是百年不遇的严重的干旱。

    在西北的陕西全省水源紧缺，旱象严重。2004年夏秋，陕西大部分地区降雨不足，有27座小水库干涸，3341座地下水井出水不足。

    严重旱灾同样肆虐南方。2004年，中国南方大部分地区入秋后出现50年来罕见的严重旱情。湖南、广西及广东三省发生了54年来最严重的旱情。

    干旱使广东、广西两省的1253座中小型水库干涸，2600万亩耕地受旱，部分城镇实行限时限量供水，有720多万人饮水困难。深圳持续高温无雨，全市水库蓄水量仅剩下两成半。2004年1月到6月，由于降雨量锐减，深圳23座大中型水库普遍出现水位大幅下降情况，其中宝安及龙岗区一些中小型调蓄水库尤其明显，而部分地区的小型水库甚至已经干枯。

    2006年，四川重庆地区发生百年特大旱灾。在重庆市东北部的夏旱5月中旬开始露头，夏旱连伏旱，大部分地区总旱天数超过60天，渝东北地区超过90天，巫溪县长达96天。重庆大部分地区特大干旱已连破多项历史记录，为百年一遇。十九个区县高温日数之长为该市有气象记录以来同期之最，二十三个区县日最高气温突破当地历史极值。

    就全国范围而言，中国大陆现在每年平均因旱受灾的耕地面积占大陆耕地总面积的五分之一，平均每年因旱减产粮食280多亿公斤；全国六百多座城市中，四百多座城市缺水，其中北京连续五年干旱少雨。


连续七年干旱的北京

    北京地区1997年就经历了严重的干旱，1999至2002年又连续四年少雨干旱。2003年是自1999年以来连续第五个少雨年。连续干旱造成水库蓄水减少、河流断流、地下水位下降等严重后果。2005年北京出现了近50年来最严峻的供水形势。


第四节 洪水

    1998年的特大洪灾，人们还记忆犹新，而此后的洪灾是年年不断。就整个中国大陆而言，1999年以后以旱灾为主，然而，洪水年年在一定的时间，一定的地区频繁发生。这些洪灾往往不是发生在正常的雨季，而是具有突发性，表现得十分诡异与不同寻常。


1998年特大洪水

    1998年夏季，中国南方罕见的多雨。持续不断的大雨以逼人的气势铺天盖地的压向长江，使长江无片刻喘息之机就经历了自1954年以来最大的洪水。当时的洪水一泻千里，几乎全流域泛滥。

    除了长江流域，这一年在松花江流域也发生特大洪水。松花江上游嫩江流域雨季提前，在6月份就开始发生暴雨，而不是在正常状况下的8月份。 6～8月月平均降雨量为577毫米，比常年同期多79%。从6月中旬至8月中旬，流域内共发生5次降雨过程，形成了3次大洪水。第一次洪水发生在6月底至7月初，洪水产生于嫩江上游；第二次洪水发生在7月底至8月初，洪水主要产生于嫩江中下游支流阿伦河、雅鲁河、绰尔河；第三次洪水发生在8月中旬，为全流域型特大洪水，并造成松花江干流出现特大洪水。据有关历史纪录的分析：1998年嫩江干流各水文站的洪峰和洪量都超过了1969年实测最大值；1998年松花江干流哈尔滨站的洪峰和洪量都超过了1957年和1932年。由此可以认为，1998年松花江洪水是本世纪第一位大洪水。

    从长江流域到东北地区，在同一个夏季发生特大洪水，这在历史上是绝无仅有的。

    在华南地区，虽然没有长江流域和松花江流域的洪水造成的损失这么大，但闽江洪水、西江洪水也是百年不遇。1998年6月，珠江流域的西江发生大洪水时，梧州水文站洪峰流量是52900立方米/秒，为西江过去百年间第二位大洪水。6月中下旬，福建闽江支流建溪、富屯溪连降暴雨，致使干流发生大洪水。经水口电站水库调蓄后，竹岐水文站洪峰流量33800立方米/秒，为当地过去百年间最大洪水。

    1998年，全国包括受灾最重的江西、湖南、湖北、黑龙江四省，共有29个省、市、自治区都遭受了这场无妄之灾，受灾人数上亿，近500万幢房屋倒塌，2000多万公顷土地被淹。根据官方公布的统计数字，仅死亡人数就达1320人，因为这个死亡数字比当时媒体报导的数万人远远要少得多，所以实际死亡人数仍是未知数。


来去无踪的洪灾

    自1998年以来，在中国大陆，洪灾一直不断。然而与历史不同的是，2002年的洪灾呈现在非雨季地区遍地开花的错乱特征。

    每年6月上中旬是江淮的梅雨季节，这个时候，中国大陆的主要雨区集中在江淮一带，而其它地区则普遍是相对少雨的时候。可是，进入2002年6月，江淮地区相对干旱，并出现局部旱灾，而陕西、四川、重庆、湖北和贵州的西部地区，却暴雨连连，造成了巨大洪灾。

    总体来说，2002年6月的洪涝灾害呈现出混乱分布特征：一是局部地区发生降雨强度大，如陕西佛坪24小时降雨量达489.2毫米，福建建宁24小时降雨量达339毫米，累计过程降雨量649毫米，降雨强度之大为气象记录以来所罕见。强降雨引发山洪，山体滑坡、泥石流等突发性灾害发生严重，人员伤亡较大。二是除长江部分河段水位超过保证水位外，其它六大江河水势基本平稳，未发生流域性的洪涝灾害；三是部分地区重复受灾，给灾区民众造成较大的生产、生活困难。湖南、四川、重庆、广西、湖北、江西、贵州等省(区、市)多次发生强降雨过程，一些地区在尚未得到完全恢复的情况下，旧灾还未过，新灾又接踵而来。

    进入8月，正常年份的雨区应在华北地区，所谓的华北雨季，降雨应该集中在黄河流域及以北的地区。可是2002年8月却在中国南部发生大暴雨，暴雨成灾，导致数百人丧生。

    比如8月11日至9月3日的洞庭湖水灾，其景象令人心惊。在这次湖南省的洪水发生发展过程中，雷鸣电闪、狂风暴雨，使长江、湘江、沅水出现暴涨，上顶下托，洞庭湖水位也迅速上涨。短时间内长沙水文站出现了自1949年以来第三高水位，城陵矶出现历史第四高水位。同时，资水、沅水及各大型水库水出现大水流量，永州、邵阳的数座水库发生大面积滑坡和塌方，国道206道县地段中断交通。在这次水灾中，据中国官方报导，16人在洪水中丧生，2万7千幢房屋倒塌，50多万公顷的农作物被毁。


2003年淮河流域水灾

    2003年入汛以后，淮河流域降雨量较常年平均多2.2倍，豫皖苏沿淮三省，遭受严重洪涝灾害。这是1991年以后淮河最严重的一次洪水。将近38万人居住在受淹的淮河谷地，另外，上涨的洪水切断了115万人与外界的联系。淮河干流及支流洪汝河、潢河、竹竿河等河道出现了较大洪水过程。宿鸭湖、鲶鱼山、石漫滩、泼河、五岳、石山口、薄山、白龟山等八座大型水库超汛限水位，均开闸泄洪。

    由于连降的暴雨，淮河超过安全水位1.23米，这一数字超出历史最高水位0.35米。安徽省7月7日被迫炸开第七座大坝排洪。由于倾盆暴雨的突然袭击，滁河水位猛涨。在洪水的冲击下，位于江苏南京市上游50公里的安徽滁河大堤曾出现了长达67公尺的大面积坍塌，危及100多万民众的生命和几百公尺外的京沪（北京至上海）铁路干线，并直接威胁南京市的安全。


黄河中下游的异常洪水

    进入80年代以后的二十几年来，黄河几乎全流域一直处于干旱状态，尤其1999年以后干旱进一步加剧。人们最常见到的景象是黄河的断流、干枯的河床和两岸纷飞的蝗虫。就在这样大旱的形势下，2003年秋天，黄河发生了洪灾。

    金秋经常可以用来描述黄河中下游地区的秋天。在正常年份，雨季已过，秋高气爽，遍地的庄稼逐渐成熟而变得金黄，等待收割。可是2003年的秋天，黄河中下游阴雨连绵，笼罩在几十年来少见的严重“华西秋雨”之中，洪水连连造成灾害。陕西全省842万人口受灾，倒塌房屋近36万间，225万亩农作物绝收，因灾死亡和失踪123人。在受灾最严重的三门峡库区的华县和华阴市，有13万人无家可归，数十人死亡。渭河发生了自1954年以来最大的洪灾。


2004年波及近二十个省份的洪灾

    2004年，中国多省洪涝为近几十年所罕见，受灾七千八百万人。6月，江西、安徽、湖北、湖南、广西、重庆、四川、贵州、云南等9省市南方地区降水频繁，长江中下游地区先后出现三次强降雨过程，与往年相比，降水量偏多五成至一倍。进入7月，吉林、黑龙江、江苏、安徽、江西、山东、河南、湖北、湖南、广东、广西、重庆、四川、贵州、云南、陕西、甘肃等省的部分地区相继出现连续降雨天气，部分地区发生严重的洪涝灾害，为近几十年所罕见。以下仅举几例。

    2004年7月20日，长江第三大支流沅江的特大洪峰一路咆哮，席卷了湖南西部怀化市的洪江区、洪江市、辰溪县。洪水所到之处，稻田浸泡在汪洋之中，通向外地的公路交通中断，工厂停产，居民区一片泽国。这次百年不遇的特大洪水将洪江区、洪江市、辰溪县三座城市切割成了一个个孤岛，只有车船兼用，才能到达这些被洪水围困的“孤岛”城市。十几万人无家可归，数万户百姓的房屋浸泡在洪水中。

    2004年9月4日至5日，重庆开县遭受了二百年一遇、局部地区五百年一遇的罕见特大洪灾。9月4日17时，重庆三峡库区的开县突降暴雨。从南河到东河，整个老关嘴以上流域降特大暴雨。到5日15时，降雨量达到327.3毫米。这个时候，县城水位为172米，超过警戒水位5.6米。暴雨下了24小时，山洪扑了下来，河水涨了上来。全县55个乡镇的1041个村全部受灾，全县受灾面积100%。老县城的汛情尤其严峻。那里平均水深３至４米，房屋进水最深达10米左右。该县受灾人口达80多万人。


2005年早发的洪水

    2005年洪水汛期来的早，是自2000年以来，汛情发生最早的一年。全国有30个省、自治区和直辖市发生不同程度洪涝灾害。

    6月，湖南、四川和贵州等地连续一个星期的暴雨成灾，据中国官方报导，死亡人数超过200人，另外有79人失踪。 三省受灾人数有1700多万，很多人被迫流离失所；粮田被毁。

    6月10日，黑龙江省牡丹江地区宁安市沙兰镇突然发生洪水灾害，沙兰镇中心小学被洪水袭击，正在上学的学生伤亡惨重。少年学生死亡达105人，占此次洪水死亡人数的89.7％。

    同年6月间，广西梧州发生罕见洪水。西江水流量超过百年一遇。 百年一遇的特大洪水在6月22日淹没了广西梧州市河东城区。洪水淹到居民楼三楼。这次特大洪水，使梧州市大部分企业停产，商店停业，学校停课。这次洪水来得十分突然，水势凶猛，洪水流速极快，破坏力极强。昭平、永福、阳朔、平乐、长洲、万秀、忻城等7县(区)县城被淹，柳州市临江的部分街道被洪水冲进。


第五节 蝗灾

    大范围蝗虫自50年代以后，在中国大陆几乎没有出现过。可是，在1998年，面积达数百万亩的蝗虫灾害突然在黄淮地区出现，令人不可思议。自此以后，蝗灾则年年大范围发生，一年比一年严重。

    蝗灾同洪灾和旱灾并称为中国三大灾害。历史上，平均每2～3年可能有一次地区性蝗灾发生，每隔5～7年就可能有比较大的蝗灾。

    蝗虫，在黄淮部分地区也称蚂蚱。当蝗虫在分散活动时，其实没有什么害处。然而，当蝗虫的密度超过一定的临界数目就会结群。科学家相信在副热带地区大约每亩超过130头，蝗虫就会自然结群。蝗虫中最厉害的一种叫飞蝗，结群以后会远距离迁飞。飞蝗飞行迅速，可不停地连续飞行几十个小时，它一次能飞几百里，高度可达二千米以上。飞蝗在天空中象乌云一样、黑压压的一大片铺天盖地而来。一落地后，转眼工夫成片绿油油的庄稼就可被吃个精光。

    根据史料记载，最近一次特大蝗灾发生在1944年，覆盖河北、河南、山西三省的129个县，受灾面积达5900万亩。这一年处于从抗日战争逐步转入国内战争的灾难年代。中共统治中国大陆以后，对蝗虫也发动了一场战争。二次世界大战期间，化学工业迅速发展，“六六六”和“滴滴涕”等剧毒杀虫药获得大批量生产。中共统治下的中国政府就动用飞机大范围地在蝗虫可能发生区喷洒这些剧毒杀虫药，蝗虫的确处于几乎被歼灭的状态。当然，蝗虫的天敌黑卵蜂、鸟类、青蛙和蜘蛛等也被杀，还有许许多多的生物直接或间接被害。以后一旦蝗灾有苗头，都使用这种灭绝手段。所以除了1985年一次小范围的蝗灾外，直到1998年中国50年间几乎没有成灾的蝗害。

    然而到了1998年，大范围的蝗灾又难以置信地出现了。1998年，山东、河南、河北、山西、天津和内蒙等省市累计发生蝗害面积近400万亩，黄河滩区域和渤海湾区域，蝗虫密度普遍比常年高出2至3倍。其中山东省蝗害面积330万亩，重灾区发生密度一般为每平方米20～30头，严重的为100头以上，最高达3000多头。内蒙约有400万亩草原和农田遭到蝗灾的严重破坏。河南发生蝗灾面积120万亩。河北省发生蝗灾360万亩。山西省和天津市同时也发生蝗灾，面积分别为48万和40万亩。

    1998年出现的大范围蝗灾，为紧接着的四年中年年暴发特大蝗灾拉开了序幕。

    1999年，蝗灾迅速扩大。 山东省发生特大蝗灾，面积达近400万亩，其中高密度暴发区100多万亩。其发生面积之大、密度之高，为历史上少有。 5月以后河北省出现了夏蝗，蝗情程度大大超过1998年，高密度暴发面积达350多万亩。

    2000年蝗灾面积又比1999年成倍扩大。河南、山东、河北、天津等八个省市的一百多个县发生了严重的蝗虫灾害。据统计，光东亚飞蝗在山东、河南、河北、天津、安徽、山西、陕西等省市发生面积就达1400万亩。在新疆西北部地区，意大利蝗虫等土蝗的发生面积更是高达4000多万亩，亚洲飞蝗发生面积有50万亩，部分地区的意大利蝗虫密度高达每平方米1000头。又如河南，全省夏蝗发生面积达237.5万亩，全省平均蝗虫密度为每平方米2.8头，是1999年的两倍，是国家防治标准（每平方米0.5头）的5.6倍。其中黄河滩区夏蝗发生面积达188.6万亩，密度每平方米达2.96头，均创近几十年来之最。

    2001年的蝗灾面积在整个中国历史上是罕见的，计15个省区达1亿2千万亩地区受害，超过了1944年特大蝗灾面积的两倍。新疆飞蝗灾发生面积超过了1000万亩。重灾区霍城县赛里木湖边缘草场，蝗虫密度达到了每平方米500至1000头之多，一眼望去，使人胆战心惊，蝗虫一过绿草变黄。许多牧场无奈之下，不得不被迫转移他方。在河北安新、黄骅、河南开封、兰考、山东垦利等20多个县还出现高密度蝗群，蝗虫密度一般在每平方米100头至500头，而在这些地方的严重地块蝗虫密度已达罕见的每平方米3000头至10000头。除飞蝗外，还有非迁移蝗虫在新疆等省区大量发生。

    2002年蝗灾的范围更广，蝗虫密度更大。在新疆，蝗灾发生面积已达2500多万亩，严重受灾面积达1500余万亩。南到海南，5月份已进入蝗灾期，蝗灾主要发生在万宁、陵水、三亚、东方、乐东、白沙、昌江、儋州等市县，蝗虫的高密度地区达到每平方米 1000头以上，少的每平方米也有几十头，蝗灾面积已达100万亩。在黄淮地区，比如山东省，截至6月10日，全省8个有蝗地区，夏蝗达到防治指标的面积已近500万亩，在蝗虫密度最高的地区，每平方米约6000头，其中无棣、东营的河口等蝗区，发现多个每平方米千头以上的大片高密度蝗灾区。河南夏蝗发生面积已达400万亩。夏蝗也袭击了天津，严重的地方每平方米蝗虫密度达到4000至5000只，把芦苇都压弯了。内蒙古的呼仑贝尔市、兴安盟、赤峰市、乌盟、呼和浩特市、通辽市、锡盟等盟市相继发生蝗虫灾害，面积达到3000多万亩。

    尤其令人惊心的是，2002年7月初更有大片蝗虫罕见地侵入北京城区。

    2003年，蝗灾继续肆虐。山西北部忻州、朔州、大同的十九个县区和南部运城等市相继爆发蝗虫灾害，全省发生蝗灾面积四百余万亩。甘肃省景泰县遭遇罕见蝗灾，到7月底，受灾面积已超过75万亩。内蒙古草原，蝗虫发生面积更是达到1.69亿亩，严重成灾面积8900多万亩, 为百年罕见的蝗灾。


第六节 赤潮

    近几年中，赤潮灾害发生了惊人的变化，最为引人震惊的是1998年后赤潮突发性加重，无论是发生频率、分布范围以及受灾程度同时突发性加大。造成赤潮的海藻中，毒素的种类增多，并且毒性加大。

    赤潮是水体中某些微小的浮游植物、原生动物或细菌，在一定的环境条件下突发性地增殖和聚集，引起一定范围内、一段时间中水体变色的现象。通常水体颜色因赤潮生物的数量、种类而呈红、黄、绿和褐色等。赤潮可引起海洋生态状况异变，局部中断海洋食物链，使海域一度成为死海；有些赤潮生物会分泌毒素，这些毒素被食物链中的某些生物摄入，如果人类再食用这些生物，则会导致中毒。赤潮被称为海洋“癌症”，对海洋生态环境产生巨大影响。赤潮的起因目前还不清楚。赤潮在历史上就有，最早的记载已有上千年。但在1960年以前，中国海域很少见到赤潮。1960年后，时有发生，但每年也只限于两三次。进入1990年有明显增加。至此，中国的赤潮的增加趋势与世界范围的情形大致相一致。

    然而，自1998年以后，中国的赤潮出现了世界上绝无仅有的突发性增加。图2是根据中国大陆海洋局每年公布的海洋灾害公报统计出的1994年至2004年的十年间在中国沿海所发生的赤潮频次所作的历史趋势。在1994年以前，很少出现赤潮，出现的赤潮的范围比较小，强度比较轻微，对构成渔业养殖业的危害也一般都十分有限。

图2.最近十年中国沿海发生的赤潮频次

    从图2中可以看到，赤潮频次在1998年激增，在2001年再一次激增。而且不只是频次增加，伴随频次增加，赤潮分布的洋面面积加大，持续的时间延长，危害程度加剧。虽然在海洋灾害的公报中，难以对面积、持续时间和危害程度作很定量的分析，但从公报的描述中，在1998年赤潮突发性加剧尤为强烈。

    1998年以前，赤潮都属轻微或没有造成灾害。1994年没有发生大面积赤潮，范围与规模较小，基本上没有形成灾害，也没有造成严重影响。1995年赤潮发生情况与1994年相比有上升趋势，但7次中最大一次的面积近200平方公里。1996年赤潮发生次数比1995年略有减少。1997年发生的8起赤潮，面积很小，但造成的经济损失是近几年来相对较为严重的一年，主要是造成广东的养殖业几千万元的损失。

    在1998年，公报指出是当时历史上最严重的赤潮灾害，灾害造成了严重的危害和经济损失。发生的22起赤潮大致的分布是：南海10起，主要发生在珠江口、大亚湾、深圳西部和阳江海域；东海5起，主要发生在长江口、杭州湾和嵊泗海域；黄、渤海7起，主要发生在烟台海域和辽东湾、渤海湾、莱州湾。赤潮几乎侵入到所有主要海域。赤潮的强度也大，3月中旬的一次赤潮，造成广东、香港两地的水产养殖业损失3.5亿元。面积更大，9～10月，渤海发生了有记录以来的最严重的大面积赤潮，范围遍及辽东湾、渤海湾、莱州湾和渤海中部部分海域。此次赤潮持续时间长达40余天，最大覆盖面积达5000多平方公里。

    1999年共发现赤潮16次，面积大致与1998年相当，其中7月初，天津大沽锚地、河北歧口以东海域、山东老黄河口附近海域发生400～1500平方公里赤潮，海水呈酱紫色，此次赤潮被称为“歧口赤潮”。7月中旬，辽东湾发生6300平方公里赤潮。

    2000年共发现赤潮28起。其中渤海7起（面积近2000平方公里）、黄海4起（面积800平方公里）、东海11起（面积7800平方公里）、南海6起（面积近50平方公里），东海发生赤潮的次数和面积明显增加。发生赤潮较多的为浙江省（7次）、广东省（6次）、辽宁省（6次）。

    2001年，赤潮发生次数增多，发生时间提前，影响范围扩大。全年共发现赤潮77次，累计面积达15,000平方公里。2002年共发现赤潮79次。2003年记录到了4起持续时间长达15天以上的赤潮。

    就在赤潮逐年恶化之际，中国大陆国家海洋局在2002年1月颁布了“海洋赤潮信息管理暂行规定”，规定“对外提供未公开的赤潮信息，应按海洋工作中有关国家秘密的具体规定办理”，“通过广播、电视、报纸、电信等媒体向社会发布赤潮信息须经国家海洋局、分局或省市海洋局的许可。任何单位和个人，未经许可不得向社会散布赤潮信息。”自此以后，人们几乎从媒体上见不到关于赤潮的消息的全面报导，因此赤潮灾害的恶化还没有象其它灾害，比如沙尘暴那样引起社会的普遍关注。

    对消息的控制难以掩盖赤潮持续恶化的事实。2004年5月，浙江舟山附近海域发生面积约8000到10000平方公里的特大赤潮。5月2日起，中国浙江中南部海域出现赤潮，到5月10日已发展为最长二百公里、最宽一百公里的特大赤潮。特大赤潮区域范围从舟山桃花岛东侧到南麂列岛一带海域，特别是台州鱼山岛以南海域赤潮呈不间断的成片状，以北则呈断续的条块状，发现有毒的亚历山大藻，持续达一个月之久。

    据中国国家海洋局2005年中国海洋灾害公报，2005年中国海域共发现赤潮达82次，其中渤海9次，黄海13次，东海51次，南海9次，累计面积约 27,070平方公里，直接经济损失6,900万元。含有毒藻种的赤潮共38次。赤潮面积近15,000平方公里。


第七节 地震

    或许是因为1976年唐山特大地震，人们似乎对地震灾害反而显得不在意了，甚至有些麻木。残酷的现实是，强地震年年在中国大陆发生。在遭受巨大的财产损失同时，地震常常夺取数以百计的生命。

    近年来，东北地区连续发生了地震。2006年3月31日20时23分，在吉林省松原市干安县与前郭县交界处的查干花乡附近发生5.0级地震。震中距干安县城约30公里，距长春市约130公里，距离哈尔滨大约230公里左右。地震发生时吉林省长春市、吉林市、及大部分地区，黑龙江省哈尔滨市、大庆市，辽宁省彰武县，内蒙古通辽市等地有明显震感。

    2005年7月25日，黑龙江省大庆市林甸县发生5.1级地震。震中位于大庆市以北33公里，距林甸县城33公里、齐齐哈尔市约90公里、哈尔滨市约180公里。大庆、齐齐哈尔、哈尔滨等地有震感。

    2002年6月29日，吉林省汪清县发生7.2级地震，震源深度540公里，相当于300多颗美国投在日本广岛的原子弹那样大的能量，骤然从汪清县地下540公里深处爆发出来，吉林、黑龙江、辽宁、内蒙古东部、河北北部大部分地区以及北京、山东、河南部分地区居民都有震感。

    在同一地点，1999年4月8日，汪清发生7.0级深源地震，震央在汪清荒沟林场以北12公里处。但未对地面建筑造成破坏。

    2003年是中国地震比较频繁的一年，共发生39次5级以上的地震，其中很大一部分造成了重大人员伤亡和财产损失。如在2003年4月，云南发生6级左右的地震，导致数百人的伤亡，十几万人无家可归，这样的一次灾害性地震，当时几乎见不到报导。

    2005年11月26日在江西九江、瑞昌间发生5.7级地震，波及南昌、宜春等县市，并波及湖北、安徽、湖南、江苏、浙江等五个省份。造成17人死亡，百万人受灾。四十万灾民在冷风冷雨中露宿街头。至11月30日此次地震又发生了586次余震，其中最大余震为4.8级。在一个少地震的地区突然发生一个震级不太强，却造成严重破坏的地震，引人深思。


第八节 瘟疫

    在中国持续多年的天灾人祸中，最引人注目的是2003年的“萨斯” (SARS)烈性传染病。它的出现无疑地震撼着中国人，让人思考瘟疫发生的社会因素和重温人类的瘟疫史；并且，让人们从心里感受到了人类的渺小和苍天的巨威。


神秘的“萨斯”

    萨斯疾病是以高度传染性和高死亡率为特征的疾病。现代科学认为，萨斯是由一种新病毒引起的，这种病毒是冠状病毒的一种。2003年5月2日的世界权威杂志《科学》正式公布了此病毒的全基因组序列，证实它是一种历史上未曾见过的全新的冠状病毒。

    世界卫生组织公布，这种疾病源于中国广东省，其后传播到香港，再扩散到越南、新加坡、台湾、加拿大等地。最初在中国大陆被误导性地称之为“非典型性肺炎”。

    萨斯疾病首先在2002年底在中国广东省出现，2003年春天在中国大陆蔓延，覆盖24个省市自治区，共波及266个县和市（区），并蔓延到全世界30多个国家和地区。据世界卫生组织统计，萨斯共造成约800人死亡，8000多人受到感染。由此造成了全球性的恐慌。

    萨斯病的爆发无疑是中国在2003年经历的重大事件之一。2003年3月中旬到4月初，萨斯在北京乍现的消息已经传遍北京的大街小巷，管道几乎全是口耳相传，人们无法从政府有关部门得到确切消息。4月3日，当时的卫生部部长正式向外界表示，北京发现了12例萨斯病患者，但仅限于“输入型病例”。就在这位部长对着镜头说这番话的时候，大批的萨斯病毒感染者涌进了北京各大医院。官方对萨斯疫情的态度闪烁其辞，直接导致了民间对萨斯的疏于防范。

    没过多少天，北京感染萨斯的病例出现急剧增加，政府被迫采取措施，所有娱乐场所被关闭，许多学校被停课、商业活动被停顿。外国旅游者和外交人员家属纷纷离开北京回国，整个北京城几乎陷于瘫痪停顿。

    2004年春天，萨斯疾病再次幽灵般出现。这一次，大多数病人来自中国的北京，部分人来自安徽省。


迅速蔓延的禽流感疫情

    2004年1月，在中国广西省爆发了H5N1型“禽流感”。这是由官方报道的第一例发生在中国的“禽流感“。之后的短短十几天内，中国就有13个省和直辖市出现疫情，超过了中国总共31个省市自治区的三分之一。禽流感疫情在中国蔓延的速度快得惊人。当年1月27日至3月16日，中国有16个省区市相继发生高致病性禽流感疫情。

    2005年5月22日，青海湖畔发生了候鸟死于H5N1亚型禽流感的疫情。随后，至2006年6月16日，据中国官方的报导，一年之中，中国各地，包括四川、安徽、浙江、福建、湖北、湖南、广东、山西、 贵州、辽宁、上海等各省市陆续爆发禽流感疫情，除了大量禽鸟死亡和被捕杀之外，至少19人受到感染，其中12人死亡。

    2006年8月8日中国卫生部迫于世界卫生组织的不断质疑，公布了2003年11月底的一个不明原因发热的肺炎病例为人感染高致病性禽流感(H5N1)确诊病例。

    禽流感是继萨斯之后，又一个具有大规模潜在威胁人类生命的疾病。在到底有多少人感染禽流感的病例的问题上，由于中共政权屡屡进行欺骗和掩盖，外界对中共政权的公布的数字持极大的质疑。


第九节 罕见天象

    这几年来，不断有历史上未曾有过的奇异的天气现象发生。这些天气现象虽然没有经常性发生，但它们的不符合常理的奇异性，足以值得人们关注。


雪灾

    近年，内蒙古草原几乎每年都发生雪灾，而且与过去相比，雪灾更具有灾难性。大雪造成寒冷与冰冻，对人与牲口造成冻害，在内蒙对这称作“白灾”。而近年的雪灾是白灾过后紧接着“黑灾”。所谓“黑灾”，夹带大量沙子与尘土的雪凝固成黑色的冻雪，这样的冻雪可以象混凝土似的结成牢固的硬块，从而对草原植物造成毁灭性破坏。2001年入冬以后，内蒙古锡林郭勒草原先后出现十多次较大范围的降雪，出现了白灾紧接黑灾，造成了历史上少有的严重雪灾，天然草场大都减产七成以上，导致几十人和几十万头牲口被冻死。

    在2002年1月初，黑白雪灾大范围袭击内蒙。内蒙古全盟出现罕见的雪暴和沙尘暴，夹沙带尘的“混凝雪”使锡盟受灾面积达15万平方公里，占全盟总面积七成五。5万多牧户和900多万头牲畜受灾，其中20多万头牲畜冻死、饿死，仅西乌旗就发现5人冻死。据当地牧民说，这是1977年以来的最大雪灾。

    在锡盟北部乌珠穆沁草原，流传如下说法：60年代山青水秀，牧草过膝，羊只吃草尖；70年代牲畜增多，牧草少了，羊只吃草梗；80年代牲畜更多，草梗不够，羊只站着吃（不躺着吃干草）；90年代牲畜成群，青草吃光，干草也叫荒。人灾加上频繁的黑白雪灾，内蒙古大草原“风吹草低见牛羊”的壮美景色，已经不再。


台风

    这几年台风出现虽然略为偏多，在数量上似乎不算特别的异常。然而，台风的有些行为且极为不同寻常。2001年出现一个月内台风五袭华南沿海，这是历史上未曾有过的异常。这一年的7月，有榴莲、尤特、潭美、玉兔、桃芝5个台风连续登陆华南沿海。

    台风是最具破坏力的天气现象，也是最令人恐惧的天气现象。龙卷风固然令人恐惧，但毕竟其破坏长不过数公里，宽不过数百米。而台风的破坏长可达数千公里，宽可达数百公里，其破坏力不只来自狂风，还来自暴雨。台风暴雨常直接引起大洪水和泥石流。历史上，台风夺去成千上万人的生命。1975年8月的台风造成中国大陆河南省驻马店地区历史上罕见的大暴雨。洪水冲垮板桥、石漫滩水库在内的数十座大、中、小型水库，袭卷驻马店地区4.5万平方公里，数以十万计的无辜生命葬身洪水。

    2001年的几个台风都带来了狂风暴雨，使华南部分地区发生了严重洪涝灾害。“榴莲”和“尤特”台风对中国南部造成了极大危害。第三号台风“榴莲”造成广西部分地区普降暴雨，右江百色水文站超过警戒水位6米，并曾以每小时50厘米的幅度上涨。西江支流郁江、南宁、贵港等河段发生1949年以来最大洪水。第四号台风“尤特”造成粤东沿海重大水灾。

    中国大陆台风登陆（热带风暴）每年都会有。据统计，平均每年大约5个，其中一年之中7、8、9三个月是台风登陆的集中期。而在1949～2000年的52年间，7月份在中国大陆登陆的台风共有91个，每年平均才不足2个，登陆个数最多时也就是4个，因此，2001年是52年来历史之最。

    2005年共有海棠、麦莎、泰利、卡努、达维、龙王、天鹰、珊瑚和韦森特九次台风袭击中国沿海各省，造成严重损失。2005年是中国沿海风暴潮极端重灾年，灾害发生次数远高于多年平均值，经济损失也是历年之最。台风也带来强大风暴潮，从7月18日到10月2日，沿海共发生11次台风风暴潮，其中9次造成灾害。

    尤其台风“麦莎”，无论是风力强度，影响范围，还是成灾程度度达到历史罕见。“麦莎”于8月6日3时40分在浙江省玉环县干江镇登陆。登陆时台风最大风力在12级以上8月6到9日，“麦莎”一路袭击浙江省、上海市、江苏省、山东省、天津市、河北省、辽宁省，造成直接经济损失高达数十亿元计，造成多人死亡。“麦莎”影响期间正逢农历七月大潮，台风风暴潮和天文大潮的相叠加，台风所到沿海，潮位都严重超过当地警戒潮位，其中浙江海门超过警戒潮位达71厘米。

    世界气象组织下的台风委员会第31届会议决定，自2000年起西北太平洋和南海的台风用亚太地区14个国家和地区提供的共140个名字来进行命名。台风英文命名和国际编号则由东京台风中心负责确定和发布。根据规定这些名字被循环使用。由于“麦莎”罕有的强度和破坏力，台风委员会已将“麦莎”从循环之列剔除，“麦莎”将来不再用于台风命名，而特指2005年这个台风，成为灾难性特大台风专有名字。

    在2006年，在中国大陆登陆的台风再次凸显异常。台风是“珍珠”于5月18日登陆中国的强台风，这也是自1949来登陆最早的台风。

    紧接着“珍珠”台风，含雨量大、持续时间长、引发广泛洪涝的强热带风暴“碧利斯”在福建沿海登陆。“碧利斯”历时五天，袭击湖南、广东、福建、江西、广西、浙江六省区，造成严重暴雨洪涝、山洪和山地灾害，有2962.2万人不同程度受灾，因灾死亡612人，失踪208人；倒塌房屋26.5万间，损坏房屋32万间；“碧利斯”造成的死亡人数为近十几年最多。

    发生在2006年的超强“桑美”是五十年来直接登陆中国大陆的最强的台风。8月10日下午17时25分，超强台风“桑美”在浙江省苍南县马站镇登陆，登陆时中心气压920百帕，近中心最大风速60米/秒，浙江苍南霞关附近自动气象观测站出现每秒68米的大风。8月10日在福建沙埕港，台风“桑美”来袭时，在沙埕港避风的各地渔船共一万两千余艘。据中国官方的报导，台风造成六百余艘渔船沉没，1100余艘损坏，182人死亡，171人失踪。最终确切死亡人数不见公布，从而不得而知。


龙卷风

    龙卷风是最暴烈的天气现象之一。龙卷风产生狂风，同时产生一个巨大的低气压中心。狂风的打击与低气压中心造成的巨大推力交织在一起，能产生骇人的摧毁力。强大的龙卷风可以卷走重达数吨的汽车，吹倒直径几十厘米的树木。如果龙卷风掠过水面，可以掀起几十米高的水柱，形成人们常说的水龙卷。不过龙卷风持续时间较短，一般十来分钟到几十分钟，范围较小，其直径为数百米，能移动几公里到几十公里。

    龙卷风的形成需要极为特殊的条件。世界上除了象美国俄克拉荷马州极少数几个地区几乎每年都会出现外，一个地区一般多年都不会有一次。而在中国大陆，龙卷风并不多见。我们还没有统计确切表明中国大陆每年发生多少次龙卷风，但据媒体的报导，每年一般只有几次，不多于四到五次。

    然而，2001年中国大陆的龙卷风异常的多，我们从媒体报导中收集到九次龙卷风过程。有些龙卷风的发生过程不同寻常。以下列出从媒体报导中收集的关于这九次龙卷风发生的概况。

    2月26日，遭受龙卷风袭击的广东省湛江市遂溪县江洪镇，房屋和农作物等受到不同程度的损坏。龙卷风经过之处，大树被连根拔起，木麻黄树被拦腰折断。

    5月9日，广东高州市石板镇遭受龙卷风和暴雨袭击，近百户人家受灾。龙卷风毁坏房屋140多间，一批庄稼、果树被毁坏。

    6月10日，一股来势凶猛的龙卷风突袭广州芳村区花地湾的芳村食街。

    6月17日，上海发生了龙卷风。龙卷风来势迅猛，上海郊区青浦赵屯镇11个村子里的125家农户和两家企业受灾，房屋和农作物受损，240多只作物大棚倒塌。此时应该是“江南梅雨连绵”时节，在上海气象史上一般出现雷暴这种所谓的对流天气都并不多见，而出现龙卷风这样的极端对流天气实属罕见。

    7月2日，山东省单县遭受龙卷风的袭击。莱河镇3200棵树木被刮倒、刮断，36间房屋被破坏，4500亩农作物受损。当日下午的龙卷风还袭击了成武县的9个乡镇，刮断电线杆1200根，刮倒树木12万余棵，倒塌房屋800余间。

    7月9日，黑龙江省五常、望奎等地近日相继刮起龙卷风，并伴有大风、冰雹、暴雨等灾害性天气，望奎县出现大风天气，最大风力达10级。

    7月14日，龙卷风突袭徐州市七里沟，很多广告牌被扭曲损坏，不少大树被连根拔起。同一天，射阳县黄尖镇也遭受强龙卷风和特大暴雨的袭击。

    7月24日，安徽界首市遭受一场数十年未遇的龙卷风的突袭。当地房屋、供电、农作物、交通、通信等均受到严重损失，并造成24小时大面积停电。同样位于安徽西北的太和、临泉及萧县等县市也不同程度地遭受龙卷风袭击。

    8月2日，广东省雷州市东里镇洪流村沿海海面遭受特大龙卷风袭击，1人死亡，30多人受伤，16艘渔船被卷翻。飓风肆虐达15分钟。


深冬大雾

    2002年是个雾天多而持续时间长的年份。在这一年岁末的12月份，短短的十几天里，北京出现了八次大雾，为历史所罕见。12月9日开始的一次大雾天气，不仅笼罩着北京城，同时覆盖了河北、天津、河南、山西、陕西中南部、湖北、山东以及南方的大部地区。大雾导致大量污染物在静风、低气压的天气条件下无法迅速扩散，大量聚集悬浮在空中。

    大雾天气，使北京的空气质量急剧恶化。在五项主要污染物中，四项污染指数均超标，其中可吸入颗粒物的污染指数高达274，属于中度重污染的天气。12月3日，北京市的空气污染指数达五级。此外，巨大浓雾也紧锁了成都，并导致双流机场和多条高速公路关闭。据气象观测，大雾期间，整个成都市区白茫茫的一片，有些地方能见度不足5米。

    12月1日，边城乌鲁木齐的漫天大雾，使能见度仅为5米，当日的空气质量指数达到重度污染。12月1日至11日的11天中，由于大雾，仅河北省石家庄铁路分局管区就发生路外伤亡事故20余起，先后有15人葬身车轮之下，创下历史同期的最高纪录。山城重庆11月13日遭受黑雾袭击，大雾夹着阵雨，阴暗白天恍如黑夜。陕西省11～12月中旬因大雾造成交通事故上升15％以上。

    雾是常见的天气之一，可是12月的大雾在北方却反常。一般在寒冬季节的12月，北方主要以大风干燥天气为主，不应出现范围如此之广、持续时间如此之长、浓度如此之大的大雾天气。据北京市气象台的历史记录分析，深秋和初冬季节才是北京大雾的多发期，历史上北京全年平均出现大雾的天数在17至35天。但是2002年冬12月，出现如此频繁的大雾极为异常。


寒冬惊雷

    2003年11月6日，在纷飞的雪花中，北京城上空陡然惊雷声起。此前仅有1979年11月3日出现过这一现象。北京6日傍晚，先是淅沥小雨，随后飘起漫天飞扬的鹅毛大雪；接着，天空中出现了滚滚惊雷和耀眼的闪电。这样的天象，即使是上年纪的老北京人也是前所未见而感到惊心。临近北京的天津也是大雪落了一夜，平均降雪量超过十毫米，创下自1934年来同期雪量最大、时间最早、伴有强雷暴的罕见纪录。

    这次寒冬惊雷不只是发生在北京天津。11月6日傍晚到7日清晨，山西、甘肃、河南等中国北方大部分省市普遍降下一场提前到来的罕见大雪。有的地方夹杂着雷暴天气。山西晋北地区的大雪整整持续了12个小时。11月7日西安漫天雪花飘舞、间或夹杂着道道闪电和雷声。位于陕西省延安地区西北部的吴旗县，11月6日17时左右，天降小雪，伴着雪花飞舞，空中传来了电闪雷鸣，阵阵闪电刺破天穹。

    2004年11月9日，北京再次出现罕见的雷暴天气。9日早晨天黑如夜，路上汽车打开了灯光。北京中部和西南部下起一场雷雨。根据观测资料纪录，这次北京出现在立冬之后的雷暴天气是1949年以来的第一次。这场“连珠炮”似的“冬雷”的强度和密度都是罕见的，甚至超过了“夏雷”。


频繁雷击

    自2004年起，中国大陆遭雷击而导致死亡事件增多。

    2004年雨季，云南省雷击事件发生数十起，全省十六个地州市无一例外。雷击导致13人死亡，20余人受伤。

    2005年5月3日凌晨，重庆地区受到雷电、强风和冰雹的袭击。持续时间近5小时，响雷数千次，闪电之厉害，为近几年来之少见；最大冰雹直径约5厘米，为百年罕见。

    5月4日陕西省遭受了一次严重的雷击灾害，一天之内全省发生闪电6471次。雷电当天在咸阳地区的彬县、三原和阎良区关山镇造成3人死亡，7人受伤。伴随着雷电的是狂风冰雹。5月25日，雷暴洗劫广州。短短的47分钟时间，“云对地”闪电的次数达到了805次。

    2005年，辽宁省风雨雷电气象灾害夺走了55条人命，是近50年来最严重的一年。

    2006年4月12日武汉遭遇近30年来罕见的雷暴、狂风、寒潮三重夹击。雷暴超过7小时，闪电累计有3973次，主要集中在蔡甸、江夏，不少居民家中电器被毁。至少3人死亡，8人重伤。湖北省内20多个县市同样遭受到这场灾害天气的袭击，造成至少6人死亡，5百多人受伤，上万间房屋倒塌，受灾人口达60多万。

    2006年仅6月，中国局部地区强对流天气多发，20个省区共有82人因遭雷击身亡。与近几年同期相比，2006年死亡人数偏多。

    在中国官方发表的年度“中国环境状况公报”中，由于日益增多的雷击死亡人数，自2004年起将雷击列为单独的一项重大灾害。


暴雨淹城

    近年来，一个突出的异常天气是突袭性强暴雨，其特点是在极短时间内产生巨大降雨量而造成洪水灾害，往往使乡村城镇遭受灭顶之灾。

    2004年7月10日阴沉的北京城突然电闪雷鸣、狂风大作，随即大雨瓢泼直下，整个城市顿时笼罩在一片雨幕之中。北京突然遭遇罕见强雷暴雨侵袭。从16 时开始，八个城区2个小时以内平均降水量超过50毫米，几个暴雨点甚至达到了75毫米，创造了十几年来北京市区罕见的猛烈降雨。不少大街小巷顿成河泽，城区交通严重拥堵。这场大暴雨最大的特点就是来势凶猛，降水集中出现在16时到18时2个小时以内，急速的暴雨造成了莲花池立交桥下、航天桥辅路、复兴桥辅路等路段积滞水，以及多处交通拥堵。数间危房倒塌。

    2005年，受台风“龙王”影响，福州市各县市10月２日下起了罕见的特大暴雨，雨量之大为百年一遇，致使城区50%地带居民区被淹。福州市区的仓山、台江、晋安、 鼓楼等区地势较低处居民楼被洪水围困，数十万居民被困居楼中成了“笼中之鸟”。福州市区到处可见狂风暴雨侵袭后留下的沙石，主要街道积水最深处达２米，随处可见被淹熄火的汽车。暴雨还使福州市所辖的福清市部分城区被淹，城区主要道路中断，城区供电系统遭破坏，全城停电。福州的长乐、连江市城区内的主要街道也同样出现严重内涝，许多路段交通中断。这场特大暴雨，还造成山洪暴发，房屋被冲毁，人员死亡。


第二章　历史的证言

    自上世纪末，尤其是从1998年以后，中国大陆的天灾不仅频繁，而且与历史上的天灾相比出现极大的异常，奇异天灾纷纷发生。在分析探讨近几年的天灾异常的原因之前，本章将回顾中国历史上发生的天灾。

    此次人类史上有过许多的古文明，如古埃及、古巴比伦和古希腊文明等等，它们都曾无比的辉煌。然而，这些文明都消失了，今天的人们生活在出现过这些古文明的土地上，但所拥有的文化与那些古文明已没有继承关系。中华民族的上下五千年，则是一脉相承，上天似乎给予中华民族特别的关怀。由于“天人合一”的宇宙观始终贯穿于中华神传文化，天灾在中国历史上一直受到极大关注。史书中不仅对天灾有着丰富和连贯性的纪录，而且往往把天灾与当时的社会事件结合起来作为一个整体来记载。中国历史上独有的对天灾的纪录的悠久性和完整性，为我们提供了考察天灾与人的行为关系的可靠资料。从史书记载中也可以看到中国古人对人的行为与天灾的关系深刻的认识。归纳历史上的天灾纪录，以及历史上对天灾的解释，就可以看到不同的天灾和当时发生的社会事件的对应关系。


第一节 沙尘暴

    沙尘暴在历史文献中并不很多。在中国西北地区以外不多，就是有也没有成灾。然而，丝绸之路上众多被沙淹没的古城，提供了人的行为与沙尘暴的关系的历史见证。

    丝绸之路曾经横跨欧亚大陆，辉煌了上千年。丝绸之路是当时对中国与西方所有来往通道的统称，实际上并不是只有一条路。第一条是沿着昆仑山北麓到达安息（今伊朗），直至印度洋，称为南道。第二条顺天山南侧行走，越过帕米尔高原，到达中亚和波斯湾等地，称为北道。但西汉以后天山北路又增加了第三条丝路，通往地中海各国，称为北道，或新北道，原来的北道（即顺天山南侧行走的那一条）就改称为中道了。

    只需将上述古城和古遗址标示在地图上，并用一条线将其联结起来，就可以显示出古丝绸之路大致走向和地理位置。事实令人震惊：丝绸南道及其联结的古城几乎全部都被深埋在沙漠腹地，只有波浪起伏的荒沙滚动在这些曾经辉煌无比的古城遗址上。这在向人们诉说着什么呢？


曷劳落迦的湮没

    在塔里木盆地旅行，沿着塔克拉玛干大沙漠周缘的绿洲──若羌、且末、民丰、于田、策勒、和田、皮山、莎车、麦盖提，一站站走去，无论走到哪一个偏僻的角落，都可以听到民间流传的有关沙埋曷劳落迦古城的有滋有味的传说。1300多年前的唐玄奘听过；100多年前的欧洲探险家斯文?赫定和斯坦因听过；今天，塔里木的子孙也会讲给每个客人听。沙埋古城的确是一个具有超越时空魅力的故事，虽然经不知多少代人的口口相传和加工改编，出现了许多“版本”，但仍具有玄奘在《大唐西域记》中最初记载的那种警示意味。〔2〕

    古代于阗（音田）国（今和田）的北方有一个安乐富足，但不相信佛法的城邦，名叫曷劳落迦。某日，街头突然出现一个装束奇特、相貌古怪的游方僧。曷劳落迦的国王得到禀报，居然下令说：任何人都可以对他掘沙扬土驱逐。于是游方僧不但化不到斋饭，反而到处遭受驱赶，只有一位礼敬佛像的忠厚长者表示关切，私下提供饮食。游方僧对长者说，由于本城居民扬沙驱赶我，将会受到灭顶之灾的惩罚。我走后，上天将会降下一场沙雨将曷劳落迦湮没，生灵灭绝。你必须及早离开。

    仁慈的长者闻讯连忙四出报信，却无人相信，反遭讥笑污辱他。长者见人们已经无可理喻，只好独自逃生。游方僧走后第七天夜半时分，整座城市正在梦乡，突然，凶猛的沙雨伴随着狂风从天而降，倾刻之间埋没了这个繁荣的城邦。从此，曷劳落迦变成沙山，永远沉睡在塔克拉玛干大沙漠之中。这是一个真实的故事。〔2〕

    迄今还没有发现曷劳落迦遗址，有人认为是圆沙，是尼雅，或是丹丹乌里克。如果曷劳落迦不是其中的一个，按《大唐西域记》，圆沙、尼雅和丹丹乌里克都与曷劳落迦相距不远，曷劳落迦就是一个还没有发现的埋在沙漠的另一个古城。


古楼兰葬身沙漠

    在新疆天山以南，横亘塔里木盆地的塔克拉玛干沙漠之东，有一处已干涸的湖泊洼地，被称为罗布泊洼地，面积十万多平方公里。从卫星像片上看，罗布泊是一圈一圈的盐壳组成的荒漠！然而历史上罗布泊曾经有过辉煌、灿烂的一页，这里曾活跃着一个人口众多、商贾云集的繁华名城─楼兰。

    罗布泊又名罗布淖尔，蒙古语意为“多水汇入之湖”，这里地势低洼，曾是新疆塔里木盆地的聚水中心，同时接纳众多河流，如东部的疏勒河，西部的塔里木河、孔雀河、车尔臣河等。《山海经》称之为“幼泽”，一世纪时的《汉书》描述它“广褒三百里，其水亭居，冬夏不增减。”

    历史上，沿罗布泊北岸和孔雀河故道是最早开辟的“丝绸之路”，后来罗布泊南岸又有“丝路南道”开通，商贾不绝，人烟稠密，东西方文明在这里交流融汇。著名的楼兰古城就位于罗布泊西北岸。

    文献中，楼兰最早见于司马迁的《史记》：“楼兰、姑师邑有城郭，盐泽。”楼兰“出玉，多茵苇、怪柳、胡杨、白草，民随畜牧逐水草，有驴马、囊驼。”但公元四世纪之后就再无记载了。1224年，马可?波罗经过此地时，这里只有漠漠黄沙。

    在清乾隆时期绘制的“嘉峪关到安吉延等处道理图”标示着“鲁普脑儿”(罗布淖尔)，古城遗址在那时可能已被发现。瑞典地理学家斯文?赫定于1901年发现古城遗址后，引起世人关注。经过近百年对楼兰古城的发掘研究，楼兰昔日的繁华，部分地为人们所知：有一条从西北流向东南的古水道穿城而过，城内街道分明。城正中是官署，官署房是土坯墙，高大的门柱、朱漆的栋梁，显露着当年的豪华；南部是居民区，有的宅院有正房、厢房，屋后还有果园。古城东有一座高大的佛塔，五里外有一座佛寺；城东北的土堆是汉代驿站的遗址；城西北与西南有成片的胡杨林。楼兰遗址周围有不少墓地，发现有大量来自黄河流域的丝绸织锦，也有西亚风格的毛布。在楼兰城内还发现了大量汉文木简、汉代钱币、罗马风格的玻璃器皿等。

    那么，楼兰为何魔法般的从繁华的城邦湮没到沙漠里而成为神秘的死城呢？学者们的看法可分为两大类。

    一是罗布泊自然北移说。 据考古学家所获木简文书推断，古楼兰城气候湿润、植物繁茂。汉魏时期的罗布泊就在古楼兰遗址附近，当时北面的孔雀河与南部的车尔臣河都汇入塔里木河，然后经库鲁克河，在楼兰古城北注入罗布泊，罗布泊湖水孕育了楼兰城的文明；后来由于罗布泊北移，楼兰城水源枯竭，树木枯死，当年兴旺的城市面临着死亡的威胁，居民们弃城别走，寻找新的水源，楼兰古城也随之逐渐毁灭了。罗布泊在历史上的变迁是楼兰失踪的重要原因，这一猜测已为大多数学者肯定。

    二是人为环境破坏说。这一说法主要来自中国学者，他们认为人为的因素与社会环境的影响是楼兰衰亡以至湮没的重要的原因，罗布泊水只是在人的控制、指挥下，才改变了它的进程。

    他们的理由是，罗布泊是塔里木盆地的最低处，湖水不可能移到别处去。钻井分析，湖盆沉积物、孢粉说明，这里3000年来一直有水停积，湖泊的沉积作用从未中断。湖盆周围的湖堤，盐壳坚硬如铁，不惧风蚀。湖水确因注入径流而变化，水量有过盈亏，但却未曾越出最外层的湖堤。30年代，人们可以荡舟进入罗布泊，50年代，还可见湖水荡漾。只是人工在来水方向上建起了“大西海子”水库后，美国卫星1972年的照片才揭示：罗布淖尔湖走完了它最后的一程，已经化作一个干涸的湖盆。

    后来，考古学家们发现楼兰荒原的一件佉卢文木简，上面写有规定“绝不能砍伐小树”，“严禁砍伐活树，砍伐者罚马一匹。”因而认为当时人们对林木大规模的破坏，导致彻底毁灭自身生存的基础。同时人口增加、过境商业繁荣，对楼兰沙漠田地的农业生产，增加了不小的负担。这些都是人为的因素决定了楼兰古城的毁灭。

    人与自然本是融为一体的，自然为人所成所住。自然需要人的善心呵护。从中国学者的发现，人为的因素决定了楼兰古城的毁灭应该可以肯定。那么人的什么因素起了决定性作用还是不清楚。楼兰古城曾经辉煌过，但毁灭了，象历史上有许多辉煌的城市一样，毁于弹指间。有两点需要指出，在消失之前，楼兰生活奢侈，人种杂混，文化混乱。最终的消失受到前所未有的大风沙袭击，天昏地暗，飞沙走石，声如厉鬼，一座城池在混浊模糊中轰然倒塌了，走到了命运的尽头。


沙尘暴与楚汉之争的意义

    据历史记载，汉代曾出现过沙尘暴并影响了谁主沉浮的大事。汉高祖元年（公元前206年），项羽军与刘邦军的彭城会战，沙尘暴天气竟然对战局的胜败产生了决定性的影响。

    《史记·项羽本纪》记载：“春，汉王部五诸侯兵，凡五十六万人，东伐楚。”“四月，汉皆已入彭城，收其货宝美人，日置酒高会。项王乃西从萧，晨击汉军而东，至彭城，日中，大破汉军。汉军皆走，相随入谷、泗水，杀汉卒十余万人。汉卒皆走南山，楚又追击至灵壁东睢水上。汉军却，为楚所挤，多杀，汉卒十余万人皆入睢水，睢水为之不流。围汉王三匝。”“于是大风从西北而起，折木发屋，扬沙石，窈冥昼晦，逢迎楚军。楚军大乱，坏散，而汉王乃得与数十骑遁去。”同一事件，《汉书·高帝纪》写道：“大风从西北起，折木发屋，扬砂石，昼晦，楚军大乱，而汉王得与数十骑遁去。”在楚军大胜的局面下突然一场沙尘暴扭转了乾坤。刘邦军原本大败，又陷于重围之中，然而意外的沙尘暴使占据显著优势的楚军“大乱，坏散”，刘邦于是得以逃脱。

    看来刘邦称帝、楚霸王自刎于乌江已是天定，只是在人间展现一个过程。


第二节 干旱

    干旱同冤狱与滥杀无辜相联。《后汉书·志第十三》曰：“国大旱，冤狱结。旱者，阳气移，精不施，君上失制，奢淫僭差，气乱感天，则旱征见。”《淮南子》曰：“杀不辜则国赤地。上号令不顺人心，虚哗愦乱，则不能治海内。失在过差，故其咎僭差也。刑罚妄加，群阴不附，则阳气胜，故其罚常阳也。”


西周的衰落与灭亡

    《竹书纪年》记载了周厉王二十二到二十六年间西周发生的连续五年大旱，描述这场大旱“大旱既久，庐舍俱焚”。《诗经》也描述这场大旱灾“浩浩昊天，不骏其德；降丧饥馑，斩伐四国。”“民之无良，相怨一方。”

    据《史记·周本纪》记载，周厉王是周朝残暴的君王，以专利塞言遗臭历史。厉王贪财好利，亲近荣夷公。大夫芮良夫劝谏厉王：“周王室要衰微了啊。那个荣公只喜欢独占财利，却不知道大祸临头。财利，万物所生，天地所载，人要独占，必然祸患降临。天地间生成的万物，人人都应有所享有，怎么可以独占呢？招致了很多人的怨，却又不知防备大难。荣公这么做，君王能安宁长久吗？作为君王，应该开发财利，普施天之下群臣百姓。使神、人、万物都能各得其所，即使如此，也还要日日小心惶恐，以防天怒人怨。所以《颂》诗说：‘后稷盛大文德，行合天地之意，利施天下万民，无不遵循正道。’《大雅》说：‘周朝基业立于广施万民而还要惶恐。’这不正是说让万民各得其所而还要谨慎防备大难，因此有今日的周朝基业。而如今君王去独占财利，这怎么能做呢？普通人独占财利，被称之为强盗；君王如此做，就没有人会归顺。荣公若被重用，周朝必定要败亡。”厉王不听劝谏，终以荣公为卿士助厉王独占财利。

    历王如此行为暴虐，奢侈专横。就有百姓公开议论他的恶行。召公劝谏说：“百姓已难以忍受了。 ”厉王发怒，找来一个卫国的巫师，命令他监视那些议论他的人，发现了后就报告，立即处死。这样议论的人少了，可是四方诸侯也不来朝见了。后来，厉王变得更加严苛，百姓没有谁再敢开口议论，在路上相见也只相交换眼色示意而已，以免被报告议论厉王而招致死罪。厉王见此很高兴，对召公说：“我能平息所有百姓对我的议论，没有人敢说三道四了。”召公说：“这只是强行堵塞。堵塞百姓言论，比堵塞水流更危险。水流堵塞后一旦决口，会伤害更多人；堵塞百姓的言论，道理是一样的。因此治水的人疏通河道，使水流通畅，治理百姓的人，也应该放开言路，让他们敢于说话。所以天子治理国政，使公卿直到列士都能献出讽喻的诗篇，盲人乐师献出反映民情的乐曲，史官要献可资借鉴的史书，太师要献箴戒之言，由盲人朗诵这些所献的诗书和箴戒之言，让百官可以直接进谏言，百姓可以把意见上传，天子近臣能尽行规谏职责，内亲外戚也能监察过失，乐师、太史能以乐曲和历史告诫劝导，大臣中的长者帮助整理所有的意见，然后由天子权衡斟酌而行，这样所有政事都能顺利施行而不出错。百姓有口，就如同大地有山川，一切财用都源于这里；百姓有口，又好像大地有丰田沃野，衣服粮食从这里生产出来。百姓把话从口说出来了，政事是错是对也就可以显示出来了。从而督促施行善政而防备恶政，就像大地出财用，出衣服粮食一样。百姓心里有思虑，由口吐露出来，可以去采纳利用。可如果非要去堵塞百姓的口，那怎么能行。 ”厉王不听。从此百姓都不开口了，不出三年，百姓纷纷起来反抗，袭击厉王。厉王不得不出逃到彘。

    《竹书纪年》有“二十六年，大旱，王陟于彘”。后来厉王就死在彘。这场大旱是周厉王这个暴君不得不放弃王位而狼狈出逃的一个直接起因。


三国两晋

    公元255年，大旱，人民没有食物。当时吴国的皇帝到处征兵，民怨沸腾，士兵纷纷开小差。此亢阳自大，劳役失众之罚也。其役弥岁，故旱亦竟年。

    公元266年，春夏两季都旱。当时吴国皇帝迁都武昌，劳民伤财。

    公元290年2月，出现大旱。皇帝重用奸臣，造成了忠臣被压制，所以就每年都有旱灾。

    公元309年5月，大旱，襄平县梁水干竭，河、洛、江、汉都可以徒步走过。当时各地的诸侯多半为所欲为，残害百姓。

    公元317年6月，扬州大旱。前一年的12月，一位大臣冤死，旱灾马上出现。第二年六月又有旱灾。东晋的史学家干宝早就说了“会大旱三年”，果然是这样。这是皇帝乱用刑罚，造成阳气过胜造成的灾难。


明朝末年大旱

    明末多位末代皇帝，生性残忍嗜杀、多疑善妒、昏庸寡恩、贪图逸乐、轻信谗言、刚愎自用。明朝的廷杖及凌迟之刑惨无人道，特务机关之东西厂及锦衣卫，如人间地狱。

    明朝末代皇帝崇祯帝时期，发生了抗清将领袁崇焕被冤杀的事件。昏庸的崇祯帝听信了阉党余孽的谗言，中了皇太极的反间计，将袁崇焕逮捕下狱。崇祯三年（公元1630年）袁被处死，其身躯被刽子手寸磔支解。“寸磔”就是每隔一寸剐上一刀的意思，就是常说的“千刀万剐”之刑，极其残忍。袁死不瞑目的头颅被砍下悬竿示众，尸体血肉模糊。《明季北略》卷五“逮袁崇焕”是这样记载：“是时百姓怨恨，争噉其肉，皮骨已尽，心肺之间叫声不绝，半日而止。” 就这样，不明真相的老百姓也被拉入了刽子手的行列。据《明史·五行志》载：“祟祯元年夏，畿辅旱，赤地千里。三年三月旱。五年，杭、嘉、湖三府自八月至十月，七旬不雨。六年，京师及江西旱。十年夏，京师及 河东不雨，江西大旱。十一年，两京及山东、山西、陕西旱。十二年，畿南、山东、河南、山西、浙江旱。十三年，两京及登、青、莱三府旱。十四年，两京、山东、河南、湖广及宣大边地旱。”由于多年连续发生大旱灾，赤地千里，民饥死者十之八九，不少地方树皮食尽，人相食，行人断绝。


第三节 洪水

    相对其它天灾，洪水在中国历史上较为经常发生，洪水同人的活动的关系在历史上也自然受到较多关注。史书中对发生水灾的社会原因有许多明确的论述，对其加以归纳，主要可以分为两大类。第一类是奸佞之臣专制弄权。《洪范论》指出：“大水者，皆君臣治失而阴气蓄积盛强，生水雨灾也。”《后汉书·志第十五》中的谶曰：“水者，纯阴之精也。阴气盛洋溢者，小人专制弄权，妒嫉贤者，依公结私，侵乘君子，小人席胜，失怀得志，故涌水为灾。”第二类是亵渎神佛。《五行传》说：“简宗庙，不祷祠，废祭祀，逆天时，则水不润下。”谓水失其性而为灾也。

    由于奸佞之臣专制弄权而出现水灾的纪录在历史纪录中很容易找到。

    两千多年前的秦朝以残酷的暴政而闻名，各种天灾一直如影相随。众多天灾中有一场广为人知的雨涝。这场雨涝发生在秦二世元年(公元前209年)，山东、安徽等地方因久雨成灾，成了水乡泽国。关于那场灾难的具体情况，未见详细记载。但由于它是陈胜、吴广起义的导火线，所以才为人所知。

    秦二世胡亥是奸臣赵高一手扶持的昏庸而残暴的皇帝。据《史记》记载，秦始皇死于东巡出游途中。秦始皇死时，只有胡亥、赵高等幸宦者五六人知道实情，他们隐瞒密不发丧。在这期间，赵高伙同胡亥、丞相李斯，销毁秦始皇对公子扶苏的册封书，然后诈称丞相李斯接受秦始皇的遗诏，立胡亥为太子。同时，送信给戍边的公子扶苏、大将蒙恬，数列多项罪名，加以赐死。胡亥终以夺得王位，成为二世皇帝。赵高利用秦二世的昏庸也得以肆意专权。

    暴雨灾害的那年七月，秦二世下令“发闾左”， 征发淮河流域的百姓去戍边。陈胜、吴广等一队900名贫困农民被征调前往渔阳戍边。陈胜和吴广被指定为这队农民的屯长。当到达蕲县大泽乡时，他们遇到了一场大雨，无法按期到达渔阳戍地。按秦法规定，戍卒误了期限就要被处斩。面对不可避免的刑罚，这些农民以陈胜、吴广为首，“斩木为兵，揭竿而旗”，起来进行反抗。这一反抗得到各地的响应，纷纷以“伐无道，诛暴秦”为号召反抗秦朝统治。虽然这次反抗被镇压，但三年后，秦王朝终在再度兴起的各地反抗中灭亡。

    据《史记·秦始皇本纪》记载：“赵高欲为乱，恐群臣不听，乃先设验，持鹿献于二世，曰：‘马也。’二世笑曰：‘丞相误耶？谓鹿为马。’问左右，左右或默，或言马以阿顺赵高。或言鹿者，高因阴中诸言鹿者以法。”这就是成语“指鹿为马”的由来。可见当时佞臣小人专制弄权已到了何种程度。

    在两晋时期，有着较多的洪水纪录。

    公元237年9月，冀、兖、徐、豫四州发大水，溺死民众，损毁财产。原因是皇帝一即位，就淫乱无度，征集幼女，夺人妻室，造成民怨沸腾。

    公元261年5月，吴国大雨绵绵。这是由于早先建浦里塘工程，费了无数功夫，民工或是逃跑或是被杀，百姓愁苦怨恨，阴气过盛造成的。

    公元275年9月，徐州发大水。第二年7月癸亥，河南、魏郡大水，死了百余人。接着，荆州郡国发大水，四千余家百姓流离失所。这是因为前一年皇帝选择良家子女，亲自检阅，任何人敢有非议就以不敬罪论处，皇帝的无道行为致使阴气过盛而大水成灾。

    公元371年6月，京城发大水，水深数尺。丹阳、晋陵、吴郡、吴兴、临海五郡又发大水，淹没了庄稼。原因是皇帝两年前就打了败仗，前一年又去征伐淮南，造成民怨沸腾。

    公元393年6月，始兴、南康、庐陵发大水，水深五丈。第二年7月，荆徐发大水。下一年6月，荆徐又发大水。再一年5月，又发大水。当时朝廷十分腐败，民怨很大，所以有了这几场大水。

    又如《汉书?五行志》记载：“元帝永光五年夏及秋，大水。颖川、汝南、淮阳、庐江雨，坏乡聚民舍，及水流杀人。原因先是当年，有司奏罢郡国庙，是岁又定迭毁，罢太上皇、孝惠帝寝庙，皆无复修，通儒以为违古制。刑臣石显用事。 ”

    近代，由于不信甚至亵渎神佛而出现大水的最具有说服力的例子发生在1954年。自1949年中共掌权以来，中国大陆发生了历史上罕见的两次特大洪水，一次是在1954年，另一次是在1998年。这两次大水发生的背后的原因很类似（1998年洪水的原因将在下一章探讨）。

    1954年7月，长江发生百年罕见的全流域型特大洪水。这年汛期，雨季来得早，暴雨过程频繁，持续时间长，降雨强度大，覆盖面积广，长江干支流遭遇洪水，枝城以下1800公里河段最高水位超过历史最高记录。汉口最高洪水水位达29．73米，洪峰流量达76100立方米/秒。

    长江干堤和汉江下游堤防溃口61处，扒口13处，支堤、民堤溃口无数。长江中下游湖北、湖南、江西、安徽、江苏5省有123个县市受灾，受灾人口1888余万，受灾总面积达5400万亩。京广铁路100天不能正常运行。灾后疾病流行，仅洞庭湖区死亡就达3万余人。由于洪涝淹没地区积水时间长，房屋大量倒塌，庄稼大部分绝收，灾后数年才完全恢复。那么是什么造成了这场灾害呢？

    1954年，中国发生了“三反”、“五反”运动。 1955年，中共发出《关于宣传唯物主义思想批判资产阶级唯心主义思想的指示》，限制公民的宗教信仰自由，铲除任何与共产主义不同的信仰。在全国范围内宣传“无神论”和“阶级斗争”的暴力理论。1954年百年不遇的特大洪水正是在这样大范围的不信甚至亵渎神佛的时候发生的。

    西方《圣经》中记载的诺亚方舟故事，描述了耶和华看到人类的罪恶愈来愈大，终日所想的都是恶事，就很后悔造了人，于是说：“我要将所造的人和走兽，并昆虫，以及空中的飞鸟，都从地上除灭，因为我后悔了。”他明白告诉依旧相信上帝的诺亚，让诺亚打造方舟以躲避大洪水。善良的诺亚奔走呼号告诉其他人，但没有一个人相信诺亚，反而百般嘲笑他，这些不信上帝的人在大洪水到来时都遭受了灭顶之灾。

    大禹治水的传说家喻户晓。当时发生的也是一场特大洪水。《尚书·尧典》中是这样形容的：“汤汤洪水方割，荡荡怀山襄陵，浩浩滔天。”为什么会有这场大水？，《尚书·大禹谟》中说：“洚水儆予”。“洚水”就是洪水，就是说，世人不信正道，做恶多端，触怒天帝，才特降洪水来警告人，惩罚世人。

    两个传说，一个发生在西方，一个发生在东方。西方传说告知灾难发生的原因是几乎没有人信神了，东方传说告知灾难是上天警告人，1954的大洪水不难使人联想到是这两个传说的再现。值得指出的是：越来越多的考古发现，诺亚时的大洪水和大禹时的大洪水是历史的真实。


第四节 蝗灾

    公元222年7月，冀州大蝗，人饥。按照蔡邕说法：有了蝗虫，是因为皇帝与官员们都贪婪、残暴。（“蝗者，在上贪苛之所致也。”）

    公元274年6月，出现了蝗灾。当时，荀、贾在朝中当权，残害忠臣。

    公元310年5月，出现了大蝗灾，许多地方草木和牛马的毛都被吃光了。当时，天下兵乱四起，当权者都无度地残害百姓。

    公元318年6月，兰陵合乡出现蝗虫，为害庄稼。接着，东莞蝗虫遍布三百里，为害庄稼。7月，东海、彭城、下邳、临淮四郡蝗虫为害豆苗。8月，冀、青、徐三州的蝗虫把草都吃光。第二年，当时中州沦丧，天下乱象四起。

    第二年5月，淮陵、临淮、淮南、安丰、庐江等五郡蝗虫吃秋麦。后来，徐州及扬州江西几个郡出现蝗虫，吴郡百姓饿死了许多。这一年，王敦占领荆州，统治残暴。

    公元390年8月，兖州出现蝗虫。当时，慕容氏进逼河南，强行征兵，所以有了这场灾难。第二年5月，飞蝗从南方来，聚集在堂邑县，为害庄稼。当年春天，派到江州兵营的士兵有二千人，家属六、七千，后全部死亡。边疆又不断征兵，所以有了这场灾难。


第五节 地震

    在《洪范论》中对地震有这样的叙述：“地阴类，大臣之象，阴静而不当动，动者，臣下强盛，将动而为害之应也。”地震被认为是五行失调的结果，往往地震同暴君暴行与大臣专权相伴。


夏朝的灭亡

    在夏朝末年，从历史记载中可以发现三次大地震。据《竹书纪年》，帝发“七年，陟。泰山震”。对这一次地震，《述异记》也有“桀时泰山山走石泣。先儒说，桀之将亡，泰山三日泣。”据《竹书纪年》，另一次地震是帝癸“十年，五星错行，夜中，星陨如雨，地震，伊、洛竭”，而《周语》有“昔伊、洛竭而夏亡。”《史记·周本纪》也有“昔伊、洛竭而夏亡”。据《竹书纪年》，还有一次是“帝癸三十年，瞿山崩”。在《六韬》中有“瞿山崩，及为大泽，水深九尺”的记载。

    帝发是夏朝第十五位君王，也是末代倒数第二位君王，也就是暴虐无道的末代君王夏桀的父亲。夏桀也就是帝癸，或称帝履癸。帝发七年(约公元前1627～公元前1615年) 的地震通常被认为是中国历史上，也可能是世界历史上最早的地震纪录。按《竹书纪年》的说法，帝发在位只有短短七年，是伴随这次地震而死去。

    夏王朝的末代君王是桀。《史记·殷本纪》说：“当是时，夏桀为虐政淫荒，而诸侯昆吾氏为乱”。夏已到了危机四伏，可是夏桀无视这一切，反而穷奢极欲，搜刮民脂民膏。据《竹书纪年》记载，他“筑倾宫、饰瑶台、作琼室、立玉门”。还从各地搜寻美女，藏于后宫，日夜与妹喜及宫女饮酒作乐。据说酒池修造得很大，可以航船，以致醉而溺死的事情时常发生，以荒唐无稽之事博取妹喜的欢笑。百姓的生活则水深火热，每年的收成难得温饱，更无兼年之食，每遇天灾则妻离子散。夏代臣民指着太阳咒骂夏桀说：“时日曷丧，予及汝偕亡”。这是说，你几时灭亡，我情愿与你一起灭亡。

    当时掌管记事兼天象、历法的太史令终古，见皇帝暴虐，荒淫无度，不理朝政，冒死进谏。《吕氏春秋·先识览》说：“夏太史令终古，出其图法，执而泣之。夏桀迷惑，暴　愈甚，太史令终古乃出奔如商。汤喜而告诸侯曰：‘夏王无道，暴虐百姓，穷其父兄，耻其功臣，轻其贤良，弃义听谗，众庶咸怨，守法之臣，自归于商’。”太史令终古面对如此暴君，知道不久便会亡国，也只好投奔商汤。

    夏王朝有一个在历史上有名的忠臣，就是大夫关龙逢，他手捧“皇图”来见桀进谏。“皇图”也称作“黄图”，是古代王朝绘制有先王们功绩的图，给后代君王们看，以便效法先王们治理国家。关龙逢捧去的“皇图”绘有大禹治水等图像，他是要桀效法先王，像始祖大禹一样节俭爱民，以长久享国；若是像眼下达样挥霍无度，任意杀戮，亡国的日子就不远了。桀对这样的忠言不仅不听，反而认为阻碍他的享乐而不能容忍，便将关龙逢关押处死，并警告朝廷大臣们，今后再像关龙逢这样来进谏，一律处死。于是贤臣绝迹，劝谏消失，桀愈加专横。

    就在这种情形下，人不治天治。天显异象。据《竹书纪年》，“瞿山崩”的前一年， 癸“二十九年，三日并出”。《开元占经》六引《尚书·考灵耀》：“黑帝之亡，三日并照。”《孝经纬》：“夏时二日并出，谶曰：‘桀无道，两日照。’”夏王朝末期天灾连连发生，星陨，地震，河水断流。据《竹书纪年》，关龙逢被杀害就在“瞿山崩”的同一年。商汤见夏桀已是天谴众离，遂顺天意起兵伐桀，与桀战于鸣条之野，桀战败，后死于鸣条。夏就在“瞿山崩”一年之后灭亡。天灾是上天对人不遵循天理的警告与惩罚。夏桀就这样多行不义而天亡之。“昔伊、洛竭而夏亡！”揭示了历史本质的一面。


峣山崩与商朝的灭亡

    商朝末年发生了两次地震。据《竹书纪年》记载：一次是帝乙“三年，夏六月，周地震。” ，另一次是帝辛“四十三年春，峣山崩。” 对后一次地震，《淮南子·览冥训》有“峣山崩而薄落之水涸”。

    历史就是那么的相似。像夏朝帝发一样，帝乙是商朝末代倒数第二位君王。他的儿子是同夏桀同样暴虐无道的末代君王，也就是帝辛，即商纣。按《竹书纪年》的说法，像夏朝帝发一样，帝乙在位时间很短，只有短短九年。

    天下都把辛帝叫作“纣”，因为 “纣”表示残义损善。《史记·周本纪》对纣的行为有较详细的记录。纣天资聪颖，反应灵敏，能说会道，臂力过人，能徒手与猛兽格斗；但是他刚愎自用，拒绝臣下的谏劝，掩饰自己的过错；在大臣面前自我夸耀，让普天之下吹嘘他的声名，要人相信天下所有的人都比不上他。

    纣荒淫无度。他嗜好喝酒，放荡作乐，宠幸女人。他宠爱妲己，让乐师涓为他制作淫乐，还有鄙俗的北里之舞，成天沉迷其中。他加重赋税充实鹿台钱库，累积钜桥粮仓。又多方搜集狗马和新奇的珍玩，充塞填满了宫室，不断扩建沙丘的园林楼台，捕捉大量的野兽飞鸟，养放在里面。他对鬼神傲慢不敬。他招来大批戏乐，聚集在沙丘嬉闹，做“酒池肉林”，以酒为池水，挂肉成林，让男女赤身裸体追逐嬉闹其间，通宵达旦地狂欢滥饮。

    对纣的荒淫无度，百姓们非常怨恨，有的诸侯背叛了他。于是他就加重刑罚，设置了叫做“炮烙”的酷刑。纣的臣子中有三公，为西伯昌、九侯、鄂侯。九侯有个美丽的女儿，献给了纣王。九侯的女儿不喜淫乱，纣便发怒杀了她，同时把九侯也施以醢刑，剁成肉酱。鄂侯极力强谏，结果鄂侯遭到脯刑而成肉干。西伯昌闻见此事，私下叹息。崇侯虎听说后，向纣王告发，纣就把西伯囚禁在羑里。西伯的僚臣闳夭等人，搜寻美女奇物和良马献给纣王，纣王这才释放了西伯。

    西伯从囚禁中释放之后，向纣王献出洛水以西的大片土地，请求废除炮烙之刑，纣答允了他，并赐给他弓矢斧钺，使他能够征伐其他诸侯，这样西伯就成了西部地区的诸侯首领。纣任用费仲管理国家政事。费仲善于阿谀逢迎，为人贪图财利，殷人厌恶他。纣又重用恶来，恶来善于毁谤，喜进谗言，诸侯因此更加疏远纣王。

    西伯回国，暗地里修养德行，推行善政，诸侯很多背叛纣王而归附西伯。西伯的势力日益强大，纣王权势日益削弱。后来，西伯攻打并灭掉饥国，纣王的大臣祖伊听说后跑到纣那里劝谏道：“上天已经要断绝我们殷朝德运了。不管是能知吉凶的人预测，还是用龟占卜，都不是吉兆。这并非是先王不帮助后人，而是大王荒淫暴虐自绝于天，所以上天才抛弃我们，使我们不得安食，而您既不揣度顺应天意，又不遵循国家常法。如今百姓没有不希望殷朝早日灭亡的，都说：‘上天为什么还不早日显示你的威严？灭纣的天命为什么还不来到？’大王该怎么办呢？”纣说：“我生下来就是君王，这不是奉受天命吗？”祖伊回去后说：“纣已经无法劝谏了！”

    纣愈来愈荒淫无度。贤臣微子多次进谏无望，正如夏太史令终古一样，只得离去。有一位同夏关龙逢一样的忠臣比干，冒死强行进谏，激怒了纣，说：“我听说圣人的心有七窍。”于是剖比干胸而观心。面对如此暴虐，贤臣箕子被迫只得佯狂为奴，纣还是把他囚禁起来。大臣商容则因受百姓欢迎而被废除。

    此时居于西方的周国已经强大，周武王姬昌在军师太公姜尚、 弟弟周公姬旦的辅佐下，以及诸侯的支持下，顺天意出兵讨伐纣王。与纣的军队在牧野交战。这时纣已经失尽人心，军士纷纷倒戈，军败如山倒。商朝都城朝歌很快被周军攻克。纣王在鹿台自焚而死，商朝灭亡。商纣王重蹈了六百多年前夏桀的覆辙。历史又一次上演人不治天治，上演了“河竭而商亡”的一幕。


西周的灭亡

    西周末期，幽王二年“歧山崩，三川竭“。三川指经河、洛河、渭河。据《竹书纪年》，“幽王二年， 泾、渭、洛竭，岐山崩。”这次地震在《史记·周本纪》不只是有记载，而且还记载了伯阳甫从阴阳的角度解释“山崩川竭”的起因，明确指出是“亡国之征”。

    据《史记·周本纪》，幽王二年，西周泾、渭、洛三川都发生了地震。伯阳甫说：“周将灭亡了。天地间阴阳之气，有着不变的秩序；如果失掉了秩序，那是人所扰乱的。阳气沉伏在下面不能出来，就会受阴气压迫不能上升，所以就会有地震发生。如今三川地区都发生了地震，就是因为阳气偏离了秩序中原有位置，而被阴气镇压在下面了。阳气不在上面反而处在阴气的下面，河川源流就必定受阻塞，河川源流受到阻塞，国家必然趋于灭亡。水土通气顺畅才能为民生所用。土地没有通气滋润，民生就会养用匮乏，国家必然走向灭亡。从前伊水、洛水枯竭夏朝灭亡；黄河枯竭商朝灭亡。如今周的德运正像夏、商两朝末年，河川源流再现阻塞。河川源流被阻塞后必定要枯竭。国家的命运与山川相依存，山脉崩塌，河川枯竭，这是亡国的征兆。河川枯竭，必会跟着山脉崩塌。这样国家的灭亡用不了十年了，因为十是天数的一个循环。上天所要抛弃的，不会超过天数一个循环。”这一年，果然三川枯竭，岐山崩塌。

    幽王三年，幽王到后宫去，见到了褒姒，由此宠爱。褒姒生下儿子伯服，幽王把申后和太子都废掉，立褒姒为王后，伯服为太子。太史伯阳感慨地说：“褒姒应该带来的祸患已经形成了，谁也奈何不了的。” 褒姒不爱笑，幽王为了博取她的笑，想尽了各种办法，褒姒仍然不笑。当时设置了烽火台和大鼓，有敌来犯，点燃烽火以告诸侯。周幽王为了让褒姒笑，竟然点燃了烽火。诸侯见到烽火，都率兵赶来，赶到之后，却不见来敌。褒姒看了大笑。幽王很高兴，以后多次点燃烽火逗褒姒笑。后来诸侯们知道被戏弄，也就不再来了。

    周幽王任用虢石父为卿治理国政，国人都很怨恨。石父为人奸佞巧诈，善长阿谀奉迎，又贪利好财，幽王却重用他。幽王废掉了申后和太子后，申侯很气愤，联合缯国、犬戎攻打幽王。幽王点燃烽火召集诸侯的救兵。没有诸侯率兵而来。申侯于是在骊山脚下杀死幽王。就这样，“岐山崩”一年后，又一个暴虐无道君王灭亡，西周结束，历史进入了东周列国，诸侯征战时期。


三国两晋时期

    三国两晋时期，是历史上最著名的战乱纷纷的时代，暴君暴行与佞臣专权一茬接一茬，地震也频繁地出现。

    公元237年6月，魏国京都发生地震。那年秋天，吴将围攻江夏，荆州刺史击退了围攻之兵。不久，又发生叛乱。第二年，叛乱被平定。

    公元239年正月，发生地震。当时，皇帝独断专行，不信任大臣，陷害好人，因此，天降灾难，这是专政的报应。

    公元241年11月，南安郡地震。公元242年7月，南安郡再次地震。12月，魏郡地震。公元245年2月，南安郡又一次地震。当时，大臣专政，把太后迁往永宁宫，太后与魏王相泣而别。

    公元248年2月，江东地震。当时，吴王听信谗言，罢黜朱据，废除太子。

    公元263年，蜀发生地震。当时宦官专权。当年冬天，蜀国灭亡。

    公元269年4月，发生地震。当年冬天，发生叛乱。第二年，吴王率兵攻入涡口。公元271年6月，再次地震。

    公元290年正月，发生地震。晋朝连续几代，各朝官员贪图利益，苟窃朝权。到了朝代末年，这种现象更为严重，因而地震频繁，晋朝气数已尽，不久终于灭亡。

    公元291年12月，京都地震。当年夏天，太后设计杀死了几个大臣。

    公元294年2月，上谷、上庸、辽东地震。5月，蜀郡发生山崩；淮南寿春发生洪水，山崩地陷，毁坏了城府。8月，上谷发生地震和洪水，死了百余人。10月，京都地震。11月，荥阳、襄城、汝阴、梁国、南阳都发生地震。12月，京都又震。当时，太后乱朝，导致灾祸。汉朝太后摄政时，郡国也发生地震。

    公元302年10月，发生地震，当时齐王专政。303年12月，发生地震。当时，长沙王刈专政。

    公元309年10月，荆、湘二州地震。当时司马越专政。公元314年4月，发生地震。315年6月，长安又发生地震。当时皇帝年幼，小人篡权，四方兵乱不息。

    公元345年6月，发生地震。当时，东晋皇帝年幼，母后听政，大臣专政，所以连年地震。346年10月，247年1月和9月，248年10月，发生了五次地震。

    公元363年4月，扬州地震，湖泊满溢。364年2月，江陵地震。当时，桓温专政。

    公元373元年10月，发生地震。第二年二月，再次地震。七月，凉州地震，山崩。当时，皇帝年幼，将相篡权。

    公元377年闰三月，发生地震。5月，地震。385年6月，地震。当时连年征兵役，劳民伤财。389年2月，地震。8月，京都地震。12月，地震。391年6月，地震。12月，地又震。当时，小人当权，天下怨恨不满。392年正月，地震。2月，地震。

    公元408年4月，地震。9月，地震。当时，东晋皇帝年幼，大臣篡权。


元朝特大地震

    元朝是中国历史上公认的继秦朝以后又一个残暴的朝代，频繁的地震伴随着元朝，并发生了特大地震。在《三千年天灾》一书中总结了元朝时的地震，并对朝廷如何对待地震也有较详细的资料。[1]

    元世祖忽必烈二十七年(公元1291年)，“是岁地震，北京尤甚，地陷，黑沙水涌出。人死伤数十万。”元世祖忽必烈得知地震的消息，当即召集官员，询问天灾的原因。

    面对皇帝的问题，集贤、翰林两院的官员都想到了当朝丞相桑哥。他集权在身，搞得民不聊生，败坏朝廷风气。因为桑哥是皇上的宠臣，所以谁也不敢碰他。桑哥任丞相后，专权横行，常对官员鞭笞，对待百姓更是心狠手辣，苛捐杂税繁多。他还利用稽查全国钱粮赋税的权力，逼征几千万钱粮赋税。苛敛搞得人心惶惶，民不聊生，百姓被逼得走投无路，自杀接连不断。为逃避赋税，不少百姓只得躲进山林，桑哥则发兵捕捉。

    京城地震给了大臣们向皇上奏劾桑哥罪状的依据和胆量。彻理 (即持书侍御史，主监察) 向世祖奏劾桑哥罪状。按《三千年天灾》，“《元史·彻理传》记载：‘彻理乃于帝前，具陈桑哥奸贪误国害民状，辞语激烈。’可是，世祖忽必烈听后大怒，说彻理‘诋毁大臣’，下令卫士打他的脸。血从彻理的口中、鼻中涌出，卫士仍不停手，彻理终于倒在地上，躺在血泊之中。过了一会儿，世祖命卫士唤醒彻理，问他：‘你还有什么要说的？’彻理面无惧色，同开初一样回答：‘桑哥贪赃枉法，误国害民。’彻理的忠诚和勇敢，使有正义感的大臣再也按捺不住，纷纷上前进言。大臣不忽木也抛弃一切顾虑，证实了彻理的话全无虚言。忽必烈冷静下来，终于依罪处死了桑哥。 ”

    频繁的地震中，有一次特大地震。

    公元1303年（元成宗大德七年）山西大地震就是在频繁的连续地震后发生的强烈地震。那一年，全国普遍发生地震，南至云南，北到内蒙古自治区，东起辽东半岛，西至陕西、甘肃，地震灾害连续不断。而震级最强烈、导致受灾最严重的是9月17日山西的8级大地震。据《三千年天灾》，震中位于山西省洪洞县赵城，中心地区烈度达11级。这次地震波及晋、陕、豫、冀四省，造成的破坏范围广达9万平方公里。

    公元1303年8月初六深夜，太原路（治今太原市）、平阳路同时发生地震：“村堡移徙，地裂成渠，人民压死不可胜计。 ”《元史·五行志》对这次震灾的记载略详于此：“（大德）七年八月辛卯夕，地震，太原、平阳尤甚。坏官民庐舍十万计。平阳赵城县范宣义郇堡徙十余里。太原徐沟、祁县及汾州平遥、介休、西河、孝义等县地裂成渠，泉涌黑沙。汾州北城陷，长一里，东城陷七十余步。”


明朝的佞臣与地震

    明朝的宦官阉党专政是历史上最猖獗的。地震与宦官阉党暴虐专权相关连。

    《三千年天灾》引用《明史·樊莹传》记载了明朝一场长时间地震。明朝弘治十二年(公元1499年) 十月开始，在云南宜良地区持续发生地震。在宜良、澄州等六处同日发生震级6.8的地震，此后，或一天一震，或一旬一震，或半月一震，或一月一震，断断续续，持续了四年之久。到四年后的弘治十六年的一次余震之中，景东卫(云南今县)连续七日阴霾蔽日，曲靖还发生起因不明的连续大火，地震大火造成严重灾害，引起人心恐慌。朝廷为此派遣南京刑部侍郎樊莹前往巡视。樊莹到云南后认定天灾的发生由于地方官员政事荒怠，于是上奏地方官救灾不力，罢免文武官员达一千七百之多。樊莹于是得到朝廷褒奖，朝廷上下也一片赞扬。

    不过户部员外郎席书对这场地震的起因提出更深刻的看法。据《三千年天灾》引用《明史·席书传》，席书认为：云南发生的天灾起因，如果要追究罪责，罪责不应在云南地方官员，而应朝廷与朝廷官员。整个国家像一个人体，人的元气一旦受到损害，就会在四肢显现出来。朝廷就像人的元气，地方则像人的四肢。云南发生地震，就像人的四肢发生疮疡，根源是元气的损伤。罢免地方官员，就好像元气受损，却去治疗四肢，这是本末倒置。他向朝廷上书，陈说己见：“今内府供应数倍往年，冗食官数千，投充校尉数万。斋醒寺现无停日，织造频须，赏资逾度。皇亲夺民田，宦官增谴不已。大狱招词不敢辩，刑官亦不敢伸。大臣贤者未起用，小臣言事读者未复。文武官传升，名据大坏。灾异之警，偶泄云南，欲以远方外吏当之，此何理也？”席书认为上天的警告的不是因为那些地处遥远的云南地方官员的罪责，而是朝廷内的最高统治者皇帝，以及皇亲国戚、宦官权贵的暴虐专权。

    从穆宗隆庆开始到明末，明朝近三百年历史的后一百年（公元1567～1644年）中，随着明王朝的走向衰亡，朝廷也越来越走向腐败。相应地震的次数也趋于频繁震级也更强。尤其是在有宦官魏忠贤为首的“阉党”专权时，强烈地震频繁发生。魏忠贤（1568年～1627年），魏忠贤与皇帝乳母客氏沆瀣一气、狼狈为奸，极受熹宗皇帝宠信，被封为“九千岁”，自己在民间养了不少“义子”，如什么“五虎”、“五狗”、“十孩儿”、“四十孙”等，这些人无恶不作。各地官吏纷纷阿谀奉承，为他设立生祠。魏忠贤遭东林党人弹劾，弹劾失败之后，他大肆搜捕杀戮东林党人，当时东林“纍纍相接，骈首就诛”。在魏忠贤专权最后的短短七年，即天启年间(公元1621～1627年)里，就发生6级以上地震8次，其中有2次为7级以上。在天启六年六月，山西、北京发生7级大地震和12月陕西发生6级大地震之后，明末也从此走向动乱，处于灭亡的边缘。


文革十年与大地震

    提起中国近代史上的人祸，人们不会忘记“文化大革命”，那是人性泯灭、黑白颠倒的时期∶“仁、义、礼、智、信”被当作封建迷信，从人们的信念中被清除出去；佛教的“善”被批倒，从根本上打击人的善念；道观庙宇被打砸洗劫；到处弥漫“同天斗、同地斗、同人斗”的暴力观念。权贵之间更是互相残杀。而领袖的话则是一句顶一万句，句句是真理，暴君被崇拜。

    提起中国近代史上的天灾，人们不会忘记“唐山大地震”，整个城市就在大地的怒吼中瞬间被夷为平地，沦为废墟。

    包括唐山地震在内，中国50年来发生的八次震级最高、破坏最大的地震灾害，无一例外地发生在十年“文革”期间。更让人震惊的是，八大地震始于“文革”开始的1966年，而终于“文革”结束的1976年。天灾与人祸共始共终！

    以下是十年文革期间的八大地震。

    邢台地震

    1966年3月8日，在河北省邢台地区发生6.8级和7.2级地震。极震区位于隆尧县、宁晋县、新河县和巨鹿县境内。灾区人民的生命财产受到极大损失。

    通海地震

    1970年1月5日，在云南省通海、峨山间发生了7.7级地震，通海、建水、峨山、华宁、玉溪一带遭到严重损失。

    炉霍地震

    1973年2月6日，在四川省甘孜藏族自治州境内的炉霍县发生了7.9级地震，甘孜、道孚、色达、新龙、壤塘等县受到不同程度的破坏。

    昭通地震

    1974年5月11日，在云南省昭通地区发生了7.1级地震。云南永善、大关、盐津、绥江等县和四川雷波县受到破坏。

    海城地震

    1975年2月4日，辽宁省海城、营口地区发生了7.3级地震。这次地震发生在人口稠密、工业发达的地区，工矿企业、交通、电力和水利设施以及民房等遭到破坏。

    龙陵地震

    1976年5月29日，云南西部龙陵县先后发生了7.3级和7.4级地震。龙陵、施甸和璐西等县受到破坏。

    唐山地震

    1976年7月28日，在河北省唐山、丰南一带发生了7.8级强烈地震，地震波及天津和北京市。这次地震发生在工矿企业集中、人口稠密的城市，造成了极严重的灾害。

    松潘地震

    1976年8月16日和23日，在四川省北部松潘、平武之间相继发生了两次7.2级的强烈地震，使松潘、平武、南坪、文县等县遭到破坏。

    破坏程度史无前例的唐山大地震

    1976年是中共在中国大陆掌握政权以后政治变化最大的一年。罪恶的“文化大革命”终于结束。第一代共产党关键人物纷纷死去。唐山大地震就在这样的政治动荡中发生了，毁灭了25万生命。

    唐山大地震为7.8级，震中烈度11度（最高为12度），为二十世纪以来中国华北地区强度最大的地震，是世界现代史上伤亡最多的一次地震。唐山市死亡14.8万人，重伤8.1万人，占当时全市人口（106万）的21.6％。包括天津、北京、唐山市郊县在内的京津唐地区，共死亡24.2万人，重伤16.4万人。它比1923年9月1日日本关东的8.3级大地震（死14.2万人）还多死了10万人！也超过了1929年12月16日宁夏海原的8.5级大地震（死20万人）。在中国地震史上，只有1556年1月23日的陕西关中8级地震（死亡83万人以上），才可与之相比。

    在钱刚的《唐山大地震》中，是这样记录唐山地震的恐怖的：

    唐山火车站，东部铁轨成蛇形弯曲，其轮廓像一只扁平的铁葫芦。

    开滦医院七层大楼，成了一座坟丘似的三角形斜塔，顶部仅剩两间病房大小的建筑，颤巍巍的搭斜在一堵随时可能塌落的残壁上，阳台全部震塌，三层楼的阳台，垂直的砸在二层楼的阳台上，欲落未落。

    唐山第十中学那条水泥马路，被拦腰震断，一截向左，一截向右，错位达一米之多。

    更为惊心的是，在“7.28”地震裂缝穿过的地方，唐山地委党校、东新街小学、地区农研所、以及整个路南居民区，像被一只巨手抹去似的不见了。一场大自然的恶作剧使唐山面目全非，桥梁折断，烟囱倒塌，列车出轨，七零八落的混凝土梁柱东倒西歪，落而未落的楼板悬挂在空中，到处是断墙残壁……。

    浓浓的大雾中，听不见呻吟，听不见呼喊，只有机械的脚步声，沉重的喘息声，和路边越堆越高的尸体山！头颅被挤碎的、双脚被砸烂的、身体被压扁的、胸腔被戳穿的……，最令人心颤的是，那一具具挂在危楼上的尸体。有的仅仅一只手被楼板压住，砸裂的头耷拉着；有的跳楼时被砸住双脚，整个人倒悬在空中。这是遇难者中最敏感的一群，已经从酣梦中惊醒逃生，然而他们的逃路却被死神截断。有一位年轻的母亲，在三层楼的窗口已经探出半个身子，沉重的楼板便落下来把她压在窗台上。她死在半空，怀里抱着孩子，在死的一瞬间，还本能的保护着小生命。随着危楼在余震中颤抖，母亲垂落的头发在雾气中拂动。

    形形色色的人影，在灰雾中晃动。他们惊魂未定，步履踉跄，活像一群游梦者，恍恍惚惚的被抛到一个陌生的星球。他们一切都麻木了，泪腺、声带，传导疼痛的神经系统都麻木了。谁也想不到会有这场规模如此浩大的劫难，他们无暇思索，无暇感觉，甚至来不及为骨肉剥离而悲恸。

    太阳出来了。当这轮火球像往常一样高高悬挂的时候，浓雾——这片浓极的濒死的浓雾开始在炽热的强光照耀下慢慢变薄，散去。昏迷中的唐山即将苏醒，当浓雾即将散尽的时候，惊恐的人们忽然发现两只从动物园逃出来同样惊恐的狼，它们相依着，站在远处黑色的废墟上，孤单的睁着惊吓的眼睛，余悸未消的喘息着。突然它们纵身一跳，箭一般的蹿向凤凰山顶。断崖前，它们终于站住了，石雕一般。面对山下整个破碎的唐山，面对这样一片无边的废墟，面对这样一片灾难的海洋，它们发出酷似人声的凄厉的嗥叫。

    “7.8”的清晨残雾以及这充满恐怖的狼嗥，久久不散。


第六节 瘟疫

    纵观人类历史，瘟疫夺去了数以十亿计的生命，许多古老的文明的毁灭，象古罗马文明、玛雅文明、印加文明的灭亡，都与瘟疫的发生相关联。在中华民族的历史上，瘟疫同改朝换代的发生直接相连。

    中国历史上最早记载的瘟疫发生在周代。春秋时，鲁庄公二十年夏，“齐大灾”。按照《公羊传》的解释，此大灾即大疫。此后，关于瘟疫的记载不断增多。据《中国救荒史》一书中的不完全统计，历代发生疫灾的次数为：周代1次，秦汉13次，魏晋17次，隋唐17次，两宋32次，元代20次，明代64次，清代 74次。从纪元前七世纪起的2000余年间，疫灾的发生逐渐增加并呈加速度发生的特征。而随着人口的日益增加，疫灾对人的杀伤力也日见增强，每次死亡人数都很惊人。从死亡人数看，程度最严重的一次是金朝开兴元年(公元1232年)，汴京大疫，五十日间，“诸门出死者九十余万人，贫不能葬者不在是数。”(《金史·哀宗纪》)

    从中国古代疫灾历史来看，疫灾的发生往往与其它灾害相伴生。如隋代大业八年(公元612年)，“天下大旱，继而发生大疫，染疫者多死。”(《隋书·炀帝纪》)宋朝庆历八年(公元1048年)，河北发生大水灾。次年三月，又继发疫灾(《宋史?仁宗纪》)。元代至顺二年(公元1331年)，衡州连岁大旱，接着发生疫疠之灾，“死者十九”(《元史·文宗纪》)。根据《三千年疫情》一书提供的资料，人们可以看到瘟疫同改朝换代的发生直接相连。


东汉末年大瘟疫

    汉献帝是东汉的末代皇帝。公元189年，灵帝驾崩，何太后临朝。当时宫廷内外戚与宦官专权，凉州军阀董卓率兵夺取洛阳，废当时皇子刘辩，杀何太后，立刘协为帝，即为汉献帝。汉献帝完全是一个由董卓控制的傀儡皇帝。董卓独揽大权，残暴专横，使得各地官吏纷纷举兵反抗，形成诸强割据征战的局面。后来曹操控制了汉献帝，挟天子以令诸侯。在这样一个国不国，君不君，臣不臣的混乱中，各地连续爆发瘟疫，尤其是洛阳、南阳、会稽等地疫情最为严重。汉献帝建安年间，更是一次接一次的瘟疫。我们这里引用《三千年疫情》中对建安年间的瘟疫的分析。[3]

    赤壁大战后的次年，曹操军驻扎在合肥，回忆自己曾受疫病之累，曹操说道：“近年以来，我的部队屡次出征，常常遇到疫气，官兵们病死在外，无法再回到自己的家，因此家家户户都有怨旷之情，百姓生活流离失所。”当时疫病常有。然而，后来建安二十二年发生了全国性大疫病的流行。

    《后汉书·献帝本纪》上简单的谈到这一年发生大疫，至于这次大疫为害怎样，并没有交待，但从保存在《太平御览》中曹植的《说疫气》一文，足可对这次大疫有详细的了解。曹植说：“建安二十二年，疠气流行，家家有僵尸之痛，室室有号泣之哀。或阖门而殪，或覆族而丧。或以为疫者鬼神所作，夫罹此者悉被杨茹藿之于，荆室蓬户之人耳。若夫殿处鼎食之家，重貂累蓐之门，若是者鲜焉。此乃阴阳失位，寒暑错时，是故生疫。而愚民悬符厌之，也可笑。”疫病为害之惨烈难以想象。当时许多地方连棺材都卖空了，悲泣声弥漫四周，有的穷苦百姓无钱来埋葬家人，所以处处都呈现出这样的一副景象：“出门无所见，白骨蔽平原。”“白骨露于野，千里无鸡鸣。”

    这一年，曹军在司马朗、夏候惇、臧霸等人的带领下征吴，部队开拔到居巢时，出现了疫情，许多官兵染病不起，部队被迫驻扎下来。时为兖州刺史的司马朗亲自到伤员中巡视，并为他们端药送水，不料自己也遇疾，很快就去世了。

    这场大疫不仅仅在军队中流行，同时也在地方蔓延。在颖川，新上任的太守刚到官不久，疫病就弥漫开了，老百姓染病死去的不计其数。在官府中上班的椽吏死了一大半，太守连升堂办公的人数也凑不齐。雪上加霜的是，这位太守的夫人及儿子都不幸染上了瘟疫， 只能想方设法求当时稳居在嵩山的道人刘根治病。瘟疫不单单在地方上流行，也扩散流行到当时的曹魏政治中心许昌。以至著名的“建安七子”中，除孔融、阮瑀早年死去外，其他如徐干、陈琳、应玚、刘桢等都因为染上疫病而去世。当时尚为太子的魏文帝曹丕在第二年给吴质的书信中，谈到他们几个人时说：“亲故多罹其灾，徐、陈、应、刘一时俱逝。”建安二十二年的这场大疫灾难，给社会和民众生活带来了极大的破坏。次年4月曹操在一份诏令中说：“去冬天降疫疠，民有凋伤，军兴于外，垦田损少，吾甚忧之。”

    瘟疫之后很快进入改朝换代。三年后，东汉彻底灭亡。继之而来的是中国历史上又一个长期分裂，战乱纷纷的时期，即三国时期。


隋炀帝与瘟疫

    隋朝只延续了短短的三十八年，却出现了六次较大的疫病流行。而隋朝前期的隋文帝时期，疫病较轻。隋炀帝夺取王位后，荒淫奢侈，穷兵黩武，疫病广泛流传。

    隋炀帝杨广是隋朝第二位皇帝，也是末代皇帝。隋朝开国皇帝隋文帝有两个儿子，长子杨勇，二子就是杨广。杨广为了夺取皇位，竭力迎合隋文帝的喜好，知隋文帝非常节俭，也不准皇族太奢华，便伪装俭朴，不好声色，与喜好奢侈的皇太子杨勇形成对比。与此同时，杨广又勾结和杨勇有怨的越国公杨素，在文帝面前陷害杨勇，编造杨勇在文帝生病期间，说他盼望文帝快死。文帝于是囚禁了杨勇，后又废黜杨勇为庶人，杨广篡得太子之位。

    后文帝病重，杨广认为夺取皇位的时机成熟，写信给杨素进行密谋，为文帝获知。文帝认识到自己一直被杨广蒙骗，大怒。令大臣柳述、元岩拟诏书，废黜杨广，要重立杨勇为太子。杨广获悉后，伙同杨素，带兵包围皇宫，逮捕了柳述、元岩，杀害文帝。杨广立即假传文帝遗诏，逼杨勇自尽，杨勇还没有作出反应，杨光派去的人就杀害了杨勇。就这样，杨广以弑父戮兄灭绝人伦的手段夺取了皇位。

    杨广夺到皇位后，荒淫奢侈，残暴无度的本性暴露无遗。登皇位第一年，就迁都洛阳。命杨素营建东京宫室，又命宇文恺与封德彝等建造显仁宫。为营建洛阳，征集各地的奇材异石，农民被迫运输，千里络绎不绝，许多人活活累死于运输途中。同一年起，杨广为了游玩和加强对南方的统治，征调一百多万民工，历时六年，修建了一条东北起自涿郡，东南到苏杭，全长四千多里的大运河。河的两旁开辟大道，道旁种上榆树和柳树，岸边每隔两个驿站设置一座供杨广休息的行宫。自洛阳到江都，共设置了四十多座行宫。为开凿大运河，有许许多多开挖运河的民工累死河中。有一段河道挖浅了，杨广竟下令将挖掘这一段河道的官吏和民工五万多人悉数捆绑，活埋岸边。运河建成后，三次乘坐大龙舟到江都巡游，随行船只几千艘，绵延上百里，沿路州县，都必须供应食用。隋炀帝还发动了对高丽的战争。繁重的兵役和徭役，迫使农民大量离开土地，农田荒芜，造成饥荒，许多农民无法生活，只得吃树皮、树叶，甚至发生了人吃人的惨剧。

    杨广暴虐的统治激起了农民反抗。但杨广却仍不加收敛，依然奢侈残暴，更是残暴对待臣下的劝谏，开国功臣高颖、贺若弼、宇文弼等不满杨广的奢侈，被冠以诽谤朝政的罪名处死。杨广无视隋朝危机四伏，又一次巡游江都。出发时，有官员崔民象上表谏阻，他立即把崔民象处死。到汜水，官员王爱仁上表劝谏，他又把王爱仁处死。到梁都，还有人上书，他还是处死上书人。到了江都后，反而更加荒淫无度，在宫中建造了一百多座殿房，整天淫乐，日夜昏醉。

    据《三千年疫情》[3]，隋文帝统治时期疫病较少。开皇二年(公元582年)，突厥发生旱灾，带动了疫病流行，“又多灾疫，死者甚众。”开皇十年(公元590年)，京城长安发生疾疫。开皇十八年(公元598年)，隋文帝派遣大军远征高丽，至辽水，部队出现疫病，“不利而还，死者十二三。”隋炀帝即位后，疫病恶化。

    大业三年(公元607年)，炀帝派羽骑尉朱宽到琉球国。次年，炀帝又命朱宽前往招降，琉球不从。大业六年(公元610年)，炀帝派虎贲郎将陈棱和朝请大夫张镇周自义安(今广东潮州)出海，到达琉球。尽管讨伐战争取得了胜利，“献俘万七千口”，但战争并不是十分顺利。部队进入潮湿的山区后，“蒙犯瘴疠，馁疾而死者十八九”。

    大业八年(公元612年)，山东、河南大水，淹没四十余郡，不久出现疾疫。其中山东地区疫情尤为严重，“人多死”。加上炀帝派大军远征高丽、山东地区，“征敛供帐军旅所资为务”， 造成民不聊生，百姓生活困苦。

    隋炀帝在其末年，发动了三征高丽的战争，民生更加恶化，“宫观鞠为茂草，乡亭绝其烟火，人相啖食，十而四五”。此时关中地区疾疫流行，“炎旱伤稼”。

    公元618年，隋炀帝部将宇文化发动兵变，隋炀帝在兵变中被缢杀，年五十岁，隋朝覆灭。瘟疫加速暴政逝去，迎接大唐天朝的辉煌。


南宋末年的瘟疫

    南宋以江南偏安，共一百五十二年。在这期间，宋、金、西夏、蒙战事不断。宋金之战，朝廷欲与金主和，压制军民抗金，时任宰相的奸臣秦桧大力主和，一日降十二道金牌，召抗金将领岳飞从战场回朝廷，即以“莫须有”的罪名而加以陷害，直至把岳飞害死于狱中。

    在南宋末年，又奸臣当道。奸臣贾似道其姐成为宋理宗贵妃后，为太常丞以及军器监，十多年之后，爬到了枢密院事，权倾朝野。开庆元年（1259年），蒙古兵分三路大举攻宋，蒙古大汗蒙哥自攻四川，其弟忽必烈（后为元世祖）攻鄂州，还有一路由云南入广西攻湖南。朝廷恐慌。当时皇帝宋理宗用贾似道为右丞相，令率军援鄂州。时蒙哥已于九月间在四川钓鱼城中箭死亡。贾似道得知消息后知道忽必烈必然要回蒙古处理政事，就利用这个机会，与忽必烈签订和约，愿意称臣，进贡银两绢匹。忽必烈撒军。宋朝被蒙古军灭亡的危机暂时解除。贾似道欺上满下，大肆上演凯旋而归，使“宗社危而复安，实万世无疆之福”，于是更加得势。

    景定五年（1264年），理宗死，宋度宗立。咸淳三年（1267年），贾似道任太师，平章军国重事。在此期间，北方蒙古元朝在忽必烈的治理下更加强大，随时准备举兵南下，南宋面临被蒙古军灭亡的命运。就在这样的危机时刻，宋度宗自己却依旧荒淫无道，沉湎酒色，将朝政交给奸臣贾似道。

    咸淳七年，元军围攻襄阳。襄阳随时会被攻破而南宋朝廷不保。然而贾似道不想自己出兵，对襄阳被围密而不报朝廷，反而谎称已经取胜，并且不惜杀人灭口维护谎言，使度宗对谎言深信不疑。九年，守将吕文焕投降，忽必烈决意灭宋。十年（1274年）初，元军攻破围攻了几年的襄阳。度宗获知，更以沉溺酒色来消愁，未久在荒淫无度中死去。此时，元军自襄阳东下，鄂州、江州、安庆守将投降。德佑元年（1275年）正月，贾似道迫于压力不得不亲自督师，他胆小如鼠，只求议和。二月，至安庆鲁港，与元兵相遇。大将夏贵先降元，贾似道不战而去，称前锋已败，摇动军心，致全军溃散。很快，元军直逼临安，朝廷内外一片恐慌，要求杀贾似道以谢天下。贾似道这才被罢官贬逐，八月，在押解路去广东的路上，为监送官郑虎臣杀死于漳州。

    据《三千年疫情》[3]，度宗咸淳七年(公元1271年)，浙江永嘉地区大疫，死者不可胜计。这一时期元兵展开了灭亡宋朝的攻势，其主力直奔临安，沿途宋军纷纷投降。德佑元年(公元1275年)六月，常州等城为元军占领，城内居民纷纷四处逃窜，“民患疫而死者不可胜计”，躲到城郊天宁寺的灾民中也出现疫情。由于居住得十分拥挤，疫情一旦出现就无法收拾，“死者尤众”。德佑二年闰正月，元军包围了临安府，三月，元人进入临安府，小皇帝赵昺被送往大都(今北京)，全太后及太皇太后谢道清也先后被解往大都。在数月围困之后，临安府一片混乱，乌烟瘴气。闰三月时，天气稍有点炎热，疫病大作，“城中疫气蒸蒸，人之病死者不可以数计”。国家已经破亡，而疫病再次凶猛的降临。元军于公元1276年完全攻陷临安，南宋走向结束。度宗死后的第五年，南宋幼皇帝赵昺（时年八岁）被元军所逼在福建跳海而死，宋朝覆灭。


元末频繁发生的瘟疫

    元朝是一个比较残暴的朝代，其延续时间了九十年。这九十年中，天灾几乎年年不断，地震、洪水、干旱、蝗虫、风灾纷纷发生。饥荒蔓延，“民相食”这样惨绝人伦的悲剧反复发生。朝廷为赈灾疲于奔命，力不从心。一些贪官污吏则利用赈灾的机会，中饱私囊，使得民怨鼎沸。而元朝末年的至正年间，天灾更加频繁，特别是瘟疫频繁流行。

    据《元史·志第三》记载，“至正四年，福州、邵武、延平、汀州四郡，夏秋大疫。五年春夏，济南大疫。十二年正月，冀宁保德州大疫。夏，龙兴大疫。十三年，黄州、饶州大疫。十二月，大同路大疫。十六年春，河南大疫。十七年六月，莒州蒙阴县大疫。十八年夏，汾州大疫。十九年春夏，鄜州并原县，莒州沂水、日照二县及广东南雄路大疫。二十年夏，绍兴山阴、会稽二县大疫。二十二年，又大疫”。这样在元朝末代皇帝顺帝至正四年到二十二年间（1344～1362年）的十八年，共发生十次大疫，达三年两次之多。次数之多，频次之密历史上绝无仅有。

    元朝末年的瘟疫更是与战乱饥荒相伴随。顺帝至正十一年（1351年）发生了刘福通为首的红巾军之乱。紧接着至正十二年(1352年)，一场大疫爆发。这年正月，翼州、保德州发生大疫。至夏天，龙兴发生大疫。这场瘟疫还未全去，更大的瘟疫流行接踵而至。至正十三年(1353年)，黄州、饶州大疫。特别是十二月的大同路大疫，大疫中死去的人“无计其数“，有记载“死者大半”。

    没有喘息时间，至正十四年(1354年)春末夏初，江西、湖广先后出现大饥荒。秋天，京师发生大饥荒，饥荒之烈以至出现“民有父子相食者”。此时朱元璋不断扩充壮大势力，开始攻城掠地，中原各地战乱蜂起。战乱中，至正十六年春天，河南大疫流行。至正十七年(1357年) 六月，菖州蒙阳县大疫。至正十八年(1358年)六月，汾州大疫。至正十九年(1359年) 春夏，鄜州并原县及莒州沂水、日照二县和广东南雄路大疫。

    战乱瘟疫所造成的死亡人数难以计数，“两河被兵之民携老幼流入京师，重以饥疫，死者枕藉”。元朝政权受到沉重打击，对朱元璋的不断紧逼的进攻逐步失去能力作有效防御对抗。在至正十六年（1356年）到至正十九年（1359年）间，朱元璋夺取了江南半壁江山。

    在至正十九年（1359年）正月，大明军夺取诸暨州后，突然兵临杭州城下。杭州被迫关闭城门达三月之久。城门被围不久，城内很快粮尽，由于四周交通已被切断，粮食无法运入城内。“一城之人，饿死者十六七”。杭州城未被攻下，大明军撤退后，元朝从吴淞江里来的运米船先后到达，可是传染病开始蔓延，“而又大半病疫死“。至正二十年(1360年) 夏天，南方一些地区又一次疫病流传，其中绍兴路的山阴、会稽二县疫病最为严重。二年之后的春末夏初，绍兴路又一次出现大疫。

    至正二十七年（1367年）朱元璋开始北伐，在大将徐达、常遇春等的协助下，于1368年八月攻陷元大都北京，元顺帝北逃，元朝的统治结束。同年，朱元璋在建康（今南京）称帝，建立了大明王朝。


明朝末年的瘟疫

    明朝的兴亡似乎同瘟疫连接在一起。朱元璋十七岁时父母兄长死于瘟疫, 于是被迫出家加入明教，冥冥中完成了建立大明王朝的第一步。瘟疫则把明王朝的最后一个皇帝崇祯皇帝推向灭亡。

    崇祯皇帝十八岁登位，面对朝廷内宦官魏忠贤及其党羽的专权，朝廷内外社会动荡，北方清朝的紧逼，寻求治国方略，躬亲政务，努力挽救频临灭亡的明王朝。天启七年(1628年) 十一月，崇祯皇帝铲除魏忠贤党羽后，再将其贬至凤阳，途中魏忠贤自缢而亡。此后宦官党羽被清除，天启年间被贬黜官员获重新起用，又起用袁崇焕为兵部尚书，赐予尚方宝剑，赋以收复全辽重任。可是，崇祯皇帝的开明很快为残暴和刚愎自用取代。他不断加税，以至民间称呼他为“重征”以代替“崇祯”。其在位十七年，所戮大臣不计其数，其中总督有七人，巡抚有十一人。内阁重臣频繁替换，先后起用更换近五十人之多，尤其于1630年凌迟处死抗清名将袁崇焕。

    与此同时，全国各地几乎连年遭灾。明朝末代崇祯年间的大旱已经在前面的章节里探讨过了。与全国性的大旱灾相随，瘟疫频繁暴发。从万历年间开始，山西开始出现鼠疫。崇祯六年，山西出现瘟疫。崇祯“七年八年，兴县盗贼杀伤人民，岁馑日甚。天行瘟疫，朝发夕死。至一夜之内，百姓惊逃，城为之空”。十年山西全境瘟疫大流行“瘟疫盛作，死者过半”，疫情传到河南地区，“瘟疫大作，死者十九，灭绝者无数”。十六、十七两年为高峰。河南江苏在崇祯十三年到十七年间也多次出现大范围鼠疫。北京附近，崇祯十三年，顺德府、河间府有大范围鼠疫。崇祯十六年，通州、昌平州、保定府均有大范围鼠疫，同时这次鼠疫大范围传入北京，据明史记载“京师大疫，自二月至九月。”于第二年，也就是崇祯十七年，北京大疫达到高峰。

    对这次北京大疫，今人有不少专门分析和历史纪录的整理，给出了一幅幅使人毛骨悚然的景象。崇祯时人刘尚友追述北京城中的情况描述了鼠疫感染者的景象：“夏秋大疫，人偶生一赘肉隆起，数刻立死，谓之疙瘩瘟，都人患此者十四五。至春间又有呕血者，亦半日死，或一家数人并死。”“疙瘩”被认为就是鼠疫患者的淋巴结肿大。据估计认为崇祯十六年夏秋间北京城中的人口死亡率大约高达百分之四十甚至更多。 北京郊区的州区疫情同样很严重。在通州，“崇祯十六年癸未七月大疫，名曰疙疽病，比屋传染，有阖家丧亡竟无收敛者”。昌平州的记载中称为“疙疽病”，而且“见则死，至有灭门者”。又如河间府景县，“崇祯十六年大疫，病者吐血如西瓜水立死。”

    当时京城实际上成了一座恐怖的疫城。崇祯十七年，天津督理军务骆养性说到崇祯十六年北京城的大疫情：“昨年京师瘟疫大作，死亡枕藉，十室九空，甚至户丁尽绝，无人收敛者”。《崇祯实录》记载：“京师大疫，死亡日以万计。”抱阳生在《甲申朝事小计》卷六中提到崇祯十六年二月的北京城，“大疫，人鬼错杂。薄暮人屏不行。贸易者多得纸钱，置水投之，有声则钱，无声则纸。甚至白日成阵，墙上及屋脊行走，揶揄居人。每夜则痛哭咆哮，闻有声而逐有影。”城中鬼影幢幢。

    这次大疫使明朝集结在京畿的几十万重兵几乎完全丧失战斗力。谷应泰在《明史纪事本末》卷七十八中说，当时“京师内外城堞凡十五万四千有奇，京营兵疫，其精锐又太监选去，登陴诀羸弱五六万人，内阉数千人，守陴不充。”据认为京营在遭受鼠疫侵袭之后，兵员锐减，以至于北京城墙上，平均每三个垛口才有一个士兵守卫。而且士兵的羸弱与人心涣散到了“鞭一人起，一人复卧如故”的程度。

    就在这一年，即1644年正月，李自成在西安称王，国号“大顺”。 三月，李自成农民军轻易攻陷北京城。事实上，北京城是不攻而陷的。李自成只不过是压垮骆驼的最后一根稻草而已，其攻陷的是一座已经被鼠疫夷平了的空城。

    李自成攻取北京城后，崇祯帝逼周后自杀，手刃袁妃、乐安公主、昭仁公主，后在景山自缢身亡，时年三十五岁。身边仅有司礼监太监王承恩陪同。自缢前于蓝色袍服上大书“朕凉德藐躬，上干天咎，然皆诸臣误朕。”崇祯帝把明朝的灭亡归为臣下，似乎没有意识到天意不可违。

    就整个华北而言，明代万历和崇祯二次鼠疫大流行，加上由于旱灾与蝗灾相伴随，据估计人口死亡象京城一样，高达百分之四十以上。造成国力匾乏，人口稀少。面对日益强大的清军，整个中原失去了作有力抵抗的能力，清军应天时地利，顺利入主中原。

    就这样在1644年这短短的一年间，朝代在瘟疫中完成了交替，历史进入了大清皇朝的顺治元年。同时，大范围的鼠疫流行很快趋于消失，华北日趋风调雨顺，社会开始复苏，为即将到来的“康乾盛世”作好准备。明亡清起，天意如是。


清朝末年的瘟疫

    大清王朝曾经拥有“康乾盛世”的辉煌，走过二百年历史之后，逐渐走入衰亡时期。到19世紀上半叶，英国开始大量向中国贩售鸦片。清廷采取禁烟措施后，于道光末年1840年中英鸦片战争爆发。鸦片战争失败，咸丰帝即位，标志大清皇朝进入末期。自此以后，迫于西方列强入侵，清廷签订起了一系列不平等条约，第一个是鸦片战爭失败所签的《南京条约》、接着是亚罗船事件和广西教案为导火索的中英法战爭失败而签的《天津条约》和《北京条约》。这些条约强迫清政府割地赔款、开放通商口岸。从此，中华民族门户被钢枪利炮打开，西方的科学技术，文化宗教开始侵入，中华民族的悠久文化与传统价值开始受到冲击。

    自此清廷的威严日趋没落。反抗清廷的运动纷纷出现，其中規模最大的太平天国运动，甚至一度对清廷的统治构成了严重威胁。同时外来掠夺与侵略自鸦片战争一直没有结束。光绪二十六年（公元1900），义和团起事，仇杀外国人，引起英、俄、法、德、美、日、义、奥八国共组成联军，攻陷北京, 光绪和慈禧太后逃亡西安。 光绪二十七年（公元1901），岁次辛丑，在北京与各国所订立的《辛丑条约》，更是不平等条约中最苛刻的。

    伴随历史未曾有过的巨大变迁，瘟疫以历史上未曾有过的频繁纷纷发生。

    咸丰五年(1855) 六月，清水大疫。六年五月，咸宁大疫。这一年，太平军包围安徽颍上城，与清军发生激战。后太平军撤离，城内疾疫大起，死者数千。十一年春，即墨大疫。六月，黃县大疫。

    同治初年连年特大瘟疫。瘟疫以霍乱 (吊脚痧、转筋痧) 这种烈性急性传染病流行为主，以及痢疾等其它多种传染病掺杂在内流行，死亡人数估计超过百万。如“同治元年秋，清苑大疫；滦州大疫；宁津大疫；曲阳、东光大疫；临榆、抚宁大疫；莘县大疫；临朐大疫；登州府属大疫，死者无算。”又如贵州发生疟疾大流行，十死八九，“非癀病，即摆子”。

    同治二年(1863年)，六月，上海疫疾流行，死亡的人数超过二万余人。江苏常熟在六七月间，瘟疫传染出现高潮，染病死亡的人数众多。吴江地区又死了很多人，出殡时连抬棺材的人也找不到。入秋，浙北吊脚痧流行，死伤无数。这年左宗棠被授予闽浙总督饼浙江巡抚后，指挥清军进攻富阳的太平军。清军感染上疟疾万余人，得病众多，左宗棠自己也未能幸免。

    这次瘟疫不只是限于江浙上海一带。夏天，湖南的嘉禾、永绥等地都有大疫流行。陕西瘟疫也全省范围内流传。七月，从四川攻人陕西的李永和、蓝大顺起义军联合太平军包围了汉中。汉中的知府、道员染上疫病先后病死。被包围时间一久，城内缺粮少衣，疾疫流传，每天死亡士兵有千余人。不久，潼关地区流传起瘟疫，守关的士兵一大半染病身亡。时人余澍畴《秦陇回务纪略》中对陕西的疫情记述：“自夏徂秋，疫疠大作，死亡甚多，至有全家无一生者。”“无沧富贵贫贱，半死刀兵，半死疫疠，通省皆然。”

    同治三年(1864年)，清军和太平军在苏浙战场进行最后决战。随着太平军的撤退，清军进入，苏南、浙北地区疫病再起。这年四月，太平军从常熟撤出。不久，清军通过激烈的战斗夺回了南京，入城后军营中疾疫又流传开来。这年四月，由于在浙江战线全面失利，太平军从湖州撤出。六月，伴随高温天气，湖州发生疫病流行。

    同治初年连续三年特大疫后，以后一直瘟疫不断。 如史载“五年五月，永昌大疫。六年二月，黄县大疫。七月，曹县大疫。九月，通州疫，泰安大疫。八年六月，宁远、秦州大疫。七月，麻城大疫。九年秋，麻城大疫。冬，无极大疫。十年五月，孝义大疫。六月，麻城大疫。十一年夏，新城大疫，武昌县大疫。”

    光绪四年(1878年)，京师及直隶春寒严重，进入夏季后，饥民中瘟疫流行，京师、天津、保定府都出现了严重疫疾，受疫范围较广。1890年以后广东各地鼠疫不断，1892年，四川许多地方流行麻脚痧，也造成了严重的死亡。光绪二十年（1894年），鼠疫曾发现于香港，后即酿成疫疠。流行于世界。1896年台湾也有鼠疫蔓延，光绪二十八年（1902年）六月，京津地区爆发霍乱。死亡超过一万余人。直隶总督袁世凯在六月初十日给徐世昌的信函中说：“近日疫症大作，伤人甚多。”这年黑龙江瑷珲也出现严重的霍乱转筋，半个月后，“市断人稀，街面几无人迹”，每日死亡有七、八百人。

    清朝走到了末代皇帝宣统皇帝（1908年－1911年），也称清末帝。宣统皇帝登上皇位时年仅三岁。在位一年后，中国东北发生特大鼠疫。

    1910年10月25日，满洲里首发鼠疫，11月8日即传至北满中心哈尔滨。之后由北向南，沿着铁路交通线爆发流行。从满洲里而哈尔滨而长春而吉林省城吉林。据有关纪录[4]，“凡延近铁路区城，逐渐波及”。双城知府报告说“距车站铁轨近，疫盛时疫毙最多”。鼠疫沿铁路沿线迅速向内地蔓延，一时“疫气蔓延，人心危惧”。“死尸所在枕藉，形状尤极惨然”，从城市到乡村都笼罩在死亡的威胁之中。有人形容道：“一家十口或半死于疫，一家数口或尽死于疫。子或朝痛其父之疫死，及暮并其子而疫死者有之；弟或朝痛其兄之疫死，及暮并其弟而疫死者有之；妻或朝痛其夫之疫死，及暮并其妻而疫死者又有之。”疫情如江河决堤，不可遏止，不仅横扫东北平原，而且波及河北、山东等地。

    鼠疫出现后，清政府下令各处严防。1910年12月，指派天津北洋陆军医学院副监督伍连德为全权总医官赴哈尔滨，进行鼠疫防疫工作，随后抽调所能调动的陆军军医学堂、北洋医学堂和协和医学院的医护人员以及直隶、山东等地方的一些医生，前往东北支援。在伍连德等的建议下，清廷组建各级防疫组织、颁布各种防疫法规，以及采取了隔断交通、对病人及疑似病人实施隔离、焚化尸体、对疫区严格消毒等具体有效的防疫措施。尽管如此，这次东北鼠疫造成了多达六万多人死亡，并直接导致了交通停止，各行歇业，商业不振，加速了本已岌岌可危的清王朝的崩溃。1911年10月，武昌起义为标志的辛亥革命爆发，各省随后纷纷响应宣布独立，大清皇朝迅速分崩离析。清帝于1912年2月12日宣告退位。

    这次鼠疫送走了清朝。与历史上不同，这次鼠疫结束了中华民族史上最大一台戏，大王朝时代。中华民族的王朝历史这台戏，以夏禹拉开序幕，演绎了无数跌宕起伏的情节，展示了无比气势磅礴的画卷，一气横贯上下五千年。到宣统时结束了，结束的那么的微弱，消失的那么彻底。在辛亥革命一记无力的鼓声中，王朝时代拉下了最后的帷幕。


第七节 历史变迁中天灾逐渐加剧

    历史上发生了无数的天灾，不幸的是天灾在历史的变迁中一直在加剧。

    以下是自商朝到民国的天灾情况的总结。

    据远古时代的传说，我们对于殷商时代天灾流行的情形，大略可以断定：自成汤十八年至二十四年（约公元前1766至1760年间），曾有连续七年的大旱；自仲丁元年至盘庚十四年（约当公元前1562至1388年间），有五次河决之灾，而帝辛四十三年（约公元前1112年），则有一次大地震。

    西周以后，水、旱、地震、蝗、疫、霜、雹的灾害，记录较多。根据《春秋》三传，《国语·周语》、《史记·周本纪》、《汉书·五行志》及《竹书纪年》、《帝王世纪》、《纲鉴大全》、《广宏明集》等书汇集所得：两周867年间，最显著的灾害有89次。其中频数最多的是旱灾，达30次；次为水灾，有16次；再为蝗螟螽螈的灾害，有13次。此外记载有地震九次；大歉至饥八次；霜雪七次；雹五次；疫一次。有的灾情极为严重，如厉王二十一年至二十六年（公元前858～853年），连续六年大旱。

    秦汉以后，对灾害的记载更为详细。据《史记·秦始皇本纪》、《前后汉书》中《诸帝本纪》、《列传》、《五行志》及《古今注》等书所记，秦汉440年中，灾害发生了375次之多。计旱灾81次，水灾76次，地震68次，蝗灾50次，雨雹之灾35次，风灾29次，大歉致饥14次，疫灾13次，霜雪为灾9次。据《前汉书?武帝本纪》所载，（公元前114年），“四月，关东旱，郡国四十余饥，人相食。”《后汉书·五行志》载：（公元46年）春三月，蝗螟大起，被害者九十郡国；二十八年（公元52年），大蝗，被害者八十郡国。可见当时灾情的严重。

    三国两晋时期，黄河、长江两流域间，连年凶灾，总计二百年中，遇灾304次。其间旱灾60次，水灾56次，风灾54次，地震53次，雨雹之灾35次，疫灾17次，蝗灾14次，歉饥13次，霜雪、“地沸”各两次。

    隋朝自统一以至衰亡，短短二十九年间，大灾22次。唐受隋禅，历289年，报灾的制度比较完备，因此记录下来的受灾次数也比前代为多，计受灾493次，包括了一些小灾。其中旱灾125次，水灾115次，风灾63次，地震52次，雹、蝗、霜雪、疫疠等灾害共138次。

    唐代灭亡后，是五代十国分裂割据的局面。在这前后五十四年中，天灾的记载达51次。例如：“（后唐）明宗天成三年（公元928年），夏六月，大蝗蔽日而飞，昼为之黑，庭户衣帐悉充塞。”（《十国春秋·吴越忠懿王世家》）

    两宋前后487年，遭受各种灾害，总计874次。其中最多的是水灾，达193次；其次是旱灾，达183次；再次是雹灾，达101次。两宋灾害频度之密，相当于唐代，而其强度和广度，则更甚于唐代。

    元代一百余年间，受灾总共达513次。其频度之强，实在惊人！

    明代共历276年，灾害竟达1011次，这是前所未有的记录。计当时灾害最多的是水灾，共196次，次为旱灾，共174次，又次为地震，共165次；再次为雹灾，共112次。当时各种灾害的发生，同时交织，表现出极为复杂的状态。

    清朝历时296年，灾害总计达1121次，较明代更加繁密。其中有：旱灾201次，水灾192次，地震169次，雹灾131次，风灾97次，蝗灾93次，疫灾74次等。

    自民国元年至民国二十六年这一段历史时期中，单说各种较大的灾害，就有76次之多，而且常常是水、旱、地震、蝗、风、疫疠等灾害同时并发。

    历史犹如一面镜子，上述数字在向人们揭示一个事实：随着朝代的更迭，历史的变迁，天灾越来越多。人性总是有善良的一面和贪婪的一面。天灾的增多，表明了人性越来越多地受贪婪驱使，不断地对自然进行掠夺，人与人之间的争权夺利也愈加激烈，这些都会导致造业。即使古人多信天信神，相信善恶有报，使人的道德得以相对稳定维持，也还是避免不了造业。到了近代，人变得越来越不信神，无神论观念逐渐为更多的人所接受，不相信善恶有报的人心导致道德观念日见淡薄，心性变得不受约束，人对自然的掠夺也就更加无所顾忌，人与人之间的争权夺利就表现得更加险恶和无所限制。这是导致天灾不断增多的一个根本原因。

    参考资料

    〔1〕　　《三千年天灾》， 邱国珍， 1998年1月第1版
    〔2〕　　“寻找曷劳落迦”， 沈孝辉 ，《自然之友通讯》， 2000年第2期
    〔3〕　　《三千年疫情》，张剑光，1998年12月第1版
    〔4〕　　1910—1911年的东北大鼠疫及朝野应对措施，焦润明，《近代史研究》2006年第3期


第三章 滔天罪恶与世纪末以来的天灾

    在前面两章里，介绍了近年来在中国大陆发生的一些自然灾害和历史上发生的比较典型的自然灾害以及古人对自然灾害的看法。在这一章里，将探讨当今中国大陆正在发生的天灾及其根源。

    尽管自然灾害每朝每代都发生过，尽管当今在世界各地也都正在发生着，但是，目前发生在中国大陆的自然灾害，特别的频繁异常，其特点是持续时间长，多种灾难同时发生，如沙尘暴、高温、干旱、洪水、蝗虫、赤潮、地震、瘟疫、暴风雪、台风等等灾难爆发性增加，罕见的奇异天灾也都在最近几年内在中国大陆发生，甚至像干旱和洪涝这样不该同时发生的自然灾害竟然大范围地同时发生、重复上演。为什么会发生这种现象呢？ 在前一章里，从对历史上的种种天灾的分析，可以看出天灾是与人的行为，特别是君王与当政大臣违背了天理的行为密切相连。正如古人所认识到的，不同的行为还常常对应不同的天灾形式。过去的天灾是如此，上世纪末以来发生的天灾实际上也是如此。


第一节 对法轮大法的迫害与天灾同步

    本节将分析中国近年来的天灾与对法轮功的迫害之间的同步对应关系。本文中所引用的自然灾害数据许多直接来源于中国官方媒体报道，因为中国官方媒体对发生在中国的天灾一贯采取少报瞒报的政策，所以真实的受灾程度可能要比这里所描述的严重得多。在对法轮功的迫害过程中，中共则采取了绝对封锁消息的政策，特别是本文中所引用的法轮功学员被迫害致死人数，仅仅是根据通过突破中共网络封锁传递出来并能证实的名单进行统计获得的数据，而实际死亡人数应该更多。对法轮功的迫害程度也应该比这里将描述的更为严重。尽管如此，通过对这些资料的分析仍可以看到迫害与天灾的许多直接联系。

    天灾的历史转折

    在中共掌握政权以后的五十年历史中，天灾趋于增多。在天灾增多的同时，我们还可以看到中共特别的邪恶行为伴随着天灾的历史性变化与转折。

    一个明显的例子是沙尘暴。住在北京的人，普遍都会有一个感受，即近几年的沙尘暴变得既多且凶。实际上，无论是沙尘暴的发生次数与还是强度在1999年都发生了转折。就全国范围而言，过去的五十年历史中有三个时期是沙尘暴次数异常的多的时期。一次是发生在1955年至1959年。另一次是始于1965年，持续到70年代初。而2000年开始的沙尘暴是第三次，延续至今。特别是2000年以后的沙尘暴次数比其它任何年份都要多。而三次沙尘暴次数上升的转折时间，第一次是1955年，第二次是1966年，而第三次是1999年。

    借用气候学研究中常用的方法，这里计算了中国大陆长江黄河流域的年降水量。图3-1和图3-2分别是江淮流域 (取110E-120E，25N-35N的区域平均) 每年六、七月中旬平均总降雨量，以及黄河流域 (取100E-120E，35N-40N的区域平均) 每年四、五月平均总降雨量随时间变化图。这里使用的是欧洲中期天气预报中心最新的ERA-40总降水量分析资料，时间从1957年到2002年，含盖三大案例的后两个事件。纵轴的0值表示气候平均值。从图中可以看到，约1965年后，图3-1与图3-2的曲线都呈现“徒降”的斜率，也就是降水量突然急剧减少；而1996～1999年，降水量有急升(1998年曾发生“特大洪水”)急降(1998年后)的走势。而1998年的水灾就发生在这个时间，长江6～8月间发生了全流域性的大洪水，嫩江、松花江的洪水超过历史最高纪录。

图3-1 江淮流域每年六七月中旬平均总降雨量

图3-2 黄河流域每年四五月平均总降雨量

    图3-1江淮流域 (取110E-120E，25N-35N的区域平均) 每年六、七月中旬平均总降雨量随时间变化图。图3-2黄河流域 (取100E-120E，35N-40N的区域平均) 每年四、五月平均总降雨量随时间变化图。

    再来看极端天灾。前面提到的中国大陆过去50多年间的两次特大洪水，一次发生在1954年，另一次发生在1998年。这两次洪水的破坏程度与广度在历史上罕见，两次洪水发生之后，出现了令人不可思议的现象，就是两次洪水后都出现了沙尘暴次数的暴增。

    为了方便比较，这里将历史上这两次特大洪水与沙尘暴的关系列成表(见表3-1)。表中提供的事实完全违反了经验常理。洪水和沙尘暴是两个截然不同的天灾现象。洪水的产生需要强大的降水，而沙尘暴的产生的前提是干燥。按正常情况，大洪水期间的降水会破坏沙尘暴发生需要干燥的气候环境，大洪水后不应该发生沙尘暴。可是，1954年的特大洪水，紧跟着的是1955年的沙尘暴突然变动强大，1998年的洪水，紧跟着1999年的沙尘暴的突然变得强大。尤其反常的是，1954年和1998年的洪水发生的范围也是在所有历史记录中最广的，在全国范围自北到南都有地方发生洪水。就这样，中共历史上强度最大、范围最广的两次特大洪水不仅未能避免干燥环境，反而都相随着漫天的沙尘暴。

表3-1 洪水、沙尘暴与迫害发生的时间对应关系

1954年 特大洪水 | 1955年 沙尘暴突然强大 | 1955年全面实施 对宗教信仰的迫害
1998年 特大洪水 | 1999年 沙尘暴突然强大 | 1999年全面开始 对法轮大法的迫害

    以上例举的沙尘暴、降水、洪涝，包括在第二章里谈到的大部分天灾，它们都有明显的转折时间。而上面所述的洪水和沙尘暴的转折在这三个时期里都有对应关系，即1954～1955年、1965～1966年以及1998～1999年。如果说三次转折时间同中国大陆发生的重大事件相联系，那么自然会令人深思这三个转折年里在中国大陆到底发生了什么重大事件。事实令人震惊，这是中共自夺得统治权以后的三大罪恶时期。1955年2月，中共发出了《关于宣传唯物主义思想批判资产阶级唯心主义思想的指示》一文，全面开始对宗教信仰打击迫害，强迫人们放弃对神佛的信仰。而1966年，历经十年的“文化大革命”浩劫全面展开，它对人性、社会伦理道德的摧毁，对中国传统文化的破坏，其邪恶程度用文字难以表达。1998～1999年，准备并开始了对法轮大法及上亿的法轮大法修炼人的灭绝人性的严酷迫害。

    愈演愈烈的天灾

    沙暴和洪水在1998～1999年间变了。其实在第一章所探讨的所有天灾在1998～1999年以后都变得更加频繁和强烈。不同天灾纷纷出现昭示人类历史上未曾有过的邪恶。

    对法轮功全面镇压始于1999年7月20日。受江泽民的操控，中共成立了类似纳粹时期盖世太保的“610”办公室，它凌驾于法律之上。通过“610”办公室，中共公然动用公安系统，宣传媒体，甚至教育系统，全面地对数以千万计坚持信仰的中国法轮功学员实行“名誉上搞臭、经济上截断、肉体上消灭”，“打死白打、打死算自杀”、“不查身源、直接火化”的灭绝政策。中共利用电视、电台、报纸、杂志等所有的宣传工具向全世界造谣诬蔑法轮功，给法轮功扣上反人类、反科学、反社会、搞迷信、邪教等许许多多的无中生有的罪名，动用所有的国家机器，特别是动用各地公安抓捕法轮功学员，抄家、抄书，焚烧法轮功书籍和音像资料等。他们把法轮功学员关进监狱、洗脑班、精神病院等地，不择手段地对法轮功学员实行酷刑折磨，使用酷刑至少达40种以上。如：连续多日剥夺睡眠；多根高压电棍同时长时间电击（其中包括放在大法弟子嘴里放电，电击胸部、腋下、乳房、阴部等等）；形形色色的手铐、脚镣、“烟杆铐”、“狼牙铐”、背铐；橡胶棍、狼牙棒、地牢、水牢、死人床、坐板；抽人的鞭子有皮的、铜丝拧成的、钢筋条、荆条、全竹竿（带刺）、上绳、铁钉钉指甲缝、铁钳子拧肉、用钳子拔指甲、蹲小号、坐铁椅子、惩罚性灌食、用普通塑料管灌辣椒水、灌浓盐水、灌大粪汤；冬天往头上浇凉水、脱衣服在外面冻，炎夏在太阳下暴晒；不让大小便；连续半月不让睡觉。注射和强迫大剂量服用破坏中枢神经药物；超极限强度的电针摧残，等等。

    据不完全统计，1999年7.20以后的七年中，通过民间途径能够传出消息的已知至少有三千多名法轮功学员被迫害致死，迫害致死案例分布在全中国30多个省、自治区、直辖市。据明慧网2006年11月的消息，死亡案例高发地区依次为河北、黑龙江、辽宁、吉林、山东、四川、湖北省(图3-3、图3-4)。

图3-3 迫害致死的法轮功学员的分布图

图 3-4被迫害致死的法轮功学员人数的省市分布（1999年7月─2006年11月）

    对修炼人如此大范围邪恶迫害，必然遭天遣。从下面以一组数据来可以看到迫害与天灾的密切关系。图3-5被迫害致死的法轮功学员的人数随时间的变化情况。法轮功开始受到迫害后，被迫害致死的法轮功学员不断地增多。图3-6至图3-8是2000年至2002年全国沙尘天气的分布图，沙尘暴的影响分为三个级别，沙尘暴、沙尘天气和沙尘未波及区域。从图中可以看到，这三年里中国受沙尘暴灾面积越来越大，受灾程度也越来越严重。2000年除了黑龙江省和吉林省没发生沙尘天气外，包括新疆、青海、陕西、河南、安徽、上海在内，以北地区全部受到了沙尘灾难。2001年沙尘暴往北扩展，黑龙江和吉林也有受灾，但是没有向南方扩展。到了2002年，不但北方地区受灾程度没有减轻，反而灾害向南方扩展，四川、重庆和湖北也受到了影响。

图3-5 被迫害致死的法轮功学员的人数随时间的变化图　1999年7月─2006年11月）

图3-6　2000年沙尘暴的分布图

图3-7　2001年沙尘暴的分布图

图3-8　2002年沙尘暴的分布图

图3-9 蝗灾面积随时间的变化

    蝗虫的爆发表现得尤其明显。图3-9是蝗灾面积随时间的变化情况。 如第一章中的分析，第二次世界大战后，中国的蝗虫几乎消灭殆尽，1985年曾发生过小范围虫灾后，到了1998年蝗虫再度出现，1999年以后大面积出现且暴增，受灾面积也剧增。

    又如赤潮。赤潮是水中生物突发性过度增殖现象，类似于癌细胞不可遏止地增长，从而引起海洋生态系统的变异破坏，因此被称为海洋癌症。如第二章中所述，赤潮在历史上少量出现过，但是到1998年突然增加，共发生22起赤潮。2000年又增加到28起，以后又不断剧增。

    通过以上的分析，1999年以后发生的多种自然灾害次数突发性激增，灾害程度突发性加重，正是与迫害法轮功的开始时间一致。从迫害法轮功开始这几年的自然灾害情况来看，江氏集团对法轮功学员所实行的“名誉上搞臭、经济上截断、肉体上消灭”，“打死白打、打死算自杀”、“不查身源、直接火化”这种综合性的、灭绝性的政策与中国大陆所受到的综合性的自然灾害有直接的对应关系。而且，随着迫害程度的不断升级，受灾面积也越来越大，受灾程度也越来越强。


第二节 沙尘暴的警告

    自2000年起，沙尘暴在中国大陆大肆横虐。考察每一次沙暴的具体时间，可以看到一个重要现象，就是在2000年、2001年、2002和2004年都有强沙尘暴发生在中国大陆的“全国人民政治协商会议”（简称“政协”）和“全国人民代表大会”（简称“人大”），即所谓“两会”的会议期间。

    “两会”是中共维持其统治的重要政治会议，其重要性仅次于中共自己的全国代表大会。

    “两会”年年上演，“政协”会议选择在每年的3月3日开始，“人大”会议在3月5日开始。两个会议一般都持续10天，在五年一次的权力安排期间，会期会多几天。几乎所有的中共权贵，投靠中共或为中共强迫收买的知名人士，都要参加。为了让这些中共的统治权力的分享者能好好享受“两会”这道盛宴，召开时间是经过经心选择的。

    在2000年以前，最早的沙尘暴偶而在三月出现，但都出现在三月底，一般出现在4月和5月。通常来说，经过漫长寒冷的冬天，三月初北京天气有所回暖，春天基本到来，而沙尘以及与沙尘相随的大风都尚处于比较平静的时期，所以是一年中天气仅次于秋天的好时光。这是“两会”选择在三月初召开的原因之一。

    可是到2000年一切都发生了改变。在第一章已经指出，沙尘暴在2000年发生了爆发性增加，同时一年中最早的发生时间也大大提前。结果，就在2000年“政协”会议开始的前一天，即3月2日，中国西北开始飞沙走石，沙尘暴开始了。这一天从天山南麓到华北平原，伴随6到7级大风，横扫中国北方地区，北方大范围经历了一次大规模的扬沙天气和沙尘暴天气。于3月4日、5日沙尘暴侵入北京。怒啸的大风，昏黄色天空，漫天的沙尘，上天给了“两会”明确的警示。

    到2001年，强沙尘暴于3月2日到5日袭击北京，“两会”在昏天黑地的沙尘暴中召开。这次沙尘暴持续时间长，覆盖了十几个省市自治区，包括南疆盆地、青海东北部、宁夏、甘肃中部、内蒙古中西部、陕西北部、山西大部、河北西北部、河南中北部、京津地区。这年“人大”开了10天，拟于15日结束。然而，就在3月13日，北方沙尘暴又起，到15至18日覆盖了广大北方地区，“人大”在天昏地暗中结束。可是，这些盛宴分享者，迫于江罗流氓集团的压力，甘当傀儡，无视来自上天的警告，逆天意而行，在这一次“人大”会议通过了把迫害法轮大法写入了政府工作报告。

    2002年，沙尘暴赶在“两会”结束的那一天，于3月15日直扑北京。在接下来的整整一个星期，沙尘暴几乎覆盖了整个北方地区，席卷140万平方公里，影响人口达1.3亿。新疆西部和北部、内蒙古大部、甘肃中部、陕西北部、宁夏、河北北部、京津地区和东北南部等地出现了强沙尘暴天气；其中，甘肃鼎新、金昌等地还出现了罕见的特强沙尘暴天气。沈阳市区内突然降下“黑雨”，长春市天空出现令人恐惧的昏暗。

    在2004年，沙尘暴发生在“两会”盛宴的高潮期间。于3月9日、10日，沙尘暴袭击了北京，同时大范围沙尘暴袭击了中国北方，包括新疆、青海、甘肃、宁夏、内蒙古、河北、天津及辽宁等省和地区。

    沙尘暴不只是在“两会”期间来展现天意，在其它政治事件中也如此。2000年4月25日至29日，中共政权召开会议。4月25日，北京迎来了当地第十次“罕见的沙尘暴”，北京的“天空也显得混浊不清”，华北大部地区再次出现浮尘或扬沙天气。4月29日，中共的会议在又一场漫天的大风、扬沙、沙尘暴中收场。

    2001年1月1日，中国以这种奇特无比的方式─沙尘暴，开始了“新纪元”。这一年江氏集团对法轮功的迫害日益升级并极尽残酷卑鄙之手段。1月23日震惊中外的“天安门自焚”事件发生。在这一个月中，中国就发生了四次沙尘暴天气。2001年也是“沙尘天气发生频次高、时间长、范围广”的年份。这一年，中国共有18次强大的沙尘暴。

    历史上很少出现沙尘天气的吉林省，2002年 4月7日突然被厚厚的沙尘所包围。强大的沙尘天气几乎横扫吉林全境，长春市天空昏暗，能见度只有一公里左右。4月7日至8日中国西北地区东部、华北中北部，包括北京和天津的部分地区，东北地区中南部有沙尘天气，其中内蒙古中部和东部偏南地区、河北北部、辽宁、吉林西部和黑龙江南部等地的部分地区有沙尘暴或强沙尘暴，华北南部和黄淮的大部地区有浮尘或扬沙天气。这是继3月18日中国北方大部分地区自西向东经历了二十世纪九十年代最强的一次沙尘天气后的又一次大规模沙尘侵袭。

    如此诡异的沙尘暴直接同吉林省迫害法轮大法弟子的恶行不断的升级相连。据明慧网报导，2002年农历新年前夕，长春市公安局对法轮功弟子，接连几天夜里进行大搜捕，当时下达的命令是：发现法轮功人员贴标语、挂条幅，可以开枪打死。黑龙江省，辽宁省相继出现枪击法轮功学员的事件。

    2002年3月5日晚8时左右，吉林省长春市有线电视网络的八个频道播出了《法轮大法洪传世界》、《是自焚还是骗局》等法轮功真相电视片，播放时间长达四、五十分钟。邪恶之首江泽民对法轮功学员残酷迫害的暴行在近百万观众面前被揭露。

    暴怒之下，江泽民发出对大法弟子“杀无赦”的命令。吉林省警察被命令进行大搜捕。据保守统计，当时仅长春地区被绑架的大法弟子就有5000多人。2002年3月至少有6名法轮功学员被打死。插播者侯明凯被“610”悬赏五万，于8月21日被抓，两天后死亡。据中央社2002年9月20日报导，长春市中级法院对长春电视插播案15人判处4至20年徒刑，其中周润君、刘伟明20年，梁振兴、刘成军19年，雷明、赵健等11人被判有期徒刑4年至18年不等。中央社报导中未见15人的完整名单。从中新网当时刊登的周润君、梁振兴、刘成军、雷明四人的图片来看，被关押拍照的房间内血迹斑斑，刘成军显然已无力保持自然坐姿，周润君内衣胸前似有大片血染痕迹。

    2004年11月《九评共产党》问世。斗转星移开始了另一天象。2004至2005年，沙尘暴的次数较2002年有所减少，但中国总体的天灾人祸却是越来越严重。

    而2006年中国的沙尘暴却突如其来的多，其频率、强度都为近年来罕见。据中国中央气象台介绍，截至当年５月２４日，中国北方共出现了１７次沙尘天气过程，按强度分类，其中强沙尘暴５次、沙尘暴５次、扬沙７次，是近７年来沙尘天气的第二个严重年份。2006年的沙尘暴突然增多，从实证科学的角度似乎无法解释清楚。 而从中国传统的“天人合一”的思想去思索这一现象时，就可以看出端倪。

    2006年3月9日，在沈阳苏家屯集中营发生的法轮功学员被活体摘除器官的消息被披露。同日，中国发生了当年第一次大范围的沙尘暴。

    集中营的罪恶

    连年来，中国的沙尘暴频发于大西北地区，干旱蝗灾亦频频发生。在2006年，新疆的沙尘天气竟达到110次。同时，甘肃、内蒙古等地也受到象被撕破了的风口袋一样沙尘暴肆虐。这样的异常天象昭示着什么？

    “我于2002年被非法劳教，被非法关押在位于济南市浆水泉的山东第一女子劳教所。当时劳教所的恶警队长和所谓的‘帮教’明目张胆地威胁我们：你们如果不‘转化’，下一步把你们都送到大西北去。那里已经盖好了房子，去了就死在那里，别想回来了。”来自明慧网报导的法轮功学员的叙述揭示了上天所要警告的罪恶。

    明慧网2006 年5月6日“2000年中共即有把大法弟子送大西北的阴谋计划”一文中说：“我于2000年12月去北京上访，被当地派出所和单位非法押解至德州市看守所，因绝食抗争，身体虚弱，被家人及单位保释。我单位（县级）邪恶党委书记来我家劝说我必须写不再去北京上访的保证，并声称如果我不放弃修炼法轮功，就把我送到大西北沙漠中的监狱去，到那里甭想活着回来。针对现在曝光的中共36处秘密集中营事件，由此想来，那时中共即已经实施了秘密集中营的邪恶计划。”

    明慧网2006年5月15日报导，一位河南南阳大法弟子说：“2000年 12月27日，我到北京天安门证实大法，被非法关进海淀分局看守所。因不报姓名被编为丁22号。两天后我被送到南阳驻京办，等家里来人接，听到南阳新华办事处来接的人说：‘前几天有姐妹俩不报姓名被送到了东北，再不报姓名，以后还往新疆送，后来这两人被落实是南阳的。’”

    明慧网2006年5月18日的“从上海女子劳教所的经历看邪恶集中营的存在”一文中说：“2001年，我被邪恶迫害，非法关入上海女子劳教所，其间受到种种邪恶迫害，我仍坚持修炼大法。有一次，一个监视我的吸毒人员恶狠狠地对我说：你要是还不‘转化’就把你送到新疆去。我感到有些奇怪，已经被关到劳教所了，还要送到新疆去干什么？难道在上海的劳教所被迫害和在新疆有什么不同吗？当中共秘密集中营活体盗取大法弟子器官的事曝光后，我偶尔脑中闪过对此事的回忆，发现这些恶人的话绝非空穴来风。因在当时早已建立对大法弟子迫害的集中营，这些人可能或多或少的有所闻，才会以此来威胁。”

    明慧网2006年5月20日“关于西北监狱的一点情况” 一文中说：“2000年5月上访时，当地驻京办的人问我说：怎么处理你才好？这里他打了一个电话。回来告诉我，上级新命令，要把你们这些人都送大西北，让你们自生自灭。后来我回家了。”

    明慧网2006年5月20日“大沙漠中的集中营？”一文中说：“有个地方是大沙漠，把法轮功学员送到那里实行强迫劳动等迫害（那里都是无期犯人），连警察都不愿意去，叫坏人管着，据说让法轮功学员每天打万斤石头，最终就累死饿死为止。（如果从那里走出去需要一星期的时间，很难出来）”

    明慧网2006年5月21日的“2001年：怀柔恶警威胁将我送到大西北永远回不来”一文中说：“2001年五年多前，我曾被非法关押在北京怀柔看守所，因不报姓名，狱警曾威胁我‘再不说姓名就把你送到大西北让你永远也回不了家’。现在我才知道，那不是一句说一说的话，是真的。”

    明慧网2006年5月23日的“2003年石家庄劳教所曾对法轮功学员进行体检”一文中说：“石家庄劳教所在2003年对全体被非法关押的大法学员进行抽血、量血压和心、脑电图检查。我还听邪恶的人讲在大西北正在建法轮功转化基地，还威胁我说要把我送到西北基地。”

    从这些回忆中和近年大西北肆虐的沙尘暴中，让人不寒而栗地感到在这漫天的黄沙中掩盖着中共迫害法轮功的更大罪恶。

    沙尘暴的肆虐让人们看到天灾人祸频繁出现的地区往往是迫害严重的地区。 东北三省是迫害法轮功严重的地区，近年来也成了沙尘暴年年光顾的地区。山东、四川、内蒙、河北、广东、湖北等地，也是天灾人祸频繁出现的地区。


第三节 旱灾背后的残暴

    据《后汉书·志第十三》曰：“国大旱，冤狱结。旱者，阳气移，精不施，君上失制，奢淫僭差，气乱感天，则旱征见。”《淮南子》曰：“杀不辜则国赤地。”直接说明了旱灾的起因是因为人间有冤狱。

    历史上，夏桀任意杀戮，处死强行进谏的大夫关龙逢，于是“伊、洛竭而夏亡。” 商纣施“炮烙”、“脯刑”诸侯忠臣，忠臣比干因强谏被剖胸取心，于是“河竭而商亡”。明朝末年崇祯年间的旱灾与明朝的冤狱和酷刑也有着互为因果的联系。明朝末年冤狱遍地，“寸磔”抗清明将袁崇焕等等，于是几乎年年遭至大旱灾，直到“民相食”的残忍程度。

    二十世纪末，江氏流氓集团在嫉妒心的驱使下，发动了对法轮功的迫害。为煽动民众对法轮功的仇恨，它们给法轮功扣上了与国外敌对反华势力勾结的大帽子。利用这种莫须有的罪名，肆无忌惮地对修炼“真善忍”的法轮功学员实行镇压甚至杀戮，其迫害的残酷和邪恶的程度正如夏桀杀害关龙逢，商纣取心比干，崇祯寸磔袁崇焕。

    在今天的中国大陆，到处蔓延的旱灾无不昭示这种迫害的残酷程度。在第一章可以看到，自法轮功被迫害以来，中国的旱灾一年重于一年，许多地方的旱灾连年发生，灾害范围与程度都是历史上少有的。像河北、辽宁、山东、吉林等省份，对江氏流氓集团俯首帖耳，为了向江氏流氓集团争宠要功，对法论功学员进行尤为全面而残酷的迫害。这些省份非法抓捕关押以及迫害致死的法论功学员人数是十全国最多的省份，其中山东省是第一个迫害致死法论功学员的省份，制造了难以计数的冤狱冤案。在这些省份旱灾也就更为持久严重。


第四节 洪水揭示的阴谋

    对法轮大法的迫害，始于江泽民个人的妒忌。随后他与中共的奸佞官员勾结利用手中操控的权利，控制报纸电台等舆论工具，通过公安特务系统，全面实行对法轮功修炼者的迫害。

    1996年，中共的三大重要报纸之一的《光明日报》以及其它一些报章杂志先后发表批判和诬蔑法轮功的不实报导。1997年初，中共内部奸佞官员操控公安部在全国进行调查，企图网罗罪证欲定法轮功为“邪教”。全国各地公安局经过充份调查后均上报反映“尚未发现问题”，调查不了了之，企图没有得逞。于是，这些人干脆操控公安部一局于1998年7月发出公政 [1998] 第555号《关于对法轮功开展调查的通知》。《通知》中先把法轮功定罪为“邪教”，紧接着又提出：要掌握活动内幕情况，发现其违法犯罪的证据，各地公安政保部门要深入开展调查。令他们惊奇的是，在全国各地，没有搜集到一条可供他们利用的法轮功的罪证。但这两次调查，却使得这帮奸佞官员要定罪法轮功的企图欲罢不能。

    同这些中共的奸佞官员遥相呼应，一些地方官员开始紧跟其上。如辽宁省朝阳市公安局，向所属公安部门发出了朝公发（1998）37号《关于禁止法轮功非法活动的通知》，辅导员被数次罚款，累计金额达4000多元。有的不给收据单，有的只给白条。由此引起40余人到公安部上访；1000余人联名投诉朝阳公安局侵害公民合法权益的违法行为。但是法轮功学员的善意的说明没有得到任何回应。

    1998年7月21日，公安部一局又向全国公安部门发出《通知》，再度引发新疆、黑龙江、河北、福建等地基层公安部门强行驱散炼功群众，非法抄家，私闯民宅，没收属于个人的私有财产等违法行为，企图人为地挑起地方公安部门与炼法轮功群众的对立。

    与此同时，1998年5月，北京电视台《北京特快》栏目利用在北京玉渊潭法轮功炼功点采访炼功学员时，法轮功学员介绍炼法轮功身心受益的镜头，以偷梁换柱的卑劣手段，播放中国科学研究院院士何祚庥对法轮功的蓄意攻击，称法轮功为封建迷信。

    1999年4月11日，何祚庥在天津教育学院《青少年博览》杂志发表了题为“我不赞成青少年练气功”的文章。文章再次重复其在1998年在北京电视台批判法轮功的言论。污蔑炼法轮功可以导致精神病，并暗喻法轮功会象义和团一样亡国。何的污蔑直接损害了法轮大法的名誉，极大伤害了法轮功学员的人格尊严。同时期刊编辑也违反了政府在当时对气功和特异功能的“不宣传、不争论、不批评。”的“三不”政策。天津的一些法轮功学员认为有必要向天津有关方面澄清事实，并期望通过与杂志编辑部的讲清真相来消除该文章造成的恶劣影响。

    因此，4月18日至24日，一些学员前往天津教育学院及其它相关机构反映实情。他们用亲身经历向期刊编辑们说明法轮功令人身心受益。到4月23、24两日，天津市公安局动用防暴警察，不闻不问法论功学员的正当合理的诉求，公然暴力殴打反映情况的法轮功学员，导致学员流血受伤，并抓捕关押了45人。于是有法轮功学员去天津市政府请求放人，可是天津市政府明确告知法论功学员，国家公安部直接介入这一事件，如果没有来自北京更高权力机构的授权，被逮捕的法轮功群众不可能被释放。天津市公安局则向法轮功学员建议：“你们去北京吧，只有去北京才能解决问题。”

    几年来的种种舆论攻击，突然又发展到此次在天津动用公安警察使用暴力，迫害的严重升级震惊了法轮功学员，“天津事件”的消息因此在全国法轮功学员中迅速传开。于是发生了一万多法轮功学员聚集中南海上访的“4．25”事件。

    4月25日当夜，江泽民以中共总书记的身份，给政治局常委及其他有关领导写了一封信。在信中，江泽民指控“4．25”上访事件有“幕后”高手在“策划指挥”。(绝密，中办发电[1999]14号“中共中央办公厅关于印发《江泽民同志给政治局常委及其它有关领导同志的信》的通知”)。6月7日，江泽民在中共中央政治局会议上讲话，编造“法轮功问题有很深的政治社会背景乃至复杂的国际背景”的谎言，称“是1989年那场政治风波以来最严重的一次事件”，讲话内容于6月13日在中共内部秘密传达。6月10日“中央610办公室”成立，其任务为专门策划和驱动对法轮功的大规模镇压。1999年7月，镇压全面开始，各地公安同步抓捕法轮功学员，并抄家、抄书，焚烧法轮功书籍和音像资料等，强迫数以千万计的法轮大法弟子放弃对“真善忍”的信仰，同时动用一切可以动用的舆论宣传机器，编造谣言，煽动制造全国性的对法轮功的仇恨。

    从整个设计陷害过程看，江泽民、罗干一伙正是借用赵高“指鹿为马”的卑劣手段，逼迫信仰“真善忍”的法轮功学员起来澄清事实真相，然后以此制造莫须有的罪名，反诬法轮功弟子有阴谋，进而扣上与国外敌对势力勾结，分裂国家等帽子，欺骗人民大众，为实施对法轮功全面迫害制造借口。1998年百年不遇的特大洪水与在第二章中描述的秦朝赵高时的暴雨洪水昭示了惊人相似的阴谋。

    1998年特大洪水不仅同2000多年前的秦朝陈胜、吴广起义时的暴雨洪水相似，同1954年的洪水也有相似性。1954年的特大洪水的背后是中共政权开始了对宗教信仰的全面迫害，而1998年特大洪水的背后是江泽民与中共邪党操纵整个国家机器对上亿的信仰“真善忍”的法轮大法学员进行迫害。


第五节 地震的警告

    地震同暴君暴行相随，历史上的地震如此，近几年发生的地震也是如此。

    很多人都会不解地问“为什么要镇压”这个问题。社会上也流传着一些解释和猜度。其实“为什么镇压”这个问题人是很难代为找出合理解答的，因为邪恶就是邪恶，这是邪恶暴君的本质。

    1999年4月25日万名法轮功学员和平上访国务院信访办的当天，当“两办”负责人及罗干等向江泽民汇报法轮功学员上访经过的情况时，江氏迫不及待地挥舞双手，大叫“灭掉，灭掉，坚决灭掉！”赤裸裸的暴君形象暴露无遗。

    在讨论“中南海事件”的第一次政治局常委会上，国务院总理朱镕基刚劝了一句“让他们炼吧”，江泽民立即恶狠狠地指着朱镕基喊：“糊涂！糊涂！糊涂！亡党亡国啊！”曾在文革中受“右派”之冤的朱镕基此后在这次关系到亿万民众和国家命运的关键性会议上对法轮功的事没再说一个字。面对恶气高涨、暴跳如雷的江氏，政治局其他常委也都沉默了。

    为了让“消灭”运动登台，江泽民给全体政治局委员写信，并多次以个人名义作“批示”，把法轮功问题定性于“与党争夺群众”、“亡党亡国”的高度；并在“两办”（中共中央信访办和国务院信访办）代表党和政府公开承诺“炼功自由”、“从来没取缔气功”的同时，在全党传达江的批示、讲话和下达《共产党员、共青团员不准炼法轮功》的通知，令大批国家干部同时或在相近时间传达互相矛盾的“文件”、“通知”，强迫他们出面向群众和社会上抛出政治运动开始前的讯号。

    1999年4月27日，中共中央办公厅秘书局印发了“中共中央办公厅关于印发《江泽民同志给政治局常委及其它有关领导同志的信》的通知”，这是同年4月至6月期间大量秘密档中较为关键的一份。这份档的代号为中办发电 [1999] 14号，密级被定为“绝密”，文件归类的主题词有五个：社会稳定，群体事件，江泽民，信，通知。说明问题实质的中心词其实只有一个，那就是“江泽民的信”。其它文件形式，只是为了江泽民的一封个人信件能够“名正言顺”地发往全国而加的包装而已。

    再来看一下这几年的地震。

    自从2002年5月31号江泽民抛出“三个代表”，赖着不下台，中国就接连不断地发生地震。从6月4日西藏普兰发生5.7级地震以来，2002年下半年的中国几乎月月不落地发生了11次4级以上的地震，而其中9次是5级以上。为了达到禁止法轮大法学员通过网吧传递真相揭露迫害的邪恶目的，通过6月16日发生的网吧焚烧事件对全国数千的网吧进行清剿。于是，6月29日先后在吉林汪清和青海治多县发生了7.2级及5.9级地震。

    7.20三周年之际，江氏及其帮凶继续疯狂迫害大法学员。2002年7月18日中国东海发生5.3级地震。2002年7月27日至8月18日，大兴安岭发生火灾。2002年8月3 日河北怀涞发生4.0级地震。

    这一年9月，江氏及其帮凶又掀起新一轮迫害法轮功学员的狂潮，在全国范围内疯狂抓捕法轮功学员，多人被酷刑折磨致死。9月3日山西省寿阳县发生4.7地级震。9月15日黑龙江穆棱发生5.6地级震。9月28日青海杂多县发生5.2级地震。12月，法轮功学员被迫害致死的人数大幅度上升。12月14日甘肃省玉门市发生5.9级地震。12月25日新疆乌恰发生5.7级地震。

    2003年1月，一个月内至少有31个大法学员被虐杀。1月4日，新疆伽师发生5.4级地震。1月17日，西藏班戈发生5.0级地震。

    2月11日，唐古拉山口以东发生5.1级地震。2月14日新疆石河子发生5.4级地震。而自2月20日到2月27日，短短一周就有至少法轮功学员7人被残酷杀害。2月24日新疆伽师再次发生6.8级强烈地震。2月25日新疆巴楚、伽师间发生5.0级地震。

    3月5日至3月18日人代会前后，一个月内竟然至少有59人被残酷虐杀！2003月12日新疆巴伽原震区发生5.9级强震。3月16日新疆巴伽原震区发生5.0级地震。

    2003年4月23日21时45分59秒，在“4．25”中南海法轮功学员上访4周年之际的天津宁河地区发生（北纬39.4度，东经117.6度）4.4级地震。北京时间4月24日凌晨2时39分16秒，宁河再次发生4.3级地震。4月24日16时15分28秒，宁河第三次发生地震，3.9级。 24小时之内，三次地震，都发生在同一个地方。 而4年前，就是在这两天，助江为虐的罗干和何作庥唆使天津市公安局动用防暴警察殴打反映情况的法轮功学员，导致学员流血受伤，并抓捕45人，制造了震惊中外的“天津事件”。


第六节 瘟疫揭示全民迫害

    瘟疫扩散传播迅速，来去无踪，又常能使人朝发夕死。面对瘟疫，人们总是会有无奈无助的恐慌，可以说瘟疫是最为令人恐怖的天灾。正因为如此，大范围的烈性瘟疫多发生在特殊的历史时期。在中国历史上，特大瘟疫常常在一个朝代的末期爆发。隋炀帝荒淫暴虐，隋朝在频繁的瘟疫中走向灭亡。南宋王朝末期在一次又一次的瘟疫中没落，为忽必烈所灭。元朝末期也是如此，大瘟疫如影相随，在明军的一次又一次进攻中，末代皇帝只得放弃京城被迫北逃。明朝末代皇帝崇祯年间，大瘟疫在全国频频出现。瘟疫在京城爆发时，京城内出现十室九空的惨景，京畿守兵兵员锐减，军心涣散，致使李自成农民军攻陷京城如入空城，崇祯皇帝以发遮面自缢于景山。历史上最后一个王朝，清朝也随着瘟疫而结束。在1910年至1911年间，东北发生了历史上特大鼠疫，鼠疫波及东北及河北山东，加速了岌岌可危的清皇朝的崩溃。到1922年，辛亥革命爆发，年仅六岁的末代皇帝宣告退位，清王朝结束，整个中华民族的大王朝时代结束。

    在这些王朝末代，要么出现隋炀帝极其荒淫暴虐，滥杀无辜；要么是南宋与大清末代皇帝昏庸无能，奸佞之臣专权当道；要么像明末崇祯皇帝，制造冤狱，残害忠良。这些无道昏庸的皇帝当政的朝代都出现了瘟疫这样极端的天灾。

    回过头来看当今中国大陆，艾滋病大范围蔓延，吸血虫病再度猖獗。尤其是2003年的萨斯病毒，突然出现，并迅速蔓延到十几个省市自治区。当萨斯病毒在京城爆发时，京城人影零落，形同鬼城。如果说极端无道的朝代伴随瘟疫这样极端的天灾，那么今天的中国大陆正在发生着什么呢？

    在中国大陆，执政的中共有个庞大的国安特务系统，这是一个同明朝臭名昭著“东厂、西厂”一样的组织，专事监控、残害百姓。其中最邪恶的是特别建立的专门用于迫害法轮功，由江泽民、罗干掌握控制，权力凌驾于法律之上的“610”系统。这个系统是因为妒忌而变态的江泽民与佞臣相勾结通过中共邪灵而产生的怪胎。它毫无人性地专门迫害信仰“真善忍”的法轮功弟子。其采用的卑劣与残酷的手段是历史上前所未有的。

    面对疯狂的迫害，法轮功弟子不屈不饶，依然无限慈悲，坚持向被蒙蔽的民众讲真相。人们日渐觉醒，越来越多的人明白了法轮功被迫害的真相。江泽民一伙意识到镇压法轮功已注定要失败了，更加气急败坏，在2002年11月1日至11月15日中共“十六大”前后一段时间，操纵“610”系统再次大面积地抓捕法轮功学员，许多法轮功弟子被打死打伤。2002年11月16日，中共“十六大”刚一结束，萨斯在广东发生，并迅速向整个中国大陆蔓延。

    在2003年2月农历新年期间，在全国范围内对法轮功学员的残酷迫害再次加剧，萨斯病在中国大陆迅速传播，并于2003年2月21日传入到香港。

    2003年3月5日至3月18日，中共召开所谓的全国人民代表大会和全国政治协商会议，这前后又出现大面积非法抓捕法轮功学员，一个月内至少有59人被残酷虐杀！ 3月12日，世界卫生组织向全球发出警告，指萨斯已经在广东、河内和香港传播。3月15日傀儡人代会在江氏的操控下“选举”其“连任”军委主席。3月15日世界卫生组织再次向全球发出警告，萨斯已经在向全世界播散。4月3日，江氏卫生部长公然在萨斯问题上对全世界撒谎。4月7日新华社又抬出亲自编导的所谓“天安门广场自焚”伪剧的主角─“王进东”，希望象往年那样，在“4．25”之前再掀起一轮对法轮功的迫害，在短短的24天之内再度传出至少26名法轮功学员被残酷杀害的消息。4月20日，在世界强大的舆论压力下，中共不得不召开记者招待会承认萨斯病在中国蔓延。自此，整个中国大陆笼罩在萨斯的恐怖下。


第七节 夏日飞雪昭示奇冤

    古时周厉王用巫师来监视人民的不满，与中国的特务机构来监视法轮功学员的一举一动何其相似；一旦人有了让皇帝不高兴的私语就要遭到杀戮，这与当今中国，法轮功弟子因为坚持自己的信仰，不屈不挠讲真相而被捕坐牢以至被迫害致死又是何其相似。

    因为这种行为，西周时出现了一些异常气候和现象。《竹书纪年》载：“三年冬，大震电。四年夏六月，陨霜。”这样的夏雪异象都是对亡国之君的警告。然而，天不亡人，人自亡，那天也无奈。历史就在这样的无奈中反复着。

    1999年6月，为了给镇压法轮功做准备，中共中央办公厅，国务院办公厅，即所谓的“两办”，联合发布了欺世谎言，同时，以江泽民为首的流氓集团加紧建立“610”机构，并于6月10日正式开始罪恶活动。紧接着北京海淀区降雪。

    2001年，石家庄警察和“610”的不法之徒，连连迫害致死大法弟子。在2001年5月30日，左志刚，一位33岁、在河北省石家庄中山路一家计算机公司工作的生气勃勃的小伙子，被石家庄公安局、“610”小组等犯罪警察突然从其单位非法抓至石家庄桥西区公安分局，进行刑讯逼供。左志刚当天就被毒打致死，尸体伤痕累累，一只耳朵呈黑紫色，在后背腰部有两个方形的大坑，脖子上有很细的绳索的勒痕。

    当天，石家庄连日似火炉的高温忽然骤降，一时间寒冷异常，河北省灵寿县五岳寨降下漫天大雪，足有一尺多厚。举城百姓继“鼠疫”流行后，都异常惊恐，到处议论纷纷：六月飞雪，定有奇冤。


东北六年的罪恶与大旱灾

    从历史上看，东北辽宁是一个旱灾比较多的省份，有六年三旱的说法，但持续六年的旱灾在历史上少有。然而，这六年期间，持续旱灾不只是在辽宁，而且是在整个东北，东北地区是过去六年中大陆全国范围内旱灾最严重的地区。

    1999年，东北地区夏季持续高温干旱少雨，7月份平均降雨量比历年同期少五成，是过去四十年以来的最少雨年之一。如辽宁省，由于持续高温，降雨稀少，致使全省特别是西部和南部地区遭受了严重旱灾，农作物大面积枯死，部分中小河流断流，水库干涸，部分地区出现人畜饮水困难。全省有八个市三十多个县 (市、区) 受旱，农作物受灾面积1729万亩，其中遭受严重旱灾的940万亩，绝收422万亩。

    到2000年，辽宁省旱情愈演愈烈，严重受旱地区已占辽宁省的一半，有二百多座水库干涸，二十多座大型水库的蓄水量降至常年的一半以下。辽宁中部最重要的水库——抚顺大伙房水库水位下降到“死水水位”，对沈阳、抚顺两大城市居民生活和浑河下游水稻生产造成严重威胁。严重干旱地区，水塘干涸，百公里以上的河流全部断流干枯，就连辽南海滨城市大连地区，也有数十座水库干涸。

    象旱灾特别严重的阜新市，全部313 条大中小河流发生断流，是自有历史记录的 1876 年以来最为严重的旱灾。地下水位平均下降2～5米，全市有大中小型水库75 座，只有7座能够勉强维持浇灌，19座已经干涸，其余都已在死水位以下。230座塘坝有114 座干枯。全市农村有30万人饮水发生困难，有25个乡镇300个村432个自然屯严重缺水。564万亩农作物全部受灾，绝收面积已达500万亩，旱灾给阜新的农业生产带来了十分严重的损失。

    2000年夏季，吉林省绝大部分地区持续高温少雨。特别是自 6月1日至7月15日，全省平均气温创历史同期最高记录，降雨量不到历年同期的一半。松花江水波连波，但在黑龙波哈尔滨段水位，水浪难起。最浅处不足一米，出现了历史上松花江从未有的低水位。每年的6月本是松花江的汛期，这个时候人们习惯于为水多发愁，没有过因为水少而苦恼的经历。由于缺水，哈尔滨市已有1/4多的人口饮水困难。

    时间转眼到了2001年。4月间，炎热就早早来到，最热的一天，辽宁的朝阳最高气温达到了40℃；6月初，冰城哈尔滨又出现了39.2℃的历史最高气温，太平国际机场跑道一处12平方米的地方被“烤化”，机场被迫关闭近10个小时。

    入春以来，辽宁省持续少雨，2月至4月中旬，全省平均降水14.2 毫米，比大旱的2000年同期还少64.6%。连续两年遭受特大干旱的辽西地区，因此再遇旱灾的袭击，锦州、阜新、朝阳、葫芦岛四市发生大面积春旱，致使1400多万亩农田作物无法播种。辽宁受旱农田面积已超过2400万亩，全省农村有七十多万口人、近四十万头大牲畜饮水困难，全省二十二座大型水库的蓄水量只相当于去年的三分之二，前年的五分之二，全省稻田只有四分之一左右能获得供水。

    到了2003年，即吉林省连续遭受旱灾的第五个年头。江河湖库可用水量依旧不足。49个县级以上城市，居然有45个发生了缺水。

    黑龙江亦遭受前所未有的旱灾，在哈尔滨市，流域面积50平方公里以上的132条中小河流，有127条断流，剩余5条基本接近断流，该市农田受旱面积已达1007万亩，其中有200万亩需要毁种，全市水田泡田面积仅为 27.7%。不仅水田旱，旱田也旱；西部旱，东部也旱；粮食作物旱，经济作物也旱；地上旱，地下也旱，其面积之大，历年从未有过。松花江经受了历史上罕见大旱的煎熬，其水位连创历史新低。

    杀无辜则国赤地。从法轮功学员被迫害致死人数的各省份分布图中，可以看到东北三省的黑龙江、吉林和辽宁均死人数高的省份。


辽宁省的罪恶与天灾

    2006年3月27日，一年中最为严重的一场沙尘暴袭击了辽宁。这天早上，沈阳的天空昏黄，刮起了五、六级的西北风，空气中能嗅到尘土的腥味。到了下午，沈阳天空的昏黄色进一步加深，居然从赭黄色变得有些发红，整个城市变得阴红可怕。

    在此两星期之前的3月9日，大纪元报导了一个骇人听闻的消息，揭露中共邪恶政权在沈阳市苏家屯区有一个类似法西斯秘密集中营的地方，那里关押着6000多名法轮功学员。该秘密监狱里有“焚尸炉”，还有大量的医生。据悉，凡进到这里的人没有活着出来的，焚尸前内脏器官已被掏空出售。

    随着证人不断的出现，一桩桩血淋淋的事实将苏家屯集中营的残忍、疯狂暴露在世人眼前。据“追查国际”的相关调查报告，这个位于沈阳苏家屯的辽宁省血栓中西结合医院地下、由人防工程改建而成的秘密集中营从2001年就开始操作了，2002年达到高峰。大批法轮功学员未经任何法律程序就被秘密关押在此，在被摘取器官后遭焚尸灭迹。目击者透露摘取器官完全在活人身上进行，形容状况“惨不忍睹”。由于过程极端残忍，参与的医务人员大多出现了严重心理问题，还有人因此而自杀。 面对海外媒体的质询，沈阳市司法局的回答是：“是又如何呢？法轮功又能怎么样？！”

    辽宁省自1999年7月至今，一直在不遗余力地迫害法轮功学员。该省法轮功学员被迫害致死的数字一直是全国最高之一，达333人。

    2001年始，位于沈阳的马三家教养院对拒绝放弃信仰的法轮功学员使用了令人发指的酷刑残害，其中包括将18名女法轮功学员剥光衣服投入男牢的事件。

    2005年3月，邪恶的罗干下令绑架被沈阳龙山教养院恶警电击毁容的法轮功学员高蓉蓉，接下来又下达了暗藏杀机的密令“处理好”。高蓉蓉被秘密绑架到马三家劳教院继续遭受迫害。6月16日，仅仅100天的时间，饱受折磨的高蓉蓉在位于沈阳的中国医科大学第一附属医院急诊室去世。天地为之震怒，暴雨夹着冰雹猛烈锤击当时6月的沈阳。

    苍天有眼。善有善报，恶有恶报。当迫害法轮功学员的行为开始时，当这嗜人血的罪行开始时，天灾也降临到这片罪恶的土地上。

    2001年辽宁省遭受了近50年来最为干旱的天气，辽河断流103天，辽西地区中小河流基本断流。全省900座水库有351座干涸，25个县级以上城市缺水，日缺水109万立方米，影响人口189万人。当年受旱农田面积超过3356万亩。全省农村有161万人、71万头大牲畜出现严重的饮水困难。

    2002年，一次五十年不遇的飓风和冰雹袭击沈阳市辽中县、苏家屯地区等地，当地受灾严重。同年7月辽宁省普降中到大雨，是常年 7月中旬的平均降雨量(58.3毫米)的两倍，降雨如此之多是历年来罕见的。降雨中还出现了大面积的飓风和冰雹，冰雹最大的直径在3厘米左右；每秒36米的飓风将许多直径40厘米的树木连根拔起，部分乡镇受灾严重。据介绍，此次降雨使沈阳的辽中县、苏家屯区35个乡镇受灾，倒塌房屋5232间，农作物受灾44.7万亩，损坏输电线路74条，损坏灌溉设施20处，估算直接经济损失近2亿元。连续暴雨使沈阳市变成一座“水城”。同时，这次灾害给沈阳地区电网带来了巨大破坏，暴风雨猛撕沈阳电网，仅辽中就倒塌电杆300根。

    据统计，2005年辽宁省雷雨天气频繁，雷电灾害累计造成人员死亡32人，受伤19人，伤亡人数是有历史气象灾害资料以来同期最多的。辽宁2005年还遭遇了罕见的龙卷风的侵袭。龙卷风影响了葫芦岛、朝阳、沈阳、盘锦、营口5个地区，造成8人死亡，其中6月10日朝阳县乌兰河硕乡的龙卷风是辽宁省有灾情历史资料以来最严重的一次，累计经济损失为0.1818亿元。

    2005年8月辽宁全省普降大到暴雨，大部分地区包括沈阳发生了特大洪水，其严重程度甚至超过了1995年，被称为一级暴雨灾害。68座水库溢洪。沈阳市辽河、浑河流域降大暴雨，局部地区降特大暴雨。当地报纸说，这场大水百年不遇。

    这场暴雨引发1995年以来最大洪水。很多地区山洪暴发，山体滑坡，铁路、公路被冲毁。辽宁全省共有沈阳、抚顺、本溪、铁岭、阜新、朝阳、葫芦岛等7个市、36个县(市)、245个乡镇、134.5万人受灾，房屋倒塌2.01万间，死亡4人，失踪33人；农作物受灾137.6千公顷，成灾71.1千公顷；铁路中断11条次，公路中断252条次。

    对这场洪水，一些村民回忆，当时洪水来势凶猛，破坏力极强，处于低洼地带的围墙房屋被瞬时冲倒。洪水在很短的时间内便涨到三、四米高，淹没了整个村子的房屋。当地记者在过水后的苇子峪村看到，很多房屋在洪水中倒塌或者被洪水冲击得破烂不堪，山洪夹带的泥沙冲进了屋里、院里，有的房屋只剩下房顶，有的只剩下了房架。

    2006年3月23日沈阳市林业局公开发布了一个权威数字，即今天沈阳市区与沙漠距离缩短为48公里。2000年，该局公布的同样一组数字还是100公里。

    短短6年时间，沙漠与城市的距离缩短了一半还多，沙漠已经逼到沈城人的家门口！六年前，距离城区最近的沙漠还只是出现在康平地区，如今最近的沙漠就在新民。春季，在新民沙地最严重时，8米之外就看不见人影。在风沙过后，遍地都是呈现出波浪形状的黄沙图案。这就是沈阳城边上的沙漠写照。而且更加可怕的是，这些飞舞着的满天风沙，已经占领了那个地区相当一部分的辽河两岸滩地。据沈阳市林业局介绍，新民这个“沈阳沙尘源区”整整有965万吨沙子。

    现在的沈阳城三环之外的土地都是沙漠化土地，沙漠化土地发展的后果就是沙漠。

    当2007年的今天，中共血腥的兽行曝光于天下时，红色沙尘笼罩着沈阳地区，向人们展示着中共嗜血的本性，其寓意是非常明显的。天理昭昭、法网恢恢。兽行是不能在人的土地上继续逞行的。“人不治天治”。


重庆的罪恶与天灾

    2003年5月在重庆发生了法轮功学员、重庆大学研究生魏星艳, 遭沙坪坝区白鹤林看守所警察非法拘捕、当众强暴的恶性事件。当年5月以后重庆地区连续发生灾害性天气。

    5月，重庆出现连续20多天的低温阴雨天气。

    受连阴雨天气的影响，重庆的部分地区出现了大面积的水稻稻瘟病，这是继1993年来最严重的一次。据悉，在重庆部分地区大面积发病的水稻叶片朝下，毫无生机，原有的翠绿已经被浅黄色的病斑所代替。

    紧接着6、7月暴雨频繁袭击重庆地区。

    从6月21日至7月12日，重庆市共有32个区县583.56万人遭灾，直接经济损失高达11.2亿元。

    进入7、8月，高温持续烧烤重庆。

    7月23日开始，重庆市局部地区开始了持续性高温，温度超过35℃，7月29日至8月8日连续10天日最高气温达到38～40℃。

    8月重庆再遭大暴雨袭击。

    8月10日，重庆大足县局部地区发生大暴雨，降雨量达124.5毫米，为近30年来最大的一次，其中天宝河洪水为10年一遇，天宝乡街道积水最深处达1.5米。受灾人口6万余人，成灾人口2万余人，因灾转移人口113人；农作物受灾面积900公顷，成灾面积420公顷，绝收面积20公顷。


山东的罪恶与天灾

    1999年“4·25”之后7·20之前，山东省被定为推行打压法轮功的重点省份之一。1999年5月11日《关于印发有关法轮功两个材料的通知》是中共山东省委办公厅发给山东省各层党政机关的的文件，要求大家在“三讲”教育中要切实解决好信仰问题。1999年7月20日以来，在江泽民亲信吴官正的操作下，山东省因拒绝放弃修炼而被迫害致死的法轮功学员多达100多名，高居全国被迫害致死法轮功学员统计表第三位。至于迫害所采取的手段完全到了灭绝人性的地步。

    全国第一位被迫害致死的法轮功学员赵金华正是来自山东。1999年9月27日下午，赵金华正在山东省招远市自家花生地里干活，派出所一帮恶警气势汹汹地来到地里绑架了她。在短短的8天时间内，她被毒打折磨致死。《华尔街时报》记者这样描述一位59岁的妇女是如何被折磨致死的：“20日早，奄奄一息的陈子秀被逼赤脚在雪地里爬，两天的折磨已使她的腿严重淤伤，黑发上粘着脓和血，陈呕吐并因虚脱而昏倒，她再也没有恢复知觉。”“她的尸体布满了紫黑色印迹，耳朵肿大青紫，牙齿断裂，留有血块。死者的衣服、褥子、内衣裤上到处是血迹……”。

    2000年，山东省遭遇百年未遇的干旱年。这一年是四季连旱。全省农作物受旱面积曾一度高达5420万亩，其中重旱1350万亩。80%以上的农作物受到旱情影响，部分重旱地区大片作物干枯，人畜饮水面临严重威胁。京航大运河济宁段断航近60天。荷泽东平湖、沂蒙石岚水库全部干涸。全省的小型水库、河道、塘坝基本干涸。

    北方最大的淡水湖——南四湖（微山湖、昭阳湖、独山湖、南阳湖）干得见了底。以往的南四湖面积181万亩，能蓄水50亿立方米，占山东省淡水总面积的45%。水光潋滟、渔舟唱晚的美景消失了。据有关专家分析，对于南四湖的干涸，眼下的经济损失固然令人惋惜，但更为可怕的是干旱已经严重地损毁了南四湖特别是微山湖的野生动植物资源，长年累月形成的“食物链”被破坏。

    不只2000年大旱，实际上山东自1999年以后，年年发生特大旱灾。素有“泉城”之称的济南城，2002年是该市有气象记录以来最为严重的干旱年之一。地下水位降低，4月以后，趵突泉就再也见不到喷水。五龙潭是济南市区泉水最深、水面积最大的一处明泉，逢雨水丰沛时节，水流面积约为2000多平方米，它所处的地势低缓，是济南市区喷涌最早、停喷最晚的泉。这长年水流不断的泉池，也难抵干旱侵袭。昔日水深莫测的泉池几乎见底。到12月，由于遭受这百年不遇的大旱900万人缺粮，山东省不得不开仓赈灾。缺水，威胁到了人们的生命，缺水，威胁到了社会的平稳，山东人从来没有象这几年那样感到缺水带来的危机。

    2003年是山东省自1999年以来连续大旱的第四个年。据山东省水文专家描述，这场特大干旱是山东近200年来共发生的三次特大干旱之一，另外两次是1875年至1878年连续四年特大干旱，1939年至1944年连续六年特大干旱。

    自1999年至2001年，山东地下水位大幅度下降。截至2001年年末，全省地下水漏斗区面积已超过2万平方公里。三年中全省每年最大受旱面积都在5000万亩以上，三年来累计农业减产粮食达1280万吨。尤其自2002年1月份以来，全省降水量继续偏少，致使在大汛期大部河道干涸，大中型水库总蓄水量截至8月底比常年同期蓄水量偏少4亿立方米。全省地下水位持续下降，泉城济南地下水位已降至泉水喷涌线以下3米多深，造成泉群干涸。

    山东的奇异天灾不只是干旱。2001年从6月14日夜间至15日中午，济南、泰安、德州、滨州、临沂等地突遭大风冰雹袭击，长清、岱岳、夏津、武城、齐河、禹城、平原、临邑、滨城、博兴、费县等12县(市、区)损失严重。据初步统计，受灾人口80.85万人，成灾人口12.72万人；农作物受灾面积13.35万公顷，成灾面积7.33万公顷，绝收面积3.28万公顷；倒塌房屋226间，损坏房屋40300间；倒折树木15万株。强大冰雹打击受连续三年干旱煎熬的干焦的大地，令人惊心。2002年7月山东还出现“七月飞雪”的异常天象。


黑龙江省的罪恶和天灾

    2005年11月5日晚，哈尔滨市出现了持续2个小时左右的大风大雨、电闪雷鸣的天气，整个气氛和夏季的伏天雷雨天气一样。只是气温低些。滚滚的雷声不绝于耳，刺眼的闪电把人们在梦中惊醒。次日早晨，晴空万里。古人说：十月打雷，遍地起贼。相信许多人对这样极其反常的天气不解、而感到震惊。

    人们对11月5日哈尔滨异常的电闪雷鸣，似乎明白了什么。天象昭示：善有善报，恶有恶报。 昭昭天理告诉人们的这一切的根由，在于黑龙江中共当局干了违背天理的事。这就是自1999年以来，黑龙江一直在卖力地迫害着法轮功学员。

    据明慧网报导，自1999年7月20日以来，哈尔滨女子监狱一直是残害大法弟子的黑窝。这里的警察同刑事犯人互相勾结，狼狈为奸，对大法弟子进行非人的折磨、毒打。有的恶警为了在中共邪党那里得到所谓的政绩和奖赏，直接动手对大法弟子野蛮施暴。

    比如2004年8月5日，八监区五楼8名大法弟子被犯人扣在铁床上（警察指使），有时是站铐，有时是坐铐，都是两手背在身后；有时站铐时，强行用大背铐的形式铐在铁床上，晚间不让上床睡觉，限制上厕所。坐铐时，不让垫垫子，就这样一铐就是4个半月，由于铐的时间太长，有的人得了疥疮，有的人得了肾炎，有的人得了痔疮，手都被铐的红肿起来。

    明慧网2005年11月23日报道，“哈尔滨女子监狱的大法学员被上吊扣（把手反扣，吊挂在上下铺的上铺床头，床头过头，双脚不许着地），不许睡觉，坐在水泥地上长达三、四个月。2004年9月份有大法学员被吊挂3个多月。八监、五监、一监、九监都用过此迫害方式。八监区的大法学员2004年为配合被关在小号的大法学员出小号，有些学员绝食多次，长达一、二个月，李玉书绝食6个多月。”

    明慧网2005年7月16日报导，安森彪，38岁，大庆采油二厂职工，法轮大法弟子。2005年1月24日在大庆八百垧公安分局讲大法真相，被不法人员绑架，在龙凤看守所禁闭室戴30多斤重的死刑犯脚镣与地环铐在一起，寒冷冬天棉衣棉裤被凉水浇灌湿透；在黑龙江绥化劳教所被烧、烫、针扎、往嘴里塞洗衣粉、电棍电击、性虐待等酷刑折磨，被迫害得生命垂危。

    根据明慧网2007年1月31日的数据，在黑龙江省被迫害致死的法轮功学员是377名，为全国第二。


第四章 天灾的启示

    1999年以后，中国的天灾突然变得频繁和暴烈。一些历史上少见的天灾，如龙卷风、赤潮等，纷纷活跃起来；历史上罕有的天灾，如沙尘暴、萨斯，也突然爆发。本书的第三章展示了1998年以来与天灾同期的社会现象和人类行为。从许多具体事例中可以看到，在近几年愈演愈烈的天灾人祸中，都伴随着一件中国历史上最重要的事件－－江泽民与中共政权互相勾结，以惨无人道的残暴手段迫害上亿的法轮功修炼人。

    根据中国传统的“天人合一”的观点，天灾是上天对人不遵循天理的警告与惩罚，在未至恶贯满盈之前给人能够悔悟、弃恶从善的机会。在古代，贤明仁德之君往往可以自觉地将天灾视为上天对自己的警示，从而检视自己的所言所行，不断修正自己偏离天意的错误过失，其结果是得到国泰民安，造就了历史上一个又一个仁政之治与太平盛世。反之，残暴昏聩、不施仁政的君王无视上天的警示时，结果是战乱饥荒、旱涝瘟疫等各种灾难就纷纷出现，人祸也会随之增多。天灾人祸导致一个又一个王朝的迅速灭亡。

    透过纷繁复杂的表象，审视每个王朝毁灭的过程，可以看到自夏朝开始，华夏历史上的历代王朝，在走向灭亡之际，天灾都较其前期和中期为多，而且有的十分频繁，持续的时间很长。苍天向人们传递着“人不治，天治”这一个千古以来被无数次证实了的简单的道理。人类的历史就象一场大戏。在朝代更换时，天灾人祸象一只巨手，推动影响着人类社会的走向，在历史的进程起着重要的作用。


第一节 善有善报 恶有恶报

    古人说：“善盈而后福，恶盈而后祸”。有什么因就有什么果，种瓜得瓜，种豆得豆。 “善有善报，恶有恶报；不是不报，时候不到；时候一到，一切全报。”更是妇孺皆知。

    当人顺天意而行时，天助之而使其顺利。人逆天意而行时，天将降罪使其得到惩罚。在尧的年代里，洪水泛滥。鲧治水时，违背了水往下流动的本性，采用堵塞的办法，使天帝为之震怒。鲧因为不能顺应天道而被诛于羽山。后来舜命鲧之子大禹治水，由于大禹能够顺应天地人之理，顺应水的流动规律、采用疏导的方式治水，于是上天就把天地运行与凡间对应的洪范九法传给了他，他按天帝所赐之法把国家管理得井井有条。

    商朝“汤祷桑林”的典故则告诉人们，正是因为商汤有敬天之心、厚民之德，天才降大雨，消除夏桀时延续下来的大旱。而取代纣王的周武王也一样拥有敬天的心，所以不称帝，而降称为王。他那爱民敬天的大德受到了百姓的爱戴。讨伐了商纣之后，周武王释放了商纣的贤臣箕子，并且虚心地向箕子请教治国之道，于是箕子便把上古的圣贤明君大禹为何能够得到洪范九法的原因告诉了周武王。

    历史上的贤明君主都有敬天之心。康熙在位时，有一年北京发生了地震。康熙对大臣说：“朕躬不德，政治未协，致兹地震示警。悚息靡宁，勤求致灾之由。岂牧民之官苛取以行媚欤？大臣或朋党比周引用私人欤？领兵官焚掠勿禁欤？蠲租给复不以实欤？问刑官听讼或枉平民欤？王公大臣未能束其下致侵小民欤？有一于此，皆足致灾。惟在大法而小廉，政平而讼理，庶几仰格穹苍，弭消戾。用是昭布朕心，原与中外大小臣工共勉之”（《清史稿·圣祖本纪一》）。正是这样一种敬天爱民、反躬自省的精神，成就了康熙大帝“道盛德至善，民之不能忘”的伟大功业。

    圣人贤君，尊敬上天，顺应天道，凡事为民着想，他们可以为了社稷百姓废寝忘食、甚至牺牲自己的生命，如夏禹，商汤，周武无不如此。所以，上天也就给予他们身为帝王之尊的荣耀。同时其所统治的国度也就风调雨顺、国泰民安。

    相反，历史上的暴君为私为己，自以为是，唯我独尊，逆天理而行。其结局是天降罪于其身，天降灾于其地。国亡民反，不得善终。如夏朝末年的皇帝孔甲与夏桀，商朝末代皇帝商纣，西周末年的周厉王与周幽王，不是顺天应人，而是暴戾无道。最后不但国家天灾连连，还因而丧国。


第二节 唤醒正义良知

    回顾第二章历史上的天灾，可见古人已经知道天灾同暴君暴行、佞臣恶行相随。有人可能会想，暴君暴政作了恶，上天降天灾，但不应与我有什么关系，我只是一介百姓，往往做事是由于受上面强迫不得已而为之，灾难为什么要降临到我头上呢？捷克共产党独裁政权结束后就任第一届捷克民选总统说过这样一段话：“我们全部已经习惯了，适应了这个极权制度，接受了这个制度是不可改变的事实，从而成全了它的运行。换言之，我们大家都多多少少对这部极权机器得以运行负有责任，我们当中没有一个人仅仅是这部机器的受害者。要知道它之所以能运行，我们每一个人都曾出过一份力。”这段肺腑之言，点明了每个人并不无辜。暴君暴政作恶，而人自己对邪恶的麻木和认同，客观上是助纣为虐。暴君暴政作恶就是这样以明的和隐的方式害人。

    爱因斯坦于1950年7月19日给美国科学工作者团体的公开信中写道：“一个人，如果政府指示他去做的事，或者社会期望他采取的态度，他自己的良心认为是错误的，那么他该怎么办？这实在是一个老问题。很容易这样说：对于在不可抗拒的强迫下所做的事，个人是不能负责的，因为他完全依赖于他生活在其中的社会，所以必须受它支配。但这种推理的表达方式本身就说明了这样的概念同我们的正义感矛盾到了怎么样的程度。” “虽然外界的强迫在一定程度上能够影响一个人的责任感，但绝不可能完全摧毁它。在纽伦堡审判中，这种立场实际上被公认为自明的。我们目前制度中存在着的道德标准，以及我们一般的法律和习俗，都是各个时代的无数个人为表达他们认为正义的东西所做的努力积累起来的结果。制度要是得不到个人责任感的支持，从道义的意义上来说，它是无能为力的。这就是为什么任何唤起和加强这种责任感的努力，都成为对人类的重要贡献。”

    法轮大法修炼者以“真、善、忍”为指导来律己修心，努力在各种环境中做好人，做越来越好的人。法轮大法净化了他们的心性，净化了他们的身体，他们切身感受了法轮大法的真实与博大。

    但是在1999年7月，以江泽民为首的中共政权的邪恶势力，出于不可告人的目的，开始对上亿法轮大法弟子进行迫害。成千上万的法轮大法弟子站了出来，面对着残暴，心怀大善大忍，堂堂正正告诉人们法轮大法的美好，真善忍带给他们身心的健康。让人们能够明白：法轮大法好。

    日复一日，他们从不间断，向中国政府呼吁停止迫害他们的精神信仰。他们非常清楚地知道可能面临的残酷的迫害，知道他们可能会失去一切──住所、工作、家庭，面临逮捕、折磨甚至死亡。但为了捍卫对“真、善、忍”的信仰，一群普通百姓不懈地向世人讲述着法轮功的真相，而他们面对的是强大的国家宣传机器；他们手无寸铁，无私无畏地和平上访，而迫害他们的是政府高压统治下的暴力机关。他们无所畏惧，毫不气馁。他们这样做的目的其实也是为了你，为了我，为了千千万万的世人。

    在七年多的疯狂镇压中，法轮大法弟子承受了无名苦难，几千人在酷刑折磨中被迫害致死，面对难以想象的酷刑折磨，从没有一个法轮功学员还手报复或以任何方式诉诸于暴力。在逆境中他们始终面带微笑，哪怕面对狂风暴雨、雪雹冰霜。一位女学员在给家人的信中说：“在被关押的日日夜夜里，我每天面对的不是警察就是犯人。警察愤怒时拍桌子，厉声大叫不让我睡觉。犯人们管我叫新来的，整日厉声恶语，让我躺在湿淋淋的地上，还让我在房顶滴漏污水的地方睡了两天。但我一直牢记着师父的教诲：‘别人可以对我们不好，我们不能对别人不好’。‘善者慈悲心常在，无怨无恨，以苦为乐’。”

    法轮功学员们用自己的生命向世人昭示，即使在最严酷的环境下，无论以多么大的代价，都可以保持对真理的坚定信仰而不动摇。他们以不懈的和平抵抗，展示了“真、善、忍”的崇高和伟大力量。

    一位政治评论家指出，“作为镇压法轮功的罪魁祸首，江泽民已经被牢牢地钉上历史的耻辱柱。”“我们不仅仅是在对江泽民进行历史的定位，我们也是在对自己进行历史的定位。摆在我们每一个中国人（尤其是知识分子）面前的一个不可回避的问题是：当江泽民在残酷的迫害法轮功时，我们做出了什么反应？是挺身而出，仗义执言；还是背过脸去，沉默不语；抑或是助纣为虐，帮闲帮凶？”


第三节 天灭中共

    在江泽民和中共持续迫害法轮功的七年中，人们看到法轮大法在惨无人道的迫害下，不但没有消失，反而更加壮大，并传遍世界各地。“真、善、忍”唤醒着人们的良知。同时，江泽民和中共却是日益衰败，中共腐败邪恶的本质逐渐的被人们认清。在迫害法轮功的事件中，中共邪党走上了它的灭亡之途。

    2002年6月在贵州省平塘县掌布乡桃坡村掌布河谷风景区，当地的村民无意中发现了一块藏字石，石上可清晰看见“中國共產党亡”五个横排大字。字体匀称方整。每字近一尺见方，笔划直挺，突起于石面，如人工浮雕。

    据中国科学院地质专家的考察，认定“藏字石”是从河谷左岸陡崖上坠落下来的一块巨石，在陡崖上仍可看到崩塌岩体留下的相应凹槽，崩塌岩体坠地后，分裂为左右两块巨石，“中國共產党亡”几个大字清晰地显现在右边巨石的内侧断裂面上，“藏字石”由此得名。这几个大字中的“亡”字特別大。“藏字石”上的字位于距今2.7亿年左右的二叠统栖霞组深灰色岩中。字的均匀排列现象，虽是极其罕见的小概率，但均可从地质科学特别是沉淀地质学上得到解释和说明，“藏字石”上至今未发现人工雕凿及其它人为加工痕迹，那就是说，这块题有“中國共產党亡”的石雕非人力所为，实乃上天之作，天意也！

    在通往“藏字石”的山间小路上，有一棵四人难围的大古枫树。这棵500岁的古枫树竟在该景区建立的前夜，在无风无雨时，突然轰然断裂倒下。倒下来的枯躯，全部腐朽，没有一点新白的木质，都是棕褐色的朽木。但是，在耸立的半截古枫的断裂口处，却有新生的叶芽。

    古人曰：“天垂象，见吉凶”，天象与人间是紧紧相连的。天象牵引着人间的变动。

    2004年11月18日大纪元时报发表了《九评共产党》，文中对中国共产党的历史及它的所做所为进行了前所未有的深刻、清晰的评判，道出了共产党的邪灵的本质和反天理、反人类的特点及它的终结。

    “纵观八十多年的中国共产党历史，其所到之处永远伴随着谎言、战乱、饥荒、独裁、屠杀和恐惧；传统的信仰和价值观被共产党强力破坏；原有的伦理观念和社会体系被强制解体；人与人之间的关爱与和谐被扭曲成斗争与仇恨；对天地自然的敬畏与珍惜变成妄自尊大的‘战天斗地’，由此带来的社会道德体系和生态体系的全面崩溃，将中华民族乃至整个人类拖向深重的危机。而这一切灾难都在共产党精密的策划、组织和控制下发生着。

    中国共产党的统治是中国历史上最黑暗，也最荒谬的一页，又以江泽民发动的对‘真善忍’的镇压最为邪恶。这场运动给中共的棺材钉上了最后一颗钉子。”（选自《九评共产党》）

    随即，2005年1月12日大纪元时报又发表了《郑重声明》，呼吁中国民众退出共产党。退党、退团、退队人数截至2006年11月，已超过一千五百万人。中共政权在走向解体。“天灭中共”的天象正在人间展现。

    中共用谎言、暴力和利益收买三管齐下的手段维系其政权，比较历朝历代都要严密和狠毒。中共政权绞尽脑汁，用尽手段来维持的国家表面繁荣，中国的民众又有多少在它精心营造的这个虚幻的繁荣中享受生活呢？然而，中共的罪孽深重、恶贯满盈决定了它的末日。中共走到今天这一步，已无可挽救。但对中共的成员来说，仍有选择的机会。有许多人看到中共的危机，在给自己留退路，把财产家人转移到国外。但是中共成员若要自保，需先退党，因为真正的危险不是来自于人，而是来自于天。中共恶党成员即便跑到天涯海角，在天灭中共之时，仍然在劫难逃。

    对于那些仍然对中共抱有幻想、企图依靠中共获取荣华富贵、因为恐惧不敢脱离中共、或者因受党文化毒害而是非不辨的人。应该知道有句话叫：大厦将倾，燕雀安知？中共与宇宙大法为敌，这是它将被彻底销毁的根本原因。与它站在一起的人，天理又岂能容？

    中国的天灾人祸越来越多，越来越异常，越来越暴烈。滚滚沙尘，滔滔洪水，炎炎高温，江河断流，河塘干枯，这都是上苍即将灭亡中共邪党的一次又一次次警告。同时遍及全球的滚滚退党大潮也越来越高涨，人间发生的这一件件事不都是在显示上苍将要灭亡中共邪党的天象吗？而面对上苍即将到来的滔天震怒，退出中共邪党、是每一个关心自己未来的中国人迫在眉睫的大事。也唯有人们真正发自内心的对上苍的敬畏，才能抓住这生死存亡的时机。


第四节 人类面临的大抉择

    人来到世间究竟是为了什么？屈原千年前在迷茫中面对苍天发出了这样的疑问，人类数千年来上下求索，在黑暗中寻找光明，寻找自己那久违的家园，魂之所归。今天，法轮大法为苦苦寻觅的人们带来了无限的光明，让人类又走在回家的路上。

    十几年来，千百万法轮功学员用自己的生命证实着“法轮大法”是一部真正能指导人返本归真，使修炼者同化宇宙最高特性──“真、善、忍”的大法。经历了生生世世，千百次的轮回，千万年的等待，同化“真、善、忍”的大法才是生命的真正目的。

    法轮大法的洪传是历史的必然！他是上应天意、中应人愿、下应地运而来的！世人对法轮大法这一宇宙大法的态度决定了其生命的去留。在这宇宙乾坤更新的关键时刻，人类一定要把握好自己的命运，走好自己的命运之旅。

    早在2001年6月23日，法轮大法创始人李洪志先生说道：“告诉大家，中国大陆上所有发生的一切天灾人祸，已经是针对那里众生对大法犯下罪恶的警告。如其不悟，真正的灾祸就将开始。”（《大法坚不可摧》）


结语

    “天人合一”，是中国神传文化中对人与天地关系的根本认识。“善有善报，恶有恶报”是人们对道德行为因果关系的普遍认识。

    千百年来，芸芸众生面对各种苦难，总是期待能够解脱出来。1992年法轮大法开始洪传。人们喜闻佛法，走上了一条返本归真、脱离苦海的道路。人类开始了一个新的时期。然而，1999年7月20日，江泽民与中共流氓政权对修炼“真善忍”的法轮功学员发起了一场灭绝人寰、罄竹难书、持续至今日的镇压与迫害。中共在严酷镇压法轮功的同时也为自己掘好了坟墓。任何跟随中共的人们都将受到神的惩罚，在痛苦中偿还一切罪恶。任何生命正面临历史上未曾有过的抉择。

    “天垂象 见吉凶” ，从新旧世纪交替开始，天灾变得日益频繁。苍天用种种迹象警示人类历史的走向。法轮大法创始人李洪志先生在二零零七年一月一日发表的“谢谢众生的问候”一文中说：“真心希望世人都明真相、认清历史定给人类最大的恶魔、邪党对中国人对全世界的毒害、对大法弟子的迫害，走出这历史上众生最大的‘劫’，真心希望众生都能得救！众生啊！你们几千年来希望的、等待的和你们担心的都来了，而且正在发生着，从中人人都在自觉和不自觉的选择着自己的未来。”

    “天地两茫茫，世人向何方，迷中不知路，指南有真相。贫富都一样，大难无处藏，网开有一面，快快找真相。”(《找真相》) 在这历史大转折的关头，希望你为了自己的美好未来找到真相，明真相。


附录：1999以来主要天灾一览

    1999年

    [干旱]

    1999年全国有20多个省(自治区、直辖市)均发生旱情。山西、河北、陕西、内蒙古、辽宁、山东、河南、北京、天津、甘肃、黑龙江等省市区，北方冬春连旱之后，夏秋又出现大范围严重干旱。北京、河北大部、河南南部、山西西北部、安徽淮北及陕西、山东、辽宁、吉林、黑龙江等省的局部地区降水量偏少5～7成。南方的湘、桂、粤、鄂等省区也遭受不同程度的冬、春、秋干旱。全国累计受旱面积4.52亿亩，成灾2.49亿亩。全国受旱面积一度达到2266h米2，为80年代以来同期最大值。有1920万人出现临时饮水困难。

    夏秋旱发生在华北、黄淮、西北东部、东北西部，这一时期，黄淮、江淮、华北大部、东北西部降水比常年同期少5～8成，其中北京、河北沧州、辽宁大连、安徽阜阳、江苏淮阴、河南南阳、陕西安康等地的降水量是自1949年 50年来同期的最少值或次少值。松花江、辽河来水少4～5成；海河大部分河道断流，淮河干流来水少7～9成，出现了1949年以来的第6次断流。严重的夏秋旱造成北方秋作物大面积干枯绝收。

    1999年是北京市历史上罕见的干旱年份。据北京市防汛抗旱指挥部统计，当年汛期降水量仅255毫米，比多年同期平均降水量516毫米少一半，整个汛期最大日雨量仅24毫米，是1949年以来汛期降水量最少的一年。整个夏天持续高温酷暑，没下过一场象样的雨，全市16座大、中型水库蓄水量比汛前减少4.23亿立方米，河道未出现过一次较大水量。

    [洪涝]

    1999年入汛后，中国长江中下游、太湖流域一带暴雨频繁，长江流域夏季降水量仅次于1954年和1998年，居1949年以来第三位，太湖流域发生了百年一遇的特大洪水；长江中下游出现仅次于1998年的历史第二高水位。

    [高温]

    1999年，中国华北等地分别于6月24日～7月2日和7月23日～7月30日出现两段持续性晴热高温天气。在第一阶段高温期，日最高气温＞35℃的连续日数一般在6至7天，多者达9天，为1949年以来所罕见。在第二个阶段高温期，日最高气温一般有35～39℃，部分地区达40～42℃，其中北京7月24日最高气温达到42.2℃，是1949年以来京城夏季高温的极值，也是近一百多年来夏季高温的次高值。

    [蝗虫]

    河北、河南出现蝗灾。山东省发生特大蝗灾，面积已达350万亩，其中高密度暴发区102万亩，其发生面积之大、密度之高，为历史上少有。

    2000年

    2000年遭受了罕见的全国性干旱，为1949年以来干旱最为严重的年份之一。2～7月，华北、西北、黄淮、东北及江淮、汉江、长江中下游沿江等地先后出现不同程度干旱。干旱高温致使北方部分省市发生大面积严重的蝗虫灾。大江大河水势基本平稳，全国较大范围的暴雨洪涝发生频次较少。2000年春季，中国北方地区沙尘天气频繁。

    [干旱]

    2000年遭受了百年未见的干旱。这次旱灾几乎波及了长江以北的所有地区和部分南方地区，全国年内受旱农作物6亿亩，成灾4亿亩；400余座城市缺水；有3800万城乡人口和2400万头大牲畜一度因干旱不同程度地出现饮水困难。

    [沙尘天气]

    2000年春季，中国北方地区沙尘过程频繁，共出现了14次沙尘天气，沙尘总日数达41天，平均每两天就有一次明显的沙尘天气。扬沙、浮尘、沙尘、沙尘暴天气，影响到内蒙古、宁夏、甘肃、陕西、山西、河北、北京、天津、辽宁、吉林、山东、河南、湖北、江苏及安徽等省区，总面积超过200万平方公里，占国土面积的五分之一还多，这种恶劣天气发生时间之早、频率之高、范围之广、强度之大，都是近50年来所罕见的。就连黑龙江西南部也出现了90年代以来罕见的沙尘暴和强沙尘暴天气。在中国西部地区夏季也出现沙尘天气。2000年仅北京地区就遭受12次沙尘暴，占90年代10年总数的52%。与往年相比，2000年北京的风沙来得早、次数多，而且一次比一次势头猛。

    [高温]

    2000年世纪末年，高温天数之多，北京气温之高均是1915年有气象记录以来的最高值，当年7月份的平均气温为29.5℃，创造了1841年有气象记录以来的同期最高值。7月1日这天，有9个气象观测站实测气温在40℃以上。2000年1～9月全市平均降水量397毫米，比多年同期589毫米减少三分之一多。汛期降水量319毫米，比多年汛期516毫米减少近四成，是1949年以来北京同期第6个少雨年份。

    [蝗虫]

    干旱高温致使北方部分省市发生大面积严重的蝗虫灾。5至6月份，蝗虫在黄淮海地区及新疆西北部地区相继大发生，发生规模和程度均为1949年以来所罕见。据统计，全国各种蝗虫在重点蝗区的16个省、区、市发生面积达9000万亩，其中包括辽宁、河北、山东、天津、河南、 四川成都、海南、新疆等地区。重发生地区蝗虫密度高达每平方米1000至5000头。

    [雪灾]

    2000年春季，新疆、内蒙古牧区遭受雪灾袭击，造成25人死亡，其中内蒙古自治区16人，新疆维吾尔自治区9人；死亡牲畜78.76万头，其中内蒙古自治区46.7万头，新疆维吾尔自治区32.1万头。

    [地质灾害]

    2000年，中国北方大部分地区降雨偏少，而西南、西北、东南沿海等地由于暴雨集中，引发了大量崩塌、滑坡、泥石流、地面塌陷等地质灾害。据不完全统计，全国因地质灾害造成1102人死亡、63人失踪、26709人受伤。

    2001年

    2001年，全国大部地区气温偏高，降水偏少或接近常年。年内出现了干旱、台风、沙尘暴、高温、暴雨洪涝、风雹、冻害及雪灾等多种气象灾害。从气象灾害角度来看，灾情属偏重年份，其中尤以干旱突出。自1999年以来，年降水量连续三年持续偏少，水库蓄水严重不足，给农业生产造成了严重影响。本年度天气气候条件对全国农业生产属重灾年景。

    [干旱]

    2001年是继1999年和2000年连续大旱之后的又一个特大旱灾年，尤其是北方地区遭受了严重旱灾，山西、山东、河南、辽宁等省旱情尤为突出。

    [沙尘天气]

    2001年风沙和沙尘暴天气出现时间偏早、次数多、影响范围广，甚于风沙天气频发的2000年。2001年年初，河西走廊、内蒙古部分地区出现大风、浮尘、扬沙和沙尘暴天气，并影响到包括北京在内的华北部分地区。3～5月先后出现范围不同、强度不等的沙尘天气18次之多，总日数为45天，约占春季总日数的50%。

    4月初，中国西北部的塔克拉玛干沙漠和蒙古的戈壁沙漠发生强烈风暴。强风卷起了数以百万吨计的沙漠碎片，并将碎片卷入远离地面向东移动的气流之中，形成云状沙尘。这片云状沙尘在亚洲的沙漠风暴中形成，跨越了半个地球，曾导致美国西部几个州的天空呈一片白，又令阿拉斯加的雪变棕褐色。

    [蝗虫]

    山东、河北、河南、海南、新疆、西藏等11个省区市发生夏季飞蝗100多万公顷，发生区域涉及160个县市区，其中河北安新、黄骅、河南开封、兰考、山东垦利等20多个县还出现高密度蝗群，蝗虫密度一般在每平方米100头至500头，而在这些地方严重地块密度已达每平方米3000头至10000头。除飞蝗外，非迁移蝗虫还在内蒙古、新疆、辽宁、广东等省区发生670多万公顷。另据农业部预测，2001年蝗虫发生面积将达到一亿亩，超过去年。

    [台风]

    2001年西北太平洋和南海上共有25个台风生成。其中有9个台风先后在中国登陆，登陆个数较常年偏多，其中7月份接连有5个台风登陆，是近50年来同期之最。台风造成的经济损失较往年偏重。

    [高温]

    气温偏高是主流。全国年度平均气温高于常年值，为1961年以来仅次于1998年和1999年的第三个高温年。同时，一些地区还出现了不同程度的干热风灾害。今年北方地区高温天气开始早，且气温之高，范围之广，持续时间之长，为历史同期少见。

    [东北异常寒冷]

    东北和内蒙古东部地区冬季出现了异常严寒天气，冬季9个旬中除2000年12月中旬和2001年2月下旬外，其余7个旬气温明显偏低。其中1月上中旬和2月上旬大部地区偏低4～8℃。

    [地质灾害 ]

    2001年度全国共发生滑坡流、地面塌陷等地质灾害5793处。其中重大地质灾害240余起，造成788人死亡，直接经济损失近35亿元。死亡最多的云南省达191人；其次是湖南、四川、重庆、贵州和广东，分别为146、108、82、61和54人。本年度全国有8个省、自治区、直辖市因地质灾害造成比较严重的直接经济损失。它们分别是云南、湖南、重庆、广东、四川、湖北、山东和辽宁。

    2002年

    2002年上半年中国气候复杂多变，春旱和洪涝先后袭击；大部分地区前三个月气温持续偏高；雷雨大风、冰雹等天气频繁；沙尘天气强度大、范围广。气候变化带来的灾害以局部或小范围为主，但波及面较大。这种“四面开花、星星点点”的受灾特点在往年同期是不多见的。

    [干旱]

    2002年，中国北方和华南两地大部地区1～3月降水量一般偏少4成以上，同期气温又持续异常升高，旱区涉及华北大部、东北中西部、黄淮北部、西北东部及华南、西南部分地区。山东、河北、四川、广东苏北地区大旱。山东尤为严重。春旱发生早、范围广。有些地区旱情从去冬今春一直持续到5月中旬，一些地区长达200天左右未降透雨，出现近几十年来罕见的冬春连旱，广东省因干旱造成1300多座水库干涸。 据3月底统计，全国受旱和缺水、缺墒面积2100万公顷，1590多万农村人口发生临时饮水困难，24个省（自治区、直辖市）的一些县级以上城镇缺水。

    [沙尘天气]

    2002年春季，中国北方共出现了12次沙尘天气过程。具有出现时段集中、发生强度大、影响范围广等3个特点。其中3月18日到21日，20世纪90年代以来范围最大、强度最强、影响最严重、持续时间最长的沙尘天气过程袭击了中国北方140多万平方公里的大地，影响人口达1.5亿。

    [洪涝]

    2002年4 至6月，全国大部地区降雨较频繁，且分布不均，旱情虽得到缓解，但部分地区出现不同程度的洪涝灾害，气温变幅较大。4月下半月至5月上半月，长江中下游一带持续阴雨，部分地区出现大到暴雨，发生渍涝或洪涝。洞庭湖、鄱阳湖水系一些支流水位一度超过警戒水位。新疆伊犁地区也一度持续中到大雨天气。广东、湖南、浙江、湖北、安徽等省局部还出现了龙卷风。强风骤雨夹带冰雹的突发天气给局部地区造成较严重的损失。

    进入6月，全国出现三次降水集中时段。6至12日，北方地区出现一次大范围的强降水过程，陕西、四川、重庆、湖北和贵州五省市暴雨成灾，陕南损失严重。10至17日，江南中南部、华南中北部和西南东部降雨，广西柳江、湖南湘江、江西赣江、抚河、福建闽江发生超警戒水位洪水。19至30日，江南北部、汉江、江淮等地先后出现强降雨，部分地区暴雨成灾。此外，6月下旬，华北、黄淮、东北一带地区出现持续低温或阴雨天气。江南梅雨天来到了北京。

    [高温]

    全国中东部地区及广东地区出现高温。7月中旬北京一直笼罩在50年来的同期最酷热的持续高温之中。气象观测到的最高温度超过40 ℃，是40年来北京7月中旬的最高观测温度。

    [蝗虫]

    2002年蝗灾的范围比去年更广，蝗虫密度更大，涉及津、冀、晋、辽、吉、苏、皖、鲁、豫、琼、川、藏、陕、新14个省区市，比去年扩大400万亩。近一亿亩地受灾。

    [地震]

    2002年，中国境内共发生5级以上地震29次，其中5级地震25次，6级地震2次，7级地震2次。包括台湾地区19次，东海1次，大陆地区9次。

    [瘟疫]

    11月16日广东佛山市发现一名烈性传染病人。此病后被世界卫生组织（WHO）名为 “SARS”萨斯。此后，200～300 多人被传染，多人死亡。

    2003年

    2003年，中国发生的洪涝、干旱、高温等极端天气气候事件要多于常年，而且强度也刷新了1961年中国有全面气象数据以来的多项记录。2003年，中国发生了旱灾、洪涝、风雹、台风、地震、沙尘暴、雪灾和低温冷冻等自然灾害。灾害的主要特点是：灾种多、发生早、时间长、分布广、损失重。

    [干旱]

    华北、东北和西南部分省份发生较大范围的春旱；7月份以后，江南至华南大部地区严重伏旱。干旱严重时期，全国共有2694万城乡人口、1665万头大牲畜因旱发生临时饮水困难，因旱损失粮食3080万吨，经济作物损失346亿元，粮食损失高于上世纪90年代以来的平均水平。

    [洪涝]

    2003年6月下旬至7月下旬，淮河发生了超过 1991 年的特大洪水，与此同时，湖北、湖南、四川、重庆等省份部分地区也发生了较为严重的洪涝灾害；8月下旬以后，渭河流域、汉江上游发生洪涝灾害；9月下旬以来一直持续到10月下旬，黄河流域的渭河段、河南兰考段和山东东明段再次发生了洪涝灾害。

    据初步统计，全国有30个省（区、市）发生了不同程度的洪涝灾害，受灾人口2.27亿人，因灾死亡1356人。洪涝灾害损失重于上世纪90年代以来的平均水平。

    [高温]

    中国长江以南出现了历史罕见的持续高温少雨天气，夏季持续一个多月38到43℃的罕见高温，不少地方最高气温屡破纪录。中国南方地区的平均年降水量是1961年以来最少的一年。

    [台风]

    2003年（1～12月），西北太平洋和南海上共有21个台风生成，其中有6个在中国登陆。第7、12、13号台风登陆时强度强、破坏力大，给沿海部分地区造成严重损失。

    [沙尘暴]

    2003年春季，中国共出现了7次沙尘天气过程，其中有2次沙尘暴。

    [雪灾]

    2003年冬季(2002年12月～2003年2月)内蒙古出现近30年罕见的大范围降雪、降温天气，且持续时间长，个别地区出现暴雪，锡林郭勒盟、呼伦贝尔市等牧区发生雪灾。

    [地震]

    5级以上地震超过30次。其中新疆巴楚 - 伽师、青海德令哈、云南大姚、内蒙古赤峰、甘肃民乐山丹、甘肃岷县、云南昭通地震震级较高，损失较大。

    [虫灾]

    北方地区发生了严重的虫害。

    [地质灾害]

    2003年全国共发生各类地质灾害13832起，造成743人死亡、125人失踪、564人受伤，直接经济损失48.65亿元。地质灾害比较严重的省份有四川、陕西、湖南等。

    [瘟疫]

    2003年初以来，中国内地24个省区市先后发生萨斯疫情，共波及266个县和市（区）。截至8月16日，中国内地累计报告萨斯临床诊断病例5327例，死亡349例。

    2004年

    2004年，中国出现了干旱、暴雨洪涝、台风、冰雹、高温、雪灾、低温冻害等多种气象灾害，并且呈现“种类多、频率高、来得早、走得晚、多点散发、影响大”的态势。

    [旱灾]

    1月至6月上半月，内蒙古东部和东北地区西部持续少雨（雪），是近50多年来该地区同期最为严重的干旱。入秋以后，南方大部降水持续偏少，华南和长江中下游部分省9～10月的区域平均降水量仅有98毫米，为1951年以来历史同期最小值；11月初，旱区扩展至几乎整个长江中下游和华南地区，其中广西、广东大部、海南、福建西南部、湖南南部、湖北东部、江西大部、苏皖中南部、浙江北部等地达到重旱标准，部分地区达到特重旱标准。

    [台风/热带风暴]

    全年共有8个台风和热带风暴在中国登陆。但其中0414号“云娜”台风重创浙江，是1996年第15号台风之后近8年中登陆中国大陆最强的台风。

    [暴雨/洪水]

    7月10日，北京城区突降暴雨，其中丰台1小时最大降水量达52毫米，10分钟最大降水量达23毫米，部分路段积水严重，造成城区交通严重瘫痪。7月12日 晚，狂风暴雨突袭上海市，虽然持续时间不到1个小时，但降水量达到30毫米，最大风力达到9～11级。9月3～6日，四川东部、重庆等地出现了暴雨、大暴雨天气过程。这是四川省东北部地区有气象记录以来最强的一次，也是重庆市自1982年以来最强的一次区域性降水过程。9月7～10日，福建中南部沿海出现暴雨天气，其中福建平潭过程总雨量达420.1毫米，24小时雨量达250.8毫米，破1951年以来当月日最大降水量记录，造成局部洪涝和山体滑坡等灾害。11月9日，浙江台州、温州等地出现深秋罕见的大暴雨天气，其中温岭24小时雨量达253.1毫米，打破全省11月份历史最大日雨量记录。

    [沙尘暴]

    春季，中国共出现15次沙尘天气过程，比上一年同期明显增多，但沙尘天气日数比常年同期偏少。

    [雷击]

    2004年全国局地雷击频繁发生。据6月以来不完全统计，浙江、广东、云南、河北、安徽、江苏、湖北、四川、山西、新疆等省区局地遭受雷击，造成至少234人死 亡。其中，6月26日浙江临海遭受雷击，造成17人死亡。7月14日上午河北省邯郸市峰峰矿区部分避雨的群众遭雷击，当场死亡5人，重轻伤13人。

    [地震灾害]

    2004年中国境内共发生5级以上地震34次，包括大陆地区22次，台湾地区12次。其中6～7级地震5次，5～6级地震29次。

    2004年中国大陆地区有11次地震成灾事件。地震灾害共造成中国大陆地区约95万人受灾，受灾面积约20815平方公里；死亡8人、重伤209人、轻伤479人；造成房屋153548m2 毁坏，817194m2严重破坏，2054527m2中等破坏，5902267m2轻微破坏；地震灾害总的直接经济损失9.5亿元。

    [地质灾害]

    2004年，全国共发生地质灾害13555起，其中造成人员伤亡或50万元以上经济损失的地质灾害976起，全年共造成人员伤亡1407人，其中死亡 734人，失踪124人，受伤549人，造成直接经济损失40.9亿元。

    [海洋灾害]

    2004年全国海洋灾害属正常年份。风暴潮、赤潮、溢油等灾害共发生155次，造成直接经济损失约54亿元，死亡、失踪140人。

    2005年

    2005年，全国出现了干旱、暴雨洪涝、台风、大风、冰雹、雷击、龙卷风、高温、雪灾、低温冻害等多种气象灾害。年内，各类自然灾害所造成的直接经济损失达2042亿元，因灾死亡2475人，属于灾害偏重的年份。

    [旱灾]

    华南南部出现严重的秋冬春连旱，云南发生近50多年来少见的严重春旱，长江中下游地区出现初夏旱，西北东北部以及内蒙古等地发生夏秋连旱，江南、华南一度秋旱明显。

    [台风/热带风暴]

    2005年，8个台风和热带风暴登陆中国，台风强度大、范围广、灾情重，台风灾害损失为1997年以来最严重。台风“麦莎”是2005年造成影响范围最广、经济损失最重的台风。

    [暴雨/洪水]

    暴雨洪涝灾害较常年偏重，西江、闽江、淮河流域及湖北、湖南、四川、辽宁等地发生严重暴雨洪涝灾害，渭河、汉江流域秋季出现特大洪水。

    [沙尘暴]

    2005年春季，全国共出现5次沙尘暴天气过程。最强的一次沙尘天气过程出现在4月27～28日，内蒙古二连浩特、阿巴嘎旗、满都拉、锡林浩特出现了强沙尘暴。

    [雷击]

    2005年，全国雷电灾害呈现发生频次多、范围广、影响大的特点。据不完全统计，2005年全国共发生雷电灾害1.1万多起，其中，雷击致人伤亡事故 700多起，引起火灾或爆炸事故200多起，造成建筑物损坏1100多起，引起供电故障2700多起。全年雷电灾害共造成1300多人伤亡，造成直接经济损失约6亿元，间接经济损失数十亿元。

    [海洋灾害]

    2005年，中国海洋灾害频发，影响范围广，沿海11个省（直辖市、自治区）全部受灾，造成的经济损失为1949年以来最严重的一年。风暴潮、赤潮、海浪、溢油等灾害共计176次，造成直接经济损失332.4亿元，死亡（含失踪）371人。

    [瘟疫]

    五月，青海超过千只候鸟死于H5N1亚型禽流感病毒。几乎是与此同时，新疆自治区上千只鹅发病，超过数百只鹅死于禽流感。同是5月，山东省和江苏省爆发口蹄疫。随后北京市、河北省以及新疆自治区也爆发口蹄疫疫情。

    随后发生了人染禽流感的病例。截至11月20日，据中国官方的消息，中国爆发禽流感地区已有十五个，青海、新疆、西藏、内蒙、安徽、湖南、辽宁、湖北、山 西、江西等省份发生禽流感。中共政权11月16日首度公布三例人类感染H5N1禽流感的病例，湖南两例、安徽一例，其中两人已经死亡。

    2006年（部分）

    2006年以来，自然灾害较多、偏重，主要有异常极端天气气候事件偏多。除干旱面积偏小外，暴雨、雷电、台风、沙尘暴、低温冻害、雪灾、酸雨均偏重。

    [沙尘暴]

    截至５月２４日，2006年中国北方共出现了１７次沙尘天气过程，按强度分类，其中强沙尘暴５次、沙尘暴５次、扬沙７次，是近７年来沙尘天气的第二个严重年份。

    [旱灾]

    四川、重庆地区遭遇五十年特大干旱。自5月开始，重庆市40个区县不同程度地出现了旱情，18个区县为特大干旱。今年四川盆地大部分地区先后发生严重的春旱、夏旱和伏旱。全省共有50个县(市、区)发生春旱，113个县(市、区)发生夏旱。特别是从6月下旬开始，遂宁、南充、广安、达州等地出现了严重的伏旱。重庆市农作物受旱面积一百多万公顷，有八百万人、近六百万头牲畜出现饮水困难。宁夏、甘肃、内蒙古、湖北也不同程度地遭受旱灾。

    长江重庆段水位降至4.12米，为10年最低。低水位造成多班轮渡停航。

    [台风/热带风暴]

    2006中国台风登陆早、强度大、持续时间长是一大显著特点。第一号台风“珍珠”5月18日就在中国广东登陆，提早了 近40天，是1949年以来5月份登陆中国仅有的四次台风之一。第四号强热带风暴“碧利斯”深入内陆后强度维持八级风力以上，时间长达31个小时，是历史上登陆后维持时间最长的一个强热带风暴。“珍珠”、 “格美”、“碧利斯”、“派比安”及“桑美”等均造成重大的人员财产损失。

    〔瘟疫〕

    自2005年5月22日自青海湖畔发生了候鸟死于H5N1亚型禽流感的疫情后，至2006年6月16日，据中共的报导，一年之中，中国各地，包括四川、 安徽、浙江、福建、湖北、湖南、广东、山西、贵州、辽宁、上海等各省市陆续爆发禽流感疫情，除了大量禽鸟死亡和被扑杀之外，已有19人受到感染，至少12人死亡。

    参考资料

    2000～2005年中国环境状况公报