（一）

    本来是不想继续的学业了，妻子不答应，说些不三不四的风凉话，考虑再三的青松，还是决定做最后的努力，把学位拿到手。善始善终，不要虎头蛇尾。

    暖和两天的气温，果然带来了一场雪 。

    早晨起来，天阴沉的厉害。不大的雪花静静的，飘忽不定的样子，有气无力的飘落，零散而稀疏。没有一丝微风，云霭低沉，寒气浓郁，一层不厚的白雪，给世界披了一层新装，好一个隆冬景色。阴乎乎的天，压抑而阴暗。偶尔闪露的人影，也全无了活力和朝气，厚重的棉服，浑厚的棉鞋，笨拙的脚步，低垂视线。“嘎吱、嘎吱。”清脆而单调的脚步声，老远就能听到。

    偶尔，有人扫雪。“哗、哗、哗。”悠缓的节奏，摆动着扫帚，一条路面慢慢的延伸开。不知啥时，扫雪声没了，人又進屋了，完成了自己良心中认为的，应该承担的义务。偶尔，有人遛狗，把头藏在羽绒服的帽子里，迈着笨重的双脚，缓缓踯躅。小白狗急促的碎步，到处嗅，到处闻，不时的撒尿。主人一副漫不经心的样子，悠缓的踩着新雪。“嘎吱——，嘎吱——。”

    凛冽的空气中，弥散着煤烟的味道

    “你们这些炼功人，我早就听说了，就是完了。生活没了情趣不说，也不努力了，干啥也没兴趣了。”

    “光说你们都受穷，就知道光看那几本书，啥也不干了，啥也不想了，能不受穷？”

    就凭她这些唠叨，也得做到底。三年来的学业都坚持了，就差最后的论文了？哪怕这个文凭派不上用场，也不能轻言放弃。虽然，目下看来的这个比较可心的工作中，还发挥不了什么写作的本领。

    光说修炼中的忍，也是很难。

    大法弟子都受穷？太片面了，太无视事实！不是迫害造成的吗？跟她说大法弟子的很多现状，她不能正面理解，而是从反面认识，简直没有办法。

    “不以成败论英雄。”记得毕业纪念册上，席安平给留下这样一句。当初年轻气盛，对此不解。甚至认为这样软乎乎的赠言，没有激励，没有赞美，太……，太平淡无味。

    如今看来，能够认识这样内涵的，能够恪守这样准则的，是真正的英雄、枭雄。

    现在的人，不止是成败了，而是完全以眼前的利益，眼前的得失，来恒定一切，评判一切了。

    大法弟子被迫害中，多少人不是这样议论、讲究、嘲弄他们的呢？老婆说的话中，包含着斗气的成份，但是，很多不了解大法弟子的人，可真是这样的想法啊。

    望着窗外的雪景，犹豫的心态渐渐没了。开始盘算，这个论文怎么下笔？


（二）

    是这样，三年前的青松，失业了，因为为大法说公道话。抄家、罚款、坐牢，邪恶迫害良善，无所不用其极，这些，青松都尝到了，不过没有被邪恶压倒。

    但是，生活没了着落。怎么办？思虑再三，还是充电深造吧。暂时的生活还能维持，想安心的工作过日子嘛，邪恶可能要骚扰，躲避一下，找个地方深造。

    于是，他选择了一门课程，是师范大学的文学硕士班。毕业也拿硕士学位，就是含金量偏低，没有正儿八经的导师。青松每周都断断续续的来这个学校上课。

    文学班一共十几个学生，来自各行各业，年龄大小不一。当然，比较多的还是读本科时就学文学的。目前从事文秘和老师的，回来深造的比较多。其他作为爱好者，报考的也有几个。

    青松属于爱好者一类的。其实也不对，他是为了生计而来，不是完全出于爱好。

    马上面临毕业了，两年半的学业过去了，现在来真格的了，开始要真章程了。通俗文学部分，要一万字以上的小说或者散文。古典文学部分要两首宋词或元曲。而且要拿出水平，起码在师范类院校，校刊以上刊物发表，才能通过毕业。好家伙，对纯爱好者来说，简直要嘎拉哈！当初就是想来镀金的，由着性子听课的，就是来培养文学情趣的几位，开始愁眉不展了。甚至有的干脆放弃了，本来就是混学位的，拿出那样的作品，不就是作家了嘛，到你这里扯什么？很不在行的牢骚，课余时候偶尔听到。就是没有牢骚的，也感到了压力，在此类话题的闲谈中，最多的用词可能就是‘没想到’。

    现在的社会，时兴买论文。一个少妇同学，看样子经济条件非常优越，每次上课都是小车接送。基本课间的时候，一人独处，很少和别人交往，前两天突然冒出这么一句话来。买论文？人家能够发表的作品，卖给你？得多少钱啊。不能发表的东西，白送也不能要啊。看来，最好还是拿出自己的水平吧。

    对于权力和金钱双拥有的少妇，也许花大价钱能够买作品或者毕业证。对于一般学生，开始潜心构思了。老婆所谓的指责炼功人不要强，就是这回事，因为青松产生了放弃的想法。因为自己找到了一份满意的工作，是销售经理，试用二个月，已经合格了。


（三）

    人上了岁数都怀旧吗？可能吧，不然怎么有落叶归根的说法。但是，自己远谈不上上岁数啊。

    那是在修炼之前，好久一段时间，怀旧感几乎笼罩心头，挥之不去。

    回家，回家，就想回家。家乡的一草一木，家乡的草房土炕，家乡的炊烟袅袅，家乡的雄鸡啼晓，家乡的柴扉狗吠，一切的一切，梦牵魂绕。有时午睡醒来，似乎真切的依稀闻到，午后农舍的大锅里，飘出的大餷粥的饭香。因为刚才的白日梦，是那么的真切而犹新。

    刚刚三十出头的人，这是怎么了？

    回家。于是，决定回家。

    躺在了土炕的身躯，灵魂深处依然没有着落的飘忽感。这一定是病痛作怪的结果，因为身体虚弱，病病歪歪，也许病人基本都如此？最后，不知所以的，得出似是而非的这样结论。

    那个回家的念头，折磨了好久好久。那是灵魂的孤苦无助啊，那是心灵的孤苦伶仃啊，几乎没有语言形容的了。有时，明显的感到，人家大伙已经走了，撇下了自己，丢下了我，我，我……几乎欲哭无泪的凄悲袭来。紧锁的眉头，愁苦的脸，点着大把挣来的钞票，心境平淡的一波不起——没意思。挣钱，这个满世界炙手可热的字眼，如今在我这里，变的没有意思了。

    这样的话，没对谁讲，这样的感受，没和人说。大家都在喧嚣里，都在钩心斗角中，忙着升官发财，争的头破血流，谁人理会这些闲情逸致，而又软绵绵的东西。

    终于一天，走入了大法修炼后，伴随着身体奇迹般的康复，回家，这个折磨了好久的心痛，这个挥之不去，如影相随的灵魂深处的渴望，再也没有了，不翼而飞了。

    不过，为什么这个怀旧情怀，今天又复燃了？

    有时，鲜红的朝阳，血红的落日，飘零的叶，弥散的烟雾，都勾起儿时的记忆。为什么呢？又是挥之不去。

    也许，人们常说的最幸福的时光在童年？也许是闲的无聊而空虚？也许是……不是吧，这些理由好象都不成立。

    是不是，我虽然走上了归真的路，而很多很多世人，还在渴望着生命的最终归属，但却在红尘中迷茫着。他们需要唤醒和导引啊？

    那是不是就写童年吧，看了的人，也许无意中，就被灵魂归真的渴望所召唤了。

    于是，青松决定，就写写童年和过去。那个无邪的岁月，那段无忧无虑的快乐时光，那些淳朴稚嫩的感受。这样的文字，也许能为人所喜欢。

    题材，就这样定了。


（四）

    谁要说大鹅奸诈狡猾、深藏不露、猥琐阴险，那可是大错误。从来都是长伸的脖颈，率真的表情，开朗的叫声，款款的方步。

    “嘎——，嘎——。”

    “啊——，啊——，啊——？”

    “啊——呦，啊——呦。”

    不知从何时起，我很爱端详大鹅。

    它们是乐观的一族，它们是从容的天性，它们是坦荡的外表，它们还是，天生的金嗓子。它们不会怄气，不会报复，不挑肥拣瘦，不灰心丧气，不情绪低迷。

    除了大鹅，我还喜欢牛。

    沉默的外表、似乎永远的深思；视而不见，显得格外超脱。深沉的，俨然属于最成熟的哲学家一伙。每每看到它们，也总是前瞻后看，频频回首，那回眸的次数，远比回视妙龄女郎，而多的多。对它们，似乎永远欣赏不够，品味不尽。

    如果说，人是在六道中轮回的话，我想，自己很可能当过黄牛和大鹅。

    其实，动物都很美。毫不逊色于人，甚至超过一些人。

    就在那个贫寒年代的十冬腊月，我降生在一个北方的，鸡鸭鹅狗猪牛饲养齐全的农村院落。

    据说屋里很冷，在襁褓中，就把脸冻了。外屋的水缸里，壁上都是一层厚冰，隔几天用菜刀砍一次，才能释放更大的容积装水。冷冷清清的土炕，秫杆皮编制的黄色炕席，暗红色方头方脑的炕柜一对，摆在炕梢。还有个地柜，一对木椅，都还带着新婚的成色。因为我是父母的头胎，当然享用到了姥爷陪送的新家具的快慰。

    农村活儿太多，妈妈起早做饭，这边西屋的门一响，东屋那边爷爷就大声呵斥，“毛子，起来。杂种，起来！哄孩子。”

    毛子，是我的一位叔叔，十来岁的模样，天性厚重，笨嘴拙舌，正是看孩子的好料。那么冷的房屋，起早实在是不愉快的感受。于是，毛叔在吆喝声中，很不情愿的爬起，冻的哆哆嗦嗦。穿过外屋跑到西屋抱起婴儿，坐在炕上，脚伸到还没迭起的褥子底下，或前后，或上下，或左右的摇晃起来。视当时的我，能否安睡，能否不哭，来决定他的劳累程度。孩子的哭声一时半会儿的不止，会招来东屋的骂声。自然表明工作没有成绩，要有受到惩罚的危险。别看现在爷爷躺在被窝里，半个时辰左右，就要起来洗漱的，那时就是过大堂的节骨眼儿。因此，毛叔不敢怠慢疏忽。

    好象是爸爸睡懒觉呢？或者是出去扫雪去了吧，或者是出工干活去了？不知道。

    那时的家庭人口多，几乎没有刚结婚就分开过的习气。而奶奶身体不好，常年的老病号，承担七八口人的饭食，也是难事。而且，做饭是烧大锅，冬天的柴禾，保存不好掺上雪面子，简直没个烧。苞米杆青湿的硬挺挺沉甸甸，添進灶坑往往把火压灭了，所以，得拉风匣，或者拿着盖帘扇风。最笨的办法是用嘴吹，“呼——，呼 ——”的吹气。

    所以，一般来讲，一个人做饭几乎很难。顾得上灶坑，忙不了锅台，放下勺子捂扎灶坑，锅里的饭食可能火候过了。那么，两人配合最好，一人专职烧火，一人忙活锅台。奶奶身体一旦能够将就下地，就自觉的承担起了烧火的责任。

    火夫拿着前头带自然叉的烧火木棍，撅腰反复的拨弄灶坑，不断的吹，掌握时机的添柴禾。还要，时刻防止打呛的灶坑，喷射出来的烟火，燎着了眉毛头发，呛進了气管等等危险。其实，那个工种远比现在的看压力表的锅炉工，技术难度大。一旦打呛，疾忙收身回头闭眼，略微慢了，可能就是一阵咳嗽声响起，擦鼻子，抹眼泪的，忙活好一阵子。还得抖落头发和身上的灰尘。

    其实，这不是每天爬出被窝，穿鞋下地的第一件事。

    “嘎——。”推开冰冻的外屋门，是第一。一旦被冻住了的门，要使劲的撞、推、捴，门突然开了，大黄狗会笑眯眯的摆着尾巴，在门外恭候，浑身的一层白霜。

    然后，拿起簸箕扒灰。用火耙把灰扒出来，端出去，倒掉。顺手收進柴禾。点火刷锅，正式的准备饭食。出出進進中，白花花的热气顺着外屋门的上端，呼呼的出去了，冷飕飕的凉气，顺着门的下端，喷涌而入。“嘎---吱，嘎——吱吱。”外屋门的声音，清冷而寂静的凌晨，传出去很远很远。前后街都能听到。

    “这是老黄婆子起来了。”“这是老赵太太起来了。”寂寥的日子中，这样的自言自语是经常有的。这样的判断，往往比今天的天气预报准确的多。

    那时的革命群众，觉悟性都挺高，大家都是这样的苦中，也就不觉怎么着了。

    不过，人性有自然复苏的本能，昨晚的煤油灯下的学习语录，或者是批斗地主的豪言壮语，也许都在寒冷的凌晨中遗忘了。激情代替不了现实。

    破手套往往补丁摞补丁，就这样，说不定还要露出哪个指尖，抱柴禾，端灰，舀水，進進出出的，带着的狗皮帽子，忽闪忽闪的耳朵，冻得咝咝哈哈的样子，还能记起美帝国主义怎么样？还能想起要解放全人类？还要把“全世界无产者联合起来？”

    见它的鬼吧！

    很多的生命，就出生在这样的年代，这样的季节，这样的家庭。

    其中包括我。


（五）

    通常的认为，空气是不可见的。

    透过玻璃窗，斜入几道光柱，完全是立体的光柱。是由细密的飘散的蠕动的微尘构成的立体感。沉静中，细细的观察，看得出空气上下翻滚的细微走向。谁说空气不可见？在孩提时代，不是这个概念。

    脏？错了。

    那是家的温馨与温暖；是生活趣味的浓厚与甜蜜；是悄然流逝的时光的暂短停留；是幸福回忆中的重要组成。

    儿时的家，就是这样的，从打有记忆以来，就是这样的。

    爷爷的胡骂乱绝，虽然是欠修养的表现，但是有资本的。人家是工薪一族啊，挣的是现钱。

    爷爷是方圆百里有名的兽医。供职于公社的兽医院，因为常常的动手打人，出口骂人，得罪了不少领导和同事。不过因为天性耿直，打抱不平，技术精湛，也结交了一些知己。

    记得一首歌词中，有这么一句，“这世界变化快，不是我不明白。”

    其实，远的不说，四九年往后，中国社会的变化却是很快。不是社会财富的积累快，人们生活日益改善的速度快，而是阶级动向的变化快。

    今天还是阶级敌人呢，不久就是革命群众了。今天的革命群众，也许很快就成为阶级敌人。

    土改的时候，爷爷就是被革命的对象。靠手艺积攒的家财，被贫下中农共产了，土地、金条、马匹、农具、被褥、炕席、炕沿、悠车、很多很多，一夜之间就改姓了。爷爷蹲了监狱，爷爷的弟弟——六爷，被皮鞭子粘凉水的吊起来打，于是，“招供”了爷爷隐藏金条的位置，在马圈的铺板底下埋着的小坛子里。

    第二天，二姑就领着爸爸出去讨饭了，家里没米下锅了。若干年后的爸爸，每次见到要饭的，都没有好气的样子，可能与当年自己出去讨饭的经历有关。儿时的那份经历，没有培养起同情心，反倒埋下了愤世嫉俗的种子。也许是，触动了记忆的伤疤，曾经的羞辱和欺压被唤起，而表现的对要饭者的发泄。

    据说姥姥家，也遭受了同样的命运，积累的财产，是罪过的明证，同样的被剥夺了资财，而被迫承认罪过。

    未几，等爸爸、妈妈长大了，他们成了革命群众。据说，妈妈结婚前后那段时间，每天晚上要组织群众学习语录，批斗地主。而爸爸呢，成了四清、社教的骨干份子，因为他们都有些文化。

    爷爷吃小灶。

    是因为靠本领挣得了一些现钱工资。加上传统的家族首领的作风，于是吃小灶。那时候，爸爸和爷爷住对面屋，三间朝南的草坯土房。从我会吃饭开始，就经常的受到爷爷的优待。往往是喷香的炒菜味道飘过，爷爷就来把我夹在腋下，到东屋跟着吃几口解馋的荤腥。

    “张嘴，张嘴，再大点儿。”于是，我把口张的老大，几乎看到了嗓子眼儿。好半天，慢吞吞的爷爷把一片猪肉，或者一口酸菜放入我嘴中。于是，津津有味的咀嚼起来。于是，旁边的叔叔们，或者是串门来的街坊邻居等，哈哈大笑起来。对于他们的笑，多少有些莫名其妙。明明是夸奖我嘴真大，为什么还带有讪笑的成份？这些人哪，搞不明白他们。

    饭后他们说，嘴张的越大，等的时间越长，吃起来才越香。“哦，是这个感觉，是这个道理，他们是笑这个道理吗？这世界——真莫明其妙。”

    可能还在穿开裆裤的时候，夏天爷爷就驮自己到他的单位，偶尔跟他一起上班。爷爷的坐骑被斗争去了，参加人民公社后，买了个自行车上下班。因为单位远，大概十几里地。那时的自行车，可是稀罕物件，全公社也屈指可数。

    朦胧中记忆，他们单位有大木桩，用来拴马。打针、灌药，都得把马栓牢。屋里屋外弥漫着浓浓的草药味，嗡嗡的苍蝇跟着烘托气氛，葡萄糖空瓶子胡乱的扔在哪里。闲暇的时候，大家下棋摔的象棋啪啪的响。

    不但得到爷爷的疼爱，那时也经常得到老姑的偏爱。

    暮春季节，妈妈到生产队铲地，可能是奶奶身体不好？反正六爷家的老姑，就把我抱到后院她家照看。往往午后的大餷锅中，给我顺便煮两个鸡蛋。鸡蛋沾酱，吃的很香，至今记忆中依然隐隐约约，那些午后的温馨时光，总是很长很长。

    这些都是很小的，穿开裆裤时候的事情。


(六)

    爷爷不但吃小灶，还不干活。他不是个勤劳的人，但很节俭。修剪下来的手指盖，脚趾盖，都用酱浑色的小药瓶装好，据说能下药。看到谁抱柴禾，拉下的柴草，都猫腰捡起。虽然心情不好的时候，可能要来几句骂杂的话。提醒抱柴者下次注意。

    关于爷爷的身世，几乎没人搞的清楚。一些隐私问题，几乎从来都是守口如瓶。据说，他年轻的时候当过土匪。后来澄清，那不是土匪，而是抗联。

    是这样，那个兵荒马乱的时代，家中略有资财的，都担心被抢被盗。因为胡子很多，大白天抢富户，时常听说。于是，爷爷养枪，看家护院。据说是快枪，外国造，也许行话就是半自动步枪之类吧。

    记事后，常常听爷爷讲起那枪。一次胡子在陶屯东头晃悠，骑几匹快马。看意思是要对咱家下手，我和你三爷趴在壕沟里，瞄准开枪，几枪过后，胡子跑了。没伤着他们，他们也没敢再来。后来，听陶屯人说，那子弹溜子就从头顶飞过，“嗖——呕，嗖——呕”的，都听着了。胡子他们被吓跑了。

    现在知道了，爷爷他们枪法不赖，陶屯距此二里多地。子弹没走偏，说明枪支质量很好。把胡子吓跑为最佳，真的伤着他们，势必担心他们复仇。胡子也不是好惹的。

    关于枪支，是爷爷隔三差五讲述的，还有保护祖坟的故事。因为我家祖坟陪葬了一些金银，盗墓者经常惦记。

    一次风高月黑的半夜，爷爷觉得肩膀头子“砰砰”的跳，浑身激灵。知道不好，于是和三爷说，可能坟茔地要出事。提着枪就往出跑，三爷有点熊，不敢迈大步。到了着紧蹦子就落套。爷爷和三爷也有点心里没底，盗墓者知道我们家有枪，肯定来者不善。爷爷和三爷怕他们也有枪，躲在暗处放冷枪。于是，爷爷和三爷悄悄的钻苞米地，慢慢的往前挪蹭。快到坟地时，盗墓者跑了，爷爷都看着他们背影了，要开枪，三爷说啥不让，说再近点，再近点，当时隔着七八条垄，有苞米杆子挡着。等爷爷和三爷往前挪蹭的时候，盗墓者噌的一窜，钻庄稼稞子里去了。爷爷和三爷也不敢很撵，怕人家暗算。

    第二天一看，果然祖坟让人挖开了。金镏子，金砖，金条都没了。

    这是爷爷公开的秘密，经常讲的。我当时站在地上，趴在炕沿听，听的半懂不懂的。

    为了枪，爷爷和三爷，几乎出生入死。

    那是跑日本子的年代，一伙胡子来借枪，说是打日本人，一年后归还，打借条不赖帐。权衡再三，爷爷说，枪不能撒手，我们跟着去，枪我们来使，人听你们调遣。最后达成协议，双方同意了。就这样，爷爷和三爷离家出走了。好象是一年多没着家。奶奶担心的厉害，几乎天天傍晚领着爸爸到村头，摆香上供磕头，不知求哪路神仙保佑。

    后来，爷爷他们终于回来了。但是，他们对此从来三缄其口。

    后来，共党闹革命，把爷爷抓起来关监狱。让爷爷交待这段不清不白的历史问题。听说爷爷如实的说了，同时强调，没有危害百姓，而是打日本人。共党派人外调，终于搞明白了，当时爷爷他们是跟赵尚志一伙跑了。赵尚志他们败退的快到苏联了，人马所剩不多了，爷爷他们没跟着去，经抗联同意，放他们回家了。幸亏那时有剩下的同伙作证，要是都死光了，爷爷他们可就跳進黄河也洗不清了。

    对实在是近便的人，还得周围没有旁人，爷爷可能一边扯过烟笸箩，一边捋纸卷烟，屈腿抱膝坐在炕头的时候，说上几句神秘的故事。听说，他和三爷那时跟着他们跑，到处打日本人，守候在据点旁，每次都是打死两个就撤退，因为爷爷和三爷枪法好，常常叫他俩断后，阻击追赶的日本人或者伪军。追赶者发现阻击的人枪好，枪法准，往往被吓住了。有时，两军对峙，都躲在壕沟里，互相叫号，一方把帽子用木棍支起，对方发现就开枪，枪法准的，帽子被打个窟窿。于是，震慑力很大。

    到我略微懂事的时候，记得夏秋季节，帮着爷爷抓斑蛑，是一种甲壳虫，比蜜蜂小一点，背上有红黑的条纹。喜欢香菜白花的香味。抓它也不咬人，很顺利的放進小瓶里。爷爷说这是一种中药。小孩子有的是工夫，守候在香菜旁边等候，都不用猫腰的，慢慢伸手就抓住了。

    在一溜杨树下，爷爷种川贝母，好象记忆中是一种状如豆角秧的绿色植物。秋天挖根，白色的根块，小土豆大小，不很规则状，也是药材。大概这就是爷爷唯一的体力劳动了。

    再大一些时候，就到地头或者壕沟的边，找黄芪挖根，交给爷爷。也是中药材。

    记得一年夏天，爷爷种了满满一园子的大烟。那花开的红色、黄色、白色，粉色好象还有黑色，花朵大而肥美，真漂亮，招来很多蝴蝶。花朵一落，就用刀割开剩下的一个状如花骨朵的硬外壳，流出白色的浆，把浆收起，日后变成黑色的膏，就是大烟膏，于是可以入药。那个硬骨朵里面有小籽，芝麻粒大小，秋季的时候成熟了，把它们弄出来，很好吃。爷爷别在下屋房檐的这些大烟骨朵，没少被我偷食其籽。那时我已经能够上树扒墙了，也许有五六岁？或者更大些。

    爷爷高个，清瘦。面颊英武，脾气暴烈。每天饮酒，很少喝醉。酒壶，酒盅全套的，几乎不喝凉酒。夏天用热水热酒，冬季用火盆热酒。

    记忆中，爷爷讲的比较多的还有，他兽医考试，发奋读书的经历。考场上，他腰扎麻绳進入，其他考生很多露出鄙夷和不屑的神情。爷爷一副胸有成竹的模样，目不斜视。心想：别看我这身打扮，咱们最后看榜。到了的结果是，爷爷名列前茅，全县第七，前三名还是花钱买的。实质是第四名。那时候，对于爷爷反复强调前三名花钱买的这句话不解，其实，从小我是个心眼很实的孩子，几乎近于傻。

    爷爷说，他把《四百味》，《汤调歌头》等都背下来了，学习几乎是起早贪黑的。那时爷爷年轻，好象还没结婚。


（七）

    很多过去的老人都信些东西，但是虔诚程度不同。大概五六岁模样的冬天，记得那时家里有个小下屋，装粮食和杂物，是西厢房位置。下屋里有三个粮囤子，柳条编制，每个大概能装两三麻袋粮食，里面用黄泥抹平。苞米、谷子、高梁、黄豆等等粮食，年复一年的从中進進出出。这样，避免不了招引耗子来偷粮食。冬季，是我進出那里最多的时候，小下屋很破烂，没有象样的门，当然也是土坯草房。

    冬天，家里包了很多粘豆包，是大黄米或者小黄米的皮，里面是大豆或者小豆的馅。大黄米是糜子磨的，小黄米是粘谷子制成。豆包蒸熟，冻好，然后装入面袋子，放在小下屋。冬季乡下两顿饭，消化很快的孩子，中间免不了饥饿盼饭。大人还能特意给拾道点饭？没门儿。孩子满屋子都是，哪家都三五个一小帮儿，哪象如今拿孩子这么金贵。

    于是，小孩和大孩学，饥饿的时候，啃冻豆包垫巴垫巴聊以充饥。所以，这就是我那时经常冬季出入小下屋的原因。为了冻豆包，是主要的目地，还有个别时候，为了冻奶坨子。

    爷爷冬季时常喝牛奶，老叔他们到几里地外的皮夹屯买回牛奶，煮熟后冻在小盆里，成坨后几块一起放在大盆里，置在小下屋。牛奶香啊，于是，跟着爷爷喝了一些刚刚熬熟的牛奶后，还不过瘾，于是，拿着削铅笔的小刀，到小下屋往下攒冻牛奶，掉下的小块或飞落的渣子送入嘴中，那就是今天的冰激凌的前身啊，不香吗？

    当然，这个行动可是冒着危险的。轻则受到呵斥，重则妈妈要掐脸蛋的。但是，为了嘴馋，还是经常的偷偷带小刀遛進小下屋，回手把门关严，站在什么糠袋子上，匆忙的挥刀攒食。

    经常出入小下屋，自然对里面的物件了如指掌了。

    那时，爷爷供着黄鼠狼在那里。

    墙上贴一张黄纸或者红纸，上面写上其牌位，前面摆着香炉碗。那些东西自然享用尊奉了。不过给它们烧香的时候，好象不多。即使这样疏怠，它们依然不肯离去，常常的还发现干瘪的耗子尸体壳。

    那时，小下屋常常有耗子的干瘪的尸体壳，里面的肉显然被什么东西给弄光了。大人说，就是黄鼠狼给吃的。耗子很多，总是逆人心而为，粮囤子上搪着的板子，上面经常散落两头尖长黑色的耗子屎，一粒粒的很多粒，以致粮食里面也混入不少。于是，下夹子打它们，夹子的诱饵是烤焦了的肉皮。每个阶段开始的时候，都会打住一些耗子，活生生很惨的样子，拖着夹子挣扎的痕迹清晰可见。嘴巴的胡须，身上的绒毛，都浸透出鲜活的样子。个别的尸体还没有僵硬。每次耗子们熟悉了人类的这个把戏，就再也不尝试诱饵了，这样，下夹子的手法就得暂停一段时间。

    夹子能打住老鼠，却不能使黄鼠狼上当。它们依然稳享供奉。

    爷爷还供奉菩萨。正房东屋的棚上搪着木杆，木杆上搪着木板。靠墙的一侧，贴着南海大势的供奉牌位。那时，刚刚识字不多的我，不知道南海大势究竟的内涵，但却能清晰的记得。南海大势享用的香火自然很多了，爷爷经常早晨起炕，叠完被子，洗完脸，站在炕上给南海大势烧香。弥漫的香味，从里屋飘出外屋，气氛安谧和谐了许多，单调的生活添色了许多，人也似乎温顺了许多。

    据说，爷爷供黄皮子是从一次耍钱开始。

    他年轻的时候，一次赌博推牌九，输的不行了，骑去的心爱走马也输了進去。好象羊皮袄、毡帽、马靴，马裤也输了？反正是输红眼了，甚至粮食也输了一些，就等人家来提货了。极度懊恼沮丧的回家。刚好小舅子来了，就是我的舅爷。舅爷一只手是六指，身上跟着一堂子神，是黄氏一类的。

    舅爷听到爷爷前因后果的一说，于是，踌躇满志的告诉爷爷，杀一只红公鸡，怎么接血，怎么烧香，怎么倒酒，怎么上供叩头。等等一应法术过场完毕。俩人带上借来的钱，精神抖擞的来到赌场，刚好赢钱的人还没走。人家验货过后，方才放心，免得你空手套白狼。

    于是，就热再战。

    奇迹不断的显现。他翻出的是对地，爷爷的就是对天；他的是王爷，爷爷的就是皇上；他的是银牌地九，爷爷的就是金牌天九。总是在他兴奋的，觉得必赢无疑的下狠赌注的时候，结果遭到了绝无仅有的致命克星。头比人小一个点，尾也照人家小一级。就这样，对方输蒙了，输红眼了，赌注不断加码，财源不断流入爷爷的钱褡子。

    没几个回合，输了的钱全部捞回。甚至还裹進了一些余额。对方傻眼了，本来本钱不多，很快的兜里见底。心悸气短的当口，收摊罢场，高悬免战牌，杀猪不吹——蔫煺。

    心花怒放的爷爷，见好就收，兴高采烈的打道回府。从此对黄皮子佩服的五体投地。回家给它们开辟了一块空间，顶礼膜拜起来。别管其容颜雅不雅，名声好不好，毕竟现得利了，毕竟搭救自己一回，也算是报答。也从此，爷爷不再耍钱了。

    爷爷供奉南海大势，不知从何缘起。是出自对南海大势的尊敬，还是求得保佑，他也从来不说。上香的时候，也一言不发。


（八）

    时代的变迁，带来语言文化的更新，也是不知不觉的。比方一大批俄国造词汇，已经无影无踪了。如布拉吉、列巴、噼驴子、马甚、笆篱子、未达罗，好长时间被老一辈沿用。

    现在，把这些物件称为连衣裙、面包、摩托、缝纫机、监狱、尖底水桶。

    其实，消失的东西更多。

    听妈妈讲，我在一两岁的时候，经常闹毛病，惊厥、发烧、哭闹不止等。那时不止是缺医少药，而且人们对药品也不迷信，因为治病的方式很多。

    常常半夜的啼哭不停，妈妈急忙出门跑到后街，把一位叫老李蛋子的老头请来。黑黢黢的手，满是老茧和皱纹，胡子拉碴的豁牙露齿，仅剩的几颗黄牙七扭八歪的松动了，袄袖子铮亮，两只手抄在里面，略微的驼背，总是趿拉着鞋，大裤裆肥到了狗咬不受伤的地步。经常腰上扎个麻绳，反戴着帽子，嘴里叼着烟，笑嘻嘻的模样。

    那时的屯里人，有那么几位反戴帽子，歪趿拉鞋，走哪都叼着烟袋，以串门为乐，以传播新闻为己任的人物。当然，他们的传播是不为新闻人物做任何承诺和负责的，其中望风捕影、感情宣扬、随意取舍是难免的，涉及自身利益的时候，可能还要加入谩骂或者歌功的词汇，至于幸灾乐祸的心里，常常溢于言表。虽然他们根本不识字不看报纸不听广播，但是对新华社的工作方针和方法，吃的非常透彻，如果文化水平过关，几乎不用培训的就可以成为新华社的记者或编辑之类。

    反戴帽子的最典型，不仅是帽子前后反戴，就连里和面也反过来，狗毛朝外。把美观和保暖性全部丢弃，宁可冻的耳朵通红，鼻涕拉下。老李蛋子就是其中之一。不过一点，老李蛋子是木讷者，除了傻笑的附和，在人群外烘托气氛捧场外，还经常受到讥笑和谩骂。甚至被撸后脑勺子，帽子被突然摘掉，重重的一巴掌拍下，顺手撸下至脖子根，紧跟着他随着对方动作，做出缩头配合的姿势，而完成整个过程。以致偶尔还要吃一脚，踢屁股。他也要收紧臀部，现出高兴的接受姿态。除非被打的很痛时，一般情况他都笑呵呵的神情。被摘掉的帽子，可能被传来撇去的，逗他遛他追逐着帽子，最后帽子被一脚踢出，甩到老远，他略有委屈的带着哭相，捡起帽子扣在头上，讪吧嗒的低头走了。背影中，随手擦擦额头面颊。有人说，他哭了。取笑者还要骂骂咧咧的，故意挤出笑容，装作一副无所谓的样子。

    别看这样的形象，身怀绝技。

    老头来到花格细布的襁褓前，不假思索的开始了千篇一律的熟练模式。

    一撸袖子，伸出大黑手指几根，其它的曲起来，仅留中指保持直立，开始照孩子脸上画圈，嘴中念念有词，画完的最后，照嫩皮嫩肉的脸上吹口气，随气流带出几滴唾沫星子，落在孩子脸上。孩子就消停了，一会儿就安然入睡。临走前，老头要来纸笔，沾上墨汁，画两道符，嘱咐妈妈在太阳卡山的时候，小鸡進架的时候，在门口烧一道。

    就这样，好长一段时间，我就能保持正常的生活状态了。不发烧、不惊厥、不夜里哭闹。

    而老头得到的报偿，往往是日后的一盘粘豆包，一盘饺子，或者是一篮茄子青菜之类的。就是不给他什么，老头也十分乐意相助，从无怨言和推托。老头是个鳏夫，家中只有一个三十来岁未能成家的儿子，怀有一手剃头的手艺，也总是自备工具的服务于村里人。

    现在人把这些称为封建迷信，对此不屑一顾的鄙视。可是，那时没人这样认为，几乎是正常生活中的一部分，和年年家里母鸡抱窝，入冬腌酸菜视为一类天经地义的事情。

    光说现在人现实了，不知怎么的，许多怪事也不见了，多少年都没有听说了。这些头脑固执的人，和后来出生的人，迷信现代科学的人，他们对很多怪事矢口否认，也似乎是理所当然。

    比方，那时候，经常听说谁谁半夜从哪个屯子回来，几乎是闭着眼睛都能找到的路，怎么就迷路了呢？走啊走啊，整整走了一宿，第二天天一亮，发现在坟地里转悠着呢。据本人描述，前面看到的是明晃晃的大道，远处还有隐隐的灯火。走吧，一会儿就到家了。于是，走啊走，走了一宿。

    还有这样的故事，说黑夜中，走到了家，坐下和亲朋打牌，热火朝天的打，你输我赢的吵吵闹闹。第二天一觉醒来，发现自己趴在坟头旁边的石桌子上，回家一摸挎兜，里面一下子纸，掏出一看，全是给死人烧的黄纸。而原来自己兜里的几张钞票，不翼而飞。再一回忆，打牌的都是故去的人。于是，吓的满身起鸡皮疙瘩。

    还有，附近屯子死人，经常听说有诈尸的现象。

    死去了若干小时，突然的立起说话，说的都是某家的恩怨或者是往事。条理井然，头头是道，有根有蔓，决不是胡言乱语。然后，在阴阳先生的驴蹄子的拍击下，尸体倒下了，然后，入土埋葬。

    类似现象，目击者颇多。如今，社会上几乎没了这种超常的现象。对于偶尔发生的个别现象，当然不信在先，否定在后。充其量来一句有待探索和证实，然后束之高阁，不了了之。不认为这是宇宙现象的正常反应了。

    语言词汇，在不知不觉中都能改变。何况多少年都没有发生了的奇闻怪事，从淡忘到否定，也是顺理成章的。


（九）

    青松的小说，已经接近一万字了，准备收口。但是，感到要写的东西还非常多，真的静心回忆，很多淡忘模糊的镜头，不断的浮现和清晰。泛泛的流水帐一样倒出，就没有灵魂的感觉，所以，斟酌遴选，艺术加工，才是作品鲜活生动，富有魅力不可或缺的工序。

    停笔三天了，是因为出差开一个地区客户交谊会。不断的沟通感情，增加对己方产品的信心，是销售主管的份内责任。如今的社会，商品竞争太残酷，打开销售渠道难，维护与提升业绩更难。

    如今的交通，发达了。记得过去这条沙石路，客车走过，扬起滚滚黄尘，旅客出发前的新衣新裤，很快就落满了一层浮灰。抖动的车身颠簸的如同筛糠，彼此的交流几乎被迫中止，因为大嗓门压过汽车的噪音，保持不了多久。嗓子毕竟是肉长的，而钢铁、玻璃、橡胶轮胎这类东西，在凸凹的路面，尽情的如逞疯一般的发泄喧嚣，莫说淹没说话声，就是思维，似乎也被颠簸的支离破碎。

    如今全是柏油路面了，穿梭的汽车，没有了多少噪音，但如同逞赛一般的狂奔。坐在本田车的副驾驶位置，青松不时的环顾周围被白雪覆盖的村庄和田野。放松着思绪和心情。

    渐渐的，一排高压铁塔线杆，映入眼帘。这些东西，现代的人几乎视而不见了。可是，在小时候，都是雄伟的总要看了一眼又一眼的，心中暗暗的赞叹。

    不知不觉中，一段思绪渐渐泛起。

    儿时的屯里，自家是住在屯子西头。从记事起，遥远的西方，就一座高耸入云的巨型梯子，伫立在风霜雨雪的日日夜夜。每次出入家门，举目眺望，必入眼帘。

    开始的时候，老叔说那是天梯。他用少年的调皮，糊弄胎毛刚褪的大奶娃。说那是老天爷上天用的。也许他说的对，渐渐凸起的地平线，伫立着如此壮观的庞然大物，不是上天用的是什么？这个概念很长时间的，占据着自己的大脑。

    渐渐懂事的时候，偶尔有大人说，那是日本人留下的，给飞机引路用的。现在废了，原来日本人爬上去，挥动膏药旗，指挥天上的飞机。这样的架子，每隔二三十里有一个，在青对公社也有一个，比这个小许多，这个是最大的了。这些架子是▲状，侧面远看象梯子。当初架子底下都有小房，里面住着日本兵。

    哦，原来如此。

    不过，这个解释虽然真实而客观，但却没有韵味。失去了神秘的美感，截止了无边的遐想，缩短了时间和空间。不怎么好。所以，儿时的心里，毋宁相信它就是老天爷的天梯。

    上小学阶段，几次要和伙伴去近处观瞻，结果决心不大，都搁置了。后来，有大一点的初中孩子说，他们曾经农忙假给其它生产队干活的时候，到过那下边。好大的风啊，呜呜的。老高老高的了，都是电线杆子的木头，一节一节的搭成。顶上还有老鸹窝，喜鹊窝。胆大的孩子，攀登了一半，由于风高势险，中途退下。本来过去日本兵能轻松上下的东西，由于附近的农民把有关的辅助木头拆下，盖房子用了，所以，如今的后人攀登，就成了一种探险活动。听说，哪个屯子的谁谁谁登上过，在种地的间隙大伙歇气儿的时候。说站在上边往下看，人象小蚂蚁似的，架子在风中有些晃悠。地上没风，那顶上却风很大的感觉。

    这些传说，听着都感到惊险刺激。

    不过，心中的天梯，愈走愈远。日本人的导航塔，越发走近。

    明日复明日的，心中模糊的，预计早晚能有机会的近处拜谒，随着送走一个个的春夏秋冬，终于没能实现。

    突然，不知何时的哪一天，大架子在视线中消失。天梯没了！

    听说，包产到户的政策，群众瓜分生产队的一切资财，多少年没人理睬的大架子，几乎成为自然界的一部份，一个没有所属的东西了，也被不知哪些贫下中农给革了命。据推测，刚刚取消阶级成份的富农，应该没有这个胆量。党妈的脸，云雨莫测，别贪小便宜吃大亏，几十年的批斗和教育，不能说忘就忘。属黄皮子的撂爪就忘？不给儿孙添罗乱吗？

    遥望西方，记忆中搜索着消逝的天梯，黄昏中烟雾笼罩的村头，少年的心，平添几许楚痛。那远方的地平线，缺了最美的景色；心中的神秘，永远划上了句号；未能成行的宿愿之旅，成了此生的遗憾。

    默默的一边开车的司机，随手递过一瓶饮料，打断了青松的思绪，青松欠身表示感谢。开盖喝了一口，于是收起了回忆。


（十）

    从家长会回来的老婆，连续抽抽了几天的脸，现在咧开了嘴。原来是，孩子考的不错，老师表扬，同学羡慕，升学有希望。

    她带回了一沓子传单。说是在学校门口塞给的，都是补习班的广告。粗略一数，十一张。这只拿了三分之一，可见，学校门口的补习班广告，大概三十几家。

    鉴于前几次经验，青松和老婆一商量，寒假不补习了，视情况而定请不请家教。补习班没有针对性，目地是收费，所以，孩子很难得到提高。

    老婆换完衣服，收拾晚饭。

    青松在电脑前整理客户档案。现在的业务员实在难管。差旅费包干吧，就少跑市场，否则就差旅费猛劲报。业务上短期行为，不是伤的经销商提起公司就骂街，就是和经销商穿一条裤子欺骗公司。总之是想尽办法捞钱。自从自己接手销售主管以来，开始了每月两次的业务员素质培训，实质就是道德培训。总经理未置可否，实际在观望。她也束手无策了，办法规章花样翻新，不知多少茬了，软硬功夫都使了，业务员也不知换了多少茬。今天青松这个主意，倒是没有试过，所以，不置可否。其实，她怀疑这个道德说教的作用，也不好武断的推翻，反正不搭什么本钱。

    第三期的“修养与业绩”期刊，基本定稿了，明天交给办公室复印。

    “当当当，当当当。”老婆剁饺子馅的声音。“和面？一会儿再说，一会就得喊。”青松这样想着，还在电脑前鼓捣着。

    十几分钟了，传来叫喊声，“过来擀皮儿。”“今天出息了，自己和的面。”这样想着，关掉电脑起身。

    “我不和你靠，今后干活不攀你了。看你能修啥样。”

    “完，人家抓住把柄了。”沉默的青松洗罢了手，拽过擀面杖“呱嗒，呱嗒”的擀了起来。

    “你也不招呼一声，谁知道你和面包饺子啊。”

    “剁馅子没听着？修炼人还撒谎。”

    “听着啥呀，我那电脑象拖拉机似的，你也不是不知道。要更新，你也不给掏钱。”

    “哼，掏钱，都用在你们大法上了，我还掏钱呢。”

    不干仗的时候，俩口子就这样闲磨牙。好象哪家都这样。有时也抑制这些没用的闲话，不自觉的时候，还自然而然的往出溜达。

    “掏点钱心难受，你知道什么是大法吗？”

    她当然不知道，也不正面回答。

    “啥是大法，就知道掏钱。多少都是少，无底洞一样”。

    青松有些沉不住气了。

    “瞅你们这些常人，就知道钱。不炼功我指不定现在啥德行了呢，成天吃药你忘了？”

    “哼，说是炼功好的，我看就是遮，我往那一坐，什么也不想，我也没病了。都是心理作用。”

    这些常人真蛮不讲理。

    “你挺大个柳罐斗子脑袋，净装些没用的。就得邪党欺骗你们，你才老实。你也不是没找过心理医生，你脑袋疼好啦？”

    是这样的，前两天刚刚跟她探讨一些时代旧词。确凿了什么是柳罐斗子。就是过去的辘轳井用的那个柳条编制的公用水桶，从井里提水上来，然后倒入铁桶或木桶中。她没见过，虽然知道辘轳井。老人们常常把一些脑袋大而笨者，称为柳罐斗子脑袋。今天给她用上了。斜眼观察她有什么反应，没动静。看来不知道、不熟悉的东西，也不怎么在意。不然是她能忍？虽然不修炼，她的忍耐力天生就很厉害，这点自己远远不中。

    虽然知道修口，但是在家就时常忘记。人家说的难听了，自己就挑揭嘎巴的说，挑赶劲的说。

    祥和的场没了，都沉默了。

    饺子馅偏淡，她出出遛遛的里外忙活，又和里点盐。一摞的饺子皮，渐渐的层层的长。

    “唉，你们小时候玩过煽帕叽吗？用纸叠的。”

    她没吱声。知道他在缓和气氛，没话找话。

    “还有弹溜溜，就是玻璃球。”

    “那都是小子玩的东西，我们玩嘎拉哈。”

    看她带搭不理的样子，知道对此没了兴趣。今天不唠这个了，换话题。

    “你说这个孩子，一接触那些流离流气的，就完。总是架不住诱惑，不是上网吧，就是撒谎。”

    略微沉默一会儿。

    “我告诉你，这个假期就看住他。把你炼功的劲头，拿出十分之一来看孩子。你看他语文，我管外语和生物。”

    果然抓住了兴奋点。

    “行，这好说，我让他背诵古文，把功底夯实。”

    “每天检查，一天不拉。”她强调着。

    “还有，每天睡眠八个小时，早晨七点半起床，不用招呼，自己主动起来。”她向来惯孩子，所以，严厉的规矩必须先征求她同意，不然一个管，一个惯，孩子没个教育。

    “行，把他懒惰的毛病改改。要不没个学好，我去开家长会，老师反复强调，这孩子的懒惰毛病不改，是他成绩提高的最大障碍。”果然，她忘记刚才的柳罐斗子的那码事，谈兴来了。看看气氛活跃一些了，自己也就不想说什么了。

    反思自己吧，修的差劲呀。

    不行啊。慈悲，慈悲。动不动就气恨，哪里有慈悲啊。慈悲心，太难修了。


（十一）

    说爷爷，不应忘却奶奶。

    别说我，就是我大姑，都没见过我的亲奶奶。大姑在月窠里的时候，亲奶奶就去世了。

    据说那时为亲奶奶找坟地，请了位小有名气的阴阳先生，在周围到处踅摸，查看地脉。什么低洼缓坡，阳岗开阔，风向流水，综合的考察。最终一个理想的位置被确定了，左十步，右八步的精确定位后，地表画圈插棍做记号。这是一处长形漫洼的，东西地势走向的朝阳坡顶，放眼环顾，心旷神怡。阴阳先生颇为得意，踌躇满志。而回来的路上，他从马车上摔下，从此后渐渐的失明了。据说，这个坟地是他一生看的最后一处。于是，大家说他此次是找准了。

    我印象中的奶奶，一直称呼的奶奶，其实是后奶奶。

    奶奶没有文化，少言寡语。脾气非常的好，总是受爷爷欺负。一不顺心，爷爷就拿眼睛瞪奶奶，随着斜眼转头的过程，嘴里常常狠狠的说“愚囊废”。

    我们那时不懂事，有时也逞疯似的叫奶奶愚囊废。奶奶或是不言语，或是方便的时候，向妈妈奏本，让妈妈呵斥我。奶奶充其量也就是抬手吓唬吓唬，从来不落巴掌。

    奶奶常年有病，那时的人，本来就衣着肥大，老太太的衣服，更没有个样子。带大襟的袄，缅起裤腰的裤子，一条红布裤带。奶奶佝偻的身姿，个头不高，慢悠悠的动作，基本就是这样的形象。舍不得花钱买药，谁拿来点镇痛片什么的，非常珍惜的塞入嘴中。打我记事，就听奶奶叨咕，不是这疼就是那痛。有时蹲在灶坑门口烧火的时候，自言自语的叨咕，“这身上，象背了个磨盘似的。啧啧，这个难受。”“这两条腿，象绑了铅坠似的，都不如死了得劲。”

    她经常叨咕的，在我印象中很深的是，

    “腊七腊八，冻掉下巴。”

    “三九四九，打骂不走。”

    “人善被人欺，马善被人骑。”

    看到我们抢吃的，就说，“唉呀呀，啧啧，跟红胡子似的，一个个跟掏狼似的。”

    那时不太理解红胡子为何物，知道是胡子的一类，性质是土匪，具体什么红胡子、蓝胡子，搞不清。现在想来，其实就是蒋介石说的“共匪”。

    经常挂嘴边的再就是，“在早，满洲国那么咱，跑日本子，哎呀，这大姑娘、小媳妇那个躲呀。有的把脸抹上锅底灰，装疯卖傻。小日本儿一看，就不搭理走了。有的故意穿的和老太太似的。”

    日本人抓年轻女性，我那时懵懵懂懂的不太明白为什么。

    “跑毛子那么咱，比日本子厉害。老毛子蓝眼睛，往里眍眍着，大鼻子，人高马大的，卷卷头发。见着大姑娘扔下枪就抓。他们一来，这些小媳妇就跑苞米地、高梁地躲起来。等天黑了才出来。秋天地割了，就钻進地里的柴禾码子里。谁家谁家那个小媳妇，听说跑毛子了，可是忙着锅里的大餷粥，跑晚了一点儿，让老毛子摁在锅台边就给祸害了。后来，老爷们就偷偷的整死老毛子，老毛子单个的不敢来了。单个来了，抓大姑娘的时候，背后老爷们就下手，拿斧子朝脑袋上劈。劈死就拉出去埋上，毛子军队不知道。日本子败退，日本娘们，日本孩儿扔的到处都是。绝后没孩子的人家，那时就去抱日本孩子回来养。挑不记事的，一两岁的抱，大的就不愿意抱了，都记事了。有的日本娘们哭着下跪，把孩子留给中国人，哎呀，那个可怜哪。有些娶不上媳妇的老跑腿子，就去领日本娘们，给领回家，一起过了。现在都生孩子了，过的也挺好的。”

    在我们幼小的心灵中，知道了老毛子和日本人，都不是好东西。其实，那时的老毛子，就是苏联红军，来打日本人的苏联军队。

    奶奶老实，经常受夹板子气。这面瞒着爷爷，那面瞒着孩子的。叔叔和她也没好气，有什么委屈都冲她撒气。

    我刚刚记事的时候，也不让奶奶省心。

    那时是辘轳井，屯里就一口。不知谁领我去挑水，让我趴在井帮子往下看了看。于是，好奇心起来了，妈妈到生产队干活的时候，奶奶看着我，趁她烧火煮大餷粥的时候，我出门撒腿就往井沿跑，跑到那里就趴下，把着木板的井口，往下看。看里面的水，有没有倒映着蓝天，白云什么的。看那下面有什么。根本没有害怕的概念。

    奶奶转身一看孩子没了，扔下笊篱，撒腿就往井边跑。因为前两次，她都把我从半道抓住，知道我那时非常想看井水。半大的小脚，紧着倒腾，颤巍巍的跑到井边，声音都吓的变调了。于是，把我拉了回来。奶奶小时候曾经裹脚，但没坚持彻底，所以，是半大的小脚。略有畸形，行动还算利索，找平衡不太费劲儿。

    回来一看，灶坑的柴禾烧出来了，连上外面屋地的柴禾，连荒了。几乎又差点失火。一切安顿好，奶奶说，这半下午就腿直突突，手哆嗦的连端盆都费劲。

    妈妈她们回来，奶奶反复的磨叨，“这孩子，太不省心。这孩子，贼胆子。”

    就这样的气恨惊吓，奶奶也从不抬手打我。不过，也不能说奶奶完全大度，有时妈妈掐我的时候，给我过堂的时候，她在一边加纲、敲边鼓、添油加醋。使我的皮肉多受点苦。

    那次虽然趴井边看深井，取得了突破和成功，事后的代价也非常大。好几天的工夫，遭到了已经好久没用过的栓绑。就是象栓小狗小猪一样，把腰和肩膀处，用绳子系好，活结留在后背处，自己根本解不开。拴在窗台的窗户框上。几尺长的绳子，使活动范围限定。我从小就少言寡语，主意正。你有你的千条妙计，我有我的一定之规。这样栓绑失去了自由，但也默默忍受。大人放心的认为“改邪归正”了，自然就松绑了。

    也许真的是，人善被人欺，马善被人骑。生命的自私和败坏，真的使老实人经常受气。因为霸道的人得以施展，能够随时撒邪乎气。不管自己对错，生气的时候，事情不顺的时候，就拿别人砸垡子出气。

    就连当时的我，也许刚刚自己能穿裤子，就知道拿奶奶出气了。

    记得一次的夏天午后，家人都不在，依旧是剩下我和奶奶。对了，还有小我三岁的二弟，在襁褓里躺着，躺在东屋奶奶的炕上。我要奶奶煮鸡蛋，奶奶同意了，但是因为忙其它活儿，就耽误了一些。于是，我来了邪气，躺在奶奶炕上，把立在炕头的一扇窗户的玻璃，用脚蹬碎了。开始是试探的踹，奶奶还没反应，于是渐渐用力，最后玻璃碎了。那是奶奶的玻璃，要是妈妈的，我断然不敢，明知道事后必然没什么好果子吃。

    奶奶于是向干活回来的爸爸和妈妈告状，那次是否挨打，就记不清了。


（十二）

    腿绑是那个时代的产物，现代人根本不知道为何物。我小时候打过腿绑。就是象宽海带一样的黄色麻布条，三四尺长，一道一道的缠在小腿上，走路轻快，保暖，利索。早晨起来，爷爷教我打腿绑，坐在炕上反复的缠。下地出屋走一圈，常常腿绑松了、掉了。稍微大一点的时候，这东西就慢慢的退出时代舞台了。

    那时有靰鞡鞋，靰鞡草。靰鞡鞋高腰，轻快一体，走路清爽，基本是偏白色，或者是微黄。靰鞡草必须砸了之后才能垫鞋，草柔软了，不扎脚。这些是有体面的大人们的东西，一般家境清贫的，穿一双自制棉鞋就不错了，还得过年时候才能穿上。平时，大人孩子都穿草鞋。用苞米叶编制，鞋底上块皮子，抗磨。草鞋是很冷的，透风咯脚，出远门可够呛。记得那时二姑家很穷，她领孩子来娘家，基本都是足蹬草鞋。她们草鞋的帮，也用布条包好缝住，这样更抗穿一些。

    冬天的鞋子，最怕的是脚出汗。这样，每天最好能炕一下，第二天穿着干松暖和。一般的是把炕头的炕席边抬起，把鞋子靠墙放在土炕上，炕席边自然的搭在鞋子上。掏出的鞋垫放在褥子下的炕席上，第二天也干了。那样的生活水平，就是那样的卫生标准，什么臭味啊等等，都是次要问题，以至于可以忽略不计。

    因为那时还买不起煤烧，炉子是烧苞米穰的，点火后火苗很旺，停止添加，很快就落架了，渐渐冷却了。所以，用来炕鞋不是很理想，放在炉筒子上的鞋，热的时候容易烧坏，凉的时候根本不起烘干作用。况且苞米穰数量不多，必须节省使用。如果专门的看住炉子烧，使其火候总是保持在一定水平，这样放在炉子旁边的鞋，基本可以烘干。奶奶为了叔叔们，经常这样耐心的烤鞋子。

    那时的特点，就是穷。

    虽然猪圈的墙上，厕所的墙上，和生产队的墙上，马厩的墙上，以至于一些显眼处的个人家的墙上，都写着这样的标语。

    “抓革命，促生产，促工作，促战备”。

    “深挖洞，广积粮，不称霸。”

    “大干快上，多快好省地建设社会主义”。

    ……

    这些东西把革命群众的干劲鼓动的很高涨，人们也每天的干干干，忙忙忙。但是，还是穷。穷来穷去的，人们的革命热情也就慢慢的低落了。对这些东西也麻木了，视而不见了。虽然，上边来了一股风，口号标语刷出一批，翻新一批，大家也没人搭理这些。冻得咝咝呵呵的抄手抱膀的，谁有心思扫一眼这些没味的废话。受穷依旧受穷，标语口号顶饭吃？

    那时的穷，是普遍现象。

    衣服没有补丁的，很少；鞋子不穿露就扔的，没有；菜里顿顿带肉的，妄想；大米白面可劲吃的，神仙；不缺吃不少烧的，高手。

    穷啊，常常暮春时节断粮的人家，端着盆东借西借。等秋季时候，再还。借的时候是岗尖的，还的时候，也得岗尖岗尖的，而且，必须使用同一器皿，是不言而喻的。否则，人家背后就说你小抠。虽然如此，下次再来借粮，依旧照借不误。让人下不来台，卷面子的事，尽量不干。宁可自己吃点亏，也不把事情做绝，不止是让人抹不开的问题，往后还咋犯串活，如果因为这针尖大的小事，把关系搞僵，以至于到了不犯话的地步，见面脸都木咯胀的，不是正经过日子人家的做法。

    贫穷是全社会的现象。

    往往秋季交公粮，春季吃返销粮。交公粮的，都是黄灿灿沉甸甸的谷物；返销粮的，都是瘪瘪瞎瞎白疵拉呱的，不压称的东西，而且多半是陈粮。磨米的时候，彻底露馅，如果说自产粮食能出七个半米，返销粮最多能出五个米，全是糠。而且，做出来的饭还不是味，捂巴拉叽的。那时，假大空的口号漫天飞，所以，老百姓对政府这种脱裤子放屁的做法，也不以为然了。不然仔细想想，秋天把粮食送去，春天还得去拉回，折腾啥呀？其实，是逼老百姓吃陈粮，当时人们都抹不过这个弯儿来。

    那时，屯里有几户常常春天断粮的。有的是家里小伙子多，能吃。还有的就是不会过日子。

    有一户老刘太太，是个寡妇。领着两个儿子，都二十好几的大小伙子。不止是能吃的问题，她们也不会过日子。秋天生产队分粮，她们背着小面袋子，装上几十斤苞米，到县里去换麻花吃。苞米餷子啥味道，麻花啥味道，能比吗？但是，很快就没粮了，于是挨家借。实在借不来了，她们就到外地要饭。因为她们这样的不会过，慢慢的大家不爱借她们了。在本地大家认识她们，感到太丢人，所以不在本地要饭。

    她们的自留地也不好好伺候，不上粪，铲耥不及时也不够遍数。而且，自留地头的很长一段，从几乎没有苗，到苗禾渐渐的高些高些，再高些的坡形过渡阶段。因为她们不精心，地头的庄稼从小就被邻居们的大鹅、鸭子之类的给吃了。那是它们祸害后的状态。从春到秋，她们的庄稼长的都火烧火燎的样，秋天的苞米棒瘪瘪瞎瞎，两穗不敌人家的一穗大。

    老刘太太有堂子神儿，是黄皮子的人马。好象本领不大，有些略微棘手的问题，它们常常处理不了，这样就坐蜡了也不觉得抹不开面子。还经常偷吃邻居们的鸡。因为她们邻居的鸡，常常发现被黄皮子偷吃。她下来神儿时，浑身非常自然而均匀的颤抖，闭着眼睛，左右摇头...... 旁边的一位或两位的男子，是扳杆子的，号称二神。也合辙压韵的唱，一来是请大神，抬举大神儿，二来是做些解释，顺便烘托场面气氛，以至于顺便向客户要条件。鸡呀、鸭的，钱啊，酒的。还有什么烧多少黄钱纸，到那个坟地谢罪，供奉哪路神灵等等，这些往往是经过二神嘴说出。不止是氛围热闹，不然，也有损大神儿形象，毕竟直接提条件，要报酬不是很体面的事情。

    就连那时的黄皮子，也没现在的党国官员脸皮厚。

    对于别人的祖孙三代，往往也能说的很详细。或者是，哪些冤鬼来向客户讨债，一般也能摸出个大概路子。从而提种种条件，使用阴阳招法摆平。我虽然没亲眼近处所见她施展法术，但是上学的路上，经常看到伙伴们学她的模样，学大神和二神的唱腔。很恐怖的。

    好象我不大的时候，正赶上她在一家下来神儿了，窗户和门口都挤满了人，我没能钻進去看，在外面鹞晃着了。

    老刘太太还一个嗜好，就是半公开的卖……，卖点东西给男人。

    那时，这样的现象很少，和现在的与时俱進相比，不可同日而语。

    那时的人真傻，都穷的叮当响了，还都乐巅巅的唱社会主义好。


（十三）

    围绕奶奶，故事还没讲完。

    那时，哪有什么像样的家具，屋里陈设十分简单。奶奶的东屋是这样。正南的房子，一铺炕挨着窗台，间壁墙把锅台和炕隔开，以间壁墙为界分为里外屋。外屋的锅台后，经常出没老蟑，间或看见它们拉拉的枕头形状的蛋，里屋的炕头常年坐着的是爷爷。

    外屋是一口水缸在北面，旁边外加一口酸菜缸。外屋门冲南开，开门一進来，左右各是两个锅台。西面的是我家的，东面的是奶奶家的。每个锅台上，各有一口大锅十二仞的，一口小锅八仞的。大锅是准备人的饭食，小锅是装猪食的。然后，推开东屋的门，就从外屋進来了。

    炕梢上面二尺高左右，是悬空的被垛板，当然是放被荷用的。靠东墙的屋地，放着两只小柜，实际是长方木箱，用板子楞起来，木箱一尺多高，二尺多长，一尺多宽。一只木箱南侧一端挨着炕沿。另一只木箱的北侧，挨着的是碗架柜，碗架柜一侧就是北墙角了。北墙一侧是一条搪起的木板，上面放着粮食。木板下放着锤子、斧子之类的工具。东屋门北侧的间壁墙，也就是东屋的西侧墙根下，也是一条搪起二尺高的木板，放置杂物和粮食。下面放置土豆和白菜之类。还有，炕头一侧间壁墙与南墙垛的拐角处，站在炕上算，有五尺左右高的地方，一条粗铁丝围成一个直角半正方形状，插入两侧墙里，铁丝上放着一个一尺见方的半开口带盖的木箱，那是爷爷的保险柜。外面有一只小锁头看门。任何人无权擅自取下。

    我最关心的，就是奶奶的那对其中上着锁的小柜，里面有孩子非常喜欢的类似工艺品之类的奶奶珍藏。有小合装着的，有红布包着的，在箱子底。但是几乎没机会得手任意的翻腾。而另一个没有锁的小柜，里面是破烂衣服，虽然经常翻腾，但里面没有任何兴趣。其次关心的，就是奶奶家的碗架柜。里面时常藏着孩子解馋的东西。有时用碗扣着，有时放在最里面，影在一摞碗的后面。但都无济于事，骗人的小把戏。不是奶奶不给我吃，是因为那时的孩子，简直是无底洞一样，对好吃的从来都是日本皇军的那一套，三光政策。

    所以，就针对这个碗架柜，我没少动脑筋。

    一次，奶奶坐在炕上，就看我吃大饼子，这个可不是北京的油炸大饼，是苞米面饼子，一面由于贴在大锅上烙，显得有些焦糊状的那种嘎巴。咬一口大饼子，沾一点白白的东西，小手不大，在碗架柜前忙活。奶奶也没在意，孩子盘饭，天天如是。等到后晌奶奶做晚饭的时候，才如梦初醒，发现大碗里的半碗荤油见底了，所剩无几。于是，嚷嚷起来，

    “这孩子，我寻思他吃啥呢，什么一口一口的确白的往嘴里送，啧啧，这荤油都吃了。半碗荤油都吃了。唉呀呀，他也不嫌腻。”

    奶奶端着大碗，一边说一边给别人看，是夸耀我呢？还是责怪我呢？还是惋惜自己的荤油呢？

    反正这事从此被人们记忆下来，成了小时候的一个形象定型。

    不止是偷吃荤油。

    那时后街的三叔，是我姑奶家的孩子，二十来岁的模样，没事经常逗我们。

    有几次，我站在奶奶的炕上，他在奶奶家的鸡窝里，掏出一枚生鸡蛋，然后滔滔不绝的说，这东西才有营养呢，生着喝比熟吃营养还大，谁谁谁就喝过。反复的这样说，看把我说活心了，开始慢慢的试探我，我给你打开，你敢不敢喝？看我犹豫的样子，环顾奶奶的脸色。他知道八九不离十了，于是，找来一个钳子，把鸡蛋堵头一端打了个小洞，蛋清淡黄鲜澄澄的样子，抬头示范着让我喝，奶奶也不阻拦。于是，我接过鸡蛋，仰头喝了起来。粘粘的蛋清裹着淡黄，慢慢抽入嘴里吞下。也没觉得什么好滋味，营养？谁知道有没有。

    现在想起来，都觉得腻的慌，当时都顺理成章的干了。

    还有，我四五岁的时候，初夏时节，看住了小园子黄瓜地的黄瓜纽，刚刚座胎儿的时候，就天天观察，直到二三寸长的时候，就按耐不住的把它扭下，两口吃掉。几十上百株的黄瓜秧，哪能架住这么整，所以，黄瓜总也长不大。人家的黄瓜开园了，我们的还早嗬的呢。后来，奶奶她们仔细的观察我，才发现了秘密所在。我成了黄瓜长大的严重障碍。于是，她们一合计，买来一只铅笔，一个笔记本，找个兜子，让我上学。跟着一年级的孩子们，到张屯上学。

    等黄瓜长大，老黄瓜种皮色发黄，人们开始吃香瓜的时候，我的学业也就完成了。不了了之的休学了。脑子里装進的，什么东方红西方白的几句破烂，早丢到哪百国去了。

    一连两三年都这规律。黄瓜成长期，是我求学的季节。傻乎乎、怯生生的跟在人家后边，又笨又慢，刮风下雨的，猫追狗撵的还得经管我，整个一累赘。真难为那些大哥哥、大姐姐们了。

    奶奶更大的一次风险，是给二弟灌药。

    那是夏天午后，妈妈依旧去生产队干活，把镇痛片留下，说孩子午睡醒来时灌下。奶奶应承着。

    等一两岁的二弟醒来，奶奶程序式的完成妈妈交给的嘱托。未几，发现孩子不对劲，牙咬的很紧，嘴角吐沫，不吃东西，不睁眼睛。于是，才回忆的找原因，猛然发现，灌進去的不是镇痛片，而是要给小猪吃的敌百虫。镇痛片依然放在柜头。

    哎呀，奶奶吓坏了，抱着孩子开始摇晃，灌水，里外忙活，手足无措。叫天天不应，叫地地不语。家里没有一个主心骨，豆大的汗滴不断滚落下来。

    等妈妈回来，仔细观察孩子的状态，决定不去公社医院了，喂点稀食，喂点糖水，吃个煮鸡蛋，也就可以了。果然，二弟渐渐缓解了，后来两天，才又欢蹦乱跳起来。

    奶奶对此的自责，无计其数。“我真没用，我咋这么糊涂呢。唉，死了得了，真没用，活着干啥。咋就没好好看看呢，这眼睛真瞎。”

    这类的话，说了整整有一马车。

    奶奶一辈子没享什么福。

    那是我十来岁的时候，奶奶病的不行了，从姑娘家扎鼓回来，觉得没希望了，渐渐的愈加不支。于是，买来装老衣裳，买来一口棺材。老亲少友都来了，准备后事了。

    瘦弱的身躯，渐渐的呼吸十分微弱。早已经不睁眼了。有人说“装進去吧。”

    于是，穿着黑色装老衣裳的奶奶，被抬入院子里的红棺材中，一手拿着打狗鞭子，一手提拎打狗干粮。就等着咽下最后一口气，再封棺材。

    爷爷偷偷的躲到房后摸眼泪。也许反思平时对待奶奶的一幕幕。

    但是，从上午到下午，奶奶就不咽气。

    大家不断的绕来绕去的观察，大胆的人用手背，在奶奶鼻子低下试试呼吸。

    大概到了傍晚，奶奶的呼吸越来越大。大家吃惊的，惊喜的，纷纷议论。后来干脆奶奶偶尔的睁眼看看，再闭上眼睛，不知啥时把脑袋也歪过一边去了。

    于是有人说，抬出来吧。

    奶奶被抬出棺材，放在炕上。随着她后来的移动胳膊腿的频繁，把装老衣裳也换下了。第二天，竟然坐了起来。最后，大家惊喜之余，亲朋纷纷散去。在精心的照料下，很快奶奶又能下地，喂猪、喂鸡、做饭，平时的活计都捡起来了。但是，奶奶从此身体好了许多，几乎不吃药了，也不再说哪哪难受了。而且还比过去胖了一些。唯一的一点是，话语非常少了。

    而且，对死亡之旅，从来只字不提。

    爷爷也很少骂奶奶了。


（十四）

    公共汽车上，青松漫无目地的移动着视线。

    很怪，前面坐着的妇女，把长发盘起，然后用一只筷子当簪子使，定型头发。在阳光映衬下，从那乳黄白皙的如同玉石一样的耳朵，和耳后脖颈细腻的皮肤看，不象是年龄很大的人，为什么这么不讲究？想看看面庞吧，不能够。她一直不转头。而且，那是一个餐桌上用了很久的筷子，一些地方掉了漆。头发盘的倒十分规矩，一根筷子略斜的横穿其中，两端露出很长。虽然少见，不免几分豪放气概。也许是出门匆匆的原故。

    后面的座位，刚刚落座的三位中年妇女，屁股没等坐稳，就开始了唧唧喳喳。

    一个叙说着自己的男人，手机来路不明，究竟谁出钱买的呢？另一位出主意，让她到电信部门查验他的电话号，看看和什么人经常沟通。她们所指的背后，都是隐含着对那位男子私生活的疑虑。

    渐渐的，女人说出了男人的蛛丝马迹。原来他很久就已经心猿意马了，经常的出差，提供了很好的机会。但是，因为放纵的私生活，得了前列腺炎，很重。甚至，因为这个病，他和老婆早就断绝了那个事。虽然，她压低了一些的声音，还是清晰的被青松听到。

    “那你就一直……?”

    “……,……。”

    说到这个节骨眼的时候，她们已经是嘴对着耳朵了。只有嘴唇启合的嘀咕声了。确是外人谁也听不到了。

    听人家隐私，不地道。但是也没办法，她又不注意，从她的嘴，到自己耳朵，仅仅不足二尺的距离，她们同伴听到，就得被青松听到。还能捂起耳朵不成？

    现在的人，其实也不在乎这些了。

    接下来，那位妇女学夫妻怎么打嘴仗。

    “手机换了，还是新的好啊。老婆也换了呗，啥都是新的好啊。”

    “就你这熊样，你别急，早晚也得换。”

    “好哇，我巴不得你快点换。我一蹦八个高高。我立时给你签字，让你满意。”女人越学越激动的声音。

    “哼。他也可怜，钱没来源了，还得整天吃药。人家过去挣钱给我，这回也得我挣了钱给他。那天开支，我把钱摔给他，他说你自己的钱，自己拿着吧。我说，得了吧，别整景了，给你就拿着。他每次买药都是几十、一百的，整天吃药，遭老罪了。”

    听她话中的意思，她们好象在分居。

    还一位妇女，说丈夫赌博，如何如何厉害，怎么怎么不省心。

    后来，她们都羡慕一位女士，说那位女子找的男人省心，这个社会这样的男子难找了。不抽烟，不喝酒，不耍钱，脾气好长相也不错。就是有些熊了吧唧的，大面豆，挣不来大钱，老老实实的上班。最后结论是，这样的男人最好，能过日子就行了，不必去挣大钱。已经打着灯笼难找的了。

    三位女子，相貌言谈都棱角分明，不免带有很多世俗气，和稍许的泼辣。但是，本质上还不乏具有朴实的一面。具有追求安分，容易知足的,那种善良妇女特有的先天本性。

    她们的话题，是当前社会的缩影。

    不有网站报道，目前上海已婚女性的婚外情比率，超过百分之五十。是这样，这些女子议论男人怎么沾花惹草的时候，对应的不是有同等数量的女子与其搭配嘛。

    销售业绩连续三个月的持平，说明前不久的快速提升阶段已经过去，市场基本稳固了。销售策略调整带来的效应，已经攀升到顶。而销售员工素质培训的效果，基本处于发酵前期，表面平静的背后，奠定着今后稳步增长的坚实基础。

    青松约见了一位叫姬波的同修，在电脑城见。

    汽车反复的等红灯，所以，心中有些急。因为她来短信，告知她们已经到了。

    姬波家比较偏远，青松曾经去过几次那里。每次去，都能在记忆中唤起久别的沉淀。因为，她们那里的村庄和道路，几乎和自己儿时没什么大的变化。土坯的草房，宁静的院落，悠闲安谧气氛的村庄，质朴的乡下人，。

    当然不是因为这些，而与同修见面的。修炼人之间，有修炼人的话题。同修的交流和鼓励，几乎是修炼中不可或缺的部分。当然，打听一下这个同修的情况，那个同修的状态，看看别人怎么精進的，反观自己有哪些不足，被什么观念障碍，都是修炼提高的过程。

    这些，是不被常人社会理解的，也是常人理解不了的。大法弟子的业余时间，多半用在修炼，和救度世人上。而很多常人的时间，是用在了喝酒和看电视上。各有所好，无可厚非。


（十五）

    透过干瘪树梢的枝条，映入眼帘的，是鲜红圆圆的太阳，冉冉升起。初升的太阳，并不耀眼，彤红的有些发暗，目光可以凝视。渐渐的，太阳周围与上部的天空，一片均匀的从粉红到橙亮。此时的太阳，刺眼的断然不可直视了。

    笔直高耸着的，拖着长长白色练绸一样烟雾的大烟筒，和那天边严冬清晨特有的，低沉而灰蒙蒙的雾霭，互相衬托，构成一副模糊而宁静的铅灰色画面。

    画面的背后，是冬藏气息中透出的，砭人肌骨的寒气。似乎使人的思维，都变的僵硬与凝固。使时空的距离，显得遥远和漫长。这就是大自然的神韵所在。艺术家捕捉的，不就是这东西嘛？

    这是个平常的周六，青松决定去指导老师那里，听听她对自己拙作的评价。那个中篇已经送去几天了。

    这次妈妈拿来的奶坨，缺乏油脂，稀水一般，和上次的没法比。估计上次的可能是初乳，就是老牛刚下犊后的奶水。熬完的奶中，上面一层黄黄的油滴，清晰可见。熬奶用过的器皿，都象烧牛肉后，壁上挂着的，一层厚厚的凝固油脂。

    早餐就是，牛奶加咖啡。

    “你这文章不错，但是意犹未尽。突出了爷爷与奶奶。如果以此命题，似乎并不确切，说难忘的童年呢？就象你刚才说的，还有很多空白没有写入。字数倒是够了，我也准备给你发表。不过，最好能再完善一下，不怕多，不但照顾结构上的完整性，更進步的满足读者的渴望，把精彩的部份再充实一些，一些方言土语再挖掘一些，我想会很不错的。到时候我给你推荐一类期刊那里，十有八九能面世的。”

    对于初学乍练的青松来说，把握中篇的结构，是比较费劲的，如果平铺直叙的一直写下去，也许没了味道，得不偿失。所以，就在写完奶奶故事之后，他把文稿拿给指导老师过目，如果可以，准备就算过关结束。

    指导老师叫陈静文，中年少妇，约莫四十傍边，端庄典雅，高挺俊美的鼻梁，浓浓的眉毛，一副近视眼镜。硕士学历，是当地作家协会成员。曾经发表几篇中篇和若干短篇。是师范大学校刊《秋叶飘零》的编委。刚才说的准备发表，就是说校刊肯定会录用此文了。其实，这个《秋叶飘零》在本省甚至附近省份的多所大学校园中，还有一定市场的。其影响力，远不止校刊的水平。北方作家协会，对其都刮目相看。

    青松心里有了底。

    听说还能推荐给一类期刊，倒有些出乎意料。没等青松开口，陈老师继续说，“不过文章中的个别话语，最好替换一下，对xx党的评价太露骨一些了。当然，这都不是大事，校刊上要求不严，投稿一类期刊的话，略微修改一下就可以了。文章中许多的方言，倒是十分新鲜，不知你怎么考虑的，要大量的挖掘旧的词汇？”

    “我这样想，因为要比较完整的反映历史时代，那么，就需要对那时的词汇做完整的保留。这不止是历史的再现与真实的保有，而是从精气神，深层面的，活生生的对一个时代，和传统文化绵延不断的脉络的展现，这是其一。其二呢，我感到现代社会，词汇越来越贫乏，单调而枯燥。形象性、趣味性，越来越差，精辟性就更糟糕，而实际上人的思想也贫乏了，离淳朴远了，低级趣味了。从某种意义看，中华文化的神韵，已经抛弃殆尽。而我们民族文化内涵的精髓，和其超人魅力蕴含的地方，恰恰是传统文化的传神部份。”

    陈静文专注的神情，随手一个习惯动作，拢了一下略微遮眼的秀发，顺势稍稍挺一下脖颈，甩了一下头。

    “你这个小说，确实能勾起一些读者的心灵共鸣，我看完后，拿给了我妈妈看。她也觉得很好，她说，如果你有时间，想和你见一见。”

    “那好啊。你母亲做什么工作的？”

    “退休了。原来是五中的语文老师。我家曾经下乡插队，在农村度过十年光阴。我儿时就是农村长大的。所以，妈妈对乡下人抱有特殊的感情，对乡土作品比较热衷。”

    看来她妈妈也不是凡人，五中多半是特级教师。那是省重点中学。

    略微停顿，陈静文接着说，“乡土文学不多了，纯正一些的更难找了。其实，乡土文学离开了恬静淳朴，就失去了韵味。哪怕是折射出一些懒散，那也是乡土文学一个侧面。这个市场经济，搞的到处是竞争和压力，所以，一些近期的乡土小说，也都透射出拜金和铜臭，所以，把基调和底蕴搞遭了。至于故事情节，也都多半被手机电话，电脑电视弄的眼花缭乱，从中没了品味和回味。失去了娴静、纯真的主脉，突出创业和开发，我不欣赏这样的作品。乡土作品的基调，还是陶渊明那些为上。炕头炕梢，鸡鸭鹅狗，瓶瓶罐罐，透出土腥味的言谈，近乎迂腐的单纯。”

    又是一个甩头拢发的幽雅动作。这些动作，从中势必体现出女性的自我欣赏，和引人注目的心理。

    顺势的调整姿势，陈静文似乎发现了什么，随手从写字台的下层，拿出一个布兜，起身放到青松沙发的茶几上。

    “啊，这是农村人来看我，给我拿来的苞米花。挺好吃的，你尝尝。我愿意吃这些东西，比城里爆的大苞米花好吃。”

    “嗯。这叫哑巴豆子，是炒的。城里那个是高压爆的。哑巴豆子香，但是硬。”

    一边说着的青松，一边顺手抓一把，慢慢嚼起来。一来二去的一起共处两年多，大家也一起吃过几次饭，所以，彼此都不见外了。况且，也相仿的年龄，所以，师生间的距离越来越小，朋友感越来越浓。

    “其实，苞米花就是太多了。假如它要是象核桃仁、松仔仁一样稀少，一定价钱高挺。因为，它比它们都香，口感酥脆。”青松发表自己的评论。

    “嗯，也许物以希为贵，是普遍真理。也倒是，很多膨化食品中，往往有玉米面的成份。”陈静文说。

    他们又唠了一些社会新闻，工作感受。也谈到了青松的信仰。

    知近的朋友见面，往往半开玩笑似的问，正法情况怎么样了，你们什么时候能把法正过来呀？等的话题。虽然，这些常人朋友这般相问，但是，他们真正的关注，并不在这里。而且，他们用常人的观念看待修炼，根本理解不了。不过，陈静文和青松谈及此类问题，其中玩笑的内涵没有，只是略表关心罢了。她看过了《九评》，认为写的很深刻。至于退党与否，青松给了她破网软件，让她自己退，到底退了没有，她对此从来只字不提。

    最后，陈静文说，如果有时间，让青松整理一下关于传统文化，保留在大众中的具有修炼内涵的词汇，单独作为文章发表。如果快点拿出来，能安排在中国新年期间的第二期《秋叶飘零》上。

    因为，最近两次的交流中，青松都谈及了很多民众口语词汇的神传内涵。具有这样内涵的词汇，不解其本意，运用起来，就显得枯燥乏味。机械的运用，自然没有了生机与意义。

    陈静文对此愈加感兴趣。


（十六）

    “春桃似火红，夏荷映池中，秋风香菊桂，冬雪伴梅松。”

    这是我刚刚识字不久，某个过年的时节，爸爸在县里买回的字画。贴在了西屋我家炕头一侧的间壁墙。不知念了多少遍，不知看过多少遍，不知端详了多少回。

    字画是红黄蓝绿粉诸多色彩，鸟竹花水木草风等点缀其间。竖排的字行，如同四个对联。这与那些千篇一律的样板戏连环画相比，新鲜了许多，活跃了许多，自然真朴了许多。多了几分人性和美感。

    在十里八村，我算是文化家庭出身了。

    其实也是命中注定，虽然脑瓜非常好使的爸爸，却没能完成学业，以出类拔萃的学习成绩而辍学于高中。宁可回家顺垄沟找豆包，也不去向往那山沟飞出金凤凰的衣锦还乡的荣耀。每每的回忆、夸耀的口吻说，“某某某，和我同桌，学习就撵不上我，背地向我偷艺，模仿我的学习方法。我们一起出去打篮球，打到一半，他就半道遛回去，偷着在教室看书。回头一考试，成绩还在我后边。我打篮球的间隙，就把学过的课本目录复习了一遍，把课程复习了。他上哪能猫透我的心思。”

    下话就往往不说了，多半是妈妈补充了。

    “人家某某某，当年医科大学毕业，现在是主治医生，油水可大了。逢年过节的，当官的都去给他拜年。”

    当农民虽苦，但是，从没听爸爸言悔。

    在农村，爸爸的学历算是高的了，可是，我家并没有什么藏书。记得刚刚会看书的时候，有那么一本发黄了的小人书，前面没了首页，后面没了尾页。里面有孔子画像，孟子的画像，好象还有秦始皇、唐太宗的画像，和其他不少古人的画像。旁边介绍他们的年代和简历等等文字。记忆最深的就乘了一句话：孔子死后一百年，有了孟子。小人书是爷爷家的，我经常站在地上，趴在炕沿看。漫长而又枯燥无聊的时光中，不知翻了多少遍。

    那时对一百年，根本没有具体的概念，只觉得是个漫长的时空。大人说，孔子是圣人，孟子是孔子的学生。对圣人，更没什么具体概念，只是觉得圣人的袄袖子太肥大了。

    爸爸爱读书。

    经常听他说，“邬文化倒拖排扒木，身高数丈，眼睛象灯泡，一顿能吃一头牛。半夜劫营，杀的姜子牙溃不成军。”

    “姜太公钓鱼，愿者上钩。”

    这些零碎的只言片语，虽然不知道具体内容，也还是深深的刻在了脑海。

    记得爸爸讲，张飞大喝一声震断长坂桥，是因为那桥的柱子下，卧着一条龙，龙被惊吓逆流而上，才使桥断、水倒流的。这是从说古书的人那里听到的，据说老的版本《三国演义》是这样的记述。

    也许这个说法并不离奇。

    三年前去北京，一个同道说，他的朋友亲眼见到一次雨后，清河水上涨，里面一条象电线杆一样的动物，逆水而上，使河水倒流的同时，而憋起很高涌向岸边，同时掀起层层的巨浪。在一个小桥的下面，动物游不过去了。最后顺流而走。

    其实，邬文化身高数丈，也不奇怪。现在考古发现了巨人尸骸，从照片看，他的头颅能容纳现在的一个弯曲的人体。小腿骨骼基本和现代人身高相仿。商朝末期，有个别的巨人存在而混入我们普通人群，是完全可能的。

    爸爸也经常讲起三国和水浒的故事。煮酒论英雄，飞马跃檀溪，走马荐诸葛，草船借箭，梁山泊五虎将，武松单臂擒方腊等等，虽然是梗概的说说，给我的记忆中，也留下了很深的印象。同时，勾起了对此的莫大兴趣，为今后的寻找书籍拜读，奠定了很好的基础。

    爸爸为人认真，从来不办一些带盖摇的事，虽然自己很聪明，向来不忽悠别人。什么事情除非他不做，只要涉入，就不囫囵吞枣的大概齐。没有不求甚解的时候。

    爸爸和我，都很能吃肉。

    七十年代初期，我家就有能力腊月里杀猪了。经济条件好了嘛。杀一头猪，正月里亲朋往来，炒菜中有肉，味道不一样。花钱去买，哪来那些币子。平时拉扯一头猪，一把菜一把糠的，不知不觉就大了。虽说这样，很多人家到猪一大了后，就舍不得自己吃了，往往卖掉。送到收购站，那时自由卖猪的几乎没有，好象不允许，因为属于小资本主义性质。能下狠心自己吃的，真得经过一番犹豫和权衡啊。一些折中的办法是，杀猪卖肉，剩下头蹄下水自己吃。其实，卖肉那时政府也不允许，只是不到市场卖，在屯里就卖了。民不举官不纠。对于种种限制，百姓也自然适应了。那时，买白糖、肥皂、布匹、棉花等等，都是凭票购买，其实不也是限制嘛。

    杀猪的前一天，基本就不喂它什么了。是为了肠子里少存粪便。据说狗被杀之前有预感，甚至能可怜巴巴看着主人。老牛更能预知自己的阳寿，而猪好象非常笨，被抓的嗷嗷叫唤，也象平时生病打针一样，没什么特别反应。直到刀子捅進心臟，流完最后一滴血的时候，还不知道怎么回事呢。看着躺在饭桌木板上的尸体，也不给人任何灵性的感觉。

    杀完的猪，要梃了之后，才能吹气，浇热水刮毛。皮下鼓鼓的，象气球一样，刮毛才痛快。

    刚刚杀过的猪肉，吃着味道不一样。是格路的香。

    说吃肉，有时妈妈把上尖的一盘子蒸好的肥肉端上饭桌，转身忙活外屋的什么收尾的活计，回来拿起筷子吃饭的时候，我和爸爸已经把一盘肉吃光了。只剩下盘地油汤里夹杂一点葱花了。虽说妈妈不能吃肥肉，不过瘦肉也能吃两片，我们把肉抢没了，妈妈也很少抱怨。那时二弟还小，充其量也就刚刚能吃饭而已。那时，我和爸爸都能独自吃一碗肥肉。如果敞开了吃，一头猪吃不到正月十五，就头蹄下水地了场光了。所以，基本是限制状态的吃肉，虽说杀了一头猪。

    那时，每家吃饭都使用炕桌，地桌的兴起是后期了。其实，炕桌更温情，有氛围。

    那时的过年，爸爸往往骑自行车，到县里驮一箱啤酒。木头箱子，又大又沉，上面盖着破草帘片，回来后啤酒都要冻裂几瓶的。心疼的拿出扔掉，凝固成坨带冰碴的拿出来，放在碗里，溶化后能喝。

    爸爸喝酒的时候，往往也劝我们喝，有时试着喝一小口。“嚯——，真臊啊。和马尿一样。”嘴里虽然这样说，有时剩下的瓶底里的一点点，没人的时候，偷着仰脖倒入嘴里，还是品尝一下臊的感觉。那时的啤酒和现在的不一样味。

    这么臊的东西，为什么人们喜欢？真不明白。


（十七）

    其实，人正直善良的本性，与传统文化的忠义秉持，几乎是与生俱来的。着紧崩子的时候，这些优良的品质往往与自私和奸猾的邪恶思想发生较量。哪个能最终占上风，取舍在乎一念之间。

    那是我四五岁的时候，二弟也顶多两三岁。他刚刚会走路不久，说话还不利索。顺便说一下，这里所说的岁数，都是虚岁。不象现在人往往以周岁或者实岁为准。这些都是现代社会的什么升学、退休的岁数划杠之类搞出来的东西，其中还有人们担心怕老怕死的心理因素。在早，人们普遍说的都是虚岁。一落地就一岁，过了年就两岁，哪怕你出生不足四十八小时，也是两岁。因为属狗和属猪，完全是两个概念，在算命先生那里，没有半狗半猪的人，到底属什么，必须说定。就这么简单的道理。

    那个夏天，我几乎是探险的心情，怀着得胜的喜悦，领他走到了南大坝，那个离我家三十丈远的南大坝。其实，是顺水渠上面的一条路，两边是荒草丛生。在大坝口，已经是喜出望外了，独自的尝试信步南大坝的感觉，平生是第一次，况且还是带领弟弟开阔眼界，骄傲自豪的心情不言而喻。试探的往东走，一丈、两丈的。忽然，发现东边老远处，一个骑车人过来，是个男的。于是，急忙的往回返。担心那是拍花的。因为大人经常警告，有拍花老头，一只手里抹药面，以另一只手掂起的糖块为诱饵，在孩子来到身边的一刻，照孩子脑袋拍一下，孩子就迷迷糊糊的跟他走了，最后领到无人的荒郊野外，背旮旯子地方，把孩子杀掉，开膛破肚，摘心下药。千万注意，切记！切记！

    所以，以后凡是没有大人在场的时候，对所有陌生男人都十分警惕。尤其四十五岁开外的，脸上堆笑，胡子拉碴的男人，最不保险。幼小的心灵中，这些深深牢记着。

    很快骑车人越来越近，我拉着二弟不断加快脚步。可是，没法躲过了，速度不成比例。于是，我拉着他在大坝沟里站着，让开路。心里忐忑着。

    男人来到我们附近，一骗腿儿，下车了。直奔我们而来。

    “完，完，完了！用现在的话就是，日本船——完！担心的一切，就要发生了。”

    我开始想，我保护弟弟，挡住男人，不让他伤害我们，和男人拼。后来一转念，不行，打不过他，我们都得完蛋。领弟弟跑，可是，他脚步太慢太慢。

    而且，弟弟似乎不知其后果的严重程度，还歪歪趔趔的看着男人，十分好奇，脚步没有加快。于是，我撒开了他的手，自己先走了几步。

    不行，这样把他抛下，不就把危险留给了他吗？

    于是，紧着招呼他，“快点，快点。”他还是慢悠悠的，在草丛中绊绊磕磕的样子摇晃。

    我们距离越来越大，我先跑吧，回去招呼大人。不行，那样弟弟一定完蛋了，我成了懦夫，临阵脱逃，于心何安？但是，我先跑了，不剩下一个吗？不然不都得完蛋吗？也许自己跑了是对的。不行，不能跑。那么，我迎上去，自己承担危险吧，可是没有这个勇气。同时还想，留下弟弟也找不到家呀。在这样闪念中犹豫，还是立在那里催促弟弟，没有跑回去迎击男人。

    激烈的思想斗争，在大脑中進行着。

    男人开口了，“小孩，梦乡屯在哪里？你们知道吗？”

    弟弟一无所知的瞪着眼睛看着他。我抬手指给男人，在那边，那边就是。

    男人似乎心不托底，还是在问我们，并没立即离开。糟糕，这不明摆着要下手吗？紧张的心哪，几乎提拎到嗓子眼，砰砰的心跳，自己都能感觉到。

    弟弟还站在那里，我又犹豫的往后不自主的退了几步。是撒腿往回跑，还是等着弟弟跟上一起跑，还是迎上去挡住弟弟。六神无主。

    一会儿，男人道了一声谢谢，仰腿跨上车子走了。

    一场危机度过了，我领着弟弟，严肃的神情快步赶回了家。一路上警觉的张望着，快到家门口了，心里才托底的放了下来。

    若干年了，所有人都忘却了的东西，甚至压根就没往心里去的东西，依然深深的刻在我的脑海。那是一场勇气与懦弱的较量，是内心正义与邪恶的较量，是灵魂中忠义与奸猾的较量。


（十八）

    那满是泥土气息的童年，有些事情，真还有那么点味道。

    有一个远房叔叔，小名叫胖小子，大家叫他傻胖小子。却是心眼很实，转弯慢，但一应活计，拿的起来，放的下。不影响过日子。其实，文人笔下的、雅士口中的生活、生活，好象蕴藏了多少真机和道理在里面的玄玄乎乎的字眼，说白了就是过日子呗。

    大家都以破除祖上传统为荣的时候，胖小子叔叔却谨守祖训，不越雷池一步。

    比方，过年的大年三十晚上，或者是初一的早上，他遵从父亲的教导，到亲朋家挨户拜年，磕头。因为走一圈，往往都是他叔叔大爷姑姑的，都是他的长辈，磕头问候理所当然，并不屈就。

    爷爷往往出手大方，随手给他一块、两块，甚至三四块的零钱。其他的叔叔大爷们，就干檠（qing/ 贝青）受礼敬。磕头也白磕，没有报偿，因为他们穷啊。但是，顺手抓把瓜子揣给他，倒是回敬谢意的表达。胖小子叔叔，未必是为了报偿才挨家磕头的。不管别人什么态度，甚至一些同辈抑或晚辈的悄然讪笑，他也乐此不疲，二十来岁的人了，年年照磕不误。往往年三十晚上，这边的刚刚叨咕完，“胖小子快来了。”那边他就推门而入，随着愣愣的声音问安完毕，先是合手一拜，然后跪地磕头。不管身边大人小孩的，随便观瞻。随后起来，俩手搓搓尘土，拍一拍，到炕上或者簸箕里抓把瓜子，胡乱坐下嗑着。嗑完后，再次问候一声，就离开了。再去下一家。

    别人都以为可耻的事情了，已经抛弃了的礼俗，他旁若无人的履行着。一直到他自己的孩子能跑跑颠颠的给人磕头了，他依旧领着孩子挨家磕头。

    一年的大年三十的上半夜，大人们都去打扑克了，家里冷冷清清，因为过年家家都点灯，造成电压低，每家的灯火都昏昏淡淡。二百度的灯泡，就看那灯丝弯曲着，跟鬼火似的有气无力。大家知道，社会主义分好多阶段，也许那个前途光明，灯光昏暗的时代，说不定是社会主义的哪个阶段呢。

    胖小子叔叔来了，好象给爷爷磕头完毕，抓起瓜子在嗑。妈妈说，“胖小子，你去到柴禾栏子，给我抱一抱豆杆，我要煮饺子了。”

    胖小子叔叔干啥都洒脱麻利，随口答应着，人已经出去了。

    一会儿就回来了，又开始嗑瓜子。

    昏暗的灯光下，妈妈到外屋准备点火。一看只有零零星星的一些豆杆，妈妈大声的说，“胖小子，你抱的豆杆在哪啊？你怎么没给我抱啊？这点也不够啊。”一向不惜力气干活的胖小子，今天这是怎么了？耍滑头？

    说话间，大黄狗在旁边抻着懒腰，然后抖落身上的柴草，慢慢出去了。

    胖小子叔叔愣声愣气的，“抱，抱了，一大抱呢，可沉了。我能糊弄你嘛，四嫂。”

    “那咋没有啊，你出来看看。”

    “这，这可怪了。这，这柴禾长腿了？”胖小子叔叔惊讶的神情。手里抓的瓜子也不嗑了，站在外屋愣神了。

    这时，妈妈才恍然大悟。原来，他抱的是刚才出去的那个大黄狗。和他一说，胖小子叔叔挠挠后脑勺，似有所悟的不好意思的笑了。于是，又出去从新抱了一抱豆杆。

    冬天，大黄狗蜷曲着趴在豆杆垛上，年三十，黑灯瞎火的月黑头，胖小子叔叔把它裹着豆杆抱了回来。

    这个故事，如果发生在特定场合，特定人物身上，不能和三国、水浒中的故事媲美吗？同样的故事，发生在张飞、李逵、程咬金身上，就是美谈，发生在傻胖小子身上，就是笑谈。

    从此，胖小子抱狗的故事流传开来。

    过年的时候，每每的忆起。当然，是开心的说笑了。不过，后面因人而异的包含着讪笑、嘲笑的成份，是毋庸置疑的。多少人能善心的理解别人？多少人能见到老实人而不欺负的？

    道德下滑后的人类，这些都是很难做到的了。

    试想，孔夫子会嘲笑他人吗？也许，随着袖口的变小、变窄，正是道德衰落的标志。

    其实，胖小子叔叔曾经救了我一次。

    虽然是沾有偶然因素吧，也是救了我。那是我上小学的时候，一次到很远的套子里铲地。就是到河套地方的庄稼地铲地。大家很累很累的了，开始坐着马车往回赶。那是刚刚下雨不久的路面，一个下坡后紧跟着要过一个大水坑。马车快速的冲入水坑后，路面的凸凹不平，把一些人瞬间颠落水中，我几乎就要落水的瞬间，随手抓住了落入水中的胖小子叔叔的衣服，这样，我的两腿搭在车上，手抓住他，半身悬空着。马车往前走，他也往前走，渐渐的走出了三丈多长的水坑。

    当时的瞬间，看到黄乎乎的水在车轮下翻腾着，自己几乎倒栽葱的姿势往下落，心想：完了，这下完了。抱着九死一生的念头的时候，不知怎么就抓住他的衣服了。幸好他随着马车一起同步的走，我这样在动态中平衡着身体，免于一难。二尺来深翻腾泥浆的水，就在眼皮底下的哗哗声，这个记忆非常深刻。

    出了水坑，看到胖小子叔叔的裤子，快湿到了大腿根。

    不然，就是没生命危险，也是嘴啃泥的彻头彻尾的落汤鸡，将是很惨很惨的模样。

    此事一直留存在心底。每每想起，感激之情油然而生。


（十九）

    记得那年刮起坟墓深埋的风。

    说是耕地不够了，政府强行命令百姓，限期必须把祖坟深埋，上面种庄稼。不能因为坟地而占用耕地了。

    也许是这样的理由，也许不是。非常善于政治运动、政治游戏的党，一屁三谎是家常便饭。是不是恐惧哪里会出现真龙天子，而致金交椅不稳，才是兴起挖坟风的真正动机呢？就象当年毛听到陨石雨和唐山地震后，一言不发的忧心忡忡，如泄气皮球一般的模样。叫别人不信神，而其自己却疑神疑鬼，暗通此道。

    对于党国的政策和风潮，百姓早有领教。不从者没好下场。于是，大家乖乖的都撅起祖坟，捡出骨头，敛在一个小木箱中，原地深挖坑，半丈以上的深度，从新埋。于是，老亲少友，七大姑八大姨的，四面八方的赶来，共同策划祖宗的安身事宜。

    买来若干书桌堂一样大小空间的木箱，每个先人一个箱。大家开始了挖掘祖坟的行动。据说是全国掀起的一股风。是的，四九年后，中国大陆频繁的刮些类似的什么风。谁戗风口谁完蛋，风一过，大家都没事一样，心照不宣的知道又是骗人的一场把戏。

    除了干活的男人外，旁边站满了孩子，和好奇的各等人士，男女都有。撅起的土扬的坟地到处都是。大家一块块的细心的拾起骨头，装入箱中。现场的人，基本都抱着缅怀和礼敬的心态，肃穆的神情，静静的忙活着。偶尔的来句玩笑，似乎也为了驱赶害怕的心理。

    这次的活动，最开眼界的，是从祖坟中挖出了金牛，和金簪，以及一些银器。大人们说，这是盗墓者落下的，当时没找到，不然都划拉走了。说来也怪，大家不说这是祖宗的遗产，是家族的财富，反倒说是盗墓者落下的。好象是盗墓者恩赐的一般。

    在挖亲奶奶的墓穴时，发现她脑壳里面盘根错节的布满了芦苇根。从新下葬前，自然把它们细细的摘出。在我的记忆中，从此后，爸爸经常的无缘无故的多年的脑袋疼的毛病，就好了。

    先人的骨骼，很快深埋了。从墓穴中取出的厚厚的半腐烂的棺材板，被一些晚辈抬回来，有的劈了当柴烧，有的放在猪圈里，用钉在地里的铁钎子别着，立在墙根处来阻止猪拱墙根。有的被胡乱的扔在了房前屋后。

    记得我家也拿回两块大厚木板，放在了房后。那年夏天暑假时节，雨水很大，我家的房西是洼地，里面积满了水，三尺来深，深水部分有篮球场大小。旁边的树也泡在了水中。

    灵机一动，把棺材板推入水里，站在上面，找来木棍撑起来。那感觉，比现在的开宝马快活。整个的感受是淋漓快活，大有几分豪气。水泊梁山好汉无拘无束，陶醉山水自然，行侠仗义，也无外乎如此而已吧。

    除了可行舟的深水部分，整个连续一片的，有大半个足球场大。那些天里，真的找到了梁山英雄的快活感。天蓝蓝，水波荡漾，白云沉影，波光粼粼。水深没腰的蓼蒿，露出粉红的花穗，大麻稀落的站在水边。连一向爱水的鸭鹅，也被水势震住了一样，小家子气一般，甘愿“咯咯”的远远站在水边嬉戏。

    庄稼很多被淹了。愁苦，是大人们的事；带给孩子的，是前所未有的快乐。

    快乐吗？那代人的童年，多数伴随的是不尽的活计。

    比方泛舟房西的时节，是要每日放猪，掰甜疙瘩缨子，就是甜菜叶。有时还得切甜疙瘩缨子，切碎喂猪。甜菜地是公家的，基本都是免费掰甜菜缨子。带上一根绳，光着脚出发。路上东张西望的，或许稍微逗留一会，抓个蚂蚱，逮个蛤蟆的，很快就到了甜菜地。最理想的就是，中途能到生产队瓜地，弄个瓜，边走边吃。如果是亲戚朋友看瓜，觉得能给面子的，厚着脸皮，能要来一个，这还得是偶尔。多半是没有这种可能的，小孩的脸皮不值钱，没人赏脸。那就只有偷。那时，有个普遍认同的观点是，偷公家的不算偷，不算人品很低下。

    右手擗下边缘大叶的甜菜缨子，放在左腋下，一把一把的，越来越多，到腋下夹不了的时候，放在绳子上。这算一抱，一正一反的放四抱，就可以捆起来扛回。基本都是双数，单抱数的捆绑，绳子会往一侧出溜，半道淌包。回家把甜疙瘩缨子往外屋或者当院一扔，就算完活。除非妈妈喊着让切出来，否则，一天的任务完成一项。一项一项的任务，都圆满完成，才能抽时间安心的玩上一会儿。否则的话，心总是提溜着。

    最幸亏的是，那时的作业很少。而且，课本里没什么象样的知识。语录啊，红小鬼斗地主啊，抓阶级敌人的破坏活动啊。而后就是学防空知识，如何钻防空洞，挖战壕，挖地道，老鼠之类的本领。或者是如何刺杀，如何趴下射击。而后就是加减乘除的简单算数。而后就是，生产队去年亩产五千斤，今年是去年的两倍，今年亩产多少斤？之类的应用题。趴在炕上，一会儿工夫就划拉完。

    胡乱的收起课本，撒腿就往外跑。


（二十）

    一些词汇，非常具有时代性。

    比方，牵马缀镫，卸磨杀驴,地了场光等词汇，渐渐的为现代人所抛弃。因为人们已经不懂马镫是何物了，磨是什么东西了，地、场的所指了。

    其实，很多过去的词汇， 非常形象生动，内涵深刻，言简意赅，是中华文化博大精深的一部分，也是人类文化的珍宝。那么，围绕现代生活而诞生的词汇是什么呢？有多少呢？

    非常浅薄，非常苍白。

    除了一些假大空的排场用词，官场用词，和猥猥琐琐的一些流行用语，几乎一无所有。

    这里不是讨论文化，还是接着我们的故事好了。

    因为想到了磨，想到了磨米的旧事，才引发几句题外话。

    “扔把扫帚，占把碾子”。这个词汇几乎不被三十岁以内的人所理解。其实，这里的碾子，就是磨盘和石头磙子为主的磨米工具。

    在早，每个屯子都有磨房。

    一间土坯草房，徒有四壁。窗户是立着的几根木棍，破木门吱吱呀呀，房顶屋角，挂满粉尘嘟噜。地中间放着磨盘，磨盘中间碗口粗的孔，孔里立入粗木桩，二尺多高。以此为轴，转动上面的石头磙子。石头磙子固定在一个框架里转动，框架一头以磨盘中间的粗木为轴，一头是伸出的作为杠杆用的着力点。或是配以马套，就靠畜力磨米了，没有马套的，以人力来推。

    磨盘上撒的米，随着一圈一圈的磙子压过，慢慢的裂开，不断裂开为更小的粒。用筛子筛出合适大小的粒，就是下锅用的米。近乎粉尘部分，就是喂猪的糠。把糠和米分开的工具，往往是风车。没有风车的，使用簸箕簸。磨盘上的米，会渐渐的往边缘移动，那么就不断的用笤帚扫向中间部份。

    笤帚、簸箕，撮子，筛子，大笸箩等等，是磨米的必备工具。这样的磨米效率很低，所以，几乎是排队的使用碾子。于是，诞生了“扔把扫帚，占把碾子”这样的词汇。

    磨米最紧张的冬季，日短夜长，磨米往往夜间進行。墙窝子里的洋蜡，寒风吹动，火苗飘忽窜动，一会儿工夫，凝固的泪水挂满了两腮，一根洋蜡很快的耗尽。尽管如此，灯光昏暗中，干活很不顺手。所以，谁也不愿意排在后面使用碾子，所以，抢占碾子自然成了一时的风潮。

    其实，这个词用在磨米方面，并不多见。

    磨米用的畜力，往往是毛驴，瘦弱的老马，或者最为温顺的老牛等。没什么大的力气了，走南闯北、跑跑颠颠的活计吃不住了，又没病没灾的，或是略有小疾体况的草食兽，杀了还早，卖了还不值几吊的，往往用来拉磨。就象今天的退居二线人员。

    拉磨初期，往往被蒙上眼睛，不然没走几圈就迷糊了，它就说啥不干了，停了脚步。如果常年拉磨的，一般不蒙眼也无所谓了。

    它们围绕磨盘走过的地方，会陷入很深。半尺或一尺的深度。这叫磨道。

    讲究的人家，会把磨道里的粪便清理干净，牲口走着不碍事，下一个人家磨米也方便。不地道的人家，就知道猛打牲口，多出活。甚至不想着中间饮牲口。把米磨完，抬屁股走人。饥渴难耐的牲口，喘着粗气，甚至嘴溜粘涎，疲惫不堪。冬天里，很快的牲口粪便冻了，梆梆硬的残留在磨道。不清理出来，几乎没法再干活儿了。

    “扔把扫帚，占把碾子”，这个词汇当初听到最多的，是出自妈妈的嘴。往往给叔叔、姑姑介绍对象的时候，经常的用这个词。这个也不推脱，那个先相着，从中选择理想的。看似很精明，实际是很简单的道理。而且，现在看来是愚蠢的想法。因为，是因缘决定了人生的路，人想如何如何，可能吗？

    与之相比，“千里姻缘一线牵”，才是真正的道理所在。很多过来的人，都明晰此理。所以，这样的名句千古流传。

    与“扫帚碾子”原理配合出现的，是“夜长梦多”一词。当时也是妈妈在绸缪这类婚姻大事的时候，经常挂在嘴边的一句话。也同样是没有哲理内涵的东西，除了“急切、企求、速成，好东西尽快拿到手”这样的心里外，能有什么真机在里边？

    地了场光，就是晚秋初冬的时节，大地收拾净了，打粮的场院也拾掇光了。可以安心的猫冬了。

    碾子不知何时退役的，在我上小学的时候，已经有了磨米厂。磨米厂在学校旁边，是属于大队的，不在我们屯子，离我家二里多地。我们在操场玩耍的时候，隔墙看到隔三差无的来一辆牛车、马车之类的，装卸麻袋、面袋子，在米长门前忙活一阵走了。还有的用自行车驮来的米袋。当然，冬天用爬犁的最多了。有时围观磨米机，常常遭到大人吆喝制止，因为那太危险。

    米长的人员，由三个小队选拔。选拔比较憨厚的，不会给人家找小脚的，心地正直的人员。因为千家万户的口粮，要在这里过筛子。杜绝缺斤少两，偷梁换柱现象的发生，只能凭良心。

    记得上小学三四年级的时候，学习打算盘。我算盘打的不错。于是，冬底时候，帮着米长打。他们结帐，两人同时打算盘，结果一致的话，即是准确的了，否则从新打。一人在一旁念数字。每家累计一次，从生产队的帐里扣工分，算作磨米的费用。

    那时是挣工分的，生产队分粮食、豆油、瓜、牛肉等等一应物品，折合成钱从工分中扣除。每年挣的工分，不抵扣除的部份，叫涨肚，意思是欠了生产队的，下年继续还。一个劳力养活三口人还将就，人口多了则很难。所以，很多孩子十五六就入社干活，挣分了。不能和大人一样的干，叫半拉子。当然挣的分也少，但基本能自己养活自己。

    随着社会的发展，碾子的退役，“扔把扫帚，占把碾子”一词自然被人遗忘了，也是顺理成章。甚至连“卸磨杀驴”一词，也逐步的遭受冷落。这些都是文化一点点缺损的象征。

    “牵马缀镫”一词，打我记事的时候，基本处于被遗忘的阶段，已经很少用了。而且，如何牵马、怎么缀镫，我都没见过。只是听奶奶讲过，就是仆人伺候主人，不但是悉心细致，而且忠心耿耿，以至于有报答恩德的成份。奶奶讲的时候，我能体会到，有这样的正面信息内涵在里面。

    不过后来年轻人偶尔用这个词的时候，就走味儿了。把这种描述正常的合乎道义的主仆关系，和知恩图报的仁义举动的词汇，加進了剥削、屈服、羞辱的内涵。所以，用的人和听的人，心底深处本能的涌起反抗、嘲笑、斗争的激情。

    “牵马缀镫”一词的退役，不止是时代的变迁，失去了那样生活环境的问题，其中很大原因是，强加的内涵，改变了词的原意造成的了。

    否则，这个词能和“马到成功”一样，会被后人一直所沿用的。


（二十一）

    今年的三九、四九，不成体统。

    冬天不象冬天，夏天不象夏天，男人不象男人，女人不象女人，孩子不象孩子，大人不象大人。当今的世界，阴阳错位，伦常颠倒，什么都不象什么了。

    资源殆尽，环境破坏，道德无存，这个世界象什么了？乱糟糟的恶人横行、小人得志、尘土飞扬的垃圾站。

    冬天，不嘎巴嘎巴的冷，那还是冬天吗？

    快过年了，青松抽时间到叔叔家看看。客运站熙熙攘攘乱哄哄的人群，大包小裹的。好不容易排队上车，坐满了的长途客车徐徐启动了。自从前两年，客车恶性事故频繁发生后，在客运站出发的客车，基本不敢超员了，中途也不敢随便拣人了。但是，过了中途一个检查岗二十米，一堆人蜂拥而入，客车依旧挤的满满登登。而这些中途上车的人，票价一点不少，还是全程价。

    走形式，玩过场，明目张胆的欺骗，这就是社会主义优越性的一个体现。

    售票员收钱从后排开始，一点点的往前移动。到了青松这里，青松把一张十元的钞票递过去。正要找钱的当口，售票员发现了什么一般，仔细的看着这张十元钞票。青松心明镜似的，那是自己的手迹，她在端详。

    如梦令·退党

    华夏河山锦绣

    古老文明淳厚

    忽侵入幽灵

    黄赌谎毒贪斗

    贫瘦

    贫瘦

    退党中华自救

    “这是什么呀？”售票员似乎不解。

    “哦？什么？”青松故意装作疑惑的样子，把头伸过去。心中在发正念。

    端详了一会儿的售票员，没说什么的把钱装入钱夹，继续起票了。

    青松坐在靠窗的座位，一边浏览着什么，一边静静的背诵师父的《洪吟》。时常走神儿，于是，不断的集中精力。

    很快，客车出了市区，开始飞速的前行，窗外兜起乎乎的风声。

    居民区、厂区、学校，渐渐的稀少了人烟。满目旷野了。

    皑皑厚厚的白雪中，露出一排排苞米茬。整齐的如同队列一般。

    怪了，现在坐车怎么没了感觉哪？记得小时候，坐自行车，都觉得大地如同旋转一般，周围的景物，在向后渐渐的旋转中远去。虚空的目光中，似乎整个地球被自行车轮切作两半，随着车轮的转动而旋转。那树，那草，那花，那旷野的垄，那一切一切，都在以自行车为轴的转动。那感觉，美妙、神奇、如意。而今，无论坐什么车，哪怕坐火箭，都找不到那种开心和神奇感了。只有颠簸和轰鸣的噪音，以及大脑中的不断盘算。坐车，完全没有了享受，只有简单的从此地移动到彼地的概念了。

    是的，时代变了，一切都在变。那时管坐车，叫坐香悠车，现在呢？叫乘车。

    渐渐的，客车驶入河套地区。

    河套的湿地消失了，开垦成了庄稼地。以往的模样，只能凭记忆，和公路边仅剩的几棵大树而复原。

    这里，离老家十几里。早先年，这里被称作套子。虽然老家屯子离这里挺远，但是，也幸运的分得了一块套子。那时，雨水很大，这里十年有八年涨水，所以，这里是野鸟、小鱼和蛤蟆的乐园，冬季是野兔和耗子的乐园。再往前追溯，这里经常有狼出没，也有狍子出没。但是，那时好象还没有我呢。不过在记忆中，傻狍子的一词，还经常用来形容心眼实在的人。现在同样，这个词也从历史中退役了。文化就是这样，悄悄的在缩水。而如今随着机械、电脑而来的词汇，非常生硬，干瘪，没有活力，更没有温情等情感因素的内涵。冰冷僵化的罗列堆砌，把人也弄的象冷血动物一般。

    狍子皮，在我小的时候，几乎家家都有。虽然很平整，就是爱掉毛，又直又粗的毛，用手一捋就掉很多。垫在褥子底下，保温隔凉，是婴幼儿和老头、老太太的首选生活用品。

    套子的用途，就是能放马，能打柴禾，还能出一些垡子。垡子，就是常年的水草根，盘根错节后的东西。里面带有少许的土，把它切成枕头大小方形的，能垒墙。伏天后，这里的蒿草割下，晾干，就是称作毛荒的柴禾了。那时，生产队派社员来打柴，然后拉回去挨家分。每家卸几捆在院外，半大孩子把它们抱回，摞起来，能连续的烧好多天。毛荒的特点是，容易燃烧，但是烟大，呛人。不过，毛荒散发着特有的干草、蒿草的味道，浓浓的如奶茶一般淳厚。成捆的毛荒，人字形搭成一排，小孩在里钻来钻去的，真好玩儿。

    那时的烧柴，家家都很紧张，稍微浪费或者懒惰，柴禾就不够烧。年轻人相对象，把柴禾垛，都当作家境是否殷实的标志，也是媒人和姑娘相亲的参考指标之一。

    暮春初夏时节，耥完三遍地，就是封垄了。收成好坏，全看老天爷脸色了。如果雨水调和，霜来的晚，自然收成好，不然可能就歉收。

    封垄后，人马可以安歇一夏。于是，寻找合适的地方放马、放牛，就是每个生产队的当务。有套子的，两三个老板子，带上牛倌，赶着马车，拉上木头，带上工具，到套子里割一些苫房草，搭窝棚，驻扎这里放马、放牛。生产队的大部分马匹、牛只，除了部分留守的，其它都脱娘带崽的牵着、赶着而来。在蓝天下的草原上，在清澈水洼的湿地中，它们自由驰骋。

    一些没有骟的公马，通常被称作为儿马子。暂时摆脱了劳役缰绳，在这里横冲直撞的撒野。它们首先在自己群体中排位次，厮咬出领主，然后基本按顺序在马群中、在群落中逞能。

    最开心的，是不同村落的，首领儿马子的较量。如果每个屯子都把马撒开，方圆十几公里的范围，它们必然会碰头，同时也一定会碰头。因为它们的嘶鸣和气味，都会使彼此找到对方。而陌生马群的互相探视拜访的本能欲望，也是它们聚首的条件和动力。

    一场搏斗开始，往往围观的不止是骒马和马驹，放牧人和行路者，也不会放弃这场饱眼福的机会。

    两匹骏马互相立起，前蹄相互搭住对方，或者是干脆用前蹄拍打对方，同时，张嘴啃咬对方。或者白马变换招法，低头咬黄马的膝盖，黄马立即跪下，保护膝盖，同时咬白马膝盖。白马躲闪或者也跪下，继续互相的咬。白马咬住对方的鬃颈，黄马也同样咬住它的鬃颈。这样死命的咬住，都设法摆脱对方的啃咬，而自己却不肯松口。或者，对打的双方，突然白马转身，掉过屁股，黄马急忙避让，稍有不及，就被对方猛然弹起的后腿踢中，如此，多半内伤、重伤。或者，黄马紧紧的靠住对方屁股，使对方的后蹄不能抬起，同时，设法咬白马屁股，白马则急忙跑开。白马躲闪不及，被黄马顺势骑住，狠咬脊背，也是战术的得不偿失。总之，没有绝对的制胜高招，每招都存在着相生相克，就象五行学说一样。时机、力气、技巧、胆量，是取胜的综合因素。

    一场鏖战，也许十几分钟结束，也许持续半个下午。也许分出高下，也许他日再决雌雄。虽然，厮杀下来，往往鬃颈处翻出鲜红的肉，或者是膝盖处留下长长的口子，或者软肋肚子遭到猛烈的弹蹄，疼痛使的动作小心翼翼。下次的厮杀，依然毫不相让。而且，每次厮杀后，一两天的食量下降，焦躁不安，悒郁寡欢。

    当然，如果决出胜负，胜利者几乎没有这些情绪低下的反应。虽然也是伤口的地方，略微的化脓，招来死皮赖脸的苍蝇，围着嗡嗡乱叫。还保持精神头十足的兴奋状态，昂首翘尾，横蹄乱蹬。

    战胜者的领地更大了，能够占有的骒马更多了，更威风抖擞了，所以，它们往往争夺的你死我活。

    无论地上的大动物，如何斗的昏天黑地，天上的百灵，或者黄鹂，依旧急速的抖动翅膀，悬在空中，千回百转的施展歌喉。几乎对此视而不见。

    它们一边在为儿女忙碌的觅食，一边在为儿女的安危而担忧。或为大动物能否踩上自己窝里的卵而心焦。把窝安在了深水处的，柳树丛中的，没了这些挂念，自然是歌唱蓝天的高远，白云的悠闲，和自由的快乐，以及配偶的可心，和儿女的可爱。

    过了套子地区，客车渐渐接近县城。

    青松在琢磨，今年过年，给叔叔买啥呢？


（二十二）

    在叔叔家住了一宿，第二天上午告辞。

    客车驶出县城。

    如今的河套，不止是草甸子消失了，河岸两边茂盛的水草，也荡然无存。

    夏天来此，颇有感慨。

    岸边的柳林，也带死不活的显出颓势，无力的披挂一点绿色，徒然擎举着很多枯枝，滥竽充数的维持着气势。

    记得当年在县城求学，电影院旁边的一个副食品店，货架上边一副画，非常的美。清清流淌的河水，茂密的绿草；大花奶牛，立者悠闲，卧者舒坦；浓绿的柳林；坡势舒缓、渐变陡峭的河岸。非常自然和谐。它是以路边的河堤为背景临摹的。那时，常常一边嚼着面包，一边欣赏着画，一边把它与现实中的河岸、树丛对照。

    “啊，真的很象。细看画面很粗糙，不细腻，随手涂抹而成。远看就是真景实物，如身临其境。”

    嘴里咀嚼面包，眼睛望着画，不知不觉面包没了，肚子饱了，精神世界也饱了。

    于是，最后再抬头看一眼，把那牛、把那树深深刻入脑海，转身离去。不知那些店员阿姨，看到少年痴痴的神情，有什么感想。

    这些的一切，早已不复存在。

    昔日充满生机，布满绿草、野花，柳林茂盛的河岸，一去不复返了。

    家乡的小河，已经死了。

    淤泥的岸堤，污水的河流，颓然的柳树，扬沙的河套，整个一副败象。似乎成了席卷世界的，共产主义运动的现实写生。

    其实，河套的开垦，是迫不得已。

    那时的生产队，土地很多，春耕秋收十分忙碌，根本想不起开垦河套。而且，在本乡本土的农民脑中，压根没有开垦河套的概念。是上面的政策压下来的。第一年没动称，第二年没反应，第三年不开垦，就把队长刷掉。所以，当时的生产队队长，在被逼无奈的情况下，试探的向河套下手了。那时的小队长，虽然自己闹情绪的时候，也常常以撂挑子来威胁大队，不过，真的因为不开垦河套而被撸掉，还没有这个气魄。而且，也觉得犯不上。凭什么啊？河套又不是自家财产，不就费工费力不讨好吗？干呗，上指下派。

    于是，河套渐渐的在消失。

    其实，河套根本不适合种庄稼。沙土地不保水，树根很多，铲耥不便，杂草更多，地势不平。收获的粮食，抵不上撒下的种子和浪费的人工畜力。

    不就是糊弄玩呗，社会主义就是这套，这么多年早清楚了。因此，社员也骂，队长也骂，想起河套这块地就骂，骂谁啊？骂上边。上边是谁？没有具体所指。似乎是骂大队，骂公社，骂县里。在农民思想中，也就能骂到这一层为止。因为对它们，还有一些感性认识。超出此外的，基本无有感性认识，基本是很抽象的东西了，所以，骂起来好象没有靶地一样，没有着力点一般，所以，思想中也就骂到此拉倒。

    六十多的人了，叔叔没病没灾的，也难得啊。

    扫视窗外的青松，脑海中慢慢又浮现了叔叔讲的故事。

    “我爹活着的时候，就常说，共产党是一群鱼鳖虾蟹，乌龟王八。他不让我们入党。他说，你看看，都是什么党员、团员的吧？都是圆的，其实都是乌龟王八。”

    故事是这样的。

    说当年燕王打天下，刚刚一场扫北凯旋，着急要过一个河，解救被围困的北平。水势很宽，波浪滔滔，没船过不去。于是，燕王对苍天说，上天诚心助我，就让河水结冰，让我的大军过河。果不其然，第二天早上一看，河面结了一层厚冰，于是，燕王军队顺利开过。等过了河一看，河水全红了，都是血。满河飘满了乌龟王八的尸体。原来是这些水物，用脊背驮着燕王军马过的河。马蹄子把它们脊背踩碎了，死伤的王八螃蟹无计其数。过河之后，冰消雪溶，乌龟王八不见了。而敌军企图阻击燕王于河滨的企图破灭了，过河后的燕王军队，大败敌军。如果渡河稍微耽搁时日，胜败垂成很难逆料。因为敌军开始镇守河岸了。

    燕王感慨的说，今天这些乌龟王八，虾兵蟹将成全了我，我若坐了江山，今后也给你们一帝江山坐。

    于是，就有了今天的满天下的这个圆那个圆。都是当年的乌龟螃蟹托生的。是因为当年燕王的许愿，它们今天得了一帝江山。

    这是民间说书人留下的故事，被爷爷牢牢的记住。

    明朝的历史最繁杂，正史、野史杂七杂八。史学家整理的时候，都有这样的感慨。这个故事是真是假，无从考证，不过，说的还真象那么回事。而历史上，却有朱棣祈天渡河，河水一夜结冰的神奇故事。而过河后，河冰很快的消融了。

    说当年爷爷有个佐证，你看那个毛，硬是娶了个大养汉老婆，破鞋头子江青，当压寨夫人。毛就是最大的王八嘛。六十、七十的人了还能渡江，那是其本能所致。

    客车早把河套地区抛在了后面。青松的思绪，也渐渐的收拢。

    业务员表彰会，强调哪些内容？销售政策的调整，有多大的促進作用？

    还有，过年放假，得抓紧论文的進度。不能让学业论文，总是和工作搅和着。不过，指导老师对此很有兴趣，草草收笔也许不该。


（二十三）

    “原来多精神的小姑娘，大眼生生，文质彬彬的，歌唱的也好。我要是没对象，那时我就追她。现在？完了，变成老婆子了。”

    这是老高，在去年初冬的几个同学聚会时，说同学刘萍的话。被青松深深的牢记。

    校庆时候，老高和刘萍坐一趟车回来的，看到岁月沧桑在刘萍身上的变迁。所以，他发出这样的感慨。当然，他没什么恶意，一个嘴没把门的人，只是说着玩而已，况且刘萍等女同学又不在场。几个男生议论几句，无可厚非。

    老高的热情，和侃侃而谈中，多少掺点虚假的感觉。不过，还不是脑瓜不转弯的顽固人，说起退党，他说信箱收到过《九评》，也草草的看了。在青松的劝导下，很快表态退出邪党。

    是的，岁月不饶人，古往今来，无数人都有这样的感慨。唯此，一些人才想超脱人的轮回生死，走上修炼的路。

    昨天老婆说，阳台冻的肉，都塞入冰箱了。晚饭时候，把一个没法放入冰箱的大肘子烀了，这样，才没了牵挂，放心的回家过年了。

    临睡前，青松想起一句话，“心忧炭贱愿天寒。”是啊，人间的一切都能使人执著，有时执著的产生是不知不觉的。前两天，看着这天气眼眼的变暖，担心阳台的冻肉化掉，特别担心那个大肘子的储存问题，所以，不自觉的希望天气寒冷下去。

    也是的，今年过年很晚，而且这个冬天太暖和，不知多少人家有青松这样的忧虑呢。过年准备的吃的，在冰雪消融中腐败了。可是，天气的变化，天象的变化，是大法弟子应该执著的吗？而且，是为了自己的一点冷冻食品。思想不自觉的偏离法，有时意识不到。

    这是个异常的暖冬。

    是世界性的暖冬。报道说俄罗斯的莫斯科没有冬天。“根据俄罗斯古老说法，接着暖冬后的春天或夏天，容易发生传染病，所以今年俄罗斯东正教耶稣洗礼节冬泳盛况空前，民众相信当天冬泳与喝神父祈祷祝福过的圣水能治百病，百毒不侵。”

    是啊，二零零七年将是天象变化更快更大的一年。知晓此迷者，唯有大法弟子。自从李洪志师父的新经文“谢谢众生的问候”发表后，世人明白的一面，开始更加觉醒了。

    过小年回老家，三弟等人已经不象过去对待大法的态度了。那时是不闻不问的不屑，或者是干脆的回避。现在已经开始说，“劫难来了拉兄弟一把”。是的，看似玩笑的一句话，其实，那是世人的真实声音。而且，并不是玩笑中说的，其真实心意跃然可见。当说到，谁谁谁零七年资产将过亿，青松随口说，“贫富都一样，大难无处藏，网开有一面，快快找真相。”他们都默许的神情听着。要是过去，态度或者是回击的话语，都够喝一壶的。

    迷中的众生在觉醒。

    是李洪志师父的巨大付出，是大法弟子的巨大承受，和师父带领弟子们的不断解体邪恶，才换来了今天世人的自己主宰自己的理性思考环境。在魔难中，盼着春天的到来，盼望严寒紧锁的冬季尽快过去。如今，春天就在悄然走来了，真正受到迫害的世人，他们很多得救了。看到这些，大法弟子感到，自己的付出，没有付之东流，心中有了些许的快慰。但是，需要救度的，还远远不够啊。屈指数来，身边的人还有很多啊。他们能够来得及吗？

    李洪志师父的话，就是法。

    记得前几天，老婆不知怎么的，也许又受到邪党文化的熏染，突然风向不对，不断的对大法不敬。急一阵善一阵的和她掰扯里表，效果不大。

    那天她起床，守在电脑前的青松，给她念师父的经文《谢谢众生的问候》，她听了后什么都没说，驯服的态度表现。后两天，在青松的要求下，她劝来串门的外甥女退党。世人都有明白的一面，在佛法真理面前，很多根基不错的人，会清醒的。

    记得得法前，自己灵魂深处，总是似乎在奔跑一般，没着没落的感觉，在寻找着什么东西，在寻找着一条路。得法后，这样的感觉没了。其实，就是在寻找大法。那是生生世世的企盼，那是来时的大愿，那是来自生命本源的渴望啊。

    现在想来，当初的这个理想，那个志向，这个目标，那个拼搏，非常的枝节末梢。但是，这些很容易迷住本性，使人陷入其中而不能自拔。

    一梦醒来，才发现，人间的患得患失，都是竹篮子打水，一场空啊。

    不过在梦中，大家都玩的津津有味，煞有介事。

    迷途的游人，知归者几何？

    大千世界，灯红酒绿，你追我赶，往来荣辱。谁还记得，过去的时光，来时的家？


（二十四）

    农民，往往有些特定的姿势。

    搭眼一看就是农民，具体根据什么判断的，可能还回答不上来。比方，冬季的抄袖抱膀姿势，两只手互相的伸入对方的袖口里取暖，同时保持着端肩缩头的样子，散漫的步子，悠闲的神情。还有，不冷的季节里，往往一只胳膊自然的垂落，另一只手从后腰过来，攀住其垂落的臂弯处，慢慢的走着，或是悠然的立着。或者，在房前屋后，在茶余饭后，在新晴雨后的什么地方，什么时候，也有这样的身影晃过。双手十指交叉，放在脖子后，扬着臂弯，静静的伫立，或是踱着方步。

    还有，那拖泥带水的步子，松垮的肩膀，直愣愣的眼神，傻呵呵的微笑，肥大的裤裆，不修边幅的打扮。

    尽管这样的姿势，可能不是潇洒，不是很美，但是，那是真正的闲情逸致，和悠然自得。那是真正的自己，那是本性本能的流露，那是没有外界压力和烦扰的自在。那是感觉不到幸福的幸福时刻。那是生命真朴的表现。这样的姿势，完全可以和风流倜傥媲美，和落落大方相提并论，和气吞山河同日而语。世界上，不能没有这样的姿势；生活中，不能没有这样的时刻；人类中，不能没有这样的群族。

    农民，多少激進者对其恨铁不成钢；多少市侩嘲笑戏谑；多少文明人儿不屑一顾。可是，人家千百年来，依然活的这样悠闲自在、有滋有味。这个看似无知、贫穷、落后的群体中，育养了不知多少出类拔萃的各行各业的形形色色的佼佼者啊。

    原来的生产队社房子在屯里，一长排正南向土房。是拉和辫墙体的草房。就是谷草掺和黄泥拧成长辫子，互相缠绕堆积起来，这样的墙体很结实，但是更招耗子。

    小时候，跟着大人叫社房子、社房子的，不解其意，只知其特定所指。现在想来，就是生产队的房子，公社管辖的房子的意思吧。虽然这类名词的生命史不长，生命力更象兔子的尾巴，但是，我还真是说不清其起源和来历。

    从东数，依次是更夫室兼办公室；工作室；粮食仓库；工具仓库；和高粮仓。

    所谓的办公室，其实完全不成立。没有办公桌，没有椅子，那时也不叫办公室，就叫社房子。一铺南炕，一扇破木门。一个都没有刨光的木板，钉制的长方形木柜，木茬清晰可见，钉子头历历可数。柜放在东墙根。从南面進来，是较大的工作室，推开套间东墙处的门，進入办公室。记忆中就是这样的格局。

    工作室也是现在给起的名称，那时叫社房子外屋，就是冬天老板子栓马套，整理马具，或者是打绳子的社员拧绳子的地方。临时还能放些粗大的农具什么的，一般生产队杀猪宰牛的时候，在这里進行。整个是徒然四壁的土房间。

    更夫室里，终年弥散出浓重的旱烟味，夹杂混浊的土腥的痰味。那是广大农民社员，共同辛苦的硕果。那时的歌颂其党的歌曲中，常常美其名曰的这个硕果，那个硕果，其实，根本不是什么果，都是泡影。象更夫室这种混杂浓厚的气味，才是人民公社的实实在在的硕果。

    更夫室的炕席，十分破旧，那是广大人民公社社员，经常的穿鞋上炕打扑克的结果。炕头部份的炕席，往往烤糊了，黑黢黢的中心部份，渐渐的褐色由深变浅的向外扩散。三九天，没有炉子的更夫室，更夫猛劲的烧炕取暖，别说秫杆炕席，就是铁皮炕席，也得早早的使其氧化烂掉。最热的节骨眼，炕头部份的炕席要卷起来，不然会着火的。因为那土坯炕头，都能炒熟了苞米花，何况你易燃的植物杆呢？

    其实，不止是取暖了，公家的东西，不祸害白不祸害，柴禾不烧给谁留着？都是这样的心理指使的。什么学习雷锋、学习焦裕禄，什么为人民服务，都是鬼话一般，没人理会。这些的影响，远不及嘴角冒着白沫的，说书的瞎子，讲述的秦叔宝、杨六郎的影响力大。

    更夫室的墙角，晚上常常堆放一些马车用具，诸如马套、夹板子、马嚼子、肚带、鞍子等等。这个角落的，是这个老板子的，那个角落的，是那个老板子的。这些很多是皮具和铜具，比较值钱，所以怕偷。就放在更夫室。

    粮食库也叫大库，不止是房间大，保管的东西也很值钱。所以，有专职的保管员掌握钥匙。出入库的东西记帐。五谷杂粮的种子，整张的牛皮、马皮。扫帚，鞭杆子，铁锨，各种粮食，大杆秤，抬秤，很多的麻袋，电线，车具、马具等等等等。大库的屋檐处，很多窟窿，窗户也是木棍的栅栏，所以，麻雀可以自由的出入。冬季，这里是它们晚上栖息地和白天觅食的最佳场所。特别是谷子、糜子，是它们最可口的东西，所以，这些谷物，往往都用麻袋装起来，防止它们任意取食。

    大库的西边，是一般用具的仓库。犁仗，播种器，爬犁，耲耙，点葫芦，大钐刀，苫布，等等大型一些的生产用具，存放在这里。

    最西边的是高粮仓。房间不大，几乎是专门装高梁用的。那时，高梁是最主要的马料，所以，每年的高梁，除了送公粮，和分给每户的外，都是作为马料而留存的。其中，高粮仓的还一个功用是，醉酒的醉汉，被抬入这里，放在高梁上，慢慢的醒酒。比当今的任何解药都好使。几乎到了这里，醉汉很少有呕吐的了，很少再折腾的张跟头打靶，几乎都是安静的熟睡一般，若干小时，神智清醒过来。安全的回家。最严重者，被埋入高梁中，露出脑袋，旁边有人观察看护。

    喝酒進高粮仓的人，都是极其严重的了。有些几乎是摸阎王爷鼻子的主儿了，不止是失态、骂人，不止是神智不清，往往是神智昏迷者，是呼吸急促或微弱者了，是小便失禁尿裤裆者了。

    所以，大家取乐的时候，往往说“忘了你钻高粮仓了？”这样的历史纪录，基本是人生的污点了。比党的行政处分刺激人、勉励人、教训人。

    在家喝酒，几乎少有進高粮仓的。都是某种场合，比方给人帮工盖房子，给谁家娶媳妇落忙，生产队的什么集体完工后的庆祝等等，大家互相濒酒、划拳猜令，不断的高潮迭起后，有的实在承受不了那个小烧六十度的威力，倒下了，不行了，最后不知是怎么被抬進了高粮仓的。

    生产队社房子的东厢房，是马厩；西厢房是碾子磨米的地方。南边的一排大木槽，是栓老牛的地方，露天的。老牛最皮实，基本是辅助的畜力，所以，也不重要，也都是粗放的待遇。能够及时的喝到凉水，吃口干草，就算烧高香了。饥饿和干渴，常常伴随它们是经常的家常便饭。因为从它们得到饮水时的急不可待到恋恋不舍，和得到干草时候的狼吞虎咽就可见一斑。

    这个，就是我很小时候的社房子。

    再大一些的时候，这个老社房子场地显的小了，于是，搬迁到了屯子东头。和打场的场院在一起了。

    偶尔的年头，生产队也养猪，那是根据上边的精神而迫不得已所为。因为，生产队养猪，根本不盈利。在那个计划经济的年月，这个吃一些泔水才能挣钱的东西，完全用粮食饲喂，纯粹是瞎扯淡。而且，饲喂它们的社员，能一点荤腥不沾吗？能真听毛主席的话吗？能彻底大公无私吗？能全心全意为人民服务吗？就是每天的用衣兜揣回的料食，也够自家猪的伙食了。所以，加上饲养员的偷盗行为和浪费，生产队养猪，就是瞪眼干赔钱。

    没办法，社会主义的康庄大道上，需要它们做点缀，作为一道风景线。

    生产队的猪，基本不放牧，是圈养的。所以，它们虽然得到了吃香喝辣的待遇，但却没有了自由。而且，根本没人关爱，饲养员抬手就打，张口就骂。所以，它们的性格十分冷漠和暴戾。眼神紧张的样子，肌肉紧绷绷的表现，总是竖着耳朵倾听动静的表情，经常撕咬的血淋淋的凄惨。这些，都是社会主义大家庭陶历的结果，是社会主义优越性的真实体现。简直成了阶级斗争中，人类社会的缩影。

    在儿时的记忆中，社房子就是这样的模样。


（二十五）

    生产队自然得有队长。

    说德高望重的当队长吗？未必。在阶级斗争中，人们已经不崇尚德行了，崇尚的是暴力。所以，据我知道的队长中，第一要素的是尿腥的，说打就捞的主，能压茬，让人惧怕。其次，在保持威压下，能够主持一点必要的公道，就足矣。

    因为，贫下中农也都是久经沙场的老运动员了，形形色色的整人、斗人运动啥没见过？稍微囊萎一点的，根本镇不住他们。公社派下的文质彬彬的干部，被贫下中农气跑的、打跑的，晒台干不下去的，比比皆是。所以，队长必须是当地半截子大爷出身，荤的素的都行。

    所以，我们屯子的队长，也是属于此类人物。

    那时，整个社会的环境，都非常的静。尤其农村，更不用提，马达声少的几乎和东北虎一样可怜。村东头谁咳嗽一声，西头都能听到。

    在极其安静的环境中，经常听到的吆喝，基本是这三种。

    第一，是公鸡啼晓。从后半夜的天没亮开始，第一遍公鸡叫。然后，间隔一阵，叫第二遍。再间隔一阵，叫第三遍。叫了三遍，公鸡的每天第一个职责任务，就算完成。基本可以仗义的吃下主人的饲食，而问心无愧了。其它的，领着母鸡觅食呀，负责母鸡的受精啊，看护母鸡不受耗子欺负和偷袭呀，站在高处啼鸣啊，都是随时随地随意，根据具体情况而完成的了。在基本不受主人的注意情况下，而自主的事项。

    第二，是队长喊工。“干活了——，干活了——。”基本是早饭后一遍，午睡后一遍。每天两遍，比公鸡的少一遍。从前街到后街，从东头到西头。这样，队长每天的基本工作职责，也算完成，也可以仗义的拿生产队的工分，而问心无愧了。其它的，检查社员的工作效率呀，抽查工作质量啊，还是躲在地头树下抽烟啊，基本随便了。也不受贫下中农这些主人的制约和监督了。

    吆喝过后，零零星星的、三三两两的社员，或是扛着锄头，或是扛着铁锹；一边提鞋的，或是一边系着衣扣的，或是一边点着旱烟的，散漫的样子跟出家门，向队长方向聚拢。

    第三，是夏季的猪倌放猪，每天四次吆喝。“松－猪－啦——，松－猪－啦——”。基本是队长喊完干活后，他扛着大鞭子，张开大嘴，发出瘪三一样的声音。这是告诉每家把猪松开，赶到街上，让它们集合起来，一起去放牧。

    “圈猪了——，圈猪啦——”。这是在他放牧回来，吆喝大家把自家猪圈起来，别跑丢了，别跑出去祸害人、糟蹋庄稼。也是提醒大家，我完整的把你们的猪，赶回来了，请查验，再跑丢了别怨我。

    每天四次吆喝，早饭后，午饭前；午睡后，晚饭前。比公鸡的还多一遍。挣的是半拉子工分，是整劳力的百分之五十到六十五的比例工分。每天把猪如数的赶回，就算大功告成，完全可以仗义的拿取工分，也问心无愧了。至于说，谁家的猪不顺眼，哪个猪淘气，挨打受骂的多些少些的，那是他的主权范畴之内的事。没人看得见，没人干涉的了。猪倌在人群中是受气的角色，比牛倌还不如。可是，所有的猪在他面前，都是受气的角色。

    当猪倌的，基本是痴苶呆傻的人，或者是刚刚入社的半大小子。和大帮干跟不上趟，只好先放两年猪，养育体力，肩膀宽了，个头高了，才能是整劳力。

    猪倌有个偏得，不知是何时沿袭下来的。就是，每年的五月节，能捞着很多的煮鸡蛋吃。过端午节，家家吃煮鸡蛋，那天的早晨松猪时候，每家都要给猪倌三五个煮鸡蛋。猪倌撩起衣襟兜着，或者干脆背着个破包，装鸡蛋。

    从小记忆中的生产队队长，是李范福。这个完全是音读。对于小孩，有些字词是搞不准的，几乎谁都有这样的经验。都是照葫芦画瓢的大概齐的跟着说，等长大懂事后，才陆续发现当初的读音错误。比方我小时候叫的李范福，是范还是繁还是换还是焕，是福还是复还是富还是夫，叫不准的。反正，我们都叫他李范福。说的快点，略微一带而过，稍微含混一些，别人都知道说的是谁了，自己也把意思表达清楚了，不就完了嘛。

    李范福是造反派出身，上过几年学，成绩不好。比较爱打仗。还真是个好人，比较正义，好张口骂人。这些的综合素质才能吧，使他走上了领导岗位，荣幸的当了人民的公仆。

    他不修边幅，很少刷牙，懒得洗头梳头什么的。嗜烟，喜赌。除非三伏天，平时基本是两手背到身后，双手插入对方的袖口，后抄袖的姿势。这样，形象就更显的十分的拖沓。踢里趿拉的步伐，略微的弯腰姿势，皱巴巴的帽子，乱蓬蓬的头发，大黄牙，一些沙哑的声音，大嘴叉裂呵着，高个头，小脑袋，长脖颈，单眼皮塌拉着，一说话喉头上下窜动的样子，说话时嘴角经常是存有一些白沫。

    形象却是不雅，不过不影响威信，所以，工作还是拿的起来的。

    调皮捣蛋的，酸皮辣臭的，放赖讹人的，穷横穷横的，耍肉蔫屈，耍土鳖蛮的，他都能收拾得了。因为有些正义感，加上大家溜须他，所以，谁家有个大事小情的，诸如相亲，买卖房屋，过礼，杀年猪，红白喜事的，邻居打仗需要和解的，都请他吃上一顿，或者请他拿拿注意，摆平是非什么的。他不贪酒，抽烟厉害。坐在炕沿，把头一沁，眼眉一皱，就看那烟雾，缭绕在头发上，永远是挥之不去的感觉。没见过这阵势的，以为头发烧着了呢。

    他和爸爸是同学，也是好朋友。所以，有掰不开镊子的时候，就请爸爸定夺。虽说是出谋划策了，最终少则搭上半盒香烟，多则一盒半不止。那时的香烟，虽说都是两三毛钱的葡萄牌，或者什么握手牌的，歉收的年份，毕竟一天才能挣一块多钱呀。不过，朋友有事相求，是值得高兴的事情，说明对自己的信任，所以，心疼香烟的话，爸爸从来没说过。只是事后，笑这个李大嘴太能抽烟。到这过瘾来了。因为他平时自己常常抽手圈的旱烟。如果赶上年节的，捞着大前门牌的香烟，那就更不含糊了，不把烟盒抽進垃圾堆里，是不会罢休的。

    事后，爸爸还是乐他。

    爸爸和他在西屋合计着什么，爷爷常常在东屋，屈腿坐在炕上，狠狠的样子自语道：狐朋狗友，狗头参谋。老爷子就是怪，说讨厌他们？不是。那是一种什么心理状态呢？说不出来。只可意会，不可言表。只有切身的体验，才能理解那种古怪的心理。

    李范福嗜赌成性，不过不是大赌。

    那时，他专门喜欢出去‘砸锅’，是一种看纸牌的特殊玩法。入冬，把公粮交完，進入腊月门子，生产队基本一年大事完毕，剩下的就是每天的社员刨粪、送粪的简单事物，副队长领着绰绰有余。所以，他就跑外屯子找老伙计去了。十里八村的，喜欢‘砸锅’的就那么几人，每年的搭档基本千篇一律的不变。什么蓝大袄袖子，赵大懒王等等。他们成天成宿的‘砸锅’。据说，一次李范福坐在炕沿，实在困的厉害，忽悠一下掉到了地上，都不知怎么掉下去的。起来后，继续战斗。他们的战场，一般人是待不了的，弥散的旱烟味，几乎能呛死大花猫。而且，屋里烟雾缭绕的几近蓝色，能见度不足南墙到北墙。

    那时，他一没影了，大家就说：又上梁山了。

    他虽说玩的牌技不赖，但是，最终很少能赢。据说，人家都有家里人给替补一下什么的，偶尔能补补觉，放松休息一下大脑，到外面吸些新鲜空气。他却不能够。自己的瘾大，还没有东道主的优势，所以，直到最后都看不清是金鱼还是白花的时候，吃差和都跟不上趟了的时候，抓牌都漏张了的时候，就开始陆续的输钱了。直到把挎兜里的钱，几十上百的输尽，才不得已的丢盔卸甲的收兵。一堆烂泥的样子，一头栽到炕头，老婆的叫骂都被呼噜声淹没。

    醒来后，瞪着炯炯有神的目光，再想法踅摸点钱，重整旗鼓的出征。继续上梁山。

    虽说他是党员，不过在‘砸锅’的事情上，党拿他没办法。他也摸清党的脾气了，只要你是滚刀肉，同时有自己的杀手锏，党就怕你。所以，拨浪头甩角的李范福，就一直秉持自己的一切。

    所以，一進我们屯子的一亩三分地，党是孙子，李范福是大爷。

    后来听说，他被开除了党籍。但是，李范福依然是队长。锅照样砸，烟照样抽，依旧倒背双手的用特有的拖拖沓沓的形象，来当自己的半截子大爷。上边来的党官，依旧孙子一样的，扬脸和他商量着春耕、秋收、交公粮、出公差的事物。

    真如老百姓所说的：卤水点豆腐，一物降一物。


（二十六）

    我参加的农活不多，给生产队干的活儿，就更少。不过，很多农活在记忆中，还是印象蛮深刻的。

    那时的学生，有农忙假，这是现代学生闻所未闻的。顾名思义，农忙时节的假期，针对农业生产劳动而设定的假期，就是农忙假了。

    春天的农忙假是种地和铲地，秋天的是割地或者扒苞米。我打小的缺点就是讨厌农活，一上地干活，就浑身酸懒，关节发皱，肌肉粘滞。而且，体力也不行，就是鼓足了劲儿的猛干，振奋起来的快节奏，也不知不觉的就落后了，要是稍微由着性子的干，那被人家落下半截垄是经常的。所以，先天的思想惰性；加上先天的体力不支；再加上天生手脚笨；再加上仗着平时学习好，得到老师的宠爱；再加上天生的贼心豹子胆；再加上从来没有热爱班级热爱集体的积极性。所以，每到农业劳动的时候，我没有把农忙假干全的记录。不是告病请假，就是逃跑。反正是硬着头皮豁出去了，上学时候的罚站、批评，写检讨，随便吧。拿出一副死猪不怕开水烫的架势，最多熬它两天，也就过去了，期间同学的悄然讪笑，幸灾乐祸，都能忍受。宁可忍受这些，也比集体劳动给公家干活儿强。

    我的那个没能完全躲过去的，三两天的农忙假里，就是到了田间地头，也是咬着牙，心里拧着劲儿的煎熬着。有意无意的，就是磨洋工状态。监督的老师，气的不行。气也没用，你站着生气，可我是猫腰挨累呢。你知道我腰多痛吗？肌肉多酸吗？大腿多重吗？膀子多疼吗？心里多累吗？心情多糟糕吗？一连几天的不能灿烂而开心的笑，对于天真的孩童，是件非常痛苦的事情。我的这些难受，都是实实在在的发生着的感受啊，可不是猪鼻子插大葱——装象。

    那时，每到给生产队干活的时候，都要排队唱歌。班长起头。“我是公社小社员哪，手拿小镰刀啊，身背小土蓝呀，放学以后去劳动，……。”这些歌，唱着很不开心，可有的同学就乐颠颠的扯着脖子喊。他们学习不好，劳动是他们的强项。此时的他们，能够一逞英豪了。平时上课得不到的夸奖，现在可以捞回一些，平衡一下心里吧，找回一点自信吧，也许是这样。也许不是，也许他们真的感到蓝天和大地，才是他们一显身手的大舞台，此时的他们，产生了那种如鱼得水的感觉，而教室和黑板，才是牢笼一般。这些同学，手里的小巴锄子，磨的铮亮、飞快，小木把精悍牢靠的样子，从人到工具，都有一种跃跃欲试的感觉。而我的工具，也常常是钝、锈，或者是没把而磨手的状态，几乎和我的心情一样。工具不好，心情不好，还不会使劲儿，没有窍门儿，所以，手上出泡也是比别人的次数多。

    第一二天，给一队干；第三四天，在二队干；第五六天在三队干。都是固定的套路了。如果穿的多，而天又突然升温，那浑身就更加疲乏的状态，到中午休息的时候，可就裤兜子里抓蛤蟆了，全身是汗。因为那时的人，没有今天这样随着季节层层调节衣服的可能。家里穷，脱去棉裤，可能直接穿两条线裤。所以，换季的时候，忍受闷热的捂，和忍受刺骨的寒，是在所难免。

    学生干活，不能午休回家吃饭。所以，都是吃派饭。生产队事前把白面分给哪家哪家，每家几个学生，给中午做饭。基本都是馒头，少有吃凉水面条的。菜嘛，苦春头子，绿草才刚刚发芽不久，哪来的青菜，土豆汤，黄豆牙汤就不错了。就着芥菜圪塔咸菜条，一起吃下，也挺好。那时的白面非常少，所以，吃馒头还能增加一点食欲，干活也有劲一些。如果，生产队穷，没有白面了，就得吃高粱米饭，或者吃大餷子。十一二岁的小学生，也好将就，孩子随便玩笑一样说几句牢骚什么的，也就忘记了一般。

    中午大家依旧排队，五六人一组，分到派饭的人家。你，领着这几个，去张老五家；你，领着这几个，去王二麻子家。就这样，一串一串的孩子，唧唧喳喳的，在正午热辣辣的太阳低下，脸上挂着汗迹，黑乎乎的小手舞舞喳喳的怀着好奇的心情，可能一路惹的鸡飞鸭跑的，蹦蹦跳跳的、饥肠辘辘的准备進午餐了。

    春季，是母鸡产蛋旺季，很多人家的鸡架上，可能都会立着一只两只的，刚刚下完了蛋的老母鸡，“咯嘎——，咯咯咯，嘎——。”抻着脖子，不知是给主人报功，还是欢迎这些陌生的顽童光临。一边鸣叫，一边缓缓的轻轻的高抬着脚，慢慢的跳下鸡架，转到房头屋后去了。而鸡窝里，往往还扒着一只两只的花母鸡黄母鸡什么的，静静的样子，大大的眼睛眨巴着，不知在想些什么。大黄狗，小黑狗之类的，被迎接出来的主人给按住头部，或者直接赶跑了，避免它们咬着学生。

    农村孩子，没有饭前洗手，饭后漱口的习惯，卫生习惯很差。但是，所能够忍耐的卫生底线，也不是没有的。

    所以，小学生除了关心谁家的饭菜适口之外，还关心谁家的卫生条件好坏。最难以忍受的，就是吃饭期间，主人家的小孩拉屎。而恰恰这类事情，时有发生。因为那时每家都争先恐后的生孩子，说谁家没有一两岁，两三岁的孩子，还真不好找。

    记得一次，一伙学生吃饭的时候，主人家吃奶孩子拉屎了。哎呀，那个光腚娃的屎，把炕席花子都弥住了，主妇擦屎，一把一把的样子。就在学生吃饭炕桌的旁边，操作这一切。旁边的小学生，呼啦一下，扔下筷子都跑了。下午劳动，他们绘声绘色的讲述着，大家笑的前仰后合的。虽说笑，但听着的人，都直恶心。那时，哪有什么几屋几厨啊，都是一口大锅，一铺大炕，就是一户人家了。偶尔谁家有南北炕，也都是不遮耳目的东西。

    记得一年铲地，我们那是三年级，一个四年级的华老师，把我叫去，考我一道题。

    说“板凳垴子三十三，一百条腿地上安，板凳四条腿，垴子三条腿，问有多少板凳，多少垴子”。

    那时我不会方程啊，只能一点点的凑数，试探着解，铲完了地，才给他答案。他还是很满意的样子微笑着。

    小学生集体干农活，纯粹瞎扯。打闹说笑的不用心，再加上体力不支，眼睛还把不过麻来，一个个有眼无珠一般的。所以，铲的地，很快的荒了；扒的苞米，拉下的很多。个别坏学生，故意把底下的苞米不扒，而埋在下面。这样，挑剔的队长，往往让社员返工。

    而老师也跟着操心，生怕学生出现安全问题，怕苞米茬子扎着，怕锄头碰着什么的，轰轰烈烈的一大群人，哪是什么干活啊，纯粹是起哄走过场。

    没办法，全国都在起哄走过场，都心照不宣的欺骗别人，欺骗自己。多少年了都这样，大家也都习以为常了，习惯了适应了顺理成章了。


（二十七）

    审视稿件的青松，不时慢慢的轻轻点头、微微摇头。

    过年期间，到大姑家，特意和大姑唠唠过去的事情。毕竟是上一辈人，记得的事情多，视野的角度，和那时孩提时代的自己，自然不一样。从大姑的叙谈中，知道自己的小说还有落空的地方。但是，写出的主脉和实例，基本都确凿。

    比方，当初爷爷确实和赵尚志跑了，因为枪的原故。赵尚志当时和其它土匪群落，基本是一样的形象，也叫绺子。赵尚志的叫忠厚绺子，那时的绺子，都有自己的番号称谓。忠厚绺子基本是打日本人的，同时偶尔也杀富济贫，充实自己。

    在当初，共党不承认他们是抗联，所以，很多参加过赵尚志忠厚绺子的人，当时被抓起来了。后来，把赵尚志定为爱国的抗联后，这些人才无罪获释。

    那时的人，就是傻。

    赵尚志平反了，自己成了功臣，爷爷也不知道去邀功请赏。默默的守着庄稼地、守着炊烟暮霭、守着鸡鸭鹅狗、守着炕上的火盆、守着老老少少的一大家子的人，平淡而略显贫寒的节俭过活。要是搁现在的人，不得什么厅啊局的找个遍，然后在不菲的待遇下，欣欣然的度过余生？工作上，最起码也得是武装部长之类的吧。子女中混两个吃皇粮的，也非常自然。

    但是，别高兴的太早。

    吃老本升官发财，这是咱们的一厢情愿。因为整人的残酷把戏，共党是轻车熟路的。比比皆是的身边人，从敌对份子，到革命群众，到革命功臣，再到左倾，再到右倾，再到极左，再到极右，再到左偏右，再到……，等等等等。把人搞的如同变色龙一般。被整的人自己，都不知自己明天会变成什么类别，自己到底是什么定位，自己到底是黑是白，应该处在社会的什么位置，到底有罪没罪，都不知道。甚至自己想安静的，躲在哪个角落苟且过活，都不能够。非得把人折腾成落汤鸡一般、落水狗一样，没了人格，没了骨气，没了自尊，没了思想，没了淳朴的笑容，没了人生的希望。最后，只有怕，无尽的恐怖阴影，笼罩在自己的心头，从而变的麻木不仁，表情僵冷，行动迟缓，邋里邋遢。体力劳动、脑力劳动都不能完全独立胜任，成了社会的半垃废物。到了这个地步，基本没了颠覆政权的能力，甚至没了独立撑门过日子的能力。革命斗士也许还不放过，因为每次风声紧的时候，都要有垫背的批斗目标才行。那么，当作靶子的走过场批斗，教育革命群众，还是有利用价值的。

    其实，这套整人路数，那个刚刚经历的人们，是摸不清变化规律的。比方，上下左右，是方位名词，它们和东南西北的一个差异是，所指的具体方位，往往很不固定。你现在在左边，只要它一转身，你就在右边了。它再一转身，你又在左边了。所以，摸清这个转身的规律，才能不左也不右，才能总是保持在其身后。所以，见风使舵者很快的吃透规律，就万无一失。

    所以，一个靠江湖义气，辨别善恶是非；靠把兄弟作为处世哲学的人，能摸透不左不右的奥妙所在吗？檠（贝青）等着撅屁股挨斗吧。

    所以，爷爷的压根没有求得这样功名，根本没有向人民邀功请赏的概念的思想，可能是歪打正着，塞翁失马。党和革命群众，似乎也忘记了他的功绩，也忘记了他的历史，也想不起再去对他外调和内查。这样，在后来的无数运动中，爷爷也能安份的得到了自然人生的一切。否则，不堪设想，实难逆料。

    爷爷那时的枪，不是半自动步枪，是進口的大盖盒子枪。是因为心疼舍不得大盖盒子枪，跟赵尚志跑的。不是步枪，也不是爷爷常说的那种，叫做撸子的小家伙。那么，自己记忆中的步枪，到底有没有呢？也许有，不然怎么会射击到三四里地外的陶屯呢？看来，爷爷养的枪，大概有这么几种，有洋炮，就是装火药，打铁沙子的那种老家伙；有三八大盖之类的步枪；有大盖盒子枪。好象撸子就没有了，过去听爷爷的口气中，知道他尽管十分的羡慕撸子。

    不过，说实在的，给官爷爷也不会当。三句话不过，就吹胡子瞪眼睛，动武把抄。不会溜须，不会撒谎，始终保持着威风凛凛的独断作风，甚至行为上，还保留机警、敏捷、警惕，防范進攻，贴墙根，瞄树后，留心墙角等等土匪习气。而话题的很多，都是江湖义气，抗旨不遵，满洲国，磕头拜把子等等内容，要不就是养马、喝酒、绑票、古今传奇等等。这些，都和党国官员的作风，大相径庭，能当官吗？张口闭口的狗杂种、兔崽子、王八羔子、损种等等的口头语，和‘当前形势一片大好’，和‘春风吹，战鼓擂’，和‘祖国山花红烂漫’完全南辕北辙，能当官？说良心话，就是今天，咱们自己，坐在炕头掂量掂量，也觉得不是那块料啊。

    打日本鬼子，是爱国行动，不管是出自于主动的也好，被动的也好，就算为国家、为民族，尽了份内的微薄之力吧。

    大姑说，在早爷爷有一张照片，骑着马，披着斗篷，穿马裤，蹬着长要的马靴，挎着盒子枪，煞是威风。是跟着赵尚志时候照的。现在不知怎么没了。

    不止对爷爷的记忆，有落空的地方，对奶奶的回忆，也有这个现象。

    奶奶那年的假去世，是什么病毒性痢疾所致。她躺在棺材里，她娘家来人烧纸哭丧，她听到后，就在棺材里面说话了，劝其别哭了。赶来的娘家舅舅就不干了，把二大爷和爸爸找来，质问道：这人明明没死，就准备入殓？你们安的什么心？当然，详细的解释，是避免不了的，最终的互相理解，也是顺理成章的了。

    奶奶醒来，从新的融入家庭和社会，也是有个过程的。胆小的很多人，都提心吊胆的害怕了好长一段时间。因为奶奶从新活过来后，好久都是铮亮的目光，异样的看着周围。尤其爸爸，十分害怕，因为爸爸天生有怕鬼的毛病，自己都不敢走夜道。晚上到别人家打麻将回来，都得靠人送，一辈子都是这样的。

    大姑胆大，敢和奶奶近乎，问这问那的。大姑清楚的记得，她问奶奶死了的时候，看到什么了？奶奶说，清楚的梦见一个老头，给自己开刀，把病取走了。再看奶奶的肚子部份，确实一道红红的弯弯的长长的印记。血印不但清晰，而且过后还定了血嘎巴，就象刀拉过后的样子，一个多月才渐渐消失。说是奶奶在棺材里，用手挠的吗？大家也有这样疑问的。但是，病中的老太太，哪有这么大的力气啊？而且，挠过的地方，不应该只是一条印记吧，就是不清晰的，也得有副痕才是。

    是的，这些是落下的地方。经过大姑道来，才猛然想起。当年的耳闻目睹，却是发生了的事情。

    本来，这个小说已经完全字数超额了，可以搁笔了。不过，陈静文老师的意思，是让自己多写一点。一来能够继续练练笔；二来，她略带玩笑的说，她妈妈喜欢看。刚刚出炉的东西，就能有读者共鸣，也是件高兴的事情。所以，几次的收口想法，都放弃了。别说还能发表，真的为了老太太，这个在自己作品中，能够玩味过去，能够找回记忆，能够唤回真朴，能够思索人生的老年读者，也不忍心嘎然而止。真的就有这样一个热心读者，也不枉费心机。

    那么，就接续一些，再接续一些吧。


（二十八）

    这是一位开朗的老太太。

    灰白的头发，个头不高，微胖，大眼睛，方嘴角，总是带着笑容。这，就是陈静文的妈妈。一位退休的特级中文教师。

    她老伴坐在寝室的床上，迟滞的目光。说是什么小脑萎缩，但是不重，生活基本能够自理。床头的桌上，放着药盒、药瓶之类的。来了客人，微微的示意欢迎，就再无表情。眼睑垂下，泛光的秃顶明晃晃的，一看就是个文化人。老头虽然坐着，看得出，他是个大高个儿。

    老太太除了照顾老伴，业余时间就用来看书。所以，书房里的写字台上，随手放着正在翻看的书籍。

    和老头问好后，老太太和青松，在客厅的沙发上坐下，从寒暄问候，慢慢攀谈起来。削水果啊，倒茶呀，老太太真热情。随和的性格，气氛很快就没了拘束感。而送自己到来的陈静文，说下午要和编委开会，中午还有个什么事，于是，屁股没等坐稳，就走了。嘱咐青松，和妈妈好好唠唠。又嘱咐妈妈，领青松上饭店吃饭。和老太太的随和相比，陈静文还保持着彬彬有礼的客套。也许是师生的关系，也许是女性自尊自爱的天性使然，也许是把这个不起眼的“破家”，展现在了被自己一向滔滔教诲的人面前，还有不好意思的缘故？反正，她不是那种十分自然的心里和举止。但是，笑容是真诚的，心是纯净热忱的。

    老太太喜欢古书，什么《隋唐演义》，《三国演义》，《史记》，说的头头是道。

    她说，下放的时候，经常听瞎子说书。深更半夜的回来，为此和老头没少吵吵。他不听，也不让她去听。其实，他担心的是她的安全。和那些农村大老爷们混啥，浑身的烟味，胡子拉碴，一口黄牙，满嘴粗话，半宿半夜的，咱们成份还不好，他怕他们欺负了她。老太太也犟，说谁敢欺负我？我和他拼，我还能和瞎子跑了不成？你担心什么，我要是不死心塌地的跟你，早和你划清界限了，还能跑这来，和你遭这份洋罪？我再没点爱好，整天的憋屈着，除了批斗，就是白眼，我还活着啥劲儿啊？老头一看，管不了她，而且人家说的也有道理，最后干脆不管了。有时约摸着要散场了，就去到书场接她。贫下中农看到了，有时呲嗒他两句，拿他逗哏，说他小心眼，怕老婆跟别人跑了，怕当王八。他努力的掩饰尴尬，皮笑肉不笑的哼哈应承，喏喏的支吾着。

    没办法，在邋遢的外表下，揣着自豪红心的，根红苗正的粗陋的贫下中农面前，他总是矮人三分的感觉。自己的知识，也似乎成了罪过的累赘，又不能从大脑中挖走，还不能把它们抛出身外。情急中，只好努力的把它们掖起来；恨恨的，把这些可恨的知识，这些使自己受尽苦头的东西，丢在最不起眼的最脏的破烂地方一样。似乎也要站在贫下中农一边，来嘲笑、虐待这些没用的东西，这些罪恶的东西。有意无意的，他保持着这样的心态，保持着和贫下中农的一致，对待自己的，这些曾经废寝忘食弄到大脑中的东西。不知道自己这样的努力，可敬可爱的贫下中农们，感受到了没有？接受了没有？多年来，他用这样的心态，希望得到贫下中农的接受和认可。和贫下中农打成一片，和贫下中农站在一边。也许这才是真正的，接受了贫下中农的再教育？不断的、反复的、被迫的深挖资产阶级意识中，他似是而非的得出这样的结论。可是，从来没有和别人说过，因为感到这样的结论，未必经得起推敲。如果错了，不是招来更加严厉的批斗吗？而且，贫下中农们，也未必理解这样复杂的心理活动的表述。

    外表保持一个认罪的姿势，和谦悔的僵笑。有时感到，自己为什么长的这么高？罪过啊，真是罪过。为什么要比贫下中农们长的高啊？于是，略微的屈膝，弯腰，低头，缩肩。这是多年的心里定式了，是日积月累的形体语言了。自己慢慢的习惯了，而贫下中农们，也慢慢的看惯了。这样的心理状态下，还得卫护自己最后的所有，还得努力的不能被人发觉，否则，发觉后的他们，可能真的，会象批斗时的疯狂，赤裸裸的把自己老婆抢走。那，那……..。不敢往下想了。

    “她，她，她怕狗。我接，我，我接…….。”

    “去你妈拉个巴子，她头些天咋不怕狗呢？咋自个回去了呢？”

    “老诸，你多余来，你不来我送她。哈、哈哈……。”

    “哈哈哈，哈哈……”。

    黑夜中，不知道谁，照着自己后脑勺，隔着帽子撸了一下。虽然不重。于是大脑，马上跟着麻木起来了。

    他最怕这样的狂笑了，最怕这放荡笑声的过后，爆发的歇斯底里了。而且，这个似乎轻松的撸后脑勺，往往伴随着后面的狂风暴雨。这样的经验，实在太多了。这是前奏，这是前兆，他吃过这样的皮肉之苦，太多了。他有些腿发颤了。“他送她？唉，这可是心病所在啊，担心的就是…….”。

    “你们别逗老诸了，他不会说笑话。”

    努力的拿出最善意，最动听口气，而且带有巴结祈求讨好语气的，打圆场的老婆，扯着老诸的衣角，疾步的走开。老诸才象脱离险境一般，慢慢的砰砰乱跳的心，开始舒缓了。空白麻木的大脑，渐渐清醒了。脚下磕磕绊绊的土喀喇，能够躲开、绕开了。对周围的一切，渐渐有感知了。

    “哦，在。她还在，在我身边。这是唯一属于我的最后了。”想到此，他哭了，紧紧的攥着她的手。她知道他哭了，她也哭了。

    心喜，心酸，苦闷，压抑，慰藉，感激。爱、恨、情、愁，一咕脑涌上心头。他们哭的有些畅快、很是松快。自家的黄狗，出来迎接主人，前窜后跳的，甩着尾巴，讨好一般的，用鼻子不时的触及他们的裤子和手背。他们感到十分的亲切、温暖、感激。狗啊狗，你真好，就你不嫌弃我们，就你尊重我们。我们是一家啊，我们是一家。我一定好好的待你。他间或的摸摸、拍拍狗的脑袋，表示慰问、安慰和回报。

    黑暗中，她似乎看到了，他腰背挺直了许多；脚步潇洒了许多；胸脯挺起了许；脑袋仰起了许多。这，才是当初自己爱恋的老诸；这，才是记忆中意气风发的老诸；这，才是工作中学识渊博的老诸；这，才是生活中诙谐幽默的老诸。她感到了满足，感到了温暖和自豪。老诸还是老诸，自己没有白白的和他受罪。虽然，真实老诸的表现，是间隔了若干年，是在没有月光的夜晚，是在那么暂短的时刻里。但她相信，还原真实老诸的时候，一定会到来。于是，她更加靠近了他的胸脯；更加用力的攥紧了他的手；更加深情温柔的目光了；而不由自主溢出的眼泪，更加模糊了视线。

    鼻子酸酸的，她掏出手帕，使劲的捏了一把。

    那寒冷的、月黑头的冬夜，那清风虫鸣的夏夜，那暖风扑面的春夜。多少这样的夜晚，深深的刻在了他们的记忆中。清晰而又深刻的记忆，再也不愿去翻腾它们，实在不想去翻腾它们。可又抹不去，压不住。也许，青松的小说，正是唤醒了老太太的这些尘封的往事。

    陈静文的妈妈，也姓陈。其实，她是随了妈妈的姓。陈静文的爸爸，姓诸。

    说到改姓，陈老太太轻松的表情下，讲述了一个沉重的故事。

    缓缓喝水的青松，平静的听着。


（二十九）

    贫下中农，并不都是流氓恶棍出身。总体上，农村人嘛，心眼实在的比较多。

    她们刚刚下放的时候，就是很多的农民，帮着盖的房子。泥呀、水的，他们不怕，不珍惜力气。那时两眼一摸黑，认识谁呀，求谁帮工啊？成份不好，现行反革命，听着都怕人。在城里，已经被斗的没了筋骨囊，在人群中，已经底气不足的畏畏缩缩了。出出入入，总感到有人盯着自己，身上总是象爬着贴树皮一样。睡觉，早就是一大难事了。什么躺下数数啊，睡前温水烫脚啊，安眠药啊，啥招儿都使了，还是没用。躺下精神的眼睛铮亮，大脑里象装了电机，飞快的转啊转的。白天迷迷糊糊，浑身乏力，那滋味是真难受。

    就在这样的时候，被一脚踢到了乡下。怎么搬的家，怎么颠颠哒哒的，跑前跑后办手续，怎么求爷爷告奶奶的找车，一概梦游一样的，几乎在神智不清中完成。那样子现在想来，肯定是丢盔卸甲、魂不守舍的模样，说话没个逻辑，头发乱的象鸡窝，神神叨叨的。

    多亏了乡下人，心眼实在，队长帮着张罗，买木料，脱坯盖房子。那时，大队的治保主任，找老诸去了两次，批斗了一回，这房子就盖完了。虽说后来批斗的很厉害，但是家里已经四脚落地，没啥大事了，折腾折腾，也就是皮肉之苦呗，可着他一人折腾，我们娘们有窝住了。不然，开始就猛劲的斗，房子盖不上，我们住露天地呀？

    冷丁的到乡下，什么都不适应。铲地，不会。割地，不会。种地，不会。赶车，不会。摇辘轳井，不会。挑水，不会。刨粪，不会。能干啥？放猪都不会。别提了，啥啥都是不会。就会撅着，撅着有经验了，怎么能省劲儿，怎么能少腰疼。回来有时和我讲，那意思是糊弄了他们，占了便宜了。啧啧，听着都笑话。每次批斗回来，都烧好了热炕，给他烙腰，烙好了，翻过身，给他捶背。我们娘仨换班捶背。明天还有一天的撅着呢。

    每到年啊、节的，别人家都团圆着吃饺子，他得去撅着挨斗。特别是什么一级战备，二级战备的节骨眼，那整月的被看管起来。这还不错了呢，在城里，我常常去陪着批斗。家里扔下两个孩子，哭哭啼啼的，造的皮儿片儿的，盆朝天碗朝地的。回来做饭、收拾屋子，忙活半宿，明天还得去挨斗。城里的阶级斗争抓的紧。

    记得挑水，就家里的四口人吃水，硬是给老诸肩膀子压肿了。挑一挑水，歇三气儿。掌握不好平衡，水桶洒出的水，湿了半截腿。冬天回来得炕鞋，鞋都湿透了。

    不说了嘛，狠毒的贫下中农，就那么一伙几个人。多半的农民，都挺同情我们的。教我们干这个，干那个的。有时还帮咱们铲地、割地。

    说不定是哪辈子冤家，我们的邻居，就是治保主任。他姓豆，你大爷姓诸。大伙可有话把了，猪拱豆，痘拱猪。

    听说过痘肉吗？就是囊虫肉，在瘦肉里的囊虫，象白色的痘一样，因此叫痘肉。猪得了这个病，多半是不会病死的，可是那个囊虫，会使人害病的。

    大家说，猪拱豆，猪吃的越来越胖；痘拱猪，问题不大。

    于是，老豆来气了。

    更狠的批斗老诸了。领着民兵连长，和几个二流子，没事总琢磨老诸。因为他家人口多，日子过的不好，他就把责任推到我们身上了，动不动他老婆就骂街，破马张飞、指桑骂槐的对我们骂。

    这还不够，后来他给儿子们从新起名。几个儿子分别叫药、瘟、剑什么的，反正都是冲着猪来的。对了，起先，他们改姓，姓窦。窦了两年，感到没啥用，境况没啥变化，而且是被动挨打，不是主动的对阶级敌人出击。于是，才开始的改名。

    都半大小子了，上学都好几年级了，改名也不是容易的呀。但是，人家改了。

    他这个人就是愚蠢，你整天的斗我们，我们受你的气，而你过不好日子还赖我们？这不欺负人到家了吗？没办法，那个时代，哪个地方都有这种受气的，不是地主就是资本家，再不就是反革命，要不就是富农什么的。你反正，打我记事，共产党就得找一伙人斗，总是踩着一帮人，才舒服。

    他们改名，我们没当回事。我们家孩子依然姓诸，该叫什么叫什么。我儿子比姑娘小两岁，都是在城里生的，生出来就起了名。也不能因为这个，再去改名。要是真的改了，冲着他们去了，不得把老诸打死啊。那不是翻天吗？你本来没帐本，他们还总是要你交出变天帐呢，何况孩子名字有影射革命干部的，那还了得。

    后来，他们家依旧很穷，于是，他们开始挑衅了。找茬打仗。我的两个孩子没少受气。都一起上学的半大孩子，半路上欺负人，大人也没办法。

    这还不说，老豆总想占我便宜，他欺负你大爷老实，趁家里没人，他就跳窗户進来，都被我拿笤帚疙瘩打出去了。后来，我就拿刀，他怕出人命，从此再也不敢来了。

    再后来，我们孩子渐渐大了，对他们的欺负就不想忍受了。一次干仗，我也急了，豁出去了，不就是一条命吗？能咋的。老诸反革命受批斗，我们孩子着谁惹谁了？那次，我们娘仨真急了，和他们娘几个打，打成了一团。我也不知道哪来的胆量和力气。我儿子進屋拿出炉盖子，要砍死他们两个，给他们吓傻了。

    事情过后，看看还是不行，我就把儿子送城里他舅舅家上学去了，姑娘改姓陈。这样，你大爷还自己姓诸。就一个猪拱你们的豆，而你们那么些豆中，都是带药的，有瘟疫的，藏着剑的。总算心理平衡了吧？吃你几个豆，你心难受了，你们招招都是置人死地，咋不说呢。这些无产阶级，这些贫下中农，狠哪。疯狂起来，恨不得立即把人消灭。所以，冷静下来，我让孩子都回避一下，不和他们一般见识。

    唉，那时的事，怪谁呢？

    其实呀，老豆也是个好人，屯子里谁家有个大事小情的，他十分乐意帮忙。背后，有时良心发现，也帮助我们。我们平反后，他孩子来城里看过我们。还向我们道歉。道啥歉哪，都是过去的事情了，就是那个年代，全国都一样。你不来斗我们，别人也得来斗我们，说不定比你们还狠。你不去斗别人，别人就去斗你，说不定斗的更欢。你爸爸也是没着，当那个小破官。

    陈老太太，娓娓道来，象讲鼓书一般，听着的青松，也颇有感慨。

    “陈老师，你看过《九评共产党》没有？”

    “看过了。写的真好。这个共产党就不是人，是个恶魔。”

    “是邪灵。马克思也说自己是幽灵嘛。”

    “我不是党员，老诸更不是了。我叫我孩子都退党了，化名退的。咱们家受了半辈子气，跟它混啥，别说今天它要倒台了，是党员的人还要遭报应。就是如日中天，咱们也不图希它啥便宜。就是老老实实的搞学问，这才是打人的家伙什，这玩艺到哪儿都吃得开。”

    “你儿子搞什么的？”

    “是工程师，专家。搞电子的。人可憨厚了，我最放心我的孩子了。这辈子，就孩子叫我自豪。这个社会，人都坏呀，我孩子都是正经人。”

    老太太的传统思想还是很重的。

    慢慢的，从老太太听瞎子说书的话题，谈论起了传统文化。青松和老太太讲“新唐人新年晚会”，老太太要青松送她光碟看看，青松愉快的答应了。

    临别，老太太说，准备探讨研究一些民间艺人的鼓书内容。说现在出版的东西，很多被删节篡改了，没了神韵。不知那些瞎子当年教徒弟没有。她准备到农村，去寻找当年大鼓书的踪影。说青松如果有兴趣，带着青松一起下乡。

    青松愉快的接受了邀请。


（三十）

    纯正的黄牛，已经很难找到了。过年到农村串门，甚至很偏远地区的农村，饲养的牛们，也都是西洋血统的，什么西门塔尔、立木赞之类的串种。和荷兰的黑白花奶牛一样，是人类的产奶、产肉的工具。其实，动物的灵性问题，基本属于人类视而不见、忽略不计的范畴。

    人类连自己的心灵，都逐渐的失去了关注，两眼看到的，只有物质与财富，心中填满的，都是奢求和欲望。那么，对动物灵性予以思考？痴人说梦、吃饱了撑的、没事闲的。

    动物，何止是有灵性。那也是血肉之躯，也是有爹、有妈、有儿有女，有自己的家族、亲朋，有自己的喜怒哀乐呀。

    人们划归生产队之后，牛马也自然的随着划归。它们也稀里糊涂的，被投入了社会主义大家庭的，温暖怀抱里，彻底的过上了集体生活，不折不扣的吃起了大锅饭。

    所以，田间地头的，深更半夜的，在人们来不及包办的情况下，在人们顾及不到的时候。出生了很多有妈没爹的小牛小马。人们常常口头挂着的“杂种、杂种”，实实在在的就是这些小动物。它们是社会主义事业的，真正硕果。

    社会主义有没有好处？有好处。比方牛群马群中，尿兴的、横踢乱咬的，拨浪头涮角的，不是抢吃了很多的肥草肥料，而且，还抢占了很多的机会，留下了不少后代吗？人群中的,那些不择手段的、不顾一切的，尖头日脑的，心狠手辣的，见风使舵的，不也都是阶级斗争的受益者吗？

    事物都是有利有弊的。

    仁义礼智信，忠孝节义，那是封建社会的规矩，完全是老一套的约束。弱肉强食，大狗掐小巴，投机取巧，胡说八道，是新社会推广的，是党号召和提倡的，游戏法则和规矩。不同的社会环境，造就了不同的人群，成就了不同的群体。

    前文说过，与马相比，牛的待遇偏低。同样有饲槽，有专人饲养的牛倌。但是，没有牛棚，很少给料，很少给盐。饮水不及时，经常口渴。还不止这些。

    牛拉车、耥地，最好的、最适合的，是有鞅子。一个弧形的木头，扣在脖颈的上方，卡住肩头而用力。这样，拉套的时候，不夹脖子。因为牛的脖颈比马的肥大而宽，结构也有不少异样。所以，使用夹板子就非常勒疼。生产队有牛鞅子，可是，使来使去的，坏的坏、丢的丢，越来越少。于是乎，人们套车的时候，直接把马的夹板子给它们用上了。它们虽然不言语，不反抗，但是，从套车时候的极度用力拉紧，就能知道，这些工具对它们，已经是刑具一般了，何况工作的时候，再用力拉套？

    马套夹板子，是首先套上套包子，垫在下面，防止夹板子硌坏前甲襻子，就是马的肩膀。而牛根本套不進去套包子。所以，只能是可着肩膀糟害了。木头勒紧着皮肉，想一想，啥滋味啊？

    有时，不负责的人这么干了，李范福见到，要制止的。轻则损一顿，各种阴损嗑，顺着嘴角的白沫，一连串的吐出，抛向那个没良心的虐待牲口的家伙；重则破口大骂，祖孙三辈给你折腾一番。所以，起先的时候，谁都对此有所顾虑，和保持了一定的良心考量的。

    后来，渐渐的时不常，李范福也装作看不见了。因为生产队越过越穷，牛鞅子少了，也没闲钱去填补，大不见小不见的，将就使吧，那头还等着耥地。总体来讲，原则来讲，他是不允许这样张冠李戴的。所以，断断续续的偶尔也填补一些牛鞅子，没钱买，自己削，虽然砍的没有旋的圆。但是，总是不及时，而且，把马套换成牛套，耽误工夫。所以，一些良心上不严格恪守的，道义上比较摇摆的，就多少藏有侥幸心里，而这样的使役了一些牛。

    因此，过上了共产主义生活的役牛，这些哑巴亏，没少吃。因为，过去它们属于私人财产的阶段，主人绝对不会这样不负责任的。不止是，要牛能够最大限度的出力拉车，主要是道义上不允许这样，这叫丧良心，这叫糟尽牲口、欺负牲口，这叫做损。

    如今是公有财产了，谁去心疼你们啊？而且，人们也不时兴讲究天地良心了。所以，吃点哑巴亏，也将就着吧。谁去给你评理？谁去给你叫真？还能平反不成吗？这个运动、那个运动的，人间的冤案都堆积如山，还能顾得过来这些吃草的家伙？等着到阴曹地府，一起评理、一起算帐去吧！

    春天，牛拉犁耥地、压磙子，一点不比马轻松。有时，戴着铁网兜——箍嘴的牛，顺着嘴角，从铁网中淌下粘涎子，一尺多长，‘吧嗒吧嗒’，粘乎乎的落下。非常吃力的拉着套，步伐缓慢而粘滞。箍嘴不妨碍喘气，但是，可以限制它们随便的吃青草、禾苗，和种子什么的。

    人对付牲口，有的是办法。

    “啪、啪”的鞭子落下，它们几乎麻木一般，没多大的反应了。用精疲力竭，来形容它们此时的状态，恰如其分。两头牛拉犁，拉着木杆的两端，木杆中间后面拴着犁仗。杆子不能水平，严重倾斜的时候，一侧的牛已经偷懒了，照同伴已经落后一步半步的了。不但犁仗不能直线，就是赶犁的人，也心中不平了，于是乎，落后者必然挨打。这样的拉犁，叫扳杆子，俩牛扳着木杆，均匀的前行。

    春季的牲口，最苦最累，所以，适当的多给些草料。平日嚼干草、喝凉水的牛，此时的伙食中，也带些精料了。傍晚回来，首先‘咕咚，咕咚’的，成桶成桶的喝水。嘴巴从水中拔出，粘涎子才算消失。然后，匆匆的抢食精草细料，狼吞虎咽，左右出击，尽量的留下自己嘴下的料食，去把和同伴边界的美味，先打扫干净。都是这样的心态，都是同等的智慧。所以，凶悍的家伙，就自然占了上风。甩角顶邻居，尽量的把它们赶到一旁，然后自己才能最大限度的占领槽位。

    一阵风卷残云后，槽子里空空如也。于是乎，纷纷趴下，卧倒休息。慢慢的倒嚼，从新把抢食在胃中的，没来得及精嚼的美味，一口口的吐出，在嘴里慢慢的从新咀嚼，从新品尝。半闭着眼睛，安详的神态，品味着、咀嚼着，细嚼慢咽，下巴画着的弧形，往复运动中，把食物错碎。好半天，‘咕噜’的一声，咽下一口。略微等待一会，‘咕噜’的一声，又反出一口，在嘴中咀嚼。

    这就是专家们称之为的反刍，就是老百姓说的倒嚼。

    夏季，是牛马休养生息的季节。

    这时，储存的干谷草，已经如同孔乙己碟里的花生豆。“多乎哉，不多也。”牛们是断然不能再吃了。马们，也只是早晚才能吃上一口，垫巴垫巴的了。留下的一些，要给出门时候的马吃。

    基本上，大家都是靠放牧，掠食青草过活了。

    三五头的牛，横排的拴在一起，为一个小组，赶到地头沟边，或者是甸子里放牧。

    拥挤中，它们粗野的、胡乱的踏下。水沟、草丛、荆棘，全然不顾。杂乱的步伐。高大有劲的牛，使劲的挣着，把其它同伴带着走，以自己最得劲的势位，掠取最可口的青草。都呼呼的喘着粗气，用力的甩着尾巴，驱赶蚊蝇。特别在雨天，踩在水中、泥中的它们，粗暴的践踏起泥浆，表现的更加放肆和粗野的样子。

    夏季，它们脱毛，得以休养。所以，新生的细毛，油叽叽的泛着光亮。这时，连放牧的牛倌，都不再骑乘了，摸一把都是满手的毛和油，脏的不行。而且此时，它们多半都胖了许多，窜动的皮肤和油滑的皮毛，使骑乘的人非常容易滑落。

    秋季，又是牛辛苦的季节。

    所有收获的籽实、秸秆，都得靠它们和马拉回。一车一车的，起早贪黑。有时累的它们急头白脸的。记得一次，那个最有劲的黑牤子，干完一天的活，早已经天黑日头落了，消瘦的身躯戗戗着粗毛。又渴又饿的，老牛倌去给它系缰绳，它一头把老牛倌顶到了老远，使受伤的老牛倌，好久都拉巴着腿，瘸着走路。

    秋季的它们，依旧是喘着粗气、淌着粘涎子了。拖着沉重的步伐，无可奈何的往返于大地和村落。最严重的是，每家都使役它们，没有规律，没有责任心。人们能够在空挡的时候，串开吃饭，抓紧农活，顾着自家自留地粮食和柴禾的收藏，而它们，成为了轮官差的。喝水、吃草、休息的时间，几乎被挤没了。不尽的挨打受骂，皮鞭驱使。很快的消瘦是在所难免的。

    冬季，是牛们自由快乐的时候。

    不过，唯一犯愁的，是喝水。结冰的井沿，冻冰的水槽，是非常难以靠近的。脚下一刺一滑的，虽说是四脚落地的优势，也里倒外斜的在冰上小心翼翼。牛，最怕的是冰。硬蹄壳接触冰，十分爱滑。这时的它们，才是真正的有劲使不上了。不止是喝水时的艰辛，依旧困扰的，还是喝水的不及时。每天最多饮水两次，所以，每次必须喝的，走路时候胃里都是‘咕咚，咕咚’的水响，才算停口。而且，大家不知道关爱，大的顶小的，往往小的最终捞不着喝足了水。口渴的滋味，何等的难捱，可想而知啊。给群牛的饮水，是个艰难的差事。所以，老牛倌冬季也是很辛苦的。刨冰槽，压水，一桶一桶的拎水，天寒地冻的季节，手闷子被水浸湿，冻得咝咝哈哈的，清鼻涕直流。而且，它们走远了，还得到田野中把其驱回，大雪窠子，深一脚浅一脚的，顶着刀子一般的西北风，喘气都费劲。


（三十一）

    冬季，是牛们群落生活的时候。

    雪夜之后，牛倌拿扫帚扫它们身上的积雪。趴着的它们，个个披上一层白雪，紧贴毛皮的雪，融化了，在身上结了冰碴。扫帚使它们一个个的立起，使劲的弓腰。其实，这是它们抻懒腰的姿势，放松一下由于长期的趴着造成的肌肉僵直，消除浑身的酸懒感觉。随后是，撅起尾巴“吧嗒，吧嗒”的拉屎，和“哗哗”的撒尿。粪尿在雪中冒着热气。

    冬季的它们，也给一些谷草饲喂，精料是绝对没有了。不过谷草，很难令它们可劲的吃，因为它们的食量太瘆人。

    除了留下老实一些的，能够拉车的一两头，其余的，很快被撒开。被驱赶到井沿，饮水完毕后，自由觅食去了。已经是大雪冰封了，野地哪有什么吃的，可以供它们寻觅呢？所以，住户的柴禾垛，成为它们理想的袭击目标。啃吃苞米杆，已经是非常幸福的美味了。于是，招到主人的驱赶和狗咬。一般情况下，狗是不敢对付它们的，而它们对狗，也根本不在意。面对狗的狂吠，和围绕它们的无可奈何，它们根本我行我素。狗敢咬它们？照着小腿一下口，它们随便的突然一蹬，被袭中的狗，就在极其哀伤的‘嗷嗷’声中，夹着尾巴狼狈而逃。而且，它们粗粗的腿，都是骨头，狗似乎感到没法下口一般，咬不住，啃不动，伤不到它们。

    所以，只有主人亲自披挂上阵，手里抡起棒子，突然的追出，狗才敢尾随着叫唤几声，烘托气氛，吓吓它们。而人的木杆，基本打不到它们，它们奔跑的很快。就是有时击中，那皮韬肉厚，那钢铁筋骨，基本象弹脑瓜崩一样。所以，狠毒的人家，老爷们拿斧子或者镰刀对付它们，这样，有时就挂彩了。血迹从被击中处开始，漓漓啦啦的淌，有时几十丈远，还有鲜血洒在雪地。这之后，牛倌大略要判断是谁家砍的，是谁的毒手。悄悄告诉队长，于是，全村对此人印象变坏。

    之后的很长时间，被击中的牛基本是瘸了，或者是蔫了。更加的饥饿，更加无家可归的样子，浪荡在屯子周围。很快的消瘦，皮毛戗起而变长。

    留下的一两头，拴在柱子上，基本是供谁家磨米，或者其它的，诸如套车串亲戚等等，而使用的。多半也在饥饿和口渴中徘徊。饥渴，往往是牛们的最大烦恼，几乎是四季面临的难题。

    老实的牛，也是孩子们欺负的对象。

    记得小时候，一个右角掉落，只有左角耷拉着的黄色偏黑的牡牛，是我们逮住骑乘的好对象。跑近前，快速的抓住左角，就象抓到了缰绳一般，它基本俯首帖耳了。于是，带着它来到土堆旁，孩子站在土堆上，爬上它的脊背，就可以逍遥一阵了。

    这样，每天都有小孩来骑着过瘾。

    于是，它的觅食时间被占用了，免不了稍微消瘦一些。可是，它的每天围着马厩和社房子转悠，也能给它偷吃一些马草，带来机会。

    一次记忆犹新的险情是，在社房子当院，我抓住了一头黄色的牡牛骑，它对我不怎么伏贴。急躁的样子要把我甩下去。我大声的吆喝它。它急急的脚步中，突然来到一辆仰头空置的，辕子象大炮一样，斜向冲天的马车下，从那个车辕子底下钻过。说这时迟那时快，看着车辕子急速的掠过来，我一仰身，就被车辕子刮下，‘扑通’ 一声落地。幸亏是随势主动落地，要是没有半点思想准备，可能就是倒栽葱，或者后脑勺着地，那样可就危险了。它的目地非常明确，就是要把我刮下来。

    还有一种情况，孩子骑乘它们时，它们使劲的在墙角处，紧贴墙角走过，目地也是要把人刮下。因为它们的奔跑，往往无济于事，孩子已经适应了这种情况，而且，奔跑还要消耗它们自己的体力。于是，和孩子们玩心眼儿，采取这些‘狠毒’ 的招法。气急败坏的孩子，往往事后揍它们。但也有不找后帐的时候，毕竟是骑乘人家，你不招惹它们，人家也不会伤害你嘛。

    群落生活的老牛，最精彩的是顶仗了。

    其实，自己屯里的牤牛，早已经决出胜负，排好座次了。基本没有势均力敌的，互相不服气的对手。而较量激烈的，是和其它村屯的牤牛。那时，张屯的牛群，经常来较量。经过了一整年，每个屯子中的青年牤牛，可能都成气候了。而老对手们的，过去的交手记忆，已经淡忘了。新秀的涌出，和老对手的冤家路窄，都是较量因素。秋末初冬，和整个漫长的冬季，正是大家散游，没有任何负担的季节，唯一的任务是觅食。

    于是，老远看到，张屯的牛群过来了，缓缓的移动着，一边觅食着残枝败叶。这边的牛群，已经有所察觉，不是专心觅食的悠闲状态了，氛围稍许的骚动和紧张，已经是显而易见的了。就象那个年代，经常出现的，挖防空洞的浪潮，反复嚷嚷的几级战备一样，多少搅的人心惶惶。至少一里地，两队的牤牛，就此起彼伏的“门——，懑——”着。低沉的吼声，如同古代战场的牛角号，气氛陡然紧张了。同时，停下来，前蹄扒地，使劲的把泥土刨向后方，有时用力的角度得当，撅起的泥土，高高的飞出几丈远，配合更加低沉而凶猛的吼声，增加着己方的威风。两个队中，所有的牤牛都在吼叫，都在扒土。有时个别的牡牛，也跟着配合。

    渐渐的，渐渐的，两队在互相接近。

    杀气腾腾的氛围，笼罩了很大的空间。路过的人儿，几乎也都驻足观看。

    更加威猛的示威，是用角掘地。有的前蹄跪下，有的不跪，使劲的用角掘地。抬起头后 ，角上留有泥土。吼声已经使空气发颤一般，人们几乎要后退到安全地域了。

    接近，接近，再接近。

    于是乎，终于，牤牛们逐对的厮杀起来。顶，头顶头，角碰角，“咔咔”的响。前進，后退。左转，右转。都是弓步用力的姿势，蹬的土地很深的坑。尽量的把头，往低处压，这样才能使上劲。严重的时候，甚至前膝跪下，互相角力。此时的气氛，已紧张到了极点，观看的人们，几乎舍不得眨眼。壮观的场面，凶杀的氛围，充满了恐怖。呼呼的喘息中，吹起地面的尘土，怒目圆睁，眼角露出血丝。凶悍、强暴、危险、紧张、激烈、莫测。直厮杀的天昏地暗，愁云蔽日。拔山盖世的、凶险的力量拼杀，和那狠狠的、恨恨的神态，看着使人心惊胆寒。

    用力中，还有机巧。

    尽量的歘机会，顶对方的软肋、和肚皮处。对峙中，寻找时机。但是，力大者还是占便宜的。使劲的一撅，往往能把对方推后几步，这样，在头盖骨角力的阶段，在互相钢角的阶段，就已经优势明显了。但是，这样的时候不多，彼此势均力敌的情况，是最多见的。

    力气和技巧是取胜的两个方面，而胆量和气势、魄力，还有忍耐力和毅力，都是取胜的要因。

    看那些非常倔犟的，尽管体形略微的偏小，斜视而瞪的如灯泡一样的眼睛，和一拼到底的决心，都是使对方，在相持阶段败下阵来的条件。有的牤牛，即使软肋遭到袭击，也还是败退几步，重整旗鼓，回头再战。这样，最终的取胜，还难以预料呢。

    牡牛，是不参战的观众。极其个别的，也互相找牡牛对手，稍稍较量一下，不过胜负很快见到分晓，败者逃跑。但是，它们的小战役，不影响大局，最终的胜负，靠主要的牤牛决定。

    在极大用力，极大的投入，极大的孤注一掷的情况下。胜负的转机可能就在一瞬。一旦牤牛败阵而逃，一定要采取最快的速度，否则后果实在不妙。追击者的招招式式，都是置对方于死地的，瞄准的地方，基本都是软肋和肚皮。一旦一头公牛败阵，得胜的公牛会杀回来投入战场，形成二个对一个的阵容，对付对方。那么，这样的阵势，是非常难以应付的，不但要抵挡对手，还得躲避侧面的袭击，最终的结局，被夹击者，可能也是落荒而逃。

    对于逃跑者，一般是不采取一追到底的策略，败了就是败了。此后的见面，或许再战，或许应声而逃。而战败方的牡牛，不是逃跑，基本是悠闲的走开。因为胜利的公牛，是不袭击它们的，甚至还要在它们的臀部，仔细的嗅嗅。

    一场战役下来，不少的牤牛身上，往往是横竖的血痕。皮肤的毛剥落了，肌肤表皮渗出血迹。至于内伤情势如何，无人知晓。它们忍耐疼痛的能力，实在超乎想象。格斗后的战场，茬子被横竖的踩倒，地上横七竖八的留下深深的牛脚印，那是力量、意志力和凶猛的见证。

    体现黄牛灵性的地方，是集体的哭丧，往往能使人落泪。

    清晨，许多的黄牛被放开，唯独留下一头或两头。留下的牛，已经预感了末日的来临。眼角噙着泪花，十分委靡的样子。其它同伴，虽然感到事有蹊跷，似乎也没太在意。被早早的饮水完毕，哄出屯子老远。

    于是，吃完早饭的人，充当屠夫的，开始了残忍的一幕。很快的，牛头落地，剥皮、开膛。热气腾腾的从五脏六腑上，从热乎乎的牛肉上冒出。于是，分割成若干份，每份上一个纸团——阄。大伙抓阄分肉。

    等到傍晚，牛群回来后，闻到 了同伴的血迹，于是，悲怆的一幕开始。就看这些老老少少的牛们，骚动的样子，放声哭号。眼泪串串滚落，又是扒地，又是顶地。完全没了食欲，忘记了饥饿和口渴。哭声传遍很远很远。

    于是，牛倌把屠宰的地方的土或者是雪，再次清扫一遍，使其没了气味。不然，只要牛们闻到，一直会哭叫下去，连续的几天不止。

    哭丧这个举动，是育成品种不具备的。哪怕同伴正在身边，被开膛破肚，它们依旧大吃大嚼，没有任何反应。


（三十二）

    与牛相比，马的运气要好的多。

    在各种机械、车辆没有走入人的日常生活中，马一直在人们的心目中，占用重要的一席之地。比如，与马有关的成语，都一串一串的，而牛呢？少的可怜。

    过去的农民，都爱惜马，而我们屯里的人，似乎更加对马情有独钟。这个，也许与缘份有关，也许与生产队长有关。

    李范福就喜欢马。

    生产队有马官。马匹不止是得到马官的爱惜。更主要的是，老板子的爱护。牛没有所属的专职使役者，马有，就是老板子。每个老板子，使用固定的马。这样，每匹马都有人在心里牵挂着。

    现代社会，基本都是小马车了。一匹马独自拉着一辆车，而过去，都是大马车。三匹马拉一辆，最多是四匹马拉。中间的是辕马，左前方的叫里套，右前方的叫外套。重载时候，辕马前面加上一副更长的套，这个马走在最前面，不至于影响里套和外套的正常间隔距离。

    普通情况下，一个生产队有三挂大马车。多的四挂、五挂。也就是说，最多有十五匹以上成年役马，可以同时出车。这样加上老年和少年的马匹，总共有二十几匹马不止，在马官的饲养下，得到每天的照料。

    每个马，都有固定的名字。如黄骒马、黑骒马，黑儿马子，二岁子，大虎的黄辕马，王溪滨的里套等等。小的家伙没有名字，但是也都能说清楚。比方，王溪滨那个白骒马生的马驹。这不，背地里大家谈论的时候，还是能说清它们的。

    马每天都有料吃，基本是吃高梁。每天三顿的饮水，马官提着水桶，挨个的饮。饮水的时候，往往吹着轻轻的口哨，“矢——，矢——。”由此，马似乎更加转注而安静的饮水了。

    牛的形象是，莽撞、冒失、粗野、遒劲而不拘小节。马的形象嘛，是俊美，潇洒，细腻，洋气，彬彬有礼。

    马不能倒嚼，所以，必须一次性嚼烂。因此，吃食慢了很多。“咔嗤、咯嗤”的，几乎上半夜都是这个声音，从马厩中传出。

    牛比较懒，拉车出门的时候，走的很慢，总是鞭挞，也还是肉筋筋的样子。而回来的时候，它们摇起头角，颠起蹄子，匆匆忙忙的赶路了。几乎不用扬鞭。它们奔家，越是黄昏傍晚的，它们越归心似箭。马也奔家，不过不象牛这样心切。

    牛好象不出汗，怎么累了也看不到汗水。但是，它们张口喘息，淌粘涎子。马出汗，干累活的时候，完全是汗流浃背。因此，它们有这样一个嗜好，一旦把套从身上卸掉，马上低头转圈，然后打滚。脊背朝下，反复的在地上滚几次。起来后，抖动皮肤，抖落尘土，甩甩头，再喝水什么的。一般老板子都知道这样的常识，很累的马，不能立即饮凉水，要等消汗后再饮，免得得病。

    马干活煞妥，快。但往往没有长劲，泥水活，磨蹭活，它们不敌牛。牛虽然不如马出活，但是饲喂简单，饲养起来不挑剔。

    对周围环境感知，马很敏感。

    有个异常情况，人不知道的情况下，马往往先预感到了。于是，打响鼻，上下摆头，支棱耳朵，仰头倾听等等。比方，走夜道，在早的老板子都有这样的传说，马毛愣的时候，要注意了，是不是周围有狼。或者，是不是有鬼。这时不要下车，不要慌张。预备好家伙什，准备迎敌。同时，注意别让马疯车，跑疯了的马车，很危险的。牛是不会疯车的，充其量它们的速度，也就是颠儿起来而已。有的老板子看到过，黄昏或者夜晚，在马车的前方一箭地远，一个小黑影在移动，和小孩那么大，怎么也追不上。据说，这就是鬼，马见到它们，往往吃惊而异样的举动。

    讲究的老板子，都有銮铃。某种场合，或者是上县城等等，给马挂上。銮铃配着红穗，走起来的马，很是威风、体面。马也似乎知道这些装饰招眼，于是，也精神焕发一般，昂首抬头，目光炯炯有神。

    骑马是件快事。

    坐骑马背，一下视野开阔了许多。而且，凉风习习，也很惬意。不用自己走路不说，而且怎么吆喝，马就怎么走。不止是大路，就是横垄地，水沟等处，也无所顾忌了，一概的穿越。这个，又是汽车不能比拟的。而且，骑马是一种全新的运动体验，其中的技术要领，需要掌握的太多了。随着马的慢走、小跑、和奔跑的不同变化，还有天气、路况、景色等不同的具体环境，骑乘的体验感觉迥然不同。心情也是不断变化的，惬意、逍遥、得意、开怀、激烈、紧张、威风、豪迈、奔放、压抑，等等不同心境，全不是司机所能够想象的。

    骑马，有融入大自然的感觉，有一览无遗的感觉。而且，马通人性，主仆关系不断的密切，真的有难舍难分的依恋。没有驾车族的喜新厌旧的通病。

    不象牛，马在冬季也是没有寒假的。

    一些关系硬的生产队，冬季派出马车，出去拉脚。给一些城里单位拉货。用以创收。

    而且，冬季的马车，往往每天送粪。光秃秃的庄稼地里，一个一个的小坟包一样的粪堆，每天都有新的诞生。那就是粪堆。

    而且，冬季的马，要给每户拉甜菜丝，用以喂猪。每天的凌晨三点多，老板子就得起来，到今天轮到的人家，吃口饭，然后赶车上路，奔向糖厂。当日的人家，要自己出人装甜菜丝。这样的人，叫掌包的。过去出车，除了老板子以外，那个跟车的，往往被称作掌包的。意思是掌握钱包的、经管物件的。跑长途，老板子一个人独行的很少。

    到了下午刚过，每个拉甜菜丝的人家，就开始频频的出门遥望了，遥望屯子东头，遥望东大坝。盼望马车满载甜菜丝而归。而且，这时的主妇，早已准备好了饭食，酸菜炒猪肉啊，猪肉炖粉条啊，大米和小米混合的二米饭啊，或者是炖小鸡啊。冒出的香味，飘溢在草房的里外。最晚不过下午三点，满载甜菜丝的马车，就回来了。于是，家里的人们，往往是半大孩子，开始卸车。踩的很实的甜菜丝，卸下来的话，还是很大一堆的。卸车的间隙，也许能吃一口，老板子他们剩下的麻花，觉得很香很香的。可是，老板子说，他们已经吃厌了。因为基本上，家家中午都买麻花给他们吃。因为这样省事省时。

    养猪超过三头的，一般的冬季，都要拉两次甜菜丝的。

    拉甜菜丝，是很辛苦的事情，不止是人辛苦，马也很辛苦。每次的回来，都是汗涔涔的，累的气喘吁吁，无精打采的样子。往返一百多里地呀，大半个冬季，它们都不得闲着。

    我村的马，在方圆几十里地，都是最硬的。普遍来讲，是最有劲的。人爱惜马，好草好料的伺候，还不断的精心调教。而且，也常常的更换好儿马子，这样，生出的小马驹，往往体形大，加上后天的精心饲养，马匹个个精悍有力。前文说了，李范福爱马，舍得投入，与此不无关系。

    还有，我村的人很多喜欢听鼓书，书中的黄骠马，雪里红，乌龙驹，赤兔等等的好马，大家都脍炙人口。心中装有这样的偶像马，实际的生活中，自然而然就挑选了、调教了、培育了一些力大俊美的马。

    最能体现马匹好坏的时候，是车打误的情况下。陷在沟里，或者泥塘中的重载马车，在老板子紧摇鞭子，大声呵斥的情况下，在马匹的齐心协力下，在群马的奋蹄猛力下，绳索马套被登的几近要断裂一般，千钧重载的马车，象被撼动的小山，慢慢的脱离险境。此时的看客观众，无不挑指佩服。老板子的几次吆喝，鞭子的啪啪作响，马匹几经挣扎，陷入的轱辘还是纹丝不动。最后，任老板子怎么呐喊挥鞭，马匹们都放赖的原地不动，无可奈何的上下点头。那么，这样的马匹是不被人称道的了。

    在泥水中，汽车断然不能行走的情况下，往往马车能走。汽车的轱辘纺线打滑，马蹄往往蹬踏的很稳当。虽说是一步一步的很慢，毕竟是在移动。所以，很多雨天误在了农村的汽车，都找马匹来拽。

    有些不服气的司机，猛劲的踩油门，找来铁锨挖啊、掘的，往往都是瞎子点灯——白费蜡。


（三十三）

    “好好学习，长大好有出息。”

    “有出息的孩子都听话。”

    “真没出息，丢人现眼。”

    “贪吃贪睡，懒牤子，没出息。”

    打小，类似这些围绕“出息”而来的褒贬，把耳朵都磨出了茧子。听的多了，不以为然。

    究竟这出息是指什么？

    升官发财，衣锦还乡，家财万贯。笼统的也就是这个所指了。其中，不乏蕴涵着忠孝节义的内涵。对父母、亲人、朋友、乡里、以至于国家，都能有所报答和贡献。

    具体什么算出息了？大人们似乎也朦朦胧胧的，没有明确的解释，孩子心中的概念，就更不成形了。总之，过上好日子，不挨累、不受穷，有地位，受尊重，这些基本属于多数人心中的，有出息的范畴。

    其实回头看看，具体来讲，今天的生活水平，已经远远超出了当时人们心中的，设想的出息目标的最高界限了。因为手机、电视、电脑，甚至汽车等等，都是那时的人们，闻所未闻，想所不敢想的。皇帝未曾拥有的东西啊。那么，应该是有出息了吧？好象很多人，也不这么说，因为，理想的目标，还远远没有实现呢。而且，大家很多不是都如此了吗？不光我自己拥有啊！其实，把出息解释为，出人头地，似乎更加贴切。

    这些话题，属于社会学、心理学范畴，不想探讨。只是想说，如果选择生活，我会毫不犹豫的说，自己要选择那个悠闲的，具有古朴风味的，少有争斗算计的，能够在阳光下静静的、可以什么都不想，什么都可以随便想的，无忧无虑的生活。可以每天，有闲心享受清风、观赏明月，能看到日出、能目送日落，能看到满天星斗的生活。

    这个，可能是不现实的了。

    其实，如今的社会，实现百万富翁的目标不难，而过上无忧无虑的，贴近自然，充满真朴的生活，和拥有淳厚的人文环境的生活，倒是非常非常的难。专家教授、知名人士，和形形色色的理论、理念，每天都在大量诞生。而那个心眼实在，为人憨厚，不欺不诈的傻胖小子一伙，倒以几何基数的速度，在锐减。

    不止这些，纯正口味的果蔬、五谷、和种种肉类产品，几近绝迹；没有开发的地皮，无人问津的大自然，非常难找。就是说，一切的自然环境，和社会环境，都被破坏了。

    其实，今天的一代人，出息的比当初大人们，反复磨叨的那些内含所指，不知道超过了几百倍。但是，这些出息的背后，失去的东西，可能永远不再了。其目标的达成，不是以什么“头悬梁，锥刺骨”和“风餐露宿”的个人奋斗所换来的。而是，以珍贵的大自然资源的消耗殆尽，和淳厚德馨的社会风气的彻底沦丧，为代价的。

    今天，很多出息了的人，不是逍遥自在、轻松愉快、自由洒脱了。而是烦恼不尽了，压力如山了，心灵麻木了。最大最多最主要的通病是——没有时间。有权有势有钱、有汽车、有洋房、有地位、有娇妻、有……，什么都有，就是没时间。这个应酬、那个场合、这个活动、那个娱乐，这个会议，那个研讨等等等等，应接不暇，生活丰富多彩极了，处处显耀，到处欢歌。就是不能安静，没有宁静。

    上帝真是公平，鱼和熊掌，就是不能兼得。

    可能有人说，“不对，社会進步了，人类成熟了，我们都城府了。你说的这些，不符合时代潮流。”

    是的，不符合潮流。不过，是这个潮流有了问题，还是鄙人的思想有了问题呢？这倒是个问题了。

    要知道啊，这个成熟和城府，就是不断失掉了纯真、自然、和憨厚不欺所获得的。而后者，恰恰是生命幸福生活的重要基石。

    不想讨论，生活方式的优劣。只是想说，当初的社会進步过程中，人们根本意识不到的，而自己还切身感受了的，几个记忆片断。

    打我小时候，爸爸的身体就不咋的，说是伤累了。有一年不是打篮球啊，还是什么扛麻袋呢？极度劳累后，马上喝了凉水？反正记不得大人经常叨咕的那个什么原因了，就是累伤累了。不注意保养的话，会有痨病的可能。

    因此，在队长的照顾下，经常干些轻快的活计，也能挣些工分，以养家活口啊。

    那时，记得生产队有这么个活儿，夏天到特殊的苞米地里，拔苞米蓼。

    那是种在了一大片高梁地的玉米。大八叶高梁，一丈多高，人们進去，很快就无影无踪。就是晃动高梁秆，站在高梁地外的人，都不能看见。喊声嘛，倒可以传递几十丈的。不过很难确定具体方位。所以，高梁地一直是，被人们认为神秘、危险的地带。夏天，妇女要出门，首先考虑的往往是，是否路过有高梁地的地段。

    是的，在早的乡下，尤其的静。

    当苞米刚刚开花窜蓼的时候，爸爸的这个活计，就开始了。我没上学的时候，爸爸就经常领着我，早饭后，拿起镰刀，披着充满活力的朝阳，愉悦的心情，走过静静的村头，踏上静谧的土路，去拔苞米蓼。偶尔“咯——，咯——，”谁家的大鹅叫声，慢慢丢在了身后。踩在土路的脚步声，清晰可见。踢走的哪怕溜溜大小的土拉喀，都能听到它滚动的，和最终停止下来的动静。微风间或掠过，庄稼随之微微摇摆而作响，那轻微的摆动下，一片沙沙的、最后一个伴随着、叶片静止前的嘶啦声，都可见可闻，入眼充耳。蚂蚱的鸣叫，和偶尔草稞中蛤蟆的蹦跳，时常吸引了孩子的视听。

    清新的空气，安谧的环境，灿烂的阳光，祥和的心境，轻快的脚步，好奇的童年，幻想的年华。

    在高梁地头，爸爸环视一番，走动一会儿，判断方位。然后，我们進入高梁地。顺着垄沟走，大约几十丈远，就到了苞米地。这些的苞米都不很高，夹在一大片高梁地中间，是种子苞米。是明年生产队的苞米种子，其实，这个活计就是育种行为了。不过，那时对此一直朦朦胧胧，就知道拔苞米蓼，管它最终干什么。

    隔着一垄拔两垄，隔着一垄拔两垄。

    其实，是雌性植株和雄性植株的关系。我不能拔，就是来做伴的，跟在后面走。行進中，哗哗作响的苞米叶，刮在脸上，麻酥酥的疼。于是，用手拨开它们。苞米蓼长在苞米秆的最上方，有的出来了，有些还没出来，把出来的拔掉。拔掉的苞米蓼，放在怀里，抱出高梁地，扔在远处地头的壕沟里。其实，拔掉植株的蓼，不让它们给苞米授粉，这样，留下授粉的雄性蓼。达到杂交的目地。那时根本不懂这个道理，就知道是种子苞米，很重要。

    多少个来回后，把苞米地走了一遍，今天的任务完成。于是，回来的时候，爸爸教我打乌米。

    个别的高梁，顶头不是长穗，而是长了乌米。这个裹在叶子里面的，外皮白色，瓤是黑色的，二寸来长，如同短钢笔一样形状的东西，就是乌米了。可以生着吃，有些面的口感。说不清是什么味道。可以充饥吗？没听说过。那时的农民，有好事者，往往高梁没出穗之前，将要抽穗的时候，打乌米，给小孩吃。民俗而已。所以，半大孩子也跟着学，慢慢都会打乌米了。在外表判断它们是不是乌米，也是要有诀窍和经验的。

    拔苞米蓼的事项，一直到苞米蓼全部出齐，该拔掉的，全部被拔去了，才算结束。大概十来天吧。其实，是苞米的一个生长阶段而已，那时不懂。

    稍微大些，上三年级的时候，我有时就自己替爸爸拔苞米蓼了。光着脚出发，踏着雨后的松软泥土，沐浴着雨后温暖而格外清新的阳光，走在在愈加静谧的土路上。钻高梁地，把苞米秆弄的倾斜一些，然后努力的拔出蓼。抱在怀里，送出高梁地。有时李范福偷偷检查我的工作，担心我不能拔的彻底干净。偶尔也许有落下的，爸爸看到就崩我，叫我下次注意。从小我就不巴瞎，因为爸爸最厌恶掏瞎撒谎者。因此，没有大人的看管，自己干活也不藏奸。

    那时，是真静。几乎能听到大脑思维在想象一些事情的场合声音一般。

    是的，愈加吵闹的环境，愈加不能想象什么了。故事啊、情景啊、对话啊，都没有了情节的想象，和在想象中的生活过程，浪漫处理，入情入理，豪侠仗义，皆大欢喜，或者是悲剧色彩等等。有的只是乱麻一样的东西，在大脑中搅和。基本都是想入非非的、支离破碎的、各种强烈欲望。弄的大脑很累，心情很烦，身体很疲乏，情绪很急躁，对现状很不知足，对周围很不满意。

    人要是完全没有想象，彻底的心静，几乎不能做到吧。而在一些心静环境下的，在无忧无虑、神清气闲状态下的想象，并不是强烈欲望的驱使所为。不能说这也是正常生活中的一种体验和享受吗？其实，现代人，很多有了出息后的人，已经失去了这样的生活感受和享受。

    想象的感受和美好，也许被电视取代而破坏了。

    其实，现代人没有了真正的闲暇。最多不过是，歪着身子看电视，就算休息和放松了。而那些污七八糟，不断撩拨欲望和错综复杂的钩心斗角，都是垃圾一样，不知不觉充填了大脑，玷污了灵魂。这个，又是不符合潮流的议论，尽管去被人嗤之以鼻吧。

    我从小很胆大。

    不过，独自拔苞米蓼，往往有时也是状着胆的。那时的社会，很多年没有狼出没的记录了，拍花的也很少听说了，谋财害命的更少听说。而且，最近没听说附近哪个屯子的谁家狗疯了。所以，怕的原因几乎找不到的，这样的在心里虑论一下，就没啥可怕的了。庄稼么稞的，形单影只的，孤零零的，这些都是自己应该克服的心里因素。鬼？白天它们是不出来的。而且，我和大姑一样，不怎么怕它们。不象爸爸那样，对这些东西谈之色变的。

    而这个活计，对爸爸最头痛的就是，今年的这个苞米地附近或者方向，埋下了刚刚去世不到一年的哪个老头老太太。而且，她们的音容笑貌，或者什么生前活动，曾经给爸爸留下了特殊的印象。于是，今年的拔苞米蓼的十几天，是在顾虑、犹豫和胆胆突突中度过，基本得找人陪着的了。


（三十四）

    拔苞米蓼，是育种的行为，也是改变人们生活，而迈入现代社会的，各行各业的种种的不知不觉中的前奏之一。也是今天人类整体的，大有“出息”了的前奏之一。

    其实，在那个不久之后，高梁已经有了成型的新品种。是上面推广的，一种矮稞、紧穗、粗秆、高产、口感味道很差的家伙。叫的名字嘛，就在嘴边，但是想不起来了，哦——，对了，好象当时听大人们说的，叫作‘同达’的东西。用它做的高粱米饭，人们都不吃，无法下咽，苦、涩、粗糙。它们最终只能是马料角色，而人们吃的，依然是高秆、散穗、产量偏低的大八叶，祖宗留下的原始品种。

    而且，这个新品种高梁，秸秆酥脆，扒下的席冞儿不能编织炕席，头部下面颈的部位，很短，不能编制盖帘——那个用来放饺子和豆包的盖帘。所以，炕席和盖帘，还得使用大八叶高梁。甚至，用这个高梁秆，都不能夹杖子，就是春夏季，人们用秫秆夹成杖子，防止小鸡、鹅和猪狗祸害菜园。同样，这个高梁秆也不能吊棚，不能做房笆，只能烧火用。

    矮稞的高梁，逐步的被强制大面积推广，由它带来的，人们生活方式被渐渐改变。人们都是无可奈何的消极适应，诸多方面不方便了的生活。

    最后，推广了一种更加矮稞的高梁，植株没有糜子高，一眼看去，高梁地尽收眼底。这样，丈余长的高梁，就被强制的变成了满地的“武大郎”。因为叶片少了很多，自然产量也不行。一个优点是，女人们再也不为路过高梁地而犯愁了。

    直到今天，所有的农村人，关里关外，几乎都没有炕席了，也不使用这东西了。都是清一色的地板革铺炕。花花绿绿，光亮，平整，干净。趴在上面睡觉，脸上再也没有什么炕席花子出现了。但是，几十度的高温长期烘烤，不知道里面会冒出什么有害物质，在污染人们的生活环境。小孩子的秘密，妇女们的小机巧，再也没有什么炕席底下可言了。

    某种角度讲，神秘的逐步消失，是现代生活的一个特征。如果深刻的来讲，是神秘的逐步隐蔽，是宇宙真相的更加隐退隐藏，是现代社会“聪明”的人们，认识不到的真实过程和体现。

    何止是高梁。

    不知什么时候，很多的，到了现在，是所有的五谷杂粮，和蔬菜水果的全部大换代。纯正的东西，没有了。上帝赐给人类的这些，都被人类给重组再造了。理由是以高产为首要。最后形成了，哪怕产量不相上下，也是要推广育成品种，因为由此能显露出人类的智慧。终究，人类会发现，自己干了一个很厉害的，十分愚蠢的事。受害的是自己，是聪明反被聪明误，是不听神谕的恶果。

    那年，看网站报道，当今的世界，找到原始玉米品种，已经难之又难了。因为，即使不搞人为的杂交，基因的漂移现象，已经使作物改变了原来基因序列和组成。

    原始品种的丧失，是基因库的丢失，意味着作物品种的根基丧失。和野生动物品种的消失，没什么两样。

    印象最深刻的，是黄瓜和香菜的味道的改变，简直十万八千里。

    记得小时候，每家的菜园种一点香菜，很少。因为，它的味道太浓烈。沾酱吃也好，还是怎么吃也好，只能一口几个叶足矣。吃多了，则香味几乎变成苦味、臭味一般。而且，屋里拿進几颗香菜，就会满屋飘香。而现在的香菜，稞象草那样壮实，就是没味道。一把一把的往嘴送，也嚼不出什么味道。可能借味功能的消失，最终是被粗纤维清肠的功能而取代了吧。

    黄瓜也是这样。

    傻大黑粗的黄瓜，大口的往嘴里送，怎么也嚼不出味道。还有那个柿子，就是西红柿，也是如此。过去的柿子，刚刚“拉线”、就是刚刚泛起红丝红晕的时候，已经味道鲜美浓烈了。孩子们偷着摘下，塞進毛荒垛，捂着，过两天就大面积变红了。吃起来特别香美。而且，那个柿子地，一進去就包围在了浓重的，柿子秧散发出的气味之中。现在的这些，都变了，基本是旺盛的秧苗，丰硕的果实，而寡然无味了。

    五味对应着五行，如果说五味的淡薄，和包括人们对五谷五味的摄取，失去均衡，会不会使人的健康出现什么偏颇呢？势必会的。

    不过，今天人们不是这样的思维基点了，而是完全着眼于有形的，什么氨基酸、大卡、脂肪酸、维生素等等科学现实了。同时，忙碌的社会，使人陷入了燥的状态，很多的细节和悄然遗失的东西，人们已经没有感知一般。物质财富却是丰富了，很多无形的东西，却是走远了、淡逝了。

    不止是味道，比方那份安静和悠然，淳朴和热忱，甚至包括，一年四季的、一天四时的不同时光感受，其中的沉浮、生发的氛围之场、之气，都隐去了、淡远了、消逝了。生命的体验，少了、贫乏了。七情的感受，也完全建立在了奔忙烦躁之上，和物质的满足基础上。实际上，是人幸福的感受范围，窄了、少了、浅了。


（三十五）

    “这是咱们过年后的第一个沙龙，是本年度的第二个。今天我特意请了青松参加。我想，咱们今天就围绕宗教中的词汇，在文学用语和生活用语方面的话题，展开讨论。”

    陈静文说完，随手拢了一下半遮眼角的秀发，抿着嘴角，略微微笑的，环视一下大家。在平时，她都注意仪表，场合下，更是腰板拔的笔直。温柔中透出端庄，举止中透出修养。

    这是师大主办的，本市文学沙龙。两位作协的人，和《秋叶飘零》杂志社的编委，还有工大、农大的几位中文教师等是基本成员，一共常来的也就十人左右，包括几个博士、硕士、和文史爱好者等。每两个月举办一次。地点基本在师大中文系的小会议室，一般是周六上午。

    陈静文最近升为《秋叶飘零》的副主编，主编是她的导师王匡老先生。因为年岁的关系，王老先生基本是挂个名，大方向上把把关，具体事务，都是底下操作。原来没有副主编一职，主要事务也是陈静文落实，因为毕竟名不正言不顺，所以，王老先生提议下，系里同意提拔一名副主编。说是叫系，是老教授们习惯的称呼，实际上，随着潮流，原来的系都改成院了。只是年岁大的，比较守旧的人，觉的这些都是假大空的做派，玩花架子而已，你自己的实力还远远不及，何必硬打肿脸充胖子呢。来真格的，把基础夯实，名声在外的时候，人家自然高看你一眼。学术交流，靠的都是真东西，真有内秀，谁也不敢拿你土鳖，拿你糊涂门。你尽整些绣花枕头一样的，耍花枪的东西，谁也不能心服口服。都想当老大，都想当一锤定音的主，尽搞这些家雀下鹅蛋的做法，硬撑吧。全国都这样。

    来之前，陈静文和青松已经交底了。说她们上次就定了要讨论这个话题，而且特别请青松到场。因为，青松的“词汇借用种种”一文，已经在《秋叶飘零》面世了，其中的很多内容，是文学界所不懂的，是文学作者的空白区，所以，文章的新意自然可想而知。近水楼台先得月，于是，这个沙龙的大部份人，都想当面听听，青松对此详细的有关论述，也算借机会认识一下，起码算交朋友吧。出乎意外的是，王匡老先生也到场了。看来，真正重视学术内涵的学者，是不放过一切机会，来发掘发现，来充实和比较的。所以，这次的沙龙，平添了一些严肃庄重的氛围。

    很快的静场后，沙龙進入主题。

    青松把一本杂志展开，上面放着一张纸，写着今天要和大家交流的内容。

    “其实，我的那个文章，关于词汇借用的问题，已经谈的比较详尽了。我今天来，主要是想和诸位文学前辈和新秀们认识一下，也算是荣幸吧。再次感谢大家给我这样的机会。”

    会议室里，气氛很平和，大家舒展放松的神情，或是低头，或是平静的目光扫过来，或是悄悄的端起茶杯喝水，谁也没有打断话题，于是，青松依然继续。

    “实不相瞒，我是修炼人，又是文学爱好者，借着这样的优势，写了一点东西而已。今天，我准备把这方面的，有关搜集来的词汇，以及由此而发的感想，再進一步和大家深入的交流一下。下面，我就逐条逐句的说说。”

    “首先，我们看看无中生有这个词，这是道家的一句话。道家认为的宇宙境界，达到了无、空，就是最高了。宇宙的万事万物，都是从无中产生的。无极生太极，太极生两仪，两仪生四象，四象生八卦。我们现在把它拿来，当作了无事生非，凭空捏造的意思来用了。完全曲解了，连一点边都不着了。”

    “还有，目空一切。这是修炼中，打坐的人，進入的一种修炼状态。把现实中的一切，都抛弃，放下。進入的一种虚幻、虚空境界。也是修炼手法。现在当作骄傲自大的意思来用。”

    “下面是平步青云，和一步登天一词。这是神仙或者是修炼人的一种功能体现。一下子飞起来的意思。实际是能够做到的，是一种功能的体现。现在当作突然的飞黄腾达了。其实这个飞黄腾达也是修炼界的语言。人一下发达了，地位突然的上升，经常使用这些词汇。”

    “还有，回天无力这个词。其实，这里是这么个意思。在人类社会中，有很多是天上下来的生命，转生了人。当然，当人不是他们来时的初衷，他们是带着一些使命来到人间的。在结束使命之后，自然他们还想回到天上。可是，来了就回不去了，没有那个能力再回去了。这是回天无力的真实涵义。现在当成了，黔驴技穷的意思来用了。”

    “下面是心血来潮一词。这个词经常出现的，是在《封神演义》中。说某个神仙在打坐，心静如水。突然心血来潮，感到了什么情况的发生，或者是看到了什么场景，于是就出定起身，去救谁呀，或者是干什么干什么。其实，这也是一种修炼人的状态反应，有时是指突发奇想等行为。做了没有预先计划要做的事情。我们现在生活用语中，也基本是这样应用的，通常指偶然行为，不过，知道其含义和来源的，几乎很少人知道了。实际上，这个看似偶然的行为，实际也是不偶然的，据我的理解，这是受到了另外空间生命指使，做了什么事情。而其本身并不知道，也似乎找不到做这样事情的根据。”

    “玄关一词。玄关是修炼界的名词。是觉者形成自己小世界之前的，一种物质过程。可是，奇怪的是，现代人的装修房屋，把它拿来用了。一般指的是立在门口的，象屏风一样的，上面是装饰功能，底下是鞋柜的东西。非常奇怪。社会中，所有人都不知道这个词的出处啊，怎么能这样用呢？”

    “一人得道鸡犬升天，这个词很好理解。现代人基本也知道这词的出处和所指。明确的是借用，就是人发达后，很多有关系的人，甚至是拔拉竿子打不着的人，都跟着借光。”

    这边青松正说的来劲，陈静文欠身抬头，整理手里的东西。青松以为她要说什么，就停下话头，看着她。低垂眼帘的她发觉后，于是说，“没什么，你接着说。”


（三十六）

    静静的场面，出现微许的波痕，复归平静。泻入的阳光，依旧静静的铺撒着。

    “子午卯酉这个词。通常反问别人的时候说，你说出子午卯酉来。就是叫人说出实质内容。这里是道家修炼中的子午周天，和卯酉周天的两种周天形式。一般的修炼人，层次不高，所以就不知道这两个周天的运行和存在方式。知道子午卯酉的人，过去通常是认为修炼的很不错的人了。”

    “十恶不赦。这也是修炼界的用语。是指人十分的坏了，干了很多的坏事。把德损尽了，十恶俱全，不能赦免了。一般这样的人，是不让其修炼了，只等着销毁了的。”

    “泄漏天机。人间有各种机密，如个人的隐私，公司的发展策略，国家机密等等。天上的许多事情，对于人来讲，就是天机。一般是不让人知道的。把天机无条件的泄漏给了人，往往是触犯了天条的。人们彼此的泄密，都是人间的事情，不能说成是泄漏天机。充其量说成是泄漏机密而已，或者是泄漏绝顶的机密，仅此而已。普通的人，让他泄漏天机，也是不可能的呀，因为他不知道真正的天机为何。”

    “师父领進门，修行在个人。这个词基本没有走意的引用了，意思保持的比较完整。几乎是借用的典型。”

    “圆满功成，功亏一篑。这类词汇，与功有关的，使用的很多。其实，这个功的本意，不是功利、名声、成功的意思，不是人类的什么目标达成的意思。是指修炼人的功，功柱的意思，功是一种物质，是高能量物质。修炼人的功达到了一定程度，才算修炼圆满。也叫圆满功成。其实，成功是把功成反过来用了，大量的用于人类事业的目标实现。功亏一篑，就是差一点点，没有修炼达到预定的目标，不算圆满。就包括圆满一词，完全是修炼界用语，现在常常用于会议结束等场合。”

    “鬼斧神工，六神无主，魂不附体，神采飞扬。这些不算地道的修炼用语，不过都与神学有关。无神论者，自然不承认神的存在，但是也大量的使用这类词汇。我不知道，如果心中反复的念叨着无神、无神，而嘴上说着这类词汇、笔下运用着这些词汇，到底是什么一种心里状态。这些词汇，如果把神字去掉，能用别的字代替吗？不能。没了神字，这些词汇基本解体了，不存在了。而这些词汇又能把事务描绘的惟妙惟肖，恰到好处。不知别人怎么样，我想，如果细细的咀嚼这些词汇，再和人们实际体态，生活的实际场合比较，实在是天衣无缝的感觉，不能不使人相信神的存在，和人是有灵魂的存在啊。哦——，又来了，就这个天衣无缝，也是完全与神有关的词汇，看来，我们生活中，抛弃这些词汇简直是不可能的了。”

    “还有很多，诸如异想天开，牛头马面等等，就连病入膏肓，都是与有神论有关的词汇。在修炼界看，病是一种灵体，人体是小宇宙，膏肓是人体小宇宙的两个部位层次，病進入这里，基本这个人就交待了，基本是除了神医，其它医生对此都是回天无力了。看看，我们不自觉的，随口就使用了这些神传词汇。”

    “今天，我大体上准备了这些词汇，和大家汇报交流。我要讲的，就这些了。”

    青松说完，听的入神的大家，都不约而同的换换身体姿势，衣服的窸窣作响，轻微的咳嗽，座椅的轻微挪动等等。

    场面稍稍活跃起来。

    花白头发的王匡老师，欠欠身子说，

    “我不敢说我是无神论，也不敢说自己是有神论。不过听了青松小伙子的发言，我一边听，一边思考。我觉得，真的完全无神论的角度，应用这些词汇，实在是干瘪的不行，甚至有些词汇无法应用，很多词汇就得淘汰了。完全有神论的角度看待，可能有些词汇也不能应用了，因为宗教界会不会不让这样曲解的应用啊？不过，很多年了，我们已经一直这样的用了，和尚也好，老道也好，谁也没反对，那我们还是这样用下去好啦。知道这些词汇的本意，用起来更加贴切，和得心应手。而且，用着是不是也心里有底的感觉呢？”

    “是的，听了这一说，才知道过去对这些词，都是知其然不知其所以然的用了。感到很多时候运用的也很顺手，但是，行家最忌讳的就是，一知半解。今天能从根本上知道词汇的本意，才心里有底一样。”陈静文老师，在一旁补充着说。

    “王先生，您刚才说，您不是彻底的无神论，也不是彻底的有神论，您能详细的说说，您对自己的这个结论吗？”

    一个农大老师，四十五六岁模样的中年妇女，谦和的向王匡老先生讨教的口气。

    “哦，这样的。我打小时候，妈妈就信佛，供着佛，经常给佛烧香、磕头。我也糊里糊涂的跟着磕头。到后来接受教育，都是進化论的思想，这时就不怎么信神了。过去跟妈妈磕头的时候，是信神的。结婚成家后，我老伴信神，别看她也大学毕业，她信神。时不常的那些算卦的，她也去算。有时候回来跟我讲，说算的怎么怎么准，我考验她几次，有时候还真象那么回事。还有，孩子小时候，晚上哭闹，怎么整也不行，什么药也不好使，最后她给孩子烧邮票，在头顶上烧邮票，结果孩子能睡了。这些现象，我不能理解，但也不去否定。特别是，现在社会上出版了一些书，介绍史前文化的，说是未解之谜。可是，我和炼法轮功的人探讨，他们说的头头是道，说是那就是史前人类的智慧结晶。我认为也有道理，因为这些是進化论根本解释不了的，而且，这些的发现，还是对進化论的一种否定。就这些吧，我现在基本上是，不肯定神，也不否定神。说各占一半也不对，基本上……，基本上这样吧，百分之七十肯定神，百分之三十否定神。说是完全的有神论者，我还没有信仰宗教，说完全的无神论者么，不客观。我认为，科学加宗教，才能完整的解释我们的世界，光是科学，还是很片面的，甚至是狭隘的。”

    王匡老先生结束话题，陈静文插话道：“青松就是炼法轮功的，刚才他不是说自己是修炼人嘛。”

    大家有的微笑的点头，有的惊诧的神情。看来他们有的知道此事，有的不知道青松修炼法轮功。

    接下来，大家针对修炼的话题，和法轮功的话题，你来我往的，交流了很多。

    看看大家谈兴正浓，青松顺势念了一首诗——《找真相》给大家。其实，这是一首歌词。

    “天地两茫茫，世人向何方。迷中不知路，指南有真相。贫富都一样，大难无处藏。网开有一面，快快找真相。”

    大家很多人听的目瞪口呆。

    最后青松解释了，大法弟子救度众生的意义，以及社会上流行的退党的实质。

    看看说的有些跑题，陈静文把话差过去，继续着文学方面的讨论。看得出，她对在这里谈论退党，有一些顾虑。

    快到下午两点了，大家才恋恋不舍的散场。看来这次的沙龙，大家很感兴趣。

    分手时，青松把一张软盘交给陈静文，这是自己尚未完成的、正在進行的小说。

    一声不响的递给她，她也一声不响的接过去。


（三十七）

    不是急于修改稿件，更主要的是好奇，急着看小说的内容。晚饭收拾完，电视也不看的陈静文，急忙在电脑前坐定，打开青松的软盘。

    ………

    过去的农村，很重视积肥。

    现在的不一样了，统统是化肥伺候。而且，变化更大，农民连地都不铲了，全部使用除草剂。说什么有害残留？谁考虑啊，轻快、省事，绝大部分粮食买出去，自己吃的一点，精心的侍侯。铲、耥及时，使用农家肥。如今的人，都自私的很，考虑社会公德，会被人耻笑。就象厌恶仨代表一样，这样的谈吐和思维，都不能正儿八经的登上大雅之堂。糊弄党时使用的东西，生活中绝对不能当成严肃的话题来谈。

    积肥的传统，一定是我们祖先的遗产。

    打我上小学，就开始了冬季的拣粪。那时的男孩子，必须冬季拣粪，不但是积肥上地的问题，几乎是教育男孩的必修课一般。和女孩的练习缝缝补补，几乎是一样的必经之路。因为，里面寓含了学会过日子，勤俭、勤奋，训练耐心、持之以恒、从点滴做起等等的人品。所以，家家的冬季，都有一个小粪堆。勤快的大人，也拣一点，特别是老头，有的也拣粪。不过这个项目、这个要求，主要是针对男孩的。

    拣粪的全套装备是，土蓝、铁锨、爬犁，手闷子、棉帽子。把土蓝放在爬犁上，拎着铁锨拉着走，四处张望。不下雪的时候，断然不能使用爬犁，懒惰一些的孩子，就借口等着下雪再出去拣粪。土蓝在爬犁上并不稳，沟沟坎坎的，往往掉下来，以至于底朝天的翻倒，于是还得从新摆好它、装填它。因此，想出一些个办法固定土蓝，用铁丝什么的，把它们磅在爬犁上，可是，回来倒粪的时候，还得解开，也很麻烦。

    那时的冬季，非常寒冷。

    手脚冻的生疼，是经常现象。那滋味，真如同猫咬的一样。小手被冻的不听使唤了，勉强的能够握住铁锨杆，如果一旦爬犁绳子缠绕了、折断了等等，就很麻烦了。本来麻木生疼的手，还得从手闷子中抽出，解绳子。忙活一会儿，抄手伸進袖筒中焐一焐。抱着膀，腮帮子也冻麻了，咝咝呵呵的背着身，回避着西北风的直接吹打。三番五次的把故障处理好，体力消耗也很大了，坚持不住的，马上拉着爬犁往回跑了。实在是冷啊！

    進了院子，倒掉粪，把铁锨、爬犁随便的丢下。撒腿就往屋里钻，進了屋还直劲的跺脚，脚早已经麻酥酥的疼的不行了。

    一般是上午一次拣粪，下午一次拣粪。中间回来的时候，是玩的时间。有时的中间休息，把土豆削皮，切成片，放在炉盖上烤，吃的有滋有味。现在满大街的烧烤，也未必赶上那时的烤土豆片香。寂寞漫长的寒假，白茫茫雾霭霭的天气，这些的记忆很是深刻。

    个别孩子起高调，做小夹板把狗套在爬犁上，拉着拣粪。实际是很难的，狗不听使唤，不象北极圈里爱斯基摩欧洲人的狗，几乎天生就是为了拉爬犁而生的。这些笨狗没有那么多的灵性，就是为了看家而来的，一般很少接受这种额外的活计驱使。所以，不是胡乱的挣脱，就是挣命的搅动翻身，把个套整的，如同缠绕的麻花劲一般。连吆喝带吓唬，甚至踢打的反反复复中，往往以失败告终。就是勉强的带着它上路了，还得总是牵着，撒手出去拣粪，它们就玩命的挣脱。

    那时的拣粪，往往起大早。

    隔了一夜，牲畜们拉的粪，一定多些，起早者，方能拣到。都是这样的思维逻辑。

    起的太早了不行，天麻麻亮看不清。有时是土喀喇还是狗粪，往往低头细看，拿铁锹触动一下，方能分辨。太耽误事。而且，天气冷的，简直冻的眼球都疼。很快的狗皮帽子周围，全是白霜，甚至遮挡了视线。手脚就更不用说了，早就又疼又麻了。这样的严寒中，能够围绕屯子走一圈，是很难的。

    其实，隔了一夜，平添的只有狗粪而已。牛、马、猪，都在圈里，它们夜间不上大街拉粪。狗拉粪很有规律，菜园里的疙囊草底子什么的，往往最招引它们排便。大路的正中心，它们是绝对不会在此排便的。除非是很不更事的小家伙，随便便溺。

    其实说我懒，我是最讨厌农田里的活计。其它拣粪、放猪之类的杂活，还是不少干的。

    我拣粪最多的一年，是上五年级的时候。那年冬天，拣了一万多斤，全屯子第一，有的哥仨都没有我拣的多。卖给生产队换工分，够自己的口粮款了。后来，上了初中的时候，时间少了，课业偏多了，就慢慢很少拣粪了。再大一些，就停止了这个拣粪活动。如果真正的拣粪，不能上午一筐下午一筐了，有时间就出去拣。而且，不能拉爬犁了，那个很费事的。就是拎着土蓝，或者是挎着土蓝走。走、走、走，不停的围绕屯子周围走。那时，我常常领着一条大黑狗一起走，权当散心，也是个伴。不然，到处的白茫茫，寒风刺骨的，也有寂寞的感觉。拣粪回来看《水浒传》，看累了出去拣粪。手里忙着活，大脑中转悠着什么五虎将、黑旋风、小李广的。虽然是两不耽误，不过，养成了大脑不静的习惯。思想不清静，实际很累啊，劳心费神呐。

    那时，还有一种积肥方式，就是生产队刨粪。

    对了，又是走过场，又是糊弄人的东西。党的爱好和脾气秉性，就是撒谎、整景，离开了这些，就不是这个党妈妈了。

    其实，刨粪不是刨牛马的粪，那点东西三两个人就足以完成了。是刨水泡子里的冻土。

    不知道大寨的陈永贵，睡了一觉又做了个什么梦，广大农民朋友开始了这样的积肥运动。都是跟大寨学的。

    冬季，很多的水坑干涸了，露出了坑底。于是，什么人说这个土壤最有肥力，拿来上地，一年顶两年。所以，口号就是，“坑底还田，一年顶两年”。闲散的冬季，抓阶级斗争之余，就开始了这个费力费时的活动。

    吃罢早饭，人们三三两两的出来，扛着洋镐、洋锹，带好了手套、狗皮帽子，有的腰里扎着麻绳，叼着旱烟，到指定地方，开始了这个蚂蚁啃骨头的活计。

    “噹，噹，噹”。单调的声音，传的很远、很远。

    刨好了一堆，站到一边喘口气，别人过来，把土块搬走，摞起来。碎渣子用铁锨收走，送到码好的土堆上。于是，抡镐的人再刨。

    刨镐有窍门的，找好了茬口，才能事半功倍，否则，事倍功半。摞土块的人也要动脑，怎么才能缝隙最大，而土堆不倒，又方方正正。因为，这样壮大的体积，是要经过检尺的人测方的。就是测量体积。这叫计件的活儿，不是记工的活。按照体积记工分。

    上午八点多出来，干到下午两点多，肚子已经饥肠辘辘了，于是回家吃饭。一天的劳动就此结束。

    刨粪中，大家说说笑笑，天南地北的，古往今来，什么都说。唯独不能说国外的，因为人们也不知道国外老百姓是怎么生活的，他们的工作制度、风土习惯，几乎一概不知。就知道苏联老大哥，是我们的明天，社会主义道路越走越宽敞。美帝国主义生活在水深火热之中，帝国主义是纸老虎，它们是腐朽没落的东西。再具体一点的，就知道小日本个头小，口头禅是——巴卡牙路。美国人鼻子大、蓝眼睛。其它什么都不知道了。

    虽说冬季很冷，但是，大家往往干的汗流浃背。把棉袄脱下，摘掉帽子，露出破旧的带有很多油泥的晴纶线衣，抡圆了膀子。“噹、噹、噹”的一镐一镐的，高高举起，使劲落下。大口的喘息中，一团白雾在嘴中，一口口吐出。

    傻乎乎的干了一天，回家多吃了很多的干饭，晚上睡觉，很香很香。而口粮，每年都还是促襟见肘。

    “社会主义好，社会主义好，社会主义江山人民地位高，反动派被打倒，帝国主义夹着尾巴逃跑了…….”。

    唱着这样的進步歌曲，大家也没思索一下，为什么年年的这样劳累，还是摆脱不了贫穷？

    “人有多大胆，地有多大产。”这是真理？是童谣？还是放屁？

    好象大家谁也没有认真思索，这些眼么前的简单的逻辑现象。

    刨好了的“粪”，被马车拉到田里，一堆一堆的码起来，一排一排的，有形有状的。远远看去，好象平添的坟包一般。

    为的是迎接上级的检查。

    坑底还田，到底有了什么用？不知道。偶尔的，乌鸦或者喜鹊落上去，歇歇脚，再随便的拉泡粪，鸣叫几声，之后就悠悠的飞走。

    点缀在庄稼茬子里，在寒冷漫长的冬季，白茫茫的旷野中，不失为一道绚丽的风景啊。


（三十八）

    好逸恶劳，几乎是人的本性，小孩子更是如此。

    过去的孩子干活很多，但基本都是被迫干的。有天生就喜欢干活的人吗？孩子很少懂得如何“过日子”。所以，孩子干活基本得是任务一样的分配。比方，冬季的活计中，拣粪、扫雪、赶猪撒尿、起猪圈、刨甜菜丝、收拾屋子扫地、抱柴禾、烧火、生炉子、端灰、喂鸡、挡鸡架门儿，也就这些。那么，分配吧，老大负担哪几个、老二负责哪些，老三就剩下扫炕啊、收拾一下茶杯、开门关门之类的皮毛了。其它的，临时的驱赶祸害柴禾垛的牛马猪羊等，大人随时喊谁，谁就出去。没有大人指使，看到这些也不能视而不见。否则，会遭到严厉的呵斥。这叫不会过日子，这叫“见到油瓶子倒了都不扶起来”的行为，是很多家长家教中最为重视的一部份，是比见到长辈不叫声“叔叔、大爷、姑奶”都严重好几倍的戒条。其实，大人没有明确的说出，这是没有责任心的表现。这是为人立世的最基础部分。否则，一个吊儿郎当的浪荡公子造就出来，对社会、对家族，都是废物一个。

    任务明确就好办。按时的完成后，剩下的时间就是自己的了。课业很少，相对玩的时间多些。但是，一些临时的活计，不能駦、不能靠、不能躲，否则也是罪过。比方，磨米、搓苞米、淘黄米、烀豆馅时候的烧火等等，这些都要参与干的。

    这些是冬季的活计，一年四季，对应的活儿，总有变化。春天当然是种地、铲地的为主；夏天放猪、整猪食菜；秋季收拾庄稼、贮藏柴禾、粮食等等。秋季的活最多最累，其中还有和泥、抹墙、扒炕等等力气活，虽然孩子不能主要的负责这些，但是，附属的、力所能及的、打下手的部分必须得干。以至于给猪、鹅、鸡贮藏吃的。比方，到田野剪下草穗，打掉草籽收起来，这些就是鸡和鸭鹅们的可口饭食，整个冬季，它们大多以这些为主食的。不是刻薄它们，给它们都喂粮食，可能吗？野生禽类，冬季最好的、最理想的食物，不也是草籽之类的吗？这些家禽吃等食，等现成的吃，也算福份不浅了。

    秋季，还得去拣一些粮食，就是生产队收拾不干净的谷穗啊、高梁啊、苞米啊、大豆啊，他们拉地后，掉在地里的这些，都是群众拣拾的对象。几乎每家都拣，回来把籽实部份打下，算是额外的偏得。以至于，还得到地里去搂柴禾，然后背回来。那时粮食和烧柴问题，几乎家家为此困扰。

    要说玩的时间，就冬季和夏季还相对多些，秋季根本不可能。

    严寒紧锁大地的时候，农村人就开始了猫冬。

    户外活动的人，非常少了，家家紧关门窗。通常，炉子是很少烧的，借着做饭的机会，使劲的把炕烧热，这是最为主要的，因为热源仅此而已。把灶坑中烧的余烬，扒出一些，装在泥火盆里，端到炕上，这是老人们那时的热宝。守着它，抽烟、唠嗑、吐痰、烤手、烧土豆。甚至大花猫，也围着它而卧而眠。

    很多的古老故事，久远的传说，什么盘古开天地、牛郎织女、三打白骨精，都在火盆旁边品咋和延续。老人缓缓的讲，孩子支着耳朵听；孩子好奇的问，老人磕巴着回答。因为，传说就是传说，都是简单的原因和结果的叙述，过多的复杂因果与过程，老人的老人们，也不知道，他们当初也没听说，怎么解答给自己的儿孙呢？

    那时的人心眼实在，知道什么说什么，从来不编巴结枣的顺嘴胡诌。不会象今天的人，借题发挥极尽能事，理解的不理解的、明白的不明白的，一通瞎掰。甚至对古书作者的创作意图、手法，还说三道四。对于不符合政治需要的，大加鞭挞。对着镜头，简直不知道自己姓啥了。关公不该斩华雄，诸葛亮借箭是子虚乌有等等，搅扰的读者莫衷一是，把个千古佳作剥离的体无完肤。

    只有很小的孩子，围着老人转悠。

    稍微大些，就独自闯荡了。找般对般的小伙伴玩耍。冬季弹溜溜，就是那些麻雀蛋大小的玻璃球。大家轮班的弹，弹一下，把手抄在袖口里焐焐，轮到自己班的时候，再弹一下。溜溜掉在地裂子中，往往是九死一生了，很难把它们弄出来。大地冻裂的口子，最宽的一寸长，也不知道有多深。小东西掉進去，就是看到一点影，也很难救出。最后只能一狠心的放弃它吧，权当压根未曾拥有。

    冬季也煽帕吉，一种厚纸叠的状如梯形的巴掌大小的东西，也有叠成正方形的。分为正反面，煽动对方的帕吉，一旦它翻身了，就归为己有，因为这样就是赢了。

    再稍微大一些，同时也玩赌博活动的东西了。过去有一种叫作牌九的赌博用具。后来禁赌的时候，严厉的没收销毁它们，于是，它们基本绝迹了。个别人家偷着藏着，也不敢大张旗鼓的拿出玩。于是，人们就用扑克挑出若干张，假设它们对应着牌九里的谁谁谁，这样用来推扑克。效果除了没有木块击打时，弄出的声响气势外，其它功用是一样的。

    一个人推，其他人押。把个一分、二分、五分，最大是五角的，往上押赌。孩子玩耍，也就这样阵势而已。大人们就有最多押十圆的了。看着都沉甸甸的，心里惴惴的，为双方担心。押赌输赢很快，戏剧性挑战性很大，自然有吸引人的地方。不过对于赌钱，我很胆小，几乎不推，不作庄家，只是押，这样赌注掌握在自己手里，起码心里有底。而且押的赌注很小，二分、五分的钢崩，最多下一角的赌注，还得在推的庄家开锅的时候，就是十分的戗风输钱的节骨眼。但这已经提心吊胆了。实际上，我参加赌博，就是图希过瘾。赢的时候也不多。

    赌钱是有顺风和戗风的规律，农村人叫作点背和点顺。顺利的时候，点点压过对方，赢钱几率几乎百分之九十以上。否则在戗风的关头，几乎把把输钱。这个时候的庄家，叫开锅了。此时大量的押钱，不但能赢，还能压的对方一直被动下去，甚至直到挎兜见底，把钱输光，这时叫干锅了，也叫干碗蜡。把钱输光的人，十分难堪的样子，自责、强打精神、装做满不在乎、气恨等等复杂心态，最后讪讪的离开。

    麻将那时候被取缔的很厉害，基本无影无踪了。纸牌和扑克，是比较普及的娱乐工具。当然，也都伴随赌钱，干磨手指头的玩，没人干的，太没意思了。

    深秋初冬的时候，大一些的孩子，就揢鸟笼子，开始捕鸟了。鸟笼子用匠秆——高梁头下部的长颈部份，为骨架揢成，相当于“墙体”部分，用蒿子细秆嵌入，安装成铁栏杆模样。山鸟的一种红脑瓜盖的，称作酥鸟，这种的公鸟同时是红肚皮。还有一种叫黄鸟的，也是捕捉饲养的对象。着重是它们的叫声好听，它们脾气也比较柔顺，关在笼子里基本能够正常生活。象家雀一样的家伙，不止是鸣叫声不雅，脾气也十分倔犟，关在里面就绝食，到处乱撞，非得气死拉倒。

    笼子顶部是拍，张开拍子，里面放入的谷穗是诱人的美味。下部关押着的笼子里的鸟，叫油子。它们的鸣叫。会招引很多同类来觅食。这样，觅食的往往跳入拍子中被捕获。

    山鸟是躲避严寒，一过性的路过。秋天往南飞，春季往北飞。

    途中的很多，遭到了各种各样的不测。其中的绝大部分，都是遭到了人的陷害。而受害的原因，多半是为了觅食。所以，那时很流行的一句话是：人为财死，鸟为食亡。

    这类的流行嗑，现在是没有了。可是，回头看看这个道理，依旧是千古不变。


（三十九）

    春风乍起的时候，就要种地了。这时孩子们玩的内容，又有变换。

    大体上各处的雪，彻底消融，家雀围绕房前屋后，唧唧喳喳，它们要准备生育了。房檐的窟窿、甚至是古树上的窟窿，都是它们作窝安家的绝好选择。有时看到它们叼着草棍，或者鸡毛之类的，飞来飞去，那是在布置洞房。

    冰雪的消融，给它们觅食，带来了很大的方便。和煦的春风，和渐长的日照，为它们的动情，提供了首要的条件。欢呼雀跃的它们，每天兴奋不已。辛劳中的希冀，可想而知。

    不过，兴奋之余，不能忽略陷阱。

    冰雪荡然无存，雨季尚未到来，到处是干巴巴的土地。有限的地表水源，集中在附近的水坑里。于是，那里是它们饮水的唯一地方。

    这时，孩子们在苞米茬中，扒出白白的虫子。把虫子的尾巴夹在夹子的销子上，作为诱饵，把夹子口朝外，埋在水坑边的土面中，只露出虫子。白白的虫子，爬啊爬的蠕动着，非常显眼。来此饮水的家雀看见，往往不假思索的下嘴叼食。销子一动，支着的夹子翻了，两根铁丝夹在了它们的脖颈上，扑棱几下，就到阎王那里报道去了。留下的尸体，是孩子们的美味。

    这样，一个刚刚新婚燕尔的家庭，一个刚刚布置停当的洞房，一对生命的美好希望，全都结束了！

    世代和人类生活在一起，家雀知道，人，是最不可信任的。所以，它们从来都是，见到人来，马上飞走。

    一个字，就是怕。

    下夹子打麻雀，是残忍的举动。拿钎子扎蛤蟆，更加血淋淋的肉麻。

    春末夏初，冬眠的蛤蟆出来了，这时还没有蚂蚱，不知它们以什么为食。随着气温渐渐升高，蛤蟆发情期很快到来。傍晚的‘呱、呱——，咕——、咕’声潮，不绝于耳。

    水草嫩黄的时候，孩子们把目标转向了蛤蟆。

    把自行车辐条一头磨尖、磨光，另一头插入秫秆里，或者固定在长木杆顶头，这就是钎子。用它扎蛤蟆。

    依旧是，水塘边。

    孩子小心翼翼的，悄摸儿的略微猫腰，围着池塘边走。眼睛紧紧盯着水面。一些蹲在岸边的蛤蟆，听见动静，“咕咚”一声纵身跳入水里。游了几尺远，渐渐的浮出头，观察动静。孩子更加的猫腰，悄悄把钎子伸过去，渐渐的渐渐的接近它，约莫半尺远的地方，孩子突然发力，把钎子扎向蛤蟆。“噗哧”一声，蛤蟆中了。

    于是，抬起钎子，蛤蟆在钢钎上四腿挣扎。取下它来，使劲照地上一摔，它咽气了，四腿僵直。几个蛤蟆被捕获，于是，扒皮摘掉胃肠和头，剩下四肢和脊梁骨。把大腿肌肉劐开，里面撒入盐，放在火上烧烤。又是美味。

    老师也说蛤蟆是益虫，它们吃蚂蚱昆虫，要保护。可是，这些是课堂内容，课下大家我行我素。

    实际上，孩子嘴馋是一方面，着重是没有同情心。如果老师启发孩子的善心，珍惜生命，爱惜生命，孩子应该是很少杀生的了。如果给孩子讲因果报应的故事，那叫孩子杀生，可能他们也不会做了。何况为了一口吃的，最后是多大的罪过啊。可是，阶级斗争恰恰是叫人要狠，要残酷无情；宣传无神论，没有因果报应。这样的铁石心肠逐步的养成，那为了解馋，杀几只蛤蟆，还值得大惊小怪的吗?考虑什么公益事业，保护益虫，那更加是无稽之谈。公德心早被各种狗屁一样的口号标语，搞的麻木不仁了。

    有时，和朋友争论有神无神，争论哲学基础。最后大家往往说，“有啥用？不顶吃喝，管它有神无神。”是的，没有直接的效应，看不到眼前的利益。但是，那些冤死的家雀和蛤蟆，它们可认为是有用的啊。生命临死的挣扎，痛苦中的绝望与恐怖，那能是象眨巴眼睛一样的随意和轻松吗？益虫害虫的说法，不也是基于对人类自己的裨益吗？既然是首先考虑自己，那么，解决眼前的馋欲，是不是应该凌驾于一切之上的最为首选？ 然而，没有绝对的受益者。杀生后的孩子们，能够满嘴流香后，随着挥手抹去嘴巴的油迹，而一切都不了了之，烟消云散了吗？将来的地狱，或者是同样的被人杀害，在遥远的生命之旅的那头，在等候着自己。睁开眼睛看看吧，不是每天都有大量生命在被杀害吗？那其中，很多都是大大以前的过去，打鸟、扎蛤蟆的小孩啊。今天，在为那时的嘴馋，作出偿还。

    无神论谎言中，谁是真正的受益者了？

    残忍的孩子？残暴的贫下中农？心狠手毒的运动发动者？还是坐山观虎斗的什么聪明人？

    其实，没有受益者。

    宇宙法理的绝对公平，是谁都受其制约的。不失者不得，得就要失。

    为了解决吃饭问题而杀生，还情有可原。把杀生作为游戏的一种，那实在是……，过份了。

    春天，孩子还有一些玩法。

    男孩推轱辘圈。把个花轱辘车车轴端部，用来紧固木头的铁圈，用围成的秫秆，或者铁丝，放在地上推着跑。推而广之，凡是轱辘的东西，能够推着跑的东西，都拿来推，就在这个春天里，迎着春风，推、推、推，跑、跑、跑。轱辘飞快的转动，孩子紧跟着追赶。这样的玩法，似乎有背后的内涵啊。是今天时代，满地车轮转动的前奏和预示？还是，象今年流行的转运珠一样，春天转动这些东西，象征一年的时来运转、五谷丰登吗？还是，单纯的就是因为孩子的乐趣，而诞生并延续着这个玩法呢？

    还有，春风吹起的时候，孩子玩风子娄。实际就是小型袖珍的风车。

    有的用纸叠四个兜风的叶轮，有的用厚木片削，两端削成对应的斜坡。这样风一刮，叶片围绕中间的轴转动。实际和气象台那个测风仪十分相似。有的把风子娄安装一个把柄，顶风拿着跑，看着它们飞快的转动。有的把风子娄安装在一个立杆上，它自己找风向，随着风速变换，而时紧时慢的转动。

    记得《河殇》一类的作者，大加鞭挞祖宗。只知道研究故纸堆，和消遣的过日子，不知道发明创造、改造世界，创造财富，推动生产力发展。

    祖宗怎么想的，比不比洋人祖宗智慧，姑且不论。但是，这个风子娄，放大了可是风车。洋人用来发电，我们今天也跟着学。

    不过，是创造出科学知识，从小就孜孜以求的钻研、刻苦的掌握，最后生产出电能，享受电灯的方便，同时，在白昼一样的电灯下，继续的钻研刻苦好呢？还是，压根就享受春风秋月，饮酒作赋，乐天知命，品味四时、四季，轻松逍遥好呢？换句话说，我们是享受春风的诗情画意呢？我们还是想利用风神的威猛无敌的力量之源呢？

    看来，孩子们的玩中，不止是简简单单的兴趣问题。其中的学问，值得思索的东西，还真不少啊。


（四十）

    顺便说一下，孩子扎的那个蛤蟆，不是蟾蜍。蟾蜍是不能吃的，有毒。样子都恶心。打破脓包淌出的黄水，象腐尸上面洒落马尿一样的味道。

    夏天，抓蝈蝈和游泳，是孩子的最快。

    蝈蝈不止是形象雄伟、俊美，鸣叫也很动听。在那个除了沙家浜，就是红灯记的时代，这些鼓动人凶狠残暴的谎言，伴随着的传统乐器和乐谱的肆意歪曲和滥用，把人们的耳朵，都磨出了茧子。

    宁静的暖融融的阳光下，倾听大自然的奏鸣，欣赏一下蝈蝈的叫声，不啻是很美的享受。

    在苞米苗二尺来高的时候，蝈蝈已经长成了。田间地头，荒郊野外，坟丘乱死岗子地方，它们开始了此起彼伏的鸣唱。在蝈蝈周围的草丛，常常聚集了一些蚂蚱之类的小昆虫，似乎是它们的听众，似乎是在为其捧场。蝈蝈是很聪明的昆虫，对周围环境十分警觉，所以，捕捉蝈蝈并不是容易的事情。

    一般情况下，距离它们三五丈远，就得停下，然后随着它们的每次长声鸣叫，渐渐的猫腰或者蹲着往前移动。一定要慢，一定要有耐性。它们所处的位置，往往也十分复杂。在叶片上面、在草秆上、在叶片下面，甚至，有时它们直接趴在地上。而且，它们颜色和周围的环境十分近似。火蝈蝈是暗红色，和去年留下的枯枝败叶颜色一致；草蝈蝈青绿色，和当年的青草颜色一致。所以，对暗褐色和青绿色，都要十分的留神，才能辨别它们。而且，它们也经常移动，时而在叶面，时而在叶背。很多时候，它们就在眼前一二尺远的地方，就是找不到。这时，要慢慢转动位置和方位，才能有所发觉。其实，人离它们很近时，它们多半是看到了的，只是它们大概认为，人和其它蚂蚱一样，是来欣赏的听众。或者，人在静静的默然的时候，它们以为人是周围环境的一部份，所以，依然的放心鸣叫。发现了它们后，慢慢的、在手能够到的时候，突然用弓着手背的手出击，或者是单手扣，或是两手捧。总之，中间要留空间，否则压死了它们。成功的捕捉，应该是四肢健全的保留，否则，往往容易掉一只大腿什么的。蝈蝈的大腿修长，最容易碰掉。

    抓蝈蝈，多么炎热、闷热的天儿，都能够忍受。过程中，蚊子的叮咬，和荆棘的刺痛，都得挺住。

    抓蝈蝈往往在晌午，大人休息的时候，炎热中蝈蝈最爱叫唤的时刻。静静流淌的时光，静静的夹荒地，宁静的空气中，蚂蚱发出“瑟瑟”的声响。

    炎热的正午，鸡躲在了杖子根下避暑，狗扒在阴凉下伸着舌头，鸭鹅也离开最为留恋的、日光直射的水边，到哪个角落中乘凉去了。孩子们，在强光下眯缝着眼睛，光着脚，穿着背心，轻松中带有几丝兴奋的心情，上路了。盘算着屯子周围的几处荒地，哪里还没有走过，哪里应该再去遛遛，哪里最有出现蝈蝈的可能。于是，抛开大路，踏着更加荒凉的小路，边走边听，注意倾听。

    炎炎的日光下，热浪扑面，光线刺目，根本无法睁圆了眼睛。远近除了蚂蚱的“瑟瑟”声，就是蚂蚱的“嘀嘀”声。一旦隐约的有“得儿、得儿”声音，那可能就是要寻找的蝈蝈出现了。于是，兴奋的心情，可能催动脚下的小跑。

    抓蝈蝈的成功率不是很大，因为它们太狡猾。有时离它们一丈多远，它们就飞掉了。或者干脆鸦雀无声了。悄无声息后，或者采取耐心等待的办法，不过也不敢保证奏效。有时它们会间隔十几或者二十几分钟再次鸣叫，有时干脆一下午不再鸣叫。或者采取强行的遛的办法，把它们惊吓出来，趁它们逃跑时捕获，不过成功率更低。因为它们的逃遁，往往没有任何蛛丝马迹。

    抓蝈蝈，最好同时拎着笼子，抓住就放里了。不方便的是，孩子做事往往心猿意马，中途变卦的可能性很大，一旦决定干别的玩了，笼子又是累赘。而且，蝈蝈不是很多，十次出发，能有两次听到它们的鸣叫，就不错了。空手而归、败兴而回的时候很多，所以，拎着笼子又往往徒然。所以，空手出发的时候最多。

    蝈蝈笼子有三种，一种是用匠秆，就是秫秆扒掉席罙后扎成的，三菱锥体形；一种是用席罙编织的，扁平王八形；一种是用小麦颈部的秆编制的，多角塔形。

    蝈蝈抓住后，给它们吃倭瓜花或者是角瓜花。笼子挂在屋檐下。多半能活十几天或者是更长时间。

    炎热的正午，还一个消遣办法是游泳。

    因为不是河套地区，沙底的水坑基本没有，所以，都是泥底的水坑。水质浑浊。但是不影响孩子戏水。因为人的对环境的要求和适应，总是有很大浮动性的。那些被赶到农村改造的反革命，以往很多是生活上比较讲究的城里人，可是到了农村后，甚至比农村人还窝囊脏。对于苦和累，已经不去计较了，不被批斗就烧高香了。

    所以，孩子对水质浑浊与否，一般不去计较，戏水的快乐和消暑的好处，以及摆脱活计，能够自由的玩耍，那是无与伦比的有限时光。

    在屯子后，有一个叫后大坑的地方，夏季很多的水，坑底较平，深浅适度，是孩子们最好的游泳场。只是，有时鸭鹅也去浮水，自然它们要往里拉粪，于是，孩子经常撇土块哄走它们。

    吃过午饭，无法抑制的兴奋心情，三三两两的跑出家门。直奔后大坑而去。

    背心、裤衩脱掉，“扑通”一声，跳入水中。

    孩子游泳，往往是多人一起搭伴的，一个人游的很少。看着空旷的水面，一人下去，不仅是索然无味，还有一些害怕。

    狗刨，仰泳，测泳，踩水。这象征着技能的不断進步。踩水时能露出整个肩膀的，已经算很厉害了。能够救人啊，举着衣服过河啊，大体都能完成了。那时的孩子，很少人有这样的本领。毕竟不是江南水乡，天生的旱鸭子打底，能混个落水不沉下，能够自保自顾，也就不赖了。

    游泳很消耗体力，洗澡后，饭量大增。

    那时孩子是很多的活计，仗着课业很少，所以，即使玩的时候不多，也还能有些时间，来放松心情。

    而且，那时的孩子，四季变换着玩法，虽然都是些泥土中的故事。现在的孩子，虽然玩的很洋，很阔气，但是很单调，没情调。就是电子游戏啊，可劲的整，造的身心疲惫，视力下降，思想空虚，最后还是玩不够的，拼着命的玩。而且，稍不留神，黄色、暴力、恐怖、欺诈的东西，就沾染了孩子的灵魂，尽早的失去了童真。


（四十一）

    不同的季节、不同的时辰，有不同的时光感受。

    也许很多人有过这样的记忆。应该说是记忆，因为在现代忙碌的生活中，在高楼林立中，在纷繁的俗事搅扰中，这样细腻的、这样敏感的，这样一种只有自己才能体验到的心灵知觉，几乎是荡然无存了。

    因为，这样的感受其先决条件，一是心静；二是周围静；三是生活贴近自然。

    这样的感受很难道明。

    比方，夏日正午炎热的时光感受。记忆中那凸凹不平的土路；那微风掠过的树荫；那静默伫立的庄稼；每种植物独有的气味；那时光的静静流淌；那烈日下的草房；还有炎热中蔫蔫的鸡鸭鹅狗，和它们在炎热中的不同神态。等等的这些，留存在心底很深的地方。置身其中，一种特定感受油然而生。这种场景下的诸多美好体验和往事，一幕幕的闪过，带回过去时光中的美好，是生命幸福构成中不可或缺的一部份啊。那是生命幸福体验的重温；是生命过程的一种回放；是生命延长的一种潜在感觉；是生命在过程中，比较后的感叹和升华。

    还有，早饭前的时光；晚饭后的光阴，等等许多。特定的场合、氛围、环境，包括气味和光线，以及心情，种种因素交织在一起，构成的特定感受，留存下特定的记忆。

    相比之下，生活在城市中后，是年龄的关系，还是躁乱的心境，还是每天见不到日出日落的、和彩云遮月的环境关系，这样特定的感受，几乎一去不返，更不用说有什么的美好，牢刻于记忆深处了。

    我想，这样特定感受，一定每人都有。

    当那些特定场景、时光、类似的人物出现时，那种埋藏深处记忆中的美好，很快的被唤醒。不自觉的去体验那里的温馨和甜美。

    其实，很多旅游人，静心凭吊古迹，或者是敞开心扉的欣赏美景，许多都有这些类似的感受。

    让我说，那是生命轮回中的记忆被唤醒的感觉。因为，他们曾经在这些地方，或者类似的地方，有过特别的经历和所为。睹物思人，触景伤情。我敢说，旅游者中有很多，有一种在不自觉的寻找着什么的潜在意识。其实，那是在找回久远的记忆和誓愿。那是一种灵魂唤醒和苏醒的体验。不是此生的以往，是亘古恒久的召唤，是岁月沧桑的记忆，是开天辟地的初衷，是灵魂最深处的渴望。

    那能是为了，简单的欣赏，和生活的丰富吗？

    从事旅游业人士，能够知道这样的道理，我想，那个解说和导游，开发的旅游文化的极大丰富，都会更加的吸引了客户光临吧。能是简单的拼价格，拼服务，拼走马观花的跑景点吗？

    旅游，为什么总是和历史联系在一起？解说中，为什么少不了历史？这些答案的根本，不是在这里吗？

    其实，落叶归根的真正答案，也应该在这里得出。

    那是简单的回忆过去吗？是简单的寻找七大姑八大姨吗？是简单的寻找儿时的光阴吗？那是生命渴望归宿，寻找来时家的渴盼啊！那是生命要再续前缘的心灵期盼。那背后是缘份的线，牢牢牵系的原故。

    儿时的家，儿时的光阴，儿时的岁月，儿时的一切，都最难忘怀。因为此生的出发地，人生初期的旅途，生命真朴的阶段，都在那里。那里，离家最近；那时的灵魂，少有污染；那时的真本性，没有埋没；那时的生命感受，最为幸福甜蜜。

    那是离开自在的家园，投入红尘苦海的起点啊，也是最终返还幸福家园的，心灵过程和通途。洗掉尘俗的污染，返还童真的本性，走回幸福的彼岸，超脱业报轮回，是仅存佛性的本能流露和驱使。

    记得，孩童时代，几次有这样的体验。

    一个人，走在路上，或是在什么地方。不知不觉的彷佛置身于空旷的原野一般，孤寂、无助、困苦，漫长的时光，茫茫的空间，单调的孤苦，旷野一般的处境。痛苦、心酸、绝望，遥遥无期，这些心情感受，一齐袭来。几乎落泪，几近呐喊。

    现在想来，那与生命轮回不无牵连，那是不同时空的体验，是一种不愉快记忆的泛起。不是儿童因为得失的沮丧，和心情的烦扰带来的。

    其实，生命的灵性问题，包括人类自己在内。不是知识的丰富，和经验的积累，所含盖的内容。不是聪明和睿智，和触类旁通，和大脑的灵活，所指的范畴。那是与宇宙特性的相通，与自然阴阳的相合，是自然本性本能的保有。

    现实中的多数，那些贫陋的地区，憨傻的族群，单纯的目光，往往在这些中，灵性的具有，还没有被更多的埋没。相反，那些知识渊博的、经验丰富的、出人头地的、城府颇深的、目光敏锐的、塑造成功的、资历深厚的、领导气质的，背后失去的，恰恰是真朴的灵性，和幸福的简单与简单的幸福。

    其实，前文说的肉牛、奶牛，和黄牛的比较，灵性的拥有，不是天壤之别吗？

    看那黄牛的目光，压抑、苦痛、韧忍，但背后是坚定、坚毅、坚持，充满希冀和憧憬。那里面，可以解读出的，是对将来、今后、和终点归宿的坚信。

    而育成品种哪？空虚、无虑、浅显。那是没有归宿、没有根基的直白。那是优裕和满足的流露，那是得过且过的道白，那是没有明天和将来，没有终点和希冀的直愣愣的单纯。那，可是失去灵性的、灵魂的窗口啊。

    可悲、可叹、可惜。

    ……………..

    灵性，灵性？

    自己的灵性还有多少？怎么判别？

    陈静文一口气读完，从宁静恬怡的心情，到最终，感到内心颇不平静。

    故事感人吗？情节曲折吗？人物离奇吗？

    如果都不是这些，为什么心情空落、失落？

    怅然若失，似有所悟，浮想联翩。


（四十二）

    秀发披肩的陈静文，走路款款的，穿着深色棉裙。脚下的高跟鞋，落在走廊、教室的地板上，“咔咔”的踩出节奏。虽然刚刚下雪，不过，春天的雪，软绵绵的，没有“嘎吱、嘎吱”的脆声。一脚落下去，踩出一股水。象洒水的白糖一般。

    毕业生论文鉴赏，已经是第三次了。今天是周末，今天有青松的作品赏析，她特意和王匡老先生说了一声，看看他有时间，请到场指导。因为是上次，青松那个沙龙发言的原故吧，所以，王匡老先生来了。因为这类研究生班的，类似毕业论文答辩的场合，他基本是不出席的。

    学生把自己的诗词作品，在课堂上讲解给台下的老师和同学，以共同赏析的形式，姑且算作论文答辩。因为是指导老师过目的，大体同意发表的作品，所以，不存在滥竽充数的凑合将就的东西，不能说水平如何，起码也随大流吧。所以，大家坐在一起品味一下同学的自己作品，也是蛮有情趣的。

    “今天荣幸的和老师，同学坐在一起，咀嚼一下自己的拙作，也算是一次学习和提高的机会。所以，作品中有不到位的地方，有什么瑕疵的地方，有值得商榷的地方，请老前辈、老师和同学不吝赐教。”

    一个简短的开场白后，青松开始了正题。

    “咱们先看第一个，这是一首词”。

    《减字木兰花·过新年》

    历尽风雨

    回首来途言不苦

    瑞雪迎春

    归雀斜阳半掩门

    佛光普照

    忽见春联邻女笑

    柳叶弯眉

    驻望婷婷玉手垂

    “这是我过年时候的一首词。过年嘛，大家除了热闹，经常是回首过去，想想今后的。我也不例外，所以，在这样的心情下，看到貌美女子痴痴张望春联的情景，有感而发的写出来。我无悔自己的选择，坚定自己的信仰，而且，我看到了人们心中善良一面的表露。当善心的人看到，“佛光普照，和福禄常驻良善门”这样的春联子句，她们是那样的灿烂天真，笑的是那么的美，我……，我真的为此欣慰。虽然在物欲横流的时代，人们心底的那份善念，还没有完全泯灭。”

    说完，青松停顿下来，这是给老师和同学提出异议的空当。

    “问一下，苦和雨是不是押韵。”一个女同学提问。

    “是押韵的。”王匡老先生轻声的说了一句。

    “不错，有新意。”一个男同学补充着。

    过了一会，青松接着進行。

    投影仪打出了新的字幕。

    《南乡子·岁尾雪》

    云暗雪飞扬

    风打孤榆古道茫

    游子切心归似箭

    惶惶

    绝阻通途泪感伤

    不尽话凄凉

    老母依门泪几行

    暮色寒鸦遥望远

    苍苍

    白发枯凌夜梦长

    “这是过年前的那场大雪，机场关闭，高速封路。由感而发。都是人之常情了。可怜天下父母心。因为是有素材，出自实情，所以，基本上是一气呵成，没有什么大的改动。那些农民工，苦啊。扛着行李，挤汽车，挤火车，把包裹随便的往哪里一丢，仰在上面呼呼大睡，虽说不雅，那是生命在艰难中的真实写照。我感到，我们没权力笑话他们，我们没权力为了城市形象为借口，而去管束他们。哪怕是躺在了马路的哪个角落，甚至一时影响了交通，阻碍了花枝招展的小姐们的款款碎步。千里迢迢，辛辛苦苦挣来的钱，藏在最为隐秘的地方，也许是紧贴胸口吧。有多少白发苍苍的老母，等着儿子的归来啊，盼他们平安，也盼望他们挣回过年吃饺子的钱呢。我去过一些乡下，那里是真穷啊。革命了几十年，革谁的命了？朱门酒肉臭，路有冻死骨。远不敌蒋介石了呢。早知今天，老百姓可能会说，‘老蒋不能走’。呵呵呵……。”

    说到这里，青松轻轻的笑了。同学们也会心微笑了。不知谁小声说了一句，“那座山雕的那句：老九不能走。就废了？”

    陈静文也露出了浅浅的酒窝，甩了一下秀发，扶扶眼镜。王匡老师，面无表情的看着字幕，十分的专注。

    “这里，这个苍苍二字用的好。和上句能联系，同时也是指下句的枯发。不错。”王匡老先生低声的评论道。陈静文再次的微笑着，纤细的手指，轻轻的捏着笔，一端用笔帽轻轻的点在下巴上，专注的目光，优雅的姿态，名副其实的温柔美貌才女。

    不一会儿，接着下一个字幕。

    《相见欢·校友》

    同窗聚首心欢　　　　　　　同窗聚首心欢

    畅言酣　　　　　　　　　　畅言酣

    美酒浅尝心醉　　　　　　　美酒浅尝心醉

    挂眉间　　　　　　　　　　挂眉间

    沧海阔　　　　　　　　　　花季远

    人情漠　　　　　　　　　　青丝染

    逝如烟　　　　　　　　　　逝如烟

    前路远崎岖难　　　　　　　奉劝友朋三退

    再登攀　　　　　　　　　　保平安

    “这个词，我怎么也不是很满意，说完全不合适，也不一定。凑数吧。也押韵了，不过意境总是感到没什么升华的东西。这两个放在一起，我分不出伯仲。大家看看哪个更好一些？不过这次同学集会，倒是实实在在。我也劝了他们的三退。就象我和同学老师说的那样，也同样劝你们那些一样。基点是为大家好嘛。”

    王匡老师微笑着，意味深长的轻轻摇头，抿着嘴。

    同学们也不做声的微笑，没谁说什么。

    陈静文低头看着眼前的材料，象是没听见什么，装出溜号的神情。

    略微的静场后，接着下一个字幕。


（四十三）

    《忆王孙·春雪》

    春风扑面艳阳天
    残雪消融冰柱悬
    一夜倏忽飞絮翩
    满庭园
    数九严冬今又还

    “这首词是针对一场春雪而写。简单的描写而已。我曾试着把最后一句这样，“料峭寒风吹红颜”。不过感觉上，还是用“数九严冬今又还”得体。所以，最终选择了‘数九严冬今又还’。”

    停顿的当口，陈静文轻轻点头。“是的，要是我也用“数九严冬今又还”。虽然直叙、朴素，但更真切和顺畅。要是用“料峭寒风吹红颜”，总有牵强的味道。”

    随着她的点评，大家更加神情专注。教室里非常的静。

    过了一会儿，看看大家没什么说的了。下一个字幕出来了。

    《虞美人·适意》

    白云朵朵长天碧
    绿水浮舟楫
    花红蝶舞稻飘香
    杨柳摆微风阵阵芬芳
    菖蒲婷秀蜻蜓落
    亭下玩童乐
    轻歌曼妙紫裙罗
    垂钓者悠然静守粼波

    ***

    悠悠云朵长天碧
    绿水扬舟楫
    花红叶茂稻飘香
    柳下弈微风送来清爽
    长亭草顶蝴蝶落
    亭下玩童乐
    粉妆纤手摆裙罗
    垂钓者悠然小唱情歌

    “这个，是描写了一个景点。后面的是开始时候，刚刚出笼的东西。感到很不满意，于是改，反复的改。最后以前边这个定型。‘垂钓者悠然小唱情歌’，自己写完都忍俊不禁，憋不住的乐。虽然很切合实际，太俗气了，难登大雅之堂。其它子句也比较粗糙，都不满意。经过几次的大杀大砍，终于对这个满意了。那天写完这个词，睡觉前反复的琢磨，终于对词的理解，有了一些升华。其实，最好的是写景而寓意的。就象《三国演义》卷首的那首词——滚滚长江东逝水，浪花淘尽英雄。是非成败转头空。青山依旧在，几度夕阳红。　白发渔樵江渚上，惯看秋月春风。一壶浊酒喜相逢。古今多少事，都付笑谈中。还有象：白日依山尽，黄河入海流。欲穷千里目，更上一层楼。非常粗线条的写景，但是，后两句的寓意，非常深刻，具有哲理。而且与前面的诗句配合，浑然一体，情景交融。”

    “第二类的，是写景抒情的。许多的诗词，都是这样的手法。第三类的，就是完全写景的。这里最值得一提的就是这样一句：落霞与孤鶩齐飞，秋水共长天一色。除了这样的佳句之外，单纯写景的，是很难入流的。”

    大家都静静的，没谁表态。于是，下一个字幕打出来了。

    ［双调］折桂令·春夜雪

    春阳暖凛冽风寒
    暮色彤云
    大梦庭轩
    子鼠深更
    立掌除恶
    端坐神闲
    银花舞长空弥漫
    晓雾茫茫锁山峦
    苍宇弹丸
    神鬼愁叹
    正念独尊
    扫尽邪顽

    “这是一首元曲。和上边那个《忆王孙·春雪》，一天写的。站在不同感受上，不同角度写的，都是那场春雪所感所得。这里解释一下，这些是针对我们大法弟子发正念所写的。半夜起来发正念，铲除邪恶，发现窗外是一片银白，落雪纷飞。次日，整个世界，又被白雪覆盖。”

    “‘苍宇弹丸，神鬼愁叹，正念独尊’。”这样的想象挺有气势。”一位同学随口说道。

    “不止是想象，而是在另外空间实实在在发生的事情。”青松解释着。

    看看大家并不怎么理解的样子，于是，青松着手了下一个字幕。常人对修炼人的所作所为是无法理解的。讲多了，也未必能够讲明白，产生误解反倒不好。

    ［双调］殿前欢·大鼓书

    满天星
    说书场鼓乐铮鸣
    狼烟起告急边境
    火速搬兵
    文韬武略忠
    挂印别前庭
    历百折得胜
    功名淡漠
    归隐泠风

    “这也是元曲，是听大鼓书所得。最后的一句，是用‘归隐南屏’，还是用‘归隐泠风’，当时琢磨了好一阵。觉得‘归隐泠风’更飘逸一些，更象一个淡泊隐者，也觉得出世一些。‘归隐南屏’更现实一些，有离世的感觉，出世感觉不大。”

    静场后，青松做结语。

    “这是我这次毕业答卷中，古典文学部分的几首不成形的东西。今天借机会和大家汇报、交流，非常高兴。今后，也请老前辈和老师们，以及同学们，多多鼓励和指点。几年的学业生涯，不仅是学有所得，还结缘了这些优秀的老师和同学，真的无比荣幸。这里，祝老前辈和老师们，以及同学们，身体康健，幸福平安。”

    深施一礼后，青松走下讲台。

    陈静文总结了几句后，王匡老师说了几句。

    “青松的毕业成绩，不错的。在文学造就上，我不想说什么了。一个突出的特点是，这个修炼人的情怀、情调、情趣反应在了作品中，给作品增加了很多意想不到的效果。当然，他的这些东西，有些是不能在报刊发表，起码是现在还不行啊。不然会有更多人，能够欣赏到具有坚定信仰人的独特的艺术造诣的。他们的视野角度和情操，很独到和纯净。这样的作品，给人的第一印象是干净、利落。而且，内涵也更加丰富嘛，富有神韵。……”

    王匡老师的做结，使大家听的聚精会神。

    那温馨肃穆的教室气氛，很是惬意。

    大家非常安静的在似有所思。是王匡老师的名声作用，还是大家真的借着王匡老师的总结，在回味青松的作品呢？也许二者兼而有之了。


（四十四）

    叔叔是文革中的红卫兵，那正是他毕业前后，对当年的轰轰烈烈，记忆犹新。

    现在的年轻人，没人愿意听那些老掉牙的故事。而且也听不懂，恍若隔世。这，就是代沟吧。过去叔叔每每对此滔滔不绝，听众往往就鞋底子抹油，溜了。晚辈们不好拒绝，只好强装笑脸的硬挺着听，稍微找个借口，就出了屋。自己也是这样的心态，所以，叔叔的故事支离破碎的在大脑中，恍恍惚惚的有个印象。这次，因为是这个毕业论文的原故，对此显出兴趣。所以，叔叔又不厌其烦的，抖搂一遍陈年旧帐。

    叔叔说，当年爷爷蹲监狱，是因为有人告发他通匪和买劳工。通匪就是和赵尚志跑的那次，自己差点没送命。买劳工嘛，是这样的，日本人摊派劳工，每家有哥俩以上的壮劳力，就得出一名劳工，爷爷家按理应该出一个。谁愿意当劳工去？况且爷爷根本不干农活，全靠弟弟里里外外的忙活。于是，爷爷花钱在临村的陶屯，买了一个山东来的小伙子，替六爷出劳工。小山东无亲无故的，看看钱给的不少，于是欣然应允。

    几年后，他真的又回来了。

    拣了一条命。因为，未出劳工之前，大家谁也不知道日本人葫芦里装的是什么药，去了之后才明白。牛马一般，九死一生。活着回来的，就算福大命大造化大。很多中国人，死于非命。

    于是，土改刚来，小山东翻身了，因此告发爷爷。

    不过，塞翁失马，焉知非福。正好赶上斗争，也就是土改高潮的时候，爷爷因此拣了一条命。贫下中农抓不到他，在监狱里的爷爷，出来时土改过去了，得以全身。不然，据推测是必死无疑。因为，爷爷的把兄弟，范屯的段老疙瘩，被活活的打死。而他还没有爷爷富有呢。

    斗争很凶，一夜之间就成了叫花子。而且，那时还得经常的躲避扫荡子的。

    小时候在记忆中，凶狠的故事大概也就这些。一个是小日本；一个是老毛子，后来知道了，那是苏联红军；一个是胡子，就是土匪，而最厉害的是红胡子，就是共军；再一个就是扫荡子的故事。这些东西纠缠一起的，被大人叨叨来，叨叨去的，也搞不清头绪和里表的。反正，都是凶狠的故事而已。

    扫荡子的一来，马上全家老少躲起来，或者是跑条通里，也就是柳树毛子里，或者是跑到邻居的亲属家。对这个扫荡子，一直搞不明白是怎么回事。影影绰绰的知道与斗争有关。

    原来是这样，当初的斗争，都是当地的贫下中农斗本地的地主。不够狠实，下不了狠手。于是，异地斗争政策出台。就是这个地方的贫下中农，到外地去斗地主，外地的到当地来，因为不认识的关系，再加上都是斗争最彻底的人选，所以，打死人是家常便饭。他们冬天赶着马爬犁，气势汹汹的游串于村屯之间，称为扫荡子的。于是，富农和地主，就采取躲避的办法。

    讨饭的二姑领着爸爸，不知多少次，机智的躲避了扫荡子的队伍。死冷寒天的，大雪纷飞，深一脚浅一脚的，哆哆嗦嗦的，破衣罗嗖的，饥肠辘辘的，咝咝哈哈的，这些在他们的记忆中，一定是历历在目，无论过了多少年。

    关于扫荡子的来龙去脉，终于弄清楚了。

    叔叔的故事中，还有这些。

    那是四清运动中，爷爷和二大爷被一个李姓的领导，狠狠的整治了一番。荷枪实弹的士兵，端着枪造声势，然后审问每一个公职人员，勒令交待贪污问题。刚刚公有制的人们，很多有贪污行为的。原来的私有制中，挣的多，挣多少都是自己的。现在只开很少的工资，于是，加上手续不完备等因素，不少公职人员有贪污行为。爷爷他们也不例外。

    运动嘛，软的一套硬的一套，最后皮肉之苦，心灵冲击，都是这样的。爷爷被整治的怀恨心里，和叔叔说了。

    文革中，刚刚毕业的叔叔，是县里抽调上去的革委会成员，专门对付当权派的。在一次的审问中，看到了那位李姓领导的档案，“哦，原来他曾经在我们公社干过，就是那个整治我爹的家伙。”于是，对他认真起来。带上来的李某，被叔叔一脚踹倒，跪在地上，然后拳脚相加。旁边的人们直挑大拇指。说：老三行，革命彻底，秋风扫落叶，有革命者气概。

    叔叔心想：我哪里喜欢打人啊，谁和咱们都是无冤无仇，何必叫真，吓唬一下也就得了。你们知道什么？他整了我爹，今天落入我的手里，能有他好吗？

    懈了私恨的叔叔，回来和爷爷说，爷俩都互相高兴了。

    还有这样一次。

    那是叔叔在上小学的时候，他和堂兄在一个班上。一天，年轻老师对堂兄的所为非常气愤，抓住他的头发，使劲的往桌子上磕，简直额头快要磕坏了。叔叔一旁心疼的落泪。回家后，和爷爷说了此事，说没办法，自己打不过老师，看着干着急。其实，那时候是大家庭一起过，爷爷和六爷一起过，爷爷是掌柜的。爷爷听了也很心疼，怎么办呢？爷爷说，我认识公社的领导，上班时候我和他讲讲，叫他说说老师，这样教学太过份。

    爷爷和公社书记讲了此事。

    可是，书记不但不同情学生，还在一次会议上，不指名的批评爷爷说，“有的家长护犊子，对老师的教学不满。孩子不听话打也是正常的。”等等，说了一大堆阴损嗑。爷爷在台下，脊梁骨象针扎的一样，回来和叔叔说，“别提了，上老鼻子火了，窝囊透了。”于是，把前前后后的说了一遍。

    这个事，在叔叔幼小心灵中扎了根。

    又是在文革时候，叔叔就着整治当权派，发现了当年用阴损的小话敲打爷爷的书记。原来他现在在其它公社当书记。是因为调戏妇女，被革命群众揭发了，正在接受审查。于是，一天晚上，叔叔和法院的一个一起下乡的人，把这个书记提来，也是一脚踹倒跪下，然后就是更加恶毒的数落，加上恐吓威胁，说要枪毙他。这个书记精神崩溃一般，大老爷们哭的鼻涕一把泪一把的，直劲求饶。简直落汤鸡、落水狗一样。

    事后，法院负责人夸奖叔叔，说老三有气魄，将军料，平时看着老实巴脚，关键时刻拿的起来放的下。

    叔叔谈起往事，饶有兴趣，兴致勃勃。最后说，真是现世现报，人这玩意，可别做缺德事。

    都是些恩恩怨怨的往事，虽说听的有些津津有味，毕竟是带有太多的残酷，心里还是不舒服的感觉。

    最近的市场调查，路过叔叔他们县城，在他那里住了一宿，听他讲述了很多详细的过去。也许叔叔这次比较开心，终于有人，津津有味的听了自己的滔滔不绝。过瘾哪，多少年了，没人从头听到尾，更没有人边听边询问细节。过瘾，真过瘾。

    人们都喜欢,有人能听自己的倾诉，和心声。这是人们共同的特点，特别是上了岁数的人。


（四十五）

    “当前形势一片大好。东风吹、战鼓擂，现在世界上究竟谁怕谁。我们怀着激动的心情，迈着矫健的步伐，意气风发，斗志昂扬。我们要坚决彻底的……。一小撮阶级敌人不甘心失败，妄图推历史倒车。我们革命小将，要彻底砸烂…..，紧跟伟大领袖……。”

    这些，都是儿时作文的套嗑，加上一些万岁，和最高指示的胡言乱语，中间填充一点空洞无物的废话，或者在报纸上，摘抄一点最新形势，就是作文完成，可以上交了。

    好久了，老婆说写东西太难。

    本来过去写作文不犯愁的孩子，现在也干咬笔头，绞尽脑汁也凑不出象样的东西。而且还常常虎头蛇尾的，或者象个腿细肚大的，非洲难民孩子模样的作品。这样的东西交给老师，自然属于不入流的玩艺了。

    为什么呢？她们百思不解，不知道为什么堆砌文字这么难。

    其实，这是党文化慢性中毒的恶果。这个党文化，严重的抑制了本性的自然流露，和才智的正常发挥。写东西，就是由感而发，中间加工一下，手法得体一些，思维开阔一些，道理真朴自然，不能没有思路吧。说写文章每次都是憋的青筋暴跳，总是拿鸭子上架的感受，那就是根子上有问题了。说某些方面没有思路，某一领域陌生不懂，情有可原，生活中的什么都不能描绘出来，一提笔就脑袋空空然，一下笔就东拼西凑，那这…..，这感受确实苦不堪言哪。

    党文化，讲究套路，讲究跟形势，讲究有气势，讲究烘托成就，讲究美化形象，讲究掩盖事实，讲究巧妙的遮盖错误，讲究撒谎要匀乎，讲究给人看，讲究拍马屁，讲究符合领导心态，等等等等。还有，党文化很浅薄、无知，对事物的认识，对宇宙的了解，非常狭隘、不客观。比方阶级斗争学说，奉为真理贯穿其始终，对历史的认识，和历史的把握，它们都这样的分析和评判。那么，今天它们为什么不提阶级斗争了呢？阶级斗争不是真理了吗？是它们自己怕被划到被斗争的行列了。还有，什么‘榜样力量是无穷的’，‘人有多大胆、地有多大产’。还有许多的行话套话官话，纯粹都是胡说八道嘛。这样的东西作为道理，作为认识世界的出发点，你想，人的大脑不是装進了垃圾、乱麻一样的东西吗？批评、挑毛病、机械、没有谦和，听不得别人的指正。比方，“要想让别人做好，首先自己要做好”这样无知的、似是而非的道理，填充其中。灵魂能不扭曲吗？与中央保持一致，党性大于人性的许多强行输灌，多少人都是不辨善恶好坏正邪呀。

    写文章有思路？

    先考虑如何适应其套路，然后是污七八糟的错误逻辑，激進思想，斗争基点，粉饰太平，歌功颂德，掩盖错误，假大空…….，整个的把本性埋没了，没有本性的自然流露，和道理看法的自然阐述，所以，没有思路了嘛。比方，爹亲娘亲不如党亲，天大地大没有党的恩情大，这些颠倒是非的东西，欺人耳目，厚颜无耻的灌输，最终泯灭人性。

    当然，这是在人性和党文化交杂战斗期间，搞成了一个麻木空洞的大脑。当吃透了党文化，深入其中的时候，思路一下子又豁然开朗一般了。

    如何引用，如何紧跟形势，如何八面玲珑，如何顺理成章的撒谎，如何把文章戴帽、收尾，如何组织官话、谎话，如何博得领导欢心，这些都游刃有余的时候，一个活脱脱的党文化卫士，彻底造就出来了。固执僵化的思想，荒谬的道理，狡黠的目光，满嘴谎言，鲜廉寡耻，铁石心肠，狭窄的心胸，极度的私欲，打官腔，尘封的人性，烧酒泡红的眼珠，猪肝一样的脸颊脖颈的皮肤。这样的党文化精英，往往滔滔不绝了，往往文思泉涌了。写东西，再也不大肠干燥了，再也不愁眉苦脸了。

    不过，这些作品，只能是党的报刊一类水平而已，断然不能拿到文学殿堂上来。其生命力，比兔子尾巴还要短一倍

    是啊，由党文化毒害了的人，并不知道自己为什么患了恐文症。

    心态扭曲了，道理极端了，思维狭隘了，思路僵化了，框框多了，心灵干瘪了，淳朴失去了。注意力的焦点，不是在文章的构思内涵上，和真实自然的表达上，作为出发点。而是下意识的考虑别人接受与否，如何赢得人心，如何华丽装门面，如何蒙混过关，如何凑足字数，如何编足了道理等等。包括词汇，在大脑中蹦出来的，都是有限的了，都是党文化过滤后的东西。都是无神论的斗争学说指导下的，狂妄无知，自大无礼的一套。

    本来生命深处，埋藏的是神传文化忠孝节义的内涵，生命的构成，都是宇宙中三魂七魄和真皮人身等等的真实体现.非得用无神论的斗争学说和泯灭人性的思维逻辑，摧残道德的谎言来组织文章，生命的痛苦和无奈，焦急与空乏，唉……。

    ………

    老婆上班了，回来把自己的总结给她看，看看是否言中了。

    其实，这个想法和陈老师交流一下，也未尝不可的。对她的教学有所裨益，或者能够开拓一下思路，也算今天没有浪费时间，整理这些文字。

    ………

    业务员素质培训，可以说取得了效果。业务员无故流失现象，基本杜绝。带着客户，跑别人家公司干活的事例，彻底杜绝。他们对客户管理，真的是发自内心的负责。业绩稳步提升，不过没有当初预想的提升幅度大。也是因为淡季的关系。而且，社会百姓的购买力，并不强势啊，富人消费愈加挑剔，穷人更新生活用品，改善生活，基本处于停顿状态。

    公司在酝酿着，开发高档商品，瞄准高消费阶层。

    ……..

    论文、回忆。还有多少有趣的东西，有价值的东西，能够继续拿出来呢？不多了。不即不离的，见好就收吧，扯肠曳肚的没完没了，遭到厌烦的时候，就前功尽弃了。


（四十六）

    他曾经说我，说我曾经是时迁。就是《水浒传》中的那个惯盗者。他是用天目看到了。是否转生过时迁，我不知道。反正，小时候，我也惯盗。

    孔乙己认为，读书人窃书不算偷。我小时的观念中，小孩窃生产队的瓜，也不算偷。

    第一次，那是很小的时候，顶多五六岁。跟着一帮比我大的孩子，去偷瓜。哪是偷啊，在瓜地边，苞米地角落处，探头探脑的犹豫一会儿，然后一哄而上，跑到地里就摘，挑大个的摘。因为是初次没经验，加上胆胆突突的，跟在别人后面，所以，人家摘到了大个的，皮黄的了，我还没发现合适的目标。矬子里拔大个，着急忙慌的下手，刚摘了个毛茸茸的愣头青在手里，大家已经开始撤退。跟在后面往回跑几步，就被看瓜的活捉了。人家跑的快，又钻入苞米地不见了踪影，我煞在了最后，被抓成垫背的了。

    紧张的心情，硬着头皮挺着吧，事态的发展不是自己掌握的了。看瓜的是个二十来岁的小伙子，开始蹲下审问我。

    “谁教你来的？”

    我不吱声。再问的时候，告诉他：没人叫我来。

    “偷瓜罚款，罚你爸工分。”

    我更加害怕。“这不粘包了吗？工分是吃饭活命的东西，回家不得挨打吗？还不如在这里让他打几下呢。”这样想着，有些沉不住气了。

    看瓜的伸出手，“罚这些。”

    啊，那是五个手指，意思是五分。问题不大。心情稍微放松一点。于是，看瓜的又伸出另外一只手，还是五个手指。

    “哦，这是十分。咳，咬牙挺住吧，谁让自己倒楣了呢。”

    念头刚过，他把手掌一翻，“罚这些。”

    心里一沉，“啊呀，这是二十分。”

    还没等缓过神儿，他把手掌又是一翻。“这些。”

    “三十！”

    紧接着，他手掌加速的翻来翻去的。我简直蒙了，脑袋发胀，眼泪刷的一下，翻涌而出，张嘴大哭。

    “完了，完了！这下完了。”心里这样想着，有如五雷轰顶一般，这下惹祸大了。本来他们说笑中，近乎游戏一般的事情，自己跟着凑热闹而已，人家还不想带我，觉得我碍事。怎么这么严重啊。这下不完了吗？我非得跟着赖乎着干啥，当初不参与多好啊，这个后悔呀。哭的愈加伤心。

    看瓜的随后说，“得了，得了，回去吧，你先回去吧。”

    伤心走开的我，脚步沉重。

    半道遇到伙伴，他们劝我，“没事的，他吓唬你。”

    “啊，但愿是吓唬。”我这样想着，怀着的祈祷的心情。旁边又有谁说，“不象是吓唬，这回李范福下拉拉咳了，来狠的了，好象要动真格的。”

    “豁出去了，硬着头皮回家吧。”心情惴惴的，往家走。

    这是第一次出手闯荡江湖，就造的丢盔卸甲。

    后来大了一些的时候，再偷瓜，就不和他们大帮哄了。顶多二个人干，或者干脆一个人独来独往。虽然有些孤单的害怕心里，也比一起呼啦啦的强。从那个第一次，以后的几年，几乎每年都要偷瓜几次，蚊子咬，虫子爬的，都不在乎。钻苞米地里跑，苞米叶刮的皮肤有些小裂口，出汗煞的麻酥酥的疼，也不在意。偷瓜不但能满足嘴馋，还是一件快事。其中，自有乐趣。

    迂回接近瓜地，在青纱帐中神出鬼没，老远的张望看瓜的动静。耐心的等待时机，慢慢的趴在地上爬。火辣辣的太阳，寂静的时光，蚂蚱瑟瑟的鸣叫，各种独有的不同的植物气味。这些都那么熟悉亲切。沾满露水的草地，傍晚的昏暗神秘，中午烈日里的宁静和烤烫的土地，烈日下蔫萎的庄稼蒿草，以及无精打采的午睡的人们，都是我出动的好时机。

    小的行动，就把背心塞入裤衩里，从脖颈处把瓜放里，在肚子处兜着，多的时候可以放几个。防止背心滑出，就用手隔着背心，托着一些。大腹便便的，如同怀孕的妇女。大的行动，就穿着长袖上衣出发，把两个袖口处用麻绳或者是草或者是鞋带，或者是什么植物缠绕住，就变成了两个兜子。最后，把两边的衣襟一合，变成一个更大的兜子。成果卓著的时候，扛着回来。不能走大路的了。接近自家大门口时，还得反复张望，看看万无一失，快速的从苞米地出来，跑進院子。

    偷来的瓜，熟透的不多，生一些的占多数。毕竟是爬着的小范围寻找，视线视野有限，还有时时的注意张望动静。而且，地边处，往往是看瓜的摘瓜厉害的地方，他们就是要防止偷窃，把这附近稍微熟一些的，都摘下。让偷瓜的找不到熟瓜。

    除了偷瓜，在上二年级以前，也少量的偷过屯里谁家的黄瓜和西红柿。稍微懂事的时候，这样的事情就罢手了，觉得不地道，所以不干了。

    好象那时的不少孩子都有偷盗历史。不过，他们是偷生产队的鞭子、绳子、铜圈、皮条子之类的。一来是他们离生产队近，还经常出入那里，我家离生产队远，我喜欢野外玩耍，很少去生产队。而且，认为那样是真正的偷盗，有损道德。而偷瓜是吃瓜人的事，窃瓜不算偷。特别是孩子。

    后期一次大的偷盗，是去姥姥家，也许那时是上四年级了。和表弟在他们学校玩耍，发现学校办公室里的桌上，摆着象棋和棋盘。残局凌乱的模样。于是，顿生盗窃的念头。其实，那个心里，有一些逞能和游戏的成份，不完全是为了盗窃而盗窃的。其中也包括惯盗的惯性。

    相么一会，觉得从后窗户下手方便。一来是隐蔽，二来是后窗窗户扇关的不严。这是从前面观察出来的。把堵后窗户的坯，使劲的推砸，扒开两块，推开里面的木窗，让表弟把眼，我钻入。两三分钟就得手了。

    回来后，姥姥家哪见过这样的阵势，全家人压力很大，不断的轻微指责，担心的叨咕。好象大祸临头一般。不但没了乐趣，还遭到这些的闲言碎语。后来，觉得败露了太丢人，还连累了姥姥家。于是，跑学校房后，把一个个可爱的大棋子，又撇的到处都是，大部分都扔在了附近的雪地里，东一个西一个的。从小也没玩过这样大的棋子，白瞎了，真有些心疼。不是为老师们失去象棋心疼，而是心疼自己到手的成果。

    据说，第二天老师一進办公室，都吓傻眼了，赶紧报案。经过仔细的检查，发现丢失的只有象棋，估摸是孩子所为，也就拉倒了。

    他们也纳闷，偷走的象棋，还扔掉干什么？纯粹是祸害人？也不象。和谁报复？也不象。奇怪。

    这次的偷盗，基本是我偷盗历史的后期了，接近尾声的一次行动。再大一些的时候，也不去偷瓜了，觉得不好意思了，一旦让人看到，就是不抓到你，脸都没处搁。

    所以，上了初中的时候，完全金盆洗手了。


（四十七）

    刘备摔孩子，我也曾经对其误解。

    刘备爱哭，非常爱哭。不过，每次都是哭的那么自然，而且，没有一次，哪怕对再心腹的人，哪怕对儿子阿斗，也没有表示，那是伪装，这是计策，是故意的，在用眼泪感动人。

    何止刘备，古人都爱哭。

    曾几何时，一直认为，这是由于古人科学不发达，知识贫乏、生产力落后、比较愚昧，比较脆弱，或者是作者有意的夸张，或者和什么有关。反正是，他们的哭，没有多少值得欣赏的地方，没有引起多大的心灵共鸣。反正是，哭就哭吧。这些部分一带而过。那些个机谋和决巧的算计，才是作品的亮点所在，汲取的是这些个知识精华。人类的智慧结晶，人类繁衍生息中，这些才是值得继承的。

    男儿有泪不轻弹；莫斯科不相信眼泪；无毒不丈夫；无奸不商。痛打落水狗；战天斗地；革命不是请客送礼；适者生存，弱肉强食。等等的这些装入了大脑，更加不理解古人的眼泪了，哭？无能的表现。没用，没有任何用处，只能被人耻笑。

    直到有一天，我也变的爱哭了。

    那是道德的不断升华，本性的不断显露，心灵尘封的不断洗涤，形形色色观念的不断破除后，出现的。常常为纯真感动，为纯洁而落泪，为无私所感染，为生命的痛苦而悲伤，为苦海挣扎迷途不返而难过，为责己过宽待人而感慨，为高尚境界所震撼。

    “哦，哭泣，不是软弱，不是无能，更不是弱智。哭泣，可以放松心情，可以纯净心灵，可以善解冤怨，可以沟通情感，可以使人更加坚强，可以使人忘怀，也可以使人永远铭刻，还能使人——充满希望,满怀信心。”

    所以，我理解了古人，和刘备。

    同样，我也理解了姥爷。

    打我记事起，姥爷就爱哭。本来是孩子们的专利，挺大的老头跟着凑什么热闹呢？哭的让人那么不得劲，正唠唠嗑呢，裂开大嘴，就抹眼泪。让人左也不是右也不是的，举足无措。

    家里人说，那是病态，是血压高的表现。所以，从小给我的印象是，血压高的人爱哭。可是，这个结论一直到今天，从头理理，好象不对啊，今天的社会，高血压患者很多了，可是，爱哭的人却很少了。

    直到一天，等我也爱哭的时候，从一个铁石心肠的党文化中毒者，变成一个回归本性自然人的时候。我知道了，那是善良本性、淳朴本质先天的状态反应。

    姥爷他很善良，心软。

    而且姥爷很有正事，很公道。从十六岁父亲去世，姥爷就主持一家的里里外外，过日子兢兢业业。所以，赢得了兄弟姐妹的尊重，家境不断的殷富起来。但是，天道失常，在斗争年代，姥爷一家，同样遭到了冲击和掠夺。

    善者自有福报。姥爷的善良，使我这个外孙，也跟着受益沾光。那是四九年以前，姥爷的一个远房哥哥，是政府的一方父母官。可是，这个哥哥抽大烟、扎吗啡，下道了，因为什么官司被诬告，送入监狱。他孩子——也就是我的舅舅了，哥仨，散落在亲人家中。其中，老二被姥爷收养，说是当长工。其实，半大孩子在家，能闲着吗？供你吃供你住，然后干些力所能及的活而已呗。当长工这个词的反义内涵，也是斗争学说中，挑动群众激情和仇恨的时候，所强加的。

    那个老大也经常的来姥爷家，因为姥爷出面，给他们去要父亲。若是没有家属出面，可能兵荒马乱的年代，冤狱会石沉大海。慢慢的，不断疏通关节，他们的父亲被要了出来，一家人也就又团聚了，虽然没有了过去的荣华。他们住在离姥爷家很远的街（gai-）北。姥爷家在河西。

    后来不知为什么，阴差阳错的，老大被胡子所骗，和他们为伍了。一天，老大来到姥爷家。原来他们的绺子正在附近活动，他是请假来看姥爷的。第二天，姥爷赶着马车去送他回队伍，走到半道，就听前面枪声大作，暴豆一样。知道他们绺子出事了，于是赶着马车掉头往回跑。马车跑着，就听后面枪声步步逼近，杀气腾腾的恐怖，笼罩着人们的心头。跑回后赶紧把老大藏起来，来人问的话，就说回去了，人没在。

    后来知道，原来他们的绺子被红胡子，就是共党给剿灭了。除了被击毙的外，其它都打散了。那天跑的慢，他也就跟着遭殃了。

    后来，风声小了，姥爷就设法让他回家。说特意送他吧，一来目标太大、太显眼，二来家里也很忙，路途远没那个工夫。于是，想出了个万全之策，让一位骨碌匠子的姑爷，带着他这个半大孩子，一边周游一边辗转的就回去了。其实，骨碌匠子就是锔锅锔碗锔大缸的手艺人，东游西窜的，吆吆喝喝的，走哪住哪，打听个讯息，流传个消息什么的，没人在意。

    所以，这些前前后后吧，他们一直对姥爷十分感恩。说姥爷对他们有救命之恩。因为远房的家里，可以不过多的参与你这些麻烦事的，况且人又是在落魄中，得到这些无私和不计安危的搭救，真的是赛过雪中送炭。

    后来，老二参军出息了，在县城做小官，我家盖房子买木料什么的，没少帮忙。他就是冲着当年姥爷的恩德帮忙的嘛。所以说，我这个外孙也跟着粘了一点光。

    姥爷在一方乡里，很有威信，因为他公道正义。所以，被推举为村长之类的小官。红胡子的地下党，曾经看中了他，让他跟着去干革命，姥爷说家里离不开，这事就过去了。乡里人的红白喜事，往往很多的矛盾和纠葛，双方各执一词的互不相让，只有受到共同尊崇的人士到场，把事物中的关键人物，种种角色都拘来，嘁哩喀喳，几句话就能摆平是是非非，姥爷就是这样的人。

    中年以后，姥爷得了一个鼻子爱出血的毛病，而且还经常的头晕。于是，家里家外的事情，就基本不管了。只是见到远方亲人，或者老朋友之类的，或者谈论起什么的时候，不知为什么，就一下哭了起来。

    给我印象中，姥爷经常的拍打脑门，因为头晕。刚直的赤红的国字形脸颊，说话单刀直入，总是正儿八经的举止。就是嘛，好无缘无故的哭泣，对此我感到很难为情。对街坊邻居，总是关心人家的冷暖。对周围的亲人朋友，无论远近，总是怀着挂念的情怀。逢年过节的，刮风下雨的，总是叨咕他们是否安好？

    愤怒的时候，他也骂人。从来骂的都是儿女，从来不骂外人。

    我终于在若干年后，才明白了姥爷的心理。虽然在我的记忆中，姥爷的旧事不是很多。

    一次深刻的记忆是，姥爷晚年的时候，拄着棍子，领着我到荒郊野外，相自己的坟地。上坡下岗的，走啊走，瞅啊瞅，望啊望。老眼昏花的，慢慢腾腾的，不言不语的。

    在这个世界上，人们都在向往美好明天，为了功名利禄而热火朝天的时候。而自己，却在绸缪未来世界，打算那时的居所朝向，和流水乡邻等等。风雨朝露中，走过不尽的时间长河；荒凉寂寞中，送走飞鸟孤雁；清风习习中，静观红尘喧嚣；心静如水中，聆听虫鸣狐悲；无忧无虑中，慊悔患得患失；冥茫残阳中，思索生命的永恒。

    哪里是归宿，哪里是家？

    走马转蓬的人生大戏，春起秋落；生生世世的轮回转生，声旦净末丑。

    生命啊，意义何在？

    累了！够了？

    坚持，还要再坚持。

    等待的、期盼的，最后的一幕，就要到来。回归，那是来时的初衷，亘古的大愿。

    不知道，姥爷他今天，万年的大梦，也启封觉醒了吗？


（四十八）

    前面说过，姥爷家曾经也被斗争。

    原因简单。为什么？因为你日子过好了，柴米多了，共产党要抢天下了，就要煽动穷人造反。拿富人的家资，给穷人一点好处，穷人就拥护党，就为它们卖命，党才能抢来天下，最终作威作福。

    好象是秋末初冬，开始的残酷斗争。一大家子，每股都被打的皮开肉绽。一点不玄，那狠毒劲儿不止是皮鞭子沾凉水，而是拿着烙铁烧红了，烙脊梁骨。

    二姥爷、二姥娘，三姥爷、三姥娘，都受伤不轻。整个的冬天，不能出屋，守在火盆旁，光着膀子扒嘎巴。烧伤后，迟迟的不能愈合，总是淌黄水，结了嘎巴还得扒下，不然里面化脓。可想而知，那个痛苦。姥爷受伤不重。而姥姥则彻底的遛过此劫。因为，她平时待人很好，十分善良，被个别的好心的贫雇农给藏起来了，没有打着。

    至于家产嘛，不言而喻，都没了。老舅刚刚出生不久，每天还得包着褯子这些尿布之类的。经过斗争后，老舅连尿布也享受不着了，都被抢去，炕席都被卷走了。老舅只能每天在土炕的麦秆里爬。在麦秆里度过了吃奶期。

    党是最讲无情的，真正党文化里泡出来的生命，都心狠手辣，无情无义。修练到这个份儿上，才是真正的，党的钢铁战士。党要的是目的和结果，就是不择手段。

    姥姥是地道的小脚。

    唉，整个脚畸形了，没法看。穿鞋只能是自己做的，买现成的是不可能了。走路象脚锥一样的立在地面，为了平衡身体，姿势倒总是婷婷玉立的样子。曾经问过大人，为什么要裹小脚，似乎大人也说不出个子午卯酉。含糊其词的说，怕女人跑了，小脚女人好找婆家。

    以后在一点的美学课中得知，那是过去的人，审美观念造成的，女人裹小脚。听说在女孩十一二岁的时候，就得裹了，使劲的用布包好，痛的孩子直哭，到十五六岁，骨骼定型的时候，一个吓人的畸形器官，彻底完成。这样的审美观念，未免过于残酷。比一些民族女人的扎鼻翼，要痛苦的多。

    姥姥抽烟，一根大烟袋一尺多长，铜嘴、铜管、铜烟袋头。经常的我还在梦里的时候，也许还没鸡叫，姥姥就睡不着了，爬起来穿好，拽出烟笸箩，开始抽烟。“吧嗒，吧嗒”一口一口的。被弄醒的我，随便的睁眼看一下，然后翻个身又睡着了。

    抽完一袋烟，开始纳鞋底。“呲啦——，呲啦——。”不紧不慢的声音。天明问她，几点起来的？“后半夜”。

    我从小就穿姥姥做的鞋，一直穿到十几岁。姥姥做鞋，常常累的手腕子痛。里里外外的，给这个做完给那个做。木板或者是面板上，经常晒葛布，各色的破布用浆糊粘在一起，几层的厚度，这就是鞋底的材料。细麻绳一团一团的，大锥子，钢针，鞋庄子——那个木制的如同脚一样形状的东西，都是姥姥的应手家伙什。

    姥姥自己生活十分简朴，母鸡下的蛋，几乎自己家平时很少吃。都是来人去戚（qie\/）的给客人吃。鸡蛋埋在米柜里，可以保存几个月。而且，大多数人都使洋胰子，就是香皂的时候，姥姥家还自己做胰子。用猪的肥油还是什么部位的组织，经过锤子砸，把油脂砸净，只剩下丝瓜瓤子一样的东西的时候，然后加入碱，和好，攥成块状晒干，就是胰子了。平时自己家人洗手，就用这个，来人的时候，拿出香皂。

    我从小经常住姥姥家。十天半月的住。夏天去姥姥家的路边，水沟里经常有小鱼，有时停下捉它们。虽然捉不到，也很好玩，饶有趣味。小鱼机灵，游来游去的姿势，成群结队的，很美。大雨后，甚至马蹄窝里，都有叫山胖头的小鱼。那时的自然环境，和现在没法比。

    记得我四五岁的时候，一年冬天，前院的两头山羊，祸害姥姥家的柴禾垛，大人叫我去赶走它们。我奋勇的推开门，拎着烧火棍跑出去，狗皮帽子都没戴，因为它们每次的被人赶跑，都是非常迅速的。原本以为，它们听到我的大喝，会马上逃之夭夭的。可是事与愿违，一直我到了跟前，它们其中的那个母羊才显出一点害怕的样子，而那个下巴长着长长胡子的公羊，非但不害怕，还低头冲我来了，没等我缓过神，一头把我撞倒，幸好它的角没刺中我。我倒下大哭，害怕的厉害。大人出来解围，我才有幸得救。不然，它还不依不饶的继续顶我呢。从此的好长时间，我很害怕它。而它见到我，就拿出雄伟的样子，梗梗的脖子扬的很高，小尾巴翘翘着，眼珠溜园锃亮的瞪我，甚至还撒下一串粪蛋。耀武扬威。

    姥姥家的人们，都很拿我为重的，而它却这般模样对我。使我骄逸的心态，得到了煞减，找到了自己的位置，认清了一些自我和这个世界。

    姥姥善良。

    对待要饭的，总是客客气气，给他们大饼子，或者擓勺米什么的。他们走的时候，还要送送他们到大门口。那意思是欢迎他们再来。其实，要饭的基本是不吃回头草，不杀回马枪的。

    一个远房亲戚，从小没妈的孩子，叫漏子，和光棍老爹在一起，很苦很穷。时不常的来姥姥家，一者是不遭白眼，二来或许得到一些周济。人群中啊，有多少人的身边，都是穷人不能靠前的啊。生怕沾光，生怕挂拉着。而在富人面前，往往都是殷勤有加，就是得不到回报，也甘心的为富人做事。

    在我的记忆中，姥姥从来是劝妈妈，别和爸爸吵，他有病，他脾气不好，让让就是了。奶奶不能干活的时候，姥姥劝妈妈要任劳任怨，等奶奶有了自己的儿媳就好啦。爷爷好骂人，姥姥也劝妈妈要忍，装作没听见。从来没听说，姥姥如何的帮自己的孩子出找儿，怎么占便宜，怎么不吃亏，怎么和他斗。

    邻居丢个小鸡，姥姥也帮着惦记。叼着烟袋的嘴，茫然的看着远方，“啧啧，他老婶这鸡，咋就没影了呢。啧啧，真让人上火。”不知道叨咕几天，才算拉倒。

    姥爷是死了前妇，姥姥是死了前夫。都带着孩子，这样他们凑到一起的。

    大舅和二舅，不是姥姥的亲生孩子。姥姥不但不给他们气受，还体贴有加。反过来，他们和其婶子一起，给姥姥气受。

    一年的过小年之后，眼看到大年了。姥姥烀豆馅一大锅，准备包豆包。不知大舅怎么来了邪脾气，哪个事情不如意，触鼓远房亲戚的一个同伴，趁大人不注意，把烟袋油子弄了很多，放入大锅中的豆馅里，以此报复姥姥发泄怨气。可想啊，那是啥味了？

    姥姥发现后，气的偷偷的哭。悄悄的把豆馅赶紧淘出喂猪。从新烀新的。还不能叫姥爷知道，知道了他暴怒下说不定会啥样，不得把孩子打的半死啊。那时的日子，多穷啊，一锅豆馅多心疼啊，再加上柴禾。而且，从新烀，还得耽误做饭等等，忙活过年的当口，时间多紧哪。

    这样的故事，我听着很感动。多少人能做到啊？善，可不是装出来的；忍，可不是嘴说的。要实际做到位，那是亲身实践着的啊。

    什么事情，宁可自己吃亏，也不让别人说三道四。这是姥姥、姥爷立世的准则。其实，那个年代的一些人，都有这样的品质。

    如今不同啦。

    因为“人不犯我，我不犯人；人若犯我，我必犯人。”这些的口号铺垫；加上改革开放的一心向钱；再加上如今上行下效的淫乱活动。

    今天的人啊 ……..


（四十九）

    儿时的生活是单调枯燥的。孩子们对什么都希奇，对明天都希冀。

    星星点点的文化生活，比当时饭碗里的肉，还要少的可怜。孩子们纯洁的灵魂、空白的大脑，整天的被什么“道高一尺、魔高一丈”，“誓把那反动派一扫光”，“不打尽豺狼绝不下战场”，“这个女人哪——，不寻常！”，等等的唱腔所充斥。

    屋里屋外，房前房后，你打开戏匣子就是这些东西。要不就是“哥达纲领批判”，“三要三不要”，“美帝国主义都是纸老虎”。“领导人民从一个胜利走向另一个胜利”。等的激情仇恨的腔调。

    这些充满了斗争味道，扭曲历史、颠倒黑白，胡说八道、狂妄无知的东西。何止是单调，搅扰的简直心神不宁，无稽六受。

    如同萝卜干一般，干瘪的心灵，渴望着知识的滋润；昏昏然，黑夜浓雾中的迷茫跋涉，渴望真理的照明和指引。

    麻雀是敌人，耗子是祸害，蟑螂要消灭，最后那个是苍蝇还是蚊子呢，一直搞不清的那个东西，都是四害之列的。反正是那个年代，整的人举手就是敌人，张嘴就是斗争。上斗天、下斗地，中间斗人。实在没啥斗的了，拿这些小动物出气练兵。在斗争中求团结，在斗争中求发展。“阶级斗争是纲，纲举目张。”

    人们凶巴巴的目光，没有涵养和包容。

    所以，很少的一些调剂生活的美味，被牢牢的刻在了脑海中。

    夏日的午后，突然一阵锣响，人们兴奋的跑出来。原来是一帮打把式卖艺的。挑挑的，背包的，男男女女几个人。南腔北调的声音，拖娘带崽的，从大人到孩子，都是南方人面孔。脑瓜的形状，鼻子眼睛的位置形状等等，都是非常的格路样。放下行装，开始了着手表演。围观的越来越多。

    男子把布条扎在腰上，戴上护腕之类的东西，九节鞭、绳鞭、大刀等等，陆续亮相。大女孩穿上功夫服装，压腿抻腰的。

    “这些孩子，好象不能念书了，走东串西。这，……多可惜呀，多可怜啊。”心里这样想着，看着她们晒黑的脸颊，上下打量一番。都不好意思的表情。小少年也都知道了害羞和腼腆。

    “我家安徽旌德县，古代气功我来练。”

    一个矮胖的小伙子，围着场子走了一周，一边拍打胸脯，一边拿出凶悍的架势，给自己壮胆，嘴里这样的吵吵几句。一会儿开始运气，攥紧拳头，站马步，“哈——，哈。”肚子胳膊都粗了很多。另外一个瘦一些的老爷们，三十几岁样子，拿着木棍开始的打他。往胳膊上打，往肚子上打。下手真狠哪，“嘭，嘭”的。胖小伙子面不改色，不疼不痒。

    “厉害，真厉害。”不时的人群中有这样的喝彩。

    然后，是抬来一块大石磨，磨米用的石磨，几百斤的样子。胖小伙子再次使劲运气，再次勒紧腰带，然后躺下。伙伴两个人，在周围叫来两位壮汉帮手，抬起石磨，慢慢的放在胖小伙子的用布盖好的肚子上。这时，胖小伙子已经用布也把眼睛盖上了。瘦老爷们开始征求胖小伙子的意见。躺着的他稍微点头，于是，开始往石磨上站人，一个、两个、三个、四个，站了一圈人。大家都提心吊胆的看着，为胖小伙子捏把汗。

    他们停留十几秒钟，然后人慢慢下来。

    石磨抬下后，胖小伙子起来，脸色有些发白。转了两圈。看来很伤气力的。

    “你今年多大了？”有好事的妇女问。

    “而是伞”。

    “结婚了吗？”

    “妹呢。”

    “啧啧。唉，真不容易。撇家舍业的，天南地北的。”

    “那个男的是你什么人啊？”

    “我姐夫。”

    “啧啧，这是一家人啊。”

    很显然，女孩和那个小一点的男孩，都是他姐夫和姐姐生的。他姐姐一直守在行李旁边，背上背着一个似乎能刚刚走路的，更小一点的小孩，不知是男是女。

    围观人多了，渐渐的把场子缩小。于是，老爷们拿出绳鞭，开始了舞弄。那个铁镖头，不断的逼近人们，人们害怕的往外躲闪，场子空间又大了起来。老爷们开始表演单掌开碑。一块厚石碑，被他大喝一声的用手掌击断。

    “真功夫！”观众中谁这样的说着。

    然后，是小女孩的耍刀，刀舞的呼呼生风，她时而紧凑的激烈砍杀，时而停顿一下的亮相。

    就连那个十来岁的小男孩，也来几个鲤鱼打挺，鹞子翻身，弓步、虚步的一套拳法。每个节目结束，一般要敲几下锣响，烘托气氛。

    节目一个个的表演完，可能生产队给十元、十五元钱什么的。他们在抱拳中，谢过大家的捧场。那嘴真甜，大叔、大婶、兄弟、妹妹的叫个遍，叫的大家心里很敞亮。

    除了这些，还有耍猴的。

    红屁股的猴子，在食物和鞭子的驱使下，做出各种各样的表演。大家哈哈大笑中，不时的扔五角、二角，五分、二分的钱币。主人领着猴子谢过大家。

    好象是那个“永远不落的红太阳”，一夜之间，再也升不起来的之后。错愕之下，惊恐之余的中国大地的人们，才渐渐的苏醒明白了，‘红太阳’即使不再升空，也不影响鸡鸭鹅狗的嬉戏；‘大救星’轰然坠地，也不影响猪马牛羊的劳作生息。而且，电台里开始有了小说“李自成”，评书“岳飞传”的广播。被无数次耍弄、欺骗、挑动、欺压后的，麻木、狠毒、干瘪、玩世不恭的疲惫的心灵，得到了一点自然雨露的滋润。

    那无数的黄昏后，飘散的炊烟笼罩着村落，归巢的飞鸟掠过树梢，抓紧饭后的份内活计。于是，怀着兴奋期盼的心情，续接昨日的书段。

    闯王的功亏一篑。岳飞挑滑车，牛皋的一马三招，秦桧的狡诈阴险，皇帝坐井观天。

    那时，我家的收音机坏了。就跑到五叔家，守着他的半导体，那个本来使用二号电池，后背却绑着三节一号电池的笨重家伙，津津有味的聚精会神的听。

    为贫瘠的大脑里，充填有限的知识养份。

    那时的革命，革掉了很多‘尾巴’。奶奶常常叨咕的糖葫芦，跑旱船，踩高跷，九连环，驴皮影，杂耍等等都不见了。对于我们，都成了隔世的旧梦。神话般的海市蜃楼。

    物质极大贫穷，精神极大匮乏，人性的极大扭曲，道德的极大衰退。


（五十）

    昨夜的小雨，清晨的大雾，空气湿漉漉的，很凉。阴沉的天气，有些压抑。今年的春天，脚步很慢，虽然是暖冬。

    一边收拾办公桌的陈静文，一边有些懊恼。

    为那十元钱不平。从家里出来，到公交车站，三十丈远。路面因为有工地而泥泞，怕把鞋子和裙子弄脏，而上午还有自己的课，影响形象，所以就打了出租车。本来自己是吃苦长大的孩子，虽说现在生活今非昔比了，可是不在特殊情况下，自己还是习惯挤公交车的。单纯的躲避困境，维持形象整洁，就白白的花了这次出租车费，心里有些不舒服。

    倒了一杯水，刚刚坐定，手机短信来了。是青松的，说给自己发了个邮件。

    非常熟练的，把两个压缩包下载，打开看。

    ……

    陈老师，你好：

    我的这个小说，准备到此为止，不再继续了。一来二去的写了这么些，不知道是否有不够紧凑、松松垮垮了的感觉。整篇下来，似乎没什么核心，就是为了回忆过去，而话了从前？其中的不足，请你一定给指正，浪费了你的时间。在此谢谢了！

    基本是写了小学毕业之前的内容，自己感到有趣的一些旧事。回忆文章，多半以伤感为主调，起码作为淡淡的背景衬托。也许我们还年轻，没有突出这样的基调，就是感到有趣，而讲了故事。如果读者从中，品味出一些退色了的忧伤，那也许是自然而然的，随带出来的而已。其中的很多，给人有对xx党不满的情绪。其实，我不是发泄不满，而是挂挂拉拉的写了它。我确实很讨厌这个东西了。曾几何时，我也严重的被它欺骗，踌躇满志的以为自己掌握了真理，现在想来真可笑。何止是可笑，就是可悲。其实，我也不是发泄什么不满，就是客观的阐述而已吧，毕竟我们是从那个年代过来的人，对其避而不谈，是不是这样有意的回避，也是对事实、对历史的不公正啊？经历过的，看到过的，描述出来，表达出来，很正常吧。哦，对其不满，还得违心的歌功它？活的那样虚伪、那样累，对不起自己的良心。起码有良心的人，会这样想吧。

    实际呀，人能静静的回忆一下过去，整理一下人生，也是很美的感受。不能不说是一种幸福。就是，忙碌的社会中，很多人没有这个时间了，也难找到这样的心境了。临近人生的终点，身体的状况，或者是被迫的无奈退出社会舞台，才吧嗒吧嗒嘴，觉得人生太短了，人生太苦了。或许是为这个而自豪，为那个而骄傲；或者是竹篮子打水，一场空的感受。或者是其他的感慨吧。但是，这样被迫中的回忆，毕竟是一种遗憾和损失。逍遥日子中的轻松回忆，年轻力壮中的品味人生，不是更好吗？把好东西，都留到暮年时候再吃，可是，胃口不佳了，味觉不灵了，牙口也不好了，吃了又能怎样？

    正如你所知，前不久我和令母大人，一同去很远的乡下，寻找民间艺人，欣赏大鼓书。你的那个第二故乡，乡亲们很朴实亲切。那段痛苦的人生经历，从中也带给了你成长和成熟，我想一定是这样吧。陈姨盛情难却，被老乡留在那里，多逗留几日。我回来把说书的录像，整理了一下，把其中的唱段整理出来。颇有感想，真的没有想到，这些民间的东西，蕴涵那样丰富。

    优美的子句，优美的唱腔，深邃的内涵。

    忠孝节义，神传文化，贯穿其中。一边整理，一边欣赏，甚至过后的大脑中，总是徘徊着这些。

    我把唱词顺便寄给你看看。其中括号里的，是反复的听完，也没有搞清的词句。也许是对典故的无知，也许是对发音的没听懂，也许对古代人们生活的不清楚，也许是说书人的误差。过后有机会再能见到说书人，只好对面向他请教了。今后有时间，我把录像给你一套，挺有意思的。个人认为，比那个‘同歌’之类的破烂谎言节目，好的多。

    个别唱段是完整的，很多的东西，他都忘了，唱不完整了。损失啊，损失。这个，又是那个党，给毁了的。

    祝好！

    青松

    ……

    唱词：

    二十四孝——郭举埋儿

    唱的是呀一朝天子一朝臣，今天哪表上一表行孝人。山东那代管的呦周城县哪，一程那就十里呦郭家村哪，唉咳咦咳呀。（有一人哪民居是他闺呀，年长那七十带二春，娶妻那本是这郭家的女，摊上了婴儿这小小郭存哪。一家哪人家整四口哇，她夫的下是郭光人，）郭举那直望家贫难度日呀，一心的呦打柴奔山林，郭举呀打柴把山上啊，家中那撇下了行孝人，炖饭做不上了半碗米，熬上点粥饭哦孝母亲。婆母娘啊端过这一碗饭哪，吃不上半碗要喂孙孙。小怨家吃的还是白又胖，婆母娘饿的露着青筋哪。佳人呀一见心酸痛啊，坐在牙床椅上哭似个泪人。寄下这佳人媳妇咱不论，表一表郭举打柴下山林哪，郭举他打柴呀把山下呀，挑着这担柴禾進大门哪，迈步就将这上房進，一见这张氏泪纷纷。出言便把张氏叫哇，口说声贤妻要听真哪，你或是东邻吵来西邻闹啊，得罪了南邻和北邻，莫非是伺候老母不对意呀，无故你坐在牙床哭原因哪。张氏女为从说话眼含泪呀，叫了声丈夫你要听真。你光顾山上把柴打呀，家中那做饭可难死人，炖饭我剩不上了半碗米，熬点粥饭孝敬母亲哪，婆母娘端过这碗饭哪，吃不上半碗喂孙孙。小怨家吃的是白又胖，婆母她饿的是骨瘦柴嶙，丈夫要遂你妻我的意呀，埋了这怨家可孝咱母亲哪。郭举那闻听头低下，低下了这头来喃喃沉吟，有心埋了这个亲生子呀，清明佳节谁能上坟哪。有心不埋这亲生子呀，外人这说我可不孝心哪。出言声便把贤妻叫啊，叫了声贤妻你听真哪，当面说你有这个孝母意，我要是不孝可算不为人。一手的拿着这锨和镐哇，张氏女抱着婴儿小小郭存哪，咦咳呀。背着婆母往前走哇，郭家坟不远就在面前村。张氏女坐在了这溜平地，一旁放下这婴儿小郭存，张氏女为从说话眼落泪呀，口叫声我儿要听真哪，为娘不是嫌你埋汰嫌你丑哇，你听着为娘有话对你来云哪。为的是吃饭管争你奶奶嘴呀，不知道哇你的爹妈日子贫哪，我儿你死在阴曹别告状啊，别告是呀你的爹妈好狠心哪。这时节呀小郭存满不过三两岁呀，他心想这荒郊野外又来散心哪。一旁爬着他就一旁笑，一边笑着叫母亲。这时候徘徊了啊哪一个呀，徘徊了郭举他父一个人哪，郭举他哭的可就如酒醉，手使着大镐往下抡。只听的呀喀嚓一声响啊，一镐就刨出了好金银。刨出了元宝是无其数，刨出了这金条几百根。元宝的这上写大字，字字行行就写的真，上写着小小郭存他的名，下缀着郭举、张氏行孝人，金条一上也有字，玉皇他亲自赠福神。夫妻俩个一见心欢喜呀，一镐刨出来了好金银。拾拾道道这回家门哪。回家置上了这千顷地，买了这牛羊骡马几十群，大陔上请来了泥瓦匠啊，修的是楼瓦亭台一色新。前庭长出一棵摇钱树，一旁这又长出这聚宝盆。摇钱树上结玛瑙哇，聚宝盆里长着金银。一天就把金银扫，三天这九日扫金银。要有这一日不把金银扫哇，有金银落地就囤满门，这本是那郭举埋儿全了本儿，老天那就不灭那些大傻人。

    ……

    一口气看了这些，看看时间，挺紧张了。还得给学生准备上课。于是，关了电脑，回来再看。真挺有意思的。民间艺人，不可低估。心里胡乱的翻腾着一些想法。

    拢拢头发，掸掸衣襟，扶扶眼镜，抓起教案，匆匆的走出办公室。


（五十一）

    几只鸽子，象战斗机一样的身影阵形，从楼角飞快掠过。春寒的晨风，砭人肌骨。开窗张望几眼，青松把头缩了回来，穿什么衣裳，心里有数了。看来今天不会下雨。

    老婆的形体，越来越有脚锥的形状。每天喝很多的普洱茶，以期减少赘肉。所以，平时的水杯中，常常是普洱茶的底子。倒入一些热水，端起就喝，也很方便，慢慢的家人都习惯了。半辈子过去了，还学着打扮了，整天摆弄些香喷喷的香水。这还不算，那天也把眼毛整的，和大苍蝇爪子似的。咳，这些就是享受了？幸福了？

    上班的路上，路过一个立交桥。桥的引桥底下部分，经常看见有烧纸的人影晃动。开始的一年前，蹲着的人拿着柳条棍，挑起一把纸烧，很快的火苗熄灭，都是小堆的纸灰，随风而散。不知哪天开始，人们开始加码，一抱一抱的纸拿来烧，一烧半个时辰甚至还多。而现在更甚了，雇佣三轮车拉来纸烧，大堆的火熊熊燃烧，浓烟滚滚。那样子似乎要把桥烧塌，才算目地。

    看来，鬼的世界严重的通货膨胀了。

    可以想见，这些狠劲烧纸的人，不是为了给先人送钱了，而是那个算挂的或者什么跳神的，给其指出的路子，躲避灾难，祛病驱魔。

    很多人没有正教信仰，但还是相信鬼神。

    共产学说，已经把国人的心灵整夹生了。人们信什么的都有，什么都不信的也不少。信什么都将信将疑的，占的比例最多。信而不求的，几乎最少。

    烧纸本来是项虔诚的活动，都得蹲下烧，或者是跪着烧。哪有直着腰板，象烧垃圾一样，随便的拿着长竿子拨动大堆的火苗，随便的转悠着的，随便的东张西望的，随便的擤鼻涕的，完成任务、应付了事似的做呢？

    记得小时候，选定好天。吃罢早饭，就把买来的黄纸，裁成一尺半左右的正方形，然后拿来五分硬币，用立起来的小擀面杖一端，压住硬币，一手用木棍砸擀面杖的另一堵头。把硬币的花纹，印在纸上。最好的办法是，一排一排的挨着印。后来省略了步骤，只是印四角和中间一处，还有边缘的中间部分。哦对了，就象围棋的棋盘几个要塞处。砸完的硬币，呈现变形的鼓肚状。用来买火柴啊什么的，供销社照样收。再后来，没有顺手的木棍，就用锤子砸了。因为按照传统规矩，这样的工作中，不应该出现铁器的，说法是为什么，不太清楚。但是，这个不明不白的规矩，在放松的心态下，被渐渐破除。这个再后来，嫌砸的费劲了，就用十圆的纸币对着阳光照一下，一排排的照一遍，就算完事。下一道手续，是把纸一张张折起来，摞起来，捆起来，这是在家里的所有工序。

    然后，揣上洋火，找根木棍，夹着纸，怀着虔敬愉悦的心情，就出发了。

    烧纸的时候，在坟的东南处，土包的旁边，拿树棍划一个大约二尺半径的圈，在里面划一个十字。然后在这个范围中烧纸。之前，还要把几张压在坟头。一边烧一边念叨，谁谁来收钱吧，送钱来了。顺便可能还嘱咐几句，别总回家看望孩子，家里都很好的。因为，最近可能孩子惊吓的次数多了，或者是谁梦见死者的次数多了，就这样叮嘱几句。烧纸的中间过程，还得挑出几张，扬很远的，说：打对外差外鬼，别来抢钱花。

    烧纸完毕，恭恭敬敬的磕头。

    往往还要恭敬的围着坟堆看上一看，然后离去。从买纸到烧完回家，整个过程十分的肃穆。

    对此，在早的人很是看中的。百年后没有给上坟的，那是断后了，没有香火延续了，是最大的不孝啊。一代一代的延续下来，一代一代的缅怀先辈。其中，忠孝节义、知书达理的传统文化氛围，洗礼了一次灵魂。家族意识，宗族观念，亲情感，都被加强了一次。很多后辈之间的隔阂，恩怨矛盾，在共同的前辈面前，得以化解。自己行为的，有反传统价值部分，有损宗族脸面的处事，都得以检讨。

    无形中，人类的道德观念，得到了强化。

    收到了纸钱的先人，不再回来缠绕家人了。孩子不再哭闹了，做梦的人也睡的香稳了。

    那时的很多人，都有这样的体验，每年的什么时节，往往梦见先人来要钱，或者是衣衫褴褛的样子在梦中出现，可怜巴巴的，意思是得上坟了。不是个别人有这样的经验，几乎家家都有这样的事情。后辈烧过了纸，先人在那个世界，衣食得以解决，就不再来托梦了。

    人死如灯灭的鬼话，被党强行的推行中，一些人不再敬祖、祭祖。而绝大多数的人，还在延续烧纸的行为，虽然过程中虔敬的心态失去了，灵魂的洗礼体验没有了，不过行为上，还在保持惯性。

    还有，那个接神。

    过年时候，三十晚上，天完全黑透。拿着灯笼，到村头的小庙，开始烧纸接神，把要接回过年的祖宗称号，都叨咕一遍。从祖太爷开始，然后是太爷，爷爷等等，其中对应的奶奶辈份自然少不了。叨咕几遍后，拎着灯笼回来。其中回来的路上，绝对不得回头。恭敬、谦卑的心态走回来。请祖宗到摆好了的供桌上，享受后人的叩首敬意，和煎炒烹炸、水果、水饺、香烟等的美味玩好。三天后，把祖宗送走。还是送到小庙处，然后他们自行回去了。

    在民间流传一句话，请神容易送神难。

    其实，那边的鬼魂，也很爱挑理的。弄不好一旦礼节不周，或者是心态不敬，会惩治的哪位后人头痛啊、拉肚啊等等。在灶坑门处，烧上几张纸，叨咕道歉的话，往往难受的症状消失了。回头检讨自己过失无礼的地方，果然存在。

    在接回祖宗回来过年的节骨眼，不得在近处燃放鞭炮，不得大声喧哗，不得生气耍脸色，不得骂人等等。一切无礼的不文明举动，都得杜绝。每天虔敬的烧香，叩头。整个家族都要来叩首的。不言而喻，这个活动比上坟还要隆重和严肃。其效果自然更显著。

    有家谱的要把家谱供上，长者解释着，哪代哪代，哪位先人有什么出息，怎么的光宗耀祖了。什么事迹，很多的家族迁徙因由，家族兴衰的过程，家业人股的分支情况等等旧事，给晚辈聆听一遍。过程中延续了人类的历史文化。

    同时，使人总是感到，有根线，在牵住自己的灵魂。不至于在滚滚红尘中，使自己如同断线的风筝。其实，这是延续着，有那么一天，使人走回自己的真正家园的，回归的路。

    文革中，很多人家的家谱，被迫烧掉。实际上，是生命的根，被拔起一般。

    人在缅怀前辈的时候，很多观念得以加强，包括道德观念、宗族观念等等。

    邪党也知道这个道理。所以，祭祖的习气被强行破除，清明节要强迫祭扫它们的魁首和无赖们的灵魂。把它们那些造反有理，斗争哲学，泯灭人性的东西，一代代的往下传。

    如今的城里人，每到年节的，马路口烧纸的，还不乏其人。他们心里怎么想的，心态达到什么程度，灵魂是否有了解脱的感受等等。这些都不知道。反正是，清洁工增加了很多麻烦，他们无声的承受了这些，额外的工作量。

    也许他们能够理解这些，才表现的一如既往的样子，不紧不慢的，不愠不恼的挥动着手中的扫帚。

    “哗——、哗——、哗——”。

    但愿别扫走，华夏儿女这最后的一点，对祖宗的思念。

    但愿他们扫去的，是阻碍了华夏儿女求本溯源的，硬充我们祖先的，斩断了我们血脉的，毁坏了我们传统的，破坏了我们道德的，变异了我们人性的，那个大胡子邪灵。


（五十二）

    投影仪静静的工作着，会议室的人们，都睁大眼睛，聚精会神的看着画面。

    “唱的是哦天下美景数杭州，西湖的名胜哦几千秋。江南的三月山水秀，桃杏花开李花稠。道栽垂丝春杨柳，红男的绿女把春游。此时它正逢那清明节，千家万户祭扫坟丘。徐汉文上坟已毕回家走哇，手拿着雨伞来到断桥头，徐汉文那迈步就将断桥上，手扶着栏杆看望水流。但只见那张口狮子闭口兽，玉石的桥栏杆啊鲁班修哇，金鱼撵着银鱼逗，轻舟啊扁扁荡荡悠悠。只见这正东方乌云厚啊，霎时间这朦朦细雨往下流啊。”…….——《游湖借伞》片断

    有位秃顶的农民，哼哼呀呀的唱着。随着优美的曲调，不时的得意的晃着脑袋。

    这是青松第二次参加，本市的文学沙龙。又是给大家带来了，一缕全新的气息。

    放过了一段录像，关掉投影仪。大家开始了热谈。

    “本来，我这次是顺便出差，和陈姨一起到农村，欣赏一下她曾经为此，梦牵魂绕的大鼓书。说实在的，过去我对此很陌生的，虽然是农村长大的孩子，也几乎没有机会接触这些传统文艺。这次，我基本是抱着开眼界的想法，同时还有体验生活的打算。因为长期的城里生活，不免觉得单调枯燥和吵闹。”

    “说实的，我真的好奇，看到这些其貌不扬的，土气的乡下人，我实在想象不出，他们会唱出什么精彩的东西。也许是资讯闭塞，文化单调的过去，聊以自娱自乐，消遣解闷而已。不然，怎么在电视极大普及的今天，他们的文化娱乐怎么都销声匿迹了呢？”

    “不过，我还是拿出摄像机，记录下这段时光。开始，他们俩个彼此谦虚。然后，随着气氛的融洽，抽了一颗烟后，好象進入了状态。于是，他们吃力的回忆着，一段段的，象挤牙膏一般的唱起来。在当场，我也就听懂了一半。因为忙着录像，还有对他们吐字的不习惯，还有其中的很多音调助词夹杂在里面，还有，对历史的不懂。因为他们唱的都是古书典籍，朝代跨越非常大，有些人名恍恍惚惚的听说过，具体那些人物都是哪朝哪代的，有什么典故事迹，都不清楚。那时，我感到了自己的无知。”

    “使我最为惊叹的，是回来后整理这些词句时，反复的听后，我体会到了其中的美，还有其中的丰富内涵。精彩的词句，优美的腔调，合辙压韵。知识含量多，历史人物栩栩如生，故事情节节节入胜。而且，最为感叹的是，在欣赏这些的同时，陶冶了情操，净化了灵魂。”

    “整理的同时，我不时的静思冥想。感叹于我们的祖先，他们很多没有文化，没有得到良好的教育，但是，就在这些代代流传的民间文艺中，他们懂得了处世准则。懂得了做人的道理，明白了善恶是非，知道了善恶有报，学会了欣赏四季，知道了敬畏神明，也学会了教育子孙。生活中，他们乐天知命而豁达，孝敬老人而充实，纯厚朴实而无私，热爱生活而勤劳，晓大义而仁厚，拘小节而懂礼。他们不是无知，不是愚昧。他们欣赏的鼓书，那个词句现在的很多大学生、研究生，都拿不出来、写不出来。真的，我越是反复的听，越觉得这些正统民间文艺的美。那些曲调，并不单一，其中也有很多变换。”

    “和他们交流中知道，他们其中有很多流派。比方河南大鼓，京东大鼓，东北大鼓。东北大鼓还分清派等等的不同流派。曲调差异很大，比较精通的艺人，一般不止是掌握一个流派的唱腔。河南大鼓适合清唱，所以，我们听到的刚才唱段，就是河南大鼓。而京东大鼓没有三弦和鼓，就不那么中听。过去他们走村串户的，到一个地方，首先打听同行的。然后，是说些行话，这样，得到了本地同道的帮助，再来上一段段子，亮亮本事，得到了认可和叫好，吃住才能落实。”

    “他们过去是属于江湖艺人。他们介绍说，走江湖的有四类，一类是土匪；一类是这些艺人；一类是打把式的；一类是小偷。他们都有自己的行话。他们的规矩是，宁可舍掉金银，不能泄漏出去行话。回来后我琢磨明白了，这些规矩很厉害啊，行话透露出去，等于把这个行当砸了，同道都要遭殃，等于引狼入室嘛。大家都遵守这个规矩，就保护了这个行当的严密性，大家都能安稳的吃这碗饭。金银可以随时的去挣嘛。而且，这个规矩的本身，就叫人看淡这些金银，无形中豪侠仗义的作风就培养起来了。闯江湖、闯江湖，不是轻松的一句口头禅。”

    “一个时期，党给这些民间艺人发证，承认他们资历等等。真正的艺人不拿这个当回事，他们也不看这些，到哪里就是拿出行话，然后亮相，看看有真东西，就承认接待你。在一个地方扎下窝子，一唱就是半拉月一个月的。往往唱下几本书。《隋唐演义》、《杨家将》、《西厢记》、《三国演义》等等。我真的佩服，土哩土鳖的乡下人，满脑子的故事，肚子里装了那么多的书。除非天才的原因之外，我找不出什么理由可以解释。而他的文化，充其量是小学水平，还得是当年。现在连除法都不会了，就记的个小九九，应付日常生活的進進出出。满脑子古书，掌握的那些历史人物，历史故事，连我们的史学家都难望其项背。也许我们会说，他们掌握的历史不准，但是，我们是以什么判定的呢？我们掌握的历史就准吗？书上记载的就板上钉钉了吗？”

    “历史在史学家这里，就复杂了，这个学派，那个学说，这么解释，那么研究的。在他们那里很简单，脾气暴躁的人物，就是那样的所为，就是用拳头说话；仗义的人，就爱是打抱不平；义气的人，就是不贪财。道德低下的人，就得唾弃；行为高尚的，就得颂扬。我们往往现在以取得成功，出人头地作为判定准则。过去的人，以做事是否讲究道义，作为衡量标准。”

    “他们一般不喝别人的茶，自己配茶喝。其中有胖大海、寸冬、金银花等等，主要是清嗓子的。艺人保护嗓子很主要。一唱半宿，天天唱。中间还抽烟，也没事，这嗓子就是好。”

    “学这个，也是天才。那个艺人说，当初的刘罗锅，给人家扛活，主人家请戏班子唱，自己就跟着凑热闹听。一来二去的，学会了很多。四九年后，成立了生产队，自己和同伴都跟刘罗锅学，那时候没有电视，晚上夜长，大家就围着刘罗锅听唱。他们怎么也学不会，学了就忘。我一听就会，三五遍，就能全部学会。所以，刘罗锅也愿意教我。他临死还说，我这些东西呀，够你学一辈子的了，一辈子你都学不去。口气中，带着多少遗憾啊，没能把这些传下去。这就是大字不识的江湖艺人的真实心态。不是为了金钱，不是为了什么献身，也不是什么无私奉献。就是那么朴实的思想，他就是想要把这些，一代代的流传下去。为了什么？为了不绝根，为了下一代还能接着听到，为了人类文化的延续，为了传统的不灭。其实，为了什么，他们自己可能也都说不清。但是就想不让它绝迹。”

    “我也不明白，在我们小时候，好象社会很歧视这些艺人。叫作蹦子还不够，还得加上狗字，叫狗蹦子。普遍的管他们叫下九流。好象嫌弃他们不务正业，不生产，不劳动，弄的别人也跟着半宿半夜的不睡觉。好象是这些原因吧。歧视他们。也许是部分人歧视，不然，他们怎么能够在社会上继续生存呢？怎么能够延续下来哪？但据我知道，大姑娘和小媳妇是不让听的。家长不让跟着凑热闹。我大姑提起这些，就说，我半夜回来，你爷爷就骂我：没事闲的，挺大姑娘跟着跑啥，不知道可耻，愿意听赶明儿给你找个瞎子，天天听说书。”

    “说书的不是师父一句一句的教。而是指给你，从这里到哪哪，路途中间路过哪里，什么景色，什么事情，什么人物，什么插曲，中间的瓤子都是自己添。”

    “对于他们的学艺过程，其实我还是不怎么理解。似乎是他们积累了很多的唱句，学会了描绘不同景色，不同人物，处理不同场景的很多套话。然后自然会把故事唱出来了。具体唱的时候，他们讲辙，一共十三辙，讲究合辙压韵，和宋词元曲的韵律一样。那个农民艺人说，江洋辙最好压韵，丢休辙一般，撇薛辙韵律的词很少。我后来查韵律词表，似乎有这样的规律。字数都差不多，撇薛韵律的字词很冷僻，不常用，而且还有，出入差异大，掌握不好，不知道它们是一个韵律的。这些与过去发音和现在发音的差异有关。但是，也与他们自己的词汇积累有关。自己积累哪方面的韵律多，用起来就顺嘴。而且，也与表达的内容有关，战场行军的用词，和生活故事，和爱情故事，以及景色描写的词，肯定有很大差异。”

    “他俩主要唱的，是这个秃顶的艺人。他是有一年的放马，夏天给生产队放马，在甸子和一个远方来的瞎子学的。其实，那时他已经半神之体了，和老刘罗锅子已经学的很多了，但主要是二人转。后来和这个师父学的大段子，整部书的学，还学了韵律知识。学的是河南大鼓。真正的学，也就是两三个月多，一个夏天呗。”

    “学成后，他冬季常常出去卖唱。又是一个瞎子给弹三弦。一走就是一冬。直到生产队名存实亡的时候，才渐渐的收场了。至今二十来年了，很多都忘记了。所以，他给我们唱的几段，都半拉坷叽的。”

    青松滔滔不绝的讲，大家听得津津有味。很多的眼镜后面，都紧皱眉头。手掌托腮的，更是凝神静气。会议室里，鸦雀无声。

    “这样吧，我把这些录像放完，送给大家每人一份唱词，给大家每人一份光盘，咱们自己回去欣赏。如果有兴趣，对照一下我整理的唱词，肯定其中有不准的地方。因为听不懂的地方，往往思想总是往一个地方钻，最后也是搞不明白。有几处就是这样的情况，思想开阔的转个弯，就知道虽然是同音，字体完全不是那个意思。也许有唱书人自己搞错的地方。”

    于是，青松继续播放投影仪。


（五十三）

    清晨的阴雨，淅沥不停。天空压抑的厉害。裸露的土地，着上春雨，散发出泥土的芳香。冷冷的风，平添了几分寒意。阴冷中，夹杂春的气息，往日的丛林鸟鸣，不见了。干枯的树枝，皮色现出新意，而且，一个个黑色的苞蕾，不知不觉中壮大着，无形中，枝条粗壮了一些。春色满园，已经不远了。

    社会上的很多“警句”，还真精辟。比方说：孩子是自己的好，老婆是别人的好。多少人不是这样的心里感受啊。常言说的好嘛，“这山望那山高”，“吃着碗里的，扒着锅里的”。人就是不知足。仔细想想，自己的老婆都不错的。

    青松的时间很机动，不止是工作性质决定的，在家里，老婆也给创造了很多时间。干活不攀你，什么大事小情，人家都自己的处理。你晚上炼功，什么时候起来都行，在哪屋炼都行，在人家枕头边炼，人家就伴着音乐入眠。你学法要静，人家就把电视小声。你干正法工作，怎么投入精力，什么时候出门，什么时候回来，和什么人接触，人家一概不过问。就是一点嘛，经济上有上限，每月固定的金额自行支配。怎么支配，人家不管。

    是啊，人家说过，“你们那些事，那是无底洞，填补不起。”说的青松当时心中好顿不平，现在想想，也没啥。常人的认识，还能多高啊。但是一点，她不爱听常人这个词，认为有被小看了的感觉，怎么和她解释，也不行。说多了，她就回击：什么长人短人的，你们也是人，你们以为是神哪？轻蔑的口气中，最后以鼻子里的，“哼”字做结。人家也有理由，“你们是神，还被追的直跑，东躲西藏的。”这么“当啷”一棒子，往往把你闷回去了。怎么和她解释？你的道理，人家听不懂，你的行为，人家看的到。没办法，只好苦笑。

    不是没和她辩解过，就是人家有更“充分” 的理由在等着你。“你张口闭口说救我，你先救救你自己吧。要不是我救你，你能有今天？给你从监狱往出办手续，我腿没跑折了，低三下四的，求爷爷告奶奶。你老先生可倒好，出来第一句，“是我师父救我出来的”。哼，鼻子没给我气歪了。”

    虽然偶尔遇到这样的憋屈、尴尬，但是，动真格的时候，人家还是很宽松嘛。说老实话，就这也该知足了。

    所以说，周末的时间，青松也是很自由的。

    这个周日上午，青松参加了同修的一个法会。下午，在仙客居和陈静文老师，以及她的一个同学，一起吃饭。中午的时间，他跑到一家快餐店学法。因为这里随便人来，吃饭不吃饭随便，在座位上坐多久，没人管。稍微口渴的他，买了杯豆浆喝下。足足的学了一讲，心里踏实稳当多了，于是，起身赴会。

    陈老师的同学姓修，大名叫修正道。

    这个名字在常人看来，很普通。在修炼人看来，挺漂亮。修正道，也许蛮有佛缘啊。

    青松不喝酒，陈静文喝饮料，修正道先生，也只好喝啤酒了，因为没人陪着，自己喝白酒没意思。

    饭厅单间的落地窗，对着公园，所以屋里很静。修先生是H市商学院的教授，也是教授中文。在陈静文的推荐下，看了青松的毕业论文，也就是那个小说。所以，这次回母校出差，自然和陈静文谈起这个话题。也是因为农村长大的孩子，其中有些共鸣，还有，他老家就是陈老师当年下放地，两个村子离的不远。所以，和陈老师更多一层关系。物以类聚吧，自然凑成了这场饭局。青松作东，答谢陈老师的苦心栽培。其实，青松更感谢的是，自己某种场合讲真相，她装作不闻不见，以默许的方式，给青松创造了一个环境。就象第一次沙龙那个场合。

    都不是酒肉的嗜好，还肚里都装了一些的“之乎者也”，自然气氛不一样。不紧不慢的，你一言我一语的，再加上那些共同的乡土童年的记忆，免不了唏嘘感慨一番。无非常言说的呗，“岁月象把刀，刀刀催人老”。

    “处女作就能这样，不简单，来，咱们喝一口，一来祝贺青松的旗开得胜，二来祝贺陈老师又培养了一个得意门生。”修老师文雅中透着朴实，不那么老练的，稍有笨拙的举杯提倡。看来，还是学究气，社会人挂在嘴边的场面、场合的用词，对他不适用。

    “二位老师别夸我，多给提提宝贵意见。”青松举杯时，也口中念念有词。酒桌上嘛，就是这样，少不了客套和答礼之类的应酬话。

    陈静文文静的表情，一直透着微笑，略有所思的说，“其实，回忆文章这样处理也可以。要是贯穿一条主线，哪怕是淡淡的故事主线，似乎更能好些。”

    “嗯——。我看了两遍，这样处理也不错。主线加進去，难免会比较集中笔墨围绕主线，从而损失的是个广泛的题材。因为你这样的写，题材很广。虽然有些散的感觉，因为就是回忆文章嘛，那就无所谓的了。回忆的本身，就是主线了。”

    一旁的青松，谦虚的姿式倾听着。

    “你说，这个社会变化也快，咱们很多小时候的词汇，现在这代人都不懂。那天，我和老伴说，你别那么叫真，小心领导找你小脚。一旁的女儿就笑我，说啥时代了，女人还裹小脚啊。我看她不懂，就问，找小脚你不知道，穿小鞋你懂吗？这孩子一看不是她理解的那样，就傻眼了。”修老师说。

    “你真怪，你管爱人叫什么？叫老伴？哎呀，你，你可真是不愧为横秋先生。这个外号没白起。他上学的时候，就老气横秋的样子，一本正经，所以，外号就叫横秋先生。”陈静文揭同学老底了。

    都是相仿的年龄，其实，陈静文几乎没有把青松当作学生看待过。在同学面前的玩笑，也不顾忌青松的在场。

    “咳，这孩子都那么大了，一把年纪了。你看，我这鬓角，细看有不少白发了。”修先生憨厚的笑着。然后接着说，“我对青松作品中的用词，很赞同。不能随着这些潮流走了，再这样下去，文学这个领域，路子更窄了。文学不就靠丰富的语言作为基础的嘛，你词汇都贫乏了，还搞什么生动啊，娓娓动听啊。现在这些年轻人，噎声噎气的，整的本来是很好的普通话，非得把舌头卷起来说。要是我带的研究生，首先看他发音是否准，人是否朴实。”

    陈老师说，“你们让带研究生吗？你这个系主任可以吧？”

    “别提了，给党干活啊，就得睁一只眼闭一只眼。你干的再好，再卖力气，它也和你黑眼风似的，你不送礼不中啊。你花说柳说的无所谓，只要送礼，保证啥好处都是你的。这些，咱们今天不唠这些无聊的。”

    话锋一转，修先生说，“你说咱们小时候，那生活条件，哪有现在的婴儿奶粉、老年奶粉哪。你们那里是不是，孩子刚刚会吃饭的时候，妈妈嚼饭喂孩子？大人吃一口饭，嚼碎了，嘴对嘴的喂。”

    看到话题的一百八十度的转弯，陈老师无奈的笑着。

    青松附和着陈老师的微笑，回答着修先生。“可不是呗，都一样。所以乌鸦反哺，才能用在了人类的孝顺上。贴切，挺贴切的这个比喻。不过贴切了一半，好象没有给父母嚼饭喂的了，再孝顺的也没听说过。”

    今天的陈静文，渐渐的，一改往日的矜持的，大家闺秀的风范，端庄的举动被不拘言笑所取代。

    “你们，净说这些麻蝇人的东西。喂饭，我要是没钱买奶粉，宁可使米汤加白糖喂孩子，我也不嚼饭喂他。多不卫生啊。”

    “卫生？呵。今天的人卫生了，洗碗都是消毒过程。可是少得病了吗？我们一个亲戚家，给小孩子整天喝纯净水，最后怎么样？孩子体质弱了，到医院就是查不出来什么原因。最后大人灵机一动，改喝井水自来水了，没多久，孩子身体好了。吃奶粉？我真有些心没底，一旦喝了假奶粉，要命了。”修先生不同意陈老师的看法。

    “那你说怎么办？你家今后有小孩，还嚼饭喂？”

    修先生道，“那－——，我宁可上农户那里订购牛奶。或者干脆，我到郊区租房，自己买奶牛养，孩子大了再把奶牛卖掉。”

    “浪漫。罗曼蒂克。横秋先生的浪漫，比横路進二的现实多了。”

    说的修先生有些腼腆的样子。也许他还顾忌一些青松的在场。

    陈静文正了正身子，一本正经起来。“这样好不好，咱们讲故事，每人讲一个，都得逗人笑的，不逗人的不算，从新讲。”

    这个陈老师怎么了？今天怎么这样？心里画魂儿的青松低头一看，不知道她啥时候开始喝了啤酒。要不说怎么脸色有些红扑扑的呢。这下青松明白了。


（五十四）

    陈静文要讲笑话，修正道为难，支支吾吾的提出不同看法。正在意见分歧的节骨眼儿，陈静文的手机响了。

    “啊，你好，是我。嗯，嗯……。嗯，对。行，那样吧，这期的版面就不动了，下棋给你们补上新的设计方案。这样你的全年广告，到明年的二月结束，考虑你们热心支持，我决定给你们多加一期的免费广告，这样，你们广告合同延续到来年的四月底。如果你们还想继续刊登，费用方面继续优惠，因为是老客户了嘛。好，好……就这样？好，再见。”

    收起电话，陈老师似乎冷静了一些，拢了一把秀发，垂着眼帘作暂短的思索状。淡淡的绯红脸颊，透出几分青春气息，煞是显得一些妩媚。

    暂短的静场后，修正道把话题岔开。

    修先生说，“你那个小说，好象写的是小学阶段，是这样吧？”

    “是的。只是写到小学毕业前的往事。”

    “都写出来了？感到有意义的，和触动了心灵的，还有那些有趣的事情。”

    “没有，本来是要都写出来的，以为也写没了。可是，搁笔后，发现还有要写的东西，落下的东西。就是比较触动的吧。”青松看着修先生，回答着。

    修先生道，“那就接着写呗。”

    略微沉思的青松说，“不想写了，基本也没啥了。”

    “那就叨咕一下，我们也听听，还有什么精彩的，或者是使人感慨的。今天咱们是不是都有时间，有时间就多聊一会儿.”

    青松舒了一口气，仰在椅子靠背上，抬眼望着棚，微笑着沉思貌。

    “那天我想起来儿时的同伴。要说啊，人可仁厚为本。我有一个小同学，外号叫史大奈，可能因为他很早的时候，在小孩中摔跤厉害吧，不知为什么，就得了这样一个外号。是从《隋唐演义》中得到的。我们一二年级的时候，是同学。开始，在五岁左右，大人领着遛达，就逗实我们摔跤，我每次都是趴在了底下。人家压在了上面嘛。所以，有些惧怕他。再后来，大人再逗实的时候，我就退缩了。”

    “上小学的时候，我们是一个班级。我，还有江三，和史大奈，我们一个屯的，放学一起走。还有一个女的，叫春燕，也是我们屯的。男女有别，我们不和她一路走。一天的上学，我和史大奈就争执起来了，江三有些偏向史大奈，但不明显，基本保持中立。我和史大奈把书包放下，开始撞，用肩膀互相的撞肩膀。不时的用拳头互相磕拳头。那时小孩干仗，基本都是这个路子。开始阶段互相撞，严重的时候就动手了。往往没等动手，就被人拉开了，互相骂几句，也就拉倒了。都有面子，都没伤着，都保持了自尊。这叫干的平杵，没分胜负。”

    “江三不拉仗，好象给史大奈拿书包。我书包放在了地上。眼睛彼此的扫视对方，我心里想，我下一次就出手，照他脸上打。一次，没动手，又一次，也没动手。不断的心里鼓劲。后来终于下决心，不知怎么就出手照他腮颊上打了一下，狠狠的。可是，出乎意外的是，他没有还手就哭了。我们那次干仗至此结束。从此，他有些怕我。江三也怕我了。”

    “我一生可能就干了这么一次仗。但是，越是长大起来，越是心中的痛伤。歉疚感，越来越浓厚。特别是每次遇到史大奈时候。他后来不念了，学习不好，种地了。哦，对了，他是李范福的大儿子。内疚啊，想起此事就内疚。伤害别人，自己心里有愧，所以说，人哪，仁爱为本啊。”

    一席话，三人都沉默了。

    “唉，这些愧疚，今生又不能补救了。因为，史大奈他死了。”

    说到这里，青松忧伤的表情，停了下来。气氛有些沉闷了。刚才讲故事的活跃气，一扫而光。

    “他死的很惨。他家养马，一天给别人拉货，卸完了后，马惊动了一下。马车一动，把那家的大门垛子挂倒了，把他砸死了。压在下面，砸死了。本来他没事的，跳过小水沟去牵马，一步没迈过去，卡倒了，墙倒的时候，没法躲闪，硬是砸死了。扔下老婆孩子。非常穷啊。”

    “人生都有憾事。这就是我儿时的一个憾事。打了别人，伤了自己。自己的心啊，这伤口久久不能愈合。”

    一席话，说的大家有些凄然。

    修先生默然低头不语。陈静文看着手机屏幕，有些心不在焉，青松悄悄的喝茶。

    “青松，你们是有神论者，你们对做梦这样的问题怎么看。”还是修正道打破了沉默。

    没等青松开口，陈老师说。

    “其实，梦这个东西，有时也很怪。比方说，我常常有这样的感受，到了一个地方，或者是在某些场合，就突然感到这样场景曾经经历过，而且十分真切，就是一种完全重复的历史画面一样。人物、气氛完全似曾相识，就是想不起来啥时候的事情了。有时仔细的想想，啊——，原来是不久的梦中出现过。这样的体验，有很多次了。”

    大家把史大奈的话题抛下后，气氛稍稍活跃一些。

    青松说，“说梦啊，孔子曾经感慨久不梦周公了。我要感叹的是，我久不梦中飞翔了。从小啊，我就常常的在梦中飞翔。象蝴蝶一样的飞，有时飞的很高，有时飞的不高。那个飞翔，必须是悠着劲的飞，才能飞的很高。非常真切，醒来都有记忆忧新的感受。而且，不是几次十几次的经验，几乎隔三岔五的就飞。两个胳膊就是两只翅膀，没有羽毛，完全是这个身体在飞。很舒服啊。好象是在我爷爷去世后？反正是不知道啥时候，飞翔中地下有人抓我，印象中好象是我爷爷。于是，这样的飞翔就有些害怕了，虽然是抓不到，每次都抓不到，可是，也很紧张啊。因为风向啊，或者是着急啊等等，都使飞翔高度受到影响。再后来，二十几岁之后，就再也不飞了，这样的梦就彻底没了。”

    “我曾经把这个经验和一个同修小高交流，他说也有同样体验，但是他飞的时候，没有人抓他。”

    “其实，现在修炼之后明白了，那是因为根基不错的原故造成的梦里的飞翔。那是元神在梦中的真实经历。后来的飞不起来，是因为参加工作后，不断的造业，伤害别人，自私的观念不断的形成，在社会中老练了，油滑了，也就失去了先天真朴，层次降低了，所以，就没有了飞翔的那样快活的经历了。”

    修正道饶有兴趣的听着，看看青松说完了，于是接过话头。

    “做梦也挺怪的，有时早上不想起来，看看表，还想再儯几分钟。于是，闭上眼睛又迷离一会儿，马上進入梦乡，嘿，梦中经历了一个很长的完整故事，睁眼一看，才过去三分钟。看看时间还来得及，于是，再闭眼睡一会儿，又是一个完整的故事过去了。就这样，就早晨的十几分钟，就能做了好几个梦，而且每个梦都互相独立，没有联系，都是完整的故事。按照梦里的时间算，起码也得三个小时才能做完的一件事情，实际上就用了三分钟时间，在梦里就完成了。我常常和老伴说，这梦真好，能延长生命啊。有时呢，中间的醒来，不影响梦的连续性，一段一段的梦，把故事延伸下去，直到最后的圆满结局，皆大欢喜。嘿，醒来后心情那个舒服啊，比长工资都快活。美滋滋的回味好长时间。”

    “其实，有些梦是有预感的，有些梦没有什么意义。稀里糊涂的，醒来也记不清。实质是宇宙时空的一种反应，所有的梦，都是一段真实的故事。它们有的是自己真实的在另外空间的经历，有些是身体的其他生命体在另外时空中的经历。比方古人认为，人的五脏六腑都是独立的生命体，他们在另外时空的经历，如果反应到大脑中，就是一种梦的 形式。甚至是三魂七魄，他们哪位的经历如果反应到大脑中，也是一种梦的过程。梦这个东西，十分的复杂。有可能还有其它原因。只有十分真切的梦，才是自己的主元神在另外空间的经历。”青松解释着。

    两位老师，听的稀里糊涂的样子。

    “人生就是一场梦啊。看看我们脸上的皱纹，什么美白祛斑霜，都阻止不了皱纹的延长和加深。我有时对着镜子感慨啊，年轻时的梦想，和热血青年的跃跃欲试，真的象玩笑一般。所以，我越来越喜欢李白的诗词，整个是看透人生的飘逸和潇洒。而辛弃疾和范仲淹的词，虽然也十分才华横溢，但是，带有的沉重，太多太累。”陈静文臂肘拄着桌面，两手顺便的捋着秀发，真情的感慨着。

    又是暂短的沉默。

    “其实，象你们那样，活的挺潇洒，信仰点什么，心灵充实，还没有不良嗜好，身体好。要是不镇压法轮功，我也许修炼。管他有没有神，什么此岸彼岸的，起码精神充实。对于患得患失的名利看的淡了，当然心情愉快呀。”修正道也发出慨叹。

    慨叹之余，两位老同学又谈了一些往事旧人，更加的感慨岁月的无情。因为，他们的一位同学，已经作古了，小小年纪，死于癌症。抛下妻儿，独自的撒手去了。听说，他老婆最后在他弥留之际，也都没有了眼泪和哀伤。那是眼看着心爱的人，一步步的走到了生命的尽头，最后生命的延续，已经不是挽救亲人了，而是在让他活受罪，是在折磨他了。那么，这样的抢救，还是人道的吗？

    同枕共眠的恩爱鸳鸯，最后在沉默中分手、永诀。没有眼泪和悲伤。纤弱的女子，拉着骨瘦如柴的冰凉的男人的手，不知道那是何样的感受和心境啊。曾经的花前月下，曾经的海誓山盟，曾经的共同憧憬，曾经的心心相印，曾经触电般的两双手的接触，在生命的永诀时刻…….

    一切都是烟，一切都是雾，一切都是海市蜃楼的虚幻。

    他们在讨论着，唏嘘着，青松在一旁默默不语。

    慢慢的，青松的眼前，似乎浮现出，冷风瑟瑟，枯草寒战，黄昏迫近，一望无际，孤雁逐日，暮霭沉沉，秋水清清，黄尘古道，渺无人烟，孤儿寡母的，这样一幅画面。

    她们的背影，很长很长；她们的脚步，很慢很慢；她们的衣衫，破烂不堪；她们的形容，枯槁憔悴；她们的目光，混浊无光；她们的头发，很乱很乱…….

    她们，不知道前面的路还有多远；她们，不知道在走向何方；她们，不知道明天会发生什么事情；她们，不知道下一顿的饱餐要等到哪一天……

    苍茫的雾霭黄昏，她们，消失在遥远的地平线。


（五十五）

    “唱的是大唐这天子要坐金銮哪，文中这武有定江山啊，文仗着徐茂公他能掐会算，武全凭瓦岗寨上众位将官哪。秦叔宝罗世信哪，能征惯战，胡靖德程咬金可挂印扫边，南方反来呦往南挡，北方这反来呦平北番，四面八方也就都兵都动啊，马到成功你就保平安，寄下了这朝廷咱不表啊，单表表罗门这将魁吆元。小罗成啊正在府中坐啊，心觉这心中啊不要烦，叫了声家将快快备马，一到这城里散心宽。家将闻听不怠慢，急忙这备下了马行吆鞍，罗成他府门以外上了马，扬鞭打马奔长安。一進长安留神看哪，举目这抬头四下观，十字街前头都是阴阳馆，有一座卦棚座背朝南，卦棚贴写着一副对呀，上联这下联这写的全。上写着无论朝郎与驸马呀，无论举人哪宫廷要员。大断一卦钱一百，小算这纹银这十两三，要有一个字我算错了，卦里头假登了我封馆。罗成这看罢心欢喜呀，大骂先生你是个狂言。罗成说话这就原回马，原马这离城就奔家园。来到了自己府门外，有家将在一旁把马牵哪，罗成这迈步就把上房進，解带呀脱靴呀把侍衣穿。临走拿下了银子两块呀，打扮个经商啊一哦般。罗成这就拿走银两块呀，迈步来到长安大街前哪。迈步就将这卦棚進哪，叫了先生你要听言，今天我想用你算一卦，再问你卦名全不全。先生说给你算挂倒容易呀，坐稳你听着贫道言。罗成这听罢这才住了口，坐着听着贫道言。先生说这才……，长大你这才保国定江山。一岁两岁你都娘怀抱，三岁四岁你可学会了玩，五岁六岁你贪玩耍，七岁八岁你念过书篇，直到九岁你才学枪法，十岁兵刃你才学的全，十八样兵器你般般都会，祖传花枪这占人先，十二岁会过表兄秦叔宝，传枪地点在花园。十三岁聚住了瓦岗寨呀，你的英名就天下传，十四岁你打过登州府，（接近吆叔宝呦擒家要南）十五岁……是是非非真凶险，十六岁你扬州去夺印，三中金枪得状元。十七岁你投唐保真主啊，二主待你那（恩深又渊）。算的那罗成心欢喜，先生算卦你可真灵验。寄我算哪寄我算，算我阳寿能活多少年。先生说找你阳寿倒容易，恐怕施主你把脸来翻。罗成说是寄我算哪寄我算，我要是翻脸哪对不过仙。先生说找你阳寿倒容易，坐稳你听着贫道言。别人算卦算你寿活七十单三岁呀，依贫道我算你寿活二十三。一句话说恼了这罗家将，一时他就把虎眼瞪圆。先生哪你今天找出来我损寿事呀，无话可说咱们无话言，今日找不出来损寿事，推倒你的卦棚哦打出长安。先生说找你阳寿倒容易，坐稳你听着贫道言。十七岁你投唐保真主，二主厚待你（恩深哦渊）。练军枪这练到了三更后啊，龙床搂枕你难眠，只因为你在龙床上睡了一宿觉，损去了阳寿整十年。十二岁你会过表兄秦叔宝啊，传枪地点在花园。他传你那剑来，都是实心实意呀，你传他枪来喃喃藏奸哪。把花枪你整整是留了三路啊，藏心昧己是损了十年。好一个泸州天堂单雄信，弟兄结拜两三番，他保河南王世允啊，你保二主坐长安，（索骨笼）拿住了这单雄信，众家弟兄都是好心酸，众家弟兄都有情长之意呀，你罗成心狼都不容宽，狠毒虫你杀了这个单雄信，损去了阳寿整十年。夜打登州这才杨陵败呀，扬州你又是夺过状元，你家中住的这个北平府，周边黎民哦都哭哦叹。北平府倒有一个王小姐呀，孟州城倒有一个胡金婵，她二人待你恩情重，到后来命丧在你手间，公差一见匆匆怒啊，拿着皇表上了天，玉皇一见你都心中恼，损去了你阳寿整十年。一呀（南府大战铁子剑），杀的张全甚可怜，杀的张全满门家眷一溜串，损去了阳寿又是十年。叫罗成你屈指算一算哪，不多不少整整五十年。算的罗成就眼落泪，先生算卦赛神仙，从今以后要学好啊，我求这老师可把寿添。老道直摆手说不中用，说破了机关这枉费吆言。从前你造就的损寿事呀，说多少也是白费言，这施主你回头看一看，那边的云游道能把你寿哦添。哄的罗成回头看哪，老道这连桌带人去了云端，眼前这不见这老道面，有封柬帖在眼前。上写着啊，把我当作哪一个呀，我本是徐茂公的师父李迎仙。罗成这看罢忙施礼，多亏老师点化吆咱，保佑这保佑多保佑，保佑罗门将魁元。我要是征北得了胜啊，满斗焚香献灵仙哪。正在罗成来祷告，圣上出旨征北番，见着（原籍）挂帅印，（裁得）罗成先锋官。这本是罗成算卦全了本儿，下节罗成去叫关。”

    陈姨戴着花镜，一边听着唱腔，一边看着唱词。津津有味，聚精会神。

    “哦，这个地方模糊。啊，这里发音叫不准。”轻轻的，她握着铅笔，在勾画。一遍又一遍的听。

    他老伴坐在客厅，靠近窗前的一盆米兰花旁，毫无表情。不知是沉思，还是充耳不闻的发呆。多少年了，他就少言寡欲。是对一生的痛苦，進行着反思呢，还是看破了红尘，感到人生的虚幻了哪？大夫说是小脑萎缩，老年痴呆，可是，对于过去的记忆，往往还出奇的准确。有时陈姨叨咕往事，怎么也想不起了谁的名字，只能叫出外号的时候，他就漫不经心的来上一句。不但说出名字，还能说出那人的什么奇闻轶事。有时，自己拄着棍子出去溜达，看到邻居的宠物小狗啊什么的，痴痴的望着，久久的凝视。间或嘴角露出，不易察觉的微笑。然后，若无其事的走开，自顾踯躅。从来都是旁若无人，从来都是视而不见。保持自己的节奏，平静的内心世界，从来不为外物所动。死去活来的儿女亲情，牵肠挂肚的老人唠叨，在他这里，全都没有。

    说他身体不好，还能自理；说他身体好吧，还常年吃药。说他有病，还讲不出具体哪里；说他没病吧，总觉得浑身不灵快。

    不知过了多长时间，不知听了多少遍，也不知现在是一天的哪一时，也不知现在是一天的哪一刻。听够了鼓书的陈姨，开始在厨房刷碗。一边哼着刚才的唱腔。动作不紧不慢，声音不大不小；心境无牵无挂；神色无忧无虑。

    一日南风送来春。

    摇摆的柳枝，挂上了淡淡的浅绿；杨树梢头，染上了褐色的暗装；杂乱的榆树枝条，也拖着串串的黑色骨朵，在春风中摇曳了。

    泛青的田野，农夫耕牛，三三两两，点缀其间。

    又是希望的季节，依旧生机勃勃。

    春天，尽管去播种；夏季，尽管去耕耘；秋季冬季，也无需悔恨什么，也不必刻意，去谆谆教诲。喜欢听的，罗嗦两句；不耐烦的，任其自便。苦口婆心的，为了晚辈，美其名曰：使其少走弯路，为他事业顺利。可是，栽跟头的，依旧大有人在；生活的捷径，似乎永远没有。

    过去了的，永不再来；未到来的，急也没用。

    英雄作古，长空悲歌；香消玉陨，嗟叹惺惜。

    虽知当人苦，苦也得作人；都知回归难，难也得返家园。千载轮回，累世的恩怨，万般的苦难。都在等待着这一天。这一天，悄然来临，多少人啊，糊涂了、迷茫了、徘徊了、陷入红尘无力自拔了、苦海挣扎乐在其中了。

    男主人蹒跚的步伐，拄着棍子，拐过楼角。女主人逍遥的神情，锅碗瓢盆，叮叮当当。

    偶尔的一只早归的春燕，掠过搂头。青松抬头追逐一眼。兜里装着《转法轮》，他按响了陈姨家的门铃。

    她要看看大法，青松过来送书。

（全文完）


新建网页 1

此网页使用了框架，但您的浏览器不支持框架。


目录

（一） | （二） | （三） | （四） | （五） | （ 六 ）
（七） | （八） | （九） | （十） | （十一） | （十二）
（十三） | （十四） | （十五） | （十六） | （十七） | （十八）
（十九） | （二十） | （二十一） | （二十二） | （二十三） | （二十四）
（二十五） | （二十六） | （二十七） | （二十八） | （二十九） | （三十）
（三十一） | （三十二） | （三十三） | （三十四） | （三十五） | （三十六）
（三十七） | （三十八） | （三十九） | （四十） | （四十一） | （四十二）
（四十三） | （四十四） | （四十五） | （四十六） | （四十七） | （四十八）
（四十九） | （五十） | （五十一） | （五十二） | （五十三） | （五十四）

（五十五）


正见电子丛书系列