mra

作者自序

    马丁路德金博士是美国著名的民权领袖，那一篇《我有个梦想》的演说如天边滚过的阵阵春雷，激励着千百万黑人和其他种族的人投身于他所倡导的非暴力不合作运动，并最终导致美国废除种族隔离法。金博士也因此获得1964年度诺贝尔和平奖。

    与民权领袖的身份相比，可能较少有人知道金博士还是一位基督教的牧师；与《我有个梦想》相比，可能更少人知道他还有一篇精彩的布道词，称之为《完整生命的三个层面》。其中所提到的三个层面分别是生命的长度、宽度和高度，也就是我们目力所及的这个三维空间。

    其中长度是指一个人应竭尽全力实现自己生命的价值，这里的“价值”并非指如何达到出人头地、富贵无极，而是“找出自己被造的意义和目的。一旦发现自己的使命，便应当竭尽所能悉力以赴。”也就是说，当一个人发现神在当初创造他这个生命时所赋予他的使命，那么努力完成使命的本身，就已经成为“一切意义的所在” 了。

    宽度是指对他人福祉的关怀。当人突破自我的利益，转而关注那些真正需要帮助的人，此时他就跨越了长度层面，而迈进阔度的层面了。然而当我们试图去关注他人的时候，我们势必要放下我们手边正要完成的工作，花费我们本来已经拮据的金钱，甚至要冒着生命的危险。此时，我们就需要跳出“如果我停下来帮这个人，那我会有什么遭遇？”的想法，将这个问题反过来问：“如果我不停下来帮这个人，他会怎样？”生命在这里会体现出他的闪光之处，即一种“敢于牺牲的博爱主义精神。”中国文化中称之为“先天下之忧而忧，后天下之乐而乐。”

    许多人一生也未能突破生命的长度和宽度，而真正的智者却从这个长和宽组成的二维平面中站起身来，去实现对生命最最重要的第三个层面，即“向上攀登寻找神”，这是生命的高度。实际上生命的长度和宽度也都来源于对神 “尽心尽性尽意”的敬畏，失去了这一点，一切常人中的道德说教都会被轻易淹没在世俗滚滚横流的物欲之中。

    曾经有一个记者采访一个穷山沟里的放羊娃。记者问他放羊干什么，回答说是为了“赚钱”。记者又问赚钱干什么，放羊娃回答说是为了“娶媳妇儿”。记者追问说娶媳妇儿为什么，回答说是“生孩子”。记者再问生孩子干什么，回答说“放羊”。

    放羊娃固然看上去孤陋寡闻，但我相信对大多数人来说，如果问问自己每天工作或者学习的目的，我们的思维几乎与放羊娃如出一辙，只不过是把“放羊”变成“编程式”或其他什么更加体面的工作而已。实际上，我们与放羊娃一样转了一圈又回到原地，为了活着而活着，维持生活成了生活本身的目的和意义。此时的生命无疑是缺失的生命。

    所以说，完整生命的三个层面对于我们来说既是生命的目的，也是价值和归宿，而实践完整性的道路却常常会充满艰险，甚至令人望而生畏。不过有一点可以肯定，当一个人终于找到并皈依于自己的信仰之后，他绝不愿意再回到生命无人指引的黑暗之中。

    《出尘》是我的第一部自传性长篇小说，它既是我的爱情故事，也包含了我对信仰的追求、对生命的反思和对历史及文化的探讨。作为一名理工科的博士研究生，我的文笔绝没有专业作家那么生动、简洁和优美，然而我衷心希望读者能够透过小说中文字的背后，感受到我在写这部小说时所怀有的信念、盼望和真诚。

     作者
     癸未年中秋节
     于美国首都华盛顿DC


第一章

    一片深灰色的四层小楼，相互之间用交错的通道连接起来，望去凝重而肃穆。周围是一大片鲜花和草坪。外面阳光明媚，空气中混合着蝉鸣和浇灌草坪的水龙头喷水时发出的“嘶嘶”声。这样的地方，在寸土寸金的北京城区是不可能找到的。一个财大气粗的德国公司在这片城区东北部的开发区圈下了这块地。在这个大院里，写字楼、餐厅、高级公寓与星级客房一应俱全。

    1993年，跨国通信公司开始大量涌入中国。这年夏天，我以优异的成绩从国内最好的大学毕业，分配到这家外资公司做客户培训。办公室宽大而整洁，办公桌和书柜里仍然堆着我上大学时读过的教材和当时买的一些古典名著以及一整套《王朔文集》。我面前摊着一本英文技术书，心不在焉地一边翻着一边想我最近认识的一个女孩儿－－张璐。

    门开了，和我一起分配到这家公司的李杰一阵风一样走进来，他瘦高个儿，圆圆脸，戴着一副眼镜，永远自我感觉良好。他是我大学时代的同学，铁哥们儿，家住洛阳，毕业分配时留在了北京。

    “杨帆，”他叫我，“这个周末有空吗？”

    “那得看干什么了，”我抬起头说，“别是你又有什么亲戚要搬家吧，每到这时候你就想起我来了。”

    “是好事儿。刚才我去了趟老板那儿，他说这个周末管客户接待的何小姐有事，问咱们能不能带客户出去玩儿？”

    “那怎么会没时间，闲着也是闲着，你知道什么地方好玩吗？”

    “客户说要去长城。”

    “长城多没劲呢，又不是没去过，爬到顶能累死谁。”

    “那你想上哪儿？”

    “去黑龙潭吧，你就跟客户说谁想去长城让他自己上前门坐旅游车去，黑龙潭可是个必须包车才能去的地方。”

    “谁说包车才能去，到东直门坐长途车不是也能去吗？”

    “死心眼儿，”我瞪着眼睛说，“骗骗这帮老帽儿。我想去黑龙潭，没去过。你就跟客户说，那个地方山明水秀。”

    我在秘书那里领了3200块钱，这在那个平均工资仍然只有200～300元的年头也算是一笔财富了。秘书叮嘱我说，“每个客户定额是100块，连车钱带吃饭。最好别都花了，剩一点回来。”“哎，哎，你放心，我是劳动人民出身，从来都是一分钱掰两半儿花。”

    因为公司没有大客车，每次客户出游都由带队的人负责联系包车。我给一家旅行社打了个电话，订了一辆带空调的日野大客车。

    诸事搞定后，我打电话给张璐。

    “喂，张璐吗？你好！……对，我是杨帆，礼拜六有空吗？……”

    我放下电话，看见李杰正盯着我，“张璐好看么？”他问。

    “你知道李白的《清平调》怎么说的吗？”

    “不知道，说什么了？” 李杰有些摸不着头脑。

    我知道他在古文方面的知识糟糕透顶，就摇头晃脑地说道“第一首，云想衣裳花想容，春风拂槛露华浓，若非群玉山头见，会向瑶台月下逢。”

    “什么意思，具体解释解释，”他也觉得这首诗非常好听。

    “具体解释嘛，等你看见张璐就明白了。”

    “酸死我了，”整个办公室的人哄堂大笑。

    星期六上午，我5点多就起来了，打了辆出租车去张璐家里接她。到我们公司时，李杰正在清点客户人数。我对李杰说，“这是张璐，‘王’字旁加一个‘马路’的路，”又指着李杰转头对张璐说，“李杰，豪杰的‘杰’。”

    9点多，我们一行35人到了黑龙潭。下车后，我对张璐和李杰说，你们先去买票吧，我去给客户买些水带着。

    我走到路边的一个小卖部说，“给我来15听可乐，20瓶矿泉水，开张发票。”

    店主是个20岁左右的女孩儿，看上去精明强干。她干净利索地将所有的饮料放在一个空纸盒里，然后问我：“一共60块钱，发票开多少？”

    我愣了一下，一时没反应过来。她看我在犹豫就没再问我，低头开发票。 “我给你写了90元，”她说着就把写好的发票递给我。

    我一下子明白过来，觉得又高兴又担心，高兴多得了30块钱，又担心被发现虚开发票。后来一想，这样的事情多了，只要帐面上对，谁会来查这些没影的事。我释然地笑了一下，抱起那一纸箱子饮料往上走。

    “买几瓶水也花这么长时间，” 李杰说。

    “哪儿啊，主要是水太沉，搬着费劲，”我说。

    “别找借口了，刚才你跟卖水的那个女孩儿套瓷我都看见了，人家跟你说了一句什么，你就冲人家呲着牙乐，现在嘴都没闭上，”张璐逗我。

    “她长得那样我可高攀不上，好歹也得找个长得跟我差不多困难的吧，比如说你，”说完我看着她笑。

    “臭贫。”张璐转身喊客户说，“大家过来拿水，一人一瓶。”

    那一天，我们玩得很开心，顺着碎石小路走了差不多4公里，一直走到黑龙真潭。

    晚上送走了张璐，我和李杰回到我们俩住的客房，我对他说“今天开发票，一共多开了230块钱，给你一半吧。这差事不错，陪客户连吃带玩，还能赚点外快。”

    当天半夜，我突然发起烧来，烧得天昏地暗。我迷迷糊糊地坐起来，又躺下去。反复折腾了一夜。有时几乎是无意识地哼哼几声。李杰爬起来给我倒了杯开水。我摆摆手，让他赶紧去睡觉，不用管我。

    因为第二天还要给客户上课，早上我勉强爬起来，觉得腿都烧软了。

    李杰劝我说：“发这么高的烧就别去上课了，我替你跟老板说一声。”

    “没事儿，”我说，“这是我第一批培训的客户，还是善始善终吧。”

    那天我强打精神给客户上了一天课，每到课间休息的时候，就坐在沙发里打个盹儿。我的经理是个英国人，他看我脸色不好就关切地问我怎么啦。我说我可能是因为着凉，所以就发烧了。说完我却觉得很奇怪，明明是夏天，我既未吹风，也没有洗冷水澡，怎么会着凉呢？

    晚上下课以后，我准备吃点同事给我的药。刚把药含在嘴里，突然感到那药十分难闻，我一下子就把嘴里的药吐了个干净。只喝了杯热水。李杰问我要不要跟他一起去吃饭。非常奇怪的是，我觉得烧好象是突然退了，身体也轻松了起来。

    俗话说：“病来如山倒，病去如抽丝，”我这场病竟然来去都似乎是眨眼之间的事。

    一个月以后，我再一次有了带客户出去玩的机会，那次带了40多个人一块去了潭柘寺。我多开了500多块钱的发票。回来又莫名其妙地大病一场。

    自从第一次和张璐一起出游后，我和她的联系就多了起来。我们经常通话，我要买衣服什么的，就叫上她。她在学习上遇到什么不懂的地方，尤其是在数学，英语和计算机方面的问题就来问我。每次我都给她讲得头头是道。看得出来，她很欣赏我的聪明。

    我也渐渐知道了，她曾经在一年前有过一个男朋友叫董浩，是属于一见钟情的那种，但是那个帅哥两个月后就去了日本，从此音信全无。象张璐这样开朗懂事，又正在上大学的青春玉女，背后自然有一个连的追求者在各显其才，其中不乏事业有成的大款、少年老成的外企主管和一些潇洒倜傥的音乐人。我深知自己现在狗屁不是，仅仅和她保持稍微近一点的朋友关系。有一回我去她家蹭饭，在她给我炒菜的时候，我半开玩笑地问她，在她追求者的排行榜上，我现在排到第几名了。她笑了笑没有说话。只要不是露骨地严肃求爱，似乎她对所有的追求者都不置可否。

    上学期间，她经常出去打工，挣些零花钱。每次和我出去吃饭，她都坚持不进高级饭馆儿，还经常和我抢着付账。我见过一些长得稍微好看点儿的女孩，都有一种骄气和娇气。我曾经和几个朋友与张璐一起登泰山，她一路上从来不让别人照顾她，除了自己背东西外，甚至还帮着和她一起出来玩儿的女生背着水。她对任何人都很平易，我从来没有见她和谁扬着脸说话，一付拒人于千里之外的神态。我们在一个老乡家里借宿的时候，我看见她和村里的男女老少一样聊得眉飞色舞。

    和她其他的追求者相比，我觉得追她好象不太现实，但我从小就相信“人的命，天注定，”相信只要是我的东西就跑不了，只不过我不知道什么是属于我的，什么不属于而已。当时街上经常能看到摆摊儿算命的。虽然我那时对周易深信不疑，但总觉得拿它在大街上算卦赚钱的大部分都是骗子。有一次出去买菜时，我自己在小摊儿上买了一本《周易预测学》，开始自学算卦。虽然我知道张璐对我印象不错，但是也仅此而已。我想自己预测一下，和张璐到底有没有未来。

    我没有和我父母说起有关张璐的事情。爸爸工作很忙，妈妈身体又不太好。我平时都住在公司，每个周末回家看他们的时候，只说一些高兴的事。因为自己觉得追张璐并无十分把握，索性不说，省得他们问长问短，为我操心。

    一年以后，我和张璐几乎成了无话不谈的朋友。正在这时，公司决定派我和李杰一起去德国慕尼黑的公司总部接受为期3个月的高级技术培训。

    那是我一生中第一次出国，趁着在德国的3个月，我们买了一种欧洲境内的通行火车票EuroPass，走遍了德国周围几乎所有的国家。当时申根协定还没有签，到哪个国家都要申请签证，并交一笔签证费。公司的出国补助不高，我花了其中大约一半的钱，买了一个当时很稀罕的掌上摄像机记录我的行程。每次出游，我的钱仅仅够买火车票的，这样我只能和同行的朋友带上面包和水，然后露宿街头。但我还是从吃饭的钱中省出几十马克买邮票，除了写家信以外，每隔两个星期就寄给张璐一封信，信纸正反两面写，一次就是4页信纸，主要内容都是游记。

    当时，我的《周易》已经学得差不多了。就按照书上的要求先静心，然后心里想着与张璐的发展前途问题，再起卦。得到的结果和爻辞好得难以置信，以至于我又连续起了好几次卦问这同一件事，每次得到的卦虽不同，但是推断的结果都大同小异。

    但凡人不做指望，也就没有那么多痛苦了。从那时起，我开始陷入日甚一日的相思中。然而跟我起卦的结果相反的是，等到我已经寄出了8封信时候，两个月都过去了，我却连她的一封回信也没有收到。我甚至开始怀疑是不是我写错了地址，或因我的信太重了而邮资不足，邮局根本就没有给我投递。

    在我刚刚到达德国的时候，就曾经试图给她的家里打个电话，但是从来都没有拨通过，后来我才知道，中国军队的住宅电话是不能接听国际长途的。

    那种对得到她音信的渴望一天比一天强烈，即使在午夜梦回，万籁俱寂的时候，我也经常克制不住地思念这个清澈纯净的女孩，和她的一举一动，浅笑轻颦。每天，从公司回来，总是怀着有些担心的期待打开邮箱，希望看到她的信安安稳稳地躺在里面，但是每天那里都空空如也。

    9月底的时候，慕尼黑啤酒节开始了。啤酒节广场上支起了几十个啤酒屋，安装了许多我闻所未闻的惊险刺激的娱乐设施。那些天，整个慕尼黑的地铁中到处都是喝得醉熏熏的德国人，几个人一组，互相扶持着上下电梯，同时含混不清地唱着他们的民歌。整个德国好象都沉浸在欢乐之中。当时已是深秋天气，枯黄的叶子一片片地散落一地，我经常一个人站在 Isar 河边，看着落日的余晖一点点在天边消失怠尽。

    西风又起凋碧树
    几番寒霜苦雨
    春光归尽无觅处
    残花随水去
    败叶回风舞
    梦里逢君千百度
    浅笑轻颦几许
    燕子回时托锦书
    断鸿声渐远
    望尽斜阳暮

    我将填完的这首《临江仙》写在了一张明信片上，却一直没有勇气寄给她。

    在我临回国之前，我终于收到了她的一封短短的回信，她几乎只字未提这三个月来的经历，但是她说她现在每天晚上都在朝阳剧场向来看杂技表演的老外兜售中国传统服装和工艺品。


第二章

    10月中旬的时候，我回到北京，将因为没钱而一直留了三个月的头发剪掉，然后睡了一天。晚上的时候，天下起了小雨，我打了辆出租直奔朝阳剧场。我想，也许我应该找机会把我的想法向她挑明了。

    我在剧场的门口就看到了站在大厅里的张璐。她穿着她们的工作服，一件红色的旗袍，更显得体态婀娜，盈盈如画。她正忙着向老外介绍一件工艺品，没有注意到我。我走到她背后，指着一件玉如意问她，“小姐，这个怎么卖？”

    她回过身来，看见我吃了一惊，笑着问“你怎么来了，什么时候回来的？”

    我笑了笑说，“今天早上刚回来，给你们家里打电话，没人接。我就过来看看。你先忙你的，我四处转转。”

    张璐又转身和那个老外说话。我看着她的背影，忽然觉得心中舒泰而踏实。

    那个老外一走，张璐就开始收拾东西。

    “下班啦，”我问她。

    “差不多了。演出一散场，我们就可以回家了。”

    “我送你回去吧。”

    “那你等我一下，我去换衣服。”

    我和她打了辆“面的”去她家，路上问她什么时候开始到朝阳剧场打工的。

    “一个多月了” ，她说，“这个工作不错，挣钱不算多，但是可以练练外语。”

    我看到她好象有些瘦了，就想问问她是不是工作太累，如果缺钱的话我可以借给她，但是我知道她很好强，终于没有问出口。

    一到她家，她就钻进厨房，一会儿就搞了点吃的，请我和她一起吃。

    “不吃了。我现在胃里的时差也没倒过来，还饱着呢。”我说。

    我给她看我那个贴了8国签证的护照，跟她说一些欧洲之行的见闻和感受，还让她看了一段我在啤酒节时摄制的录像带。她是一个对什么新鲜事物都感到好奇的女孩儿，看得津津有味。

    我们又恢复了从前默契的关系，回国后的一个月里，我几乎每天都给她打电话或找她出去玩儿，但是我一直没有敢问她为什么一开始的两个月一直没给我回信。

    刚刚回国不久，英国经理就决定安排我们到工程实施现场去进行一些实习。李杰被派到了内蒙古的集宁。他打电话来说，他工作不忙，经常周末的时候出去骑马，吃烤全羊，甚是逍遥自在。

    有一天是星期五，经理把我也叫去说，准备一过了周末就派我到宁波下属的一个县实习，让我赶紧联系机票和旅馆。我问了一下那边的情况，大约要过了新年才能再回北京。我想我不能再等了。

    星期六的早上，我打电话给张璐，约她出来。她听上去声音懒懒的，问我有什么事。我说没什么，星期一要出差，过了年才能回来，“所以想见见你。”她在电话那边没说话，我问她“上次我去德国的时候，一直和你联系不上，这回又要出差，也不知道那边电话好不好打。”

    她似乎感受到了什么，说：“电话不好打，写信也行啊。”她停顿了一下，说：“上次一直没给你回信，是因为你去德国的时候，董浩正好放暑假回国。他都两年多没音信了，这次回来事先也没告诉我，倒让我惊喜了一下。我陪他到上海和浙江那边转了半个多月。我发现虽然两年多没见了，但只要跟他在一起，就会找到当时在一起的感觉……”

    她后面说的话，几乎刚从我的左耳朵进去，就从右耳朵出去了。她一直在讲他们江南之行的经历，等到我回过神来的时候，我听她说“其实，他一走，我在这边确实挺孤独的，不过他在那边更不容易。我现在打工攒的钱也差不多了，想就这两天给他买条羊绒的围巾寄过去，冬天快到了。”

    我定了定神，用玩笑的语气说：“听你说话就透着你懂事，你让我想起一句歌词‘你有一双温柔的眼睛，你有善解人意的心灵’”她在电话那边笑了起来。我说：“既然你没空，那就算了，我也得开始整理行李了。”

    我花了一上午的时间，把所有与张璐有关的东西都找出来，连同以前一起出去玩儿的时候照的照片，以及我每次去她家时在那个军队大院门口登记的来访登记表。我把这些东西放进一个特大号的牛皮纸口袋里，最后用订书机将封口处订得严严实实。

    荷叶生时春恨生，荷叶枯时秋恨成，深知身在情长在，怅望江头江水声。

    我站在普陀的佛顶山上，看着远处翻滚的碧波，感慨系之。离开北京已经半个多月了，我再也没有给张璐打过电话，因为我知道我无法装作若无其事的样子。这次出差的任务比预想的要快得多，可能再过一个多星期，就可以回北京了。我向项目经理请了假，独自一人从宁波出海，到了普陀山。

    一路上，我的心情就象是江南的冬季，又潮又冷。我从小就相信有佛的存在，曾希望能走遍五台，峨嵋，普陀和九华山这四大佛教名山。这次来普陀也算是来了一份心愿吧。

    我跪在慧济寺大雄宝殿的释迦牟尼佛像前，祈祷在今后没有我的日子里，张璐能幸福平安。

    半个月后，我回到北京，眼看着就要过新年了。那一年冬天很冷，大街上的人看起来都行色匆匆。我跑到建国门外北京有线电视一台的“一曲牵情”节目组，给张璐在1月12日－－她的生日那天点播了一首歌“当爱变成习惯。”我想就把那一天做为我单相思的结束吧。

    李杰也回了北京，他有一天临吃午饭前突然问我“张璐知道你已经回北京了吗？”

    我看了看办公室还有好几个其他同事，就没有正面回答，反问他：“怎么想起问这个了？”

    “没什么，好象你好久都没给她打电话了，进展如何？”

    “她说她可以为我献出生命，”整个办公室的人都诧异地抬头看我，我接着说“她斩钉截铁地对我说‘你要是再缠着我，我就去死’。”大家哄的一声笑了。我也跟大伙笑了一阵。独自走向食堂。

    不记得是谁说过这样一句话“人生不如意之事十之八九，”我以前从来也没放在心上。自从学会《周易》后，我从未起卦推算过我的未来。当我在高考时以全市第3名的成绩，考入那所招生分数在全国能排到前10名的学院的热门专业后，我就对“天生我才必有用”深信不疑。从那时起，无论是在校学习，还是英语考试，一直到毕业工作无不一帆风顺。毕业时，我在班级的留言簿上写道“仰天大笑出门去，吾辈岂是蓬蒿人。”却未想到，第一次爱上一个人，就碰得头破血流。

    1月12日上午，我跑到北太平庄的一家花店，买了一大束鲜花。我想，这么久没有和张璐联系了，肯定会有很多追求者今天晚上要跟她约会，我不如赶早上去把花送给她，也见她最后一面吧。

    等我到她家里的时候，她姐姐说她去医院了。

    “她怎么啦？”我一下子就觉得心提到了嗓子眼儿。

    “她腿折了，昨天晚上和几个朋友出去玩儿，被人不小心踢了一脚，正好踢在膝盖上，不知怎么赶上了个巧劲儿，腿就折了。”

    “那她现在人在哪里？”我觉得自己都快急疯了。

    “我爸找了个车，可能送到三Ｏ四医院去了。”

    我拿着花匆匆跑出她住的军队大院，拦了辆出租车，急如星火地对司机说

    “去三Ｏ四医院，快点！”

    到了医院，我一下车就撒开腿往医院里跑，一看到门口负责登记探视的大妈，就赶紧停下来，故作悠闲地慢慢踱到她身后，又加快脚步往里走。因为当时不是探视时间，我生怕被她叫住。但是当我绕过她后，我开始踌躇，不知道这么大的医院，张璐到底住在哪个病房。

    突然，我眼前一亮，我看见张璐的爸爸一身戎装地站在那里等电梯。我赶紧跑过去打招呼，“叔叔，您好，”我看见她爸爸神色镇定，就放了些心，赶紧问“张璐怎么样了？”

    她爸爸回头看见是我，露出一丝笑容说：“是杨帆呀。你怎么来了？”

    “刚才我去您家，姐姐说张璐的腿折了。情况严重吗？”

    “她正在动手术，我刚刚找了个熟人安排病床，可能要在这里住半个月。”

    “动手术，住院？”我问到，“伤得很重是吗？”

    “她是膝盖骨被踢碎了，昨天晚上回家后，还不肯告诉我们，自己一直熬到天亮，我们早上起来的时候，她都快疼晕了，还在那儿熬着。这孩子，怕给我们添麻烦，这么大事还想瞒着我们。”

    膝盖骨骨折？我心里沉了一下，赶紧又问道“手术危险吗？会不会留下什么后遗症？”

    “不知道啊，”她爸爸脸上闪过一丝忧虑，“现在还在10层的手术室做手术，等出来再问医生吧。”

    “嗯，叔叔，您先在这儿等电梯吧，我走楼梯上去，”我转身要走。

    她爸爸说“10层的楼梯门不开，去手术室必须坐电梯。”

    三Ｏ四医院的电梯奇慢，隔5、6分钟才会有一部电梯到达，但是经常有病床要推上去，我们连等了两、三部电梯都没上去。我心里急得直冒火，却不敢表现出来让她爸爸看见。

    终于，我们上了电梯。到了10层后，一出电梯门，我就看见张璐的妈妈正表情无助地蹲在手术室的外面，脸上泪痕未干。

    她妈妈看见我说，“你来了。”

    我点点头，想安慰安慰她，却不知从何说起。

    她爸爸对她妈妈说：“病床已经联系好了。”

    手术室的灯灭了，张璐平躺在手术车上被推了出来。她脸色甚是憔悴。看见我勉强笑了一下。我想握一握她的手，犹豫了一下又缩了回来。

    她爸爸走上去握着大夫的手说：“周医生，给您添麻烦了。”

    我凑近张璐问她：“感觉怎么样？”

    她乐观地说：“没事儿，”又转头跟她妈妈说：“大夫说过两个月就好了。”

    我们乘电梯上到12层，将她推入她的病房。她的左腿上打着石膏，一动也不能动。我帮着她爸爸把她从手术车上抬到病床上。

    她问我:“什么时候回北京的？”

    “不长时间……嗯，你现在觉得还疼吗？”

    “不疼，麻药劲儿还没过去，就是有些晕，我可能要睡一会儿，昨儿晚上疼得一宿没睡。”

    我把带来的花放在她床头，帮她掖了掖被子，回头看见她爸爸正在看我，赶紧说:“那你好好休息吧，我明天再来看你。你想要什么吗？”

    “不用。你走吧。”

    我回头看看她妈妈，问她:“阿姨，晚上您能在这儿陪床吗？”

    她妈妈说，“都是护士陪护，这儿不让家属过夜。”

    我有些放心不下，又不知道说什么，只好说声“阿姨，叔叔，那我走了”。回头再看张璐，她已经把眼睛闭上了。长长的睫毛微微抖动，似乎睡着了。我忽然想起连“生日快乐”都忘了跟她说。

    一回到公司，我就去找负责网络管理的经理，借了一个当时非常少见的彩色显示器80486笔记本电脑。下班后，又跑到附近的百货商店买了一个全波段的收音机。

    晚上8:00，我赶回住的地方，用在德国新买的摄像机全神贯注地从电视上摄下了我在北京有线电视台给她点播的歌“当爱变成习惯。”当屏幕上出现“张璐：祝你生日快乐”时，我也在心里默念，“生日快乐！”

    第2天是个周末。下班后，我跑到三Ｏ四医院看张璐。她好象刚刚洗完头发。穿着一件浅兰色的衬衫，正靠在床上和临床的一位阿姨聊天。

    我和那位阿姨打了声招呼，就坐在张璐对面的椅子上问她：“今天感觉怎么样？”

    “还好，”她总是表现得很坚强，“拿的什么呀，大包小包的。”

    “都是好东西，”我一边说一边一件一件往外掏，“这个是全波段的收音机，平时你躺在床上没事的时候，可以听听敌台，练练英语，”我把收音机递给她时笑着说。“这里还有一个彩显的笔记本电脑。我给你装了Windows3.1的操作系统。你现在整天躺着也没事干，正好熟悉熟悉计算机。我还装了些游戏，可以帮你打发时间。一会儿我再教你怎么用，现在给你看一个好东西。”

    我打开摄像机的液晶显示屏幕，让她看我给她点播的歌曲。她很兴奋地让来陪护她的表姐和临床的阿姨一起来看我拍摄的那支歌。脸上的笑容灿如朝霞。

    我搬了把椅子，坐在病床边上。她床头的小桌子上堆了许多水果。昨天送给她的鲜花已经被插到了一个长颈的玻璃瓶中。我随手拿起一个桔子，一边剥一边问她：“腿现在还疼不疼？”

    “还有一点儿，但是不象昨天那么疼了。”

    “石膏什么时候能拆？”

    “可能得一个月吧，不过大夫说我再住半个月就能出院了，等拆石膏的时候再来一次就行了。”

    “那个主刀的大夫怎么样，有经验吗？”

    “是个新手，刚从学校毕业的。”

    “草菅人命吗，这不是。”我突然想起下午看的一个笑话，笑出了声。

    “是新手有什么可笑的？”

    “有一个笑话说，一位妇产科医生自己开业了，第一天回家后妻子问他：‘今天成绩如何？’，医生回答说：‘不算太坏，虽然产妇和婴儿都没保住，但总算把婴儿的父亲救活了’。”

    “真无聊，”她一边笑一边说。

    我把剥好的桔子递给她，“多听听笑话，再吃点儿酸的有助于消化。”

    “你吃吧，”她说，“我现在每天从早到晚，除了睡觉就是不停的吃东西，都快成饭桶了。”

    “没想到饭桶还有这么婀娜的。”

    “一个劳动人民，瞎转什么。”

    第2天下午，我又去看她。病房里灯没有开，临床的阿姨已经出院了，屋子里只有她一个人在睡觉。我轻手轻脚地进去，发现她脸上泪痕未干。

    我怕自己搬椅子的声音吵醒了她，就一动不动地站在她对面。但是她还是醒了。

    “怎么啦？腿还是很疼，是不是？”我蹲在她床边问。

    她摇摇头。我拿了条毛巾递给她。

    “前两天日本地震，也不知道董浩怎么样了。”

    “他没给你来信吗？”

    “这次走了以后，又没音信了。”

    “可能太忙吧，去日本留学比去美国留学苦多了，除了学习，还得自己到外面打工挣学费、生活费，连睡觉的时间都很少。我知道一个朋友，也是在日本留学，每天就睡4个小时，一个小屋里放仨闹钟，要不然根本起不来，你别想太多了。”我停了一下说，“他知道你腿折了吗？”

    张璐摇摇头。

    “不用太悲观，等过两天你拆了石膏，再恢复恢复也就开春儿了，到时候我带你去爬香山，肯定没问题。你不是还想以后走遍世界吗？关键是你自己得有信心，那就是你自己的天，你的信心塌了，那才是天塌了，否则无论什么事，只要努力去做都有希望。”

    “你干什么事都那么有信心吗？”

    “对，屡战屡败，屡败屡战。敌进我退，敌驻我扰。先胖不算胖，后胖压塌炕。谁笑到最后，谁笑得最美。”

    她仍然一脸的严肃。

    外面风很大，天空中飘落着零星的雪花。我从三Ｏ四医院出来，步行了一公里，换了两辆小公共汽车，在中关村的新东方学校门口下了车。我在心里对自己说：“我要积累知识、阅历和财富，将来做一个指点江山的人。张璐，无论你在哪里，有什么心愿，只要你给我机会，我都要帮你一一实现。”

    我在新东方报了5月托福强化班，准备在8月参加托福考试，然后申请赴美留学。

    半个月转眼就过去了，我几乎每隔一天就往返奔波50多公里到三Ｏ四医院看张璐。她腿折的地方正好是膝关节位置，因为打了近一个月的石膏，腿上的筋和肌肉都粘一块儿了。在拆了石膏后，需要每天靠按摩和别人帮助掰腿才能慢慢把筋拉开。一次疗程大概要2个小时。我因为按摩手法和力度都比较合适，就经常到她家里，帮她活动腿关节，有时给她辅导辅导她当时正在上的数据库课程，如此又过了一个多月。

    我们的关系日益融洽，但是我知道她一直都在惦记着那个又一次杳无音信的男朋友。只要能经常能为她做一些事情，能对她有所帮助，能经常看到她的笑脸，我就觉得很满足。我知道我也没有吃醋的资格，对她惦记董浩也不计较，日子倒是过得怡然自得。

    春天来了，风和日暖，草长莺飞。周末的时候，我经常和她一起出去玩儿，有时候就默默地坐在天安门观礼台前的马路牙子上看一群小孩儿和老头放风筝。那时候她非常喜欢逛街，我隔几周就陪着她逛东单那边的专卖店，从那儿一直走到王府井后边。天黑以后，将东华门外小吃一条街一路从东边吃到西边。我们都特爱吃东边路口那家的白水羊头。加好多辣椒，豆腐乳和葱花，吃得唉声叹气，汗珠子直冒，鼻涕眼泪直流，然后猛喝冰水。

    有时候我也带着张璐和我的大学同学以及他们各自的男女朋友一起啸聚成群，在一些北京的大饭店游泳，打台球、保龄球，或者到亚运村的康乐宫打游戏。

    妈妈见我周末经常往外跑，问我是不是在交女朋友。

    “不是。只是个关系不错的朋友而已。”


第三章

    李杰准备辞职了。他觉得给客户做培训做得再好也无法实现他人生的梦想－－运营一个象ＩＢＭ那样的大公司。根据我们临出国前与公司签订的培训合同，他需要交一笔罚金才能取回档案，换一家公司应聘。可是他并不想给人打工，辞职后，自己跑到中关村给人攒电脑去了。

    95年春天的时候，多媒体在中国悄然兴起，那时候买品牌机的人很少，大多数买电脑的都上中关村找小公司攒486，然后装上光盘驱动器、声卡、解压缩卡和音箱，再买一摞影碟回家去看。中关村攒电脑的几乎人人都发了笔小财，连帮着干活的民工有的都买了BP机。

    有一次，我下班后和张璐一起去找李杰帮一个朋友攒电脑，看见他正带着临时雇佣的两个小工在北大南门那儿站着，一副志得意满的样子。他对烤羊肉串儿的那个新疆人说，“给我烤60串。”

    “生意不错吧，”我问他。

    他回头看见我和张璐，转头对烤羊肉串儿的说：“再加20串，”然后对我们说“你们好。”

    “来上托福课？”他问我。

    “还没开课呢，不过快了。我想找你帮一朋友攒个电脑，486就行，驱动卡都配齐了。”

    “没问题，屏幕要多大的？”

    “17寸的吧。什么时候能给我？那边要得很急。”

    “怎么也得一个星期吧。我手边还有20台电脑要攒，人家过两天就要，所以我这两天忙得四脚朝天。其实，你在那儿上班也没什么意思，干脆跟我出来一块儿干算了。”

    “我现在可不想经商，有什么话等我留完了学，读完了博士再说。”

    “你真想搞一辈子技术啊，多没劲呢。”

    “那倒也没有，我想着学成了，就回国进部委工作。你看好多当头儿的都是理工科出身的清华人，技术内行的领导才能让部下心服口服啊。”

    “你没听人说吗？北京是‘部长满街走，局长多如狗。’你熬成多大的官儿也说了不算，还不如自己开公司当老板实惠。”

    “那就是官儿当得还是不够大。” 我笑了笑说，“自信人生二百年，会当击水三千里。”

    那个卖羊肉串儿的新疆人拿了把扇子猛煽一气，一股蓝色的烟夹杂着孜然的香味儿扑面而来。李杰拿了两串烤好的，递给我和张璐。

    “我们得走了，”我接过羊肉串儿说，“我得赶新东方下班以前把教材和录的磁带都拿回来，这两天就可以开始练听力了。装电脑的事你帮我抓点儿紧，那边可急等着用呢。”

    “行，你放心吧，回头有事儿呼我。”

    我和张璐转身离去。

    走了一段，张璐问我：“你想从政吗？”

    “你不喜欢从政的人吗？”

    “没感觉，但是没什么好印象。”

    “其实我对他们也没什么好印象。你还记得咱们上高一的时候，语文课本里有一篇古文叫《原君》吗？”

    “想不起来了。中学的古文我就没记住多少。”

    “古文里面学问大了。那篇文章大概是说君王只是一个给大家服务的人而已，他的义务是首要的，而权力完全是为了让他履行义务才授予他的。原文叫 ‘古者以天下为主，君为客，凡君之毕世而经营者，为天下也’。官当得越大，越要给老百姓多办好事儿，越是操心费力。现在很多人都觉得给他个官，他就享受了，要房子要车的，把他本来该干的事都忘了。我是很想做一个能造福别人的人。”

    “看不出来你还挺高尚，”她打趣地看着我。

    “现在是挺高尚，不过真让我当了官儿，保不齐我也就变坏了，要房子要车，没准儿还不如现在在位的那些人呢。” 我停了一下说，“你看过金庸的《天龙八部》吗？”

    “看过大概，细节都忘了。”

    “《天龙八部》里讲到一个地方是在现在云南大理境内，书上叫天龙寺，其实真正的寺庙现在叫崇圣寺。那是大理最有名的地方。去年我出差去那边儿的时候，顺便去玩儿了玩儿。”

    “你说的是‘崇圣寺三塔’吧，我家还有一张我爸在那儿照的照片呢。”

    “你知道那个寺庙为什么那么有名吗？”

    “好看呗。”

    “好看的地方多了。它真正有名是因为宋朝的时候，大理是大宋的一个属国，但是它的首领也称为国王。大理国曾有九个国王禅位为僧，都是在崇圣寺出家担任住持。所以《天龙八部》上说保定帝段正明在天龙寺出家，其实是真的。”

    “你说这个什么意思？”

    “没什么。为百姓服务的差不多了，就出家修清净之行，经书一卷，青灯礼佛。总比赖在那个位置上一直不肯走，还希望自己长生不死的人强吧。其实我挺佩服这些能在大富大贵后功成身退，出世修行的人。”

    张璐默然了。我也不知道再说什么好。

    五月初，托福强化班开始上课。我一心想考一个极高的分数以便能联系到一份奖学金。就在我摩拳擦掌地准备静下心来刻苦读书的时候，妈妈生病了。

    妈妈的身体一直比较弱，病根儿还是生我的时候做下的。人家都说这种产后受风坐下的病很难好。步入中年后，她各种大小疾病几乎不断。不能走远路，不能累着，怕冷，怕风，不敢吃一点点冷的或辣的东西，夏天也要穿秋裤，和正常人差一个节气。对于她的这些疾病，西医是无能为力。随着慢慢衰老，她纯是靠中药维持身体状况不至恶化太快。因为身体不好，脾气也越来越大。

    我周末回到家的时候，妈妈正躺在床上。我问她怎么搞的，她一边哭一边说:“别提了，我现在简直就成了废人。昨天洗菜的时候，手在凉水里泡得时间长了些，就觉得胳膊疼。做饭的时候因为油烟大，就开了抽油烟机，当时风轮一转，我就觉得一股风从胳膊的骨头缝里吹过去了。后来就开始半夜咳嗽，睡不了觉，白天才能眯瞪一会儿，饭也不怎么想吃。我就是因为这个病才那么早就退休了，想着好好养养身体，还能多伺候你爸和你们几年，可是现在连饭都做不了了，成了你们的负担。我还活着有什么意思。”

    看着妈妈哭，我也很难过，就劝她说：“妈你别多想。你想开了，心情好了，病才能好得快。你好好养着，以后我还得接你到美国去玩儿呢。”

    我在家住了两天，晚上经常被妈妈咳嗽声惊醒。姐姐给妈妈拿了些西药消炎，吃了好多也不见效。隔了一个星期，我再回家时，妈妈的病情似乎又重了些，每天她都愁眉不展，我就尽量和她说一些开她心的话。

    “幸福的家庭是相似的，不幸的家庭各有各的不幸。”我忽然想起了托尔斯泰这句家喻户晓的话。在妈妈的兄弟姐妹中，她是唯一子女都考上重点大学的人，跟爸爸感情极好，我和姐姐又很孝顺，而且我们全家的收入足以维持小康生活，在别人看来她也算是有福之人了，但是她却三天两头地生病。还有，象张璐这样秀外慧中的女孩儿，受过高等教育，外语好，应该一帆风顺地找个如意郎君，过着人人羡慕的生活，但是她却因为一个极为偶然的原因而左腿骨折，男朋友一去就是几年杳无音信。再看看周围的人，每个人在世间忙碌奔波，有谁对自己的生活真正满意呢？

    爸爸和妈妈都属于久病成医的那种人，爸爸在看了一个星期的中医书后，在书上找到一种叫葶苈子的药，特意跑出去到药店买了，给妈妈吃下去，她晚上睡觉才安稳了一些。

    我回到公司上班的时候，每天都打电话到家里问问妈妈的情况。知道她吃了药以后在逐步康复，这才放下心来。

    在临考试前一个月的时候，妈妈基本上恢复得差不多了。但是她还是不能做饭，平时都呆在家里。因为妈妈怕风，到了6月份儿的时候，仍然不敢开窗子，饭也尽量都是姐姐下班以后回家做。我对妈妈说我需要完全静下心来准备考试，一个月内就不回家了。

    那一个月，我和张璐也很少见面，基本上是电话联系。她已经放暑假了，但每天都要到工厂去参加学校安排的生产实习。在我临考试的前一天，我打电话到家里问候一下父母，是姐姐接的电话，她说：“爸妈出去看录像去了。”“什么，还挺浪漫的嘛？”我一边说一边觉得非常奇怪。爸爸妈妈都是非常“老派”的人物，对那些科幻和打打杀杀的录像从来不感兴趣，连电影院都很少进，怎么会自己跑出去看录像呢？

    “是什么好片子呀，《真实的谎言》？你怎么不去？” 我问姐姐。

    《真实的谎言》是中国引进的第一部北美大片，当时在中国非常叫座儿。我想也就是这样的片子没准儿能引起他们的兴趣。

    “不是，是一个什么气功讲座，爸妈都去了好几天了，看完回来一个劲儿地说好。”姐姐说。

    在87、88年的时候，中国大陆雨后春笋般地出现了各种各样的气功，五花八门。当时妈妈的身体已经开始走下坡路了，因为求医问药都没什么疗效，就跟着别人去找哪种气功管用。在这方面人言人殊，她就不停地试验，有的气功练不了两个月就不练了，又去练别的。最后找了一种气功，练了2、3年，也不怎么管用，干脆后来就放弃了。她练气功的时候，喜欢拉别人陪她一起练。我为哄她高兴，有时候也就跟着她比划两下子。当时我有一个很明确的想法，就是气功不能总是来回换着练，只有专心练一种功法，并坚持不懈地练一段时间后才能看到效果。

    我就对姐姐说，“你让妈别听风就是雨的。这么多年钱也没少花，当也没少上。原来练什么功还练什么。她就是没耐心坚持，学不了两天就不学了。去看录像也是白花钱，有那功夫儿还不如在家里多躺会儿呢。”

    “人家放录像根本就不要钱。妈才听了4天，身体就大见起色了，”姐姐说。

    “放录像不要钱，这种事儿现在可少见啊，还真能管用？”

    “真的。妈现在都不怕风了。这两天的饭都是妈做的。昨天她还一个人出去买好多菜。挺沉的，自个儿拎回来，也没象原来那样喘得不行，简直就是换了个人。”

    “是吗？听着够玄的，什么功啊。”

    “叫法……法什么来着，就在嘴边儿上，法……”

    “想不起来别想了，等我回家再说吧，我明天上午考完试，下午就回去了。”

    为了能睡个好觉，以免第二天考试的时候犯困，晚上我早早儿就上了床，但是却翻来覆去，怎么也睡不着。到凌晨3点多了，我才迷迷糊糊地打了个盹儿，思想好象一直处于半梦半醒之间。6点钟的时候，我就睁开了眼，觉得脑子里象是灌进了一盆浆糊。

    等我进考场的时候，脑子里一团糟，只想考完了赶紧找地方睡觉。出考场以后，我知道自己是彻底考砸了，最多也就六百一、二十分。

    回到家里的时候，已经是下午1点多了。只有姐姐在家里。

    “咱爸咱妈呢？”我问她。

    “又去看录像了。”

    “怎么这么久，得看几天呢？”

    “好象是九天，今天是第六天了。噢，我想起来了，那个功叫法轮功。”

    “法轮功，”我想了想，“怎么以前没听人说过。爸妈吃饭了吗？”

    “还没有呢，可能马上就该回来了。我都把饭热好了，他们一回来就能吃。”

    “够废寝忘食的，我记得妈原来每天不到12点就吃饭。”

    有钥匙开防盗门的声音，我赶紧过去把房门打开。

    “爸，妈。”

    “你回来啦。” 妈妈说。

    “嗯。快过来吃饭吧。咱们一块儿吃。”

    “考得怎么样？”妈妈问我。

    “昨晚上没睡好，考砸了，”我突然注意到妈妈穿着姐姐的一条裙子，“你怎么穿上裙子了，当心着凉。”我看到屋里的窗子都大开着，就走过去关窗户。

    “不用关窗户，”妈妈说，“我现在不怕风了。这两天天比较热，我晚上睡觉都开着窗户睡。”

    “你还是当心点儿吧。”我说着还是把窗户关上了。

    妈妈笑了笑没说话。爸爸说：“你妈现在确实好多了。”

    “那也得好好养养，”我说。

    我们坐下吃饭，姐姐给我炒了一盘我很爱吃的辣子鸡丁。我看到从来不敢吃一点点辣椒的妈妈也在夹那道菜。我没再拦着她，只是觉得她变化很大。气色看上去也比原来好。我想如果这真是她炼了几天功达到的效果，那简直就是人间奇迹了。

    我问妈妈：“姐刚才说你看气功录像去了，感觉怎么样？”

    “特别好。我觉得你也可以炼。”

    “先说说怎么好法。”

    “法轮功是佛家功，正法修炼，我对李老师讲的‘正法修炼’这几个字印象特好。”

    “‘正法修炼’是什么意思？”

    “反正就是特别正，告诉人做好人。功法动作也特别好看。”

    “炼一遍功得多长时间呢？”

    “我们现在炼的都是一个小时的磁带。”

    “那可太长了，” 我说，“我可没时间，以后再说吧。”

    “其实老师说时间可长可短，”爸爸插话说，“那里边讲了好多道理，比如人为什么会有病，为什么要做好人什么的。”

    “啊，对，我想起来了，你看我这脑袋，”妈妈接过话来说，“李老师说人有‘德’和‘业’两种物质，人眼睛看不到。但是做好事会增加德，做坏事会增加‘业’，有了‘业’人就会难受。反正，人知道这个理就不敢再干不好的事了。”

    “所以，老人才说‘造业’、‘积德’，”爸爸接过话来说。

    “真的，”我刚要怀疑地说什么，突然想起我刚毕业时，开两次假发票后那两回莫名其妙，来去无踪的发烧经历，就闭了嘴。

    我站在洗碗池边，一边洗碗一边有些发愣。虽然只和妈妈聊了几句法轮功，但我却觉得世界观都受到了很大的冲击。以前我看《警世通言》时，也读到过这样的话，说“人间私语，天闻如雷，暗室亏心，神目如电，”虽然明白字面的意思，但看过也就过去了，从来也没认真地想一想，刚才妈妈说的几句话，却一下子进到了我的心里。

    我也突然想到，如果真有神佛的存在，那么人的想法以及人所做的一切，在他们的眼中看来是多么的幼稚和渺小。我觉得很难再想下去，索性就不想了。

    第二天一早，我起来的时候发现爸爸妈妈都出去了。我一边洗脸一边问姐姐，“咱爸咱妈呢？”

    “出去炼功了。”

    “干嘛不在家炼？”

    “他们是好多人一块儿炼功的，爸妈就是前两天早上出去的时候，看见有好多人在炼功，才开始跟他们一起学的。”

    “噢，这样啊。他们什么时候回来？”

    “差不多该回来了吧。”

    我洗完了脸，正要去吃饭，爸爸和妈妈就回来了。

    “正好，我刚盛了碗稀饭，妈你先吃吧，”我说。

    “你先吃，我不急，”妈妈进厨房拿了把扫帚转身又出去了。

    “干嘛去呀你，”我顺着敞开的门往外看了一眼，妈妈正在打扫一堆不知谁散落在楼道上的垃圾。

    “妈你吃饭去吧，吃完饭我来扫，您多歇会儿，”我说。

    “没事儿，我刚炼完功，精神着呢。这儿有掉的小西瓜皮，我刚才就踩了一脚，差点儿摔着了。所以得赶紧扫，免得一会儿有人上下楼再踩着。”

    “谁那么没公德啊，西瓜皮掉了也不捡起来，”我有些不满地说。

    “人家可能什么事儿忙呗，没顾上捡，再说我扫一下又不费事儿。”

    妈妈把扫好的垃圾用簸箕撮起来，倒进楼道的垃圾箱里。随我进了屋。她的表情非常快乐祥和。

    我突然想起她以前因为身体不好而发脾气的样子。“法轮功真的这么快就改变了一个人吗，”我想。

    吃完了午饭，我打电话给张璐问她下午有事没有。

    “没什么事，”她说，“老师留了个数据库作业。现在我编的程序有一个地方不对，调了两个多小时了也没试出来。”

    “怎么不给我打电话呀，一会儿我过去帮你调吧。”

    我放下电话对妈妈说，“我一会儿去一个朋友那儿，然后就直接回公司了。”

    “我这儿有本《中国法轮功》的书，你要不要看？”妈妈问我。

    “先搁您那儿吧，”我回答道，“等过两天我有空儿再说。”

    我来到大街上，外面象下了火一样，行人不多。可能大多数人正在睡午觉。到了张璐家，我看到她在门口贴的一个纸条，“我正在洗澡，我姐姐在睡觉，不要按门铃，请进，请坐。”

    我转动了一下门把手，门没有锁。我撕下纸条，走进屋里，屏住呼吸坐下，四面张望。

    张璐穿着一件裁剪非常合体的浅蓝色长裙走出来，一边走一边擦着头发。

    看见我坐在那里就说，“你来了，吃点西瓜吧。”

    “不吃了，你那程序在哪儿呢？”

    她打开电脑，调出那个程序，跟我解释她要完成的功能。

    我看了看，其实是一个很简单的排序问题，因为她没有编程经验，所以不知道如何快速排查错误。

    “这样啊，我跟你说，你调这种小程序的时候就把自己当计算机，一步步走，把每一步涉及的变量值都记下来……”我三下五除二就帮她搞定了那个程序。“下午还有别的事吗？”

    “没有了，你有什么打算？”

    “你住院那会儿，我就说等你腿好了去爬香山，一直也没去，咱们去香山吧。”

    “这么热的天去爬山？”张璐怀疑地看着我。

    “天儿热，咱们就傍晚的时候再爬，到了那儿可以先去看看碧云寺。”

    “那些建筑我都看不懂，”张璐说，“也觉不出什么好来。”

    “我懂啊。碧云寺里奥妙多着呢，我给你当回导游，帮你长点儿知识。”

    我们俩离开她家。我叫了辆“面的”，对司机说，“去香山北门。”

    碧云寺是个依山而建的寺院，一共六个院落，规模十分宏大。我们一路走去，其中的大雄宝殿，弥勒殿和其他寺院都差不多少，我也没有跟张璐说什么。其实我对佛教知识所知也很有限。但是我知道碧云寺有一个五百罗汉堂与众不同，那还是我上大学三年级的时候，因为想兼职带国外的旅游团时而背的导游书上写的。

    我和张璐进了罗汉堂。我开始一个个地欣赏起姿态各异的罗汉雕塑，罗汉堂共有雕塑512尊，张璐看得眼花缭乱。

    “这些罗汉你分得清谁是谁吗？”张璐问我。

    “我认识3个中国的，”我指着房梁上的罗汉说，“那个是济公和尚。还有第295尊名‘暗夜多罗汉，’雕的是康熙皇帝，第360尊名‘直福德罗汉，’雕的是乾隆皇帝。”

    “康熙和乾隆是罗汉？”张璐很惊奇。

    “这个我也不知道。不过他们两个好象是历史上做皇帝做的时间最长的了，都做了60多年，而且在中国历史上创造出一个盛世。咱们学历史的时候，听说的也就是‘文景’，‘贞观’，‘开元’和‘康乾’被称为盛世。大清朝260多年基业，有小一半时间都是归他们俩统治。你说他们是一般人吗？”

    “后来盛世怎么就完了？”

    “子孙不肖呗，加上鸦片战争，就完了。”

    “他们应该找个利害的人即位。”

    我们从罗汉堂出来，进了水泉院。那里十分凉爽。我对张璐说：“其实可能是天意吧。你知道刘伯温吗？”

    “听说过，是保朱元璋打天下的那个谋士吧，好象是个道人。”

    “没错。这两天我琢磨中国历史，很奇怪的。从古时候算起，辅佐周武王的姜尚姜子牙是个道士；辅佐刘邦的张良是黄石公的徒弟，也是道士；辅佐唐太宗的李靖、徐茂公、魏征、袁天罡、李淳风都是道士；辅佐宋太祖的军师苗光义是个道士；辅佐朱元彰的刘伯温也是个道士，如果抛开动荡的两晋、南北朝、五代十国以及外族统治的元朝和满清，所有辅佐帝王打天下，开基立业的都是道士。”

    “怎么回事？”张璐的眼睛瞪得大大的。

    “我也不知道，所以说天数呢。刚才说刘伯温，他有一段对后世的预言叫‘烧饼歌’你听说过吗？”

    “没有，我倒听说过‘推背图’。”

    “‘烧饼歌’和‘推背图’差不多吧。当时朱元璋正在吃烧饼的时候，刘伯温求见，朱元彰就把一块吃了一口的烧饼扣在盘子里让刘伯温猜。刘伯温起卦一算就猜出是烧饼。朱元彰一看他算卦真准就问他一些后世的事情。刘伯温就给朱元彰念一首一首的预言诗，这就是烧饼歌，但是内容都是很隐晦的。”

    “天机不可泄露，是吗？”

    “对，所以不能明说。我记不得那些诗了。只记得两句话‘海运未开是大清，开了海运动刀兵’。这两句话比较好懂，我就记住了。”

    “什么意思？”

    “大概就是说，闭关锁国的时候还是大清的天下，一旦关门打开就开始打仗，比如鸦片战争什么的。象明朝要被清朝取代，以及后面这些事，刘伯温当时就知道了。”

    “照你这么说，历史都是安排好了的？”

    “我是这么觉得，没准儿咱俩在这说话都是安排好的。”

    “太玄了吧。”

    “你觉得有神的存在吗？”

    “我不知道，压根儿就没想过这个问题？”

    “嗯，”我想了一下说，“我相信有，只是我平时没怎么在意。”


第四章

    那年秋天的时候，北京电信开始面向公众开放互联网业务。当时还没有提供web服务，仅仅是开一个拨号服务帐号，提供电子邮件业务。一个月要100块钱，而且只能使用6个小时。为了联系学校方便，我就申请了一个，并把用户名和口令告诉了张璐，让她和我共享。

    托福成绩出来的时候已经是10月份了，跟我自己预料的一样，只有610多分。我觉得虽然分数不高，但是也可以将就着用它申请学校了。有几个周末，我经常和张璐泡在北京图书馆，查阅美国各个大学计算机系的资料，累了就在四楼的放映厅看原版的美国电影，或者到一楼左侧的小餐厅里喝饮料。

    准备留学的资料是一件非常烦琐的事，需要求许多人，盖许多章，还要准备推荐信和个人简历等等，甚至直接给感兴趣的教授发email。一连几个月的时间，我除了工作外都在忙这件事。虽然每周都回家，但都是看看就走。

    妈妈自从和爸爸一起炼了法轮功后，再也没有出现什么身体不适，眼看着妈妈心情日渐开朗，面色渐渐红润起来，人也不象以前那么瘦了。

    到了12月底的时候，我终于把所有申请材料都寄走了，然后静等消息。圣诞节的前一个周末，我回到家中，看见爸爸妈妈正在试一个新买的录音机。

    “咱们家新买个录音机干什么，我不是给家里买了一个能放CD和磁带的音响了吗？”我问。

    “买这个录音机是为了在外面早晚炼功用的，”妈妈说，“你爸还买了个充电器和四节充电电池呢。”

    “家里原来不是有充电器和电池吗？干嘛又买？”我问。

    “早就还给单位了，本来就是单位的东西，”爸爸说。

    “在咱家也用了快两年了。”我说，“现在我可光听说谁从单位往家拿，还没听说往回拿的，您这可是独一份儿。”

    爸爸笑了笑没说话。

    “你们原来炼功用的录音机坏啦？”我问。

    “没有。现在新来炼功的人特多，想分出去一些人在咱们家门口这儿单成立一个炼功点儿，所以需要一台录音机。反正买一台对咱家也不是什么大负担，我就跟他们说我来买。”爸爸说。

    “你们还真挺积极的，”我开玩笑说。

    “我原来整天病病歪歪的，你们都跟着着急，现在不都好了吗？你爸原来的肩周炎现在也不犯了。”妈妈说。

    “那倒是，有啥别有病，没啥别没钱，”我说。

    “所以说这个功好啊，治病不说，还一分钱不要，教功不要钱，看录像也不要钱，连咱家第一本《中国法轮功》还是炼功点儿上陈兰送的。我们也想为这个大法出点儿力，弘弘法，”妈妈说。

    “法轮功里到底说的什么呀，你们这么一本正经的，”我说。

    “你有空儿就看看这本书吧，”爸爸递给我一本《转法轮》。

    我随手打开书，扉页上是创始人李洪志先生的照片，亲切慈祥中透出一股威严。我翻到第一页，看见上面写到：““佛法”是最精深的，他是世界上一切学说中最玄奥、超常的科学。如果开辟这一领域，就必须从根本上改变常人的观念，否则，宇宙的真相永远是人类的神话，常人永远在自己愚见所划的框框里爬行。”

    文字浅白易懂，但是内涵很深很大。我对着这短短的几行字犯了会儿愣，过去总觉得“佛法”是一种处世哲学，也觉得“佛”是如此高不可攀，遥不可及，原来“佛法”是关于宇宙真相的最精深、玄奥和超常的科学。

    我定了定神，一路看下去。整本书一共分为九讲，每一讲的每一个小标题中所阐述的内容对我的震撼都是巨大的。可以追溯到20亿年前的史前文明；佛是“觉者”，是通过修炼认识到宇宙真相的智慧觉悟的人；“真、善、忍是衡量好坏人的唯一标准”；“要重视心性修炼，按照宇宙真、善、忍的特性去修炼，把常人中的欲望，不好的心，做坏事的想法去掉，”“在各种环境中都得对别人好，与人为善”……我可以感受到在看书时，原来我在二十几年中建立的世界观土崩瓦解。“我是谁，从哪里来，往哪里去，为什么活着”这些千古以来一直困扰着那些想探究生命奥秘的人的问题，在这本书的一开始就给予了圆满的回答，所阐述的一切都那么美好，几乎美好得难以置信。

    在看完第一讲的时候，我几乎已经决定了我会按照这本书的要求去做，但似乎有另一个声音不停地对我说，“先不要着急下决心。真要是发了这个愿就不能再做一点坏事，不能再耍一点阴谋诡计，而且你还要追女朋友，要出人头地，这些一辈子的目标将来怎么实现呢？”但是，我却隐隐感觉到走入法轮功的修炼仅仅是迟早的事。那真理的力量有如岩浆在地下运行，只等时机一到，就将以石破天惊的气势喷薄而出！

    当我一鼓作气地往下看这本书的时候，非常奇怪的一点就是，几乎我每想到一个逃避的借口，很快我就会看到书上破除该借口的法理。等我看到第八讲的时候，“我要修炼！”的念头象排山倒海一样充斥了我全部的思想，当我心深处呐喊出这句话时，一切心中的阻挡都在那一瞬间灰飞烟灭。我感到身体似乎在一股能量的充实下一层层地变大，一种来自生命深处的脱胎换骨的冲击使我激动地站起身来，在屋中来回踱步了很久。原来看《西游记》看不懂的一句话“夫人身难得，中土难生，正法难遇：全此三者，幸莫大焉”一下子在头脑中变得如此直白真切。“路漫漫其修远兮，吾将上下而求索，”前人皓首穷经也未能找到的真理，竟然如此轻易地摆在我的面前！

    可以这么说，法轮大法几乎象示现神迹一样地治病奇效并未对我造成多大的吸引力，充其量我也仅仅是把他当作一种疗效显著的气功而已。然而他在法中阐述的博大精深的道理，那么圆融明慧，就象活泉喷出的清新入骨的水，可以荡尽我心最深处的污垢与愚见！我将《转法轮》捧在手中，双膝跪地发愿道“从今天开始，我要按照‘真、善、忍’的要求去掉我一切不好的思想与行为。无论遇到什么样的艰难险阻，我也要坚定地走下去。杨帆，从现在起，你就当自己脱胎换骨，是一个新人了。”

    我看完了整本书。当我抬起头看着窗外的时候，觉得天地都已经是全新的天地了。“能把这本书带到我公司看吗？”我问妈妈。

    “拿去吧。送给你了。看得怎么样？”妈妈说。

    “已经看完了，但是我想再看一遍。”

    我回到公司的宿舍给张璐打了个电话。问问她周末过得怎么样。

    “还行。反正就是在家复习呗。快期末考试了。过几天我们家里要来客人，可能要在这儿住一个多月。”

    “你要觉得静不下心来看书，就上我这儿来吧，反正我现在自己一间房间，赶上你不会的，还可以问问我。到时候，我给你买两筒你爱吃的薯片。”

    “好啊，”张璐很高兴地答应了。

    我从自身阅读《转法轮》的感受就清楚地知道这本书可能会给人带来的巨大冲击，所以决定等张璐期末考试结束后，可以有时间静下心来看书的时候再和她说说这本书和我的一些想法。

    从我把《转法轮》拿到公司宿舍后，我每天有时间就捧着这本书看，看完一遍就翻过来从头再看。让我吃惊的是，在我看最初的三遍时，每看一遍都能看到很多以前忽略的地方，甚至觉得似乎自己是在第一遍看这本书一样。

    我当时还不会炼法轮功的五套动作，但是我知道法轮功有一套功法是打坐。爸爸盘腿的姿势我以前见过，晚上没事的时候我就自己照葫芦画瓢儿地练练盘腿。

    星期二晚上，我去给张璐买些吃的。交钱的时候我递给收款员50元钱。她接过后，在验钞机上照了一下，说“这50块钱是假的，给我换一张，”说着就把钱扔了出来。

    “是吗？”我一边掏钱一边说，“这可是我昨天从自动提款机上取的。”

    “你倒霉呗，银行也有时候会收假钱，”收款员一边找给我钱一边说，“你呀，拿着这50块钱到路边卖冰棍儿的老太太那儿买根冰棍儿就花出去了。”

    我笑了笑没说话，把50元假钞和找的钱放回钱包，拿着买好的东西出了商店。

    “这就是看看我修炼后，是否还看重钱财吧，”我一边走一边想，“今天的杨帆可不是那个报花帐的杨帆了。”

    周末的时候正好是元旦，我回到家中的时候，妈妈正在厨房做饭。见我回来了就说，“小帆，正好你回来。先别脱衣服，帮我到楼下小卖部里买瓶酱油。要生抽王，一会儿拌凉菜用，你有零钱吗？”

    “有，”我答应了一声出了门。

    买完酱油付了钱，我看见收款员正拿着一个小型的验钞机摆弄着玩儿。

    我突然想起了兜里有50块钱的假钞，就说“您能让我看看这张钱吗？人家说这是假的，我还从来没见过假钞在验钞机上照出来是什么样呢。”

    “你这张是真钱，”他一边照一边说，“谁说是假的。”

    “别的商店。真假怎么看出来的？”我问。

    “９０版的真钱右边一照有荧光，”他一边说一边演示给我看，“你这张大部分都磨掉了，但是边上还有一点，他们验的时候没看见这边上剩的这点荧光，就说是假的了。”

    “是吗，”我说，“这两天我一直都没敢花。”

    “你给我吧，我帮你换一张，”说着他递给我一张新钱。

    “谢谢您咧，”我说。

    出了商店，我突然觉得修炼是很玄妙的事，真的象师父讲的“……是你的东西不丢，不是你的东西你也争不来。”

    当天晚上，妈妈给了我一本李洪志先生的新书《转法轮 卷二》。

    第二天，我跟爸爸学了五套功法的动作。回公司的时候，我又带了一套《转法轮》。

    元旦过后，张璐的期末考试日益临近。周末的两天，她都呆在我的宿舍中乖乖地看书。礼拜天下午的时候，我自己去办公室查一查是否有新到的电子邮件，发现有一封邮件的地址结尾是'jp'，也就是说是来自日本的。

    我打电话到我的房间，“喂，”张璐接起电话。

    “张璐，我看到一封邮件是日本来的，你要过来到我办公室看看吗？”

    “你帮我打印出来吧。”

    我把打印的两页纸小心地折好，然后带回宿舍交给张璐。在看邮件时，她从头到尾一直含着笑。

    “是董浩来的信吧，”我问她。

    “是，”她翻回第一页从头再看，“你怎么猜出来的？看过内容啦？”

    “还用猜，看你表情就知道。我可没看你的信。他说了什么甜言蜜语了让你高兴成这样？”

    “嗯，他说我给他寄的围巾收到了，很好看，也很暖和。……还说马上要期末考试了，所以挺忙的。……寒假他会回北京，还说要带我到富士山去滑雪呢。”

    “他说他几号回来了吗？”我心往下沉了一下。

    “我看看啊……噢，是二月中旬，具体哪天还没定。”

    “嗯。你期末考试最后一天是几号？”

    “10号上午就考完了。”

    “你那天下午有事吗？”

    “现在没安排，干嘛？”

    “最近我看了一些东西，非常好。等你考完了试我再慢慢告诉你。”

    “能跟我现在说个大概吗？”

    “三两句话可说不清，还是等你考完了再说吧，”我若有所思地说。

    “什么呀，搞得神秘兮兮的。”

    10号下午，张璐考完试就来找我了。我跟经理请了半天假，带着张璐吃完饭后回到我的房间。

    “你这屋怎么总是这么热？”张璐进屋的时候说。

    “我怕冻着你的腿，”我把空调关了，转身问张璐，“考得怎么样？”

    “没问题，又能拿奖学金了，”张璐满有把握的说。

    “你过生日那天有空儿吗？有几个朋友想到时候找你一起去庆祝庆祝，唱唱歌，都是咱们以前玩儿熟了的那些同学。”

    “怎么你总是提前预约，我现在天天都往你这儿跑，我爸还以为咱们在交朋友呢。”

    “那你没把董浩的信给你爸看看，”我觉得心里有点酸，就起身倒了杯水，往下压了压。

    “你说吧，那天你搞得神秘兮兮的，到底有什么事给我从实招来。”张璐接过水杯，煞有介事地说。

    “是这么回事…，”我忽然有些语塞，不知道从何说起。

    “怎么啦，那天就吞吞吐吐的，什么事这么难开口？”

    “你还记得咱们去碧云寺的时候，我问你的问题吗？”我决定迂回一些讲，虽然我知道张璐本质甚好，但是觉得她好象不是从骨子里相信神佛的那种年轻人。

    “记得，当时你一本正经地问我信不信神的存在，我说没想过，”张璐回答道，“你是不是最近想皈依佛教了？”

    “哦，那倒没有，”我忽然脑子一下子轻松了，“我最近看了一些书，对我的冲击很大。我跟你说一些咱们小学自然常识就学过的东西，你琢磨一下啊。你拿着计算器，”我把一个计算器递给张璐。

    “还有什么数学计算吗？”

    “对呀。数学可号称是自然科学皇冠上的明珠，比较有说服力，”我笑了笑又重新严肃起来，“计算不复杂，加减乘除而已。听着啊，太阳距离地球一亿五千万公里，月亮距离地球38万公里，你除一下告诉我结果。”

    “一亿五千万除以38万等于……” ，她抬起头，“等于395”

    “记着这个数啊，395。你知道太阳的直径吗？”

    “好象是一百三十多万公里，”张璐说。

    “姑且认为是说135万公里吧，月球直径大约是3400多公里，姑且认为是3420吧，你把这两个数再除一下，等于几？”

    “也是395，”张璐有些吃惊地抬起头，“怎么回事？”

    “巧合吧？”我说，“这些数字都是自然常识课教的，可不是我杜撰出来的吧。你想想啊，太阳离地球比月亮离地球远395倍，但是太阳的直径比月亮大395倍，这使得从地球看上去，两个圆面一样大，一个管白天，一个管晚上。其实不用计算器算也知道这个事实，只是大家都不往那儿想。为什么会有日全食呢？是因为月亮正好可以把整个太阳遮住，但凡月亮小一点就遮不住整个太阳，那就是日环食。但是看到日全食的地方，又能够看到日冕，如果月亮再大一些就不可能看到日冕了，就把日冕也遮住了。”

    张璐的表情有些兴奋，也有些吃惊。

    “月亮是一个很奇妙的星球。你记得高中一年级物理书上讲万有引力的时候曾经算过一道题，具体内容我忘了，但是其中用到月球的自转周期，你还记得吗？”

    “有一点印象。好象是跟公转周期相等，都是一个月是吗？”

    “可以呀你，”我夸了夸张璐。

    “那是，我高中物理还不错，”张璐有些得意。

    “可是你想过吗，自转周期与公转周期相等意味着什么？”

    “你快说，别卖关子，”张璐着急往下听。

    “这意味着月球永远只有一面朝向地球，月球的背面我们在地球上是看不到的。实际上月球背面的真相还是太空船上去拍照后，人类才能一睹真容。你想吧，只要自转和公转的周期差一点点，日积月累，人们总会在地球上看到月球背面的，可是它们却连零点零零几秒的误差都没有。”

    “真的！这么神奇！”张璐把身子往前探了探。

    “神奇的还有呢。我记得我原来看《奥秘》杂志上提到一件事情。‘阿波罗’号登月后，人类在月球表面放置了‘月震仪’，用来测量月球的地壳震动状况，结果发现月震波只在月球表层四周扩散，而没有向月球内部扩散，这表明月球内部是空心的，只有一层月壳而已！因为你想，如果月球是实心的，震波也应该朝内部扩散才对，就跟地球发生地震一样，怎么只在月表扩散呢？这个跟宇宙里其他星球都不一样。你看自然形成的天体，象地球这样的都是实心的，但是月亮就不是。”

    “《奥秘》上说的是真的吗？”张璐问道，确实月球是空心的结论对于一般人来说都太过匪夷所思。

    “当然是真的。实心的宇宙天体由于其内部液态外核的流动产生感应电流从而会形成磁场，而月球几乎不存在磁场。这也能说明月球是空的。”

    张璐的表情越来越困惑。

    “还有一个月球的数据也很……嗯，很发人深省。地球上有一些陨石坑，科学家说啊，若是一颗直径十哩的陨石撞到地球或月球，他所穿透的深度应该是直径的四到五倍。地球上的陨坑就是这样。但是月球上的就奇了怪了，所有的陨坑都‘很浅’，比如说啊，月球表面最深的加格林坑来说，只有四哩，但它的直径却有一百八十六哩宽！按照地球上陨石坑的标准，直径186哩，深度最少应该有七百哩，但事实上加格林坑的深度只是直径的百分之二而已，这在科学上根本解释不通。唯一说得过去的解释是月球表面约四哩深处下有一层很坚硬的物质结构，无法让陨石穿透，所以才使所有的陨石坑都很浅。那一层很硬的物质结构肯定不是岩石了，那是什么？”

    张璐愣愣地听我讲。

    “你能算出这些巧合同时发生的概率吗？”

    “算不出来，肯定不能用巧合解释。”张璐肯定地说。

    “这些事儿吧，不琢磨也就罢了，一琢磨就会发现现代科学漏洞百出。其实很多现在发现的事情，和古代一直流传到现在的事情，细细推敲还会发掘出很多东西。”

    “比如说呢？”张璐饶有兴趣地问。

    “比如说啊，我跟你说一点高中物理。按照经典力学，电子以接近光速绕原子核旋转时，应该辐射出大量的电磁波，从而造成自身能量的衰耗，动能耗尽的电子将落入原子核中与原子核结为一体。但实际上我们这个世界是一个稳定的世界，电子绕原子核的旋转有着稳定的轨道。人们只好说，在那个微观世界中能量是分份儿的，电子可以在不同的能级上停留，但能级是不连续的，后来发展出了量子力学，以及基于这一理论的应用，比如说激光啊。”我停下来看看张璐是否跟上了我的思路。

    “然后呢？”

    “你发现在宏观上认识到的经典力学和电磁学到微观上不适用。在宏观世界中我们主要起作用的就是万有引力和电磁力，在微观世界中为了解释为何两个质子都带正电荷，却可以被牢牢结合在一个原子核里，人们又发现了强相互作用。现在物理学希望可以把这些作用力统一起来，但是实际上你看到的是宏观和微观有不同的规律。那么你可以想象，在比原子更小的夸克这层粒子中，可能会有超越相对论和量子力学的规律吧？

    你再看啊，电子绕原子核旋转，可以停留在不同的轨道；而在我们宏观世界中地球和其他行星在不同的轨道绕太阳旋转，这二者之间是不是很相似？但它们内在的机制又何以差之千里？比夸克更小的中微子又遵循什么规律？”

    “按照这种方法发展下去，那不是永远也发现不了物质的最终构成和规律了吗？”

    “你真聪明，”我有些惊喜，想不到眼前的这个漂亮女孩儿如此敏锐，“其实有一个办法，可以发现物质的最终构成和规律。”

    张璐似乎感受到我要告诉她一个大秘密一样，目光中有些兴奋的期待。

    “你看现在各种学说，五花八门。有搞经济的，有搞物理的，有搞化学的，有搞生物的，各种学科多了，什么花卉学，电影学，医学，俗话说‘隔行如隔山’。但是你发现中国古代的科学就没有这么多科目。”

    “那是因为中国古代的科学不发达，”张璐显然不同意我的这个观点。

    “不是。你看中国古代有一种学说是五行学说，就是金木水火土，其中它们间有相生相克的关系，这个先不谈，但是这个五行在中国古代几乎运用在各个方面。比如说音乐，宫商角徵羽这五音对应的就是五行。排兵部阵有五行阵。计算方位东方属木，西方属金，南方属火，北方属水，中央属土。中医看病，五脏对应五行。颜色中，青属木，白属金，红属火，黑属水，黄属土，另外时辰、年份、四季都可以和五行对应。”

    “这种对应是随机的吗？”

    “不是，给你举个最典型的例子啊，刚才谈到的方位和颜色与五行的对应关系。你记得咱们北京中山公园有‘五色土’吧。它的五种颜色的土就是从东西南北中采集来的，其颜色和方位跟我刚才和你说的五行对应是一模一样的。再比如做人讲究的仁、义、礼、智、信，其中仁属木，取其生发之意；义属金，取其刚断；礼属水，取其谦下；智属火，取其明达；信属土，取其厚重。再比如四季，春天属木，万物生长；夏天属火，所以炎热；秋天属金，按五行讲是金克木，所以树木凋落；冬天属水，水克火，所以寒冷；四季轮换之间属土。”

    “这么听着倒是有些道理。” 张璐说，“不过我觉得这些东西好象你本来就知道啊？”

    “对。但是你再往深想一步，为什么五行会渗透到中国古代人生活的方方面面呢？那是因为五行反映了一定空间的理，因为人类的一切都是从中派生出来的，所以受它制约，也就可以用五行解释许多事情。‘说破源流万法通’啊，不管我们现在看到的社会现象有多复杂，其实都是表象，如果你知道背后的理，你就可以很清醒地看到许多东西的来龙去脉。我讲五行就是告诉你，对于人体，生命和宇宙的研究有另外的路。但是，五行仍然是一个小层次的理，一个对宇宙的很小的局部认识。”

    “那么更高层次的理是什么？”

    “那‘是从粒子、分子到宇宙，从更小至更大，一切奥秘的洞见，无所不包，无所遗漏’。”我背了一句李洪志大师在《转法轮》中的话，然后对张璐说：“你可能把这叫终极的科学，可是道家把这叫做‘道’，佛家把这叫做‘佛法’。”

    “听起来好玄妙啊，”张璐叹道。

    “玄妙的东西简直数不胜数。比如一颗树，可以伐倒之后，经过处理生产出复印纸，大家都对这种过程司空见惯。其实你琢磨一下背后的原因是很深刻的。因为构成树和复印纸的基本成分都是纤维，我们只要把树通过一定的能量归还成纤维，再按照纸那样的纤维排列顺序就可以生成纸。但是人类因为自己的科学层次所限，目前还只能在分子这一层次上进行物质变化与操作。过去人家说神仙可以点石成金，听起来好象根本就不可能。其实是可能的，而且方法也很简单，不管是石头还是金子，嗯，按照现在的认识，都是由质子，中子和电子组成，如果我可以将石头归还到这些基本粒子，然后再按照黄金的粒子组合方式组合，就可以把石头变成金子。”

    张璐听得入了神。

    我接着说道，“但是这里有两个条件。一个是你能够认识到构成物质的共同基本粒子，还有一个条件就是能量。树变成纸，这个不需要太多能量，因为在分子这一层粒子之间的结合力是几十电子伏特，用人类的火或其他能源，就可以在这一层粒子间进行互相转换。但是点石成金，却需要在原子核一级进行操作，而那一层粒子之间的结合力是几十万电子伏特，人类现在掌握运用的能量达不到这一点。更深层的粒子，就是夸克之间的结合力是几十亿电子伏特，那人简直连想都不敢想了，粒子加速器做得象太阳系那么大，也无法将粒子加速到那个能量水平。再深一层的粒子是什么，那是用现在西方科学的手段根本无法研究明白的，所以科学发展到现在这一步就到顶了。

    但是，我刚才跟你说了，对物质的认识有另外的路，那不是借助什么外在的仪器。人发明了各种各样的仪器，希望对宇宙有更深入的了解，而人恰恰忽略了一点，人体是天地生成的一个最完美的仪器。也许科学再发展下去，会发现对生命、宇宙和物质的探索殊途同归。

    如果一个人能够通过某一种方法，使自己对于物质有那么深刻的认识，能够控制使用那么大的能量，在别人眼里看，这个人是不是具足无量智慧和神通？如果这个人的身体可以升华为由宇宙最好的物质构成，宇宙不坏他身体就不坏，这个人是不是就可以长生不死。那么在别人眼中看来，这个人不就是神仙吗？其实他就是一个大智慧，大觉悟的人，简言之就是觉者，印度语中‘觉者’这个词的发音就是‘佛’。

    那么你怎么能达到佛的境界呢？只有一个办法，就是修炼。修炼你的心，去掉你所有不好的思想，提升你的道德，同化宇宙的特性－‘真、善、忍’。至于为什么要修心，如何同化‘真、善、忍’，为什么同化了‘真、善、忍’才能达到佛的境界，这个道理就太复杂了。我也一时说不清楚。”

    “你说你最近看了一些东西，这都是你最近看的那些书给你的启示吗？”张璐问我。

    “对。但是我给你讲的东西太皮毛了，仅仅是一点体会而已，不见得对。如果你也有兴趣了解的话，你需要自己去看这本书，这里面的内涵极天极地，无以言表，”我去洗了洗手，然后将《转法轮》从抽屉中双手取出，捧到张璐面前，说“这本书改变了我的世界观，我想也能帮你打开一个全新的世界。”

    “好。我拿回家看一看。”

    张璐拿走了《转法轮》后就没再和我联系。她生日那天，我和几个大学同学以及他们各自的男女朋友一起给张璐庆祝生日。我知道她从不接受别人的贵重礼物，就买了个小玩意儿送她。

    吃饭的时候我问她最近在忙什么，她说她那几天一直在准备个人简历和发简历找工作，因为还有4个多月她就将毕业了。一个法国公司打电话来请她寒假期间去帮忙，她因为想真正地进一个大公司锻炼锻炼，就答应了下来，很快就要去上班了。

    那天晚上，我们都玩儿的很尽兴。12点多的时候，我们从三里屯儿出来，我叫了辆出租车送张璐回家。路上我问她，“董浩有消息吗？”

    “后来又来过一封email。”

    “哦，回国日期定了没有？”

    “定了，是2月11号，上午到。”

    “正好是除夕。”我顿了一下问张璐，“上次给你的书看了吗？”

    “只看了几页，”她说，“白天太忙。晚上回家也没法看，我们家里来的那几个亲戚可能过了年再走。有一个小孩儿跟我可好了，整天都要跟我一块儿玩儿。”

    “你还是抓紧时间把书看了吧，最好赶在董浩回来以前能看完？”

    “干嘛在他回来之前看完？”

    “现在你就这么忙，等他回来就更没功夫了。你现在看书有什么问题还能问问我，咱们一块儿探讨一下。”

    “等他回来，我有问题不是一样可以问你吗？”

    “嗯，反正你抓紧看吧。”

    张璐新去的公司也是一个和通信有关的公司。因为不是她本来专业，有许多东西她都要重新学起，每天忙得不亦乐乎。周末的时候，她也来找我玩儿，顺便问我一些她工作中遇到的技术问题。我催了她两次关于看书的事情，她说她现在心静不下来，我想起李洪志老师在《转法轮》中说的“谁也不能强制你去修，那等于是在干坏事”，也只好作罢。


第五章

    2月11日。董浩回国的日子。

    我除了2月12日在新年钟声敲响的时候给张璐打电话祝她新年快乐外，再也没有和她联系。我们都在一天天长大，她的男友已经回国和她团聚，我想我该慢慢淡出她的生活了。

    过年这几天，我除了去亲戚家，就是在家里看李洪志师父94年年底在广州讲法的录像带。

    大年初五的早上，我刚刚炼完功，正准备吃早饭。张璐打电话过来，在电话的另一端，她泣不成声，让我赶紧过去一下。

    我不知道发生了什么，放下电话开始穿衣服。妈妈说，“吃了早饭再走吧，什么事这么急？”

    “不吃了，”我一边说一边穿鞋。

    “吃一点儿，也不差这一两分钟，”妈妈把半碗粥端到我面前。我站在门口，两三口就喝完了，然后对妈妈说，“中午吃饭不用等我了。”

    我跑出家门，打了辆出租车去张璐家。

    “叔叔，阿姨，过年好，”我在门口看到了张璐的父母，“张璐在家吗？”

    “好象在，早上吃完饭就回房间了，一直没再出来，”她爸爸说。

    我敲了敲她的房门。“张璐，是我，杨帆。”

    “进来吧，”她在屋里说。

    我进了屋，随手关上门，看见她正坐在床上，眼睛还红红的。

    “怎么啦？”看她哭，我非常心疼。

    “你知道怎么才能去日本吗？”她一说话，眼泪又流下来了。

    “去日本好象不难，也不用什么语言考试，可以到了那儿再学语言。就是要有钱或者有人担保才能去，而且那边打工很苦。董浩说什么了？”

    “没说什么。他这次回来只和我联系过两次。打他回来起，我就一直在家里等他，初二的时候才来了个电话，听起来他好象很累。昨天和他，他表弟蒋彤，还有他表弟的女朋友一起出去玩儿，他对我也冷冷的。”

    “你没问问他怎么回事吗？”

    “我问了问蒋彤，是不是董浩遇上什么不高兴的事儿了，蒋彤说没有。董浩今年就毕业了，他说到时候他不打算回国发展。”

    “他没说让你办去日本的手续，是吗？”

    “我觉得他现在感觉很怪。蒋彤说他在日本吃了好多苦，拼命打工上学。现在好不容易要毕业了，原来去日本时借的钱也都还了，可是好象现在经过这四年磨练，人也变了一个人一样。我知道在日本立足很难，我也不想给他添麻烦，要是有什么办法，我就自己去日本，也能照顾照顾他，我不怕吃苦。”

    “既然是男女朋友，也没什么添不添麻烦的事儿。你应该问问他到底怎么打算你们俩这事儿的，他不是说还要带你去富士山滑雪吗？”

    张璐没有说话，眼泪象断了线的珍珠一样往下流。

    “别瞎想了，”我拿了条毛巾给她，“你还不知道他怎么打算的呢，就在这儿哭。没准儿他在那边房子都给你们俩租好了。还是问问他再说吧。你要是缺钱，我倒是可以借给你，只是工作这两年攒的钱不多，大概只能换两千美金，可以都给你。”

    张璐哭了一阵，默默地坐在那里。

    “今天董浩没和你联系吗？”我问她。

    “他好象去天津他爷爷那里了，得后天才能回来，”张璐说。

    “你别在家闷着了，解决不了什么问题，自己再憋坏了，我带你去什刹海滑冰吧。”

    “我现在有点儿怕我这腿再摔着，你自己去吧。”

    “那咱们去打保龄球吧，你不是挺爱玩儿保龄的吗？”

    张璐没说话。

    “我到客厅等你，你快点儿换衣服啊，”我看张璐不反对就出了她房间。

    客厅里空无一人，张璐的父母好象和她家来的亲戚一起出去了。

    “问世间，情为何物？直教生死相许，”我想到。“《红楼梦》里说‘自古穷通皆有定，离合岂无缘’，只可惜人陷在情中的时候痛苦得无法自拔。张璐这样平时乐观坚强的人，腿摔折的时候都能忍着，但是在情的面前就如此脆弱。想起自己当年去普陀山时的心情，不也是一样吗？《转法轮》里说‘常人就是为情活着’，可谓要言不凡。”

    张璐换好了衣服，走出房间对我说，“走吧。”

    我们来到街上，外面很暖和，“今天还真没法滑冰，没准儿什刹海的冰都化了，”我一边对张璐说一边拦了辆出租，“去丽都饭店。”

    晚上，我请张璐在丽都对面的一家川菜馆吃饭。负责点菜的小姐向我推荐她们厨师的招牌菜“干烧鱼。”

    “都是用活鱼做的吗？”我问小姐。

    “当然了，都是活鱼。我们会捞出来给你看，当面称重量的，”小姐说。

    “活鱼就算了。有没有刚刚死的？”我问。

    “我给你过去看看，”小姐跑到鱼缸边看了看，又跑回来说“有两条，大的大概有一斤半，小的有一斤。”

    “那就来小的吧，”张璐说，“咱们俩一斤的鱼足够了。”

    我们又随意点了两个别的菜，小姐退了下去。

    “干嘛不能点活鱼？”张璐问我。

    “法轮功要求的，修炼人不能杀生。”我说。

    “可是你们却吃荤，是吗？”张璐问我。

    “你注意没有，‘荤’这个字是草字头。过去的荤不是指肉。你看过《西游记》吧。猪八戒为什么叫八戒呢，其实就是戒五荤三厌这八种东西，加在一起就是八戒。这里的五荤是指‘大蒜，小蒜，洋葱，葱和薤’，根本就不是指肉。”

    “那和尚为什么现在把肉当作荤呢？”

    “这涉及修炼的问题，一两句话可说不清。关于修炼人不许杀生和怎么对待吃肉的问题在《转法轮》上写得很清楚，你可以自己去看书。其实和尚出家也是为了修炼，只不过他们是按照佛教的修炼方法在修行。佛教有佛教的戒律，法轮功有法轮功的要求。但是不过无论哪一种真正的修炼方法，都要去掉人在这个世间的各种执著。”

    “那什么是执著呢？”

    “我说说我的认识啊，真正的东西还得你自己看《转法轮》。人执著的东西很多，比如名，比如利，还有，嗯……比如情。”

    “名利心是不好，我最讨厌那种摆谱的，我这人有时候挺虚荣的，虚荣心一上来，就象变个人，事后想想自己当时也挺丑陋的，这名利之心是该去掉，也容易去，可情去掉了，生活多没意思啊。人情味，人情味，人要没有情，还为什么活着？”

    “其实你现在觉得名利心好去，那是因为你没有遇到那么大的名利方面的考验。当然师父也说过，大概意思就是我们这一法门就是在常人社会中修炼，不会在物质上叫你真正失去什么。不怕你当官发财，但是得去掉那些心。所以你看这些炼法轮功的人，我们有我们各自的工作，也有政府官员，也有开公司当老板的，干什么的都有。只不过他们在工作或经商的时候，心态很正，不会因为执著于钱财职位去搞坑蒙拐骗、歪门邪道的东西。那他们能挣钱就挣呗，他们心里没有把钱和地位看得那么重时，就等于把这两方面的执著心去了。

    说到情，不是说去掉情，人和人就都横眉冷对了。这个师父在《转法轮》里也说过，‘当然，我们在常人社会中修炼，孝敬父母、管教孩子都是应该的，在各种环境中都得对别人好，与人为善，何况你的亲人。对谁也一样，对父母、对儿女都好，处处考虑别人，这个心就不是自私的了，都是慈善之心，是慈悲。情是常人中的东西，常人就是为情而活着。’

    有的时候我也想，为什么爱情是小说或歌曲永恒的主题呢？我觉得可能是这么回事：当一个人真正爱另外一个人的时候，他的一切考虑都是从对方出发，完全是无私的付出，所以就美好。但是现在这样的爱情不多了，付出一点就想回报，吃了亏就委屈得不行，甚至引发仇恨。

    其实人和人之间无私的关怀才是美好的。就象师父说的，‘对谁也一样，对父母、对儿女都好，处处考虑别人，这个心就不是自私的了’。有的男人或女人占有欲很强，把对方当作是自己的财产，对方对另外的人好一点就受不了，这就是妒嫉。因为他们好象美其名曰是出于‘爱’，其实是出于私心。有了私心就不美好了。人甚至还可能为了私心干坏事，伤害他人的利益。

    西方讲博爱，东方讲慈悲，《礼记》上说‘老吾老以及人之老，幼吾幼以及人之幼’，我学了《转法轮》再看这些话，觉得它们虽然不是一脉相承，但是一理相通，也一目了然。”

    张璐有些憧憬的说，“如果每个人都象你们老师说的‘处处考虑别人’那多好啊，人和人之间就不会互相伤害了。”

    “对呀。如果人都能去掉私心，社会就会变得象《礼记》上说的‘大道之行也，天下为公，选贤与能，讲信修睦。故人不独亲其亲，不独子其子，使老有所终，壮有所用，幼有所长，鳏寡孤独废疾皆有所养’。”

    “现在这个社会谁还讲这些，咱们也就是憧憬憧憬。”

    “张璐，我跟你说，”我喝了口茶，“我这次去欧洲，走了大概将近10个国家。欧洲社会虽然达不到刚才我和你说的那样，但是人和人之间关系还是很友善的。我们在那边玩儿的时候，有人看到我们在看地图，就主动走过来问‘can I help you?’（我能帮助你吗？）有时候，有的人英文不是很好，连比划带说看你还不明白，那真是恨不能带着你走。我们与他们之间都毫无戒心。这就不象中国，你一问他‘要帮忙儿吗？’对方就充满怀疑地看着你，心说‘这小子指不定想怎么骗我钱呢’。”

    张璐笑了，说“我想起一事儿。今年夏天我在前门那儿，看几个外地模样的人在看地图，我就过去问‘你们去哪’？他们看了我一眼没人说话，等我走过去了，听见一个人跟另外的人说，‘不知道她是跑哪趟线的’。”

    “拿你当旅游车导游了，是吧？”我也笑了笑说，“其实，欧洲人整体道德比较好是因为那里的人还保留着对神的信仰。一个人只要相信有神的存在，他知道做坏事逃不过神的眼睛，神会惩罚他，他就不敢做坏事了。中国人现在最大的问题是不相信神，他觉得他做了坏事只要没被警察抓住就行，他就可以随意做坏事。其实神是真实存在的。善有善报，恶有恶报，而且人是不止这一生的，有的做了坏事那真是要吃很多苦去偿还的，甚至下辈子转生后都一直过苦日子，受气，没钱，多灾多病的。”

    服务小姐开始上菜。

    “小姐，连饭一块儿上来吧，”张璐说完转过头来看我，“真的有轮回和来生吗？”

    “嗯。现在人对于生命的认识是非常肤浅的。你比如说，你为什么长得象你父母呢？那是因为在受精卵中包含了你父母全部的遗传信息。你想，一个人，这么复杂的生命，怎么会把全部信息放入一个肉眼看不到的细胞中呢？这是人能够认识到的，其实可能比细胞更小的人体成分中还包含着你这个人的全部信息呢！我记得我上大学二年级的时候做大学物理试验，照激光全息照片，成像在一个玻璃片上。然后我们把玻璃打碎，无论打得多碎，随便拿一块碎片用原来的激光去照，都可以还原出完整被拍照物体的图片。

    人的生命就是非常玄妙的。表面上人死了，可能更微观的你并没有死。而那个微观的你才是真正的你。他就会转生。这可不是什么迷信。你听说过‘转世灵童’吧？”

    “是西藏高僧转世是吗？我好象在报纸上看过。”

    “对。前两年，好象是92年吧，报纸上炒得沸沸扬扬，当时我正在上大学三年级，对神秘现象一直感兴趣，就到学校图书馆查了查相关的资料。西藏的宗教啊，有两支比较大。一个是黄教，最高僧人叫达赖，次高的叫班禅。一个是白教，最高僧人叫噶玛巴。解放军进西藏后，当时还是50年代末，第十六世噶玛巴让琼利佩多杰离开西藏，流亡欧美各国，81年在美国芝加哥圆寂。圆寂前，他留下一份遗嘱，规定他的转世灵童将在西藏东部草原“拉”字打头的地方出世，其父亲叫顿珠，母亲叫洛嘎，属相为猪、鼠或牛。十六世噶玛巴的弟子把他的遗嘱交给楚布寺，楚布寺又报告中国政府。后来楚布寺在中国政府支持下，按照遗嘱在西藏东部昌都地区昌都县的拉多乡找到了一对牧民夫妇，男的恰恰叫顿珠，女的恰恰叫洛嘎，他们有九个孩子，第八个是儿子，刚好属牛，生于1985年6月26日。后来经西藏佛教协会与中国佛教协会向国务院宗教局报告，获得批准。在1992年9月份，楚布寺举行了十七世噶玛巴的坐床典礼，这就是十七世噶玛巴伍金赤列多吉。

    你想啊，为什么十六世噶玛巴圆寂前写的遗嘱那么详细，什么地方出生，父母的名字都说得清清楚楚。因为他知道他来生转世的情况。每一世的达赖，班禅还有噶玛巴转生的时候都要写这样的遗嘱。这可不是瞎编，一代代转世灵童都是这么找到的。其实，不只是他们，一般的人都要轮回转生，只不过，一般人不知道下辈子的事儿而已。”

    “象你说的达赖，班禅还有噶玛巴怎么能知道呢？”张璐问道。

    “他们修炼有素呗。而且他们转生是因为还有使命，这个和一般人不一样。”

    “你怎么知道他们修炼有素呢？你又没有接触过他们，知道他们什么样啊？”

    “你听说过‘虹化’吗？”

    “没有。”

    “我知道啊，只有修炼非常有成就的僧人，在圆寂后才会虹化，而且只有藏传佛教才讲虹化。就是一股红光，整个身体就化没了。还有的不能全部化掉，会剩下一个身体，长得跟本人一样，但是是缩小的。十六世噶玛巴圆寂后虹化，剩下的身体只有一个婴儿大小，然后被当地僧人放入一个塔中。”

    “真的吗？”

    “真的。西藏虹化的喇嘛很多，那边很多的塔都是供奉虹化后的喇嘛的身体的。你以后要是有机会去西藏可以自己去看看。”

    张璐沉默了，似乎在思考什么。

    “吃菜呀，”我对张璐说，“你想什么呢？”

    “没什么。我觉得……”张璐欲言又止。

    “真的，张璐。我看了《转法轮》才知道我为什么活着，你要是知道生命的真正意义，很多事情就不会看得那么重，那么难过了。”

    吃完了饭，我和张璐出了门。我叫了辆出租车送她回家。“别想得太多，”我安慰张璐说，“你还是问问董浩到底怎么想的吧。”

    “我好多了，”张璐说，“谢谢你。”

    “什么时候你这么客气起来了？”

    “真的谢谢你，你安慰人的方法很特别，”张璐认真地说。

    新年过去了。我回到公司上班，节日的气氛还没有散去，工作的节奏懒懒散散。因为客户仍然都在家过年，培训中心整天没什么事儿。我除了上网联系学校，发发e-mail，每天都在各个办公室串来串去地聊天。

    说实话，我也一直惦记着张璐到底怎么样了。一方面是她和董浩的关系问题，另一方面，我不知道那次谈完后，她是否会去读一读《转法轮》。我发现我好象更关心后者。

    星期三晚上，我突然感觉心里很烦躁，就打电话到张璐家。她家里人说她出去了，让我晚些时候再打。我打开电视，拿着遥控器把几十个台翻了一遍，觉得没什么好看的，只好把电视关了。又拿起平时爱不释手的《东周列国志》，看了20多分钟好象不知所云。我估计李杰也该过完年从洛阳回来了，就给李杰打了个电话。

    “喂，李杰吗，我，杨帆。”

    “嗨，你好！春节过得怎么样？”

    “没怎么样，就是去几个亲戚家里走了走？你呢？”

    “哇，我这次回家可真过瘾。我好几个高中同学都学会开车了。春节的时候找了一切诺基，我们一起去了趟少林寺。我还摸了摸那车。”

    “是吗？少林寺离你们那儿挺近的，是吧？好玩儿吗？”

    “我以前去过少林寺，就是觉得开车挺过瘾的。我想最近去学一下车。哎，对了，你和张璐怎么样了？”

    “还那样，你总是很关心我们俩嘛。”

    “也没有。我今天在人大附近看见她了。”

    “你没和她打招呼？”

    “没有，她和另外一个男的在一起，好象是她同学。离着我挺远，我就没过去。”

    “噢，是吗？那会儿是几点？”

    “大概是7点多吧。你放假没和她一块儿玩儿？”

    “只见过一次，”我不想再谈这个话题就说，“你要是什么时候报名学车就叫上我。”

    “好啊，也就这两天吧。到时候我给你打电话。”

    我们又聊了一会儿。放下电话的时候已经是9点多了。虽然我觉得张璐跟她朋友出去玩儿，可能不会这么快就回来，但还是往她家里打了个电话。出乎意料地是，张璐竟然在家。

    “喂，你好！”张璐的声音带着浓重的鼻音。

    “你好。我是杨帆。你好吗？”

    她在电话那边没有说话，我听到她抽噎的声音。

    “别哭啦，”我柔声说，“你等一下，我马上过来。”

    “你别过来了，”她一边哭一边说，“我想自己呆会儿。”

    我们俩都没说话，大概过了半分钟，我说，“我还是过去吧，你别自己憋着想，再想出病来。”

    她没有说话。

    我匆匆穿衣服穿鞋，打车去了她家。

    屋里黑着灯，借着窗外的路灯，我看到她正坐在床上，背靠着墙，眼睛又红又肿，仍然在不停地流泪。她看了我一眼，没有说话。我也没说话，找了盘磁带放在录音机中，将音量调到刚刚可以听见。那是在她腿折了以后，我给她录的一盘音乐，整整一盘都是萨克斯风演奏的《回家》。

    轻柔的音乐响起，我们就这么默默地坐着。半个小时过去了，录音机自动翻转到另外一面。她的眼泪渐渐停了。

    我从她手里拿过来擦眼泪的毛巾，看着她的脸色，小心地说，“还记得这个曲子吗？当时你腿折了，躺在床上一动也不能动，但是现在你可以欢蹦乱跳地爬山，游泳。人生中会遇到很多艰难，都会过去的。就象歌里唱的‘不经历风雨，怎么见彩虹’。别陷在回忆里，往前看看就好了。”

    张璐沉默了一会儿说，“时候不早了，你回去吧。”

    “好吧，”我站起身来，“明天你还去上班吗？”

    张璐点点头。

    “你早点休息，”我看她楚楚可怜的样子，怜爱之极。

    我轻轻地带上房门，走到外面深深吸了一口冰冷的空气。天上繁星点点，都市灯火阑珊。

    第二天上午上班的时候，李杰给我打来电话，说他刚刚四处问了一下，龙泉驾校当天截止招生，问我有没有兴趣一起去看一看。我跟公司请了假，回到宿舍一打电话，发现必须要找单位挂靠才能报名。既然已经请了假，索性就不去上班了。我离开公司，换了两次小巴，在六部口下了车。

    北京音乐厅的广告牌上写着当天晚上有奥地利假日乐队来京演出。我来晚了，门票早已卖光。门口有五六个倒票的人，我花了300块钱从他们手里买了两张相对靠中间一些的票。然后给张璐打电话。

    音乐厅气氛很好，乐队的演奏荡气回肠。最后，乐队的指挥请中国爱乐乐团的演奏家和他们一起演奏贝多芬的《土耳其进行曲》。曲调欢快流畅，乐曲的主题简洁而极其节奏化。八分音符均整一贯的节奏，加上十六分音符来提高活泼感，全曲表现出一种带有童贞般的单纯。最后，乐团指挥索性从观众席的第一排抱上来一个11、2岁的孩子，那个孩子穿着衬衫马甲，颇有指挥风度，他站在指挥的位置上，拍子打得有板有眼。真正的指挥带着他的乐队人马，一边演奏一边从舞台上下来绕场一周，台上仅仅剩下中国的演奏家们。全体观众起立鼓掌，场面热烈而愉快。

    我和张璐从音乐厅出来，嘴角都挂着笑意。

    “那个指挥的孩子真逗，”我说。

    “最后他谢幕时还挺有风度的，”张璐也微笑着说。

    我们过了马路，我伸手要拦出租，张璐说，“时间还早，咱们走回去吧。”

    “好啊。”

    我们默默地往西走了五分钟。张璐忽然问我：“你说人的一生真的都是定好的吗？”

    “是啊，”我正思考怎么解释清楚这件事。

    “说起来挺怪的，”张璐开口说到，“昨天我简直痛不欲生，今天好多了。”

    “你们俩……，”我想尽量找到一个温和一些的词，免得刺伤她。

    “完了，”她说，“所以我觉得非常怪。昨天下午我就和他出去了，感觉还挺好的。晚上吃完饭我和他去逛双安商场，我问他到底以后怎么打算。”

    我转过头，眼睛一眨也不眨地盯着张璐。

    “他说他现在觉得跟我三年多没在一起很生疏，而且直言不讳地说在他打算中根本就没有考虑我？”

    “你没问问他为什么？你付出那么多，有权知道原因。”

    “我没问他，转身就跑了，他也没来追我。我回家后伤心得不行。”

    “你还打算去问问他怎么回事吗？”

    “算了吧。他今天早上就回日本了，临走也没再给我打电话。我就算白等了他三年，”张璐说着眼圈儿又红了。

    “走得这么急，”我说道。

    “这次回来，他本来就是还钱的，顺便看看这些亲戚朋友。临毕业前，可能趁寒假还要回日本找找工作。”

    “嗯。你就别想这个事儿了。李杰说要和我一块儿去学车，等我们拿了本子，到时候咱们一块儿租车出去玩儿吧。北京周围你想去哪儿都成，外地也可以考虑。你不是总说我是一个特好的老师吗？到时候我教你开车好不好？”

    张璐摇摇头，没再说什么。

    我和李杰很快在公安大学驾校报了名，3月份开学开始上交规，4月份正式学习驾驶。公安大学当时用的车都是老解放，就是雷峰开的那种圆鼻子大货车，不带同步器，减档的时候必须轰一脚油门，要不然不是挂不上档，就是挂档的时候打齿轮儿。我和李杰都算是开车比较灵的，他比较擅长走障碍，我的加减档在全车八个学员中无出其右者。

    联系美国留学的事一直很不顺利，所有同意录取我的学校都不给我奖学金。我因为找不到经济担保，干脆就放弃了。

    那时候，在中关村攒电脑的人已经赚不到什么钱。李杰学完了车，就找了一家大的通信公司，南下深圳。

    7月的一天，我回到家的时候已经傍晚，看见爸爸正趴在窗户上往他们每天炼功的小花园儿那边看。

    “你看什么呢？”我问爸爸。

    “我看看那个照相的来没来，”爸爸说。

    “什么照相的，”我觉得爸爸的话很奇怪。

    “你平时都是自己炼功，所以不知道，”爸爸说，“6月份的时候，《光明日报》上登了一篇强烈反对法轮功的文章，说法轮功是伪科学，还说《转法轮》一书是在宣扬迷信。这个月，新闻出版署向全国各地发了个通知，现在在收缴封存《中国法轮功》等五种书。”

    “谁吃饱了撑的，在这儿裹乱，拿老百姓都当二百五。法轮功好不好老百姓心里明镜儿似的，还用它告诉，甭理它。”

    “你不知道，”爸爸说，“现在我们在外面炼功的时候就有人来照相。你没经过文革是不知道，国家正在调查法轮功。”

    “那你们现在早晚还都出去炼吗？”

    “出去呀，”爸妈异口同声地说。

    “就是，要说炼功以前没准儿还干过什么坏事，得藏着掖着。这回炼了法轮功，处处都得堂堂正正，真要查出来法轮功学员什么样，这些公安就佩服去吧。”

    过了两个月，估计公安确实查不出什么问题，这事儿也就不了了之。我有时周末也和爸爸妈妈一块儿出去炼功，倒也没感到什么威胁。

    张璐和我经常保持联系，我学车的时候经常去她家里蹭饭。她因为是走读，最后一个学期仍然在那家法国通信公司兼职工作。我有时候给她讲一些通信上的知识。最后她的毕业论文也是和我商量着写的，虽然我专业不是学服装的，但是到北图查了一堆资料后，居然也说得头头是道。

    毕业以后，张璐直接就进了那家法国公司工作，老板对她非常器重，经常带她出入一些重要场合，由她负责做商务谈判和宴会的翻译。我在7月份的时候，调到销售部做技术支持。公司的业绩蒸蒸日上，我几乎每个星期都要出一次差，在全国各地飞来飞去。但是，每到周末我都回到北京。那一段时间，我们俩都很有钱，经常租车到北京郊区游山玩水。

    我仍然每天坚持炼功和读《转法轮》，无论多忙都从不间断。有时候，我也和张璐讲一些大法中的道理，她每次都听得津津有味，但是她却仍然不自己去看这本书。


第六章

    转眼一年过去，董浩再也没有和张璐联系过。李杰申请了去加拿大的技术移民，平时他都呆在深圳，偶尔回北京也是住两天就走。

    97年4月的一个周末，我和张璐约好去平谷的金海湖。等我租车回来开到她家的时候，外面下起了雨。我在路边打电话叫她，她说她正在整理书柜，准备将一些没有用的书卖了，还是等雨稍微小一些再走。我进了她房间，地上堆着一堆一堆的书，其中还有好多上高中时的高考复习资料。

    “今儿怎么想起来收拾书了，”我问她。

    “我妈想搞卫生，觉得我这屋太乱了。”

    “我帮你一块儿弄吧，你告诉我哪些书要，哪些不要。”

    “我已经收拾得差不多了，地上的这些都是不要的，客厅地上有几根儿绳子，你拿进来帮我把这些书捆起来就行。下午找个收旧书的，一块儿就卖了。”

    我和她忙了一会儿。她扔书很痛快，有些大学时候的教材也都一块儿扔了。

    把旧书捆好后，我帮她把书柜里外都擦了一下，她把剩下的书分门别类地放进书柜中。我看到那本《转法轮》仍然里外簇新。“嗯，虽然她没有看这本书，但是却保存得很好，”我想。

    窗外的雨越下越大，看起来一点也没有要停的意思。

    “要不然，咱们今天不去了。中午你就在这儿吃饭吧，”她说。

    “行啊，我没意见。”

    我和她坐了下来。她看着窗外的雨出神。

    “总裁昨天找我谈话了，”我对她说。

    “总裁谈话，”她问道，“什么事儿呀？”

    “总裁说我工作很负责，技术过硬，英文又好，想派我常驻德国，做这边公司和德国总部之间的接口。”

    “你怎么说？”

    “感谢领导器重呗。”

    “什么时候去呀？”

    “这个可没说。估计现在也就是先这么打算着。我知道如果要在德国呆半年以上，需要把护照寄到德国去办签证，光手续就得办半年。等那边商量同意，发了邀请信，这边再办手续，怎么着也得明年初了吧。”

    “如果常驻德国的话，一去要几年？”

    “总裁跟我说是一年，不过既然是做接口工作，可能中间还要回中国几次，开会或者商量事儿什么的。你到时候有去欧洲的机会吗？”

    “我一个小秘书，也没什么技术培训的任务，去也就是几天，不会呆很久。老板说明年也可能给我安排到那边去休假。”

    “那感情好。上次去我把那些地方都玩熟了，你要是去，我可以给你当回导游。”

    外面传来一声紧急刹车时发出的刺耳声音，我和张璐趴在窗户边儿往外看。一辆桑塔纳在路口跟另外一辆车差点儿追尾。俩司机下来吵了两句，各自上车开走了。

    “前两天，我们全家去航天部二院礼堂参加了一次法轮功的心得交流会，”我借这个机会说，“修炼一年多了，这还是头一回。会上有一老太太发言，就讲她经历的一次车祸，挺神奇的，那老太太被一辆拉达给撞了，当时是早上，拉达开到时速60公里。这老太太当时骑了辆自行车。这一撞啊，那拉达车前脸儿撞出一坑来，整个挡风玻璃全碎了，老太太自行车也撞毁了，可是你猜怎么着，那老太太一点儿事儿没有。”

    “真的？！”

    “真的，有名儿有姓儿的，司机是谁，车牌号多少，在哪儿上班，交通事故处理的文件编号，什么都特详细。撞车以后吧，那老太太紧着跟司机说没事儿，那司机怕老太太出意外，死活逼着老太太去医院检查。后来老太太去了，一检查确实没事儿，既没外伤，也没内伤，司机直纳闷儿。等警察处理完事故，老太太给了司机一本《转法轮》。现在司机也得法了。”

    “为什么呀？为什么撞了没事儿？”张璐好奇地问。

    “这个我也一时说不清楚。《转法轮》上说过这种情况，也解释了为什么，你自己看看不就明白了吗，你这么聪明一个人。”

    “我明白你的意思，不就是想让我看书吗？其实我也不是不想看。我觉得你炼功以后吧，人好象比以前稳重了，但是你好象也没有以前那种锐气了。我现在刚步入社会，还想着多奋斗奋斗，多经历些生活的酸甜苦辣呢，不想象你那么少年老成。”

    “怎么听着跟骂我一样。我跟别人不是一样吗，上班儿学着最新的技术，下了班儿看看我自己喜欢看的书，跟朋友一起玩儿。只不过我不把原来看重的东西再看得那么重而已，但我原来干什么，现在不是还在干什么吗？我为什么想让你看书呢？是因为，…”我顿了一下，“这两天，师父新出了一本书，是师父在悉尼讲法后整理出来的书，前一段时间，我还看了两个觉者的修炼故事。我越知道这个法对一个人意味着什么，我就越希望你能亲自了解他。”

    张璐不说话了。

    “我给你讲个故事吧。大概在两千五百年前，在印度恒河流域有许多国家，其中有一个国家叫迦毗罗卫国，国王叫净饭王，王后叫摩耶夫人。在摩耶夫人45岁时生下太子悉达多。太子出生时有很多奇异的祥瑞征兆，有一位阿私陀仙人给太子看相时说‘太子若在家，当做圣王，统领四方，若出家修炼，定可成佛，具足一切神通智慧，度化三界内无量众生’。太子天资聪颖，文武双全，后娶古印度境内诸国第一美人耶输陀罗为妻，富贵无极，一旦净饭王驾崩，悉达太子就将接掌王位，做那大好江山的主人，但是太子却一直想寻找人生的究竟意义。

    后来太子见到人生病、衰老和死亡的痛苦，就想出家修行，永远解脱生死。净饭王不许，太子说如果让我不出家也可以，但必须让父王保险四件事情：一、不生病，二、不衰老，三、不死亡，四、不别离。如果能够做到，他就放弃出家。净饭王知道自己也无法摆脱这些人的痛苦，又怕太子出家，就将悉达太子关在宫中，四门都下了重锁，并派很多美女陪伴太子，希望以此断绝太子出家的念头。悉达太子19岁时，骑骏马跨越城墙，入山修行，经历了许多超人间的恐怖和艳丽的境界，在30岁时，于一株菩提树下趺坐49日，降魔成道，圆满成正果。后在人间传法49年，普度众生。他就是现在佛教供奉的大雄世尊释迦牟尼佛。

    太子出家前，耶输陀罗已经有了身孕，后生下一个儿子，叫罗哞罗。太子成佛后，派大弟子目犍连到王宫带他的儿子罗哞罗随佛出家。耶输妃虽觉人间的母子情无法永恒，但因与这个儿子恩爱太深，实在难以割舍。目犍连劝慰王妃道：‘母子之爱，有时而尽，学道正果，方可永离生死之苦，永无别离之苦’。后来耶输妃亦随佛出家，终成正果。罗哞罗后来成为释迦牟尼佛十大弟子之一，在佛的诸弟子中密行第一。

    张璐，你想一想，为什么悉达太子以太子之尊，放弃王位出家修行，不但自己修行，还要让自己原来的妻子和儿子都跟他修行呢？因为‘轮回的一切法，成者终将坏，聚者终将散，生者终将死，爱者终将离’。人生百年，弹指而过。真到了那一天，不但你所有的财产、地位和名望都带不走，而且你和你最亲爱的人都要分离。哪一样东西是永恒的呢？”

    “张璐，比如说，”我鼓起勇气，“比如说我很喜欢一个女孩儿。我会尽我一切的力量让她感到幸福，小而言之，给她买好吃的东西，买漂亮衣服、首饰、化妆品，大而言之，给她钱，给她地位，带她走遍世界。先不说我有没有这样的运气，但是我相信我有这样的能力。那么然后呢？她生病的时候，我能替她吗？她苦恼的时候，我能替她吗？她遇到意外的时候，我能替她吗？我不能。好比说她腿折了，我也只能眼睁睁地看着。她能因为我爱她，照顾她，就不会有衰老和死亡吗？不能。

    当我知道了在世间有这么一部法，可以给一个生命带来真正永远的幸福，我就想让我周围的人都能认识这部法，都能按照这部法的要求升华自己的道德，能够返回到自己先天的本性上去。这多好啊？”

    张璐瞪大眼睛聚精会神地看着我。

    如此下去，终无了局，我下决心说到，“爱一个人就希望她永远快乐，但是我知道有许多事情非人力所能及。我再爱一个人，也只能让她在世间得到暂短的安逸和舒适，那还得看我能力如何，我无法让她去掉人谁也逃脱不掉的生老病死和别离之苦，更没有办法照顾到她下一辈子。而这部法能够给生命带来的是生生世世永远的幸福，这种幸福是即使我当了总统也不可能带给我的爱人的。因为这部法远远超越了常人。当我告诉你这部法的时候，我就想，如果你能修炼，你就会找到生命永恒的自在无忧，真能如此，即使我这一生再也不见你，我也在所不惜。”

    张璐站起身，我看见眼泪从她眼中一滴滴地滴落下来。我有些慌乱地站起来，将一块毛巾塞入张璐手中，“我要是说错了，你别往心里去。”

    她的眼神中光彩流动，似悲似喜。我伸出双臂紧紧地抱住了她。

    此情此景，亦真亦幻，窗外轻寒潇潇雨，眼前春色梦中人。

    97年的每一天似乎都在快乐中过去了。幸福的生活总是很平淡。我再也无需担心父母的身体。张璐和姐姐也都先后走上了修炼回归之路。周末的时候，我们一家子一起去炼功，交流学法的一些体会。偶尔有一些利益方面的考验，每个身在其中的人都能泰然处之。

    国内学法轮功的人越来越多，几乎每隔两个月都会因为在一个地方炼功的人太多，而单独再分出一个炼功点。一大早儿，在北京的大街上或公园里到处都能听见法轮功悠扬的炼功音乐，看到写着“法轮大法，义务教功”的黄旗迎风招展。谁也不知道全北京到底有多少人炼法轮功，因为这个功法没有会费，也没有人员登记，完全来去自由。

    那时候，在星期天的早上经常由就近的几个炼功点儿的人合在一起，站在街道边儿的人行道上或公园里集体炼功。每次来的人都有三、四百人。我除了家里人和附近的几个辅导员外，谁也不认识。每次我和张璐都站在靠边的地方，炼完就走，几个比较脸熟的功友会和我们点头打招呼，但没人问我们叫什么，在哪儿上班。

    时间不紧不慢地走到了1998年。本来总裁希望我常驻德国，但是我的部门经理觉得国内这边的业务也离不开我，就给我办了一本因私护照，只让我在德国在职培训三个月。他让我签了一年多次往返的签证，以便能随时往返于中德之间。1998年3月，我告别了家人与张璐，飞往慕尼黑。临行前，张璐到机场送我。我们都有些依依不舍。

    到了德国后，总部的人给我安排了一张办公桌，并安装了一台电脑和一部ISDN电话。他们告诉我说“可以随时给中国打电话，话费不限。”

    在德国上班不是很紧张，欧洲人的工作看上去相当闲适。在大街上也很少能看到行色匆匆的人。因为欧洲国家的人口密度很高，街道大多不是很宽。大家都搭乘地铁去上班。慕尼黑的地铁四通八达，也相当准时。

    我每天的生活非常有规律，早上起来炼功，然后准备早饭，再去搭地铁。到公司后，第一件事就是给张璐打电话，每次大概都聊20分钟。我的电话上有计费结果显示。我用EXCEL做了一个表格，把每天打私人电话的费用填到表格中。

    这次去德国，我带了所有李洪志大师出版的书，每天晚上吃完饭就静静地读一段。在我住的那幢公寓中住了许多中国人，我们经常在一起吃饭聊天。我也和他们聊起过一些有关法轮功的道理。因为我曾经在德国住过三个月，知道很多在当地生活和出门旅行的窍门。他们遇到问题的时候都愿意来找我帮忙。

    在我刚去德国不久，张璐的老板就开始安排张璐到欧洲休假的事宜。5月中旬的时候，张璐拿到了赴法国的签证。当时申根协定已经签署，欧洲有十几个国家是统一签证的。张璐拿到签证后，就搭乘东方航空公司的飞机，从北京直飞慕尼黑跟我会合。

    那天是星期五，我站在慕尼黑的候机大厅，等待着张璐的班机到达。外面的阳光明亮得刺眼。公告牌上显示的到达时间早已过去，人都已经走得差不多了，传送带上只有几件为数不多的行李尚无人认领。

    “怎么回事，难道张璐错过了飞机吗？”我一边掂着脚伸长脖子往里张望，一边有些担心地想。

    突然我眼睛一亮，看见她和一对老年夫妇走出海关。我使劲儿朝她挥手，她也看见了我，一边跟我挥手，一边跟旁边的那对夫妇说了句什么。那对夫妇朝我笑着点了下头。张璐帮他们将行李放在行李车上，这才和他们一起走出来。

    我和那对老年夫妇打了声招呼，张璐对他们说“再见。”

    我有些抱怨地对张璐说，“你怎么最后才出来，都急死我了。”

    “嘘，”张璐小声说，“刚才那对叔叔阿姨不会说英语，我帮他们填入关表格，回答海关问题来着。”

    “这么乖呀，助人为乐，”我笑着接过张璐的行李和她一起下电梯。 “想我了么？”

    “想，”张璐拖着长音儿说。

    “累不累，璐璐，”我摸了摸她的头发，“晚上你熬着点儿，晚点儿睡，争取一下子就把时差倒过来。明天你晚点儿起，就在慕尼黑本地逛逛，好不好？”

    “没事儿，我不累，既然来了咱们就抓紧时间玩儿。”

    “行啊，你要真没问题，咱们明天白天就去萨尔斯堡，然后晚上去维也纳。”

    张璐在欧洲一共住了三周，正赶上德国那一阵子经常放假。我陪着她在法国、意大利和奥地利游玩购物。倘佯在各地的名胜古迹、教堂和购物中心之间。欧洲最大的特点是人文气息浓厚，艺术成就辉煌，又是一个充满浪漫的地方。我们运气不错，除了在维也纳遇到了一场雨之外，无论是在巴黎，凡尔塞，还是在罗马，佛罗伦萨和威尼斯，到处都阳光明媚。在欧洲的各大广场，地铁站和游船上经常可以碰见卖艺的人。他们的技艺都十分高超，经常是几个人组成一个小乐队，在各个城市间巡回演出。无论到哪里，尤其是巴黎和维也纳，悠扬的音乐几乎不绝于耳。那几周对我来说，似乎是一生中最温馨的时光。

    张璐回国后不久，我也结束了在德国的工作，在6月中旬启程回国。

    飞机在巨大的轰鸣声中，降落在首都机场。那天北京的天气非常奇怪，说不清是阴天还是晴天，空气中飘浮着大颗粒的粉尘，天看上去是黄糊糊的一片。我回到父母的家里，给张璐打电话报平安，然后睡了一大觉。

    妈妈去了一个外地的亲戚家，还没有回来。睡醒了觉，我开始给爸爸准备晚饭。

    我和爸爸一起吃饭的时候聊了几句我在欧洲的见闻和经历。我问爸爸，“你们这段时间怎么样？”

    “前一段时间出了件事儿，你知道吗？”

    “什么事儿啊？”我好奇地问。

    “这个事儿我也一直在琢磨。上个月底，记者在公园里采访法轮功学员，问法轮功怎么样。学员就说炼了功之后，身体怎么好了，道德怎么高尚了，还讲了一些象开天目之类的情况，结果报道出来的时候把学员介绍法轮功带来的身心变化都删了，直接把开天目这些话断章取义地拿出来，然后说法轮功在宣传迷信。后来，就有很多学员到电视台去跟他们讲怎么回事，去了好多人。这个事儿持续了两三天，人也越去越多。再后来北京电视台的一个副台长出来跟大伙儿谈了谈，说要把这个错误纠正过来。过两天，电视台又发了一个晨练的报道，给了法轮功几个正面的镜头。你怎么看这件事啊？”

    “我也说不好。从效果上看是不错。我记得师父说过‘永远不参与政治、不干涉国事，真修向善，’我不知道这种做法算不算参与政治。不过倒是也不能看着人家说咱们坏话，咱们就不管，就是方式上可能要斟酌。”

    “这一点，在炼功点儿上交流的时候，大家意见也不统一。”

    “您去电视台了吗？”

    “等我知道的时候，这事儿都已经过去了。”

    “噢。后来有人来找麻烦吗？”

    “现在反正又有人来调查法轮功了。我们炼功的时候，有人在照相，还有单位找谈话的。”

    “又没干什么亏心事儿，谁爱查谁查去。查到我我倒也不怕。明天早上还有集体炼功吗？”

    “还有啊，你去吗？”

    “我去，”我停顿了一下说，“就是去电视台这事儿吧，……，我还得再想想。”

    我回到单位开始上班。因为我平时一直是自己看书炼功，日子倒是过得颇为平静。部门经理为工作方便，给我配备了一台当时最好的笔记本电脑和一部手机，并将我提升为业务部经理，除了负责与德国接口外，让我同时负责一些与中国电信的技术接口工作。

    跟张璐一起去欧洲旅行的胶卷都冲洗出来了，一共有三、四百张。其中有十几张是张璐在威尼斯的圣马可广场照的。当时，我们在圣马可广场花一千里拉（意大利货币单位，大概两千里拉相当于一美元）买了一包玉米粒儿。圣马可广场有许多鸽子，一点儿也不怕人，如果你手上托着玉米粒儿的话，鸽子就会站在你的手上吃。我看着那些张璐喂鸽子的照片，对她说，“天仙化人。璐璐，你可得好好修，千万不能流落凡间。”

    我把在德国在公司打的私人电话费用统计了一下，找了个星期六和张璐一起去将那笔钱捐给了希望工程。

    那年夏天的时候，长江洪水泛滥，只要在北京，我每天晚上都和张璐守在电视旁，看惊心动魄的抗洪报道。在出差的时候，我经常从飞机上看到脚下是一片泽国。各个地方都在为抗洪救灾募集善款，我交给公司工会700元钱。

    在我回国后不久，国内开始给学员放映李洪志大师在各地讲法的录像。那一年，大师在纽约，法兰克福，新加坡，长春和日内瓦公开讲法。其中在新加坡的讲法打开了我原来未能意识到的思想框框，使我对北京电视台事件有了一个新的想法。

    大师说：“你们圆融法首先就是要做一个好人。大家在做好人的同时就已经是在圆融法了。……如果我们都做得不好，那么肯定会给大法抹黑，……有人讲，我们要维护法，要护法呀；别人说我们不好了我们怎么去对待。特别是有人对我们大法进行诽谤，或者是对我们不公的时候，我们很多人心里往往是愤愤不平，要采取什么手段针对他。他对我们不好，我们也要同样这样对待他，那我们就等于混同于常人，也就和他一样了。

    其实我告诉大家，维护法不等于是暴力。善恶两面在人的本身同时存在。我们排除恶的一面，只用善的一面来维护法。别人说我们不好，我们可以叫他明白我们怎么好，跟他讲道理，完全用善的一面。往往常人遇到什么事的时候，他就想要采取什么负的一面的办法，那么就采取什么过激的行动啊，或者是采取什么暴力啊，对于我们来说这都不行。我经常讲一句话，如果一个人没有自己的任何观念，不站在个人的利益角度上作为出发点，真心为别人好，给别人讲出他的不足，或者是告诉他什么样是对的，他会被感动得流泪。……我们有许多人给一些社会中不同的政府职能部门讲我们的道理，我说这是个好事。如果他听进去了，他很可能就成为好人的一员了，就怕他不听。如果他们真的想了解我们的法，只要他去看书，只要他看了法，他真正地去了解了，那么他就知道我们是怎么回事了。往往说我们不好的人都是没有了解我们，不了解我们的人。我们一切都是公开的，没有任何怕见人的东西，……

    从另外一方面讲，我们的法在常人社会中传，所遭受那些不了解我们的人和部门随便地攻击，或者是对我们随便下一些个定义，或者是对我们采取一些个很不像样的手段，我想这些问题我们自己也要从自己的一方面来看一看。为什么会出现这样的事情，是不是我们自己或者是我们的辅导站，炼功点，或者是我们某些学员做得不够呢？”

    修炼的事情就是如此玄妙，有许多东西其实本来是应该可以意识到的，但是我就是没有往更深了想一步。


第七章

    日子每天过得忙碌而充实。我又开始每周都到外地出差。有一天晚上，是个星期天，我到办公室加班赶做第二天技术讲座的胶片。我的部门经理张斌走了进来。

    “哎，经理，你也来加班啊，”我说。

    经理笑了笑说“刚才高总经理给我打电话，让明天我去趟杭州，我来准备点资料。”

    “那边项目怎么样了，都谈了有两个多月了吧。”

    “有点棘手，其实技术上我觉得没什么太大问题，主要是价格和关系比较麻烦”。

    “咱们在浙江的力量比较薄弱。不过我看这次还比较有希望。我听他们市场部的人说主要是运行维护处的不想要咱们的东西，计划建设处的对咱们的新技术还是挺感兴趣的。跟咱们竞标的那几个公司，我觉得技术上比咱们差不少，大不了价格上再让一让。”

    “我和高总也都这么想，”经理笑着说，“你知道吗？高总对你印象一直非常好。公司现在有几套房子，准备分给技术骨干。高总已经和总裁打了招呼，到时候会分配给你一套。”经理顿了顿又说，“象你这样没结婚就分两居室的，咱公司还没先例，高总说鉴于你的能力和贡献，特殊照顾你一下。”

    “是吗？”我高兴地说。

    一晃又是几个月过去了。那一年的冬天，公司决定尽最大的努力拿下一个大合同，打入广东省市场。我几乎有一个半月的时间都是在广州和深圳度过的。偶尔在钱花得差不多的时候赶周末飞回北京，顺便整理一些资料，也是周一从公司支了出差的款项就飞走。经过艰苦的技术和商务谈判，摆平各方利益后，终于在差两天过元旦的时候签下了合同。

    回到北京的时候已经是下午了，我去公司跟部门经理报告了一下项目的情况，然后去商务部报账。市场部的吴晋碰巧也在那儿。我们是在做安徽的一个项目时混熟的。

    “回来啦，”他看到我热情地打招呼。“听说你把广东的项目拿下了，是吗？”

    “大伙儿一块儿玩儿命才拿下的。”我笑着说，“消息传得够快的，昨天刚签的合同，你今儿就知道啦。”

    “公司想进广东好几年了，能签个两千多万的大合同当然是大新闻。你们都是功臣，销售部都传遍了。”他说，“高总回来了吗？”

    “他今天宴请省管局和市局的领导，明天回来吧。你也是来报出差的账吗？”

    “噢，没有。我来交住房的押金。”

    “住房？公司分给你新房啦？”我有些诧异。

    “对啊，上个星期分的，没给你吗？”

    “嗯。”我答应了一声。“至少经理刚才没跟我提。”

    “你赶快去问问吧，我听说好象有你的。”

    “是吗？”

    报完账我上楼找经理，他正在打电话。还没等我开口，他突然说，“杨帆，我一会儿找你有点事儿”。

    我回到我的座位前整理一下文件。一个半月没有回来，电子信箱里有好几百封邮件，桌子上也堆了许多订阅的杂志，备档的会议纪要和需要签署的一些技术答复书。在我埋头苦干的时候，张斌已经放下了电话。他走过来拍了拍我的肩膀，示意我到外面去谈。

    “可能是房子的事吧，”我一边想一边跟着张斌往外走。自从我们知道公司会分给我住房后，张璐就把这个好消息告诉了她父母和几个好朋友，并约他们在我们装修好后过来玩儿。我和张璐也经常会筹划一下装修和结婚的事宜。张璐是个非常细致的女孩儿，周末一块儿逛街的时候，她格外留意一些家居装饰的小玩意儿。有时候，她还特意拉着我去大的家具商城看看家具。我知道她学过绘画和服装设计，对于居室设计和色彩搭配颇为在行，所以逛那些地方的时候，我反而不太留心，只是觉得能和她一起逛是一件很幸福的事情。我一直憧憬着分下来住房后尽快结婚，这样每天都能和她厮守在一起。

    张斌在走廊尽头站定后，打开了旁边的窗户，然后点燃一支烟。外面的温度很低。天空灰暗，好象要下雪的样子。一股股冷风从窗户吹进来，他的烟头亮了一下，又暗了下去。他的表情好象很为难。我感觉不太妙，但我没开口，等他先说话。

    “是这样，”他吸了口烟说，“你知道，这半个月我们在大连和别人抢一个上亿的合同，我也是刚回来。公司分房子的最后决定是在上个礼拜做出的。嗯，申请的人很多。你一直在广东，连申请都没交，我一忙也把这个事儿给忘了，所以分的时候，谁也没想起你。我回来的时候，房子已经都分下去了。咱们部门一套也没捞着。”

    “是吗？”我有点失望，“既然这样，那就……算了吧。”

    “刚才我就是在给高总打电话问这个事儿。他也是太忙，名单只大概看了看，就让秘书交给总裁了，他还以为你在名单上呢。刚才他说，他可以和公司商量给你包租一个一居室的房子，免得你住在集体宿舍。很多事情都不方便。你在准备结婚是不是？”

    “算了吧。其实也不用那么特殊，”我回过神儿来。“我要租房子自己租好了。公司每个月的工资足够我租房子了。”我看经理脸上带着歉意就说，“经理您放心，我该好好干工作还会好好干的。公司在各方面的待遇上已经很照顾我了。我其实没有什么奢求，个人的问题个人可以解决。”

    走廊里嘈杂了起来，脚步声中夹杂着呼朋唤友的声音和女同事的笑声，越来越多的人从办公室里出来，有的匆匆顺着楼梯跑下楼，有的背着包站在离我们不远的地方等电梯。下班的时间到了。

    经理拍了一下我的肩膀没再说什么。

    我回到办公室给张璐打了个电话，约她晚上出去一块儿吃饭。

    “别了，”她说，“到我们家来吧，我妈知道你今天回来，炖了一锅螃蟹羹汤等你过来呢。下班了吗，你？”

    “下了，我过去接你吧，咱们一块儿走。我现在去赶班车，挂了啊。”

    路上我叹了一口气，在注重现实的社会中，人们的思维方式也形成了一股潮流，赚钱多少、房子多大和开什么样的车成了评判一个人成功与否的标志。即使我愿意看淡钱财名利，张璐父母那边如何交代；她是否会在这么重大的利益得失面前泰然处之，会不会在她的好朋友面前感到没有面子；我是否会因为曾经的许诺而在面对她时问心有愧？

    班车在拥挤的街道上走走停停，《转法轮》中的一句话忽然跳入脑中－－“修炼可是极其艰苦的，非常严肃的”。难呢！怎么和璐璐说这件事儿呢？

    班车在亚运村停了下来，我下了车，吃惊地发现张璐正站在那儿看着我笑，小脸冻得有一点儿红。

    “璐璐！你怎么不在办公室等我？”我走过去左手接过她背的大包，伸出右手搂着她的肩膀。“什么东西呀，这么沉？”

    “都是书。我准备报名去学学经济，买了本《微观经济学》。我老板也要学，我就给他也买了一本儿。”

    “噢，” 我有些心不在焉地答应了一声说“我从深圳带了点儿山竹，你爸肯定特爱吃。”

    “一会儿吃完饭，你陪我去百盛转转吧。我们办公室小马过两天结婚，老板委托我代表大家给他买个礼物。”

    “想好买什么了吗？百盛的床上用品比较便宜。”

    “床上用品可能他不缺，我想给他买一块墙上的挂毯。”

    手机响了。我看了一眼来话显示，是从她家里打过来的。“喂，您好……叔叔好。……对，我现在和她在一起。……大概半个小时。好。再见。”

    我挂了电话，对璐璐说“你爸。问咱们什么时候回去”。我一边说一边伸手拦了辆出租车。

    我们到家的时候，她父母已经摆好了一桌子的菜。她妈妈做饭非常好吃，属于江苏菜系，虽然我在全国各地出差，陪客户吃饭，但仍然对她妈妈的手艺情有独钟。

    “姐姐呢？”璐璐问。

    “去她朋友家了。”她爸爸一边说一边拿出几个小酒杯来倒上酒，除了我和璐璐外每人面前放一杯。然后问我“你喝不喝？”虽然他爸爸知道我修炼以后就不再喝酒，但出于礼貌每次都要问一问。

    “有可乐吗？我和璐璐喝可乐吧。”

    “后天元旦，明天你肯定要回家，今天就当过年吧。”他爸爸高兴地说。

    “叔叔，阿姨。”我端起杯子说，“祝你们新年身体健康！”

    他爸爸不脱军人作风，一口喝干了杯子里的白酒，笑着说“吃菜！”

    我抬头看见客厅里挂着一幅中堂，上面写着“去留无意，看庭前花开花谢；宠辱不惊，望天边云卷云舒”。

    “叔叔的颜体字越练越好，心胸也越来越豁达，”我一边说一边笑着指了一下客厅里的那幅字。“什么时候挂上去的？”

    璐璐接口笑着说“他哪是颜体字，他是‘张’体，自创一家。临摹完了颜体字，再临摹《兰亭》和《圣教序》，都串一块儿了。”

    “你别老瞎说，”他爸爸也笑“下午刚写的字。”

    “不错。退休了练练字确实对身体有好处。”

    “是啊！我和你阿姨都退休了，你们也都毕业工作了。等你们这几个孩子都结了婚，我和你阿姨这辈子就没什么大事了。”

    阿姨也很高兴“你上次说公司年底会分给你一套房子，等分下来，你们也该准备准备办事了吧？”

    我愣了一下，笑了笑没有说话。

    “妈你干嘛急着把我赶出去？”璐璐有些撒娇地说。

    吃完了饭，璐璐拉着我去了百盛。我们站在卖挂毯的摊位前，璐璐兴致勃勃地一边挑一边和我商量。

    “这块儿我觉得不错，就是太贵了，你说呢？”

    我因为她妈妈说的话有些心不在焉，“随便吧。你们老板让你花多少钱？”

    “大概500块左右吧，多也不能太多。”

    “那就不能买真丝的了，”卖挂毯的人说，“这边有手绘化纤的”。

    璐璐蹲下来认认真真地比较，“我觉得这块不错，”璐璐最后下了决心，“咱们俩也可以买一块儿，到时候挂在咱家里。”

    “先买一块儿吧，”我说。

    交完了钱，我拿着挂毯和璐璐下楼。璐璐心情甚好，哼哼着歌蹦蹦跳跳地往下走。我忽然觉得这个事儿早晚也得告诉她，就说“璐璐，我跟你说件事儿。”

    “老实交代吧，什么事？我觉得你不太对劲儿。”璐璐一边说一边笑。

    “怎么看出来的？我觉得我很正常啊？”

    “你心里藏不住事儿，我眼睛贼着呢。刚才我妈说结婚的事，按往常你早就就坡下驴了。”

    “你那么精，那你就猜猜什么事儿吧。”我觉得如果她能猜到比我直接告诉她打击要小一些。

    “可能是房子的事吧？刚才我妈问你这事儿的时候你就没吱声。”

    “你简直就是《射雕英雄传》里面的黄蓉。”我忽然觉得事情好像没有那么严重了。

    “说吧。具体怎么回事？”璐璐不笑了。

    “今天我从深圳一回来，张斌就跟我说房子都分下去了，这次没我的。”

    “让我猜着了吧？你们公司也真是，用人的时候拼命用，有好处的时候又想不起来干活的人。”璐璐一边说一边回头往楼下走，她明显感觉不平了。

    “嗨，公司两千多人，总裁哪能把所有的人都装脑袋里。”我赶紧跟上她。

    “你有什么打算呢？”

    “不行就租个房子吧。咱们挣的这些工资租个房子倒也不是什么大负担。”

    “不是什么钱不钱的事，”璐璐有些不高兴了，“我就是觉得不公平，你一年给公司创造的利润就够买好几套房子的了，你们部门除了张斌还有谁比你能干呢？干吗别人有房子你就没有？”

    “你这是情人眼里出西施，谁比谁能干多少？再说我们部门其他人也没有。就市场部的人分到了几套。”

    “你还西施呢！反正我不想租房子。现在外面骗子太多，租房子里面还有什么产权问题啊，好多说道，咱俩都不懂，万一上当了怎么办？”

    我看到璐璐不高兴就说，“张斌跟我说可以让公司给我租一套房子，这样咱们不就省了这些麻烦事儿了吗？”

    璐璐撅着嘴说，“租房子好麻烦呢，咱们也没法装修。我还想好好布置一下咱们的小窝儿呢。”

    我们出了百盛的门，璐璐问我“你明天是不是还要上班？”

    “嗯，”我点点头。

    “那你回去吧。”

    璐璐说罢转身离去。

    我过了马路，站在大1路汽车牌子下深深地吸了几口冰冷的空气，脑子里一片空白。

    回到宿舍的时候已经快11点了，我知道璐璐不太高兴，想打个电话再安慰安慰她。这时候，我的手机响了，不用看来电显示我就知道是璐璐打过来的。

    “喂，宝贝儿，还生气吗？”

    “我可不高兴了，”璐璐有些抱怨地说，“刚才沈丽洁给我来个电话，她准备2月份结婚，让我过去到她新家看看。她老公在方庄儿给她买了个三居室呢！”

    沈丽洁是璐璐的初中同学，曾经好得形影不离。无论从长相、脾气到聪明程度，她都和璐璐无法比。

    “想开点吧，这都是命。”

    “唉！”璐璐叹了口气说，“你要是和公司再商量商量，能让公司再考虑照顾你一套吗？”

    “这……”我很为难的说，“房子分配的名单都公布了，让谁把房子让出来也不合适啊。我明天还是问问张斌租房子的事吧。”

    “分房子这事儿，当时你要是上上心，争取争取我觉得还是能拿到的。修炼了这些利益就没法去争了，我觉得真不平。”

    “问题是真要命里没有争取也没用，命里有推都推不出去。师父不是告诉咱们要随其自然吗？”

    “你真能做到随其自然吗？那你今天晚上为什么心事重重的？”

    “我无所谓，我是怕你不高兴。”我的语气已经开始变硬了。

    “你怎么知道我会不高兴？”

    “你看，你这不是已经不高兴了吗？”

    璐璐沉默了几秒钟，说：“算了，我不和你说了。我要去睡觉了。”

    “好吧，”我柔声说，“别想这个事儿了。明天我去问问高总，看他怎么说吧。”

    第二天中午，我在吃饭的时候看到了刚刚从广州回来的高总。他一见到我就对我说，昨天他打电话给商务部的人询问是否可以给我单独租房子。商务部答复说，从个人手里租房子没有发票，商务部很难走帐，这个事情无法操作。

    “等过了元旦吧，我和总裁再研究研究。”高总说。

    下午的时候，办公室里一片欢声笑语。一些没有什么事儿的人聚在一起说说笑笑。部门秘书陈英中午出去买了很多袋子里藏有一张印着红楼十二钗书签的“恰恰”香瓜子。好几个女同事一边吃一边比较自己是否收集了完整的一套。

    新年将近，我也没什么心情处理公务。和大家聊了会儿天，开了一些不痛不痒的玩笑后，我坐在椅子上发一会儿呆，有些闷闷不乐。晚上的时候，妈妈给我打了个电话问我可不可以带璐璐回家一起吃饭。

    “我问问她吧，看看她晚上有没有安排。”

    我放下听筒又拿起来，给璐璐打了个电话。她说她晚上要收拾一下房间，我也只好做罢。

    回到家里，吃完晚饭，我照例捧起一本李洪志大师的著作诵读。忽然觉得没什么大不了的，实在不行就分期付款买一套房子好了，只是不知道璐璐是否愿意。

    读了会儿书，我感觉心情平静下来了，就给璐璐打了个电话。她爸爸说她和沈丽洁出去了。

    半夜的时候，我被手机吵醒。抬手看表已经12点半了，是璐璐打来的电话。

    “喂？璐璐，还没睡呢？”我睡眼惺忪地说。

    “你知道吗？沈丽洁的男朋友出事了！”

    “真的？！怎么了？”我的睡意一下子就没了。

    “刚才我们一起出去的时候，他被汽车撞了，现在人还在医院躺着。”璐璐的声音还有些哆嗦。

    “有危险吗？”

    “可能没什么危险了。内脏出血，已经止住了，吓死我了。”

    “没危险就好，你没伤着吧？”

    “我没事。”

    “沈丽洁呢？”

    “她也没事，刚才在医院的时候她都吓哭了。”

    “你安慰安慰她吧！她朋友不会落下什么后遗症吧？”

    “医生说他有点轻微的脑震荡，不过应该没有什么大事。这一躺就得几个月，他们想二月份结婚也结不成了。”

    “你早点休息吧，明天再想这个事儿吧。”我顿了一下“我明天过去找你。”

    “杨帆？”

    “嗯？”

    “我觉得他们真可怜。”

    “是啊。人有旦夕祸福，不修炼谁也摆脱不了。”

    “嗯。我觉得我挺坏的。昨天还有点嫉妒他们呢。”

    “璐璐。我今天读了一会儿法，这两天的事我也都想明白了。我是情放不下，你是名、利、情都放不下。”

    “回来的路上我也一直在想咱们的事。后来就想起你有几天经常在我耳边念的师父的一段话，好像是说如果修炼的人要是只从表面上放下了，但内心里边还固守着自己最本质的利益不让人伤害的时候，那是假修炼！我就觉得自己有些思想实在是太肮脏了。”

    “其实这个事情怨我。昨天我回公司的路上就想到了，咱们俩昨晚商量来商量去都没用修炼人的标准去考虑这件事儿，怎么想怎么觉得吃亏。刚才我读了会儿法，忽然觉得跟洪大的佛法相比，那个房子真是太小了，小得不值得我们花那么多心思。大不了我们晚些结婚或者自己买一套房子好了。”

    “杨帆？”

    “什么？“

    “人陷在名利情里好苦恼啊！”

    “现在轻松了吗？”

    “嗯！退一步海阔天空”

    “你记得吗？我表哥结婚的时候一个外国人送给他一首诗说‘No matter when, no matter where, it is always home if love is there’（无论何时，无论哪里，只要有爱便是家）。”

    “对啊。今天出的这个事儿，让我觉得咱们俩平平安安地在一起比什么都重要。”

    “好了，宝贝儿，早点睡吧。我爱你。”

    元旦以后，第一天上班。

    下午的时候，冬日的阳光从窗户斜射进来。我斜靠在椅子上看着外面的天空，因为刚刚想明白一个技术问题而感到心情甚好。张斌忽然满脸笑容地来到我面前，让我和他一起到总裁办公室去一下。

    “是开什么项目会议吗？怎么事先没有e-mail通知？”我一边说一边站起来。

    张斌笑了笑没说话。

    进了总裁的办公室，赵总正在看文件。看到我们进来就站起身和我握了握手，然后示意我坐在会客的沙发上。

    “是这样，” 赵总笑着说，“公司前一段时间分房子，因为我们工作疏忽，没有考虑你”。

    “哪里，”我赶紧说，“总裁工作太忙了。”

    “公司其实预留了一套房子，因为有一个德国的博士生说好了要来咱们公司工作，当时提出的条件就是至少要解决两居室的住房。我们就答应了。今天早上，他正式通知我们说他另谋高就了。这套住房就剩下来了。你的情况高总和我说了一下，你的能力和贡献公司还是很清楚的，所以我们决定就把这套住房给你。一会儿你就去商务部取钥匙吧。”

    “谢谢总裁。”我很高兴，却并无意外的感觉，似乎一切顺理成章。

    “你准备什么时候结婚？”

    “可能也就是三月份左右吧。”

    办公桌上的电话响了。

    “我有一次在公司门口还见过你朋友，是不是圆圆脸，眼睛大大的？”

    “长得很漂亮，”张斌笑着插话。

    “总裁您的电话，是董事长，”总办的小叶走进来说。

    “赵总，您先忙，”我说着站起身。

    “等结婚的时候给我送块喜糖吧。”赵总也站起身说。

    “一定一定。”我高兴地说。

    离开总裁办公室，我立刻去商务部取了钥匙，在回办公室的路上，李洪志先生讲的一段话不停地在我的头脑中萦绕。“可是这种好事再来的时候，你会发现你的钱再多，你的福分再大，困难再出现你不会像常人那么执著了。你会很轻淡地看待这一切，但是你却什么都拥有，这样不好吗？”


第八章

    装修新房和办理结婚的手续都是很繁琐的事情，但是这丝毫不影响我们俩的好心情。我因为工作关系仍然要频繁出差，大部分本应是我来做的琐碎工作反而经常是璐璐一个人在忙。印象最深的是搬家的那一天，我把东西从宿舍里收拾好了搬到新家。几乎是把最后一个箱子摔在地上就赶紧翻了两套换洗的衣服去赶飞往太原的飞机，狼狈不堪地留下一地纸箱子和翻得一团糟的衣服，晚饭也没来得及吃。坐上出租车的时候，我气喘吁吁地回头看了一眼刚刚筑好的爱巢，忽然想起一句歌词“终日奔波苦，一刻不得闲。”

    三月底的时候，我们正式在街道办事处登记结了婚。婚礼的日期订在了六月初。

    4月24日那天傍晚，我和璐璐正在西单路口的薇薇新娘预约婚纱摄影的日期，妈妈忽然打开电话说让我回去一趟。

    “什么事儿啊？”我问。

    “你和璐璐先回来再说吧，电话里说不方便。”

    “需要我们马上回去吗？”

    “不用。等你们办完事儿吧。”妈妈说。

    我和璐璐约好了照相的时间，然后坐上小公共往我父母家走，一路猜测到底会是什么事儿，虽然我们不知道具体发生了什么，但是我们都隐隐约约地感觉到可能与法轮功有关，而且情况很严重。路上我的手机又响了。我看了看，是我新家附近的一个也炼法轮功的功友打过来的，他说他有事要告诉我。

    “我现在在去我父母家的路上。我估计你要说的和他们要说的是一回事儿，”我说。

    进了家门，倒是没有什么紧张的气氛，姐姐也在家。妈妈已经把饭菜都热好了摆在桌子上。坐定之后，我问妈妈：“刚才您要跟我说什么事儿啊？”

    “让你爸爸说吧。”妈妈回答。

    “是这样。今天早上我去炼功的时候，炼功点的老许跟我说了这么件事儿。天津教育学院有一本杂志，这个月登了一篇何xx的文章叫《我不赞成青少年练气功》。里面对法轮功做了很多歪曲，什么‘走火入魔’之类的。后来天津就有一些功友去反映情况。据说一开始还谈得挺好，杂志社也答应改正问题，结果后来突然来了好多武警，把这些去反映情况的功友暴力驱散了，还抓走了好多人。”

    “是吗？凭什么抓人？没什么正当理由嘛！”

    “是啊。有的没抓走的功友就去天津市委反映情况。那边的答复说抓人是北京下的令，让他们有问题到北京反映。今天早上，北京法轮功研究会的人说他们准备明天去中南海附近的国务院信访局上访。我和你妈妈商量了一下决定明天也去，所以跟你说一下。”

    我从来也没有想到事情居然会闹得这么严重。大家不就是平时在一起炼炼功吗？也没有做过什么坏事，功法的动作和书籍，还有一切活动都是对外界公开的，尤其是年初的时候，每个星期日早上在国家海洋局门口都有三千人以上规模的集体炼功，按说无论是国安部，还是统战部应该都是很了解的。政府也从来没有说禁止大家炼习，怎么突然间说抓人就抓人呢？

    “我也去吧。这件事情从96年《光明日报》社论那儿就开始了， 98年又出了个北京电视台事件，都拖了这么久，政府也该明确表个态了，否则没准儿天津的事儿就得落到咱们身上。”

    “我和你们一起去，”璐璐说。

    “现在要去的人很多。早上老许跟大家说这个事儿的时候，差不多去炼功的人都说要去信访局，老许就跟大家交代了三点注意事项。既然你们要去，我也和你们说一下。一个是去不去参加上访自己做决定，属于个人行为，个人负责；第二是无论任何情况下都要本着善心，不能和警察发生冲突；第三是如果有人别有用心地混在弟子中闹事，应协助警察将其扭送公安机关。”

    “咱们明天是和其他功友一块儿走，还是自己单独走？”姐姐问。

    “自己走吧，”爸爸说。“又不是什么组织的集体活动。”

    第二天，我们一家人早上不到五点就出发了。出租车顺着长安街到达府右街南边路口的时候，天已经微微亮了。虽然在我心目中，政府就是衙门，但我很少把政府和暴力机器联系起来，也不认为和平请愿会遇到什么麻烦。既然号称是“从群众中来，到群众中去”的政党，当然有义务听听老百姓的声音。然而当我看到便道上停着的几辆警车时，我突然觉得情况比预计的要复杂和危险。

    我伸手拉住了璐璐的手。

    在我们接近中南海正门的时候，已经有十几个人在那里了。但是大家都是在街上来回走动。一个身穿便衣的国安大声呵斥我们，不让我们聚集在一起，看样子好像要把我们都抓起来一样。我们一家人拐进了附近迷宫一样的胡同，在里面坐了一会儿。居民们显然都在睡觉，家家大门紧闭。

    大概到七点多的时候，胡同里的人也渐渐多了起来。我们随着大家走到大街上，钻出胡同口的时候我发现自己站在离中南海正门不到30米的地方。我南北张望了一下，大家秩序井然地站在便道上，两边看不到头。一个身穿浅色西服的功友走过来告诉大家把盲道让出来。

    一大群人就那么静静地站着，我因为头天晚上睡得比较晚，站在那里一边琢磨为什么不见政府派出代表来和我们对话，一边有些犯困。上午9点多的时候，人群中爆发出的一阵掌声，我猛然一惊，寻声望去，看见朱熔基总理满面笑容地从中南海中走出来。他身穿深色的便装，前面也只有两名穿着便装的警卫，总理出了中南海大门后走到街心时，又从门里跑出了两名警卫，我没看见谁佩戴着警棍或枪支一类的武器，很显然是朱总理根本没叫他们，而是他们自己不放心追出来的。

    朱总理走到我们中间时，两边的人动了动，我们看到朱总理出来都很高兴，想围上去反映一下情况。这时，有功友说大家都站在原地不要动，维持好秩序。我一想也是，如果这么多人把总理围住，政府没准儿还会觉得我们挟持总理作人质呢。朱总理离我们大概有十几米，他说什么我却听不大清楚。不一会儿，就看见有弟子举手，听传过来的话说总理正在问谁愿意和他进中南海里面谈。后来总理点了三个人跟他进去了。

    周围的气氛一下子变得很安祥，在我们的面前大概每隔30米左右才站着一名警察，他们都很放松，互相之间还走到一起聊聊天，有时候还跑到墙根那儿坐着歇会儿，并不一直盯着我们，也没有手握电棍和其他武器，我印象中甚至他们连枪都没带。

    大概过了半个小时，进去的人就出来了，听他们说没有谈清楚，需要法轮功研究会的人去和政府直接对话。于是大家就站在那里静静地等，累了的人就到后面去坐一会儿，只要有一个人退下去，后面就立刻有人补上那个位子。

    我中间去了回厕所。附近的居民显然有人比较有商业头脑，已经把家里的炉子搬到胡同里煮起了茶叶蛋，还有人不知道从哪里搬出来一箱箱的矿泉水，卖给没有带食物和水的功友。

    快到中午的时候我和璐璐走到后排，找了个地方坐下吃了点带来的食物。然后我打了个盹儿。隐约听见璐璐和旁边的人聊天，附近的那些人都是海淀区八大学院的，还有几个是中科院的教授和博士生，后面他们说的什么我完全都记不住了，因为我实际上已经睡着了。过一会儿璐璐吃完了饭，把我捅醒，让我把周围的垃圾打扫一下扔到胡同里的垃圾箱去。她自己则走到前排替换了一个人下来吃饭。

    我因为睡了五分钟感到精神抖擞，就走到第一排站在了璐璐边上。几乎我刚刚站定就开过来一辆车用高音喇叭喊话说我们集体聚集在那里是非常错误的，并要求我们立即解散。气氛骤然间紧张起来，我抬头看见中南海正门前柱子上的两个摄像镜头不停地来回转动着摄像。我回头看了看璐璐，嘴朝着摄像机方向努了一下。璐璐笑了笑，示意我别说话。

    我感到很困惑，如果我们做错了，干嘛朱总理还出来笑容满面地和我们对话，再说和平请愿又不违法。那个喊话的人严厉地瞪着我们，我困惑地看着她。看见我们都对她的话置若罔闻，她只好走了。

    气氛松弛了下来，我拿出随身带的《转法轮》开始看。到下午三点左右的时候，气氛再度骤然紧张，突然从中南海中跑步出来许多武警，几乎每隔两三米就站一个人。旁边有人说“看阵势可能老江要出来”。我当时很高兴，觉得如果能和他直接对上话，问题就都能解决了，我相信当时我周围的许多人也会有类似想法。等武警站好后，我们又足足等了大约半个钟头，才看见有几辆深色玻璃的轿车疾驶而出。车里面坐的人看不清楚，车直接往南开去，车速很高。旁边有人说，那就是江xx的车。

    我搞不清楚他就这么坐车绕一圈能了解到什么情况，也不清楚他会不会半中间心血来潮，在什么地方下来和其他功友进行对话。本来我还打算如果他要对话的话，我就申请进去和他面谈。修炼法轮功后，我感到心胸坦荡，事无不可对人言。既然没有这个机会，我就又开始专心地看我的《转法轮》。到晚上9点多时，有人走过来传话说问题已经解决了，大家可以走了。我们才把自己周围的垃圾清理一下后，秩序井然地迅速散去。爸爸、妈妈和姐姐回了家，我和璐璐到她家里取一点东西。

    因为一直站在中南海门口，我不知道到底那天来了多少人，不过在我们步行到长安街上的时候，我看到沿着长安街两侧到处都站着一大群一大群的功友，一直到民族饭店那儿的时候，人才稍微少了一些。因为事情的顺利解决，璐璐非常高兴。到她家的时候已经10点了，她爸爸从外面进来说今天在府右街那儿有法轮功聚集，不知道什么事儿。

    “我们刚从那儿回来，去和政府反应点儿情况，”璐璐漫不在乎地说。

    “你们？你们也去啦？”她爸爸的眼睛一下子瞪圆了。

    “对啊。我们也炼功啊？怎么啦？我第一次知道北京有那么多人炼法轮功，平时还真看不出来。”璐璐兴奋地说。

    “哎呀！你们太没有政治头脑了，这么做要出大问题的！”她爸爸非常着急。

    “不会的，”我说，璐璐接过话，“我看见朱熔基了，还和我们说话呢！”

    “我要知道你们去就去把你们拽回来，你们太幼稚了！”她爸爸显然不认为和朱熔基对话就安全了，“这种集体活动是很敏感的，89年……”她爸爸忽然住口不说了。

    “我们和他们不一样，我们没有什么政治权利的要求，即不想进政协也不想进人大。我站在那儿的时候就想，如果朱熔基问我干什么来了，我就跟他说要求一个自由的炼功场所，其他也没什么要求。”

    “有没有人登记摄像？”她爸爸问。

    “没有登记。摄像的倒是有。”

    她爸爸想了想说“以后再有这样的活动绝对禁止你们去！”

    “问题都解决了，还去干什么呀，”我说。

    “问题都解决了……”他爸爸怀疑地重复了一句，问“你们现在去哪儿？明天还有什么活动吗？”

    “明天？明天我去上班啊？”我说。

    “桃枝夭夭，灼灼其华，之子于归，宜其室家。”

    一辆四门系着彩色气球，前盖儿上摆着一个用99朵红玫瑰扎成心形花篮的黑色沃尔沃S90缓缓地停在璐璐家楼下。我从车上下来，整理了一下西服和手里的一大捧鲜花。外面阳光明媚，轻风徐来，我吸了口气，向璐璐家走去。

    “新郎官儿来啦！”站在门口的沈丽洁喊了一声儿。

    “你好！在这儿迎接我呢？”我笑着说。“你这身儿衣服不错。”

    “你夸我干嘛？”她笑着说，“来得够早的！谁都没到，你先到了！刚才我们都商量好了，今天你不鞠仨躬，就不让璐璐出门。”

    “别逗了，你今天怎么折腾我，等你结婚的时候，不怕我们怎么折腾你们俩啊？”我一边笑一边进了门，“我听璐璐说你们也快办事儿了，是吧？你朋友怎么样了？”

    “他现在都好了，我还说他脑袋摔一下怎么好象比原来还好使？”沈丽洁说。

    “谁说我什么呢？”一个个子高高，白白净净的男孩儿从一个房间里出来。

    “陈涛，” 沈丽洁指着那个男孩跟我说。

    “幸会幸会，”我把花儿换到左手，和那个男孩儿握了握手，“总听璐璐说你们。你气色不错呀！” 我一边说一边抬头往璐璐住的房间里张望了一下，房门关着。

    “看什么看？” 沈丽洁说，“等不及啦？”

    我伸手摸了摸左脸，一本正经地说：“我是怕璐璐等不及。”

    “嘴够硬的。一会儿等着鞠躬啊，这么漂亮的老婆哪能这么容易就娶走？”

    我一边把花儿放在桌子上，一边问陈涛，“你们什么时候办？”

    “下个月吧。”

    “赶早儿。下个月太热，西服就穿不住了。”

    璐璐的姐姐从房间里出来，“来啦，”她笑着和我打招呼。

    “嗯。璐璐在里边干嘛呢？”我问。

    “还在做头发，一会儿就好了。”

    外面人声嘈杂，璐璐家这边的亲戚朋友，还有我父母和姐姐几乎是同时到的。我顾不得和沈丽洁逗贫，赶着和这些亲戚朋友们寒暄。

    璐璐的爸爸妈妈从外面进来，我听他们在门口说“饭店那边都准备好了，小帆来了没有。”

    “来了，”我一边说一边从屋子里出来，见到她父母犹豫了一下，不知道是不是应该改口叫“爸爸妈妈”了。

    “一会儿吃饭的时候，统一改口儿，”她爸爸一边笑着对我说，一边儿招呼亲戚朋友。

    “璐璐准备好了没有？”她爸爸问。

    “可能没有吧，现在还在做头发。”我说。

    沈丽洁从璐璐的房间里钻出来说，“已经准备好了，就等着杨帆鞠躬了”。

    大家都看着我笑。我有点儿不好意思，一时不知道说什么。

    “好了好了，不难为你了，”沈丽洁说，“不鞠躬就唱个歌儿吧。”

    “我怕你听了一会儿吃不下饭，”我一边说着一边走近璐璐的房门，朝里面喊“璐璐快出来吧，他们都在这儿难为我呢！”

    “瞧你这点儿出息，” 沈丽洁笑得眼睛眯成条缝儿。

    门开了。也许是从璐璐房间中透出的阳光太刺眼吧，我眯了一下眼睛。那一霎那，我真有一种做梦的感觉。

    “虢国夫人承主恩，平明骑马入宫门，却嫌脂粉污颜色，淡扫蛾眉朝至尊。”璐璐长发高高盘起，身穿白色婚纱走了出来。她的妆画得很淡，越发显得秋水为神、芙蓉如面，清纯中透出几分妩媚，几分成熟。

    虽然跟璐璐在一起六年，彼此已经熟悉得早已将对方的音容笑貌印到了心里，但是那一刻我还是被璐璐的风华镇住了，不知道应该说些什么。

    “看傻了吧，” 沈丽洁说。

    “嗯。璐璐真漂亮，”我说。

    大家都笑。“忒露骨了吧，”陈涛说。

    “哪里，实事求是而已，”我回过神儿来。

    璐璐忙着和大家打招呼。

    “走吧，去饭店。”她爸爸说。

    我把桌子上的花递到璐璐手里，然后牵着她的手出了门。

    许多亲戚朋友拿着罐喷，往我们的头发上和身上喷一种见风就立即凝结成彩条的液体。我伸出双手，横抱着璐璐下楼向花车走去。

    那天的婚礼隆重而盛大。证婚人宣读我们的结婚证书后，双方家长和来宾都给予我们最深厚的祝福。我把结婚钻戒戴在了璐璐左手纤细的无名指上。如果不是当时录了像，我几乎记不得一幕幕的细节，因为我除了幸福什么也想不起来了。

    等亲友参观完了新房各自散去后，屋子里一下子静了下来。

    “累不累，宝贝儿？”我问璐璐。

    “不累。今天他们净折腾你了。”

    “应该的。谁让你好看了？今天这个化妆师真是不错。”我一边抓起遥控器把空调的风量调小，一边问璐璐，“你要不要卸了妆去洗个澡？”

    “好啊。”璐璐说。

    “你先换衣服吧，我去把热水器开开。”我一边说一边走向厨房。

    卫生间离客厅很近，热水器喷水的声音听得清清楚楚。我打开电视，把摄像机里的带子倒到头儿，开始看刚才婚礼的录象，我发现所有我出现的镜头，自己都一直在咧着嘴乐。

    我的视线有些模糊了，往事如歌，从认识璐璐到结婚中间曲折的一幕一幕就象一曲充满纯真的校园民谣，重新在我的心中缓缓吟唱。

    璐璐一边擦着头发一边走到我身边坐下。

    “你在想什么呢？”她问我。

    “人生如梦。我现在还在想，你怎么就嫁给我了呢？中间有太多的巧合了。如果不是因为当初你的腿折了，我都准备再也不见你了，后来如果不是董浩离开你，我也早就撤了。”

    “这就是你常说的命，就是这么安排下来的。”

    “嗯。璐璐你来。”我牵着璐璐的手走到书房。墙上悬挂着李洪志老师的法像。我把打坐的两个垫子摆好，然后拉着璐璐的手说“过去结婚都要拜天地，要天地承认夫妻的结合，咱们给师父行个礼吧。”我们俩双手合十跪在法像前，静默了一会儿。我在心中对师父说“璐璐愿意将一生托付给我，我也愿意用我这一生来呵护照料她。”

    “你在想什么？”璐璐问我。

    我站起来，拉着她的手到客厅说，“你还记得我向你求爱的那天讲的释迦牟尼佛的故事吧。”

    “记得。”璐璐说。

    “中间我跳过去了一段。当时我也没敢奢求真的就能娶你。”

    “什么？”

    “悉达太子成佛后，派大弟子目犍连尊者回王宫带儿子罗哞罗出家，耶输妃不肯，还说‘我在娘家的时候八国争聘。所以许配悉达太子者，正以太子才艺过人，谁知他忍弃恩爱，独处山林，既知今日，当时又何必求聘呢？现在还要离我母子，这是我万万不能答应的。’这时释迦牟尼佛就化现在她面前问她说‘你还记得我们过去世的姻缘吗？’ 过去生中，太子修菩萨道，耶输妃卖花。有一次，太子向她买花供佛，她就来约太子生生世世誓为夫妇。当时太子说‘我是誓修菩萨道的，一切的所有，都能舍能施，你能同意这样做吗？’那时耶输妃就发誓说‘随君施舍，绝无吝悔，同修圣道，以求解脱。’这时耶输妃就豁然明识过去因缘，将爱子罗哞罗付托目犍连尊者。”我转过头来看着璐璐说，“璐璐，你我今生有缘做夫妻，虽然不必出家，但我刚才也在师父法像前发愿，愿和你互相勉励，共同精进，‘同修圣道，以求解脱。’”


第九章

    新婚生活和谐而美满。我们利用几天的婚假稍事休息，因为结婚那天主要请的都是双方家长的朋友和一些亲戚，所以我们几乎每天都一起出去请各自的同事和同学吃饭。临上班的前一天下午，我觉得好久没有上网去看一看了，就打开电脑连到了法轮功在加拿大的网站上。

    网上登出的消息让我大吃了一惊，自从4月25日那次活动结束后，许多省市炼功点的人都受到了不同程度的干扰，除了有人登记拍照以外，还出现了各种诸如“军人不许修炼法轮功”的文件，同时在修炼者晨炼期间，经常有不明身份的人前来捣乱。

    看了那些消息，我感到似乎从4.25以后，党和政府对法轮功的误解进一步加深了。不过我还是乐观地认为，4.25事件以后，当局会对法轮功进行深入的调查和研究。只要调查是本着实事求是的精神，他们必然会发现法轮功除了强身健体和教导人重德行善以外没有任何对政府和社会的威胁，一切杞人忧天的想法自然会烟消云散，就象我们曾经在1996年和1998年经历过的《光明日报》事件和“北京电视台”事件一样。

    我把网上的消息给璐璐看了看，她除了诧异以外也没有太多的担心。毕竟法轮功在中国已经弘传了七年的时间，大部分老百姓都已经知道它是怎么回事了。作为我们这样在外企工作的职员来说，西方的民主和人权思想已经潜移默化地影响了我们对社会的看法。改革开放已经经过了20年，民主与法制的口号也喊了那么长的时间，通过政治运动来抹黑一个妇孺皆知的好功法，并禁锢人们的思想和信仰自由在我们看来确实是一件不可想象的事情。

    一个星期以后，我到杭州出差。早起炼完功后，我打开电视看早间新闻时，正好看到中央电视台播发新华社的新闻稿《接待部分法轮功上访人员，中办国办信访局负责人发表谈话》，其中提到“一、连日来，一些法轮功练习者纷纷传言，什么‘公安机关就要对练功者进行镇压了’，‘党团员、干部参加练功就要开除党(团)籍和公职’”……“这完全是无中生有、蛊惑人心的谣言……” “二、党和政府对待正常练功健身活动的态度是十分明确的。……我现在再次重申：对各种正常的练功健身活动，各级政府从未禁止过；人们既有相信并练习某一种功法的自由，也有不信某种功法的自由…”。 虽然新闻中也谈到了“决不允许借练功、‘弘法’之名宣传迷信，造谣煽动，进行扰乱社会秩序、影响社会稳定的大规模聚集活动”，但是我觉得那不过都是政府新闻例行公事的八股文而已。

    正在看电视的时候，我听到门口有悉悉索索的声音，转头望去，酒店的服务人员正往门下面塞当天的《杭州日报》。我走过去拿起报纸，上面刊登着和我刚刚在新闻联播中听到的一模一样的话。虽然其中透露出的信息对法轮功不够友好，但是我觉得政府的这个态度也就够用了，我们一直所争取不也就是“人们既有相信并练习某一种功法的自由，也有不信某种功法的自由”吗？

    我小心翼翼地把那张报纸塞进了我的旅行箱，认为一切的误解和担忧终于都画上了句号。

    象我这样没有经过任何政治斗争的人，现实证实我们的想法简直太幼稚了。周末的时候，我和璐璐回到了我父母的家中。爸爸妈妈跟我说了许多外地功友炼功受到更严重干扰的事情，其中提到鹤岗市的功友在晨炼时受到警察包围监视，有环卫人员利用高压水龙头浇向正在炼功的人群，同时宣传站的广播车开到炼功地点，利用高音喇叭大声播放迪斯科音乐进行干扰。看到我难以置信的表情，妈妈拿出几张鹤岗功友来北京上访住在我家时留下的现场照片，并问我可否通过什么渠道将此事件曝光。

    我心情有些沉重地浏览着那些照片，妈妈说的话毫无夸大其辞的成分。我打开随身携带的笔记本电脑，连接到了一个刚刚建立起来的，负责发布中国大陆有关法轮功最新消息的网站――明慧网。网上刊登的另一条消息更加令人震惊，大连的法轮功学员亲眼目睹，“在大连市公安局沙河口分局保安值勤人员的押送下”，数十万册合法出版、有统一书号的法轮功书籍被运至东北财经大学印刷厂销毁。

    几天以后，网上还公布了山东省委的12号文件，其中提出“六点意见”，包括“严禁法轮功学员到北京上访，严禁法轮功向农村发展。各单位不给法轮功学员提供任何炼功场所。收缴法轮功一切音像刊物。党员、干部必须退出法轮功，不退出的要严肃处理，是党员的要劝其退党，直至开除公职。主要领导要亲自抓，做好分化瓦解的工作，要釜底抽薪，破釜沉舟，落实到人，如有疏忽要追究领导责任。”并强调，“这是一场严肃的政治斗争，要站在巩固执政党地位的高度来认识，态度要坚决，方法要得当，措施要得力。”

    接下来的几天，坏消息不断传来。各地功友因为炼功而被勒令下岗，受到开除党籍的威胁，遭到跟踪、传唤、恐吓和监听电话，用于集体炼功时播放炼功音乐的录音机被抢走。空军指挥学院的退休教授，中国第一代试飞英雄于长新将军因被当局怀疑组织中南海聚集而遭逮捕。我真切地感到了山雨欲来的危机。

    与中国大陆萧杀的气氛相反，法轮功在海外的弘传如日中天。6月26日，美国伊利诺斯州芝加哥市向李洪志大师颁发褒奖令，感谢他在改善人类道德和身体健康方面所做出的杰出贡献。

    7月20日那天，我照常来到公司上班。中午吃完饭回到办公室的时候，屋子里静悄悄的。因为办公室的一个老高工有午休的习惯，同事们说话也都压低了声音，还有的同事抓紧时间靠在椅子上打个盹儿。我悄悄地将电话线拔下来接到计算机上，然后拨号连接到明慧网。

    一则紧急报道一下子跳入我的眼中，全国各地的公安突然开始同时行动，逮捕了各地的法轮功联系人，并进行抄家。无一例外的是，所有的逮捕都无合法证明及理由。我立即打电话给我认识的一个联络人老许，将最新的消息通报给他，让他注意安全。

    挂断电话后我沉吟了很长时间，一时间搞不清楚为何政府会突然对法轮功大动肝火，仅仅在一个多月前，政府不还信誓旦旦地在中央电视台上对全世界说“人们既有相信并练习某一种功法的自由，也有不信某种功法的自由”吗？

    张斌走了进来，把一份传真交给我说“23号，电信总局要开一个会，你准备一下吧。”我接过传真放在一边，抬头看了看外面明亮的阳光，心想也许这次逮捕就象4月份的天津事件一样，很快会出现转机吧。我一边安慰自己一边准备要和电总交流的资料，在忐忑不安之中过了一个下午。

    下班以后，我回到家中，又连到了明慧网上，看到逮捕行动涉及的区域越来越多，被捕人员的名单也越来越长，看来这是一次有组织的全国统一行动。我又拿起手机给老许打了几次电话，始终无人接听。我一边浏览消息，一边用手机给家里打了个电话，爸爸出差去了外地，我把情况跟妈妈讲了一下。她也非常意外。

    “我去问问其他功友知不知道，”妈妈说。

    “我回来了，”璐璐进了家门，“刚才我在楼下买了个大西瓜，沉死了”。

    “回来啦。”我一边说一边站起身帮她把西瓜放在冰箱里。

    “你怎么啦？”她看我表情很严肃，“公司里有什么事儿吗？”

    “没有。”我叹了口气，“你知道吗？从今天凌晨时候开始，全国逮捕了很多弟子，还有被抄家的。”

    “不可能吧，”璐璐怀疑地看着我问，“消息可靠吗？”

    “应该是可靠的。一开始我也觉得难以置信，现在连老许也联系不上了，看来是真的。”

    “怎么办呢？你给家里打电话没有？”

    “打了。妈说她出去问问别人知不知道。”

    璐璐不说话了，忧心忡忡地看着我。

    我伸手摸了一下她的头发，说：“先别想了。今儿晚上咱们出去吃吧，我回来以后一直在上网，也没做饭。”

    第二天早上，我一起床就到客厅去打开电脑。明慧网已经无法登陆，我转到了一个明慧的镜像网站，看到了一条触目惊心的消息，从头天开始的大逮捕不但在继续升级，而且“北京武警总部已部署一万多武警进入一级战备状态，要对法轮功学员采取强制措施，包括使用的武器种类和程度都进行了规定。各级政府还宣布文件，定法轮功为非法组织，形势非常严峻。”

    事已至此，如果再不去跟政府说明误会的话，只怕后果更加不堪设想。我下了网，关掉计算机，给家里打了个电话，无人接听。我走进卧室，璐璐已经起来了，正在把被子叠好，然后小心翼翼地抹平床单上的褶子。看见我进来，冲我灿烂地一笑。

    我是笑不出来了。“璐璐，”我靠在门上说，“我想今天请一天假，去府右街那边看看有没有机会和信访局的人反映反映情况。”

    璐璐直起身问我：“人还都没放，是吗？”

    “嗯，而且越抓越多。”

    “妈那边有消息吗？”

    “我刚给她打过电话，没有人接，可能出去炼功了。”

    璐璐想了想说，“我和你一起去吧。”

    “你行吗？”我看着她说，“刚才网上的消息说政府已经准备使用武力了。”

    “可是除了去跟政府解释，也没有什么别的办法，是吧？”

    我没有说话，有些担心地看着她。说实在的，我无法想象会出现什么局面，我也不太在乎自己的安危，但是我不想让璐璐置身危险之中。

    “你去买早点吧，我去洗一下脸。”璐璐说。

    “去六部口，”我和璐璐上了出租车。

    车子沿东二环一路向南，在建国门右转上了长安街。在二环上开的时候，还没觉得什么，一上了长安街，警察和便衣就骤然多了起来。每个路口和人行道上都站着警察，看到外地模样的人，就拦住他们打开包检查，如果携带有《转法轮》这本书的就没收。车子开到北京饭店附近的时候，已经堵得很难前进了。

    我和璐璐下了车，顺着长安街由东向西走，从南长街向北拐，想绕北海到府右街。沿路我又给家里打了几次电话，但毫无影响。

    也可能是因为我和璐璐一直拉着手，沿路都没有人盘问我们。当我们沿南长街向北走的时候，看到满满两辆大客车和四辆卡车的武警从我们身边经过。我和璐璐对望了一眼，都看到了对方眼中深深的忧虑。从北海到西四都已经戒严，警察也封锁了府右街整条街道。试图接近府右街的人直接送到警察在路口停的面包车上拉走。

    “里边发生什么了？”我决定探探警察的口气，就靠近一名负责戒严的警察问。

    那个警察抬头看了看我说，“赶快走，少管闲事儿啊！”

    我和璐璐走到附近的一个电车站坐下，琢磨是否还有小路可以绕进去。不过我知道我想也是白想，我能想到的小路肯定都被警察封死了。那一天天气阴阴的，空气又闷又热，好象要下雨的样子。我和璐璐互相看着，感到束手无策。

    手机响了，是妈妈打来的电话，她告诉我说她一大早就和功友来到了信访局。结果被警察抓上公共汽车，拉到石景山体育场后，警察将他们放下就不管了，现在她已经回家。

    “姐姐怎么样？”我问她。

    “她也回来了，一样被警察拉到丰台体育场。现在在家呢。”

    “你们怎么打算的？”我问她。

    “现在还没有。我们得商量商量。”

    我挂了电话，对璐璐说，“咱们回去吧。看样子今天没戏了。明天如果能多来些人，可能才有希望和政府对话。”我顿了一下，问璐璐“我去公司上班，你呢？”

    “我也去公司吧。”璐璐说。

    我拦了辆出租车，对司机说“先去亚运村，然后去丽都饭店那边儿。”

    司机回头看了一眼正在被抓上警车的两个功友说，“法轮功弟子，好人呢！”

    “怎么，您也炼啊？”我有些吃惊。

    “对啊。”司机说，“我刚从玉泉营儿那边过来，警察在那儿截下来好多法轮功，整个长途汽车站那儿都戒严了。刚才我听别的司机说，北京站，西站和机场都戒严了。刚才你们上车那地方不也是吗？”

    我知道一般出租车司机的消息都比较灵，就问他，“你知道为什么要戒严吗？”

    “整法轮功呗，”司机说，“这回是江xx下的令。”

    “你怎么知道？”我问他。

    “嗨，除了他谁没事儿跟老头儿老太太过不去啊？我就看他不顺眼，长得跟蛤蟆似的。中央这帮人，朱熔基对法轮功不错，我听说李XX的儿子脑袋上长个瘤子，哪儿也治不好，后来炼法轮功好了，昨天还有好多人上他们家找他呢。”

    “后来他怎么说的？”

    “那我就不知道了。哎！你看我现在挺好的吧，”他一边说话一边指自己的脑袋，“原来这儿有皮肤病，头发一块一块地掉，没治。现在炼功都好了。挺好点事儿，老江就使坏。”

    我们沉默了一会儿。

    “我和我媳妇儿也炼功，今天本来我们也是想问问为什么抓人，结果根本靠不近信访局的边儿。”我说。

    “我其实头两天儿就知道要抓人了。”司机说。

    “是吗？您消息够灵的！”我说。

    “也不是。我和警察都挺熟的。前两天我们那儿片警上我们家找我，让我这两天机灵着点儿。”

    “是嘛？您是不是平时老帮他们忙儿啊，他们这么照顾你？”

    “你看不出来吧，我是大刑上来的，在里边关了7年。出来后，这不警察就时不常儿的来看看我怎么样吗？

    “真的！”我非常吃惊。“真看不出来。”

    “所以我说法轮功好呢！原来天天喝酒打架，我妈都差点儿让我气死。出来后开出租车，什么时候交过份儿钱呢？不让头儿给我钱就不错了，头儿都怵我。炼了功就老实了，这不是李大师让咱们做好人吗？现在份儿钱我月月按时交。”

    “这回你妈高兴了吧？”

    “高兴，现在她也炼呢。别人也都说我炼了功跟换了个人似的。前两天，我在长城饭店附近拉一女的，一看就是小姐，上车一会儿就跟我说钱不够，还说这个那个的，要搁过去……现在我瞅都不多瞅她一眼。”

    “你还真行，”我顿了一下，“我觉得这次抓人挺厉害的。”

    “我不怕。前两天他们辅导员家都让警察盯上了，我就跟他们说，都上我们家去。不就看看书嘛，有什么呀？”

    “我们家附近的一个联络人可能是进去了，现在根本联系不上。刚才我给我妈打电话，她刚才来上访，结果给拉到石景山体育场去了。”

    “是吗？”司机说，“一会儿我过那边看看去。”

    当天下班回家以后，我坐在沙发上回忆4.25以后的一幕一幕，忽然明白了所谓中办国办信访局的发言与50年代的引蛇出洞如出一辙。因为法轮功没有任何登记和花名册，更没有各级领导，政府为了找到他们认为的负责人，故意播出那篇讲话，创造出一个表面宽松的环境，以便于在各个炼功点儿秘密调查谁是联络人。他们认为摸清了情况并逮捕联络人后，法轮功学员自然会群龙无首，风流云散。7月20日凌晨的大逮捕行动，早在4.25一结束就已经策划好了。上万名武警的调动，不过是89年天安门事件的重演而已。

    “自反而缩，虽千万人，吾往矣。”

    吃完晚饭后，我又返回公司，把我经手的工作分门别类地整理了一下，写了一份述职报告，并把我认为公司可能将来会用得着的文件资料从我的笔记本电脑转储到了公司的公共服务器上。然后给经理发了份邮件说我有些私事，告假一天。

    回到家里的时候，已经是晚上10:00多了。我和璐璐默默地把家里收拾干净，最后看了一眼我们新婚刚刚一个多月的新房，精心挑选的家具电器，和挂在卧室中我们俩幸福的结婚合影，关灯出了门。那一霎那，我们无言地握紧双手，都不知道是否还能再回来。

    11点多的时候，我们到了我父母家，姐姐也在。我们没有多说什么就各自睡了，准备第二天和众多功友一起再次去向政府和平请愿。

    第二天早上的时候，我们和从各地赶来的功友都被堵在了西单附近。当局调集了许多大客车，派警察将我们沙丁鱼一样塞进客车中，装到不能再装了就拉走。那天天气奇热，太阳的暴晒和拥挤的人群使得车箱里的温度超过40度，而且空气流通极差。功友们都把座位让给年纪大的老人。汽车在城区拐了几个弯儿，向东开去，没有人知道我们将被拉到哪里。

    将近中午的时候，我们被拉到了朝阳体育场，以为会象昨天一样把我们放下就不管了。司机下车后并未打开车门让我们到外面喘口气儿。他在下面站了一会儿，打了个电话，就又上了车。车子继续向东开，一路上有人开始背诵一些李洪志先生写的诗。但我们没有一个人发牢骚，更没有人大吵大闹。汽车一直开到了高碑店乡政府大院儿内，身后的铁门咣的一声关上了。

    车停在阳光直晒的院子中间。走出车门的时候，吹过来的一丝热风竟然让我感到无比的舒适和凉爽。几名警察将我们带入礼堂，告诉我们不许离开那里。另外一些工作人员则拿了一些面包和水高价卖给我们做午饭。

    下午两点多的时候，几名警察拿着几张纸进来，让我们每个人都把名字和单位写在上面，我看了一眼表格，随手递给了下面的人。在场的人可能谁都知道，这就是秋后算帐的登记表。

    时间一分一秒地过去，有功友过去要和警察对话。警察只说了一句话，让我们准备在三点的时候看新闻。从他们说话的不屑眼神和幸灾乐祸的口气中，我感到一场巨大的阴谋正在一步一步地向我们走来。但是我们却被限制了自由而束手无策。

    三点钟终于到了，中央电视台的节目突然中断，播出了民政部和公安部关于宣布法轮功为非法组织的通知，接下来播出的电视节目中充斥着对李洪志先生的恶毒诋毁和对法轮功书籍的断章取义，每一条大的罪状都是基于无数的离奇谎言。

    电视中对李洪志先生的攻击毫不影响他在我们心目中的形象。虽然我修炼三年多了，但是我一直没有机缘亲眼目睹他本人的风采，也不知道他在刚刚出来传功时所遭遇的巨大困难与艰辛。虽然中央电视台的一些镜头是为了诋毁他的名誉而播出的，我们还是借机看到了他刚刚出山时的珍贵历史画面。每一次当李洪志先生出现在电视上时，礼堂中都会响起暴风雨般的掌声。这一点可能是那些制作片子的人无论如何也始料不及的。

    不知是谁带的头儿，片子还没有播完，我们就离开了礼堂来到院子里。突如其来的打击让大家一时间不知所措。功友们几个人围成一圈儿，商量下一步怎么办。还有的功友试图去跟警察澄清刚才电视机里说的那些谣言。

    我和璐璐，还有妈妈和姐姐站在一起，刚才电视上的一个镜头让我觉得失望至极。那是李洪志先生1999年2月在洛杉矶的讲法，其中有一句话说“过去人所说的那种劫难是不存在的”，我们都看过那段录像的原版，但是在电视上当局恰恰把“不”字给剪接掉了，这样这句话就变成了“过去人所说的那种劫难是存在的”，然后以此为由，说法轮功在宣传世界末日。播出该镜头的时候，礼堂里一片愤怒的嘘声。

    按照善良人的正常思维，我无论如何也不会想到还有这样卑鄙无耻的造谣伎俩。过去我一直天真地认为政府对法轮功采取的所有行动都是因为对法轮功不够了解，看了那个镜头我才知道，当局对法轮功太了解了，一定是把李洪志先生所有的录像都拿来看了一遍，然后按照他们所需要的进行剪接，李洪志先生到底宣没宣传世界末日他们一清二楚。一直到那时候，我仍旧无法想象当局到底是出于什么动机，要对法轮功这样一个和平的团体痛下杀手。

    院子里的所有人被警察分为两组，外地赶来的功友登记后送上大客车遣送离京，北京的功友则登记后遣散回家，等待日后单位去“做工作”。一名警察在大声对我们这边的人喊到“赶紧去登记，赶紧走啊，要不然后果你们自己负责。”

    我伸出右手搂住璐璐，把嘴凑到她耳边小声说，“宝贝儿，一会儿老公要是给抓走了，你就好好跟着妈和姐姐，啊？”

    璐璐的嘴扁了一下，眼泪流了下来。她伸出两只手抓住了我的胳膊，眼神中流露出祈求的目光。

    “哎！”我心里叹了口气，“象她这样的女孩儿一直都是大家呵护和宠爱的对象，从来也没有遇到过这样的委屈。而随着这场排山倒海的政治运动，我们所有的幸福和对未来的憧憬都化为泡影。也许我们今后所要考虑的唯一事情，就是如何能够安全地生活下去。”

    身后忽然骚动起来，一个十四、五岁中学生模样的人因为不回答警察的询问，被两个警察一左一右抓住胳膊往一辆大公共汽车上拖，一个所长模样的警察在后面恶狠狠地说“弄他！弄他！”

    我冲过去说“别抓孩子！他是和我一起的！”

    璐璐也跑过去，抓住了孩子的胳膊。妈妈和姐姐也跟了过来。

    两个警察站住问我们，“你们是哪儿的？”

    “北京的。”我说。

    “登记了吗？”一个警察问我，同时松开了那个孩子。

    “刚才在礼堂里面不是已经都登记过一回了吗？怎么还要登记？”

    “登记了就快走吧，”另一名警察说。

    我拉着那个孩子的手，转头对璐璐说“咱们走吧。”

    我们走到了院子门口。几名乡政府的工作人员用桌子把门给堵住了，必须登记才能离开大院。

    “你们登记了吗？”一个工作人员问我。

    我回头指了一下让我们走的那个警察说，“你问他。”

    工作人员怀疑地看了我一眼，让开了条路。


第十章

    我和璐璐给妈妈和姐姐打了辆出租车，然后我们自己也叫了辆出租车回家。

    整整一天我们都没有吃什么东西，但是却一点食欲也没有，只是出汗太多了，感觉渴得厉害。我让出租车司机停在了丽都饭店路口的一家朝鲜饭馆，坐下后我点了两碗凉面。璐璐一脸茫然和无助地坐在我的对面，两只手无力地搭在桌子上。我觉得胸口象被什么东西堵住了。

    “王ＸＸ！”我压低声音骂了一句。

    眼泪顺着璐璐的脸颊流了下来。她抓住我的手说，“老公，别骂人。自从修炼以后，我就再也没听你骂过人。咱们都在努力做好人，他们为什么对我们这样？”

    “璐璐，”我结结巴巴地说，“我真没想到……真没想到，他们实在是太……太无耻了。”

    那天晚上，我们基本上没有吃什么东西，只喝了一些面汤，然后相对默默地坐着，一直到华灯初上。

    回到家中的时候，我们都疲惫异常。璐璐一下子躺在了沙发上。我环顾了一下纤尘不染的家，回想起头一天晚上离开时的心情，简直就象做梦一样。明慧网和所有的镜像网站都被封锁了，其他所有的法轮功网站也都无法访问。我决定把情况写下来，通过电子邮件发送到明慧网，但是令我震惊的是，北京电报局的263新闻和邮件网站贴出通知说，由于网络维护，他们的电子邮件服务从7月22日下午3点开始暂停服务48小时，那个时间正好是电视上开始宣布法轮功为非法组织的时间。我放弃了努力，知道政府既然要用彻头彻尾的谎言为镇压造舆论，那么他们必然要全方位封锁一切可能传播真相的途径。

    第二天下午，我从电总开会回来，坐在办公室里想心事。部门秘书陈英走了进来。

    “回来了。”她和我打了声招呼。

    “嗯，”我没精打采地答应了一声。

    “谈得怎么样？” 她问我。

    “还成吧。”我随口应了一句。

    “今天中午请电总的人吃饭了吗？”

    “没有，我们在电总楼下食堂吃的。今天时间比较紧。”

    “哎呀！” 坐在我旁边的陈薇叹了口气。

    “刘颖，刘颖，” 陈英叫。

    “干嘛这么大惊小怪的。”我说。

    刘颖从隔壁跑了过来。

    “你赢了，你赢了。” 陈英对刘颖说。

    “怎么回事啊？”我莫名其妙地问。

    “中午吃饭的时候，陈薇和我打赌。” 刘颖兴高采烈地说，“陈薇说你肯定中午要请电总的人吃饭，而且可能去顺峰，我说你们会在电总的食堂吃。后来我们打赌说，谁输了谁请对方去豆花庄吃火锅。不论谁输了都请你和璐璐一起去。”

    我心里闪过一丝感激，明白她们是因为知道我心情不好，想陪我们一起出去散心，但是我实在是没有情绪。

    “我不去了，你们去吧。”我说。

    “你怎么那么没精神啊，平常一说吃饭，你冲得比谁都快。”陈英开玩笑说。

    “哎！今非昔比喽，”我老气横秋地说，“月过十五光明少，人到中年万事休。”

    “想开点儿，” 刘颖欲言又止。

    “今儿真去不了，” 我看到她同情的眼光，振作了一下说“改天吧，我请你们吃饭。”

    我坐了一会儿，觉得毫无头绪，就打开了电脑。在信箱里我看到一封来自公司外面的电子邮件。那是李洪志先生在得知中国政府取缔法轮功研究会后写的一篇短文，其中说道：“我们现在和将来都不会反对政府。别人可以对我们不好，我们不能对别人不好，我们不能把人当成敌人。”

    我立刻打电话给妈妈，把这篇文章念给她听。然后又把这封邮件转发给了璐璐。她读完邮件后打电话给我，在电话那头儿她泣不成声。后来她对我说，她当时的感觉就象是一个孩子受了委屈，终于听到家长的声音一样。

    一个星期以后，中国公安部发出了对李洪志先生的通缉令，并要求国际刑警组织协助引渡事宜，随后注销了他的护照。虽然国际刑警组织断然拒绝了中国政府的要求，但是注销护照的做法使李先生断绝了回国和其他自由旅行的可能。从那时候起我们就失去了他的一切消息。

    在《东周列国志》上记载着这样一个故事。孔子的高足曾子素有贤名，有一次有一个和他同名的人杀了人，一个人跑去告诉曾子的母亲说，“曾子杀人！”他妈妈正在织布，听了这个人的话，头也不抬，一边织布一边说，“我儿子不会杀人”。一会儿又来了一个人，也对曾子的母亲说，“曾子杀人”，他妈妈就停下织布，想了想说，“我儿子一定不会做这种事”，然后又低头继续织布。这时，又来了第三个人，对曾子的母亲说同样的话－－“曾子杀人！”，他妈妈一下子从织布机旁站起来，跑出了家门。

    象曾子这样素有贤名的人，他妈妈如此了解曾子，尚且在三个人连续说他杀人后相信他真的杀了人。在人类的宣传机器如此发达的今天，通过媒体造谣来毁掉一个人的声誉简直是举手之劳的事情，但是如果要洗刷一个人的清白，却可能耗尽他的整个一生。

    希特勒手下的宣传部长戈培尔说：“谎话重复一万遍就是真理。”中宣部可以说深得其中精髓。从7月22日开始，打开电视机，无论你转到哪一个电视台，都是对法轮功连篇累牍的大批判，党、政、军、工、青、妇、民主党派，无党派人士、工商联，还有什么所谓的科技界、宗教界、法律界等等人士及海外华侨纷纷在当局的授意下出来表态。看到那些人装做义正词严的样子，我的心里对他们充满着怜悯和蔑视混杂的情绪。后来索性就不看电视了。

    一个消息比较灵通的同事告诉我，政府这次反法轮功运动计划持续到国庆节以前。

    我当时认为政府打击法轮功的动机和“打瞎子，骂哑巴，踹寡妇门，挖绝户坟”的缺德行为如出一辙，北京人管这叫“看见松人搂不住火儿”。江XX对法轮功的和平精神太清楚了，根本不用担心法轮功会报复，也绝不担心镇压行为会招致社会动荡。就象董卓命令手下士兵杀死所有逛庙会的手无寸铁的男人一样，江XX无非是找他认为好欺负的人过一过“君临天下、生杀予夺”的瘾。

    同时我也非常清楚的是，千千万万的法轮功修炼者必然和我一样坚定地秉持我们的信仰。这场政治运动的结果无法预料，但我一厢情愿地认为这股风儿真的会很快不了了之。

    七月底的一天早上，我站在公司楼下等电梯。高总从电梯里急匆匆地出来，看到我说：“杨帆，一会儿你去找一下小王，准备办手续去伊拉克。”还没等我反应过来，高总已经上车走远了。

    上了楼，我直奔高总的办公室，问他的秘书王晓莉，“刚才高总怎么突然跟我说让我去伊拉克”

    “噢，是这样。伊拉克那边要上一个通信项目，找到中国这边一个有进出口权的代理商。代理那边想把其中一部分设备分包给我们做。伊拉克那边呢，就想让我们过去和他们面谈一次。公司从来没有做过出口，也想探探路，”王晓莉一边说一边翻出了一份传真递给我。

    “怎么听你这个口气，公司也没打算做成嘛。”我接过传真说。

    “当然能做下来最好了。不过这不取决于我们。这个项目要用联合国给伊拉克石油换食品的钱，允许不允许他们购买通信器材还得最后联合国批。所以即使合同能签下来，最后能不能执行还不好说。”

    “多大一项目啊？”

    “大概几百万美金吧。”

    “嗯，几百万美金还是应该争取一下，就是不知道代理跟那边的关系硬不硬。手续是你给我办，是吗？”

    “你明天把护照交给我，其它你就甭管了。我估计过八月初吧，你就得过去了。”

    “公司就我一个人去吗？”我问。

    “报价部的李娟跟你一起走。”她说。

    自从海湾战争以后，伊拉克一直处于联合国严厉制裁之下。由于伊拉克上空为禁飞区，我们必须先飞到约旦首都安曼，然后乘坐越野吉普长途跋涉近1000公里，才能到达伊拉克首都巴格达。

    此次一行一共六个人，除了我们公司两个人外，还有三个人是别的公司的。代理商是个姓黄的处长，大约35岁左右年纪，长得白白净净，带着一付没有镜框的眼镜，一看就是在国营大企业中混了多年，深通人情事故的人。

    福特越野车奔驰在一望无际的沙漠中，从安曼到约旦边境大约有400公里。黄处长拿出几根在安曼机场买的黄瓜给我们解渴。他一边嚼着黄瓜一边指着车窗外说，“你们注意到没有，这边的沙漠上都盖着一种黑色的石头。”

    我转头望去，果然如此，黑色的石头顺着沙漠上起伏非常平缓的地势整整齐齐地码放着，覆盖的面积一眼望不到头。

    “这石头看着挺怪的，”我说，“形状象是鹅卵石，但颜色却是黑的。”

    “上次来的时候我也觉得挺奇怪的，就问司机，”黄处长说，“司机说是火山石，火山喷发的时候留下来的。”

    “火山喷出来的石头怎么摆得这么整齐，简直像人工的一样嘛，”李娟说。

    “我也不知道为什么，上个司机跟我说这都是神仙摆的。方圆几千平方公里都这样，”黄处长笑着说。

    李娟撇了一下嘴，没有说话。

    到达伊拉克边境的时候已经是下午两点多钟，离着老远就看到海关上悬挂着他们国家那个大独裁者的巨幅画像。外面阳光强烈得使人无法睁开双眼，即使在背阴的地方仍然觉得温度高得难以忍受。

    两个拿着长枪的海关人员走过来，告诉我们必须开箱检查随身携带的每一件行李。我正要把箱子往下搬的时候，黄处长从兜里掏出两张10美元的钞票，送给他们俩做小费。其中一个人走到我们的车旁，透过车窗玻璃向里看了一眼，就挥手放行了。

    越野车在沙漠上继续前行，从边境到巴格达有560公里，沿路荒无人烟，除了沙漠还是沙漠。

    伊拉克是个风景非常优美的国家，底格里斯河横穿巴格达，幼发拉底河在巴格达郊区大约40公里的地方。在沙漠地区能够有这样两条大的淡水河实在是得天独厚的自然资源。其石油储量仅次于沙特阿拉伯，居世界第二位。世界四大文明古国之一的巴比伦就位于巴格达市郊50公里处。

    海湾战争使得伊拉克元气大伤，整个国家的科学技术都停滞在十年前的水平，没有互联网，没有移动电话。需要耐心地拨两个小时，才能接通一个国际长途。我到巴格达的时候，当地气温最高达到了摄氏57度，但是电力供应严重不足，巴格达平均每天都要停电8个小时左右。

    在海湾战争前，伊拉克依仗石油出口发了大财，巴格达城市街道都是由德国人规划，建筑物都是法国人设计的。在底格里斯河畔，有一座宰相女儿站在山努儿国王床前给他讲故事的雕塑，那就是阿拉伯国家最著名的传说《一千零一夜》。如果不是周围不时有扛着长枪的军人来回走动，整个城市恬静得就象是一个童话。

    我们住在了当地代理安排的一个地方。项目谈判进行得不太顺利，有五、六个厂家在和我们竞争这个项目。黄处长每天从早忙到晚，我去和当地电信局的人谈了两天，在谈判别的厂家产品时，我就在住地按照伊拉克方提出的要求做技术答复书。

    我在第二次技术谈判结束的时候，就感到这个项目可能会丢给别的对手。当时谈判完成后，我离开伊拉克电信局的时候，劈面走过来一个中国人，他警觉地看了我们一眼，就进去了。

    “刚才进去的那个中国人是谁？”我问伊拉克代理。

    “他？他是北方工业总公司的，在给你们中国一家上海公司做代理”。

    “噢，”我答应了一声没有再问。

    回到住地的时候，我跟李娟说，“这个项目没什么希望了。”

    “为什么？” 李娟问。

    “你注意没有，伊拉克代理领着我们见的都是局一级的人。北方工业总公司是做军火生意的，接触的至少都是部一级以上的人。有没有什么交易咱不好说，但肯定和政府及军方高层关系极好。生意成功与否，技术因素能占到20%就不错了，其他就看价格，更重要的是关系。我觉得没戏了。”

    “人事有代谢，往来成古今”，“向之所欣，俯仰之间，已为陈迹……况修短随化，终期于尽。”

    我站在巴比伦空中花园的废墟前，忽然想起了孟浩然的一句诗和王羲之在《兰亭集序》中写下的这几句感言。

    导游是一个40岁左右的女人，对于历史颇为精通。她给我们详细地介绍了巴比伦的兴衰史。大约在公元前3500年左右，两河流域的定期泛滥，使两河沿岸因河水泛滥而积淀成适于农耕的肥沃土壤。约公元前3500年左右，这里产生了世界上最早的文明――两河流域文明。当时在两河流域下游，苏美尔人发明了象形文字。公元前19世纪，地处两河中部的巴比伦帝国兴盛起来。其国王叫汉谟拉比，他制订了世界上第一部成文法典――汉谟拉比法典。约在公元前1300年，底格里斯河上游的亚述人开始崛起，公元前612年亚述帝国被加勒底人推翻。整个文明发展过程都记载在犹太教的《旧约全书》中。

    导游站在废墟上，指着地上的土坛说：“加勒底人建都巴比伦，复兴巴比伦文化，史称新巴比伦时期。这是两河文明的最后阶段。当时的国王尼布甲尼撒二世，在这里为他的王后建造了被称为世界七大奇观之一的巴比伦空中花园。”

    巴比伦城的建设非常考究，传说它有100米高的城垣，城墙厚25米，城垣全长估计约38公里，共有250个由黄铜精制而成的城门。其内部建筑，简直可以用“五步一楼，十步一阁”来加以形容。即使我们站在破败的历史遗迹前，仍然看到到处是巨大的宫殿，巍峨的庙堂，森严的寺院，周围残损的地基一望无际。《旧约全书》的《列王记》记载，尼布甲尼撒攻占了耶路撒冷，拆毁了耶和华的神殿，搬走了耶和华殿的所有铜柱，俘虏了一万多名犹太人来到巴比伦为他修筑城墙和宫殿。外界称巴比伦为“冒犯上帝的城市”。

    当听到导游说这段历史时，我忽然想起大学时一个偶然的机会曾经读到的历史记载。尼布甲尼撒二世时，巴比伦已经道德十分沦丧，整个城市成了奢华和淫荡的象征，由于纵欲的结果，男子体质急剧下降，全国性病流行。在公元前500年左右，波斯国王大流士几乎没有遇到任何抵抗就占领了巴比伦。这个列为世界第一大的城市，从此成为了历史上的陈迹。“也许这是道德败坏和冒犯正神的城市所必然遭到的报应吧”， 我想。

    “非常感谢您，”我们6个人凑了30美元的小费交给导游。

    在回来的车上：我说：“这个导游真不错，讲得很好。”

    “她是德国留学的旅游专业硕士，”黄处长说。

    “真的？”我有些吃惊，在我印象中这种导游都是什么旅游专科学校的毕业生。

    “少见多怪，” 黄处长说。“昨天晚上，我出去买双拖鞋，地摊儿上一个小商贩跟我讨价还价，我说‘你英文怎么这么好？’他说他是英国的农田水利硕士，现在日子过不下去了，出来卖拖鞋。”

    “伊拉克可真够惨的。”李娟感叹到。

    “可不是吗？他们这个货币第纳尔，海湾战争前一块钱换三个美元，现在一个美元换他们两千第纳尔。货币贬值6000倍，老百姓还不一贫如洗呀。” 黄处长说。

    “你知道他们现在一个月挣多少钱？”我问。

    “也就十几个美金吧。吃饭根本不够，所以老百姓的面粉、盐和炒菜的油都是免费配给的。其他的东西，他们也买不起什么，对付活着吧。最惨的年轻一代，根本没有受教育的机会。咱们国家是年轻人说英语，老年人不会。这儿正好反过来。” 黄处长说。

    “一个独裁者，”我说，“给整个国家带来的全是灾难。”

    当我再次回到北京的时候已经是八月中旬了。不知道为什么，飞机一降落在首都机场，我的心里就象压了块儿石头一样沉甸甸的。

    到了北京以后，我给妈妈打了个电话报平安。她告诉我最近外地仍然源源不断地有人到北京上访，她在家里收留过几个功友，和他们交换了一些信息。其中有些人经济非常困难，妈妈从家里拿了些钱，帮助他们买些简单的生活用品。但是，大家似乎对下一步如何是好众说纷纭。

    李洪志先生出版的十几本书都存在了我的笔记本电脑里。每天我都至少花一个小时的时间对这些著作反复通读，并坚持在家里炼功。璐璐的父亲因为身在军队，对于我们坚持自己的信仰非常担心。他和我们进行过几次辩论，每一次都没有结果。我感到他的担忧完全是出于政治压力，而不是认为修炼法轮功会真的象电视里说的那样对我们的身体及精神有什么伤害。

    在我回国的当天晚上，我和璐璐去她家吃饭的时候，岳父警告我说：“我把女儿嫁给你，如果她出了什么问题，我唯你是问。”我回答说：“您放心吧，我会把她带到国外去，让她至少可以有独立思考和信仰的自由，而不必受到任何胁迫。”

    璐璐诧异地看着我。

    在她爸爸出去散步的时候，她问我：“刚才你跟爸说的是真的吗”？

    我握着她的手说：“是真的。原来我一直觉得自己的根在中国。这里的语言、文化、历史、哲学、一直到饮食都让我难以割舍，即使出了国也总想回来。但是我们总得象人一样地活着，要说话，要思考。和言论的自由和思想的自由相比，其它的也只能放弃了。这次出差去伊拉克，虽然是一个军人政府，但是我觉得只要不打击法轮功，哪儿都比这里好。我现在决心已定，咱们联系留学吧。”

    “我觉得心里也好难受，不过咱们这样走对大法太不负责任了。”璐璐说。

    “当然不能这样走，”我说，“璐璐，这次出差我其实想了好多下一步应该怎么做。”

    我把巴比伦的故事讲给璐璐听，然后说“我觉得政府的决定对于老百姓可能是灾难性的，打击真善忍直接打击的就是老百姓的道德。既然政府在已经深刻了解法轮功的情况下仍然一意孤行，剥夺了咱们申述的权利，那么咱们就利用一切机会，把真相慢慢告诉给周围被蒙蔽的朋友和同事。全国一亿人修炼法轮功，一个人告诉10个人，政府的镇压就进行不下去了。”

    “好啊！”璐璐显然受到了鼓舞。

    之后不久，我就学会了使用代理服务器，从此可以不受限制地浏览法轮功网站，并将上面的好文章传递给我周围的功友。有些文章对于科学和信仰方面有着深邃的思考，凡是这样的文章我都花时间整理出来，删掉敏感的部分后发给同事和朋友。偶尔我也会写一些东西，和功友在网上交换看法。虽然我知道这是一件危险的事情，但是我尽量通过各种技术手段做得安全一些。

    为了了解国外媒体对法轮功的报道，我曾经用“法轮功”作为关键字到搜索引擎上去搜索，结果搜索到了一批北美、台湾和香港的网站。那上面除了有对法轮功比较客观的报道外，还有大量有关中国共产党建政以后所做的一些事情。许多无可辩驳的证据都来自于中共自己的官方资料，将它们综合起来并进行严谨的逻辑分析使我第一次明白原来从我上小学开始一直到镇压法轮功以前，所学习和掌握的历史都是经过过滤和扭曲的历史。我也是到那时候才明白，当局对法轮功的诬蔑宣传对他们来说早已是轻车熟路了。

    那年八月中旬的时候，北京的天气仍象下了火一样。我和璐璐来到位于中关村的新东方学校报名学ＧＲＥ。虽然那座白楼看上去多少有点儿象乡镇企业的驻京办事处，但是对那些一心留洋的人来说，这里就是他们迈出国门的第一站了。整个大厅里人头攒动，比西单劝业场还要热闹。绝大多数来报名的都是成群结伙的在校学生，还有一些千里迢迢赶到北京的外地人。一些拿到奖学金的人到旁边的咨询处咨询签证事宜，脸上洋溢着幸福的喜悦。

    报完名以后，我和璐璐站在烈日下等公共汽车。飞扬的尘土和嘈杂的声音包围了我们。不远处人群三三两两地从新东方的大厅里走出来，手里都拿着几本英文教材，其中最显眼的莫过于俞敏洪写的《ＧＲＥ词汇精选》。这本红色封面的书有一个和《毛主席语录》一样的别名――“红宝书”，在中国考过ＧＲＥ的人几乎人手一册。据说海外的留学生中有７０％都是俞敏洪的学生，仅仅凭着这一点，他就是那些做着出国梦之人的“精神领袖”和“留学教父”。我早在９１年年底的时候就在北大听过他的英语课，对学生们在听他讲课时专注的神情和尊敬的目光印象非常深刻。随着中国的日益开放，他的威望也象火焰一样地涨了起来。

    “你看什么呢？”璐璐不知道什么时候去买了瓶冰水递给我。

    “啊，”我接过水，指了一下还未远去的人群说，“俞敏洪资产上亿，桃李满天下。我在想国家为什么不说他搞‘教主崇拜’和‘聚敛钱财’”。

    璐璐没有接我的话，她问我“你觉得留学有希望吗？”

    “我也不知道。谋事在人，成事在天。”

    准备GRE考试不是一件容易的事情。我必须在三个月内熟记至少7000个单词。即使掌握了一套记忆单词的方法，准备工作仍然需要全力以赴。璐璐承担了一切家务，以便我每天下了班后可以专心致志地学习。即使在这种情况下，我仍然每天坚持炼功，读李洪志先生的书，和浏览明慧网。

    那一段时间，明慧网上刊登了许多功友到北京请愿的事迹。我经常被其中的一些善行感动不已。有一个故事说，镇压法轮功以后，当局为避免大量的法轮功修炼者上访，就封锁了所有的交通工具，甚至必须骂一声法轮功或李洪志先生才可以上车。一个70多岁的农村老人，因无法乘车而徒步千里来到北京。当他坐在天安门广场上的时候，警察走过来问他是否是法轮功学员。这位可敬的老人从自己的背包里拿出九双鞋子。那是农村人自己做的鞋，用布衲的鞋底都已经磨穿了。老人说：“我磨破了九双鞋才走到了北京，就为了和政府说一句‘法轮功好，镇压法轮功做错了’”。警察非常感动地说，“你回去吧，他们会说你要推翻政府。”老人说：“你看我今年都70多岁了，我连我自己都推翻不了，怎么会去推翻政府呢？”

    还有一位功友在7月20日大逮捕发生后立即来到北京上访。一名警察在大街上毒打了他，最后将他摔在地上动弹不得。那天天气非常热，毒打他的警察也汗流浃背。这位功友挣扎着从地上爬起来，摇摇晃晃地向打他的警察走过去。那警察以为他要还手了，谁想到他竟然没有一句怨言，没有一丝气愤，反而从自己随身的包里拿出一条毛巾递给警察让他擦擦汗。那警察6尺的汉子泪流满面。

    这就是法轮功大善大忍的精神。如果他们有一点点的私心，他们完全可以呆在家里安安静静地去看书，炼功。但是他们还是走出来了，只为了跟政府说明一下法轮功的真相。从另外一个角度讲，如果他们对政府失去了信心的话，他们根本就不可能去向政府和平请愿，这除了说明他们对政府还有信任外，还能说明什么呢？

    10月1日

    滚滚的铁流，震天的礼炮，高歌酣舞的文工团和五彩缤纷的礼花贯穿了一天的日程安排。俗艳的北京在喧嚣和吵闹中度过了50周年国庆。

    第二天一早7点钟，我和璐璐就起身出了门。自从当局宣布法轮功是非法组织以后，我们全家人的心情从来都没有轻松过。趁着国庆节放假期间，我提议全家到北京南边的戒台寺去看一看，顺便散一散心。学员中传说，戒台寺是李洪志先生在北京开始传法前住过的地方。

    大街上冷冷清清，许多人仍然沉浸在梦乡之中。一辆红色夏利出租车停在了我们的面前。

    “去丰台路口，”璐璐对司机说。

    司机看了我们一眼，没有说话。我看到他一脸疲惫，好像头天一宿没睡的样子。

    “您今儿够早的。”我跟司机搭着话儿，怕他开着车睡着了。

    “没办法，公司要把车收回去了，趁着现在多挣一点是一点。”司机说。

    “是吗？您这车看着还成啊，听着发动机声音也挺小。”我说。

    “我这车是日机的，开了四年多了。您别看跑了30多万公里了，发动机一点毛病没有，我是5000公里准换一次机油和三滤。”

    “买车时候花了多少？”

    “14万多。”

    “这两年本儿回来了吧？”

    “刚回来。这不又要换了吗？公司觉得两箱的夏利不好看，都让换三箱的。”

    “那这车公司买回去吗？”

    “买也就是象征性的给几千块钱。新车都不卖个人了，公司租给我们开，一个月份儿钱5300。嗨，日子越过越难。汽油、养路费、份儿钱，什么都涨，就出租车价格不涨，还是一公里一块二。”

    “出租车价格要涨了，老百姓就更坐不起了。”我说。

    “没那事儿，真正长坐出租的有几个是老百姓啊？90%下车都要发票。涨不涨价跟他们根本就没关系，还经常让我发票多写点儿。”司机顿了一下， “他们是吃香喝辣，我们是累死累活。”

    “您这算好的了，您看那下岗职工不比您惨多了。”璐璐安慰他说。

    “那倒是。我大舅子在锦西，早就下岗了。原来厂子里一次性买断工龄给了两万块钱，就再也不管他们了。”

    “真的？那他靠什么生活呀？” 璐璐问。

    “摆地摊儿。卖点袜子，衬衫什么的。下岗的人多，摆地摊儿的人就多，根本也挣不着什么钱，对付着吃饭。生病看不起。这还不说，他有个儿子挺出息的，今年考到北京来上学，他根本没钱供他儿子。我老婆心好，现在我们替他供着。”

    “我知道大学里有特困生助学金，您可以让他试试申请一下。”我说。

    “比他困难的还有呢，根本轮不上他。国家经费也不往正地方投，你知道昨天国庆节一天造掉多少钱？”

    “怎么也得几十亿吧。”我说。

    “几十亿？”司机说，“你太小看老江了。昨天一天糟蹋1600亿！”

    “真的？！”我吃惊地张大嘴巴，“不可能吧，三峡工程的预算也不过就是570亿，还是左研究右研究，后来不是人大还要表决，怎么花这么多钱老百姓一点都不知道？”

    “让你知道，还不反了你了？我们公司有一司机，家里有个亲戚在北京市委，1600亿是他亲口跟我说的，错不了。您就想吧，这么多兵种的调动、训练，北京整个儿翻新了一遍，还得给这帮警察发奖金补助，得多少钱呢。北京算好的了，东北那边大国营厂子有几家现在还能开出工资来呀？下岗职工好几千万，吃饭都成问题，老江也不往心里去。”

    “我觉得长安街本来就挺平的，重铺真是没有必要。这警察吧一年到头也没个节假日，这段时间也忙得他们够呛。”

    “忙什么，”司机说，“他们根本不干什么正事儿。前天晚上我白拉一活儿。俩河南的来北京出差的，从北京站拉到魏公村儿那儿的时候就让警察截住了。”

    “截你们干嘛？”

    “查证件呐。那俩人也倒霉，没带身份证，结果就被警察给拉走了。”

    “遣送回去啦？”

    “遣送算不错了。我估计给拉昌平去了，那儿有个地方叫牛栏山，”司机说“外地人没三证的，都拉那儿去砸石头。砸一天给5毛钱。攒够了路费就扔上闷罐子车拉走。”

    “这忒过分了吧，人家也没犯法。”璐璐说。

    “什么法不法的，还不是老江面子要紧。”司机说。“昨儿你看电视了吧？”

    “没太看，怎么了？”

    “你注意没有，政治局七个常委站在天安门楼子上阅兵，别人都穿西服，就老江穿了身儿中山装。”

    “那怎么了？”

    “您没看仔细，老江里面穿的防弹衣，一直护到脖子那儿，这西服可不就没法儿穿了。”

    “您这么一说我想起来了，他那中山装看着里面是鼓鼓囊囊的。”

    司机哼了一声，“老江怕死着呢。上台以后没干什么好事儿，得罪人太多了。”

    回到家里的时候，我发现门没有锁。姐姐也刚回来。

    “咱爸咱妈呢？”我问姐姐。

    “不知道啊。我刚回来也没看见他们，可能出去买菜去了吧。”

    我走到厨房，揭开锅，看到里面有些粥，还热着。

    “你吃了吗？”我问姐姐。

    “我吃过了来的，”她说。

    我给自己盛了碗粥，给璐璐也盛了一碗，又到冰箱里找了点剩菜。我们俩一边吃一边跟姐姐聊着天，不知不觉地过了半个小时。

    爸爸妈妈还没有回来，我拿出随身携带的单词书开始背单词。姐姐在厨房中刷碗，璐璐则在一边浏览网站。她忽然叫我说“老公，你过来。”

    “什么事儿啊？”我一边走过去，一边问道。

    璐璐指着电脑屏幕让我看，上面有一条消息说，沈阳将在10月4日开始搜捕法轮功学员，而其他城市的搜捕工作也已经开始。璐璐和我对望了一眼，不知道为什么，我开始为父母担心起来。

    我拿起电话，拨通了爸爸的手机。电话铃声从他们的卧室中传了出来，显然他们出门的时候把手机留在了家里。

    我一边背单词一边支棱着耳朵听着楼道里的脚步声，希望父母能赶快回来。一直过了两个小时，仍然毫无动静。

    “买个菜不至于花这么长时间吧。”我自言自语地说，“看锅里的粥还热着，咱们回来的时候，他们应该刚刚出门没多一会儿。”

    “别担心了，”璐璐安慰我，“再等等吧。”

    我拿了把椅子坐在阳台上，一边背单词，一边往楼下张望。又过了一个小时，我有点坐不住了。回到屋里开始到处翻找，看看父母临走的时候有没有留下什么便条儿，但是一无所获。

    姐姐穿上了外衣说，“你们在家等着，我出去看看。”

    “拿上爸的手机吧，有什么事情也可以先打个电话回来。”我说。

    姐姐回来的时候已经是下午一点多了，爸爸妈妈仍然音讯全无。

    璐璐到外面的快餐厅里买了点肉饼和包子，我们一边吃一边商量该怎么办。

    “我觉得很可能被警察带走了，”我说。

    “一会儿给派出所打个电话吧，你有他们电话吗？”璐璐问我。

    “我找找，妈的通讯录上可能有。”我说着站起来，进了妈妈的卧室。

    电话打通了，那边的警察一听说是找我父母的，就说“要是在我们这儿，你们24小时之内会接到通知的。在家等着吧。”

    “麻烦您帮我查查，是不是在你们那儿，我们也好放心。”

    “让你等着你就等着，”警察不耐烦起来，“别来啊，来也没用，不让进”。


第十一章

    半夜11点多的时候，我和璐璐已经躺下睡觉了。因为爸爸妈妈还没有消息，我在床上翻来覆去，心里琢磨他们会不会出什么问题，一听到楼道里有人走路的声音就睁开眼睛竖起耳朵。璐璐安慰我说：“老公别想了，要是明天还没有消息的话，我就找朋友去打听打听吧”。

    有钥匙开门的声音，我和璐璐立刻坐了起来，打开了灯。姐姐也从里屋出来了，很显然她也没有睡着。爸爸妈妈走了进来。

    “爸、妈，你们去哪儿了？”我看到他们问。

    爸爸摆了摆手，转身关上了门。

    “吃饭了吗，你们？”璐璐问。

    “还没有呢，今天一天也没吃饭。”妈妈说。

    姐姐立刻去了厨房，把中午我们吃剩的包子和汤放在微波炉里。

    “怎么回事儿啊？”等爸爸妈妈坐稳后，我又问。

    “今天让咱们这儿的片儿警陈光给弄到派出所呆了一天”，妈妈说。

    “还真让我猜着了，怎么搞的？”我跟着他们走到桌子边坐下。

    “今天早上我和你爸出去买菜，”妈妈说，“刚走到早市就碰到了老许。”

    “啊？他给放出来啦！什么时候出来的？”我问。

    “他不是7.20的时候给抓进去的吗？关了一个月，审来审去也审不出什么，就给定了个刑事拘留，关了30天。出来以后我们一直也没见过他，碰上他了这不就问问他在里边的情况吗？”爸爸说。

    “那你们怎么就被抓了呢？”姐姐问。

    “谁知道老许现在出门都有人看着啊？我们没瞧见，刚跟他说了五分钟话，陈光就来了。”

    “那也不能抓人啊？说话又不犯法。”璐璐说。

    “你爸也这么跟他说，不过陈光说了，中央有规定，现在有三个法轮功在一起说话就算非法聚集，老许原来又是咱们丰台区的一个联络人。”妈妈说。

    “整个一胡说八道！咱们家现在5个人都炼功，要按他那么说，只要我们一回家不就是非法聚集吗？”我说。

    “老许也给抓啦？”姐姐把热好的包子和汤端了进来，摆在桌子上。

    “是啊？刚才我们一起给放回来的，你爸还紧着跟他道歉呢。”妈妈说。

    “他们审问你们了吗？”我问。

    “审了。”爸爸喝了口汤说，“关了一天，水也不给喝一口。你妈给关在里屋，我和老许关在外屋。分开了问刚才说话都说什么了。我们说就是好长时间没见了，一块儿聊聊天。”

    “聊天内容也问了吧？”姐姐站在一边问。

    “问。其实我们也没聊什么，刚问到老许什么时候出来的，现在上不上班。根本还没聊到法轮功呢，片儿警不就过来了吗？”

    “那应该算不上什么大事儿啊？怎么关了一天？”我问。

    “算不算大事儿，咱们哪儿说了算啊？陈光说这个事儿说大不大说小不小，给咱定个非法聚集的罪名，就可以拘留15天。”妈妈说。

    “按他这么说，只关了一天，咱们还得谢谢他了？”我说。

    “我听他话里话外的意思好象让我们表示表示。那里面，别提了，”妈妈说，“进了派出所我才知道外边儿现在有多乱，不到五分钟就打进来一个电话，不是哪儿打架了，就是哪儿抓着一个小偷。我和你爸在里面关着，眼看着一会儿就抓进来一个，什么吸毒的、卖淫的、卖盗版光盘的，干什么的都有。”

    “都忙成这样了，还和法轮功过不去？”我说。

    “政治任务呗。警察还不愿意跟我们打交道呢，”爸爸说。“抓法轮功没什么油水，我看犯了别的事儿，只要不是杀人和重伤，罚了款就放人。好多人跟警察都熟了，还托警察给他们买中午饭呢。”

    “他们打你们了吗？”姐姐问。

    “打倒是没打，咱们这儿还有一个片儿警叫袁建的挺凶，跟我拍桌子瞪眼，还骂人。”爸爸说。“中国警察就这素质。”

    “后来怎么放的你们？”璐璐问。

    “陈光也知道根本就没什么，就让我们写个保证，保证十一放假期间哪儿也不去。”

    “知道没什么还这么来劲儿，真是的。”我说。

    “嗨。小警察刚上班，想表现表现呗。”妈妈说。

    “那你们写了吗？”姐姐问。

    “不写怎么回得来？反正咱们除了今天要去戒台寺也没想去别的地方，我和你爸就签字了。”

    “这不是变相监视居住吗？”我撇了撇嘴说。

    “你们明天去哪儿？”妈妈问。

    “我和璐璐明天下午有英语课。”

    “明天一早你们就都回去吧，”爸爸说，“老许就住在咱们家隔壁单元。我看老许被人监视了，这回我和你妈也挂了号，以后你们要是回来勤了，也该被别人盯上了。”

    “嗯。以后你们还是小心点儿，没事儿少回来，打电话联系吧。”妈妈说。

    “要不然，你们上我们那儿住一段时间得了，”璐璐说。“你们住这儿，我们也不放心。”

    “我觉得应该没什么事儿了，再说过了节我还得天天上班，你那儿太远了。”爸爸说。

    爸爸妈妈吃完了饭，璐璐伸手把桌子上的碗摞起来拿到厨房。

    “璐璐快放那儿吧，我来刷。”妈妈跟过去说。

    “我来吧。你们辛苦一天了，早点儿休息。”璐璐说。

    整个国庆节我过得都有些闷闷不乐。自从离开父母家后，我天天往家里打一个电话，爸爸妈妈说话都压低了声音。他们告诉我，自从被放回来后，楼下经常有警车巡视，有时候还在楼门口停留一会儿才开走。在跟他们通话时，我开始听到电话里有杂音，这甚至让我怀疑家里的电话都已经被监听了。

    压抑的氛围包围着我和璐璐。那一段时间，明慧网上没有太多鼓舞人心的国内消息，凡是到信访局去上访的功友都无法和政府对话，反而被直接拉到公安局拘留起来。虽然当局刻意阻断了沟通渠道，前往北京上访的功友仍然绵绵不绝。许多地区将有上访意向的和在外面坚持晨练的功友都抓了起来，仅仅在长春大广看守所、戒毒所、八里堡看守所就秘密关押800多人，而且不许家人接见。其中有孕妇、哺乳中妇女和残疾人，一部分人据说要被劳教。

    功友中流传着一些内部消息说当局对法轮功不屈不挠地抗争十分恼火，决定国庆节一过就把法轮功的定性升级为“邪教”。这种升级将使得即使不去上访，而仅仅坚持自己信仰的功友也面临当局打压的危险。

    我从来没有象当局开始镇压行动后那么真切地体会到言论自由的可贵。在信息可以自由沟通的国外，法轮功受到的待遇简直有天壤之别。美国首都华盛顿市市长安东尼?威廉斯签署公告，“鉴于，法轮大法，帮助人祛病健身，帮助人心灵净化，帮助人道德升华，帮助人弃恶从善。”以及“鉴于，法轮大法，帮助人类社会保存了优良的传统，诸如：真诚、礼义、忠实、无私。”特别宣布1999年8月9日-13日为华盛顿市“法轮大法周”

    国庆节后的一天下午，我正在办公室翻译一份德国总部刚刚发布的产品升级文件，张斌一边打着手机一边走进来。在走到我身后的时候，他挂断了电话，然后叫我，“杨帆？”

    “啊？”我答应了一声转过身来。

    “高总现在在办公室，让你过去一趟。”

    “好。”我答应了一声，把正在翻译的文件存了盘，然后站起身来。

    我在门外等了一会儿，高总刚刚从外地出差回来，前来汇报事情，商量谈判策略和价格的人络绎不绝。高总透过半敞开的门看到了我，朝我招了招手。

    “高总，您找我？”我走进他的办公室，市场部另一位姓胡的经理也在。

    “对。杨帆，我想问你一下，上次伊拉克的项目后来有消息吗？”

    “我听黄处长说没什么希望了。咱们价格太高，而且代理关系也不够硬。”

    “其实价格不是什么大问题，只要联合国批，他们就肯定有钱付款。”高总的右手在桌子上无意识地敲了两下，想了想说，“我这儿有一份传真，缅甸那边想要上一个项目，你看看咱们技术上有什么问题。”

    我接过来传真匆匆看了一眼，只有两页纸。

    “这里边就没提什么技术要求，基本都是商务条件。”我把传真还给高总。

    “麻烦的就是他们要求买方信贷，”旁边的胡经理说，“贷款利率低得咱们根本没法儿做”。

    “一共就一百万美金的项目还要买方信贷，看来是真没钱。”我说。

    “我让小冯儿去银行查了一下，他们国家的信用等级是最低的，现在还欠着中国公司好多钱还不上。”胡经理一边说一边用右手大拇指按自己的脸。

    高总接过传真，随手翻了两下，想了想说，“放弃了有点可惜。胡经理，你让商务部估算一下成本，如果缅方首付可以达到成本的80%，咱们再拿一些出口退税，就不用赔得太多。这也算咱们第一个出口项目，交点儿入场费还是值得的，以后再做出口就容易了。”

    手机响了，我低头看了一眼号码，不是非常熟悉，就直接挂断了。

    “杨帆，”高总说，“你把传真复印一份，写一份技术答复书过来”。

    “好。”我回答说。

    在我拿着传真往回走的时候，手机又响了，这回是璐璐打来的电话。

    “喂？璐璐，什么事儿？”

    “开会呢吧？”璐璐说。

    “没有。刚才高总找我，有一个出口项目，让我看看询价书。”

    “你晚上有事儿吗？”

    “没有啊。”

    “刚才李杰给你打了个电话，你没接，他就打到我这儿来了。”

    “他回北京啦？”我说。

    “辞职了。他上个月拿到了加拿大的移民纸，这两天就准备带媳妇儿远走高飞了。”

    “是吗？！”我说，“不过他这移民拖的时间也够长的了，晚上咱们去给他们饯行吧。”

    “刚才我都和他说好了今儿晚上一起去吃饭，他说让咱们挑地方。”

    “他现在还住花园路那边儿是吗？我看他刚才打电话的地方是北太平庄附近的号码。”

    “可能吧。他媳妇儿家好象在那边儿。”

    “那就去黄浦江大酒楼吧，”我想了想说，“离他那儿比较近，他也喜欢吃上海菜。你说呢？”

    “行啊。”璐璐说。“一会儿你下了班回趟家，把咱们上次去巴黎买的领带和丝巾各拿上一条。领带就挂在咱家左边衣柜里，丝巾在下面的抽屉里。”

    “好吧，”我挂断了电话，按照手机里的来话记录给李杰打了回去。

    我和璐璐，李杰还有他太太陈天红坐在酒楼二层一个比较安静的角落里。服务员推着车子走过来，我们拿了一份儿糖藕，一份儿鸭舌，一份儿雪菜蚕豆，一份儿水晶肘子，又点了几个热菜。

    “几位喝点什么？”服务生问。

    “我要瓶啤酒，有百威吗？”李杰问。

    “有。”服务生一边说一边记在一个小本上。

    “我喝果汁吧，有茹梦吗？”我问。

    服务生点了点头。

    “那先来一桶草莓的吧，”璐璐说。

    陈天红把十指交叉，闭着眼睛静默了一会儿，然后睁开眼，右手在胸前画了一个十字。

    “你什么时候皈依的基督教？”我问。

    “上个月刚刚受洗。”李杰说。“他哥好几年前在英国就信了基督教，后来天红也就跟着信了。”

    “是不是你老干坏事儿啊，天红想替你忏悔忏悔？”我开玩笑说。

    “哪儿啊，我一向尊老爱幼，团结同志。”李杰说。

    “尤其善于团结女同志，”我接着他的话笑着说。

    “还是你了解他，”天红也笑，“昨天我们俩去世都买衣服，他盯着一个方向使劲儿看，我问他看什么呢，人老先生说，‘你瞧那边那孩子多可爱，……还有孩子他妈。’”

    我们四个人都笑了，李杰笑得很得意。

    手机响了，我看了一眼号码，是张斌打过来的。

    “喂？你好。”我按下接听键说。

    “杨帆啊，”张斌在电话那边说，“下午缅甸的询价书你做了技术答复了吗？”

    “做了。”我恢复了严肃说，“他们没有太多技术要求。你现在要吗？我给存在公司服务器上了。”

    “你要是做了就算了，” 张斌说，“刚才和总裁开了个会商量这事儿，那边打电话过来说他们首付只能付10%，到货后再付10%。公司觉得没法儿做。”

    “放弃了也好。真签了合同执行起来也可能出问题。”我说。“谢谢您啊，经理。”

    我挂了电话，听见璐璐问天红，“你们什么时候动身？”

    “下个礼拜三。这两天赶着收拾收拾东西。”陈天红说。

    “过去之后先住哪儿？”我问。

    “天红有一个表哥在多伦多，我们到了以后就先上他那儿。”李杰说。

    服务生把啤酒和饮料端了过来。

    “人生重新开始，”我给李杰和天红满上啤酒，又给我和璐璐满上饮料，然后举起杯子说，“祝你们到了加拿大一切如意！”

    我们碰了一下杯子。

    “那边儿工作有着落了吗？”璐璐问。

    “还没有，到那儿再说了。我觉得应该不难找，咱们的专业现在多热啊。”李杰夹了片糖藕，很乐观地说。“要不然你也办移民得啦，咱们系现在得有五六个同学在那边儿了。”

    “移民太慢了，我有点等不及。现在我是想快点儿离开中国，留学算最快的了，”我说。

    “你那么急，干嘛头几年不办？”天红问。

    “头几年谁能想到现在这样啊？我这也是几个月前才开始着急。”

    服务员开始陆陆续续地上菜。

    “你现在还炼功呢，是吗？”李杰若无其事地问。

    “对啊。那么好，干嘛不炼？”我夹了片水晶肘子，一边吃一边说。

    “我们公司也有一个人，派到新德里办事处常驻。7月份，中央取缔你们的时候，他就给整个公司的人发email，为法轮功鸣不平。”李杰说。

    “真够勇敢的。后来呢？”我问。

    “后来公司怕惹麻烦，就把他从印度调回来了。他倒是什么也不怕，前两天公司让他到北京出差，结果他办完了事儿去了趟永定门那边的信访局，后来就给抓起来了。今儿下午我去公司办手续，听他们说这边驻京办事处的人刚刚去把他保出来。按公司那意思可能要给他个处分，要不然跟公安局也不好交代。那孩子真够可惜的，”李杰一边说一边夹起一个红烧狮子头。

    “怎么了？”璐璐问。

    “人特好，老实巴交的。农村孩子考上大学也不容易。家里挺穷，好不容易供他把大学念完了，指望他挣点钱，结果现在弄成这样了。”

    “我觉得他真够傻的，他不吱声不就什么事儿都没有了。”天红夹了块笋片放嘴里。

    “这个我觉得你应该能懂，维护个人信仰嘛，”我对天红说，“我记得你们基督教的《新约全书》里有那么一句话，耶稣说：“爱父母过於爱我的，不配作我的门徒；爱儿女过於爱我的，不配作我的门徒’。咱中国人不也讲忠孝不能两全吗？”

    “你们法轮功值得他付出这么多吗？”天红怀疑地说。

    “你对法轮功不太了解可能就觉得不值得，”我说，“法轮功讲的这个‘真善忍’，其实咱们每天过日子一丝一毫也离不开，只不过咱们就象呼吸空气和沐浴阳光一样，觉得顺理成章了。没有‘真善忍’的社会是不可想象的。你看，今天下午的时候，我拿到一份缅甸的询价书，想买我们的设备，当然他们政府是没钱了，让我们提供买方信贷。”

    “缅甸的项目可不好做，我和他们打过一回交道，”李杰内行地说，“政府没什么钱。好像私人手里还比较富裕，跟我打交道的那个人手里还有自个儿的军队呢。”

    “真的？”璐璐好奇地说。

    “没错儿，他们挨着金三角，就有人做毒品呗。”李杰说。

    “对。”我接过话来说，“他们在银行的信用等级是最烂的，刚才就是我们经理打过来的电话，没法儿和他们合作。你想他们合同都签了，欠着债不想还，简直就是骗人，那就是不‘真’。人家上两回当就不跟他们合作了，最后不还是他们自己吃亏。”

    “我觉得法轮功的原则是挺好的。不过我说一句话可能会冒犯你啊？”李杰说。

    “你说吧，没关系。”我喝了口饮料说。

    “你们老师为什么自己不回来，让他的信徒这么做？” 李杰问。

    “我们都已经两个多月没有我们老师的消息了，谁现在都是自己琢磨应该怎么做。其实我现在还希望他千万别回来，否则局面就不好收拾了。”我说。

    “此话怎讲？”

    “你想，现在当局用宣传机器抹黑他的名誉，大家就……就象你们公司的那个人一样去说句公道话。真要是李先生回来……我觉得无论是当局还是弟子，那个……问题就会很激化了，反正我觉得他不回来好象无论对谁都更好。天红信基督教肯定知道，基督徒被迫害是耶稣被钉在十字架上以后的事情了，并不是说耶稣一走，基督徒就放弃信仰了，罗马帝国也就不镇压他们了。从另一方面说呢，你们公司那个同事去了趟信访局就给抓了，政府它也不是抱着对话解决问题的态度啊？我们老师回来，政府会怎么做，我不用想都知道。”

    “别说这个了，聊点轻松的吧，”天红说。

    “那行啊，从你那儿开始，咱们一人讲一个笑话。”我说。

    “你提议的就得从你开始。”天红看着我笑着说。

    “我先讲吧，” 李杰喝了口啤酒说，“有一个女的生病了，她丈夫挺着急就给请了个大夫。丈夫到屋子外面等着，大夫进去了。过了一会儿，大夫出来问这男的说‘你有剪子吗？’这男的就跑去拿了把剪子。过了一会儿，大夫又出来问‘有钳子吗？’这男的又去拿了把钳子。过了半天，大夫又出来问‘有改锥吗？’这男的沉不住气了，心说我媳妇儿什么病啊，怎么还用改锥，他就问，‘大夫，您能先跟我说说诊断结果吗？病人危险不危险？’ 那大夫也急了，说‘我也不知道，我现在药箱还没打开呢！’”

    我们笑了一会儿，我说，“我讲一个我从德国人那儿听来的笑话吧。有一男的娶了一个寡妇。那男的是头一次结婚，那女的已经是第四次了。新婚之夜，男的就问妻子，‘你头三个丈夫是怎么死的？’女的说，‘第一个丈夫是吃蘑菇中毒死的’。男的又问，‘那第二个呢？’ ‘也是吃蘑菇中毒死的’。这男的就问，‘那第三个也是死于蘑菇中毒吗？’那女的说‘他不是，他是死于头骨碎裂’。男的觉得很奇怪啊，‘好端端的人怎么会头骨碎裂？’女的回答说，‘因为他不肯吃毒蘑菇’。”

    璐璐嘴里的饮料差点儿吐出来，忍着咽下去后开始拼命咳漱。旁边桌子的人都转过来看她。我拍了拍她的后背说“不至于这样吧”。等她停下来的时候，天红说，“我也讲一个关于大夫的吧。”

    “有一个外乡人住在英国的一个小镇上，结果他生病了，旅店主人就告诉他说‘本镇有个规矩，哪个医生看病要是治死了人，就要在门口悬挂一个气球。’他就牢牢记着店主的话，从小镇这头走到那头，发现每个医生门口都有少则十几个，多则几十个气球。他心说，这可怎么办呢？好像哪个大夫也不可靠。后来等他快走到小镇尽头的时候，诶，看见有个诊所，门口就挂了仨气球。他心里说这个医生肯定够高明了，再往里一看，嚯！里面看病的人挤得连坐都没地儿坐。‘行了，就是他了’，这个外乡人抬腿进了屋。这时候，他看到医生眉飞色舞地走到他面前说，‘您得多等会儿，今天第一天开业，没想到生意会这么好。’”

    大家都笑了。我跟着笑了一会儿，忽然想明白一个事儿，愣了一下。

    “怎么了？”李杰笑问。

    “嗯，让我想起电视上有关我们的宣传。”我说。“原来没想过，上面说全国炼法轮功的有几百万人，从92年传出来到现在才死了700人，一年平均死100个，就不说这些死亡是不是真的因为修炼法轮功造成的，这种万分之一的死亡率比咱们国家正常死亡率低100多倍，反而说明法轮功对健康非常有好处。”

    李杰想了想说，“政治就是那么回事，谁都知道他们骗人。你要跟他们太认真，最后你就吃亏呗。”

    我刚要说点儿什么，手机又响了。是摩托罗拉一个姓麦的朋友打来的，她也炼法轮功。

    “杨帆，你今天看没看明慧网？”她问我。

    “没有啊，怎么了？”我觉得她好象在一边走路一边打电话，声音有些焦虑和紧张。

    “山东有一个弟子被警察给打死了！”

    “什么？”我站起身来，走到楼梯口儿那儿，看看周围没有什么人才压低声音问“怎么回事儿？”

    “我也是听别人说的，一会儿我去公司上一下网。”她呼吸急促地说，“听说那个弟子在地里干活的时候，被警察抓走了。让她放弃修炼她不肯，毒打了十天，最后警察就给了她家人一个骨灰盒儿。”

    “嗯，”我一时有些反应不过来，呆了半天说，“等会儿我回家的时候上网看一下。先挂了啊。”

    我按下了结束通话的按键，犹豫了一下，想给我父母打个电话说说这事儿，但是拨了两个号码后，忽然觉得跟他们说没什么用，更何况家里的电话也不安全，就把手机又放回了兜儿里。

    好象有什么东西在抓我的腿，我低头一看，一个两岁左右的小男孩儿正抓着我的裤脚，嘴里呀呀地不知在说些什么。一个年轻的妈妈走过来将孩子抱起来朝我笑了笑，我木然地点了一下头。

    隔了五分钟，我才转身回到了座位上，后来就一直有些神不守舍地听璐璐和他们聊天，很少再插话了。


第十二章

    “生存，还是毁灭；这，是个问题。”

    我坐在电脑前，想起了莎士比亚的这句名言。小麦说得一点也没有错。死者叫赵金华，女，42岁，山东省招远市张星镇人，在当地有口皆碑。9月27日赵金华去地里干活时被镇上的派出所抓走，因不肯放弃对法轮功的信仰而遭到电击、体罚和其他酷刑，10天后被迫害致死。

    璐璐正在隔壁的房间中静静地打坐。我关掉了计算机，走到沙发前仰面躺下，眼睛凝望着天花板。屋子里静得可以听到手表走动的滴答声。我感到我总是低估当局镇压的决心，从7.20的诬蔑宣传，到对上访功友进行拘留甚至劳教，最终将人活活打死，似乎政府在发现铁血镇压无法改变弟子的信仰后，已经决定不惜通过消灭我们的肉体来消灭我们的精神。

    “你在想什么？”璐璐不知道什么时候走了进来。

    “璐璐，”我坐起来，伸手拉住她的手说，“刚才咱们在和李杰吃饭的时候，我接了个电话，是小麦打过来的，她说有一个功友被打死了。”

    璐璐的眼睛一下子睁大了，我接着说道“因为我不太肯定，刚才在出租车上说话又不方便，所以我就没告诉你。刚才你在炼功的时候，我到明慧上确认了一下，是真的。”

    璐璐愣了好半天，才说“你刚才就在想这事儿，是吗？”

    “嗯。”我走到书柜前，指着我和璐璐在罗马的一张合影说，“你还记得吗，98年我们在罗马的时候去的那个竞技场，那是罗马皇帝迫害基督徒的地方。耶稣死后三百多年内，多少基督徒被火烧，刀砍，钉十字架，乃至在竞技场被狮虎吞噬，他们在用鲜血维护他们的信仰。佛教在南北朝时刚刚传入中国，北魏太武帝拓跋焘即大杀境内僧尼；汉武帝‘罢黜百家，独尊儒术’之前，孔子门徒有‘焚书坑儒’之祸。过去我总认为历史中都是值得我感慨凭吊的故事，没想到今天竟然重演了。”

    璐璐打了个冷战，我伸出手搂住了她。“璐璐，在7.20刚过的时候，我还觉得当局奈何不得我们，最多把我们扔到监狱里关几天，这么多炼功的功友，他们也抓不完、关不完，今天的事情让我觉得他们已经把刀磨得雪亮了。”

    我看了一眼璐璐，她的眼神中流露出愤怒与无助。我说，“如果我们不想对政府的造谣和杀戮坐视不管的话，今后的道路就会充满艰险。具体怎么去做我现在还想不好，” 我伸出手指弹着自己的脑袋，说“我有心把咱们的真实情况讲给同事朋友，想想咱们认识的人好几百，甚至上千，简直不知从何做起。”

    “这样是不是太慢了？”璐璐有些茫然地问。

    “是啊。”我叹了口气，“我总觉得咱们个人的力量太微薄了。”

    第二天早上我醒来的时候，看到璐璐不知道什么时候已经起来了，正手捧《转法轮》在窗户边专心地诵读。看到我起来，她嫣然一笑。

    我被她的情绪感染了，就问她“怎么这么高兴。”

    “我先问你一个问题，”她把一枚书签夹在她正在阅读的地方，合上了书。“你当初为什么修炼的？”

    “我？”我从来没有想过这个问题，愣了一下。

    璐璐走到床边坐下，说“早上起来的时候我就在想。我们不敢说事业、学业有成，但至少说得过去；身体也不错；家庭关系很和睦，同事关系也很好；象你那么熟悉历史和哲学，精神也不空虚；那你修炼是为了什么？你想得到什么？”

    我想了想说，“我想……嗯，好象当初开始修炼也没什么想法，就是觉得李老师讲得好，觉得‘真善忍’好，就开始修炼了。”

    “对。”璐璐说，“刚才我看书的时候想明白的就是这一点，一个人追随‘真善忍’根本就不需要理由，人本来就应该这么活着。真正明白了这个道理的人是不可能再放弃他的信仰的。这就是为什么赵金华宁可被打死也不屈服的原因。你给我讲过的一句话，是布鲁诺被判处火刑前说的，‘在真理面前，我半步也不会退让’！我相信其他功友都和我们一样，会坚持下去的。”

    “是啊，”我坐了起来，“我们真理在握，真正害怕的应该是那些造谣的人。布鲁诺在听到对他的火刑判决的时候，还说过‘你们宣读判决，比我听到判决还要恐惧！’我们别多想了，只管去做吧。”

    “老公，早上我看书前还在想，你说的告诉同事和朋友关于法轮功的办法是不是太慢了，后来觉得这就象练气功治病一样。气功的动作都很慢，不象西医又是化疗又是打针的，但是效果却比西医要好，好多西医治不好的病气功不但能治而且没有副作用，是因为它还有背后的原因。所以咱们就用纯净的心去做，自然会结出好的结果的。”

    我开始着手整理明慧网上的文章，按照科学，健身，提升道德，残酷迫害和海外声援这五大类对文章进行分类，然后用打印机打印出来寄给我有地址的朋友，我只想告诉他们，政府的宣传跟法轮功的真实情况南辕北辙，千万不要上当受骗。

    为了安全起见，我在信中只字未题我的名字和住址，连信封上的地址都是打印的。在向信封上粘贴地址的时候，我小心翼翼地避免我的指纹留在上面。暂时我没有打算立刻和身边的同事讲真相，因为我觉得他们从我的身上已经看到了法轮功的追随者是一个什么样的人。

    一个星期以后的一天，我从北京电信开会回来，在上电梯的时候碰到了一位中年男子，他脸颊有些削瘦，中等身材，戴一副金丝眼镜，看上去斯斯文文。我并不认识他。

    “你好，”他主动和我打招呼，同时伸出手来，“你是杨帆，是吗？”

    “对。”我和他握了握手，“您是……?”

    “我叫李岩，”他微笑着说，“刚进公司不到一个月，现在在市场部。”

    “啊，”我答应了一声，“现在让你分管哪个省？”

    “暂时还没定。我原来在一家进出口公司做，听说咱们公司想打开出口市场，就应聘过来了。”

    “是吗？”我们一起在四楼下了电梯，“出口的局面一直没打开，一方面国内市场现在太火，再就是缺少熟悉进出口的人才，你正好过来一显身手。”

    “到时候还得请你帮忙，很多人跟我说你英语和技术都很好。” 李岩说。

    “哪里，”我客气了一下，“公司很多人都不错。再见啊。”我走到走廊拐弯的地方说。

    回到办公室，我刚坐下一会儿，陈英就走进来说，“刚才我去秘书那儿领工资条儿，看到高总，他让你过去一下。张经理也在那儿。”

    “工资条儿？”站在一边弯腰看文件的刘颖直起身来，“我的在哪儿呢？”

    “啊，刘颖！”我一边站起身一边说，“位高权重责任轻，钱多事少离家近，睡觉睡到自然醒，数钱数到手抽筋。”

    “讨厌！” 刘颖跑到陈英那里找工资条儿，“杨帆的工资条儿我没收了啊。”

    “你替我保管着吧，反正钱已经进我帐户了，”我一边笑一边走出办公室。

    高总的办公室里坐着七、八个人，除了我们销售部的几个人以外，还有商务部经理刘琪和研发部总经理杨昆，每个人手里都拿着一摞纸在静静地看。我一个个和他们点头打招呼，刚才在电梯里碰到的李岩也在。高总坐在他黑色的皮椅上，抿着嘴。他每次做大决定的时候都是这样的表情。看到我进来，他朝桌子边的一个空位子上指了一下，示意我坐下，然后递给我一摞纸说，“你看一下，孟加拉的询价书。”

    我把纸放在桌子上，一面看第一页一面随手拿起一瓶矿泉水拧开了盖儿。

    “这次孟方的询价要求交钥匙工程，”张斌先打破了沉默。“研发部能不能按照他们的要求对软件作适应性修改？”

    “软件修改应该没什么问题，”杨昆一边翻着询价书一边说，“只要那边把互联互通的协议规范拿过来，估计我们部在半年之内可以把软件做完。不过他这里提到的无线通信和数据通信方面的产品目前公司没有，如果我们接这个合同的话，只能到外面去找分包商，这个做起来比较困难一些。”

    刘琪在计算器上算了一会儿，接过话说，“商务方面可能也有问题，初步估算设备离岸价大概接近一亿美元，加上那边要提供20年还款的买方信贷，总合同价格会超过两亿美元。公司如果要做的话，等于把整个公司都抵押给银行了，风险太大。”

    “不知道孟方的信誉怎么样？”张斌好像自言自语似地说。

    “他们的信誉等级还可以，”李岩往前探了一下身子，“我已经到银行查过了。”

    “这么大的合同，我们对对方的情况基本上没什么了解。询价书里提的技术要求比较含糊，”我一边拿笔把询价书上的一些条款划出来一边说，“如果我们答应下来却技术上做不到的话，他们拒绝付款就麻烦了。而且我看他们这意思，如果他们现有网络的传输容量不够的话，我们还要负责一些土建工作，这方面公司不知道谁能胜任这种市政规划。”

    高总微微皱起眉头，拿起询价书翻了两下又放下，“银行担保的问题我们尽量想办法解决，”然后转头看着张斌说，“你觉得你们能不能拿出一个可行的网络规划方案？”

    我和张斌互相看了看，都从对方的眼中看到了怀疑的神色。

    “网络方案很难做，公司的产品不全，如果接下来这个合同的话，我们只能作为一个系统集成商的脚色，尽量使用咱们公司的产品，但是许多产品需要分包出去。分包出去的部分，我们肯定没有办法做规划，即使是我们现有的产品，因为孟方现在提的要求太笼统，既没有达卡的地图也没有他们网络现状的信息，目前不可能拿出一个方案来，”张斌说。

    “最终这些设备都得连接起来，我们对别人设备的接口类型和协议都不清楚。更何况还有土建的规划，我感觉如果做方案的话，最好让哪个规划设计院来做，而且我们还要做一些现场勘查工作，”我说。

    高总看了一眼表，“总裁下午四点回公司，我们和他商量一下。明天下午，孟方会过来一个代理，我们必须尽快做决定。”

    10月24日，星期日。

    早上5:30的时候我被闹钟叫醒，回头看看璐璐仍处于梦乡之中，弯弯的眉毛微微皱着。我静静地看了她一会儿，伸出右手的食指轻轻地揉了揉她微蹙的眉峰。她翻了个身，眉头舒展开来，嘴里喃喃地说了句什么。我轻轻叹了口气，不知道为什么，自从我们开始给朋友寄有关法轮功的真相材料后，哪怕是每天去上班，我也都会有些担心是否当天还可以平安地回来与璐璐相见。

    我起身穿好衣服走到客厅中，打开了音响，把音乐的声音调整到我刚刚可以听得见，然后开始打坐。悠扬的音乐声让我的思绪渐渐平静下来。

    我把盘着的双腿散开的时候，天已经亮了。璐璐正把我的旅行箱打开，一件一件地帮我整理出差的行李。

    “你只带了三件衬衫？”她问我。

    “我身上还穿一件。”

    “再带一件吧，你不是要去一个多礼拜吗？”

    “嗯。我觉得衬衫已经够用了，应该多带几件T恤，南亚国家嘛。”我走到她背后抱住她说，“璐璐，这个礼拜老公不在家，你就回家住吧，爸妈还能照顾照顾你。我问了一下代理，那边打电话不方便，但是可以上网，我会每天给你发email的。”

    “好。”她答应了一声，“我想这两天去把你考GRE的时间往后推迟半个月，你现在整天忙公司里的事儿，也没什么时间复习。”

    “行啊，不过最多也只能推半个月，否则就赶不上那边学校申请的截止日期了。”我想了想说，“我估计到那边不会很忙，许多工作都要规划设计院的人去做，到时候我抓紧时间背单词就是了。”

    璐璐站起身来，走到卧室拿给我十几个封装了法轮功真相内容的信封说，“你在新加坡转飞机的时候找个邮局把它们都寄了吧，从那儿寄更安全一些。”她一边说一边打开我的电脑包往里放。

    “放我箱子里吧，”我赶紧说，“电脑出海关的时候要报关，还是箱子里安全一些。”

    “我去给你弄点早饭，”璐璐眼睛看着我，身子却没有动。

    “不用了。飞机上肯定供早点，”我也目不转睛地看着她。停了一下，我说，“这两天我不在家，你就暂时先别往外寄信了，做事情的时候当心一点。”

    璐璐弯下腰，慢慢地把旅行箱的拉锁拉上。我抬手看了一眼表，“差不多了，司机可能已经到楼下了。”

    璐璐送我到了门口，看得出来她很舍不得我走。

    “笑一下，老婆。”我说，“我到那边看看有没有什么好玩儿的东西给你买回来。”

    “孟加拉有什么特产吗？”璐璐嘴角出现一丝笑意。

    “好像没有。我去他们使馆签证的时候，看介绍说他们的特产除了孟加拉虎，就是堵洪水的一种大麻袋。”我笑着说，“老虎就算了，家里已经有一只了。”

    璐璐笑了一下，大大的眼睛弯成了两个小月牙儿，拖着长音儿说，“璐璐是乖乖虎。”

    “到时候老公买两条麻袋回来，把璐璐变小了装里面，到哪儿都带着。”我弯起食指刮了一下她的小鼻子说。

    飞机在巨大的轰鸣声中降落在新加坡机场，我暗暗松了口气。不知道为什么，在北京的时候，我总是会感到一种无形的压力，挥之不去。一旦离开那里，这种压力就会缓解。

    这次出差一共有四个人和我同行，除了李岩以外，还有北京规划设计院的三个人。一个姓马，是一位中年妇女，规划院的副院长；一个姓杨，是个瘦瘦但很清秀的男子，三十岁刚刚出头；还有一位姓白，是个50多岁的老年男子，专门搞土建规划的总规划师。

    “咱们要在这儿等六个小时，是吗？”白总问。

    “对呀，”李岩说。“从新加坡转机就是比较麻烦，咱们还不能出机场。”

    “要是从曼谷转就好了，落地签证，还能睡一宿。”姓杨的工程师说。

    “那不得提前一天吗，” 李岩说，“下回咱们从那边走，这次走得太急了，昨晚上我准备资料都快到一点了”。

    我们一边说一边走到宽敞的候机大厅中，找一个角落坐下。

    “我得睡会儿，” 白总说着从旅行箱前面拿出一块Ｕ形的塑料皮儿，从嘴往里吹气。一会儿就吹成了一个枕头。

    我们一边看一边笑，“刚才在飞机上干嘛不睡？”我问。

    “刚才不是看电影吗？”白总说，“现在正好午休时间。”

    李岩坐下后，在随身的包里掏出本书。

    一阵淡淡的香气传过来，一个衣着得体的漂亮女孩儿从我们面前经过，连白总都抬头注目了一下。

    我掏出手机给璐璐打了个简短的电话，告诉她我已经到新加坡了，“没遇到什么麻烦。”

    挂断电话的时候，我看到李岩在看着我笑，“刚出来6个小时就给媳妇儿打电话，你们俩够好的。”

    “啊，”我也笑了，“你结婚了吗？”

    “我儿子都上小学了。”

    “这还真看不出来。什么书？”我指了一下他手里的书问。

    “《金融市场与公司战略》”，他把书的封面亮给我看了一下。

    “你在学MBA？”我问。

    “对，在清华。”

    “你还真行，够有追求的，都这么大岁数了，”我开玩笑说。

    “学这个还挺有意思的，就是陪儿子玩儿的时间少了。”

    聊了一会儿，我站起身拉着拉杆箱说，“我到附近转转。”

    “箱子搁这儿吧，我帮你看着，”李岩说。

    “不用了，里面还有东西，可能一会儿要用。”我回答。

    我在附近一家银行换了一些新元，到机场的邮局寄走了那十几封信，然后拉着箱子进了旁边的一家网吧。

    自从政府开始镇压法轮功以后，文宣机构造了许多千奇百怪的谣言，诸如李洪志先生在中国拥有多少豪宅，多少辆奔驰、宝马云云，无非是要煽动人们的嫉妒心理。我父母家的炼功点上有一些人参加过李洪志先生亲自传功讲法的面授班，但是我仅仅是在周末集体炼功的时候才会见到他们，也没有机会听他们谈及李洪志先生的故事。我曾经在电视录像上见过他在海外出席法轮功修炼者的心得交流会，每次他的穿着都非常得体，但绝无丝毫奢华的气息。

    在4.25事件过去后不久，李洪志先生在悉尼接受过外国媒体的采访，当时他说了这样一句话“大家知道啊，有一亿人在学，我的压力也是大的，我有一点做不对，我对不起他们，因为我就是在教他们做好人，我首先必须是个好人，你们想象不到这种压力。”

    那天明慧网上登了一篇文章。一位老学员回忆了李洪志先生刚刚传法时所经历的艰辛。仅仅在1992年到1994年，大约两年半的时间里，李洪志先生在中国办了50多期传授班，每期传授班都为期9天左右。可以说，那时他奔波劳碌，几乎没有休息的机会。为了能够及时赶去开班，他经常连火车硬座都坐不上。累了，只能席地而坐；困了，就倚靠在座椅边或者车厢壁打个盹；饿了，方便面充饥。

    读这篇文章的时候，我心十分感慨。耶稣劝人行善，却被钉在了十字架上；孔子教导仁义，却周游列国，绝粮陈蔡；释迦牟尼佛亲自带领僧人要饭，并受到外道诋毁；老子留下五千言《道德经》匆匆而去。历史上大圣大觉，都曾为度化众生，吃尽辛苦。

    我静静地浏览着明慧网，时间一分一秒的过去。

    “原来你在这儿啊！”一只手搭在我肩膀上，我吓了一跳，回头一看，李岩正笑着站在我背后。

    他的笑容一下子有些收敛，因为他看到了明慧网上醒目的“法轮大法”几个字。显然他觉得因为窥探了我的隐私而有些尴尬。

    我把窗口关掉，站起身来，“有事儿吗？”

    “没什么事儿。”他若无其事地说，“想找个地方抽根烟，就转到这儿来了。”

    “到那边坐会儿吧，”我指了一下不远处人造假山旁的几把椅子。

    我和李岩默默地坐了一会儿，从人造假山上流下来的水汩汩地注入池中，我一边看着池水中的游鱼一边想先从中宣部制造的哪一个谣言谈起。

    “以前来过新加坡吗？”李岩先开口问道。

    “我是头一回来。九八年的时候差一点就要来了，后来没走成。”

    “也是来出差？”

    “噢，那倒不是，新加坡有一个法轮功佛学会，当时要在这儿办一个修炼心得交流会。我本来是要来参加那个会的。”

    “新加坡还有法轮功的佛学会？”李岩说。很显然他是第一次听说国外也有人修炼法轮功。

    “对。我记不太清了，可能是九六年或九七年成立的吧。当时听到这个消息后，好多人都想来开这个会。但是我们知道得晚了，最终没赶上。”

    “那你们来开会，费用谁出啊？”李岩有点好奇地问。

    “当然是我们自己。你可能听到一些政府的宣传，其实我们所有的费用都是自己承担。法轮功教功和这种会议的入场卷都是免费的，如果你愿意买法轮功的书籍和磁带呢，他们也只收成本，如果不愿买，可以直接到互联网上去下载。佛学会组织这样的会议根本就是一分钱不赚。”

    “我没具体听过政府什么宣传，平时我也没时间听，就知道在打击你们。我这不是在学工商管理吗，就对经济方面比较注意，”李岩顿了一下说，“佛学会他们怎么养活自己？”

    “他们应该都是和你我一样，每天要去哪个公司上班的。业余时间组织大家一起练练功，搞搞这样的会议。注册一个佛学会，就算合法团体了。”

    “像新加坡有多少人练，你知道吗？”

    “这个我就不知道了，我估计佛学会也不知道。”看到李岩有些疑惑的表情，我进一步解释说，“因为佛学会里的人都是自愿给大家服务的，和一般学员没有什么上下级的关系。他们都不赚钱嘛，所以就不像一个公司的经理那样可以用人事关系，工资和福利待遇卡着别人，那别人听不听他们的，愿不愿意参加他们的活动也就是每个人自己说了算。佛学会也没有花名册，每年也不收会费，当然就不知道有多少人炼了。”

    “那佛学会每年象举行会议租礼堂什么的，总得花钱呀？”

    “对。那就是由热心的学员从自己兜儿里掏的。”

    “这可不太符合经济规律，中国哪个寺院、道观不搞旅游，帮人做点法事什么的收点儿钱。连基督教还要募捐呢。产出总得大于投入，这个事儿才有的做。他们总得图点儿什么吧？”

    “我不是学经济的，不过我也想在你面前班门弄斧一回。” 我想了想说，“拿一个人开饭馆打比方，按你说，他的产出必须大于投入，饭馆儿才开得下去，但是达到产出大于投入的途径却有两条。”

    “愿闻其详。”

    “第一种途径是老板以追求利润为唯一目的，比如说一道菜成本10块钱，他恨不得将价格定到1000元，但是他不能那么定，因为订那么高就没人来吃了，所以他只能比10块钱高一点，比如订了15块钱。那么顾客呢，他们以省钱为第一目的，恨不能白吃才过瘾。但是顾客知道如果每个人都白吃的话，老板就要饿死了，而且他们自己以后也就没地儿吃饭了，所以他们付的钱必须比成本价高一些，老板才能活下去，那么他们可能愿意出11块钱，双方讨价还价后，最终价格定在了12块上。这就是双方利益均衡的结果。”我看了一眼李岩问，“可行吧？”

    “现在都这样。那第二种途径是什么？”

    “第二种途径是老板和顾客都是高尚的人。老板考虑顾客赚钱也不容易，他觉得只要稍微自己赚一点，可以维持饭店的运营就可以了，那么一道成本10块钱的菜，他就把价格定到11元。而顾客呢，他们知道老板也很辛苦，愿意多付一些钱，比如说他们愿意出15块钱，双方商量后，最终价格也定在了12块上。这也可行吧？”

    “这就是理想社会，实际不可能。”

    “咱就先甭说可能不可能，你得承认第二种途径更让人活得舒服吧？这实际就反映出道德在经济生活中的重要性。过去老字号都写‘童叟无欺，真不二价’，那就比较贴近第二种途径。虽然说现在是商品经济了，但是如果一个公司不想捞一笔就跑的话，信誉就非常重要。这可是无形资产，而且积累起来还不容易。社会也是这样，一个国家信用好，和别的国家生意就好做。”

    “按你这么说，佛学会赔着钱就是为了把社会风气搞好了？”

    “不完全是这个目的，但客观上有这个效果。如果追随‘真善忍’的人越来越多了，当然社会风气就变好了。因为法轮功讲‘真善忍’，这些人可能觉得这个原则很好，觉得引导人向善是件很有意义的事儿，就愿意付出一些。”

    “说得真够高尚的，很难！”李岩身体往后靠了一下，有些怀疑地笑着摇摇头。

    我也笑了，“我倒不觉得难，慢慢也许人会认识到，做人就应该光明正大。这对他们非常有好处。”

    “有什么好处呢？我看现在好多人除了想赚钱就是想享受，什么社会风气、个人修养他们也根本不在乎。”

    “无论是赚钱，还是享受都得有个好身体才行吧？做好人就是让身体好的一个好办法。”

    “我倒是也看过这样的文章，说做好人可以减少心理压力，有益健康什么的。”李岩同意地点点头。

    “也对。你们清华的校训这方面说得比较清楚。”

    “校训？你不是说那个什么锻炼身体，为祖国健康工作30年吧？”

    “不是这个。清华原来有个校训，叫‘天行健，君子以自强不息；地势坤，君子以厚德载物。’”

    “差不多，那不也是这个意思吗，勉励我们自强不息。”

    我轻轻笑了一下，“这两句话是《易经》里的。比较费解的是‘君子以自强不息’。很多人都把它理解成‘君子当自强不息’，一字之差，差之千里。”

    “那你说什么意思？”

    “‘以’在古文里是‘用’的意思。应该是‘君子以之自强不息’，就是君子用了它以后就会自强不息。这里的‘之’，就是‘天行健’。直接翻译过来就是，天道的运行是最健康的，君子通过顺应这种规律，使自己变得强壮，生生不息，而不是让君子埋头苦干不松劲儿的意思。这种处世之道，在古时候几乎人人都懂，老子不是也说吗？‘人法地，地法天，天法道，道法自然’”。

    “这么说倒是有点道理，”李岩沉吟了一下问我，“那你怎么知道天道运行的规律是什么呢？”

    “我觉得每个人潜在地都知道。比如过去一个人在骂坏人的时候，会说这个人是‘畜生’，实际上隐含的意思是当一个人背离了做人的规范的时候就不是人了。做人的规范，我相信是天定的，比如说仁、义、礼、智、信等等。人要真能做到这一点，可能身体就会很健康。如果能做得更好，就会超越人一般的健康程度，延年益寿还算是小层次了。”

    “我听你说来说去，好像法轮功还是挺好的嘛！”

    “对呀。‘真善忍’能不好吗？其实法轮功就是个人修炼。真正修炼是不看重个人名利地位的，只能是越来越无私，越来越与人为善。”

    “你说的修炼就是练你们的功吗？”

    “那倒不光是。我们说的炼功是‘火’ 字旁的那个炼，除了炼功还有磨炼的意思。除了‘炼’呢，还有一个‘修’，而且比‘炼’更重要。”

    “我不太明白，来给我讲讲，我也长长知识。”李岩显得很感兴趣地往前坐了一下。

    “这可是个很大的题目，从哪儿说起呢？”我眯起眼睛看了一下远处，“中国的文明从轩辕黄帝开始，到现在差不多5000年了。道家管自己的学说叫做‘黄老之学’，其中‘黄’指黄帝，‘老’指老子。民间的一些传说，象张道陵、许旌阳等等这些天师，还有八仙什么的都是属于道家修炼修成的。现在管老子叫太上老君，道家都看他的《道德经》，好像老子是道教始祖。要从人这儿的历史算，轩辕皇帝还要早于老子。换句话说，从中华民族一进入文明就是道家修炼文化。道家文化一直延续着，到明朝的时候是个高潮。现在人们打的太极拳就是那时候武当山的张三丰道长创立的，也是道家一脉。”

    “你说的修炼就是修道成仙，是吗？”

    “说对一半儿吧。除了修道，还有修佛，佛家是另一大修炼体系。创立佛教的是释迦牟尼佛，他出生的时候是印度的一个王子，当时正是咱们的春秋时期。南北朝的时候佛教开始传入中国，唐代的时候发展得非常快，玄奘和尚去印度取经就是那个时候的事儿。后来佛教传入中国后发生了几次大的变化，现在汉地佛教和释迦牟尼传的佛法不太一样了。不过不管佛家还是道家修炼，虽然法门不同，但是修炼的过程中都要去人不好的思想，这是一切修炼方法的核心。”

    “你说的不好的思想就包括贪财，是吗？”

    “那也就是一方面吧，还有其他的，比如妒忌、虚荣、自私自利、挑拨是非等等。”

    “个人奋斗也算吗？”

    “嗨，个人奋斗，怎么说呢？现在生活状态就是这样，好像不奋斗也不行，不过真正人的生活应该是很恬淡的。如果人认为自己活着的目的本来不是为了在人中取得成就、过好日子发大财，而是要修养自己的品德，时时处处与人为善，最终达到……嗯，西方宗教叫去天国，东方叫返本归真，那么人的状态就比较正常了。”

    “那人不奋斗，社会不就没法发展了，哪会有现在的飞机、汽车、互联网啊？你不觉得这些东西给人提供了很多方便吗？”

    “是挺方便的，这个我也不否认，”我说，“历史有它的安排，人到了哪一步，应该造出什么，也都是安排好的，正常发展自然就会得到。怎么说呢？”我伸出手摸了摸下巴，沉吟了一下，“我记得《圣经》里记载了耶稣的一段话，大概意思是说：你看地上的小鸟，不知道为自己建谷仓，也不知道积攒财富，天父尚且养活它，何况你们是人，在天父的眼里比小鸟不知道珍贵多少倍，你们努力行善，就是在往天上积攒自己的财富。我说的意思就是，人只要努力做好，该有什么东西自然就会有什么东西。就好像中国古代，小孩儿上学学的都是四书五经，但是该有四大发明就会有的，什么祖冲之、张衡、郭守敬、僧一行都会出生，科学也可以向前发展，关键是相不相信神的……”

    “你怎么又提基督教，那是又一个修炼体系吧？”李岩打断我的话说。

    “基督教也是正教了，其他象天主教、犹太教也都是。”

    “你凭什么判断哪个是正教？”

    “看它教义呗。我知道正教邪教自然有一个判定的方法，我举例子说，西方宗教告诉人要忏悔。忏悔什么呀？就是干的坏事呗。比如有个人因为什么事儿一直记恨着另外一个人，后来他就看《圣经》上说‘你宽恕你的敌人，天父才能宽恕你。’ 原话记不得了，大概就是这个意思。那么有一天他觉得‘哎呀，我不应该记恨别人呢，’他就去教堂忏悔，说：主啊，我认识到了，我什么什么地方做错了，下回改。那你说他是不是改了这个错误就比原来好了。过两天他再看《圣经》还能发现他别的缺点，他就再忏悔再改，他不就越来越好了吗？其实那就是基督教的修炼方法。他们没有打坐，就是读《圣经》、忏悔，根本目的就是做好人，还要越来越好。”

    我看了李岩一眼接着说，“东方的宗教采用了另外的方法。比如释迦牟尼的法门，核心思想是‘戒定慧’。一出家就要受五戒：不杀生、不饮酒、不偷盗、不淫邪、不妄语，这叫沙弥戒，往上还有比丘戒、罗汉戒什么的，越往上不能做的事儿越多。说白了就是通过这种方法让你和那些事情隔绝开，慢慢地就不去想不好的事儿了。另外佛教净土宗是念佛号，每天念阿弥陀佛，最后念到除了阿弥陀佛，什么念头都不起了，也就把不好的思想放弃了。西藏密宗修炼叫‘身口意’，一开始是不做坏事，就是‘身’，然后是不说坏话，就是‘口’，最后放弃不好的思想，就是‘意’。那么道家修炼让人重德，一切修炼方法都是以提高精神境界为根本。”

    “你这些知识都是哪儿来的，是你们法轮功教的吗？”

    “掺杂着我自己的理解吧。真正的道理那就是李洪志先生的书《转法轮》里写的。我理解的还是很有限的。”

    “听你这么说，我觉得能讲出这么深的道理的人不应该是邪的呀？”李岩若有所思地说，“哦，我想起来了，镇压你们是因为你们四月份去中南海示威，是吗？”

    “你对这事儿有误会，当然也是电视里舆论宣传造成的。下达镇压命令的人对我们没有什么误会，他就是因为知道我们好才决定镇压我们的。”

    “你说什么？”李岩显然被我说的话搞糊涂了。

    “这个事儿我也是刚才跟你说的时候突然想明白的。”我深吸了口气说，“我们不是去示威的，是天津的一家杂志社先刊登了诋毁法轮功的文章，接着逮捕了去和平说明情况的功友后，我们到中央去上访，只不过人数多了一点而已。而且我们都是很和平的，没有……”

    “你们要都不去不就没事儿了？”李岩打断了我说。

    “怎么不去？他们能抓天津的学员，当然也就能抓我们。再说，所谓中南海事件是个借口。按照下达镇压命令的那个人的人品，他不镇压反而奇怪了。”

    “你是说江XX吗？”

    “对。我想肯定是他了。这么大的事儿如果他不是全力赞成的话，也根本不可能发生。”

    “你为什么说江XX不镇压反而奇怪呢？”

    “嗨，”我叹了口气说，“民族不幸啊！”

    李岩目不转睛地看着我。停了一会儿，我说，“刚才我和你聊天就发现，你可能对现代经济挺懂行的，相对来说，修炼方面的事情就知道得少一些。要说在xx党夺取政权以前呢，中国的老百姓一直生活在儒释道三教并存的环境里，对善恶有报、修炼啊这些东西都多少知道并相信。虽然说五四以后，搞的新文化运动对儒家思想有冲击，但基本上是‘中学为体，西学为用’。xx党夺取政权以后就不一样了。”

    “那倒是，” 李岩赞同地说，“共产党讲无神论嘛。”

    “问题就出在这儿了。中国五千年修炼文化已经渗透到老百姓骨子里了，xx党如果要推行它的学说，就必须打碎所有的中国传统文化。经过破四旧、文化大革命、批判孔夫子，基本上中国文化的精华被破坏得差不多了。俗话说不破不立嘛，那边破掉了，这边才能立起来。但是不管怎么说，无论是老毛还是老邓，他们还是有一套自己的东西的。说理论也好，说思想也好，毛泽东选集雄文四卷，老邓有一套实用主义的哲学，江XX有什么呀？‘三讲？’”

    李岩笑了，“别骂老江了！‘三讲’是什么玩意儿啊？”

    我也笑了，“他有一天突然发现，有上亿的人在信仰有别于共产主义的学说，他能不急吗？他说的法轮功在争夺思想阵地，这话倒是没糊涂，只不过我们没有争，是大家自己用头脑判断出来的，哪个好，哪个坏。而且法轮功包含了中国传统文化的精华。老江肯定也明白，信法轮功的人会越来越多，他的那什么‘三讲’的破说教就越来越没人信，你说他能不急吗？前两天我看《古文观止》，里面收了一篇韩愈的文章，叫《原毁》，就是探讨一个人为什么会诋毁另外一个人。韩愈总结了两个字‘惰’和‘嫉’。一个人如果懒惰，他就不如勤奋的人，如果这个人不但懒还有妒忌心的话，那么他就会恨比他强的人，并因此诋毁他。老江自己什么都没有，心眼儿还小……”

    “老江真够傻的，如果大度一些就好了。”

    “这涉及一些政治问题，我也不想多说。另外跟他的为人也有关系。反正我们也就是希望老百姓能了解法轮功是什么，别上他的当就齐活儿。”

    “你们聊什么呢？”一个人的脚步声在匆匆接近我们。我回头一看，那位姓杨的工程师走到了身边。

    “啊，”我笑了一下，“我和李岩聊一下历史和现实。”

    “白总问你们晚上去哪儿吃饭。”

    “就在机场里边儿吧。”李岩一边说一边看了看表，“也差不过该吃晚饭了。”

    我们站起身，我拉着箱子回到白总休息的地方。


第十三章

    我们到达孟加拉首都达卡的时候，已经是北京时间凌晨两点左右了，代理把我们直接拉到了当地最好的酒店――喜来登，那是附近几个街区内唯一灯火通明的地方。当我们钻出汽车时，一群铜钱大小的黑色蛾子扑面而来，我一边赶着蛾子一边走进富丽堂皇的酒店大厅。一天的旅行使我们感到疲惫和困倦，代理让我们各自开一间房后赶快休息，并约好第二天早上9点前往他们的邮电部计划司。

    孟加拉建国的时间非常短，1971年在前苏联的支持下从巴基斯坦分裂出来。国土面积不到15万平方公里，人口却有一亿两千万，属于最不发达的国家之一。整个国家基本上没有什么工业，首都达卡人口将近1000万，电话却只有25万部，相当于北京80年代初的普及率；交通堵塞十分严重，公共汽车斑驳陆离，出租车则是清一色的黄色三轮摩托，不停地往空气中排放兰烟。警察都带着口罩，拿着一根不知道哪里捡来的棍子指挥交通。

    代理显然在当地颇有身份，似乎黑白两道通吃。一名军人拿着差不多一人高的长枪在他的办公室前站岗，每次见到我们都把长枪从右手换到左手，右脚使劲一跺，然后举起右手敬一个标准的军礼。

    一般来说，一个国家越穷，贫富差距就越大，政府腐败也越严重，一个大项目的佣金动辄上千万美元。在这样的国家做生意，似乎技术和价格都不是什么大问题，只要代理关系硬就无往而不利，没有什么消息搞不出来的。我们和孟方邮电部的人接触了几次，发现他们对于一些新的通信技术仅仅耳闻而已，并无深入了解，也提不出任何具体的要求，最后我们索性要了他们网络现状的资料，自己去各地进行勘察并制定方案。

    在当地的生活不是很紧张，因为许多事情都需要代理花时间花钱去搞定关系，另外他们的政府机构办事也比较拖拉。我倒是有一大半的时间都呆在酒店里，复习英语和上网浏览明慧网的消息。

    在我到孟加拉的第二天，明慧网上刊登简讯，中共首脑江XX10月25日在接受法国费加罗报采访时公开称法轮功为“X教”，并表示人大常委会正准备表决防范和严厉打击邪教的法律提案等。几乎与此同时，十几名来自沈阳、北京的法轮大法弟子在人民纪念碑北侧，打起了一幅5米多长白地红字的横幅“法轮大法弟子和平请愿”。十五秒之后，周围二十多名警察和便衣蜂涌而上，对这些弟子拳打脚踢，并将他们迅速带走。

    雨季已经过去，达卡的天气温暖而舒适。

    我和李岩从孟加拉的电信总局出来，感到一身轻松。我刚刚在那里做了一次技术讲座，孟方电信总局局长，邮电部计划司司长和项目招标委员会的主席都亲自来听我的讲座。看得出来他们对我提出的一些通信网发展规划和解决方案非常感兴趣。我几乎对他们提出的所有问题都给与了满意的解答。

    代理十分高兴，出来后说他要趁热打铁，去见一见邮电部部长的一秘，并看我们是否有机会和部长直接见面。邮电部部长在孟加拉是第二号人物，因为他同时兼任内政部部长，跟总理关系十分密切，约见他相当困难。

    晚上，我独自坐在酒店的大餐厅里，一边喝着冰水一边背《ＧＲＥ词汇精选》。李岩穿着件白色T恤，慢慢走到我对面坐下。

    “规划院的那几个人呢？”我抬起头问道。

    “他们说上外面找找有没有干净一点的中餐馆，” 李岩给自己也倒了杯冰水。

    侍者走了过来，把菜单递给李岩。他一边浏览一边问我，“你点的什么？”

    “意大利面条，”我回答，“他们这儿也没什么便宜的主菜。”

    “那我也来意大利面吧。”李岩给侍者指了一下菜单上的编号，侍者退了下去。

    “看什么书呢，你？”李岩问。

    我没说话，把书的封面给他看了一下。

    “GRE？你要出国吗？”他有些意外地问。

    “嗯，试试吧。”

    “最快什么时候能知道结果，”显然他有些失望。

    “明年八月吧，”我把书合上，抬起头，“要是进展顺利的话，是不是咱们这个项目到那时候也该签合同了？”

    “当然希望这样了，”李岩把冰水拿到手里，又放回了桌子上，

    “代理刚才给我打了个电话，说明天咱们可以去试试见他们部长。他还说孟方对你讲的东西很信服也很感兴趣。嗨，”他叹了口气说，“不过你要是不走，还是会有麻烦。”

    “是啊，”我也有些感慨地说，“要不是镇压法轮功这件事，谁愿意背井离乡的？”

    “我刚才在YAHOO上看见一篇美联社的英文报道，还附了一张照片，好像你们法轮功的几个人在北京郊区开了一个秘密的记者招待会。”

    “嗯，我刚才也看到了。他们把法轮功的情况和政府造的谣言都公之于众了，这几个人是真了不起，”我喝了口冰水，“就是不知道他们现在怎么样了。彩色照片都登在了网上，这比通缉令还厉害。”

    “如果要把他们抓住了能怎么办？得判刑了吧？”李岩说。

    侍者把我的面条端了上来。

    “可能吧，而且很可能还判得比较重。”我一边用叉子把面条卷起来一边说。

    “我也是跟你聊完了才知道法轮功怎么回事儿。诬蔑了人家得让人家喊冤呢。”李岩同情地说。

    “要说喊冤呢……我不想把我们描述得太高尚”我把卷起的面条又放回了盘子里，想了一下说，“你听说过卞和这个人吗？”

    “卞和？”李岩说，“怎么听着耳熟？是不是发现和氏璧的那个人？”

    “对。卞和是楚国人，有一次看到一块青石之上凤凰来仪，心里知道石中必有美玉，就把石头献给楚厉王。结果厉王让玉工一看，玉工说是石头。厉王认为卞和欺君，就砍了他的左脚。后来厉王驾崩，楚武王即位。卞和又抱着石头去献宝，结果玉工又说是石头，武王就砍了卞和右脚。后来武王也死了，楚文王即位。卞和想去献宝，奈何双腿都被砍了，不能行动。他就抱着那块石头在荆山之下痛哭了三日三夜，直哭得涕泪俱尽，继之以血。别人问他说：‘你献一次玉，砍一条腿，难道你还想再献以谋取富贵吗？有什么可哭的？’卞和说，我不是在哭我自己，我哭的是明明是美玉却被说成顽石呀！”

    侍者把李岩的面也端了上来。李岩往后让了一下，目不转睛地看着我。“后来呢？”

    “后来文王听说了卞和的事儿，就派人把卞和找来，抛开石头一看，果然是美玉无瑕。文王怜卞和之诚意，遂给宝玉命名为‘和氏之璧’。蔺相如‘完璧归赵’就是这块和氏璧了。赵国亡国后，和氏璧被秦始皇抢了过去。始皇命令丞相李斯在上面刻了八个字‘受命于天既寿永昌’，遂成为传国玉玺。”

    李岩开始低头吃面。

    “我想说的就是，其实这些人冒着这么大的风险，也不是为了他们自己。说到底也就是想告诉别人大法有多么好。就象卞和希望宝玉能获得它应有的承认一样。”

    “别人不承认又怎么样？宝玉不还是宝玉？”显然李岩并不完全赞同。

    “国家受损失呗。”我也低头开始吃面。

    “国家受什么损失？大家不是该干什么还干什么？”李岩嘴里含着面含糊地说。

    “我看网上说，今年二月份儿的时候，美国有一家权威性杂志叫《US News and World Report》，” 我看了一眼李岩，然后抓起桌子上的胡椒粉往面条上撒，“那篇文章谈到了法轮功在健身方面的好处。而且一位高层官员，可能是国家体育总局的局长吧，说：‘法轮功和其他气功可以使每人每年节省医药费1000元。如果炼功人是一亿，就可以节省一千亿元。朱镕基对此非常高兴。国家可以更好地使用这笔钱。’”

    “一千亿元？”李岩似乎很吃惊，“一年真能省那么多？你们法轮功有那么多人吗？”

    “具体有多少人炼法轮功我也不知道，就象我在新加坡跟你讲的，因为我们也没有什么入会登记之类的手续。一亿人这个数，还是公安部说的。今年年初的时候，公安部搞过一次调查，说练法轮功的人有那么多。当然政府现在是想打击我们了，就把我们人数往少了说呗。这样媒体里就可以把我们说成是‘一小撮’了。”我喝了口冰水，接着说：“法轮功一开始都是以气功的形式传的，那时候来炼功的人好多都是老病号儿了，还有得绝症的。你说这帮人一年得花多少医药费吧。”

    “炼法轮功真能治病啊？”李岩说，“我太太胃不太好。”

    “能啊，我们老师刚出山的时候就是给人治病。”

    “你说的你们老师就是李洪志是吗？”

    “对。他刚开始的时候治好了很多病人，大家觉得挺神奇的，就听他讲法，跟他学着炼功，再后来人就越来越多。炼这个功真是好使，真正按照他在《转法轮》里的要求去做，病是好得快。我妈妈原来病就特重，炼了功很快就好了。”

    “你们老师现在还给人看病吗？”

    “现在不看了，那就是让人认识法轮功的一个过程。”我看李岩的表情有些困惑，就接着说，“比如你搞出一套理论，然后你就站在大街上给人讲，你觉得有几个人听你的？”

    “谁听我的呀，”李岩说，“我要站大街上讲，没准儿人还拿我当精神病儿呢。”

    “就是啊，一开始要没有什么震撼人的真东西拿出来，现在的人都那么现实，你光说大道理也没人信。中共大道理说得还少啊，电视上天天说，别说你不信，连说的人自己都不信。”

    李岩笑了一下，“你们老师一开始拿出什么真东西来了？”

    “你要是真亲眼看见一个瘫痪病人抬进来，过了一会儿自己走出去了，那不神奇吗？”

    “你怎么知道不是找的‘托儿’呢？”

    “那也不可能全国人民都是‘托儿’吧。我们家门口就有一人姓许，原来有肝病，肝区那儿有一个大肿块，好多年了。练了多少种气功，吃了多少种中药也不好使。后来92年和93年，在北京农展馆举行东方健康博览会，老许也去了。我们老师就在他身上拍了几下，他再一摸，那肿块儿还真就软化了，过几天就没了。我是老出差，不怎么到外面参加集体炼功，跟我爸我妈一块炼功的，有好几位都是我们师父亲手治好的病。还有我妈病好了我也是亲眼所见。她那是产后病，没治，后来人都快不行了。就这么着，炼了功，半个月就好了。”

    “你说的要是真的，那可就太神了。”

    “我没炼功前我也觉得挺神，明白了道理以后觉得都是很平常的事情。”

    “你先吃面吧，”李岩指了指我的盘子，“等吃完了跟我说说为什么是个很平常的事儿。”

    一个侍者在餐厅门口举着一块牌子，上面写着“1210房间，李岩”。

    “我电话，”李岩站起身来。

    我一边吃面一边瞟着《GRE词汇精选》上的单词，李岩走了回来。

    “谁找你啊？”我咽下最后一口面条，又给自己倒了杯冰水。

    “代理，”李岩兴冲冲地说，“他说明天咱们可以去部里碰碰运气，估计能见到部长。”

    “到时候带什么礼物过去？”我把书放在一边。

    “手机，我带来的也就是这个最值钱了，”李岩说。

    “你还准备给他什么资料之类的吗？”我问。

    “也就是公司简介。和这种大人物打交道只能礼节性谈点虚的，比如邀请到咱们公司访问之类的，或者到德国访问。”李岩说。

    “要是他能祝咱们和他们合作愉快，那就达到目的了。”

    “那敢情好。”李岩顿了一下说，“刚才你和我说的治病是怎么回事儿来着？”

    “噢，我想说的是，疾病啊，不像我们表面上看到的那么简单，每一种病都有它背后的原因。”我想了一下接着说，“比如你看到一辆汽车在马路上跑，可能你会想，汽车为什么会往前跑呢？后来过来一个专家，告诉你汽车之所以往前跑，是因为汽车轱辘在顺时针转动。他还告诉你，如果车轱辘倒着转，汽车就会往相反的方向跑。你反复观察了上千辆汽车后发现专家说的一点都没错。”

    “这是什么专家！”李岩笑着说，“你这个比方让我想起国家气象局的专家。说北京今年夏天7月底的时候为什么那么热呢，是因为华北地区受到暖高压控制，所以就热，跟没说一样。”

    “对。虽然他们一点儿没说错，但是他们说的却不是最后的原因。汽车能往前跑，是因为有发动机和传动装置控制它。而发动机能产生动力又是因为燃烧汽油造成的。而汽油能够燃烧又是因为汽油是小分子碳氢化合物，小分子碳氢化合物易于燃烧又是因为什么什么……你不断追查下去会发现你原来看到的都是表象，背后还有其规律性，而背后的规律还有背后的规律等等。”

    “那你说说病的背后是什么？”

    “这个西医和中医的看法就不一样。比如说这个人感冒了，西医说这个人病毒性感冒，得吃消炎药或者打青霉素。中医没有病毒这个概念，它把这个叫‘外邪内侵’，然后还得看你是流清鼻涕还是黄鼻涕。如果是清鼻涕呢，那就是风寒感冒，得吃柴胡，防风之类的中药。要是流黄鼻涕，那就是风热感冒，得吃点儿板蓝根之类的。针灸大夫看呢，可能就会说你手太阴肺经不通。”

    “哪个对呢？”

    “哪个也没说错，就是一层层的原因。就象我刚才给你举的汽车的例子一样。”

    “我不了解中医，也没法儿评论。不过我还是觉得西医说的好懂一些，实实在在的病毒，显微镜可以看得见嘛。”

    “对，这就叫眼见为实，看见了觉得这个是真的，但是没看见不等于就是假的。昨天我做GRE模拟考试，其中有一道题说‘有一个人参加一个聚会，吃了一种鸡蛋沙拉，回来以后肚子非常疼。他怀疑是沙拉有问题，就把沙拉拿到警察局去化验。结果没有化验出任何有害物质。结论是他肚子疼跟吃沙拉无关。’随后的问题是：这个结论错在哪里？”

    李岩想了一会儿，没有说话。

    “我这道题也做错了，”我说，“后来想明白了，没有化验出有害物质不等于没有有害物质，因为有一些有害物质可能警察局化验不出来。就好比说经络和穴位，在人体解剖的时候没有找到，西医就否定它们的存在。但是肉眼看不到，不等于没有，后来苏联科学家基利安夫妇发现人体处于一个高频电场下时，有一些地方会发出亮光，那些发光的位置和中医的穴位十分吻合。”

    “中医的穴位倒真有可能是真的，要不然怎么会流传那么长时间，而且疗效还不错。”李岩说，“我听我妈说，她外公原来就是针灸大夫，在他们村儿里好像还挺有名的，只不过这方面我不懂。”

    “那要说起藏医呢，比中医还玄。据我所知他们在制作真正名贵的藏药时，对时辰、地点、方位要求都很严格，而且还要请高僧念经的，要不然疗效就很差。所以，不同的治疗办法对病的看法都不一样。气功呢，可能会说你什么地方有病气，得排出去才能好。修炼人对病的看法就更不一样了。”

    “据你了解呢？你觉得病的最后原因是什么？”

    “按照修炼界的说法，因为人做过坏事，甭管是以前什么时候吧，那么就得对做的坏事负责。做坏事叫‘造业’，疾病就是让人还业的一种方式，也算对做了坏事的惩罚吧。”

    “我这两天晚上无聊的时候看看中央四台……”

    “这儿能看到中央四台？”我有些吃惊地说。“都统战到孟加拉来了。”

    “对。中央台说你们对病的这种看法耽误了好多人及时去看病，说你们还不让病人吃药。”

    “这可是胡说八道。法轮功里讲的是生病和吃药的关系问题，从来没有规定说不让谁吃药。从另外一方面讲，生病是‘还业’的说法又不是法轮功独有的。”我想了一下说，“美国有一个基督教的教派，叫基督教科学教派。这个教派可能没有那么有名，但是他们创办的一份报纸却是有世界性影响力的大报，叫《基督教科学箴言报》。这个教派就拒绝任何物质的医疗手段和设备，认为所有疾病都可以通过学习圣经，端正和坚定对上帝的信仰而加以纠正和消除。在中国，象道家供奉的天师张道陵修道之时，也曾让有病的人，把这辈子干的坏事都写下来，然后天师替他们忏悔，百姓有了小疾病，都认为是神明谴责，自来首过。病好了以后，皆痛改前非。《三国演义》中也有类似的记载。”

    我看了一眼李岩，他似乎听得全神贯注，我接着说到，“尤其是你看《圣经》的《新约全书》，那里面都是耶稣的弟子回忆耶稣讲的话和他的事迹了。第一篇《马太福音》里有小一半都是讲耶稣是怎么给人治病的。我记得有一个女的，好象是得了麻风病还是什么很重的病来着，她就去摸耶稣的衣角。当时《圣经》里说耶稣觉得自己的能量在流失，回头看到她说，‘你起来，你的罪被赦免了，你的信心救了你’。耶稣把东方修炼界讲的‘业’叫做‘罪’。”

    “按你这么说，电视里说的死了多少人都是因为业力大，是吗？”

    “我没有那么说，我也不知道那些人都是哪儿出来的，是不是真炼过法轮功。因为法轮功最重要的是告诉人做好人，努力做到无私，这比炼功还要重要。不知道这些人实际上做的怎么样。”我有点儿激动地说，“而且我觉得中共拿出这么个数字吓唬老百姓很无聊，他们不敢跟老百姓讲法轮功传出后让多少人康复了。再说，中共建国以后，历次运动连饿死带整死的人好几千万，是什么1400例的好几万倍，它却只字不提。它还说我们是‘X教’，其实我觉得它……”

    “你跟他们生气犯不着，老百姓谁拿他们的话认真啊？”李岩安慰我。

    我叹了口气，不再说什么。

    街道上的喇叭声此起彼伏，蝗虫一样的小蹦蹦头尾相连地占据了整个机动车道。一个又黑又瘦，仅仅在腰间围着一块花布的人力车夫以站立姿势费劲儿地蹬着三轮车，车上两个胖胖的孟加拉人无聊地东张西望。

    我们在孟加拉的邮电部楼前下了车。代理立刻掏出几张钞票交给楼前站岗的保安。那个保安看了一眼钞票的数量，让我们先上电梯。一出顶层的电梯门，代理就再次掏出钱包，付给那个坐在电梯对面的人。那人的背后有一道铁栅栏门，他把钞票塞在兜里，把椅子往旁边挪了挪，示意我们可以进去了。

    里面挤了满满的一屋子人，我们一行六个人只好站着。代理似乎对这个地方很熟悉，他分开人群敲了敲通向里间的一扇紧闭的大门，然后对开门的人用当地语言咕噜了两句什么，又送上几张钞票，扭头和我们招了招手。

    里间相对宽敞一些，屋子中间摆了一张大的红木桌子，一个身穿白色袍子，头戴白色无檐小帽的胖子坐在桌子后面，两手交叉地搭在腿上。在桌子对面摆了几把椅子。代理让我们过去就座，经过一番推让后，我坐到了胖子的正对面，并和他打了个招呼。他面无表情地看着我，一声不吭。我也不知道下面应该和他说什么。这个人看起来心事重重，好像一直在算计着什么。呆了一会儿，他看了看表，随后从桌子底下拿出一块儿白色的毡子，走到墙角，旁若无人地跪下开始祷告。

    屋子里静悄悄的。我回过头来，在我身后的沙发上还坐着几个人，好像都是来求部长办事儿的，其中有两个人看上去愁眉苦脸。我盯着他们看了几秒钟，从随身的电脑包里拿出《GRE词汇精选》，专心复习单词。

    大概半个小时后，我们离开了那幢大楼。部长最后穿着睡衣拖鞋接见了我们五分钟，但是自始至终他都没怎么说话。无论我们说什么他都面带微笑地听，对我们邀请他访问北京也不置可否。李岩带去的手机，他倒是老实不客气地让跟班儿的收了。仅仅最后和我们握手的时候说了声“再见”。这让我觉得当部长也不是什么费劲儿的事儿。

    晚上8:00多钟的时候，我正在酒店里浏览一个国外的新闻网站，忽然听到有敲门声。我断开了网络连接，用英文说“请进”。李岩穿着T恤短裤走了进来。

    “干嘛呢你？电话半天都打不进来。”李岩问我。

    “哦，我刚才在上网。吃了吗，你？”我问。

    “还没呢。你也没吃呢吧？”

    “嗯。”我答应了一声，“一会儿去楼下接茬儿吃面。”

    “别吃面了，昨儿个马院长他们出去找了个中餐馆，据说味道不错。”

    “你知道在哪儿吗？要是不远就过去看看，这几天西餐我也有点儿吃烦了。”我说。

    “好象不太远，他们跟我说了个大概。出了门往左拐，过了马路就是。”

    我看了看表，“也该吃饭了，走吧，”我一边说一边站起身。

    一出了酒店，我就有点后悔。虽然我们住的酒店内部装修很好，有花园，喷水池和游泳池，但出了酒店的大堂，还没出院子，我们就被扑面而来的蛾子包围了。既使是在达卡，也只有主要的几条街道有路灯，而且还很昏暗，相比之下，我们住的酒店，就是达卡不多的几个灯火通明的地方了。好几百的蛾子在大堂前滴水檐下的灯光旁飞舞，个头儿有蝴蝶那么大。我一边赶着扑过来的蛾子，一边捏着鼻子走出酒店的院子。出了院子就好了，因为外面很黑，也就没有蛾子了。

    孟加拉是靠左侧行驶，也没什么人遵守交通规则，车和车几乎都前后左右互相顶着走。市区对鸣笛亦无限制，耳边的“笛笛”声此起彼伏。我们在马路上站了至少3分钟，被机动车喷出的蓝烟包围着，一步不敢挪。好不容易赶上一个空档紧跑两步过了马路，就一头钻进了一个胡同儿。那儿不但没有路灯，车也没有，显得非常黑暗，我深一脚浅一脚地走着，脑子里不停地想一个词，就是“打闷棍”。

    又走了大约150米，在巷子的尽头看到一个院落，里面的中餐馆透出一线灯光。我们总算松了口气，开门走了进去。

    “你们也来啦？”有人用中文和我们打招呼。

    我眯起眼睛定睛一看，规划院的三个人正坐在靠近角落的一个圆桌旁，面前摆着几个盘子和碗，里面已经几乎没有什么内容了。

    “啊,”李岩答应了一声,“快吃完了吧，你们？”

    “已经吃完了，在这儿聊天呢。”马院长说。

    我们走过去坐下，侍者拿过来两份菜单，递给我和李岩一人一份儿。

    “白总推荐一下哪道菜比较地道，”我一边翻菜单一边说。

    “他这儿的炒面不错，我刚才就点的这个，”白总说。

    “炒面就算了，我这两天天天晚上吃面。有鱼香茄子吗？”我说。

    “好象没有，”杨工说，“我也比较喜欢吃茄子。那是北方作物，南亚国家也不长啊。”

    “窝头翻个儿——现眼了，”我一边笑一边继续翻菜单，“我点一个四川豆腐吧。”我合上菜单说。

    “我点什么呀，这菜单还真难懂，”李岩翻过来掉过去地看菜单，

    “干脆我点一个虾得啦，反正虾怎么做都跑不了那个味儿。”

    “你还别说英文菜单，中文菜单还有看不懂的地方呢。”我接过话茬儿，“上个月我和我太太在北新桥儿那边儿吃饭，那饭馆儿的菜名儿有一大半儿我都不认识。”

    “你说吧，中餐菜名儿我还比较熟，什么菜名没听说过？”白总说。

    “‘火山下雪’是什么？”我问。

    “那不就是糖拌西红柿吗？” 白总不假思索地说。

    “您还真行，”我夸了他一句，“再问您一个难的。‘绝代双骄’是什么菜？”

    “‘绝代双骄’不是小说吗？”李岩说。

    我看了看白总，他正在努力思考，杨工则在一边笑。

    “是青辣椒炒红辣椒，”我笑着说。

    “还有比这蒙人的，”杨工说，“我有一次涮锅子，点的锅底叫‘猛龙过江’，等端上来一看是一碗鸡汤上面漂着一根儿葱。”

    我们笑了一会儿。李岩问白总，“这两天你们现场勘查得怎么样了？”

    “差不多了，”白总说，“有几个地方得帮他们改改。大部分东西他们都不让我们动。前天上午去勘察一条河，孟方呢，是想让我们在两岸建两座塔通过微波通信。我们觉得通信塔造价太高，而且微波通信速度也不够快，建议他们改用光缆。结果他们告诉我们，那条河每年发一次洪水，发一次水河就改一次道，所以还只能用微波。”

    “我看他们政府好象也不怎么管水利，孟加拉年年都发洪水淹死人。”我说。

    “杨帆你是第一次到这种不发达国家出差吧？”马院长问我。

    “对。刚才从酒店走到这儿来简直象梦游一样。”我说。“你们呢？”

    “在这儿算好的了。我援建安哥拉的时候，那儿还到处都是地雷呢。”杨工说。

    “您在那儿住了多长时间？”我问。

    “差不多一年吧。”

    “那边挺乱的是吗？”李岩说。“好像现在还在打仗。”

    “对。他们国家里分成三派，从75年独立就开始打。不过我去的时候不怎么打了。前年4月份的时候，他们在联合国干预下成立了一个和解政府。20多年内战把绝大部分交通设施都破坏了。我们过去帮他们修修铁路。”

    “修铁路？”我说，“无偿援建是吗？”

    “可不是无偿的，他们政府哪儿有钱呢？不但设备不要钱，连修路的壮工都是从咱们国家去的。”

    “我还以为老毛死了后，这种事儿比较少了呢？” 李岩说。

    “比原来还多，”杨工说。“非洲的援助项目就一直没断过。”

    “倒也是，”我说，“中国有好多事儿，什么台湾啊，人权啊还得靠着这些黑兄弟帮咱们一把呢。”

    “一说非洲，我就想起传染病。出门在外的，干什么事儿都得加小心。”李岩说。

    “小心也没用，他们那儿就是那种水，不喝也得喝。去的劳工有一半儿都打摆子。隔几个月就得来一回，后来都习惯了。”

    “马院长去过什么第三世界国家吗？”李岩问。

    “我去过一趟柬埔寨，”马院长说。“和杨工一起去的。”

    “他们那个国家也挺穷的吧，”李岩问。“好象和孟加拉差不多。”

    “本来就是农业国家，又打了那么多年仗，能不穷吗？”白总接过话说。

    “咱们国家好象年年给他们无偿援助，而且数额还挺大的，按说不该太穷，他们国家一共才几百万人呢。”我说。

    “我觉得挺纳闷儿的就是年年给他们钱，好象老百姓对我们也不是很友好。我们就在那儿住了一个多礼拜，去办事儿的时候有几个人态度特坏。”马院长说。

    “您这岁数应该比我知道得多啊，”我说，“他们民间有些人对中国比较反感。70年代中后期，红色高棉当政的时候，波尔布特搞得比老毛文革的时候还‘左’。他们那会儿不讲什么思想改造，所有异见分子全部杀掉。柬埔寨差不多四分之一的人都死了，有被屠杀的，也有饿死和干活累死的。六十万华侨也差不多死了一半儿。当时主要也就是中共一直支持红色高棉，出钱出武器。要说现在柬埔寨谁家没在那会儿死过人可能都不好找了，他们当然看着中共生气。给多少钱也白搭。”

    “东南亚国家好像有一阵子都排华，”杨工说，“象印度、缅甸、越南、印尼这些国家。”

    “对啊。去年5月的时候，我在德国就听说印尼大规模屠杀华人，好多华人商店都给烧了。”我停了一下说，“有的国家排华可能是因为领土问题，象印尼排华咱们自个儿还真是有责任。现在老说别人干涉咱们内政，文革前后咱们可一直都饿着肚子输出革命，简直是胡来。当地华侨就倒了霉了。”

    “咱还是莫谈国事，政府也不听咱的，说了也白说，还惹麻烦，”白总阻止我继续说下去。


第十四章

    我们一行五人推着行李车出了首都机场，此次出差还算有所收获。孟方因为还有一年即将面临大选，现任内阁中有许多人都希望能在大选前做成几笔大生意，虽然我不知道他们这么做到底是为了选票还是为了佣金。他们让我们尽快做出网络规划方案和报价后提交给邮电部项目评估委员会。

    手机响了，我看了一眼主叫号码。“喂，璐璐，”我背过身压低声音说，“宝贝儿，你好吗？”

    “老公，你可回来了！”璐璐说。

    “怎么了，出什么事了儿吗？”我有点紧张地问。

    “咱们家还好，”璐璐低声说，“我想你了。”

    我松了口气，“我也想璐璐了。今天能早点下班吗？我想直接去你公司找你。”

    “可以啊。老板说今天周末，我下午2点就可以走了，你过来吧。”

    我坐在璐璐上班的写字楼大厅里等她，外面朔风凛冽。枯黄的叶子在风中上下飞舞，满眼皆是萧瑟凄凉的景象。大厅里不时有人进进出出，一个个西服革履，笑语喧喧。所言者，无非都是生意和人际关系之事。

    在接待处背后的墙上挂着一幅巨大的《丛竹图》，显然是当代画家临摹郑板桥之作。我对书画一道知之甚少，但非常喜欢郑板桥的为人。

    “……半生图利图名，闲中细算，十件常输九。跳尽胡孙妆尽戏，总被他家哄诱。马上旌笳，街头乞叫，一样归乌有。达将何乐？穷更不如株守。”我对着那幅名画念起了郑板桥这首著名的《念奴娇》。该词道尽作者淡泊名利的豁达心胸。尤为难得的是，他在山东做十年知县，鞭笞奸吏，爱民如子。有一年山东闹大饥荒，郑板桥开仓放赈，同时大兴工役，修城筑池，招远近饥民就食赴工，救活饥民数万人。六十一岁时，山东再次闹饥荒，郑板桥因为为民请赈触怒了大吏而辞职。离任之时，百姓遮道挽留，家家画像以祀，并自发于潍城海岛寺为他建立生祠。

    “现在肯为老百姓说话的好官太少了，”我从心底发出一声感叹。

    一只手搭在我的肩膀上。我回头一看，璐璐笑盈盈地站在我身后。我四面看了一下，伸手握住了她搭在我肩膀上的手。我们俩的身体都似乎震了一下。那一刻，我有一种触电的感觉。

    我们微笑着互相打量对方，一直没有说话。我站起身，拉着璐璐的手走到写字楼的外面。

    璐璐从随身背的小包儿里拿出一把汽车钥匙，让我吃了一惊。

    “哪儿来的汽车钥匙？”我问她。

    “老板觉得我们这儿小马整天在外面跑，打出租车不方便，就给他长期租了辆富康。今天上午他有急事儿，去长沙出差了，可能得去一个礼拜。老板觉得租了车不开太可惜，就让我先开着。”

    “爸妈还好吗？”我上了车，打着了火儿问。

    “挺好的。”璐璐说，“昨天晚上你睡觉了吗？”

    “没怎么睡。”我说，“从达卡起飞是夜里12:00，就是新加坡时间的早上两点。飞到新加坡四个小时，睡了一小会儿。”

    “你要累我来开车好了。”璐璐说。

    “没事儿。从新加坡飞回北京，我睡了一路。”我说，“刚才我给家里打了个电话，妈没在家，不知道干什么去了。”

    “咱们现在就回去看看他们吧，你这一走，都快半个月了。”璐璐说，“爸妈挺替你担心的。”

    “替我担什么心？我这几天又不在国内。”

    “爸前两天去开一个通信会议。听一个人说，国安部正在开发一种互联网的过滤软件，好像已经测试完了。爸说，政府也知道我们现在通过互联网传递消息，所以想把所有他们不想让我们看到的信息都过滤掉。”

    “这他们哪儿堵得过来呀？中国电信国际出口带宽一秒钟好几百兆比特，他们得弄多大的服务器才能在一秒之内分析过滤那么多数据啊？”我想了一会儿说，“通过代理服务器上明慧网的数据包，他们倒是有可能拦截，不过这个花费可太大了。”

    “老江搞一个五十周年国庆还要花1600亿，真要想达到什么目的，他们肯定不惜靡费。”

    “我们回来了，”我和璐璐进家门的时候，看到妈妈正在厨房往两个杯子里倒热水。

    “回来了，”妈妈说。“中午吃饭了吗？”

    “吃了，我在飞机上吃的。”我说。“爸在家吗？”

    “你爸出差去济南了，”妈妈说。

    我和璐璐走进客厅，惊奇地发现屋子里还坐着原来一起炼功的另外两个阿姨。我只知道她们一个姓赵，一个姓孙，自从镇压开始后，我就再也没有见过她们。

    “你们好，”我和她们打了声招呼，璐璐朝她们笑着点点头。

    “这又是从哪儿回来呀？”赵阿姨问我。

    “从孟加拉，那边有一个出口项目。”我说，“好长时间都没见你们了。最近怎么样？”

    “她们俩今天刚从拘留所给放出来。”妈妈端着两杯茶走进来说。

    “是吗？”我和璐璐都吃了一惊。

    “怎么回事儿？”我问道。

    “其实我们也没干什么，”赵阿姨说，“上个月底，政府给咱们定了X教。那以后吧，我在家呆了三、四天，心里别提多难受了。原来我那肾病就是师父给治好的，后来又参加师父在郑州办的面授班。师父好不好那我们都是亲眼看见的，我就想这中央台宣传可真够坑人的，白的也能说成黑的。”

    我忽然想起来兜儿里有新加坡航空公司发的两小包花生，就掏出来放在茶几上说，“阿姨，你们吃点花生。”

    赵阿姨看了一眼花生，接着说，“不用。上礼拜天，老孙来找我，她听说天安门那儿有好多大法弟子。我们俩一商量，说到天安门那边转转，看看能干点儿什么。谁知道刚一去，就碰上一个便衣，问我们炼不炼法轮功。我想，咱们炼功人也不能说假话啊。我就说‘炼’，他们立刻就叫来一警车把我俩抓到天安门派出所。后来有一个警察提审我，问我是哪来的。我刚一报地址，他们就打电话把袁建叫去了。拉到岳各庄派出所，呆了半天，然后就把我们拘留了。”

    “天安门派出所那儿关了多少人呢？”璐璐问。

    “唉哟，好多呢！”赵阿姨说，“得有100多人，一开始关在一个铁栅栏后面，后来人挨人，都快关不下了。这个进来，那个出去的。”

    “都是因为炼法轮功的吗？”我问。

    “可不都是。”孙阿姨说，“警察可凶了。一个弟子大声背师父写的诗，过来一个警察揪着他头发把他抓到铁栅栏外面去，把两只手一上一下背到后面铐起来，然后用警棍没头没脑地打，打得满脸是血。我们都在里面喊‘不许打人！’那个警察还打，最后过来一个老警察让他停手他才停的。”

    “唉！这警察也真是，背背师父的诗碍他什么事儿，简直是虐待狂。”我说。

    “就是啊。这么好的诗，这么好的功法。”赵阿姨说，“那儿关着的弟子干什么的都有。我周围有好几个都是你这么大年纪，穿得干干净净的大学生。”

    “哪是大学生啊，”孙阿姨纠正赵阿姨说，“好几个都是中科院和清华的博士、硕士的。我还听俩警察聊天时说，有一个什么地方的地委书记也来为法轮功上访呢。”

    “现在连这地委书记都没地儿说话，老百姓说话更没人听了。去信访局上访就抓走，去天安门也抓，成心堵老百姓的嘴，”我说。

    晚上，我躺在床上，久久不能入睡。璐璐显然注意到我一直在床上翻来覆去，就小声问我，“怎么不睡啊，时差没有倒过来吗？”

    “没有。我在想啊，按说咱们修炼‘真善忍’，应该是最光明正大的了。现在呢，做什么事情都得小心又小心。”

    路灯透过玻璃照在璐璐的脸上，她正大睁着眼睛看着我。

    “今天，我在你们那个写字楼看到郑板桥的画时，想起他的一句诗，‘衙斋卧听萧萧竹，疑是民间疾苦声。’现在中央里怎么好象一个为民请命的官儿都没有，让老江由着性子胡来。嗨！”我叹了口气说，“今天下午你说的封堵互联网的事儿吧，我就觉得他们是要钱有钱，要兵有兵，咱们什么都没有，赤手空拳。”

    “咱们不能这么想，”璐璐说，“你还记得耶稣在海上遇到风暴的故事吗？”

    我凛然一惊。那是《新约全书》中“马太福音”里记载的一个著名故事。有一次耶稣带领门徒渡海，中途起了风暴。眼看着船就要被波涛吞没了，而耶稣却在船上睡着了。门徒非常害怕，就把耶稣叫醒了说：“主啊，救救我们。”耶稣起身斥责风和海，海水就平静了下来，风也住了。这个时候，耶稣转过身严厉地问门徒：“为什么要胆怯呢？你们的信心到哪儿去了？”

    我从故事中回过神来。璐璐握着我的手说：“耶稣不在世后，基督教被迫害了三百多年。多少信徒被烧死，被酷刑折磨致死，被狮子和老虎吃掉，还有做苦工累死的。那个时候罗马帝国多强大，但是在基督徒坚定的信仰面前，一切权力都黯然失色。罗马帝国灭亡了，基督教却一直传到了今天。”

    我转过头来看着璐璐，几个月的镇压使她这个原本娇弱的女孩儿变得越来越坚韧了，也越来越理智。“你说得对，”我感慨地说，“镇压者很无知，没有历史知识，连什么是信仰都不懂，这只能说明他们自己毫无信仰。他们唯一所有的就是迷信，迷信他们的权力，迷信暴力，迷信物质利益。那些东西在对真理坚定的信仰面前什么也不是。我在孟加拉的时候看明慧网，江老贼说我们是X教后，去天安门广场炼功和打横幅抗议的人天天不断，最多一次有500多人。”

    “真了不起！” 璐璐说。

    “古人说，‘慷慨赴死易，从容就义难。’走向天安门也仅仅是个开始，随后而来的肉体和精神考验才是最难的。”

    “我小时候也背过郑板桥的诗《竹石》，‘咬定青山不放松，立根原在破岩中，千磨万击还坚劲，任尔东西南北风。’”

    璐璐带着刷碗的塑料手套，认认真真地往信封上粘贴邮票和收信人地址。我坐在璐璐身边背单词，不时抬头看璐璐一眼。

    “老看我干什么？” 璐璐头也不抬地说。

    “明知故问，”我说。“一个女孩，名叫婉君；明眸如水，秀发如云……”

    璐璐温柔地笑了一下，站起身来说，“好了，这130多封信都准备好了。”

    “等晚上天黑以后吧，我背单词也该背累了，咱们开车走得远一点，多找几个信箱去寄。”我说。

    GRE考试一天比一天近，我开始全心全意地专心复习，公司所有的应酬活动我也能推就推。

    明慧网上有关大陆的消息越来越不容乐观，公安部在人大通过取缔“X教”法律后，已制订一套惩罚法轮功“骨干人员”的具体办法。该秘密文件规定，对坚持在公众场所炼功、进行“秘密集会”或进京上访者，一律处以劳教。同时警察开始在北京各个旅馆和进京的交通路口严密盘查外地进京上访的功友。一旦发现，立即予以罚款、拘留和遣送。尽管如此，每天在天安门广场炼功和展开横幅的功友依然络绎不绝。

    当局除了在各地收紧对法轮功学员的管制，对于互联网的监控也日趋严密。齐齐哈尔大学学生张吉因使用电子邮件谈论法轮功情况，于10月被捕并于11月8日遭检察院起诉。他被指控从今年八月起利用学校的互联网服务，传送电子邮件至美国、加拿大的法轮功网站介绍黑龙江省法轮功的情况，同时从这些网站下载法轮功的最新消息并将它们告诉其他功友。

    就在张吉被起诉的同一天，美国法轮功学员在纽约曼哈顿的Tribecca电影中心公映了一部30分钟的纪录片《法轮功--真实的故事》，第一次将法轮功的真实情况以视频方式展现在观众面前。来自美国、日本和德国等地的二十多家大型中西方媒体参加了此次公映式。

    可以看出，虽然中共的宣传机器日夜不停地向海外散布有关法轮功的谣言，虽然中共驻外使节亲自向各国政府和媒体兜售这些谣言，国外法轮功学员澄清谣言的不懈努力也收到了显著的效果。1999年11月18日晚，美国众议院全体通过了要求中国政府停止镇压法轮功的218号参众两院共同决议案，第二天下午，美国参议院也通过了相关的217号决议案。

    该决议指出，法轮功是一种主张和平、摒弃暴力的个人信仰，而中国政府对法轮功的取缔不但违犯了中国的宪法，也违反了国际公民政治权利条约和国际人权公约；同时，数以千记的法轮功修炼者因为坚持信仰和向国际社会求助而被拘禁并在关押期间受到了非人的待遇和惨无人道的折磨。有鉴于此，决议要求中国政府立即停止对法轮功修炼者的迫害并要求美国政府竭尽全力，通过各种官方和民间渠道，包括联合国人权组织，向中国政府发出强烈呼吁，要求中国立即释放所有被关押的法轮功修炼者，停止一切对他们的非人道待遇和迫害行动，并按照中国宪法恢复法轮功修炼者的信仰自由。

    从考试中心出来的时候已经是中午12点半了。我给璐璐打了个电话，告诉她我的GRE考试成绩。外面没有什么风，路边的残雪也化了不少，阳光透过云彩之间的缝隙暖暖地照在身上，让我有一种懒洋洋的感觉。我步行了大概一公里，买了一个烤地瓜，然后靠在路边的一棵树上一边吃一边看着大街上来去匆匆的人群。虽然我仅仅三心二意地准备了三个多月时间的GRE，考试结果居然颇令人满意，尤其是词汇部分。估计拿到奖学金应该问题不大了。

    “下面的工作就是得找一些学校提交入学申请了，”我一边想一边掏出一张面巾纸擦了擦嘴，然后随手塞进身后的垃圾箱中。

    炼功音乐渐渐停了，我结束打坐，用遥控器关掉了音响。回顾几个月来准备GRE的一幕幕好像有一种做梦的感觉。我忽然觉得考试的结果好与不好丝毫也不重要，镇压发生以后，日常生活的一切都再也无法让我有大悲大喜的感觉了，因为无论我自己怎么为未来打算，我都无法保证我可以平安地等到那一天的到来。

    我坐在地上犯了会儿愣，起身看看冰箱里几乎已经没有吃的了，就开始穿衣服穿鞋，准备去买菜。

    临考试之前的一个星期，我特意向公司请了七天年假，以便专心复习英语。在这一个星期中，每天我除了背单词和做GRE模拟考试以外，对一切都不闻不问。璐璐包揽了所有的家务，从买菜做饭到刷碗、打扫卫生。虽然她在做这一切的时候，觉得天经地义，但是我却总想着在考完试后认认真真地照顾她几天，让她好好休息一下。

    就在我准备出门的时候，手机响了。

    “喂，你好。”我说。

    “你好，杨帆，我是陈薇。”

    “嗨，陈薇，你好！公司有什么事儿吗？”我问。

    “公司没什么事儿，大家都比较关心你，委托我问问你考得怎么样。”

    “还不错。数学满分，逻辑部分不太好，700分出头儿，词汇640分。”

    “已经很好了！” 陈薇说，“这个分儿拿奖学金很有希望。”

    “试试吧，”我笑着说。

    “你晚上有事儿吗？” 陈薇问。

    “没什么事儿。”我开玩笑说，“你想请我吃饭呐？”

    “对。张璐有事儿吗？”

    我意识到她不是在开玩笑，“她也没什么事儿。你遇到什么喜事儿啦？”

    “我和李维结婚了，今天晚上请咱们部门的人一块儿去吃饭。”

    “真的！恭喜恭喜！”我说，“你应该提前一点儿告诉我，我好准备……”

    “不用准备什么，咱们部门大家凑份子给我买了套床上用品，你和张璐到时候过来就行了。你知道在燕莎桥那儿有一个豆花庄吗？”

    “知道。在燕莎购物中心对面。”

    “没错儿。晚上七点吧，咱们在那儿见面。”

    “好，那一会儿见。”

    还记得98年7月的一天，我从外地回到北京，进了办公室以后发现来了几位新同事，都是刚刚从学校毕业的学生，其中一位就是陈薇。她眼睛不大，但看上去很秀气也很聪明，一脸涉世未深的表情让我直觉地感到她心地十分纯真。她的男友李维是她大学时代的同班同学。本科毕业以后，李维留在学校继续攻读硕士学位。

    我和张璐一走进豆花庄的大门，就听到后面一个包厢中传出来的欢声笑语。陈薇和李维正站在门口迎接大家。

    “恭喜恭喜！”我朝二位新人拱了拱手，璐璐把一束鲜花递给他们说，“祝你们新婚快乐！”

    “谢谢。”他们两个接过花说。

    一位叫张剑的同事站在侧面不远的地方，看到我和张璐后挤了挤眼睛。我知道这是张剑的一个习惯动作，每次他要说话之前都要先挤眼睛。

    “张剑你又有什么要说的？” 陈薇说。

    “杨帆，你觉得他们俩是不是有点儿夫妻相。”张剑说。

    “你这一说，我还真觉得是，”我说，“刚才第一眼看见李维，我就想这人怎么看着那么面熟啊，你说了我才想起来原来他长得象陈薇。”

    “没准儿上辈子就是一家人，”璐璐笑着说。

    我们入了座，服务员小姐给我们每个人上了杯菊花茶。

    “今天怎么没见张斌来，”我问坐在旁边的刘颖。

    “他太太最近身体不太好，他现在一下班就得回家照顾他太太，陪他女儿玩儿。”

    “是吗？他太太平时看着挺好的啊。”我一边说一边打开餐巾放在腿上。

    “我也不太清楚，好象是心脏不太好。上个月连续加了几天班，有一天在公司突然就昏倒了。”

    “真的？！真是心脏病那就不能累着，也不能气着。”我说，“公司现在事儿挺多的吗？”

    “咱们部门还行。他们开发部的最近忙着做一个网管的软件，想年底之前做出来。”

    “其实他们不用那么急，到了年底各个省局和市局的固定资产投资计划差不多都完成了，新项目一般都得等到过了春节再上。春节以前能完成开发就行。”

    “年底之前完成开发不还是你跟他们开会的时候定的吗？”刘颖说。

    “啊，那时候觉得孟加拉的项目可能很快要上。想让他们开发部赶紧做完手边的项目，好腾出手来开发给孟加拉的东西。”

    “下了班别谈公事。”张剑打断我们说。“现在欢迎陈薇和李维给我们讲讲恋爱故事。”

    大家一边望着他们两个一边鼓掌，还有两个男同事拍桌子吹口哨。

    陈英递给我一个信封，打开一看，里面是一张贺卡，上面已经密密麻麻地写满了大家祝福的话。我从兜儿里掏出支笔，犹豫了一下应该写什么。

    陈薇的脸有点红，说：“我们俩没什么特别的故事。就跟一般大学同班同学交朋友一样”。

    “不要避重就轻啊，”张剑笑着说。“一般大学同班同学交朋友什么样啊？”

    刘颖说，“张剑你这么问不行，你得提出具体问题，比如说你们俩是谁先追的谁？”

    “我们俩谁也没追谁，见了第一面就对上眼儿了。”李维说。

    “然后呢，第一次约会是什么时候？” 刘颖接着问。

    “好象大一开学一个多月？我记不太清了。” 李维说。

    “第一次约会的日子都不记得，太不重视我们陈薇了吧。”陈英笑着说。

    “我也不记得了，” 陈薇说。“反正当时就是觉得挺投缘，所以后来一直挺平淡的就过来了。”

    “我记得你开学没多久就跟我说和我挺投缘。”李维对陈薇说。

    “是你先跟我说的！”陈薇脸都红了。

    大家哄堂大笑。

    “杨帆，你拿着笔转来转去是不是要作诗啊？”陈薇显然想转移一下注意力。

    “对，”我夸张地说，“啊！晓风闲，暮云残，相逢恨晚！啊！西门外，小河边，今晚八点半……”

    又是一阵哄笑。璐璐小声儿对我说，“你给他们正经写一首吧。”

    我沉吟了一下，提笔写到：

    《临江仙》贺李维陈薇新婚之喜

    曾向书斋同笔砚
    故人今作新人
    洞房花烛十分春
    有缘始相聚
    佳偶幸天成
    誓海盟山心已许
    携手共度红尘
    轻怜密爱莫辞频
    二人从此始
    日近日相亲

    我和璐璐在这首小词下签好了名，然后我把贺卡叠好，放回信封中交给陈英。陈英张着嘴无声地问我，“写完了吗？”我点点头。

    陈英打开贺卡看了一眼说，“你真填了首词啊！”

    “我看看，” 陈薇把贺卡接了过去，和李维一起看。

    “你真应该去学文科，” 李维和陈薇一边看一边笑着说。

    “文科只能是业余爱好，学理科是为了混口饭吃，”我笑答。

    张剑忽然大笑，大家都一愣，不知道他为什么笑。

    “刚才杨帆的话让我想起个笑话。” 张剑赶紧解释。“有一个巡回表演，内容就是说一个人可以绝食好多天不吃饭，让大家去参观那个人。后来一个记者就采访那个表演者说，你不吃饭身体难受不难受啊？那个人说‘当然难受。’记者接着问，‘难受为什么还愿意进行这种表演呢？’你们猜他回答什么？”

    大家沉默了几秒钟，张剑笑着说：“他回答，‘我也是没办法，还不是为了混口饭吃。’”

    大家笑成一团，连站在一边上菜的小姐都差点把菜盘子扣在桌子上。

    “咱们让新郎新娘给我们表演个节目吧。”饭吃到一半的时候，陈英提议说。

    “我们这儿有卡拉OK，”站在一边的小姐说，“我把歌单给你们拿过来。”

    李维和陈薇谦逊了一会儿后，李维说，“我们俩唱个《选择》吧。”

    音乐声缓缓响起:

    走过了秋天 走过冬天
    送走了今天 又是明天
    一天又一天 月月年年
    我们的心不变
    我一定会爱你 到地久 到天长
    我一定会陪你 到海枯 到石烂
    如果回到从前 这仍是我唯一决定
    我选择了你 你选择了我 这是我们的选择

    我是第一次听李维和陈薇唱歌，没想到他们唱得如此富有乐感，字正腔圆，也可能是因为彼此感情深厚而至吧。我和璐璐对望了一眼，在桌子下拉住了对方的手。

    “杨帆也给我们唱个歌吧，”陈英说，“听张斌说你参加公司的卡拉OK，还拿过奖。”

    “拿奖也是纪念奖，”我笑着说，“好吧，给大家助助兴。”我拿过歌单，点了王杰的《回家》：

    …………

    微凉的风 吹着我凌乱的头发
    手中行囊 折磨我沉重的步伐
    突然看见 车站里熟悉的画面
    装满游子的梦想 还有莫名的忧伤
    回家的渴望 又让我热泪满眶
    古老的歌曲 有多久不曾大声唱
    我在岁月里改变了模样
    心中的思念还是相同的地方

    …………

    谁还记得当年我眼中的希望
    谁又知道这段路是如此漫长

    …………

    回家的感觉 就在那不远的地方
    古老的歌曲 在唱着童年的梦想
    走过的世界 不管多辽阔
    心中的思念 还是相同的地方

    周末的下午，我把从网上找到的几所美国大学申请表打印出来。由于我考完GRE已经是十二月中旬，“托福”要等到一月中旬才能考，所以许多大学的申请截止日期我都赶不上，可以选择的学校范围非常有限。

    在我正一页一页地填写申请表和准备其他申请材料时，姐姐忽然打电话给我问我知不知道爸妈去哪里了。

    “不知道啊，”我说，“昨天打电话的时候他们也没跟我说他们今天要出去。”

    姐姐没有说话。

    “你回家多长时间了？”我问。

    “早上就回来了。他们中午也没回来吃饭。”

    “也可能出去办事儿去了吧，”我说。

    “不会呀，出去办事儿应该中午打个电话回来。我打他们手机打不通，一开始是没人接，现在已经关机了。”

    “是吗？”我心里掠过一丝不安，不会又是国庆节故事的重演吧。

    “你不知道就算了，”姐姐说，“再等等吧”。

    “你吃饭了吗？”我问。

    “我吃了，”姐姐说，“我先挂了啊。”

    “要是有什么消息给我打电话。”我赶紧说。

    “嗯。”姐姐答应了一声。

    我和璐璐对望了一眼。“爸妈不见了，是吗？”一直在一边听我说话的璐璐问。我点了点头，“爸妈最近跟外地功友的联系越来越多，而且把我给他们的一些明慧网资料复印后送给附近的功友，希望他们别出什么事儿。”

    “别担心了，老公，他们做事儿都挺小心的，”璐璐安慰我说，

    “再等等吧。”

    我沉思了一会儿，接茬儿填申请表。

    隔一段时间，我就往家里打个电话，但是爸爸妈妈一直没有消息。

    “老公，”璐璐忽然问我，“如果我有一天也突然就这么失踪了，你怎么办？”

    “不许胡说！”我严肃地阻止璐璐这么想，“监狱是关坏人的地方，我们都在努力做好人，根本就不应该到哪里头去！”

    一直到夜里十一点多的时候，爸爸妈妈仍然没有消息，我和璐璐已经准备睡了。不知道为什么，虽然我也感到一点点担心，但是我的直觉告诉我，他们很快就会平安无事地回来。

    客厅里的电话响了起来，“喂，你好。…啊，你们回来了！”我松了口气，问道“白天你们干嘛去了？”。

    “我们是刚从派出所回来，”爸爸在电话那边说。

    “怎么啦？怎么又把你们抓到那儿去了？”我问。

    “昨天你妈听这边的功友说，现在天安门那儿查法轮功特别严。谁要是想上天安门城楼，不但得搜身，还得问你是不是炼法轮功的。如果要说不是，那就得骂一句法轮功，或者咱们师父才能过去。”

    “我也听说有这么回事儿，这主意真够馊的。中国人的脸都让这帮人丢尽啦！”

    “我和你妈觉得这也太过分了，不太可能。今天早上，我们俩说到天安门那儿看看。结果上城门楼子时候，收票的还真让我们骂师父。我和你妈没吱声，她就叫旁边的警察把我们带走了。这不就一直关到现在吗？”

    “秀才遇见兵，有理说不清。”我叹了口气，“给你们关哪儿了？”

    “一开始关在天安门派出所的铁笼子里，后来问了住址后就让岳各庄派出所来接我们。”

    “应该问问警察，中国哪条法律规定信了法轮功就不让上天安门的？”

    “嗨，中国就是人治。要是讲法律就不镇压咱们了。”爸爸说。

    “他们没打你们吧？”我问。

    “那倒没有。陈光直骂我们，说我们傻，二百五。”

    “他可能觉得乌龟智商最高，”我讽刺了一句。

    “他觉得我们给他惹事儿了呗，”爸爸说。

    “他不管不就没事儿了？”

    “他不这么想，他觉得我们去天安门可能得扣他奖金呢。”

    “你们吃饭了吗？”我问。

    “没有，你姐姐现在给我们热饭呢。”

    “又饿了一天呢！”我感叹说，“还说什么人权就是温饱权呢，饭也不给吃一口。”

    “你们还得当心点，”爸爸说，“我听部里传达内部文件说，镇压这事儿持续到年底结束，看这意思根本结束不了。”

    “是结束不了，他们觉得到时候咱们就销声匿迹了，纯粹是一厢情愿。”

    “所以才让你们当心点，不能按时结束的话，政府面子就挂不住了，很可能会加大力度。”

    “嗯，”我点点头，“可是‘民不畏死，奈何以死惧之？’”

    那年的冬天，北京非常寒冷，印象中那一年大街上的行人似乎都稀少了很多。

    12月26日，北京第一中级“人民”法院不公开开庭审理了原法轮功研究会的四名成员：李昌、王治文、纪烈武和姚洁，并将他们分别判处18、16、12和7年有期徒刑。这次审判的日期选择得十分微妙，正好是圣诞节过后的第二天，又是一个星期日，几乎所有外国媒体的驻京记者都回国休假去了，这无疑是中共当局减少海外舆论关注的一步棋。

    明慧编辑部在第二天发表声明说，“四名无辜的法轮功学员因为行使自己宪法所赋予的权利——信仰自由，结社自由，集会自由而获罪，除此之外，没有任何违法行为。”同时，声明中再次呼吁“政府和法轮功对话，和平解决法轮功问题。”

    一月上旬，明慧网传出消息，在1999年的11月底，中国大陆的数十名法轮功学员，以及澳大利亚、瑞典和美国等地的海外大法学员在广州召开了一次法会，对当时的形势进行讨论、提出看法。在法会结束前，数十名警察破门而入，将与会者全部逮捕，但是法会上的发言稿还是陆陆续续地发表在了明慧网上。随后不久，香港、台湾和新加坡相继召开法会，对于在这场铺天盖地的谣言宣传和暴力镇压中，弟子应该承担的责任进行了广泛而深入的交流。其中许多弟子对大法坚定的信念和浩然正气，以及在维护大法时所展现出的大善大忍的和平行动令我耸然动容。

    几天以后，明慧网发表了一张李洪志先生的照片。下面只有一行简短的小字：“师父在去年七月份离开纽约后在山中静观学员与世人。”这是我们在去年七月份以后第一次听到有关李洪志先生的消息。我知道，从法轮功学员整体来讲，破除当局的谎言宣传，向世人讲清法轮功的真实情况又迈入了一个新的阶段。

    我把明慧网上发表的师父照片以及几个法会的发言稿进行了排版打印并装订成册，交给我的父母，由他们传递给丰台以及外地的功友。转眼又过去了一个多星期。


第十五章

    整整下了一夜的雪。

    清晨五点钟的时候，天还没有亮，我和璐璐穿着厚厚的防寒服走在雪地上。立交桥下昏暗的路灯旁已经是人头攒动。来自顺义、怀柔和密云的菜农开着三轮机动车赶到这里，把一车一车的蔬菜和肉在立交桥下和路边摆开。

    我和璐璐找了一个稍微空旷和安静的地方，闭起眼睛开始炼功。偶尔我会听到不远处有人在议论着什么，间或有皮鞋踏在雪地上的咯吱咯吱声快速接近我们。开始听到这些声音的时候，我都会有些紧张，因为我知道，如果有好事之人报告警察此地有两人在炼法轮功，那我们就会遭到审讯甚至拘留。后来这样的声音听得多了，也就习以为常。

    虽然我希望许多人都能看到我们在炼功，但是我当然也希望我们能平安无事。幸好在最初的几天里，什么也没有发生。

    春节将至，公司里没有什么太多公事了。一些外地的同事已经请了年假回家探亲。陈英到外面买了很多瓜子和水果之类的小吃，堆在门口一张空闲的办公桌上，几位同事一边吃一边互相开玩笑。我把笔记本电脑里的文件整理了一下，分门别类地拷贝到公司服务器的个人目录下。

    我不知道春节期间会发生什么，直觉告诉我可能不是一个平安的节日。我和璐璐决定在除夕之夜到爸爸妈妈家门口的小花园中打坐炼功。我想在这个一元复始、万象更新的时刻审视和整理一下自己的思想。

    办公桌上的电话响了，我拿起听筒，“你好，我是杨帆。”

    “杨帆呢，你好，我是王晓莉，老柯让你过来一下。”

    老柯是个德国人，销售部的副总经理。因为他名字的第一个字母是K，平时聊天的时候，大家为了避免让他知道在谈论他，就一概称他为老柯。

    我走进老柯的办公室时，看到张斌也坐在那儿，还有一位是报价部的李娟。

    “下午好，”我用英语和老柯打了个招呼，又和另外两位点点头。

    “春节期间你有什么打算吗？” 张斌用英文问我。

    我愣了一下，用英文问“春节期间公司还有什么事儿吗？”

    “刚才印度销售代理打来一个电话，”老柯说话了。“加德满都要上一个小项目，但是他们坦言项目预算非常少。总部觉得这个合同丢了可惜，但是接下来又肯定赔钱，所以想把这个合同转包给我们。”

    “如果进尼泊尔的话，软件还需要进行一些修改，这至少需要半年的时间。开发部现在在做孟加拉的项目，可能没有人力同时再为尼泊尔做开发和测试，”我说。

    “我知道，我知道，” 老柯说，“刚才我问过李岩，孟加拉希望你们在三月份的时候把网络方案和报价送过去。这个项目很大，按照我的经验，他们评估方案至少需要半年的时间，而且我听说他们还需要为这个项目进行一些土建工作，这样执行起来最早也得一年到一年半以后。所以开发部可以先把孟加拉的项目暂停一下。”

    “他们倒是还没正式开始开发，现在只是在做一些分析工作，”我说。

    “尼泊尔的这个项目要得很急，他们希望越早执行越好。现在唯一需要解决的就是价格问题，一些具体的技术细节也需要派人去澄清一下。刚才印度代理问我们能不能一个星期内动身。”张斌说。

    “你也去吗？”我问张斌，

    “我春节期间有事儿，不过你要是去不了的话，我看看还能不能找到别人，或者我自己去一趟，”张斌说。

    “那还是我去吧，”我说。

    “明天早上你和李娟去尼泊尔使馆签一下证，” 老柯说。“我一会儿和他们确认一下出发的时间。”

    “就我们两个人吗？”我怀疑地说，“我没有权力签合同。”

    “我和你们一起去，” 老柯说，“我可以落地签证。”

    桌子上的电话响了，老柯拿起听筒用德语谈了一会儿，放下电话对我们说：“印度那边还有些问题需要解决，问我们能不能14号去。”

    我看了一眼老柯桌子上的日历，说：“可以呀。有从北京直飞加德满都的飞机吗？”

    “没有。” 老柯说，“上海和香港都有直飞加德满都的航班，但不是每天都有。从曼谷去的飞机每天都有，但是要提前一天出发。”

    2月4日，除夕。

    璐璐从燕莎望京采购回来，手里大包小包地拎着许多东西。

    “买的什么呀，这么沉，”我接过包儿说。

    “有你妈最爱吃的巴西大松子。她节俭惯了，60多块钱一斤，平时她也舍不得买。咱们孝敬孝敬他们。”

    “孝顺儿媳妇儿，”我摸了摸她的脸。“来，快点收拾东西，下午咱们早点走，妈等着咱们回去吃团圆饭呢。”

    璐璐把头发用一个卡子盘到头顶上别起来，撸胳膊挽袖子和我一起打扫卫生。我把书架上的书整理了一下，璐璐把一大筐脏衣服扔进洗衣机里，然后开始墩地板。偶尔我们会停下来相视一笑，这是我们结婚后的第一个春节。

    墩完了地板，璐璐开始整理衣柜里的衣服。

    “这是什么？” 璐璐从衣柜的最里面掏出一个包装精美的礼品盒。

    “真没劲，”我说，“本来我打算今天晚上给你的，谁想到被你发现了。给你买的新年礼物。”

    “现在能拆吗？”璐璐笑着问，“我现在就想看。”

    “看吧看吧，”我说，“反正已经暴露了。”

    璐璐认认真真地拆开包装纸，里面露出一个装着诺基亚6110手机的盒子。

    璐璐的眼睛变成了两个小月牙，伸手搂住了我的脖子说，“其实我已经猜到了是手机。”

    “你这个小精灵，”我亲了亲她的额头。“老公希望随时随地都能和小璐璐说话。”

    电话铃响了，我一看手机上显示的主叫号码是我们家里打来的。

    “喂？噢，爸爸，什么事？……是吗？……那你们多当心。……我们没事儿，那今儿晚上我们去璐璐家吧。……嗯，知道知道。你们多当心，回来给我打个电话。”

    我挂了电话。璐璐看我表情有些沉重，担心地问我，“爸说什么？”

    我稳定了一下情绪说：“刚才妈给爸打了个电话，说陈光叫她去派出所询问情况。爸刚才回家，看见厨房的水池里还化着虾，案板上有刚刚剁了一半儿的饺子馅儿，妈可能是正在准备饭的时候给带走的。爸让咱们今晚别回去了。还说让姐姐也别回去，家里不安全。”

    “那爸爸怎么办？自己过年吗？要不然让他和姐姐都到我们家去吧，”璐璐说。

    “爸说，刚才陈光来电话，让他一会儿也去一趟，他给我打电话就是说这事，他一会儿就走。”

    我们默默无语地互相对视了一会儿，刚才温馨幸福的感觉被一扫而光。

    我安慰璐璐说，“没事儿，宝贝儿。他们也没干什么，妈不就是在家里做做饭吗？有什么大不了的，一会儿就该回来了。”我一边说一边有些心神不定，如果要是那么简单的话，就不会叫到派出所了，有什么话在家里问不就完了吗，但愿别是跟资料有关的事儿。

    我们也没心思再做什么了，把家里草草收拾了一下。将璐璐买回家过年的东西装了两个大包，打车去了她家。

    路上，我又往家里打了两次电话，我想，如果他们回家，我们马上就回去陪他们一块过年。但是，一直没有人接听电话。

    岳父正在厨房收拾一条鱼，看我们回来了就问我：“你爸你妈呢？让他们一块过来过年吧。”

    我想了想，决定还是告诉他们实情，否则他们一会儿打电话叫我父母时，也就会知道怎么回事了。

    我故做若无其事地说：“他们刚才都被警察叫走了，说是询问情况。”

    她爸爸吓了一跳，手里一滑，鱼掉进水池里。他显然没有料到会发生这样的事。谁会想到一个一辈子老老实实做人的人，会和警察局有什么联系呢？岳父又生气又担心地说：“我早就告诉他们别炼了，他们就不听，现在怎么办？”

    我冲口而出：“政府从来也没说过在家炼功不行。因为信了法轮功，就连年也不让了过吗？再说，既然是真理为什么要放弃？”

    岳父吃了一惊，一时语塞，因为我一向孝顺，从来没有这样当面顶撞过他们。

    岳母一下子就流下了眼泪，一边哭一边不停地说：“这可怎么好？”

    璐璐把她妈妈拉到房间里，我也跟了进去。璐璐一边安慰她妈妈一边给她看我们带回家的东西。她笑着对岳母说：“没事儿，妈。他们肯定一会儿就回来了，又没干什么坏事儿。你看这是我们给您买的巴西大松子。”

    我忽然觉得视线有些模糊，虽然半年多的磨炼使我们都坚强了许多，但是在这个传统上万家团圆的时候，我仍然感到有些难过。我转过身对璐璐说，“我出去一下，一会儿就回来。”

    “等一下，我和你一起去，”璐璐追上我说。

    外面天已经黑了下来，路人都行色匆匆。华灯初上，我们从她家出来，步行了大约一公里，站在复兴门的立交桥上看着南来北往的车流。从得法到镇压的一个个片断象放电影一样在脑海中纷至沓来。仅仅在半年多以前，这里的空气仍然是自由的。每个星期天早上，数千人在这里伴着悠扬的炼功音乐集体晨炼，而今楼台依旧、往事难追。国家海洋局前面的空地上，只留下孤寂的草坪和灰黑的残雪。

    彩虹桥变换着七色灯光，映照在璐璐的脸上。极目朝天边望去，惟见夜幕重重。我叹了口气，“安得倚天抽宝剑，扫尽阴霾见青天。”

    第二天早上七点多钟，我就睁开了眼。虽然感觉很困，我还是坐了起来，往家里打了个电话，看父母是否回来了。

    “喂，”那边是妈妈接起了电话。

    “妈，你和爸都回来啦！昨天晚上我一直在给你们打电话，最后一次是一点多了，”我说。璐璐听到我在打电话，就也睁开了眼睛。

    “我们早上四点多才回来，”妈妈说。

    “我们一会儿回家。”我一边说一边下了地开始穿衣服。

    “不用着急，”妈妈说，“你们再睡一会儿，睡醒了过来。”

    “昨天干吗抓你们，连个春节都不让好好过？”

    “也不为什么。陈光说他们得到消息说昨晚上会有很多法轮功学员到天安门广场抗议，就把咱们这片儿他们觉得比较活跃的人都看起来了。他让我们写保证说昨天不会去天安门。”

    “腿长在咱们自己身上，他们要个保证有什么用啊？”我说。

    “他们知道咱们不说假话呗，”妈妈说。

    “抓了多少人？”

    “有好几个屋子呢，我们屋子里有十几个人，不知道别的屋里有多少。”

    “没难为你们吧？给你们饭吃了吗？”我问。

    “嗨！给什么呀？就那么饿着。陈光说只要写了保证就可以马上回家过年。”

    “从来没听说哪个杀人犯只要写个保证说以后不杀人了就可以马上回家的，”我说，“看来他们也都知道法轮功不会干什么违法犯罪的事儿。”

    “唉！怎么不知道啊？”妈妈叹口气说，“上边就逼着他们难为我们。昨天我看他们发年终奖，一人一个信封。其他人都是800多块，他就发了200多块。我问他为什么他的那么少，他说因为我和你爸上个月去天安门，他的奖金就给扣了。”

    “招儿够损的，这不是逼着警察干坏事儿吗？” 我停了一下说，“他就那么陪着你们啊？自己年都不过了。”

    “赶上他值班儿吧。我看他也够忙的，昨天晚上放鞭炮的人特多，他还出去抓了两趟。”

    “后来怎么放的你们？”

    “除夕都过完了，可不就没事儿了。”妈妈说。

    大年初一早上，我和璐璐回我父母家的时候，看到楼下停着一辆贴着黑膜的桑塔纳，看不清里面是否坐着人，车牌号是“京Ｏ”。看来警察再次开始对附近的法轮功学员进行监视。

    整整一个新年，气氛都十分压抑。爸爸妈妈出于安全考虑没有让我和璐璐在家里住。

    明慧网上登出消息说，在除夕之夜，大约数千名来自全世界各地的法轮功学员试图在天安门广场集体炼功和打横幅请愿，遭到警察残酷殴打。这些人被塞入大客车中拉到北京郊县，绝大多数人被处以刑事拘留。临近午夜时分，警察关闭了天安门广场。两天以后，明慧网上公布了香港翡翠台的现场录像，虽然仅仅只有49秒的时间，但是我却第一次看见警察毒打那些打不还手的修炼人的暴力场面。一些修炼者被强行抬上警车，还有一个修炼者被打倒在地，一名警察仍然拼命用大皮鞋不停地踢他。

    春节过后，我回到公司上班。第一天大家都没有什么具体的工作做，张斌回西安老家过年还没有回来。有几个外地同事给大家带了一些家乡的土特产小吃，整个部门的人几乎都围在一起一边吃一边聊天。我因为要赶下午五点多钟飞往曼谷的航班，一个人在准备给尼泊尔客户的资料。

    “杨帆，”陈薇叫我，“过来吃点儿东西。”

    “好，马上就来，”我把准备的胶片存了盘，按下了打印键，然后走到他们旁边，拿了一包香辣牛肉干。

    “牛肉干是谁带来的？”我说。

    “领我的情吧，是我从成都带来的，”一位叫曹宁的女同事笑嘻嘻地说。

    “成都？我怎么记得你是山东人？”我有些奇怪地说。

    “曹宁都辛苦半年多了，扮装淑女，好不容易将一男子套牢。”张剑一边说一边挤眼睛，“春节期间曹宁主动去成都探望未来的公婆。”

    “张剑，你这该死的，” 曹宁一边笑一边咬牙切齿地说。

    “你朋友在哪里工作，”我问曹宁。

    “亚信，”曹宁说。

    “这公司现在特火，好象成了电信总局指定的互联网系统集成商，是吗？”我说。

    “杨帆，你听没听过一个笑话？” 张剑说。

    “你又要开始诋毁我们曹宁了，”陈薇说。

    “别对号入座啊，”张剑说，“有一只蜜蜂要嫁给蜘蛛了，蜜蜂对她妈妈说‘为什么要让我嫁给蜘蛛那么个丑家伙？’蜜蜂妈妈说，‘蜘蛛是丑了点儿，可人家好歹也是个搞网络的。’”

    大家都大笑。陈英从外面走进来，递给我一个信封说“你的机票”。

    我打开信封，核对了一下机票上的名字和时间，然后把机票塞进了钱包里。

    “你这次出差可以在泰国呆几天？”张剑手里端着个茶杯问道。

    “今天晚上10点到，明天上午11点离开，也就是去睡一觉。”

    “多可惜啊，” 张剑说，“我要是你，就提前两天走，在泰国好好玩玩儿。”

    “泰国最好玩儿的地方应该在印度洋上的普吉岛。璐璐他们公司前年圣诞节的时候全体出游，就是去的那儿。我看她在摩托艇上照的一张照片，碧海蓝天，真是好看。”

    “曼谷也应该不错吧，我记得《西游记》最后一集就是在那儿拍的？好多寺庙都金碧辉煌的。”陈薇说。

    “那倒是，泰国是典型的小乘佛教国家，不止是曼谷了，好像全国到处都是寺庙。不过要说起佛教，尼泊尔才是佛教的发源地，”我说。

    “佛教不是起源于印度吗？”陈英说。

    “准确地说是古印度，那个时候印度有许多小国家。小乘佛教的教主释迦牟尼佛的出生地叫蓝毗尼园，现在是位于尼泊尔南部，挨着印度的地方，那是佛教四大圣地之一，也是唯一在尼泊尔的圣地。”

    “还有三个在印度了吧？” 陈英问。

    “没错儿，还有三个圣地。一个叫菩提伽耶，梵语中‘菩提’是觉悟的意思，释迦牟尼佛是在这个地方开悟成佛的；一个是拘尸那城娑罗双树，那是释迦牟尼佛圆寂的地方，这个在金庸的《天龙八部》中也提到过；还有一个叫鹿野苑，”我犹豫了一会儿说，“释迦牟尼佛在这个地方初转法轮，度化了五个和尚。”

    “转法轮？”张剑惊奇地说。

    “对。在佛教中有‘法轮’这个名词，尤其是密宗。咱们北京的雍和宫不是还有一个法轮殿吗？不过他们所说的法轮和法轮功所说的法轮不是一回事。”我看到周围同事困惑的表情，就进一步解释道：“释迦牟尼佛在传他的佛法的时候，曾经提到过以后历史上会发生的大事，但是他没有把它写下来。现在佛教中的佛经都是在释迦牟尼佛圆寂后，弟子整理出来的。释迦牟尼佛在世的时候有十大弟子，其中有一个叫阿难的，被称为众弟子中‘多闻第一’。后来佛陀涅槃，他在一次集会上回忆释迦佛所讲的法，众人进行笔记。佛经的开头都有四个字‘如是我闻’，表示是他亲耳听佛讲的。这种回忆不可能是完全准确的，后代弟子有些地方就理解偏了。在《妙法莲华经》中多次提到‘转法轮’这件事，佛教中都认为是释迦佛在转法轮，其实他是在讲今天要发生的事。”

    张剑一改嬉皮笑脸的样子，严肃地说，“杨帆，你在炼法轮功是吗？”

    “对，”我正色说道，“而且已经炼了好几年了。现在有许多关于我们的宣传，我只想说电视上的那些宣传都是假的。法轮功非常好，所有真正修炼法轮功的人都在努力按照‘真善忍’的要求去做，在哪里都要做一个好人。但是现在被中共宣传成这个样子了，这就象当年刘少奇成了‘叛徒、内奸、工贼’一样。”

    曹宁说，“我知道你炼过法轮功，原来你在咱们公司不是还带过法轮功的徽章吗？”

    “是啊。那会儿信仰法轮功还是合法的，今年七月份以后，为了避免麻烦我就不带了，”我说。

    “我还以为你不炼了呢，” 曹宁说，“我对法轮功不太了解，也没法评论。不过我看电视里的宣传，我倒觉得十有八九可能是假的。要是真象电视上宣传的那样，就不会在社会上传得那么广了，而且用不着政府这么宣传，在刚刚开始出来的时候，老百姓就该举报了。除了你，我还有两个朋友也炼功，我看他们人都挺好的，工作认真，精神也很正常。”

    “对啊，电视里宣传那些杀人、自杀的，我看着就觉得不大可能。人要是一练某种功就得死了，那谁还练啊？”张剑说。

    “没错儿，”我听他们这么说感到很高兴，“法轮功是属于佛家气功。你们记得原来看李连杰演的《少林寺》，最后一段，方丈给觉远剔度时第一句话就问‘尽形寿不杀生，是沙弥戒，汝今能持否？’就是说终你这一生你都不能破了‘杀生’这一戒，能不能做到。佛家把‘杀生’看得很重的，是僧家第一戒。修炼了佛家气功怎么可能反过来去杀人、自杀呢？我们老师在《转法轮》第七讲开篇就讲‘……对炼功人来说，我们要求也比较严格，炼功人不能杀生’。”

    “我那两个炼功的朋友还想给我看《转法轮》来着，那会儿还没取缔你们。我就看了两页，印象中好象是你们老师一上来就说佛法是科学，当时我觉得把佛法和科学联系起来挺怪的，就没再往下看。”曹宁说。

    “那你对科学的定义是什么？”我反问了曹宁一句。

    “科学那不就是我们现在学的这些东西吗？象什么数、理、化、生物、计算机什么的，”曹宁说。

    “我不这么看，”我说，“物理、化学和生物勉强可以算作科学吧，数学是个工具，计算机是一种技术。怎么说呢？”我沉吟了一下说，“我谈谈我的看法啊，也可能说得不对。科学最终的目的是为了认识宇宙，认识物质，认识生命，其实它们是一回事儿，而且可以有不同的途径去认识它们。我发现人类文明每次出现划时代的进步都与两个方面的突破有重大关系：一个是对物质的认识，一个是对能量的掌握。离开这两者，发展出来的那都不能称其为科学，而仅仅是技术。”

    我环顾了一下周围的同事，接着说道，“举个例子说，过去的纺织厂都是建在山谷里，因为那里水力资源比较充沛，利用水流的机械能来带动机器。瓦特发明蒸汽机，是人类第一次掌握了把热能转化为机械能。打那个时候起，人类历史从工场手工业向机器大工业转变，工业革命正式开始。当法拉第发现线圈切割磁力线产生感生电流时，是人类第一次掌握了把机械能转变为电能，人类就步入电子时代了。我们现在能利用的能量以水力这种机械能和火力这种化学能为主，其他的能量都难以大规模利用。其实更大的能量储存在更微观的物质里，就象原子能比燃烧石油的化学能要大。现代物理学上有一个名词，叫做‘夸克紧闭’，大概意思是说能量被禁闭在夸克里，根本无法打开。所以人类用现在从西方学来的科学无法再深入地认识更微观的物质了，也打不开更微观的能量，科学也就走到了一个死胡同里。”

    张剑忽然弯下腰，从自己的桌子底下抽出一支矿泉水递给我。我说了声谢谢，接过矿泉水，扭开瓶盖儿喝了一口，然后接着说，“对物质的认识也是一样，拿树木造纸来打比方，这个过程同时涉及到我刚才讲的物质和能量两个方面。树木可以造纸，是因为它们有着共同的基础物质，也就是纤维；同时我们掌握的能量可以把树木归还成纤维，并按照纸张的纤维排列顺序进行排列，这样纸就造出来了。这个例子基本上还是属于物理变化，也就是不改变分子的结构，仅仅改变分子的排列程序。那如果对物质和能量的掌握更深一步，就是化学变化，改变的是原子的排列程序。比如我们可以用石油制造橡胶、沥青、塑料之类的。对物质的探索和能量的掌握每当深入一步，人的生活会发生很大的改变。现在我们日常用的东西，有很多都是化学合成的。如果再进一步呢？说不定你可以点石成金，说不定你可以用水合成牛肉干儿，也可以把牛肉干儿变成水。只不过我们现在对于基本粒子的认识和能量的掌握达不到这一步，而且用现在的科学方法去研究，永远也达不到这一步。”

    “你说的这些物质之间变来变去好象都是过去传说中的神通，”曹宁说。

    “那就看你怎么定义神通了，没准儿你把一把沙子做成芯片，古人也会觉得很神奇的，”我回答说，“还有一点，你看西方科学的方法无法使你达到对于物质随心所欲的变化，东方科学却能达到。”

    我看到许多同事脸上难以置信的表情，就继续说道：“中国古代的科学非常发达，现代西方科学比不了。因为他象气功修炼一样，走了内求的路子，依靠自身身体去探索宇宙。人体的结构啊，是非常精妙的，是天地生成的探索宇宙的最完美的仪器。人通过修炼可以修炼出各层粒子构成的身体。如果人想利用哪层粒子的能量，看穿哪一层的物质结构，比如说夸克这一层，用夸克这一层粒子构成的身体就可以完成，就像我们在这个空间利用机械能一样方便。”

    “我不太懂，”曹宁困惑地说，“什么叫夸克这一层粒子构成的身体？”

    “嗯，我可能没说清楚，”我说，“生命的构成是非常复杂的。比如说97年科学家搞出一头克隆羊，用的是一头母羊的体细胞。为什么一个细胞就可以克隆出一只羊呢？因为那个细胞中包含了其母体全部的遗传信息。你想，象绵羊这么复杂的哺乳动物，怎么会把全部遗传信息放入一个肉眼看不到的细胞中呢？这是人能够认识到的，其实比细胞更小的粒子成分中还包含着这只羊的全部信息呢！还不止是你的身体构成中包含了你的信息，你说一句话，写一个字，可能都包含了你全部的信息在里面。所以过去算命的先生才有测字这一说。你照镜子的时候觉得镜子里面的是曹宁，这是你用肉眼看到的，你要有更微观的眼睛，你会发现你的任何一个细胞也是曹宁，更微观的粒子中还有曹宁。”

    我停了一下说，“我不知道我说没说明白，这些道理你一修炼就懂了。我说的就是认识物质和能量的一种方法，观察哪层粒子的物质，就使用哪一层粒子构成的身体。老子在《道德经》中也说过这个问题，他讲“故以身观身，以家观家，以乡观乡，以邦观邦，以天下观天下。’就是讲了这个参照系的问题，人类现在做不到这一点，也可能是因为他微观的身体很弱，或者因为没有办法让微观的身体和这边的人的大脑沟通起来。你看中国古代的科学没有现代西方科学所表现的那么轰轰烈烈，也不表现在这个空间，但是有许多东西，象鲁班用木头削一个鸟就能飞三天，这是《墨子》中记载的，《三国志》中说诸葛亮造木牛流马，使用的是什么能源？你说这些古人所掌握的东西难道不科学吗？可是他们掌握和利用的这种科学却是和人体修炼有关系。”

    我看了一眼曹宁接着说，“修炼可以使人达到那么清楚地认识宇宙，那么大的智慧和神通，当然它就非常科学。可是修炼呢，它本身不是目的，而仅仅是一个过程。这个过程又需要有一套完整的修炼原则和方法去指导，这种指导原则和方法呢，佛家就把它叫做‘佛法’，道家把它叫做‘道’。那书上说佛法是科学，这么说也没错吧。”

    “那你说的‘佛法’和‘道’又是什么呢？”陈薇忽然问道。

    “这个我直接说你们也不一定一下子就能接受，”我说，“千古以来修炼界的人们也都在寻找什么是佛法，道家在找什么是‘道’。现在有许多和尚觉得佛教中所讲的法，就是全部的佛法，还有人利用佛经来批判法轮功。这些人呢，连佛经都没有看懂，就开始批判了。佛经中有一个故事说，释迦牟尼佛手里抓着一把土对弟子说：我讲的法如手中土，未讲的法如大地土。所以佛法根本就不止是释迦牟尼所讲的法，他是非常庞大非常庞大的。刚才我讲到不同大小粒子的问题，在我们眼睛看到的分子这么大的粒子中，它的规律被概括到经典力学里，而到了原子那么大的粒子呢，它的规律就是相对论和量子力学。爱因斯坦在发表了广义相对论后，曾经致力于物理学四种基本作用力的统一。其实不同大小的粒子有不同的规律性，如果有那么一种学说，可以涵盖从最微观至最宏观的一切物质世界在不同层次的不同规律性，以及人体、生命和宇宙之一切奥秘，那么我们说他是宇宙终极真理应该恰如其分吧。道家就称其为‘道’，佛家称其为‘佛法’。人的生命是有限的，而宇宙的时空是无穷的，如果想以人生命之有限洞彻宇宙时空之无限，唯一的途径就是让自身也达到无限、达到无穷，那么这个过程就是修炼，也就是要符合宇宙的这个规律。这个规律在最高层次就用三个字概括‘真善忍’。”

    “等会儿，”张剑接过话来说，“刚才你说的我都能理解，但是最后你说的‘真善忍’怎么好象是一种道德上的要求，不是我们想象的一个什么数学公式。无论是经典力学中的牛顿三大定律，还是电磁理论，还有相对论都是有一个系统的数学公式去描述，可‘真善忍’……”

    “我明白你说的是什么，”我说，“所谓数学公式，其实是一种语言。我们只不过用这种语言来描述一种规律，但是呢，描述规律还有另外的语言。比如说啊，”我四下看了一下，指着曹宁挂在椅子上的防寒服说，“曹宁有一件衣服，发出的光波波长为800纳米，这就是用数学语言来描述衣服的颜色，我这么说还不如说这是件红衣服更加直截了当。对于宇宙规律的描述也是一样，当你对于‘真善忍’同化了多少，那么你也就认识到了多高的宇宙规律，你是一眼就看到了，也不用什么数学语言来描述，你会觉得心知肚明，那个规律原来就是那样的。”

    “你们法轮功里讲的就是这个东西吗？这也没什么反科学的呀？”陈英说。

    “噢，我刚才讲的也是我对《转法轮》的理解，可能还有误差。《转法轮》里讲的比这可高深多了。不过如果你要是第一遍看呢，也就是看到他通篇都在讲让人做一个好人，越看下去越觉得这本书实在是太博大精深了。也因为这个，才有那么多的修炼者愿意在法轮功受到谎言宣传的诋毁时，愿意冒着被关押、毒打和劳教的危险去和政府说一句公道话。”

    “还要关押和毒打？”陈薇吃惊地说。

    “对呀，”我停顿了一下说，“我父母也炼功。今天大年三十，警察怕他们到天安门请愿，就把他们关在派出所，一直关到大年初一的凌晨四点。我们本来是要一家吃顿团圆饭的，结果我们到底也没在一起过年。”

    “这也太不象话了！” 陈薇说。

    “就是啊，怎么这样！”陈英转头看了一眼陈薇说。

    “杨帆说的没错，”张剑说，“我们家旁边有一个人去信访局上访，让那儿的警察打了一顿，关了两天。后来单位给保出来以后，警察天天上他们家楼下那儿蹲点儿。共产党其实挺怕你们的，上次说你们围攻中南海，怕你们再来那么一回。”

    “什么叫围攻呢？”我说，“我们是拿枪了，还是拿炮了？赤手空拳站在那里等着和政府对话，叫‘攻’吗？共产党号称三大法宝，其中有一条叫‘从群众中来，到群众中去’。群众就站在门口了，他江XX为什么坐着车绕了一圈就回去，不敢下了车听听这么多人干什么来了？”

    “江XX那天还出来啦？”曹宁惊奇地说。

    “可不是吗？朱镕基还出来和我们对话了呢！当时谈得多好，可是镇压还是发生了。你琢磨琢磨这事儿，朱镕基说了都不算，谁说了算？中央除了江XX谁敢拍板把上亿的修炼者定性为政府的对立面？”

    “江XX还是担心，怕酿成89年那种局面吧，” 张剑说。

    “这就叫‘牛粪心理’，”我说。

    “什么意思？”陈英问。

    “那是一个有关苏东坡的故事，”我说，“苏东坡和佛印是好朋友，佛印是个和尚。有一次，苏东坡去找佛印，看见佛印正在打坐。苏东坡觉得很有趣，就也在佛印对面打坐。过了一会，苏东坡睁开眼睛，看见佛印戴着尖尖的帽子，身躯胖大，就象一堆牛粪一样，忍不住笑出声来。佛印也睁开眼，看见苏东坡打坐，微微一笑，问苏东坡笑什么。苏东坡说我看你坐在这里就象一堆牛粪。佛印笑笑说我看你东坡如佛一般。苏东坡很高兴，回家后对苏小妹提及此事。小妹说，佛印心中有佛，所以看你亦如佛，而你心中只有牛粪，所以看佛印也象牛粪一般。推而广之，善人和恶人的想法就是不同。我们是抱着和政府反映天津殴打和关押我们功友的情况的想法去的，完全是出于对政府的信任。因为我们心底无私，所以觉得政府会公正地处理这件事。但是江XX呢？他自己对于权力的迷恋，使他觉得我们是为了夺取他的权力去的。根本没有那回事，我们没有任何这方面的政治诉求。你想，释迦牟尼佛成佛前，他是印度迦毗罗卫国的太子，他连这个荣华富贵都不要了，一心出家修炼，我们也是修炼的人，这个心都是一样的。”

    我还要再说点什么，桌子上的电话忽然响了。陈英走过去接起电话，听了几秒钟，对我说，“杨帆，是司机马师傅，问你过五分钟能不能走。”

    “你跟他说我这就下楼，”我对陈英说。

    我站起身来，问曹宁“你说你那两个朋友让你看《转法轮》，这本书你现在还有吗？”

    “没有了，早就还给他们了，” 曹宁说。

    “我这儿有所有电子版的法轮功书籍，你要是还感兴趣我就发给你一套，” 我说。

    “我也想看看，”陈薇说。

    “有机会你们都看看吧，《转法轮》这本书啊，真的特好。”我说。

    我到打印机旁，把打印出来的文件整理了一下，然后回到座位上，把所有法轮功的书籍压缩后发给了我们部门的每一个人。


第十六章

    飞机到达加德满都机场的时候已经是第二天的下午了。加德满都机场没有供飞机停靠的廊桥，需要步行到他们的候机楼。外面的空气非常清新，气温稍微有些凉，站在机场就可以看到不远处的喜马拉雅山群峰耸峙，山顶上都覆盖着终年不化的皑皑白雪。

    尼泊尔由于地处喜马拉雅山南麓，从印度洋吹过来的暖空气被喜马拉雅山遮挡在尼泊尔上空，虽然整个国家海拔比较高，气候还是相当温暖湿润。由于尼泊尔是个旅游国家，来自世界各国的登山爱好者源源不断地来到此地。我们在取托运的行李时等了许久，看到传送带上绝大多数行李都是沉重而巨大的登山设备。

    英国曾经在此统治了一百多年的时间，因此尼泊尔全国通用英语。他们的交通规则也和许多英联邦国家一样，是靠左侧行驶的。

    我们一行三人出了机场的时候，当地代理已经在外面等候多时了。我们握了握手，寒暄了几句，一个黑瘦的小个子帮助我把行李搬到了代理的车上。

    我们上车后，那个小个子敲了敲车窗，然后用英文说“小费！小费！”我拿出一个美元给了他，但是他却不走，告诉我每件行李要一美元。代理也上了车，告诉我别理他。

    “我要对一下表，”老柯对代理说，“你们这里和曼谷差几个小时？”

    “三个小时十五分钟，”代理回答。

    “他们这儿时间够精确的，时差怎么还多了个零头，”我一边拨手表一边说。

    “可能机场到市区的时差是15分钟，”老柯开玩笑说。

    当地代理把我们拉到了尼泊尔最好的酒店“Yak & Yeti”，告诉我们第二天会去面见尼泊尔电信总局的人。过了一会儿，从印度过来的四个销售代理也到了，我们在酒店中商量了一下午第二天的对策。印度方面向我们介绍了尼泊尔现行网络状况和他们的技术要求，我发现原本以为可以很轻松办到的事情却在一些技术方面遇到了意想不到的麻烦。唯一的解决办法就是说服尼泊尔拿出更多的钱来进行软件升级。

    当天回到房间，我忽然莫名其妙地觉得有些闷闷不乐。

    谈判进行得很不顺利，在价格上尼泊尔咬紧牙关不肯让步。销售代理软硬兼施，毫无效果。技术谈判一般来说干脆利索，行与不行一言而决；而商务谈判几乎就是在比双方的耐心。尼泊尔一方占尽地利的便宜，今天谈不拢明天再来，所以他们毫不着急。一般来说，远道赶去的人却耗不起这个时间。

    转眼三天过去。我在尼泊尔倒是觉得自由自在，可以不受约束的查看明慧网而不需要考虑任何的安全问题。星期五的时候，我向老柯要了一个可以通过互联网拨打用户电话的Net2Phone帐号，拨通了璐璐的办公室。

    “喂，你好，”璐璐在那边接起电话。

    “老婆，是我，”我说。

    “我猜到了你会来电话，” 璐璐说。

    “心灵感应吧，”我说，“你好吗？”

    “我挺好的。你什么时候能回来？”

    “可能得下个星期了吧。”

    “不能早点儿吗？”

    “我也想早点儿，可是事儿没办完。”我停了一下说，“老婆，我特想你。”

    “嗯，”璐璐答应了一声，“我也是。”

    我们两个沉默了几秒钟。

    “对了，”璐璐突然说，“昨天我去看了一下你的托福成绩，你考了647分。我和我们同事说你就准备了一个月，他们都夸你聪明。”

    “其实他们说我什么都无所谓。他们要是能琢磨琢磨为什么一个不笨的人去信法轮功就好了。”我说，“最近爸妈还好吗？”

    璐璐显然是犹豫了一下才说，“爸挺好的。”

    我一听就觉得不对，追问了一句，“妈呢？”

    璐璐沉默了一会儿，说，“爸不让我告诉你，不过我觉得你应该知道，妈给抓走了。”

    我虽然有些意外，但是似乎事前已有预兆，所以并不十分吃惊。我问道：“抓走几天啦？”

    “就是你走的第二天早上。”

    “为什么？”

    “她早上起来，一个人到门口的小花园炼功，被人举报了。警察就把她抓了起来。”

    “现在放回来了吗？”

    “好象没有，我下午给你们家打了个电话，没人接。”

    “哦，”我呆了一会儿说，“那已经关了三天了。接到通知说关在哪儿了吗？”

    “没接到通知。爸去问片儿警，开始他们还不告诉爸怎么回事儿，后来才说的，关在丰台拘留所了，按照扰乱社会治安处理的。”

    我们又沉默了一会儿。

    “能往里送点儿东西吗？”

    “能，不过……”

    电话突然断了，我知道这是通过互联网打电话的一个常见问题，想再打过去，但是看了看账号里的钱已经不多了。我不敢把借来的帐号里的钱打光，只好写了封邮件发给璐璐，让她周末的时候回去给爸爸做做饭，还告诉她注意安全。

    我的情绪一下子变得非常低落。明慧网上天天读到的那些逮捕和关押的消息终于落到了自己亲人的身上。

    吉普车奔行在狭窄而颠簸的公路上。这是我们到达尼泊尔后的第一个周末，当地代理说他要尽一尽地主之谊，把我们拉到了附近喜马拉雅山的一个山峰上。那里是加德满都郊外的一个旅游胜地，海拔四千多米的山上建有一个星级宾馆。因为我们去的时候是属于旅游淡季，宾馆客房基本上都是空的。

    我半躺半坐在摇椅上，阳光没有遮拦地照在身上，空气清新得让人感到有一股淡淡的甜香。远处的山峰海拔高达7000多米，白色的山顶在云层中若隐若现。周围一片静谧，只有微风轻轻吹过。我遥望天边的浮云，觉得万念俱消。

    老柯走了过来，问我，“你有没有到山顶看一看？那里有一个小亭子。”

    “有什么特别的地方吗？”我问道。

    “里面有一块石碑，” 老柯说，“上面说原来这座山峰光秃秃的，后来有一个喇嘛来这里建了一座庙，又在周围种植了一万多株植物，其中有两千多株桃花。”

    “桃花？”我说，“这地方隐居不错，应该种些菊花。你知道吗？在中国菊花是象征隐士的。”

    “德国国花也是一种菊花，是象征吉祥的，” 老柯说，“我知道在你们中国有四种植物象征君子，其中有菊花，还有竹子、梅花和……”

    “还有兰花，”我笑着说，“你对中国文化还知道挺多。”

    “马马虎虎，”他用中文说道。

    我笑着说，“好多外国人都会说这句中文。是不是你们印象中中国人就是做事非常随便？”

    老柯也笑了，“那倒没有，我看你做事情就很认真。”

    “谢谢，”我说，“一般来说，我感觉你们德国人做事情都很认真，做的东西质量都特别好而且耐用。我记得去德国玩儿的时候听导游说，你们德国好象是唯一高速公路没有限速的国家，而且二十年代建的高速公路就可以直接起降飞机。”

    “不是民航这种飞机，是可以起降战斗机。二战时许多战斗机都是从高速公路上起飞的。”老柯停了一下说，“那场战争是一场灾难，不仅对欧洲国家，对德国本身也是一场灾难。”

    我看着老柯花白的头发，忽然问他：“你是经历过二战的那一代人吧？”

    “对，二战结束的时候我已经八岁了。”

    “那个时候你在哪儿？”我问。

    “我就住在柏林。我爸爸打仗去了，我和我爷爷住在一起。苏联人打进来以后，把我爷爷开的表店洗劫一空。”

    “那时候你已经记事儿了吗？”我问。

    “当然，我看着我爷爷把表藏起来的，苏联人是到处翻值钱的东西往怀里揣。”

    “那所有的表都被苏联人拿走了吗？”我好奇地问。

    “没有，”老柯狡黠地一笑，“他把一些贵重的表藏在了墙壁的夹缝里。”

    我也笑了，问他“后来你是住在东柏林，还是西柏林？”

    “在东柏林，”老柯说，“我在那里一直住到柏林墙倒了为止。”

    “你们要不要过去吃些东西？”代理走了过来。

    “好啊，”我们站起身。

    尼泊尔没有什么特别的菜系。虽然加德满都也有一些中餐馆，但味道很差。因为酒店里吃饭太贵，我们平时就到酒店对面吃泰国餐和印度餐。山上没有什么好吃的，宾馆里的人用黄瓜和鸡蛋以及辣椒炒了两大盆，摆在了外面的一张石头桌子上。

    “昨天我晚上又去见了一下电信局的人，”代理说，“他们还是觉得我们的价格太贵了。”

    “这个价格我们已经在赔钱了，”老柯说。

    “你知道电信局的人跟我说什么？”代理说，“他们说，中国那么财大气粗，何必在这么个一两百万美元的项目上斤斤计较。你们中国每年给我们的无偿援助就有七千万美元，还在乎这个零头吗？”

    “每年七千万美元？”我有些吃惊地心里嘀咕了一句，“多少希望小学啊！”。

    “那七千万美元是政府行为，我们是公司，这么多人要工作，要吃饭呢？”老柯说，“不过我可以再和公司商量一下，星期一把底价报给你。”

    几天以后，我从那个气候宜人的国家回到寒冷萧杀的北京。飞机一落地，我就打开手机给家里打了个电话，希望能够听到妈妈的声音，但是电话铃了许久，无人应答。

    我们随着人流进了中国海关，李娟和老柯站在行李传送带前等行李，我去推了一个行李车过来。

    “你们要回公司吗？”老柯说，“我让司机来接我了，如果你们回公司就搭我的车。”

    “好啊，”我说。

    手机响了。我看了一眼主叫号码，然后按下接听键，“喂？璐璐。”

    “我刚看到你昨天发来的email，累吗？”

    “还行，你好吗？”

    “我还好。昨天我给你爸打了个电话，妈还没回来呢。”

    “嗯，”我答应了一声，“我刚才给家里打了个电话，没人接。我想着如果是行政拘留的话，过两天也就该到期了。”

    璐璐没有说话。

    “你爸爸知道了吗？”我又问。

    “我没告诉他，我怕他又担心，本来他就害怕。”

    “能去拘留所探视吗？”

    “不行，拘留所都不让探视。爸和姐去送过两次东西，主要就是换洗衣服，其他别的不让送。”

    “你有没有托朋友问问怎么回事儿？”我问。

    “我问了孙军，他们家是武警总队的，有好多朋友是警察。他跟我说现在一听说法轮功的事儿，那些警察都躲着。”

    我抬头看到自己的行李已经落到了传送带上，就说“我知道了，老婆。我一会儿到了公司再给你打电话。”

    “回来啦，”陈薇看到我走进办公室，热情地和我打招呼。

    我点点头，没有说话。

    “项目谈得怎么样？”陈英问我。

    “还行吧，应该没什么问题了。”我说。

    “这可是公司第一个出口项目！谈成了真应该庆祝庆祝，”陈英说。

    我笑了一下，又严肃起来，“张斌呢？”我问道。

    “和刘颖到北京电信开会去了。他们邀请我们去介绍一下公司对发展数据业务的想法，本来应该你去的，你这不是出差了吗？”

    “哦，”我答应了一声，把电脑打开连在了公司的局域网上。

    我一只胳膊支在桌子上，虎口顶着下巴，望着窗外灰蒙蒙的天空发呆。从明慧网看到的许多功友在拘留所受到警察和犯人毒打的故事一直浮现在我脑海中，挥之不去，另外我也不停地在琢磨妈妈还会在拘留所中关上多久。

    陈英站了起来，穿上了外套和我们说“明天见”。

    我回过神儿来问她，“下班啦？”

    “对呀！”她说，“还不赶紧回家陪老婆。”

    我勉强笑了一下，开始收拾东西。

    “杨帆，”陈薇小声叫我。

    “什么事？”我转过头说。

    “你家里是不是出什么事儿了？”她问我。

    “嗯，”我有些感激地点点头，停顿了一下说，“我妈妈给抓走了，已经关了10多天了。”

    “真的？！”她吃惊地说，“为什么？”

    张剑从隔壁房间走过来，手里拿了两个茶杯。“怎么了，怎么了？”他听到陈薇的话好奇地问。

    “我说我妈妈早上起来在一个小花园里打坐，被人举报了。已经拘留十多天了，现在还没有消息。”我说。

    “谁举报的？这人有病吧！”张剑说。

    “举报有奖呗，好像举报一个法轮功给好几百块钱呢，”我说。

    刘颖手里拿着投影机走进办公室，往张斌的桌子底下一放。

    “经理呢？”张剑问。“我有两张出租车票等着他签字报销。”

    “回家了，让我把投影机带回来，”刘颖说。

    “有没有托朋友问问？”张剑回过头来问我。

    “璐璐在找人问。她朋友比较多，我是考大学才来的北京，同学朋友也都是搞通信的。她土生土长，有同学就是警察。”

    “张剑你真没用，让你倒杯水也花这么长时间。”曹宁也从隔壁屋走了过来。

    “别说话，”张剑对曹宁说，“杨帆他妈妈被抓起来了。”

    刘颖本来要走，听到张剑的话就停住脚步问，“又是因为法轮功？她干什么了？”

    “其实什么也没干，”我回答说，“只不过是盘着腿坐着而已。”

    “现在怎么办呢？”曹宁问。

    “没辙，我也没辙，”我说，“等等看吧。”

    “等你妈放回来，你就劝劝她吧，还是在家炼功比较安全，既然政府都已经开始镇压了。”刘颖对我说。

    “你们可能不太知道，”我说，“修炼法轮功真的可以治病。我妈以前病得很重，好多年了，中西医都看不好，修炼法轮功以后很快就好了。她也跟我说过，她要是不炼法轮功也可能活不到今天。那法轮功不就是象她的救命恩人一样吗？现在法轮功受到这么大的诬蔑，一个稍微有点良心的人也得出来为救命恩人说句话吧，对不对？”

    “那倒是，现在就是这样有良心的人太少了。”刘颖说。

    “其实并不少。你知道吗？现在天安门那儿每天都有几百上千的人通过炼功或者举起写着‘法轮大法好’的横幅抗议。只是他们一般只能坚持几分钟或者几秒钟，就会被警察抓走。”我说。

    “天安门可太敏感了，”曹宁说，“去的人多了，政府面子上就过不去了，而且会说你们在破坏稳定。”

    “是先有镇压，然后才有抗议。不镇压我们不就稳定了吗？再说，江XX喊的‘稳定压倒一切’是谁的稳定压倒一切呢？是他江XX的权力稳定呢，还是老百姓的生活稳定？现在好多单位弄得只要修炼法轮功就开除党籍，开除公职，停发退休金，甚至坐牢，这不是不让人活吗？我们这些人呢，也就是想炼功健身，同时升华自己的思想境界，按照‘真善忍’能做得越来越好，这跟权力有什么相关呢？”

    “可是这样抗议下去你们只会越来越吃亏。真的，”陈薇诚恳地说，“政府手里面有军队、有警察，胳膊儿拧不过大腿的。”

    “信仰啊，或者一种信念啊”我感慨地说，“是不能用暴力解决的。我记得当时满清入关的时候，多尔衮下令全国剃发，让咱们汉族也跟他们满人一样留辫子。‘剃发’呢，”我一边说一边比划，“就是把头发的前边都剃了，只留下后半部分，然后编成辫子。因为他们是根据汉族人剃不剃头来分辨是否归顺满清的，所以当时命令是‘留头不留发，留发不留头。’。对于汉族人来说，剃头是奇耻大辱，是被征服的标志。后来全国都震动了，各地汉人都反对剃发，清朝就实行屠杀政策。你看《鹿鼎记》里面说‘扬州三日、嘉定十屠’，不就是因为他们不肯剃头发吗？”

    我停了一下，继续说道，“现在人看着那些因为不剃头被杀掉的人，觉得他们太傻了，其实中国人从古到今，就一直保留着一种东西，这就是‘舍生取义’的民族精神。中国历史上那些民族英雄，象苏武、岳飞、文天祥、袁崇焕，为了他们认为的‘义’是不惜一死的。更何况我们坚持的是真正的对神的信仰。”

    “就是这个，我总觉得很怀疑，因为我不知道有没有神，如果没有的话，他们这么做就太不值得了，”刘颖说。

    “对。”我接过话来说，“如果没有神，人死如灯灭，怎么活不是活啊？这就是许多人在压力面前，可以所谓‘委曲求全’的原因，也是人可以无所顾忌地干坏事的原因。其实要想知道有没有神，也就是生命是进化来的，还是神创造的，根本不需要什么高深的知识，只需要常识就够了。”

    我四面看了一下，从陈薇办公桌上抓起一把瓜子，撒在我自己的办公桌上，然后说：“当我手里的这把瓜子落在桌子上的时候，我们可以肯定它会在桌子上形成一个不规则的形状。”我一边说一边用手把瓜子堆成一个正方形，“如果在桌子上的一堆瓜子呈现正方形，那么我们几乎百分之百地肯定，是有人把它整理成这个形状的。上个世纪中叶，德国有一个物理学家提出了热力学第二定律……”

    “是克劳修斯，”张剑接过话说，“他推出一个不等式说孤立体系中进行的过程都是熵增加的过程”。

    “张剑你让杨帆说，”曹宁说。

    “张剑说得很对，”我接着说道，“简单地说，就是如果没有外力有意识地控制，物质总是倾向于从有序状态变成无序状态。比如这堆正方形的瓜子，如果一阵大风吹过来，它的形状会变得不规则。任何一种生物也是一样，都会衰老并死亡，然后腐烂，这个自然过程是不可逆的，所以返老还童、起死回生才是神迹。当你看到一幢大楼的时候，你不会认为是一阵风把沙子和石头一吹就自然形成了，因为你很清楚物质不会自动从无序状态变成有序状态。如果无人照料的话，盖好的楼迟早会朽坏和坍塌，这就是从有序归为无序。这都是常识，可是你看植物呢、动物呢、人呢？生命的高度有序性难道不比人类制造出的任何产品都严格吗？”

    周围的同事都沉默地看着我。

    “现代的进化论并不是一种科学，而是一种假说、一种主义，它是无理性的。”我继续解释道，“比如进化论说生物进化是低级生命基因突变产生了更高级的生命。首先这违反了热力学第二定律，其次，我们都知道基因突变是微乎其微的。而且还有一点，基因突变通常都是有害的。就好比你编了一段程序，然后让一个不会编程的人随机修改其中的一些字节，你觉得你的程序会更完善了呢，还是根本就没法运行了？任何两个物种之间的基因序列的差别可能不止20个吧，如果说一个基因突变的概率是千分之一，这个基因向高级的方向突变是百分之一，你粗略一计算就知道一个物种变成另外一个物种的概率是10的负100次方。美国有个生物学家叫贝希，他写了一本书叫《达尔文的黑匣子》，他比我计算得精确了，他说在自然界产生一个大分子蛋白质的概率就是10的负18次方，进化出来一个物种的时间比宇宙现在的年龄都大。这比一个猴子在打字机上跳来跳去，最后打出来的是一本《大英百科全书》的概率还小。”

    我想了想继续说道，“不仅仅是人，就连这个宇宙都是神造的。我记得有一个关于牛顿的故事很有意思。牛顿发现了万有引力之后，他就根据他的计算，用金属球做了一个太阳系的模型。按动一个机关后，这些金属球就会按照星球的自转和公转方式运动。牛顿呢，有一个好朋友叫哈雷，就是发现哈雷彗星的那个人。他是个无神论者。有一次，哈雷到牛顿家里去作客，他发现那个太阳系的模型很好玩儿，就问牛顿，这个模型是谁做的。牛顿回答说，没有人设计和制造它，只不过是各种材料凑巧碰在一起而形成的。哈雷当然不信了，他说，无论如何必定有一人造它，并且还是位天才的人。牛顿就拍着哈雷的肩头说：‘这个模型虽然精巧，但比起真正的太阳系，实在算不得什么，你尚且相信一定有人制成它，难道比这个模型更精巧亿万倍的太阳系，岂不是应该有全能的神创造出来的吗？’”

    “按你这么说，宇宙的大爆炸也是象进化论一样的假说了？”曹宁问道，“我看现在科学好象证实了宇宙的大爆炸理论。”

    “现在的天文观测显示，有许多星球确实在远离我们而去，而且速度越来越快，”我说，“这是宇宙大爆炸的一个最有力的证据。你们听说过‘红移’吧？”

    “我听说过，”张剑说，“就是星球发出的光的波长越来越长。”

    “对。我们都有这样的经验，当一列火车鸣着笛高速向你驶来的时候，你会觉得声音特别尖锐刺耳，一旦火车远离你的时候，同样的笛声就变得很沉闷了。”

    “这叫多普勒效应，”又是张剑接过话说。

    “张剑懂得是比较多，”我笑着说。

    “什么呀，大学物理都学过，”曹宁也笑着说。

    “星球发出的光也有这种多普勒效应。同种原子发出的光应该频率是一样的。如果星球发出的光，比同种原子发出的光波长要长，就叫‘红移’，否则叫‘蓝移’。‘红移’说明星球在向远离地球的方向运动，‘蓝移’ 说明星球在朝地球方向运动，这跟火车汽笛声的变化是一个道理。现在天文学观察到的现象都是‘红移’。所以科学家得出结论说如果把时间倒过来的话，这些星球本来互相之间挨得很近。霍金的《时间简史》上说，在宇宙形成之初的时候，所有的星球都聚集在一个温度无限高、密度无限大、体积无限小的点上，由于某种原因这个小点爆炸了，从而形成了今天这个宇宙。”

    “我觉得很说得通啊？”刘颖说。

    “那我问你几个问题，”我说，“第一、那个小点儿的外面是什么；第二、那个小点儿本身是哪里来的；第三、爆炸不是原发性事件，而是继发性事件，也就是说有外因或内因促成的，如果小点儿外面是真空，哪里来的外因；如果是内因促成的，我们怎么能说那个小点儿体积无限小？”我停了一下，继续说道：“如果我们认为这个小点儿的外面，或者里面有一个无所不能的神，那么就可以解释这个小点儿为什么会爆炸或者发生后续的演化了。这个可不是我信口胡说，中国人说的盘古开天辟地就是这么回事儿。宇宙形成的第一因呢，可能对人永远都是迷，牛顿当时就是因为这个‘第一推动力’的问题走入宗教的。”

    “所以你们就相信宇宙是神造的，那神又是谁造的？”刘颖问道。

    “你这个问题提得很有意思，”我笑了一下，刚要继续说下去，手机响了。我看了一眼主叫号码，是璐璐的手机打过来的。

    “喂，璐璐，”我接起电话，“…对，我现在还在公司，和同事聊天呢。你在哪儿呢？…嗯，好，我一会儿就回去。”

    我挂了电话。

    “你得回去了吧？”陈薇说。

    “没事儿，说完这点儿的。”我回答说，“刘颖的问题让我想起《时间简史》上的一个笑话。据说罗素作了一次天文学的演讲，结束的时候，一位老妇人站起来说道：‘你说的都是废话。这个世界实际上是驮在一只大乌龟的背上的一块平板。’罗素就反问她：‘那么这只乌龟站在什么上面呢？’老妇人说，‘这只乌龟是站在另一只乌龟背上，这是一只驮着一只一直驮下去的乌龟塔啊！’唯物主义者把宇宙之初的那个小点儿说成是自然形成的，实际上他们已经给自己造了一个神，叫做自然。在唯物主义者眼里，自然无所不能。生命也是自然形成的，山明水秀也是自然形成的，宇宙也是自然形成的等等。”

    我想了一下，接着说，“刘颖的问题很好，在我们师父讲的法中提到过生命的来源，大概有两种。怎么说呢，这个问题比较大。”我沉吟了一会儿，“嗯，我说说我的理解啊，也不一定对了。你们都知道《圣经》里面说耶和华是耶稣的父亲，圣母玛丽亚是耶稣的母亲，象耶稣这样的神就是父母产生的。那么耶和华是怎么来的呢？《圣经》上也说，他是‘自有永有’的。就是说他自来就有，而且永远存在下去。这个用咱们人的概念不太好理解，中国的道家说‘有’来自于‘无’。这个‘无’却是相对的。”

    我抬头看到同事们都被我说糊涂了，就笑了一下，“我没说明白啊。这么说吧，你能够看到一个东西，是因为你看到了这个东西发出的光。如果一个东西不发光，也不反射光的话，你就看不到它。黑洞不就是这样的东西吗，只能探测，却无法看见。人的视网膜上有一些感光的细胞，这些细胞之间是有间隔的，他们能够感受到的光波的波长也是有限度的。如果一种粒子它非常小，那么它所发出的光根本就不在可见光的范围之内。它所发出的高频电磁波不但可以穿过你眼睛的感光细胞的间隙，连感光细胞本身都能够穿越，那么你就看不到这种粒子。如果一个微观的空间中弥漫着这种粒子，你看不见他们，就说这个空间是‘无’，可是这个空间却并非真的什么都没有。微观的粒子，如果互相聚合成更大的粒子，等到你能够看得到的时候，你会发现这个空间中突然出现了粒子，你也看见了，那么你就会认为这是从‘无’到‘有’，认为‘有’来源于‘无’。这是简单地说了。这可以解释一个进化论解释不了的千古之谜。”

    我故意停了一下，然后说，“过去人们经常问一个问题，是先有鸡还是先有蛋，我们师父回答过这个问题说，‘我说也没有鸡也没有蛋。就是微观的物质组成了宏观的物质。’等你能够看到的时候，鸡和蛋都有了。另外呢，微观物质也是有生命的，微观的神你看不到，但是他却有能力造生命造物质。”

    “你说的微观的神是不是都很小啊？”陈薇问道。

    “不是这个概念，”我说，“大和小在我们这个空间是固定的，在另外空间是可以变化的。前一段时间，我看到一篇有关超弦的文章，具体的内容记不太清了。说经过数学推导，发现空间可能是26维的，而且当空间尺度缩小到一定程度之后，会自动产生一个对偶的大空间。这边空间缩得越小，那边的对偶空间就越大。这个我不太懂，我就是说到了别的维度的空间，‘大’和‘小’都不是这个概念了。”

    “我还是没有听懂，”刘颖追问说，“你说的意思是神是更微观的神造的，是吗？那有没有终极的神呢？”

    “那对于我们来说，是不可思议的，”我说，“每一个生命，你和我，都有一个来源。那个来源决定了我们能够有多大的智慧，绝不会再多了。因此对于宇宙和生命的认识，也只能认识我们以下。但是，我们修炼的这个法啊，师父传的这个法轮大法却是包含了宇宙从最宏观到最微观的奥秘、智慧。限于我现在的修炼层次，我也只能给你们讲讲我理解的东西。你们要想了解更高的，那么你们就自己看《转法轮》，可能你们的体悟会比我还深。师父在法中讲过生命的来源，也谈到过开天辟地是怎么回事儿，我现在理解的就是这么多。”

    我忽然灵机一动说，“我有个建议，如果你们愿意的话，干脆就到我家里去好了。我家里有我们师父在济南讲法的录像，我们一起看好不好？”

    桑塔纳出租车停在了公司的宿舍楼下，我和同事们下了车，然后从后备箱中拿出了我出差用的箱子。

    “哎，张剑，你已经到啦！”陈薇说，“够快的你。”

    “我说这么近还是骑自行车快，曹宁还不信，” 张剑说。

    “小学的时候，我们班一个同学在作文里说：‘体育老师一声枪响，同学们象脱缰的野狗一样冲了出去’。张剑就是这么冲过来的，”曹宁笑着说。

    “你看，白装了半年淑女，现在露馅儿了吧，” 张剑说。

    “走吧，上楼，”我在大家的哄笑声中说。

    几片零星的雪花从天空中飘落，我抬头看见一缕柔和的灯光从卧室的窗户中透出，心里升起一股柔情。“这一走又是十多天啊。”我想。

    “璐璐，来客人了，”我推开家门说。

    璐璐正在厨房里做饭，听到我和同事的说话声就跑到门口，“欢迎欢迎，快进来。”她说。

    “你们家挺漂亮的嘛，”张剑说。

    “我们家最漂亮的地方就是客厅，尤其是这个地方，”我把箱子放在地上，然后指着墙上璐璐的大照片说。

    “真无聊，”璐璐笑着说，“你们先坐。都还没吃饭吧？”

    “对，”我说，“我到楼下饭馆儿里去买点儿吧。”

    “饮料是现成的，”璐璐说，“我已经炒了两个菜了，你再买四个菜，买两盒饭就够了。”

    “好啊，”我走到门口，看到几位同事正在客厅里欣赏我们俩的家具摆设，就说，“璐璐你过来一下。”

    “什么事儿啊？” 璐璐跑过来。

    我把璐璐拉到门外，在她脸上亲了一下，然后笑着出了门。

    送走了同事的时候已经快11点了。他们在我家里看完了李洪志先生在济南讲法的第一讲的录像。

    “真好，没想到他们还真的把这一讲听下来了。”璐璐说。

    “我也觉得挺好，不管怎么说，他们至少听到了师父的谆谆劝善之言。这已经足以让他们明白我们既不反人类、也不反科学、反社会，更没有政治企图。”

    “你说他们能坚持把师父九讲录像看下来吗？”璐璐问。

    “这就得看他们的缘分了，”我说，“当然能看下来最好了。”

    客厅里的电话响了。

    我走过去接起电话，“喂，你好……哦，妈你回来啦！”我高兴地说。

    璐璐也跑过来，按下了免提键。

    “什么时候回来的？”我问。

    “刚回来，”妈妈听起来精神还不错。

    “吃了好多苦吧，”我说，“他们打你了吗？”

    “没有，”妈妈说，“里面关了好多大法弟子。年三十的时候咱们丰台有好多弟子到天安门请愿，我进去的时候还有好多没放出来的。警察和犯人跟他们接触多了，都知道咱们是好人。”

    “那丰台拘留所还不错，看样子了解一些真相了。”我说。

    “师父原来不是还在丰台办过面授班吗？审我的那个警察还见过师父呢。”妈妈说。

    “是吗？”我说，“他够有福气的，咱们都修炼这么多年了也没见过师父。”

    “妈，您好，”璐璐接过话说，“我们都有点儿担心你。”

    “璐璐啊，”妈妈说，“不用担心，妈没事儿。你们俩挺好的吧？”

    “我们挺好的，”璐璐说，“里面是不是吃的特差。”

    “嗨，监狱嘛，吃的就是窝头和馒头那些东西，”妈妈说，“头几天还算过年改善伙食，也都是给青菜炒肥肉片儿。过两天就是窝头和白菜汤了。”

    “多少人关一间里面？”我问。

    “一共15平方米的牢房关了23个人，还有半个多平方米是厕所。睡觉时候躺不下。”妈妈说，“白天又不让睡。”

    “那你们白天主要是干嘛？”我问。

    “白天要坐板，”妈妈说，“就是坐在木板上反省，不让说话，不让动。我们就坐在那儿，心里背师父写的诗。”

    “里面关了多少弟子？”璐璐问。

    “我们号里关了七个，后来陆陆续续都放出去了，我出来的时候号里还有三个。”

    “妈您早点儿睡吧，这两天好好休息休息，等周末的时候我和璐璐回去看您。”我说。

    “看你们时间方便吧，”妈妈说。

    周末回家的时候，我听妈妈讲到了许多牢房中的感人故事。

    和妈妈关在一起的有一位老奶奶，已经70多岁了，原来多种疾病缠身，五年之内曾做过三次大手术，胃切除了五分之四，甲状腺也几乎全切除。此外，还有冠心病、心绞痛、严重的脑动脉硬化、重度神经衰弱、血液粘稠度高等。因为身体不好，长期失眠，导致身体极度疲劳。说话多一点头部就又晕又胀，还夹杂着重度耳鸣。为了治病，她跑过许多中西医大医院，求诊于许多专家和气功师，均无明显改善。最后她对治疗都彻底绝望了，年复一年日复一日的靠早晚两大把药来帮助维持血液循环。几十年来就这样一直在病痛的折磨中，艰难而又无可奈何地活着。1996年3月的时候，她接触到了法轮功，从此每天坚持学法炼功。

    奇迹就这样发生了，就在她修炼刚刚２个多月的时候，有一天她突然感到有一股力量从头顶冲下来，瞬时间，所过之处，原来头部那种黑洞洞象住在山洞里的无法形容的难受感觉一扫而光。那种清爽和舒服，对她来说已经遥远得恍如隔世。现在这位快80岁的老奶奶却身体越来越好，在牢房中吃饭香、睡觉香、精神头儿也好。镇压发生后，她把自己多年积蓄的退休金拿出来到外面复印大法资料，被警察看到后逮捕。

    还有一个阿姨原来在中行工作，得了白血病，花了9万多块的医药费也没有治好，其实也根本治不好，因为本来就是不治之症。后来她的病越来越重，连吃饭时拿筷子的力气都没有，对活下去都不抱希望了。就在死亡一天天临近的时候，99年4月份，她在朋友的劝说下看了一遍《转法轮》，然后开始炼功，一个月后白血病症状完全消失。到医院检查，什么症状也没有了，就象没得过病一样。这些事情讲起来简单，但对她来说，获得新生后那种激动的心情是难以言表的。镇压发生后，她就到永定门的信访局那儿反映情况，以前被拘留过一次。这次也是因为到天安门请愿而被处以15天的拘留。

    最感人的是一个吉林的弟子，在坐车去北京申述的时候被警察截在了辽宁，并被没收了所有的财物。她孤身一人，凭着一股信念和毅力，逃出警察局，沿路要饭，靠步行和搭车来到北京。听到这个故事的时候，我眼前浮现出这样一个景象：在风雪漫天的塞外，一个身上挂满冰霜的女人在夜幕下沿着山间小路踽踽独行。

    正气世人惊，
    悲壮人神泣。
    纵赴魔窟炼狱煎，
    亦救苍生起。
    未怨苦寒袭，
    笑对邪风戏。
    傲雪迎霜分外娇，
    更有香飘溢。


第十七章

    潍坊，一个风筝的故乡。

    2月29日，明慧网又刊登了一则令人震惊的消息：潍坊市潍城区北关徐家小庄的法轮功学员陈子秀，女，59岁。因去北京上访，在潍坊火车站被截回后关押在潍城城关街道办事处，说要强行逼迫她放弃信仰。令人难以置信的是2月21日上午9时陈子秀被城关街道办事处活活打死。据家人讲，进停尸房前看到死者衣物被扔在院子的角落里，均系被剪子剪下，裤子及被单里污染了粪便。进停尸房后见到陈子秀已被穿好寿衣且被整容处理，外貌改变很大，几乎认不出。嘴上沾有血迹，牙齿被打断，解开寿衣看到：腹部肿胀，臀股及以下部位大面积瘀斑呈黑色，两腿肿胀。由于家属不忍心再看，身体其它部位及内脏受伤情况尚不得而知。

    潍坊还有许多大法弟子被关到各乡镇政府街道办事处指定的一些隐藏的地方，被打得死去活来，有的还被灌屎灌尿，灌辣椒水，有的多根电棍一块触，有的被脱光衣服在院子里冻。各种酷刑难以想象。

    大约两个月以后，美国著名的《华尔街日报》在头版刊登了驻华记者伊安?约翰逊到潍坊详细调查陈子秀事件之后的报道：“修炼法轮功是一种权利，陈女士说，一直到她生命的最后一天。”报道说：“在陈子秀去世的前一天，逮捕她的人又一次要求她放弃她对法轮大法的信仰。在又一轮警棍打击后几乎失去了清醒意识的情况下，这个58岁的老人还是坚定地摇了摇头。暴怒的地方官让陈女士赤脚在雪地里跑。据其他目击这一事件的监狱中的人说，两天的折磨使她的腿严重淤伤，她的短短的黑发上粘着脓和血。她在外面爬，呕吐并因虚脱而昏倒。她再也没有恢复知觉，并于2月21日去世。 ”

    我和璐璐站在卧室的窗子前看着滚滚沙尘从天而降。天地之间一片昏黄，虽然正是旭日东升的时刻，但给人的感觉却是夜幕在悄悄降临。

    “人命关天啊，”我对璐璐说。“先是赵金华，然后是陈子秀。”

    “陈子秀的事儿，我现在都不敢看，”璐璐说，“他们怎么下得去手。”

    “就是啊，”我伸出手指在窗台上抹了一下，虽然塑钢窗密封性很好，但是我的手上仍然粘着一些灰黄色的沙尘。我看着手指上的沙尘说，“‘人无德，天灾人祸。地无德，万物凋落。天无道，地裂天崩，苍穹尽空。’师父说得太对了。我觉得天灾都是因为人祸，《窦娥冤》里屈死了窦娥，尚有六月飞雪，法轮功千古奇冤呢……”

    “杀人偿命这是最起码的常识，这些凶手这么嚣张说不定是因为接到过上面的什么命令说打死法轮功学员不用偿命，”璐璐若有所思地说。

    “也许吧，”我说，“这些警察傻透了，也坏透了。我记得二战结束以后，在审判那些对犹太人犯下屠杀罪的法西斯战犯时，这些战犯为自己辩解说，他们作为军人，以服从为天职，他们杀人只不过是执行命令而已，因此没有违反法律。你觉得他们的辩解成立吗？”

    “那倒不能，”璐璐说，“人毕竟不是机器，是有思想的。”

    “是啊，”我说，“法律本来的目的是为人服务的，必须体现人道和人性。不能惩恶扬善的恶法只会滋生更多的罪恶和暴行，最后导致整个社会动荡不安。所以那些法西斯战犯一个也没有逃脱惩罚。俗话说，邪不压正，等到法轮功的真相大白于天下的时候，那个下令可以打死人不偿命的人自己都难逃公道，他还怎么保证这些警察不被追究责任呢？”

    一年一度的全国人大和政协会议在北京召开。天安门前红旗招展，戒备森严，两会代表在从宾馆到人民大会堂的路上都有警察全程戒严护送。我在广场上看到那些置于重重保安下的人民代表时，实在想不明白既然他们来自于人民，为什么对于人民如此惧怕。我甚至感觉他们不过是一些被那个政党劫持和软禁了的人质而已。

    小麦给我打了个电话，说她那里有一份向人大代表请愿的表格，问我愿不愿意签名。虽然在广场上看到的景象让我有些怀疑即使我签了名是否会管用，我还是认认真真地写下了自己的名字和住址，并郑重地签上了自己的名字。

    我知道外地许多城市都在按照签名表上的地址和姓名抓捕学员，在最初的几天里，我每次在宿舍附近看到警车时，都感到自由和监狱仅仅是一步之遥。

    3月初的一天下午，总办的秘书小叶忽然打电话给我，让我到总裁那儿去一下。

    “总裁找我？”我说，“是出口项目的事儿吗？要不要带什么文件过去？”

    “我也不知道，”小叶说，“你直接过来吧。”

    我走进总办的时候，赵总正在接电话，他示意我先坐到沙发上等一下。

    过了一会儿，他放下电话，走过来和我握了握手。

    “一直想和你聊聊，你也忙，我也忙。”赵总说。

    “总裁忙的都是大事儿，”我说。

    赵总摆了摆手，“我听说你最近在联系留学，是吗？”

    “对，从去年八月开始准备考英语，今年一月份刚刚考完，”我说。

    “联系了几所学校？”

    “有七、八所吧，我申请递交得比较晚。这种奖学金申请都是越早越占便宜。”我说。

    “你感觉成功的把握有多大？”

    “不知道，”我老老实实地说，“只能说试试。以前我联系过两回留学，都没有成功，尽人事听天命吧。”

    “对公司的待遇有什么不满意的吗？”赵总问。

    “哪里，”我说，“钱永远都挣不完。我觉得现在待遇已经很优厚了，能够自食其力，赡养父母，还能剩下一些钱，这就够了。”

    “公司现在经营业绩还是很好的，”赵总说，“去年我们销售了30多个亿。不过居安思危，趁着现在公司手里有钱，我们想扩展一下业务范围。你考虑过这方面的问题吗？”

    “嗯，有这么两个方向，”我想了一下说，“现在数据业务很火爆，尤其是电子商务。但是中国面向个人的电子商务很难搞，因为现在中国人的信用消费几乎是空白，所以在网上支付很困难，加上货物发送都成问题。这种资金流和物流的问题哪个公司都有，我们也解决不了，将来网上支付肯定会有政府管理和垄断，根本轮不到我们来做。比较现实的就是做数据的接入设备和路由器。不过，现在电信局都喜欢一揽子的系统集成方案，公司也可以考虑自己开发数据网的服务器。”

    “公司确实是在考虑这方面的事情。我们几个事业部的经理已经开过几次会了。公司决定单独成立一个部门，销售数据产品，我们正在物色这个部门经理的人选。你有没有觉得谁比较合适？”

    我低头想了一会儿说，“如果搞技术销售的话，研发部的人也可以，不过他们人力太有限了，现在几乎是一人一摊盯得死死的，而且他们搞开发的人对于市场的感觉可能不那么成熟。如果从我们部门抽人的话，我们部门又绝大多数都是刚毕业的大学生。嗯……其实张斌最合适，有能力也有魄力，可惜他已经拴在我们部门上了。”

    “公司实际上也是这样想的，把张斌调过去当然不成问题，问题是你们部门谁能顶他的位置？” 赵总说。

    我在脑子里把周围的人飞速地过了一遍，然后说“我没想好。张斌坐的是个责任很重大的位置。”

    “你来公司七年了吧？”赵总问。

    “差不多七年了。”

    “高总和张斌对你都很欣赏，坦白地说，他们都认为你是接替张斌的最佳人选，不过我们也知道你要留学。这就是人各有志，当然留学对你以后的发展肯定会更有好处。不过刚才你也说，是否联系得到奖学金没有太大把握。如果你要是能够再在公司工作两年呢，我们就把这个人事安排定下来，否则公司必须要考虑到管理的连续性。”

    “谢谢您，赵总。”我说，“我很感谢公司的器重。其实您刚才问我谁能接替张斌的时候，我也是觉得我最合适。但是我的前途不确定因素太多了，不完全是因为留学的事情，还有一些我私人的问题，牵扯到社会的大环境，那已经超出我的控制范围了。”

    “你还是在炼法轮功，是吗？”赵总说，“这方面你不要有什么顾虑。公司会把这个当作你个人的信仰来处理。”

    “我不知道您是否了解法轮功。他实际上就是一种佛家气功，有没有佛我们可以不讨论，但是这种气功确实能够健身，也要求人重视自己的思想品德，对于政权没有什么要求，更不会教人做不好的事。现在这场镇压就是一场政治运动。您是过来人，这些您肯定比我要明白。可是，您知道吗？我妈妈，一个因为炼了功而从重病中恢复健康的老太太，大清早一个人在我们家门口的小花园里打坐的时候被警察抓去关了15天。我实在不能理解，警察这么做有什么法律依据。这两天北京不是开两会吗？我在一张请愿的表格上签了名，希望两会代表能够呼吁政府允许我们有一个宽松的炼功环境。外地已经抓了很多签名的人，我不知道我什么时候也会有那么一天。”

    赵总沉吟了半天，说“你太年轻。年轻的话就容易逞血气之勇。”

    “赵总，”我说，“我刚结婚半年，我的妻子很漂亮也很温柔懂事。我刚认识她的时候就想，如果我能和这个人恩恩爱爱地厮守一辈子那该多好。假如我现在就什么也不做了，我们确实可以夫唱妇随地过小日子，因为警察毕竟也不知道我们炼功。但是我妈妈因为盘着腿坐着，就被拘留了15天，还有功友因为不放弃信仰被警察活活打死的。我如果不知道这些事情也就罢了，但是既然我知道了，我就不能假装我不知道。那里再杀人，我这里当然要帮他们喊‘救命’。就好比我在公共汽车上看到小偷偷东西，如果我不敢制止的话，谁高兴？小偷最高兴。而且小偷偷我的时候，别人也不会管我。”

    “哎，”赵总叹了口气说，“我也没有想到问题会这么严重。”他停了一下说，“中国现在离民主和法制还是有一定距离的，也许等经济发展了，这些问题都会慢慢解决的。”

    “赵总，请恕我直言，”我说，“我们法轮功所要求的跟经济发展没有关系，而且我们也没有要求民主和法制，我们要求的不过是信仰自由的天赋人权。我看有人写文章说啊，这种自由是不需要政府花一分钱的，因为他不是要求政府做什么，而是要求政府不做什么。如果你要求政府做一件事的话，就会涉及到人力物力财力，但是信仰自由是只要政府不干涉就行了，这是最省钱的，反过来如果政府要限制这种自由的话，才需要安排警察便衣、才需要购买设备、才需要花钱。而且人的思想是最难控制的。”

    “那你最近还要有什么行动吗？”

    “那倒没有。我在用自己的头脑思考，实际上政府取缔我们之后，我就一直在思考。法轮功是没有组织和上下级关系的，别人指挥不了我，我也不去指挥别人，但是我是很希望通过聊天的方式让更多的人能够认识我们。”我停了一下说，“赵总，我知道自己只是一个小民，人微言轻，不过我相信如果社会上每一个了解了法轮功的人都能够为法轮功说一句真心话，并不需要谁有多大的权势和多高的社会地位，只要每人一句真话，那些关在牢房里的法轮功学员就会被释放出来，杀人的凶手就会被追究法律责任，我们也就可以自由炼功了。”

    “你妈妈现在还好吧？”赵总问。

    “她现在还好。”我说，“其实修炼法轮功，信仰‘真善忍’对谁都只有好处没有坏处。不计较待遇，认真负责地工作，我觉得都是修炼法轮功最基本的要求了，应该全社会都欢迎他才对。嗨！现在成这样了！”

    小叶走了进来。

    “赵总，山东的客户已经到酒店了，是把他们请过来，还是您过去一趟。”

    “我过去吧，”赵总说，“你让老范准备一下车。”

    “不打扰您了，赵总，”我站起身说。

    “我和几位经理再通一下气，听听他们的意见，”赵总说，“做了决定以后再通知你。”

    “谢谢您，打扰您这么长时间。”我说。

    “互相沟通一下还是有好处，”赵总和我握了握手。

    我回到办公室的时候，下班时间已经过了。陈薇、曹宁、张剑和刘颖正围在一起说着什么。看见我回来，陈薇问我：“刚才是总裁找你是吗？”

    “对，”我说，“怎么啦？”

    “我听说要成立一个开展新业务的部门，公司正在物色人选，”张剑说。

    “你消息够灵通的，还听说什么了？”我问道。

    “其它倒没听说什么，不过我们都觉得你可能要提职了，” 陈薇说。

    “如果总裁没找我谈过话，倒是有可能提拔我，现在肯定是没戏了。”我说。

    “你跟他说你要出国是吗？”刘颖说，“其实你可以先答应不走，等真拿到奖学金和签证的时候再说。”

    “不完全是因为留学的事情，”我说，“我告诉赵总我现在有一种朝不保夕的感觉。为了公司发展，他们需要一个能一直为公司服务的人。”

    “你现在遇到什么麻烦吗？是不是你家里又出什么事儿了？”陈薇问道。

    “我家里还好。”我说，“前两天，我在给人大代表的一封请愿信上签了名，留了地址，希望他们能纠正政府在法轮功问题上的错误。外地的警察在按照名单抓人，据说北京签名的人很多，政府可能在等两会开完之后再行动。所以我不知道……这个这个……以后会怎么发展。”

    “其实你签了名可能也没什么用，”张剑说，“中国如果真是那么民主和法治，镇压从一开始就不会发生了。”

    “我何尝不知道，”我叹了口气说，“不过总不能就这么认了。这可是个牵扯上亿人，几千万个家庭的大事儿啊。社会啊，”我感慨地说，“人和人之间越来越不信任，越来越冷漠，许多邪恶得以横行是跟每个人的冷漠、缺乏社会责任感和明哲保身有关的。我改变不了别人，只能改变我自己，别人都不说话了，但是我仍然要大声疾呼。你们知道吗？前几天在潍坊又打死了一个人，一个快60岁的老太太，因为不放弃法轮功，就给打死了。不能让这样的事情再发生了！”

    大家都沉默的看着我，眼神中有担忧、有同情，也有敬佩。

    我继续说道：“在没有取缔法轮功以前，政府是说什么我就信什么，我从来没有想到一个政府会如此周密地撒一个弥天大谎来欺骗自己的老百姓。这件事，这个计划周详的欺骗过程对于那些思维正常的善良人来说，简直难以置信，根本就不可想象的。而我们的信仰，包括‘打不还手、骂不还口’的要求就决定了我们不可能采取什么暴力的手段。我们没有枪没有炮，也没有属于我们自己的媒体和宣传机构，唯一有的就是这张嘴，我们唯一能做的也就是把真实的情况和政府或者是亲戚朋友说明一下。这种言论自由就是宪法也要保护的，可是政府连这个自由也不给我们。”

    “你们的勇气和毅力真是让人佩服，”张剑说。

    “这些也都来自于‘真善忍’。”我说，“你们现在只到我们家看了师父两堂课的录像，还不能完整地认识这部法。”

    “就是看了两讲之后，我不知道别人了，我自己觉得李先生确实没有说任何不好的话，或者让人做不好的事情，不过我也没有听出来特别特殊的东西。”曹宁说。

    “对。因为你第一遍看的时候是站在你现在的思想基础上听的，所以你听师父讲的好象都是教人做好人。如果你要是能够听两遍，可能感觉就完全不一样了，那要是看三遍呢？”我说，“如果你仅仅看语言或者文字的表面，那你可能就错过了很重要的东西。我打个比方，可能不够恰当，我在上高中的时候听说中国专门有人研究《红楼梦》，象胡适、俞平伯、脂砚斋、张爱玲等等都是红学家。我就想，《红楼梦》有什么可研究的啊，不就是一本小说吗，怎么还有人没事儿干专门研究它。后来有机会看到《脂批红楼梦》，我才知道在字的背后还有很多奥妙。不要执迷于语言或者文字本身，否则就象佛教中说的，佛陀用手指指给你月亮，你却把佛陀的手指当作了月亮，真正起作用的是文字背后的内涵。”

    “你能不能举个例子，比如说你看到‘真善忍’背后的奥妙是什么？”刘颖说。

    我想了一下说，“这三个字背后奥妙无穷，我举一个例子吧。曾经在网络上有人提出问题说，既然你们讲‘忍’，现在为什么还要去天安门呢？在家里忍着不就得了？这就是表面上看这个‘忍’字了。我也可以反问一句，如果我们现在生活在南宋的话，金人打过来了，大家就忍着做亡国奴得了，何必还起来抵抗呢？干嘛还要把起兵抗金的岳飞当作民族英雄呢？面对邪恶吓得赶紧躲起来，那叫懦弱、叫苟且偷生，能叫忍吗？而那些真正挺身而出的人他们要因此‘忍受’多少痛苦？可能会失去工作、住房、退休金、人身自由，甚至是生命。为真理可以舍尽一切个人利益并有勇气去承担一切后果，这种气概没有大忍之心能做得到吗？同时呢，这个‘忍’中又包含着‘真’和‘善’，因为他们确实是出于善心去讲真话。”

    “杨帆，”张剑说，“我上次和你说的我们家旁边那个因为上访而被警察看起来的人实际上是我一亲戚。他们家的人因为他要出去上访而觉得很痛苦，明摆着是肉包子打狗，那你说他是不是对他自己的家人就不够善呢？”

    “我记得小的时候，经常会听到一些宣传中的英雄，为了救落水儿童而献出生命的，你说这些烈士给自己的家里人带来多大痛苦，他们的行为可以算做善举吗？我说的意思就是，你看到你这个亲戚出去上访，如果你知道他这种行为对于不明真相的人意味着什么，你就觉得他是不得已而为之。”

    “你是说不明真相的人象落水儿童一样危险吗？”张剑露出难以置信的表情。

    “好象语不惊人死不休哈，”我笑了一下说，“神的存在与否确实是形而上的问题，当然我认为神是存在的，而且不会因为人不相信神的存在他就不存在了。真正信仰法轮功的人，他们应该也是这个想法吧。我记得在《圣经》里讲到耶稣受难的问题。当时审判耶稣的巡抚叫彼拉多，他反复查验，发现对耶稣的所有指控都没有证据。彼拉多不想草菅人命，就想按照每逢节日就释放一个刑犯的惯例将耶稣释放，但犹太人宁愿释放一个杀人强盗也不肯放过耶稣。彼拉多最后无奈地当众洗手说：‘流这义人的血，罪不在我，你们承当吧！’那些犹太人就喊着说：‘他的血归到我们和我们的子孙身上！’犹太人这个罪犯得太大了，因此，他们世世代代都必须为自己的恶行承担全部责任。历史都是有原因的，耶稣没有进耶路撒冷之前，他就对他自己的死以及犹太人的这些经历做过预言了。害一个觉者的罪就这么大。当人被中共现在的宣传机器欺骗的时候，他会在不知不觉中反对佛法，这对人来说可是个很严重的问题。”我沉吟了一下说，“我相信是这样的。”

    “我有两个问题，”曹宁说，“第一，你是否相信李洪志先生是和释迦牟尼一样的佛；第二，佛既然是慈悲的，那人在被骗的情况下反对了佛法，怎么会是很严重的问题呢？”

    “你问的问题很复杂，我先回答你第二个问题吧。”我说，“比如说，一块儿上万斤的大石头从山上滚下来，如果一个人正好在石头滚下来的路线上，无论这个人知道还是不知道他会被这块石头压死，他都会被压死。他不会因为不知道后果，就安然无恙了，对不对？因为我们都知道这是力学的规律决定的。这个宇宙也一样，也有他的规律，无论人知道还是不知道谤佛谤法的罪，他都是有罪的。再有一个呢，人的生命构成是非常精妙的，除了你这个肉身之外，你还有……还有灵魂吧，也就是说人其实有明白的那一面，有贴近神的那一面，天生的做了坏事会感到良心不安。只不过有人的良知被他对利益色欲权势等等的执著弄得麻木了。

    那为什么谤佛谤法就有罪呢？宇宙的法理对于所有人来说都是公平的。这种公平性就表现在任何一个生命如果做了对不起另外的生命的事儿，比如甲杀了乙、或者欺负了乙，那么甲给乙带来的所有痛苦，甲都必须至少同样承受。你说佛慈悲于甲，甲对乙干了坏事以后，佛免了他的罪，那甲岂不是可以随便干坏事了？他今天害了乙，明天再去害丙和丁，佛就再免他的罪，那不就天下大乱了吗？所以，人要是想幸福，那么最好的办法就是不干坏事。”

    “那我怎么知道什么事儿是坏事儿呢？就比如说，我听你讲这个以前，我就不认为谤佛谤法是大坏事儿？”曹宁问道。

    “这就涉及到一个衡量好坏的标准问题。人世间有法律也有道德，都在告诉人要宽容、无私、不说假话、不去害人等等。那么法律和道德又是哪里来的？实际上就是神给人规定的。你知道吗？法律的雏形就是神的规定。你要是看过《旧约全书》的《出埃及记》就知道了，耶和华告诉摩西说对待杀人的人应该怎么样，对待偷盗的人应该怎么样，还告诉摩西说不能诽谤神、不可散布谣言等等。那么人按照神告诉的去做，就会得到神的眷顾，否则做了坏事就要受到神的惩罚。刚才说到为什么谤神是大罪，因为一个人连神都敢诽谤，他还会遵守神的诫命吗？他不但自己不遵守，他的诽谤还会让别人起了轻慢的心，那么别人也会做坏事，可是却是因为受了诽谤的影响才做的。即使按照人间法律，教唆犯受到的判决也会比实施犯罪的人判得重。中共实际上就是在做谤佛谤法的事，不是从打击法轮功开始的，从解放以后就在系统地做这件事了。”

    “你是说他们宣传无神论，是吗？”张剑问。

    “不仅仅是这个了，包括他们的宗教政策都是在消灭人对佛和佛法的正信。所有的宗教界人士都是他们统战的对象，归宗教局管理的。象什么中国佛教协会、道教协会还有天主教协会，他们必须服从党的领导。你想，如果党说的和佛经要求的不一样，这些僧人应该听谁的？他们如果惟中共马首是瞻，那么不就背叛了他们的主吗？中共统战的办法也多，威逼利诱什么都有。出家人按说四大皆空吧？但是中国的和尚却有科级、处级、局级之分，中国佛教协会的会长享受省部级待遇。多可笑啊？释迦牟尼佛会因为谁是部级和尚就让谁进天国吗？”

    “刚才我问了你两个问题，”曹宁说。

    “哦，对。”我说，“我把李先生视为大智慧的人。我不想把师父和释迦牟尼佛相比，对于觉者来说这本身就是不敬。不过我可以告诉你们我的感悟。上次我和你们说过生命的来源决定了他最多可以拥有的智慧。无论是老子、释迦牟尼还是西方的神，他们都没有讲出这个宇宙最终的理。比如说啊，老子管他传的东西叫‘道’，而且把‘道’称为天地之母。但是他知道他传的道不是宇宙最高的规律，所以他又说‘道法自然’。释迦牟尼佛说他一生中什么法也没有讲，和老子是一个意思。而在法轮大法里所论述的却是这个宇宙的最高规律。我想这一方面你只有修炼下去，才会体会得越来越深。”

    “可是我们怎么就能相信他是宇宙的最高规律呢？”陈薇忽然开口问道。

    “师父讲的东西，虽然你看不到，但是可以实践。通过实践就会发现师父讲的是真的。”我想了想说，“你们知道法轮功是怎么传开的吗？我们没有任何属于自己的媒体，那我们怎么能让别人知道并了解我们呢？我记得师父在99年的中南海事件发生后，在悉尼接见中文媒体记者的时候说了一下这个问题，大概意思啊，我重复不出来原话，就是一个人学了以后觉得好，他就把他身体健康的好转、思想境界的变化告诉他的亲朋好友。比较亲近的人嘛，互相之间都是很信任的，绝不会说我上了个当，我就告诉我所有的亲朋好友都来上当，这是不可能的。我们师父从来没有告诉我们要这么做，都是我们自愿这么做，这种流传比任何媒体报道和广告都有效。好比我妈妈病好了，我看见了，她也对我说法轮功怎么怎么好，给我本《转法轮》，我一看书一炼功，也觉得好，就再告诉张璐。她再告诉她的同学朋友。这种增长是指数增长，当然就越传越快。”

    大家都沉默地听我讲。我继续说道，“所以你们不要看师父表面的语言好象听了一会儿也没有什么，因为师父讲法要照顾到各种社会阶层和文化程度的人，只能用非常浅白的语言去讲，但是你体会一下他的内涵是很深的。‘名、可名、非常名’啊，这是老子讲的一句话。”

    “道、可道、非常道，名、可名、非常名，”张剑念了一句。

    “什么意思呢？”我问张剑。

    张剑想了一下，张了张嘴，却没有说出什么。

    我笑了一下说，“老子在传法的时候啊，诸子百家都把自己的东西称为‘道’，但是老子说他的‘道’和别人是不同的。但是老子在讲述超越常人生活经历的‘道’时，却遇到了一个语言障碍。我打个比方说，如果我问你什么叫‘甜’，一个一辈子都没有吃过糖的人，无论你用什么语言解释他也不会明白什么叫‘甜’，因为他根本没有这个概念。老子讲的‘道’肯定是比常人高了，他在《道德经》中说有一个东西，在有天地之前就有了，‘有物混成，先天地生’，后面他说我不知道应该管他叫什么，所以就叫他‘道’。‘名、可名、非常名’嘛，我说的意思就是老子在讲‘道’的时候，用了许多人中的名词，但却不是常人中名词表面的概念。师父讲法也是一样，不可能造出一些新名词来去讲法，那样人也听不懂。但是同样的名词，从师父嘴里说出来，它的意义就不一样了。这个需要你们放下心来去体悟才能体悟到的。

    在当今的这个社会啊，尤其是表面上科学的发展，让人越来越沉醉在眼睛看得到，身体感受得到的物欲之中，在这样的一个环境中，许多人就算是能够碰到正法，但是他们却被麻木得没有感觉了。谁要是在这种情况下，发愿说要修炼，这个人都了不起。你看《西游记》的第一回里说美猴王在水帘洞中看到一个老猴子死了，他就说他要出海寻找修道之人，求一个长生不老的法门。吴承恩在这个地方写了一句诗说‘这句话，噫！顿教跳出轮回网，致使齐天大圣成’。美猴王就发了这一念，他就到菩提祖师那里修炼去了，最后成了正果。你看到发这一念很简单，也不是人人都能发得出来的。能发出来的人，在神的眼里看就非常可贵了，那是这个人的佛性出来的。佛教中说啊‘佛性一出，震动十方世界’。”

    我停了一下，又说，“我跟你们讲大法的好，不是要让你们一定相信或者一定象我一样的修炼，你们修炼与不修炼对于我来说能有什么影响？只不过我觉得人生一世啊，能碰到正法的机会太渺茫了。你看《西游记》中说唐僧去西天取经，走了十四年，历经九九八十一难，这才把经取回来。他说‘人身难得、东土难生、正法难遇，全此三者，幸莫大焉’。人生如白驹过隙，你们谁能记得自己前一世的喜怒哀乐，转生的时候荣华富贵你都带不走的，而且和你亲爱的配偶子女都要分开。人人都想要天长地久的幸福，什么是天长地久的真东西啊？”


第十八章

    我没有看到春天降临在北京大地，三月中旬我离开北京去了孟加拉，随后又从那里直接去了尼泊尔。等我回到北京的时候，已经是四月中旬的那个周末下午了。当时联合国正在召开一年一度的人权会议，上千名来自世界各国的法轮功学员克服重重困难，自费来到日内瓦，在寒风冷雨中集体炼功，呼吁国际人权组织关注并制止在中国发生的有系统的人权迫害。在国外的时候，我每天都浏览人权会议的最新进展，期待着国际社会能够协调起来，制止这场发生在文明社会的骇人听闻的暴行。与此同时，每天都有数百名法轮功学员自发涌向天安门广场，他们打出横幅，继续和平呼吁政府停止镇压，还他们信仰自由的天赋人权。

    美国国务卿奥尔布赖特亲自飞往日内瓦，旨在希望联合国人权委员会谴责并调查在中国发生的对包括法轮功学员在内的各种信仰团体的镇压。中国政府除了要求搁置美国提案之外，还动用技术人员对明慧网的服务器进行黑客攻击，阻止人们了解真相。

    出租车缓缓地停在了公司的宿舍楼前，我从汽车的后备箱中拿出了随身的行李，抬头看到楼前的一群小孩儿正在便道上嬉戏，临走时还光秃秃的柳树已经是枝繁叶茂了。一位人事部的同事抱着孩子从另外一个单元出来，看到我和我打了声招呼，“这又是出差刚回来啊？”。

    “啊，”我笑了笑，“您这是哪儿去啊？”

    “带孩子随便出去转转。”

    我在楼下站了片刻，刚才在机场的时候还觉得归心似箭，现在忽然平静了下来。

    还没有走到家门口，我就听到璐璐在和谁说着什么，我掏出钥匙打开房门。

    “你回来啦！”璐璐高兴地说，她伸出手接过了我的背包。

    “啊，”我答应了一声，伸手握住了她接背包的手，“宝贝儿，想我了吗？”

    “爸妈都来了，”璐璐赶紧说。

    我抬头看见妈妈正拎着块儿抹布从厨房出来，爸爸也到了客厅里。

    “爸、妈，”我说，“你们怎么来了？”

    “赶上这个周末没什么事儿，我们就过来看看你们，顺便帮你们收拾收拾家，”妈妈说。

    “家么，我和璐璐就收拾了，”我一边说一边脱了鞋。

    厨房黑白相间的地砖擦得纤尘不染，煤气炉灶上铺上了崭新的锡纸，就连抽油烟机上不起眼儿的角落里的油腻也擦得干干净净。洗衣机正在一旁轰轰作响。

    “怎么看着跟要过年似的，”我说，“还有什么活儿，我帮你们一起干吧。”

    “已经差不多了，”璐璐说，“你出差刚回来，去休息一会儿吧。”

    “不用，我是上了飞机准睡觉，不落地不醒。咱们晚上找个地方吃饭去吧，我请客。”

    “好啊，”璐璐说，“带爸妈去吃丽都路口那家韩国馆子吧。”

    “不用了，”妈妈说，“反正做饭也花不了多少时间。”

    “去吧，”我说，“你和爸爸也难得来一趟，跟自个儿子还客气什么？”

    我们四个人在韩国馆子前下了车，璐璐付了车费。

    “这个馆子挺怪的，”我对父母说，“没有名字，也不挂招牌，但是附近的人都知道这是个饭馆儿。他们做的东西，味儿都特地道。”

    我们一边说一边走进饭馆儿。由于时间还早，饭馆儿里没有什么人，我们找了个靠近窗户的位置坐下。服务员端上来四碟韩国小菜，我拿过菜单仔细研究，璐璐透过落地长窗看着窗外南来北往的车流。

    “他们这儿石锅拌饭不错，辣椒酱特别香，还有海带牛肉汤我也特喜欢，”我一边翻菜单一边说，“爸妈，你们再拿份儿菜单看看你们要点什么？”

    “不要点太贵的东西，”妈妈说。

    “对，咱们还是多聊聊天，吃什么都行，”爸爸说。

    我又随意点了几个别的菜，将菜单还给了服务小姐。

    “现在警察还看着你们吗？”我问妈妈。

    “不象春节那几天那么严了，要不我和你爸怎么出得来。”妈妈说。

    “我说呢，”我笑了一下，“咱们家附近的那些功友还好么？”

    “还好。”妈妈说，“最近我们商量着要一起去天安门请愿呢。”

    “嗯，”我抿着嘴沉吟了一下，“最近一段时间，我一直在盯着日内瓦的人权会。明慧网上说这次美国和欧盟都会谴责中国对法轮功的镇压。不过我觉得中共一向在投票的时候收买小国家的支持，最后的结果只能是到时候看。这几天去天安门抗议的人也很多，不过据我所知，政府根本不听我们在说什么，凡是去请愿的一律抓走。”

    “我们也知道这个情况，”妈妈说，“咱们家附近有几个功友几乎天天去那边看。我听他们说天安门那儿的外地功友可多了。”

    “便衣和警察也都很多，”爸爸接过话来说。

    “如果你们要是去请愿呢……”我想了一会儿说，“政府肯定是不会听的，最多也就是让游客能看到你们。让最多人看到的办法就是打横幅。”

    “前几天，我们用黄布做了几块，等回家我给你看看，”妈妈说。

    我沉默了一会儿说，“这个事情我这几天一直在琢磨，中共这些喉舌给我们造了很多谣，也确实骗了好多人。如果它因为我们请愿就把错误改正过来，当然对谁都更好，但是现在看来是不容易。最近这一个多月，我在国外不太忙，上网看了许多国内看不到的消息，也想了很多事情。我觉得啊，有个重要原因使得中国的当权者不敢改正错误。”

    我给爸爸妈妈的茶杯里倒满了茶，继续说道：“一个政府要执政就必须有民意基础。象欧美国家这样的民选政府，他的民意基础来自选票；中国古代皇帝执政的民意基础来自老百姓都相信‘君权神授’。中共本身是个无神论的政党，也没有选票支持，所以刚才说的两个民意来源它都没有。江XX拉拢民意的办法就是一方面开动一切宣传机器宣扬它有多么伟大光荣正确，跟着它才能奔小康，才能过好日子，好多人从小儿就听这种宣传，听多了就信以为真了；另外，它有暴力机器，可以把提出质疑的人抓起来。换句话说，它的执政合法性来自于它宣扬自己‘伟光正’，它怎么可能主动公开认错儿呢？”

    服务小姐把我们点的菜放在一个大托盘上端过来，我暂时闭了嘴。

    等小姐走后，我继续说道：“江XX天天儿在报纸电视上吹自己，用共产党自己的话说就叫搞‘个人崇拜’。它既然伪装成一个‘英明领袖’，就算真犯了错误，也死不承认的，或者抓谁当替罪羊。但是他把自己的退路封死了，刚刚开始镇压，他就迫不及待地在亚太经合会上亲自给各国元首散发诋毁法轮功的小册子，完全暴露了他就是这场镇压的始作俑者。”

    “我没有你想的那么复杂，”妈妈说，“我们不过就是去表达一下心里话。”

    “但是打横幅是手段，而不是目的，我们的目的不是为了向世人证实法轮功不是政府说的那样，而是一个很好的信仰吗？”我抿了一下嘴，继续说道，“现在我们周围有许多同事、还有亲朋好友也都被这种谎言宣传蒙蔽了，我倒是觉得当务之急是赶紧让他们都明白过来。他们和我们接触得多，对我们是什么样的人都很清楚，自然更相信我们的话。如果所有的人都不再相信政府对我们的诬蔑，那政府不管怎么说，也都是白说。否则我们如果都被抓起来了，谁跟他们讲真相呢？”

    “你是不知道，”妈妈说，“自从去年7.20以后，我这心里就一直象压着块儿石头一样。我是觉得到天安门打横幅是最直接了。”

    “妈，”一直在静静听我们讲话的璐璐说，“杨帆的意思不是不让您去天安门，他是说还有别的办法。”

    “我明白你的意思，”妈妈说，“妈和你们不一样。你们都受过高等教育，社会交往又广泛，能做的事也多。我们这些退休的老太太，觉得外地那么多功友都进京打横幅，咱们家就在北京，难道不应该也去天安门请愿吗？”

    “爸您也去吗？”我问。

    “嗯，我也想和他们一起去，”爸爸说，“我觉得你妈说的是对的。”

    “这些事情啊，不管是采取什么办法，都得用纯净的心态去做才能做好，”我说，“一件神圣的事，不能把人情都掺进去了。我也要告诉你们，现在劳教所和拘留所里对法轮功是越来越严酷了，上上个月潍坊就把一个59岁的老太太活活折磨死了。那些酷刑我都看不下去。”

    “你别和我说这个，”妈妈有些不高兴地说，“我们堂堂正正的，为什么要受这些折磨？”

    “你说的倒也没错，”爸爸说，“政府因为去天安门请愿的很多，现在还顾不上抓象你这样在底下传播真相的，很大的压力还是在去打横幅的人身上扛着。”

    “对，您说得对，”我想了想说，“去打横幅呢，也能引起国际社会的关注。也许我说的方法并不是最好。不过也许你们的办法……你们再斟酌吧。”

    我和璐璐站在宿舍楼的楼下，看着爸爸妈妈上了出租车。我掏出100块钱交给司机说“先把车费给您，剩的钱给他们就行了，”我一边说一边指了一下父母。

    “不用了，我们有钱，”爸爸说。

    “没关系的，”我说，“你们多保重。”

    “你们俩自己也当心点儿，”妈妈说。

    “如果你们真是决定要去的话，走之前给我来个电话，”我说。

    “好，”爸爸说，“你们也多保重吧。”

    我和璐璐点点头。出租车缓缓启动了，我和璐璐站在暮色中，一直看着红色的尾灯消失在路口。

    “你觉得爸妈肯定会去吗？”璐璐一边往回走一边问我。

    “嗯，”我若有所思地说，“我觉得他们决心已定了。”

    “那我们呢？”

    “我也不知道，”我用左手蹭了蹭鼻子说，“只能是走一步看一步。”

    “你不会突然就不辞而别，也去天安门了吧？”璐璐说。

    “不会。我不会因为他们去就去，就象他们不会因为我们不去就不去一样。”我说。“我刚才就在想，是我真的惧怕什么吗？如果现在让我在大法和生命之间选择的话，我会立刻选择大法。但是呢，还是那句话吧，‘慷慨赴死易，从容就义难’。如果是在长期暗无天日的酷刑和大法之间做选择呢？我不愿意想这样的事情，我只想趁着现在还有自由之身，可以为澄清谎言多做些事情的。”我停了一下，叹口气说，“至于后果，一切听从天意安排吧。”

    呆了一会儿，璐璐说，“刚才爸妈在的时候，我有一件事情没告诉你。我在上大学的时候曾经有一年放假帮朋友带一个外国旅游团到西安、桂林和广州去观光。那些人都特别喜欢我，有一个瑞典的朋友给我发e-mail说，这个月底他要带夫人来北京，问我可不可以帮他定一下酒店。我想到时候把公司的车借出来，周末的时候带他们去北京郊外转一转。”

    “嗯，行啊，”我稍微有些犹豫地说，“如果到时候我们还没出事儿的话。”

    “这个朋友和瑞典王室关系很好，也许我们可以向他讲讲真相。”璐璐说。

    我点点头，没有说话。

    几天以后，我到月坛附近听一个技术讲座，结束的时候已经是中午时分。我打开手机，看到有一条留言，就站在楼道里打电话到业务中心查询，留言是爸爸的声音“我和你妈妈一会儿就去天安门，你们不用惦记我们，自己多保重，”留言时间是上午10:00左右。

    虽然我知道这一天迟早会来，但还是感到有些难过。我下了楼，找到司机李师傅说：“我有一些私事需要马上去办，你先回公司吧。”他一走，我就叫了辆出租车，对司机说“去人民大会堂。”

    雨已经停了，天空中布满了乌云，地上还非常湿。我在大会堂下了车，看见纪念碑附近有四五辆警车在游弋。广场上游人不多，穿警服的也没几个，正对着金水桥的旗杆上，湿淋淋的五星红旗无精打彩地耷拉着。我穿过马路，走到纪念碑附近。突然我感到在背后有一种大战前的紧张，心跳也开始加快起来。回头一看，就在离我不到20米的地方，3个外地打扮的中年妇女和一名男子正在展开一面大约3米长的金黄色横幅，上面 “法轮大法好”五个鲜红的大字夺目生辉。这四个人同时用尽全力喊到“法轮大法好！”

    他们坚持了不到10秒钟，已经有7、8个便衣同时向他们冲过去，两个便衣一把扯下横幅，其他的人同时对这四个人拳打脚踢。拳头和皮鞋象雨点一样落在了这四个打不还手的老实人身上，一直到他们被打倒在地，便衣还继续用大皮鞋没头没脸地踢他们。一辆警车呼啸而至，停在了他们旁边。

    虽然我从香港翡翠台的录像中已经见过这样的场景，但是当身临其境的时候，我仍然震惊于现场的暴力和血腥。一股怒火一下子顶到了脑门子上，我深吸了一口气，大声喊到“不许打人！”就朝警车方向跑去。突然，脑后狠狠挨了一拳，打得我眼前直冒金星，同时脚下被人一拌，我身体失去平衡，重重地摔在地上，手提电脑也摔了出去。我还没等回头，腰上就又挨了一脚。我听见一个男子的声音恶狠狠地说：“让你XXX多管闲事儿。”

    正在这时，我的背后又传来了另外一群人的呐喊“法轮大法好！法轮大法好！”打我的人转身又朝那边跑去。

    我坐起身，看到了那个打我的人的背影，高高的个子，留着寸头，穿着草绿色的裤子，不象警察，倒象是便衣国安的样子。

    也许是后来那几个打横幅的人吸引了他的注意力，也许他看我拿着电脑包和手机，身穿西服，不象是来天安门打横幅的人，他也没再回头管我。

    我在围观人惊愕的眼光中站起来，捡回了电脑包。

    我独自步行到革命历史博物馆东侧，叫了辆出租车回到了家中。镜子中的我头发上和脸上还有在天安门广场地上沾的泥浆，西服也肮脏不堪。我打开热水器，腾腾的热气弥漫在浴室中，模糊了面前的镜子。悲愤从心中油然而生，不能自已。记得在1989年的“六四”事件以后，四十年来一直是中国的老朋友的井上靖曾给中国政府发来电报说：“镇压自己的人民的政府是不能称为人民政府的；开枪射杀赤手空拳的学生的军队是不能称为人民军队的。”当时我不在北京，无从知道在天安门前到底发生了什么，但是，在今天，我亲眼见证也亲身经历了“人民警察”挥舞向人民的铁拳。

    可以想象，警察如果胆敢在天安门的众目睽睽下如此残暴地殴打法轮功弟子，在监狱里又会发生什么。

    下午，我没有去上班，坐在椅子上想事情，许多杂乱无章的念头纷至沓来。

    宿舍楼下传来小孩子的笑声，同事们互相打招呼的声音，和汽车发动机的轰鸣声，下班的时间到了。虽然我知道父母此去凶多吉少，但还是给家里打了个电话，希望能够有一个意外的惊喜，然而电话振铃了许久，一直无人接听。

    我挂了电话，走到阳台上，看着下面进进出出的人流，忽然觉得自己成了这个社会的边缘人，抑或世人皆醉惟我独醒。

    “如果这场镇压从一开始就没有发生过该多好，”我一边想一边苦笑了一下。忽然间，一个月前我对赵总说过的话映入脑海：“我如果不知道这些事情也就罢了，但是既然我知道了，我就不能假装我不知道。”

    外面有钥匙开门的声音，璐璐下班回来了。她把手包随手挂在墙上，走进屋笑着对我说：“今天下班这么早。”我答应了一声“嗯。”看着她灿如朝霞的笑容，我真不忍心看到她脸上再蒙上阴影。我说，“我还没做饭呢，要不咱们晚上出去吃吧。”

    “不用了，”璐璐说，“冰箱里青菜是现成的，肉我今天早上化了一块儿搁在冷藏室里。”

    我打开冰箱，把化好的肉拿出来搁在厨房的案板上，抬头看着干净整洁的厨房，似乎在脑海中妈妈几天前打扫厨房的样子纤毫毕现。

    璐璐看我站在那里发愣，就默默地走到煤气灶前点着了火。

    “爸妈去天安门了是吗？”璐璐问我。

    “你怎么知道的？”我说。

    “看你表情呗，”璐璐说，“下午我给你们家打过一个电话，没有人接，我就觉得他们可能已经去了。”

    “嗯，”我说。“我早上在培训，后来中午的时候听到了他们的留言。”

    璐璐把油倒入锅里，然后从冰箱里拿出根葱剥了皮，默默地切成几段。

    “后来我也去了天安门那儿，”我接着说。

    “看到他们了吗？”

    “没有。”我说，“不过我算是亲眼看到了警察是怎么打那些举横幅的人了。”

    璐璐走过来拿起菜刀开始切肉。

    “他们没消息吧？” 璐璐说。

    “唉，”我叹了口气，“等等吧。如果抓起来不过夜就放回来，那就是关在了派出所，如果过了夜还没回来，那肯定就是拘留了。按规定我们应该在24小时内接到通知的。”

    “姐姐知道了吗？”璐璐问。

    “我没和她联系，不过我觉得她应该知道了。”我说。

    “今天我在公司看报纸上说，这次日内瓦人权会，美国要求调查中国人权迫害情况的动议又被中国用技术手段躲过去了。”

    “形势不容乐观呐，”我说。“我在家想了一下午，一点儿主意也没有。”

    “一会儿我托朋友打听打听吧，看看爸妈现在怎么样了。”

    “等两天吧，我估计是拘留15天。如果明天还没有什么消息，我们就去一趟拘留所，至少也得给他们送几件换洗衣服啊。”

    阳光从窗帘的缝隙中透射进来。我和璐璐结束打坐睁开了眼睛，相视一笑。

    “璐璐，”我说，“我刚才打坐的时候忽然间明白个事儿。”

    “什么？”

    “我一直想跟更多的人讲清楚我们被诬陷和迫害的真相，但是总是觉得心有余而力不足。我前几天在国外的时候曾经辗转收到一份email说，国外有许多工作要做，他们人手又奇缺，我突然想到我可以在网上分担一部分他们的工作。”我说。

    “刚才我也忽然间想出个主意，我觉得你在我得法之初，给我讲的从科学方面证实大法的例子都非常好，还有给你们同事讲真相的时候，举的一些例子、讲的一些故事也都特别好，你应该把它们都写出来，发表在咱们自己的网站上，也许有人就会从你的文章中正面认识大法呢？”璐璐说。

    “对，”我站起身来，“璐璐，每个弟子都在修炼，也都从这个法中证悟到了自己的认识，如果人人都能用自己的长处去证实法，那么这个力量也是不可估量的。”

    “我昨天看你心情不好就没有和你说。昨天我那个瑞典朋友又发email给我，说他周六上午的飞机到北京。我们去机场接他一下吧，然后带他到旅游景点转一转。也许有机会跟他谈一谈我们的故事。”

    “嗯，”我说，“应该给他讲讲法轮功。我知道中国驻各个国家的使领馆都在造谣诋毁我们。也许他们也是受蒙蔽的人。”

    当天晚上，爸爸妈妈仍然没有消息。我打电话到岳各庄的派出所找管片民警陈光，他敷衍我一阵子之后，让我到丰台的拘留所去查一查。

    富康车慢慢停在了拘留所前的马路边，我、璐璐和姐姐下了车，站在丰台拘留所的大门前。我们都穿着我们最好的衣服，姐姐手里拿着两包给我父母的换洗衣服。我的手里拿着头一天晚上连夜写的长达7000多字的一封信。在那封信中，我把所有能想得起来的有关法轮功的谣言逐一澄清，并和姐姐、璐璐签上了我们的名字。

    拘留所的大门前仨一群俩一伙地站着很多人。其中一些人愁容满面，显然是来打听家人的消息，或者想托人将大事化小、小事化了的。大门正对着一幢三层的灰色小楼，那是警察办公的地方，在办公楼的后面就是拘留所了。

    我们走近大门左侧的传达室，一个老头儿问我们来干什么。

    “我想给我爸妈送几件衣服。”姐姐说。

    “衣服呢？”旁边一个三十多岁的男警察问。

    “这儿呢，”姐姐一边说一边把衣服递上去，并报了我父母的名字。

    那个男警察看了一眼衣服，从抽屉里拿出一把老虎钳子，把所有衣服上的金属挂勾儿和钮扣都揪下来，扔在旁边的一个塑料小盒儿里。

    “干嘛把扣子都撕下来？”我看到一件衣服都被撕坏了就问警察。

    “少废话啊，这是规定。”警察说。

    “我们想给他们送点儿牙膏香皂之类的东西行吗？”璐璐问。

    “可以，”老头儿一边说一边指了一下身后的货架子，“但是必须从这儿买。”

    我们用几乎高于外面市面上一倍的价钱买了洗漱的用品、卫生纸和几包方便面，与换洗衣服搁在了一起。

    警察拿了两个大塑料口袋，把东西装好了后说，“行了，你们走吧。”

    “我能不能问您一下我父母要关多少天？”我问道。

    “我们这儿不管查，你得问预审科的人，”老头儿说，“他们哪天进来的呀？”

    “前天，”我说，“因为法轮功的事儿。”

    “知道，”老头说，“除了法轮功哪有老两口儿一块儿进来的？这两天因为这个抓进来的人多了。”

    “谢谢您，”我们仨人出了收发室，站在大门口儿商量怎么办。

    “还是进楼里问问吧，既然都来了。”我说。

    我们仨走进了办公楼，里面光线十分昏暗。因为不知道预审科在哪里，进了楼门后，我们直接向右拐，一直走到走廊的尽头。

    “你们干什么来了？”办公室里的一个女警察问我。她的背后是一个用玻璃窗打的隔断，透过玻璃窗窗帘的空隙，我看到里面放着几台电脑，看起来这里是他们的机房了。

    “我想麻烦谁帮我们查一查我父母是不是关在这儿，还要关几天。”姐姐说。

    “我们这儿不管查啊。”警察说，“回家等着通知吧。”

    “这人都关起来两天半了，我们是唯一的亲属，连个电话也没接着。”我说。

    女警察刚要说什么，从机房里走出来一个小伙子，身穿便装，看上去干干净净的。

    “你们要查谁的名字？”他问。

    我们报了父母的名字后，这个小伙子说“好像有点印象。”他随手拿过桌子上的一个本，查了一会儿说，“一个关在了24仓，一个是14仓，都是十五天拘留。”

    “谢谢您啊，”我们朝他笑了一下，“预审科在什么地方？”

    “在二楼，跟法轮功有关的都是二科在审，”那个小伙子很和善地说。

    “谢谢，”璐璐说，“再见啊。”

    “咱们还是去一下预审科吧，也许警察看了信能对抓进来的功友好一点。”我出了办公室说。

    我们一行三人上了二楼，楼道里黑黢黢的，宽度似乎只能容下一个人行走。我们看着门上的牌子，鱼贯走进了预审二科。

    屋子里摆了四张床和一张办公桌，两个警察分别躺在门口左右的两张床上，一名胖胖的中年警察正坐在办公桌旁抽烟。

    抽烟的警察看到我们进来，就问“你们找谁？”

    “请问是这个科审法轮功学员吗？”我问。

    “对呀，什么事儿？”警察的态度倒是不凶。

    “我父母前天都是因为法轮功的事儿拘留在这儿的。我想政府和法轮功之间有些误会，所以我就写了封信想解释一下。”我一边说一边把信递过去。

    那个警察接过来后，认认真真地开始看。

    “你们都炼法轮功吗？”过了一会儿，门口一个躺着的警察用玩世不恭的腔调问。

    我犹豫了一下，听到姐姐说，“炼啊！”

    “都炼啊？”他又重复着问了一句。

    “对。”我也点点头。

    “得，又是仨法轮儿。”警察半开玩笑地说。

    不知道为什么，在那一刻，我似乎感到有一种能量在笼罩着我。这让我有一种“今天必可全身而退”的信心。

    “我们希望您看完信后能把它转给您的领导看一看，这些都不是什么坏人。”我呆了一会儿说。

    那个看信的警察没有吱声，抬头看了我们一眼。

    我们仨沉默地站了一会儿，互相对望了一眼说，“我们先走了。”

    大街上车水马龙，人来人往。

    我们仨在街上站了一会儿，我问姐姐，“你现在去哪儿？”

    “我回公司宿舍，”姐姐说，“你们呢？”

    “正好开着璐璐公司的车，”我说，“我送你一下吧。”

    “不用了，你们忙你们的，”姐姐说，“我坐公共汽车就行了。”

    “我们也没什么事儿了，跟公司请了一下午的假。”我说，“璐璐有两个瑞典的朋友明天早上到北京，我们想带他们到潭柘寺去。趁着现在天没黑，先把你送回家，然后顺便去探探路。”

    “这几天，你们当心点，”姐姐说，“原来警察都不知道我们在炼功，现在我们也算挂号儿了。”

    “没关系的，”我说，“这一段时间赶上4.25事件一周年，每天去天安门的弟子都很多。我估计警察肯定在忙活那头儿，因为管片儿里有没有人去天安门跟他们奖金是挂钩儿的。真要是找咱们麻烦也得等过了五.一的。我趁这两天把我能告诉的人都告诉一遍报纸电视里是怎么给法轮功造谣的。”


第十九章

    清晨入古寺，初日照高林，曲径通幽处，禅房花木深。
    山光悦鸟性，潭影空人心，万籁此俱寂，惟余钟磬声。

    我和璐璐站在潭柘寺的正门前，请璐璐的两位瑞典朋友给我们合了个影，我让他们一定在取景时照下我身后墙上的八个字“法轮常转，佛日增辉。”

    潭柘寺始建于晋代，迄今已经有一千七百多年的历史了，民间有“先有潭柘寺，后有北京城”的说法。山门上匾额“敕建岫云禅寺”为康熙大帝御笔亲题。寺庙周围八面环山，九峰拥立，名胜颇多，象天王殿前“漏砂不漏米”的大铜锅，流杯亭前有龙虎花纹的流觞曲水，大雄宝殿前一株柏树和一株柿子树长在一起形成的“百事如意”和竹地前珍贵的“玉镶金”竹树等等。

    最神奇的莫过于大雄宝殿前那株树龄已有1300多年的银杏树了，乾隆皇帝封此树为“帝王树”。它的神奇之处在于清朝每一个皇帝即位时，都会从树的根部生出一个新的树干，并渐渐与老树生长在一起，每当有皇帝驾崩时，就会从树顶掉下一个大树杈来。

    璐璐的这两位瑞典朋友是一对儿六十多岁的老夫妻。男的叫斯万，是瑞典一个著名的通信界权威，女的叫莉莉安，虽然满头白发，但看上去仍然庄重典雅，颇具皇室风范。

    我带着他们一一游览这些名胜，并详细解释这些名胜的来历和历史典故。当他们听到“帝王树”的故事时，兴奋得两眼放光。

    “我上次也来过一次北京，”斯万对莉莉安说，“导游从来不给我们详细介绍这些有意思的东西，总是领着我们去购物。”

    “中国的文化就是很有意思，”我说，“我经常为她的博大精深而感到骄傲。”

    我们驱车返回北京的时候已经是傍晚时分了，斯万与莉莉安兴犹未尽。

    “咱们晚上去哪儿吃饭？”我一边开车一边问璐璐。

    “去‘鸭王’吧，我听小马说那儿烤的鸭子比‘全聚德’还好，”璐璐说。

    “是民族园旁边的那个吧，我听张斌前两天也念叨来着，好象需要事先定位子才行。”

    “小马给了我一个电话，”璐璐一边说一边掏出手机和小电话本儿。

    “杨先生，”莉莉安说，“你真是一位很好的导游。”

    “谢谢，”我说，“我从小就对中国的历史和文化非常感兴趣。你知道吧，世界上所有的文明古国如埃及、巴比伦都淹没在沙漠中了。现在的埃及人跟古埃及人不是一回事儿了，现在的伊拉克人也不是古巴比伦文明的继承人。希腊文明被罗马继承了一部分，后来又随着日耳曼的入侵而毁掉了，古印度的文化被雅利安人扫灭，辉煌的玛雅文化也被西班牙人付之一炬，唯一没有中断地记载并传承下来的古文明就是中国的文明了。”

    “这就是你们东方文化的神秘之处吧，”斯万说。

    “你说得很对，东方文化之所以神秘是因为......嗯，”我停顿了一下说，“你们相信神的存在吗？”

    “我想可能吧，莉莉安非常相信，”斯万说。

    “我总觉得我和西藏有一种说不清楚的联系，虽然我从来也没有去过西藏。”莉莉安说，“我感觉我以前在西藏转生过。”

    我笑了笑说，“我相信人是神造的。我看过一本书，其中列举了遍布全球各个国家和地区的民族，包括中国、中亚、新西兰、澳大利亚、非洲、古希腊、阿拉伯地区和美洲的民族，他们有一个共同的传说??神用泥土造了人。我觉得，在没有任何远程交通工具，更不要说文化交流的原始社会，在地球的所有陆地上都流传着一个相同的神话，绝非巧合。”

    “这一点我从不怀疑，”莉莉安说，“《圣经》上不也说上帝用泥土造了亚当吗？”

    “嗯，不要觉得我很奇怪啊，”我说，“我很喜欢琢磨这些事情。《圣经》上还说上帝把亚当和夏娃赶出伊甸园后，用皮子给他们做衣裳穿。因为人刚被神造出来的时候没有独立的生活能力，神就手把手地教人怎么生活。在中国，历史记载得更详尽，谁教人种地，谁教人盖房子，谁教人怎么用草药，谁给人创立文字等等。实际上，所有的古老文化都是神传文化，但是他们都断绝了，只有中国文化中保留的最多，中国文化的神秘性也就是因为她和神的联系。实际上，中国文化最最宝贵的地方也就在于此了。”

    “很有意思，”斯万说。

    “刚才莉莉安说她觉得她在西藏转生过，其实西藏也有许多神秘的现象。”我接着从西藏喇嘛的虹化说起，讲到现代考古学对史前文明的发现，又讲到佛法的博大精深，以及现代科学研究方法中存在的局限性，从潭柘寺到民族园路上将近两个小时的车程，斯万和莉莉安都听的津津有味，不时问我一些我没有说清楚的地方。

    “你的这些思想很新颖，”莉莉安说，“是在学校里学的吗？”

    “不是，”我说，“我和璐璐都在修炼一种佛家功法，这些道理自然就明白了。你听说过法轮功吗？”

    “法轮功？”斯万和莉莉安互相看了一眼说，“没有听说过。”

    “你们都知道《圣经》里面说善良的人会进天堂，邪恶的人会下地狱。其实每一种真正的正教都叫人做好人。法轮功要求修炼的人按照‘真善忍’的法理去修炼。我们尽量使自己的说话做事都符合这三个字的要求。”

    “‘真善忍’，”斯万重复了一句，然后笑着说，“这个原则我很喜欢。”

    “可是你知道吗？”我说，“在中国，如果你信仰和传播这种原则就会有被捕的危险。”

    “你在开玩笑吗？”斯万说，“怎么会呢？”

    “是真的，”璐璐接过话说，“从去年7月开始，政府禁止我们再信仰法轮功了。”

    “为什么呢？”斯万说。

    “可能因为修炼法轮功的人太多了吧。政府调查说全国有一亿人在修炼法轮功，这已经超过XX党员的人数了。”

    “人多又怎么样呢？”莉莉安说。

    “当权者就妒忌吧，”我说，“另外所有的XX党国家对于意识形态都控制得很严格，他们管这叫做‘统一思想’。这么多人在信仰有别于当局宣传的思想，他们就觉得失去对这些人的控制了。你知道中国对于人的管理是很严厉的，XX党的组织一直扩展到最基层，而且垄断了一切社会资源。因为他们不是民选政府嘛，他们就担心老百姓会组织起来形成一股可以和他们对抗的政治力量，危及他们的权力。其实他们不懂什么叫信仰，什么叫修炼，如果他们懂了，知道修炼的人要放下对名利地位的执著，他们也就不害怕了。但是他们恰恰不懂得这一点，而且经常是犯了错误还一条道跑到黑。”

    “可是信仰怎么能限制呢？你想什么他又不知道。”斯万问道。

    “法轮功讲‘真、善、忍’，所以至少要说真话。你知道中共的宣传机器给我们造了很多谣言，非常的离奇，完全是颠倒黑白。有许多从法轮功中受益的人，他们就要去向政府反映情况。谁去就抓谁。而且象天安门那儿的警察还会盘问过往的行人炼不炼法轮功，因为修炼的人都不说谎，如果我们说炼，那么就抓走。”

    “噢，不、不，这太坏了，”斯万说。

    “你跟我们说这些对你有危险吗？”莉莉安关心地问我。

    “现在还好，”我说，“中共最在乎的是面子。目前去天安门广场请愿的人很多，他们还没有来得及注意我这样在私底下讲真相的。”

    “杨帆的爸爸和妈妈现在已经都被关在监狱里了，”璐璐说。

    “噢，不。他们做了什么呢？”莉莉安问。

    “法轮功除了有几本阐述自己原则的书之外，还有一套功法，就象瑜珈打坐有益健康一样，法轮功的功法对祛病健身非常有效。我妈妈炼功后从重病中康复出来，她和我爸爸就想去和政府说说法轮功是怎么回事儿，所以就被抓了。”

    “那他们会不会有什么危险？”斯万问。

    “我不知道，”我说，“象我们这些在监狱外面的人都没有信仰自由这样的基本人权，监狱里面的人就更没有了。想起这个，我就觉得很难过。我父母临行之前，特意到我和璐璐住的地方帮我们把家收拾了一下，他们确实很关心我们。昨天我看着收拾得干干净净的家，忽然想起我很小的时候，爸爸妈妈在院子里教我认字和算算术题的样子。如今好端端的一个家就给拆散了，我真觉得很悲哀。”

    “杨先生，”斯万说，“我的心在为你和你父母哭泣。”

    “我们能为你做点什么吗？”莉莉安说。

    “这样的家庭还有很多。中共不停止镇压的话，这样的悲剧就会一直演下去。在当权者的眼里，人民只是一个抽象的概念，死了多少人，拆散了多少家庭在它们的眼里仅仅是一堆无意义的数字。我知道拘留所里的条件非常恶劣，还有人因为不放弃信仰被打死的。其实无论是被打死的还是被关押的都是象我们一样有血有肉的人，他们和我们一样有他们的社会关系、个人经历、喜怒哀乐的感情，也和我们一样有着光荣与梦想。他们的亲朋好友会为他们的不幸奔走呼号，为他们的遭遇而悲伤落泪。如果他们是因为做了坏事而经历这一切我无话可说，但是他们却仅仅为了说真话做好人。要从根本上制止这场悲剧，那就需要全世界一切正义的力量联合起来，一起对中共说不，让它不能再这样蛮干下去了。”我停了一下说，“斯万、莉莉安，我非常感谢你们的理解，这对我们已经是很宝贵的支持了。如果你们想帮忙，那我就请你们和你们的政府、你们的朋友说，‘在中国，当权者正在镇压一群信仰法轮功的好人。’”

    “我们一定会的。”莉莉安说。

    下班的铃声刚刚打过，同事们纷纷站起来关掉电脑的电源，收拾起桌子上的文件准备回家。

    我把给警察写的那封7000多字的长信从电脑中调出来，加了几句话，说明这是我在父母被捕后亲手交到拘留所的一封请愿信。在收件人一栏中，我填上了销售部全体人员以及其他部门我认识的所有人的email地址，然后对着电脑沉吟了半分钟。我感到心里很紧张，手指上也渗出了冷汗，但还是按下了“发送”键。

    第二天早上，在我骑车上班的路上，忽然间手机响了。

    “喂，你好。”

    “杨帆啊，我是张斌。你现在在哪儿呢？”

    “我正在上班的路上，一会儿就到办公室了。”

    “你先不要到办公室，直接到销售部第一会议室，我在那儿等你。”他说。

    “好，一会儿见。”

    我走进会议室的时候，看到张斌正独自坐在桌子旁，手里拿着我广播出去的信仔细看着。

    “经理早，”我说。

    张斌抬起头，脸上的表情很复杂。

    “杨帆，”张斌一边想一边字斟句酌地说，“我们认识已经快七年了吧，我一直拿你当兄弟看待的。你来公司的时候，我也在培训部，那个时候你才二十岁，聪明能干，嘴也特贫。我可以说是看着你长大的。我知道你的信仰，也一直把它当作是你个人的问题，所以也从来都没有找你谈过。我想只要你自己注意安全就行了，而且我相信你会权衡利害的，没想到你会把这样的信扩散到全公司，这对你的安全是非常不利的。”

    “经理，谢谢您。本来我做这样大的决定之前应该和你打个招呼的。”我说，“我们一起工作了这么多年，彼此算相当了解了吧。因为你能力强，对下属要求又严格，同一个办公室的其他同事甚至比较怕你，但是我知道你一直很照顾我。也就因为这个吧，我知道如果和你打招呼，肯定会被你阻止，我就自作主张了。”我沉吟了一会儿说，“我当然也很在意我自己的安全，更在意我太太是否幸福，不过和真理相比，这些都只能放到第二位了。”

    “中国的事情，就是这样，”张斌说，“有许多事儿是没法讲理的。有的时候受了委屈，忍一忍也就过去了。我和咱们公司的这些人都一样，谁也不希望看你出什么麻烦。”

    “我理解。有许多事情，在做决定的时候是很难的，其实这封信也许在去年七月份就应该发出去了，但是我也一直在思考，一直在权衡，也一直在担心，不过我从镇压发生的第一天起就知道我有一天会做这样的事情，即使不是发这封信，也会用其他办法把这些真心话讲出来，因为我是有信仰的人。”我顿了一下说，“我知道在许多人眼里，我们的行为他们不能理解，就好象我在94年游览罗马竞技场的时候也不理解基督徒的殉道一样，因为我那时候没有信仰。如果说不相信神的存在，那么人生一世草木一秋，只要能这一生活着舒服，谁还管别人怎么样啊。但是我修炼了，也知道神是实实在在存在的，那么我的思维方式就完全不一样了。”

    我想了一下继续说道，“我知道你们都不希望我出事，就象我也不希望我的父母也被关进去一样，不过我非常敬佩那些有勇气说真话的人，他们并不是为了他们自己。经理，我知道您刚刚买了栋房子，还买了辆车。物质生活方面确实是在进步。但是人们的生活却越来越没有安全感，过去是装防盗门，现在要装防盗窗，出门怕受骗，买东西怕买到假货，因为我们都知道社会上坏人太多，大环境越来越差了。其实许多人敢于做坏事就是因为社会的正气得不到弘扬，人人明哲保身，坏人也就有了各个击破的机会。前几天我开车路过阜成门那儿，看到中国人民保险公司的大楼就在想，其实保险就是每个人做一点小的付出，所有投保人帮你共担风险。在社会生活中也是需要这种保险的，每个人只要付出一点，讲一句真话，邪恶就没有容身之处了。我知道我自己一介书生，没有什么号召力，只能从自己做起。”

    张斌沉默地看着我，目光中的焦虑慢慢消失了。

    忽然，他的手机响了起来。

    “喂，”他接起电话，“赵总你好。……对，杨帆和我在一起，……我正在和他谈……好，我让他马上过去。”

    张斌挂了电话，对我说，“赵总让你马上过去一下，你……”张斌停了一下，拍了拍我的肩膀，没有再说什么。

    “赵总，您好，”我进了总裁办公室说，“真是不好意思，我没有想到会惊动您。”

    赵总和善地笑了笑，“我一会儿有事要出去一下，库尔兹在他办公室里等你。”

    库尔兹是我们公司的德方总裁，以前只有做非常重大的决定时才和我们一起开会，从来也没有私下里和我谈过话。

    我走进库尔兹的办公室，意外地发现居然老柯也在。

    “早上好，”我说。

    库尔兹示意我坐下，然后说，“我们正在谈你发的这封信。我想问你，你现在有没有遇到什么麻烦。”

    “没有，”我说，“非常对不起，这是一封中文信件，而且这件事情也不是一句话两句话能解释清楚的。”

    “没关系，我非常理解你，”老柯说，“我在东德的独裁统治下生活了将近四十年，这些事情我都能明白。我和你一起在尼泊尔出差，很欣赏你的能力，公司也很需要你。我希望你能保持沉默，否则就会有危险。”

    库尔兹看了老柯一眼说，“杨先生，有关法轮功的事情，我从德国的报纸中也知道一些情况。我找你来是想告诉你，我们公司和德国大使馆关系很好，我和大使的私交也不错。如果你遇到什么麻烦的话，请马上给我打电话，我会尽量为你提供保护和方便。”

    “谢谢您，”我感激地说，“我觉得我该做的已经都做了，该我承担的责任我也不会逃避。”

    库尔兹递给我一张他的名片说，“上面有我的住址和移动电话。最近厦门那里公司有一个会议，如果你想去的话，可以去那边呆一段时间。”

    “不用了，谢谢。”我说，“我感谢公司的厚爱。在公司工作这七年，我深感对公司贡献很少，而从公司获得很多。我会更努力为公司工作的。”

    我回到办公室，打开电脑开始工作。张斌在离我几米远的地方看一份文件。

    陈薇低声问我，“你没事儿吧。”

    我摇摇头，笑了一下，然后感激地说，“没什么事儿。”

    销售部的小韩走进办公室，到了张斌身边说，“张经理，北京局来了几个客户，想见见您，现在在会议室呢。”。

    张斌看了眼手表，把文件整理了一下，随着小韩走了出去。

    同事们一下子都围了过来。

    “刚才经理跟你说什么了？”陈薇问。

    “没什么，”我说，“他们都为我的安全担心，我就跟他们说了说我的想法。”

    “你父母怎么样了？”陈英问道。

    “不知道，没有消息。我到拘留所里问了一下，说是拘留15天。”

    “你知道吗？”陈薇说，“今天早上在班车上就有人跟我说，没想到咱们公司还出了个英雄。”

    我苦笑了一下，随口说道：“一个国家如果出现英雄是这个国家的悲哀。老子讲‘六亲不和，有孝慈；国家昏乱，有忠臣’，一个国家如果民生幸福，富强安定，哪里需要什么英雄啊？内忧外患的时候才需要。”

    我沉吟了一下，继续说道，“那封邮件也是我犹豫了一会儿才发出去的。有个诗人说过‘我并不是英雄，在没有英雄的年代里，我只想做一个人。’我也不过就是希望自己能象一个人一样地活着，有我的权利，也有我的自由和尊严。如果我被剥夺了这些，那么就通过我的努力，让其他人能生活在自由的天空下。”

    “你觉得你的抗争会改变什么吗？”刘颖问。

    “我相信会有效吧，自古邪不压正。我觉得仅仅是个时间的问题，只要我们能坚持下去。历史上有许多非暴力的抗争，象印度的甘地、美国的马丁?路德金、南非的纳尔逊?曼德拉，最后他们都胜利了。法轮功也是一个和平的团体。我不知道社会上不了解法轮功的人会怎么看待我们的抗争。我记得我小时候曾经有两个杀人犯受到通缉，一直到他们被围剿击毙以前，大人们也都很担心自己的安全。两个杀人犯呢，就两个，整个城市都人心惶惶的。如果法轮功不是一个和平团体的话，按照中共的宣传，就算有200万修炼者吧，你说那还不天下大乱了？这其实是个常识问题。”

    我停了一下，继续说道，“镇压者非常清楚我们的和平精神。你想他天天高喊‘稳定压倒一切’的，当然是因为他觉得无论怎么迫害我们，都不会造成社会动乱才决定镇压的，这就是他最坏最坏的一点。而且他使用的手段里有很多都是利用我们的优点——善良、不说假话等等。”

    “前几天我看新闻联播，”刘颖说，“说你们在日内瓦的人权会上和反华势力勾结。好象你们越抗争，镇压倒越严厉了。”

    “人权啊，”我说，“我作为一个人，长了张嘴，长了双眼睛，长了个大脑，这些器官不是哪个政府给我的，而是天生的，对不对？天为什么让我生个大脑呢？那就是让我有思想的自由；为什么长了张嘴呢？就是给我言论的自由；为什么长了双眼睛呢？就是让我有获取信息的自由。这些自由都是天生的，所以叫天赋人权。她是跨越国界、跨越政府、跨越主权的。就好比说，你如果知道邻居家的丈夫在毒打妻子，都要把妻子打死了，你能不管吗？能不报警吗？你不会说这是他们家的私事就袖手旁观，对不对？中国在杀人呢！而且是虐杀，把人活活打死！那你说美国和欧盟出来对江泽民说‘你不能杀人’，那是干涉中国内政吗？跟反华有什么相干？至于说镇压越来越严厉，嗯，无神论的人呢，永远理解不了信仰的力量。”

    我沉默了一会儿，继续说道：“其实镇压法轮功这件事儿，和我们每一个人都有关呢。我记得在二战结束的时候，有一个从集中营里劫后余生的牧师，他痛定思痛讲了这样一段话，‘当纳粹来抓犹太人时，我保持沉默，因为我不是犹太人；当他们来抓共产党人时，我保持沉默，因为我不是共产党人；当他们来抓贸易工会主义者时，我保持沉默，因为我不是贸易工会主义者；当他们来抓我时，已无人替我说话了。’法轮功这么一个与世无争的和平团体都要被强加上各种罪名进行这样的迫害，那谁还能保证当局哪一天看他不顺眼而来迫害他呢？所以为法轮功说话，其实就是为自己说话。”

    又是一个星期没有父母的消息，中间姐姐又往里面送了一次衣服。

    星期五的时候，我正在公司参加一个管理方面的培训，忽然接到父亲公司一位姓魏的主管的电话，告诉我父亲已经被释放了，问我可否去见一下他。

    出租车沙沙地奔行在路上，外面刚刚下过一场春雨，气候温暖而湿润。我给璐璐打了个电话，把这个好消息告诉她。

    我见到父亲的时候，他正在办公室里坐着，只穿了一件衬衫，脚上是一双拖鞋。他的精神还不错。

    “爸，你还好吧？”我说。

    “还好，”爸爸说。

    “妈呢？她没和您一起回来？”我问。

    “没有，我也不知道她的情况。”

    “你们不是关在一起吗？放风的时候能看到她吗？”我问。

    “监狱里放风是在牢房后面的院子里，每间牢房的院子之间是隔开的。”

    “哦，”我说，“他们打你了吗？”

    “还好，在天安门的时候警察抢横幅时打了两下，进了拘留所后就没挨打。”

    “他们审了你几次？”

    “两次，也就是走走过场，警察都知道是怎么回事。”

    “那妈是不是也快出来了？这可眼看着就十五天了。”

    “应该吧，你们还好吗？”

    “我们还行，就是担心你们。”

    一位中年男子走进了办公室，看到我就和我握了握手，“你是老杨的儿子，是吗？”

    “啊，我是。”我说。

    “我姓魏，就是刚才给你打电话的人。”

    “你好，”我说。

    “老杨在我们公司也很多年了，”魏先生说，“一直是优秀党员。没想到这次给我们公司捅了个大漏子。”

    爸爸笑了笑没有说话。

    “其实他也没干什么，”我说。“请愿上访也不算什么错误。”

    “这个事儿比较复杂，我也不和你讨论对错的问题，”魏先生说，

    “你五一放假期间能保证你爸爸不去天安门吗？”

    “嗯，”我说，“放假的时候我会和他在一起的”。

    “我想问你一下，你炼法轮功吗？” 魏先生说。

    “炼啊，”我说。“炼了好几年了。”

    “噢，这个……你等一下啊，” 魏先生离开了办公室，过了五分钟又回来了。他接着说道：“如果你也炼的话，我们还得重新安排。”他转头对我父亲说，“刚才我去后勤问了一下，他们有一拨人五一要去庐山，干脆老杨你就跟他们去得了。票我也给你订了，你赶快回家收拾收拾东西，今天晚上的火车。”

    “哎，刚才不是说好五一让我陪着他吗？”我问。

    “你也炼法轮功，你们俩谁看着谁啊？万一你们都去了天安门怎么办，把你爸爸从拘留所保出来的时候我是和他们签了协议的。保证他不去天安门。”

    “我爸爸都快六十的人了，有独立民事能力的，您不觉得让您保证他干什么不干什么挺怪的吗？”我笑着说。

    五一节是我和璐璐单独过的。爸爸最终还是登上了去庐山的火车。整个五一节，我都盼望妈妈能回家和我们团聚，但是她却一直没有消息。

    “还是托孙军问问吧，”璐璐说。“也许他能帮咱们打听打听里面的消息。”

    “等上了班以后吧，”我说。

    5月8号，璐璐下班的时候带给我一个坏消息说拘留所向北京市局报送了一份劳教名单，妈妈的名字也在上面。

    “为什么报劳教？”我问璐璐，“爸爸不是关了一个多礼拜就放出来了吗？他们做的事儿也没什么区别呀？”

    “我也问孙军了，他说第一、妈妈是第二次被拘留了；第二、丰台分局原来有个副局长，对法轮功非常了解，所以这就是为什么爸妈被关了几次也没挨打的原因。市局对这个分局长很不满意，说他镇压不力，就把他撤了职，新上任的这个副局长可能是想表现表现吧。”

    “哎，”我叹了口气说，“用法轮功人的血去染红他的顶戴。”

    “别太担心了，老公，”璐璐说，“报劳教是第一步，市局批不批还不一定。妈不会有事儿的。我让孙军再帮我盯着点儿。”

    “但愿如此吧，”我说。

    整整沉寂了将近一个月的时间。我已经和海外的功友取得了联系，开始在网上做一些力所能及的工作。妈妈仍然没有确切消息，孙军在不停地托人打听，每个人告诉他的都是完全不同的结论。

    “你们也别着急了，”我和璐璐请孙军吃饭的时候，他对我说，“市局里现在也没主意，我听一个朋友说他们等着中央的政策呢。法轮功这个事儿啊，现在越闹越大，而且这段时间太敏感。5月11号是你们老师生日，5月13号是你们老师第一天开始出来传法的纪念日。我听说好象你们还把13号这天定成‘世界法轮大法日’了是吗？”

    “是啊，你们这些朋友消息还挺灵的，”我说。“除了中国，其它有法轮功的三十多个国家那一天都要搞庆祝活动的。”

    “他们公安里有人天天不干别的，就盯着你们的网站看。法轮功这事儿呢，现在谁也不敢作主，我那些朋友明着告诉我，‘只要没打死人的，都可以往外捞。就法轮功不行。’我现在也没辙了。”

    那一段时间，明慧网除了刊登一些弟子交流的文章外，大量报道了美国各州，加拿大、欧洲以及亚洲的“法轮大法日”庆祝活动。2000年5月22日，明慧网发表了一首李洪志先生写的七言诗《心自明》。这是自从镇压开始后，他写给弟子的第一篇文章。虽然他并没有在文章中透露任何详细而具体的内容，但是时隔十个多月，我们终于又听到了他的声音。


第二十章

    6月6号那天，我早早下班回家，看到璐璐居然已经到家了，正在整理我们的房间。

    “回来得这么早，”我说。

    “你还记得今天是什么日子吗？”璐璐问我。

    “今天？”我故意装糊涂，“很普通的日子啊。”

    “这段时间不顺心的事儿太多，你都忙糊涂了。今天是我们的结婚周年啊。”璐璐说。

    “哦，”我装作恍然大悟地说，“你给我买什么礼物了？”

    璐璐盯着我看了几秒钟，从床底下拿出一个包装精美的盒子。

    我接在手里掂了掂，又晃了晃说：“让我猜猜是什么啊……看我猜得对不对。”我一边说一边拆包装。

    “哈！”我说，“让我猜着了。谢谢老婆。”

    盒子里放的是一双精美的意大利皮鞋，份量很轻，皮质十分柔软。

    “穿上看看合不合适，”璐璐说。

    “等会儿啊，”我一边说一边笑着从电脑包的前面拿出一个小礼品盒。

    “刚才你还装傻，”璐璐笑着说，“我说你不会结了婚就把老婆丢到脑后了嘛。”

    璐璐把包装打开，里面是一块瑞士手表。我把表拿出来戴在了璐璐的左手上。

    “老婆，喜欢吗？”

    “嗯。”璐璐点点头。

    “你知道吗？夫妻和男女朋友之间买礼物，都得买领带啊，腰带啊，项链、戒指、手表什么的。要带上或穿上后能形成一个环，这样就把对方拴在里面了。你给我买了双鞋，我要是穿上跑了怎么办？”

    璐璐抓住我的胳膊夸张地说，“我看你能往哪里跑？”

    我低头在璐璐的脸上亲了一下说，“老公去哪儿都把璐璐拴在身上。”

    “老公，”璐璐靠在我肩膀上说，“小马又出差了。我把公司的车开回来了，咱们晚上出去吃饭吧。”

    “好啊，”我说，“去安贞桥旁边儿的玫瑰坊吧，那儿的狮子头和冰鲜黄鱼都特地道。”

    “我换一下衣服，”璐璐说，“你就穿这双新鞋去吧。”

    “我还是穿旧的吧，”我说，“这么昂贵的皮鞋，一会儿开车再把它窝了。”

    “穿新鞋吧，”璐璐说，“一会儿我来开车好了。”

    璐璐正在换衣服的时候，她的手机响了起来。

    “帮我接一下，”璐璐说。

    “喂，你好……孙军啊，你好……说吧，……是吗？！多长时间？……一年？……好，知道了，谢谢你啊。”

    我挂了电话，璐璐探询地看着我，小心地问：“是妈的事儿，是吗？”

    “嗯，”我低下头说，“孙军说市局里给妈批了一年的劳教，最近两天就要送到下面去了。”

    黄鹄，黄鹄
    戢其翼，絷其足
    不飞不鸣兮笼中伏
    高天何跼兮，厚地何蹐
    丁阳九兮逢百六
    引颈长呼兮继之以哭

    黄鹄，黄鹄
    天生汝翼兮能飞
    天生汝足兮能逐
    遭此困兮谁与赎
    一朝破樊而出兮
    吾不知其升衢而渐陆
    嗟彼弋人兮
    徒旁观而踯躅

    那天晚上，我们没有出门。璐璐下了点面条，我们就着冰箱里的剩菜草草吃完。

    太阳落山了，屋子里的光线一点一点地黯淡了下来。我们仍然沉默地坐着。

    “老公，”璐璐先开口说道，“其实这也算意料之中吧。”

    “嗯，”我说，“我刚才也在想，我们越是这么抗争，镇压我们的人就越害怕。这样一个能在天安门开枪的政府，使出什么残酷的手段都不稀奇。但是，修炼人是抓不完的。一个靠利益结合成的团体，可以通过更大的利益诱惑来瓦解它，这就是为什么古人说‘擒贼先擒王’，因为贼是没有道义全凭利益驱动组合在一起的。但是我们却正好相反，完全排除利益，而靠道义或曰真理结合成的团体，除非镇压者能拿出来更有说服力的道理，否则根本就无法瓦解我们。而实际上，它拿不出来，它甚至连个说得过去的借口都没有。就好比打仗一样，你抓了大元帅还有副元帅，杀了大将军还有偏将军，这就叫万众一心。我们现在面临的也是一场正邪的较量，我们不会屈服，邪恶也不会甘心失败的。”

    “我们怎么能帮助妈呢？”

    “我也不知道，明天我去找找律师吧，看看能不能上诉。”

    我向公司请假的时候，张斌十分震惊。他听说我妈妈被劳教的消息，带着难以置信的表情半天没有说话。

    “你去办事儿吧，什么时候办完了什么时候回来上班，”张斌最后说。

    “真是不好意思，”我说，“我也是没想到会这样。”

    接下来的几天中，我打了无数的电话，也跑了许多北京大大小小的律师事务所，咨询有什么办法可以让妈妈尽快获释。

    北京的律师事物所虽然有好几百家，但是大多数都只接低风险高回报的经济案件。为数不多的和我面谈的事务所一听我介绍完情况，就明确告诉我说，司法部有文件规定，凡是涉及法轮功的案子必须先报经北京市司法局批准后才能接，而且辩护口径要与官方的宣传保持一致。

    一名律师耐心地告诉我说，“你对中国的司法体系不了解。劳动教养属于行政处罚，无需经过法院审理，公安局直接就批了；这和劳改还不一样，劳改属于刑事处罚，必须法院开庭审理之后再判决。象你妈妈这种情况，真要是移交检察院提起公诉，也审不出来什么。上边干脆就把审问的过程免了，公安局内部一批，想关多长时间就关多长时间，也不存在上诉的问题。”

    “那就没有什么办法把人弄出来吗？”我问。

    “批了劳教以后呢，有两条路可走。一个是要求行政复议，就是让市局重新考虑他们的裁决，我估计他们复议的结果不会变的，因为本来就是他们判的，当然如果你要是能托上人又当别论；再有呢就是提起行政诉讼，就是你作为原告，直接向法院状告市局，让法院来裁决市局的处罚是否适当。”

    “行政诉讼就是让市局作被告是吗？”

    “对，”律师说，“不过我劝你省省吧，公检法都归政法委管，互相之间都属于兄弟单位，根本没有什么互相监督和制约的作用。再说，怎么弄法轮功，上面都是有政策的，要是依法办事就不抓你妈了，所以你告肯定也是白告。我劝你啊，现在赶紧托人给你妈送点东西，另外让劳教所尽快安排亲友探视，其他的你就甭想了。”

    天气一天比一天热了。

    我几乎每天都打电话回家问候一下爸爸，也问问他是否收到了妈妈的劳教通知书或者探视通知。转眼一个多星期过去，妈妈仍然音信全无。我甚至不能确切地知道她到底被关押在北京的哪一个劳教所。

    我听说大部分法轮功学员都关押在团河，但是后来又听说因为最近劳教的法轮功学员太多了，团河劳教所已经无法容纳，因此还有一批人送到了天堂河劳教所，甚至是更靠近河北的新安劳教所了。

    周末的时候，我和姐姐都回到家里。璐璐和姐姐忙忙活活地做饭煮汤，陪着爸爸聊聊天。爸爸妈妈曾经一起厮守了将近三十年，已经习惯了朝夕相处的日子，我很难想象如今爸爸每次下班回来，是怎么面对这个空荡荡的家的。我也更担心，在明慧网上所登载的那些劳教所中有关苦役、洗脑和酷刑折磨的报道会发生在我妈妈身上。

    6月17日中午，我刚刚吃过午饭，正准备稍事休息的时候，手机忽然响了起来。

    “喂，你好。”我说。

    “你好，杨帆。我是小麦。”

    “嗨！你好。你还好吗？”我说。

    “我没事儿。”她似乎气喘吁吁地说，“你知道吗？师父今天在明慧网上发表了一篇文章，特别长。”

    “是吗？！”我兴奋地问，“什么内容？”

    “我也不知道，也是别人打电话告诉我的，”小麦说，“我现在正在往公司走。你上网方便吗？”

    “可以。”我说，“我把笔记本儿电脑带回来了。你要我给你念一下吗？”

    “不用了，我马上就到办公室了。”

    “谢谢你。”我一边说一边把电脑从包里拿出来，打开了电源，“我马上就去看看，先挂了啊。”

    挂了电话，我有些手忙脚乱地把电脑和电话线连上，然后招呼爸爸、姐姐和璐璐说，“快过来，师父发表新文章了。”

    文章很长，气势十分宏大。李洪志先生把这场镇压发生的深层原因揭示了出来，并对未来的形势发展做出了预言“邪恶即将被除尽；人世间的败类也将得到应有的报应；不能使罪恶再延续了。”

    虽然我并不知道李洪志先生所说的“即将”会何时到来，但是我却感到了一种巨大的鼓舞。这篇文章，我们反复看了很多遍。

    “可惜妈没法看见这篇文章，”我最后说。

    “嗯，希望我们很快就能见到她了，”璐璐说。

    星期一上班的时候，张剑忽然跑过来小声问我，“杨帆，你妈妈关在哪里查出来了吗？”

    我摇了摇头，“一点儿消息也没有。”

    “我突然想起来了，我们大学有个同学和我住一个宿舍，他爸爸原来好象在公安部干过，现在退休了也在当律师。要不要我帮你联系一下？”

    “好啊，”我说，“你能帮我打个电话吗？”

    两天以后的中午，我们一家四口人开车来到了团河劳教所的门前。

    张剑帮我找的那位姓杜的律师在退休前曾经在公安部里做到三级警监，他陪着我到了陶然亭附近的北京市劳动教养管理委员会。一个姓张的警官接待了我们，他看在律师的面子上帮我查到了妈妈的下落，并打了个电话给劳教所，告诉他们安排一下家属探视。

    我们站在劳教所的铁门外，阳光没有遮拦地照在身上。不远处有一大片庄稼地，几个穿着蓝色囚服的男犯人一边浇地一边打打闹闹。

    自从读了李洪志先生的文章后，我和其他功友一样，感到前途一片光明。一个多月来不安与焦虑的心情一扫而空。

    大铁门慢慢打开了，走出来一位年轻的女警察。她让我们和她一起进了院子里的一个大房间。那是一间办公室，里面坐着七八个警察。

    “你们拿的是给她的东西吗？”女警察问。

    “对，就是几件夏天穿的衣服，还有几件秋天穿的衣服。”我说。

    “衣服不让送啊，我们这儿发衣服。”女警察说。

    “她现在情况怎么样？身体还好吗？”爸爸问。

    “身体还行，思想比较顽固，”女警察说。“如果不是张警官打电话来，根本就不该安排你们会见的。”

    “谢谢您了，”我说。

    “我问你们一下，”女警察说，“你们中间有谁也炼法轮功吗？”

    “会见前还要审查思想啊？”我说。

    “别兜圈子，”旁边一个中年女警察说话了，“听这意思你们就炼，对不对？赶紧都回去吧，炼法轮功的都不让见啊！”

    对面的年轻女警官面露难色。

    “为什么不让见？”姐姐问。

    一个中年男警察从里屋走出来倒水。

    “没什么为什么，就这规定！”中年女警察说完转头叫那个出来倒水的警察说，“许科长，这儿有几个法轮功，还想会见里面的家属。”

    那个许科长转过身来满脸怒气，嚷嚷着，“快出去！快出去！法轮功还敢往这儿跑！”

    我实在想不通他为什么才看我们第一眼就火气冲天，就说“我们是来会见家属，劳教管理委员会的张警官让我们来的。”

    “我告诉你，” 许科长嚷嚷着说，“他要是知道你们炼功，根本不会让你们来。法轮功不许会见家属，听见了吗？这是规定！”

    “能让我看一下这个规定吗？”我说。

    “你少废话啊，” 许科长表情凶恶地说，“赶紧给我走！”

    从劳教所出来，我有些沮丧地回到公司，习惯性地打开和国外功友联系的电子邮件信箱看看有没有当天要做的工作。

    信箱里有一封简短的邮件，问我联系到美国留学的事情怎么样了。我感到非常吃惊，因为我从来没有和他们谈起过我的留学计划，不知道他为何有此一问。我也突然想到，自从春节期间寄出去留学申请后，竟然没有任何一家大学确认收到我的材料了。

    就在我对着计算机发愣的时候，手机响了。我看了一眼主叫号码，接起了电话。

    “喂，璐璐，”我说。

    “老公，我收到一封美国大学的来信，说你已经被录取了，但是没有奖学金，让你赶紧把银行的存款证明发过去。你说存款证明咱们开多少啊？”

    “他们需要多少就开多少呗。”我懒懒地说。

    我挂了电话，开始处理公务。不一会儿，电话又响了。

    “喂，璐璐，”我说。“什么事儿？”

    “我刚才问了问我们同事，”璐璐说，“他们都说没有奖学金签证很困难，而且你还要让我同时签陪读签证。我们公司有个同事就是自己担保，要出国读MBA的，被拒签了八回，护照都换了两本儿了，也没签出来。我想要不然你先去吧。存款证明，我就先开你一个人的吧，等你签出来了我再申请陪读。”

    “璐璐，你听着，”我一字一顿但是坚决地说，“你一定要和我一起去签证。我也一定要和你一起走。如果美国使馆仅仅给我签证而拒签你的话，我就宁可不去了。”

    我下班回家的时候，璐璐已经回来了。

    “怎么今天你又这么早？”我说。

    “我在银行开完存款证明就直接回来了，”璐璐说。

    “老婆，”我想了想说，“今天下午我一直在想我们是不是应该在这个时候离开中国。当初决心留学的时候，可能有赌气的成分，也有逃避的成分，不过经历了这将近一年的风风雨雨，我现在想啊，也许我们真的该走了。”我停了一下，继续说，“妈被抓进去了，现在也没有消息。我们修炼的人要走正自己的路，那么就不能搞歪门邪道的东西。我这几天一直在考虑，我们应该怎么做才会对妈妈有所帮助。”

    我拉着璐璐的手走到窗子前。

    “我从镇压开始就一直认为，破除有关我们的造谣宣传是最最重要的，怎么能最大限度地让人了解真相就去怎么做。经历过上次给公司发email这件事以后，我觉得我在国内所有的同学、朋友和同事，凡是我认识也接触得到的，已经都了解真相了。至于他们具体怎么考虑，那就是他们自己的选择。在我修炼到今天这个程度上，我认为我的想法是对的。

    中共中有些人为什么总把自己打扮成‘伟光正’，打扮成真理的化身呢？他们最恐惧的就是老百姓知道他们是什么样的货色，他们最怕的就是曝光。我们能做什么呢？就是揭露这些谎言，让人们看清他们的邪恶。当然，我们也可以到天安门去打横幅，也可以到劳教所门口去静坐，但是我觉得我们的能力应该更大地发挥出来，淋漓尽致地发挥出来去讲清真相。如果所有的人都这样做，这才是对邪恶最大的打击。邪恶的手段表面上千变万化，其实就四个字，一个是‘恐吓’，一个是‘欺骗’。我们不怕它，也不被它蒙蔽，它就没招儿了。

    前两天，我们一直在想怎么把妈救出来。镇压一天不停止，象妈这样的悲剧也就一天不会停止。我们把真相广泛地传播出去了，镇压进行不下去的时候，妈的问题也就从根本上解决了。千万不要忽视真相的力量，一句真话可能抵得上千军万马。皇帝新装的闹剧就是在一句真话中落幕的。所以我们需要抓紧去传播真相，这也就是和时间赛跑。

    在国内做事需要谨慎小心，我觉得应该尽量避免无谓的牺牲。如果到了国外的自由社会，我们就可以放开手脚了。所以璐璐，我希望你能和我一样坚定信心，既然有这么一个机会，那我们就一起走。”

    接下来的事情顺利得难以想象。我和璐璐在美国大使馆的签证处一起拿到了签证。那个签证官甚至连“你为什么要出国”这样最起码的问题都没有问。跟我们聊了几句天儿，就准备撕小黄票让我们领签证了。

    可能是他也突然觉得问的问题太简单了吧，他最后忽然问我，“你会继续读博士吗？”

    “看情况吧，” 我说，“如果学校给我奖学金，而我又生活得下去的话。”

    “那你学成以后，想回中国干什么呢？”他又问。

    “我没有想好，”我老老实实地说，“社会的变化很快，我无法预计几年以后的事情。我只能说也许干什么，但是却不能说一定干什么。”

    签证官笑了笑，把小票递给我们，让我们到右边的窗口等签证。

    我回到公司之后，立刻给各位经理发了一份辞职申请。他们虽然感到非常惋惜，但是却没有一人表示意外。

    库而兹和人力资源部打了个招呼，那些复杂的辞职手续办起来一路绿灯。三天以后，我和璐璐已经将要带到美国的东西装了四个大箱子和两个小箱子。其中最重的那个箱子里，我们把所有的法轮功书籍和音像磁带都塞了进去。

    奥迪车驶进了丽都饭店的大院中，我和赵总、张斌下了车。这是我在公司上班的最后一天，赵总说要请我吃午饭以示告别。

    “祝你和太太到美国一切顺利，”赵总举起杯子说。

    “谢谢，”我喝了一口杯子里的饮料说，“赵总，人家都说‘男怕入错行，女怕嫁错郎’，我觉得我就非常运气。在公司这七年的时间，公司的业绩一直蒸蒸日上，我也就水涨船高地学到了很多东西。更难得的是公司是个充满了年轻人理想和笑声的地方，还有各位经理对我的栽培和帮助。我回敬您和张经理一杯，祝公司能兴旺发达，也祝您二位前程远大。”

    “我和赵总都舍不得你走啊！” 张斌说，“如果从公司的角度考虑，我们肯定会想办法把你留下的。但是从朋友的角度来说，你还是出国发展更有利。”

    “经理，”我感动地说，“如果不是形势逼人，我可能还会再拖一年再走。其实我不是愿意背井离乡的人，对于中国的文化和历史，我有一种割舍不断的情结。自己的祖国，她是否贫困，她的生活条件如何并不重要，最重要的是我是否有机会为祖国贡献什么。我记得我第一次从西直门坐火车去八达岭的时候，在青龙桥暂停，我看到站台上矗立着詹天佑的铜像，火车随后就奔行在有史以来中国人自己设计和建造的第一条铁路--京张铁路上。而詹天佑就是中国第一批留美学生中的一员。我和璐璐也说起过，中国最早的留学人员中还有后来在中日甲午海战中以身殉国的北洋舰队管带邓世昌和北洋海军副提督刘步蟾，以及后来成为北大第一任校长的著名思想家严复。那个时候，中国的经济肯定不如现在这么强大，是什么驱使他们放弃优裕的生活？第一是爱国心、第二是报国有门。说真的，我现在没有什么即将扬帆远航、踌躇满志的感觉，我希望这种感觉出现的时候，将是我回国的那一天。”

    飞机在跑道上加速滑行，随后机头昂起，直插云端。

    我最后回头看了一眼这片让我深深眷恋的土地。我知道在那个遥远的自由国度里，还有新的使命等待我去完成。

    璐璐从随身的行李箱中抽出了一张卡片。那是同事们在告别宴会上送给我的。上面写满了他们深深的祝福。

    “你的这些同事真好！”璐璐说，“这张卡片我现在看来还非常感动。”

    “是啊！”我感慨地说，“他们对我们信仰的理解与支持，无论对我还是对他们自己都将是一笔巨大的财富。”

    我眼前浮现出当时告别宴会上那喜庆中夹杂着留恋的氛围，仿佛又看见陈薇走过来对我说，“杨帆，你给我们也留几句话吧。”

    我欣然接过她递过来的卡片，思索片刻后写道：

    礼致诸仁君
    佛主传妙文
    无量威德真善忍
    名曰《转法轮》
    大法正乾坤
    救度迷中人
    精进圆满者
    成正果金身

    （全文完）


后记

    转眼之间到美国已经有两年半了，回忆起临行之前和亲朋好友告别的场景还清晰得宛如昨天。父亲到机场给我们送行的时候很沉默，我从他的眼神中读出了什么是真正的“妻离子散”。

    到美国后不久，我收到了父亲发来的第一封电子邮件，内容很简短，他说他终于获得了探视妈妈的机会。这是他们自从四月份被拘留后，时隔四个半月的第一次会面。邮件中说妈妈很瘦，在里面吃了很多苦，因为会见时有警察监听谈话内容，对劳教所里面的情况他们无法深谈。一直等到妈妈期满释放，我才有机会知道她在那里面受到种种折磨，包括电棍电、不许睡觉、不许说话、每天早上只给五分钟的时间上厕所和洗漱、天冷了不给衣服穿也不给被子盖、苦役、洗脑以及其他摧残肉体和精神的折磨。

    我不是什么作家，也没有受到过任何专业的写作训练，仅仅想把自己从接触大法，到走入修炼，一直到法轮功开始受到镇压后的个人经历、感受和思想写出来。读者不难看出，这部小说的文笔是很稚嫩的，文字也不够精确优美，这一点请读者谅解。好在小说中记述的基本都是真实的故事，甚至有些对话都是通过对当时场景的回忆记录整理下来的，这让我省去了一些构思之苦。当然，我并不想把它写成报告文学，为了增加可读性，除了在文字上做了一些润色外，情节上我也做了一些修改，使小说整体上更加流畅一些。

    留学的生活是非常紧张的，也非常辛苦，除了要完成学校的课业外，我一直关注着国内的同门弟子被迫害的情况，也一直和我周围的功友在海外奔走呼吁。在2001年年底，我萌生了通过小说讲述我们真实故事的想法，一些功友给了我很大的鼓励。国内的严酷形势也鞭策我坚持挤时间完成这部小说。断断续续地，我前后整整写了一年。在此我向所有给这部小说提出意见和建议的朋友表示感谢！

    鉴于中国大陆目前仍在继续镇压法轮功，文中所提到的人物均用了化名，同时我特意打乱了这些人物在实际生活中的性格、对话和行为，重新组合成小说中的人物。希望这些让我非常珍视的朋友不会因为当局的对号入座而遇到任何麻烦。

    修炼法轮功已经七年多了，《转法轮》也不知道读了多少遍，越读越觉得这本书的内涵深不可测、无以言表。笔者来美以后，数次有缘有幸亲聆师尊讲法解法，那种甘露洒心的感觉没有语言可以形容，只感叹主佛无量的智慧、无比的庄严和弥天极地的慈悲与救恩!

    受到本人对大法认识上的局限，无法展现他的威严和伟大。在小说中为了说明一些问题，我打了很多比方，讲了很多故事，也举了很多例子，那些都不代表大法的真正意义，也无法展现法轮功学员证实大法时那顶天立地的高尚境界。然而我知道，在和平抗争的背后是普通人难以想象的巨大磨难和催人泪下的故事。

    那些在这场镇压中被迫害致死的，遭到残酷折磨的，失去自由的和其他流离失所的人，也许都和你我一样普通，甚至他们没有很高的教育程度，显赫的社会地位和值得炫耀的财富，但是他们的灵魂是高贵的，他们维护正义和真理的坚实脚印为人类树立了一座光照千古的道德丰碑。虽然我无法预见他们的行为会对未来的社会与文明产生多么深远的影响，但是我相信这一切都已经在宇宙的历史中写下了永恒而无比壮丽辉煌的一页，这一切都会随着时间的推移越来越清晰地展示在世人面前。

     作者
     癸未年正月二十二日
     于美国首都华盛顿DC


新建网页 1

此网页使用了框架，但您的浏览器不支持框架。


目录


正见电子丛书系列