mra

面馆

    作者：夏天

    前几天中午我和朋友到一家特色面馆里吃面，可能是做的好吃的缘故吧，这儿的生意非常兴隆，我们不得不和两个陌生的女士共挤在一张餐桌上。

    走了一上午，我们俩都有些累，所以都懒的说话，静静的坐着等待。旁边的两个女士很热情的聊着。

    那个胖胖的40多岁的女士说：“你说现在的小孩子怎么这么坏，今天一早可把我给吓坏了！”

    另一个说：“怎么了，张姐？”

    “就是那个王鹏，我第一节课上课，低头往前走，快到教室门口时，一个低沉的声音把我叫住了：‘老师，我错了！’我没想到门口会有个人，一惊，原来是王鹏，一副可怜巴巴的样子，一个劲的说：‘老师，我错了，您千万别生气。’我说发生什么事情啦？他不说事情，就是一个劲的说您千万别生气。最后我急了，说：‘到底怎么回事？不说是吧！？’那孩子才小声说：‘老师，我没带语文书。’你说气人不气人，我还以为又给我闹事了呢？虚惊一场。”

    另一个说：“现在的小孩儿，都有的是心眼，骗大人一套套的，我们班上也有这样的，动不动就装可怜样，真的放他一马，他背后就能跳起来。哼！不能给他们一点好脸！”

    我听了这些话不由的看了看她们，想象不出来她们平日里是怎么教学生的，把他们吓成了那样，没带语文书都以为是犯大罪似的。

    可能她们感觉到我目光中的含义吧，都不说话了，一小会儿就结帐走了。

    等她们一走旁坐的一位30多岁的女子就说：“现在的老师，哪里有什么师德？管学生跟管犯人似的，一点起码的关爱都没有，就是为了钱，你得纪律好，否则我会被扣钱；你得学习好，否则我拿不到奖金。学生在老师的眼里就是挣钱的工具呀！”

    我朋友说：“现在老师把孩子教育的我都不知道怎么办好啦！中秋节时我带着上小学一年级的儿子去农村他太姥姥家，见到他们村子的墙上、电线杆上到处写着‘真善忍好’、‘法轮大法好’的标语，儿子对我说：‘妈妈，真善忍好，这几个字对，法轮大法就不好了，我们老师说法轮功杀人、自杀。’我说：‘儿子，你知道真善忍好是谁提出的吗？’他摇摇头，好奇的看着我，我说：‘他就是法轮功提出的，法轮功就要求修者按真善忍做好人。’儿子不解的看着我，‘真善忍……法轮功……妈妈，我不明白，这真善忍怎么会是法轮功呢？我说：‘这真善忍就是法轮功。’儿子又说：‘妈妈，我还是不明白，这真善忍不是挺好吗，怎么老师那么说呢？’看着他稚气的脸，我真不知道用什么语言给他说明白。”

    朋友的一番话，让原本有些吵闹的面馆静了下来，人们都在沉思着……


“魏星艳案件”追踪调查

    〖纪实文学〗“追查国际”在行动─“魏星艳案件”追踪调查

    郑剑

    嘟－嘟－

    电话声划过夜阑人静的深夜。睡意朦胧中，我顺手提起床头柜边的电话。

    “喂？”

    “五哥吗？”电话的那一端传来一位中年男子的声音。

    我一下醒了，低声说：“表弟，是你啊？这么早！请你等一下，我去书房和你说话。”我看了一眼熟睡的妻子，拿着电话，迅速轻轻起床，走过客厅進了书房。

    “五哥，我妈身体有了点问题，但她不相信这里的医生，所以请你看能不能帮忙问一下你的那些当大夫的朋友们，帮助诊断一下，看有什么办法能治，尽快给开个处方过来。”表弟的声音焦虑而紧张。

    “没问题！如果寄药给你，地址还用上次的，是吗？”

    “是！快搬家了，我会告诉你新地址。记住，别记错了号码，67253写在前面。”

    “知道了。你别着急，我会尽快找我的朋友咨询姨妈的病。”

    “越快越好！谢谢了。”对方电话断了。

    这是一个极不寻常的电话，“表弟”代表总部在美国的“追查迫害法轮功国际组织”；电话中他妈，意味着目前有重大事件发生了，需要我立即配合调查。

    我立即打开电脑，進入一个特別设定的电子邮箱，输入人名和刚才告诉我的密码，里面有一个邮件，我打开邮件，迅速将半页内容打印。然后又迅速离开网站，并从“菜单”删除一切记录，一切都在半分钟内结束. 我拿起那了那半页纸，黑体方块字赫然映入眼帘：

    “魏星艳, 重庆大学，28岁女研究生，于5月11日被抓進沙坪坝白鹤林看守所，5月13日晚，在两名女犯人的共同挟持下，看守所的警察当众强奸了魏星艳，魏遂以绝食抗议，看守所以灌食为名，插伤了她的气管和食道，失去说话功能，生命处于垂危之中。据举报，魏星艳就读于重庆大学的”高压输变电“专业，是法轮功学员， “追查国际”需核查上述涉案人，以便追究一切犯罪行为。”(附：七天前法轮功海外明慧网已报导这一消息。)

    我的血一下冲上了脑门，尽管文革中我已见过各种惨案，“六四”作为记者目睹全过程，可是此时我还是难以自持，愤怒使我胸口发紧，我下意识闭上眼使自己镇静下来。

    仿佛过了一个漫长的世纪, 当我睁开眼时，一抬头，妻子正站在书房的帘子前默默看着我，似乎有一会儿了，我指了指那半页纸，妻子迅速拿起，“天啊！比禽兽还不如，怎么干得出来？！” 妻子的脸一下子霎白，妻子的无助、惊恐、害怕，使我一下清醒过来。我走过去，小心而有力地抚着妻子肩头，和她一起走到客厅沙发坐了下来。

    “我们得帮助调查真相”我沉思了一会儿说。

    妻子微微点头，又担心地说：“这太棘手了，她是炼法轮功的。”

    “是, 也正因为这样，核查当事人就更重要了，如果不赶快让它在国际社会曝光，恐怕那位女学生性命难保。事情太恶劣了，受害人又是高等院校的，当局一定会想到要销赃灭口，因为一旦消息走漏，事必激起民愤，我们得赶快。”我喃喃地象是自言自语。

    好长时间, 妻子没讲话，只是默默地望着我，微微冰凉的手，仿佛黑夜中失落的孩子。

    我下意识搂紧了妻子，“怕什么? 有我！有三尺头上的神灵”我以大丈夫的威严一字一句。

    静静的夜，空气象凝固了一样。寂静中只有墙上的钟，哒-哒-，哒-哒-，还有我们的心跳声。

    到早晨6点，我很快冲了个澡，又坐在了电脑前，找到重庆大学的网址，打开，首页前面弹出一个小窗口，上面有几行用红字写着：

    校长办公室严正声明(2003-06-03)

    保卫处公告(2003-06-03)

    進入到校长办公室严正声明（2003-06-03）：

    “近日,某些别有用心的人在境外明慧网站上散布谣言,编造所谓重庆大学 X X 学生受迫害的骗人故事。

    校长办公室严正声明:明慧网站上有关重庆大学的消息纯属恶意诽谤,学校将保留用法律手段维护本校声誉的权利。”

    这XXX是指谁呢？无名、无姓。何以“保留用法律手段维护本校声誉”。

    再打开保卫处公告，内容大同小异，是保卫处与重庆大学研究生院和电气工程学院的联合公告，多了一条内容，即本校无“高压输变电”专业，这又是一头雾水，无“高压输变电”专业? 也要如此兴师动众公告？

    妻子端过一杯茶。我指了指电脑上的声明，妻子凑过来，看过后说：“真要没事，出什么声明？”我点点头：“但这告诉我们，公安局和重庆大学已有设防了，他们知道，6.4将近，如果此事扩散，结果必将难以收拾。但如此做贼心虚，恐怕受害人的处境更危险了。”

    吃了一顿食不知味的早餐后，我心事重重去上班。一路上想：难道这一切都是假的？难道重庆大学根本没有一个叫魏星艳的人？难道……?

    车流如水， 我机械地跟在车流后面......

    到了单位，一头扎進报社的图书室，在一个安静的角落，我继续上网搜查，仔细浏览重庆大学网页。“高压输变电？！高压输变电？！”進了电气工程学院网页，十分醒目的是6月6日界面刚刚更新过，找到“院内单位”下列六个系，可是没有一个系可以看到下设的专业，全部都打不开，再去看看“学院设置”栏目，除了硕士、博士授权点，更没有详细的专业介绍。

    手机响了，我走到门外，是妻子打来的。她告诉我：“上班后，我往重庆大学的研究生院打了一个电话，刚说出“魏星艳”三个字，对方马上说：哦，我们学校没有这样一个人，有人造谣诽谤我们。”“你怎么看？”我问。

    “太有鬼了！我什么都还没说呢，一个名字就可以引起他们这么敏感的反应，一连的造谣诽谤一大段呢？”“此地无银三百两！”妻子又说了一句。

    接完电话后，我继续回到重庆大学电气工程学院的网址，一无所获，好几个栏目都打不开，是不是重庆大学的网站就是很瘪三呢？试试别的专业，包括人文专业，不得了，里面都是丰富多采，不但有科系介绍，更有其详细的专业说明。连“体育学院”都是如此。

    我再回到重庆大学电气工程学院，右上角的“研究生院”跳入眼帘，点击“招生办”，“招生简章”出来了。真是妙！我的心跳了一下，因为考过研究生的人都知道，招生简章里不仅有专业、学科、指导教师，连招生人数也有。看到“重庆大学2003年硕士研究生招生简章及专业目录”，赶快進入，可惜没有想像当中那长长的列表，顶多就一两页。啊哈，在最后一行写有“详细内容请在WORD文档下载。” 原来是这样，赶快下载。

    打开WORD文件一看，找到电气工程学院，它下面第12号专业，赫然就是“高压直流输电及仿真技术”，导师“牟道槐”。“高压直流输电及仿真技术”这么长的专业名，叫它“高压输变电”太合情合理了。但凡是在大学读过书的人都清楚，科系、专业因名称太长，太学术化，平时人们口头上谈起来都是一个缩写，如，“计算机技术及信息科学”专业，口头上叫“计算机”专业，“原子核科学与应用技术”叫成“核物理”，“工业经济与技术管理”叫成“工经”，所以把“高压直流输电及仿真技术”叫成“高压输变电”太正常不过了。保卫处的联合声明和电气工程学院在网页上动的手脚只能说明一点：欲盖弥彰！可是它们万万没有想到这个下载的文件里留下了马脚。哈哈!

    我走回办公室，正打算着下一步的行动，同室的小马看我疲惫不堪的脸，说：“哎，老郑，哪儿不舒服吗？”

    我说：“昨晚受了凉，有些不太舒服。没事。”

    小马接过话：“你干脆给自己放一个小假算了，主任回来，我告诉他一声，反正这一周的活都干完了。”

    我说：“那感情好，有事打我的手机。”

    我收拾了一下就出了报社门，直奔民航售票处。一看，本市去重庆的航班每日两班，我毫不犹豫买了第二天的机票。

    回到家，妻子正等着我。

    一上飞机，未等起飞我就睡着了。

    朦胧中，章老师微笑着向我走来，她是我小学的音乐老师。读二年级时有一天，胖胖的王校长领着一位长辫子、大眼睛的年青姑娘走進我们的教室，向大家介绍说：同学们，这是新来的教音乐的小章老师。大家站了起来鼓掌，章老师一下脸通红，我永远都忘不了那一幕，那天章老师穿着淡蓝丝绸小上衣，下面是一条粉红色的长裙，裙裾飘飘，好似仙女下凡一样。当她坐在风琴房开始唱：鱼儿在小河里，庄稼在山坡上……清亮的歌声飘出教室，绕过山梁, 真好听啊，那是五月油菜花开的季节，五月的风真香，那时，我们很淘气，却好听她的话，好喜欢她。

    小剑－－”是章老师那甜甜的声音在叫我，一下醒来，发现飞机仍在飞行中，懊丧之感油然而生，美梦乍断，就象肚子饿了正接过美味佳肴，还未来得及尝一口就被端走了。“章老师，你在哪里？……”默默地望着窗外的白云，我的心紧缩了一下，赶紧收回思绪，让我回到20年前的那个夏天吧。

    大学毕业前一年的那个暑假，我和三个同学结伴而行，坐船从武汉逆长江而行到重庆，与在那个城市读书的几个高中同学聚会，我们一起去了著名的北温泉，爬上了秀丽的缙去山。在农大的夜餐馆豪饮山城啤酒，在西师长长的林荫道上旁若无人地放歌，虽然不是无忧无虑，却也是无牵无挂了，真是至今无法忘怀的体验。后来我们一路又去了川外，西南政法大学，最后一站是重庆大学。

    最后一晚我们就在重庆大学，清风明月，嘉陵江畔闪烁的灯火，如银河泻地，与天上的星星交相辉映，这是山城重庆独有的最著名的夜景。我们这一群人，豪气干云，指点江山，激扬文字。重庆大学的民主湖有过我们青春的脚步，那是一个多么难忘的夏天！

    ……

    空姐通知系上安全带的声音打断了我的回忆。一出机仓，又闷又热。久违了，心里一沉，这将是一个怎样的开始，又会是怎样的结局？

    走到外面，我要了一辆出租车，司机是一个中年人，是建设机床厂的下岗工人，就住在沙坪坝，闲聊中告诉我不少关于沙坪坝的消息。

    我在重大外附近的一条商业街下了车，观察了一下行人，便在大蓬车般的店里买了件得体的深灰色衫衣，同时买了一个包，样品因搁久了看上去已不象新的，这样的装扮使我看起来不象陌生的外省人了。

    走过街口，我从学校的侧门進了学校，重大的变化真大，她已不是那个古沉沉的旧大学了，许多新的现代化的大楼平地而起，学生更是今非昔比，原来那种工科大学生的学究味已经被现代时髦的风格所代替。

    很容易问上了一个学生带我上了招待所，－－松林坡招待所，我们又说又笑進了里面，很快住了下来，填事由时我写－－看侄子，这真是绝好氛围，绝好时机。因为我是被一个学生带進来的，一進房间，电话及校内电话薄、市内电话薄一应俱全，我抄写了些有用的人名及号码，赶紧去了图书馆，那里人最集中，最容易碰面, 我的线索将以此为切入点。

    我不能告诉我是怎样在这么快的时间不动声色地摸到了线索，我要强调一点的是：在诺大的一个校园，知道科系、姓名，只需最多通过三个人就可以搞到最直接的信息。我的直觉、我的经验、我的判断力绝对绰绰有余，而我的真诚、平凡外表，从不给人以压力。我更要说明的是我得到正义青年们的帮助。

    重大民主湖的湖畔餐厅很有特色，古色古香的中式建筑依水而建，十分优雅，就餐的学生也不少。我在夕阳的流光下慢慢和“侄子”饮着山城啤酒，眺望着窗外湖水，在这看似随意的闲谈中，我得到了关于魏星艳个人的信息。

    五月的重庆，到处已绿透了，校园里鲜花绽放，漫步校园，仿佛时光倒流，而我早已不是那个踌躇满志的读书郎了。

    回到招待所已有些晚，我再次认真研究了一番那两本电话薄，明天的计划已胸有成竹。

    第二天七点多钟我便醒了，洗漱了一下，趁去要开水时和招待所值班的聊起来，闲聊之中了解到不少那些当官人的内幕。到上班时间快到时，我回到房间，定了定神，提起电话：““我要找你们所长接电话”，”我以一种不容置疑的坚定的口吻。

    “我是负责昨晚的值班员，所长还没来，有什么事？”对方有点不耐烦。

    “我是重大党委书记祝家麟办公室，我校学生魏星艳的情况怎么外泄得这么惨，我们被动之至。”我以更加深沉的责备的口吻。

    “我不知道，这里也不好过。”对方说。

    “你们怎么还能对她灌食，人命关天，闹起学潮来，我们一个也跑不脱。”我开始有点不痛快了。

    “灌食的事我不清楚，她不吃东西总要让她吃一点嘛。”对方悻悻地，突然有些警惕：“我们上面已有交待，一切由沙坪坝610办公室掌握，我不应该能回答你任何问题。”

    “你是说魏已不在你们那儿了？她死了吗？火葬场还是医院？”我突然提高音量，气势一下压住了对方。

    “不晓得。你找610去，他们管送医院。”对方突然气极败坏。 我趁机挂断了电话。

    一切真相大白。白鹤林看守所抓了魏星艳，强行灌食，沙坪坝的610办公室现已直接插手，魏的生命危在旦夕。

    我翻开电话流览了医院，注意到在沙坪坝区只有一家医院规模庞大，占有好大版面－－西南医院。我心一机灵，记起来了那年聚会，来了一个朋友的朋友，就是一位西南医院的护士，记得她说过她工作的医院是当地的最大的医院，且是军队的医院。

    我马上又拔了一个电话去校长李晓红办公室。

    “我叫王一波，国家教委的，我今晚飞抵重庆，请校长接电话。”我的声音傲慢而冷漠。

    “请问有什么事找李校长？他上午去市委开会去了。”象是一个办公室秘书之类的声音回答我。

    “你知道你校的魏现在情况怎样了？已转移，目前国际舆论极大，教委极不放心，出了人命就麻烦了，李校长……”我未讲完，对方马上就接过话茬，低着嗓音说：“校长今天去市委开会就是研究此事，但我们知道她已脱离生命危险期。”

    “是西南医院报告的吗？”我以一种坚决的口吻。

    “嗯－－，你到了以后再说吧。电话里不是太方便。”……

    哼! 再狡猾的狐狸也有露尾巴的时侯, 什么叫“以毒攻毒”, 你们这帮为虎作伥的东西! 我暗自得意了一下。

    我赶紧退房，离开重大。我直奔西南医院，要利用这个上午深入虎穴。

    沙坪坝区的高滩岩，有一座西南地区著名的医院 ─ 解放军第三军医大学附属医院。沙坪坝的610办公室把魏星艳送進西南医院显而易见：一、如果不是生命危险不可能送医院，魏星艳的情况显然非常不乐观；二、急诊一定是就地解决，所以选择了离看守所最近的医院；三、虽然西南医院不是公安系统的医院，但隶属于军队，容易与看守所达成保密协议，掩盖事实。想到这里，我禁不住浑身发紧，心里感到沉重。难道还有更大的黑幕有待揭开？

    我走進一幢四层的门诊大楼，一个中年女人问：“挂什么科？”我犹豫了一下，“上午哪个科人要少一些？”“你不懂看病是分科的？”那女人不耐烦的问。“知道，但我有好几种病”我说。对方似乎听明白了，“哦，那你就一次性多挂几个号吧”中年女人建议到。于是我一下挂了三个号，这年头只要你肯交钱好说好商量。

    走進第一个诊室，医生看上去瘦小而疲惫，有些机械，我知道这不是我要谈的对象。等他给我做完检查，我问：“医生，消化道损伤归那个科管？”他抬起正在写诊断书的头，毫不理会地说：“普外”。我接着又来一句：“那如果是女性受到性暴力，应该送哪个科呢？”他愣了一下，怀疑的眼睛在薄薄的镜片后注视着我。我忙解释：“我是公安局的，审查的案子有些细节犯人提供的怕拿不太准。”“哦，”他轻轻一声放出一句：“妇产科”。

    接着走到第二个诊室，有不少人坐在走廊等，不觉就和人聊起来。一位病人告诉我：这位医生为人诚恳，看病很细心，也很耐心，是难得的好人。我听后有主意了，轮到我时，我一進门见到医生的那一霎那，我心里就知道，就是他了！

    这是一位上了年纪的老医生，花白的头发，戴着一副略显过时的老花眼镜，中等身材，依旧笔直的腰杆，隐隐地带着那种这些年少见的正直和坦荡，一看便是属于老辈中有修养和学识、有可能在文革中受到过冲击或者迫害的那一类。

    我对人的第一眼直觉很准，这一点曾使妻子佩服至极。发现我开始有这种能力是插队的时候，后来在大学期间更是屡试不爽，这种直觉多半来自于天生，也跟这么多年上山下乡、走南闯北的阅历有

    关。我和老医生简单的寒喧与交流后，开门见山，用诚恳的目光看著医生：

    “医生，我远道而来有急事相求”。

    医生：“什么病？”

    “我的表妹魏星艳，重大研究生，5月13号被沙坪坝公安分局抓走，关進沙坪坝白鹤林看守所，在看守所两名女犯人扒光了她的衣服，一名警察当众强暴了她，表妹遂以绝食抗议，被强行灌食，生命垂危，下落不明……”我接着说。

    话音未落，医生一下站了起来，示意我坐到侧面一个小屋的病床上，拿起了听诊器，走过去将门诊室虚掩着的门关上，然后用震惊而关切的眼光示意我讲下去。

    “据校长办公室透露，她现在在西南医院。”我接着：“可是现在消息全部封锁，打听不到任何消息”

    医生瞪大了眼，惊愕地望着我。“这是真的，消息确实吗？”

    我掏出一张字条：四川郫县九州青曲洒厂，魏明伦（工人），

    医生问：“这是谁？”

    “表妹的父亲”，我回答说：“你可以现在就拔个电话证明”。

    我沉重而严肃地望着老医生的眼睛说：“我刚刚从重大党委那里打听到的消息，应该是非常确凿的，人是派出所、公安局和610办公室送来的，因为她练法轮功，被公安局从重大抓走。小艳是家里很争气的孩子，各方面都很好，家里都快急疯了。”

    老医生听我说完后，在小屋内来回踱步，气愤地说：“这太无法无天了！”然后突然回过头来，郑重地对我说：“那我能为你作点什么？”

    听了老医生的话，我有些激动地站起来，紧紧握住老医生的手说：“谢谢！谢谢！我最主要的是查到小艳现在在哪里？我不想给您本人带来任何危险　……”。

    我与这个有正义感的素不相识大夫如是耳语了一番，低声告诉了老医生一个与我联系的办法。

    从老医生那里出来，我激动地一个人在大街上走了一站地，感觉这位老医生简直就是上天派来助我的，我基本没费力就找到他了，这年头这么正直的人可不多了。

    利用等待消息的时间，我试图以找人的名义去妇产科，普外科等走了一下，很难闯進去，直觉发现这里真的已严加防范了。因为科室守门的不是军警，不是公安，而是便衣。

    隔天我与老医生在约好的地点见了面，他告诉我说：“我从一个朋友那里知道，院内已有很多便衣，有人已知道发生的事，很气愤。”他更凑近我耳朵低声说：“有些人收到了法轮功的传单，是从信件里收到的。”我一听，知道了，纸包不住火，但我们在这里呆太久会有麻烦，尤其可能给他惹麻烦。老医生看出了我的担心，说： “你现在呆这儿也没什么用，如果你留个联系方式给我……”好主意，我心头一亮，随即写了一个email地址，告诉他密码和代号，他只需把得到的消息存放進去，这样既安全又简单。

    告辞时，我再一次紧握他的手，那一刻我知道他将尽最大努力帮助魏星艳。

    离我回去的航班还有几个小时，我找到一家网吧，把所得到的信息况迅速放進了一个电子邮箱，我深知这是“追查国际”急迫等待的：

    魏星艳，1997年西南政法大学毕业生，后就职于四川省星球律师事务所，1999年 - 2001年，就职于河南许继集团公司（位于许昌市）。许继集团为较大的电力设备生产企业，在那里她自学了与电力相关的许多知识，2001年考入了重庆大学高压直流输电与仿真技术专业，攻读硕士，其专业是重庆大学的王牌专业之一。和魏星艳同届同专业的同学有20多人，现任导师叫牟道槐，其他指导教师有：周家启、孙洪波、王官洁、熊小伏、蔡德礼、卢继平、陈 刚、刘和平、杨顺昌等。

    5月前后，重庆市沙坪坝区610组织大面积抓捕法轮功，先后在西南政法大学、重庆大学抓了数十名法轮功学员，大多是学校的教职员工和学生。重庆大学保卫处（电话：023－65102654）伙同沙坪坝公安分局于2003年5月13 号逮捕了魏星艳, 将其押于沙坪坝白鹤林看守所(23-65313586)，强奸属实，灌食属实。现已被转移至西南医院（待最后查实）。

    重庆市沙坪坝区610办公室：023──63755224

    重庆市沙坪坝区610政委：虞斌

    重庆市沙坪坝区610队长：刘伟， 家庭电话：023──63755335

    为了掩盖其罪责，重庆大学已把魏星艳档案和所在的专业封锁；威胁各位老师、学生等，说魏星艳的事“到此为止”，一概不准谈论和打听。“对外一律不承认有魏星艳这个学生，不承认有高压直流输电及仿真技术专业（或高压输变电专业）”。

    魏星艳身高1.65米左右，身材好，美丽而善良。

    母，黎晓英，四川省内江市资中县双河镇人，现就职于广东省鹤山市雅瑶增兆鞋厂。父，魏明伦，四川郫县九州表曲酒厂工人。

    涉案人重庆大学保卫处三人：处长加上俩王姓和梅姓保卫处人员。重庆大学校长、书记，研究生院等在职领导有不可推卸的责任，他们是：

    重庆大学校长：李晓红（０２３－65102347）

    副校长：唐一科,陈德敏，孙才新，罗国源，张四平

    重庆大学书记：祝家麟（２３－65102314 ），

    副书记：赵修渝，郑平生。

    重大研究生院院长：方祯云

    副院长：郑小林， 刘 东，刘清才

    研究生院办公室主任：冯 斌（ 023-65111640）

    梁 源（ 023-65111640）

    不到十分钟，我将这一切资料输入并存入了“追查国际”的电子邮箱。

    我怀着沉重而无奈的心情登上了回家的飞机。遥想当年青春结伴，明月当歌，重庆这个名字曾是我人生旅途中的一个大写意；而这次，那沧桑和忧愤令我感到窒息。

    在震耳欲聋的发动机的轰轰声中，飞机离开了跑道升空。我无意之中从窗口俯瞰下面，只见在苍翠的树丛中，有一组大型的雕塑。旁边坐着的人指着那雕塑对我说： “文革时搞的，歌乐山渣滓洞的《红岩》英雄群雕，手法学的苏联的现实主义，现在再要搞这么庞大造型、占这么块地方宣传革命英雄恐怕没戏了”。

    一句话提醒了我。那年在重庆为了儿时的那份真诚与敬仰，我们还去了著名的渣滓洞、白公馆，看了许云峰、江姐饱受酷刑的地方。我还清楚记得，当严醉（真名沈醉）使出一切招数让江姐招供都失败了时，突然使出了对女性最残忍的一招：他喝令两个宪兵進来要扒下江姐的衣服。江姐义正严词告诉他们：“你的母亲、妻子、女儿都是女人，你侮辱我就是在侮辱你的母亲、你的妻子、你的女儿！”江姐的大义凛然喝退了那些“国民党暴徒”，这也说明那些人至少还有廉耻之心。相比之下，更显出那些白鹤林看守所的暴徒们是真正的衣冠禽兽！当年国民党时期重庆闹学潮，为了保护学生，重庆大学校长亲自去见蒋介石求情；而今天的重庆大学的校长、书记们为掩盖其罪竟删改学校专业，为流氓警察掩盖罪行，助纣为虐。

    渣滓洞里发生过国民党军统、中统警察当众强奸在校女学生的罪恶吗？没有；

    渣滓洞里发生过警察向年轻女子强行灌食、插伤其食道、气管的罪恶吗？没有；

    白公馆命令过哪个大学为掩盖其本校学生被警察强奸一事而删除专业、信口雌黄吗？没有；

    江姐“牺牲”了，仍带着她的清白之身和高呼口号的自由；而重庆大学女研究生魏星艳“消失”了，带着她被当众强暴、被插伤的气管、食道和不能讲话，奄奄一息的青春之躯。这是何等黑暗的一个变异社会，何等扭曲的病态的刽子手们。

    魏星艳生死未卜。这又引发另一个我内心无法愈合的伤痛：我敬爱的章老师，我儿时美丽的化身，永远地消失了……

    我再一次痛苦地闭上了双眼。一年前的经历又一次浮现眼前……

    蓝天白云，三月的美国首都华盛顿DC樱花绽放，游人如织。我随同省新闻文化厅组织的访美考查团，第一次踏上了美国的土地。纽约的自由女神、费城的独立宣言记念馆等一系列“考查项目”都已结束，华盛顿是我们此行的最后一站。连日的奔波劳累加上时差使我已有些想家了。

    参观了白宫、国会山庄后，我们一行人去参观国家航空博物馆。我兴趣盎然，因为小时候也曾经有过探索太空奥秘的梦想，却阴差阳错干起了文字工作，但在80年代我写了不少“太空遨游”一类的科幻小说，赚来的稿费曾为我清贫的学生生活添了些“油水”。

    在穿过国会山庄前的大草坪时，我举起了照像机，想把这个博物馆从里到外都拍下来。刚拍完第一张照片，左侧走过来一个看上去60多岁的中国大妈，和蔼地向我打招呼，问我是否知道“法轮功”。我愣了一下，随口说：“知道，据宣传说他们……” 大妈真诚地对我说：“那些都是江政府的造谣宣传，我就是炼法轮功的，你看象他们说的那样吗？”

    我望着眼前这位健康善良的长辈，有点儿惭愧了。“你再看看那儿”，大妈手指着旁边一棵大树下，我很吃惊，真让我不敢相信自己的眼睛：一个西装革履的金发洋人微闭着双眼盘坐在地，旁边是舒缓祥和的音乐，那份神圣，那份虔诚，那份纯净，象一道光亮划过。我没想到，我意识中的一个如民间的气功一类的玩意儿，在中国已被禁止的东西，居然传到这先進的美国来，还有洋人在炼？！

    我的好奇心起来了，决定走过去看看那几块展板。一张展板写着法轮大法弘传世界，我看到了美国国会山庄、埃菲尔铁塔、瑞士联合国广场、台湾的中山公园、加拿大、柏林、伦敦、意大利、富士山下、东南亚各国、中东、北欧、南美……简直是集世界名胜之大全，每一张照片里都有炼法轮的人们，而且什么人种都有，真没想到！……大妈似乎看出我在想什么，说：你看，全世界这么多国家，这么多民族的人在炼法轮功。

    再往下看是中国，我简直看不下去，天安门广场警察穷凶极恶地打人，这简直是中国人的耻辱，这些身强力壮的汉子在把妇女、老人打翻在地，而那被打的人却毫无反抗，任其撕打，再看下去，是一个大的花环装饰的展板，上面写着自1999年到2002年被迫害致死的法轮功名单，我有些茫然了，一个一个的名字，一张一张的照片排列在花环内，这可能吗？

    就在这时，我的血一下子凝固了，我看到了一双熟习的眼睛，在看着我，那是怎样熟习的一种眼神，这不是一种日久天长的熟习，而是在埋在记忆深处抹不掉的东西，一种永远不会随风而逝，生命里不会再重复的东西，天哪！章老师？她怎么会在里面？照片下的名字：章繁书，６０岁，省特级教师。再往下，我不敢再读下去。

    我感到头晕目眩，好一阵才镇定下来。这时，那个盘坐在地上的西方青年站了起来，带着阳光般的微笑，一字一句用中国话说：“欢－迎－你，我－是－修－炼－法轮大法－的，法轮大法好！”然后又朝着大妈“现－在－我－去－上－班，再见！”。

    大妈说：“每天大家都义务轮流来这儿炼功讲真相，我们要让所有人知道我们是因为做好人被无辜迫害。也要让人知道法轮功真的是让人身心受益，决不是中国江政府造谣所说的那样。”

    我脑子一片空白，匆匆收下了一张光碟，什么也听不進了，我只想赶快证实我的音乐老师是不是真的死了。

    以后的经历犹如一场噩梦。

    我证实了那张照片上的人真的就是我小学时的音乐老师。她退休后不久炼上了法轮功，几十年的沉疴尽除。99年法轮功被禁止后，她去北京上访，真诚希望用自身的经历告诉政府法轮功不应该被取缔，结果却被当地公安带回，受到从教委到学校的轮番夹攻、胁迫和精神折磨要让她表态放弃法轮功，否则，判劳教。这位三十五年勤勤恳恳的、为学生贡献了一生的老教师，一个说话柔声细语的优雅的女人，在那个时候居然表现出如此坚强的意志，拒绝签字，拒绝当局的要求，结果被判三年劳教。

    她進去不到半年，就被折磨的骨瘦如柴。当我调查到她的死因时，我哭了，长久地哭了。据说她進去后因坚持炼功被恶警用电棍电。牢里法轮功们常挨电棍，她们因拒绝看牢里的播放的洗脑电视被惩罚不让睡觉，马步蹲桩，重体力劳动和电棍酷刑（３万伏电压）等等。为了抗议，她们开始绝食，章老师被劳教所认为是带头绝食的，被几个“牢头”按着她强行灌食。狱医阴险狠毒，把灌食的玉米里面放了很多的盐，折磨得她死去活来，惨叫声不绝。紧接着第二次灌食时，用夹钳镐开她的嘴，以示惩罚，当时就镐断了两颗牙齿。第三次，歹徒们一上来就把肮赃的硬管子从鼻孔插進，管子插入气管，然后插進了肺叶，大口鲜血从她口腔鼻孔喷出，窒息而死。

    一切真相大白，章教师不可能要去争夺什么党和国家的权力，也不可能“自杀”，更不可能“杀人”，几年来铺天盖的地的宣传，一切都是造谣与诬陷，为的是暴力镇压一群章教师这样的手无寸铁的好人！为什么选择了一个气功竟惨死于狱中。那些凶手们怎能忍心对待这样一个善良的老妇人？这里面还有多少黑幕？？？

    ……

    好长时间我难以摆脱这桩噩梦，往事潮水般涌進，回想40多年的经历，猛然明白，那个读二年级时的下午，当见到章教师的那个下午，是一生最明亮、温暖的时刻，是她在我幼小的心中播下了一粒光明的种子，那种对美好生命的认同。是她又用那和熙春风般关爱与耐心悄悄让种子发芽。人生如梦，混在这浊世，在封存了的布满尘土的记忆中，竟然还藏着怀揣了一生的珍宝。我明白了，章老师带给了我一种永恒的东西：我不能为之沉默！！

    那晚，睡梦中，我又听见了那熟悉的歌曲，“羊群在山坡上，鱼儿在小河里……”我又梦见了章老师，她还是那么年轻、美丽，穿着发亮的闪着光的白衣裙，微笑着走向我，过来牵我的手，身边跟着一群仙女，我又回到了从前，那个7岁的小男孩。

    ……

    妻子开车来机场接我。刚一進车，妻子就急切地问，“怎么样？”

    我疲惫的摇了摇头：“沙坪坝白鹤林看守所的强奸犯及知情警察已全部调离原岗位，去了永川监狱，参与抓捕的沙坪坝公安局和６１０办公室部分人员也被调走了，以避风头。”

    “嗯，我还有更坏的消息。”妻子说，“收到一个电子邮件说，重庆大学女生宿舍，有半层楼女生们不知去向，这些人与魏星艳同住一层楼的同半侧。”

    我无可奈何地摇了摇头：“这一点也不奇怪，从学校当局发表所谓‘严正声明’否认有魏星艳其人和就读的专业，在网页上删除专业露馅，到否认这一事件，谎越撒越大，漏洞也越大、越多，最后就只好以更愚蠢的方式来掩盖。欲盖弥彰，天网恢恢，重庆大学、沙坪坝白鹤林看守所、公安局和６１０办公室罪责难逃！”

    妻子点了点头。我望着忧心忡忡眼圈黑黑的妻子，想起几天来我们一起承担的压力。

    到家進门后，看到可口的饭菜已在桌上，但是我一点胃口都没有。为了安慰妻子，我强迫自己吃了一些。

    第二天上班前，接到老医生的电子邮件：几天前，急诊室收到公安送来的一名年轻女子，后转入“普外科”。食道、气管呈严重机械性创伤，据说这是她绝食后的第九天，惨绝人寰！尽管监视极严，但大家都知道了她叫魏星艳，重庆大学的研究生。目前暂无生命危险，但生命安全堪忧，因为今天已被转移。保重！

    同一天“追查国际”在国际媒体上公布了魏星艳被强奸案调查报告，公布了第一批涉案单位及涉案人员，矢言将進一步追查所有涉嫌此案的罪犯和有关嫌犯，将此案追查到底、将所有罪犯和包庇犯绳之以法。“追查国际”（联系电话：1-617-325-3481，传真：1-617-325-8729 ）呼吁所有知情人和广大正义人士提供罪犯线索。

    我知道我将义无反顾！

    【正见网】


一个半转化了一个半

    作者：任善珍

    李德望右手提着盛豆浆的小暖瓶，左手抱着装馒头的小瓷缸，小心翼翼地在推推挤挤的人流中移动，就象急流中的一个小浮标。

    七点半前后，人们急急忙忙赶着上班，是人行道最窄的时候。一不小心，你就会撞着别人，或者被别人撞了。年轻人大多撞别人，老年人大多被人撞。李德望已经年过半百了，到了被人撞的年龄，当然要小心点。特别是，李德望住家的这条维统街，是北高南低，他住在高处。出门买东西往下走，怕人从后面撞上了收脚不住；要回家就得往高处走，又得防着走下坡路的人撞你个满怀。走下坡路容易摔跟头，他自己就摔过几次。走上坡路很累，风雨泥泞时也容易滑倒滚下坡去。

    刚到十字路口，好运气，正遇上人行道亮绿灯。一股人流象开闸的潮水，直向着彼岸冲过去。李德望被裹在中间，前后左右的人都走得快，自己也只好加快步伐，推着拥着，很快就到了对岸。虽然有点紧张，但一过去了，心里便如释重负，有一种说不出的轻松愉快。

    过了街口，就是一个小公园。以前，每天早上五点左右这里就遍地是人了，多数是练气功的，也有打拳舞剑的。人多但很安静，不高声说话，怕影响别人。自两年前国内开始迫害法轮功后，早上喜欢来这里的就多半是警察或者便衣了。警察们左手警棍，右手手机，不停地走动着，对着手机一会儿讲一会儿听，好象在排练一部恐怖片；便衣们总把两手揣裤兜里，头象拨浪鼓一样左右摇晃，眼珠子瞪得溜溜圆，好象故意让人看出他们在执行不可告人的秘密任务。

    走到公园门口，就听背后远远地有人叫“李哥”。李德望一楞，这声音好熟悉，该不是叫我吧，但又想不起来有谁会叫他“李哥”。正想着，“李哥”的叫声已经抵住他后脑勺响起来了。他猛一回头，吓了一跳：是一个全身制服的公安。那顶大圆盘帽的前遮子，好象直对着他头顶盖过来。自从九九年七月底以来，李德望对这种衣服和帽子就有点过敏，这时不免有些紧张。但定睛一看，这不是原来的街坊胡三省吗，他搬家去烂柿街整整有一年半了。

    李德望放下心来。试探地说，“自从你调烂柿街派出所后就没见过人，今天一大早往这边跑，不是有什么公事又回这边派出所吧？”胡三省有点语塞地说，“这，这，也算公事吧。但不是去这边派出所，是专门来找你聊聊。”李德望一听，刚放下的心又提起来了，“找我？你是刑警大队的，我又不偷不抢不打人，怎么找上我啦？以前你倒是经常来聊聊，但那是晚饭后或者周末，你心里有疙瘩解不开的时候。要说因公事被警察找着，可不是好玩儿的。你也算个直人快语的，直说了吧，是不是因为慧兰她炼法轮功的事？我可从来没有炼过法轮功啊。”“李哥，李哥，别着急。就因为你没炼法轮功，才让我来找你，否则，来找你的就是别的人啦。”胡三省见李德望有点上气的样子，赶快打圆场。

    李德望一听，没有自己想的那么严重。但一转念，慧兰正在家里做真相材料，绝不能带他回家去谈，赶忙说，“那好，咱就在这小公园里聊聊，我一边吃早饭，省一点时间。”胡三省也说，“那样最好，我们用不着去打扰慧兰嫂子。”他们在一条长凳上坐下来，胡三省说，“李哥，我们虽然一年多不见，但心里也老惦着过去一块儿聊天那些日子。虽然只是你口头说说，但每次都觉得获益不浅，有时还真能起到指点迷津的作用，使我走出困境来。我是知恩必报之人……”，胡三省这几句话，听得出来是情真意切，没有客套与做作。“那这次你来是……”，李德望又试探着问。“是这样的，李哥。嫂子炼功的事大家都知道。抓了她又放了，是因为没有真凭实据证明她做了那些犯法的事，比如说天安门打横幅，印刷和散发传单，向明慧网写文章发声明，打印传播网上文章等等。所以嘛，这边派出所就定了个一般监视对象。但要保证她不去天安门和印发传单资料。”“那和我有什么关系呢？你知道我是不炼功的。”李德望从三省的话里听出，他们并不知道慧兰做的事情，胆子也就大起来了。

    “是这样的，李哥。最近610办公室又加压力了，要赶紧做出一批“转化”典型来，报上去。明知道法轮功的人不好转化，但上面要的是数字。数字一报上去了，实情是怎么样，也就不用管了。这610现在权力很大，没人能得罪得起。其实谁喜欢他们哪？连个正儿八经的名字都没有，听说有些地方还把不正经的人都往里弄，……”“听说？你去明慧网上看看，都是有名有姓的。什么地痞流氓小瘪三的，都成了610工作人员甚至官员了。强奸犯披着610的皮，就敢大白天众目睽睽之下追赶法轮功的年轻妇女，企图施暴！……”，李德望说到这里才意识到不该随便讲自己听到的明慧网上的事情，刚才是太气愤了忍不住。胡三省好象倒没注意到这一点，接着说，“这个我还没听说。但他们随便罚款，把法轮功学员的钱拿去雇佣地痞流氓来打法轮功学员，倒是早就听说过。这回派下任务，你们街的派出所长，我原来的老上级，就想起嫂子来了。说她没什么激进表现，丈夫也不炼功。找个朋友给她丈夫做做工作，把她也转化了吧。只要能签个字，把数字报上就成了。找谁呀？老所长想起我来，就把我从烂柿街派出所借回来了。等到嫂子一转化了，我就回那边上班。”三省说到这里，用期待的目光把李德望盯着不转眼。

    李德望一听，觉得又好气又好笑，心想，“他们还不知道，我老婆已经三去天安门，次次安全返回。现在整天就扑在真相材料上面。许多明慧网上的文章都是经过她手上传出去的。他们倒来打转化她的主意。但怎样才能把三省打发走，别让他闯进来知道了真相材料的事情？”突然觉得脑子里亮了一下，昨天晚上慧兰向自己讲真相的那些事情不是刚好能用上？这会儿他才体验到，妻子每天晚上苦口婆心地给自己讲真相还真有作用。

    于是他不紧不慢、胸有成竹地对三省说道，“我说老弟呀，你有许多事情不明白。法轮功是那样容易转化的吗？把他们和犯人关在一起，让犯人毒打、折磨他们，就是想强迫他们转化，结果怎样？包括杀人放火的死刑犯人在内，都被她们洪了法，一个个痛哭流涕地发誓要坚修法轮功。更奇的是，死刑犯会面带微笑，口念法轮功的诗上刑场。这些事过去谁听说过？你们公安人员里面，因为好奇，不理解为什么法轮功的人会为了一本《转法轮》命都不要，就偷偷地看《转法轮》，结果法轮功的人还没向他洪法，他自己就悄悄地炼起来了。还有个年轻警察，听了政府宣传，真认为法轮功是那样的，出手打了不少法轮功学员。他大伯是外地一个大学教授，炼法轮功的。小警察休假时去看望他大伯，也是想转化他大伯。一见面，大伯就给他讲了许多真相，还放了光碟什么的，小警察一听一看，当时就惊呆了，傻在那里半天说不出话来。天安门自焚原来是导演的一场戏！中央电视台放的录像，被人家国外法轮功的专家们制成慢速光碟，仔细分析点评，漏洞全都暴露出来了，人人看了都说，‘哎呀，真没想到！’法轮功里能人可多啦，你知道吗，有四五十个国家的人在炼法轮功，专家教授博士硕士一大堆，你那点假东西，人家一看就明白。本来自己当成证据的东西，反倒让人家拿到证据了。将来法轮功一平反，这些东西都成了‘铁证如山’了。再说这小警察，本是个好心肠，没想到政府也会骗人，不象我们看政府骗人看多了，都见惯不惊了。他这一惊非同小可，马上要回家辞职去。他大伯好说歹说劝着了他。他一回去就到处找那些自己打过的法轮功，只要能找到的，他就一边哭一边给人家磕头，请求原谅。老弟呀，你知道，我虽然当初没炼法轮功，但也知道那是好东西。你嫂子二十多年的老毛病一炼就没了，这是你也亲眼看见的。如果不是7.20，说不定我也正式炼上了。现在你要我去转化你嫂子，你就不怕我被她转化进去？她们连犯人、警察都能转，还不就因为讲的道理能服人，心里有真正的善念能感动人吗？你知道我是最讲道理的，你不就因为这个才喜欢给我聊聊吗？我要不找她说法轮功也就罢了，要给她讲起法轮功来，恐怕三五次就得让她给转化过去。到时候你怎么去交差呀？”

    李德望一口气说下来，真是心舒气展。再看胡三省，圆瞪瞪的眼睛和张大的嘴巴还象木刻一样，没有动静。“你说是不是这回事呀？”李德望一看三省那神态，知道自己这些真相起作用了。“是，是，李哥，是这样。你说的话我哪有不相信的。那，那这转化嫂子的事就暂时别动，暂时别动，咱们得重新合计合计。如果真让嫂子把你转成正式的法轮功了，不但我要招祸，连两位派出所长也得挨整训的。这个事暂时搁一下，搁一下。但李哥刚才说的事情，我基本上都不知道，特别是那个光碟的事，没有听说过。”

    “除了法轮功的人，谁会来告诉你这些事？你当然是蒙在鼓里哪。人家法轮功的人说，正法都正到最后阶段了，一旦正法结束，你知道也来不及改正了。”说完这话，李德望突然觉得这两年来从来就没有象今天这样开心过。“正法结束，是不是就要把我们这些公安都‘就地正法’呀？”胡三省好象真有点惶惑不安了。“老弟呀，你看你，连‘正法’都不知道。人家说的正法就是要把不正的、邪的东西全给改正过来。当然啦，迫害过法轮功的人都是有罪的，也就是不正或者邪的东西。将来怎么处置，我们这些肉眼凡胎的，自然是不知道，不过我倒不着急。”“李哥呀，你当然不着急。嫂子是法轮功的人，将来真要修成个菩萨什么的，还不把你一把拉上去了吗？可我是打过几次法轮功的人，我现在第一件大事就是要弄清真相，到底这官方的话还有多少可信度。你说那个光碟什么的，我一定要找来看看。嫂子该有这东西吧，如果有就借我看看。”

    李德望虽然觉得三省的话出自真心，但为防万一起见，还是小心谨慎为好，于是不置可否地说，“这些东西以后会越来越多。听说一个行人在街上看法轮功贴的传单，一个人走过来就给他一盘光碟，……”李德望还没说完，三省就接过去说，“行，我也去街上看法轮功传单，说不定就有人来给我光碟呢。不过我是不是也要‘微服出访’，把这身制服换一换才行？”三省这回真是粗中有细，想得周到。李德望顿了一下，说道，“可能不必吧，你是怕她们会害怕你是警察，不敢给你光碟吗？天安门广场三步一岗五步一哨，遍地警察，她们不照样去打横幅吗？你只要站在那里看她们的传单，早晚会有法轮功来给你光碟什么的。但你得有耐性，别轻易变心了。”“李哥说得对，我一旦发现一张法轮功传单，我就站在那儿读它个十遍八遍的。反正这段时间是借用，两边的所长都不管，也不用每天早上报到什么的。” “那样就好。精诚所至，金石为开。我看你有希望。”“今天我真是大长见识，收获不小。我说李哥呀，以后我们还经常象今早一样，来这公园坐坐聊聊。一年多没有好好聊啦，得好好地补一下课。”“没问题，和你聊聊我也满开心的，好久没有这样开心了。”

    晚上躺在床上，没等妻子给自己讲真相，李德望便把今早的事仔细地说了一遍。慧兰听后高兴地说，“三省看来是个还有善心的人，我们得设法帮他。”

    第三天早上，当李德望和胡三省又在公园见面时，三省突然掏出一个纸包着的东西放在长凳上。“你看看是什么！”，他很兴奋地说。李德望把那个纸包打开，露出一个硬纸壳作的小盒子。“真地有人来给你光碟啦！”，李德望也帮他高兴。“昨天上午我看了两张法轮功传单，在那里等了好一会儿，没有人来。可能是法轮功的人没从那里经过吧。我不灰心，下午又找到一个地方有传单，站在那儿刚读了两遍，就有一个小姑娘走过来说，‘警察叔叔，我送一个光碟给你，你会喜欢的。’我一高兴，拿着就跑，忘了问她名字，也没说声谢谢。现在只记得那是一个特别令人喜欢的小姑娘，也就七八岁年纪吧。”“那你看过了吗？”“当然啦，还能等到今天？”“那你觉得怎么样？”“怎么样？明明白白地摆着哪！谁看了都不会含糊的。我今天就非得找一本《转法轮》不可，今晚就开始读。如果明天早上七点半我没来，那就是《转法轮》还没看完，你就不用等我了。我得先把书看完再说别的事。看完书以后怎么办，那就得听嫂子的了。”胡三省说完就匆匆离开了。

    晚上和妻子说起早上的事，妻子说，“《转法轮》的书倒用不着帮忙，他准能找到一本。许多派出所都收缴有大法书。过去他们拿去烧毁，后来黑市上能卖高价，他们就明里暗里地拿去卖钱。”

    能言善辩的李德望突然有些结结巴巴地，“慧兰，你，你有，你能帮我找一本《转法轮》吗？旧的都行，新的也行，只要能读。”“你过去也看过《转法轮》，几年了也没下决心炼，现在还要这书干吗？”“我明天就炼，正式炼。再不下决心炼，恐怕胡三省都会赶到我前面去了。”慧兰开心地笑出了声，“书给你保管着啦，我早就知你会有今天的。别看你嘴巴硬，对谁都不认输，你心里的变化我可是看得清楚。”

    李德望感到一种从未体验过的幸福和美好的感觉。忍不住轻轻地感叹道，“他们要我们两个来转化你，还没动手，你已经把我们两个都转化过来了。两种转化，两种感觉。但愿人人都能体验到我这种转化的美好感觉。”慧兰听了没吱声，两颗泪珠子扑地掉到枕头上，好一会儿才说，“我们是讲真善忍的，你这话也不全真，实际上只能说，一个半转化了一个半。”李德望一时间没明白妻子这话的意思，等到反应过来时，一把将妻子拉过来紧紧地抱在怀里，两行热泪全都滴在了妻子的脸上，“慧兰，你真好，你说得真对，你说得真好，一个半转化了一个半。”


一则忏悔声明背后的故事

    作者：夏天

    这是一则从监狱传出的忏悔声明：“我妻子是一名法轮功学员，由于受邪党的宣传，我做了许多对不起大法、对不起大法师父、对不起大法学员的事，现在我明白了真相，我一定要加倍弥补，请大法师父原谅我。 声明人：××”。

    这个“××”比较擅长打架，在当地小有名气。

    他的妻子是一名法轮功学员，九九年中共镇压法轮功后，妻子因为坚持炼功多次遭到派出所骚扰、绑架、家被抄。妻子在洗脑班时，他和派出所配合“转化”妻子，多次毒打她；妻子从洗脑班回家后，他又软禁她，禁止外出，禁止和别人来往，如果妻子看法轮功的书籍，他就破口大骂，上来就撕书，然后就是毒打。

    妻子痛苦极了，她曾经饱受病魔缠身的滋味，好不容易得了大法，无病一身轻，怎么能轻易放弃呢？

    好在那时他常常四处闲逛，让她有机会偷偷的看书、炼功。这样过了大半年。一天他出去了，她和往常一样拿出书来看，突然间他出现在了眼前，大喊着：“啊哈，我还以为你真不炼了呢，原来是背着我呀！”说着上来就是抢书，妻子拼命的护着，他见夺不过来，拳头不分地方的落了下来。

    “住手！”他吓了一跳，因为妻子从来没和他大声说过话，他愣了一下，手举在空中没有落下，就在这功夫，妻子站起身来，“别人都以为我丈夫有本事，是个爷们，哪里知道他是最胆小怕事，就是因为怕，别人欺辱他的妻子，他不但是不敢挡在前头，还帮着打，这算什么男人？你打我，不让我看书、炼功，我有什么错？你不知道我原来身体什么样？我能做家务、能做饭、能不吃药打针，都是因为什么？不就是炼了法轮功吗？这法轮功对咱们不是恩重如山吗？你不也说过好吗？现在政府一镇压，你就跟着转向了？你说说你是什么人？恩将仇报！还讲什么哥们义气，不都是假的吗？”

    一翻话，说的他心里不知道是什么滋味。妻子变的很高很大，让他没有反驳的余地。妻子接着说：“你别以为你跟着派出所、610跑，不让我炼功，撕书、打人，事干完了就完了？你想想我就是炼炼功、看看书，多年的疾病都没了，这功法能是简简单单的吗？不是神奇的吗？那么你做了这些恶事，如果不改正从善，是一定要遭报应的！”

    他一听要遭报，气不打一处来，狠狠的说：“遭什么报？遭什么报？我今个就打你了，怎么着？！”说着抬手就打，就在拳头快要挨到妻子时，一股强大的力量拦住了他，他怎么用力手臂也不往下落，他害怕极了，强装着说：“得了，得了，你就在家炼吧，我不管你了。”

    他的手臂痛了半个月才好，都不敢和妻子吭一声。

    事隔了几个月后，他象是忘记了当初的那一幕，又对妻子严加看管起来，原因是派出所说最近去北京上访的法轮功学员比较多。妻子为了能炼功、看书，一次次和他谈，但他说什么都不让，不仅如此，还撕毁了一本书。

    没几天，他和哥们一起打群架，失手捅死了一个人，他吓的东躲西藏了几天，最终还是被抓了。在他被抓的前夕，他见到了妻子，妻子当时说了许多话，他只记得：“现在这样了，什么办法也没有，你破坏佛法、撕书、打骂大法弟子，天理难容，不过你现在还有机会，如果诚心念法轮大法好、真善忍好，我师父是慈悲的，一定会让事情有所转机的。”

    因为是杀人犯，他在看守所里一直带着刑具，行动很不方便，加上思想上的压力，他几次想过自杀，但是都没有如愿。

    心力交瘁之时，妻子邮信来了，因为他是杀人犯吧，管教为了稳住他的心，所以让他看信，信上妻子说家里一切都好，女儿很好，因为她不断的开导，没有受到什么影响。现在孩子每天都和她一起学法，性情比以前柔和了，也变的很懂事了，每天下了学就帮着做家务，不乱花钱、不随便出去玩。这一切你都可以放心，更重要的是你要记住被抓前我和你说的话。

    他想起了妻子的话，于是在心里一遍遍的默念“法轮大法好，真善忍好！”，慢慢的他的心平和下来了。他开始回忆，他还记的当初妻子刚刚去炼功回来时的兴奋劲，那真是神采飞扬呀；他想起了妻子当年疾病缠身，他自己下厨做饭时的艰辛；他想起了自己曾经无数次的毒打妻子、撕书……，泪水顺着脸颊不断的流，他大喊着跪在地上：“原谅我吧，师父，原谅我吧，再给我一次机会吧，我一定弥补！”

    人生一善念，天地尽皆知。奇迹般的，他没有被判死刑，而是判了无期。在监狱里，他常常和遇到的犯人讲自己的经历，讲法轮大法好，讲法轮大法救了他的命，又是奇迹般的，他的刑期变成了十五年，他很感谢师父，常常跪在地上谢谢师父的再生之恩。

    《九评共产党》发表以后，在中国大陆自发掀起了一股退党、团、队的大潮，妻子凑了钱来看他，说：你也退了吧，只有退出邪党组织，才能不和邪党一起被淘汰。他点点头，说：“我把这事也告诉一起关着的人，能赎罪吗？”妻子说：“当然了，如果你能那样做，就是救了这些人的命。你记着名，等我凑足了钱再来看你，那时你就告诉我，我回家托人给你们上网声明”，“行，我……唉!”他的眼神暗淡下来。妻子说：“以前的事过去就过去了，我师父是最慈悲的，对了，你可以写一则声明，声明以前做了对不起大法的事，现在要弥补，请师父原谅你”。他的眼睛立刻闪出了光芒，提笔写下了上面的忏悔声明。


不再上当

    作者：夏天

    （一）

    在一个偶然的场合，我认识了他，可能我是一个年轻的漂亮女孩吧，他对我很热情，于是我们有机会聊了会儿天。

    此后的一段时间里，我们总是在看似偶然的场合见面。

    他说：“看来我们很有缘分。”

    我说：“是呀。呵呵，人与人之间的关系就是玄妙。”

    他说：“你为什么总是笑呢？我每次见你，你都是神采飞扬的样子，看来你是生活如意、没有忧愁啊！真是羡慕呀！”

    “其实快乐的秘诀不在外面的环境，而在于心！”他看着我，很专注的样子。我接着说：“对，在于心，不管是遇到好事还是不好的事，只要你能够看的开，心情就会总是好的了！”

    “这个道理好象许多人都会说，可是要做起来确不是容易的事情呀！而且怎么会平静的面对一切呢？唉！可能对于你来说，生活上没有压力，又没有家庭的麻烦，一切看起来就容易啦！”

    “呵呵，不是这样吧，幼儿园的小孩子，会为了得不到一块冰淇淋而哭上半日，我们都觉的不可思议，可是他却认为很值得。不同年龄、不同阶层有不同的苦呀！”

    “觉的你年纪不大，没想说起话来一套套的。”

    “呵呵。”

    “看来你是很能看的开啦！有什么经验之谈吗？”

    “说起经验吗，你到真的是找对了人。我之所以能看的开，是因为我明白了许多别人不知道的道理，我知道生活中一切烦恼的来源，知道怎么化解它，不是强为的，是很自然而然的。” 我停顿一下，接着说：“让我能做到这一点，源自于一本书----《转法轮》。”

    “法轮功？”他很吃惊的看着我。“看不出来，你是个法轮功？”

    “呵呵”。我明白他的意思，故意说：“你很了解法轮功吗？都到了在人群中一眼就认出来的程度了吗？”

    “不是。法轮功是很可怕的。”

    “你觉的我会有杀你的可能吗？”

    “不，不！你一定是炼法轮功的时间短，没有入迷，否则的话……”

    “呵呵，你看过法轮功的书吗？”

    “没有。”

    “如果你不认识我，别人问你我是男还是女时，你能肯定的回答吗？”

    “这……可是我看过许多这方面的报道，杀人、自焚，说真的，我恨法轮功。”

    “好莱坞的惊险影片中，几乎每一次都有飞机相撞、大楼被毁、枪杀等等事件，如果你看了那个在片中杀人的影员，你会打电话报警吗？”

    “这怎么可以类比呢？”

    “凭年纪来说，对于文革你比我还要清楚，那个国家主席刘少奇不是大报小报登他是汉奸、工贼吗？后来不也是大报小报的登这是冤案吗？还有当年《人民日报》不是登过亩产万斤的消息吗？就是现在科学发达的美国，也达不到这个水平吧？”

    “嗯……你说的有点道理。”

    “或许你应该進一步了解一下××党。”

    他没有说话，面部也没任何的表情。

    “我知道有一本禁书，叫《九评××党》的，可以说是把××党的老底揭了个透啦！”

    “哦？”

    “这样吧，我给你一个网址，近期可以加密浏览国外被封的网站，你去看一看？”

    “嗯……”

    “你该不会以为浏览网页时，出来个人杀了你吧？”我打趣的说。

    他笑了，“看你说的，好，我看看。”

    “那等你看完了，和我聊一聊感想？”

    他点点头。

    （二）

    我没有想到，他会很快的打电话约我，因为我的印象中昨天才给过他那个网址。

    “这个九评上的话都是真的。”

    他没有要我回答的意思，接着说：“这让我又回到了从前。一幕幕的伤痛呀！

    我的家里多少辈人都是那一带的富户，我家之所以富有，不是象宣传的那样剥夺来的，纯粹是我祖辈们勤劳、善良、节俭。我爷爷的时候光房院就占了一条街，共产（邪）党来了，家里的房子都被占了，全家只挤在一个小门房里度日，财产也被分了。

    可怕的是文革，爷爷每天都被批斗，爸爸被强迫着修工路，还要忍受着谩骂。大姑姑嫁给了一个前国民党军官，随军到云南，后来转投了中共，文革时被斗死了，大姑姑没办法只好带着二个儿子二个女儿回到娘家；二姑姑嫁给一个大地主的儿子，各次的运动自然不能幸免，二姑父吓的到现在还一听见上面来了什么风声就腿软；爸爸到了该娶妻的时候，也没有人家给，那时的人都以把姑娘嫁个地主为耻，奶奶怕断了后，就强迫爸爸娶了一个傻子進门，她严重弱智，我饿的直哭都不知道喂奶；小姑姑长的很漂亮，性格也随和，可是也没有人家敢娶她，原因呢还是她是地主的孩子，快三十时，有一个非常偏僻的山村的一个人家的亲戚住在我们家附近，就给搭了个线，奶奶见有人家要姑姑了，生怕人家反悔，急着把姑姑送了过去。小姑姑结了婚才知道，我的那个姑父生平喜欢两样东西，其一是喝酒，其二是赌钱，赢钱就喝酒，输了钱呢也喝酒，所不同的是输了钱就得回家拿东西卖，小姑姑不让就挨打，家里值钱的都卖净了，小姑姑和他生活了十几年，实在是忍受不住喝药了。哼！我去过那个村子一次，两个山的中间一条缝，做饭没柴火，去后院山上抓把就可以了。唉！可怜我那个如花似玉的小姑姑呀！”

    我们相对沉默了好一会。

    “你说说，我怎么又上了共产（邪）党的当了呢？！我家的遭遇还不就是人们受了它的煽动吗？这个邪党最会煸动仇恨了！以前这样，现在还这样，有过之而无不及呀！”

    “看来历史总是惊人的相似呀！”

    “是呀，希望我的儿子不要再上当！”

    “那你想怎么做呢？”

    “我知道你是想让我三退。我今天一早已经声明退了，我妻子也退了，儿子还小，没上学，什么也没入，没的退。我受了它的大害了，总不能再跟着它殉葬吧！？”

    我笑了。

    他接着说：“你不是说过你偶然会写点东西吗？那把我的经历也写下来，让更多人不再上当！”

    我说：“好吧！”


中国心

    作者：念慈

    简是一个地地道道的白种人。祖祖辈辈都生活在欧洲，到她父亲那一辈才移居到北美大陆。而简自己至今为止也没有离开过北美这块土地，生于斯，长于斯。她的生活轨迹从来都是那么自然，好象天安排好的一样。

    简一直只有一样遗憾：想要去一趟中国。就是这一个简单的梦想，延续了大半个世纪也没有实现。

    对中国，简有一种与生俱来的乡愁似的情感。中学时代通过图书馆的画册，她了解到一个令她神思意想的国度：那里有宏伟的长城，壮观的的江河，古老的丝绸之路，美丽的飞天，勤劳善良的人民还有诗一样的语言文字，神奇的传说……。这一切的一切仿佛在简年轻的心里生了根一样，经常闪现在脑海中，伴随她走过了大半辈子。

    当简还年轻的时候，她就对自己说：“长大了，我一定去中国看看”。

    当简长大了而且有能力的时候，中国似乎与世界隔绝了，他们并不欢迎简这样的不是同一个阵营里的，资本主义国家的人。

    在这以后的相当长的岁月中，简的生活经历了种种变迁，从一个少女成为一个两个孩子的母亲，拥有令人羡慕的财富与和美的家庭，她的人生观，她的思想也都随着岁月的流逝而不断变化着，唯有对中国的那一片乡愁似的情感，挥也挥不去，常常在夜深人静的时候如泉涌流。

    简不知道为什么会这样？这样的情感折磨了她大半辈子。“也许我前世是个中国人吧？”

    无法释解的情感，无法实现的梦想。简只有使自己的生活变得更接近于中国人：吃中国饭；穿古典的中式服装；请中国朋友给自己的两个孩子取中国名字；和中国人交朋友，当看到许多中国人的孩子却不懂得讲中国话时，简替他们难过：“为什么放弃自己的语言？中文是如此的博大精深。”她尽可能地帮助中国人，对他们的友善是从内心深处产生的。

    当简从电视，报纸上看到越来越多的关于中国的消息时，她的心充满了喜悦和欣慰，觉得自己离中国越来越近了；当看到关于中国贫穷，落后的消息，她的心是那么的痛；而那华美如纽约一样的中国都市和更象西方人的生活方式的中国人又令她那么的迷惑。

    简觉得这都不是自己心目中的中国——那个遥远的龙的故乡，那个神奇美丽如梦幻一样的地方，那个有五千年的历史和深厚的文化底蕴的文明古国，那个拥有健康，善良，朴实的人民的国家。

    回到图书馆，简想找到那本牵动了简的中国心的画册，但找不到，再也找不到，仿佛随着她心目中的中国一样消失了。

    但简内心总有一个声音在对她说：“你一定能找到，一定能找到”。

    “为伊消得人憔悴，衣带渐宽终不悔”。于是，简依然寻寻觅觅，兜兜转转，去寻找她的中国心的缘源。

    直到有一天，当简在街边公园，听到如仙乐一样的音乐声，看到一群年龄各异的东方人，随着那音乐做着优美缓慢的动作。蓝天白云下，一切显得那样的宁静和悠远。简的心颤动着，眼睛被泪水模糊了。象被定住一样，她久久无法离开。

    简听到内心的声音告诉自己：“你找到了。找到了。”她仿佛看到了神龙和美丽的飞天。

    一个美丽的女孩子从音乐中，从人群里走过来，问到“你喜欢吗？”

    “喜欢。”简坚定地点点头，眼眸中依然见到点点泪光。

    “我教你。”女孩子纯真而爽朗。

    就这样，简开始实现她的中国梦，她的乡愁一样的情感被《转法轮》这本天蓝色封面的书，那仙乐，和那真实善良的人群所融化；她找到了一种真正的属于中国古老的文明中的东西，心有了归依，象婴儿依偎母亲怀中的那样安全，踏实和愉悦的感觉。

    “蓦然回首，那人却在灯火阑珊处”。简体会到这样的意境，认识到最深层的关于中国，关于她的乡愁。

    带着满足和梦想成真的感动，简快乐地生活着，心的容量变得更广更大，比以前任何时候都更理解中国和中国人民。简知道自己一定会去那个伟大的国家。

    当简知道在中国的许多素昧相逢的象简一样读同样的书，听同样的音乐，炼习同样的动作，信奉同样的“真善忍”的朋友们被邪恶的势力所迫害，被诽谤，被关，被打死……承受着人们难以想象的残暴镇压时；

    当简知道许许多多善良的可贵的中国人民被当权者，被邪恶的谎言蒙蔽了双眼；当简看到那么多原本善良的生命眼中对信奉如此伟大而纯净的“真善忍”的法理的人们的冷漠，麻木甚至是仇恨时；

    简再也无法等待下去，无法沉默下去，她知道她必须去中国了，已经等了大半个世纪，是时候了。

    简一定要去，不管那些残暴是否会发生在自己身上，她也一定要去。虽然一个人的力量看起来并不强大，但她坚信，即使只能唤醒哪怕一个迷失的灵魂，她也要去。

    简爱中国，爱那里善良可贵的人民。她相信以仁慈，宽容，无私的心一定能使人们明白：中国需要“真善忍”，世界需要“真善忍”。

    简去了，怀着坚忍，慈悲的心，唱着心中的歌“法轮大法好”，站在向往了多年的中国的中心，她的头发显得晶莹透彻，脸色红润自然，象一个美丽的天使。简笑了，她对中国的那乡愁一样的情感得到了完全的释解。


乱世奇遇

    【正见网】

    (一)

    一大早做了个奇怪的梦。隔壁阿强叫我去看他新买的一辆车。我到那一看是一辆红色高级小轿车。我高兴地伸手打开车门，却大吃一惊：一口黑棺材躺在车里面。刚想瞅个明白，那棺材盖儿自个儿就打开了，里面钻出一小男孩来。

    惊醒后再也睡不着了，一个人望着天花板发呆。

    莫非是应了那件事？

    前几天阿强妈来找我，担心我一时半会儿找不到工作，家里老婆小孩吃饭成问题，就让我帮着她儿子开出租车。阿强开白天，我开夜班。当时我感激得立刻答应了下来。今天是我第一次出车，阿强下午6点左右会将车开回来。怎么不早不晚，一大早会做这么个梦？

    “哎，一个人在发什么呆啊？”不知何时太太已醒了。

    我把梦里的情景跟她说了一遍。“你说这棺材和小孩是怎么回事？难道有小人暗算会出人命？”

    “梦里的事还真说不好。你说这年头世道这么乱，我们这一带出租车司机遭抢出事的时有发生。你要不起来后跟阿强叮嘱几句，让他这几天出车时留点神儿，如果觉得对方不可靠就别载。”

    “会不会是冲着我来的？今晚我开始出车。”

    太太想了想，说：“你怕什么，你以前都练过武术，几个人都打不过你一个，现在你不打人也能防身。不过小心点儿不会有错。你说真有要债的咱也躲不过，真遇上小人了，那就冷静处事，别冲动，不该发生的事一定不会发生。好了，别胡思乱想了，越害怕越招邪。”

    经太太一说，我也平静下来了，心想真是那样的话也可能是有段因果要了结吧。不过心里总还是有一丝不安。

    快6点时，楼下响起了汽车喇叭声，阿强回来了。我赶紧穿上外衣，和太太孩子打声招呼就出车了。

    (二)

    第二天一早，我蹑手蹑脚地进了家门。太太一见我，腾一下从床上坐了起来。

    “怎么才回来？昨天半夜是咋回事儿？”

    “嘿，说来话长。”我慢慢走到床边。“你猜怎么着？还真应了那梦，出了件事儿。”

    太太瞪大了眼睛看着我。

    “昨晚碰着俩个人，想劫我的车，谋财害命。”

    “那你怎么半夜把我叫起来，让我把家里仅有的300块钱拿出来？还说是碰见你的朋友，爱人生了孩子，父亲又有病，手头无钱。”

    “这里面故事多了，我慢慢给你说吧。”我往床沿上一坐。

    (三)

    昨晚10点左右，送客到了火车站，想起今天一大早还有事，便开了车往家走。

    走出不到100米远时，就见两个年轻人向我招手，我把车开到他们跟前停稳了。那两人个头差不多高，年龄大的那个看上去也不过30来岁，穿身蓝西服，戴着黑领带，皮鞋擦得铮亮，剃一小平头，圆圆的眼睛不大，可骨溜溜的挺有神，隐约闪露着一丝凶光。年轻的那位20刚出头，身穿浅蓝色方格夹克服，留着长头发，东张西望地跟在小平头的身后。

    “去桃园新村多少钱？”小平头问我。

    我还真不知道，就告诉他车上有表，打表最准。

    他说：“打表太贵了。到那儿最多不过20公里左右。”

    我就跟他说打表到站后我再从计程费中让他5元钱。他俩互相看了看，点头说可以。小平头拉开后门往后排上一坐，长头发替他关了门，拉开前门坐在我的旁边。

    小平头坐下就说：“直奔桃园新村，具体地点开到时我再告诉你。”

    当时我心里就犯嘀咕，想起梦里的情景，但转念又想想你跟我说的话，心想，既来之，则安之，说了声“好”就启动了车。

    那两人一开始都不说话，过了一回，小平头问：“这车是你自己的？还是租包的？”

    我说：“也不是自己的，也不是租包的，是给朋友帮忙。”

    小平头又扔过来一连串问题：“每天开到几点？每天平均挣多少钱？别人晚上都是两个人开，你怎么一个人？不怕有坏人么？”

    他这一问我倒平静下来了，心想：看来是来者不善，我倒要看看他们俩要唱出什么戏。我从后视镜上瞅了他一眼，不紧不慢地说：“怕什么？什么事都不会是偶然的。人活着不就还债讨债吗？真有债主找上门那也躲不了，不欠别人的他也拿不动。反正是善恶有报，不做亏心事，不怕鬼敲门。”

    小平头愣了一下，说：“不一定吧。像我吧，人不笨，干得也不错，觉得自己也不坏，为什么好事却轮不到我头上？”

    我说：“那得看什么样的事你认为是好事。有些事你看上去是好的，还不一定是真好呢。”

    我停了一下又说：“不知为什么，你上车时我一看你这人就觉得不一般。”

    小平头问我：“是么？你会相面么？”

    我说：“不会。不过从你的眼神，五官看的确是一个很聪明的人。”

    “我老婆也这么说。她说我聪明是聪明，就是不用在正道上。”

    我从后视镜中看到小平头眼中闪过一丝凶光。我说：“那你可不要聪明反被聪明误啊。你知道一个人不管做了好事还是坏事，到时候都一定要有报应的，也就是说善恶必报。过去老人不是常讲不是不报，时候未到吗？”

    小平头突然不吱声了。

    过了会儿，我问：“还有多远？”

    小平头说：“过去前边的十字路口，从小桥向东走不远就到了。”

    到了路边一座小桥，小平头用手一指说从这向东。我向东开了大约500百米左右，这时小平头说了声：“好了，停下吧！”

    说到这儿，太太拽住了我的手。

    “别紧张，听我慢慢说。”

    (四)

    我还未来得及停车，坐在我身边的长头发突然从夹克服里抽出了一把长约40公分、宽约5公分寒光闪闪的短刀来，对着我，威逼我赶快停车。

    我平静地把车停下，“你们到底想干什么？”

    小平头说：“你知道我们是干什么的么？快过年了！我们家揭不开锅了！我们都下岗了没有工作，我老婆刚生了孩子，实在没办法。我就叫上我的侄子，出来弄两钱花。”

    说着，就把手伸到他那看上去重重的黑色手提包里去。

    我一听，还真应了那个梦，碰上讨债的了。

    这时，那叔侄俩人拿着刀，顶着我的肋就要搜我的身。我看了他俩一眼，突然哈哈大笑了起来：“你们这下找对人了！”

    在这夜深人静的旷野里，我的声音听上去特别震耳。叔侄俩被我的笑声惊呆了，拿着刀愣在那里。

    我望着他们说：“你们不就想要两个钱么？这好说！但是必须听我把话说完。”

    “你们为什么走这条路？如果你们现在都有一份稳定的好工作的话，如果你们在银行里有一笔钱的话，叫你们走这条路你们都不会。是谁让你们走上这条道的？”

    小平头说：“是江xx逼的。要不谁放着老婆孩子热炕头的安稳日子不过，大冷天的找这麻烦？”

    我说：“说得好！那你知道我为什么不守我的热炕头，深更半夜的还要出车？”

    “还不是要赚几个钱嘛。”

    “没错，我也是被江xx逼得被单位辞退，家里还有老婆孩子要养。你我是一样的受害者。你们知道么？江xx放着下岗工人，失学儿童，农民，退休老人不管，自己挥霍无度，购买专机，造大剧院，每年还要从国库拿出几十亿元人民币给儿子，让他搞电话监听，网络封锁，镇压迫害法轮功修炼者。我就是炼法轮功被他们逼下岗的。”

    小平头马上说：“你是炼法轮功的？我们那有很多人炼。我知道炼法轮功的都是好人。”

    我看着他说：“你今天是碰上好人了。看来我们的缘份还挺大的。你可能还不相信，早上就有人点化我，说我会碰上你们。”

    叔侄俩张着嘴看着我，我就把那个梦讲给了他们听。“我本来不想出车，可是我想，若真有这段因果，那也躲不了。不如坏事变好事，了了这笔债，还能救一条人命，说不定是二条命呢。”

    我望着他俩接着说：“你们走这条道可是条死路啊。我为了修炼法轮功，做好人，做更好的人，到北京上访讲真相，也曾被拘留过，被关、被打，失去了工作，单位扣发工资。这些在不修炼的人眼中是难以想象的。一般的人吃不了这个苦。你们知道吗？如果我不是炼法轮功的话，可能和你们一样；也可能比你们还厉害，弄不好你俩早让我打趴下了。今晚这事对我来说真的是小菜一碟。”

    我又对长头发说：“你那玩艺儿对我不好使，赶快收起来吧！”

    长头发赶紧把刀扔到了地上。

    我说：“你们过来。”随手从上衣口袋里拿出了两份真相材料递给他们。

    叔侄俩同时用双手接过去，继续听我说。“江xx心眼小得不行，妒忌心大得不行，人邪得不行，见我们师父传的这个功法这么受人欢迎，炼的人数都超过那个共产党员的人数了，又气又怕，一意孤行地发动起这场比文革还要文革的运动。现在公安局派出所放着真正的坏人不管，见炼法轮功的就抓，对他们拘留、判刑、劳教，将好好的人打死、打伤，这些你们可能也都听说过。”

    长头发说：“是。我们那儿就有不少被抓起来了，还把他们送进什么劳教所、转化班的。出来时个个都给折磨得只剩一口气。有个老太太因为在街上发你们法轮功的传单，被他们抓进去后活活打死了，连个尸首都不让子女见。红光满面的进去的，最后只剩一骨灰盒。”

    我说：“像她那样的在全国很多啊。可是即使这样，法轮功学员还继续给老百姓发真相材料，你们知道这是为什么吗？是为了让老百姓明白是非，不要被谣言诬陷蒙蔽了做出将来会后悔的事。”

    小平头说：“大哥，我佩服你们这些炼法轮功的人。你们不怕死。”

    我说：“我们可不是在闹革命，要抛头颅洒热血的。我们炼法轮功的个个是打不还手，骂不还口。你看我以前练武，可现在你叫我打人我都不会动手的。修炼人的境界是不一样的。我们师父讲：‘生无所求，死不惜留；荡尽妄念，佛不难修。’如果不放下生死，我们能修到现在么？我们还能在这样的困境中跟老百姓讲真相么？”

    我向他们招招手：“来，听听我们师父是怎么说的。”

    我将师父的新经文放到汽车的放音机里，打开让他们听师父的新经文。他们静静地听着，听得很认真。

    大约听了20分钟左右，这时小平头双手抱头，痛苦地说：“我今天这是怎么了？怎么干出这样的傻事来了？大哥，我真对不起您了，我没脸见人了！”

    我拍拍他的肩膀说：“咱兄弟俩缘份大，今天这事还是喜事呢。以前修佛的人有句话，‘苦海无边，回头是岸。’人的一生活着的确不容易，知错就改，能改就能做好人。”

    小平头问：“怎么就能炼法轮功？”

    我说：“你最好先看看《转法轮》这本书，了解了解书中到底说了些什么。如果能按照书上师父讲的去做的话，再炼动作，五套功法很简单。”

    小平头说：“大哥能给我弄本书吗？”

    我当即答应：“可以，只要你想学。”

    我一看表，都快半夜了，便对叔侄俩说：“咱们回去好吗？”

    他们互相看了一下，异口同声：“好！我们跟你回去！”

    (五)

    车到家门口时，我对他俩说：“走，一起去我家坐坐。”

    小平头说：“太晚了，不打扰了。”

    我一想，确实很晚了，你和孩子可能早睡了，家里也没地方坐。就说：“那你们等我一下。”

    我进门把你叫醒，让你拿些钱出来，转身又拿了一本《转法轮》，就又出了门。

    叔侄俩怎么都不肯拿钱。小平头对我说：“大哥，我不能拿你这糊口钱！你们这些炼法轮功的这两年日子过得比谁都紧，被江xx整得够惨的。我怎么还能再雪上加霜呢！”

    我说：“你现在比我更需要钱。我现在好坏能开出租赚点生活费。你就先拿着吧。”

    小平头急了，要给我下跪。我拉着他，说：“咱们都成一家人了，还分你我？等你以后有钱了，再还我就行了。钱是小事，我这里有更好的东西给你呢。”说着，我就把《转法轮》递了过去。

    小平头双手接过书，说：“大哥，我一定好好去找份工作，尽快把钱还给您。您是我们全家的恩人，你们炼法轮功的真是天底下打灯笼都难找的好人啊！”

    我本想开车送他们回去，可他俩死活不让，转身就走了。

    太太问：“那你怎么到现在才回来呢？”

    我说，我回来后看到阿强屋里的灯还亮着，就把他叫了出来，把今晚发生的事跟他讲了一遍。他听后直埋怨我为什么不早点叫他：“对这种人决不能手软，你多年练的武术干什么用了？”

    我说：“我是一个法轮功修炼者，修的就是‘真善忍’，怎么能跟他们一样呢？”

    他叹了一口气说：“哎！你们这些炼法轮功的人真是不可思议。”

    听到这里，太太已是泪流满面：“是不可思议。要没咱师父看着，早就出事了。可现在不光你那笔债磨过去了，还救了两个有缘人。”

    我坐在床沿上，拉着太太的手，眼睛也模糊起来了……。

    送女儿上学出门，在院里碰上阿强妈，她一把拽过我的手，对我说：“昨天晚上发生的事阿强都跟我说了。这事要让阿强遇上还不知是什么后果呢。”她说着就抹起了眼泪。

    “我看过那本《转法轮》，都是教人做好人，讲‘真善忍’。”阿强妈边说边伸出大拇指：“你们师父真伟大！他的弟子真伟大！”说着又拽过我的手，久久不愿放开。

    (六)

    三天后的傍晚，我正要出车，看见叔侄俩远远走来。我赶紧和阿强说：“来客人了，你跟我来。”

    我一边把叔侄俩往家里请，一边把阿强和他们互相介绍了一下。

    刚进门坐下，小平头就说：“大哥，那天我回家后就把全家人都叫了起来，说我们叔侄俩今天是遇上贵人了。我老父亲听完事情的经过，感动得说不出话来，最后说了一句：‘法轮功就是俺亲爹！’”

    他侄子接过话说：“我婶听完此事，跟我叔要过《转法轮》就跑一边坐下，一口气看到第二天上午看完，说她也要修炼法轮功。”

    小平头又说：“我三哥是公安局副局长。我今天去了他的办公室，跟他讲不能再跟着江xx做糊涂事了。开始我三哥说法轮功是XX，又说他是拿了上头的钱，就得替上头做事。我就把是怎么认识大哥您的经历告诉了我三哥，并告诉他，我和我老婆看了您给我们的书后也想要炼法轮功。您猜我三哥说什么？他说：‘每当我说法轮功不好时，说句实在话，真的心里头很难受，很不是个滋味。’”

    小平头继续说：“大哥，这几天我什么都不干，就想看书，睡醒觉第一件事就是先拿过《转法轮》来看一下。”

    说着，他掀开衣服用手一指，让我看，原来是一个大口袋，里面装着《转法轮》。他说：“口袋是我自己缝上的，走哪带哪。”说完嘿嘿笑了。

    我也笑了……。


人鱼

    涤凡

    通过汽车的后视镜，我再一次整理了一下身上貂皮大衣毛茸茸的领子，对着镜子中的自己满意地笑了。

    的确，我是有理由骄傲的，不管在任何方面。我敢打赌，一个28岁的女人很少能象我这样，在没有任何特殊的家庭背景的帮助下拥有象我这样的事业。也很少有女人在拥有了自己事业的同时还拥有美丽及年轻。在中国大陆，一个28岁的女人无疑已过了黄金期，不过我的容貌看起来最多25岁。仅仅只有三年的时间，但是却有很大的差别，不管是在心理上还是生理上。虽然这些都是刻意保养出来的，但就连专业的美容师都不得不承认我的天生丽质。

    这一生，我都是顺利的。毫不夸张的说一句我是天生的胜者。从小学开始我的成绩都是第一，直到中学、大学毕业。如果我长得丑一点或者只是一般，那也许不希奇，可贵的是我的容貌也是那样的拔尖，瓜子脸、单凤眼，笔直的鼻梁，吹弹可破的肌肤，在流行复古的今天我的美是无可挑剔的。我承认，这副美丽的容貌使得我在商场中占足先机，但，最重要的还是我的聪慧与独到的眼光，否则，今天的我不可能是一个拥有上千员工的集团的总裁。

    二十八年的岁月我占足了风光，只除了一个人，只除了一个！想到这里，我笑的更加得意了。因为我已经要彻底的将她打败了，就在今天，就在现在！我几乎是有些迫不及待的下车，走进本市最豪华的酒店。在服务生的带领下走入包间。

    “班长！”一进入房间我的手就被紧紧的握住，声音充满了激动。

    “王亮！”我的声音虽然也有些激动，但还算克制。虽然眼前人是我从小学一直到高中的同班。

    “多日不见，班长不愧是班长。依然是这样漂亮、美丽。”

    “王亮，你小子别死握着班长的手不放，咱上学的时候，你就癞蛤蟆想吃天鹅肉，对班长有着非分之想，怎么到今天你还贼心不死呀。”虽然说话人的样子和我记忆中的已不能对上号，但凭着这番话，我就能肯定他是张明。果然，刚被王亮松开的手，马上又被握住。“我是张明，班长还记得我不？”

    “哼，记得你？我想没人能把你忘了。情书能送到老师手里，这件事情，我想咱二十四中的师生没一个能忘喽。”刚才被臭过的王亮反唇相讥。不过张明那件事情确实闹的够轰动，也够爆笑。自小我就因为容貌的关系是男生追逐的对象。张明，也是曾经的一个。但，此人虽然平时嘻嘻哈哈的，有时候却很害羞，特别是在喜欢的女孩子面前。坏就坏在他太害羞了，一直不敢对我表白，那一天也不知道受了谁的鼓舞，还是吃错了药，终于下定了决心，要送交情书。那一天，我因为家里有事，没有象以往那样总是在学校写完作业才走而是一放学就回家了。说来也巧，一向爱穿深色衣服的班主任那天居然穿了件和我一样的白色连衣裙。我们的班主任也是刚大学毕业，年龄不大，和我的体形也很象。据声称自己一直在窗外看完全程的王亮说，这家伙等了一天终于等到班长单独呆在教室里，做足了十次的深呼吸才以一副慷慨就义的神情走向自己心中的“白衣天使”坑坑吧吧的说了一句“班、班长，这、这是我写的，你、你……”还没等他说完，我们班主任就拿过了那封信，冷冷的问了一句“张明，咱班的作业不都是小组组长检查吗？怎么，你还有特权？”听到声音不对的张明，抬头看到他的信落入了班主任的手中，甚至还可以说是他亲手递过去的，当时那个表情绝不是一个傻字能形容的，他甚至连说话的声都没了。不过他当时还能站的住，没直接晕倒也是本事。当然，也是过来人的班主任并没有多加追究，只是让他写了份检查了事。不过他错送情书的事情无疑成了当年度的最佳笑料。

    “去！我送错？那是我故意送错的，为的就是让班长明白我对她的一片真心，全校师生共做证！”毕竟时间已过了14年，张明早已不是当年的小男生。

    “边儿去！你们男生就会说点没营养的。班长，我是王娜。”身边的两个男生被推开了，看到眼前女子我楞了一下。王娜？那个成绩总是紧随于我的王娜？那个骄傲的女生？怎么一脸的沧桑。是的，28岁的她并未显得太老，只是掩饰不住的疲惫一览无疑。“你还是那样漂亮，不象我。”任何伟大的魔术师都无法和时间相比。十四年，可以令一个嗷嗷待哺的婴儿长成少年，也可以令骄傲的少女变成一个沧桑的少妇。那个她呢？她是不是也变了呢？如果，她早已不是以前的她，那这么多年我何必过的这么辛苦？是的，我取得了令人羡慕的成功，但这份成功却是我用别人无法想象的代价换取的。

    “咱班长那可不只是有美丽。知道金领丽人吗？那说的就是咱班长——一个拥有上千名员工的大集团的总裁！这次同学会所有的开支都是咱班长出的。”说话的是刘全，这次同学会虽然由我出资，却是托他联系的人。

    “哦！我说呢！你小子怎么可能请我们来这么好的酒店，原来是由咱班长出资。我还以为是你买彩票中了大奖呢。”

    “这可没准，见了咱班长，说不定我突然就时来运转了，今晚那500万没准就姓刘了。”

    “是，姓刘！就是不知道是刘呀，还是留？”

    脱下貂皮大衣，我坐在王娜身边，一边漫不经心的看着斗嘴的张明和刘全，一边随意的听着王娜对自己婚姻不幸的诉说。这次的同学会，我并没有请太多的人，也就五、六个。我的用意从一开始就不是缅怀过去的时光，而是为了她，如果不是怕做得太明显、太没风度，我也许只会请她。我要赢，但一定要赢得不露痕迹，一定要赢得有深度、有风采，我要她自惭形秽！我知道，这是一个必胜的仗。

    我已从刘全那里听到了有关她的事情。她依旧独身，没有工作，初中文凭，就连她那当年引得全班同学羡慕的家世也早已不如往日。她的父亲甚至前年还被劳教两年，好象是因为什么法轮功。想到这里，我暗笑了一下。和共产党对着干是最傻的。小时也因那些趋炎附势之人的卑鄙而恼怒，认为他们没有骨气、没有气节。但，几年的商场生涯告诉了我，只有顺着政府才能有一口饭吃，别管里面是不是有黑洞、有腐败，对于那些你所要做的就是顺应，否则下场绝对很惨，不管你多有钱，在中国，你只有听xx 党的。

    看了一下手表，离约定的时间已过了十分钟。她，还没有到。我有些着急，我第一次发现，原来等待敌人比等待恋人更心焦。我甚至有点害怕，是的，害怕。我怕她不能来，我甚至担心她出意外，我等这一刻已经等了十几年，如果功亏一篑，我可能会抱憾终生。时间又过了五分钟。那边的王亮已经开始不满，提议要先开始，被我拒绝了。

    这一生我一直是那样的优秀，那样的顺利，一直都是众人注目的焦点。只除了初中三年。她出现了。不漂亮、不优秀，但不管是同学还是老师看的不再是我，而是她。

    我永远记得那一天。初一的第一个学期，加上暑假的补课，我们已开学有一个月，同学之间彼此也已熟识。毫无意外的我当选为班长，正在我以为三年的初中时光会和以前一样的时候，她出现了。

    那一天是下午周末大扫除，她来认班。班主任将她领到班上，在夕阳的照射下，她静静的站在讲台上。带着十二岁少年很少有的成熟与忧郁，静静的站在那里。一身白色休闲服，很帅的一头短发。健康的肤色，秀气的脸庞上一对浓浓的眉毛，狭长的眼睛里流露出的是一种无谓的目光。在那一瞬间，我的心中不由的暗赞了一声：好特别的男生。

    是的，她是女生，但在一开始所有的同学都认为她是男生。不仅因为她 1.72的身高，更因为她所具有的气质。冷冷的淡淡的。在那个酷哥当道的年代，她的出现让我们这些情窦初开的女生一阵心喜。她向全班同学鞠了一下躬，说自己叫“任宇”。任宇，如果她是男生，也许今天的我不一定如此的在意她；如果她和大多数女生一样，也许我们还有可能成为好朋友。她的容貌如果作为男生可以说帅气，但如果作为一个女孩子则只能说是清秀。可就是这样一个毫不出众的女孩子，夺去了所有人的注意。我所上的初中是全市的重点，我们班又是重点班，可以说班里的所有同学在小学都不是泛泛之辈，成绩都是出类拔萃。只有她例外。没经过分班测试就到了我们这个全市最好的班级。只因为她的家世。全市首富的女儿，顶着这样一个光环她什么都不用做就可以引起所有人的注意，更何况她本身又是那样的不同。

    “对不起、对不起，路上有点事情耽搁了。”门被推开，我一直期待的对象终于出现了。我站起身，激动的看着她。她，变了。但这种变化绝不是王娜、刘全的那种变化。十几年前她出现在众人的面前是带着忧郁与冷淡，现在则是超然。是的，超然。十年来，时间对她真是仁慈，除了气质的转变外，没在她的身上留下任何痕迹。她的身形依然消瘦，眼睛依然明亮，皮肤依然光滑，这些绝不是刻意保养出来的。

    “任宇，我说你可真不够意思，老同学好久不见，你居然还来晚了。”

    “是我的错，对不起大家了。我先自罚一杯。”

    “只一杯，这也太少了吧，最少要三杯！”王亮不依道。“对对，最少要三杯！”身边的王娜也跟着起哄。

    “算了，咱还没吃饭，喝太多酒对身体不好。”我开口阻拦，这桌饭我的目的并不是吵闹与叙旧。

    “看在班长的面子上就饶了你。一杯就一杯吧。”

    “还是班长好。”任宇笑了笑。“善良的人最美丽，要不咱班长就漂亮了？”

    “对你，我想可能很少会有女孩子不善良的。幸亏你不是男人，否则不知要有多少女人遭殃。”刘全叹到。不错，任宇明明是女生，却异常的得女孩子的青睐。在初一的第一学期，不知有多少不明真相的外班女生送给她过情书。也许就是因为不胜其烦，她留起了长发，这才杜绝了别的学校的女生放学后等到我们学校门口只为了看她一眼的现象。

    菜，一道一道的上来了。我一反刚才的沉默，对王亮他们提出来的问题有问必答，在他们的感叹声、羡慕声中我异常的兴奋。这些话我当然不是第一次听到，但在别人那里我早已听的麻痹，而今天，因为她在这里，我十年等待的就是这一刻。“那这样说，班长手中的股份不是仅次于董事长了吗？”身边的王娜发出惊讶声。我得意的一笑，看了眼对面的任宇。她的眼中并没有我所期望的妒忌与羡慕，甚至连一点变化都没有。只是嘴边含笑地看着我们。她这份笑容刺激了我，几乎是想也没想的我冲口说道：“任宇，任伯伯还好吧？”我知道这话很没有风度。果然，四周突然静了下来。本来在吵闹的张明、刘全都停了下来。这话，实在不应说出口。但我不后悔。我讨厌任宇那笑容。淡淡的、超然世外的，仿佛我们所说的都不值得一提。我的成功、我的努力，我的一切仿佛什么都不算。

    “哦，他还好，身体健康、心情愉快。”对！就是这该死的口气，明明我问了一件这么不该问的事情，明明在别人看来很是丢人的问题，她却能不当一回事。“任伯母呢？”我知道自己有点歇斯底里，但我就是忍不住。十年了，自从她突然放弃中考，使我丧失了最后一丝战胜她的机会后，我等今天已经等了十年了。

    “她也很好。你的父母呢？”“哦！他们呀，自我把他们接到北京，他们二老就闲不住，老是往外跑，全国各地都快跑遍了，这不，凑西部大开发的热闹到银川去了。” 我得意地说，心想：到处旅游不仅要有很好的体力，更要有充足的金钱。三十年风水轮流转，当年，你父亲是本市有名的首富，任百万，你可以放弃中考，可以在我们寒窗苦读之时游山玩水，今天呢？一个政治犯的女儿？一个劳教犯的后代？听刘全说，三年前她就有一男友准备结婚，但，就是因为他的父亲两人只有告吹。一个失去爱情、没有工作、家世没落的人怎么能和我相比。想到这里，我的心里舒服了很多。

    “嗯！老年人到处跑跑对身体好。”点点头，任宇赞同的说道。声音里依然没有我所期望的羡慕。

    “是啊，是啊，老年人不能在家歇，否则……”气氛再次活络了起来，但因为受了我前两句话的影响，这顿饭几乎是有些匆忙地结束了。我知道因为我刚才的话使得刘全他们以为我盛气凌人，这次回乡是为了炫耀，但我不在乎。我是为了炫耀，虽然炫耀的对象只有一个。

    “任宇，你搬家了吗？”当年任家那栋三层小洋楼不知羡煞了多少人。现在呢？随着家世的没落，那房子估计也易主了吧，只是不知是否卖的出去。如果还没有卖掉，我是很想买过来。“搬了，那房子太显眼。”“哦，卖掉了吗？”“还没。班长要不要到我家去坐坐？”

    在我的刻意下，其他人都走了，只剩下我和任宇。“好啊。”虽然她只是客气，但却正中我下怀。“你是开车过来的吗？”明知不太可能，我仍有些恶毒的开口询问。 “哦，我骑自行车。班长开车吗？”真的，我开始有些怀疑任宇的年龄。今天一个晚上我都在针对她，她竟毫无知觉，仿佛是一个纯真的小女孩不知人间险恶。

    “那，把你的车，放在我的后备箱吧。”一般一个同学会就是一个比拼会，哪怕再没有能力的人，也会打肿脸充胖子。就象今天，可以说除了任宇，每个人的穿着都是名牌，虽然王娜他们穿的只是大众名牌，但也算拿的出来。刚才回去的时候每个人也都是打“的”。而任宇，她竟然骑辆自行车！她非得如此显示自己的与众不同吗？

    将车子放进了我的后备箱，对于我的这辆奔驰C-200，任宇并没有说什么。说实话，我竟有点习惯。如果她与王亮他们一样我也许还会觉得失望。但，她越是这样对什么事情都无动于衷，我越是想撕破她这副对什么都不在乎的表情。

    在任宇的指引下，我们来到一个生活小区。跟着她我进入一个位于三楼的房子。“把鞋放到这里就好。”我把鞋放好，和任宇一样赤脚踩在松软的地毯上。“这个地方平时只有我一人，有些乱。”她仿佛还说了什么，但我并没有注意听。这么多年，我不知出入了多少个豪宅，可却没一个比得上我眼前所见到的。屋子里并没有什么高级的家具，只是一张大大的厚厚的地毯，随意地散落着各种卡通动物的抱枕。茶几、桌子、沙发都是矮矮的。但，就是给人一种很舒适的地方，来到这里我竟有一种说不出的轻松。仿佛到了一个绝对安全的地方，不管是什么都不会再伤害到我似的。这也许是种讽刺，在敌人的住处获得安全感？

    “班长要喝点什么？”“冰水就好。”现在的我急需清醒，因为我发现自从进到这屋子，我竟不再想要打败任宇，甚至连我的斗志都在减弱。“哦，冰水。”将一杯冰水放在我的面前，任宇跑去换衣服。靠着厚厚的抱枕，我的目光不停的看着四周的布置，我想能明白究竟是什么使我感到安全的。看到茶几下面散落着一张纸，我顺手拾了起来。

    “很久以来我一直在寻找一种东西，是的，东西。因为我不知道用什么来形容它……”当我的目光扫过这一行字，就再也停不下来，直到将整张纸的内容读完。我的手在颤抖，因为只是文字就能给我震撼的只有一个作家。我看完了他所有的书。他的故事内容并不希奇，情节也不波澜起伏。说的只是一些身边的小事，注重的是人物内心的变化。每次读他的书我都会觉得很舒服，不管我遇到了什么事情只要一拿起他的书我就觉得平静。这张纸上的话并不是他书中的，但是这种写法，这个语气，这种在平静的文字中蕴涵着一丝无奈的感觉，和他的一模一样。

    “你是人鱼？”对着刚换好衣服从房间里出来的任宇，我几乎是冲口而出。“啊？我是任宇呀，班长？”“不，我是说人鱼，作家人鱼！”任宇？人鱼？是的，没错，是她！从没有将任宇与人鱼连想起来，是因为觉得那怎么可能？但，现在。人鱼是我最喜欢的作家，而任宇？任宇是什么？是我的敌人？我怎么会和她成为敌人呢？突然间我感到很茫然，我想不出我们之间的冲突、争斗。那么我怎么会视她为毕生的敌人呢？

    “啊，让班长发现了。”任宇的笑真的好象一个小女孩，纯真、无辜和羞涩。

    “人鱼是我最喜欢的作家。”我有些无力的说。“啊？让班长失望了。”“不……”失望？发现任宇就是我最喜欢的作家我很失望吗？好象没有，只是突然间有些不能接受罢了。“虽然有电脑，但我还是喜欢用手写，每当想到什么就随手拿纸记下。”看到我手中的纸，她说。

    “嗯，用手写的感觉是不一样。” 喝了口冰水。我随口附道。“知道吗？在五分钟以前我还很讨厌你。”我不知道自己为什么要说这些。为什么要说给她听。就算是承受不住压力，也不应该说给她。但我还是说了，也没有觉得有什么不妥。而她，也只是这么静静地听着，没有惊讶。“一直以来我都是优秀的，众人的目光也一直追随着我。除了初中那三年，你的出现，可以说是我生命中的例外。一开始，我认为你是男生，说实话真有点心动。如果不是很快发现你是女生，我也许会暗恋你呢。”说到这里我有些自嘲地笑笑。

    “虽然你不是男生，但你还是夺得了所有人的注意。你的家世那样的耀眼，你的篮球技术是那样的好，连男生也不是你的对手。是的，我可以考全班第一，你的作文却可以拿满分。前一天还回答不出政治老师提问的你，第二天的政治考试却可以得到最高分。毕业考试你的答卷速度是全校最快的。以685的高分放弃中考。每一个老师都夸你聪明，说你只要稍微用点功一定不比我差。每个女生都喜欢你，因为你总是保护她们。每个男生都爱和你在一起，因为你漂亮的体育成绩。”闭上眼睛我喃喃道。“我讨厌你！讨厌你为什么这么与众不同，讨厌你为什么对什么都不在意！直到刚才我才发现原来我是嫉妒你。是的，嫉妒！我一直不愿承认这一点，因为我认为嫉妒是无能的表现。如果不是你的家世，我想我并不一定会妒忌你。因为……”看了她一眼，我接着说：“我不得不承认，你有一种很特别的气质，会让人不自觉的喜欢你。”

    “其实，我很讨厌自己的家世。”停了一会儿，我听见任宇的声音。我惊讶地看着她，她对我笑了一下。“因为我不知道别人对我说的话是真心的还是假意的。每个围在我身边的人都好象别有目的，包括我的亲戚。我并不反对亲朋好友之间的互助，但是如果连有血缘关系的亲情也加上功利的色彩，真的让人觉得寒心。从幼稚园开始，我上的都是全市最好的学校。别的人也许还要考试，我不需要，不管我的成绩再烂，因为他们需要我父亲的捐款。我在学校的任何举动都会有人一五一十的告诉我的父母，包括我和哪位同学比较要好。我的考试成绩他们永远比我先知道。”我不敢相信的睁大眼睛，头一次发现那样的家世原来真的是不幸。任宇苦笑了一下，接着说：“放弃中考，不是有心炫耀。而是我再也受不了了。我发现，如果我继续上学的话，这种现象会继续。为了放弃中考我甚至还绝食了三天。”

    “从小，我的父亲总是在我耳边遗憾的说，'如果你是个男孩子，那该多好呀。'因为大多数人都会觉得那份家产由一个男孩子来继承总比女孩子好。为了弥补父亲的这个遗憾，我拼命的锻炼自己的身体，我不穿裙子、不留长发。但不管我如何做，依然改变不了我是女孩子的事实。那时侯我就在想，如果我生长在一个普通的家庭我可能会非常的自在。”

    “这样说，我不仅不应该妒忌你，还应该可怜你了。”知道自己有点幸灾乐祸，我还是忍不住笑了出来。为她，更为自己。一直让我觉得不舒服的家世带给任宇的竟是压抑与束缚。而我，竟为了她无奈之下的举动愤愤不平了十几年。我笑得很夸张，连眼泪都出来了，到了最后我已不是在笑而是在哭，十几年的心理负担就这样放了下来，我的心是感到了前所未有的轻松，更多的却是茫然。以后呢？以后我的目标是什么？

    “就算我够倒霉，你也不用这样吧。”轻轻地拍着我的背，任宇苦着脸说。

    “谢谢你，任宇。”轻笑了一声，我止住了眼泪。要这样把自己的苦闷说出来并不容易，我知道要不是为了我，她不会说的。“后来呢？你不上学之后呢？”“后来呀，我就去学了一点防身术，然后就开始云游四海。反正将头发剪了之后，也没人会认为我是女孩。十八岁以后，我开始尝试写点东西。就这样不知不觉的就28岁了。很平淡，不象你，28岁的女总裁。”

    “别笑我了，如果不是一直在意你的家世，今天我不一定会怎样。”世事难料，我从未想过会这样和任宇毫无芥蒂的说话。“我听说任伯伯……”

    “我爸？是呀，前两年劳教了，最近才出来。”

    “任宇，我知道这样说很市侩，但，毕竟现在xx党当家，何必呢？要任伯伯别练了，否则吃亏的还是我们这些老百姓。”

    “说实话，我从未因为法轮功的事情劝过我的父亲，虽然我不练。但是我看了《转法轮》和李洪志老师的一些书籍。虽然有一些我还不能理解，但我认为他讲的确实是真理。法轮功也确实可以使人向善，令人变好。正如我的父母，商海沉浮，虽然不至于使他们变成坏人，但在他们做事上首先考虑的是自己的利益。但，自从学了法轮功，他们开始为别人考虑。特别是全国开始镇压法轮功之后，他们的表现令我感到佩服，我从没想过在这个金钱至上的社会，居然可以有人不为名、不为利，只为了一个公道这样的奋不顾身。一次又一次的上访，给我的感觉就象耶稣的信徒为了宣扬‘仁爱’而舍生忘死一样。从小，我就知道自己的父母有本事，可以挣下一份令我一生衣食无忧的产业，我尊重他们、爱他们。不过，我从没有佩服过他们，因为他们也是人，有人的缺点，为了自己的利益可以不择手段。但是，当他们为了心目中的真理而放弃一切的时候，我从未象那样的佩服他们，甚至有些崇拜。在法院上，父亲为自己辩护，他说他没有罪，因为他说的是实话，如果说实话有罪的话，那么什么是无罪的？审判者哑口无言。那一刻我真的想喊一声‘爸爸万岁’！我感觉是爸爸在审判他们。真的，我从来没有象那一刻为自己有这样一个父亲而感到自豪。”

    “但、但是……”我还想再说什么，却不知如何开口。看电视剧时为片中的男女主人翁的痴情感动，如果其中有一方移情别恋必定认为此人该死、该罚！读圣经时，为了那十二圣徒的坚贞感动，唾弃犹大的势利。身边的朋友如果有人轻易放弃自己的梦想，总是为他觉得可惜。我们所崇尚的一直是从一而终，不管是对人、还是对物。但，为何总是认为法轮功人员要放弃他们的信仰呢？如果说人世间的感情需要考验，那么是不是一种信仰也需要考验呢？如果今天他们为了一时的安逸放弃了自己的信念，若干年后人们说不定会象今天唾弃犹大一样唾弃他们吧。

    “我现在也正在试图在自己的文章中加入一种理念，当然我还不能做到象我的父母那样光明正大的表现出对于真理的呼唤和维护，但是，我会尽量表现出真、善、忍的可贵与重要。”

    “知道吗，任宇？”看着她坚定的神情，我开口。“我发现我开始羡慕你了。”

    “啊？”听了我的话，她一楞，随即笑道。“羡慕？哈哈，羡慕就好，千万不要再妒忌了。”

    “啊？”我也一楞，随即也跟着大笑。“放心吧，我绝不会妒忌你了。”因为我已找到自己想要的了——勇气、善良，在这个世界上这些是我们人类最重要的东西。

    我突然发现我的人生是以14年为一个界限，前十四年风光无比，14-28岁，为了任宇，或者说为了妒忌而迷失了自己，拼命地想要超过她，那么，从今天开始，以我的28岁为另一个界限，我想我开始真正的接近真理，并得到了一个可以相交一生的好友。

    （完）


会飞的纸鹤

    作者：剑真

    有一个小女孩，她还未出生，她的爸爸就被警察给抓走了，只因为她的爸爸是修炼法轮功的。

    出生后，小女孩的妈妈就给她取了个名字叫思圆，就是思念她的爸爸和家人团圆。渐渐的4年过去了，小思圆从来都没有见过自己的爸爸。

    有一天，就缠着妈妈问：“妈妈，我要爸爸，我的爸爸去哪了。我很想见见自己的爸爸。”

    小思圆的妈妈就说：“你的爸爸是个法轮功学员，他为了让人知道大法好，就说了这一句而被警察抓走了。”

    小思圆说：“妈妈，爸爸是个好人吗？”

    小思圆的妈妈说：“你的爸爸是个好人，对谁都好。”

    小思圆说：“爸爸，是个好人。为什么警察叔叔要抓他呢？”摸着她的小脑袋望着妈妈，又说：“警察抓坏人，这是幼儿园老师讲的。”

    小思圆的妈妈说：“好孩子，你的爸爸和其他的大法弟子都是按照真善忍标准来做人的。警察叔叔并不知道他们是好人，所以我们不应该怪他们的。我们应该要跟那些警察叔叔讲真相，告诉他们大法好，叫他们放了你的爸爸，好不好呀？”

    小思圆说：“好呀！”

    小思圆的妈妈说：“那就快点去洗澡，睡觉觉去。否则明天起不来，去幼儿园时迟到，就不是好孩子了。快去！”

    小思圆说：“噢！我知道了。”

    第二天，小思圆的妈妈送她去了幼儿园。小思圆看到幼儿园老师就说：“老师好！”她的妈妈看见老师来接她了，就走了。

    到了晚上，小思圆的妈妈把她接回家后，就问她：“今天，在幼儿园乖不乖呀！”

    小思圆说：“我可乖了，老师跟我们说了个故事。妈妈，我说给你听好不好呀！”

    小思圆的妈妈说：“什么故事呀？我还真想听听。”

    小思圆说：“很久以前，老龙王找不到他的宝宝了，就想怎么办呢？后来，他就从他的口袋中拿出一张纸，运用法术把这张纸变成了小纸鹤。老龙王就说，小纸鹤呀小纸鹤，我的宝宝在哪呢？他刚说完，就看见小纸鹤飞了起来，后来小纸鹤就带他找到了他的宝宝。”

    小思圆的妈妈说：“好好听的故事呀，你讲的真好。”

    小思圆很高兴，就说：“妈妈，我不仅会说这个故事，我还会折纸鹤呢！”说着就从她的小袋子中拿出了一张纸。她妈妈看她前后翻着这张纸，一下子就把纸鹤折好了。

    小思圆的妈妈看着她把小纸鹤折好了，就说：“折的真好看！好孩子，你能不能帮我多折些纸鹤呀！因为像你一样没有爸爸，甚至没有妈妈的大法小弟子太多了。你多折些，我也把这个故事告诉他们，也让小纸鹤帮他们找到自己的爸爸和妈妈，好不好呀？”

    小思圆说：“好呀！我相信小纸鹤不仅能帮我找到爸爸，也能帮助更多的大法小弟子找到自己的爸爸和妈妈的。我相信。”折着折着，折的太累了，在小思圆不知不觉地就在她折的小纸鹤堆里睡着了。

    小思圆做了个梦，看到了自己折的小纸鹤飞起来了，帮所有大法小弟子找到了自己的爸爸和妈妈。她也看到了自己的爸爸……


修炼人眼中的外星文明

    作者：清文

    一 人类语言的奇奥

    中国山东济南有个自幼修行的人，叫黄友生。他在修炼中开启智慧后，和外星生命AK5T-S9B-KUT9B92能够沟通上，得知了外星文明对地球人类的不少研究情况。

    外星生命AK5T-S9B-KUT9B92生活在距离人类居住的银河系346万光年的E8河外星系的蓝光小星系中。蓝光小星系大约有一万个太阳系那么大，英文名字叫blue-light星系。因为外星生命AK5T-S9B-KUT9B92 在3000多地球年之前，来过银河系的地球，知道地球上人的文明。

    外星生命AK5T-S9B-KUT9B92也有它独特的语言。就是类似电波或光波的形式交换的，按照类似二進制数码的规范交换思想和信息，比起人类用声波来传输语言好象要高级的多。

    但是汉字的内涵很大，外星生命AK5T-S9B-KUT9B92发现汉字的结构好象与它能了解到的几个的宇宙空间有一定的关联，具体的关联也研究不透，这应该跟中国人传说，说字是上天的神造的有关系吧。而且，汉字的发音、人间乐器的音乐等和宇宙中其它空间的声波或音律好象也有关系，地球的文明是个特殊的文明，与很多的外星文明大不相同。汉字表达的内涵可以说，有些是外星生命所不可思议的。不过，地球人现在所发展的科技，的确是不怎么样，不过是外星文明的很低级阶段而已。

    所以，它有时候喜欢借鉴人类语言中的汉语给别人描绘它知道的一切，它说汉语表达能量挺强的，它有次专心的把汉语的词汇译成它的光码或电码，再用比较汉字排列的光码组织存储信息。它把这个发明上传到蓝光星系。它的语言发明可以实现用小的信息量，来表达更丰富的信息。它的变革在蓝光星系的语言信息领域获得了最高奖项，得到了大科学家的称号，奖励了三个当时水平最高的大型飞碟。它有时开玩笑的说，日本的日文和韩国的韩文的文字表现力也还不错，可能是从中国汉字变化而来的关系吧。

    蓝光小星系里面有两个象太阳的恒星，外面有16颗行星，分别在围绕着两个恒星的不同轨道上作“8”字形运转。其中有一颗叫AK的行星上有5颗卫星，AK5T-S9B-KUT9B92的家就在5T卫星上。说起来是颗卫星，其实比起地球来，体积也不会小，但是没有地球的资源那么丰富多彩，地球上有人类所称呼的有机物特别多，氧气、植物、动物、水等好象很多。5T卫星上则是象地球人看的火星一样，全是不毛之地，光光的山峰一个接着一个，无穷无尽似的，没有海洋和湖泊，看起来无人间的绿色生趣。当然，不同的星球也差异很多，象5T卫星般这样的星球比较多。

    说起它的名字来，也有点意思。AK5T-S9B-KUT9B92的意思就是，它是AK行星中5T卫星上外星生命。S9这是代表它的生命技术特点， B就是第二代改進技术的意思，KUT9B92则是它的编号，合起来就是它的名字――AK5T-S9B-KUT9B92。象它一样技术特点的生命在5T卫星上很多，大概有7000～8000万这么多吧。外星生命AK5T-S9B-KUT9B92的生命自诞生后，大概有5300地球年的年龄吧，一般来说，它可以有15000地球年左右的寿命。

    二、高度发达的外星网络

    黄友生天目打开后，能够看到外太空很遥远的地方，也能够看的清楚另外空间的一些情况。他和外星生命AK5T-S9B-KUT9B92沟通后，看到了它们科技发展的状态。

    外星生命的高科技把星球治理的看上去很繁荣的样子，有的建筑设施建在广阔的地下，有的建在地表或太空中，各类象金属外壳般的高层建筑物的城市遍布星球，它们有的不像人类一样需要氧气，而是类似机器般的外星生命或者类似布满芯片的线路板一样机体的外壳的生物。现在人类的小孩喜欢“奥特曼”、机器超人等类似的图画，其实，也是外星文明对地球人类文明的渗透。

    AK5T-S9B-KUT9B92也喜欢旅游，走过很多的外星文明地带，走过了象类似银河系那么大的720个星系，可以说也是阅历很丰富了，它的经历直接存储在自身的微型存储库内，类似地球的硬盘数据库里。不过地球电气时代的电磁技术不稳定，在宇宙中穿行的时候，宇宙射线很厉害的，电磁技术是不行的，它用的光子技术转化成有序的排列，发送到一个类似制造的原子核的密闭空间里，不受外界的影响，数据可以储存上千万年，而且可以通过类似互联网一样的东西，上传到AK行星的类似数据中心的坚固容器里，以备AK行星科学家進行研究。

    外星上也有互联网。外星文明的互联网不象地球“电子比特流”的那么低级。外星文明能够穿越数个平行的或横向的空间了。在一个空间的广大范围内，它们有象地球人造的类似“网络节点“的东西，遍布那个空间，可以提供能量和传输信息等，好象一个“星系村”，比人类网络的“地球村”高级的多，不要电也不需要个人电脑等复杂的连接，而是用分子般的微观粒子造成，能转换宇宙中各类射线的能力，能自行积储能量，每个这种星系的外星生命或飞碟就直接可以交换或取用“网络节点”的信息或能量。

    三、穿越空间的外星飞碟

    黄友生看到了它们的科技，随便说出了外星飞碟的一些情况。

    外星文明能够穿越数个平行的或横向空间的技术也不是很复杂。空间的概念也很简单，人看见的空间不过是大分子组成的星球与星球之间的范围而已。比如，人认为的星球是由有机物、无机物等大分子物质组成的。那么，当進入大分子与大分子的空间，发现这个大分子与那个大分子的距离，在某种意义上可以象地球和火星一样遥远。其实它们的能力也有限，只能穿越几个横向的或平行的几个大分子组成的空间而已，能進入那些大分子类的空间，就可以利用那里的物质了，这些物质的科学运用是地球人类现在做梦也达到不了的。如果说，外星的科技达到了大学的水平，而人的科技比起外星的科技，不过是幼儿园的水平而已，有些方面可能还要低。

    外星生命认识到，各类分子之间的空间也是很复杂的。它们也只能穿越其中少数的几个而已，但是对人类来讲，很不可思议了。

    它们在利用那个大分子微观物质，利用特殊的技术造出一种飞船或飞碟一样的东西，用的能量也不像人类用的化学能推進或电能驱动的方式，用的是一种物质结构转换的方式，直接利用物质状态变换的能量，就能進入那种大分子的空间了。用人能听的懂的话说，就好象人类能看见的白色食盐，如果溶入水中，食盐的分子能够在水分子中穿行一样，人的眼睛也看不到水中食盐的分子，食盐分子从那个水分子的空间出来的时候，好象又变成了食盐的结晶体，在人眼睛能看见的这个空间又显现出来了。这只是一个比喻。这就是飞碟不遵循人认为的空气动力学的道理，能够跳跃式或折线飞行，也能突然出现或突然消失的道理。

    很多的飞碟在人类的某个区域一出现，有时，人类的电能会蒸发（停电）或人处于异常状态，就是它们的技术超出了电能的阶段，能在更深的空间产生一种场，这种场可能是它有意发出的，这种场比人认为的电场或磁场能力更强，把电场或磁场屏蔽了，所以人类的电能好象被吸取而消失，人的大脑内的电场也处于异常状态，这些都是人类的科学解释不了的，人自诩的“电子或宇航科学”，只不过是在外星文明发展中，其中一种外星文明中的一个幼芽状态而已。

    外星飞碟或飞船要实现这个空间的穿越也不是那么容易的。它们的高级的科技也不过能穿越几个横向的空间而已。其实不同空间的不同的光，其光的速度也是不同的。人类中有个叫爱因斯坦的科学家，可能已经认识到这一步了，有些东西爱因斯坦也没有公布出来，因为他发现人的贪欲太强，他拿出来了他的广义相对论而已。人研究成原子弹等核武器，好象是根据爱因斯坦的理论研究出来的，但是人类用在了屠杀人类自己，也真是可悲，其实可以作为人的能源来源，核技术好象对人也比较危险，但是它们看来，核技术还是比较低级，因为用核能量换成电能的时代就是比较低级的。

    如果它乘坐的飞碟或飞船不能穿越空间的话，外星生命AK5T-S9B-KUT9B92在几千地球年的时间里，“闯荡”720个河外星系，如果按照地球的火箭技术，就算是火箭达到光的速度，也是走不出银河系的一部分。

    这样说吧，飞碟進入另外一个空间，飞快的走上一段路程，然后从某个地方再進入原来的空间。在原来的空间看来，可能跨越了几万光年的距离，其实在另外那个空间不过才走行几秒钟而已。而且，不通空间的时间也是不一样的。所以，外星生命AK5T-S9B-KUT9B92能在几千地球年的时间里，旅行几百个星系，还每个星系考察了一段不少的时间，学习交流了多个不同的外星科技文明。

    四、高级生命――神的出现

    黄友生听外星生命AK5T-S9B-KUT9B92讲述，了解到了外星生命对高级生命――神的认识。

    外星生命AK5T-S9B-KUT9B92成为大科学家后，对生命科学尤其感兴趣。它查阅了很多星系的外星文明典籍。外星文明中，久远年代前的一个共同的记述，显然这件事情在当时的外星生命中也引起了轰动。这个记述引起它的浓厚兴趣，研究后的结果也震惊了它。

    记述是这样的，大约在很多亿年前，银河系的一颗恒星――太阳的一颗行星地球上位置上，那时还没有人类，当时地球的环境还非常恶劣，没有现在的海洋、动植物等。那时的地球上就是有很多的类似AK5T-S9B-KUT9B92的外星生命，当时地球上遍布了这种外星生命，地球是外星生命那时快乐的家园，只是那时的科技水平好象没有现在这么高。AK5T-S9B-KUT9B92研究后发现，它和那时的外星生命还有一定的渊源关系，它好象是原来地球上外星生命后代的延续和改進。

    根据很早的典籍的记载，大约在很多亿年前的一天。“轰”的一声巨响，惊天动地，突然间，天空象全部打开了一样，七彩霞光象瀑布一般的流下，一种很神圣似的能量非常强大，瞬间充满了这个空间，外星科技的力量在高级生命的面前根本无法抗衡，也没有敢于亵渎的念头。高级生命的出现，像是凭空凝结出现的，空间显现出来很多高级生命，有的足踩莲花盘，金光闪闪的；有的乘坐在飞翔的仙鹤上，宝光四射；还有很多的其他的高级生命，在天空中站满了，好象不需要任何的工具，悬浮在空中，奇怪的是，他们的形像与人的形像相像。但是，高级生命的形像比人要更加美丽和漂亮，他们的身上带有无法抗拒的强大能量，那是外星生命无法企及的，因为他们的能量可以达到非常微观和高密度的程度，具有控制一切的能力。可以说，高级生命掌握的能力就是那时外星生命见过的更高的无法达到的科学。

    此时，其中一个能力好象很强的高级生命一挥手，一片强大的能量有若实质般的拂来，地球上的外星生命及其外星文明、所有的设施一下子就荡然无存了，并且当时的外星生命和设施一下子飞跃到了离地球很遥远的一个星球上，好象做了一场梦而突然换了家园。

    后来，外星生命利用自己的科技，设法接近了当时自己的家园――地球，发现地球上的环境出现了翻天覆地的变化，出现了从未见过的海洋、植物、动物及其更为令人惊叹的人。从此，地球上出现了新的主宰者――人。

    对于人的出现，很多外星典籍中没有具体的记载了，所以没有办法進一步考证了，但是，它一直对地球人的文明非常感兴趣，近几千年来，它一直从事对人类文明的研究。就它千年前的研究的情况来看，从人类的古老故事传说中能发现一些端倪。它把人间的很多知识或文献進行了考察，发现东方中国典籍的记载是说女娲创造了人，西方文明传授上帝耶和华神造了人。人可能应该就是那时的高级生命造的吧，当然，这些结论只是外星生命的推测而已。

    如果是真的话，那么当时出现的高级生命应该就是人类尊称的“神”吧。

    五、“進化论”的荒谬

    修炼人黄友生觉的更为可笑的是，连外星生命都在笑话人类的“進化论”。

    外星生命AK5T-S9B-KUT9B92走过这个空间中的很多星系，在至少五十个星系的科技数据中心的记载中，有连续的对人类文明的描述记载超过8000万地球年。发现人类文明的出现和覆灭好象是受更高级生命在操控的，也就是人类说的“一切是上帝的安排”“一切皆有定数”等等。

    外星生命AK5T-S9B-KUT9B92在2600地球年前，那时它还比较年轻，喜欢到处闯荡。那次，驾驶自己局部改進的NU-Y7C型飞碟，利用不常用的空间隧道進入了离蓝光星系300万光年的HRW3-EE星团，这个星团的外星文明比较特别，对高能粒子的能量运用要巧妙的多。这个文明的记载中描述，地球在几千万年前，出现过巨人，大概有现在人类的3至5倍高，大概有6米左右那么高吧，而且当时人类使用的牲畜不象现在的牛或羊，而是人讲的恐龙，有些恐龙是巨人家养的，有些是野生的。就象现在人类的鸭子，有些鸭子是人家养的，有些鸭子在原野中飞，叫野鸭子而已。人类的对地球上以前存在的人类文明的解释真是千奇百怪。现在人类吹捧的达尔文進化论，应该是人类对自身认识最大的愚蠢笑话，按照進化论的说法，几千万年前出现的巨人绝对是绝对不敢承认的，因为進化论认为几千万年前，地球上应该只有单细胞的低等生物而已，那时连应该连海洋植物还没有出现呢。

    现在人类中少数科学家的思想还是比较开阔的，发现了巨人的化石，组合出来了巨人的骨架。但是遗憾的是，很多所谓的科学家在自己的利益或权威上放弃了理智，很少能够承认错误而改正的。这一点上，外星生命对科学的态度比现在的人类要强的多。

    六、人体的完美

    修炼人黄友生了解到，外星生命对人体的完美居然赞叹不已。

    人类传说的神创造了世界、天地、人、其它的动植物等等。也就是外星文明记载中的，在多少亿年前，更高级的生命出现在这个空间，对地球和很多的空间范围進行了改造，地球上出现了人，这件大事也轰动了外星文明界。

    每次人类文明中，都有高级生命――神到人间对人進行指引。外星生命在高级生命――神的面前，所谓的高科技简直象废物一样，那不是一个层次的，或者说对能量的控制那不是一个等级的，高级生命能控制超越这个空间比原子、原子核、质子等更微观空间的能量，而外星文明才仅仅穿越几个大分子构成的空间而已，对如此高微观的超强能量的控制，对于外星生命而言那只能是做梦而已。

    外星文明的领导层也意识到了，这是更高级生命在宇宙中的安排，所以，对人是敬而远之。外星生命对人类人体的文明程度，只能是赞叹，因为人是神造的，受神的保护。外星生命对人类正常情况下是望而却步的，只可远观，不敢伤害人类，尽管人类看上去科技不发达。

    但是人的身体的完美令外星文明高度惊叹。外星生命的身体和人体一比，那是无法相比的，也是外星文明无法创造的。后来，外星生命观察了人体后，利用其高度发达的科技，来模仿人身体的特点，在原来身体结构上用光子、微观粒子等能量模拟出部分人体器官的功能组成的，因为没有地球的外界环境和人体对应很多空间的特点，所以，很多东西远远做不到人体真正的效果，达不到人体的有机和有序、自动修补、自动抵御生物病毒等特点。

    外星高度科技的文明发现，人体的结构远远不止现在人认识的各个器官的集合而已。人体细胞是由分子组成的，分子是由原子组成的，人体的结构或组织在很多不同微观粒子的空间中都有很多奇妙的特点，与宇宙有很深的关系。中国的修炼文化中讲，人体是一个小宇宙。这应该就是一个很好的解答。

    七、中国古代中医对人体的研究

    修炼人黄友生在与外星生命沟通中发现，外星文明对中国古代的中医蛮感兴趣。

    外星生命AK5T-S9B-KUT9B92在对人体科学的研究中发现，中国古代的中医，对人体的辨证治疗，是依据道家阴阳平衡和五行相生相克的学说发展起来的，其实这个中医的学科就远远超出了外星文明对人体研究的所谓高科技。

    比方说，人类中的《黄帝内经》这本书，上边提到了如何治疗疾病。《黄帝内经》讲的东西很多是针对人体在另外微观粒子空间对应的身体，而且还不是一个微观粒子空间的身体，而且还涉及了多个空间中人体的描述。那个书对人体的研究，外星文明的高科技也是不能破解的，外星文明也只知道《黄帝内经》说的几个大分子空间的人体的阐述而已。

    人在发展中，丢掉了真正的精华的东西。中医的很多方法其实就是用某种方法，来让另外比分子更微观空间对应的人体，回复正常的状态，人体在基础微观领域都正常了，那么人体细胞这面的肉体肯定是正常了。

    中国古代的中医研究其实是超出了现代西方医学对人体的认识，中医在很大程度上是在人体对应在更深微观粒子空间上的那个组织结构上做文章，而西医不过在人的细胞肉体上下功夫而已。

    大概在20万地球年前，蓝光小星系的技术就跨过电子时代進入光子时代、而且还能够利用多个空间的光能。AK行星的科技在外星文明中的发达水平不过是处于中等阶段而已，象类似这种外星生命在广阔的宇宙中也是很多，其科技特点、对宇宙的认识水平的差异也很大。象地球现代科学的特点与AK行星的科技特点有很大的相似，只不过，人类的科技水平只是AK行星的科技发达程度的萌芽状态而已。

    七、修炼的玄妙

    黄友生本身是修炼人，当然对修炼的玄妙有自己的见解。下面是他要表达的，外星生命对人类修炼的理解。

    其实在中国古代的文献中就有记载它们外星生命探察地球的记载，其实在人不了解的几千万年前也来过地球，只是现在的人不太去关心而已。在AK行星的百科全书中记载了地球近数千万年的历史记录。同时发现很多高级生命――神到人间指引人类道德的时候，一般神要传出一种更高的科学――道法或佛法。

    AK5T-S9B-KUT9B92查阅外星和人类的文献，发现在2500地球年前，地球上出现了几个很高能力的高级生命，也就是人类说的神或佛吧，出现在人间，告诉人类要如何遵守道德规范。其中，创立佛教的释迦牟尼佛，告诫弟子要守戒律，要对众生有慈悲的心。西方的神耶稣同样的是告诉人，要远离贪欲，在神的面前要忏悔、改过，做个品德高尚的人。中国的老子，给人留下了《道德经》，也是告诉人信守道德，修真养性。

    人如果信奉神，按照神告诉人的道理去做，尤其是中国的道家修炼，人体在修炼中物质的结构在很多空间出现很大的变化，超越了一般正常的人体，人体中的细胞、分子、更微观粒子的能量发生了向高等级的转变。但是，遗憾的是，AK行星的外星文明对人体的研究也只能局限在几个分子空间而已。修炼的更高的内涵，外星文明不得而知。

    近两千年来，人类文明中的的道德，外星生命AK5T-S9B-KUT9B92比较难以理解。中国古代的提到的“仁、义、礼、智、信”的内涵不是很容易弄清楚，而且发现这些道德规范与人体生命有一定的关系，只是隐约的发现，人类文明中各阶段出现的神讲出的法，就是对物质世界更高的认识，应该就是更高的科学吧。

    八、上次人类文明的毁灭

    黄友生发现，外星生命对人类的一些现象不是很理解，那就是人的堕落和毁灭。

    可能也是中国传说的神传文化的关系，毕竟中华神州有能以理解的修炼的文化在里面。其实，中华神州里面有神的神迹在里面，只是现在的人类反而迷在外星的低级科技中难以自拔了，忘了本来属于人类自己的精华部分，也是可悲，但是，这也是外星生命高兴的，人类如果不去跟随神，那么，外星生命对人的图谋就可能有机会了。

    外星生命AK5T-S9B-KUT9B92在蓝光星系的数据库里查到，上一次人类文明的毁灭是一次大洪水，人类不听从神的善良劝告，远离了神给人类的规范，可能是神震怒了，连续很多天降雨，大洪水淹没了地球的绝大多数地方，但是有些非常高的山上有人活了下来，诺亚方舟也救了不少人。劫难下的人类又逐渐的繁衍起来了。这次事件，其实人类的《圣经》或中国的有些古代文献中有记载，但是现在人类在自己的私欲下变的愚蠢，宁愿相信乱七八糟的進化论，而没有对自己的行为和思想的反醒。

    那么，从AK星系的记载中可以看出，人类不听从高级生命――神的告诫，而放纵欲望，不断做恶，远离了善良，神不得不放弃，从而毁灭了人类。但是，善良的信神的人被留下来的了，好象总是少数的人选择了善良而得到了未来。

    九、外星科技对物质的变异

    黄友生发现外星文明包括现在的人类的科技，对物质有一定的破坏作用，其实这个现象，外星生命也看到了。

    外星生命AK5T-S9B-KUT9B92其实也感到很无奈。发展到现在的阶段，宇宙和以前发生了很大的变化，这可能是人不知道的。很多的外星文明科技发展到一定阶段后，很多的很深领域的控制出现了问题，在不断对微观粒子空间领域的探索和研究中，多次的科技实验对宇宙也造成了不可挽回的灾难。

    人类的现代科技其实就是外星文明有意识输送给人类的，只不过发展时间很短，人类的科技相比外星文明而言，还很低级而已。

    人类的科学研究中，在加速器中高速粒子对粒子的撞击，微观粒子的爆炸，造成了连锁反应，正在解体周围的微观粒子，发展的速度也是相当快的。如果没有节制，地球或其它星球将在以后的某个时间里可能会“蒸发”掉，目前，人类中的少数科学家也发现了这个现象，但是无法控制。

    外星文明在科技发展中，运用类似化学的方法产生了很多的新的物质，这些物质对原来的物质产生了污染，影响了原来物质的结构稳定，产生了物质的变异。越是利用更微观粒子的技术，导致的物质污染越大，对物质环境的影响越大，这些变异也是无法解决的问题了。

    同样的，宇宙中出现了很多的问题。最明显的是，宇宙中很多的星球偏离了原来的运行轨道，很多星系的运转同样的偏离了原来的轨迹。一些星体发生了爆炸，这也是外星文明最为忧心的。外星生命AK5T-S9B-KUT9B92也同样忧虑，以后将在哪里生存就是一个尖锐的问题。

    十、法轮大法的高智慧

    自从法轮功在人类传出后，外星生命对法轮大法出现后非常的关注。黄友生也注意到了外星文明对法轮大法的观察。

    外星生命AK5T-S9B-KUT9B92在外星文明中也取得了比较大的成就，越是关注人类的文明，越是体会到人类文明中的修炼文化和宇宙有很大的关系。能够让人类修炼的道法或佛法，可能是解决宇宙危机的唯一途径。

    AK5T-S9B-KUT9B92一直在密切关注人类。1992年，中国传出了一个非常高层次的佛法――法轮大法，相比以前的各类信仰或功法而言，K5T-S9B-KUT9B92发现，这个功法是以前的功法所无法比拟的。

    它在研究中发现，在其认识的几个空间中的法轮大法的法轮放射出的能量无比纯正，法轮的运转方式玄妙无比，能够在微观领域上改变物质，让物质变的更好，竟然能够清除宇宙中物质的变异！那么，法轮大法更新了宇宙中的所有物质后，就创造了新的纯正的宇宙！

    这个发现轰动了外星文明。

    外星生命AK5T-S9B-KUT9B92发现，人类在修炼了法轮大法后，按照法轮大法“真、善、忍”的要求规范自己，随着不断的提高，人体的物质同样的变的纯正，里面的能量不断向高级阶段发展。但是更高的微观领域的情况，它们外星生命也不知道了，毕竟外星文明对于宇宙的认识也只有这么高，它也只能知道在人体在表面的几个空间的变化而已，这个变化超出了外星文明的想象。

    佛法，这是一种对物质和生命认知的更高智慧。

    十一、 中共党徒面临险境

    1999年7月，江xx及其中共在中国全面镇压迫害法轮功，其实是对宇宙规律的公然对抗，也正表现出xx党是反宇宙的力量。中共既然对抗宇宙规律，那么中共在宇宙中就没有生存的可能。

    黄友生也在关注犯下滔天罪恶后中共的变化。

    中共在宇宙很低的空间中表现是恶龙的形象，但是在其公开叫嚣迫害法轮功后，由于其犯下的罪恶，招来了天谴，被天上的护法神，用法力强大的雷霹碎了，中共失去了邪恶的支撑。中共在迫害法轮功时，引来了很大面积的败坏物质，在宇宙一定范围内造成了严重的灾难，能够摧毁一部分天体。但是，有很多高级生命用纯净的能量清洗了败坏物质，纯净了宇宙空间，避免了地球上人类的毁灭。

    黄友生发现大纪元时报2004年底发表了《九评xx党》，这本书详细的揭露了中共的本质，是中共最惧怕的一本真相书。而且，这本书具有神的威力，能够清除附在人体上的中共邪灵，让人摆脱中共邪灵的控制。

    中共迫害法轮功后，被神判了其解体覆灭的命运，这当然也祸及了中共的党徒（包括参加中共其它组织的人），因为人在加入中共组织的时候，曾经发毒誓要把命交给中共，为中共的事业奋斗终生，所以，中共邪灵牢牢的控制着忠实的党徒，拉着为它殉葬。

    黄友生发现，神是慈悲的，总是为了众生的未来着想，神不断的给众生得救的机会。如果中共党徒（包括参加中共其它组织的人）能够用实际行动表明脱离中共的意愿，能够在大纪元声明退党或在公开场合张贴自己的退党声明，哪怕用化名、小名也行。人一旦有了选择善良的行动，神就一瞬间把这人身上的中共邪灵彻底根除了，从此，这人与中共没有关系了，从而获得了新生。

    黄友生有时和外星生命AK5T-S9B-KUT9B92交流，发现外星生命也看到了这个情况。中共党徒或恶人在迫害法轮功犯下大的罪恶的时候，AK5T-S9B-KUT9B92发现那人身体在低层的几个空间的组织结构出现了很大的变化，那就是作恶的人的人体其它空间的身体组织结构发生崩溃，表现在人的肉体上就是这人得了不治之症，身体败坏了，代表这人会很快的悲惨死去。AK5T-S9B-KUT9B92认为，这应该就是人类常说的“作恶的报应”吧。

    十二、 外星文明的归结

    通过黄友生的观察，发现外星文明的发展在近二十年有了很大的节制，好象是受到了很大的限制，这可能是外星生命受到了神的警告。

    法轮大法的传出，抑制了外星文明在人类中的发展，因为外星科技的发展对人类并不会带来美好。是高级生命――神在主宰着宇宙，而不是外星生命在主宰宇宙。因此，外星生命在宇宙中的大范围活动受到了神的警告，外星的高科技发展违背了物质正常的规律，给物质世界带来了变异和污染。外星文明的科技以后可能只能在宇宙低层很小的局部地方安全的运用。


公园里的小松树

    作者：魏臻

    1．黄昏 公园

    严冬。寒风呼啸着卷起一堆积雪，扬向空中。

    灰暗的天空。

    一个普通的公园。几个买菜回家的老太太从公园穿过。

    花坛里的花早已衰败，蒙上了一层灰尘。

    一排小松树在寒风中巍然挺立，枝头覆盖着一层积雪，翠绿的松枝在白雪中格外醒目。

    松树A：你们看，王姨来啦。

    王姨，五十多岁，慈祥，和善。一个五六岁的小男孩儿在她旁边跑着玩儿。

    松树B：（冲小男孩儿喊）你好，天天。

    天天：你好。（高兴地跑过来。抚摸着小松树。）又有人踢你、揪你头发了吗？

    松树B：没有啦，你姥姥批评他们以后，再也没有人那样做了。谢谢你们。

    天天满意地笑了。

    王姨：天天，回家了。

    天天：哎——。

    松树A：多么善良的人那！

    松树B：他们还是我们的救命恩人呢！

    松树A：还是让我来说吧。那是1991年……

    2．晨夏 公园

    一个普通的公园。

    晨光中，一排小松树高兴地伸展着枝条。

    东边，几个人在打拳。

    西边，王姨和一伙人在做健身操。

    南边，张姐和一群人扭着秧歌。……

    几个人围着松树，比划着“采气”。

    松树：（齐声）哎呀，别采啦，我们受不了啦，哎呦……

    3．晨秋 公园

    一个普通的公园。

    东边，几个人在打拳。

    西边，一伙人在做健身操。

    南边，一群人扭着秧歌。

    小松树枝叶枯黄，象面黄肌瘦的老太太。

    4．晨 第二年春 公园

    公园里，晨曦中，小鸟在枝头鸣唱。花坛中，各色鲜花争奇斗艳。

    松树旁，王姨、张姐、天天等法轮功学员整齐地站成排，动作规范标准地炼着功。悠扬动听的炼功音乐在空中飘荡。一派祥和安宁。

    红光罩着炼功场，罩着王姨、张姐、天天……，罩着小松树。

    松树上，挂着法轮图形和“法轮功义务教功”横幅。

    小松树挺直了腰，枝繁叶茂，翠绿挺拔。

    5．黄昏 公园

    松树B：（沉浸在幸福的回忆中）多么难忘的日子啊。要不是法轮功，我们早就叫那些假气功给毁了。

    松树A：（叹气）唉，这么好的功法，为什么就不让炼呢？

    松树B：还记得那个夏天……

    6．晨夏 公园

    阴沉的天，乌云滚滚。

    警车停在炼功点儿附近。

    便衣混在晨炼的人群中。

    王姨、张姐、天天等照常来炼功。他们站好，放音乐，好像没看见警车。

    他们刚做了几个动作，车里警察下来。

    派出所长走到王姨跟前。

    所长：（呵斥）别炼了，都走。

    没人动。所长按下录音机，拿走。

    警察A：没听见吗？快走。

    还是没人动。

    警察A摘走了松树上挂着的法轮图和横幅。

    所长示意手下拽人。

    张姐和一个老太太被拽上警车。她们的衣服被扯破。

    几个警察强行赶其余人走。所长拦住王姨。

    所长：政府不让炼了，知道吗？

    王姨：（义正词严地）我是个癌症快要死的人了，自从炼了法轮功，不打针不吃药，病全好了，心情愉快了，还能干很多活儿。法轮功给了我第二次生命，这么好的功，为什么不让炼？炼法轮功有什么错？

    所长：（若有所思）你回去吧。

    松树B：（哭泣）这是怎么回事？

    7．黄昏 公园

    松树A：嘘，来人了。

    张姐快步走来。掏出横幅，挂在松树上。又镇静地迅速离开。

    黄底红字的“法轮大法好”横幅放射着金光，分外耀眼。

    小松树挺直了腰，高兴极了。

    8．晨 公园

    晨练的人们看到横幅。议论着：

    “‘法轮大法好’，法轮功真行，敢讲真话！”

    “法轮功都是好样的。”

    去早市买菜的人们看到横幅。评论着：

    “‘法轮大法好’，真漂亮。”

    “要都象法轮功，社会早就好了！”

    上班的人们看到横幅。谈论着：

    “看，‘法轮大法好’！”

    “自焚是假的，人家都做出真相录像带来了。”

    “电视里杀人的那纯属精神病，法轮功不杀生。”

    “我相信法轮功。”

    小松树听着，挺直了腰，翠绿的枝条在白雪中分外美丽。


写满善良的空笔记本

    作者：清文

    今年五月的一天，阳光明媚，花香扑鼻。

    临下班时，外贸办公室副主任蒋萱丽把刘珊叫到一边，笑着说：“刘珊，我快要移民到美国去了。今天晚上八点，我请你到优雅茶楼喝茶，我有事情要告诉你，你一定得来啊，到时见啊。”

    刘珊今年快四十岁了，在湖北省的某部门外贸办公室上班。刘珊一九九六年学炼法轮功，按照法轮大法中“真、善、忍”的要求不断做一个好人、做一个更好的人，人的思想境界提高了，人身体上的物质也飞速向好的方面转变。她原来患有乙肝和失眠症，通过学法炼功，几个月内就奇迹般的好了。

    一九九九年七月后，出于嫉妒的江xx及其把持的中共政权利用手中的权力，开动各类媒体栽赃抹黑法轮功，更精心导演出天安门自焚惨剧栽赃法轮功，来煽动民众对法轮功的仇恨，为其迫害制造借口和理由，疯狂残暴的迫害大法学员。

    刘珊在法轮功中受益良多，知道这个功法好，中共的喉舌媒体完全是歪曲事实，虚假报道。她便依法到北京上访，向上级如实反映情况，结果受到单位党组织严厉的恐吓，扣发她的工资，甚至用开除公职来威胁她。

    刘珊听了办公室副主任蒋萱丽的说话，她感到很惊异。蒋萱丽平时和党组织走的近，在迫害法轮功的事情上，看上去好像蛮积极的嘛，怎么想和她交往啊，刘珊觉的有点纳闷。但是，刘珊决定去赴约，有这个机会给她讲讲真相也是不错的。

    晚上八点，刘珊准时来到优雅茶楼。一進门，刘珊看到蒋萱丽坐在靠里的一张桌子旁，正向她招手。

    刘珊坐到她的对面，不一会，上来了两杯茉莉花茶，热气蒸腾，茉莉花的花骨朵儿在杯中逐渐的舒展开来，洁白的花瓣透过水雾散发出清雅的芬芳。

    蒋萱丽从皮夹里，掏出一个小笔记本，放在桌子上。她笑着对刘珊说：“九九年后，中共迫害法轮功后，单位党委交给了我一个任务，要用这本笔记本，秘密记下你的所谓非法活动的言行。你下班后，我有时暗中跟踪了你。你到朋友处讲真相或在外发真相资料，我都知道。”

    刘珊一听，很吃惊，她的私人活动中共也卑鄙的進行了跟踪，看来，刘珊的电话和手机很可能也被中共暗中监控了，中共用民众纳税人的钱疯狂的迫害民众，真是邪恶的政权。

    蒋萱丽把笔记本递给刘珊。刘珊随便翻看了一下笔记本，发现笔记本里面是一片空白，里面什么都没有，很新的样子，好象从来没有使用过。

    她继续对刘珊说：“你发送的真相资料，有的我拿回家仔细看了，我明白了真相。你们法轮功是受冤枉的，中共的做法是错的，你们做的对，如果没有人敢讲真话，如果没有人站出来揭露真相，那么邪恶的迫害不知道什么时候才能结束呢。我支持你们的正义行为，我也很敬佩你们的无惧邪恶的精神。所以，我什么都没有做，没有执行单位党委的命令，没有用笔记本记下你讲真相发资料的情况，也没有向党委口头汇报。我还告诉你啊，早两个月，你在一个小区发资料时，我还悄悄的帮你引开过便衣警察呢，呵呵。”

    刘珊连连对她的正义行为表示感谢。

    她却笑着对刘珊说：“要说感谢的话，我应该感谢无畏暴政的你们啊，让我明白了事实真相，不致于在无知中犯罪啊。我看了你们送到家门口的《九评xx党》，这本书写的真透彻啊，把xx党百年来的老底都揭穿了，揭示了xx党就是一个邪灵，中共恶魔在历史上害死了近八千万的同胞，犯下了滔天罪恶，真是恶贯满盈啊，如今天灭中共，退党保命。退出党、团、队组织就是不再受制于中共恶魔，就能抹去邪恶的兽记，我们全家已经在《大纪元时报》网站上，声明退出了xx党的一切组织，与中共邪党没有了一切关系。我们也耻于与中共恶党为伍，我们决不为中共殉葬。”

    蒋萱丽明白了真相，选择了支持善良，而且还退出了中共一切邪恶组织，刘珊真为她的觉醒而感到高兴。

    蒋萱丽站起来，眼里闪着激动的泪花，关切的对刘珊说：“我下个月就要移民到美国去了，中共现在对法轮功的迫害是外松内紧，中共什么坏事都做的出来的，刘珊啊，你在国内讲真相要注意安全啊，希望你们早日成功，早日结束中共对法轮功血腥的迫害。这本笔记本就送给你作个纪念吧。”

    刘珊站了起来，郑重的收起了笔记本。刘珊握住她的手，笑道：“谢谢你的关心，自古邪不胜正，善人自有神佑。谢谢你选择和支持了善良，退出邪党后，你一定会有美好的未来的，恭喜你投奔自由世界。”

    她送给刘珊的写满善良的空笔记本，刘珊一直珍藏至今。


冬雪腊梅

    作者：飞雪

    雪越下越大，天和地连在一起灰蒙蒙的，分不清哪是哪儿了。大脑空空的，深一脚浅一脚地在没人的崎岖山路上走着，头发湿了，摸一摸上面是一层冰，但我不觉得冷，不知不觉中戴上了“头盔”。

    到现在我已经走了10个多小时了，两脚及两胯都很疼痛，两脚分别都起了大水泡，而且水泡越来越大，慢慢地扩大的范围我都能感觉到，每走一步我都觉得钻心的疼痛，但是我走的还是很快。雪一直下着，路上没有行人，只是偶尔过去一辆汽车，路几乎都被雪封住了。

    现在想起昨天晚上那一幕我还心有余悸，如果不是亲身经历，我是怎么也不相信这一切会发生在二十一世纪的中国。

    一个星期前准备一些简单的衣物用品后，我和丈夫及8岁的女儿一起踏上去北京上访的路，我们认为政府镇压法轮功错了，要去北京为法轮功鸣冤。

    火车站控制很严，我们决定走公路，几经周折在第五天到了辽宁的一个小县城，晚上在一小旅馆里炼功被人告密，然后被抓。我和爱人被关在不同的房间里，女儿被带走。警察很凶地审讯我们。审问我的警察满嘴污言秽语。

    “是不是来我们这个地方串联的？”

    “我们只是路过。”

    “有什么活动。”

    “没有什么活动，只是路过。”

    “修炼法轮功几年了？”

    “五年了。”

    “政府不准炼法轮功，你知道吗？”

    “知道。但我觉得政府要是真正了解法轮功就不会禁止人们修炼法轮功，更不会这样抓人了。所以我想用自己修炼的切身体会去向政府说明真相。”

    接着他用一些不堪入耳的话开始辱骂，我善意的解释和回答换来的是不住的耳光，最后我把嘴闭住了，任他问什么、说什么我都不再回答。

    “为什么不说话了？”

    “如果对法轮功不了解，我会一一解答；与此无关的我拒绝回答！”

    三个警察开始强行搜身，把我身上的所有的衣袋搜了个干净，钱和随身物品都搜走了，我发现我与功友的联系电话落入到他们的手上，我不顾一切地抢到手里，迅速塞入口中，一个警察恼怒地捏着我的腮，让我吐出来，我一声不吭地、平静地嚼着，任凭他不住的耳光落下来，就是不吐出来。他恼羞成怒揪着我的头发打我的脸。让我跪下，我坚决不从。

    他恐吓我说：“你再不说话就把你拉出去活埋。”

    这是一个流氓警察，他再次对我大打出手，左右开弓抽我耳光。然后他让我坐在椅子上，他搬来另一把椅子坐在我对面吸烟，流氓习气地向我喷烟，抽剩的烟头往我嘴里塞。我被呛得直咳。

    “你说不说。”

    我不语。

    他说：“好吧，你可别后悔！”

    就把我弄到铁笼子前，这里面关着一个30岁左右的男子。恶警说是今天刚抓来的，因为打架。

    接着邪恶地说：“马三家不就把女大法弟子关进男牢房吗！今天就把你交给他，让他收拾你。”

    我宁死不肯进去，这个恶警看我不肯进去，好像嗅出了什么，把我带到一间空屋子里，回手把门锁上，灯一关就向我扑上来，猛然我被按倒在地，邪恶的爪子在我前胸狠狠地掐捏。

    这时另两名警察在外面猛敲门，让他别乱来，这个无耻之徒才放了我。

    我质问他：“你还是人吗！你也有父母兄弟妻子儿女，如果这件事发生在你的亲人身上，你会怎么想？”

    这个恶警竟然大言不惭地对我说：“对，我不是人，我是流氓，我穿警服是人，脱了警服就是流氓，你恨我呀！”

    接着失去理智的恶警又一次把我打翻在地，揪着我的头发，把我从地上拎起来，用手猛抽我的脸，并且还恶狠狠的说：“我还整不了你了，宁可剥了这身皮，我也整明白你！”

    我宁死不屈，他没了办法。我非常难过，无论如何也想象不到“人民警察”竟如此下流。

    三个警察轮番地打着，不停地骂着，我望着他们，没有一丝怨恨，心里只有对无知生命的慈悲与怜惜。修炼法轮功五年了，我只有从大法里修炼出来的善心。我一言不发，只感到这些人太可怜。泪水不由自主流了下来。

    两个多小时后，也许他们打累了，他们骂着、叫着，只留下一个人看着我，其他人都到别的房间里去了。一会儿留下来的这个警察也边骂边走了。屋里只剩下我一个人，我想这地方我不能呆，我没有犯任何罪，于是心里什么也没想，大大方方地从派出所的正门走了出来。

    我不知道路，但心里只想到北京去，我想我就是要饭、就是走也要走到北京去，从我自己的这次经历看，明慧网上的那些对法轮功弟子的迫害案例看来都是真的，如果是这样我更得去北京上访，法轮功太冤了。

    我不知道丈夫及女儿怎么样，想着女儿那可爱的笑脸，我的眼泪止不住地流，但是我不能回头，我必须去北京。

    我知道北京在西南方向，就朝西南走去。这时警车在街上叫着，跑来跑去的。我躲着他们，从右边的山路上山了。刚到山上，前面是一片大大的坟地，有的坟基还修得很漂亮，我笑了：人啊，就是这么苦！忙忙碌碌地活了一生，到老了，也就是如此！

    渐渐地山上的路没有了，我只好走上了盘山的公路。天一直下着雪，天黑黑的，只隐隐的可看到脚下的路，但我一直朝前走着，走到了天亮，走过了晌午，渴了吃一口雪，根本找不到吃的，离开那个小城后走到现在我也没有看到一户人家。

    在这样的风雪天地里走着，有时也能看到一点赏心悦目的东西。在那右边的山坡上有时会看到一丛丛枝条灰白、没有一片绿叶的腊梅树，碎金一般黄灿灿的花朵开得正繁。那无数的花朵仿佛一个个灿烂的笑脸，有一次我忍不住走近那串串黄花，我嗅到了一股凛冽的清香，这花在这冰天雪地里竞开的如此娇艳动人，我心中涌上一种莫名的感动。

    五年前刚开始修炼时，我是不会想到有一天我自己会有这么大的承受力和吃苦能力的，我自己都对我目前的状态吃惊。但是我知道我的坚强的意志和这种对生命的大慈悲心完全是在大法的修炼中得到的。修炼的味道，真是“山穷水尽疑无路，柳暗花明又一村。”昨日之我和今日之我，几乎经常不同，在飞逝的时光中，无暇去感觉是苦还是乐。常常是《转法轮》里的每一句话，每一个字，都是这样深深地让我落泪叹息。得了大法的生命是一个光明快乐、幸福美好的生命，不再忧虑、不再彷徨，找到了生命的最终的答案，生命有了一种实实在在的安全感。

    现在是下午四点多钟了，我终于看到了一户人家，我实在是饿了，怎么办呢？去向人家要饭吗？虽然有思想准备，但还是难以启齿，快四十的人了，从来没有去求过别人，结婚前在家里父母护着，结婚后丈夫宠着……但是现在我别无选择，我终于鼓足勇气走进了院门。女主人脸色冷冷。

    “要饭？没有，我为什么要给你饭吃，我们自己都没有饭吃，你到别家去吧。”

    “您能不能给点水喝。”

    她冷冷地看了我一眼，给了我一碗凉水。

    我觉得心里很不舒服，当返身走出大门的时候，一下子乐了出来，这不象云游一样吗？要饭吃，看人家脸色有什么不好呢？“云游是相当苦的，在社会中走，要饭吃，遇到各种人，讥笑他，辱骂他，欺侮他，什么样的事情都能遇到。”读了五年的《转法轮》，从没想过这一段话的深意，今天验证了。

    天快黑了，我想连夜走到一个县城去，到那里我把我身上的羽绒服贱卖掉就有路费了。但我饿得有点走不动了，我决定再试试要饭吃。这时我看到路边一个小孩在玩雪，他指给我一家人，我走进去，没有难为情的感觉，也没有那颗虚荣的心。女主人正在屋里忙着。

    “妹子，您好，我路过这里，在路上钱被抢了，您能不能给我口饭吃。”

    “赶快进来吧，瞧外面多冷。”

    女主人很热情地招呼我，叫我烤炭火盆，给我拿被子盖上，把剩饭热了给我吃。

    “一点剩饭，凑合着吃点吧。现在这世道。”

    很快吃完了饭，我的疲倦上来了。前一天晚上我几乎没睡，又走了半宿加上一白天的路，十几个小时了，我真的累了！

    “我能不能在您外边的草垛里睡一夜。”

    “那可不行！”女主人严厉地说，“天这么冷你可不要有这样的想法啊！会冻坏的。”

    “他爹，这位大姐在路上钱被抢了，走了一天了，就让她今晚在咱们家呆一晚上吧。”

    男主人一看就是一个老实厚道人。“您看上去很累了，也冻了一天，就在炕头上睡一宿吧。休息好了明天好赶路。”女主人给我端来了一盆热水，给我洗脸泡脚。

    这是一个温馨的三口之家，让我联想到丈夫和女儿，我想如果不是大法被诽谤、师父被冤枉，我们一家本也应该一起呆在那温暖而舒服的家里的，我忍了半天才没让自己的眼泪流下来。

    天亮了，我想跟他们打声招呼后就走。

    “真的谢谢你们了，留我呆了一夜。我得继续赶路了。”

    “您再在我们家住一天吧，现在路都被雪盖住了，等路上的雪被车压平了有路了再走。”

    女主人热情地挽留我。

    我真的有点不想走了，但是我不能留下来，贪图一时的轻松，我知道我该做什么！

    “不行啊，我一定得走。”

    “那就好好吃个早餐再走吧。”

    吃过早饭后主人见留不住我，就拿出五元钱塞在我的手里，“大姐，我们家不富裕，拿不出更多的钱给您做路费，这五块钱，给您路上急用。”我拿着那五块钱，不由感慨万分。

    “我真的不知该怎么感谢你们好，你们知道吗，我是法轮功弟子，国家镇压法轮功是错误的，我们师父是被冤枉的，法轮功根本不象电视里说的那样。我们一家三口人本来是想坐车去北京上访的，我们想告诉国家领导人，他们对法轮功的决定是错误的。走在半路上被警察发现了。”

    接着我把我在拘留所里的遭遇详详细细地告诉他们。

    主人惊呆了，半晌说了一句：“法轮功就这么好吗？！要你冒那么大的风险，吃那么多苦！”

    “是啊，法轮大法救了我的命。这要说起来话就长了。我的娘家可以说是个癌症世家。我有二个伯父、父亲、外婆、姑父均得了癌症。到我这一辈，我和姐姐，一个堂哥都没有逃脱这个厄运；现在除了我和姐姐在世，其他人均已不在人间了。算起来我们家共有8人得了癌症。

    “我是95年秋天感觉不舒服，到医院经B超检查发现胆系有问题，接着做CT，CT结果出来，医生就问我：你有多久不舒服了？我说有一阵子了。看着医生异样的眼神，我感觉我的病看来不太好。后来家里送我到北京中日友好医院，经专家全面检查确诊为胰头癌中晚期。

    “确诊后几天就做了手术。当医生打开腹腔，发现肿瘤与下腔静脉血管粘连，摘除危险，也容易转移，那样人可能会很快死亡。医生中断手术与在外边的家属商量，告知厉害关系，建议保守治疗，也许能多维持一段时间。经我丈夫同意只将胆总管与十二指肠吻合以维持消化系统。就这样肿瘤未动又重新缝合，其实已经宣布我的病不能治只有等死了。

    “后来就回家了，定期去医院检查。那时孩子还小，想起孩子孤苦伶仃，忍不住双泪长流。想想不远的将来自己将走向死亡，而死亡意味着什么？不知道也不愿去想；回到现实，人情冷暖，世态炎凉。那种精神痛苦、身体痛苦，无尽无休；死了不甘心，活着更难受，每日疼痛时时煎熬。最可怕的是自己将在剧烈的痛苦中熬尽生命，多少癌症患者不是这样？我痛苦极了，没有了对生活的向往。家人对我再好也无法改善、改变我的处境，世界上没人能救我。我虽然在人世间，但这个世界的一切都不属于我。那时我真是孤独极了，这种感受只有亲身体验才能知道。我曾萌生了去庙里了度余生，想那里清净，远离世间。那时我体重不到90斤，头发几乎掉光，脸色黑黄不象个人样。

    “这时我的一个亲戚对我说：‘你炼炼法轮功怎么样？’，然后给了我一本《转法轮》，我拿回家只用三天就读完了这本书。第四天早上四点多钟，我就去了炼功点。北风夹着雪花我一口气随大家炼完了一个小时的动功。从那时直到今天，我从来未间断过炼功，不管是风霜雨雪，还是酷暑严寒。就在不知不觉中身体开始好转，一、二个月后我就变了一个人，现在我已是130斤体重的健康人，你们看我象得过大病的人吗？”

    女主人说：“看来法轮功是真好啊！”

    “是啊，更重要的是我有一种找到了归宿的感觉，我们师父教我们怎么做人，做一个好人，我不再孤独，觉得背后有一堵高大温暖的墙可以依靠，什么也不怕了，心情舒畅。我们师父在全球有一亿弟子，法轮功已经传遍了世界上五十几个国家。我们师父的书《转法轮》被翻译成十几种文字。老外都说法轮功好。”

    “这么好呀。”

    “妹子，人碰到大法，那是最有福分的事，如果来到这人世上要是不学大法，是这个生命永远的痛悔。”

    他们好象都听明白了。当我走到二里以外的山梁时，看见那女主人还站在路边抱着孩子向我望着。

    雪下得小多了，可北风大了起来，天更冷了，但离北京又近了。


千纸鹤

    作者：涤凡

    曾经有一个传说：如果用纸叠够一千只纸鹤，就可以许一个愿望，而这个会成为现实。这个传说曾让很多抱着梦想的少男少女用尽自己的空闲时间去叠那一千只纸鹤，但，最终他们的愿望是否变成了现实？是否得到了实现，则不得而知--

    又是新的一年了，乐乐独自一人走在热闹的大街上，看着周围的人都在和家人、同伴欢快地笑着、谈着，心里更加的难过。爸爸妈妈都因坚修大法进了监狱，他也被迫流离失所从一个同学家到另一个亲戚家，再到同学家--他知道大法好，他原本争吵的家庭就是因父母修了大法变得和谐了。但他还是有些抱怨，为什么非要去天安门？为什么非要冒着被抓、被打的危险去告诉别人真相？他们为什么不想想还有一个儿子、一个才16岁的儿子需要他们？！两年了、他有两年没有开开心心的和父母共度元旦了，他们总是很忙，忙着去天安门、忙着向世人讲真相。今年的十一，他们在去挂条幅的时候被抓，他真正的成了“孤儿”。寂寞、前所未有的寂寞将他包围了起来--特别是碰上节假日，周围欢快的气氛更衬托了他的孤寂。

    今天，是2002年的元旦，新一年的开始，同学和家人出去了，虽然叫了他，但他没有同去，而是选择了独自外出，但现在他后悔了，他感到自己和周围格格不入。

    “新年快乐……新年好呀……”的声音不停地传入耳中，他更加的伤心了。每个人都在接受别人的祝福，唯独我--乐乐低下头，顺脚将一颗石子踢到路边--如果现在父母能和我在一起多好呀……

    “新年快乐！”突然一个清脆的声音在他耳边响起。他抬起头看到一个十八、九岁的女孩，脸上带着亲切的笑容，手中拿着一只蓝色的纸鹤。“新年快乐！”女孩又说了一遍，将手中的千纸鹤递给了他。“这，是给我的？”他不敢相信的看着眼前栩栩如生的千纸鹤，这是给他的？代表着祝福、代表着心愿的千纸鹤真的是要给他的吗？

    “当然了。”女孩笑眯眯的答道。“这只纸鹤不仅仅代表了祝福与心愿，还代表了真相！”

    “真相？”乐乐疑惑的接过纸鹤。看见蓝色的纸鹤身上有着粉红色的字。

    “是的，真相！好好看看吧。”女孩说完转身走入了人群。

    带着疑问、带着好奇，乐乐小心翼翼的打开手中的纸鹤，首先入目的是“一只纸鹤，一片真心，一份祝福，一个心愿，一个真相”再看下去，是“法轮功真相问答”然后是一个一个的问题、一份一份的答案。他细细的看着--为什么去天安门、为什么讲清真相、为什么上访--原来是这样！原来是这么回事！原来自己的父母是在救人呀！原来已有三百多位叔叔阿姨爷爷奶奶被迫害死了，原来……

    回想父母平时的所作所为，那高尚的品德、大无畏的精神，以及刚才那个女孩甜甜的笑容、祝福的神情。明白了！乐乐终于明白了父母的心情及行动。其实，这只纸鹤上的内容父母早就告诉了他，只是他的一颗私心阻碍了他了解真相、理解父母。若不是刚才那个女孩，若不是这只纸鹤，也许，他还在抱怨。将纸鹤重新叠好，看看四周的人，大多数的人手中都有一只纸鹤，颜色不同，红色、黄色、蓝色、每一只都是那样的精致、那样的漂亮--再看拿着纸鹤的人，有的脸上带着惊喜、有的是疑惑、有的是恍然大悟--

    要让更多的人明白真相、让所有的人知道他的父母和所有和他父母一样为坚持真理所做的一切！想到这儿乐乐小心翼翼的将纸鹤放进衣兜，他也要回去一千只纸鹤，也要在纸鹤上面写满真相。他相信当自己叠够一千只纸鹤并都送出去的时候，他的父母一定能回来，因为那时会有更多的人明白了真相，监狱是不应该关住好人的--

    带着欢快的笑容乐乐往回走去，步伐越来越快、越来越轻松，他深信自己的这个愿望一定会实现的！

    千纸鹤，千纸鹤不停地在人们手中传来传去，带着祝福，带着心愿，带着--真相！


历史老师

    作者：沉静

    (一)

    84 年秋，高三文科毕业班换了个新班主任。一上讲台露面，同学们全楞住了——竟然是个老头儿。怎么会是他？一时间惊诧得悄无声息。以前值日清晨六点多钟到校，总看见他在操场边的树下打拳，还以为是锻炼身体的附近居民。原来他也是这个学校的老师？不象！说不出的迥然不同，一个相当古怪的老头儿。别说什么热烈的掌声，连个象征性的礼貌表示都没有，尴尬地冷着场。怪老头儿也不讨好我们，也不笑，他一身灰色中山装，冷硬瘦干的样子，短短的夹杂“银针”的寸发，全部倔强地竖起，他背着手伫立着，更怪异的是竟长着一对略微灰绿的眼珠子，就那么定定地注视着我们，有点吓人……过了一会儿，才低声介绍：“我姓顾，教你们历史，以后这个班就归我管。” 没有废话，朴实而简单，就这么走進了我们的生活。

    当天，同学们发现他就住在操场角落——垃圾堆旁边的新盖的简易红砖房里。三天后，大家探听到他原来是右派！天哪，当了二十多年的右派，平反后无处住，就将就着住在小砖房里。

    他实际上才五十多岁，却显得苍老，象六十多的样子。同学们私底下都叫他老头儿老师。

    他也确实不一样，没有通常新官上任的“三把火”——狠抓猛整，没有别的老师似的滔滔不绝的训话。他坐在那儿，静默着却意味深长。一抬眼，额头上三道深层的横纹就向上顶，冷锐的眼神，孤狼般坚忍；冲天的怒发、紧抿的嘴、剑眉、直鼻、脸上木刻般的简洁有力的线条，表达着刚毅，浸透着苦涩，写满了沧桑……象个苦役犯，非同寻常的苦役犯。他不苟言笑，我甚至觉得他不会笑。声音低沉，话很少，但说出来的都是大实话，句句在理，朴素得象饱经风霜的老农。

    他的凛然使我们不敢放肆，他的寡言赢得我们好感。十多年来，我们被家长、老师们喋喋不休的教诲和训斥包围着，耳根生茧，不胜其烦。现在他来了，每天至少有几个小时，我们能从喧嚣的聒噪中突围出来。清静单纯的气氛，真难得宝贵。

    到底要什么样的班主任呢？象四班的“笑面虎”马列主义老太太，政治课唠唠叨叨没完没了，我们避之唯恐不及；教数学的李秉凡老师没当上教导主任，灰心丧气，净用损招儿治我们，他那含讥带讽、不阴不阳的神色，真让人受不了；地理老师象个闷呼呼、灰溜溜的影子，上课没有任何生趣，对一切都漠然；语文老师刘翠英是个嗓门嘹亮的泼辣女人，喜笑怒骂，不绝于耳，闹得慌。

    渐渐的，我们体会到老头儿老师的好处。慢慢的，他的脸也似寒冰解冻溶化，有了一丝温暖的笑意。

    一个多月后，好象交朋友的渐近深入，他觉得有必要长谈一次了。那是傍晚放学时分，黄昏的暮色悄悄从窗外围拢过来。他坐在讲台后，一双冷眼变得温和，透着暖意，环视着下面的学生，打开了话匣子。

    咱们现在的学习劲头儿呵，就象那煤油灯似地忽闪忽闪的，劲头不足啊！有人说哎呀我已经够足了，昨晚拼到11点，今早头还昏沉沉的。我说你呀还差老了，这学习就象赛长跑似的，你得分配着使劲儿，别没考上，还把命给搭上了。

    我以前在二中教学，那是53年，有这么个老伙计，他是实习生，叫我帮看看他怎么能把课讲得更好。这个人呢，很能干。由于工作关系，我和他接触最多，关系也挺密切。他原来是长春政法大学的，当时是满洲国，长春叫新京。一个政法大学、一个军事大学是最难考的，他能考上说明学习很不一般。他毕业后，就分到国民党部队里当文官。49年长春被解放军围困，他们这支队伍就投降了。后来他被下放到农村水田里插秧。国民党军官嘛，当时都要改造，劳改，这么干了四年。放出来后，又考学，这不，来当历史教师了吗？这个人呐，很能干又博学，我一直很尊敬他。

    我就问他，你怎么学的？他说就是下上功夫。一天就睡4个小时。我说哎呀，那能扛得了吗？他说我锻炼哪！他家离学校大老远的，得走一个小时。他就这么快走，像竞走似的。另外抽出时间跑步、打拳，锻炼身体。他还拿年轻时的照片给我看。我一看就象举重大力士似的，光着个膀子，穿着短裤，掐着腰。这体格！听他这么说呀，我也锻炼，一直坚持到现在。去年三十晚上电视节目不少吧？就睡了两个点儿，我，嘿，也起来，大年初一猛跑。锻炼完了吭，很精神，才能应付一切，从容不迫。这个老伙计文革时不知挨了多少场批斗，别人都摇摇晃晃，晕倒的，上吊的，受不了了。他，嗨，咋没咋地，身体好，精神头儿足，顶住了！他家是中国式小房，是旱便所，就那么挖个坑就算厕所了。夏天热得扛不了，他就拿小板凳上厕所里学。让臭味儿刺激神经清醒，好往脑子里進，头上扎着湿毛巾，背日语单词。就这么干！他现在在外语学院日语系任教，叫冯志朴，不信去打听打听，我不是为了鼓励你们学习，在这儿泡故事。

    这是一；再一个人呢，就是我二小子。

    那时候在农村念书，什么玩意儿也没学着。一个县里当教师的几乎没有一个登大学门的，要有也是五七战士，甚至初中毕业教初中。说是问问化学老师这题怎么回事？我怎么没听懂？老师都悄悄告诉，你自己看吧，我也不懂。赶到上高中，学校在镇上，走八里路。听课听得更稀里糊涂，还三天两头，帮助贫下中农在田里劳动。我说你不稀念吧，你还不如回家给我挣几个工分儿。退学了，在生产队里干活，那可真是出苦力啊！抢收、挖坑、修水库、搭梯子盖房子……一顿饭能吃二斤。

    一天晚上回家，二小子拿着报纸给我看，说是恢复高考了。77年不是恢复高考了吗？这回可不管什么成份不成份，右派不右派。原来都是运动中窜上去当红人的工农兵上大学，小学水平都能上。二小子告诉我：我要考大学！我说考什么考？告诉你那些数理化闲着没事看看，你不看，成天看小说、报纸。那时候文革什么书都烧了，他抓着一本书就看。我那个史地书都叫他给翻遍了。《参考消息》一字不落，人家冬天傍晚5点钟就睡了，他一直捱到10点多。

    “嗯，我考文科。”“考文科？你看我！一来运动了，学文科的就最倒霉。那些学理科的，别看打成牛鬼蛇神了，公社机械厂还直用你，学文的没人理。”“反正我得考大学！”“好吧。”那时离高考只有 40天了。我寻思，要考，考去吧！我知道他考不上，就当这40天，一天也就8、9毛钱吧，这40天工分全扔了。

    好家伙，这就开始干起来了。成天翻弄书，好多不会呀！悄悄问他妈：“哎呀，我怎么忘了？”嘿，就这个水平！他和一个五七战士的孩子一起在西房炕上开始拚起来了。那40天，天天只睡三个小时。就这么着，高考分数离录取线还差几分。他怎么上那么快呢？因为刚开始大家都忘了。

    这回不行，再考！他和青年点的几个知青一起，白天干活，晚上学习。都这么并排在炕沿儿上蹲着，一碗苞米糊糊，喝两口，抓几粒咸盐，根本就没油水。哎，这一年就考上了。他是让那种榨油般的生活给逼的。是光着脚下地呢？还是穿着皮鞋压马路呢？这是关系到子孙后代的问题。要考不上，我就完了。他怀着这么种信念拚命学的。

    二小子上大学后，落实政策，右派平反。我家也搬回城了。大半辈子过去了！

    我看咱同学，现在谁也没这么艰苦过，也就是条件环境强多了。什么社会主义人人平等？坐小轿车的，跟扫大街的能平等吗？好的位置都叫高干子女占去了。高考对下层老百姓的孩子来说，是一线希望，一个可以竞争的机会。过去皇上都重视科举制度，作弊泄题的都要严惩。就是要给平民百姓一条路，凭着自身的勤奋和才干，可以立足的可能性。肯吃苦用功才能把握机会。

    他的劝学篇，娓娓道来，像话家常。朴素实在，言之有物，胜过任何说教。他的感叹期盼，感人肺腑。教室里静静的，象海绵吸水，我们全听進去了。

    上历史课，他匆匆地领我们翻阅教材，时常不得以照本宣科，让我们背高考重点题，但在拐弯回头之际，他会半嘲弄半幽默地渗透真相实情，点评感慨，只要你用心去听。

    弦外之音是我最爱听的。

    他常借古讽今，很自然地引申点拨，轻哼冷笑道：“秦始皇焚书坑儒，文化大革命破四旧，砸的庙，烧的书，老鼻子了！为什么呢？没什么书看，没有独立的思维和判断能力，好煽唬，好利用，更容易统治。运动来了，知识分子首当其冲，就是他们脑子里有自己的思想……很多人不堪侮辱，走上绝路。走在街上，只听着喊，同志们，永别了!‘嗙’地跳楼自杀了。”

    “赵光胤杯酒释兵权，让一块儿打天下的大臣告老还乡，以解心病。毛泽东把老干部全都打倒批臭，踏上亿万只脚，永世不得翻身。卸磨杀驴，兔死狗烹啊！”

    这两个例子我印象很深。因为他讲的是真的东西，课本以外的真实世界。是出于良心必须让我们明白看清，不那么容易被愚弄。

    他是我们见过的最真、最耿直的老师，难得罕见的、没被压垮的铮铮铁骨。“右派都是大好人哪！”同学们悄悄议论。

    没看见他跟别的老师相互热络着聊天，也没看见他冲校长主任陪笑哈腰。孤高、淡远、不群。老头儿老师背着手，低着头，身体前倾，大步流星。在操场上的砖房与教室之间来去匆匆。他很忙，买菜做饭。有时，远远看见老头儿老师搀扶老伴出门晒太阳，他的老伴面色苍白，身体虚弱的样子。一天中午，刘晶像发现新闻似的向吃饭的同学披露：“咱老师真是模范丈夫。我刚刚路过他家，敞的门，看见老头儿正给他老伴洗头呢！”

    (二)

    转眼期末考试后，寒假到了。但高三学生除春节那一个星期外，都要来校强化复习。高三学生都在三楼，楼下空荡荡的。主任说不可能为一层烧全楼的暖气。又是一年中最冷的时候，坐在教室里如置身地窖冰窟。大家穿着棉袄、棉裤、棉鞋，裹着大衣，戴着毛线小帽，缠着围巾，轻轻晃动微冷的双腿，埋头苦读，不时把戴着露指手套的手指头送到嘴边哈哈气。天冷也好，头脑清醒，更容易集中精力，学习效率高。教室里静悄悄的，只听到翻页声，偶尔打噴嚏、咳嗽声。老头儿老师戴着棉帽，披着棉大衣正专心地批卷子哩。一道阳光透过结满冰花的窗玻璃射了進来，由淡黄慢慢增强为金色，多美呵！

    一天，老头儿老师没来。快到中午时，四班老师过来告诉我们：“你们老师的老伴去世了。大家自己自觉学习吧！我会常过来，各科的卷子照常做。”我心“格噔”一下，大家惊楞后，面面相觑。要不要去看看？班长说这个时候最好别添乱了。商量后，由三个男生去望望，捎封信。大意是得知此事我们很难过，请老师放心，我们会管好自己，抓紧时间，用功学习。多保重！

    过了一阵子，三个男生回来了。说是在屋外听到呜咽悲泣声，他们在结冰的窗上哈气 ，模模糊糊看到三个儿子围着死去的老妈哭呢，老头儿呆坐一旁。他们趴着听了一会儿 ，在门缝里塞上信，悄悄走了。

    四天后的下午，老头儿老师推门進来了。嗡嗡的说话声立刻刹住。他裹着深蓝色的棉大衣，坐到讲台后。

    一时间，四十多双眼睛都聚焦在他脸上。

    哎，瘦的！一下子瘦成皮包骨，骤然间苍老了七八年！颧骨突起，双颊深落，脸色惨白发青，额上又添密了几道皱纹，嘴巴紧闭，象一条线。原来繁星点点的银发连成一片霜雪，眼窝塌陷，有神的灰绿色眼睛变得暗淡微弱，浸着哀痛。

    他没有说话，冲我们点点头，示意我们继续学习。

    大家不敢怠慢，低头写作业。教室里静极了。外面冰天雪地，寒风呼啸，窗上冻满了层层的冰花，象一座冰宫。

    他坐在那儿，寂然不动，凄楚悲怆之情无声无息地流淌着。风雨同舟三十年，当了二十多年右派，好不容易平了反，患难与共，不离不弃的老伴却突然撒手人寰，没享一天福，临死还躺在小破砖房里。这是怎样的重创打击？！其情何堪？！

    我们不敢看他，心里心疼他，可怜他；可又忍不住抬头看他，用目光传达着同情和关切。他沉痛的眼睛闪过几丝瞬间即逝的不易察觉的谢意和羞赧。我低下头，伤痕累累、心力交瘁的他，有我们不宜打扰的内心世界。

    答好了卷子，又默写完课文。在肃静的气氛中，我抬起头来：他微佝着身体，双手交插在袄袖中，两臂拄着讲桌，低收下颏，眉毛、额上皱纹向上顶，紧闭的嘴巴已把苦难全部吞咽。眼睛死死盯着教室后面墙壁一角，全神贯注，好象要用那种坚韧不拔的目力，蕴藏已久的愤恨，穿透它。

    狂风象孤狼般号叫着，令人毛骨竦然地敲打着开满了冰花的窗玻璃。过了好久，快傍晚了。他完全沉浸在自己的状态中，一动不动，定定的目光越来越苍凉，最后凝冻住了，仿佛茫茫雪原上的冰雕石塑，冷冷的，闪着彻骨的寒光。

    我眼里湿热，不忍卒睹。

    (三)

    开学了，依然春寒料峭。我从窗口目送老头儿老师，光秃秃的树枝下，冷风中，在滩着半融化积雪的发黑肮脏的操场上，他缓慢地踽踽独行。

    中午，两个跑出去玩儿的男生跟大伙儿说，从窗户上看到老头儿也不做饭吃，坐在炕上抽烟，倚着墙，呆呆地看着烟圈一点点地消散。

    老伴没了，儿子远在外地工作，老头儿老师就象冬天掉光叶子的老树，孤零零的枝干映衬着蓝天，抵御着风雪；而我们就象一群白天飞来的小鸟，栖息在老树的枝头，啁啾叽喳……但愿能带来几分生机，几丝安慰。

    那时候，全国搞起了“五讲四美三热爱”活动，学校每周评比先進班级，借此狠抓卫生、纪律。校主任迈着猫步在后门玻璃上偷窥，以迅雷不及掩耳之势冲進教室，拽出胆敢在自习时说笑的学生；在走廊里没有右侧、靠墙排一竖行走的，扣分；校团支书天天到各班巡视，检查“三带”，即手纸、手绢、水杯。（尽管学校常常没有烧的开水，也得带，否则扣分。）卫生老师领着值周生，专盯着各班的门框、窗棱、墙角的灰尘，在大本上打叉。搞得班主任们很紧张，谁不愿意当个先進，脸上有光，一样出力没白辛苦一场呀！但事与愿违，这帮学生也太不争气了，不出半天，就丢了好几分。他们把压力转嫁到学生身上，整顿处罚，给班级抹黑扣分的人，除遭厉声喝斥外，还要罚清扫一个星期，当众检查。严重的请家长，学校给予警告处分。

    只有老头儿老师安之若素，一切正常。他既不争先進，也不谗媚巴结谁。露脸有名誉的事，不热衷，甘为人后。摒弃一切庸俗的琐碎和虚饰，什么国庆文艺演出、一二九演讲会，他从不花时间组织练，让文艺委员和班长象征性地报个名，不剃秃就行了。只要求我们好好学习，抓紧时间。叫扣分的同学注点意，就过去了。对我们从不厉声断喝叫骂，他其实外冷内热，心很慈厚的。我们也真的尽量做好，每次评比成绩也不太差，放松而惬意。看到别班老师气急败坏的狠劲儿，别班学生挨整的可怜样子，我们都庆幸有老头儿老师。

    广播喇叭时常响着，灌输四项基本原则，進行政治思想教育。一天，喇叭里的校团支书一本正经的轻车熟路地以惯用的套话作结语：“高举马列主义、毛泽东思想旗帜，伟大、光荣、正确的党领导着我们从胜利走向胜利。”

    “ 哼！” 老头儿老师恰巧坐在讲桌后，“哼——哼！”他冷笑数声，这是他老伴死后，第一次听见他笑。我们稍一楞，随即也“哄——”地笑了。他冷锐的双眼盯着我们，声音低沉，有点发颤。“你看我！” 他环视了学生一圈儿，无限感慨：“你们——看看——我！”缓慢有力，字字铿锵。“我就是历史！！我就是——历史啊！！” 披肝沥胆，坦荡磊落。

    犹如划破暗夜的闪电，那一刻，我们从懵懂中渐醒。

    他微眯着眼，陷入沉思，缓缓地说：“一次又一次把亿万人的青春、才华、生命毁灭……怎么样避免、减少、制止、消除这种灾难，不重蹈复辙，是该琢磨的。”他凝视着我们，一再地点头。

    他把心掏给了我们，他的良心！他没把我们当外人，没把我们当什么也不懂的好唬弄的毛孩子，他拿我们当知己故友，好象在说，别忘了，看到了吗？那是我的心。

    停顿一会儿，他微扬浓眉，叹道：“哎，你们谁都要活得比我强！谁都要比我活得好！” 又如同慈父临别前的期盼和嘱托，我们屏息静听。

    他点点头，目光由近到慢悠悠地飘远，好象他就要走了……

    四月中旬，老头儿老师说：“回家跟父母商量个事儿，我打算领你们上千山去玩儿，放松一下。4月30号晚我们乘火车出发，5月1号爬山，住一宿，2号下午四、五点就回来。两天，行不行？”我们高兴极了。家长当然没有什么意见，真的太累了，需要调节。别的班同学羡慕不已。

    千山，层峦叠嶂，满目青翠，鸟语花香，一下子从繁重的学习中解脱出来，脑际如洗般清新，同学们快活得就象小鸟一样，林荫道、山坡上洒满了欢声笑语……

    老头儿老师拄拐杖爬坡，其实他体力很好。他紧绷的脸开始放松，发青暗淡的肤色渐渐透亮，这百天来够他受的。

    在山顶石佛像前拍照，一张张青春稚气的脸簇拥围绕着白发的他，他浅灰中山装，额角皱纹平展，神情安祥。

    黄昏时，看见担水的和尚，朴实干净的笑颜，无忧无虑。寺庙、佛像、木鱼、钟鼓……竟是别样的亲切。

    同学们来到寺庙旁的两间客房休息，吃饭，洗脸，洗脚，说笑话，唱歌……

    走出院门，我惊奇地发现在不远的山崖上，老头儿老师正和庙里的老和尚交谈呢！两人坐在两块大石头上，相距一米多，面对面说着话，不时点头。那股人群中难掩的落寞，在此刻消散……西边是琥珀似的落日余辉，东边是清朗的一弯新月，群山默默，晚风习习，树林柔声絮语。老头儿老师与老和尚谈心的剪影，就嵌在这幅画中。

    (四)

    千山归来，大家立刻投入到紧张的备考中。

    老头儿老师也精神振作，硬朗明快地行事。象大将军似指挥若定，给我们打气加油。提醒我们要劳逸结合，有张有弛。排除干扰，不看电视连续剧，不哼唱情歌，专心致志地学习。他亲自出马把在我班窗下喧哗吵闹的低年级学生赶到操场去；想方设法为我们学习创造条件，天热，他在地上洒水，从家里端一大锅煮好的绿豆汤给同学们喝。给我们介绍应试技巧，告诉我们不要慌，以不变应万变，从容不迫才能正常发挥。

    那段日子，我们虽然苦点累点，但心情愉快，学习效率很高。

    “七一”到，这天课间操时不做体操，搞诗朗诵、歌咏赛。30分钟过去了，已占下堂课十多分钟了，还没结束。

    老头儿老师抬腕看表，在队伍后面踱来踱去。我们班站在操场边的左侧，离教学楼较远。头上骄阳似火，台上造作煽情没完没了。六天后就要高考了，真是十万火急，分秒必争，连睡觉的时间都不够，还在这儿听废话，唱颂歌。

    老头儿老师腾腾地冲到队伍前，对体委和同学们低声喝道：“走！跟我走！！”倔老头怒而威，白衬衫，黑裤子，背着手，身体前倾，银发竖立，目不斜视，鄙夷不屑，大步疾行。身后跟着文科班四十多人的队伍，静悄悄快速前進。台上正唱着：“伟大的中国xx党，你就是核心，你就是方向，我们永远跟着你走……”合唱的人注意力分散，声音减弱。众目睽睽之下，但见文科班沿着操场边，绕过主席台后方，绕过老头的小砖房，义无反顾地走了。

    全场错愕惊呆，校长、主任也傻了眼，高三文科班跟着老右派走了！在“七一”这一天，把邪党的生日庆祝会给凉了！把满场的人都撂下了。

    進了教学楼，同学们按捺不住眼里的兴奋、嘴角的笑，互相挥拳击掌，心里这个痛快呀！到教室坐下，抬头看老头儿老师，面如静水，无风无雨，好象什么也没发生，很平常，正常。他坐阵就是定心丸，我们也稳了下来，打开书本。

    (五)

    他就象一本内容真实而丰富的好书，在青春成长期遇到他，是我们的幸运。回过头来重温，除了亲切，是更深的理解。

    86年夏天，全班同学请老头儿老师到海边玩。

    正是大学二年，借机留情浪漫的时候。男女生随音乐摇摆起舞，在浅水处嬉戏笑闹。

    在距岸稍远，水清人少，我和艾霞横向游来游去，象两条红鱼，自得其乐。这时看见老师同五个男生冲下来奔向大海。老头儿老师游得非常好，披波斩浪，勇往直前，他年轻时一定是个勇猛的人。这一行六人又稳又快，蛙泳、自由泳……远远的几个小黑点很快就看不清了，有一千多米了吧？等他们往回返到一半时，我和艾霞迎了上去。我看见老头儿老师皱纹横卧的脸上绽放出近乎孩童般灿烂的笑颜，那一瞬因此闪亮！他边游边环顾左右，关照呼应着我们，看我有点气喘嘘嘘，老头儿老师说，大家慢慢仰游，歇一会儿吧！头枕起伏荡漾的碧波，清凉又安静，睁开眼睛是蓝天白云，金灿灿的太阳，真的舒展快乐啊！

    岁月匆匆，看到街上很多老年男人聚堆儿闲聊，倚墙晒太阳，听收音机里的戏曲，下棋，提着鸟笼子……心想老头儿老师会不会也这样呢？想象不出，他那种孤独感是很难与一般人融合同气的。

    93年，同学们在饭店和老师团聚，酒席宴前，笑语哗然。女生大多结婚，三个先做了妈妈，有两个还挺着七、八个月的大肚子来了；男生们正初显成熟风采。白发苍苍的老头儿老师笑吟吟地坐在主座，两侧是八年前的学生，都二十六、七岁了。

    那年老师67岁，依然清矍，但悲苦削减，淡而有味，神情怡然。他告诉我们，退休这几年到处漫游。游遍了大江南北，桂林、海南岛、云岗石窟、甘肃敦煌、东北白云山天池、内蒙草原、长江三峡……闲云野鹤，自在得很。

    我点头，心里暗暗赞叹：这才象他，象真的他！

    半生蒙冤，倍受摧残，直到退休，他才有自由安排生活的权利。他终于有了自己想要的生活，被压缩的生命终归舒展飞扬起来。

    他的学生去看他。三年五年，十年二十年都没有断过。

    他是多少年后想来栩栩如生的人，难忘的人，越品越好的人。

    苍凉、遒劲、冷峻，象棵在悬崖绝壁上顽强生长的树。多少人被驯化，消磨，榨干，吞噬……而他，耿直仁厚的心肠，桀傲不驯的烈性，坚忍刚强的意境……本性真姿，始终不变。

    男生找他喝酒，跟他掏心里话。落魄时，他不会嘲笑你，他经历那么多，一点儿也不势利。女生在做母亲后，体会到生活的艰难，关心体谅他。象回娘家一样买鱼、鸡蛋、点心去探望他，实实惠惠的。

    一日，叶小青给我打电话。

    你猜，我昨天碰见谁了？你猜！我碰见咱老头儿老师了！

    孩子发烧，打了一宿的吊瓶，昨天上午，我抱着孩子从医院出来。冷风飕飕的，飘点小雪。我裹紧棉被里的孩子，寻思着省两个吧，不打车，过两条马路，坐2路回家。孩子越抱越沉，我累得直喘。

    这时候，迎面看见一个老头儿，戴着棉帽，推着自行车，顶着风，猫着腰，艰难地往前走。雪花刮在脸上，他的眉毛和胡子看起来全白了。眼神、嘴型，怎么这么熟悉，哎？这不是老头儿老师吗？！我一惊，就喊着：老师！老师！不由的一阵心酸……哎，我当时就哭了。他真不容易啊！这辈子那么难，那么苦……到头来孤苦伶仃的，觉得他那么可怜……我才刚开始吃苦就觉得太难了，苦哇！我想起我跟俺对象打的仗，他不帮着照顾孩子，还在外面泡小姐……百感交集，哭的呜呜的。哭咱老师，也哭自己，好象要把几年来积攒的眼泪都痛痛快快地流出来。

    咱老师叹气，哎，你们都有孩子了。我说孩子病了，刚打完吊瓶。他点头说，带这么大的孩子是最辛苦的。他陪我往车站走。我问老师，这个天你上哪儿？他说去看一个刚去世的老师。

    咱老师也有七十多了，无论如何，咱们把孩子放娘家半天，去看看他。

    唉，玉琴，想着给咱老师找个老伴儿。做个饭，端个水，说个话，有个照应。你家门口老太太怎么样？一看就是个精明麻利的人。

    我说，精神头儿太足了点，整天盯着别人的肚子，街道管计划生育的。太咋呼，东家长西家短，闲不住。不一定合适。

    一天下午，叶小青、王秀娟和我买了些菜、鱼虾和点心一起去看他。普通不过的灰暗旧楼，五楼。开门的是小孙子，十五、六岁，颀长结实，清爽的眉眼颇有爷爷的神韵。见来人，借机请示，手托着篮球出去玩了。

    老头儿老师很高兴，苍老的脸焕发着光彩。那学校小砖房共住了六年，临退休才分上这房子。两室一厅，一间是小孙子堆放书籍和球衣、张贴体育明星图片的小屋；另一间就是老师的了，室内布置简单朴素。墙上挂着老伴年轻时的黑白照片，乌黑的长辫子，眉清目秀，盈盈浅笑……嵌入金边的相框，约18寸的样子，相当醒目。左下方是老头儿老师在云岗石窟佛像下的彩色半身相，白发苍苍，如霜雪，仰望凝思；佛像庄严慈和，含笑俯视……

    客厅柜上还有两张全家福，右上角注明时间。 56年的，妻子怀里还抱着刚百天的老三，坐在正中，两边站着老大、老二，三、两岁的样子，老师站在后面俯身环抱着妻儿，英气俊朗，俨然顶梁柱、守护神一般。怎料一年后风云突变，大难临头。80年的那张是平反后返城的纪念，三个儿子大了，苍老了父母。

    老头儿老师说，一年中有大半年不在家，到处走走看看。秋天到新疆喀什，拍了好多风景，没想在火车上，相机叫小偷偷走了。可惜！

    他拿影集给我们看，黄山的雪松，成都的茶馆，残阳下的沙漠……

    我说，前年冬天，在电车上碧海公园那一站，看见你骑着车子跑，好象头上还冻着冰碴子……老头儿老师说，我去冬泳了。只要不旅游，我就天天坚持游泳，冬天也不间断。现在不抽烟也不喝酒，生活很有规律，身体健康，没有病。想上西藏去一趟，儿不让。就把孙子弄过来，做伴，督促他学习。

    王秀娟说：一个人吃饭净凑合，孙子在这儿，就得象样做了。

    叶小青笑劝：“老师，上西藏有高原反应，这么大岁数，出事怎么办？都十多年了，找个老伴吧！有个照应，该享点福了。” 老师嘿嘿笑，不语。

    我们也不见外，换下大衣就到厨房去。把一大袋三鲜冻饺和排骨放進冰箱，那叶小青、王秀娟是何等勤快的好媳妇，谈笑间，就把饭菜给做好了，锅台炊具清洗干净。番茄牛肉饭，黄花鱼炖豆腐，油炒花生米，凉拌西芹……香味扑鼻。

    叶小青笑道：“老师呀，你看我，学习不好，干活好。长得不起眼，跟老婆婆关系弄得铁，对象不正道，公婆都向着我。”大家都笑了。叶小青关切地问：“老师，儿子、儿媳对你好不好？”“行啊！”“给钱吗？”“给！”

    我们边吃边谈，同学的近况，从前的趣事，王秀娟讲她丈夫在国营企业下岗，夫妻倆做小买卖被骗的事。老头儿老师叹道：“现在的人是最坏的，日本人统治期，文化大革命的时候，也没有现在这么坏，简直是明目张胆地坏，不择手段呀！以前黄花鱼就四、五毛钱一斤，现在给你抹上黄油，卖它十多块。大米打上蜡，亮得象珍珠似的，来坑人！你们那时候用功考大学，还能找到工作，现在大学毕业就等于失业，难找啊！”

    临走，他要我们把鸡蛋、点心带回去，“给你父母吃！”推来推去，叶小青说：“老师，你没姑娘，全当闺女回门给你的。”他把我们送出很远，我们一再地要他止步回去，他倔劲儿上来了，低喝着坚持送。到了土坡，叶小青拦住他：“老师，哎呀，老头儿，太冷了，回去！”他眼里闪着落寞和感动……我们上了车回头看，他还站在坡道上，一动不动。

    看见半瘫的口淌哈啦子（口水）、一瘸一拐需要搀扶的老人，蹒跚佝偻的老人……病弱的老境真是无可奈何。明白老头儿老师坚持不懈地锻炼身体，不仅是习惯成自然，更是自尊，自立的尊严。他珍惜垂暮之年的自由舒展的生活，他对逝去的妻子情深意重，不愿轻易套上世俗的枷锁……

    世间寂寞，他倘佯山水、古寺化解终身难愈的创痛；天涯孤旅，也未停止内心的质疑和思索……

    (六)

    2001年3月2日，我从派出所跑出来，后面的警察嗷嗷叫着骂咧咧地在追，我不要命地穿过车来车往的马路，跑过电车轨道。一辆绿色电车不紧不慢的开过来，恰好挡住了我的身影。我迅速拐進人多嘈杂的菜市场，绕过几家小吃店，穿过医学院校园、一大片居民区……

    估计甩掉了追踪的尾巴，才松了口气。跑得冒汗，停下脚步，冷风一下子就吹透毛衣，透心凉。被揣了一脚，牛仔裤膝盖处污了一块儿。扑打几下，弄不净。拢拢长发，在脑后盘起。我是在办公室被强行抓走的，大衣、围巾、皮包都没来得及带。摸摸裤袋只有几块零钱。

    我在一间小卖铺打公用电话，妈妈一听到我的声音就哭了。“刚才，派出所打电话来了，往哪儿跑啊？赶快回去！写个保证书，别弄严重了。”爸爸接着说：“快回去！全市通缉，抓住判刑呀！快回去……”我挂断了，家是不能回了。

    在街上漫无边际地走着，傍晚了，下班汹涌的人潮淹没了我。寒气更重了，冷飕飕刺骨，瑟瑟发抖。“两会”前夕全市大搜捕法轮功学员。派出所里，有个老太太是半夜睡觉，从被窝里拽出来，抬到楼下，扔進车里送来的；有些妇女是正在家里做饭被骗来的；有个小伙子是在上班的途中被绑架的；更多的中青年是在工作岗位被强行抓来的。这二十多人被保安架着排队上车，要押往看守所，等待40多天后的劳教。赶来的家属揪着拉着亲人哭闹，警察吼喝推搡，趁混乱之机，我跑了。

    街灯亮了，两旁的楼房窗户里陆续晕出温暖的灯光，正是一家人围坐着吃晚餐的时候。浮现出孩子胖胖的小脸，忽闪着大眼睛问：“妈妈呢？”眼角渗泪，已经第三次离开她了。

    不知不觉，恍惚间，踏上土坡，看到暗灰的楼群，很眼熟。咦，这不是老头儿老师家的楼吗？怎么走到老头儿老师这儿来了呢？

    可是……除了他，在这个时候，还能有谁呢？

    功友们都被抓了，要好的女同学都是丈夫、孩子、公婆环绕，不便哪！

    爬上五楼，轻轻敲门，又按了下门铃，“谁啊？”屋里传来苍老而熟悉的声音，走近的沓沓的拖鞋声，“是我，老师……”门开了，灯光斜曳而出，老头儿老师一头花白的寸发，披着深色薄羽绒衣站在门口，略惊诧地快速打量着我。“刘玉琴？……進来啊，怪冷的！”他眼睛盯着我：“两口子打仗了？怎么……半边脸都青紫了？” 我这才觉得右脸颊有点疼，不由地捂着脸，闪现警察捣过来的拳头。“老师，我从派出所跑出来，他们正在抓我呢……”他一把拉我進去，“快進屋！”老师关上门，毫不犹豫地接纳 道，“屋里坐！喝点水！”

    屋里看起来干净，家具摆设更简洁了。厨房日光灯大亮，客厅只是沙发边茶几上亮着昏黄的台灯。一副老花镜，一本翻扣在那儿的书——《弘一法师》。“我刚才看书睡着了。”

    我坐在沙发上，捧着杯水，连喝了几口，喘了口气。“老师，我炼法轮功。”他微一点头，深深地看着我。“报纸、电视上的什么自杀、自焚都是假的呀！”“嗯…… 他们干得出来呀！……这是惯用伎俩。” “今天下午，我从办公室被警察拖走，在派出所逼写决裂书，不写就打，就往看守所送。我跑了。” 老师点头道：“这就对了，不能让那帮熊玩意儿挠去！”

    我到厨房洗手盆照镜子，真的一片青紫，肿了，隐隐作痛，遇到屋内的暖流，脸发烧发烫。怪不得街上好几个人投来那样惊奇的眼光，站在老师楼底下徘徊迟疑时，还有人一个劲儿地回头瞅呢！我洗了洗脸，梳理头发。发现右肘毛衣被揪破开线，两绺绿线荡在外面，露出里面的白绒衣，鸡蛋大小的洞，真的捉襟见肘。又用水抹了几下裤上的污渍，不那么明显了。

    “坐着去！” 老头儿老师端着个冒热气的脸盆，放到沙发边，捞起浸泡在热水里白毛巾，紧拧几下，他手背上已长了褐色老年斑。抖开毛巾，小心翼翼的轻轻敷在我青肿的右颊，满眼满眼的心疼夹带着几丝焦灼，叹了口气，低声说：“别动，歇着！” 我仰脸闭目倚靠着沙发，安心又温暖 。

    老师在厨房忙了一会儿，端来两大碗鲜虾鸡蛋菠菜面条，一大盘四五张的葱花油饼，一盘鱼香肉丝。亲切地说：“来，一块儿吃点儿！”饼香喷喷的，汤面鲜美，真的很好吃。老头儿老师看我实实在在的，特别高兴，他眉峰、胡子碴都白了，笑起来皱纹层层叠叠，慈祥得很。不时地鼓励加油：“多吃，吃饱！”

    “老师，孙子考上哪儿了？”“吉林大学。打算过两个月去看看他。”

    “你孩子多大？”“四岁。刚入幼儿园，说好了下班去接她，没想到……加上这一回，工作被搅黄三次了。抄家、搜书、逼着表态，否则拘留、劳教……”“你丈夫炼吗？”“没，他出国了。”“哎呀，困难哪！”

    撤下碗盘，老师又递给我一杯绿茶，飘出清淡的茶香。“我爸我妈还叫我回派出所呢！说往哪儿跑啊？” “哎，整得老百姓太畏了！不能往火坑里跳，由着他们整！大多数人不知道什么是劳教，那根本就不把你当人哪！”

    他坐在茶几对面，叹息，慢悠悠地开口：“60年闹饥荒，劳改农场每天都饿死、病死四、五个人啊！和我一块的一个小伙儿，是北大学生，家里是归国华侨，打成了特务。出苦力干活，一天苞米面窝窝头都吃不上两个，根本就没菜，有一段日子连盐都没有。一个个饿得皮包骨，后来就饥饿性的浮肿，都是半死不活的样儿。小伙儿讲在国外吃牛油面包、喝咖啡的事，画饼充饥，望梅止渴嘛！被人告发，管教说，这不是宣扬资本主义腐朽生活方式，诋毁社会主义优越性吗？！吊起来往死里打，整得半疯，一辈子都没结婚……旁边邻居的儿子最近才出来，说是现在里面关小号，电小便。可邪乎了！”

    “xx党才不是个东西嘞！57年的时候，把我们用大卡车拉到人民文化宫，说是帮党提意见，结果全是右派，全是右派！他妈的!! ”他低声咒骂着，目光炯炯，一脸悲愤。“我太了解xx党了，最擅长利用群众整群众，穷名堂、坏招数多着呢！最不是个物！它还能错了？！它要说是黑的，你说是白的，打死你！！文革时折腾的呀！……它可什么都干得出来。儿媳妇在北京医院当大夫，六四的时候，说是死那些人哪，根本都没法救。咱班郭辉，考上体育学院的那个大个儿？幸亏跑得快，差点被坦克碾成肉酱。找我喝酒，脑子受刺激，睡不着觉，一闭上眼就是同学血淋淋的惨象……你一定要想办法赶快出国！”

    他看着我，充满怜惜和悲伤，长叹一声：“哎……原以为赶到你们就好了，谁知道？”他沉吟一下，“你还年轻，孩子那么小，不管怎么艰难，都要活下去！啊？”我点头。

    “在劳改农场，每当夕阳西下，我脚踩着牛粪，坚信一定要活到红太阳（指毛泽东）下山的时候，每天给自己打气，就这样熬过了最苦的日子。”我咬着嘴唇点点头。

    楼下突然狗吠，老师和我同时站起来往窗外看：一辆警车停在下面。“对不起，老师，连累您了。来的时候，在门洞前，有人前后左右地瞅我，可能就被盯上举报了……”老头儿老师呼地把椅背上的羽绒衣披在我身上，自己套了件运动服，在抽屉里掏了一把揣兜里。“不能坐以待毙！”他把屋里的灯全打开，打开电视，让音量够响……“快跟我走！”轻轻关门，拉着我，上六楼。只听得楼下砰砰的拍门声，凶悍的问话声。老头儿老师打开顶层小门，走到屋顶。

    冷风“呼啦”地扑过来，置身屋顶空旷中，附近楼群的万家灯火仿佛簇拥脚下，抬头夜幕中寒星隐约闪烁。俯视下面，警车正对着楼梯口，看样子除了司机全上楼了。老师瞟了一眼楼侧的下水道管子，摇头，“顺着爬下去，不妥！”这栋楼三个单元，屋顶三个小门，老师家在右面。他领我走到左面，侧身使劲撞开小门，拉我摸黑快速下楼。在楼洞门口，老师猛地挡住我，警车灯光很亮，一个警察在来回巡视。老师转身替我戴上羽绒服帽子，轻声叮嘱：“稳着点儿，若无其事！”我点头，匀速走了出去。老师左右伸展、前后挥动着胳膊，转着脖子，作出锻炼身体状，吸引着注意力，晃悠悠地慢跑。

    一到了土坡，就跟着他疾走、猛跑。那年老师74岁，他身材仍然挺拔，双目有神，敏捷机警，象老鹰护幼雏般关怀备至，又有股处变不惊、身经百战的劲道。

    附近一带较偏僻，十点多了，马路上就空荡荡的，没多少车。老头儿老师仰望星光，感慨万千：“大前年，在峨嵋山呆坐了一宿，山顶的星星又大又亮。不愿下山，就想这么枯坐到死……”

    一辆长途小公汽象荧火虫似的沿着蜿蜒的马路驶来，车门拉开，售票员叫唤着：樱花屯，上吧！

    与此同时，土坡上传来车声，是警车！

    “保重！”老头儿老师把一叠钱塞到我兜里，猛地推我上车，“快走啊！” 车开了，我坐在车窗边，举手向他默默道别……他背着手挺立不动，满脸的痛惜担忧，灰绿色眼睛在暗夜里闪着磷光。车加速疾驰，我探头回望，忽听他大喊：“吉——星 ——高——照——哇！”我的眼泪刷地流了下来。

    (七)

    在梦中，我又来到班级门口，老头儿老师坐在那儿，正用低沉的声音给同学们读一封远方的来信。他转过脸，从老花镜后抬眼向上看我，意思是你来晚了。哎？老师怎么留起山羊胡子了？

    清晨打坐，一个画面，闪电般打入脑海：寺庙前伫立着一位僧人，清逸的神采，冷峻的眼，紧抿的刚直的唇……象谁呢？这么熟悉……咦，这不是老头儿老师吗？！

    那样深的内在联系，是前世的缘分啊！

    我出国以后，跟叶小青联络。她告诉我，那次老头儿老师送走我后，被警车上下来的警察拳打脚踢，好不容易爬上五楼，家门已被砸开，里面翻得一片狼籍……她和几个同学每年都去给老师拜年。老师找到了个好老伴，也是退休教师，家里收拾得干净漂亮，气氛温暖乐和。真为他高兴。

    老头儿老师今年80高寿，耳聪目明，身体硬朗。我打电话告诉他，现在退党1400多万，每天两、三万人退。他连说，好哇！好哇！看到在家门口塞進来的《九评》，看完后，一吐胸中块垒和闷气，写得太好了！真实、精辟，有理有据。老天爷都要灭它，真是天意民心所向，我要活着看到那一天！

    (完)


原野上的蒲公英

    作者：海伦

    那是一片广阔的原野，好多好多的蒲公英哟。我摘了一朵又一朵，轻轻吹，它就象生出无数的小翅膀，瞬间飞得无影无踪……我快活地跑着，脸上全是汗，头发贴在额头上。爸爸妈妈在一旁看着我，他们时常相视一笑。

    那天的快乐时光深深地印在了我的记忆里，也是爸爸妈妈非常难忘的一天。我们一家人在妈妈家乡的郊外度过了快乐的一天，那年我五岁。

    回到城里的家后，爸爸就让我坐在画布前，非常专注地画他的油画。画了很久很久，我每次要站起来时，爸爸就对我说：“琪琪，爸爸给你讲故事啦。‘从前有座山，山了有座庙，庙里有个老和尚…… ’”这个永远也讲不完的故事让我一直听到绘画完毕，而当时的我确实是被故事深深地吸引了。爸爸让我当他的绘画模特时，就这样一遍遍地给我讲这个故事。直到今天，我还认为那是我听过的最动听的故事。而我们家的墙上，从此就多了一幅我在原野上吹蒲公英的油画。

    不过，家里的温馨并不总象我们看蒲公英的时候。爸爸妈妈都是画画的，上大学时还是同桌。好的时候应该是很好的，不过，我常看见他们为一些鸡毛蒜皮的事吵得面红耳赤。我有时看不惯爸爸的固执，有时候又烦妈妈的唠叨。但我看见其他家庭也是这样吵吵闹闹，心里想：可能每一家都差不了多少。我打心眼里希望能看到不争吵的家庭。

    爸爸妈妈吵架时，都听不进我的劝说。我苦恼极了，我渴望离开那个满是油漆味道的家。我仿佛比同龄的孩子都成熟多了。

    后来，我果真只身一人来到国外。外面纷繁的世界很精彩，忙碌的生活很热闹，可是，在我内心深处，我依然渴望有那么一个和谐融洽的家，而我的爸爸妈妈就生活在那样的一个家里。

    那一天，天上飘着细雨，四周弥漫着一种伤感的情调。我收到父母的来信了，是他们俩联手写的，信中除了少有的温情脉脉，就是希望我能抽空回一次家。可我全部的储蓄还不够买机票。我淋着雨，独自走在马路上，一点点品味着对父母的思念。后来，不自觉来到一处卖礼品的地方，我给他们买了一件礼物，而和这件礼物一起送到我手上的是一张来回中国的机票。这是我第一次买附带奖券的东西。我觉得是上天的安排让我回一趟家。

    我顺理成章地回了一趟国。我到家不久，就觉得自己长久的忧伤应该到了了结的时候，因为父母的关系前所未有的和睦，仿佛回到记忆中看蒲公英的那一天。而且，他们看上去比几年前年轻。

    爸爸和妈妈抢着和我说话，要知道，他可是一个不善言辞的人呐。他们积极地向我介绍他们炼的法轮功，还告诉我说，让我回家一趟主要是想让我学炼这套功法，它实在是太好了。

    爸爸已经不象以前那样拼命画画。以前他为了出名，身体很不舒服时也舍不得休息一下。家里时有一些热情的法轮功学员，他们有些也和我一样年轻。那天，一个大个子叔叔走后，妈妈和我谈起他来。妈妈问：“琪琪，你有没有看见那个大个子叔叔走路不利索？”“没有呀，还走得挺快。”我答道。原来他曾遇到严重的车祸，骨盆以下粉碎性骨折，是被抬回来的。他回家后坚持炼功，坐着炼，最后恢复了正常。妈妈要是不说，我是无论如何也想不到的。

    在国内我还听到了许多感人的真实故事，离开家时，我学会了炼功动作。

    我在国外找到了炼功点，正式开始炼功。这时我才发现以前的我太不会关心爸爸妈妈了。他们身体那么不好，生活的压力又那么重，我一点也不理解他们。然而，当他们发现一种非常好的功法时，却首先想到了我，想到让我能受益。

    可是盘腿打坐对我来说实在是太难了。我每次都得说服自己坐下来炼。好不容易我能盘腿了。这种快乐没持续多久，就传来国内对法轮功的镇压。

    爸爸妈妈都是明白人，我们经常互相鼓励：我给他们讲述大法在海外的洪传情况；他们则给我讲国内学员坚持修炼的动人故事。最难忘的是爸爸给我讲的小陈的故事：

    “1999 年春节，小陈回到老家。年三十晚，他给全村人读了一整晚《转法轮》。之后很多人都炼了法轮功。这个村的人很穷。村子里人仅有的一点值钱的东西都卖了，换来一车《转法轮》，书运回来时，4.25已经发生了，警察把书截了，发现上面一个字也没有，都是白纸。大家拿回书却发现书上又有了字，又变成了大法的书。当地人非常震动，又有许多人修炼。小陈回来后和大家讲述，大家都非常激动。到了1999年底，那个地区已有近十万人在大法中修炼。”

    爸爸到北京上访，双手被打断、耳朵也被打聋了，是被抬着回来的。我真不敢相信这个事实。我一人跑到屋外，泪眼模糊，泣不成声。

    后来，经过一段时间的修养，爸爸的双手已恢复如初，听妈妈说，他又能执画笔了；耳朵也好了，他时常能听到一些美妙的音乐。就在这时，他再次被捕。

    爸爸在狱中受尽折磨：一天，派出所的所长和另一警察各持电棍，有几个警察一下把他按倒在地上又踹，又打。所长喊道：“最高领导江XX主席讲话了：整死法轮功学员，怎么整都没事，整死了抛出去埋了就说是畏罪自杀。”两个警察同时用电棍电他全身，一张嘴喊它们就拿电棍往里捅……。爸爸因此被电得走路一瘸一瘸的。

    当我在网上读到这段报导时，我忍不住给妈妈打电话。电话那头，妈妈并没有我这样的激动，相反，她显得平静。她在家里也没有自由。不过，妈妈说她常常和爸爸交谈，给他念书。有一次，爸爸传回口信说他听到妈妈讲给他听的话。

    我买了回国的机票，可是在海关处就被拦住了。我的心在流泪：爸爸，我能为你做些什么？

    记得有一个周末去炼功遇到一旅游团，其中有一位以前的熟人。他告诉我，有人在探监时告诉爸爸我曾写过一篇详细讲诉我们家情况的文章发表在明慧网上，后来又在报上发表。当时爸爸说：“让琪琪小心啊。他们可是什么都做得出来的。” 我听罢顿时眼圈发红，爸爸在失去自由的时候还惦记着我的安危。

    其实，生活在自由的土地上，修炼法轮功是受到保护和尊重的。这里处处都有一望无际的原野，蒲公英自由自在地开遍天涯。我盼望着爸爸重获自由那一天早日来到，那时，我要再和爸爸妈妈一起去看原野上的蒲公英。


又是一年雨落（小说）

    ─谨以此文纪念那些为修炼流离失所的人

    作者：晓曦

    又是一年雨落时。

    童望着窗外的雨，陷入了沉思。“想当初，我们就是在这样的雨季相识的，莲。”他低头看了看桌上的照片，照片中那个长发女子正用一双清纯的大眼睛望着他微笑。

    “三年了。”他喃喃自语道。“你现在好吗？平安吗？…...”

    ……

    这是一个温馨的家，屋子收拾得一尘不染，看样子并不因女主人的离去而变化。傍晚的阳光透过雨丝、透过明亮的窗子洒了進来，照得人浑身暖洋洋的。

    “咔嗒”， 门开了，两个女孩子嬉笑着進了屋。稍大一些的有十六七岁的年纪，稍小一些的也就十四五岁。“爸爸！”“叔叔！”“回来了！来，宝贝们，洗洗手，咱们吃饭。”

    “爸爸，”小一些的叫做小莲莲的女孩子轻声叫道。

    “嗯？”童抬起头。

    “你说阿姨现在会在哪呢？”稍大一些的叫做梅的女孩子接道。

    他一愣，望了望桌上的那张已经看过无数遍的纸上的半朵莲花，又陷入沉思。 记忆的大门打开了，往事一幕幕浮现在眼前…

    (一)

    1989年的雨季，童的妹妹欣生病住院。其实欣是当时参加六四运动的大学生之一，有幸死里逃生，但由于坦克步枪的血腥镇压、同学们的惨死导致内心忧郁，因此童每天都去看她并安慰照顾她。

    欣的病床旁边住着一个二十一二岁的女孩，大大的眼睛，很少说话，常常望着窗外的雨丝出神。很少有人来看她，只有她的母亲每天晚上来送一次饭。她常常在童对欣大侃自己如何单枪匹马打跑一群坏蛋时对他们微笑。

    几天之后，欣的精神状况好了许多，逐渐恢复成原来爱说爱笑、爱欺负大她五岁的哥哥的小女孩了。

    这天，童来看欣时，欣睡着了。童便与那个小姑娘闲聊起来。

    “你叫什么名字，小姑娘？”

    “我么？我叫钰。你呢？”

    “叫我童就行了。嗯，你得的是什么病啊？你父母怎么不常来看你呀？”

    “是肺病，大夫说过几天就会好的。至于我父母……因为他们都忙于生计嘛，没有时间……”

    一阵难捱的沉默。

    “我常常听你们说话，你妹妹叫欣，是么？”

    童点了点头。

    “听你们的谈话，欣是不是参加了前几天的六四运动呀？”

    “是的。我早就告诉她不要去，那根本就是白费力气，毫无意义，政府会听他们的吗？几个学生而已，就妄想救国救民？可我那妹妹太倔，就是……哎……哎呦！”

    “说我什么坏话呢，嗯？”欣一把揪住了童的左耳朵。

    “我……我哪敢说我这冰雪聪明、人见人爱的好妹妹的坏话呀…….好妹妹快松手……”

    “还敢不敢了？”

    “不……不敢了……”

    “这还差不多。”

    “不敢就怪了……”欣刚一松手，童就小声嘟囔道。

    “你说什么？”

    “我说我去打水。”说着，童一手拎着水壶，一手捂着耳朵，一溜烟的跑了。

    “我不同意你哥哥的说法，”钰轻声说。“我觉得那些大学生是真正的勇士，是真英雄。

    天下兴亡，匹夫有责，怎么能说没有意义呢？“

    欣笑着点了点头。“呃……为什么我从没见过你爸爸来看你呢?”

    “他三年前去世了。”

    “哦……对不起……”

    “没关系。”钰宽容的笑笑。“我妈妈去年带我改嫁到现在的家里。继父不喜欢我，总觉得我是个累赘，大二便不让我念了，逼我下海打工，让我自食其力。我一上火，就得了肺病。”

    无语。

    “真羡慕你，有个这么好的哥哥。”钰抬头望了望门口。

    “你可以让他也做你哥哥呀！”

    “好啊！”童一脚门里一脚门外的進来了，左手拎着大水壶。“只是，别像这个妹妹那样又揪我的右耳朵呀！”说着，佯装捂起了右耳朵。

    两个女孩子都咯咯的笑了起来。

    ……

    后来，他们接触渐渐地多了。童戏称钰为怜，因为他觉得她很可怜，但钰很喜欢莲花，所以童叫她莲妹。而钰常常叫童为童哥，她觉得童放荡不羁的性格就像老顽童一样，而对她像哥哥那样好。

    童也真的负起了责任，来看欣的时候，常常给莲带一些吃的。童、欣、莲成了三个无话不谈的好朋友。

    过了一个月，欣和莲都出院了。童告诉莲他的地址，并告诉她以后和他常常联系。莲则以一只纸叠的莲花相赠。童顺手便将那只莲花放進衣兜里。

    童继续上着班，常常和他的几个小朋友出去喝酒，到处打抱不平。偶然一天看到兜里的那只纸莲花，随意的打开，惊讶的发现里面有字：

    童哥：

    谢谢你这么多天来对我的照顾，你帮了我很多，我会记你一辈子的。

    你人很好，爽快又有正义感，所以我希望你像一朵莲花一样，出淤泥而不染，濯清涟而不妖，用高洁的品格面对人生的任何风雨，我永远支持你，永远是你避风的港湾。寂寞无聊时就找我，我会帮你打开心结，做你坚强的后盾！

    若有缘，不久我们一定还会再见！

    莲妹

    童笑了笑，有些内疚怎么没早看见纸条，要不然，也许他们俩还会有发展呢，她是一个那么温柔的女孩……他轻轻叠起那张纸，放在抽屉里。落款处钢笔画的莲花在阳光下闪着光。

    (二)

    第二年的雨季，童的工厂照例招收临时工。早晨来上班的时候童正和几个小朋友闲聊，只听后面传来一个柔柔的女声：“童哥！”

    工厂里似乎没人这么叫他，难道……

    童猛地一回头，看见了那个熟悉的身影，白色的衬衫，黑色的裤子，长长的辫子，水汪汪的大眼睛正望着他。“童哥，不记得我了？”

    “莲妹！你怎么来了？”

    “我来你们工厂当临时工啊！”

    童向前走了几步，仔细的盯着她。

    “莲妹，你瘦了，有什么难处么？真对不起，我应该早些联系你的……”

    “没什么，我挺好的。”莲一副若无其事的样子。

    他们俩并不在同一部门工作，所以之后的接触少之又少。

    欣从北京回来之后便被学校开除了，并被列为通缉犯之一。但由于她的学籍与户口上的姓名有出入，所以始终都没有找到她。她只好每天都呆在家里“避难”。

    一天吃晚饭谈话时，欣偶然提到了莲。童随口说她现在也在他们工厂打工，欣乐坏了。

    “那个……你们说的莲是谁呀？”童的母亲不解的问。

    “您忘了吗？就是住院时我旁边床的小姑娘呀。”

    “那不是钰儿姑娘吗？什么时候叫莲了？”

    “那是我哥对她的爱称。”欣说着瞟了一眼童。

    “去去去，别胡说。”童板着脸说。

    之后的几天，欣天天嚷着要去看莲。童拗不过她，便说“随便”。

    于是，那个飘雨的傍晚，欣打着伞在工厂门口等莲。两个小姐妹一见面便高兴的抱在一起。

    “钰姐，去我家坐坐吧，我父母都很惦念你呢。”

    “不行啊，我得回家做饭呢。”

    “那我去你家帮你吧！”

    “哎呀，我住的地方太乱了，多丢人啊。”

    “哎呀，走吧！”欣拉着莲就走。

    工厂所在的位置靠近市区中心，但莲的住所都快到城郊了。

    那是一片快要废弃的房子，因年久失修，许多地方的窗子都破了。每一个房子上都被城建用红色油漆画了一个大大的“拆”字。莲就住在这片房子中的一个别人家的门市房里。

    “哎呀，你怎么住在这种破地方？租的？”

    “是呀，因为这里的房租比较便宜嘛，我都住了半年了，习惯了。”

    “哎呀，怎么还漏水？啧啧，你真是和杜甫一样艰苦啊，‘床头屋漏无干处，雨脚如麻未断绝’，这长夜沾湿你该何由彻？你怎么不找你的童哥呢，嗯？”

    “我不想老麻烦别人。”

    晚上回去的时候，欣对童大大的抱怨了一阵。

    “哎呀呀，那么破的房子，还一个劲的漏水，都成了病危房了，都没有几个人在那住，你那莲妹竟然还能一个人在那住了半年多！她不是早就给你地址了吗？你为什么不去找她，让她吃了这么久的苦，你也忍心！唉，可怜的孩子，没了亲爹，妈不管，后爹不顾，一个人……不行，我看见了，就决不能再让她在那里受苦！”

    “天，你是说她没有父亲，母亲改嫁，然后她继父把她撵出家门了？”

    “对呀，她没跟你提起过吗？”

    “没有啊。嗯…你说她住的房子条件不好，对吗？”

    “简直不是人呆的地方！”

    “那怎么办呢……”

    “哎，我有个提议，你看行不行。让她搬到咱家来，住在客房，或者和我住一个屋，咱家不是还有地方吗，是不是？”

    “这主意不错，晚饭时咱跟爹娘商量商量，再作决定。”

    “不用跟爹商量了，你又不是不知道，咱家爹就听娘的。娘那人又热心又善良，怎么会不同意呢？”

    童的父亲是个勤劳善良、不善言谈却又十分爱老婆的人，听了他们的提议却乐坏了：“那好啊，咱家就又多了一个孩子。那孩子挺不错的，嗯，我同意！”说着喝干了酒盅里的半杯白酒。

    “我当然也不反对啦！”童的母亲笑着说。“哎呀，老头子，你少喝点，瞧你的脸，红得跟下不出蛋的老母鸡似的……”

    童的母亲是个善良的家庭妇女，从不骂人，刚才这句就算是最严重的了，却也流露出她对老头子深深的爱。

    于是，几天之后，莲在童和欣的帮助下搬到了这个新家里，一家人和睦融洽的快乐生活着。

    一天晚饭时，欣忽然小声对童说： “哥，看在你妹妹我今天心情好的份上，就先不罚你背我了。不过呢，我有一句话要问你，坦白从宽，抗拒从严，你是不是喜欢我钰姐呀？准备什么时候把她娶進家门呀？”

    童刚要张口骂她，莲正好往他们的方向看，他只好低下红红的脸装作在吃饭，用牙缝里挤出来的声音说了三个字：“你等着！”

    欣足足乐了一晚上。

    (三)

    1991年的雨季，天气很特别。平时都是阴雨绵绵，童和莲的婚礼那几天却格外晴朗。

    “新娘子好漂亮啊！”

    “童，你真是太有福气了，能娶到这么漂亮的老婆，我们都嫉妒死了！”

    众人哄笑着。

    “哎，给我们说说，你们俩谁先追的谁呀？”

    两人抬起头望望对方，都微笑不语。

    “给我们讲讲你们的恋爱过程吧！”

    “童，说呀！”

    “还是她说吧。”

    “钰儿？”

    “童哥说吧。”

    “小两口就别让了，说说吧！”

    “哥，”欣调皮的蹦到他们面前，“以后你得改口叫钰姐什么了？”

    童深情地望了一眼莲：“她永远是我的莲妹。”

    “钰姐呢？”

    “他永远是我的童哥。”莲脸红红的说。

    欣拿出一个苹果，举到他们面前……

    他们的婚礼在众人的欢笑祝福中结束了。

    1992 年的雨季，童和莲爱的结晶小莲莲出世了。孩子的到来既给这个家带来了无尽的欢乐，同时也给莲带来了痛苦。在小莲莲1岁多时，莲的产后风湿症、原来的肺病都犯了，此外，生小莲莲时难产导致大出血，又留下了后遗症，还有几样其他根本叫不出的病，每每发作，都让莲痛不欲生。莲失去了劳动能力，整个家庭的负担全都落在童一个人身上。

    为了给莲治病，整个家的生活逐渐陷入了困境，童变卖了家里所有值钱的东西，最后连房子也卖了，租房子住。他们到处借钱，欠了几万元的债，几乎每一个亲戚都借到了。童有一个远方的病姑姑，许多年来身体也不好，生活比他们还困难。听到莲生病的消息，竟也托人捎来了100元钱，让童和莲既感动又心痛。

    2年多过去了，医院已经下了3次病危通知书，但每次莲都福大命大，从死神手中跑了出来。他们已经没有一点钱来住院了，可怜那刚刚咿呀学语的孩子，瘦得皮包骨，吃不到好东西，常常是喝粥充饥。要不是欣的帮忙，他们恐怕都活不下去了（欣嫁了一个很有钱的丈夫，虽然欣这样接济他们她的丈夫并不高兴，但也没有办法，总不能让他们饿死啊）。

    那天傍晚，窗外飘着雨，童下班回来，小莲莲躺在妈妈的身边睡着了。童走到莲的身边，轻轻地亲了亲小莲莲消瘦的脸，又用手摸了摸莲的脸，莲轻轻张开了眼，童便将莲轻轻拥在怀里。

    “童哥，”莲用异常虚弱的声音轻声叫道。

    “怎么了？又难受了？”童紧张的轻声问。

    莲点了点头。

    “真对不起，我不能一直陪在你身边。我再去借借钱，也许还能借到……”童心痛地将脸贴到莲的脸上。

    “不用了，童，我知道我的生命即将走到尽头，不要再浪费钱了。”莲轻轻地说，一滴苦涩的泪轻轻滑过脸庞。

    “啪”，童的泪落在莲的脸上。

    莲吃力地抬起手，抹去童脸上的泪水。

    “别哭，我觉得很幸福。有你和小莲莲在身边，再痛苦都不觉得。”

    莲顿了顿，以便喘口气接着说。

    “嫁给你我一点都不后悔，你让我懂得了什么叫爱。爱，就是相互包容，相互体贴，哪怕是一个眼神，你都能让我感到温暖。只要在生命的最后一刻，能和你在一起，我便不后悔。特别这些年，给你带来这么多麻烦……”

    “别说了！”童用手捂住了莲的嘴，此时的他已是泪如雨下。

    “童哥，答应我，好好照顾孩子，健健康康、快快乐乐地活下去……”

    莲说不下去了，两人哭着抱在一起。

    过了好一会，童轻轻的松手，放下莲，轻声说：“我去做饭。”

    莲只是点了点头。

    童却并没有去做饭，而是出去给每一个亲友打电话，极力用平静的语气告诉他们，莲要不行了，希望再见见他们。

    那几天，童没有去工作。看着生命的气息日渐远去亲爱的妻子，童难过极了，却又无能为力。他尽力想做点好吃的，但莲什么都吃不下，她虚弱得只剩一口气在了。每天都有亲友来看莲，带来一些吃的或钱，问候安慰几句，就忍不住出去掉眼泪：“多好的孩子哟，怎么这么命苦啊……”

    第3天，令人意外的是，病姑姑也来了，大家都知道她已经病了好多年了，虽然没有莲病得这么重，但也不能一个人坐车走这么远的路程啊。病姑姑看起来红光满面，好像从没有生过病似的，而且比以前年轻了许多。

    病姑姑一進屋就说：“哎呀，我的孩子，都病成这样了，怎么不告诉我一声呢？要不是你哥通知我，我还不知道呢！”

    “唉，通知您又有什么用呢，您也病者呢，怎么好让您跑呢？您……”童抬起了头，惊讶地望着病姑姑，竟一时不知说什么好。

    “呵呵，怎么了，是不是惊讶我怎么好的这么快，嗯？实话告诉你，我就是为救钰儿来的！我给你们送福音来啦！”病姑姑笑呵呵地望着童说。

    “什么福音，能救莲的命？”童着急地问。

    “是法轮功呀！”病姑姑依旧笑呵呵的回答。“你看我，以前病得都快不行了，练功才几个月，就焕然一新了，简直像重生了一般！我相信，法轮功能救我的命，也一定能救钰儿的命！”

    “你说是练气功？钰儿身体这样，还能行么？”童疑惑地问。

    “不试试怎么知道行不行呢？我想是没问题，但要问问钰儿。”

    钰儿轻轻转过头，用虚弱的嗓音说：“大姑，我知道您是为我好，谢谢您了。但您也看到我现在的状况，连动一动的力气都没有了，还怎么练功呢？只能是白费力啊。”

    大姑走到钰儿床边，坐了下来，语重心长地说：“钰儿啊，老子有句话不知你听没听过，叫做‘朝闻道，夕可死’，即便你真的离开了，听听也没有坏处啊！这是大姑亲身经历的啊！看看童，还有小莲莲，为他们想想吧。”

    钰儿犹豫了一下，点了点头：“行。”

    ……

    于是，大姑便开始从《转法轮》的最开始——《论语》念起：“佛法是最精深的……”

    1个多小时过去了，大姑已经念完了第一讲。钰儿躺在床上，似乎是睡着了。

    “大姑，歇会吧，她已经睡了。”童感激地说。

    “没关系，我不累。”大姑抬头笑了笑。

    “大姑，念啊。”病榻上的莲忽然说到。

    童和大姑交换了一下眼色，大姑便继续念了起来。

    童看着正在念书的大姑，沉思起来。

    大姑病了好多年，这是众所周知的事。如今的大姑，却不再是以前病歪歪的她了。莫非大姑身上真的出现了奇迹？大姑身上的奇迹今天会不会也在我的莲妹身上出现呢？童期待着。

    4个多小时过去了，大姑已念完了3讲，此时已是晚上8点多了。童准备了一些简单的饭菜，叫大姑吃饭。

    “没事，我不饿。”大姑推辞着。

    “大姑，吃饭吧。”莲轻声说。

    “好吧。”

    “童哥，”莲闻见了饭桌上粥的味道，“我想喝粥。”

    “好啊，我说过没问题的。”大姑说到，仍是那么有信心。此时的莲已经3天没吃东西了。

    莲喝过半碗粥后，便睡下了。童和大姑坐在莲的床前，唠着家常，谈论着法轮功的问题。

    “法轮功是一门佛家功法，主要修的是真、善、忍。李洪志老师在1992年的时候传出这门功法，重在修心性……”

    “什么叫修心性？”童问。

    “修心性就是按照真善忍，做好人……”

    已是午夜，童忽然听见莲的呻吟声，他已经习惯保持绷紧的神经，便一个鲤鱼打滚，跳下床来，奔到莲的身边。

    “你怎么样？”

    此时，大姑也醒了。

    莲开始吐了起来。开始吐的是今晚吃的那点粥，然后开始吐黄水，吐血水，吐血块，其中还夹杂着一些黄色的东西。童心痛的用盆接着，以为妻子就要远离人世，难过得泪如雨下。病大姑却很高兴地说：“好啊，好啊！”

    童不解的抬起头，问：“大姑，莲都快不行了，你怎么还说好呢？”

    “当然好了，”病大姑的话中带着笑意。“那是师父管她了！我当初刚刚修炼的时候也折腾过好一阵呢！师父已经开始给她清理身体了，过不多久她就会好的，请你相信我，不要太担心。”

    童低下头，并不相信大姑的话。莲已经这样了，怎么还会好呢？

    莲吐了好多东西后，终于不吐了。童轻轻把莲放回床上，转过身，擦了擦眼泪。

    “童哥，”莲的声音却比刚才有力了。“我觉得舒服多了。”

    “真的么？”童一阵欣喜，但随之而来的却是一阵更大的担心：这会不会就是回光返照，要死的人死前总会变得很好……

    “嗯！”莲闭上眼睛，童拿来了水，给莲涑涑嘴。

    “童哥，我刚刚似睡非睡的做了一个梦。我梦见有一个穿黑衣服的人拉着我往下走。我不想去，却又挣不脱。下面很恐怖，很黑。而大姑念书的声音在我耳边又响起，我觉得远处，我的头上，有一种很美妙动听的音乐声，我回头望，看到头上的天边一片云闪着耀眼的金光，同时，一个慈悲而祥和的声音在耳边响起：‘孩子，跟我来。’我便跟着那个声音往上走，下面的生命拖着我往下去，我努力挣脱，想到那片祥云那里去。忽然觉得胃里一片翻江倒海，忍不住，就吐了出来。吐完之后，觉得好多了。直到现在，梦里那种美妙祥和的感觉仍没有消失呢。”

    童勉强笑了一下。

    “童哥，大姑，我小肚子里怎么有东西在动啊，好像什么东西在旋转……”

    童又紧张起来：“这又怎么了？”

    大姑惊喜地笑着说：“孩子，你得法了！那是法轮啊，你真幸运！师父真的在管你啊！”

    “得法了？”

    “法轮？”

    童和莲几乎同时叫出声来。

    “是的，这就是得法了，老师给你下的法轮在你小腹部位的另外空间中旋转……”大姑详细的讲解着她所知道的大法的事情。

    大姑在他们家里足足住了半个月。前两天，大姑念书，莲听；之后，莲不仅可以自己看书了，而且和大姑学炼起了五套功法。半个月后的莲焕然一新，简直不敢相信半个月前她曾是一个要死的人！她可以自己下地炼功，气色也好了许多。大姑家中有事回去以后，其他的同修也来帮她。一个多月以后，莲完全恢复了正常，不仅可以自己去炼功，还能做家务了。对于莲的变化，童看在眼里，喜在心上。

    真是“一人炼功，全家受益”。有了母亲照顾的小莲莲在几个月内像吃了催肥剂，一下子胖了许多，脸色不再蜡黄。他们的生活逐渐有了改善，因为不必支付莲昂贵的药费了，他们开始还钱。半年多之后，莲再也呆不住了，又回到原来的工厂上班。她工作更加努力，不偷懒，不懈怠，厂长很满意，还给她涨了工资。莲每天都忙着炼功、洪法、上班、做家务，用自己的亲身体会向人们宣扬着法轮大法的美好。莲的许多邻里亲友都亲眼目睹了莲身上发生的奇迹，开始修炼。莲的母亲也开始修炼，莲的继父对莲也比从前好了许多。修炼法轮功的人越来越多。

    童在一年以后承包了一个修车厂，生意红火，几年便把数万元的外债还完了，还换了座新房子。童因为看到了修炼给妻子带来的变化，也和小莲莲修炼起来。童的父母，以及欣的全家，看到莲的变化，知道了法轮大法的美好，都走上了修炼之路。

    (四)

    99年3月的一天，莲的工厂放假，下午的阳光很好，莲便在屋子里洗衣服。小莲莲在她身边玩耍着。这时，小莲莲叫了起来：“姑姑！姑姑来啦！妈妈，姑姑来啦！”

    只见欣行色匆匆地走了進来，轻轻摸了摸小莲莲的头，快步走到莲身边：“钰姐！”

    “怎么了？”莲从衣服堆中抬起头，直了直腰。

    “钰姐，你听说了么，天津地区不准大法弟子练功，还抓走了一些人，非法关押了起来。”

    莲皱了皱眉，“不太可能吧？”

    “姑姑坐！”

    “是真的！”欣接过小莲莲递过来的小板凳，“谢谢，乖，去玩。”坐了下来。

    “很多人都听说了，而且被关押的人中还有咱邻居张大妈的侄子呢！张大妈刚刚跟天津那边通了话，确切了消息的可靠性。”

    “啊，怎么会这样?”莲有些焦急的看着欣。

    “唉，我也不知道，可我总觉得该做点什么。这仅仅是天津，万一……”

    “是啊，怎么办呢？”莲抬头望望天，自言自语起来。“这么好的功法，要是不让炼了，多可惜啊！”

    几天后，整个城市都知道了天津事件，很多修炼人坐不住了。于是，4月中旬，许多人开始相继去了北京，和平上访， “钰姐，钰姐！”欣走進屋。“好多人都去北京了，你说我们去不去啊？”

    “去，当然去！”童应声答道。“大法弟子不维护我们的修炼环境怎么能行呢，莲妹，你说呢？”

    “是啊，得去。这样，咱家出一个代表，另一个在家带孩子，你看怎么样？”莲走出屋，在围裙上擦了擦手，看样子在做饭。

    “嗯，行。那，是你去还是我去呢？”童也从厨房進屋了，边走边甩着手上的水。

    “你说了算。”

    “那就你去吧，这几天厂子很忙，我脱不开身。”

    于是，4月22日，莲和欣代表全家，和一些街坊邻居一起乘火车去了北京。当时去的人很多，火车上很挤，但是这些修炼人都严格遵照书上的要求，把好座位让给了老弱病残的人。

    24日晚，他们下了火车，25日清晨，他们便一起去了中南海。

    他们去的时候是早晨6点多钟，中南海门前已有不少人，但都是大法弟子。他们也不吵，也不嚷，有的自己带张报纸铺在地上看书打坐，有的站在那里练功，因为平时这个时间，大家也大都是在练功。

    渐渐的，太阳升起来了，天空很晴朗，没有风。道路两旁的树上，几只麻雀在唧唧咋咋的闲聊着。人渐渐的多了起来，都站在道路两旁，静静的看书或练功，有的人在谈论些什么，声音很低，只有周围的人能听清。没有人争吵，没有人喧哗，负责维护秩序的警察在那里转来转去，无事可做。

    “没见过这么多人来上访，天啊，有气势！瞧瞧，足足得有1万！”一个警察叼着烟，把眼圈吐向另一个警察的脸上。“嗯，真是人山人海啊……”

    “我也没见过这么平静的上访，这么多人，竟然没人吵闹，昨天的人比今天少多了，走的时候，地上没有一个纸片、一个烟头、一个垃圾！你服不服吧！了不起，真是了不起……”另一个警察用手煽着迎面而来的烟气。

    过了一段时间，莲看见前面队伍中有几个代表進了中南海。过了一个多小时，总理朱镕基代表政府给了回复，大意是按照国家对待气功的三不政策对待法轮功，给法轮功一个正常的炼功环境。

    大家见说，都非常高兴，表示欢迎。不一会，便纷纷散去了，所过之处，一点垃圾都没有留下。

    7月20日，中共中央下达文件，宣布开始正式镇压法轮功。又是一年的雨季，阴雨绵绵的天气，让人的心都碎了。

    21日清晨，消息便传遍了整个城市。

    “朱总理不是说让炼么，怎么又不让了呢？”

    “政府说话怎么出尔反尔呢？许下的承诺为什么不去遵守呢？”

    人们纷纷议论着，讨论着，谁都想不明白这到底是怎么回事。而且还下定义法轮功是邪教，人们就更不理解了：我们修炼也有几年了，大法带给我们的不仅是健康的身体，还有纯正的心灵，足足有1亿人修炼的大法，怎么会是邪的呢？

    22日下午下班后，欣和她的丈夫一起来到了莲家。

    “钰姐，我们当初的担心真的成为现实了。”

    莲看着欣，深呼了口气，没说话。

    “嫂子，怎么办？”欣的丈夫刚插嘴问。

    “我想我们得再去北京一趟。”童回答，抬头望了望莲，看见莲脸上露出肯定的表情。

    “我也这么觉得。上次是我和钰姐一起去的，这次你们两可不能推了啊。”

    “我们都去！”童的父母还没進屋，声音已经先到了。

    “爸，妈，快進屋坐。”四人一起起身。

    “好，好。”两人坐下了。

    “我和你爸商量好了，”童的母亲先开口了。“我们全家，童，钰，欣，刚，还有小莲莲，以及你爸和我，都去。身为大法弟子，大法受冤时怎么能不说句公道话呢？怎能不尽力维护法呢？”

    “是啊，我们都去。那这样，25日我们出发，先给两天时间安排一下家里的事，以便无后患之忧，好么？”童说道。

    “哥哥的建议不错，我赞同。”

    “我也赞同。”莲和刚异口同声地回答。

    “好，那就这样定了，明天我就去订火车票。”

    25日清晨，不仅童全家，许多其他的邻居都出发了。有的走得更早，23日就走了。

    火车上的人很多，声音嘈杂。过了几站，又有几个警察上了火车，使本来就拥挤不堪的车厢简直无处落脚。这些警察到处盘问着每一个乘客：“你是不是炼法轮功的？你是不是炼法轮功的？”如果回答“是”，就被带到另一个车厢去，童悄悄观察了一下，那个车厢的所有人等车一停就被撵下了车，被警车拉走了。一家人相互交换了一下眼神，便分开坐，等警察快要问到这来的时候，就往后躲，或者干脆躲到厕所里。莲抱着小莲莲，坐在那里，躲不掉了。

    “你是不是炼法轮功的？哎，说你呢，抱孩子的那个！”

    “叔叔好！”没等莲回答，小莲莲就开口叫道。

    “小姑娘，你好！”警察见小莲莲长得可爱，忍不住用手摸了摸她的头。“你和妈妈要去哪啊，能告诉叔叔么？”

    “妈妈要带我去北京玩，妈妈说那里可漂亮了！”

    “哦，我知道了，你真乖啊，祝你们玩得愉快！”

    “谢谢叔叔！”

    说着，警察转身去了其他地方。

    到了北京时，全家人都从车上下来了，大家相互望了望，一笑。再回身看，才发现，他们地区的真正来到北京的大法弟子并不多，大多都在半路被截了回去。

    到那时已是傍晚，大家找了一家比较便宜的旅店住下了。

    第二天清晨，4点多钟，大家都起来了。吃过早饭，来到天安门广场，正赶上升旗时间。

    大家抬头望着五星红旗伴随着太阳缓缓上升，金色的光照在每一个人的脸上，人们心中想的却全是怎样去正法。

    升旗结束，眼见仪仗队去的远了，便有两个人缓步走到广场中间，忽然解开衣服，拉开裹在怀中的横幅，同时大声喊着：“法轮大法好！法轮大法好！真善忍好！法轮大法是正法！……”

    一瞬间，空气凝固了，所有的行人止住了匆匆的脚步，非常震惊，回头看着他们。

    渐渐的，声音从四面八方涌来，许多的大法弟子，纷纷跑上前来，拉开自己做的横幅，大声喊着：“法轮大法好！法轮大法好！”

    这不再是几个人的声音，而仿佛是从天上，到地下，忽然涌出的声音，每个人都声嘶力竭的喊着，用尽自己的平生力气，用所有的心思，向世人证明大法的美好。

    几分钟过去了，喊的人越来越多，或站在广场中央，或其他地方。

    这时，从四面八方驶来了许多警车，许多警察一拥而上，一个也不放过，这些大法弟子全部被拽上了车，挣扎的，就用脚踹，不惜一切力量，把他们带走了。

    这些人被带到几个不同的派出所，在问清了他们的住址后，各地纷纷派人把自己地方的人拉回去，全家人，集体被拘留15天。

    等到他们被放出来，却发现，许多大法弟子，都放弃了修炼，不敢再提关于法轮功的任何问题。因为当中有些人听到许多关于大法的不正确言论，并信以为真；有的则被拘留劳教吓怕了，不敢提及自己曾经修炼法轮功，生怕谁去举报，让自己蹲几年监狱。

    欣的丈夫刚被吓怕了，面对重压，忘记了大法带给自己的美好，忘记了修炼的庄严与神圣，只怕再被抓，主动说不炼了。欣很气愤：大法带来的好处是显而易见的，怎么可以因为某些人的言论而忘恩负义呢？童的全家都不肯放弃，大法给家庭带来的美好是无法抹杀的。

    1999 年10月，童的一家再经过精心的准备与休整后，同不顾丈夫反对的欣，再度踏上了去北京的列车。这次的出行仍旧轰轰烈烈，但是，结果却也惨烈。几个大人被用了大刑，8岁的小莲莲也受到了恐吓。童的父母年纪大，受不了了，签了三书，放弃了修炼。童、莲、欣至死不放弃，在关了几个月后被放了出来。童的父母及他们的家人受中共宣传的影响，百般劝说他们，希望他们放弃，但越多的劝说，只能越加坚定他们修炼的意志，让他们越加相信自己的选择是对的，因为他们都觉得，越是正义的事，越要经历更多的磨难，就像耶稣传道一样，不是也让许多人迫害么，最后不也度成了许多人？

    回来不久，莲到厂子上班，来到自己的工作车间，却发现那个位置已经有人坐了。莲诧异，问：“这个位子原来是我的，怎么……”还没等莲说完，那人便用一种蔑视的口气说：“你的？现在领导给我了，就是我的，有问题你找领导去！”

    “我……”

    “你什么你，炼法轮功的还想在这待啊？别说这个位置，就是厂子里扫大街的，你也休想！哼！”那人瞥了一眼莲，转身去工作了。

    莲满腹的委屈无处诉，没有办法，只好去找车间主任。主任一见她，把头一低：“你的问题是厂长亲批的，你去找厂长吧。”

    莲转身出了屋，前些天被打得伤又隐隐的痛起来。加上今天在单位受到的不平待遇，心理、身上都疼极了。“为什么，为什么我要经受这些事？就因为我修炼了么？难道修炼就应该被人侮辱、受人欺压么？”她心里委屈得都快哭了。“我的情况就像师父讲法中提到的大根器之人，工作上经历的苦楚与委屈不正是你提高心性的好时候么？委屈什么呢？”莲抬起头，鼓足勇气走到厂长办公室。

    办公室的门大开着，屋里静得只能听见苍蝇嗡嗡飞的声音和厂长睡觉时轻微的呼气声。

    莲轻轻敲敲门：“厂长？厂长？”

    “啊？谁啊？谁叫我？”厂长一惊。

    “厂长是我，我……”

    厂长伸了个懒腰：“哦，是你啊。進来吧。你的事我知道，是我批的。谁知道你什么时候放出来，什么时候再被抓進去？工厂工作不能因为你一个人停了，你又不是太阳，厂子也不能围你转，对吧？”

    “但是，我……”莲不知所措的站在那，没想到厂长会这么说。

    “那个，以后啊，没什么事你也不用来了，工厂现在不缺人手，嗯，你也不一定什么时候又被抓，那时再找人替你也挺麻烦的，是吧？我们都知道你这人特别善良，处处为人着想，你也应该为我们当领导的着想吧，啊，你说，让我们领导为了你一个人整天提心吊胆的，多不好哈，你呢，就回家伺候伺候丈夫啦，照顾照顾小孩啦，也挺好的嘛哈，那个，就这样啊，你的问题就这样，嗯，不用等了，你可以回家了。”

    “那我上个月的工资怎么办？”

    “工资？我怎么没听说你还有工资？不可能的，有的话李主任早就给你开了，这事别找我。走吧走吧走吧，快走快走。”说着，把莲推出了屋。

    “厂长！我……”

    “啪！”屋门被重重的关上了。

    莲回到家，童还没走。

    “怎么这么快就回来了？放假？”

    莲不说话，趴在童肩上哭了起来。

    “怎么了啊？”童轻轻拍着她的背，关切地问。

    “厂子把我开除了，还扣了我的工资……”

    童皱了皱眉：“为什么啊？”

    “因为我修炼……”

    “怎么可以这样，工厂的人又不是不知道你的为人，你没去找厂长么？他应该知道你啊！”

    “我去了，就是厂长让的，他说让我为领导着想，回家去。我，我真没想到会这样！”

    童有一会没说话。“嗯，算了，既然这样，更好，我的厂子现在越来越火了，家里也没人照看，这样，我们就都能轻松点，而且你也有更多的时间修炼，不更好么，你说呢？”

    “嗯，我听你的。”

    从此，莲不再工作，每天除了收拾家务、修练，就是出去讲真相，向世人宣扬大法的美好，告诉人们事情的真相。在她的努力下，许许多多的人明白了真相，即使在镇压如此疯狂的年代，仍然有许多人走上了修炼的路。

    许多人都认识莲，公安局、派出所、610都挂着莲的名字，都知道莲是个“积极分子”，因此，每到所谓的“敏感时期”，莲的家总是不得安宁，常常有警察造访。小莲莲渐渐习惯了这种生活，，来人找妈妈时，无论妈妈去哪里，都告诉他们：“不知道。”“那你妈妈不回来给你做饭啊？”“我自己做给我爸爸吃。我们家的事不用您们操心。先谢谢了。

    我要做作业了，再见。”

    那些人你看看我，我看看你，转身灰溜溜的走了。

    有时候，碰巧莲在家，不得不跟他们走一趟。到了派出所，所有在场的人都被莲的雄辩所折服，每一次被带走，所起到的作用都只能是救度更多的人，虽然他们是想警告一下莲，但往往是他们被莲转变过来。因此，到后来，他们每次都是来例行公事，见不在家就走。

    经过一年的休整，莲于2001年的雨季第三次踏上了去北京的列车。童留下来照顾家。出发前，童带着小莲莲去车站送她。

    童轻轻抱住莲：“我支持你。家有我照顾，你放心去，正法的路上，你我同行！”

    “嗯！”莲重重的点了点头。

    “妈妈妈妈，”小莲莲拉着妈妈的衣襟。“我会很乖的，你不要担心我。到了那里，别忘了带上我的那份心啊！”

    莲摸了摸小女儿的头，“我知道，我会的。”

    “我走了。保重。”

    “正念正行！”

    两人都重重的点了点头，四目相对，无数的话都在眼神相遇的一瞬间交流。

    “呜——”火车的汽笛声催促远行人的脚步。登上火车的一瞬间，莲和童的心底都觉得一沉，似乎此次一别，以后见面的机会就很渺茫了。

    “不会的，她很快就会回来的，很快……”

    ……

    18天过去了，莲始终没有消息。这天，忽然有人在门外按喇叭。童快步奔出屋子，迎了上去。车上下来一个人，抱着另一个人。

    “这是怎么回事？她是……天啊，莲！”他急忙用手接过莲，抱進屋，放在床上。莲紧闭的双唇微微发紫，双眼紧闭，脸上全是瘀伤，身上也没一块好地方。

    就是这张床，6年前的雨季，莲也是躺在这张床上等死，才修的大法。今天，莲仍是躺在这张床上，这和那时的情景是多么的相似啊！

    “这是怎么回事？她怎么会变成这样？”童心痛的抱着妻子，又有了6年前的那种痛彻心肺的感觉，那种心痛，他这辈子都不会忘。“啪”，一滴眼泪滴落在莲的脸上。

    莲微微张开眼睛：“童哥，别哭。男子汉大丈夫，不要那么轻易的落泪，好么？”说着，勉强微微一笑。

    童的心被揪了起来。“发生了什么事？你怎么会……”

    “让她休息休息吧，别问了。“那人看着童，低声说。

    童拉着他转身出了房间。

    “告诉我，快告诉我！”

    那人低吟了一会，“嗯，你妻子去天安门上访，和一些人在广场中央大喊‘法轮大法好’，被警察带走了，带回到这里的劳教所，警察也不问，一见是练法轮功的，就给拉到单间去开打。你也看到了，打得很惨，但只要他说一句不练，立马放人。你也知道她的为人，是死活都不会说不炼的。打了一遍又一遍，晕了就用冷水泼醒，用了7、8个人，轮番的打她一个，边打边骂：‘你他妈的还炼不炼了？让你嘴硬，让你嘴硬，我他妈打死你！’两天两夜啊，正常的大男人也受不了啊，何况是一个弱女子呢？这些人真狠，瞧瞧，打成什么样子了！唉！”

    那人顿了一顿，又长叹了口气。“其实，我也是个警察。他们打她的时候我也在场，我以前也曾像他们那样毒打许多大法弟子，但是，他们的坚韧与善良打动了我，我实在受不了良心的谴责，我怎么可以那么不是人，去毒打那些手无寸铁的好人呢？他们犯了什么罪呢，要遭受如此责罚？今天，他们又要打她，我看不下去了，就说今天让我来，我假装打了几下，就告诉他们不行了，人让我打死了，他们要来看，被我支开，趁乱送了出来，你现在赶紧把她送走，在这根本不行，他们很快就会来找的。我得赶快回去了。”

    “那你怎么办哪？你把人弄出来，你的工作不就……”

    “你就别管我了，我自有办法。再说，救人一命，胜造七级浮屠，一个人的命难道不比工作重要么？我就告诉他们，说她诈死，跑了，我没追上。我走了，你抓紧时间也走吧。”

    童满心感激的想说些什么，那人转身就走。

    童的内心十分复杂，既高兴，又难过。他走進屋，蹲在床边，用手轻轻抚摸着莲伤痕累累的脸，轻声念叨：“让你受苦了，让你受苦了……”

    童立即带着莲离开了这个城市，去了乡下。将莲在亲戚家安顿好之后，又匆匆赶了回来。

    过了3天，童又去了一趟莲那儿，莲已经可以自己吃东西了，她每天都要求亲戚家的人给她念法。

    过了几个月，莲偷偷地从乡下跑回家看孩子。小莲莲高兴极了，抱着妈妈直哭。

    “妈妈你去哪了啊，我好想你啊！这些天总有警察叔叔来找你，问妈妈在哪。我就说妈妈出远门还没回来，妈妈你到底去哪了啊？”

    莲抱着孩子，一个劲的掉眼泪。

    大法是神奇的，一个即将死亡的人，在听了大法后，竟然奇迹般地恢复了。1年的时间过去了，莲又恢复了体力，又和从前一样了。

    童看着日渐恢复的妻子，心中无限的喜悦与感激：“是大法，带给了妻子一次又一次的生命，是大法，创造了一次又一次的奇迹，面对一个个摆在面前的事实，有谁能说这样的功法是邪的呢?为了大法，就是失去生命，也在所不惜。……”

    当时和莲一起正法的，还有其他几个人。其中有一对张姓夫妇，他们和莲生活在同一个城市，有一个小女儿，叫梅，比小莲莲大两岁，像小莲莲一样的听话懂事。她父母走的时候，把她托付在姥姥家。她的舅舅、舅妈也都修炼，但在2000年的时候就被双双迫害致死，其状惨不忍睹。

    莲被送回来之后，却始终没有张姓夫妇的消息。

    莲回来得有十个月的时候，一天，欣忽然来了。

    “钰姐！”

    “姑姑！”小莲莲从屋里迎了出来。“你知道，妈妈自从上次回来后，就再没回来过了…

    …”

    “嗯……”

    “欣！”

    “哥，在家啊！”

    “進屋说话。”

    “哥，你有没有听说张姓夫妇的消息？最近老李跟我打听过好多次，我也不清楚，跑来问问你。”

    “嗯，当时他们是和莲妹一起走的，回来也是一起被抓的。但他们被关的不是同一个地方，所以从她被抓时起就没有他们的消息。他们现在还没消息么？”

    “没有。”欣摇了摇头。“他们有个小女儿，比小莲莲大两岁，叫做梅，你知道吧?听说前一段时间住在姥姥家，前几天又有几个人被抓，其中就有她姥姥，这么小的孩子，无依无靠的，怎么办呢？”

    童一听，急了：“那怎么办？这么小的孩子，不能让她露宿街头吧？得想个办法啊！”

    “是啊。这两天她没地方睡，只好住在同学家。但这不是长远之计啊！”

    “爸爸，你们是不是在说梅姐姐啊？我知道的，姐姐可好了，前两天还和我玩呢！”

    “来，宝贝，”童用手抱起小莲莲，“你想不想梅姐姐住到咱们家啊？那样你就有个伴了，你说呢？”

    “好啊好啊，那太好了！我当然欢迎了！”

    欣回头看了看童，皱了皱眉：“你家？一个孩子已经够你们负担了，再来一个，恐怕……”

    “没问题的，莲妹不会反对的。”

    于是，在经过几番周折后，这个小女孩梅住進了他家。

    1年多以来，莲流离失所，只回家过2次。

    这天傍晚，莲忽然回家，孩子还没放学。看着家里熟悉的事物，莲的心里一阵酸楚。

    夕阳的余光映進窗子，照在莲的脸上。一年的流离失所，一年的奔波，使莲比去年瘦了好多，但并不显得憔悴与苍老，反而更显得年轻。

    莲看到桌子上放着的笔和纸，便坐了下来。看着天边的浮云，她忽然想起自己给童写的那封信，想起自己画的那朵莲花，便开始在纸上轻轻勾勒起来。

    几片花瓣，包裹着花蕊，粗壮的茎……正欲画上荷叶，忽然间闯進来6、7个人。惊得莲将笔掉落在地上。她画得太专心了，以至于有人進来都没听见。

    “你们是什么人？来我家干什么？”

    “我们？你应该很熟悉了吧？带走！”

    说着，几个人强拉硬拽将莲拖了出去。

    “放开我！你们放开我！”

    “闭嘴！”一个人狠狠地打了她一个嘴巴，另一个人则踢了她一脚。声音消失了。

    过了一会，童和孩子们都回来了。

    “爸爸，发生了什么事？家门怎么大开着？”

    “叔叔，这里好像是有人被拖出去了，你看墙上的鞋印……”

    童转身看了看屋里的痕迹，走到桌边。

    “嗯…..这凳子……”

    他弯腰捡起了地上的笔，看到地上那张画着半朵莲花的纸，愣住了。那是多年不见的熟悉的笔法，比十几年前，更多了一份成熟与稳健。

    他失声叫了出来：“莲！”

    两个孩子快步走了过来：“怎么了？”

    “是你妈妈回来了，她在画这朵花的时候被突然闯進来的人拖走了……”

    “啊……妈妈（阿姨）……”

    06年5月的一天，苏家屯事件曝光已经有一段时间了。孩子们放学回到家，和平时一样坐下来吃饭。

    “叔叔，我听说苏家屯的事了。”梅一脸平静地说。

    童一愣，这件事他已经告诉他们很久了，怎么今天又提出来，难道……

    “你说，嗯，我爸爸妈妈是不是被送到那里去了……”

    童低下头，没说话。“梅这孩子自从来我们家，从来都没提过她父母的事，我一直以为她没有想，看来，并不是这样，唉，孩子长大了啊……”

    “叔叔？”

    “嗯，你为什么这么想呢？”童明知故问。

    梅笑了：“您这是明知故问。我爸爸妈妈失踪都好几年了，不是被送到那里，肯定会想办法和我联系的，而他们却始终没消息，不是被送去苏家屯活体摘除器官，又会在哪呢？”

    童也勉强笑了，但这笑的背后，，却有一丝不为人知的酸楚。

    “大法弟子啊，为了正法，付出的，是血的代价啊……”

    后来，童听人说，莲在被抓的时候成功的逃脱出来，现在正在外地流离失所。一想到自己的爱妻现在正受着什么样的痛苦，过着什么样的生活，童便一阵心痛。但随即而来的，是更大的安慰，是的，为了正法，为了修炼，总是要付出些代价的。但那些迫害良知正义的恶人一定会受到应有的惩罚，一定会的！

    “爸爸，你说话呀！”小莲莲又一次叫道。

    童回过头，雨停了，夕阳的余晖映在他的脸上，一片灿烂的金黄。棱角分明的脸上显出坚毅的神情：“妈妈在一个遥远的地方，做着她该做的事。她很好，所以不要担心。但那些迫使妈妈离开我们的恶人，一定会受到应有的惩罚！就像漫漫长夜后，迎来的是一个灿烂的黎明，一个绵绵的雨季后，天空送给我们的，将是一个最美的彩虹！”

    “嗯！”两个女孩子使劲地点了点头。

    夕阳缓缓的下落着，一道彩虹，静静地悬挂在天边。明明是傍晚，几个人却都明显的感觉到，现在，更像黎明。


哑舅

    小三子

    【正见网】哑舅是我母亲的一个远房表弟。哑舅原来并不哑，听母亲说，哑舅５岁那年得了一场急病，病虽治好了，却再也不会说话了。

    那时候，我父亲在城里工作，一个星期才能回家一次。我母亲只身一人带着我们姐妹三人住在乡下。哑舅经常来我家帮助母亲干体力活，干完活以后就带着我们姐妹三人到田野里捉蚂蚱，到小河边观小鱼……我小时候的许多欢乐时光都是在哑舅的陪伴下度过的，到现在也难以遗忘。

    哑舅敦厚善良，也非常聪明，有一套漂亮的木匠手艺，亲戚邻居有点什么活都喜欢请他帮忙，他总是默默地、精心地干好每一件活。那时夏天晚上常有别的村镇放电影，哑舅就会带我们一起去看电影，给我们姐妹每人买一袋糖米花，还不断地呼扇着大蒲扇为我们哄蚊子，他一点都不嫌小孩子烦人。

    后来，我们全家搬到了城里，偶尔哑舅进城到我们家里来，全家人都高兴，家里的气氛变得说不出的温馨，我们姐妹总是巴不得哑舅能多住几日。妈妈总要为哑舅做他最喜欢吃的扁豆馅饺子、韭菜合子，和他唠着家乡父老乡亲的长长短短；我们姐妹仨也总要拿出自己最得意的作文、绘画、折纸什么的让哑舅看，他总是认真地欣赏着我们的“作品”，憨厚地微笑着点着头。哑舅因为哑的缘故，一直没有娶上媳妇，四十多岁还是一个人。

    94年我上大学去了北京。一次收到母亲的来信说：你哑舅会说话啦！说是因为炼了一种神奇的功法，叫法轮功。哑舅重新能说话的故事，当时对我来说，听来实在象是个神话。

    随着改革浪潮，哑舅也背着他的木匠家什到了大都市上海，在街头或者是哪个居民区的路边一呆，摆个小地摊，全部木匠行头地上一摆，立一块小招牌，上面写着会什么什么木匠活，向过往行人招揽生意。他一向价钱公道，活计精良仔细又交活快捷，没多长时间，就在居民小区周围出了名，人们称赞他“哑木匠，人厚道，活计好，找他做活放心。”

    有一次，他在一位法轮功弟子老郑的小杂货店里干活儿。一天，老郑在店堂里播放法轮功的炼功音乐，哑舅忽然停下手里的活，眼睛出神地看着播放音乐的录音机，他静静地听啊，听啊，直到音乐结束了，他还出神地站在那里。老郑看见，上前问道：“老弟啊，你在想什么呢？”只见哑舅两眼滴泪，微微开口，说了一个“天”字。老郑明白，他是想告诉自己，这是天上的音乐啊！

    老郑把哑舅领到里屋，安顿他坐下，打开了电视机和录像机，和善地对他说：“老弟啊，你再看看这个。”电视里播放着李洪志师父讲法的录像，哑舅全神贯注地看着，听着，他好像全然忘掉了自己，目不转睛地盯着电视机……直到录像看完了，他站起身，开口对老郑说了一句话：“法轮大法好！” 就这样，惊人的神奇发生了，哑了四十年的哑舅会说话了！

    因为哑舅的神奇经历，我们全家老老少少三十几口人都炼了法轮功，老家乡下，更有许许多多善良的乡亲们也因此而修了大法。从我修炼法轮功以后，我才明白了发生在哑舅身上的神奇背后的真正原因。

    99 年7月中国开始镇压法轮功的时候，我已经来到了美国。母亲经常在电话中跟我聊起哑舅。哑舅是当地第一个去北京为法轮功上访的人，虽然被抓、被关、被折磨，放出来以后，他还是再去天安门，向人们喊着“法轮大法好”。第五次到北京去被抓后，他被当地公安押解回当地看守所，在看守所里吃了很多苦。开庭审判时，哑舅滔滔不绝，讲述法轮大法带给自己的神奇，为法轮功辩护了一个多小时。当庭所有的人，无不被他的故事所震撼，没人能想象他曾经是个哑巴。

    后来，哑舅被非法判处劳教，在劳教所里被强迫从事苦力。从里面传出的消息说，哑舅因拒绝写不修炼法轮功的保证书、拒绝参加所里办的洗脑班，被劳教所几个凶恶的管教拖去动大刑，连续折磨了十几个小时，后来因出现生命危险，被送进医院抢救，但是为时已晚。

    母亲含着悲愤，带着我的两个姐姐去看了哑舅的遗体，他遍体鳞伤，前胸有四、五个被电棍电焦的深坑，腰和腿被打成黑紫色，一条腿的大胯被打断，满脸是血，看不出面容。劳教所和公安局拒绝了母亲领回哑舅遗体的请求，第二天秘密地把哑舅的遗体火化了。

    6月10日，哑舅走的当天，当地那个小县城连日的炽热高温忽然陡降，一时间寒冷异常，天上飘下满天飞雪，积雪足有一尺多厚。

    哑舅悲壮地走了，我在美国，开始向善良的美国人、向可贵的中国人、向所有的善良人讲述法轮功的真相，向他们讲述哑舅的故事，讲述中国千百万法轮功修炼人面临的严峻和他们无私无畏、和平顽强的抗争，讲述迫害法轮功的邪恶是如何恶毒、疯狂和灭绝人性。

    当我拿起电话同一位素不相识的国内同胞通话的时候，当我上网与不知名姓的朋友们攀谈的时候，当我把一份真相资料递到擦身而过的陌生人手里的时候，当我做着每一件大法的事情的时候，我看到了，坐在莲花上金光四溢的哑舅在向我微笑。

    放心吧，哑舅，现在美国知道、加拿大知道、欧洲知道、全世界都知道-----法轮大法好！

    (根据《明白了真相的人们》中的故事改写)


圣女

    作者：天乐

    李冰妍推开窗子，“啊，好一个美丽的早晨！”一道金色阳光洒在她睡意朦胧的脸上。窗外院子里娇嫩的月季盛开着，草坪如茵，几棵高大的果树正绿得可爱，空气湿润清凉。李冰妍最喜欢美国西部这座城市的气候了，这里有点象江南老家，四季如春。冰妍的房东是一对白人老夫妇，他们去欧洲渡假了。这对夫妇是夫唱妇随，相敬如宾，恩爱得让人羡慕，他们总让冰妍想到自己的父母，保持着优良的传统，待人接物善良宽厚。

    今天是星期六，冰妍打算先去看望刚移民来的远房表姨，再去图书馆查论文资料。去表姨家大约有三十分钟的车程，冰妍一路开车一路想着论文。Ｍorrison教授在课堂上大谈教育对社会的重要性，他反复强调没有成功的教育，社会就没有发展，国家就没有希望，人类就会变得更加自私贪婪。“没有成功的教育，道德就渐离人心，家庭就失去温馨，社会就会变得腐败，国家就没有希望！”冰妍对他的这句话反复琢磨着。不知不觉中表姨家已近在眼前了。

    表姨的家位于华人较集中的地方，三室一厅的独立屋看上去大约有六十年的历史了。表姨是个热心人，看到冰妍就夸赞起来：“我们有十几年没见了，你真是越长越漂亮了！真是太好了，在美国又能见面了！”冰妍微笑着说：“这就是缘份！我妈一直念叨着让我来看你们呢！”冰妍进了门，客厅没什么家具，餐桌，沙发都有些破旧，一台老旧的收录机孤单的站在客厅的角落。新移民真不容易。

    表姨连忙张罗沏茶，这时表姨夫从里屋出来，笑着说：“小妍，欢迎你来！”冰妍连忙笑着答应着。表姨夫一副学者的样子，很有风度。冰妍早听妈妈讲表姨和表姨夫是郎才女貌，今天一看他们真是很般配。

    大家坐在沙发上寒喧了几句，表姨开口说：“小妍呀，这次你来真是太好了！我们有很多事情要请教你呢！我不想租这房子，附近有没有很便宜的公寓？这学开车该去哪里学最便宜呀？”表姨不管丈夫使眼色暗示她不要问太多问题，一连串问了很多。冰妍感到表姨在美国不适应的心里压力，很热心的一一答复着。表姨认真听着，突然叫道：“露辰呀，快出来见你表姐！”

    冰妍心里暗自笑道：“早听我妈讲这个表姨性子急躁，好强上进，节约简朴，今天一见，真是名不虚传！”表姨的话音刚落，一个大约十六，七岁的女孩从卧室走出来。“这是你表姐，李冰妍，美国名校的博士生！”表姨介绍着。

    冰妍脸一红，笑着说：“您千万别这么讲。真没想到您有这么大的女儿，多幸福呀，这么小就移民了！”

    “冰妍姐，你好。”露辰轻声说。冰妍打量着露辰，总觉得她显得特别小，很乖但又很有心事的样子。

    “也不小了，都二十一了！露辰你要好好跟你冰妍姐学学，你看人家多能干！”露辰脸红红的站在那里，不知该说什么。

    “我哪里能干，只不过是运气好罢了。”冰妍觉得表姨好严厉。

    表姨开始忙着做饭，露辰赶紧帮忙，想插手的冰妍被表姨推到沙发上。表姨夫是个博学多才的人，从一个农民的儿子奋斗到美国，又把全家移民来，真是令人佩服！表姨夫和蔼可亲，谈吐不凡，让冰妍感到很有收获。冰妍和表姨夫从家常话谈到了中国文化。“记得文革的时候，我去五台山，看到一个老和尚被一些红卫兵强迫剥豆角，我很好奇他的眼神，就象一个孩子，天真无邪的。后来，他爬山时，看上去走得很慢，但那些红卫兵们跑步也追不上，真是有意思！哈哈，说不定哪天我也去当和尚了！人生如梦，荣华富贵就象是过眼烟云，我教书剩下的时间就只想读读唐诗，看看书了。”表姨夫感叹着。冰妍心想：“表姨夫的话真有一番涵意。”说道： “人生就象一场戏，有的时候人好象是过得越简单越好。”表姨边做饭边说：“怎么你想当和尚一个人上山享清福？丢下我们娘儿俩，你也能安心？”表姨夫笑笑说：“我只是说说罢了，你还当真了？现在出家人能有几个是真修的？看那些寺庙的和尚个个向钱看，真是可怜！”“最近大纪元报纸推出《九评共产党》，很轰动。”露辰终于开口了。“噢，对了，这《九评共产党》我看了，写得真好！真是太好了！这本书你可要看看！”表姨夫边说边起身去找那本书。这时露辰冲着冰妍笑笑，说：“快喝茶呀。”冰妍也笑着答应着，打量着露辰，觉得她长得清秀可爱，身材苗条，很安静的样子。表姨夫拿着一本蓝皮书从书房走出来，兴奋的说： “就是这本书，真是一本宝书啊！”冰妍翻开第一页，看到：“在前苏联和东欧各国共产党政权倒台十几年后的今天，世界共产主义运动早已被全世界所唾弃，中国共产党走入坟墓也只是一个时间的问题。”冰妍迫不急待的要看下去，表姨说：“吃饭吧，这本书你拿回去看吧！看看就算了，别搞政治，十年浩劫，我看透了！” 表姨又说了些别和共产党对着干，吃亏的是自己等等的话，冰妍觉得她心里挺恐惧，不禁感叹到对共产党恐惧的人哪怕在海外也很难逃脱它的阴影呢！

    表姨做的饭菜可口精细，她一直讲个不停，冰妍心里惦记着看《九评》，匆匆吃过饭菜，和表姨，表姨夫闲聊几句后就回去了。

    冰妍回到家，也顾不得去图书馆了，如饥似渴的读着《九评共产党》。她觉得这本书不但通俗易懂，而且文笔流畅，思路清晰，再加上缜密的分析及确凿的事实，真是一本难得的好书。冰妍读过不少古今中外的名著，又是文学专业，但不论是在校学的，还是课外读的，从没见过象《九评》这样一本对中国共产党彻底剖析的刊物。读着读着，冰妍感到全身的穴脉好象打通了似的，热血沸腾。

    突然一阵急促的电话声，冰妍拿起电话：“Ｈello”“是冰妍姐吗，我是露辰。我很想当面向你请教些问题，不知你明天有空吗？”冰妍觉得这个小表妹单纯可爱，也想带她到外面走走，便说：“不敢当，我们明天下午去海边走走好吗？”“那太好了！”露辰挺兴奋。冰妍和露辰都觉得与对方挺有缘的。

    第二天的天气很好，海边万里晴空，海风伴着海浪拍打着金色的沙滩，深蓝的海水一望无际，令人心旷神怡。

    冰妍和露辰漫步在海边，任海风轻扶着她们的长发。冰妍很久没这么轻松过了，整天埋在书本里，奋斗一个学位，找个高薪工作，好象就是人生目标了。“冰妍姐，你看了《九评共产党》了吗？”露辰问。

    “看了几评吧，这书写得可真好！”冰妍由衷的感叹到。

    “是呀，看到这本书，我觉得中国终于有希望了。这世上，真还有这样一些有远大抱负而又具正义和善心的人拯救那个早已满目疮痍的国家了！”露辰振奋的说，她的年轻充满活力的脸，在阳光下更加娇媚。冰妍有些吃惊的看着面前的这个女孩，她的忧国忧民的心让冰妍感动。

    李冰妍从小到大都是一帆风顺。她不但人长得乖巧秀美，而且学业出众，深得老师同学的喜爱。冰妍的父母都是知识分子，对这个独生女很慈爱，可以说冰妍不但有一个温馨的家庭环境，而且在学校也是属于那种人见人爱的学生。父母在她很小的时候就教她英文，后来她长大一些，父母鼓励她多学英文，立志出国留学。一次冰妍对父亲说：“人人都说美国是个富强的国家，你让我去那里留学，无非就是让我有个好前途嘛！但我还想回来，毕竟你们在这儿，这里也是生我养我的祖国呀！”父亲沉默了一会儿，低声说：“这里毕竟不是久留之地！小妍呀，我经历的太多了，对这个社会的发展并不很乐观呀！”冰妍不是很明白，但隐隐觉得父亲担心的是国家的命运。有时候，父母看到冰妍埋头苦读，身体日渐虚弱，心疼的说：“这竞争也太残酷了！”但冰妍却说：“没竞争哪有人才？奋斗才会有出息！”然后又做了个鬼脸说：“这学生之间就是明争暗斗！学习好了，别人会妒忌，学习不好，会遭白眼，被妒忌总比遭白眼好吧！”“中国的教育很失败。”冰妍觉得这是父亲真正的想法。

    清凉的海水冲打着冰妍和露辰的脚，她们开心的笑着。

    “我要寄给我父母一本《九评共产党》，他们一定会喜欢。”冰妍快乐的说。

    “冰妍姐，《九评》中提到人本身就具有文明、独立、自由、容忍、尊严等价值，是共产党清洗这些做人的价值，其中延安整风运动就是一个典型例子。文明、独立、自由、容忍、尊严这些我在中国的教科书上好象没学到，说得真是太棒了！中国的教育对人的道德发展并不重视，最可怕的是政治学习，完全不能有自己的思想！这就是一种洗脑！”露辰捡起一粒石子向海面扔去，她的长发在海风下恣意飘舞，乌黑的长发下那清纯的脸透露出坚毅的神采。“在看到《九评》之前，我本来对自己的一生有些打算的。”露辰流露出哀伤的表情。冰妍看着露辰，心想：“这个看似极普通又有些忧郁的女孩竟还有这样的思想，她真是不简单！”露辰的眼里划过一丝哀伤，她说：“我对家庭和社会太失望了！我妈的个性是出奇的好强而且很看重现实，自我记事以来，她对我和父亲凡事实行‘统治’方法，她经常说一定要有自己的位置，人活着就要有自己的位置，价值。她的这种价值观，表现在凡事要‘斗’，这种‘斗争’意识占据了她的整个思想。父母的婚姻一度出现裂痕，我是在父母的争吵和互不理解中长大的，每个节假日我都过得很不开心，这种长期的压抑使我放弃了活下去的愿望。学校不但充满了激烈的竞争，而且根本不重视对学生的道德教育。不健康的竞争使同学之间的友爱，信任慢慢的由妒忌和勾心斗角替代了。畸形的社会发展导致教育的失败，道德渐离人心，老师和学生都困惑师生之间的关系，老师不体谅学生，学生怨恨老师的情况屡见不鲜。可笑的是，我家的一个邻居是小学老师，她曾愤怒的对我妈说现在的学生就欠打；我的一些同学和朋友说现在的老师是最坏了！我看不到任何的一点文明，独立，自由，容忍，尊严在被重视和崇尚著。在看九评之前，我一直不明白我的家庭和学校怎么变成这个样子，一直陷在绝望之中。现在终于明白了是共产党造成的！”

    一阵海浪冲过来，露辰和冰妍嘻笑着在沙滩上跑着，这时整个世界仿佛变成一望无际的银色的沙滩和碧蓝的海水，露辰的心中充满了喜悦。

    冰妍看着露辰说：“真没想到你有这样的经历。相比之下，我的环境就顺利一些。但当我看到国内政府的腐败，心里很困惑，很难过。尤其是六四那段时间，我正在北京上大学，亲眼目睹了军队杀害手无寸铁的学生，真令人愤怒！可我当时就是胆小怕事，心在滴血，却无能为力。”冰妍说到这里，叹了一口气，继续说：“我爸因为六四事件，对中国政府更加失望了。他经常勉励我刻苦学习，到国外去开创新的天地。经历过六四，我更加明白了政府的昏庸，在那样昏暗的社会能有什么希望呢？我就下定决心努力学习考研出国。”露辰一边踩着海水，一边若有所思的说：“我很羡慕那些学业出色的学生。其实我很想好好学习，但因为我妈的‘暴力’，家庭没有温馨，我真的无法安心看书。冰妍姐，你的运气真好，不但人长得漂亮，而且学业出色！”冰妍觉得露辰单纯善良，说：“随着阅历的增长，我觉得其实每个人都有出色的地方。只是，我们的那个党并没有给人充份的机会去选择。坦白说，那个党并不尊重人类文化。通过看九评，我明白，党文化毒害了中国的十几亿人。文革中，党文化推崇‘战天，斗地，与人斗其乐无穷’，无神论等歪理邪说。中华文化本是信仰为本，道德为尊，但一场文化大革命，就彻底推翻了中华文化，不让人有信仰，只能信共产主义。真是太可悲了！九评里讲得太好了，说共产党的‘哲学’可以说和中国真正的传统文化截然相反。’传统文化是敬畏天命的，而且佛家和道家思想都是有神论，相信生死轮回，善恶有报，共产党却正好相反，消灭家庭，取消民族，主张阶级斗争等违背天理的做法。我虽然学业好，但何尝不曾是党文化的牺牲品呢？当今的知识份子都是重道德讲信义的吗？中国的知识份子有多少是真正忧国忧民的呢？现在的人为了什么学习呢？真正为了国家的安定和人民的幸福吗？幸亏有了九评，我思想中党文化的毒素才可以被清洗掉。”冰妍越说越激动，美丽的眼睛放出希望和振奋的光彩。

    “冰妍姐，你的这番话让我想到九评中讲的延安整风运动，那次运动中，‘人们不敢与他人交往，每个人都害怕为真理及被诽谤中伤的朋友辩护，只求保住自己的性命，人性被践踏，为了生命和饭碗，荣辱尊严，同志间的爱都被抛弃得一干二净。’我说怎么现在的社会越来越残酷了，自从那次整风运动，每个在党文化中成长的人的人生及人性的概念都扭曲了。共产党这个恶瘤不去老百姓就难以太平！”露辰气愤的说。冰妍语重心长的说：“自从共产党在中国出现，就破坏了这个原本和谐的世界，破坏了自然平衡。”露辰看了看冰妍说：“和谐，和谐这个感觉在中国太难找到了。我已经很久没体会到和谐了。”冰妍感慨的说：“无神论怎么能带给人和谐呢？人不相信因果报应就会无所顾忌的干坏事！共产党的无神论是在把人推向地狱呀！”

    已近黄昏，远处天边灿烂的落日正照耀着墨蓝的海，玫瑰色的晚霞象天女的彩衣在天空中飘舞着。冰妍和露辰仍旧兴致勃勃的谈着，忘记了时间。

    夏日的夜晚并不很清凉，温和的风迎面吹来，冰妍的长发随风微微飘动着，明月高照，夜空如水，冰妍思绪万千。与露辰的一次长谈让冰妍更加厌恶共产党了。父母对中国社会的失望，血腥的六四，对法轮功的残酷镇压，腐败的政策等等这一切让冰妍感到中共已维持不久。“九评写得真是太好了！它就象一把利剑直捅中共恶党的要害处，它也象一股清泉滋润着中国人的心田。黑暗了八十年的中国终于有了曙光！”冰妍想到这，不禁眼眶湿润了。

    接下来的几天，冰妍忙于论文，她写得得心应手，因为九评共产党给了她很多灵感。论文的标题是“论《九评共产党》是中国教育的曙光”。她奋笔疾书，她打算尽一切方式去推广九评。

    端午节快到了，一个星期天的下午，冰妍被表姨一家邀请到家中聚会。

    表姨见到冰妍就说：“唉，他们父女俩都退了共青团和少先队，让我也退，我真不明白为什么还搞这些？反正我也不信它了，难道还真得上网去声明退团吗？”

    冰妍笑着说：“您已经不信它了，为什么就不声明一下呢？您不知道这一个动作真会影响很大呢！思想毕竟不是很稳定的，一时的想法并不能代表你的真心。您经历过文革，共产党到底是个什么样，您心里还不知道吗？”

    “我只想过好自己的生活，考虑那么多干什么？他们父女俩真是吃多了，共产党是个什么德行，我心里当然清楚，但我不想惹它。冰妍你辛苦这么多年读书还不是为了出人头地吗？为什么悠闲生活不过，去搞政治？”表姨有些气火攻心。

    “妈，这不是搞政治！上天给人自由去追求正和美的东西。想想看，中华民族有着五千年文明历史，没有共产党不也一样有着辉煌的历史时期吗？为什么偏偏要相信‘没有共产党就没有新中国’这样的鬼话呢？您好好看看九评，看看共产党是怎样欺骗老百姓的，怎样迫害法轮功的，这样的政党真让人毛骨悚然！我们是幸运的，来到了美国，但有多少不幸的人在中国大陆被那个恶党吸血扒皮呢？”露辰有些激动。

    “法轮功说什么成佛成仙，我真的不信！共产党是不好，但它太强大了，整个中国都被它控制，这一党制不是你我说说就把它灭掉了。”表姨摇摇头说。

    “中国文化其实就是半神文化，象中国古代诗人李白就被称作诗仙，杜甫被称作诗圣。著名散文《陋室铭》中这样说‘山不在高，有仙则名；水不在深，有龙则灵；斯是陋室，惟吾德馨。’可见中国人自古以来就崇尚神仙道术，重品德修养，可偏偏一场文化大革命把人对善，对美，尤其对信仰的追求破坏掉了。真是可悲啊！想想它这个无神论，不就是为了维护党的政权嘛！不让人相信神，佛，道，但必须得相信它的一党制，毛泽东是红太阳，人定胜天等歪理邪说。文革中，有多少珍贵的文物被这个恶党破坏掉，比如字画裱褙专家洪秋声老人，曾抢救过数百件属国家一级收藏品的古代字画，他费尽心血收藏的100多斤名字画，被红卫兵付之一炬。九评中列举的事实都是真实的。我看过《转法轮》这本书，是让人修炼真善忍的，让人做好人难道不对了吗？我看是那个江XX神经有问题镇压法轮功！无神论多可怕，让人否定善恶有报，不相信因果报应的人有可能犯罪都不知道呢！”表姨夫手拿着九评共产党，感慨万千。

    “我以后退团吧！”表姨说完去厨房烧菜去了。

    冰妍把带来的烧鸭打开，露辰拿了一只大盘子，小心把烧鸭放在盘中，笑着对冰妍说：“冰妍姐，我妈有些耿直，你千万别放心上。她很喜欢你的。”冰妍说：“没关系，她要退团就好了。”“是呀，毕竟无神论在她脑中根深蒂固了。”露辰无奈的摇摇头。

    吃过晚饭，冰妍和露辰到附近的一个公园里散步。“我的论文终于写完了。太好了！”冰妍开心的说。“是什么题目呢？”露辰问。“论《九评共产党》是中国教育的曙光，幸亏有了九评，不然我真有些感到困难。”“我希望能学习真正的中国文化，没有一点党文化的中国文化，那半神文化。”露辰的双眼充满了憧憬，接着说： “《九评共产党》将来就是中国人人人必读的教科书。中国共产党灭亡后，新的华夏文明会重新放射出奇光异彩！”冰妍说：“这新的文化教育会造福华夏人民的！”

    清朗的夜空繁星闪耀，月光下，这俩个年轻女孩仿佛变得圣洁高大，就象天上的寒星那样美丽圣洁！


夜幕降临时

    作者：默白

    又一个三层楼房窗户里的灯亮了。这种六层的内销房不知从90年代的什么时候起悄悄地爬遍了A市。一排排的很难区分，灰沉沉的总是给人感觉用了太多的水泥，绿化地带象是敷衍了事几笔带过。

    天刚暗下来。家家户户溢出炒菜的油香。从窗口望进去，墙壁上折射出电视屏幕五颜六色的闪光。这是一个人人盼望温馨的时刻。盼望归盼望，窗户里人的实际心情在这时是很难捉摸的。喜怒哀乐中透露了白天的生活。

    李刚进屋后没有马上换衣服。他环视了一下再熟悉不过的陈设：一张铁框架双人床，写字桌上的电脑，19寸的国产彩电，书橱......用得到的都不缺，用不到的都没有。相形之下，显得饱满高大的是那个五层的木质书橱。摆的整整齐齐的书是李刚与文秀的共同骄傲。书橱的中间一层放了一些镜框照片。透过窗子，可以看见暮色中小孩相互追逐的身影。

    李刚脱去外衣，显出结实魁梧的身材。平时永远乐呵呵的李刚，这时浓眉微收。坐在沙发上望着黑暗的厨房，李刚心里惦着文秀。打开电视机，换了几个台，马上又关上了——电视节目的内容与李刚此时的心情相差太远了。

    文秀去了北京。李刚走到书橱前，拿起在张家界旅游结婚时的合影照片。当然，文秀这次不是去旅游。真正的原因李刚清楚。李刚两眼有点模糊，两年前与文秀初遇的情景好像就发生在昨天……

    1997年初秋的一个傍晚。暮色苍茫，李刚驾驶着吉普车沿郊区公路赶回公安局。李刚当刑侦警察已有三年了。接到的大案不断，许多案件涉及到上层，非常棘手。不过，今天的调查还算顺利。

    前方不远有一伙人在晃动。好象有人在挥手拦车。李刚把吉普开到跟前停下，急忙下车，发现路西一辆“东风”汽车斜卧在玉米地里，路东一辆小车四轮朝天卧在路旁，有两三个人从小车里托出一个头部鲜血淋漓的男子正在往公路上抬。是一起严重车祸。

    “还有几个？赶紧一块抬上来。”还没等他们说话，李刚已把车门打开，让他们把伤员直接放在前座上。

    “不清楚，情况紧急，你赶紧走，救活一个是一个，后面的再截车。”众人几乎同声说道。

    事不宜迟，李刚跳上车。“请问司机同志，您贵姓？”李刚启动油门，寻声望去：一位20来岁的姑娘，齐耳的短发，红彤彤秀丽的脸上淌着汗，好像是那位带头拦车的人。

    李刚一手扶伤员，一手把方向盘，来不及多说，一路直奔县医院。将到县城时，伤员才发出呻吟声，断断续续地告诉李刚，他们是A市供电局来B县支援施工的，车上共有五个人。到县医院后，李刚为伤员挂了号，送进急诊室，向医生说明情况后，马上开车去A市供电局报信。单位很重视，一面组织车辆、医护人员奔赴出事地点，一面派人带钱前往医院。李刚见他们安排得迅速、妥当，就回局子，洗刷完车就回家了。

    类似的紧急场面，李刚经历的太多了。非公务义务救人也不是第一回。在他看来这天只不过又做了一件应该做的事。李刚从小爱打抱不平，又生来聪明精干。在警校无论是擒拿格斗还是计算机无一不是名列前茅。当了警察后，开始钻研武术内功。大约半年前，刑警队的同事都知道他开始专一炼法轮功。从外表看，李刚好象文静了许多。

    一个月后，A市供电局和B县供电局两个单位的领导，拿着锦旗来到A市公安局表示感谢，并当场给李刚五百元作为奖金，说：“你做好事也不留姓名，让我们找得好苦啊！”原来，他们找不到李刚，也找不到那位拦车的姑娘。后来找到了那位姑娘。不知有心还是无心，姑娘抄下了李刚的车牌号。

    “作为法轮大法的修炼者，在那种情况下抢救伤员是天经地义的。这钱我不要，就请你们把它交给希望工程，救助失学儿童吧！”李刚对名利看得很淡。

    他们还告诉李刚：那天李刚送去抢救的伤员叫张魏。刚把他拉走后，其余四个伤员被抬到公路上，那位姑娘和在场的人到公路上拦了十几回车都没拦住。那些司机不但不停车，还猛踩油门硬往前冲，对路边躺着的伤员根本不屑一顾。那位姑娘急得眼泪直流。后来好歹拦住一台小出租车，他说拉不了，只好求他把车停在路中间，这才拦住一台大车，把伤员拉回来。由于延误了抢救时间，有一位刚到医院就撒手人世。

    李刚沉默了。他为死者、更为那些司机感到难过。至于那位姑娘，李刚对她怀有极大的好感。后来，李刚知道那位姑娘也对他难以忘怀。又过了几天，张魏夫妇领着孩子来到李刚家，一进门就喊“恩人”，说他当时伤势很重，如不及时抢救早就没命了。他一面叫李刚救命恩人，一面千谢万谢。李刚握住他的手说：“不用谢我，是法轮大法、是我师父让我这样做的。凡是法轮大法弟子，在那种情况下都会这么做的。”张魏热泪盈眶：“那就谢谢法轮大法、谢谢你师父吧！但愿天下司机都是法轮大法弟子！”

    后来李刚得知，那位姑娘叫文秀，是一所全国重点大学的应届毕业生，当时正在B县为毕业论文作调查，那天乘车路过现场。

    一个星期后的周末，在一个公园，也是李刚参加集体炼功的点，两人第二次见面。文秀通过李刚了解和开始学习法轮功。他们的约会以后经常在公园集体炼功之后。两颗善良而真诚的心越来越贴近，越来越毫无保留地互相敞开……

    李刚把照片放回书橱，拧亮了厨房的灯，开始自己做饭。电话铃响了。李刚拿起电话。

    “李刚，文秀到北京信访局为法轮功申诉，人没进门就被扣了。现在转到A市驻京办事处。我会尽力照看好她。你要不要来看看……”是李刚在警校的一位老同学的声音。毕业后辗转去了北京公安系统。不久前听说已经升了处长。

    “谢了。”李刚沉思了一下，知道一场真正的磨难刚刚开始。“我今晚马上到局里把手头案子整理一下。如果来得及争取夜里就出发……”

    收拾整理完文秀和自己该用得上的东西，李刚又看了一眼他们的这个家。李刚每次离开家外出，文秀和他都认为他会回来，会凯旋而归。文秀已有6个月的身孕。这次她不在了。李刚也不知何时再能踏进这个家门。李刚很清楚他将要面临什么。但他知道他会回来，会同样凯旋而归。他是去救人。文秀也是去救人。当初他们由救人走到了一起。今天他们为救人先后走出家门，又将在一起。

    没有那种游子恋家的忧怀，也没有那种走向不测征途的担心，李刚心静如水，关灯，锁门。李刚明白，他是走向夜幕以后的黎明。

    那个三层楼房窗户里的灯灭了。天已完全黑了。夜幕中，家家户户差不多都吃完了晚饭，正围坐在电视机前看有线频道上一部最有名的电视连续剧。


天使

    作者：夏天

    （一）

    与她结识，说起来真的是偶然。

    那天我去车间检查，发生了事故，住進了医院。身上多处擦伤，一条腿轻微骨折，这都没什么，最可怕的是鼻梁塌了，需要做手术。手术的前一天，尽管医生一再和我说手术的成功性很大，我依然心里没底，感到有块石头重重的压在心口上，无法排解，我的精神都快崩溃了。我都25岁了，还没有女朋友，万一……真是不可想象。

    我和妈妈说：“您回家歇一会吧，我有事喊护士。”妈妈走后，我就胡乱的拨电话，有人接听后我就说：“我可能会被毁容，可我还没有女朋友！”对方有的不说话，“啪”的挂断；有的说一句“精神病！”然后就只听见电话里传来“嘟、嘟”的声音。然而我并没有停手，我的脸上此时甚至露出一丝笑，没有镜子，不知道那笑是不是很吓人。

    “啊？那我可以为您做些什么？”一个温柔的声音传来，我当时是又惊又喜，支吾着不知道说什么。

    “是不是想找人说会儿话？那么这到底是怎么回事，说说吧！”

    我于是把事情的经过说了一遍。

    “我听过一个故事，说的是古时候有个人在一个员外家做管家。有一天，员外请来个道士看相，道士说：你家的管家有‘方’主的相，还是不要用他为好。员外于是给了他一笔钱，让他回老家。他背着自己的东西在荒野里走，不停的流泪，很小的时候他就到了这家，现在20多年了，他早已把这里当成家了，可是谁想会有这事呢？以后怎么办？

    走到一个山脚下时，他看见地上有一个荷包，捡起来一看，做工非常精细，一看就是大家小姐的东西，怎么会在这儿？他抬起头，看见山上有一座庙，想肯定是来進香，下山不巧掉的。他想扔下，继续赶路，可又想这荷包如果被不怀好意的人捡走，岂不是污了这女子的名声吗？说不定会因此害她丢了命呢！我还是捡起来，在这儿等她来寻吧。他就一直在那儿等，次日一早，有一妇女匆匆而来，一面走一面寻什么，他上前说：是不是找这个荷包呀？那妇女看了连连点头，接过荷包之后一个劲的称谢，说是她家小姐昨日来進香，夜里发现丢了荷包，急的直哭，天没亮就来找，小姐说如果找不到就只有一死了。

    他回到老家后，开始读书，并参加科考，考中了状元。多年后，又有道士要给他看相，他说以前就有一个道士说我有“方”主之相，是个没福之人，你看看我是有福呢还是没福。这道士说：本来是这样的，可是大人您做了一件积阴德的事，上天福报于你呀。他想起了捡荷包的事，感叹道：看来福祸相依，人一定要心存正念呀！

    好了，这个故事讲完了，希望能让你平静下来，事情不一定是你想的那么糟。”

    挂了电话，我不再烦躁了。

    手术非常成功。出院后，我打电话给她，感谢她接我的电话，并想请她吃饭。她说：“吃饭就算了吧，到是可以找个地方，坐一会儿，聊聊天。”于是我们约好了在一个公园见面。

    （二）

    她是一个美丽的姑娘，精致的五官，白净的皮肤，穿了一件白色的背心，一条有着淡淡的碎花的裙子，披肩的黑亮的头发用一个粉色的卡子卡在脑后，整个人清心脱俗。

    我不知道她为什么会这么美，我听同学说见网友，是凡一口答应见面的无不是奇形怪状，她虽然不是网友可是在我的思想中是差不多的；我也不知道象她这样美的人为什么会热情的接陌生人的电话，我想起她的故事，暗想这就是福祸相依？

    她说：“手术很成功吧？”

    我说：“是呀，你看看，我的鼻子，只在这一侧有一点痕。”

    她看看说：“你不说，真看不出来的。”

    我说：“当天我打了许多电话，只有你和我聊天！”

    她说：“你当时是挺吓人的，上来就是一句‘我可能会被毁容，可我还没有女朋友！’即使是人家挂电话也是情理之中。”

    我说：“那你为什么接我电话？”

    她笑了，说：“本来我也想挂的，可是又一想，可能没有偶然的事情，说不定你真的是需要我的帮助。”

    我说：“你真善良！”

    她笑着说：“这是我师父教的，师父让我们凡事按着‘真善忍’做好人。”

    “法轮功？？”我睁大眼睛，怎么也不能把眼前的这个天使一样的女孩和自焚、杀人等等联系起来。

    她依然保持着微笑，说：“我知道一提法轮功，你就会想到电视上那些可怕的镜头，其实那一切都是假的、是谎言、是江某某镇压法轮功编造的借口。拿自焚来说吧，有谁看见天安门的警察背着灭火器巡逻的，一有人自焚，就能迅速背着灭火器赶到？那个叫刘思颖的小女孩，做了气管割开手术，怎么能接受记者的采访呢？有这么神奇的医术吗？”

    我想起在家报箱里出现的法轮功的传单，也提及了这个自焚是造假的问题，上面还有图片的分析。 “真也罢，假也罢，这些都不是我所能管的了的。”

    她说：“前几天，我的一个同事上街买衣服，就在某某购物中心的外面，两个大汉在大庭广众之下抢走了她的包、从脖子上拽下白金的项链，同事吓的大喊求救，熙攘的人流却无人正眼看一眼，而路边停的警车里，三、四个警察还在那说着话。事后，同事指问他们为什么不管，一个警察面不改色的说：“没听见，也没看见。”

    我说：“这样的事情时有发生呀，我就遇上过，包被划开了，幸好没多少钱，我想也会有人看见，可是谁也没有告诉我。”

    她说：“我们自己遇到危险的时候，总是渴望别人能伸出援手，可是当别人也遇到危险的时候，我们却总是视而不见、事不关已高高挂起，你不觉的这是中国人真正的悲哀吗？”

    我说：“都这样，没办法。”

    她说：“涓涓细流，终成江河。法轮功学员愿意从改变自己开始，凡事为他人着想。”

    那次的见面，我知道她上高中时，父母离异了，各自组织了家庭，她成了不是孤儿的孤儿，这让她心生仇恨，封闭自己，后来得了自闭症，她常常站在马路中间，希望过往的车辆会从她的身上碾过。后来，她在一次自杀时被人救起，那个人是一名法轮功学员。她看了法轮功的主要书籍《转法轮》，心豁然开朗了，她可以平静的面对家庭的变故了，笑容从新回到她的脸上。

    我震惊于她说自己看《转法轮》时，眼神之中流露出的别样的幸福，那种眼神实在是无法用言语形容，那一刻，我明白了法轮功是好的，她说的一切都是真的。

    分别的时候，她给了我一本叫《九评xx党》的书和两张光盘，我看见上面的一张的封页上写着《风雨天地行》。她说希望我能看完，有什么问题可以再和她探讨。

    （三）

    和她见面之后，我的大脑一直处于紧张的状态，她说的话一遍遍在脑中重复，在思绪不定时就拿起《九评xx党》看，夜很深的时候我靠在沙发上看《风雨天地行》，我震憾了！

    看完后，我又拿出另一张盘看，盘里讲了法轮功学员被中共活体摘取器官。我流泪了，完全沉于其中，突然我听见爸爸骂了一句：“这个没人性的邪家伙，真是缺心少肺，什么事都干的出来呀！”原来不知什么时候，父母也出来看了。

    此后没多久，我们全家都退出了这个邪党的一切组织。也是从那天起，她成了我们家的常客，隔几天，妈妈就要炒几个小菜，叫她过来吃饭。

    是凡她过来时，家里总是充满笑语，即使是正有烦心的事情，她总是三言二语就给化解了。慢慢的，我发现“真善忍”已经驻進了我的心，我思考问题的方式都开始靠近她了。

    一段时间来单位的一个同事表面上和颜悦色，背地里总是找我别扭，上领导那打小报告。那天他负责的项目出错了，可是他并没有发现，领导也没有发现，如果我不说话，等着一投入生产，那么他因此丢职的可能性是有的，那不就清静了吗？可是我想起了她，想起她说过的许多话，我把心一沉，叹了口气，把他叫出办公室，告诉了他的错误，他开始还不愿和我出来，等明白我的意思后，惊的站那儿有五分钟都不说话，然后开口说：你是真正的男人。

    这件事情办完后，我都惊讶于自己的表现，我怎么平静的把话说出口的呢？越想越觉的不可思议，我的心一下开阔了，我想告诉她，她一定会赞扬我几句的，想到此，不禁笑了。

    一下班，我就直奔她的单位而去，我没有打电话，想给她个惊喜。

    要上楼时，她的同事三个一帮俩一伙的向下走，看见我说：“她今天没来上班，假都没请，打手机也不通。”

    我愣了一下，拿起电话拨号，“您拨的电话已关机！”

    我转身去了她租住的房子，敲了好一会儿门，开门的是她的室友，一见我就哭了，我说：“别哭，发生了什么事情？”

    “昨天夜里姐就没有回来，早上我打她电话，也没打通。我下午下班后，一進门，看，就这样子了！”

    我才留意，屋子乱七八糟的，被翻过。

    我问小区的警卫，说是姐因为炼法轮功，被人举报了，警察上午过来抄家的。我问他们人在哪，他们说不知道。有这么不讲理的吗？人被抓走了，家被抄了，连个信儿都不给！”

    我呆在那里，泪水流下来，我不知道是怎么帮着她的室友收拾的屋子，也不知道是怎么回到的家，我把自己关在屋里，任泪水流，那一夜，我一直没睡，她的样子不断的在眼前晃，我的泪也不断的流，我怎么办？我怎么办？

    我下了班就关在屋里，父母都不见，我怕他们问我，怕他们知道了担心，更怕我控制不住自己。我在昏昏噩噩中过了两天。我太懦弱了，我是一个男子汉，我怎么能让邪恶之徒就这样把她绑架走？我必须站起来，站起来！我拨通了科长的电话，说从明天开始歇年休假，家里突然有事，可不可以？科长答应了。科室的人差不多都歇了，我本来计划等她也休息的时候再歇的，现在不能等了。我想明天早上我就去她租房所在的派出所，我必须把人要回来！等她回来了，我要和她一起把法轮功的真相讲给所有认识的人，如果人们都明白了，谁还会举报她呢？

    这天夜里，很快的，就睡着了。


天安门广场执勤警察退党

    作者：清文

    今年六月初的上午，北京天安门广场，烈日当空，执勤警察看到一个农民模样的老年人挎个旧皮包，东张西望的样子，很像上访的人。

    警察上前大喝一声：“嘿，你干什么的？身份证呢？”

    老年人说：“干吗呢？我上北京找……”

    话未说完，警察“砰”的就是一脚，把老年人踢倒在地，一吆喝，又来了二个便衣警察，迅速把老年人按倒地上，捂嘴，上拷，抬上了旁边的“依维克”汽车，送到广场派出所内。

    警察把人架下来，一進房，就开始搜身，搜包。

    一警察马上在包里翻出一本书――《九评xx党》，随手一翻，发现还有一张纸夹在书里。

    纸上写着：

    郑重声明

    我看了大纪元时报发表的《九评xx党》，明白了中共就是最大的邪教和流氓集团，几十年间，破坏了优秀的中国传统文化，不讲善恶报应，鼓吹无神论，镇压信仰，窜改历史，编造谎言，欺骗了千千万万的中国人……中共是个不折不扣的杀人党，近八千万同胞死在其血腥暴政之下。中共血债累累，犯下了滔天罪恶，善恶有报，必遭天遣。我郑重声明退出中共的一切组织，辞去村党支部组织委员职务，脱离中共邪灵的魔爪，做一个善良清白的中国人。

    声明人：袁从善

    2007年5月29日

    三个警察正忙着看这张退党声明，心里倍感惊异，思忖这《九评xx党》到底是什么书，有这么大的威力吗？

    老年人躺在地上痛的直咬牙，半晌方才缓过劲来，在派出所大喊：“你们这是干啥啊，我犯什么罪了？你们警察咋象流氓一样呢，上来就踢人。我是来找儿子的，我儿子在北京当警察，我儿子叫顺子，袁家顺，就在天安门广场上班。”

    这三个警察一听，袁家顺，是同事啊，那抓错人了。

    其中一个警察马上上前扶起老年人坐在凳子上，陪笑说：“哎，袁家顺是你儿子啊，大伯啊，你咋不早说呢，我们以为你是上访闹事的呢。”

    老年人说：“你们让人说话了吗？怎么跟土匪一样的，人都差点踢死。你说的啥话啊，上访就是闹事啊……”

    这时，老年人的儿子袁家顺闻讯赶来了。

    老年人质问：“儿子啊，你们警察就是这样执法的吗？咋象强盗一样的，在天安门执勤随便踢人抓人就是上班啊？”

    警察儿子说：“爸爸，上面领导是这样要求的，上访的，就要抓，要保奥运会。”

    老年人从地上捡起《九评xx党》递送给儿子，拍拍身上的灰，说：“我也知道，xx党就是这样流氓，我今天是亲身感受了一次。儿子，村里的法轮功老乡说的对啊，他送了我一本《九评xx党》书，唉，中国老百姓哪有什么人权，如今连说话说理的地方也没有。你们成了中共迫害父老乡亲的工具了，还搞的你们没有休息日，你们整天整人整的也没日没夜的，你没有时间，总不归家。所以，我就找你来了，法轮功朋友说的好啊，天灭中共，退党保命，他们真是为人好啊，到我们家里都来了三、四次啊。儿子啊，我让你看看这本书，好书啊，《九评xx党》说了真话，中共的老底都揭透了，我来就是让你看书退党的。”

    儿子手里捧着父亲递给的《九评xx党》书，愣住了。

    旁边的三个警察看的也呆住了。

    老年人在北京警察儿子家住了五天。

    临走时，儿子说：“你回去替我们感谢感谢法轮功朋友，你把《九评xx党》的书留下吧，我给其他警察同事看看。”

    儿子和三个警察一同笑着把老年人送上了回乡的汽车。老年人带走了一张有四人签名的退党、退团、退队声明。

    老年人回村后，把声明书托村里的法轮功朋友帮助上网，众人退出了中共邪党的一些组织，获得了新生。


天降《九评》，降了没有？

    作者：夏天

    阿姨在市场上卖杂物，常常会和购物的人谈到目前中国出现的三退大潮。

    有一天，一个年轻的小伙子来买东西，阿姨在他挑选的时候说：“小伙子，你可看过《九评》？”

    小伙子抬起头说：“我看见钱的背面写着‘天降九评’，不知道降了没有，如果天还没降呢，我怎么看的到？”

    阿姨听了呵呵直笑， “降了，降了，看，这就有一本，快拿去看看吧。”

    小伙子接过来说：“钱上写着不看《九评》不知xx党有多坏，我回去得好好看看。”


寻找阳光

    作者：夏天

    （一）

    刘璐刚刚在办公桌前坐定，同事赵姐就走到了跟前：“小刘，中午你同学来电话了，我记了号，给你。”说着把一张纸条递了过来，刘璐一面接纸，一面说：“谢谢！谁打来的？可知道？”“姓周，一个女的。”“啊，谢谢！”

    纸条上只有一个手机号，谁呢？自己孤身一人来到这个海滨城市后，几乎断绝了一切联系，谁能知道公司的电话呢？刘璐的脑子飞快的转着，半响也没想起这个姓周的女同学会是谁。

    刘璐之所以来到这里，并不是公司的待遇多么优厚，职位多么高，记的那天的人才交流会上，人很多，刘璐被人群挤来挤去，她有些喘不过气来，于是在一个展位前找个空地站了下来。负责招聘的主管正在和一个应聘者介绍职位要求、公司的情况，他说公司离海边只隔着一小片树林，站在楼上，可以看到翻起的海浪。她抬头看了看展牌，原来是一个合资公司在招聘床上用品的设计师，她立即就把自己的简历递了过去。

    隔了一周，公司通知上班。离开北京的前一天，她去了许多地方，工作过的公司、常常吃饭的地方、就读过的大学……火车启动了，一切渐渐的远去，北京的景物、自己的心事……都渐渐远去了，她睡了，睡梦中，自己又变成了小孩子，光着小脚丫，在沙滩上跑……

    一晃，刘璐来这儿也有大半年了，几乎拒绝一切社交的原因吧，除了同办公室的人，几乎不认识其他人，工作之余，基本上都是在海边度过的。

    刘璐从小就很向往海，听说有心事的时候，只要对着大海喊几声就可以缓解。现在刘璐终于可以生活在海边了，却从来没有喊过，她喊不出，每次她都静静的坐在海边，闭上眼，听海的声音。

    （二）

    晚上十点多，刘璐突然想起白天的那个电话，从背包里找到纸条，拿起手机刚要拨号，又放下了，躺在床上翻腾了一会，仿佛有一种力量让她无法抗拒，她又拿起电话，电话那边传来了音乐声，然后就是一个女人柔和的声音：“是刘璐吧？”

    “是，你是？”

    “我是周晓，你高中的同学，能想起来吗？”

    “啊，是周晓呀！？”刘璐的大脑在搜索着，周晓？一个长的很一般的女孩子，学习成绩也很一般，常独来独往的，因此吧，她们没有什么交往。

    “刘璐，找你找的可真辛苦呀！”

    刘璐的思路被打断，忙说：“你还能记着我，真让我高兴。”

    “怎么能忘呢？当年你学习那么好，有谁会想不起？”一阵轻爽的笑声传来。

    “虽然分开多年了，可是偶然碰到一些老同学时总会听到你的消息，说你又是这样了，又是那样了，所以这些年来你一直在我的身边呀！”

    “呵呵。”

    “过年时看见张君，他说你发生了一些事情，随后就失去联络，在公司辞了职，找了许多熟识你的人都不知道你的下落，我听了很担心。巧的是我老家对门儿有个叫三妹的女子，还是咱们高中下届的校友，她就在你们公司打工，她说在公司的门口碰到过你两三次。前几天她回家来，我也回老家，说到她工作的地方有没有熟人或是老乡可以相互有个照应，她就提到了你。”

    刘璐想起第一次见到三妹时，她正要往海边去，感到一个人一直在盯着她，回头一看，不远处有一个穿着工作服的女人，一看就是本厂的车间工人，那人见她回了头，就走了过来，说：“你是刘璐吧！”刘璐没想到这里还有人认识她，可能是她并不希望见到熟人吧，所以和三妹轻描淡写的谈了二句就分开了，后来再见面也只是打个招呼而已。

    “刘璐，能联络上你，可能不是偶然吧，也许是天意吧。”

    刘璐被她这么一说竟然不知道怎么回答，她感觉周晓的声音很特别，穿了那么长的电话线还是暖暖的。

    要挂电话时，周晓要了通讯地址，而且很郑重的说要写信给自己，这让刘璐觉的很特别，因为现在谁还写信呢？算一算自己有六七年没有接到信了吧。

    （三）

    刘璐没想到，三天后，周晓的信到了她的面前。

    周晓的信。

    刘璐：

    你好！之所以给你写信，是想更详细的和你谈一谈，因为其中涉及到一些敏感的话题，不便在电话里面说。

    咱们在一起时由于你学习好，许多花环都围着你，感觉你就象公主一样，高高在上，每次看到你我都感叹命运的不公。中考时我的父亲因故去世，母亲不久改嫁了，我的世界一下灰暗下来。上高中时，我还在为父亲守孝，我担心别人知道我的经历而歧视我，就把自己包起来，不和人来往。我希望也能象你一样，可是怎么努力都不如意，那时很妒忌你，你不知道，我总是偷偷的观察你。直到有一天，我见你独自坐在校园的一个角落里，看不清你的表情，只看见你在擦眼泪，那一刻我知道你也有你的痛苦，并不是象你外表那样的洒脱。我们都披着一层厚厚的壳生活，时间长了，习惯了，都以为这层壳是自己了。我也一样，多少年来，我一直想出人头地，可是就是没有随心，很苦，很累，我试了许多的办法超脱出来，却一直无法如愿，有时候真想离开这一切，到没有人的地方生活，可是现实又不允许。

    就在我彷徨失意之时，一本宝书出现在了我的面前，其中有一段写道：“佛教中讲业力轮报，他是按照你的业力去给你安排的，你的本事再大，你没有德，你可能这一生啥都没有。你看他啥也不行，他德大，当大官，发大财。常人看不到这一点，他就老是觉的自己应该恰如其份的做自己应该做的事情。所以他的一生争来斗去的，这个心受到很大的伤害，觉的很苦，很累，心里老是不平衡。吃不好，睡不好，心灰意冷，到老了，把自己搞的一身糟，什么病都上来了。”我一下变的清朗了，心里舒服极了。这本书的名字叫《转法轮》。

    后来我又看了许多法轮功的书，有一本叫《哄吟》的，其中有一首诗的名字叫《做人》，内容是：“为名者气恨终生，为利者六亲不识；为情者自寻烦恼，苦相斗造业一生。不求名悠悠自得，不重利仁义之士；不动情清心寡欲，善修身积德一世。”我的心就更开阔了，以前看过一首诗：望天上云卷云舒去留无意，看庭前花开花谢宠辱不惊，我的心境用它来描述很合适。心上没有了负重，人才真正的轻松呀！

    关于法轮功，你可能从媒体上有种种的了解，我所告诉你的和它们说的不一样，吃过葡萄的人才能评价滋味，不是吗？我身边还有许多修炼法轮功的人，有的通过炼法轮功一身的病好了；有的通过看《转法轮》按“真善忍”做人，家庭和睦了。正因为大家是亲身受益，所以大家面对被绑架、被关押、面对邪党的种种迫害还一直坚持着。你可能还有种种的疑点，你可以按我信尾提供给你的近期动态网网址绕过封锁看看被中共禁的网站，了解一下法轮功，了解一下法轮功几来受到的非人迫害、法轮功学员亲身见证的大法的美好、国外对法轮功的支持。

    必须说的是你上网后一定要下载《九评xx党》看一看，这是一本非常好看的禁书，把中共的老底都揭了出来，许多中国人从中明白自己一切苦难的根源就是这个邪党，是它导致了人心失控、道德的下滑。比方说吧，中国传统的文化中很重视责任，如论是男人还是女人，结婚之后都要对对方负责。文化大革命彻底革了中国传统文化的命，大量色情、暴力的东西开始登上大雅之堂，人们耳闻目染这些会是怎么样？别看有的人他没干什么坏事，那是没有时机，一但条件成熟，他脑子里长期装的邪的东西就要指挥运作了。共产邪党知道没有人再相信它的那个所谓的共产主义，为了控制老百姓，就使出这个招：只要你不反对我，你干什么我都不管，而且我还支持你，第三者插足都不做为法院处理离婚案时分财产考虑的因素了，你说这长期被中共邪党贯输思想的人什么事做不出来？因为《九评》把中共分析的透彻吧，所以从一出版就掀起了一股全民的觉醒运动，现在退党团队人数超过二千万了，你可一定要去了解一下，希望你能退出邪党的一切组织，它干尽坏事，在和平时期的政治运动中杀了我们八千万同胞，现在对法轮功的迫害更是集历史上一切邪恶之大全，活摘被非法关押的法轮功学员的器官，然后焚尸灭迹……古时留下来就有一句话叫善恶有报，中共邪党做了这么多的坏事，天能容它吗？所以天要灭它，所以中国大陆才到处天灾人祸的，这都是天在逃汰它。中共现在是四面楚歌，刚按下葫芦瓢又起，中共对任何问题都不是真的解决，来了事就往下压，压一天算一天，看着吧，不定哪天就都炸了。所以刘璐你一定要退出来，你不退出就是它的一员，就得和它一起灭亡，一起承受不幸。

    （备注：《九评xx党》一书，在动态网首页就有下载的地方；退党的地方在动态网首页的右上角，下载《九评》的下面；详细介绍法轮功的网站是明慧网，动态网上就有链接，法轮功的所有书籍，明慧网上都可以免费下载，地址点击明慧网的左上角“关于法轮功”的字样就可以看到了）。

    真希望你能找到幸福！

    周晓

    （四）

    周晓的信刘璐看了不下三遍，那天夜里她躺在床上想了很久。国内关于法轮功的报导，她也曾怀疑过，她想这年头，除了山沟里的终日获得不了信息的人们，谁还会相信电视的话呢？新闻是越来越八卦啦！在北京时曾收到过关于介绍法轮功的传单，QQ上也曾多次遇到讲法轮功的网友，但是她从没有认真的看过、思考过，这一切与她有什么相关呢？你电视上说的是假的，法轮功说的就是真的啦？可是周晓的信让她有一种说不出的感动，尤其是当她读到“为名者气恨终生，为利者六亲不识；为情者自寻烦恼，苦相斗造业一生。”（《做人》）时，好象心一下轻松了，泪水不自主的就往下流。

    由于从小就很优秀吧，周围的人对她的期望值非常高，刘璐对自己的期望值也很高。好的学业、不错的工作，刘璐想自己一定也要有一个好的家庭，一个体贴自己、关心自己的丈夫。在一次次的约会、考验过后，刘璐认为自己终于找到了可以托负的人，没想到这段她认为完美的婚姻仅仅维持了两年。刚结婚一年多他就背着她去找别的女人，而且闪电般的提出离婚，就在那天他拿走了他们租房中一切属于他个人的东西，此后就是不停的打电话来让她办手续，她开始想我就这样随你了？僵持了二个月，她累了，在协议离婚上签了字，半个月后打点了行囊离开了北京。

    人虽然离开了北京，可是刘璐的心一直在滴血，今天看了周晓的信，想来我们俩也是“业力轮报”？前世欠他的现在还？刘璐看信后有一种想法，就是也想读读《转法轮》，这种想法随着看信的次数越来越强烈，于是打开电脑，按信上的方法上了动态网。

    （五）

    “小刘，最近有什么高兴事？脸色这么好？”赵姐没有接刘璐设计的方案，仔细的看看她，然后很惊讶的说。

    刘璐摸了摸脸，笑了，“真的吗？这、这可是个秘密，有机会我告诉你。”赵姐也跟着笑笑：“那我等你呦！”

    其实赵姐不说，刘璐也看到了自己的变化。

    《九评》看过了，也三退了，《转法轮》读了快一遍了。这几天来，刘璐一直没去海边，下了班就趴在电脑上，看《转法轮》时刘璐感到全身热乎乎的，那是一种什么样的感觉呢？就象是自己被托在一个宽大的温暖的手掌上，很安全，很舒服……这种感觉奇妙极了，她感觉自己的每一个细胞都在舒展、舒展，象花开一样。

    大约有一年多了，她一直失眠，睡觉很困难，可是这几天来，一躺在枕头上就睡着了，再睁开眼时天都亮了，刘璐觉的很神奇。刘璐想这法轮功哪里是什么摸不着、看不到的理论呀，这一切都是实实在在的呀，

    中午吃过饭，刘璐拿出手机，打了一条短信。

    “周晓，谢谢你！真的谢谢你！谢谢你让我知道那么多不知道的事情，谢谢你让我拥有了希望！这种感觉真好！再一次谢谢你！过一段时间放五一假，我准备回老家一趟，我要去找你，相信你会带给我更多的惊喜。”

    过一会，手机发出震动的声音，打开，屏幕上只有一句话：我等着你。后面跟着是一个笑脸。刘璐看着这个小小的笑脸，也跟着笑了。阳光透过玻璃直射在她的身上，暖暖的。她在电脑前坐下，准备接着读《转法轮》。


小仙子

    作者：天乐

    誓约

    在遥远的天国世界，生活着快乐无忧的神仙。这是一个非常美丽的世界，空气永远是清馨的，巍峨的高山望不到顶端，碧绿的湖水深不可测，神仙们的身体就象空气一样轻飘飘的，可穿过高山，一跃又飞到山顶，摘取仙果；也会钻入湖水，与湖中的龙王听歌赏舞。各种颜色的鲜花，象色彩缤纷的小精灵一样飘来飘去；奇妙动听的音乐不绝于耳；风总是柔和得象缎子一样，天空总是透明清澈的。

    每天清晨，都会有一群美丽的小仙子来湖边玩耍，他们都是这个世界的王的儿子。广阔的湖水有七种颜色，透明得比镜子还亮。当阳光照射在湖面上时，湖中的游鱼，水草，就会从镜子一样透明的湖水中显现出来，更有趣的是，湖水下龙王的宫殿也会被看得清清楚楚，真是美妙极了。

    这群小仙子非常美丽可爱。他们身穿红色肚兜，上面绣着粉色的莲花，皮肤象花瓣一样娇嫩，眼睛象黑色的宝石那样明亮。小仙子们很顽皮，一会儿飞上彩虹，在上面蹦蹦跳跳，一会儿钻入湖中，在龙王的宫殿里捉迷藏，一会儿又跃上云端翻起跟头来，玩得开心极了！可是，其中一个最小的仙子却喜欢静静的望着天空，思索着什么，因为他总能观察到一些神奇的的东西。透明得象玻璃一样的天空，却仿佛深邃广阔，没有边际似的。小仙子拼命的向天上飞啊飞啊，但总也飞不到头，比那高山还高出上百倍都不止呦！小仙子飞不动了，却看见了各种美丽夺目的光。这些光是那么绚丽多彩，既漂亮又神圣祥和。“这是什么样的光呢？真是太美了！”他经常这样问自己。“天空究竟有多深呢？”他问他的哥哥们。“上千个湖水那样深吧！”哥哥们说。“我们生活的地方是最美丽的吗？”他又问。“当然了，这里没有忧愁，天天快乐自在，我们的这个世界是最美丽的！”几乎每个哥哥都这样回答。可小仙子并不这样想，他感到有太多珍贵的东西要去寻找了。

    一天，小仙子正躺在湖边，望着天空出神，一道光芒万丈的金光从遥远的天际直泻下来，随即一个洪亮的声音说：“你愿意和我一起下人世间吗？”小仙子惊讶极了，问： “哪里是人世？我还能再回来吗？”“那是一个很苦的地方，但法轮圣王将在那里广度世人。你若发愿得法修行，将来会回到比这里还美的地方。”小仙子觉得这是他一直在等待的，急忙说：“我愿随你一起去！”“那你先与你的亲人告别后就随我下去吧。”话音刚落，万丈金光化成一尊大佛，威严极了！小仙子对那大佛磕了三个头就蹦蹦跳跳的找他的父王去了。

    父王和哥哥们听了小仙子的心愿后，都依依不舍的看着他。父王说：“亲爱的孩子，你有如此远大的理想真是了不起！可人世间毕竟是很苦的，而且是一个令人迷惑的地方，你一定要把握住自己啊！”“弟弟，人间有饥饿，寒冷和疾病，你能受得了吗？”大哥哥问。“是啊，人还有生，老，病，死，真是可怕！”其中一个哥哥说。“对呀，还有恶鬼变成人的模样到人世间害人，太危险了！”其他哥哥们担心的说。“亲爱的父王，哥哥们，请不要为我担心。在人世间，我将会苦心修行，将来一定会回来和你们团聚的！”小仙子坚定的说。

    看到小仙子如此坚定，父王和哥哥便与他依依不舍的告别，神仙们也都赶来送行。他们有的弹奏美妙的音乐，有的腾云护驾，彩凤、神龙翩翩起舞，还有美丽的天女散花，送行的场面比那人间最隆重的典礼还要庄严得不知多少倍呢！

    转生

    小仙子从天国降到人间，转生到一个贫苦的农民家里。

    这是一个大雪纷飞的夜晚，刚出生的小仙子被一个年轻的女子抱着，一个青年男子笑呵呵的说：“真好，这孩子又乖又漂亮！”年轻女子轻轻叹口气说：“只可惜生在我们这个穷困家庭。”

    这个家虽然穷困，但这对年轻夫妻对小仙子百般疼爱。小仙子上学了，父母总是省吃俭用让他吃好，快乐的上学。每当他看到其他小朋友的新衣服，玩具还有各式各样的零食时，他总是淡淡的一笑，说：“这些毕竟是无所谓的东西。”小仙子聪明懂事，对人善良有礼，受了委屈，也从不与对方争吵，只想默默的承受，因为他想做一个善良的好孩子。

    小仙子很喜欢去海边，望着广阔的大海，他静静的想：“大海里有人吗？天空里有人吗？我真想飞到天上看看啊！”他可不知道自己曾是天国世界的小仙子呢！顽皮的海精灵可知道他的来历，就快乐的冲他喊：“小仙子，什么时候你能和我到海里的龙宫玩一玩呢？”可小仙子听不到他的声音，因为人间是个迷的世界。

    在他满十岁时，妈妈生病去世了。小仙子伤心极了，几乎每个夜晚因思念妈妈哭着睡着。他经常望着天上的星星说： “妈妈你在哪里？你变成天上的星星了吗？”这时星星仙女们就飞到他身边，说：“小仙子，你妈妈是天上的神仙转世，她现在是天国世界里的女神呢！”可小仙子根本听不到也看不到这些美丽的星星仙女们。

    妈妈在世时，曾对小仙子说：“人死了还有灵魂，好人会上天国享福，坏人会下地狱受苦。”小仙子觉得妈妈很善良，一定会上天国，所以心里也不象以前那么难过了。他越来越懂事，仿佛一下长大了很多，每天帮爸爸干家务，把好吃的东西留给爸爸吃，从不让爸爸操心，他学会做很多事情，受到了村里人的赞扬。

    过了两年，爸爸娶了继母。继母对小仙子不冷不热的，让他干很多活，虽然小仙子有时又困又累，但并不抱怨什么。经常有一些仙人们帮助他。他们用各自的法器给他清理疲惫的身体，小仙子就不会感到劳累了。

    一天小仙子放学回来，走到门口，听到屋里继母对爸爸说：“咱们家本来就穷，现在的学费越来越贵，真是供不起了！”爸爸说：“这孩子跟我受了不少苦，就让他多上几年学吧。我过两天会到山里采些药材，拿到城里卖，会多赚些钱的。”“你身体也不好，还去那么深的山里，我真是放心不下！”继母有些无奈。小仙子听到这儿，心里一阵难过，跑到大海边，伤心的哭了起来。

    小仙子哭累了，望着大海，想到了妈妈。“妈妈，你在天国好吗？那里很美丽吗？你的孩子真的很想你啊！”风神和海神听到他的哭声，都默默的注视着他。风神说：“孩子，再坚强一些吧！”海神说：“你会找到真正的幸福的。”

    成长

    小仙子决心上山去采药。他瞒着家人，第二天天不亮就上路了。

    这座山很高很高，听村里人讲山里有神怪呢。小仙子沿着山路向上爬着，一路上雾气迷漫，路的两边是茂密的森林。偶尔几声鸟鸣划破寂静，山谷更显得空旷了。走到快中午了，迎面来了一个山里人。这人唱着山歌，背着一筐药材，悠闲极了。小仙子看到这人背的药材，高兴的问：“大叔，请问还有多远可采到药材？”“小兄弟，大约还有二十里地吧。越往上走，路越陡，你可要当心啊！”山里人说。小仙子道过谢后，就大步的走了。

    小仙子走了一身的汗，腿很酸痛，就坐在一块大石头上休息。他从背包里拿出一块儿饼一边吃一边环顾四周。山路确实越来越陡了，两边是悬崖，但小仙子不感到一点害怕，他一心想着赶紧采完药回家。休息片刻后，就上路了。

    刚走一会儿，一阵急风刮过，小仙子打了一个冷战。抬头看到远处似乎隐隐约约的有一个山洞，心想：“说不定前面就有药材呢，快走吧！”他走得更用力了，好不容易走到山洞前，见洞的石壁上写着“蛤蟆洞”三个大字。“蛤蟆洞？怎么从来没听说过呢？”小仙子很疑惑的走进洞里。这洞并不很深，但非常潮湿阴冷，洞壁上密密麻麻的写着“斩尽杀绝、谣言诽谤、恶毒攻击、狠斗恶斗、滥杀无辜、严刑拷打、酷刑折磨……”小仙子更加奇怪了。正在他困惑不解时，一道白光射进洞来，随即白光化成一个十七、八岁的白衣少女。小仙子看到这，惊讶的张大了嘴巴，呆呆的看着眼前的这个少女。少女身穿古代白色衣裙，头上戴着一朵白色莲花，十分美丽，笑着说：“小仙子，我奉佛祖之命等候你多时了。”小仙子好容易回过神来，说：“小姐姐，我根本不认识你啊。你从哪里来？”少女笑呵呵的说：“我从天上来。这洞是邪恶之洞，人若呆久了会生病的。快跟我走吧。”小仙子被少女拉到洞外，只见晴空万里，阳光明媚。他看着眼前的这个少女，心想：“这是真的吗？” 少女从头上摘下莲花递给他：“你看看就明白了。”

    小仙子看着这朵莲花，只见花芯变得象镜子一样透明，里面象演电影似的。他看到自己曾是天国世界的小仙子，后来经佛祖点化想修炼就下人间了。小仙子激动得泪流满面，一个劲儿的说：“我要找师父！我要找师父！我要找师父啊！”少女说：“法轮圣王正在人间普度众生，可蛤蟆精变成人形，与妖魔鬼怪使尽阴谋诡计破坏法轮圣王传法度人。你刚才看到的蛤蟆洞就是那可恶的蛤蟆精休养的地方，现在人间正进行着一场正与邪的较量，宇宙里各个天国世界的神仙很多都转生到人间得法修炼，随师护法正法，你的机缘已到，快下山找法轮大法修行护法吧！”

    小仙子明白了自己的因缘，到那滚滚红尘中找法轮大法修炼护法去了。

    小朋友们，善良的好孩子其实都是从天国世界来到人间寻找宇宙真理的，当你遇到他时，可千万别错过呀！


小康的故事

    作者：南星

    1996年秋，北京某大医院外科住院处。

    小康一大早就来到大夫休息室，从护士站把一大摞病历抱过来仔细地看。这是小康医科大学的最后一个学年--临床实习期，明年夏天即可毕业。虽然是女孩子，但小康热爱外科专业，她已决定留在这家医院的普外科做住院医。

    小康一本一本地翻看病历，她要在八点钟关主任查房前做到对每个病人的情况了如指掌，在主任询问时可以对答如流。终于看到最后一本病历，小康不禁皱了皱眉。这是昨晚新入院的一位病人，护士给安排到三房三床。当时她的带教老师崔大夫急着去会女朋友，把病人扔给了她，小康独自一人去查房。一进门，小康吓了一跳。病人半躺半坐在靠窗的床上，当时天还没有黑，落日的余辉洒得一室红艳，而病人的那张脸却晦暗如黑夜，头发干枯稀少，凌乱似秋草，眼神呆滞，视人如无物。一种强烈的无望的感觉从病人身上弥漫开来，小康几乎要窒息。一个和她年龄相仿的青年男子站在床前，看见小康进来，急忙过来轻声说：“大夫，我们可不可以出去谈一下。”

    站在走廊里，小康问：“什么事？”青年显得十分憔悴，叹了口气，“大夫，我妈精神不太好，能不能今晚让她先好好睡一觉，明天再问她话？刚才护士已经替她量过血压和体温了，她以前的病历也拿过来了，在护士那儿。”小康看着青年乞求的眼神，点了点头。

    拿起那最后一本病历，小康打开铁夹。“赵桂容，女，48岁。1996年初因上腹部疼痛、黄疸、食欲不振、消瘦、乏力半年来我院检查，B超及CT显示胰腺占位性病变，入住我院普外科。后经细胞学检查确诊为胰头导管细胞癌中晚期。1996年2月3日行切除手术。术中见肿瘤与下腔静脉粘连，强行摘除有导致血管破裂及癌细胞转移之高危性，故只行胆总管与十二指肠吻合术以解除黄疸。术后化疗，于1996年3月出院。出院后，患者自行中药治疗，无好转。1996年10月 12日因腹水再来我院门诊，建议住院治疗。门诊处XXX。”

    小康眼前浮现出那张晦暗无光的脸，48岁，跟自己的母亲一样大，而人与人的际遇又是多么的不同。小康从书包里取出教科书，翻到胰腺癌一节：“胰腺癌是消化系统最恶性肿瘤……预后不良，死亡率几达100%。”

    八点钟，主任开始查房。小康详细地介绍每个病人的最新情况，连化验结果都一清二楚，崔大夫只偶尔补充几句。关主任非常满意。查到三房三床时，小康刚起了个头：“病人于昨晚因腹水入院……”关主任打断她：“这个病人我认识，胰腺癌，几个月前我和史大夫、乔大夫、崔大夫一块做的手术。”他转向病人：“赵桂容，感觉怎么样？还记得我吗？”病人嘴角勉强扯起一个笑容，“关大夫，您好。我觉得胸闷，喘不上气。”“放心，我们马上给你处理。”他回过头：“崔大夫，待会儿领小康做个腹腔穿刺，放放水，让病人呼吸顺畅点儿，同时给检验科查一下有没有癌细胞。”

    出门时，小康回头瞥了一眼，看见赵桂容扯着病号服的衣角擦眼睛。小康心下一阵黯然。

    一星期后。

    小康推着无菌车去护士站，在走廊里碰见赵桂容的儿子，拿着个提兜，正往病房走。见了小康，他迎上去，“康大夫，我妈的化验结果怎么样？”小康犹豫了一下， “腹水里发现癌细胞，肿瘤已经扩散。”她抬起头想安慰一下青年人，却意外地发现青年的眼里流露出一丝喜悦。小康十分不快：真没良心，妈都要死了，居然还高兴。青年似有觉察，他举起提兜在小康面前晃了晃，声音里有掩饰不住的兴奋：“康大夫，我妈可能有救。你有没有听说过法轮功？”“没有，听起来象是某种气功。”“对。我以前好像有点印象，但也没往心里去。昨天碰到一个好久不见的中学同学，他看我苦着个脸，就问我有什么愁事。我说了我妈的情况，他一拍大腿，嚷嚷说，碰着我算你小子运气，我大爷肺癌被医院判了死刑，可你猜怎么着，老头儿不跟谁学的，炼了法轮功了，喂，听过法轮功没有，可真神了，老头儿不仅没死，现在愣比我还精神，整个儿俩人儿！我一听，赶紧拉着他去见他大爷，谈了一下午，老人家说有本书还有教功录像带，不过他手里只有一套，不外借，我就满城里转悠，哪家书店都脱销，这不，好不容易才弄来。”小康撇了撇嘴，“你真信哪？要真那么灵，医院里就不用死人了。”青年脸一红，“康大夫，你也明白，我妈反正是没救，死马权当活马医，这也算做子女的一点孝心吧。”

    小康到护士站取了十个空玻璃瓶、穿刺针及消毒用品，放在无菌车上，推去三号病房。上礼拜已经给赵桂容放过一次腹水，现在肚子又胀那么大了。进了病房，小康看见青年正激动地跟他妈在谈话，一本深蓝色封面的书静静地躺在赵桂容枕边。小康俯下身，柔声说：“赵桂容，现在要给你做穿刺，你先上趟厕所好吗。”“康大夫，麻烦你了。”赵桂容歉意地苦笑，示意儿子扶她起来。青年和一旁的护士半拖半抱地把赵桂容弄到厕所里，其实赵桂容久病在床，骨瘦如柴，并没什么份量，但那一大肚子水可不轻。回来后，青年跟小康告别，“康大夫，我妈麻烦你了，我还得去上班。”“走吧，这儿也没你什么事。”

    温热的液体呈细线状流到瓶中。每个瓶子可装五百毫升，一次腹水能放五千毫升，耗时需两个钟头。小康不时抬头观察赵桂容有什么反应，每次都看不到脸，只见那苍穹般蔚蓝的书皮，赵桂容正聚精会神地看书，每隔几分钟翻一页。小康微笑，今天可真安静，不象上次，一会儿哼叽，一会儿叹气，还以为放水太快，出了什么生理反应。闲着无事，小康仔细地看了看那本书，多么深远的蓝色啊，好像无穷无尽，正中一个金色的轮子，含有佛家的万字符和道家的阴阳鱼，书名是《转法轮》。

    出病房时，小康习惯性地回头瞥一眼，赵桂容仍然在读书，自始至终没有变过姿势。

    当晚，小康跟着崔大夫值夜班。十二点时，崔大夫让小康去看一下病房，如没什么事，就回休息室睡觉。小康遛了一圈，每间房都黑了灯，病人已经入睡。经过患者休息室时，小康忽然发现门底露出一丝光亮。谁这么没记性，开了灯就不知道关。小康咕哝着，推开房门。灯光下，一个瘦小的女人正在看书，听到门响，赶紧站了起来。“赵桂容！”“康大夫。”两人几乎同时出声，一个近乎大喊，一个平静如水。赵桂容尴尬地笑了笑，“对不起，我马上回去睡觉。”小康有几秒钟说不出话，使劲咽了口唾沫，“赵桂容，谁搀你进来的？”“没谁，我因为想看书，病房又关了灯，我就想找个有亮的地方，这不就到这儿来了。”小康侧了侧身体，“你是说，你一个人走到这儿的。”“是啊。”小康让出房门，“你现在给我走回去瞧瞧。”赵桂容抱着书，一步一步走出去，不很快，但也没什么障碍。她回头看看小康，小康说：“行了，你去睡吧。”

    小康几乎是跑回大夫休息室，“崔大夫，崔大夫，你说怪不怪，赵桂容从进来就没自己下过床，上厕所都是人抱着，今晚倒好，自个儿跑出去看书了。”崔大夫勉强撑开眼皮，“小康，饶了你老师吧，有话明天再讲。刚放完水，当然身体轻了，别什么都大惊小怪的。”

    三天后。

    因为回学校准备一项考试，小康有两三天没去住院处。今天照例早早到了外科。刚坐下来要查病历，身后门一响，有人进来，“康大夫，找您说个事行吗？”小康回头，看着那人，楞了半天没反应过来。“康大夫，我是赵桂容呀。”小康仔细地辨认了一下，没错，的确是赵桂容，但眼前的这个赵桂容，双眼发亮，脸泛微红，虽然隐隐的一层青黄还未完全退去，但和三天前的晦暗无神简直霄壤之别，不是亲眼见到，打死也不相信。“赵桂容，你吃了几根长白山千年人参？”赵桂容笑了， “康大夫，别开玩笑了。我知道变化很大，同室的病友都啧啧称奇，这也是我来找您的原因。您知道为什么吗，法轮功实在是太好了。康大夫，您别介意，我不是说你们不行，好些病是没法治，跟大夫水平没关系，这您也知道。我今天找您呢，是我看完法轮功的书了，但动作还不会，休息室有个录像机，可我不会用，麻烦您能不能帮我摆弄一下。”

    小康倚着门边看赵桂容学功。录像带里教功的是一位中年人，一身金黄色衣服，慈眉善目，和蔼可亲。小康和父亲的关系一直不好，吵吵闹闹十几年，尽管妈妈对女儿很呵护，但小康总觉得生活中缺少一份关爱。见到电视上这位中年男子，不知怎么，小康莫名其妙地有一种流泪的冲动。

    一个月后。

    小康到放射科取了赵桂容的CT照片和诊断报告书回外科。她耳边仍旧响着放射科主任的声音：“啧啧，太不可思议了。小康，你确定没有搞错病人？哪，这是她十个月前和一个月前的照片，肿瘤明显增大，与周围组织黏连加重，并有腹水。再看看刚拍的照片，肿瘤不见了！肮水消失了！你要是不给我看以前的片子，我不会认为她是个病人。”小康由衷地为赵桂容高兴。整个科都目睹了这一巨变，但无法相信，一定要拍片子来证实。

    推开休息室的门，小康唬了一跳，黑鸦鸦人头攒动，所有普外科的大夫、护士都坐在里面。小康将片子递过去，关主任看过后没说话，传给史大夫，史大夫看过后，递给乔大夫……过了半晌，关主任开口：“小康，去把赵桂容叫进来。”

    赵桂容站在门口，人胖了许多，红光满面，头发黑亮，要不是穿着病号服，冷不丁一瞅，还以为是哪片街道的妇女干部。关主任胖胖的手指敲打着桌面，思索良久，说：“赵桂容，你明天出院吧。”“谢谢关大夫。”“不用谢我，惭愧得很，我们没有做任何事，要谢就谢你炼的法轮功。说实话，作为在医疗干线上工作了一辈子的老医生，我不愿意承认这一点，但我尊重事实。你的病例，是医学史上的一个奇迹。祝你好运！”

    2000年春，普外科住院处。

    小康坐在休息室里写病历，满室阳光，正如她的心情。这是小康作住院医的第三年，到了秋天，她就要带一批学弟学妹实习了。时间跑得真快，白驹过隙，转瞬即逝。

    “康大夫，急诊室转来个新病人，放加护病房了。”护士在门外喊。“知道了。”

    走到加护病房门口，小康看见病人一动不动地躺在床上，急诊室的张大夫和护士正安装呼吸机和心电仪，挂点滴。一位男青年站在病床前，小康咦了一声，好熟悉的身影。那青年转过头，眼睛红红的，“康大夫，你好。”小康万分诧异，“怎么，你妈赵桂容又进来了？不是早就好了吗？”一旁的张大夫插话：“心脏病发作。”小康给气乐了，“开什么玩笑，心脏病送普外？”

    张大夫把小康拉到门外，小声说：“小康，你不知道。病人是昨日下午她儿子抬过来的，俩警察陪着。一过来就没血压了，人事不知，我撩开衣服查体，浑身淤紫，一看就是打的，下手贼狠。我冲那俩警察说，谁把人揍这样，抓着没有？俩家伙变颜变色的，说谁打她了，明明是心脏病发作，快点儿开个诊断书。我说你们谁啊？他们特横，指着病人说，她可是炼法轮功的，你小子放聪明点，我们可是奉命行事，你敢反政府？

    “我一听是法轮功，知道麻烦大了，就说我不敢做主，你找我们主任吧。俩家伙真去了，一会儿主任过来，无奈地冲我点点头，我就只好开了个心脏病发作的证明书，俩家伙这才走了。他们一走，我一瞅，急诊室的病人家属都在那儿小声嘀咕。法轮功好坏咱不讲了，好好的人往死里揍，还逼着我睁眼儿说瞎话，让那俩小子吆五喝六的，哥们儿脸丢大了。”张大夫递给小康一本病历，“病人情况都在上面了，抢救了一宿，也就这样了，恐怕撑不了多久了。”

    小康站在病床前，赵桂容面如白纸，发际尚存留紫红色凝血块。病房里一片寂静，只有呼吸机隔几秒响一下。

    良久，小康问：“你妈妈为什么被打成这样？”青年嘶哑着嗓子，开始叙述：“康大夫，您是见证人，当年要不是法轮功，我妈就完了。我们家以前天天以泪洗面，日子都过不下去了，从没想到妈竟有康复的一天，法轮功救了她，也救了我们全家。出院后，她天天去公园和其他功友一块炼功，回家有时间就看书，身体一直特好。”

    青年顿了一下，“我想您也知道后来发生了什么。”

    小康眼中闪过一丝乌云，点点头。青年接着说：“去年七月份以后就不让炼了，还把法轮功定为X教，我妈想不通，说这么好的功法，教人真善忍，做好人，返本归真，怎么会有错，一定是政府受了蒙蔽，就和几个功友去国务院信访办，结果刚到那儿就被抓起来，转到我们区公安局。公安局给我们家捎信儿，说要用钱赎。我们交了五千块，才把我妈放了。回来后，派出所看得很紧，不让动。后来陆陆续续听说好多上访的都被抓了，我妈知道这条路是行不通了。过了一阵子，听说炼法轮功的都去天安门了，天天有，不断，我妈就动了心。前几天，趁谁都没注意，跑出去了。”

    “我们找不到妈，就知道她肯定去了天安门，去天安门分局一查，说已经转到区公安局了。我们又跑过去，回答说人是在这，但不能放，上头有命令，不写保证书不能出去。我们只好回家。昨天，来人通知我们拿五千块去领人，只要放人，钱不钱的我们都不在乎。谁知到那儿一看，妈已经没气儿了。爸当场就瘫在地上，俩警察跟着我把妈送到医院。临走前，一个好心的小警察趁人不注意，塞给我一团纸，说他们让你妈写保证书不炼功，你妈总是摇头，最后写了这个，他们一看，气坏了，就往死里打，我偷偷从垃圾箱里把这张纸捡出来，恐怕这就是你妈最后的遗言了。”

    青年从兜里取出一张揉皱后又展平折好的纸，递给小康。小康慢慢地打开。

    “我是一个平凡的人，父母给了我生命，养育了我。在年近半百的时候，不幸得了癌症，死亡一天天走近，生活暗无天日。在这时，是法轮大法给了我第二次生命，也让我明白了人生的真正意义。真理的门在我面前一道道打开，我的生命充满了喜悦和希望。

    “做好人没有错，真善忍没有错！为了法轮大法的清白，我可以放弃我的一切，甚至我的生命！将来的人看到这段历史时，会为我们流泪，为我们骄傲。”

    一星期后。

    又是小康的夜班。十二点钟，小康照例巡视一圈。经过加护病房时，从敞开的门内，她看见赵桂容静静地躺在床上，整整一个礼拜，赵桂容一直没有醒来。

    凌晨时，小康做了一个梦。梦中，赵桂容穿着一身不知什么质料的衣裳，飘飘的，面容年轻姣好，仿佛十七八岁的模样。她冲小康微微地笑，然后挥了挥手，轻轻地飞起来飘走了。天空中落下无数朵莲花。小康一惊，醒了过来，梦中的景象历历在目，似乎就发生在眼前。

    小康呆了几秒钟，忽有所悟，她跳起来跑到加护病房。心电仪屏幕上是一条直线。小康将呼吸器从赵桂容脸上拿开，她看到的是一张平静安详的脸，眉目舒展，嘴角隐隐一抹笑意，在朦胧的灯光下散发着无比圣洁的光芒。

    对着朝阳，小康端详自己的手，一双多么灵巧的治病救人的手。然而对于赵桂容，三年前，她既不能用双手去挽回她的生命，三年后，又眼睁睁地瞅着这个生命从指缝中滑过。小康的心底升起深深的无助。而赵桂容，三年前，面对死亡，她是那样的恐惧与无奈，三年后，却是如此从容与安详。是什么给了她力量？生命，到底是怎么回事？望着蔚蓝的天空，她的眼前渐渐出现一本蓝色的书。

    小康陷入了深深的思索，她有一种强烈的感觉，思索的结果以及可能做出的决定将会给她的未来带来无比巨大的转变。


小雪莲

    作者：天乐

    今年的冬天格外冷，鹅毛大雪一连下了几天，整个世界都是银装素裹。

    小雪莲趴在窗台上，望着外面飘洒的雪花，路上的行人匆匆赶路，一对年轻夫妇拉着他们的小孩一路有说有笑，小雪莲羡慕的望着他们，轻声说：“我的爸爸妈妈什么时候能回来呢？”雪莲的爸爸妈妈因为炼法轮功被中共特务抓走了，至今下落不明。夜幕降临了，她拉亮一只小灯，坐在书桌前，从抽屉里拿出一本《洪吟》，默默读着。

    “如果爸爸妈妈在，我们就会一起读的。以前的日子是多么令人怀念啊！”以往吃过晚饭，小雪莲就会和爸爸妈妈坐在沙发上一起学法，学完法，妈妈总是洗一些水果，或准备些茶点，大家边吃边交流，温馨极了！爸爸是画家，画了许多美丽的仙女，佛、道、神。雪莲最喜欢这些画了，她也跟爸爸学画画。小雪莲太想念爸爸妈妈了，就从阁楼上取下一幅仙女的画，仔细的看着。画面上的仙女美丽脱俗，阿娜多姿的在云端飞翔着。爸爸曾说这些仙女是飞天，她们在天国世界里来去自由自在，当人间有什么大事要发生时，她们就会出现向人间散花。小雪莲看着看着就靠着沙发睡着了。

    梦中，画上的飞天竟活了起来！她们快乐的从画中飞出来，围着小雪莲跳着舞。小雪莲惊讶的睁大了眼睛，不敢相信这些是真的。飞天们对她说：“小雪莲，快跟我们去天国世界看看吧！”她们拉着她的手，小雪莲竟然身轻似羽毛，跟着她们轻飘飘的飞了起来。

    她们来到了一个冰雪晶莹的世界。这里的一切都是冰雕玉琢的，宫殿、街道、树木、花草、动物，它们都有生命，而且活得快乐自在。这里的仙女穿着柔和的白色丝裙，戴着淡蓝色水晶花环，跳着优雅的舞蹈，其中一个仙女把水晶花环戴在小雪莲的脖子上，对她的到来表示欢迎。最令人称奇的是梅花天女。她们一会儿变成朵朵小梅花挂在树上，一会儿变成天女，穿着精致高贵的红色长裙子，飞来飞去，唱着：“梅花香飘天宇外，玉魂来自苦冷寒；世人痴迷红尘中，怎知梅香为他来。”梅花天女把一朵梅花戴在小雪莲的头上，与她玩了一会，小雪莲就开始向上飞，来到了一个春暖花开的世界。

    这里的人都只有十七、八岁。男孩子穿着淡紫色长裤，白色上衣，头扎淡紫色丝带；女孩子身穿粉红色长裙，嫩绿色上衣，头戴白色莲花。他们都是古人打扮，生活的无忧快活。女孩子们唤来凤凰、金龙，珍禽异兽；男孩子们身披彩虹，脚踏祥云，他们载歌载舞，唱道：“有缘之士得真经，勇猛精進步别停；圆满回归真家园，众生崇敬万物新。”小雪莲也与他们跳着舞，然后和飞天们来到了法轮世界。

    法轮世界的殊胜、美妙，用人的语言无法形容。小雪莲惊喜当中看到了爸爸妈妈。爸爸妈妈年轻美丽，形象圣洁高大，他们微笑的和她讲着话，爸爸把她抱在怀里，小雪莲高兴的笑着。爸爸妈妈把云层播开，让她看人世间。小雪莲往下看着，只见人世到处是黑压压的业力，恶魔，滥鬼拼命的想附在一些不好人的身上，包括那些恶党的成员，吸他们的血， 如果有谁对大法有不好的想法，就会被消灭掉，痛苦的死去，尤其是迫害大法弟子的恶警、打手们的下场更可怕，他们被打入无生之门，被那里的恶鬼折磨着，生命被层层灭尽。小雪莲还看到人间的大法弟子们正与旧势力，恶魔顽强的战斗着，大法弟子正极力的讲清真相，救度众生！得救的人，欢天喜地的迎接光明的未来！没得救的人，哭天抢地，难过极了！爸爸妈妈又把她带到了迫害大法弟子的监狱的上空，小雪莲坐在云端，立掌发出强大正念，无数法轮打向那邪恶的黑窝，天兵天将打着战鼓，手持法器，与密密麻麻的邪恶烂鬼打得天昏地暗，那些迫害大法弟子的恶警们化为黑水，有的被打入地狱！小雪莲与胜利的天兵天将，神、佛们唱道：“法轮圣王救世人，历尽千辛与万难；众徒助师正法行，恶魔旧势休阻拦！”这时飞天散花，祥龙金凤翩翩起舞，一派殊胜壮观的景象。

    小雪莲醒了，外婆不知什么时候开门進来，正在厨房做饭，边做边说着：“这孩子命苦啊！这该死的江魔！”小雪莲把那幅仙女的画紧紧抱在怀里，晶莹的泪珠顺着脸颊滚落下来。


左邻右舍

    章冬

    (一)

    M小城古香古色，颇有历史。

    城南，一条小河蜿蜒而过。河畔翠柳成行，阡陌交通，河面天光云影，飞燕急掠。浪花拍打的岸边，缓缓的坡度、细细的沙，萋萋的草，黄黄的花，还有，那沉睡百年的石磨，似乎诉说岁月的沧桑；半埋半露的石磙，似乎追忆风光的年华 …… ，那石猴，那石猪，那石羊，还有那，留着“民国初年”模糊字样的石碑，和雕龙刻凤的石桌 ……，它们的摆放那么的随意，它们的位置那么的井然，它们的姿态那么的自然，它们的距离那么的合理，它们的存在那么的必然。它们目睹了世态的炎凉，它们记录了人世的辛酸，它们唤起了无数的追忆。多少年来，这里都是，老人们谈古论今的沙龙，青年男女幽会的首选地，天真儿童尽情欢乐的天堂。

    三十年前的M城，布局井然，高大、宽阔的青砖瓦房随处可见。可是随着历史的“发展”，一座座遮挡蓝天，朝向东扭西斜的、白白的刺眼的住宅楼，胡乱的拔地而起。窄窄的、尘土飞扬的水泥路面四通八达，很快小城古韵荡然无存。人们的话题中，没有了“从前”、“在早”的字眼，人们的生活失去了往日的幽闲和恬静，人们的目光失去了信任，人们的面庞失去了平和，取而代之的是：彼此怀疑的目光，个个匆忙的身影，人人焦虑的面容，时刻盘算的大脑，句句带钱的谈吐。

    那宁静的小河边啊，被“三驴子”给承包了三十年，成了“迪斯乐园”的一隅，从此，那些百余年的石迹，从早到晚的整天的泡在了“的士高”的魔鬼音乐里，不得片刻安宁。过去的孩子们，可以在上面随意躺卧、自由骑上爬下的可爱的石头，现在都成了收费摄影的摇钱树。如今的孩子们，牵着大人的手，望着那些可爱的石头，露出馋馋的眼神。

    (二）

    邻河边附近有条胡同，叫磨房胡同，是一条小小的死胡同，胡同口有两棵参天的百年古榆，是省级保护树，树下残破的青砖围墙内，残垣碎瓦中，有一个青砖的小小破庙，周围齐腰高的杂草茂盛着，断墙缝里努力的挤出小榆树，无人修剪的疯长着。也许由于老树的缘故，可能由于破庙的晦气，这里没有被开发地皮的款爷们相中，所以磨房胡同还是显得非常的“落后和贫穷”，同时也是现代喧闹社会的一个宁静的绿洲，虽然偶尔也能袅袅的飘来“的士高”的狂噪，但是那并没有破坏这里特有的“原始”气氛。青砖平房，红砖烟筒，榆树围墙，木板栅栏，碎石小路，恬静的菜园，悠悠的蝴蝶，门口的黄狗，悠闲的鹅，咯咯的鸭。只是高高的直立着，蜘蛛网一样的几个圆圆的电视天线，标志着这里并没有被时代抛弃。

    墙外的树下，一个石磨平卧着，两个石磙横躺着，岁月沧桑，一任风吹雨淋着。石磨周围的大树荫下，常常集聚闲散的老者。有退休的老局长，有歇网的老渔翁，有挂锄的老农民，有赋闲的老工人，有当年的老艺人，有国高的老学究，还有当年闻名的老货郎，有老头，还有老太太。他们的话题，上到民族兴衰，唐僧周瑜；下到母猪公鸡，柴米油盐，无所不包，无所不及。兴起时，楚河汉界的厮杀一场，然后大家说着、笑着、争论着，扬长而去。自从河边被“迪斯乐园”包下了，许多老人就往这里聚。

    当然，他们谈论最多的，可能还是这个胡同周围的张老三、李老四。

    (三）

    不用远说，就建国以来，磨房胡同出了三个名人，他们是：三驴子，四斜楞和二犟眼子。他们是五六十年代的一起长大的光腚娃，如今他们的境遇大相径庭。

    这不，这两天石磨旁大家在议论四斜楞。

    “听说他又被抓起来了？这回因为啥呀？”

    “喝多了，帮朋友打抱不平，动刀了。”这个说。

    “伤着了吗？”

    “你看他那样吧，平时走路都里倒歪斜的，喝点酒更脚底下没根儿了，还能捅着人？”

    “不还得在里面呆几个月啊？”

    “正经得呆几个月哪。老婆说这回不管了，结婚这么多年，光托人送礼的钱就能买套楼了。”

    “咳，从小就不省心哪，他妈临死惦记的就是他。”

    “去年那次因为啥了？”

    “花50元钱嫖小姐。”

    “咳，听着都让人臊的慌。孩子都那么大了，没正经的，还干那事。家里那么穷，也不知犯愁。”

    “臊的慌？这社会象咱们那年代哪？性自由啦！”

    “唉，完啦，这社会完啦。”

    “从小就是个小流氓。这一辈子没改，老婆也跟着遭罪。真是作孽呀”。

    “蹲监狱象住姥姥家一样，初一不去，十五早早的。”

    四斜楞就是四斜楞，游手好闲，不务正业，匹夫之勇。心软的人提到他，还带丝怜悯。多数人提到他，都是几分鄙视，甚至无名的愤恨。不过还有几分怕意。怕一旦他出来后知道了，产生报复心理。所以，大家议论的声音比较低，一起议论时的人数往往不超过三个。

    (四）

    这个三驴子嘛，好生了得。钱多，车多，房子多，老婆多，孩子多，官司也多。一来他是本城最大的暴发户，自然新闻多，二来他在磨房胡同已经没有任何亲人，不会有人给传递信息。不像四斜楞，家还住在磨房胡同。

    所以大家议论最多的是三驴子。

    “听说三驴子的二老婆又生了个丫头，是真的吗？”

    “咋不是哪，是真的。三驴子特意在泰国旅游时，买项链送给二奶，犒赏她生孩子有功。”这个老太太的侄子是给三驴子开车的，所以消息灵通。

    “孩子生下来就请好了奶妈子，说是这样女的能保持身条。”

    “啧啧，这年头，有钱能使鬼推磨呀。”

    “鬼推磨？何止鬼推磨。你记得不？前年三驴子的大儿子贪上人命官司，人家三十万摆平了，他大儿子不是还照样经营大酒店嘛。”

    “那没辙，人家省里有人。没听说嘛，三驴子和县长称兄道弟的，整天和公安局长打麻将。你能比得起吗？”

    “听说这回三驴子把那个早市、夜市都承包了？大街自由市场，自发市场，怎么能让个人承包哪？这不是胡来嘛。”

    “包了，都快一个星期了，你才听说啊。早市上抢农民的秤，最后秤杆子给撅了，就因为四块钱的税。告都没处告。这可是我亲眼所见的。”

    “那缴税向国家缴，也不能缴给个人哪。”

    “国家税务局收不上来，就把这个露天市场包给个人了。他就雇了一帮打手，谁还敢赖税呀？”

    这些街坊老太太、老头的谈吐自然没什么“品位”，虽然也说的都是真人实事，但免不了家常理短的。除了羡慕、抱怨之外，自然含有几分妒嫉。

    (五）

    王局长要是和郑老师，董主任碰在一起的时候，听听人家那谈吐，那真是，那才叫‘品位’。

    “嘿，今天老白毛到的早啊。”带着公鸭嗓的郑老师老远就开腔了。郑老师是当年国高高才生，退休前是本县重点中学的教导主任，中文很好，教过历史。

    这些老人都本乡本土的相处几十年，年轻时就彼此说笑逗乐，如今退休就更不称呼大名了，都以外号称道。

    白头老人是前文化局王局长，文革前毕业的大学生，脑子里有东西，曾经是老县长的智囊人物，过去县里出名的笔杆子，今天他先到的。

    “瘦猴怎么今天没带孙子来呀？”

    “礼拜天，他爹妈领他河边游泳去了。”瘦瘦的郑老师答道。

    “董胖子咋还没来呀？”王局长问。

    “今天老擓（kuai）起来的晚，可能刚吃完饭吧，来时我给他挂电话了。”郑老师一边放好马扎坐下，一边说。

    “咳。说曹操曹操到，来了。”王局长指着远处。

    花白头发的一个胖老头骑着自行车晃悠悠的在移近。

    “老擓偷懒了？收拾她。”王局长还是老远的就开口了。

    胖老头也不搭话，直到把自行车放好，才说。

    “昨晚老伴老寒腿又犯了，半宿没睡觉，今天起来晚了。”胖老头董主任喘着粗气，从车子上取下马扎边回答。然后接着问。

    “老王，孩子怎么样？研究生考上没？”

    “咳，别提了。出奇迹了。”

    “怎么了？”

    “你们说怎么着，我前天去见孩子的导师，听说是咱们M城的老乡嘛，我就想去看看。你说是谁呀？猜都猜不着。”

    “是谁？”

    “就是这个胡同当年考出去的那个二犟眼子。张克领！”

    “噢？他现在在那儿？”

    “省社科院，马列室，搞政策研究哪。已经是研究员了，有资格带研究生了。”

    “可一下碰到知音了，没好好唠唠？”郑老师问。

    “咋没唠哇，唠了一下午。”

    “xx党还有救吗？他有方子吗？”坐在墙根的董主任问。

    “他们也犯糊涂。看到当前的社会腐败，他们也说，马列的经是好经，都是和尚把它念歪了。”

    “你还犟，这个经压根就不是什么正经东西。我还是那句话，当年世界格局就象对比试验一样，半个多世纪过去了，怎么样？这红花怎么都变成兰花了哪？剩下这两朵也带死不活的，变得红不红绿不绿的，成了四不象了。”

    董主任用肯定的口气说。他目睹过三反五反、大跃进，搞过社教、四清运动，搞过水利。改革开放后任开发区主任，也是文革前老大学生，人很直爽。

    半天没吭声的郑老师一旁接过话。

    “是很失望、很难受啊，老王。这个信仰了一辈子的东西，原来是个坑国害民的玩意，能好受吗？”郑老师半开玩笑的口吻。

    三个老头这个话题不知争论几年了，董主任、郑老师是一伙。王局长独撑大旗迎战。仗着他理论水平有一套，往往他们说不过他。但是，毕竟是少数派，势单力薄。

    “那你们说，马克思的辩证法多精辟呀，那唯物论不实际吗？科学社会主义没搞好，那不是后来的人没有把经念好吗？”王局长又是似乎委屈的激动的说。

    “我就犟不过你。你说，一个念不好，两个念不好，那半个世界的人还都念不好吗？”郑老师不紧不慢的说着，顺帆布挎包里掏出一个大玻璃瓶，里面浓浓的茶水，打开盖子喝了一口，然后拉一拉汗衫的领子。

    “不管怎么说，教人斗争就不是好东西。你看看，现在的中国人，哪个还忠，哪个还孝。整个礼仪之邦都毁了，现在的孩子，还有养老的吗？”郑老师放下茶杯，补充道。

    “时代发展了嘛，每个时代有每个时代的特点。”王局长转过脸说。

    “现在大家生活和三十年前能比吗？那时吃顿大米饭不得过年过节呀？”他还是理直气壮的接着说。

    “你不能这么说。战后的日本是废墟一样，资源还贫乏，人家现在怎么样？比你大陆强百套！”董主任一旁说。

    “你呀，我说重点，你这是叛国。”显然王局长声音提高了。

    “你呀。”

    胖老头笑着低下头，停顿一下抬头接着笑着说。

    “你可放下那一套吧。那四清、社教我亲自参加过，三反五反我也见识过。那批判你，整着你，还得逼着你认错。你想辩解？半句都不行，打死你！说抄你家象玩儿一样。你得承认整的有理，自己该整。得哭着写检讨，不哭着写都不算过关。说你卖国就是卖国，说你反革命就是反革命。那就是没人权，不止是没有人权，就是没有人性。孩子批判老子必须发自内心，必须义愤填膺。老婆和你离婚划清界线，说是革命行动，是听党召唤，是走光明大道。那真是妻离子散。离婚后怎么着，不到半年，老婆寻思过味了，哭得死去活来，再找到老公，老公已经和别人结婚了，孤儿寡母就剩哭了。今天刚刚唱完爹亲娘亲，不如毛主席亲，河深海深不如阶级友爱深，明天党就把你关進牛棚，阶级同志就开始对你批、斗、打。搞得你都不知谁亲了，整个人的思想都崩溃了、混乱了。那时候，不是今天左了，就是明天右了，整的人左也不是，右也不是，那就中庸吧，中庸也不行，那是四旧，那就中立吧，中立也不行，那是老好人。那时的运动啊，一波接一波，每个人都得跟着运动去运动，说不定那天，就把自己运动进去了。人哪，个个提心吊胆的。”

    胖老头说完，也拿出自带的玻璃瓶子喝了一口茶。

    “咳，你不知道哇，资本家生产的假货使社会主义建设事业受到威胁，那时官商勾结，偷税漏税已见端倪，你不搞个运动能肃清资产阶级流毒骂？世界局势风云突变，为了反修防修，不四清、不社教能行吗？老董啊，你也是老党员了，认识得跟上啊。”

    王局长似乎语重心长的说。

    “我不这么看，搞运动啊，其中受冤屈的人太多了，最后把人心搞皮了，搞散了。为什么不用法制来解决哪？什么资本主义、修正主义的，搞了一圈不还是提倡私有化了？这个运动啊，可坑苦人喽。”

    董主任摇着脑袋痛心的道。

    “没有社会主义就没有新中国。前進的路上走点弯路是必然的，这也符合辩证法，符合认识论嘛，为什么就揪住一点错误不放呢？总得向前看嘛。你也是老党员，不能这么思想落后啊。”王局长态度和缓多了。

    “老王啊，不知是咱们谁思想落后。睁眼看看吧，现在贪污的几个不是党员哪？官越大贪得越多。我也不是不爱国，我也不是反党，就说这个事儿。你比方，过去解放前斗争的时候，我家的炕席都被抢走了，炕沿都被斗去了，墙上钉子都被拔走了，家里一粒米都没了，我二姐领着我哥去要饭。那时我们有钱是我们自家攒下的，我们贪谁的了？我们抢谁的没有？那时斗完了你，抢完了你，你得说该抢，该斗，我剥削别人了，我这是活该。可如今呢？贪得脑满肠肥，堆金如山，可是他说他是你的仆人，而你这个主人得下岗。什么xx代表，我就不知道我什么时候选它当代表了，我的利益怎么就被人家强硬的代表了呢？逼着你每天学习xx代表，还得说这个代表真好。这不流氓嘛？不只是流氓，简直是大流氓，超级流氓，比流氓还流氓。”

    “你？你怎么能这么说呢？简直是反党，反动！”显然老王已经非常动气了，说话不只音调高了，甚至有些结巴了。

    今天三位老头的谈话，确实有些不愉快，大家打住了话题，怏怏的半天没话。最后还是董主任开口了。

    “你说咱们这是干啥哪？吵的和真事儿似的。有啥用啊？”

    于是，气氛缓和了，微笑再次浮现。笑声又响起了。

    老榆树下，“将，将军。哈 哈 哈 ……，完了，你完了！这下你完了。”

    听这声音，看那表情，高兴的跟孩子似的。

    杀呀，将啊，胜啊，负啊，喜呀，忧啊，那个投入劲儿，争疆夺帅，玩的跟真事儿似的。

    (六）

    三伏天，万里无云，大清早太阳就毒辣辣的撒下热浪。人们懒得干活，懒得动弹。河边游泳、树荫纳凉自然成了人们的首选。

    “喂，老刘头，这两天胡同里经常出入的那个丫头，是谁家来的亲戚？”老货郎子问。

    “不大清楚，好像是二毛子家的。”

    “啊，那啥，那是二毛子媳妇的侄女，省城二犟眼子家的大闺女。”一位老婆婆接过话茬答道。

    “好像来有十来天了，啥单位呀，这么宽松。”

    “咱哪知道哇，看样子好像念书的学生。”

    “看看吧，这是啥玩意。”又一个着装朴素的老者慢悠悠的走来。手里拿了几张传单。

    “噢？法轮功的。”一旁的老头接过传单叫道。

    于是，大家纷纷捧着传单，或眯着眼睛，或掏出花镜吃力的看着。一时老榆树下静了下来。

    “咳，你别说，这上说的也有道理。其实就是炼功的人多了，不见得是为了夺权。”

    “各说各的理呗。你就是好，国家不让炼就别炼了，胳膊能拧过大腿吗？。xx党跟谁讲过理。”

    “这玩意我看也是太玄了，锻炼身体就是锻炼身体，谁成佛了？”

    “干啥哪？老头子。别瞎说，你不信也别瞎说。嘴下留德呀，你没听过去人讲，三尺头上有神灵嘛。”

    “唉，你看这上说，炼法轮功戒了烟，忌了酒，还把糖尿病，气管炎炼好了，看来这功法还真不错。”

    从此，大榆树下，法轮功的话题多了起来。而这些老者，总能隔三差五的拣到法轮功的传单，甚至还有拣到光盘的。

    (七）

    王局长给小儿子挂电话时，顺便问起张克领的家庭情况，儿子王威说不清楚，因为现在还在西山大学读基础课，和导师联系少，作论文时才能接触的比较多。王局长听说张克领的闺女在磨房胡同住了一个多月了，所以心里好奇，就此顺便打听儿子。

    有时张克领那女儿从大榆树下路过，王局长细细端详，这孩子长的还真象张克领，特别那眼睛象。身材苗条，水灵灵的，落落大方的举止，有文化气质。不过为什么她不上学也不工作哪？在姨家住了这么久哪？

    好奇心终于使他开口了。

    一天那女孩从树下路过，王局长搭话道。

    “姑娘，你是张克领的女儿吧？”

    “是啊，你认识我爸爸？”女孩忽闪着大眼睛，笑眯眯的答道，深深的酒窝招人喜欢。

    “啊，是这样。”王局长一边说，一边起身走了过来。

    “我和你爸爸从小念一个小学，他比我小。你就叫我王叔叔吧”。

    “啊，王叔叔好。我叫张梅。”

    “你好，你好。啊，孩子念书哪，还是工作了？”

    “念书哪。”

    “这是放假了？”

    “不是。”

    张梅环视一下周围的人，顿了一下说，

    “王叔叔如果现在有时间，咱们转一转多说几句吧。”

    “好好好，我时间有的是，退休了，整天闲着。要不到我家坐坐吧。”

    “那好吧。”

    王局长家在县委家属楼。面积120多平方米，宽敞明亮，采光很好。老伴看来人了，也不多问，趴老头耳边嘀咕两句，转身進厨房了。

    王局长端来瓜子，糖果。于是大家坐下。

    “王叔叔，我是修炼法轮功的。”张梅开口道。

    王局长吃惊的表情。

    “王叔叔，我因为坚持信仰被迫休学了。不然我现在在读研究生第二年了。王叔叔，你一定听说过法轮功吧？”

    停了一会儿，王局长慨然开口。

    “孩子，政治这东西残酷啊。咱们最好别去涉入它，女孩家做做学问不挺好嘛。”

    “王叔叔，我们不参与政治啊，我们只是修炼而已。身体好，道德还能提升，说白了是信仰而已。”

    “信仰什么啊，信仰共产主义不挺好嘛。要知道信仰也是为政治服务的呀。”

    张梅乐了。

    “王叔叔，你是无神论者，我就不和你谈信仰了。但是宪法说了，信仰是人的自由，所以我为了争取自己的信仰自由是没有错的”。

    “人权哪，基本人权就是生存权力。信仰要服从政治，要和中央保持一致。你是学什么专业的？”

    “学历史的。”

    “这不得了嘛。你应该明白的，哪个政权不都是维护自己的权力嘛。所以，你们老说什么冤哪、冤哪。你们应该为国家考虑嘛。你再说不参与政治，实际上也离不开政治，这个世界上哪件事情能不涉及政治啊。”

    张梅看这话没法谈了，于是把话题岔开了。聊聊家常啊，工作啊，人生啊什么的。

    吃饭时，王局长饶有兴趣的谈起孩提时代的旧事，好生感慨。看到张梅并不知道自己的小儿子是她父亲的小弟子，所以也就没提此事，也许想来日方长吧。

    (八）

    张梅从王局长家出来，径直回到二姨家。本来准备顺便到百货买块香皂和洗发香波的。可是中间就忘了，于是不自觉的就走了回来。二姨家的大花狗不再见到自己狂吠了，而是远远的站着看着自己，眯着眼睛，晃动尾巴，作出友好的表示。

    二姨家两个孩子都结婚了，出去过了。三间房子只剩下老两口。张梅来了，自己住在西屋。虽然房子很有历史了，青砖厚墙的，那个大柁比电线杆粗过两三倍。可是二姨是个利索的人，屋里的砖地扫得、擦的很干净，几件旧家具一尘不染的；二姨夫也勤快，院子收拾利利索索的。房前的菜园种类齐全，红花黄花的盛开着，屋后的果树十分茂盛，李子桃子的挂满枝头。说实在的，这样的居住环境是真可人。

    张梅坐在炕上，脑海不停的回想着王叔叔说的。不由使她联想起了爸爸。

    那还是在大学期间，自己刚刚得法，回家说给爸爸、妈妈，妈妈不置可否，爸爸则说：业余爱好嘛，锻炼锻炼身体而已，搞迷信就过分了，别和那些老头老太太瞎掺和，涉及政治就越格了，你是大学生啊，有知识的人了。自己还想和爸爸解释什么，可是他转身到书房去了，说最近自己在忙着写东西，写一篇关于重新认识剩余价值理论的论文。

    这些长辈的思想怎么都这么僵化啊，没想到王叔叔和爸爸的思维同出一辙。

    爸爸常常给某省长，某市长搞“策划”。有时是领导派秘书来家里探讨，偶尔领导也屈尊自家寒舍，亲自来切磋，当然，更多时候是在工作单位里。特别是读高中那个阶段，这种情况很多。

    屋里屋外，饭前饭后的常常听到爸爸略微得意的贩弄自己的那些东西。什么革命行动必须以革命理论为指导，舆论宣传是克敌制胜的法宝等等。

    那还是面临高考前，记得一次晚饭后，爸爸得知自己考的成绩第一次全班第一，非常高兴，为女儿策划蓝图啊，为女儿讲安身立命的道理呀等等。一口一个政治玄奥，一口一个政治家伟大，一口一个政治神秘等等，把自己听得玄玄乎乎的。爸爸嘱咐自己千万学好马克思理论，还说西方总统都在研究马克思理论等等，听的自己懵懵懂懂的。但是知道爸爸是为自己好。

    可是，上大学后，有时间读了一些东西，原来马克思并不象爸爸所言，有那么大的影响力。据说美国总统曾经研究过《孙子兵法》，对马克思并不以为然。在西方，虔诚的教徒没有推崇马克思的。而西方人拥有信仰的又占有很大比例。某些人研究他，可能也是出于学术需要，因为毕竟世界上曾经被马克思的东西搞得天翻地覆。

    一次在沙龙，听到两个历史系博士议论毛泽东和蒋介石，他们说毛泽东一生战无不胜的关键在于舆论宣传。他能把死的说成活的，把黑的说成白的，把好的说成坏的，只是根据自己的需要。前十年他根据需要可以把某人树成偶像，后十年根据需要可以把那个偶像批判成牛鬼蛇神。而最要紧的是，还能使那么多人相信他是对的。他的高明之处在于，可以使整人的人和被整的人都认为毛主席是对的，唯一的正确就是永远忠于毛主席。

    而蒋介石在这方面则逊色的不知几千倍了。半个多世纪整个在中国人心中就是反动的代言人，压迫中国人的大坏蛋。在革命期间要推翻他，在革命胜利后，要一直骂着他。什么台儿庄战役，入缅作战等等，在大陆人心中好像根本没有发生这段历史。

    当时张梅听了这些，一方面觉得茅塞顿开，一方面还心里不太是滋味。茅塞顿开是因为这些有知识的大哥哥，大姐姐说的完全是事实；心里不是滋味是因为自己多年在头脑中形成的观念受到了冲击，特别是自己心目中永远正确的爸爸所一贯称道的东西象一个没有什么价值的旧罐头瓶子一样被随意的丢在石头上而摔得粉碎，自己的情感有些难以接受。

    那是在修炼之前，修炼后师父告诉修炼人不参与政治，所以自己从此不怎么去沙龙了。

    自从大法遭到非法镇压，自己的心就没有愉快过。而爸爸却苦口婆心的劝导自己放弃信仰，甚至以武力威胁。使自己简直不敢相信天底下最深爱自己的爸爸，原来更深爱的是政治。自己为大法鸣冤以后，一段时间爸爸苍老了许多，言语少了许多，白头发迅速增加了许多，还和妈妈经常吵架。怎么了，这是怎么了？宇宙真理洒向人间，人们应该激动，应该感恩，应该洒泪相庆，怎么会这样啊？一时间她不解。

    张梅思绪翩翩，目光凝滞。屋檐下的燕子飞来飞去，唧唧喳喳的，而自己却视而不见，听而不闻。

    是啊，可恶的造谣宣传毒害了那么多人，甚至自己身边的亲人。可是他们的思想那么的顽固，那么的僵化，那么的不近情理，根本不听解释。大法不参与政治啊，大法在教人修心象善，大法能使人康健啊，大法带给人类的是佛恩浩荡。这些他们为什么想都不想，看都不看？

    讲清真象啊，依旧路途漫漫，大法弟子啊，伟大使命在肩。谨尊师父的教诲吧，正法的脚步啊，不能裹足不前，救度众生啊，多多益善。


带把儿的鸡蛋

    作者：玫雨

    张大娘炼起法轮功来了。她老伴儿张满囤对此是时喜时忧。

    满囤大爷是村儿里有名的倔老头儿，只要认准了一个理儿，就一门劲儿地钻进去，八头牛也拽不出来他。人虽然倔强，却是个受人尊敬的长辈，有头脑、有经验，又能干，村干部们遇到事儿常找他拿个主意，他也真能山南海北谈古论今地引证一番。

    话说张大娘炼了法轮功后身子板儿壮了起来，满囤大爷看在眼里喜在眉梢，逢人就说：“气功这玩意儿就是比药丸子顶用，又经济又实惠。”人家问：“那你怎么不练啊？”满囤大爷神采奕奕地拍拍自己的胸脯得意的说：“咱这身子骨没病，啥也不用练！”

    张大娘常常跟满囤大爷叨咕：“这人世间的事儿呀都是由神来掌管的，善恶有报。你这老头子出门在外，为人处处世事可得讲个道德，别跟着现今这潮流瞎跑。”

    满囤大爷嫌张大娘罗嗦，说：“咱张满囤走南闯北，风风雨雨一辈子，全凭经验办事，就讲眼见为实。谁掌管咱啦？哪有神呐？咱没亲眼看见的事儿，就是不信！”

    张大娘说：“你这老头子就是执迷不悟。你不知道的事儿多着呢！你想都听见看见，哪儿就那么容易？人这一辈子转眼就过去了，眨眼间就变成老太太了，我还不是修了法轮功后，才知道人活着是为了啥。”

    满囤大爷看看张大娘直想笑：“你这老太婆，炼功就炼功吧，哪来的那么多的说道儿？大字不识几个，怎么突然也哲理起来了？你倒跟我说说人来这世上到底为了啥？”

    张大娘一本正经：“人来世上呀就是为了能吃苦、能修炼，修炼成了能回到天国世界就再也不用当人遭罪了。”

    “哈……哈！”满囤大爷笑出声儿来：“哪有天国世界呀？你炼的这个法轮功跟神有啥关系？”

    张大娘：“这法轮功可是神带来的功法。让咱们碰上是咱们的福气！我看你这老头子还是炼炼吧。少抽点烟，少喝点酒，比啥都强。”

    满囤大爷：“老婆子你就自己慢慢炼吧，啊！咱张满囤这辈子是凭经验凭本事吃饭。想让我炼功？除非咱家的老母鸡下个带把儿的蛋……”

    张大娘看了看老头子，没再说话。

    日子照过，张大娘的功照炼，满囤儿大爷的经验经照念。

    这天，老俩口儿正在吃午饭，忽然从窗外传来母鸡的叫声，声音与平时可不大一样。老两口儿侧耳听听，张大娘开口了：“今儿个咱家的母鸡怎么叫出这动静呀？我得去看看。”

    满囤大爷也挺纳闷儿：“咱也去看看。”

    于是乎，老两口儿来到鸡窝前，往里一瞧。这一瞧可非同小可，把个满囤大爷吓了一跳，说话都不利索了。

    满囤大爷结结巴巴地说：“哎……老、老婆子，这是咱、咱家老母鸡下的蛋吗？怎么长出个把儿来呀？”

    张大娘乐了：“老头子，前两天你说啥来着？”

    满囤大爷赶紧解释：“咱不过是随口说着玩儿嘛，也没当真呀！”

    张大娘认真地说：“人说啥做啥都会留下记载的。做好事儿留下好记载，以后有好报；做坏事就留下坏记载，以后有坏报。”

    满囤大爷这会儿也不神气了，着急地问老伴儿：“哎，咱可没说什么坏话呀？这、这、这，鸡蛋长出个把儿来，莫非世上真有？！”

    张大娘说：“可不嘛，俗话说：‘三尺头上有神灵’。这回你还长点儿悟性儿了。”

    满囤大爷松了一口气，连忙拉着张大娘回屋，站到李老师的法像前，恭恭敬敬地说：“李大师呀，您看得起我，我张满囤心服口服了。”

    张大娘刚想说点儿什么，被满囤大爷打断了：“哎，老婆子，你还在这儿愣着干啥？还不赶快帮咱请本儿李大师的《转法轮》来？从今儿开始就炼功了，咱可得说话算话。”

    (根据1992－1994年期间发生在中国大陆的一个真实故事改编)


影子

    作者：华风

    出门，穿过一个忽明忽暗的巷道，他茫然地看着身前身后诡异跃动着的影子。

    自从在那一次半眠半寐中醒来，他的心就彷佛变为一座失忆的城，日光中月光里灯光下，能感觉到的只是这无声的、不露真相的、紧紧跟随的幽灵。

    努力回想起来，其实并非一直毫无感觉，只是春花秋月似水流年，偶尔的疑惑也瞬息即逝。再说影子不就是自己？人之影，性本忠，形影历来相随，自然始终不加在意。

    何况他一直顺风顺水，讨好这个世界就像影子讨好他，人家做什么他就做什么，他做什么影子就做什么。事业、金钱、名誉，生活中的一切都似乎无懈可击，连痕迹都在淡去。

    直到那突然的厌倦感袭来，曾经的欢乐与拥有都似在变成漏斗状的大脑里流失，而在记忆的空白中好像只剩下和它─形影相吊时，才感到一向的大错大愚。

    他开始怀疑影子的可靠性，怀疑它的处心积虑的圈套，尽管他与它形影不离亲密无间。这鬼鬼祟祟的东西，他那么熟悉但却无法与其交谈，因而始终无法确定，也进不了它的世界。

    如果他的一生就是一个这样空洞的存在，就是一个这样看得见的虚无，那将意味着什么？影子人生？突如其来的恐惧使他忧郁不已，不知是要否定那时隐时现的影子般的东西，还是要愈加确信这个世界上只有影子般的东西？

    他走过了一个十字路口，走进了全市最高的绿叶大厦，随着透明的旋转电梯上了大厦顶楼，头上是广袤深邃的星空，脚下是幽幽万丈深渊，人是这般渺小，时光如驹，他到底拥有了什么？又渴望什么？一条路似乎已走到了尽头。如果从这里纵身而下，影子被判出局，他将遗世独立……

    迷茫中，他不由想起了大学时的同学刘强，因为炼法轮功被单位开除，又因拒不悔改被强行劳教。听去探监的人说，刘强在狱中还宣扬法轮功，已被毒打摧残得不成人形，但却始终平和沉静，不怨不恨。他是怎么回事？虽然已失去了一切，却好似富能敌国；历尽苦难却依然坦然，备受折磨而不会崩溃……这种不同寻常的精神素质，是什么东西？这只有那种迷障已破、生死了然的人，才能具有的境界啊。

    倏地，他转回身，心底忽然升起了一股冲动。刘强曾送给他一本《转法轮》，因上面镇压得邪乎被锁到了书柜里。也许真像刘强所说的“一切都在其中”，无论如何，应该回去看看。

    街灯下，忽长忽短的影子仍在相随，但他的心绪却平顺了许多。或许，人生就是这么如影如幻，关键却在什么是生命的真实。


心路

    作者：韦然

    暮色已渐渐降临在这个依山傍水的城市。已值深秋，闽南的这个小城市的空气过早地透出一丝凉意，那几日来连绵不断的阴湿的雨还在零星地飘落。

    湖边公园亭子的长凳上只剩下小青一人，周围没有了往日的那般喧闹，一度拥挤的公园显得有些空旷起来。蚊虫借着那片阴湿，开始肆虐起来。

    小青，一如她的名字，清秀而安静。然而此时的她，显得那样的沉重。一阵风把她的头发吹得有点凌乱，她并没有去整理，如同她无法去整理她那份悲愤而复杂的思绪，白天发生的一切对她来说太突然了。

    中午，小青还没顾上吃饭，她正忙着一个项目，她是技术上的主要负责人。电话铃响了，“小青，你好吗？”那是她大学好朋友兰兰的声音。

    “兰兰，我的老天爷，你最近跑哪里去了？”小青一下站了起来，好久没有兰兰的消息，让她感觉好不踏实。

    “我刚回到我的父母家里。”兰兰的声音有些低，然而小青还是从她的电话中听出了那份沉重。

    “发生什么事了？”

    “晓明，他……，”兰兰有点说不下去了。

    “他怎么了？”小青从兰兰的语气中感觉到发生了什么大事。

    “他……，他走了。”

    小青有点不敢相信自己的耳朵，“你别搞错了。”话刚一出口就意识到了自己的失误，晓明是兰兰的男朋友，这能有错吗。赶紧又问到，“到底发生了什么事？”

    “两个月前，……，”电话那头的说话声又继续不下去了，小青也觉得自己的头脑一阵发木。好长一段时间，电话里没有了声音。

    小青和兰兰是大学时的同学，小青来自福建的一个小城，秀气中带着几分天真，而兰兰来自东北的冰城，大胆而率直。刚入学不久，她们就彼此发现她们俩喜欢读同样的诗，看同样的书，更重要的是，她们俩彼此有着一种天生的默契和信任。于是慢慢地，从小说到人生，她俩开始无话不谈，彼此也越来越信任对方，两人也时常感慨，看来“桃花潭水深千尺”也比不上我们之间的那份信赖。毕业那年，兰兰认识了经常去她们学校图书馆查资料的晓明，一个很能干又踏实的小伙子。转眼间，同学们便各奔东西，兰兰留在上海这个大都市中继续读她的研究生，小青留下她的祝福回到了南方的家乡。

    然而今天所发生的一切真是太突然了。本来今年年底是兰兰和晓明准备旅游结婚的季节。他们很早就拟定好了他们的计划，当然他们决不会忘了她这个好朋友，其中有一站便是小青的家乡，这个美丽的南方小城。然而，几个月前，兰兰打来电话说，他们推迟了他们的结婚计划。

    兰兰并没有多说什么，但小青早已猜到了个大概。记得98年的那个秋季，一天兰兰突然深更半夜地打来电话，语气中的那份喜悦真像发现了一个新大陆。“是不是明天该请我去当伴娘啦？你那位经理可得要替我报销机票的。”小青睡眼惺忪中开着玩笑。“才不是呢，你知道吗，我找到了一本书，你保证喜欢，我明天马上给你邮过去。”她俩毕业时，曾相互提醒对方，看到好书一定要告诉对方，看来这个兰兰高兴得连时间也忘了。从那以后，小青知道了法轮功，确实那本书不错，怪不得兰兰这么欣喜。但一直忙于工作的小青并没有再花更多的时间去看，虽然兰兰时不时地打来电话，并又寄给她一套录像带，而且兰兰告诉她，晓明比她炼得还好。从兰兰的电话中，小青对法轮功有了更多的了解，同时也感觉到她这位熟悉的朋友的一些变化，兰兰变得更轻松和豁达，似乎还有更深的，也许那就是智慧。她也答应兰兰等有空的时候她也一定去学这个法轮功。

    然而99年的春天，除了兰兰在电话上和她嘀咕以外，在她看来一直默默无闻的法轮功怎么地突然热闹起来。她给兰兰的电话也多起来，其中有她的关切也有她从电视报纸中看来的许多的疑问。在不断地了解中，她明白了她朋友的选择，也明白了那些报纸电视上的谎言，她也常开玩笑，“看来我也可以算上半个法轮功了。你瞧，昨天电视上又演上了那个叫XXX的拿起刀子去杀他亲人的报道，周围的同事居然问起我来了。”言语中透着小青对她这位炼功朋友的支持和对那些造谣媒体的不屑。当然，听似轻松的语气后也藏着小青深深的忧虑，毕竟人生得一知己太不易，她不希望她的朋友有任何的不测，那时她已经陆陆续续地听兰兰讲已有炼法轮功的人被打死了。

    慢慢地，她和兰兰的电话越来越少，有时通上电话也是匆匆忙忙的，兰兰说起话来好象很隐讳，似乎兰兰和晓明在准备着什么。从她这个小城市发生的一些事情中，她也能感觉到那份紧张。于是，她也越来越为她的那两位大城市中炼功的朋友担心。有一次兰兰突然打来电话告诉她，她的电话早就被窃听了，现在她在公用电话亭给她打电话，而且她告诉她，她和晓明的婚礼准备推迟。“兰兰，你可千万别去做那些抛头露面的事，法轮功好，那你就在家炼吧。”小青有点着急起来。

    “放心，小青，我不会有事的。我凭着我的一片真诚和我的良心去跟他们讲理，告诉他们我切身的体会，告诉他们镇压法轮功是不对的。”兰兰倒有点安慰起小青来，语气中有着一份稳重，“说真话总没有错吧。”

    小青一时有点语塞，毕竟她俩太了解对方了，她们是都不愿意说假话的人，虽然这和这个社会有点格格不入。“你看，如果没有我在你耳边吹吹风，你也肯定会误认为法轮功是骗钱的，坑人的。”兰兰见她不说话，继续说道，“还记得‘哈姆雷特’的故事吗？”

    “怎么不记得，我们俩都读了好几遍。那里的许多台词我现在还能背出来呢！”小青不假思索地脱口而出。

    “哈姆雷特的叔叔残害了他的父亲，篡夺了皇位，又霸占了他母亲，如果哈姆雷特知道这一切后仍保持沉默，你能想像结果会是什么样的。而且当他叔叔知道哈姆雷特知道了他所做的一切后便准备借刀杀人时，”兰兰有点自语起来，“是哈姆雷特的智慧和胆量让他的叔叔自食其果。但如果哈姆雷特临死前不嘱咐他的好友，让他一定要把事情的一切真相告诉那些不知底细的民众们，是不是后来的人们还会把他当成一个疯子，说不定还会痛骂他的害人行径，而去歌颂那位‘乱伦、杀人、该死的丹麦王’呢！”

    小青确实找不出其它的理由来驳斥她的这位朋友。这时，电话中的兰兰突然说话有些紧张，“小青，我必须马上离开这里。”说完，马上挂断了电话。小青连一句保重的话都没有来得及说上，手里拿着电话在那里愣了半天，她仿佛能感觉到兰兰的处境很危险。

    以后，小青断断续续地了解到其实在兰兰给她打电话之前，晓明早已去了北京。不久兰兰也去了。后来又了解到晓明被打得很厉害，脸上还留下了一道疤痕，后来又被关进了精神病院。不久兰兰也被拘捕了。后来好长时间，小青和他们失去了联系，她更为她的这两位朋友担心起来。今日突然又听到好朋友的声音，然而，所发生的一切是那样的出乎她的意料。

    “小青。”电话那头又传来兰兰的声音，令小青吃惊的是，兰兰的声音中有了几份镇定。于是小青终于了解了事情的来龙去脉。

    原来，晓明从精神病院出来后，他的公司免去了他的职务，并希望他尽快辞职。因为开除象他这样一位精明能干，为公司出了许多汗马功劳的职员，即使领导想这么做，似乎对下面也不太好交代，于是私下对晓明说，希望他能自动辞职，然而被晓明拒绝了。后来晓明又和其他几位功友去了北京，一次在北京的一位功友家，他又被拘捕了，而且被打成了重伤。这事惊动了上海当地的头头们，再有人去北京，恐怕他们的乌纱帽也要保不住了，于是晓明很快被当地公安押送了回来。但由于伤势太重了，晓明一直处于昏迷状态。当地的公安怕出人命，把他送进了本地的一家医院。刚开始，他家人还偶而被允许去探视一下，当她母亲看到他那个样子，心都碎了。在他住院的第八天，晓明有点清醒过来。于是曾把法轮功介绍给晓明的大姐要求允许去陪护他弟弟，但是，她并没有得到批准。出人意料的是医院驻进了一队的武警。

    “真不明白，一个受伤的无力行走的人需要一队武警的看护吗？”，兰兰的声音又有点气愤，“第九天，晓明家人便被告知，他已离开了人世。”

    停了一会儿，兰兰继续说道，“那时我也早已被单位开除。晓明去北京不久，我也去了。我希望能在那里找到他，然后和他一起去上访。然而，我并没有见到他。那时，因为他家里电话早已都被窃听，所以我也一直没有打电话回来。然而等我回来时，……”

    兰兰的话又有些停顿，过了一会儿，兰兰轻轻地说道，“这已是两个月前的事了！”兰兰好象还在追忆着什么，“没有人知道他是怎么走的。”

    兰兰说话有些激动起来，“现在，上海的公安不仅找到了他家，而且还找到了我，不许我们对外说任何话。”

    “真是太不像话了！”小青也有些激动和悲愤，眼泪已在她的眼眶里打转，她毕竟一直都没有兰兰那么坚强。她真的不知道该对她的朋友说些什么。过了好一会儿，她仿佛自言自语到，“我还等着你俩一起来教我炼法轮功呢！”的确，这本来就是兰兰和晓明很早前的旅游结婚计划中的一部份。

    “我会的，小青。”兰兰的声音有点悲壮，突然，兰兰又警觉起来，“这电话好象有杂音，小青，我们以后再聊。”

    兰兰匆匆地挂断了电话。“多保重！”小青不知道她的朋友有没有听到她说话。

    暮色更沉了，雨也开始大起来，小青似乎还没有从白天的电话中回过神来。如果没有兰兰和她讲述这一切，她是决不会相信表面上歌舞升平的今天还会有这样的事情发生在她身边。在她印象中的晓明是那样的开朗而诚实，她一直为兰兰高兴，能遇到这样一位可以信赖的人，有时还真羡慕这位朋友的好福气，哪象她，情场上连连失败，害得她真有点不敢再轻易相信人了，幸好，她还有象兰兰这样的朋友，可以诉上半天苦，感慨世风的低下。于是，兰兰也会讲一些她炼功的事，当然还有晓明的。记得有一次，兰兰和她说道，晓明有很好的机会去炒股票，因为他本人就在证券公司上班，然而，学习了法轮功以后，他没再继续炒股票。他们知道有些人曾因炒股票而倾家荡产，甚至有人还为此自杀了。而且，晓明业务上干得越来越出色，不久便当了一个部门的经理。兰兰也开起玩笑来，“像这样的人你一辈子都可以绝对的信任。得了，以后我可得帮我们的小青多留心留心。”

    然而如今，象这样一位年轻有为，诚实可信的年轻人却走得不明不白。小青真的感到有点压抑，这个社会到底怎么了？希望到底在哪里？

    远处又压过来一片乌云，沉沉的。看着那片低沉的黑云，小青突然想起了以前兰兰给她讲的一件事。

    那时，大概在五月份，突然有一种流言也传到了小青的耳朵里，在北京的同学告诉她有一批法轮功学员要到香山集体自杀，许多单位把这问题看得很严重，正在层层传达，报纸电台也讲了。她当时吃惊不小，赶紧抓起电话来，好不容易找到了兰兰。没想到兰兰反问了一句，“你看我象个要去自杀的人吗？”是啊，这怎么可能，兰兰和晓明还计划着去周游世界，观赏世界各地的古文化呢，这个“自杀”怎么地也轮不到象兰兰和晓明这样的人头上。

    “可是，小青，你知道吗，这是个阴谋，而且非常歹毒。”兰兰接着说道，“我，晓明，还有几个其他的功友曾在一起议论过这事，因为这消息来得太蹊跷，而且据说这消息也出在了国外的中文报纸上。后来我也搞明白了，原来，是那些人想操纵这么一件事。‘山雨欲来风满楼’，这是他们的一贯做法。”

    兰兰又讲了以前的几个运动中发生的事，最后她说道，“历史又在重复。他们这样做，就可以毫不费力地把‘邪教’的帽子扣在法轮功的头上。于是，他们就可以大胆地不受任何谴责地把法轮功打压下去，永无翻身之日，说不定还能赢得别的国家的赞许。你看，现在他们不就在做着这样的准备吗？”一席话，把小青惊吓得一时说不出话来，“不过，谣言自然将不攻自破！”兰兰笑着说道，似乎想把气愤变得轻松一点。

    从那以后，小青更能体会到她的这两位朋友的处境的艰辛和面对的重重的压力。

    “是啊，他们太不简单了，也真了不起！”还坐在公园长椅上的小青喃喃自语到，“我能帮助他们什么呢？”

    小青又抬头向远处望去，她瞥见了湖对岸那几条在雨中显得有几分飘零的小船。她突然想起了哈姆雷特在被遣往英国时的那条船上的情景。当时，当哈姆雷特的叔叔得知哈姆雷特已经洞察到他杀兄称王的阴谋，便设计准备借刀杀人，于是便把哈姆雷特遣送到英国，没想到，虽然哈姆雷特“被如此恶毒之罗网重重围住”，他还是识破了他叔叔的这一阴谋。小青下意识地背起了那段台词--哈姆雷特对他的朋友讲的一番话，这是在大学时她和兰兰经常干的事。

    “ 在那里头, 赫瑞修呀, 我发现了一宗天大之阴谋：

    有道命令，它假参了许多好听之理由， 说什么是为了两国之利益，

    列出了我魔鬼一般的罪状， 要求英王览毕此函后，

    不必浪费时间去磨利那大斧，

    应不容怠慢地立即砍下我的首级。 ”

    不知怎的，小青觉得心里有点发冷。她不知兰兰现在又是什么样的处境，因为她能感觉到兰兰周围的那份紧张，而且许多人并不理解这些炼功人。就象她的周围一样，人们有的是不解，嘲笑，讥讽甚至谩骂，虽然有些人经过她的解释能有所理解，似乎也敌不过那些接连不断的宣传。连小青的父母开始时都很不理解，告诫小青绝对不能和她的朋友去学法轮功。

    今天，自从接到兰兰的电话后，小青的心一直是那样的沉重，她觉得自己是那样的心有余而力不足。

    “神呀， 如果无人能来揭发此事之真相，那么，

    我的留名将多么的受到损害！

    倘若你曾爱我， 那就请你暂且牺牲天国之幸福，

    留在这冷酷的世界里去忍痛告诉世人我的故事罢。”

    突然，小青想起了哈姆雷特临死前劝说他那伤心的朋友的这段话。

    路边的街灯开始亮了起来，照得四周有些惨淡，慢慢地，小青感觉到心里有了一丝亮光。她突然为她有这样的朋友由衷的高兴起来。

    小青站起身，整理了一下她的头发，又背起了她和兰兰一直喜欢背的‘哈姆雷特’的台词，快步向家中走去。


怀念以前的日子

    作者：美善

    作者的话：在正常修炼时期曾经听老同修们说过，年轻人得法是大法“最珍贵的种子”，但我想在当今正法时期，我们年轻的大法弟子在更多更广的领域里，利用自身的条件和所学、所处环境有利地证实了大法。以下是发生在我大学校园里的真实故事，尽管在今天轰轰烈烈的正法进程中，它显得那样的平凡、微不足道，但在当时对于我们东北XX大学的全体同修来说的确是一个严峻的考验，也是我们这些年轻的弟子们从个人修炼走向正法修炼的一个成熟过程。

    99 年7·22一场对法轮功的浩劫来临的前夕，我们在大学校园里首先感受到了镇压的气氛，然而我们没有屈服、也没有被吓倒，按照师尊的教导我们做到了“坚修大法心不动”（《精进要旨（二）》 “见真性”），并在我们的能力范围内对邪恶的迫害进行了坚决的抵制。今天我以小小说的形式真实的再现那段历史，不仅仅是为了感怀我们曾经同甘共苦的日子，更是要让世人清醒地看到大学校园里迫害的邪恶，与年青的大法弟子不屈不挠的正法修炼历程。

    ************************************

    咪咪给我写信了，在信中她说：“小善，真的很怀念我们以前的日子呀。”是啊，两年前我们还是风华正茂的大学生，就在那座美丽的校园里，那块吉祥的三角草坪上我们手挽着手，肩并着肩渡过了多少个难忘的日日夜夜呀。多少次面对考验我们共同切磋，多少次磨炼心性我们共同提高，多少次忍苦精进中我们相互鼓励，多少次含泪过关后我们相视一笑。海升、亚光的矫健身影，闻闻、阿传的自信微笑，涛涛、末末的豪言壮语，咪咪、小韩的坚强不屈……这一切的一切我又怎能忘记呢？

    吉祥的三角草坪

    九九年寒假过后，我们这群朝气蓬勃的大学生们亲手组建了我们自己的炼功点。海升、亚光选中了那块嫩绿色的三角草坪作为我们晨炼的场地。草坪位处树林的一角，是学生们出早操，老师们上班，客人们出入宾馆的必经之地，虽然不算十分安静，不过对于洪法来说还是难得的好地方。我和末末正在想将我们的“法轮大法”黄底红字条幅挂在哪？对了，挂在三角草坪的几棵百岁老树上又高又醒目。对面的咪咪、小孟已经将师父在大屿山及国外传法的一组图片漂漂亮亮地挂在了树林边上，真好看。

    “咳，大法简介、师父教功图挂哪儿？”闻闻的声音。“挂这儿，这两棵小树中间的距离正好够用。”阿传边说边抢过闻闻手中的简介去挂了。忙活了一阵儿，一切准备工作就绪了。六点整，打开录音机开始炼功。闭上眼睛，感受着温暖的阳光，聆听着轻柔、祥和的炼功音乐，我们的心情平静而又快乐。炼完功后，我们就各自散去，忙碌的一天又开始了……

    自从我们的炼功点在三角草坪建立起来以后，师父的法身带着许多有缘人相继来到了这里。不出几日我们的炼功点就有了三十几位功友，他们中有的已经修炼一年多了，有的才修炼几个月，在大学校园里能够找到炼功点使他们感到非常的欣喜。我们也因此结识了涛涛、小韩、小妍等非常精进的同修。大家都很喜欢我们的三角草坪，我们的炼功点，因为这里是传播大法福音，救度有缘人的吉祥之地，所以我们都高兴地叫它“吉祥的三角草坪”。

    六楼小教室

    理化楼六楼有一个两面有窗，干净整洁的小教室，这是辛老师借给我们作晚上学法之用的。每当夜幕降临，繁星点点的时候，小教室的灯就亮了，我们三三俩俩来到这里。首先是一个小时的静功修炼，缓和、圆融的神通加持法解除了我们一天的疲劳和紧张。静功结束后开始集体学法，大家齐刷刷地坐在椅子上高声朗读《转法轮》，每个人都是那样的认真、投入、专心致志。师父的法字字句句都充满了磁力，吸引着我们感受他博大精深的内涵。伟大、庄严的佛法中我们年轻气盛的心变得平静宽容，我们烦躁不安的心变得轻松自在，那份源于心底的对“真、善、忍”的折服与震撼使我们的生命真真切切有了返本归真的感觉。一个多小时的学法是我们这一天里最最宝贵的时间，所以我们也格外的珍惜。学法之余我们总是交流一下修炼心得。大学生的热情和修炼者的坦诚使我们的交流气氛好极了。我们常常针对一个问题热烈的讨论，反复地向内找。善意的指正，真诚的帮助使我们每一个人都在法中提高着、融炼着。这个共同精进，整体升华的环境为我们日后走入正法修炼打下了坚实的基础。

    暴风雨来临的前夕

    “四·二五”以后，一切都变得不再平静了。

    五月底的一个晚上，我们到六楼小教室学法。涛涛一进来就迫不急待地说：“学校复印社从今天开始不准印我们大法的资料了，计算机中心、电脑房也不准登陆大法网站了。”海升我们几个对视了一下，没有说什么。不知谁又接了一句：“听说学校还在暗暗中调查各学院都有几个是修大法的呢！”

    看来这一切决不是偶然的，校外的环境最近也不算太好，这校园内终于也开始不平静了，一场暴风雨像是在暗暗地酝酿着。我心里这样想着。

    “好了，不管出现什么情况，大家以法为师，坚修大法，咱们自己先别乱了阵角，学法吧！”海升对着大家说。

    每每这样的时候，海升总是显得那样的沉稳、持重，他的话对于我们所有的人来说都是有一定分量的。此时我们真的不能多想，我们唯有多学法，从法上坚定、提高、升华。

    没过几天，我们师范学院的党委书记把我找去了。一进屋书记开门见山：“小善，明天你不要去你们炼功点了，学校已经明令禁止校内不准炼法轮功。”

    “为什么不让炼？国家信访办二十七号文件明文规定不干涉群众的合法炼功活动，学校难道不知道吗？”我平静地反问到。

    “小善，你别理直气壮的，愿意炼回家炼去，校外炼去，校园里就不允许你们炼。”书记来横的了，语气也强硬起来。

    “我既然来到这所大学里读书，我就有权在学校里学习、休息、娱乐、锻炼。别人可以在校园里散步，打篮球，练太极，我也有权选择法轮功作为我的锻炼方式。”

    “小善，你还挺伶牙俐齿的，不过我告诉你，明天早晨你的功友一个也不会去，你当英雄非要去，到时学校就收拾你一个。”书记明显在用攻心战术，想通过孤立我以达到动摇我的目的。

    我自信的笑了笑说：“书记，如果就我一个人去了，我也会坚定地站在那里炼功的。不过明天我的功友都会去的，而且一个也不会少，我想我比您更了解他们。”

    书记憋得脸通红，说不出话来。沉默了一会儿，他缓和了一下语气说：“小善，我这是完全为了你好，明天校领导们都去你们炼功点，你可不要往枪口上撞。过了明天，以后我也不管你了。”

    我心想他这是在软化我，明天我若不去，后天他还这么说，我才不能上他的当呢。我笑着不语。他试探着问：“一定去？”“一定去！”我斩钉截铁地回答。“行了，你回去吧。”书记连挑一下儿眼皮的精神都没有了，闭上眼睛，冲我摆了摆手，示意我出去。

    我离开书记室，向主楼走去。走在侧门时，与海升、亚光他们撞了正着，“咳，哪儿去？”我喊着他们。他俩一看是我，停下了脚步，亚光抢着说：“吃晚饭去，刚从我们院书记那儿出来。”

    “啊，我知道了，找你们一定是不让你们明天去炼功，对不对？”我笑着问。亚光又抢着说：“是，书记把我俩还有末末、苏畅找去，挨个问：‘你，去不去？’，‘去！ ’，‘你呢？’，‘去！’……把我们书记快气疯了，最后看苏畅人长得小，冲她一个人发泄了一通儿，苏畅被他给弄哭了。”

    我听了又好气又好笑，说：“你们书记还挺会欺负老实人呢，苏畅是个新学员，脆弱点，不过慢慢就会坚强起来的。”海升微笑着说：“我们书记最后拿我们几个实在没办法了，竟然对我们说：‘这样吧，明天你们四个来书记室炼，正好够一屋，怎么样？’”我一听大笑起来，他俩也笑了……

    晚上到六楼学法，大家都分别谈了白天被各院领导找去谈话的情况。每个人都表示要坚定修炼，而且还要共同维护我们的炼功点，因为它是师父给我们留下的修炼环境。看着一张张自信而坚毅的笑脸，我从心底升起了对每一个人的敬佩，我知道我们这群团结的小海燕就要经受暴风雨的洗礼了。

    海燕的成长

    第二天早晨6点不到，领导们就光临了我们的三角草坪。看，师范学院、经济管理学院、机电学院、外国语学院、森林工程学院、土木工程学院、林学院、研究生部……十几个学院的党委书、团委书记、生活辅导员，还有学生处的几个干事都来了，总共三四十人，比我们炼功的人还多。他们将我们的小三角草坪团团围住。不过，谁也不愿第一个下令，看来昨天他们碰了钉子，今天还心有余悸呢，我们也不管，就象旁若无人似的挂上横幅。6点整，打开录音机，准时开始炼功。

    这时候，大概是学生处的张干事大喊一声：“不许炼功，停下来，把录音机关了。各院领导带各院的人，离开这儿。快，快点，这是哪个院的？快，带走。”张干事在我们三角草坪上跳来跳去，推推这个，撞撞那个。各院的领导也冲上来，找自己院的人。我不知被谁撞了一下儿，睁开了眼睛，只见三角草坪乱成了一团。领导们有的拽着学生往草坪外走，有的在大声训斥，有的还在看热闹。土木院的小韩被拽得摔在了地上，可他爬起来，就是不走；涛涛、小梦儿的生活导员冲着他们两个大发雷霆，而且还满嘴脏话，不过他俩始终在平静地炼功，根本就不生气，也不争辩；闻闻、阿传的领导把他俩缠得炼不了功，他们就向领导洪法；咪咪这边，她们书记紧拽着她的手，使她不能炼功，摆脱又摆脱不了，急得她眼泪都掉下来了，她哭着说：“我不走，我得和功友们在一起，我们必须得炼功。”，看着咪咪的情景，我心里一阵酸楚。

    是呀！我们仅仅是利用自己的休息时间炼炼功，就遭到他们这样毫无道理的阻拦，这是为什么？难道大学校园里还有哪项锻炼方式对我们身心的健康比这更有益的呢？我们炼功没有错，我们坚修大法更没有错，所以我们必须坚持下去，因为这已经不再是简简单单的个人修炼问题了，我们要用炼功来证实大法、来维护大法在人间的合法地位。我这样想着。

    不知哪个人吼了一声：“把他们录音机关了。”说时迟，那时快，那个人还没有碰到录音机，我们的海升就机智地抢先抱起了录音机，背在背上，绕着我们三角草坪跑了起来。那个人一边喊着：“海升，你给我放下，站住！”一边在后边追。我们每个人都清楚地听见师父的口令，随着悠扬的大法炼功音乐，我们坚定地炼着，炼着。我们的心渐渐地静了下来，仿佛又回到了平静的往昔，尽管身边狂风暴雨……

    7点多了，领导们要上班了，我们也要上课了，这个喧嚣的早晨才算结束。三角草坪的一幕很快成了这所综合大学校园里最大的新闻，领导们的尴尬也成为了学生们口中的笑柄。

    第二天早晨，各院的领导一个也没有来，不过三角草坪的百岁老树上却多了一张纸。上面写着：“校规十条”：第一条不准拈花折草……第十条不准校园内炼未注册功法。看来门道在这儿，他们这是在为了配合上边的镇压，找个“合理的借口”。我们看后一片哗然，堂堂大学院校，竟然为约束几个炼法轮功的学生，制定新校规，百年不遇的罕事啊！“张干事来了。”苏畅小声嘀咕着。张干事今天特别的趾高气扬，他走上草坪，手指着校规，伪善地说：“同学们，不要炼了，回去吧。看到没有，这是新校规啊，违校规你们是要受处罚的。有了处分你们可能毕不了业，也可能毕业后找不到工作，你们可不要拿自己的前途开玩笑呀！”

    他边说着，边不怀好意地冲我们笑着。我们谁也没有有理他，照旧炼功。张干事见他的尚方宝剑没有起作用，就气急败坏地原形毕露，对我们又推又拽，小韩几次被他推倒在地。他推我的时候，我说：“张干事，别推推搡搡的，这样不好。”他一听这话，象点着了的爆竹一样，“噌”地蹿了起来，一只手叉着腰，一只指点着我说： “好你个小善，不识抬举，我愿意管你们吗？学校三令五申不准炼，不准炼，你们却非要和学校对着干，偏在炼，你们别以为学校治不了你们。从今天开始，来这儿一次通报批评一次，累计六次你们就可以被开除了。不出一个星期，学校就将你们扫地出门，你们爱哪儿炼哪儿炼去，我们还不管了呢！”我还没来得及说话，围观的人丛中出来一个身材魁梧、一脸正气的男子，直冲着张干事就过来了，他抓住张干事的衣领子厉声问道：“你是学校哪个部门的？叫什么名字？”张干事吓得没敢吱声，其它几个干事见势不好，过来劝止这个一脸正气的“不速之客”。只见这名男子手握着拳头，气愤地说：“我真想揍你，你也太不象话了。”这一下我们也惊呆了，这是什么人，他怎么还为我们打抱不平呢？或许他是一个善良而有正义感的路人吧，看见张干事欺负一群安静、祥和的炼功学生，所以“路见不平、拔刀相助”吧！张干事在正义威慑下消失地无影无踪……。

    接下来的几天坛，学校的校令一个接一个，我们的处分也一天一变，什么“院级通报批评”、“校级通报批评”、“严重警告”、“记过”、“留校察看”……新学员们的心开始动摇，我们几个老学员也整日愁眉不展，难道我们真的要失去这个集体炼功的环境吗？针对大家普遍不稳的心态，我们决定晚上六楼学法时，临时召开一个小型法会，大家交流一下，看看下一步我们该怎么办。

    晚上六点，辛老师也去了，他说了一下他们教师炼功点的情况。学校对他们也进行了干扰，而且他们大部分学员撤到校外炼去了，只有辛老师和几个功友还在坚持。今天早晨辛老师还被校派出所的几个恶警给打了。看着脸上有点淤伤的辛老师，我们有点心疼，学校竟然大打出手，这也未免太过分了。我们平静了一下，开始讨论我们目前的问题。有的学员说：“如果我们就这样被开除了，是不是不值得。”还有的说：“如果我们自己偷偷地炼，是不是学校就不管我们了。”又一个新学员说：“学校给我家里打电话，我父母哭着喊着，让我不要炼，再炼他们就上学校来。”看着新学员在自身修得还不太稳的情况下，就要承受亲情、学业方方面面地严酷考验，我真有点为他们担心。我说：“大家不要着急，修炼中这一切都是考验，我们所有放不下的人心，都得在魔难中放下。”末末接着说：“今天的考验就是让我们在大法与个人的一切中选择，我们应该怎么选择呢？大法永远是第一位的。”咪咪也说：“不过我们也不能就让他们轻而易举地将我们开除了，我们拒绝在一切处罚表格上签字。”小韩马上接着说：“对，只要大家团结一心，我就不信学校敢将我们这些学生全开除。”涛涛说：“尽管我们的环境很恶劣，不过我们XX大学的同修做得好坏，也代表我们整个大法的形象呀！”海升最后说：“我们越在艰难的环境中越应该稳住心，我们从来都不是孤立的，我们与上亿的大法弟子们站在一起，我们还怕什么呢！现在第一我们要多学法，第二我们要向学校的领导洪法，第三我们也要向上级部门反映学校的错误作法。”……

    法会结束了，我们的心又稳下来了，平静中我们又多一分坚定的自信。

    学校的花样还真多，这天早晨我们的三角草坪来了个王部长（他是校统战部长、派出所所长），还带了一队校警。王部长在我们面前手捧着《大藏经》看上了，边看边对我们说：“佛经中讲……，你们大法也讲忍，忍你们还在这儿和学校对着干什么，你们没有修好，你们看教师点忍得多好，人家都撤到校外去了，你们也应该和他们学学。”我们也不理他，照常炼功。他就唆使几个警察冲着海升去了，象要打架的架式。我们所有的人都停下来站到海升一边，我们是一个整体，打谁也不行。末末高声说道：“大家来看看吧，王部长他们这是在干什么，我们只在静静地炼功，没有影响任何人，他就找来警察对我们动粗。这是哪呀？这是大学校园。你们身为执法人员，知法犯法，你们不羞愧吗？同学们，这是21世纪的中国啊，难道连这点信仰自由、活动自由的权力都没有吗？”末末，这个演讲协会会长、学生干部的一席话，果然引起了围观同学同情与愤慨，使王部长他们无地自容。王部长气急败坏地对围观学生喊到：“看什么看，都走开，走开。”说完，他自己也溜走了。

    又一个早晨，张干事不来了，王部长也没影了，学生处刘干事带了一队人马来了，好象是学校搞维修雇来的民工。“他们来干什么？”芸芸低语着。我们也没多想，又开始炼功了。这些民工看我们炼功，就挤到我们中，撞撞这个，推推那个。噢，原来学校怕我们揭露他们，这回他们自己不动手，找来一些不懂事理的民工对付我们。只听亚光对民工说：“你们别听学校的，你们现在的作法是不合法的，是侵犯人权。”民工无知地说：“是学校叫我们这么干的，和我们有什么关系。”芸芸说：“如果我们要告你们侵犯他人人身安全，他们能保得了你们吗？”咪咪也说：“他们这是在利用你们，你们可不要上当啊！”

    这时，苏畅不知从哪弄了个照相机，对着我们功友就照，趁刘干事没注意冲他按下了快门。当时刘干事正指挥几个民工往我们功友身上撞，照片底片上清楚地印上了刘干事那张脸和挥动的手臂，还有几个痴痴的民工和我们一个正在炼功的功友。刘干事发现被拍照了，捂着脸就跑了。他一跑，民工也散了。

    我们都为苏畅的这一着拍手叫绝，邪恶一定害怕这样的照片传出去。果然，当天下午，学校付校长、经济管理学院书记、学生处处长还有王部长他们几个人把苏畅找去了，逼她交出了底片，我们所有人都为苏畅捏了把汗，这个刚得法不到半年、长得又小又瘦的同修从开始领导说几话就吓哭了，到今天一个人要面对学校五、六个高层领导，真希望她能做好。

    晚上六楼学法，看见了苏畅，她乐呵呵地，心态也很好，笑着对我们说：“没事，学校他们怕极了，怕我把照片散发出去，说那样会使学校名誉扫地的。他们逼我交出底片，我说，只要学校不干涉我们炼功，我就不会散发这些照片。刘干事还扬言要告我，说我侵犯了他的肖像权。我当时平静地说，‘如果我真侵犯了你的肖像权，我愿负一切法律责任%%$。后来，我问了一个律师朋友，他说我只要不拿这些照片进行非法营利就不算侵犯他肖像权。”我们一听真为她高兴，我们的小海燕真的在迅速地成长、成熟。小韩说：“我们还要告他们，违反宪法，侵犯公民信仰自由的权利呢！这照片就是最好的证据。”涛涛也说：“前两天王部长找我谈话，我还偷偷地录了音，他的脏话、威胁、恐吓都在上面，这也是证据。”大家一听都笑了，涛涛总是很聪明，他还经常搞个小发明，申请个专利呢。这时，海升说话了：“大家这些作法都很好，不过我们只是利用常人这一层法律来维护大法。我们不能把心思全用在这上面，环境的改变关键还在我们自身的提高上，大家不能忽视了学法，一定要以法为师啊！”

    是啊，每当我们过激了、不稳了，海升总是能善意地将我们引到法上去，在法上带领我们共同精进。可再过几天他们就要毕业了，我们这个整体中，几只领头的老燕要飞走了，我们这些小燕该怎么办呢？暴风雨中我们还会飞得那么稳吗？

    尾声

    分别的日子终于到了，7月初，所有的毕业生全部离校。我们挥手洒泪送走了我们的好同修。海升、亚光、闻闻、阿传、末末、苏畅他们也带着对我们万般的不舍离开了。

    海升他们走后，在学校的重重施压下，我们的炼功点的人越来越少，最后只剩咪咪、芸芸、小韩、涛涛、小妍等我们七八个人。我们每天早晨依然要到三角草坪去炼功，学校的校警和民工依然不断地干扰。白天在紧张的备考中，我们几乎天天不拉地被院领导找去谈话，逼我们放弃修炼。晚上，尽管我们人很少，不过每天的学法我们都一定要坚持下来。就这样，直到7·22的当天早晨我们还在校园里炼功，学校妄想在4·25以后就将我们从大学校园里铲除的计划与阴谋彻底破产了。我们用我们的智慧与行动向学校、向世人证实了法轮大法的伟大与大法弟子们的坚强不屈。

    7·22以后我和咪咪还有芸芸由于进京上访被开除学籍。辛教师也因进京证实大法而被学校一手送进了监狱，当时他的孩子还不满周岁，他的妻子一个人带着孩子没有任何经济来源靠功友们接济。两千年的元旦，毕业的海升、末末走上了天安门。后来听说他们被遣回当地后劳教，末末当时已经是国内一所名牌大学的研究生。

    写到这里，我的小小说该结束了，可是东北XX大学的同修们的正法步伐却没有停下，他们还在用他们的正法事迹书写着宇宙历史的新篇章。


我意外得到一本奇书

    作者：碧云天

    我在政府某部门工作，主要负责本部门办公事的文档管理和材料整理，此外还要草拟领导开会的讲话稿。我的工作相当文秘一类的，所以领导下乡或开会经常需要我到场，可以说我几乎成了本部门的代言人了。上级需要什么情况，问我一声就行了，布置下级什么任务也是通过我传下去。可是近来，我好像不务正业了，严格的说是整个政府不务正业。原因是去年我市的计生工作因没有完成任务上了省政府的黑名单，我区也榜上有名，区长今年在全区政府工作报告中强调，今年要把计生作为我区“重中之重”的工作来抓，没有达标的要采取“一票否决制”，取消部门的年终奖金，领导不准晋升提拔。重压之下，必有勇夫。全区各部门都把计生提到议事日程上来，原本负责稳定工作的政法委，在今年的“计生突击月”里全力以赴，务必完成本部门今年计生任务的百分之九十五。

    政法委挂钩的是辖区某镇的红旗村，该村大概有四五百农户，分七个生产队，经济贫困，主要靠种植甘蔗、木薯等农作物维持生计，收入每年人均不到五百元，村民生活困难，子女教育普遍落后，并且治安十分混乱，抢劫、盗窃，甚至杀人等恶性案件时有发生。这样的“钉子”村哪个部门都怕与它挂钩，因为政法委主管辖区的公、检、法，还有司法局，负责全区的社会稳定，所以这个钉子村非政法委莫属了。下乡前，书记事先挑明：一要狠抓计生对象，该放环的放环，该结扎的结扎，绝不容许有漏网之鱼；二要落实计生罚款，顽固拒缴罚款的，可以采取强制措施，没收财物做抵押，绝不姑息。我们按照书记的命令，整个部门七条大汉，一个女将（三十来岁的少妇吧，我们称她李妹），接受任务以后，开着一辆“长安”，一辆“雅阁”奔赴“前线”去了。到了村公所，村长、支书，还有两个计生纠察队员早就等在那里了。村长他们踩好了点，在他们的带领下，我们不敢亮灯前進，怕走漏风声，只能借着星光悄悄的向目标靠拢，真的应验了老百姓说我们的“日本鬼子進村”的那句话。

    第一个目标是位姓陈的老农家。村支书上前敲门，用土话喊了几声，户主才畏畏缩缩的开门出来，没等探出半个脑袋，书记一声令下：“搜！”我们几个将三间正房，两间厨房团团围住，曾仔冲進屋里一个房间一个房间的查看，在厨房的一间柴屋内，将藏在柴草里户主的儿媳妇拖出来，她由于害怕，颤抖的很厉害。我们把她推上车，由李妹看管护送她到镇卫生院，户主的儿子可能事先知道什么，逃得无影无踪。抓不到他，书记憋一肚子气，骂道：“哪个混帐坏了这事？”然后吩咐检查有没有值钱的东西，我们不敢违命，打着电筒，查遍屋里屋外，除了半缸米外，再没有什么东西值钱的了。

    “喂，快来呀，猪栏里有两头小猪。”曾仔像抓住救命稻草一样叫喊。

    我和赵仔、黄副书记打着电筒围拢过去一看，大约三四十斤的小猪在鼾睡中被我们吵醒，睁着一双惊恐的眼睛注视着我们。黄副书记问书记：“怎么样？”书记不容置否的说：“拉走！”

    曾仔跳進猪栏，俯身用手一撩，抓住小猪的后腿。曾仔是我们部门的大块头，浑身牛力，他轻轻一提，小猪头朝下被提离地三尺高。因为突如其来的袭击，小猪发出撕心裂肺的救命声，利剑一般的划破村庄寂静的夜晚。那老农见自己喂养的小猪被拉走，嘟囔着骂道：“强盗，不得好死……”边骂边冲过来，“我要和你们拼了。”两个纠察队员拦住他，老农顺势倒在地上哭喊起来，十分伤心。看着老农老泪纵横，我不禁动起了恻隐。曾仔在旁边就笑话我：“书呆子一个！”

    接下来我们敲开一户老妇的家，这个老妇人大概五十多岁，不过人挺精明的。她开门看见我们一点也不显得惊慌，倒是十分礼貌的招呼我们進屋里坐，并搬出凳子，书记不理老妇这套，“给我搜！”，我们搜遍几个房间，不见我们要找的对象，书记更加生气了：“他妈的！人都到哪去了？”老妇说：“打工去了。”

    “什么时候回来？”书记问。

    “不知道。”

    “我告诉你吧，你必须通知你的儿子媳妇回来结扎放环，不然的话，我们加重处罚，你自己想清楚吧，逃过初一逃不过十五。”书记气狠狠的说。村支书告诉书记，这家的超生款没交过一分钱。书记命令大家，有值钱的就拿。赵仔在鸡窝里发现两个老母鸡，马上把它抓起来扔到车上，老妇笑笑说：“你们总得讲个理吧。随便拿我东西，跟强盗有什么两样。都说xx党比土匪还坏，一点不错。”

    “你再骂一句xx党，我马上抓你去坐牢！”书记喝斥道。

    老妇依然笑了笑。我发现老妇她一个农村妇女好像身上有种什么东西支撑着她，面对书记的威怒始终是一种平和的心态，莫非她……我不敢多想。事隔几天后，听说她的儿子打工回来，黄副书记和我按照书记的指示再次到她的家来，半路上因为黄副临时有个紧急的会议要开，司机将我送到红旗村，他俩回去开会了，留下我自己一人去老妇家。老妇见到我，对我笑了笑：“我明白你的来意，老实告诉你，我的儿子媳妇还没有回来。既然你来了，就在这里坐一下吧。”她搬出长条凳子递到我面前。反正我现在也没事儿，横竖等赵仔他们来接我。我就坐下随便跟他说话，没有想到老妇那么健谈，而且她知道的还挺多呢。她对xx党的历史还很了解，说xx党是个杀人的党，坏事干绝，天要灭xx党呢，并劝我退党保平安呢。我表面答应她，心里知道她是个什么样的人了。她说我看起来不同其他人那么蛮横，非常和善的，她夸我是个明白人，将来一定会有大福报的。殊不知我在心里盘旋着如何对付她呢，她低估了我，也不知道我是个什么样的人，我在政法委这样的部门是干什么来着？那不是专门和法轮功作对的吗？虽然我也了解到法轮功都是一帮好人，但职责不容许我背离，老妇被我表面迷惑了，她越说越来劲，把xx党说的一无是处。最后她还把一本《九评xx党》给了我。说：“你是个文化人，相信你看了这本书后什么都会明白了。”我把它偷偷揣兜里好作证据呢。

    不久，黄副和赵仔过来接我了。黄副是我区“610办”主任兼政法委副书记，主管法轮功，老妇不会不知道吧。虽然老妇的儿子媳妇没有找到，但我有了一个重大的发现。我打算告诉黄副，这老妇是个法轮功。当我正要开口时，突然觉得咽喉奇痒难耐，并微微伴有疼痛，我想说，可是就是说不出口。一想说喉咙就痒痛，不说倒不觉得什么。我想了想，还是不说吧。等看了她给的这本书以后再说也不迟。

    第二天，我回到家里关起门自己偷偷阅读，不看不知道，一看吓一跳，书里把xx党评的太深刻了，简直剥皮抽筋一样。对照自己这几年在政府里看到xx党的所作所为，确实比强盗还要强盗，xx党的腐败也是有目共睹，它迫害法轮功造下的天大罪恶，必遭天遣。我庆幸老妇帮我退出了xx党，也庆幸自己最终没有把她供出来，这个秘密将永远留在我的心里，我衷心祝福她好人有好报，也真正希望法轮功的冤情早日大白于天下。


我没有爸爸了

    作者：夏天

    冬天了，很冷，一下车，不由的紧掖着围巾。

    妈妈正在做晚饭，酸菜的香味从大锅中飘散而出，弥漫的整个房间都是，我的心变的暖暖的。我放下书包，走到东屋，爸爸斜靠在炕头的被垛上，听见我回来了，睁开眼睛，慈祥的看看我，说：“唐丽回来了？”

    “是啊，爸，看您的气色很好呀，我才两周没回家，就大不一样啦！”

    “当然，大法神奇！”

    我的爸爸因为修炼法轮功，半年前被非法绑架，随即不经任何手续送到了劳教所，从一進劳教所，就没有停止对他的迫害，不让睡觉、暴打、吊在树上用电棍电、不让上厕所、罚站……好好的身体在很短的时间里就垮了下来，全身到处是伤，没有一处好的地方，屁股被打的都烂了，上厕所都解不下衣服。他绝食抗议时，狱医野蛮灌食，导致昏死过去，后来被送医院抢救，生命垂危时，才通知妈妈去接人。我不知道他到底承受了多少，半年的时间，我已经认不出来他了，头发全白，脸都脱像了，瘦的还没有我重。

    爸爸回来后，没吃药没打针，就是每天坚持着学法、炼功，身体确一天一个变化，几天时间就可以下地，起居自理了。真是神奇呀！

    冬日里，吃着热腾腾的酸菜真是一种享受呀，尤其是一家人团聚在炕头上，我看看妈妈，再看看爸爸，心里有种说不出来的美。

    正吃饭时，有人砸门，妈妈本能的一惊，回头看爸爸，爸爸向外望了望，这个时候门已经被砸开了，我们乡派出所的几个恶人冲進屋里，所长大喊到：“唐有强，跟我们走一趟，了解了解情况！”说话间，不由分说，几个一齐涌上来，把爸爸的胳脯向后一架，带上了手铐，妈妈上前拉，被一把推开，妈妈坐在地上哭喊着：“你们还有没有人性呀，他刚回来才一个月，你们就又要绑架他走？”

    我不知道爸爸是怎么被带走的，很长时间全身一点力气没有，大脑一片空白。

    次日，妈妈和叔叔去了派出所，所长说：“要人是吧，我还没有上报，拿5000元钱来吧，交钱就放人。”几年来，因为爸爸坚持信仰，多次被罚款，家里早已是四壁空空了，妈妈不得不忙着四处借钱，还没等凑齐呢，爸爸就被送到了拘留所。

    过了周末。我没有一点心思上学，头脑乱乱的，很想知道爸爸的消息，又不敢总是打电话，怕妈妈伤心。就这样的一天天数着日子过。

    终于又是周末了，可以回家了，一進门，我吓了一跳，妈妈的头发全白了，脸上满是摺，一下子老了也有十岁，目光呆滞，一点神情都没有。

    我的心一揪，颤抖着问：“怎么啦，妈？”

    妈妈靠在炕头的墙上，不说话，闭着眼睛，泪水顺着眼角流下。

    好一会儿，我听见有微弱而绝望的声音发出：“唐丽，你爸爸没了！在拘留所里被打死了！”

    我僵在那里。

    一连昏睡了几天，大脑象木了一般，整个身子沉沉的，就想睡觉，一接触枕头，灵魂好象就被抽出去一般，就剩下身子在坑上，动也动不了。

    我没有爸爸了！我再也没有爸爸了！我不再有依靠了，在不知道事情怎么办时，没有人告诉我怎么办了；我再也没有撒娇的地方啦，再也没有人象他那样疼我迁就我啦。

    我连爸爸的尸体都没有见过，妈妈也仅见过一面，那天拘留所通知妈妈，说爸爸上吊自杀了，妈妈赶到时，看见他全身上下都是伤，多处淤血，耳朵后有明显的血迹，脖子处并没有明显的勒痕。叔叔指问法轮功是不允许自杀的，他怎么会自杀呢？而且如果是自杀他为什么身上有那么多伤？这里看的这么严，他又是用什么、怎么上吊的？他们遮遮掩掩，最后说是给三万元钱了事。叔叔要把尸体运回家，拘留所不同意，并强行把叔叔和妈妈赶走。

    为了给爸爸讨回公道，我们几次去乡里、县里、市里、拘留所、派出所找，为了不让我们说话，拘留所伙同县里把我们娘俩骗到县招待所，说是给解决问题，等我们到了那，就把我们安排到一间屋子里，不允许自由出入，也不让我们见到管事的人，这样僵持了三天，逼着让我们收下钱，在火化爸爸尸体的书上签字，才放我们回家。回到家，才知道，他们还威胁叔叔再“闹事”就给他开除公职，叔叔只好默认了。

    这是个什么世道呀？！短短的一段时间，我看遍了人间的世态炎凉。我的心变的特别冷，在学校里不想与别人说话，每天都板着脸、冷漠的看着一切。一到晚上，就躲在被子里哭，常常睡不着觉，如果我是宿舍里最后一个睡的，既使睡着了，一会儿也会从恶梦中醒来。如果昏昏的再睡着了，又会接着做恶梦，吓的我每次醒来都不敢再入睡，把收音机打开，转移注意力去听，直到听着了。

    快过年了，我们家没有心思收拾房间、买年货。那天，妈妈说，把你爸爸的东西收拾收拾吧，放在西屋柜子里，省的总是看到。我便流着泪收拾他的东西，《转法轮》上蓝色的皮好象泛着光，我伸手拿起来，这本书爸爸一直非常的珍惜，每次看书时，手都要洗的干干净净的。爸爸以前常让我看看他，说是能净化身心、让人的心灵宁静，可是我一直没有看，总是说过一段时间再看，总是想着来日方长，谁想……我的心又象是被揪起来一样，唉！我这个女儿做的可真是差呀，连这点愿望都没有让他得到满足。想到这儿，我拿起这本书，学着爸爸的样子，翻开，一页页的读了起来……


我的故事

    振新

    （一）好奇之心，初遇气功

    我家在南方一个大城市，并不富裕。父亲是工人，担子最重，一人抚养全家。又家务繁多，身体不是很好，时常腰酸背痛，尽管看病吃药多次，也是老样子。

    九十年代初，全国上下掀起了“气功热”。就我知道的就有近十种之多。父亲听说气功能治病，也投入其中。

    一开始，父亲决定学练xx气功。父亲自己买书，在家练习。几年后，父亲身体大有好转，几乎没有看病吃药，我们全家都为此高兴。受父亲影响，我也开始练。那时，上初中，贪玩心很重，只是好奇，才有兴趣 ，几月下来，并没有什么神奇变化，便心灰意冷，似练非练。

    父亲告诉我，他已经可以运气了，而且已打通大小周天，气在全身上下运行，还能治一些小病。当时，村上很多人都知道他练气功，纷纷来我家要看病。由于都是左邻右舍及亲朋好友，父亲不好推脱。每次，都运气帮他们调理。一般腰酸背痛，头昏脑胀，轻度扭伤，经调理后，都能好转。奇怪的是，虽然周围人知道父亲会练气功，却没有要学的，只是偶尔有人问一下。看来，这气功虽能祛病健身，但也不是人人都会练的。

    通常，给人运气后，父亲都要打坐练功半小时到一小时。我问他为什么，他说，不要看这运气很简单，一会儿功夫，可是却很伤身体，伤元气，必须练功补充，再问其中缘由，他说自己也不知。

    xx气功虽然讲练功要重德，但并无详述，而有关练功功理功法，却讲得很多。父亲也只是把其当祛病健身的功法，没按书上讲的练功要重德去做，所以几年下来，还是在气中徘徊，并没有出现书上提到的特异功能之类。

    记不清是哪一年，为庆祝《气功》杂志创刊十周年，中国气功科研协会，《气功》杂志社及其它气功组织和当地气功协会，特邀全国十几名所谓的“气功大师”来家乡讲法，表演功法，为期三、四天。其中一些还将办班教功，传授功法。

    得知xx要南下，我们自然不会错过这千载难逢的好机会。当时票价一张30-40元，但为目睹xx的风采，父亲狠下心买了票。

    功法表演第三天一大早，我们便赶到了体育馆。已是人山人海，热闹非凡。场内挂满了各种功法横幅和广告标语，让人感到眼花缭乱。正要进去，听到一旁七八个人大吵大闹：

    “什么“气功大师”表演？全是骗人的！”

    “ 就是，都第三天了，连严x的影儿都没见到！”

    “可不，该来的没来，不该来的都来了。”

    “听说，xx去美国了！我跟协会的一人认识，我问他，他偷偷告诉我的。”

    “竟有这事！走，退票去！”

    当时，我们似被人当头猛击了一下，愣愣站着。半响，父亲说，既然来了，就进去看看吧。馆内人不多，时常有人走动，大声讲话，秩序较乱。找了位子，坐下来。一个我们从未听过的“气功师”在台上讲着，也听不懂他讲什么。一会儿，发出一种奇怪的声音；一会儿，又手舞足蹈。台下人也跟着，乱叫乱跳。父亲觉得难受，拉着我离开了。

    一路上，父亲一语未发，心事重重的样子。快到家了，才对我说：“现在这世道，骗人的东西实在太多，要求正道，见高人，难啊！真所谓“真人不露相，露相非真人！”父亲的话，使我感到困惑，严x气功虽颇有名气，可是并没有关于怎样摆脱人生生死之说，只是教人练功功法，要重德。人海茫茫，何处求正道，觅高人？

    初中三年，年幼无知，游戏人生，不知所学，不思父母养家的辛苦；高中三年，思想逐渐成熟，立志寒窗苦读，发愤图强，考大学，显亲扬名，回报他们一片苦心。然而，造化偏偏喜欢捉弄人，成绩揭晓时，竟名落孙山，榜上无名。三年的呕心沥血，三年的雄心壮志，在一天付之东流。

    我无颜面对我自己，无颜面对对我的老师，更无颜面对对我充满信心，充满期望的家人。

    我诅咒上天的不公，感到前途渺茫，人生无望。一个仅仅高中文凭的文弱书生，即将步入繁杂混乱的社会，怎样出人投地，怎样光宗耀祖，怎样……一切的一切，都成了泡影。活着还有什么意义？我想到了死，可是又有一种莫名的恐惧感：死是一种什么滋味，死后将会去哪里。为什么要死？难道真的一切没有希望了吗？我的父母，我的亲朋好友，我的老师，我的同窗伙伴呢，不是还有他们吗？还有这缤纷多彩的世界。年轻、活着多么美好！可是，终归要老，终归要走向死亡。为何不能永生？为何不能摆脱生死？人啊！到底为什么活着？又为什么要死去？我再次感到迷惘与困惑……

    （二）逢人指教，喜得大法

    “天无绝人之路”，在一份报刊上找到了一则招生启事：招收应届高中毕业生，机械专业，分配工作。我的条件都符合，虽然自己天生不喜欢机械，动手能力差，知道以后工作可能有问题，但在当时，也无可奈何。听天由命吧。

    毕业后，分配到一家国营企业，做机加工。每天穿脏衣服，站八小时，又累又苦，做不好，还要挨骂。难道我的一生就这样度过？难道这就是我的未来？我绝不甘心。一个偶然的机会，大约九九年初，厂销售科需要人员，决定从内部招人。因我当过班长，且人踏实，能说会道，便被调到了销售科。也就是在那里，我得到了万古难遇的大法，从此，改变了我的一生。

    当时，销售科有一姓周的阿姨，四十多岁，炼法轮功，面色红润，气色很好，看上去只有三十来岁，单位许多女的都羡慕她。

    一天，周阿姨对我说：“听说你在炼XX气功。”“对”。“XX气功是低层次的，要练就炼法轮功。”那时，我还没有听过法轮功，她这样说，自然不服气。

    “法轮功是性命双修的功法，既炼功，又修心性，是高层次的法，是真正度人的！”她跟我讲了许多。最后，她说，明天，带本书给我看。看就看，不就一本书，还能怎样，我想。

    第二天一早上班，周阿姨把书带来，说：“这是《转法轮》，每个炼习者都必须先看这本书，你拿去看，看完全部，再还我。”我接过书，一看书名《转法轮》，有些不解，且不管，看完再说。翻开第一页，是作者画像，竟觉得面熟，似在哪里见过，却想不起来。接着，是“论语”，博大精深的法理一下折服了我，读到第一讲第三段“往高层次上传功，大家想一想，是什么问题？那不就是度人吗？度人哪，你就是真正的修炼了，就不只是祛病健身了。”时，顿觉热血沸腾，全身一震，这不正是自己苦苦追寻的吗？泪水止不住流下来……当即决定一气看完，并决心立即要炼法轮功。

    快下班时，我看完了全部，刚好碰到了周阿姨。“小吴，书看得怎么样？”

    “哦，看完了！”“看完了！这么快，一本书就一个下午？”

    “对！”

    “觉得怎么样？想炼吗？”“写得真是太好了！炼，当然想炼，现在就想炼！”

    “好的，这样，明天我把书和炼功带一起带来，对了，你家住哪儿？市里许多公园，体育场，新村街道，小区，都有炼功点。”

    “我家在东湖镇，离市区较远。”“ 东湖镇？哦，镇政府门口就有，周六、周日早上，可以去看看。”

    就在这时（六月初），接到单位通知，让我到北方一个省出差，约一个月左右。

    当时，心里很急。周阿姨安慰说，不用急，那儿也有炼法轮功的，你去找，自然有人教你。

    离出差还有两三天，我找到了离家不远的炼功点，说明了来意和出差的事。当时，一位姓沈的辅导员，看去约五十多岁，当即让我到她家。用了整整一下午，教完五套功法。沈阿姨说，我悟性好，半天已学会全部，一般都要学几天的。她告诉我，得法前，百病缠身，老年人的毛病几乎都有，每月医药费要花一千多。他爱人一直责怪，说她是个“药桶子”。自得大法后整个人象换了一个，精神焕发，面色红润，六十多岁的人看去五十来岁，满头白发生出了黑发，还来了例假。她还讲了许多神奇的事。她说读法时，能看到整本书金光闪闪的，字和标点背后都是无数的法轮，佛、道、神。还有三次做梦都梦见师父。一次，她做梦去找师父。

    到了一个地方，是个大院子。进里面，两旁是古色古香的高墙，沿着走廊，走了不少亭子，宅门，都无人，再往里，看到许多从未见过的人正说笑，见到她，都不笑了，恶狠狠的看她，有的还说难听的话。觉得奇怪，这些人都不认识，为什么这么对我？想师父一定不会在这里，还是出去吧。

    绕了很久，出去了。没找到师父，又被人说，有些失望，正想回去。忽听到远处一个熟悉洪亮的声音：“沈玉梅！”谁叫我呢，那么熟悉，回头一看，一个高大的身影已站在面前。这不是师父吗？“师父，我一直想找……”还没说完，师父就说：“你什么都不用说，我什么都知道。”语中充满了慈悲和祥和。说完，师父就走了。泪水充满了她的眼……师父的无量慈悲啊！

    沈阿姨说，这个梦她悟到：师父无时无刻都在关怀我们，只要有那颗心。临走，她嘱咐我，不用担心，心诚，去哪里都能找到大法。

    我去的外省，经济不发达，治安不好；人生地不熟，无心闲逛，在火车站附近，找了住宿，安顿好，想明天一大早找炼功的点，早早睡了。

    夏天天亮的早。听沈阿姨说，北方学员很精进，五点就起来炼功，每天坚持不断。我四点半起床，收拾好一切，便出去了。

    天已很亮，虽是五点多，广场，路旁，已有人在晨炼。我沿路寻找，看有无炼法轮功的。找了几处，都没发现。到是有不少练其他的：太极，气功，舞剑等等。又转了几圈，还是没有，开始的热情逐渐低落。走了半天，又累又饿，看一下手表，快五点半了，念头一转，打算回去。

    回的路上，见三四人不知炼什么功，上去打听一下。“老伯，您好！请问这儿有炼法轮功的吗？”

    “法轮功，有，有，往回走，穿过马路，铁道宾馆前面就是。”“远吗？”

    “不远，十分钟就到。”“谢谢！”

    “功夫不负有心人”，按老伯指的方向，不远处，有十几人在炼。一位阿姨站上面炼，我想应是辅导员。 “阿姨，我是南方出差来的，还不太会炼。”

    “哦，没关系，我教你，你现在有时间吗？”

    “有，有，到八点！”

    “好的，我们到一边来，你一点都不会吗？”

    “嗯，在家时，有人教过一遍，不过可能都忘了。”

    “不要紧的，我们从头开始吧。”

    阿姨非常耐心地教了我五套功法。她说我炼得不错，只是个别地方需要注意。真不知怎样感谢她。

    练完功，快七点了，真想告别阿姨回去。

    “小伙子，怎么称呼你？”

    “我姓吴，叫我小吴好了。阿姨，你呢？”

    “我姓张，你叫我大姐吧，外地来的小伙都管我叫大姐，你赶时间吗？”

    “还行！”

    “要是不赶时间，就到我家吃早饭吧。一人在外，不容易，外面的东西又贵。”

    “这……这不太好吧，不是要麻烦你！”

    “什么麻烦，大法学员都是一家人，外地来的都上我家，吃顿早饭算什么？”

    “那你们家别的人……？”

    “我那口子也炼，一个儿子在外头参军，放心了吧！”大姐一下看穿了我的心思。

    盛情难却，只好答应。路上，大家有说有笑，真是不是一家人胜似一家人！

    大姐家整洁而简单，房间挂着师父画像，《论语》，练功图片，地上摆满了垫子，是给学员学法，看师父九讲录像用的。因赶着去办事，问了学法和炼功的安排，便与大姐暂别。

    星期天，刚好没事，大姐告诉我六点到八点五一广场有集体炼功，很多人参加。我起了大早，到那儿，快六点了，广场上站满了人，一旁栅栏上挂了功法介绍，炼功图片。大姐早已在准备。六点一到，便开始炼动功。我注意看了一下，大约有两三百人。大姐在上面练，谁动作不对，就过去纠正。

    当时，我感到自己已完全溶入了大法，那个场是那么纯正，祥和，庄重，神圣。

    “小吴，今晚有空吗？晚上八点有学法。”炼完功，大姐对我说。

    “今晚，有，在哪儿？”

    “一个学员家。”

    “怎么去？”

    “到我家吃晚饭吧，完了，我带你去。”

    “好吧！”我爽快地答应了。和大姐相处一段时间，早已知道大姐直爽，热情，亲切的为人。在大姐看来，学员之间就如同亲兄姐妹一样，没有差别。过分的客套反而显得不真。

    八点了，学员家地板上，床上已坐满了人，还有来的，就坐在外面，大约有近三十人。一旁有准备的冷开水。

    房间没有空调，很热。但大家朗朗的读法声，专致的神情，似乎并未感到外在的热，一切都溶入了法中。

    时间很快，我业务上的事已办妥。收拾行李，向大姐告别。临走，大姐送我到车站，握着我的手说：“小吴，啥时再来？记得给我们写信，说说你们那儿的事，（大姐家没有电话）我们会惦记你的！”

    “大姐，我也会想你们的”，我哽咽着说，“你们放心，我们单位和这儿的公司有长期业务联系，我会常来，可能，过两三个月，我还会来！”

    “真那样，就好！”小吴，啥时都要珍惜这个法，以法为师，坚定实修！

    “大姐，你放心，我一定会坚修到底！还会来找你们的……”

    火车来了，含泪，挥手与大姐告别。然而，万万没想到这一别，竟成了我和大姐的最后一别。由于种种原因，至今我再也没见到和蔼可亲，始终微笑的大姐。

    （三）风云突变，邪恶镇压

    回家后，发生了一连串意想不到的事。

    我把学大法的事告诉了父亲，并教他炼功，希望他能得法。父亲说，功法不错，炼抱轮时，能感到强大的能量场。只是对书中一些有关神佛的说法不信，被悟性遮住，也不愿看书，以至到镇压后不炼，甚至还反对我。

    销售科李科长刚从北京出差回来，他说看到许多人在中南海静坐示威，不知干什么，以为是下岗工人，后来问人，才知是炼法轮功的。我和周阿姨听了都很吃惊。当时我们并不知道天津抓人的事，对他们这样做感到十分不解，师父教我们修“真善忍”，这不是没做到“忍”？

    一天，邻居晓军告诉我，中央台正播禁法轮功的新闻，叫我去看。开始，以为他在开玩笑，想这么好的功法怎么可能被禁，但见他一脸严肃与紧张，也许是真的。到房间打看电视，证实他说的没错。

    中共中央、全国人大、国务院、公安部关于禁止党员练习法轮功的若干规定……接下来是法轮功对人，对社会造成的危害：跳楼自杀，剖腹找法轮，精神错乱，敛财，……画面令人触目惊心，不寒而栗。

    当时，我很理智，清醒，第一反应告诉我：这一切不可能是真的。老师教我们要用真善忍衡量好坏，要重心性修练，不能杀生，怎么会有那些事发生呢？绝不可能！但“无风不起浪”，既然国家禁止自然也有它的理由，也许对我们还不了解，我尽量往好的方面想。

    然而，事与愿违，自那天起，每天电视、报纸、广播，都是铺天盖地的反法轮功节目，与文革式的批斗无异，令人窒息。到单位，问周阿姨，希望她能解我心中不惑。没想到她和我一样，也困惑不解。她说，这个功不错，师父教我们修心性，做好人，国家怎么要取缔呢，我们以后怎么炼功，洪法，教人得法。

    当时，我也没悟到这是邪恶的迫害，要走出来证实大法，讲明真相。

    我想起了沈阿姨，必须立即找她，她一定知道为什么。到了她家，见她满脸愁容，心事重重。

    “小吴，你来了，这几天我心里很难受，真的很难受，我心如刀割，晚上睡不着觉，一直哭！师父这么好，大法这么好，我想不明白政府为什么要取缔？不让我们炼功？难道 “真善忍”有错？做好人有错？我真想不明白！”沈阿姨含泪说。

    我一言未发，也流泪了。

    “没炼功前，我什么病都有，每月花一千多块医药费也没好，现在炼了功，什么病都没了，面色红润，两边白发也生了黑发，六十多岁的人还来例假，这难道不神奇！师父叫我们做好人，一个高尚的人，政府却好坏不分，抓打好人，这是什么世道啊？”

    “那他们怎么对你？”

    “我爱人本来反对，我炼功身体好了，也没说什么，可现在电视上每天反面的宣传，他看了很怕，怕我走火入魔，和他们一样，叫我不要再炼；我是党员，乡政府每天来人干扰，要我写检查，悔过，上台发言，还要与法轮功彻底绝裂。更想不到的是，他们还派人监视，我没做坏事又不是犯人，凭什么监视我？

    “那我们该怎么办？”

    “既然不能公开炼，就在家炼吧！在家他们管不着。”

    临走，沈阿姨送我到门口，嘱咐我： “小吴，认准了，一定要朝着这条路坚定走下去！邪不压正！他们的阴谋不会得逞，会有改变的一天！”

    “会的，沈阿姨，你放心，我知道怎么做。”我流泪说。

    (四）学法不深，痛失大法

    邪恶的宣传愈演愈烈，什么帽子都往上扣，仿佛生活在白色恐怖中。一开始，我还很坚定，尽管父亲和家人，亲朋好友都反对，担心以后我也会和电视上那些人一样，要出问题。我义正词严地对他们说，电视上演的全是假的，真正炼法轮功的绝不会那样，他得按书上的要求去做，修心性，做到真善忍。要不我怎么不做那些事，就是因为自己心正，知道该想什么，做什么。

    镇压后的几个月，我照常在家看书，炼功，但似乎看不进去，没有什么提高；炼功也心神不定，无以前刚开始的那种神奇感觉。和周阿姨交谈几次，她说自己在家炼吧，不要管那么多；而沈阿姨家因她爱人反对，镇派出所又经常派人监视，几乎没办法去。就这样，一个人独修。

    虽知电视宣传都是假的，但得不到指导，心中也有很多疑问，看书也不能解决，后来便不看书了，功也不炼了，又同常人一般了。但尽管如此，当有人说电视上关于法轮功的宣传如何如何，我还是据理力争，告诉他们那些是造谣，不可信；当有人问还炼不炼，我总是说炼。

    销售科关系复杂，我业绩也不好，又回到原岗位。我不能再忍受那种环境，离开了单位。

    从此，浪迹江湖，四处漂泊，寻找另一片天空。初入社会，不知其中复杂，阴险，处处碰壁，摔跟头，五花八门的工作干了不少，没有一样精通的，没有一个地方能稳定。家人责怪我不该那样轻易地离开单位，朋友也说我太草率。

    我不知该怎么办，对未来感到很迷惘，困惑，自己的道路究竟在何方。难道就这样四处奔波？难道就这样被人冷落？难道就这样平淡地过一生？我不甘心，绝不能就这样屈服，可是，在那样人才竞争激烈的社会，自己又能干什么。

    （五）南洋打工，再得大法

    大约二千年六月初，碰见两算命人，说我面相不错，是人中之杰，国家之栋梁，还能出国，但须先苦后甜。当时，我根本不信。一无文凭，二无专长，三无钱财，四无靠山，怎能出国？

    无意之中，看到一份一家外国公司（新加坡SM公司）委托当地对外人才中介公司的招聘启事。令我感到兴奋的是，我的条件居然基本符合。

    立即找到该中介处，问明具体情况。其间，新加坡SM公司会派人亲自面试，只要能通过，一切就没问题。只是如果手续全部办好，需要交两万多费用。

    当时我又喜又忧。喜的是终于找到了一份可以赚钱的工作，又能出国；忧的是自己能否通过面试。最令我头痛的是那两万多块钱，对我和我家来说简直就是天方夜谭。虽工作近两年，但每月几百的工资零花还不够，更别说有积蓄了；家里就别提了，父亲一人的收入刚好维持一家生计，没有一点多余的。姐姐虽已成家，但都是普通人家。亲朋好友中，也没有一个高官显赫，家财万贯的。如何能有这笔钱？

    也不知为什么，也许是信了算命的话，也许是工作的失意，我竟下定决心：一定要尝试！不管遇到什么困难与阻力。

    新加坡SM公司是一家大公司，在东南亚排名第三，几乎每年和这家人才中介公司有合作。因此，参加面试的人有几百，竞争之激烈可想而知。我第一次参加面试，竟得心应手，脱颖而出。出来后，负责招聘的人，对我报以微笑。我知道自己可能被录取了。

    事实证明我猜测的没错。一星期后，中介公司通知我被录取了，而且是第一批，和我一同参加面试的有六十几人，总共被录取的却只有十几个。我真的很幸运。

    家人也为我感到高兴。接下来，便东奔西走，四处凑钱。几经周折，总算借到了钱。

    而后便办出国手续。一切进行得很顺利，体检，档案，政审……（因当时已不炼功，这一关就通过了。）

    离出国还有半月，便开始忙着准备。柜子里有许多大法的书，一时不知如何处理。那时虽然也经常收听短波，从《美国之音》节目中偶尔能听到一些关于大法的消息，但并不知大法在国外的真实情况，全世界许多国家都有人炼，更没想到新加坡会有法轮功，当即决定把书留在家。

    扬帆远航近在咫尺，我却心潮起伏，忐忑不安。担心去南洋后，人生地不熟，不能适应那里的工作环境，人际关系及十二小时高强度的工作制，而被送回国。虽然从中介公司得知，被那家公司裁掉，送回国的人很少，但不知何故，我还是忧心忡忡。

    不管怎样，路已走到这一步，担心也无用，不可能再回头，只能听天由命了。

    新加坡的确很美，到处是花草树木，鸟语花香，绿色成了眼中的主要风景，不愧为“世界花园城市”。也就是在这片美丽而令人向往的土地上，我再次得到了曾被我忘却的大法。

    SM公司租房代理商给我安排了住处。我住在一户有屋主的新加坡人家。和我同房的是个三十五六岁的上海人，在SM工作已有六年多。

    没过多久，我们就相处得很融洽。他说，新加破实在太小，这里的一草一木他都熟悉。虽然环境美，但工作压力太大，如同一台机器，让人感到疲惫、压抑、沉闷，这里的生活已厌倦。

    “你喜欢运动吗”？一次聊天时，他问我。

    “一般吧。”

    “SM工作压力大，强度高，十二小时下来，人会很累。平时休息可以做些运动，练练身体，游泳，打球之类的。不然，体力会跟不上。”

    “哦，我以前炼过法轮功，身体很好。”

    “法轮功？被取缔的法轮功？现在还炼？”

    “嗯，现在不炼了，不过，我总觉得他不错。我犹豫了一下说。

    “小伙子，我劝你不要再炼了。我一个亲戚的女儿，是个大学生，炼法轮功后，父母也不要，整天就是法轮功，后来，精神出了问题，跳楼自杀了！全家都为她可惜！”

    “我不信，要真正按书上讲的做，肯定不会有问题。”

    “不骗你，是我亲戚亲口告诉我的。”

    “你又没亲眼见到！”

    “那你为什么不炼了呢？”

    “现在没法炼，炼就要抓，坐牢，你说，还怎么炼？”

    “所以就逃到新加坡来炼了”，他笑说。

    “没有！我来之前就已不炼，不然，还能出来吗？再说我根本不知新加坡有法轮功？来这就是为了多赚点钱。对了，你在新加坡这么久，有没有听过？”

    “新加坡？有。我记得在《早报》上看过它的广告。写得不错，很长。”

    “这么说新加坡是合法的。”

    “应该是吧，它比较民主。”

    “那份报纸还在吗？”

    “很早以前我看到的，不知扔哪去了。这样，下次再看到，我告诉你吧。”

    大约到新一个多月后的一天，我放工回家。同房正在看报，见我便说：“你不是要找法轮功吗？这张报上有。”我接过一看，是《早报》。

    法轮功功法介绍：法轮功又叫法轮大法，是一种性命双修的功法。它来自历史悠久的中国……

    最下面是热线电话，网址及联系地址。立即拿起电话拨打。电话一端传来柔和的女声。一开始是功法简介，接下是各地联系人姓名及电话。很快，我找到了离我住处不远的联系人。

    “你好！请问春梅在吗？”

    “我就是，你有什么事吗？”语气是那样地亲切，细腻。

    “哦，是这样的。我刚从中国来，以前也炼法轮功，现在不炼了。”

    “为什么不炼呢？”

    “我不知道，我很迷惘，不知道该怎么办。”

    “你住哪里？”“西林。”

    “哦，离我家很近。晚上有空来我家吗？这儿有师父的新经文。”

    “好的！”

    “请问春梅在家吗？”“我就是，你找谁？”一位年轻女士走了出来。

    “我是刚才跟你打电话的，从中国来的。”

    “怎么称呼你？”“我姓吴，叫我小吴好了。”

    “小吴，那进来说吧！”“谢谢！”

    “这是师父刚发表的新经文《理性》和《去掉最后的执著》，我读给你听吧。”

    “《理性》：学员在难中很难看到事情的因由、但不是没有办法，当静下心来用大法衡量一下就可以看到事情的本质……”春梅亲切而温和的声音深深感染了我，师父的法理更解开了我心中之谜团，像一个迷失很久的孩子找到了自己的母亲，一下什么都明白了。泪水湿润了我的眼……

    我又问了春梅很多事，包括“4.25”事件。她都很耐心地做了详细解释。顿时，在我心中一年多的云雾，全部彻底解开了，当即决定重新开始修炼，并下定决心，无论发生什么，都不会再放弃。

    光阴似箭，在SM公司已半年。原本以为自己不能胜任那里的工作，不能习惯新加坡生活。自再得大法后，才真正悟明了这一切。我来新加坡都是师父的安排：我其实不是来工作，而是来得法的。恩师的慈悲苦度啊！

    从此，与新加坡大法弟子携手并肩，风雨同舟，坚定投入助师正法之洪流。

    长夜将尽，黎明不远；春到人间，万象更新。

    佛光普照，礼仪圆明；天上人间，普天同庆。

    让我们同精进，走好回家路上最后一步，共迎法正人间时。

    (完)


旋涡

    作者：夏天

    这几天张曼总觉的很别扭，同学们都在用一种怪异的目光看着她。

    究竟发生了什么事？开始时张曼还能高傲的抬起头，因为她想一定是班主任指定她当班长的事让同学们妒忌了，许多同学们认为她是凭借老子的力量当上的这个班长，尽管这样，她想：哼！谁让我的命好呢？慢慢的，她有些受不了了，她觉的自己四周有一道无形的墙，墙越来越高，越来越厚，憋的她快不能呼吸了。

    那天早上张曼到校比较早，教室里只有几个男生在调侃，她一進来，男生们就不说话了，一会儿，一个男生走过来，到她的桌前，看着她，捏着嗓子说：“我说张曼同学，你爸爸可真是厉害呀！”她哪里受过这气，抬手就要打这个男生，男生嘻哈着跑到教室门口，扶着门框说：“了不得了！救命呀！大小姐生气了，这我哪里还有好日子过？她老子来了还不逼我跳楼呀！”后面的男生听了他故意装着女生说话的腔调哈哈大笑。她又气又急，却没有办法。

    张曼的心情坏到了极点，到了第二节课快结束时，班主任敲门打断了讲课，叫她出去，告诉她奶奶突然病情严重，想见她一面，让她别再上课了，赶快去医院，还说门口有人接。她跑到楼下时，见到爸爸的一个手下在楼外等她，她忙上了车，那个叔叔好象说了一些什么，她全没有印象，她从小跟着奶奶生活，前年上初中才回家住，现在就要别离了，唉……她赶到病房，听见有人说：“大孙女来了！”众人让开一条路，她刚到病床前，没等站稳，奶奶就没气了。她还不能接受这个现实，别人都哭时，她愣愣的站着，等别人都不哭了，她“哇”的哭了出来，然后就不能停下。火化的那天，她不知道哭了多少回，奶奶还没下葬就病倒了，发烧、头痛、浑身的骨头象散架了一样，等她略有好转，可以上学时，已经过去一周了。

    张曼虽然来上课了，可是却提不起一点精神，尽管落下的课老师都再三承诺给她补。第一天下午放学，没有人来接她，父母因为奶奶的事也都病了。她没有坐车，沿着路边一点点的踱着，身边有许多人擦肩而过，她却有一种站在沙漠中的感觉。突然的，她好象听见有人叫她爸爸的名字，扭头看看四周，没有认识的，她想是不是听错了？这时又听见有人说：“张某某，可真是恶棍！”她一看，原来是几个学生正围着墙边看边说，她很想看看她们看的是什么，可是那几个人团团围住，看不见，这时听见一个说：“魔鬼！”她一怔，知道有什么问题，看她们的表情却没敢上前问问。她一直等到她们走了，才凑到跟前，原来是一张海报一样的纸，上面醒目的几个大字：“曝光国宝大队队长张某某”，这不是爸爸吗？

    看看正文，她吓了一跳。

    “张某某自九九年中共迫害法轮功以来，一直紧跟恶党迫害法轮功，用暴力绑架法轮功学员，先后有几个被他折磨致残、几十人经它手劳教。02年夏天，张某某绑架正在上班路上的法轮功学员李萍，带到国保大队楼下，曳着她的长发，从一楼拖到五楼，然后就是暴打，穿皮鞋捻她的脸，猛踩她的胸部。然后把她吊在暖气管上，用电棍电，专门电击下体，这样折磨了她一天一夜，直到李萍奄奄一息才罢手。

    ……

    05年5月，张某某不经任何手续非法闯進法轮功学员杜梅家，当时杜梅的丈夫也是法轮功学员正在被非法劳教，张某某按住杜梅，抢过她怀中惊恐的不足3岁的小孩，扳过她的胳臂，扣上手铐，不顾啼哭的孩子曳她到汽车上奔看守所而去。

    ……

    06年11月中旬，张某某不经任何手续非法闯進法轮功学员林小芳家，野蛮抄家，当发现她家有一本《九评共产党》时，逼问林小芳哪里来的，林小芳不说，张某某逼她到阳台，让她跳楼，并说这算你自杀，家人及时赶回才救了她一命。”

    张曼感到她的心在发抖，象是被刀剜一样的疼痛，她不得不扶着墙。

    “善恶有报是天理，张某某快快悬崖勒马，否则不但自己遭报还会累及家人。”这最后一句话在她的脑子里转了几转。记的小时候，和爸爸一起看电影，她总会问：“爸爸，这个人是好人还是坏人？”当说到是坏人时，她就会说：“坏人一定没有好下场的！”可是她怎么也想不到电影里的坏人会落在了自己家，而且比电影里的坏的多。

    张曼抬手撕下这张海报，她要去问问爸爸，她发现这张纸的下面还是同样的内容，只是被撕的看不全内容了，不知道其它的地方是不是还有，难怪同学们……

    手机响了，“小曼，你在哪？”妈妈的声音。

    “回家路上。”

    “小曼，别回家了，我和你爸都没在家，你这几天去姥姥家住吧，我打过电话了，说你上那儿。”

    张曼本能的一惊，问：“为什么？”

    “没什么。”

    “真的？是不是又出什么事了？”

    “小曼……”

    “告诉我！”

    “你爸爸挺着要开车去接你，路上和别人撞上了，马上要做手术。你别怕，医生说没大事。”

    “那在哪个医院，我也去。”

    “那……好吧。人民医院。”

    张曼脑子一片空白，她折好海报，放在书包里，她要把它拿给爸爸和妈妈。


日复一日

    作者：轻云

    雯静在修炼法轮功的第二个年头时有了身孕，整个孕期里，她一天也没有停止过炼功。自从分娩以后，雯静学法炼功时，身边多了一个恬恬静静、健康活泼、纯真可爱的小生命，他长得圆头圆脑，胖胖乎乎，圆圆的脸蛋像个红红的小苹果，眼睛溜圆，连小鼻子、小嘴都是圆圆的。这滚胖溜圆的小模样，为他带来了“小豆子”的雅号。

    日复一日，小豆子随着妈妈到炼功点学法炼功，在妈妈的怀里听妈妈读《转法轮》。他有时用稚嫩的小手捧着书，把小脸儿凑近书面看哪看哪，就好象几个月的小家伙能读懂那本书似的。炼功点的人们每每看到，总是发出欣喜、赞叹、欢愉的笑声。小豆子跟着妈妈参与了许许多多看似平常却意义非凡的活动。如今不满四岁的他，却有着一番不同寻常的经历。在他十个月大的时候，中国大陆开始铺天盖地地镇压法轮功及平静祥和、追求心灵净化、信守真善忍的法轮功修炼者，襁褓中的他和妈妈一同经历了血雨腥风的日日夜夜。

    新千年的十月，雯静带着炒熟的半斤黄豆、四张大饼和几包方便面，吻别了小豆子，顶着阴森的秋风，长途跋涉九天到了北京。在天安门广场上，她和同来的法轮功弟子一起展开了写着“法轮大法是正法”的横幅，用和平方式抗议对法轮功的邪恶迫害。雯静被野蛮抓捕，经历了酷刑折磨，后被押回原住地，因拒绝书写放弃修炼的保证书，被作为“死硬分子”关进了当地的看守所。

    当地公安局的七八个警察，大白天闯进雯静的家，一通打砸抄抢，抄走了雯静所有的法轮功书籍和录音录像，把家里折腾得锅底朝天，一片狼藉。翻完了，一个警察贼眼一转，挟起坐在床上的小豆子就往门外走。年迈的外公、外婆哭嚎着上前阻拦，“小孩子有什么过错，你们为什么要把他带走？！你们不能不讲理啊！”那警察把外公推个趔趄，嘶声吼道：“他妈妈在里边死硬，把她儿子弄去，看她还能有多硬！”他挟着小豆子，不顾老人们的哀求，踢开房门走向警车。小豆子在警察手里拼命地哭喊挣扎。外婆悲伤得晕倒在地，外公呼唤着老伴儿的名字，眼看着警察挟着无辜的小豆子上了警车，他悲愤已极，冲着警车大叫：“你们这帮畜牲！把小豆子还给我！”警车拉着刺耳的警笛开走了，车尾扬起一片尘烟。

    已经绝食十天的雯静被压进了审讯室，一连几天的审讯，警察用尽了各种毒刑和招数也没能动摇雯静修炼的心。今天，警察的眼里除了往日的凶狠之外，似乎泛起了几番得意，好象有了十拿九稳的底牌，带着奸笑问道：“我说，你想明白了没有？今天是不是可以做个了结啦？为了法轮功受这份儿罪，何苦呢！”

    雯静平和的声音里带着坚不可摧的力量：“这么多天了，难道你们还没搞清楚，想让我放弃修炼是白费心机。”

    警察从鼻子里哼了一声，冲着审讯室的门外大叫一声：“把那小崽子带进来！”审讯室的门大开，警察带进来双眼哭红的小豆子，他还在不停地抽泣。

    雯静惊异了，她不能相信，在这看守所的审讯室里见到了已是离别四十几天的孩子。“小豆子！”她呼唤着张开带伤的双臂，颤抖地迎着抽泣着蹒跚走向自己的儿子。小豆子拥到妈妈的怀里，雯静悲喜交加，慈泪双流，抚摸着小豆子胖胖的脸蛋，喃喃地抚慰着幼小的儿子：“好孩子，乖孩子，妈妈在这儿。”小豆子依偎在妈妈的怀里，渐渐地停止了抽泣。雯静的手腕处印着带手铐留下的深陷的、带着血迹的伤痕，衣服领口处显见斑斑紫血块。

    审讯室短暂的宁静被打断，警察拎着一页纸要挟道：“怎么样，明白了吧？要么你在这保证书上签字画押，保证不再去北京，不再为法轮功闹事，我们马上就放你们母子回家。否则，就让你儿子和你一起在这儿受罪！”

    雯静似乎没有听到警察在说什么，她沉静地抱着小豆子坐在那里，用手替孩子轻轻梳理着头发。一缕阳光透过窗子照在她的脸上，勾勒出一轮金色的光晕。

    “你听清了没有？！你倒是签还是不签？”警察奸笑的脸已变得铁青，扯着嗓子吼着。

    雯静还是没有回答，充满宁静的脸上显出坚毅。

    警察突然上前从雯静怀里抢走了小豆子，小豆子号啕大哭着在警察手里挣扎着要妈妈。雯静站起身来，双目正视着凶恶的警察，义正词严：“你放开他！”

    警察瞪起眼睛：“你签不签？！说！签不……啊——”

    只见小豆子一口狠狠咬住了警察的手，警察疼得把小豆子扔在地上，“你这小兔崽子！咬人？！”伸手就要打小豆子。雯静喝道：“住手！”她抱起小豆子，紧紧地搂着他，目光炯炯：“告诉你，善有善报、恶有恶报可是天理，谁也逃不过！你难道真的不为自己的生命想一想，非要往恶道上走吗？！”

    警察面对刚直不屈的雯静已束手无策，显出几分颓丧与无奈：“嘿！真有种儿……”

    雯静和小豆子被关进了阴森污秽的班房。从此连续五天，雯静依然滴水不进，抗议看守所的非法关押。看守所害怕出人命，每天给小豆子送进些简单的“食品”。一个绝食的母亲带着刚满两岁的幼儿，不管使用了怎样的招数，也决不在保证书上签字。雯静母子成了看守所棘手的大难题。在绝食后的第十六天，雯静抱着吃了五天馒头渣和菜汤的小豆子，堂堂正正地走出了看守所的大门！

    小豆子在美国的父亲，听闻到妻子和儿子这段非人的遭遇，在2001年春节把雯静母子接到了纽约。从此，日复一日，母子俩溶入了海外法轮功正法洪法的滚滚洪流。妈妈走到哪里，小豆子就跟到哪里。纽约中领馆前请愿，华盛顿DC大游行，SOS紧急救援中国大陆法轮功学员步行，日内瓦人权会议万国广场请愿……哪里有法轮功的人群，哪里就能看到小豆子和妈妈雯静的身影。

    日复一日，从2001年春天，雯静带着小豆子和一些法轮功弟子们一起，开始在纽约中国领事馆前炼功、散发法轮功资料、向可贵的中国人讲清真相。不论酷暑严寒、风霜雨雪，中领馆前的法轮功弟子们日复一日，始终满怀着无限的慈悲善念，做着讲真相、救众生的不懈努力。

    又一个严冬过去了。早春的北风依旧寒冷，一阵风儿吹过，睡在小推车里的小豆子打了个冷战，迷迷糊糊睁开睡意未尽的双眼，把胖乎乎的小手从堆在身上的毯子里抽出来，揉揉眼睛，坐起身来，四下寻找着妈妈。

    在炼功的队列里，小豆子一下子就找见了妈妈，她身上那大红的棉外套就象一团火，围在脖子上金黄色绣着“法轮大法好”的绒围巾被北风吹得巾角飘舞，就象跳动的火苗，看见妈妈就觉得暖和，好象周围的冰峰雪冻都被这团火给融化了。

    小豆子抬头望着高楼旁边几棵刚冒新芽的老树，几只小鸟在唧唧喳喳地问候小豆子新的一天好呢！小豆子看着鸟儿乐了，小嘴里露出一排齐齐的小白牙，两个甜甜的酒窝嵌在红扑扑胖胖的小脸上。日复一日，不满四岁的小豆子和妈妈到这里来已经有一年了，最近的日子里，他总是看到那几棵树上的小鸟在枝头上跳来跳去，和他说话，给他唱歌。今天，小鸟们又来了！

    妈妈他们正面对中领馆的大楼炼功呢。小豆子特别喜欢听炼功音乐，每当听到他，浑身就被美好包围了，感觉暖融融、轻飘飘、甜滋滋的，舒服极了。小豆子静静地坐在小车里，他知道，妈妈和这些阿姨、姥姥们每天到这个地方来，是要向来来往往、各种各样不认识的人讲法轮功，给他们看妈妈背在身上的小电视里“自焚”假案的录像，发给他们各式各样印着法轮功真实故事的材料和光盘，告诉他们，有许许多多善良的法轮功叔叔阿姨、哥哥姐姐、爷爷奶奶们在中国遭受着痛苦，甚至被坏人打死……

    小豆子虽然不满四岁，可懂事得象个大孩子。这一年里，他和妈妈一起经历了许许多多风霜雨雪的日子，他已经和妈妈之间形成了自然、灵犀的默契。

    去年秋冬之交的一天，一夜的冰雨下到了凌晨。雯静醒来透过窗子看去，天依然昏昏暗暗，本应是天泛晨光的时候，却让人感觉时不过五更。雯静洗漱收拾完毕，叫醒甜睡的小豆子，转头去把几十份真相资料和光盘用大塑料布包好，精心地放到简易手拉小车里。小豆子今天显得特别困，等妈妈再回到床边时，他已经又睡过去了。

    雯静望着小豆子甜睡的小脸，一丝爱抚和心疼掠过心头：孩子每天跟着自己早出晚归，风里吃，雨里睡，饥饱无时，作息无律，他还是个幼儿，也真难为他啊。

    雯静念头刚过，只见小豆子翻了个身，用两只小手支撑起身子，睁开朦胧的眼睛，看着妈妈喃喃细语：“妈妈，走吗？”雯静坐到床边，把小豆子紧紧搂在怀里，“小豆子，好孩子！我们得去中领馆啊，有好多好多的人等着我们告诉他们真相呢。”

    天又下起了冰雨，气温只有华氏32度。雯静打点好小豆子的早饭，为他穿好棉衣，把9英寸录放两用的电视机用自做的布袋兜好挂在自己的脖子上，手拉小车里放满了法轮功的各种真相资料，背起穿得鼓鼓囊囊的小豆子，又用巨大的雨斗篷罩住自己、小豆子和电视机，拉起重重的小车出门了。

    地上的冰水已积了厚厚的一层，走在冰水里深一脚、浅一脚发出咯吱咯吱的响声。载有真相资料的小手拉车，轱辘深陷在疏松的冰泥里已无法转动，只能拖着走，雯静走过的路面，留下两行脚印和车轱辘拖出的两道冰沟。

    车子在冰水里拖着走更增加了沉重，雯静艰难地跋涉，不一会儿，她头上冒出了热气。背在背后的小豆子捂在斗篷里，一声不吭，这会儿，他感觉到了妈妈身上散发出的热气，他趴在妈妈身后，紧紧搂住妈妈的肩头。雯静一手托着小豆子，一手拉着资料车，头上已冒出晶莹的汗珠。真挚的善良和修炼人的慈悲会使天公感泣，冰雨停了。雯静站住脚，直起身，脱下雨斗篷，擦拭着额头上的汗水，关切地询问背在身后的儿子：“你还好吧，豆子？”只听见小豆子嫩声嫩气却认认真真地说：“妈妈，你辛苦了！” 听着小豆子的话，殊胜、美好和振奋的感觉从雯静的心头掠过，她回答小豆子，也在告诫着自己：“豆子，为了让所有的人都知道法轮大法好，妈妈再辛苦也值得！”小豆子在妈妈背上不住地点着头。

    纽约中领馆前，妈妈他们已经炼完功，法轮功纯厚、悲壮、凝重的“普度”乐声响起来，温和的阳光驱赶走阴冷的北风，带给人融融的暖意。小豆子已经出了小车，正精神抖擞地随着妈妈一道，向来往过客散发着法轮功的真相资料。日复一日，雯静和大法弟子们耐心地梳理着人们各自不同的心结，帮助他们真正地了解法轮功。

    一位几天前来中领馆办事的老人冲着雯静母子走过来。雯静看见他，笑着迎上去，“老伯，您又来办事？”老人眼里闪着几天前未有的真诚对雯静说：“不是来办事，我是想来对你们道歉的。对不起啊！那天我真是对不住你们了！我当时是堵着气才拿走光盘和资料的，可回家一看才真正明白了。老百姓被蒙骗的好苦啊！我要再拿点你们的真相资料，给我的亲戚朋友们都看看，法轮功讲的是真善忍，行得正，走得直啊！”雯静取出几张光盘和几本《回归的旅程》小册子递给老伯：“老伯，谢谢您……”老伯伸出手掌作了个停止的手势，截住了雯静的话：“千万别这么说，是我要谢谢你们，是你们教会了我怎么做人。”老伯接过了真相资料和光盘，微微向雯静鞠了躬，又微笑着看看小豆子，“小弟弟，谢谢你！”说罢，老伯转身大步流星地走了。

    雯静望着老伯走远的背影，心中升起对老伯的祝福：“老伯啊，您这份心念会带给您美好的未来，衷心地祝福您！”

    春天已经来了！日复一日，随着法轮大法弟子们无私无我的不懈奉献和仁厚慈悲的坚韧努力，被谎言、欺骗和诽谤封冻了的世人的心在解冻、在融化；日复一日，法轮功的真相在法轮大法弟子们舍尽世间一切得失甚至生命的崇高壮举中，渐渐为世人所了解、所认清……法轮大法，正以前所未有的洪大之势走向法正人间的那一天！


春生的故事

    作者：粒子剑

    春生是个易受环境影响的人。在中学的几年间养成了许多不好的嗜好，还形成了自私、好斗、好色、重名利、崇暴力，害人为乐的后天观念。这也是大多数中国学生的写照。

    就在春生刚刚踏入社会、稀里糊涂的往下滑的时候，幸遇了法轮大法。他顿然明白了他多年来想要知道而又不得其解的关于人生、生命的意义。没过多久，春生的妈妈看到他每天按时起床学习、放学按时到家，还帮助她做些家务，感到很吃惊：“孩子，你最近怎么好像变了个人似的啊？”他的那些经常在一起扯皮的朋友们也觉的奇怪：“春生，最近怎么听不见你说脏话了呢？” “因为我现在学大法啦，知道了许多道理，所以不好的事就不愿意再做了啊。”期末考试春生取得了很大的進步，他知道是由于修炼大法、开智开慧、去掉了执著，学习效率自然的就提高了，无求而自得。

    学法前曾经偷来的自行车也悄悄的送到了原来的地方。

    春生还经常利于休息时间和很多同修到人多的地方集体炼功、洪传大法。当时的情景是春生生命中最美好的回忆之一。

    上了大学后，春生不断学法、修心，自然是个品学兼优的学生，周围的师生都很愿意同他接近。

    就在大法迅速在全球洪传、中国人的道德急速回升之际，中共高层有个人的妒火愈烧愈烈，它就是人称蛤蟆精的前中共流氓头子江泽民。随后中共邪恶的迫害铺天盖地的压了下来。

    春生進京上访、替大法说公道话，被中共当地的头目当成了典型来迫害。拘留、停课也阻挠不了春生证实大法的心和行为。春生被非法劳教了。

    在劳教所他遭受了极大的身体上的和精神上的折磨，有些招数之残忍，令人难以想象，目地是使其“悔过”。最后春生终于迈过了心里的底线：“就说这一次假话吧，出去我还修，还证实法！”为了达到让春生彻底“悔过”的目地，邪恶甚至破例答应允许他从新复学，当然它们是有条件的。到学校春生又“主动”做了深刻、彻底的“检讨”，这也是洗脑交易的一部分，此事在当地造成了很坏的影响。也就是中了邪恶的圈套。

    这样一来，春生的意志被彻底摧毁了，他产生了回避、逃避的想法，不敢面对自我、不敢面对良心的谴责，不敢面对同修，更不敢面对大法和师父。他渐渐的真的脱离了大法弟子的环境、脱离了法。甚至当听到有人诽谤大法时他也无动于衷，好似没听见。此时的春生和大法好像风筝断了线。

    “悔过”后的春生又开始酗酒，经常和同学一起喝的酩酊大醉、甚至胃都喝出了毛病。刚刚修炼时戒掉的烟也从新拣了起来，现在抽的更凶了。对人的态度也开始变的强硬起来了，谁惹着他他就跟谁干。而对于春生的变化，中共的领导们却是暗自高兴。

    后来请客送礼、挖门子盗洞的找了个不错工作。在单位，勾心斗角、互相算计。他搞来别人的黑材料，在适当的机会送给领导、还搞一些明明损害人民和国家的利益但却有利于领导的办法、主意，得到了领导的赏识，得以迅速提升，并被安排拥有很大权限的岗位。后来通过不正当使用权力赚了许多钱。虽然日子过的潇洒了，可是春生始终觉的这并不是他所想要的幸福，他还发现，他拥有的财富越多、欲望越大，他就越感到心里不安，正所谓“欲壑难填”。

    春生仿佛一艘迷失方向的小舟，在狂风骤雨的海面上一漂就是几年！

    偶然的机会，他来到美国出差。看到了法轮大法的天国乐队，那洪大、壮观的场面和气势一下子、瞬间摧毁了春生头脑中所有的坏思想，他当时真想大叫：我也是大法弟子！法轮大法好！！

    看到这一切，春生的内心受到了极大的震撼。他想到了当初自己修炼前父母为自已不求上進的焦急与无奈，想到了自己修炼之初那种明白了生命意义、回家的感觉，想到了修炼后自己身心升华后善待他人、无愧于人、无愧于已那充实而又明白的日子，更想起了自己被迫“悔过”后那种为私利争斗、同时内心失落而无助的生活……

    内心的煎熬中，春生看清了自己走过的这一切，明白了自己人生中向往的到底是什么……

    经历了这场风雨的洗礼，春生从新回到了修炼中来，此时的春生已彻底的识破了中共的邪恶、卑鄙技俩。同时他也想告诉全球的人：中共迫害大法弟子、妄图把好人转化成十恶不赦的坏人，切莫相信它那欺世的谎言！！

    是啊，如此强迫“悔过”，把中国带向何方？


最美丽的一天

    金枫

    我叫小雨，住在村民张大木家。实际上，好几代了，我们一直和他们家生活在一起。妈妈说，我的名字就是大木给起的，因为我出生的时候身上有少许黑记，状如雨点。我长得并不出众，但我聪明，善解人意，所以深得大木喜爱。他名字叫大木，实际上一点也不木，机灵得很。

    我认识他的时候，他已经是远近闻名的浪子，吃喝玩赌，样样俱精。在张大爷、张大娘的唉声叹气和大木媳妇鹊喜的哭泣声中，我一天天长大。我并不经常见到大木，但每次他回来都会给我好吃的，逗我玩。听鹊喜在饭桌上的哭诉，大木整宿在外面赌博，回来不是睡觉就是要钱，家里什么事也不做，酱油瓶倒了都不扶。后来，渐渐地有亲戚找上门来，告状说大木骗了他们钱，有的几百，有的上千。张大爷陪着笑脸，连哄带劝地把众人打发走。回头拿了根木棒子，躲在门后，等儿子进来。大木迈进前脚的功夫，鹊喜毕竟夫妻情重，跳过来抱住公公的胳膊，叫大木快跑。大木眼尖，一下子看明白了形势，转身飞奔。一直到张大爷对外宣布，放弃这个不孝子，生死与他无干时，大木才敢回家。从此，同一屋檐下的父子俩，视如陌路。大木青山依旧。不久，鹊喜怀孕，借口回娘家养胎，不再回来。

    几个月后的一天，张家来了一位面容敦厚的年轻人。我的直觉向来极灵，从看见他的第一眼起，我就感到，他的到来将彻底改变张家的生活。这位姓袁的年轻人论起来也是张家的一个远房亲戚，清华大学毕业的，从北京回到家乡，现在市里工作，顺道看看多年未见的亲戚朋友。听到北京，我直伸舌头，那么遥远的地方，我这辈子都不会去的。大木那天恰巧头疼，没有出去鬼混，在里屋躺着。张大爷、张大娘和被他们称作小袁子的年轻人寒暄了一阵后，颇有感慨，说在现今的社会里，像你这样既才气横溢又朴实无华的年轻人实在是不多见哪。小袁子笑了，说您知道我为什么能做到这一点吗，因为我是法轮大法的修炼者。啥？张大爷竖了竖耳朵。于是小袁子开始讲法轮大法是由李洪志老师传出的一种佛家修炼功法，强调修心性，炼功人要在日常生活中时时处处做个好人，同化宇宙特性“真、善、忍”……

    大木本来在里屋迷迷糊糊的，小袁子的话吸引了他的注意，不知不觉坐了起来，后来乾脆下床到堂屋里蹲在小袁子身边听。就这样，从日照午后一直到月上柳梢。临走前，小袁子留下本书，我瞥见封面上有三个白色的大字《转法轮》。这天夜里我几次醒来都看到大木的屋里亮着灯。第二天，大木足不出户。晚上，我听到大木的屋里传出低闷的嚎哭，象是捂在被里发出的。我不敢确定这是大木，因为我从未听他哭过。

    第三天，大木肿着眼睛跪在爹妈的门前。张大爷、张大娘吓了一跳。大木双手捧着那本叫作《转法轮》的书说，我白活了二十几年，到今天才真正明白了做人的目的，法轮大法太好了，我也要象袁大哥那样做个修炼人。以前的大木已经死了，从今而后的大木再也不会让你们伤心了。张大娘扯起衣角擦了擦眼睛，张大爷重重地擤了把鼻涕。

    几天后，鹊喜挺着肚子在大木的陪同下回来了。看到家里收拾得有条不紊，大木又忙前忙后地照顾，鹊喜反到不习惯了。她试探地问，大木，还要钱不？大木奔儿也不打，要！鹊喜抬脚就要下床回娘家。大木摁住媳妇说，我得把骗人家的钱如数还清，然后找个工作，你放心，赌博的恶习再也不会回到我身上了。

    两个月后，我第一次听到了婴儿的啼哭。那样新鲜、嘹亮，天地为之充满生机。

    春去秋来，时光荏苒，转眼我又长大了三岁。大木的儿子已经可以满地跑和我玩了。一家人幸福美满，其乐无穷。

    然而好像一夜之间什么事情就不对头了。张大爷张大娘又开始唉声叹气，鹊喜恢复了哭泣，而大木则面色凝重。然后，村里的头头们和警察开始登门，一次，两次，三次……我听来听去，原来法轮功被政府取缔了，所有修炼者都必须写书面材料宣布放弃法轮功。大木据理力争，张大爷和鹊喜含着眼泪诉说大木修炼以后的天翻地覆的变化，法轮大法如何使他洗心革面，再造新生，末了问一句，难道政府希望人民做浪子而不是好人？

    不久，法轮功学员迫害致死的案例一桩桩地传了过来，连我都知道形势非常严重了。一天晚上，小袁子来了。他告诉大木，自己要到北京去。通过正常渠道向政府反映法轮功的冤屈是不可能了，所有通往北京的交通要道都有警察把守，严格盘查法轮功学员，他会想其它办法去北京，直接到天安门广场打横幅，喊“法轮大法好”。

    几个星期后，大木从市里疲惫不堪地赶回家，一头栽到床上，放声痛哭。这是我第二次听到大木的哭声。张大爷闻声过来，问怎么回事。大木只说了一句，袁大哥死了。

    后来，听大木情绪平静以后的陈诉，我才知道，小袁子在天安门广场被捕，押回原籍，在看守所遭酷刑折磨，两车的刑具也没有使他屈服，始终拒写悔过书，最终被毒打致死。家属认领尸体时，被告知心脏病突发，然而尸身上的遍体鳞伤诉说了一切。

    接下来的几天里，我注意到大木忙忙碌碌地准备一些东西，毛毯、手电、刀子、乾粮，还让鹊喜缝制了八双千层底布鞋。鹊喜一边纳鞋底一边流眼泪。一切准备就绪后，大木走到我跟前，问我愿不愿意跟他去北京，他有一个很好的计划需要我帮忙。我连点了几次头。

    就这样，我们走上了去北京的路。确实是走，大木用他的双脚翻山越岭，穿庄过县。我经常到前面帮他探路，凭我超人的直觉判断前行还是绕路。休息时，大木总会轻轻抚摸我的头。

    差不多有两个月吧，我们终于远远望见了北京城，大木脚上的第九双布鞋已经开始裂缝。找个没人的地方换了一身干净衣服后，大木体体面面地进了城。

    正午的天安门广场阳光灿烂，游人如织。然而放眼望去，周边停满了警车随时待命，便衣警察在人群中穿梭来去。在如此阳光下的恐怖中，我的内心不由自主地惊悸起来，紧紧地靠住大木。

    大木随着人流上天安门城楼。我发现每个上城的人都必须骂一句李老师的坏话以示与法轮功无染。我的心突突地跳，大木可怎么过呀。马上就要到了，我闭上眼睛。就在这时，我听到“还法轮大法清白”的喊声。我扭头望去，金水桥上一位年轻的女子正被几个彪形大汉扑倒，警车长鸣，呼啸而来。上城的人群一阵骚动，检票员也转过脸去看。大木一哈腰，趁乱钻了进去。

    站在天安门城楼上，大木从怀里取出一块薄薄的黄布，上面用粗粗的红线绣了五个大字“法轮大法好”。他把黄布拴在我的脚上，拍了拍我的头，我象个即将冲上战场的士兵一样，兴奋又紧张。对着偌大的广场和黑鸦鸦的人群，大木感天动地放声高喊“法轮大法好！”，然后猛一扬手，我奋力一跃，冲向天空。

    红字黄布迎风展开，在艳阳和蓝天的映衬下，份外醒目。我尽量飞得很低，绕着广场，飞了一圈又一圈。人群在我的脚下沸腾，如海浪翻滚；警察脱下皮鞋掷我，划了条弧线后无奈地扣到某人头顶。阳光在我的身上镀了一层闪亮的金色，微风吹动我洒有黑雨点的羽毛，这是我一生中最美丽的一天！万人瞩目。

    我和大木安全地返回家乡。

    哦，对了，忘记告诉你了，我是一只鸽子。


柳叶儿绿了

    作者：茹桥

    一间窄小的房中，桌子椅子摞在了一起，东西满满的堆在了一起，透过一个小窗户，透進一束光线。房子中间的双人床上，一个男人躺在那里。一个大约十二、三岁左右的女孩儿，坐在一个小板凳上，紧趴在床边，认真的写着寒假作业。

    女孩名叫柳露，上初中一年级。

    躺在床上的男人，一翻身，嘴里发出了一声呻吟。“爸，是不是腰又疼了，我给您拿片药吧。”说着柳露起身从床边拿过一个小药瓶，取出一片止疼片，又倒了一杯白水。男人起身将药吃了下去，然后又躺了下去。

    大门吱扭一声开了，一个中年妇女疲惫的走了進来。她是柳露的妈妈，

    “妈，我爸刚吃完药，睡着了。我都饿了。”

    “哦，妈这就给你们弄饭。”说着从地上拿起一只锅，到外边的自来水龙头接水去了。回来后将炉子上的火捅着，然后烧上水，准备煮面条。

    面条熟了，柳露妈刚将面条盛到碗里。突然一阵敲门声，“柳东，出事了……”

    柳露妈放下碗，开门一开是原来的老街坊王大爷。“怎么了？”

    “嗨，老隋自杀了。”

    “啊！”柳露妈大吃一惊。

    “昨天一大早，一大帮拆迁人员就来了，威胁他说，如果再不搬走，就要强拆。老隋表示以死抗争。结果今天早晨，被家里人发现上吊自杀了。”

    “哎哟，那咱们快去看看吧。柳露，你先吃着，别出去啊，我一会儿就回来。”说完两个人急急忙忙的走了。

    这个自杀的老隋，还有王大爷、柳露家，他们原来都住在东柳市区一处不错的地段，后来这市里要占用这块地皮作为商业用途，于是，一纸命令，所有的居民必须拆迁。可是给柳露家的补偿却只有七万，开发之后，如果他们想回迁的话，那还得多花上十五万。如果离开这里，孩子的学校，上班的交通都成了问题。要是回迁，哪来那么多的钱啊？

    柳露家原来的地势低，常常积水，爸爸每月三、四百元的工资，妈妈靠做小生意维持，一家人苦巴苦掖的，几年前刚刚整修了房屋，没想到又遇到这样的事。

    那天早晨七点，柳露妈刚刚做好饭还没吃，拆迁办的就来了，他们拿着《强制拆迁通知》，几十人闯進柳家，不由分说，把一家三口赶出家门，嘁哩咔嚓把所有的东西搬上汽车，然后砸烂房屋和没搬走的东西。

    柳露和妈妈大哭了起来。老柳急了，要跟他们拚命，结果腰被打伤。一家人被赶到这么一个郊区的小屋子里。

    柳露妈和王大爷赶到老隋家，门外站着不少警察，已经有几十个人在他的家里，他的妻子，一个瘦弱的女子，搂着一个孩子，目光呆滞的站在那里。桌子上放着老隋留下的遗书：“我看不到希望，对不起你们娘俩了，只怪被他们逼的。”

    王大爷悲伤的跺着脚，“嗨，逼得咱老百姓没活路了啊，这就是当今的和谐社会。”

    一个人说：“我们要依法维权，告他们。”

    柳露妈：“告什么啊，我早问过了，法院根本不给立案。”

    “难道咱中国的老百姓就只有等死的份？”

    天色已暗了下来，柳露看到迈進门的妈妈，急忙问：“妈，隋伯伯真的自杀了？”妈妈没有说话，轻轻点了点头。柳露颓然的坐了下来。

    转眼间，柳露已经开学了。这天周末的下午，妈妈看家中没吃的了，就和柳露去了菜市场。

    娘俩儿走在路上，看到路两边光秃秃的柳枝，被寒风吹得一缩一缩的，摇来晃去。

    两人买完青菜，正准备离开。柳露拽了拽妈妈，“妈，你看，那不是刘阿姨吗？” 柳露妈定睛一看，“是，是你刘阿姨。”

    这时刘阿姨也看到了她们娘俩：“唉呀，是张春，好久不见了。这是露露吗？长这么高了，几年不见，都快长成大姑娘了。”

    柳露妈与刘阿姨原来是针织厂的同事，三年前工厂破产，职工全下岗回家，没了饭碗。各自就没了音讯，不巧今天在这里碰上了。

    好姐妹一碰上，好像说不完的话，各自谈着下岗后这几年的生活。刘阿姨现在在一个小工厂里做点零工

    柳露妈愤怒而悲伤地说：“我家住了几十年的的房子就这么给拆了！露露的爸爸还被打伤了腰。要不是因为这个孩子，我真想跟他们拚了。开始我还想告他们，后来才知道，开发商与当地政府那帮子贪官合起来欺诈我们，出钱雇了一帮地痞无赖拆我们的房子。这帮人怎么会这么坏呀！”

    刘阿姨看了看柳露妈那气愤的面庞，“其实啊，现在的社会，人们到了这个地步，一天到晚就是认钱，不讲道理，欺诈百姓。归根结底，都是这个制度造成的。”

    柳露妈：“哦，那你的意思是说……”

    刘阿姨：“我是说，这不单单是地方贪官的问题，整个中国从中央到地方都一样。现在中央嘴上说反腐败，可是反了半天，腐败分子却越来越多。电视上一天到晚的宣传要建立‘和谐社会’，可是，你看现在，公开强占民房。所以我说，这就是由于xx党的统治造成的。”

    “你是说，xx党？”

    “对呀，你想想看，自从xx党党政以来，什么三反五反，三年灾害还有那个我们曾经经历过的‘文化大革命’，给咱们中国人造成了多大的伤害啊！”

    “可是，那不是改革开放了吗？”

    笑了笑：“咱就说这个改革开放，西方一些好的先進的东西没学到，可是却把一些个什么性解放啊、同性恋啊这些个不好的东西整了進来。其实西方社会那些注重道德、注重人权和信仰自由的那些东西却没学来。”

    “那倒也是。”

    “所以啊，现在民间流传着一句话。”

    “什么话？”

    “天灭中共，退党保平安。这xx党就是一条红色恶龙。” 刘阿姨趴在柳露妈的耳朵边上：“现在已经将近两千万人退出xx党和相关组织了。”

    “啊。真的呀？”柳露妈大吃一惊“你怎么知道这么多？”

    “我儿子经常上网，能看到许多真实的消息。”

    刘阿姨接着说：“你看xx党把咱们国家搞的，社会这么乱，出门得提防着别被抢，晚上大门紧闭得放着小偷；天天祈祷千万别生病，千万注意别买了毒食品；把炼法轮功的活人器官摘出来卖钱……这就是咱们现在的中国。”

    “唉，是啊。什么坏事都干得出来，现在的社会不太平，乱世啊。”

    “所以你说这xx党能不垮台吗？”

    “那你说怎么办？咱一个小老百姓又能怎么样？”

    “那咱们退出还不行吗？”

    “那，你把你的党员退了？”

    “当然。为了能有个平安的生活。”

    “我又不是党员。团员也早超龄了。”

    “团员也得退一下，就连少先队也要退，因为当初咱们入团时都宣过誓的。”

    “这个……”柳露妈显得有点不解。

    突然，一个细细的的声音冒了出来：“刘阿姨，我想把少先队给退了。我怎么退？您能帮我吗？” 半天没说话，一直在旁边听着的柳露出声了。

    柳露妈“露露，怎么你……？”

    “妈，您知道吗，前几天夜里我做了一个恶梦，我怕您和爸爸担心，所以就没跟你们讲。”

    “哦，什么梦啊？”

    “那天晚上，我在睡梦中，看到一个红色的怪物，用爪子拿着一根带子使劲掐我的脖子，我使劲挣扎，后来就吓醒了。醒了以后我才发现，那天睡觉前我脖子上的红领巾没摘。”

    “啊，是这样啊，你怎么不早说啊。” 柳露妈心疼地搂住女儿。“看来这是真的了，那咱们退了吧。可是那怎么退呢？”

    “在一个名叫《大纪元》的网站上声明一下就行，可以用化名。我可以让我儿子帮你退。”

    “那好吧，刘姐，你帮我们一家三口都退了吧。”

    “那好，你和露露都起个化名吧。不过呢，露露的爸爸最好你还是问一下他，一定要本人同意。”

    “哦。”

    刘阿姨从书包里掏出一张纸，写下了自己的电话。“这是我的电话，如果露露他爸同意，你给我打个电话就行。”

    “那好，刘大姐，太谢谢你了。”

    柳露和柳露妈分别给自己起了个吉祥和吉顺的名字退队退团。

    大约一个星期之后，柳露妈急急忙忙的给刘大姐打了一个电话。“刘姐阿，我找您有点事。咱们是不是见上一面？”

    “好啊，就在上次那个地方吧。”

    两人一见面，柳露妈就迫不及待地说：“刘姐，我把上次你给我讲的话给我家原来的那些老街坊一说，你猜怎么着，他们中有一些人听说过三退这事，大骂xx党，还说早就想退了，就是找不到门路。后来一听说我能找到人，咳呦，全拜托给我了。王大爷几个人，还非得用这个真名退。你看，名单我给你拿来了。”说着，从兜里摸出一张名单来。

    “行啊，没问题，多少人都行。这是大势所趋，民心所向嘛。”

    转眼，春天来了，柳叶儿绿了。嫩绿的柳叶镶嵌在柳枝上，一条条柳枝不时的随着春风飘舞。

    柳露爸爸的腰已经完全好了，柳露妈也找到了一份临时工作。虽然生活依然不算富裕，房子的问题依然担心，但是一家人的心情好像比从前好了许多，因为他们明白了中国人的希望所在。


梅花记

    作者：天乐

    林月皓是个刚满二十岁的小伙子，平时喜欢舞枪弄棒，研究拳术，还曾拜过当地小有名气的习武人为师。他机灵聪慧，加上天赋及勤学苦练，年纪轻轻就练了一身硬功夫。高考落榜后，家境清贫的他为一家食品公司做运输司机，早出晚归，虽辛苦，但一个月下来，收入还不算坏。

    元宵节到了。这天月皓可提前下班，领了工资和奖金，跨上自行车兴冲冲地往家赶。路上车水马龙，行人如织，到处洋溢着过节的气氛。他一路哼着小曲，穿梭在大街上。当来到闹市区时被一片嘈杂声吸引。月皓看到里三层外三层的人在路边围着看，议论着，挤了个水泄不通，便好奇地推车向前探个究竟。

    只见一个大约二十三、四岁年纪的城管局男青年正扯着一个卖花小姑娘的头发，叫骂着：“走，跟我上局里走一趟，你阻碍交通甭想做买卖！”小姑娘的头发被扯得零乱不堪，疼的直哭：“放过我吧！我的花都被你拿走了，今天没卖几个钱呢！我下次不敢了！”小姑娘大约十四、五岁，一身破旧衣服，脸冻得通红，眼泪象断了线的珠子从惊恐的大眼涌出。地上散着零七八落的鲜花，有几枝被泥水弄得很脏。

    “少废话，跟我走！”男青年看到围观的人越来越多，更加猖狂起来，用手狠狠卡着小姑娘的胳膊，恨不得把她拖走。围观的人有的摇头叹息，有的说：“欺负一个小女孩算什么！”“这孩子今天倒霉了！”

    生性善良又好打抱不平的月皓看不下去了，便走上前，轻轻拍拍男青年的肩，说：“这位大哥，有话好商量。大家都生活得不容易，有话慢慢说嘛！她还是个孩子不要与她计较。”“你是谁？”男青年斜眼看看了他，冷笑道：“这臭丫头今天碰到好人了！好吧，便宜你，老子今晚住四星级宾馆，吃喝住全由你包，另外还要个小姐按摩陪睡，这事就算了结了。怎么样？”月皓觉得象碰上了流氓强盗，一阵怒火冲上心头，说：“小姑娘你先走，这里由我来应付。”说罢伸手抓住男青年的肩，往后轻轻一推，只听这个地痞“哎哟”一声坐在了地上。“你敢打人？我看你不想活命了！”这地痞火冒三丈，从地上站起来，张牙舞爪地向他扑过来。月皓把身子一侧，地痞扑了个空，又一个“螳螂扫腿”，只见地痞重重地来了个“狗啃屎”扒在地上。围观的人哄堂大笑，月皓对小姑娘说：“你赶紧回家吧！”饱受惊吓的小姑娘慌慌张张地走了。

    月皓瞪了一眼趴在地上的地痞，拨开人群骑上车回家了。

    到家后，母亲已做好了丰盛的晚餐，看到母亲多年来一直悉心照料着自己，心里不禁一阵酸楚。父母晚年得子，对自己疼爱不已，但天有不测风云，十岁那年，父亲重病去世，生活的担子落在了母亲一个人身上。她知书达理，意志坚强，从未让自己受过委屈，只可惜自己不是读书的料，不能有个好前途来尽孝心。

    月皓想到这，叹了口气，自言自语道：“就是考上大学，这昂贵的学费怎么办？什么世道，赚钱都赚到学校里来了！”又想到今天在街上碰到的那一幕幕，心里很是气愤，拿出柜子里的白酒连续喝了几杯。“月皓，少喝点，你还得开车呢！”母亲提醒道。“妈，今天不用上夜班，没事的。”“吃完饭就赶紧休息吧，辛苦一天了。”

    月皓躺在床上，望着窗外的明月，思绪万千。从小就听母亲讲做人要有良心，要做好人，可现在这个社会真有些十恶不赦，警匪已成一家，欺压着老百姓；越来越多的人下岗，很多工人、农民没饭吃；人们已不再笑话那些卖淫的妓女，反而会鄙视贫困潦倒的人，这好人不容易做啊！

    夜深了，月光如水，万赖俱寂，群星在苍宇中闪烁，月皓渐渐進入了梦乡。

    元宵节后的一个周末晚上，月皓受母亲之托给舅舅送东西。

    舅舅住在郊区，宽敞明亮的三室一厅的房子收拾得整洁美观。舅舅的儿子赵伟瘦高身材，活泼热情，与月皓从小就是无话不说的好朋友。他今年刚考上本市的一所很不错的大学，周末回家探亲，一见到月皓就高兴地说：“月皓哥，我有一个好东西给你看！”月皓随赵伟来到了卧室。赵伟兴奋地从床头上拿起一本蓝色的书，轻声说：“这可是一本宝书！”月皓接过一看，只见书皮上写着“九评xx党”，这几个字在灯光下闪闪发光。

    “这是我的大学老师给我的，这书写得太棒了！只可惜~~，唉”赵伟叹着气，摇头说。林月皓翻开第一页，慢慢读着： “ 与中国上下五千年的历史相比，中共统治中国的五十余年不过是弹指之间的事。在没有中共的日子里，中国曾经创造出人类历史上最辉煌的文明；趁着中国的内忧外患趁机坐大的中共，给中华民族带来了巨大的劫难。……”读着读着，月皓陷入了沉思，心想：“这样独特、细致地分析共产党真是太绝了！太震憾人了！”，一抬头看到正紧琐眉头的赵伟，问：“这书我拿去看看好吗？你怎么愁眉苦脸的？发生了什么事？”“送我这书的老师因炼法轮功被抓了，听说被判了刑，也不知现在在里面的情况怎么样。xx党就迫害好人！”赵伟气愤地说。

    “法轮功？现在正镇压得紧，真不明白为什么要镇压法轮功。现在国内这么多的乱子不管，反而有空管那些炼气功的。”月皓摇摇头说。“哥，镇压法轮功是江贼发起的，他是因妒忌，怕没人听他的，就造谣、迫害。法轮功是让人信仰真、善、忍的，我这个老师人就特别好，品德高尚，经常为别人着想，同学们都很喜欢他。他这一被抓，你知道xx党害人是没人性的，我真担心见不到他了！”赵伟说到这里变得焦虑起来。

    “小伟，别太难过，我们要有信心啊！听你这么讲，那媒体报导的没一句是真实的吗？”月皓有些困惑。赵伟擦擦眼睛，说：“当然没一句是真实的！这一党制下的媒体，不要对它抱有任何幻想。我自己修炼法轮功虽不是很长时间，但感到这功法真是太棒了！净化人的思想，提升道德标准，祛病健身，让人返本归真，真正的往高层次上带人。现在全世界有六十个国家的人炼法轮功，唯独中国就不准，那天安门自焚事件是中共一手捏造想煽起全民对法轮功的仇恨，江贼利用国家四分之一的财产迫害这些善良无辜的人，真应该千刀万剐！这本书你拿回去，好好读读第五评‘江泽民与中共相互利用迫害法轮功’，就什么都清楚了。哥，你人这么有正义感，还会武术，也炼法轮功吧！”

    月皓想了想，问：“我倒是很喜欢他能‘真正往高层次上带人’，可炼法轮功就要按照真、善、忍去做，这忍是太难了！我看到不平的事就生气，看到那些流氓强盗就想教训他们，什么事都要忍受，如果被那些坏蛋害了，难道还要我感谢他们吗？”

    赵伟笑了笑，从床铺下拿出一本手抄书，说：“哥，这是我手抄的《转法轮》，你更应该看看这本书。”月皓瞅瞅这本手抄书，说：“小伟，我知道这本书对你很珍贵，现在风声紧，好好保管吧。这功也没那么容易炼，你也知道在这个社会能顶天立地地做个男子汉真是太难了，现在满街到处是流氓，政府也不再为人民说话，你们炼功人这么平和，怎么与那邪恶的政党对抗呢？以后再说吧，也许以后会有缘分呢！”赵伟知道月皓的性格，就不再勉强了。

    回到家后，林月皓也顾不上睡觉了，如饥似渴地读起了《九评》。第二天凌晨，月皓望着窗外的晨曦，感慨地说：“中国的曙光来了。”随后，他拨通了海外退党电话，激动地宣布：“林月皓郑重声明退出共青团和少先队。……”

    自退团退队后，林月皓习武练拳比以前更加刻苦了，浑身总是使不完的劲。他最喜欢练“梅花剑”。练起来就觉着身体尤如游龙戏水，柔中有刚，脚步如风，稳、轻而快。手中的梅花剑好象与自己有沟通似的，早已练得出神入化。武术老师宋先生对月皓很是赞赏，觉得他性情忠厚，善良且富有正义感，习武刻苦天赋又极高，是个难得的人才。

    有时节假日，月皓就到宋先生家里坐坐，谈谈习武的心得。

    这天是星期天，阳光明媚，刚下过雪，空气清新极了。

    月皓来到了宋先生家。他们一边聊着，一边喝着茶。月皓说：“老师，我真想练成武侠小说中所说的什么飞崖走壁，轻功啊这样的神功夫。”

    宋先生今年八十岁了，精神矍烁，笑道：“说实在的，这样的功夫我还没见过。我的一个老师的师父倒是有这样的功夫，但他从来不在人面前显露。那还是晚清时期，这个身怀绝技的年轻人，对人许诺，要把一座城楼上的旗子徒手摘下。那城楼高达十丈，夜间，城楼关闭，无一行人时，他就把那旗子摘了下来。在当时人人称奇啊！”

    “老师，那武术的最高境界是什么呢？既然那些神功夫不能显示，那还有什么意思呢？”月皓迫不急待地问。

    “我从五岁习武学艺，至今已有七十五个年头。武术的最高境界我真不敢说有什么太高体悟。当时我的老师反复教导我要做个好人，重德修身实际上是习武之人首要的条件，你跟随我十年了，我也是这样要求你的。如果一个有一身硬功夫，但没有道德的人，对他自己对这个社会都是一种危害。其实有神功的人一定不会显示，没有神功的人却苦苦追求着，执著地显示自己的本事，每个人的根基、悟性都不一样，境界也就不一样，你根基很好，只要严格要求自己，将来一定会达到更高的境界。”宋先生语重心长地说。

    月皓笑着说：“听老师这一席话，觉得您不修道已在道中了。我呢，看到不平的事就不痛快，现在这令人气愤的事太多了，社会这么腐败，我真想有一身绝技为民除害！”“我知道你是个好孩子，现在的社会太糟糕了，见义勇为，声张正义早已很少见了，可你还有这样的心胸，真是不可多得呀！有勇气，还要有智慧，这在古代是大有人在，华夏历史上的英雄人物不胜枚举，唐朝有唐太宗，宋朝有岳飞，清朝有康熙，他们都是文武双全的圣人啊！”宋先生感叹道。

    这天晚上，月皓望着满天的星斗，思索着：“这浩瀚的宇宙可能真的有神仙，人成仙成佛真有这回事吗？在这万恶的社会生存真是一种痛苦。我虽有一身的功夫，但在这样的环境下，也很难真正地伸张正义。现在谁不是为金钱、权力、利益出卖良心？我在社会上闯荡这两年，看尽了世态炎凉，象宋先生提到的那些古代圣人，充满智慧，还具有高贵的灵魂，这世上还有吗？”

    接下来的几天，月皓的工作变得繁忙。这一次要跑长途，到两千里地外的一个城市送货。

    这天正赶上大风雪。一大早鹅毛大雪就飘飘扬扬地下了起来，到下午四点左右，天空变得越来越暗，风夹着雪拼命刮着，冷极了！

    林月皓小心谨慎地开着车，把暖气开得很大，不满地抱怨着：“真倒霉碰上这么个鬼天气！”

    开着开着，突然前面不远处有一个人在向他招手，示意停车。

    “可能是想搭车。”月皓把车开到这人跟前停了下来。车窗摇下，月皓与这人四目相对，两人不约而同地说：“是你！”

    原来此人是赵伟。月皓连忙叫浑身是雪的赵伟上车。

    “你怎么跑这儿来了？”月皓问。“我是干这个。”赵伟边说边从身上的书包里拿出一叠传单和光盘。“听说这片地区比较偏远，很多人还不知道法轮功的真相。我把功课提前做完，跟系里老师请了假，就过来了。没想到今天天气这么糟糕，回去的路也不太熟悉，看看能否碰到好心人可搭个便车，真是天意，碰到你了！”赵伟看看手里的真相资料，高兴地说：“今天还发了不少呢！还碰到几个有缘人，很想知道真相，其实现在很多人都恨这个江鬼呢！”

    “你这么勇敢，我真是佩服你啊！”月皓钦佩地看了一眼坐在身旁的赵伟。

    “我们法轮功学员讲清真相是为了拯救那些被谎言欺骗的世人。如果一个人对法轮大法有不好的看法，仇恨真、善、忍，他的未来是很可怕的！法轮大法是这个宇宙的大法，讲述了宇宙真理，现在江氏集团镇压法轮功，目地是把无辜的世人往地狱里推呀！我们的责任很艰巨！”赵伟说到这里，眼里闪现一道神圣的光芒。

    “我也可以帮你啊！我看《九评共产党》一定会有很多人想看！”月皓想了想说。

    “那真是太好了！你根基真不错！我这里有几本《九评》就给你留下了！”赵伟连忙掏出几本《九评》来。

    就在他们正谈得热烈的时候，一辆警车从后面开过来拦住了他们的去路。

    两个长得高大结实的警察跳下车，气势凶凶地冲着他们叫道：“你们俩给我下来！”

    月皓立刻觉得不对劲，轻声问赵伟：“你一路来，有人跟着你吗？”“我并没察觉，他们到底想干什么？”赵伟摇摇头。“小伟，你别做声，我来问问。”月皓说罢，把车窗摇下来，探出头问：“什么事？”

    “我们在找一个贴法轮功资料，挂横幅的人，大约十九、二十岁的男青年！”一个黑脸警察眨着狡猾的眼睛说。

    “我们要搜车！”另一个长着爆牙的警察说。“快点儿，别罗嗦！”黑脸警察叫着。

    月皓想一人下车与他们辩是非，被赵伟拉住。“哥，事情是我做的，让我来处理。你不必担心。我来跟他们讲真相，相信他们是有良知的！”赵伟说罢，不等月皓回答，跳下车向那两个警察走去。

    风雪中，赵伟很礼貌、诚恳地向他们讲着什么，那两个警察却气急败坏地抓住他，硬往车里拖。早已放心不下的月皓，赶紧跳下车，三步并作两步地到了他们跟前，喝道：“凭什么抓人？！他犯了什么法？！”

    黑脸警察嚷着：“法轮功已被打成x教，他竟敢发法轮功资料，触犯法律，就应该被抓！”说罢，竟恶狠狠地朝赵伟当胸来了个“恶虎掏心”，月皓想一掌挡住这一毒招，但有些迟，就见赵伟被打得退了几步，月皓慌忙扶住他。赵伟面目威严祥和，双目尤如明月，纯净明亮，风雪肆无忌惮地打在他那神情坚定的脸上。见赵伟如此安祥平和，月皓好象突然明白了什么是“神威”。

    黑脸警察有些惊慌地看着月皓，他万万没想到面前的这个文弱书生竟这么勇敢、平静。爆牙警察邪恶地掏出了手枪，对着赵伟阴险地干笑了几声，恶狠狠地威胁道：“小子，还是乖乖地跟我上车吧！老子还等着领赏呢！”

    赵伟镇定地说：“我是来救你的！你还是看看《九评xx党》吧！”爆牙警察晃了晃手中的枪，盯着赵伟，厉声道：“少废话！上车！”机灵的月皓趁机飞起一“罗汉脚”，把爆牙警察手中的枪踢落，又一脚正踢在他的小腹上，怒声道：“算什么人民警察，简直就象个土匪！让我给你个教训！”

    “爆牙”倒在地上哀嚎着，吓得看都不敢看他们俩。

    赵伟轻声对月皓说：“他其实是受另外空间的邪灵烂鬼控制才会对我这么狠毒。我天目看到那些丑陋的邪恶生命把他控制得很紧。我正打出强大正念去清除那些邪恶，他们很多已化成污血。想不想得救还得看他愿不愿知道真相。我们现在可以走了。”他把一本《九评xx党》递给那黑脸警察，黑脸警察默默接过，点点头说：“我算服了法轮功。”

    风雪中，月皓开着车稳稳地前行着。

    “我觉得你们法轮功真神了！那恶警对你下毒手，你居然象一点事没有的样子，真了不得！”月皓惊讶地说。

    “不管他们怎么邪恶，我一点也不害怕，本着一颗慈悲的心跟他们讲法轮功是什么，政府为什么迫害法轮功学员。我尽量用正念，理智，智慧和慈悲地去唤醒世人的良知。想想看，法轮大法是宇宙大法，威力无比，邪恶在他面前什么也不是。别看现在怎么造谣诬蔑，共产党想尽了一切办法迫害大法弟子，也是人在跟神斗！”说到这儿，赵伟突然手指着前方，大声说：“哥，你看那是什么！”月皓透过玻璃看到前方的天空一片绚丽的五颜六色，一群美丽的飞天正向他们散花呢！月皓以为看错了，使劲揉揉眼睛，仔细看，没错，是飞天！她们身穿五彩霞衣，轻盈地飞着，鲜花撒在地上、车上、房上、树上和行人的身上。天空又出现了大大小小的五颜六色的法轮，他们欢快地飞旋着，整个世界一片祥和。

    “月皓，你看仙女们正向我们祝福呢！”赵伟平静地微笑着，红朴朴的脸颊洋溢着幸福。“小伟，我还看到法轮了，回去后，你教我炼功，借我《转法轮》看好吗？我觉得你们炼法轮功的人真是太好了，慈悲、高尚还充满智慧，真是当今的圣人啊！”月皓高兴得象找到了宝似的。

    “我真替你高兴！你只要真正实修法轮大法，其奥妙才能真正体会。让我背一首李洪志老师写的元曲给你听，”赵伟抑扬顿措地背着：“梅 浊世清莲亿万梅寒风姿更翠 连天雪雨神佛泪 盼梅归 勿迷世中执著事 坚定正念 从古到今 只为这一回。”优美的诗词飘扬在空中，雪花纷飞，清香阵阵。

    春天的一个清晨，月皓在树林里练习“梅花剑”。他端详着这把剑，笑道：“此剑成了我除恶之剑。真令我痛快！”说罢一剑向空中刺去，只见千万朵梅花从剑中飞出，在空中化成一行行字“法轮大法好”！

    林月皓精進修炼法轮功，变得平静理智，与亿万海内外大法弟子一起智慧地讲清真相，慈悲救度世人。


梧桐花香

    涤凡

    四月中旬的中原按说已应该春意盎然了。一年中不多的舒爽天气正在此时。但一股寒流却将这份暖意吹的云消雾散。一天一夜的冰雨更是将气温降到了零度以下。不设防的人们只有在被冻的喷嚏连连的同时拿出早已收起的棉衣。将自己裹成一个球。春焐秋冻果然是至理名言。

    受这场冷空气的影响，原本热闹的街道一下子冷清了不少。本是人来人往夜市也一下子减了大半的客流量。在寒冷的夜晚人们总是懒惰的。宽阔而笔直的马路少了白日的尘嚣，急驰而过的汽车伴随着昏黄的路灯驶向远方。被风雨打下的嫩叶与花枝飘落到湿漉漉的地面。若不是清冷的空气中布满了四月独有的梧桐花的甜香，这样的情景更容易让人想到的是深秋。

    壮壮慢慢地走在寂静的街道上，大大的眼睛不停的四处搜索，不放过任何一个行色匆匆的行人。已经走了这么远了，为什么还没有看到妈妈和姐姐？但是奶奶不是说她们去了很远的地方，过几年就回来了吗？很远的地方是哪里壮壮没有一个确切的概念，他只知道北京很远，姐姐带他去过的小树林很远，他现在也走了很远了。他已经快走不动了。但是为什么没有看到妈妈和姐姐呢？

    今天是他的生日。去年的今天是他和姐姐、奶奶一起过的。姐姐对他说今天这个日子是母难日，他的出生是妈妈以巨大的痛苦换来的，但是妈妈是谁他已经记不大清了。他记忆力装满的是姐姐，对他来说姐姐和妈妈是一样的。妈妈只是一个装在象册里的照片而已。但是姐姐告诉他妈妈是很爱他的。在他很小的时候每天都可以吃到妈妈为他准备的蛋糕，那甜甜的、软软的每年只有在生日的时候才能吃到的蛋糕，他以前和其它的小朋友一样可以天天吃吗？他对此已毫无印象了。但是姐姐说的总没有错的。姐姐从没有骗过他。姐姐去年告诉他妈妈去了很远的地方，几年之后就可以回来，那时候他又可以经常吃到蛋糕了。从那以后他每天都在想很远的地方在哪里。但是没过多长时间姐姐也不见了。奶奶告诉他，姐姐也去了很远的地方，和妈妈一样几年以后就会回来。

    他曾问过姐姐，为什么他的爸爸妈妈都到了很远的地方而别的小朋友的爸爸妈妈没有去。但姐姐却没有回答他，只是摸了摸他的头。直到有一天一个小朋友再也不和他玩耍而原因就是他的父母炼法轮功。因为他的父母炼了法轮功所以去了很远的地方。但是姐姐告诉他法轮功是世界上最好的功法，爸爸妈妈所做的一切都是好事，他应该为有这样的爸爸妈妈感到骄傲，因为他的爸爸妈妈是英雄，他们说的是真话，做的是善事，在压力面前没有屈服，就像动画片里的主人公。他们面对是看似比他们强大的恶势力，但是他们最终一定可以战胜对手，因为他们所做的事是正义的。

    后来姐姐也去了很远的地方，奶奶告诉他姐姐和爸爸妈妈一样。他相信奶奶和姐姐的话，只是他不明白为什么爸爸妈妈和姐姐还不回来。奶奶已经很老了，身体也越来越不好。他一直很是担心。他也知道因为爸爸妈妈去了很远的地方他的家里也很穷，他一点也不羡慕别的小朋友，因为姐姐教给了他很多的东西，带他体验了很多别的小朋友都没体验过的事情。每一个节假日姐姐都会带他到郊外，教给他怎样捉虾、怎样爬树、怎样烤红薯。只是他不明白为什么他家已经这么穷了那些穿警服的叔叔还经常去他家搬东西，而且还都是半夜才去，每次都把奶奶吓得够呛。直到姐姐也去了很远的地方，那些叔叔才很少来。只是他家的东西也搬的差不多了。

    今天又是他的生日奶奶也给他买了一块蛋糕。想起姐姐去年说的话，每年的今天都是母难日。难道是因为他的到来使妈妈很痛苦所以妈妈才去了很远的地方一直不回来吗？那姐姐为什么也是这样？所以他决定去找妈妈和姐姐。奶奶告诉他，她们去了很远的地方，那么只要他到了很远的地方就能找到她们了。他的兜兜里还装了半块蛋糕，是准备给妈妈和姐姐的。他要告诉她们他现在是一个乖孩子了，能帮奶奶干活了，自己的衣服也都自己洗了。她们听了一定很高兴，一定会和他一起回家的。

    紧紧的攥着裤兜里的粘贴，刘小雨再一次暗责自己的胆怯。为什么、为什么都走到这里了还不敢把标语拿出来。明知这样做是正确的，却在这棵树前发呆了五分钟。在出来之前他已经学了两个小时的法，为的就是将手中的标语贴出。这是她第一次出来做。在这之前她的心中总是有太多的放不下：学业、父母、爱情。明知作为一个大法弟子应该做正法的事。却为了这些放不下一拖再拖。直到今天，若不是午睡的那一场梦，她也许还鼓不起勇气。

    在梦中，她站在一个湖旁，自己的父母、朋友在湖中向她求救，看着快灭顶的亲友，她想去救却怎么也迈不动双腿。醒来后她明白这是师父的点化，想起自己作为一个大法弟子在这个正法的时刻没能尽到自己责任，不由的羞愧万分。所以她决定在今晚出来粘贴标语。为了怕自己心态不稳，她只拿了一张。她知道只要将这一张贴出去，她就迈出了最重要的一步。有一就有二、有三……但，就是这一张她自出学校门就开始迟疑。心里总有个声音说：再走几步吧，到下棵树再贴，到下一棵树再贴……就这样一棵树又一棵树，到现在那张标语还在她的兜里。她知道这是干扰应该排除，但手却怎么也抬不起来。

    她今年22岁，是家中的独生女，自幼就受尽了万千宠爱。父母虽说只是工薪阶层，但也是在机关里工作。自小到大只要她开口，她的要求总是能得到满足。再加上她讨人喜欢的面貌和天资，不管是在长辈还是平辈眼中都是个可爱的小公主。如果用“不知人间疾苦”来形容她那是最合适不过了。虽然也从书本中知道有的地方还有人在挨饿，有的地方总是战火不断。但那也只限于知道。那些痛苦离她的生活太远了。根本就是两个不同的世界。她的世界中充满了鲜花、赞扬与阳光。既使有阴影也只不过是一些强说愁的少女情怀。直到一年前她才赫然发现，这黑暗是一直存在的，只是被她忽视了。正如一个看起来很干净的房间在角落里总有灰尘，被遮住的伤口并不代表不存在一样。

    那时刘小雨已经是大二的学生了。她已经完全溶入到大学生活中了。参加了喜爱的社团、交了知心的朋友也认识了优秀的男孩。生活一帆风顺，学业上也没拉下。英语已过了四级，学习代表也做的有声有色。刚开学时递上的入党申请书据说也很有希望。对于入党她自己虽没有太大的热情，但还是在父母的督促下写了申请。她自己也明白，在学校里入了党将来更容易做上公务员。刘小雨是一个没有野心的女孩子。她没有想过要做什么女强人，也没有出国深造的打算。她最大的愿望就是和所爱的人组成一个温暖的小家，生一个漂亮的小宝宝，幸幸福福的过一生。这种心态使得她甜美的面貌中更有一种古典的温柔，惹人怜爱。甚至有好事的男生将她和叶蓝蓝并列为中文系的两大系花。

    那一年的十一长假刘小雨早早的就计划好了。虽说这时的旅游景点人比景多。但年轻人总是闲不住的。更何况美丽的刘小雨。早已有人为她安排好了一条较冷僻的线路。同行还有同寝室的几位女生和系里的几个男生。对于这次旅游他们可是兴致勃勃，该准备的衣服、药品早就放進了背包里。不可缺少的零食也列了一个长长的单子准备到超市里一次买齐。但就在这个时候她被系主任叫了去。谈话中告诉她有一项光荣的任务教给她，也是对她的考验。虽然她当时觉得这话有几分好笑，但还是想到了她的入党申请书。果然，系主任也向她许诺只要这事一完就会给她一个满意的答复。事情并不困难，甚至可以说简单至极：就是在十一的七天长假里看住一个人——叶蓝蓝。于是那次的旅行她没能参加。她的不能参加最失望的并不是她，她的男友更失望。但毕竟是系里的事，都无奈。当然她的男友也没去。两人都觉得遗憾。毕竟这种学生时代的出游是一生都值得回忆的。

    对于和她齐名的叶蓝蓝刘小雨并不是很熟。两人不是一个班级的也各自有自己的生活圈。当然也碰过几次面。印象中叶蓝蓝的话不多，总是静静的，淡雅的犹如一朵深谷幽兰。如果说刘小雨的美是娇甜的，叶蓝蓝的美则是清秀。系里曾有戏言，叶蓝蓝是扮演李清照的最佳人选。这除了说叶蓝蓝的容貌清丽外，也说明了她的才气逼人。在人们的眼中，美女与才女总是不能融为一体的。但刘小雨和叶蓝蓝却打破了人们的观念。但，既使是刘小雨对叶蓝蓝的才气也是佩服的。她的诗歌、她的散文确实比刘小雨的更能打动人心。

    可是当刘小雨在校招待所见到叶蓝蓝的时候她简直无法相信自己的眼睛。中文系的系花、才女此时看来是如此的狼狈与凄惨。她的手上、脖子上甚至是脸上到处是伤痕，头发也掉了一半。原本就清减的身子更为消瘦。仿佛一荏被暴风雨凌虐过的黄花，奄奄一息。唯一不变是她的眼睛，除如往常一样的明亮外更多了一份坚毅与无畏。也是因为这双眼睛刘小雨发现自己错了。叶蓝蓝不是黄花而是腊梅。白雪下的腊梅，迎风绽放。在这一刻刘小雨彻底的服了叶蓝蓝的美丽。

    曾有人说女人有两大特点：衣服再多也认为少，姿色再少也认为多。特别是一个美女更会认为自己是世间少有的。但在这一刻刘小雨服了，她知道自己永远也不会有象叶蓝蓝那样的一双眼睛。

    在進招待所之前系主任就找她谈过话。明确的告诉了她一次任务的目的和应该注意的事项——看住叶蓝蓝，不要受她的迷惑。并语重心长的表示叶蓝蓝是个很有前途的学生。但就因为一念之差，走上了弯路，信了法轮功并受之误导的与国家、人民为敌。今年的七月竟去了北京打横幅。学校为把她赎回来花了三万元。这一次看住她也是为她好。不希望她再错下去，如果她再执迷不悟，就把自己给毁了。刘小雨对此深以为然。毕竟报纸、电视上的宣传是那样的触目惊心。虽没什么交情刘小雨也不希望叶蓝蓝走上那条路。她表示一定会好好的劝劝叶蓝蓝并明确的说绝不会受之迷惑。系主任也表示了对她的信任，并在最后以开玩笑的口吻说：两大系花终于要亲密接触了。

    在来之前刘小雨是很有信心说服叶蓝蓝的。她认为两人有那么多的共同之处。以前虽没有太多的接触。但她自认应该还是和叶蓝蓝有共同语言的。以己度人。从家庭、爱情、学业、事业、理想等等方面来做叶蓝蓝的工作，应该还是没问题的。她甚至已想好了一番说辞。但是当她看到叶蓝蓝后她开始不确定了。那双坚定的眼睛是她能说动的吗？而且那么明亮的眼睛是受过迷惑的吗？更令刘小雨不解的是叶蓝蓝身上的伤痕真的如系主任所说的是因为叶蓝蓝企图自杀从楼上跳下擦伤的吗？虽然也有瘀青，但更多的地方为何像是鞭伤呢？

    带着不解、迷惑、好奇，刘小雨走近叶蓝蓝。她没有说准备好的说辞，在隐隐中她觉得那是没有用的。她开始问问题：围攻中南海、自焚、杀人，她把一件件触目惊心的事件拿来问叶蓝蓝。一方面她希望这些问题可以令叶蓝蓝清醒，另一方面，她对这些问题也充满了疑惑。出乎刘小雨意外的，叶蓝蓝在这些问题前并没有词穷，反而一一的回答了她的问题，并指出了其中的不合理之处。她没有拿外在的说法来否认而是根据宣传指出其中的漏洞，很有些以子之矛攻子之盾的意味。词穷的反而是刘小雨，对于那些不合理她无法解释。然后叶蓝蓝开始对她讲她的经历，讲《转法轮》。不出她的所料，叶蓝蓝和她有很多共同之处。这就更引起了她对法轮功的好奇。在她的印象中，信仰宗教的人都是在现实生活受了很多的挫折，在失望之下将希望寄托在虚无缥缈的神佛之上的。那叶蓝蓝为何也信的如此深呢？在她的生活中是和自己一样的顺畅与欢快呀。

    七天的时间过的很快，十一的假期过去。学校又恢复了往日的喧闹与生机。刘小雨带着满肚子的答案与不解再次回到了她充满阳光的世界中。只是她再也忘不掉叶蓝蓝身上的伤痕与明亮的眼睛还有唇边的微笑：恬静与祥和。

    一个月后学校张贴了一个公告：叶蓝蓝因为男女关系不检点被开除。这条消息引起了不小的震动，同学们议论纷纷。冷然耻笑的、饱含同情的、满怀疑问的，各种声音纷纷想起。这条消息也把刘小雨炸的一阵糊涂。叶蓝蓝为何被开除她是最清楚的，学校为什么不坦城相告呢？为什么要污蔑叶蓝蓝呢？男女关系不检点这对一个女孩子是多大的伤害呀，这不等于是毁了她吗？

    就在公告登出的当天，系主任再一次把她叫去。再一次语重心长的告诉了她学校的难处，这样做也是迫于无奈。叶蓝蓝也算是学校里的名人，有一定的影响。而且学校也尽了最大的努力去挽救她，但她自己不学好，执迷不悟，毁了自己，怨不得学校。看着系主任痛心无奈的表情刘小雨感到一切都是那样的虚假与恍惚。最后系主任又问她有没有将那七天的事情说出去。她只能摇摇头。在开始系主任就明确的表示了看管叶蓝蓝的事情要绝对的保密，不得透漏给任何人。是不是在一开始学校就打算用这种方式处理叶蓝蓝了？这就是所谓的政治需要吗？刘小雨不清楚。她只知道系主任在看到她摇头后就明确的表示她的申请已经获批了。但，那一刻刘小雨并没有丝毫的喜悦，她只是茫然的说了声谢谢。

    更令刘小雨惊讶的是不到一个星期同学们就知道了真相。这个真相再次引起了轩然大波。虽然学校压了下去，但同学间的窃窃私语不断。系主任也没因此事再找过她。因为据说这件事情是叶蓝蓝亲自到学校说开的。学校没料到叶蓝蓝还敢回去是最大的失误。这也让刘小雨更加的佩服叶蓝蓝。

    这件事情的半个月后，刘小雨收到了一封信，是叶蓝蓝写给她的。向她道了平安与祝福。并告诉他如果对法轮功感兴趣可以找一个叫萧萧的人。按照信上的地址她去了。漂亮的商品房里却是简陋的家具。萧萧，一个十五、六的小姑娘，有点无奈的说，好一点的家具全被抄走了。

    在她说话的时候，刘小雨忽然发现萧萧和叶蓝蓝好象。唇边淡然的微笑，明亮而坚毅的眼睛，这是所有练法轮功的人的共同之处吗？

    萧萧给了她一本《转法轮》。这本改变了千万人命运的书也改变了她。刘小雨终于明白了为什么叶蓝蓝和萧萧的眼睛是那么明亮了，那是感悟了真理的光芒。唇边的微笑是对世人的慈悲。

    随即刘小雨学会了动功与静功，也看完了全部的大法书籍。她有一种再世为人的感觉。二十年的岁月仿佛是一场梦，梦里有阳光与鲜花却是如此的不真实。

    虽然刘小雨已经明白了为什么要上北京、为什么要发传单、为什么要上访，但是她仍然不敢去做。她对自己的梦还有依恋。虽然明白那不过是个梦，但也不忍离去，毕竟这个梦是甜美的。刘小雨清清楚楚的知道这是执著，而且不见得参与了正法就会失去什么，但她还是踌躇。直到今天午睡，她做了那个噩梦。她才明白她的执著不仅耽误了自己更耽误了父母。

    想到这里她终于鼓起了勇气，拿出标语，贴在树干上。因为紧张手竟有些发抖。

    “姐姐——”听到声音，刘小雨一震。在那一瞬间她的脑中闪过许许多多的镜头：叶蓝蓝和萧萧明亮的眼睛：父母担忧的面孔……在那一瞬间她为自己的所作所为感到自豪，也为自己为何要站到这里这么久而后悔。种种的想法一闪而过。但奇怪的是所有的念头中竟然没有害怕。此时最应该有的恐惧却偏偏没有。

    “姐姐——”

    清脆的声音再次响起，这次刘小雨听清了。“姐姐”，这是个孩子的声音。她缓缓的转过身，看到一个四、五岁左右的小男孩。穿了一件吊带裤和一件宝蓝色的毛衣，在寒风中这身春装明显的有些单薄。圆圆的小脸被风吹的有几分皴红，大大的眼睛正直巴巴的看着她。

    “壮壮？”刘小雨叫道。这孩子是萧萧的弟弟。

    “壮壮怎么这么晚还不回家，是迷路了吗？”说着她把自己的外衣脱下披到男孩的身上。夹克式的外衣对于男孩显然是过长，从头包到了尾。

    “不是。我是来找姐姐的。”

    “姐姐？哦……你是找萧萧吧——”楞了一下才明白他口中的姐姐是谁。

    “嗯！奶奶说姐姐和爸爸妈妈一样去了很远的地方。我要把他们找回来。”

    看着壮壮坚毅的小脸，刘小雨心中一酸——他的父母都被判了刑，姐姐萧萧也在几个月前因为发传单被关了起来，还不满十八岁。

    “姐姐告诉过我，每个生日都是母难日。今天是我的生日，我想告诉他们壮壮现在很乖。姐姐你知道他们现在在什么地方吗？”说着从口袋里拿出已被压扁的蛋糕。

    “是的，很乖。壮壮一直都很乖。”摸着男孩的脸颊，刘小雨控制住自己的泪水。一个孩子在寒冷的夜晚找他的家人只为了告诉他们他很乖。在这场邪恶的暴风雨降临之后，这样的事情又何止壮壮这一例？多少个家庭的破碎，多少个孩子的哭泣。为了什么？这一切都是为了什么？一个真相。一个影响着所有人命运的真相。一批又一批的大法弟子用他们的一切呼唤着人们的良知与信念。想到这里刘小雨心中涌起一股深深的愧疚。但更多的却是豪情。恐惧、担忧、眷恋，在这一刻都消失的无影无踪，剩下的只有沉甸甸的豪情。

    “歪了。”

    “什么？”回过神，刘小雨顺着壮壮的手指看到刚才因为紧张而贴歪的标语。

    “要贴正。”说着壮壮示意刘小雨将他抱起来。嫩嫩的小手小心翼翼的揭开标语再仔细的贴了上去。干完这一切壮壮拍了拍手，非常满意的笑了刘小雨也笑了，她知道自己已迈出了这一步。

    “你姐姐他们暂时还不能陪你过生日。小雨姐姐陪你一起过好不好？姐姐知道一家很好吃的蛋糕店是不关门的。壮壮这么乖，妈妈和姐姐是一定会知道的。”

    “嗯。我很乖，我会等姐姐回来的。但是，妈妈真的不是因为我不乖才离开的吗？”他是一直不能明白为什么爸爸妈妈练法轮功就要到很远的地方。

    “怎么会呢？壮壮很乖的。妈妈和姐姐都是那么的爱壮壮。你也知道爸爸妈妈是为什么要到很远的地方是吧。动画片中不是都有吗？在没取得最后的胜利的时候，好人总是要受一点苦的。”

    “嗯！我知道，爸爸妈妈是对的！”

    看着壮壮认真的点着头，刘小雨不禁又笑了起来。她忽然感到这股寒流在飘满梧桐花香的空气中已充满了暖意。


正信不可欺

    作者：文/轻云

    （根据2000年10月发生在中国大陆的真实故事改编）

    欣欣化工产品生产厂是个附近闻名的百人小厂，坐落在市郊一片白杨林环抱的开阔地里。厂虽不大，但科室齐全，管理规范，厂规严格；领导层不贪不腐，文明管理，接受监督，凡事关工厂和职工利益的大事小事，都通过各个科室下达到班组，工人们的反馈又会回流上达，整个厂形成一种和谐的厂风，人心舒畅，工作舒心，效益也长年居高，成为化工系统的一面旗帜。

    和谐的小厂随着1999年7月开始镇压法轮功以后，气氛就象整个城市一样，变得莫名地惶恐紧张、烦躁不安、沉闷压抑起来。人们看见老厂长程诚整天皱着眉头，爱说爱笑的他突然间默不作声了。

    也是，厂里有三十来人都是法轮功学员，不仅有科室里的干部、科技人员，也有生产第一线的工人，占工厂总人数的三分之一。明明是他们把全厂带动得兢兢业业、红红火火、蒸蒸日上，可一夜之间，这三十来个在老厂长看来信得过、靠得住的“金疙瘩”，忽然都成了被镇压的对象。

    老厂长白天在厂子里想，晚上回到家里也想，怎么想都觉得不对劲儿。

    厂办公室的老王，那多好的人啊！成品车间那两个混小子，谁都不服，都知道他们经常搂草打兔子，把产品偷出去自己捞小钱儿，可谁说他们谁倒霉——给你把自行车胎扎个洞、饭盒里放几个死苍蝇……，这还是便宜你，要是赶上他们来了横劲儿，敢抡着斧子砍你的家门，找你拼命！只有老王善待他们，顶着他们的混劲儿到家里和他们做朋友，整整花了三个月，给他们讲法轮功讲的做人的道理，教他们炼功，带着他们读那本老王天天都在读的《转法轮》，居然最终这俩人能掉着眼泪在全厂职工大会上作检讨，从此脱胎换骨，变成了厂子里人见人爱的回头浪子。工人们都说老王是救了两条命啊！可如今，老王因为法轮功多次上访被抓，被判了劳教。

    技术科的大李，那是名牌大学的高材生，可他不像以往分来的知识分子脚底抹油看不上咱这百人小厂，他兢兢业业、踏踏实实，从来都不多言不多语，没人知道他花了多少业余时间搞那创了名牌的新产品，他待人那份儿和善厚道、礼貌谦逊，工人们都愿意和他说点儿悄悄话，讨个好主意。可现在，大李因为给国外的法轮功网站提供国内的镇压事实，被判刑入狱了。

    厂子里其他的法轮功学员，有的因为抵制被抓去洗脑而被迫离家出走、飘泊在外；有的虽然还在上班，可也是三天两头儿地被当地610和公安局的人纠缠……这不，车间里的小张几个人出了厂子就有人盯着，上周成品车间的小斑又因为出去散发法轮功的真相资料，被公安局的人铐走了……

    工厂里人心惶惶，心分几等，说长道短，哪儿还有心思搞生产哪！一向一心搞生产的老厂长，面对这无法凭自己的能力而扭转的现状，他怎么还能说笑得出来呢？

    老厂长程诚心里堵得慌，想不明白，又没地方可说。唉！厂里这三十来个法轮功学员没有一个象电视里说得那样红鼻子绿眼、恐怖吓人、疯疯癫癫、六亲不认的，也没有什么结党拉派、另立山头、对抗政府的呀，我老程天天和这些人打交道，他们一个个就象水晶似的，干净透明得让你一看见底，个个和善、堂正、勤恳、谦虚，他们所在的科室和班组都是最让人放心的地方。

    往大处想想——这些法轮功学员简直堂正到了不会拐弯儿的程度，越是风头上越要把话讲明白，为了做好人能不怕丢掉性命，也真是让人敬佩啊！我程诚虽然没炼法轮功，可也没少听这些法轮功学员们跟我念叨法轮功修炼的理儿，高的咱不敢信，什么神啊佛的，可法轮功教导人做好人，为他人着想，讲道德，这总没有错吧。人各有志，你不信神佛，也不能不准许人家信，再说了，人家信神佛也碍不着你哪儿，咋就那么不能容呢？！

    俩月前，市里和公安局的人来厂子里“调查”，说是厂里的一个法轮功学员给市里领导写信，大摆法轮功利国利民、有百利而无一害的好处；指出对法轮功的镇压是江泽民、罗干一伙为了肮脏的私欲和权利迫害善良。

    老厂长心如明镜，后勤的老吴早就跟自己说过，要给市领导写信，讲明法轮功的真相。用老吴的话说，是要让人们在真正了解法轮功以后，有一个摆正自己位置的机会。面对上面来人“调查”写信的事儿，老厂长心想，给市里领导写个信有何不可？堵着人家嘴整治人家，也太不公平了吧。老厂长一直策略应对着上面的“调查”，暗中保护着老吴。

    老厂长没了笑脸儿，也从不说什么，每天人们看到他只是背着手，面色沉重地在厂子里各处转转，默默地看看，然后回自己的办公室，直到下班，才见他拎着他那老式的人造革书包，无精打采地跨上他那辆已经很破旧的自行车回家去。

    不知从什么时候，也不清楚究竟什么原因，人们已经感觉到环境被污染了，气候变坏了，各种奇奇怪怪的病不断出现。人保护自己的本能使人们开始着手治理环境。

    燃煤锅炉造成空气中粉尘量增多成为人们认可的污染原因之一，欣欣厂遵循市里的统一指示，决定把提供全厂职工用水的燃煤锅炉换成新式烧煤油的高压锅炉。

    这天，锅炉厂厂长老赵带着技术员到厂里来做第一次安装后的操作试用。老厂长程诚叫上后勤的老吴和另外一个后勤管理员，一同参加试用全过程。

    新的高压锅炉安装试用了！厂里好象出了大喜事儿似的，引来一群工人在锅炉房周围探头探脑好奇地观看。

    水温表显示100度了，奇怪的是水不返回炉；110度——也不返回炉。老厂长程诚有点不安地问锅炉厂的技术员：“怎么不回炉呢？不会出什么事吧？”技术员显得心里没数，吱唔着：“应该不会吧……”120度——水还是不返回炉。在场的人都开始不安起来。没等技术员再张口说话，只见锅炉上一寸粗的排水管热气蒸腾，“滋——”，带着刺耳的尖声，120度滚烫的开水冲出排水管，强大的水龙带着蒸汽，就象一条翻滚的白龙顺势排灌下来，只听站在排水管下面一时跑不出来的老厂长高声大叫：“天哪！我算是交待了！”

    见势不好，老吴冲着老厂长大声喊道：“老厂长，我是老吴，您如果相信法轮大法，您心里就想没事儿！烫不伤！”

    老厂长脱口而出，大声喊着：“我信！我信！”120度蒸腾的水龙，浇在老厂长的头上、脸上、脖子上，顺势流向全身，只见程厂长用手胡嚕着被水浇得睁不开的双眼，寻找着逃路。

    蒸汽冒着白烟在锅炉房门口翻滚，站在外面的工人们惊恐地看着这一切。

    当老厂长冲出锅炉房时，他已浑身是水，全身湿透。他喘着粗气，用手擦着脸上的水……当看到围观的职工们一双双惊恐的目光正注视着自己，老厂长突然敞怀大笑： “哈哈哈……就象洗了个凉水澡！哈哈……”，他笑得那么痛快，脸上一片灿烂，厂里的职工们一年来又一次看到了老厂长的笑容。

    赵厂长、技术员和越来越多的厂里的职工们聚拢过来，看着眼前发生的神奇，感慨、惊叹！

    老厂长走到老吴面前，激动地拉起她的手说：“老吴啊，当时你的话一出口，我感到有股强大的力量让我相信，当脑子里一想到‘信’时，一股凉气从头流到脚，感觉很舒服。嘿！这一浇把我浇醒了，这回我完全相信法轮功了，法轮功神奇！真的有威力啊！”

    老厂长浑身湿漉漉地跑到厂房大门口，冲着厂房里的人们大声喊：“法轮大法今天救了我的命，今后我也炼法轮功！如今好人太难找了，我们厂子里谁不知道，炼法轮功的人才是真正的好人！做好人没错！如果我们人人都做好人，那些总想整人的人他整谁去？！从现在开始，大家都来学法轮功！”

    高压锅炉安装试用发生的神奇故事一传十，十传百，就这样在厂里传开了；又一传十，十传百，渐渐地在市里也传开了。从那以后，我们厂从领导到职工，对法轮功从根本上改变了看法，在老厂长的提倡和鼓励下，厂里开办了学法班，不少职工学炼法轮功了，正信从此融入人心，百人小厂舒畅和谐的气氛中又多了凝聚的堂正之气。

    那一天，610办公室的人和公安分局的三个警察驾车闯进了工厂的大门，他们直奔厂长办公室。

    “嘭”的一声警察推开了厂长办公室的门，四个人冲进屋里，两个警察一左一右拉开架势站在了老厂长座椅的两侧，610的黑胖子奸笑着说：“程诚，跟我们到610去说说清楚吧？”

    老厂长慢慢摘下老花镜，不紧不慢地问道：“610？那是个啥？我凭什么跟你走？你是什么人？”

    黑胖子噎得直翻白眼儿，一个警察马上解围，“这是市里610办的胡科长。”

    黑胖子缓过神儿来吆喝着：“程诚，别以为我们不知道，你居然敢在厂里大肆宣扬法轮功！今天来，就是要把你和吴玉清送到转化班去，去好好了解了解法轮功……”

    “哈哈哈……”老厂长突然大笑起来，“了解法轮功还用你们押着我去洗脑班？在这厂子里我已经了解了六年了！被你们抓起来的那都是好人啊！我问你：这做好人的人被抓起来，那抓人的人能是什么人？你们的转化班能让我了解法轮功的真相？你有几条小命？” 老厂长说完又戴上老花镜继续读摊在桌上的第四季度工作报表。

    黑胖子向警察使了个眼色，两个警察把老厂长从座椅里架起来往厂长办公室外面拖。

    “放开我！你们这些政治打手！”老厂长想努力挣脱开，可是两个警察把他架得紧紧的。

    刚跨出厂长办公室的门，四个打手就惊恐得目瞪口呆——近百名职工齐刷刷地站在院子里，层层叠叠，密密麻麻，近百双眼睛见证着这光天化日之下的罪恶！警察傻了眼，架着老厂长的手瘫软地松开了。

    “你们凭什么抓程厂长？”

    “你们这是绑架！”

    “随便抓人还有没有王法！”

    “你们抓好人是在助纣为虐！”

    “善恶有报！别拿自己的生命给邪恶垫背！”

    …………

    看着全厂职工的凛凛正气，再看看那四个人灰溜溜的狼狈，老厂长再一次敞怀大笑：“哈哈哈……你们好好看看吧！正信不可欺！这就是我了解的法轮功的真相！”


殊途同归

    作者：沉静

    冥冥中缘份的牵引，让我们相遇、分离，又殊途同归。

    (一)

    程老师是我小学二年级到四年级的班主任。她三十岁左右，一米五八，朴素的短发，红润略带雀斑的脸，褐色的瞳仁闪亮，亲切又热情，唇线刚直利落，是人称能言善道的“铁嘴”。她特别高兴时，笑着微垂眼皮，脸更红了，晕染出温厚的羞涩。

    她极其认真。上课时总是尽全力讲解。我至今还记得她讲李白的诗“两岸猿声啼不住，轻舟已过万重山。”的情景，真动人。为了让我们理解算术应用题，常拿吃的打比方。为了提高我们的作文水平，她让我们天天写日记，她也天天批改。她很会表扬和委婉地批评人，而且很及时。清扫、军训、跑步，排练节目，她和我们在一起。

    班主任的活儿很庞杂，很负责的话，就没完没了。有人偷东西、打架、骂脏话……不断出现的琐碎事，做思想工作，她诲人不倦，不厌其烦。谈心啦，家访啦，我想她那张嘴若是铁做的，也早就磨透了。

    她早晨六半钟到校，晚上七点多还没下班。我常到学校楼上托儿所去接她的儿子，那孩子又黄又瘦，饿得吃传达室老大爷的饭。在那没有任何奖金利益的年代，工资只有三十多元，一个年幼孩子的母亲，一个女人，多么辛苦不易啊！然而她毫无怨言，积极乐观，全身心地投入工作，我们班学习、纪律、风气都是全年级最好的。

    那时还常有紧跟形势、兴师动众的大批判会，“批林批孔”、“反击右倾翻案风啦”等等，小学生也要写批判稿、讲用稿。虽然是照报纸抄的或是写些老掉牙的决心口号，老师每次都给我们批改，我代表班级上台发言的稿件都是她帮我改的。

    有一次，她对全班同学说：“好几个同学把毛主席画像写成毛主席花像了。注意不是花朵的花，是画画的画。文化大革命开始时，就有人因为写错了这个字，被打成反革命。我们班没有坏人，我都了解。也不要问是谁写错了，以后一定要注意！大家一定要在政治上要求进步，旗帜鲜明地跟党走，要跟上形势，不留污点。”

    她是党员，而父母都不是，当时叫我很崇拜。家访时，我爸妈笑着对她说：“现在我们说话都不大听，什么都是听俺老师的。老师在她心目中是第一位的。”

    我是老师的好帮手，老师布置什么任务，我总是积极认真地完成。

    一次办壁报，天黑了，我还在用粉笔认真抄写辽师大批判组的文章，在四边画装饰图案。爸爸在教室找到孤零零的我，摇头叹气：“怎么这么认真，回家吧！”我是宣传委员啊，老师同学信任我，我怎能不把它做好？

    我们小组同学都是住在一个楼的，六、七个，轮流到各家学习，写完简单的作业，就学会儿毛主席语录，然后一起参加活动。

    学雷锋，做好事，为人民服务。积粪，支援农业学大寨。爱国卫生运动，灭蝇挖蛹。凡是学校老师要求的，我们都会尽力去做，不怕脏，不怕累。

    我们是一群鹦鹉学舌，懵懂无知的孩子。那些来自外界的灌输啊,我们是全然相信，无条件接受。标语口号对我们影响很大，如“千万不要忘记阶级斗争！”“将无产阶级专政进行到底！”“工人阶级领导一切！”“战无不胜的毛泽东思想万岁！”等等。

    还有那些斗架式的革命歌曲“无产阶级文化大革命，就是好！就是好来就是好，就是好！”“共产党号召闹革命，夺过鞭子，夺过鞭子，揍敌人……”强化脑际，回响耳畔，渗透肌肤。

    放学后一进家门，大军就兴奋地对他妈道：“妈，你懂吗？阶级斗争是纲，纲举目张……”

    不远废品收购站有个古怪的老头，小脸上疤痕累累，耳朵没了，两眼凶光，整天闷声不响地骑三轮车拉着破烂跑。孤身一人，行踪诡秘。有时半夜还在广场上遛圈子。 “象个坏蛋！”“说不定是特务。”小伙伴们议论着。“对，我们就要抓特务。”我们分头行动，跟踪老头，看看他与什么人说话，有没有后台，干没干坏事。我们捕风捉影，绞尽脑汁。一个星期过去了，郭永辉大叫：“哎，弄错了！那老头的脸是在救火中烧伤的，他光棍儿一个，脾气不好，可人好。”“谁说的？”“老黄大妈，她在这儿住二十多年了。”

    “朝鲜电影哭哭笑笑，越南电影放大炮。”除此以外，有时能看到阿尔巴尼亚影片。

    亚非拉朋友手挽手，我们的朋友遍天下。大幅宣传画上的各种肤色的人挽手并肩，笑逐颜开。

    面对世界地图，我真的感到迷惑。除了跟朝鲜、越南、柬埔寨、阿尔巴尼亚还有非洲几个小国友好外，那么些别的国家呢？怎么能说我们的朋友遍天下呢？那么些别的国家的人是什么样呢？

    假期和几个同学到程老师家玩。她正在走廊边的锅台上做饭，丈夫是工人。她家的房子只有一间，九平方米，又暗又小，窗口向内走廊开着。门框上挂着个圆塑料的毛主席像。我看到她当红卫兵时的照片：身着绿军装，头戴绿军帽，臂裹红袖章，胸前别着毛主席像章，两根搭肩辫子，腰束皮带，英姿飒爽。手举红语录，双目熠熠生辉。“那时串联，可苦啦！”她笑着告诉我，“举着红旗，背着包，步行走到北京，脚起血泡，拿针、拿头发丝扎、挑……见到毛主席，真是激动人心，我们欢呼雀跃，热泪盈眶，嗓子都喊哑了……”

    (二)

    1976年1月8日，周恩来逝世。

    第二天，一进校门，学生们就对着墙上的周恩来遗像鞠躬、默哀。小小的胳膊上缠着黑纱，坐在教室里倾听悼念他的广播。

    7月初，朱德去世。全国下半旗。

    7月28日，唐山大地震，十几万人瞬间没了。

    地震是夜里三、四点钟，楼下空地黑压压满是人。人心惶惶，哭喊，咒骂，叹气，去年海城、营口地震，今年唐山大地震，折腾死人啊！老百姓太苦了。

    各种谣传纷至，说会有海啸、大震。

    我眼前仿佛看到地裂山崩，楼房塌陷，海啸奔突漫卷……成千上万的人死去，真是大灾难。

    学校也进行演习，打发颤的铃声就是地震了。要求大家紧急撤离，下楼到操场。普及地震前兆的知识。随处可见防震棚……

    妈妈讲医院里唐山小孩缺胳膊断腿，疼得直哭，没爹没妈，惨了！爸爸说听救援的当兵的讲根本救不了，死的人太多了。天热，恶臭熏天，用推土机推……我说要死全家人一起死。“小孩赶快跑，能活一命是一命。精一点……”吃饭时父母交代我们。

    76 年9月9日，那天下午3点多，程老师象往常一样，放学前做一次总结。忽然一个高年级女生敲门，还没等老师走到跟前，就泣不成声：“老师，毛……毛主席去世了。”我们一下子楞了。教室里静极了。只听得那姑娘对老师低低地说：“提前放学。”老师转过脸，泪如雨下。首先几个女生哭了，接着这种情绪迅速蔓延，女生们伏在桌上呜呜地哭，男生也开始抽泣着……葛亮背着手仰面大哭，吴海跺脚捶桌欲哭无泪，丽娜看看周围，想哭又哭不出，似乎明白不哭不大有无产阶级感情，便趴在桌上装哭。我和一些同学呆坐着，慢慢眼前模糊了，几颗泪珠滚落。是因为从出生至此所受的神圣伟大的灌输教育，还是因为老师同学的泪水感染，是震惊还是难过，分不清，都有吧！

    外面也仿佛被巨大的悲哀吞噬了，听不到车声、人声，一切都静止了。恍惚中飘过若有若无的哀乐。一辆大卡车停在道边，它的主人——年轻司机正蹲在杨树下掩面低泣。遇到寥寥的行人都眼睛红红的。越走，越感到事情的重大。楼上邻里婶子让两个小伙子捎带着多买些黑纱回来。到家，听到妈对爸说：“唉，天都要塌下来了！”悲哀笼罩着人们，只有小妹妹没事人似的，在栏杆底杠踏跳。

    人们叹息着，孩子们也在议论。小红说：“要不是毛主席，咱早就当童工啦，吃不饱穿不暖。”“嗯。”我认同。这一年来政局的动荡人人皆知，就连我这个小孩子也有些不安。我怕象往日写大批判那样常写的“变天”、“复辟倒退”、“重受二遍苦，重遭二磣罪。”

    难道，天，真的要塌下来吗？

    黑纱、白花、下半旗，哀乐阵阵。追悼会是在一个下午举行。同学们白衬衫、蓝裤、白鞋、红领巾，排队站在操场上，喇叭里播放着中央追悼会的实况，华国锋致悼词，他那浓重的山西口音引得个别同学发笑。会将结束，暴雨突降，队伍冲散，人们哗地涌进室内。

    全市中小学纪念毛主席的歌咏赛。

    我们全班登台大合唱，站得齐唰唰的。丽娜领唱：“太阳最红，毛主席最亲……”大家合唱：“你的功绩比山高，你的恩情比海深，心中的太阳永不落……”

    高年级男生合唱毛主席诗词：“土豆烧熟了，再加牛肉，不许放屁！”台下的学生忍俊不止，再看台上唱的人，有的装模作样、一本正经严肃地皱着眉；有的千克万制尽量忍住，眼角嘴形露馅儿，真滑稽！

    那是十月初，放学后，我正组织一些同学排练小话剧。情节是这样：红小兵们正在学习毛主席语录，一个坏蛋过来吹凉风，遭到同学们和正赶来的老师的严厉斥责、批判。由郝武扮这个坏蛋，他红脸大鼻子，故意弯腰驼背，罗圈腿，任意发挥，演得不错。

    过了一会儿，大家有些累了，不象开始那么起劲，话也多了。郝武神啦噶唧地讲：“告诉你们吧，听俺爸讲，江青叫党中央给抓起来啦！一共四个人。”“胡说！”我坚决表示异议，“江青是毛主席的夫人……”“哎呀，真格的，俺爸讲北京人都知道了。”静寂。但很快同学们都激动起来：“瞎说！”“不可能！”

    “不可能……”我心里念叨着，思索着，郝武的话搅得我晚上好一阵子才睡着。

    事情果然如此，两天后就证实了郝武的话是真的。墙上是赫然的触目惊心的大标语：“打倒王洪文、张春桥、江青、姚文元反革命集团！”高音喇叭里也广播着，就在前几天庆“十一”大会上，我还宣读了程老师帮我修改的引用江青的话的讲用稿，原来是……我瞠目结舌，心里有种说不出的滋味儿，夹杂着几丝羞耻惊恐，有一种被骗的感觉。

    揭发批判“四人帮”反党集团大会后，游行开始，男生敲锣、打鼓、吹号，女生手执花束，挥动花花绿绿的纸做的花扇，嗓子因呼喊口号而干渴，走得脚心隐隐作痛。当时我并不明白这件事的历史意义，只是被游行的盛况空前所激动欢喜。

    接下来两三年，常开平反昭雪控诉会。记得一次现场直播，我们从早晨七点到晚上七点坐在教室里收听被害人及家属的控诉。女儿哭述被红卫兵打得血肉模糊惨死的父亲；一位工人控诉被造反派逼吃耗子；有个寡妇讲讲哭哭，边哭边讲，最后长哭不停，突然狂笑，又犯疯病……

    女精神病患者引得不少同学偷偷发笑，大多同学坐太久了，很累，由开始的震惊到听得不耐烦。

    在教室后排，傍晚的昏暗中，我哭了，泪如雨下，轻轻啜泣。“天呐，世上还有这么可怕、残忍的血淋淋的事情，我怎么都不知道？”我想起那些抄的批判稿，代表班级在大会上的发言，喊的口号……“我被骗了！天呐，我被骗了！！”

    我回头看程老师，她背靠着壁报旁的墙，哭得眼睛红肿。都是她告诉我怎样写大批判稿、抄报纸、办壁报的……她当过红卫兵，一定也积极地批斗过这些被专政的人……我们对视，我目光中一定有一点怨恨、疑问和求证，我从她悲伤眼睛里看到了羞愧。

    那么不只是我，她也被骗了！包括我的父母亲，周围所有的人。

    一代人、几代人被骗了！！

    被愚弄、折腾、糟蹋、虐杀……

    世界坍塌了！

    犹如晴天霹雳，这巨变太强太快了，我触目惊心，目瞪口呆，往事破灭，这是一场大震，动荡旋晕，撕开重重帷幕，摧毁了座座伪堡。头一次窥见了残酷丑陋、混乱肮脏的现实。

    张开泪眼，世界从此模糊，蒙上迷雾。

    那明朗纯洁的孩童世界迅速崩溃。我的童年结束，少年开始。

    “我被骗了！！”这句话长久地在心头回响。时而强烈，时而深沉。有时在白天，有时在深夜。

    “为什么呢？这一切都是为什么呢？”我百思不得其解。

    羞耻、悲愤、气恼、怨恨一齐涌上心头，夜里躺在床上，冷冷地发誓：“从此以后，我再也不轻信报纸、广播，再也不任由别人指使……我要自己去探索认知真实的一切！”

    外国电影打破了沉闷枯燥乏味的僵局，禁锢的罐头盒子被撬开了。人们看到了外面的世界精彩纷呈：摩天大厦，高速公路，汽车洋房，富足多样的物质商品……满电影院啧啧惊叹如潮：“看看人家国家！”顷刻之间，“全世界三分之二的人民吃不饱，穿不暖，处于水深火热之中”的谎言灰飞烟灭，彻底破灭了。

    我的童年过去了，才看到安徒生童话。以前被批的书解禁了，我看到了古典文学、外国文学……

    马上面临着壁报更新的日子，又要抄报纸写写画画了。我厌倦了，不想干了。

    程老师神情黯然，告诉我她要调到别的学校了。程老师走了，我也转了学。

    (三)

    上中学后，小学同学见面，最想念的谈的最多的还是程老师。暑假一起去她家看她。她点头笑：“都长高了！成了大姑娘、小伙儿了。教你们那一届的学生最用心，感情也最深。”屋子里没了毛主席像，取代的是天山草原的美丽风光，令黑暗狭小的屋子增添一抹开阔的亮色。她消减了革命热情，变得实在，沉稳恬淡。我注意到她大热天还穿绒裤，她说腿关节肿疼，有风湿病，下雨坏天有感觉，比天气预报还准。到吉林下乡插秧时落的毛病。她半自嘲半无奈摇头：“哎，那时候太傻了！”

    她照旧关心我，对我印象良好。我二十三岁时，她曾给我介绍过两次对象，都是她教过的中意的学生。她幽幽地叹了口气，深有感触地告诉我：“人品好，再加上有学历就稳妥多了。”不知怎么声音里含着一缕凄凉，许多的抑郁沉重。街灯一盏盏地亮起，她看起来很累，眼角有了明显的鱼尾纹。蓦地，我多少读懂了她难言的内心隐痛。

    那个特殊年代，老师他们那一辈人找的多是工人，在重文凭的现在，商品经济的大潮下，工厂大多不景气，甚至倒闭，工人阶级是仅次于农民的困窘阶层。一切向钱看，八十年代至九十年代初又是教师工资待遇较低的时候，一、二百块钱而已。青春岁月当红卫兵、上山下乡，赤胆忠心把一切都献给了党，连择偶恋爱都按党的要求靠近出身好的先进阶级，在政治运动中旗帜鲜明地跟党走，指哪儿打哪儿，保持一致。斗转星移，世态炎凉，被欺骗愚弄、被利用榨取，又被无情弃。

    老师的很多同龄人，文革赶上了，上山下乡赶上了，现在下岗赶上了，最后离婚也趟上了。

    耗尽了青春与精力，满是劳损疲累困顿。上有老下有小，正是爬坡吃力要钱要劲的时候。咀嚼着党种下的苦果，辛酸悲凉的滋味只有自己知道。

    她白天上班，晚上进修学习。虽身体不大好，但却很要强能干，真的十分辛苦。

    97年程老师丈夫单位分房子，搬到我妈家附近。

    妈妈早晨到公园锻炼身体常看见她。妈说程老师跳舞可好了，她一直没怎么胖，灵巧得象燕子。她现在是校长，凭着她聪明能干，精力充沛，使她在女人多，嫉妒盛的教育部门出人头地。

    回娘家时，我抱着孩子和丈夫一起去看她。她黑发中掺杂着零零星星的白发，终于搬出了那间阴暗的住了二十多年的小屋，两室一厅的家里简朴干净，她儿子已上大学，舒心多了。

    (四)

    1998年7月，同事在看法轮功的书，我借了一本《转法轮》回家。家务孩子缠身，丈夫先看，直拍大腿，告诉我：“这本书解决了我所有的疑问和想不开的地方。”

    我一看，真是相见恨晚，早看此书，可以避免多少错事啊！

    98年8月，丈夫到国外工作。我每晚照顾孩子睡下，就不由得拿起《转法轮》来看。我过去可是个小说迷，但现在这本书，为我打开天窗，带来神奇，眼角飞来一串串乳白色的小法轮，我使劲儿掐大腿，还在不停的旋转，是真的！

    99年春，那是一个细雨濛濛的傍晚，我来到我家附近的大学里看书。只听到旁边教室里不断的响起热烈的掌声，还有齐声诵读着什么……心中奇怪：哪个教授讲课这么好？不由的推开了阶梯教室的大门。

    呵，原来是法轮功的法会! 我看到了师父身着黄色袈裟的法相、法轮图。满堂的法轮功学员，坐无虚席，后面过道还站着人。听好几个中老年妇女讲炼功身体健康的事实，她们不用稿，朴实的语言，发自肺腑，比什么都有说服力。还有一名大学生读他提高心性，为他人着想，身心受益的体会。

    我暗下决心：我得认真学功了。

    在大学幼儿园的小院里，每天早晚都有人炼功。

    第一次抱轮时惊觉一道道白光从空中直射下来。刚开始盘腿打坐，忍痛坚持了四十分钟。心想：生孩子的疼都过来了，腿疼也忍得住。身旁的阿姨点头道：“行！”我很快就炼進去了，有了美妙的感应。神清气爽，好像整个人都焕发清亮起来。

    功友们又一本本给我书看。多亏了他们，为我这个得法晚不知精進的人奠定了基础。

    我常抱着孩子环绕炼功场看大家炼功。舒缓的动作，美妙的音乐，祥和的场……男女老少无不全神贯注，透着一种庄严大气。尤其炼静功时，纯朴坚忍，清净脱俗的神韵表现在历经沧桑的白发老者举止中，也流露在年轻人青春的脸上，很特别，令人难忘。

    “五一”我回娘家。一早四点半，家里人还在酣睡，我就悄悄跑到附近炼功点——小花园里炼功。当我炼完静功，睁开眼睛，惊讶地发现一个熟悉的身影在打坐，是程老师！由衷的会心的微笑在彼此唇边徐徐开启，长久地绽放，那么舒展，静静地充满幸福和喜悦。我感到我们师生的缘份，真是的。困扰她多年的病痛全消，一身轻，神采奕奕。

    两个月后，7.20风云骤变。报纸、电视、广播轮番轰炸，铺天盖地的诽谤，残酷的打压，大有天塌地陷之勢。我惊愕，迷惑，继而思考……找书对照，句句有理呀！乘车时，夜半醒来，心底有个声音默默道：“师父说的都是对的。”

    昔日炼功点空寂冷清，往日那么些善良的面孔一下子消失了……

    那时功友们有進京上访的，被抓被打的，也有躲在家里避风头的……

    妈妈告诉我她碰到程老师，问她怎么样，在学校受没受到冲击，她叹口气：“咳，在大会上做检查。”

    我感慨：“赤胆忠心跟党走，无私奉献，被愚弄榨干，被亏待，年过半百，落个满身病痛，炼功好了。还要她检查？！”“你悄悄点吧！”妈妈喝斥我，“什么形势，还敢不低头？厉害啊！要不就开除了，一辈子白干了。现在上大学一年比一年费用高，她儿子就要好几万。要命呀！什么时候，太认真了就是不好。老百姓挣两个钱，糊弄口饭吃，两眼一抹黑，随大流儿，混吧！”

    想着她如何无奈地在大会检查，自我贬损，脸时红时白，那种侮辱折磨……心情沉重。一辈子听党的话，到头来竟整到自己头上。如果说年轻时真诚相信，无条件接受，坚决执行；那么这一次，从震惊怀疑、痛苦挣扎到违心屈从，一部分是被操控的惯性使然。

    虽然炼功不足八十天，但他的美好已根植我心。我只想保留自己的内心世界，不响应、不附和外界的干涉与喧嚣。这是我最后的坚守。

    没想到，为这基本的权利，也付出很大的代价。后来，我因为不写保证书，拒绝放弃信仰，三番五次被抓，工作反复丢。有一次警察抄家，孩子的痰盂被踢翻，尿洒了一地。柜门大敞，衣物抖落。床板掀开，翻出了我的影集和日记。我抱着孩子心里默念：“保住藏在柜顶的《转法轮》！让他们找不到，看不见！”母亲放声大哭： “我怎么也想不通，全家最用功、心眼儿最好的孩子会成了监狱的常客，三个孩子，数她得的奖最多！”妈把一大摞奖状拿给警察看，一位五十岁左右的干警摇头叹气：“太可惜了！”妈妈拽着干警的袖子，象抓住一棵救命的稻草，急切地说：“她就是有点犟，一点儿也不反动，昨天她还教孩子唱《没有xx党就没有新中国》。”哎，我哪里教过孩子唱那个？可怜的母亲是太怕了，太知道一顶反动帽子置人于死地的厉害，历经数次政治运动，当右派的三姨夫上吊自杀，太知道xx党整人的凶残暴虐。

    我在狱中，妈妈惊恐担忧，爱怨交加。程老师亲自到我家向妈妈讲法轮功的真象，促进我和家人的理解。跟我妈说：“她得出国，叫她对象赶快把她办出去！三五年都不要回来。”

    (五)

    《九评xx党》掀起退党大潮，我首先想的就是程老师。由于国内迫害残酷，电话监听严重，除了家人，我几乎没什么其他的联系。她又搬家了，联络不上。

    经多方打听，得知她已退休。当我电话打过去，她亲切的声音依然没变。略一点到《九评》，她就明白，非常高兴，说她就苦于无处上网，太好了。谢谢你！

    放下电话，我感到非常舒畅，轻松自在。

    冥冥中缘份的牵引，让我们相遇、分离，又殊途同归……

    我看到一个身穿绿军装，扎短辫的女红卫兵，高举红语录，在天安门广场红色的海洋中欢呼雀跃；也听到一个小姑娘边跳皮筋儿边唱：“钢铁的意志火红的心，工农兵是批林批孔的主力军……”

    在78年的平反昭雪控诉大会上我们师生泪眼相望，那种被骗的屈辱；99年春，我们在法轮大法炼功场上相视而笑，那种宁静的祥和……

    经过漫长岁月，历经迷惘苦恼挣扎，质疑反思探索，我们终于彻底摆脱了那个恶魔邪灵的依附操控，在返本归真的路上，沐浴着佛光，我们殊途同归，同归。

    2005．10．29．

    (完)


永远的百合花

    作者：南星

    周敏将最后一枝雏菊插进花篮，退后了两步，左右观赏了一下，色彩、造型俱佳。她填好地址卡片，连同花篮一起放在柜台角上，等一下小文回来后就可以给顾客送去了。周敏看看表，三点多。再过两个小时，自己就下班了，得快点去医院。想起昏睡在床的母亲，周敏神色转黯，眉头不自禁地蹙了起来。

    一阵悦耳的铃铛声，周敏扬起脸，一个女子步入花店。长发垂肩，端庄秀丽。她冲周敏微笑了一下，点点头，然后细细地浏览一室鲜花。红玫瑰、蝴蝶兰、郁金香、康乃馨、天堂鸟、波斯菊……最后她的目光落在一大簇雪白的百合花上。女子蹲下身，伸手拢住长发，埋下脸深深地嗅了嗅。

    周敏走过去，“怎么样，小姐，选好了吗？是不是喜欢百合？”女子站起身，轻轻笑了笑，“是啊，这花儿太纯洁高贵了。麻烦你给我九枝，杂一些满天星，包起来。”

    周敏一边整理着花型，一边跟女子聊天，“小姐送花给朋友啊？”女子若有所思:“嗯，不能说是朋友。不过，我非常敬佩她。这么多年，我还没有见过象她那样坚强无惧的人。有一些东西，我一直以为只在书本上才有，可她……不怕你笑话，她带给我的那份震撼与感动，让我流泪。”周敏哦了一声，“是吗？真有这样的人？” 女子接过扎好的大束百合，抱在胸前，看着周敏认真地点了点头。

    下了班，周敏骑车赶去医院。母亲在病床上已经躺了六七天了。一周前，当她被居委会和警察叫去时，才知道母亲得了肺炎，高烧不退，生命垂危。监狱的医院设备有限，由一位女大夫和几个狱警护送着，把母亲转到这家医院。自从母亲因修炼法轮功被抓进监狱后，周敏已经将近半年没有见过母亲。此次乍见，她惊吓得说不出话。母亲骨瘦如柴，脸庞肿胀。护理时，她发现母亲牙龈都是淤血，门牙掉了一块。她意识到可能不仅仅是肺炎那么简单。

    她去找主治王医生问怎么回事，王医生吞吞吐吐，说他只管治疗，病人康复后还要送回监狱，其他的事要问问警察去。警察一早扔下母亲就跑了，哪儿问去？谁敢问？周敏在母亲床前落泪时，来扎点滴的小护士看见了，颇为同情，悄悄跟她说，“周小姐，我告诉你，你不要讲是我说的。刚才送你妈来的那个监狱医院的女大夫在警察走后跟王大夫和我交代了一下病情，因为涉及到法轮功，她也没敢说太多就回去了。你妈因为抗议关押而绝食，被警察多次拉到监狱医院强行灌食。警察特狠，七八个彪形大汉摁着，剪刀铁棒麻醉剂连点穴都用上了，可你妈更硬，折腾几个小时，嘴也烂了，牙也崩了，楞是没撬开。每次她都在场，目睹整个经过，但无能为力。最后一次费了九牛二虎之力倒是撬开了，但乱插管子灌到肺里去了，导致严重后果。我看她说话的时候，眼泛泪光，对你妈很同情呢。”

    周敏气愤警察，又伤心母亲。好好的一个家，就因为政府一声令下，便再无宁日。黑云压城，血雨腥风，什么时候才是个头啊？为什么受欺的总是好人？世上就没有人站出来说一句公道话吗？这样的日子，叫人怎么过？

    周敏叹了口气，摇摇头，走进母亲的病房。咦？她一眼看见母亲的床头柜上放着一大束洁白的百合花，九枝。莫非是她？周敏的眼前现出那个女子的面容。花束旁边垂着一张卡片。周敏拾起来，上面是娟秀的字迹：“百合白花，冰清玉洁。如同你心，纯贞圣洁。献上一束，永不凋谢。冬去春来，花开遍野。”

    周敏跑出去问护士谁来过了。小护士说，“就是那个监狱医院的女大夫啊。”

    周敏坐在床前，轻轻抚摸母亲的短发，微笑。她发现母亲的脸上隐隐透出一层辉光，竟是如此的安祥而美丽。


注定的偶遇

    作者：辛慧

    春天终于来到了，我和先生去波士顿的一位朋友家。下了飞机，一路辗转。刚从火车下来时，一个熟悉的身影在站台上出现。我定睛一看，啊，是他，方明。他似乎也注意到了我们，一路走来，一脸的诧异，边走边揉着眼睛。惊喜交加的三个人互相对望着，实在是不敢相信世间竟有这等巧事。五年没见了，相遇却是在异国他乡。几分钟后，梦寒开着车来接方明，自然又是一阵雀跃。她说：“这是方明第一次坐火车走这条路，平时都是开车去上班的。我本来早该到了，路上堵车。怎么巧啊？差几分钟就碰不到你们啦。””我说：“是啊。一切都是注定的。该我们碰到啊。”

    他们的家离我们要去的朋友家只有几分钟的车程。和朋友打了声招呼，便随他们回家。聊起别后的一些事情，都为彼此的变化感慨。谈起过去的时光觉得近如昨日，又好象恍如隔世。方明和梦寒是我们大学时很好的朋友，很谈得来，曾经一起谈天说地，海阔天空，畅谈人生，憧憬未来，向往着世外桃源般幸福恬淡的生活。

    方明边和我们谈着话边做着手边的工作，说是今晚要熬夜赶一个紧急任务，明天就要交活了。梦寒跟我们絮叨着家里的事，言语中透着对方明的诸多抱怨。静静的夜，静静的月，一样的主人公，可是心境与心态却已是天壤之别。谈话间，她也默默地观察着我和先生，不时地露出羡慕的神色，“挺羡慕你们的，你们样子没有什么变化，人却又变化很大。还是从前那样的纯真，却又多了一种理智和成熟，平和却又富有力量，简单中却又透者很深刻的东西……看得出你们很幸福温馨。举手投足中都透着默契，不再吵架了吧？”我和先生对视一笑，摇了摇头，那似乎是很久以前的事情了。

    以前，我和先生吵架是出了名的，三天一小吵，五天一大吵，其实没有什么原因，都是一些鸡毛蒜皮的小事。“以前都是我的错，是我……”我红着脸说。“不，是我的错，……”先生也说。“古人讲‘恩爱’，很有些道理，‘恩’在前，‘爱’在后，夫妻之间应该是互相给予，而不是想当然地索取，如果站在这个思想基点上，就不会吵架了。”梦寒沉默不语，朝方明望去，四目相对，眼神中平添了几分温柔。

    夜深了，墙上的钟在滴滴答答地走着，静谧之中，一切都在悄然而变。方明说：“刚才你们说的话我都听见了，一字不落。”

    临走时已是天光大亮，送他们一本《转法轮》：“看看吧，这就是我们变化的源泉所在，一切的秘密都在这里。” 他们捧在手上，“也许，注定的偶遇是这呢。”我看到的是满眼真诚的喜悦。


活着

    作者：夏天

    （一）

    老赵从医院出来的那一刻，心情好极了，医生说做配型后最长半个月就可以实施手术，肾源来自健康的年轻人。这么说可以活下来了！

    这次只是想先来咨询咨询，具体的得等回家后和老伴商量商量再说。

    赵老太太见老赵脸上有喜色，迎上来说：“是不是很顺利？”

    老赵边脱外衣边说：“医生说了，最长半个月就有肾源，还是健康的年轻人的呢！”

    “呦！健康年轻人的？谁这么好心呀？”

    “听说都是犯人的肾脏。”

    “啊。”老太太边把衣服挂起来，边说：“得多少钱？”

    “配型就得3000，排斥治疗得一万多，移植费五六万，都下来得十几万。”

    “这下可好了！准备什么时候去做呀。”

    “下周一吧，先做个配型。”

    （二）

    赵老太太自从和老伴都退休之后，有个习惯，就是每天上午都去打圈麻将，五毛钱一炮，无非是老太太们凑个热闹，打发打发时间。

    “孩子她赵姨，听说昨个你家老赵去医院了，怎么样呀？”

    “好呀，下周一就去做配型，最多半个月就可以手术了。”

    “这么快？！”

    “我开始也不信，老赵说是取犯人的肾脏。”

    “呀！”

    王老太太压低声音说：“你们还不知道吧，那不是犯人的肾脏。”

    三个人一齐看向她，王老太太接着说：“昨天晚上女儿过来，我对她说以前没听过，咱们这儿的军医院器官移植还挺发达呀？女儿说‘妈，这外国都传开了，说中国的劳教所、监狱串通医院活摘法轮功学员的器官牟取暴利，然后焚尸灭迹，上个月我们单位去香港旅游，一下飞机，满是法轮功，真相传单、光盘到处都是。’我说‘尽扯，xx党再坏，也不至于活摘人家器官吧。’女儿说：‘妈你还不信，现在要说做手术，找供体可好找了，谁凭白无故的就捐，再说就是摘死刑犯的，哪有那么多的死刑犯？等你也找张法轮功的传单看看，了解了解。’”

    “啊？！”三个人都张大了口。

    半响，赵老太太说：“不会吧。”

    （三）

    晚上躺在床上，老赵久久不能入睡，老伴的话一遍遍的在头脑里翻着。

    “唉！……”

    “老赵，我知道你还没睡。”

    “是呀，睡不着，我说老太太，如果这事儿是真的，你说我怎么办？”

    “我十二那年，妈妈病危，我拉着她的手，一个劲的说：‘妈妈，别丢下我。’妈妈抬手摸摸我的头，说：‘傻孩子，有句话叫阎王叫你三更死，决不留你到五更，这死生有命，岂是人力所能改的？’”

    “唉！我想起过世的孙伯伯。文革时，我被下放到乡下，有一次被连着几天挨斗，不给吃的，我心里想这样下去不被斗死也得饿死呀，多亏了孙伯伯偷着给我些吃的，我问他你不怕连累吗？他说我这一把年纪了，死了也够本了，就是你，年纪轻轻的，还有前途呀，不能这样就死了，你得挺着，挺过去就好了，人啊，十年河东十年河西，没有过不去的。”

    “这时间过的是真快，老孙伯那时多大？”

    “六十多！和我现在差不多呀！”

    老赵太太伸手过去拉住老伴的手，两只手紧紧的握在一起。

    （四）

    周一晚上，老赵太太做了一桌子可口的饭菜，老赵看了看，说：“好！今天是得庆祝庆祝，我可是一天挣了十几万呀！”

    老赵太太很想跟着附一句，可是没等说出口，泪水流了下来。

    老赵忙说：“高兴的都流泪了？！”

    老太太这才破涕为笑。

    吃过饭，老赵觉的心里很塌实，很早就睡着了。老太太斜靠在床头，带着花镜看电视，正看的专注，突然，老赵“啊”的大叫一声。她想一定是做恶梦了，忙摇他：“老赵，老赵！”

    老赵睁开眼，摸摸胸口，眼睛睁的老大。

    “怎么啦？老赵！你别吓我。”

    “啊！”老赵舒了口气。

    “你说我刚才梦见什么啦？”没等老太太说话，他就接着说“神仙！一个高高大大的神仙。我刚一睡着，就见一个穿着黑衣服的人，手里拿着一个牌，喊我的名字，我刚要应声，空中一阵仙乐传来，满天落花，说不尽的美妙，徐徐的一个又高又大的神仙出现在云端的莲台上，说：这个人是我的！再看那黑衣人早已没了影。然后那大神仙又对我说：‘念你一颗善心，我今天就给你一个好的肾，你回去要想真正超脱生死，一定要学法轮大法呀！’”说着我就感到肾脏部位被扯开了！然后你就叫醒了我。”

    “那个黑衣人一定是地狱的无常，那大神仙是谁呢？他让你学法轮功，会不会是法轮功的师父呢？看来这回是真得救了！”

    “是呀，谁是炼法轮功的呢？”

    “你们局的小杨不就炼吗？”

    “哪个小杨？”

    “就是那个司机，还上咱家来过一次，听说后来被开除了。”

    “对，对，你看我这记性！明天我去找他！？”

    “行啊！”老赵太太说。


流泪的青春--一个狱警的故事

    作者：陆滢

    他叫强，从天津警官大学毕业后，分配在市劳教所，99年江泽民、罗干下令镇压法轮功后，他们单位成了骨干，几乎每天都有送来报到的法轮功学员。加班加点，例行公事，忙得够呛，连女朋友都顾不上陪。时间长了，真有点不耐烦，心想，什么时候才能把这个法轮功给整下去，我也能清闲清闲，和丽芳泡泡咖啡屋啊！一次正是2000年大年除夕，天津有几十名法轮功学员去北京上访被遣送回市里，判劳教一年，有男有女，有老有小，排着队受审。

    强巴不得快点儿完事，好回女朋友丽芳家吃饺子。

    轮到一个50多岁的老太太时，强照例低着头做记录，问到她为什么顽固地跟政府作对时，老太太说，“我活这么大，从没跟任何人作对过，我这么大岁数，没做一件愧心事，没说一句昧良心的话。我这把年纪，这个身子骨，一身的病，要不是炼法轮功，要不是李老师救度我，我活不到今天。跟姐儿几个去北京就是为法轮功喊冤，法轮功好！要政府还法轮功清白，还我师父清白！”。

    强听了，又是一个死不改悔的老顽固，气得拍桌子大骂，“你她妈的神经病！”猛抬头仔细一看，蒙了，原来这个老太太是自己小学的班主任刘老师！强愣了，眼睛一阵模糊……

    强命苦，八岁时，妈就得癌症死了，爸是个铁路工人，常年不在家，只好强托给奶奶照管。别的同学都最爱放寒假，盼过春节，强最怕的就是过年了。因为别人都有父母买新衣服，给压岁钱，合家包饺子，放鞭炮，唯独自己跟奶奶在家冷冷清清的，什么都没有。大年三十，刘老师冒着大雪来接强和奶奶去她家吃饺子，给强和刘老师自己的儿子国子买了一样簇新的棉袄、棉鞋。还给强和国子每人十块钱的押岁钱……

    毕业后，一晃就是十几年，后来听另一个小学同学偶然说起刘老师，好像是她得了心脏病，身体特别不好，老伴也得了脑血栓，半瘫，躺在床上，衣食起居全得刘老师照顾。儿子国子也不在身边，去南方下海了。

    强默默地看着眼前的刘老师，她那灰白的头发、瘦小的身躯、连日来的疲倦，都掩蔽不住她目光中的温和、平静、和一种说不清的，一种超人的力量--这种力量是那么的特殊，那么的纯净，那么的动人，强从来没有见过的。

    曾经血气方刚，曾经少年心事当拿云，二十多年来，强在社会上摸爬滚打，经历得也不少了，特别是从事警官这一行，三教九流，什么没领教过。人嘛！有什么的？不就是看谁有本事嘛。能者多牟，强者为王，看透了，这世道谁还不是为混口饭吃，图个老婆孩子热炕头！年少时的为美好理想奋斗的梦想还不是象小学课本里的树叶书签那样，黄了，枯了，淡忘了。

    刘老师的目光似乎还是象从前那样的善，但绝不是那种逆来顺受似的忍和委曲求全，她的目光是那样的柔和，但绝对不是强所司空见惯的一般弱者或犯人为求得宽大处理所表现出来的狡猾，她的目光比从前还多了一种力量，但这种力量绝不是一般人的厉害和哥儿们间的争强好胜和盛气凌人。

    看着刘老师和这一群普普通通、男女老少的法轮功面前，强二十多年来在滚滚人潮中练就的阅历和本事似乎瞬间在这样的目光中解体，化为乌有。好像重新回到了那个物质上清贫如洗，心灵却自由快乐的时光，那种和亲人在一起的感觉，那种在寒冬腊月穿上刘老师给买的新棉袄、棉鞋的感觉，那种人与人之间没有任何私心间隔的感觉，那么的简单、质朴、而又真实。

    这就是法轮功说的那种永远“真善忍”返本归真的境界么？永远美好、自由、快乐，永远不会随着时间和外物的变化而变质。

    强想到这儿，不知怎的泪就止不住地往下流，象是回到了小时候，没妈却又不知怎的忽然见到了妈似的，耳边响起一首从没听过的绝好音乐：

    <如梦令> 得度

    落入凡间深处，

    迷失不知归路。

    辗转千百年，

    幸遇大法普度，

    得度，得度，

    切莫机缘再误

    …… ……

    (小说根据一个普通而又真实的故事改编而成)


海水潮

    作者：钟源

    (一)

    山海关古战场欢喜岭上的孟姜女庙有一副奇联，联云：

    海水朝朝朝朝朝朝朝落

    浮云长长长长长长长消

    二零零一年秋天的一个星期天上午，退休教师周老师正在教她的孙子读这副对联。

    “奶奶，如何读这副对联啊？学校的老师还没有教。”

    “佳佳，你可知道多音多义字现象？”

    “知道，学校的老师曾向我们讲过。‘朝’和‘长’是不是应该作为多音多义字？”

    “佳佳，你说对了。这副楹联，‘朝’ 有‘潮’ ( cháo )——潮水的‘潮’，‘朝’( zhāo)——朝阳的‘朝’、今朝明朝的‘朝’这样二音二义；‘长’有涨（zhǎnɡ）——涨潮的涨，‘常’　（chánɡ）——经常的‘常’，长（chánɡ）——长短的长，这样二音三义。现在，奶奶读给你听：

    海水潮，朝朝潮，朝潮朝落

    浮云涨，常常涨，常涨常消

    还能读作：

    海水潮，潮朝朝，朝朝潮落

    浮云涨，涨长长，常常涨消

    佳佳，动一下脑筋吧，还可以怎么读？”

    屋里响起了清脆的童音：

    海水朝朝潮，朝潮朝朝落

    浮云常常涨，常涨常常消

    “对了，佳佳，这样读起来就象一首古诗了。奶奶再写一副对联让你读。”

    周老师在纸上写出了另一副对联，其联云：

    调琴调新调调调调来调调妙

    种花种好种种种种成种种香

    孙子聪明，立即读了出来。

    “佳佳，这会可知道了吧，这就是汉字中的同字异音现象，遇到这种情况，脑子可要转转弯啊。”

    时间已经过去了四十分钟，周老师也象学校一样，让孙子下课，自由活动。

    佳佳打开电视机，里面正在重复播放天安门自焚的场面，佳佳叫了起来：“奶奶，好可怕啊，炼法轮功的人自焚。”

    周老师听到孙子的声音，也走到电视机的前面来，一会儿，抚摸着佳佳的头说：“佳佳，这可能就是奶奶刚才对你说的同字异音现象了，脑子可要转转弯，变换一下读音才能解释。”

    “为什么？”

    “奶奶有几位朋友是炼法轮功的人，他们可不是这样的人，他们说，法轮功禁止修炼者杀生。”

    “那么这件事怎么解释？”

    “奶奶见的事情多，心里有底，xx党说的话都必须打一个问号。当年你爷爷就是被xx党扣上反革命的帽子后被折磨致死的，它们惯用的手法就是扣帽子，挑起群众的仇恨，然后進行迫害。”

    这时佳佳突然注意到门缝里有两张传单，立即上前拿下来。

    “天安门自焚真相”七个大字赫然映入眼帘，周老师和佳佳一起读了起来……

    (二)

    在一公里外的郊外农村，法轮功弟子周小玲正在挨家挨户发放真相传单。虽然是星期天，可是村里静悄悄的，很少见到来往的人，周小玲迎着灿烂的阳光，恭恭敬敬的把传单放在农家的门口，然后快速的离开，似乎没有人注意到村里来了一位法轮功弟子。

    “汪汪，汪，汪，汪汪，汪。”几米远的地方有一条大灰狗一边叫着一边向周小玲扑过来，她有点怕，不自觉的快步跑了起来，大灰狗一看见她这个样子，越发快速向前追赶。周小玲忽然想起小时候大人教给她的方法，停下脚步，转过身来正眼看着大灰狗，已经接近身边的大灰狗反而怕起来，伸着舌头呆呆的站着，周小玲一跺脚，大灰狗不自觉的向后退了几步。这时她缓缓的移动脚步，继续前行，大灰狗再也不敢追赶了。

    周小玲想到市区的仁济街有一位中学的同学住在那里，便决定离开这里，到仁济街发真相传单。

    周小玲進入村庄的时候，把自行车放在一个隐蔽的地方，她从原路退回，找到了自行车，把装真相传单的包裹放在自行车前面的篮子里，脚一蹬，飞也似的离开村庄，真可谓是来无踪，去无影。

    到了仁济街，周小玲先到临街的阳光住宅区，把单车停在一个隐蔽的地方，并发了几份传单。从阳光住宅区出来后，她先把传单发给临街的商店，不远处停着一辆日杂公司的小货车，司机正在驾驶室阅读报纸，周小玲迎上前去，对着司机说：“兄台，这是天安门自焚真相，免费送给你阅读。”司机说：“天安门自焚案，报纸上已经看够了。”周小玲说：“报纸上刊登的内容是政府的谎言，传单上的内容才是客观的分析，兼听则明，请你比较一下吧。”司机高兴的接过传单，聚精会神的读了起来。

    这一幕情景，刚好被经过这里的治安巡逻队看到了，在这个时期，所谓的治安巡逻队，实际上已经变成了迫害法轮功的邪恶组织六一零的工具，专门负责监视法轮功弟子。十几个人立即向周小玲拢过来，周小玲的心怦怦的跳动着，如果是一个常人，这时可能已经吓的走不动了，她努力使自己定下来，跨着有力的脚步向前走，她决意到发过传单的有缘人家里躲一下。由于周小玲突然转了几个弯，巡逻队已经不能确定她所在的具体的位置，只看见她進了阳光住宅区。周小玲来到阳光住宅区二幢301房的门口，按响了门玲，佳佳打开住宅的内门，隔着外边的铁门看到周小玲喘着气站在门口，周小玲慌忙说道：“小朋友，快开门，我是炼法轮功的阿姨，刚才在发传单的时候被巡逻队发现了，正在追赶我，让我到你们家里躲一下。”佳佳正在犹豫，周老师听到后立即让佳佳开门。

    周小玲高兴的進了周老师的家，向周老师述说了事情的经过，周老师透过窗户看到几个穿着制服的人正站在住宅区的门口，盘问保安人员和过往的行人。在一无所获的情况下准备到住宅区里检查，看到这一情景，周老师忙叫周小玲躲到里屋去。

    文革后期的一幕仍历历在目，那时她听到一伙人向自家涌来，立即让老伴躲到里屋去，最后还是被红卫兵搜了出来，老伴被押走了，这一去就再也没有回来了，她是在老伴被活活打死后的几天才得到噩耗的，这是她终生难忘的事情，每每从脑海中闪过，她就有一种撕心裂肺的感觉。

    她在心里默默的祷告，希望眼前的这位青年能够平安，也许她的家里有丈夫、孩子，有她的所有的亲人，他们需要她，她不能够被邪恶带走。

    不知不觉间已经过了一个多小时，那些穿制服的人在查无所获的情况下离开了阳光住宅区，临走时要求住宅区的保安人员如果发现可疑人员应立即向他们报告。

    周老师透过窗户，看到警车缓缓移动，穿制服的人尾随其后离开了住宅区，这时压在周老师心头的石头才落了下来。她让周小玲从里屋出来。

    周小玲看看时间已近晌午，便起身告辞，周老师想留周小玲用午饭，可怎么说都不肯，周老师只好顺着她，目送着周小玲离开阳光住宅区。

    (三)

    周小玲骑着自行车出了阳光住宅区的大门，往右走了约一百米，突然从墙角冒出一个人来，这正是刚才巡逻队中的一个人，他受委派扮成普通人在此处留守，充当便衣特务。

    便衣认出了周小玲的包裹，一个劲的冲了上来，周小玲用劲踩自行车的踏板，加快速度前行，便衣赶不上，便在后面用手指着喊：“抓人啊，前面的那个人是炼法轮功的。”

    街道两旁的群众静悄悄的，人们只是好奇的看着，以为这个人也太没事干了。

    便衣又继续往前追赶，可他的脚好象跑不动，急得冒了一身汗，这时他突然想到一个歪主意，放开嗓子用手指着喊：“抓贼啊，快把前面那个逃跑的女贼抓住。”这一喊可灵了，街道两旁的商户，过往的行人全都向周小玲跑过来，挡住了周小玲的去路，可当他们仔细一看时，又呆住了：这个慈眉善眼的女青年怎么会是个贼呢？

    周小玲停下自行车，微笑着面对蜂拥而至的人，沉着而又有力的说：“父老乡亲，我不是贼！我是修炼真、善、忍的法轮功学员。”声音响彻云霄，有的人已经明白法轮功的真相，便向那便衣跑过去，用身子挡住便衣，不让他接近周小玲；有人则满脑子充斥着中央电视台的邪恶宣传，认为周小玲也许是一个杀人犯，企图上前抓住周小玲。

    周小玲急中生智，对着他们说：“父老乡亲，你们知道为什么警察要抓我，因为我正在发法轮功的真相传单。今年江 xx流氓政府制造震惊中外的天安门自焚案，挑起群众对法轮功的仇恨，大肆绑架法轮功弟子，目前我市已有数十位法轮功弟子被非法绑架到监狱和劳教所迫害，我出来散发传单正是为了制止这一流氓行为。”

    周小玲用手向包裹里一抓，向空中一扬，大声喊道：“这就是我散发的传单，仔细的看吧，相信父老乡亲一定会得出正确的结论。”

    在中共统治下的中国大陆，这样的场面人们还是第一次看到，他们异常兴奋，纷纷过来接传单，附近的群众象潮水般涌上来，周小玲呆呆的站着，她在琢磨着自己接下来应该怎么做。

    她想起了几天前发生的事情，一位同修经过居委会时，向里面塞了两张传单，被居委会的人发现了，立即出来两个人拦住同修，这位同修挣脱了，却被居委会派人跟踪，接着又被居委会的人举报，跟踪的人带着警察找到同修的家，把同修从家里抓走。

    这是令人痛心的场面，她应该想办法不让这样的事情再一次发生。

    “怎么办？我的目地不是逃跑，让众生明白真相才是真正的目地，不明真相的众生会在无知中犯罪，那些举报同修的人，抓同修的警察都是在无知中犯罪，都是受xx党邪恶宣传的毒害从而犯罪。我不能让这样的事情再次发生，我应该让眼前的人明白真相。”

    周小玲感到自己异常高大，仿佛是顶天立地的巨人。她再一次向包裹里抓，发现传单已经全部发完了。她环顾四周的众人，放开声门对着众人说道：“国际教育发展组织于二零零一年八月十四日在联合国发表声明说: 从录像分析表明, 整个事件是政府一手导演的。中国代表团面对确凿的证据，没有辩辞。该声明已被联合国备案。”

    人们静静的听着。

    “各位父老乡亲，你们可曾看见警察背着灭火器巡逻？”

    “我可没有看见。”有人说道。

    “天安门自焚案发生的时候，警察不用五分钟的时间就用灭火器把火焰扑灭了，警察哪来的灭火器？这是疑点之一。从自焚录像中看到，王進东膝盖处的裤子都烧破了，两腿中间放着盛汽油的塑料雪碧瓶居然完好无损，这是疑点之二。”

    “这简直是太荒唐了，这怎么可能呢？”有人禁不住说道。

    “各位父老乡亲是否注意到那位小姑娘刘思影？新华社报道说，小思影严重烧伤，需要做气管切开手术。可是我们却在录像中看到手术后的小思影和记者对白，而且还会唱歌，吐音清晰，一位美国西医大夫看完此报导后，笑着说：‘气管切开手术后，人是绝不可能在这么短时间里恢复讲话能力的。新华社要么在撒谎，要么在创造医学奇迹。’ ”

    周小玲顿了顿，人们以为她已经停了下来，便一个劲的要求她讲下去。

    周小玲继续说：“用慢镜头仔细观察二月四号中央电视台播出的焦点访谈，会发现死者刘春玲不是被火烧死而倒地的，而是有人在死者的背后用重物猛击其后脑致死。使死者来了个一百八十度的后转身，双手抱头倒地而死。期间击死者用的重物从死者脑后飞出数米远。”

    “太残酷了！”人们发出了愤怒的声音。

    “华盛顿邮报二月四日发表一篇题为‘人体自焚点燃中国秘密’的文章，最后一句说，没有人见她练过法轮功。刘春玲的邻居说，刘春玲在当地一家夜总会工作，通过为顾客陪吃、陪舞而获得报酬。很明显，刘春玲是被作为演员到天安门自焚的，那些制造自焚事件的人为什么要置刘春玲于死地呢？大家想一想，如果没有人死，怎么会有轰动效应呢？制造自焚事件的人显然是用刘春玲的死来煽动民众对法轮功的仇恨。”

    人们已经明白了天安门自焚案的真相，接着又提出了很多问题，周小玲一一给予回答，人们静静的听着，那位便衣也在静静的听着。

    人们都有善的一面，可悲的是，长期以来，只能听到一种声音，而这种声音却是欺骗性的，这种声音煽动人们的仇恨心理，作为邪恶xx党的一种斗争工具，在邪恶xx党统治中国的时间里，有多少人正是听信这种声音而造下了无尽的恶业。

    今天人们听到另一种的声音，这是真实的声音，这样的声音有理有据，让人口服心服，唤醒了人的善良的一面，这正是邪恶共产党所害怕的，它千方百计的压制这种声音，可是，大法弟子无所畏惧，相信正义一定能够战胜邪恶。

    这时，明白真相的人们形成一道人墙，把周小玲保护起来，他们生怕便衣引来同伙，把周小玲抓走。

    便衣看到这一情景，生怕群众和他计较，趁人不注意，偷偷的溜走了。

    几天后，周小玲买了一袋礼物，找到周老师，感谢她的在危难中给自己的帮助，并引导她走上修炼的道路。

    后来周老师也成了坚定的大法弟子，也走入了讲真相的行列。

    如今她们正在挨家挨户发九评，劝中国人为自己负责，为他人负责，退出邪恶的共产党。

    她们看到众生觉醒的力量，相信天灭中共的一天很快就会到来。


烛光

    作者：素雯

    最后一抹夕阳消失在公寓楼群巨大的身影里。楼群对面的中国领事馆一下子暗淡下来。

    我搬下盘得有点发麻的双腿，从领事馆前的草地上站起来。七点了，我看了一下手表，不知今晚谁来值夜班。24小时在领馆前请愿并不是一件容易的事，可是一想到国内的功友仅仅为了说一句“法轮大法好”就要受到残酷的迫害，甚至失去生命，我们这些微薄的付出又算得了什么呢？

    马路上异常繁忙，忙碌了一天的人们都在急着回家。我也开始收拾我的东西。当我把打坐的垫子和空的矿泉水瓶子塞进背包时，远处走过来一个人。

    “大力，你怎么来啦？贝贝呢？”望着来人，还没等他走近，我便喊起来。

    暮色中，大力的神情有些异样。“我把贝贝送到张阿姨家了。张阿姨家离贝贝的学校比较近。……贝贝懂事多了……”他轻轻地叹了口气，见我一直充满疑惑的望着他，便垂下眼帘，嘴动了动，欲言又止。我的心一动，“是不是丽萍姐……国内有什么消息吗？”当他抬起双眼时，我看到他眼中闪动着焦虑和悲伤。

    “丽萍被加刑10个月。我岳父去劳教所评理，里面的人告诉他，除非写保证不炼了，否则别想从这里出去。”

    “真无耻！”我气愤地捏紧拳头，“仅仅是回国探亲，就把人抓起来，现在又不放人，真是无耻！”大力对我笑了笑，没有说话。

    沉默了一会儿，他轻声说：“有人见过丽萍。”

    “真的？！”我睁大了眼睛。

    “是和丽萍同在一个劳教所的功友托人辗转传出来的。”大力深深地吸了一口气，“她很坚定，吃了很多苦……”

    大力侧过脸，没有说下去。黑暗中，我看见两行晶莹的泪从他的眼角滑落。他低下头，擦了擦眼睛，抬起头，对我笑了笑，说：“这不是一个坏消息，是吧。”我的眼泪夺眶而出，此时此刻，除了奔流的泪水，我想不出一句要说的话。

    大力从包里拿出一根小小的蜡烛，点燃了。他席地而坐，守护着小小的火苗。他凝望着烛光，那柔和的光轻轻地抚摸着他的脸。这一刻，是属于他们的。

    天黑下来了。我被裹在人群中走着。在一个十字路口前，我停了下来。回头望去，只见那朵金黄色的烛光在风中微微摇曳着，黑暗中它为步履匆匆的行人照亮了脚下的路……

    两周后，传来了辽宁马三家劳教所130名法轮功学员为抗议劳教所的超期关押已绝食十几天生命垂危的消息。

    金黄色烛光点燃了，一朵，两朵，十朵，一百朵，成千上万朵……小小的烛光在世界各地燃起，汇聚成几个大字：SOS！紧急救援中国大陆的法轮功学员！


烧炭工二娃子外传

    作者：天使

    二娃子的大号叫什么，早没人记的了。

    那年，二娃子他爹和几个工人往车上抬大木头。可那抬木头的杠突然就折了，几个工人都掉了下去。木头也随后掉了下去，二娃子的爹当时就给砸成肉饼了。据看到情形的人讲，砸的惨不忍睹。

    二娃子他爹死后，家里断了经济来源。他娘就改嫁了，又不能带着他，就把两岁的他丢给他爷爷养活。

    二娃子从小就和爷爷相依为命，他爷爷教会他识了几个字，好歹的眼前字都还认的。不过，小家伙还真的不大让他爷爷操心。

    在村里，他很淘气，经常的偷街坊四邻的瓜啊、李子啊这些农产品，却从来不偷钱或贵重物品。村里人都豪爽，也都可怜他没爹没娘的。虽然他偷大家的果子之类的，可村里人都不太愿意和他计较，总算还能和他和睦相处。大家有时候会半开玩笑叫他一声“瓜娃子”。

    村子靠山，山边还有条河，二娃子爬山是好手，泅水也是一流的。都说近山志高，临水聪慧，可平日里村里人也没见二娃子怎么聪明。

    这几年，附近城里烤羊肉串的人多了起来，烤羊肉串的人多了，对木炭的需求量就大。从遥远的地方运木炭来，运费就不菲，沿途有许多检查站，收费站，各种名目的收费，实在是多的象羊身上的毛一样。

    这很让干烧烤的老板们叫苦连连，木炭的价格贵，他们的烧烤店投入的成本就大，赚的钱就少。他们就希望能从近处搞到些木炭最为好，这样他们就不用花高价从外地买木炭了。

    村里确实有能人，有个叫黄毛哥的，很快就看到烧炭能赚到钱，且很有前途。于是，就从别处往河边的不毛之地运来了上好的黄土和砖头，找来了建窑的师傅，在河边的平地堆起了木炭窑，又从远方雇了几个师傅来烧炭。把二娃子他们这些天天游手好闲的小青年也都雇了去做小工。每个月300块钱管吃的。

    烧炭的师傅烧了几窑试验后一看，每个窑大约出90－100袋炭左右吧。炭的质量也还可以。于是黄毛就联系到城市里烧烤店的小老板们，和他们商定供应木炭的事情。居然卖到10块钱一丝袋！城里烧烤店的老板们也欢喜，他们就再也不用到外地去买十八九块钱一袋的炭了。黄毛也能赚到一笔好钱，而二娃子人他们这些天天游手好闲的小青年，也有了工作的地方。真是皆大欢喜。

    村里人一见，也都有些眼气了，有点儿钱的人家纷纷在河边堆起自己的木炭窑，烧开了木炭，一时间，村里烧炭的事真是热火朝天的。

    哪知好景不长，派出所的公安来了，说这烧炭得交保护费。交吧，反正有财大家发，淳朴的村民们这样想。于是，公安拿着保护费满意的走人了。

    谁知道两天半后，税务所的也来了，说是烧炭要上税，上吧，烧炭的村民们又交了钱。

    第二天工商局的也来了，也要钱，无奈的村民们又交了钱。

    第三天，城里环保局的也来了，说这烧炭的污染环境，得交钱。得，这还得交。

    第四天，土地管理所的来了，说炭窑占用国家的土地，得收费。交。

    第五天，城里的交警队也来人了，说是来回送炭的车得走公路，公路是交警队维护的，你们还得交钱。村里人不干了，我们交养路费，交过桥费，过收费站也给钱，凭什么还收钱哪？城里来的交警也挺横，不交，不交你们就别想让炭车上路。

    无奈，交吧。炭烧出来不可能不卖的。

    可这样算下来，这烧炭基本就赚不到钱了。很多窑主就纷纷的停止烧炭了，说犯不上白忙活。只有黄毛哥等少数几个人还在坚持烧炭。

    黄毛哥比较有远见，说这样子再烧下去肯定是不行。得找个好的烧窑师傅，这每烧一窑都得多出些炭，才能赚到钱。

    黄毛哥就去找人，打听哪里有烧窑的好师傅。村里有人说，村边有个叫徐富贵的大师傅，以前祖辈都是烧炭的，手艺是一流的。找他烧好炭，那是没问题了，就是不知道能不能请得动。黄毛哥就去徐富贵家，央请富贵来烧炭。富贵还真就来了。

    徐富贵来黄毛的炭厂时，二娃子其时也正在这里做小工。二娃子原来跟着烧炭的孙师傅，给他做小工。孙师傅做窑底，看火候的时候，从来不让二娃子在身边，大概是怕二娃子偷艺。而且，这孙师傅脾气还不大好，总爱骂骂咧咧的。其他几个师傅也都有些牛气烘烘的，动不动就骂人。二娃子有时给弄的也是一肚皮气，转念一想，算了吧，人家都是师傅，自己是小工，忍着点儿吧。

    徐富贵没来的时候，二娃子猜他大概得有40多岁到50岁那个样子吧。哪晓得徐富贵来了之后一看，原来才20多岁。白白净净的面皮，半点儿也看不出来是烧炭师傅的样子。

    可这徐富贵一来，其他几位师傅的手艺就显的不成了。一样的窑，其他几位师傅每窑能出一百袋炭顶了天了。这徐富贵烧炭，开始试的时候，一窑就出了一百二十袋。当时把其他几位师傅就给镇了。二娃子心里也是好一阵子嘀咕，没看出来，这小年轻的真有两下子啊。

    从那后，徐富贵烧炭，那就是每窑出个一百五十袋炭左右。那几位师傅见此光景，合计合计，没面子，都另投门路了。

    二娃子又成了徐富贵的跟班，天天跟在徐富贵身后，徐师傅长徐师傅短的。后来，徐富贵说，咱俩也差不多大，你就叫我一声富贵大哥吧。二娃子从那后，就一直管徐富贵叫富贵大哥。

    徐富贵和前几位师傅不一样，从来不骂人，也不着急。干活慢条斯理的，但是却有板有眼。

    有一天，黄毛不在，他的婆姨来了，看徐富贵干活慢腾腾的，忍不住在窑上支了起来，还训了徐富贵几句。徐富贵也乐呵呵的没说啥，该干啥干啥。不一会儿，黄毛来了，看见他婆姨在窑上对徐富贵指手划脚的，忍不住火冒三丈，把他婆姨一顿臭骂，“娘的，哪里都有你。懂得个球呀!我来这里从来不说话，就是看看就走了。徐师傅比你懂的多，哪窑给你出少了？一边呆会儿，哑不了你!”

    他婆姨知道闯了祸，不敢再言语了。黄毛赶紧给徐富贵道歉，徐富贵依旧乐呵呵的不在乎。

    二娃子就纳闷了，咋就看不见他生气哩？按道理说，这大师傅都是有脾气的人呢。

    后来，二娃子终于忍不住问了本村的一个大明白。大明白一瞪眼睛，“这你都不知道啊，这徐富贵是个炼法轮功的。”

    二娃子瞪了瞪眼睛，“炼法轮功的？这咋和电视上看的那个不一样哩？那个杀人放火投毒自杀的，啥坏事都干了，这个徐富贵咋就这么和气呢？这也不象啊! ”

    终于有一天，二娃子忍不住这一脑门子的疑惑，在干活的时候，问了富贵一句：“富贵大哥，我听他们说，你是炼法轮功的呢？”

    富贵从窑里抬起头看看他，点点头：“是，我是炼法轮功的。”

    “富贵大哥，我咋听电视上说法轮功自杀哩？”

    富贵摇摇头，“这事说来话长，那些去天安门自焚的都是假冒的。哎，兄弟，你识字不？”

    “多少识几个。”二娃子搔搔头皮，有点儿不好意思。

    “好，哪天有时间到我那里去看看光碟，看看书。研究研究这几个自杀的算咋回事。” “好啊!”二娃子高兴了。

    过了几天，终于有了闲班，富贵带着二娃子去了自己家。

    進屋落座后，富贵给二娃子沏了一杯茶，然后打开电视，接上VCD，放起了影碟。碟上放的就是“天安门自焚”，看完了以后，二娃子明白了，整了半天电视上放那破玩艺都是骗人的啊!

    富贵又拿出来一本书，叫《在悉尼讲法》的，是98年版的。翻开书，富贵找到其中一段，叫二娃子自己看，到现在二娃子也记的真真的。那上面有学员提问，问李洪志先生，一个人自杀算不算罪，李洪志先生回答说：算罪……

    看到这里的时候，二娃子再也说不出来啥了。既然人家的师父在几年以前就明确的说自杀算罪了，那肯定去天安门自焚的人是有问题了。他连他师父的话都不听，还算什么炼法轮功的嘛。

    打那以后，二娃子就经常到富贵那里玩，富贵给他看《转法轮》。二娃子字虽然识的不多，但伶俐着呢，富贵一点，他马上就透。就这样，半年的时间，二娃子把《转法轮》看完了，不但看完了，《转法轮》上的字也都认的差不多了。二娃子这个时候才明白，这本书是真不错。和电视上说的那个简直是一个天上，一个地下。二娃子就不明白了，为啥这电视上要撒谎，要造谣，要贬低法轮功呢？

    富贵想了想，问二娃子，“你说，咱村里有多少孩子初中毕业了？”二娃子掰手指算了算，“没几个。”

    “可咱村的初中毕业率是百分之百啊!”二娃子乐了，“我明白了，富贵大哥，敢情这电视上除了撒谎，他不会干别的。”

    于是，二娃子问富贵讨这本书，富贵很高兴的就送给他了。

    二娃子又央求富贵说，“富贵大哥，有时间你也教我炼功吧，看完书挺好的，我也想炼。

    富贵说：“好哇，有时间一定教你。”

    一转眼的工夫，仨月又过去了，窑地一直比较忙，富贵也没抽出时间教二娃子炼功。二娃子每天晚上有时间就看看那本《转法轮》，白天跟富贵学学怎么样打窑底，怎么样处理窑门，怎么样看火候……

    仨月下来，富贵闹着玩，跟二娃子说，你烧一窑试试看，在征得黄毛的同意后，由富贵做指导，二娃子也烧了一窑炭。几乎也追上富贵的烧炭水平了。富贵大喜，说没看出来你小子，蛮机灵的嘛!

    二娃子摸着后脑勺，也嘿嘿的傻笑。

    那天早晨，有个窑要出炭，二娃子早早的就爬了起来，穿上衣服，准备去窑地了。

    出了大门一看，邻邻居居的站了一堆人，在电线杆底下站着议论纷纷。二娃子觉得有些好奇，就走了过去看热闹。过去一看，原来电线杆子上贴着一大张不干胶，上面写着关于“天安门自焚”是xx党栽赃陷害法轮功的事情。看的老少爷们儿也都议论纷纷的，有的手里还拿着法轮功的传单，有的还拿着光碟。

    二娃子一问大明白，才知道，原来村里昨晚来了法轮功，隔一户放一张传单和光碟。难怪昨晚村里的狗咬吵吵的。

    二娃子乐了，这可能是富贵大哥干的吧？甭管他，还是上班去吧。

    到了窑地一看，富贵已经先到了。二娃子嘻皮笑脸的凑过去小声问：“富贵大哥，村里的传单是你撒的吧？”

    富贵意味深长的笑了，伸手拍了拍二娃子的头，只是说了句：“出炭吧。”说完后，富贵弯下腰去用铁锹撮开窑盖上的土，一圈圈的收干净。二娃子赶忙抢上前去，“我来吧!”

    二个多小时过去了，炭终于出完了。两人把炭用筛子筛过一遍，灌進袋子里，然后又缝口，在外边摆成一堆。把这套工序做完了，二娃子真的感觉有点儿要虚脱了。他扯下防毒面罩，坐在窑上歇气。

    富贵也把锹平放在地上，坐在锹把上休息。休息了一会儿，富贵说：“兄弟，要不地，咱歇一会儿，今天上午就把窑装上吧。下午，我还有些别的事情，怕耽误喽。”

    二娃子想了想，“好吧，那下午就省着往这儿跑了。”看着富贵的脸弄得跟煤球一样，二娃子一想自己肯定跟他一个德行。走在街上，不是熟人，没人能认出来俩人到底谁是谁，想到这里，二娃子不禁笑了起来。

    俩人歇了一会儿，然后起来往窑上抱木头。抱的差不多了，富贵又下窑里去，二娃子一段一段的往下递给他。

    干了半个多小时，远远的，二娃子听见汽车响。抬头一看，一辆桑塔纳警车在离这里有100米远处停住了——这里路不太好走，轿子進不来。从车上下来几个警察，带头的正是乡派出所的所长严二狗，中间还有个夹包的，看样子象是个官儿。

    严二狗这个家伙可损着哩，一个乡的乡亲，他也经常坑。这个炭厂，黄毛一年还得给他上5000块钱的保护费哩。

    严二狗一边往炭窑的方向走，一边向身后的“大官”解释着什么，远远的，二娃子听到，“传单”“法轮功”“徐富贵”什么的。

    “传单”——“法轮功”——“徐富贵”？坏了，二娃子一机灵，他们来抓富贵大哥来了。咋个办？现在富贵大哥还在窑里，爬出来跑也来不及了，刚出完窑，累个半死，这帮家伙还有车，富贵大哥肯定跑不了。这可咋个办？二娃子的脑门上立刻出汗了。

    咋个办哩？咋个办？

    眼看着他们越走越近，二娃子紧张的盯着黑漆漆的窑盖子，“有了!”二娃子眼前一亮，他迅速把梯子抽过来，放在窑口的另一侧，警察看不到，可富贵一伸手就能够着。他小声的对窑里边说：“富贵哥，警察好象是因为传单的事儿来抓你了!你在这里别动，我把他们引开，待会儿，你听到没动静了，伸手够梯子自己出来，抓紧走哇。”

    说完后，二娃子直起身来，看着越走越近的警察，突然间冲他们大喊一声“法轮大法好!”。说完后，转身一溜烟向大河跑去。跑到河边，二娃子扑通一声跳進河里，向对岸泅去。

    警察们被这突如其来的举动弄的呆住了。等缓过神儿来，严二狗大喊一声：“徐富贵跑了！快追！”

    有个笨笨的小警察还想往河边追，一不小心踩到鹅卵石上崴了脚。严二狗灵机一动，“快，去开车，开过桥，到河对岸去追。他还能比车跑的快？！”一伙人一窝蜂一样往桑塔纳的方向跑。

    冰冷刺骨的河水里，仗着打小练就一身泅水的本领，二娃子总算泅到了对岸。爬到岸上喘口气，回头看看那辆桑塔纳正在疾驶过大桥，向他的方向追来。二娃子咧嘴笑了，“瓜娃子”。说完后，站起来，向后山没有车道的方向跑去。

    桑塔纳总算追到了山根下，却没有了车道，只好停住。

    严二狗从车里钻了出来，看到“徐富贵”正在往山上爬，都爬到半山腰了。这马上就要到手的鸭子飞了！严二狗气急败坏的拔出枪来，冲天放了一枪，“徐富贵！你狗日的，我警告你，你娃再往前爬一步，老子就一枪搂死你!”

    严二狗这话还真灵，“徐富贵”立马就吓的在那半山腰上不动弹了。严二狗乐了，“快，给我上，给我把他抓住!”几个小警察连呼哧带喘的总算爬上了半山腰，把“徐富贵”逮了下来。

    哪知道，等“徐富贵”带到跟前，突然说话了：“二哥，我哪惹着你老了，干啥子要逮我嘛？”

    “嗯？！”严二狗不由一愣，这声音咋不象徐富贵哩？仔细看看，脸黢黑的也看不出来是谁。

    “徐富贵”又说话了，“二哥，我是二娃子。你干啥要带着一帮人来逮我？我没犯啥子法嘛!”

    “瓜娃子！”严二狗几乎气的晕死过去。“你狗日的瞎喊什么？害的老子们一路狂奔把你当成徐富贵来抓。”

    “瓜娃子！揍他xx的！”严二狗冲几个小警察发号施令。几个小警察看着身上象湿煤球一样又脏又黑的二娃子，都咧了咧嘴，这是踢一脚弄脏鞋，打一嘴巴弄脏手，谁也下不了这手。

    “球个瓜娃子!”二狗见没人动手，自己冲过来踢了二娃子两脚。然后垂头丧气的钻進车子里，“徐富贵早跑没影了！回所去！”

    桑塔纳扬长而去，二娃子一屁股坐在地上，大口大口的喘着气，终于咧开嘴乐了，然后吐出了三个字：“瓜——娃——子！”

    从那天往后，徐富贵再没有回来烧过炭。听说他去远方另一个地方烧炭了，后来还有人见到他。而黄毛开的炭厂也换了烧炭的大师傅，听说叫做二娃子。


父亲退休了

    作者：文华

    父亲退休了。每天见他呆在家里，郁郁寡欢，言谈中总充满着失落无奈低沉的情绪。

    一天，我见父亲坐在那抱着茶杯发愣，就安慰他说，“爸，您为社会的付出，历史是有记录的。辛辛苦苦几十年，好比社会是座大楼，您已经在这大楼里盖上了您的那几匹砖，该让您的儿女们垒上面那些砖了。人生就是接力棒，一代传一代。自然规律，顺之则昌，明智的人是顺天意而行的。恰当的选择好自己的位置，名正才言顺嘛。爸您可做的事太多了。您帮我看看孩子，帮妈做些家务，学点菜谱，有时间买个二胡笛子玩玩，陪妈回老家走走，去亲家母家看看，或去朋友同事家串串门，您别在家呆着，憋出病来。”

    父亲听后，苦笑了一下，那种无奈让我都感到悲伤。

    我接着开导他说，老一辈的中国人都认为，人活着就是为了对社会做贡献，退休了，无法再贡献自己了，好像自己就是社会中多余的人了。其实这是文革给人留下的错误观念，是社会主义把人不当成人，而当机器看造成的。人不是机器，更不是革命机器。人是有感情的，人活着不只是为了工作，工作只是人生的一小部份。人是工作单位的一员，也是家庭的一员，更是社会的一员。以前的无产阶级革命观，否定了人性，否定了人情，那是错的。父亲点点头说，“那时叫斗私批修，你妈生你坐月子时，我都不在家，要革命，要工作嘛”。父亲回忆过去的往事，带着淡淡的追悔。

    “革命工作，除了这个，你就没别的了。”妈妈忍不住发牢骚。望着妈妈苍老的脸，我能体谅她为这个家的付出。屋里屋外，家里所有事全是妈一人承担了。

    “当年所谓的革命，现在看来全是错的。那时也糊涂呀，报纸上说什么就信什么，有些知道是假的也不敢说，怕自己打成右派。现在想来，中国要是多几个讲真话的人，文革也搞不起来呀。”

    一时全家都没了话说。过了好一阵，爸才开口道，“说来也奇怪，现在也不愁吃不愁穿，可心里就空荡荡的。以前有班上，有事忙也就不在意了，现在歇下来，回想自己一辈子，到头来一场空，也不知为啥活着了。”父亲长长地叹了口气，用手捶着酸疼的背。

    “爸，您们原来办公室的张阿姨怎样了？听说她炼法轮功，肝癌晚期都好了，一年前我在街上见她红光满面的，哪象退了休的人哪？”

    “唉，我正在想这事呢！她炼的是成佛成仙的东西。我们这代人，小时候也相信拜神敬神的事，可文革全当牛鬼蛇神打倒了，这些年也没工夫想这事。不知到底有没有佛哪？”

    “反正老张的变化是大家看得到的。我们单位也有不少人炼法轮功，好几个大学生呢。这些年轻人也胆大，去北京上访，都给关起来了，可怜呀。依我看，我倒希望这世界有神管着，善有善报，恶有恶报，免得这些贪官污吏干坏事，没人管得了他们。现在搞来搞去象文革了，又成了阶级斗争了。每个人都要表态，不明白是怎么回事也要表态。法轮功人除了上访外，也没干坏事。听说老张刚放出来，退休金也不发了。老张这人你知道，那可是个好人哪。那年我生病，她还来照顾过我们家呢。” 妈接着插话道。

    “是呀，法轮功要没有那么好，也没有这么多人冒死请愿，他们又不是傻子。我不相信报纸上那一套，跟文革一样，要打倒谁，随便乱编套谎言就够了，那个天安门自焚，我看也是有假，警察哪有拿着灭火器巡逻的？”父亲若有所思地说道。“现在问题是到底有没有佛？”

    “爸，您忘了那年我们回老家，在九华山看到那几个和尚尸体，身体没浸药水也没低温冷藏的，什么处理都没有，几百年了好像还是活人似的，您说神不神。这些年人们炼气功，很多医院治不好的病，气功给治好了，要能找本法轮功的书，我也想看看。”

    “对，明天去老张家看看，一则问候问候，咱可不能落井下石，人要讲个良心，二来看看能不能找本书看看，我现在真想知道这人活着为了啥了。”

    “姜太公八十岁才开始修道，九十几岁就炼成了长生不老之术，爸，您要炼成了我们也沾光呀。”

    “要想变神仙，哪有那么容易的事？俗话说，神仙也是常人做，只是常人心不坚。您看那些炼功人，遭多大的罪，我可不敢去。”妈妈有点犹豫。

    “要得好东西，不遭罪，哪能换得来？”从父亲坚定的目光中，我看到了希望，仿佛整个屋子都亮堂起来了。


牧女铜镜

    作者：钟源

    牧女香羊奶，菩提正果觉。

    一念登道岸，万代誉英杰。

    物小人情厚，心明后世学。

    蝇头势利眼，照镜怍操节。

    赵老师在黑板上写下了自己最近的感怀诗，回过身来对着全班六十多位学生讲了几句开场白，接着说：“平常同学们经常提出如何提高作文水平的问题，其实作文水平的提高不能简单的凭借一些技巧，作文和做人是密切相关的。屈原，其志洁，其行廉，故能写出‘长太息以掩涕兮，哀民生之多艰’‘与天地兮比寿，与日月兮争光 ’‘路漫漫其修远兮，吾将上下而求索’；李白不愿与统治者同流合污，故能写出‘安能摧眉折腰事权贵，使我不得开心颜’；杜甫目睹人民流离失所，无家可归的惨状，油然而生怜悯之心，故能写出‘安得广厦千万间，大庇天下寒士俱欢颜’……如何做人，是每一位同学应该思考的问题 ，请让我给同学们讲两个故事。

    据载，释迦牟尼在一棵茂盛的菩提树下盘腿打坐，面容憔悴，瘦弱不堪，一位牧羊女看到了这一情景，立刻生出善念，献给他香甜的羊奶，释迦牟尼因此身心振作，静思冥想苦苦求索四十九天，最后终于觉悟了。

    我向同学们讲这个故事的目的不是为了分析释迦牟尼的觉悟和牧羊女是否有直接的关系，而是为了让同学们思考一个问题，我们应该向牧羊女学习什么。

    论财物，羊奶微不足道，和后世大富翁、大官员的施舍根本无法相比。可是牧羊女的纯净、善良的心，又有谁能和她相比呢？我们难道不应该学习牧羊女的这颗纯净、善良的心吗？”

    全班的学生静静的听着，赵老师继续说：

    “又有这样的一个故事，说的是一个穷苦的青年学生，挨家挨户推销广告，饥饿难忍，不得不敲了一户人家的门，讨点水喝，开门的主人是一名姑娘，她看出青年学生的窘态，给了他一杯鲜牛奶，青年学生喝完后问她应该付多少钱，姑娘说，不用付钱，因为她的母亲说做善事不应求回报，青年学生离开时姑娘又给了他一些饼干。原来已经灰心消极的青年学生从此看到了生活的希望，数年后成为一名小有名气的医生，当年给鲜奶的姑娘成了他的病人，姑娘康复后出院，正在为医疗费担心时，接到了一张单据，里面写着一行字：一杯鲜奶足以付清全部的医疗费。”

    “姑娘做善事而不求回报，然而她所得到的回报又出人意料，善有善报是一个亘古不变的天理。”

    “我讲到这里，有的同学可能会说，我已经明白了这个道理，如果我遇到上面的情况，我也会做那一位牧女，我也会做那一位姑娘。可是历史一去不复返，世界上没有两粒完全相同的沙子。这种情况如同学生所面临的考试，如果每一次考试的试题都相同，怎么能够考查各人的真实水平？今天我们所面对的情况不可能和上面的情况完全相同。”

    “历史的车轮滚滚向前，生活中不乏好人好事，请同学们说一说，你的身边，谁是那位牧羊女，正在献上那香甜的羊奶？谁又是那一位姑娘，正在献上一杯鲜牛奶？”

    一组组长张伟强同学刷的站了起来，全班同学的眼光都投向他，只听他说道：“我认为，那些给失学儿童提供帮助的人，就是那位献上鲜牛奶的姑娘，失学儿童能够返回校园，继续他的学业，日后一定回报给他提供帮助的人。”

    话音刚落，同学们鼓掌表示认同张伟强同学的观点，赵老师说：“张伟强同学第一位发言，我们应该向他学习，发表自己的见解，请同学们继续发言。”

    数学科代表陈中生想到他的邻居下岗（失业）好长时间，全家生活没有着落，他想为下岗工人说话，于是接着说：“我认为下岗工人是社会的底层，他们没有收入，没有经济来源，子女不能上学，日常生活的开支不能解决，他们是最值得同情的人，那些给下岗工人提供帮助的人，就是那一位牧羊女，在人们最需要的时候伸出温暖的手。”

    同学们鼓掌表示认同陈中生同学的观点。

    化学科代表张伟明同学住在本市的一个花园小区，他接触的贵夫人比较多，对她们也比较了解，于是站起来说：“我认为，那些被抛弃的贵夫人最痛苦……”同学们不禁笑了起来，张伟明接着说：“也许同学们认为贵夫人物质方面那么充裕，为什么会痛苦？其实精神方面的痛苦才是真正的痛苦，难道她们不应该给予同情吗？我的邻居是一个镇委书记的老婆，最近因为镇委书记娶小老婆，抛弃她，她的状态就像疯子一样，给她送去鲜牛奶，疗治她的精神创伤特别重要。”

    同学们发出热烈的掌声，认为张伟明同学的见解高人一着。

    赵老师说：“刚才几位同学所说几种情况都值得关注，在生活中遇到这样的人，我们应该给他们送去香羊奶或者鲜牛奶，我们应该是牧羊女或者是那位姑娘。我提出另外的一个问题，如果社会上同时存在着几种人，都值得关注，你认为哪一种人最值得关注，给这样的人送去香羊奶或者鲜牛奶最有意义？请同学们注意一个问题，释迦牟尼的愿望是普度众生，而不是为了个人的荣华富贵，所以牧羊女给他送去香羊奶是做了一件最大的好事，其他人无法和她相比。”

    这时第三排的姚友强同学站了起来，环视全班的同学，说：“听赵老师的这一番话，我已经有了答案，在我说出这个答案前，请让我向全班同学念一位法轮功弟子写的诗。”

    一听说“法轮功”三个字，班里起了一阵不小的的骚动，有的在下面小声说话：

    “‘法轮功’不是被政府定为X教吗？姚友强怎么这样大胆？”

    “姚友强的母亲是炼法轮功的，他对法轮功的事情最了解，听他说吧。”

    赵老师为了稳定全班同学的情绪，说道：“请同学们听姚友强同学的发言，有不同的观点可以在姚友强同学发言后接着说。”

    姚友强同学清了清自己的嗓子，用宏亮的声音念道：

    真好

    有一种态度能打动人心，那就是“真”，

    有一种品质能温暖人心，那就是“善”，

    有一种境界令人佩服在心，那就是“忍”，

    法轮大法教导修炼者：

    凡事先考虑别人，要无私无我，先他后我。

    当我做到时，我发现我的努力能使他人快乐。

    ──真好

    遇到矛盾要向内找，不要把责任推给别人。

    当我做到时，我发现心灵在海阔天空的境界。

    ──真好

    以宽厚平和的心对待得失，世间名利勿执著。

    当我做到时，我发现无求无执的面对生活。

    ──真好

    我由衷地感叹：

    法轮大法好！

    全班同学爆发出了热烈的掌声，姚友强同学接着说：“听了这一首诗后，也许同学们已经有了答案，那就留给各位同学思考吧。”

    第五排的孔令明同学是本地公安局副局长的儿子，也许受到一些影响，他站了起来，说：“既然这么好，那么他们为什么杀人、自杀？为什么会到天安门广场自焚？为什么会围攻政府？难道把他们抓起来会错吗？”

    同学们议论纷纷，有一些到现在为止仍没有听到法轮功弟子讲真相，没有接到任何真相传单，也没有看到真相光盘，他们认为孔令明同学讲的话有道理，刚才不应该鼓掌。有一些已经了解法轮功的真相，便小声劝告孔令明同学不要听信政府的谎言，劝他的父亲不要参与迫害法轮功弟子。

    姚友强同学又一次站了起来，说：“请同学们相信我讲的话，我所接触的法轮功弟子都是好人，我有切身体会，我从来不说谎话，全班的同学可以为我作证。在一个缺乏监督、只允许一种声音存在的社会里，媒体的话并不可信，当年的新华社头版头条新闻是中国农村亩产超万斤，这已经成了历史的笑话，中国的新闻造假是一个有目共睹的事实，可是中国人总是健忘，不善于吸取历史的教训。也许孔令明同学没有接触法轮功弟子，对法轮功缺乏了解，那就请你多和他们接触吧，相信你会重新考虑自己的观点。”

    孔令明同学向姚友强同学投来了会心的微笑，全班同学又一次爆发出热烈的掌声。

    赵老师接着说：“我通过突破网络封锁，在网上看到法轮功的真相，也看到法轮功的书籍。我可以对同学们说，所谓的自杀、杀人是无中生有，法轮功禁止修炼者杀生，认为杀生是有罪的，天安门自焚案已经被联合国教科文组织鉴定为中国政府栽赃、陷害法轮功的案件，天安们自焚案件是江泽民一伙导演的，自焚的人不是法轮功学员。”

    这一番话又一次引起了同学们的议论，姚友强同学又一次站了起来，逐一回答了同学们对法轮功的疑问。

    赵老师接着说：“同学们，我接触了不少的法轮功弟子，他们修炼法轮功后，身体健康，道德高尚。在谎言、暴力面前，他们没有屈服，而是坚持自己的信仰。法轮功弟子的信仰问题不是个人问题，而是关系到整个社会的问题，如果他们也随波逐流，在暴力的面前跟着说假话，那么我们整个民族的道德将会沦丧到不可收拾的地步，一个没有道德的民族是非常可怕的。”

    “有人可能会说，法轮功弟子为什么要到处发传单，粘贴标语，其实这正是他们的大善大忍的表现，在谎言、暴力面前，他们没有以牙还牙，没有以暴抗暴，而是选择讲真相这种方式。可是在目前的中国没有言论的自由，他们被剥夺了自由表达观点的权利，他们不能够到电视、报纸上表达自己的观点，只好采用发传单、粘贴标语这种方式。”

    “我认识这样的一位法轮功弟子，她一个月的收入只有六百块钱，她只好最大限度的节约，她给自己定的生活费用是一顿饭一块钱，把剩下的钱全部用来印制真相资料，她经常讲的一句话是讲真相，救度世人。这样的人难道我们不应该给她送去香羊奶吗？”

    “法轮功已经洪传到世界几十个国家，各个国家的政府纷纷给予支持和鼓励，可悲的是，在中国，却有近十万人因为修炼法轮功而被关進劳教所和监狱，几千人因修炼法轮功而被迫害致死，他们的器官被强行摘取牟利。面对着这样残酷的事实，我们能够无动于衷吗？”

    “今天，法轮功问题是摆在每一个人面前的试题，如何作答将决定着一个人的未来。我希望同学们是那位牧女或者是那位姑娘，如果你的家人、你的亲戚、你的朋友或者你的邻居是法轮功弟子，那么请给他们支持和帮助，任何针对他们的迫害都必须加以抵制。如果你的家人、你的亲戚、你的朋友或者你的邻居是六一零的人，请告诉他们不要迫害法轮功弟子，善恶有报是不变的天理。 如果你的家人、你的亲戚、你的朋友或者你的邻居对法轮功有误解，请告诉他们：法轮大法好！”

    全班同学爆发出热烈的掌声。

    这是本学期赵老师给学生上的最好的一节课。


王大妈识字记

    作者：听话

    七十多岁的王大妈有个习惯，每日清早起来要到附近的公园转悠一圈，舒展舒展筋骨。公园里有一群人，不管天寒地冻还是刮风下雨，总是一开门就进去，也没有多余的话，聚在一起就跟着音乐开始炼功。王大妈已经注意他们好久了。

    这一日一大早，王大妈又来到公园。她心想：“我天天瞎转悠，何不去学个功呢？可不知人家要不要我这个老太婆？”

    王大妈来到那群人炼功的地方，看见一个六十多岁的老太太一副慈眉善目的样子，就开口问她道：“大妹子，你们这炼的是什么功呢？我来学学行吗？交多少钱？”

    老太太说：“我们炼的是法轮功。欢迎你来学，法轮功义务教功，不收钱。”

    于是王大妈便跟着这群人炼起了法轮功，也风雨无阻地坚持着。

    炼了一段时间后，当初教她炼功的辅导员告诉她说：“炼法轮功不但要炼动作，更要做好人，修心性。师父的书《转法轮》就是讲怎样才能做好人、修心性的道理，我们除了炼功外还应该看师父的书。”

    王大妈说：“哎呀，快别提看书了。刚解放时我倒是参加过扫盲班，可到现在还是字认得我，我不认得字。你们怎么炼我就怎么炼呗，做好人我知道，不用看书了。”

    辅导员没再说什么，几天后又告诉王大妈说：“大妈，这几天我家里放老师讲课的录像带，每天中午放一讲，一讲两小时，一共九讲。你愿意来看吗？”

    “录像带？那好啊，那我能看，那我去。”

    第一讲看下来，王大妈逢人便说：“哎哟，老师讲得怎么那么在理啊！句句说到我的心窝里！我真是越听越爱听！”

    第二天是王大妈亲家七十大寿的日子。一家人在饭馆包了桌席，王大妈坐了首席。大家刚要举杯为寿星祝寿，王大妈突然想起：“糟糕，今天该听第二讲，我怎么给忘了！真是老糊涂了！”

    王大妈放下酒杯，对亲家说道：“亲家，对不住了，我有特别重要的事，马上得走。回头再把礼给您补上。”说完起身就往外走。

    儿子追到门口，跺脚道：“妈！多大的事儿！您倒是吃了饭呀！”

    王大妈一招手，叫了辆出租就上了车，回过头来对儿子叫道：“我不饿！”

    看完录像回到家中，王大妈觉得有点累，就倚在炕上睡着了。

    睡梦中王大妈看见两个跟录像片中一样的大法轮闪着光的从窗外旋转着飞进来，对着她的脸部就飞过来了，然后在她脸旁边旋个不停。

    王大妈醒来后，发现自己左腮旁的肉瘤又红又亮地肿了起来，看起来好吓人，却又不疼不痒。这个肉瘤有鸡蛋大小，长在那里已经八年了，虽然一直没有发展，但实在有碍观瞻。王大妈从来不敢剪短发，为的就是要用头发勉强遮住它。

    王大妈没有声张，心想反正也不疼也不痒，干脆等看完九讲再说。

    第三天，王大妈看完第三讲回来，又靠在炕上小憩。睡梦中似乎又看见两个法轮。一会儿觉得肉瘤处有点痒，就迷迷糊糊抓起手绢擦了一把，然后又睡着了。

    王大妈醒后，捡起地上的手绢，发现里面有团非白非黄象元宵大小粘乎乎的东西。王大妈莫名其妙，不知这团东西从何而来。无意中一照镜子，王大妈惊奇地发现：肉瘤没了！一点也没了！原来长肉瘤的地方除了皮肤稍有点松外，什么异样也看不出。

    儿子下班回来，王大妈一把拉住他说：“看看我这瘤子！没了！什么痕迹都没有就没了！就算是去医院动手术，怎么也得缝几针吧！看看！看看！什么痕迹都没有！还不是我炼法轮功炼的？”

    儿子看着王大妈的脸，简直不敢相信自己的眼睛，赶紧打电话将这个消息告诉了姐姐。街坊邻居奔走相告，王大妈的房间被挤得水泄不通。

    第四天，王大妈喜滋滋地继续去看录像，看完后问辅导员道：“你说的《转法轮》那书写得跟录像讲的一样吗？”

    辅导员说：“一样，《转法轮》就是根据老师讲法录音记录下来的。”

    “哦，知道了。”

    回到家中，王大妈对儿子说：“儿啊，妈求你个事儿。你去给我买本炼功的书，名叫《转法轮》。”

    “妈，您又不认识字，炼功就炼呗，买书干嘛呀？”

    “你甭管，我就是要这本书。你得给我买来！”

    “好好好，给您买！”

    儿子买来《转法轮》，王大妈喜不自胜，一把将书抱在怀里。

    中午趁家里没人，王大妈坐在炕上，将书打开看来看去。但除了书中老师的照片和法轮图形外，确实一个字也不认识。

    王大妈着急地想：“这可怎么好呢？这么本宝书，我却一个字也不认识。”

    王大妈急了好一阵。一日，她抱着书朦朦胧胧地睡着了。睡梦中见到《转法轮》中的字五颜六色，漂亮得很。王大妈欣赏了一会儿，突然看见这些五颜六色的字闪着金光，一个一个飞到她脑子里。

    王大妈醒过来，回想起梦中的情形，叹了口气又将怀中的《转法轮》打开。

    怎么回事儿？这回书中的字王大妈一个一个全认识了，好象跟他们是多年的老朋友似的。

    王大妈手举宝书大声朗读，一口气读了三讲，真的跟录像中讲的一样！

    儿子下班回到家中，王大妈又一把抓住他说：“儿啊！妈认字了！《转法轮》中的字妈全认识了！”

    “您？认字了？？”

    儿子无论如何难以置信，顺手将手中的晚报交给王大妈说：“那您将这份报纸念念看。”

    王大妈接过报纸一看，傻眼了：报纸上的字她一个也不认识。

    儿子刚要笑她，王大妈不甘心地赶紧又打开了《转法轮》——书里的字她还是个个都认识。

    王大妈长吁一口气：报纸不认识不要紧，《转法轮》能看就行！

    后来大家终于发现了，王大妈认的字搬不了家：字放在《转法轮》里，她个个都认得，《转法轮》她能从头读到尾；字放到别的地方，她一个也认不得。就这么稀奇。

    再后来王大妈的儿子、孙子，还有好多街坊邻居都跟着王大妈炼上了法轮功。


祈海坊故事

    作者：文哲

    (一)　生命中的转变

    一无所有的人是有福的，因为他们将获得一切。(罗曼·罗兰)

    海坊是一家报业公司的“业务专员”，同时自己也成立“时尚工作室”，由于报业“工作繁忙”，所以工作室几乎是停摆。然而，“时尚”是父亲的愿望，虽然营业额很少，也无法收掉，海坊就在这种情况下，度过了二年，一直到所属报业的公司倒闭。

    离开待过六年的公司，海坊一大早去公园慢跑，舒缓一下即将面对“时尚”调整的压力。海坊虽是慢跑着，脑海却一直停留在工作上。此时，似乎听到远处有人在叫着他的名字，他不经意一回头，是一个熟识的身影，原来是专科的同学伊帆，两人已经将近“十年”没见面。一见如故的两人，一如往昔地做着以前同学时代哥儿们的手势。

    海坊回想起伊帆以前的模样和现在相比，简直是无法想象，伊帆以前体弱多病，显得有些老气。如今看来，身体健康，人也飞扬起来，外表也显得年轻些。反观自己这几年来，日以继夜全力投入报社工作，让自己身体负担太大，身体也逐渐亮起红灯来，相比之下，的确令他有一点感慨。

    这时伊帆轻轻叫醒正在回忆的海坊。海坊回过神后，就问伊帆：“你这几年不是在台东吗？”伊帆回答：“是，不过往后就不会回台东了。”海坊问：“为什么？”伊帆说：“现在家里父母年岁都大，在台北有个照应。”

    伊帆离开后，海坊静静地在操场上跑着，手上拿着一份伊帆给的传单，边看边跑着，海坊看着这份介绍法轮大法的传单，回想起之前有一位法轮功学员也曾拿过一份传单给他，并且还告诉他炼法轮功身体会很好。现在看到伊帆的神情，应该是真的。可是又想到，中国现在好象正在迫害“法轮功”等一些心中疑问，但是因公事烦闷，也不是很认真去了解，过后，海坊就带着一些疑问离开了。

    挥别六年报业生活

    海坊来到“时尚”，看着手上之前没有处理的事情繁多，面对凌乱不堪的现场，海坊显得有些无奈。他在心中想着：“其实我并不是真的想经营‘时尚’”，可是这是父亲的愿望，他也不想让父亲失望。海坊便对着自己说：“我应该要赶快重整自己的情绪，好让‘时尚’早日上轨道。”

    几天过去，海坊试着把之前公司的“人脉和客户”重新做适当的调整，匆忙之中一通电话来到，是伊帆。伊帆问到：“星期日下午有事吗？”原来是以前的一些老同学要聚餐。

    看到那么多的事情等着处理，难免没什么心情，海坊心里不是很想去，最后拗不过伊帆诚恳的邀请，就去参加聚会。

    (二)　不可思议的言论

    怀着信心勇敢地追求你的梦想，追求自己的理想中的生活。(亨利·梭罗)

    今天聚会的地点，是一间海坊经常来的“小酒吧”，来到这里也显得很熟悉。海坊是最早来到，他找一个经常就座的位置，做着习惯的动作，拿起一本商业杂志，点燃一支香烟，静静的等候大专同学的到来。海坊听着耳边轻轻传来一首熟悉的歌，似乎在催告，年轻不再，如今他已是而立之年的人了。

    一群熟悉的身影和喧哗的笑声，不断的回荡在小酒吧里。海坊惊讶的表情，逗的同学一阵欢笑，也为同学聚会拉开了序幕。原本，以为今天会来的大概就是几个比较熟悉的同学，没想到来了那么多位同学。

    海坊是一个很爱抽烟的人，平常一天大概要二包烟，坐在旁边的人，都用默默的眼神看着海坊，似乎在“抗议”着这阵阵的烟味。

    真心的传递

    伊帆静静的坐在海坊的身边，并且问：“海坊你不是很会跳舞吗？怎么不下去跳？”海坊回答说：“是啊！我很爱跳舞，可是今天不想跳舞。”海坊反问：“那你为什么不去跳舞？”伊帆回答说：自从学了法轮功以后，对跳舞就不太感到兴趣了。

    海坊问：“上次你给我的传单，我是有看，可是我听说大陆那边会抓，为什么会这样？很奇怪，你们真的只是炼功而已吗？”

    伊帆回答说：“是的，会打压是因为江xx个人的嫉妒，才导致这场迫害的发生。”海坊反问：“为什么嫉妒？”“嫉妒谁？”伊帆说：“当然是嫉妒我们的师父，当时法轮功在中国开始传开，几年不到的时间，受到全国民众的热爱，短短时间近一亿人在学法轮功，而当时xx党员也不过才七千万左右；因此江xx嫉妒的不行，深怕失去政权。一意孤行，草菅人命，不顾人民信仰的自由。 ”

    “其实在法轮功于大陆传法初期，那个时候尚未迫害，中国政府是非常赞同法轮功，而中国政府颁给法轮功的奖也非常的多。打压法轮功的初期，我们也一直在呼吁停止迫害，他们就是不听，我们才开始向全世界、政府单位、和人民讲真相。”

    海坊又问：听说中国政府，迫害法轮功很残忍是吗？伊帆回答说：何止是残忍，简直是草菅人命。610办公室，是专门迫害法轮功的机构，简称610办公室。 610办公室下令，凡是打死的法轮功学员一律都算是自杀。中共在法轮功学员身上的施用的酷刑可以说是集古今中外邪恶大全。例如关小号、灌大便、水牢、拔指甲、电击、 注射药物等，都在见不得人的阴暗角落里发生着。

    海坊心里想着，天啊，简直是人间的地狱，不可思议!经过伊帆的解释，海坊总算明白了：法轮功学员为了追求他们的信仰，不顾生命危险，坚持到底。这种精神，确实不是一般人能做到的。

    (三)　反复的抉择

    餐会结束后，海坊在回家路途中，沿路回想伊帆所说的一切，想着想着，不知是什么样的心情，眼泪似乎不听使唤，悄悄的流了下来，海坊问着自己，是人的同情心，还是看到伊帆“真心的告白”后心中的不舍，才流下眼泪。深夜，车子停在郊区街道的十字路口，周遭四处冷冷清清，只见游民的身影，孤零走在马路上，更加增添了几分淡淡的忧愁。

    一些日子后，海坊刚到“时尚”门口，一通电话来到，是干妈(一位“时尚”很重要的客户，也是一位很照顾海坊的长辈)。干妈说：“星期四，无论如何都要来参加干爸的生日晚会，而且还要给你介绍一位客户，所以务必要到。”海坊告诉干妈：“我一定到。”

    海坊一進到“时尚”，小妹(时尚的伙伴)就急着跟海坊说：“这个月我们的月绩，已经有明显的成长。”听在海坊的耳里，似乎感觉不到愉悦，反而是一种压力，目前时尚的绩效都停留在几个客户身上。海坊鼓励着小妹要多努力。

    海坊跟黎明(时尚的伙伴)说：“最近不是有一个‘亚伯商会’要开吗？”黎明回答：“是。”海坊又说：“我去找一些管道，我们進去参加，认识一些企业高层。” 黎明回答：“，可是听说要進去，很不简单。”海坊说：“我会想办法，你只要把时间弄清楚给我就行。”黎明回答：“好。”

    海坊想着，按照以前经验，每个月最后一个星期，星期三的这个时间，伊帆一定会给我电话，海坊和伊帆经过这七个多月的相处，彼此的默契，也越来越好，海坊点燃一支香烟，少许的时间过去，手机真的响起，海坊急忙看着电话，手机号码显示果然是伊帆。二人还是如往常，聊这星期所发现的事，伊帆告诉海坊，有一个画展，他想要去，缺一个司机，所以无论如何都要你开车载我下南部。海坊心想：“也好，反正我也对画很有兴趣。”就答应伊帆。

    星期四早上，海坊特地去准备一些干爸喜欢的东西，想好好帮干爸祝贺一下，让干爸高兴。晚会中，干妈特地介绍一位经常往返两岸的朱姓商人给海坊认识，这位商人，一副xx党党员的长象，口气也是很象老党员，滔滔不绝，在谈论他的包二奶的经验。看在海坊的眼里，对方的行为和流氓没两样，海坊并不想和对方多谈，可是又想到为了不让干妈为难，也就应酬几句。

    晚会结束海坊与干妈谈起朱先生，海坊说：“我很讨厌他，更讨厌他炫耀‘包二奶’的事迹，以后不想和他联系。”这时干爸谈到：“你不用想那么多，商人就应该不看世俗只看利益，这就是所谓的‘在商言商’。”

    干爸又说：“朱先生在大陆那边有一笔生意，利润很好，希望找台商去投资，这个企划希望由你来执行，如果办成，佣金很可观。”海坊随后想到：伊帆似乎有谈到中国拿 “台商”去投资的钱来迫害“法轮功”，如果我找台商资金去中国做投资，那不就间接在帮中国来迫害“法轮功”。海坊也提出来和干爸商谈，并且表示，这样做对 “法轮功”学员很残忍，也不慈悲。

    干爸又说：“事实的真相，你并不知道，人家怎么说，你就怎么做，未免太不理智。何况‘生意人’只要能赚钱就好，管什么慈不慈悲。”海坊听到干爸的话，心理反复挣扎。

    (四)　舍弃后得到的幸福

    海坊想到干爸所说的话是有点自私，可是听起来又好象没什么错，但是又想到无辜的生命所遭受到的迫害，甚至于失去生命……海坊从小就很善良，教他杀一只“蚂蚁” 他都不舍得，何况去当帮凶。“挣扎”万分的海坊心中想着，我相信伊帆，和我自己所看到的事实。他脑海中不断浮现之前所看过的法轮功学员被迫害的种种画面，感到无能为力。

    海坊已经好久没有如此“煎熬”，但又想到“干妈”的期许，又想到和“时尚”的伙伴一起共同的心愿，就是经营好“时尚”，胸中的一股愁闷之情油然而生，对他们的“愧疚”心里迟迟无法释怀，想要眛着良心当作不知道法轮功被迫害的事。

    海坊心中突然想着，什么都不想，先把他抛到脑后，让时间去沉淀目前的烦扰。海坊回到工作室的座位，静静的看着，目前手上正在运作的业务事情众多，却似乎也找不到头绪，此时却发现一封简讯，不知何时传来，是绮芳(前任女友)发的，简讯内容写着：“海坊，我刚才一直在找你，可是你的手机没人接，我很担心你，你现在很忙吗？能不能有空，拨个电话给我，绮芳上。”

    海坊就拨电话给在香港工作的绮芳，绮芳一接通，第一句就是：“坊，不好意思，我吵到你了吗？对不起，我一直找不你，才请你回电。”海坊说：“你不用在意，是我不好，忘了给你电话，谢谢你的关心。”海坊心理想着：“我不能给你承诺，你还是和分开前一样，总是在我最需要的时候会出现，芳，谢谢你，或许吧，会分开，是因为父母的关系。”

    绮芳说：“我们公司办了一个‘服装展’，这一次是我负责，对我来讲很重要，可是我没有信心，所以我想要你来帮我。”海坊回答说：“你知道的吗？我对服装或展览并没有研究，也没什么心得，怎么帮？”绮芳又说：“这些你不用担心，你只要过来就好，我需要你那一份信心，如果你真的没时间，也没关系。”海坊想着想着便答应，就在答应的同时，海坊也深深感受到，逃避是不能解决事情。唯有去面对，才能找出一条正确的路。

    海坊虽然在心情上做出很大的调适，但是，还是有这不为人知的包袱，来到香港看绮芳的成功，海坊也觉得很安慰，原本预算搭乘当天晚上的飞机回台北，但是由于“服装展”的行程耽误，也顺延一天。绮芳看着海坊似乎“心事重重”的样子，就问： “海坊，你是不是有遇到什么事？”海坊怕让绮芳分心，也就随意带过。

    隔天，由于“服装展”是下午的事，一大早绮芳便拉着海坊到各处走走。海坊却显得意兴阑珊，就在一个热闹的商圈，绮芳告诉海坊说：“我要去公司办一些事，那你先在这边逛逛商街好吗？”海坊对着绮芳轻轻的微笑，海坊一个人静静的走着，看到越来越多的大陆人，心里想着，大陆人也已经可以出来到处观光。

    一个陌生的身影面带笑容，静静的走在海坊的身边，一句 “法轮大法好”冲击海坊的心灵，一个无法自主的反应，难以掩饰海坊的内心：一度想出卖自己的“灵魂”去换取一点金钱利益。海坊专注听着眼前这位法轮功学员的解说xx党是如何迫害“法轮功”学员的经历，以及如何使用“台商资金”去迫害“法轮功”等等……

    海坊已经很清楚知道自己要的是什么，当下一个念头生出，海坊突然感到真正的幸福是什么，而不是更多的金钱或权利能换来的……

    (五)　真正的拥有是坦诚

    宽恕后伴随而来是幸福，心胸狭窄是不会得到真的快乐。

    拜别绮芳，带着寻找真理的足迹，文哲挥别昔日的情怀。海坊心中坚定而坦然，回到台北第一件事就是去见干妈并且告诉她：“我的决定”。干妈“惊讶”的表情，让海坊显得几分的“退缩”。但是海坊已经决定了就不会再改变，海坊试着再一次与“面恶心善”的干妈谈，尽管海坊不断的提出他的看法，仍然无法让乾妈去了解，但是干妈依然静静的听着，不愿开口，海坊看到干妈的表情，再也不说了，彼此僵持几分钟。

    干妈终于开口，并且说：“看来已经无法改变你的决定，我再也不便多说，只希望以后能冷静看待事情。”海坊点点头，转身要走。干妈告诉海坊，为了不让你和干爸有更大的误会，我会先停止和你的生意来往，希望你能够知道我的用心。海坊回答说：“我知道，谢谢干妈。”

    海坊心里想着，不管未来如何，必定要更用心去经营，对于损失掉的客户一点也不后悔，反而整个人心情“飞扬”起来，一种失去后得到的“幸福”。眼看之前和伊帆约定的时间就在明天，可是彼此地点尚未约定，于是海坊就拨电话给伊帆，伊帆跟海坊说：“抱歉因为明天突然有事，没办法去。”伊帆又问：“海坊我记得以前你很喜欢摄影，现在你还在玩吗？。”海坊回答说：“是啊。”伊帆又问：“那明天和我去拍照好吗？”海坊回答说：“去哪里都好，反正时间已经空出来。”伊帆就说：“海坊，不好意思，让你去不了画展，还请你帮忙，实在过意不去。”海坊回答说：“你不要这么说。”伊帆最后就说：“那就这样约定。”

    海坊回到工作的地方，打电话给亚伯商会其中一个协办单位的吴先生。海坊说：“吴先生你好，我是祈海坊，之前请你帮忙申请邀请函，请问你可否通过。”吴先生回答说：“祈先生，不好意思，你的案件已经停止申请。”海坊问“为什么？”吴先生就说：“之前推荐你的那间公司已经‘停止’推荐你，所以你现在已经不符合条件，不好意思。”海坊回答说：“好，我知道，谢谢你，让你费心。”

    海坊心里想着：“怎么会这样，张先生一直跟我保证一定没问题，如今既然会这样……”先不考虑这个问题，打电话去把事情弄清楚再说。海坊就打电话给张先生，电话一直响就是没人接。海坊断断续续找张先生三天的时间，似乎张先生从人世间“蒸发”掉了。海坊再打，终于有人接。

    海坊请问对方：“你是？”对方回答：“我是张太太”，海坊再问：“你好，请问张先生在吗？”张太太回答：“我先生出国去，可能半个月，才会回来，你是那位？”海坊回答：“我是祈海坊。”张太太就说：“祈先生你好，我先生他有请我带话给你，他说‘亚伯商会’一事，他已经没办法帮你，问题是你得罪一位朱先生，他利用手上的关系全力不让你参加商会，很抱歉帮不上你。”海坊回答：“谢谢张先生，他已经尽力，张太太也谢谢你。如果有机会再去拜访你们，谢谢你，再会！”

    海坊心里想这怎么和伊帆所说的如此象，中国xx党(骗台商的计谋)就是先讨好，没利用就甩掉，不配合再打压，可见法轮功遭到迫害这应该是真实。

    海坊和伊帆以及黄妈妈(伊帆的母亲)三人一起去拍照，一路上黄妈妈谈他是如何从身体老毛病很痛苦，到现在可以跟大家一起去洪法，这就是修法轮功的好处。回来途中黄妈妈拿着一本法轮功的书籍借给海坊，请海坊尽早看完，而且还笑说要考试。海坊说：“可不可以，不用考试。”黄妈妈说：“你既然叫我黄妈妈我就不可以偏心，因为伊帆以前也是要考试，不信问伊帆……”伊帆说：“是啊。”海坊说：“黄妈妈所说的话，海坊一定会努力做到，”黄妈妈和伊帆异口同声说：“修法轮功是不可说谎话。”，一句话说出，三个人哈哈大笑！

    一个月过去，黄妈妈问：“海坊，你现在还抽烟吗？” 海坊说：“一开始很难过，然后不知不觉就改掉。” 黄妈妈又问：“你现在还常去喝酒吗？” 海坊回答说：“已经很少。”黄妈妈又问：“你对绮芳要不要负责，还是只想和人家在一起，不用负责？” 海坊回答说：“我们已经分开没有在一起，不过我会和她谈，如果要在一起就结婚。” 黄妈妈开玩笑说：“现在已经象法轮功学员了。”海坊回答说：“是，我会更努力。”

    自此开始，海坊也感受到真正无求自得的幸福。

    (完)


神游天机峰

    作者：明奥

    话说东方古国有一位书生，姓陈名博，字无知，好读书，逢书必读，好与古今人物相论，好寻根问底，无穷追问。一日，无知读着时人著的《刘伯温传》，其中有一段话说到：“唐人袁天罡与李淳风写出大预言《推背图》后，为防天机泄露，乃以甚深功力将其隐藏于天机峰上。后数百年，刘伯温得异人传授至道，方得以超凡功力将《推背图》发现出来，并使其传扬于世……”

    读至此，书生掩卷长叹：“愧我读书万卷，博涉群科，对天地宇宙的真理竟无法知其究竟，我真无知也。此天机峰是否蕴藏着宇宙天地的玄机呢？何日可得异人指点，又或者能到传说中的天机峰一游，方了我平生求知的宿愿。”

    随后，书生释卷出门闲逛，不觉踱步到了村外，但见山气淡然，原野空阔，心中不禁生起几分超然物外之意。

    正陶醉间，忽见一老者迎面走来，笑道：“境不醉人人自醉。先生好雅兴。”

    书生随即一揖道：“人世百年终究是意义渺茫，愧我空有闲云野鹤之志，却不得其方，我这也不过是假超脱罢了。”

    老者说道：“诚如是。惜乎世人拼命劳心于名利，反以为自己聪明达道。向道明道之人已是越来越少了。”

    书生说道：“在下名叫无知，其实也真是无知，望前辈有以教我。请问尊号？”

    老者因道：“你我一见如故，想来缘分非浅。我叫凌虚子，曾寻觅多年，知一所在，真个是好去处。你可愿随我一往观之？”

    书生本是个有慧根之人，也不多问，即随老者前行。走着走着，到了山角转弯处，一条小河曲曲折折的从山上流下，正横在两人面前。老者也不往寻常的渡口处走，却领着书生走到一偏僻处，那里系着一只小舟。书生随老者上了小舟。

    也不见小舟怎么发动，无帆无风，无桨无杆，竟是自动而行。书生正诧异间，低头一看，小舟竟是无底的，可是也不见漏水，自己也不知是如何站稳的。书生想到牛顿力学诸定律，正思索此种现象如何能够成立时，小舟已到对岸，老者已是招呼书生下船了。

    书生一看对岸景象，更是大为惊异。这里竟不是自己平素熟悉的所在！书生自小生长于斯，对这条小河，记忆所及也不只渡过上千次了，可是这一次到了对岸，其景象竟是完全陌生！

    老者似乎了然书生的心理，乃说道：“你或许已经遇到了无法解释无法理解的事情了，没关系，天地间本来就是有许多现象是人们还无法解释的。你既然知道自己无知，那说明你还能接受新事物和新知识，能够接受无法解释的事物和现象。随我来，你还会领略到更多奇妙之处。其实这是多重时空的现象，不过我现在暂不细说，随后你会明白的。”

    书生本有许多问题要问，听老者这么一说，也就暂时按在心里，只问道：“我们此行是要到哪里？”

    老者道：“我们到天机峰一游，如何？”

    书生道：“正是本人志愿。”

    一路光景估且不表，说不尽的奇妙玄奥，书生明明记的应是某地某处，可是景象却是完全陌生。对此，老者只是简单的解释道这是同时同地存在的多重时空现象，因为任何物体都是由不同的粒子组成的，所以不同的物体穿身而过的现象到处都是，宇宙就象是一个共溶共存的复杂体系。好在书生慧根不浅，虽熟知各种科学理论却不为其所局限，所以对老者的解释还算是多多少少能理解吧。

    一日，远远看见一座高山，古石奇松，闲鹤悠凤，祥云缭绕，天乐轻闻。书生心中大喜，只听老者说道：“这就是天机峰了，因为你有慧根和缘分，所以能到此一游，你可要珍惜此次机缘，不可轻慢，不可无礼，切记切记。”书生应诺。

    不表上山途中的诸多门户和守将，那自然是层层都是关，级级都有门，处处都设守，越高处守卫越严，守卫的天神也越高大，这些天神都是书生在神话传说中未曾知晓的。于是他问道：“学生无知，敢问为何这些天神守将都是从神话和宗教中闻所未闻的呢？神话和宗教中说到的那些神人是否真的存在呢？”

    老者答道：“那自然都是真实存在的，现在世人的科学认为那些是不存在的，可是这种否定是没有根据的，那只不过是一种狭隘的主观推断而已。不信你细想一下，他们否定神存在的论据都有哪些，是不是能站的住脚呢？”

    书生细想一下，果然没有证据否定神的存在，科学最多只能说“科学发展到今天为止还无法证明有神的存在”，却不能说“科学发展到今天已经证明了没有神的存在”。

    老者继续说道：“因为这是天机峰。这是宇宙中最奥秘的所在，是宇宙天地的中枢与根本，自然不是一般传说中让世人了解的那些地方可比的。这就是为什么你在这里看不到一般世人所了解的那些地方与神人的原因。因为你有很大的缘份，而且你这次游览天机峰，也不是偶然的，待会儿你就明白了。这是天尊的玉旨，否则我也不能带你到这里来，那些守将也不会放你上来的。”

    书生问道：“我是否能瞻拜天尊呢？”

    老者答道：“那是自然。不过在瞻拜天尊之前，你最好随我遍游天机峰，有什么问题可以问我，这样就不至于有太多问题要问天尊了。”

    书生道：“这些天我看到了太多太多的令我无法解释的现象了，我始终理不出一个头绪来，任凭我怎么思考都无济于事，您能否带我到最根本玄机处，给我从最根本处往上开示天地奥妙？”

    老者说：“从最根本处开始，这最好不过了。随我来吧。”

    老者把无知领到一处所在，只见一面巨大的镜子立在那里。初看那面镜子也没有什么特别之处，就象是一面巨大的穿衣镜一样。书生走近看时才大吃一惊，原来镜中的自己已经完全不是原来的模样，自己都认不出来自己了。镜中的自己，黑白分明，身体大半部分是白的，可是也有很多黑色的物质成份。

    回头再看老者时，书生又是一惊，原来老者也已不是原来的模样，而是天上神人的模样，看上去只有二十来岁的样子，而且全身发着光。

    无知想看看老者在镜中的样子，奇怪的是，老者明明站在镜子前面，可是镜中却没有老者的像。无知想起物理学上讲的光学原理，更是感到困惑不已，怎么自己在镜中就有像，而老者在镜中却没有像呢？

    无知想起古书中（《神仙传》一类的书中）讲到，神仙在日光下是没有影子的，科学家们都认为这是迷信。可是照眼前的事实来看，竟一定是真的了。

    老者说道：“其实人们认为是‘虚’的很多东西，比如影子、虚像、思想、意识等等都是实物存在的。为什么你在镜中有像而我没有呢？其实镜中显现的是另外的一个真实存在的空间的形态，你在那个空间中存在着一个身体，镜子把你那个身体的形态显现出来给你看了。其实人照出的相片也是一个真实的他，是另外一个空间的他的身体形式，相片与他本人也发生着一定的关系，如相片本身受到损坏对他也会有影响的。这就是一些方士对着人像作法而控制其本人的原理所在。而我在那个空间没有存在这样的身体，所以就没有形态。”

    书生还是不能完全相信镜中有空间的说法，怎么人们一直认为那只不过是虚象的地方——用眼睛可以看到但用手去摸却摸不到的地方，竟然是一个真实存在的空间？虽然当代的科学家如霍金等人都提出了数学上的“空”与“无”的存在理论，提出了“负空间”等理论，可是要真正说镜中有一个真实的空间，恐怕连最大胆的科学家都会犹豫的。

    老者自然看穿了无知的心思，他说道：“其实我可以用我的能力在镜中显现出形像来，你看，那不是吗？”

    无知一看，镜中果然出现了老者的形像，但是镜中的像没有发光，可是也没有象自己的像那样有很多黑黑的成份。无知以为自己看花了眼。

    老者显然知悉一切，他接着说道：“我还可以入到镜中的空间去。你看，我在这里呢。”无知一看，镜中的老者又是全身发着光的神仙了。再转身看，哪里还有老者在身边呢？

    只听见镜中传出了老者的声音：“你信，才能把虚无的空间升华到有形中来，你才能真实的接触到，如果你根本就不信，那一切都无从谈起，这些空间也不会向你显现的。”

    说完，老者即从镜中走出。无知目睹了他从镜中走出来的过程，才全然相信了镜中空间的真实性，

    “我的身上怎么会有那么多地方是黑黑的呢？怎么原来看起来我与你的形象没有什么差别，可是一到这镜中就显现出这么大的差别了呢？”无知问道。

    老者说：“你可知道肉眼所见与X光拍的照片是不同的？同样道理，肉眼所见我们的形象没有太大的差异，可是在这玄镜前，就显现出真实的一切来了。这表明人的肉眼所见是如此的局限，肉眼其实是限制人类认识世界真相的最大障碍，可是现代的人恰恰把肉眼当作是认识世界的根本依靠了。你身上的白色物质叫做‘德’，是人做好事和承受痛苦得到的，也就是为善的果报。而黑色物质叫作‘业’，是做坏事得到的，也就是恶报。古人讲积德积德，讲的很对的，可是现代人把这些话当成是无稽之谈了。”

    无知心想：“我做了哪些坏事得到这么多的黑色物质呢？”他这样一想，玄镜中就显现出另一重影像来，这玄镜竟然了知人的思想活动，他把无知过去做的各种坏事象放电影一样的放出来了，有很多事，无知都不记的了。当时以为这样做是好事呢，殊不知在天理看来竟是大坏事。有些事，无知以为除了自己之外世上再无第二个人知道了。殊不知这一切都被天地玄机录制了下来。无知不禁感叹：真个是苍天有眼，神目如电啊。古人做事不欺暗室，真是大智慧啊。如果那些恶人坏人都能认识到这个道理，恐怕叫他做干事他也不会做了。

    老者说：“其实这玄镜可以回答你的许多问题，只要你心中一产生疑问，他就可以通过显象来回答你。”

    无知说：“我最想知道的就是这个宇宙中有没有‘天理’存在？因为，如果有天理存在，那么天理当然就是世上一切道德准则、一切科学、学说、理论、法律的最高依据了，也就是一切学术的‘第一原理’了，也就是人人所最必须遵循的准则了。如果没有天理存在，如果所谓的天理只是人们主观上造出来的，并不是客观存的，那么当然人愿意怎么做就怎么做了，人认为怎么好就怎么做了，人认为怎么快乐就怎么做了，这样也就无可厚非了。我最想知道，如果天理存在，那么又是以什么形式存在呢？”

    老者说：“你有此根本之问，这也是安排你到此一游的原因之一。其实真正的天理，天理存在的真实形式，只有天尊知道，这是天尊对我们说的。但是我们也能看到天理的许多显现形态，天尊曾开示过我们说，你们虽然能看到天理存在的许多形态，可是千万不要把你们看到的当作最后最根本的真实形态，因为，就如同用不同倍数的显微镜观察物体所看到的物体形态有差异一样，不同层次的神人看物体的形态也自然是不同的。”

    无知看那镜中，此时已显现出一个庞大无比的景象来了，赫然是一个庞大无比的宇宙演化图景。

    此时，无知已分不清自己是在镜里还是在镜外，就象过去看环幕电影时的感觉一样，明知自己不在其中，但又感觉自己确在其中。

    无知看到了层层的空间与层层的世界，看到万物穿身而过、川流不息，互不干扰，但高一层的生命可以如意的制约低层的生命，那种制约就是举手之劳，就是咫尺天涯，就象人类控制电脑中的人物事物一样轻而易举。无知想到来时路上的情景，他这样一想，立即看到了家乡小河一带的多重空间，平时人们生活在一种空间形式当中，而同时同地、与人类并存、交溶在一起还有许多空间形式，那些人物生物与人类穿身而过而人却不知道。人类日常呼吸的空气，科学家认为只不过是散乱的粒子，可是无知却看到了空气的粒子其实也组合成种种形态的生命与环境形式，也组成一个空间、一个世界，在人们的呼吸中，有着种种生命形式在人的身体中川流不息，他们过着他们的生活，与人类并不相干。无知还看到，人类世界，连带人类的星球在内，也都在更庞大的生命体的呼吸中川流不息，可是人类并不能察觉。宇宙的玄奥真是无法形容……

    老者提示说：“你不要光看那些庞杂的无数层次重叠的空间形式，那些其实还都是现象。你要清楚你此行的心愿。”

    无知这才从迷乱中清醒过来。是啊，如果看这些现象，就是耗尽一生也是无法看完的，就是用尽人世间的语言也是无法形容和描绘的。

    无知细看，看到了在所有这些人、物、环境与现象的更深层、更微观，存在着真正玄奥的本体。

    无知一生中读书无数，无知也知道自古以来就有不少人一直在探讨这样一个问题——这个世界、这个宇宙极其的复杂，其中的事物无计其数，可是为什么这个宇宙这个世界会如此有序呢？简直不可思议。这也是从古到今科学家们一直在争论的问题。就拿当代科学家来说，量子力学认为世界是没有固定的规律的，所谓的规律只不过是事物运动所表现出来的一种“统计规律”，是一种“几率”，也就是说世界从根本上说是偶然性的。可是爱因斯坦坚决主张世界是有必然性的，是有固定规律的，他的名言是——“我不相信上帝在掷骰子”。

    无知曾感觉到，虽然量子力学取得了巨大的成就，可是它的根本哲学观念却缺乏理性，无论如何，说这么庞大的宇宙世界没有一种必然性，却能显现出如此有序的整体性来，确实很难令人信服。但是无知也找不出很多证据来证明宇宙是有固定的规律的。就象爱因斯坦那样，他的观点在理性上更令人接受，可是在与量子力学的论战中，在证据方面却显的明显不足。

    在玄镜中，无知看到了，在每一层空间、每一层世界的“背后”（也就是更深层），存在着一整套庞大的制约着这一层空间、这一层世界所有事物的“机械”体系，不用心是看不出来的。这种“机械”体系比人类的任何机械，比人类的任何生产流水线都要完善的多，奇妙的多。它所制约的那一层空间、那一层世界的所有生命、物体，无所遗漏的，全都在它的制约之中。就象电脑是一个机械体系，其中的人、物影象，从最大到最小，全都在这台电脑硬件的制约之中。如果关机了，电脑中不管是放着什么电影、什么游戏，一瞬间就全都不存在了。人通过键盘按纽可以自如的控制着电脑中的一切。

    无知想起中国古代科学中讲到的“乾坤”学说，说到乾坤有“开”与“合”，乾坤“开”则万物生，乾坤“合”则万物灭（藏），确是如此。

    正是因为每一层空间每一层世界都有一层根本机械、机制的制约，才使整个空间整个世界显的那么有序、和谐。

    看不到这个机制实体的人，就只能感觉到这个世界是有序的有规律的，因而把规律看成是一种“统计”规律，认为所谓的规律是事物运动“表现”出来的规律。甚至象休谟这样的人干脆把规律说成是人类的一种思维习惯，认为根本就不存在什么“客观”规律，只有“主观”规律而已。德国哲学家康德所说的人为世界“立法”，意思是说，世界本没有法，是人类为世界立了法，才有了科学、道德与美……

    当无知从玄镜中看到了宇宙的真机之后，感觉到自己过去所做的思考是十分幼稚可笑的，可是现在绝大部份的科学家还在争论这个问题，还在认为世界是“自主”、“自为”、“自足”的，认为规律是一连串的“偶然性”的统计结果……也就无所谓什么客观真理了。

    老者说：“你现在已明白了真理的实体了吧？”

    无知说道：“真理其实是真机。只不过不为大多数人所洞见罢了。我看到了整个银河系都在一个庞大的圆盘中演化着，这个圆盘并不是我们天文学家用天文望远镜所看到的银盘，那只不过是万物的形态罢了。真正的银河系圆盘象一个太极盘，可是细看又可以看出其中的“四象”和“八卦”，再看时，赫然就是“周易六十四卦”。这个圆盘在转动着，随着它的转动，银河系的万物就出现了春夏秋冬、生长收藏等各种变化。从人和生物的本身来感觉，是经历了时间的变化，其实这个“时间”就是这个真机大圆盘，中国古代的河图、洛书、周易、八卦画的就是这个真机大圆盘。一人、一物，处于这个大圆盘的不同方位上，也就是处在不同的“时间”的制约作用之中，那么这个人这个物就会出现不同的状态，也就是会出现人所认为的吉凶、顺逆、生死等“命运”。

    无知感叹：原来命运是这么回事。原来周易的奥秘在这里。原来时间与空间是一体的。原来中国古代的科学是如此博大精深。

    老者说：“你现在可知如何才能改变人的命运？”

    无知答道：“无知无知，还未曾细想。总想不明白这样一个问题，就是既然一切都是命中注定的，那么还有什么主动性可言呢？那么人活着岂不象一根木头一样了，那有什么意思呢？”

    老者说道：“其实人与真理、真机之间的关系，不是那么简单死板的。真机、真理对人对物的制约是决对的，那是肯定的，人和物决对不会反过来制约真理、真机，也就是说人无论如何认为自己有本事，也不能改动真理和创造真理。可是真理对于人来说，又象是一种游戏规则，人可以善用这种规则，得到好的结果，也可以歪用这种规则，从而得到坏的结果。人是生命，是有智慧的生命，人可以活动的，人甚至可以选择时间场的位置，也就是选择在大圆盘中的位置。比如说，不明智的人只能被动的经历着大圆盘的‘春夏秋冬’，可是有智慧的人却可以主动的永远处在大圆盘的“春夏”位置，也就是说，他懂得寻找和行动，所以他能永远立于不败之地，生机勃勃，长生不老。”

    无知说：“原来如此。这是否就是修炼者追求的最高境界呢？”

    老者说道：“还不是的。境界是一层比一层高的。更高的境界那就是超脱出这个时间场，也就是根本不受这个大圆盘的制约。可是他还要受着另外的更深层次真理真机的制约，一层一层都是这样，只不过越高受制约就越少，也就是越高越自由吧。用修炼界的话讲，叫越高越‘自在’。”

    无知说：“原来要从根本上改变人自身的命运，只有修炼才能办的到啊。可是，按照周易等去修炼的话也不能从根本上超出时间场的制约，那么应该依照什么法门去修炼呢？”

    老者说道：“这个问题还是由天尊来回答吧。我们现在还可以到其它各处走走的，然后才去瞻仰天尊。”

    于是无知随凌虚子遍游天机峰各处，看见各处的天神都过着大自在的生活，虽然他们都在看护着、制约着往下的各层空间、各层世界，可是一点也不象人类的管理工作那样烦累。无知看到下界众生的一切都在上层天界的制约之中，上界天神的意念也就成了下界众生必须遵循的法则，因为天神就是如意的运用着真理机制管理下界众生的。真理不是下界众生创造的，也不是他们所能改动的，不管他们接受不接受、认识到还是不认识到，他们都受着这种必然法则的制约。无知看到了自己身上那些黑色物质（恶业）就是这种法则、这种天机所产生出来的。当自己一做坏事的同时，真理机制立即产生出这种黑色物质来，粘在自己身上，这不是自己愿意要的，也不是自己做坏事所伤害的那个人给自己加上来的，而是从宇宙的真理中产生出来的。善有善报，恶有恶报是天理，就是这样。

    种种玄虚，不一而足，暂且不表。凌虚子与无知游遍天机峰之后，最后来到最高处，无知看到一所洪大无比的宫殿，庄严、祥和、辉煌的无法形容。在门口迎接他们的竟然就是刘伯温。两人由刘伯温引领入门后，看见无比慈祥、庄严的天尊坐在大莲花盘上，殿内有无数天神众生在听天尊讲法。两人赶紧向天尊行礼。

    刘伯温对天尊说：“小神刘基奉玉旨已派凌虚子把无知引领至此，请天尊开示。”

    天尊用洪亮的声音说道：“凌虚子，你已近成道，往后还要继续引领无知，勿使荒废。无知，你本是大穹宇宙中的神，因发愿要在宇宙最后阶段向世人传播真理真机而降凡。现在整个穹宇都已发展到最后阶段了，就如你刚才所看到的景象一样，整个真机大圆盘已转动到最后一个部分了。用周易来说，已到了‘坤’，就要关闭了，关闭之后再从新开启。就象电脑在关机之前要保存有用数据一样，这个洪大穹宇中的一切尚好的众生、万物也要在新旧宇宙更替中尽可能多的保存下来，在新穹宇产生后继续生存在新的世界中。这是神对众生的慈悲。因为，即使不保存，也同样可以产生出全新的一切众生的。可是要保存众生的话，就必需众生都认识到宇宙有天理、天机的存在，愿意按照天理行事，不违背天理，才能被保存下来。那些不承认天理，违背天理而行的生命肯定是不能留下来的，如果留下来的话就会扰乱整个世界。因为你发过史前宏愿，要在宇宙更替之时救度众生，所以今天引你至此，让你明白天机天理之所在，回去后好向世人宣说，多多的救度众生。”

    无知如梦方醒，一下子明白了为什么自己一生这么爱读书爱追问，原来是自己心底处有着这么一个愿望和誓约。他说：“无知一定完成史前誓约。”

    天尊继续开启道：“世间的历史经过了那么漫长的时间，留存下来的各种学说太多太多了，其中有许多是邪理歪说，毒害世人的。毒害世人最深最大的无神论与進化论，最最毒害的是宣扬与天斗与地斗与人斗的斗争邪说。如果世人不能认清这种邪说，就必然不能认识有天理的存在，就更谈不上遵照天理行事了，那么这样的世人与众生肯定就不能留下来了。他们就将随着旧宇宙的解体而彻底解体、毁灭。”

    无知应说：“原来历史上那些预言都是真的。”

    天尊继续开示道：“为了在最后保存更多的众生，神过去曾派下去许多使者给世人留下预言警世，刘伯温就是其中之一。”

    无知说：“我会把先知的预言传扬于世，也不枉先知辛苦下世一场。”

    天尊讲道：“天理真机将越来越显现给世人知道，最后所有的人都会知道有天理正法的存在，好人将得新生，做恶不悔者将在最终审判中毁灭至尽。时日已近了。你可不要沉迷于尘世的名利之中啊。一定要把真理福音传遍全世界。这是当今世人唯一的希望。”

    无知再次顶礼天尊后，由凌虚子领着出了殿门，只觉体轻神清，一下子竟飘起在空中，驾起云来，综观洪宇，尽览玄妙，也忘了凌虚子在不在身边了。

    正当意犹未尽之时，无知忽觉身体一沉，重坠于地，不禁“啊哟”一声叫了出来，睁眼看时，竟是跌坐在书桌旁边。刚才所历，原来是南柯一梦。

    无知有感于梦中所历，做诗一首道：

    浮世生涯一梦游，无穷宇宙空悠悠。

    天机真幻凭谁问，善恶祸福总由头。


神话小小说：峨嵋山奇人杨川棋

    作者：清文

    四川峨嵋山下有个姓杨，叫川棋的人，没有上过学，但是他能认识很多篆体字，别人觉的很奇怪，他常常看一些一般人看不懂的象蝌蚪文字般的篆体古书。他看的古书也不知道是哪里来的，他说，是他的师父送给他的，可能他的识字也是他的师父教他的吧，反正很多事情也是没有办法考证的。

    当地百姓传说杨川棋能知晓世间阴阳，能够看到很多人所不相信的鬼神之事，而且还传说，他能看的出一些人的前世来世。但奇怪的是，有些人的命运他说他看不出来，比如，他附近村里的法轮功学员的命运他看不出来。杨川棋说，他发现有一个象七彩光团一样的很厉害的宝物罩住了炼法轮功人的身体，时刻保护着炼功人，所以看不透里面的情况。

    杨川棋一向对法轮功学员很敬重，认为他们都是怀有大法力的高德之士，有时遇到一些自己很纳闷的问题，也向法轮功学员请教请教，好象每次都有很意外的收获，让他明白了很多前所未有的道理。但是他又不来正式的学法轮功，他说他有他的道理。看样子，很多事情也是没有办法一下子说的清楚的。

    杨川棋喜欢注意观察一些事物。他发现，中共恶党在人间的形式是一个政党，但是它搞的是类似于宗教的东西，经常用杀人来制造恐怖气氛，用恐怖来治国，中共其实就是一个邪教，经常利用搞运动的形式杀人，建立政权初期借“公有化”别人财产时，杀地主、杀资本家，“文革”时杀知识分子，“八九民运”时屠杀学生，如今又迫害虐杀法轮功学员等等，所以中共害死了中国近一亿的同胞。中共邪灵在另外空间的表现形式是一条红色的嗜血恶龙。恶龙是由无数象鬼象蛇等各色妖怪杂和而成的怪物，整体形式看起来象一条红色的恶龙。

    杨川棋发现，人如果入了共产恶党，入了共青团，对着党旗、团旗象血旗一样的东西举手发誓的时候，这些党团员的身后，中共邪灵身上就有很多象蛇象虫一样的怪物，一瞬间蜂拥而至，缠绕在党团员的身体里，而且在那人的额头的位置有怪物盘成象“镰刀斧头状”的图形，那些怪物把有印有“镰刀斧头状”记号的人，称为它的奴隶。那些怪物把象触角象爪牙一样的东西，伸入那些奴隶一样的人的心脏和脊髓里，时刻吸取着人的精华，不劳而获，而且那些怪物显的很得意的样子，时刻在狂笑着，时常把触角深入人的大脑，操控这人的思想。所以，看起来，很多党团员，它经常要讲要注重“党性修养”，其实就是共产邪灵把人变成自己的傀儡，而人没有自己的善良的人性。看起来，就象人间自身不干事不劳动的党组织，附着在国家机构上，无偿的享用着民众纳税人的血汗钱一样的得意。

    杨川棋发现，现在很多庙里或者道观里的神像上没有真正的正神，而被象鬼象妖一样的蛇、狐狸之类的妖怪占据了。如果有人去拜去求名求利的话，庙里或者道观里的妖怪就会吸取参拜的人身上的精华物质，而且吸了血后，也象中共邪灵一样，一副很得意的样子。

    九九年后，江xx及其中共邪恶的迫害法轮功学员后，杨川棋也发现了很多奥秘。

    杨川棋发现，中共红色恶龙总是放出了另外空间的密密麻麻的象鬼象妖一样的东西，在操纵人间的道德败坏的人，尤其喜欢操纵中共的党团员，对法轮功造谣栽赃，抹黑法轮功，为迫害法轮功制造所谓合法镇压的理由和借口。而且很多另外空间的鬼妖之物，好象受了中共邪灵的命令一样，疯狂的迫害法轮大法学员，但是真正要伤害到法轮大法学员元神的时候，就有一团非常厉害的能量团把黑色物质挡住了，鬼妖之物的黑色能量不能伤害到法轮功学员的根本。

    杨川棋看到了一些情况，有时也对老百姓说出一些事情。他说，有很多的法轮功学员被中共迫害致死了，但是他们的元神并没有被中共邪灵鬼怪夺去，而是被一个功能很强的大神仙用非常厉害的能量团裹住，带到天上去了，具体到天上那个地方去了，杨川棋说，天上面很高的地方，他也看不清了，只知道被害死的法轮功学员的元神，是被一个很大很高的神仙接到天上去了，没有一个被打下地狱的。相反，那些在人间充当中共打手的坏人或杀人凶手，它们的元神早就被打下地狱，受火烧油滚之苦了，看起来只是那些在人间的坏人的阳寿还没有到罢了，其实它们在人间只是行尸走肉而已。

    杨川棋也常常和村里炼法轮功的人交谈。零五年七月，他拿到了法轮功学员送的一本书――《九评共产党》。他接过书本，发现书本里放射着纯正的能量，白色的能量光带能够冲上很多层天，这种能量能够直接驱散消灭中共邪灵，这是一本宝书啊。他把书拿回家，他想看，但是他看不懂。这本书用的是简体汉字，他只能认识篆体汉字。他很遗憾的把书放在了书桌上。

    那天晚上，杨川棋在梦中好象看到了他的师父，他的师父用拂尘一扬，刷在他的头上。第二天，在他拿起《九评共产党》的时候，居然书封面的字他都认识了，他翻开书一看，里面的简体汉字居然象篆体字一样的他都认得，连读音都好象很清楚的样子。他花了两天的时间，看完了这本书，他更加印证了自己的发现是正确的。

    中共就是一个象蛇象妖一样的邪灵，它是恶魔的化身，是宇宙中的败类，中共在历史上对众生、对神佛犯下了滔天大罪，神一定要清算这个中共恶魔。如今，这个中共败类要入无生之门了，坚定跟随中共邪灵的党团员们就很危险了，所有参加过共产恶党及与其相关组织的（被邪恶打上兽的印记的）人，赶快退出，抹去邪恶的印记，如果不声明退出邪党的话，就面临生命的绝境了。他认为，这应该就是传遍大陆的“天灭中共，退党保命”的由来。

    杨川棋透过这本《九评共产党》书，还能看到不少东西，他看到，中共红色恶龙在几年前就被天上的一个法力绝大的神，用超强的一把神剑把恶龙斩首了，恶龙身躯基本上被斩碎了，但是有很多细小的碎片逃散后化成了各色小妖还在危害人间，还在操控人间的坏人迫害法轮大法学员而已，但是它们不敢走近法轮功学员，因为法轮功学员身上也有强大的能量，这些能量就能直接扑灭这些象败物一样的妖怪。

    杨川棋也很高兴，中共邪灵的末日马上就要到了，他看到中国大陆有几千万人脱离了中共邪党，获得了新生。

    零七年五月，杨川棋向法轮功学员请了一本法轮功主要著作――《转法轮》，他接过《转法轮》的时候，看到这本书五光十色，金光闪闪。他拿回家，认真看了后，他不仅感慨：世间的很多现象和很多事物，最终好象都能归结到人的修炼上来，世间上的事情看起来杂乱无章，但是仔细一考证，大多与人的修炼有关系。原来人的真正生命是元神，人都是天上来的生命，人的本性是善良的，返回到人的善良本性，返本归真才是做人的真正目地。“真、善、忍”宇宙特性才是衡量好坏人的唯一标准，一个修炼的人如果同化了“真、善、忍”宇宙特性，那么他就是一个修炼得道的人。

    杨川棋说，他要走入法轮大法，做大法中的生命。


红包

    作者：涤凡

    元旦，新一年的开始，一个大好的日子。很多的年轻人都选在这一天走入礼堂。秦儿和小勇也把自己的婚礼选在了这一天。热闹的婚礼、漂亮的新娘，每个人的脸上都挂着喜气的笑容。

    “一拜天地——二拜高堂——”随着司仪洪亮的声音婚礼进行到最高潮——拜礼。

    “大伯、大叔……”一个个的长辈走上前接受新人的拜礼，留下自己的祝福，每个人都在笑，唯独新郎那挂着幸福的笑脸下仿佛有那么一丝的担忧、一丝的期盼。他还有什么不满意的呢？有一份稳定的收入，双亲健在，如今又娶到了自己青梅竹马的女友，正是少年得意的大好时光，特别今天又是他的婚礼，他理应是快乐的呀。

    是的，他是快乐的，但，也是担忧的。因为小叔没来。自幼就照顾他、爱护他的小叔没来。不是小叔不疼他了，而是他不能过来，甚至连今天是他的大婚之日也许还不知道呢。早在半年前他那修炼法轮大法的小叔李刚就被迫流离失所了，家中只有那下岗的小婶带着刚上初中的孩子，以帮别人打扫卫生为生。但，即使这样的情况公安依旧不时地去骚扰那一对“孤儿寡母”。

    他多希望在自己的婚礼上能有小叔的祝福呀，小叔一直是那样的善良、那样的温文尔雅，一直是他的偶像。但他也知道如果小叔出现在他的婚礼上是会有危险的。

    “大姑、二姑、小泵……。”司仪的声音不停地响着，他也不停地在鞠躬、行礼——快结束了，小叔是不会来了，虽然已是意料之中，但那一份遗憾还是不由得涌上心头。

    “好，婚礼进行……”

    “等一下——，”突然一个声音打断了司仪，一个高大的身影从人群中渐渐地走了上来。

    “小叔！”小勇不敢相信地看着眼前的人。那和蔼的笑容，熟悉的面孔不是小叔又是谁？

    “小弟，你怎么来了？”小勇的父亲惊喜交加地看着自己的弟弟。

    “勇儿的婚礼我怎么可能不参加呢？”稳重的声音中带着淡淡的笑意：“对不起，勇儿，小叔来晚了，现在是非常时期，今天是你大喜，小叔没有好送的。”

    “不晚，小叔，你能来就好，我什么都不要的，你能来我真是太高兴了，只是——”

    他担忧的看向人群。据说小叔是“重点人物”，今天贺喜的人群中是否会有便衣？

    “但小叔会给你最好的！”李刚的声音打断了小勇的担忧。

    “法轮功真相传单十张！”接过司仪手中的话筒，李刚开始一张张的念传单上的内容。

    “自焚真相、天安门真相、陈子秀、中央电视台的种种伪案……”

    台下的人们也由一开始的惊奇、骚动到安静、动容、感动还甚至传来了抽泣的声音。正当整个会场都回荡着李刚那庄严和缓的声音的时候，当所有人都处在静神凝听的时候。会场突然又骚动起来，十几个警察的出现打乱了这一切。其中的一个警察对着李刚说：“终于等到你了，跟我们走吧。”

    “我犯了什么罪？”李刚平静地反问。

    “对！他犯了什么罪？”台下的人群中传来了严厉的反问。

    那名警察一哆嗦，不敢多说。只有去拉李刚的衣服。“跟我们走一趟吧，只是了解点情况，不会太长时间的。”

    “要了解就在这个地方了解，我李刚从未做过任何犯法的事情，不怕群众了解。如果你能说出任何一条我都可以无条件地跟你走。但如果你说不出来，我没有义务跟你走！”

    “这……。”警察迟疑了。李刚犯过什么错吗？没有！为了抓住他的把柄、抓住法轮功的不是，他们早已将他调查的很清楚了。但，得到的结果却令他们大失所望。“李刚是个好人，真不敢相信现在还有象李刚这样好的人。”这是认识他的人的一致评语。

    “李刚！你别敬酒不吃吃罚酒！就凭你炼法轮功这一条我打死你领导还会奖赏我！”一个凶神恶煞般的声音从十几个警察中的一个警察口中传出。

    此言一出，台下一阵骚动。有人不敢相信，有人惊慌，更多的人则是愤怒。

    “我炼法轮功又如何？法轮功教人做一个好人，我的师父教导我们修炼。每个大法弟子都不抽不赌，不贪不腐。我们打不还手、骂不还口。在两年半的残酷镇压中可有一个大法弟子用暴力反抗了吗？如果我们真想篡夺什么政权会这样吗？常人中不是还有一句话叫做‘路遥知马力，日久见人心吗？%%$两年半了，你们接触的大法弟子也不是一个两个了，我们到底是什么样的人你们真的不清楚吗？”

    “李刚，跟我们走吧。我们知道你是个好人，我们抓你是错的。但，这也是上级的命令呀，我们也是被逼无奈。不抓你，我们的奖金就没了。你不是好人吗，你们不是讲忍吗？你就忍一下跟我们走吧，也对我们发发善心吧。”一个可怜兮兮的声音从警察中传出。

    李刚严肃地摇摇头。

    “如果我真正的为你好就更不能跟你们走了。你以为让你们有了奖金是对你们好吗？那才是真正地害你们呀！你们以为只是服从上级命令就没有错、没有责任了吗？知道《窦娥冤》的故事吧。窦娥临死的时候连许三愿--血溅白布、六月飞雪、当地干旱三年。这三个愿望都实现了。特别是最后一愿--干旱三年，使得当地民不聊生，死伤无数。为什么会这样？错的不是那个昏官吗？为什么当地的老百姓也要跟着遭罪呢？因为他们明知道窦娥是个什么样的人、明知道她是被冤枉的却不敢站出来为她说句公道话，使得她含冤惨死！看到犯罪却不加阻止和罪犯同罪！常人中的法律不是还有一条包庇罪吗？今天我跟你们走了，你们可能会得到奖金，但，却犯了极大的罪，在不久的将来会有大劫等着你们哪！而且拿着那份奖金你们能安心花吗？你们敢花吗？杀人放火、贪污腐败你们不管、不抓，却迫害按照“真、善、忍”标准去做的好人，你们为自己的后代留下的将是怎样的世界？如果善良真被邪恶打压下去，这人间又和地狱有什么分别？”

    “不管怎么说，你还是要跟我们走！”刚才那个很嚣张、邪恶的警察再次地说话。并张手要去抓李刚。但还没等他碰到李刚就被小勇一伸手挡了回去，身子一侧挡在自己的小叔身前。怒视着那名警察一字一句地说“今、天、谁、也、不、能、带、我、叔、走！”

    “对！谁也不能带他走！不许抓好人！”不知是谁先喊了第一声，然后是第二声、第三声……也不知是谁先挡着一个警察的、然后是第二个、第三个，直至一百多个人将那十几名警察团团地围住彻底得挡住了他们的视线。

    “你们防碍公务，”人群中传来虚弱的声音。

    “不许抓好人！”回答的是正义之声！

    “不要让李刚跑了！”又是那名恶警。

    “人早走了！”含笑的声音是嘲笑，更是欣慰。

    闻言，小勇回头去看，哪还有小叔的身影？再看身边的妻子，手中拿的不正是小叔的红包吗？

    “秦儿？”他有点担心地张口。

    “这是我今天收到的最好的礼物。我一定会将它保存好并当传家宝传下去，让我们的子孙永远都记着今天，记着今天所发生的一切。”抬头看着自己的丈夫，秦儿幸福地回答。

    “这是我一生收到的最好的礼物。你，哦，不！是我们有一个伟大的叔叔，而叔叔又有一个最最伟大的师父。我真想看看那本《转法轮》。”

    “会的、你会有机会看到的。”小勇搂着妻子许诺道。他没有告诉秦儿他早已请了一本宝书回家，为了给妻子一个惊喜！

    红包，那原本看似平凡的红包在秦儿的手中竟发出了淡淡的红光。一个红包、十张传单使得上百个生命得救了，并记录了一个神圣的故事。红包，从今天起，它带来的将会是更多的祝福！


纸玫瑰

    作者：涤凡

    值得吗？我再一次问自己，值得为一个不懂得珍惜你的人如此低声下气委曲求全吗？我要求的过份吗？不！绝不！我只是一个很平凡的女孩，所要求的也不过只是一个很平凡但安定的生活，可是这个愿望却不能实现。我的男友阿奇炼法轮功。这没什么不好，在两年前我对于这个从没有过任何意见。我知道这个功法没有什么坏处，也看过一遍《转法轮》，知道这是教人向善，处处事事为别人着想的好功法，如果不是禁止，说不定我也开始炼了。但，被禁止了，本以为阿奇会停止修炼，因为他一向是听从领导的安排的。在单位里，不管安排他做什么工作，他都毫无怨言，即使是很不公平的事情他也从没说过什么。但，这一次，他不仅没有放弃，反而一次又一次地上访、写材料。当然，也一次又一次的被拘留，提审。若不是他所在的单位一再为他担保，他早就被判刑了。作为他的女友，我也被提审过几次，两年来为了他的事情我不止一次的到处奔波，托熟人、找关系。这一次，为了使他能够早出来还帮他写了保证。我自问我没有做错，我只是希望他早点从监狱里出来。只是希望他能够做点表面功夫，在警察面前不要再那么坚定，说个不炼，哪怕他还在家学他的法、炼他的功，我肯定不说什么。但，别说做表面功夫了，今天他知道我替他写了保证后还和我吵了一架。当然，说吵架也有点夸张，因为从头到尾都是我在吵，他只是说我不该替他写保证。不该？我不写保证他能出来吗？我愤愤地想。在吼完心中的不满后我就摔门而出，连外衣都忘了穿，虽然现在我被这初春的寒风吹的有点哆嗦，但我也不想回去拿外衣，在他没有放弃法轮功之前我再也不要理他了。我受够了这种时不时被警察骚扰的日子，受够了看别人嘴脸的日子。

    “孩子，拿朵花吧。”一个温暖的声音穿透我愤恨的思想。抬起头，看到一个大约七十多岁的老先生，满头的银丝、笔挺的西服，一脸的正气，手里还拿着一大束火红的玫瑰。对了！今天是2月14日，情人节，本打算和阿奇在一起度过的，现在——不想他了，再也不要想他了！在心中我再一次告诉自己。

    “孩子，拿朵花吧。”见我不说话，老先生再一次开口。“啊？”我吃惊地看着他，原来这老先生是卖花的呀，刚才没反映过来他说什么，看见他抱着这么一大束玫瑰还以为这老先生思想新潮，也学年轻人追寻浪漫，现在——我的脑海中马上浮现出儿女不孝的画面。“多少钱？”我一边翻口袋一边问。即使现在的我并不需要玫瑰，但，我怎么忍心拒绝这老人。“不要钱。”说着，老人拿出一朵玫瑰递给我。“不要钱？”我茫然的接过。“这是假的？”拿到手里的一瞬间，我忍不住自己的惊讶。说完后我立刻就后悔了。“是假的，纸做的，不过里面却是真相。”好在老人并不介意，仍是温温和和的。“真相？”我疑惑地看这手中的玫瑰。看到那火红色的纸上，布满了金色的字，最外层的花瓣上的字比较大一点。“法、轮、大、法、好”--我沿着花瓣上的字一个个的念出声。“你是大法弟子？”在我脑海中只有象阿奇这样的大法弟子才有可能写这样的字。谁知老人却摇摇头。“不、我不是。我妻子是。”“您居然不反对？”我惊讶极了。我只是阿奇的女友，公安、片警、 610办公室的人还经常光顾我家。而他的妻子是大法弟子，可想而知找他麻烦的人更多，而他居然还帮他妻子的忙？“反对？我为什么要反对？”老人看起来比我还惊讶。“是这样的。”我舔舔嘴唇，有些不好意思地开口。“我有一个朋友，是我的男朋友，他也炼法轮功。本来我们都准备结婚了，但，国家取缔了法轮功。而他还一直很坚定。所以——我们的婚事就一直地放着。这两年来，我已被整得很烦，经常有人找我们的麻烦。前几天，他又一次被送进监狱，我找了好多关系，花了 5000元又帮他写了%%$保证书%%$才把他保出来，但他居然说我不该帮他写保证。我、我要求的不高，我也没叫他放弃修炼，只是希望他能做一些表面的功夫，我只想有一个安定的生活。”

    “你的男友人怎么样？”老人静静的听我说完开口。“人？很好呀！”我不假思索地回答。对于这一点我是相当肯定的，我和阿奇已认识五年，这五年中身边有多少朋友的男友或喜新厌旧、或脾气暴躁。唯有阿奇不仅对我感情专一，还没有任何的不良嗜好，对我的父母、对任何人都是那样的温和、友善，所有的朋友都说我捡到了宝，要我好好珍惜。

    “那么，是法轮功教他做一个坏人吗？”“当然不是！”怎么说我也看了一遍《转法轮》里面，虽说理解不深，也知道是教人做好的。“那么，你替他写保证，是保证什么？保证不做一个好人吗？”“嗯？保证、保证不上北京、不发传单- ---”我有点语塞。“他们上北京是为了什么？发传单又是为了什么？他们是去闹事吗？”“不是----我知道他们是想说明真相，是想让别人知道他们被冤枉了。但，他们可以等呀，等到时机成熟、等到——”

    “唉——”老人叹了一口气。“我在文革时曾被打成右派，”老人悠悠地开口“那时侯，我是一名大学讲师，前一天我还是受学生们尊敬的导师，第二天我就成了%%$臭老九%%$，我被拉去游街、被我的学生吐痰。我做错了什么？只是把西方国家的一些文学常识讲给了学生，就这一个理由我成了反革命，成了资本主义的尾巴。三五不时的就被自己的学生拉出去批斗，没有一个人站出来为我说一句公道话。当时的中国，不仅是我，所有的教师都是%%$臭老九%%$，西方国家的一切东西都是有毒的，在那个到处都布满了白色恐怖的年代，没有几个人敢站出来说上一句公道话。是的，大多数的人民都听了那几个所谓可以代表党的人的话，但，带来的是什么？我们国家损失了最最宝贵的十年，当别人都进入了小康水平，我们还在和饥饿搏斗。而今天，如果一个人连做好人的权利都没有，连说真话的权利都没有，你可曾想过后果？”

    说到这儿，老人别有深意的看了我一眼，而我则不由自主的打了个寒战。是呀，如果做好人是错的，那么什么是对的？如果善良被打压下去，我们还剩下什么？我，不敢往下想了。“你让他们等？等到什么时候？如果当时抗日战争的时候我们等了，今天的中国是什么样儿？而，做一做表面功夫？如果做好人都要藏着、躲着，你觉得正常吗？什么是真正的为国家负责、为后代负责？你想有一个安定的生活，难道委曲求全就会有了吗？难道做一做表面功夫就会有了吗？安定的生活？什么是安定的生活？只有当整个社会大多数人都是好人的情况下，社会才会稳定，而人民也才有安定的生活呀。你是一个好孩子，我相信你会有正确的选择的。”说完，老人抱着那一大束玫瑰走了。

    我看着他的背影，突然为自己脸红。低头看着手中的玫瑰，那红色的纸面上的每个字好像都会发光。又一阵风吹来，我闻到了一阵清香，不是满街那代表爱情的玫瑰的味道，而是我手中这朵有着真相的纸玫瑰传出来的，在满是玫瑰味道的街道上，这香气是如此的淡雅、如此的脱俗！

    抬起头，对着灿烂但不温暖的阳光我抿嘴一笑。情人节！我怎能让它虚度？现在，我要去找阿奇，要那些他以前一再让我看而我却拒绝的真相材料，即使没有折成玫瑰，我相信，那也是美丽的、也是飘香的！


老人心

    作者：南风

    父亲是退休的高级工程师，一辈子献身工作，弄得身心交瘁，家庭冷清。

    ※ ※ ※

    父亲是那种永远工作第一的人，年轻时，对家庭的感情只在深夜偶尔无法入梦时分才会打开他的回忆。

    夫妻俩膝下有一独子名叫志刚。志刚小时候胖乎乎的，一头浓密乌亮的头发衬着一双聪颖的大眼睛，人见人爱。

    志刚从小和母亲相依为命，一年中只有父亲回家度年假时才能体验父子亲情。每次度假，父亲都尽量弥补对儿子志刚的亏欠，骑自行车、玩公园，吃冰激淋，逛书店，父子行影相随，亲密得有时连母亲都感到心里酸酸的。志刚崇拜父亲，希望有一天自己也能象父亲那样走遍天涯。但是，父亲为什么就不能象别人的爸爸那样每天都同自己和妈妈在一起呢？志刚心底的那份失意随着年龄的增长时涨时落。

    志刚从小就认为男孩子有保护母亲的责任。他很能体谅母亲的艰辛。陪母亲出去买东西，他总是尽量把重一点的东西拿在自己手里，挤公共汽车，他找到座位从来都坚持让给母亲。在母亲生活上的照顾以及没有父亲抚爱和指导的无奈中，志刚长大了，出落成一名能干、独立、倔强的沉默青年。他英俊洒落的外表和善解人意的眼神，让单位和邻里的女孩子们感到磁石般的吸引。“是啊，这孩子多可人心啊，将来多半是个模范丈夫呢！”邻居女孩的母亲们也常窃窃私语。

    ※ ※ ※

    现在，父亲退休了，工作不再繁忙，很想和儿子多说几句话、弥补过去。可是，儿子已经工作了，搬出去住了，有时会给父亲买点礼物，却无暇走进父亲的房间坐下来攀谈。母亲在经历了一辈子的等待和失望之后，也选择了搬出去单住，希望以此了断自己受尽磨砺和创伤的情感。志刚不愿意介入父母的感情纠纷，只在父母两家之间走动，尽量从生活上照顾两位老人。

    可是，志刚的举动令母亲感到气愤和伤心，因为母亲一边辛苦工作，一边独自把儿子拉扯成人，现在在为他操劳二十多年的母亲和冷落他二十多年的父亲之间，儿子选择了中立。在母亲眼里，这本身就是对母亲的感情背叛和对母亲多年辛苦操劳的贬低。志刚心里很苦恼，但越解释和母亲之间的误解越深，每一次试图调解，都给自己带来更多的罪名。他多么希望有一天早晨醒来，发现父母已经尽释前嫌。

    ※ ※ ※

    冷清的退休生活使父亲的身体一天天衰老下去，无论中医西医专家门诊还是偏方秘传，见了他都淡淡地摇头，他也完全厌倦了整日问医问药的生存方式。两年下来父亲竟像忽然老了十几岁，周围的亲戚朋友除了好言相劝外，也只能眼看着生机从他身上一点点继续褪去。志刚除了从生活上尽力照顾，竟不知应和父亲说些什么。

    父亲最放心不下的是志刚，希望儿子的感情生活比自己幸福。其实志刚何尝没想着父亲呢？只是他沉默惯了，独立惯了，另外实在不知如何才能让父母重归于好。

    志刚的外表很酷，内心却常感苦闷。合家欢乐，幸福的家庭生活，对他来说，好像只是遥远的古代童话。已过而立之年的志刚有很多要好的朋友、信得过的同事，可他却无心在其中寻找结婚的对象。母亲不时会伤心地对自己和邻居提起：自己这辈子太倒霉了，丈夫对家庭没有责任感，儿子到年龄了也不结婚，不能象自己希望的那样孝顺地为自己防老。父亲很失望：自己一辈子工作忙得不可开交，已经尽了最大努力照顾这个家了，可老婆孩子谁都不能理解自己，现在身体又这么不尽人意。

    ※ ※ ※

    1995年深秋，志刚从朋友那儿得到一本《转法轮》，当时是抢手书，市面上很难买到。志刚向朋友一再保证，朋友才不舍地叮嘱他：看完千万还给我呀，你要真学我想办法给你再去找一本来。

    从此，志刚更忙了，早出晚归，不苟言笑的他慢慢地又象儿时那样活泼起来, 英俊的眉宇那么舒展，脸上的笑容那么明快，连和他擦肩而过的人们都不禁感到羡慕：这人心里装的都是开心事啊，无忧无虑真好！

    每次见到父亲，志刚都会随口讲出一些功友的修炼故事——有个功友的女朋友当街给功友难堪了，功友不但不急不躁，还笑着道歉，说自己应该做得更好，结果女朋友破涕为笑，还发现原来是自己骄娇二气太足；有个功友的父亲得肝癌了，医生说只能好吃好喝地养着了，可老人看了三天《转法轮》能吃喝了，后来还出院了，医生说解释不了。

    父亲不太插话，但察觉到儿子的话里越来越没了对自己的积怨，却越来越多地蕴含着对自己的理解与体谅。志刚对母亲不太提炼功的事，免得母亲妒忌，但母亲察觉到儿子在自己发怨气时已不象过去那么在意。母亲虽然不知道儿子到底为什么变了，但心里暗自为儿子的变化感到欣慰：我儿长大了，坚强了，小时候家庭给他带来的阴影正从他身上渐渐褪去呢。志刚的笑容感染了母亲，一天她竟然笑着对邻居说：这孩子，说不定过几天会突然给我领回个好媳妇呢，我也该享受享受天伦之乐了，一辈子孤孤单单的，这下总算快熬出头了……

    父亲不干涉儿子的事，只希望儿子多来和自己谈谈，一来重修父子情，二来可以开阔自己的科研思路。父亲是个倔性子，听到法轮功祛病健身有奇效，就坚持让志刚找和自己的病症有共性的例子，以便先从科学角度确认炼功对这病那病的治愈效果；谈到宇宙空间，父亲就用从志刚那听来的法轮功道理用于自己早就想搞的科研项目，还希望儿子能帮自己抓住茫茫宇宙透露给自己的那些蛛丝马迹。志刚不同意父亲的这种科研思路，认为父亲追求了一辈子也没找到科学的真谛，不如放下包袱用另一种眼光去观察世界反而会来得更有收获。“如果父母能到公园去炼功，结识一下自己的功友们，说不定几十年的恩恩怨怨不知不觉就化解了呢。”志刚常常触景生情地这样想，“我得想点办法。”

    志刚不时在父亲面前提起小时候和母亲生活的片断，母亲一个人里外操劳的艰难，母亲的坚强和善良；志刚也会在母亲高兴的时候提起父亲的烦恼，说父亲不懂得家庭生活，要是有机会观摩几个幸福家庭就能做好了。志刚也曾请父母一起到同事或者功友家喝茶、聊天，但父亲说不善交际，母亲说太尴尬。好不容易把两位老人请到自家的饭桌上吃饭了，话不出三句，母亲便习惯性地重提旧怨。一次，两次，三次，志刚静静地望着都想让对方认错的二老，心想：人活着真不容易，前半辈子的恩怨能成为后半辈子的孽障。有时父亲或母亲实在在往事上纠缠不清，志刚会在端茶倒水的空当突然冒出一两句：“退一步海阔天空啊！”“人多吃点苦是好事。好人吃苦终有好报。错不了。”父母听了，觉得儿子说的有理，可又觉得不现实：“难道这么多年的恩怨能这么简单地了了？可能吗？”

    三人中只有志刚不急不躁不悲观，他笑呵呵地面对母亲的唠叨、父亲的执拗，心想总有一天吧，他们会看明白，执著过去的烦恼不如创造现在的幸福，他们会注意到儿子修炼后的超脱的。

    不知内情的邻居看着这一家三口在志刚的门前进进出出，以为这家人已经破镜重圆，还以为二老在为儿子的生活操心呢。有同事和志刚开玩笑：你上班时间是单位的活雷锋，上下班路上是义务民警，节假日是你们家的街道主任，你活着就为别人哪？志刚听了呵呵一乐：那你不帮帮我？有的同事还真的就帮起志刚来了，后来志刚身边好几个同事、朋友，还包括有的父母干脆也去公园炼法轮功了。人们说，咱们信得过志刚，他炼的准是好的。

    ※ ※ ※

    日子在不觉中一天天地过去了。1999年7月20日凌晨，全国各地的法轮功辅导员都被抓了。志刚的身影从父亲的眼里消失了很长一段时间。

    后来，父亲忍不住了，从志刚的一名小学同学处打听到，志刚一直在为法轮功上访，因去信访办被抓了两次，信访办去不成改去天安门又被抓，后来被送了劳教，说得关三年。

    “公民可以上访是宪法规定的，怎么民政部下个什么命令就取缔了呢？”父亲嗤之以鼻。

    “又是搞运动，有些人不整人就没法过日子，唯恐天下不乱。”父亲感到邪恶当道，既厌恶又无奈。

    “儿子怎么办呢？以后娶不上媳妇怎么办呢？不能让儿子感情再受创伤啊。”父亲感到格外揪心。

    父亲决定去探监，说服儿子嘴上妥协一下，“留得青山在，不怕没柴烧”，不值得为流氓政权当牺牲品。可是，儿子拒绝了，说修炼人表里如一，说真话说到底，光明磊落。父亲知道儿子做得对，可是不甘心让儿子就这样被关上三年，于是托关系、花大钱给儿子办了保外就医。

    儿子回家了，身上到处是青紫的瘀伤，电棍和烟头在他的胸口与脖子处留下了一个个触目惊心的烙印。父亲没敢抱怨警察的凶残，只嘱咐儿子不要再出去，需要什么跟老爸打个招呼。儿子没说什么，好像心里有事。

    邻居姑娘的眼神变了，好像英俊的志刚忽然变得青面獠牙：“以前怎么没想到他是X教徒呢？幸亏……”“挺聪明的一个人，还是研究生，怎么会反科学呢？”

    单位领导看了央视的批判节目也跟着嘀咕：“看着挺老实的，原来野心还不小，跟政府对着干。哎？不对啊，这小伙子最不问政治了，整天钻研业务，要不怎么能成了咱们这的业务尖子呢？”“走火入魔了？可他怎么跟电视上那些人一点都不象一路的啊？这些年工作一直兢兢业业的……”“还是少说话吧，可能法轮功惹着谁了，咱别自己也沾上。”

    一时间，在广播电视报纸的轰炸下，志刚好像变成了异类，有人想了解情况，迫于周围的政治压力，却也不好过来问他。母亲暗自思忖：这孩子从小心地善良，不会干坏事，可他到底干了些什么呢？刚觉得抱孙子有望，怎么又生枝节了呢？

    志刚一度又变得沉默，不苟言笑了。他每天花很多时间看书、打坐，整天整天地不说一句话，也不去父亲家和母亲家走动了，怕连累老人。倒是父亲有时还过来看看，母亲以为父亲在支持志刚炼功。“风声这么紧还鼓捣儿子炼，这不是害人吗？”她想，并气恨地在心底里一次次地和这父子俩划清界限：算我倒霉吧，这辈子我一个人过了。

    志刚有时非常想找机会让父母读一读《转法轮》，想跟父母谈谈到底什么是法轮功、自己为什么冒着危险去上访，想让父母知道是法轮功给了自己勇气，让自己坦然面对家庭的不幸，让自己变得心胸坦荡。可是，父亲害怕惹麻烦，母亲赌气不理他，志刚只好默默地把保存下来的《转法轮》、自己抄写的经文以及《洪吟》中的诗篇放在父母找得到的安全之处。

    父亲偷偷看了儿子提供的所有法轮功书籍，心里感到略微安全了一点，但仍不免对儿子嘀咕：“共产党这么多年除了整人就是整人，为什么把自己往那个绞肉机里送呢？我一生埋头工作不问政治，还是在文革中落了个右派的头衔，这次整法轮功来势凶猛，帽子越扣越升级，有底线吗？”“该不是有人想把这一亿法轮功都置于死地吧？我家人不能再做政治运动的牺牲品了。”“我家就你这一个儿子，我还等着抱孙子呢。”

    ※ ※ ※

    儿子想方设法和功友一起弄到了明慧网的文章，渐渐地，儿子的脸上又浮现出自信的笑容，和功友的秘密往来也明显增加了。这一切，他们瞒不过父亲。出于为儿子的关心，父亲有时也想办法看看明慧文章。一辈子心思都放在工作上的父亲，这时候把全部心思都移到了儿子身上。他知道儿子从小心地善良、重感情，7.20以后也没干任何错事，更不会干任何坏事。父亲不想反对法轮功，因为法轮功让儿子快乐、高尚，可文革中自己当右派挨整的画面不时浮现在他的脑海里，让他感到烦躁：中国不是说真话的地方，搞运动的时候没地方讲理，不能让儿子拿着鸡蛋碰石头。终于有一天，父亲忍不住了，因为他看出来志刚他们在酝酿去天安门集体抗议。

    “你们不能这么自私啊，怎么就不想想家里人呢？！”父亲埋怨道。

    “我们这样做正因为我们无私。你是我生身之父，你要是遭难了我能不挺身而出为你说句公道话吗？否则我还能算好人吗？一日为师，终生为父，真善忍有什么不好？为什么不让信？政府里有些人为什么就是不敢让人说真话？”志刚迎着父亲的责难。

    “那是政治斗争，斗过去的就算了，斗的时候谁搀和谁倒霉！”父亲训斥道。

    “法轮功是什么？法轮功是教人遵守‘真善忍’的身心修炼，打坐炼功有什么不好？

    “法轮功做什么？法轮功鼓励人相信神佛的存在及善恶因果，讲传统道德，讲‘真善忍’。这又有什么不对哪？

    “法轮功为什么受镇压？法轮功是有神论，主张诚实、讲真话、鼓励真善忍，而且谁学谁受益，人传人，七年就有一亿人来学，江泽民他嫉妒了、害怕了，这是以小人之心度君子之腹啊。这些不是事实吗？”志刚朗声笑道。

    “政治斗争整材料不需要事实！”当过右派的父亲被儿子的不识时务气得变了脸色。

    “人民不应该受骗，他们有权知道法轮功让亿万人获得身体健康和道德升华这个事实，知道现在对法轮功的镇压究竟有多么地邪恶。这对社会的未来至关重要。”志刚平静地回道，“要是人人都向邪恶让步，这个世界会变成什么样子？”

    父亲走到儿子面前，盯住儿子的眼睛：“你还是不是我的儿子？”

    志刚心里一酸，想起了小时候的寂寞和委屈。几秒钟之后，他镇静了下来。他看到了父亲冷峻眼神背后的哀伤。“我小时候最需要你的时候你总是不在我身边，我学会了独立和坚强，也让我习惯了冷峻。现在我有师父了，师父教给我‘真善忍’，让我堂堂正正地做好人中的好人，让我学会了如何去关爱他人。我知道怎么做对自己、对家人、对全社会最好。你要把自己当成我的父亲，你就应该充分相信我的判断。”他避开父亲的眼睛，望着在窗外晃动的警察身影，嗓音温和而坚定地这样告诉父亲。

    听了儿子的话，父亲的理性真想妥协，他也看到了儿子心中没有痊愈的创伤。对儿子的负疚心情和对儿子在这件事上发挥独立性格的不满混合在一起，几行老泪从父亲的脸上淌了下来。“月有阴晴圆缺，人生难得美满。可能是命吧。自古忠孝不能两全啊。”父亲默默地想着，想到了自己寂寞的斗室，想到自己可能很快失去这唯一的骨肉，他感到疼痛难忍的揪心，他的感情让他不要放弃对儿子的劝阻。

    父亲冲动地痛哭流涕着问道：“那你妈会怎么想？！”

    儿子从刚才的对话中已经看到了亲情对自己的牵动，他想：顾得了小家就顾不了大家，维护真理和正义是要付出代价的，我修炼了，不能再让人情影响我的理性了。这时的志刚已经完全平静下来，他真诚地望着父亲：“将来她明白真相时，会知道我做的是我能做的最好的事，会为她有我这个儿子感到骄傲和欣慰。”

    父亲的心忽然感到了鼠啮般的难受，那是想到“万一失去儿子怎么办”的恐惧：“你觉得我将来也得和你妈一起为你自豪，是不是？告诉你，今天有我这条老命在，你就别想走出这个家门！……”

    ※ ※ ※

    夜深了，邻居的灯没有熄灭，志刚家的争执使门口执勤的暗探和警察干脆叫来了警车。警察们不再躲躲闪闪地装作过路，他们把志刚家所在的宿舍楼门洞堵了个严严实实。

    “可不能让这小子出去打横幅，要不咱哥几个的奖金和假期全都泡汤还不算，还得吃不了兜着走。”守在楼门口的高个儿便衣对三个小区保安叮嘱道。

    “放着坏人不抓抓好人，没本事。”一个下晚班回家的工人路过警车时不满地嘟囔了一句。

    “你说什么？！再敢说，把你也当法轮功抓起来充数！”一个蹲在路边的便衣听见此话窜起身来。

    路人憎恨地瞥了便衣一眼，加快脚步消失在夜幕中。

    ※ ※ ※

    志刚的家中。父亲仍然在劝阻志刚，一心想着只要儿子出不了家门就有安全保障。志刚明白父亲的心思，看着老父亲的拼死努力，他觉得很难过，因为法轮功问题不是哪一个人去不去天安门请愿的问题，而是整个社会如何对待近一亿善良好人的大事。一个容不下“真善忍”的社会能给人们带来什么前途呢？人不能只想着自己一家人哪。

    见志刚不回心转意，父亲越发激动起来，结果血压上来了，一个跟头栽倒在地。志刚连忙叫来了救护车。等在志刚家门口的警察给志刚戴上了手铐。

    父亲苏醒了，知道警察把儿子铐走了，他老泪纵横：“是我害了自己的孩子吗？这是我家的独苗啊，天啊，我该怎么办呢？！”

    志刚母亲接到了志刚朋友的电话，她伤心地从衣橱里取出一个镜框，抱着那张全家唯一的全家福哭泣起来：“我这辈子没做什么坏事啊，为什么我的命这么苦啊？”哭着，她决定去派出所打听儿子的下落。

    ※ ※ ※

    三天后，邻居看到小区派出所民警来找志刚爸，说得马上去区“610”办公室办一下手续。什么手续？不知道。警察走了，人们从门镜和窗帘背后，看见父亲拖着病弱的身躯，拉着志刚妈一起出去了。结果，听说交到志刚爸手上的竟是一张“死亡通知书”！

    ※ ※ ※

    区“610”办公室。“为什么？我的儿子做了什么？！你们对他干了些什么？！！” 老父亲和老母亲哀痛地问道。

    “别闹！再闹把你们也一起抓起来！”一个警察厉声呵斥。

    两位老人把目光转向坐在一边的两名区“610”办公室工作人员。没人搭话。父亲步履艰难地挪近办公桌，眼睛直勾勾地盯住坐在那看报纸的领导。领导用眼角扫了一眼志刚的父亲，旁若无人地继续看着报纸。一个中年人不动声色地轻步走过来，把志刚的老父亲拉到门口，轻轻地推了出去。父亲感到手心被塞进了一样东西。他站在“610”办公室门口，张开手掌，看到一张字迹潦草的纸条。父亲定了定神，看清了，那是儿子志刚的笔迹：“告诉国际社会，‘610’办说凡是不转化的一律直接送劳教，对法轮功不讲法律，‘打死白打，打死算自杀’，一定要给邪恶曝光。”

    父亲突然浑身颤抖起来。他沉默了。志刚的父亲愤怒了！老人在门口停留了片刻，然后强压怒火办好了所谓的手续，拉着母亲的手回到了自己的家中。

    “我说，”父亲关上房门，控制着嗓音的颤抖低声告诉妻子：“我想明白了，孩子没有错，法轮功上访没有犯法，是有人容不下法轮功，是那些政客想通过整法轮功为自己捞政治资本。他们又在靠整好人发家！咱家志刚不能白死！！”

    老妇人泪眼朦胧地看着丈夫，似懂非懂地听着，忽然无力地倒在了丈夫的肩头痛哭起来。“天啊，我家志刚从小就是个好孩子啊，学了法轮功以后变得更好了。为什么这世道就容不下他啊？！”母亲呜咽地问父亲。父亲说不出话来，无言地拥住妻子的肩头，额头鼓起了青筋。

    听到志刚去世的消息，邻居和单位的同事们震惊了，他们难以理解志刚那明快的笑容怎么会就这样从大家面前永远消失了。人们私下里议论纷纷，原来胆小怕事的人也偷偷读起别人塞到自己信箱里的法轮功传单来。法轮功明慧网的消息在很多认识和不认识志刚的人中不径而走，真相使人们的心灵受到了强烈的震撼。

    ※ ※ ※

    几个月后，也就是二零零一年十月一日的清晨，一对老夫妇相互搀扶着，缓缓地向天安门广场的中央走去。老年丧子之苦使得志刚父母的头发全白了，两位老人悲苦的身影相依着，坚强地一步步走近广场的中央。

    “到了，到了，孩子，”老夫妇终于停下脚步。老妇人接过丈夫递过来的一个包袱，打开，里面是嵌着志刚照片的骨灰盒。

    “孩子，到了。这就是天安门广场了，你早想来的。我们现在知道真相了，我们读了你留给我们的那些文章，知道法轮功是好的，知道你是个古道热肠的好孩子，你是为挽救世人受的这些苦，我们应该早点支持你……”母亲哽咽着说不下去了。

    父亲握着老妻的手：“孩子，我和你妈和好了，你高兴吗？我们一起送你来天安门广场，你要想炼功就在这炼吧，我们懂得你的心，我们原来委屈你了……”

    老两口老泪交织，亦喜亦悲。过了几秒钟，父亲突然从怀里掏出一块明黄色绸布迎风展开：“孩子，这横幅是爸替你打的！”母亲流着泪，颤抖的手伸出去扶住丈夫举起横幅的手臂。

    “法轮大法好！”“我儿冤啊！”秋风卷着两位老人心底的呼喊在广场上空飞舞，惨淡的日光突然变得眩目起来，明亮得仿佛能够照透老人的心窝。

    “我儿听见了！”母亲的眼神明亮起来，“法轮大法好——！法轮大法好！——”父亲搀扶着妻子，振奋地继续向四周高喊。亮晶晶的泪水和坚毅的越来越明亮的面容融合在一起，在十月的阳光下焕发出美丽的光彩。

    （2001年12月26日初稿，27日修改）


老母亲移居美国的故事

    作者：清文

    有个清华大学的博士，八九年六四后，就认清了中共的流氓嘴脸，放弃了对中共改良的任何幻想，费了很多心机，辗转来到了美国。凭着他个人的才华和努力，十多年来，在美国有了很好的物质生活，娶妻生子，其乐陶陶，最近在纽约又购置了一幢豪华的别墅。

    去年，这个博士把在居住在河北农村老家的七十多岁的老母亲接到美国去住。这位老母亲一下飞机，就被美国纽约的繁华吸引了，一路上坐在儿子的高档小汽车里，不断的看四周的风景，不一会儿，到了儿子的家了。

    老母亲一看儿子的家是一栋非常豪华的住房，在旁边还有好几处都是很漂亮的大别墅，她看了又看，想起“土改”斗地主来，满脸的高兴慢慢不见了，拉着儿子说：“你们住这么好的房子，要是xx党执政的话，你可怎么办呀……”

    博士儿子听到老妈到美国后的第一句话，愣住了，半天苦笑不得。博士回过神来，对老妈坚定的说：“在美国，xx党无立足之地，你就放心的住好了。”

    老母亲看儿子说这个话，想起文化大革命“话语出格一步就是罪”的情景，吓了一跳，看看了四周，悄悄对儿子说：“还好没人，儿子啊，要小心，话可不能乱说。”

    博士一看老妈真是“固执”。不久带她看了几场法轮功反迫害和“九评”退党的大游行，平时则给她收看新唐人电视台。

    三个月后，老母亲才放下心了，对儿子说：“美国是个好国家，xx党搞的什么东西，都是骗人的，中共杀了我们八千万中国人，要遭天雷打的啊。听新唐人说，退党保平安，儿子啊，你以前入过共青团的，你到新唐人电视台一并把你的团和少先队、红卫兵给退了吧。”


花好月圆

    作者：海伦

    二十八年前的元宵节。母亲骑自行车时被别人撞了一下，我和姐姐因此而提前三个多月来到了人世间。我们刚出生时情况很危急，出生时体重比我轻的姐姐曾一度没有了呼吸。各大医院专家联合会诊，才把我们给救过来了。姐姐在医院里又多住了二十多天，她的头顶上有一个粗粗的针眼，那是在一次抢救时留下的。

    爸爸姓岳，妈妈姓花。姐姐便起名花好，而我则叫岳圆。合起来就成了“花好月(岳)圆”。

    刚出生的前几个月，我们俩长得一点也不像，姐姐实在是太瘦弱了。

    半岁以后，除了父母、姥姥和小姑姑，就没有人能分出我们俩了。从照片看也是一模一样。

    四岁时，有一天爸爸带我们去见他的同事，我和姐姐轮番进来，爸爸的同事居然没发现我们是两个孩子，他一直以为爸爸只带了一个孩子过去。

    常常在父母介绍了我们后不久，我俩转一个圈，众人又分不清了。那时总有人问：“谁是姐姐？”比我大几分钟的姐姐总是自豪地举起手：“我是。”

    童年、少年时代，我和姐姐非常要好、形影不离。母亲曾刻意把我们打扮得一模一样，渐渐的，我们也习惯用一样的物品，做一样的事情。调皮的小男孩欺负姐姐，把她气哭了，我感到就象自己被打了一样，和姐姐一起放声大哭。

    我们在学校很有名，除了学习成绩好外，能歌善舞也是原因之一，我们的老师同学都非常喜欢我们。我们在院子里很出名。说起父母的名字有些人可能不怎么想得出来，说起“双胞胎爸妈”或“花好月圆的爹妈”，众人便会恍然大悟。爸爸妈妈也为有我们这样一双女儿感到骄傲，他们的爱好之一是带着乖巧、秀气的我和姐姐走亲访友。

    考大学时，我们不小心考到了不同的地方。我去了西安，姐姐去了上海。我们难过得不得了，临别时抱头痛哭。在大学里，我们都非常想念对方，常常给对方写来长长的信。我们每次买什么东西都记得买两份。姐姐常常从上海给我寄衣服过来，因为我们都认为上海的衣服好看。大学期间，我常常为和姐姐的分离伤感。直到有了要好的男朋友天明。当我知道姐姐也有了中意的男朋友时，真是开心极了。

    天明第一次看见姐姐时，一下子就迷糊了。尽管他在这之前已经听我讲了很多遍我和姐姐有多么想像，他还是想不出我们有这么像。多年以后，他才对我说，他一直分不清谁是我，谁是姐姐。

    大学毕业，我和姐姐都分回了家乡，这样我们又能常在一起了。有一次天明、我、姐姐和她的男朋友到百货公司买衣服。姐姐饶有兴趣地试穿衣服，我等了好一会儿，也拿起一件新衣服试了起来，正在照镜子的时候，猛地听到一个声音：“亲爱的，好了吗？”天明向来是对我直呼其名的。原来姐姐的男朋友也把我认成姐姐了。

    天明很聪明，我和姐姐在一起时他从不主动和我答理，以免弄错了。

    大学毕业后的第二年元宵节，我们结婚了。元宵节又称东方的情人节，也应了“花好月圆”这句吉言，当然，还是我和姐姐的生日。我们的婚礼在当地最有名的酒店举行，成了没有在当地电视台播放的新闻。我和姐姐选在这一天结婚，爸爸妈妈都感到很高兴，也很体面，一次就把亲朋好友请了，更重要的是，两个女儿都不受委屈。

    后来，天明到了加拿大，我也随即出国了。那是我第二次和姐姐分离。我们虽然还是不舍，但是没有大哭。我们都在心里知道，无论走到那里，我们的心总是相连着，这是无法改变的事实。我们要是有了什么好东西，一定会在第一时间和对方分享。

    我们又回复到大学时代的情形，经常写信。不同的是，我们的信没有以前那么长，但频率大多了。因为我们用的是电子邮件。

    我和姐姐分享着加拿大生活的点点滴滴，姐姐也和我讲述了她在国内的生活以及那时还在国内的父母的情况。

    有一次姐姐谈到母亲练习了一种气功，功效好得不得了。母亲生我和姐姐时落下了严重的月子病，常年疼痛，看了很多医生也不见好转。她的痛苦令我和姐姐很是难过。所以，当得知那种气功非常有效时，我和姐姐都使劲鼓励妈妈好好炼。为此，孝顺的姐姐还陪妈妈去炼，姐姐给我也寄来了一本气功书。

    通过妈妈和姐姐，我对这种神奇的功法很有好感，等我把爸爸妈妈接到加拿大后不久，我也加入爸爸妈妈的炼功行列，开始了这种修炼。确实是其乐无穷。我的世界顿时开阔了许多，我和姐姐也有了更加进一步的谈论话题，那是关于宇宙、生命的更广阔的内容。那时，国内炼这种功法的人很多，而且很多都是象我们家这样全家一起炼的；国外也有一些炼功人，大多数是从国内出来留学，又十分热爱中国文化

    的年青人。

    生活本来就在这种平静而让人满足的感觉中一天一天的过着。直到有一天，我成了公司里大家好奇的目标，公司里从老板到同事都来跟我谈论我所习炼的功法--法轮功，我才知道国内开始禁炼，迫害一步步升级，国外关于法轮功的新闻报导不断，与此同时，国外越来越多的人关注法轮功，更多的人因为了解法轮功加入修炼的行列。

    父母都忙着向别人介绍法轮功，他们只是时常惦记着姐姐。姐姐在国内经常被有关人员找去谈话，威胁加利诱。后来，姐姐怀孕了，九个月后生下一个胖胖的小女孩，体重比当初姐姐和我加起来还重。升级当姥姥的妈妈欢喜得一边掉眼泪一边说：“好儿的难怎么总是比圆儿大？一出生就背过气去，现在又生这么大一个大宝宝，不容易哟。”生宝宝是姐姐生命中快乐幸福的一部分。然而，不幸一步步向姐姐走近。宝宝四个月大的时候，姐姐突然失踪了，原来她被骗入了洗脑班。姐夫在家抱着嗷嗷待哺的婴儿，不知如何是好。宝宝吃不到母乳，一个劲儿地哭，可怜极了。妈妈恨不得马上飞回去找他们要姐姐。

    一个月过去了，姐姐没有消息；几个月过去，姐姐还没有消息；半年过去了，姐姐还是没有消息。

    这时，海外展开了营救受迫害的中国法轮功学员活动。我带着我和姐姐的合影，走访了很多议员、媒体，甚至到了美国、墨西哥讲述我和姐姐的故事。每个听到我们故事的人没有不感动万分的。他们都表示要伸出援手。我把报纸上对姐姐的有关报导或寄回、或传真到我们的城市，一时大街小巷都在传着这些报导。听说惊动了那里的610办公室。

    然而，已经九个月过去了，姐姐还没有获得自由。我象以前一样给姐姐写过许多电邮，不过已经不能寄出去了。因为计算机显示姐姐的邮箱已满。我知道，不放弃修炼是姐姐被继续关押的原因。

    新年到了，转眼又是春节，然后就是对我和姐姐来说非常有意义的元宵节了。没有姐姐的日子我是孤独的；在姐姐受难的日子里我是痛苦的。有时候我想，如果姐姐也生活在自由的国度里，那么她和我一样，将是受人欢迎和喜爱的女子，扮演着女儿、姐姐、妻子和母亲的角色；然而，仅仅因为生活在今日的中国，她就丧失自由和权力，生活在无尽的痛苦之中，这是多么难以理解的一件事啊。

    月圆花好，花好月圆。什么时候我才能和姐姐并肩走在一起，听到“月圆花好，花好月圆”时同时回过头？


英子的三天两夜

    作者：南星

    第一天

    波音737穿过灰蒙蒙的云层缓缓降落在北京国际机场。英子提着简单的两件行李步下舷梯。她深深地吸了两口二月冰冷的夹着尘土味儿的空气。英子有一种奇怪的感觉，似乎这样的空气以后很难再呼吸到了。

    在华侨酒店的客房里，英子取出文件夹，确认了一下明后天会议的日程和地点。飞了十几个钟头，疲乏的感觉漾了上来，英子在床上打坐了半个小时，然后倒头睡去。

    “铃……”刺耳的铃声把英子吵醒。英子抓起电话，“哪位？”“您好，这里是服务台，韩英子小姐吗？大厅里有朋友找您。”

    等电梯的时候，英子想：可能是中方的合作伙伴吧，我已经通知他们何时到达。

    英子刚一步出电梯，正向大厅里张望，旁边即有四个人围上来。一水儿的西装，墨镜。英子在一秒钟之内发现已动弹不得。还没等英子开口，为首的胖子从怀里摸出一张证件，在英子面前晃了一下，快如闪电，英子根本就没看清照片上是男是女。胖子压低嗓音说：“国安局的，跟我们走一趟吧。”旁边的年轻人把脸凑近英子， “不许喊叫。”几颗粉刺在英子的眼前发着红光。

    英子坐在后排，左右一边一个国安局人员。关上车门后，右边的粉刺递给英子一副墨镜。英子戴上，颇觉可笑，好莱坞电影真实版。一个在加拿大默默无闻的小工程师，到了中国居然成了重量级人物了，出门有专车，随行有保镖。英子的嘴角漾开一抹笑容。

    车子在市区开了将近三十分钟，驶入一个不大的院落。英子被带进一个房间。

    凌晨时，英子回到酒店。

    第二天

    七点钟，英子被定时器叫醒。冷水洗了把脸，英子摇摇头，昨天的事宛如一场梦。

    从下午至夜半，十几个小时，翻来覆去地问，“你是干什么的？”“到北京要见什么人？”英子怀疑自己是否在讲中文，否则不会一个题目回答许多遍对方才明白。后来英子问他们自己到底犯了什么罪要遭审问？粉刺到另一个房间拿了几张纸，摊在英子面前，胖子一脸严肃地说“你的罪名是非法带入违禁品，证据确凿。”英子看了一眼，是自己从明慧网上打印下来的北京日报、羊城晚报、工人日报等政府办的报纸在法轮功遭镇压前对法轮功的正面报导文章，原本放在皮箱里的，肯定他们搜了自己的房间了。

    英子笑了，“这些文章可不是我写的。自己打自己嘴巴的事我是不会干的。”粉刺别过脸偷偷地乐。胖子一拍桌子，“老实点儿！凭这个就可以把你逮捕。别看你有加拿大护照，你还是中国人，犯了中国的法律，照样判刑。”最后看看实在问不出有何图谋不轨，既未怀揣耐火的雪碧塑料瓶意欲上天安门广场，又没携带加拿大产洋雷管去炸铁路。胖子吧哒吧哒嘴，“韩英子，尽管你此行目的单纯，但作为法轮功学员本身就是犯法，反政府，尤其你的背景，涉及勾结国外反华势力，妄图颠覆社会主义制度。嗯，你有没有这个能力先放到一边，咱来点实在的。本着教育挽救的原则，尽管你是加拿大公民，我们也有这个权力，你先写个悔过书吧。只要写了，既往不究。”粉刺立刻递上纸笔。英子绷紧了脸，“如果一种信仰那么容易就被剥夺的话，它本身也就不值钱了。你们之所以直到今日还在逼迫法轮功学员放弃修炼，正说明我们的信仰已经深植于心中，是任何外力都不可改变的，因为那是宇宙的法理。如果你听明白了我的话，就省省吧，别费力气了。”粉刺保持着半哈腰的姿势，双手伸出，僵在那里。胖子松了松领带，咽下一口唾沫。

    英子换上深蓝色套装，挽了头发，提着公文包下了楼。昨晚，或者说今晨，胖子毫不避讳地把两件行李当面还给英子，但没收了她打印的文章。

    粉刺正在厅里遛达，见英子下来，迎了过去，“韩小姐，我们知道这两天你有会，我们负责照顾你怎么样？”英子撇了他一眼，“你们心肠真好，谢谢。”粉刺一乐， “甭客气，我们应该做的。另外，韩小姐，我们把你的回程机票改到明天下午，因为从你的日程安排来看，会议明儿中午就结束了。不知韩小姐原打算还有什么活动？”

    英子哭笑不得，“我还要去山东看我妈呢！”粉刺打个哈哈，“看不看妈有啥大不了的。韩小姐，你们法轮功不是讲放下名利情吗，我这可是在帮你去掉情哟。”英子诚恳地看了他一眼，“我真的希望你能好好了解一下法轮功，不要望文生义，一知半解。当然啦，你现在想看书也没地方看，上头说啥，你也就只好听啥，信啥。”

    车子在二环上等红灯的时候，斜刺里挤进一辆白色桑塔那出租车。粉刺气得直骂，英子已经很久没有领略到北京人的伶牙俐齿了，她深深感到，为人父母是一件多么不幸的事情。骂了几句，粉刺突然卡壳，指着前面的车子，张大嘴说不出话。英子在那一瞬间，看见桑塔那的后车窗下部贴着一张白纸，大大的红字写着“法轮大法好！”英子忍不住笑出了声。出租车上没有乘客，估计前一位客人是法轮功学员，下车时留下了这一珍贵的礼物。粉刺缓过神来，探身到前面司机位上猛摁喇叭。出租车慢了下来，司机从车内伸出左手，做了个国际通用手势，然后一加速，左窜右拐，泥鳅一样滑跑了。粉刺翻了翻白眼，差点儿背过气去。

    英子晚上给母亲打了个电话，没人接。奇怪，这个时候，能到哪儿去呢？可能嫌寂寞，到弟弟家去了？英子拨通了弟弟的号码。 “喂。”那边传来女子的声音。“弟妹吗，我是英子。现在在北京开会。家里好吗？妈妈是不是在你那里？”女子惊叫了一声，“大姐呀，你可把我们害惨了！你一个月前给妈寄了张生日贺卡，是不是？寄就寄吧，干嘛夹了个法轮功的小册子？结果让邮局查出来了，把妈弄到学习班里去了，到今天还没出来。雄子现在陪妈去了。我要不是照顾小孩……”英子的心冷下去，“弟妹，我没想到会发生这种事情，我也很难受。不过你想过没有，这是我的错吗？是我蓄意让你们过不好日子吗？”女子开始哭泣，“大姐，对不起，我知道你一向很照顾我们。都是那个天杀的江泽民，搞得人心惶惶……”一阵忙音，电话被掐断了。

    英子一直工作到午夜。

    第三天

    粉刺仍旧负责接送英子。两人熟络了许多，英子给他讲法轮功在国外的洪传情况，粉刺听得津津有味，对于英子这样具有博士学位的高级知识分子也修炼法轮功，颇觉耐人寻味。

    下午，英子被送往机场。经过一座立交桥时，看见几个警察正从桥上勾着腰摘一个红色的横幅，英子一眼瞥见上面金光闪闪的几个大字“法轮大法好”，一股浩然正气直冲英子的胸口。在加拿大，这样的横幅她见过无数个，但在中国，是多么的不易！一滴滚热的泪水悄悄滑过英子的脸颊。车速很快，粉刺可能没有注意到桥上的情形，因为他并未大喊大叫。

    旅客开始登机。粉刺在英子的耳边小声说，“韩小姐，别忘了，走到哪儿，你都是中国人，中国的法律都能管你。你在加拿大的住址和电话我们一清二楚，别太张扬了，要炼在家偷偷炼好了。另外，这恐怕是你最后一次来中国了，能多看一眼就多看一眼吧。”

    英子透过舷窗望着下面萧瑟的冬景，那片熟悉的黄土地上十几亿可贵的中国人哪，英子的心怀着丝丝疼痛向故土和同胞默默叮嘱：大家一定要维护“真善忍”啊，只有更多的人能做到，中国的未来才有希望，有福的同胞在春天的某个时候会懂得这叮嘱中的深深眷顾……


获救

    1997年5月，里刚和金明从北京来到长春，参观在长春体育馆举办的画展，他们落脚在长春市向阳旅馆。里刚是个30多岁的小伙子，中等身材，偏瘦，人很和善，脸上带着笑容；金明是位50多岁的妇女，开朗乐观，满脸红光，显得非常健康。一天晚上八点多钟，他们坐在旅馆门庭的沙发上，像母子一样愉快地交流参观画展的体会。谈话间里刚抬眼看到在旅馆大门外伫立着一个农村模样的老人，欲进又止地站在大门外的台阶上。里刚不假思索地站起来走了过去，问到：“大爷，您是想住店吗？”老人没有说话，那眼神似乎在告诉里刚：是的。

    “那就进来登记吧。”里刚说完拉开一扇玻璃大门。“不过，这里挺贵的，每晚30块钱呢。”农村里长大的里刚知道30块钱对一个农民来说是个不小的数字，就补充了一句。

    老人迈出的脚又收了回来，表情凝重地站在那里，也不进门，也不离去。里刚看着老人的眼神挺特别的，心想老人一定是很困难，就说：“这么晚了，您去哪儿呢，这块儿合适的旅馆还真难找。”

    “是啊，我们也是转了半天才找到这里的。”金明也忙着说。老人没有说话，仍然表情凝重地站着。

    “这样吧，要不您就住这儿吧，跟我住一起，我房间里还有一个空床。”里刚说完，看老人没有表示拒绝的意思，就拉开门往里走，老人也就跟着进来了。里刚领着老人到服务台登记并交了30元住宿费。然后将老人领到了自己住的房间。

    这是一个民办的小旅馆，总共也没有几间房子，条件很一般。到了屋里，里刚招呼老人坐下休息，金明忙着打来热水让老人洗脸。老人一脸的风尘仆仆，脸上的皱纹像刀刻的一样，深深的，疲倦的神情里透着一种莫名的悲伤。第一遍脸洗完了，水都变了颜色，擦过脸的毛巾黑黑的，又接着洗了两遍，才干净了。接着给老人打来热水洗脚，洗完脚金明掏出随身带的小毛巾递给老人擦脚。里刚和金明一边忙活一边跟老人说话，老人一直不开口，偶尔点点头。忙完了，金明对老人说：“饿了吧？我这儿有面包，您吃点吧。”

    短短的几十分钟过去了，这老人虽然没有说话，可眼睛一直在观察着，面前的两个人忙来忙去的伺候自己，老人心里还真挺复杂的：这两人让他感到既陌生，好像还从来没有人这样待过自己；又亲切，他们那么自然地做着一切，态度和蔼、可亲，脸上始终挂着笑容，就象是女儿、孙子在对待自己的长辈一样；还有点感动，他们言谈话语中流露出的真诚、善良竟像阳光一样熔化着他冷却的心田。老人不禁慨然叹道：“我今天是碰上菩萨了？”

    里刚和金明一愣，没想到一直没有开口的老人竟说出这样一句话来。两人交换了一下眼神，似乎也明白了，也难怪啊，现在人与人之间的关系是变得越来越冷漠了，人们好像也已经习惯了冷言冷语，互不关心，看惯了麻木、刻薄，不正常的也当成正常了，一旦遇上有人做好事反到觉得奇怪和难以理解了。

    “您别这样说，这没有什么，互相帮助是应该的。您是第一次到长春来吧？”金明极力地想让老人放松下来。

    “是。”

    “是走亲戚的吧？”

    “唉！” 老人叹了口气，面前的这两个人感染了他，虽然他还不能完全理解他们为什么这样对待他，一个素不相识的人，但他已经相信今天是遇上了好人。他一连声地说： “你们是好人啊！，你们这样的人不多啊。”老人的话也渐渐多了起来，气氛变得越来越随和。随着交谈，金明和里刚大致知道了老人的遭遇。

    原来，老人是离长春不远的农安县人，他中年丧妻，后来娶了一个比他小十几岁的寡妇，并带来一个儿子。结婚后夫妻一直不和，妻子看不上他，嫌他没本事。老人的内心孤苦，他不愿在家族人面前丢面子，怕人瞧不起他，就尽力维持着家庭表面的平静。自己忍气吞声地默默承受着情感的失落。十几年过去了，儿子长大了，尽管他像对待自己的亲生儿子一样的照顾他，可是还是没有换来儿子对他的理解和同情，儿子和母亲站在一起，经常欺负他。后来竟由冷言冷语的顶撞发展到动手打了他，这一下使老人的心受到极大的伤害，他觉得自己在家族人面前再也抬不起头来了，他终于忍受不了这种羞辱，一气之下离家出走，来长春找他一个远房的兄弟，想找个活干，混碗饭吃。老人既没文化又不善言语，找了一天也没找到人，天黑了才想到找个歇脚的地方，就走到这里来了。

    “唉，今年天旱，庄稼也完了。”老人一脸的哀伤。

    讲到这里，老人又默默地垂着头不说话了。

    真是不容易啊！里刚心里为老人划算着，可这么大岁数了，找个工作哪那么容易啊，老人想得也太简单了。想到这里，就从身上拿出一百块钱来，对老人说：“我看您明天还是回家去吧，回去好好和家人谈谈，日子总会好起来的，这点钱您带着路上用。”

    “你们怎么对我这么好，为什么？”这个憨厚的老人不解地问。

    看着老人疑惑的神情，里刚从床上的包里拿出一本书来，他指着书上的照片说：“我们是炼法轮功的，这是我们的李洪志老师，是他教导我们这样做的。”

    “法轮功？老师？”老人没有听明白，更显得一脸的疑惑不解。

    “啊，是这样的。……”里刚和金明你一言我一语地介绍了法轮功的特点，讲了李洪志老师是如何教炼功人守心性、重德的道理，以及炼功给自己给社会带来的变化。

    老人从来没有听说过法轮功，感到很新鲜，听着听着，老人的眼神亮了起来，突然冒出一句：“我能炼吗？”

    “能啊，您要能炼功那可太好了。”里刚和金明高兴极了，他们似乎又看到了一个得救的生命，兴奋的心情油然而生。

    “不行。”老人嘟囔了一句，神色又暗淡下来。

    “怎么不行？”里刚有些不解。

    “我不能拖累人啊！”老人说完话，摩摩挲挲地从身上掏出了一个小布包，打开来，里边皱皱巴巴的卷着一些面值不等的纸币，老人缓缓地说：“小伙子，我不能要你的钱，住店的30块钱我也不让你掏。”老人显得越来越伤感，头垂得低低的。

    “为什么会这样？”老人情感的变化让里刚感到不解，或许老人真有难处，或许老人真的一时解不开心里的疙瘩。“怎么办呢？”里刚想到自己的妻子、孩子都是炼功人，自己在政府部门任职，有一个稳定的工作，收入也不错，就想：如果这老人真有难处，自己把老人养起来也是可以的，如果老人能修炼，那还是同门弟子呢。想到这里，就对老人诚恳地说：“这样吧，您别难过，您要真不想回去，您可以跟我去北京，我帮您找个工作。”

    “真的？”老人抬起了头，眼里闪出了光。

    “真的，我们就是修炼真、善、忍的，当然是真的了。”

    老人眼睛有些湿润了，沉默了一会，只见他颤颤巍巍地解开外衣的几个纽扣，让里刚和金明看他穿得严严实实的内衣，里刚和金明这才看到，老人的外衣平平常常，但内衣却都是新的，还扎着一条新腰带，真挺奇怪的。二人相视着摇摇头，有些不解地看着老人。老人平缓地说道：“我是遇到好人了，我也不瞒你们了，这是死人衣，我都穿戴停当了，离开家的时候我就铁了心，这次到长春要是找不到活路，我就准备找个僻静的地方去了……”

    停顿了一会儿，老人接着说：“这李老师好啊，调教出这么好的人来……我不死了，我也和你们炼功。”

    里刚和金明默默地听着老人的诉说，真没想到是这样，他们觉得自己并没有做什么，他们只是按照大法的要求做了一个弟子应该做的。一个对生活失去了希望的老人又重新燃起了生命的火花，这是大法的威力啊！

    思绪万千啊……

    里刚是个刚从部队转业不久的少校军官，得法前，他是部队的一名营职干部，仕途的坎坷使他的心灵受到很大的刺激，在名利之心的驱使下与领导与同事之间矛盾重重，后来终于爆发了出来。90年，里刚组织一批军官写联名信告发领导，结果反而受到打击报复，上级派工作组调查他串联写信的问题，说他是闹事，影响部队稳定，要定成诬告罪处理他。虽然最后不了了之，但在当时的沉重压力下，里刚的心理几近崩溃，为了寻找解脱他走进了寺院，后来又练了各种气功，结果是身体越来越糟，各种信息的干扰使他的心理霉暗、变态。92年他工作变动当了一名部队餐厅的经理，这一下环境变了，欲望的闸门打开了，吃喝、赌，捞钱，自私和欲望急剧膨胀，道德品质迅速下滑，只要再走一步就是无底深渊……不堪回首！

    94年3月是他生命中永远的春天，大法使他获救了，大法救了他，也救了他全家，得法后他的心里充满了光明，家庭充满了温馨和祥。虽然修炼的道路并不平坦，但身心的升华使他变得充实乐观，健康而幸福。每念及此他常常感动地热泪长流。

    金明的感慨就更多了，过去的她是个脾气暴躁的人，家里的矛盾很多，看什么都不顺眼。由于心胸狭窄，一身的毛病，为报销药费赔笑脸、说好话、遭人白眼，后来被迫病退回家，由于常年吃药，收入又少，许多的烦恼缠绕心头，真是生不如死，度日如年啊。

    修大法后明白了人生的道理，心胸豁然开朗，各种疾病不药而愈。她变了，她的家庭变了，儿子、儿媳也相继走上了修炼的道路。后来，单位的财务人员几次给她捎话让她去报销药费，领导年底慰问退休职工见到了她大吃一惊：金师父吃什么灵丹妙药了？她感慨地说：“是法轮大法给了我第二次生命！”

    里刚和金明的眼里噙满了泪水，为老人，更为自己。

    “天不早了，早点休息吧！”金明说完，和老人告别，回到了自己的房间。

    “我吃点药，一身的病，浑身疼，不吃药睡不着觉。”老人说着从身上掏出药来。

    里刚一看，有点俏皮地跟老人说：“您刚才不是死的心都有了吗，还怕疼啊？”

    “现在不想死了，就又疼了。”

    “其实您不吃药也会睡着觉的，肯定。”“真的？”“真的。”

    “那就不吃了。”说完就上床睡觉了。

    “这老人还挺有悟性，也不知老人家姓什么。”里刚欠起身刚想问问，耳边已传来了老人匀称的鼾声。

    后记：几天后，里刚和金明参观完“庆祝李洪志老师传功传法五周年书画展”回北京时，老人突然决定要回农安老家去了，分别前，他紧紧握着两人的手说：“别惦着我，我会好好活着的。”

    （注：以上为大陆大法弟子根据自己身边发生的一个真实故事改编。）


詹妮的烛光

    作者：南星

    夜幕降临，华灯初上。沿着人行道的边缘，詹妮全神贯注点燃盏盏白烛。

    摇曳的烛光映着马路对面中国领事馆黑漆漆的窗口。詹妮幽然而叹：只有在异乡的土地上，才能公开纪念大陆死难的弟子。那片让我思让我痛的国土，到底是怎么了？即使刚满十八岁，詹妮也开始领略世事艰辛，人生难测。一年前的往事，借着烛光忽明忽暗地闪烁在詹妮的心头。

    那时，她还在中国北方的一所重点中学念高三。还有几个月就要高考，尽管是严冬，每个学生的额角仍然见了汗。一天下午，正在上自习，班主任开始把学生一个个叫出去，每隔几分钟，出去的学生就回来一个。詹妮偶然抬头，瞧见回来的同学直往她这儿瞄。“我脸上开花儿了吗？”詹妮摸了摸双颊。这时，同桌进来，神色略慌地说了一句“詹妮，风紧……”，还未来得及细诉，班主任就点了詹妮的名字。

    办公室里，班主任犹豫了一下，递给詹妮一张纸，“詹妮，省教育厅执行教委新规定，每个学生必须签字才能参加高考。班里同学都签了，你是最后一个，拿去看看吧。”詹妮接过来，匆匆读了一遍，大意是保证现在和今后都不修炼法轮功。詹妮的脸一下子变得雪白。她将保证书一把扣在桌上，咬着嘴唇说：“我不签！”

    当詹妮看见母亲迈进办公室门槛时，本已止歇的泪水又倾泻而下。班主任晃着短发，开始往杯子里加第五次热水。如此聪明灵秀、楚楚可人偏又倔强似铁的女孩儿，她还是头一回遇到。母亲为双方打圆场，最后不了了之，班主任答应让詹妮再考虑一阵子，不要误了填志愿的期限。

    临出门时，班主任拍了拍詹妮的肩头，“詹妮，不要恨老师，老师也是没办法。”

    蜡烛静静地吐着火焰，夜色中似点点星辰。

    两个月后，詹妮随父母移民加拿大。临出发前，詹妮从书桌上拿起《转法轮》放进随身包里，预备在飞机上看。母亲瞧见了，一把夺过书包，“我的小祖宗，你怎么敢带这个，不想上飞机啦！”詹妮本能地伸出手去护书包，“为什么不能带？”母亲指点着詹妮的鼻子，“为什么，还用问为什么？要出不了国，你连大学都没的上啊！”母亲开始絮絮叨叨地说起来。詹妮不吱声，泪水默默地洒在衣襟上。母亲叹了口气。

    飞机缓缓地降落在温哥华国际机场，看到万里无云、碧蓝如洗的天空，詹妮由衷地笑起来。母亲这时才慢慢地把一颗心放回胸膛。

    一阵风过，火苗闪动了几下，詹妮赶紧用手拢住，火焰又亮了起来。

    几个月后，詹妮国内所在省的教育厅厅长带着几十人的代表团访问詹妮的城市。詹妮和其它十几个学员站在会议大楼的马路对面，斜风细雨中一动不动地举着展板。四小时后，会议结束，一个个西装格履的代表团成员倒背双手，迈着八字步遛达出来，看到学员满脸满身的雨水，无不动容，但又假装没瞅见，自顾自聊天。面对这一群扼杀自己大学梦想的衣冠楚楚的政府官员，詹妮的心里却没有愤怒，无限怜悯充塞胸膛，她要以肺腑之声唤醒国人麻木的心灵。詹妮握紧展板，对着马路对面的黄肤黑发放声高喊：“叔叔，请善待法轮功学员！停止迫害法轮功！”对面的人群惊愕地转过头，一片寂静。车来了，他们回过神来，无声地、鱼贯地上了大汽车。车从学员面前缓缓开过。雨停了。詹妮望着远去的汽车，清楚地看见车尾窗上几张脸庞，兀自向这边观望着。

    火焰在夜色中闪闪地跳动着。詹妮看见烛光化成一张张失去生命的弟子的面容，重重叠叠，不可计数。

    烛泪一滴滴地流淌下来。


短篇小说：豆腐缘

    作者：贯明

    （一）

    “豆腐姐姐”是我童年时代邻居家的女孩。本来她是有名有姓的，但是因为她的父母都是以制作豆腐为职业，所以全村的小孩子都不直呼其名，习惯地称呼她为“豆腐姐姐”。豆腐姐姐虽然只比我大三岁，身材却长得异常高大，性格也很豪爽。当别的孩子喊她“豆腐姐姐”时，她总是没好气地回答说：“俺是有名有姓的，乱喊什么？”然而，每当我喊她“豆腐姐姐”时，她总是笑眯眯地点头答应。

    由于山东农村“重男轻女”的习俗比较严重，豆腐姐姐到了上学的年龄也没去学校读书，而是在家里帮助父母制作豆腐。到了十二三岁的时候，就经常随着她的父亲把新做好的豆腐推到邻近的村庄去卖。再到了十五六岁的时候，就经常一个人推着豆腐车子赶集送货了。在那个年月，地瓜干面做成的窝头是每天的主食，副食就只有咸菜，豆腐是一种稀奇的食品，因此每当她傍晚回到村里时，就有很多小孩厚着脸皮向她要豆腐吃，但是这种情况下她板着脸谁都不给。一直走到自己家门口，才向我家的院子里张望一下，如果看到我在家时就喊我过去，然后说：“这是今天卖剩下的一点豆腐，兄弟你拿去吃吧。”

    当我小学毕业进入当地的乡镇中学读书之后，记得有一年夏天的假期回家，恰巧碰到了夜晚在树荫下乘凉的豆腐姐姐。互问了几句近况之后，她突然像开玩笑似地问我：“兄弟，你从小到大可是吃了俺不少的豆腐，将来你有本事了打算怎么报答俺？”

    我从上到下摸了一遍自己的衣袋，这时才发现空空如也，什么也没有，又想到家里也是一贫如洗，只好尴尬地回答她说：“姐姐，你给俺豆腐吃俺没忘，可是俺现在穷得什么都没有。不过咱俩也不同姓，等俺将来有本事了，俺就娶你作俺的媳妇，好吗？” 豆腐姐姐听后哈哈大笑，说：“你小子想得还挺美！白吃俺的豆腐也就算了。你们有文化的人心眼多，如果娶了俺再把俺甩了，那俺不是人财两失了吗？”我只好认真地告诉她，我是一个有良心的男人，说话是算数的。

    最后她说：“好啊，那俺就等你小子长大了来娶俺吧。”

    此后，豆腐姐姐再见到我时就不太自然了，总是打个招呼就匆匆走开。有时我从乡镇中学回到家里，平时连青菜都很少见的餐桌上竟然还会有一盘炒豆腐。我不禁好奇地问妈妈：“你怎么舍得花钱买豆腐了？”不料妈妈回答说：“我啥时候去买豆腐了？我正要问你呢！邻居那妮子说，你给了她一毛钱要买豆腐，可是别人两毛钱买的豆腐还没有这块大呢！”我知道说漏了嘴，赶快打圆场说：“我倒忘了这事了！昨天在地上捡了一毛钱，想想也没啥用处，就托她买成豆腐了。”

    又过了几年，我参加了打倒“四人帮”之后的第一次高考，以全县第一名的成绩被一所重点院校录取，这个消息顿时轰动了全村。每天到我家来贺喜的老师与亲戚朋友络绎不绝，我内心最想见到的人却是豆腐姐姐。但是直到我要去大学报到的前一天，她也没有出现。我有些沉不住气了，几次让小妹到她家去叫她，她却推说很忙不肯来。到我离家的那一天，许多朋友都来给我送行，我只好拜托堂哥，让一定要把豆腐姐姐找来。不一会，豆腐姐姐终于扭扭捏捏地来了，但是却红着脸不说话。当着那么多人的面我也不便多说什么，只是伸出小拇指拉住豆腐姐姐的小拇指用力拽了一下。

    （二）

    光阴似箭，日月如梭，四年的大学生活一转眼就过去了。前两年由于缺少路费，假期也没有回家，留在学校勤奋读书。到了大学第三年的时候，我的父亲从部队转业到地方工作，母亲也跟着搬了家，假期探亲也不必再会农村的老家了。大学毕业之后，我又一鼓作气考取了出国研究生，在东洋岛国用六年的时间获得了硕士和博士学位。此后顺理成章地进入了国外的某大公司工作，再后来又转到东南亚的一所名牌大学担任教师，这期间不知不觉又消失了十年的时光。到1995年接受故乡某所大学的邀请前去举办学术讲座，在回乡的途中已经有些前呼后拥的气势了。

    屈指算来，离开故乡已经整整二十年了。看着那泥泞的小道，破旧的房屋和荒废的街道，故乡的现况比我的想象中的情形更加败落、凄凉。一回到村里，我马上向村人打听豆腐姐姐的下落，一位满脸皱纹的大娘告诉我，她已在18年前嫁给邻村一个卖高顶馍（馒头）的老汉了。

    好在邻村也离家不远，我就急忙又赶到邻村，一个青年听说我要找豆腐姐姐，就告诉我村头那件没有院子的破房子就是豆腐姐姐现在的家。我敲开门一看，一个老态龙钟，脸色黝黑，满口黄牙的女人出来迎接我，这哪里还像当年的豆腐姐姐？我的眼圈一热，悲从心来，喊了一声：“姐姐！”豆大的泪珠就顺着脸流下来了。

    看来豆腐姐姐对我的突然出现也相当意外，见我哭了，就说：“哎呀，是俺那秀才兄弟回来了呀！咱姐弟多年不见了，见了面你哭个啥呢？今天你姐夫出去卖馍了，你有啥话别不好意思讲，都说给姐姐听听。”

    我只好没话找话说：“姐姐，你的牙齿怎么黄了？”

    豆腐姐姐回答说：“自从兄弟你走了之后，咱村子里的水不知被啥东西给污染了。小时候俺还带你到河里摸过鱼，可是现在河里的鱼全部死光了。水的味道也变酸了，豆腐也不好吃了。”

    我又悲切地问她：“姐姐，你咋不等俺回来娶你了？”

    豆腐姐姐哈哈大笑：“这都啥年月了？你小子还想那档子事呢？俺没有文化，寻思了很久觉得还是配不上你，算啦算啦，你吃俺豆腐的事一笔勾销吧”。

    看我还在伤心，豆腐姐姐又说：“俺大闺女今年十七岁，学习挺好，去年高中毕业差两分没被大学录取，兄弟你如果还没结婚，就把俺闺女娶走吧。”我赶忙推却： “不行不行，姐姐的闺女就是我的闺女，这种事我是不会做的。”正说着话，门外走进来一位如花似玉的美少女，仿佛就是当年的豆腐姐姐再生，望着我羞答答地不说话。

    豆腐姐姐急忙喊她：“小丽，这个教授是娘的兄弟，快喊舅舅。”

    那女孩顺从地喊了一声“舅舅”，不等我答应，就跑到隔壁房间去了。

    看着豆腐姐姐破烂的房子和她肮脏的衣服，我拿出了200元钱说：“姐姐，你留下买件衣服吧。”

    豆腐姐姐两手拒绝：“钱可不能收。咱姐弟俩的感情远超过这200块钱了吧！不过，兄弟你要想帮俺，倒还真有一件事求你。”我赶忙问她：“姐姐，什么事呀？”

    “你外甥女差两分没考上大学，这是俺的一件大心事。你是大知识分子，能不能找个关系通融一下？”

    这虽然十分不符合我的做人的原则，但是看着豆腐姐姐满脸期待的神色，我实在无法说出拒绝的话，就硬这头皮给在南京某大学当校长的同班同学拨通了手机，得到的答复是可以免试进入那所大学的成人教育学院读书。

    豆腐姐姐听后大喜，高高兴兴地送我出门：“兄弟你已经帮了俺的大忙了，没有白吃俺的豆腐，以后就不要再挂牵俺了，免得兄弟媳妇背地里骂俺。”

    （三）

    1999年之后，由于我修炼了法轮大法，江氏政治流氓集团的残酷镇压使我无法再回国探亲，也就没有机会再见到豆腐姐姐了。但是，在我的睡梦中依然能看到那故乡的山水，也经常看到豆腐姐姐年轻时的音容笑貌，总觉得与豆腐姐姐的缘份还没有了结。

    终于有一天晚上，我忍耐不住内心的思念，拨通了与豆腐姐姐同村的一个同学家里的电话。那同学一听说我要找豆腐姐姐，马上开我的玩笑：“你还没忘记三十年前的老情人啊？”接着告诉我说，豆腐姐姐前几天病了，走路不太方便，让我等三十分钟之后再打过去，他把豆腐姐姐接到家里来。

    等了大约三十分钟，我再一次打过去，这次马上听到了豆腐姐姐那熟悉的乡音：“兄弟，你好吗？还挂牵着俺呢？”我回答说：“姐姐，今天有一件最重要的事情告诉你。”我从天安门前的假自焚案说到法轮大法弟子坚守信仰的伟大壮举，豆腐姐姐先是凝神静听，后来打断了我的话：“兄弟，这国际电话费挺贵的，你就不用多说了，俺早就知道那姓江的王八肚子是个坏种，人家法轮功个个都是好样的，俺才不信X X党的欺骗宣传呢。”然后我说，希望豆腐姐姐把那本《转法轮》找来看看，那可是一本宝书啊！豆腐姐姐说，兄弟你知道俺没上过学，这念书识字的事恐怕不行。我说，那你就记住两句话吧，那就是“法轮大法好”和“真善忍好”，豆腐姐姐回答说，俺兄弟教俺的话保证是最好的，我至死也不会忘记这两句话。

    最后，我又问豆腐姐姐，你以前入过党吗？豆腐姐姐告诉我党团都没入过，但是以前曾经加入过红小兵组织。我接着说，那我就帮你退了吧，这也是为你好。豆腐姐姐说，帮我退了吧，现在谁还稀罕那个。

    等我挂了电话，内心泛起无限的感慨。亲爱的豆腐姐姐，我终于报答了你的恩情，了结了我们生生世世的缘份。

    （2004年12月初稿 2005年5月23日修改定稿）


走出失恋的痛苦

    作者：夏天

    （—）

    萍儿又一次失恋了，每一次都是这样的伤痕累累。

    这几天来，她一直不出屋，躺在床上看书，睡不着觉，看电视又触景伤情，只好看那些五花八门的书，连日来，她都要把家里的书翻遍了。之所以说翻遍，是因为萍儿在这个时候看书，往往看一眼书皮，然后就是一页页的翻，过后，你问她书里的内容，她摇摇头，什么也不知道。

    今天她开始翻菜谱了。她不会做菜，她也从没有真心的想过要学，小时候，舅妈说过：巧人是拙人的奴才，她当时想我要做公主，不想做奴才，所以她固执的不肯進厨房半步。可是她现在实在不知道怎么打发时间了，那种空空的死一般的寂寞实在是痛，心象是在海上浮着，不知道什么时候才会靠岸。

    一切对她来讲都不顺，比如说她的父亲是个大厂的厂长，这让她的童年如公主一般，想吃什么、想做什么都是随心所欲。可是就在父亲如日中天之时，在车祸中去世了。

    她长的很漂亮，可是总是遇不上好的男朋友，好不容易她满意了，几个月，对方就无声无息的消失了。

    （二）

    “妈，家里还有没有书？给我找本来！”萍儿躺上床上喊。

    “我找找呀！别急，别急。”妈妈五十多岁了，就这么一个孩子，自从她爸去世后，她又结了两次婚，一次因为那家也有一个男孩儿，和萍儿总是打架，没办法只好分手了；一次是那男人没有孩子，希望要一个，萍儿知道了，说什么都不同意，甚至以死相挟，最后也只好离婚了。经过了这两嫁，她不想再婚了，太累了，现在只想着萍儿找个好人家，然后她安安静静的生活。可是这孩子天生就是来要债的吧，从小到大就没让她省过一次心。什么事情都得依着她，否则就小脸一拉。管她吧，她就说你是不是看我不顺眼？不管她吧，她说你总是不把我放在心上。

    “唉！”妈妈把书柜、抽屉翻了个遍，也没见还有什么可看的书，最后看见茶几下面有报纸包的书大小的东西，她象是有了希望一样，快步走过去，“什么呢？”打开一看，啊，是年青时的一个姐妹叫春花的送来的。

    自从她嫁了人，尤其是丈夫当上了厂长就没有和春花联系过，上个月有个朋友家乔迁，想着人家什么都不缺，送钱吧，少了过不去，送物吧，也真没什么特色的，就想逛花卉市场买盆好花吧。她对花没什么研究，只能多走几家比较比较。走着走着，有一家的荷花吸引了她的目光，各种各样的，虽然是绢花，却别样的美丽，扫了那卖花的人一眼，觉的有点熟，对方也仔细的看着她，随即两个人一起大呼对方的名字，“春花！”“王艳！”在春花帮助下她很快买了一盆不错的花，走时，春花还送了一盆荷花给她，她说：“把你电话给我，哪天我请你吃饭，叙叙旧。”春花满口答应。

    几天后，她拨了春花的电话，在吃饭的时候，她只是不经意的说：“春花，我看你这卖花的行当是不错，陶冶情操呀，你看看你，哪象五十岁的人，怎么看都象是四十左右的！”春花接过去就开始说个没完，说什么她年轻的秘诀，是因为炼法轮功身心健康、凡事想的开；又说什么电视上的宣传都是假的，自焚是拍戏；国外炼法轮功的人可多了，七十多个国家都支持……她心里想，我也算是在行政上干了大半辈子，什么事没见过？虽然知道可是也不想搅和進去，对与错，评论什么呢？可是又不好打断她，毕竟这么多年没见面了。那次临分别时，她给了这包东西，说是一定要看看，还叮嘱萍儿也看看。从饭店回来，她随手把那包东西扔在了茶几底下，今天要不是萍儿要书看，还真是想不起来。

    “快点！到底是有还是没有呀！”萍儿说第三次了，如果再找不到，这孩子下一步就是连哭带闹啦，她赶忙快步進了屋。

    “这是那天你春花姨给的，你翻翻吧。”

    （三）

    萍儿合上《九评××党》时，已经是下半夜了。

    她安静的躺着，脑子可没有闲着。

    我从小到大总是想当公主，凡事都要以我为中心，对妈妈是，对男朋友也是，只想着自己顺心，根本不管别人的感受。

    那次和男朋友逛街，有一条丝巾我特别喜欢，想让他给我买下来，但是当他提出来时，我又假意说不用买了，我家里丝巾多的是。于是他就做罢了，可是一回到家我就开始闹，闹了好几天，他说萍儿你生什么气？我哪里做错了？你说说呀，你不能总是不说话，这样我也不清楚哪里不对呀？我就是不说，最后他低三下四的道歉我才与他和好。象这样的事情太多了。如果我犯了错，我常说：你得包容我，因为你是男的；如果他犯了错，我就说还没结婚就这样，以后可怎么办？

    妈第一次再婚时，只要她略对那家的孩子好一点，我就生气，和她打、和那孩子打，明明是我先动手打的他，他哪怕是轻轻还手我都大哭，一口咬定是他先打的我；还有买来的许多好吃的，我都偷着吃了，等大人一问，我就推到那男孩身上。

    我妈要生小孩儿，我担心她以后就不会全力的喜欢我啦，我没了爸爸，再没了妈妈可怎么好？于是死活让他们离婚。

    这不都是××党的基因吗？不是具足了邪党的“邪、骗、煸、斗、痞、间、控”等特征吗？我常常说自己可怜，感叹命运的不公，原来自己中邪灵的毒太深了，整个人都变邪了，邪的东西能在这个世界上立足吗？能长久吗？难怪总是生活不如意。

    我要改变！

    （四）

    等妈妈起床的时候，萍儿买回了油条和豆浆，妈妈很意外的看着她，她说：“妈妈，春花姨说的太对了，这个邪党太坏了，不只是表面上看到的它文革时迫害地富、六四时迫害大学生、现在迫害法轮功，其实它迫害的是全中国的每一个人，让人们远离了正的、善的，年复一年的侵蚀，人们相信了假的、恶的，因此活动的圈子越来越小，反过来还怨天怨地的，其实谁也别怨，都是这个党害的。妈，我一会儿要去春花姨那一趟，我请她帮我退出邪党的团队组织，我还要看《转法轮》、学“真善忍”，彻底的摆脱这个邪灵，以后我再也不会失恋了，再不能让您操心啦。”

    女儿走后，妈妈想：春花这是送来的什么宝呢？比灵丹妙药还灵，萍儿就这么就好了？！我也得看一看。


走过雨季

    作者：清香

    一、人生故事感动纯真女孩

    明月是个清秀安静的女孩子，心地纯真而善良。

    18岁的时候她考上了大学，生活跟其他同学相比也没什么特别的，该上课的时候上课，下课了就背着书包到图书馆看书学习。

    转眼到了大一下学期了，明月也19岁了。但是还是懵懂的不喑世事。每天都安静的和同学在一起走，看书累了也会安静的一个人在校园的夜色里遛一圈，但是她的那份宁静却在这个喧嚣的世界中显的那么与众不同。没成想一次她微微的抿嘴一笑，却让一个大她七岁的男生君诚久久的回味。君诚从此开始了追求。

    明月虽然安静，却也很有主张，她欣赏有主见有能力却不招摇的男生。君诚长相英俊且才华横溢，但是就是非常轻浮。没多久明月就坦然的说，“我们不合适。”君诚当然不会死心，也就开始了欺骗。越骗，明月就越厌烦。很久，君诚也没有机会见上自己心中的明月一面。

    “也许真的是没有希望了吧？”君诚特别伤心，一天他把明月约出来要做最后的了断。淡淡的夜色里，两人站在学校外面的山脚下，微微闪烁的光是君诚压抑的一口口的抽着烟。空气凝固了许久，诚终于抬起了头，夜色中，明月看到了他满眼的泪水。

    “真的，我特别喜欢你，你就是我要找的那种女孩子，那种一生相伴的女人。”诚自言自语着。

    “我知道我骗过你，骗过你很多次，那是因为我太想得到你，可你的心，怎么就那么硬？就是不见我？”

    “你知道吗？我真的是大你七岁。你也知道我文章写的很好，我文科是很优秀的，但是我的哥哥也是文科好，他留级了，到了我们班复习，我怎么能让自己的哥哥跟我在一个班上考试呢？他会很没面子的。所以我改读理科。”

    明月从来没有想到，君诚有这么多的经历，也会这么坦诚，她安安静静的听着，“也许，今天是他真实的一面吧？”明月在想。

    君诚自顾自的往下说，好象今天要一骨脑的把一生的话都要说完一样，“去了理科班，我就怎么也考不上，复习了很多年。因为家里穷，我总是上半学期去砖厂烧砖，下学期有点钱了再回到校园学习。因为我本来就笨嘛，复习的时间又短，这样一直复习了五年，才好不容易考上了XX大学读自费。”

    明月奇怪的问了一句：“XX大学？！比咱们学校好啊？你怎么又到这儿来了？”

    “你听我说嘛！当我考上大学后，我家里很穷，给我交了第一次的自费学费后，再也没有钱供我的生活了。我就每天等别人吃完饭后，帮他们洗碗，偷偷的再把几只碗里的剩饭吃掉充饥。”

    明月的眼神里流露出怜惜和佩服的神色来，听着君诚接着往下讲。因为她的家境很好，对自强的男孩子一向是非常尊重的。

    君诚接着说：“我回到家里，想和父亲要点生活费，哪怕一点也好。没曾想父亲一下子揭开自己的衣服，并气呼呼的说‘你看看！我再到哪里去给你弄钱去！’映入眼帘的是父亲腹部刚刚愈合的刀口，扭曲而狭长。就这样，我毅然退了学，背起行李回到家，并发誓一定要考上一所不收费的学校。呵呵，第二年我就到这里来了。”

    就是因为对君诚不屈意志的钦佩，从此二人开始了漫长的感情之旅，也揭开了明月曲折悲欢的人生之路。

    二、一波三折，悲苦难诉

    大学生活是轻松浪漫的。每天君诚都会去约明月一起上课，一起去图书馆，一起吃饭。明月特别习惯吃君诚做的菜，虽然只是土豆什么的，大家也吃的津津有味，日子过的更是有滋有味的。

    君诚家里穷，明月每次总是毫不犹豫的把一百一百的钞票塞到他的手里，这时候，君诚就会泪眼汪汪的看着月，并发誓：“我君诚对天发誓，一定要一生一世的爱你，永远对月儿好。”这样的誓言，明月信，因为每次他都会偷偷的给讨饭的人一点钱，这么善良的男孩子，怎么可能扔下她，自己走呢？而君诚呢？又是一个公关的高手，什么样的复杂关系，到他的手里都会一下子全部摆平。所以他们俩到食堂吃饭是从来不用花钱的。那时的明月并没有觉得这是一件多么不好的事情，心里还自豪的认为君诚很有本事呢！

    大学四年一晃而过，面临着毕业分配了，两个人开始愁眉苦脸起来。最终君诚放弃了自己的工作来到了明月的家乡──X市，X市是个漂亮而干净的城市，民风淳朴，经济也繁荣，君诚想：“啊，这儿真美，难怪月儿能出落的这么纯净呢。”

    明月回到家乡却没找到工作，一筹未展之际，她想起了考研深造。就天天在家里抱着书学习，正好这个时候，明月的父母开始修炼法轮大法，而明月也饶有兴趣的看完书，觉得这书上说的道理真对啊，做人可就得这么做。所以她也开始了修炼。同时君诚找到了一份工作，是一家中介公司，应该算是劳务输出吧。他的责任就是把一批批的人从远方带过来，然后安排到各个公司去。这份工作倒也非常合适他的性格，所以他常常会一下子带很多很多的人过来，他也挣了好多好多的钱。但是奇怪的是，君诚从来不给明月一分钱，每次明月看到他点着一堆钞票的时候，君诚都会跟她说：“这些留做资金吧！我们以后会过的更好。”单纯的明月非常相信君诚，因为他每次回来都会给自己带上一堆好吃的。

    有一次，明月和父母一起离开家去了商场，君诚在家守门，回来后，明月从自己的保险柜里取钱时，发现少了一百，她并没多想，只是当着君诚的面嘀咕了一句：“怎么钱少了一百，我对自己的钱一向很有数的啊。这也只是我个人的保险柜。”说完后，她就忘了，也并没有多看一眼君诚的脸色。可奇怪的是，过了几天后，那一百元又从保险柜里出现了。明月苦思冥想，突然想起来自己把保险柜的密码放在了书架上。从此明月心里就抹上了一丝阴影。

    每天君诚都工作很忙，大部分时间不会呆在家里，在外面四处奔波着，所以有一些生意的伙伴会把电话打到明月家里。那一天明月接了一个陌生人的电话，她快乐的告诉对方：“君诚在外面挣钱呢，还没有回家，等回家了，我再告诉你吧。”说巧也巧，君诚就这一天回来了。明月跟他说完后，君诚突然变的非常愤怒，向着明月吼着：“以后，陌生人的电话，你不要说我住在这儿！”明月一声没哼，心中的乌云已经漫过半边天了。

    好在明月已经是一个修炼的人了，对很多事情都非常看得开，对君诚也抱着万分包容的态度。明月想：“要对他善，也要忍，如果他哪里不好，我来慢慢帮他改。”每次明月和父母在一起炼功的时候，君诚也参加，他说：“这功真好！我也要炼！”明月看君诚跟自己一起学法炼功，非常开心，她想：“这下，君诚有救了。”

    可惜，一连串的变故还是不断的发生着，有一天半夜里，君诚赤着脚跑了回来，咚咚的擂着门，明月开门一看，吓了一跳，满脸是血的君诚在月光下显的分外恐怖。 “突”的一下，君诚冲了進来。怎么办？虽然是半夜，明月还是让父亲开车把他送到了医院，无论明月怎么问，就是从他口里得不到半点消息。

    出院后，没过几天，君诚又進了公安局，回来后，君诚还乐呵呵的告诉她：“我把那些警察哄得溜溜转呢，结果其他人都被逼着蹲在那里，就我一个人坐着。”明月象看怪物一样看着得意洋洋的君诚，心里充满了无限的哀伤。

    日子就这样一天天的划过，父母不知道在明月耳边说了多少次：“你离开他吧，这样的男人怎么靠的住？”每次明月都摇摇头，“我希望能改变他，而不是放弃他。我去过他家，他家很穷，父母都是很朴实的人，好不容易把儿子养了这么大，我再怎么样也不能辜负他的父母。”对君诚的希望一天天在变小，而对他父母的责任感却一天比一天重的压在了明月的身上。

    很快，明月以很高的成绩考取了一所非常好的高校的研究生。她想：“在我最好的时候，我绝不能抛弃他。”明月去面试了，但没曾想，自己被卡下来了。据说那一年国家政府机关正在下岗分流。而下岗的全是年轻人，这样政府就想出了一个馊主意，把分数线降低，让这帮下岗人员尽量上线，然后通过面试卡下一批大学生。明月就是这样被无情的卡了下来。而这其中的原因都是这高校老师告诉她的。当明月给老师打电话问“为什么”的时候，电话那一头，招生老师的声音在哽咽，“我们也没有办法……”突然明月觉得老师好可怜，也突然觉得这世道好可恶，共产党这是在干什么呢？这是在选拔人才吗？怎么比以前用钱买官还要黑暗？！明月决定无论如何不再参加研究生考试了，绝不给这样的政府卖命。

    可是明月的大脑里老师哽咽的声音一直回旋着，久久不绝。她提起笔来给老师写了一封信：“亲爱的老师，您好！虽然我考取了研究生，被无情的涮了下来，但是我想这不是您的错，您不要难过自责了，我知道对于大部分考生来说，这研究生意味着什么？意味着未来轻松的工作、安逸的生活和相对较高的社会地位，但是看到还有那么多同学和我一样，被无情的政策象猴子一样耍了，我还是决定，如果老师您能给调剂到别的学校，请您先考虑他们吧，最后一个考虑我。因为我现在已经是一名法轮大法弟子了，对名利比较淡泊了，且做事必须首先想到别人……”这是明月第一次证实法，那时候7·20镇压还没有发生，她没有想到，过了没多久，自己就开始了漫漫七年的证实法之路。

    回到家里，明月随便在一个乡镇企业找了份工作，开始了上班，她是那么的聪明，不久就把自己的工作打理的井井有条，老总也允诺：用不了多久，你将会是这个公司的技术副总。

    这个时候，君诚仍如以往一样四处奔波，也如以往一样不给明月一分钱。明月彻底明白了，在学校里他表现的再好，那只不过是因为在单纯的校园里，他还没有表现的机会而已，而他真正的本性就是如此，欺骗，欺骗，永远的欺骗。想起君诚的名字，一丝苦笑浮上了嘴角，这人怎么和名字就相差这么大吗？这君诚的欺骗本性怎么看着有点象中共呢？原来他从前和自己一起炼功，也照样是欺骗，他根本没想要炼功，只是希望通过这样能得到明月的认可。让明月的家成为自己的免费旅社。

    三、在风雨中走向成熟

    连明月自己也不敢相信这个事实，从小对爱情的渴望已经淡了下去。余下的就是如何摆正这其中的关系。明月决定，再给他一次机会。君诚回来，明月不断的劝导他，告诉他一个好人才是最珍贵的人，哪怕再有钱再有权，一个没有人格的人也是被她所看不起的。所以希望他能明白过来，归正行为并重新做人。明月说，很多做人的道理她是从大法的书中学的，在这片净土中，使自己的心灵得到了真正的净化，也希望君诚能真正的和他一起学法炼功，从好人做起，慢慢的再升华到更好的人。每次君诚都答应的非常痛快，过后却仍是一如既往。这仍然是出自于他那习已为常的欺骗习性。

    很快，时间到了99年7月20日，明月一家也同其他的法轮功学员一样遭遇了种种骚扰，家被抄了，书被抢走了，因为爸爸是当地副站长，来自恶警的骚扰不断，今天开会，明天写保证。明月的爸爸没有明月坚强，就真的写了保证，回来就说他错了。最后明月爸爸也把明月的书送走了，那一天她难过的哭倒在地上，求父亲不要送走自己的书，但父母经历过文化大革命和各种政治运动，那刻入骨子里的恐惧使他冲着女儿大吼着：“你要留下这些书，你就离开这个家！我们害怕！”当时明月太年轻，遇到这样的事，也没有主张，只知道哭和哀求，最终保下了两本书《转法轮》和《大圆满法》，因为她记得师父讲过，《转法轮》是系统的指导修炼的一本书，其他的都是辅助性的，而《大圆满法》是一本炼功动作详解的书。就是这样父亲也把她的书藏起来，并束之高阁了。

    修炼人没有法学，是很痛苦的一件事情，在学法的过程中，能看到自己目前有什么不足，在学法的过程中，也能平静和坦然的面对一切，以祥和慈善的心态对待周围的人。可能这也是大部分普通世人不理解的地方吧。而明月这个时候却失去学法的机会。

    明月一直还有一种奇怪的感应，每次做梦如果梦到君诚，他第二天一定就会回来。这一天明月做了这样一个梦：君诚回来了，并穿了一套西装，荣归故里，西装的衣料和明月的一条连衣裙一模一样。他对明月说：“我现在发达了，你配不上我了，我要走了。再见。”一梦醒来，明月知道君诚肯定要回来了，但心里却隐隐的不安，她想，是不是要到了该结束的时候了？虽然君诚身上有过那么多不好的地方，也深深的让明月心伤过。但是毕竟两个人走过了四年的爱情之旅，说放下就能完全放得下，这怎么可能呢？

    下午，君诚真的回来了，慌张的神色让明月的心又提了起来，难道又出了什么事么？君诚一见到明月就说：“月儿，我吓死了，我本来今天不想回来的，但是我突然有一种不好的预感，我们俩要完了，所以赶紧跑回来了。”这时明月的心里也“咯噔”一下。突然君诚看到明月的连衣裙，摸了摸裙子的衣料，有点皮笑肉不笑的样子：“这料子你当裙子穿真浪费，给我做套西装才好呢！”没想到诚君会突然说出这么一句话来，明月大夏天的冷不丁的打了个冷战，这不正好印证了我的那个梦吗？她知道他们之间可能真的要完了。但是明月什么也没说，只是招呼他吃饭，默默的给他打理明天出发的行装。

    君诚又走了。明月也该上班上班，回家的时候偷偷的炼功，只是无法学法了。没过多久，省城来了电话，是君诚打来，语气中带着慌张和小心翼翼：“月儿，我被抓了，可能要判两年，你会等我吗？”明月几乎是毫不犹豫的回答：“会等你的。但是你是怎么被抓的呢？”“先别问了，不方便跟你说，过一会儿，我哥们给你打电话的时候，你千万别跟他说我被抓了。”明月“嗯”了一声，本来明月就是一个单纯的女孩子嘛！君诚又接着说：“从前我会给父母每月寄200元钱，现在我不能寄了，又不忍心告诉二老我進了监狱，你能先帮我寄200吗？”“好的，我寄。”明月照样很痛快的答应了。也许很多人看到这里会觉得不可思议，为什么明月就答应了他呢？是因为修炼的人都是非常善良的人，遇到什么事情先从自身找原因，严于律已宽以待人。明月自然觉得现在帮助一下君诚和两位可怜的老人没有错。

    就这样明月开始了等待，也把钱给君诚的父母寄了过去，随钱还发了一封信，问二老安好，信中说“如果二老收到信，请回个电话，或回封信，这样我就知道您们收到钱了，我也放心了。”可是明月怎么等也等不来回信，一个星期过去了，两个星期过去了，一个月过去了，最终没等到信，却意外的等到了君诚。君诚告诉她：“我回来了，月儿，我被我哥们拿钱赎出来了。”明月问他为什么被抓，他说：“都怪你，让我带了一本法轮功的书，被在火车站翻包看到了，要判我两年。”明月的确是让他带过一本《转法轮》，这本书是明月送给君诚的，反正他也不看，就想着要回来呢。怎么会出现这样的事情呢？不过，明月知道，那时候中共的确在邪恶的迫害法轮功，对于上访讲真相的学员们是见一个抓一个的。所以也没有太怀疑君诚的话，反倒心里对他有一丝的愧疚。

    就这样时间不痛不痒过着，明月还在惦记着二老给她来信呢，可是又过去了好长时间，也没见踪影。就在明月以为那200元丢了的时候，君诚却给父母打过去一个电话，电话随便聊天中，明月在旁边听到那钱他们早就收到了！而且又模糊的听到什么“父子三人计划”？（注：君诚还有一个哥哥。）这一听，明月的心一下子沉到谷底了，原来是合伙骗我啊？！当明月一下子觉得这一家人都不值得自己再去付出的时候，就下定决心要和他分手。

    分手的时候，也是最伤感和撕心裂肺的时候，哪怕是明月提出来的，她也一样泪流满面。君诚反反复复问她一句话：“月儿，为什么？为什么要和我分手？”“月儿，能再给我一次机会吗？”明月流着泪给他讲：“每一次你骗我的时候，我其实是一眼就看穿了，但是我无论如何劝，你都死不回头，虽然嘴上口口声声说自己要改，最终所有的誓言都化为了泡影……”明月说着，君诚默不作声了。有些君诚自己说过的谎话连他自己都不记得了，听着明月的话，君诚脸上红一阵白一阵的。这真是说实话容易，而圆谎太难。谎话说多了，自己都会忘记自己上一次说了什么。

    就在这时候，君诚的哥们居然打来了电话，听到两人分手的消息，开始归劝和好，这时明月问起君诚那次被抓的事情，这哥们尴尬了半天说不出话来，最后只能挂了电话。明月心里更明白了，原来他被抓也不是因为大法书啊，只不过是想找借口赖到法轮功的头上而已。

    挂了电话，明月的爸爸问君诚：“你有路费吗？”君诚毫不犹豫的说：“没有！”明月爸拿出了200元钱塞给了他。再也没有任何的借口了，君诚只得随着明月爸爸的车走了。送到了车站，把君诚一个人放下了，明月的爸爸回来了，看到女儿还坐在家里哭，整个变成了一个泪人。老爸理解女儿，毕竟付出过感情啊，在一边拍着女儿的背，什么也没说，一声不哼的陪着女儿。

    明月一家人以为这样就过去了呢！但是明月的老爸还是担心女儿一个人去上班会有危险，他就天天开车接送女儿，经常看到君诚一个人在四周转悠着，一会儿在明月家周围，一会儿又在明月公司的周围，有时候那撕心裂肺的哭声会传到明月的耳朵里：“月儿！我的月儿你的哪里？”这个时候，明月多么想冲出去啊，可是她知道她不能出去，君诚是无法改变的了，四年了，明月为此吃了无数的苦，都没有使他改变一点，他还倒变本加厉了。明月现在能做的就是趴在办公室哭，把两只眼睛哭成了水蜜桃。

    几天过去了，事情也慢慢的平息了下来。有一天明月爸爸突然接到一个电话，是君诚打来的，并对他说：“我要走了，好想临走之前再见明月一面，我想就是个国家主席见上一面也不用这么难吧？”明月的爸爸同意了，但是却对他说：“你只能在车窗外面看她一眼。”那天傍晚，明月在车里又一次看到了君诚，他背着双手，站在公司的大门外，仍然是穿着那套西装，熟悉的双眼意外的微微含着笑，明月向窗外瞟了一眼，赶紧低下了头，君诚就这样眼睛一眨不眨的盯着明月，并目送她离开。

    回到家里，明月的心中非常不是滋味， “唉，不知道他现在怎么样了？还难过吗？”也很奇怪，他为什么会是含着笑呢？但是，无论如何日子还是要过下去，明月也就这样过着，她想看看大法书，父亲也照样还不敢把大法书拿出来，明月心里空落落的，想学法又学不成，真难过。很多时候，自己的心性也守不住了，平时的宁静和宽容越来越少。有一天，突然父亲拿回来两封信，都是君诚写来的，一封是给明月的父亲的，一封是给明月的。在信中，他把明月骂成了天底下最滥的荡妇，而明月的父亲也成了最可恶的小人。不知道他都是哪里收集到的词，罗列了整整一大篇，无中生有，明月哭成了泪人，但是还是和父亲说：“爸爸，别生他气，爱的越深就恨的越深吧。原谅他吧。”毕竟爸爸也是法轮功弟子，所以也是这么想的，并没有记恨诚君的小人行为。 只是父亲把这几封信偷偷的压在箱底，担心他将来会反咬一口，也好有个证据。

    明月以为这件事情就这样完了呢！可是过了几天，明月出去的时候总是觉得气氛不对劲。本来一堆人嘻嘻哈哈的说笑着呢，只要明月一走近，就会听到“嘘”的一声，大家立刻安静了下来。明月和他们打过招呼后，走开，又听到背后传来了窃窃私语。后来在公司，有一天老总把明月叫到了办公室，送给她一封已经拆开了的信件，同时告诉她：“董事长也收到同样的一封信，我上次问你为什么分手，你什么也没说，现在我知道了，你应该分手，祝贺你！”明月刚看到封皮，那熟悉的笔迹，一切都明白了。抽出信来，明月再也忍不住了，边哭边看。君诚用他那生花妙笔把明月描绘成全天下最坏的女人，一切全部反着说，君诚做的事情，都一点一滴的全写在了明月的身上。信中说：在大学里，月儿到我们家去，爸妈把卖粮食的钱都给了她！她本来挺好的，就是学了法变不好了。她撒慌等……云云，君诚写了满满的几大页纸，描写的有理有据，详详细细。简直跟中央电视台迫害法轮功造谣的手法如出一辙。当时明月很气愤，但仍然压了下来，当时她还不懂得应该把事实真相摆到人们的面前，只会一味的忍，却夜夜在泪水中醒来。明月不敢让爸爸妈妈看到自己的眼泪，所以白天她总是笑着回家，只有晚上的时间可以让自己的眼泪尽情的流。早上上班，她还要面对那些窃窃私语的人群，要微笑的和他们打招呼，到单位里仍然再次面对这样的人群，她还要亲切的和他们交谈，并做好工作。那时候明月做出了最大的努力。她也不是没有想到自杀，因为这个时候她的研究生没有了，她的感情被掏空了，她的名誉扫地了，她什么也没有，连自己做好人的信仰都被中共取缔了。想一想还活着有什么意思呢？但是每次打算走向死亡的时候，明月的脑海里都回想大法师父的话，自杀是有罪的！最终明月还是坚强的活了下来了。并最终和全家人坚强地走向了在中共红色恐怖中艰难的证实法之路。

    一晃七年过去了，再去面对明月的时候，她出落的越发沉静了，面容还是那么的清丽，只是更多了一分成熟，也多了几分智慧，那嘴角仍然是挂着微微的笑，轻声细语的把大法要求人们做好人，反被中共残酷迫害的真相告诉千家万户。她常说的话是： “怕什么呢？揭露罪恶的谎言有错吗？告诉大家大法好的真相有错吗？大法能让我得到智慧，能让我得到宁静的性格，让我善待他人，也能让我得到健康的身体，这么好的大法，我能不告诉世人吗？我能不让大家一起受益吗？……”

    注：

    7·20：1999年7月20中共控制着各大媒体和各种国家机器开始了对法轮功的造谣诬蔑及残忍镇压，更发展到摘取法轮功学员贩卖的勾当。

    证实法：在法轮功被中共造谣诬蔑之后，法轮功学员先是抱着对中共的信任，自发的到国家信访办去反映法轮功的真相，希望中共能认识到自己的错误，不要再做这种迫害佛法的事情，改正错误，并给法轮功学员一个公正公开的炼功环境。后来上访无效，还多次被诬蔑为围攻中南海、参与政治，同时又在私下里抓捕法轮功学员，用尽极其残忍的手段对待上访的学员，坐老虎凳、吊梁、毒打、用电棍上电刑、死人床、冬天剥光衣服、夏天扔到太阳地里晒、连续不许睡觉、把女学员扔到男牢轮奸、唆使吸毒犯毒打学员、打摧毁神经的药物，最终发展为摘取法轮功学员的器官谋利并将活人扔到焚尸炉里灭迹等最毒的手段，表面上还尽力掩盖，控制媒体继续造谣，在这样的情况下，法轮功学员开始了对中共恶党流氓嘴脸的彻底揭露……


赵姨

    作者：夏天

    （一）

    赵姨，50岁左右的年纪，穿着很普通，却总是透着一种高贵的气质，从她的身材和容貌推断，她年轻时应该是一个大美人。

    一次闲谈，我说：“赵姨，您年轻时一定是个美人胚子。”赵姨呵呵笑笑，母亲接过话说：“你赵姨可不止是漂亮，家里世代书香门第，她父亲就曾任某市市长。”

    我听了很惊奇，赵姨夫是一个本本份份、其貌不扬的人，一直在工厂里做杂工，凭赵姨的条件怎么会看上他呢？我隐约觉的这背后一定有一段故事。

    赵姨看着我又是呵呵笑笑，然后开口说：“小丫头又浮想联翩了吧？说起我的家庭，其实也没什么，许多的中国人都曾经经历过，说出来都象是听评书，刚开个头，你就要知道下文了。”

    我生怕赵姨不说，忙说：“您还是说说吧，我很想听。”

    赵姨说：“我父亲在文革前任过市长，文革一开始他就被整，成天挨批斗，不久我们全家被下放到一个很偏远很贫困的农村，在那里就更苦了……文革后，我们家又搬回到城里，他被共产党整怕了，不想再当官，还把我们姊妹俩都嫁给了工人，怕再成为镇压对象。我们家的家风就是必须得父母做主，再说我也知道他这一切都是为了我们……现在看来，他的这番苦心是白费啦！”

    “怎么说呢？”我说。

    “我嫁了一个工人，既不是富人也不算穷人，一直本本份份的过日子，按理是没有可能会招惹共产党，可是就是因为得了风湿，久治无效，炼起了法轮功，不久病就好了，于是一直坚持炼，谁会知道这又成了中共邪党镇压的对象？所以我说父亲吃了那么多年的苦，也没有看透这个邪党，它是想打击谁就打击谁，只要是它执政，就没个好！”

    我和母亲都默默的点头，赵姨接着说：“提起年轻时的经历，有两件事值得说一说，它影响了我的一生。”

    我一下来了兴致。

    （二）

    我的母亲是一个大家小姐，不仅人长的美丽、精通诗文，而且性格温文尔雅。

    父亲被批斗的时候，家里一下乱成了一团，吃喝都成了问题，母亲从来没有受过这样的苦，一时不知怎么办。就在这个时候，当时造反派的一个头头看中了母亲，并找她谈话，说是只要答应他的要求，和父亲“划清界线”，就可以继续享受以前的生活，母亲毫不犹豫地回绝了。

    后来我们全家都被下放到农村，我当时才十来岁，哥哥和姐姐也都没成年，我们被强迫干体力活，不给吃饱，还要不断被侮辱，村长接到指示就要拉我们一家去游街。在刻意的宣传下，孩子们不但不和我玩，还常取笑我，母亲不止一次的抱着我哭泣。

    一位倾慕母亲容貌的市里干部，特意来找母亲，说是只要离婚，她可以马上带着仨孩子回城。母亲摇摇头，那个干部说：“你要想清楚，要不你会后悔的。”母亲说：“如果我现在和你走，会后悔一辈子。乌云不会总遮住太阳的，等有一天事情过去了，我怎么面对他？情何以堪？！”

    父亲知道了这些事情，非常感动，他说在那无明的黑暗中，每每想及此事就有了生的希望。

    若干年后，当母亲回到城里时，说的第一句话就是：“看，我们不是挺过来了吗？看来没有过不去的火焰山呀！”

    九九年中共邪党开始迫害法轮功，在铺天盖地的谎言面前，只要坚持炼就要遭受酷刑折磨，我也曾茫然过。那天派出所的警察让我签不炼功的保证，我突然想起了母亲，法轮功把一个疾病缠身的人变成一个健康的人，是我的救命恩人，我能因为眼前的一点利益，而违心背弃？当警察再一次问我为什么不签时，我给他讲了我母亲的故事，又说：我面对和母亲当年一样的抉择，如果我签了，我将后悔一辈子的。那个片警沉默了一会儿，说：你回家炼吧，我不知道你也是炼法轮功的。

    还有一件事，那时我们已经回城几年了，哥姐都成家了。一天我下班回家，一進门，就见一个农民打扮的人在沙发上坐着，有点眼熟，细看原来是我们家下放那个村的村长，一下火就向上窜，他把我们家害的还不够？怎么还敢来我家？他的脸很艰难的动动，大概是不知道怎么和我开口吧，我斜了他一眼，向母亲望去，本来是杀气腾腾的想问问，可是接上母亲的眼神又忙低下头，只听母亲说：“这是你叔，怎么不叫一声，这点规矩都没有了？”我只好叫了一声叔，然后就進自己的房间了。

    隔着门，我听见那个村长说：“真是……唉，我对不起你们全家……现在又来麻烦您，我真是没办法……房子、值钱的我都卖了，还是不够……”

    “别说那些了，都过去了，明天一早你就可以办住院的手续去啦！”

    第二天，村长一走，我就翻了，等我吵吵着说完，母亲平静的说：“我看见他也是心里一揪，但是想他对自己所做的一切不会不记得的，除非是实在没办法啦，否则他怎么会登我们家的门？细问才知道，他唯一的儿子得了白血病……上天已经惩罚他了，我们何必再做什么呢？”

    后来知道那个村长不但没有留住儿子的命，还欠了一屁股的债，几年后也郁郁而死了。文革时，这个村长对下放的人们做了许多恶事，诸如什么强迫长时间干重活、游街、开会批斗，他以为他服从命令就没事，天下是共产党的，可是他不知道上面还有天，天理是公平的，结果没几年就家破人亡了。这让我想到那些参与迫害法轮功的警察们，你们也要醒醒呀！别等着天来惩罚你！

    母亲的善行，给她带来了晚年的幸福，近九十岁了身子骨还硬硬的，什么都能吃，儿女没有一个不孝顺的，我想这应该就叫老来福吧！

    古人总说善恶有报，此言不虚呀！


轮回

    作者：小三子

    每天上下班的路上是苏亚最觉宁静、安祥的时候，司加堡她家所在地到密士加她上班的地方每天来回要近三个小时，小火车经常非常空，她最大的享受就是在车上读《转法轮》，有时读累了，就看看沿途的风景。

    从一开始读《转法轮》，她就被这本书深深地吸引，从此再也没有放下，无论到哪儿，她都随身带着这本手掌大小的《转法轮》。

    这本书看到现在，她记不住里面的内容，但是不知道为什么，她就是觉得这本书好看，跟别的书不一样。

    苏亚长得很秀气，丹凤眼，细长眉，5年的清华学生生涯使她身上带着一种特有的学者气质。她是个很干练的人，事业也很成功，别人来加拿大找不到工作，可是她没费什么劲就进了加拿大一家大的电脑公司。

    苏亚最大的烦恼是她的丈夫，她和她丈夫是在国内一家外企公司认识的，结婚后两人度过一段美好时光，但是不知道什么时候两人慢慢好像有了隔阂，她尽力想和他沟通，想去理解他，但是她有时真的是觉得仁至义尽。

    其实她知道最大的问题是他没有找到工作。在国内事业成功，是意气风发的白领，在家里他也是一家之主，走到哪儿腰板儿挺的直直的；但是在这儿他是个失败者，他找不到自己的位置。

    她尽力想去安慰他，但是对于一个大男人来讲，整天窝在家里，是令人恼火的。而当他发现她在读《转法轮》时，火气好像更大。

    她觉得不就是看一本书吗，法轮功在国内受到镇压，但是这儿是加拿大，是自由国土，又不是在中国。而且她接触的炼法轮功的人看上去人都挺好，还有很多加拿大人在炼，她只不过想了解一下这本书里到底说了什么，她觉得她应该有这点自由。

    “比较典型的还有这样一种情况：我们有许多人在修炼过程中，往往你炼功的时候，你爱人就特别不高兴，你一炼功，就跟你打仗。你做别的事情，他还不管。你说你打打麻将怎么耽误时间，他也不高兴，可是不象炼功那样。你炼功也惹不着他，锻炼身体，又不影响他，多好。可是，只要你一炼功，他就跟你连摔带打。有人因为炼功，两口子干得都要离婚了。很多人都没有想一想为什么会出现这个情况？过后你问问他：我炼功你咋生那么大气呀？他说不出来啥，真说不出来啥：是呀，我也不应该生那么大气啊，那时就是发那么大的火。其实是怎么回事？在炼功的同时，业力要转化，不失者不得，失的还是坏东西，你得付出。”

    每次看这一段，她就暗暗思量，那我也没有炼法轮功，只不过是看看书而已，为什么他就生那么大气呢？这难道也是我的业力造成的。

    她觉得这本书的神奇之处就在于她能在这本书里找到安慰自己的策略，当然她从来没有去炼过法轮功，也没有想到要去炼，但她真的觉得这本书很好。

    唉，她长叹一声，觉得人生真的象一场梦一样，沿途的火红的枫叶告诉她，来加拿大已经一年了，那灿烂的枫叶映衬在蓝天下，显的那么的美丽，现在想想不知道为什么要来加拿大了，生活啊生活，人啊人，她有点想不明白，但是她真的希望这小火车就这么一直开下去。

    要到家了，她的脚步有点凝重。平静了一下思绪，掏出钥匙，开了家门。象平常一样，她丈夫正坐在电脑前面。

    “回来了。”

    “嗯。”

    她觉得有点疲倦，也有点口渴，已经是晚上7点了。

    暖瓶里是空的。

    她打开了冰箱，看看有没有橙汁，冰箱是空的。她感觉有一种情绪从心底慢慢升起。

    抬头看到橙汁瓶在电脑桌上放着，但是已经空了。

    “你今天没有去买菜。”

    她有点恼怒的看着他，他一脸迷惘的抬起头，正碰到了她的埋怨的眼光。

    “嘿，我忘了。”

    她觉得眼泪在眼里打转。

    “我就是忘了，你哭什么。”

    “你每天都忘。”

    她的不争气的眼泪下来了。

    “你不要以为你现在有工作就可以指派我去干这干那。”

    “我怎么敢指派你。”

    “你没有吗，没有你哭什么。”

    苏亚觉得无言以对，她有什么说的，每天上班那么辛苦，还不能和他说班上的事，一说他就心烦；而下班回家，有时还得她做饭。以前在国内他还帮着她干点家务，而现在他反而什么也不干了，摆起他那一家之主的威风来。她真的觉得委屈和不公，她怎么也忍不住自己的眼泪。她最近一直忍着，想象《转法轮》中说的那样，做到 “打不还手，骂不还口”，以一种大善大忍的态度处理一切，但是当事情真的发生时她才发现要做到很难。

    眼泪劈里啪啦地掉着，她越发伤心起来。

    “你不就觉得我没有工作吗，你要觉得和我过不下去，我们离婚好了，你不要再哭了。”

    “我没有这个意思。”

    “那你是什么意思。”

    “啪”，他把喝水杯摔在了地板上。

    “你是不是觉得和我在一起很难过，你是不是在单位看上了一个什么老外了。”

    “你简直是无理取闹。”

    “我怎么无理取闹了，那你怎么那么委屈。”

    苏亚决定不再理他，她觉得他越来越不可理喻。她转身往卧室走去。

    突然，他从身后冲上前来，用手抓她的肩膀。

    “你放开我。”

    “你现在瞧不起我啦，是不是？”

    苏亚心中的那股怒火终于冲上了头顶，她就觉得全身在颤抖，心在疼痛，又怒又悲，她就觉得整个身体仿佛要爆炸。一年来的委屈、伤悲、愤怒……各种感受涌上心头，她终于承受不住，晕了过去。

    迷茫中，她好像回到了古代……

    一个英俊威武的的大将军，在山上寺庙前邂逅一位烧香的女子，这女子真的是绝色佳人。

    大将军想方设法娶了这位佳人。

    后来大将军发现这女子只是一个“花瓶”，仅是漂亮而已。

    大将军开始不喜欢这女子。

    开始嫌弃她。

    开始虐待她，折磨她。

    大将军又娶了第二房太太。

    迷茫但是意识清晰，那将军竟是苏亚，而那女子竟是她现在的丈夫。

    原来一切皆有因缘……

    醒来后的苏亚，发现自己躺在床上，而他正在焦急、悔恨地看着他。

    “苏亚，我不对，我错了。”

    苏亚看着他，突然笑了起来。

    “苏亚，你不要吓我，我今后再也不这样故意为难你了。你不要吓我。”

    苏亚更加灿烂地笑了起来。

    她决定这个周末去法轮功炼功点去学五套功法。


醒

    作者：北雨

    （一）

    “不……，不……”！玉洁被女儿的梦呓惊醒了，她翻身轻轻地拍着已经九岁了的女儿豆豆。豆豆仍在睡梦中，紧皱的眉头，轮廓优美的小嘴唇，嘴角一翘一翘的。“妈妈在这，豆豆，别怕，别怕。”玉洁轻声说着。看着逐渐平静下来安然睡去的女儿，玉洁表情凝重。她下床，走到窗边，打开了厚厚的窗帘，窗外，远处工地上刺亮的灯光，毫不留情地闯了进来，令那淡淡的月光失色，玉洁拉小了窗帘，只留了一道缝，这也足以让屋内饰物清晰可见，墙上故去的母亲的肖像，忽暗忽明。

    繁忙的都市，繁忙的人群，比起二十多年前的单调灰暗的生活，世界是变化了，至少是外表的样子变了。但是玉洁觉得，人的思想变得更单调了，就认得钱。想起下班后女儿对她的哭诉，玉洁很生气。

    原来这几天，上面又搞起了一轮批X教的运动，什么百万人签名，说是自愿，谁相信呀，这年头谁真正关心这个，都挣大钱去了，只好强迫拿俸禄的机关干部和好糊弄的在校学生，不签也得签，领导好完成任务交差，豆豆的学校也不例外，连玉洁自己任教的中学也在搞签名。要说也就是个走形式的事，小孩子能懂什么，可豆豆因为两年前跟奶奶炼过几天法轮功，就是不愿意签，特别是前天，她那在美国的奶奶还打来电话，特意嘱咐了她什么。学校老师盯着豆豆，非逼着她签名，还拿不让上学威胁孩子，给孩子这么大的压力，真是可恨。唉，现在校领导动不动就用下岗威胁，老师为了钱，就强迫孩子。

    玉洁斜靠在床头，久久不能入睡，心中无名的隐痛，眼光无意中落在墙上母亲的照片上，母亲已经故去十五年了，日子过得真快，唉，人到底应该怎么活呀，什么是真正的自在呢，照片勾起了玉洁的回忆。

    （二）

    对于文革早期的苦难，当时年龄尚小的玉洁没有多少记忆，只记得一听见窗外敲锣打鼓，就找不见了母亲，接新指示去了，玉洁就哭得昏天黑地的。但是镇压5.16 时，玉洁已经是十几岁的孩子了，一天，玉洁从左邻右舍的议论中，得知母亲被打成了5.16，至于5.16是什么，到现在玉洁都没搞明白，可能跟“反革命” 差不多。母亲对自己被打成5.16，很不理解，逢人便解释，这个情景，让玉洁终身难忘，每当读鲁迅的《祥林嫂》，就让玉洁想起那时的母亲。记得听大人说，母亲的领导给母亲留的话是：党说你是啥，你就是啥，不用解释。

    一天，玉洁下学回来，一向繁忙、早出晚归的父亲竟然在家，只见母亲半躺在床上，目光散乱，玉洁吓得大叫着：妈，妈，你怎么啦？母亲竟然不认识她了，玉洁哭着转向了父亲，玉洁从没见过父亲掉泪，这时一颗大大的泪珠竟挂在父亲的脸上。后来母亲单位的医生来给母亲打了一针，母亲就昏睡过去了，第二天早上，玉洁去上学时，母亲还没醒。这一上午，玉洁在极度的焦虑中度过，这种焦虑对于一个仅有十几岁的孩子来说，实在是太残酷了，各种的令人恐惧的思绪飘掠而来，又飘掠而去。

    终于等到了下学，玉洁飞奔回家，打开门，母亲安静地坐在床上，看见玉洁，母亲微笑了一下，伸手揽过了她，玉洁在母亲的手弯里，惊讶地看着母亲：妈妈，你好了？

    玉洁觉得眼前的一切像一场梦一样过去了，但接下来的事告诉玉洁，噩梦没有结束。

    政治上的压力，使母亲承受不住，精神一时竟转不过来，糊涂过去了。医生给打了一支强力镇静剂，母亲睡醒后虽然正常了，但却造成了无法治愈的神经衰弱症，严重失眠，脾气暴躁，从此，一个和谐的家庭变得吵闹不安。邻居的议论，同学老师的白眼，也使脆弱的小玉洁精神快要崩溃了，她努力地讨好别人，生怕人家当面说出 “5.16”、“精神病”等词汇。

    严重失眠的母亲痛不欲生，经常病假在家，有自杀倾向，记得那时，每次下学，小朋友都在学校玩儿一会儿，而玉洁总是先飞奔回家，看看母亲还在不在，如果没事，就长长地舒一口气，放心了。记得有一次，在放学的路上，听说有人跳楼自杀了，血流了一地，当时玉洁脑子 “嗡”一下，飞也似地往家跑，推开门，望着躺在床上的母亲，大口地喘气，一时不知所措。母亲看着她的表情，吃惊地问她：你怎么啦，出什么事了？玉洁脱口哭出：我还以为那个跳楼的是你呢，妈，你可别死呀！玉洁和母亲抱着哭成了一团。

    那是一种什么日子啊，单纯的小玉洁当时想，我长大了一定要健健康康，决不让我的孩子担忧。年幼的玉洁哪会明白，什么是政治迫害，什么是人性的摧残。她从没想到人本可以不这样活着。

    文革刚过去时，人们在反思，很多不被人知的迫害事例，通过各种文艺形式被揭露出来，玉洁才知道，她承受的不过是皮毛而已。很快时间磨去了一切，在一切向钱看的政策下，人们很快地忘了过去，走向了一心奔钱的生活。

    母亲还是在玉洁考上大学后的那一年因病去世了。那个年代的苦难也随着母亲的去世，在玉洁心中渐渐地淡忘了。大学毕业后，玉洁被分配到一所中学教书，后来的生活很顺利，与大学的同学结了婚，生了小豆豆。丈夫刘庆下海经商，钱不少，但没有房子，就一直跟婆婆住。

    刘庆很能干，他性格孤傲，书生气十足，大学毕业时，留校当了助教，本来也是一腔的爱国热血，但经过了六·四，也就彻底死了心。特别是看到那些教授、导师们在六·四的枪声中，瞬间就软了脊梁，变了腔调，刘庆真是失望之极，为了拒绝检讨六·四中的行为，他辞职下了海，成了三不管的自由职业人。在鱼目混杂的商界混了几年，刘庆变得八面玲珑起来。随着钱越来越多，玉洁很为刘庆担心，因为玉洁知道，人如果没有了人格力量，活着就是行尸走肉。

    由于母亲早逝，玉洁很想对婆婆好，可是婆婆是个大学教授，表面礼貌、识体，但内心也是斤斤计较，自私自利，尤其是那份居高临下的傲气，让玉洁隔心隔肚地敬而远之。幸亏玉洁也是文化人，多方礼让，婆媳还算相安无事，客客气气。而且婆婆体弱多病，玉洁就把家务全部承担起来。刘庆只有一个哥哥，先是在美国留学，后来就定居在那里。

    豆豆五、六岁时，婆婆的身体越来越差了，玉洁为给婆婆治病，也是到处查书，找资料，后来同事介绍了法轮功，玉洁就建议婆婆去试试。没想到，炼功没多久，婆婆多年不治的病好了，人也精神了。除了炼功，每天还看一本叫《转法轮》的书，说是要做好人，提高心性。婆婆还真有了改变，竟主动帮着做点家务，照顾孩子。玉洁一看婆婆身体好了，就想让婆婆多承担点家务，因为玉洁的班主任工作越来越繁重，每天早出晚归，现在竞争越来越激烈，同事之间也是你给我使绊我给你下橛，勾心斗角的，有时弄得心情很不好。但是婆媳之间多年的习惯不易打破，也不好直说，尤其是玉洁一看婆婆没事就拿着书看，心里无名火气就不打一处来，有时竟摔摔打打，指桑骂槐，起先，婆婆脸涨得红红的，欲说又止，也气得不行。后来每当玉洁闹脾气，婆婆也不生气了，把家务都揽过去了，玉洁下班后竟吃上现成饭了。事后玉洁一想自己也直后悔，这么多年也没跟婆婆红过脸呀，现在怎么老忍不住。玉洁有一次向婆婆道歉，说自己不知怎么的，就是压不住火气。婆婆一笑，拿出《转法轮》来，念了一段。呵，说的还真在理。书上说碰到矛盾，要先向内找自己哪不对，每个人都自己做好，社会就稳定了；做事要先为别人考虑。婆婆还说，主要是她自己做得不好，心性不高，以后她会做得更好。玉洁看着婆婆，像不认识似的，她知道，像婆婆这样的知识分子，就是死要面子，活受罪，再错，也不能当面承认呀，古人说江山易改，本性难移，这浸透骨髓的毛病能改了，真不简单。看来，这法轮功还真不一般。

    婆婆夸玉洁是个善良的人，说玉洁也应该学学法轮功。玉洁说，我身体好，现在太忙没时间，老了再说吧。以后，玉洁和婆婆再没闹过别扭，因为玉洁发现，婆婆变得豁达无私了，看见有时婆婆开怀大笑，不拘礼数，玉洁越发觉得和婆婆亲近了。豆豆也和奶奶一起炼开了功，婆婆还时常提起让玉洁也炼功的事，并说，法轮功不是给人治病的，是修炼，是修佛修道的方法。玉洁对婆婆说，您是老知识分子了，怎么也迷信起来了？婆婆说，“佛可不是迷信，李老师说，佛是通过修炼觉悟了的人。你去查查辞海，就知道我们老师说的对。而且实践出真知，我有亲身体验。”有一次，听豆豆说，她奶奶炼功时，飘起来了。童言无忌，玉洁虽说有些好奇，但终因班主任工作太忙，没时间去炼功。没事的时候，玉洁也翻翻《转法轮》，觉得是讲教人做好人的事。

    那年玉洁放暑假的时候，刘庆带全家去了趟山西云冈石窟，沿着蜿蜒的山路，看着路边一座座精美的小佛像，玉洁和刘庆嘻嘻哈哈。转眼来到了第一窟，玉洁被石窟前小摊贩卖的东西吸引住，等她回身再找刘庆，他们已经进石窟去了，玉洁急忙跟进去。一抬头，一座巨大的佛像立在眼前，玉洁被震撼得呆立不动，眼望着那佛像的庄严、雄伟，玉洁腿一软，差点跪在地上。她看见婆婆正跟刘庆说着什么，刘庆也是一付若有所思的样子。

    不久，刘庆的哥哥把老俩口接去了美国，本来热热闹闹的一家人，就剩了玉洁他们三口人。玉洁的工作还是那么忙，豆豆没人管，刘庆就建议玉洁停薪留职，反正家里也不缺她那点工资。但玉洁自母亲过世，就一直独立惯了，不愿仰他人鼻息生活，至今，她也不轻易动刘庆的钱给自己买东西，所以玉洁没有答应刘庆，还是照常上班，正好邻居家有个下岗的女工，就花钱托她在豆豆下学时照顾一下。

    （三）

    夜更深了，玉洁望着母亲的像，心里想，谁能想到，历史是这么快地重复着，人们竟是这样健忘，文革才结束了二十年，一场迫害人民的运动又出现了。也难怪，和文革相比，这场运动显得更诡秘，更狡猾，让人不易察觉，利用了人们的自私和对金钱的欲望，激发了那些恶人的贪婪和兽性。其实，玉洁现在还不知道，这场迫害的残酷程度竟也是历史上罕有的。

    玉洁很为婆婆庆幸，因为在他们走后不久，全国上下开始了揭批法轮功。一夜之间，好像什么都颠倒了。婆婆隔三岔五地打过越洋电话来，嘱咐他们不要相信报纸、电视上的宣传，并说刘庆的哥哥一家也开始炼法轮功了。后来，随着风声越来越紧，当婆婆再说这些时，刘庆在一旁就打断了，妈呀，您说点别的不成吗？您那边什么都不怕，我们可还想过日子呢。玉洁很懂得婆婆的心情，安慰婆婆说，我们都知道，也不是小孩子了。但是婆婆还是希望刘庆能为法轮功说句公道话。玉洁内心苦笑，她太了解丈夫了，除了挣钱，他还能干什么呢，那滴水不进的心田，没有什么可以打动的了。

    暑假过后，玉洁接了初一年级的班主任，玉洁所在学校是一所普通中学，学生都是被一流重点中学刷下来的。开学的第一天，新生中一个有着与年龄不符的忧郁眼神的男生，引起了她的注意。现在的孩子，不论家里有钱没钱，都被惯得不像样，用同行老师们的话说，是一茬不如一茬。但这个叫刘宣的男生，他的成熟让玉洁吃惊，开学的第一天通常都很忙，收费、领书、领校服……，刘宣竟然默默地在帮忙，玉洁凭着直觉，就任命了他当班长，玉洁注意到，有几个学生因此而交头接耳，表情异样。玉洁没有在意，每届学生都这样，他们来自同一所小学，互相了解，可能有矛盾，慢慢就习惯了。谁知，这次下课后，竟有学生来向她打小汇报，说刘宣的父母都是炼法轮功的，他母亲还被劳教了，不应该选他当班长，过去他在小学里一直是大队长，后来由于父母问题，加之学习成绩突然下降，就被撤销了。玉洁恍然大悟，那眼神，那种忧虑，多么熟悉，二十多年前的她也是这样。

    玉洁没有做出撤销刘宣班长职务的决定，原因来自那眼神。后来，实践证明，刘宣确实能干，学习出色得令所有老师喜欢，因为在这样的普通中学，能碰到一个一点就透的聪明学生不容易，而且刘宣正直、善良、懂事，没有独生子女身上的骄气和霸气。

    由于文革时的经历，也由于刘宣的优秀，玉洁格外地照顾他，鼓励他，不想让他受到任何的刺激。但玉洁发现，她的照顾有点多余，因为在刘宣忧郁的眼神中，玉洁也看到了当年她所没有的勇敢，他并不怕别人说他，有个学生私下向玉洁告状，刘宣有时散布法轮功的理论，告诉同学们法轮大法好。

    玉洁一直想找刘宣谈谈，但每次都欲言又止，怕他受刺激。刘宣好像几次也有话要对她说。玉洁注意到，每次学校广播里要求班主任组织班会，批判X教组织，刘宣就紧张地看着玉洁，而每次玉洁在广播结束，都没提这个主题，每每这时，刘宣都是目光闪闪地兴奋地看着她。玉洁对此很开心，有一种能保护别人的满足感。

    当终于有了和刘宣长谈的机会，玉洁还没来得及问什么，刘宣竟抢着说，“王老师，我真为您高兴。”

    “为我高兴？”

    “在这场邪恶的迫害中，您摆正了自己的位置，没有同流合污。”

    “邪恶的迫害？摆正位置？什么意思啊，我还以为你要谢谢我呢。”

    “嗯，我是要谢谢您经常帮助我。”刘宣有些窘态，好像觉得自己说话太急了。

    “我在文革中受过苦，知道你的心情，放心，有我在别人不会欺负你，如果谁歧视你，你告诉我，我找他。”

    “我？没关系。我不怕。”刘宣的眼光清澈得可爱。

    “真的？那你为什么总是显得那么忧郁。家里怎么样了，常去看你的母亲吗？”玉洁问。

    刘宣沉默了一下，终于说，“有时去。”他眼光转向一边，玉洁发现，那表情竟是大人才有的悲愤。

    玉洁发现自己并不是很了解他，一个十三岁的孩子。

    “听说，你在小学一直学习很好，上重点中学绝对没问题的，怎么快升中学了，学习成绩突然下降了？”

    刘宣一下脸红了，半天才慢慢说，“我的父母一直没有放弃修炼法轮功，妈妈到北京上访被拘留，放出来后，街道、派出所经常去家里骚扰，那些警察，进门就翻箱倒柜，还说要再抓爸爸妈妈。当时我确实很害怕，怕他们都被抓走。每天上课，心不在焉，一下学就往家跑，推门看妈妈还在不在，要在家，才放心，所以，学习一天比一天差。”刘宣说到这，才发现，不知什么时候，王老师已经转身背对着他，向窗外望去。

    他接着说：“后来妈妈真的又被抓走了，爸爸也被迫离开了家，我被送到奶奶家。有一段时间，我很想他们，整天哭。后来，原来那些一块炼功的叔叔阿姨，经常在我放学的路上跟我聊天，他们说，我妈妈很伟大，做的是一件最伟大最神圣的事。”

    “伟大？”含泪的玉洁从没想过这个问题，这年月还有谁能称得起伟大。

    “你刚才说的邪恶迫害是怎么回事？”玉洁停顿了一会儿才问。

    “老师，您知道吗？江泽民为了搞垮我们，给法轮功造了很多的谣，现在所有电视、报纸上关于法轮功的都不是真的。江泽民还偷偷地下令对法轮功要‘名誉上搞臭，经济上搞垮，肉体上消灭’，对抓到的法轮功学员要‘往死里打，打死算自杀’。所以，您在广播电视听到关于法轮功学员自杀、跳楼的消息，很多都是这种情况，法轮功从92年开始传，99年以前的七年时间里，怎么没有这种自杀、走火入魔的情况，在外国也有很多人炼法轮功，我看过照片，还有外国人呢。他们造了太多的谣言，老师您可不要相信他们。

    “那你的妈妈怎么样？她也……？”。玉洁略微迟疑地问。

    “只听说妈妈被打得……打得……很惨。”刘宣低下头，玉洁还是看见了那闪烁的泪光，她轻轻拍了拍刘宣的肩膀，半晌才问：“劳教所是允许接见的，你经常去看她吗？”

    “没能见到她，因为……，因为她不肯写悔过书，那里的管教不让见，”刘宣略微抬起了头，眼睛看着墙，玉洁从他的湿润的眼睛里竟看出了自豪。

    “悔过书？！”玉洁想起了电视上那些痛哭流涕的“法轮功炼习者”。“不写悔过书就不让见亲属，还要挨打？”

    “嗯。而且……，而且……”，玉洁又看到了那眼中的悲愤。“要想见妈妈，我必须……，必须要骂我的师父……，我不骂，他们就不让我见妈妈……”，刘宣终于忍不住趴在桌上哭起来，肩膀剧烈地抽动着。

    （四）

    玉洁回到家，已经七点多了。推开门，看见刘庆懒懒地躺在沙发上，豆豆在一边做功课。

    “这么晚呀，我说吧，你这个班主任就别干了，明儿我再请你们校长吃饭，跟他说说。咱家也不缺你那点班主任费，弄得早出晚归的，那么辛苦干什么。呦，你今天怎么啦？谁又惹你生气了？”

    玉洁说，“我今天心情是不太好，这么晚了，我们出去吃饭吧，我不想做饭了，而且，我有事跟你商量。”刘庆听了这话，一个鲤鱼打挺，翻身起来，高兴地说，“呵，头一次听说，你主动提出出去吃饭，你总是省吃俭用的。我不跟你说了吗，咱家钱花不完。”

    饭桌上，玉洁看着刘庆，又望着豆豆，欲言又止。但是，还是憋不住，对刘庆说：“我想管你借一万块钱”。

    “干什么用钱，我给你买就是了，还说借。”

    “我有一个学生，很可怜，我想帮他。”

    “帮什么，要用一万块，太夸张了吧？”

    “他爸妈是炼法轮功的，妈妈被关在劳教所，他想见他妈一面都不让，我想花点钱，找人通融通融，让他们母子常见见面……，”

    刘庆眼睛大大的，“嘿，我说你，净来这吓人的，好好的，又和政治扯上边。”

    “什么政治呀，经过文化大革命，你还不明白，‘党说你是啥，你就是啥……。’像豆豆的奶奶那样的，怎么会反政府？她炼法轮功以后，连活鱼都不吃了，怎么会自焚？豆豆炼功后，再没得过病，这你也知道。你们都是好了伤疤忘了疼，文革给我的刺激太大了，我不相信那一套。老百姓锻炼锻炼身体，就值得酷刑镇压？你知道吗，我学生的妈妈在劳教所里，被他们往死里打。”

    “挨打？有这事，电视里说是‘和风细雨，耐心细致的思想教育’。”

    “共产党有什么真话？我学生不能见他妈妈，要想见还要骂人。什么世道，比文革还厉害。”

    刘庆沉默半晌，说“共产党确实什么都干得出来，咱还是过咱们的安稳日子，别惹这些事，快吃吧。”

    玉洁有些失望，冲动地拉着刘庆的手，“你就帮我一次，我很少求你办事，帮我找人去问一问，不就是花点钱的事吗，这是她的情况，都在这张纸上了。”

    豆豆也在旁边说，“爸爸，你就帮帮忙吧！”

    刘庆看了看妻子和女儿，顺手把纸条塞进兜里，说了句：“可不一定是钱的问题，到时候你可要承受得起。”说着埋头吃起饭来。

    （五）

    半个月过去了，刘庆也没有动静。玉洁心里暗暗着急。终于，有一天，刘庆下班回来，进门就抱怨，“真没想到，天下还有这么黑的地方”。

    “怎么了？”玉洁问。“这回是工商局还是税务局的？”

    “哪儿啊，劳教所！”刘庆几乎在喊了。“现在，这世道简直是明抢了，就为让亲属见个面，这是国家法律允许的嘛，要这么多钱。”原来，刘庆在玉洁说了的第二天就找人到劳教所打听，回话说，刘宣的母亲是死硬分子，不悔过，要办成事得多给钱，刘庆马上送了五千块钱过去，但几天也没信儿，后来再找人一打听，说是给少了，刘庆又给了五千，还没动静，刘庆有些不耐烦，找来朋友问，到底他们要多少，朋友说了实话，像刘宣妈妈这样的，给多少都不多，干脆死了心吧。刘庆自己也觉得这事办的窝囊，也没敢告诉玉洁，事就这么拖着。谁知今天一上班，朋友打来电话，说事办的有门了，劳教所说再给三万块钱，就立刻安排他们母子见面。

    “三万块，太多了吧，一万五成不成。”刘庆习惯地砍了价，不知为什么话一出口，心里竟有些后悔。谁知，对方很快来电话还了价，两万块不能再少。刘庆很快拿了钱送过去，这次劳教所还真马上安排了第二天的会面时间。想着那年幼的孩子能很快见到母亲，想着玉洁会高兴地跳起来，刘庆心里竟有一种多年没有的兴奋感觉。

    果真，玉洁不仅跳了起来，还乐得拉着刘庆转了几圈。玉洁马上打电话把消息告诉了刘宣，刘庆在一旁听着、感受着他们的快乐。

    第二天，玉洁上班，看见刘宣空出来的座位，心里喜滋滋的，连学生都看出来了，老师今天心情好。下班一路走着，玉洁想，回家第一件事就是给刘宣打电话。远远地看见家门口，一个熟悉的身影。

    “刘宣，你来啦，怎么样……，你怎么啦！”玉洁看见刘宣红肿的眼睛，眼神呆呆的，转身的姿势竟都有些僵硬。玉洁赶快开了门，把刘宣扶到沙发上，给他倒了杯水。

    “你妈妈怎么样？”玉洁看见刘宣的已经干涩了的眼里渗出了越来越多的泪水，大滴大滴地流着，由于过度的刺激，他的身体还是僵硬的，他缓缓地说：

    “他们叫我去，就为利用我逼我妈放弃修炼，他们当着我的面，用胶木棒打妈妈，用电棒电，妈妈没有屈服，我忍着，不哭……，可是……，可是……。”

    （六）

    刘庆接到玉洁带着哭音儿的电话，匆匆赶回了家。一进家，屋里黑黑的，只有厨房亮着灯，玉洁在做饭。这时的刘宣已经平静下来了，正和豆豆在屋里打坐。玉洁示意刘庆别出声，拉着刘庆到厨房，把事情经过仔细说了。刘庆没有说话，转身出了厨房，他斜靠在沙发上，久久地望着昏暗中刘宣打坐的身影。

    饭桌上，大家都默默地吃饭，刘宣吃得很慢，好像每咽一口饭，都费很大劲儿，但他为了不让玉洁着急，他还是一口接一口地吃着。刘庆为了缓和气氛，打开了电视。

    电视上出现了一个熟悉的脸庞，大家都愣住了。那是刘宣！刘宣在悲恸地哭着，两个警察站在他的身后，像是在安慰刘宣的样子，接着画面又出现了刘宣的妈妈和爸爸的照片，画外音说，“……他们不顾家庭……”。

    “那是今天上午，他们偷拍的！”刘宣的眼泪又下来了。

    “颠倒黑白！”玉洁喊起来了。“他们怎么可以这样……，怎么可以这样……无耻。”

    刘庆眉头紧锁，看着玉洁气得一会儿站，一会儿坐，没有说话。

    饭后，刘庆开车送刘宣回家。

    路上刘庆一直没有说话。到了刘宣家楼下，刘庆停了车，他转过脸对着刘宣：“我一直想问你……，炼法轮功就真那么重要吗，为什么不能退一退，表面说个不炼。”

    刘宣望着刘庆：“叔叔，为什么好的不能说出来？对就是对的，正的为什么偏要说成是邪的呢？”

    刘庆半晌不语，看着刘宣那虽然红肿，但清澈如水的眼神，刘庆内心竟然有一丝自惭形秽的感觉，朦胧之间他突然觉得这个眼神曾经见过，光明磊落、坦荡真诚。

    刘庆目送着刘宣进到了楼里，他转身回车里，拿出手机，拨通了朋友的电话，“问问劳教所，给多少钱他们能给办个保外就医，这回他们一口价，我不回价。”

    刘庆说完，发动了汽车，准备回家。这时，一个人影飘然而至，轻轻地敲着车窗。

    刘庆摇下车窗，一愣，在哪见过。“你……”。

    “我是刘宣的父亲刘凯歌，我能进来吗？”

    （七）

    早上，玉洁悄悄地起了床，感到头沉沉的。昨天夜里，刘庆也不知是什么时候回来的，心力交瘁的玉洁最后熬不住，就昏沉沉地先睡了。

    看着仍在睡梦中的刘庆，玉洁不忍叫醒他，只见刘庆安详地睡着，他的表情像一个孩子般沐浴在慈父的关爱下。玉洁心想，刘庆真是铁石心肠，他倒是睡得安稳，什么也动不了他的心。

    送走了豆豆，玉洁去上班。正是学校早自习时间，离教室还很远，玉洁就听见了自己班里学生说话的嗡嗡声。玉洁加快了脚步，玉洁一出现，班里立刻安静下来，学生们低头看起书来。玉洁看见刘宣涨红着脸，低着头。玉洁刚要走过去跟刘宣说话，坐在前排的，班里最淘气的学生表情怪笑着，悄声叫住了她，“王老师，您昨晚看电视了吗，有刘宣呢”。玉洁立刻明白了，她转过身，慢慢走回了讲台，她看着刘宣，刘宣仍低着头。

    “好，大家先把书放一放，”玉洁严肃地环视了全班学生，“我想告诉大家……。”

    班里非常的安静，每个人都看着玉洁，刘宣抬起了头，眼睛亮亮的，泪水慢慢地流了出来。

    中午下课时，校长找人把玉洁叫了去。校长一看见玉洁走进校长室，就说：“我的姑奶奶，你胆子也太大了，这事越整越大。也怪我，平时老有人向我汇报，说你向着刘宣，我都给你兜着哪，咱这可是学校，和你们家刘庆做生意可不一样，他是三不管，不用背政治包袱，咱这还有上级呢，那个610办公室的人天天盯着，你别看平时不起眼，这回和文革不一样，净来暗的，有点动静就捅到上面去了。我知道你不在乎钱，可我们就靠着这点工资呢。”

    玉洁叹了口气：“这年月人都被钱拴着。”

    “唉，你不知道，弄不好，还不只是下岗回家的问题呢，没准就……”。

    “可他们做得太过分了，这样伤害孩子，还颠倒黑白的栽赃，多阴险，真让人难以想象，这还怎么教育学生，国家这样不就完了吗？”

    “还国家？那江……，他当头的，自己都没想过国家，只顾他的权别让人抢了去。你不知道的事儿多着呢，我听说，上面传下的口信，对法轮功怎么整都不过分，所以你这事可够严重的，我只好先停了你的课，你在家避避风，写个检查，过两天没事了，我再通知你上课。”

    “写检查？这……好吧。”

    （八）

    “你胆子可真大。”

    刘庆载着刘凯歌熟练地在城中绕了几圈，在一家僻静的高档酒楼前停了下来。刘庆说：“我们进去坐坐，喝杯茶。”刘凯歌犹豫了一下，点点头，没有说话。刘庆暗中打量刘凯歌，只见他棱角分明的面庞中透出了漂泊的沧桑，他眉宇中的正气，目光中的诚恳、自若，令刘庆不自觉地对刘凯歌有一种信任感，这在刘庆生意圈里，很难有这种感觉。

    二人坐定，刘庆一改往日应酬时的废话，直截了当地问：“日子这么过，值得吗？”

    “这事不能用值不值来衡量。”刘凯歌温和地看着刘庆。刘庆有些发急：

    “为什么非要搅到这种事情里去，那种残酷劲儿我经历过，你们太单纯了。这年月有钱就行了，日子过得好点，不就这么活着吗。还能怎么样。”

    “说来话长，你真想听吗”？

    “我想了解，我觉得遇到你们这件事后，我对自己把握不住了，我以前很自信，好像没有办不成的事，在商场混了这么多年，没吃什么大亏，这次劳教所可给我上了一课，它们有什么必要那样做呢？”

    刘凯歌笑了：“你悟性很好。因为镇压法轮功这件事根本就不仅仅是人间的事。它们邪恶到了极点，也是有原因的。我还是从头说吧。”

    “炼法轮功的人有很多一开始是因为有病才炼的，而我是为其法理所折服。我从小对宇宙星空充满了幻想，夜间没人时，经常一个人跑到外面去看星星，我问自己，那天外真的有天吗？后来上大学我选择了一个冷门专业――地理，因为古书中描写诸葛亮上知天文，下知地理，我从小就很羡慕。那时我天天扎在图书馆里找书看，当我深入研究后，才发现人对自然的认识是那么肤浅，这个环境中有着无数未知的谜团。

    “有一次去西双版纳热带雨林区考察，看到热带森林里那奇花异草，精美绝伦，各种植物类型见缝插针地层层密布于森林之中，每一种植物都有它生存的道理和环境，它们相互依存，精巧至极。当时我就想，这大自然中一定有某种法则在制约着一切，使得万物生机盎然，有秩有序。

    “那么这个法则是什么呢，它会不会也随着环境的变坏而变呢？后来走入社会参加了工作，眼看着人类的道德越来越低下，人变得越来越坏，随之而来的是自然环境日趋恶化，好像一切都陷入了恶性循环中。我以为这是那个法则在惩罚人，但这有什么用呢，人类的贪婪怎么能从根本上改变呢？什么力量才能规正这一切呢？这种探索或者说是杞人忧天一直在伴随着我。所以，当有一天，一个伟大的师父告诉我，这个宇宙的万事万物都是由真、善、忍构成的，而真、善、忍是宇宙最高的佛法，一切都受他的制约，宇宙的法永远不变，我当时的兴奋之情无以言表，在那一瞬间，我整个人都像是融入了真、善、忍这宇宙大法中。”说到这，刘凯歌眼睛竟有些湿润，好像身心都沉浸其中，刘庆被深深感染着。

    “炼功以后，身体发生了巨大的变化，一切都验证着我师父的话，眼看着周围炼功人，每个人都努力地提高自己的道德，他们是发自内心地想变成一个好人，一个符合真善忍标准的好人，大法在从根本上改变着人。

    刘庆想起了自己的母亲。

    “法轮大法不是气功，而是修炼，是修佛修道的方法。中国古书中记载了无数的修炼故事，如果说中国历史就是一部修炼的历史也不过分，中国的名山大川，处处都留下了神佛和修炼的痕迹。像敦煌的莫高窟，山西的云冈石窟，……那一座座人类历史上最为壮观、辉煌的文化宝库竟都是在描述修炼。她向人类展现了人生真正的意义，而只有这些超越人类的东西才有非凡的生命力，才会被历史留下来，不怕时间流逝，而随着时间流逝，她们在提醒着后人，什么是人的最本质的东西，人生的目的到底是什么。

    刘庆随着刘凯歌的思路在思考：“听起来修炼是件很美妙的事，很深奥，我也去过一些石窟，有些东西还真不是人力所为。我做生意也挺信命的，有些事是不好解释。可是这里面为什么会有争斗呢？”

    刘凯歌严肃起来：“历史上修炼方法很多，但到底哪些是真法真道呢，我师父说，得正法很难啊。耶稣下世传正法，被人钉在了十字架上，理由也是‘歪理邪说’、 ‘叛国者’。释迦牟尼在世传正法时，触怒了当时的婆罗门教。老子留下五千言也是匆匆西去了，孔子为了他的仁、义、礼、智、信的儒家学说，周游列国，受尽了挫折，曾有过长达十四年之久的颠沛流离的生活。”

    刘庆问：“那这次……？”

    “我师父在传宇宙的根本大法，我们遇到的魔难相应也大了。我们修炼人看问题是站在不同的角度，比如，我们看人的生命，不是只看他的一生一世，我们看物体，不是只着眼于肉眼能看见的，我们看问题，也不是着眼于人类社会，这不是人间的政治，而是宇宙中的正与邪的较量。过去修炼界有句古话，叫天有象，地有形，看看现在人类道德的败坏程度，那也是因为宇宙中一些败坏生命带来的。我们师父在正宇宙的法！这也就是为什么，与以往历次运动受害者都不同，我们大法学员没有逆来顺受地接受被打压的命运，也没有使用暴力斗争，而是坚忍不拔地走上了一条和平、理性、非暴力的抗争之路，这在中国历史上还是第一次。

    “也正是因为这件事是关乎修炼的问题，关乎宇宙正法的问题，所以那破坏大法的邪恶，它的邪恶程度也是超过以往任何历史时期的，它们为了达到目的，什么手段都用了，劳教所、拘留所里的黑暗是人无法想象的，它们一方面暗地里用人无法承受的残忍手段对付那些不肯转化的法轮功学员，一方面利用舆论工具造谣诬陷，欺骗人民，以便给它们镇压找借口。这种倒行逆施在人间带来的直接危害就是造成人的道德更加急剧下滑，天灾人祸频繁，它们泯灭了人们内心深处对‘真善忍’的向往，其实，这就是让人对宇宙大法犯罪，从而毁灭自己。所以这也是关乎宇宙众生未来的大事。”

    刘庆若有所思地看着刘凯歌。

    ……

    刘凯歌说“有机会你看一看《转法轮》，可能会多些了解。”

    临分别时，刘庆说：“我试试用我的办法帮助你们。”

    “谢谢你。可是，你可能不知道，用钱贿赂不一定能起作用，不要助长它们的贪婪。但是，我还是要谢谢你，谢谢王老师，谢谢你们帮助刘宣。”

    “你多保重。”

    夜里，刘庆做了一个清晰的梦，他梦见自己身穿铠甲，在与一群恶魔搏斗，当他终于战胜了恶魔时，眼前一片耀眼的光芒，他心里感受到，那光芒来自宇宙的深处，他觉得自己逐渐被融化在那无限慈悲的光芒中，一生中从没有过的美好与纯净，令他久久沉浸其中，而且，显得那么真实，令人难忘，他感到从来没有过的放松和愉快，尽情地飞啊；无忧无虑地笑啊，但却非常地诧异，不知道自己在哪里？没有云也没有房子，看到的就是五彩的颜色。

    醒来后的刘庆还依然沉浸在那美妙的余梦中，他想再努力找回那份超脱，但是感觉周围的一切是那么的实在，无法摆脱。睁眼一看，太阳已经老高了。突然，一阵电话铃声响起，是朋友打来的，朋友告诉他：“还真走运，我还没来得急问保外就医的事，劳教所就先说了，给五万块钱，就放人。他们还催呢，让快点。你快把钱送来，我今天有点事，要不你自己去一趟，没准就能把人接出来了。”

    刘庆飞快地起了床，给玉洁留了个条子，告诉玉洁，他要去劳教所帮刘宣妈妈办保外就医的事，说今天也许就能办成。

    （九）

    玉洁闷闷不乐地回了家，信箱里放着婆婆从美国来的信。进门看见刘庆留的条子，心里又振奋起来，玉洁想：苦日子总有到头的时候。她拆开信，掉出几张照片，是国外法轮功大型炼功的照片，她赶快藏了起来。她找来笔纸，写起检查来。

    刘宣下午放学后，来到玉洁家。玉洁看见刘宣很高兴，忙把保外就医的事说了，刘宣竟有一些疑惑：“真的？”

    “没问题，豆豆爸爸没有干不成的事。”玉洁轻松地说。“哎，我给你看点国外的照片，你可能喜欢，可不能跟别人说啊。”

    玉洁拿出婆婆寄来的照片给刘宣看，“看这个是你们法轮功在华盛顿游行，这么多人呢；这个是长途步行紧急救援中国大陆法轮功学员；这是豆豆的奶奶在街头发传单。”

    刘宣看着，久久不愿放下，他由衷地说“他们真伟大。”

    “伟大？”玉洁看了看刘宣，就埋头继续写她的检查。

    刘宣看见玉洁写检查，表情严肃，对玉洁说，“王老师，您认为自己有什么错，要写检查？”

    玉洁笑着安慰刘宣：“没事，别担心，不就写个检查吗，顺手就写了，也没什么损失，照报纸一抄就行了，这叫上有政策，下有对策，我该干嘛还干嘛，我得争取早回去上课，我不放心你啊，他们没找你什么麻烦吧？代课老师对你怎么样？”

    “我没事。不过我们修炼人不会这么做的。”

    “不会怎么做？”

    “我们修炼修的是真、善、忍，修真，就是要做到在重大的压力下还保持诚实，不违背自己的良心去说话做事，我妈妈就是这样，她吃了那么多苦，但是她做到了真，爸爸也是，他们有很多机会可以不受这个苦，也可以不让我受苦。”刘宣低下头，停顿了一下，“王老师，对不起，我知道你对我好，谢谢你。但是我不希望你为我这么做，不要昧良心说话。”

    玉洁沉默地看着刘宣，这又是一个她从没想过的问题。这些年社会道德急速下滑，每个人都不知不觉地随波逐流，即使做了昧良心的事，好像也自自然然，根本察觉不到。玉洁问：“环境这么残酷，你们为什么能做到真？”

    刘宣扬起头，眼睛看着窗外，面露微笑，“法轮大法是佛法修炼，真、善、忍是宇宙的法，我师父说：什么是佛？如来是踏着真理如意而来的这么一个世人的称呼，而真正的佛他是宇宙的保卫者，他将为宇宙中的一切正的因素负责。”

    不知为什么，玉洁感觉随着刘宣的话音，心中一股暖流撞击着心田。

    “佛……。”

    一阵开门声，刘庆从门外进来，只见刘庆表情少有的严肃，看见刘宣，愣愣地看着，半晌无语。玉洁惊喜地说，“这么快，你真有本事。”刘庆竟没有笑，也没有吭声。

    “你看见刘宣妈妈了？”

    刘庆点点头。“在医院里。”

    “医院？真的保外就医了？……，你都看见什么了，他妈妈怎么样了？”刘庆微微低下了头，眼神愣愣的，半天不说话。

    “刘庆，你倒说话呀，怎么了？他妈妈还好吧？”

    半天，刘庆说了一句：“惨不忍睹！”

    玉洁愣住了。

    第二天，从医院里传来消息，刘宣妈妈死了。官方消息说，心脏病复发，不吃药，最后抢救无效死亡。但知情人说遗体面目极痛苦，睁大着眼睛、张大嘴，头部有外伤，身体多处有伤，手指、脚趾青黑，手臂有针眼，针眼处也是青黑，头皮是红色，头皮和头骨分离，头皮能抓起，脚上有脚镣磨出的伤口，伤口渗着液体……。

    （十）

    初冬时节，寒风萧瑟。

    刘庆和玉洁坐在车里，今天是刘宣妈妈遗体火化的日子，刘庆决定去为刘宣妈妈送行。天阴沉沉的，玉洁不断擦拭着眼中涌出的泪水。当车子拐到火葬场敖近的必经之路时，车速逐渐缓了下来，眼看车子走不动了，机灵的刘庆赶快找了个路边把车子停在那儿，刘庆对玉洁说，“我上前看看，你在车里等着，我这就回来。”

    刘庆快步走过了几个街区，看见不远处人头攒动，只见约有几十名荷枪实弹的武装警察和十几辆警车，守护灵车。道路的两边，站着两三排围观的人，刘庆顺着人流，跟着灵车向前走，突然，刘庆在对面的人群中看见了刘凯歌，刘庆这才注意到，围观的人群中不少人眼含热泪，目送灵车。刘庆刚要穿过马路去找刘凯歌，立刻几名武装警察围过来，拦住他的去路。警察还在不断地推搡着、喝斥着静静围观的人群，这一动一静的对比是那么的鲜明。

    刘庆退回到围观人群的后面，看着眼前的景象，心中升起无比的失落，刘庆轻轻叹了口气。

    天渐渐亮了起来，一束阳光冲破了乌云，照在了对面的居民楼上，突然只见四条红色条幅悠然飘落下来，上面写著“法轮大法好”，“强制改变不了人心”，“还法轮大法清白”，“还我师父清白”，有如神兵天降一般，顿时群情哗然，刘庆心中一震，人群中响起了掌声，他随着人们的视线往四处望去，只见周围的高层居民楼顶，都挂着红底黄字的条幅，在阳光照射下，分外耀眼。警察立即拥向各个居民楼，去抓挂条幅的人，这时一束五颜六色的氢气球顺风飘上了天，同时落下无数张纸片，如天女散花般向着人群飘来。“法轮功真相！”人群中不知谁喊了一声。

    刘庆再也抑制不住自己，眼泪刷刷流了下来。

    他在人群中迅速寻找着，一边转身向来的路跑去，当他跑回车里，玉洁正拿着一张传单读着，“快看，这是刘宣妈妈的死亡真相，还有‘天安门自焚’真相，还有……。”刘庆迅速发动了汽车，拐进了小胡同，刘庆左拐右拐，在路上寻找着，玉洁说：“你这是找谁呀？”突然刘庆眼睛一亮，加速开过去，一个急刹车就停在了一人身边， “快上车！”刘庆对刘凯歌喊道。

    刘凯歌上了车，刘庆问：“还需要接什么人吗？”

    刘凯歌说：“不用，都用的是遥控装置，大家都很安全。”刘凯歌冲玉洁打招呼：“王老师，你好，久仰了，我是刘宣的父亲刘凯歌，谢谢你照顾刘宣。”玉洁扬了扬手里的传单，“写得真好，老百姓应该知道这些。”

    这时到处是警车的嘶鸣，一片肃杀。玉洁侧脸看着刘庆，她在刘庆眼中看见了那已经陌生了的正义。

    玉洁明白了，轻声对刘庆说：“你也看见了，这种邪恶的迫害可是史无前例的，你能承受得了吗？”

    “我愿意承受。”

    ……

    城市郊区，又多了一间印刷厂，有关法轮功真相的传单源源不断地从这里流向了千家万户。


雾出山楹

    作者：钟源

    肃肃凉风生，加我林壑清。

    驱烟寻涧户，卷雾出山楹。

    去来固无迹，动息如有情。

    日落山水静，为君起松声。

    ——王勃《咏风》

    这是夏天的一个夜晚，室内酷热难耐，虽然不少家庭装了空调，但是没有风，没有空气的流通，感觉上没有那么舒服。这一天张老师来了几位朋友，约好一起到市郊的春风茶座纳凉、谈心。

    张老师和赵老师在同一个学校任教，关系密切，有人托张老师送一件礼物给赵老师，刚好学校放暑假，平时见面的机会较少，因此张老师打电话给赵老师，约他到市郊的春风茶座拿回自己的礼物。

    春风茶座设在市郊的一个露天的草坪上，这里空气清新，不时吹来阵阵凉风，正是夏夜的好去处。

    赵老师一進春风茶座的门，张老师便向赵老师招手，把赵老师让到他订的座位上入座。张老师的朋友也向赵老师热情的招呼，两位老师各自谈起了自己的暑假生活。赵老师环顾茶座，只见偌大的一个茶座，有的四五人一桌，有的十几个人一桌，整个茶座热闹非凡。这时赵老师看邻桌上的几个人谈的异常兴奋，他们谈的是中美关系方面的话题。

    “听说零三年的非典是美国人把病菌撒在中国大陆上引起的，那一年美国原打算把传染病菌撒向伊拉克，由于美国已经拿下伊拉克，所以转而把传染病菌撒向中国。”

    邻桌上的一位年轻人谈的眉飞色舞，听众群情激昂，差那么一点就喊出反美的口号来。赵老师不禁说道：“这怎么可能呢？美国是一个民主社会，谁敢这样伤天害理？你们听说过蒋彦永吗？”听众一阵默然。

    赵老师说：“可能在座的朋友对外面的事情知道的比较少，那么就让我介绍一下吧。蒋彦永是解放军301医院的老军医，在2003年4月因向时代周刊揭露当局隐瞒非典（萨斯）疫情而享誉世界。”

    听众愕然：“怎么没听说过这件事？”

    赵老师继续说：“你们可知道时代周刊是哪一个国家的？”

    听众又一阵默然。

    赵老师说：“时代周刊是美国的，你们可能会说，蒋彦永为什么不靠本国的媒体说话，而靠美国的媒体说话。大家都清楚，如果中央不让说的话，哪一家媒体敢说，咱们国家可是党领导一切啊。当时的卫生部长张文康对外宣称中国没有非典蔓延的疫情，到中国旅游、经商是安全的。”

    听众这时似乎已经相信赵老师所讲的话，因为他们几乎每天看中央电视台的新闻联播，当时张文康被撤职的镜头记忆犹新。

    赵老师继续说：“蒋医生写信向中央电视台和凤凰卫视讲述非典的严峻形势，可是中央电视台是党的喉舌，党还没有承认非典在中国蔓延的疫情，蒋医生讲的话不管如何有理有据，这中央电视台是没有胆量报道的；凤凰卫视表面上是香港的媒体，可实质上跟中央电视台无异。蒋医生又向两家中文媒体通报此事，仍然没有引起重视，就在这个时候，美国时代周刊驻京记者苏珊杰克斯因为一个偶然的机缘而得以采访蒋医生，把蒋医生的信放在时代周刊的网站上，很快引起了国际社会的严重关注，此后第七天(4月17号)，中共中央政治局常委会召开紧急会议，商定处理措施；此后第11天(4月20号)，媒体宣布解除卫生部长张文康和北京市长孟学农的职务。同时，国务院副秘书长高强调卫生部任常务副部长。他并在记者会上首次向全世界公布中国萨斯疫情真相。自那时起，中国全面启动萨斯疫情防治程序。在中国大陆肆虐并蔓近到世界近5个月的萨斯疫情，开始有了转机。”

    “原来如此！蒋医生了不起！”听众叹息道。

    赵老师说：“你们说美国人在这件事上是做好事还是做坏事呢？”

    “当然是做好事啊，如果北京人不知道非典正在蔓延，人们一旦染病，会误以为自己的病症是感冒引起的，不上医院检查。等到他们自己意识到自己不是感冒的时候，就太晚了。就已经传染给别人了，这将是非常可怕的。”

    赵老师说：“如果不是时代周刊替蒋彦永医生发表这封信，人们就不知道非典的真相，就会产生严重的后果。如果美国真的有阴谋，怎么会让时代周刊发表蒋医生的信呢？这不是自相矛盾吗？”

    这时听众中的一个人小声说道：“美国是一个民主社会，媒体不受政府的控制，说不定媒体对美国政府的决策不清楚，便把这件事报道出来了。”

    另一个说：“美国人亡我之心不死，中国人可要小心点。”

    赵老师说：“美国政府对中国人的恩恩怨怨也许是不容易说清的，可是请大家不要忘记一件事情。大家都清楚的记得苏共和中共反目为仇的日子，苏共恨中共，这一恨可了得，那时只差那么一点整个中华民族就被苏共灭掉了。”

    “有那么严重吗？苏联不是老大哥吗？中国人可是靠着苏联啊！”

    赵老师说：“大家知道，xx党实行的是专制制度，是党魁说了算，缺乏一种民主监督，如果这个党魁神经出了问题就会对本国人民造成灾难，也对世界的人民构成威胁。那时的苏联共产党正是出了这样的党魁，对内残酷的镇压人民，对外穷兵黩武。中共不听苏共的指挥，苏共恨之入骨，竟然想用核武器消灭中国，让中华民族在地球上消失。可是又惧怕美国，答应在消灭中国后，和美国一起瓜分中国。没有想到遭到美国的拒绝，苏共仍不死心，继续進行用核武器消灭中国的准备工作，美国得知后发出最后通牒：如果不立即停止，将立刻炸毁莫斯科。苏共不得不停止用核武器消灭中国的计划。后来美国政府向中国驻美大使通报此事时，中国大使竟然不敢接触，美国人在后面追赶，中国大使竟然躲到厕所里面。”

    听众中有人禁不住笑了起来，有人悄声说道：“还是赵老师见多识广，原来我们必须从历史的角度看问题。”

    赵老师说：“大家说一说，美国是不是中国的恩人？苏联人民是善良的，可是苏联xx党的存在对中国人绝对是一个威胁。”

    听众默然，似乎已经默认赵老师的观点。

    赵老师说：“为什么有人总是煽动中国人的仇美情绪，就是因为象时代周刊这样的媒体替蒋医生说话，这是xx党最害怕的。xx党发动文化大革命，镇压六四爱国学生，迫害信仰真、善、忍的法轮功学员，一直受到有正义感的美国人的强烈批评，xx党非常害怕，只好在国内煽动民族主义情绪，煽动国人仇恨美国，中国人可要清醒啊！”

    “这位赵老师怎么这样大胆，那边有警车开过来了。”听众中有人小声说道。

    赵老师不慌不忙的说：“大家总在议论中国人最大的威胁是什么，我认为，这个威胁绝对不是美国，而是xx党。当年的苏联xx党是中国人最大的威胁，如今苏联xx党解体了，一个对中国人构成威胁的苏联xx党已经不存在了。可是中国xx党仍然存在，这个罪恶的党在历次政治运动中杀害了数千万的中国人，现在仍在继续迫害中国人。共产党的教义是无神论，而神是存在的，科学家断言，禽流感的爆发不是会不会发生的问题，而是什么时间发生的问题，如果中国人继续迷信xx党的无神论，神怎么会保护中国人呢？这将是中国人最大的危险。”

    “我刚刚看到《九评xx党》，看到一份传单上写着一千多万中国人退出xx党的消息，正在为退党的事情犹豫，听你这么说，我们是应该退党啊！”听众中有人发出了这样的声音。

    人们都在思考……


新建网页 1

此网页使用了框架，但您的浏览器不支持框架。


目录

面馆
“魏星艳案件”追踪调查
一个半转化了一个半
一则忏悔声明背后的故事
不再上当
中国心
乱世奇遇
人鱼
会飞的纸鹤
修炼人眼中的外星文明
公园里的小松树
写满善良的空笔记本
冬雪腊梅
千纸鹤
历史老师
原野上的蒲公英
又是一年雨落（小说）
哑舅
圣女
夜幕降临时
天使
天安门广场执勤警察退党
天降《九评》，降了没有？
寻找阳光
小仙子
小康的故事
小雪莲
左邻右舍
带把儿的鸡蛋
影子
心路
怀念以前的日子
我意外得到一本奇书
我没有爸爸了
我的故事
旋涡
日复一日
春生的故事
最美丽的一天
柳叶儿绿了
梅花记
梧桐花香
正信不可欺
殊途同归
永远的百合花
注定的偶遇
活着
流泪的青春--一个狱警的故事
海水潮
烛光
烧炭工二娃子外传
父亲退休了
牧女铜镜
王大妈识字记
祈海坊故事
神游天机峰
神话小小说：峨嵋山奇人杨川棋
红包
纸玫瑰
老人心
老母亲移居美国的故事
花好月圆
英子的三天两夜
获救
詹妮的烛光
短篇小说：豆腐缘
走出失恋的痛苦
走过雨季
赵姨
轮回
醒
雾出山楹


正见电子丛书系列