新建网页 1

此网页使用了框架，但您的浏览器不支持框架。


mra

目录

(001)　作者语
(002)　第一次法会
(003)　从无法启齿的学法姿势中开始精進
(004)　麻杆打狼
(005)　一万多元？不敢想象
(006)　那个可怖的春节
(007)　有辱使命
(008)　饿豺恶狼般的声音－“爬、爬、爬！”
(009)　三年前的传单
(010)　那个干旱的夏季
(011)　欺人太甚
(012)　有备而来
(013)　难忘的驿站和寄予厚望的人权日
(014)　身价倍跌的春节
(015)　关掉了天目，可惜吗？
(016)　艰难岁月
(017)　四朵奇葩（之一）
(018)　四朵奇葩（之二）
(019)　破除邪恶 他要工作
(020)　四朵奇葩（之三）
(021)　北京午夜大雪后
(022)　不屈不挠
(023)　冯姐、老张二三事
(024)　今天我也要远行
(025)　求职路 (之一)
(026)　求职路（之二）
(027)　顾虑什么，怕什么？
(028)　求职路（之三）
(029)　再见 北京
(030)　关于“内部消息”
(031)　关于程明
(032)　谁的对？
(033)　疥疮
(034)　步履姗姗
(035)　迈个台阶
(036)　寂寞啊 寂寞
(037)　惋惜不如挽救
(038)　你不是骗我吧?
(039)　相约复活节
(040)　母亲
(041)　四朵奇葩（之四）
(042)　失火
(043)　积小成大，积少成多
(044)　成功学
(045)　成功学不仅适用于孩子
(046)　艳阳天
(047)　顾虑？
(048)　你是谁？
(049)　搬家
(050)　单刀赴会
(051)　心灵的寄托
(052)　余毒
(053)　太多的遗憾，太多的迷
(054)　小路
(055)　处境
(056)　清除垃圾，弥和缝隙
(057)　忙碌的一天
(058)　正念携手 踏平魔窟（上）
(059)　正念携手 踏平魔窟（中）
(060)　正念携手 踏平魔窟（下）
(061)　至少准备了一百年
(062)　提个醒儿
(063)　反思法会
(064)　彩云绚丽（上）
(065)　彩云绚丽（下）
(066)　一场虚惊
(067)　出乎意料
(068)　终于找到了
(069)　传销？
(070)　候车
(071)　所感略同
(072)　心问
(073)　滚滚雷声
(074)　战斗与痛悔
(075)　三个故事
(076)　失之交臂
(077)　没救了！
(078)　翻过这道岗 一派新景象
(079)　复杂的心态
(080)　如果 ……
(081)　让它蔫死吧
(082)　艰难的回忆
(083)　众生饿死了，世界贫瘠了？
(084)　来了很多神（上）
(085)　来了很多神（下）
(086)　“抢包啦！”
(087)　稍微有正念，师父就帮你
(088)　又是周六
(089)　慧眼识金
(090)　无话可说
(091)　无话可说（二）
(092)　炸庙了
(093)　不容乐观
(094)　不能一蹶不振
(095)　同是天涯沦落人
(096)　援兵
(097)　五只铁鸭子
(098)　惊心动魄一刻钟
(099)　很有必要
(100)　无惊无险
(101)　你管天上，我管地上
(102)　又是7.20
(103)　后返劲？
(104)　四海为家
(105)　保重
(106)　端掉黑窝
(107)　匆匆道别
(108)　荧屏前的思索
(109)　落伍者
(110)　河西行 (上)
(111)　河西行（下）
(112)　门外的叹息
(113)　寒流？
(114)　秋思
(115)　走走看看听听 (一）
(116)　走走看看听听 (二）
(117)　走走看看听听 (三)
(118)　走走看看听听 (四)
(119)　无心插柳柳成荫？
(120)　谈来谈去
(121)　百分之几？
(122)　走走看看听听 (五)
(123)　婚姻 两性
(124)　偶遇
(125)　冬天的造访
(126)　近况
(127)　又是农历新年
(128)　久别的相逢
(129)　有漏
(130)　问题与反思
(131)　难受，不是因为黑名单
(132)　坚忍不拔
(133)　再次检讨
(134)　送走一只鸡
(135)　红色轿车
(136)　“紧急状态”！
(137)　教训与成熟
(138)　海燕
(139)　侠肝义胆书生气
(140)　并非如同传说
(141)　摆正
(142)　根子在这里
(143)　刁钻的问题
(144)　断想7.20
(145)　“意志力”
(146)　噢，缘份是这样
(147)　“知音”
(148)　“打击盗版”
(149) 婚礼前后
（150） 两个故事
(151) 我心里很难过


mra

正见电子丛书系列


mra

(001)　作者语

    文章中的事迹，都是根据真人真事。

    前言

    夜，漆黑的夜，暴雨被狂风卷着，打着旋涡，拧着劲，在抽打一切地倾泻。

    路，泥泞的路，水在地上流，坑在水下伏，每一步下去，都深浅莫测，每一步的拔起，都是紧咬牙关，泥泞中深深的脚窝，很快被雨水淹没。

    这样的雨，这般的夜，人们啊，在温馨的梦乡甜蜜着，在美酒桌旁欢乐着 ……

    夜，寒冷的夜，鹅毛般的雪片，飞舞在风中，打得人抬不起头，睁不开眼。严寒中仿佛凝固的空气，又被大风兜起，刮在脸上，有如刀子一般。

    路，冰封的路，厚厚的积雪下，大地似乎冻僵，裂开道道的缝子，那是地球龟裂的肌肤。前行的过程，每步的迈出，都是摇肩费力。

    如此的雪，严寒的夜，世人啊，在火炉边品尝烤肉；在彩灯下欣赏美曲 ……

    一伙人。

    在雨夜里跋涉，在寒夜中前行。

    他们，不仅在抵抗严寒；他们，不仅在搏斗风雨；他们，不仅在消耗体力；他们，还要承受精神压力和流言蜚语。

    很少人能理解他们，很多人在嘲笑他们，甚至还有人，在指责他们。

    而他们，却在心里大声疾呼，“我们，是在为了你们！”

    这发自灵魂深处的呐喊啊，震惊了人，震惊了神，震撼了大地，震动了苍穹！

    艰难的路啊，已经走过大半，而他们的足迹，却很少人能够看见。

    为了人类的这个阶段，能够给将来真实地展现，为了他们的足迹，不被历史无情地掩埋，我奋笔疾书，一一记录。

    虽然只是一小点点，只为留给后人参看。

    (一) 正月初六

    秋雯在电脑前整理材料。他准备写点东西，把从明慧网上搜集的，以及开法会中所闻的，还有其它方式所了解到的大陆大法弟子正法中的人物、事迹整理成小说的形式。目的是使人对大法弟子正法的壮举有个正面了解，同时也为了能够比较真实地记录下来人类的这段历史。

    他初步决定，小说取名《非凡的路》。因为记录的是正在发生的历史，而且是在邪恶恐怖环境下正在发生的历史，所以，感到有许多地方不好处理。比方故事的真实性与故事人物的安全性问题，就是要特别注意的。

    经过再三考虑，他还是心中有谱了。

    他决定，保持故事的真实性，追求故事的可读性，照顾故事的连续性、完整性。尽自己的能力，增加故事的艺术性。

    他要把搜集的零散的材料，進行有机地加工了。

    ……

    皑皑的白雪覆盖着大地，冬日里，斜斜的太阳，远远的、小小的，躲在灰蒙蒙的天外。与其说此时的它能给人带来温暖，不如说只能够给人照个亮。与盛夏的季节相比，隆冬的它显得那样的力不从心。

    严寒紧锁着世界，人的心扉似乎也被锁紧了，随着躯体一起裹在厚厚的棉衣里。

    在他的记忆中，这是个非常寒冷的春节。

    上午，整理好了思绪，下午，准备敲打键盘时，传呼响了。是雪妍的。说如果你有时间，她下午2点过来，如果没时间，就通知她一声。秋雯笑了，心想:我等着你，于是不自觉的看看表。

    2点，外面有敲门声。

    换好了拖鞋，又脱下大衣，来到里间，都笑呵呵地坐下。

    “看到《师父在海外电话会议上的讲法》了吗？雪妍开口。

    “看到了，青山写的体会也看到了。”

    “你怎么悟的？”雪妍接着问。

    沉默了一会儿，他答到。“修炼是严肃的，我進一步认识到了修炼的严肃性”。

    “修炼不是大帮哄啊。我不是说青山文章中所指的那些部分海外同修，和那些积极宣传此事的部分大陆同修，就是在我们身边，真的有同修似乎对修炼还认识不清，对正法修炼的认识也比较模糊。我自己也是在不断的清醒过来后才逐步提高认识的，其实我今天的认识，今后回头看看，也会觉得肤浅的。只要在法中精進地修。”

    “我也有同感。”雪妍补充道。

    “这件事情对一些同修可能打击不小，我真希望他们能够马上清醒过来，审视自己的思想，然后快速的突破目前现状。别被一时的失误障碍住，师父是慈悲的，师父不想落下一个弟子啊。”

    雪妍把腿单盘起来，然后更正秋雯的话，说道，

    “我想，用‘打击’一词可能不恰当吧，但是，他们真的应该震惊才是。敢于有勇气面对，就很快能调整好状态。”

    “是啊，也许不该说成‘打击’吧。但是我也想，法是无所不能的，只要在根本上能以法为大，就一切都好办。师父不也肯定了那本书的讲真象的价值了吗？就怕执著自我不放。我在这方面有体会，执著自我的心也时不时往出返，有时表现的很隐晦。而且这个心也很危险，把它一时修掉后，才意识到它既肮脏又危险。但是，从自我中往外拔时也是很不容易的。”

    “其实不止你有，好象人人都有这种现象。只是表现不同，表现轻重而已。我也有同感，许多的同修体会不也说了吗。有一点成绩，就感觉自己如何如何了。”

    “我体会，当泡在这颗心中时，觉得沾沾自喜，飘飘然，好象很舒服。但是，仔细体会，和大法中修炼出来的那种无为状态比起来，它会使人很累、很沉。那种无为无我大自在的状态才是更加美好的。还有，这颗心有时表现在平时对自己要求不严，对别人指手划脚，就是和家里人也是这样，因为还是在心里抬高了自己造成的。” 秋雯一边看着电脑屏幕上变换的莲花，一边说。

    “是啊，其实任何一颗心都是这样，泡在那个执著中时，觉得很好，很舒服。当能够跳出来时，会发现它是不好的。但是跳出的过程是很苦的，因为那就是修的过程嘛。”

    雪妍也一边欣赏着莲花，一边说。这时伴着莲花变换的曲子终结了。

    一会儿，又是一曲开始了循环。

    沉默了一会儿，雪妍问，“你爱人和孩子呢？”

    “回大理娘家了。”

    “你自己过的年？”

    秋雯笑了。

    “你真行，什么滋味？”

    “很平淡，节省了很多做饭时间。就是晚上不能开灯。”

    “为什么？怕它们找麻烦吗？”

    “是。但是，不是简单的怕不怕的问题，避免点好。太阳落山，我开始炼功。炼功完了，听师父的讲法。一般8点半就睡下了，明天4点起来炼功。”

    “它们还来找你吗？”

    “基本不来了。最后一次半夜来，我爱人说我不在家，也没给开门，打那以后，再也不来了。”

    “邻居怎么样？”

    “都很好。只是我工作早出晚归，基本见不到他们。”

    “那你这几天也不能出屋吧？”

    “八天了，几乎一句话没说，没出屋半步。静静地写点东西，总结一下工作。”

    ……

    送走了雪妍，他又坐到了电脑前。

    “从哪里开始呢？”

    对，先从那个春节说起。


mra

(002)　第一次法会

    2000年春节，董嫱在父亲家过年。

    大概是初五吧，她接到黎仪的传呼，说在工程大学开个法会，具体地点没说。约定上午9 点在大学门口见，然后他带路。

    董嫱开车拉着大哥、大嫂准时赶到。

    屋里的地毯上，沙发上围坐着很多人，大概有二十多位，都是表情祥和而平静。

    这对董嫱来说是第一次法会。而对大哥、大嫂来说就更是新鲜事儿了。因为他们才炼功没几天，后来在邪恶打压严重时，他们夫妇就放弃了，虽然已经感到了身体的变化。董嫱对此也着急过，特别是对他们那夹带着常人的奸猾表现。但是大哥还一直保存着《转法轮》。

    时间到了，来的人也差不多了，坐在地毯上的，戴眼镜的年轻主妇推开坐在自己怀里的女孩，正了正身子，说了句，“开始吧。”

    坐在门口凳子上的男子扫视了一周，然后指着一女子道，

    “你先说吧。”

    她缓缓地开口了。

    她首先简单说说修炼后道德的升华。然后重点讲了進京为大法伸冤上访的前前后后。师父是怎么点化的，如赶火车啊，登山啊什么的。从中自己是怎么悟的，被非法抓捕后师父是怎么呵护自己的，还有在监狱中的一些细节等等。其实，这时的大法弟子的交流已经把重点转移到了如何护法上来了。

    她语调和缓，态度慈祥，性格开朗，对法理悟的也很正。总之讲的很精彩。她就是李锦茗，在后来，是本市做大法真象最早的骨干之一。据说是因为患了妇科癌症，修炼大法而痊愈，从此严肃地走入修炼中来。

    而董嫱还有许多听不懂的地方。不但她，秋雯也有许多不理解的地方。因为他们还都得法不到一年，《转法轮》还没有看完两遍。但是，董嫱每当听到别人说师父二字时，就禁不住地流泪，自己感到莫名其妙，还不好意思，于是偷偷地擦眼角。

    接下来，大家陆续地发言，多半很短。

    看到大家都有机会发言，董嫱有些坐不住了，跃跃欲试。终于有了机会，她开始讲自己如何祛病健身，如何经历元旦的一次车祸，受到师父的保护等等。但是，大家没有兴趣听，不时地有窃窃私语。董嫱感到非常不平，只好把声调提高些，但是无济于事。最后散会时，心中还装着不平。

    虽然董嫱、秋雯在这次会上有鸭子听雷的感觉，但是，此行熟悉了很多面孔。

    他们都是今后本地正法中的精英，比方有胖胖的冯姐，花白头发的穆姨，前面提到的李锦茗及其爱人程明。还有那个年轻的戴眼镜的主妇，雪妍，及其爱人大葛－葛岩松。还有后来和董嫱在天安门前共同打着一面横幅的赵文举等等。当然，还一位后来虽然在正法中做了很多事，最终走向邪悟的彩云。


mra

(003)　从无法启齿的学法姿势中开始精進

    秋雯的得法，完全是为了祛病的目的。而入道后一直没有一个集体学法环境，所以，对法的认识很长一段时间是很模糊的。直到第一次从监狱出来，抱着真诚的心理给新华社编辑写真象时，提到了法轮功是修炼，而不是搞政治，这时似乎才突然明白自己是在修炼哪。

    得法后，对师，对法的尊敬也一直没意识到。只是凭兴趣学法，喜欢看师父在国外的讲法、答疑，感觉里面的知识丰富。甚至得法后几个月里，还偶尔有时把听法当成催眠术呢。心里也朦朦胧胧觉得不太妥当，但还是那么做了。

    从第一次法会回来，几位比较熟悉的功友又在一起切磋了一次，当时冯姐说自己每天看一讲《转法轮》，大家感到非常吃惊，特别是黎仪和秋雯，因为他们每天做到了坚持学法，即每天看一节《转法轮》，就觉得够精進的了。震惊之余，秋雯开始加大了学法的数量，《精進要旨》每天能够学几篇。即使这样，在她第一次为大法上访时，《转法轮》好像也没学过五遍。

    那还是2000年三月末，因为事业上的合作伙伴提出要和自己分手，秋雯准备去北京处理此事，于是把有关帐目整理整理，已经是4月中旬了。她每当想到去北京，就设想如果在列车上或是什么地方，被问是不是炼法轮功时怎么办，因为听说北京对此盘查得厉害。他想，自己不能说谎，要敢于承认是炼法轮功的，有什么大不了的呢？说了句炼就能够怎么样吗？因为对当时的迫害的严重情况并不十分了解。

    准备动身的前几天，爱人在厨房做饭，她炼完动功，就开始学法，基本和往常一样，和看其它书籍一样，坐在靠椅上，把两条腿放在写字台上看书。

    当看到师父在新加坡法会上给一个学员解答有关针对《挖根》这篇经文提出的疑问时，自己虽然没有看明白是怎么回事，但是似乎有被触动的感觉。“决裂人”，什么是决裂人呢？师父不是告诉最大限度符合常人修炼吗？决裂人是成佛的关键吧？带着这样的疑问，在爱人的催促下，放下书就开始吃饭了。

    傍晚，她去冯姐家串门，把自己的行程和冯姐说了。第二天，冯姐来电话，说昨晚做了个梦，悟到要去北京为大法上访，并且要和自己同行。

    秋雯开始犹豫了，思想里开始了激烈的斗争。

    擦地的时候，心中万般难舍的感觉，和想到监狱这个字眼时带来的恐怖压力，真的是感到即害怕又痛苦。当擦地结束，决心已下，那些揪心的东西似乎也没了。“不能退缩，不能成懦夫而被耻笑，在大法中受益，就要为大法仗义执言。”

    这时的秋雯，在修炼中还不知道法理中“忍中有舍”的道理。也不知道怎么走出人来，只是更多的埋藏在人的本性中的“忠、义”的道理，促使自己决定为大法鸣冤。


mra

(004)　麻杆打狼

    周末下午，秋雯忙完家务，准备学法。李玺来了。

    李玺是L省大法弟子，流离失所在延通县，他从延通到家里时要路过本市，经常在换车间隙到离车站较近的秋雯这坐坐。

    好长时间没有见面，大家非常高兴。还没等落座，他就打开三角兜，拿出半塑料袋冻豆包递给秋雯的儿子聪明。说：“大老远的，叔叔没带什么好东西给你，这是你婶子自己包的粘豆包。”

    看来他是刚刚从家里出来。

    秋雯妻子对儿子说，“还不谢谢叔叔”。

    “谢谢叔叔”。孩子不怎么自然的忸怩态。

    “带这个干什么，今后可别再费心，你现在多不容易啊。”女主人说道。

    “怎么样？延通挺好的吗？” 秋雯问。

    “挺好的，讲真象一直没有间断。现在能够上网的也多多了，往咱们网站发东西很方便了。”

    “家乡的大法弟子怎么样？”

    “也非常好，矛盾没有过去那么多了，就是部分人对学法重视不起来，常人心看问题的情况比较重。”

    “啊，学法少了可是大问题。你现在和谁在一起呢？”

    “一个人住。她们有结婚的，有回去工作的。还有自己成立小型资料点的。那个袁杰也自己独立地挑起一摊了，做得非常好。男的都比不上。”

    “上网怎么解决？”

    “无线上网卡之类的，非常方便。有的在亲属家，朋友家也能够上网，有的在网吧也能够解决，总之是封不住的。”

    “是啊，据我知道的，不少常人朋友也能够轻易地突破封锁看海外网站了。”

    “她们谁结婚了？”

    “那洁结婚了，也找工作了；小宏回家做去了；巧凤自己搞个体了，生意很好，经济上宽松多了。”

    “前后分别和这么多女孩子住一起，没犯错误吧？”秋雯开玩笑地问。他心里对李玺是有底的，而且他们的关系也不一般了，所以才开这个玩笑。

    “有问题我就修不到今天这份上了。”

    “你爱人真行，你在外面这些情况她知道吗？”秋雯妻子插话问道。

    “知道，她真是个好人。”李玺答道。

    “今后有时间，把正确处理修炼人男女关系方面的体会写一下，和大家交流一下好吗？”秋雯说。

    “可以的，有时间我整理一下。到时候你先过目。谈不到什么正确处理，也就是按法的要求去做了而已，但是其中的思想活动等等可以写点，当故事听吧。”

    在谈话的间隙，小聪明缠着李叔叔给讲故事，讲修炼人的故事。这孩子和李玺不外了，因为他也是个大法小弟子。

    讲什么呢？李玺有点为难。每次给他讲从大法网站看到的故事，已经讲了很多，而上次聪明说今后再讲，请叔叔讲自己身边发生的修炼人的故事，平凡的也行，精彩的更好，离奇的最好。

    李玺答应了他，所以这次感到为难，因为没有思想准备。

    想了半天，他说，给你讲个麻杆打狼的故事吧。

    我上次回家，可能有哪颗心没放好，就总是对家里的大门很注意，门口一有动静就有些心动，就产生些不好的想象。而且，邪恶干扰也非常厉害，脑子里象有一个栓塞似的，学法学不進去。

    那天，你婶子上班了，孩子也不在家。下午太阳快落山时，我开始打坐。坐到一半时，就有强烈的噪音响起，仔细分辨一下，是电钻声，好像邻居家在安装什么。

    炼完了功，噪音也没停。我進厨房做饭，为了排斥大脑中的杂念，就使劲儿地背诵《洪吟》中的讲法，然后再背诵“心自明”。脑子麻木的厉害，我就一个字一个字地背。那两天学法学的不好，所以状态不佳。

    这时，外面的噪音更厉害了，而且听出来是在外屋门口。于是，我就悄悄地打开外屋的里层木门，想看个究竟。刚打开里层门，发现外面的防盗门没有锁，而且锁的方舌伸出来了，心想，“她们两个谁这么脑子昏啊，走时不锁好门，这不坑人一样吗，一旦哪个好心邻居進来告诉门没有锁，我不就被发现了吗？”扒门猫眼一看，外面有人在门口钻墙，还不只一个人，忙上忙下的。难道它们知道我了？不可能，如果知道了，打开防盗门就可以進来了，钻墙干什么？

    于是，心里气恨之余，再悄悄地把里层门推严，就找钥匙。我想把方舌从里面的锁孔拧回去，然后关严防盗门。可是怎么也拧不动，心里比较紧张，一面镇定情绪，一面发正念，一面在抑制自己气恨的魔性。我刚刚把防盗门往外推动一点缓缓劲，活动一下钥匙，就听到在强烈的噪音声中似乎有人说，‘别动，别动’。实际我怎么敢开门哪？而我停下来，防盗门就有被拉动的感觉。于是，我又使劲地拽住防盗门，一边发正念。

    好一会儿了，觉得这样不行，于是我把里面的木门锁上了，心想，“等着吧，她回来就好啦”。于是，就尽量地镇定着，加强主意识，然后发正念，心里不断排除对她们的怨恨情绪。

    最后，等她回来时，平静地，尽量不带指责情绪地问她，怎么没有锁好门。她表示奇怪，说锁的好好的。

    我把情况一说，她就更奇怪了，说回来时门锁得很正常啊，只是比往常多拧了一周的钥匙才打开的，她也感到纳闷。

    这一下明白了，原来是窃贼利用噪音，在工程安装时行窃！发现里屋有人，没法动手。他们由于慌乱，把锁舌拧过头了，而钥匙又拔不出来了。里屋也在拧锁舌，外面也在拧，里屋拽住门防止被拉开，外面靠紧门，防止被推开。即使楼板钻开了，还要坚持钻，施工人员堵住门口，用噪音掩护，用工作伪装。所以就是后来听到的电钻声很长时间是空转的声音，而不是钻实物的响声。等我锁好里面的门，進屋里之后，外面才试探地，悄悄地把一切处理好。但是，锁芯子又多拧了一圈，造成她回来时也得多拧一圈才能打开。

    后来她一打听，这个工程队是附近熟人组织的。

    等晚上，老婆、孩子都回来后，我又再三叮咛，如何注意安全等等。当时以为窃贼使用的是万能钥匙，所以没有强调马上换锁。

    这时，我也明白了为什么这次回来状态是这样，一方面大脑被邪恶强烈地干扰，一方面又对外界响动心惊，特别对大门。但是，这时我也识破了邪恶此次安排的全部伎俩，反倒心里坦然了，心态纯正了，正念强大了。看到了邪恶是那么猥琐、渺小而歹毒。

    它们在强烈的干扰之际，看大法弟子实在没有什么漏洞可钻。那它就利用完全偶然的事件来钻空子。象这次，它们是利用了人的坏思想，企图达到邪恶目的。

    我这次的故事讲完了。

    聪明听得出神似的瞪大眼睛，问道，也没有狼啊？

    大人们都乐了。

    “你想想，麻杆打狼是什么样子？”

    秋雯问道。

    看孩子还是不懂的样子，妻子补充说，“两头害怕呗。”


mra

(005)　一万多元？不敢想象

    其实，在秋雯、冯姐她们没去北京上访之前，穆姨和洋姐就到冯姐家里去了一次，重点是交流如何走出来护法。这时穆姨和洋姐已经从监狱被放了出来，她们通过谈自己在正法过程中的境界提高，来鼓励那些在此问题上还悟不透的，还在观望的同修。冯姐在犹豫，彩云说自己没路费钱，能凑够路费就去。可能这次的交流对后来冯姐尽快走出来，起到了不小的促進作用。

    时隔三个多月，穆姨她们又来了。这次是在秋雯、冯姐她们从监狱出来之后。大家交流的是如何進一步护法的问题。穆姨她们已经意识到用宣传材料来讲清真象的作用了，而且还带来了一些明慧的下载文章，有些适合给社会的常人看，有些是同修的体会，谈得很好。只是印刷的字迹不清楚。中午饭后，董嫱开车送穆姨走，因为当时附近在修路，所以绕了个大弯子。在车上，穆姨隐约提到要自己掏钱买个复印机，董嫱顺便问了一句，“得多少钱啊？”

    “大概一万多吧。”穆姨平静地说。

    董嫱听到，着实吃惊不小。她心想，“一万多？闹着玩的吗？”

    她当时心情比较复杂，既感到是不是搞得太铺张了？没有必要，同时又为同修的无私而叹服，而且怀疑穆姨是不是什么大款，钱很充足啊？等等。还有相形之下自己内心的私字却不敢去触及，一暴露出来，立即就滑过去，掩盖起来了。

    就是这样，真修的大法弟子的思想境界，不但是常人无法理解的，就是新学员，或不够精進的老学员都不可完全理解的。

    董嫱后来知道，在正法中，大葛、穆姨、程明夫妇、晓云等周围的大法弟子，付出了许许多多。有的家里积蓄不多，但是倾其所有；有的卖掉房子全力投入；有的几年下来，投入進去相当一部车、一套房子数额的资金。

    每每想起，都使人感佩不已。


mra

(006)　那个可怖的春节

    猴年的春节，虽然邪恶还是做强弩之末的疯狂挣扎，但是明显看出它们已经是彻底的力不从心了。

    李玺悟到为了圆容好大法，破除邪恶强加的迫害，决定节日期间和家人团聚。他在元旦时，就已经回老家一次了。而且那一次给二弟夫妇讲了许多修炼中自己证悟到的法理，和一些古今修炼故事，甚至引用一些师父的讲法。他们夫妇听得津津有味，因为他们根基很好，所以他讲的比较高。

    最后，还留下了十来张光盘，他们答应出去发给有缘人。

    通过这事，李玺明显地感到了正法形势的巨大变化。在那个自焚惨案嫁祸法轮功之初，几个兄弟来到叔叔家，找到李玺说三道四，抱怨指责，甚至言语中流露出对大法师父不敬的态度。以至二弟提出要把他交给邪恶，判两年劳教了事，然后回家安分地过日子，不然这个案子什么时候算完哪。

    好长时间，李玺对此心中有梗。

    而李玺反复强调：信仰无罪，上访合法。一说到这个，他们就无言以对，只支吾着什么胳膊拧不过大腿等等。

    那时，他躲在堂弟家暂时闲置的一套房子里，有时怕心严重时，听到楼道咚咚的脚步声，都心惊。有几次实在怕心重了，就心中发狠想，“还没人了呢，这世界难道还没有正的生命生存的地方了吗？我就不信邪，我今天倒要出去走走，看看能怎么的。”

    于是，鼓起勇气推开门，到街上走了一圈，越走心越正，越走胆子越大，最终意识到，原来是自己草木皆兵了。

    其实，不只是李玺常常感到可怖，其他许多同修都有同感。彼此不敢联系，甚至对电话声都惊惧，严重的对明慧的材料已经不敢接触了。而且，都不同程度地承受来自身边亲人的难听话。现在看来，那时除了邪恶猖狂至极之外，大家不同程度地用人心来看问题了，所以造成那样的一个状态。而且大家都在盼望着这场迫害早日结束，并且猜测着结束时间，都说：“快了，快了。”

    那时董嫱刚刚被抄家不久，几万元的财产被邪恶掠走，自己暂时跑外面避风头。春节前一天，她约大葛，在邮局见面，把一个以自己爱人名字存的4000元的存折给大葛，还有一份自己写的准备上网的东西。那天大葛刚刚去看一台印刷设备回来，匆匆地谈论了几句就分手了。

    没过几个小时，程明来传呼，说大葛被抓了。董嫱听到后，紧张的厉害。真是一难未平，又加一难，心里那个苦啊！为同修担忧，为自己害怕。自己刚刚交给他的东西就在大葛手中，这不但增加了他的压力，还给邪恶迫害提供了线索，和所谓的借口。董嫱那几天，心里真像铅一样沉重，悲苦、无奈、担忧，还要强打精神挺住。来自家里的压力也非常大。

    为了探听虚实，董嫱当时约雪妍见了两次面，那时的雪妍也失去了往日的风采，开朗的性格不见了，眼神无光了，皮肤似乎也多了些皱纹，干裂着嘴唇，拖着略显憔悴的影子，领着孩子 －－小葛，那个与大葛形象几乎相同的小葛，在街上匆匆而行。

    那时她们的言行，都带有神秘的成分和怕怕的阴影。据雪妍讲，大葛表现的很好，虽然挨打了，但是没有吐露任何实质内容。那个存折在被抓的当时，他把它悄悄地塞到了办公桌的下面，又用脚往里踢了踢，但是现在无法去现场找回。有些材料被邪恶拿走了。她嘱咐董嫱，马上把存折挂失，还能够取出钱，不能白白受损失。

    2001年的春节，那洁的一家三、四口人，是在监狱度过的。只有她父亲，大年三十的午夜，一个人烧锅煮饺子。而且社会上流传什么，要把大法弟子发配大西北，要严厉打击等等。面临此情此景，作为一家之主的他，心里的苦可想而知。

    那个时候，所有的大法弟子心里都非常的苦。仿佛整个世界笼罩在恐怖的乌云下，很多世人听到法轮功三个字，往往是躲得远远的，甚至口出恶言。

    正法的路上，大家又面临一个严峻的考验。


mra

(007)　有辱使命

    一段一段的材料陆续地整理出来了，可是还得往一起串缀啊。秋雯在电脑前琢磨着。

    他反复地看着写出来的东西。

    干脆，先这么写着，写完再说。也许一段一段的故事都讲出来了，读者自己心中也就有了整体轮廓了，有些细节忽略了也不会影响整体效果。那样的话，不用特意做连接了，也不用过多地做情节交待了，会省掉不少麻烦，还能使读者节省不少时间，而且串缀不好还会有呆板的印记。使故事不那么生动。再说了，人走路，都是迈步走的，而不是虫子似的爬着走的。所以每个脚印都是相对独立的、有距离的。但是总体看，脚印还是成串的，这是符合生活常识的，所以写‘足迹’就得这么写。

    他被自己这荒诞不经的逻辑也逗乐了。

    于是，继续整理下去。

    可是，写了一会儿，心里又起不平、又生疙瘩，站起来又到隔壁问孩子。

    “是你二哥不让放真象剧，还是你自己贪图安逸，没有主动到你姨家放给大家看？”

    孩子支支吾吾，什么人凑不齐呀，没人张罗啊等等。

    看得出，是孩子正念不足，贪图安逸，把正事给忘了。从拿回的照片就可看出，一个个东倒西歪的看电视模样，对那套变异、败坏的东西津津有味。一打听，果然是每天早上睡到上午10点，然后疯狂逛街、购物。回来尽情吃喝，整个一个没有正事的气氛。他很早就对此大有非议，所以尽量不让孩子接触那种环境。但是人都是好逸恶劳，孩子心里向往这一切，他非常明白，前后联想起来，心中更加气恨。

    他强压气恨，尽量平静地数落孩子。直到孩子眼圈湿润，还是不放过。

    实在有点写不下去了。思路已经乱了。于是，漫无目的地浏览网站。

    是这么回事。

    春节前，他们爷俩商量好，把大移动硬盘带到大理，把里面的很多讲真象的CD片放给孩子姥姥她们看。孩子当时很积极，自己把硬盘装進衣兜，然后缝好。还带了些装机的光盘，以备万一。因为孩子自己会处理电脑的一些问题。他爸爸一再嘱咐路上多发正念，特别在车站等场所。

    孩子欣然应允，信心十足。秋雯也很满意。

    在临上车的前一天晚上，孩子发烧了，浑身痛，早上发正念勉强支持。于是，爸爸帮其在法理上悟，知道是邪恶的干扰，不让你去救度有缘人。这样，正念否定邪恶的迫害，再坚持发正念，到晚上临行前，体温基本正常了，也不浑身无力了。

    娘俩回来时，他头一个问题就是问片子放了没有？

    回答是失望的。所以，秋雯一阵一阵的对此事动心。根据以往的经验，心里想象着那几口人贪图安逸，娇惯孩子，慧根很差，等等的一幕一幕。于是，越发的气恨，想出这样那样的恶毒之念。

    最后，他告诉孩子说，“你有辱使命。”

    可是，孩子还是对此认识不深，可见，与其他精進的小弟子比，这孩子差的很多，着重是学法不多啊。虽然也发了一些真象光碟和一些小册子什么的。

    聊以自慰的是，孩子把一盘大法歌曲磁带留给了姥姥。

    这一天，他魔性暴露很多。小的忍辱吞声过去了，当对着那个刚从街上回来的大的发魔性时，人家可就不那么客气了。老婆看到他敬酒不吃吃罚酒，最后把他一顿臭骂，给骂老实了。

    他只好回头找自己的不是了。


mra

(008)　饿豺恶狼般的声音－“爬、爬、爬！”

    话再说回来。

    2000年的那个早春，秋雯、冯姐几人被恶警从北京押回，被非法审问。当时他有侥幸的心里，想用人的一面搪塞过去，所以，心理上、言语上就多少符合了邪恶的态度，但是他马上感到身体又轻又空，象卸掉了什么东西似的。整个一个过去的那种常人的感受。于是，心里很沮丧。

    中午，恶警领着他们到食堂吃饭，他把身体状态变化和冯姐讲了，他担心师父不要他了。冯姐说不能，你下一步做好就是了。

    关键时刻的鼓励十分珍贵，他感受到。

    一个馒头，一碗汤落肚，然后直接被塞進大牢。

    裤腰带被抽出，衣服扣子被钳子拔掉，然后经过长长的走廊，路过一个一个的铁门，来到一个一米见方的铁门前，哗啦啦地打开。里面黝黑的，“進去吧！”

    门口直接连着的是通长的木板铺，刚探進上身，就听见黑暗处那么多喉咙发出恶狠狠的、低沉的饿狼般的声音，“爬、爬、爬！”

    爬过几米长的板铺，来到前面铁窗前，才有机会抬头看看周围，

    “呃 －？ 这么多熟悉的面孔！好像在哪里见过。”

    但是，他们都不认识自己，自己也不认识他们。

    那个剃着光头的老大，摆出至尊的架势，拖着长腔开始问话。然后命令搜身。当发现带進一瓶大宝擦脸奶液后，放荡地狂笑，那形象和儿时看的电影中的座山雕得到联络图别无二样。

    当然，旁边的几个打手，就和那土匪喽罗一个形象。

    反差太大了。

    整个一个人间地狱。

    二十左右平米的屋子，板铺占去大半，地下一侧是坐便池，盖着厚厚的脏脏的棉垫子，防止臭味的；另一侧是洗手池，离地一米高。

    黑乎乎的墙壁，到处是污迹，脏脏的木板床铺，角落处堆着一摞脏被褥。只有一套行李比较象样，放在铺子的另一头，当然是老大的。屋里弥漫着无名的浑浊的刺激味，但是，不久也就闻不出来了。

    这里除了等级森严之外，最主要的就是没有半点人性。

    森严的等级，张嘴就骂，抬手就打，给人的心理压力非常的大。什么排便，洗手等等都有严格的限制，而且时间都不能长。有许多被欺压的下层犯人，被老大及其打手欺辱得心理麻木了、病态了，完全不知所措了。不知该怎么抬脚迈步，不知该如何开口答话。甚至乱眨一下眼皮，就会招来几个耳光。有时咳嗽一声就会被破口大骂。至于什么脸打肿了，膀子关节扭伤了等等，都是小菜一碟。象什么不让眨眼睛，保持泥塑一般端坐等等非常苛刻古怪的惩罚经常上演。使旁观者心理压力也非常的大，甚至心理逐渐扭曲。

    最让人不堪忍受的是，那几个能够自由说话，自由发出声音的家伙，谈论两性的话题，把人恶心的，那个脏的啊，没法形容！没有经历过的人也想象不到那个肮脏的程度、不堪入耳的程度。说给别人，强迫你听。所以，这完全称得上是残酷的精神刑罚。

    后来听说马三家劳教所把十八位女大法弟子扒光衣服扔進男监的消息，我的心哪，非常的沉重，十分的痛苦。

    这完全是人类历史上，乃至宇宙历史上，最最邪恶的一段历史。对这一切，必须要有个彻底的了断！对宇宙的所有众生给个合理的解释与结局。不然，不是什么善恶无报，乾坤有私的问题了。这个世界，这个宇宙真的没有任何存在的价值了。

    今天的大法弟子们，在师父的带领下，就在做着这件事情。把真理展现，把正义找还。还人类一个春光明媚，还宇宙一个天清体透！

    是的，反差太大了。

    三天前，一个体面的人，出入宾馆、酒店。然后失去自由，被非法关禁；到今天，给扔進人间地狱。一切的感觉，和游戏一样，像做梦一般。秋雯怎么也适应不了，看到如同猪食一样的饭菜，根本无法下咽。而他们，坐成一排吃得很香。

    晚上睡觉，清一色的立着肩靠紧，大多数的人，被踹得紧紧的，每个人的私处都碰到了前面人的屁股，没法躲避。只有两三个特权者，能够仰头睡觉，自由翻身。秋雯实在受不了了，这个邪恶、恐怖的地方。

    幸好，睡觉挨着一位本监仅有的一位先進来的法轮功 －永聪。于是，他紧紧抓住永聪的手，两只手抓在一起，感到了心灵的沟通，感到了心灵的温暖。没有那只手，他无法想象怎么度过那几天，也许精神要崩溃的。在开始的三五天里，他就盼着晚上睡觉的时刻早点到来，早晨那起床的铃声晚点响起。

    一周后，秋雯也开始能够大口的吞食那当初不愿多看一眼的饭菜了，而且也嚼得有滋有味。也学会了一手抓着带着泥土的拌了咸盐的萝卜块，一面咬着窝头，一面喝着带有很多糠的苞米面子粥。

    支撑他精神的，除了那只手，再就是脑子里装得少得可怜的大法了。

    他反复的背诵自己记住的几首《洪吟》。其中大部分是在失去自由后，被非法关在某酒店里的一个房间时，在同修抄的一个纸条上学会的。


mra

(009)　三年前的传单

    那段黑暗日子的记忆，秋雯不再愿意触及。特别是在邪恶镇压还没有停止的今天。

    在他被非法关押的以后几天，陆续又有几位大法弟子被非法抓捕，关進了他们监室，他们是“五十一”，“五十五”，“老仁义”几位。监狱里不成文的规矩，所有被关押者，都有绰号一类的称呼。

    在师父生日那天，他们和铺头商量好了，允许他们一起开个小会，给师父祝寿。他们摆好了苹果，每人背诵一首《洪吟》，祝师父生日快乐。他们的心啊，亦苦、亦甜，亦喜、亦悲。个个心痛酸楚，泪洒衣衫。

    让泪水尽情地奔涌后，情怀是那么的平静，那么的轻松，那么的无瑕。

    轰轰烈烈的正法，已经走过了四个年头。期间可歌可泣，催人泪下的故事千千万万，数不胜数。就光大法弟子制作、发放的真象材料，其种类，其花样，其数量是人所无法统计的。至今，秋雯还保存几份三年前的传单，其中有“揭露中央电视台弥天大谎 为法轮大法正名”；还有什么朱镕基仗义执言；江××坏死病之类的。拿起看看，真是别样感受。过去正法中不成熟的漏洞，我们不会再犯了。过去走正的路，今后还要走得更好。那时，不成熟的言行，给以后正法带来了不小的阻力，特别对时间的执著，为自己的修炼造成了障碍，对以后自己身边亲人的正面了解真象造成了障碍。

    教训是不小的。

    我们就是神，我们有修炼好的一面，我们为什么要指望常人呢？为什么要寄希望于外部变化呢？师父已经明确地开示给我们了。我们坚不可摧的正念，我们气贯长虹的正法壮举，就是大法在人间的强有力的体现，为大法在世间的确立打下了牢不可破的坚实基础，形成了一个坚如磐石的正念之场。我们的所为，就是天象变化在世间的反映，世间的变化，是靠我们带动的。

    宇宙在正法，这是多么严肃而伟大的事啊，是一蹴而就的吗？我们是大法弟子，是正法时期的大法弟子，达不到真正的标准和要求，达不到真正的成熟和智慧能行吗？放下了几颗心就自以为够标准了，不能因为法大而修得快，就放松对自己的要求啊。

    几张三年前的传单，勾起了他许多的感触。许多大法弟子正法的身影不断在眼前浮动。

    ‘老仁义’、程明、冯姐、穆姨、雪妍、晓芸等等等等。


mra

(010)　那个干旱的夏季

    秋雯她们从监狱出来，姹紫嫣红的暮春已经过去了，在他的记忆中，十几年来，这是第一次没有看到丁香花的春天。

    冯姐爱人工作之余，种了几亩地的甜瓜。在瓜苗不大时，大地旱的快要冒火。路边的树叶有星星点点的发黄的、下落的。中午，秧苗的叶子干瘪着，打着卷。旷野中裸露的土地被风刮起的尘土到处扬着，城里的大街上也是热风吹得灰尘四起。脏啊，到处都脏，路上没走几步就冒汗，洁白的手帕擦在额头，拿下看看是黑乎乎、油腻腻的污渍。

    一天，秋雯在家，突然来电话，是雪妍打来的。她说师父来经文了，你看到没有？秋雯当然没有看到，因为那时他是信息的传递末梢。雪妍说念给你听，于是，电话那边传来柔和的、祥和的、抑扬顿挫的女中音，朗读师父的“心自明”。灵魂被大法的威力震撼着，身心被同修的慈祥感染着，秋雯感到非常的幸福、愉快。那个电话给他的印象太深了。放下电话，心里还美美的。老婆问谁来的电话。

    “你不认识。”

    “你不说我也知道，就是你们那些人。一句一句的那套嗑，我都知道。”

    秋雯背诵《洪吟》时，她经常听到，所以她能猜出来是怎么回事。

    从此，师父开始陆续地发表经文了，大法弟子走出来护法的更多了。而且，坚定而成熟的老弟子已经着手印制讲真象传单了。

    李锦茗与程明动用了本来不多的积蓄，买了台速印机放在家里，把业余时间几乎全部投入了正法工作。

    当然，穆姨、大葛他们紧紧配合。提供蜡纸啊，传送材料、资料啊等等。当时能够发传单的弟子是很少的。多半都自己看，然后给亲人看。那时世人看到大法传单还是感到很震惊和新奇的，许多抱着好奇心也是认真地看了。

    秋雯的学法精進起来了，也能够渐渐地双盘打坐了，虽然从二、三分钟，痛得揪心裂肺的状态开始坚持，渐渐的在增加时间。当时董嫱、冯姐、彩云等切磋一下，说不能在屋里炼功，要走出去炼，我们是主佛的弟子，炼功要顶天立地，而不是顶着屋顶踩着地板炼功。于是，她们清晨分别在自家附近的开阔地带炼功。

    后来大家悟到应该把从穆姨等处拿来的讲真象的传单，发给常人看，于是，她们开始发传单，不够的部分，自己找复印社复印。但是，那时发的很少，只是每批几十张，或一、二百张而已。

    到那年的夏末秋初之际，走出来進京护法的弟子陆续不断。而且真象传单的发放量也成倍地增长。

    一个渠道供应不上，秋雯就找到‘老仁义’。那时‘老仁义’大概在资料点工作，所以弄到资料很容易。为了避免频繁接触引起居民委的注意，‘老仁义’决定把带回的材料放在自家楼道最顶层的7楼半的阁楼上，自家放在那里的一个木箱里，箱子盖儿上放些杂物或大葱什么的。秋雯可以随时去取。果然，这个办法很好，没有人能够注意到。那时，‘老仁义’他们的材料有很多是彩色薄纸印制的，同样的体积，比复印纸的要多不少。其实，那时他们已经使用价钱非常贵重的数码一体机了。

    那时，董嫱还想出了一个办法来证实大法，就是出去‘盖戳’。她到刻公章的地方，让店家把真善忍三个字刻在橡胶上，然后到大街上，沾上红色的印泥，印在合适的地方，比方电表箱子、商店橱窗旁、汽车站台牌子等处。好长一段时间，她每天晚上和冯姐爱人一起去做，直到秋末感到冻手的时候为止。


mra

(011)　欺人太甚

    严冬的早晨，干冷的空气凛凛的。凌晨的雾，凝固成寒霜，挂在树枝上、电线上、枯草枝上，撒在地上、墙上、屋顶上。冰冷的、光秃秃的树枝外面，包挂上一层厚厚的白霜。所有的枝条都呈银白色，霎时间，干枯的树枝换了一层银装，真是别样景色。远远望去，美不胜收。

    这就是北方冬季特有的奇景 － －树挂。

    单位午休的时候，李玺来了，直接来到了办公室。

    “怎么，这是准备回家吗？”秋雯问。

    “不是，电脑总出毛病，太磨人了，太耽误事了，简直欺人太甚！我来找尚靳给看看。”

    “找到了吗？”

    “他明天和我一起去。看来我得钻钻电脑了，不然太憋手。”

    “啥毛病啊？”

    “我那台是系统崩溃了。笑脸那台好像是中病毒了。据说98系统有崩溃的例子，2000系统还没听说过崩溃的现象。”

    “你说那位叫什么？孝廉，是孝敬的孝，廉洁的廉吗？”

    李玺乐了，“不对，是欢笑的笑，是这个脸.”他边说边用手指指秋雯的脸。

    秋雯也被逗乐了，“那这位总是笑呵呵的了，意思是说。”

    “咳，称呼而已。如果总是笑呵呵的，也许电脑就不出毛病了。因为什么事都不动心了，总乐呵呵的，那心性得多高啊。”

    “电脑这东西是很欺负人的，特别对生手来讲。使用电脑啊，也是个修的过程。”秋雯颇有感慨地说。

    “是啊，有时越着急越添乱子。有些毛病出的都古怪。不光电脑，什么设备都是这样，打印机也不是省油的灯啊，它不肯干活的时候，能气得人发昏。有时检查没有任何毛病，就是卡纸或带纸，看到那浪费的材料，耽误的时间，简直让人哭笑不得，那颗心哪，就象被放在烤箱里了一样。”

    “笑脸气得不行的时候，偶尔就踹那个打印机。还有，原来我们那里有速印机的时候，有个同修也气得直踹那个机器。”

    秋雯听着乐了。说，“修炼就是这样，任何时候都能够把握好，是做不到的。起码我是做不到的，跟老婆、孩子就常常动气。唉，难哪！”他长出了一口气，一副感慨的样子。

    “唉？笑脸这个人，过去怎么没有听说过哪？”

    “你经常去延通的时候，他那时在东北辽宁避风头呢。是个二十多岁的小伙子，比较朴实、憨厚。天目开了，过去经常让师父带他到天上各处去玩耍，不知道现在还爱玩不。年纪不小了，但是孩子心挺重。写一手好诗，单位同事称他为诗人。”

    “哦，那没有往大法网站投稿吗？”

    “也许投过，这种事情自己不说，别人也不清楚。”

    “看来修的挺好，没有显示自己的心了。”

    “显示心人人有，只是多少而已。”李玺翻着桌上的台历，低着头回答到。”

    “明天和尚靳过去，那你今晚住哪里？要不到我家去吧。”

    李玺犹豫了一下说，

    “行。”

    （待续）


mra

(012)　有备而来

    李玺知道秋雯的孩子聪明肯定不会放过自己的，于是在路上就准备着要讲的故事。快点把孩子答对完，自己还能学学法，和秋雯交流交流。

    果不其然，没等吃饭，李玺应邀就把聪明带入故事中了。

    我先讲讲关于遥远的空间和漫长的时间的感受吧，坐在靠椅上，李玺端起孩子给泡的茶水，吹开漂浮的茶叶，轻轻地喝了一口。

    那次，大概是2002年的岁尾初冬吧，我和你缨子姨在工程大学的食堂，坐在一个餐桌旁，等着尚靳给打饭来。我和你缨子姨你一言我一语地随便谈着修炼体会。当时，我就有一种感受，感到我们每一句话都像经过了及其遥远的时间间隔一样，才能听到，就是对自己刚刚说过的话，也是这种感觉。而且思维也像是在穿越着遥远的时空，周围的一切，比方在眼前走过的人啊什么的，虽然是刚刚发生过的事情，但是都给人一种非常遥远漫长的感觉，好像已经发生了无数无数年一样。我那时以为自己的耳朵或大脑有什么毛病了，于是就摇摇脑袋，还是那个状态；再揉揉耳朵，揉揉眼睛，也不行。后来想，反正头脑是清醒的，别在意了，大概是修炼状态吧。

    再讲一个惊险的一幕吧。

    你卢奶奶是个五十多岁的老太太，虽然岁数不小了，但头发还是乌黑的，自打修炼以后满身的病都好了。正法的事干得不错。

    2002年初夏，“江氏末政”的电子书刚刚下来，我们做了一点，前后总共大概三百本多些吧。当时做的时候，同修间分歧就不小，当时拿给身边的常人看，感觉效果不错。同时我们也反复在法上悟，最后决定还是做一点。因为我们是这样悟的，首先我们在内心深处没有参与政治，所以，也不该有怕被说成参与政治这颗心，因为任何一颗心都会被邪恶利用，如果有怕被说成参与政治的心，那么邪恶就会强调并造谣你参与政治，这样我们的正法之路将会被堵得越来越窄；再有，只要揭露邪恶的内容常人能够接受，我们就可以考虑做，因为我们正法的目的就是揭露邪恶，救度众生。

    当时我们做这些小册子时，干扰很大，机器不走纸啊什么的，干活的效率非常的低，搞得我心里发焦。那天，你卢奶奶把做完的一大包小册子背到刘姥姥家。快到她家时，后面的路上来了一辆警车，急速驶来，开到卢奶奶前面的一两米处来了个急刹车，发出刺耳的刹车声。而后两面的车门立即打开，车里快速的跳下四五个警察，那架势就是要把她顺势推上警车一样。当时，卢奶奶一愣，但是，马上镇静下来发正念，于是，那些邪恶的家伙象没事一样，头也不回地快速溜走了。

    后来你卢奶奶说，当时我要是心理不稳，两腿一软或者撒腿一跑，那就彻底完了。到刘姥姥家后，感到有些后怕。

    女主人简单收拾了两个菜，端了上来，冲孩子说：“下次再讲吧，让叔叔吃饭吧。”

    孩子不干，说叔叔来一次不容易，非得缠着李玺再讲一个。

    于是，大家边吃，李玺边讲。

    说你有个笑脸叔叔啊，天目开了。看到不少东西。当然我们修炼应该是以法为师的，不能以功能为师。我只讲讲他看到的一些有趣的东西，咱们权当故事了。

    他说啊，那洁在天上是他二姐，阿丽是他三姐。他自己曾经当过强盗，而自己的某一世夫人现在正在地狱里。

    和我一起做正法工作的那洁，曾经某世是我妹妹。小宏和我在很早以前的几百年吧，曾经是一世夫妻，住在深山里，孙儿绕膝。巧凤、阿丽在不同的世代曾经是我的孩子。

    而你那位袁杰阿姨哪，在某世曾经是个开店的老板，我那世曾经贫困潦倒，吃了人家的饭食，被人家免了饭钱，受恩于人家。

    就是这些恩恩怨怨，今生又走到一起来了。正如师父在大纽约地区法会讲法中告诉我们的那样，我们要珍惜这些缘分啊，不能因为一点小事心里过不去，而影响了证实法的大事啊。

    李玺的故事讲的有声有色，孩子听得津津有味。

    答对完孩子，吃完饭，秋雯、李玺一起学法，发正念。


mra

(013)　难忘的驿站和寄予厚望的人权日

    二千年末，大法弟子正法的浪潮，风起云涌。邪恶虽然非常猖狂，但是对于大法弟子能够有这么多人走出来证实大法，还是有些措手不及的。回头看看，那时大法弟子对师父的讲法确实有许多认识不清的地方。就拿那时的董嫱来说吧，对师父的经文“走向圆满”，“理性”，“去掉最后的执著”等认识的就比较模糊。

    虽然那时大法弟子不够成熟，但是正念闯关的例子还是屡见不鲜的。对其他同修走出来证实法还是起了不小的鼓舞作用。

    当时穆姨的爱人长期在外出差，孩子在外求学，只剩一个人在家，所以家里的环境还是很好的。许多同修都去她家里切磋、交流。甚至路途远的，来去北京的同修就在她家吃住，同时她家还是传送资料的中转站。每天的人流络绎不绝。在那个严峻的时期，大法弟子不够成熟的时期，这个“驿站”对当地的正法环境的开辟起到了非常关键的作用。

    还记得那时穆姨家的防盗门里面的猫眼上挂着一个黑布条。有人敲门时，就悄悄地抬起布条看看外面来的是什么人，甚至有些陌生面孔的，看样子和眉善目的象大法弟子的，也给开门。来的人也不客气，進屋换鞋，在地毯上席地坐下，听的听，说的说。大家交流着体会，交流着信息。互相激励着，彼此促進着。

    那时的大法弟子抱着不同程度的人心来正法的很多。甚至象‘老仁义’这样的老弟子都说过，看看资料做的差不离了，快要结束之际，扔下机器都上北京。在董嫱于人权日前成行之际，见了永聪一面，而永聪问这能不能是最后的一次壮举，因为他已经二次進监狱了，但是每次也不是最后，所以这次还是推断能否是最后一搏。

    而董嫱的想法呢，首先是看到最近去北京的非常多，所以考虑人权日之际去的人应该更多，给邪恶一个非常的压力，邪恶可能会承受不了的。再者第一次進京护法，做得不是特别理想，这次应该做得更好才是。同时，她心里还有一种麻痹思想，就是许多同修对邪恶迫害的事实看待的不够。只看到了正念闯关的部分同修，轻松的来去北京，而没有看到邪恶的凶残、没有人性，对更多大法弟子受到严重迫害的一面重视的不够。

    同时，更多的大法弟子没有在内心深处否定邪恶的迫害，不同程度的都是接受了、默认了邪恶的迫害，所以使邪恶的迫害很容易得逞。

    12月9日的傍晚，吃完爱人给包的饺子，留了张影，怀着略显沉重的、依惜的心情，托着略显疲乏的身影离开了家。自己哪里知道啊，从此开始了流离失所的生涯。

    当时她之所以感到有些疲乏，是最近学法、炼功不是很多。而且前两天的一个晚上，顶风冒雪和冯姐的爱人出去喷标语，徒步走了很远、很滑的路。甚至一次差点滑到立交桥下。那真是个难忘的夜晚，不但是风雪夜，不但喷了很多标语，而且是她的生日，很有意义，她觉得。

    当时永聪的经济比较拮据，并且也有去北京的愿望，所以她也给他买了张票。但是，到了车上怎么也找不到他，不知为什么他没来。

    董嫱、程明乘的同一次列车到的北京。

    12月10日，上午九点多钟，天安门广场上人流不多，警车游曳，气氛森严，令人窒息。到处是邪恶的着装警察和贼溜溜目光的便衣特务。董嫱感到呼吸有些困难，以为是自己的身体最近不适的原故。其实后来师父讲法开示了，那是因为空气中都布满了邪恶的因素造成的。

    故宫正面的大墙在搞什么装修，许多的防护隔离带，使行人来往不便。

    赵文举等提前来北京的几位大法弟子也相约而至。不时的有大法弟子突然从怀里拉开横幅，高喊口号。于是一群恶棍扑了过去，马上紧跟着哪个地方又响起口号，又吸引过去一群恶棍。一些着装朴素的外地人，会无缘无故地受到盘查。冯姐、穆姨就是被盘查过程中让邪恶带走的。

    程明、赵文举、董嫱、小王等在广场上走了很多圈了，他们在稳定着心态，寻找着机会。而一位同行的、当时也是修炼人的老太太表现的特别害怕的样子，和大家躲躲闪闪的。在后来的不久，她就成了可耻的犹大。

    董嫱、赵文举简单商量了一下，感觉可以了。再这样转下去可能会使大家坚定的正念松懈，甚至放弃此行的目的，以种种理由说服自己，说给别人，而徒然返回。那时确实是有这样的同修的，甚至有的回去后感到自己没有做好，于是再次来到北京，喊出于遥远的史前就已经埋藏在心底的那句震撼寰宇的声音。

    赵文举、董嫱找到了一块开阔的地方，肩并肩地拉开了黄地红字的真善忍横幅，此刻，他们的心是那么的平静，他们的举止是那么的从容。几个恶警过来了，把他们推上了警车。

    程明打开横幅后，面对抓捕的恶徒，他撒腿就跑，于是引来一大群豺狼堵截。他东突西奔最终还是 ……。

    前门派出所关满了大法弟子，几乎每个屋里都有。有的正在被非法盘问，有的正在等待恶徒的表演。而在一个狭长的天井，铁栏杆里面站着成百的大法弟子，大家一起背诵《洪吟》，气氛特别鼓舞，甚至有人激动得落泪。

    不时的有从车上下来刚刚被非法抓捕来的同修，还有一批一批被陆续疏散到各个附近看守所、派出所的同修。

    ……

    这是一个转折点啊。

    许多同修对宇宙大法的正念由此升华；许多同修以伟大的壮举铸造了觉者的威德；许多同修以不屈的意志震慑了邪恶；还有许多同修，虽然对师父、对大法十分的坚定，但是由于对法的认识不足，从此承受了不应该承受的长期的痛苦折磨、非法迫害。

    还有一些人，从此“船翻帆断逃命去”。彻底辜负了无量众生对自己寄予的厚望，彻底断送了自己生命的明天。

    这话说来也许为时尚早，但是，留给他们的机会应该是不多了。


mra

(014)　身价倍跌的春节

    上次李玺来，又提到了元旦回老家讲真象时，感到形势变化非常的大，不只自己有这种感触，就是许多的身边同修都这么说。象小宏、雪妍等都这么说。据说就连袁杰的父亲，当了一辈子老公安的，曾经对大法抱有很大偏见的人，如今也捎钱给被迫害严重的女儿。这可不是简单的父女情的问题呀，因为当初袁杰为大法上访，她父亲是挽起袖子要打她的。今天这无言的举动，说明了内心是多大的变化啊。

    而且大家悟到，现在讲真象之事也非常的紧迫。

    秋雯边听边笑，是啊，自己何尝不是有所体会啊，看看今天的正法形势的巨大变化，和三年前几乎没法比。

    秋雯清楚的记得，2002年蛇年春节，自己认认真真地准备好了一些真象材料，甚至包括自己写的正法文章，满心欢喜地、踌躇满志地，千里迢迢地踏進了老丈人家的大门。认为凭借自己修炼后身心的巨大变化，自己对宇宙真理的诸多体悟，大法弟子的纯善之心，以及亲情的先机，一定会使这些有缘人对大法有个清醒的认识，对大法的印象有个彻底的转变，以至使慧根不错的人走入大法修炼。

    但是，事与愿违，大失所望，不但遭遇尴尬，甚至是 －狼狈不堪。

    他清楚的记得，她二姐，就是自己的二大姨子，几乎很少正脸看自己。张口一个大理的天，闭口一个大理的地，大理的街道如何干净，大理的居民如何文明，大理的空气如何清爽，等等等等。好像大理就是天堂一样。不只因为是她家刚刚搬到大理的缘故，言外之意是衬托出法轮功的人是多么的傻，为了那缥缈的东西失去了那么的多。甚至更深一层的意思是在为她妹妹跟自己遭受无端的痛苦而鸣冤。老丈母娘有意的调节气氛，给秋雯找台阶，但是却极力回避法轮功的话题，有时甚至装作没听见秋雯的话。相比之下大姐夫是根基不错的了，但对正在播放的真象光盘转身逃开。看得出，开始他非常有要了解的欲望，但是似乎突然想起了什么，可能是想起自己是党员干部之类的什么念头吧，于是拼命逃开，哪怕秋雯动手拉胳膊，扳肩膀也无济于事。事后唠心里话时，他压低声音说，“祝你们早得势，早成功！”

    他把大法弟子正法活动当成了搞革命事业。

    大姐嘛，客气，礼貌；再客气，再礼貌。总之让你无懈可击，还无话可说。

    大姐夫的儿子，在北京某大学就读，他们班有位西北籍的大法弟子，而且那位大法弟子做的很好，学习优异。所以使他对大法的看法比较客观，比较中立。但是，他最关心的还是前程和挣钱。对大法的伟大、殊胜不知道，不想问，也不想听。

    而二姐家的女孩，问之则曰：你们那个不好。口气坚决，态度生硬。自己当时修得的不很多的慈悲还没等表现出来，就被顶了回去，只好讪讪的转身，讪讪的僵笑。

    吃饭时特意挨着二姐夫这个硕士毕业生，心想也许应该能够扯起话题。但是，尴尬的呀，夹菜的动作啊，都发僵；就光听见不那么悦耳的咀嚼声音。桌上的话题，那么的少，大家都那么的不自然。

    自己努力的祥和着，试图扭转这个场，不行；静一静，发正念，还是不行。没办法，安下心来，忍受尴尬，忍受难堪吧。

    修啊修，忍啊忍！默默的、静静的背诵《洪吟》。

    而且秋雯依稀记得，2001年的春节，也是在老丈人家过的。大概是刚过了初五吧，自焚栽赃案在电视一推出来，这家里的气氛哪，雪上加霜，没法说了。只要自己在场，人们的脖子都好像发僵、发紧一样，面部的肌肉也难得松弛。

    这2002年嘛，情况还是没什么变化。老丈人，不声不吭，就是做好吃的，秋雯蛮以为他老人家或许能够有些正念吧。谁知道，临走那天早上，秋雯努力的谈起了自己的信仰问题，老丈人头也不抬地来了一句，“对你们哪，就是打的轻。”

    秋雯压住情绪道，“已经打的不轻了，都打死了好多，但是，我们不怕死。信仰无罪呀，信仰无罪。”

    不管怎么说，自己的老婆还是好样的，那样的环境下，没有难为自己。但是她也没有在那样的气氛中来帮助秋雯。那时也许她的一句话，作用会是巨大的。

    那时，正是邪恶极其猖獗的时候。

    不过，对大法的一念，确实决定着人的祸福。就连自己唯物论的老婆也竟然同意了这种认识。因为，今年的大年三十羊年春节，她二姐家受盗匪光顾，损失钱物七八万元多。秋雯得知后，第一句话是，“如果他们对大法有正念，不会遭此劫难”。

    她竟然说，

    “是！”

    真出乎意料，“她什么时候明白的呢？”秋雯想。

    甚至秋雯都不敢继续此话题往下细说，因为怕她念头一转又不认可了这样的善恶必报的宇宙法理。因为她是明白一阵，糊涂一阵，就像那发高烧的人一样。特别是在这样的大是大非面前，在这样的亲情牵挂下面，能够发出这样的正念，难能可贵呀。

    对大法的正念忽冷忽热的现象，据说不少大法弟子的家属都有所反映。

    ……

    还记得，2002年那个蛇年春节，秋雯回来，看到师父连续发表的经文，泪流满面。“慈悲伟大的师父啊，这个常人太难度了。他们对不起师尊的承受，弟子的付出啊。我们的正法之路何时走到尽头啊。”秋雯心里想着，眼泪在脸颊淌着。

    还有一件印象深刻的事是，没记错的话，是一位扬帆的作者写的一首诗，大意说的是我们做完最后一件事就回家，当时秋雯看后仍旧满脸泪痕。

    当写这篇时，想要在网上搜索一下，确认一下题目、内容和作者，但是很遗憾，没有搜到。最近上网比较慢，病毒、木马之类的攻击的很猖獗，费了半天劲没搜到，也就作罢了。


mra

(015)　关掉了天目，可惜吗？

    秋雯夫妇看着一天天长大的孩子，常常背地里感慨，感叹人生的虚幻和飘渺。时光一晃就十年啊，眼看人生的黄金阶段就没了。如烟的往事仿佛在昨天。

    而秋雯哪，还有更深一层的心事。

    这孩子，生命的变异也是非常的厉害，吊儿郎当的毛病总也去不净，不严格要求他，就有继续发展的苗头。特别是和一些大孩子在一起玩耍几天后，吊儿郎当的做派就愈发严重。

    过去的一个阶段，这个孩子还有一种爱撒谎的毛病，几乎到了张口就是谎的程度。如今这个毛病已经改正了。现在看来，这首先还是生命变异的又一种形式，因为这孩子刚刚懂事不久，做事就爱找借口，没理也得辩三分。只看别人的错，不看自己如何，这不是生命的又一种败坏的表现吗？在修炼中，同修间的这种现象还少吗？就是修炼到了今天，不注意时，这种现象在自身还时有反映啊。

    另外，这孩子对修炼抓的不紧哪。学法不精進，在过去看得出更多的是有邪恶干扰的因素，其本人意识不到而已。现在看来，其自身的惰性，以及变异后的物质不敢接触大法的因素，在其自身起的作用是占有很大的比重的，因为现在邪恶已经被清除的所剩无几了嘛。

    但是，孩子自身本性的一面还是非常向往大法的。最典型的是那段邪恶最猖獗的时候，老婆不让孩子学法、接触大法。孩子自身的品德在飞速的下滑，每天放学就和她志气（方言，有斗气的意思）。她气得大喊大叫，甚至歇斯底里。辅导学习成了角斗场一样，甚至吵得四邻不安。最后她实在对孩子束手无策，就交给了秋雯说，只要这孩子将来不走下道，不去学坏，你怎么教育都行了，用什么办法都可以。秋雯说，我也拿其没有办法，唯一的办法就是看看孩子是否还能修大法。

    “学吧，随你们便，学什么都行，就是别学流氓就行。”老婆已经对自己的教育方法彻底地失望了，对孩子的教育彻底放弃了。在孩子品德不断下滑的现实面前，在浊世的洪流不断的对孩子幼小心灵的侵蚀面前，她投降了。

    经过几次和孩子的长谈，孩子的心又慢慢回到大法中来了。虽然很少学法，但是思想境界在提高，已经开始在不少情况下能够约束自己了。其实现在想来，那里有孩子本性一面短暂的脱离大法而痛苦所成的因素。

    其实，这孩子的根基是不错的。其走入大法是很偶然的。99年春夏之际，秋雯得法不久，看师父大连讲法的录像，孩子在一边玩耍时听到了师父的讲法，但是是不全的。因为秋雯听时，孩子不一定每次都在旁边。而秋雯打坐，孩子偷偷在模仿。直到一次孩子坐下来模仿打坐的样子给大人看，还说在打坐时看到了非洲大草原。但是大人对此将信将疑，特别是孩子的妈妈。前面说过，她太唯物了。

    于是，秋雯再打坐的时候，经常叫着孩子一起坐。

    一次，秋雯在地上坐，孩子在后面的床上坐，那时他们都是单盘。打坐的过程中，秋雯当时感到自己的身体在不断的膨胀、膨胀，也感到非常的舒服。打坐完了，他们就分头睡觉去了。第二天早饭时，孩子说，“我昨晚打坐看到你身体在呼呼的长大，大概长到有四层楼那么高”。

    秋雯听了很高兴、也很吃惊。自此，他相信孩子的天目真的开了。而且那时孩子的心性是比较稳定的，也是很少撒谎的阶段。

    等到秋雯和冯姐从监狱出来后，一段时间里，孩子几乎天天和他一起打坐。他们爷俩从此都提高的很快。孩子看到了其自身玄关设位的整个过程，包括还有玄关上升到脖子处憋得直咳嗽的反映。也看到了秋雯净白体的体现，说那时秋雯每个透明的细胞里都有一个小人，和本人长得一样。

    而且后来看到他们都是佛的身体，而且每增长一个万字符时，身体都经过一个赤橙黄绿青蓝紫的颜色变化过程。

    最记忆犹新的是，孩子有两次在打坐的过程中，看到了师父的法身来了。第一次师父告诉他们，“修炼贵在坚持，不久将要圆满。”那时是2000年的初夏。

    第二次是打坐中他们都痛的呲牙咧嘴直晃动时，师父的法身又来了，告诉他们，“不要为区区小事而屈服。”这孩子的悟性还挺高，打坐完了说，“这可能是今后还有大的难哪。你看腿都这么痛了还是区区小事嘛。”这时是2000年的夏秋之际。

    那时的孩子并不学法，就是跟着打坐。现在回头看看，因为当时自己修炼的不成熟，而没有把孩子引入学法中来，秋雯为此有时惭愧。

    还有两次，孩子在梦中看到魔来干扰自己。一次是，一个魔坐下来打手印，说跟我学，我教你练功。魔打完手印就结印盘腿坐着，好半天孩子也不跟它学，就失去了耐性，跳起来说：跟我学，跟我学。于是，跳着的士高一样的舞疯狂起来。

    另一次是，一个高大的魔手中拿着大砍刀砍孩子，把孩子追得在稻田地里乱窜。

    孩子的天目确实开了，不然玄关设位的过程是说不准的，因为孩子说出来后，秋雯再细细地看大法书的这一节，发现孩子说的是对的。

    现在说出来令秋雯羞愧难当的是，由于当时学法不深，让孩子看这看那，而且后来孩子也不坚持学法炼功，慢慢的天目就关上了。孩子说总看就比较模糊，炼功几天，然后再看就比较清楚。

    孩子现在依旧是个修炼人，只是作业太多，学法就少，同时也不炼功了，偶尔发一些真象材料。


mra

(016)　艰难岁月

    自焚栽赃案推出不久，邪恶的打压果然升级。

    逼迫大法弟子写什么三书五书的，成了邪恶迫使大法弟子放弃信仰的惯用的流氓手段，大法弟子被非法用刑的现象屡见不鲜；无故骚扰、抓人的例子更多了；被非法劳教、判刑的事例比比皆是。大法弟子的家属与亲朋或领导受到株连的现象也时有发生，整个社会都被邪恶阴森的气氛笼罩着。而且，这个阶段，由于学法不深、执著心重，或历史上曾经做过某种安排等等原因，表现出来的邪悟者很多，甚至有的还在媒体上或某些公开场合助纣为虐。

    总之，那个时候在社会上一提起法轮功，几乎所有人是怕，很多的人是恨，很少人能公正对待、冷静思考。

    这时，大法弟子内部的表现也是形形色色。有彷徨的、有观望的、有等待的；有回避联系而悄悄正法的；有堂堂的正法而不畏邪恶的；有偷偷的炼功而回避联系的；有悄悄的联系而思考对策的。又是那些坚定、精進、无畏的弟子，以神的气概，顶住极大的邪恶压力，积极召开法会，坚持制作材料，主动破除邪恶。在这个阴霾密布的非常时期，为使更多的大法弟子能够紧跟师父的正法進程，为了尽快地破除邪恶丧失人性的弥天大谎起到了弥足轻重的作用。

    据秋雯记忆，大葛被非法抓捕是在01年春节的前一天。而董嫱后来确凿的说到，大葛是在那年的正月十四出的事。经她这一提醒，秋雯如梦方醒，原来董嫱说的是对的。事情虽小，但是也要注意，因为我们是要给未来留下一段历史真实的记录，秋雯感到象这类现象今后要倍加注意。

    大葛被邪恶钻了空子，使这一片的正法工作受到很大的冲击。程明夫妇在迷茫中放下了手中的正法工作，到深圳去了。因为他们的正法工作很大程度上是靠大葛的配合，资金的来源也主要是大葛提供的、张罗的，而那时，他们好像与穆姨等同修存在着小小的矛盾，所有从诸多角度考虑吧，他们还是决定背井离乡谋生路了。当然也许是有一点怕心在起作用。

    面对邪恶的自焚案，理智、坚定的大法弟子都知道是邪恶在造假，但是一时拿不出有力的证据来否定邪恶的阴险栽赃。对应社会上对大法的流言蜚语，大法弟子的辩解显得那么的苍白。

    但是，坚定大法，坚信师父的正念是不可动摇的。正法工作要坚持，真象还要讲，揭露迫害不能停，大法使人身心受益、福荫人类的事实一定要让世人知道，救度众生的使命不能放弃。

    于是，各地陆续召开法会。大家在法中切磋，在法中提高，在交流中坚定自己修炼的信心，在坚定中修去自己的怕心。

    当时，晓芸、杨姐、冯姐、李霞，还有外地来的几位同修的身影频繁出现在法会内外。她们那对大法坚如磐石的正信鼓舞着大家，她们在法中的正悟启悟着大家，她们不畏苦、不畏难、正念破除邪恶的切身体会激励着大家。每次法会完了，参加的学员都满怀正念的离开，在后来的正法路上，他们都是当地的精英。

    那时，穆姨家这个驿站，成了远近闻名的法会会场。两天一小会，五天一大会。就是没有法会，大家也经常光顾，目的是为了互相勉励共同提高，同时还能顺便获得更多的明慧的消息，拿到正法用的真象材料。

    给秋雯留下深刻记忆的是，晓芸一次在法会上的发言。她那带有一点男人的面相，坚定、利落的话语，还有那证实法中非凡的经历，以及对大法坚定至诚的心，和在证实法中的正悟，非常有说服力、感染力。

    那时，一些大法弟子象晓芸、李霞等，已经明确地认识到，不能主动配合邪恶的迫害，因为师父不承认的，我们就不承认。而且意识到观念的转变对修炼人来讲是非常关键的。她们的这些正悟，对李玺在后来的一次正念闯关起到了不小的作用。


mra

(017)　四朵奇葩（之一）

    ―天边绚丽的紫霞，那是盛开的丁香

    又是周末。

    秋雯翻开黄历。“哦，已经進入阳历二月份了，天气还是这么冷，看来今年的正月十五是不会暖和了。冻冰灯是不成问题了。”

    他所考虑的冰灯不是东北哈尔滨人搞的旅游观光之类的东西。而是自己老家在正月十五那个用冰灯祭祖的风俗。

    吃罢了早饭，又坐在电脑前整理思绪。刚坐下，好象想起了什么似的，起身泡了杯茶。放好茶杯还没坐稳，李玺就来传呼了。

    传呼上说，他马上就到。

    李玺拿来了一个软盘，说让秋雯给过过目，不合适的地方给修改一下。坐也没坐就要走，说有事等着办，同时说他要找工作了。秋雯听了有些吃惊，

    问道，“关于找工作，你是怎么想的哪？”

    “三句两句的说不完，我哪天有时间和你细唠，或者还是写出来你看看好了。”

    说完，他就走了。在卫生间的聪明还没来得及见李叔叔面。

    秋雯打开软盘。

    “噢，原来是他过去答应的，把曾经与自己一起生活、正法的几位女性的事迹整理了出来。”

    秋雯一口气看完，感到写的还可以，应该是突出了重点吧，只是有些细节部分衔接的比较粗糙，而有的地方又显得过于繁赘，如果仔细推敲一下就好了。最后，李玺注明，没有征求她们几位的意见，只是站在自己观察的角度完成的，所以，有些心理活动可能不是十分准确。

    看到他的注解，秋雯也有同感。因为这是纪实小说，而且可能是具有非凡意义的历史纪实作品，而不是生活小说或什么完全意义上的艺术作品，所以，有些方面不好处理，特别是人物的心理描写方面。所以自己在这方面也曾经感到为难。看看自己写的东西，在处理上，这方面花的笔墨相对来讲自己感到就过于少了，对于留给未来，不能说不是一大缺憾。

    秋雯看看自己工作计划的提纲，决定放下自己目前手头的工作，还是先把他的东西整理完再说吧。

    ……

    那还是2001年的旧历年初，流离失所的我，投奔亲属，来到了延通县。当时本地的正法形势也比较低沉。坚定的同修在自己悄悄的做着，但是大部分都已经停止了正法工作。甚至有的同修，背井离乡到外地去避风头了。最主要的是，大家都不敢互相联系。

    经大法弟子徐婶的介绍，我认识了那洁的一家，她们一家都修大法，而且非常坚定。

    那段时间那洁不在家住，好象躲到了姐姐家吧。

    李玺把从外地拿来数量非常有限的正法材料，在约定的地点分别交给那洁的父亲，或者她姑姑。一次，二次，三次 ……。

    每次都是她爸爸来取，或者是她姑姑来取。时间长了，彼此也熟悉了，也信任了。最后，自然接触了那洁。

    应该说，那是个正法活动受到邪恶打击最严重的时期。而且，回顾几年来的正法历程，那又是个法会开的最频繁的时期。那时同修间彼此矛盾不多，大家的心很齐，虽然邪恶的阴霾充斥了整个世界一样，怕心经常笼罩在不少大法弟子的心头。但是每个参加完法会的同修都起码意识到，“不能被邪恶吓倒，不能被邪恶压趴下。作为主佛的弟子，就是要堂堂正正、顶天立地地出来护法，正法路上不能停下脚步。”

    李玺和那洁在穆姨家参加完法会，回来组织延通当地的法会，当然都是规模非常小的法会了，每次十几人，或二十人出头而已，而且多半是在她姐家召开，虽然房子很小，和邻居之间的间壁墙还不隔音，但是每次都开的很顺利。

    他们自己谈不出更高的法理，谈不出更多感人的内容，就请来外地的同修谈。总之，每次法会，现场都发下了不少的真象材料，而且几次法会过后，能够继续走出来正法的同修不断增多。随着大自然冰雪的不断融化，大家的联系又渐渐多了起来。

    要说租房子做正法工作嘛，起因是这样的。

    那洁的弟弟曾经是开店铺的，由于進京护法被非法关押，店铺自然黄了。由于李玺亲属家准备买新楼卖旧楼，李玺也没有固定地方住了。一夜李玺突发奇想：租一套房子，以店铺为名、为掩护，大家做正法工作吧。

    和那洁、巧凤一商量，认为可行。况且巧凤当时也不能回家了。这不同时解决了两个人的住所问题吗。

    当然，找房子走了很远的路，也喝了不少的大风，更免不了吃了很多的尘土，因为春风一起，中国的县城好象多数都是尘土飞扬的环境。

    房子是李玺和那洁找的，以李玺的名义租的。房子找得还算顺利，地点也可心，就在李玺刚刚住过不久的那个楼的那个门洞的二楼一门。二室一厅，面积80多平方米。南北两面各一室，中间是客厅，客厅没有窗户，完全是个暗室。

    于是很快的收拾卫生，很快的搬了進去。非常简单的生活用具。有李玺亲属家的，有李玺朋友开车老远送来的，有那洁自家的，还有现买的水壶、饭盆、饭碗、水杯、筷子等等。新铺的地板革地面。

    租房子的起因虽然是准备以开店铺为名，但是在整个收拾、入住的过程中，不知为什么就把这个念头给淡化又淡化了。也许因为那洁弟弟修炼的不够精進？好象不完全是这样。为了严格保密，大家约定这个地点只有巧凤、那洁、李玺知道。

    那时候，大法弟子的正法修炼都不怎么成熟，而她们三个更不例外。新换的生活环境，新鲜感还很多，彼此没有矛盾，但是开了许多玩笑，现在看那是不符合修炼人状态的。具体正法工作如何安排，一时没有了准主意。巧凤由于有一点美术常识，就十分积极地刻起了标语。有不干胶的，能够直接张贴；有塑料板的，可以做喷涂模具。

    那洁是位教师，二十多岁的婷婷少女，教授学生电脑的普通应用。2000年末，准备進京护法，就事先和校长把实情抖了出来。工作自然就没了。和许多同修一样，从北京被非法押回，非法关進了牢房。关押了半个多月仍旧没有放人的迹象，于是和另外两位大法弟子共同绝食抵制迫害。大概十几天吧，就获得无条件释放了。据她说，当时自己心态不是很稳的，时常波动，但是那两位同修状态很好，给自己很多的鼓励。

    她很内向，言语不多，但是干什么象什么，很会干活，同时任劳任怨。对于别人的请求总是尽力帮忙。这一点是李玺所无法比拟的。

    那洁本来不在邪恶注意者的范围之内，所以，当时全身心地投入正法工作她自己似乎也有想不通的地方。一方面是她家里经济条件似乎不十分充裕，作为年富力强的她应该找一份工作为家庭尽力，再者她想应该符合常人状态修炼，一边工作一边正法更合适，不然身边的常人容易对大法产生误解。不过在李玺、巧凤的再三劝说下，当时她还是放弃了找工作的念头。

    她们那时每天都是或传送资料，或散发资料，或贴标语，或挂条幅、喷字等等。以搭人梯的方式，把大法的字迹喷涂的很高。吹着夜半的和煦的春风，几里远的铁路两旁的线杆、围墙，半宿的功夫就全是醒目的大法标语。一次董嫱来到延通，和那洁晚上一起做真象，八点多钟出去的，路上的行人还三三两两。她们不在意地开始了自己的事情。结果被偶然路过的邪恶警察抓获了。

    邪恶的家伙很快认出了那洁，但是董嫱嘛，谁也不认识。开始是伪善的诱骗，不奏效；就凶相毕露的打，她们一言不发，结果是更加狠毒地打。几个小时过去，直到邪恶自己疲乏了，面对坚定的伟大的修炼者，它们也绝望了。于是放弃了毒打，把她们扔進了监狱，关在了不同的监室。

    最后她们默契配合，不约而同地绝食抗争，决不配合邪恶，结果都很快地闯出了魔窟。

    现在董嫱提起此事，还对那洁带着敬佩感激的心情。说如果那洁当时嘴稍一欠缝，自己可能今天还在监狱里呆着呢。本来就纤瘦的那洁，绝食出来时，腰细得只有碗口粗细。事后问那洁怎么想的，她说没怎么想，就是不配合邪恶。那时才看出那洁的承受力、耐受力是惊人的，她可以纹丝不动地、一声不吭地连续躺在床上几个小时，只有微弱起伏的被子可以证明她在呼吸、她还活着。

    当她们身陷囹圄之际，那洁家被邪恶包围，她姑家也被邪恶非法闯入，但是一家人正念抵制邪恶的迫害，结果邪恶徒劳而归。

    在魔窟中，她们牢记师父的教导：“无论在任何环境都不要配合邪恶的要求、命令和指使。”出来后，她们当天就看到了师父刚刚发表的新经文，“弟子的伟大”和《在2001年加拿大法会上讲法》，她们深深地感谢师父的慈悲呵护，深深地感到大法的伟大和殊胜。

    许多同修走出魔窟后都有这样的表现，就是一段时间状态不是特别积极，比较消沉。就是李玺、晓芸也都有过这种感受。要经过一段时间的学法、炼功、交流后状态才会有所好转。也许这也是师父讲法中说的，属于水缸装满了的例子吧，需要扩大容器了才行。其实也是长期不能学法的结果。

    但是那洁好象没有这个过程。出来后身体也没有虚弱的感觉，三四天后马上就到很远的地方去鼓励其他同修去了。

    程明夫妇去深圳，留下了一台复印机在延通，大概就是穆姨掏钱买的那台，那是2000年深秋董嫱开车拉到延通的。后来那房子的钥匙转到了万山手里。李玺不在延通的几天的功夫，那洁、阿丽、巧凤就开始操作这台复印机印制大法资料了。说实在的，李玺那时对这台机器也是敬而远之，一方面是这台机器已经干了很多的活了，已经毛病较多了，自己又不会修理，再者是自己内心对做这么大的事，还是心有余悸的。但是她们就敢做。

    由于感到原来的地址不可靠。在草草征询李玺意见后，那洁、巧凤二位女子就把这台机器搬到了他们的住处。因为当时种种心性上的因素，李玺当时看到这台机器心里有种淡淡的、怪怪的滋味。其中有一点怕的成分，还有一点不爱配合的成分，因为这事不是自己张罗的，自己就不爱做。同时因为和万山有一点芥蒂的因素吧，对万山张罗的事比较消极。虽然如此，他还是压制了心中的种种不那么干净的东西。到农贸市场买来了铁网做了个罩子，罩在机器上，为防止电磁波被邪恶探测到。

    尽管她们三位最后都以积极的态度要这台机器发挥好它的余热，但是它还是令人失望了。很快闲置一边，不久的两三个月，程明夫妇回来后，他们夫妇就把它送给别人了，听说别人也使不了，最后就卖掉了，只卖了1500元钱。

    就这样复印没有搞成。

    但是，很快那洁、阿丽、巧凤就开始学习丝网印刷技术。好象是和程明联系的同修学的吧。总之，她们那时的正法步伐总是走在李玺的前面。丝网技术终于搞成了。那洁在家里给涂胶的丝网曝光、晾晒定型。然后老远的那洁再骑自行车把网子装在大纸袋中拿到她们的住处，李玺、巧凤、那洁轮番刮印。那时已经是2001年的夏季了。

    后来丝网印刷更加成型了，成了当地制作真象的主要方法了。

    2001年的八月份吧，小红来的时候，那洁也开始找工作了。巧凤也回老家开展她们那里的正法工作去了。

    后来，那洁很快找到了工作。在工作之余，也还是积极参与大法工作。特别是需要打字之类的，甚至中午不吃饭，也很快能够完成同修送来的厚厚的稿件的打印任务。

    她平时学法、炼功抓的很紧，修炼的很精進。

    笑脸说，那洁是他天上的二姐，一身紫色的打扮，霞光闪耀，漂亮而庄重。在那个二姐面前，他比较拘禁，对二姐也非常敬重。

    足迹

    十八　　四朵奇葩

    （之二）

    华贵典雅的牡丹

    阿丽年岁和那洁相仿。白白净净的很爱打扮，走路好象踩着节奏一样，咔咔的高跟鞋声很清脆、也很轻盈的感觉。身材很美，气质高雅。

    平时很少说话，为人和善，也是很爱帮人，对求到她的人，求到她的事几乎没有被回绝的时候。观念少，单纯的有时给人一种傻乎乎的印象。其实她并不傻。

    平时交流也不谈什么感想啊体会啊什么的。但是，对正法工作是没的说。去北京上访，自己想好了起身就走。没有犹豫，也没有同伴，大家知道了都十分的震惊，一直不显山不露水的，看似娇气的一个大女孩，如此的举动，令修炼多年的老弟子都啧啧称奇。

    被邪恶带回当地，非法关押不予释放，于是她开始与其他同修一起绝食。绝食后正念闯出，也还是平常的表现，不欢喜、不显示的，象没有那回事一样。

    前面说过，与那洁、巧凤搞复印没有搞成，于是她也开始了丝网印刷，在自己家里做。做的即麻利还干净，印出的材料特别清晰。出去坐火车买印油，每次都拎十几盒，袋子装得满满的。有时油子撒出，弄得里外都是，她还是那副平静的表情，无怨无恨的擦来擦去的。一个那么爱干净的女孩，如此的表现，实在难能可贵。事后问她，她说心里也懊恼，但是懊恼也好啊，不还是怪自己没拎好吗？别人的印油用完了，就到她那里取，然后她再去买来，不怕费事不怕麻烦。这一点李玺真的佩服。印出的材料自己收拾好，大包小包的往出送。默默的，不声张也不害怕。

    在一段时期，姑姑对在家做材料感到紧张，阿丽就一个人出去找房子，南街北街的走。最后说在严管街有一处可以考虑的。具体的严管街在哪里呀？大家都不知道，原来严管街是交通部门立的牌子，不是什么具体街名。可见阿丽头脑中，就是这么的单纯，对本乡本土的一切都还搞不明白。几天下来还是没有合适的地方。于是，卢姨就把自家的西屋收拾一下给阿丽用。刷丝网的彩色废水，不修炼的卢姨老伴给起早倒掉，因为卢姨家室内没有下水设施。

    阿丽内向、单纯，所以做事情有时比较怪。比方她姐姐结婚，那段时间她跟着忙活，没时间做正法工作。于是她就突然不和任何同修联系，大家挂传呼也联系不上她。好长一段时间她才露面，大家问为什么不与别人联系？她就淡淡的笑。过一会儿说，“最近有点状态不好，总和常人接触，头脑中常人的想法特别多。”

    不但做事不太合常理，有时说话也突如其来的来那么一句。一次，她在刮丝网，突然笑嘻嘻地大声说：“这下我完了。”

    身后的李玺吃惊地问，“怎么了，怎么完了？”

    “我以前上班自己攒的钱全花光了，昨天买油子和网布花了最后的二百多。”

    “哦，这事啊。没事的，我这里有。还有同修也会不断地拿钱来的。”李玺边说边感到好笑，心想：这孩子的思维有时真是简单。

    与那洁一样，对于自己不想说，或者感到不该说的事情，她都是守口如瓶。所以有些事情问她也是白搭，她不想说的时候，就是不吱声。

    好长时间不做丝网印刷了，相应的缺的那部分材料新成立的资料点就补上了。于是，她和姑姑合计一下，姑姑出资，就买了个塑封机，制作真相卡片。

    到2002年初，李玺在程明夫妇那里买来二手电脑和激光打印机的时候，阿丽又有用武之地了。因为阿丽上班时过去也是摆弄电脑的，所以经大家协商后决定，阿丽和李玺负责为胶印机制板。小红和小李负责印刷。万山、小明、玉祥等人负责买纸、耗材和传送资料等事宜。

    那时本地区的大法弟子在讲真相内容的选择上争议很大。抱着自己的观念不放的情况特别多。而阿丽虽然直接负责这方面的工作，但是对于可选文章的内容不是特别强调什么这个那个的。不是她没有主意，没有主见，而是她很少执著自我。和李玺的配合几乎没有任何矛盾，有时李玺自己魔性起来，无端的气恨阿丽，而她就象没有觉察到一样。还是无怨无恨的、不厌其烦地做着自己的事情。机器有毛病，她坐火车去买件，机器不走纸，她耐心的调试，反复摸索经验。那时李玺的心里过不去都是和其他同修之间，虽然每天和阿丽在一起工作。资料点失火，他们搬出去，到卢姨家的冷房子工作，若干天心态平稳后再搬回来，等等过程，阿丽都是积极的配合，默默的做着。同修拿来的打字稿件，二话不说都拿回去自己敲打，不论多少。

    可以说，宽容、大度不执著自我这方面，阿丽的心性非常高。

    只有一件事，阿丽做得不那么痛快。在延通有一趟直接来往于李玺老家的客运汽车。每天下午2点发车，发车前车一直停在一个居民区里。李玺准备把两封装有真相的，写有同学姓名的封好的信件捎给老同学。因为客车的终点就是同学的村落，村里人互相都认识。只要是那个村子的人，都能给带到。李玺不想直接去到那个车上找捎信的人，因为车里的乘客很可能有自己老家那个村子的人，李玺的流离失所他们都耳闻了，为此李玺有顾虑，不想让老家人 知道自己在延通。于是求阿丽去到那个车上找终点站的乘客给捎信。阿丽很是犹豫，第二天还是犹豫。大概是过了四五天，她终于给办了，说找到了人给帮忙，而且那人答应的很痛快。不知道在这件事上阿丽顾虑的是什么。因为那个车的乘客不会有任何人认识她的。

    好长时间是阿丽在家里下载明慧、正见、新生的邮件包，是其他同修寄给她的，每隔三四天下载一次，然后拿到资料点翻阅、筛选、编辑、排版。

    直到2002年六月初，她亲人因意外事故住院，她只挂了个电话给李玺，然后就一直护理亲人。从此李玺拿不到她送来的大法网站的东西了，于是就每隔三四天到很远的另一座城市的尚靳那里去取一次。直到八月底，自己终于在马帝和尚靳等的帮助下解决了上网问题为止。

    好象后来阿丽又来到资料点一次，她的突然出现令人非常吃惊。她说要把钥匙留下，自己要找工作去了，因为家里的生活担子落到了她的肩头。李玺说那把钥匙你留着吧，也许今后还能回来做。可是从此阿丽就再也没有回来过。只是两次偶然的机会，李玺碰到她两次。一次是清晨在尚靳所在城市的服装市场上，偶然相遇，当时阿丽迷了路，其实那时她正在该城市上班。还一次是2003年的春节，他们在延通的一个市场胡同不期而遇，李玺告诉她抽时间找那洁唠唠，或者到资料点上来。他们惊奇、惊喜之余简单地说了两句话，以后就彻底的失去联系。

    后来听说她到外地工作了，工作性质是经常四处走，很少回家。与同修们都不联系了，工作忙学法时间少，心里很苦，她在电话中这样和她姑说道。


mra

(018)　四朵奇葩（之二）

    华贵典雅的牡丹

    阿丽年岁和那洁相仿。白白净净的很爱打扮，走路好象踩着节奏一样，咔咔的高跟鞋声很清脆、也很轻盈的感觉。身材很美，气质高雅。

    平时很少说话，为人和善，也是很爱帮人，对求到她的人，求到她的事几乎没有被回绝的时候。观念少，单纯得有时给人一种傻乎乎的印象。其实她并不傻。

    平时交流也不谈什么感想啊体会啊什么的。但是，对正法工作是没的说。去北京上访，自己想好了起身就走。没有犹豫，也没有同伴，大家知道了都十分的震惊，一直不显山不露水的，看似娇气的一个大女孩，如此的举动，令修炼多年的老弟子都啧啧称奇。

    被邪恶带回当地，非法关押不予释放，于是她开始与其他同修一起绝食。绝食后正念闯出，也还是平常的表现，不欢喜、不显示的，象没有那回事一样。

    前面说过，与那洁、巧凤搞复印没有搞成，于是她也开始了丝网印刷，在自己家里做。做的即麻利还干净，印出的材料特别清晰。出去坐火车买印油，每次都拎十几盒，袋子装得满满的。有时油子撒出，弄得里外都是，她还是那副平静的表情，无怨无恨的擦来擦去的。一个那么爱干净的女孩，如此的表现，实在难能可贵。事后问她，她说心里也懊恼，但是懊恼也好啊，不还是怪自己没拎好吗？别人的印油用完了，就到她那里取，然后她再去买来，不怕费事不怕麻烦。这一点李玺真的佩服。印出的材料自己收拾好，大包小包的往出送。默默的，不声张也不害怕。

    在一段时期，姑姑对在家做材料感到紧张，阿丽就一个人出去找房子，南街北街的走。最后说在严管街有一处可以考虑的。具体的严管街在哪里呀？大家都不知道，原来严管街是交通部门立的牌子，不是什么具体街名。可见阿丽头脑中，就是这么的单纯，对本乡本土的一切都还搞不明白。几天下来还是没有合适的地方。于是，卢姨就把自家的西屋收拾一下给阿丽用。刷丝网的彩色废水，不修炼的卢姨老伴起早给倒掉，因为卢姨家室内没有下水道设施。

    阿丽内向、单纯，所以做事情有时比较怪。比方她姐姐结婚，那段时间她跟着忙活，没时间做正法工作。于是她就突然不和任何同修联系，大家挂传呼也联系不上她。好长一段时间她才露面，大家问为什么不与别人联系？她就淡淡的笑。过一会儿说，“最近有点状态不好，总和常人接触，头脑中常人的想法特别多。”

    不但做事不太合常理，有时说话也突如其来的来那么一句。一次，她在刮丝网，突然笑嘻嘻地大声说：“这下我完了。”

    身后的李玺吃惊地问，“怎么了，怎么完了？”

    “我以前上班自己攒的钱全花光了，昨天买油子和网布花了最后的二百多。”

    “哦，这事啊。没事的，我这里有。还有同修也会不断地拿钱来的。”李玺边说边感到好笑，心想：这孩子的思维有时真是简单。

    与那洁一样，对于自己不想说，或者感到不该说的事情，她都是守口如瓶。所以有些事情问她也是白搭，她不想说的时候，就是不吱声。

    好长时间不做丝网印刷了，相应的缺的那部分材料新成立的资料点就补上了。于是，她和姑姑合计一下，姑姑出资，就买了个塑封机，制作真象卡片。

    到2002年初，李玺在程明夫妇那里买来二手电脑和激光打印机的时候，阿丽又有用武之地了。因为阿丽上班时过去也是摆弄电脑的，所以经大家协商后决定，阿丽和李玺负责为胶印机制板。小红和小李负责印刷。万山、小明、玉祥等人负责买纸、耗材和传送资料等事宜。

    那时本地区的大法弟子在讲真象内容的选择上争议很大。抱着自己的观念不放的情况特别多。而阿丽虽然直接负责这方面的工作，但是对于可选文章的内容不是特别强调什么这个那个的。不是她没有主意，没有主见，而是她很少执著自我。和李玺的配合几乎没有任何矛盾，有时李玺自己魔性起来，无端的气恨阿丽，而她就象没有觉察到一样。还是无怨无恨的、不厌其烦地做着自己的事情。机器有毛病，她坐火车去买件，机器不走纸，她耐心的调试，反复摸索经验。那时李玺的心里过不去都是和其他同修之间，虽然每天和阿丽在一起工作。资料点失火，他们搬出去，到卢姨家的冷房子工作，若干天心态平稳后再搬回来，等等过程，阿丽都是积极的配合，默默的做着。同修拿来的打字稿件，二话不说都拿回去自己敲打，不论多少。

    可以说，宽容、大度、不执著自我这方面，阿丽的心性非常高。

    只有一件事，阿丽做得不那么痛快。在延通有一趟直接来往于李玺老家的客运汽车。每天下午2点发车，发车前车一直停在一个居民区里。李玺准备把两封装有真象的，写有同学姓名的封好的信件捎给老同学。因为客车的终点就是同学的村落，村里人互相都认识。只要是那个村子的人，都能给带到。李玺不想直接去到那个车上找捎信的人，因为车里的乘客很可能有自己老家那个村子的人，李玺的流离失所他们都耳闻了，为此李玺有顾虑，不想让老家人知道自己在延通。于是求阿丽去到那个车上找终点站的乘客给捎信。阿丽很是犹豫，第二天还是犹豫。大概是过了四五天，她终于给办了，说找到了人给帮忙，而且那人答应的很痛快。不知道在这件事上阿丽顾虑的是什么。因为那个车的乘客不会有任何人认识她的。

    好长时间是阿丽在家里下载明慧、正见、新生的邮件包，是其他同修寄给她的，每隔三四天下载一次，然后拿到资料点翻阅、筛选、编辑、排版。

    直到2002年六月初，她亲人因意外事故住院，她只挂了个电话给李玺，然后就一直护理亲人。从此李玺拿不到她送来的大法网站的东西了，于是就每隔三四天到很远的另一座城市的尚靳那里去取一次。直到八月底，自己终于在马帝和尚靳等的帮助下解决了上网问题为止。

    好象后来阿丽又来到资料点一次，她的突然出现令人非常吃惊。她说要把钥匙留下，自己要找工作去了，因为家里的生活担子落到了她的肩头。李玺说那把钥匙你留着吧，也许今后还能回来做。可是从此阿丽就再也没有回来过。只是两次偶然的机会，李玺碰到她两次。一次是清晨在尚靳所在城市的服装市场上，偶然相遇，当时阿丽迷了路，其实那时她正在该城市上班。还一次是2003年的春节，他们在延通的一个市场胡同不期而遇，李玺告诉她抽时间找那洁唠唠，或者到资料点上来。他们惊奇、惊喜之余简单地说了两句话，以后就彻底的失去联系。

    后来听说她到外地工作了，工作性质是经常四处走，很少回家。与同修们都不联系了，工作忙学法时间少，心里很苦，她在电话中这样和她姑说道。


mra

(019)　破除邪恶 他要工作

    把李玺拿来的文稿仔细地整理着，有些地方改动较大，因为秋雯对那几位女同修也有不同程度的了解，所以，在修改文稿时，她们的事迹也在自己心中更加生动鲜活了，形象在脑海中也栩栩如生。但是修改后的稿子李玺是否满意还不敢保证，一些地方还要和他商榷，虽然大法弟子干什么都是以法为大，但是具体项目具体落实还是要尊重其本人的意愿为首要嘛，每个人怎么做，那里都是包含其自己对法的正悟在里面。

    二天的时间修改了二篇，第三天的中午，秋雯刚進家门，李玺就来了。看来李玺对稿子很放在心上，寒暄过后，抓过电脑就看。

    聚精会神地看了半天，才认真地问道，

    “五朵奇葩，怎么变成四朵了？那朵哪去了呢？”

    “咳，你说巧凤现在的状态，写出去好吗？她果真走不完修炼最后的路，她的事迹现在还是不写的为好。特别她现在的有些做法，在同修中是很有非议的。虽然过去曾经做的很好。”

    李玺不语了，还是低头的看。秋雯到厨房为他煮汤圆去了。等到热乎乎的汤圆端上来，他也看完了。

    “改的不错，就是慢了点，我以为都改好了呢。”

    “是啊，慢了点，不过这还是全力投入了。”秋雯坐下道。

    “唉？你怎么不吃呀，光我吃？”

    “我在单位食堂吃了。”秋雯答道。

    “你是不是准备把她们的事迹上网啊？不然先发走这两篇吧？”秋雯紧接着问。

    “可以，至于网上同修看了是否感觉合适，还是等四篇都出来后连续发表，那就看他们的了。”

    “你上次来说要找工作，怎么想的呢？”

    “没怎么想，开始就是动了一念。特别是三年多了，有时看到别人工作自己很羡慕。而且到目前家里的花销也很大了。再有，讲真象时，熟人听到自己流离失所的处境，很多对大法、对大法弟子产生更多的不理解。这对他们了解真象和得法是个障碍。”

    “如果工作了，时间会很紧，正法工作还能做吗？学法炼功有保障吗？”

    “我也考虑过，肯定不能做那么多了。至于说时间紧张，生活忙碌什么的，那海外弟子不是也在百忙中把正法工作搞得有声有色吗？学法炼功是必须保障的，不然怎么是大法弟子呢？”李玺吃完汤圆，把碗送到厨房。

    “你放那吧，我晚上回来一起刷。”秋雯道。然后接着问。

    “你们流离失所的找工作，会有很多不便哪。比方身份证、暂住证什么的你考虑过吗？”

    “我是这样想的，从表面形式上，都好糊弄过去。邪恶迫害大法吸引了几乎其政权的全部精力，所以社会很乱，负案在逃的犯人非常多，那个政党没有任何办法。这是表面人的理，从更高的理来讲，只要我们的心很稳，在表面形式上注意一下，我们的所作所为符合大法弟子的标准，符合法在不同层次对自己的要求，邪恶就钻不了这个空子。”

    “还有，这个事我和其他同修也谈过。小红认为这也是破除邪恶迫害的一个方面。卢姨呢，说正法已经到了今天，没必要冒风险找工作，好好修炼好自己，多做些正法工作多好啊。而我把想法写出，给袁杰发了个‘依梅而’。没想到，她回信时就一句话，‘安全为主’。我后来又回信给她，简要谈了自己的看法，她也对此表示同意，说自己的第一念不对。”

    李玺接着说，“我自己认为，流离失所是邪恶的迫害造成的，决不是师父的安排，所以找工作的本身是符合法的。一边工作一边修炼是师父给我们的修炼之路，我们走正的路也是留给后人参看的，甚至对圆满我们自己的世界，对我们大穹内众生的生存方式等许多方面都有非常重要的意义。而且我也体会到，几乎脱离常人社会的修炼形式－流离失所这种修炼，使一些心不容易暴露，使自己的一些想法脱离常人社会，甚至讲真象的选材上都找不准更好的切入点，找不到常人思想的兴奋点。所以，一接触常人社会的时候，一些常人的执著马上又起来了。还发现过去真象的选材有过高的地方，比方把‘法正乾坤 邪恶全灭’作为真象标语贴出去就不好，而过去我们都做了很多。”

    “再者，长期的流离失所，我有这样的感觉，由于整天躲躲藏藏的，甚至埋名隐姓的，在心里上已经留下一层灰暗的物质，甚至多少有些变态。失去了同顶一片蓝天，同享一轮红日，同踏一块大地的堂堂正正、理直气壮做人的威严。更不要说经常保持觉者的风范了。在修炼的路上不知不觉的多了一层不易察觉的障碍，而且还是很难突破东西。当我决定要找工作后，心中反应出很多常人之心，搅得学法炼功和睡觉都不安宁。什么名字啊，身份证啊，同事啊，住址啊，时间啊等等等等，大概两天的工夫才修过这个过程。修过去后，心里很轻松，我就要破除邪恶的安排，我就要破除邪恶的迫害，我就要堂堂正正的做人，我就要堂堂正正的工作、堂堂正正的修炼。那层灰暗的物质去掉了，那些隐藏很深的怕心去掉了，被非法抓捕的心灭掉了，在我心中根本没有被邪恶迫害的概念这一说。虽然我现在还没有工作，但是从我的这个决定的做出到现在，我已经感到又修过去一个层次，至于今后找到什么样的工作，能不能找到满意的工作，那就随其自然了。”

    秋雯静静的听着，不断的点头，等李玺说完，他补充道，“很好，你是否应该把这方面整理一下，作为体会投稿明慧呢？更多的流离失所的同修看到，也许会有所启发。”

    “那我试试吧。”李玺答道。

    “那你看看，还要记述几朵奇葩呢？”秋雯问。

    “当然希望五朵，可是那一朵自己不在法光中绽放到底，是非常遗憾的。可是没办法啊，那是她自己选择的。不过我一直想抽时间去看看巧凤。”

    “那就暂时四朵吧？”

    “行，也许今后五朵，六朵，七八朵不止，那才好呢。让更多的大法女弟子的事迹记录下来，岂不更好。”李玺笑着说。

    秋雯，李玺一起出来。到了路口，秋雯跨上自行车和李玺告别了。

    气温虽然很低，但是阳光已经透出几分明媚了，朝阳的积雪在渐渐的融化。斑斑点点的露出了一些土地和枯草。


mra

(020)　四朵奇葩（之三）

    傲雪红梅

    在与几位大法女弟子的相处中，李玺与小红的摩擦是最多的，当然原因是方方面面的了。就是平时彼此挂传呼出现漏传，乱码的现象都出奇的多，所以平添的误会也加重了彼此的矛盾。就在准备这几篇文章之前，李玺还感到对她有点把握不好心态，使写出的东西不够客观。因为任何执著都会障住耳目，使生命看不到事物的本来面貌。不过还好，在此篇下笔前，心态还是平稳了。

    小红毕业于某大学的中文系本科，毕业后一直在某大型公司供职，工作舒心，待遇不错。能写一手漂亮的钢笔字，也使工作更加出色。

    大概是2001年的八月底吧，李玺在卢姨家见到小红，第一印象是她很健谈。

    据卢姨讲，小红也想到资料点工作。李玺表示欢迎，心想大学生大法弟子对法的认识应该是很高的，今后对修炼提高能有帮助。但是那洁和巧凤好象有想法，觉得资料点现在不缺人手，那样的话不如小红到其它地区开展大法讲真象工作应该更合适，李玺说那样也行，但是应该先学会丝网印刷啊，于是同意小红来。

    这样，又过几天她就来了。小红来了，那洁和巧凤就走了。不一定是因为小红的原因，其实巧凤早就想回家乡去帮助还走不出人来的大法弟子了，而那几天巧凤对刮丝网也一直不热心，因为彼此的争斗心，还和李玺有点摩擦。而那洁早想找工作了，她准备一边工作一边参与正法，自己能够把丝网印刷的曝光制板这个过程完成好就足矣了。小红和李玺一起刮丝网，那边阿丽也刮，这不是很好的配合吗？她可能是这么认为的。

    所以，严格的说，那洁，巧凤没有和小红一起在资料点工作过。

    其实小红并不是健谈的人。也不怎么爱说话，但是做事非常认真，要说她出现丢三落四的现象，就象大白天想看日食一样，机会是不多的。她比那洁、阿丽的年龄大些，正在热恋之际，因为为大法上访，被单位的邪恶领导逼迫辞职，所以婚姻问题出现危机。据说那段时间她在感情方面过关。刚来资料点时，还抽时间给男朋友写了封信，断断续续的写了几天，李玺也不便多问，只是开了几句玩笑而已，借此宽宽她的心，免得钻牛角尖。

    那时李玺修的比较差劲，说话不注意。小红刚来没几天，一次准备刮丝网时，李玺突然笑嘻嘻地来了一句，

    “你们学中文的，好象那文字是你们家的一样，谁拿去用用，你们心里就不平，不是挑三拣四的，就是横加指责。我说的对不对？是不是这个心态？”

    要说小红的涵养还真是可以，当时没什么不悦，只是淡淡的敷衍过去了。可是，这句话在她心中留下了疤痕。在一年后的一次为化解矛盾交换意见时，她还记忆犹新地提起这话，而这时李玺早已忘光了。

    也许是哪世的渊怨吧，小红来了之后，很快李玺常常对她有怒气和怨恨之类魔性的心理。而不久小红也不示弱，虽然语调不高，但是几乎都是狠狠的回击。后来，李玺和小红说话都是十分的注意，甚至是未张口先有顾虑了。虽然他们未曾有过任何僵持的局面，但是那么长时间心里都不十分融洽。不过几乎没有影响正法工作。

    其实，她娇小的身躯里，装着一颗倔犟的心。

    据说，她在大学就得法了，只是修炼的不够精進。毕业后在炼功点上也常常被精進的大姐们提醒。可是，她那对法坚定的心，在后来的正法中表现得令人佩服。

    好象她也是2000年末、2001年初去北京护法的。据说，因为不报姓名，邪恶口出秽语，扬言要扒光衣服，后来被迫说出了家庭住址。当时因为种种原因，及家里亲人的疏通，并没有遭受太大的迫害就上班了。但是，单位领导甘当江氏走狗，在她上班不久，就被领导暗中联系恶警准备把她送去洗脑。在住处绑架她时，麻烦出现了，恶人万万没有想到，她瘦弱的身躯蕴涵着那么大的能量。恶人的獗词被她严正的驳回后，穷凶极恶的家伙凶相毕露，动手拉她上车，她坚决不从，几个家伙一起动手，她紧紧抓住床头。后来，一个机会她挣脱出来，跑到二楼的平台处，随时有跳楼的可能，在坚如磐石的大法弟子面前，邪恶胆怯了，于是开始了好言好语。

    邪恶的本质就是坏。终于，她被送到洗脑班。但是，是被抬上车的，因为她死活不肯屈服绑架。

    由于她坚定的表现，邪恶为了看住不出问题，为了加大力度转化，用三个家伙看着她。但是，邪恶的企图破灭了，邪恶的美梦落空了。前途事业的威胁，不管用；伪善和谎言，失效了；亲情的执著，她放下了；邪悟者的混蛋逻辑，揭穿了。虽然，邪恶九牛二虎的代价骗来了几句含糊的文字游戏，但是马上又被她索还而毁掉。

    最终，邪恶妥协了、退缩了、害怕了。怕她的坚定影响了它们的“成绩”，启悟其他大法弟子的正念，于是无条件地送回单位。就这样，一个非常邪恶闻名的黑窝，一直叫嚣的全数转化率，在她的面前化为泡影。

    2001年春季，那是邪恶非常猖獗的时期，许多大法弟子都讲，邪恶黑窝里有特别阴森的场，進去马上感到脑袋昏昏的、沉沉的。很容易使人丧失理智，而中了邪悟的逻辑。所以那时出现的邪悟者非常多，邪悟者也特别活跃。但是这一切在真修的大法弟子面前都是小鬼伎俩，在伟大的佛法真理面前如乌鸦蔽日。其实就是这样，邪恶的一切都啥也不是。

    她虽然闯出了黑窝，但是邪恶的单位领导却不甘失败。以私自扣押人质的非法手段，威胁她父亲，逼迫家属写辞职请求，家人因为亲情的关系，同时也看不透邪恶的本质，匆匆地把她辞职了。从此小红失去工作。

    李玺和小红的资料点运行的非常平稳，也非常有节奏。每天做出一千或一千五百份传单。他做正面时，她去学法；她做反面时，他去学法。早晨一起炼动功，晚上分头炼静功。除了传送资料等事宜外，与外界联系很少，所以左邻右舍也不注意。成批买来的复印纸，先落脚在别处，然后趁早晚时间零散的一箱箱搬回。当时他俩自己的钱还比较充足，所以半年来的资料几乎是他们自己的资金。李玺是在以前工作时存的私房钱，老婆不知道；小红是几年的工作中攒下的嫁妆钱，没人能干涉。

    一直到十月上旬，李玺买来了制版机，那洁的费力又麻烦的丝网曝光从此停止。制作资料的内容更新的更快了，工作程序更方便了。

    就这样，落叶飘零的金秋，她们坚持每天学法炼功，在正法中提高；瑞雪纷飞的隆冬，他们保证每天炼功学法，在提高中做好正法的事。

    在李玺的印象中，那是一段很规律而平稳的时光，当2002年初，小红离开这个资料点后，李玺从此开始了漫长的、单调的、寂寞的生活，因为从那以后，他一直一个人住。特别是阿丽离开资料点后，他就一个人担起资料点的工作。而阿丽是不住资料点的，因为她家离此处不到一百米。

    前面说过，李玺和那洁租的是个二室一厅。起初，阳面的大屋是那洁和巧凤住，李玺住小屋。后来是阳面的大屋小红住，李玺仍旧住小屋。中间的客厅是他们晚上学法的地方，因为是暗厅，晚上客厅门一关，外面看不到一点灯光，给人一种没人住的印象。所以任何敲门声都不必管，因为电费、水暖费已经早早的交齐了。

    李玺的爱人也来过延通，知道他们这样住，但是对李玺他们是放心的，因为知道他们是真修的大法弟子。

    不知道她们几位怎样想的，但是偶尔冒出一点粉红色的念头，李玺则立即把它抓住，灭掉。一则实修弟子要做到真修的标准，再者，任何的不够大法弟子标准的东西都可能会成为邪恶迫害的借口。她们也应该一定是这样做的吧。

    男女混住，最大的好处是不引起邻居的怀疑。给人一种“家”的感觉。

    因为李玺家远，回家次数少，带东西不方便。所以，她们几位经常回家的自然要给李玺带些可口的吃的，比方小红家的饺子，那洁家的月饼，巧凤家的大酱都给李玺留下了深刻的印象。遗憾的是，没有吃过阿丽家的美味，因为阿丽的所为一直瞒着家人。

    一件记忆清楚的事是，年末的一个冬天的下午，李玺，小红租了辆捷达车到B市买纸，去的路上司机就不怎么放心，总是试探她们，因为这个司机属于非法营运，最怕遇上政府执法的‘钓鱼’者。李玺再三安慰他。到了袁杰家的楼下，她们上去了，告诉司机等一个小时吧，然后装纸。可是在袁杰家一唠就是二个多小时，又是看新资料，又是听大法歌曲什么的，时间不知不觉过得飞快，等她们听完震撼人心的《神的讴歌》后，才突然意识到早已过了约定的时间，慌忙下楼。可是车不见了，左找右找都不见，想想路上司机的言行，知道是他在担心的作用下，已经跑了。

    于是，在B市临时雇了辆车装了十六箱的‘威尔’纸吧，回到了延通，冒雪把纸卸在了卢姨家时，天早就黑了。那天很冷，路也很滑，肚子也很饿，手指冻得麻酥酥的。

    她们总感到对不起第一位司机，于是过了些天，李玺来到租车市场，找到那位司机，交给他四十元钱，说就算油钱吧。然后给他两张真相光碟，说是卢姨的吩咐，因为卢姨是修大法的。司机高兴的收下了。

    几年的风风雨雨中，每个正法弟子的身边都发生了无数无数看似平凡的故事，可是这些故事极少的被人记录下来。将来回头看看，不能不说是人类历史的遗憾和损失。

    前文说过，李玺和阿丽搞电脑的时候，小红就和小李搞印刷去了。因为种种原因，印刷只搞了不到三个月吧，就停了下来。于是后来小红就到小明的资料点工作了，据说他们三位每天非常的忙。等2003年的暮春，小明和另一位他们点上的大法弟子被邪恶钻了空子非法抓捕后，小红和笑脸干了一段时间，再后来她自己回家成立个资料点。如今，她把自己用的那台电脑让给了别人，自己也要找工作了，准备一边工作一边参与正法。

    这朵傲雪的红梅啊，一直在严寒中迎风绽放，直到正法的春风吹尽最后一缕寒气，吹化最后一块残雪，普天同庆迎师归的时候，那时啊，她一定会盛开得更加美丽！


mra

(021)　北京午夜大雪后

    董嫱突然传呼秋雯，说有急事。

    天不怎么冷，但风大。自行车骑的吃力，而且寒风吹得脸生痛。

    董嫱交给他一份稿子说：“前年我在L省时，见到一位同修，听他讲述了亲身经历，感到挺精彩的。前不久根据自己的记忆把它整理出来了。细节可能有出入，但是事迹真实。能不能快点发了。”

    “李玺的稿子快一周了，还没有整完。他也说急。”

    “那你看着办吧”。董嫱说。

    “最近见到谁了？”

    “好久没有见到尚靳了。他在忙学位，找工作。好象研究所留不下。爱人总设障碍，对他好象很多的怨言。看的也特别紧。他只是偶尔在网吧发来邮件。“董嫱说。

    “雪妍挺好的，前几天见了一次，在她那里又拿了不少母碟。那天因为彼此在传呼中说的不明白，还有中途我传呼换电池，丢了个信息，闹出很多差错，结果是传呼满天飞，几分钟能办完的事，最后跑了许多冤枉路，一个多小时才办完。大葛当时和她在一起，可能有怨恨的情绪了，没有来，中途回去了。我当时也生点怨恨心，意识到后就压下去了。“

    “赵文举见到了吗？”秋雯问。

    “见到了。孩子开个店，他们在帮着忙活，说学法时间少了。”

    看了看表，秋雯说，“那就这样吧，我该走了，下午快上班了。”于是转身跨上了自行车。

    晚上，看到了李玺的邮件，说要询问袁杰一点详细情况，好把第四朵奇葩的内容补充一下，所以告诉秋雯整理完“傲雪红梅”后再等一等她的消息。李玺说她最近总来空邮件，不知是对外文网站不熟练，还是心态有问题。李玺还说，不知她怎么想的，在这种情况下，尽快整理好自己的事迹，配合同修把文章丰富起来，不是在突出什么个人如何如何的问题，这同样是为法负责的表现，也是正法的一部分哪。

    对于李玺上述观点，秋雯是赞同的。于是，秋雯松了口气，“等等袁杰的回音，那就先来董嫱的吧。”他想。

    ……

    那是2000年末，张光的爸爸，妈妈都去天安门正法了，而且都安全的返回。而张光刚刚毕业，正在家找工作。妈妈鼓励他多学法，尽快跟上正法形势。于是，他抓紧学法，正念在法中升华的很快，没过多久就决定也到天安门护法。

    带着妈妈的鼓励，爸爸的期盼，带着自己史前的宿愿，终于，在天安门广场，他喊出了震撼寰宇的一声，“法轮大法好！”

    被邪恶抓捕后，他报出了自己的地址，于是很快被带到了当地的驻京办。关在五楼的一个门口安了铁栅栏的大厅里。屋子的地面铺着地毯，门口旁边的壁橱里装着被非法关押的大法弟子的鞋子，屋内的大法弟子有二十左右人。卫生间在门口旁。门外坐着二个看守，时刻看着铁栅栏上的那把锁。

    张光自被非法抓捕那一刻，就琢磨着如何逃出魔窟。進了这个大厅，他就四处观察。除了那个铁栅栏外，就是一侧墙上有个门，那是装杂物的暗室的一个门，门上是把不大的挂锁。在帮助倒腾杂物时他進去过那里，里面黑黑的，全是暖气管道之类的东西，没什么机会，很令人失望。但是，正门的对面墙有个离地一米多高的窗户，窗户很小，外面挡着东西，不透光亮。所以这个窗户很不显眼。

    最后，他把希望就寄托在那个窗户上了。

    时光在不停的流过，今天有同修被带進来，明天有同修被押回去，阴森的魔爪在渐渐向他逼進。他心中想着师父，脑中装着大法，不断地加强正念，不停地思考对策。他把想法和其他同修说了，可是一些同修没有反应，部分同修说没有希望，只有一位年轻同修说，“就这么干!”

    于是，在邪恶不注意时，他悄悄推动窗户。在去卫生间时，悄悄拿出鞋子。在夜深人静时，他们反复演习行动。就这样，终于得出结论，这个合金窗户是可以部分打开的，外面挡的象是木板，并不牢靠。而窗户外面是一个四楼的楼顶。

    时不我待呀，再不能等待了，行动就在今晚！

    他们鼓励其他同修一起行动，“咱们走出这里去“。

    可是，同修们还是漠然。但是，他俩的决心已下。

    终于，时间终于过了丑时。他和他，悄悄起身。张光穿上鞋子，而那位同修，只能穿着袜子。因为他的鞋子没有拿出来。慢慢用力，拉开窗户，试探用力，推开木板，一个缝子开启了，刚好是能钻出一个人的缝子。

    他抱起他，钻出一个；他回身，拉着他，又钻出一个。再回身，轻轻把窗户拉严，使一切就像，若无其事。其他同修，一动不动的躺着、看着。这一切，就在二分钟内完成了。

    一股夜风袭来，他们不约而同地打了个寒战。

    在四楼的屋顶，他们转了一圈又一圈。“怎么下去？怎么下去？“他们脑中只有这一个问题。而赤脚踩在雪里，却好象全然不知。

    不行，不行，还是不行。这里不行，那里也不行，到底哪里行？他们的心在焦急。

    “跳下去吧？”

    “不行，太高了。”

    最后，他们指着一个三公分粗细的直接接近地面处的一个管子说，“就是它了，只有它了“。

    这好象是个空调管子。

    于是，探出身子，踩着空调，抓住管子，一下、两下、三下，……不知倒手多少次，在离地两米左右时，管子到头了，纵身一跳，他先下去了；然后，他同样探出身子，踩着空调，握住管子，也是一下、两下、三下，…… 也不知倒手多少次，在管子尽头处也纵身一跳，他也下去了。此时，他们不知冷，没有怕。

    那是多么惊险的一幕啊！

    这一切的发生，在午夜后的严冬，于黎明前的北京，还有大雪刚刚覆盖过的世界。没人知，无人晓。一切完成于静悄悄。

    但是，宇宙中啊，多少双眼睛在看着，多少个声音在赞叹。

    “啊，真不愧为主佛弟子！“

    于是，救度众生的大法弟子中，从此又多两个觉者的身影活跃着。

    ……

    整理完董嫱送来的故事，刚好夜里9点。还好，没用多少时间，文章不长，但是故事很精彩。

    他起身到隔壁房间，聪明正在捧着《转法轮》看。他没有打扰孩子，悄悄退了出来。

    “这孩子终于能每天坚持学法了，虽然不多。“

    秋雯这样想着。

    “明天写什么呢？“


mra

(022)　不屈不挠

    还说那个辛巳蛇年，就是推出“自焚惨案”那年。

    如果说前三个月，是极残酷的迫害中形势比较低沉的阶段，那么4月份往后，走出来正法的弟子又多了起来。表面上看，是大家不断召开法会带动的，实质上应该说是大家是经过冷静思考后，继续选择助师正法之路的结果。

    这个阶段，去北京上访的人少了，而做资料，发传单的人多了。同时还有一个现象是，流离失所的大法弟子特别的多。比方冯姐家就住着小徐和小霍两位流离失所的。

    那还是一个奇旱的暮春和初夏，热乎乎的大风，刮的尘土飞扬。热浪翻滚中，人们的内心深处，涌动着莫名的焦虑。但是那时大法弟子还不怎么成熟。

    首先，在资料的选材上，有些选的就比较高，比方“滂沱泪”等就不容易被根基很差的常人理解。再有夹杂常人心做的东西不少，比方那时发过一个A4纸塑封的材料，一面是江邪恶的诸多丑态的图片，背面是一篇揭露其卖国的檄文。大家直接把它扔到街道角落、或垃圾堆处，或摆在厕所里。因为那时大家就是这么悟的，它不配放在干净的地方。

    其实揭露其卖国的文章适量的用用也无妨，但是看抱什么心态。如果是很重的常人心，可能效果会大打折扣。至于其丑恶的嘴脸，世人在不明白真象的前提下，看到了可能会对大法弟子有误解。

    其次，那时大法弟子不成熟的另一个表现，还是对时间的执著。盼着师父的经文，盼着天象变化，盼着集体发正念后的结果。那时师父的经文很多，不长时间就来一篇，那可能是大法弟子最容易迷茫的时期吧。

    再次，那时大法弟子心态不那么稳，当然也是不成熟的一个表现了。平时的谈吐带着情绪化的东西很多，比如激动啊，高兴啊，生气啊等等表现比较明显。其中还一个问题是，刚刚流离失所的同修，以及刚刚在一起组建资料点的同修，及在一起搞正法工作的新结识的同修，彼此新鲜感多，也是促成心态不那么平静的一个因素吧。

    尽管那是走向成熟的开始阶段，但是，大家做正法工作还是劲头十足的。比如为了让偏远的山区的人了解真象，冯姐她们就不只一次的走了一整夜的路发资料，回来后讲给大伙，大家十分感佩。

    大概是五月份吧，晓芸，付姐（注：那时和晓芸一起的搭档是付姐，而不是十六节中说的杨姐），李霞分别被邪恶钻了空子而被抓捕了。这么坚定而正悟的人怎么被钻空子了呢？什么原因造成的呢？董嫱一直想：有机会好好问问她们，和她们一起总结一下。

    走出来的弟子更多了，真象资料不足，于是陆续的成立资料点。大概是五六月份吧，程明夫妇也从深圳回来了，大葛从监狱也出来了。大家的联系更广泛了，正法工作搞得轰轰烈烈。但是，一个不好的现象是，正法中大家投入的精力很多，而学法、炼功时间就渐渐被挤占了，保证不了时间学法，那么有限的时间里学法时就难以静下来，自然学法效果不理想。其实，那时的很多无效活动都可以取消的，比方过多的联系等等。各种联系的实质是为了保证正法工作的畅通，仔细理一理，冷静思考一下，会发现许多的联系都是多余的。

    虽然那时大法弟子正法中不理智的表现很多，但是大家精神很足，对法坚定。抓起一个，吓倒一片的情况基本没有了。

    那时开始了贴不干胶讲真象的方式，许多大法标语，劝善警句等等都用丝网做成不干胶。甚至一些短小的文章，诗歌也做成不干胶张贴出去。在哈尔滨万家黑窝出现迫害惨案后，大家就及时的用不干胶的形式揭露出去。还有一个做的较多的不干胶文章是“天怒”。以大陆各地连续干旱高温的天灾，提醒世人知道迫害大法是天理不容的。

    那个燥热而灰尘四扬的初夏，程明不只一次骑摩托到延通，教授阿丽丝网印刷技术。他带来刮板，木框和曝光好的丝网布，还有大订书器，蝴蝶卡等器具，当然还有油子，现场示范。中午饭，阿丽买的糖烤饼，和现成的炒菜给程明和李玺，特别好吃，好几次李玺和那洁念叨那烤饼是从哪里买的呢？而后来那洁向阿丽打听，也到那个店铺买来了烤饼，可是怎么也没有那次阿丽买的好吃。

    邪恶的打压不断升级，邪恶的迫害变换着花样，这都是大法弟子所始料不及的。在被迫害中，大法弟子在各个方面，特别在精神的准备上都处于被动地位，邪恶造谣，大家揭露，再造谣，再揭露。其中许多方面是大法弟子对法的认识不足带来的，甚至是自己的执著造成的。救度众生的认识比较模糊，对正法修炼的概念不清，一定程度上对邪恶的旧势力否定不够，揭露邪恶、抑制邪恶带着人心较多。而在正法工作中，有时忽略学法，有时忘记了修自己，这都是后来那个矛盾重重阶段的伏笔啊。

    不管怎么说，最伟大的佛法造就出的最伟大生命，不但是邪恶烂鬼动不了的，也是邪恶的旧势力所胆寒的。大法弟子在巨难中挺直了身躯，而走向成熟。


mra

(023)　冯姐、老张二三事

    冯姐是个精進的大法弟子，学法、炼功比较到位，参与正法活动也很积极，对于带动周围的同修起了很好的作用。

    她自从2000年春，走出来为大法上访，此后，正法活动几乎没有间断过。从发材料、开法会、传送经文，到印资料、建立资料点，一系列的正法工作她都参与过。直到2002年四月末、五月初被邪恶非法抓捕而判重刑，从此失去了消息。

    冯姐到北京正法两次，第一次被非法关押一个多月。第二次是2000年12月中旬，在天安门附近被非法盘查，从兜里发现大法横幅，被带到某劳教所，最后由于拒报姓名并绝食抗议而无条件释放。

    对于正法工作，冯姐几乎没有打奔儿（犹豫）的时候。做什么都比较冷静、理智，同时由于没有社会工作，时间充裕，所以同修多半爱找她做事。

    虽然是五十多岁的人了，身体非常结实，出远门、走山路、发材料，成宿的做，也没有畏惧感。

    2001年初，她把流离失所的同修领到家里，大家一起学法炼功，配发真象材料，一做就是几个月，在那个邪恶最猖獗的时期，这样的举动是了不起的。后来，邪恶钻空子，非法搜查她的家，当时她不在家，邪恶从家里拿走不少大法材料，还有电脑等。把她爱人老张抓了起来，由于老张拒不配合邪恶，被非法折磨十几个小时就放了出来。从此，她们基本流离失所了，很少回家，他爱人也被迫失去工作。

    她们流离失所后，董嫱与她们见面的机会很少了，只有那么几次。

    2001年初冬，董嫱到她们住处去了一次。那是城区外的一个居民区，与城里比风很大，也很冷。她们住在同修给租的房子里，好象是个三楼，肯定是靠大墙山的房间。房间没有装修，屋里很冷，暖气不热，山墙上白花花的霜。室内摆设非常简单，老张用几块粗糙的木板支起个案子，上面放着电脑和一部喷墨打印机，据说是小王买的那部二手电脑。床下放着个制版机。老张把从其他同修那里拿来的大法网站的材料，筛选、排版后。冯姐制版，然后送给其他同修刮丝网，其中包括区外地区。

    老张不注意学法，冯姐一直提醒他，也不起多大作用。据说他一学法就困，但是只要做正法工作，精神就来了，而且不怕苦，不怕累，不怕麻烦，道道儿还多。到北京正法，因不报姓名，邪恶拿狼牙棒打他脑袋，他几乎眼都不眨，最后邪恶胆怯了，把他无条件释放了。还有一次，流离失所前晚上骑摩托出去喷写大法标语，回来时摔進了没有盖子的马葫芦里，几乎昏死过去，忍着剧痛到家，冯姐几乎认不出来了，整个脸全变形了，人象血葫芦似的。躺在床上呻吟，冯姐听了特别揪心，几天后才恢复过来。他算是个刚强的汉子，但是学法少，有时人心就多。比方选材排版时，遇到题目有江邪恶的名字，就把它三个字弄成大小悬殊的贱狗体，排列还不整齐，有点不太好认，但是很难看、很丑。那时李玺看到，后来也学了两次这样的排版，真不知道世人看到是什么效果。

    其实，对于那个邪恶的家伙，也不应该气恨，只是慈悲地正念否定和铲除就可以了。大法弟子就是要逐渐修出觉者的心态来啊。

    当时，冯姐夫妇生活条件很苦，吃的很差，总是对付将就，每天什么萝卜、咸菜、豆腐、土豆、白菜，还有馒头等等。把自己余额不多的存款买了制版机，同修拿来的钱自己舍不得花。而那时，据说个别人花同修拿来正法的钱，很不注意。频繁的换手机，甚至还吃烧鸡。其实这是不真修的，后来很快暴露出来了，据说这样的人还与邪恶有瓜葛。渐渐的没同修理她们了。

    在那次见面不久，老张就出事了，被邪恶蹲坑抓捕。后来一段时间据说冯姐怕心很重，状态不好。因为那是邪恶特别猖獗的时期，真是空间中到处充满了邪恶，那时没有生起过怕心的大法弟子，好象没有，起码周围没有接触到吧。

    就是这样，修炼人的事情，常人很难理解，现在不少海外同修体会中不也谈到，打电话时都有怕心吗？真是“关关都得闯，处处都是魔。”(《洪吟》)

    那时，做资料的大法弟子经常搬家。每个资料点都没少搬家，两三个月，三五个月搬一次是普遍的。有时刚刚搬完邪恶就到了。有时凑巧出去吃饭时回来，進屋发现烟味和烟头，还有弄乱了的东西，于是紧张中加强正念，收拾收拾马上走。有时明明点上的同修都在外面或别处，却发现资料点屋里却亮着灯，（因为资料点的窗户是一直遮着的，在外面看不见灯光的，）楼下还停着警车，于是赶紧通知其他人别回来，等等情况各种各样。听着都恐怖。

    邪恶猖獗是一方面，大法弟子心态不稳也是原因。那时的普遍现象是，资料点的同修一般都学法少，心不静，工作量大，矛盾多。没必要的联系也比较多。

    还有一件这样的事，在一个资料点的六楼阳台，一天冯姐无意看到下面五楼隔壁的屋里住着自己街道派出所的片警，好象正扬脸看电视。而这个资料点已经运行几个月了，于是自己不再来了，只有其他同修来。

    学法少，放松自己的修炼，所以正念不强，配合的差劲，是那时出问题的主要原因。还有不理智的表现，人心、怕心重等等问题。

    冯姐到延通来过两次，见过李玺。后来一次来的时候，李玺特意绕小巷，穿胡同领着她到资料点来，走的时候走另一条小路。这里背后都有人心的隐藏啊，虽然她们很熟悉。在那个特殊的历史时期，究竟这种做法对不对呢？据说李玺现在也不敢肯定。那时大概是2001年11月吧，老张还在外面做正法工作呢。她说彩云被抓捕后邪悟了，怎么可能呢？彩云非常的坚定啊。其实后来总结，彩云学法少，对法的坚定是用人的一面的表现。所以在邪悟歪理面前失去了正念。

    她回去没有几天，老张被邪恶钻空子了。

    董嫱最后一次见到冯姐是在冯姐她们新租的地方。那天董嫱去的很早，大概早晨六钟左右吧，她在外面等了半天，冯姐和另一个同修才回来。

    那时应该是2002年的四月中下旬吧。后来不久，冯姐她们就被邪恶非法抓捕了。

    每一个大法弟子的被邪恶迫害，都是一件非常痛心，令人十分难过的事，起码在人间的表现是这样的。不知在天上的表现是怎么样的。


mra

(024)　今天我也要远行

    元宵节的夜晚，爆竹声声，彩灯高挂，礼花竞放。月亮皎洁而清澈，挂在寒冷的晴空。银白的月光下，积雪皑皑一片，茫茫的、静静的，散着逼人的寒气，把大地包裹严严的。

    这个猴年的春节，正赶上大寒，而元宵节也才刚刚立春。所以整个节日都是寒气逼人。

    李玺一个人，心里沉沉的，多少有些烦乱。窗外的礼花与皓月也无法排遣心头淡淡的隐忧和轻袅的哀愁。就要远行了，想念这些同修啊。同时，烦乱的更深层是：心里没底。

    新的环境什么样？正法工作能干多少？业余时间充裕吗？而在内心的深处，隐隐的挂忧还是安全问题。

    他明白，大法弟子的修炼道路是师父安排的，只要无执无漏，正念正行，邪恶是动不了的。但是，在迷中修，在邪恶的环境中证实大法，真的困难很多。把路走正，就是坦途一片，稍有疏忽，就成了邪恶迫害的借口。虽然每一步的迈出都不知道结果如何，但是只要理智清醒、正念强大，就会把步走稳，就会踩出一条光明的大道。

    “吾意已决，不去想它了，炼完功就睡觉”。他转身离开窗户。

    孩子，老婆去婆家过节了，李玺一个人在家。

    他明白，眼下的路怎么走，完全靠自己的正悟。

    那还是春节前，他动一念准备找工作时，思想中的斗争很激烈。一会儿翻出各种不找工作的理由，一会儿翻出找工作的各种理由。那时作怪的深层东西还是安全问题，还有其次的是安逸之心。虽然在法理上明白，但是真能够在法上坚定正信还是有个修的过程的。第二天早上，还是心烦意乱，突然他冒出个想法，“问问师父吧，决定下一步怎么办。”

    于是，来到师父的像前，深深的鞠躬。心里求师父给指点迷津。师父只是看着他微笑，也没给他答案。

    事毕，他随意的看了篇经文，不知不觉就趴在床上迷迷糊糊的睡了。朦胧中清晰的做了个梦，梦见黎明前清新的雪地，白茫茫一片，自己在前行。紧走几步就是健步在黑暗中，但是光明紧跟其后，如果慢走踌躇，升起的曙光则照亮了脚下的路。总之，曙光在延伸，自己在走路，踏破黑暗的走，还是踩着光明的行，完全是自己在决定。于是，梦中自己加快了脚步，心中想到：我是大法弟子，有师父看护，有正神保护，怕什么？脚下，留下一串清晰的脚印；身后，曙光在紧紧相随；前面，虽然还是朦胧的黑暗。

    于是，就醒了，就明白了。

    明白了可是明白了。走在正法修炼的路上，每一步的迈出，都是一个修炼的过程。什么爱人哪，孩子呀，什么孤单哪，困难啊，远隔千里呀，没人交流啊等等等等。都会在脑子中翻出，在心里搅和。都得摆平、放净才能过得去。这才是修炼嘛。

    那个阶段过去了，在离开资料点时触景生情、揪心撕肝的阶段过去了。今天，快要离开家时，快要离开熟悉的环境、周围的同修，形单影只、远离故土去踏破天涯路时，心中又翻滚着万般难舍的感觉。他想，老婆怎么不说句话哪，孩子怎么不吱一声哪，她们谁从中打句破头契，自己顺茬找个台阶下，找工作的事也就作罢了。可是她们都积极的为自己的远行在准备着。而且都若无其事地到孩子奶奶家过节去了，“这些人心真狠哪”。偶尔，他冒出这样的念头。

    是的，他准备到北京去谋生。也许北京只是第一站，然后到更远的地方求职。正月十七起大早，搭乘朋友一家到北京的汽车，方便、安全，还省钱。把以前共事时欠同学富的钱还了，然后请诸位朋友、亲友及同学帮助找工作。其实还一个明确的目的是：给他们讲真象。

    所以，此行一共三件事。

    十六的早晨，薄雾笼罩着远方的丛林，多少带着朦胧的神秘。一轮大大的、金黄的月亮，已经转到了西偏北方，悬在幽蓝的天空，似乎就要触到树梢。推开阳台的窗子，凛凛的寒气扑面而来。

    他久久的凝视窗外，努力地把此情此景刻在脑海。到异地他乡，也要好好领略一下那里的清风明月，和四季变换的风采。

    其实，这就是情的表现了。它带给人爱恨烦愁的同时，也使人从中体验到了生命的美好，和生存的意义。所以，作为修炼人来讲，有时舍去它也是比较难的，难就难在不想去舍，是因为 — 感觉美好。

    但是，要想修炼，必须舍弃，得到的将是 — 更加美好！


mra

(025)　求职路 (之一)

    暗伏杀机

    正月十七的凌晨。李玺照常打坐一个小时，然后换好衣服，戴上帽子，来到孩子房间，摸摸孩子的头，孩子还在熟睡。来到妻子的床前，和她告别，她早已醒来了，就是没有起床。本来是要准备起来给他做饭的，他说早晨吃不下，你不用起来。于是，她拉着他的手，依依不舍地：“爷们，什么时候回来呀？”

    他无语。因为他也不知道啊。

    他抑制住情感，转身拎上兜子迈出屋来。

    顺着熟悉的小路，踩着‘嘎吱吱’的雪声，顶着金黄的明月，径直而行。几分空落，几分怅然，几分莫测，几分坚毅在心头。

    一行几人，如期而至。年轻的司机，踩下油门，旅行车欢快地上路了。

    东方的天空渐渐破晓，西方的残月渐浊渐淡。开始还飘在远方的树梢，一会儿，就隐在了薄雾朦胧的树冠丛后，慢慢的不见了踪影。

    开始大家还因为寒冷吧，一个个的精神烁烁，精力十足地盯着窗外。随着单调的马达声，无序的颠簸感，慢慢开始迷糊着，眼皮在渐渐下沉。

    李玺呢，虽然也看似闭目养神，但心中在背诵法，在不断地加强正念。他知道，北京之行，不但路途遥远，也许难免邪恶找麻烦，保持神的状态是必须的。

    上午八点半，路上吃完早饭，轮胎补足了气，修理了转向灯，继续登程上路。过了A市，温度表针急速上扬，停车一看，是风扇带断了。里外翻腾个底朝天，也没有备用的，于是停停走走，走走停停，后来总算打车买来了一根，用了九牛二虎之力换好啦。

    大家都松了口气，开车的继续开，睡觉的继续睡。

    过了S市，终于到了宽敞的高速公路了，路面已经没雪了。里程已经过半，朋友L开始惦记饭了，因为中午已过。反正是他作东，到哪里吃谁能有什么意见哪？那么就到X城吃吧。和晚饭合在一起吃。

    高速公路车跑的很快，也很单调。眼睛盯着前方的李玺，在他们的车要急速地超越一辆大货车时，突然他的眼睛好象看到那辆大车向左道别来，情况特别危机。他稳稳神，知道这是想象在作怪，于是心里立即把这个念头灭尽，反复灭尽，因为这样的想象任其存在、发展是危险的。不一会儿，同样的想象又一次作怪，同时那一刻神经也跟着紧张起来。于是败坏的想象再次被灭掉。接下来，他保持平稳的心态，闭上眼睛，继续背诵大法，不再看窗外了。心里明显的感到，继续加强正念是必须的。

    车还在唰唰的跑着，大家有瞌睡的，有了望窗外的，司机一眼不眨地盯着前方。突然，‘咣’的一声，一个剧烈的颠簸，瞬间人几乎被颠了起来。马上，车下传来‘咔——’的什么东西擦地的声音，大家的心紧张了，车在迅速的减速。司机说：坏了，可能是发动机掉了。老L说，“不能吧”。慢慢的车停了，停在了路中间，打开警示灯。他们跳下车一看，原来是前面的保险杠震掉了。齐唰唰的掉了。

    司机拽出它，仔细的看看，已经不能用了，于是扔在了马路下。大家虚惊一场。

    于是，车又慢慢的启动了。司机说，“真巧，车也停了，它才掉下来，如果早掉下，非垫到轱辘下，十有八九要翻车的，当时是一百多英里呀。”

    “还有，咱们停车过程中，后面没有车紧跟，不然就有追尾的可能。”有人补充道。

    是的，扔掉了那个保险杠，接着赶路，几乎没什么耽误。但是，蕴藏着巨大的危险在背后，不免使人有些后怕。

    这个看似偶然事件，另外空间就是一场激烈的正邪大战。李玺明白，他带的笔记本电脑里，装着那么多大法资料。带的光碟就有师父的讲法和真象内容。这是他准备在今后正法工作中的工具。

    “邪恶就是利用这些完全看似偶然的事件，寻找机会迫害大法弟子。首先，利用想象等，往你脑子里塞進败坏的物质，使你承认它、认可它。然后，就有了迫害的借口而寻机下手。否定它，灭尽它，时刻清醒理智，保持强大的正念。”李玺心里告诫着自己。于是，继续发着正念。

    汽车还是欢快的跑着。


mra

(026)　求职路（之二）

    就这么定了！

    北京是顺利的到了，但是居住的条件实在是……。适应嘛，总得有个过程，忍也得是拿出毅力来的，不是嘴上一说就得了。还想不花钱，还想随便点，还想条件好，这样的地方不那么好碰啊。是老L给找的地方，吃住L 都包下了。亏得L的一片好心，他和老伴亲自给打扫房间，弄得满头灰土。李玺看到这些，感激的心情溢于言表。

    吃的用的都好将就，没有上下水也能对付，不过没有厕所可真是难受。不是说室内厕所，就是室外厕所也没有。不过慢慢总能适应的，好歹附近暂时没有居民。

    李玺拜访的第一位友人是X先生。

    几年不见，彼此都很想念，不过X先生的眼神有点怪。他是比较随和的人，有话多数不那么直接说。找了个安静的地方，随便要来三两个菜。果然，X对大法存在误解，认为是参与政治，这是他嘴上说的。实际好像还有更深的想法没有吐口。

    李玺当然免不了好顿解释，X虽然态度有所转变，但是并不彻底。

    一个怪怪的事情是，就在吃完饭，X准备结帐、李玺去厕所的空隙，李玺回来时，发现自己随身的手包拉锁开着，李玺似乎清楚的记得自己没有拉呀，心中好一阵狐疑，服务员干的吗？不会，X一直没有离开房间；X在窥测里面有钱没有?不可能，他的人品不会到这个地步。可是自己清晰的记得没有拉动它啊。

    回来的路上，李玺似乎想明白了，大概是X要了解自己的所为呀。他对法轮功感到神秘，对大法弟子感到神秘，当然对李玺带的皮包就感到神秘了。因为老朋友吃饭，李玺又刚刚从住处出来，一会儿马上又回到住处，为什么带个神秘的包啊？而且李玺北京有那么多的朋友、亲戚X都很了解的，而为什么住在一个自己不认识的‘朋友’那里呀？这到底是个什么朋友啊？这些可能都是x先生心中的疑团吧？

    其实，李玺的包里是装着个大硬盘，准备有机会随时给朋友放真象影片的。所以是包不离身，而注意力又随时在包上，对包子多加小心。许多的疑问和细小的观察，都觉得李玺的包太神秘了吧？所以造成看一看的强大动机了。

    不过，也许是李玺自己的记忆力出问题了。不能随便冤枉人啊。总之，到如今这事还是李玺的疑团，虽然事情不大。

    分手时，李玺表示明天去见富先生，富和X是一个单位，富是老板。

    富的公司在海淀上地。

    其实，李玺开始听到‘上地’一词时就感觉不舒服，以为是X在开玩笑，看X的神情又不像玩笑，最终弄明白了原来是‘上地’两个字，不是‘上帝’两个字。不过这也是人对神的不敬啊！这个末法时期，无知又贪婪的家伙们，什么事都干得出来呀。

    第二天下午，李玺到他们公司的时候，富在午睡。大约2左右点，他才起身来到办公室。

    寒暄过后，李玺表示，此行的目的一是把过去共事时，欠富的那部分钱还了，然后看看能否找到合适的工作。

    说完，李玺打开皮包，拿出了三捆现金。

    富开口道，“这个钱你拿去用，我不要了，你现在是困难时期。”

    “不行。在我的人生中，现在是困难时期，但是我家庭的经济生活并不紧张。咱们过去的诺言我是要兑现的。”

    “不，不，你一定拿着，我现在帮不了大忙，这钱你就用吧，常年在外需要钱。”

    “不，你还是收起来吧，我说了，我不缺钱。”说着，李玺把三捆钱，推了过去。

    随后，富站起来，“这么的，你拿去这些，我留一个。就这么定了。”说着，拿出两捆摆在李玺面前。

    犹豫一下，李玺说，“那这样吧，谢谢你的好意，我拿一个就可以了。”说着把另一捆又推了过去。

    “那好，就算先放我这，你什么时候用你再拿回去。”于是，富收起那两捆钱。

    李玺也把剩下的一捆装進口袋。心想，“你的初衷是出自个人感情，但是大法弟子拿你的钱用，对你生命的将来是功德无量的。”就在这一刻，一个还不成熟的念头在头脑中闪过，“这钱不告诉老婆了吧，直接用在正法上？”

    接下来，他们唠了些大法啊，修炼啊什么的。其实富的根基是不错的，对修炼啊，长生啊，生命啊什么的一直比较感兴趣。

    晚上，是同学刘做东，他老婆作陪，在一家郊外的酒店，请富和李玺。刘表示，今后几天李玺就住在某宾馆吧，费用他来想办法解决。李玺感激的心情谢绝了他的好意，但是并没有把目前居住的环境告诉他们，修炼人嘛，苦点乐点都无所谓了。


mra

(027)　顾虑什么，怕什么？

    秋雯最近极力的‘回避’爱人，他感到‘那个事’是负担了。有时觉得脏，有时感到身体不适。当自己真的心里放净的时候，她也没什么要求了，起码要求小多了。是的，这不是什么人道不人道的问题，俩人都不需要的时候，是自然的和谐，没什么谁对不起谁的问题。过去观念认为如果断然拒绝她，是对不起她了，所以……。其实现在想来，有为自己深处的一颗心找借口的成份，也有‘照顾’老婆的人心成份在里面。那个阶段好象要过去了，在这个问题上，可能進入了新的状态了吧。黎仪说他已经两三年没有‘那个事’了，夫妻也很和谐，也许他这方面修炼的好，也许他年纪大一点的关系，黎仪是已经近50岁的人了。

    早晨，没上班时，董嫱送来一篇体会，是自己写的，说请打字出来发到明慧吧。秋雯没有细看，放在了一旁，按惯例自己趁机学了几篇经文，然后上班了。最近学法他越来越体会到，要真正的敬师敬法，净下心来，稳住神才能有收效，不然只是走形式一样，因为学的遍数多了，特别容易流于形式，浮于表面，而简单追求数量是不行的。

    中午，吃完饭，开始打字，很快就打完了。体会如下。

    ……

    顾虑什么，怕什么？

    在最近的修炼中，我常常在想：大法弟子如何走正自己的路，如何破除旧势力的安排，如何加强正念保证安全，等等问题。但是脑子里似乎有一层壳一样，怎么也不能十分的清醒、清晰地认识这些问题，站不到更高的角度来清醒地看待这一切。

    其实，邪恶的一场对自己新的干扰与迫害已经在悄悄的酝酿了。前几天，听师父讲法时，特别的困，虽然克服了，但是不彻底。学法也有流于形式的成份，还有很深的求知识的心在隐藏着。而且，学法的干扰很大，思想总溜号，学法效果不是很好。其实，学法中有求知识心的时候，就一定程度上在用人的观念看待大法了，潜伏着动摇对大法正信的因素了。我的体会是，邪恶在迫害大法弟子前，往往先在思想深处动摇大法弟子对大法的正信，有时看似表面还是在坚信大法，但是里面搀着杂质了自己有时还意识不到，这是很危险的了。

    没几天，朋友来消息说，我被邪恶定为X类，是重点对象，家里电话和亲人电话被监控等等。当时听到这话比较镇静，在电话中坦然处之了。其实是在紧张的状态下保持镇静而已。放下电话隐隐的怕心和人心就来了。学法干扰更大了，而且放不下的人心总翻出来。孤单无助的感觉，悲苦的心情阵阵袭来，但是在同学面前还要保持笑颜，心里很苦。

    自己明白，唯一的办法是加强学法，目前的学法状态很不好，必须突破；加强正念，在法理上正悟、正信。心里在牢记师尊的教诲，“一正本身就压百邪”——（《正念》）。“一个心不动，能制万动”——（《去掉最后的执著》）。

    接下来的学法，就象战斗似的，大脑里就象战场一样。一句一句地学，一段一段的看，看了下句不知上句是什么，但是就是保持思想集中，排除、消灭一切杂念。正法工作暂时放下，集中精力学法，两天下来好多了。

    好久我就想再深入的揭露迫害自己的恶人，虽然在师父的《向当地民众揭露当地邪恶◎师父评注》的讲法下来后，自己也及时的揭露一些，但是揭露的不全面，其中还有顾虑心。于是，今天再次提笔揭露，在动笔的过程中，怕心、顾虑心层层在翻。停下来想，自己的做法是不是在法上?“是在法上”。只要在法上，就做下去，听师父的话没错！

    写的过程中，不断的清理自己的复仇心里、害怕报复的心里、和各种顾虑心。同时加强正念，用慈悲心来做，用清除邪恶、抑制邪恶、救度众生的正念来做。当时的感觉真不一样，感到了思想的净化和执著心的清除。甚至感到这些物质在层层地剥落。平时感到自己修的不错了，这时才发现还有那么多的人的观念没有清除，甚至有些还没有意识到。

    在我们大法弟子正法的路上，师父几乎不管我们具体做什么，只是让我们在法上走正自己的路。但是向当地民众揭露当地邪恶是师父非常具体的告诉我们的一件事，所以，我们必须把这件事情做好，其中我们自身的修炼，清除邪恶、抑制邪恶、救度众生的更深含义即使是我们一时认识不到的，也要把这件事情做好。不管我们现在用什么心来想、来托词，都包含了很多的怕心和顾虑心，那些都是人心，在做的过程中，会消去很多这样的人心。

    只要我们用正念，抱着慈悲心来做，就按照师父说的去做，就没有错！

    所以，向当地民众揭露当地邪恶一定要進一步深入的做好。

    ……

    他感到董嫱的这篇体会不错，于是下午上班时挂电话找董嫱，约她明天交流一下。

    第二天中午，董嫱来了。

    “怎么邪恶还惦记你吗？什么原因勾起来的？”秋雯问。

    “邪恶就是邪恶，迫害还需要什么理由吗？迫害不需要理由的。”

    “消息确切吗？”

    “也许那时确切。”董嫱回答到。

    “为什么说也许？原来你还没有搞准呀。”

    “已经被我灭除了，已经不存在了。所以这事现在用也许一词好象合适点吧。”董嫱正念十足的说。

    “你正念这么强，修的好快呀。谈谈这个过程吧。”

    “我体会否定它是破除迫害的关键。就是不要那个，就走师父安排的路，象师父在《二零零三年元宵节讲法》中说的，‘我是李洪志的弟子，其它的安排都不要、都不承认，它们就不敢干，就都能解决。’但是这么说容易，真正做到，是有个修的过程的。”

    “那当然。”秋雯附和道。

    董嫱接着说，“心里明白这个道理，但是稍微不注意就翻出人心来。用人的观念推理，用人的思维想象。想象邪恶怎么样怎么样等等。实质上这就是一个跳出人来，走向神的过程。意识到了，马上压回去，不一会又翻出来，然后再清除它。其实只要用人的观念来对待，就是一定程度的承认了邪恶的安排。”

    “对呀。”秋雯不断的点头。

    “初期时，我是在承认它的存在的基础上去否定它，不要它。所以排斥出去不好的念头，然后又翻出来。心里总放不下。后来我意识到，应该在内心深处灭掉邪恶的安排，灭掉一切对此而来的邪恶生命。彻底不承认它，没有这回事。而且和别人也不去讲这些，在思想中清除一切此类事情的念头，就正常的该干什么干什么。没有这回事一样。我们能够灭掉那些黑手，为什么灭不掉它们的邪恶安排哪。是能够灭掉的，但是心里总放不下那邪恶的安排就还存在，灭掉它，放下它，其实它就不存在了。到今天，几乎不去再想它了。”

    “但是，这个过程清醒自己，静心学法是关键。开始感到邪恶压力很大，自己的意志千万不能被摧垮。一定坚定大法，坚信师父，强大正念。不要用表面人的理去推测、想象，不要被表面空间假象迷惑。昨天我还想问问那位朋友邪恶是否把我上网了呢，今天再看到朋友的电话，就没有那个念头了，因为这个事已经不存在了，我问它干什么呢？”董嫱说。

    “我想这么悟应该是对的。”

    秋雯若有所思的点着头低声说。


mra

(028)　求职路（之三）

    他们和她们

    前面说了，求职是李玺来北京的目的之一。和富兑现以前的许诺是顺便所为，对诸多朋友讲清真象是其中一个主要目的。所以，在上次见了富，工作有着落之后，他还是在积极的约见其他朋友。

    他们工作在各行各业，观念形形色色。但是他们普遍的看法是，法轮功参与了政治，即使没有政治目的，也犯不上和当权者较劲。既然能够身心受益，那就在家偷偷的炼，什么说真话、上访、讲真象等行为是用鸡蛋碰石头，太傻。但是他们对大法多数还是持比较中立的态度的。完全受邪恶蒙蔽的，为邪恶狡辩的没有。一致认为个人遭罪，亲人受牵连是最不应该的。

    可以说，这就是中国大陆目前普遍的人的道德观念，道德水准。不为五斗米折腰的伟丈夫少了；不为荣华所动，恪守仁义的更少了。与此行成鲜美对照的是大法弟子在巨大压力下和残酷迫害中讲真相的壮举，他们正奏响宇宙历史上亘古唯有的辉煌篇章。

    在拜访的人中，有一位是居住郊区的D先生，业余爱好是经络研究，正撰写论文。可以说，他是一位有求道之心的人，很早以前就练过气功。他对李玺的到来亦惊亦喜，因为十几年没有见面了，知道李玺遭受了迫害，所以十分惦记。D先生的气色很不好，可以看出他练的气功收效不大，李玺试图劝他接受大法，但是D先生不肯，也不肯看大法书籍。但是他希望能够看到海外网站，所以给了他突破网络的软件，今后能否顺利上网还不知道。

    D先生只接受“气功”，对修炼一词很不理解。他认同天人合一的思想，但是不相信另外空间的存在。对经络学说也只是站在现代科学所认识的角度去分析和推理。特别把解剖学的交感神经、副交感神经、淋巴管、动静脉等东西往经络学里套，其实这跟走死胡同一样。李玺不便明说，只是引导他依照古人认识经络的方法来对待自己的研究应该更有帮助，因为古人熟练的掌握这门科学时，现代科学还没有诞生，而今天的人类，对经络什么的只能是一知半解。而且经络、穴位本来就是在修炼中一定层次认识到的。D先生能够基本同意这个观点。

    但是，告诉他经络是存在于另外空间的身体上，D先生马上就回绝了这个看法。给他讲史前文明他就饶有兴趣的听，但是，对修炼啊得道啊就不承认了。他虽然练气功，但是不得法理，追求天目。可想而知效果会怎样了。

    李玺严肃地说，“我今生得到了正法，今天来告诉于您啊。人生一世，得正法不容易。”

    D先生低头听着，也许过后他会反思李玺的话。但愿如此。

    拜见D先生时，Q先生也在场，他说：“我以前还有点相信神佛什么的，因为我妈特别相信善恶有报。可是，在我妈弥留之际，看到她那极其痛苦的样子，一个一生勤勤恳恳，积德行善的人要死时遭那么大的罪，我从此再也不信什么佛了。都是瞎扯。什么善恶有报哇。”

    怎么和他讲呢？没办法，只告诉他信仰无罪，信仰自由。他说，“是，信仰自由，信仰无罪，这我同意。”

    李玺几乎每天都约见朋友，而朋友“杰克”因为正忙于疫情（应该是禽流感吧？）就一直没有机会见到，比较遗憾的。

    这天，他约好了Y女士，在安定门的地坛门口见面，她是位传销者。他准备向她讲真象，而她哪，自有她的打算。

    老朋友见面自然亲切，但是，交流并没有很好的沟通。她明确的表态，我对法轮功完全持中立态度，多说了我不想听；而李玺呢，告诉她，自己十年前就是‘小麦草’传销者捕猎的对象，要是加入，那时就已经加入了。

    其实李玺一直搞不明白，传销的商品为什么不拿到商场去卖呢？层层盘剥的销售方式，和花样百出的销售手法增加了多少流通费用啊？什么主任、经理的名称不都是诱惑人的吗？商品实际成本所占用的费用那么少，能保证货真价实吗？另外，传销挣的都是熟人的钱，怎么好意思哪？

    虽然他们话题没什么热点，但是李玺也增长了见识。和她一起到她们的售货中心购货、提货，在那人流熙攘的大厅，感到那个场非常的不好，需要不断的加强正念，不断的背诵大法，否则会使人精神散乱，脑袋昏昏的。那里的人都抱着强烈的求财之心，强烈的攻击型销售的心理。而那套所谓的打造人生，捕捉成功的理念都强烈的占领着每个人的心，所以看来他们还都很自信。但是在他们的生活中可能很难有安宁、恬静吧。

    那天的晚饭，Y女士和李玺约了几位朋友在同学W的酒店吃的。W探讨过佛学，对禅宗有些了解，几次要和李玺探讨佛法，都被Y先生打断。看得出W比较有佛缘，但是，酒桌上实在找不到机会，最后李玺把一张师父在济南讲法的MP3 给了他，说“法轮大法也是佛法，你可以听听我们师父的讲法。如果认为好，今后继续听，如果不想再听了，你把光碟好好保管着，今后有机会还给我。你对我尊重的话，就好好保管这张光盘，不能乱扔。”他表面上比较勉强的揣兜了，但是，看得出他内心是非常想了解大法的。

    现在不少人对大法都抱着一种复杂的心态，有自身的很重的不好的观念障碍着，其中好象还有邪恶的干扰的因素，使一些人心里很怕。在北京这种现象比较多。

    那天晚上，李玺住在了某部委的招待所，同寝室的一个小兄弟根基非常的好，李玺跟他谈了很多与修炼有关或相近的话题。


mra

(029)　再见 北京

    李玺第二天从某部委的招待所离开，就有感冒一样的反应。嗓子痛，咽东西时都痛，咳嗽吐痰，声音也哑了。后来到Z朋友家作客，总進卫生间擦鼻子、吐痰。在形象上给讲真象也带来很多不便，其实脑子也一阵阵昏沉的厉害。

    Z是某公司的决策层人物，很自负、正直，他丈母娘笃信佛教，他爱人也信命，看过“周易”。

    本来李玺准备到湖南工作的，富和他同学已经联系好了。其实这几天李玺的思想一直矛盾，到湖南吧，人生地不熟，感到困难多；不去吧，北京又找不到合适的工作，但是，也想体验一下南方的风土人情。在不知不觉中，找工作的问题已经成了一种执著，自己还没有意识到。朋友老L说，不然在我们这里干吧，只是苦些，本来当初李玺准备在找不到满意工作时，留在老L这里，但是，不知什么时候这个想法又变了。

    在和Z吃饭时，Z一再嘱咐，到了湖南千万不能说法轮功的事。

    这时李玺说，“一天两天不知道，这好办，天长日久身边的同事能不知道我修大法吗？那样还不如现在打电话问问那位领导，告诉他我是修大法的，看看他的态度。不行的话，也免得我跑冤枉路，还搭路费。”

    于是，Z拨通了那位领导的手机，李玺把情况简要的说了，那位领导犹豫地说，“明天上午你再来电话吧，打到我的办公室。”

    于是，李玺索性告诉富的同学，不到湖南工作了，请他谢谢那位领导好了。李玺改变初衷，决定先回R市再说。

    北京此行，他没有游览任何景点，一个是季节不好，大自然还是干巴巴、光秃秃的，没什么好看的。再者，所谓的现代化步伐加快，已经完全破坏了他记忆中的北京，那种淳朴、文明、娴静的气氛彻底没有了，取而代之的是拜金、燥碌、和失去自然生气的、失去皇城韵味的钢筋混凝土堆积物。到处是索然失兴，和环境极大的破坏。巨大的危机隐藏在表面的繁闹后面，人们都在乐此不疲的追逐着金钱和向往的美好。北京人，好象失去了昔日文化的底蕴，失去了昔日爱思索的传统，北京人变了,北京变了，变得已经不让人留恋了。

    该见到的人，也都见了，要讲的真象也都讲了，至于他们如何理解，接受多少，那是各位有缘人自己的事了，好长时间李玺心头的一个挂牵释然了。既然决定离开北京，那就别再犹豫了，于是，和L去买票，老L不让李玺掏钱，说你的钱留着干“正事”吧，说什么也不让李玺掏钱，最后到底是L 先生给买的票。

    就要离开北京，也没什么多想，把电脑中的“敏感”东西全部删掉，该发的、该送给人的光碟也处理完了。给笑脸打个电话，求助他帮助正念除恶，就在明天下午登车时。因为進站登车是个需要注意的环节，不能掉以轻心。

    第二天下午，李玺和L先生发着正念，顺利的通过了安检口，虽然之前李玺有些紧张，特别是在候车厅外站着等L买站台票的那一会儿，一个着装警察俯视自己行礼的那一刻。但是他马上铲除自己的怕心，镇定下来发正念。

    来得早点也没用，候车厅还是座无虚席。那就只好站着吧，于是找了个略微僻静的地方，站在坐席旁。身边一个妇女坐着一个座位，用衣服和兜子之类的占着一个座位，于是李玺和她商量说我们先坐一下，你们那位同伙来了我们就让出来。她同意了，于是李玺和L 轮流坐下歇会儿脚。

    闲暇之余，李玺努力的在嘈杂的环境中静心背诵大法，背诵大法的空档，和邻座的男青年打听车次时间什么的。另一位年轻妇女眼睛有点斜视的毛病，就主动搭话相告。于是李玺，老L都微笑着对她表示谢意，过了好一会，突然那位眼睛有点毛病的年轻妇女递过来几个柑子，说是自家产的，非要李玺和L吃，推脱不过，他们两个就每人吃了一个，剩下两个也送不回去，李玺就装在包中了，准备车上吃。L 说，这说不上是什么缘分哪，李玺也说“是啊”。这位妇女是湖南的，说是到A市去，和李玺是同车次，而且是邻车厢，但是她没有座号。李玺说，我是X车厢X号，上车后你来找我吧，到我那里可以坐下来歇会儿。

    在上车的过程中，他们就走散了。列车启动后，李玺一直惦记着那位青年女子。过了两个小时，他来到邻车厢找那女子，临车厢乱哄哄的，特别拥挤，马上他就发现那位妇女站在拥挤的人中，一副略显疲惫的样子。

    带她来到自己卧铺车厢，在过道的临时休息座位上坐下。她再三的感谢。

    原来她是到哥哥那里去看眼睛的，她的眼睛是前几年慢慢有了毛病。她说为此精神非常的痛苦。

    她还表示，你们这边的人好象特别有钱，那些贪污的都能吞掉那么多的资财。而她们那里就非常的穷，乡里的干部能贪污几百元就能看出来，因为乡里很穷，就那么一点钱，谁一动就能发觉。

    她是第一次出远门，非常想找个同路的，但是又不敢，因为社会太乱。在候车厅，她说一看李玺就是个善良的人，值得信任，还是一次列车的，于是就主动搭话。

    李玺低声告诉她修炼法轮功能祛病，自己的婶子就是修炼法轮功摆脱了病魔的。她非常的惊讶，说电视怎么说那么多的可怕事例啊？李玺告诉她那些都是假的，就像文革疯狂的口号和给刘少奇造谣一样。她似乎茅塞顿开，但是一会儿还是说想不通。看出来，她的思想是处于矛盾之中，轻轻的不解地摇头。看到她的思想状态，李玺告诉她，

    “我告诉你的都是实话，请你相信吧。”

    她轻轻的点头，说愿意找大法弟子学学功法，试试看。李玺在心里祝愿这位有缘人能喜得大法。

    晚上九点，列车熄灯前，她被撵出了卧铺车厢。李玺心里当时很是牵挂，躺在铺上直劲儿翻身，后来意识到是执著了，于是慢慢放下心来睡着了。


mra

(030)　关于“内部消息”

    干巴巴的季节，冷冷的春风并不惬意。白天吹化的冰雪，晚上又冻牢。乍暖还寒的天气，并没感到最难将息，不过衣服的穿着不好把握。连日的西南风送来的暖流，正午时分，热得人们敞怀解鞋，移动着懒洋洋的脚步；西伯利亚突起寒流，大街上又到处是哆嗦乱颤的身影。光秃秃的树枝，随着大风僵硬的摆动着，没有一点美感。但是，无论它们随风怒号着，还是在阴冷的黄昏中矗立静默着，都掩饰不住它们内心的兴奋 — 严寒中就快熬出头了，盼望已久的春天就要到了。

    本来董嫱已经把邪恶的那个消息放下了，学法已经有所突破了，把揭露身边邪恶的顾虑心排除了。但是，两天以后卢姨来了，说董嫱爱人已经通知很多亲属注意安全，并且惊动了董嫱的老妈。卢姨最近的状态并不很好，卖房子、买房子等等想法搅得她心里不静。尽管她极力的保持平静的述说，劝慰着董嫱，但是背后带出的不那么纯净的思想还是显而易见。比方董嫱再三思考后说，“这不但是对我的干扰和迫害，也是直接对我身边人的干扰和迫害，我要去稳一稳她们的心，该修炼的继续修炼，该保持正念的继续保持。”

    卢姨说什么也不同意，各种理由阻拦，关键就是安全问题。其实，董嫱是等着她说,“你去吧，我帮你正念加持，没问题。”这句话。可是她就是没有说出来。

    无论人怎么在法理上强调自己的认识如何如何，其实在实际问题面前，就会看到差别了。但是，谁也不能对别人抱怨或带有轻视的心，已经修到现在了，那么突出的常人心是不该再带出来了，有的话也得马上抓住灭掉。不管怎么样，只要能在自己所在层次上尽量保持清醒的头脑，在法中正悟就够了。

    董嫱的心又被勾起来了。不过，她还是决定见一见爱人，要给他正的力量，不能在关键时刻被邪恶吓倒或被伪善所欺骗。同时，此举也是对邪恶迫害的一种破除，不能被邪恶牵着动。于是，她决定第二天去见爱人。

    其实，她做什么一般都不一下定死，而是留有余地。状态好就按预定的做，状态不好就缓一缓，在法上再悟一悟。一旦觉得在法上悟明白了，就理智的做下去。第二天她还是认为见一见爱人是对的，并且正念是比较强的，于是就动身了。

    结果是巧妙的约见了他，目地达到了。不过她事后总结：许多问题是自己心的问题，任何时候都能达到坦然不动是不容易的，真能达到坦然不动是没危险的。造成害怕的因素往往是自己的观念和顾虑本身。

    在修炼中，董嫱感到了又前進一步。

    但是，接下来的几天，她心中还是有不好的念头隐隐的作怪。每当想起回到目前和爱人、孩子共同的那个居所时，就心里反应出邪恶迫害的一念。否定它，极力的否定它；排除它，极力的排除它。能够起到一定的作用，但是这个邪恶的阴影只是埋藏的更深了，并没有彻底的清除。那个住所已经成了她的一个执著了，深深的压在心头，不能去想，不能去碰。而且生活中也有许多“巧合”一样的东西去勾起不好的一念，使人联想邪恶的迫害要得逞似的。

    用各种法理来加强正念，否定邪恶，她几天来都是一直在这样的做。但是，正法工作中思维不那么活跃了，工作也做的少了。

    她反复的在法上悟：自己回到居所看望亲人对不对？她反复的在找自己：自己到底有没有被执著牵着的东西？几天下来，她觉得回去是对的，自己没有被执著搞得神魂颠倒，同时回去的本身也是对邪恶迫害的破除，也是自己要修去这个“阴影”的直接办法。当她起身收拾东西时，强大的正念力量贯遍全身，一切的顾虑和败坏的想象烟消云散，邪恶的东西渺小得如同儿戏。

    顺利的回到了居所，但是如何加强正念、调整心态是当务之急的。于是她加强学法，认真学法，静心学法，因为只有学法才是破除邪恶，坚定正念，修炼提高的唯一办法。用人的推理来思维，到处都不安全，到处都是漏洞，使大法弟子安全的唯一的办法就是学大法。在法中不断的提高就是安全，反之如果退缩下来则一塌糊涂、不可想象。

    当学到第六讲时，她突然明白了，挡在心头的一堵墙突然坍塌了一样，于是那个阴影烟消云散。

    原来，在春节前她也准备找工作，于是请朋友帮忙在邪恶的网站查一查自己是否被“上网通缉”。查完后朋友告诉说“没有”。

    于是自己办理了身份证，堂堂正正的去找工作了。虽然工作一时没有找到，但是自己也不那么过分谨慎了，感到邪恶已经是猖獗不起来了。这不，半个月前，朋友告诉说，这回你们那里的家伙开始对你如何如何了。于是造成了前文的内容，和这次的“紧张状态”。

    前天学法，董嫱突然悟到为什么邪恶总在干扰自己的思想呢？原来是自己去求了，所以邪恶就有理由進行所谓的“安排”了，它就要死死的抓住这条不放。就像师父讲法中说的修炼人去找人算卦是一个道理，他说的都是没有改变的人生道路，而修炼人的道路已经被师父重新安排了，谁也说不准的。那么那个朋友说的“没有通缉”不是邪恶安排的那个道路吗？你一定程度相信了这些，那么就是你一定程度接受了它的安排了。这回安排个‘重点对象’，更邪恶的东西来了，即使是强烈的排斥，它也要强烈的塞進。所以造成大脑里总是有邪恶的念头。

    所以，董嫱悟到，什么“内部消息”，都是邪恶的安排那一套，无论如何根本就不该去听。就一心按师父的要求去做，按照大法来衡量一切才是真正正确的！因为当时自己一定程度接受了它的第一个“内部消息”，所以即使极力排斥第二个“内部消息”时，它也要极力的塞入，当把这两个“内部消息”都不要时，邪恶自然没有了强加迫害的借口了。

    这个法理是找到了邪恶对自己迫害干扰的结症，所以才有恍然大悟的感觉。

    这次，董嫱又一次明确的认识到，部分地区邪恶还能够疯狂，是因为那里的同修有意识不到的根本执著在掩盖着，才是邪恶迫害的真正借口。大法弟子都走得非常正，邪恶连存在的借口都没了，它的下场就是自灭。所以，我们是不是再温习一遍师父的经文《走向圆满》哪？


mra

(031)　关于程明

    用惊天地泣鬼神来形容大法弟子的正法活动是毫不为过的。几年的正法，几千万的大法弟子发出的真象材料，其种类之多、花样之繁杂、数量之大实在是人类无法统计的了。其背后的故事之感人、之丰富更是人类所永远无法全部知道的。但是，他们用鲜血甚至用生命捍卫真理的伟大壮举，世人几乎视而不见。奇怪呀，奇怪，真是奇怪的社会现象。

    甚至许多大法弟子的家属，你把迫害真象讲给他，他都极力的回避不听，虽然她们也因为迫害而承受了许多，也损失了很多。

    人们真的都麻木到了这个份上了？

    前文说过，程明夫妇是本地制作真象材料最早的大法弟子之一，她们在2000年的夏季就开始了。开始是使用速印机，后来穆姨买复印机时，他们就放下速印搞复印了，因为速印效果远不如复印效果好。

    第一次，董嫱是2000春节在雪妍家见到他们夫妇的。后来见到他们是几个月后，他们开车到外地撒真象材料，是冯姐传呼的董嫱。从程明家出发，一共两部车，分两路走。每到一处，车停在路边，车上三四个人分头下去，喷标语的喷标语，发真象的发真象，效率还是蛮不错的。当天大家都顺利而归。

    后来，陆续听说不少开车出去发真象的出了问题，被邪恶钻空子了，明慧网上也有不少的报道。实际开车出去一方面是要组织好，再者大家都有正念就好办，而且人员要精干些的。比方大家下去哪个人走哪条街，几分钟回来集合都是应该明确的，可是往往有些同修就不那么理智、智慧，大家已经都回来的时候，就差那么一个人迟迟的不回来，你说是等还是不等呢？再有，开车出去，声势浩大，就容易起人心，说话七嘴八舌的，想法各种各样的等等。害怕的可能怕心很重；欢喜心的可能有张狂的表现；执著自我的可能争执的很厉害等等。其实这些东西都是邪恶钻空子的理由，所以开车出去发材料不见得那么可取。同时目标也大。对于适当里程的地区，一个人或几个人一起骑自行车出去应该是不错的。再远里程的地区，最好能找到可靠的亲属家落脚是好办法，其实许多大法弟子都是这么做的，效果非常好。

    那次开车出去后，不久程明就基本处于流离失所的状态了，偶尔爱人李锦茗回家取点换季衣服之类的，他则很少回家了。从此，他们夫妇专门守着机器干正法工作了，不过经济上拮据多了，对花同修的钱吃饭李锦茗常常抱怨、甚至自责。那是2000年末吧。

    那时，程明专心做资料，大葛协调外围工作。在B市干了一段时间，换了两个地方，后来觉得都不可靠，于是决定搬到延通。董嫱又开车把机器拉到延通。

    在延通选择的地点虽然比较理想，但是传送资料麻烦了。常常是李锦茗背着旅行袋装满纸回来，然后再装满做好的资料送出。那个吃力的样子，冬天穿着还比较厚重，爬五楼、爬六楼的，常常是满头大汗。状态好时怎么忙也不累，状态不好时也抱怨几句，盼着正法早日结束。

    那还是董嫱刚刚流离失所，带着其他同修刻好的地板革材料的大法标语模具到延通。正好在程明那里，听说邪恶之徒又一次抄了自己的家，心里那个滋味别提多难过了，巨大的打击下，心烦意乱、浑身无力。于是他们夫妇就劝董嫱，“把心放下吧，别去想了。”

    那天晚上，董嫱在他们的资料点上住的，他们夫妇睡在床上，董嫱睡在地板。对于他们敢于守着机器干正法工作，董嫱很佩服，因为那时她在点上有些紧张感。因为某些部分她还没有修到那个份上。

    那时他们夫妇还是比较注重学法的，但是炼功就坚持的不那么好。虽然他们也知道抓紧学法，但是好像拿出大块的时间专心学的时候不多，只在工作的间隙找时间而已。在2001年春节前，董嫱多次到过他们那里，及时的获得点明慧信息啊，及时的看到师父的经文哪等等。那是他们来往最密切的时候，因此也建立了可靠的信任基础。

    前文说过，2001年正月十四大葛被非法抓捕后，程明夫妇很快就到深圳去了。大概是三四个月后回来的。回来后就全身心的投入到正法工作中，他们先搞丝网印刷，然后搞复印、打印、制版、刻录光盘等等。每天都是很忙，很少到延通了，只是偶尔需要帮忙时来一次。

    这时他们的学法有些跟不上了，不止是他们，那时许多同修都用正法工作占用了绝大部分时间。而象李玺、董嫱那样坚持雷打不动的保持学法、炼功的，周围同修中不是很多。一些同修思想上绕不过来弯，认为那样苛刻的保证学法炼功是一种自私的表现。而李玺发现做正法工作本身就可以起执著，而这种执著不易察觉，甚至是理由充分。但是不管那种执著，只要学法修炼跟不上，反过来正法工作中麻烦就多，而且心里发空，心态不稳，容易被邪恶钻空子。自己还提高不了。

    大约在2001年的下半年到2002年的上半年吧，那是同修中，特别是资料点同修中矛盾特别突出的阶段。回头总结发现，一来是有邪恶干扰的因素，再者主要是大家学法修心没有跟上。而根本表现是：执著自我。

    那时程明夫妇和冯姐、穆姨的矛盾也比较大。甚至有人指责程明他们花钱有问题，而他们自己说生活上他们是花的两家亲人送来的钱。其实董嫱一直相信程明夫妇在这方面能够把握好的，虽然他们生活上不够那么俭朴，也不至于乱花同修拿来正法的钱。

    但是，一个不好的表现是，每个资料点都希望能得到更多的正法资金，所以大家在钱上比较注重、甚至比较费口舌。

    2002 年的元旦，程明到延通在李玺那里住了两晚上。那时李玺和小红正热心地刮丝网，程明说你们应该再上台电脑和打印机，从大局和长远考虑应该上。李玺开始不同意，说这部分资金不如拿来买耗材，况且延通还能够上网下载什么的。但是，后来同意了程明的看法，于是元旦过后，他和小红每人拿出一些钱，又在其他同修那里拿些钱，就上了一套二手电脑和打印机。

    董嫱最后一次到程明他们的资料点是2002年一月中旬的一个傍晚吧。他们屋里放了很多的机器，而且那时同屋的两个同修刚刚被抓，因此他们两口子的心态不是那么的稳，只是说今后要少和大家联系了。但是学法、炼功、发正念还是跟不上。看得出他们对机器也不同程度的产生了执著，可以说资料点的同修不少有此执著的。

    再过三四天吧，董嫱早晨和程明联系，要请他帮忙，程明电话中说没时间，正帮助一位‘朋友’搞‘工程’上设备。结果第二天再找他，就联系不上了。其实已经被邪恶钻空子了。

    那时的邪恶是非常的猖獗的，大家压力感到特别大。比方后来程明的老母回忆李锦茗时，说李锦茗曾经说过，“不就是蹲监狱嘛，也没什么，在那里呆着也比现在整天提心跳胆的强。”

    多么可怕的言语啊。但是在邪恶的巨大压力下，学法、炼功、修心跟不上就可能产生这样的想法。而且在交流中得知，在巨大的邪恶压力下，甚至不只一个人产生过这样的想法。特别是流离失所的同修可能感触更深。

    使我们走正的，使我们坚定的，使我们能够破除一切邪恶迫害的根本的根本就是大法，只要认真学法，在法中提高，没有过不去的难关。

    这是我们必须要清醒认识到的，必须牢记的呀。


mra

(032)　谁的对？

    不能否认，正法中有一个矛盾重重，使人焦心揪肺的那么一个阶段，身边的同修没有经历过的似乎很少，特别是资料点的同修可能更有体会。

    李玺自从买来了电脑、打印机后，不但技术上要快速的提高，对心性上的要求也是更高了。

    前面说过，机器这个东西不能很好的驾驭它，它也是很欺负人的。作为修炼人不但要技术上有一定本领，同时还要求心态纯正、平稳才行。

    李玺对电脑是从拼音打字、建立文档开始入门的，但是在阿丽和那洁的帮助下，進步的还可以，但是在心性的磨练上，机器还是没少给出难题。打印底版时不走纸啊，排好的文稿丢失啊等等，也是搞得焦头烂额的哭笑不得。其实这时不止是磨练人的忍耐力的问题，往往与其他同修发生争执时，双方或一方的基点不在法上，配合上加入许多常人心时，机器的毛病就多。那是不找自己的问题吗？不对，找自己的，但是找了一圈最后还是看对方有问题。这种思维几乎成了定式一样，不特别的注意都意识不到它。

    在延通，那时大家争议最厉害的是讲真象的选材问题。其中一点是该不该提到江氏；还有就是从科学角度讲大法的真象常人能否理解的问题；再一点就是个人对某些真象文章的喜好了。

    严重的时候甚至是打好的版不符合印刷材料同修的口味就不给印刷。印好的材料只要不符合自己的想法，发材料的同修就不发。所以后来每次排版前先拿出样本几套，征求大家的意见，然后几天后集中起来，再把选好的文章制作底版。这样一来基本就畅通了，在这之前排版的人几乎不知所措了。

    其实那时除了同修自身修炼的问题外，邪恶的干扰还是不小的，特别是执著自我的心稍微一强，邪恶就会加强这颗心。使自己怎么看都是自己的对，只要静心学法，很理智的时候会发现、能体会到邪恶干扰这种现象的存在。

    那时也有在一起交流来化解矛盾的时候，有时效果好，有时不好。李玺就和玉祥多次交流过，在早春、在深秋；在街头、在巷尾的。但是最根本的解决办法还是学法、修心。有时学完了法，深挖自己的不足，排除执著自我之心，心里很快就轻松了，于是主动的去配合好。但是，没过多长时间，心里又起疙瘩了。可能和这个同修过不去了，和那个同修又来矛盾了。严重时听到对方名字都难受。甚至有时看到其他同修之间过关时，还淡淡的升起解恨等等的非常肮脏的心。不过也都能马上去掉的，只有执著自我之心太难去了。

    李玺清晰的记得，自己表现最不好的一次是2002年岁首，一次自己刚刚从家乡回来，看到那洁排好的八开版的标题是“大法报刊”，而且选材上有“严正声明”一栏。自己心里立时来了火气，尽管极力抑制着自己的情绪，还是说了句很刻薄的话 —— “内涵太肤浅、浅薄。”多么难听的一句话啊！后来同样的话又和阿明说了一次，这可能造成了后来阿明对李玺的不满。因为那次那洁排版是有阿明参与的。

    前面说过，小红和小李一起搞印刷，他们的工作只干了不到三个月吧。其实，那台二手机器有毛病是一方面，大家的配合不好，那么多人的气恨心凝集到那台机器上，及其它原因，可能也是造成那台机器不好使的因素。

    其实大家争来争去的，谁的对哪？执著自我的都不对。尽管具体做法上存在效果好坏的差异，但是过分维护自己观点的做法本身就错了。

    现在想起来，有时还为自己的一些做法、想法脸红。


mra

(033)　疥疮

    真修的大法弟子没有病，十几年来几千万、上亿的大法弟子都有切身的体会。那么长了疥疮是不是病哪？从常人的角度讲肯定是病，但是作为修炼人来讲，有更复杂的背后因素。

    大概是2001年上半年吧，监狱、劳教所中的大法弟子就有长疥的，但是好像人数不多。但是，到下半年后大法弟子长疥的就相当多了。不但被关在邪恶黑窝内的大法弟子长，就是社会上的大法弟子也长。这明明是邪恶在迫害，为什么哪？比方两口子，一方是大法弟子的就长疥，而不是修炼人的就不长。小大法弟子 －－上幼儿园的、上小学的也长，而一起玩耍的其他儿童就不长，这种现象还很多。

    于是大家发正念铲除，但是效果好像不明显。拖拖拉拉的多少天也没好转的迹象。有些人是好啦，但是没几天又犯了。长疥当然是难受的了，特别的痒，禁不住用手挠，挠破了还流水、还痛。在形象上也很不雅观，使人升起厌烦的心里。

    于是大家在法上切磋，直至在明慧网上切磋。

    李玺哪，是烂眼皮。眼皮刺痒的时候使劲的揉，结果揉破了，就总也不愈合，即痒又痛。但是，他总认为自己从小就眼睛不好，怕累眼睛，所以看书多了再加上刮丝网也是感觉累眼睛，由此造成的眼睛疲劳的结果。发过几次正念，好了一些，后来还是再犯了，所以搞得有些无可奈何，只好挺着。

    阿明的妈妈疥疮很厉害，老太太天目忽隐忽现的能看到一些东西，说在洗手时，看到疥疮处黑乎乎的东西在下落，一边洗手一边发正念黑东西落入水中的就更多。说这话那是2001年的冬季吧。当时李玺听了启发很大。

    没过多久，发现自己的大腿内侧也有几块疥疮，于是他一边洗一边发正念铲除邪恶，两三天就好了。同样的他一边洗脸一边发正念，眼皮也很快的好了。后来再犯时继续发正念，结果这些邪恶的东西就再也无法来干扰迫害他了。他的体会是，发正念铲除这些东西时必须坚决彻底，思想中有模糊或者有含糊不清的地方，这些东西就还会上身来。就像误认为自己眼睛怕累这些观念都是这些邪恶干扰迫害的隐身草。这些邪恶的东西的特点就是见我们有漏就钻空子，所以有时造成对发正念效果的怀疑，或者是产生其他什么消业等等的想法，结果造成这些东西能够在你认识不清的思想基础上，长期的迫害大法弟子。最后造成无可奈何的心态。甚至到了2003 年少数大法弟子受这种邪恶迫害的现象还存在。

    那时听说那洁及其家里人（也都是修炼人）也长疥了，不是很严重，没多长时间就好了。万山那个四五岁的儿子也长了，而且还比较厉害，别人问他：你的手怎么了？他用不很清晰的口齿说：“大魔头咬的”。看到孩子那可怜的模样，心里着实难受。听说袁杰姑娘——一个小学生也长了。秋雯的孩子聪明是烂耳根，耳朵根部烂开了一个缝，流出水。孩子自己也不知怎么回事，后来秋雯发现了，告诉孩子发正念铲除邪恶的迫害，结果不知不觉就好了。

    那时长疥的不少同修皮肤都留下了疤痕，甚至至今还有。虽然疥疮早好了。


mra

(034)　步履姗姗

    修炼的事情，有些事当时想不明白，但是过后会明白的，但是有些事过去好长时间了也未必能想明白。

    那还是2002年的六月初，刚刚过完‘六一’吧，李玺接到了阿丽的传呼，于是赶紧回话。

    “喂，是我。”柔和的、略微拖着长腔的女中音。阿丽就是这样，为了避免在电话中说出姓名，一般和别人通话都是以此开头，因为都很熟悉了，所以完全能听得出来。

    她说家里有点事，最近不能来了，每日网上内容的问题请想其它办法解决吧。此前她每隔三四天送明慧、正见、新生的内容给李玺，李玺用来选择合适的内容排版什么的。其实阿丽也不是直接登陆大法网站，而是别人把下载好的加密邮件寄给她而已。

    阿丽不能提供了，李玺就到“大哥”那里取了两次，后来种种原因吧，就每隔三四天到B市尚靳那里取一次。为了方便、省钱，他每次去几乎都是赶早班的班车出发，到B市很早，尚靳还没有到办公室，所以李玺就先到高洁家坐坐，顺便带些材料给高洁，把一些自己编的真象材料啊，修炼体会和明慧消息什么的送给她，在内容上和他们地区的互相补充一下吧。因为大法网站的内容好象谁也难以看全，不能直接上网的受内容编排的限制看不全，能够直接上网的受时间的限制而看不全，但是大家都能及时的看到大法网站的内容，对跟上正法進程是非常必要的。

    “你们这里怎么样，大家做的积极吗？”

    “不行，能发的人很少，只有那两口子做的多，每天几十上百份的，其他人出来的少了”。高洁严肃的说。高洁说话办事都很严肃，过去在单位是个小领导，很有能力，她个子高高的。

    “大家没在一起交流交流吗？什么心障碍着哪？”

    “不行，就是怕，能接触的不多了，都不出来交流了。甚至看明慧也不那么积极了。”

    “是不是老太太怕心重呢？我们那里好像老太太比较顾虑的。”李玺说。

    “嗯，也不完全是这样，有的老年大法弟子做的还是特别好的。不但每天发材料，拿出来做真象的钱也很多的。”

    “自从看完师父的《北美巡回讲法》，大家反倒懈怠了。”李玺不解的说。

    “是，这段时间大家讲真象松懈了。怕心起来了。其实在这之前就已经懈怠多了。”

    “是啊，有时看着着急，什么想法的都有。”

    是的，在2002年春夏之交，周围的大法弟子在修炼上，在讲真象上是有那么个步履蹒跚的阶段。可能是对结束时间的执著造成的状态？还是邪恶打压升级带来的结果哪？总之是修炼不成熟的表现吧。

    那时到尚靳那里取软盘的还有阿明，有时李玺和他们约定一起见面，然后大家就交换一些信息啊、想法啊什么的。他们坐在休闲广场树荫下的长椅上，或者坐在礼堂后门僻静的台阶上。如果到了中午，尚靳就请他们吃饭，他们也不客气。

    那时阿明好象以装潢设计者的身份与一个买卖人合租一套住房，他与一个女大法弟子住小屋，买卖人住大屋。彼此互不往来。阿明趁着那段时间不很忙，充实了很多的电脑技术知识，因为他接触电脑很晚，比李玺还晚。但是他后来進步的很快，好像他在这方面有天赋一般，虽然他的文化不是很高。不过他的身体越来越瘦。

    没过多久，阿明他们就搬家了，不知为什么。

    可是，没过多久听说他们又搬家了，说是那位流离失所的女同修经常和家里电话联系被邪恶盯上了。他们搬家特别的费事，东西多，机器多，大包小包楼上楼下的。这些流离失所的同修，这些资料点的同修也真够难的，生活上的困难不算什么，邪恶迫害的压力非常的大，工作压力也很大，而其他同修往往只顾要东西、要东西的，其实把他们的修炼时间不知不觉挤没了。而他们自己起了执著，不能静心学法、发正念时，往往还意识不到。而矛盾的焦点常常是集中在他们这里，还有邪恶的迫害也常常重点针对这些大法弟子。

    为了带动周围的同修多做些讲真相的工作，李玺就找来卢姨一起打印资料，发给周围的同修。

    看到师父的《在2002年华盛顿DC法会上的讲法》，卢姨一边整理材料一边说，

    “我现在觉得，是救度世人的好机会。”

    后来不久，大家把讲真象的工作又做的有声有色了。


mra

(035)　迈个台阶

    其实有许多事情是大胆设想后，努力行动的结果。而有些事情是水到渠成带来的。李玺的手机上网就属于后者。

    在正法中，过去他从来没有敢想象自己能够上网的问题。但是有了电脑后，也曾经想到要上网。但是条件不具备，这个房东家没有入户的电话线。而手机上网只是听说而已，而且听说也只能是WAP上网，仅下载个铃声之类的。

    自从阿丽不再来了，他从此规律性的到尚靳那里取软盘看明慧，回来的时候经常带回一箱纸啊几瓶粉啊什么的。日复一日的，大半个夏天基本就是这么过去的。一天，他到尚靳那里取软盘，可是尚靳不在，怎么传呼也不回话，回延通的班车还早，于是来到高洁那里，在那里见到了一位大姐，当时她也是个正法工作中的骨干吧，比较活跃的。她说她们那里在用手机上网，而且效果很稳定，于是埋藏在李玺心头已久的愿望被勾了起来。马上，这位大姐就给介绍一位能用手机上网的兄弟 ——马万里。

    第二天，李玺就开始筹措资金买手机。在自己兄弟那里借来了2000元钱，很快手机就买来了。

    买手机的当天，是马万里给参谋的，当时他对李玺有戒备心里，所以很迟的到了约会地点，而且还带一位同修。刚刚接触的过程中，也是若即若离的，但是还是他们二位骑着摩托带着李玺，走东家串西家的帮助挑选的。当时马兄弟走路姿势总是拉巴着腿，很不自然，后来才知道，那是长疥的缘故，听说严重时都不能出屋。买完了手机，已经下午了，是他们二位请李玺吃了一顿饭，在一家的地下室饭馆，李玺很不好意思的。看得出他们正法工作很忙，从来往的电话中就可以判断出来。

    因为和马万里不熟悉，所以李玺也不怎么希望马兄弟到自己那里去，而马万里看样子也不愿意到李玺那里去，最后是他拿来了一张软盘，里面装着手机上网的设置方法。李玺就把软盘和手机一股脑的都给尚靳了，自己就只等尚靳研究明白后（贝青）受现成的了。

    大概是八月二十七日，李玺接到尚靳的传呼。一切办理完毕，包括一张上网的139全球通卡的GPRS功能已经开通。尚靳说是一位叫赵石的兄弟和他一起到电信大厅办理的，是从一位女士那里买来的二手卡。李玺在尚靳那里反复的学习着设置方法，因为他的是2000系统，而李玺的是98系统，路径上稍有差异，所以他们后来又到高洁那里利用她的电脑98系统又学习了一遍。最后尚靳在纸上记录下来步骤，李玺珍贵的带回。在回来之前，尚靳帮助在163网站上设立个邮箱。约定每天尚靳把大法网站内容放入邮箱。

    在正念的加持下，很快的设置成功，進到了邮箱。从此，李玺结束了频繁的B市之行。在时间上宽余了许多。

    后来，他请尚靳帮助联系了一位海外同修W，而W又给介绍了Z同修。在2003年春节尚靳回老家时，幸亏Z同修帮助寄给明慧内容。至今，李玺还和Z保持可靠的联系，有许多问题常常麻烦Z。

    在李玺刚刚能够上网的前几个月，根本没有使用防火墙，只听说过这个东西，具体怎么安装，起什么作用还不是很清楚，只知道它对安全有帮助。于是，每次上网时就发正念，心想：“我的功就是防火墙，护法神会帮助我防止邪恶攻击。”结果也没有感染什么病毒之类的。而现在技术比较懂了些，每次装电脑、上网什么的，离开防火墙心里好像缺少点什么似的。


mra

(036)　寂寞啊 寂寞

    能够自己上网了，实在是方便多了。但是，更加寂寞的生活随之开始了。

    李玺本来就不喜欢更多的交往，一来浪费彼此的时间，再者流离失所的身份吧，安全问题也是不能忽视的，所以什么特务打入啊等等，他是不往心里去的，因为自己从来不与不熟悉的人来往。而且资料点几乎不领些无关的同修来。但是关键时刻也不轻易动心。比方前后有八九位知道自己资料点的同修被邪恶抓捕，但是自己只是在法上保持正念，也没有草率搬家。首先是他相信同修，再者他想，假如哪个同修承受不住，当他想供出此地的时候，让他的记忆中都想不起地址在哪儿。因为没有偶然的事情，自己的资料点邪恶能否动得了，关键在于自己，只要自己心里平稳，正念在法上，一切是师父说了算。平时谨慎一些，更加符合人间这层法也就可以了。

    一个人的生活啊，单调、枯燥。特别时间一长，孤苦的寂寞包围着，而且是被钢筋混凝土的、没有任何生机的、变异的物质包围着，那个苦啊，上来焦虑劲儿，简直使人烦躁的似乎要爆炸，不想在屋里多停留一分钟。前后的高楼遮挡着视线，遮挡着阳光，窗外是永不消失的噪音、和四季一贯的尘土飞扬，下楼走一圈也还是百无聊奈，哪里也提不起兴致。个个陌生的面孔，人家自有喜忧。看看这儿、看看那儿，到处充满了铜臭，只要有人的地方，甚至只要有人活动过的地方就会嗅到浓浓的铜臭。哪里有放飞心灵的一隅蓝天，哪里有放松心情的一块芳草地啊？蓝天下、春风里，能够找块开阔而寂静的草坡，兴趣盎然的捅一捅蚂蚁窝的地方也没有。喧闹伴随着寂寞，寂寞中充满喧闹。整个儿是灵魂的孤苦。

    迫害在持续，心情在压抑。孤苦中伴着紧张。

    到公园！一样的孤闷无法排遣。

    那公园的树、公园的草，一样在人类的活动下，生活在桎酷中。被人类践踏，被人类栽培，被人类摆弄，为人类增添所谓的美。

    几十分钟走了一圈儿，孤苦压抑的心情缓解了几分。然后还是按部就班的排版、打印，学法、炼功、发正念。依旧是机械的重复着单调的生活。

    常常是早晨冲奶粉，泡饼干，就着咸菜；晚上是吃烧饼，喝奶粉，就着辣椒粘酱。典型的中西合璧的吃法。一锅的土豆炖白菜，吃上四五顿，搭配進去五六个糖烧饼，但每顿都吃饱饱的。一个人吃饭就是将就、对付。其实真正的苦不在吃的如何，关键就是寂寞。

    一天也说不了几句话，一个月也说不了几天话。佛靠思维传感的神通和打手印来沟通，而人主要靠语言来沟通，没有沟通的生活是非常苦的。

    思维闲暇的时候，就开始“研究”邻居。东边的邻居不走一个楼道不太了解，而且隔着厚墙，声音听不清楚，大概是一位爷爷，一个孙子，一个儿媳，其他人口就不太清楚了。应该还有一位奶奶和爸爸吧。孙子回来时，常常在楼下先叫喊，“爷 —— ，开门，我是××。”由于孩子说话不清，一直没有弄清这个孩子叫什么名，看样子是有一个七八岁的男孩。

    西边邻居比较清楚，因为走一个楼道。胖两口子和一个胖女孩，女孩上一年级，由于隔着的是薄墙，许多声音即使不是特意去听，都听得非常清楚。女孩大声朗诵“锄禾日当午，汗滴禾下土。”女孩学着老师的样子让妈妈“起立，坐下”，让妈妈“敲门，请進”。

    那位男主人晚上睡觉打呼噜的声音，有时如雷贯耳一般。而女主人脾气很不好，且多变、古怪。高兴时“儿子，儿子”的称呼着女儿。不高兴时破口大骂，甚至举手就打。每当此时，他几乎都心里自责，过去自己没有修炼之前，何尝不是如此啊。如此的教育方法，孩子都已经皮了，对一般程度的说教已经不怎么听了。

    李玺最想听到的是那个女孩的声音，因为听到她的声音，就能够联想起自己孩子这么大时那个说话的口气，那个幼稚的逻辑，和那拙笨的动作等等。只有用这种方法来享受天伦之乐了。

    楼上的邻居是一对年轻夫妇。

    那洁、巧凤刚刚来时，楼上的阳台晾着各色的尿布，预示着一个新的生命降临人间不久。

    而如今嘛，楼板常常发出‘咚咚’的一连串的长长的孩子的跑步声，可见孩子迈的步是多小，从这边跑到那边竟然好多步。好像孩子说话还不全。一天深夜，李玺突然醒来，听到年轻女人的焦躁而无奈的祈求的声音，“别哭了，行不行。你别哭了。”然后是抱着孩子在摇晃，从那断续的哼着的曲调可以判断。

    孩子还是持续不断的大声的哭着。咚咚的大声的脚步，接下来不太清楚的男女对话声，好像在找药什么的。

    “唉，自家孩子这么大时，何尝不是如此，而自己的爱人何尝不是发出同样的哀求，也是在深更半夜。多么的相似啊，原来大家都在 —— 重复着同样的故事。”李玺这样想着，又特意侧耳听了听。好长时间才入睡。

    这个楼上的少妇，脾气、耐性也不是很好，平时哄孩子，每当孩子哭时，就听她大声的嚷道：“闭嘴，闭嘴，你闭嘴。”孩子仍旧不闭嘴，径直的哭着，这孩子的脾气很驴。但是，好像少妇不打孩子。

    楼下是老两口，默默的生活，没什么声响，就是起床早。因为李玺起早炼功时，几乎每家都在黑着灯神游于梦乡中，而发现楼下的灯亮的很早。

    寂寞中，李玺多么希望能够与别人多说几句话啊，而小红每次来取“修炼体会”，“明慧消息”什么的，总是匆匆的就走，尽管李玺真诚的挽留。

    她好像在惩罚他一般。

    宿怨啊，宿怨。有时说说笑笑、亲亲热热的背后都隐藏着宿怨，相信很多人都身有体会。这些乱麻一样的乱渊缘不了结，怎么能成佛哪？


mra

(037)　惋惜不如挽救

    修炼啊，可是真难，难就难在迷中修。

    风雨夜啊，谁人能把脚下的路走到底？谁人能走出黑暗，迎来曙光，谁人才能功成圆满。但是，在此前谁也看不到路的尽头，谁也都是在心中憧憬光明，谁也都是凭着磐石般的信念、凭着摧毁万难的恒心、凭着海枯石烂的至诚，在跟随师父前行。

    破了迷就不是修炼哪。

    可是，不时出现掉队的，也是偶有发生。

    有些落伍者，背上的包袱沉重，已经身心俱疲，步履蹒跚，心念灰冷，经受不住持续的、似乎无休止的狂风暴雨，从而停止了脚下的步伐。而有些则是在妖魔烂鬼的淫威和诱骗下，用狡猾、肮脏、和极其不敬的心态来揣度师父，直接或变相的屈服于邪恶烂鬼，但是还在用虚伪和冠冕堂皇来粉饰自己灵魂的龌龊，这类人 ―― 就是邪悟者。

    许多大法弟子，对于那些邪悟者，往往首先升起痛恨之心，其次是怜悯惋惜之心，再其次是有慈悲挽救之心。

    ……

    顺手翻开手机日历，已经是2004年四月七日了。

    昨晚临睡之前，李玺给那洁发了个短信，嘱咐她和巧凤联系一下，时间紧迫啊，时机也成熟了，不能再托了。

    前不久，李玺打电话给巧凤，“喂，巧凤大夫吗？”

    “啊，是我，你是哪位？”

    原来巧凤开了个诊所，已经一年多了。

    那边传来熟悉的略带甜味的女孩声音，不热情也不饱满，似乎有些发蔫。

    “啊，是这么回事，我先给你念一段‘课文’吧。”

    于是，李玺端起准备好了的师父经文读了起来。

    “人修起来难，可是掉下去太易了，一关过不去，或太强的常人的执著放不下就可能走向反面，历史的教训太多了，掉下来时才知道后悔，可是晚了。——（《精進要旨》）－（《大法不可窃》）

    对方沉默一下。

    “噢，是李哥吧。你在哪里？”

    “我在哪以后再说，你小那姐说要见你，你也不和我们联系。”

    前几天，李玺和那洁去买打印机时，那洁说要找巧凤好好唠唠。

    巧凤急迫的说。

    “我也正想找小那姐哪，可是我联系不上她了，你把她手机号码告诉我吧。”她急迫的口气后面带着娇嗔。

    于是，李玺把号码告诉了她，然后说，“还记得我们那时在一起的时光吗？多么难忘啊。你小那姐说了，不和你唠个人生活问题，只唠工作、学习什么的。”

    巧凤就是因为个人感情问题过不去关掉下去的，所以，对于她的疮疤部分，不能去触及。

    “那好，我马上和小那姐联系。”

    说这话已经过去十几天了，现在李玺又想起了巧凤。青年男女恋爱，无可厚非，但是感情这东西确实会使人不理智，愈是放纵它，愈加一发不可收。对修炼人干扰就会很大，而且可能会被邪恶利用，成了修炼路上难以逾越的死关。巧凤啊，曾几何时，在正法的路上走得轰轰烈烈、威风凛凛。两次从邪恶的黑窝中正念闯出，容易吗？

    不能放弃我们的同修，我们是否有过史前的相约啊 ？ ——“三界险哪，三界烂。将来回家的路上啊，我们要互相提携！”

    说巧凤是属于被沉重的包袱压倒的，那彩霞就是另一类了，她是地道的邪悟者。

    具体怎么邪悟的就说不清了，反正明慧网上报道，她曾经助纣为虐，动手打坚定的大法弟子。

    那天晚上，李玺在公共电话亭给她打了个电话。开始她是放纵的笑声，那笑声很不严肃，然后是矢口否认曾经的做恶，在李玺的耐心提醒下，最后她说自己依然是‘大法弟子’，每天在读师父的《转法轮》。但是她说，不学师父后期的经文了。

    “为什么？”李玺急忙追问。

    “师父后来的经文是叫我们执著。”

    李玺无话可说。因为三言两语说不明白，邪悟的东西已经塞满了她的大脑。最后，李玺嘱咐她要坚持学法啊。

    她说，“修炼我是不能放下的。”

    是啊，不放弃修炼，她的本性不想放弃，但是她在修的是什么？

    还一位L同修，在2001年早春，邪悟者猖獗的时期，他几乎成了本地的邪悟者‘精英’。被邪恶操纵着到处推销邪悟理论。与邪恶把盏，与烂鬼相欢。最后，没有了利用价值，被邪恶烂鬼一脚踢回，送了个好大的人情 ―― 恢复工作。要说L先生还是年轻太嫩，几十年来，类似的把戏XX党玩弄了多少“想入非非”的灵魂，和抱着“美好向往”的生命。就是它们自己之间，也是信义全无、不择手段的。

    那是2001年暮春和初夏，李玺曾经三次到L家和单位，为的是让他的母亲跟上正法。为的是L能够早日醒悟。

    第一次，是李玺和那洁骑自行车去的，结果见到了L母亲，一位非常性情平和的良母。也见到了他弟弟，在修炼路上正在迷茫、彷徨的威武少年。李子树下，那洁与少年推心置腹的长谈；樱桃树旁，李玺再次品味了即摘即食的乐趣和决无污染的美味。

    临别时，少年的母亲和英俊少年都露出了发自心底的笑容。

    第二次，李玺和那洁是坐车去的，直奔L单位 ，因为已经知道他回来工作了。

    本来听说L 过去就很善言谈，这次见面证实了。他蛮有“信心”的谈“法理”，谈“善”。但是，谈吐中已经流露出对师父的不敬，甚至表示已经悟到了更高层次，可以另立门派了，与师父并驾齐驱。至此，李玺强压怒火，但还是耐心的与他交流，希望找到合适的契机逐步扭转其错误思想。但是，只要你的话一回到法上，他就遮过，甚至用这个宇宙中自有正负生命存在，暗示着修魔的也是该当的嘛。当他得知李玺只不过才修炼二年有余的时候，他自负的说，“你知道我《转法轮》背的多好吗？”

    他呀，真是态度和蔼，“善”的够劲。无论李玺怎么言语过激，他都“不动心”。依旧滔滔不绝。那时听说邪悟者都是以‘善’自居，大法弟子有时被邪悟理论激怒了，他们还是“和蔼”着，不光是L先生。所以那时不少邪悟者都当面指责大法弟子不够善。

    最后，李玺实在忍无可忍，临别时指着L加重语气说，“你是个叛徒！”

    终于，L无言了。但还是若无其事的把他们送上车。

    回来后。那洁一边装材料一边指责李玺不够慈善，没有觉者风范。李玺心里这个憋屈呀。只能说：“你为什么不能马上识破他的邪悟逻辑呀，顺着听下去不对呀，危险哪。”

    其实，后来一年左右吧，L终于醒悟了，也曾经出去发真象材料了。但是自命不凡的心还是不小，李玺后来的一次见面中感觉到了。

    第三次，李玺是自己到L家的，还是2001年的初夏。没有见到L，但是他母亲修炼状态好多了。去时，在下车后的漫长路上，太阳的炙烤下，李玺利用掌上读背诵经文，“博大”就是那次背会的。回来的路上，在到达车站之前，他在路边抓了个火蝈蝈（红色的）放在手里，一边走一边欣赏它，一边追忆往昔儿时的美好时光。最后，还是把它放生了。

    那漫漫古道，那炎炎的烈日，那绿绿的庄稼，那片宁静，那份安详，还有那 — 心中的正念 ……


mra

(038)　你不是骗我吧?

    这两天秋雯学法的时候，一直在按师父的讲法，在修改《转法轮》里的某些字。开始的时候不适应，头脑中看進法的时候，就发现不了要改的字，注意要修改的字时，就学不進去法。心里很烦，想这得什么时候能改完哪？师父整理大法的时候一次到位多好。这个念头一出来，感觉不对劲儿，是对师父的不敬，于是又把这个念头消灭掉。学法不能图進度，这个修改的过程，同样是个修炼的过程。因此慢慢的看、认真的改，学的特别细致，胸内有阵阵的憋闷感，是身体深层的反应，也许是自己世界的变异在归正。两讲下来，发现学法的效率与以前大不一样，好像学法的方式有了变化，思想能够随着那些字的修改而更加集中了，好像许多思想业力被清理掉了一样。心想，师尊为度我们，真是用心良苦啊。今后的整个修炼应该又進入了一个新的境界。到现在，《转法轮》已经改完一遍了，现在正改第二遍，因为还有落下的。

    冷冷的春风，吹着光秃秃的世界，郊外的田野里，零零星星的、挖野菜的老者，在低头踯躅。寒流暖流交替着，春天在不知不觉中逼進。大自然年年如此，岁岁这般，人们已经习以为常，只顾忙着挣钱，谁还有闲心仰望蓝天白云，谁还有工夫观察季节变化。留心一眼天气预报，那是为了每日的打扮美丽动人，而又能够避免感冒。什么四时更迭，五行互化，那些老掉牙的东西，哪是现代的聪明人研究的范畴啊。大把的花钱多潇洒；疯狂的购物多快乐；电脑里面其乐融融；飞机旅行神仙境界。咳，古人哪，净玩儿些之乎者也虚无飘渺的东西，荒废生命一般。康熙字典里早有“效率”一词，那龙的传人今天早就移民冥王星了。

    李玺这次来秋雯这里，又是特意带来了几个故事。他来时，聪明还没放学。和秋雯唠了一会儿修炼的事，话题又转到孩子身上。李玺说，

    “我发现我那儿子这个年龄，好像小牙狗似的。”

    “什么意思？”秋雯吃惊的问。

    “那个半大牙狗，出了门一抬后腿一泡尿，一抬后腿一泡尿，什么墙根下呀，大树根呀，到处留下它的痕迹。不有人说那是做标记嘛。”

    “是啊，怎么了，怎么能和你儿子联系起来哪？”

    “我那个孩子呀，到处签名。什么墙上的风景画下，什么这个本子，那个书的，里外都是他的签名。甚至小刀上，格尺上，等等等等，都是他的名字。这个使我联想到了那个小牙狗。”李玺带着不那么严肃的玩笑的神态说。

    “咳，你也真是，哪能这么形容哪。不对劲儿。”秋雯也被逗乐了。

    说话间，聪明回来了。

    问好之后，放下书包，自然是听故事了。

    李玺正儿八经的开始了。

    ……

    第一个故事是，“不言放弃”。

    什么意思哪，就是哪怕剩下最后一眨眼的机会，都不放过，都不承认邪恶的迫害，最终就是柳暗花明。

    那是2001年7月29日，如果我没有记错的话，就是这个日期。大概是中午吧，我到音响市场买磁带一箱100盘，拎着到火车站。在路上，对一些花枝招展、坦胸露乳的阿姨就多看了几眼。

    说到这，聪明抿嘴乐了。

    咱们有什么说什么，修炼人嘛。不好那一面不能掩盖。你可不能跟我学啊。李玺一副严肃的表情后面藏着一丝笑意，显然也有逗孩子的意思。于是接着说。

    可能是昨晚没有睡好吧，脑袋昏昏的，思想比较乱。快到火车站时，我意识到自己此时的思想不对头，于是清理那些不好的心。拎着磁带来到检票口，每次把磁带放到扫描机上也都没什么，这次我就有点起高调。我想，不让他们看见磁带箱子，我直接拎过去。可是到跟前还是被看见了，于是叫我把箱子放在扫描机上走一下。箱子顺利的通过了，我正准备拎着继续走时，旁边来一个稍微胖的着装的家伙，拦住了我问，箱子里什么东西。我说是磁带。

    “干什么用？”他接着问。

    “给学生录制教材。”

    “带身份证没有？”

    “没有。”

    “工作证哪？”

    “也没带。”

    说话间，他抠开箱子角看了看。接着说。

    “把兜子拿来。”他指着我背上的皮包。

    无奈，我摘下兜子递了过去，心里紧张起来。因为兜子里有一篇师父的经文，还有一张真象传单。好像还有一点大法的东西，记不清了。

    他一个拉锁一个拉锁的拉开，检查每个隔层。我的心愈加紧张，后来几乎就是想，“完了，完了，马上就完了。”因为很快就要翻到最后有“东西”的那个隔层了。其实心里有些放赖了，也就是站在法上讲是默认了邪恶的迫害。紧张的心情下，血在往上涌。突然，我想，“不行，镇静下来，发正念铲除邪恶”。

    于是，瞬间压制自己的紧张心理，默念正法口诀，“法正乾坤，邪恶全灭；法正天地，现世现报。”

    结果，口诀还没有念完，他就把兜子递了过来，最后的一个夹层不拉了。其实，“东西”就在那个夹层里没有遮拦的放着。

    前后只差一秒钟！

    那天回到住处，心里实在后怕。工作先停下来，认认真真的学法吧。讲给那洁和巧凤，她们也都为我高兴，但是也说太危险了。

    后来总结，任何情况下，都不能默认邪恶的迫害，哪怕剩下一眨眼的机会也要抓住，师父就会给你作主。《转法轮》中师父讲的那个手腕被划了一下就死去的那个人，就是很好的例子。为什么他死了？因为他自己放弃了生命。本来是个假相，最后演变成事实，就是他承认了那一切。

    第二个故事是，“一分四十秒”。

    聪明听得入了谜，咧着嘴，眼睛直直的看着前方，半天眨一下眼。

    还是2001年夏天。那天上午我们刮完了材料，于是中午我装好了满满的一大兜子，骑自行车背着送给你黄姨家。到了她家，家长都不在，只有孩子在家。一个四五年级的孩子，一问，原来你黄姨到外地发真象去了。

    不知为什么，那天我一到她家就感到紧张，直劲的看大门。每次去她家都不这样，而且每次去一般都坐一会儿再走。

    因为心里发毛，于是我催那孩子说，你赶紧把东西放好吧。

    孩子拎着兜子，来到了院子的下屋，一个装杂物的下屋。孩子猫着腰把东西放在了木堆上，然后盖好，把兜子给我倒了出来，递给了站在一旁的我。

    我背上兜子骑着车子就出来了。拐过不长的街角，大概又走了不到100米，一个邪恶警车从身边错过。当时没有多想，只是发正念铲除其背后的邪恶。

    第二天，听说你黄姨家被邪恶抄了，因为在外地她被邪恶钻空子了。一打听，就是在我走后不久，孩子刚刚到屋坐下时，邪恶赶到的。但是邪恶徒劳一场，什么都没有得到。只是把孩子吓的够呛。

    前后不足二分钟！

    “怎么知道是一分四十秒哪？”聪明不解的问。

    “为了精彩嘛，为了故事的精彩”。李玺微笑着回答。

    第三个故事，是“天底下最优秀的耗子”。

    听到这里，聪明那嘴咧的更大了，眼皮眨的更慢了。

    那还是2002年夏天吧，我在你尚靳叔叔那里听到这么一个故事。说是一天晚上，一位大法弟子去挂条幅，一路的挂着，都很顺利。这时，他来到了一条电线下，把一头拴有重物的，一头系着条幅的细线刚刚甩过电线，重物（螺丝母）落下来，他要过去捡起螺丝母拉线时，一辆警车来了，通亮的灯光扫过来，于是他立即猫腰躲到了周围的灌木丛后。

    一会儿，停着的那辆警车开走了，看来它们没有发现他，于是，他继续准备拉那根线，把条幅拉到电线上。可是回到刚才的地点，怎么也找不到螺丝帽了，怪事！自己走出不远，根本没有人来此，怎么能没了哪？左找右找，抬眼一看，惊呆了！

    怎么，原来一只耗子，咬住线在跑，而条幅在慢慢升起。系着螺丝帽的线被耗子咬断了，螺丝帽丢在一旁。

    “为法而来的生命啊，岂止大法弟子。”

    “耗子啊，你是位最优秀的耗子！”

    他的眼睛几乎湿润了。

    聪明瞪着眼睛听呆了。半天李玺不出声，孩子才缓过神来说，

    “讲啊。”

    “今天的故事讲完了。”

    “啊，太精彩了。”

    聪明长舒了一口气，直起了身子，突然象猛醒一样的，“你不是在骗我吧”？

    李玺严肃的看着孩子，半天才说，“正法故事岂能乱编，这些是要留给宇宙历史的”。

    聪明到卫生间去了，李玺若有所思的。

    “和孩子要严肃啊，大法弟子的一言一行在影响着周围的一切。”


mra

(039)　相约复活节

    其实，对于许多的中国人，并不了解复活节。以致不知道具体是哪一天，只是朦胧的意识到大概与耶稣基督有关。

    这天李玺是在亲属家住的，昨晚唠嗑到半夜十二点多。早晨又不到四点起来打坐。然后五、六、七点钟发正念，因为是星期天，所以早晨是三发正念。每次发正念间隙，躺下再睡一会儿，也是为了不打搅其他人。但是心里不免有一点偷懒的成分，修炼就是难啊，谁能勇猛精進的一修到底，没有一丝的彷徨、懈怠的时候，那简直太了不起。

    关于“四朵奇葩”的那篇文章不能再等了，应该尽快的完成，也是对读者的负责，更是对法的负责。但是不掌握具体的材料又不能乱来。而袁杰正法工作安排的很紧，她打字又蹩脚，所以一直没有整理好有关自己的正法经历。他们沟通了一下，认为还是当面谈吧，同时也可以交流一些其它情况。

    于是，这天早饭过后，李玺下楼就挂传呼给袁杰，电话里约定半小时后在纪念碑下见面。

    暖暖的阳光照下来，很是惬意，虽然微微的风儿还带着一丝冷感。周日的城镇街道，必然是人流如织，多少年来中国就是这样，大家已经习以为常。不像七十年代初，中国人口刚刚突破七亿时，农村进城回来的人，形容城里的百货店的‘繁华’时说，“那人那个多呀，就像蚂蚁翻蛋似的。”现在已经到处是‘蚂蚁翻蛋了’，所以大家已经不以为然了，也早就没有这词了。

    许多到过国外的人回来都说，那里的商店、街道都冷冷清清的，人很少。不理解的人会错以为他们的经济是多么的萧条哪，其实是人口少的原故。‘蚂蚁翻蛋’的景象，大概只有印度可以与中国媲美了，也许他们那里的街道会更加拥挤，因为他们的牛是特权阶层，走到哪里都是漫不经心的一路绿灯、一路避让。

    李玺先到的，东张西望的扫视着，累得眼睛有些难受，干脆还是不看了，静心等待吧。

    今天他的状态不是很好，头脑略微发晕，心里有些乱、消沉，主要是家里方面出现的一些矛盾造成的。老婆为了发展，一心要到外地谋生计，孩子的学业啊、集资楼啊等等许多方面都不好处理。更刺激人的是，那个孩子他姨甚至远隔千里的嘱咐孩子，‘小心点你爸，别让他把你们娘俩杀了’。邪恶的谎言下真的就要毁掉这些头脑固执的家伙了，怎么和他们讲真相，他们就是不听，春节时孩子刚刚解释天安门自焚伪案，他姨就扬起手来给打住了，‘你别说，法轮功那就是x的’。

    其实，对于老婆工作的问题，李玺也是有些顾虑。一来自己会更加无依无靠，孤苦寂寞，因为见他们一面会更不容易；再者，中国这个社会好人是很难有所谓的‘发展’的。男人要出卖灵魂、出卖尊严、出卖人格、还要成捆成捆的送钱，才能为‘事业’铺就道路。而女人哪，虽然可能免于送钱，但是往往要多出卖一样东西，那就是 — 肉体。

    所以，虽然知道修炼人干什么要随其自然，但是，李玺原则上是不同意她到外地工作的。不过，自从李玺失去工作，在家里说话也远不比从前，许多的事情人家自作主张，这方面他也是比较恼火的。

    大概十一点多，袁杰才到。按预期计划，他们要到一个地方确认一下某个邪恶之徒的住处，以便更加有的放矢的揭露邪恶，清除邪恶。

    人嘛，往往都是触景生情的。在去年这个时候，袁杰到延通和李玺一起工作、生活过一段时间，前后大约四十几天。后来五一过后,‘萨斯’闹的很厉害，她就以路途不方便为由，回去了。可是，今天的见面，李玺并没有些许往日记忆的泛起。可能因为心里不那么舒畅的缘故吧。

    一路上，袁杰谈着自己几次正法活动的梗概，李玺听着深感钦佩。大法弟子正法历程中，实在是许许多多的感人事迹不为人所知啊。就光袁杰自己的正法故事，都完全可以写一部精彩的中篇了，太了不起了！以致自己不敢相信能否把‘四朵奇葩’的最后一篇写好。因为一来篇幅有限，再者是心里活动的描写不会更加贴切，而修炼人的一切所为，特别是心里活动更为重要。

    “最近和小红联系了吗？”

    “她前两天从这里走的，还在整理电话号码哪”。袁杰答道。

    “效率低了点。”李玺说。

    其实爱说别人毛病的本身就是李玺自己的毛病。自己也意识到了，可是修起来很难的。

    “你们现在缺钱吗？用不用我拿点？”李玺问。

    “不缺，最近刚刚买了十箱纸放在别的点了。而且其它耗材也买来不少。”她答道。

    “那个人生活哪？”李玺问。他知道袁杰几年没上班了。而且丈夫的工资不高，孩子还要上学。

    “也不缺。我姐和我爸他们近来帮助我们不少”。

    “那天的传呼是号码搞错了？”李玺接着问。

    “我也不知为什么，照着写的，结果就写错了。”袁杰拿出传呼，把背面的号码标识递过来给他看。

    “那天好紧张啊，我赶紧通知小红、笑脸帮助发正念。后来笑脸说你的周围确实有些黑物质，也许你并没有感到。”李玺说。

    “我感到他说得不见得对，看的东西也许是随心而化哪。其实那时我正在好好的学法哪。”袁杰不以为然的说。看得出，她对笑脸不是十分满意，上次见面提起他时，她略微带有不平。什么原因呢？其实他俩并没有任何冲突，来往都是很少的，也许象笑脸说的，若干世前，笑脸当强盗时抢过人家东西的缘故？渊怨能够延续这么久吗？有时李玺背地里想。

    “我不这样认为。我们的修炼是要以法为师，这点自己一定要把握好。但是，能够看到另外空间的同修说的话，也不见得不准。参考着听也未尝不可。”

    “你有些固执，对别人的意见不是特别冷静的对待”。李玺接着说道。

    袁杰没有吱声，看来她在反思。前不久李玺把这点指给她，好几天她都没有回信。那时可能她的心在不平，李玺揣测。

    事情是这样，半个月前，那天下午李玺准备到袁杰那里去，帮她处理一下手机的问题，然后时间允许的话再教一下她系统‘高司’——镜像的技术。先传呼她两三遍都没有反应。他打算直接去，但是走到电话亭旁，心想再挂个传呼吧。于是又传一遍，不一会回话的是个小伙子，口气很冲，“你是哪里？谁挂传呼了？”

    李玺急忙把话遮过去了。

    放下电话他心里有些紧张，“也许事情不妙。”于是，他来到另一个电话旁赶紧通知小红，‘别再和她联系，并发正念帮助她，不管现在情况到底如何，直到她有确切消息为止’。在街上走了一会儿，他又联系笑脸，也请他来帮助袁杰。笑脸说好像问题不大，但是袁杰的周围确实邪恶比较多，她自己的空间场也不十分清亮，也许她自己还没有意识到，咱们尽量帮她吧。

    事后李玺给袁杰发信，几天后她才回信，原来虚惊一场。

    信里袁杰说，‘这个事情我不知道，发生在你身上，你应该找自己’。看样子她非但不领情，还有埋怨的口气。

    李玺可是不这么悟。首先事情是发生在自己这里，自己是要修去怕心，修去顾虑心。但是，任何事情都不是偶然的，也许师父就安排在她还不知道的时候，大家帮助她清理了周围的邪恶哪。不要听到把自己和邪恶联系起来就反感，这本身就是一颗心。

    其实，李玺最担心的就是袁杰把工作安排的太紧张，忽视了静心学法、修炼。在这方面过去资料点的同修教训太大了，都是血的教训，必须记取。什么一边工作一边听师父讲法录音哪，都是效果不好的，静心学法是关键哪！

    所以这次见面，李玺还是反复嘱咐她一定要学好法，这样才能心情平稳，工作顺利，正念也强。看来她还是能够往心里去了。上几次的通信，李玺发现她话语比较乱，说时间紧，还强调‘一个人在顶几个人’等等，李玺认为她有执著了，突出强调‘一个人顶几个人’的背后，可能就藏着心。就是这样，修炼中他发现，修炼人有时自己有执著自己还意识不到，所以别人的话尽量冷静考虑，再者就是静下来好好找找自己，为什么心里起疙瘩。

    终于，他们确认，那个没有人性的家伙就住在这个小区。李玺说自己回去上网查找它的劣迹，发给袁杰。然后再请其他同修帮忙，把真相材料发下来，让它的邻居、朋友看看这个披着人皮的家伙是什么货色。正法中清除的就是类似的败类。

    那天他们走了很远的路，也谈了很多。但是他们不知道，那个明媚的天，就是复活节。第二天看大纪元，知道师父于复活节在纽约讲法了。后来明慧网作了更加详尽的报道。师父提到迫害已经越来越难维持。……强加给法轮功学员的迫害都要补偿。师父还说：今天是复活节，是神的复活。借助今天的大好日子，学员真正的自己神的一面也复活。

    是啊，这个看似平凡的一天，万万千千的大法弟子，在正法的路上在继续勇猛精進。但是从此，这些最伟大的修炼者的神的一面也复活。


mra

(040)　母亲

    关于母亲的话题，有些不好下笔，因为古今中外写母亲的太多了，甚至有些文章太感人了。有刻画得细致入微的；有生活氛围浓厚的；有赞美无私奉献的；有歌颂母爱温暖的，等等等等。

    可能人类有了文明开始，就在世代歌颂母亲。

    在大法弟子正法的路上，母亲的字眼同样在伴随着，这个伟大时代的伟大的人。很多大法弟子的背后，都有一位平凡母亲的身影；许多感人的正法故事后面，都凝结了伟大母亲的无尽牵挂。而许许多多的正法篇章，就是身为母亲的大法弟子所谱写。母亲啊，在宇宙正法史上，同样是值得歌颂的字眼。还有许多，身为人妻，身为人母的伟大女性，虽然没有走入正法修炼中来，却也在默默的支持着大法弟子。

    那还是2000年初冬，董嫱开车准备送机器到延通，程明说要先取一件衣服再走。于是董嫱开车拉他来到郊外W镇他妈妈家，那天很冷，又是傍晚时分，刚刚下过雪的路面很滑，车流拥挤。好不容易来到W镇，程明跳下车进屋了，董嫱在车上等着。不一会儿，程明急匆匆的出来了，他妈妈也紧紧的尾追出来，好像在不停的嘱咐着什么，快到大门口了，程明略微不耐烦的催她快回去吧，都知道了，大冷的天儿。老太太还是径直的跟着，好像没有听到似的。天已经黑了，离得还比较远，董嫱没有看清他妈的面庞，车已经启动了。老太太还是依惜的站在大门外，冷风吹散了她的头发，略微驼背的、瘦小的身影伫立在寒风中。

    “老太太也修，就是有点磨叨。”程明似乎有点不好意思的说。

    后来流离失所中，李锦茗常叨咕，婆婆常常送来素馅饺子，焖好的肘子什么的。可怜老太太的拳拳之心。

    在后来的一次接触中，董嫱发现了一个伟大母亲的博大胸怀，和一颗闪光的金子般的心。

    那是在玉祥家，程明已经被邪恶非法判刑，老母是来看望他的，结果没有见到。把一瓶炸酱，一瓶咸菜放在玉祥这里，嘱咐他有时间给送进去。好像那里面还有包藏好的经文。老太太稍微驼背，身材不高、略瘦，目光炯炯有神，说话慢条斯理。没有太多的观念，事事用法对照。

    当时，老太太的三位亲人都因为修炼大法而被非法关進大牢。老太太每个月都奔波于各个魔窟看望亲人，鼓励他们坚定修炼，不要放弃，不要向邪恶妥协。她没有眼泪，语调刚强，话语朴实，头脑清醒。尊敬师父，坚定大法的心象金子一样闪光。她说每天凌晨三点多一点起床炼功，学法抓的很紧。自己没有悲伤，而只有坚定。如果被常人心所羁绊，那目前自己都没法活了，无论是在经济上还是在亲情上，都承受着令人难以想象的压力。邪恶狱警给设置障碍，她不卑不亢的讲真象，有时在监牢外面一等就是大半天，烈日下不厌其烦的把真象讲给探望普通犯人的家属。对于有些常人抱着蔑视、厌烦的态度，她也并不计较，而是正视他们，严肃并慈悲的告诉他们善恶必报的天理，告诉他们大法弟子是无辜的，是冤枉的，而且是无私的，最终必将得到昭雪。往往他们最后都被感动或被震慑。

    董嫱简直不敢相信，眼前的就是那位当年黄昏里，伫立在寒风中的瘦小的老人吗？原来她是那么的坚毅、挺拔、豁达而无私，而她并不磨叨。

    ……

    好像是去年的初夏，明慧网上又报道了大法弟子妍在那个邪恶魔窟遭受折磨的消息。李玺的心又一次被牵挂。

    那是2001年春，在延通那洁的姐姐家，李玺意外的见到了一起在北京正法的一位叫旭的女孩，她和风一起来的，而风那时还在念大学。大家很开心，于是李玺请客到饭店。

    路上，那洁提起一起在监狱绝食的妍，而旭也认识妍。于是大家更高兴了，妍被电话找来，大家一起吃饭。饭后，送走了旭和风，那洁说要送妍回家，也好认认门，今后联系方便，因为妍被家里看的紧，一般妍的电话家里人不给传达的。

    那么李玺也陪着吧。于是走啊走，走了很远。拐过几个胡同，在一个胡同口，妍指着一颗大杨树说，那树的下面就是我家，你们去找我时，就说是我的同学好啦。她表示，过一段时间自己也要出来继续做正法工作。于是，他们告辞了。

    那洁说，妍很倔犟，说话很直，而说的话一定兑现，平时不怎么爱说。

    后来，妍离开家到了B市，与其他同修一起做正法工作，但是出来的时候和家里说要继续学习深造的。因为她大学没有毕业就被学校给退学了，因为她到北京正法去了。

    从此，妍一次都没有回家，据说想家时偷偷抹眼泪。即使回延通也不到家，怕家里人不理解自己的所为，把自己看住。

    大概是2002年的夏季，听说妍和几位同修被邪恶抓捕了，后来听说被送进了那个臭名昭著的黑窝，吃了不少苦。李玺，那洁等等同修都为她们的处境而心情沉痛。

    不知为什么，李玺总是对她父母有缕缕的牵挂之情。一次在附近路过，他特意到她家那个小买卖门市转了一圈，他故意打听妍，她的家人脸上露出不易察觉的尴尬的苦涩，嘴里吱唔着什么。他们以为李玺是妍的同学。

    2003年的暮春，李玺路过那棵大杨树附近，又一次推开她家的店铺，她妈妈一人在家。略显憔悴、焦虑的面庞，头发有些零乱。妍长的象她母亲。李玺又问起妍，她妈妈还是不再说什么。李玺直截了当的告诉她，你有一个了不起的女儿，你应该为她骄傲！看得出，母亲的心被打动了，脸上有些生动了。唉叹道，

    “这有什么用啊，孩子的青春被践踏了，今后出路在哪呀？”母亲无奈的叹息，然后接着道。

    “我那个孩子，我最了解，是个好人哪。难找的好人哪，诚实、正直、朴实，能吃苦，她过去说过，将来考研究生的，唉 ——。”一边说着，母亲一边漠然的望着窗外，一副沉重的表情。

    李玺安慰着，怀着敬意安慰着，安慰着那颗受伤的母亲的心。

    是啊，风华正茂，品学兼优的女儿，却因为做好人，有信仰，就被邪恶流氓集团残酷的迫害，关进大牢。

    母亲的心啊在流血。

    是啊，还有那么多的母亲值得称道，李玺的母亲，小红的母亲，笑脸的母亲，阿明的母亲，等等等等，她们有的是同样遭受邪恶压力的修炼者，同时又为自己的孩子而揪心。不同情况时，她们几乎是在承受双倍的压力！

    母亲那柔软的肩膀啊，能担起泰山，担起宇宙，担起乾坤。


mra

(041)　四朵奇葩（之四）

    孤菊隐在南山下

    说来也巧，李玺准备写此文之前，也打算以菊花来命题。但是具体题目一直犹豫。那天，突然看到聪明写的一首诗贴在墙上，诗的题目叫“花命”，内容是：莲君出淤而不染，牡丹之金万代传；孤菊隐在南山下，红梅香自傲骨寒。和自己写的四朵奇葩中的三朵巧合，古时的童谣常常道破天机，那么今天的童言何不可以一用，况且是大法小弟子的童谣哪。于是，干脆就以“孤菊隐在南山下”来命题吧。

    袁杰比李玺年长，所以应该称呼袁姐才对。那还是2001年的下半年，小红和李玺一起做资料时，经常说袁姐、袁姐的，特别她在学袁杰的孩子袁杨阳说话时，声音惟妙惟肖的，而且语句结构都是孩子的思维逻辑，很逼真，所以给李玺的印象特别深。那时小红经常到袁杰那里拿回一些漂亮的大法真象卡片和印制清晰的内容丰富的大法资料等等，周围的同修很爱看。

    第一次见袁杰，是李玺和小红去B市买纸那次，那是2001年12月末，大概是12月28日。那时在袁杰她们那个小区，比如楼道啊、告示牌啊等等地方，都喷了大法标语，字迹美观而醒目，小红指着说，“这都是袁姐和杨阳做的”。

    “是吗？做的真好。”

    那时袁杰还没有流离失所，只是早已经被停止了工作。每天忙完家务，就是做正法工作，联络同修，传递资料，发放资料啊等等。屋里摆的里外都是大法资料，桌子上、床上、抽屉里、柜里等等。

    在那不久，听说她在A地发真象时被非法抓捕了，于是他们发正念时经常帮助她，目地是帮助她能够逃出魔窟。在那之前被抓的还有冯姐爱人老张，好长时间李玺发正念时同时帮助他们两位。后来的不久，听说袁杰成功的逃脱，而老张被送到了劳教所。一块石头总算落了地。

    可是，没过多久，听说袁杰又被邪恶钻空子了，于是大家接着发正念吧。很快听说她又是正念走脱，而且这次连兜子和手机都拿回来了。

    “她正念真强啊。”

    “那当然，就是正念强，就是不配合邪恶。”小红不无自豪的口气。

    光阴似箭，转眼是2003年春天了。大概是三月十八日吧，李玺准备去起票回家，小红来传呼说，“可能这两天袁姐要来，你先别走”。于是，隔一天袁杰就到了。

    袁杰这次到延通是准备多呆些时日的。原来她们那里几个资料点都被邪恶破坏了，身边不少同修被非法抓捕，她已经是心不那么稳了，而自己的上网、排版、打印的技术还不是很成熟，提供底版的同修或被抓捕、或联系不上了。所以，他准备先调整一段时间，要好好学法。用她的话说，“身体已经冻透了，需要彻底暖和一下了”。

    交流中得知，她们那里的资料点同修正法工作安排的太满了，学法、炼功的时间几乎挤没了，发正念的效果也不是很好，甚至有同修在发正念时打盹。可惜呀，可惜，那些平时看似正法中的“精英”，实际的修炼中并不算精進。由于修炼跟不上，自然矛盾就突出，许多的想法都慢慢的落到人的思维状态中来了，破除邪恶的迫害，成了一种侦探和反侦探的人的关系，而不是正神对着小鬼的关系了。这次邪恶大面积的对资料点的破坏，损失巨大，实在值得反思。

    袁杰做菜还是不错的，她一来，李玺的生活有些生机了。吃饭时摆好桌子，凉的、热的，干的、稀的，炒菜、咸菜什么的，总是尽量想办法可口一些。而且也不那么寂寞单调了，有时一起学法，一起发正念，一起上街转转。这时感到流离失所的生活，也不总是那么沉重、苦涩、惊悸、灰暗，有时也会透進一缕清新空气，撒下一抹温暖阳光，放飞一下苦闷的心情。

    袁杰在抓紧学法，李玺按部就班的工作，小红时常来看看。可是，一个新的名词不断敲击着耳膜，那就是 －－‘萨斯’，开始大家还不以为然。

    袁杰经过调整状态，很快的正念逐步强大了。于是她开始惦记那些因为资料点被破坏而看不到明慧的同修。怎么办？还是得联系他们，送东西给他们。记得第一次去B市送东西时，袁杰带路，李玺相随，而十几米的身后，笑脸在助阵。大家一路发着正念，一路斩妖除魔，无论在汽车站，在橱窗旁，在街头巷尾，他们都保持正念，不时的背诵师父的法，当然是一路畅通无阻了。

    后来李玺又陪袁杰去了一次，从此袁杰就自己独自行踪了，她的心态基本稳定了，修好的神的那一面不那么再被人心抑制了。可是，很快“”萨斯“”风潮自南向北席卷过来，于是，世人惊恐着、议论着，而社会上到处在消毒，到处都有酸不溜球的味道，无论是汽车上，楼道中，商店里。而药店的“”板蓝根“”脱销了，大街上戴口罩时髦了。于是xx党又拿出“二十拳”的老套路，满大街的口号，村头巷尾的标语，什么“战胜非典”，“抗击非典”，“大获全胜”，“全民动员”，“保卫家园”等等。社会上移动的人群忽多忽少的，而在移动的起点往往是排队测量体温，填表登记，人们感到惊恐不安，感到特别不便。

    本来袁杰、李玺商议“五一”过后如何安排的，可是这个“五一”把人心过散了，过了“五一”袁杰一个传呼过来，说不来了，因为“非典”如何不便等等。其实李玺明白，这只不过是托词而已，因为她已经又胆子大了，能够独来独往了。于是，李玺的生活象被“闪”了一下，突然重新陷入了孤独寂寞之中，一段时间心情更加难受，这难受的里面还夹杂着没修去的怨恨的成分。待恢复过来后，他对小红说，“今后你们谁也别来了，今天你闪我一下，明天他闪我一下，可不能再让你们闪着玩儿了，虽然寂寞，但是我需要平静。”而小红哪，非但不安慰几句，看样子还有些想法，那意思是：我走时你都没有那么难受，是不是自己和李哥处的不够瓷器呀？这些个人心哪，都是造成矛盾的祸根，都是障碍慈悲的顽结。

    是的，袁杰的正念又强大了，袁杰修成的那一面又精神起来了，袁杰又可以象神一样，在邪恶布下的乱阵中去挥剑斩魔、纵横自如，尽显觉者的风姿了。

    袁杰得法比较早吧，袁杰对师父的敬，对大法的尊那是没比的。

    1999年的7月，大法刚刚遭到迫害，他们三人就起身前往北京上访。途中邪恶盘查的非常厉害，无论是汽车还是火车，都是三番五次的盘问行人。他们看到这架式，于是在河北就下了火车，改乘汽车，可是汽车也不稳妥，行進的途中随时都会被截住盘查，他们在躲过一个又一个盘查后，快接近北京的时候，决定下汽车另想办法。于是，他们共花100元在修理自行车的老头那里买了三台旧自行车，蹬了几乎一天的自行车来到了天安门，当时下来时几乎不会走路了，大腿的内侧都磨出泡了。

    由于思想的犹豫，局势的混乱等等原因，她和小白及另外一同修此次没有很好的完成進京护法的使命，在迷茫中糊里糊涂的回来了。

    袁杰第二次进京护法是九月份。到北京后，在一位北京同修安排的住处集体学法，那里有全国各地来的同修很多，大家用不同的口音，交流着修炼同一部大法的体会，不断的纯净自己的心灵，加强自己的正念，讨论着在人间助师护法的神圣。终于，他们在十月二日吧，一起走向了天安门，助师正法。

    袁杰被邪恶押回当地，在监狱关押了不到十天，被单位给接了回来，继续上班。

    她第三次進京正法是2000年早春，这次被邪恶抓回关押了四十多天。好像从此就失去了工作。

    2000年11月时，看到身边不少同修对進京正法一直犹豫，不能果断的走出人来，于是她决定和这些同修再一次進京正法。由于她正念强，心纯正，在天安门打横幅结束，邪恶并没有过来抓捕她，而是奔其他大法弟子扑去了，因此这次她顺利的返回了。

    就是这样，在助师正法的路上，她从来没有停下脚步。发放真象传单，她一个人做的顶几个人，多的时候，听说每天发放几百上千份的。

    在前面提到的后来的两次被邪恶非法抓捕中，她就记住师父说的话，在任何环境都不配合邪恶的要求、命令和指使。坚信自己无罪，不报姓名，绝食抵制邪恶迫害，不承认邪恶强加的一切，最终都是在师父的帮助下，伺机正念走脱，给邪恶以很大的打击。整天的戴手铐子，成宿的座铁椅子都没有使她屈服。

    从A城那次被抓捕逃出来后，开始流离失所，来到了资料点工作。开始是分装、整理别人打印出来的大法资料什么的，后来做碟封等等，顺便接触了电脑上网，虽然还不很熟练。自从她从李玺这里离开，回去就自己挺起了一个资料点，上网下载，排版，刻录光盘，传递样本，购买耗材等等都是一个人完成。而且学法、发正念毫不懈怠，她每天完成的工作，是男士都无法比拟的。李玺每每和笑脸提起她，都是带着夸耀的口吻，而笑脸也是附和着赞美的言词。听说她的孩子袁杨阳每天也帮她干不少的活，也是一个了不起的大法小弟子。

    看到她那么忙，李玺常常提醒要注意节奏，经常主动找自己的执著心等等。因为李玺自己也有很深的体会，修炼人起执著心时，往往自己还意识不到，特别对一些怨恨啊等等魔性还认为是自己呢，而且执著自我、自命不凡的心有时相当隐蔽。比方注意自己的表现，注意别人的评价、关注等等都是这类心。典型的一种就是“演员心理”，可能那些演员大法弟子更有深刻的体会。这都是严重的罩在“真”的上面的一层壳一样的东西，掩盖了生命的真本性。

    师尊在近期的讲法中反复告诫大法弟子要珍惜走过的路，还要走好以后的路。是啊，看看无数的大法弟子走过来的路，都是一部辉煌的历史，为了给将来的宇宙留下更好的丰碑和典范，我们不应该严肃的、理智的走好最后的正法之路吗？

    在宇宙正法史上，象袁杰一样了不起的大法弟子，何止千千万万，可是他们的许多正法历程并不为人所知，他们不都象隐在南山下的孤菊一样吗？


mra

(042)　失火

    秋雯最近在整理思绪，在对自己的文章反思，所以搁笔了一个多月，可是这一搁置，再捡起来就有些费劲，其中有惰性的成份，甚至还有顾虑的因素，担心作品是否受读者欢迎啊等等，同时创作的欲望也消磨了许多。所以心里总以各种借口拖延。

    这部小说基本上是按照时间顺序组织的，虽然中间有插入的内容，但是整体轮廓应该是能够看清的。尽管感觉跳跃性很大，但基本还是连贯的。

    手头还有李玺送来的两份初稿，把这些整理完，先告一段落吧。故事确实保持了真实性，但是艺术性、可读性还不敢说，也许有些地方处理的粗糙了，比方人物的刻画呀，心理的描写呀等等。如果再精心构思一下，应该能更细腻一些的。另外写大法弟子证实法方面的可能太多了，写他们生活部分的太少了。也许这些可能会使一些常人对此提不起兴趣，甚至对此段历史的记载有不完整的感觉？

    那是2002年春节期间，李玺回老家过的正月十五，因为长期的流离失所，接触的环境都是正法与修炼的事情，所以一到常人之中，不知不觉的起了一些常人之心。回来后思想一时静不下来，炼功时脑海中还是翻江倒海的。因为租的房子快到期了，心想一旦房东来看房子怎么办啊？这满屋的空纸箱，还有几十个刮丝网的木框一大堆，里屋是电脑、打印机、制版机什么的。甚至还有些淡淡的怨恨，那洁也好，小红也好，你们干完活就走了，谁也不说来帮我处理一下废纸箱和剩木框。想着想着一些怕心隐隐升起。那天大概是正月十七吧，早晨炼完了功，急忙到厨房把电饭锅插上电热饭，转身回到客厅，把一个一个的纸箱拆开再摞在一起，一边干着，心里有些燥急的情绪，同时伴着怕心。这样就把热饭的事给忘了，等十几分钟过后，猛然想起了电饭锅，于是急忙奔向厨房。

    刚来到外间，厨房的门还没有打开，就看厨房里烟雾弥漫，能见度已经特别低了，而且插座上方的钉着胶合板的墙壁还冒着火苗。原来是插座处失火了，他的第一念是邪恶在干扰，于是立即发正念铲除邪恶。他赶紧来到外间拉下电源开关，回身接了一盆水扬向火苗处。火苗没了，残火处还在发出浓浓的烟，厨房的里里外外充满了呛人的浓烟，飘满了缕缕黑灰。再来一盆水，残火也没有了。

    心情紧张而焦虑，努力的镇静着，同时不断的发正念。原来是电饭锅的电源线烧没了，插座头、插座尾和墙壁内的塑料插座壳都烧没了，所以那烟味才特别的呛人。这时李玺最担心的是，如果火沿着墙壁的电线烧下去，那么墙内的电线必然连电，这样一来，这个楼道，甚至这个楼都送不上电，这时只有惊动电业部门才能处理好，如果那样，麻烦就大了，二十来户，甚至更多的人家等着用电，这事终究压不住的。他推上开关，开灯试试，果然没电，于是，心情更加紧张。怎么办？“稳住，稳住“。他在不断告诫自己，一边心里求师父帮助不要墙内的电线连电，一边努力的稳住精神，无论如何精神不能垮下来呀，否则后果更糟，同时加强着意志发正念，因为他深刻的意识到，一切就是邪恶在破坏，修炼人身边发生的事情没有偶然的。他要打开厨房通往阳台的门放放烟味吗？刚要推阳台的门，就听见楼道里几个老太太在嚷嚷，“失火了！，这家失火了。”

    “失的是电火呀，这是烧电线的味啊。”

    “怎么没电了？”门声响处，中年男子推开门问。

    “啊，是这家失火了。我刚闻到烟味，就把所有的开关都拉开了”。因为控制每户的开关，楼道里有个铁柜里都有，在三楼的楼道。

    不行，如果打开阳台的门，外面会知道屋里有人。于是，停下脚步。怎么办？怎么办？加强意志，发正念，稳住，再稳住。

    先放放屋里的浓烟吧，不然，太多的烟憋到了楼道里，外面的人会更发毛的，一旦惊动了消防部门就完了。于是，打开里屋的门，把烟放進里屋，再打开卫生间的门，尽量减小烟的浓度。这时，外面的老太太在敲门了，“咚咚，咚咚”敲得很急。

    “哎呀，这家失火了，屋里还没人。这可咋办哪。”老太太在外面嚷道。

    他心情更紧张了，不断的求师父帮忙，化解危急。心想：不理他们，反正火已经扑灭了。于是，干脆坐下来发正念，铲除邪恶。

    发了一会正念，起身想：烟在里屋憋着终究也不是办法，于是把前后窗户拉开一个窄窄的缝放烟。这时想到，巧凤约定上午来的，她不知道失火，她如果在外面打开门，那很可能外面楼道的人会進来，那时也是麻烦。于是再拿出手机，蹲在窗下给大哥挂电话，因为窗前的信号强。请他通知巧凤不要来了，这里失火了。

    挂完电话想，先擦屋里的灰吧，于是又端水擦地。哎呀，好大的灰呀，全是黑灰，特别的脏，黑灰飘荡的到处都是，事后过两天平静下来才想起来，原来是和电饭锅插线搭在一起的两条旧毛巾烧没了，所以才是到处飘的黑灰。

    一边擦地，一边听外面的动静，慢慢的安静下来了，楼道里没了声音。大家可能回屋里了。但是电能否送上还不知道，心里还在七上八下的惦记。

    等擦完了地，再来看看自己的形象，满脸的灰呀，羊毛衫上也全是灰，立即脱下洗。

    待收拾完了，屋里的烟虽然小多了，但还是很呛的，烧塑料的刺激的烟味还是很大。试试灯吧，“咳，灯亮了，墙内电线没有连电，太好了！”心里感谢师父的帮助。终于彻底的松了口气。往铺上一坐，身子软软的没了力气。

    好险啊。

    邪恶太坏了，无孔不入。

    原来是电饭锅插头接触不良，以前已经知道了，只是懒得修理，待自己人心起来的时候就被邪恶用来钻空子了。


mra

(043)　积小成大，积少成多

    秋雯正在对写小说感到没有思路、甚至没有信心的时候，董嫱来了。

    看到董嫱一副疲惫的，消极的无可奈何的神情，秋雯想，该精進了，大家都该突破了。不能再被这种消沉的东西粘住了。因为最近的交流中，不少同修反应出身体发沉，精神不振的状态。秋雯也有同感。

    “你最近上网怎么样？顺利吗？”

    秋雯不以为然的回答，“没什么，照常。你有麻烦了？”

    “是，海外网站上不去。包括google 也上不去。但是国内网站没问题。”

    “奇怪，问尚靳了吗？还有其他人如何？他们能上吗？”

    “袁杰也一样的，那洁也是。但是大葛那里没有问题。他建议我换种方式上网，我正在考虑。尚靳最近的工作特别的忙，因为给私企老总干活。他也搞不清为什么会这样。”

    “那怎么办？大家发正念吧。”秋雯淡淡的说。

    “是的，告诉身边的同修们帮助了。我们悟到这些都是对大法弟子来的。还有，我给海外肇庆的同修发了三封信，但是没有回音。每次他都是很快的回信的。你最近状态怎么样？”

    “不好。感到步履沉重，思维不是那么清晰，杂念很多，学法效果也不是十分好。唉，对了，那位海外同修是不是参加法会或者是参与诉江案去了？最近海外同修在积极推進诉江案。师父于24日在芝加哥法会又讲法了。”

    “是吗？师父又讲法了。太好了。真想念师尊啊。”董嫱眼角湿润着，语气轻缓的说。眼睛直直的，一副思绪绵长的样子。不一会，接着说。

    “我前两天到慷津去了，他们那个地区天气很热了。看到好多的同修，总体来讲都不是十分的精進。而且对正法的认识，对法的理性认识都不是很清晰的。谈吐中不少人还是有许多个人修炼的东西。真象做的不多，都以当面讲真象，来掩盖着内心的顾虑和怕心。而且，有几个大法弟子生活中做的不好。看到这些，心里着急呀。但是我的状态也不好，总打不起精神来，所以也讲不出能够更促使大家在正法中勇猛精進的体会。不过回来后，我总结了最近自己造成这种状态的原因所在了。”

    “哦，那好啊，怎么造成的？说说嘛，也许对我有所帮助哪。”秋雯照例给客人倒茶水，反正到他家喝茶几乎是例行公事一样。

    “日积月累，由小变大。”董嫱喝口茶，接着说。

    “第一是学法不细了。不是一般的不细，而是和法对自己的要求来讲，达不到那么的静心了。如果在过去，这样的学是可以的，但是现在不行了。甚至感觉有些大法中的字词，在默念也好，还是小声的读也好，发音不完整，甚至一带而过的读都是不行的了。这样法的内涵不再显现出来了。”

    “第二是在一些小事上对自己要求不严。比方在一些时间的空档和爱人一起嗑瓜子呀，有时感到疲乏而小憩一会儿呀，还有坏思想和杂念得到放纵啊等等。再有，潜意识中担心怕胖啊，学法时的求数量啊，求悟到更多的法理啊，虽然没有明确的意识，但是潜在的有求之心是存在的。再有就是潜意识中存在的，要保证睡眠的时间才能使精力充沛，过多发正念会身体疲乏等等。总之由小积大吧，最后造成了一个疲疲遢遢的状态，有时犯困，困的走路都迈不开步似的，眼皮象被摸了浆糊一样。大脑平时昏沉沉的，反应迟钝。总想歇一歇会好的，结果是越来越差，越陷越深。发正念精力不怎么集中。看起来，不拿出意志来突破是绝对不行的了。”

    一席话，说得秋雯眼睛有了光芒。

    “怎么好像在说我一样啊？真是所感相似，所见略同。我不但象你说的那样，而且还意识到最近隐藏很深的执著自我的心在不知不觉中膨胀的厉害。细细想来十分的肮脏，直接的表现是借口时间紧，而对其他同修的文章看得少，甚至一带而过的看，不去细细的领会人家文章的内涵。”

    董嫱接过话头接着说。

    “不但这样，由于放松修炼了，情也慢慢的滋生了，对孩子呀，对爱人的情啊等等。同时感到自己修炼的不错了，正法也快结束了，无意识中求安逸之心也起来了，甚至盼望早日结束的日子快点到来。感到现在的处境很苦，而且敬师敬法的心不那么纯净了。极个别时，对大法疑虑的思想业力一闪的冒出。”

    “说得太对了。找到吧，挖出来吧，去掉吧。去掉了都会好的，去掉了就轻松了。”秋雯略带鼓舞的口气。

    “我总结到修炼中有这个现象，就是什么时候认为自己修得不错了的时候，其实这时正是修得差的表现在抬头的时候。而且一个两个的执著心起来的时候，不立即抓住去掉，那么任其发展，会滋生很多的执著心起来，那时就很难意识到自己的执著了，总感觉自己不错哪，但是就是步履沉重，精神头不足，打不起精神。用老百姓的话说，就是虱子多了不觉得咬了。”董嫱微笑着接着说。

    “在慷津,这一点上和巧凤她妈交流，她妈说：对，对，对，正是这样。”

    “巧凤现在状态怎么样？”秋雯问。

    “别提了。谈话中对大法的话题没什么兴趣，虽然又开始重新修炼了。对钱执著的厉害，自己也知道，但是就是放不下，其实是不去放。”

    “修炼就是难啊。有时感到在一个状态中误的太长时，都觉得惭愧甚至自责，可是，那些沉醉在安逸之心中的同修，被各种执著纠缠的迈不开步的同修，反而觉得时间充裕，人生美好，向往多多。其实修大法不是不让向往人生，安排好家庭，反而师父让我们要尽量做好常人中的工作，尽量符合常人社会状态的修炼。可是，我认为作为修炼人，把什么放在第一位是应该心中有数的。”秋雯严肃的说。

    “这个理是这样，不过时时保持修炼人的状态也不容易的。还是那句话：一天精進容易，天天精進难。”

    听着董嫱的话，秋雯若有所思的点点头。


mra

(044)　成功学

    人类社会就是五花八门，鱼目混珠。特别到了现代，失去了信仰的人啊，今天最大的追求就是成功。说白了就是升官、发财、显贵。

    谁来告诉人们如何的知礼守德，那一定会遭到冷场，会被说成迂腐，甚至被贬为精神病；而如果谁来告诉人们如何发财，如何成功，那他一定会门庭若市，倍受欢迎，会被人们誉为英雄、誉为时代宠儿，时代骄子。

    所以，能够发财、能够成功的并不是上之上者；能够告诉人们如何成功，如何发财的人，才是上之上者。因为他们不但在自己发财了的同时，成功了的同时，还在磁力般的继续吸引着追求成功者的目光和金钱，还在引领着那些成功者继续成功，成了成功者所崇拜的对象。就是成了社会上受人崇拜的人中的受崇拜者。何等的荣耀、何等的智慧、何等的享受啊！实在是没的说了。

    这些人理论渊博，气度非凡，自信十足，高深莫测。那目光，那举止，那神态，仿佛随便摘下一个星星给你玩，也是小事一件。记得一个人曾经说过：给我个支点，我可以撬动地球。而在他们看来，随便拨弄一下地球，还要什么支点哪，那多费事呀。

    不过这些东西在修炼人看来，却也十分的浅显。因为生命的最大弱点就是执著，他只不过抓住了人的执著而已。

    他们的成功，在于抓住了人的执著；他们的理论的一切核心、一切奥妙之所在就在于如何能够巧妙的持续的牢牢的抓住人的执著。而其理论的本身含有多少真理的成分那都是次要而又次要的。其中混杂许多人的观念性的东西，混杂许多常识性的东西，使人在似是而非的状态中得到认可、得到接受。同时，重要的一点是，这些人在推销自己的同时往往自觉不自觉的，运用了一些术类的东西。甚至里面用一些低灵办法控制了人，所以更加使人疯狂、盲目、放纵。最终是失去理智的对其崇拜。而这些东西在里面，他们可能自己也没有清醒的意识到。

    还是二年前吧，董嫱在朋友家遇到这样一位C先生，他当时正在落魄中寻求发达。

    C的年纪不大，但是人生有过跌宕起伏，所以也颇多感触吧。如今他正在寻求新的契机，不，准确的说他这次已经瞄准了目标，因为卧薪尝胆、磨砺已久了，正准备跳出自己屈膝陪笑、搭尽血本、紧跟其左右多年的名人的阴影，要另立山头了。就是如何发展的路已经选定了，而不是正在面临选择道路的问题了。

    那么，他煞费苦心，蓄谋已久的事业是什么哪？就是成功学。

    C的学识却也广博。从心理学，到管理学；从教育学到社会学；从旅游到宗教；从营销到成才；直到风水、算命、人生等等，哪一方面，无不侃侃而谈。见到董嫱，当然谈的最多是信仰问题，修炼问题。当时C的头发比较长，似乎一个月没修整了，头发还油唧唧的往一起赶毡打绺，大概几天没洗了，嘴巴一圈胡茬，好像三天没刮了。谦虚有加，自信不足的神情下，涌动着成功的欲望。

    C饶有兴趣的谈起修行，自己如何有佛缘，如何访古寺、结交名僧等等。在喧闹的白天过后，夜里如何按高人指点的办法，盘坐向道。同时他反复表示自己命中必能成功，因为有高僧曾经预言了自己，有老道曾经远道而来，指点迷津。甚至他还暗示自己将成为世界级的知名人物。可见他是个宿命论者。当然，谈到法轮大法时，C也是兴趣盎然的样子。言语中对大法的师父，能够几年内在世界拥有亿万弟子感到不解，想要探讨个究竟。于是，董嫱向他推荐大法的著作《转法轮》，C欣然的接受。

    在后来，董嫱通过朋友把一本《转法轮》转交C，嘱咐道：如果他修炼的话，这本书就送给他了，如果不修的话，看完后拿回来吧。

    不久《转法轮》通过朋友拿回来了，董嫱接回书的同时，当然要向朋友打听C了。据说C的事业有眉目了，合伙人找到了，房子租到了，本来筹措不多的启动资金还是比较拮据。书送回来了，当然是不打算修炼的，修炼不修炼无可厚非，那完全是人的自由嘛。不过通过前后的联想，董嫱明白了，他在探讨如何能够赢得更多的人心的办法，来发展自己的事业，这是他对大法最感兴趣的地方，什么正法修炼，返本归真，那不是他看书的目地。不过人家并没有反对大法的意思，至于内心如何看待就不得而知了。在朋友家，看到了一本C的著作，里面文字很大，插图最多，一段一段的概括性的言语。似乎常识类的，总结类的语言，不甚精辟，也不连贯，没有系统，所以称为著作是夸张了，因为里面没有体系、没有中心可言。纸张很厚，印制的还算用心了。显然多半是抄袭拼凑的东西。

    很快听说C开班招生了，招收中小学生，每期班三天，封闭培训，彻底与外界隔离。三天内孩子不能见到培训班以外的任何人，吃住自然全部安排停当。培训内容当然是如何拥有成功的人生。

    据家长讲，三天后怀着想念、悬念去接孩子时，在等候的礼堂外，听到大群的孩子在里面歇斯底里的叫喊，哭笑，作为父母的心里非常难受，仿佛感到孩子是置身在魔窟，恨不得一下把门踹开救出孩子。

    许多的孩子见到父母时，多半都大哭不止，嘴里就是一句话:对不起爸爸，对不起妈妈，自己今后一定重新做人。整个换了一个人一样。而且这种哭，会持续三天、五天不止，甚至使父母担心孩子精神出问题了。而且孩子的性格似乎也完全改变了一样，内向的变成外向，外向的变成内向，全颠倒了。不过多半都温顺了，孝心了，懂事了，上進了，为此不少家长喜出望外。但是，别急，这种状态只是持续几天，最多十几天，然后自然恢复原来面貌。该耍驴的照样耍驴，该享受的照样享受，该懒惰的照样懒惰，该是网虫的照样是网虫，等等等等，依然如故。

    所以，有些家长就继续第二期、第三期、第X期的把孩子送去继续培训。当然，无论在这些老家长面前，还是在那些新家长面前，C们的嘴中不断的,还是继续流淌出，仁义啊，向上啊，积极啊，吃苦啊，挑战啊，成才啊，感恩啊，方法啊，换思维啊等等等等的一套词汇。看到那些听得呆呆的中年人，C们的嘴角乐得合不拢，眼角的余光悄悄的扫视着家长们的衣袋、挎包，注意着他们手上的戒指,和耳下的坠环，心里揣摩着他们每位殷实的程度。以便决定如何“因材施教”。

    几乎所有的经过多次这样的成才教育后的孩子，其思想和行为就是固定不下来，总象一些注射杜冷丁的患者一样，离开药就出现反复，而且药效维持时间越来越短，所以，最终都是中年的家长和少年的孩子,不得不对此彻底失望，即使C们的回访电话百般殷勤，家长们也掩饰不住失望的心情，甚至不经意的流露出上了当的口吻。

    抱着失望而走的，悄然无声；C们的广告，仍旧铺天盖地；带着希望而来的，还是络绎不绝；刚刚尝到‘甜头’的，还在兴奋不已；C们的嘴巴还在侃侃而谈。

    那么，那些参加封闭训练的孩子是如何疯狂，如何脱胎换骨的哪？

    孩子嘛，观念少，好对付。

    先来一套名人名言；然后成才的博士讲自己如何的苦难少年，和天下的父母拳拳的心；再来一通游戏，如脑筋急转弯，拔河等等，破除孩子们的拘谨;回头是博士艰辛的成才之路，当然是拼搏奋斗之类的；中间插進感恩内容，教你如何感恩，感天地之恩，感父母之恩，感朋友之恩等等；期间插入方法教育，如何利用时间，如何背外语单词，如何应变考试，如何放松，如何交友，如何刷牙，等等等等，总之每个方法就像真理一样，如此必能成功；最后教你挑战，即成功的诀窍：挑战人生，挑战自我，挑战极限，总之挑战一切，你就无所不能；同时为证实其挑战的理论，讲一些靠挑战成功的知名人生，讲一些中外典故。似是而非的东西把孩子们 —这些个幼苗、花朵自然都整迷糊了。最后，教你培养自信，培养意志，培养自我，培养挑战，培养放纵：放纵笑、放纵哭、放纵一切。教你喊：我能行，我会成功！所以才有前文家长们在礼堂外，听到的那些歇斯底里的叫喊和哭声。

    其中，一个关键的一点是，封闭式的训练。人们知道，一场两个小时的电影，可以把人带進剧情，使人忘记现实，以致回味良久。那三天全封闭式的训练哪？确实可以改变人的许多东西的，但是只要孩子们再接触社会，一切的东西都会忘掉，还会照样继续从前的生活。所以，这些东西根本不能从生命的本性上改变人的，其中的所以然只有修炼人才知道。


mra

(045)　成功学不仅适用于孩子

    同样可以应用于大人

    一次，董嫱在朋友家又见到了C，这次C刚刚结束连续的培训工作，身体实在吃不消了，拿不成个儿了，一副病容，据说正在点滴治疗期间。又开始寻佛向道了，见到董嫱，自然谈修炼，于是董嫱还是给他推荐法轮大法，并演示功法给他看，C也说准备试试炼法轮功。过后董嫱送给他一张教功的光盘，当然还是朋友转交的。不过听说他身体恢复后，早把学法轮功的事忘了。

    大概是今年的四月份吧，董嫱又见到了C。

    那时董嫱准备找工作，朋友说C那里可以考虑，于是董嫱催促朋友把C找来。这时C的事业已呈现经蒸蒸日上的趋势了。

    他带来了一位助手，看得出来，他们以为董嫱在给他们拉来了客户哪。進屋后，是颇具气度的寒暄，C的形象也光彩了许多，眼睛特别有神。当董嫱讲出初衷后，C的兴趣索然了，径顾自的看电视了，姿势、形象立即随便了下来，也不摆谱了。而那位助手是第一次见到董嫱，所以还是煞有介事的样子。

    “成功学是一门新兴科学，在国外特别受到重视。”说话间，他递过来一本宣传册给董嫱，接着说。

    “在美国，前总统的私人顾问，是成功学大师安隆，同时安隆先生还是英国女皇的……”。

    到底是女皇的什么，董嫱已经记不清了，名词很新颖，也很别嘴，所以当时也没记住。

    助手双臂摆在桌上，一本正经的道。

    董嫱顺手翻开宣传册，里面有C先生的侧身照片，很有动感的微笑着，咄咄逼人的气势，梳洗的很细致，好像每根头发的位置都是精心的策划过了，领带摆出飘逸状。里面还有一位西人的宣传照。他应该是安隆先生了吧？

    “我知道你们公司搞企业策划和管理培训，我本人对这个一直比较有兴趣。我想请教一下，你们公司对企业管理人员及员工的培训重点放在哪些方面哪？还有，你们认为抓企业管理的核心问题是什么哪？”董嫱礼貌的问道，此时看得出C没有兴趣的样子，她知道谈加盟的事基本是不行了，所以随便唠些什么。

    “我们是封闭式的培训，重点不在理论上，我们注重让大家做，让大家亲自参与，在参与中培养大家的能力，使大家把握成功，把握人生。”助手严肃的答道。

    “噢 ——”。董嫱不解的神情，接着问。

    “这倒新鲜，一点理论没有怎么策划呀？就是实践课多，也得有个理论主线吧？”

    “不，我们就是让大家参与，亲自做。比方我们让他们现场模仿推销，消除他们的各种心理障碍，让他们相信自己 —我能行。”

    “总得有点理论吧，能一点不讲吗？”董嫱还是刨根问底的。

    “那我们启发他们如何感恩，感谢上苍之恩，感谢父母之恩，感谢公司老总之恩，感谢朋友之恩。教他们培养自信，培养自我，发掘自身潜力。只要你能够战胜自我，你就无所不能。”助手一副自负的神情，接着说。

    “在我们10天或一周的培训后，许多学员抱着他们老总痛哭流涕，悔恨自己过去的行为。还有的老总抱着我们C老师，痛哭流涕，推心置腹的讲述自己的历史。甚至当老婆面不说的隐私，当我们C老师都倾诉出来了。所以，我们的班办的特别成功。我们的办班计划已经一个接一个的排满了。”

    “就是说，人的思想和行为已经彻底的转变了？”董嫱颇感兴趣的问。

    “是的。从我们这里出去，每个人都变了。而且业绩直线上升。有的在一个月，两个月内翻一翻，翻两翻。他们确实感到了成功的人生是靠自己来把握。”

    考虑到朋友关系，董嫱说：“那样行不行，你们下次办班时，我去看看，我也跟着参加。”其实董嫱嘴里是这么说，心里想：就是让我全期参加，我的时间还要考虑哪，正法弟子现在的每一天，每一小时都十分珍贵。

    “不行，我们的办的特别严格，除了集团报名的之外，多一个人都不行。”助手的口气很坚决。

    董嫱想，也许你说的不算，一会儿我和C提，他应该能够答应的，不就是办班收费吗？大不了我交钱就是了。

    说话间，C停下看电视，过来专注的和董嫱交谈了。

    “我们办班是十分严格的。没有经过事先筛选的，无论谁都不许入场。而且办班期间，谁都不许离场。彻底封闭的。”C肯定的口气。然后问道，

    “你参加过谁的班？在企业员工培训方面。”

    董嫱说，“人民大学的客串教授张某某的课，我听过。”

    显然，从表情上看出，C对张某某不认识。

    “刚才这位先生说，你们的培训特别的成功。”

    还没等董嫱说完，C接过话头说。

    “是的，经过我们培训后，人员的思想完全变了，业绩出奇的好。我们就是给他们带来了福音，许多老总对我特别感激。在班上，大家的心情特别激动，他们完全看到了一个新的自我，大家对事业充满信心，对人生充满希望，有的时候大家把我抬起来，往上扔。他们往往哭着向我倾诉心声。甚至有的老总哭着跪下感激我，当着他们那么多员工的面。”

    C的神情十分的自信，口气坚决，甚至指名道姓的说某某集团的某某老总曾经跪下哭诉。

    董嫱听着越发好奇，这人能那么不理智吗？除了修炼，其它方法怎么能够真正彻底的转变人哪？而且时间是那么的短。业绩直线上升？果真如此，哪里还有亏损企业哪？找他们一培训不就完了吗？

    “那你是怎么改变他们的哪？”

    “首先，我告诉他们：你能行！比方，有些人在众人面前张不开口，我就设法让他敢于说话，让他回忆在什么时候，精神上曾经受到打击。当他回忆起了原因的时候，我再 ……。还有的人不敢……，我就……。”

    “噢，就是转变人的观念。”董嫱有所领悟的，原来这里有些弗洛伊德的东西。

    “对！ 就是转变观念。”C略微思索后，急忙应道。

    “那他们为什么会那样激动哪？”

    “这个你就不懂了。我真的让他们看到了真理，让他们变成了一个全新的自我，让他们知道自己无所不能。我们这个成功学到了一定程度，就和宗教信仰差不多了，其实也就是信仰了，甚至宗教都比不了。”C的眼神中露出一种异样的神情。

    董嫱知道他在有所指，于是冷静的说，“不能和宗教相比”。

    “对，和宗教还是不一样。比方，有些人胆子小，我就让他把燃着的酒精棉花吃到嘴里。我先给大家示范，然后一个一个的体验，开始一些人吓得直哆嗦，后来大家都做到了，马上，他们的自信就起来了，精神头就来了。简直判若两人。还有，我在某某老师办的班上，老师就让大家一个一个从火红的木炭上踩着走过去。”C神采飞扬的，绝对自信的神情。

    “踩着火？多远哪？”

    “大概这么长距离吧。”C比量着。看样子有三米左右吧。接着，C又说了几样在普通人的观念中，看来是办不到的实例，让每个人来做。而且都能做到了。

    “你说这人经过这样的过程后，是什么样子哪？马上人就变了。他们彻底相信，只要挑战人生，挑战自我，人就无所不能。人就是这个世界的主宰者。人体中巨大的潜能，不可思议的能量完全发挥出来的时候，有什么事做不到啊？这时的人就疯狂了，我再讲的他们能不相信吗？我让他干什么，他们就会干什么，我让他跪下，他就会跪在我面前。”

    C 一只手比划着，指着地面。正面对着董嫱，一副君临上界的气度。言外之意是在震慑董嫱，甚至心里有指使董嫱跪下的意思。

    这时董嫱坦然着，心想:我是大法弟子，你别来这套小把戏。

    C的得意劲儿瘪了，慢慢说话又恢复一些理智了。

    “就是说，你通过这些，迅速的转变他们的观念，然后，再给他们输入新的观念，把他们的自信树立起来，然后教给他们如何发展自我，如何把握人生。以及一些社交方法，工作方法，还有一些人生态度等等”董嫱总结道。

    “对，就是这样。”

    看到董嫱这样快的指出了他自己甚至还没有意识到的问题实质，C的口气软了许多，心里应该暗暗吃惊的。

    “你用的这些办法，除了举一些成功的事例，来佐证外，我感觉还有术类的东西在里面。才能使人出现短期内的狂躁。”

    停顿了一下，C点头道，“也许有吧。”

    “刚才你说，安隆一出场，台下立即沸腾起来。还有，你说在班上，大家能把你抬起来。就是说，你们能使气氛达到这样效果的时候，除了是你们那些理论之外，应该还是当时你们带的那个场，影响了大家，左右大家。”

    “这样说也可以。”C思索着回答道。

    “你本来是个宿命论者，人的命运通过奋斗能改变吗？穷富不是命中注定的吗？”董嫱问道。

    “是这样，但是 …… ，人的命一半是神左右着，一半是自己把握着。”C勉强的解释道。

    “还有，你们这样把人的观念转变了，那么能保持长久吗？给企业带来的业绩回升会长久吗？”

    “不能长久，不 ……，也有比较长久的。但是隔一段时间再办培训嘛。”

    C的底气明显不足了，口气也开始打锛了。

    这时他来了电话，于是匆匆忙忙的告辞了。

    董嫱还有不少想要和C探讨的，但是，她知道，C已经不愿意再唠这类话题了，甚至不想见自己了。

    回头董嫱也明白了，为什么在开始听那位助手介绍时，自己总是感到有些紧张，那是因为他们带着一种不好的场。所以整个过程一直在加强正念，放松自己。不然光是找工作的事，即使算有求于人吧，也不至于此，何况自己还算经过世面的。还有，他们的绝对封闭，是为了尽快的、完全的形成那个狂热的场，把大家带入那种忘记现实的不理智状态。同时还可以避免别人偷艺。

    所以C选择学员十分严格，选择助手也都是思维比较迟钝或嘴比较笨的。开始问的，跟哪个老师学过，就是一种疑心别人偷艺的自然反应。

    ……

    人类的魔性本来就没有任何约束的放纵着了。有些人还在促進、加速着这些东西的发展。传销也好，成功学也好，等等等等。

    人真的无所不能了吗？人真的至尊至圣了吗？

    人啊，都不知自己在干些什么。

    后来，在朋友家，董嫱看到了C的老师出的一本书，就是C曾经忍辱负重，苦苦跟随了几年，向他偷艺的那位老师。书上介绍的都是术类的内容，什么住宅风水，择吉凶啊等等东西。还有日常生活中诸多细节与运气的克生关系等等。

    果然，如当初董嫱判断的那样，他们确是自觉不自觉的在运用了这些术类的东西，甚至是不好的灵体。所以才会使人更加疯狂。甚至可以使少部分人短期获得出奇的业绩。


mra

(046)　艳阳天

    这个甲申猴年的暮春初夏，最大的特点是风多，风大；气温较低，阴天很多。所以难得一个艳阳天啊。

    钟表这个东西，方便了人，也束缚了人。例如这些上班族，无冬历夏，都是几点睡觉，几点起床，作息行止完全按照钟表的运转来调节，没有什么日出日落的概念了。仿佛人就是在围绕钟表而旋转、围绕日历而生活了，天天忙的很累，却不觉得苦。生命的过程是时间，而时间又是由钟表来掌握的，人似乎已经看不到钟表以外时间的本质，和生命的真相了。还美其名曰：聪明的人啊，進步了。

    说起时间，人们的脑海中立即浮现出了钟表的影子。進而联想日程的安排，甚至马上纷纷扰扰的俗事涌進大脑，这个不能办，那个没时间等等等等，恼人着哪。

    而燕子呀，麻雀啊，就不是这样。什么夜里九点凌晨三点的，没有这一说。就是亮天起床，天黑就寝，简单着哪，快活着哪。

    秋雯家的楼道顶层，住着一窝燕子，最近，每天凌晨四点，燕子唧唧啾啾的开始了一天的生活，打坐时，炼功的音乐伴随着燕子的欢快呢喃，不恼不扰，自然和谐。在一个月以前呢，燕子是在炼完三套功法以后才开始欢叫的，而如今没等炼功，它们就开始愉快的交谈了。而邻居的孩子哪，每天准时早六点，就听“咣噹”一声，重重的摔上了门，“咚咚咚”下楼上学去了，一年四季，天天如是。

    人啊，按钟表的节奏在紧张的忙碌；而燕子，是按自然的规律在轻松的生活。……

    伴随着电脑的咝咝声，秋雯摆好了茶水，敲起了键盘。

    敲敲打打停停，停停打打敲敲 ……

    大法弟子的所作所为，所思所想，就是在带动着世间的变化。秋雯最近深有感触。前不久，自己的一篇文章中，内容的一部分是以某个地区的一个大款、一个暴发户为素材而写的，那个所谓的大款确实太不象话，欺行霸市的鱼肉乡里。好像就在那篇文章刚刚登出的时候，那位大款就“犯事”了。巧合吗？不能这么看，没有偶然的事情。

    还一次，爱人单位的领导，在一次会议上例行公事的诬蔑大法。秋雯听说后，立即发正念铲除其背后的邪恶。同时不恼不怒，正念而严肃的说，这个领导如果观念不能扭转过来，很快会遭报应的，不会有什么好果子的，看着吧，正法形势是很快的，没有太多的时间再给人来认识和思考了。当时爱人将信将疑，不久，不出半个月吧，那位领导的仕途之路就越来越窄，举步维艰，焦头烂额了。见于此，爱人也说是其遭报应了。但是，不能挽回给大法造成的损失，更大的报应还在后面的。不是在咒谁，是宇宙的法理在衡量一切。这些无知而可悲的人啊，他们才是真正的受害者，而却全然不知。希望寄给那位领导的信，能够真正仔细的看看。

    还有其他的，比如我们因为什么事情，对身边的亲属、朋友产生怨恨等等的心理时，或者他们因为什么事情对大法弟子不理解，進而对大法不敬时，都会使他们的生活啊、身体啊处于非常糟糕倒霉的状态。这样的例子很多，甚至每个大法弟子的身边都有。而正念同情、帮助大法弟子的常人朋友，得到福分的更是大有人在，这样的例子也很多。所以，我们能够正念善化周围的有缘人是不可忽视的问题。

    是啊，大法弟子的一思一念已经有很大的能力了，我们应该更加理智、清醒，成熟了。不该再被执著，被情带动的神魂颠倒了。

    因为我们的所作所为，所思所想会实实在在的影响正法進程啊。过去可能这方面认识不清，不能引起足够的重视，修炼到现在，我们应该对此有个清醒的认识，和足够的重视了。

    那是前几天，农历四月初七的傍晚，看到阴云密布的天气，笑脸用肯定的口吻说：明天一定让它晴天，因为明天是师父的生日。李玺也是这样想，盼望明天能够晴天，但是心里还是有疑虑，看到满天浓云，还是有些无可奈何的心态。但是，第二天，是一个非常好的艳阳天，不但没有一丝云彩，而且还没有风。蔚蓝的天空，丽阳高照。后来问笑脸，你发正念了吗？“没有，我当时就是那么纯净的一念。”

    事后李玺有所醒悟，大法弟子的一念，力量是巨大的。我们的悟性应该跟上了。

    现在世上的一切，在围绕我们而动啊。我们是大法弟子啊，我们在干什么自己应该清楚了。我们不是修神的吗？师父不是已经说了，“大法弟子神的一面也复活吧！”

    前不久，大葛给董嫱一套《耶稣受难记》的光盘，电影不知是用哪国语言拍的，用的是中英文字幕。秋雯也看了。电影确实很感人，催人泪下。后来大葛嘱咐，自己看看可以，不要在同修中广泛传播。

    其实，大葛嘱咐的对，免得干扰大法弟子的正常修炼。但是，从另一个侧面，是不是反映出一些大法弟子修炼的不成熟哪？什么事情好走极端，什么事情一窝蜂，不能理智的用法来衡量。后来董嫱把光盘拿给另一位同修时，她就不敢看，那时师父的经文《清醒》刚刚下来。

    秋雯也反复的悟这件事，觉得有时间的，随其自然得到的同修看看这个光盘不是什么原则问题。着重看是抱着什么心态来对待，其实从另一个角度讲，看看这个光盘对给常人讲真象，还能丰富讲真象的内容哪。未来的大觉者，这个也不敢接触，那个也不敢接触，什么鉴别能力也没有，那今后自己世界的众生遇到困惑时找谁去问？

    今天，是宇宙在正法，正一切不正的。大法弟子的讲真象，是在破除旧势力的迫害，彻底否定一切强加给大法修炼者的迫害，在破除旧势力的迫害中救度众生。师父讲的法，包含了从最低层次到极高层次的法理。并且，大法弟子的修炼，不是一个普通修炼者的修炼，而是带有救度众生的重大使命的宇宙的王和主的修炼，当我们的悟性能够跟上来的时候，我们就不会感到修炼的苦了，救度众生的难了，也不会对时间再有执著了。

    前几天见大葛，看到他总是不厌其烦的讲起技术的问题，回来后秋雯想，应该提醒他在学法修炼上注意精進，不要对技术产生执著。于是给他写了封信，可是三四天他没有回信，以为大葛不高兴了哪。可是，前天看到了大葛的回信，他感谢对自己的提醒，说自己会把握好的。不愧是老学员，不会为一些小事而误会和不理解了，修得确实很扎实的。

    洋洋洒洒，随着自己的思绪，不知不觉写了这么多。


mra

(047)　顾虑？

    实在是个好天儿，碧蓝的天空，没有一丝云，微风吹拂着树梢。

    树荫下，李玺坐在一处僻静的路边的石头牙子上，一边学法，一边等着笑脸。

    《在2002年美国费城法会上讲法》李玺已经学过六十多遍了吧。其实学的遍数多，表面已经很熟了，所以，再学的时候，很容易流于形式，而不入心。于是，他努力的集中思想看着。余光里前面有人影闪过，就抬头看一眼。

    笑脸终于来了。

    大热的天，还穿着个红色夹克。笑脸今天的状态看来比较好，一副平静的样子。顺兜里掏出一本“正见与新生”递过来，打算送给李玺的。

    “我每天都能看到网站，就不要了。”李玺顺手接过来，随便翻了一眼。这是笑脸在正见网和新生网上摘录文章自己编排的。本来想停刊了，因为最近大哥那里出的“明慧周刊”的内容已经比较丰富了，而且许多同修忙的厉害，估计也没有时间看其它的网站内容了。可是，一位老年同修反馈来的信息说，还有一些同修喜欢看正见与新生网站的内容。于是，笑脸继续了他的“正见与新生”。

    前不久，在明慧上看到哈尔滨大法弟子在五一期间到万家劳教所发正念的报道，这里的部分同修很受启发，也准备针对本地区的邪恶势力的黑窝，集体发正念一次。可是负责整理送发稿件的笑脸，那时状态不怎么好，拖拉了几天把稿件送了下去，结果部分同修反应冷淡，于是，张罗此事的这部分同修，合计一下，等大家调整一下状态后再说吧。

    “怎么样，你那个不让碰，不许批评的心去得怎么样了？还总强调自己没错吗？”

    笑脸的头也不低下去了，脸也不扭过去了，看来还是能够平静的对待自己和别人了。微笑着答道，

    “我仔细的看了一下自己造成那种状态的根源是什么，就是一个变异的东西，长的象仙人剑花一样的，上面带刺。所以怕碰，就是不让碰。”

    他修炼中，经常用天目直接看，然后再在法理上悟，其实也未必是好事，李玺这样想到。不过人家有这方面的条件，不带执著的看一看，也未尝不可吧？

    “我昨天看到你的状态实在有问题，已经听不進去别人的批评了，所以为你着急。其实你妈说的还是挺对的。”李玺给笑脸一张报纸，意思让他坐下，一边说道。

    笑脸接过报纸，从中缝撕成两半，一人一半，两人坐下。

    “还是得好好学法呀，最近有点光顾忙事了。你走后我仔细的找了找自己的心，这样下去确实是很危险的。”

    “是啊，所以我看到了，就及时的指给了你，虽然可能态度上还不够那么善。可是我已经极力的克制自己了，尽量不说尖刻的语言。我认为直接的告诉你，是为了你好。不过，我也别光为你好，你也得对我负责呀，看看我有哪些地方不足的，说出来嘛。最好直接说，别绕弯来，你这个人有些象妇女，说话不爽快。你是不是哪辈子转生妇女的次数多？”

    笑脸笑了，“差不多吧。”

    他语气还是带着委婉的因素，接着说，“你就是有时要听别人把话说完，别急着说。”

    “就是好抢别人话题，是吧？”

    “是有那么点意思。”

    “唉，还是执著自我了。总认为自己的对，有时感到别人说话有些啰嗦，而自己认为已经明白了，所以抢别人话题。还是不善哪。”李玺略微感慨而自责的样子。

    停顿一会儿，他接着说，

    “我昨天又看了一下美国联邦法庭对公审江的态度。其中一点是，看来好像美国政府有些顾虑，似乎影响了法律的顺利实施。就是他们担心，如果在美国江xx镇压无辜群众受到法律的制裁，那美国总统今后是不是也会在其他国家遇到同样情况。所以他们强调美国政府表示可以考虑采取更多的外交和政治的考量。”

    向一边扫视了一眼，李玺接着说，

    “其实，师父说了，“任何事情都是围着大法而动的”。师父说，“常人社会发生的一切，在今天，都是大法弟子的心促成的。”那么我们看看我们的心存在哪些问题哪？我还是认为，师父明确的叫我们做的具体事情是非常少的。但是，向当地民众揭露当地邪恶的事，是师父明确肯定的，可是，我们身边还有不少大法弟子，因为顾虑，因为怕心，以各种借口，还是没有把自己受到的迫害全部公开出来，更没有向迫害自己的邪恶之徒的身边的人来揭露。在这个事情上，我感到大家做的不够，我们有顾虑，所以，常人同样有顾虑了。”

    笑脸认真的听着，看来他还是受到一点触动了。

    他们又随便的谈了一些，感到一些同修因为亲人受到迫害，被非法关押，从而受到人情的带动，用人心看待了邪恶的迫害，没有从根本上否定邪恶的迫害等等。他们都感到大法弟子的时间是非常珍贵的，必须珍惜利用，于是分手，各自回去抓紧学法，或干应该干的一切。

    回来后，李玺又在网上查了一下关于尼禄的材料。他认为，大法弟子的讲真象也许没有到位，可能也是促成美国联邦法庭态度暧昧犹豫的原因之一。如果法官先生，或美国行政部门都能认识到，这就是在公审活着的尼禄，公审在世的希特勒，这就是一场在重新谱写或改写耶稣受难、基督徒受难史的话，那么他们会是现在这样的态度吗？如果他们公审在世的希特勒，他们会因为种种顾虑而犹豫吗？

    人啊，为什么多数时候，都是在历史事件之后才能明白呢？

    一个持续了五年的镇压，一个韧忍了五年的卫护真理的和平抗争，为什么还是不能被更多的人清醒的认识哪？人啊，还是要等到历史过去后，再去反思，再去总结，再去痛定思痛吗？

    人啊，该清醒了，伟大的觉者已经给予我们一个充分的了解和认识真理的时间了；人啊，没有理由再糊涂了，错过了伟大的历史瞬间，你们没有理由再为自己找借口了。


mra

(048)　你是谁？

    指望和攀比的心理，一直在董嫱思想深处作怪。只是不断的淡了些，或更隐晦一些,或形式上变换一下而已。

    指望什么哪？开始是指望常人给大法平反。

    后来师父于费城讲法后，指望常人的心很快的没了，一心的正法吧，因为师父告诉了，大法弟子所要得到的一切，都在自己走的这条路中产生。那么真的没有指望了吗？不是，细细找来，还在指望，指望谁哪？指望师父。指望师父把正法洪势推進三界的那一天。

    到那时，监狱的大法弟子能够堂堂正正的走了出来，流离失所的大法弟子也能够堂堂正正的回家了。苦的时候，盼着结束的心就起来，指望的心就强，甚至偶尔闪过一丝怨恨的魔性，非常肮脏的怨恨的魔性，怨恨谁哪？没什么隐讳的，不说，师父也知道，就是怨恨师父。因为指望，隐藏很深的指望又在心中落空了。当然，这种心里是非常危险的，直接的结果是导致不精進，而严重时，导致对师父和大法失去正信，甚至被邪恶用来钻空子，造成一些险象，她不只一次有这样的经验。

    那么攀比的心理指的是什么哪？

    不是常人中的富贵荣华的攀比，而是一种不精進的攀比。就是看到别的同修某些方面不如自己时，那么不是去善意的给他指出来，共同精進，而是反过来放松自己的标准，不用法来继续严格的要求自己。认为别人也都大致如此，自己也就马马虎虎吧。其实，这种心理严重的影响大法弟子的整体提高，严重的影响大法弟子个人的和整体的正念之场的形成。

    师父在《2004年芝加哥法会讲法》中说：“你们怎么能在大法弟子中形成更强的正念才是最伟大的。从每个人做起，真的把我们这个环境啊变得很正，一切不正的因素都会解体，一切做不好的学员就会看到自己的不足、就会促使他们做好。”

    董嫱看到这段讲法，对自己，对部分同修的带有这种不负责任的消极的攀比之心的危害性，认识的更加充分了。不，不只是认识充分的问题，甚至是才清晰的认识到它的存在和其严重的危害性。

    前几天，师父的《2004年芝加哥法会讲法》刚刚发表的那天，晚上董嫱、大葛、雪妍等几人在一家饭店聚了一次。关于正念正行的问题，关于破除邪恶、否定旧势力的问题，大家進行了充分的交流。特别是如何把握好自己的一思一念，大家普遍感到是平时修炼中不能忽视的问题。而且，大家虽然才只看了一遍或两遍师父的新讲法，但是，内心感到师父这次讲法讲的非常严肃，大法弟子在内心深处，更应该严肃的认识到修炼的意义、目地，及如何站在法上认识宇宙正法的殊胜、和万古不遇的伟大机缘。

    会后，董嫱更加意识到，真正的、扎扎实实的修炼自己的每一念，去掉自己的执著，修出觉者的慈悲，是目前大法弟子必须重视的事了。大法弟子的讲真象，作用是巨大的，但是，大法弟子的强大的正念之场的形成，其作用、其意义也是巨大的。那种消极的攀比心理、不负责任的心理必须切实的去掉，从每个人做起，在法中精進，尽快形成强大的正念之场。

    其实，对于指望的心理，董嫱也是最近才明确的意识到，它是修炼路上的一个强大障碍。它是对法不正信、正悟的一种表现，是蜕掉人的观念的一种突破。

    现在她认为，随着正法進程的推進，和大法弟子在法上的不断提高，魔窟中的大法弟子必须自己堂堂正正的走出黑窝；流离失所的大法弟子必须自己堂堂正正的回家、回到工作岗位。靠的是大法弟子在法中修炼出来的强大正念，靠的是对邪恶旧势力的一切的、彻底的、完完全全的否定，以致靠的是大法弟子在法中修炼出来的神通功能。这不但是对邪恶的破除、否定、和灭尽，也是大法弟子在为自己树立威德，同时也是证实大法，也是大法在人间的体现的一种形式吧。

    在这点上，她和其他大法弟子有过少许交流，大家也都认为是这样，但是，一些大法弟子的态度中总是强调“但是……，可是……”。看来这方面，大家的观念需要来一个大的转变啊，那“但是”的背后，体现出很多大法弟子被人的这层壳障碍的地方还是不少。其实，这不简简单单的是一个观念的转变问题，是需要大法弟子平时的真正实修为基础的，他是一步一步的修到那个程度的。

    董嫱和笑脸说：等我感到自己正念强大时，心态很稳的时候，我请你们几个帮助我发正念，我堂堂正正的回家，你看怎么样？

    笑脸爽快的答应了，他说：“应该这样”。

    董嫱心里想，抓紧修吧，扎扎实实的修炼，让这一天尽快到来。

    她不由的想起过去和同修常常说的一句话：“我们是不是应该常常问问自己 —— 你是人吗”？


mra

(049)　搬家

    最近天气太热，打字的时候，笔记本电脑热的厉害，秋雯就随便找来一只旧袜子，沾上水，不时的擦在电脑的键盘上和电脑背面。以图降温。正如一位王峥小兄弟形容的，笔记本电脑最热的时候，简直能摊鸡蛋了。

    抛开插入的部分看，按照追述的思路，小说的总体顺序应该是到2003年的春夏季了。中间的插入很多，所以给人的感觉可能还是凌乱一点。不过小说的每节基本都是围绕几位大法弟子正法事迹为线索，构思的独立的故事，所以，对时间的顺序要求，不是那么太苛刻的，也应该看得明白，而且总体上基本没有故事的情节、主线在贯穿着，因此对其连贯性的要求更不是十分的严格了。由于种种原因吧，对一些大法弟子的背景交待的就比较多些，而对部分大法弟子交待的就比较少。随着法正人间的日益临近，在今后的章节可能会進一步的交待吧。

    ……

    资料点的大法弟子，可能都体会到了搬家的滋味。

    生活中人们都知道，搬家往往伴随着悲与喜。总体来说，被逼无奈的搬家，心情往往是悲苍的；鸟枪换炮式的的搬家，心情往往是喜悦的。

    而大法弟子资料点的搬家，多半是前者。

    流离失所了两年多，李玺也面临着搬家的问题了。因为房东说，她们的大儿子终于开始谈恋爱了，那神情就像久旱的天空,终于盼来了大块的云彩一样。虽然才开始了屈指可数的几天，但是，家长已经着手准备给孩子办婚事了，需要用房子。所以，李玺不得不告别这个生活了两年多的地方。

    只要放下心来，随其自然的找，找房子还是比较容易的。因为第一个房子找的就十分顺利，特别可心，李玺明白这是师父帮着的结果。

    自从房东提出想法，他就开始留意房屋市场。一来二去的也看了两个，但是都没有成。最终在一个市场的广告栏上，看到一个出租房屋的电话。这是前不久就打出广告的那个，那时李玺联系了一下，后来就搁置一边了，今天又看到这个广告，兜里揣着钱的李玺，随便的联系了一下，结果很快就达成协议，看过房屋就交钱成交了。虽然这个房东在政府部门上班，但是这并不影响什么，因为没有偶然现象。关键是自己的心稳不稳的问题。这次租的是一屋一厨，因为一个人住足够了嘛。

    既然房子租金已经交了，那么赶快把这个旧房子倒出来吧，虽然还差半个月到期。于是，他请笑脸帮忙搬家。

    笑脸是实在没的说，呼之即到。

    搬家的心情实在难受。这个生活了两年多，伴随着自己，伴随许多同修走过了风风雨雨的两年多的资料点，如今就要离开了，心里愁肠百转，难舍难分。看到那熟悉的一切，昔日的一幕一幕就往出翻。那一张张熟悉的面庞，一个个熟悉的身影，还有，大家用过的碗、使过的盆，坐过的沙发，等等等等，一切的一切，看到身边的这一切的一切，都有揪心抓肝的感觉。说百感交集一点都不过分。

    同时，资料点搬家，又不同于常人的搬家，顾及安全是首要的，一应方面都要周全的考虑。同时还要加强正念。笑脸不辞辛苦的忙上忙下，一趟又一趟……

    最后一趟，他们打了个出租车来收秋。

    如果没有记错的话，他们搬家那天是7月13 日。从2001年4月17日算起，到2003年7月13日搬出，这个资料点整整在此运作了大概是2年零2个月多吧。

    在搬家的过程中，李玺就把激光打印机给了笑脸，自己经过反复思考，准备专心做其他正法工作，顺便搞一点刻录。笑脸欣然的把打印机拿了回去，打算和小红接过李玺的原来资料点的工作任务，切实的把它做好。

    可是，后来他们的工作不尽人意，打印机总出毛病。小红花了三四百元到B市修理了一次，也不行。无奈，他们只好放弃原来的打算，小打小闹的做点东西了。

    而李玺的刻录也没有搞成，还把从尚靳那里拿来的，别的同修送给尚靳的一个旧刻录机主板烧穿了。这其中有心性的原因，同时李玺对上刻录并不十分的主动，因为自己不能下载录相节目，刻母碟就无法完成，而自己又不准备大量的刻录真象光碟，所以最终也放弃了刻录计划。专心的搞自己选定的项目了。

    其实在搬家以后，2003年的秋季吧，李玺和小红发生了比较大的心性摩擦。谈不上谁对谁错的，就是都有应该修去的东西，主要的是都不够宽容的问题。

    ……

    此后，相对而言，李玺似乎感觉过了一段平淡的时光，就到了前文述及的2004年的春节了。

    回头看，过去的路，是那么的坎坷，是那么的故事多多，讲出来的只是挂一漏万，也许想起哪段精彩的，还会娓娓道来；放眼前方，脚下的路，还未到尽头，还得一步一个脚印的稳稳的走好，对于有趣的故事，咱们再随时整理出来，供大家品评。尽可能纪录一点真实的、伟大的历史瞬间，就是作者的初衷。

    天空依旧阴云密布，刚才还在雨中、还在电线上栖息的一排燕子，这时不知又飞到哪里去了。

    雨虽然歇了，天空还是浓浓的云。

    秋雯停下手中的活儿，静静的望着窗外。忽然想起：马上就到端午节了。


mra

(050)　单刀赴会

    董嫱的心还在犹疑。

    昨天晚上已经把法轮桩法炼完了，于是，今天早上5点发完正念，就开始学法了。一边学法，一边在加强着正念。

    是这样，前几天和同学张联系了一下，得知要召集个xx一中同学联谊会。在本省一中毕业的同学也很多，各行各业的都有，而且有些在工作岗位上还是比较突出的，甚至是比较有地位的、有名望的。

    董嫱想，这正是个讲真象、证实法的好机会，不能错过的，于是当下决定要参加这个会。

    不过，后来她心里有些顾虑。

    其一是，上两届的同学王，对自己的修炼一直不理解。那还是2000年末吧，一次几个同学集会，在酒桌上王就鼻子不是鼻子、脸不是脸的和自己叫嚷，那架势是恨不得让外面的所有人都知道，这屋里有一个法轮功。后来，董嫱给他发了两封信讲真象，心想这回应该救了这个有缘人了吧？可是，在2003年秋末，在本地最高政府机构的后门不远处，一次偶然相遇中，没过三句话，王又嚷嚷起来了，他那大声叫嚷的背后，似乎是一来表明自己与董嫱划清了界线，二来还是要把董嫱的身份暴露给路人。他嚷什么“就是六四平反，你们法轮功也平不了反。” 还说什么大法弟子在社会上贴的不干胶标语影响了他的生活等等，董嫱极力的善态的解释着。最后还是不欢而散。

    这次同学联谊会，王是一定参加的，他会不会再……?

    还有，如果用人心来推理，董嫱是所谓的“重点”人物，邪恶会不会利用这个机会来……? 当年台湾那个同修不是被邪恶“钓鱼”了吗？因为这个联谊会可能会搞得比较大的，会不会惊动某些部门……？

    这些是董嫱顾虑的一方面，还有，前两三天的一个傍晚，她和笑脸来到了本地一个关押大法弟子的邪恶黑窝的大墙外，近距离发正念。之后的两三天，身体有些不适，并且一个最大的表现是“困”。学法困，发正念困，时时刻刻都困，甚至走路时，一闭眼就能睡着了。思想业的干扰和外部邪恶的干扰十分大，脑袋昏昏沉沉的。这可能是邪恶的报复吧。就这样的状态，怎么去参加联谊会？大法弟子的风采怎么展现？正念不强是容易被邪恶钻空子的。这是她顾虑的另一方面。

    顾虑终究是顾虑，董嫱明白，大法弟子想什么，做什么是要站在法上的，只要自己无执无漏，正念强大，邪恶是动不了的。正法的事情用人心推理，你就寸步难行。而且她意识到，这不但是讲真象的好机会，还是一次破除邪恶的好机会，同时也应该把与王同学之间的心里隔阂化解开，无论在任何伤害面前都抱有慈悲的心态，用慈悲对待他、救度他，也是自己要修炼的一部分。

    师父告诉我们“神在世，证实法”(《洪吟（二）》)。神哪，神哪，总还是人心重重的，什么时候才能成神哪？师父为我们着急呀。那强大的正念－神念，不得在实实在在的修炼中才能产生的吗？

    在8：30乘车前，她已经调整好了状态，而且，昨天她就和笑脸打招呼，请他正念帮助。

    一路上，董嫱还在学法，快到B市时，她开始发正念，针对邪恶对自己的干扰与迫害发正念，针对此次联谊会发正念。她保持着平稳的心态，感到了正念的强大。在步入xx大厦的时候，她已经是一身正念了。

    果不其然，联谊会声势不小。

    首先见到了同学高，然后是同学刘、同学申、同学付、同学张、同学聂、同学卢 ，……当然还有同学王。大家是亲热的招呼着，问寒问暖。只有王浅浅的敷衍一下。

    联谊会开始了，主席台上就坐着不少有头有脸的人物，从副部级领导到副处级干部都有。还有高级知识分子，企业家什么的。同学王也在其间就坐。

    这个会的场不是太好，董嫱发着正念，感到脑袋略微有些阵痛，还有些许昏昏的被抑止的感觉。她镇静的心态心里默念着“佛光普照，礼仪圆明“。她知道，强大的正念之场，一个充满觉者慈悲力量的场，本身就在灭尽邪恶。她不时的对着主席台上那个迫害死一位风华正茂的高级知识分子的大法弟子的单位主要领导发正念。那个人的脸阴阴的，黑黑的，没有阳气的样子。

    摄影师在忙上忙下，摄像师在前后穿梭。不知为什么，他们的镜头总是对着董嫱晃来晃去的，一丝疑虑闪过心头，会不会……? 董嫱知道那不好的设想是邪恶的念头，随后立即把它灭掉。董嫱祥和的心态发着正念。照相的、摄像的忙了一阵就退场了，后来董嫱悟到，只要大法弟子正念强大，宇宙中正的力量就在起着作用，他们的所为，是在给历史留下一个伟大的瞬间，他们围着大法弟子拍照、摄像是应该的。

    每当董嫱目光扫视到王时，偶有耿耿的感觉在心头掠过，于是她就把它灭掉，因为这是不善的东西，是人情中恶的东西。她目光停留在王身上，拿出慈悲的心态来。慢慢的不知不觉中，再看到王时就心态平和了。因为自己对待他的心态，直接能够影响他对自己，对大法的看法的，最终将影响他能否得到救度，同时也是自己在修出慈悲的一个过程。

    台上的麦克前，人们在轮流讲话发言，究竟他们说了些什么，董嫱压根就没入心，不经意的听到一些，就感到他们说的那些太浅显，有些无聊，甚至好玩儿、可笑。但是只要别人掌声一起，自己也积极的拍着手，出于礼貌嘛。那些发言的校友们，还在努力的严肃着，努力的作出气势的样子，努力的动情着，试图感染着台下的人。

    自始至终，董嫱在保持着正念，不时的扫视会场，看看那些认识的熟人谁来了。

    身边的同学申，总是想和自己私语，交流对法轮功的看法等等。他身体不好，走路有些瘸，脑血管疾病后遗症。董嫱把他的信箱要来了，答应给他寄一个突破网络封锁的软件，说最好自己看看相关网站吧，并建议他修炼法轮功，他未置可否。但是，他说他父亲过去修炼了，一身的病都好了，7.20打压后就不炼了，结果不长时间就去世了。

    慢慢的，会场的那个压力感小了许多，董嫱的心也渐渐的轻松了些。

    两个小时的会议很快就过去了，午餐是赞助单位出资招待的，自然大家又有了充分的交流机会，对于爱交际的同学，更多个结识的机会。

    下午，几个熟悉的校友到xx宾馆的演歌厅玩了一通，同学雯萍的歌，唱得是实在不错。

    一切都不是偶然的，大法弟子每次的证实大法的行动都会有所收获。过后的几天，董嫱把破网软件寄给了同学申，把教功碟和新唐人春节晚会的光盘送给了刘，他们都欣然的接受了。

    不过没能够在午餐的时候向几位高官证实大法，是个遗憾的事情，修炼中的心还是不够那么纯净啊。虽然能够正念的出席了联谊会，理智、清醒的向熟悉的同学讲了真象。

    事后还感到成功的出席了该联谊会的董嫱，如今又发现了自己修炼中的不足。任何时候都能无执无漏的、纯纯净净的、坦坦荡荡的证实大法，离那个境界还有一个修的过程啊。流离失所的身份给自己在亲朋中及其它一些场合证实大法造成了不小的障碍，这也正是修炼中要突破的地方，包括能够以金刚正念，堂堂正正的回家。


mra

(051)　心灵的寄托

    末法末劫时期，真是一切都乱了。

    不止是人的观念反了，道德不行了，妖魔鬼怪的画像、图片、玩具随处可见，而且很多人把很脏的骂人话，当作了口头语，达到了不骂人不说话的地步。还有甚者，动物都给人当家了。社会上，其中那么很多的人，糊涂的竟然对动物顶礼膜拜，把它们当作自己的灵魂寄托，把自家的安危祸福寄托于它们，唯如此，他们才好像生活的心中有底。

    不少大法弟子都接触到了这种情况，李玺的身边亲人也有。这些低灵的东西，对世人认识大法和得法，起到了邪恶的阻碍和破坏作用。

    卢姨的邻居，一位阿姨身体非常不好，长年累月的病歪歪的样子。家里供着那些动物─狐黄之类的东西，她尊称其为“保家仙”。

    一个阶段，卢姨向她洪法，她却也根基不错，虽然犹豫一下，还是抱着试探的心理炼了起来，于是病很快的好了。这样，她开始看书学法。家里人也很支持，她也比较积极的修炼。可是半年后，她又放松不炼了，因为梦中那些低灵的东西干扰了她，而她还总是不能下决心把它们赶出家门，觉得供着这些东西心理踏实些，无论卢姨怎么和她讲成破利害，她也是犹豫，最终表示：以后再炼吧。

    李玺的大姑，根基不错，在李玺父亲病故前，大姑和李玺的父亲一起炼过一段时间法轮功。当大姑回到她自己家后（几十里以外），自己也坚持炼了几天，可是一天在她喝酒后，就“下来神了”，就是她家供的那个黄鼠狼附在她身上了，于是，它开始讲话了，冲着姑夫等人，“你们家还是要我还是要佛吧，我保佑你家这么多年，还救过你家老二的命，难道你们忘了吗？现在你们要修佛了，想不要我了。你们说吧，到底还是要我还是要佛？”

    姑夫和孩子吓得够呛，于是连连诺诺的，“要你，要你，你别走，你不能走。”

    大姑清醒过来之后，也不知道自己说了些什么，可是家里人就极力的阻止她再炼功了。于是，她由于一方面一个人，没有一个集体修炼的环境促动 ，再一方面一时放不下对烟酒的执著，还有家人的干扰，最后中途间断不炼了。后来一再表示，学生放寒假我就炼。放寒假也没炼；然后就说，学生放暑假我就炼，暑假也没炼；等我退休肯定炼，退休也没炼。

    今年春天，李玺到大姑家去，准备鼓励大姑重新修炼。可是，她就是犹豫。李玺劝说他们把那个黄纸写的几行字的，经常给其燃香的牌位烧掉吧，因为那是低灵的东西，害人的东西，他们还是不吱声。后来李玺逼急了，他们说：跟我们这么多年了，不忍心哪。看来他们和那东西都处出感情了。好糊涂啊。

    李玺的老舅，家里也弄了那些个“宝贝”供着。

    他们不但供着那些看不见的，而在表面，还在信服、崇拜着一个“跳神的”女士。对这位女士言听计从。家里的五年规划、十年规划什么的发展大计，必是请其预测一番，家里的娶妻生子的大事情，也必燃香求拜。弄得家里经常矛盾不断，也没有发了什么意外大财，可是他们还是稀里糊涂的对那些东西虔诚着。和他们讲大法真象，他们也懂，也知道邪恶在迫害大法弟子。可是，他们对修炼大法嘛，就……。他们也说：我们家有保家仙，不能修佛了。

    这些低灵的东西，在祸乱人间，在阻碍世人得法。其罪过何等之大。


mra

(052)　余毒

    难耐的潮湿、酷热终于告一段落。不需要到阳台睡觉了，不需要捱到夜里12点才能入眠了。而其它地区还在持续着，熬吧，有啥办法？

    其实，人的适应性在有些方面表现的很强，而有些时候又表现的很差劲。

    比方，因为世界上的各种化工产品等等，已经把生命生存的环境都污染了，甚至有些江湖中已经很少有鱼了。而人类目前还生活的蛮有滋味，还很有生机一样。但是，在气候的变化上，人类表现的就很弱了，高温高湿环境中，你看人们那个疲惫焦躁的样子，真是。使用空调吧，可是又发生了很多的空调病。当然了，人体这个小宇宙是对应着外面大宇宙在变化，外面都那样热的时候，都处在三十七八度的时候，整个世界中的一切都处在那样的环境下，而偏偏那个人生活在一个二十四五度的凉爽环境中，那么人体这个小宇宙会不会与外面那个大宇宙的变化不协调了哪？那么能不得病吗？

    其实，有些污染是在污染环境，一定程度好识别，但是，如果人类的思想被污染了，那是很难识别了。当然，思想的污染有多种形式，多种方面。

    秋雯的岳父岳母同样是被思想污染的一类人。他们是受到那个西方幽灵的东西污染的。

    本来二位老人都是温和的人，可是思想的基点中就是斗争二字。过去在毛的带领下，与天斗、与地斗、与人斗。如今老了，也明白了，人斗不过天，也斗不了地，可是人斗人还是很方便的，斗起来其乐无穷。所以，他们一直保持着与人斗的传统。在单位里，那不叫斗争，一来太直白、太赤裸裸，二来听起来也不那么雅，所以叫政治。如今退休了，斗争的对手只有家里的成员了，虽然没有了选择的余地，不那么过瘾了，不过那也得斗，将就着斗吧。因为斗争已经成了瘾好了。

    和谁斗哪？和姑爷、和儿媳。但是，最直接斗的，斗得最多的，还是老两口。

    在年轻时，他们就干仗，常常气得整夜的失眠，最后挣来的钱分开用，经济上独立，自己花自己的。在结婚开始的时候，秋雯的爱人说过。不过现在不说了，因为那是家丑啊，而且一段时间秋雯与岳父岳母处得关系不好，所以，爱人自然不提家丑往事了，毕竟那是人家的骨肉嘛。

    二位老人斗的方式基本是固定的，就是斗嘴。不过那可不是简单的快叨快叨嘴呀，那是发自内心的在斗，那是习惯性的斗，那是原则的斗，是路线的斗。所以，免不了动气的。而斗争的引子嘛，可能是些大是大非的问题，关乎国家前途命运的问题，关乎其党xx人物如何评价的问题（他们都是xx党员），也可能是关乎家里长远发展方向的问题，不过更多的是些鸡毛蒜皮的琐事。

    他们也确是信奉斗争学说的，在秋雯面前就不止一次的、从不同角度的阐述过斗争的必要性，和斗争的无处不在性。他们也把会斗争，当作人的一技之长，当作人的本领了。

    但是，由此带来的家庭温馨却失去了。每当对方一张口时，这边立即准备反驳的论据，或者出笼更加高明的看法，来证明自己的远见卓识。每当大家听到一件什么事情时，他们立即准备各自的观点和想法，然后评论一番，但是，多数由于观点不统一，在低低的声音交流中，已经把对方狠狠的刺激了一通，最终是冷冷的脸色，而外人往往还看不出来。因为，他们毕竟是比较有涵养的人，在外人面前立即有说有笑了。而外人还认为他们是很美满的家庭哪，因为他们为人处事，待人接物都很随和、宽厚。

    斗争的思想在头脑中的根深蒂固，已经是不自觉的了。每当别人说出什么时，这边本能的产生排斥心态。每当听到“东”的声音时，这边就在考虑“西”了。不过偶尔也会弄错，这边准备成了“夏”，出了一点笑话，会被对方讪笑了。

    为此，这些东西也潜移默化的影响了儿女，秋雯的老婆就多少有此迹象。每当秋雯说出什么家庭大计时，她的本能就是反对。特别当秋雯的信仰被迫害后，她完全自作主张了，甚至秋雯说的话，已经没有其同学的话有份量了。对于娘家那方面刮来的风，更是言听计从了。为此秋雯很苦恼，也和她阐明利害了。

    其实，这些都是那个西方幽灵的余毒在作怪。我们古老的文化中没有这个东西，讲究的是夫唱妇随，举案齐眉，相敬如宾。无论多大的家庭，就是几十口人的大家庭，也要有个掌柜的，这样才能有序嘛。而那个幽灵鼓吹什么造反、斗争，在地位平等的妖言惑众下，把中华民族的传统美德都破除了。现在家庭中看来好像都平等了，实际已经没有温馨和礼让了，更没有长尊之分了。

    前不久，秋雯的岳父来了。当秋雯一开始和他讲真象时，他老人家的第一反应就是：你这是政治。秋雯自然反复解释了，告诉他大陆媒体是在造谣，不过他不信。秋雯说，“你回忆回忆，这么多年xx党和你们说了几句真话？刘少奇是叛徒吗？彭德怀不冤枉吗？”

    “这就得了，这就是政治，这就是斗争嘛。”岳父说。接着他再次表示了政治的无处不在性，秋雯考虑他的观念那样顽固，而且简单争论政治所含盖范围是没什么意义的，于是，也就放弃了这个话题。

    当提起文革中那些屈死的冤魂时，他老人家没有半点恻隐之心，非常自然的说道：“运动哪有不死人的。” 秋雯再次详细的询问其切身经历时，他则掐着指头历数在他们那个县城一共死了多少人，谁谁谁，怎么怎么死的，等等等等。语气是那样轻松、随便，好像那一切都是应该顺理成章的。真是。一个温和朴实的人，脑子里却装進了那样邪恶的东西，没有同情心，没有纯善心。而有的只是斗争，一切服从于政治的邪恶思想。人性最美好的一面、善良的一面被完全淹没了。

    当秋雯给他看“新唐人电视台新年晚会”节目时，他老人家看了一半就跑开了。看的过程中就直揉脑袋。

    后来说了一句什么哪，“我要与中央保持一致”。真令人苦笑不得。一辈子不知为谁活了，应该说是为政治而活，给那个幽灵活了。

    至于说信仰啊，神佛啊什么的，那脑袋摇得和拨浪鼓似的。在他们那最后一次的深谈中，秋雯明确的说：“你反对的就是神，根本原因反对的是神。但是，无论如何你别痛恨真善忍就行了。”他老人家不语了，因为这话说到他心里去了。

    但是，一会儿话题转个弯儿，他老人家似乎又气得不行，又对法轮功大提专政理论。后来秋雯告诉他，你也是被迫害的，是受到间接迫害的，因为它们迫害了我，也间接的迫害了你。他不语了。不知做何感想。

    人无论表面怎么表现，其实都有明白的那一面。在真善忍面前敢于大放厥词的，一般是很少碰到的，就是秋雯的岳父，听到真善忍后，也是低头沉默一会儿，再去重提话题，去兜售政治学说。这说明人还是有善良的本性的。

    至于岳母嘛，思想的污染略微差些，虽然也信奉斗争学说。可能是看那个幽灵的东西不那么多的原故。而岳父自豪的称：当年侍侯过几个县长，完全是他们的笔杆子、“智囊人物”。可想而知，他中毒有多深。

    有时岳母她也感到文革是场灾难，是毛的错误，但是，这时岳父就要针锋相对的给以驳斥了。因为他极力的维护着毛，极力的维护着那个西方幽灵的全套把戏。动辄还把“辩证法”挂在嘴边，以此证明自己如何如何。

    但是，他老人家也非常苦恼，看到其党目前腐败透顶的状态，也迷惑、也苦恼，无言以对。当被问到为什么持续半个多世纪的半个地球的“红色”，今天怎么不见了？这说明了什么？不是幽灵那套东西不行吗？当年哪个“共产”国家不是最终闹的一塌糊涂啊。于是气恼的神态，说不出话来。

    人啊，思想的污染都有，只是不同方面的，不同程度的问题。为什么人都喜欢回忆童年哪，感到童年的时光美好哪？因为没有被污染的心灵所感受的一切才是最美的。

    无忧无虑是无执著的状态，不更世事是没有形成观念。都是些后天的东西的对大脑的填充，使人变得聪明了，什么都懂了，什么都会了，但是，再也看不到童年那蓝天和白云了。其实是灵魂受到污染了。

    对于人来说，思想的污染谁也避免不了，但是如果思想中污染了那个幽灵的东西，才是最可悲的。因为那套东西整个是反宇宙的，是败坏人类的。

    可是，虽然那个幽灵早下地狱了，其红色的种子结出的果实，也纷纷的落地了、干瘪了、腐烂了。但是，其余毒还在，还在毒害着很多龙的传人。

    在一个出过那么多的圣贤智者的古老的土地上，一个有着无比悠久灿烂文明的国度，一个那么勤劳智慧的民族，怎么就被一个西方幽灵的那一套不伦不类的，完全丧失人性的，没有半点道德理念的东西给扫荡了哪？这一切不能不使在天的炎黄尧舜落泪吧。


mra

(053)　太多的遗憾，太多的迷

    老L的女儿结婚，李玺没有到场，让聪明给带去了200元钱。同时把师父最近的几次讲法给他带去两套。因为那里会有认识李玺的人到场，所以他没有去,老L 常年在外地，接触不到当地的大法弟子，所以得到师父的讲法就比较难。

    聪明这孩子也是属于修炼不精進那伙的。前几天去他大姨家，他哥给买了个背心送他，可是他选了一个印有某国外足球明星图案的，图案是个夸张的头，魔鬼一样，细细的脖子，小小的身材和四肢。没有一点正的东西在。于是，回来后吃了一个嘴巴子，是他爸爸打的。背心没有穿成，从此脱了下来，准备送给别人了。

    送聪明上车，李玺就联系了大葛。本来昨天就发消息给他，求他给买个新型的上网器材，可是他没有接到那条消息，所以今天就准备的特别匆忙。雪妍也跟着跑前跑后的，见到李玺直劲抱怨，“你可把人折腾苦了。”原来他们昨天去外地了，所以没有接到那条消息。

    这是个闷热天气，他们两口子都跑得汗涔涔的样子。见到等了许久的李玺，大葛马上打开笔记本电脑，开始测试设备。然后还津津乐道的给李玺演示如何利用XX论坛進行交流。在XX论坛交流，李玺没有尝试过，但是感到要打开的网页比直接取信箱要多，所以一直不感兴趣。但是，据大葛说，非常方便，也非常安全，所以，他多次向李玺推荐。

    演示完毕，大家一起吃午饭。看到雪妍总是好像在管着大葛的口气，李玺说了句什么，一旁的杨姐接过来道，“人家两口子的事，咱们别乱插言。”

    是啊，李玺可能太爱多嘴了，也不管看到的是不是那么回事，就张嘴表态，也许说的别人心里很不舒服吧。

    下午，李玺联系袁杰。器材是她让买的，还是给别人买的。这些复杂的弯路，都是出于安全的考虑了，不熟悉的同修是不随便接触的。

    长长的剧场台阶，稀稀拉拉、三三两两的坐着一些人，有谈对象的男女，有打扑克的闲汉，有歇脚的过路人，甚至还有流浪者，等等等等的杂人，有不断的刚来的，还有不断的离开的。李玺找出一张报纸，铺开坐好，开始张望着过往的行人。

    最近李玺的身体不太好，昨天走路还迷迷糊糊的厉害。他有些悟不太清，到底是邪恶的干扰，还是自己的消业反应，但是，最近的学法效果不太好是肯定的，不管怎样，一切还应该从学法上突破啊。集中注意力的张望，免不了要累的，于是，他放松了神情，耐心的等待。时间在一分一秒的流过。

    来了，果然是她，远远的站在台阶的尽头，回身环视一圈，没有发现李玺，于是开始挂电话，这边李玺手机响了。他不想花这点话费，于是挂断手机。那边疑惑的神情，又四顾一番，接着挂电话。李玺不接，在她又回头时，李玺举起了手中的报纸，她终于看到了。于是，大步的走过来。

    李玺回头看看那伙打扑克的人，觉得离得太近，于是准备走开一点，那其中一个围观者，怪怪的眼光直直的看着李玺，李玺心中一个“灭”字过去。李玺一直这样，遇到不三不四的人，就默念“灭”字，他想，如果其后面有邪恶，那自己的功能立马除之了，如果没有邪恶在其后面，那自己的功也不会乱来的，因为功也是在按照法的要求在做嘛。

    袁杰自己拿出一个塑料袋垫着坐下。于是李玺把器材递了过去。

    “多少钱？”她一边看一边问。

    “总共600。都包括了。”

    “哎呀，真便宜，这个人还是很有办法的。”

    “这个地方坏了一点”。李玺指着一处道。

    “不要紧的，不影响使用。”袁杰仔细看完，顺便把东西装進兜子里了。

    “你们最近忙什么？”李玺问。

    “还是那些事。我是星期五晚上上网的，没有看到师父的最新讲法来了。星期六没有上网，今天（星期日）你告诉我，我才看到的。”她说着，拿出自己刚刚打印的师父的“2004年华盛顿DC法会上的讲法”递给了过来。

    李玺没有打印机，所以每次的师父讲法，他固定的依靠那杰给。虽然笑脸也有打印机，但是他那个是喷墨的，效果不清晰，所以没有朝笑脸要。这次因为正好找袁杰有事，所以顺便朝她要了，一共四份。

    “看到这次师父的讲法，真的感到正法形势的迅速。而且，我还似乎悟到，在人类社会的表面形式，可能要有一些大的变化。而大法弟子就是稳稳的做好三件事，不为其所动。不能象那个修成罗汉的那个人一样，或者激动了，或者害怕了，这都不行。我们得一如既往的做下去，直到正法结束的那天。”

    袁杰在静静的听着。

    “前几天，我身体消业反应很大，上周一，整整躺了一天，浑身痛，发高烧。而周五，又有邪恶来直接干扰，来敲门，开着警车来敲门。但是，一发正念它们马上就走了。看出来，已经很弱了，但是，还是很邪的。”

    袁杰接过话茬说，“那你为什么不找大伙帮助发正念哪？”

    “找啥呀，过去给你发过消息，你都没有回音。发信箱，你也从来不及时回信。”

    “我那次不是机器有毛病嘛”。她解释道。

    “最近看到小红了吗？”李玺问。

    “前几天看到了。正在找到原来单位领导谈哪，她想回去上班，可是那个主要领导不同意。还让我们给帮忙发信，说还有一位部门领导没有接到讲真象的信，虽然海外大法弟子的电话他已经接到了。她的这件事，我们也正念帮助了。”

    “不知道她做此事的基点站的对不对，基点站对了，会很顺利。否则就复杂。”

    “是啊，如果站在救度众生的基点上，就好啦。不过和她谈话发觉，她说话有时还是有得理不饶人的口气。比较尖刻。”

    “尽快在法中成熟吧。慈悲也好，善也好，那是无条件的。”李玺平静的说道。

    停顿一会儿，袁杰重新提出新话题，“我们周围的正法形势还是不太活跃。有一种什么现象哪？叫‘假期现象’。就是一些老太太大法弟子，每当学生假期的时候，讲真象的事就做的不好。因为她们被孙子们给缠住了，而且自己也以符合常人状态这个借口来掩盖自己的情，为自己不精進开脱。看到这个现象，真着急。”

    “关于老年妇女修炼的事，师父在济南讲法还是在广州讲法中说了那么一句话，原话记不清了，总之就是对这些老年妇女着急，因为她们好像对修炼的概念不是那么太明了。当然，也不是说所有的老年妇女大法弟子，就是那么一部分吧。”李玺说。

    话锋一转，李玺接着问，“你家孩子最近怎么样？还做的那么好吗？”

    “做的挺好，就是学法、炼功得看着。不然，不去主动的学，作业也多。但是，现在不如小时候了，现在在消费方面有和同学攀比的心了。有时也和我犟嘴，说她的时候，总和大人对付。”

    “孩子这玩意也怪，一边修炼还能一边污染着。只要稍不注意，变异的东西马上就上来。好像他们没有实修一样。”李玺说。

    “不是不实修，我家孩子上小学时，别的孩子欺负她，她都能用法来对照要求自己的。那时起码是实修了。”

    “嗯，不能一概而论。”李玺点头附和着。

    “现在咱们做的真象材料太少了，一些常人说‘最近怎么看不到你们发的东西了哪’，与以前相比，大家在讲真象方面还是有不足的地方。”袁杰说。

    “是啊，”李玺附和着，脑子里过滤一下身边的同修，是的，不少同修正法工作做的不如从前了。

    不知不觉，一个多小时过去了，考虑到袁杰工作很忙，还要给几个地方出《明慧周刊》，所以，他们就此告别。

    ……

    晚上，李玺想起一天中的一幕一幕，再想起师父说的，你们圆满后想见面是很难的，几乎是谁也见不到谁，你们生生世世都结了不同的缘，你们要珍惜。

    想起这些，李玺的心情有些酸楚、凄然。圆满后既然不能见面了，那么许多同修的正法故事是不是因为现在不知道，那么将来还是不知道哪？那我们给自己的众生讲不同天国佛的修炼故事时，由于不清楚许多同修的正法事迹，那是不是将是永久的遗憾哪？

    这个宇宙大穹，就是要留给众生许多的遗憾，许多的迷，也许这也是众生生存中应该存在的别有滋味一种感受吧。

    同修们今后不能相见，这是宇宙的结构的不同，及穹体的巨大，甚至是大家分别担负不同巨大的责任等因素造成的。这种缺憾是自然的、正常的，甚至缺憾中还包含着难以名状的美感。而不少大法弟子由于在这大穹正法的关键阶段，因为自己没有按照师父说的，去做好大法弟子应该做的事，所造成的自己生命的，以致自己大穹众生的，甚至其他大穹众生的永久遗憾，那才是生命痛彻肺腑的遗憾哪，那种遗憾将包含着永远无法弥补的悲切。将是生命永远不敢面对的，不愿触及的，却又永远留在记忆深处的疮疤。那是真正的遗憾啊！


mra

(054)　小路

    洁白的月亮，象硕大的银盘，乳白的光均匀的撒下，照得大地很亮，浓密的树冠，映衬出黑黑的影子。月光下，静静的庄稼，朦胧中多少有些阴森和神秘的氛围。

    羊肠小路，蜿蜒着，路边的蒿草没人高。一个人影穿行其间。

    因交通不便，李玺每次都赶在末班车回家，下车还要走一段背静的不短的土路，所以到家都是很晚了。

    伏天，闷热的夜晚，很快下起了露水，薄薄的轻雾笼罩着树丛。双脚、大腿已被趟过的杂草上的露水打湿，鞋壳里湿湿的感觉，湿漉漉的裤子裹在了腿上，凉凉的。

    这条小路，不知走了多少回。在风里，在雨里，在雪里，在辛酸时，在痛苦中，在黑夜，在黎明。

    是啊，走过了无数回。

    早春破晓的黎明，料峭的春风里，积雪融化的大地，显出几分消瘦，顶着启明星，他走过。

    阴雨霏霏的暮春，聆听报晓布谷鸟的啼鸣，他走过。

    风雪交加的深夜，顶着寒风，踩着积雪，迈着跌跌撞撞的步伐，他走过。

    仲夏夜里，赶着驱不散的蚊虫，羁绊着野草荒蒿，他走过。

    原来，路边的不远处，有一处看田人盖的小房子，总是虚掩着门。已经好久没有人住了，在那里荒凉着。有时他为了不误早班车，他特意早早的赶到这里，一边在小房子里炼功，一边候车。而有时他回来的早些，为了不耽误了当天的五套功法，他也钻進小房子里来炼功。冬季里，大雪初霁的夜晚，大地洁白无瑕，他独自踩出一行脚印，延伸到小房子里。这时，他的脑海中常常闪出“林教头风雪山神庙”的一句话。

    而阴雨纷飞的凌晨，小房子也是他必不可少的去处。

    一次夏天，晚上回来，他在小房子里找了块胶合板，上面放上随身带的背心裤头，然后开始打坐。马上蚊子成群的袭来，一个小时下来，身上不知起了多少包。

    小房子虽然简陋，但是能遮风挡雨。寒夜中，走進小房子，马上刺骨的寒风被挡在了外面。所以，对于这位患难中的大法弟子，那个寒碜破败的小房子，真的成了疲敝旅途的一处温馨的驿所。

    可如今，小房子被什么人拆掉了，一堆残砖碎瓦荒凉在那里，每当走过此处，他就隐隐的怀念那个小房子。其实，那个小房子好久已经没什么用处了，但是，它暗中为这位修炼人提供了很大的帮助，这是小房子最自豪的事情，这是所有世人都不知的。但是这一切，天上的众神可看在眼里呀。

    小房子被拆掉了，谁干的？邪恶干的。李玺明白，那是邪恶干的。荒野中闲置着的小房子，对人没有什么妨碍，简陋的建筑，拆下的东西没有任何价值可以利用。除了是邪恶在使坏，没有任何理由。其实拆除小房子的材料的利用价值，都抵不上人工和运费。

    小房子没了，变成了永远的记忆。

    在泥泞的路途中，在寒风怒吼的夜晚，在飘雨的拂晓，再也没有能够赖以驻足的小房子了。本来就一直承受迫害的凄苦心情，又撒了一层青霜一般。

    没办法，从此，无论如何的天气里，荒凉的小路上，剩下的只有韧忍和前行。

    小路，留下了修炼者四季的脚步，也记录了大法弟子的辛酸凄苦。

    秋雨绵绵的黄昏初夜，飞鸟急急归巢，路人匆匆奔家的时刻，冷风吹在脸庞，雨水打在腿上，他擎着伞疾步在小路上。心里酸酸的、寒寒的，告别妻儿的酸楚，离开家的心痛，一齐袭来。那真是，泪往心里流啊。但是，装着法的心中自语：我们一时忍受的离别之苦，是为了将来的永远幸福，我若修不出来，大家都烂在了三界里，那才是生命永远的悲哀。我完了，你们完了，众生们也完了，一个得了法的生命，就要担起历史的责任。久远史前的誓约，兑现就在今天，一时的安逸，毁掉的是无数众生的永永远远。

    小路两旁，在变幻着四季，大法弟子精進的脚步，依然如故。悄悄流淌的时光里，一载、二载、三载、四载 ……，孩子们在渐渐长大，童年也都变成了少年。人类社会还在不断的发展着、繁荣着，有谁认真理会过大法弟子轰轰烈烈的正法壮举？有谁设身处地的想过大法弟子的苦衷？

    “胳膊拧不过大腿。”

    “老婆孩子跟着受罪，瞎折腾。”

    等等等等，社会上有多少人不是这套嗑呀？

    世人啊，想想吧，五年了，大法弟子求了你们什么吗？没求你一分钱，没求你一粒米，自始至终在告诉你：“法轮大法好。”

    其实是为你们的生命永远。

    大法弟子的苦衷，你们可以不理会，大法弟子的处境，你们可以不过问，但是，大法弟子奔波在艰辛旅途中，始终如一的忠告 — “法轮大法好”，请你们千万记在心里。因为那将是你们生命走向未来的护身符。

    大法弟子的辛酸疾苦，世人无人知道，他们似乎也无意知道。

    但是，小路记录了星移斗转，风风雨雨中，大法弟子的每一个脚印。

    一切的见证，留在了不言中；一切的记录，已随风飘去；血雨腥风中的一切一切，早已尘封在修炼者的记忆里，不愿再诉说，也不想再提起。

    只求得在亘古未有的大穹正法中，少一些遗憾，多几丝欣慰，也好对得起开天辟地没有过的佛恩浩荡。


mra

(055)　处境

    洗了一把脸，草草的吃了一口剩饭，新的一天又开始了。

    没有什么时间的概念，在董嫱心中。什么迟到啊，早退啊，领导批评啊，全没有这些。她已经流离失所快四年，不知道上班是什么滋味了。那匆匆忙忙赶时间上班的感觉，早已在记忆中淡忘得如飘散的烟、退去的雾。

    放下筷子，静默中她陷入沉思。

    “隐居”闹市，躲躲藏藏的生活，提心吊胆自不必说，光是亲人、朋友对自己，对家人那复杂的心态，复杂的表情就已经够人受用的了。

    这一切，为什么？究竟为了什么？

    为了坚持信仰，为了避免迫害。那么，真的躲开迫害了吗？这种流离失所的生活，不就是在承受迫害之中吗？

    海外大纪元又搞个维权征文活动，是啊，自己目前的一切所为，不也是在维权吗？维护自己最基本的人权 －－信仰自由。

    其实，和绝大多数目前的中国人一样，过去自己的心目中，也没有什么人权鸟权的。就知道睁开眼睛就是挣钱，推开门就是生意，人生还有什么哪？

    信仰？这个字眼太陌生了，好像从来与自己无关，对自己来说，那只不过是人类文化中的一个词汇而已。大口的嚼肉香啊，大碗的喝酒痛快，大把的抓钱过瘾。和身边的人比比看看，也许能够显示一时，间或升起妒嫉之情，还有那太多的不平事，会引起更多的气恨。其实哪里不平啊，谁不平了，都是自己的心里不平，才看到别人那太多的不是。但是，那时自己没有修炼，是根本意识不到这些的。

    人生不就这样嘛，稀里糊涂混春秋呗。什么好人坏人的，老实人净受气，坏人活得更洋蹦。如今世界上的人，有多少不是这种想法啊？

    可是，中国有句古话，“人吃五谷杂粮哪有不生病的”，有志不在年高，其实得病也不在年高。如果一个人医药费常年的远远大于伙食费的时候，那这个人才会从内心深处，认识到健康的珍贵。

    是病逼的，使自己走上了一条修炼的路，使自己找到了一条，让身体彻底健康的人生之路 —— 大法修炼。

    其实，修炼不修炼的都是自愿的事，也都是生活中很自然的事，当初也没有考虑什么人权不人权的，生活嘛，快乐就行呗，又不影响别人什么。

    可是，自从那个黑色的七月，1999年的7月，法轮大法被邪恶的镇压的7.20之后，自己的人生中，才不断的体会到人权一词的内涵，和拥有人权的意义。

    此前，人权对自己来说，同样是个缥缈而模糊的概念。中国人不就是这样嘛，多少年了，三四代人了不也都麻木的过来了嘛。这个运动那个运动的，谁和你讲理了？它和谁讲理了？对付着能喘口气，消停的能吃口饭就得了，奢望什么呀，精神?在这块土地上，还有什么精神可言。

    可是，一朝得法，沉睡了万年的本性被唤醒。一个世代渴望归真的心灵，如今走上了回家的路。归途中，任何荆棘、魔障都无法阻挡修炼者的脚步。

    邪恶的镇压，并没有使自己放弃炼功，因为是健康的需要。开始还为这种偷偷摸摸的炼功而庆幸，但是，随着自己境界的提高，知道为大法说句公道话是应该的。况且，修炼人又是抱着一个纯正无私的心地去向政府反映情况，实在是光明正大的事情。

    没有想到，邪恶就是邪恶，一个没有人性的流氓，不会和人讲什么道理的。就像狐狸吃鸡，不和鸡商量一样。

    于是，一个诚心善念的上访良民，冠以莫须有的罪名 ——“扰乱社会治安”，糊里糊涂的被关進监狱。

    巨额的罚金和勒索之后，再加上一纸“不练功”的保证，才算走出牢房。可是，事情并没有结束，“敏感日子”的不断骚扰还是经常的。更加卑鄙的是，电话被监听。因为自己在电话中不断的鼓励功友，在电话中不断的向身边熟人证实大法，所以，一个平常的日子里，它们拿出流氓的淫威，抄走了自己电脑。电脑里储存自己常人工作的大量资料。

    在自己赖以谋生的工作受到极大的冲击后，她又一次走向了天安门。堂堂正正的去展示“真善忍”横幅。

    自然，邪恶不甘罢休，更大的迫害在向她准备着。可是，自己已不再默默的去承受迫害了，抗争，和平的抗争。“三十六计走为上”。从此，开始了流离失所的生涯。

    气急败坏的邪恶疯狂了，抄家，疯狂的抄家。一部刚刚换新的小车，被流氓抢去了。

    于是，身边到处是不解的目光和埋怨的声音。一时间，在人们心中，自己的个子好像矮了一截。

    因为还有人的东西嘛，执著还是有的。哪个司机不迷恋方向盘？

    在寒风中，她几次去到那个邪恶的黑窝处，远远的望着自己的车，甚至伺机把它开走。

    一个寒冷的中午，在某商业区，巧遇了自己心爱的车，停靠在停车场。几番跃跃欲试要打开车门开走它。但是她把握不好自己的心，分不清当时的动机是执著带动的，还是出于反迫害的正念。因为，她心里清楚，如果在执著的带动下的行为，会为邪恶钻空子找到借口。而且，考虑具体情况，还有许多的不便，于是迟迟的在犹豫。

    终于，一个邪恶的家伙露面了，腆着肚子仗义的架式开着车走了。此时，董嫱的心哪……

    当然，是执著就得去，经过好长时间的修炼，她终于，再看到满大街的汽车而无动于衷了。可是，这颗心去得太残忍了，是在邪恶的无赖的嘴脸下，在流氓淫浪的狂笑中，剜心透骨的把这颗心挖掉了。而邪恶冠冕堂皇的借口是：考验大法弟子，为了他们的圆满。而真正动机是，伴随大法弟子的巨关巨难，目地是毁掉大法弟子可以不择手段，只要你稍走不正。

    流离失所的生活，飘摇不定。受屈受辱都是小事，主要的是，给身边的亲人讲真象造成了不小的障碍。

    人嘛，不都是这样嘛，有几个人真正考虑你讲的有道理没道理的，只要你的地位高了，你的狐臭别人都愿意闻，即使他们根本不会有求于你。地位不行了，你满口的道德经，满口的仁义智勇，人家也会不拿正眼看你。

    可是，有谁知道，你苦口婆心的反复劝善，是为了他们生命的永远，关乎其永远的未来。

    流离失所的生活，不是正常人的生活。牵肠的亲情自不必说，难耐的寂寞也能捱，就是长时间不与社会接触，而且经常的担惊受怕，正常人的心态就会失去。幸亏修炼大法，会使人不断的修正自己，会使人更加堂堂正正，否则，心理变态都是可能的。

    其实，好久董嫱就渴望着工作了。但是，受邪恶造谣蒙骗的世人，却还常常以大法弟子不要家庭，没有社会责任感来指责他们。

    正法的脚步，她一直没有停过。她愈加明白，邪恶不会自动停止迫害的，那是它们本性使然。能够使真理在宇宙中立足，在人们心中扎根，带给众生永远的美好，那只有讲清真象，灭除邪恶。对邪恶的任何幻想都是可笑而可怕的。

    无论如何，多数人的心中，还存有一些善念，即使埋藏的很深，有的只剩很少，而有的已尘封太久，但是，不管怎样，这就是他们拥有美好未来的仅存的一点基础了，因为有了这些，才可能使其理解大法弟子的所言所行。可是，能否有缘听到真象那可看其福分大小了，而那些有缘听到真象的人啊，能否正念善心的对待大法和大法弟子，那又是其自己的选择了。面对多么残酷的迫害，大法弟子没有祈求世人任何东西，而只在告诉世人真象，那是为了世人的美好。

    无论如何，不管旧宇宙怎么败坏，邪不压正的法理还在起作用，多狂妄的邪恶还是怕见到光明的。让无量慈悲的法光照亮世间每一个角落，那就是扫尽一切阴霾的利剑。

    在黑夜的跋涉中，谁都盼望黎明的到来；在危险相伴的日子里，谁也都渴望安全稳定、充满阳光的生活。董嫱也不例外，她也在期望法光普照寰宇的那天早日的到来。

    可是，这一切又不能去执著，还要大法弟子自己去开创。美好的路，还要大法弟子自己把它走出来。

    目前，大法弟子们的处境也都是这样，在苦中求乐，在苦中跋涉，在煎熬中在做着自己该做的，为的是结束这场邪恶。但是又不能去执著。

    而这一切的根本，都源自于：对大法的坚定，对师父的信。

    世人啊，你们能够理解吗？你们是不能理解的。


mra

(056)　清除垃圾，弥和缝隙

    “其实，网上报道的哪位同修被邪恶抓捕，哪位同修遭到残酷的迫害等等，实际上都是因为心性有漏造成的。可是有时大家还是动常人心，来如何的用常人的一味小心的办法对待等等，最后滋生了很多怕心和人的观念，其实在表面空间谨慎是对的，但是不能有怕心，其实大家都已经看到了这点，只是出现问题时还有把握不好的现象，或者还有用谨慎来掩盖怕心的。有时看到哪个地区讲真象做得轰轰烈烈，那里的同修抱着沾沾自喜等的显示心，到处宣扬，特别在其它地区同修面前。不久那个地区就出现被迫害严重的报道。实际还是修炼不成熟啊，在“形势宽松”时，一些同修就生出了欢喜心，而不是不断强大自己的正念。还有些同修不自觉的榜样心很重。有的以别人为榜样，有的要别人以自己为榜样，在邪恶钻空子残酷迫害后，以别人为榜样的，就开始迷失方向，而让别人以自己为榜样的往往遭到邪恶的各种各样的迫害，最起码是各种干扰。而且榜样的心有时潜伏的很隐蔽。”

    听着秋雯的话，李玺沉思不语，心里在反思自己在这方面是否存在问题。于是秋雯接着说。

    “现在大家都明确了当前应该做的三件事，可是能够坚持很好的还是不多，而且真正坚持好也很难。就我来说，总感觉离法的要求相差太远。特别是真正做到静心学法，是不容易的。而且，有些同修明知道学法重要，但是做起来还是疏忽学法。个别同修，写体会夸夸其谈，做起来不是那么回事。好象体会是写给别人看的，自己置身其外。状态好时，意识到这是万古难逢的机缘，珍惜现在的每一天，可是，悟性差时，就一切都忘了，各种常人心什么都有。甚至还贪觉。”

    “也别光听我的，这么长时间没好好唠唠了，谈谈你的想法吧。”秋雯说。

    李玺缓缓启口。

    “前几天，我又去了延通。帮老靳把打印机修好了。惠普激光打印复印两用机，换了一个加热膜。我一共换过两次，上一次是一年前，这次把那些过程都忘了，确实很复杂。实际不是简单的修好打印机的问题，我们好长时间的分歧、心理隔阂也修好了。网上有开天目小弟子说，邪恶藏在我们的执著中，藏在我们存在矛盾、没有沟通好的空间场中，我认为是这样。其实，在二年前，我做了个梦，至今清晰记得。说在一个宽大的厂房里打耗子，耗子最后所剩无几，但是它们躲藏在屋角的烂柴禾中，还有的钻進了裂开的墙逢里，不能顺利的打到了。当时我悟道，邪恶是隐藏在了我们的执著中，也藏在了我们同修之间的隔阂里。除尽最后的邪恶，需要我们尽快修好自己。我们种种肮脏的思想不和那垃圾一样吗？同修间的种种矛盾，长久的僵持不下，不就是那墙上的裂缝吗？关键是都放不下自我呀。慈悲心不够。”

    “有时候想，修过去了，对某某人没什么心了。可是还是不愿意见面，一提到对方，口气还不善，话里话外还有含沙射影，或多或少心还在动。其实还是没有修好。不光是同修之间，就是和常人也容易出现这种情况。特别是身边的个别亲人。一方面是自己有执著，再者可能就是历史上积存的恩怨太深了。在大法中，一切冤怨都得善解，但是我们得彻底的修过去。这个过程很苦啊，我目前和两个亲人就是这样，看到其他同修也有这种情况，提到他家的谁谁谁，气就上来了。”

    秋雯还是静静的听。

    “还有，在一个人寂寞中，有些矛盾之类的心，还不好去，心里总是想起，最后好象形成了一个结，在脑袋里。这时如果不决然的把它灭掉，还是很影响修炼的。思想中一掠过这个东西，立马种种的联想伴随着不平、气恨一起上来。然后思路顺着就下去了。磨了几天才意识到这个邪恶的思想，必须从根本上灭掉它，可是耽误、影响了不少学法修炼哪。宽容、慈悲。说起来容易，做起来真难！”

    “我也是，思想静下来需要很大的功夫去抑制杂念，找到自己，加强主意识。写点东西，本来就比较用脑，还有邪恶在干扰。有时触动了邪恶的要害，邪恶疯狂的报复，主要是思想干扰，还有身体的不适，疲乏、胸懑难受等等。当然，邪恶最希望的是迫害大法弟子，所以，有时制造一些险象和麻烦，企图钻空子。”秋雯说完，停下等着李玺的话。

    “现在见到老靳，可比以前不一样了。也修的心境平和了。说话语气都变了。同修们都在提高啊。”

    “听说他家一家都修？”秋雯问。

    “是啊，都修。我去那天，他孩子正好去B市了，帮助锡澜同修买纸张、油墨去了，现在不是暑期嘛，读大学的孩子正好放假在家。他爱人我们2000年去北京正法时碰到过，今天正法中大家又走到一起，真是缘份哪。”

    “是啊。最近我有时读网上文章，看到同修轰轰烈烈的正法壮举，常常泪水在眼圈里打转。了不起呀，大法造就的新的生命。五年多了，大家忍受多大的痛苦啊！王玉芝那个自传，我没有认真看完，断断续续的看的，真了不起！真感人。最不该的，是很多同修对邪恶迫害还是有认同、无可奈何的心里，特别那些被非法关押的。在对法的认识上存在不足。有些知道不应该配合邪恶，但是意志力不够，不敢面对邪恶、破除邪恶。今天大家在一起正法，形成整体法力才大。”

    “你现在提到小红不动心了？”秋雯接着问。

    “不动心了。那天做梦梦到她，也没有动心。以往一个阶段一个阶段的，提到她最起码就升起指责的心。”

    “又一个缝隙彻底弥和了。”

    突然，秋雯又想想起什么似的。“唉？听说董嫱那里还有两个以往的正法故事，为什么还没有拿来呀？”

    “我回头碰到她，催一催吧。《足迹》是不是感觉乱了点？”李玺问。

    “也许？如果细看还是能理清顺序的。还有，我故意使其连贯性不大，尽量每篇独立成文，这样对顺序要求可能不严格。写完最后看吧，在这个特殊时期，有些东西还得回避，所以这也是造成略显凌乱的主要因素。当初下笔时就没有更多的顾及连续性。今后随着正法形势的更加好转，把有些东西再串缀一下、交待一下，主线就更加清晰了。”

    “我看晓芸的事迹也非常不错，可是笔墨太少了。她为了正法，把房产都变卖了，几進几出邪恶黑窝，多了不起呀。在北京正法，被邪恶夏天晚上绑在大树下，喂蚊子。各地开法会鼓励同修不说，自己照顾几个资料点，進耗材什么的。自己还曾经守着一个大一体机干。围绕着她的足迹，也是一连串的动人故事啊。”

    “是啊。”秋雯略显遗憾的表情，“可是对她了解的还是不多，知道的东西更加零散。看看有机会今后设法补上吧。大法弟子可歌可泣的感人故事太多了！”

    （待续）


mra

(057)　忙碌的一天

    对一个极普通的大陆城镇来讲，站在七楼眺望，遮挡视线的东西已经不很多了。

    清晨，炼完五套功法，李玺站在窗前，观察着这个陌生城镇的天空、街道和远景。

    冉冉升起的太阳，看不到，它在楼的另一侧。天空中高高的，鱼鳞状的云，被朝晖映得泛出红晕，整齐的、阶梯样的排列着。城镇的边缘，逐步的由稀稀拉拉的楼房区，无序杂乱的过渡到了平房住宅区，然后是旷野、是庄稼。城镇的边缘更加杂乱的摆着各式平房建筑。远处的公路，急急的跑着汽车。

    河西，李玺已经是第三次到河西来了。

    第一次是还没有修炼的时候，隔山跨水的来为了推销产品，参加一个经销商的开业庆典。

    第二次是，2004年春季，来参加本地的一个小型法会。会后，参加的同修说，那次法会很成功。

    这是第三次。黎姨买回了一台二手电脑，他来帮助处理一些问题。

    看来她们建立资料点的条件还是不十分成熟。主要是没有合适的人手。黎姨六十多了，担负着对外联络、刮丝网的事宜，而一般来说，对于这么大年龄的人，学习电脑是很费劲的了，虽然她一再表示有信心、有决心，但是李玺还是对此不持乐观态度。一个人的工作不能太多，否则学法、炼功的时间就挤没了。特别搞电脑工作，正念不强时，干扰更大，从一点不会学起，而一点小毛病就找外地同修来处理，实在麻烦。

    电脑目前是98系统，但是内存是127兆，所以安装2000系统还是不很理想，同时没有驱动盘，而李玺不会看硬件识别显卡、网卡什么的，所以，没有贸然安装2000系统。电脑目前里面有些游戏软件，由于不懂英文，李玺在控制面板上也不能正确的删除这些脏东西。

    李玺昨天来的时候，简单的处理一下上网程序，于是，顺利的上网了。明慧网页面首位，刊登了师父的新经文《放下人心 救度世人》。

    “啊，昨天晚上还没有看到，这是今天新登的。”李玺略显激动的说。

    由于没有打印机，李玺细心的把经文抄写下来，几个同修传看着。大家很高兴，也感到十分紧迫。正法的形势在急速的推進，感到大法弟子需要做的事情太多了。

    由于约好的车晚上没有来，所以李玺只好住在了河西。黎姨睡靠西墙的床，李玺睡靠东墙的床，他们都是和衣而睡。外屋睡着黎姨的儿子、儿媳。

    在河西，黎姨讲了两个正念故事，请李玺帮助发到明慧。

    一个是说，她买了一个小录音机，回来后它怎么也不好使，家属一再要求退货，而黎姨就和它说话，说你能够为大法弟子做事，是你生命的最大荣幸，等等，同时发正念铲除邪恶对它的干扰，于是录音机好使了，从此再也不出现故障了。还一个是说，有两次同修在此拎着材料出门，但是楼下院落里站着很多闲人，于是黎姨就发正念让那些人走开。果然，出门的同修没等下到一楼，那些人就纷纷走开散掉了。

    那天晚上学完法，李玺就听黎姨讲她们这里的正法故事。

    在全世界，无论哪里的大法弟子，能够跟上正法進程的大法弟子都了不起啊。

    她们这里讲真象，是从2000年7月的“给公安干警的一封公开信”开始。那时是到复印社复印，虽然花钱很多（每张6毛），但是她们还是印了一丝袋子（估计也就是一箱纸）材料，出去散发。不久复印社就受到邪恶的压力，不敢印了。后来就是从吉庆市和B市的同修那里大量的拿材料来散发。那时做正法的事情是搀杂不少人心的，比方，那年的秋季，她们几个人出去发材料时，出发前，几个人把手一个一个叠着拍在一起，象体育比赛的球队员一样，还喊着“顺利回来”，等的口号，情绪往往是高涨的。可见里面有多少人心啊，尽管如此，大家做的都十分积极。

    2000年末，邪恶迫害不断升级的时候，她们这里也有许多同修被非法关押、判刑，还有流离失所的。也出现了邪悟的。

    但是，精進的弟子一直在紧跟师父的正法進程。听说一位正念正行的大法弟子，时常把大法横幅挂在自家铺面门前，逢人就讲真象。邪恶抓了自己的亲人，这个大法弟子曾经堂堂正正的到邪恶黑窝要人。一个大法弟子被迫害，大家齐发正念铲除邪恶，多数时候被非法抓捕的大法弟子就能够顺利的闯出魔窟。

    遗憾的是，她们这里的资料点一直没有完整的建立起来。

    告别河西时，李玺留下自己的意见：上完整、系列的资料点不能急于求成，因为没有合适人手，你一个人又学电脑，还刮丝网，又对外联络等等，压力太大，况且现在大家也都能顺利的看到“明慧周刊”，讲真象材料也不缺。先慢慢熟悉电脑，看“开天辟地”光盘；最好物色一位学法多的，年纪轻的大法弟子，专职上网、排版事宜，这样大家就做到了分工有序；在当地是否采用无线上网还值得考虑，因为无线上网在当地很少，会不会成为重点目标受到注意，还不知道，而有线上网则非常普遍，所以考虑有线上网是首选。

    离开河西，中午到了B市。

    在大姐的店铺落脚后，他约袁杰过来。

    袁杰还没来，刘姐来了。刘姐刚刚从北京回来，和大姐交谈的口气中得知，她们都刚刚去北京发正念回来。她们在法上谈去北京发正念的意义，还交换了去北京发正念前前后后应该注意的事项、怎么提高效率，节省时间等等。

    袁杰来时，把几本师父最近的几次讲法带来了，是李玺求她给打印的。李玺把一张给她捎的手机卡送给她。她们也交换了去北京发正念的看法。

    在袁杰和刘姐交流时，李玺他们几位男士，帮助大姐店铺安装牌匾，钉在高处的墙上，好费劲啊。

    袁杰最近又是比较忙，别的资料点机器有毛病，也找她给联系修理。后来在袁杰那里发正念时，发现她立出的掌有时发软，说明她现在正念不是很强大。李玺指给她，她表示要加强学法了。

    她资料点的电脑旁边墙上，一个打印着大大的“灭”字的纸，贴在那里。那是用来除恶用的。

    他们一起抓紧时间，学了《转法轮》第六讲，李玺感到效果很好。自从修炼以来，他没有过集体学法的环境，也许是个缺憾？

    从袁杰那里拿来一些光盘和小册子，把光盘送到老姨那里，嘱咐老姨一定送给亲戚们。同时把自己抄写的那份师父的新经文给了老姨。老姨也算个后期得法的大法弟子吧，在工作中，她总是用讲道德的办法，来教育她的下属，收到的效果是很好的。只是学法很少，功也不炼。

    而小册子嘛，那是准备让聪明发的。

    离开老姨家，已经是晚上八点了。


mra

(058)　正念携手 踏平魔窟（上）

    李玺拿来了一份稿件，是整理的以前正法中的故事。

    “聪明把那些小册子发出去了？”李玺刚刚坐稳，就迫不及待的问。

    “啊，发出去了。那天我坐在阳台，他刚刚发完小册子。就听到下面有人议论。”秋雯说。

    ……

    “这是什么？”

    “法轮功。法轮大法。我也不知道啥是法轮大法。”

    “我也不知道。”男的说。

    这是一个旁边门洞那个略有痴呆的老年男子和一位老年妇女的对话。

    好象那两个人走了，又过了一会，一群刚刚过来扎堆儿的妇女唧唧喳喳的大声说笑。

    “那是法轮功吧？”可能有人发现了那本小册子。

    “是，上天安门……”

    就这一句，她们谁也不再说法轮功的话题了，随后议论着东家长西家短的。

    看来那个小册子扔在地上，谁也不去动。

    这群妇女散去后，又有两个妇女的对话。

    “啊，这不是法轮功吗？”

    “是，来你念念。怕啥？还能来抓你呀？”

    “也不知是谁别在我家门缝的，一开门，‘啪’掉下来了。”好象还有一个老年妇女在一旁插话。

    于是她们小声的念着。过了一会儿，一个妇女说，“法轮功能治病，这不，尿结石都好啦。记住后面四句话就能治病，是什么来着？“法轮大法好，什么得福报”？回去我告诉我老公公，他有病啊。”

    ……

    “这些常人，什么样的都有。”李玺说。

    “是，众生啊，太可怜了。万古机缘可能就错过在一个轻蔑的眼神、一个漫不经心之间。”

    “我带来了一个材料，是以我和那洁的一段正法故事。”

    “哦。”秋雯顺手接过来，低头翻看着，顺便问。

    “L省怎么样？家里都好吗？”

    “不错的。大家最近经常开小型法会，在法上提高认识，共同精進。家里挺好的。”

    翻看一会儿，秋雯说，“为什么没有当时整理出来发表？”

    “过后也整理了，但是……,当然了，由于种种原因吧，所以就耽搁了，没有及时投稿。后来一年后以实名投稿，明慧或许若干天后改为化名、并做删减发表了？不太清楚。类似的正念闯关的正法故事太多了，对不上号。”

    “那好，我尽快打出来。”

    * * * * * * * * * * * *

    那是辛巳蛇年的春天。

    刚刚租的房子，李玺、那洁、巧凤在一起开展正法工作。

    她们买来摩托车喷漆，第一次晚上出去时，他们三位加上小王，共四人，两人一伙，向郊外走去。一路在住宅区发着传单，贴着不干胶。

    一直到山脚下的河边，李玺在悬崖上挂了个条幅。然后，他们决定一路喷标语，一路挂条幅的做回去。于是，在沿途许多大法标语出现了。在桥基处，他们搭人梯，把“铲除江贼民”的黑字喷的高高的。

    第一次顺利的返回。

    后来，那洁、巧凤、李玺又出去到另一个方向的郊外做了一次，走了更远的路。沿途铁路旁的线杆上满是大法标语、条幅。同样搭人梯，把字喷的高高的。路上，他们背诵师父的“道法”等的经文，正念强大。只是巧凤穿的少了，开始冻得直抱膀，后来也不感觉冷了。回来后，大家也是心情高兴而充实的感觉。

    那时，在B市开法会时，就有同修说，“我们大法弟子不承认邪恶的迫害，师父不承认的，我们就不能承认。”可是，李玺悟不透的是：不承认就能避免了迫害吗？在喷标语时，李玺在路上和那洁探讨这个问题，可是那洁也说不清。说明她们在法理上还是对法认识不足。

    那时开法会，往往都是受迫害的同修谈如何去掉执著，走出来正法；如何在被抓捕时承受了巨大的迫害，最后闯出或逃离魔窟的事。而那时不少大法弟子思想中往往有一个误区，就是谁承受的迫害大，谁就修的好。不自觉的以她们为榜样了。所以，一些同修往往在脑子里设想着自己一旦如何，然后如何的正念闯关等等的事。实际已经在不自觉的承认了邪恶的迫害。李玺那时脑子中也或多或少的存在这些东西。

    第三次，李玺、那洁一起在家属区做了一次，也很顺利，而且晚上不到10点就回来了。

    几次的顺利，慢慢滋生了麻痹大意。

    在师父经文“大法弟子的正念是有威力的”发表不久，一天晚上，刚刚八点多，李玺、那洁又出去做了。

    那时路上还有三三两两的人在走，他们搭人梯开始张贴。间或有行人侧头看看，就走过了。

    突然，邪恶出现了，那洁问：“怎么办？”

    “跑”。

    于是，李玺撒腿就跑，而那洁还没有站起身、穿好鞋，就被邪恶抓住了。

    李玺跑，邪恶追。一边追，一边要挟，“站住，再不站住我开枪了。”他真的拿出手枪在手中抖罗着。

    李玺没有听见一样，照样跑。从小李玺就一个弱点是：不能跑，跑的慢，跑一会儿就没劲儿，就岔气儿。他一边跑一边想：我是神，你抓不到我。

    于是，串街、拐巷。但是，它还是穷追不舍，依旧保持着十几步的距离。其实那家伙也是比较胖的，不是善跑的。李玺踏上一个人力车，告诉车夫快登，邪恶之徒钻入一个机动三轮车追。很快追上了，李玺跳下来，邪恶之徒也跳下来，它一边喊着：抓住他，他是法轮功。路边一个男青年顺手拉了一下李玺的衣角，一个踉跄，后面的邪恶上来了，把他压在身下，掏出手铐子。这时李玺还在奋力挣扎，想：“我是神，我能够挣脱，你压不住我。”可是，无济于事。邪恶之徒顺手把李玺的眼镜摘掉扔到了大街上，那是一副300多元的风镜啊。

    她们被带入审讯室，一屋一个。

    它们认识那洁，那次正法，在延通，那洁被它们非法关押过。它们不认识李玺，于是开始问姓名。

    李玺不告诉。

    很快失去耐心的家伙开始凶相毕露。

    打，轮番的打，打完一通再问。

    不告诉。

    于是另一个上来假善几句，然后接着打，打完再问。

    不告诉。

    然后再打。嘴巴子打脸；拳头打脑袋、打胸口；巴掌砍脖子，用膝盖顶胸部，等等。只听见击打肉的声音，呱叽、呱叽的，雨点一般落下。简直成了练习拳击的靶子一样。

    那时李玺只是记住师父说的，“无论在任何环境都不要配合邪恶的要求、命令和指使。”同时用正念正视恶人，它们怎么打，李玺都基本目视它们，心里想：打我就是打你们自己，让你们疼。想是这样想，但是自己还是痛啊。同时，大脑中也想过：如果那洁说出来怎么办？随其自然了，没有偶然的事情。

    在挨打的间隙，李玺脑子中在找《洪吟》背，来加强正念。可是，平时记住那么多，怎么都想不起来了，只记住了《同化》一首　－－ “经修其心，功炼其身；他日圆满，真善忍存。” 于是只好反复的背诵这一首了。

    当时，李玺的思想业力很大，脑子中翻来覆去的唱邓丽君的歌曲，因为他这次回L省，学法完了，想放松放松，于是听了邓丽君的歌曲磁带了。今天他刚刚回来，晚上就开始做真象了。那些邓丽君的东西还没有排除哪，当然它们要往出翻了。李玺极力的排斥那个情歌，用背诵《洪吟》来压制它。

    在另一个屋里，那洁同样受到拳脚加身，虽然不是那么太重。她也是什么都不说。也是记住了师父在经文《大法弟子的正念是有威力的》中的教诲，不配合邪恶。

    陆续的打了三个多小时吧，李玺开始呕吐，站立不稳，而且脑袋出血了，眼角出血了，眼球打紫了，脸打肿了。邪恶似乎手软了，其实不是手软了，而是在大法弟子强大正念正视下开始退缩了。它们把他带入另一个小屋询问。

    一个家伙说大法如何的不好，李玺就告诉他大法如何的好，信仰真善忍没错；他说天安门自焚如何如何，李玺告诉他自焚是假的。于是他哑然了，明显的看出理亏气短、精神萎靡的样子。在真理和事实面前，一切邪恶的疯狂都会胆怯。因为此时李玺想起了师尊的教诲：那些做转化工作的，也是受蒙蔽的人，要向他们揭露邪恶、讲清真象。后来它们采取伪善来欺骗，说找个保人、签个字就可以出去，问李玺认识谁，立即把他找来最好。李玺稍微有些动心，很快又打消了指望邪恶良心发现的念头。还是不配合邪恶。

    无奈，已经折腾到后半夜了　，邪恶们早就疲乏了，它们密谋一下，把李玺、那洁非法送進了拘留所。当时李玺感到口渴，浑身发热。在送往拘留所的途中，在车的后排座位上，那洁告诉李玺她什么都没说。李玺悄悄的问那洁，“你是不是有什么不该有的心了？”那洁不语，沉默的思索自省一会儿后，黑暗中好象她轻轻的摇了摇头。当然，李玺指的是同修之间不该起的男女之情。为此，他们开始租定房子的时候，李玺提醒过大家，保持同修之间纯洁的关系非常重要。

    是什么原因导致邪恶钻空子哪？他们一时不解了。

    在拘留所门口办理手续时，管教听说还有一个没有姓名的，就有些恼火，“你在这里耍这套把戏，不好使。赶快说出来，找保人、交罚款能出去，不然这里可不惯着你。”

    身临其境，感到邪恶场的压力非常大，大陆的拘留所、劳教所等地方，那是纯粹的人间地狱啊。即便如此，在邪恶威胁的时候，李玺还是加强意志，尽量保持强大的正念，坚定的低声道：“我没有犯罪。”也不直接回答它们的问题。

    “你犯不犯罪我不管，我们只管看管犯人，不说姓名我们没法管理。你進里好好考虑考虑，快点说出来，没有别的路。”

    李玺并不搭话，心里暗暗坚定着想，“一切是我师父说的算。”

    办完手续，带到了一个监号。咣铛，铁门关上了，室内光线昏暗、环境肮脏、气味霉烂。临走管教丢下一句：不行给动噢。他正告犯人们不能打李玺。

    铺头早醒了，立马摆出尊者姿态，爬起来光着膀子，下身委在被窝里，熏着一颗烟，扬着脸，烟卷翘翘着，嘴撇出如意的造型，自如的吐着烟雾。慢慢开口了，“来来来，过来。”

    李玺过来了。

    “蹲下吧。”

    李玺蹲下了。他知道，这是大陆黑窝里的规矩，犯不上和他们犟。

    “哪里的？叫什么？怎么進来的”

    “对不起，不能告诉你姓名，因为我和它们也没说。因为修炼法轮功進来的。”李玺客气的说。

    “法轮功，有好的，也有坏的。春节那拨有一个法轮功答应我的事，后来不给办。不过法轮功都很老实。”停了一下，他接着说，

    “不告诉，……。哎呀，这帮家伙，真很，给打成了这样。”铺头小声的自语。似乎自尊受到冲击，同时看着李玺的样子，还略微流露出些许同情的说。

    “他是个心还没有黑透的牢头。”李玺暗想。

    “不告诉，真不告诉？只告诉我就行，趴我耳朵说，我保证不告诉别人。”

    得到李玺的否定答复后，他开始琢磨坏点子了，因为他感到又進一步的没了面子。

    “牲口，起来。”牢头突然大声吆喝。

    一个高个子，比较黑的，二十几岁的家伙慌慌张张，吓得机械的动作，爬出脏脏的被窝，穿着裤头，赤裸着身体，来到铺头面前，

    “老大，什么事？”牲口战战兢兢的底气不足的声音。

    “来，他是法轮功。不说姓名，你来问他姓名，问不出来，你不许睡觉。问不出来我揍你。”

    牲口得到了指令，开始问了。

    当然他是无能为力的了，问了多少遍也无济于事。简直磨牙一样的翻来覆去的问。

    “来。牲口，我有招儿了。他不说姓名你就骂他师父。”

    牲口开始骂师父，从轻到重的骂，什么都骂。

    李玺心里这个难受啊，于是开始劝牲口，善意的劝他。牲口哪里理会什么道理。

    于是李玺请求牢头发话，制止牲口的无礼行为。和牢头动之以情，晓之以理。牢头非但不制止，反而一边幸灾乐祸的笑，一边说着什么，旁若无人的接着点着一颗烟。

    李玺开始用意念制止牲口的谩骂，无济于事。

    也曾一念闪过，“骂吧，有啥了不起的，到时候就停了”。

    马上意识到这念头不对，于是继续用强大的意念努力的制止牲口的脏话。还是不管用。

    于是，李玺在法上悟，找自己的心。

    原来自己有怕心，怕说出姓名被邪恶加重迫害，不报姓名不完全是在法上的不配合邪恶。不能为了自己的怕，而让其继续骂师父了。告诉他，小声告诉他，没有偶然的事情，只要自己稳住心，他不会说给邪恶的。

    李玺暗下决心，然后，来到了铺头跟前，和他约定不准他对任何人讲，铺头答应了。

    于是，李玺趴他耳朵告诉了他。

    “和你媳妇结婚时就使的这个名字吗？”他表示怀疑，反复的问了两次，还要李玺发誓。

    李玺发誓完了，铺头的虚荣心得到了满足。于是，牲口能够睡觉了。

    几个犯人被铺头吆喝起来，给李玺让出来了一点褥子，和被子的一部分，大家又重新睡。

    李玺怎么能睡着哪？

    他在反复的思索，下一步怎么办。无底洞似的魔窟，怎么才能闯出去？面对邪恶巨大的空间场的压力，一时心里没底。正念的意志受到极大的考验。

    此时，那洁被关在了另一个号子。

    他们彻底断绝了信息。


mra

(059)　正念携手 踏平魔窟（中）

    阴森的监狱，充满了恐怖。

    正法修炼，不是简单的一味承受迫害。闯出去，要闯出去，怎么闯出去？只是不报姓名行吗？如果上刑怎么办？

    李玺紧张的思索着。

    绝食，绝食行吗？被灌食怎么办？没有偶然的事情，我要是没有那么大的业力，也决不接受邪恶强加的迫害，把它们无理的迫害打回去。对，象交流中李霞、晓芸中说的那样，把它们无理的迫害打回去。绝食，就是绝食，用绝食的方式抵制邪恶、不配合邪恶。就在他下定这个决心的瞬间，心里豁然亮堂了，似乎一扇大门开启了一样，一种强大的正念在心中升起。他知道：这个做法是悟正了。

    于是，安然的入睡了。

    就在李玺这边决定绝食的同时，那洁那里不但决定绝食，同时还要绝水。他们不约而同的决定：坚决不配合邪恶。

    就在她们刚刚被投入监狱时，邪恶通过种种手段，找到了那洁家的住址，驱车赶路来到了那洁家，准备所谓的抄家。由于她家里人的坚决抵制，邪恶的图谋没有得逞，其实就在她姑姑睡觉的被子边，许多的大法资料藏在那里。

    接下来的两天，管教也过来问过李玺两次姓名，没有得到什么，也就退下了。

    虽然决定绝食时，感到是正念在法上的升华，但是具体做起来可就不容易了。因为李玺毕竟得法晚，不稳的心还是比较多的。犯人们反复的劝说，并且威胁道：原来我们得到命令，曾经给法轮功灌食，先灌盐水，那盐还没有完全溶化，就拿起螺丝刀子撬开牙，捏住鼻子往里灌，灌的里外都是。然后再灌苞米面粥，象猪食一样的苞米面粥。再说了，你不报姓名，死了都没人管，家里根本不知道，这里死个人象死个小鸡一样。它们过去都打死过人的。

    听到这些，李玺心里也有些发慌。由于过去听说这里一个劳动号子，就是已经快放出去的犯人，可以在里面自由一些的干活的人，和老靳关系不错，于是在他过来时，看到周围没人，李玺就求他捎信给老靳，告诉老靳自己和那洁被非法关押在这里。以免邪恶干出完全没有人性的事时，好能够及时给曝光。

    过去开法会，听别的同修谈绝食体会时，感到绝食比较容易的。可是，自己绝食不过三天时，就饿的了不得。看到犯人吃的大碴粥什么的，馋的厉害，胃也疼，于是趴在木板铺上，用手紧紧的压住胃部。

    大概绝食两三天的功夫，一个凶狠的管教值班时，背着手踱过来，一脸的横肉，满嘴的酒气，恶狠狠的道，“你赶紧吃东西，别找麻烦。今天是我的班，等我下一个班时，你还不吃的话，看我怎么收拾你。你说你没犯罪，为什么抓你？他咋不抓别人哪？国家不让炼就别炼。”李玺紧闭嘴角，坚毅的目光看着他，心里道：“你说的不算，我师父说的算。”

    看到他的背影消失了，犯人说，“这个管教可狠哪，出了名的。他就打死过人。”

    于是，李玺再次在心里和师父说：师父，如果是我的业力我承受，不是我的业力我不承受，打回去让邪恶去承受。

    过了两天那个凶狠的管教再值班时，走到李玺的监号前，似乎没事一样，低着头悄悄的遛过去了。

    那时，还没有发正念一说，但是在法中，李玺已经悟到应该主动的铲除邪恶。因此，在寂静的时候，他就背诵师父《洪吟》中，自己认为最有震慑邪恶的部分，如“威德”等经文。同时，还背诵功法中的前四句口诀，意念中主动的铲除邪恶，后来干脆心中反复默念：“铲除邪恶，助师正法。除恶，助师。”一天晚上，犯人们在打扑克，李玺坐在一边默念口诀，那个曾经骂师父的牲口，开始肚子疼了，疼的脸煞白，捂住肚子直滚。间或用哀求的目光看着李玺。李玺心里明白，于是使劲的打出正念，默念口诀，牲口也似乎心里明白，于是也就加紧的痛，猛烈的翻滚。

    李玺当时想和他讲善恶必报的道理，后来心里一犹豫、一顾虑，就没有讲。现在想起都后悔。第二天，牲口在李玺面前言行似乎规矩了，同时还有躲着李玺的意思，李玺看到了正念的威力。不过，两天后，牲口的举止又慢慢如常了，不过从第一天晚上，除牲口受牢头指使外，以后从来没人敢骂师父的。

    人就是人哪，记性总是维持不了多久。

    李玺白天在意念中除恶，晚上做梦就梦见打死老鼠之类的小动物等东西，小的如老鼠，大的象兔子那样大小的小动物。连续几天都是这类梦。梦中醒来，李玺知道这是除恶的结果。同时也感觉环境宽松了，邪恶猖狂不起来了，它们似乎疲软了一般。

    意念除恶没两天，身体出奇的疼痛、非常的累。后来全球大法弟子发正念谈体会时，很多同修谈到这个状态。

    大概把他们关進了四、五天吧，它们提审李玺两次。依旧不报姓名，同时李玺强调自己没有罪，信仰真善忍没错。还揭露它们对自己的毒打。这些都是邪恶极力回避的话题，一谈到此，它们就支吾。其中一个家伙说，“你不说姓名，给往死里打，反正死也没有人知道。”

    李玺看着他说，“没有不透风的墙。”

    于是，那个邪恶的家伙，小眼睛不自然的眨巴着，恨恨的样子。

    在第二次提审回来，李玺感到自己做的不错。進了监号，正好犯人给准备了一碗热糖水。他们反复劝李玺把它喝下，并保证说不告诉管教。李玺在法上悟：“自己绝食很痛苦，自己痛苦的样子是邪恶高兴看到的，怎么能让邪恶不高兴哪？也许糖水该喝，是不是师父在奖励自己哪？”同时感到，喝了糖水是符合“无漏”那篇经文的法理的。于是，就喝了下去。

    第二天犯人又准备了一碗糖水，看到他们如此的恭敬，李玺感到点什么了，这可能是邪恶安排的，于是说啥也不喝了，任凭犯人怎么劝说。

    那么，绝食还是正常進行。每坚持一天，就感到向脚下的深渊迈出一步，因为邪恶放风说，绝食出现危险算自杀。

    其实，李玺心里不稳的成分，师父是看得很清楚。

    这个监狱的犯人，每天几乎都干一种码摞积木块儿、整理一种药品包装盒的劳动。劳动号子背来一袋子，倒在铺上，大家整理，然后捆好送走。

    進来的第二天吧，袋子一倒，从里面出来一张扑克牌，滚到了李玺面前，是方块十，牌缺了一点角。李玺拿起来，感到这不是偶然的，于是在法上悟，当时悟道：可能做的比较好，打了10分嘛，只是有一点缺憾。

    绝食到第四五天的时候，当状态不好时，李玺还是感到心里没底，看不到希望。而身体还是很正常，盼着出现虚弱反映，可是就是没有。有时也顾虑，那位铺头能否把自己名字说出去，于是，再次加强正念，记住师父说的，自然是不存在的，而必然是有原因的。因此，调整好心态，再次稳住正念。

    那天，又一批木块材料来了，往出一倒，一张扑克牌滚到了李玺面前，黑陶十。什么意思哪？当时他感到这又不是偶然的，悟了半天，还是没有悟明白。

    几天过后，邪恶依旧无动于衷，说明它们此时力量很弱。

    这其中有李玺、那洁做的比较好的原因，还有外面的大法弟子全力营救的因素。

    当得知他们被迫害后，延通的大法弟子很多都行动起来，大量的张贴大法标语，散发大法资料。巧凤等人直接给邪恶头目打电话，告诉它们善恶必报的法理，明确指出，如果被非法关押的大法弟子出现一切生命上的或身体上的后果责任，由它们负责。

    邪恶震惊了，也胆怵了。

    一天，在马路上，李玺的叔叔碰到邪恶头目，告诉它不要无故的得罪那么多人，法轮功都是好人，文革中的打手多半都受到法律的制裁，起码是受到良心的谴责。那个小头目语塞的辩解着。

    它们几乎没有提审那洁，因为那洁采取的办法就是，徐庶進曹营 —— 一言不发。在开始抓捕的那天晚上，它们已经领教了，所以，它们知道，提审和不提审一样。除非把她打死，也还是问不出来。


mra

(060)　正念携手 踏平魔窟（下）

    那洁绝食、绝水，她的身体很快就消瘦、孱弱了。大法弟子心放的干净，邪恶就没有继续迫害的借口，于是，她首先被送入医院。

    李玺这边着急了。产生了一种被落下的感觉。

    自己怎么不血压高？怎么不血压低？怎么脉搏还很正常？怎么还这么有力气？

    着急也没用，还容易产生动摇的心里，因为起执著了嘛。无执无漏才能金刚不动。所以，还得坚定下去，耐心的坚持，保持正念。

    大概是那洁走后，犯人们晚上开始轮流的看守李玺。开始他还不知道是怎么回事，告诉他们不用看着，不能自杀的，让他们好好的睡觉吧。可是他们依旧我行我素，李玺睡着时，他们轮流坐在身旁，有时他们还因为交班时间问题发生一点口角，李玺还感到有些不好意思。后来，李玺明白了，是管教让看着的，怕因为绝食出现意外，一旦身体不行时，立即送医院。因为在李玺熟睡时，他们，包括牲口，曾经用手放在李玺鼻子前，看看有气没有，或者细心的观察李玺的被子是否还随着呼吸在动。在翻身啊，或醒来的瞬间，李玺发现的。

    说绝食算自杀，那是吓唬人的，大法弟子做的正，无执无漏，师父会管的，怎么能看着大法弟子一步步迈入死亡的深渊哪？从人这来讲那是没有人性的做法，人类仅存的基本道德不允许这样；从修炼者角度出发，师父会管，宇宙的法理也不允许那样做。可是，能够悟透这个法理也不是很容易的。这可能就是不少大法弟子在绝食中出现意外，在绝食中时间拖得很长的原因吧。可能有些在绝食中，思想中真的奔死亡的形式去了，从另一个角度承认了邪恶的安排、迫害，最终真的出现绝食死亡现象。或者有些大法弟子虽然在绝食，但是心中还是有些执著的东西没有发觉，造成了巨大的磨难？总之，正法的路就是很复杂、很曲折的。

    当时李玺并没有悟到这些。那时就是放下生死，坚决绝食，无论前面是深渊还是什么，但是绝食的目地是为了光明的前途 － －为了获得自由。

    说放下生死，到真正儿的时候也是很难的。那时李玺的感触，最大的就是亲情的牵挂，老婆、孩子、老母，现在、将来等等，这些东西牵挂的厉害，在心中反复的翻腾着。这时，就得一颗心、一颗心的修，包括怕上刑，怕死，怕坐牢的一些怕心。这些东西都修过去之后，心里清净了，坦然了，意志坚定、平静、强大。时刻站在了法上，切实的感到正念的强大。加之不断的正念除恶，真的感到邪恶十分渺小，在大法弟子对宇宙真理坚不可摧的强大正念下，它们一切的玩艺儿都是以卵击石。其实，在这样的状态下，邪恶是动不了的，也没有理由动了，也不敢来动了。

    终于，犯人们嫌弃李玺是累赘了，于是他们出主意：你别下地溜达了，你躺在那里别动，你就装着一些，你这么硬实，得啥时候送医院哪？等你感到稍微不行时，快点招呼我们，我们喊医生，报告管教。其实，他们是盼望李玺快点离开这里，包括铺头。他们怕李玺死在这里，后期李玺和铺头近距离说话，他都把脸扭到一旁，好象担心犯什么说道似的，李玺心里感到好笑。告诉铺头自己没事的，他们不信。

    其实，这个铺头与大法还是比较有缘的，他说当年谈了一个对象，姑娘是东北大庆的，是修炼大法的，姑娘想以婚姻的形式让他得法，他由于不能戒掉一些坏毛病，那时没有走入修炼。

    李玺按照他们说的办，好象当天下午就被送入了医院。那是绝食的第七天。当时想：终于初见成效。

    其实，李玺从小就有一个急躁的毛病，耐不住性子。在修炼中，这颗心暴露的很充分，而许多的心性关也与此有关。在绝食后来的住院期间，这颗心表现的非常明显。

    送入医院，马上医生过来输液，补糖啊、补蛋白质什么的。当时李玺也非常的不想补这些东西，可是常人心上来了，感到拒绝的话，太不尽人情了，先附和一下，然后再说吧。所以一时犹豫，在法理上悟不清楚，就被点了一瓶子。医生说：这个就好多了，那个就是不让扎针，扎進去，自己拔出来。他指着对面床上的那洁说。

    医生走后，李玺与那洁交换了一下看法，等医生再来点第二瓶子时，李玺也说什么不让点了。因为这个等于变相灌食一样。

    不让点滴，医生就很少过来了，就剩下管教在一旁看守。

    一个脚脖子被脚镣锁在床上，不能动弹。翻身也不自由，整天的就是躺着。李玺感到烦躁的厉害，几分钟动一动身子。而那洁哪，出奇的平静，一动不动。她不止是有过绝食的经验，也是在这方面生命变异的少吧。忍耐力非常好。

    不点滴了，管教也没什么事，只是轮流看守。大法弟子上厕所时，两个脚被脚镣扣住，他们跟在后面看着。其它时间，他们看书，聊天，喝酒，打麻将。就在那洁她们的床前喝酒，打麻将。甚至偷情。大大方方的把情妇领来，毫无顾及的向人介绍，然后打情骂俏、眉来眼去的。

    管教们有自己的乐事可寻，他们在开怀着，在畅饮着；大法弟子们有自己的心事可想，她们在背法，在坚定正念。一方是尽情的欢乐，一方是出奇的平静。

    在李玺刚刚来到医院的那个晚上，对周围环境还不熟悉。那天深夜，他在一阵发狂似的笑声中惊醒，那笑声，现在想起来都有些毛骨悚然。“哈－哈，哈——哈—— 哈－哈－哈—哈。”

    简直是干笑、是狂笑、是机械的笑。就是一个节奏，一声接一声的笑，不停的笑。那笑声，象是绝望、象是庆祝、象是幸灾乐祸。那笑声带着极大的阴气，使人瘮的慌。当时，李玺就感到紧张，于是立即背诵《威德》，立即心中默念“铲除邪恶”。好半天，稳好了神，他又睡去了，那笑声不知持续了多长时间。

    第二天，他问那洁听到笑声没有，那洁说没听到。而看守他们的管教，早起洗漱完毕，一脚门里一脚门外，象是自言自语的说，“昨晚听到了鬼笑”。因为这个医院没有接收精神病人，也没有危重病人入院。那时李玺就知道那是邪恶在笑，以为它们是在庆幸它们迫害到了大法弟子，使大法弟子身陷魔掌而幸灾乐祸哪。

    现在想来，那确是邪恶在笑，但是，是在绝望中的笑。为它们的迫害即将破产而绝望，为它们自己的即将彻底灭亡、永不再生而绝望、而无奈、而发狂。同时，笑声中也包含，它们终于迫害到了大法弟子，它们邪恶的图谋终于曾经得逞，它们为此而满足、而得意。在这个宇宙中，在它们行将灭亡之前，它们终于坏了一下。

    病房里，东边墙下一张床，西边墙下一张床，分别躺着的是李玺和那洁，到了晚上，过道中间再加一张床，那是躺着两个管教。

    不时的有常人患者等等的人，趴在门口张望，欣赏一下这两个特殊的患者。然后缩回脑袋，随之议论的声音悄悄的。那时，巧凤也曾经试图走進病房，伺机营救她们，但是没有机会。

    那洁一直静静的，李玺一直烦躁着。

    管教不在的间隙，她们抓紧交流几句，互相鼓励。

    一天晚饭，几个管教摆好了烧鸡、茶蛋、罐头、黄瓜等等，推杯换盏。原来一个是管教的生日。

    他们喝的高兴之余，想起了大法弟子，于是，反复劝说她们，为了他的喜庆日子，请陪着吃口东西。开始那洁、李玺自然是嘴上庆贺，就是不吃不喝。后来李玺实在经受不住请求和劝说，以男士和男士同性别的身份的缘故，喝了一口矿泉水，好象后来接着又喝了一杯葡萄糖？总之是开口喝了第一杯，然后就有第二杯。开始绝食的头几天，李玺是不绝水的，后来也绝水了。

    今天这两三杯东西落肚，心里感到不对。于是，又在法上悟，意识到真的不对了。就和那洁说，那洁说那就吐吧。因此，李玺一面向师父认错，一面请求师父帮帮忙，把喝進的东西都吐出去。果然，开始呕吐了，剧烈的呕吐。最后连绿色的胆汁都吐出来了，吐得泪流满面。吐完就轻松了。管教也死心了，知道他们已经不能吃喝了，背地里可能为他们感到担心了，意识到大法弟子的危险处境。

    度日如年啊，虽然在医院只呆了三五天的功夫。

    她们心如磐石，她们在日见消瘦。

    她们正念金刚，邪恶开始发慌。

    终于，到第十天的时候，恶人开始露头处理此事了。

    本来当天是准备把她们手铐在床栏杆上，强行注射的。但是，她们不配合邪恶的心是坚定的，最终邪恶没有得逞，挣扎了半天，手铐无力的放在了一旁。就在邪恶开始退缩时，传来消息：一会儿放人。乌云密布的天空，终于露出了一缕阳光。她们松了一口气。

    李玺又有些急躁了。

    虽然知道要稳住心，把心放好，抑制急躁的心理。

    可能针对他的这颗心吧，一个小时过后，他听说，“不放了，押到B市处理。”

    于是，李玺再次加强正念，把心放好，坚如磐石的心里想：无论到哪里，坚决不配合邪恶。

    事后，李玺问那洁，“你听到管教说押送B 市的话了吗？”

    那洁说，“没有听到啊。”

    可见，一切都是针对大法弟子的心性考验来的。

    下午，恶人来了一帮，闹哄哄的开车把她们送了出来。

    前后十天，差几个小时，就是十天整。

    后来，李玺想到那两张扑克牌，

    方块十是——放－快－十。

    黑桃十是——黑－逃－十。

    缺了一点小角，可能就是差的那几个小时吧。

    其实，大法弟子做得好，师父早已安排妥当了。

    正如李玺面对那个曾经叫嚣，准备给自己灌食的那个管教时想到的，“如果一个民族是真正善良的，业力一定会小，也绝不会有战争的出现，因为大法的原则不允许，宇宙的特性在制约一切。”——《浅说善》

    是的，大法弟子要永远记住：“宇宙的特性在制约一切”。一切是师父说的算。

    那个铺头也没有向邪恶邀功请赏，说出李玺的姓名，虽然李玺后来离开了他们，到了医院。

    就象师父说的，“你们也要明白“自然”是不存在的，而“必然”是有原因的。”——《道法》

    她们出来后，看到了师父新发表的经文《弟子的伟大》，和师父刚刚在加拿大法会上的讲法。

    他们激动得泪光闪烁。


mra

(061)　至少准备了一百年

    “大院伟大人，要早做准备啊，你不能……”。

    电视中，主子白胡子老头充满杀气的脸一动不动的，眯缝着眼睛，皱着眉头。仆人黑胡子老头跪着，一副虔诚忠贞的样子，机械的表情在陈述，长长的胡子随着下巴在抖动。

    好象这是朝鲜最后一个皇帝的故事，电视剧的名字叫什么皇后。表现的是为了权位，父子爷们，及儿媳残酷倾轧，明争暗斗的曲折与辛酸。

    岳父大人目不转睛的投入剧情之中。这是他最热衷的东西了—政治斗争。

    他老人家不但是在看、在欣赏，而是学以致用。

    秋雯关上电脑，路过客厅一走一过扫了一眼电视，来到阳台，找出师父的最近讲法，努力的集中思想，看了起来。现在是下午五点多，聪明六点左右回来，他们基本上每天六点一起发正念。

    种种原因吧，秋雯经常出差在外，不经常回家，老婆的工作有变动，也不经常回家，所以，老岳父来照看孩子。秋雯这里的住处是新搬来的，左右邻居不知道他的情况，他家也极力避免人们知道秋雯目前的身份。

    因为考虑他目前比较特殊的情况，在家时，为了避免外出碰到熟人，所以，白天他几乎不出门。真象的事情嘛，都是聪明出去发光盘什么的。

    因为修炼大法，为大法正名，他家的经济上也受到很大的损失，老婆孩子也跟着担惊受怕的。为此岳父一家意见非常大。

    本来岳父一家就是无神论者，而且受党的培养一辈子，时刻听从党的召唤，所以对秋雯的信仰十分不解。被迫害受到了损失，看到自家闺女跟着受罪，背后的意见已经老大老大的了。

    这次岳父来，是带着“使命”的。

    “新唐人春节晚会”的节目没有看完就头痛的走开了；随后发表了与中央保持一致的郑重声明；为了维护其党的造谣，竟然说‘亩产万斤’是真的；坦然的阐述‘哪有运动不死人的’理论；极力强调政治无处不在的广泛性；酒后吐露出应该对法轮功专政的心里话。

    这些都是前话了。

    本来，他没有来之前，老婆已经对大法又产生兴趣了，看样子要走入修炼的了。他来的一次饭后，直接质问女儿，“我看你也变了，对他们有倾向性了。我过去对你说什么了？”

    于是，老婆保持“中立”了。

    秋雯哪，还是正常学法、炼功。领着孩子发正念。

    岳父告诉女儿干预孩子的发正念，孩子不依。老婆也是嘱咐：别让他看到，你们背着点儿发正念就完了呗。

    怎么背呀？每到六点、十二点，秋雯父子把卧室门一关，他老人家就知道在干什么了。

    秋雯不是不讲真象，攒足了慈悲，调整好状态，试了三四次了。

    他老人家根本不听话说完。不但固执，而且是蛮不讲理，同时一脑子红色的垃圾，除了斗争，就是争斗。两句话不完，气的手发抖。他闺女也承认她爸爸歪，一辈子不和她妈讲理，整个推横车，气的老太太当年整夜的失眠，到了晚年现在记仇了。一次秋雯讲真象下来，進到卧室泪流满面。心里和师父说：师父啊，这些人哪，太难度了，但是，无论如何我也要慈悲。

    讲真象中，不自觉的有争执的因素，因为“亩产万斤”的理论都能端出来，可想而知。争执中，因为是不攻自破的谣言嘛，最终可能导致他老人家失了面子。最后，来龙去脉他是没有听的，道理好处他也不想去理解，最终，秋雯只能告诉他，“请你无论如何记住真善忍好，就得了。”

    这句话做结尾，能使他老人家不言语了，也就算讲真象成功了。

    大法弟子这样的家属多吗？也有。袁杰的父亲就是老公安出身，当初对她也很凶，在看守所接见时，曾经举手打女儿，不过现在这次来好多了，据袁杰讲。

    对于打骂，都好忍受，对于干扰修炼，甚至破坏讲真象，破坏大法，实在是最令人痛心的。但是，还不能气恨，否则矛盾更大，任何情况下的慈悲，是觉者自然带有的。修炼中要无条件的做到。同时，家里佛光普照这个祥和的场破坏了，心里疙瘩久久不能打开，是会带来危险的，容易被邪恶钻空子。特别秋雯现在的处境。

    这段时间，秋雯感到修炼中的另一种苦，另一种磨难，更加剜心透骨。使正法工作，写文章的思路也受到一些影响。

    他老人家的孙子来了，聪明准备放“耶稣受难记”给他看，从侧面讲真象。用岳父的话说，他老人家的眼睛是不揉沙子的，电脑刚刚开始放，故事情节还没有弄清，孙子已经被拉走了。

    看到外孙修炼，咽不下这口气。

    找机会在姑娘目前阐述修炼如何耽误学习的道理。但是，老婆明白，她当年教育孩子的苦衷，她也记得曾经说过，“学吧，随你们便，学什么都行，就是别学流氓就行。”因为每当她试图干扰孩子修炼，对自己的诺言淡忘的时候，秋雯就及时的提醒那句话。

    其实，受其父指使，老婆也比较郑重的和秋雯谈孩子修炼的事。秋雯说：你们征求孩子自己的意见，我不强拉他，但是如果他自己心里想修炼，那我就不落下他，每天学法十来分钟，早晚发正念，根本不影响学习，只当休息大脑。

    老婆实际在走形式，做姿式。不是认真干涉孩子的修炼。其父则是发自内心的。

    这天，终于按耐不住了。

    幕后操纵不灵，决定亲自出马。

    “你过来，我和你谈谈。”

    秋雯坐在旁边的椅子上，静静的等候岳父发言。

    “我这次来的目地，你知道吧。”

    秋雯感到有弦外音，立即联想到，“他可能就是旧势力安排来迫害法的。”于是，不假思索的故意说，“不知道。”

    一下老爷子翻脸了，“你不知道？你妈都知道，你不知道。我来干啥你不知道？”简直在吼。

    秋雯还是努力的平和着，使劲的告诫自己要慈悲，要善。同时，平静的等着他的下话。

    于是，老爷子郑重的道，自己不是来当保姆的，同时是孩子的监护人。自己要为这个家负责。明确要求不许孩子修炼。

    “爸，那你说孩子修炼有什么坏处哪？只有好处没有坏处啊。同时也是他自愿的。”

    “啊，你说过，现在社会孩子不学好，那些不学大法的都学坏了呗？”

    “我没有拉孩子下道啊，我在教育他做好人。如果你不同意他修炼，那你自己和他去说好啦。”

    老爷子不敢和孩子说，非得要秋雯去说，不让孩子修炼。因为秋雯已经被迫害的够呛了，他不想看到孩子继续走这条路。

    秋雯极力的营造一个能够心平气和的探讨问题的、交换意见的气氛，可是不行。

    老人家直接告诉，“你别和我讲什么道理，我没念大学。我不懂。”

    每当提到大法，岳父急忙岔开，根本不听。明确表示，自己心中没有真理、正义这样的词汇。你什么人权、鸟权，未来、过去的，我就知道现实。

    秋雯也挑明了说，“那就是好汉不吃眼前亏呗。”

    他不语了。

    继续谈话还是达不到共识。后来老人家反复道，“你就是和我叫板？是不是在和我叫板？”

    秋雯说不是，信仰是人的自由。

    “那好，那你这样下去，别怪把事闹大了。” 他早已大声的嚷了。根本不考虑谈话中常常出现法轮大法，真善忍等的敏感词汇被门外路人听到了。

    “你们师父才多大岁数，真善忍那是他最先提出的吗？”气的脸白了，质问秋雯。

    “那你说真善忍谁最先提出来的？”

    岳父又回答不了。

    “真善忍就是我们师父提出的。其实，释迦牟尼传法，耶稣传法，当初也很年轻，而且也是从第一天开始……”。

    没等秋雯话讲完，马上又打断。

    最后，开始摊牌，虽然话没有挑明，但是意思已经非常明显了。

    秋雯再拉着孩子修炼，岳父可能会拿起未成年保护法，来控告秋雯，直接送秋雯進去。同时，表明不希望秋雯继续给这个家庭带来影响，一来是少回来，二来嘛……。一个两难的选择：或者放弃修炼；或者夫妻……。

    赤色流毒没有白中，宫廷政治没有白学。可能一生的过程，都是在为今天准备着。

    秋雯尽量保持平静、理智。谈不了就不谈。说要向邪恶告密，当时秋雯立马发正念，同时心里说：你说了不算，我师父说的算，我修炼的路是我师父安排的。

    其背后邪恶已经很嚣张了。

    那样一脑子红色垃圾的人，邪恶能不利用吗？

    秋雯感到压力非常大。邪恶就是在制造麻烦，如果大法弟子守不住心性，或者心态不稳，可能就会带来非常严重的后果。

    他加强着正念，正法工作的思路没了，只有全力的集中精力学法了。因为只有学法，才能破除邪恶，才能坚定正念。

    回想事情的前前后后，没有偶然的。

    在常人时期，自己就和岳父一家关系不太融洽，那是事情麻烦的一颗种子。而前不久，在讲真象中，自己驳倒了其党一贯的邪恶谎言，扫了他老人家的面子，那是事情后来麻烦的诱因。根本的是，他们一家无神论的思想，对神怀有不信、不敬、嗤笑等等的传统，是事情的根源。

    他老人家说，不仅其党教育他无神论，就是他自己的父亲，一个民国时代的人，也根本不信神。大陆人都有一个传统，就是在一些时日，搞祭祖啊、扫墓啊、烧纸啊等等活动，缅怀逝去的先辈。而他们家，此类活动一概没有。彻底信奉“人死如灯灭。”

    这一切说明什么哪？

    师父说，“万古事 为法来。”

    为了今天，一个小小的家庭矛盾，可能邪恶准备了不止一百年。


mra

(062)　提个醒儿

    “这篇，你看了吗？写的真好，既全面，而且正念强。看完后不但有启发，还发现了自己的一个隐藏很深的心。就是妒嫉心。”

    李玺指着《为什么“精進反遭迫害”？》一文。

    “是好，洋洋洒洒二万余言，基点站在法上，不简单。但是，你再看看这个。”秋雯又打开一个网页。

    是9月22日的明慧网。点击开“《为什么“精進反遭迫害”？》一文的读后感”。

    “说的也在理，如果题目用《为什么坚定反遭迫害？》是不是妥帖点？”李玺问。

    “也许是？”

    突然秋雯话锋一转，“最近又有什么心反应出来了？”

    “气恨心。对于别人传的话，也许她出于什么心，也许是无意识的，但是自己心里耿耿于怀的过不去，那就是自己有问题了。”

    “什么事引起的？”

    “啊，在前几天北京那个会的时候，我悟时这是邪恶出来极力表现的时机，应该更加发出强大的正念铲除它们，于是给卢姨挂电话，说北京这个事，这几天应该抓紧。电话里不便明说嘛，就含糊其词的说了几句。卢姨通知其他同修时，就补充一句：它们快了，没几天了，抓紧吧，等等。其他同修听到后，就在和别人讲这个过程时，暗示我在宣扬对时间的执著等等。特别看到师父的最新经文《正法中要正念、不要人心》，感到其中不乏说到自己的某些执著，虽然不是严重的执著。所以，一时心中郁闷，打不起精神，思维散乱。对那个同修心里过不去。”

    李玺接着说，“其实，我有体验，同修之间不负责任的议论、评价，对大法弟子的伤害是非常严重的，因为我们是有强大能量的，不纯净的心发出的物质，真够对方承受的。所以，我想自己不去再怀着不纯净的心去背地里品评别人如何如何，当别人这样对待自己时，自己不再去气恨别人，尽量善化一切。你最近修炼有什么感受？”

    “感受最多的还是容量不够。同时，发现隐蔽最深的是执著自我，自命不凡的心。象天津那位同修写的那篇体会非常好，但是，修炼人总保持在强大正念下，是非常难的。往往自我感觉好时，不知不觉就滋生了自命不凡的心。其中有变异的成份，好象还有邪恶的加强和干扰。严重时产生一瞬间的对大法的疑虑等等，对师父、对大法的敬重之心也不那么大了、也不那么纯了。身体上也很难受，不是清爽的感觉。学法有懈怠的心理。非常危险的，这种状态，表现的非常隐蔽。自觉不自觉的总感觉自己和别人不一样，就是自命不凡之心的体现。愿意听好话，愿意听赞扬话，愿意得到别人的承认啊等等，这颗心会带出这些东西的。”

    “嗯，容易自心生魔。”李玺附和道。

    “所以，昨天给大葛写了一封短信，提醒他在组织最近这个法会时，检查一下有没有领导者的心态，有没有干事的心理因素。因为他过去是某地区的负责人。”

    说完，秋雯又转移了话题。

    “你们那里接触的大法弟子怎么样？对邪恶之首的下台有什么过激的表现没有？。

    李玺顺手关掉网页，“没什么，大家都很平静，高兴是自然的，但是没有激动。而且讲真象、发传单的人多了。”

    “真好，大家真的成熟起来了。如果这事是发生在2000年，或者2001年，可能大家会有不同程度的激动情绪的。”

    李玺附和道，“是的，跟上正法進程的大法弟子，在正法中成熟起来了，都建立了殊胜的威德。”

    沉默了一下，李玺忽然想起什么似的，“昨天下午，听说妍出来了，从那个邪恶的黑窝出来了。我去看她了。”

    “她怎么样？”

    “没说什么，她父亲拦阻的厉害，勉强说了几句话。但是，表面看她状态不是非常好，和家里人仰在床上看电视哪。”

    秋雯抬头，漠然的，“在那里呆了那么长时间，没有学法，肯定是够呛。”

    “他父亲反复说，你们是好人，这我知道，但是我女儿不能再去遭那样的罪了，你们别再来找了。我们家实在是受不了了，为了这个事，我们损失了几万元不说，爹妈的心都快碎了。当时我感到实在无法和她父亲解释。在我们谈话的时候，她父亲一步不离左右。当我问道劳教所生活时，她父亲也不断的打断话题，不让女儿去触及那段痛苦的回忆，怕孩子心灵再次受到伤害。”

    “唉，大法弟子的家属都跟着受了很多的苦啊。”秋雯一旁感慨着。

    李玺接着道，“妍说，那里非常邪恶，太邪恶了。每天晚上睡觉，手都得放在被子外面。伸到被子里面都不行。家属接见大法弟子之前，都得骂师父。我问那是不是里面大法弟子做的也不够造成的哪？她不置可否。由于多数都配合了邪恶，个别抗争的，受到的迫害非常大。妍瘦了许多，因为过去我们只见一面，见面时几乎都不认识了。我问道：发正念不好使吗？她点头说：好使。其实有许多问题准备问的，准备探讨的，可是，就是因为她父亲拦阻的厉害，没法再谈了。当时我也忘了她父亲的表现是邪恶的干扰，没有想起来发正念，现在有些后悔。”

    李玺停下话题时，秋雯问道，“你前几天难道是产生指望常人的心了吗？”

    “不是，就是对那个会议的结果和过程产生兴趣了。明白人间的表现是高层生命操纵的结果。只是多看了些海外新闻，就象常人关注体育比赛结果的心理吧。但是也强烈的抑制那个好奇心了。连人民报的任何消息几乎都没有对任何人讲，何况打印传看了。因为师父在费城法会、在去年的美中法会上都谈到了不能指望常人的。”

    “你认为新领导人全面掌权，会怎么样哪？对待大法。”秋雯微笑着，似乎试探的口吻。

    “怎么样那是他自己的选择了，顺水推舟装做不懂的延续迫害也好，还是干净利落的果断处理也好。因为人的一念也在决定着自己的未来。”

    “是啊，在常人的层面，政治没有什么高手低手的。高明的治者，是看天象而行的。咳，唠这些有啥用，我们不依靠任何人，也不参与政治。”

    秋雯刚说到这里，还没有说完，李玺抢过话头说，“唉，你给天津那位同修提个醒吧，经常审视一下自己，不要生出欢喜心什么的。”

    “我有什么资格给人家提醒儿，人家修得那么好。”

    李玺眼睛直直的看着秋雯，露出一丝笑意的表情。

    秋雯意识到什么似的，连忙说，“这话不在法上，这话不在法上。”

    顿了顿，他接着说，“其实，所有有成就感的大法弟子，都应该注意呀，那个成就感本身就是问题的根源啊。欢喜心，自命不凡的心就从那里悄悄的滋生了，有时偏离了法，往往还不知道哪，但是，仔细的体察，会感到不对劲儿，好好找找，应该发现那就是结症之所在。不及时修正，起码在修炼上是浪费了时间，严重的就没法设想了。证实大法，可不是证实自己呀。”


mra

(063)　反思法会

    两次的法会上，董嫱的发言都被迫缩减，直至停止。而准备讲的，都是自己认为有针对性的问题在法理上的认识。心里实在是太多的不平了。

    中秋节马上到了。

    早晨，打开电脑，恭恭敬敬的写了一份问候，发到了明慧。从心里、从灵魂的深处向师尊表达节日的、尊敬的问候。

    仲秋来了，市场上月饼卖的火热，葡萄、苹果也热销起来。人们在津津有味的忙碌着，品味生活、送走时光。

    甸子上的蒿草，枯黄了；庄稼由老绿色，悄悄的过渡到淡黄。春的繁荣成了回忆，夏的茂盛也走到尽头，萧萧的金秋正在走来。宇宙空间中，用生命的真觉去感受，彷佛能够听到那金属的铿锵声，正在由远而近。

    这次法会，大葛提前五六天就通知了。

    接下来的几天，董嫱身体渐渐的出现很大的不适，胸懑、头晕、思维乱，大脑中似乎有一个栓塞物一样，学法、发正念都比较吃力的感觉。气恨、怨恨的魔性也大了，对别人的也许是无意的所谓伤害，心里迟迟的过不去。同时，不好的想象也渐渐的往大脑中跳，什么不好的想象啊？无非是对于这次法会，出现什么邪恶的迫害，和危险之类的。

    法会定在了星期六。

    星期五傍晚，她约见大葛。想问问他为什么法会的时间反复的变，同时，也看看大葛的状态怎么样。作为法会的组织者，心态不正常是非常危险的。为此，她这之前，已经给大葛写了一封信，嘱咐不要有领导者心态、不要起干事心。

    其实，邮件交流中，大葛表示，现在召开法会，促动大家带一带没有走出来的同修，是非常必要的。因为师父不想丢下一个得了法的人。

    本来以为大葛应该先到达约定地点的，可是他就是迟迟的不露面。等了一刻钟，她实在不耐烦了，怨恨的魔性有些露头，于是马上把它压下去。“也许他没接到信息？”想到此，她又发了个信息：我不等了。就开始慢慢的离开，“也许他会在关键时刻突然出现？”，她这样想着，一边张望着慢慢离开了。

    走了不到一百米，信息来了：你别走，我到了。

    于是，再次转身返回。

    “你怎么不遵守时间？”她虽然笑着说，但是口气还是比较重。她心里想，这样重重的一问，会敦促他今后注意类似的情况。

    “我刚刚下车，出差了。”他笑嘻嘻的。

    终于，隐藏些许不平的心情释然了。“为什么总变时间？对明天的法会，你心里稳吗？”

    “我们是在做最正的事。”

    他这一句话，她心里有底了。“他没有心里波动。”她想。

    “因为当初定的是在一个同修家里开会，后来出现一个假象吧，那位同修感到有些压力，于是，定在了饭店。所以时间又变了。”

    简短的交流，他们的心更加稳了。坐在花坛边，发完晚上六点正念，很快就分手了。董嫱对明天的法会能够成功的召开，充满了正念。分手后，她用强大的正念，灭尽着图谋干扰破坏针对这次法会的一切邪恶，和本地区的一切邪恶。强大的正念场压下来，感到具有瞬间捣毁宇宙一切邪恶的神威。虽然，现在她身体还有感冒一样的四肢无力的感觉。“身体的状态感受，不应该影响正念正行，我们是神。”她这样想着，一边走在繁华的马路。今晚，她准备住在姨家。

    两次更改时间，确实造成一点差错。使大葛夫妇提前一个小时来到饭店，结果白白的等待。

    而干扰不止这些。

    雪妍几天前，掉在马路沟中，虽然沟很小，但是腿上磕掉了不少皮，据说很痛，出了不少血，几乎快影响上班了，一直星期六才好些了。

    针对这次法会，董嫱通知杨姐，她当时就回绝了，通知陆姨，她也当时就回绝了。从她们回绝的态度中，都能看出对此抱有心里不稳的、不安全感的因素。特别陆姨嘱咐，比较频繁的法会容易出现差错的。本来笑脸答应，只要请下来假，准备参加的，结果第二天也变卦了，虽然请了假，反倒忙些不是那么紧要的事情去了。他的心里，据观察也是和陆姨她们一样的。但是，受到请求，笑脸答应帮助正念加持这次法会。

    其实，这些都是增加董嫱心理压力、产生不稳心理的因素。但是，这些在星期五见到大葛后，都已经修掉了，在强大的正念下，把它们修掉了。

    本来袁杰准备来的，可是因为有其它要事，没有来。而她负责通知的几位同修，由于电话中把暗语理解错了，见面地点整个整反了，造成了二十多人等了她们一个小时。在苦苦等待她们的张望过程中，董嫱心里怨恨的魔性又起来了，虽然不大。而她们到来时，听错别人话的大姐也一脸的怨容，焦躁的口气辩解着什么。

    实在忍不住的董嫱，尽量把握着心态和口气道：“那么多人等你们一个小时，而搞错的又是你自己，你还能怪罪谁？今后类似事情得注意了，要清醒理智啊，大姐。”那位大姐不语了，强烈的压制着情绪。似乎自语的：干扰太大了，干扰太大了。是的，干扰很大是一方面，这位大姐办事不太周密、没有经验也是一方面。

    干扰能不大吗，她领来的同修大姐、大姨们，不乏有刚刚走出来的，准备汇入正法洪流的同修。从她们举手投足中，忸怩的、怯怯的、挽臂牵手推推让让的、还有新鲜感的表现，可以看出，与能够跟上正法進程的大法弟子，那昂扬大方的举止、平和坚毅的表情，差别何等的大啊。

    她们落座时，其他同修已经在讲着自己的体会了。

    按照董嫱事先预想的，法会应该保持一个祥和的场，每个人都保持一个慈悲的心态，事先征求谁谁发言，在谈体会时不能随便插话，要有严肃的气氛，比较细小的事情就不必在此谈了，要在法理上谈感受、谈认识，不是泛泛的讲经过，而且对于有针对性的问题要谈透。

    可是，法会没有这样，大家在轮番的讲述着，粗略的讲述着，短短的讲述着，而且多半是一些经过，虽然不乏正念小故事。

    董嫱在努力的调整心态，“正念不能因为出现的麻烦而受到干扰，强大的正念之场非常重要，那就是邪恶最害怕的，否则容易被……”。她在心里告诫自己。

    法会间隙，黎姨反复埋怨一位曾经答应来的同修，在昨天晚上突然推辞了。她埋怨说“关键时刻如何如何，可见修的……”。董嫱反复说，“不能埋怨她，每个人会出现不同的修炼状态的，一时的表现说明不了什么。”甚至董嫱在想：在干扰很大时，自己都曾经产生打退堂鼓的想法，心理不稳不能硬逞，来了只能多一个不稳的因素。

    下午，董嫱发言的时候，她准备把自己的体会，有针对性的认识，谈透、说全。而且准备更加郑重的形式，于是就坐在了屋子中间。这样不但庄重一些，而且声音不大，大家都能听到。因为这个房间隔音效果不是太好。

    其实，她一开口，一些同修就心里反感了。因为从那不断的开门关门声反映出来了。但是，当时她并没有意识到这些。

    于是，准备把怎么严肃对待正法修炼、关于正法中的安全问题在法上的认识、如何重视学法、时刻保持理智清醒的重要性、慈悲的心态等等问题一一说细自己的体会。身后的几位同修慢慢的已经十分不耐烦了，最后，终于一位大姐告诫：简短点吧，占用时间太长了。

    终于，刚刚比较细谈第一个问题后，后面的压缩的几乎就剩题目了。

    于是，很快另一位同修坐到中间谈体会。

    董嫱极力的找自己是否有显示心的同时，细心的倾听着。虽然心中不大得劲，但是也不觉得怎么样。

    事后，法会散了，回到住处的第二天，她心中非常难受。这个事情怎么也放不下，感到受到很大的伤害一样。后来，她终于明白了，原来对于极力促动大家到北京发正念的同修的意见表示异议，是促动她们厌烦她发言的直接诱因，而同修之间尚存的显示、争斗心等等，是导致那个场面出现的深层因素。因为过去在2001年的一些法会中，自己对别人的发言何尝不是如此？那是自己切身的经历啊。

    中午，她给大葛写了一封信，然后心情好些了。在给大葛邮信的当口，也收到了一封他来的信。

    革子：

    昨天的会，我感到不那么成功。也许一些东西对我的心触动的很大，我还没有以更大的容量，完全站在法的基点来看待。我认为：

    1.没有在法上来谈如何破除邪恶。

    2.没有更多探讨走不出来的同修的思想结症所在。

    3.看到我自己有执著自我的因素，但是我近来一直在排斥这个东西，可能还会有所表现，别人看到受不了。但是，不认真听别人的讲话，本身就是不尊重别人。目地是为更好的表现自己而已。我想到美国那个法会，学员发言时，其他同修吃东西等等，不是昨天那个表现吗？都是在认为自己比别人强，其实不少身边的同修这个东西很强了。如果不能认识到，发展下去很危险，邪恶没有最后除尽，它们就起破坏作用的。不能掉以轻心。其实，昨天那个会干扰非常大，有两三个人因为怕等等的因素没有来，七八个人来晚一个小时，我自己也被干扰的很厉害。如果干扰成功，不少人正念不强，心理不稳，或者执著自我太重，那就是迫害的借口和起因。应该清醒的认识到。

    4.今后这样唠嗑式的法会最好避免，开始就提醒大家把自己调整到祥和的状态。应该郑重其事的谈体会，讲话的人坐在中间讲，别人静静的听。发言的人轮流坐在中间讲。大家在法理上提高认识，在理性上升华，不是在随便的讲，想起什么讲什么。对大家的成熟、理智没什么帮助。讲故事，也是为了启悟大家的正念、正信。事先征求谁能发言，因为我们不能事先拿出讲稿。中间不能乱了顺序。

    5.其实，我对去北京发正念有疑义，两个姐已经受不了了。可能后来才那样坐卧不安的。极力鼓动去北京，未必是对的。每个人在走自己的路，树立自己的威德。不能强加于人。

    6.近期的法会我不准备参加了，调整一下自己。容量该更加扩大了。什么时候能够和你静静的在法理上交流才更好，说实在的，不能和身边同修在法理上交流，有时自己比较失望。成熟的同修具体做事不用操心，只能提醒启发。怎么做，人家自己去选择，这是符合宇宙的正法理的，而三界的理是：兵征天下、王者治国、强者为英雄。我们必须尽快跳出三界这个理吧。我一直努力在去掉强加于人的东西，这方面自己过去很强。

    说的对不对参考的看吧。一己之见而已。

    ……

    这封信是在不平心态下，努力的平稳心态、调整心态，尽量的使自己站在法上看问题的基点写的，不纯净的东西肯定带有。

    通过这次法会，董嫱明白为什么在大陆一些地方开法会时，还有被邪恶钻空子的情况。原来呢，她想，那么多同修开法会，其中只要一个大法弟子保持神的正念，邪恶也迫害不了啊，况且法会前往往还发正念。可是，明慧偶尔报道某地有多少同修在法会上被抓等等。什么原因哪？

    其实，现在明白了，参加法会的同修，如果起了不同的执著、怕心，就是邪恶钻空子的原因。特别是邪恶提前干扰，使一些同修出现心里不稳起怕心；使一些同修在显示心下出现麻痹大意、忘乎所以的状态；使一些同修出现思维散乱，主意识不强。总之，等等种种吧，那么邪恶就能够猖狂起来了。而且，那些听到法会就升起复杂的、不稳的心里的同修，是不是也在默认了邪恶对参加法会同修的迫害哪？即使不参加法会，也要发一个正念过去，加持法会，哪怕几秒钟，这才是正确的吧。

    这些，又是修炼路上的经验和收获。

    还有，没有悟透的是，如果已经看到、看清对正法有最大意义的做法，在别的同修一时不理解的情况下，是坚持做下去，还是采取让步的措施，免得争执哪？

    那么，这种情况如果坚持做下去，是不是也在执著自我哪？

    总之，随着大法弟子的正法修炼的成熟，邪恶的灭亡就在加速。


mra

(064)　彩云绚丽（上）

    榜样心，在正法修炼中具有非常大的破坏力，给正法工作造成了不小的损失。

    这颗心的具体反映是，一方在以别人为榜样，而对方也希望别人以自己为榜样。以别人为榜样，基本上是修炼不成熟的表现，而把自己当作榜样，是显示心、自命不凡心的表现。

    在正法工作中，因为这颗心的作用，往往同修之间的配合关系，不知不觉变成了上下级之间的关系。

    任何一颗心都会干扰学法。能够静心学法，什么心都好去。

    不少同修被邪恶钻空子，都是一段时间学法跟不上造成的。

    望着窗外，随着微风轻轻摇摆的已经发黄了的树叶，秋雯在心中总结着。楼前这棵叫不上名字的树，已经枯黄满眼了，而杨树、柳树什么的，还是绿色浓浓，不过那绿色已失去了往日的生机。在冷飕飕的秋风中，好象依恋的追忆着昔日的繁盛。

    忽然，接到董嫱的信息，说晓芸的一些正法情况，已经整理完寄来了。

    于是，他立即去看邮箱。

    据秋雯所知，对晓芸了解比较多的，应该是燕，可是一直没有机缘能够和燕密切接触，所以对晓芸没能很详细的了解。但是根据现在对晓芸情况的了解，也可以组织成文了。

    秋雯第一次见到晓芸，是在2001年春季的一次法会上。那时晓芸和付姐是搭档，经常到各处开法会，甚至到几百里地远的地方。

    法会上，付姐经常读师父的《严肃的教诲》，还读编辑部的一篇文章，每当读到“师父的头发都白了”，她往往哽咽了，法会的气氛也肃穆了。

    晓芸呢，在法理上谈对正法修炼的认识，谈走出人来破除邪恶助师正法的意义和荣光，还谈自己的一些正法经历，如何的坚定大法，如何的震慑邪恶。

    晓芸是本地的大法弟子，但是具体是哪一片的，在什么单位上班，一般人不太清楚。只知道她曾经是某单位的中层干部，工作比较爽快利落。从外表就可以看出来，她是那种敢作敢当，说一不二的女人。面相上带有男士的特征，单眼皮，下巴稍大，阔脸庞。

    她走出来進京上访是比较早的，具体是什么时间不得而知。但是，2000年七月中下旬的，大法弟子血染天安门那次正法，她正好赶上。

    据说，那天在天安门前，聚集了来自大陆各地的大法弟子，好多彼此并不认识，但是从身边那些众多的，反复徘徊的、男男女女的、老老少少的，坚毅目光的、严肃表情的、无心观光的人的表现，可以断定现场的大法弟子非常多。但是，从身边的同样众多的，来回游弋的、贼眉鼠眼的、阴邪凶煞的表情，也可以断定，着装便衣的恶徒也非常的多。

    终于，一位大法弟子顺手从怀里掏出了一面大法横幅，呼喊着大法好的口号，瞬即，吸引了一群小鬼蜂拥而至，将大法弟子团团围住，拳脚相加。

    这时，几个大法弟子趁邪恶乱营的当口，配合的非常利落的展开了一面长长的大法横幅，几个人威风凛凛的拉着横幅，屹立在宽阔的天安门广场，伫立在众目睽睽之下。观光的人们惊呆了，恶徒们被镇住了，现场的空气仿佛凝固了一般，场面瞬间，被定格了。

    马上，当邪恶缓过神儿来，疯狂的扑上的时候，周围的大法弟子，那些素不相识的大法弟子，来自中国各个角落的大法徒，来自遥远天体的、有着史前誓约的护法神们，抢先一步，在周围形成一道厚厚的人墙，拦住了邪恶，保护着正法横幅。

    于是，疯狂下，邪恶挥舞着拳头嚎叫着，丧心病狂的拉扯着，层层的邪恶发泄着，警棍警械噼啪落下。但是，无论邪恶怎么疯狂，整个天安门广场，都淹没在一片“法轮大法好”的洪涛般的呼号声中。

    于是，衣领被撕开了、头发被扯乱了、鞋子被跑丢了、眼角被打出血了、鼻子被打出血了、四肢被扭伤了、皮肉被打破了、眼镜被打掉了、挎包被拽丢了。

    鲜血，染红了天安门广场，……

    于是，扯开了一层人墙，又围上了一层护法神；打倒了一批大法学员，又拥上来一批大法徒，……

    于是，震慑乾坤的大法横幅，在血肉之躯的保护下，久久的展现在世上众人眼前、展现在宇宙众生的面前、展现在众佛道神的睽睽众目之下。

    就这样，人间护法神的无畏的壮举，得到了地上世人的证实、得到了天上众神的证实。

    当晓芸第一次被邪恶强行塞上车的时候，鞋子已经踩丢了，挎包也被扯丢了。趁邪恶关上车门，再去行恶之际，她裸着双脚，跳出车窗，再次回到护法的现场……

    这次护法，她最后被抓到了河北某县。

    在正法中不断成熟了的她，因为有过以前的经验，这次决定不报姓名，不配合邪恶的迫害。同时不报姓名的还有不少其他同修。

    于是，他们遭到丧心病狂的迫害。

    晓芸，被恶徒铐在一个一米多高的大树下的铁笼子里，喂蚊子。在那里面，站着直不起腰，蹲下手铐勒的疼。

    不但不报姓名，她决定绝食抵制迫害。

    于是，邪恶灌食。把鼻饲管插到鼻子里，另一头吊在笼子上部，往里灌玉米面粥。灌完也不把管子拔出来，准备着下次再灌。因为双手被铐，自己也不能伸手拔出。就这样几天来，鼻子带着那根管子，半蹲着身躯煎熬着。同时，还要忍受蚊虫疯狂的叮咬。

    那真是，每分钟都像过一年一样长。

    眼看着硕大的臭蚊子，象战斗机一样的飞来、落下，大大方方的寻找着满意的部位，然后撅着屁股，铆足了劲儿的，用钢针一样的吸器，在皮肉上钻孔、吸血。酒足饭饱后，恋恋不舍的扬长而去。留下的是小馒头一样的肿包，钻心一样刺痒。

    裸露的皮肤上，肿包每过一个晚上，就增加一批，两三天下来，几乎连成一片。最后是包上摞包，层层叠叠。颜面几乎变形儿。

    不但如此，邪恶的家伙，在疯狂过后，还要不时的拎着那个鼻饲的管子向上拉拉，然后阴邪的笑笑。让痛苦中的大法弟子更加痛苦。

    就是这样，晓芸以神的正念，磐石般的意志，在分分秒秒的煎熬中，时时刻刻令迫害大法的在邪恶胆寒中度过。

    有的大法弟子承受不了了，于是，向邪恶妥协，说出了姓名。

    洋洋得意的邪恶，无耻的卖着关子，“早说出来，何必遭这份罪，图啥呀？”

    那时，一位据说是东北某市的辅导站站长，妥协后，还来“劝”晓芸，“大妹子，说了吧，这不是人遭的罪呀，报出姓名地址，回去再说吧。”

    晓芸坚毅的面孔，微笑着平静的摇摇头。

    “你真行，大妹子。佩服你，祝你成功。”一脸无奈的他，慢慢走开了。

    “我是大法弟子，坚不可摧，无论你邪恶到什么程度，也休想让我趴下。”晓芸心中只有这一念。坚定中，她不断想起师尊的法，默默的背诵着。

    快十天了，所有抓来的大法弟子都被邪恶带走了，几乎都说出了姓名。

    唯独晓芸，意志弥坚。

    终于，邪恶向她妥协了。

    一个来松绑的警察，不无感慨的道，“法轮功都像你这样，你们的法就正过来了。这是给你买票的钱，我个人送你的，这是给你的鞋，你走吧。我佩服你。”

    “谢谢，希望你能有好报。今后不迫害法轮功。”浑身酸麻，手腕红肿，浑身大包，四肢不灵活的她，堂堂正正的钻出囚笼，试探着活动活动，慈悲的对那个人说。

    这时，一个感到“委屈”了的邪恶之徒，面对失败，气急败坏的大骂晓芸。

    “你身为女性，更应该知道廉耻才对，身为一个小官，要给下属一个好榜样，同时，你们的党也不能教你骂人吧？”晓芸心平气和的几句话，激怒了这个邪恶的家伙。

    于是，她抬腿脱下布鞋，照着晓芸的脸抽来。


mra

(065)　彩云绚丽（下）

    晓芸走出来正法，是比较早的。在2000年的龙年春节，她就和袁杰一起被非法关押在了那个臭名昭著的黑窝。在那之前她的情况就不知道了。

    晓芸刚刚進去的时候，袁杰已经在那里了。据说，在被非法抓捕的时候，晓芸极力的抗争，大概是跳楼了吧？反正脚脖子肿了，还比较厉害，没有穿鞋。袁杰就把自己的鞋脱下给她穿了。那时，晓芸生活虽然能够自理，但是一瘸一瘸的，让人看了揪心的感觉。

    在2000年的春夏之际，袁杰出来后，到远方的农村住了一段时间，而晓芸哪，不久就到了北京，正好赶上那次血溅天安门。

    后来的正法中，据说晓芸担当了传递资料的任务，燕是接资料的一个片区的联络人，所以她们接触的比较多。

    在2001年春季，秋雯见到晓芸那么一两次吧，后来，就听说她和付姐被邪恶抓捕了。据说，当时她们刚刚回到屋里，那个她们合租的地方，就听见外面有开门的声音。于是，她们明白了，这个地方暴露了，邪恶跟上来了。

    后来晓芸讲，当时她立刻把手机挂到了一位经常联系的同修手机上，这时，门开了，邪恶闯進来了。于是瞬间，在前面付姐的遮挡下，她把开着的手机顺手放到床下，用脚往里推推，踢一块旧布遮住了。

    对方同修看到是她来的电话，于是，反复的“喂，喂”两声，没人回答，正在纳闷的静心听着，忽然，里面传出邪恶凶狠的吼声，晓芸在大声的质问，以及撕扯挣扎声。

    “她们出事了！”好长时间，没有声音了，那位同修才关掉电话。

    转眼第二年的春天。

    晓芸的一年劳教期满，在没有给邪恶任何保证的前提下，走出了黑窝。后来见到晓芸，是2002年初夏，在高洁家里。

    那时秋雯经常到高洁家，几乎每周都去。高洁听说他要见晓芸，于是电话约来。

    她还是那么健谈。

    他终于有机会，当面向她询问一个压在心中很久的疑问。

    “那时看到你们那么正念强，反而被邪恶钻空子了，心中有些不解。师父说，“其实邪恶所干的一切，都是在你们还没放下的执著与怕心中下手……”。（《去掉最后的执著》）那么，我想请你在法上谈谈，究竟是哪里有漏，才被邪恶钻空子了哪？咱们先不谈表面现象。”终于，她進屋还没过五分钟吧，秋雯就迫不及待的发问了。

    晓芸就是晓芸，没有什么不好意思，没什么怕被别人小看等等的复杂表情，直截了当的道，“是起执著心了，着重是干事心。导致心不那么静，正念不强了，这是根本原因。而表面形式是，那时东北长春来个据说是大法弟子的人，要大家落实什么总结材料和表格什么的，说是大家都串起来，干什么要联合起来，统一起来。于是，急急的忙于此事，所以那几天心里很慌，也学不進去法了。其实，出事是非常偶然的，根本不是邪恶有多大的本事，完全是偶然碰到后被跟的。其实，如果我们自己没有执著和怕心，邪恶是没办法的。”

    “是啊，一切师父都告诉我们了，碰到任何事情在法上悟，出任何事情在法上找，就能知道事情的本质。只看表面的现象，是不行的。”秋雯似乎总结的说。

    晓芸首肯着。

    “其实，出来后，因为长时间没有学法，所以好久比较消沉，躲在家里。后来，不断有同修来找，一起在法上交流，同时，也抓紧学法，终于又溶入了正法洪流之中。”她不无感慨的，直言不讳的道。

    至于她现在做什么，秋雯不便问。但是，她在给几个点提供真象资料，和明慧周刊等等。每天很忙。

    因为她接触的同修多，特别是接触的资料点同修多，所以，秋雯想提醒她怎么能够更好的促动大家在法上精進，在法上成熟。

    于是，一个秋末初冬的清晨，秋雯约她出来切磋。她们在一家地下室餐馆吃的早餐。

    那时晓芸更忙了，不但给几个点提供耗材，自己还守着一台大型的一体机做资料。她讲在做资料过程中，心态不好，机器如何的找麻烦，心态稳定正念强，机器如何超常的发挥。她讲自己在机器工作的时候，添纸的空档里抓紧学法。她说准备卖掉房子，把钱投入正法中，房子的买主已经联系好了。但是，秋雯从她口气中判断，她与周围的同修和另一些同修好象有些心性的磨擦。

    秋雯强调多学法的重要性，要督促大家多学法，每天必保一定的学法时间。同时，要有意识的锻炼同修，什么事情不必大包大揽，化整为零，让大家尽可能的独立，比如买耗材等等。不必要的联系尽量取消。晓芸也同意这种做法，但是似乎礼貌性的附和成份比较多。

    后来，秋雯再约晓芸时，也许她太忙了，也许感到在正法工作上与秋雯没什么直接关系，也许还有别的想法，比方对一些问题的认识不尽相同吧，总之，她都推脱了。

    也许是那年的深冬，也好象是转年的春天了，尚靳寄来了《欺世谎言》，这是以前新生网介绍过的书，不少同修感到用它讲真象很好，于是准备做些。但是有些同修不同意用。那时不知道是从人民报上下来的，以为是大法网站刊登的。所以，大家有些分歧。

    秋雯电话找到晓芸，提到此事，她说她们已经做了很多了，大概有一万多本。“真厉害，她们真厉害。”秋雯想。

    其实，现在回想起来，那本书虽然是常人写的，但是真实性还似乎可以，也没看出有利用大法弟子达到其政治目地的因素在，所以做了一些发出去也许不是什么大问题吧。不过大法弟子自己整理的材料用来做真象，其背后是有强大能量的，同时是更加纯净的。这是常人的东西所无法比拟的。

    那时晓芸和阿铭等同修是正法中的搭档，从后来她们用钱那么足来看，也许晓芸已经把房子卖了。

    在2003年的六月份，晓芸又被邪恶钻空子了。作为旁观者，虽然知道的具体情况不多，但是从零零碎碎掌握的情况可以基本断定，她们那时学法已经不能保证时间，也不能静心了。同时，干事心也起来好长时间了。

    现在晓芸被非法关押在哪里，很多人都不知道。

    愿她们思想能够尽快的回到法上，了却人心，早日破除邪恶，闯出魔窟。


mra

(066)　一场虚惊

    什么黄金旅游周，这天气，糟糕透顶。

    十·一的前一天晚上，就开始阴云密布，开始降温。昨日，十月一日这天，阴阴的风、浓浓的云、冷冷的雨、阵阵的雪。整个心情晦阴着，整个身躯卷缩着。

    观光？开玩笑。

    今天的天气好多了，丽日蓝天的，只是气温还很低。经过这场低温的打击，大自然的绿色又失掉了不少生机，为马上就要到来的干瘪、枯黄，不，不止是萧瑟，为那多彩的金秋，为金黄、为深红，为成熟、为饱满，都做好了铺垫。

    昨晚就给袁杰挂电话，可是两次她都没接。吃罢早饭，又给她挂。她说这几天不行，没有时间。原来她妈妈要回老家，她在帮助妈妈抓紧学法。听那心情急切的样子，董嫱嘱咐她，“别急，她怎么把握，今后怎么修，是她自己的事。你着急也没用。”

    袁杰也知道这个理，只是她爸爸对她妈妈的修炼干扰太大，而她妈妈自己又没有主见。她也只能干着急而已。

    本来打算让孩子过去取几张真象光盘的，看样子是不行了。

    修炼的路啊，就是沟沟坎坎、真真假假的。

    开法会造成的心里疙瘩还在心中硌棱着，新的插曲又来了。于是，又开始在新的矛盾中提高。

    现在，心情能够比较平静了，回头看看，不是简单的别人伤害了自己，而主要是自己心胸窄，不够慈悲，执著自我的东西还是多。所以，才那么的耿耿于怀，才那么的气恨和不平。其实，真的认为自己的看法如何的正确，完全可以心平气和的和大家敞开了谈嘛，如果大家能够认同不就更好吗？也许别人一时把她自己的东西看得太重，不能肯定自己的看法，那好象也只能随其自然了吧？

    其实，法会后在中秋节前后发生的那个插曲，那情节、那过程、那前前后后，还蛮象真事儿似的。详细的说说，也许不算磨叨。

    在那次法会散场后，大葛就和董嫱来到了一家手机店，为董嫱的机器选号，为另一个同修买机器。她们前脚跑進了店里，后脚外面就下起了阵雨。

    虽然他们的心情急迫，但是老板也未能使她们如愿，说还要再等上一两天。没办法，为了能够及时上网，董嫱只好把大葛现在使的机器拿走了，因为她来一趟不方便，而大葛明天抽时间就可以来取。

    分手时大葛说，他的机器从来不乱挂电话，为保证安全上网。没人能够知道号码的。

    可是，回来的两三天后，这个机器总是有人挂电话来，开始董嫱以为谁挂错了。可是，同样的电话号码总来，“可能是谁找大葛，有急事吧？”

    于是，董嫱给这个号码挂电话。

    “你总来电话，找谁呀？”董嫱主动的问。

    一个年轻男子的声音，“喂，你是谁？”他平静的声音。

    “这个机器现在机主借我使哪，你找他有啥事？”

    “借你使？你是谁？叫什么？”他虽然声音不大，但是，口气中似乎有一种迫不及待的探秘的成份。

    没等回答，他接着说，“我找的这个人，和你什么关系？”

    “我们是同学。”

    “你说说你叫什么，我看他经常提到的是不是你。”

    似乎明显的感到，他的背后隐藏着某种渴望的东西。那尽量和善的背后，想知道的秘密是可怕的。于是，董嫱一边发正念，一边和他周旋，同时，极力的镇定着，努力的稳住心。

    “唉，说了你也不认识。我们是中学同学。”

    “这个机器到底怎么到你手的？你经常在本地吗？你现在在哪？”

    这些问题都是大法弟子很敏感的东西，董嫱更加感到事情不妙。

    “不经常过来。”她回答。

    “你是干什么工作的，住哪里？单位在什么地方。”他的口气还是强打镇静，但是明显在往出套底细。

    灵机一动的董嫱说，“没有单位，做生意的。”

    “你怎么总关机？”

    “哪个生意人没点欠款，怕别人催款。”董嫱答道。

    “你说说到底机器怎么来的，和我找的人什么关系，我现在找他有事，你能帮我找到他吗？”

    “能做起买卖，就能买起机器，我还能出去偷吗？我现在找不到他，他经常出差。”

    “那你告诉我你叫什么，我能认识你的。”他还是没完没了。

    “说了你也不认识，有什么用？有机会见面就是喝。没事就这样吧。”董嫱准备结束话题。

    “喂，咱们交个朋友吧，你比你同学大，还是比他小？”

    “算了，就这样吧。”董嫱强行把机器关掉。

    关了机器，她想：大葛可能有麻烦了，可能被……?否则，起码这个机器被跟踪了。他反复的套话，一方面在刨根问底，一方面可能在同时定位机器，还有在熟悉我的声音，以便今后在电话中能够识别。

    这时，董嫱的心里活动很激烈，真的心情紧张着。于是，全力的镇静着，努力加强正念。爱人在身边忙着什么，她似乎感到他的举动令人心烦一样。

    这篇文章，写的一波三折。已经搁笔两天了。

    早晨，东方刚刚泛红，天空还是一片黑蓝，一道云横在天空，似乎在遮掩星星，但是遮盖的又不全，云缝里，几颗亮亮的星星在无力的闪烁。

    空气凉飕飕的，十分清新，弥漫着秋的气息。蒿草味浓浓的，飘散在空气中。

    秋天就是这样，你站在不同的庄稼地里，会闻到不同的庄稼气味。头顶蓝天，放眼金黄，耳畔是挲挲、瑟瑟的秋声，任由思绪驰骋，任凭爽爽的凉风吹拂，贪婪的沐浴着、那宜人的即将逝去的温暖阳光。那是生命别样的享受，淳朴、充实、没有羁绊，也许心中会涌起不尽的依恋。四季的脚步啊，你能否慢一慢，再慢一慢，让我把这美好的一切完完整整的，装入心间。

    冷夜过后，次日的树叶，又枯萎了许多。

    斜阳里，林中撒下暖暖的金辉，静谧弥漫在枝头，隐藏在树梢。干瘪变色的叶片，微风徐来，懒懒的翻出白白的叶背。它们再也没有往日那活泼欢畅，似乎在追忆着什么，在思索着什么，在无声的叹息着什么。

    在静静流淌的时光中，用心灵去感受自然，应该是人类最好的享受。可是，今天的人啊，没有几人懂得了。

    这篇文章之所以搁笔，是因为两封信的原故。

    那天，和那个陌生人通话完了，董嫱真的感到事情可能麻烦了。怎么办？“一个心不动，能制万动。”——《去掉最后的执著》于是，努力的站在法上看待此事，不断加强正念。其实，就在和陌生人通话后，机器就没有信号了，她更加感到事情不妙。

    等情绪稳定一些，仔细的理理思绪，感到应该给雪妍发信息，不管大葛现在怎样了。也许是和他联系的同修出问题了，也许是谁都没有出问题，只是邪恶摸到一点须子而已。对，发信息问问。还有，得也给袁杰发信息，提醒她一下。

    于是，董嫱拿出另一部机器，分别给她们发信息。同时一边发正念。

    发完信息，心情逐步平静了。大约过了一个小时，大葛来信了，说自己没有问题。于是一块石头落地了，她能够比较坦然些了。

    接下来的问题是，自己这个节假日怎么过？是走还是不走？是不是离开这里？这里会不会被定位了？心中在琢磨着。

    不走，我强大的功就能屏蔽邪恶的一切探测企图，不能被邪恶追着跑，事情没有到那个地步，那个人如果是邪恶之徒，充其量也只是在试探阶段。于是，自己再次发正念，同时让孩子也跟着发正念。

    睡了一宿觉，第二天心态更加稳定了。但是，似乎一个阴影还徘徊在心头。那个人到底是干什么的？为什么问了那些奇怪的问题？难道真的是邪恶吗？是邪恶也把它灭掉了。

    上午，她给袁杰写了一封信，把那个插曲的经过告诉袁杰，一方面叫她不必紧张，再一方面是告诉她要加强正念。由于稍一疏忽，忘了发信。

    下午，抓紧学法，越学越觉得正念强大，越学越觉得一念可捣毁层层邪恶。

    这时，她想：这个悬念应该解决了，不然今后把机器还给人家的时候，也是给别人留下“后遗症”。于是，她拿出那部借来的机器，一边发出强大的正念，一边拨动那个电话号码。

    对方的声音怯生生的，显得底气不足。经过详细的交谈，原来他的朋友二个月前使用这个号码了，现在他想找到朋友，所以才出现昨天那出戏。这时感到，他的口气不是在装出来的。

    “原来是误会了。”她们不约而同的说。

    于是，在打开电脑后，又给袁杰补充了信的内容。发走了。考虑的其中涉及了大葛，于是，也想把具体情况告诉他，所以，同时又把信原封不动的发给了大葛。

    信的内容是这样的。

    你好：

    也许是假象，但是我们正念要强。我自己那个不能上了，所以去充费，就使用别人的（机器），可是他那个一直是只上网，不挂电话，可能因此被电信注意了？它们问我是否在本地，为什么老关机，叫什么名字，干什么的等等，和它要找的人是什么关系。要交朋友。

    我说做生意的，为避免催款而关机，你要找的人我不认识，别的当然不说了。因为那时刚刚用这个跟你通完话，所以提醒你注意一下自己的机器。

    总之，不能承认它们，正念强。但是，表面也要注意，不被钻空子。

    （上面是上午的信，下面是下午的信）

    后来，他们还是总来电话，我感到不行，这样下去不行。于是，主动给他挂电话，问个究竟。不断发正念，心里很稳，不管他是干什么的，我要知道一下他的情况，省得心里总提着。终于，知道了，这个号码两个月前，是他朋友的，他是个毕业不久的人。在平房县上的学。原来是误会了。

    是个假象，当时和真的一样，他的口气、语气。说的那些话，那些奇怪的问题等等。还有，那反复的来电话。同时，在他刚刚通话不久，机器就没有信号了，一点没有。当时以为，借我机器的同修出问题了，于是，稳了稳神，给她爱人挂传呼，结果同修来电话了，说明他没有事。大约一个小时后信号又来了。这些是昨天的事。

    当时也紧张，于是，发正念铲除怕心，然后铲除邪恶。后来正念很强。

    第二天，收到大葛的来信。

    昨天收到信息，一头雾水。今看到来信，方恍然大悟。在佩服你的正念的前提下，似有几点疑问，个人认识，仅供参考。

    1、借你的机器是解你上网之急，你在信中也提到我仅上网用此机，平时均关机。那你用此机给同修打电话时是做何考虑，是否真为学员与我负责，是否因为这一有漏而被邪恶钻了空子考验了一把。

    2、你在以往曾多次提醒我们修口，不向别的学员提供你的个人信息，但我在这封你发给别人的信中，却读到了：你的机器是向学员借的，这位学员也是使用机器上网，并且这位学员的爱人也修炼。

    3、建议这台机器你就留着吧，因为我使用的机器，一般不等使用完就要提供给其他朋友，这样就不方便了，至于价钱见面再说。

    第三条是我写的。

    本来，这天准备完成稿件的，可是，看到来信后开始犹豫了。看来她们夫妇对我有意见了。这样写出去，会不会导致不必要的麻烦？会不会成为邪恶的线索？同修间的缝隙，就成为邪恶能够隐藏的窝点，这种状态下，还是别强为为好。

    当时再加上和身边常人的事物、关系处理的不在法上，心性表现不好，思想中反映出的念头很坏。所以，对于这篇文章是否继续下去，也没有在法上悟透。所以就搁笔了两三天。

    到今天完成此文时，历经十月一日那场寒流雨雪的洗礼，开始萎蔫了的绿树叶，今天，树林已经出现斑斓的红色，和大片的黄染。

    多彩的金秋，已经由北向南的开始装点北半球了。


mra

(067)　出乎意料

    也许不同的人，对不同的季节敏感吧，李玺最敏感的是秋季了。

    金秋，一派敛杀。

    铅灰色的云，高高的笼罩在天空，使人略感压抑的心情。远远的田里，一股浓烟随着微风，斜斜的、滚滚的，升腾、升腾，久久不愿散去。

    枯黄的玉米秆，一大片颓然的立在那里，干瘪的叶子凌乱的垂下。白菜还是绿油油的，肥大的梆子紧裹着，涨涨的样子十分饱满。顽强的抵抗着低温。

    空气冷冷的，宁静中透着萧杀。

    同样的杨树，有的一片油黄色，象是彩笔涂过一般。而有的，则是暗绿的叶子在干瘪中萎缩、枯黄、飘零。

    不知何名的藤类植物，高高的爬满了拱形的铁栅栏，一些枝蔓悠然垂下，一片艳艳的红色，冷眼望去显得有些晶莹，甚至是晶艳欲滴。

    他最近的修炼状态不是很好，杂念多，坏思想多。身体也不舒服，左侧腮帮子肿了，右侧的眼睛红了，象感冒一样的，浑身酸懒难受。当然主要是放松了自己修炼的因素，没有严格要求自己的一思一念，还有，对秋天触景生情的因素。当然，也有慢慢积累的隐藏很深的执著心的因素造成的。所以，外来的干扰和内在的思想业才疯狂了一样的干扰大脑。致使思想散乱，精神萎靡，身体沉重精進不起来。对大法没有足够的珍惜心；对师父没有完全的尊敬之心；对救度众生没有迫切感和慈悲的胸怀。

    自己知道这种状态非常不对，这样下去非常危险，于是，极力的摆脱常人心，努力的精進。

    8号那天，他给黎姨挂电话，河西那里建立资料点的事，这边的同修一直很惦记。

    那边传来老太太高兴的声音，“都自己做了，我们能独立了。”

    “是那位小伙子帮助的吧？”

    “是，是他帮忙。”

    “是那次说的那个女孩在干吗？”

    “不是，她上学去了，我干哪。”

    “你做？真行啊！真了不起。”

    “都是大法的威力，我知道。不是我有本事。”

    在电话中，她高兴的忘了注意敏感词。

    “说话得注意点呀，黎姨。”

    “是，是。没事的，法正乾坤，邪恶全灭。”

    情急之下，她不但没有注意敏感词汇，反而还继续的说。可以理解，她是在灭除干扰破坏大法弟子电话联系的一切邪恶。

    看到电话时间显示器显示的快到整分了，李玺急忙结束了话题，撂下电话。

    十一之前，他们见了一次面，那时黎姨就说，一个同修的亲戚，也是大法弟子，已经去了河西一次了。他表示要尽快的帮助她们把资料点建立起来。那个年轻人说，十一放假时准备过去。

    李玺还是强调没有合适的人选。黎姨表示，要自己干，他说:“你这么大岁数，能行吗？太难了。够呛的。”

    “是难，可是我相信大法会给我智慧的。你的这个观念不对的，得去掉。”她急急的反驳道。

    冷静的想想，是自己有观念，于是，口里说，“是得去掉，嗯，是不对。”但是，态度上很勉强的样子。心里哪，有些难受了，还有维护着自己的东西的成份。

    对于那个年轻人的技术水平，李玺并不了解。于是，那次见面的第二天，他给黎姨挂电话，要她把电脑主机拎到B市，上次吃饭的那个饭店，交给大葛，要添加一些硬件。然后从新装系统，做GHOST，这样就能放心的使用了。可是，黎姨并不懂什么是主机。李玺说就是那个放在下面的方箱子。黎姨含含糊糊的回答着，后来也没有拿来。

    十一长假过后，李玺急忙与她联系，于是，有了上面的对话。

    她们是怎么做的？是添加内存，更新系统了吗？放下电话，李玺心里想着。不管怎么样，她们暂时能够做了，过几天还得去看看，得从根本上解决呀。

    不过，通过这件事情，不但否定了自己的观念，看到了大法的超常，同时，他也看到了自己的私心。对于同修，主动配合的不够。内心深处甚至还算计着往返的旅费什么的。为什么自己不能去把主机拎走哪？同时，还暴露了隐蔽更深的肮脏的心，感到这件事情让别人抢了头功，多么肮脏啊，这样的心。于是，赶紧排斥它、消灭它。

    最近，就是这样肮脏的心常常反应出来。弄得正念不足。放松了，还是对自己放松了造成的。

    不管怎么说，他还是想见见黎姨，准备了解点具体情况，看看切实的能够帮助她们一些什么，大葛也是这个意思。正准备忙完手头的事，明后天过去呢，听说她来了。

    于是，就在她忙完此行目地后，抽时间他们交流了一下。

    她说，那位小伙子十一过去，带了不少零件，给电脑安装上了。还有很多工具，资料点常用工具，什么切刀、剪子等等。手把手的教她，第一天下午五点开始学，学到半夜一点多。从怎么插线开始，然后怎么上网、下载。第二天又学了一整天，学习怎么打印，怎么加粉，卡纸了怎么办等等。到第三天，他们共同打印明慧周刊，就这样，现在她能够下载周刊，自己打印了。但是排版什么的还是不会，小伙子说下次来教。开始，这张手摸鼠标都发僵，什么左键右键的，常常出错。她高兴的平静的叙述着。

    是啊，那是一双摸惯了麻将的手，要说摸什么三万五条的，准确率非常高，可是冷丁摸鼠标，这些现代文明的东西，不抖才怪呐。是的，黎姨过去酷爱麻将，就是前不久，在儿子们的极力怂恿下，还三毛两毛的上场划拉一圈，事后常人心不断的涌起，感到这把瘾过的不对了。

    黎姨说，那个小伙子已经教会了五六位大法弟子了，现在都能够分别挺起资料点了。年龄最大的是六十五岁的老太太，她们也都能够驾驭这些西洋文明的东西，为救度众生而忙碌着。可见，自己过去对此事的看法是多么的有误，没有站在法上看问题，认为老年人不行。

    听了黎姨的一番诉说，和那位小伙子比，李玺愈加看到自己修炼中的不足。如果换成自己，会那么有耐心吗？能够为别人想得那么周到吗？同时李玺说，那小伙子真是电脑高手，比自己强多了。

    后来黎姨说，那位小伙子还给她们拿去了2000元钱。

    说到钱啊，其实不少这里的同修对河西的大法弟子有想法。认为他们那里在正法中能够拿钱的同修不多，所以，在协助她们时，一直是有所保留，这是个心里障碍吧。

    其实，具体事情上，李玺也不自觉的在钱上有意的不去主动的支援她们，心里想：憋一憋她们，叫她们自己认识到这些。因为她们不少都是比较富裕的。

    其实，这么做对不对哪？看来好象不对，还是那位小伙子他们那里的同修做的到位。别人做正了，她们自己的不足将来都会自己看到的，只要她们在法中精進提高。

    看到老太太能够独当一面了，不少同修表示，自己也要学习电脑，黎姨说。


mra

(068)　终于找到了

    最近修炼状态一直不是太好。尽管十分努力的精進着，也还是时好时坏。脑袋昏沉沉的，几乎不开窍一样，直至学法都很吃力了。

    状态不好，先找执著心吧。

    于是开始找。先是发现私心很大，然后发现魔性很大，后来发现心胸很窄，再后来发现对大法已经产生隔阂了，虽然很隐蔽。

    这到底是怎么了？

    疲疲塌塌的感觉，根本看不到大法弟子理智、清醒、堂堂正正的风貌，也没有大法弟子那个慈悲的心、祥和的心态。对宇宙正法啊，救度世人啊，慈悲众生啊，整个一个麻木的感觉。至于对正法進程，就更没有感触了。

    修吧，怎么样也得修啊。

    思想业力？肯定有，不然为什么思想总溜号？邪恶的干扰?肯定有，不然为什么学法中能够進入状态的那一会儿，脑袋都疼？

    于是，铲除外来干扰，清除思想业力。好了一些，但是不明显。

    一场秋雨一场寒，眼看着金秋将过，隆冬就要走来了。落叶的飘零，湛蓝的天空，美丽的红叶，满眼的金黄，宜人的阳光，等等，还有，那绚丽的晚霞，惜惜的落日。都勾起他隐藏在内心深处的依恋之情。于是，一个往昔场景的闪过，一个美好感觉的泛起，甚至是睡梦中也是那些故人。这些都牵动了，那个感觉美好的情。而且，打算抽时间回老家一趟，讲真象是一方面，在清风明月，稻谷飘香中缅怀儿时的时光，找寻幸福的逝去的光阴，才是隐藏更深的动机。

    最近的两天，直至发正念时，已经严重的思想溜号了。

    苦啊，很苦。

    学法中已经看不到大法的深邃了，学法几乎成了艰难的任务一样，吃力的完成。

    同时，心理也变得脆弱了。感到正法工作干的少而自责；感到没有学好法而着急；甚至感到没有正念、没有神的状态，而隐隐约约的对修炼失去信心。

    今天下午，找刘叔给磨刀。菜刀磨的“飞快”。拿回来，放在屋里就出去了。

    一个人在林荫道上信步。

    天，还是蔚蓝的，凉爽的微风偶尔似乎不经意的扫过树梢。落下不久的枯黄的树叶，杂然的均匀的洁爽的铺在林间、路旁。秋末的午后，温柔的阳光洒下，好象时光都变得异常的静谧，与干爽宜人的空气揉合在一起，充满这远离喧闹的一隅，是那样的柔和那样的美。

    心中在背诵《洪吟》的他，突然意识到，原来困扰自己许久的根本的东西是情啊！

    这个情表现的很隐蔽。不是那种明显的男女之情，儿女之情，父母之情等等，而是追忆往昔，怀恋过去，尽情享受金秋美景等等，是这样一些情的作用。

    所以，才感到身心的混沌沉重，思维的散乱，心智的混然。这回终于明确的意识到了，就是这个情，造成了思想业力的泛滥，和邪恶干扰的得逞。

    于是，立马清除这个情，然后再正念铲除外来干扰和思想业力。几乎立竿见影的感到心智清明，身体松爽，同时也正念起来了。

    真的好象心中的一堵墙被推倒了一样。

    再回头找找，原来明显感到那些记恨的心理，直接就是这个情的作用下产生的。

    情啊，这个三界内的东西，通过时间的流逝，和星移斗转式的万物变幻，更加牢牢的控制了浸泡在其中的一切人和物。

    试想，在那个没有时间概念，一切长久不变的空间中，他还会起作用吗？

    刚刚在这个状态走出来的李玺，想起了小红。不久前，听说她被情也困扰的厉害，现在也应该走过来了吧？修炼的路上，不能长时间的徘徊在一个地方啊。


mra

(069)　传销？

    赶紧忙完“自己”的工作，秋雯来到小屋，又捧起大法来看。她突然打开门，恶狠狠的，“你这就是执著，还说别人执著哪，你现在就是执著哪。你们这玩艺就和传销一样。”

    “你懂什么？……”。他急急的还没等一句话说完，门已经关上了，人家出去了。

    心里这个难受，这个不平。

    “和传销一样。和传销一样？怎么能和传销一样哪？“那两天这个念头总是隐隐约约的泛起。

    “愿意啥样就啥样吧。这些年来，耳濡目染的什么都知道，为什么还这么说哪？神最瞧不起的就是似是而非，没有自己主见的人。自己的位置自己去定吧。”他在心中劝慰着自己，今天感到大法好，不几天就又动摇怀疑，这样的生命不知给谁活呐，每每想起这些，心中不免愤然。

    是这么回事，那是十一的假期，她那两天在复习什么东西，早饭后，听到卖地瓜的，就买回一口袋。让他去烀，因为她要忙自己的学习。他本来就反对她去考那个没用的东西，而且自己刚刚从电脑上下来，马上要学法，就没有去。其实，那几天因为她的学习，她们的意见已经出现很大的分歧了，他不去烀地瓜的主要原因，就是不支持她的在他看来是所谓的“挣命”的做法。到接近中午时，她要去上课，看到没有什么吃的，可能心里不是滋味了，就突然冲着他来了那么一句。

    这句话也不是冲着哪颗心来的，之后对秋雯的学法干扰很大。明明知道修炼问题，信仰问题与那个带着极强的名利心的传销是截然相反的，为什么心里还受到影响哪？

    还有，那次师父的经文《放下人心 救度世人》发表不久，那天他拿给她看，她漫不经心的看了一眼，然后满不在乎的丢在一旁，说了一句：“这话早就说了。”一旁的他感到非常的难受，这些常人怎么都这样哪？于是，她做饭的时候，他一边擦地又提起那篇经文，她又来了一句，“你们净制造‘恐慌’，明明不可能的事。萨斯时期你们就利用一把，结果没有成功。”

    慈悲的救度他们，他们不但看到后感到震惊，反而还这样，他心里十分不平的想。

    因为这句话，自己心里又难受了好几天。不止是一般的难受，而是对自己修炼的干扰，说白了就是让自己对大法产生动摇，虽然它根本达不到那样大的作用，但是，也使心里产生一种丝丝的疑虑，甚至是不精進的想法。为什么这话就能起到这样的作用哪？

    是的，在很久以前，2000年末也好，2001年也好，大法弟子不少人总是对身边的亲人讲，“快结束了，快了。”师父发表经文《大法之福》，也拿给她看了，看完后，她也比较振奋的。而今天就是截然相反的表现，表面上是常人的失望，以及十分物质的现实存在，和人间轰轰烈烈的“繁荣”的表象，还有邪恶的诽谤宣传，以及—— 可能她父亲的影响吧。导致了她说出那样的话。

    还有，那还是一年前，他和一个留学加拿大的同学，多年没有联系的同学联系上了。告诉了自己的近况，当然着重是谈了自己的信仰问题，和受到迫害的问题。也许因为，为了安全的取得联系，他开始的一一些做法、措词等等过于谨慎，甚至暂时采取了一个小小的善意欺骗吧，导致了那位同学的反感。总之，在后来的来信中，那位同学虽然表示了对邪恶政府的不满，但是还是有对秋雯信仰不理解的地方，甚至以他自己渊博的学问而来怀疑质问师父的讲法为什么能够“糊弄”那么多有学问的人。甚至他也相信师父在海外享受荣华富贵。

    当时，秋雯看了来信也是十分的难受。回信中一方面解释了信仰问题，一方面指出“不要人身攻击”。其实，后面的话是说重了。后来，那位同学一直不来信了。

    但是，他的来信还是对秋雯的修炼产生了一点冲击，思想深处有那么一点波动。为什么呢？

    是啊，这些看似偶然的事情，从不同角度来刺激大法弟子的心的东西，为什么就能够使修炼人心里波动呢？

    现在总结一下，其实是针对修炼人的不同执著来的。

    知识分子学法，注重理性的理解，可能在潜意识深处，有用理论的思维模式来理解大法法理的因素，于是，那位博士生同学的来信，用现代科学的理论来置疑大法的做法，对秋雯的冲击就比较大。

    还有，执著时间问题，是不少大法弟子埋藏很深的执著心，特别是在苦中的同修，所以。秋雯老婆说的“这些早就说过”等等的话，对自己坚定修炼的冲击也是不小的。

    其实，烀地瓜的事呀，是修炼人不善，以及把自己的想法强加与人造成的。但是，就是那句“传销”的话，为什么能够冲击了修炼人的心呢？其实，修炼就是在真真假假中来修的，明知道修炼的问题是不能够与传销之类的来类比的，但是还是心里受到一点影响。比方，就象烟民一样，明知道抽烟会使身体受害，可是那些误导的宣传和抽烟后感到身体歇过乏来的错觉，就觉得抽烟给人提神了。从这方面来看，人的这个生命感受真实东西还是不那么容易的，往往被假象和错觉覆盖。

    再有，执著于常人，指望常人给大法平反等等的思想，也是现在正法修炼中的一个比较大的障碍，潜意识深处真的是把这些东西去掉了吗？甚至秋雯在前不久，发现自己内心深处还有指望常人的思想，虽然很淡很模糊。它埋藏的那么深。

    其实，任何一个执著都是造成不能彻底同化法的障碍，也是造成对大法产生疑惑、动摇的裂痕。

    修炼就是修炼，没有任何条件，就是一个字，——信。

    想修炼，就相信。

    到一定时候，没有任何推理的论证，和事实的佐证可以为凭。


mra

(070)　候车

    在杨姐那里吃过午饭，李玺就拎着大包小包的出来了，他要赶班车。

    大概有两站远的路程，要穿过一座地下穿越式的立交桥。这段马路没有人行道，于是紧紧的靠着路边走着，汽车飞快的在身边掠过。过分贴近路边而行的汽车，不时的带起飞扬的灰尘。他下意识的躲避着，也许他太讨厌灰尘了。

    东西不算太重，但是“远道无轻载”，所以，还是不时的倒倒手。

    车站在一条背静的街道。还是提前来了，看看手机，还有四十多分钟的时间。于是想找个地方坐下学法。来到路边一个背静的水泥台阶，刚刚坐好，还没等拿出电子书，就闻到一股臭味，抬头一看，赶紧离开了这里。原来墙角处满是大便小便什么的。再转了一圈，也没有找到合适的地方。“对，到不远处那个医院吧，在那走廊的候诊的椅子上坐会儿”。他这样想着。

    医院大门旁边的墙上，是一个夸大的年轻胖子的大照片，仰视的角度照的。照片下注明，此人安全减肥前是四百多斤，现在恢复到了多少斤，李玺忘了。医院里冷清的厉害，几乎没有一个患者在出入。進屋刚刚坐下，过来两位医生模样的女人，穿着白大褂。

    “你想看哪方面的问题？”年轻女士微笑着问。

    “哦——，不，不看病，想坐一会儿。”

    年轻女子微笑着离开了。紧随其后的大约四十多岁的女人故意拿出一本正经的样子说，“这样吧，我们这里不让闲散人员進入的，没事的人就别在这里呆了。”

    刚刚放好包的李玺，只好讪笑着，客气的离开了。在出去的瞬间，那个医院形象的代言人——那个年轻的胖子擦身而过，根据面孔判断，肯定是他，不过从他实际身高来看，那个照片肯定在撒谎了，这样的身高如果胖到四百斤，不可想象。根据那个照片看，如果身高是一米八十多的还差不多。不过也不一定，毕竟没有看到过体重四百斤的人啊。

    医院的隔壁是个法律部门，“对，别管他什么部门了，進去看看再说。”刚進办公楼大门，一个收发室里的人就大声嚷道，“干什么的。”于是，声也不吱的转身就走。兜子里都是大法光盘和打印机零件还有复印纸什么的，别惹麻烦，他想。

    “这个候车的位置，正是灰尘最大的地方，干脆到上坡那个地方看看，也许能有合适的台阶坐坐。”他心里想。

    坐的地方倒没有，但是起码灰尘小多了。于是，把包放好在台阶上，站在一个卖菜的三轮车旁，漫不经心的样子，东张西望的，偶尔想起一首《洪吟》什么的，心里背诵一遍。不远处的摩天大楼高耸入云，而大楼后面的这里，低矮破烂的平房，里里外外的杂物，不堪入目。

    那位年轻车主正在给一位老太太称白菜，一只手把住大杆秤的秤砣，另一只手在往起抬木杠的一端，木棍的另一端担在车箱上，很不得劲的样子，装菜的袋子还是没有提起来，底部还在耷拉着地。于是，一旁的李玺急忙过去抬起木棍的另一端。

    车主很感激的样子。

    刚刚背着一袋子白菜给买菜的老太太送去后回来的车主，显得没有丝毫疲乏的样子。和另一位老太太搭讪着，李玺也凑了过去。

    “你是哪里来的？”李玺问车主。

    “周家子的。”

    “噢。好象你们那里炼法轮功的挺多吧？”李玺故意引起话题。

    年轻车主马上复杂的表情，用鼻子哼着，“嗯，不知道。那玩艺太……,不好。”

    其实，很多人一提到法轮功马上表情就变，有回避躲闪的，或者装作没有听到对方说话的样子；有故意岔开话题的；还有霎时间一愣的；还有横加指责的；当然，也有完全表示理解支持的。不过，更多人往往说，“虽然不错，但是…… 。”是的，更多人往往用“但是”、“可是”等的词汇来一分为二的给法轮功和大法弟子找些不是。其实他们都是还没有了解大法，或者是受到邪恶的造谣影响，或者是用自己的现代人类下滑后的道德标准，特别是用xx党的扭曲人心灵的东西来衡量大法等等。对大法弟子的正法举动，能够完全正面理解肯定的人太少了。

    大法弟子舍尽一切的正法举动，是受到世人挑剔、指责、耻笑最多的地方。而指责最多的理由就是，“好就在家里炼，出去活动什么呀？”

    李玺接着说，“其实法轮功不错的，起码炼功人的身体都好了。我婶子就是炼功受益的。”

    “好可是好，不过你别和政府……”。

    “啥府法啊，信仰是人的自由嘛。”李玺急忙打断他的话。

    “你婶子身体好了？啥病啊？好了。”老太太操着山东口音一旁问。

    “啊，那啥，她胰腺炎，胆囊炎什么的。当时很重的。”

    “不过那法轮功电视上可是说挺可怕的。”老太太有些不解的似乎自语。

    “其实都是造谣呗。象你这么大岁数的，知道文化大革命吧，最后那刘少奇是叛徒吗？”李玺说。

    老太太乐了，表示理解的点着头。

    “其实法轮功是叫人做好嘛。做好人还错吗？”

    “做好人没错的，人就该学好。”老太太肯定着。

    接下来，他们又顺着老太太的口音的话题，聊到山东。老太太说她们老家的山东人很讲究，礼节很多，现在还保持着，等等。车主也说有所耳闻。你一言，我一语的。

    看看快到时间了，李玺来到了班车的停靠站点。

    一位五十多岁的妇女在这里已经等了很久了。李玺问她是不是等xx班车，得到肯定答复后，李玺把兜子放好，站在了一旁。

    那位妇女说是武昌县的，儿子在xx公司上班。李玺搭讪着说，“你们那里的米很好的，是品种原因还是气候原因？”

    妇女解释到，“我们那里水土好，气候好。不过不同品种，味道也是不同的。”

    接下来的闲聊中，他们的话题从贫困人口，谈到百姓上访无门等等，最后还是谈到了大法弟子上访问题。妇女很不理解大法弟子的举措，还对大法持不尊敬的态度。当然李玺就她的疑惑進行解释。说来说去的，原来这位妇女曾经看过大法的书，不过她对大法还是持一些不好的想法。这时，她那个一直放在矮墙上的包突然就掉了下来，等她拿起放好后，一会儿又掉了下来，当时也没有什么风啊。李玺弯腰拿起，递给了她，一边和她解释：是因为迫害发生了，大法弟子才上访的。

    当他们热烈的谈论这个话题时，一旁候车的人都若无其事的样子。

    这个公司是比较盈利的单位。好象越是不错的单位，人们越是不敢谈论大法、接触大法。而越是既得利益者，往往也是越远离大法，。当然也不完全是这样，也是与每个人的缘份和根基有关。总体上有这个趋势，一些大法弟子讲真象中都有同感。


mra

(071)　所感略同

    早晨炼完功，紧接着就是六点发正念。待收起手势，起身发现外面已经下雨了。铅灰的天空，似乎压得喘不过气来，路面湿湿的，零星来往的人，又都多穿了一层。

    昨天买回打印机的鼓，试了一下，很好使，很清晰。可是很快就没有粉了。于是和笑脸忙着加粉，因为一颗自以为是的心，在拆之前没有仔细研究拆装程序，以至搞得麻烦不断。最终还是虚心仔细的研究那个旧鼓，参照着每个螺丝的位置，还是圆满的完成了加粉工作。通过新旧鼓的对比，李玺发现，用以固定粉仓和废粉仓的两个销子不能经常动，还有固定鼓棒的齿轮对侧的销子最好别动，否则鼓棒运转会间隙变大，导致打印不清晰。更换鼓棒最好从齿轮一侧抽出。

    最近的修炼中，笑脸颇多感想。

    前两天，那个风和日丽的下午，他送李玺上车，一边漫步在林荫道上，他一边说，“狱中的大法弟子，光有坚定是不够的。”

    “怎么说？”

    “他们是因为有漏才被邪恶钻空子迫害的，必须找到自己的当初的执著和漏洞，在内心弥补上，去掉它，然后站在法上破除邪恶才行”。

    “嗯，应该是这个道理。”看着远处高高的杨树鲜黄的树叶，和树后那深蓝的天空，李玺若有所思的点着头。

    昨天，在帮李玺加粉时，他说：“大法弟子的配合，在整体上是不够的，特别我们这个地区表现的更明显。”

    “是啊，我今天坐车时，也突然悟到了这个理。而且我今天见到的另一位同修也这么深有感触的说。他说有些最近到邪恶黑窝近距离发正念，甚至是直接到邪恶黑窝讲真象的大法弟子，没有和更多大法弟子取得联系，以达到大家共同协调。看来这方面我们确实存在很大的不足。”

    “其实，全球大法弟子是个整体，不管哪个地方需要配合，也许我们不能直接帮忙，但是我们的这一念，积极支持的一念打过去，就非常重要了。而我们有时是旁观的态度，还有时是无可奈何的心情等等，这对整体力量的最大发挥是不利的。”李玺接着说。

    “还有这种情况，比方在帮助哪位受邪恶迫害的同修时，虽然看到了帮其清理了外部的一些邪恶生命，可是在我们这个空间，还没有什么太大变化，久而久之，搞得自己的正念也不那么强了，然后就变得麻木了一样。”笑脸说。

    在修炼中，大家如果普遍认识到某个问题的时候，那么这个问题一定是普遍存在的并且是比较突出的问题了。

    淅沥的小雨，几乎持续了整个下午，傍晚，也没有停歇的意思。黄色斑斓的杨树叶子，撒满了人行道，在冷冷的雨水中，黏乎乎的粘在地上，任由人们踩来踩去的。而且，踩着这样湿乎乎树叶的脚，总感到鞋子、裤脚好象弄脏了一样。

    柳树依然用绿色装扮这个世界，而几乎其它所有的植物，都脱去了绿装。

    班车行進在淅沥的雨中，雨刷器机械的不停的摆动。深秋的黄昏，雨中的大自然，一切都似乎在瑟瑟的紧缩着，在寒冷中无奈着，在湿漉中凄愁着，在静默中忍受着。那大树、那枯草、那高山、那黄土，都无助的任由冰冷的雨水淋打，无可挽回的看着黑夜的降临，在黑暗与寒冷的湿漉漉中，去苦捱着。但是，如果你用心去感受，会发现，它们看似无奈凄愁的背后，是柔弱中蕴含着刚强。那是一种平和的、自信的、坦荡的、不急不躁的、一切都顺乎自然的、不怒不争的、必胜的、可怕的刚强。当你领略到它时，你会为那可怕的刚强而鼓舞、而振奋、而震撼！之所以说其可怕，说其必胜，是因为它们完全懂得了顺乎道法，归依自然。逝去的不再留恋，失去的不足惋惜，而紧紧依随的，是那无可抗拒的自然力，它们把自己的一切，都融汇在自然之中，那不争不求、坦然处之的背后，是主宰一切的造物主的神力。一切的黑暗和寒冷，对它们来讲，都是无所谓了。它们深深懂得，历经磨砺，迎来的必将是沁香的满园春色。而那寒冷的秋雨，漫天紧锁的乌云，相比之下显得那么乏力，那么急于求成，那么不堪一击，以及那么的短命和绝望。

    紧靠车窗的李玺，一边漫不经心的望着秋雨黄昏的萧瑟凄凄，一边背诵着师父的《洪吟》和其他经文。

    慢慢的背，静静的背，越背头脑越清醒，越背心态越稳定。心中充满了正念。

    是啊，大法弟子的整体配合非常重要，为什么对其他同修的事情往往表现的那么冷淡和麻木哪？为什么看到其他同修出现被邪恶迫害的现象，往往产生责怪等的气恨心哪？这是宇宙保卫者的心态吗？

    生命的败坏和变异真是非常的厉害了，若不是修炼大法，这些东西都意识不到的，还以为自己就是这样的哪。

    最近，李玺的怨恨、气恨的魔性很大，有时冲的大脑直发昏。甚至不计后果的破坏、惩罚的心态，简直不能自主。危险啊，试想如果一个大觉者存在如此的心态，不得瞬间毁灭一个宇宙吗？那还了得吗？

    慈悲和善太难修了，不少同修都有同感。


mra

(072)　心问

    最近几天，秋雯被恩恩怨怨的人心纠缠的厉害，想来太不应该。真的应该利利索索的放下这些执著了，不然修炼的路上就会拖泥带水、步履沉重。

    外面，薄云的天空，刮着风，气温比昨天低了。深秋的天气，在冷暖交替中，不知不觉迈進了冬季。那个多彩的金秋即将彻底翻过去了。

    看看明慧，邪恶的迫害还很疯狂。大法弟子的正法，依旧在艰难中跋涉。不过这是表面现象，其实在讲真象中，大法弟子都发现，许多常人完全转变了对大法的态度，甚至不少人已经开始学法炼功。就是那些不接受的，也全无了往昔的嚣张和跋扈。

    法轮功是镇压不下去了，而且还在群众中不断的普及，普及速度会越来越快。从常人的角度讲，修炼大法具有神奇的祛病健身的效果，所以会被人们很快的接受；从修炼人角度讲，返本归真，是今天的人类埋藏在心底的千万年的夙愿，所以一旦找到真法正道，生命的本性一面，会追随法光勇往直前。

    邪恶一天不除尽，大法弟子的反迫害就一天不停止。五年多的迫害，非但无损大法的秋毫，反而使大法走向了世界舞台，同时铸就、成就了修炼人磐石般的意志、清醒的头脑、和博大的胸怀。而那些当初穷凶极恶、不可一世的迫害大法的跳梁小丑哪？无可奈何花落去，眼看大势已去，真的在秋风中悲嚎了。面对血淋淋的事实，面对千千万万宗冤情，它们已经没有退路了，只能做强弩之末的最后一搏了，与其说是在赌博最后的幻想，不如说是临死前的疯狂报复。

    原本太太平平的世道，相安无事的生活，那个邪恶的蠢东西非要逞逞威风壮壮脸，拿着这群老老实实的修炼人练练。结果哪？仅仅五年，它反被练的如丧家之犬。往事着实不堪回首。

    最近网上不断冒出消息，说是要给法轮功平反。也许真，也许假，xx党的所谓事业，就是在真真假假中，将就了这么多年。

    不过，眼下的持续镇压，新政不会不知道，为什么佯装糊涂？从常人的角度讲，也许他们在试探大法弟子的正法修炼的决心？哦，那个败类下去了，打压政策不变，稀里糊涂的持续着，大法弟子也许会在失望中放弃正法。如果是这么想的，那就是太不了解何谓修炼了，更不懂得何谓正法修炼了。修炼人从不指望什么，那么哪里会来的失望哪？

    也许象一些人说的，给法轮功平反会动摇其党的伟光正。这也许是眼下对待法轮功问题的棘手的地方。什么伟光正也好，还是伪政光也好，还是维护xx主义也好，那都是人的顾虑，或者说是人的迷障，真正的放开眼光，能够把握历史脉搏、成大事者，应懂得顺应历史的走向。说白了，要明白天象，敢问天意。

    也许绝对的唯物论者，从来就不相信有什么“救世主”，要完全靠人自己的努力，来左右时代潮流。那是人自己的观念嘛，无可厚非。

    但是，不妨我们也来一下直观的“科学”统计。就是把那些历史上伟大的预言找出来，把那些所谓的预言家的故事翻腾出来，以及历史上促成转折点的事件折腾出来，弄一个坐标，涂一些点，看看世事的变迁，事态的发展，与那些《马前课》的预言，吻合到什么程度。再看看促成转折点的事件，在当时存在多大的“偶然性”，事后人们才如梦初醒的发现了多少“必然性”。这样也许人们头脑中就会划个问号了 ——“冥冥之中有定数”？

    就是这样，今天的事，人们各忙各的；明天的事，人们各想各的。明了的事态，人们众口一词，未明的事态，人们各执一词。

    不过，真善忍是深入人心了；邪恶小丑江，已钉在历史的耻辱柱上了；镇压法轮功，已经是死路一条了。这，应该是个明了的事态了吧？

    剩下的事哪？

    或早或迟，或你或他，怎么想办法，划一个完美的句号而已。

    其实，也未必需要谁来挥就这一笔。随着大法弟子这样不断的自然增多，和讲真象中随之带来的效应，事态的发展自然就水落石出，顺理成章了。

    所以，那些煞费苦心的，如何平衡关系、如何掌控局势、如何借力打力、如何把握走向、如何……

    也许都是多余。

    往往错综复杂的局面，解决起来可能就在于，一个简单的念头。最终是，势如破竹的顺利。


mra

(073)　滚滚雷声

    连续的阴雨天气，已经快半个月了。

    昨晚，聪明放学回来说，外面打闪了。他奶奶补充说，“刚才打雷了。”

    秋雯来到阳台，打开窗子一看，果然在下雨。

    晚上一觉醒来，一道刺眼的闪电瞬间划过，俄顷，一串沉闷的雷声由远及近、再及远的滚过。是，是雷声，清晰可辨。轰隆隆的，沉沉中带着沙哑，绵绵中藏着神威，无力中带着震怒。

    一串刚刚响过，又一串再次滚来。

    一个小小的震惊瞬间掠过心头。“哦，完了！唉，也该完了。”翻了一个身，他好久没有入睡。

    还是白天早新闻的时候，播音员说，北京城里出现了罕见的初冬的雷阵雨天气，滚滚的雷声，让人着实吃惊。播音员的话音落定，老太太说，“你姥姥活着的时候经常说：十月打雷，遍地起贼。看来天下要乱了。”

    晚上，这雷声又再次响起。

    是啊，这算什么雷哪？立冬二三天了，算秋雷，还算冬雷哪？应该算作冬雷了。现代农业中，经常出现反季节一词，反季节种植，丰富了市场，繁荣了生活，农民也得到了实惠。这反季节的雷声，也是在丰富和调节现代忙碌社会的人们的紧张生活吗？还是上天在告诉人们什么哪？

    最近的网站，对四川农民因为征地不合理的补偿，拒绝搬迁的事件，炒得火热，据说还造成不小的流血伤亡的惨剧。而一句：天下未乱蜀先乱。被大家反复的引用。

    何止四川，福建那里，河南那里等等，不都有群众不满当局的一些举措，而出现集体抗争而流血的事件吗？甚至在前几天河南的民族冲突中，据传死伤一百多人。

    想想古训，看看现实，这反季节的雷声绝非偶然吧？

    唉，一个连真善忍都不能容忍的政权。

    今天早晨，再看早新闻，播音员来了这么一句，二千多年来，随着全球气候变暖，暖冬现象的出现，今后在华北地区出现冬季雷雨天气，也就不足为奇了。

    唉，心虚啊，这个幽灵。

    它不信神？它真的不信神？骗那些蠢蛋去吧。这些遮遮掩掩的小伎俩，实在可怜；而那极力亵渎神而愚昧民众的邪恶宣传，又实在可气。

    五年多来，对真善忍的残暴打压，招致了不断的天灾人祸。其实，这些上天对世人的警告，到底唤醒了多少在邪恶的无神论宣传中浸泡了五十多年的麻木的灵魂哪？对上天的慈悲警告，几乎没人能够警醒，而对大法弟子的慈悲救度，又有多少人真正的正念对待啊。

    是啊，为了救度可贵的中国人，大法弟子付出的太多太多。从时间，到金钱到生命。承受的也太多太多，从流言蜚语，到侮辱谩骂到囊中羞涩到酷刑折磨。昨天看明慧，还有同修说，为了吸引常人的注意力和兴趣，如何的折叠传单，如何的把图片排在传单的某个角落以便使人能够第一眼看到。

    迷中的芸芸众生啊，这些随师正法的大法徒，是对得起你们的。你们今天钻在钱眼里的执著，漠视大法徒的冷漠，将促成明天的切齿揪发、撕心裂肺的悔恨的结果。这是能够有机会悔恨的，也许有那么一些，连悔恨的机会都不曾获得，生命的一切，瞬间消失在，浩瀚苍穹急速更新的一走一过。

    一篇《谢谢老大》已经写了两天多了，看来今天也未必能完稿。

    修炼状态不好，正念不强，学法上不能突破，执著心就多，干扰就多。写点东西就费劲，思维模糊，智慧少。

    还是得听师父的话，“恒心举足万斤腿”。修炼的路上不能懈怠，正法的脚步不能停歇，利利索索的割舍那些非自己吧。

    已经吃过午饭了，外面又淅淅沥沥的下起了雨。

    天阴得厉害，浓浓的铅灰色，混混沌沌的。大地赤裸裸的，干瘪的枝条，枯黄的草。你说象早春吧，有点儿。但是，只要仔细品味，与早春是截然不同的感受。早春的气息是勃发的，是升腾的。而眼前的一切，是敛刹的、萧瑟的、沉降的。

    无论外表怎么相似，阴阳的不同互化是根本不能混淆的。

    阳台下，外面两个女子走过，“瞧瞧这天儿，都几儿了，还是这样……”。

    是啊，稍加留意的人们，已经发现了天象的反常。

    在那轰轰的雷声中，那些迫害大法的邪恶的家伙们，剩下的只有嘴硬了。那丑陋的心灵、罪恶的灵魂，在神威下，在阴冷中，已经紧缩得筛糠了。

    等着吧。快了，一切都快了结了。


mra

(074)　战斗与痛悔

    这场战斗不在别处，而是在他的脑子里。

    最近李玺的大脑很是不静。学法不静，发正念不静，炼功也不静，困扰的很。已经严重的影响修炼了，于是，他决定要彻底的清除这些搅扰大脑的污七八糟的东西了。随之而来的就是一场看不见摸不到的无形的激烈的战斗，在脑子中打响了。

    这些败物十分凶猛，也十分狡猾。凶猛得连一秒钟也不让你消停，紧紧的糊住大脑，象乱麻，象浆糊，象一锅粥一样，使大脑里象放了一个木塞，就是那么一块地方麻木着。而且感到一切想入非非、胡思乱想都是从那个地方产生的，所有的思想中的脏东西都似乎藏在那里，就象恐怖分子的大本营一样。说这些东西凶猛，因为在消灭、排除它们时，真的感到十分的吃力、费劲。甚至嘴里念着让它们死，可是思想还在走神儿。就是说，这时的思想阵地，主意识还是没有完全占领，还是被这些污七八糟的东西充斥着。说这些东西狡猾，它们直接的干扰不成，就不断的变换方式，采取联想的方式、映象的方式，怀旧的情的方式，等等，最不好区分的就是以一种似乎合理的方式来干扰人。

    比方，教育孩子是自己应尽的义务，干好正法工作是大法弟子分内的事，好，那它们就首先从这些地方入手突破，好象顺理成章的把思想引入岔道，然后一个岔道、一个岔道、一个岔道……。最后哪个岔道也没有走到底，哪件事情也没有想明白，不了了之的使炼功结束了，发正念结束了，学法也完成了。事后感到，自己真的没有在法中升华，身心没有很好的同化法。白白的浪费了时光。

    这场战斗，看似不起眼，其实非常关键。而且，这场战斗不是光以上几个过程中所能解决的，实际是时时处处都在发生着。所以，李玺决定还要象以前采取的措施一样，时时刻刻的清除思想中的败物，主意识时时刻刻的保持清醒的状态。因为大脑是自己的大脑，所以必须归自己使用才行，用的时候就用，不用的时候就让他休息，也不能随便被别的东西随便使用的。

    说是这么说，做到是非常难的。同时，还有一个关键一点是，如果执著心不去，那是怎么让他静，他也是不静的。所以，加强学法，快刀斩乱麻的去执著心，是保持能够静下来的基本条件。还有一点，只要没有圆满，任何时候，任何的环境下，都不能放松自己的修炼，都不能放松对自己的严格要求。

    越到最后，法对大法弟子要求的越高，而随着正法進程的推進，外部环境逐步的变好，往往使自己的修炼放松，这是造成眼下不少修炼人裹足不前的一个因素吧？起码自己有这种因素的存在。

    在一边学法一边排除这些败物的过程中，大脑机械的连一句完整的句子都不能连贯的读懂。吃力啊，着急啊！但是，这个状态必须突破，就象爬山一样，翻过去就是另一番景象，否则，永远在山脚下无助的哀叹。

    按照时间来推算，这场战役是在从庄里回来后打响的。其实在去庄里之前，他的状态已经不那么很好了，正念不那么强了。所以，才导致了一个后悔事情的出现。

    那天，他觉得应该动身了，于是，中午发完12点的正念，他在笑脸家拿了几十个真象小册子和几本真象光盘，就出发了。

    是这样的，因为兄弟媳妇已经得法四个月多了，而老舅家女儿，就是自己的表兄妹吧，也在妈妈那里拿回一本大法弟子自己做的小《转法轮》，准备回去修炼大法。而她们都没有师父的讲法光碟，他准备给送回两套碟，因为她们自己在看讲法碟时，无意之中其他家人也跟着看了，这样其他有缘的人能够顺利的得法。他是这样考虑的，同时，他带回一些真象材料，准备让兄弟媳妇发出去，虽然她过去发了一些，但是数量很少。

    离开笑脸家，他径直的奔一位大法弟子李哥家来取讲法光碟，因为是以前已经预订的了。可是，取光碟的过程不是十分顺利，一波三折后，把光盘拿到手时，就离班车出发的时间所剩无几了。于是，急匆匆的赶到车站。

    上车后，座位早就没有了，站着就站着吧，无所谓的。

    刚刚平稳一下情绪，一个人就开始说，他拣到了一个法轮功真象材料。当然，大法弟子对这类话题是非常敏感的，李玺没有急忙搭腔，准备听听这些常人是什么态度。

    这个人对大法弟子的所为，不是正面的去理解，而是说些不三不四的。

    “他们算什么信仰啊，他能和基督教、佛教比吗？还能治这个病，那个病，纯粹扯淡。它x的都快病死了，还不吃药，坑死多少人哪？那自焚的，都中邪了。”

    李玺一边发正念，一边回头看了看他，不认识这个人。于是，准备凑过去顺便搭话讲真象，但是有些顾虑。因为这个是去老家的班车，车上有些人似乎面熟，因为庄里人对于某些消息传的非常快，附近十里八村的可能都知道自己因为修炼法轮功受迫害的事情，此时自己站出来直接讲，回头会不会被坏人举报？

    正犹豫间，这个诽谤大法的男子和他身边的一个家伙搭话了，听口气他们彼此认识，而且，后来插话的人是个便衣公安。

    “我们那回抓到一个北京大学毕业的，这家伙才修炼几个月，是个工程师。我问他炼法轮功有什么好处，他说上楼身体轻飘飘的，还说他妈因为炼功，一身的病都好了。净扯淡，跟xx党对着干，纯粹疯了。还有，那回抓到的那个xx厂的，说啥不吃饭，说豁出死了也不吃饭，后来大伙灌他，结果怎么样，没几天到底死了。一个月工资三千多，大学毕业，图什么哪？它x的都是一群傻子。”

    “后来怎么样？给那个北京大学的家伙判了吗？”

    “没有，把他放了。他顺着我们说，态度好。那些吃亏的就是一犟到底的人。非得死乞白赖的说法轮功好，说他什么都不怕。你犟就吃亏呗。”

    后来，一开始提到法轮功的那个家伙，又说了些大法不好的话，甚至侮辱师父。说得李玺非常难受，因为正念不是很强，还有顾虑心的问题等等，就没有过去讲真象，一直在发正念。但是正念发得也不是很强，那时大脑中就像有一层隔膜一样了。

    事后，对这事李玺非常难过，因为他们侮辱大法不说，还直接毒害了车里的那么多的人。就是因为一颗人的顾虑心，使自己没有直接站出来讲真象。

    那次的回庄里，收效很小，除了送回两套讲法光碟外，兄弟媳妇没有敢留真象材料。自己也不能强迫她们发，于是就带回来了。回来的途中自己顺便发了几个。


mra

(075)　三个故事

    那天，秋雯想起了那个一起坐牢的功友—老李。他们两口子也是大法弟子，听说他们都流离失所了，现在情况怎么样了哪？那段时光实在难忘。

    那还是2000年的初春,秋雯因为到国务院信访办为大法上访，被恶警从北京城里抓回到当地看守所。那时一起去的还有冯姐等人。国务院信访办在一个不起眼街道的长长的胡同里，胡同口蹲着各地来北京截访的便衣警察，旁边还停着很多的警车。上访的大法弟子刚刚来到胡同口，一群便衣就糊上了，问“那里来的？干什么的？”听说是为大法上访的，是xx地的，于是，其他人闪开了，就剩下该地区的警察随便的盘问着，一边电话叫来警车，然后大家被车拉到了当地的驻京办。信访办的大门还不知道冲哪个方向开哪，人就被非法抓捕了。

    当时刚刚被投入监号里，秋雯实在是有些心理承受不了。试想，《转法轮》也就看完三四遍，会背诵不过十首的《洪吟》，心中没有装入那么多的法，怎么面对那人间地狱啊？开始的两天，如果没有大法弟子永聪在里面鼓励自己，晚上睡觉没有那只温暖的手紧紧的相握，秋雯真的不知道怎么才能熬过来。真是每分钟都象一年一样长。

    后来是4.25敏感日子临近，陆续的又来了三位大法弟子，他们是老仁义，老李，和五十五。五十五是位老年大法弟子，年龄五十五岁，被铺头起名叫五十五。

    他们后来的三位有从北京城里抓回的，有是在家里被抓来的。大法弟子多了，慢慢的秋雯对环境也就适应了一些。后来跟老仁义背会了师父的经文《真修》，《无漏》。所以，在码坐的时候就背法，逐步的正念强了许多。

    那时，对秋雯有一些鼓励作用的，能够增加了他的悟性的，还有老李讲的三个故事，现在想起来还记忆犹新。

    故事之一

    说从前哪，有这么一位小商人，到外地很远的地方去做买卖。眼看家中妻子要临产的日子到了，于是抓紧往家里赶路，日行夜宿的。在路上啊，还有这么两位，白天前后脚的赶路，晚上差不多都是住在了一个店里。慢慢的就混熟了，于是一早一晚的，饭前饭后的免不了攀谈几句。

    一天，吃完晚饭，商人问，“你们二位都是奔赴哪里的呀？”一位说，自己是到哪里哪里，准备去看朋友的。另一位说，自己是到哪里哪里，准备去讨帐的。前面那人说的地方，商人也比较熟悉，因为商人嘛，走南闯北的。后面这位这么一说，商人来兴趣了，接着问，“哦，你去的那里我知道，你找谁要帐啊？”因为这个人说的那个村庄正是自己住的地方，那里的一切，那几户人家，商人都非常的熟悉，这么多年没听说谁欠过谁什么东西呀，甚至除了自己以外，出这么远的门的人几乎都没有。所以，故意没有说出自己的老家就是那里，而是自然的表情追问下去。

    接下来这人开口了，说谁谁欠了我多少纹银，已经多少多少年了，这回去把它要回来。

    商人听到这里，几乎惊呆了。他说的那人正是自己啊！可是，这么多年做买卖，自己从来没有欠过谁什么帐款哪。而且按他说的年头推算，那时自己还没有出生哪。于是，他明白了，立刻吓傻了一般，好半天才缓过神来。当然，他们都是漫不经心的在聊天，那两个人并没有发现商人惊呆了的表情。

    于是，接下来商人支支吾吾的把话岔开了。

    剩下的路，还是照常的那样走着，三个人不时的攀谈点什么。可是商人的心中却存有大大的芥蒂。

    终于，在快到商人住的那个村庄的头天晚上，他们还是照常一起下榻在一个小店。晚饭后，那位准备看朋友的人说，明天我就要分手了，说自己得走旁边的岔道了。准备讨帐的人说，明天我就到地方了，自己准备一个人起早走。商人哪，装作不在意的样子，但是一切都记在了心里。

    第二天，天还没亮，讨帐的人早早的出发了，商人哪，悄悄的远远的尾随着。

    走啊走，来到了村头的一个小庙，一个很小的小庙。只见讨帐的人一猫腰，钻了進去。后面远远望着的商人，心里凉了半截，虽然是不出所料的事，但还是心中怪怪的难受着。那个庙啊，只是人们象征性的烧香用的，平时根本没人往里钻的，一米来高，正常的人谁進去干什么呀？

    商人这时没有急着回家，而是来到了邻村的老岳父家。岳父家人也刚刚起来，客客气气的把远道回来的风尘仆仆的姑爷让進了屋，急忙生火造饭。

    当饭菜摆好，刚刚端起饭碗时，来人匆匆的报喜，说商人老婆生了，是个胖小子。

    大家非常的高兴，纷纷的祝贺着，而商人哪，皮笑肉不笑的应酬着，没有表现出急着要回去看望老婆孩子的样子。老丈人一家就感到奇怪，平时这对小夫妻感情很好啊，今天这是怎么回事哪？

    当然了，长话短说。这孩子出息的很快，渐渐的懂事了，白白胖胖的十分聪明，嘴也很甜，爹呀，娘的，很会哄人。可是商人就是对他喜欢不起来，看到商人这个样子，家里人都不时的对此心里犯疑惑。转眼七八年过去了，这天商人准备给那个大儿子过生日，就是当年碰到讨帐那段故事后，出生的大儿子。为什么要给他过生日哪，因为商人每给这孩子花一分钱都暗暗的记帐，这天已经就花到了讨帐人说的那个数目了。商人准备把压在心底多年的秘密捅出来了。

    老亲少友的请来一大桌，大家互相把盏祝贺，免不了听到很多赞美之词的。什么家业兴旺啊，孩子乖巧俊俏啊，等等的。可是商人还是不能开怀的样子。说话间，这个孩子跑到桌前，又亲切的喊着爹爹，商人抬手到他头上抚摸着，一边说，“你这个要帐的，我该还的都还了。”

    孩子当然不懂得什么了，依旧顽皮着，围着桌子转了一圈就又跑出去了。

    于是，商人就又斟满了一圈酒，然后慢慢的把这次请客的目地，以及几年前遇到那个讨帐人的事情的经过说了一遍，最后说，“这孩子不是不招人喜欢，可是我一想起那件事，心里就犯隔痒，这些年来，这事一直压在我心头，跟谁都没有说，今天我给他花的钱，正好够那个数目了，所以借这个机会，把事情的经过和大家讲讲。”说着商人把几年来给孩子花钱的记帐本端了出来。

    大家都吃惊的听着，谁也没有插言，就在商人讲完后，突然外面有人惊惶失措的跑了進来，说不好了，你儿子卡个跟头摔死了。

    “多一纹也不要，少一纹也不行，这不今天办完这桌酒席，正好够他说的那个数了。”商人不紧不慢的说着。

    故事之二

    很久以前，有这么一个寡妇，拉扯一个儿子，过着艰难的日子。这个孩子哪，从小就喜欢寻佛向道的，在十几岁时，就拜了一个道家的师父，除了每天种地砍柴，就勤奋的跟着师父修炼，起早贪黑的从不间断。这位母亲也十分的疼爱儿子，家里穷啊，有一口好吃的也要留给这个孩子吃。

    孩子没有成家，到中年的时候，功力已经达到了很高的层次。

    这天，师父告诉他，说你已经修炼成了，哪天哪天我带你走，到那天的某时某刻，你到某某地方来。

    孩子回家就把这话和娘讲了。

    到师父说的那天，孩子收拾干净利索的，就出发了。娘哪，就在后面跟着，说：孩子呀，你不能走，娘老了，没几年活头了，等娘死后你再走吧。孩子头也不回的径直的走着。老太太还是在后面没完没了的磨叨。

    等来到了师父说的地方，师父已经在此等候很久了。于是，到了某时某刻，师父就施展法力领着徒弟一起飞升了。就在孩子升到半空中时，地上的老太太撕心裂肺的哭号着，说“孩子，你太狠心了，你从小没了爹，这么多年我一把屎一把尿，一口水一口饭的把你拉扯大，多不容易呀，为了你，眼泪我就流了不知多少啊。今天你走我知道也留不住了，走就走吧，你就最后回头看娘一眼，也算给娘的报答。

    终于，儿子动了恻隐之心，于是回头看了一眼老太太。霎时间，老太太立刻变成了青面獠牙的妖怪，哈哈大笑的说，“为了今天，我跟了你六百年！”

    自然，这个儿子没有修成，从空中掉了下来。

    故事之三

    第三个故事，说的是人作恶转生成猪的事，当时老李讲的就半拉糊片的，故事内容也不典型，这里就不记述了。

    这些故事都是与六道轮回和修炼有关，秋雯感到对当时坚定自己修炼的信心，都起到了一些作用。因为那时在监狱里，情的干扰很大，老婆捎来信说，秋雯爸爸患癌症已经卧床不起了，秋雯弟弟马上要结婚了，而她自己常常一个人围着监狱高墙转圈流泪，工作上还有要紧的事等着他处理。等等等等。

    是啊，修炼就是难，一颗心放不下，都可能前功尽弃。在当时，面对这些考验，秋雯感到自己坦然放下了。


mra

(076)　失之交臂

    反观《足迹》，还有些精彩的正法片断没有记录下来，而有些已经记录的，还有不够详尽的地方，秋雯决定还是补上。

    那是2000年末，天气还不是那么冷的时候，那天李玺来到B市，在穆姨家，几个大法弟子正在分类整理、折叠真象资料。突然爱人来传呼，李玺心里一怔，然后急忙回话。那时邪恶非常猖獗，抄家啊，骚扰家属啊，几乎是经常的事，在此之前李玺就有过这样的不止一次的经历，所以心里有些紧张，有些悒郁，下意识的认为可能家里又在告诉什么紧急消息了。

    这次内容大不相同。原来一位前不久在新闻媒体被大肆抄作的被所谓转化了的大学生大法弟子，现在正在B市，这消息被老婆得到了，她竟然不顾天冷路滑道远，追踪到了这里，把那位大学生找到了，说是要领她来见一见李玺。

    李玺欣然允诺。

    回头放下电话，和大伙说了一遍电话的内容，穆姨第一个起来反对。

    “她领她来干什么？不是想转化你嘛，你学法时间这么短，现在被迫害成这样，你去见她，那邪悟的不很快的转化了你呀？再说即使不转化你，你不是也受到干扰吗？而且她们这些人很可能有特务在尾随的，你还是别去了。”

    一位韩姓的大法弟子也是不同意去。他说那位在高压下被转化的是他的下两届的校友，在学校的炼功场地见过，不过不是很熟悉。

    是的，这位被转化的大法弟子那时造成的影响很大，和那些有名的邪恶败类一起合影，当地报纸，甚至是国内一些其它媒体都纷纷的长篇累牍的作了报道，什么大学生迷途知返啊，等等等等，同时配上大照片。

    老婆是有让李玺迷途知返的意图，但不完全是这样，她想听听他们的对话，然后判别大法到底怎么样。过去她知道大法好，现在邪恶铺天盖地的造谣，把她整蒙了。如果李玺真的是迷途了，她还是想快点让他返回来。

    李玺哪，正想看看这些邪悟的人到底都说些什么，难道真的神志不清了？为什么糊涂到了背叛师父和大法？他们能够邪悟，那么自己为什么不能在法上启悟他们，让他们再正悟哪？

    最终，李玺犹豫了，想了一会儿，还是放弃了这个难得的机会。于是，下楼到某宾馆的一楼大厅挂公用电话给老婆，取消了准备和那位同修一起就餐的念头。

    就这样，在宇宙正法史上，一个很有意义的大法弟子的会面，失之交臂了。

    其实，为了转化李玺，老婆在邪恶宣传的鼓动下，也是煞费苦心的。她收藏了许多邪恶宣传的报纸，包括带有那位所谓被转化了的大法弟子和那个著名邪恶棍子合影的，巨幅照片的B市报纸，还有邪恶部门出的书，论文集形式编辑的书。后来李玺发现了这些东西，悄悄的把它们都毁了，那书撕掉扔了，那报纸搓成一团扔進了卫生间的手纸篓中。现在想来有些后悔，其实那是邪恶对大法犯下的罪证，保管好了也许今后有用。

    妻子说，那天为了找那位大法弟子，费了许多周折，等了她两个小时，一个电话一个电话的挂，一个传呼一个传呼的找，从她们领导同学同事那里，把线索慢慢的捋，和他们说自己是这个女孩的亲属，是来看望她的。最终她终于回话了，原来是她和朋友去超市了。老婆说，在电话里我告诉她我穿着红颜色的衣服，然后我们约定在宿舍楼下见面。那时她坐在楼前的石凳上等着，少女的身影远远的望去，显得那么的纯洁，就象一座雕塑。至今李玺爱人回想起来，还记忆犹新。

    这是一个非常单纯无暇的女孩，说话慢条斯理的，口气平和，浓浓的眉毛没有任何修饰，很可爱。黑白眼仁特别分明，目光中透着纯净。

    她说法轮大法好，修炼大法的都是好人，自己放弃修炼是因为还想继续学习深造，不想从此被关在牢狱毁了青春。过去这个女孩受到妈妈的影响，就信佛，信神，遇到大法后专心修炼大法。现在虽然放弃了，但是依然信神。

    老婆把来意说了，女孩说，“很难的，大法弟子很难转化的，可以说是不可能的。我知道他们的。特别在这种环境下，是不可能转化的，因为没有我当时处的那样的环境。”

    “那你为什么转化了哪？”

    她说，当时自己被关押起来后，整天的放反面宣传的东西，开始自己也不信那些，可是后来一个突然的念头泛起，感到脑袋里呼啦一下，觉得它们说的也是有些道理，特别听了一首歌曲，叫《我们走在大路上》，感觉特别豪迈，有激情，所以就糊里糊涂的放弃了修炼。认为大法中的道理是不对的，虽然大法很好，是叫人做好人。

    后来，她们又谈了许多。分手的时候，女孩说她这里有两本书，是它们写的，让他看看也许有帮助，可是现在没有在手里，是不是今后方便的时候我给你送去？老婆说，不麻烦你了，如果需要时我来取好了。

    再后来，半年左右吧，这个女孩终于反弹了，在明慧上发表了严正声明，声明自己在高压迫害下所说所做的一切违背大法的东西统统作废，坚定修炼法轮大法。

    再后来，在网上看到，这个女孩被关押在了她们当地的臭名昭著的一个黑窝，受尽迫害。

    不知她现在怎么样了。


mra

(077)　没救了！

    起了个大早，搭乘早班车赶到了B市。在一家火车站附近的粥铺吃罢两个包子一碗粥，还不到七点，李玺又赶到了杨姐的店铺歇歇脚。顺便等着大葛。刚才他给大葛发个信息，告诉他给带来教功的光盘。

    正在学法的他，听到楼道里的脚步声，然后是杨姐的声音，然后是男士的声音，“是他，大葛来了。”于是李玺收起书，站起来等着他推门進来。

    好久不见，今天的大葛精神饱满，看来正念很足。没有繁琐的寒暄客气。大葛单刀直入的说，上次找你参加法会，你没来可是太遗憾了。一个外地来的同修，讲述他正念闯出魔窟的故事，还有他们当地其他同修如何的协调配合，陆续的救出一些同修逃离魔窟，事迹非常感人，非常精彩。不过你也别后悔，今后他再来时，我们再组织法会好了。

    没说多一会儿，大葛就上班了。他说他们单位现在很忙。

    最近，没能和大家一起汇入正法洪流，李玺感到状态不是那么太好。大葛走后，他更加明确的意识到了这一点。

    是这样的，这次过来准备到妻子的两姨姐姐那里，因为她病得厉害，医院都看遍了，药也吃遍了，为了看病大江南北的跑了一圈儿，可是就是身体不好。所以，到她那里是准备教她法轮功的，这之前妻子已经透露过她的意思了，她有了要学功的想法，可是，来之前准备的不充分，所以向大葛要教功的光盘。

    是啊，有缘人还在陆续的得法，一些过去对大法抱着非常不好印象的人，今天有些也走入大法中来了，象刚才学功的她两姨姐姐就是这样的。如果正法早就结束了，她们能够有机会進来吗？过去为了结束这种痛苦的生活，时时盼望着法正人间快些到来，没有用慈悲心来看待众生啊。坐在车上的李玺这样想着，一边听着车轮在轰隆隆的跑着，开始自己还在不断的背诵法，后来就慢慢的睡了。

    不知过了多久，车箱里打开了收音机，于是他就醒了。由于修路，临时停车。车里的人并没有流露出急躁的情绪，多半目光投向窗外，静静的，谁也没有话说，不知在听广播，还是在想心事。

    一段广告过后，一位女广播员铿锵有力的带着激愤的战斗的情绪在读一篇评论，题目好象是：学者市长的三块遮羞布。

    说广西东兴市市长李桂东，因为受贿130万人民币，被双规了。

    “倒霉，那么大的市长才130万，算个什么事儿。看看身边的普通单位领导，几十万元买楼象玩儿一样。钱哪来的？家里没有任何买卖可做，靠工资一辈子也攒不到几十上百万的。”李玺心里想着，一边继续听着。

    这个李桂东是高学历的干部，曾经在党校任教，发表一些马列理论的论文，在马列方面很有造诣，在当地比较有影响。还撰写一些抨击腐败的文章，也在不少期刊登载。他有一本帐，记载着拒收贿赂的时间、人物、金额等等。经常有意无意的拿出来给身边工作人员看，炫耀自己如何的廉洁。

    可是，满腹经纶的学者市长，自恃才高，却在一次饭局受请之后，被一个满身铜臭的小业主在付6000元结帐时，给教训了一番，这一下可好，盘踞头脑多年的马列大厦，轰然倒塌了一般，市长不但当时面露窘态，失去了自信，而从此人生信条全然变了。

    那个企业主知道李市长马列思想渊博，就说，“你们那套马列主义，骗骗穷人还行，在我们这里啥也不是，根本就不好使。”抖抖手中的钱接着说，““我们哪，就认这硬头货。”

    据说当时市长大人六神无主一般，满脑子马列思想在大把的钞票面前，好象成了一种耻辱和罪过，一种自卑的寒酸感袭上心头。

    据说，这位市长从此开始试探的收礼，但是他有个逻辑就是，少于一万的不要，大于十万的不要，不是铁哥们的不要。他认为这样最安全。

    不但从此收了贿赂，慢慢的开始踅摸小姘了。但是，他找小姘据说完全靠感情和才气来征服对方，而不是赤裸裸的权力和肉体的交换。最后找了一位当地的美丽富婆和一位年轻貌美的女播音员，私下好合，甜甜密密。

    据他自己讲，开始的一身正气，在圈子里受到了很大的冷落，处处闹的不愉快，在别人眼里好象是怪物一样，自己感到很孤独尴尬。为了和大家打成一片，于是就别洁身自好了。

    十几分钟的播音，就把这篇评论念完了。乘客们还是若无其事的静默着。本来嘛，130万，小事一桩，何必大惊小怪，吵吵嚷嚷的小题大做。

    这时，李玺的心里想，“自暴其丑啊。”

    烂透了，都烂了，所以才容不得李桂东当初的清廉。

    不行了，那套东西，那套所谓的科学，根本证明就是不行的了。所以自恃满腹马列经纶、年轻有为的李桂东才在6000元钞票面前，底气尽失的自卑、自怜。在美女酥胸面前，颓然被俘。就是嘛，本来就是一套打打杀杀的理论，破坏人类道德，摧毁人类良知的东西，其党徒愈发抵御不住红尘的诱惑也是情理之中的，就象一个抽大烟扎吗啡的人，对病毒没有免疫力一样，是必然的。

    骗人的，那套主义根本就是骗人的。所以，不止是李桂东把它当成了遮羞布之一，其实多少年来就是其党的一块花里胡哨的遮羞布。不但骗了无数头脑僵化的人，更骗了无数的穷人和傻子。其实，骗谁都是骗不住的，就是穷人、傻子没得着把而已。

    没救了，根本就没救了。不是什么死马当成活马医的问题了，而是大家都看明白了，已经是死棋无解了，现在就是磨棋混时间哪，混一会儿算一会儿，混到哪天算哪天，等到捧场的看够了、都走了，磨棋的都觉得没意思了，一声吆喝 ——“散伙”，大家也就各奔东西了。本来就是乌合之众，那么还作鸟兽散好了。什么阶级感情啊，阶级友爱呀，当初就是扯淡的东西，压根就没当真。


mra

(078)　翻过这道岗 一派新景象

    那还是李玺上次离开延通之前，看到笑脸一脸无奈颓然的样子，李玺怨恨等等的魔性虽然极力压制，也还是不无尖刻的说，“不能再考虑那些多余的了，不管别人怎么说，站在法上看看自己做的对不对，该不该做，如果该做，就做下去。你自己没有钱，用别人钱也是应该的，只要没有浪费就行。你一直就是这种自暴自弃的变异很大，遇到挫折就灰心丧气，简直象扶不起来的阿斗。”

    无论怎么说，不管是说深了还是说浅了，笑脸态度也没什么大的反应，还是皮条条的萎靡不振的样子，似乎自言自语的，“自己能干点什么就干点什么，不行把大伙的钱退回去。”

    笑脸的母亲也一旁说，“不能遇到困难就缩回来，这里有你要修的。都到这一步了 ，咱们再往前迈一步，就过去了。现在给大伙退钱，不是坑人一样吗？”

    是这么回事，笑脸前不久去买了一台六色的900多元的喷墨打印机，是同修们凑的钱，可是没使用几天就坏了。拿到商家保修，人家说主板烧了，可能不属于保修范畴的内容。回来他们自己回想一下，由于供墨管里有气，笑脸拿针管抽气时，不小心把墨水洒到了里面的主板上，造成了这样的结果。因此，他们母子很是为难。自己掏钱吧，家里经济很拮据，再拿同修钱修理吧，心里过不去。于是很上火。还有，笑脸的一些技术，对于电脑啊，打印机方面的技术啊，一直处于一种半生不熟的状态。说能干吧，出了麻烦往往就不出活儿停摆了，自己处理不了；说不能干吧，不着急的时候还能拿出一些零零碎碎的资料。

    这样的情况下，机器又坏了，他在很大的压力下，自己也没有十足的把握今后能否胜任资料点的工作，别人—— 李玺呀，笑脸母亲啊，对他也不是很有信心的，只是在鼓励他。李玺手头倒是有些钱，但是很复杂的心态吧，一方面有怨恨的情结，一方面对他没有太大的信心等等，同时认为这事当初自己没有参与，而且那个其他同修送给的三色打印机好好处理一下本来能使的，还要买新的，是不是他自己喜新厌旧啊？总之，种种的所谓理由吧，不想把钱拿出来给他修理机器。而且考虑到今后自己或其他同修也许更需要。如果这样用了，好象有一种把钱瞎用了的感觉。

    劝归劝，笑脸怎么做，还是得他自己决定。由于班车发车时间快到了，于是，李玺匆匆离开了。

    这次过来见到笑脸，给人的印象全然不同了。完全是一种积极向上的饱满的精神状态，没有了那么多的顾虑和猥琐。一打听，原来是又买了一台新的，那个坏的还没有修理完的，被其他同修接手经管了，可能要花不少钱的。

    当时，李玺心里很是气恨，“自己不注意、不成熟，造成了损失，还理所当然的样子。花同修的钱不心疼啊。”气归气，只是不做声，不象从前突突突的说些刻薄的言词了。没一会儿，笑脸就离开了。

    等他离开后，李玺反过来客观的想想别人看看自己，感到自己的气恨本身就是魔性的表现，而且包含着对同修的不尊敬的成分。同时对这件事情考虑的基点不正确。只要他有信心干，就该支持他，至于说花钱嘛，事情已经这样了，是免不了的了。因为笑脸没钱，那也只好花同修钱了。而且，笑脸已经表示今后要十分的注意，这样的事情不会再出现了。

    第二天，李玺还是抱着一丝道歉的成分，来到了笑脸家。担心自己上次的态度是不是影响了他的情绪，会不会使正法工作受到干扰。

    可是，出乎意外，笑脸还是清爽轻松的神情。大家谈吐中免不了又谈到了那台打印机的事，原来是这样的。

    那次李玺走后，笑脸还是没有振作起来，于是就真的自己掏腰包给大伙送钱去了。可是，同修们不干，说：接着干，咱们再花钱买，众生等着知道真象，我们不能坐视消极。甚至一位同修说：那台就那样了，就当没有那回事。这次我拿钱，买新的。

    大家至诚的心打动了笑脸和他娘。他们决定接着干。可是，这样的状态不行啊，于是他们努力的挖自己的内心，有什么不干净东西存在，才使正法工作一直处于滞涩状态。

    终于，终于找到了！长期以来，一颗执著自我，表现自我的心，十分隐蔽的埋藏在笑脸心中。于是，把它连根拔掉，轻松了，整个身心从里到外的轻松了，精神状态完全变了。这道土岗终于翻了过去。随之，正法工作也非常的顺利。

    每到困难时刻，有问题需要解决的时候，都有其他同修主动的帮忙，工作效率提高了很多。而且，又得到了那个很节省时间的常人工作，这样，自家的生活问题基本有了保障，正法工作又不受时间的限制。

    笑脸母亲总结道：其实过去有没有修好的地方是一方面，还有就是邪恶的干扰破坏也很大。这次首先是挖掉了不好的心，加上同修们的主动配合，大家一起破除了邪恶布下的那个邪恶的场，一下就冲破了。不然那些邪恶的物质都糊在一两个人身上，所以感到压力很大，干扰很大，不好过去。

    一旁李玺听着也很高兴，但是同时也发现了自己存在着不好的一面。“自己真心的为他们做了点什么？一定程度上，自己的心没有到位呀。”

    简短的交流中，大家切身体会到，用纯净的心来做正法工作才是最神圣的事；同修们的好好配合，才能发挥更大的法力。


mra

(079)　复杂的心态

    同学刘英已经把师父的《大连讲法》VCD和教功的光盘拿去好长时间了，李玺以为他早悄悄的炼功了，可是昨天挂电话一问，原来没有炼。不过他还是有兴趣想探讨有关修炼的问题，于是非常热情的邀请李玺过去唠唠。当然李玺是痛快的答应了。

    李玺上午出发时，兜里就揣了两个真象光盘。公共汽车里空荡荡的没有几个人，于是他来到车的后半部分坐下。因为后面放置真象光盘没人能够看见。他坐在了车的左侧的双排座位上，顺手掏出一张光盘放在了前面的座位，然后起身又坐到了过道右侧的双排座位上，为了使拿到光盘的人不产生心理障碍。

    过了两站，上来几个乘客，一位中年妇女径直的走到李玺前面的座位坐下。车在照常开着，她漫不经心的左顾右盼着，突然发现了过道左侧座位的光盘，于是起身拿了过来。光盘背面写着“风雨天地行”，她自然是能够读懂的了。估计可能她猜到了是法轮功的光盘，于是，在手里翻来调去的看看后，犹豫着把光盘放在了旁边的空位上。

    李玺又发了一个正念，铲除邪恶对大法真象资料的破坏，让有缘人得到它。一边继续低头看着书。过了半天，妇女又偷偷的把光盘拿起，拉开挎包的拉锁放在了里面，同时最大的转动着眼球斜视一下侧后面的李玺。但是兜子的拉锁没有拉上。整个动作太机械了，太隐蔽了，太慢了，同时动作幅度非常小，一定心里十分的紧张。

    李玺也在悄悄的注意她的一举一动。

    又过了一会儿，妇女不知怎么想的，又慢慢的把光盘拿了出来，放回了原处。下一站地，把兜子拉上拉锁她就下车了。这时李玺的心略微有些失落感。“唉，这次她与福音擦肩而过。也许她没缘？”为了不教常人朋友因为怕心的障碍而失去机缘，李玺又起身坐到了过道左侧的座位上。

    车里的人还是不多，上来的也很少。来到后面落座的人一直没有。也许雪天过后出门的人少吧？“随其自然吧，一定会有有缘人过来拿起它的。”他心理想着，一边低头继续看书。

    果然，在这个站点上来几个人，一对青春少女迈着活泼的步伐向这边走来。前面的少女在放置光盘的座位犹豫一下，随即坐到了后面的座位。后面的稍微漂亮一些的少女在女伴前面座位扫视一眼，立马发现了光盘，丝毫没有犹豫的拾起，然后坐到女伴旁边。

    “什么东西？”

    拾起光盘的女孩把光盘递了过去。“风雨天地行，咳！你真行，我特意看了一眼，什么也没看到。咳，你真厉害。”接过光盘的女孩嚷嚷道。叽叽喳喳几句后，她们把光盘放在了包里。

    “人的这个眼睛也真怪，看来也有靠不住的时候啊。”听着那位女孩的话，李玺心里想着。

    汽车拐过几个弯，李玺就下车了。

    东张西望的看着路牌，辨别出大致方向，一边打听着，一边小心翼翼的迈着僵硬的小步在冰雪上急急的前行。寒风遇到高楼的阻碍，变得更加强劲，同时也失去了方向，猛烈的胡乱的东西南北的吹着，刮在脸上象刀子划的一样的疼。

    遇到熟悉路的人很少，一问就是“不知道”三个字。给刘英挂电话，说了半天还是知道个大概。随缘吧。

    还是边走边打听，左拐右拐的。走来走去的，发现走了一个S形的路，寒风中脚步沉沉的，一股怨恨的情绪不由的升起。“这哪里是两站路啊，三站四站也不止了。度人太难了，这次再不行也就拉倒了，今后可不再来了。没少花精力了。”不对，不能怨恨的，修炼人无怨无恨嘛。于是，又赶紧压制着气恨的心理。

    又走了一程，终于到了。

    刘英今天精神状态不错。正好到了午休时间，于是拉着李玺，又走了很远的路，来到了一家穆斯林餐馆。路上他说，“我们单位附近本来就餐饮业少，那么两家都吃倒了。一次在一家吃出了蟑螂；一次在一家吃完大家都拉肚了。所以，我们现在中午想吃一顿都不容易。”

    “那你们正好攒钱了。”李玺随口说。

    “是啊，攒钱了。”

    刘英是李玺校友，毕业后一直保持联系，所以感情还是不错的。在李玺流离失所后，他十分的惦记，给李玺家里挂了几次电话，都说不知道李玺到哪里去了。

    上次的校友会见面，似乎了却了心头多年的宿愿一样。大家很惊喜也很开心。刘英说，自从得知李玺因为修炼大法遭受迫害的消息，他特别的惦记、挂念李玺，那种感觉说不出来，有时想见李玺的愿望简直弄得没着没落的。

    他说自己近年的身体一直不好，简直折磨的没法说。不是这疼就那难受的，打不起精神，疲乏，一天没有几个小时有筋骨囊（精力充沛）的时间。

    随后的两次见面，李玺陆续的把教功碟，和师父的讲法录象带给了他，他也欣然的接受了。

    遗憾的是，“有心采花无心戴。”好长时间了，他并没有学。这次他说是老婆不让学。

    简单的要了两个菜，要来两张饼，他们就边吃边唠。当然最多的谈论的还是关于身体健康的问题。谈身体如何的差劲，如何的吃药啊，刘英的话题很多，说自己怎么怎么难受啊，什么什么心灰意懒啊，但是谈起修炼来，还是淡淡的态度。李玺告诉他，自己修炼不到半个月，一身的病都不翼而飞，他只是象听故事一样的没有表情的专心听着。听到高潮处，表示还要把讲法拿回去好好看看，但是李玺没有态度，因为他看到他心里还不是太稳定的，至于是不是态度坚决的要修炼，最后还得看他自己了。

    其实，李玺明白，刘英的佛缘还是不小的。上次见面，刘英说，那还是夏季的一天晚饭后，领着女儿在街角溜达，不知为什么心里特别想见李玺，好家伙，那个心情几乎是从来没有的那么一种感觉、那么一种急迫、甚至还有怅然若失的味道，于是给李玺挂电话，结果没有找到李玺。表面是想找李玺帮助参谋一下自己的第二产业是搞餐饮业好哪还是搞宠物医院好。而背后发自灵魂深处的那种焦躁似的急迫感，好象有更深层的原因。

    吃饭中，李玺说，“咱们见面这几次，看起来你的精神状态还是蛮不错的呀。”

    “是啊，不知为什么一见到你这一天，身体就来精神儿了，病的感觉没有了。”

    李玺微笑中透着神秘，刘英瞪大眼睛不解的神情。

    心情归心情，道理归道理，可是一到实质问题，终究想不想修炼的问题时，刘英还是犹豫了。问每天炼功多少时间啊等等，那种复杂的心态不自觉的写在了脸上。

    是啊，为什么这些有缘人走進大法修炼这么难哪？千载难逢的机缘，这么好的大法送到了眼皮底下，可是就是种种的顾虑使他们犹豫了。真是，他们的表现往往使这些向他们洪法的大法弟子着急呀。

    当然了，有怕心在作怪，思想业力在干扰。还有，可能大法弟子无形中带出来的那种“神”气，那种远离红尘的神气，对他们可能也都是障碍。因为一身俗气的人，还是很难一下能够接受修炼人的那种仙气的。思想境界的拉大，对他们正确认识大法也许是一个潜在的障碍。这一点的体会，李玺最近感到越来越明显。

    在闲谈中，李玺自然的把动态网的域名写给了他，对于看海外网站，他也表现出来兴趣了。

    分手时，刘英说：这么的，你还是把老师，或者说咱们师父的讲法这次先请回去，我回去好好考虑考虑，然后我在体育锻炼上再下下功夫，如果不行还不好使的话，回头咱们再考虑修炼的事，好不好？

    李玺当然没有说别的。

    走出饭店门口，刘英又说，“是有说道啊，怎么每次见到你这一天就精神头十足哪？回去再琢磨琢磨怎么回事。”

    “是啊，好好琢磨琢磨吧。”李玺还是含而不露的笑着和他告别。


mra

(080)　如果 ……

    生命的过程，最大特点之一，就是只能走一条路。也许这也是生命的最大遗憾了。

    午后阴灰的天空，零散的飘落着雪花。汽车行驶得有些吃力，显得特别小心翼翼。

    李玺和妍坐在开往B市的车上。

    是这样的，大概一个月前了，在那洁的学校，李玺再次见到了妍，那还是妍刚刚从魔窟中出来不久。状态还不是很好，经常唉声叹气，一副打不起精神的样子。她说，因为还年轻嘛，所以想继续走進校门深造，如果不成，那就找一份工作，起码经济上能够宽松一些。这些想法也都十分正常，但是作为修炼人，一副灰蒙蒙的心境是非常不对头的。看到这些，李玺、那洁自然想办法劝她多学法，在法中精進。不过，不能引起妍的共鸣，她也知道多学法是对的，但是，就是精神不起来。或许因为不太熟悉的缘故？和妍的交流当时好象有些距离似的。

    她谈起找工作的话题，李玺顺便说起好久以前给那洁联系工作的事情，妍随口说：帮我联系一份工作吧。李玺应承了下来。

    后来李玺给大葛写了一封信，恳切的谈及此事。不错，大葛真的给当成一件事情办了。这不，今天来信，告诉工作找好了，让去面试。

    李玺急忙通过那洁联系妍。他知道前不久妍没能如愿的返回学校，已经找了一份工作，是几个同修一起在卖什么交通部门的票，也许她们正干得很好。不过为了负责起见，还是把事情稳妥的处理好，然后再给人家一个准确的答复。而且现在那洁已经没有工作了，也许她能干哪。

    结果，几个来来往往的电话，弄清了妍正在家呆着没事干，先前那份工作已经不干了。于是，中午发完12点的正念，约定她一起去面试。

    虽然妍的状态好多了，但是，在公共场合谈及大法啊，修炼啊，好象还有顾虑心。所以，在车上还是李玺的话多些。因为他想促动她怎么样能够重视学法，怎么样在法理上清醒自己，破除邪恶，修掉障碍做好三件事的怕心。

    妍说，她和母亲曾经到她就读的学校找过校方领导，但是他们以种种借口不许她复学，当时自己的正念也不强，母亲还用各种常人心干扰自己，不同程度的还有符合邪恶逻辑的思想，比方认为写什么保证书之类的也是无所谓的等等，所以，复学的事情不了了之。

    “一般刚刚出来的同修，都有一个状态调整的过程，多学法是非常关键的，同时，及时的写声明，声明在强迫状态下写的所谓的三书什么的作废，也是摆脱不良状态，否定邪恶的关键。你在写完声明后，有这种体验吗？”李玺问。

    迟疑一下，她略有所思的说，“是，是这样的。写完好多了。”

    “回头看看，你们那次出事，是完全偶然的哪，还是邪恶已经跟踪了好久？”

    “嗯——。”她停了停，“还是跟踪了，是晓鸿带来的。那之前我们就提醒了，可是晓鸿就是不在乎，还是大咧咧的无所谓，打电话什么的也不注意。”

    “你们家对你看的还是很紧吗？”

    “不紧了。他们知道，看也没有用的。反正是怎么都得修炼。但是，告诉我不让我和大法弟子这些人接触。”

    突然话锋一转，李玺问，“如果那之前，在你们出事前，那洁要你回来做，回到这边来，你能回来吗？”

    “应该能回来吧。那时就比较想家了，而且大家在一起矛盾也很大的。也想换换环境，调整一下自己。”

    “那时让你回来好了。其实，现在我悟到，在同修有不好状态时，及时的帮助他换换环境，调整一下状态，是能够避免被邪恶钻空子的。在这方面我做的不够。一些同修该需要帮助的时候，没有及时的帮他们，象程明他们。”

    是的，最近李玺在这方面有清醒的认识了。原来以为大法弟子在哪里安全，在哪里不安全，关键是靠他自己，而不在于在什么地方。其实这样想也有道理，但是具体情况，具体的事情也不完全是这个逻辑。

    因为修炼人在某一个方面误在那里的时候，最好是有同修帮助一下，换个环境，身边同修带一带，多学学法，这样调整过来之后，一切就好了。这样就会避免被邪恶钻空子迫害。而在过去，自己在这方面做的很不够，主要是私心在作怪，过多的保护自己的意识，没有及时的帮助那些关键时候需要帮助的同修。而他们在其后不久，都被邪恶钻空子了。

    于是，一些往事又一次在李玺心中泛起。

    2001年秋，程明夫妇就有来延通的意思，说他们自己带着设备来。当时李玺听到有些不以为然，不过那时他们夫妇的态度也不是很坚决。在2002年元月中旬，那是一个雪天，一位同修驾着一辆旧的微型面包车，程明也在车上，是帮延通地区送速印机来的，他又一次说自己要来延通做资料，来操作这台速印机，当时在车上的小明和李玺都没有搭拢。程明还特意看着小明说的，小明只是笑。其实，过后想来，是小明在背地听到了一些关于程明夫妇的一些“传闻”，才是他不欢迎程明夫妇来此的关键因素吧。那时，同修之间的矛盾非常的突出，彼此“传闻”不断，实际上严重的影响了正法工作。没过几天，程明夫妇就被邪恶非法抓捕了。如果当时决定延通的话，结果可能会大不相同。说邪恶盯他们很久了吗？不是，因为如果盯了很久，那他们送速印机时，同修那么集中时，为什么不下手？还有，在程明夫妇被邪恶钻空子的前三四天，李玺还到他们资料点去了，按理说，那不是邪恶集中迫害大法弟子的好机会吗？

    其实，移动一下地点，摆脱一下眼前的受迫害的机会，是人间的道理。而在变换环境的同时，加强了学法，正念强大了，是彻底破除邪恶，从根本上否定迫害的关键。

    还有，一位叫黄英的延通同修，2002年末，流离失所在B市打工。一次李玺路过那里，顺便去看黄英，黄英当时就有回来做正法工作的意思，只是没有明说，但是李玺认为黄英在延通熟人太多了，容易被人认出来，同时黄英还是惦记孩子的心很重，回来后会不会对孩子情更重，从而……。当然还考虑其它因素了，所以，李玺故意没有搭茬。而没过半年，黄英他们一起做资料的几个同修都遭到了迫害。

    还有，前几个月，一位叫小恬的同修，由于爱人被邪恶钻空子了，自己受到牵连，当时也被邪恶找到，正在盘问过程中，小恬机智的正念走脱。也流离失所了。大葛就此事联系李玺，说是不是“小恬上你那里好啊。”李玺当时没有答应，说自己马上给他联系其它地方。过了三四天吧，李玺领着河西的黎姨去接小恬时，那边回话说小恬已经有地方了，不准备到河西了。可是，又过了三四天，小恬和一位同修一起被邪恶钻空子了。

    这些事情中，如果当时这些同修走了另外的一条路，换换环境的话，也许就是完全另外的结果了。

    在同修困难的时候，自己没有完全放下自我，去帮助他们，这是在过去修炼中自己的过失啊。

    当然，那些同修自己状态如何，正念强不强是能否破除邪恶的关键，但是，换换环境，调整一下状态，是不是能使他们有更多的机会尽快的走出那个低蘼状态、摆脱不稳心态哪？

    这些能说不是自己正法修炼路上的过失吗？当然，有些东西现在还不能肯定，但是，将来会看清的。

    那天，妍的工作找得很顺利，当然了，是在杨姐、雪妍，还有其他同修们的帮助下。


mra

(081)　让它蔫死吧

    “打掉了牙往肚子里咽，流出的血吞進去，还不敢张嘴。”

    听着秋雯的话，李玺不解的神情。

    “这就是xx党当前的写照。”

    接着，秋雯补充道。

    “自从大纪元发表‘九评共产党’以来，能够看到这篇文章的人，都被震惊了，许多人都恶梦初醒一般。而那个党哪，好象哑巴了。一向以谩骂造谣为能事的家伙，今天整整吃了一闷棍。这一闷棍，出其不意的击中了要害，出手快，落手猛，着力实，正好打在了七寸，打在了后脑，打在了腰眼。好家伙，整个蒙了、软了，看着吧，迈不了几步就得瘫。”

    听到这里，李玺才明白过来的样子，说：“看报道，它们不是准备写针对《九评》的反驳文章吗？”

    “直接反驳好象不可能，怎么写呀？总得让写文章的人看《九评》吧。我看大多数看完《九评》的人，得偷偷的给大纪元写征文，或者用化名写退党声明。而且一提到《九评》，就会刺激人们的好奇欲望，这样，不是在替人家宣传《九评》嘛。其实，它们镇压大法以来，吃了很多这样的哑巴亏，不敢直接反驳大法，不敢直接与大法弟子的正法文章展开辩论，理屈词穷是主要方面，但是也担心勾起人们的好奇，怕人们把兴趣转移过来，加入其中的论战，从而启发人们理性的思考信仰问题、无神论问题、人权问题等等。所以，只能是赤裸裸的流氓式的造谣。”

    放下茶杯，秋雯接着说，“加强一下什么党性教育、爱国教育倒是很可能的，高一些形式，挥霍一下民脂民膏，管它有效没效哪，反正这些年就是这么搞过来的。与大纪元论战嘛，这样的事情不可能发生。”

    “说起《九评》，那天我路过广播学校，顺便看望一下同学阿隆，他现在是那个学校的领导了。他也经常的看动态网，所以《九评》是自然看了。他反复的说，xx党完了，什么黎民百姓啊，它们根本就不管，你看那些政策措施等等，全都是为了维护其统治的。他本身就是党员，现在也大骂其党。他说很快要搞什么‘保先’教育了。同时，还要加强基层组织的完备，恢复什么组织生活。”李玺说。

    “保什么鲜啊，就象一具尸体倒在那里，已经腐烂的不行了，但是表面看还有一个完整的模样。不过，如果有人要把它扶起来的话，得，你不扶还不要紧，只要一动手往起（提手旁加周），马上就散架子了，臭气熏天，腐水遍地。咱们从现实看，其党的基层组织已经死了，绝大多数都死了。现在恢复组织生活，你势必得讲一点民主吧，其党这么多年来不是高唱什么民主的口号嘛，虽然实行的是流氓强权。讲民主就得允许别人会上发言，因为倒行逆施，贪污腐化已经使民怨达到了极点，这下好了，能够有说话的地方了，有发牢骚的地方了，管它管用不管用，骂出来痛快。看着吧，如果恢复什么基层组织生活，那就是乱套。随便拿来一条其党的自己的什么法律条文啊，什么组织原则啊，都能把它们自己的丑陋嘴脸照个赤裸裸。还用和什么西方的民主自由比较吗？不乱套才怪呢。”

    听着秋雯的评论，李玺还是不动声色。于是秋雯接着说。

    “再者说了，如果搞组织生活，那就是在帮助大纪元宣传《九评》。你想啊，个别看到《九评》的人，都从内心为《九评》鼓掌，老朋友见面，凑到一起，来什么政治学习，学吧，这么多年，xx党尽走弯路，一直拿百姓的血和汗来付学费，今天走到了山穷水尽的地步，怎么回事哪？正好私下交流《九评》。平时想往一起凑还没机会哪。一传俩，俩传三，很快X个代表还没学完哪，《九评》先看一遍了。老朋友互相壮胆写退党声明，可想而知，这具腐尸就象在烈日下暴晒，在暴雨中抽打一样，立刻面目皆非，白骨斑斑。”

    一旁的李玺边听边微笑，然后说，“你的想象力可够丰富的。”

    “不是想象力的问题，这是预见力、洞察力的问题。”

    “不是讥讽你，你说的这些不是没有根据。真的可能会出现这样的结果。其实，xx党就是一具腐尸了。只是既得利益的当政者不甘心承认现实，同时极力的维护其统治地位而已。”李玺收敛笑容，严肃的说。

    “那次晚饭时，提到xx党，我爱人一连气的说其党已经‘死了’、‘死了’、‘死了’就是‘死了’。她举例说，比方你们法轮功，弟子见面都有一种亲切感，不光你们，就是乞丐之间见面，都有同命相怜的感触，我们这些党员见面，和平常人见面没有任何差别，走到一起工作就是人整人，没有一种所谓的‘同志’的感觉了，什么组织生活呀，多少年前就取消了。我想，世界上任何一个称得起组织的成员见面，都没有我们这些人见面那样感觉平淡无奇。你说这个党不是死了吗？就是死了。”

    “事实果然如此，难怪海外网站说其党已经高位截瘫。”李玺平淡的说。

    “我最近对师父的这段讲法，有了新的体会，就是师父芝加哥法会讲法说，“它们垂死挣扎的表现，我与大法弟子都不承认。”现在看看，旧势力已经彻底完了，它们安排的一切迫害因素都马上就完了，其党也就要完蛋了。按照通常的人间道理来讲，它们完蛋之前，势必会垂死挣扎，这样还会伤害很多无辜的众生和大法弟子，但是，这些都是人的理。我们是从根本上否定旧势力的，它们安排的一切、它们的存在我们都不承认的，就连它们垂死挣扎的表现也不承认。”

    说到这里，秋雯停了停。然后接着说。

    “你看过杀鸡吧？”

    “看过。怎么了？”李玺不解的问。

    “不止是杀鸡，更形象的是杀大鹅。杀完之后，那个鸡呀，猛劲的在地上扑棱，那个大鹅呀，脑袋掉了还能走上一段路，把那个血呀，弄得到处都是，很脏的。那不就是垂死挣扎吗？”

    “是的，是垂死挣扎。”

    “如果这个邪灵垂死挣扎的话，会搞很大的伤害的。所以，它们垂死挣扎的表现，我们都不能承认。它对大法犯罪，对大法弟子犯罪，对众生犯罪，其罪大无边啊。临死还搞什么垂死挣扎，那是不行的，在我们的思想深处是不能允许的。就是说，还是让它蔫死吧。不许它临死还再危害众生了。”

    “有道理，大法弟子的一思一念都是有着很大的影响的。我们不承认它的一切，不承认它们的垂死挣扎的表现，那么它最终就是蔫死。我们不能用人的观点来看问题，要用正念站在法上看问题才对。”

    李玺肯定的补充道。


mra

(082)　艰难的回忆

    李玺路过B市，顺便给妍发了一个短信。询问一下她什么时候有时间，想找机会好好唠唠。因为上次分别时，他说想要详细的打听一下，她在邪恶黑窝的具体情况，她说可以。

    刚过中午，她来消息了。说她准备回家，于是他们一起回延通。

    原来因为她不熟悉五笔打字，所以打字慢，还有不那么的机灵，不会算计别人，也不会防止被别人算计，况且是刚刚走向社会参加工作等等，所以，刚刚找到的工作还是干得比较吃力。在一时还没有适应环境的过程中，正好昨天弄差了100多元，直到下班才逐笔的对上帐，最终还是差了10元。后来，好象是老板娘说的，对她的工作非常不满，所以，只好是不能干了。

    准备今天下午就回老家的。刚好李玺来信息，于是，又是同路。

    因为在此前她辅导了两个学生，每周两次课，自己感到不错，学生也比较满意。所以，感到自己作家教还是比较合适的，因此，今后准备再多找几个学生辅导，这样也算解决了工作问题，同时时间还是很充裕的。对于做好三件事十分有利。

    在延通，他们找了一家比较静的有单间的小饭店，要了两盘菜，开始慢慢的打开了话匣子。

    妍的名字，完整的应该叫妍莹才对。她是在读书期间得法的。

    邪恶迫害开始后，她们学校也是十分的邪恶，可是，对于真修的大法弟子，无论邪恶怎么疯狂，也阻止不了正法弟子的脚步。于是，2000年初，她们几个同修一起到北京正法去了。由于没有充分的在法上提高认识，对于到了北京应该怎么做，大脑一片空白。所以，到了北京转了一圈，不了了之的回来了，可是她们离开学校，已经被邪恶的校方领导注意上了。所以，在没有任何合法理由的情况下，她们被开除了学籍。

    第二次進北京护法，是2000年末了。被邪恶抓捕后，关押在当地的看守所。在被非法关押期间，她和那洁、阿丽等同修一起绝食，最终正念闯出了黑窝。

    出来后的不久，邪恶就抛出了“天安门自焚案”，那时的邪恶非常猖獗，大法弟子正法处于低靡时期。她在家呆了几个月，后来同修们不断的去找，象小古啊，啊旭啊，那洁呀，几次与她切磋，她感到应该出来做正法的事情，但是在家做恐怕是不行的，于是，经过一番考量后，决定离开家去做。

    那天，那洁到她家去找她，准备领她出来。可是家人说她已经去某学校学习去了。于是，那洁怅然的离开。可是，当那洁回到家后，惊喜的发现妍莹在自己的家里，原来她们走差了。那洁家成了妍莹离家出走，再次汇入正法洪流的第一站。

    自从2001年春季离开家后，到2002年春节之前被邪恶钻空子，半年多的时间都没有回家一次，甚至曾经回到过延通。期间，也常常的和同修们叨咕自己很想家的。

    “自己没有漏，邪恶是钻不了空子的。事后你自己没有好好找找到底是哪方面有漏哪？”

    李玺还是刨根问底的。

    “嗯，是情。那是春节前的两三天吧，晓鸿也准备处理一些事情后回老家。我也准备忙完手头工作回家过年，当时的事还是很多的。那之前，就很想家了，其实我最想的是我爸爸。和我弟弟比，我爸爸也最惦记我，不知我俩是什么缘份。和往常一样，那天在餐厅吃饭，大家刚刚坐下，一个同修就说赶快离开，对面那个桌子的家伙是个邪恶之徒。于是，大家纷纷起身，可是邪恶的家伙马上跟了出来，在门口，呼啦上来一帮恶徒，就把我们围上了。”

    她说着，又停了下来。不知怎么搞的，妍莹故事讲的就是不流畅，得李玺不断的催促。她说不少东西都想不起来了。

    “也许真的想不起来了？不会吧。”李玺想。

    “当时它们把我们分别塞入出租车，两个人绑架一个人，一共打了好几辆出租车。把我们拉到一个不知是什么地方，反正是乘了电梯的。每个人一个屋，分别审讯。因为我们的出事，还连累了其他同修，因为当时晓鸿的兜子里有其他同修住处的地址和电话。晓鸿刚刚给那个地方交完一些费用。审了两天，就送到了XXX看守所。在看守所我曾经绝食，但是没有成功。看守所的那些家伙非常坏，把管子插到胃里了，还捏着你的鼻子，弄得人喘气很费劲，一次我差点昏过去。灌食时不张嘴的话，就拿螺丝刀子等撬牙，撬得嘎嘎直响。”

    “上次说你们出事是因为被跟踪了，那时特务很多吗？”

    “多，太多了。”

    “怎么能知道？”李玺还是刨根问底。

    “能看出来呀。”

    “怎么看？”

    “在车站什么地方，你看那些不是专心等车的，专门注意别人的举止，看别人有没有互相递什么东西，东张西望的专门看人的脸。”

    “你有过被跟踪的经历吗？”

    “有哇。那次和一位阿姨约好了在学校见面，刚走对头的时候，她就给我使眼色，我就知道了。装作不认识的擦身而过后，发现一个家伙在跟踪她。我就在一旁远远的看着。那家伙一直在跟踪，她就不停的来回走，想甩掉它，后来换了人来跟踪，这个跟踪的给后来的那个来跟踪的指了一下，第二个家伙接着跟踪。从那以后，那位阿姨就再也联系不上了，估计是被迫害了。”

    “在里面，你们能看到新经文吗？”

    “能。后来到劳教所也能看到。”

    “在XXX看守所呆了多长时间？”

    “好长时间的。”她说。

    “然后直接送到劳教所。刚一進去，围上来很多邪悟的，就想转化你，说什么的都有。但是，只要你自己坚定，大脑清醒，慢慢它们就撤了。开始在劳教所大家做的都很好，都不配合邪恶。到点就发正念。”

    “那发正念邪恶不管吗？”

    “管不了。我们立掌时，它们就吆喝，有时撇筷子什么的打我们，我们也不在乎。然后它们往往就走开了。”

    “那时你们感到发正念有效吗？”

    “有效。但是不明显。因为那时发正念时，感到正念很飘，不强。因为好长时间没有学法了。”

    “后来在明慧上看到你们不少大法弟子被重点迫害，其中有你一个，是怎么回事？”

    “是不背监规。”

    “后来听说那里的大法弟子每天都被逼迫侮辱大法的，是吗？”

    “是。不过我们不少人每次都是光嘎巴嘴，不出声，或者干脆叨咕别的东西。我也是这样的。后来太邪恶了，每个队都增加警力专门迫害大法弟子，动不动就上大刑。时刻逼着转化。其实，转化都是假的，我们心里明白。”

    说到这些，妍莹的话语就更加的发涩了。也许真的想不起来了，也许不愿意想那些了，也许是不想说了。

    “签了三书后，你们心里什么感觉？”其实，李玺就是爱问，有时问得别人心里发烦，自己往往还没有意识到。

    停顿了一会儿，妍莹说，“我有两次要自杀，但是没有成功。”

    她的话又停了。

    “说呀。”

    “一次是我弄到一个针，偷偷的揣好，晚上在被窝里悄悄的拿出来划手腕子，可是就是划不开血管，划了两三个小时，只是皮划坏了。当时也想，父母把我养了这么大，我没有成人就离开了他们，心里非常难受。”

    “你用力划了吗？”

    “当然用力了。”

    “应该横着划，是不是顺着划了？”

    “是横着划的。后来一个包夹我们的犯人看到手腕的印子，就问是怎么搞的，我说吃饭时桌上的钉子划的。她问钉子在哪？我随便抬手一指说：在那。她过去一看，桌上真有一个钉子尖在那里露着。其实我也不知道那里有钉子，就是随便的一指。”

    “如果它们知道自杀会怎么样？”

    “上大刑的。”

    “那第二次哪？”

    “第二次是出操。在二楼的一个窗口路过时，我突然往那边走去，被一个同修抱住了。她喊：你这是干啥？不能这样的。我说没什么，只是头有些晕。后来邪恶过来审问我，为什么奔那里去了？我就是说头晕，它们反复的问，我就说头晕，它们也没有办法了。”

    边吃边聊的过程中，李玺打听这个打听那个的，突然问到苗淼，她说知道她，我这里还有她的电话。她已经出来了。于是，李玺催促能否挂电话联系，说自己也想见见她。

    “不过，这个电话到底能否找到她还不一定，号码…… 。”

    “试试看，试一试。”看到妍莹踌躇的样子，他极力的催促。

    于是，发完晚上六点的正念，结完帐，他们出来挂电话。

    连着挂了两个电话，联系上了。苗淼说，明天上午等她电话吧，决定能否来。

    分手时，天已经黑了。李玺拎着200张刚刚买来的没有刻录的光盘，略微显得有些瘸的吃力的走着，来到了卢姨家。前不久，因为袜子不跟脚，配合鞋子一起来磨脚后跟，脚后跟磨出了个大泡，一直没有好利索就出来走路，结果破开了的泡一直在殷血，走路比较疼。


mra

(083)　众生饿死了，世界贫瘠了？

    其实，有心和没心只一步只遥。

    昨天吃完饭，妍莹和李玺说，“给你提两点建议，就是安全问题。第一就是在一些场合说话要注意，不能不管不顾；第二就是电话的问题，最好不使用手机和同修联系。”

    对于第一点，李玺心中有数，所以没有往心里去。对于第二点，他着实的在心中反复的翻腾了一阵。是的，一个同修的心，或者无意中的一句话，往往能够不经意间传给另一个同修，或影响了另一个同修，可能表面上并没有什么反应，其实这些就是一种干扰了，即使提出意见的同修往往是善意的。如果真的不能在法理上，理智的、智慧的放下、摆平这些，还真是不行。任何一种干扰，任何的一颗心都是修炼中的障碍。

    关于使用手机的问题，李玺是这么悟的。

    大法弟子配备手机是生活的需要，也是正法工作的需要。有时挂公用电话不方便时，使用一下手机未尝不可，不然配备它干什么？但是，他几乎不在手机中说些敏感话题，而且很少用手机挂大法弟子家的固定电话。另外，他的手机使用频率不高，同时每次使用前后，都发正念清除邪恶针对大法弟子电话联系的干扰与迫害。从另一个角度讲，自己的手机就是自己的法器，只要自己心态很稳，正念很强，那么邪恶的什么监控都是不管用的。在另外空间自己的护法神可以很轻易的就把这些无线信号很好的处理好了，同时，自己的法器本身也具备了灭除邪恶的能力。对于那些邪恶的监听什么的，一来能够解体销毁它们，二来能够很好的阻断它们。那是正邪交战哪，自己的法器不明白这些吗？

    本来他对使用手机没什么心里障碍，可是，不知怎么的，妍莹的那句话就入心了，造成了一个淡淡的阴影。当李玺清晰的意识到这些影响后，立即排除了它们。是的，这些善意的提醒，不能变成自己的心里负担，那是执著啊。回头他发现，妍莹在使用手机方面，顾虑心不小。

    昨晚住在卢姨家。早饭前，李玺和卢姨把五套功法都炼完了。上午九点多，妍莹还没有来电话，于是给她挂。她说，大概再有两个小时，苗淼就到了，她来时，我通知你，在昨天分手的那个医院门前见。苗淼是L省的大法弟子，家离延通比较远。

    过了中午12点，李玺再次联系妍莹，妍莹说，她到了，在百货门前等着呢，我们马上过去吧。听那意思，好象妍莹正在来百货的路上。

    百货门前，稀稀落落的人走过，几个摆地摊的穿着厚重的衣服现出臃肿的样子，抄着手、戴着帽子，有坐凳子的，有站着的，两只脚穿着憨憨的大棉鞋，不自觉的慢慢的磕碰在一起，是为了缓解冻疼了的感觉。

    老远的，李玺就扫视百货门口的周围，在判断着哪位是苗淼，一边发正念清理这里的环境。

    一位穿着新的粉红色长羽绒服的女士，在那里站着张望。李玺一走一过时，特意看看她的脸。三十岁左右，五官周正，表情刻板，似乎显得有些生硬，不过脸藏在羽绒服的帽子里，还是没太看清。那默然的神情，和生疏的举止，象是外地来的，也象是在等人。看来妍莹没到，于是，李玺推开玻璃门，到了屋里又巡视一遭，妍莹确实没到。也没有发现可疑的分子，不过还是再次发正念清理这个场。

    随后，李玺站在玻璃门的里面，向外张望。她们在门口出现时，自己就可以看到了。

    好一会儿，粉红色衣服的女子从门前踱过。“看来是她”。李玺心里嘀咕着。

    又是一会儿功夫，妍莹和那个女子挽着臂膀从门前走过。李玺急忙追出去打招呼。

    他们还是选择了昨天那个吃饭的地方。李玺刚刚转身要往那个方向走，妍莹急忙说，“我先发信，哪里有邮筒。”

    于是，他们就朝一个小邮局走去。李玺在前面带路，她俩在后面。断断续续的听到苗淼欢笑的声音说，“他在身边一过，我就觉得有一种亲切感，你说咱们这些人说不定都是什么缘份啊。”

    听这口气，苗淼不是那种拘禁、刻板的人。刚才刻板的面孔是因为人生地不熟的缘故。

    停了一停，让她们赶上来，李玺说，“你们在邪恶黑窝的医院绝食时，传出的信件，我曾经看过，那个可能就是你写的吧。当时是阿明拿过来的，现在可能还在他家保存着。是用餐巾纸写的。”

    “大概是我写的，当时可没少往出写东西。”

    是的，大法弟子遭受了形形色色的非常严重的迫害。当时看着那张皱巴的一笔一划的写在餐巾纸上的信，李玺心情非常难过，眼泪在眼圈里打转。字里行间流露出大法弟子对大法的坚定信念，遭受迫害的沉重的心情，还有对获得善良援助的渴盼。虽然条件十分的恶劣，但是信的字还是写得很漂亮。

    一脚一滑的来到饭店，大家纷纷脱去外套，落座。随便的要了三个菜，一壶茶。于是，李玺阐明邀请苗淼远道而来的心愿，就是想听听她讲故事，讲述一下她正法修炼的历程。

    也许李玺的开场白近乎严肃，苗淼讲的也是比较滞涩、拘谨。或者是她没有一点思想准备吧。

    苗淼前后三次進京护法，做得都比较好。在2001年初，因为邪恶的骚扰，于是决定离家出走了。当时她从外地拿回大量的真象材料，同修们发了下去，邪恶怀疑是她干的，所以来骚扰她。

    她流离失所在B市，汇入当地的正法洪流。那时她和阿祥是搭档。阿祥是一位在魔窟中正念走脱的大法弟子，走出后，依旧积极的投入到正法之中，后来阿祥在Z市又被邪恶钻空子了，遭到了残酷的迫害。

    “我们是在2001年的七月被抓的。”

    “什么原因造成的？”

    “当时是大搜捕吧，可能是这个原因。那天我们刚刚到屋，给一个同修送《正见周刊》回来，那时不少同修开始要《正见》了。房东来敲门，红问了一声，随手就开门了，于是涌進十来个警察，把我们一个一个围住。”

    “大搜捕不可能吧。怎么那么巧就搜捕到了你们？而且是房东领着。是不是房东知道了什么，也许她有你们房子的钥匙。”李玺反问道。

    “那就不知道了。被抓后，关在了公安局。每人一个屋，连打带问。当时在走廊一走一过碰到红，她说，看到你的家属也進来了。”

    “怎么连家属都抓？”

    “家里人帮我运送资料了，一箱一箱的资料。看来它们是跟踪好长时间了。”

    “你家人真了不起！后来你家属怎么出去的？”李玺赞叹的问道。

    “使钱抽的。花了一万。”

    苗淼比较活泼，边说边乐，说话口音带着憨憨的乡土味，还有不少方言，很朴实，很有意思、也比较招笑。

    “一起抓来的大法弟子，一位当时就被迫害死了。一两天后，把我们送到了xxx看守所。在那里我们见到了王姐，其实我们在外面就认识。”

    “在看守所我还是啥也不说。可是，大概红说了什么，因为她很快就出去了。里面的犯人说她交待了。后来我开始绝食，它们就用煤气罐上使用的橡胶管子，给灌食。先把人打一顿，打得没劲了，不能动了，然后开始灌。要不它们插進的管子，只要我能伸手够到，我就把它拽出来。在看守所呆了五十多天，后来送到xx黑窝。”

    “一到xx黑窝，就上来一帮邪悟的。其实在看守所就有一个邪悟的，岁数挺大了，经常和我唠嗑。但是她的邪悟和别人不一样，她承认师父、承认大法，但是说最终得转化。她说法理是圆容的，地球也是圆的，走一圈最终还得回到当初的位置，然后从新修。”苗淼一边说一边比划着，用两只手做出一个圆形来。

    “那她邪悟了，怎么还進去了？”

    “她又去上访了，上北京。不是为大法上访，是为转化了而上访。”

    “怪事，什么意思？”李玺问。

    妍莹一旁听着，一直不插嘴。

    “嗯 ——，她是说，说我们都转化了，你们不答应转化就落实政策，让上班吗？怎么还不答应条件，让上班哪？最后，它们不管那事，又给抓進来了。”

    “听说xx黑窝的邪悟的非常猖獗，大法弟子在它们那个场里都觉得发晕，是吗？”李玺问。

    “不是，只要自己坚定，坚信师父，它们那些东西一看就看出来了。它们那些邪悟的也什么样的都有。分好多种，它们也互相犟，说自己的对呗。”

    “是，它们也不一样。有的邪悟的很厉害，有的不厉害。”妍莹一旁搭茬。

    “唉，这些东西，真是！那时一个叫彩xx的邪悟的在那里吧？”

    “在。”

    “听说她打大法弟子了？”

    “我没看到。”苗淼说。

    “彩xx还可以，我们炼功什么的，它不去汇报。一些邪悟的看到大法弟子发正念、炼功什么的就去汇报。”妍莹插话道。

    大家沉默了。李玺又一次给大家倒茶。天冷、路远，苗淼没少喝水，可能是路上渴了。

    “那些邪悟的看经文、学法什么的很随便。不转化的大法弟子就受到限制。一次一个邪悟的拿着经文，被我一把手抢了过来，她就嚷嚷，‘看你们，还真善忍哪，抢我东西干什么？’，‘我就抢了，怎么的？大法弟子应该学法。谁让你们不给经文了’”。

    苗淼绘声绘色的，笑嘻嘻的学着。

    “其实，那个被我抢经文的姐姐，前不久我俩见面了，现在她也写声明了，一切都明白了。那天我俩还说起抢经文的事哪。”

    “進那个黑窝，我就停止了绝食，想观察观察再说。在看守所后来我一直绝食了的。前期绝食五天，后期绝食十九天。到黑窝不久，有大法弟子传来消息，说要集体绝食，当时我有点不想绝食了，想来想去的，还是配合大家绝食吧。其实我想，绝食就要坚持下去，要不就不绝食。后来我们一百多人集体绝食，可是，她们绝大多数都绝食了五天，就停止了。只有我们几个坚持下去。”

    说着，她又把话题停了下来。

    “接着说呀。”李玺催促。

    “嗯，他们那时有这么一种说法，说绝食闯出去是自私的。”

    “哦？怎么解释？”

    妍莹还是一旁听着，偶尔给苗淼往碟子里夹肉。李玺不时的催促她们，“吃，吃。”李玺感到这个锅煲肉做的有点淡，还不甜也不够焦嫩。

    “她们说，绝食为了自己出去，可是绝食会瘦的厉害。那样会把自己世界的众生饿死了，自己的世界变得贫瘠了。”苗淼一板一眼的加重语气。

    “能是这样悟吗？不对吧。”李玺拉长语调。

    “我也不是这样悟的。绝食出去是不承认邪恶的迫害，出去还能够救度众生。”苗淼说。

    “所以，她们就不绝食了。坚持下去的只有几个人。绝食就灌，我们也不配合，灌完就吐。它们就打。后来送医院了，那里不少大法弟子，一些已经躺着不能动了，我们后去的，身体好的就侍侯她们。那时我们走路也身体飘飘的感觉，都好长时间不吃饭了。犯人说让我们装着点，别那么欢式。可是我们那时想，我们这么长时间绝食，身体还这样，证明了大法的超常啊，所以也是在证实法。那时几乎是天天灌食，灌完就吐，如果一天不灌，隔一天就灌两遍。那时王姐也在那里，她不但绝食，还闹眼睛，闹的很厉害，到其它医院检查了。眼睛鼓着，给人的感觉比较冷漠。”说到这里，苗淼用两只手在眼球处比划着，做出鼓鼓的样子，然后略微收收下颚，瞪瞪眼睛，做出愣愣的看人的样子。然后接着道。

    “那时小刘也在那里，绝食身体只有几十斤了，后来出去了，出去后听说被家人保护起来了。”

    “可是，后来还是被迫害死了。”李玺插话。

    “那时，灌食就很苦了 ，后来还长疥。长疥它们就给刮，刮的钻心的疼，一次把我手刮的白花花的，没一块好地方了，都是鲜肉，然后它们给上一种药水，用布包上。疼的一宿没睡。先前我侍侯别人，后来就别人侍侯我。我躺在床上不能动了。由于长期长疥，卧床不起，身底下都烂了。要是光绝食，还能坚持，长疥太难受了，实在挺不住了。”

    “对于长疥，你们那时没有悟到是邪恶的迫害吗？”李玺的语气似乎有些轻松。其实，在魔难中啊，往往一些事情很难悟透。

    “我们就悟不清是自己的业力，还是邪恶的迫害了。那时我们也发正念铲除疥了，可是越发正念越厉害。有的人自己本来没有疥，别人长了，就帮助别人发正念，可是很快自己也长了。哎呀，真是实在没招了。那个难受啊。”

    “绝食那么长时间了，还没有闯出去，一定是哪些方面思想上有障碍，误在哪了。”李玺试图在法上探讨。

    “嗯，开始我有一念不正。心想，就是绝食半年我也坚持。后来过了半年后就不那么坚定了，心里好象没底气了。再加上这个疥。”

    “啊，是不是在邪恶设的魔难中去修了？就是无论魔难多大，我都能停住，就是不怕，一味的承受。其实，思想中应该是不承认这些的，要破除它们。走师父为我们安排的路。”听到这里，李玺似乎明白了她们那时没有闯出来的原因。话虽然这样说，说起来容易，其实邪恶迫害大法弟子的时候，往往用病业的形式，来消磨大法弟子的意志和正信，然后制造假象妄图钻空子。

    苗淼似乎同意了李玺的看法，沉默了一会儿。

    “整整绝食了二百多天。”然后她平淡的说。

    场面又静默了。

    “那后来哪？绝食之后哪？”李玺追问。

    “绝食后住了一段合宿。”苗淼一带而过似的，淡淡说。

    “什么？怎么回事？”李玺不解。

    “合宿。就是合宿。”妍莹一旁把字咬得很清晰的说。

    李玺似乎明白了。他曾经听犯人说过，在那里已婚的犯人可以花钱和配偶同居，象住旅店一样。想到此，心想：也许她们说的就是这类事吧。他感到不便往下追问了，但是心里还是有些刺挠，想知道个究竟。

    “再后来哪？”李玺还是在问。

    沉默一会儿，苗淼突然想起什么似的，冲着妍莹说，“那次让我们报数，到我这就停了，往下的同修也不报。后来它们给我座铁椅子。手都拷住。坐在铁椅子上，它们用电棍电。电棍有大的，有小的。大的这么长，这么粗，小的短些，这样吧，比大的粗，这么粗。”她还是一边笑呵呵的说，两手一边比划着，比划着电棍的样子。她乡土味的语调，娓娓的，虽然略显土气，但是有一种甜蜜感。象吃奶糖似的感觉。

    “它们开始电，可是电棍就是在我身上不好使。碰到肉皮，稍稍有些麻，就是那种——嗯，稍微嚓嚓的。别人电棍电的时候，就是一下蹦起来了。后来它们吵吵，说这个电棍坏了，换一个。可是换一个还是不行，又换一个也不行。”苗淼还是笑呵呵的边说边比划，用手指学着电棍的样子，碰碰脖子处、碰碰脸啊，碰碰身体其它部位啊。

    “它们围着我转，还不死心。后来就浇水，往我身上浇水，然后再电。还是不好使，怎么也不行。后来就把我放了。它们说，电棍对她不好使，真奇怪。”

    “后来报数了？”

    苗淼低声说，“同意报数了。不知怎么就同意了，稀里糊涂的。同意后特别后悔，都哭了。它们看我哭，就问怎么回事。一个同修给岔过去了。那个邪恶说，‘不能吧，她长疥那么厉害都没哭，这么点事就哭了？’”

    说话间，李玺来信息了，是大葛来的。于是拿出手机挂电话。不是半截话，就是莫明其妙的词汇，或者就是打哈哈凑气。放下电话，他说，“明天一位远道来的同修过来开法会。正好你们都参加吧。今天比较晚了，你也不能回去了吧？可能没有车了。”

    “一会儿到火车站看看，也许有车。我太忙了，家里离不开。我不想参加了。”苗淼犹豫的样子。

    妍莹也表示不想参加，说明天弟弟回来。李玺再三挽留相劝，可是她们还是不吐口。也许她们心里有障碍，特别这么重要的事情，几句话用手机就联系了，稳妥吗？李玺反复的正念清除自己手机刚才通话的过程。

    在广场分手时，她们去了火车站。苗淼说，“有机会到我们那里去看看吧。”

    李玺说，“行。”

    这时的李玺，感到有些压力，这个法会太突然了，场地、人员怎么落实？大家会不会依旧对开法会感到顾虑？这么短的时间怎么去做大家的工作呀？可是，法会时间又不能变了，因为那个开法会来的同修时间很紧，又是远道而来。


mra

(084)　来了很多神（上）

    李玺告别苗淼和妍莹，已经是黄昏时分，直接坐车来到了笑脸家。他准备请笑脸帮忙，筹备明天的法会。

    笑脸从外地回来，也是刚刚到屋。脸色黑黑的，焦躁和酸楚写在上面。原来是打印机的一个小小的弹簧掉了，自己怎么也没有弄明白如何才能把它安上，它起什么作用。情急之下，带上弹簧和那个塑料配件，到店家求教。结果人家没用转身的功夫，就安上了。告诉他，这个起到杠杆作用，使这个臂自动恢复原来位置的。没有花一分钱，可是白白的浪费了一小天的时间，跑了那么远的路，为了那么大的一个小事。也许那心情比花钱还气恼。

    是的，李玺拿来看看，明白了是在它的作用下，配合半园形的搓纸轮的运转，使纸张一张一张的進。

    笑脸一边安装机器，李玺慢慢的说明来意。出乎意外的是，笑脸对法会不感兴趣。他的没有热心的背后，李玺看到的同样是有顾虑心。李玺的心情沉沉的。准备离开这里，可是笑脸的机器还是没有安完，还在不知所以然的摆弄着。其实李玺明白，自己虽然没有使用过这类机器，可是它们的构造、原理大同小异，对打印机自己还是不那么陌生，只要动手，马上就能处理完。类似的部位，自己过去拆卸过。现在离开不对，还是帮他处理完吧。

    于是，耐下心来，把机器拿过来，认真的调试起来。真的在笑脸妈妈的提示下，很快的弄好了。

    临别，李玺板着面孔，尽量平和的口气丢下一句话，“参不参加无所谓。如果有顾虑心的话，一定要修掉。”

    出了他家门，李玺直接来找刘姨。准备让刘姨通知卢姨，法会在卢姨家开。他知道明天上午卢姨要来刘姨家学法。自己明天先要学法，然后还要通知其他同修，所以可能没有时间和卢姨商量。因为下午两点还要在百货门口接大葛他们。

    出乎意外，刘姨爽快的答应说，法会可以在自己家开。实在太好了，这样她们一起学法的几位同修，不用再通知了，可以下午两点直接参加法会了，同时她们边学法，边集体发正念清场，法会的安全性更高了。

    是的，这个法会开的很急。来的同修又身份特别，都是在本地区，甚至是很大的地区的负责人。这样的同修集中在一起，邪恶不会善罢甘休吧。所以，李玺真的感到压力比较大，因此一有空闲，就发正念清除干扰、破坏本次法会的一切邪恶因素。

    一天的活跃，晚上学法又是思想难以清静，所以，李玺极力的稳住思想，克服困乏在学法。大概七点多了，笑脸来了，神情、气色完全变了，虽然同样是那张满脸胡茬的脸。

    原来是刘姨变卦了。种种原因吧，决定法会不能在她家了，而且她们几位也不参加法会了。不用说，还是顾虑心，详细情况不必询问了，都是怕字当头，不止刘姨，她们几位都算在内。

    李玺又陷入一个小小的困顿中。

    笑脸清爽的神情，看得出来思维也是清晰的。轻松而愉悦的说，“不然法会在我家开吧。”

    李玺没有急于表态，停了一会儿，试探的问，“行吗？”

    是啊，笑脸家是个资料点，大凡能不在他家，最好还是不在他家。但是一时又找不到地方。刘姨变卦了，卢姨也未必不执拗，想必她们可能通气了。突然，李玺想起了老孙，“你和老孙说说，我看在他家最合适不过了。”

    掂量了一会儿，笑脸说，“行。不过，还是在我家吧，没啥不行的。现在的情况是，只要我们走的正，邪恶根本动不了。它啥也不是。”

    李玺附和道，“是的，就看咱们念正不正。”

    “我前两天做了个梦，梦见几个同修远道而来，到我家了，很清晰的。应该就是明天来的这些同修。我想这个法会还是应该在我家开。”笑脸接着说。

    “那你看着办吧。我明天上午就出去找人，然后下午接他们过来。如果不在你家的话，请告诉我一声。我直接把人领到老孙家。咱们今天抓紧学法吧，你可能也一天没学法了吧。”

    笑脸应承着，起身告辞。

    又学了一会儿，李玺起身给袁杰挂电话，把明天开法会的事告诉了她。因为过去答应过，那个远方的朋友再来开法会的时候，自己一定要通知她。袁杰得到消息，非常高兴，还说要领大哥、或者兄弟什么的参加。

    “她们能来两位也好，这边有几个人能够参加，自己心里没底。费心巴力的组织一场法会，总不能太冷场了吧。”李玺心想。


mra

(085)　来了很多神（下）

    早晨，粗略的看了一眼当天的明慧、正见，李玺就抓紧学法。

    听了师父的一讲讲法，就急忙出门了。

    来到街上，抄起公用电话，给那洁、黎姨、卢姨、小红、那洁父亲挂电话。小红联系不上，卢姨不在家，而那洁、黎姨说看情况，来不来不一定。只有那洁父亲高高兴兴的满口答应一定准时到场，而且还要再领他妹妹参加，就是那洁的姑姑。

    一通电话挂完，他先找了赵姐。赵姐因为作坊的手工活儿太多，据说已经积压了不少。歪着头，皱着眉，掐着手指叨咕，谁谁今天中午取，谁谁明天中午取活儿，盘算了好一会儿。犹豫再三还是不能参加。虽然感到机缘难得。

    告别赵姐，来找李哥。李哥的单位特别忙，年终了，到处都催要总结、填报表。上午刚刚给一个朋友送葬回来，下午还是脱不开身。而且正法工作他也承担了很多，所以可想而知，确实够忙的。李玺问他耗材在哪里买，价格怎么样。对于这个话题，李哥有些不爱搭拢。也许是前不久笑脸来回传话时，中间闹的误会造成的？其实，这些东西有时也没心情特意去解释。不是李玺认识那个卖耗材的，那个卖耗材的也不是大法弟子，只是一位同修老L最近有个机动的车，用他的车能省一趟两趟的车费。而且，过段时间老L还到外地去，现在是他请假回来的。同时，他刚刚买了电脑，准备自己做资料，在外地就没人教他所有这些技术了，所以，还要抓紧学技术，还有许多常人中的事情得应付。同时，用他的车，还要一起搭上几个同修的时间，因为李哥并不认识老L，必须中间李玺搭桥、陪同，还要在哪哪约会什么的，挺麻烦的。所以，反复考虑使那么两趟车也未必划得来，因此就没有张罗这件事情。

    不管李哥怎么想了，现在还没时间解释这些。不能参加法会只能是个遗憾了。但愿李哥也没有顾虑就好，但是本地区的正法配合这件事情一直存在问题，而这个法会，远道而来那位同修可能要特别强调他们当地整体配合后，对邪恶的震慑力，怎么营救出身陷魔窟的同修等等。所以，延通本地的正法骨干不能参加，真是惋惜。

    一位在银行工作的同修不在，下乡了。还有，又打听了巧凤的爸爸的电话，可是他关机，联系不上。最后，李玺让那洁敦促一下妍莹，还是让她来最好。

    该联系的都联系了。就等着下午两点吧，于是，他来到眼镜店坐会儿，到新华书店转转，打发打发时间。最后早早的在百货门前恭候。两点整，妍莹来了，她原本不打算来的。两点一刻，大葛他们到了，于是，大家奔赴笑脸家。

    满满的一屋人，黎姨、那洁等等都来了。随同大葛他们一起来的还有四五位，基本都是袁杰领来的。袁杰就是袁杰，“好事”从不让份，对于这种“偏得”，怎么能落下自己身边的哥哥姐姐哪？

    没有繁文缛节，大家安静的坐好，法会就开始了。

    远道而来的兄弟，双盘打坐，然后大葛简单的一句话做引子，那位兄弟就缓缓道来。

    他是位地区的负责人，正法精英，好象不止一次遭受邪恶非法关押。最后一次，在师父的慈悲呵护下，在海内外同修们的积极营救下，正念正行闯出魔窟。

    事迹非常感人，给所有参加法会的同修以鼓舞和正信。这位兄弟的心态很纯净，谈吐朴实、自然，细节、过程说的详尽，心理变化，心态起伏，不加掩饰的一一描述。非常具有故事性。

    妍莹开始不准备来的时候，就说让李玺给法会录音，过后她听。那时李玺也考虑了是否录音的问题，但还是种种原因，没有做录音的准备。现在看来，这是一次过失，不然又一个生动、鲜活、充实而震撼的正法故事，会展现在读者面前。如果有条件，他的故事今后详尽整理吧。

    法会的气氛非常祥和，大家心态很正。他讲完后，几位同修也做简短的发言。

    笑脸强调，正法工作基点摆正，心态纯净，一切师父都会给安排的非常好。笑脸讲话一本正经的，声调略显紧张和激动，有些收不住话题的样子，与平时大不一样。那洁，也就是他“天上的二姐”，被他的表现逗得悄悄的捂着嘴乐。

    李玺强调说，否定旧势力最后的垂死挣扎，不承认它们的一切，能够使大法弟子少受迫害，使正法工作少受损失。能够救度更多的众生。因为从一些迹象看，那个恶党在做垂死挣扎的表现。

    大葛介绍了他们地区最近整体配合的情况，对那些没有走出来的同修，大家纷纷的想各种办法去做工作。还有技术交流，会使很多同修在正法工作中少走弯路。

    同时，大家纷纷表示，在我们心中认清恶党的邪恶本质，否定其一切的邪恶因素对世人的毒害，无论对于个人修炼还是对于正法修炼救度众生，都是非常关键和必要的。

    法会散场的时候，天已经黑了下来。

    第二天，李玺和笑脸谈论昨天的法会。他们一致认为这是最近几年，在本地区开的最成功的一次法会。所有参加的同修，都受到了正念的鼓舞，都感到对师尊的信、对大法的坚定，有了新的更加清晰的认识。

    笑脸说，“会场的场非常好，非常祥瑞，霞光万道的。而且，还跟来了许多的神，一起参加法会，一起听同修们发言。同时保护会场。昨天来的同修，修的层次都很高了。”

    “是啊，能不好嘛。你想想，光做资料的，就有八九个资料点的同修来参加。所以，我当初真的感到筹措这次法会有些压力。”


mra

(086)　“抢包啦！”

    前不久，和袁杰通话，她说：C君被人抢了。

    “哦？抢什么了？”

    “抢走一个皮包，里面有祝福卡片一沓，真象材料一本，还有钱，还有‘酒’，还有……。”

    “人怎么样？”

    “人没事儿。那啥，是纯小偷。不是邪……。”

    “啊，……”。李玺还是不解的样子。

    “这小偷也够有福的了，也许是什么缘份，通过这个方式来……。”袁杰补充道。

    电话里不好直接说什么，所以，没聊几句就结束了话题。

    什么缘份？也许是什么缘份。不过这个方式还是有些不那么妥当吧？李玺心中狐疑着。

    也许带着好奇吧，两天后李玺说想再了解一下C君被抢的具体过程。袁杰说那你抽空来吧。

    袁杰仍旧住在老地方，屋子很小，采光很差，房子也很旧了。和邻居公用大走廊的筒子房。

    “是这样的，那天C君下班，快到家的时候，在附近的小区发真象材料，转了好半天，总是有人在出出入入，没有合适的机会。于是决定回家了。在准备拿钥匙开楼下电子门的时候，她要先取自家订阅的报纸，于是打开报箱取报纸。这时过来一个穿运动服的男子，她侧身给他让路。就在一侧身的时候，他突然下手了，抓起她的包就抢。C君当然不干了，使劲的抓住包往回抢，同时一边拽一边喊，‘抢包了，抢包了！’。就在他们撕扯的时候，劫匪抽出一只手用手掌砍她的手，她突然想：他幸好没拿凶器砍我。于是，一犹豫手就没了力气，就松手了。他得逞后，急忙跑开翻过栅栏逃了，等她赶到栅栏边时，一脚不注意，踏進了积雪的坑里。回身再绕到大门口找那个抢劫份子时，早就没影儿了。C君说她那几天还是有心。她说最近心态有些不太稳，为了发材料时不引人注意，她特意穿着裘皮大衣上下班。因为她基本都是在下班时发材料的。这下可好，那个贼可能是看到她穿着裘皮大衣，以为她一定有多少钱哪。”

    “她当时的包里装着一本明慧周刊，准备给同修的。有祝福卡片，还有‘九评’，好象还有经文。还有一些钱和电话号码什么的。当时C君很紧张了，找我了，我告诉她没事的，于是帮助她发正念。到晚上10点，帮她发正念结束时，我感到能量很强。知道她肯定是不会出麻烦的了。因为她那时最担心的就是那个电话本。后来她说，这也许是个好事，那个贼可能就是通过这样的方式来接触大法。”

    袁杰一口气讲完。

    “这么想好象不大对劲，毕竟受损失了。如果有缘，不能通过正面的方式了解大法吗？还是有心，造成邪恶在后面捣乱。”李玺思索的样子说道。

    “嗯，本来她自从劳教所出来后，现在已经变得挺精進的了。讲真象很主动，特别对于身边没有走出来的学员，她经常到家去找。只是最近状态……。其实她达到今天这样也是不容易了，当时刚刚出来的时候，在家里吃饭总是找小板凳坐，平时也爱坐小板凳，好好的沙发就是不坐。她婆婆让她上桌上吃，可是她就是不习惯。往小板凳一坐，把碗放在两腿之间，拿着勺子吃，连筷子都不使。都是在那里养成的习惯。到我这里还是坐小板凳，我就看着难受，说啥也不让她坐。”

    “你看看我想见一见她，你问问她可以吗？咱们共同在法上交流一下，也许对大家都有帮助。”

    “我回头问问。我想能行，她也很能说，是个比较有见地的人。”袁杰一边忙着电脑，一边回答。

    “你孩子哪?又去她奶那里了吧。”

    “是。”

    “你孩子学习怎么样？还挺好吧？”李玺问。

    “还行。外语原来不好，现在也撵上来了。经常早晨4点就起来背。”

    “哎呀，这么用功，真行！学法怎么样？”

    “反正也学，每天一边做功课，一边听师父讲法录音。不然也没时间哪，现在孩子的作业太多了。”

    “能听進去吗？”

    “她说能。”

    “唉，我那个孩子，学习不行，学法也差劲。愁人哪。”

    突然，李玺转变话题。

    “我今天去河西了。前一段时间她们因为起了一点欢喜心，而被邪恶钻空子了，几个同修被抓捕。现在大家比较沉闷。还是修炼不那么成熟造成的，根本原因还是得在学法上突破。”

    “今天小汪来了，帮我处理了一下电脑，用GHOST还原，可是还有两个软件没有安装。我后来才发现的。”袁杰一边摆弄电脑，一边嘟哝。

    李玺让她找那两个软件的光盘，准备帮她安上，翻来翻去的，还是没有找到。李玺答应下次把那两个软件带来装好。

    她也真犟，已经装了RealOne还不行，非得要金山影霸。金山影霸好在哪里呀？她还吞吞吐吐的说不清，反正就是好。

    不过那个制图软件Photoshop还是很有用处的，还真得尽快帮她装上。


mra

(087)　稍微有正念，师父就帮你

    C君很善讲，说起话来有声有色，又急又快，附带着手势。连发笑的时候，都不耽误说话，笑声夹着话语，随着声调的高低变换，一起流出。其实这样特点的女孩也不少见，有时也能接触到。

    还是在大哥家，和上次见面大不相同，她已经没有那些忸怩了。吃饭的时候毫不装假了。也是的，孩子都那么大了，为什么吃点饭还要百般推让哪？不象那种没见过世面的人啊。况且大法弟子往往没有过多的客气，实实在在嘛。也许人家另有原因？

    第一次见面时，自然提起她被抢的过程，与袁杰说的不同的是，她没有提起裘皮大衣的事情。而事后再次顺便和袁杰问那个裘皮大衣，袁杰板上订钉的肯定了自己上次讲的话，并补充说：她也是不怎么爱穿，因为咱们修炼人，那些毛毛的东西……，她婆婆逼着穿，但是，还是自己有那么点意思穿，总之挺复杂的心态。她不提那件裘皮大衣的事，是因为当初那些心理很复杂吗？一时半会说不清？不管怎么说，那毕竟是隐藏一些女人狡猾的虚荣的一面的成分在里面。自然不爱提了，况且初次见面的都是生人。

    那次见面，她反复的说自己在关键时刻还是差劲。为什么那时没有想到自己是大法弟子哪？为什没有想起师父哪？为什么当时大脑一片空白哪？就是喊了好几句“抢包了”以后，耳朵才似乎听到自己的声音一样，大脑就空到那种程度。

    那次见面，她说自己状态真的有些问题，做梦也不是好梦，有时还梦到那个邪恶的黑窝。平时经常起怕心。而且，思想总是不静，乱七八糟的什么都有，时刻不消停的在里面翻来搅去的。最严重的就是学法时犯困，困得简直……。她不细说，李玺也明白，那困的程度，困的感觉，经历的太多了。思维越来越飘、越来越细、越来越模糊，脑袋越来越木，眼皮象抹了糨糊，浑身松松的软软的，睡吧，眼皮一合，舒服着哪。一觉醒来，干什么都精神抖擞，就是别学法，学法时还困。咋整啊？没办法，只有突破。

    这次见面，没有过多的拘谨，而且袁杰似乎事先和她说了，李玺此次要见她的目地。于是，等王姐，虽然修了好几年了，曾经一度放弃修炼，现在又从新捡起，才刚刚准备走出来的王姐，不着边际的说了几句后，她就滔滔不绝的讲起了自己的正法历程。

    和许多坚定的大法弟子一样，4.25啊，7.20啊，大家都坚定的走了过来。做的好不好哪？做的很好，但是还很不够。是的，大法弟子那时都象今天这样成熟、理智、坚定、无畏，能够更多的站在法上认识法，邪恶的迫害真的搞不成。这些师父今天已经明示了。

    她也是因为到天安门正法，被邪恶非法关押，然后就成了所谓的“挂号人物”。自然常常被邪恶“关心”。那是2001年初吧，邪恶准备洗脑了，要给信仰真善忍的这些好人洗脑，她听到了关于自己的风声，于是，离开单位、离开家庭，流离失所了。

    几个同修住在一起，每天的全部自然就是学法、炼功，然后是参与正法工作。

    她开始流离失所，就和一位叫严雁的女孩在一起。那时候，她们接别人做好的资料，然后包装，或者打包，整理好送走，送到其他同修那里去。在她们住的第一个房子，严雁很是紧张，总是提心吊胆、一惊一诈的。没办法，她们又搬家了，搬到其他同修刚刚腾出的房子里去。

    那时，她们正法工作都很忙，也不重视学法、炼功。而严雁还稍微爱吃，懒散。（当然，这里不是讲究同修不好，因为修炼人存在的问题就是要不加隐瞒）

    在第二个地方，严雁就不害怕了，反而表现的大咧咧的无所谓的样子，反倒不加谨慎了。

    那时经常接触的有大姐、二姐，送资料给严雁，和她们接头的基本是严雁。那时二姐的一只眼睛有些毛病，鼓鼓的样子了。每次来，在一旁和严雁交待几句就走。具体修炼状态也都不很清楚。

    那期间，开过几次法会，在法会上自己也讲些体会，着重是如何激励大家走出来证实法的。一起开法会的还碰到北京城里来的一位同修，咱们当地的一位女大法弟子陪同他各处走，他的行程基本是她来安排，那样子好象是经纪人似的，当然这么说修炼人不对，但是确切的形容这样更形象。一次严雁提出要把那位北京城里的同修撬来，和我们一起做，她说他也有过来的意思。我没有同意。因为都是同修，这样做不对的，我认为。

    那时，开法会我讲了几次，同修们感到还挺受鼓舞，可是，自己回来心里并不是那么的充实。感到有硬撑的成分。现在看来是修炼的不扎实，也不排除有邪恶加劲干扰的成分。在这个住处，我逐渐的感到心里没底，似乎预感到早晚要出事。和严雁说，她说没什么的。于是，自己还是硬撑吧，心想挺到哪天算哪天。

    在2001夏天，同修们的矛盾已经非常的大了，我提议在那个周末开法会，大家坐下来开诚布公，解决矛盾，这个提议已经传出去了。可是，就在前三两天，我们出事了。

    那天，有人敲门，严雁不假思索的就开了门。她说，以为是岳悦哪，感到就是岳悦。突然闯入几个邪恶之徒，把我们分别围住。我当时的反应就是努力的把电话号码本扔在一个隐蔽处，其实号码都加密了。

    现在看，这之前已经有些迹象不对头了。比方我们出去送资料时，有两次过来的陌生小车就停在旁边，非要帮忙拉我们。弄得紧张兮兮的。

    我和严雁被带到了派出所。分别关在两个屋。铐在暖气管子上。我们不报姓名，无论如何就是不报，无论是威胁也好、哄骗也好。那时，我想应该出去呀，给准备来开法会的同修送信呀，给要去那里的同修送信啊。于是就想出去的办法。可是，不久这个正念就不坚定了，无可奈何了。

    它们给我们关了一个晚上，后来就送到看守所了。

    我从被非法抓捕就开始绝食，送去后也绝食。于是，它们就把我尽量的和其他同修分开，怕影响她们，大家一起绝食。我和严雁被关在不同的号子，它们在我们住处找到一张身份证，是严雁的，可是它们非得说证上的人是我，就把严雁的“材料”都写在我的名下。我并不理会这些，反正就是不说话，说的都是洪法的内容。

    我们关進不久，二姐也被抓来了。

    二姐表现的那真是，邪恶你让我做什么我就不做什么；我自己愿意做什么就做什么。邪恶吓得真是胆寒。二姐也绝食了，被关在隔壁的号子，一天她不知为什么喊起了法轮大法好，邪恶制止，她还是喊，一连喊了大概三声，第一声我听到后，觉得非常振奋，浑身的血在奔涌，每个细胞仿佛都振作起来了，她喊第二声时，我也要跟着喊，话语都提到了嗓子眼了，没喊出来，第三次机会又错过了，后来好象她被邪恶用被子捂住了，就没有声音了。我非常后悔没有喊法轮大法好，眼泪于是流了出来，心里说不出的难受。我把感受和犯人班长说了，她说理解我的心情。

    这个班长是贩毒的，她被判了死缓，她的案情波折很大。她对大法那时还是比较同情的。

    它们搞不清我是谁，就用提审的办法来辨认。好象有些街道的派出所的来了。后来它们对照片，把我认出来了。于是，我很快被邪恶判了劳教，和严雁一起判的。

    到了劳教所我就停止了绝食。在后来几次集体绝食中，我也参加了。

    在劳教所抵制过邪悟者的流言，也经过了长疥等等，反正也是不知不觉的走了过来。

    那时留下印象比较深的是，大家传看经文。我们把经文用细细的金属写在白纸上，邪恶过来还不注意，但是我们在干活的间隙就能看。后来它们发觉不对劲，说这些法轮功怎么这几天不一样，没事总看那些白纸干什么？于是到跟前细看，那次我随手就把白纸划落到地上，它们最终还是没有发觉是怎么回事。

    一次我把一份经文传给大家，大家纷纷的看的看，背的背。邪恶发觉了，把经文收走了，然后挨个问是谁传出来的，我当时念比较正，静静的冷眼观察着一切，心态平稳。邪恶问这个，问那个，就是不问我，其实它们好象知道是我传的，就是不问。当时我心想：我不在其中，你问谁也好。从这次经历后，我深切的感到：只要你稍微有正念，师父就帮你。

    那时一位农村的大法弟子能够背下来《转法轮》，好象不是完全能够顺着背下来，就是想起哪段能够背诵下来哪段。她是怎么会的哪？一次她坐在那想：师父啊，我太苦了，学不到法啊。紧跟着她想：法轮大法好，大穹法光照。那法光照，我不也在被法光照着吗？虽然我身在牢狱。于是，她求师父帮忙，一定要把学了那么多遍的《转法轮》想起来、背下来，一天过去了，第二天她还是那么想，一连大概是一周吧，最后终于想起了大法，能够背下来了 。可是，她会背之后，别人就传来传去的，不少人让她背法给听，邪恶知道了，就骚扰她，后来，她就比较注意了，一般情况下也不公开背了。

    那时，有个年轻的二十刚刚出头的孩子，非常单纯，背法很快，大家都纷纷的找她给写出来。我那时也会背的挺多，也给大家写出来。那一个阶段，我和严雁矛盾很大，而和另一位同修关系很好，好得简直超出一般了，过分了，她看我好，我看她顺眼，有些形影不离。后来调整房间时，我们就想铺挨铺，可是邪恶说，你、你，你们两个挨着，她到那边。终于是我和严雁挨着。我悟了悟，我们的矛盾应该化解了，和那位同修不能再亲密了。于是，我和严雁主动的谈了谈，好好交换一下，终于矛盾没了。

    后来的调整房间，我和苗淼挨着。她的疥比我还重。她意志力真强，很刚强的人。可是好象也是学法不行，最终挨了很多无谓的迫害，还是没有闯出来。她曾经一段时间合宿，其实邪恶对于那些顽强的大法弟子往往是硬的不行来软的。

    对于长疥，一个同修说，第一天发现手背刚刚起红包，刺痒，她就发正念铲除邪恶迫害，她说足足铲了一宿，第二天没了，她终于一直没长。发正念不强的，铲除不彻底的，疥就长的厉害。也好象这个东西与情有关。可是犯人就不长。

    最后的解教之前一段时间，我曾经当过班长，当初的目地是想为同修开创、争取一个好的学法环境，与邪恶周旋。可是一些同修不太理解，说我帮助邪恶什么的，其实咱们能那么做吗？

    一次邪恶上边来人，找我谈话，说怎么才能彻底的转化这些大法弟子。它们知道目前的转化都是假的。我就和它们谈大法，谈信仰，谈人生，那时我思想放得很开，最终得出结论是：这些人谁也转化不了，真正的转化是不可能的。邪恶停了半天，一脸失望。突然小声的反问我，那你怎么转化了？“无奈，被逼迫的。”它不言语了。

    后来邪恶得寸进尺，让我如何如何配合工作，加劲迫害大法弟子，我就写出不干班长了。它们扬言要给蹲小号，我就正念否定，最终那个邪恶没有得逞。不久我就出来了。

    这个C君说了很多，偶尔李玺插话问问。

    后来大家在法上交流，一致认为，邪恶黑窝里的同修，都是不同程度的承认了邪恶，才遭到邪恶无理的迫害。

    目前修炼状态怎么样，感觉好也罢，不好也罢，最有效的唯一的突破办法就是抓紧学法，静心学法，要学進去，不能走马观花，学的过程就是修的过程，是同化法的过程。

    在对法的正信正悟上，大家也切磋了很多。


mra

(088)　又是周六

    最近的思想，还是淡淡的、非常隐蔽的反应出不好的念头。

    什么念头哪？是很危险的念头，就是总是设想、想象邪恶出现的镜头啊，遭受迫害的镜头啊、过程啊等等。出现了就把它灭掉，可是不知不觉中还往出翻，时隐时现的，断断续续的。

    李玺知道，这些就是滋生怕心的诱因，是承认邪恶的因素，是邪恶造成干扰、迫害的借口。他感到，这些是人的败坏观念造成的，但是也不完全是这样，有邪恶强加的因素。现在正法到了后期，邪恶的干扰非常大，而且法对大法弟子要求的更高了，所以，平时忽视了正念正行，那么就很容易造成修炼状态不佳。使应该做好的三件事受影响。

    邪恶的干扰大了，不但自己有体会，其他同修也是这样。挂电话时，妍莹不断的咳嗽；袁杰也说状态不好，而且嗓子也是不那么透落。而大葛哪，好长时间了一直就断断续续的咳嗽着，虽然不那么严重。

    昨晚又梦见大家一起打耗子，在牛棚里打耗子。有的耗子是真大，赶上猫大小了，而且跑的姿势都不和普通耗子的一样了，有大动物的跳动跨越的感觉了。

    醒来后，他悟到：这就是在消灭邪恶、销毁邪恶。

    针对这种被动的思维状态怎么办哪？总是想如何的摆脱邪恶的迫害，最多是想象邪恶来迫害了，怎么发正念铲除它们。为什么总是想受到迫害、干扰的场景哪？为什么想如何的去正念闯关哪？这些败坏的念头为什么就总是翻腾哪？

    不对呀，我们这些思想不但是有问题，而且基点没有摆正。

    忽然，他在法中悟到了一层法理，豁然开朗。是啊，应该这样想才对。

    下午，他立即打开电脑，给袁杰写了一封信。

    ◇◇◇ ◇◇◇

    你好

    最近我的状态也不是很好。到最后了，它们疯狂的干扰。让你胡思乱想；让你困；让你害怕。等等。为什么想不好的场景哪？人的败坏的观念造成的。为什么不想好的场景哪？

    想大片的灭除邪恶；想佛光普照礼仪圆明，在我们佛光场内的邪恶被立即灭除、销毁；想定住它们；想让邪恶之徒互相行恶；想它们在迫害大法弟子时撞车死掉；想它们在监听大法弟子电话时耳膜穿孔；想它们在执行迫害任务时翻车死掉；想迫害大法弟子的家伙互相开枪射击。

    想这些未尝不可，因为这些是现世现报，善恶必报，也是宇宙法理。不是我们在无理的诅咒人。

    这是阻止邪恶对大法、对众生犯罪，也是挽救世人。

    不能想我们如何遭到危险，正念闯关，如何被动的受到迫害。

    就是精進，多学法。就能突破。

    师父已经在警告世人了，特别那些“新政”里的家伙，给它们最后机会。

    正法形势非常快，走不出来的学员可够呛了。稳稳的做好三件事，坚信师父坚定大法，没有化解不开的问题。

    注意它们用身体消业的方式，破坏大法弟子的正念，这时要思想清晰，理智、坚定，还是多学法。

    ◇◇◇ ◇◇◇

    是的，我们应该想象邪恶烂鬼被销毁；邪恶的黑手被解体；邪恶之徒遭到现世现报。这是我们在思想深处，主动的破除邪恶，而不是被动的承受，被动的迎战。

    正法应该到了这个时期了，恶人，不可救药的恶人，应该大量的遭到报应了，只是我们的观念还在障碍自己，使我们带有强大能量的一思一念，在想象着我们自己如何的被干扰、被迫害，结果幻化了许多的险象，造成了很多不应该出现的损失。甚至严重时，使我们感到无可奈何，以致对大法的正信不足。当前的迫害显得严峻，但结果是我们自己造成的。修去怕心、修出正念，往往还是站在被动承受的基点上在修。思想深处主动的破除邪恶，销毁邪恶，平时的一思一念都在销毁邪恶，是我们正法修炼的路上应该尽快体现出来的状态。

    悟到了这些法理，李玺真的感到是一种正念的升华。

    在大法中修炼，明显体会一个阶段一个修炼状态，一个阶段有一个阶段悟到的法理的内涵。

    比方，上个周六和大哥、C君交流时，他特别强调这样一段法理,师父说：“一动心你可能就受到干扰，你那个功就乱套了，往往就是这样的。”——《转法轮》

    为什么我们一些同修在关键时刻正念就不好使了哪？甚至想不到使用功能了哪？甚至使用功能也不管用了哪？因为我们动心了，功已经乱套了。这样的法理，师父在经文《什么是功能》中也讲过。功也是一种物质嘛，它乱套了还能起作用了吗？当然了，动心不止是在非常时刻，就是日常生活中，也存在这样的问题呀，动不动求名的心？动不动求财的心？等等等等。

    记得那天晚上从袁杰那里出来，朝她要了几张真象光盘，准备在回来时发，但是当时一个非常坏的念头隐隐滋生，就是似乎感到这次做真象危险。意识到了这个邪恶的败坏念头，就及时的灭尽它，坚定正念。

    回来的路上，正念十分强大，于是陆续的把光盘发出去。夜已经比较晚了。在一个十字路口处，刚刚把光盘放好在安全且显眼的地方，转过身来，发现一个玻璃贴着黑膜的小车，没有开大灯，转过弯来在缓缓的驶来。快到李玺跟前时，突然打开大灯，那意思很明显，看看有什么可疑迹象，观察李玺是不是它们要耍流氓强行绑架的对象。李玺一个强大的念力“灭”字打过去。车还是缓缓的行，人还是若无其事的走，擦身而过。几乎要从车上跳下人来的架势，就这样蔫了回去。又走了十几米，李玺用余光观察，它还是缓缓的行進。升起一些紧张，于是努力的压了回去。

    快过年了，邪恶们还想逞狂。这些已经历经大风大浪的考验，经历了狂风暴雨的洗礼，修炼到了今天的正法时期的大法弟子啊，怎么还能够允许这些残存的污七八糟的东西在世上肆无忌惮哪？

    转变观念，是该风卷残云的主动的清除它们的时候了。时时刻刻，一思一念都在灭除它们，销毁它们，而不是想象自己还怎么被它们干扰和迫害。让自己带有强大力量的每一念，都在解体、销毁邪恶，而不是在给自己制造恐怖氛围，从而被邪恶钻空子。


mra

(089)　慧眼识金

    元月4 日，晴，薄雾。

    起早，李玺来到了老L 家的楼下，天还没亮，他家窗口没有灯光。他不想太早的打扰他们，于是在楼下转悠。突然，想起给黎姨挂电话，问问陈的联系办法，他想找陈教一位老太太的电脑。

    是这样，袁杰电话中抱怨，说老冯大姐准备学电脑，可是一点都不会，自己又没有时间去教，老冯大姐也有抱怨的情绪，说正法都走到了今天这样的一步，学电脑还有什么用？她怨恨的心情溢于言表。袁杰的意思是李玺能否有时间教。李玺说可以，但是时间嘛，还是…….，特别是一点不会，很不好办 。突然，他想起了教黎姨的陈，于是，说咱们共同想想办法，不行就再找人。

    黎姨满口答应，说征求一下陈的意见，然后把陈的联系办法告诉你。

    挂完了电话，李玺磨蹭的在话摊旁不走。在外面太冷，他在耗时间，等天再亮一亮，再去敲老L的门。

    这时，从楼上的旅店下来一位小伙子，原来这个话摊的楼上是旅店，话摊在一楼。小伙子和看电话的老大爷打听凤凤粥铺从这面拐对不对，他一边说一边比划着。老大爷说不对，还是从正门这个方向绕一下。

    于是小伙子匆匆的推开了大门，大步而行。

    李玺心想，怎么都是打发时间，莫不如先喝一碗粥再说。于是，尾随着小伙子出发。

    小伙子发现后面有人跟着，而且是刚才在旁边坐着的汉子，于是频频回头。不一会儿，看样子有些发慌，脚步加快了许多。李玺还是紧跟，他想：大小伙子怕什么，你甩掉我，我怎么找粥铺？于是也加快脚步。

    小伙子更慌了，跑了起来。马上，消逝在晨曦朦胧的三三两两的人流中。不过还好，他已经领着李玺拐过了弯，看刚才老大爷比划的样子，粥铺应该不远了。于是，李玺稳步的朝前走。

    果然，在路边出现了凤凤粥铺的招牌。他一躬身的推门而入。小伙子正在外屋要包子什么的，李玺很随便的進了里屋，看也没看的穿过了外屋，以免引起小伙子的惊厥。他想：没准这个小伙子也是大法弟子哪，不然怎么这样？或许是什么犯罪分子？

    李玺要了一碗粥，不紧不慢的喝完，出来的时候，外屋的小伙子不见了。可能还是他提早离开了这里，不然怎么吃得这么快？

    老L家人可能还是没有起床，因为寒假的关系，孩子们一般都是在睡懒觉。但是，他不想再拖时间了。于是，按响了门铃。

    孩子们果然在睡，里屋的关紧门，外屋的睡在沙发上。而老两口的卧室，嫂子在叠被子。

    老L 随手打开电脑，一边上网，一边说打印机怎么怎么的，打废了很多纸。原来他做了三本新经文，准备给邪悟的人，那两三个不看师父新经文的人。他真行，在挽救邪悟者这方面，没有顾虑心。

    嫂子在一旁出出入入的，突然，李玺想起了什么，“嫂子，你在北京的时候，碰见过大法弟子？”

    嫂子笑眯眯的道：“可不是呗，见到了。”

    “男的女的？”

    “女的，三四十岁，流离失所的。”

    “你说说到底是怎么回事。”

    “是这样，我每天都到市场买菜，买胖子的菜。那是前年的春天，那几天我去买菜，经常看到一个女的在菜车旁捡白菜帮子。胖子就撵她走，还骂骂咧咧的。我问怎么回事，胖子说，这家伙总是赖皮赖脸的天天来捡菜。其实，也没什么，人家就是捡。胖子是嫌弃人家穷呗。那天，我看到了那个女的，她推个三轮车，看样子车子也是捡来的，非常破旧，穿着也很寒碜。我一看她，就断定她是大法弟子。”

    “你怎么看出来的？”

    “不怎么，就是看出来了。心里就是认为她是大法弟子，一定是。于是，我就过去问：你是不是炼法轮功的？她听到后就推着车跑，我就追，也没有追上。第二天，又碰到她了，于是我凑到旁边悄悄问，她点头了。她说自己是流离失所的，一共三人，整天吃白菜帮子，她说我们都是好人，是xx党迫害的。于是，我给她在小摊上买了十个韭菜合子，放在车上，我说：我们家那位也是炼法轮功的。她非常感激，说吃这些赶上过年了。我给她钱，她说啥不要。他们好象住在附近的立交桥下。再后来就看不到她了。老L去找她，去了两次也没有碰到。“

    嫂子一边讲，一边笑呵呵的，不紧不慢的样子。

    “你的眼力真行，说不定什么缘份哪。”

    待嫂子说完，她就出去忙活早饭了。李玺说明了来意。他准备请老L 出车，出去送礼，给亲朋好友送礼。

    老L 毫不犹豫的答应了。

    春节，老婆单位分了一些吃的东西，自家吃不了，准备送给亲朋。什么叔叔、大伯、舅舅，老妈、兄弟、同学等等等等，送给他们一些。一方面报答一些人间之情，一方面顺便讲真象。

    是的，东西不少，不然就没必要求老L给出车了。因为大法弟子的时间是非常珍贵的。礼物准备的左一份右一份的，大包小兜沉甸甸的，基本塞满了后备箱。

    古人说，礼轻情意重。但是，在宇宙正法的今天，世人可能不明白，“轻礼赛千金“。在众多份的礼物中，最珍贵的，是揣在衣服兜中的那几份，那是凝聚了大法弟子无数心血的真象材料，那是众生能够走入未来的敲门砖。

    但愿得到真象材料的世人，也能够具备慧眼识金的眼力啊。


mra

(090)　无话可说

    又来到年了。

    世人啊，依旧在喜庆的气氛里沉醉。可是，大法弟子们，在想着如何的救度众生。

    老模式，孩子和她回娘家，秋雯自己在家。

    去年聪明带去的大硬盘，没有机会播放，原封不动的带回来。受到了爸爸的好一顿责怪。其实，孩子是没有办法啊，那个邪恶思想左右下的那个场，这些年来，大法弟子讲真象哪个没有碰到啊，根本不听、排斥、嘲讽。所以，去年孩子只好讪讪而归了。

    今年，左思右想，还是救度吧，哪怕有一丝一毫的希望。管他是怎么来的，被旧势力安排了多少年，大法弟子的使命就是救度众生，不能放弃一切机会。况且聪明一年来又长高了，相应的胆气也壮了些吧。

    于是，秋雯给孩子准备好了《风雨天地行》的光盘，和《九评》的书，还有师父的一篇经文《不是搞政治》。让他直接给他老爷（他老爷在初冬的时候，就回去了）。他说：还是给姥姥吧，姥姥好说话。秋雯坚持给他老爷，孩子临走没有表态。

    秋雯一再嘱咐妻子，要和家里人讲真象。她本来是个没有主意的人，几乎从来不顶撞爹妈，所以，勉勉强强的“哼哼”的样子。真可怜，一个本来根基不错的人，出生在那样一个家庭，刚刚会说话，就能背诵“老三篇”，常常以此来炫耀自己曾经多么聪明。什么神啊、鬼啊，一概不信。连祖宗都不认，诸如祭祖、烧纸等等，在她们娘家，一直是被耻笑的行为。祖宗死了埋在哪里了？不知道。

    秋雯反复嘱咐：你是在救他们！她不以为然的说，救啥呀救，自己活自己的，各有各的活儿法。

    曾经这样的话，经常听她说，有时秋雯急迫了，对身边的熟人啊等等，她偶尔反驳道：还救别人哪，你看看你自己吧，整天躲躲藏藏的，先救自己吧。秋雯只好苦笑。

    是啊，自己目前的状态，也和流离失所差不多了。

    整整九天，九天哪，一个人关在屋里。不仅如此，还是实行灯火管制，晚上决不开灯。憋屈呀，那个滋味。

    开始感觉不错，能够静静的学法，静静的写一些东西，可是后来，魔性不断的翻涌，加上孤寂的心情，就盼望她们早点回来。可是，初四的一线希望，破灭了；到了初五，没有动静；初六过去了，还没有踪影，初七的一大早，他们才姗姗而归。

    她们進屋时，他那些怨恨、气恨的心已经修没了，起码这一拨已经没了。初六那天，气恨的心理达到高潮，加上不好的想象，他如何如何邪恶，她如何如何嘲讽，她说过什么什么对大法难听的话，等等等等，气得简直不行。后来突然想到，不能动气呀，大法弟子不是慈悲吗？于是，痛苦的清除这些不好的想象、和气恨的心理，修慈悲心，修啊修，修的眼泪流了出来，心里酸酸的嘴里直劲叨咕师父。切实的感到了修心的难过。

    回来了，也就平平淡淡了。

    “把材料给谁了？”秋雯问孩子。

    “给姥姥了。”

    “看了吗？”

    “没有，她放在一旁了。没事，她们过后一定能看的。”

    孩子总算勉勉强强的完成了这次任务。

    看好机会，他又问老婆。

    “讲真象了吗？”

    “没有。不过——，我说了，自焚是假的。”

    “和谁说的？”

    “我妈和我二姐。”

    “她们什么态度?”

    “没有吱声。”

    那么一大家人，《九评》也好，《风雨天地行》也好，就是没有引起哄动。麻木的都不行了，心灵尘封的，没法形容。

    是啊，她二姐一家三口，她哥哥一家三口，再加上老两口，这是多少人啊。楞是没有反应一样。

    随其自然吧，做而不求。

    其实，嘴是这么说，心里还是很多不平，尤其对老丈人还是气恨的心理比较深。其中有仇恨的成份，还有争斗的成份。发觉了就排斥这些心，可是丝丝拉拉的就是去的不彻底。自己的魔性被邪恶利用的因素在起作用，邪恶总是把这些东西往脑子里塞。

    本来这个学期，秋雯是很不愿意老丈人来照顾孩子的，所以和老婆说，请你妈来吧。可是，她老人家说啥不来。修炼哪，哪里没有过去的心，是溜不过的。

    这不，他又来了。

    来的前一天晚上，孩子就说，“你明天起早去接我姥爷吧”。

    秋雯就犯难。但是借口说，“没有那么早的车，我怎么赶到火车站？”

    是的，班车很难在6：40赶到火车站。可是，乘出租车是可以的，只是这一地带出租车不多，不太好碰到。孩子不知道，其实只要起早，还是能够碰到出租车的。

    聪明不言语了。只是不断的给姥姥挂电话，询问一些情况。姥姥说：不用接，没拿什么东西，换乘一次就到了，很简单的。

    秋雯是实在“怕”老丈人了，那个满脑子的赤色垃圾，急了的时候宁可要党性而不顾人性的思想，同时无论干什么都认死理儿的劲头，明明知道前面是悬崖，为了小小的脸面，也要走到底的愚蠢、顽固的犟劲儿。而且，无神论的作用下，干扰孩子修炼，这些加在一起，都是不受欢迎的因素。

    欢迎不欢迎是出自个人的心里，来不来背后有更深的原因。

    本来秋雯已经睡了，突然半夜里，电话响了，原来是孩子二姨告诉：六点四十的车，五车厢。很显然，这是希望接站啊。

    这个电话不是偶然的了，孩子的催促也是有原因的，不能不悟了。于是，终于第二天早晨，他去接他了。

    天还是冷飕飕的，站台上稀稀拉拉的几个接站的，抻着脖子、瞪着眼睛在看着徐徐進站火车的车厢里面。

    五车箱，秋雯一边把着五车的这个下车口，一边不时的用眼睛了望着五车的另一个下车口。

    看见了，在那个下车口处，熟悉的身影出现了。老远就给人一种沉沉的阴气的感觉。其实，那股低沉的阴气的产生，不止是老丈人自己对这个城市的感觉使然，那是大半个人生中，斗争的思想充斥人的大脑以及到每个细胞的因素，那是一个摆脱神的福音的孤苦灵魂的自然外露。走近几步，秋雯顺手拿过他手里的两个包，那种磁铁同极相斥的场，已经感到非常明显了。秋雯知道，这是《九评》起作用了。绝望、愤怒、无奈、衰老的复杂心情，在充斥着那颗维护恶党、维护心中的所谓神圣的邪恶毛的颤抖而萎缩的心的结果。

    机不投，自然话不多。

    把老丈人送上出租车，秋雯付了钱，叮嘱司机在某某地方停靠，然后就告别了，忙别的去了。

    爷俩相见，自始至终没有几句话。


mra

(091)　无话可说（二）

    其实，就在去火车站接老丈人的时候，秋雯已经放好了心态，他知道这个关必须过去了。是啊，太丢人了，一个关难竟然过了半年多，以致一在脑海中浮现出他老人家的身影，就开始动心。随之各种想象接踵而来，他如何的阻止孩子发正念，如何阻止自己的爱人得法，如何阻止他孙子听真象，如何去到亲戚中散布大法弟子的坏话，如何的维护邪恶幽灵，如何的恶意的伤害自己，如何的要对大法弟子专政，等等等等，一连串的想象，哪个单独衡量一下都是罪业深重的。

    所以，那个气恨的心哪，一上来就憋得心里发慌。

    有时意识到了，就排除、消灭这个气恨的心里，可是就是不行，到时候还是照样翻腾。

    这次，一定得过去了。秋雯在心里这样暗下决心。

    大概是他老人家来了之后的三四天吧，秋雯出差回来了。

    开始还是那个场不纯、不正的感觉。于是，秋雯极力的调整心态。感到正念比较强时，秋雯开口了。

    “那个《九评》，是震惊了世界的一部书，你看了吧？”

    躺在床上的他没有作声。

    秋雯以为他态度转变了？于是，继续的。

    “《九评》实在是很好。其实我们不是参与政治。它们把参与政治的概念给偷换了。比方我作为一个合法公民，参与了政治选举，就是参与政治嘛，因为那是我的合法权力。而它们特定的参与政治的概念，是指要夺权、有野心，可是我们恰恰不想夺权，根本目地是修炼。”

    岳父还是不言语。

    “其实，我们就是要把这个党的真实面目揭露出来，告诉世人它一直在欺压百姓搞运动。”

    “你说不参与政治，哪个政权不是靠暴力维护。美国就不搞镇压呀？”

    终于按耐不住了。

    “美国镇压啥了？”

    “他布什打完伊拉克，又琢磨伊朗、惦记朝鲜，那是干啥呀？那不是霸权是什么？”

    秋雯说道。

    “美国怎么样与我们有什么关系，我们就是讲真象，反迫害。”

    “我没有迫害你们，跟我说这个干啥？”

    他老人家坐起来，不自觉的拉拉枕巾，然后再躺下。其实又要听不進去东西了，开始有些手发抖了，这是激动的开始。

    “跟你说，是告诉你们它们在撒谎欺骗世人。最好退出那个党。对你们自己有好处，为的是你好啊。”秋雯的口气也不那么和缓了。

    “啊？这么多年了，你今天让我退党？你们，这，这……嘿呀，真，真是……。”

    有些激动了，从口缝中挤出的断断续续的话语，带着些许的嘲笑的口吻了。不自觉的坐起来，有些坐卧不宁的样子了。

    “为啥镇压你们？你们嘬吧，看着你们的好瞧。”

    “不是我们好瞧，是邪恶没有好下场。它不厉害嘛，今天镇压这个，明天镇压那个，杀死多少人哪？谁敢说它个‘不’字，它恨不得把你整死。今天面对《九评》怎么没话了？都批呀，神正在解体它，它已经不行了。整天宣传斗来斗去的，仁义礼智信那样不好，都给破坏了。”

    秋雯的话也有些不加思考了。其实，他老人家早就知道这些大法弟子是修佛的，关于神的话题过去没少辩论。

    “啊？不杀人，不杀人能有你们今天吗？今天的好日子不都是这样得来的吗？我经过两个朝代，满洲国那是啥样？今天都发展的什么地步了。你，你……。嘿呀呵。你怎么不看中央电视台？你说的那些都是在站在对立面的角度去看。这么大岁数了，我啥不懂啊。”

    “今天的发展是整个社会发展的必然结果，人家台湾，南韩哪个不比你强啊，共产党哪里好？中央电视台全是撒谎，自焚都是假的。岁数大不见得啥都懂，现在的博士、教授都是三十多、四十岁左右的。”

    往常他摆老资格时，秋雯就顺应了他，后来感到这是讲真象的一个障碍了，对于岳父来讲，所以，这次就不客气的驳回了他的倚老卖老。

    他一时语塞。

    过了一会儿，岳父又说。“哪个得天下不死人哪？电视台撒谎，你们从哪里弄的那个自焚镜头？”

    “是，改朝换代有战争，可是，古今中外的那个朝代没完没了的搞运动，镇压百姓了？文革中那些知识分子谁是敌人哪？地主攒的财产为什么给抢去？今天这些贪官污吏，你不是也说过嘛，社会的财产都在这些贪官兜里。那个镜头不是我们杜撰的，是在‘焦点访谈’录下来的，然后慢镜头播放。很显然自焚是假的呀。”秋雯急急的说着。

    他哑口无言了，但是已经气得两肋胀满的样子。

    “我不是说了吗？你今后别再和我提你们那一套好不好？我不信那个，我也不会入伙。”

    “为了你们好哇。不是让你信，信仰自由，就是让你们明白真象，将来有个好未来，记住真善忍好。我不是什么拉你入伙，你那么大的岁数了，别说扛枪，路都走不动了，入伙有什么用？所以我们不是搞政治。”

    “你别为我好。你还是看看这个家吧。你说有多少人信你们那个，你看这个院里谁炼了？我就知道我没有干坏事，我啥也不信。”

    “有哇，原来我们邻居的孙婶炼，还有一位……。”

    “拉倒吧，有也都是你发展的。”

    明显的嘲笑口吻了。

    “什么我发展的，那时我还没炼哪。”发展这个词，秋雯听着这么别扭。

    “这个家造的这样，要是她也炼，这家完了。好，好你今天到这步田地，躲躲藏藏的。我就知道眼前，你说是真理。哼。”

    一边说着，他老人家一边拉着床单什么的，低头抬头间，秋雯看到他的面孔挂着那么的复杂的笑，和一种似乎熟悉的目光。嘲笑、冷笑、恨恨的笑、阴邪的笑。一瞬间，秋雯想起，那个笑容就象“耶稣受难记”电影中，当耶稣在被铐住双手受到带刺的铁鞭抽打时，一个女子怀中抱着那个象婴儿一样的光头的家伙的目光，和略微吐着舌头的、斜着眼睛的、灰白面孔的笑。

    说到这里，秋雯有些激动的心情了，马上想到：他就是阻止自己的老婆——他的女儿修炼，还阻止他的儿孙们了解真象，简直太过分，这不同样是侵犯人权嘛。

    这个老人直起身来，一边曲着指头，一边说，“我过去早就和晓竣说过三点，这个家要是……。”

    “得了，得了，你可别说了，都是斗争那一套。”

    一瞬间，秋雯心中翻腾出几年前，每当他们二位老人来，自己两口子就干仗不可开交，后来发觉是斗争思想被老婆接受了造成的。所以，对于此事，自己有着难以忘怀的不愉快的记忆，这时，突然的想到这些，脱口而出的打断了他的话。然后转身走了。

    秋雯知道，自己虽然没有动气，但是，还是有些动心。不是慈悲的心态。一边看着电脑，他一边想。

    过了一会儿，秋雯又来到隔壁，对岳父说，“它们正确，为什么封锁新闻？你们不也是理智的人吗？为什么不让你们独立思考？是真理就拿出来让人鉴别嘛？真理还怕见太阳吗？都是有理性的人，静下来好好想想吧。”

    老人家更是无话可说了。躺在床上，眼睛瞪着房笆眨巴着。但愿他在自己用理性在思考。


mra

(092)　炸庙了

    无论如何，自己还是心态不纯净，有争斗心，慈悲心不够才和岳父急急的辩解。

    事后秋雯这样总结。

    不平的心还是时不时的翻腾出来，于是赶紧压住。这些东西稍微放松，就会被邪恶加强。本来去年夏天，那次的矛盾中当时忍的不错，可是事后在和老姨学那个过程中，一下跳到常人的思维中来了，马上气恨的心就起来了，于是，当时就感到境界在下滑一样，头稍微晕了一下，思维开始稍稍混乱。从此，一提起岳父，就气恨起来，心里不断的翻小肠。其实，那是有邪恶抓住了自己的执著，不断放大的因素。再者，因为自己很早就认识到了其党的邪恶，每当提到其党，自己气就不打一处来，而那位老人满脑子的红色垃圾，简直就是其党的代言人，所以，脑子闪过他的形象时，不自觉的升起气恨的心，也有这方面的因素。

    这次必须修得达到标准才行，秋雯暗暗的下决心。

    我是主佛的弟子，是未来宇宙无量穹体的主，是大法造就的最伟大的生命，就是在一切环境下，都是慈悲的心态。一定要修出能够熔化钢铁的慈悲来。无论如何，基点是站在为了众生的好，为众生负责的角度，去所言所行。不为一切所动。

    不断的修正自己的心态，清理不好的思想。

    等到第二天的晚饭时分，在发完了正念，清理那个老人背后的一切邪恶因素后，感到该说的又该说了。

    聪明先吃完了，到一边学习去了。

    六点过后，秋雯和那位老人一起凑在桌上吃饭。

    电视里在播放什么雷锋的点滴故事，极尽造谣之能事，又开始逼真的煽情的撒播邪恶的毒素了。

    一阵无言后，秋雯先开口了。

    “雷锋早没了，这个社会再也没有雷锋了。”

    那个老人无言。

    “我们大法弟子比雷锋处处做的都好。好人好事在我们这里比比皆是。98年发大水，很多大法弟子捐款捐物，不记名、不图报。同时，很多抗洪的大法弟子冲在危险的第一线。”

    他还是无言，眼睛在饭碗和电视之间切换。装作充耳不闻的样子。

    “其实，就说我吧。修炼之后，在给华商公司跑业务时，本来能够昧下一万五千多的业务提成和客户回扣什么的，可是，我在给他们交帐时，一五一十的都交给他们了。同时，我还给两年前经销商给我的，本来不该属于我的提成款2500元，分别寄给了她们。”

    他还是不言语。雷锋的节目快完了。

    “其实我们信仰惹着谁了？那是我们的公民权利。可是它们就是霸道惯了，今天镇压这个，明天镇压那个。如果当初镇压知识分子时，他们敢于抗争，也许没有后来的文革，文革中那些受到冤枉的人们敢于抗争，也许就没有后来的六四，如果六四家属敢于抗争，就不会有今天的镇压法轮功。今天镇压大法，神是不允许的，我们这些大法弟子也是不答应的。神现在就在极力的销毁解体它。说枪杆子里面出政权，这话是错的。苏联的解体，东欧共产国家的解体，非常平稳嘛，哪个出现暴力了？现在神就在解体这个流氓政权。”

    本来就不会察言观色的秋雯，看到他没有出声，以为听進去了呗，就滔滔不绝的讲。

    “其实，我们这些人，所作所为都是为了真理，为了世人。现在世人不理解，有一天会看到这些人的伟大，我们正法中用的钱，都是自己掏腰包。什么国外政府支持，这些都是谣言。”

    “上次你来，我和你犟嘴，其实事后我想了，我有不对的地方。因为我是修炼人，是走向更高境界的。”

    老人的目光终于从电视中移开。

    “意思是我的境界没有你高呗？”

    “啊，不是那个意思，你理解错了，爸。”

    突然，‘咣铛’一声，酒杯摔在了桌上。

    炸庙了！

    “我不愿意听，你非说。跟我说这个干什么？一遍一遍的说，没完没了的。这是干什么这是，不得慢慢理解嘛。明天我回家，不在这呆了。”这个老人气得手在发抖、嘴唇发抖、脸青白的。气乎乎的站立起来，一边大吼着，严重驼背的僵直的背影向里屋走去。

    造谣的宣传机器还在自吹自擂的若无其事，大大的声音响着，雷锋的东西播完了，好像在做广告。

    空气一下变得僵固起来。

    酒杯撞倒了炸辣椒的油碗，辣椒油、辣椒末洒满了饭桌，油顺着饭桌流到了地上，长长的一条红色，辣椒末洒得地上一片，到处油唧唧的。

    秋雯没有动气。

    沉默一会，他静静的拿出餐巾纸擦。一张一张的擦，一遍一遍的擦。擦完桌子擦地面。心中想着：慈悲，就是慈悲。

    那个老人气得不行，在床上躺了一会，然后又走到门口大声的嚷嚷。

    “我是为了你好啊，为了你生命的未来。”秋雯在平和的解释。”

    “我不用你为我好，你别对我好。我今天就是反对你们了，你不说我是魔吗？我就是魔了，怎么的吧？”他在怒吼。

    “我什么时候说你是魔了？”

    “刚才说的。”

    “哎呀，爸呀，你得讲道理呀。孩子在这，我刚才说过你是魔了吗？”

    老人不言语了。‘咣铛’一下，又躺在了床上。

    真是邪灵造就的精品，一瞬间就可以把撒言说成真事似的。幸亏有第三者。孩子在那里默默的写作业，头也不回。

    “连真善忍都听不進去，今后你的生命往哪摆呀？”秋雯在他说话的间隙插言。

    “我什么也不信，就知道自己没干坏事。”

    “真善忍在衡量一切。”

    那个老人又不语了，再次直挺挺的躺在床上，可怕可怜的样子。

    说他可怕，因为这么大岁数，暴怒会不会有危险哪？说可怜嘛，唉！一言难尽。

    把他气得那样，这时一种胜利的感觉，解恨的感觉在心中涌出。秋雯立即意识到这个想法不正，于是立即灭掉它。慈悲的觉者能这样想吗？

    擦完了饭桌和地面，秋雯把孩子叫到另一个屋，他想吩咐几句，然后离开。

    “我一会儿走。你妈回来如果问到了，你就如实 的说，不问就拉倒。”孩子的妈妈去给孩子开家长会了。

    “嗯。”

    “还有，一定要坚持学法，和发正念。”

    “嗯”。

    “你说刚才是什么地方刺激了你老爷？”

    “你讲的太急了。你想，一辈子受欺骗，今天一下能转变吗？你得慢慢的来，今天讲一点，过几天再讲一点，可能就行了。”

    “嗯，好像是。是急了一些。”看来孩子说得不是没有道理，秋雯心里想。

    说话间，他進来了，“你到那屋学习去。”命令着孩子。

    孩子犹豫了一下，还是走了。

    这个老人也出去了。

    秋雯收拾衣服什么的。屋里静静的，空气紧张着。

    不一会儿，秋雯换好衣服。来到老人躺着的屋里，

    “爸，我先出去一下，你消消气。”

    秋雯想：今天如果在家住，因为心里有事嘛，大家谁都睡不好，所以也许会明天都精神疲惫。出去到别处住，暂时回避一下，对心里尽快的平静下来有好处。

    针对这个老人，秋雯反思了两天，最后总结：旧势力安排的还是很细腻的。首先，造就一个滚刀肉的禀性和一个愚顽的性格给他，泼到可以胜过方圆百里任何一个农村泼妇，顽愚的为了所谓的脸面，宁可走下悬崖，也不肯听别人的忠告；其次，破除他对神的信仰，至少从他父亲那一代就开始；最后，装满邪恶的其党的邪教理论在其大脑中，满到听恶党的造谣，才感到是人生的最大享受，在那套邪恶理论中做思维游戏，其乐融融。

    造就这样的生命，目地当然是给大法用的。只可惜岁数的安排上超前了一步，到紧关节要的时候，到大法洪传开来之后，他早就退休了。

    不过，不是一点没有用场，起码在阻碍着他身边的人得法，和正确认识大法。

    可是，在大法的洪大的慈悲面前，钢铁一样的东西，都得化掉。或者是顺应大法得到善解，或者是化为原始之气。

    秋雯打算，还是让他善解吧。也显出大法的慈悲和佛法无边，同时树立大法和大法弟子的威德。

    说善解也不是容易的。在那个赤毒大播散的所谓两会期间，许多世人更加看清了这个真正邪教的邪恶本质。

    可是个别的象这个老人一样的生命，好象得到了垂死前的一针兴奋剂。在前两天，秋雯还听到他在其女儿面前，夸耀毛的什么诗词如何如何。他是有意的在熏陶自己的女儿，同时，也是有意的引起自己女儿对一本书的消失的注意。

    就是，一本放在书架上的毛的诗词选，被秋雯暂时弄到了一个地上的角落，等待下一步最后处理掉。因为他也在观察一下她的动静。那个邪恶的东西在她们家来看，比祖宗都在上，所以一步处理到位，怕再引起她的炸庙。还是慢慢的在思想上让她认识到这个恶党的邪恶本质，然后做最后处理为好。

    在只有秋雯和这个老人在家的时候，这个老人午睡，都是反锁房间的门，表现出来的就是怕。怕什么哪？哪里怕哪？

    是怕神。是操纵他的背后的邪恶在怕，是那些坏思想在怕。


mra

(093)　不容乐观

    眼看着退党的人数在不断攀升，但是，仔细的算算，还是非常的少。这些世人啊，迷得太深了。

    “你这样看，现在是四十一万，有人说直逼一百万。可是，被邪恶打上兽印的估计十亿人不止，就是每天退出一百万，一百天才退出一亿，五百天才退出五亿。五百天，还有五百天了吗？”李玺不无感慨的说。

    “你得这么看，退党得首先明白法轮大法好。现在不知道大法好的人还很多。再说了，大的退党潮还得有天象的带动。”笑脸有些不着边际的争辩。

    “还不知道大法好的人啊，现在让他退党，就是隔着锅台上炕一样。他的第一反应就是，这是参与政治。你怎么和他解释？一时半会儿说不清楚。”

    李玺焦虑的口气接着说。

    “现在同修做资料的重点已经转移到九评上，而九评又太厚，做出一本很费劲。不看九评直接劝他们退党，难度很大。”

    一边说着，李玺忧虑的目光直直的、虚空的看着窗外。

    “慢慢来吧，着急也没用。大纪元的退党栏目，是个窗口，实际的人数不止这些。”笑脸在解释。

    “多也多不多少，身边的哪个人主动退了？大街的声明你看到了吗？没有哇。”

    是的，李玺最近出去讲真象，这方面有些感触，所以，看到这个退党形势有些着急。

    尤其政府机关的人，被邪恶幽灵控制的太厉害。那天他到一个同学辛麟那里讲真象，他们正在“保先”。一進楼，就是什么“保先”宣传栏，诸如领导关怀群众下基层送温暖啦，到田边看望农民备耕了等等。走廊里的宣传标语，红色的底面上是黄色的大字，什么“关键时刻‘站’出来，”“危难时刻‘挺’起来”。这些都是对着被“保鲜”的人们说的。

    本来是星期六，主要的领导休息了，吩咐下面的副手带领喽罗们“保鲜”。李玺被同学留在办公室，他们到会议室里去“保鲜”。辛麟的办公桌上，放着一张卡片，状如身份证大小，上面醒目的印着：共产党员辛麟。看看对面的桌上，还是随便的扔着一张卡片，同样的印着那位世人的名字。开始李玺以为是什么会议的入场证之类的，后来仔细的观察一下，根本不是。是“保鲜”活动的一部分，其实就是死死的抓住这些不明真象的众生，一起下地狱！

    旁边的会议室里，先是开会讨论，开始还比较安静，后来就吵吵闹闹的气氛了，再后来响起了歌声，歌颂邪恶党的歌曲，旋律里面充满杀气。大家反复的唱，一遍一遍的唱，伴随着音箱里流出的音符。

    他们那边在唱，这边李玺在发正念。在他们办公室呆了三个多小时，感到那个场特别的邪，很是压抑。

    中午吃饭的时候，李玺开门见山的和同学讲退党的问题，因为这个同学前不久到台湾见证了法轮大法在台湾的洪传形势，也看了一点当地同修送的一本薄薄的九评小册子。只是因为时间的关系吧，他没有看完，也没有把小册子带回来，当然是怕海关查出。

    同学辛麟听说是让他退党，脑袋摇的和拨浪鼓似的。就是使用化名也不同意。直劲说自己不参与政治，希望李玺别搞政治。李玺和他怎么解释也不行，后来饭桌的气氛有些僵了，正好又一个同学被邀请来了。大家一起叙旧的当口，李玺把九评的电脑光盘，内含rm文件，MP3文件，和文字文件，还有破网软件、大纪元声明的两张光盘，分别送给了他们。最终的结局，还是他们自己去选择吧。

    那天晚上，李玺给丈母娘挂电话，问给她捎去的九评看了没有，她说看了，书里说的基本是事实。可是一提到退党，她就不干了，说自己不信神，对于报应什么的，认为是开玩笑，怎么劝说也不行。撂下电话，李玺揣摩，她们一定认为这是吓唬她们，是大法弟子在变相参与政治。而且口气中听到，她们舍不得这个附体了一辈子的邪灵，突然抛下附体，感情上、心理上难以接受，那样将会无依无靠的失落感。同时，也明显的感到，这个邪灵还在死死的控制这些心里转不过弯来的世人。

    每当遇到一个不接受的人，大法弟子的心都非常的不是滋味。看到世人那极其复杂心态下的狡猾心里，对大法弟子的揣度，对神的无所谓的态度，于是，心里酸楚着、紧缩着。

    知道不能动心，不管接受也好，不接受也好，但是，真正做到心里泰然自若，完全无所谓，还是很难啊。

    第二天，李玺准备离开B市，在公共汽车上，突然想到应该和同学付联系一下，正好兜里还有一张九评的光盘顺便送给她。付一副大咧咧的口气，说老公胳膊摔坏了，自己最近被杂事搞得非常烦，李玺说有时间咱们唠唠好吗？她追问有什么事情吗？李玺说：送你一本书。于是她答：不要，没心思看那些玩艺。听那态度，她肯定猜想是关于大法的材料什么的，因为过去和她们讲真象的时候，她们往往是差走话题。

    口气之坚决，态度中的不屑一顾，令人心碎。

    于是，李玺的心，又紧缩了一阵。

    度人太难了！

    可想而知，师父啊，为了众生……，承受的有多大啊！

    名与利，七情六欲，各种固有的观念，邪灵的干扰，使这些人啊，真的活得没有自己的纯真了，本性的埋没，太深太深。那些言不由衷、没有理性、不着边际、似是而非的举止，看了感到可怜、可笑。

    对于退党，很多世人难以接受，其实大法弟子又是如何哪？

    那天碰到一位大法弟子，他说，他们地区的一位农村同修，家里把师父的像和那个其党现在的头子胡xx的像放在一起。问之，则曰：他也是众生云云。对于九评，带着太多的不解，甚至是回避。再详细的交流，就是满口的不着边际的混乱逻辑了。

    不仅如此，听说有的地区一些个别同修，看了九评就不修大法了。说这是参与了政治。

    这些人，修的好糊涂！

    极少部分的大法弟子不能正确认识九评，势必是部分世人难以接受九评的因素哪？

    其实，绝大多数大法弟子是能够跟上正法形势的，他们已经把周围亲人的心结打开了，这些亲人都随着正法的趋势，比较顺利的退党、退团了。

    在做这方面工作的时候，大法弟子的心态是很关键的。如果自己心里顾虑重重，心态不稳，讲出的话就不够纯正，那么常人可能就会想这想那的疑虑，从而不能很快接受九评。如果我们就是抱着单纯的为他好的心态，没有种种的担心和怕的因素，常人可能会顺利的接受九评，以至马上表态退党。

    虽然在目前的讲真象中遇到了一些挫折，但是，顺利的时候也是有，比方那次李玺回老家，在不到二十分钟的时间里，就让自己的叔伯哥退了党，同时他小心翼翼的把九评拿回家，表示要好好看看。还有自己远在千里的两位同学，在电话中就谈好了给他们退党。虽然他们对于退党的意义认识不够，但是看那心态，还是真的怕遭到神的惩罚，所以那模棱两可的态度下，是“宁可信其有，而不信其无，退出来以防不测。”

    对于那天同学付的态度，李玺还是心中难以平静，于是提笔，给她写了一封信。

    你好：

    得知你家大哥身体不爽，深表慰问。

    那天给你发短信，真的很伤心。我们苦口婆心的和你们讲，不是拉你们入伙如何如何的。是为了你们有个好未来。看看古今的大预言吧，人类今天处在的时代非常不一般。而且觉者直接告诉人类在面临大的灾难。萨斯、海啸、地震等等，都是在警示。剩下的是什么样的人，自不必说了。人类认定的好坏，不是宇宙的标准，而宇宙的标准，就是那三个字。我们信奉的那三个字。

    还有，给你介绍的那本书，是在世界上引起巨大反响的书，是去年11月推出的。有人说它是改变历史的巨著。很多有思想的人看了都震惊。在中国现在在普遍的传阅，甚至在很高的社会阶层。

    和魔鬼一伙的，最终将要被淘汰！希望你们退出来，起码在心里退出。不要认为我们有什么不可告人的目地。真的为了你们这些有缘份的人，有一个好的未来。

    银河系在超越光速的脱离宇宙而去，这些天文学家都观测到了，你们知道吗？天象啊，自古就讲究天象变化。你们一直被蒙蔽，知情权被剥夺。而它们恰恰是毁灭众生。不是你们什么关心不关心的问题，相干不相干的问题。也不是在要求你们做什么，拿出什么支持的举动，完全是为了你们好。你理解吗？

    我如果为你做出帮忙的事情，你会感激我，可是，我告诉你更大的、更重要的事情时，你却那个态度。无怨无恨，我终究会做到，所以请你也别计较太多。也许有时间我还要找你，起码叙叙旧吧。

    祝你全家安康！

    ……

    信写好了，装在了信封中，准备出门时顺便邮走，打算买一个漂亮的邮票贴上。


mra

(094)　不能一蹶不振

    延通县，历史悠久。因为一位文人墨客而闻名遐尔。

    延通河，在县城边蜿蜒而过。曾几何时，河水碧清，杨柳垂堤，芳草萋萋，鱼戏激流，蚌沉河底。一带远山，碧空万里的时节，剪影清晰可见。远山近水，微风习习，蓝天里百灵鸟放喉欢歌。牛背的牧童悠然自得，路上的行人心旷神怡。

    现在大不一样了。

    延通河，死了。

    常年断流，污水散发臭气，连燕子也不戏浪花而掠过。两岸淤泥一副死气沉沉的气息，莫说水草，连蒿子都稀稀拉拉有气无力带死不活的样子，像在勉强的随风哭诉着命运的不济。

    赤潮的灾难，无一例外的席卷了中华的每一个角落，延通县岂能幸免？

    大法的法光，洒向世界的每一个生命，延通人岂能例外？

    延通县，得法的人数也是不少，当年统计，出来炼功的大约2000多人吧？紧跟师父正法進程的弟子，也为数不小，现在看来，能接师父经文的大约600余人。

    延通的正法形势表面上轰轰烈烈，但实质并不乐观。

    关键是同修整体提高慢，整体意识差，榜样心重，配合的很不好，严重的固守着自我。造成了被邪恶迫害的十分严重。

    延通的正法历程，要详细的叙述，却是需要很多笔墨，但是，现在好像还不合时宜。

    这个小小的县城，在大法修炼者中，出现了严重的邪悟者，曾经为邪恶到处游说；出现了一小撮什么大象的崇拜者？对师父的讲法胡乱的咬文嚼字，甚至对明慧编辑部忿忿不平；出现了几名被邪恶拖走生命的老年弟子；出现了那么多的被非法判刑者、非法劳教者，还不乏被邪恶迫害致死的同修；也出现了个别的掉队的，干脆在钱的执著下，在情的干扰下，几乎放弃修炼，虽然在正法历程中也曾经有过辉煌的脚步。

    邪恶最近对该地区的迫害，造成了巨大的损失，产生了强大的震动。就在该地区正要渐渐的走向整体提高的当口。

    本地区这样的正法形势，同修都严重固守自我的状态，许多同修已经看到了，也曾经着急，也曾经努力，但是收效不大。但是，在2005年春节过后，延通的个别同修到B市参加了两场法会，更加认识到了改变延通目前的正法现状，成了当务之急。

    于是，回到延通也组织了法会。其中有李哥和李姐组织了一次，李玺和李曼组织了三次。请来了外地一些正念闯关的同修，和一些对法理认识的比较清晰的同修讲了些。

    参加法会的同修感到有收获，也能够以精進的状态组织大家成立学法小组了。也能够主动的以包容的心态对待同修了。

    可是，就在此时，好久就对着大法弟子有漏的地方，虎视眈眈的邪恶，终于对本地的资料点下手了。

    开始是以干扰的形式为前奏。

    春节前，它们就制造恐怖环境，个别大法弟子被抓到了什么洗脑班。春节期间，部分大法弟子的状态不是太好，比方笑脸他妈。

    笑脸一家当初为了躲避邪恶的骚扰，离开了常年居住的地方，到城里租房子住。而邪恶发现视野中经常留意的人走了，于是开始了明查暗访，到各个小区。那段时间笑脸他妈学法状态不佳，身体还有比较强烈的消业反应，嗓子哑了，大脑思维也乱，在这种状态下，听说邪恶在找她，而且两天前的什么梦中出现的险象等等，于是，稳不住神儿了，决定立即离开当地。于是，三口人连夜出走，工作也暂时搁置了。

    笑脸的电脑被同修们转移了，一些个敏感的东西也都被一并拿到别处藏匿起来。这样，周围的小范围的空气变得略微紧张起来。

    其实，受到干扰的不止是笑脸他妈，李玺同样遇到一些干扰，学法时思想业力干扰也非常的大，还有也做了一些个乌七八糟的梦等等。但是，他和李曼组织的法会还是照样的召开了，大家一起分工负责，重点是如何的带动周围的同修集体学法，整体提高。几次的法会，虽然参加的同修不是很多，但是，起码这部分大法弟子已经开始要扭转当地的正法中，这种同修之间配合差，彼此间隔严重的局面了。

    就在这时，邪恶疯狂的下手了。

    那天晚上七点多，李曼来电话，告诉李玺，城南的资料点被邪恶破坏了，她当时正要去资料点，看到外面围着很多人，好像邪恶在往车上装机器。她当时在电话中很紧张的叙说着。

    李玺告诉她不要紧张。放下电话，他去找周围的同修一起发正念。那天晚上，有的同修发正念到后半夜。李玺他们三次正念发了80分钟。而那天笑脸在其他同修的正念鼓励下，已经回到了当地，只是他妈还没有回来。集体发正念后，笑脸说：聚集在延通的邪恶已经被消灭的差不多了。其他同修即使看不到，也是感觉解体了很多邪恶，有了一些轻松感。

    经后来核实，邪恶破坏资料点，直接损失四五万元。资料点同修被抓捕。

    至今，当地的正法工作几乎很少有人出来做，真象材料断绝了，三两个张罗的同修在一次次的失望中，正念被渐渐的消磨。资金没人出，人手找不到。平时啊，600多人拿经文，这时大家都在干什么去了？

    只是满足于看到明慧周刊了吗？

    长期修炼中的漏洞，整体提高的不足，此时暴露无遗。每个人都有责任在里面。

    这个事件出现后，个别同修报停了电话，有的掐断了电话线。草木皆兵、提心吊胆的状态，在不少同修中表现出来。又得经过一个恢复期吗？还是2001年前后那个状态吗？抓起一个吓倒一批。

    不说别人，李玺也不想全身心的投入当地 的正法工作中，因为他认为自己还有别的项目要做，二者不可兼顾，他最想尽快培养几个技术成手，但是大家都不凑前，他也只能干着急。究竟哪个为先，还是彼此兼顾哪？一时悟不透，看到周围同修这个样子，也不愿意把自己手头的3000多元钱拿出来做正法工作，因为他认为自己是流离失所的，手头留些钱可能会有什么急用的情况，况且这些钱并不是同修拿出来的。而这么多的人硬是观望，所以时不时的产生灰心感。甚至感到自己如此的生活方式，不免孤独单调，也非常想找一个合适的社会工作，不仅是一个正常人的生活状态，而且也能在经济上宽裕些。

    延通的同修啊，尽快走出这个低靡的状态吧。有那么多的众生需要大家去救度，正法形势的好转，是在我们自己走的这条路中产生的。


mra

(095)　同是天涯沦落人

    正在忙着什么，大葛来电话了，说杨姐给找的工作已经联系好了，看看李玺什么时候有时间过去一趟。

    李玺说最近不行，这边的事情比较多，找工作的事先放一放吧，谢谢杨姐了。没说几句，电话就撂了。

    这个杨姐也是真热心。

    那天李玺在她那里站脚，一副愁肠百转的模样，她看见了，于是就追问到底怎么回事。李玺把苦恼大概的讲了一讲，说最近老婆总叨咕钱不够花，入不敷出，这样坐吃山空啥时是头啊？于是，杨姐说给张罗个工作，还委婉的说，修炼人不怕苦，什么这个那个的，啥都能干，别挑剔。

    对于杨姐的热心，从内心的表示感谢。就是，如果工作时间比较长，钱挣的再不多，去了租房子的和吃的，就没什么剩头了，把时间还搭進去了。因为B市的房租很贵，所以，李玺自己也是犹犹豫豫的。

    其实，自家还没有到了揭不开锅的地步，就是她的工资现在每月都不够花，总是动用储蓄，感到心里没底而已，特别是有一天她摆弄完存折，心里的小九九盘算来盘算去的——买房子用去多少，装修用去多少，孩子上学用去多少，还得留下多少多少过河钱，等等等等。越掂量越是感到钱不够多，于是对李玺的抱怨多了起来。不但她心里不是滋味，其实李玺也一阵一阵的感到对于这样的生活方式，单调的、寂寞的、躲躲藏藏的、几近脱离社会的流离失所的生活，有些难以忍受了。而且在她的磨叨下，也有些心动。所以，找工作的想法，又是经常的反映出来，不管挣的多少，总能填补一下自己那不算鼓溜的腰包吧。

    可是，在目前的处境下，理想的工作还是不好找啊。加之延通的正法形势如此的低靡，同修们的消极状态，对他也是个影响，看了使人泄气，甚至是气恼。抱怨这些同修太裹足不前，用种种的借口，在掩盖怕心，拿不出一种正法精進的状态。找工作的背后，似乎也有要逃离环境、逃脱责任的动机吧？

    总之，那天他是非常的消沉，特别是在叔叔的生日宴会后，家里个别亲人那个害怕受到牵连而躲避自己的态度，使自己和老婆的心情极大的受到挫折。况且，昨天晚上睡的很晚，因为大家一起帮助一位B市同修发正念了，这位同修要有一个非常的举动，要只身捣毁邪恶的巢穴。发了三次正念，每次30分钟，快一点了才入睡，所以第二天略显疲乏和心情焦躁。也许这些都是促成心情低沉的一点因素吧。

    所以，那天晚上在杨姐那里，整个一副无精打采、目光迟滞。

    杨姐这个店铺，“雇员”是走马灯似的换。没多久就是一个新面孔出现了，刚刚熟悉的身影又不见了。其实，这些轮番登场的都是大法弟子，多半都是在流离失所的处境下。

    这天，又碰到了一个新面孔。

    看到李玺的心情沉重，杨姐有意让这位同修过来唠唠。而杨姐自己去照顾客人了。

    要说李玺的境遇，和这位同修，简直没法比。

    这个同修是个女的，三十多岁。开始他们好象没什么可说的，略显拘谨，可是一起吃过了晚饭，气氛渐渐的活跃起来，自然话匣子就打开了。

    她已经流离失所四年多了。

    婚姻离异，孩子死了，现在干净利落—一个人儿。

    她说，那天去找前夫，劝其退团。他很顺利的退了，而她自己哪，并没有怎么难受，两人见面，平平淡淡。尽管他已经组织了家庭。

    那还是7.20以后，看到其他大法弟子不断走出来护法，她自己越发感到心中有压迫感。作为大法弟子，偷偷摸摸的在法中受益，自己实在于心不忍。而出来护法哪，自己又是太眷恋孩子。那时自己经常的看着孩子在默默的想：这孩子多可怜呀，如果离开了母爱。对孩子的感情太深了，使她难以自拔。

    可是不久，孩子离亲人而去。打击可想而知。无论是对她，还是对他。

    于是，他们就产生了一种相依为命的感觉。他越发的想念孩子，直至夜不成寐，日见消瘦。而她哪，就把全部的感情寄托于他的身上了，他成了她的所有的一切。

    她不断强调，对自己的修炼来讲，最大的执著就是情。先是对孩子，后来对丈夫。

    她没有工作，他靠搞一点运输的生意维持家庭生计，生活得紧紧巴巴。而他的父母还要靠他们养活。就是这样一个平凡的家庭，大家在近乎清贫的生活中，体味生命的甘苦与意义，日复一日，年复一年，相安无事。

    孩子没了，对一个家庭，恰如五雷轰顶！

    可是，随着自己修炼的升华，感到走出来证实法是大法弟子必须迈出的一步。于是，在2000下半年，自己到天安门兑现了史前的大愿，结果可想而知，带来的是牢狱之灾。

    这时，丈夫还是没有说的，在积极的营救自己。但是，又一个不幸是，自己的婆婆瘫痪了。

    自己倒没什么，修炼人，心中有法，没有闯不过去的关难。而丈夫哪？这样的打击呀，对于一个常人来讲，简直无法形容的苦啊。

    不久自己就出来了，破碎的家庭又有了一线希望和温暖。不过，丈夫有言在先：你修炼我不管，但是就别出去活动了，再出现什么意外，我可是受不了了，那样的话，咱们只好离婚。

    她没有作声。

    一边是自己深爱的、相依为命的丈夫；一面是自己的正信受到了迫害。怎么办？两边都要。家庭不能解体，反迫害不能停止。

    于是，每天他出去为家庭生计奔波的时候，自己借着到市场买菜当口，还要干大法弟子应该干的事情。

    可是，光景不长，自己又一次被邪恶非法抓捕。

    他实在是走投无路了。一张张饭口在等着，自己要出去挣钞票，瘫痪的老母要有人伺候，实在需要人手。就这样，在她刚刚回来后，他们就离婚了。

    在那样经济拮据的情况下，他稀罕巴查的拿出了1000元钱，说：不是我狠心，实在没有办法，这些钱你拿去，暂时能够应付一下。她刚要说，你母亲……?他立即把话打断了。

    就这样，她大脑麻木而空白。不知怎么离开的那个家，离开了自己眷恋的一切，离开了自己所有的一切。

    1000元，对于这样的家庭，是个沉重的数字；1000元，对于这样繁华的都市，是个一撒手就没影了的微尘；1000元，对于一个突然一无所有、举目无亲的女子，是从新开始的一切和仅有的希望；1000元，结束了他们那份缘；1000元，割断了自己所有的爱。

    从此，自己这个一直特别重感情的人，好象被这个世界突然抛弃了一般，抛弃在了一个茫茫人海的荒漠中。

    没有眼泪，顾不得悲伤，生存要紧。

    于是，在那个料峭的早春，自己在城边的一个破败的平房区，租了一隅安身之所，屋里墙上挂满了霜碴。烧炉子，想象吗？1000元哪，仅仅10张，而目前的房租又用去了一些。

    这时，心中唯一的支撑是大法，有师在，有法在，没有过不去的难关！

    白天出去给人家洗衣服出卖劳动力，回来就是学法，其它的什么也不敢想，尽量的使大脑空白着。吃饭不知味道，不知饥饱；睡觉不敢做梦，不敢贪晌；出门不敢碰见熟人。一来是自己的婚姻问题怕被触及，二来是自己已经是流离失所的人了，怕被坏人举报。尽量用麻木的办法，来压抑那深藏在内心的酸痛、凄苦、悲伤。不能让它们暴发，一旦这些东西决堤，后果不堪想象。

    就这样，起初的最痛苦的那几个月，在不知不觉中闯了过来。那时，几乎不知道刮风下雨，日出日落一般，对周围的一切，对世界的一切，都没有感知一样。

    再后来，终于能够平静的心情对待自己处境了，能够理性的考虑一些问题了，心境恢复了一些正常状态。这时，自己曾经工作过的单位领导，为自己找了一份工作，于是，条件有了一些改善，又从新换了一个居住的地方。

    可是，领导说不许自己讲真象，让自己偷着在家炼。那能行吗？自己还是悄悄的给同事讲真象，最后领导不得不和自己心平气和的摊牌。

    于是，生活和工作又重新开始。

    这些年，不知换了多少工作，不知搬了几次家。

    现在，这一切都平平常常了。什么搬家呀，过年哪，没啥概念；什么情啊爱呀，都如烟似雾，随风而散。始终如一的，是正法的脚步没有停止，正法的工作没有间断，时刻不忘的，就是修炼。

    对于自己来说，遭受这样的打击，回头看看，还是自己的执著造成的。对孩子爱之深，最后痛失骨肉；对丈夫恋之切，最后被逐出家门。当然，自己非常理解他，一点不恨他，他受的打击太大了，他实在是承受不住了。

    他现在找的配偶，据说也不是十分理想，但是，事情过去了，开弓没有回头箭，泼出去的水收不回来了。

    这边，她平静的简要的述说完。那边，李玺被震惊了。

    开始，李玺还是带着漫不经心的心态听，后来他肃然起敬了。最后，她总结说，一切是自己的心，促成了自己的目前处境。李玺深有同感，于是发自肺腑的总结说，是自己对于钱，产生了一些执著，造成了现在的一些麻烦的环境和心境。

    听完她的述说，李玺压抑的心情释然了。痛苦的感觉烟消云散了。

    刚刚气氛活跃了一些，本来都还有深谈的愿望，可是一看表，已经是晚上7：15了，李玺匆匆忙忙告辞，因为赶末班车。

    同是天涯沦落人，想说的话题刚刚开始，就又匆匆的告别了。


mra

(096)　援兵

    秋雯的案头积压了几个素材了，掂量一下，还是不按照时间顺序写吧。因为最近发生的事情，没有被遗忘的东西多，写出来能够更加充实。

    自从延通的资料点遭到邪恶破坏后，当地的一些大法弟子一直在积极的筹建新的资料点。但是，几个张罗的同修都受到了来自方方面面的干扰，常常搞的心灰意冷。有时很小的一件事情就耗去很多的时间，比方李玺无意中的一个试探好奇的心理，删除了手机中的大法书籍，结果两天来试验了多少次，都没能自己把他重新装進去，一阵一火的弄得心烦意乱。实际暂时不用阅读电子书不是一样学法嘛，为什么就非要立马把机器装好哪？还是不知不觉的执著什么了。不止电子书的问题，就是上网的机器，也跟着捣乱，为了维修它，几乎又花去两天的时间。麻烦不止这两件，最近几乎是不断的出现。

    李蔓也是，因为和妈妈的心性关，几乎到了娘俩不说话的地步。不是没有修好的地方被邪恶钻空子了吗？

    而刚刚学习电脑的戚欣，一部崭新的电脑无缘无故的烧了，不止是电源烧了，据给修理的同修讲，烧了不少的部件，包括硬盘。这样的事故非常少见，别说是新电脑了。

    这些不是方方面面干扰吗？

    大家都意识到了，延通县的同修，彼此间隔的太厉害了，对于整体提高、和做好当地的正法工作，已经是极大的阻碍了。不少同修在积极的破除这些间隔，在破除这些东西的时候，感到非常吃力。大家不约而同的说，“干扰，干扰，干扰”，口气中流露出了无可奈何的心态。其实，这种力不从心、精疲力尽的状态，就是大家没有真的站在法上破除这些所谓的干扰所致。为什么不能很好的破除这些干扰哪？因为在法上有认识模糊的地方，在修炼中有不足的地方。所以这些干扰才能起作用。

    但是，最近的两天，本地的正法工作渐渐的理顺了，大家的状态逐步的好转了，积极参与做资料的同修多了一些。这里有本地同修的积极努力的因素，同时，也是最近的两场法会破除了当地同修修炼中的一些障碍。

    是这样的，那天李玺突然接到大葛的电话，说二姐最近在B市落脚，要到延通看看，和大家伙聊聊，你们张罗一下吧，机会难得。

    是啊，机会难得，李玺早就等着这一天了，早就想把在正法中整体配合好的地区的同修请来交流了。于是，在匆忙的准备下，第一场法会在那洁的娘家召开了。

    这次法会参加的人数不多，时间也不长，但是暴露了本地同修一个普遍心态是，正法到了今天，该做的都做了，邪恶似乎还比较猖狂，自己下一步正法的路，还是稳当的走吧，别出现什么闪失，一旦遭到钻空子，承受不了向邪恶来个什么假保证，那不是污点吗？所以，无论什么时候结束，凭自己走过来的路，成佛应该是没问题了吧。因此，旱涝保收的做法就是，有资料咱就发一些，没有资料嘛，等等再说吧，总会有的。

    交流中，大家挖出了这颗肮脏的私心。同时，看到其它地区同修整体配合、整体提高后，正法形势的可喜变化，自己受到了很大促动和鼓舞。是啊，做的好的地区，所谓的敏感日子里，是那些警察敏感了，是那些警察害怕了，而不是大法弟子害怕和敏感了。警察到大法弟子家，恳求的口吻和大法弟子讲话，感激的心情听大法弟子告诉的真象。

    所以，这些参加这次法会的延通同修，看到了自己的不足，感到了心性的提高，认为再有把法会扩大的必要。同时，李玺等人感到这个法会似乎是把好长时间笼罩在延通地区，间隔大法弟子的邪恶的物质场，捅了一个窟窿，这样下来，这个间隔大法弟子的，给积极张罗正法工作的大法弟子带来麻烦和干扰的邪恶因素，很快就会以此为契机而撕开一道口子，同时被解体和销毁。于是，决定再次召开法会。

    因此，下次法会紧跟着一周内又召开了。

    第二次的法会，是这样的。

    自从二姐、杨姐等走后，戚欣就催促李玺，马上和她们联系，尽快召开法会。因为一些农村同修马上就要农忙了，这样一来他们参加法会的时间几乎没有了。所以要抓紧。

    就这样，和杨姐、大葛联系后，法会定在了周六上午九点。

    戚欣负责找场地，李玺负责接送客人。

    场地定在了戚欣单位的宿舍。因为他们单位难得的放了一次假，而且他们单位有八九名大法弟子，包括主要领导。

    周六，李玺准时的把客人领到了某中学的大门口。等着戚欣来接，因为李玺找不到他们单位。本来戚欣答应8：50就过来的，可是已经9：15了，还不见人影。于是，李玺心里有些不快。电话一联系，戚欣说马上到。

    9：18了，戚欣骑摩托驮着小关来了。说地点变了，在花园街的东头，昌青旅舍204房间。

    “花园街，哪个花园街？”李玺不解。

    “就是，就是那个人行的……”

    “是金水街吗？”李玺急忙插话。

    “是，是那个。”坐在后面的小关连忙搭话。

    说完他们就骑着摩托走了。

    他们几个人前前后后的鱼贯着朝金水街走去。

    到了金水街，怎么也没有这个昌青旅舍。于是，李玺压制着气愤的心情再次挂电话。原来是弄错了，不是金水街，是广场街。于是，再次折回头来。

    李玺这样想的，这些同修都是远道而来，咱们应该等人家，不应该叫人家在大街上等咱们，因此第一次动气。而第二次动气是感到，戚欣他们这个事情办的不利索，不但有仓促的感觉，而且还表达的不明白，使这些同修再次走冤枉路。

    两次动气，作为大法弟子是实在不该。此时他已经看着戚欣不太顺眼了。可见，李玺在这方面修炼的基础实在是差劲。

    来到旅舍二楼的走廊，李玺反复追问为什么换地方，这里稳妥吗？这里内部有咱们的人吗？可是，戚欣就是躲躲闪闪的含糊其辞。

    “没问题，放心吧。别问了。”

    而李玺偏偏感到自己要问明白，不然真的是不放心。他这样想：这里是繁华的闹市区，而我们的同修前前后后的二三十名涌進旅舍，挤進一个房间，会不会引起店主等人的疑虑哪，一旦人家在门外偷听，或者房间的隔音效果不好，旁边房间的人听到什么，这样后果敢想象吗？本来当地的一些同修就是有心态不稳的表现。比方说，前天李玺告诉卢姨开法会的事情，卢姨第二天就极力的反对，说最近的法会开的太多，说师父经文说过，不让法会开的太频。李玺说不是表面形式频与不频的问题，要解决我们地区存在的现实问题才不断的召开法会的，这样的法会是必要的，不能简单的对大法断章取义。而卢姨十分的不解，还说晚上睡觉这个事情不断的在脑子里翻腾，压也压不住，她认为是师父在点化什么，所以，极力的反对召开法会。而且她认为这样不断的召开法会，一些同修是不是在显示自己的什么东西，其实暗中她是认为李玺在显示什么。

    尽管李玺反复的阐述了自己不是在显示什么，而且在法会上自己几乎没有发言，召开法会是解决我们地区整体提高、整体配合，和正法中这种消极的气氛。可是，她表示，她们几个老太太还是不可能参加，她特别强调自己在周六要参加一个婚礼。其实，不参加法会，参加婚礼什么的，无可厚非，就是背后别带着什么心最好。

    但是，她背后的心，显而易见。

    一些同修这样的心，是能够给法会的场加進一些不好的东西的。卢姨是直接说了，其实，背后不少同修的议论纷纷，是可想以想象的，因为一些同修对召开法会的看法，在过去不是没有所耳闻。

    而李玺哪，最近学法不是很好，心情也是有些浮躁，心态不是很稳。

    他认为，自己是法会的组织者之一，要做到心中有数才放心。所以，不断的追问这个会场是怎么决定的。戚欣就是含含糊糊的带盖摇。

    在李玺不断的追问下，终于明白，并没有大法弟子在这里工作，是临时决定在这里召开的。为什么换地方，戚欣没有解释。

    此时，戚欣单位的老板，也是大法弟子的刘先生也在场。他表示，如果大家感到不太妥当，可以还回到自己的单位去开。

    这时李玺有些活心了。认为这个旅店不是开法会的最好场地，加之来此的路上，看到不少的执法人员在街上指手画脚，好象在执行什么任务。难道它们知道了这次法会？李玺心里犯狐疑。于是，决定和二姐、杨姐等人商量一下，是不是换换地方为好。

    她们二意思思、犹豫不决的样子。有的表示离开这里更好，有的一声不语，有的略微带出责备的口气。这时李玺自己决定还是离开这里，而其他同修说最好别走了，因为路上警察那么多，我们的人又这么多，而且许多同修不知道路，这样的场面，三五成群的人，是不方便的。

    就在这样摇摆不定的当口，李玺心动了，怕心起来了。邪恶出现的场面不断的在脑海中闪现，于是强调还是立即离开为好，可是在这时，那位刘老板态度又变化了，又不想让大家去自己单位开法会了。

    不是很正的场，笼罩在几个大法弟子的心头，李玺心态更加不稳了。二姐看到参加法会的人已经到齐了，于是说，还是在这里开吧。

    一股暗中涌动的紧张心态，难以遏制的在心中翻腾，于是李玺说，我走，我出去一下，你们开吧。

    下楼后，他在广场一边转悠，一边发正念，一边稳定心态。不断的排除法会出现险象的邪恶想象，不断的给法会会场发正念。而感到自己大脑后部有块区域麻木着，不稳的心态、邪恶的想象都是从那里发出，那里似乎有黑乎乎的东西黏着，驱不走抹不去的。在三三两两的人群中转悠一会，他决定把刚刚买来的装在兜子里的刮板、丝网布送到开发廊的大法弟子那里。于是，离开广场，朝一个胡同走去。

    等他再次回到广场，心态有些稳定了，因为自己意识到，这样的心态会真的招来麻烦，因此强烈的灭掉这些造成自己紧张的体内体外的物质。

    前后大概有二十来分钟吧，心情终于平静了，于是回到了旅馆的法会会场。

    大家在平静中交流着，戚欣、李玺等人不时的来到房间外若无其事的样子，给大家放风。

    下午一点，法会终于在祥和的气氛中结束了。

    在其后的吃午饭的时候，二姐说李玺心态不好，脸色也不好。

    “怎么不好，你看到了什么问题呢？”李玺诚恳的问。

    二姐皱着眉头，边吃饭边考虑，停了一停，然后端起手臂缩紧肩膀做出紧张的样子说：“就是有一种躁气和……，和害怕的心里。你看看你的脸色，都不正常。”

    李玺心中感激的点着头，一边反思自己。

    是的，最近自己的状态，明显的感到一种物质在体内作怪，究竟是什么，自己也说不清。打坐时胸口有时闷胀，学法时有急躁的心情在深处涌动。怎么回事哪？二姐说的是比较表面的现象，但是今天自己确实产生了怕心，这是事实。

    这次法会，当场李玺没有受到什么促动、鼓舞，其他同修的收获如何，不得而知。但是法会后，李玺总结自己，发现了许多不好的东西。

    其一，延通地区的同修间隔的产生，自己在其中起了不良作用。因为自己变异的一种孤僻性格，使自己经常不能和大家有良好的沟通，同时流离失所的身份，产生的较强的保护自己的意识，无形中影响到了其他同修。其实，这些都在自己接触的范围内布下了一个间隔的场。

    其二，在自己性格方面，有一种沉闷、悒郁、被动的成分，这些东西容易成为邪恶造成思想干扰的温床，造成邪恶想象的起因，从而容易孳生怕心等等。这些都是偏离先天纯真、善良的物质。

    其三，午饭后，刘先生一针见血的给自己指出一些缺点，其中包括用观念看待同修，有自命不凡的心里等等。是的，这些东西不同程度的在自己思想中隐藏，虽然曾经为此有过苦修和过关，但是，修得不是彻底。

    其四，各种干扰也好，怕心也好，易怒的魔性也好，这些都是常人心比较多造成的后果，在这些方面想要提高，唯一的办法是扎扎实实的修，修出更多的慈悲和善心，邪恶是无论如何都动不了的。

    现在，延通地区的正法气氛又活跃起来了。做资料的同修彼此间隔逐步消除，参与的同修越来越多，不能说与这些外来的援兵—— 二姐、杨姐等人没有关系。否则，在保护自己的强烈心态下，去谈消除间隔，可能吗？但是，仅仅认识到这一点，还要走了不少的弯路。

    修炼啊，有时感到比较容易，而有时感到又是那么的难。


mra

(097)　五只铁鸭子

    大概那是周二，在这两场法会的前一周，4月12日左右，李玺和笑脸帮戚欣装电脑系统，一直到最后把打印软件、上网软件统统装完，一切测试完毕，已经是夜里九点半了。大家才匆匆的回去休息，而笑脸哪，晚饭还没吃。

    第二天，李玺的上网设备就不好使了，他以为是电信部门出故障了，所以，也没有多想。两天后，拿自己的设备到戚欣那里上网，还是不行。最后把笑脸的设备拿来一试，才知道是自己的硬件坏了。于是，拿101胶在接口处粘接，捅鼓来捅鼓去的，把上网机器的接口从主板上拔了下来，整个焊口都断了。

    虽然努力的调整心态，还是心中一股焦虑、晦气的感觉。顶着雨到街里去修，好不容易修好了机器，但是上网硬件是必须买新的了。于是第二天，大概是周五吧，他带着电脑来到了B 市，一来是和大葛学习装电子书的方法，二来是换电脑的一块记忆时间的电池，同时顺便买上网的硬件。在杨姐那里，拿到了大葛给准备好的上网硬件，于是现场上网，惊喜的发现，师父的新讲法来了。

    一边看着师父的讲法，一边心里犹豫起来。是立即回去给大家打印讲法哪，还是指望笑脸给大家打印哪？笑脸的机器是喷墨的，效果一般。而且周末他还要准备给大伙出明慧周刊，自己回去哪，还感到此行的计划没有完。

    周刊是23本，讲法大约100本，这个量要说大哪，也不算大，只是一天很难完成。自己不立即回去，是不是有些自私了哪？别人会不会说三道四哪？

    犹犹豫豫的，最后还是没有回去，电脑换完了电池，他傍晚赶到了老姨家，把电脑放在了她家。他想，即使耽误一两天看讲法，也不见得就影响了大家的提高，都盼望以最快的时间看到师父的新讲法，讲真象做资料的事情怎么都往后缩哪？同时，笑脸也该锻炼成熟了，摆弄电脑都已经两年了，这点事情还不能独立完成？但是，心中还是有个阴影，就是怕被别人说成自私。

    其实，这时的犹豫也好，担心也好，都是心态不纯净的表现。特别是那些隐隐约约的对大伙同修的一点怨恨之心，更是不正的东西，虽然马上把它压下去了。

    顺便一提的是，在整体配合不协调时，会表现在方方面面。比方昨天下午笑脸如果不立即把硬件拿走，那么，第二天早上李玺上网就会发现师父的讲法到了，这样他就不会到B市办事了。师父的讲法和周刊，就会和笑脸很快的打印完。可是，偏偏在离开延通后，才看到师父的讲法到了，所以在是否及时回去的问题上，心里七上八下的。

    担心什么来什么，在B市停留的两天里，李玺见到了晓庄。晓庄说，那洁刚刚给延通送讲法回来，不知为什么，另一个供应延通同修的资料点，这次就没有及时的拿出师父的讲法，而笑脸哪，也是不争气，什么也没做出来。这样，那洁又承担了打印二三百本讲法的任务。

    李玺听着心里非常难受。一来为自己没做好，其他同修分担的太多而难过；二来还是为担心别人的说三道四而忐忑。

    交流中，晓庄无意的说出，一位同修抱怨说：李哥又回去写小说去了。言外之意是说李玺躲避任务，避重就轻，执著自己的名声而置资料点责任于不顾。

    于是，李玺的心被重重的刺痛。心境酸楚、低沉、阴灰，难受到了极点。都是正法工作，难道为了出名？那样，自己也走不到今天。这样的心揣度别人，对吗？

    是啊，难受也没用了，现回去也来不及了。和晓庄简单的解释几句，也算抒发一下郁闷吧。

    晓庄走后，李玺反复的挖自己的心，为什么难受啊？

    心中确实隐藏着不愿意被资料点的事情拴住身子的想法，想自由的干些正法的工作，同时也能方便一些的安顿一下家庭问题；再者对于别人的指责太在意了。因此而摆不正自己如何选择正法工作的轻重关系了，越是想尽快的帮助同修们把延通资料点建立起来，自己好尽快抽出身子，越是大家配合的麻烦不断，来自方方面面的干扰不断。越是担心别人的指责，而别人却越是不解的抱怨自己。特别是在筹建资料点的过程中，自己的心不是无私无我的纯净，隐藏有私心、执著自我等东西，比方不愿意动用自己的一些资金哪，等等，都使事情進展的非常滞涩，心里特别郁闷焦躁。可是就在自己左思右想的决定拿出部分资金买制版机的时候，其他同修就非常痛快的把钱凑齐了。

    关于指责嘛，前不久，袁杰就不容分说的指责自己，说延通以前的那个资料点被破坏，自己有很大的责任。对那些同修分担的不够。

    是的，配合不够自己有责任，但是哪个同修被邪恶钻空子，最大问题应该还是在其自身找。

    其实，自己身边的环境，经常处在指责声中，才造成了大家都怕别人指责的状态吧？这不是我们整体在这方面修炼的漏吗？怕别人指责，自己何尝不是同样指责过别人？

    悟到这里，他想起了笑脸妈讲过的一个梦。

    她说，元旦以后，我们一直做的很顺利，可是就在过年之前，大伙都不来拿护身符了，做了那么一大堆没人来取。我就着急了，想：这是怎么了？这些人都怎么了？有什么不满直接说呀，怎么能这样哪？

    于是，有天晚上我做了一个梦，梦见五只铁鸭子追着自己杵杵，你想啊，鸭子的嘴多硬啊，铁鸭子的嘴就更不用说了。那些鸭子都这么大。

    她一边说，一边用手比划着，看样子那些铁鸭子足有一米长。

    笑脸妈接着说，第二天我就悟到，这是有同修在背地里讲究我了。我心里就过不去了，感到冤枉，也忿忿不平。

    过了年，我状态就一直不太好，学法也走形式，最后身体消业的反应很重。

    直到听说邪恶来找自己的时候，心里已经非常不稳了。说定下来，已经定不下来了，只好走出去躲一躲了。

    笑脸妈妈当时这样说，李玺没怎么往心里去，只是劝她要提高心性，不要在意别人怎么说。

    今天轮到自己身上的时候，才又一次的切身体验，被铁鸭子的嘴杵杵的滋味。

    是的，大法弟子都是带有很大的能量的了，用这样的嘴去议论别人，会给人家施加多少不正的东西呀，对方能不感到特别难受吗？

    同修们哪，让我们都别再当铁鸭子了，从自身做起，有什么想法善意的当面说多好啊。如此，我们的场不是更加纯正了吗？


mra

(098)　惊心动魄一刻钟

    打开信箱，秋雯纳闷，这是谁来的信？地址怎么这么陌生。

    急忙下载。

    附言中写道：使用我的密码打开。Qiang 。

    哦，董嫱来的。读完了信，明白了。

    原来是董嫱的一位“朋友”来的，来自于H省。董嫱的意思是，把它整理在《足迹》里，也许比单独投稿效果好。

    好吧。可是 —— ？秋雯犹豫了。

    略作思考，他决定下来，为了照顾故事的连续性，尽可能不再增加故事中的人物，不出现更多的给人以“岔头”的感觉，那就以李玺来作为这个故事的主人公吧。来个移花接木，反正都是大法弟子在证实法，那封来信中的主人公本来也是化名的。至于地点嘛，A市B市的没啥区别。反正都是大陆的事情。

    ……

    那天，下午的四点多，李玺在工程大学的咖啡厅里喝酸奶，喝完后，他就听师父的讲法。咖啡厅的中央处高高的挂着不同朝向的几个荧屏，随着光怪陆离的画面，流出放荡的迪斯科音乐，间或是呕哑嘲哳的情歌。好歹李玺是听耳机，这些都不影响听法，因为他的目地是在这里歇脚，一边学法了。

    突然，电话响了。是笑脸来的。说戚欣和笑脸一会儿要租车过来，一来是买耗材，二来是“提货”。

    于是，李玺简单的应酬了几句。就到外面的公用电话和笑脸再次联系，约定具体的见面地点和大概时间。

    事毕，他就慢悠悠的朝约定的地点走去。时间还早，所以，不用着急。

    为了慎重考虑，他提前打车把货提出来，放在了约定地点的路旁。

    可是，情况有变。笑脸来电话，说他们雇的是货车，不能靠近精艺街，只能在下坎区的某一条街道停车。于是，他们再次约定，就在下坎区的北平街街头与北极交叉口处见面。

    李玺准备再次打出租车转移物品。物品一共三件。这时，帮着搬来货物的洋洋姐匆匆忙忙的说，我再到朋友家给你拿点单张的，配合着发送，效果更好。于是，她急忙的转身走了。

    也不知道她说的朋友家在哪里，李玺焦急的在路旁等待。时间在一分一秒的流过，看着路上的出租车一辆一辆的飞驰而过，李玺有些等得不耐烦，想自己走，因为离约定时间很近了。后来考虑到这样不好，于是，稳定下来情绪，镇静的东张西望着。

    大概有那么十来分钟，她匆匆的来了。把一个塑料兜递了过来。

    接过兜子，李玺扫了一眼，里面是厚厚的一个纸卷，外面包着广告纸。

    回头，一辆出租车疾驰而来。李玺急忙招手。车稳稳的停靠在了路旁。

    司机下车，一边准备帮助搬东西，一边随口问道：这是什么呀。

    “教材。”

    司机打开后备箱，顺手搬了一件上去。看得出，他是满脸的疑虑。

    李玺随后搬了剩下的两件。

    都是白花花的复印纸纸箱封口的，而且沉甸甸的，灵机一动的李玺，于是就说是教材了，这样才能合乎逻辑嘛。其它的能说成什么哪？说水果，显然不对；说服装？太离谱。所以就说是教材了。那个外表和沉甸甸的感觉，说是印刷品才是更贴切的。当初他也没有想到司机会下来帮着搬运，也没有想到司机会问这些问题。一般的司机，都是懒得厉害，哪有帮着货主搬东西的。你要拉什么东西，随便，只要不是地雷和炸药包就行，问你那个干什么。

    他的问题显然是多余。其实，从司机那个好奇的眼神，和过于“服务热情”的举止上，李玺觉得应该对他加小心。于是，心中默念“灭!”。

    上了车，李玺告诉他目地地。然后是稍许的沉默。

    “晚上接班了？”李玺首先打破沉默。

    “早换班了。”

    因为出租车司机都是分白班和夜班，一台车，两个司机。

    “现在活儿好吗？”李玺问道。

    “还行。你这是往哪里发呀？”司机反问到。

    “发？就是到北极街呀！”。李玺装糊涂的回答。他看出这个司机似乎心事重重的样子，对自己的东西很感兴趣，神情不是轻松的。于是，李玺更加的不断发正念了。其实，北极街那里一般都是本地发往外地物资气运的集散地。所以，司机来了这么一句。

    “你这是什么公司的？”李玺继续问。他是问司机属于那个出租车公司。

    “xx公司的。”

    “没听说过。”

    “五处办的。”司机来了这么一句。

    其实在大陆，一般的城市里，称呼几处几处的，都是指公安局的几处。这个常识一般人是知道的。比方，北京的七处就是迫害大法弟子的一个邪恶的黑窝嘛。

    李玺还是装糊涂，“五处？什么五处？”。同时，他还是不断的发正念。知道今天是遇到“茬口”了。

    “五处，公安局五处啊。”他有些嫌李玺孤陋寡闻了。

    “哦。我还以为是什么五处呢。”李玺装作无所谓的样子。他在努力的镇静着自己。心想：我是神，谁都动不了我。

    遇到一个红灯，车停下等候。

    “五处是干什么的？”

    “破案呗。大案，要案。”

    “怎么也搞起了副业呀，公安局那么有钱。”李玺还是若无其事的样子问。

    “当初买来了几十台、上百台的出租车。就干起了副业。”

    “那你们对考生高考作弊什么的，管吗？”

    “那个不归我们管。归教委。”

    “噢。”

    这时，笑脸来电话，说在北极街不行，比较麻烦。在春阳街怎么样？车现在就在春阳街。”

    “不行，在北极街就在北极街。没什么麻烦的。请张老师吃饭的事情，我去办。非得今天请吗？明天不是也一样嘛。”

    笑脸听到李玺的话有些不对头，于是，急忙说：那就北极街吧。然后立即把电话挂掉。

    李玺一来在心中有些怨戚欣，事情办的不周密。怎么能雇大车来哪？就是雇大车，也得事先打个招呼啊。我这里要提前把货物运到北极街不就得了嘛。二来，他在担心，担心司机看到把货物直接装到了货车上，这样不止是看到李玺撒谎的问题了，同时，他可能会把货车的车号记下来，那样事情不可逆料。

    怎么办呢？李玺一边发正念，一边在大脑中飞速的盘算着。

    放下电话，李玺叨咕着：“这不喝酒的人就是不行，请客也不能应付。非得马上就请人家吗？”

    停了一停，他接着说：“现在什么最挣钱？给孩子补课。补课呀，一堂课一个小时就一百，两个小时二百。钱来的真快。”

    司机不言语。

    快到北极街了，李玺说，“北极街72号。72 号哇，大院里。”

    因为，李玺知道，北极街这里有个居民大院，从门洞子進去，就是一位朋友家的单元。现在把东西卸在那里，然后再和笑脸联系，等打发走出租车再说。这样能确保万无一失。

    “不是街头吗？”司机问。

    “72号，是72号。”

    马上到北极街了，李玺抄起电话，然后佯装拨号，挂电话。

    “喂。赶紧下来，下来搬东西。快点，哦，快点。”

    其实，他根本没有挂电话，就是把手机拿起来这么自言自语。

    “让他们赶紧下来，搬哪。”司机很感兴趣的样子催促着。

    “不行，现在做饭哪。正在炒菜。”李玺回答。

    一定要把戏演的逼真，才能不使这个家伙疑虑。

    车在北极街慢慢的走，李玺在找那个所谓的72号。

    终于，这个熟悉的门洞找到了。

    “就是这里，拐过去，拐進去。”

    车慢慢的進了门洞。

    停在了那个单元下。然后，司机还是非常留心的眼神，左顾右盼的下来，主动的卸东西。

    李玺不断加强正念，不断的发正念。心中求师父，“师父啊，帮帮弟子吧。帮助这些大法弟子同修，不能让邪恶钻空子。求求师父了！”

    虽然表面还是十分镇定的表情，但是，李玺内心压力非常的大，每个细胞都感到了紧张的压力。笑脸，你们现在最好别来电话，别来电话。李玺心中想。

    把三件货物摞好，规矩的放在了单元门口。然后，李玺掏钱包。

    司机好奇的探过脑袋，看李玺钱包里面有什么。

    李玺抽出一张钱，他回头到车里找回零钱。

    接过零钱，李玺根本不去留意出租车的样子，假装到单元铁门那里按门铃的姿势，然后向上张望的神情。

    他慢慢的倒车，然后慢慢的走了。

    跟前，一个老太太在一直观察这一切。从出租车進院开始。好像是那种街道的眼睛的人，就是不是恶党的什么眼睛，也是那种好事的人，她在非常注意的观察着。

    李玺的心，在努力的平静着。急切的心情，在纸箱周围转悠。笑脸，你们在哪里？等一等，再等一等。出租车走远了吗？司机是不是在外面观察着？同时，还是不停的发正念。

    时间在分分秒秒的流过，每一秒钟，都是那么的漫长。

    突然，笑脸来电话了。说他们的车已经到了北极街街口了。你在哪里？

    “我在72号的门洞里。你们过来吧。”

    他让李玺过去，意思是货车司机不熟悉这里。

    李玺急切的心情，又添一丝丝怨恨的阴影。

    “我怎么过去，拿不动。你们必须过来。”

    挂断电话，李玺心想：笑脸啊，戚欣哪，你们没长脑袋吗？我一个人怎么拿？我是拿块砖头啊？随便而轻松。再说，我电话中驴唇不对马嘴的内容，你还听不出来吗？料不到我现在的处境？李玺知道，必须让货车靠近货物装车，不能再转移货物了，一旦被那个出租车司机发现在转移货物，等于不打自招。

    他让他们慢慢的开车过来，说自己站在大门洞里，让他们注意一下。

    其实，现在李玺是真为难。

    不能离开货物，不止是怕人偷窃，更怕人随便的打开看一眼，因为随时都可能有窃贼的。还有，不能到大门洞的外面，怕出租车司机在恭候在外面，而且，还担心笑脸他们找不到这里，这样又耽搁了时间。

    李玺悄悄的向大门洞外张望，这时，一个和刚才那个出租车一样的出租车在倒车，车尾巴在往大门洞里倒。李玺怀疑是刚才的那个出租车，那个司机在观察这里的动静。他可能疑虑，为什么开始说到北极街的街口，而后中途变卦了哪？而且，他开始就对这些复印纸的箱子很感兴趣。

    李玺在墙角的边缘，盯着那个调头的出租车。根据自己观察的角度，他知道车里的司机是看不到自己的。这个调头的出租车是空车，一般情况下，空车是直着开的，除非有客人刚刚上来，按照客人的目地地的方向而调头；或者是正在找具体的目地地时，走过了头而调头。空车很少调头的。所以，李玺判断，这个出租车可能就是刚才的那个。他在借助调头的当口，观察李玺的动静，看看是不是真的货物上楼了。那个出租车只是在大门洞口，慢慢的调头走了，没有看到李玺和纸箱。李玺真的担心他再把车倒進来，看到自己和纸箱，然后再发现货车来提货。

    那个调头的出租车走了，不知走的彻底与否，还是在不远处了望？

    反正此时的李玺，已经越来越不管不顾的了，必须得看着货车是否在外面出现。于是，时而的在大门洞中闪现，以便笑脸他们看到自己。

    果然，一辆蓝色的货车慢慢的走过，李玺断定，就是这辆。仔细一看，笑脸跟随着慢慢的在车旁边走着，车里的人和笑脸都在东张西望。他们没有看到李玺，因为在刚才的一瞬间，李玺没有站在大门洞里。李玺摆手的时候，他们已经走过去了。

    李玺急忙跑了出去，在马路上大喊。待到他们发现李玺后，李玺急忙还得往回走，守护着箱子，怕箱子里的东西被人偷看。

    货车司机想把车停靠在马路旁，让他们把东西搬出来，李玺摆手说不行，坚决的要求把货车倒车到货物旁边装车。因为一旦出租车司机在远处了望，看到货物装在了这个车上，事情不是同样麻烦吗？

    货车笨拙的倒了進来，于是，李玺摆手，让戚欣和笑脸装车，然后，到戚欣的耳旁嘀咕了一句，告诉他发正念，说遇到一点小麻烦。

    李玺不想把事情的严重性现在告诉他们，怕他们心里不稳。

    这时，旁边的老太太还是在静静的看着这一切。

    在他们装车的当口，李玺钻進单元门，上楼了。

    他现在不能出去，让货车先走，他要消磨时间后离开这里。如果出租车司机在外面监视，则给人一种货物和李玺都上楼了的感觉。

    李玺敲开朋友家的门。

    朋友和其爱人都不在家，只有孩子在家。

    这个孩子一定看到李玺当时的表情而不解。李玺努力的镇静着，即使这样，还是心不在焉的慌乱的心态。说话有些不着边际的样子，眼神中掩饰不住心事重重。

    稍微坐了一会儿，李玺起身告辞，孩子反复的留李玺吃饭，说剩饭都是现成的。李玺还是反复强调，说已经吃过了。谢绝了孩子的一片好意。

    下楼时，李玺合十，再次求师父，帮助这些大法弟子，让大家都顺利的完成这些正法工作。

    他从大院的另一个门洞出去的，来到了另一条街。然后，给笑脸挂电话，笑脸说车在到别处去装货物。李玺有些放心了。于是，还不停的发正念。

    到晚上七点多的光景，李玺快要到住处了，再次给笑脸挂电话，他说已经到太平街了。李玺的心更加有底了。

    然后，他挂电话找到卢姨和袁杰，又请她们帮着发正念。

    晚上九点多，挂电话得知，笑脸他们已经顺利的回到了资料点，正在卸车。电话里听到狗叫。

    至此，李玺基本放心了。

    哦，忘了说一句，那三箱货物就是《九评》。一共三百本。


mra

(099)　很有必要

    长时间没有写了，状态不是很好。

    一来是在酝酿新的思路；二来是个人的事情最近较多，忙于找工作；三来是在某些方面自己的心性提高的不快，致使一些矛盾处在隐形的僵持中，导致修炼状态不是很好，思维不怎么清晰，所以，从沉闷到惰性，拖拖沓沓的三件事做的不是很理想。

    身边的同修不少都有同感，就是最近的心性守得不是太好，存在不同程度的问题。有时心里认为，是到了这个层次的反应吧，其实，还是向外求了。根本原因就是心性提高的慢，没有在心性上下功夫。

    秋雯最近看大法网站，感到同修整体是不是也比较沉闷呢？从陈用林到韩广生，不长的时间里，已经有四位恶党的官员勇敢的站出来为大法说话，揭露邪恶对大法弟子的迫害，而大法弟子好象表现的有些麻木。没有太大的反映一样。

    其实，大法弟子是从心里为他们的选择感到高兴，可能在正法修炼的路上，艰辛的跋涉和讲真象的繁忙，或者是修炼中的成熟，造成了目前的状态？说这是修炼中的成熟，好象不贴边儿。不为外物所动，不等于没有态度。

    也许秋雯的感受并不对。

    不管怎么说，大法弟子应该用正念加持陈用林们，他们现在同样在承受邪恶的压力，甚至时刻受到邪恶的窥伺和攻击。这些为大法伸张正义的人士，不应该受到邪恶的迫害。

    想来呀，那些宇宙中的正神，岂能不给他们帮助？邪恶呀，留给它们的只能是在绝望中呻吟，在阴暗的角落中无谓的咆哮去吧。

    孩子考试完了，假期开始了。

    秋雯还是想把孩子送到小弟子集体学法小组去，这样，对孩子的修炼应该有促進作用的。在小同修的比学比修的集体里，要比家长简单的催逼着学法效果好的多。

    午饭都没有来得及吃，中午12点的正念都没有四平八稳的盘好腿立掌发，秋雯就领着孩子匆匆的乘车赶往学法小组。因为袁杰告诉，要12点50在铁路段车站见面，然后一起到那个新更换的地点去。秋雯和孩子这是第一次参加这个学法小组，所以，不敢怠慢。

    房间很小，沙发上、地上坐满了孩子和家长，两只风扇在紧张的吹着，屋里依旧很热。尽管如此，学法小组的场，还是格外的祥和。

    雪妍主持大家的学法，她主持的井井有条、落落大方。孩子们都很有兴致，只是稍微有些调皮。不过，小弟子的读法，普遍比较差劲，一个小自然段读下来，几乎每个人都会有打锛的地方，严重者磕磕巴巴。

    目前的教育界，被邪恶江的姘头搞的非常败坏。孩子们没有做人的正确理念，沉重的学业负担压得学生喘不过气来，跟得上学习進度的，几乎都是拼体质换来的，中学生百分之九十几的近视眼率，就是明证。跟不上学业的，普遍的早恋、迷恋电脑游戏、流里流气的沾染坏习气。其它的象没有礼貌，贪图享受，吊儿郎当不负责任，不分好歹的追星，已经是习以为常了。

    在这样的环境下，大法小弟子成立学法小组，用这盆清水清洗他们，就显得非常必要。一来能坚定他们修炼的信心，二来能促進他们主动学法，在学好法的基础上，他们自然能够抵制这个十恶毒世的污染，净化自己。

    学法的开始，是提问上次布置的要求背诵的《洪吟》和经文；然后是学习《转法轮》。每人读一个自然段。

    学法的间隙，雪妍道。

    “小朋友们，光修炼好我们自己，还不行，我们要重视向周围的有缘人讲真象。我们要用纯净的心态讲，也可以以第三者的身份从侧面去讲。又可以以发信的方法去讲。”

    停了一下，她接着说。

    “我给大家讲一个我自己身边的故事吧。我们单位的一个老年人，身体不好，血压高。高到什么程度哪？高到160到200。他自己说，热天根本不敢在大街上走。就是平时走路，都要闭上一只眼睛。因为两只眼睛一睁开，地面就高低不平，所以生活中经常是只好使用一只眼睛了。”

    “以前我给他真象材料，他不认真看，基本就是没有看吧。锁在抽屉里。前几天，他无意间拿出来看，把护身符也戴在了脖子上，结果奇迹出现了。突然第二天感到脑袋清醒了许多，然后去量血压，下降了20。接下来每天都有下降，不出五天，血压正常了！”

    “他逢人就说，我现在找到了降压的灵丹妙药。病友就问：什么好药？他说：是法轮功。许多年来，降压药他吃了无数，什么中药西药的，每天都品尝，时时在琢磨，用什么办法能够降压，结果都是失望。现在，他终于尝到了没有病的滋味。”

    “这些说明什么哪？说明现在邪恶已经非常的少了，人们开始能够正面的、主动的认识大法了。过去我们苦口婆心的劝善，他们往往是不能接受，或者是当时礼貌的接受了，事后还是没有认真思考法轮功是怎么回事。现在已经不一样了，他们能够主动的看真象材料了。同时，我感到最近的劝退也容易多了。”

    “小朋友们，我们不能抛下我们自己身边的有缘人啊，我们要大大方方的理智的向他们去讲真象。是不是啊？”

    雪妍的故事讲的有声有色，几位家长都听得津津有味。

    学法完毕，开始炼功，里屋外屋站得满满的人。大家随着师尊的口令，静静的炼。一派安静祥和。

    其实，如果能在学法的间隙，留给小弟子一点谈修炼体会的时间，那样应该效果更好。也许更加能够促進他们的精進。


mra

(100)　无惊无险

    陈用林一家终于获得了澳洲的永久居民权，为他高兴。随着那篇报道贴出的照片，陈用林笑得那么开心、安祥。

    韩广生揭露610黑幕的系列报道，已经连载完了，面对这样赤裸裸的暴光，邪恶还能拿出什么谎言遮掩呢？难道能哑口无言了吗？继续撒谎吧，越是这样，其内部被利用的人，就包括那些非常邪恶的家伙，都会对这个邪恶的流氓政府完全失去信心，使那些邪恶的心灵感到没有底气而惧怕、而寒战。再继续糊里糊涂的跟着它走，明摆着是颠倒乾坤、步入深渊；索性完全死心塌地的为其效劳，可邪灵又如此的靠不住，翻脸不认人。能不胆寒又心寒吗？这就是邪恶垮台前，其走卒内心的真实写照。

    昨天，董嫱来了一个邮件，讲述了一个故事，是围绕搬家而发生的故事。

    照老样子，不过多增加小说的人物，还是把她文章中的大法弟子A，大法弟子B什么的，照旧让李玺、笑脸等人代替。情节清楚，内容真实就可以了 。

    那是在四月份中旬，李玺就很少到延通了。一来二去，拖拖拉拉的就進入六月了，他租的房屋已经到期了。那天，他回延通给他们送纸，一共是二十几箱的复印纸，卸完了之后，吃饭的时候，他委托笑脸，说看看自己租的那个房子的门上有没有房东流下的纸条之类的东西。李玺估计，房东会去找自己，敲门不开的话，可能会留下便条。从五月底到六月初，李玺三次去房东家敲门，房东都不在家。所以，是否续租房屋的事，双方一直没有碰头商量。

    李玺走后，笑脸来电话 ，说房门上果然有个纸条，写着电话号码。他催促李玺给房东挂电话，李玺满不在乎的，不假思索的说，不用了，自己过几天回去再说吧。

    说这话，已经是七月初了。又过了一周，李玺回来了。路上买了五根麻花，准备和笑脸一起吃的。买了一些李子、桃，准备敬师父的。

    于是，再乘车来到住处。楼下的门洞旁，停着一辆黑色的半新日产轿车，没有后牌照，只有前牌照。一般这样的车，不少都是污七八糟的人开的。比方什么警匪勾结的地癞子啦，地方警察啦，有权有势的土霸王啦，或者干脆是邪恶政权豢养的一些邪恶部门，公安政法系统的黑车。看到这个车，李玺并不在意，只是对着它发了一个正念。

    急匆匆的上楼，开门。怪了，锁头开不开了。再仔细一瞧，看到锁头有些不对头，原来是房东破门而入，然后换锁了。

    当时他并没有怎么紧张，只是感到有些懊恼、麻烦。

    于是，把手头的东西，送到附近的刘姨家，简单的和刘姨说了一声，请求刘姨帮助发正念，说自己打算去找房东。刘姨也没有说什么，就允诺下来了。

    出了刘姨家，他直接找笑脸。

    李玺把情况和笑脸说了，笑脸平静的表情思索着，他娘也没有半点紧张。大家冷静的想了想，然后说，还是去找房东。

    “是想找他，我的那些大法的书都在屋里呐。”李玺想到那些大法的书，心中就沉重了一下。

    “没事的，不是什么大问题。我陪你去。”笑脸慢条斯理的说。

    “得加小心，别大意。你们就装作不认识。你在外面等着。”笑脸爹在一旁冲着笑脸咕哝着。他不是修炼人。

    “我们先发正念吧，然后再去。”李玺道。

    “行，先发正念。看看感到阻力很大，就先别去。如果发正念感到很顺利，你们就去。”笑脸娘在一旁补充。

    “现在搞不清的是，外屋他们肯定是進去了，不知道里屋進去没有。里屋我是单独锁着的，你用天目仔细看一看，里屋怎么样？如果只進了外屋，问题不大，发现不了咱们的东西。如果進了里屋，那他可能什么都看到了”。李玺对笑脸说。

    笑脸低头静静的沉默了一会儿，说：“没事儿，好象里屋没進去。”

    “不能大意。”笑脸娘在一旁叮嘱道。

    于是，大家盘好腿发正念。

    发正念完毕，笑脸、李玺堂堂正正的走出了屋，去找房东。

    房东不在，刚好碰到一位他们的邻居老大爷。老大爷到菜地头找回了老伴，他老伴知道房东的电话号。老太太鼓鼓捣捣的上楼好半天，给房东挂电话，在房东的允许下，老太太告诉李玺，去到物业公司找马大玲子吧。她说，房东把换了锁的钥匙给马大玲子保存了。

    其实，这个房东也不是真正的房东，真正的房东远隔千里在他乡。好几年没有回来了，把房子托付给哥哥、嫂嫂照看。而他的哥哥、嫂嫂在两个月之前，搬到省城去了。前不久房东哥哥来撬开了刚刚到期的房子，把遗留下来的一些问题托付给了马大玲子了。这些都是这位大娘说的。李玺问这位房东哥哥、嫂嫂的电话号，老大妈说啥不告诉。就是笑眯眯的摇头。

    谢过了这位热心的老太太，李玺给远远的蹲在草坪旁发正念的笑脸使暗号，让他远远的跟着自己走。然后，径直的朝物业公司走去。一边走，李玺一边想，大娘说的马大玲子，具体叫什么名呐？肯定不能叫马大玲子吧，一定是叫马玲或者叫马什么什么玲，到物业公司怎么找呐？直接说找马大玲子，那肯定是不礼貌了。咳！再说吧，随机应变。

    李玺加强着正念，心中想到：我是神，在我正念覆盖场之内，解体一切迫害大法弟子的邪恶。一边发着正念，一边求师父帮助。

    物业公司的一楼，一个屋里，两个女士好象在看报纸，织毛线，不知手头在忙着什么，屋门敞着。

    “请问，马，马——玲在哪个屋？”

    两位年轻的女子抬头愣愣的看着李玺，停了一停说,“在对面的屋，正好我们主任在那儿，你去问他。”

    对面的屋，大办公桌后边，坐着一位中年男子。

    “大哥，请问一下，马——玲在吗？”

    男子心不在焉的道。“她到B市办事去了。得晚上六点以后回来。”

    紧接着，男子说，“找她什么事？”

    “啊，租房子的事儿。她具体叫马——，叫马什么呐?。”

    “叫马怡凌。”

    “她家在几号楼？哪个单元？”

    “在2号楼，3号楼那一带，具体我也不清楚。六点以后你到那个附近一打听，就知道了。”

    看来他还是不愿意告诉。不得不吞吞吐吐的搪塞一下。出了办公室，李玺给老L发短信，请他帮助发正念，然后给袁杰挂电话，同样请她给发正念。

    离六点还有三个小时，于是，李玺和笑脸来到了刘姨家，李玺请求笑脸陪着吃麻花，说自己中午还没有吃饭。

    刘姨还是十分镇静的样子，主张去找房东。

    发完了六点的正念，李玺、笑脸再次去找马怡凌。

    她家在3号楼，家没人。邻居告诉她在办公室。

    在物业公司办公室，找到了马怡凌。她说钥匙还不在她手里，在娟子那里。

    于是，她给娟子挂电话。然后又和房东嫂子联系，嘀嘀咕咕的，样子有些神秘。一个电话接着一个电话的。

    后来，她把正在接听的电话递给了李玺，让李玺直接和房东嫂子说话。房东嫂子说因为过期了，找不到李玺，于是撬门。李玺说找了你们三次，可是你家没人。

    李玺表示要续租，房东嫂子说房子涨价了，而且已经和别人签了合同，收取定金了，不能阻给李玺了。话外音是，说什么也不能租给李玺了。说她们知道了李玺的身份了吧，还不敢肯定，说不知道吧，可她们还罗罗嗦嗦神秘兮兮的。但是，看周围的气氛，没有邪恶布下圈套的迹象。

    每当不好的想象出现，李玺就把它灭掉，然后心中默念师父的法：“一个心不动，能制万动。”因此，一直保持着心态的平稳。表情非常自然。

    马怡凌忙活了半天，说娟子没在附近，不知道啥时候能回来。在李玺再三催促下，她说她十五分钟后才能回来。

    于是，李玺出来等候。一边和笑脸汇报情况。

    十五分钟后，再次進办公室。结果娟子还是没来，说还得等十五分钟。据李玺估计，娟子并没有走远，为什么迟迟不露面？

    因此，李玺再次出来，一边和笑脸散步，一边等候。这时，那个黑色的没有后牌照的日产车缓缓的驶来，停下。从里面下来了一个穿着警服的年轻人和一个年轻女子，他们下车后就走向了市场。并没有异样的感觉。

    李玺、笑脸的状态非常好，静静的交流着，一边发正念。

    大概晚上七点多了，李玺再次沉稳的走進办公室时，发现里面多了一位年轻妇女，心想：这位一定就是娟子了吧。

    果然，马怡凌说钥匙在她手里。娟子个子很高，穿着深米色的连衣裙，冷冷的脸色，上下打量着李玺，口气有些生硬。李玺也底气十足的回应。她指责李玺没有及时回电话，解释她们不得不撬门。

    李玺遗憾而略带冤屈的口吻，说自己去找房主哥哥三次。他家都没人。

    她狐疑的眼光问李玺打算怎么办？

    “我想继续租啊。”

    “租肯定是不行了，已经收了别人的定金了。”

    “那我就把东西拿走吧。”

    “你那里都有什么呀？”她在试探李玺。

    “有书啊，行李，炊具什么的。”

    停了一下，她看马怡凌在旁边远远的忙着什么，没有注意这边，于是说，

    “都想把你那些东西撇了。”

    “咋的呀，大姐，至于嘛。你不租房子就拉倒呗。”

    “咋的，咋的你自己不知道？你屋里都是什么你不清楚吗？”她虽然略微小声的说，但是口气不乏善意的要挟的意味。冷冷的绷着脸。

    李玺笑了，心想，看来什么都知道了。但是，他并没有胆怯的样子，堂堂正正的表情。

    “谢谢你！”李玺同样小声的说。

    然后接着问，“我那些东西还在屋里吗？”

    娟子口气开始柔软一些了，“那些敏感的我拿到我家去了，没啥问题的，行李什么的还在屋里。”

    “噢。”李玺感谢的样子点着头。

    “哎，对了，我那里还有一个存折。三百元钱。”

    “是你的名字吗？”

    “不是。”

    娟子顺手不知在什么地方掏出存折，“在这里。不过你得打个收条。把所有拿走的东西都打收条。因为我不认识你，今后再来人要东西我好有个交待。”

    “不至于吧，不会有什么人再来要东西的。”

    “光打收条不行，还得摁手印。要不拿身份证。”马怡凌在旁边补充。

    娟子没有接着这个话题搭腔，然后说，“找个笔来。还有纸。”

    “什么手印呐，没那么严肃。多大的事呀。”李玺不同意马怡凌的说法，满不在乎而又随随便便的口气说。

    她们找出纸和笔，李玺问：“怎么写呀？”

    “你就写，就写所有东西都收到，包括存折，把存折人的姓名也写上。于是，李玺很快的写完，娟子看了看，把存折递了过来。

    “是三百一十元。”她说。

    说话间，马怡凌忙完了手头的什么东西，准备锁门陪同娟子给李玺到住处取东西。李玺和娟子在前面走，马怡凌在后面锁门。

    “你积了大德了。”李玺跟在娟子后面小声的对她说。

    娟子没有表情。头也不回的小声说，“说实在的，这事说出去对你没有好长，对我也没有好处。其实，那些东西放在我家里，我都害怕。”

    出了屋，来到娟子家的楼下，她上去给取东西，马怡凌和李玺在下面等候。

    好半天，她下来了。手里拎着一个密码箱，一个深色的旅行包，一个大塑料袋，一个收录机。这些贵重的东西、“机密”的东西，都给重点保存了。李玺知道，密码箱里全是大法的书籍，而且密码箱没锁。

    在楼下，他们交涉了一会，决定其它东西马上搬走，李玺立即去找车、雇人。

    拎着东西的李玺，转过两个楼角，笑脸出来了，接过部分东西，然后他们来到同修老孙家。简单的说明情况，立即下来找三轮车。

    市场上，三轮车是没有了，决定找其他蹬三轮的同修过来帮忙。于是，笑脸去给李叔挂电话。笑脸和李玺小声的商量好，其他同修，包括老孙，详细的情况都不对他们说，免得一时说不清楚，反倒弄不好使他们紧张。

    李玺、老孙、娟子、马怡凌径直上楼来到那个房子，笑脸去找其他同修来搬运东西。

    屋里很凌乱，许多东西被娟子给装在了纸箱中，诸如空光盘，电脑一变四的USB接口，以及一些插线，还有衣服、裤子、短裤等等。其它象被子等等东西，散放在床上。

    一边收拾东西，一边等候其他同修的到来。而娟子就十分着急的样子，反复催促老孙，叫那些搬家的工人快些的来。因为在路上，李玺就说这些搬家的人是自己雇来的，而老孙也在口气中故意显得是受雇佣者，所以，两位女士对此并没有半点疑惑。

    马怡凌不知出去干什么了，娟子小声说，“第一次撬门進来，我们就是换了锁，没有动东西。第二次决定收拾东西，因为给你门上留的纸条，让你回电话，过了近二十天没有你的电话。我一翻东西收拾的时候，当时吓得我坐在了床上。好半天才缓过来。”

    李玺听着，没有说什么。心里在感谢这位高个子女士。从言谈举止不难看出，她是个很有个性很有主见的女子，也很开朗。

    是这样的，常人看到这些受到惊吓，也在情理之中。不过她说纸条贴了二十天，李玺不大相信。因为自己回来的间隔时间好象没有那么长，况且她也不一定就是在自己最后一次刚刚离开后撬的门。

    在上来前，路上李玺买了一个西瓜，准备大伙吃，可是，几次李玺要切西瓜，娟子都百般阻拦。这一点谢意都没让李玺表达，后来李玺表示，事后找时间要请她们吃饭。

    等了好长时间，同修们来了。没想到，杨叔也来了。那么大岁数，忙上忙下的搬东西，看着真有些不好意思。

    大家忙完了的时候，已经快夜里九点了。天气很热，大家都出了许多的汗，衣服都湿透了。不过，大家的心情都十分的平稳。

    通过这件事情，大家体会到，在世间大法的场已经覆盖的相当大了，这个场的密度也非常的大。本来人间就不是邪恶逞凶的地方，现在更不是那个时期了。很多世人已经摆脱了邪恶的控制，在有意无意的维护大法，抵制邪恶。


mra

(101)　你管天上，我管地上

    上午九点多，李玺邀老L给河西送纸。

    是这样的，上次李玺在延通碰到黎姨，顺便打听她们在当地买复印纸是什么价钱，黎姨说135元一箱。李玺说，这太贵了，这样吧，你们回去准备一下，准备接纸卸货的地方，然后备好了钱，我找人给你们送一趟吧，能省不少钱的。如果在B 市买，113元一箱。我们一次能给送二十多箱吧。黎姨愉快的答应了。

    本来今天起早，李玺准备给小弟子们组织学法的，可是，雪妍好象临时安排了一位大姐照看着这十几个小弟子，于是，李玺离开学法点，来到街上给老L去信，说给河西送纸。

    久久等待之后，老L 终于来了。原来是他开的车又水温高了，循环系统有气体了，到修配中心放气后，水温才下来。

    还是上次的那个纸业批发站，转了一圈又来到这里，还是这里的价格更低一些。

    买纸的人还有两个，都在旁边等着。原来是库里的纸没了，批发站的人正在车站提货，说货马上就到。于是，开了票的人都在旁边静静的恭候提货人的到来。

    李玺也开了票，坐在一旁加入等待的行列。

    随便和店员闲唠，一边环视左右。李玺发现，旁边等纸的一位老太太，表情祥和，头发花白，目光慈善。哦，她是不是大法弟子哪？

    李玺这样想着，于是和她搭话。

    “这位大娘，家里做买卖，搞复印吗？”

    老太太马上显得有些拘谨，刚才还非常放松的样子，笑眯眯的。

    “啊……，嗯，是，自己使呗。反正就是用。”她声音不大的，不太自然的样子。

    看得出，十有八九是资料点的人。

    为了不使对方紧张，李玺总是保持笑容在脸上，于是，随便的岔开话说，“咳，你们这些老人，真想不开，这么大岁数了，还不呆着享清福。奔波什么呀，挣那么多钱有啥用？要是我呀，哼，可不操这心。”

    老太太就是笑，但是，似乎有些提防的神情。

    于是，李玺又唠些轻松的话题，顺便打听老太太住在什么街道，说如果顺路的话，一会儿给她捎脚。她婉言谢绝了。

    为了進一步使老太太不紧张，就在她起身出入的时候，瞬间李玺立了一下掌，笑着给她看。当时，她高兴的点头示意。

    是啊，多余的问话容易引起同修不必要的疑虑，不是无形中给同修增加压力吗？于是，李玺这个举动就是使同修放心的。

    老太太明白了以后，问李玺买了多少纸，李玺说二十几箱，她说：真好。

    转了一圈，她随便的说，“呀，快十二点了。”其实，她在提醒注意发正念。李玺、老L都会意的笑了，“可不是呗，眼看十二点了。”

    大家都为在此时此处见到同修而高兴。

    又过了一会儿，提货车回来了。大家纷纷的取货。老L再次表示要给那位大娘送货，她还是笑着谢绝了。

    工人往车上装纸的当口，李玺示意旁边的那洁一起发正念。她暗暗的点头。去河西路过她婆家门口，她是在李玺等老L 时过来的，她向李玺打听碳粉的事。于是，决定搭便车回去。

    B市到河西，大概有接近两个小时的路程。

    到了河西，给黎姨挂电话。她们下来一个中年妇女，领着卸车。七拐八拐的，来到郊区街道的一个胡同，刚好能進去车的胡同。很快，一车的纸顺利的卸完了。这次行动也是十分的顺利。其实，李玺早已和黎姨约好，这边他给个知会的时候，那边她们就开始发正念，一直到把纸卸完。

    这样配合下，正法工作无形中显得顺利多了。

    前不久，李玺给笑脸他们送纸的那次，也是这样配合的。结果也是十分的顺利。

    那天，李玺和老L刚刚在B市行动的时候，就要下雨的天气。风很大，乌云很低。不过，他们并没有在意，一个心眼忙活买纸的事。

    结果，同样是异常的顺利，一直到把纸卸完，返回的时候，天空也没有飘下雨滴。

    据后来笑脸娘讲，那天他们接到李玺的电话，就开始发正念，面对要下雨的样子，她对笑脸说：“你管天上，我管地上。不能让它下雨，也不能让邪恶找麻烦。让咱们的事情顺顺当当的完成。”

    是的，这看似不起眼的一句话，一个念头，难道不起作用吗？起作用的。

    其实，目前就是到了大法弟子要使用功能的时候了。当然，这要基于大法弟子的正悟、正信、正念。心态要稳。

    我们最终是要走向神的，老用人的观念框着自己，啥时候才能成神哪？


mra

(102)　又是7.20

    自从1999年那个7.20开始，千千万万的大法弟子，从此就和这个数字结了缘。每当提起7.20，就有说不完的话，讲不尽的事。

    7.20，世人对此没有所知，但是将来，人们会围绕着它，也会说不尽，道不完。

    记得99年7.21日，大家炼完了功，小王神情略带紧张的和老李开始述说着，说各地的大法辅导站站长被非法抓捕了，学员明天起早到省政府门前上访要人。

    刚刚修炼三个月的董嫱，看着这些，心中觉得奇怪，也有些不以为然。觉得人是应该要，但是为什么抓人哪？自己也搞不清楚。而且觉得小王的神色有政治色彩，怕兮兮的，神秘兮兮的。还不能挂电话通知，要当面通知，怎么这样啊?

    其实，中国人已经被邪党文化搞得对政治一词相当敏感了，只要人一聚堆，第一反应就是搞政治。所以，当时董嫱对小王的举动产生一些不解，认为是带有政治色彩，也就顺理成章了。

    因为去不去省政府，是自愿的行为，没有谁强迫谁。所以，本来就对抓人的事情不知道来龙去脉的董嫱，思想中搀杂一些懒惰的成分，自私的成分等等，因此就没有第二天起早去省政府。

    7月22日，大概是八点多了，她照常开车去跑业务。本来准备去东风镇的，可是，在路过省政府的时候，就留了下来，也加入了请愿者的行列。

    开始，她是停车看看究竟是怎么回事。省政府大门口停了一些军车，三三两两的大法弟子在附近走动。听说当初非常多的大法弟子已经被集中到各个学校和体育场了。后来的这些学员在急匆匆的来回走，或者干脆站在路旁观望态势。就听一些老太太边走边说：护法，护法什么的。对于护法，董嫱没有什么深刻的认识，这个词也几乎是初次听说。

    逗留了一会儿，就开始和聚在马路边的同修们凑合。听他们说什么，到底这里发生了什么事。

    他们说早晨三点多就有人来请愿了，各地来的都有。有的几百里，有的近千里。那些被集中去了体育场的同修，就在附近。为了把握起见，董嫱把车开到了路旁的人行道的树荫下。她现在不想立即离开这里了。

    一来想看看事态的发展情况，再者现在走开好象良心不忍。学员们都在危难时刻护法，而自己偷偷的溜了，别说修真善忍，就是连一些仁义道德的标准也不够哇。事后岂不被人耻笑。

    看到一些同修走来走去的，她也随着来到了体育场。体育场现在已经被警察封锁了，只许進，不许出。里面的学员看不到。老李来了吧，他现在怎么样？还有谁来了哪？最终会怎么处理？她带着这些问号，在附近徘徊。

    过了一阵，体育场开始疏散人了，一车一车的往出拉学员，都是大客车。路旁的学员在紧紧的盯着车上的人。突然，她看到了金大爷，那个戴眼镜的驼背的老头，红润的脸颊，站在大客车里。他没有看到董嫱。好长时间，体育场人员疏散完了，外面的学员感到又有些盲目了，于是，又回到了省政府附近。这时，这里又渐渐的聚集了一些学员，在路旁人行道上，大家彼此多半不认识，小声的交流什么，还是有继续请愿的意思。基本的态度是，事情不给个明确答案，不能轻易离开这里。期间，有一位小伙子急匆匆的送着什么纸条，说是“上边”来的。已经记不清纸条上是什么意思了，反正当时董嫱也没看到。

    大概下午了，突然来了一些大客车，随之来了军人，把这些站在、坐在人行道的学员往大客车上推。基本上大家是静静的自动上车了。一些动作慢一点的，还被军人抓头发，推后背什么的。个别的还有被打了几拳的。这样的气氛，感到有些恐怖了。

    装完了这些学员，大客车启动了，一直向附近的一个城市开去。

    一个小时后，这些学员被集中的这个附近城市的一所小学。每个教室都坐满了学员，警察在门口把守。

    就这样长时间的被关在这里，也没有什么说法。大概是下午三四点钟吧，气氛开始紧张了。偶尔出出入入的警察态度生硬了，说已经给法轮功定性了，自己去看看电视吧。学员们都疑惑的神色，也不知道究竟发生了什么。然后，静下来的时候，还是小声交流着在大法中受益的体会。

    其中一位老大娘，非常胖，有好几种病，严重的是脉管炎，她说没有修炼之前，自己常常躺下，把腿举到高处，然后让晚辈们给掐、捶什么的。上下楼梯都十分吃力。现在，这些病都不翼而飞。

    还有一位年轻女子，做财务工作的，说她爸爸的肝癌也是修炼大法好了。

    坐前面的警察也笑嘻嘻的说，他老婆也是大法弟子，他知道大法好。

    在去厕所的间隙，董嫱来到校舍走廊的收发室，站在门外看了一眼电视，果然，电视在喷涌出恶毒的谣言，诽谤师父，诽谤大法。大有天塌之势，拿出要一举铲除而后快的架势。

    电视前的人，都露出仇恨大法的神色。

    没有多看，回来后脸色凝重的她，对大伙说，“看今后谁能坚持下去吧”。

    大家听了，似乎对此话有些反感，意思是你一个才刚刚炼功三个月的学员，怎么还有资格说这话。

    当天夜里，陆陆续续的开始放人。基本都是各地各街道各县的派出所来现场取人。因为一到这里，大家都被挨排登记地址了。

    看来对于此事，它们真是下了很大的力气，就是有一个学员在这里，当地政府也要来车拉走，不管是几百里还是上千里。这样光汽油费用一项，得花掉多少开销？

    已经是深夜了，还有几个学员没有被取走。大家冷冷的样子，坐在凳子上，趴在桌子上睡觉。也没有饭吃。

    第二天，还是陆续的把大法学员取走。依旧没有饭吃。

    剩下的人，有些开始着急了。但是，很多人是非常稳重的样子，真的是随其自然的心态。

    董嫱也是更加盼望早点回去。一来家里人惦记呀，再者，那个车还在马路边人行道上停着哪。

    着急的神态表现出来，旁边的一家几百里来请愿的同修就开始劝慰，说“把心放下，心放下了，可能马上就能出去了。”

    这样 一直到了下午，还是没有人来接，看管的警察不知怎么研究的，让她和一位同路的老大爷一起走了，自己坐客运汽车回来的。

    这样，第一个7.20就这样过来了。当地派出所一直也不知道董嫱修炼法轮功，她也就能在家安稳的修炼下去。对于一个刚刚得法的学员，也许这是难得的一段在稳定的环境下修炼提高的环境吧。

    第一个7.20，大家好象没有怕字，但是，学员不成熟的表现，对修炼意义，对修炼的严肃性认识不足的状态，也体现的非常充分。

    后来的7.20，大家往往在怕兮兮中度过的。这里的同修被抓了，那里的同修被抄家了，等等的恐怖消息不断传出。但是，坚定的大法弟子走出来证实大法，救度众生的意识越来越清楚了。

    而今年的7.20，还是有一些被迫害的同修的消息在网上报道，但是，形势已经完全不一样了。邪恶早已嚣张不起来了，而在邪恶的所谓“保鲜”的计划下，往地狱里拖人。和当年铺天盖地的造谣迫害相比，邪恶不止是处于守势，已经是顾命不暇了。

    六年来，形势变化太大了。

    那些当初到省政府请愿的同修，现在境况千差万别。有的被非法入狱；有的被迫失去工作；有的流离失所；有的依旧在正法路上紧张的忙碌；有的在家偷偷的炼；有的邪悟了；有的已经离开了人世。

    那个金大爷，戴眼镜驼背的老头，99年7.20后，董嫱就很少见到他了，他基本是躲起来了。据揣测，他一定是认为政治运动躲着点好。后来偶尔见到他，问他炼不炼了，他就支支吾吾的搪塞。

    大概是两年前，他去世了，自然的离开了人间。

    修炼就是这样，大浪淘沙，剩下的才是真金。可是，师父不想放下那些已经得了法，而如今因为怕心还在家偷偷炼功的人。难道他们不知道修炼的意义所在吗？他们认识不到正法修炼的伟大殊胜吗？


mra

(103)　后返劲？

    又是一封董嫱的信。接着上次搬家的话茬。

    那次李玺等人把东西平平安安的搬走后，第二天，李玺乘客车去了巧凤那里。她掉得比较厉害，很长时间不学法了，行为和常人没啥区别，最喜欢的是电脑游戏和QQ聊天。这个节骨眼需要其他同修的帮助。

    当天李玺就返回了，住在了笑脸家，正好河西的黎姨也来了。她领着一位女同修来的，那位女同修是去监狱看望丈夫。她丈夫是因为在延通县发真象材料而被非法抓捕的。黎姨讲述了她们河西几位同修前不久一起進北京城发正念的过程，她说通过此事，大家提高了不少。

    那天晚上，李玺睡在沙发上，黎姨、笑脸妈、还有那位女同修睡在床上。笑脸睡在了另一个小屋。夜里十二点发正念后，大家还没有睡着，突然，笑脸妈吃惊的把黎姨叫起来，说：“不好了，听见外面有人说话。说什么什么来了急电。”笑脸妈害怕的心直突突，于是起来发正念。

    她的话李玺也半睡半醒间听到了。当时黎姨嘻嘻的笑，说：“你快把心放下吧，都是自己的心促成的。深更半夜的，那有什么急电，你听错了。”笑脸妈发了一会儿正念，心里稳了下来，然后也就睡了。其他三位同修没有任何反应的在那里睡觉。

    次日的早晨起来，天就蒙蒙的下起雨了。吃过早饭，黎姨顶着雨就走了，说B市的晓刚说好了今天去河西的，自己不能耽搁了约会。等雨渐渐的小了许多，李玺也走了。他准备去B 市的。而笑脸已经上班去了。家里就留下笑脸妈和那位女同修。笑脸妈一再挽留她，说昨天没有见到丈夫太可惜了，咱们发正念，然后再去见他一次，不然大老远的白来了一趟。李玺也劝她留下，好好学法后，然后设法见丈夫一面。听到大家的劝阻，她有些不置可否了，看来是同意留下来，呆几天再去见丈夫。

    李玺来到B市，一如既往，不紧不慢的从事着自己该做的。大概两三天后，和笑脸联系，笑脸说这里都挺好的，就是买纸的事情先搁置一段时间再说吧，没有联系好放纸的地方，而且最近这里有一点问题，你最好最近不要来。

    笑脸经常是说话打埋伏的，不过这次他说的轻描淡写，李玺也没有追问怎么回事，况且电话里又没法说清。所以，也没有多想。又过了一天，他再次和笑脸联系，想问清具体情况，笑脸说，你走后，警察来了，还有一些武警。把这里的每家每户都搜了一遍，连厕所都开门看看。所以，大家的心有些波动，最后他还是说，没事的，它们是瞎折腾，没什么目标的。

    李玺还是没有对此当回事。因为左思右想，也看不出事情的前后破绽，况且当时搬家的过程没有留下什么把柄。娟子也好，马大凌也好，神情基本比较正常。而且，即使是邪恶对着这次搬家来的，它们当时为什么不动手啊？如果当初它们知道了李玺的住处，而偏偏在李玺他们搬家后有所行动，这说明邪恶当时不是被解体和抑制住了吗？它们已经非常的虚弱了吗？那么，事后大家还怕什么哪？

    其实，六月中旬当地发生了杀人命案，凶手在逃，当地警察发出了通告。不仅如此，抢劫犯也频繁的出手，社会上有些风鸣鹤唳的感觉。而李玺的住处被房东撬门，可能都与这些因素有关，因为社会的不稳定现象，使房东感到租房户的不可靠，所以才疑虑重重的撬门的吧。那么，这次的邪恶搜查，是不是与此有关哪？但是，其中不乏针对大法弟子的目地。

    和笑脸通话后，李玺感到了一些同修的误解，对自己的气恨心。因为笑脸在电话中草草的说了这方面的情况，最后解释说，别往心里去，自己已经和大家把有关情况解释了。结合笑脸说话中带口之言的成分，和自己身体的一些感受，以及当地有关同修心态的习惯性表现，李玺知道，她们的心里波动可能不小，而且对自己的怨恨等等魔性也是不小。不过，李玺并没有往心里去，若是以往可能同样以气恨的心态，在思想中凭借一些想象而回应对方了，这次他没有这样做。他想，每遇到什么事情的时候，大家总是以怨报怨，什么时候才能提高啊？个人提高不了，整体提高更谈不上。

    其实，那几天李玺感到胸部特别憋闷，而且怨恨的魔性非常大。那种物质明显的感到堵在胸口，导致情绪的不稳定。这些除了自己有变异的东西要修去的成分外，能说与大家对自己的怨恨没有关系吗？那些怨恨的物质不断的在往自己身上糊来，虽然自己尽量的正念对待，可是这些东西也许还是要起一些负面作用的。同时，那几天学法非常难以入静，思想溜号的厉害。

    即便如此，一个周四的上午，李玺借着本来准备领小弟子学法，而正好有一位女同修能够顶替的机会，自己出来约好了老L，给河西送纸。途中路过陆姨临时工作的小屋，顺便看看她。可是，刚刚见面，她就鼻子不是鼻子，脸不是脸的指责李玺。

    “你最近回去了吗？”她问。她指的是回没回延通。

    “前几天过去了。”

    “你走后的情况你知道吗？”

    “不太清楚。”李玺故意不想多说。

    “你给别人带来多大的麻烦你知道吗？你怎么那么不理智哪？”

    “怎么了？”

    “你知道警察搜查她们了吗？人家说了，你最近千万别过去。给人家带来多大的影响啊。光顾考虑自己了。”她显然已经激动了，而且口吻完全是常人式的。

    看到她如此的表现，李玺也有些动心，虽然在尽量的保持沉静，但是，一旁一直不言语的老L已经发觉了。

    “你应该用正念看问题，我带来多大的麻烦吗？是不是他们自己有什么心促成的搜索哪？我的问题我已经找了，自己的不足已经认识到了。但是毕竟已经把东西都拿回来了。”李玺的口气很生硬了。

    “你不好好想想，怎么警察都知道了还去取东西呀？那些书已经都被警察拿去了，还敢取回来？还有那个存折，为什么不走的时候把存折带上？光考虑自己的安全了，不是自私吗。”她还是急头白脸的指责。看来有些问题她不清楚，道听途说的把事情的经过已经走样了。

    “你怎么知道警察是针对我去的？不会是针对刑事犯去的吗？你们有第一手证据吗？还有，存折是没有拿出来，但是后来不是还给我了吗？我当初知道会被撬门吗？如果知道，我第一个拿走的是大法的书。大法的书都没有拿走，我怎么是自私哪？怎么是不考虑别人哪？”

    老L 看不下去了，一旁赶忙插话，说你们都动心了，不管这个事情怎么样，修炼人不应该激动。

    后来大家渐渐的都平稳下来。李玺还是想和陆姨在法上切磋几句。

    “其实，不管邪恶是不是针对此事来的，我们除了找自己的不足之外，是不是应该看到邪恶的场已经非常的小了哪？大法的场已经非常的大了哪？只要我们正念正行，邪恶已经不能逞凶了。大家应该在这件事情上正面的看，应该更加正念强，一味的指责不对，怨恨更不应该。特别是有些人好制造恐怖气氛，传播吓人的消息，其实都是人心起作用。今天讲究这个，明天讲究那个，都是在用自己的观念衡量别人。为什么一些恐怖消息都是从那人嘴里出来的？应该在法上提高了。”其实，李玺说这番话已经是有所指了，已经是起心了。

    老L 在一旁又给纠正了。李玺已经意识到心态的不够纯正。可是，一想起那位同修，还是心中有些不平，于是又抑制这种不平。

    其实，那个存折是刘姨爱人的名字。当时李玺搬家后只是对他说，如果有人问到你身份证的话，就说丢了。没有告诉他存折曾经落入娟子手里，怕他担心反倒起不好的作用。而事后存折的事情到底被笑脸或者笑脸妈说了出去，结果听的人没有了解详细情况，因此添油加醋的传出许多荒诞不经的东西来。一来增加了恐怖气氛，二来起到了间隔同修的作用。

    后来一次李玺到延通，李叔说，那次事后大家说什么的都有，甚至有说李玺是不是特务的，怎么给这里的同修带来了这么多的麻烦呀。李玺还是没有往心里去，只是感到同修修的太不成熟了，误解太深了。

    后来，李玺听笑脸妈说，那天在李玺走后不到一个小时，邪恶就到她家搜查了，还朝那位女同修要身份证看了。它们也没有说搜查的具体原因，没有发现什么就走了。几乎是家家搜查。

    好大的工程啊，家家搜查。只是邪恶又是竹篮子打水，一场空。不过，对于这里修炼不成熟的同修，确实带来了一些心态上的冲击。

    事后，一次李玺见到了刘姨的爱人，他已经不象过去那样热情了。但是，他说：据观察邪恶并不知道搬家的情况，它们是在瞎折腾。不然怎么东西拿出的那么顺利啊？

    其实，不管邪恶知不知道什么事情，针对什么来的，大法弟子不应该在它们起风浪的时候及时的解体它们吗？还要在其制造的恐怖气氛中去修吗？还要靠时间的流逝来磨灭一些恐怖的记忆，然后再出来做正法的事情吗？在它们还没有兴风作浪之前，就把其清除了，对于救度众生是不是更加有利呀？其实，只要我们的心纯净而平稳，对法始终坚定不移，我们强大的正念之场，就是解体邪恶的好办法。


mra

(104)　四海为家

    秉姐，胖胖的秉姐。李玺初次见到她时，是在杨姐家，那时她正忙着写东西。写揭露邪恶的材料。间或的抬头和身旁的人说上一句。她说大法弟子要无条件的修自己，向内找，一定要修出洪大的慈悲心。

    因为她说的比较零碎，而且心思没在谈话上，所以，没有给李玺留下什么深刻的印象。

    后来，还是在杨姐那里，那天是李玺和戚欣交流着，戚欣抱怨自己的领导如何如何。这时一旁的秉姐接过话来，还是嘱咐戚欣无条件的向内找。看看李玺和戚欣听着挺感兴趣的样子，她就敞开了话题，慢慢的谈到了自己怎么在魔窟中受到迫害，在承受迫害的时候，自己开始是如何的抱有争斗心，而犯人和管教都愈加的狠毒，后来，她深深的反思自己，挖到了自己有二十几颗心，把它们连根拔掉，特别是不够善的心。当她改变了自己的心态后，管教和犯人都变了，蹲小号的迫害立即结束了。当时，她带着慈悲心和狱长讲真象，打动了狱长，狱长让她把要说的话写下来，于是她提笔，写了一首长诗。

    当时，她把这首诗念给李玺和戚欣听，李玺的眼圈红润了，泪水浸湿了眼角。默默的用手背擦泪，感到全身的释然。是啊，怎么就象秉姐说的那样，怎么不会修了哪？怎么就不知道找自己了哪？有多少时候就是看到对方的不对，而耿耿于怀。

    都是自己在理，自己在理，自己究竟在理还是在法上啊！有多少时候，是自己虽然在理，而不在法上了，可是，却全然不知。最近修炼的很累，好长时间了，这种感觉，就是很吃力的感觉。其实是忘了修自己。

    自从那次谈话，李玺就匆匆的去了河西，于是，把秉姐介绍给了黎姨。第二天，小晶就领着秉姐去了河西，一住就是十几天。连续开了十一场法会。过去一直走不出来的同修，这回也能走出来了。法会上，常常是大家痛哭流涕，伴随着心性的升华。后来李玺见到黎姨，她说，从此，她们那里配合的更好了，大家的整体意识强了，同修也更加精進了。老太太一劲说，“真好，真好。”

    因为戚欣经常出差的关系，所以，还是李玺领着秉姐，坐老L单位的车到的延通。仅仅三五天，通过几场的法会，延通同修状态也马上变了。突出的表现是，大家配合意识上去了，彼此能够更加慈悲宽容了，走出来证实法的大法弟子更多了。

    那天，李玺特意赶到延通参加法会，切实的感到了当地同修状态的变化。法会结束，他要请秉姐到饭店，点一个最可口的菜，改善一下伙食，她说啥没有同意。

    她向李玺征求意见，看看自己在法会中谈的体会内容什么的可不可以。李玺直言不讳的说，对于宇宙的结构，还是少谈为好，因为每个人都有自己的理解，这方面谈多了，往往对学法不深的同修造成障碍。对于天目方面的内容，把自己看到的多讲一些未尝不可，这些能够增加大家修炼的信心，提高悟性。她一边吃烧饼，吃黄瓜，一边点头。

    回头李玺问她，过去没有修炼的时候，是不是就是很爱联合人，很有人缘。她说是，里里外外都一片赞美声，到处都有一帮朋友。爱人送我外号叫“大傻子”。

    秉姐是离异的，孩子已经上大学了。爱人由于受不了邪恶的迫害，和她离婚了。几年来，家里的积蓄都折腾光了，邪恶非法抄家、罚款，自己也没少把积蓄用在大法上。现在，她几乎是没有家了。李玺问到这些时，她爽快的说，“四海为家”。

    大法弟子都是在修炼中，还有人心的。那天，她刚刚来延通时，见了自己孩子一面，明显的看出她对孩子的眷恋之情。一句“我这傻儿子”的背后，口气中包涵多少慈母的殷切关爱，和辛酸的期盼啊。

    临走，李玺说我就不管你了，在这里开完法会，你看情况自己回去吧。她说，不用你操心，我自己一切都能处理好的。最后，李玺嘱咐她，频频的开法会，可别起什么心哪，她说，放心吧，这方面已经有了教训了，不会再出问题了。

    那天，李玺请笑脸吃的饭，吃的糖饼和鱼香肉丝。离开延通的时候，已经是下午四点多了。


mra

(105)　保重

    昨天，又受到了干扰。李玺的住处每个楼洞都在安装防盗装置，说是上边统一规定。

    其实明摆着，就是冲着大法弟子来的，阻止大法弟子讲真象，发材料。其实很多人家是不愿意安装这些东西的。不但破费了钱财不说，还把人心间隔的越来越远。有的小区居民就集体抗议这些所谓的官方为民办好事的毫无意义的举动。防什么贼呀，装了这些门的人家，还是不少被盗的，没安装这些门的人家，很多都是太太平平。

    一个没落的政府虚弱的到如此地步，口口声声说是为了人民如何如何，为什么还如此的害怕人民哪？怕人们知道真象，怕人们知道其邪恶的实质。这样的政权，其存在的时日可想而知了。

    因为是挨家安装，当时李玺的心态不是很平稳，所以，李玺还是找笑脸帮助发正念。可是，他关机，联系不上。怪了，最近他一直是开机的，怎么突然关机了哪？其实，上次分手的时候，李玺就说，通过前不久自己夜里遭受的一场惊心动魄，所以，决定今后一直保持开机状态，这样别的同修在紧急时刻能够找到自己。也好能够及时帮忙发正念。

    当时，他一方面是说自己的想法，一方面也有说给笑脸听的心里。但是，没法直说，因为每个人自己怎么做，那不是完全自主的吗？其实，上次李玺遭受惊心动魄的时候，找笑脸帮忙，就没有联系上。后来，找的还是袁杰帮忙。事后袁杰说本来还找了其他同修，可是，都联系不上。

    笑脸为什么又关机了？不是因为前天李玺说的那句话吧？

    是这样，在那次惊心动魄的夜晚的前几个小时，就是那天的下午四点多钟，李玺和笑脸通话，临告别的时候，笑脸说“多保重。”当时李玺还是没有觉察这话有什么其它意思。

    那天和笑脸吃饭，他说前次通话的时候，就感觉李玺的场有些不纯，所以，嘱咐了那一句。听他这么一解释，李玺似乎想起当时笑脸的那句话口气有些特别。

    前天，李玺突然想起这个问题，于是和笑脸又通话。他说，“你当时说的多保重，心里有没有承认别人或者是想象别人遭受迫害的意思哪？”

    笑脸被这突然的问题搞的有些糊涂，支吾了一会儿，说“我想想吧。好象，嗯——，没那个意思。我想想吧。”

    “不是指责你，我们就是看看有没有这样的心，因为这心不纯净。”

    他们没说几句就拉倒了，一来电话中没法详细的交流，再者也是为了节省话费。

    昨天，李玺感到心里不是太稳的时候，找笑脸帮忙，他又关机了，所以，李玺联想笑脸会不会又有怨恨、气恨的心了哪？过去，这方面他是比较严重的，虽然现在好多了，但是还有。

    比方，请笑脸吃饼那天，约好了笑脸到一百的时候给李玺来个电话，可是笑脸到一百后，怎么挂电话，也联系不上李玺，所以，他当时还是懊悔、气恨的够呛。最后，和李曼联系上了，这样才通知了李玺，因为当时李曼和李玺在一起了。

    见面后，笑脸说憋的不行了，胸腔快要炸开了。当时都想回去了。

    没有偶然的事情。当时李玺一直开机，可能是信号的原因，才联系不上的。可是，这一点点小事，不是在修大家吗？笑脸有这样的魔性，李玺何尝没有啊？发生在身边的一切，都不是偶然的。因此，这回李玺才想，笑脸会不会又生气了哪？不该生气呀，“多保重”的背后即使有不纯净的因素，我也没有埋怨你呀，只是我们发现后从此去掉就得了呗。

    为什么李玺这样提醒他哪？因为自己过去曾经有过这样的心。感到了其他同修的场不稳的时候，潜意识中想象别人可能会出事，当时没有用正念对待这样的想法，不是把这个想法立即灭掉，同时帮助同修发正念，然后再提醒她加强正念，多学法。而是，任由这样的不好想象淡淡的生出了，然后悄悄的溜掉了。那时修炼的不成熟，现在想来，这样的想法非常不好，等于在自己这里承认了邪恶对同修的迫害。

    所以，他似乎感到当初笑脸的那句“多保重”背后有不纯的物质，因此才提醒他注意一下当初的那一念是不是很纯净。

    是啊，大法弟子修炼到今天，是应该象一些同修谈体会中讲的，我们遇事动不动心，动的什么念，非常关键。所以，精進的同修总是说，要把住自己的一思一念去修。上次法会，秉姐就特意强调了这一点。

    ……

    后来笑脸发现手机上李玺曾经来电话的记录，于是，问李玺怎么回事，他说：你放心，我一直在帮你，我那句的“保重”后面没有承认邪恶的心。


mra

(106)　端掉黑窝

    昨夜一场大雨，霹雷闪电的。顿时，闷热而湿漉漉的天气一扫而光。早晨起来，冷冷的北风，吹得浑身不很舒服。于是，躲开风口，站到角落里抱轮炼功。

    前几天，实在太热了。闷热难耐。

    记得前几日的一个早晨下大雾，孩子起来打开窗户一看，突然来了一句，“原来是下雾哇，我寻思是我得白内障了哪。”

    孩子近视眼了，没戴眼镜，看到外面白茫茫的，朦朦胧胧，正好睡醒时还神志不清，于是就来了这么一句。听着感到很可笑的。白内障，白内障的感觉和近视眼看大雾一样吗？不知道。也许其共同点是，都有一个白字而已。

    秋雯前几天在家，总是有些心态不稳。经常想象邪恶会如何如何，思想中这些东西总是排不净。而那天早上，发正念的时候孩子说昨晚做梦了，说梦到邪恶到家里来找秋雯。而秋雯化装成一个外国人，走了出去。邪恶动用了吊车什么的，还是没有得逞。因为早上孩子要去补习，于是，吃罢早饭，匆匆的走了。详细的没有多问，况且问多了，怕形成新的执著。

    孩子的梦又加重了一些秋雯的思想负担。

    是出去躲一下哪？还是不理它，该干什么还干什么哪？心里着实疑惑了一阵。

    在一些文章中看到，海外的大法弟子很忙，这是他们修炼的难处。而大陆的大法弟子哪，难在不但要做好三件事，还要时时加强正念，破除邪恶的干扰和迫害。弄不好，经常怕兮兮的紧张着，真是各有所难啊。修去怕心，不是一句话能够做到的，真的面对邪恶坦然不动，依旧能静心学法，朗朗而读；静心的发正念，稳如磐石；静心的当做没有看见，旁若无人的该干什么干什么，那一定是到了新的境界，也许离开功不远了。那时，邪恶还能够动得了大法弟子吗？大法弟子使用功能不是顺理成章、随心所欲了吗？修吧，还有距离呀，我们离此境界还有一定的距离呀。

    对于孩子的梦，秋雯用正念排斥它，不认为是什么兆头。于是，坚持发正念清除邪恶。

    中午发正念的时候，正在清理自己，突然想起在阳台的柜橱中，好象还有邪恶的书籍。于是发正念完毕，立即去找。果然，找到了一堆，什么邪恶马恩主义著作，邪恶毛选集，还有什么邪恶辩证法教材等等，一共十几本。好家伙，整个一个黑窝。

    顺手翻来，颇多感慨。当年自己多么崇尚这些邪恶的东西呀。看看那些邪恶的辩证法吧，自己曾经细细的啃食，重点句子划了线，甚至打批语。

    一个健康的心灵，曾经被逐步的污染，被最邪恶的东西所侵蚀，却全然不知。生命在一步步的坠落，却感到是在走向所谓的梦想中的成功。想来是生命的可悲呀。难道不是吗？在一本邪恶辩证法的后背页上，秋雯找到了这样一段自己当年的笔迹，“它具有充沛的精力，有极大的组织才能、毅力和事业心；它残暴和粗鲁，自负和虚荣，狡猾和讳莫如深、个人主义，判断与行动的放肆生硬，有权势欲。不得不惋惜的指出，这些缺点也在一定程度上帮助了斯大林的晋升。”

    当年，自己不是带着崇尚的心情摘录的这些邪恶的字句吗？

    赤裸裸的邪恶，被巧妙的包装和改头换面后，就成为青年们头脑中所能够认可的、甚至顶礼膜拜的、极力效仿的所谓伟人。

    这样的字句，没有半点善念，没能够给你半点良性的教育与启迪，字里行间透出人性的自私、虚伪、残忍的一面，却反过来用其所谓的成功，肯定了这些邪恶的垃圾。潜移默化的把人类的道德打掉了，只为了“成功”，可以不择手段。“成功”第一，“自我”第一。

    邪恶的马恩主义、毛思想，都见鬼去吧！曾经危害人类太久了。

    也怪，这样一个邪恶而凶残的、肤浅而低俗什么主义，也能够被称为礼仪之邦的，富有博大精深传统文明的民族所接受。它怎么能和《道德经》相比？它怎么能和仁义礼智信相提并论？它怎么能和《黄帝内经》同日而语？它怎么能和《孙子兵法》并驾齐驱？它怎么能和唐诗宋词媲美？它怎么能和……

    这个邪恶的主义，造就了一大批不肖的华夏子孙，把整个中华民族糟蹋的已不成样子。悲夫！愧对列祖列宗啊。

    下午学法，师尊说：“其实你们知道释迦牟尼佛也好啊，其他的神佛也好啊，他们连牛马的思想都知道，更低生命的思想都知道，一切尽知，但是他们不会進入其中，就是什么都知道，仅此而已。”(《2003年加拿大温哥华法会讲法》)突然悟到，啊，原来是自己的思想总是進入人的思维状态，那些邪恶的想象不是吗？都是用人的观念在推理、在想象。发正念，就是灭掉了另外空间里的邪恶，没有了另外空间邪恶的支撑，表面空间的坏人，什么也不是了。啊！原来我们还是把人的表面空间看得太实了，大法弟子发正念显神通，不都是在另外空间里起作用吗？另外空间解决了，那么我们这个表面空间不也就解决了吗？这些在法理上过去也懂，可就是往往不坚定不坚信，总是过分相信我们这双眼睛的所见所闻。

    悟到了这些，心情一下就安稳了许多。一个佛解决一些烂鬼和邪灵什么的，都是小菜一碟。怕什么呀？就是那些黑手，不也都是些低层次的渣滓吗？

    晚饭时候，秋雯再次询问放学回来的孩子，关于那个梦的事情，孩子说。那些警察一大排，开始拿弹弓打咱家玻璃，打不碎，后来拿枪打，也打不破。干着急，在楼下围着，后来就散去了。前面窗前它们利用吊车上坐的人，探头探脑的往屋里看，就是進不来。

    啊，原来如此。自家的玻璃它们都打不碎，说明了什么哪？是该提高一下悟性了。

    “发正念，烂鬼炸。”“弟子正念足，师有回天力。”（《洪吟》(二)）师尊的这些讲法，可不是给我们背着玩的。


mra

(107)　匆匆道别

    天阴沉着，偶尔掠过一阵风，吹得树叶枝条懒洋洋的摇摆。薄薄的迷雾，轻柔柔的罩在树林上边，迷迷离离的不愿散去。真的有一些秋的感受了，一早一晚已经凉爽多了。窗前的唐芪树，一些叶子已经黄了。这个树种，对于秋的来临，是最敏感的。

    昨晚下了一场雨。

    几天没有和同修们接触了，感到憋得慌。前几天，李玺和笑脸商量好了，打算还让老L开车，给延通送一趟纸和光盘。昨天下午，和老L 联系，可是他就一直关机，一时联系不上。

    也不忙，不着忙使，就是为了储备一些。李玺这样想着，打算和老L联系好之后，然后决定行程和计划。

    晚上七点钟的光景，电话响了，是老L 的。他说明天就离开本市了，返回单位，单位领导—他称作大掌柜的，今天到他家来了，催促他赶快上班。他问李玺是否决定和自己一起去。是这么回事，这之前他说，过一阶段自己返回单位的时候，你和我去吧，反正哪里都是呆着，在那里不是一样做咱们这些事情吗？他是看到李玺现在到处“暂居”，居无定所，于是这样说。当时李玺没有明确的态度。

    “太匆忙了，我，我不去了。”电话里，李玺回答。

    “没办法，今天大掌柜的特意来看看，看我是不是真的忙着，我说忙着收拾房子，他不信。”

    “啊，那就得冬天回来了，是吧？”

    “嗯，得那时候。你一直在公司，一直没出来？”

    “是，一直在这里。”

    “最近挺好的吧？”他问李玺。

    “嗯，挺好的。”

    然后是一阵短暂的沉默。沉默中，彼此的心在交融。千言万语，尽在这沉默中。大法弟子的问候，就愿意听到这句“挺好的。”那是平安信号，那是在大法中稳步前行的意思。

    “那，祝你一路顺风！”

    “啊，谢谢。你想去的时候再说吧。要是使什么东西，就过来取。”他是指到他家来拿东西，因为他孩子在这边上班，没有随他们过去。

    “行。”

    “就这样吧，有事再联系。”

    “唉，唉。”

    放下电话，心中酸楚楚的。

    太匆忙了，实在没有想到。上次见面那天，还要一起找老王聊聊哪，阴差阳错的正好老王上班，没有如意。那次，老L说还得十多天才能走的，没想到这么突然的就走了。

    老L走了，延通的纸就得自己买了，不方便啦。怎么雇车，什么理由和司机说，往哪里落脚，怎么转移，找什么样的司机最合适，等等问题。陆陆续续的在李玺脑中闪现。

    修炼中，老L 一些时候倒是很能随其自然，但是，平日里不是太精進。常常师父点化，也还是懒塌塌的。前不久，本地召开法会，是专门找当年跟过师父班的大法弟子召开的法会，那天约好了时间地点，可是老L还是迟到了，大家已经走了五六分钟了。后来他终于没能参加这个法会，事后也没有什么遗憾的表示。想来，这是多么难得的机会呀，能够促進大家在法中精進，大家一起回忆一下当初沐浴在佛光普照中的幸福感受，是多么难得啊。

    时光飞逝，一晃大法弟子遭受迫害已经六年多了。世道变化也很大。就拿联系办法来说吧，当初大家都是每人一部传呼，或者是两部传呼。可是，不知不觉中传呼已经被社会淘汰了，传呼台纷纷的倒闭了。于是，现在大家都使用手机。

    当初大家正法的积极性很高涨，可是人心太多。现在大家都比较平稳了，心态平稳了。有时，也是感到很累，修炼中各种人心的难去，还要时时的破除邪恶的干扰和迫害。讲真象中，遇到形形色色的人，时不常的就刺激的心里难受。这场迫害，造成了大法弟子在经济上都比较吃紧，家庭中往往也是矛盾重重。离婚的很多，不修炼的一方搞婚外恋的也不少。最令人着急的，最可悲的是不少炼功人，躲在家里受益，他们（她们）似乎对于修炼、正法修炼根本认识不清。对于师父一词的含意的认识都比较模糊。能说这部分人不拖正法的后腿吗？

    胡锦涛要访问美国了，不少大法弟子在网上发表了一些看法。各种看法都有没关系，就是不能执著他，他怎么摆放自己，怎么选择未来，或者是他怎么为自己的未来策划，能不能理智起来，能不能抓住成就万古功名的机会，还是成为反历史潮流而动的，都是他自己的事情，是他一念的结果。其实，人在做出重大决策的时候，往往是关键时候的一念促成的。也许很多人都有同感。

    大法弟子正法走过了那么不凡的历程，到了今天，我们还要向外求什么吗？不能了。我们是在救人，我们如今已经不止是半神之体了，在自己的感受上，在大家的交流中，体会不到吗？

    尽快和笑脸说明了吧，这次的采购需要自己动手了。没问题，少些顾虑，多些正念，大家配合好，一切都会很顺利的。

    等下次老L 回来，还能帮着大家解决一些采购中的麻烦。愿他在远方同样能够精進起来。


mra

(108)　荧屏前的思索

    微风习习，硕果累累，清爽的空气，温暖的阳光，蓝天高远。好一个初秋的天气。

    绿色已经变得老成了许多，天儿也短了许多。清晨起早锻炼身体的，和傍晚遛弯、扎堆的人似乎也少了许多。人们的行为也随着节令在变化啊。

    出差了几天，所以最新网上的消息都不了解。今天又坐到了电脑前，大有目不暇接的感觉。

    这个小莲的关于轮回的连载怎么现在有些故事性强了，而启悟人深层潜意识、启悟人真念真觉的东西似乎少了哪？删略了人物的对应关系的缘故吧。轮回故事嘛，侧重点不能只注重故事性，否则和看小说有什么区别呀？往世的人和事与今生的人与缘的对应关系才是这类故事的看点，甚至把故事中今生人物的梗概交待一下也未尝不可。真希望能够把这些方面交待清楚才好。作者考虑怕一些同修执著于此，其实修炼成熟的同修不应该受此影响，也不能受此影响了。还象初期得法的学员那样，对于天目津津乐道吗？好象不会了。比方自己的一些文章吧，故事与人物取材很多都是来源于“熟悉”的同修，她们也知道的，可是，没有看到谁因此而飘飘然啊，或者是激动高兴的忘了自己是谁了。

    关于天目嘛，其实就是参考着对待。比方笑脸也是开天目的，可是在邪恶假象面前，常常也是心里不稳。不稳的时候，采取人的措施多些，而他能够正念对待的时候，也是靠着在法中的正悟。李玺和他接触中，有几次验证了他看的准确性还可以，而关键时刻，往往也“掉链子”。比方七月初的李玺搬家，到房东手中索要东西的那次，笑脸就没有看准。其实里屋的门也被房东撬开了，甚至在外面也看到一些迹象，说明里屋的门已经被打开了，可是，笑脸通过天目看了看，又看了看的，还是倾向于里屋的门没有被打开的结果。但是，那时，李玺并没有靠着他的天目看到的如何如何去行动，而是完全凭着正念去向房东要东西，所以，得知房东已经打开了里屋的门，一切都已经真象大白了的时候，自己并没有心里波动。

    最近的天灾人祸可真多，美国也遭受了非常大的灾难。在为美国人民同情的时候，也感到正法的形势進展很快，情况也错综复杂。美国的灾难能说不与胡的访美有关系吗？到底是错过了一个良机，还是促成了一个良机，现在还不好说。

    最近相关网站把胡锦涛炒的很厉害。他继它之后，似乎成为了有关人士话题的焦点。是啊，中国目前处在的历史时期非常特殊，也非常关键。胡锦涛，何去何从，也够他掂量的。

    犹豫不决，稳扎稳打？很可能会坐失良机，甚至是坐而待毙；主动的图谋進取吧，心里大概是顾虑重重，甚至感到没有把握；决心墨守成规，沿袭邪恶到底吧，最终将是千古罪人；树雄心大志，挽救邪党于水火，把一具僵尸拖出险境，然后成就自己为新时代的灯塔、舵手。夜晚睡不着的时候，他心里不是没有这样的美好憧憬，也不是没有为此而激动，但是早晨起来，推开窗子，看看太阳，吸上一口新鲜空气，昨晚的憧憬，就随晨雾而散尽，待回到积案如山的案头，掂量一下千疮百孔的现实，仰头想想昨日的前车之辙，最终不能不大大感到希望渺茫，和力量的渺小。回天无力的念头，在心底升起，在心头萦绕。泄气、泄气，就是泄气。

    得过且过吧，泡在谎言的喜歌中，还能找到一些开心和信心。明天再说。于是，掩耳盗铃一般，召来奴才听赞歌。

    不过，他会隐约的，不，是真切的，是真切的感到，这样推下去，说不定哪天就没有明天了。可是，又不知道这历史的关头如何走，因此，焦虑和忧愁，紧锁心头。这边胡乱出拳试试招法，那边胡乱踹上一脚，想踢开条生路，结果都是，不奏效，不奏效，还是不奏效。难道，他不是这样的心态和处境吗？

    不过，如果胡锦涛固执异常，妄自尊大的话，也许他会嘴硬而心虚的把这些网站的文章称作“瞎嚷嚷”，把神的警示违心的、闭着眼睛的一味称作迷信，把神的慈悲轻率而丧良心的拿来开玩笑，而一意孤行的继续胡乱出拳、胡乱踢脚，胡乱的消磨时间，胡乱的为邪党僵尸寻找压根就没有的，所谓灵丹妙药。那样，他可是昏庸大了，糟糕透了。结果将是悲哉、痛哉、惜哉！酿就千古悲剧，成就千古罪人。

    胡锦涛作为恶党的末代魁首，不是不懂得，当初自己巧妙的利用了法轮功为权斗的砝码和交换条件，而还算顺利的从邪恶江那里逐步缴下权柄，终于完成三个头衔的美梦。然后如何的利用江当挡箭牌，自己犹抱琵琶半遮面的躲在幕后，拖延镇压法轮功的邪恶决策。如今，完成帝梦已经时日许久了，再利用这套迷魂阵和浑水摸鱼的手法已经过时了。何去何从啊？镇压下去死路一条，看不明白吗？大法弟子会因为邪恶政策的沿袭而放弃反迫害吗？大法弟子反迫害的力量能够低估吗？

    应该看明白了，看明白了就及早的决断吧。常言道：当断不断，必有后患。

    今天，看大陆某网站，偶然看到把表演小品《卖柺》的，剩下的两个家伙，范XX、赵XX的照片放在一起，然后说：看，这哥多么可爱、风采、有人气；看，那腕儿多么目光冷静、沉稳。心虚呀，实在是心虚的表现。主子心虚，在给奴才打气，在死死的拖住奴才、骗住奴才一起下地狱。而奴才哪，同样心虚，一梦醒来，“三缺一”了，想来就感到瘮的慌，有没有地狱呀，怎么心里一天比一天没底哪？怎么感到这个人生的路就有到头了的感觉哪？怎么梦中隐隐约约的听到她在受尽百般折磨的哀嚎声？有没有神哪？怎么感到一股无形的巨大压力、无形的巨手在拨弄自己命运一般？唉，也许还仅有的一丝丝机会了，也许没有机会了，只是早几天，晚几个月的事了，因为这些家伙罪业太大了。是啊，又快过年了，感物伤情，这两个还能推出那个系列小品了吗？那时卖柺刚刚结束，赵就说明年要卖担架，我那时就想：看着吧，担架说不定给谁预备的哪，现在别诈唬的太欢了。还别说，转过年来，它们还真的卖成了担架，我有些懊丧的感觉。但是，知道它们上担架是迟早的事，果不其然，胖女子先上担架了，照片上看到了嘛。是在身边的人哭丧的目光中，躺在担架上的。虽然比我预料的迟了一些，但是也算及时。及时的告诉了人们善恶必报的宇宙法理。希望世人都冷静的想想啊，为自己选择美好未来吧。大法弟子可是在一直的劝善啊，尽管你们可能认为，他们是那样的婆婆妈妈。都不要紧的，他们不在意，他们只是希望你们最终能够明白过来，选择良善。

    一位同学的姐夫去世了，她心里非常难过。前不久来信中这样说：我姐夫10日出车祸死了，我很伤心。老人受不了，都病倒了。我也快支持不住了。人到底是怎么回事？他这个人这辈子可是个好人，怎么会出这种事？是不是前世造孽了？人到底有没有灵魂？还能不能再生？

    于是，回信说：

    节哀！

    非常同情你们啊。我曾经见过他的，十几年前。

    关于人生，我曾经过生死之劫。所以，少有感慨。

    从小曾经是有神论者，长大后基本认为无神，共党教育的结果。现在我笃信有神，而且从现实的个别例证到严密的逻辑推理，都相信。最主要的是自己灵魂深处有感悟、感知。

    人这个生命很复杂，不象现代科学认为的那么简单。其实植物也是有感情，有感知的，以至于有思维的。这些在宗教中早就知道的，现代科学也认识到了。但是它认识的太晚了。六道轮回是正确的。现代社会也发现 了很多这样的例证，世界各地都有。而在宗教界中这些东西不足为奇。生死有命，富贵在天。

    其实仔细想想，人们都知道缘份这个东西，在冥冥之中的存在。一般人只能感到它的存在，和对于人的左右，而有功能的人完全可以看到许多东西，或者推断一些东西。从古至今验证的例子千千万万，为什么一味的 否定哪？闭着眼睛否定，这种态度本身就是不科学的，武断的。

    有时间我想见你一面，你有时间吗？

    于是，她又来信：

    很想你说的是真的。我是无神论者，但有时真希望有另外一个世界，能实现人生不能实现的梦想。自我安慰或者精神胜利法也好。

    我下周参加单位主办的技术峰会，之后去东北参加一个项目的验收会。

    校庆你是否回去？

    我同学打过几次电话希望大家都回去，见见面。如果时间能允许，我想回去。

    这之后我想会有时间，可以打电话联系。

    于是，又给她回信：

    回不回去，还没有想好。

    工作忙的情况下，一些哀伤就淡忘了。总得忘记呀，人生不就是这样吗？

    ……

    有些不着边际的，风马牛不相及的写了这些。

    这两天发现，思想溜号的时候，总是進入幻象世界，如果能够完全清醒的时候，就是在明明白白的感受到现实世界。所以，保持头脑清醒，就真正的把思想集中在现实空间的状态。这可能主元神就是因为其在身体的最表面，同时又是应该和能够真正主宰人体的原故吧。所以对于表面空间的感受最清晰。而其它时不常的干扰思想的东西，其起作用的好象不是在最表面空间。这样的体悟不知道对不对。


mra

(109)　落伍者

    修炼就是大浪淘沙，尽管师尊对所有弟子都是一视同仁，都是加倍的呵护，但还是有不争气的、掉队的。怪谁呀？都怪自己，怪自己执著太重，对自己要求不严。

    巧凤就属于这部分人。

    学法不深，修炼的不精進，先是执著于钱，后来执著于情，据说做了一些过火的事，现在掉的非常厉害。尽管自己认为还是大法弟子，但是，不学法，不修心，不做三件事，怎么能还是大法弟子呀？虽然这样，师父还是没有放弃她，她说，经常做梦梦到师父在点化自己。

    还是五月份吧，李玺推销药品的过程中，顺便到慷津，当然是见到了巧凤。那时她的小买卖很是红火，整天的忙啊忙的。闲余的时间哪，聊天，上网聊天，废寝忘食的聊。这时的她，已经对钱财不是那么执著了，而对于上网聊天又执著的厉害。她妈妈说，一次她通宵达旦的在电脑前拚搏下来后，眼睛红肿的老大，一下看不到东西了，于是，‘扑嗵’一下跪在姐姐面前，唰唰的泪水说到，

    “你们怎么就不管我呀，我玩电脑你们怎么就不管哪？我的眼睛完了，我的眼睛啊。”双手捂着眼睛，哭的可怜巴巴的。

    可是过后，一切忘得烟消云散。聊天，照常的聊。

    李玺打开她的电脑，好家伙，都是些聊天软件，游戏软件什么的，还有流行歌曲。看到这些他心里十分难过。带着一丝责怪的口吻，尽量心平气和的劝她不要这样下去了，她也不加隐瞒的说，“不行，眼下一下子还戒不了。”

    状态不是大法弟子那种平静、理智和沉稳了，而是常人的风风火火，言不由衷，似是而非，眉飞色舞。变化太大了，想当初那个巧凤，在正法的路上，是多么的无畏和坚强啊，救度众生步不停，蹲监坐牢何所惧，那个风采荡然无存了。

    她是宽带上网，所以速度非常快。李玺问她不想上大法网站吗？她说想啊。于是，把破网软件装载上，上动态，上明慧给她看。

    是的，她身边精進的同修少，包括她妈妈，虽然修炼，也算不上精進的，这样对于带动她重新走入修炼、走入精進的行列，还是起不到相应的作用。因此，李玺把破网软件给她，让她经常的上大法网站看看，也许能够对她有所帮助。她说，“这回好了，再有退党的名单，不用再拿走了，我就能处理了。”

    刚好她手头有些名单，于是，李玺進入退党网站，顺便把这些三退的名单发走，一边教她如何使用退党网页。这些三退的人，死者不少，少先队多，团员多，党员少。不管怎么样，每退出一个，就有一颗心认识了邪党，抛弃了邪党。

    在那之后，李玺又到慷津，因为她的电脑系统中病毒了，求人从新安装后，把破网软件给删除了。其实，李玺已经嘱咐过她，做大法事情的电脑，千万不要玩游戏什么的了，那样电脑会经常出毛病的。那些游戏的东西都是变异的生命，对大法内容是抵触的。可是，她不当回事。果不其然，系统瘫痪了。

    她依旧是玩，同时也浏览大法网站，也为三退的人提供帮助。中午吃午饭的时候，赶上12点发正念，李玺心想，自己发正念，不去要求她发，看看她什么样子。看到李玺立掌，她跑到里屋去了，也去发正念了。和上次相比好了一些。上次他发正念的时候，她站到了窗前，也不发正念，脸对着窗外好象在偷偷的抹眼泪。发正念完毕，她从里屋出来，精神好多了。李玺又再次从多方面启悟她，希望她认认真真的走入大法修炼中来，做一个堂堂正正的大法弟子。她说慢慢把聊天的瘾好戒了，今后要坚持看书。

    前不久，大概是10天前吧，她淘汰了旧电脑，换了新机器。17寸液晶显示器，528M内存，好象是120G硬盘，2G的CPU，这个配置已经相当高了。还配置了刻录机。

    装电脑的当天，在B市，李玺就把破网软件给她存入了电脑，据说回去后她还是能够比较顺利的上大法网站。

    可是，因为没有彻底的杜绝游戏聊天什么的，很快电脑又中了病毒。于是，她电话中再次求救李玺，说破网软件被装电脑的人给删除了。她呀，连个优盘也不准备，一个小小的破网软件，存在优盘中，不就万无一失了吗？大老远的，还得去麻烦。李玺在心中有些怨了，但是转念一想，这种心理不对呀，于是，把心态改变过来，决定去帮她解决问题。

    在头一天晚上，李玺联系了笑脸，准备和他一起去慷津。本来李玺让笑脸自己去的，可是他说没有时间，最近自己要忙着搬家，因为房东不打算继续租给他了，嫌他家来人太多。是这样的，春天那次邪恶的干扰，他妈妈暂时离开家那段时间，给他们租房子的联系人同修，已经把他家是大法弟子的情况说给了房东，从此，房东就有一个担心了。尽管当时房东得到这个消息的时候没有什么反感。

    房东的态度是一方面，关键的是这个小区的同修很多对笑脸有不满的心，空间场产生排斥，这个也许才是他们决定离开这个小区，到别处租房子的真正原因吧。

    第二天，八点半光景，李玺准时来到了一百门口。没有笑脸的踪影。于是挂电话，他说刚刚下班，得四十分钟才能到。放下电话，李玺慢慢的来到客运站，打听好了发车时间，于是在大厅里找个座位耐心的等候。

    真的过了四十分钟左右，笑脸来电话了，他没有接，挂断后然后给笑脸挂过去。一般情况下，李玺都是这样的，为了让笑脸省点钱，因为他比较困难。

    他老先生真是怪气，东张西望搜索的目光，出现在大厅门口。看见李玺抬手示意，于是大步走来。说不清什么颜色的皱皱巴巴的帆布鸭舌帽，胡乱的扣在脑袋上，略微歪斜着；肥大的绛红色夹克衫，袖头盖住了手背；一个旧的略微油光光的小黑包斜挎在腰间，故意显出正统威仪的样子，其实那个正统中却透出几分拘禁和滑稽，因为它背的位置不当也不正，既不在流行洒脱时髦的腹前位置，也不在传统严肃的后腰部位，而是胡乱的坠在了斜前方；裤子也是比较肥大，松松垮垮的，但是他已经拿出最严谨的心态了，反倒显得有些格录。一双胶底的有些脏的布鞋，很不显眼的在地上移来移去的。一出远门，笑脸的打扮往往比较怪。记得那年春天送袁杰到B市，笑脸是鸭舌帽配着一些褶子的老式风衣，袁杰看到后，眼光中掠过一丝惊疑。因为风衣已经是几年来没有人穿了，在大街上很少见到穿风衣的身影，流行过后，可能人们对它已经产生逆反的厌倦了吧。况且那个式样已经是老掉牙的八十年代末当初最流行的款式。风衣的褶子说明是常年压箱底的结果，由此证明他是多么注重这次的外出。当然笑脸是拿出最严肃的绅士神情。呼吸着早晨的空气，沐浴着晨光的他，匆匆的赶来，看得出心情是非常饱满而自信的。因为那段时间他常常是兜里揣着一个记者证，是很远的一个省份的某小杂志的自由辑稿人。可能他的几首诗在其上发表了吧。笑脸确有诗人的气质，过去的同事曾经称呼他诗人的。

    笑脸常常是络腮胡子茬钢针一般的样子，这次也不例外。窄窄的长瓜脸大面积在侧面，那个样子怎么说哪？就象马脸一样，大面积的都在侧面。而不象有些人，比方自己的老婆吧，圆圆的脸的大面积在正面，象猫一般的。这样的比喻可能不妥，但是非常形象。除此真的很难找到恰当的比喻。

    笑脸这样的身形，应该是典型浪人的形象。不知与他若干世前的人世轮回有无关系。不过据他自己讲，他曾经当过强盗，当过山里的修炼人，也当过文人。也许这些混杂的轮回痕迹在今生都有表现吧。

    当然，这里不是取笑同修，真实的描述，是为了历史的永远。

    笑脸好象没有洗澡就来了。脖子上，耳朵的后边等处还有些许的污垢，手背也不太干净。因为他每天要装卸煤，所以，回来后一般是先洗澡的。这孩子真是辛苦了，从兜里掏出两瓶水，是自己家用矿泉水瓶子灌装的，又拿出一个塑料袋，里面是两个烧饼。边吃边喝的。原来他还没有吃饭。

    李玺有些同情的目光看了一眼他想，“好孩子，真能吃辛苦。”

    他们又谈起他要搬家的事情，最后李玺认为，笑脸没有完全站在法上来处理这个问题，因为新房子并不省钱，况且还得自己烧炉子取暖，没有热水洗澡也不方便，房子面积也不大，这样会浪费一些时间用在生活家务方面，他爸爸上班路途也远了，不值得。他们的潜意识中有回避同修矛盾的心里。

    两人的等候，就不是太寂寞了。时间很快到了11点，于是，上车出发。

    幸亏李玺、笑脸都分别的带来一些装机的工具盘，所以，这样的路子，那样的办法，总能有法子对付这个复杂的电脑残留系统，从而找出最省时间的捷径。在装机的过程中，巧凤和一个顾客顶起了嘴，毫不相让的架势，最终僵持到顾客一走了之。

    许久，当巧凤来到电脑前的时候，李玺抬头认真的说，“你掉的真厉害。”他在有意的刺激她一下。

    巧凤略微不好意思的一笑掠过，但是脸却故意绷一绷，抬一抬，眼皮再往下沉一下，拿出一些满不在乎的样子。其实，她此时的心情比较冷，比较酸痛，很复杂，也很不是滋味。能够看得出来。

    电脑是XP系统，但是各种聊天软件，游戏软件污七八糟，分别卸载也很麻烦，也许有些还不可能卸载干净，幸亏里面有一个干净的GHOST备份，恢复过来后，再逐一的安装奥菲斯、ZA、RealOne Player、尼录、诺顿、宽带连接等等。反反复复的整整忙活了三个小时多，下车就开始忙，中间只匆匆忙忙的啃了两块西瓜。

    巧凤依然是不能坚持学法，但是聊天啊，游戏什么的据说已经是隔三差五的过把瘾了，不是每天都必不可少的事情了。

    在快装完了，已经在给新系统做镜像的时候，巧凤出去办什么事情去了。考虑到她白天比较忙吧，也不想让她破费和为难，因此，李玺和笑脸都没有在这里吃饭的意思了。于是，装机完毕，他们都有立即要走的想法。于是，李玺在一个纸盒上给巧凤留言，嘱咐她今后不要再从新装机了，只是做镜像恢复即可，同时，着重嘱咐她要精進，别再浪费生命了。话语中肯、真挚，想必她会认真思索的。

    在巧凤打电话给李玺的时候，他们已经在返回的出租车上了。李玺表示，今后再来的时候，教授她如何的做系统恢复。

    汽车返回延通的时候，已经是四点多钟了，他和他都已经饿的过劲了，又是不饿的感觉了。李玺说，如果请笑脸吃糖饼的话，今天就没法去河西了，口气中带有犹豫。笑脸听到这话，立即表示，吃糖饼的事今后再说吧，今后我请你，抓紧时间去河西效率高。其实，李玺就等着他这句话，不然自己拍拍屁股立即起程，让兄弟和自己饿了一天，觉得实在不好意思。

    于是他们下车。

    下车后拍拍笑脸的肩膀，他们几乎一言不发的分手了。那份心情，无需表述，也表述不清。

    一副浪人形象，带着诗人气质的笑脸，身影渐渐的溶入人流。

    ……

    昨天和巧凤联系，她说已经坚持学法了。只是莲花屏保不知怎么没有了。口气中带有几分惋惜和一丝焦虑。


mra

(110)　河西行 (上)

    (一）一个笑话

    告别笑脸，李玺就给黎姨挂电话，说现在出发去河西，黎姨高兴的说，“太好了，来吧，来吧。嗯那，来吧。来了我跟你说个笑话。”黎姨还是家乡的口音，这么大岁数，没法改了。

    李玺说要吃糖饼，吃粘酱菜。黎姨说，“来吧，我给你烙糖饼。粘酱菜有的是。”李玺点了她家乡的传统吃法。

    乘车非常顺利，倒车也很紧凑，正好听了一讲师父的《广州讲法》，就到了河西。

    黎姨的糖饼还没有烙，因为和同修忙活资料的事了，她没有想到他会来的这么快。李玺说不用了，现成的饭吃一口就得了。心里想，不经意间，对糖饼执著了。

    黎姨说的笑话其实也不算什么笑话，是这么回事，秉姐上次在延通开了几场法会，对参加法会的同修促动比较大，而一些没有参加的同修认为这是不理智的行为，是‘特务’钻空子的表现。于是，写了一篇文章，对秉姐持有极大不满的心，跃然纸上。指责秉姐在炫耀自己，指责李玺为‘引路人’，怀疑秉姐是特务。因为写此信的同修不能上网，而在延通能够上网的同修又都是参加了法会的，对于这样的法会是持有肯定态度的。于是，就把这封信拿到B市去上网，几经辗转，又拿到了黎姨这里，因为准备发这封信的同修看到了信的背后的强烈的争斗心，和对法会的误解，他们知道这信是来自延通，而黎姨对延通的情况比较清楚，因此拿来给黎姨看。

    信已经又拿走了，李玺没有看到。黎姨针对此信写了一封回信，在法上解释这些同修的不解之处，也没有写完，就搁置了。她可能认为没有必要吧，理解不了反而还加强了对方的争斗心。因为黎姨能够猜出这信的来源，知道个别同修那个固执的状态，执著自我的程度。甚至上次黎姨去延通的时候，他们有人怀疑说，凡是从监狱闯出来的，都是身体不行了，一般是非常的瘦弱了，为什么她还白白胖胖的？真可笑，他们把秉姐的白白胖胖作为怀疑是特务的一个原因了。唉，实在无话可说。黎姨把自己没有写完的信念给正在吃饭的李玺，李玺默默的听。

    待她念完，李玺也说，算了吧，有机会当面解释一下吧。没有必要往心里去。况且她们说的也不是全不对，就是基点和心态有问题。在一次法会上，我看出秉姐有小小的表现自己的心。但是，后来我提醒了她。她也诚恳的接受了。回信的必要也不大。

    对于延通部分同修，大家也都看到其强烈的执著自我的心了。执著自我太强的时候，真是难办，别人的话根本就不听，只要不符合自己的观念，一概排斥，再加上怕心，‘警惕性’异常的高，什么都用注意安全的人心来处理。交流都困难哪，不象其它方面，一时悟不透敞开心扉的谈透了，基本就解决了。

    (二）十大美人儿

    当天晚上，黎姨把师父的新经文《去人心》打印了三百来份，分别包好，准备给各个点发下去。第二天上午九点，他们准备到附近的大榆树镇子里找一个邪悟的人。

    黎姨这个老太太，不是那种刻板型的。早上做饭的时候，一边听MP3，一边跟着白雪、姜敏等大法弟子哼唱正法的歌曲。嗓子不是清脆的，却也有腔有调，五音俱全。李玺听着有些惊奇。饭前饭后的，他们议论起黎姨的老伴，她说他心性如何的好，怎么不记仇，就是对曾经整过他的人，过后也实心实意的帮忙。当领导的时候为职工做主等等。她说：“我就不行。我过去对农村人成见很大，你姨父上班的时候，农村人到我家送礼，我就眼皮都不抬，给人家脸色。因为我当年被打成狗崽子的时候，我们一家在农村，吃了很多苦，农村人对我们很刻薄。还有，我大哥当初非得要找个漂亮媳妇，那时就找了一个农村姑娘，结果她对我父母很不好，给他们气受。所以我一直对农村人印象不好。觉得他们素质差。我这个观念很重啊，直到修炼的时候，还对农村人有看法哪，后来接触农村同修，才认识到自己错了，其实农村人很朴实，不复杂。不那么自私。”

    她还说，“其实，没修炼前，我造了不少业。你姨父当领导时，农村人给我们送豆包，吃不了的时候，我就挖坑把它埋起来了。哎呀，现在想起来真是罪业。啧啧，哎呀。”她一边说，一边咧着嘴叹气。一副惋惜而自责的表情。

    她说的很认真，李玺哼哼哈哈的应承着。

    后来她说老伴虽然人品出众，但是其貌不扬，所以旁人往往小看了他。她说：“我年轻的时候，人家就说，你们姐们真是的，全县的十大美人，找的对象都不怎么样。白瞎了。”

    “你们姐十个？”

    “可不是咋的，我们亲姐十个。外人都叫我们十大美人儿。”

    十大美人儿，也许名不虚传吧。黎姨是大眼睛，双眼皮，高鼻梁，五官也周正，年轻时候一定在人群中是招眼的。别看现在驼背了，也满脸皱纹了。

    (三）邪悟者

    约好的双子同修，姗姗来迟了十几分钟。刚好放走了一班客车，不然他们能赶上那班车的。还好，接下来的客车也很快的装满了人，等了半个多小时左右，也出发了。

    十点多，他们就来到了老孙家，他是个邪悟者。他不在，他老妈在家。山东老太太，口音很重，很开朗，身材高大，胖胖的，扁平的圆脸。坐在树荫下，正在菜板上切青菜给小鹅子吃。院里收拾的很干净，房子一大排，果树撒下浓密的树荫。小园里几垄白菜，撒发出浓浓的白菜气味。李玺深深的吸了几口饱含白菜气息的清新空气，觉得很惬意。“乡村生活，真舒服！”他在心里感慨着，一边环顾着周围的绿色，和一群小鹅。随手摘下一颗果子，送到嘴里。

    老太太八十多了，身体很是硬朗。也是大法弟子，可是不识字，只能听讲法录音。邪悟的儿子，前一阵子把大法的书籍，讲法录音，师父的法像，炼功磁带，都烧了，于是，老太太好长时间没有学法了，没有炼功了。

    黎姨和双子鼓励老太太，不要和儿子一样，一定要修炼到底。老太太笑着点头，忙不迭的切西瓜端来。不能一无所获的就走啊，于是，他们耐心的等候。山东的口音，李玺听得比较吃力，常常有听不懂的地方，于是，跑到外面坐到树荫下学法去了。她们在屋里交流一阵子，后来就开始炼功。

    其间。黎姨挂电话找来了两位同修，都是老年妇女。一位基本跟上了正法進程，可是她门牙掉了两颗，说话漏风。而另一位则去信佛教去了。本来她和女儿都是曾经走出来正法的学员，后来因为自己刚刚从监狱出来，女儿又被抓進去了，于是，她突然冒出这样一念，修什么还不是修哪，修佛不是一样吗，何苦遭这份罪，今天坐牢，明天被抓的，接着信佛教吧。于是，就又信佛教去了。因为她没有修大法的时候，就是信佛的。这样，她已经掉下去两年多了。大家劝她继续修大法，她表现的非常言不由衷。总是说，今天修这个，明天修那个，换来换去的，自己觉得都没脸了。不好意思是托词，有邪恶的干扰，也有自己的怕心等等，才是她目前的真正障碍吧。

    下午三点多了，老孙才回来。原来他到另一位同修家去了。听说此事，黎姨表现的非常高兴的样子。一進门 ，他就说好象在哪里见过李玺。后来想起来了，在2001年，一次延通开法会的时候，他们见过。

    三句话不过，李玺开门见山的问，“你还修炼吗？”

    “修炼哪。”

    “学法吗?”

    他不言语了。

    “听说你把书都烧了，烧了书怎么学法呀？”

    “不学法不一样修吗？”

    这些邪悟的人都是胡搅蛮缠的主，眼光不敢正视对方，嬉皮笑脸的样子，强词夺理。说话底气也不足。

    “哦，不学法修炼，可能吗？大法弟子不听师父的话，还是大法弟子吗？佛门弟子把释迦牟尼的经书烧掉，不是罪业吗？”

    他一言不发了，低着头。但不是认错的表情，嘴唇胡乱的不自主的咧动。非常不自然的坐了一会儿，就趁机出去张罗饭去了。出了院子好半天没有回来。大家在屋里发正念，清除这个地区的邪恶。其中不乏包含对老孙打出功能，一来清理干扰操纵他的邪恶，使他尽快回到大法中来，二者，也是防止他去向邪恶汇报，出卖这屋里的大法弟子。

    吃罢了面条，大家在一起又交流了好半天，在后来的一位叫纪博的女同修的带领下，大家一起对着老孙背诵经文《真修》。他只是低头，没有什么表示。背诵完毕，大家劝他重新修炼，他还是滑头滑脑的狡辩。甚至说，这宇宙中不是生命分层次的吗？不是也有相互对立的生命存在吗？你们别劝了，再劝就是造业了。没有任何理智起来的迹象。

    大家再说多了，他竟然说自己也在修炼。看得出，他颠三倒四的没有理智的样子，很可怜，但是，也没有办法。他自己选择什么，那是他自己说了算的。看他又神魂颠倒了，于是，纪博就把他的老底都抖出来了。她说，老孙说自己修的是法轮圣王的法，比法轮大法还大，他有时不承认师父。

    听纪博这么说，李玺问他，

    “老孙，你还是大法弟子吗？”

    他低着头，挑起眼眉飞快的扫视大家，目光游移不定，有些六神无主。吞吞吐吐的表示还算大法弟子。

    于是李玺接着问。

    “不学法还是大法弟子吗？不认师父还是大法弟子吗？不做三件事还是大法弟子吗？烧了书还是大法弟子吗？”他问的铿锵有力。

    老孙哑口无言了，惶惶然的样子。

    “老孙，不要以为自尊心受到了挫折，重新产生新的障碍。我们真心希望你早日回到大法中来，师父慈悲，只要你从新做好，师父还要你的。快点理智起来吧。”

    听着李玺的话，好象他还是没有入心。

    大家告别的时候，后来的茹姐邀请李玺到她们那里去一下，因为在此前，李玺在笑脸家里碰到过她，表示有机会到她家去。她这样一说，李玺感到来一次不容易，有必要的话，应该去的，见一见当地的同修。于是，就答应了她。分手的时候，李玺与老孙握手，希望他早日重新修大法，依然在当地起到协调人的作用。老孙没有言语，笑眯眯的背后还是没有正念的感觉。

    黄昏里，纪博骑着摩托，带着茹姐和李玺，稳稳的行進在凸凹不平的黄土路上。


mra

(111)　河西行（下）

    (四）时光倒流

    大榆树镇说来也不算偏僻，从延通往北出了山口不远就是了。而上榆树庄，下榆树庄，和杨树庄，就是纪博领着她们要来的地方。

    这里地势比较平坦，顶天称作丘陵地带，而山峁啊等地势基本是见不到了。

    摩托走的不快，所以，兜起的风也不大。坑坑洼洼的颠簸着，觉得有些险。纪博略微偏头的和茹姐嘀咕了一句什么，好象是说先到她舅家，茹姐同意了。于是，很快摩托就拐弯了，顺着一排大杨树下行進，也许又走了三五里地的光景，来到了一个庄。

    黄昏的村庄，空气中弥漫着自由而散漫的宁静气氛。庄里都是土路，砖房很少，每家都是宽敞的院落，矮矮的土墙。摩托来到后街，再往里走，路实在是不好走了，于是，纪博先骑摩托去了，李玺和茹姐下来走着了。而刚刚下车的李玺，两腿有些不好使，屁股和胯骨坐摩托坐的有些疼，所以，走路有些不自然的感觉。好象茹姐来过这里。不一会儿，前面的一个木栅栏门里，离离拉拉的出来一些妇女和孩子，纪博也在其中。是来迎接他们的。哦，这里还是保留了纯朴的民风，还有迎客送客的传统。人们的衣着也非常俭朴陈旧，色泽、式样、质料很不时髦。

    没有看清院子里的布局，只记得有一堵土墙和邻居间隔开，然后就低头進了屋里。外屋是过道兼厨房，大锅里飘出炒菜的味道。里屋非常的宽敞，一溜的大炕在南侧，足有八九米长，屋子西部是双人床一张，靠着双人床旁边是一张单人床，两张床的摆放并不规矩，似乎是临时用的。里屋的东北侧，是个小房间，其南侧与外屋厨房一墙之隔，小房间里还有一张双人床。小房间也没有门的与大屋直接相通。红砖铺的地面，上边一层灰土。

    里屋很乱，因为主人家刚刚扒炕过后。炕面子还是新抹的黄泥巴，没有干透，也没有铺席子在上面。看似主人的老头，坐在炕头上剥豆荚。一枝豆荚剥开，几粒红豆顺着手缝落下，一枝接一枝的剥，不紧不慢的。屋里一股黄泥的烘干味道，同时弥漫着柴禾的烟味，不很呛人。

    看来土炕也不是东北人的专利，只要北方寒冷的地方，都可以使用的。

    两个十几岁的半大孩子，一男一女，出出入入的，还有一个小男孩子，五六岁的样子，跑進跑出的。孩子们的里里外外和来来往往，使环境显得更加零乱和吵闹。后来知道，两个大孩子是这家的孙子和孙女，那个小孩是外孙子。一个年轻女子是小孩的妈妈，她们是来串门的，不是本庄人。这个家庭是老两口，还有两位中年夫妇，三个孩子，大的一个没有在家，在外地念书。

    此情此景，真有时光倒流的感觉。自己小的时候，何尝不是这样的生活环境啊？这样的环境，即陌生又熟悉。熟悉，是因为它铭刻在自己童年和少年的记忆中；而陌生，是因为多年不见了的缘故。

    吵闹中，大家匆匆的吃罢了晚饭。而在吃晚饭前，已经发完了六点的正念，而在发正念过程中，孩子们都静了下来。因为这是一个修炼之家，两个大孩子也算是修炼人。自然知道发正念的重要性。

    晚饭过后，太阳已经落山了。李玺出来散步，在果树下，在土街上，沉浸在乡村的黄昏里，体验着那份静谧和悠然，身心十分舒坦。

    晚上，大家交流了一阵，然后炼功。睡觉的时候已经很晚了。李玺和男主人老头，是在下屋睡的。虽然主人家因为扒炕的原故，造的里里外外的很乱，但是，给李玺睡的被子还是很干净的，尽管被里被面都是旧的。更加由此可见，这里的人依然保留了传统的生活习惯。家里总是预备一两套干净的被褥随时给客人用。

    望着房巴上的檩子，椽子想起了自己小时候的生活环境。虽然很穷，但是人心纯朴，贴近自然，日子过得很充实。

    (五）三个老太太

    第二天，吃完了早饭，告别上榆树庄，来到下榆树庄。就是纪博家的村庄。

    这里更加充满乡土气息。但是，农家的院落都打扫的干干净净。空气中撒发着轻松和自由自在的感觉，应该是乡村人的生活没有更多的紧张和压力的原故吧。温煦的村庄，时光也似乎在慢慢的流淌。鸡呀，鸭子啊，都是无忧无虑的或蹲或卧，或漫不经心的觅食着什么。

    街道很少见到人影，偶尔在房前屋后的出没，也是完全淳朴的样子，没有任何造作。

    纪博家也是土房子，土炕，屋里屋外的也是亲切自然的感觉。她家没有小孩，爸爸正在遭受邪恶的迫害，丈夫也在承受魔难。所以，她回娘家和妈妈住一起。

    她妈妈是个驼背的老太太，亲切、热情的待客后面，掩盖不住严重的怕心。说话很有特点，那腔那调，那举手投足，那遣词造句，都保留了上个世纪六七十年代的纯正特色，如果经过艺术指导后，表演小品，实在是万里不挑一的人才。因为她老人家的里里外外，都是留有过去时代的烙印，几乎没有任何“与时俱进”的感觉。

    这个大婶也是修炼人，文化没有，观念很重。怕怕的样子和大家寒暄着，收紧下颚，眼睛往里眍眍着，一挤一眨的，带有一些夸张的神情。

    纪博突然把大家领来，就是想去去老太太的怕心。让她看看，大法弟子堂堂正正的交往，不存在不安全的问题。

    在她家时间不长的逗留中，又来了一位同庄的老太太，也是大法弟子。她表现的就没有那么紧张了。比较平和，安详。体格也显得略微胖些，不象纪博妈妈那样瘦弱。说话慢条斯理的，怀里抱着好象还在吃奶的孩子。和刚刚進屋的一个年轻女子说了些家常话，从那长相和亲切而随便的外表看，年轻女子大概是她的闺女，孩子应该是那位年轻女人的。年轻女子忙着要到地里干活，于是很快离开了。她也是大法弟子，而且是大学毕业。

    这个第三位老太太，是在榆树庄茹姐家见到的。赶到杨树庄已经是接近中午了，下午，来了几位大法弟子。大家一起交流。

    其中一位花白头发的老太太，长瓜脸。挨着李玺坐着。眼神悒郁，心事重重的样子。交谈中，她终于提起了心事。原来是因为儿子。她儿子也是大法弟子，现在掉下去了，三件事好象也不做了。说到此，她就唉声叹气的。问她儿子具体掉下去的原因，她也不深说，就是低头叹气。一连问了几遍，也只是叹气。其实，这不是大法弟子正常表现了，李玺看着就有些心里难过。而李玺和其他同修要说些其它话题，她就几次的在一旁打岔，李玺心里有些不悦了。其实，这也不是大法弟子的正常心态了。

    这位老太太为什么低头不语，后来李玺才知道，她是认为儿子的行为难以启齿，也是男女之间龌龊之事。而自己和儿子又沟通不了，她心里是非常想让别人帮帮儿子。而当地同修对他儿子也是偏见很重，基本都不接触他。离开大榆树镇后，李玺想，今后还要尽快来这里，帮助一下在魔难中需要帮助的同修。

    其实，下午的交流不很成功，人手不齐是一方面，大家好象心态也不很好。好象隐藏很深的有争斗心吧，总之没有深入交流什么。

    晚上，纪博从县城回来，她的大哥大嫂，就是上榆树庄她舅舅家的，昨晚李玺他们在那里住的那家的中年夫妇，也来了；而上午在下榆树庄见到的两位老太太，纪博妈妈和那位略微胖的老太太，也来了。而下午坐在李玺身边的花白头发的老太太，也来了。当然，还有两位杨树庄的年轻大法弟子。大家凑在一起，实在是不易，特别是下榆树庄的两位老太太能够赶来，出乎意料。她们不但要克服天黑路远的困难，而且要突破自我、突破怕心。

    屁股刚刚坐稳，纪博妈妈说，“她说前面有两人影，我一听就马溜说，咱们快钻苞米地里，躲会儿吧。她说啥不干，她这么一说，我心里也豁出来了，要问干啥的，我就说串门的，看能把人咋的。”

    听妈妈这样一说，纪博高兴的说，“我妈终于突破这一步了，胆大了。其实，她压根就胆小，没修炼前就是胆小。”

    而花白头发的老太太，更是滔滔不绝，大声的眉飞色舞着。

    “唉，这个社会算完蛋了。人怎么都这么坏了哪？你说，我回去还要做饭，照看孩子，还要喂猪喂鸡的，你说能忙过来吗？她们就躺在炕上，一把火都不帮你烧。”老太太是在说儿媳妇和儿子。

    大家没人接茬，她接着诉苦。

    “你说我这心哪，忙的火烧火燎的。我就下午出去坐那么一会儿，耽误点时间，若是以往我根本不用她们帮忙。你说，这人咋就这样了哪？干点活就能累死？这人咋就这么坏了哪？谁道，我可从来没拿干活当回事，这么大岁数我干活也不打怵。夏天，我是象和黄米面一样，下雨天一块泥一块泥的把那个墙头叉起来的，她们谁干哪？”老太太说的有些哭腔了。一边说一边拿出和面的姿势。

    “我就想，我可得好好修，和师父回家。我修上去后，保证在那好好的，不出贪心，不腐败，也不有情。就是不整那些污七八糟的事情，好好的在那里呆着，听师父话，一定不掉下来。这个三界呀，这个人间哪，我是说啥也不来了。我可在这呆够了，太苦了！”越说老太太越激动了,做着手势比划着。

    借着老太太说话停下来的当口，李玺说，“大婶呀，修上去就没有腐败这一说了，也没有了情。那里都是大自在。”

    “哦？不腐败了。啊，我是这么说，我就是想好好的，什么错误也不犯。就不掉下来了。”她解释着，然后接着道。

    “没有情？那天篷元帅不是调戏人家嫦娥被打下来了？”

    李玺笑了，“我们修炼都是出三界的，出了三界就没有情了。猪八戒是三界的事，当然他有情了。”

    老太太听了大笑起来，刚才的苦恼一扫而光的样子。

    三个老太太一排的坐着，各有千秋的特点。但是，她们对大法都是抱着纯朴的信，虽然对法的理解上不是很深。

    (六）大男孩

    茹姐家同样是土房，而且房子不大。一進院子，就是一堆和好的黄泥堆在那里，这是要抹墙了，李玺心想。

    外屋是两个大锅，一个水井。里屋是一铺炕，但不是大炕，是个没有直通西墙的大半截的炕。炕的西侧是一张单人床。床上趴着一个大男孩，在睡觉。那一定是茹姐的儿子了。

    看看灶火，没有做饭的迹象，茹姐就心疼的摸摸孩子的额头，叨咕道，“这是没有吃早饭哪，好象昨晚也没吃。”

    “他会做饭吗？”李玺问。

    “将就呗。我上次出门，他在家呆了十来天，成天将就。动不动就不吃了。”

    听了心里酸酸的。

    孩子的父亲被邪恶判刑，姐姐在城里打工。所以，妈妈一走，孩子就形单影只的没有了食欲，况且做饭一定也不熟练，可想而知了。

    “秋天还得抹墙吧。”李玺问。

    “得抹墙，嗯，抹墙。”

    “谁抹呀？”

    “就他抹。”茹姐指着孩子说。

    “泥是他和的吗？”

    “是，他自己和的。”

    “他能行吗？多大了？”

    “行不行也得干。十七了。”

    孩子个子不高，虽然肩膀有些宽了，看得出还不是成年人的身材。可怜的孩子，跟着父母遭了不少的罪。已经不上学了，早早的承担起了过重的家务劳动。茹姐身体略微残疾，十分瘦弱，所以，体力活根本不能干。

    “他修炼吗？”

    “他不修炼，但是也不反对。”

    后来大法弟子在屋里交流的时候，孩子在前院后院 左邻右舍的窜，不知忙活什么哪，见到李玺站在院子里，微笑的打一声招呼，步子不停的走开了。农村孩子没有什么玩的，可能串门呀等等，也就算业余的娱乐了。

    孩子身材瘦弱，略微驼背探肩的身影，少言寡语的。穿着陈旧的白衬衫，破旧的布鞋子，匆匆走来走去。不知什么时候進屋吃了一口饭，然后又走了。晚上很晚了才回来，一头扎進被窝，呼呼的大睡起来。孩子有些怕生，所以才话少吧。


mra

(112)　门外的叹息

    不知为什么，那几天秋雯特别的疲乏，注意力不集中，闲暇的时候，大脑中就唱歌，早晨老婆哼过的情歌，过后就在大脑中翻腾。学法也走神的厉害。发正念也走神，也累，两个胳膊膀子涨乎乎的痛。同时，特别爱发脾气。状态实在不好。

    根据已往的经验，可能是写点东西用脑多些，造成的思想不静的原故吧，同时邪恶的干扰也厉害些。很多同修深有体会，大法弟子干点什么，邪恶总是变着法的干扰，一般正法工作干的少些，干扰的就不是特别厉害。

    昨天下午老婆突然决定出差，六点刚过就走了。疲乏厉害的秋雯，想早点休息。于是，一边听着“九评”，一边躺在床上，听完后，摘下耳机就睡了。其实，他没有脱衣，因为晚上孩子上学回来，还得给开门。

    不知什么时候，突然电话铃响了，他从梦中醒来，并没有去接电话。因为都不是找自己的，而为了不使人知道自己在家，所以，经常是造成各种自己不在家的假象。邪恶曾经监听过自家的电话，也曾经在小区放眼线监视。所以，他来来往往的总是尽量避开一些人的视线。就算是不怕，也还是不引起不必要的麻烦为好。反正因为工作的特点，深居简出的同样可以。邪恶有了注意的目标，对于自己和其他同修的接触势必造成多余的负担，它们不能盯住自己，自己也好，其他同修也好在这方面就不必分心了。

    顺手拿起手机看看，哦，才八点四十多，离孩子九点回来还早些。于是，没有起来。虽然没有起来，也睡不着了，心中耿耿的，对孩子非常复杂的心理。

    哪有父母不疼孩子的，尽管程度不同，表现的方式不同，拳拳的父母心应该是同样的吧。但是，对于孩子的顶撞和不听话，家长表现的方式好象是大相径庭。

    现在的孩子也是真难教育。小学吧，还好些，随便穿些别人给的衣服，孩子也并不挑，只是在来来往往的安全上操心，不过如果变异的玩具——如那些骷髅头啊、变形金刚啊，玩的多了，电脑游戏玩多了，会发现不但干扰孩子学习成绩，还会影响其行为，他们会变得越来越没有人味，自私冷酷，吊儿郎当。稍微大些，等到中学的时候，一般开始追星了，这个歌星那个影星的，阴森森的面孔、不整的发式、凶巴巴的眼神，鬼怪的服饰，随便的拿出个放荡不羁的造型，都是孩子们模仿的东西。由此，孩子们开始讲究穿戴了，讲究排场了，讲究体面了。兜里揣着手机啦，多些钱币啦，名牌衣服啦，等等都上来了，胆子大的严重一点的，开始跃跃欲试的挽起裤脚，试探爱河的深浅了。

    秋雯的孩子也是不好教育的家伙。平时懒散成性，讲究打扮，挑食，过去还有撒谎的毛病，虽然学法，但是缺点还是不少。所以，有时为孩子操心。关心孩子学法呀，发正念啊，学习啊，劳动啊等等，也没少唠叨。效果不是很好。

    前天早晨，妻子让孩子早起一会儿，而孩子起来后，秋雯又支使他干活，他就气囔囔的，不愿意动弹，磨磨蹭蹭的靠时间。看到他这样，自己心里也是难受，开始还忍着，可是孩子出门前把要拎的兜子“啪”的一下扔在地上，然后噘嘴穿鞋，秋雯实在是感到到了火候，于是，上去给他一个嘴巴，打的很响亮。这个孩子实在是感到出乎意料，瞪大眼睛看着秋雯，气乎乎的喘粗气。

    “你看什么？你有心吗？这个家都什么样了？你考虑过吗？什么担子都压在你妈身上，干一点活就生气。光知道享受。你自己想想。”

    老婆一边上来，护着孩子的样子，和秋雯嚷了几句，孩子就出门了。一嘴巴打完，秋雯一直认为对的，虽然也有些愧疚的心理，因为这天正是中秋节，大清早的就打孩子。

    是的，最近就对孩子有些不满。老早就让他收拾东西，自己动手拎走，可是他就找理由推脱，一口应承下来说自己的东西自己搬，但是到了快搬家的时候，他又赖着不想干活。特别对于家长的态度，实在是到了不教育不行的地步了。平时告诉他什么，都是噘嘴的低头，或者心不在焉的样子。比方，自己不止一次的告诉他要带好钥匙，免得大人不在家的时候抓瞎，他就是当作耳旁风，说兜子浅啊，跑步不方便呀，等等的理由搪塞，非得逼着把钥匙带走。果不其然，今天终于麻烦来了。白天秋雯在家顺便摸孩子脱下的裤子，发现钥匙落在了裤兜里，因为今天换裤子了。于是，一股气恨的心理蠢蠢欲动的翻腾起来，虽然极力的压制它。

    看了看手机，才八点四十多，于是，秋雯没有起来，但是已经睡不着了。稍微躺了一会儿，起来去厕所，也没有开灯，方便完了，有一搭无一搭的顺便到门口听听动静，现在才刚刚九点，孩子应该快回来了。在门边就听到外面有沉重的脚步声，慢腾腾的上楼。

    这是谁哪？好奇的心理接着听下去。脚步声到了门口停了。于是秋雯发正念。因为对于异常情况，已经养成了发正念的习惯。这个人在拧动护锁器，轻轻的。然后是低微的叹息，声音很轻。“怪了，难道是孩子？”门外也没有亮灯，即使努力的看也是看不清究竟是谁，所以，不能贸然的开门。

    门外的人并没有走开，还是在轻轻的摸动护锁器的声音，然后，还是无奈的叹息，声音非常轻的叹息。叹息中透出疲惫、盼望，甚至是一丝绝望。非常的怪了，可能是孩子，为什么没有按动楼下防盗门的门铃啊？因为秋雯一直在等候门铃的响起呀。根据经验，晚上的这个时候门铃响起，不用多想，一定是孩子回来了，所以，立即开门没有错。傍晚的时候，秋雯特意把楼下防盗门门铃的小电话摘下，他认为这样会更方便一些的。因为屋里拿动电话的声音都没有了，就可以听到外面的动静了。于是，秋雯悄悄的抄起电话筒，按动了一下按钮，“啪”的一声，楼下防盗门锁的动静。于是门外的人慢腾腾的渐渐离开的脚步声。“怪了，这是谁哪？不象是贼呀。”

    干脆，到屋里发正念再说，先清理环境。可是，盘腿发正念感到特别的吃力。打出去的功似乎碰到了墙壁一样，有被弹回的感觉。发正念完毕，再次来到门边，门外还是偶尔的低微叹息声，但是声音稍微远了一点，大概有两三米的样子。这个人还在等，十有八成是孩子了，那么为什么不按门铃哪？为了稳妥起见，秋雯来到电话旁，用手机的灯光看看刚才的来的电话号码是多少。一看，呕，是老婆的电话。这一定是孩子進不来，又不敢敲门，一来怕没有带钥匙惹秋雯发怒，二来为了不给别人感到家里有人的感觉而不敲门。然后，无奈之下，给妈妈挂电话，让她用电话提醒秋雯起来，根据以往的经验，一般这个时候秋雯早睡去了，一般的敲门动静根本听不见。来到门旁，按动一下门铃电话的按钮，突然“啪”的一声，然后门外的人有吃惊的样子，然后就是翻动兜子，假装找钥匙开门的动静，同时磨磨蹭蹭的转动护锁器。这一定是孩子了，以为外面来人上楼，看到自己在这里傻等感到奇怪，所以，装模作样的开门的姿势。于是，秋雯立即打开门，孩子一闪就進来了。

    “你怎么不按门铃啊？”

    “按了两下。”

    “门铃响了吗？”

    “外面响了。”

    啊，可能是门铃电话筒摘掉后，屋里就没有声音了。秋雯猜想。

    “回来多长时间了？”

    “一个小时了。”

    “啊，一个小时？现在几点啊？”

    “十点了。”

    秋雯仔细看看时间，果然是十点了，原来是自己看错了，整整看错一个小时。于是，心里很不是滋味，心想“孩子真是遭罪了。”

    “你给你妈挂电话了？”

    “嗯。”

    “然后她来电话？”

    “嗯。”

    “在哪挂的？”

    “老林家小卖店。”

    “怎么不敲门哪？”

    “怕别人听到。”

    “那准备啥时敲啊？就在外面等着？”

    “我想半夜敲，他们都睡着了的时候。”

    没有说几句，秋雯就進卧室了。孩子自己在厨房盛饭的声音，然后是大口的吃饭声，就着咸菜。

    “唉，这孩子心里多难受啊，多么压抑呀，冷嗖嗖的黑夜，久久的守候在门外，楼上楼下跑来跑去的，担心这个、顾虑那个的。唉，苦了孩子。”躺下的秋雯心里难受的想。

    迫害，迫害，一切不是迫害造成的吗？

    最不能忘怀的，就是那低微的叹息声。黑漆漆的门外，那无奈、渴望、焦躁、顾虑重重的低微的叹息声，永远忘记不了。


mra

(113)　寒流？

    路两旁的大唐戚树，早已经染上了黄色，如今，那黄叶快掉下去一半了。园林中的果树，也斑斑点点的逐步变红。清晨，冷冷的空气夹带着秋白菜的气味，透彻心肺，使人倍感清爽，好不惬意。

    最近的消息很不好，不断在网上传出这里的同修被抓，那里的同修被捕的报道。邪恶又疯狂起来了？哪里是邪恶的本事，还是有漏了。最近东北大法弟子，特别是黑龙江的大法弟子遭到的迫害很大，什么原因哪？看同修体会讲，说是有榜样心的因素，也许是这样吧。榜样心，害了多少人哪，这里的秉姐不是也因为存在榜样心的原故，而被邪恶钻空子了吗？

    痛心，真的很痛心。

    关于榜样心，延通的同修教训很深刻。今天出来一个榜样，做的怎么怎么好，没多久，遭到了迫害；明天出来一个榜样，怎么大胆的讲真象，没多久，又遭到了迫害。结果，很多正法中的精英，纷纷的被邪恶关進了监狱。前前后后，大概有五六位大法弟子因为榜样心而遭到邪恶的残酷迫害。

    其实，榜样心是相互的。因为求名心加上显示心、欢喜心等，潜意识中希望其他同修以自己为榜样；而一些同修由于没能以法为师，看到哪个同修哪方面好，就对其大加赞赏，以致以偏概全的认为其哪里都好，到处赞美的树立起了榜样。最终导致成为邪恶迫害的借口。

    其实对于秉姐，那次的延通法会李玺已经看出有榜样心的苗头，于是，轻描淡写的提醒了一句。她当时回答也很利落，所以李玺真的以为她一定会把握好。现在看来，当时的提醒不太够劲，没有深刻的触动她的心里。在那之后，河西的个别同修谈到了秉姐，也说她起心了，诸如在同修之上的心等等。当时在场的黎姨表示，是这位同修误会了秉姐。李玺听了，也为秉姐辩护，一来认为秉姐不大可能，因为她说已经有了这样的教训了，而且在谈体会中她也反复强调怎么把握自己的一思一念；二来李玺还有思想深处维护自己的因素。为什么这么说哪？因为秉姐是自己介绍到河西的，这件事情得到了很多人的肯定，否定秉姐不是也有否定自己的因素存在了吗？秉姐修的不好吗？难道她不是在带动大家吗？其实，现在是这样深刻的挖自己了，当时没有严肃的认识到这样隐藏很深的思想是不是符合法啊？虽然，李玺也和黎姨交流过，对于任何一个同修都不能产生榜样心的看法，大家也说过榜样心危害是多么的大，可是，实际修炼中还是不自觉的滋生了榜样心，和执著自我的心等等。其实，榜样心的背后，很容易产生领导心和依赖心等等，在领导心的带动下，進行大范围的联络，是不是导致邪恶大面积的钻空子的原因之一哪？

    通过黑龙江这次的教训，和本地的损失，大家更应该认识到修炼的严肃性。大家都是修炼中的人，没圆满前，都有人心存在，不能一概而论的说这个人如何好，那个人如何差了。法对我们的要求非常的严格，不扎扎实实的实修是不行的。

    网上报道，邪恶在十一期间要如何如何的下手，所以，一些同修又紧急的采取措施。比方，那天李玺在商城见到一位阿姨同修，以往她都是在没人的时候，坐在床子里看书，可是今天就把书收起来了。因为她听说邪恶要继续抓人了。而李姨哪？给她家挂电话干脆没人接听，不知是离家躲起来了，还是把电话线断开了，反正是几次挂电话都没人接听。其实，采取一些安全措施无可厚非，但是，面对邪恶，用人心对待就不对了。时刻保持正念，多学法，记住自己是神，思想深处彻底否定旧势力的一切，不是大法弟子应该做到的吗？其实，不是说李姨和那位阿姨同修是人心对待了，只是说面对邪恶的疯狂，大法弟子要时刻保持强大的正念。

    也不是所有的同修都被邪恶气势带动，一些大法弟子照样的使用原来的手机，还是经常保持开机的状态，目地是便于联络，在同修遇到困难的时候，能够及时的帮忙。袁杰是这样，李玺是这样，笑脸也是这样，还有很多同修都是这样。很多同修悟到，自己的手机已经是自己的法器了，它已经具备了解体邪恶、销毁邪恶的能力了，所以，只要我们的正念强，邪恶是干扰不了它的，也是钻不了它的空子的。在另外空间，要赋予它自行销毁邪恶的能力。当然，大家在使用的时候还是很谨慎的，在电话里不说敏感词汇，不用来跟同修固定电话联络，而且在使用电话前后，先发出一个“灭”字，清理彼此电讯联络的一切障碍和干扰等。大法弟子纯净的一念，那是什么呀？了得吗？

    除了榜样心，领导心，我们是不是产生乐观心了哪？感到正法形势不错，用人心的乐观态度对待自己的三件事。而突然听到身边同修遭到迫害，特别是认为修的很好的榜样同修遭到钻空子，可能一下子产生不稳的心里状态，从而导致邪恶的迫害面一下子扩大了。

    为什么邪恶钻空子往往是一抓一条线的抓起不少同修哪？根据以往的经验，就是一个同修被抓，和他联络较多的同修往往产生不稳的心里，从而给邪恶造成了進一步钻空子的机会。而且，邪恶每当下手之前，分别利用同修的执著也好，思想业力也好，加剧的干扰，使这些同修学法不静，或者是没有时间学法，导致正念不强。而钻空子的具体形式则多种多样，有时甚至是非常偶然的，走在大街就遇到了认识大法弟子的邪恶之徒，从而被顺手抓走。

    还有，来自同修之间的干扰也是不容忽视的现象，一些正确的想法和意见，有时被排挤。对于好给别人提意见的学员，大家形成对其都有想法的趋势，而一个小团体在修炼中不知不觉的出现偏差，大家还都没有意识到，也是邪恶形成较大面积迫害的原因。

    事后的总结不是埋怨同修，是在法中成熟的必要。许多地区都出现比较严重迫害的现象，大家还是认真总结一下，也能够使今后的正法之路走的更正。

    网上最近报道，这次邪恶的疯狂，是曾、罗操纵干的，也许是这样吧，不管谁操纵干的，没有邪恶因素在背后，恶人什么也不是。还是自己悟性差，出现这次邪恶疯狂后，一天李玺突然想到，关于不能乐观的问题，师父在最近的讲法中已经提醒过了。于是，找师父的《芝加哥市讲法》看，是的，师父已经提醒过了，关于邪恶的疯狂和垂死挣扎，师父已经点给我们了。就是自己没有悟到。

    不管怎么样吧，邪恶越是挣扎，离最后的灭亡越近，但是，只要我们正念正行，它们挣扎的企图是不能得逞的。之所以它们看似还能够疯狂起来，就是我们自身有漏，不能被邪恶的疯狂表象带动，在大法弟子金刚不动的正念面前，邪恶自灭。


mra

(114)　秋思

    刮了两天的西南风，气温明显回升，可是尽管这样，也阻止不了秋的脚步。几天的功夫，梨园已是满园的红叶了。深红的、浅红的，还有金黄的，一片片、一簇簇的好不漂亮。道路旁是斑斓的黄叶，互相点缀。万千叶片，在暖风中时而急促的翻摆，时而悠然的摇曳，美不胜收。放眼望去，使人不得不感叹大自然的神笔，浓淡相宜，相映成趣，好一幅多姿的五彩图。绿叶依然在顽强的搏击秋风，享受一生中所剩无几的温暖阳光。

    秋的季节，摧杀万物的不仅是寒冷，就是那暖暖的秋风中，同样蕴藏着无情的敛杀。一场秋风，一场凋败。

    师父的新经文《越最后越精進》刚刚发表，秋雯对照自己，以为自己还算精進那伙的，可是，这个痔疮闹得越来越厉害，今天到了几乎难以坐立的程度，于是，才认真的找自己，原来是被邪恶干扰和迫害了。也是有漏了。

    修炼是真难哪。

    仔细找来，自己同样是出现了一种消沉状态，那么究竟是怎么个消沉法哪？救度众生的迫切感不强了，正法修炼的伟大意义认识的模糊了。一切又都在不知不觉中发展起来的，所以，很难识别，很难分清。

    起初，十一放假在家里忙些杂活，时不时的和家人摩擦，出现一些常人心。同时，最近邪恶对大法弟子的迫害比较猖狂，各地出现许多同修被非法抓捕的消息，在痛心中有些沉沦的情绪。再加之和两位亲人讲真象的碰壁，动了一些常人心。还有，身体出现比较严重的乏力酸痛犯困等状态的不适反应，特别出现这个痔疮后，分不清是消业还是邪恶干扰，所以，慢慢中思想越来越迟钝。尤其是几天不和同修们接触，最终导致了不知不觉的沉闷。其中，还有一个主要原因是，对时间的执著，不知不觉的对时间的执著。感到邪恶已经所剩无几，大法的场已经覆盖的相当大了，密度也已经非常大了，为什么邪恶还能如此的疯狂起来哪？所以，多少感到有些无可奈何、和无能为力的潜意识，隐藏的比较深。大法弟子走正路是非常关键的，特别是一个小群体走不正的时候，出现邪恶的钻空子带来的损失是很大的，以致一定程度的影响着方方面面的问题。意识到的和意识不到的。比方对其他同修的包括精神状态的影响等等。

    这个痔疮，开始没有在意，严重的时候以为消了这点业力就好了。可是，到了走路费力的时候，才感到事情不妙。关于痔疮严重的后果也是不堪设想的，自己过去的同事阎老七曾经得过，不止是不能行走的问题，厉害的时候形成肛瘘，就要动手术了。邪恶无孔不入，在一个很小的人的观念中，一个意识不到的执著中，邪恶都能利用来钻空子。这个时期的修炼简直太难了，而且，一定要持之以恒的严肃对待。稍微疏忽，就是平时常人的话语多些，都不行的。

    在网上也可以看到，大法弟子这个时期的修炼却是有些不理想。比方北京在开邪恶的会议，大家的集体发正念集中清理邪恶的倡议没有，这方面的体会也很少。而针对这方面的震慑邪恶，抑制邪恶，清除邪恶的文章也几乎没有。邪恶集中力量的干扰，必然存在，而此时找不到新的思路是表面的现象，背后存在着修炼的不足是主要原因。这些年来，大法弟子救度众生中好象要说的话有种说没了的感觉，在不同角度，不同层面，不同侧面有种把话说尽了的感觉。真的是该说的都说了吗？还是我们修炼中有要突破的地方了。

    一个值得振奋的是，大法学会的公告，是大法弟子此时正法中一个成熟而有力度的一个举措。那些曾经和正在被邪恶利用的人，是该清醒一下了，为自己生命的未来考虑一下吧，为自己家人的未来考虑一下吧。就是眼前的成破利害也值得好好的掂量一下了。干什么工作不养家活口啊，非得干那些损人不利己的阴损事吗？迫害大法弟子已经是死路一条了，看不出来吗？种种的现世现报触目惊心，不可怕吗？当然，这些被利用的人都是无神论者，就以为人是两眼一闭，两腿一蹬就万事大结，什么都结束了。是的，这个肉身是结束了，可是，如果你有思想和感知继续存在的话，那能是一了百了了吗？那不同样是切切实实的在体验幸福和痛苦吗？

    精進是一种状态，时刻保持着精進的状态很不容易。不但悟性要跟上，多学法，在学法中突破是关键。学法一旦流于形式的时候，感到是完成任务的时候，就已经是有问题了，必须调整状态了。学法能学進去非常关键。

    在正法修炼中，又送走了一个盛夏，迎来了一个金秋。大家好久都在说，正法的路啊，不长了不长了，要抓紧做好，抓紧修好，可是仔细的审视一下自己，还有多少脏东西在我们身上存在呀？恶毒的一面，自我为中心的心理，各种观念，等等等等。仅仅对于时间的执著，我们真的彻底的放弃了吗？好象没有啊，越是感到痛苦的时候，越是希望快点结束这场迫害。这样的心，在心中只是隐藏的更深了而已。

    究竟正法的路还有多长，迫害什么时候结束，我们真的不要再去想了吧，就是坚定修炼，一修到底，稳步的做好三件事。甚至成就未来多大的果位，也不去再想，就是一心修炼，紧跟师父，扎扎实实的往前走。


mra

(115)　走走看看听听 (一）

    痔疮早好了，清晰的意识到是邪恶在搞事后，坚定而强大的正念铲除它，同时，静心的学法，拿出精進状态。一个下午就缓解了许多，第二天早上，基本不疼了。被邪恶以病魔迫害的同修，都是主意识不强，心中缺法，念不正，三件事做的不好，同时可能还有人的观念在起作用。比方，自己受到痔疮形式迫害的过程中，起初有一个隐藏比较深的观念，认为喜欢吃辣椒是导致痔疮的一个诱因，当认识到这是人的观念后，彻底除去它，同时，辣椒照吃不误，结果证明对于修炼人，根本不是什么辣椒导致了痔疮的加重。当然，对于辣椒不能产生执著，随其自然的接着吃而已。

    几天没看信箱了，今天趁着休假，浏览了一下。啊，董嫱连着来了几个邮件，什么事这么急呀？

    哦，原来她在J省，组织了几篇稿子寄来。最后一封信是催问能不能采用，看来她有些着急了。怎么办哪？还是把那些大法弟子B，同修C什么的用读者已经熟悉的面孔代替吧，不然，小说的连贯性、故事性都会受到影响了。删删补补的，结合本地情况，整理出来吧。

    ……

    阴乎乎的晨曦中，李玺行進在林间小路。红叶也好，黄叶也好，已经开始陆续飘零，树冠不再浓密了，剩下的叶片稀疏的点缀期间，透出几分轻盈婆娑。蒿草枯败的摇动着干瘪的枝条。两颗大榆树，相隔一箭之遥，稀疏的黄叶，举着层云状的树冠，别有风采的矗立在荒草中。那姿势，既有粗犷、不羁，遒劲有力的野性，又不乏几分秀气和俊俏。好美呀，一边停下脚步欣赏着，一边不由的在心里赞叹着。

    这次来B 市，李玺准备拜见几位同修。那天给袁杰挂电话，她没有接听。是一位男士接的，李玺一边心中念着“灭”，一边平静的和他对话。

    “你找谁呀？”

    “找袁姐。”

    对方乐了。然后说，“她出去了。”

    “啊，什么时候能回来？”

    “中午吧。”

    “你是她什么人啊?”

    “我是她弟弟。”

    “啊，那好了。”于是，李玺挂断电话，心想：可能是她弟弟领着她老爸看病来了，她这之前提到过她父亲有病了。

    第二天，她挂过来电话，问有什么事，李玺说没什么要紧的，就是随便聊聊。

    他没什么事，她却滔滔不绝起来。

    她父亲在此看病，据怀疑病情不容乐观。她弟弟也来此护理，她认为正是讲真象的大好机会，心里攒了好多好久的话，都想立即向他们倾诉出来，想让他们立即明白真象，同时退出那个邪恶的流氓组织。可是他们不听，还冷嘲热讽的，说她神经出问题了。同时，她教育弟弟要尊重老爹，因为她看弟弟对老爸杵撅横搡的，实在是受不了。可是，她爸爸并不在意。她要用温恭谦俭让来教育弟弟，可是人家不听。同时嘲笑她如今的一无所有。她激动的说弟弟吃喝嫖赌骗，五毒俱全。他坦然的说：说我骗不对，我骗谁了？骗你啥了？其它的都对。她更加气恨他的恬不知耻，他嚷起来了，她也大声的回击。他爸爸在一旁说她没有善，她哑口无言了。

    李玺劝她不能动心，说他们（她弟弟）的工作就那样，没有几个好人。她也同意，说他们队长就带头五毒俱全。她弟弟是警察。

    她反复说，自己没有做好，弟弟已经回老家了，没有明白真象，更没有退出邪恶，今后可能没有机会了，这不完了吗？和自己有缘的人没有救度，十分后悔、急切。说着说着，带着哭腔了。李玺就劝，说不一定的，今后应该还有机会。

    电话中，李玺询问出事的同修是什么原因造成的，并交流自己的看法。她也说，榜样心是其中的一个原因，欢喜心也有。而且，大葛已经在师父发表评注后，带着经文找秉姐，提醒她了，后来不知秉姐怎么想的，还是出事了。

    看看通话时间挺长了，李玺一边劝着，一边有结束话题的心里。但她还是接着诉说自己的痛心，没有讲清真象的自责，还有对弟弟和父亲的气恨心里，也夹杂在其中。她真的动心了，受亲情带动的厉害了。

    整整21分钟，通话才结束。

    下了大客车，看看时间还早，李玺准备到包子铺吃点东西，顺便瞅瞅杨姐回来没有。是这样，自从秉姐被抓，杨姐、大葛都走出了，雪妍也离开了家。还有其他几位同修纷纷的不知下落。到底是被抓了，还是暂时躲起来了？杨姐离开后，店铺关门了几天，现在好象委托亲属照看吧。

    杨姐的店铺门前，果然冷冷清清的，窗户也脏兮兮的，有几扇胡乱的半敞开。显出几分败落的样子。李玺走过门口的时候，正好一位花白头发的老头，笨拙的脚步推门出来，半低着头，无精打采的，看样子是她亲人吧。是啊，昔日同修出出入入的地方，如今在冷冷的清秋的早晨，给人非常清冷的感觉。有漏啊，大家在热火朝天中没有察觉这个漏，被邪恶钻空子了。造成了不止是这个环境遭到了破坏的问题。据判断，杨姐还没有回来，而她家属基本都是不修炼的，所以，李玺没有進去，仔细的环视一下四周就走开了。据传他们是走出了，但是并不确切，也有人说他们是被抓捕了。

    走过杨姐家门口，李玺犹豫中打消了吃包子的念头，而是直接乘车来到了落脚点。心绪有些乱，情绪不是很好。找谁哪？找谁唠唠哪？还是先学法吧，然后再说。


mra

(116)　走走看看听听 (二）

    李玺和袁杰约定好了，准备到她家给她老爸讲真象，等了一上午她也没有来电话，于是，李玺还是动身，先到她家附近找一位叫鸿蕴的大法弟子唠唠，顺便等袁杰电话。

    那还是今年春天，李玺陪同妍招聘的时候，知道鸿蕴在这个涉外旅游公司工作的。对于这样的服务部门，也许鸿蕴更适合吧。人长的水灵，说话也利落，举止再得体些，工作能不出众吗？

    当时在这个单位主持工作的也是一位大法弟子，所以，妍顺利的被录用了。可是，因为性格等的关系，再加上没有社会工作经验，一时适应不了，大概一个星期就回家不干了。回去后，她准备高考去了。

    李玺并不知道鸿蕴具体在那个部门工作，准备到前台接待处询问一下。一位女士低头在忙什么，看到有人站在面前，突然抬头，于是，吃惊的表情。

    “你，你怎么知道我在这儿？”

    “那个妍来招聘的时候，知道的。”

    她正是鸿蕴，对那次见面，她有些想不起来的样子。

    “最近怎么样，挺好的呗？”她问。

    “挺好的。我来问问那几位同修到底怎么回事，你不是经常和他们联系吗？”

    “我也好久不问他们具体做什么了，见面倒是经常的。”

    “是被抓了，还是哪去了？”

    “具体不清楚。不过，在那前一天，有两位同修已经失踪了，家里人也找不到。”

    “啊。”

    “那天晚上，杨姐说我们是不是得好好想想，得注意一下了吧，她们怎么没了呢？大葛说，也许手机没电了，一时联系不上，不要多想，不承认它。他这样一说，就把话岔过去了。要是那天大家好好悟悟就好了。”

    “哎呀。”李玺痛心的表情，轻轻的摇头。她接着说。

    “在那之前，我做了两个梦，很不好。一个梦是梦见很大的一片地方都漏水了，都是漏斗。我告诉了大葛，我说咱们是不是整体有漏啊？他也没太在意。后来那个梦是梦见我们很多同修都被邪恶警察包围在火车站的站台出口处，大家当时很着急。可是这个梦还没有和大葛说，他们已经出事了。”

    “干事心哪，我看见的就是干事心。没有做好三件事。你注意了没有，大葛有时发正念掌就软了。”李玺说。

    “是的，他有时学法时就犯困。我们经常提醒他。”

    “我提醒过他，他有些不好意思。”说到这里，李玺心想，其实看到他不好意思，自己也有些心里不舒服的感觉。而且感到大葛对此不是很高兴。

    “唉，你说师父最近的经文你怎么理解的？一个老同修说，他们被迫害就是正法最后的表现形式，他们就是要以这种形式来证实法。”她问到。

    “你是说经文《越最后越精進》吗？

    “是呀。”

    李玺一时想不起来师父经文中具体内容了，也不知道她指的是师父的哪句法。于是，犹豫的说。

    “不能吧，被迫害怎么是对的哪？”

    “是啊，那样不是承认了迫害吗？”

    “我们应该逐步的做到破除邪恶的迫害才对，里面的大法弟子要堂堂正正的走出来。”

    她点头。

    不时的有顾客来办理手续，于是，她熟练的忙着业务。

    提起妍，她说她又考取了大学，前不久她给自己的孩子辅导英语了。他们都佩服妍的脑瓜好使。但是，李玺表示这孩子虽然脑瓜好使，接人待物这方面差的很多。她笑着点头。鸿蕴准备继续上网，但是已经不熟练了，希望李玺教教。

    他们谈了一阵，李玺就告辞了。

    接着，李玺来到大哥家，顺便问问他们最近的状态。大哥说，大家还是一如既往的做着。就是一位同修在单位退党，被邪恶钻空子抓走了。现在大家在帮助发正念，家属也在要人。大哥表示，附近的大法弟子并没有受到邪恶最近的疯狂带动，没什么怕心，三件事基本不受影响。一边听着李玺一边点头。

    “大伙同修真的成熟了，同时也说明邪恶真的形成不了大面积迫害了。若是过去的两年，发生这样的迫害，很多同修就得‘休息’一段时间才能缓过来。”一旁听着的大哥不断的点头。

    发完中午12点正念，离开大哥家，他到街上给袁杰挂电话，问问到底什么时候去见她老爸。大嫂说啥不让走，说吃过午饭再走吧，李玺还是没吃饭就走了，为了时间紧凑些。

    电话通了，袁杰说马上下楼，你在大哥家楼下等我。于是，冷风中李玺在附近心情急切的转悠着。好长时间，终于袁杰来了，瞧那形象，略微缩着脖子，随便的把两手的手指互相的塞進对方的袖头里，做出抄着手的姿势，肩上挎个包，迈着有些散漫的步伐。带着好象有些受气的表情，做出怕冷的架势急忙的走来。

    是的，她说刚刚过门的头几年，十分的受大姑子的气，现在好了，不但不受气了，大姑子对她非常好。过去在家当姑娘时，也是爸爸不疼妈妈不爱的主。大概这也是造成她这些潜意识的受气举止形象的因素吧。过去李玺和小红也曾经议论过袁杰的这举止，当然不是恶意的取笑，只是觉得有意思。其实，人不可貌相，袁杰对法的坚定，尊师敬法的心，和正法中的伟大壮举，实在令人敬佩。而且，人的一些行为应该留有前几世的印记的，据她自己感觉，说曾经是出家的和尚。从小就不吃肉，奶奶常常叨咕：这不是哪家的和尚转来的。如果结合她这世的行为，她应该是没有当过住持的和尚，而且可能游脚很多地方，没少受世人的欺凌。

    “怎么样，现在过去？”李玺问。

    “好象不行了，他现在要去点滴，时间赶不开。”

    “那怎么办，不过去了？”他说。

    “那咋整，这，这，你说。咋办呢。”她有些叨咕的说。

    “随其自然吧，也许今后还有机会。”他说。

    “那啥，我昨晚见了老宋大哥，他说我对这事情太重了，因为我障碍了他们。”

    “嗯，应该有这个因素。我看也是。”李玺接着她的话题应对着。然后，突然问。

    “你说那几位同修是怎么出的事？是起心了吧？”

    “那啥，师父的评注《去人心》刚刚下来，雪妍就拿着找秉姐去了，提醒她是不是得好好悟悟，调整一下状态了。好象秉姐没往心里去，于是，秉姐又和其他同修集体交流去了。”她回答。

    “这话谁说的，可靠吗？”

    “她们这事的过程中，王姐开始是在场了。后来王姐先走了，结果是怎么回事，也不知道了。有人说秉姐她们被录像了。上下火车的时候，都有跟踪的。”

    “还是起心了，还是起心了。不然它们钻不了空子，那东西不好使的。”李玺有些痛心的表情。然后接着说。

    “我看大哥他们就有干事心，有领导者心态，榜样心就不用说了。大家对他们产生了榜样心，他们自己也有。你最近什么时候见的大葛和雪妍？”

    “我好长时间没见到他们了，都忙的不行。”她说。

    “我和大哥接触几次，我感觉他说话挺在法上的。”她接着说。

    “没有漏不然怎么会被迫害哪？人心是很复杂的，有时看不出来。”

    说话间，他们慢慢的移动到了一个开阔的路旁，只是冷风夹杂着尘土，吹得有些不舒服。一个有些胖的小伙子路过，她们互相打着手势问候一下。

    “这是谁呀？”

    “我们过去的同事，人挺好的，小伙子可有礼貌了。”她说。

    “唉，C君怎么样了？他们离婚了吗？”

    “没有，她已经想开了，现在象没事一样。和婆婆在一起过，领着孩子。男的也不回家了，也不给她们钱，在外面和别人过上了。哎呀，可别说了，通过这事，C君提高老大了，简直变化太大了。”

    “在心里过去了？”

    “过去了。我真服她了，简直，真是的。对她男的特别宽容，她说他什么时候后悔了，再回来，我还和他过。C君对他一点也不气恨了。那个男的也不给她电话号码，有时和他妈联系。C君对她婆婆可好了，她婆婆对她也好，离不开她了。能一下就分开了吗，他在外面都八年了。C君一直被蒙在鼓里。”

    “确实了不起，男的这样了，她还养着他妈。唉，都是什么缘份呢？”

    “那男的，品行可差了，他们同事都说他就认钱，谁都骗。”她说。

    “这次他们几个出事，你心里没受影响吧？”李玺问。

    “开始有些顾虑，后来就好了。因为我和他们接触的多呀。”

    “其他人咋样？”

    “他们没啥，啥也不缺，该干啥干啥。”

    看看时间不早了，李玺说要去延通，问她有什么事没有。她说没有。

    分手后，李玺给黎姨挂电话，约她一起去延通，老太太欣然的答应了。


mra

(117)　走走看看听听 (三)

    秋天是个美丽的季节，五彩斑斓，秋风送爽；秋天是个收获的季节，春天的希望，变成了金灿灿沉甸甸的硕果；秋天是个哀伤的季节，告别温暖与繁茂，无可奈何的厮守着严寒的逼近；秋天又是个成熟的季节，掂量仓廪的收获，会发现许多无谓的劳作，为下一个播种的季节，拿出更满意的盘算。

    最近，表面上正法形势比较险峻，各地迫害大有升级之势，实质上已是邪恶垂死中的最后一蹬腿了，顶天是碰倒个瓶子，弄翻个药碗，还得是在人们大意了的情况下。

    其实，正法形势变化很快。先是法轮大法学会发表公告，然后是全面启动全球监视追踪系统。而昨天，在网上看到高智晟律师给胡温的公开信。信写的好啊，言之切切，感人肺腑，看得出是用心写就的。读罢此信，双手合十，一来感谢高律师的仗义执言，仁者无畏；二来请求正神护佑，不得使正义之士遭受无端迫害。

    不仅如此，宇宙星体的变化也很大，科学家发现银河系中不断的产生新的星球群体，说明正法洪势近在眼前了。师尊不是说过吗？“……当人类发现宇宙的星体再生过程中的表现来到我们银河系的表面的时候，人就什么都相信了。”——（《在2002年美国费城法会上讲法》）天象的变化已经到了这一步了，人间的一些表现已露端倪。

    特别是师尊的新经文《红潮落》，道破天机，而且对于邪恶的死党，是字字剜心摘肺。它们怕的就是手下没有了替死鬼，迫害自然垮掉，而正法形势已经就到了世人全面觉醒，曾经的恶者戴罪立功，顽迷的恶人接受严惩的前夜了。

    大法弟子需要更加精進、更加理智和清醒啊。路走正了，邪恶的任何风浪都起不来，不是在加速邪恶的解体吗？不是能够救度更多的众生吗？

    哦，光顾感想了，董嫱来的稿件才处理了一半儿，抓紧吧，赶出这些活儿，还有别的事要做哪。

    ……

    李玺告别袁杰，急忙赶往延通。车转过山嘴来到延通的时候，天已经擦黑了。笑脸新搬的家，如果直接到他那里，住宿不太方便。那么，还是直接到李曼家住吧。

    路上正好路过笑脸爸爸的单位，于是绕弯找来，径直的走進大门，大门没有锁。推开進入里面，门卫的门也没有锁，但是黑着灯。恍惚中看到一个人影坐在床上。李玺愣愣的细看，人影稍微动了一下。李玺开口问了一声，那人终于说话了，果然是笑脸爸爸。憨憨的声音，十分老实的好人。李玺说今天太晚了，不到他家了，他说笑脸开机一天，等候李玺的电话。李玺告诉他明早下班通知笑脸一声，等电话在道口接我。然后没说几句就走了出来。

    出门直奔李曼家。“咚咚咚，咚咚咚”，敲门，没有任何动静。

    这是没人，怎么办？给李曼挂电话。她说老母去亲戚家为晚辈的婚礼捧场去了，自己刚刚下班，得半个小时才能到家。于是，来到另一位同修家，不巧的是，他家来了远道的亲属，一看这情况，李玺连鞋都没脱，直接出来了。顺便问这位同修，请帮忙发的信都发了吗？他一咧嘴的不好意思说：那些个地址都整丢了。没什么大不了的，彼此都不好意思的笑笑，也就告辞了。不是埋怨同修啊，这样的配合实在是有些问题。但是，是不是自己什么心促成的哪？一时还找不到。

    下了楼，天已经黑透了。真有些走投无路的感觉，到哪去呢？晚间的秋风很凉，一下就吹透了衣服，不自觉的打个冷战。好歹在奔波的今生旅途上，很多悲欢离合、世态炎凉，以及风霜雨雪，李玺都没少体验，特别是流离失所这几年，颠颠簸簸的什么苦没吃过？对于这样小小不然的意外，已经不算什么了。于是，匆匆忙忙的买了根“蛋卷”冰激凌，一边吃着，一边往刘姨家走。说是暂时充饥，其实是对冰激凌有执著。

    刘姨她们老两口都在家。不必客气了，直言不讳的说还没吃饭。于是，刘姨给热馒头，现成的炒肉丝——肥的肉片，瘦的肉丝，再加上可口的粘酱菜，吃得好饱。中午、晚饭合在一起吃了，略微的饥饿感，更感到饭菜的香甜。

    吃饱了，喝得了，开始发正念。刚刚发正念结束，袁杰来电话，说：帮帮我，这两个小时之内。于是，再次盘起腿，立起掌。念力非常集中、强大，真有捣毁那个城市的，和干扰与图谋迫害她的一切邪恶的感觉。这次拿下腿，想找笑脸帮帮袁杰发一下正念，可是，笑脸已经关机了。心中有些不快。这孩子，关键时刻又找不到他了。对于手机，他还是有些顾虑呀，不是感觉不到。但是一说起此问题，他就掩盖。清除心中的一丝不悦，来到师尊的法像前，正好刘姨她们在那个屋，这边就李玺一人儿，于是给师尊上香，然后跪下磕头三个响。自从李玺没了固定居所，给师尊敬礼的机会很少了。于是，常常是抓住这样的机会偷偷的给师尊叩首。因为当着别人的面有些不好意思。

    在屋里转悠一阵，有不想在刘姨家住的想法。因为他们老两口还要伺候她的老婆婆，一位九十几岁的盲人，有些不方便的感觉。同时，毫不隐讳的说，他们对待老人有些态度过分，自己觉得也不舒服，于是，和刘姨说：还是想到李曼家住，如果八点半不回来，基本就是在她家住了，否则尽快回来。刘姨笑呵呵的答应着。看到他们对老人的那颗心不到位，反思一下自己，何尝不是如此呀？修啊，有些东西明知道不对，但是修下去还是感到费力。为什么哪？

    再次来到李曼家，她们娘俩都回来了。李曼见面开口就说，快说说我老娘吧。李玺问怎么了，她们又不做声。坐下寒暄了一阵，才知道她们也是和亲属过关。都是些陈芝麻烂谷子的往事了，恩恩怨怨的。她们没有细说，李玺也不想细问。大家都知道应该慈悲的放下，可是，一遇到问题就耿耿于怀了。老太太笑嘻嘻的托词着，知道有心，不乏掩盖。就是明天不想去参加婚宴。李曼和李玺都说，如果不去会使积怨加深，给今后讲真象带来障碍，甚至是不可弥补的损失。再三劝说下，她答应明天要去的，无论人家什么态度，怎么冷场，还是得去。于是，开始准备资料了，一袋一袋的装好。都是小册子，有三四种吧。

    讲真象啊，有时难度很大，遇到带搭不理的场合也是经常的。世人什么样的根基的都有，什么样的观念的都有，什么样的顾虑心的都有，什么样的具体情况的都有。特别在亲属面前碰壁，往往伤心最大，最痛心。而几乎每个大法弟子都有顽固的亲属在。有的不止是顽固，简直就是其使命就是来起负作用的。这方面李玺深有感触。对于他们，有时能够把心放下，平静对待，有时想起来心里还是翻个。动心就是没有修好啊，无论人家怎么样了，或者是曾经怎么样过。


mra

(118)　走走看看听听 (四)

    对了，秋天还是个严酷的季节，不但把美丽的红叶，多情的黄叶无情的扫落，对于还在依恋温暖阳光的绿叶，也是毫不客气。所以，落叶中枯叶、红叶、黄叶，同时夹杂着绿叶。任由它们在角落中感伤，在冰冷的秋雨中被践踏。

    ……

    第二天吃罢早饭，李玺出门给笑脸挂电话，说自己现在准备理发，然后过去找他。

    不知大家注意了没有，随着社会的发展，人们的观念，以至人们的词汇都在快速的花样翻新。就拿理发这一行来说吧，本来一个普普通通的小打小闹的行业而已，招牌却越来越大，越来越响亮。比方从理发馆，到理发店，到发廊，到发屋，到美发室，到发型设计室，到雕发机构，到发艺，到剪艺，到剪艺事业，……，了得吗？人类呀，发展的简直认为赶上神仙了。

    李玺也忘了到了一个什么头发处理机关，把头发弄短了，理规整了，然后乘车来找笑脸。

    李玺看来，笑脸对于手机可能是产生了顾虑心，不然为什么经常关机不说，几乎每次给他挂电话，都是很不顺，不是说话听不清，就是掉线。无形中浪费很多话费不说，通话的心情也搞遭了。这回和他联系还是那样，就是约定到哪里见面，这么一件小小的事，连续挂了三四个电话。

    这次他家租的房子比较僻静，就是居住面积小了一些。進屋还没有坐稳，他老爸就磨叨起来，对于大法弟子来这里，他表示不悦。

    “都消停点多好，今天结束，明天结束的，我看就是瞎闹。”

    今天他怎么反常啊，李玺有些不解。

    他还是不停的叨咕着。

    “联系，联系的，出了事谁遭罪呀。”

    “我自己的事，也不用你去遭罪。”笑脸不大的声音一边吃饭一边说。他家刚刚吃早饭，三口人围着桌子在吃饭。

    “哎呀，不对呀，你这念不正啊。谁都不能去遭罪。”

    李玺知道可能笑脸不喜欢听这话，但还是立即给他指出了。他默默的没有吱声，知道这话不纯了。

    过了一会儿，黎姨来了。笑脸爸又磨叨几句，就出去干活了，临换衣服时嘴里还说：“承包了，都承包了。”黎姨问他什么承包了，他说：“我家的活儿我都承包了。人家都是有功的，专职了，就我干活儿。”原来是他在这方面也不平啊。不知怎么搞的，他爸爸出去后，笑脸妈也开始抱怨人来的多了。刚刚搬家没有几天，又有很多同修知道了这里，而且影响了她们的学法。明显对李玺和黎姨有意见。说资料点这样的来往，是不安全的因素。其实，这样说不错，但是具体问题和这样的心态未必对了。无论谁知道了，不是自己告诉别人的吗？你不告诉别人怎么会来？说资料点任何别人都不能知道，也未必就对，一般的资料点都是很小范围的人知道的，因为具体情况决定这样的。比方修理机器，取资料方便等等。黎姨就是来取制板纸来的，而李玺和笑脸联系的比较密切，从来就没有互相隐瞒的情况。她今天这是怎么了哪？大家互相争执了几句，谁也没有说服谁，黎姨说，那这样我们今后不来也行，最好是咱们约定地点，在哪里取版纸。这期间，笑脸没有涉及这个问题而谈，而是心中很大的对其他修炼人不满的情绪，开始李玺就直截了当的说，“笑脸，你的语气不对，你动心了。”他也不搭腔，接着重复的激动的重重的口气说：有些人干的事，连人字都不配，简直难以启齿。李玺还是提醒他不能动气，慢慢的笑脸心情平静下来了。

    延通的事情很复杂。矛盾多，很多人指责戚欣生活上花了同修用来做资料的钱，而笑脸就极力的为他辩解。不少人说戚欣有时撒谎，笑脸还是为他辩解。据说，情况严重到了某个“修炼人”扬言要把戚欣的资料点给“点了”。不可思议啊！出卖大法弟子，什么后果呀？而当地资料点目前还是不多，能做的人忙的厉害，很多人消沉状态，而背后议论别人还是蛮有兴趣的。其实，前面提到的笑脸的搬家都与这些矛盾有关。矮大爷失去了老伴，据说哭得不行，虽然他老伴也修炼，但是很不精進，最终在医院去世。李玺也很想见一见矮大爷，给他鼓气，并想指出他的根本执著，不然消沉下去同样危险。

    屋里人多，说话杂，于是笑脸和李玺来到外面单独交流。他们顺着果园的小道绕行，走走停停，边走边谈。大概一个月不见面了，笑脸面对的处境很复杂。一个是正法工作比较多，再有就是正面对感情问题。而这个女子身世背景复杂。同时，周围的同修矛盾多，人心多。听着他的诉说，李玺真的有些忧心。太难了，在矛盾中提高本来就费力，正法工作干的多本来就没有更多时间学法，感情问题夹杂期中就往往摆不正关系，这个不谙世事的笑脸，能行吗？其实回头想想，本来他可以围绕好电脑周围的正法工作，按部就班的就可以了，现在还要手工印制资料，和那位女同修一起印制资料。正法需要是一方面，不客气的说，培养感情也是一方面。他说要修到没有感情的时候再结婚，可能吗？开玩笑。而结婚哪，经济更加吃紧，他家的压力也加大了。围绕感情的问题，有个很大的疙瘩需要放下，不然，即使结婚了，今后也是后遗症所在。感情啊，往一起走的时候容易，平平静静的厮守就很难。笑脸他知道这些吗？而最近，他的投稿陆续被采用，更需要他把握好自己呀，说是不起心，亢奋状态的本身就是在起心的边缘了。两个人走到一起，需要理智和成熟，不是靠什么什么“美丽的羽毛”的吸引和诱惑。

    这些忧虑，毫不隐讳的告诉了笑脸，他也认为是这么回事。说即使再怎么复杂，自己一定要慈悲对待一切，没有化解不了的。回到屋里，帮助笑脸给打印机灌粉，然后解决一下勃朗电子书的内容充装问题。要走了，李玺想还有什么事没想到、处理呢？想了想，找来纸笔，给笑脸留下几句话，叮嘱他要多学法等等。

    发完中午12点正念，黎姨、李玺告别出来，笑脸相送。走了一程又一程，送了一段又一段。是啊，多年相处，在面对复杂处境的时候，笑脸不免有些依恋之心；风雨携手，坎坎坷坷，在为朋友忧虑的时候，李玺不免有太多的话叮嘱。

    最后，黎姨她们邀请笑脸一起吃午饭，李玺说吃糖饼，笑脸说啥不干，百般推辞，孑然而归。

    别提了，糖饼中还是很少的糖，李玺对这家餐馆有些想法了。第一次吃的糖饼很多的糖，所以，留下很好很深的印象，后来，已经两次了，只有很少的一点甜味的糖饼，还有些硬。也许在去他的执著吧，可是这个执著很小啊，几乎不能称其为执著的东西吧。也许还是执著了，不然没有偶然现象。

    回到B 市，第二天给袁杰安装PDF5.0版软件，是在笑脸那里拿来的。袁杰说6.0或者7.0最好，李玺说先用着吧，过后再说，他那里没有这样的版本。她说可以。袁杰也变了，不象过去那样犟了。人要是犟起来，用老百姓的话说，简直是不進盐，听不進任何东西，甚至不想听任何东西。不是这里指袁杰怎么样，而是任何人都是这样，有犟脾气的人都有这个特点，或多或少而已。

    一边安装软件，两人一边交流。他们都为同修的受到钻空子而可惜，为他们不知不觉中没有走正路而遗憾。正法的工作干了很多，结果是遭受迫害。责怪他们吗？不能。议论一下不行吗？未尝不可，就看抱着什么心态。总结教训，走正我们正法的路吧。李玺没有把笑脸的全部情况说出来，隐私嘛，不能到处张扬。袁杰认为现在谈恋爱太耽误时间，这个阶段了，都到了最后了，不能考虑个人问题了，不但她这样认为，据说一位王姐在回答一位女年轻大法弟子时候，也是这样的态度。而李玺不这样认为，圆容好人间这层法，为未来人留下正确的路，是我们不能不考虑的问题。而结婚就会消沉如何如何的，那是自己修炼中需要走正的东西。是有一些大法弟子结婚后状态很不好，抱怨修炼环境复杂了，甚至有的后悔结婚。但是正面的例子不是没有，那洁和桩的结合，不是很美满吗？说修炼中情越来越淡了，没必要结婚了。这话也许对，也许不对，但是只要有结婚这颗心就去结婚，是不错的。交流中他们提到了小红，李玺说有机会要见见她，担心她三件事做的不到位。袁杰说她做的不错，虽然不和大家联系，但是事情没有耽误。在各种环境中都能按照师尊说的去做，就是了不起。听到这话，他感到高兴。

    啊，对了。刚一進袁杰家门，看到里屋的床上躺着一个人，盖着被子一动不动的，眼皮也不眨，脸满是白色的象石膏一样。李玺一愣，“她父亲不是回去了吗？这个是谁呀？难道没有回去？病成了这个样子？是木偶吧？这么吓人哪。”疑惑间，她说是她姑娘。哦，是她姑娘。她说别人剩了一张面膜，顺便给她做了。看到李玺吃惊，孩子急忙转过身子，掩起面孔。也听说过女人做面膜的事情，满脸白白的，但是从来没见过这阵势，所以一时骇然。不知她们娘俩咋想的，修炼人需要做面膜？也未必不需要。袁杰是给孩子做做看，如果见效，说不定她自己也做呀，李玺这样想。

    ……

    今天上午，来了一位客人，很快就走了，没有讲透真象。这个孩子还要入党哪，据说手续都办好了。唉，坑人哪。他走了，下次机会什么时候能来呀？不知为什么，他的走，使秋雯心中有些难过，本来不是什么近亲，难过什么哪？缘份哪，缘份所致呗。午后，看到夕阳照射下的残枝败叶，听着秋风吹过后无情的“哗哗”声，心中升起一丝悲怆。

    情，通过一去不复返的时间而起作用，而这个迷的空间又是情控制、制约这层生命的一个条件。扯不断理还乱的缘份又夹杂其中，生生世世，三界中的生命哪个跳出这个环境了？周而复始的季节变换，一去不复返的生命过程，其中演绎出多少兴衰荣辱、悲欢离合呀！

    宇宙的一场历史大戏，就要收场了；历史的旧帐，一笔勾销。新的纪元中，大家各自将是什么归宿啊？现在就在摆放，就在选择。都是自己在摆放，自己在选择。宇宙的法理绝对公平，主佛的洪大慈悲，无以言表。


mra

(119)　无心插柳柳成荫？

    那还是去年冬天，李玺回老家，老母告知，一个叫哲明的女的来电话找你，我说不在，她问是不是上北京一直没回来？我说一直没音信。她留下电话，说咱们都是同修，你回来的话，让你给回话。

    李玺看了看留下的电话号码，于是揣在钱包里。当时没有给她回电话。其实不想让她知道自己时常回老家，因为对她不是很信任。

    哲明还是李玺当年跑业务时结识的客户。她是个很能张罗的女人，抽烟、喝酒，风风火火的象个男子。据说后来不太信守承诺，一些厂家对她有想法，当然这些是据说的。不过那时在李玺身上，她的业务还是很讲究的，没有食言过。其实，说起来还有一个插曲。当年李玺跑业务时，因为帮她做了一点小小的手脚，使得她当月得到的折让提升了一个百分点，于是，她把2000元钱送给李玺，李玺接下了。后来在2000年的夏季，也就是五年后，李玺想起此事，于是，填了一个汇款单，把2000元钱又寄回给她，并且说自己因为修炼了法轮功，知道了拿这样的钱是不应该的，因此退回给你，收到后请告知一下。可是，她一直没有音信。给她挂电话，她姐姐接的，她不在。可是，后来还是一直没来音信。当时，不知她怎么想的，也不知道那些钱她收到没有。怎么今天突然露脸了？她爱人是搞警务工作的，不会是什么圈套吧？这些经商的人往往是利欲熏心哪，还是防范点好。这就是李玺迟迟没有给她回话的原因。

    转眼快一年了，还是在十一前，李玺和她联系，幸好她的手机号码没变，还是留给老母的那个。她说九月末要到中原地区开会，回来后安排见面吧。在电话中她还是高兴的吃惊不小，根据口气等的判断，不象是有什么阴谋。并且李玺问她，还抽烟吗？她笑嘻嘻的说，早就不抽了。就是身体还不是太好，不象你们能够坚持下来，自己没有毅力。当然，她指的坚持就是坚持修炼。也许她后来得法了？是属于第二批得法的人吧。

    十一期间一拖就是半个多月，这次李玺来B市，于是再次和她联系。她正在给孩子取眼镜，她说你在大厦等候，我马上就到。于是，放下电话，李玺在大厦门口转悠着等她。

    过了二十分钟吧，一辆出租车停下，她来了。卡腰的暗红色夹克，短发，精神饱满的样子，红润的脸颊，气色不错。不象过去抽烟时那样，土灰的嘴唇，没有血色的皮肤干巴巴的。无论从形象上，还是从举止上看，现在她好象年轻了一些，更象个女人样了。

    看看饭时还早，这个大厦的前厅没有了空座儿，于是，她们来到了对面的宾馆前厅，坐了下来。这一别就是将近十年，大家都唏嘘感慨。

    她大谈她的事业。自从分手后，不长时间就把商店给了姐姐经营，而自己从县城出来了，到了这里和朋友合股开了一个小厂子。因为种种原因，朋友后来也退股了，整个厂子给了她自己，花了30万全拿过来了。因为自己感到身单力薄，于是，找到一个小学同学给经营。自己基本是退居二线。她说审批手续的生产许可年限马上到了，而从新申请特别费力，限制的非常很，所以，她现在这个小企业的产品加工就成了问题，下一步准备请其它厂家带加工。同时，准备推出一些新品种，以图扩大一点规模。而在某些方面，李玺又是专长，因此她们有请李玺出来共事的意思。

    考虑到目前的处境，李玺谢绝了他们的好意。接下来，他们谈到修炼。她说自己是99年农历四月初八得法的，得法后身体变化很大，原来干性的皮肤一下变得柔滑了，一身的病不见了，还戒烟了。同时，对于钱财不是那么执著了，心情非常轻松，每天和大家学法炼功。可是，自从7月份镇压开始，她一下被电视的东西搞糊涂了，思想斗争很激烈，整整在床上躺了两天，病倒了。从此，放弃了修炼，身体也渐渐的不舒服起来。后来，来到了B市，有些大法弟子也找她，劝她重新捡起修炼，试了几次，还是不行。她说自己对于情太重了。而且，静下来炼功的时候，脑子中就翻腾非常不好的东西，也许自己没有这份缘，不适合修炼大法吧。后来，她去信佛了，本来修炼大法的妈妈也跟着去信佛了。交谈中，李玺发现她脑中有参与政治的概念，还有邪恶造谣的东西在作怪。至于一些乱七八糟的东西的干扰，是勿庸置疑的。而且，她曾经在大学期间在生活上犯过错误，也许是造成思想业力严重的一个方面吧。

    中午了，她把那个合作伙伴找来，大家一起吃饭。饭桌上，大家谈业务，他们谈发展。顺便李玺讲了一点真象，象他们介绍《九评》。分手的时候，李玺把一张《九评》的Rm光碟给他们，她说自己先看，然后给他看。

    过了两天吧，她来短信，说已经能够上网了，是孩子帮助的。当然，她指的是能够上动态网了。因为给他们的那个光盘，里面有ZA防火墙，有破网软件等等东西。

    也许，她从今以后还能修炼，重新回到大法中来。


mra

(120)　谈来谈去

    午后的秋阳，柔弱的光线撒下来。枝条多半光秃秃的了，冷冷的风吹过，林中的落叶唰唰作响。人们的脚步，多半急匆匆的，似乎大家毫不留意周围的一切，和季节变迁。老头老太太已经穿的色调黯淡厚重臃肿了，一些时髦女士，还穿着裙子，婷婷的脚步，更显风姿绰约。

    前几天连续给笑脸挂电话，都联系不上他。后来一天他突然来电话了，李玺嘱咐他把钱快点给那个发廊送去，因为当时找不到你，是人家把钱先垫付的。他说明白，你放心吧。然后嘱咐笑脸处理个人问题要严肃，不能流于社会上的不负责任的做法，也不能跟那些在这方面没做好同修比，结婚就堂堂正正的，否则就保持纯洁关系。笑脸说不用担心，这方面一定能做好。是的，担心笑脸把握不住，干了什么那些先上车后买票的勾当，对大法，对自己都是损失。笑脸说自己这两天准备过冬的柴禾，所以，还是比较忙。

    昨天给同学刘雯写了一封信。是这样，那天中午和哲明吃过饭，出来后给同学刘雯挂电话，想到她们单位见见面。于是，她爽快的答应了。见面谈了很多，话题很杂，还有同学梅女士也在场，洪法也没有达到预期的目地。留下一张《九评》光盘，不知她们看了没有。

    那天回来后，给刘雯写了两封短信，她回了一封。为了更好的达到讲真象的目地，于是，再给她写了一封长信。现在的世人是真难度，不少是没有自己的主念一样，各种观念也很顽固，加上邪党的变异文化的影响，加上世人只顾眼前利益的短视，加上对邪党的惧怕，等等因素吧，有时讲真象却是感到吃力。

    虽然自己这样认为，反过来看看，是不是自己有急切的心理呐？真的是为对方的接受能力着想了吗？真的考虑到常人正常生活状态了吗？于是，再次打开来来往往的信件，一看，啊，自己讲真象的心态要调整，方法也存在问题，总的看是急切，慈悲不够，善意不够，有强加于人的东西。不够智慧。

    这几封信是这样的。

    信1

    你好：

    昨天见到你们很高兴。遗憾的是想交流的东西没有充分的探讨。你们心态都很好，难得呀，这个社会不被外物左右，能够静守心灵的一片净土，实属不易。那位大姐如果想学，我去教她。总之是受益匪浅的，试试便知。也不收费，何必维护固有观念而一味固执哪？也没有登记，备份，来去自由。别听邪恶的谎言，好不好我们自己不清楚吗？如果你父亲学学也挺好的，其实就是你学学也是挺好的。

    没有了病痛，道德提升，不是幸福吗？人生很苦哇，争争斗斗的，都是身外之物。到了一把子年纪，到了满头白发，会发现所谓的付出和奋斗，往往换来的是疾病，攒点钱都送给了医院。健康的身心往往是财富换不来的。

    信2

    你好

    怎么没有回音呐。人与人的沟通有时很难。比方，我们说不参与政治，可是一些人非得认为你参与政治。

    揭露邪恶的迫害，揭露邪恶的本质，不等于参与政治。因为对权力不感兴趣，根本不想夺权。你好好看看那本书就明白了，别看了两行就草率的下定义。

    反迫害，就是反迫害。打击真善忍，使人类道德急下，大家都是受害者。认为与自己无关，那是没有公民的责任感。不要求大家做什么，心中明了善恶，认清邪恶不好吗？让我们告诉说，心中牢记真善忍，美好未来属于您！在禽流感中你能躲过，在萨斯中你能剩下，不是最大的福分了吗？没有偶然现象，不要把解释不了的统统归为“自然现象”而自欺欺人。有些东西只是超出了人们固有观念的认识，人们就理解不了。如果人类是爬行的生存着，而有人说人可以站着走，站着跑，可能大家都会嗤笑他。慢慢的一些人试了试，人果然可以站着生存，而且还更方便，腾出了两只手可以自由的干些什么，最终大家慢慢的习以为常，也就这样生活了。谁还记得当初的嗤笑哪？可是，那些告诉人类可以站着生活的人，承受了多大的压力呀，打击、讽刺、冷落……。大法净化身体奇效，可是你却认为是巫术；大法博大精深，可是你们却认为是迷信；大法使人道德提升，可是你们却认为是使人变傻。其实，如果你能和大法弟子共事，会发现他们兢兢业业、克制忍让、思维清晰、精力充沛、乐观积极。这些不是幸福的体现吗？这样的人谁不喜欢接触？

    抛开自己的固有观念吧，这么大的一件事情的发生、这么大的一个人群在社会上的表现，不值得冷静的思考思考吗？轻信邪恶谎言，用固有观念轻易的下定义，都是轻率的举动，是没有自己的真知灼见。

    不是非要改变你什么，只是和你说清道理，究竟怎么认识的，那是人的自由。把好东西推荐给人，是人心善良的表现。

    用我们的话说，是救度众生。但是，绝对尊重人自己的选择，决不强加于人，同样是慈悲的表现。否则就是恶的表现。

    这个道理能理解吗？

    刘雯的来信

    对不起!家里网线坏了，上不了网，上班领研究生做试验，还没时间看别的。另外，我们能不能聊一些轻松的话题，难得见一次面，大家说说心里话，发发牢骚，不是很好吗？别的只要心里有就行了，不必作为谈论的主要话题，好不好?

    信3

    你好：

    是啊，说什么哪？每个人的话题能离开他自己的行业，能离开他自己的兴奋点吗？人们所说的，也都是自己的所思所想，仅此而已。不对吗？

    屠夫就谈肉价问题，谈牲口的出肉率问题。农民谈收成，工人谈下岗，大学生谈分配，年轻人谈婚恋。出国人员谈谈国外的风土人情，老年人谈谈谁谁去世了，谈谈什么药治什么病。人生，千万年来不都是这样吗？交流嘛，都是围绕自己的生活经历進行的。所以，有信仰的人，谈谈自己的信仰问题也是理所当然的了。特别在这个自己的信仰遭到邪恶的迫害当口，过多的谈了一些这方面的东西，可能是不自觉的，所以，偶尔招到一些人的不理解也是可能的。

    是啊，其实除了工作范围之外，大家见面谈谈心情，谈谈过去，谈谈时代变迁，谈谈人生感受，谈谈季节，谈谈孩子，也是很不错的。可能我们大法弟子谈论生命、宇宙、时空的东西多了些，而这些似乎又是虚无飘渺的，而对于现世人生又无关痛痒的，同时感觉理解起来又是劳力费神的，所以，……，可能感觉还是话题沉重了，话题范围太窄了。

    其实呀，人生的经历太多了，对生活的积淀越久了，往往感到没什么可谈的了。就象辛弃疾在词中说的：而今尽识愁滋味，欲说还休、欲说还休，却道天凉好个秋。而且，生活阅历不同，能够引起共鸣的部分也就更少。其它的谈什么？时髦？挣钱？流行？还是你长他短呢？这些我都不感兴趣。就是修炼之前，对此也不屑。过去相信奋斗，付出的啊，简直自己都佩服我，可是自从头撞破了后，才发现人生靠命啊。发展？这是作为人来讲，最具诱惑的词汇了吧，可是，古今如愿者几人？为什么难以遂愿，都是欲壑难填。知道安分守己的时候，人才算成熟了一点。

    其它的谈什么？谈感情？哈哈！一把子年纪了，还被那东西折腾的失眠多梦，有点得不偿失了吧。而且，感情也好，情感也好，许多东西往往留在了记忆深处，似乎才更美丽。而且，那也就是人生的一段缘吧。

    其实呀，对于人世间的争争斗斗、患得患失来讲，谈谈清风明月，谈谈落叶红花，谈谈奇闻趣事，谈谈大江奔涌、海阔天蓝，谈谈诗仙李太白，谈谈武圣关云长，谈谈忠勇双全的岳飞，谈谈足智多谋的孔明，似乎更有意义，更有趣味，更能使人心境平和、心胸开阔。

    其实，更大智慧的看人生，就是谈谈老子讲的道，佛陀讲的法，也许是知者所为了吧。因为，早在上高中的时候，走着漫长的古道，望着苍莽的蓝天，体验着时光的流逝，不自觉的心中发问，人生的意义究竟是什么？立志、成才？功成名就？可是一切又都过眼烟云。走啊走，想啊想，总是没有答案，总是不解的疑团。终于有一天，看着汩汩的河水，心中豁然开朗。人生多象这河中的水泡啊，在浪花中产生，经历随流而下的一个过程，然后无声无息的消失了、破灭了。一切归于平静，一切似乎未曾发上。相对于永恒和更大，人太渺小了。一切的奋斗都是儿戏一般。相对于茫茫宇宙，人的存在几乎没有意义。而且，那时还总结到，其实人生的很大一部分是为了下一代，最起码自己创造的财富很多是留给了下一代，而自己又曾经继承了上一代的财富。总之，人也就是因为活着而活着，为了活着而活着。这些，就是那个青少年时期的人生观。其实，这已经粘有道的意味了，因为毕竟那是一颗少有世俗污染的心灵啊。

    可是后来，教科书中让人奋斗，耳濡目染的相信了成就，于是，一发不可收的在人生旅途上奔跑着。总是盼望明天的日出，总是为了秋天而播种，食不甘味，很苦很累。

    而今天，走入正信的修炼，终于彻悟人生。在全人类都在滚滚红尘中汹涌挣扎，在危机四伏中苦苦相斗，在海啸的前夕纵情享受，在灾难的前夜忘我的欢乐。而我们这些人，在理智而善意的告诉人们，要心存善念，辨明善恶，在正义与邪恶面前，选择光明与永生。这些举动，不值得大家认真的思索一下吗？还是在用世俗的观念来看待这些人吗？还是在用被共党打没了脊梁和良知的麻木灵魂来敷衍，甚至是嘲弄吗？

    哦，又谈这些沉重的话题了，在不知不觉中。对不起。

    其实呀，在高层楼里办公，真有得天独厚的地方，比方闲暇时间，静心的观察白云出岫，用心的体验暮霭苍茫，不妨凝视风吹落叶，冷眼旁观车水马龙，回味回味美好的时光，放开思绪，驰骋联想，不是一种享受吗？什么叫体验生活，体验生命啊？在焦虑中不是，在渴望中不行，在无休止的奋斗中也不是，就是在平和的心境下，在知足长乐的豁达中，在健康体魄的神清气爽中，才能是品味人生，体验幸福。这样的观点，你同意吗？

    咳，说来惭愧，就是这样朴素的思想，本来应该是生命的自然表现，甚至是本能所得，还得是在走入修炼后才认识到的。因为，过去曾经在常人社会的大染缸中，迷失的太厉害了。

    看到梅女士，那样苦苦的执著，带着满身的病痛，不禁扼腕叹息呀。一个浅显的道理，认识起来就那么不易？这些聪明的人啊……。什么博士呀，都看不到自己的后脑勺。

    哦，不知不觉的一封长信。应该搁笔了。有机会给梅女士也看看吧。同学之间，无有隐瞒。


mra

(121)　百分之几？

    好大的雾啊。

    到底能见度是怎么划分的，现在属于能见度多少，搞不明白。但是，打个比方吧，简直赶上了小时候冬天妈妈蒸馒头的厨房一样。于是，远处高速公路的噪音没了，是封路了还是汽车低速行驶了？大千世界整个朦朦胧胧了，诺大的幔沙罩下来，不禁感叹造物主的伟大和力量的神奇。人朦胧、树朦胧，山朦胧、水朦胧。浓雾的凌晨，多少有情人在相拥入梦。而大法弟子们，很多已经在悠缓的旋律中，完成了五套功法。

    浓雾过后，地面湿漉漉的，推开窗子，一股潮湿的落叶味儿扑鼻而来。好美呀，大自然的味道。

    昨天上午，李玺约同学申，来到公园，在还有一丝和煦温柔感觉的阳光下，坐在长椅上，他们谈论了很多。

    公园里树多，有两棵大榆树，遒劲的树干挺拔刚毅，很有些颐和园后山脚下的那些古松古柏的味道。是啊，当年颐和园里的那些简直能擎起蓝天、支起泰山的苍松巨柏，给李玺留下了很深的印象。粗壮、圆滑的树干，不蔓不枝，拔地而起，伞盖一样的树头，各具特色的美丽而自信的姿势，简洁干练，暗红中透着灰白的树身，有的笔直、有的自然弯曲。最使人铭刻在心的，就是那树——从里到外透出的一种刚毅，和无穷的力量。那不仅是活生生的力量象征，更是一种伟大精神与品格的写照。那是无声的语言在描绘一种境界，那是无声的音符在谱就千古绝唱。那是在弹奏忠义和智勇；那是在歌颂高尚与纯洁。那是见证历史，浓缩时空的民族魂一般。

    是啊，当年的李玺，曾经久久凝望那树，涌起无限的感慨。

    在前不久，同学申想拉李玺加入一家公司的销售队伍，左思右想，李玺还是拒绝了。现在还有许多不便哪，眼下还是谨慎点好。前不久搞了一点销售的尝试，方方面面还是感到压力很大。最主要是身份的问题。虽然谢绝了同学的好意，他有什么需要帮助的，力所能及的还是应该给出出主意，想想办法的。

    那年校友会，李玺把破网软件给了他，从此，申热心的看动态网。因此，他的思想开阔了很多，被邪党欺骗的灵魂逐渐的觉醒了。忧国忧民的意识增强了。

    申说，在7.20之前，他的父亲也是大法弟子，因为炼功，精神烁烁，体魄康健。可是，在镇压迫害开始后，他爸爸因为是老党员，老干部，于是，马上表态不炼了，把大法书籍都交出去了。打那以后，他父亲的身体开始闹病，不到一年，就去世了，两次住院也不当事。李玺说如果没有这场迫害，他不会去世的，申表示同意。

    申的身体也不是很好，可是劝他看大法书他也漫不经心的样子。他说看了一些，但是没有看完，而且感到时间不够用，经常在论坛逗留，花费了不少时间。他说把《九评》电影版自己全部下载，然后慢慢的看，他也很欣赏《九评》。

    他不但看论坛，也时常的发帖子，表达看法。他对国人的麻木恨铁不成钢，对邪党非常痛恨。他说在公园和那些混熟了的常客谈论时政，大家都非常的反感恶党，可是，一深入的探讨问题，他们的思维就又回到邪党文化中了。不自觉的维护着邪党了。他认为中国目前看不到什么希望的气息，起码2008年之前还不行。李玺跟他讲苏联以及东欧剧变的情况，说一切是神在掌握着，他表示少许同意。

    申说了这样一个故事，前两年他到各地旅游，来到山东曲阜孔庙，看到很多的皇帝祭祀孔子的碑文被拦腰砸断，感到非常痛心。走来走去，看到其中一个是完好的，一问才知道，因为当年这块碑文上书写了毛XX的语录，而幸免于难。多么可笑而可悲。他也曾经到过几大石窟，看到上万的佛像和菩萨像都被砸掉了头，可见当年红卫兵是多么凶狠疯狂。

    申是一位性格秉直的人，过去在单位，领导曾经动员他入党，他用了一句很尖刻的话，给顶了回去，表达了对其党的极大反感，从此领导再也不敢和他谈论党的问题。

    前不久，他哥哥住院，他去看望，在医院里他和嫂子等人讲述自己在论坛上看到的民主观点，可是大家无动于衷。最后他嫂子说，我们整天忙的厉害，家里的外面的，没时间上网，更没时间考虑那些问题，顾好眼前就行了。于是，申很失望，对国人失望。说中国人的素质和当年的苏联没法比，所以，中国现在看不到未来。申对恶党治国很是绝望，他说，吉林的一位博士来到美国后，成为宗教人士，这位博士说，治国的基础在于三点，首先是宗教；然后是教育；然后是法律。这三点解决好了，国家兴旺。而中国目前什么都不具备，首先不许人有信仰，然后是穷人的孩子上不起学，而法律则形同虚设，完全是限制穷人的法律，而特权阶层为所欲为。

    申经常把海外的自由民主的网站内容转贴在大陆网站，受到很多网友的好评。

    申这个人，不是那种政治的狂热者，也看不出有什么权力欲，什么抱负志向也看不出来，因为疾病的关系，形象上还受影响，就是热衷于这些东西。

    分手的时候，李玺说虽然你和家人早已不是团员，还是发表一下声明，退出那个邪恶的组织为好，彻底抹去兽的印记。他似乎默许了。

    在中国，象他这样的人到底有多少呐？忧国忧民的知识人，刚正不阿的性格。难得呀，这样的还比较纯粹的大写的人。


mra

(122)　走走看看听听 (五)

    董嫱的信，是上次连续文章的继续。

    ……

    自从大葛他们没了音信，李玺和这一伙同修的联系就几乎中断了一样。后来在袁杰那里知道了殷廖的论坛名字，于是，给他写了封信，他很快就有了回音。他在信中问李玺电话号码是多少，李玺告诉他没变，还是过去那个。他说这个使的时间太长了，没问题吗？李玺说没事的，就用这个和我联系可以的。

    一天，他突然来电话给李玺，说给他买自行车的那位大哥要找他，他问李玺知不知道那位大哥的电话。他说的那位大哥就是老L。李玺说知道，今天我不方便，明天中午你给我来电话吧，咱们在姐家门前见面。殷廖说行。

    第二天，李玺在袁杰那里落脚等他的电话，十点半左右，殷廖来电话了。电话里说好了，马上在姐家的二楼门前见。于是，李玺出门匆匆的赶往二楼。走过几个街角，还没到二楼的时候，李玺就看他低头骑着车过来了，戴着个帽子。李玺拍巴掌，他听到声响，转头一看，于是向这边走来。

    一见面，他就滔滔不绝的讲述着，显得很亲热。毕竟他们有四个月左右没见面了。一边说着，一边找话吧，给老L挂电话。开始他们都以为老L的电脑出问题了，要解决有关技术问题，可是，电话挂过去才知道，原来是这里的一位同修现在在老L那里，他想了解一下这里的情况。约定晚上再联系。

    出了话吧，他们来到街心公园，坐在花坛的边缘矮墙上，开始详详细细的聊了起来。因为李玺也有两个月左右没有和大葛他们联系了，所以，对他们究竟出了什么事，什么原因出的，不是很了解，所以，他想向殷廖多问问这方面的问题，因为殷廖和大葛、杨姐等人来往密切。

    殷廖说，他们出事那天早晨，自己还是三点半起来，炼完五套功法，上午九点出去上班。到了单位就有同修来电话说他们联系不上，可能出事了。后来证实果然是真的。李玺说，那天早晨，天阴呼啦的，十分压抑，自己没有坚持炼完五套功法，就是打坐都特别难受，后来就躺下又睡了一会儿。殷廖说记不得那天早晨的天气了。

    李玺说，“据我看，他们是因为干事心、榜样心、领导心等原因造成的。”

    殷廖同意，他说，对于老哥我也有被领导心。大家都听他的。而且，这些同修已经不愿意听取别人的意见了。过去，有人说特务跟踪老哥，于是老哥他们就追找是从哪里传出的这话，而不是找自己有没有心，也不是确认一下自己真的是否被跟踪。而是责怪传出这话的人，指责他为什么传这话，是对同修的不负责任。后来大家就对给他们提意见很谨慎了。其实，谁一说要注意，他们就说谁没有正念。

    他说到这里，李玺也表示有同感，李玺曾经给雪妍和大葛，以及老哥正面的或者侧面的提意见，发现他们当时没什么态度，过后心里好象有结。于是，后来干脆不提了。而且对于他们在整体配合掩盖下的干事心似乎也不从法上衡量了。最终对于他们的形式基本接受了。而且，李玺也看到，当别人指出他们要注意，指出他们存在的问题时，他们往往是潜意识中怕心起来，不能正念面对问题，于是，就说别人念不正而搪了回去。

    殷廖说，去年的夏季左右吧，自己在某些方面还是不成熟，就是跟着大家一起干，忙忙乎乎的。其实很长时间都是每天大葛写信告诉明天干什么什么，一、二、三条，于是第二天自己去干，然后在杨姐的店铺见面，装作买东西的样子，交待哪些事情落实的如何如何。每天都是这样。其实就是在干事了，没有很好的在正法中修炼，没有在法理上提高。

    殷廖说，后来的这之前的一次去东北，最北部的一个地方，因为和杨姐过关，搞的非常紧张。回来后，本来车票是她买的，她又朝我要钱，让我把自己那份钱补上。同时，放在她家的家电也让我拿走，哎呀，整的很僵。

    李玺说，你们经常在一起，他们出事，你没问题，说明你在某些方面路走的正，因为这些事不能从表面看，应该在法上找原因。殷廖表示默认。不过他说，刚刚出事那几天，自己也是心不稳，然后出去躲了起来。调整好了，见到一位同修，对方就说，“你咋的，你了不起呀。啊，每次遇到这样的事情，你都是一竿子跑老远，蹽到外地去了，这回怎么了，你不但没跑，还大摇大摆的到处走？”这么一说，殷廖又有些心里不稳了，于是，再躲几天，稳稳神儿。心态稳定了，又出来，可是一个同修说啥不让出来，说你就在这里一直呆着，千万别出去，你没听说有的大法弟子走在大街上被抓的吗？没听说里面的同修承受不住了，说出了很多事情吗？你可千万别动。这么一说，自己又有些不稳。等稳定一下后，回家时看到一个警车在楼洞口停着，心里想：又来考验了。一念冒出后，发现不正，于是排除它。在家呆了两天，不是看到这个出租车停靠的时间太长有疑点，就是看到那个人东张西望的可疑。就这样，一张一弛的心情走过了这些日子。其间有的同修也在法上用正念鼓励自己，于是，感到自己一下正念强大了许多。

    他说的这些，李玺都有感触，也曾有过类似的经验。所以，不用他说完，自己都明白了。在那样状态下，真是草木皆兵，风声鹤唳。

    殷廖说，他们这次出事，不是没有同修事先指出他们的执著，可是，往往是他们这些人形成的圈子已经听不進去了。其中有一位老同修就说，“你们如果想听不同意见的话，就来通知我，你们的会我参加，我去。不然还是那样没完没了的不解决问题实质的会议，或者是贯彻什么的会议，就不要通知我了，通知了我也不去。”而且，一针见血的指出的还不止一位同修，有个同修三次把老哥找到家里吃饭，推心置腹的谈实质问题，认为他们这些联络有花架子的成份，和常人的组织机构类似。可是，老哥好象没往心里去。

    还有，殷廖也表示，他们几次租车包车的来来往往，都被人跟踪了。可是，他们还是没有好好找自己，不调整一下，好好学法。殷廖说的那个司机，李玺也认识，只见一两次面。可是，给人的印象不是实修的修炼人状态。比方，一次他和老哥在一起谈论一位同修，他就说那位同修狗x倒灶，多事儿。李玺听了非常不舒服。这哪里是修炼人的话啊。可是，碍于面子等等复杂心里，没有及时当面指出，话到嘴边了又咽下了。现在想起都后悔。其实，还是潜意识中有以老哥为榜样的心，这事应该他指出，轮不到自己的份儿。这些常人的复杂观念啊，真是害人。而且那次老哥的状态也是一副疲惫不堪，他说昨晚和一位老年同修呛到了十二点多，两个人就是争论不休。通过这些点点滴滴的接触，李玺感到他们的路走的还是有问题。虽然和他们接触的很少。

    殷廖说，对于不同意见的同修，对于看到有执著心的同修，有时他们采取的方式过分。对于大姐就是，大家都不理她了，不自觉的孤立她，大姐夫非常气愤，说你们这些还是修炼人吗？简直太过分，不如常人。本来修炼时间不长的他，因此就放下了修炼。

    过去，他们经常开负责人的法会，可是每次几乎都是占用了很多时间，而且都不了了之的没有结果。后来殷廖就不参加了，感到没意思。这些李玺是几乎没有参加的，他们认为李玺配合有问题，而且好指出别人的毛病，因此不受欢迎。其实，正法工作，李玺自有想法，自有选择，而且自己的个人情况的一些不方便，比方住处问题等等，都是影响那样密切配合的障碍。也许没有和他们讲清，造成误会吧。

    殷廖反复的说，出现这样大面积的迫害极不正常，在春天的时候，师父就说邪恶在这个空间的场已经只有15％了，而大法覆盖的场占45％，还不算大法弟子本身的因素。那么到了现在呐？邪恶不是更少了吗？为什么出现这样大面积的几乎全国性的迫害呀？说明一些同修的路走的有问题了，出现了很大的漏洞了。

    李玺在法上鼓励殷廖，不能动心，多学法，掌握了法，把路走正，就没有问题，表示最近发正念中会帮助殷廖。要记住自己是神。殷廖也说，对于“是神 是人”那篇体会看了两遍，感触很深，有启发。李玺给他讲自己一些正念破除邪恶的过程，殷廖听的津津有味。

    中午，他们一起吃了顿饭，分手的时候，李玺说自己去给鸿蕴送手机。然后说“你放心吧，没事的”。殷廖笑眯眯的跨上自行车。

    前天，李玺给殷廖写信，告诉他鸿蕴的电脑坏了，请他帮忙修理。昨天看到他来信，说自己在老L 这里，等回去后再说。

    殷廖的状态应该好了吧。


mra

(123)　婚姻 两性

    邪恶的迫害，给大法弟子带来的损失是方方面面的。比方，从经济上说，每个大法弟子的直接损失少则几千，多则几万，这些主要是罚款和勒索人情的费用，以及抄家时抢夺的财物等。如果算上间接的损失，数目更大，很多人被迫下岗，或者调离到低薪岗位工作。而一些搞实体的大法弟子，有的被迫关闭掉。损失就更大了。

    前不久在明慧上看到，一个偏远的县城里，大法弟子的数量不是很多，大概是几十人吧，而被邪恶搜刮的钱财达到四五十万。在延通县，据2001年的不完全统计，直接损失已经一百五十万左右了。如果算上大法弟子自愿出资做讲真象资料的费用，数目更加触目惊心。

    这些是能统计出来的损失，而无形的损失呢？实在难以估测。精神上的压力，肉体上的折磨，失去亲人的痛苦，颠沛流离的艰辛，失去自由的人间地狱，等等等等，难以言表。其中，光是造成许多婚姻上的麻烦和痛苦，也是说不尽道不完的。许多大法弟子因为一方炼功，对方因为种种原因而离了婚。还有许多年龄在当婚的节骨眼，而造成不能成家，眼巴巴的使自己成了大龄青年。

    小红因为修炼，和朋友在几乎快要结婚的当口“吹了”，一次路遇过去的男朋友和他爱人在一起，据说还抱着小孩，小红心里非常难过。其他的象晓钢、小姜，也是在犹犹豫豫中，混到了大龄青年的行列。想结婚吧，对方有的不敢和大法弟子处对象，而有敢处的，自己也不想给对方带来担惊受怕。同时考虑时间紧迫，社会工作，家庭生活，学法，炼功，再处对象牵扯精力，感到力不从心。所以，对这个问题总是抱有回避的潜意识。一来二去的也就耽搁了。

    因此在同修中就有年轻大法弟子这个时期不能结婚，不能处对象的说法。确实个别大法弟子因为结婚，而怠慢了修炼，更不要提三件事了。但是，正确的处理好婚姻、工作和修炼的大法弟子也是不少。那洁和庄的结合就很美满，小王夫妇的结合也是不错。


mra

(124)　偶遇

    董嫱又来信，比较简要。大意说，这里的同修前不久遭到邪恶的疯狂抓捕，还是同修自己有漏造成的，不是邪恶怎么能耐。她举了几个例子，比方，一次两个地区的几位同修一起聊天，说：最近你们那里在明慧上发表的文章很多，我们的少了，看来我们得使劲了。背后的意思和口气很多是人心。还有，起码知道两位同修在正法工作中非常的卖力，但是学法犯困，且学法还少，发正念手经常倒下。而他们却干着很重要的资料点工作，和联络工作。还有的同修经常是大大咧咧的出出入入，也不怎么注意小区的“闲散”人员了。还有的开法会时，遇到种种阻力，但是没有在法上好好悟悟，一味的以“干扰”，“排除干扰”而挡住了，二百多人的法会照样开。同时，不止一个同修也说，联络员法会常常是不了了之的耗去了时间，浪费了精力，甚至是常人的选举一般，只是注重了表面的形式，场不祥和。还有的同修在邪恶敲门时，和邪恶僵持了好长时间，也许都没有好好发正念，不然邪恶怎么能得逞？难道发正念没有作用吗？关键时刻忘了除恶了吗？而且，还有消息传出，邪恶抓捕了那些同修后，还对参加某某法会的，参加某某学法班的同修十分“关心”。现在想起来，我们的那个法会真的是基点纯正了吗？我们的那个学法班真的是达到了共同提高共同精進的目地了吗？还是没有把路走正啊。因为那个学法班的场，很不好，乱哄哄的。

    因为董嫱的来信，常常是把小说故事的人物给“张冠李戴”了。一个人同时是千里之外的他或她，为了不使故事完整性、连贯性受到破坏，也只好这样了。

    董嫱的这次来信不是很长，也比较散乱，所以，就整理出了上面的一小部分。

    ……

    半个月前，李玺给鸿蕴买小灵通又充号，在大哥那里借了200元钱，今天来还钱。大哥直劲儿问李玺个人生活缺钱不，李玺反复表示不缺。大哥说如果经济紧张尽管吱声。

    后来，他们一起学法。针对大哥对禽流感和所谓的高层动态比较关切，李玺看到他后面还有指望常人社会的变化，指望外在变化的执著，所以，他们又找出师父的费城法会讲法，一起学。

    快要学完这篇讲法的时候，来人敲门。听节奏判断是同修，于是大嫂开门，不知她们在外屋嘀咕了一些什么，然后大哥就说，你先继续学，于是，他到外屋忙活什么去了。好一阵子，李玺又学了两篇短一点的经文，然后也来到外屋，想看个究竟。

    来的是一位白发苍苍的老大娘。原来她带来一个很大的订书器，让大哥给改装一下，大哥忙忙乎乎的找出胶合板，锤子，钳子什么的，开始改装。而大嫂则進厨房拾掇饭去了。时间已经是下午一点了。

    李玺坐下来，慢慢的和大娘攀谈。看到她老人家在正法中这样精進，李玺表示钦佩，她说也没什么，比起老年人学电脑，自己还差很远。说起走出来的同修占当初学法炼功人的比例，她说自己这片也就是20％，其他的很多在家学法，三件事好象不做，也有一些干脆就不学了的。她是因为治病来学法的，现在七十左右的人了，身体非常硬实，过去的眩晕症、胆囊炎都好了。老伴也学一点，但是不经常。闺女也学，外孙也学。看到大哥的锤子，李玺顺便说，这就是你的法器了，大哥笑呵呵的说是。可是大娘慢悠悠的说，我家小孩看到的天上神佛的法器一般都是剑，而邪灵的武器基本都是锤子，你看那血旗，不是镰刀锤子吗?李玺想了想，说那是一定层次的表现，那些邪灵都是三界内很低的东西，所以它们的武器直接表现的就是和我们空间对应的锤子镰刀了。而佛的法器是如意自如的，什么东西都可以成为他的法器。老太太听了不置可否。

    谈到《九评》，老太太说，写的很好，都是真实的。说着说着，她讲起了自己的家世。她原来是农村出生的东北人，家里是富农成份。斗争土改的时候，自己很小，但是也记事了。她说，爸爸当初被毒打，把两只胳膊拉直用扁担绑起来固定，把两只腿脚也用扁担绑起固定，然后吊起来打后背，整个后背被打烂了，五脏六腑都肿了，可是爸爸命大没有死，拣了条命。而自己的大伯就没有这么幸运了。那时大伯的儿子是邪党的军人，听说家乡斗争，就从部队回来，说自己是军人，家属应该照顾，而那些闹革命的穷人说，你不这么说还好点，你要这么说，就偏偏治治你这个军人家属。于是，儿子的枪被缴下，他爸爸，也就是我大伯被两脚绑在一起，找来一匹马，套好了套，把他爸爸的两脚拴在马套上，在高梁茬地里拖，活活的一个人，就这么的给拖死了。太惨了！

    老太太不动声色的慢悠悠的讲，听得李玺直咧嘴。他心想，造业呀，那个马也跟着造业了，这都是什么缘份呢？

    她说，当时斗争完了，家里什么都没了，妈妈就把麦杆铺在炕上，一家人就睡在麦杆上，因为麦杆滑呀，总出溜，于是妈妈就用麻袋片子把麦杆缝好。后来刘少奇下指示，纠偏，才给我们一点生活用品，和很少的粮食，还有二亩地。后来姐姐在城里当兵了，才给家里拿回一床被子，一家人就盖这一床被。

    老太太是大学文化，有些气质。家庭环境也不错，就是不修炼的儿女，也都很理解她的修炼。

    很快订书器被改装好了。大哥把订书器对着出钉口的部位，在承接的铁板上垫起了两块能够自由转动的胶合板，配合书的厚度自由调整。这样使书钉不至于被订偏。而大法弟子做的书，比方《九评》、《新经文》等等，厚度差别很大，如果订书器不改装，往往在一个位置上進钉，而出钉的时候就偏离了预定的地方。


mra

(125)　冬天的造访

    那天黎姨来电话，邀请李玺到杨树庄去一趟，说那里的同修有些比较消沉。李玺爽快的答应了。

    头一天下午，李玺来到河西，在黎姨家住了一宿，第二天上午，他们乘着一位同修的小三轮车，开始出发。宽阔的马路非常平坦，汽车都疯狂般的疾驰，而他们的小三轮车就非常的相形见绌了，“嘟嘟嘟”的猛劲加油，还是蠕动一般的爬行。这个车太小了，就象一只甲壳虫。跑起来感觉气喘吁吁的，力不从心，累的浑身发抖。

    功夫不负有心人，三十多里的公路终于走完了，然后就是异常颠簸的土路十八里。不知不觉也丢在了后面。

    到了茹姐家，已经接近中午了。大家还没到齐，只来了一位骑摩托的外地同修。一打听，原来是今天早晨才打发一位老太太大法弟子到各村通知去了。昨晚已经比较晚了，没法通知。为什么是老太太同修去通知呀？因为茹姐腿脚还是不很利索，纪博上班没时间，其他同修嘛，可能各有情况吧，所以，老大娘同修主动请缨。其实，这位老大娘就是李玺第一次来此见到的那位长瓜脸，花白头发的老太太。这里还没有普及电话，所以，互通信息只能是原始的办法——当面道来。虽然这办法很可靠，很稳妥，就是费时费力。

    于是，他们耐心的等待。

    茹姐家屋里很冷，外屋一个小炉子，时不时的烧一些苞米瓤子。火一生起，马上就有温暖感，过一段时间就又冷了。不过炕上比较热。大概黄河以北的人都普遍的使用火炕，可能它是北方的乡下人冬季取暖的主要设备吧。

    没有看到那个大男孩，就问茹姐的孩子干什么去了？她说，一个出去帮助亲属打苞米去了，闺女到后院去帮着她大娘攥豆馅去了。“你家闺女不上班了吗？”

    “啊，她不干了，因为没干好被领导罚了一百元，她一气之下就回来 了。”

    听了这话，李玺心想：这日子怎么过呀，真是屋漏又逢连阴雨。上次李玺和黎姨来，正好是十一之前，农村人忙着秋收，茹姐家没有地了，她领着儿子到别人家地里溜土豆儿去了，黎姨她们到地里找，走了好远也没找到。等茹姐她们回来时，就看到她和儿子用自行车，驮着一袋子土豆。黎姨问起来，茹姐说，“冬天不用买土豆了，这不，已经溜了两袋子了。就是土豆小点，将就吃吧。反正不花钱。”

    那天黎姨她们就是烀的土豆吃。

    过了好久，茹姐闺女回来了。一个微胖的女孩，看样子有二十来岁。非常朴实的眼神儿，看不出忧虑的样子，黑黑的头发。穿着当然很朴素了，这样的家庭条件，可想而知孩子们能穿啥样的衣服了。孩子不善言谈，看到客人来了，略微的示意，就是欢迎的意思吧。那个男孩没有见面，可能活儿还没有干完。

    李玺他们等啊等，不时的看墙上的挂钟。中间来了两位本村的同修，大家随便的切磋一些东西。一直到了下午二点多，老太太同修才气喘吁吁的回来了。

    大娘一進屋，就笑呵呵的把围巾取下，零乱的头发，略微寒暄后，就迫不及待的说，自己怎么怎么走的，先到哪里，后到哪里，都见到了谁谁。一口气说出，一边说一边喘着粗气。大娘的脸冻得有些红，但是精神铄铄，嗓门也大。大家赶紧给她端来饭菜，她直劲推辞不吃。黎姨把拿来的包打开，取出两件棉衣，递给大娘说，“这是给你的，我儿媳给我买的，好几年了，我也不穿了，你看看你穿着合不合适。”

    花白头发的大娘笑嘻嘻的说，“啊？给我的？真好，真好，还有人给我衣服呢。我正好没衣服穿。谢谢，谢谢。”

    一边说，她一边脱去外罩，一个很旧的灰布棉外罩，里面露出更旧的一个破大衫。

    “你瞅瞅，真丢人。里面这个大，它就露出一圈，我就把它的扣子这样一系，就好了，反正别人也看不着，我这么大岁数了怕啥的。”一边说，她一边比划着。

    她是把左侧大衫最下面的扣子系在了对侧下面倒数第二个扣眼里，把右侧最下面的扣眼，系在了对侧的倒数第二个扣子上，这样，里面这个破旧的针织大衫的下面一圈就被外面的灰布棉外罩遮挡住了。李玺看到她这样的智慧穿法，心里酸楚着，一边觉得好笑。

    这时，大娘的儿子和女儿也正好在屋里。他们也都是大法弟子。不知他们看到这些做何感想。其实，这里的人家都很穷，许多都是自顾不暇，也许孩子们对妈妈也无能为力的。其实，真的这样，女儿要供两个孩子念书，从她的身肖不难看出她们生活是多么拮据。

    而这个大娘的儿子，就是第一次李玺来时，她老人家为此愁容满面、欲言又止的那个儿子。因为婚姻和男女关系问题吧，他的修炼掉队了。现在已经抽烟了，李玺第二次来就是特意为他来的，可是那次没有见到他，他到外地打工去了。

    其实大娘進屋后，看到儿子也在这里，心里一定十分高兴。她多么希望儿子能回到大法修炼中来呀。

    由于大家的百般劝说，大娘才同意吃碗面条。这时李玺一打听，才知道，大娘一上午走了二十多里路。真了不起，老太太真了不起。她一边吃，一边说不累，就是心里着急，怕这里的同修等的不耐烦。

    虽然大娘回来了，但是，她通知的同修还没有来，本来应该是脚前脚后的到，可是，就是迟迟的不见踪影。

    看看时间，李玺有些着急了。本来是以为到了这里就能召开法会，然后还有充裕的时间赶回去，这一下等了几个小时，眼看赶回B市的时间是够呛了，于是，心里有微许的怨言 。

    又过了一阵，三点半以后，纪博下班了，她兴匆匆的進屋，寒暄的时候，李玺没有正脸对着她，不乏给人冷落的感觉。其实他是不想表现过份热情，也许是复杂的思想状态吧。

    虽然纪博来了，离应该到位的人数还差不少，所以，还得等待。这时李玺提出要回去，黎姨有些犹豫，而司机师傅也模棱两可。其实这时李玺的心态不是很正，思维也有些模糊。纪博和黎姨嘀咕了两句，于是黎姨表示坚决的要等下去，纪博也是态度鲜明的挽留。李玺叨咕着说回去有事，她们一致说，如果真是什么非得着急办的事情，那咱们就走，不然就等着吧。来一次不容易。看到大家都这样，于是李玺表示听黎姨的，由她决定。最终还是决定等下去。纪博说，自己马上回去找本村的同修来。

    一直等到了吃晚饭以后，天已经很黑了。大家才陆续的到齐。

    就这样，这个偏远乡村的小型法会在这个简陋的土房中召开了。一直進行了三个多小时，大家才意犹未尽的结束了这个法会。

    从茹姐家出来时，外面下起了雪。天空特别的黑。黎姨她们钻进小三轮车先走了。后面的同修也纷纷的散去。

    回来的路上，三轮车里有些冷。路面更加不好走，车颠簸的更厉害。后面的黎姨和李玺自管卷曲着身子稳稳的坐着，而司机师傅则辛苦多了，目不转睛的盯住前方。黎姨时不时的和他唠嗑，原来这位司机师傅，家境也非常的悲惨，几乎全部的家产就是这个小三轮车，外债刚刚还完，还得租房子住。老婆离婚了，有时回来逼迫他给孩子交抚育金。忙活一天回家，还得生火做饭，屋子冷的厉害可想而知。

    黎姨要给他30元钱，作为出车的油钱，他说啥没要。说这是自己应该付出的。


mra

(126)　近况

    好久没有继续《足迹》。因为忙于一些别的项目，这两天发现，对于手头的正法工作有些执著了，甚至到了些许失眠的成度，于是，决定暂时停一下，不然形成钻牛角尖，不但思路不开阔，容易形成事倍功半。试想，偏激思想状态下的东西，会是什么样？看来，在预期之内不好完成了。也只好随其自然了，毕竟要拿出象样的、起码自己觉得满意的东西，还是不能操之过急。到了发正念、学法经常走神的成度，要好好调整一下了。

    李玺昨天去了笑脸那里，给他送小灵通，同时给他修理打印机。笑脸虽然有时能拿出一些飘逸的诗句，天目还能看来看去的，闲暇时不象别人那样寂寞。但是，对于物理性的工作，还是显得不和年龄与性别相称。其实，真是这样，许多男士对于修理点什么，鼓捣点东西，都天性一般的在行。而常常女士就差一些。但是，并非都如此。

    延通的情况，袁杰有时知道一些。

    前一段时间，李玺接到她电话，她说来说去的是让李玺过去收拾打印机，说那里的一台激光打印机出毛病了，是加热膜坏了。李玺说这个部件，曾经换过两次，但是时间都很长了，而且型号和他们这个还不一样。不过还是应该有把握的。唠来唠去的，她说她曾经换过这个东西，非常费事，开始取出损坏了的加热膜，然后安不上了，没办法，只好到别人那里借来一台同型号的，慢慢的拆卸新的，然后慢慢的安装旧的，这样终于完成了更换加热膜的过程。花了好多时间。

    放下电话，李玺心里琢磨，这家伙，真厉害，不是一般女人。咳？她为什么知道延通的打印机是加热膜有问题了呢？有点灵通，看来她们之间有沟通，就是她没时间去，认为李玺这里可能时间充裕吧。

    第二天，李玺就过去把那个加热膜换了。其实，李曼已经几乎能够换了，就差一两步就走完了其全过程，但是，还是功亏一篑的罢手了。

    这次笑脸的打印机出毛病，他错误的判断是加热膜的问题。于是，到了现场，他们就开始注意加热膜，拆开一看，加热膜完好无损。于是，开始重新判断。

    纸進去后，马上不是直行，而是斜行了，同时打印机停止运转，纸上的碳粉还没有加热固定。说明在前部运行系统出毛病的可能性大。于是，他们卸下了搓纸轮，过去捅鼓佳能830的时候，李玺曾经换过搓纸轮。卸下搓纸轮，把胶皮转动半周，使没有接触纸的那面朝外。这样，在重新安装搓纸轮的时候，由于没看明白结构，李玺把一个负责卡扣的支臂弄断了。自责过后，笑脸去买来101胶，重新粘牢。在他买胶的时候，李玺终于琢磨出来道道了。原来是负责配合鼓棒打印的压滚有问题，它被粉给涩住了，弹簧不能自如上下，压力不均，所以，纸就偏着走。因为搓纸轮没有磨损的严重。

    等笑脸回来，把压滚两侧的弹簧部分擦拭完，机器重新安装好之后，果然运转正常了。

    大法弟子中，真有些做的非常好，在三件事上精進不停。其中，也不乏一些老年同修。但是，现实中，却有一些同修，一直不理想。多数都是在某个问题，某个矛盾上过不去的地方大些，但最终还是过去了。


mra

(127)　又是农历新年

    一晃，大法弟子随师正法，已经六七年了。这不，狗年的农历新年来到了。

    农历新年前，不少地方传出邪恶要如何如何，有同修倡议各地大法弟子针对本地邪恶，多发正念。周围的大法弟子看到这样的消息，自然多发正念。过年一天天迫近，邪恶基本上处于被压制的状态，没有动静。过了初一、初二，邪恶还是猖狂不了。看来真的是没力量了，不行了。彻底失去了大面积的迫害能力，走向灭亡的最后阶段。

    其实，师尊讲法中已经说了，环境宽松了，对大法弟子的考验是又一种形式了。但是无论如何，大法对大法弟子的提高的严格要求不会变。邪恶还没有最后被除尽，依旧不能掉以轻心。去年的九月下旬的全国大范围的邪恶逞凶，致使很多大法弟子遭到進一步的被迫害。其中原因之一，就有麻痹大意的因素在里面，盲目乐观了，不是正念的堂堂正正的破除邪恶，而是有强逞着的人的满不在乎的状态。

    李玺过年回了老家，和老母及弟兄们一起过年。现在社会上的常人，也完全不象01年，02年那样对邪恶怕兮兮的样子了。好象它们不存在了一样，也不去小声的提醒大法弟子如何小心了等等。而很多大法弟子也是几乎没有时刻提心吊胆的状态了。定点发正念清除邪恶，平时有些紧张状态刚刚出现，立即发正念，同时在法上悟，很快就平稳下来了。虽然和亲人在一起很热闹，大法弟子也圆容了周围的环境，但是，苦的一面也很大，不能静心学法、炼功，生活没了规律，思想乱的厉害。这样一回到平日的正常生活中，又得费好大力气调整状态了，光是排除思想业，能够静心学法，都是不容易的。

    笑脸去了外地，是看望未来的老丈人。说是腊月二十九走的，第二天才能到达。他女朋友的妈妈早已去世了，就剩下爸爸。据说交通也不是很方便，下了火车，还得换乘汽车。听说初三四的才能回来。

    农历新年前给袁杰挂电话，问过年准备的怎么样了？她说没什么准备的，她不吃肉，爱人好象也不怎么吃肉，孩子对吃的也是没啥挑剔，所以，过年的意识不那么强烈。前不久她爱人出去找工作，这不，年前回来了，说是暂时没有找到，很上火，而她倒是不在乎。生活也很难办，她没有工作好几年了，孩子还得上学，他又没有稳定的工作。靠亲戚帮忙不小，可是，长久下去也不行啊。总得依靠自己才对呀。匆忙中，她提醒不要忘了给师尊拜年，李玺说，早把拜年的问候发走了，因为要几天不能上网，所以，提前发走了，她还没发。袁杰一直是敬师敬法的心，非常到位。

    刚才给她挂电话，她也陷在常人的包围之中了，学法没有环境，可能炼功也不方便了？总之抱怨的话一大堆。和二大姑姐讲真象，人家还“那个劲儿”的。他们打麻将，每天战到深夜，还得指着她干活儿。她爱人也热心的参加到码长城里去了，对找工作的事儿，早忘到脑后去了，愁云在长城脚下，一扫而光，起码暂时是快活了。其实人生何尝不是这样，阶段性的喜怒哀乐，不知不觉就走过了各个阶段。可想而知，大法弟子处在这样的条件下，多苦恼啊，快快乐乐的气氛中，吵吵嚷嚷的，怎么学法啊，而且，正法工作还耽误了。

    常人就是这样，喝起酒来大吵大嚷，玩起扑克、麻将之类的，也是气势汹汹的喊着。几千年的传统文明，破坏殆尽，几乎没有龙的传人的那种神韵和优雅了。把粗俗当作了时髦，一看到这些，就感到这个邪党真的罪恶无边。

    年前给殷廖发了一封信，提前拜年，年后看到了他的回信。信来信往的，非常简短，问问平安而已。他如今流离失所了，可能景况也比较困难。流离失所，落脚点就成了问题，租房子的话，费用很高，否则找到合适的地方就比较费劲。而且，矛盾形式也不一样了，住在同修的资料点也是问题挺多。甚至还有同修之间的看法、观念等等的问题，都是促成矛盾的因素，前不久，他就遇到这样的问题。

    秋雯自己嘛，最近麻烦也非常的大。很多都过去的事情了，没有及时整理出来，而且手头还有不少工作正在進行，也没心思去理顺出来。看今后的时间充裕时候再说吧。

    环境宽松了，好象矛盾和一些根本执著的东西暴露的突出了。而且，干扰依然不小，所以，过关有时感到更难了。也许还是自己心性提高的慢？应该是心性提高慢了，如果什么都能放得下，真的象神一样，对人类的任何事情都不执著，还有闹心事吗？

    有时，不自觉的感叹，修炼真难哪！剜心透骨啊。情、利、观念的触碰，真有精疲力竭的感觉，而最大的问题是干扰学法，因为唯一能够产生正念，突破障碍关卡的，唯有学法，而执著心直接干扰学法，所以，突破的关键还是坚定不移的静心学法，哪怕只能一秒钟静下来学法，就会有二秒钟、三秒钟，……

    难的关键，就是执著心。随他去吧，不是还有一丝正念吗？凭着这一丝正念，就紧紧的跟随师父 ―― 回家……

    其它的，什么都放下，舍掉。随她去……。

    愁什么？怕什么？牵挂什么？有师在，有法在，不足矣吗？

    同样，是对师对法的坚定的问题与考验。

    长时间没写了，想说的太多，时间关系，还是暂时搁笔吧。


mra

(128)　久别的相逢

    相比过去的几年，现在大法弟子的正法环境还是宽松了不少。但是，正法修炼的路上，不少同修还是感到行進的比较艰难。

    前两天，李玺到延通，给笑脸联系租房的事。刚好那洁也在他家，电话联系中，李玺邀请他们一起出来吃饭，笑脸一次次的非得说到他家吃。最后，拗不过李玺，只好他们出来吃了。因为，要谈一些‘知心话’，李玺不想当着笑脸父亲和母亲的面。对他们的‘嘴’，不放心。再者，环境气氛也不随便。其实，笑脸过去有些问题处理的不是很得当，本来他父亲就是个常人中的胆小者，所以，大法弟子的一些事情不该叫他知道，可是，笑脸还是有意无意的和他说一些东西，或者是不背着他做一些事情。其实，就是常人中的胆大者，在邪恶的干扰下，都常常是心直突突。比方，李玺的叔叔，是文革中的一个红卫兵小头目，被认为是心狠手黑，可是，在两年前他运送的一次资料转移中，出现的一个不大的假象，就给吓的心嘭嘭跳，故作镇静的东张西望，做转移视线状。那次，笑脸的被迫转移电脑，他们娘俩的被迫出走中，笑脸爹就吓的面如土色。这样的经验怎么能不记取呢？

    说是请人家吃饭，其实是再简单不过。榨菜丝炒肉，炝干豆腐丝，两盘菜，八张油饼，一壶茶水。熟识了的老板娘，也不多问，喝什么酒？再点什么菜？这些在以前都曾经得到了否定回答的东西，现在都免了。平静的理所当然的把这些吃的陆续端来，然后，就走出单间，到外面看电视去了。所以，大法弟子在这个简陋的小饭店，能够畅所欲言了。

    正月十五前，李玺见到笑脸了。他是正月初四从准岳父家回来的。打听他的‘收获’，他说还可以。去的时候，因为是腊月二十九的晚上，所以，火车里空空的。一路上几乎没有检票，就是不起票，都能顺利的到达。在‘岳父’家，头一天他老说，要一万块钱，作为闺女的彩礼。笑脸没有吱声，大泥盆端的挺稳。‘岳父’倒是不修炼的常人，稳不住的心急着第二天开口，要5000元人民币。笑脸嘴里嚼着好吃的，心里盘算，“五千，好家伙，够狠的。我们家一共有六千的存款，他老要五千，我爹娘去喝西北风啊？为了我的婚姻。不成，使不得。你闺女白给我，我就要，否则，别怪我不客气。我就鞋底子抹油，开溜！学刘邦，告别豪门宴。当然，没必要用撒尿的借口偷着走。”想到这些，他还是面无表情的沉默着，自管大吃大嚼。未来的岳父，终究不知道他葫芦里卖的是什么药。估计，当时的猜想肯定一大堆吧。

    看到‘谈判’要陷入僵局，这样下去不好收场，势必崩了。于是，老头闺女向姑姑放风儿了，‘我爸要是还象以前那样，把我 的婚事‘搅’黄了，那我今生就不嫁了。’老头得到这个消息，果然态度急转一百八十度。回头和笑脸唠嗑中表示，你们要结婚的话，就结吧，我这个老人没意见，身份证一时没有，不能办理结婚证，那就先在一起过着也行。俺们这里这样的情况很多，彩礼嘛，不要了！

    笑脸终于得到了定心丸儿，虽然表面客气的寒暄着，‘不成，不成，没有结婚证不能结婚’，心里却被老头的话给打动了。真的感激人家给养了这么大的一个‘媳妇’，许多年中，得吃多少、喝多少啊？一口饭一口水养大的，就这样白白的给娶走了？想到这些，心里真的有些发酸。没办法，谁让自己兜里干净了呢？今后有条件那一天，一定好好报答他老人家！经济拮据，与受迫害有直接关系呀，这样的窘迫不会长久。

    婚事的‘谈判’，终于大获全胜。制胜的诀窍就是：沉默是金。破大盆终于没有端掉沿儿！

    当然，谈婚事，只是此行的次要目地，讲真象，才是主要目地。他俩随身带着的三四十份真象材料，分发给了几个村子。劝三退的名单，也长长的一溜。不虚此行，满载而归。

    当然，这是他们上次的话题。

    这回，因为是三人许多时间没碰在一起了，也许两年多了？所以，大家都很高兴。

    李玺问那洁，“你爱人怎么样？”意思是近况如何。那洁说，他前一段时间准备搞一个小厂子，结果因为动力电不行，所以，罢手了。今年家里人不想让他去到处跑了，守家在地的找份工作干，就可以了。余下的时间可以多学法。

    “他还是个醋坛子吗？”李玺的话，往往太直接，容易不中听。

    “现在好多了，不那样了。”

    李玺心想，真是的，娶了个大法弟子，还不放心？其实，这样的想法不对，不是放不放心的问题，是有没有那颗心的问题。说人家是醋坛子，自己何曾比人家强？因为这样的‘同病相怜’，所以，才‘关心’他的醋意变化，看看修去多少了。

    “他对你家人，怎么样？还耿耿于怀吗？”以前李玺和他谈话中，看出了那洁爱人的心，因为自己也是和老丈人家的人心里不怎么‘合拍’，所以，对他的这个心也是印象比较深。

    “也好多了，这次他和我一起来的。”

    “在哪儿？”

    “在我爸家呢，和我姐夫打扑克呢。附合一下常人吧。”

    “啊。对对对，否则他们会更加不理解我们了。”其实，过年时，李玺也和弟弟们一起玩扑克了。

    接下来，李玺问了笑脸，关于天目所见的情况，在这方面和他交换意见。是李玺执著天目吗？不见得。有点好奇心倒是可能，不过在这方面也未必就不能交流。李玺一直认为，有功能的同修，应该发挥一下这方面的特长，比方营救同修啊等等。总的感觉，半开着修的同修，这方面做的不是很理想，没有达到应该达到的要求。

    笑脸讲，这里一些同修还是矛盾突出。甚至有出卖对方的嫌疑。不过，个别同修做的也是实在差劲，到了这个修炼时刻，还干出见不得人的勾当。没法说呀……

    李玺要帮笑脸租房子，而那洁要帮笑脸对象找工作，要笑脸把家搬到她们那里，两人一起在附近找工作。笑脸很高兴大家的帮忙。谈话中表示，自己不断的成熟了。李玺则想起，当初02年刚刚认识笑脸的时候，真的无法理解他的举动。人家跟他说话呢，他背对着人家，在单杠上抻来抻去的，一副心不在焉和无所谓的样子。当时气的李玺都有一甩袖子走开的想法。现在和笑脸提起当年的情形，他就是笑，解释说自己因为涉世不深，所以不成熟。

    那洁说，她们婆婆一家都很融洽了，大家一起学法，然后炼功。不过最近感到一些懈怠，不如以前精進了，不知在哪方面，有需要突破的东西。

    对于笑脸可能离开延通的情况，李玺担心这里的正法工作能否受到影响，笑脸说没问题。自己承担的明慧周刊定期送到，其它的，她们已经能够独立工作了。

    大法弟子做什么事情，都要以法为大，具体路怎么走，自己各自斟酌吧。每个人的情况都不一样的。

    吃饭的当口，李玺环顾大家，心中真有一些感触。想起01年，02年那些风风雨雨的一起走过的历程，不乏感慨呀。那时笑脸要上电脑，李玺、那洁都不同意。看到他有执著电脑的心，同时认为他搞这个电脑工作，条件不是很适合，同时也不是急需的。现在看来，他们错了，笑脸对了。去掉了 执著电脑的心，现在看看，不是又需要、又必要了吗？

    虽然吃的非常简单，但是，久别的相逢，机会难得，真是珍贵的时刻呀。


mra

(129)　有漏

    去年的春天，就姗姗的来迟，低温持续了很长时间。记得那次去河西推销消毒品，在一个同修驾驶的车上，李玺问，低温要影响庄稼的收成吧？他说不一定的，有时春季低温而秋季高温，这样积温还够，所以，产量也不一定低。李玺虽然当时没有吱声，心里还是不怎么赞同他的说法，心想：看着吧，没准要大幅度减产。谈话中，这个同修说，很多农民种的种子已经干粉了，因为长期低温的缘故。现在不少地方在补种。

    今年的春季刚刚开始，但是气温的忽高忽低，使人们穿衣更是难以掌握。不是冻得咝咝哈哈，就是热的浑身酸懒，敞怀裂鞋。这不，天气又变了，早晨起来，昏暗的近乎黄朦朦的云霭，压抑的厉害。说是有雪？看不出下雪的迹象，但是，沙尘暴的可能倒是备不住。

    近来的邪恶两会，搞的大陆各地气氛比较紧张，网上看到，又一些同修被非法抓捕。

    那天到大哥那里，一進屋就看出他有些蔫。寒暄过后一唠，果然是邪恶来骚扰了，他们俩口子胡乱的应付了一下。邪恶说不许在三月五日到三月十五日期间出门，他们也含含糊糊的认可了。两个邪恶警察都没有進屋，就匆匆的让嫂子签个字就跑了。

    他们说，当时没有完全否定邪恶，觉得不是什么原则问题，本来也不想出门，于是，在正念不强的状态下，做的不是纯正。过后非常后悔，当晚都没有睡好觉。李玺看到大哥这个状态，一再的安慰他，说过去的事情别想了，想多了也是执著了。

    来大哥这里之前，李玺到巧凤那里去了一趟。按照她自己的标准，说自己的状态好多了，能够基本上坚持学法了，不打游戏了，对游戏已经没兴趣了。不过，在精進的正法弟子看来，她的状态还是让人着急。她们这里的很多三退声明，都是她给上网发表的。但是，她的电脑系统真是让人有些担心，使用的是“瑞星”杀毒软件，没有防火墙。她对此也不以为然，总是相信常人的什么指导，还好，现在她已经会安装系统了，所以，一中病毒她就从新装。问她炼功怎么样，她说只是打坐，不炼其他的。

    吃饭的时候，她说最大的愿望是，男朋友能够早日走出魔窟，然后他们去旅游。她说已经把路线都设计好了，什么桂林、苏杭、张家界等等。说的眉飞色舞。她说前不久去看望他了，他在里面很好，还胖了。干的活比较轻松，因为里面的一个管教是他早年的朋友，所以，得到了“照顾”。里面看新经文不成问题。说着，她把手机中存的现场照片调出来，给李玺看，果然，高杉胖了，笑嘻嘻的隔着玻璃墙在里面，剃的光头刚刚长出黑头发茬。但是，说实在的，他的表现看不出多少大法弟子正念的状态了。李玺一边看着，一边故意露出一点微笑，其实心里很难受。她也好，他也好，不都是承认了邪恶的安排和迫害了吗？她居然还在设计旅游路线和航班，唉——，都是这些常人心不去，造成的邪恶迫害得逞。其实，最近一些大法弟子的被迫害抓捕，也都是自己有漏，一定是这样。

    李玺提起她过去，在那洁和自己被邪恶抓捕的时候，打电话给政保科长，震慑邪恶的事，她有些若无其事的说，想不起来了。哎呀，这些曾经掉下去的同修怎么都这样呢？往往的表现就是，对过去正法历程的淡忘。但是，她对自己两次闯出魔窟，不配合邪恶还是记忆犹新的。说那次绝食四天，就出现身体不行了的表现，脉都几乎快没了，邪恶吓坏了，找来她姐姐，她姐姐也吓的哭了起来。于是，马上放人。

    说起这类同修对过去的“健忘”，还有旭。李玺在北京和旭认识的，那时他们一起闯出魔窟，而旭表现的非同一般。不过，在后来的正法历程中，她被邪恶又抓捕了，同时精進的意志受到了挫折，放回来后，因为结婚中感情的缠绕等等，就掉下去了。好长时间脱离大法。不过，她可从没做过对不起大法的事情，更没有去干扰其他同修。去年的延通组织的一个小法会，李玺领她来了，大家在交流的过程中，她表现的十分烦躁状。手啊、脚啊，不住的骚动，一会儿漫不经心的看看裤子，拽一拽、拉一拉，一会端详一下手机，一会儿掏出小镜子照照脸，摸摸鼻子什么的。大家开始觉得十分的不协调，也没法过问，因为其中只有李玺认识她。后来，大家就装作看不见了，对她的举动。最让人不能忘记的是，她在法会中竟然对着镜子安装固定眼睫毛，就是那些后来粘上去的假睫毛。看着她这样，大家对李玺一定不满和不解。其实，李玺就是让旭能够尽早的走回到大法中，所以，才不放过这样的机会让她来参加法会，可是，她“太不争气了”，当时，李玺也有些动心了，甚至对她也产生了一点气愤。

    法会过后，吃饭的时候，把妍也找来了，妍那时刚刚走出魔窟不久。李玺问起那次北京一起正法闯魔窟的过程，旭就茫然的样子，常常摇头，说“忘了”。表现的状态、举止，完全就是常人的表现。李玺鼓励她继续修炼，她说试试吧，争取坚持看书。那个言不由衷的，甚至是心不在焉的样子，真的看了使人难受。过后不久，在周围的大法弟子的不断帮助下，旭又从新开始修炼了，据说每天坚持和妈妈一起学法。

    联想起那次和巧凤见面，谈到过去正法中的事情，她也是常常说“忘了”，而这次她还是对当年的打电话讲真象都忘了。这些曾经掉下去的同修，怎么这么健忘呢？说来有些奇怪。

    在这次见巧凤之前，李玺先见笑脸了。他和他对象，还有李玺，一起吃的午饭。笑脸的最近婚姻之事，忙的很，麻烦也多，就一个登记的手续，不知跑了多少遍。其实，是学法少了，正念不强了，人心起来了。笑脸常常是好掩盖自己的，而前不久主动找李玺帮着发正念中带着自己一下，可见，他感到有压力了，心里有些发虚了。其实，他的学法一直是不怎么样。对于他的婚姻，和其经济拮据的状况，他的家人一直是有心放不下。甚至是在前不久还遭盗了，盗走了饺子馅儿、绳子等等，大概价值100多吧。

    修炼啊，去执著心真难。其实，难的不是执著心难去，而是往往有时候是不想去掉它，甚至是有时意识不到它，就觉得本来是“应该”这样的，怎么就不这样呢？所以，就卡在那里。因此，麻烦就大呗。不是说别人如何，自己修炼中何尝不是这样啊？甚至是弄得整宿的失眠，怎么就没想到，退一步海阔天空呢？放下、放下，舍掉、舍掉。其实，就是个割舍的问题。


mra

(130)　问题与反思

    勿庸置疑，正法進程非常快。从陈用林，到郝凤军，到韩广生，再到高智晟，每个觉醒良民的正义呼唤，都是对邪恶的致命一击。这不，又出现了苏家屯集中营事件。邪恶完全力不从心了，面对900万颗心的觉醒叛离，它们完全惶惶不可终日了。虽然他们殴打了大法弟子李渊，对香港、日本、台湾的大纪元报下手，但是，无不暴露出其末日疯狂的邪恶本性。

    虽然事态的端倪不断的显露，但是，变化的深度和广度，远远不够。一石激起千层浪的效果没有达到。为什么？

    记得自焚伪案出现后不久，李玺曾经对冯姐爱人说，这个真相一旦揭示出来，邪恶马上就完蛋了。那时，刚刚听说有自焚真相的光碟，很少有大法弟子看到。李玺为什么这么预言呢？因为他认为人们看到这个真相，会幡然省悟，于是，马上对邪恶表示愤慨和抵制，而且会象原子裂变一样的迅速的在社会上传开。可是，事与愿违，自焚光碟的版本已经变换了几次，《伪火》电影都出来了，世人很多还是麻木不仁。

    接下来的大法弟子讲真相，不断的深入，不断的变换花样，符合常人的观念，符合常人的口味，就是这样，一部分的常人对大法的态度慢慢的好了许多。但是，在邪党文化的影响下，在利欲熏心的凡世中，不少常人的表现还是忽冷忽热。而且，没有认同大法的人，还是大有人在。

    接下来的《九评》，是对迫害大法弟子的邪灵直接的解体和销毁，对其蒙骗的世人的直接的灵魂清洗，是对恶党流氓的彻底扒光。可是，不少大法弟子对此态度的转变，都是经历了一个较长的甚至是带有痛苦的过程。何况世人呢？真的有一些人不看九评，抵制九评。

    高智晟的三封致胡温的公开信，饱蘸心血而成。催人泪下，震撼心灵。可是，许多世人的表现还是麻木。

    今天的苏家屯事件，世人表现的依然麻木。

    为什么呢？面对这一切的事实，世人真的就如此的冷漠了吗？天象的变化一定会出现世上的什么潮流，难道宇宙正法不是最大的天象变化吗？那么，为什么人类社会的变化没有跟上呢？

    师尊讲法告诉我们，随着我们自己问题的解决，和九评的广泛传播，退党会出现大规模的现象。看来，我们自身还存在着应该立即解决的东西。

    是什么东西呢？就是一些大法弟子还没有走出来；一些大法弟子做的还不是很好；一些大法弟子对正法形势还跟不上。就光说跟不上形势的吧，可能还有人对传九评退党认识的不清晰，否则，师父为什么针对这个问题讲了那么多的法啊。这个不能不是一个很大障碍呀。比方说李玺，虽然九评出来之前，感到对邪党的认识已经比较清楚了，对邪党迫害法轮功也有足够的认识，可是，在九评出来后的几天，还是有些心理疙瘩，怕参与政治的心等等。后来，就是相信师父，就做九评，这个心摆放好了后，心态稳定多了。随着后来的学法，渐渐的对九评的认识深刻了，对正法的这个阶段的主要问题也清晰了许多。

    从法中我们知道，宇宙中最后的高层生命，还在间隔阻碍世人对大法的认识，对大法弟子的支持。可是师父又告诉我们，要正念正行，破除一切障碍。那么，这个最后的高层生命的障碍，我们内心是不是有坚定的正念去否定和破除它？

    关于苏家屯事件，起初的几天，李玺也是有一点漠不关心的旁观态度，或者说是麻木的思想，甚至是觉得一些媒体多少有那么一点点炒作的味道。其实，这些都不正啊，这些思想是非常不对的。仔细想想，大法弟子的新闻媒体，在这方面做的还是很冷静的。

    昨天李玺和小王交流中，李玺说对章天亮的一千四百万三退人数，就是邪党解体的临界点，表示不同看法。因为起码这样的数字，救度的人数远远不够。其实，对于邪党的解体，过去也曾经有人预言，说不超过半年等等，结果不准。对大陆的房地产业，银行业的一些专家估计，都不准确。这个似乎不是常人的理论能够预测出来的。所以，不管个人观点如何，媒体怎么报道，大法弟子不受影响才最关键。而且，解决我们自身的问题，三件事做好，就是主要的。

    大法弟子千方百计的想尽快结束这场迫害，其实，心情都一样的。于是，寻找一些突破点，也是理所当然的。但是，还是得多学法，在法中成熟起来，整体提高上来，我们到时候一定能够解决这个问题。还有，不自觉的把结束迫害的基点落在了结束痛苦承受上了，其实，我们应该第一基点在救度众生上，为的是救度更多的众生啊。

    对于世人的麻木，我们有什么好的办法呢？其实，邪恶已经非常虚弱了，世人的大面积觉醒和对它的抵制，就是邪恶垮掉之日。难道世人真的在宇宙真理面前，已经有那么多的不可救药了吗？世人真的在利益面前完全抛弃了正义了吗？还是宇宙最后的高层生命在死死的执著它们变异的观念呢？我们怎么突破这些，可能一些大法弟子眼下有些迷茫。

    不管怎么说，还是坚持不懈的讲真相吧，但是，对各国政府的讲真相力度是不是该大一些呢，对他们提出的要求是不是该明确一些。坚持不懈的提要求，就是直接在提醒他们，促动他们。不能因为前面的要求没有反应，后面就不再提了。我们做的是最正的，所以，不应该有观念上的障碍，和顾虑心。


mra

(131)　难受，不是因为黑名单

    上次去延通，李玺急急忙忙的在客运站会见笑脸，把一个消息告诉了他，就是，他被邪恶列在了当地的“重点人物”名单里。

    其实，那天见面之前，笑脸心里有些发毛，本来约定在客运站门口见面的，他非得跑到什么一个旅社门前等着，因为他考虑李玺可能会在那里下车的。结果，电话来来往往的几次，终于，他还是看来不很情愿的来到了客运站，因为李玺要在这里换车去巧凤那里。而他料定的下车地点，正好错了。而不同往常，交谈中这次他露出不怎么留恋的态度，以往分手他都有些言犹未尽的迹象，这次不的，三番二次的提醒李玺时间，意思是要马上分手的感觉。说是他听到李玺告诉他的消息而害怕了吗？不完全是，因为见面之前他就有些躲躲闪闪的了，那么，还是他最近的状态造成的？

    交谈中他说，这两天他总是感到警察在找他，而用天目看，又看不到邪恶，所以，有些心里发毛。其实，李玺是告诉他这样一个消息，就是邪恶在很大范围搞了一个黑名单，每个地区都有几个大法弟子被列入。而延通就有笑脸。在L省也有李玺。毕竟不是什么好消息，所以，袁杰在电话中用暗语把这个消息告诉李玺后，李玺多少还是有些不愉快的沮丧，虽然也极力的用正念铲除它。李玺平静的把这个消息告诉笑脸时，笑脸依然态度没有什么变化，显得愈加沉稳。于是，他们互相鼓励的坐在客运站的候车厅，谈论着一些什么。为什么邪恶还比较猖獗的表现？为什么周围的同修还有些走不出来，为什么还有些不精進，甚至还有人津津乐道于别人如何如何，以及怎么正念对待这样的消息等等，交流了许多想法。谈话中，看出笑脸真的比过去成熟了不少，虽然穿着黑色的厚棉服，带着针织的酱深色的尖顶圆帽，穿着棉鞋，手里掐着个空空如也的三角兜，与周围的人群很不协调，看样子好象远方来的，上一个节气出发于寒冷地区，又接着奔赴远方的旅途中人，但是表情毕竟是平静的、心态是理智的，不是那种劳顿于旅途，焦虑于旅途，目不暇接于旅途，最后神情茫然麻木脏兮兮于旅途，只顾守好眼前包裹的远行者。

    为了打消笑脸的心里压力，李玺说自己曾经在两年前被邪恶列为什么什么人物，当时听到这个消息很有些紧张，甚至走出B市都很困难的感觉，那时就加劲发正念，清除解体一切针对自己迫害而来的从根到梢的所有大小邪恶，包括那些恶徒的现世现报。三四天后，心态稳定了。虽然李玺这样鼓励他，但是一个小小的疙瘩是，邪恶为什么还盯着自己不放？还敢于把自己列为名单的人呢？自己到底哪里做的还不到位呢？仅仅因为自己是流离失所的，就是它们图谋迫害的借口了？不应该成立的。这个想法埋藏的很深，没有和笑脸讲。

    那天分手后，李玺多次和笑脸沟通短信，笑脸表示状态非常好。第二天一早，他就告诉，心情特别平静，接下来的几天他都是这样的消息来。看来他真的在魔难中成熟起来了，而不是被魔难吓住了，而是更加坚强坚定了。对他淡淡的顾虑在李玺头脑中彻底打消了，而且，他的表现也给李玺以鼓励了。就是这样，同修的状态好坏，往往对其他人有些影响，他不好状态造成的场，别人要替他分担化解一样的有些压力感，而好的状态造成的场，能给人以鼓舞和力量一样。在法中这种情况不难理解。

    话说的是十几天前的事情了，对于邪恶搞的那个“黑名单”，已经把它化为厕所中的废纸都不如的东西了。昨天，李玺在袁杰那里，目睹了那个所谓的黑名单的详情。

    上面列了不少大法弟子，什么一级二级的如何如何。小红也在上面，殷廖也在上面，但是没有袁杰。袁杰就略有抱怨的说，不敢把它传出去，因为一些大法弟子不能正念对待，往往什么赶快躲起来呀、什么这样啊，那样啊等等，很大的范围紧张兮兮的，甚至一些同修又不敢做真相了，要不知道它，大家照常的该干什么干什么，啥事没有，过一年半载的，风平浪静。所以，她说只是挑了几个看来能够正念强的人，略微提醒了一下。

    “你说这可咋整，这些人都这样，没着，就是怕。”袁杰有些吐字不清的略带牢骚。

    也够难的了，她爱人又到外地谋生去了，挣钱养活一家三口。她们娘俩孤苦伶仃的东躲西藏着。她爱人可能过年时打麻将的忘乎所以又荡然无存了，不得不忍受孑然一身的孤苦和思念了。她说这也是迫害呀，要不他能受这样的苦吗？当然了，不是迫害是什么。

    对于袁杰所说，李玺也深有同感。大法弟子啊，什么时候我们能真正成熟啊，不被这样的消息那样的传闻所带动。那心态不稳的背后，不就是执著吗？说白了，是没有放下生死的表现，是正念不强的表现。对于袁杰的做法，李玺未置可否。按理说，是应该把这样的消息告诉其中的所有同修，甚至是更多的同修，直至在明慧发表，大家严肃的解体它、消除它，使它根本不起作用。可是，一旦传开，同修中添油加醋的作用下，使消息变的愈加恐怖感，以致出现一些波动都是可能的，这样的不稳，真的是邪恶钻空子的机会。邪恶一旦得逞，更加印证了消息的“可靠”，从而加强了这样消息的恐怖效果，使一些同修今后更加关注这类消息，因此而恶性循环下去，没有在法中提高上来，实在可惜。

    交流中，袁杰说到，不少同修还没有走出来，一些人只是接师父的新经文，不看明慧周刊，别说发材料了。所以，一些资料点的同修“气愤”的说，不看周刊的，经文也别给他们，我们整天这样忙活为了啥？不就是要大家都跟上正法進程嘛，躲在家里跟谁修啊？怕的要命。李玺听着也是真难过，就是为这些走不出来的人难过，难过之余，一言不发。

    交流中，她们感慨有几个月没见面了。李玺问去年十一月份，你听到邪恶要找你的消息，害怕了吗？她说，当时没怎么样，就是后来同修自己传来传去的，把事情说的有鼻子有眼的，什么空军部队的袁杰，地勤人员，多大岁数等等等等，我听到这个消息真有些动心，本来邪恶没什么章程，同修自己倒是加重了恐怖气氛。

    其实，李玺不爱说话比较沉闷，还有一个主要原因。

    就是邪恶的苏家屯集中营，还在加重的更加残忍的迫害大法弟子。因为他在网上看到一个九岁的小同修说的，邪恶继续解剖摘取大法弟子的器官，电话找笑脸印证，笑脸也说是这样。而邪恶的什么发言人却对着记者信口雌黄的抵赖。于是，李玺觉得有些力不从心的感觉，因为没法直接帮助这些大法弟子摆脱迫害，而这些有功能的同修似乎也无能为力。因此，一些麻木的感觉，包括些许的怨，对有功能同修的怨，对这些正神的怨，这些正神在干什么？眼睁睁的看着大法弟子遭受惨无人道吗？究竟是什么原因造成这样的结果啊？想不透，很痛心，爱莫能助，多少还有些无可奈何，就是这样复杂的痛苦心态。虐杀还在继续，邪恶正在抵赖，眼看后果更加不堪设想，邪恶在疯狂的销毁‘证据’。就是这样的情况下，心里难受。虽然意识到这样的难受下去，也是一种执著了，但是，怎么办呀？心底在不断画问号。据笑脸看到，这样的集中营，在四川的东部地区好象还有，我们真的束手无策了吗？

    反复的思索中，李玺认为，这样迫害的结果出现，不止是这些同修自己历史上的原因，和他们自身修炼出现的不足有关。还有我们大法弟子整体有漏的因素在里面。比方一些人的走不出来；一些人的坚定正念不够；还有一些同修做的很不象样等等，其中，还有邪恶发泄私愤的因素，以及和师父讨价还价的因素等等。走不出来的，师父在等待；做不好的，师父在给机会；坚定正念不够的，这次同修网上交流中已经提到了，看到这样的惨重结果，动摇了修炼信心等等，难道这些不是加重迫害的借口之一吗？

    同时，在邪恶的巨大压力下，这些被迫害的同修一定也是人心过重了，一味承受迫害了。其中还有一些对法理不清的，甚至连发正念都不懂的同修，就是那些在2000年末，2001年初被邪恶搞失踪的同修，他们连发正念都不知道啊，何况如何否定邪恶、不承认邪恶了。同时，不能排除的一个因素是，部分同修的不重视发正念，是不是他们代表的大穹的邪恶生命，在疯狂呢？

    痛心是没有用的，继续精進吧。一味的痛心和无可奈何的心态，也不对头，都是执著。有什么办法啊？精進中做好三件事，没有过不去的关难。大家在法中成熟着，一切会越来越明了，我们一定能够找到破除邪恶的更好方法，配合好师父的正法。冷静、理智，多学法，大家想着共同的事情，怎么样配合的更好，怎么样救度更多的众生，怎么样更好的解体邪恶，积极的想办法，在当前的困难局面中，寻找突破口，一定会成为一个新的正法局面的开端。


mra

(132)　坚忍不拔

    这两天的感受中，有这么一条，就是韧劲也是忍的一部分。修炼就是难，师尊已经多次的提醒我们了，其中不止是天塌地陷和生死攸关的考验，还有一种，就是艰苦的长期的考验。这些，师尊已经都告诉了我们。其实，李玺感到的现阶段，就是一个艰苦长期考验的一个关键时期。

    集中营的邪恶，陆续的揭露出来，可是，这个新情况的出现，触动了很多心。痛苦、急切，麻木、无可奈何，灰心丧气、胆怯，等等等等。眼睁睁的看着邪恶在垂死中沉默后，表面作了有气无力的流氓抵赖，但是，背地里加紧了屠杀灭口的行动。胡温在这个重大的摆放正义和良心的十字路口，又一次的妥协于邪恶。其实，胡的每次沉默，里面的因素很复杂，不是简单的向邪恶妥协的问题，就他本人来说，也是一步步的向邪恶一伙靠拢，一点点的爬上历史的耻辱柱，一步步的走向深渊。其实，他却有给邪党拔橛子的心甘情愿，和给江邪恶背黑锅的在所不惜，在此不想议论他了。

    在现阶段，最需要的就是耐心和坚韧。在清醒理智的状态下，坚定的按照目前的路走下去，本身就是一条正路，就是捷径。最应该主意的，就是一部分同修的急躁，一部分同修的麻木，一部分同修的心灰意懒，以致很少部分的同修对师父和大法的动摇，哪怕只是一丝一毫。从而导致的是学法不静，学法少，不精進，最后跟不上正法進程。

    正法任务的紧迫，没有抵消我们面对的形形色色干扰和心性的魔炼。所以，压力还是很大很多的，接触的同修几乎都是这样。而且，邪恶的迫害虽然形成不了大面积的了，但是，灭亡前的疯狂还是表现的淋漓尽致。各地的被非法抓捕的消息一直没断，邪恶的各种迫害手段和图谋不断传出。

    就是昨天在理工大学门口的聊巴中，李玺和同学王讲真相劝三退的过程中，就发现两三个可疑的家伙，一旁晃来晃去的，似乎在偷听什么。不能排除邪恶在监视，学生们这样集中光顾的地方。对垂死中的邪恶，不能掉以轻心，虽然在大法弟子正念强的情况下，它们什么也不是。于是，发正念清理环境。

    现在的劝退，有时还是很难。对一部分人来说，退党很容易了，而一部分人却死守着邪恶不放。

    比方这个王同学吧，就是其中的比较顽固的一个。什么原因？事后总结，首先，无神论的作用；其次，对利益的执著；再次，惧怕邪党；还有，被邪党洗脑后变异的观念思维模式，以及道德下滑后的明哲保身的奸猾思想，和没有主见的从众心理等等。就是这样，对九评甚至产生抵触，不想看。

    劝退他没有成功，回来的途中，挂长途给一个同学，告诉他已经给其退党了，看看他态度是否坚定。失望的是，他言不由衷的支支吾吾，意思是不想退出。听到这个，李玺也没有什么心里挫折，只是想，今后这些含糊其词的，不能贸然的办理三退。其实，那次挂电话中，他最后有些闪烁其辞的犹豫口吻，所以，就给他办了退党。可是，现在他又表示不想退出了，说不想退出，态度上还不坚决，绕弯一样的闲扯些什么话题。事后一想，还是常人的奸猾在作怪，报应和陪葬这样的词汇，我也不想听到，邪党嘛，也不能“当面得罪”，你说有神？心里还真不相信，你说没有，万一真报应怎么办？这些常人真可怜，没有自己主意识一样的混迹于世上。放下电话，意识到这是自己的失误，李玺心里想，今后没有明确的态度，不再这样给人家作主了。虽然遇到了这样的“挫折”，但是，李玺没有灰心丧气，事后自己也感到有進步。心理承受力大了，不是成熟的一种表现吗？别人的态度，不能影响正法路上的心情，照样干着应该做的，有机会，还是和你更加平和的讲，而不是心底的不公和怨恨，甚至是隐藏很深的幸灾乐祸与诅咒。堂堂正正、坦坦荡荡，清醒、理智、慈悲，这才是大法弟子要不断达到的状态表现。

    此次出行，见到的笑脸，被婚事缠绕着，等等的“麻烦”很难说清，但是，起码他现在是在正念中突破这些。卢姨嘛，对李玺和笑脸的谈论天目问题，“怕”的厉害，怕“毁”了他，“坏”了你的。其实，大法弟子使用功能，师父不止一次的讲法了，怎么探索一下正确稳定的运用天目在正法中发挥作用，不对吗？其实，笑脸的天目还存在一些问题，稳定性和准确性上，不应该探讨一下吗？只要我们自己心态很正，就可以吧。不指望天目，不依赖天目，正确而准确的运用它，应该可以吧。但是，就是自己认为的正确，也应该有耐心的和别人解释的，所以，告别的时候，卢姨指出，李玺的善不够，应该加紧修。

    尚靳嘛，三件事做的一直不理想，疲疲沓沓。老婆设的关难不小，孩子还总在占用时间。其实，都是因为不精進的结果。对老婆忍气吞声，甚至是惟命是从。和他分析原因，说如果你是在精進中，做好三件事中的对其不动心，对其没有抱怨的忍让，那是境界提高的表现，如果是常人心的忍气吞声，就是另外一种“怕”的执著了，虽然表面都是不抵抗的表现。

    鸿蕴照常的按部就班。就是儿子学法不行了，怎么也带不起来，就是业余时间玩。好象她也不再执著这些了，电脑修好了，过几天把打印机拿回，就开始继续运作。

    大哥和大嫂，修炼中的意志不行啊，得加强。发正念中有时瞌睡的姿势，怕心还有，思想乱。本来退休的人了，生活上没什么压力的，就是心多，这个心，那个心的。夫妻三四年没有那个事儿了，可是，梦中大哥还和大嫂那个，他说没守住，反复的说没守住。于是，他悔恨的厉害，自责的厉害。大嫂还梦见恶警来家里如何如何的，其实，就是否定邪恶不彻底，怕心没去好，或者说是生死等等的执著没有放下的关系吧。大哥说腰疼，好象有些无可奈何的样子，其实，不就是突破，和彻底否定铲除邪恶的问题吗？

    延通同修听说了那个黑名单，个别同修又心中笼罩阴影一样的消沉了一些。而极个别的人，还在津津乐道的议论这个，讲究那个的。唉，真是的，把精力用在三件事上多好，有那个心性，也成立个家庭资料点，在提高中成熟，在精進中救度众生，多好啊，何必探讨谁应该怎么样，谁不应该怎么样，谁是特务如何如何的。那个环境，李玺深知的，能够把人缠的精疲力竭，最后都灰心丧气。谁高兴了？邪恶嘛，邪恶高兴了。能够清醒的同修啊，不要去计较别人怎么说了，纯纯净净去干正法工作吧，爱指责的人，慢慢也就不挑剔了，否则，和谁去圆满啊？。总得有停止指责别人那一天吧。

    其实，修炼中谁没有难呀，特别在一些新情况的出现，有时心中有迷茫的存在，就是有没有明确意识到的问题。还有邪恶此时加紧干扰和迫害的表现，造成心理的压力，和紧张的感觉，怎么办啊？坚忍不拔呀。坚定在法上，坚定的走下去，即使看不清形势，也是清醒的坚定的朝前走，按照师父的要求去做，一定没有问题的，一定柳暗花明的。


mra

(133)　再次检讨

    也许是“无病呻吟”吗？不是。最后的修炼，感到越来越严肃，越来越难。方方面面的干扰很大，一个项目选定后，一般能够触痛邪恶要害的，或者能够使一个资料点顺利正常运行的，或者是对同修有触动作用的一个见面，事前都有形形色色的麻烦。

    这不，秋雯准备第二天去配合一下笑脸，来B市购买耗材的事，当天晚上，一个小小的节目就出现了。其实，事情是第二天早上，他离开家后发现的。

    发现什么了呢？钱包里丢了一百元钱。记的清清楚楚，里面装了682元，怎么就少了一百？反复的数了几次，还是582元。为什么记的这么清楚呢？就是怕被“盗”。防谁呀？孩子。现在这个孩子是真难教育，满社会的败坏，电视中的黄色、暴力，网上的色情诱惑，日常中的时髦消费，同学之间的攀比流行，等等太严重了。以至于，恶党的邪恶灌输，都是污染人们的毒品。教科书中，严重的渗透着这些邪灵烂鬼的扭曲心灵的污七八糟。

    孩子是学法，可是少的可怜，因为作业多的没边。所以，对于这样不能十分精進的孩子来讲，有时错误是经常的犯。开始，发怒训斥，后来就是经常的叮嘱监督，最后到大打出手。其实，细细想想，邪恶的干扰不是不存在呀。修炼中，大人都保不住什么时候犯错，何况泡在这样一个极度败坏的大染缸中的一个孩子呢？

    发现钱少了后，开始很有些动心。不是简单的心疼钱的问题，那个滋味只有当父母的知道，前功尽弃，心灰意冷，激动气愤，恨铁不成钢，爱恨交加，等等等等。特别对于这样的大法小弟子的不争气，所以，一时间真的有些心中象堵了烂麻的感觉。不行，不能动心，这样不止是没有修好的问题，今天的事儿怎么干？心里不稳，不止是没有效率，顺不顺利的问题，不容易被邪恶钻空子吗？于是，静心学法，什么都丢在脑后，就是专心学法，一心的干好今天准备做的事情。

    这样的想法，很快真的抑制住了气恨激动的心情。真是“出息”了，过去面对这样类似情况，不立即出气，问个明白，是心里不能平静的。就是这样，也产生了要到学校找孩子责问的想法，可是不行，时间来不及。学校离这里太远。

    静心学法后，突然产生一个想法，给他们老师打电话，告诉她一个学生昨晚偷了家长一百元，叫老师在班级讲一下，说家长来电话，不让孩子把钱花出去，晚上把钱带回来。不让老师知道自己是谁，也不和老师讲是哪位学生，这样不就阻止了孩子的乱花钱，同时不也保护了他的自尊吗？想到此，认为是好办法，于是到话吧打电话。

    因为能够及时的调整心态，所以，这一天事情办的很顺利。晚上回来，见到孩子的第一句话，就是问钱的事。

    开始孩子不承认，后来告诉他，“你好好想想，板上订钉的事实，想好了过来和我说清楚，我饶了你。”于是，转身到另一个屋，摆弄电脑。

    不一会儿，孩子过来，嗫嚅的承认了。

    终于没有发怒，平静的让他写检讨，深刻的认识问题的严重，保证今后不再犯类似错误。

    不一会儿，检讨拿来了，是这样的。

    检讨

    今天我犯下了一个错误，拿了我爸100元钱。本来上次拿钱后，自己就下决心不再拿大人钱。可由于自制力不强，再次犯下了错误。

    对于常人来讲，“偷”这个词是很可耻的，对于修炼人来讲，更为可耻。可当时由于自己对钱有一种迫切渴望与需要，而蒙蔽了自己的双眼，不假思索地就拿了。

    在今后，我希望时刻让自己保持一个清醒的头脑，做事之前想一想后果，和不好的影响。从做一个好的常人开始，一步一步地去净化自己的心灵，无论如何，再也不去干那些不好的勾当了。　（06－04－12）

    看了两遍，检讨的还算深刻，不假思索的干了，唉，人的错误往往产生在这样的状态下。

    通过这次的事件，秋雯认识到，改变人不能用恶的办法，强制是改变不了人心的。

    第二天，找到他的另一个检讨，放在一起，准备今后教育他的时候用。那个检讨是这样的，也附在后面吧。不过，那次的打孩子，后来想想，自己也是被魔利用了一般，怒不可遏。过后也是很惭愧和内疚。特别是自己一边打坐，一边让他跪在一旁，会不会使他今后听到炼功音乐而产生什么障碍呀？担心了两天，过后看看他还能学法，看来没问题。其实，让他跪在一旁，是怕他半路起来，躲避惩罚。那次的详情就不记述了，不过在宇宙的历史中，已经永存了。

    附：05－12 月的检讨

    今天我犯的错很大。

    本来就看了电视，玩了电脑，还三番五次的撒了谎。我爸恨铁不成钢，打了我几下，并且让我跪了一小时，让我好好思考一下自己将来该怎么办。

    我觉得撒谎本来就是人的一种恶习，会让人失去对自己的信任，也会降低自己的身份，其本身也未给自己带来任何好处，如此之傻事，我今后会慢慢改正，达到真正句句无谎的标准。

    此外，在今后，我也会克制自己的一些欲望，多用心来做正事，少做傻事。


mra

(134)　送走一只鸡

    做了一个梦，好了一个病。

    昨晚，秋雯梦见一只鸡，灰白色的母鸡。在一个大大的院落里，走来走去的。要打发它出去，它似乎不敢出去的样子，犹豫不决在大门口里头转悠。于是，告诉它，出门坐38路车，门口不远有车站。它还是下不了决心似的，于是，赶它走，它还是踌躇。接着，梦变了，在大学校园里，抱起这只鸡，要把它送到某个地方，送到老家吧，好象是准备送到老家去。来到校门口，心里想，自己时间又紧，怎么办？托付给某个人吧，于是，在门口的地摊上，买了两只鸡蛋，一枚准备给它这次乘车用的，权当车费了，另一枚准备给它换车后，乘下一个车用的。正在准备乘车把它交给乘务员，这时来了一个中年男子，一问，他正好去自己老家，于是把鸡托付给他，请他帮助交给某某，那个某某就是自己的弟弟。于是，把车费的报酬两个鸡蛋给了这个男子，好象又给他买了几个鸡蛋，作为酬谢。这时，公交车来了，他抱着鸡上车了。

    就是这么一个梦。

    早晨起来炼功，觉得胃还有些发胀，但是不痛了。打坐的时候，没有作痛。炼功抱轮完毕，觉得口渴，于是，吃了一小块西瓜，接着炼。胃还是没有不适的感觉。“哦－－？难道好了？”

    这个“胃病”，折磨的够苦了。从中学就有，到现在，已经多少年了。生气不行，冷了不行，饿了不行，凉着也不行，吃饱撑着也不行。修炼后，曾经好了，不知不觉中又有了，经常搅扰的没法静心学法。怎么回事呢？邪恶的干扰，一定是邪恶干扰了。利用什么干扰的呢？贪吃心。于是，铲除贪吃的欲望，还是不行。看到好吃的，心里馋，吃起来大口大口的，觉的没怎么饱啊，可是，一停下来，胃就胀胀的了，胸口也憋闷。后来发现，是善心不够，于是，努力的修善，好了一点，还是不行。

    最近学法，知道不能吃生的肉类，那样会造成胃病的。因为那个灵体在身体这个小宇宙中出不去，不能去转生，所以，最后积攒下来，产生的冤怨就是严重的胃病表现。

    昨天下午学法，这段法提醒了自己，是不是小时吃生鸡蛋造成的胃病呢？可能是。

    那是在5～6岁时候，刚刚记事。一个远房的叔叔就逗自己，说喝生鸡蛋营养多，味道也不错。当时听着就信以为真，他拿生鸡蛋过来，敲开一端，自己就仰脖喝了起来。味道没觉得怎么样，还行。那时好吃的东西太少了，能喝上生鸡蛋也算不错了。于是，那以后，自己偷偷摸摸的背着大人，就喝了几个生鸡蛋。

    噢——，这个胃病一定是那时作下的。

    想想吧，那时的鸡蛋是什么呀？一只公鸡领着一群各色的母鸡，整天转悠，到了一定时期，不知哪只母鸡就抱窝了，离群索居的抱窝了。一堆鸡蛋在它的身下，二十一天，就出来一群小鸡，各色的小鸡。那鸡蛋，不就是小鸡吗？那时的鸡蛋，一定比现在的鸡蛋更是一只小鸡的雏形。因为现在现代化的饲养方式，很多母鸡一生都没见过公鸡，所以，现在的商品鸡蛋基本都是单细胞的。那时的鸡蛋，基本都是受精卵，一只小鸡已经在里面孕育着了。把它喝下一枚，就有一只完整小鸡的灵体，存在胃里了，积攒多了，不就是胃病？

    想到这里，于是心里对着胃说，不要干扰我了，不要再讨债了，离开我吧，我修炼圆满了，都给你们一个好的安排。于是，静心学法，感到胃有些舒软了。一会儿，吐酸水，大口的吐，断断续续的吐了不少。

    除了喝生鸡蛋，还吃过什么生的东西吗？想起来了，曾经和大家一起喝酒，喝蛇血白酒。一只蛇拿来，给大家看看，确认是活的，于是，拿去宰杀，把血倒入酒中，大家分着喝。当时感到喝完，气血上涌，基本人人都是红着脸涨涨的模样。

    这个，也做了梦。那是前不久，一次打坐完了，胃实在是痛的厉害，于是手压着胃，趴在地板上的棉垫上，迷迷糊糊中梦见两只黑黑的象鱼又不是鱼的东西，一只已经死了，一只还活着，同时，在它们旁边还有黑黑的动物，象狐狸那么大东西一两只。这些都是纯黑的家伙。醒来以为一定是邪恶了，于是发正念铲除。后来效果还是不怎么好。胃还是断断续续的痛。

    这次，结合这个小鸡的梦，方才悟到，原来这些灵体在胃中作怪，在讨债，所以，胃痛不止。它们就让你起贪吃的心，见什么都想吃，都觉得好吃，当时没什么感觉，甚至饱胀的感觉都没有，吃完了后就胀痛不已。心烦意乱的，脾气大了，心中不静了，等等。

    这回好了，都请它们离开自己的这个小宇宙了，到了一个地方去，该转生的转生，该等着的等着，等着最后的善解。快一天了，吃什么胃也不痛了。

    是啊，在梦中那只鸡，就是去了自己的老家了嘛，农村的那个老家，也许转生去了。


mra

(135)　红色轿车

    大法同修的修炼，实在拉开了距离。最近的接触中，更加感触深刻。

    那天，李玺和小王周围的同修交流，说到了这样一位老年大法弟子。八十多岁的老太太，女儿也修炼。可是，她们娘俩闹矛盾，互相直拍桌子。这还不算，老太太动不动就摆扑克牌算卦，也学法，也讲真相。来例假三次了，所以，她也知道老师在管她。女儿被劳教期间，她去到省里、市里的公安局要人，大大方方，带着真相材料交给人家。直言不讳的说，女儿有个三长两短的，要他们负责。他们也没办法，只好保证说，老太太的女儿不会出现危险。在十分紧张的期间，别人的家属很难见到被非法关押的大法弟子，而她去接见女儿，基本没有障碍。

    还有，个别老年大法弟子，上老年大学，学习绘画书法之类的。把自己的作品挂在墙上，没事的时候欣赏欣赏。

    一些同修呢，对敏感日还很在乎。说五一之前不要材料了，这段时间避避风头，因为有四·二五。

    还有吃药的，吃补品的，啥样的都有。走不出来的，就更不少了，知道法好，也不学了，但是书不想给别人，自己留着。

    精進成熟的同修呢，更加成熟了，在他们心目中，敏感日已经不存在了。正法工作每天都做，正法的脚步从不停留。比方袁杰，从发资料，到喷刷标语，到装订别人做出的资料，到制作碟封，到制作塑封卡片，到自己摆弄电脑上网，到现在的教别人使用电脑打印等等，一路过来，没有节假日，没有敏感日。

    殷廖、鸿蕴、笑脸、黎姨，等等等等，许许多多。

    而且许多同修真的工作时间很紧，三件事还做的不错。象鸿蕴，自己刻录光碟，早晨上班途中发出去，晚上干家务、学法，还得抽空上网。利用工作时间，不影响本职工作的情况下，悄悄的再学一些大法。就这样，每个礼拜单位只休息一天，一家二口人的全部家务，都一个人完成。紧张程度可想而知。但是，正法的進程紧紧跟随。

    前不久，李玺顺便到鸿蕴那里，提起了贾姐，他们为她惋惜。因为她没有等到法正人间那天就离开了，是去年腊月二十三，过小年的时候走的。鸿蕴说，她去世前不久，一次她梦到了贾姐，说她匆匆忙忙的要出门，她准备和她告别，可是眼看着贾姐钻進了一辆红色轿车，没等说话，车已经开走了。梦中鸿蕴的心情很不好受。于是，给贾姐家挂电话，姐夫接的，听出是鸿蕴的声音，问候贾姐的身体状况，姐夫有些语吃，然后把电话给了贾姐，听出她吃力的声音，但是还是安慰鸿蕴说，没事的，身体挺好，你保重啊，鸿蕴。感觉口气不对，追问的时候，贾姐就把电话撂了。

    过不几天，听说贾姐离开了人世。贾姐是得病去世的。

    现在想想，她是被邪灵迫害而死。她曾经是邪党成员，多年从事邪党的党务工作，一脑子党文化的毒素。

    贾姐嘛，李玺见过两次，通过别人所说，加上自己的判断，真的感到她虽然是个女强人，但是争斗心不小，自命不凡执著自我的心也有，当初和老哥等同修过关时，受到不少人“冷落”，于是，回家对着墙说话。姐夫看到这些，一来同情老伴，二来对大法弟子表示不理解。因为姐夫刚刚修炼，看到大家这样矛盾不可开交，所以，非常失望。听说后来好象不怎么修了。鸿蕴和贾姐接触多，知道她身上邪党文化的东西很多。

    后来的贾姐，得病住院，一些同修去看望她，鼓励她。于是，她身体恢复出院了。但是，不知什么原因，最后还是不行了。其实，听说贾姐住院，李玺就不理解，那样刚强的一个人，那样明白事理的一个人，怎么会在修炼中走到这样一步呢？其实，这样的想法不是表面现象的反映吗？

    有漏有执著啊，邪恶就能钻空子。对法理认识的有缺欠的地方，邪恶才能钻空子。

    鸿蕴肯定的说，贾姐是被邪党邪灵给拖走的。看过师尊的讲法，更加肯定了这一点。那个红色轿车是什么呀？不说明了一切吗？

    李玺也同意她这样的悟。不是执著于梦怎么样，有些梦却是点化，而有些梦是干扰，还有些梦什么也不是，就更不能理它。当初鸿蕴对大葛说的，一片漏斗的那个梦，就是点化，可是大家没有引起主意。

    当前的正法形势变化很快，她们都有大家要一起切磋切磋的意思，正好五一假期有时间，于是，决定要找个地方找几个人一起交流一下。


mra

(136)　“紧急状态”！

    这个“事件”，犹豫了再三，才决定写出来。本来是挺“有趣”的事，但是，站在有趣的角度去写，就不严肃了。所以，还应该是落在修炼人的角度，本着切磋和正悟的基点来写，写出来和大家探讨。

    那天傍晚，秋雯也忘了在干什么，突然接到笑脸的来信，说“男女之间那个事，不能干了，绝对不能干了。”

    看到后大吃一惊，“啊，这么严重？唉—— ？这个有点不对劲儿，这不是外行人说内行话嘛，这个没结婚的人，怎么能知道这些结婚的同修应该到了什么状态呀？”

    问问他，他还是肯定的答复。

    “啊，也许是天目看到了什么东西，看到了这个严重的程度，所以才如此肯定的说吧。”

    而且，他不但肯定的这样说，还告诉秋雯，要尽量的多通知一些相关的同修。

    “相关的，也就是结婚的这些人呗。如果他真的悟到了，或者看到了哪些东西，如果情况真的这样，还真得认真对待，不能被邪恶因此而钻空子。还是告诉其他相关同修？”秋雯这样想。

    于是，再次找到笑脸订正，问他详细情况，为什么这样肯定。他断断续续的说了一些。

    “噢，是悟到的。”这样想着，于是问：“那你看看如何，真的到了这个阶段了吗？”

    他说行，看看是不是这样。过来一会儿来电话说，是这样的，看到的结果也是这样的。

    看来真的应该马上告诉相关同修。告诉谁呢？抄起电话，先告诉了袁杰。因为同修之间没什么隐讳的，虽然是说男女有别吧，但是，严肃的谈论这些也未尝不可。然后，放下电话想了想，于是找到了尚靳，也和他说了，他说是吗？啊，知道了。

    电话中说，他和爱人已经是两个多月没有发生什么事情了，因为闹矛盾。因为闹矛盾而杜绝此事，好象也不对，因为那不是修去的。他也同意这样的看法。

    放下电话，再告诉谁呢？告诉庄先生。电话过去了，是那洁接的，于是说找她爱人。庄先生接了，和他说完后，他似乎犹豫一些的态度，未置可否的哼哼哈哈的结束了谈话。放下电话心想，你们两个都是同修，这些事还不好去？不象一方是修炼人，一方是常人不好办。说是男女无别，可是和那洁就感到无法启口，和袁杰就很自然的交换意见。可能是和那洁年龄相差太多的原故。

    然后再告诉谁呢？啊，告诉殷廖。啊，对了，可能是笑脸听到了昨天中午吃饭的时候，秋雯对殷廖说的那句话后，才来的这么一码子事。因为殷廖也流离失所了，秋雯叮嘱他不要起任何心，该见老婆、见孩子都照常，只是不要情重而已，注意安全而已，正念强一些而已。因为不是师父不让你见她们的，是邪恶迫害你流离失所的，所以，不能承认它们的东西。它们是想让大法弟子完全断绝和亲人的联系，然后在痛苦的煎熬中伺机钻空子。是的，一些大法弟子流离失所后，因为见亲人而被非法抓捕了，所以，就有一些同修说，既然流离失所的了，就不要和家人接触了。可是，这得因人而异，家里一些事情实在脱不开手的，还真得适当的照应一下，慢慢自己和亲人都习惯了这样的生活，也就好了，不然给常人的印象更坏。而且，毕竟是在常人社会中修炼，说一点情都没了，是不现实的，自己的情上来的时候，往往不注意就会被邪恶加强，这样，会陷入一种焦急、苦闷、悲伤中，这样的状态不是金刚，是一种软弱，所以，还容易被邪恶钻空子。

    一些同修的体会，理智的做法是，非常隐蔽的见家人，但是正念强大。

    谈话中，秋雯也顺口带出这样一句，意思是说，就是夫妻有那种事，也没什么，只是自己心里看淡而已。其实，男女之情没有修掉之前，过分的担心那些，不是也属于执著吗？一些流离失所的同修，容易产生怕执著的执著。这话可能被笑脸偷听了，于是，没过两天，他就悟到了不应该那样了。秋雯这样猜想。

    事后，对此还是觉得有不妥的感觉。因为在法上正悟的东西，是内心清爽的，否则，就有模糊的感觉。反复的琢磨，还是不能绝对了。每个人都有自己修炼的路走，到了什么状态，法对他自然有什么样的要求，一刀切，不象一些宗教中不许吃肉的戒律吗？还没思想准备呢，突然一下不能吃肉了。我们的修炼要求好象不是这样的。但是，既然是“通知”出去的东西了，还再能通知一下，说前面那个通知作废了吗？反复的想了想，随其自然吧，他们得到这个通知，可能也不是偶然的，也许有他们要修的东西，如果在这方面欲望比较强烈一些的，可能会促使其好好约束一下自己。自己不就是马上感到欲望的心去掉了很多吗？不过，要达到完全断欲的程度……。象大哥大嫂他们已经是断欲两三年了，毕竟都是修炼人，也是五十多岁了。老L也基本断去了，一来是五十多了，再者老伴虽然不修炼，但是因为血压高等等原因，据说嫂子也没那个要求了。至于其他的，如果一方不是修炼人，可能彻底一下断去还有麻烦，只能是淡之又淡而已吧。我们没有什么戒律，也不象出家人那样，符合常人生活状态。

    对了，据说7月份小毕要结婚，对象也是常人。如此，难道他不该结婚了吗？可是，师父最近讲法中还说，年轻弟子能够结婚的呀。

    还有，过后那天问笑脸，说你这样也就没必要结婚了呗？他说也不一定。

    自己都不一定的事情，怎么去要求别人彻底断去呢？是不是他也感到悟的有问题了呢？

    现在看来，不管这件事每个人悟的怎么样，具体这个“小笑话”造成的对修炼人的影响什么样，但是，秋雯要主意的是，不能依赖什么天目来修，自己不在法中提高，看到的那些东西难保不是幻觉。指导修炼的，唯有师父和大法，在法中正悟才是关键啊。


mra

(137)　教训与成熟

    这场切磋五一之前就开始张罗，五月三日，终于如期進行。

    早晨起来，五套功法炼完，开始学法。最近的学法难度较大，就是能不能入心的问题。其实，很多同修开始背法了，李玺特意问过他们背法后的感受，比方就问过黎姨。得知的都是一样的答复，说取得了很好的效果，所以，知道自己也应该背一背了，可是，迟迟的下不了决心。所以，还是以默读为主，就是速度放慢了，力争达到静心学法，使劲的往大脑里刻入。是的，正法的几年中，李玺把学法一直放在首位，正法工作干不下去时，就开始学法；头脑不清醒时，也开始学法；心态不稳的时候，还是开始学法；心里犯迷惑，执著心大了的时候，又是开始学法。总之，没有说因为什么事情，而落下学法的情况。因为修炼的比较晚，加之修炼的开始一年中，几乎没有好好学法，所以，当时师父发表的一些经文都看不懂，比方《去掉最后的执著》，好长时间都不怎么理解其中的一些部分，符合常人修炼，又不能符合常人，究竟是符不符合常人呢？

    10点，该到的人都到齐，大家开始点菜，小姑娘服务员站在一旁记录着。

    “喝什么酒？”点菜完毕，服务员顺口问道。

    “我早晨喝了，现在不想喝。”李玺环顾着周围，似乎自语的样子。

    “我们不喝了，过节在家里都没少喝。”旁边的一个年轻女子应声。

    “饮料呢，来什么饮料？”服务员接着问。

    “来……，来一瓶雪碧吧。”远方的朋友，那个戴眼镜的年轻小伙子说。

    “我，我们来茶水吧。”鸿蕴和旁边的年轻女子都这样嘟囔着。

    “一瓶雪碧。”服务员似乎加强的口气说着，为了以免出差。看到大家没有异议，于是出去安排厨师去了。

    虽然只有八位同修，但是谁也不能认识全部，互相交叉的三三俩俩的熟悉面孔而已。

    看到屋里只有大法弟子了，鸿蕴提议发正念。于是，屋里出奇的愈加安静。走廊的女孩服务员们在小声的说笑，也许她们没有留意，为什么这伙客人这么的安静。

    切磋开始了，李玺首先说：现在的正法形势非常的快，而且呢，我们也有好长时间没有集体在一起正式交流了，所以，今天咱们就找这样一个机会，小范围的大家一起切磋切磋。我想，今天咱们切磋的题目有两个，一个是总结一下去年本地造成巨大损失的教训，再者，就是针对现在的正法形势，我们怎样摆正基点，更加精進和成熟的问题，从而做好三件事。这样的话呢，你先说说吧，李玺看着远方的朋友说。

    男青年接着把话接了过来，于是，滔滔不绝的讲起来。他先说去年的损失开始前，编辑部来信曾经严肃的提醒，提醒协调人要好好的找自己，把路走正。可是，据说主要协调人还是没能够冷静下来，真正的把表面轰轰烈烈的配合形势降温，提醒大家清醒冷静。没有几天，邪恶开始了集中迫害……

    就这样，大家开始陆续的发言。

    最终基本认为，去年的教训是，榜样心、领导心、求名心、显示心、表面形式的大联络大配合。大家没有在法上真正快速提高，最后安全问题也不重视了，同时，由于学法不够，干事心的干扰，内修做的不好，矛盾重重，导致了邪恶迫害的得逞。

    在谈具体看法中，远方朋友强调要多联络一些，帮助那些没有走出来的同修，同时帮助在正法中因为种种原因而不能及时得到明慧周刊的偏远地区同修等等。集体学法，开创出更好的修炼环境。

    李玺强调，多学法，三件事都做，整体成熟才能更好的促進世间的正法進程，不然可能要耽误救度世人。对于修炼成熟，不少同修还是重视不够，没有理性的思考一些修炼中的问题，比方师父说的修炼形式的成熟，修炼者对修炼的认识成熟等问题。必要的时候，犯迷惑的时候，是不是真的想过？具体来说，是否想过为什么修炼？怎么修炼？什么是正法修炼，正法修炼的伟大意义？这些搞清除了，可能就会更加精進一些。还有，对于当前急速变化的正法形势，我们是不是做到了正念对待？急躁心有没有？怕心有没有？内心否定邪恶迫害的彻底吗？消沉状态有没有？旁观者心态有没有？气愤心有没有？指望心有没有？

    当李玺直言不讳的说，从邪恶黑窝出来的同修，往往对法的理解上有缺空的感觉后，觉得有些不妥，因为这里有两三位是从那里出来的人，而自己的语气中善的成分不大，是不是会伤到他们啊？所以，感到有些不自然的心态。看看他们一眼，似乎他们也心中受到触动一般，而不是正念的触动，是带有一些常人的受到指责和攻击的难受的心态。其实，是因为自己的不正心态，导致这样的不良效果呀。

    接下来，李玺谈到不能承认集中营事件是对大法弟子和世人的检验与摆放时，斜对面的李大伟提出了异议。

    李大伟是李玺同学的亲属，几年来李玺一直想见他，同学就是不给电话号码。所以，他们现在也是刚刚认识不久，虽然过去都彼此听说各自在修炼。李大伟是从邪恶黑窝出来一年多，和他的三次暂短交流中，感到他人十分直率，但是也有一些不足。比方怕心，对邪恶的否定不彻底的心态，以及少许的自负心。他们第一次见面，李玺问，什么原因被邪恶钻空子的？他不加掩饰的说，因为情，男女之情，自己在一次同学会上，对已往的那个女孩勾起了过多的回忆和杂念，于是，好长时间也排除不了，甚至还用情歌来添补工作中的间隙，最终正念不强，而被邪恶钻空子。

    他说，师父在《导航》讲法中说，用这场迫害来检验圆满弟子的。李玺说，师父根本上是不承认这场迫害的，师父在北美巡回讲法中说了，当初为什么同意了它们的安排呢，是因为不然它们会另其选择，选择别人来做这件事情，那样麻烦更大，最终会使全宇宙的众生都对着师父来，最终把他们都消灭了，还救度谁呀？

    后来，李玺和李大伟你一言我一语的，最终都这样认为，就是，集中营现在毕竟已经是既成事实，是客观存在的了，确实有对大法弟子和世人起到了检验与摆放的些许作用，但是，我们根本上是否定它的，不能承认这是对大法弟子与众生的摆放和检验而安排的，那样就是承认了旧势力。

    后来的交流中鸿蕴提议，是不是本地区发正念再强调一下具体目标啊？大家思量一下，感到还没必要，具体每个人针对什么目标，都有各自的侧重，效果也不错，没什么大的意义情况下，现在这样做也挺好的。

    交流一直到下午一点才结束，因为一些人时间比较紧。不过，可能有的同修还有意犹未尽的感觉。


mra

(138)　海燕

    “啊，又是董嫱的来信，她现在在哪里呢？挺长时间，已经不说自己的行踪了，只是联系的时候来信而已。”

    依旧如故，把她故事中的人物，改头换面稍加整理，还是我们的足迹。

    ……

    那是两年前的夏季，李玺在伞公司家属区的大法同修家中，见到了海燕，是黎姨领着她来的。当时也没怎么过多的交谈，没什么太深的印象，白皙皮肤的她，很是大方，目光直率。过后听说，她开了一家理发店，墙上挂着大法标语，谁来都是讲真相。有时见到警察，依旧是大大方方的讲真相，不少同修很是佩服。

    可是一年后，听说她被邪恶非法抓捕了，具体什么原因，具体怎么一个过程，传说中什么样的都有。有说是给警察发传单，被警察带走的。有说是因为坏人举报的，说法不一。黎姨也不清楚，因为她的住处离黎姨那里很远。

    开始听到这个消息，大家就是齐心的帮助发正念。认为她那样正念强的人，是能够闯出黑窝的。可是，一个月过去了，没有消息，二个月过去了，还是没有消息。最后听说，被邪恶判了，已经送走了。“唉！怎么没有闯出来呀？”大家无不惋惜。看来正念强大，也不总是这个状态的。什么原因被钻空子了呢？正念闯关为什么没成功？具体她什么心态，别人不清楚，不过，无可置疑的是，是不是大家的一颗榜样心，害她被邪恶钻了空子？这样的结论，不能说是瞎猜，这个因素不能排除。

    很久就听说她回来了，又听说有坏人监视，一直没有和大家联络。

    五一假期，李玺到黎姨这里，见到很多久违的同修，大家一起切磋。当谈到海燕时，李玺说很想见她和纪博，于是，让黎姨联系她们。还真凑巧，一联系，她们原来在一起呢，黎姨说明了原委，她们欣然的起程而来。

    海燕似乎瘦了一些，精神状态很不错，问她现在有没有怕心，她说没有。是啊，这一点难能可贵，很多遭受迫害后的同修，很长时间才能把怕心修去的差不多，而她始终没有怕心。

    说起被邪恶钻空子，她说，那两天之前就学不進去法了，大脑胀胀的感觉，真相材料照样发。那天突然邪恶来找她，在屋里翻东西，翻出了真相材料，于是她讲真相给它们，它们理屈词穷的狡辩，非得要她到派出所去谈谈，她不从。后来，它们把她抬着塞進了车。最终送到看守所。期间，本来有机会能跑的，可是，就是没想抓住这样的机会，稀里糊涂的進了黑窝。

    在里面也没什么怕的，也不能说没有怕，就是怕灌食。果然在绝食的过程中被灌食了。说是正念强，还是心里虚，虚的是缺法。本来绝食已经使邪恶害怕了，可是，中途就放弃了。对于正念闯出去，心里没把握，认为自己够呛，而相信别人一定能出去。听说要判刑几年，自己心里想，几年可不行，要是一年半载还差不多。就这样一念，其实就是承认了邪恶，果然判刑一年，而别人却出去了。

    其实，那时的意志力不强，正念不强，内心无可奈何的默认邪恶，也是邪恶干扰迫害，以致是自己思想业力和败坏观念造成的，都是要突破的东西。也许那时她没有明显的意识到这些，没有悟到这层。

    在监狱，碰到这样一位大姐，两年前被判刑，正赶上邪恶的破冰行动。那时不转化的大法弟子，后半夜就被拉出去上刑，折磨的死去活来。最后，真心的也好，违心的也罢，几乎转化的占一大半。而最终没有被邪恶得逞的，寥寥无几，而她就是那其中的一位。邪恶在她面前，伤亡惨重，最终失败。

    这次，这位大姐又被邪恶钻空子送到了这里。她依旧坚定如故，邪恶见到十分胆寒，不敢动她。二个月，她就被送出去了。邪恶造谣说，她是肝炎，到别处关押了。其实，看得出来，它们是在欺骗这些“老实”的大法弟子。

    开始的时候，邪悟的马上围上一堆，说什么真正的师父在天上等等，燕子就是坚定的目光看着它们，不吱声的发正念，很快它们放弃了她。不过，没做好的地方也有，就是违心的写了保证。但是，还是抓住机会证实法。一次在邪悟者手里得到了师父的新经文“新年问候”，她很快的背了下来，然后，偷偷的把经文背诵给被欺骗的大法弟子，于是，她们二十来人一下觉醒了，知道所谓的转化是错误的了，因此，集体发表严正声明。

    在监狱，偶尔也想家、想亲人，不过，这样的思想可不能放纵，不然会很快的意志力垮掉，被邪恶钻更大的空子。于是，马上排除这样的思想。最后，到什么程度呢，就是什么也不想了，甚至想不起亲人的面孔模样了。每天保持正念，经常发正念，在邪恶给大法弟子上刑的黑屋，黑手亮点密密麻麻的，屋里阴森阴冷，简直是相差几个节气那样的感觉。

    听说外面有揭露恶党的《九评》了，身边一些大法弟子迷惑，认为是政治的倾向。而海燕虽然不知道《九评》是什么，就是信师父，认为《九评》的散发不会错，不能被邪恶的造谣欺骗了。因此没有对师对法产生疑虑。

    在里面被迫干活，劳动量很大，一段时间扒玉米，手脖子都肿了。

    后来，邪悟者发现她是假转化，报告管教，但是，管教没反应。对于刚刚進入的大法弟子，开始的时候，叫你看法，然后它们引导你去“悟”，都是断章取义的邪悟理论，软硬兼施。等到一旦转化后，立即就把大法的书收走，从此再也不让你看到法了。邪恶手法就这样卑鄙，怕大法弟子在学法中看到了自己的被欺骗，从而反悔。它们不仅仅是完成所谓的转化指标，而是真的要大法弟子毁掉，彻底的掉下来。所以，对于假转化的，它们要重点对待。

    因为转化不彻底，被邪恶加刑，但是，最终在不断的发正念的情况下，还是没能阻止她出来。

    出来后，没有怕心的她，依旧做好三件事，就是，现在知道学法的重要性了。所以，交流中她不时的强调学法的问题。通过交流，他们这样认为，邪恶之所以能够钻空子成功，使她遭受了不该承受的迫害，就是利用对其思想的干扰做铺垫，在正念不强的时刻，开始所谓的邪恶考验，如果她能够正念强大的闯出，那就无所谓了，如果不能闯出，就继续迫害。因为，据她回忆，那期间自己并没有意识到起了什么执著啊，而怕心一直没有。

    纪博表现的还是很“随便”的样子，独生女的习气很重。因为都比较熟悉了，李玺就直言不讳的说，她应该严肃的对待修炼问题。她静静的听着，不知听后做什么感触。

    海燕，好象天生就不知道什么是怕，但是，负面表现是，有些大大咧咧的男子气。分手后李玺才意识到，下次见面要提醒她，大法弟子的状态不该是这样。就是一点点不正的东西，都该归正。清醒、理智、平和、文雅、堂堂正正，大法弟子的风貌是不是这样才对呀？


mra

(139)　侠肝义胆书生气

    咱们继续董嫱的来信，叙述故事。

    ……

    那天是五月五日，李玺在晓庄家，中午12点正在发正念，外面的摩托车声由远而近。晓庄下地去开门，知道是成林来了，因为事前和晓庄通话了。

    随着问候声，進来两个人。成林亲热的叫声：啊，李哥在这。李玺微笑的点头。后面一位矮个的小伙子，戴着眼镜，文质彬彬的样子，显得有些单薄儒弱。成林随便的说声，这也是同修。于是，大家各自找座位，继续发正念。

    就是这样，对于自己熟悉的同修嘛，心里自然有底，对于还不熟悉的人，多少有些戒备心态。接下来的谈话中，李玺故意问了书生很多，但是，他回答的还是着边际的，有谱的。看得出来，他是那种坚定的大法弟子。

    他在准备考MBA，一听这话，觉得有些另眼相看。好家伙，敢抄乎MBA的人，起码就勇气不凡。交谈中得知，他只是平平的学历，不过志向远大。口才非凡，思维敏捷，直爽而有冲劲，天生的纯朴掩盖不住，虽然社会上混迹多年，荤的素的什么都尝过。

    小伙子叫阿维，是因为为大法抱不平，而得法的。

    那是2000年夏季，他看到修炼的家人因为上访，纷纷被迫害，他感到不对劲。“这个法轮功不错啊，家人炼功，不但病好了，思想境界也提高了，自己亲眼所见，怎么就非得要镇压？”于是，问爸爸是怎么回事，爸爸一一道来。啊，原来如此，镇压是无理的。这么多年中，爸爸天天炼功，自己都熟视无睹一般，今天才知道原来大法这么好，早干什么去了？光去琢磨怎么争名夺利了，怎么整别人挎兜中的钱了。

    阿维看似儒弱，天生就脾气暴烈，爱打抱不平。于是，在一次吃饺子前，答应出去买酱油的当口，就来到火车站，买了去天津的车票。因为那时他听大法弟子唠嗑中说，直接到北京的车票不行，半路截人。

    他的此行目地，就是为大法打抱不平。

    在天安门，他打开了法轮功的横幅。于是，被邪恶非法抓捕关押在某看守所。他心里这个气呀，“我没有罪，我为法轮功申冤，是公民的合法权利，为什么抓我？不就是打一下横幅吗？”

    在北京被非法关押期间，他结识了一位海外同修，这位海外同修多次聆听师尊讲法。于是，在那位大法弟子的述说中，他才知道大法这么好，大法师父这么高尚。说一次海外的几个大法弟子准备请师尊吃饭，大家约好了来到酒店，可是等候了半天，师尊还没来。于是，有人提议，咱们要几个菜先吃，等师尊来了咱们再从新要一桌给师尊。可是，就在他们刚刚吃完的时候，师尊来了，大家正张罗撤去残羹剩饭，从新点菜的时候，师尊摆手，态度坚决的说不行，吃剩下这些就足够了。于是，当着大伙的面，师尊把剩下的饭菜吃完。弟子们内心酸酸的，泪汪汪的目光中，明白了许多道理。

    阿维听的入神了、入心了。同样泪汪汪的目光中，下决心要走入修炼大法的行列中。

    于是，被邪恶押回当地，非法关押。在关押期间，他跟着大法弟子们一起学会了不少法。出来后，正式学法炼功。

    吃饭时，阿维又谈起了自己。

    原来，他爷爷也是穷光蛋，年轻时搞了半年的大烟膏，因此暴富，后来洗手不干了，买土地，置房产，变成了地主资本家。斗争时，被邪党给革命了，打的厉害，金条金砖都被抢走。奶奶的金耳坠，偷偷留下，给未来儿媳准备的金耳坠，也被严刑拷打后，交了出去。

    这些，爸爸经常讲给他听，因此，阿维从小就对邪党没有一点好感。这次镇压法轮功，开始他就知道是错的。

    走上修炼的路，马上开始讲真相，跟大家参与正法活动。所以，很多正法中的精英，他都认识。不过，在邪恶的疯狂中，他也被非法抓捕了，而且被判刑。

    他说，他是属于那种干什么都要做最好的那种人，除非不干。而且，还有一个毛病，一旦干什么不能成功，就彻底的放弃，破罐子破摔。在劳教所，他就出现了这样的波动，他认为，吃了劳教的饭，干了劳教的活，就等于顺从了邪恶，这样就是没有完全按照师父说的去做，这还能圆满吗？带着类似的不解，情绪开始消沉，放松自己。身边的同修看到，没有来帮助他，而是讥讽、挖苦、排斥、孤立，他更加的伤心，甚至激动得泪汪汪的对他们说，“当初我要是认识你们，我不会修炼大法的。”因此，他更加消沉，甚至是轻生。

    在这样不能自拔的沉沦状态中，身体有病了，开始吃药。

    可是，师父慈悲，这时把一位精進的大法弟子调到他身边，和他交流。开始还没什么作用，思想的结依旧解不开，于是，那位同修教他背法，眼睛瞄着邪恶，冒着被酷刑的危险，抓住每个瞬间教他背法。一天、两天过去了，第三天，阿维突然精神起来了，简直判若两人，周围的同修都惊呆了。从此，阿维又开始精進。

    阿维说话比较形象生动，紧要的地方，还是泪光闪烁的叙述，看得出来，天生具有的纯朴与豪气。

    三番两次的被邪恶迫害，使他的MBA梦耽搁了。现在又开始跃跃欲试。不过，手头空空的，又想要挣钱。因此，和成林合计怎么挣钱。

    他讲，在正法中，认识这么一男一女同修，做大法工作中一起合作，后来就慢慢的产生了感情，非得要同居。大家怎么劝说也不行，自己也曾经劝说他们，越说越有些激动，说他们这样不配是大法弟子，后来干脆再也不和他们往来了。当时看他们那样，显然是被邪恶钻空子加强了情欲的执著，和他们讲，他们也不往心里去。为什么知道他们是被邪恶加强了呢？因为阿维自己曾经有所体验，也是修炼后谈对象，当初那个情啊，简直没法形容，到她们家去，看到她们家的那个苍蝇都是镶金边一样的可爱。

    一位老太太大法弟子说阿维的话太直接了，不委婉，所以，那两个男女同修不好接受。为此，阿维也和这位大娘争辩，“大法弟子修的真，就应该直来直去，委婉什么，思想拐弯抹角的，不是变异的东西，不是邪党文化的表现吗？过去的人日行千里百里，因为他思想简单直接，现在的人日行几十里，不是因为思想复杂造成的吗？你们修来修去的，还固守变异不放。”

    阿维天生根基好，有其纯朴的一面，但是毕竟学法少，有时表现的激动。不过，他能背诵《转法轮》前四讲，也不简单了。

    他讲真相采取的办法是，到大街讲，遇到陌生行人讲。开始说，“告诉你一个好事”，于是，常人往往静下来听。

    “你知道禽流感吗？知道萨斯吧？现在天灾人祸频繁不断……，党国大员巨贪数以千万，平常科长股长，少则几十百万，遍地妓女嫖客……，这些不是妄谈吧？”

    于是，常人不自主的点头。

    “人类的败坏，上天不是不管，这不断的灾祸因何而来？就是对着共党邪匪。诺亚方舟就象昨天，古罗马瘟疫，听着胆寒，天灾人祸怎能躲过？脱离邪党，告别恶魔。”

    常人往往听的专注。

    “当满街死尸的时候，你不想是其中一个，对吧？”

    常人点头。

    “当灾祸来临的时候，你想顺利的躲过，对吧？”

    常人还是点头。

    “那么，请你现在就做出选择，如果你是党员、团员、队员，就请立即退出，随便用个名字，神会看的明白，比方就用家福，福来都可以，那么，你是不是现在退出啊？选择光明与永生，不是人的最后渴望吗？”

    常人不自主的点头，于是，这就算讲真相成功一个。然后，换个地方，接着讲。

    阿维说，这样讲，最多每天能退出三十人。不过，他顾虑的是，常人在不自主的点头中，最后的点头，算不算真心的退出呢？自己琢磨不透。

    当然，每天这样讲真相之前，先学法，头脑清晰了，发正念，正念强大了，就出门。

    阿维的嘴也快，说话象机关枪，“嘟嘟嘟，嘟嘟嘟。”一连串的发声，一脸严肃相，加上他曾经销售攻关训练的基础，完全没有儒弱的感觉了。


mra

(140)　并非如同传说

    继续董嫱的来信。

    ……

    没有传闻吧，你会知道很少的信息，而传闻呢？往往还不一定准确。所以，人类社会千百年中，也就是这样了，每个人看到的，也未必反应出事物的本来面目，每个人听到的呢？也许离真实情况相差更远。不是吗，面对面的交流中，往往还有不断重复解释的情况，最后也未必理解对方的真实心态。而其它呢？道听途说的东西，就更得参考着看。

    是这样的，昨天的一次集体交流，李玺见到了一位过去“听说”的大法弟子，而她的所言，还不象传说的那样。

    这是小王组织的一次交流，当然，参加的同修都是他们附近的了。

    这个同修叫樊燕，中年妇女，朴素的外表，平平的长相，言语虽然朴实无华，但是十分真切。交流中，她发言的时候，没说几句就哭了。说当初没做好，现在想来也对不起师父。

    她说，自己也属于不怎么精進那伙的，日常生活中，时常放松自己。在哪些事情没有做好的时候，就经常原谅自己，说师父说了，在常人中修炼，就是这样磕磕绊绊的，不可能每件事情都做好，那样就不用修炼了。其实，这都是借口，为什么不用高标准衡量啊，为什么总是拿低标准要求啊？她有时想，说自己怎么这么苦啊，看看人家，工资又高，不愁吃不愁穿的，安心修炼，而自己在正法中，工作还丢了，没有劳保什么的，还得出去打工。她现在的单位，上班时间是每天的中午，如果是12点赶到，中午免费吃饭，吃的还好，鱼肉、水果等等。但是，没法发正念。一静心发正念，同事就说，你干啥呢？眼睛直勾勾的。所以，还得时不常的陪她们说上两句，这样，发正念效果就不好了。后来，她就找自己，为什么非得12点之前赶到啊？不是为了图一口吃的吗？不是私心吗？如果在家随便吃一口，就是吃土豆白菜片，吃咸菜，然后静心发正念，再去单位，不是正好来得及吗？于是，后来她就不再图那一口吃的了，每天基本是中午发正念后赶快出发，去单位。

    她曾经五次被非法抓捕，前几次都是正念闯出，但是，后来那次就不行了。心想，每次都出来，这回还行吗？不得判个三年五载的呀，就这么一念，结果判了三年。

    在那个邪恶黑窝里，开始的时候，大家正念很强，每个整点都发正念，一发正念管教就出去了，她说害怕大法弟子发正念。后来，管教就把大伙的手掰倒，不让发正念，可是，大家还是照样发。掰倒的手掌，管教一走还立起来。后来，管教就拿棍子打大法弟子的手掌，不让发正念，但是，阻止不了，还是发。

    不久，调来了一班男管教，这些家伙非常邪，谁要是证实法，喊法轮大法好，就被拉出去上刑，谁再发正念，也上刑。特别是找领头的。于是，大家就合计好了，到了发正念的时候，“唰”的一下 ，正在“睡觉”的人都起来了，马上立掌发正念。不过，这样没能坚持多久，也被邪恶给破坏了。那么，大家就各自在心里暗暗的发正念。

    接下来，逼迫大法弟子转化。从坚定的开始，那个刑上的，太残忍了。出去的同修好好的，回来就折磨的没样了。就这样，一个一个的转化，看到比自己强的都不行了，自己也稀里糊涂的“转化”了。被“转化”后，我们都痛心的厉害，都想去死，正合计准备去死的时候，外面来师父的经文了，是一篇比较短的经文，是哪篇就记不起来了。大家看了很高兴，心情一下好了，谁也不去想死了。

    不过，心里难受，受到了极大耻辱一般，于是，有时还有人喊大法好，喊了就被上刑，向邪恶妥协。回来正念强了还喊，然后又被上刑。自己也有那么两次。没喊的时候就想，能行吗？挺不住就别逞强了，心想，不行，得证实法，于是在走廊喊了大法好，就被上刑了。最后没有挺住，又向邪恶妥协了。回来就哭啊！

    说到伤心处，樊燕又哭了。

    大家听的也伤心，心里酸楚楚的。虽然知道那时她们做的不好，但是，对法的理解也就是那样，就是一味的去承受，在邪恶造成的魔难中去修了。

    那时，有大法弟子跳楼的，一位摔坏了，一位没事儿。那个没事的就是苗淼。

    出来后，开始不敢写严正声明，怕邪恶知道被迫害，心里挣扎好久，于是放心的写了，结果啥事没有。

    现在在单位，自己努力的用大法要求自己，领导同事都说自己实在，干什么放心。一次，领导让我擦大牌匾，于是我一边擦一边对牌匾说，万事万物都是为法来的，你也得同化大法啊。细心的擦完，就用手在上边写“法正乾坤 邪恶全灭”，“法轮大法好”。虽然肉眼看不见，但是，在另外空间是实实在在的物质存在呀。领导看到我擦完的牌匾，很高兴说，就数我擦的亮。

    有时，我们被派出去收拾当官的起居间和会议室，我一般收拾完，就用手指在墙上写“法轮大法好”，“法正乾坤 邪恶全灭”。我想，他们今后还要来这里，那么，墙上的字就会自动的消除邪恶。

    樊燕谈的语调平和，语气恳切，比较感人。但是，她们遭受的迫害中，很多是对法理没有认识清，其中还有人心的执著，造成邪恶的迫害加剧和一次次的得逞。对于否定邪恶的法理，她似乎是模糊的，大概这些交流，对于她今后的修炼中，对于大法的认识方面，也许能有启发。


mra

(141)　摆正

    不正的东西把它放正，就是摆正。生命过程中，需要摆正的东西很多。而最难摆正的，可能就是自己的位置，自己的心。

    旧势力就是因为摆不正自己与主佛的关系，摆不正它们自己与法、与正法、与大法弟子的关系，而给正法带来了极大的阻力和损失。无量众生的被淘汰，就是它们干扰正法的直接后果。

    正法的進程很快，世间形势变化也非常快，但是，相比之下，大法弟子整体成熟的过程显的有些滞后了。一定程度影响了世间正法的脚步。这是李玺最近一个阶段的感触。当然，自己的感受也未必就对。

    从集中营事件的被揭露，大法弟子的一些修炼不成熟，被暴露出来了。特别是这个直接残杀大法弟子的邪恶行为的继续進行，和揭露真相的调查受阻，与大法弟子修炼的整体状态达不到法的要求，有直接关系。有多少同修不精進啊，有多少同修没有做好三件事啊，有多少同修对法的认识停留在感性阶段啊，有多少同修没有从理性上认识正法与修炼啊，有多少学员还没走出来啊，还有多少走向邪路没有归正啊，……

    这些，都是旧宇宙最后高层生命和旧势力因素继续严重的间隔世人与各界众生对法认识的借口。从而，世人在人类有史以来最邪恶流氓的迫害良善面前，依旧保持沉默与麻木。不然，就是现在人类再怎么败坏与私利，也不至于在今天这样在极大鲜明的善恶面前，如此的冷漠与视而不见。起码，会有三分之一，或者五分之一能够站出来说不的吧。

    基于上面的看法，李玺最近有意的接触一些同修，结果是，一来验证了上述种种现象的事实存在的广泛，二来也为此着急。有同修提议，大家都来赞颂师父和大法。赞颂师父和大法是对的，但是，不会因此而彻底达到整体成熟与提高吧。师父在《成熟》经文后面的部分，明确的告诉我们，大法弟子都能象写那些体会的同修那样成熟，邪恶尽除，神佛大显。看来，师父已经告诉了我们，结束这场迫害的尽头，就是我们大法弟子的整体成熟结果的尽快到来。

    着急时候想，怎么办呢？《明慧周刊》大家一直在看，可是提高的还是慢。于是，张罗了三次小小的法会，和四处走走，想以当面切磋的形式，带动一下周围的同修，促动同修们能够更加在法中精進。

    这样的出发点没错，但是，能否纯净下来那颗心，却是很不容易的。具体的过程就不说了，就说说由此而发现的不纯净的心吧。

    第一，是执著自我。法会中就想自己多说，自己悟到的多么正确，多么高，想让大家接受自己。引申下来的，是希望听到赞美之词。这样的心，在开法会之前就极力的铲除它，但是，它隐藏的很深、很深，几乎表面没有了，细细的品味，在本能的深处，还存在，而且表现的十分隐蔽。它的直接后果，就是希望别人以自己为榜样。

    第二，由此而引发的就是邪悟的开始。关于邪悟者，李玺也见了几个。它们共同的特点，都是不敬师敬法，自命不凡。自心生魔者，不都是在魔的干扰下，最终把握不住自己吗？其实，只要你稍微一起这样的心，认为自己如何如何了，就已经是危险的开始了，邪恶的干扰就上来了。大脑中偶尔翻出的一思一念，往往都是这类认为自己如何了不起的东西。出现了就灭掉它，出来了就灭掉它，可是，还是不时的有反应。这时，已经是邪恶在伺机钻空子了。一场法会下来，往往要排除这些东西一两天。可想而知，那些当年开法会中，滔滔不绝的同修，最后不少被邪恶钻空子，是不是有这样的因素呢？自己沾沾自喜，能够给别人解决什么修炼中的疙瘩、难题，别人不自觉的以其为榜样，最终膨胀了自命不凡的心，修炼中不能扎实了，飘飘然了，最后被邪恶钻空子迫害。秉姐，就是一个典型的例子。法会上滔滔不绝的同修，过后的最大关键是，如何再能静心实修，扎扎实实的象一个初学者一样，一点一滴的做起。非常难啊！尽管是心中这样不断告诫自己，实际的状态还不对，起码过后静心下来，会知道这一点的。但是，当时很难体会到那种不一样的起心状态，还以为自己把握的很好呢。

    第三，说来说去的，还是执著自我的心而引发的表现。潜意识中，不能把自己摆在同修之中，虽然一再的告诫自己，虽然一再的铲除自命不凡的心，但是，那种在同修之上的心态，就是难以降下来。其中，细细体会，有邪恶干扰的因素，邪恶就想加强这颗心，然后伺机钻空子。

    摆不好的地方在哪呢？是不是认为自己比法会中的同修修的好，承认不承认这种差距。起码是表达方面的差距。如果不承认，那就每个人都放开了讲，可是，真的一些同修会讲的离题和琐碎。如果认为自己有很多的体会要说，或者是认为自己修的比较好，那么，这样是不是又有了在同修之上的心了呢？

    为什么谈体会过后，一些场景和言语久久的在大脑中徘徊？而最多的是自己的所言呢？还是执著自我的表现。甚至感到，一次交流下来，能够立即做到静心学法，都几乎是不可能的，为什么？人这个生命太低级、低能。不但是容量有限，生命的特点也很低能。觉者会这样吗？他们一件事做完，一句话说完，是不是立即就象忘却了一般，然后重新恢复无为的静心状态呢？应该是这样的吧。

    执著自我的东西，太顽固，而且非常容易被邪恶利用而钻空子。过去的生命，本性中最大的不足，可能就是执著自我，而大法造就的将来生命，是不执我的。

    目前大陆大法弟子开法会，和海外不同。他们是确定了几人发言，发言稿敲定，然后就剩下朗读了。而大陆不能，都是确定了谁谁发言，组织者然后找一些同修来，基本来的都是听众，因为大家有要发言的，也没有提前准备，而且现场状态很可能把来的同修想说的，给打叉想不起来了。甚至是感到要说的和现场谈论的大相径庭，也就不说了。这样造成常常是一言堂的状态，所以，就有了滋生膨胀自我的土壤。不是说讲话的同修怎么怎么不对，也许其发言确实能够起到对大家的促动作用，但是，这样的法会未免有先天的缺陷，这缺陷就无形中壮大了执著自我的心。

    而又是在当前邪恶没有最后除尽的情况下，执著自我的东西稍微把握不住，就会被邪恶利用钻空子。

    这几天，李玺在开法会方面，发现了自己不纯净的东西，也悟出了一些体会。大陆同修能够成功的召开一般小型的十人左右法会，不是不可以，但是，全体参加的同修，要摆正基点和心态，主要是不能产生榜样心和膨胀执著自我的心，站在法上静心交流，是有必要的。

    如果说，目前大陆同修不能召开法会，大家都各自分散着走着正法的路，这样下来，是不是我们大法弟子在这方面有要修的东西，要走出的路，没有走出来啊？没有给未来留下该留下的路啊。其实，这是说远了，就近了说，法会的交流，有看体会文章不能取代的作用。不知道其他同修是否有此感受。

    前天，又见到一位许大姐同修，确实很精進的修炼者，也很能表达，也很慈悲的心态。但是，过后细细的琢磨一下，还是有要提醒她的地方。于是，给她写了一封信。

    你好

    大姐，简单交流两句。

    1，把自己摆在同修之中，不能有在同修之上的心；

    2，时刻想到干什么都是在证实法，不是证实自己；

    3，起心往往在不知不觉间，感到状态很好的时候，往往蕴藏了不好的心在背后；

    4，解决对方同修结症的是法，而不是我们自己的什么本事，所以，只要多学法，什么问题都能解决。否则，可能都不行。

    5，显示心、求名心，自命不凡心，往往非常隐蔽，不特别注意都发现不了。

    而它们如果隐藏在“慈悲心”背后，那就更难发现。我接触的一位同修就是这样的。

    以上是一些切磋而已，不是特别是说你有这些东西。其实，也是在提醒我自己。

    自己曾经在这样的状态中修过，甚至是现在。

    不隐瞒看法，甚至是一针见血的提出一些观点，是我一贯的作风，但是，往往使人不容易接受。不过，我这些交流，还是在自己现在的慈悲境界状态下写出的，也许你能够感受到。所以，不致于伤人吧。


mra

(142)　根子在这里

    和几个人劝退党，都遇到了相似的问题，由此回想一下，“哦，邪灵的根子原来在这里。”

    哪里？在毛邪恶这里。

    那天，和同学洪滨劝三退，他不退。就是认为邪党说的都是对，你们法轮功净整事，还能兴风作浪啊？既然不退，还得从不同角度劝哪，结果他说，你们老师厉害，怎么不把江xx如何了呢？那样大家不都信了吗？显然是在抬杠子了，到了这份上，只好话题暂时撂一撂，静一静心。然后，不知不觉中又提到了这个邪恶的党。他顺口说了一句，‘毛xx多伟大呀。’“伟大吗？一个就知道发动运功，迫害人民的家伙，还伟大？”

    “怎么不伟大。你说……”.

    还没等他话说完，李玺接过来说。

    “历史上，哪个皇帝迫害群众了？哪个皇帝领着老百姓撒谎了？唐太宗、还是康熙大帝？”

    结果，三退没退了。因为他们办公室来人了，这个话题不但不能说了，他还显出一本正经的样子，象要划清界限的架势。其实啊，很遗憾的，何必如此呢？那些办公室的人并不知道李玺是大法弟子啊，而且，维护其党的目地，也就是维护自己的既得利益而已。他说他相信共产邪恶主义，多违心哪，又不是酒后的胡话。到底被这个共产邪灵控制的厉害。讲真相中，他也有明白的那么一会儿，那是在李玺发正念后的一段过程。

    7月1日那天，在老姨家见到了大舅，实在是若干年没见面了，走在街上彼此都会不认识的。还是在自己五六岁的时候，和姥爷一起去过他家，记得是坐电车去的。他家住在四楼，大人唠嗑的时候，自己窜到了屋外，试探着好奇的跟着一个下楼的人后面，觉得这个楼梯也没什么神秘，就是拐两个弯下一层、拐两个弯下一层，回来的时候，就这样上不可以了吗？结果走到了一楼的地面，再往回返的时候，就牛犊子叫街——懵门了。怎么也搞不清这个楼是怎么上的了，只记得大舅家是在四层了。一着急一害怕，就大声的哭了起来，旁边好心的人一问，原来是农村来串门的孩子，于是给送到了四楼。

    这个大舅是真利欲熏心，开口就是争这个利益，找那个领导的，什么老志愿兵补贴，什么退休金补发，什么住房补助的，全都是这一套，突突突突，没有别人说话的余地。而且，开口就骂警察，说这个警察远不如伪满警察。骂完了警察骂贪官。后来还说，7月1日前，组织找去了，说是五十年邪党龄的，每人发一件厨具，值三四百元。

    好了，终于提到了这个邪党，于是，顺着这个话题劝三退吧。结果，一下碰壁了。他这个脑袋中，邪灵的东西更多，这时的口气、言词，都是阶级斗争的那一套。大概意思是，今天的幸福生活，都是邪恶党给的，退党？不是反动吗？

    中午老姨要下去买菜，他说啥不让，就是要走，而李玺去买菜，他同意了。看得出来，他是害怕和李玺单独在一起。这个可以理解，自己的老丈人也是这样，中午睡觉，都得把房间的门锁上，怕李玺。为什么，修炼人知道，那是邪灵在害怕。

    午饭之后，大舅利益之外的话多了一些，顺便谈到了毛邪恶，说他积攒了那么多的毛邪恶像章，大个的有这么大，一边说，一边用手比划着，做出个小碗口大小的形状。他说毛邪恶好，李玺就说，“它好什么？没有跟贺子珍离婚，就和江青鬼混了，硬是把贺子珍整疯了，不是流氓吗？”

    其实，还有不少没修好的地方，听到这样的话，往往容易动心，所以，口气也比较生硬了。

    大舅对此没有反驳，也有些理亏一般。

    大舅崇拜毛邪恶，而自己的老丈人更是崇拜它。

    反过来再看看，自己老婆现在不说它好了，可是，当初讲真相的时候，她就是不让碰这个毛邪恶，简直祖宗一般的崇拜着。那个邪恶诗词放在书架上，就是不让动，想把它拿走？跟你玩儿命！别说毁掉了。后来，一点点的讲，一件事一件事的讲，最打动了她的，就是毛邪恶的糜烂的男女关系，这一下，她老实了，不再反驳了。一般正统一些的人，都是十分讨厌这个的，所以，这个邪恶魁首的大疮疤，就是使这些人清醒的一剂良药。

    只是不反驳了还不行，还得讲，讲它如何的迫害人民，哪个人家不是上有老下有小的，那个人心不是肉长的，哪个夫妻不想团圆，哪个愿意妻离子散。谁是阶级敌人了，谁是坏人了？什么是反革命？就这样，从人性方面讲。然后，再从它带领人民撒谎的角度讲，最后，《九评》来了，给她看《九评》，这样，这个大邪恶魁首对她的附体，基本解决了。邪恶诗词毁掉了，那些像章也砸碎了，她也视而不见的默认了。她对邪灵附体的问题，也是基本认同了，模模糊糊的知道了那个危害程度，虽然还有一些不很相信。

    看看身边的人是这样，而自己当初，何尝不是崇拜这个邪恶头子呀？《毛xx传》就规矩的摆在书架上嘛。

    记得那年刚刚得法不久，去了一次湖南，参观了这个邪恶头子的老巢，回来的路上说了这么一句，‘看来毛xx真是神哪。’说完就感到嗓子痛，那时邪党还没迫害大法哪。

    现在放不下邪党的人，是不是多数都是心中放不下这个邪恶头子呢？很可能的。

    其党把这个邪恶魁首的脑袋做到了钱上，人们执著的就是钱，而且邪党对人们的谎言宣传，和灌输的邪党文化，都是以维护这个邪恶头子为出发点的。看来，破除邪灵对人的束缚，这方面要着重考虑一下。讲真相中，这方面要有充分的心理准备，要准备充足的素材，详实的材料，才能破除这个老邪灵的附体问题。


mra

(143)　刁钻的问题

    那天看《人民报》，因为和江邪恶一起歌唱，世界一著名男高音歌唱家，得了不治之症；一个国家的总统烦恼不断的屡次遭到弹劾议案；冰岛的一个华侨老教授，向江邪恶示欢，家破人亡。 不但如此，就连冰岛的一个常年喷涌的喷泉，在江邪恶访问期间，突然反常，喷出了浓浓的黑水。看来阴邪的东西，带来的到处是灾难。

    把这消息告诉老婆，没想到，人家不以为然的表情突然说，“真的？那宋祖英咋没事呢？”

    哎呀，这问题太刁钻了。不过幸亏大法弟子知道许多问题的本质，不然真被她问住了。

    “你不懂，因为都是妖怪。狐狸精配蟾蜍王，最后一起下汤锅。正常人可受不了。”

    她不言语了。基本上相信了？也许想起了牛魔王和铁扇公主，它们彼此是没什么影响的。

    随后的晚饭，秋雯和孩子打赌，秋雯说意大利能赢，孩子说法国队获胜，赌注是一个西瓜。果然，意大利奇迹般的获胜了。大纪元一篇评论文章说，这场比赛简直就是灵魂附体一样，不断发生奇迹。还引述了那串解说词：那是一种看不见的力量，是天意。人力或许可以一时扭曲它，改变它，但它终究将恢复平衡。这场比赛中的所有重要人物，都好似灵魂附体；所有的重要事件，都极其神秘莫测！

    其实，秋雯对足球，远没什么研究，对于齐达内是不是法国的，现在退役与否，都不十分清楚，哪里比得上孩子的足球知识？他判断意大利获胜，是因为不认为希拉克治下的目前法国，能够问鼎世界杯。因为希拉克和江邪恶走的近了。

    最近几天，秋雯修的不咋样。把修炼当成了任务，把学法、发正念当成了形式，讲真相做的不好。文章写的卡住了，做资料还没方便条件，当面找同学去讲吧，心理有些障碍，一再推托。

    可恶的是，闲暇时间，邪党歌曲经常往大脑里窜，压不住，清除的怎么也不彻底。经常犯困，思想很乱。

    昨天从小王那里出来，走到了车站，才发现尤盘落在了他那里，于是急忙回去取。这时才严肃的认识到，这个状态必须改变了，不能再被邪恶肆意干扰了，丢三落四的事情，不是一次两次了，过去从来没有的情况。于是，一股顽强的意志力，从心底发出，不断的冲破大脑中的那个栓塞一样的麻木的东西，压抑的胸膛不断的喘着粗气。

    是的，修炼难啊，不知不觉中的观念和执著，不知不觉中的人的理，往往就纠缠住了正念，麻痹了本性。还认为是在精進中呢，但状态已经不佳了。有时怎么也还找不到问题在哪儿。那天做梦，梦见回家，但是几个同路的人都抱着个行李，后面的一个小孩也抱着。中途，前面的几个人被陷入了泥水一样的东西中，可是还死死的抱着行李，秋雯看到此情景，停下来把行李好好的裹了一裹，裹的紧实了，准备再拚搏前面的路途，认为行李在泥水中能够起到浮力的作用，他们是因为行李松散了，才被陷住的。可是，人家那个小孩，就把行李丢下了，大声叱喝的在泥浆一样的东西中拚搏，于是，一条干净的小路开辟出来了，泥浆一样的东西闪开了，他轻松的前行着，走出去了很远。于是，梦醒了。终于，自己还没有丢弃那个行李。

    醒来知道，这个行李肯定是执著了，可是，执著在哪？怎么也找不到。

    昨晚做梦，又梦见把一个丢弃了的计算器的黑色外套捡回，准备继续使用，可是，这个东西实在是魔力一样，就象磁铁的两个N极对在一起一般，这个路怎么也走不动。醒来一想，还是有什么观念没彻底去掉，还不想丢弃它。所以，修炼的路上，怎么也迈不动步一般。

    什么执著？什么观念？就是人的东西，所有的人的东西。其实，现在大法弟子是不是到了一个新的修炼阶段了？功能应该使用了，现世现报的事例应该大量出现了，邪恶渐渐的猖獗不了了。发正念中，对于那些对大法犯了严重罪恶的家伙，应该让其得到应有的报应了。

    就是我们修炼状态达不到标准，跟不上正法進程，使世间的变化也慢了不少。

    那天和许姐交流，发现不少异性同修之间，都有一种变异的情存在，或多或少的。他对她有好感，她和他爱接近等等。一个从邪恶黑窝出来不久的大法弟子，对她身边的她说，“我在那里做梦从没梦见老婆，可是，三次梦见了你。在那里，经常想起的是你。”女孩嗤嗤的笑。还有，一个他，为了阻止别人和许姐交流，竟然把几百里地来的男子同修，空空如也的打发回去了。许姐知道后十分难过，这是在法上的做法吗？而且，你是有妻室的人，我们不可能走在一起呀？

    许姐这样说的时候，秋雯想想自己，何尝不是彼此彼此啊？只是多少不同，严重不严重而已。这些不都是人中的东西吗？还下意识的认为是美好哪，都是这些意识不到的东西，在纠缠着修炼人，都是行李一样，壳套一样的东西，使走向神的脚步沉重蹒跚。

    怎么办？尽快清醒，完全的舍弃，意识到它们，彻底抛弃它们。这样才能逐步的达到师父说的“正念显神威，回天不是盼。”不然，我们就是在徒然的盼望回天而已，没有真正的在修去这些人的东西。


mra

(144)　断想7.20

    7．20，这个今天不为许多世人所知的日子，将来却将永载史册……

    大家交流中，晓刚下班回来了，微笑着打个招呼，到对门房间去了。不一会儿，他来到这屋，换了个汗衫，刚才还风尘仆仆带着些许忙碌的样子，仿佛卸去了一般，悄悄的找个凳子坐下，听大家说话。

    晓刚是通过黎姨认识的，当初具体怎么个情况，李玺忘了，好象是黎姨求他给退换mp3，让李玺传递一下。反正是没有对面引见，就是通过电话约会的。这样的约见自然有一些不十分踏实感，所以，后来的几次见面中，李玺甚至想他会不会是……？这样的念头一出，马上把它灭掉。然后加强正念，发正念清理周围的场。这次，是黎姨、李玺、晓刚三方直接见面，一个“确认”的念头不自觉的突然闪过。人的思想就这么复杂呀。

    他没回来的时候，大家说到他，自然的谈起了婚姻的问题。一位大姐说，他和对象吹了。具体为什么，也不知道。李玺说想办法帮他物色，黎姨略微微笑着要说话的样子，李玺接过话头说，“不行，我现在和小红联系不上，给她捎话她也没回音。”

    “她是上班了？”黎姨问。

    “好象是。”

    过去提起晓刚的婚事，黎姨认为小红不错，他们岁数也比较般配，还都挺精進的，她认为李玺能联系到她，所以，试探的提起话题，李玺事后张罗几次，通过袁杰捎话，她一直没搭拢，听说意思是不准备找了。

    这位大姐说，晓刚是大专毕业，家庭条件也可以。再多的情况就不太清楚了。她还说，介绍对象可得慎重，本来他时间就比较紧张，要是找个很讲究的常人，可能会搭進很多时间。学法修炼更没保证了。据她讲，晓刚现在的工作还算可以，毕竟是同学的小买卖，信任他理解他，所以没什么压力感，但是工作忙，时间紧。去年他给报社做，跑订单比较难，虽然时间机动，但是工资没保证，一年下来也就是挣几千块钱，都不够花的。

    是的，记得以前见面，谈起工作问题，他不是十分轻松的表情，低着头吞吞吐吐的样子。

    吃饭前，晓刚坐到李玺对面的床边，提起婚姻问题，他沉静的说，就是家里压力大。其实自己现在没那么强烈的愿望。找常人吧，就是人家能理解咱们，但是会浪费大量时间；找同修吧，好象也没啥意思，这时间太紧了。这事今后再说吧。

    一个朴实正直端庄的青年，解决婚姻就这么难。何止他呀，身边多少大龄青年的同修啊，家人都跟着着急。

    这不，前几天，同修B结婚了，他结婚前一个月说，自己修炼的事情，还没跟女友说清楚。不知道他现在说了没有。小王、李玺都认为这样不妥，匆忙的见面，也没过多的和他交流。能瞒住吗？过后媳妇听说他修炼，会是什么态度？曾经为此被邪恶关入监狱，她会理解吗？不会有上当受骗的感觉吧？

    同修C女士，是前不久认识的，也是三十几岁的人了，婚事没有着落，虽然有个很满意的工作，还是大学学历。不修炼的妈妈为此急得不得了，竟然在男士面前当着姑娘面， 牢骚满腹的说什么“姑娘臭到家了”。咳，听着真难受，可是那个女孩就这样一天天的忍受过来了。

    那天许姐说，把C 介绍给同修洁穹吧，李玺也认为不错。后来听说洁穹不想找了，因为他过去的女友也是大法弟子，被迫害死了，他是因此而不想找了吗？许姐还说不能因此而不找啊。到底人家是怎么想的，咱们也不得而知。

    袁杰已经长时间没联系了，为什么呢？工作了，没时间？也许她对李玺产生什么怨恨了？她过去可是好这样的。不过，这样的想法猜测同修不应该吧。听说她找了一份工作，非常的忙，可是工资很少，500元每月。还没有休息日，还时常的免费加班晚归。迫害前，她工作非常舒心，工资高，待遇好。可是几年来，家里花钱一下拮据了，家里人跟着忍受了很多不说，来自亲属的压力十分大。找工作前，她就和李玺叨咕这些亲属的种种讲究，凭丈夫的一点点收入，很难养活三口人，孩子上学几乎都是靠亲属资助。说自己心里很矛盾，正法工作也很忙，一下怎么撂下呀？况且，社会上做假帐蔚然成风，咱们怎么对待呀？也跟着去作假？其实，流离失所的大法弟子，找工作要承受心理的巨大压力，担心暴露身份，还要隐姓埋名的。对此，李玺感触颇深。

    这个7.20又要到了，地球上这群追求真理的信仰群体，就是在上个世纪末的最后一个7月20日的这一天，突然开始承受了巨大的迫害压力，几年的付出，方方面面巨大的无法形容，已经是纸墨难述啊。这个被良心人士称为——“这个星球上前所未有的邪恶”，已经持续了七年。七年中，无数的人们，为此度日如年，那背后，每个心灵的辛酸，是永远都说不清的。

    面对当初那样的邪恶气势，大法弟子没有被吓倒，七年过去了，这些修炼人考虑的，是怎么样把破除邪恶的路，走的更好，把揭露谎言救度众生的路，走的更正。对于自己的付出与承受，几乎没有时间去计较和体会，听到的经常抱怨，也往往是责怪自己这样的不纯净，那样的不合格。

    这是怎样的心灵啊？

    没有圣洁的灵魂，是理解不了他们的思想了啊。

    虽然邪恶还在持续，如今度日如年的，其实是这些制造这场迫害的家伙了。


mra

(145)　“意志力”

    “有一天我给你打电话你没接　如果我要知道我一定告诉你　请你放心　你都不知道我过了一大关　现在好了　有时间来　如果我要知道我一定告诉你”

    见字如面。这就是这位略带唠叨的黎姨老太太的信，不会使用标点符号，诚恳的口吻中透出一些土气。

    是这样，笑脸突然的换号码，连原因都没说，使李玺和他的联系中断，所以，李玺问黎姨，他什么时候结婚？如果你知道请告诉我一声。黎姨就来了这样一封信。

    是感到号码有问题了？还是嫌李玺经常的联系耽误时间了？总之，一封短信后，就此关机换号，事后也不告诉一声详情。事情做的未免绝了一些，慢慢都会认识到的，因为觉者不会这样做事。感到一些压力后，李玺反复在法上悟，不断发正念，感到没有必要换号，于是，把心稳了下来。同修之间，有彼此鼓励的一面，也有自觉不自觉的带来压力的时候，所以，一味的责怪该是不可取的。自己不理智带给别人的压力，是不应该，这个和无意中带来的压力是两码事，但是也不能去责怪，觉者不责怪别人。虽然冷静的时候知道这样的法理，实际的现实中，有执著的时候，几乎做不到。

    这前后，黎姨又来了两封信，说自己最近的过关很苦很苦。这不，她前几天来B 市买东西，见面交流才知道，她是和同修过关，其中一些同修误解指责了她。一些不理智的人心，给她这个资料点带来了很大压力。甚至依据个别同修的梦，强令黎姨把资料点搬家，黎姨坚定正念，在法中正悟，就是没有搬，因为搬家是总协调人的想法，最后黎姨不执行，所以，带有“抗旨”不遵的嫌疑，因此矛盾显的更大一些。是啊，修炼中这样的感受不少人都有，一方人心一起，就受到邪恶的加强，从而做出过分的言行举动，在大法弟子中造成不稳定。笑脸没少经过这样的干扰，气的够呛，几乎到了无可奈何、精疲力竭的程度。

    在自己承受到了极限的时候，她开始和师尊说心里话了。以此来加强正念。这是黎姨好做的，每每没有做好，或者要突破什么难关，或者心中苦不堪言的时候，就向师尊说话。最后，她看这样一直矛盾不解决，不是修炼人状态，于是，把几个当事人找来，敞开心扉的说，轻的重的也不去过多考虑，就是直言不讳。尽量站在法上交流，结果，一些同修之间能够沟通了，也都向内找了，也许一时心中还有隐藏的结儿，但是，慢慢都会好的。

    和黎姨交流中，李玺说静心学法很难啊，老太太问：你说是咋回事？

    李玺笑着不解的问她，怎么回事？

    “就是意志力，意志的问题。”老太太口吻非常坚定的加重着说。

    “刮目相看，老太太了不起。”一股赞叹之情，油然而生。是啊，这才是根子的问题，强调客观的本身，就有不够坚定和妥协的成分，甚至还隐藏着一点点自命不凡的什么东西。极深极深的层次中甚至有这样的潜意识—— 看，我做的重要，邪恶才加大干扰。

    什么呀？不是在变相承认吗？也许确有这样的因素存在，但是就同样的看法，同样的条件下，都存在着念正不正的问题。念不正是在承认它，念正就是正视它。承认它的时候，它就死皮赖脸的没完没了的干扰，正视它的时候，就能够彻底迅速的把它清除。

    比方具体的说，可能是一些同修做的什么重要的正法工作了，邪恶就加紧干扰，这种情况许多同修都有体会，但是，背后很深的地方，隐藏着自命不凡的显示心，那么，邪恶就会持续的干扰成功。如果不只是正视了这种情况的存在，而是站在法上去否定清除它，那么，干扰就不能成功。这不是同样的认识情况下，心态不同的结果吗？

    所以，有同修强调谈经验有承认邪恶，谈教训有否定邪恶的因素在里面。实际不是这样，而是真正的心态基点问题。而细微的心里变化，别人又看不出来。

    没啥说的，就是干净利索的突破。向邪恶的干扰和思想业力妥协，哪怕是很难察觉的一丝一毫，邪恶都会死死的抓住不放而扩大干扰。意志软弱了同样不行。这不，前两天李玺这个大脑中常常翻出邪恶的“国歌”，灭掉它还出来，灭掉它还出来。不就是意志力软弱的结果吗？师尊讲法中也谈了意志力的问题，而且，师父经文《金刚志》和《法正一切》其中一层内涵之一，不是大觉者的一种状态吗？不是我们要努力达到的目标吗？

    晓刚他们这个资料点，因为房东要来看房子，所以，那位大姐和陈君来来往往的忙碌着，收拾东西，装东西，把一些敏感的东西放好。晓刚在小屋的电脑前，穿着背心和短裤，刻录着什么。难得休息日，所以，他抓紧做着该做的。一边忙活一边问李玺，自启动盘怎么刻录，就是能放入电子书，破网软件的VCD光盘开始的引导部分是怎么解决的？李玺也不知道。

    “看来你们几个挺和谐的，没什么矛盾。”李玺和晓刚说。

    “也有心性考验，到时候都向内找呗，你总向外看，那咋修哇。”

    看看也帮不了什么，李玺转身到大屋学法去了，过了一会儿，黎姨也来学法，她们一起轮流读。

    一些交流昨天谈了，今天是想跟黎姨她们的方便车一起去延通，所以，李玺来到这里等候。结果她们的车出了一点小差错，没能去了。于是，中午十二点发正念完了，李玺就找同学刘雯讲真相去了。大家总在一起泡着，没完没了的，太浪费时间，而正事确耽误了。


mra

(146)　噢，缘份是这样

    人的观念好形成，可是去掉观念很不易。这不，来到话吧前后，李玺的心里还是，十五个水桶打水—七上八下的。

    给刘雯挂电话，还有不自然的成分。那是……，那时吃过人家的闭门羹，遭受过拒绝。

    不提了！若干年前的事情，都是因为青春年少惹的祸。现在修炼了，救度世人不得堂堂正正吗？对，就光明正大的讲真相，不就完了吗，顾虑什么？都是拖家带口的人了。

    刘雯还是个通情达理的人，这时正在大姐家，虽然家里来了客人，说自己正在做饭，等……等做完了饭再见面可以吗？十二点以后。她征求的口吻。行啊，自然行了，正好发完了正念，怎么不行呢？于是，他们约定十二点后联系。于是，李玺又来到了黎姨她们这里，等候发正念。盘腿坐着发正念还是感觉效果好。大街上车来人往的，影响注意力。

    因为前面电话中说的，要请人家，所以，见面后他们左拐右拐的找到了一家小餐馆。因为过了饭时，所以，几乎没人了的餐馆允许他们使用一个包间，谈话方便呐。

    她不忌口，所以，菜还是好点的。要了一个凉拌苦瓜，一个焦烧肉条，一个炒三丝，两听雪碧，两张糖饼。

    话题是天南海北的，随便聊。因为过去信箱交流，他总是提到大法，她多次说能不能不总说这些？看来是有强人所难的成份了，强加于人是无理的，那么，真的不能这样了。于是，他放下心态，保持慈悲正念，谈生活、事业、同学、孩子、家庭，等等。随便的交流吧。

    虽然有若干年前的一点伤心往事，但是，修炼人真的心态正了，这些东西飘飘渺渺的，一点点的尴尬和局促，很快随风而去，所以，整个场态越来越祥和。不过，谁也不往那上说了，有什么好说的？他感到没意思，她也不去触动那些。毕竟，她是个有一定修养的人。

    她是个固执的爱犟的人，明显的有邪党文化的烙印。所以，这次他准备好了，不去和她争辩什么，随她怎么认识，他只是谈自己的观点，接不接受无所谓。

    已往的交流中，他多次谈到人转世轮回的话题，可能是这些的影响，她现在基本相信这些，但是谈到神，她立马反驳。没有神，哪来的神？“精神胜利法”！她经常把这个阿Q的东西挂在嘴边，现在社会，这样说话的人实在少了。

    承不承认随你，说不说在我。不想听这些，就不说好了，但是，谈信仰问题还是没问题吧。于是，不自觉的从信仰谈到了身体健康，说到这些，她感兴趣。因为她身体不好，慢性病两三样，折磨多年了。他是活生生的例证，从一个药篓子，到了今天的与药无缘，了解的人，啧啧称奇。

    她说曾经练过气功，有一点收效，不大。但是，她相信气功能够治病。

    说起了法轮功发传单，她很气恼。说小家子气，不能成大气候，偷偷摸摸的。这里丢一张，那里放一个的。他稍微有些动心，但是很快平静下来，听她说完。

    你一伙群众，能斗过xx党？胳膊拧不过大腿。要不是考虑是你给的材料，大街上拣的，我肯定不看。现在很多人都对这些比较烦。

    “不能吧，毕竟还有看的，还有同情的。”

    “这样的人很少，百分之90都烦这个。”

    怪了，这话怎么和老婆说的口径一致呢？这个百分之九十的数字是怎么得来的呢？李玺心想。

    你说，我们遭受迫害怎么办？不该说话澄清事实吗？可是，当面说就抓進监狱，只好这样偷偷的告诉世人我们的冤情。信仰是天赋人权。

    那也应该采取一些更好的办法啊？比方，比方，迂回一些。比方，成立一个什么新的组织，起一个新的名字，在百姓中传，只要你是好的，真的能够去病，百姓很快还会接受的。

    你知道邪恶迫害我们，投入多大精力吗？到处都有特务。

    她显然不相信这个，拿出一点讪笑的表情。不相信就不说这个了。可是，她能够理解正法吗？能够理解佛法的严肃吗？随便改头换面？这些大法弟子连想都不能想，也不敢去那么想，常人的思维拿到修炼中来，免不了外行可笑。所以，这个话茬就结束吧。

    说起治病，他谈中医西医的治病特点。说起科学，他谈起有形无形、宏观微观什么的。这些她都能理解接受。他顺便向她请教转基因大豆，她说，就是把一种抗除草剂的基因转移到大豆里面，这样可以不用锄草，直接使用除草剂了。

    提到退党，她说父亲是老党员，前不久单位组织他们活动，还发什么纪念品。让他退党是不太可能。思想固执。

    她是团员，他劝她退出。她说不用了，过了年龄的时候，单位组织了退团活动，都宣誓退团了。看来她不重视抹去兽印的意义。也不能着急，慢慢让她接受理解吧。

    再谈到疾病问题，他劝她试试炼法轮功，她表示可以试试，反正治病就行。并说，如果自己炼好了，能带动不少人炼 。她来的时候，和妈妈说要见李玺，妈妈知道李玺炼法轮功，就顺口说，要是法轮功好，我也炼。她开玩笑说，要是炼可得经常参加组织活动的，妈妈赶紧说，那可不行，那我就不学。她一边说一边开心的笑。

    分手时，他说哪天方便给她送来教功光盘，她欣然应允。

    回来的路上，这样一丝念头在他头脑闪过，“看来是这样的缘份哪，是帮助她得法。”


mra

(147)　“知音”

    这天下午，秋雯学法完毕，准备找一位掉队的谈谈，这个人就是哲明。7.20前得法，一镇压就掉下去了，据她讲，当时放弃修炼时很痛苦，整整躺下三四天起不来，不过，最后还是选择修佛教去了。

    和她联系非常困难，干扰很大，几次挂电话都是别人接听，这样那样的原因遮过去了。而她好象知道秋雯找她继续修炼，所以，也是暗中回避。这样的心态，加上邪恶的干扰，可想而知难度多大。

    找她之前，先来到鸿蕴的公司，电话约她出来，然后在街角等着。

    一会儿，她就来了，穿着工作服。她那个能听MP3的手机，实在是修不好了，所以，秋雯准备把这个闲着的让她使，她说啥不干，说看电子书就可以了。后来说，要使的话，我得花钱买，不能稀里糊涂的使。就这样，150元她就留下了，因为话筒不好使，打电话只能接听，不能发送声音，所以也得修理。

    好久不见了，自然打听一些彼此情况。她说，这两天梦到了雪妍和她爱人，鸿蕴告诉她不配合邪恶，我们外面的帮你们发正念，闯出来。雪妍坚定的点头，梦境非常清晰。鸿蕴问知不知道她们孩子的联系办法，让孩子去要人，秋雯遗憾的摇头。

    他们站在的树下旁边，不时的有车停留，有人上上下下的，所以，还得注意行人，免得大法的内容被别人听去。

    她问他以前来的一封信，是什么意思，什么修炼人感情什么的，谁呀，指的是什么？他想不起来了，歪着脑袋也想不起来了。后来他回想，大概说的就是修炼人男女之间有时也有一种飘飘渺渺的情愫之类的东西吧。这些东西都是不正的，感觉好象挺美好的。其实，对于修炼都是干扰。

    她问，最近大家一起切磋没有？他说没有，经常切磋容易起心。他指的起心，就是执著自我的东西。

    谈到孩子，话题多了起来。

    他的孩子，暑假期间还能坚持学法。她的孩子就不学了，每天叻里叻塌的，还时不时的顶嘴。叫他学法，他也不学。只是晚上不出去玩了。他说你对孩子太执著了，心放不下，其实，学不学是人家自己的选择，为什么逼迫学？那样他更不学了。

    她也明白这个理，可是心不好放。

    她看着孩子这样那样的，总是达不到要求。孩子说，你看谁家孩子不是这样？用过的东西不是大人收拾？她用修炼人标准要求他，而他和常人孩子比。不但她看着孩子，和她一起的大娘也看着他，这样孩子就说，你们还都向内找呢，我看你们就是总找我，向外找。其实，孩子说的不是没有道理。鸿蕴说话激动的时候，脑袋身体都跟着略微的用力一般，真的对此很执著了。

    把孩子管的太严了，孩子说，开学准备到学校住。可想而知，他心里多难受，总是被人看着，心情压抑，不开心。

    她说着这些，秋雯就象看镜子一样，看到了自己在这方面的严重问题所在。不是吗？自己对此刚刚认识多久啊？过去不是同样看着自己的家里人吗？孩子也是被管的愁眉苦脸的，少有愉快。

    她这样一说，秋雯推测她可能也打孩子，于是就问了。她说，是打孩子，过去打的更多，现在大了，基本不打了。

    打他骂他，就是欠了他的，这些不得还吗？可能现在在他身上的一些过关，就是还精神上欠的东西。她说自己也是这么考虑的。可是，就是想把他不正的东西归正，于是，就这样那样的看不惯，这样那样的批评指责。

    她打孩子严重时候，从网吧拉出来就打嘴巴，用脚踢。还不解恨，回家就打倒了，然后用脚踩。嘴里说着解恨的话。孩子都说她，魔性大发。事后一看，真的是魔性大发。知道是被魔利用了。这是以前的事了。

    她这样说着，秋雯心想，真是爽快人，心直口快。不过，对她也有一点点惧怕感了，这样的女人，太厉害！其实，你怕什么？不是多余的吗？可能隐隐约约的设想了什么吧。

    她越说，他越是感到是说自己一样。何曾不是这样的打孩子？还是吃奶的时候，孩子在怀里嘬闹，怎么也哄不好，于是怒从心头起，恶向胆边生，把一个小人整个拎着两只脚丫倒空起来，孩子吓得面色惨白，再也不闹了，老实了。说起来都是丑话呀。

    修炼到今天，这些心都得去，可是，去起来非常的苦。没有善心，自私的表现哪，总爱管别人。

    她的话，他完全能理解，也是为此着急，什么时候才能善心常在呢？

    他问她，去看那个老师了吗？她说没有，放假了怕找不到，所以，没人去找他。那个老师就是前不久从邪恶黑窝出来的，大家惦记他的状态如何。其实，都是因为执著自我等等因素，被邪恶钻空子了。

    她估摸经理快回来了，交流的也差不多了，于是他们寒暄着告辞。

    走过两条街口，他给哲明挂电话，可是没有人接，几次都没有人接听，又错过了一次机会。前几天梦中哲明找自己，看来是不是她应该继续修大法了呢？

    天气很热，闷热的难受。左心口压抑的堵着一般，修炼就是这样，常常有身体不适的反应，有时也影响心情，邪恶的干扰，自身需要提高的东西，还有什么长功的状态，往往搞的身体不适。


mra

(148)　“打击盗版”

    邪党统治下的大陆，很多概念与西方社会差异很大。比方盗版一词，大陆人没有相应的足够重视，普遍认为盗版不为盗。你的东西我买来，复制一下，然后卖给别人，理所当然。什么侵权？哪里是侵权？如果是你的权利，你干脆想办法不让我复制多好啊。既然能随便复制，就没什么权利在里面。

    为什么这样，就是经过了各次运动的人，对于抢夺别人的东西已习以为常了。只要不是進你口袋去掏，只要不是到你家里去拿，就不是偷盗。

    最近的几天，秋雯因为更换电脑，搞得很是疲惫。

    因为原来的电脑是奔腾—3，速度慢，只能运行98系统，还不能识别新买来的一块40G硬盘，这样，最终下决心更换，只是保留了旧的硬盘。由于新机器在装系统的时候，不能运行USB接口的键盘，于是借别人的圆接口键盘，结果把接口插针弄断了两根，买新键盘赔人家，等等麻烦不一而足。大法弟子做出的万能克隆光盘，却是很方便，不过对于不全面做大法工作的人来说，软件装的太多了，机器运行起来也是影响速度，特别是那几个下载软件，下载时非常麻烦，但是又卸载不掉它们，所以，后来还是听殷廖的，决定买装机盘自己独立安装，用什么软件安装什么软件，直截了当。其实，如果万能克隆盘只是安装了ZA防火墙，和相应的杀毒软件，还有office中的几项，其它软件随光盘携带，自己需要什么装什么，岂不是更好吗？

    因为买安装光盘，来到了电脑城。

    在卖软件的摊区，问来问去的，谁也不卖装机光盘。奇怪！啊，一定是这段时间来了一股打击盗版的风，小摊主们在机智的回避着。要不这些人怎么都表情怪怪的，故作冷漠的回答呢？不然，他（她）们的热情程度是让人难受的。就是自己没货，也得热情的引见到朋友那里，无论如何，就是不让你走掉，想办法让你接受他们。

    问了一大圈，一无所获。于是，来到二楼给自己装机的那个店家，来看看她们的“动静”，顺便问点什么。

    她们是一如既往，看来自己的判断大概是对的。

    是这样，前不久自己向殷廖讨教，就是怎么能看到电脑的配置问题。他寄来了一个软件，通过它，能很快的查清电脑的CPU、主板、内存等等详情，包括型号、品牌等都一清二楚。

    自己配置电脑的时候，要的是256M内存，业务员也是按此要求安装的，回来用这个软件查查一看，原来是512M内存。

    这怎么办？把内存送回去？可是已经使用过了，而且速度也真快，还有些舍不得。补钱吧，怎么和她们说？说不说自己是大法弟子？说吧，已经把真实电话号码留给了她们，那么多人，敢保证不会有举报的吗？不说吧，她们一定觉得是遇到了一个精神病。而且，不证实法还有什么意义？

    后来一想，还不是这么简单的。她们也是从总经销那里拿货，而且是现场拿货。问题是出自总经销那里，是他们把货拿错了。赔本的是他们，不是这个配置电脑的商家。况且，那个总经销是不好打听出来的，她们不会轻易告诉的，都是商业秘密了。

    这样吧，反正电话给她们了，如果其发觉错了，会来电话的，这样就给其补钱，不然今后再说，看情况了。说自己贪财吗？没有迫害之前，自己曾经把3000元的钱，返还给单位，如果不给他们，他们是绝对不会知道的。把2500元钱，返还给两年前过去的客户，因为是他们该得的。没修炼之前，或者是不修炼的人，是绝对不会这么做的。这样五千多元钱，都是常人看来的理所当然所得，都被自己以一个大法弟子的身份一一送回。

    那么，如今这个邪恶的迫害，使大法弟子做好人都难了。奇怪的世道啊。

    老婆也说，送什么呀，就算她们给大法做贡献了。这样想对吗？一时也拿不准。

    于是，这样顺便来到这个店家，看看她们的‘动静’。说起安装光盘，业务员忙着打电话东问西问的，给张罗。结果也是徒然。问两种型号的内存差价，原来在150元上下。她们是全然不觉呀。是的，赔本的可能不是她们，而是总经销。对于补钱，现在还没有这样的想法。于是，离开店家，到她们技术部问，一个小伙子告诉，你到摊区去买，找那里的刻录店主，安装光盘三元一张，顶多要你五元。现在打击盗版，一般人不敢卖了。

    知道了底细，于是信心十足的返回营业摊区。

    找一家刻录店，他们顾虑的样子吱唔着，转身来到另一家问，略染黄发的小伙子，瘦瘦的脸庞，骨碌着大眼睛，机械而冷漠的摇头。聚精会神的玩电脑游戏。

    不知别人是否有这样的感觉，电脑城的年轻人，很多举止很象机器人，多动、机械、冷血的样子，就连笑声也怪怪的。

    这个小伙子看看秋雯要走，忙抽空转头来了一句，十元一张，正版刻录的。秋雯说价钱太高，他面无表情的不理睬。过了一会儿，他又来一句，两张十元，不能讲价了。十元十元吧，于是秋雯要交钱，小伙子扬扬下巴，意思是把钱交给摊位前面站着的老太太。秋雯把一张印有退党字样的十元钱递给老太太，老太太迅速的装入兜中，然后用头示意的说，“你站到那脚印上等着。”

    秋雯一回头，发现一米多远的地方，真的一个大大的脚印在地面印着，原来这是指示顾客行走方向的标记。怪了，怎么站在这上等着？啊，还是打击盗版的问题，让自己显得和她们没有关系一般，然后把光盘送过来。小伙子来的聪明，说，“你去转一圈，然后回来取”。老太太赶紧补充说，对对对，你溜达一圈，回来就给你了。

    于是，秋雯围着商场转一圈，回来的时候，小伙子递过来一个黑色塑料袋，严肃的嘱咐，“别打开，直接走。”秋雯笑着说，“好的，不打开。肯定好使吗？”他不放心的问了一句。“没问题，正版刻录的，保证好使。”

    就这样，终于买来了两张系统安装盘。一张98，一张XP。

    盗版？中国人没这概念。打击盗版？都是枉然。满电脑城没有卖正版的，不盗版，客户使什么？实际是官商默契配合，正版的没人卖，也不支持你卖，盗版的好使还便宜，怎么不买？


mra

(149) 婚礼前后

    大法弟子昭捷的孩子结婚，很多同修参加了。婚礼虽然热闹，但是，大法弟子讲真相做的不够。因为事先预计的是，大法弟子给认识的人讲，可是，她们的亲属，同修能认识的很少，而且，最主要是这些同修自己修炼状态不是很理想。所以，真相讲的不好。其中还一个原因是，事前准备不足，如果象以往这样的场合，有的同修就准备了真相光盘，用“喜”字的红纸包好，每桌一张，随其自然的哪个有缘人拿走，周围一些同修发正念，做的都很顺利。

    而这些同修没人想到，都以为别人在准备，所以临时的来了。而来的目地之一，更主要的可能是在婚礼过后的交流吧。因为在通知这些人的时候，昭捷就说，婚宴散后，同修在一起交流一下，机会难得。所以，大家在婚礼之前，凑在一起，在吃饭的时候，还要凑在一起。

    看到同修们聚在一个桌上，李玺提议，大家分散开，随其自然的和常人讲真相。说完自己先到了另一个桌上。同修C女士和几个其他同修，也分别来到其它餐桌。

    李玺旁边的一位矮个中年女子，十分健谈。不但滔滔不绝，而且吐字清晰，嗓音洪亮。她是个修鞋的，生意很火，技术也很精湛。同时，她也很有雄心，要把小买卖做大，搞专业门市，招收员工。她本身不是党团员，她姐姐是党员，李玺侧面的说，现在是天灭中共，退党保平安。听到这个，她马上严肃起来，连连说不信这些。于是，几乎话题没法進行了。旁边的另一位，是个长途司机，刚刚从几百里外回来，疲惫的神情。不知为什么，总是躲闪的样子，不想深入话题。李玺准备吃完后，分手的时候告诉他记住法轮大法好，可是他还没喝完酒，同修就过来招呼李玺走。于是，匆匆的离开了酒店。

    离开酒店回到昭捷家的路上，大家都很沉默，看样子都没怎么讲真相。十来个世间的觉者，错过了这样一个难得的机会，实在是遗憾。李玺说，事先我们准备材料好了，现场发，有同修担心说，起码事后对昭捷的隐患还存在啊。李玺说，隐患不隐患的，全凭我们，持续发正念，把心定住，就没问题。而且，在开席之前，李玺曾经问了昭捷发材料可以吗？昭捷说“可以，没问题。就是手头没有。现回去取，还得包装，来不及。”

    在昭捷家，大家挤在一个小屋中交流。

    其中，C女士谈的关于学法的问题，很多同修有同感。她说，自己背法已经几遍了，现在拿起大法书，就有为难感。不知道怎么再学下去了，几乎不入脑。怎么看，也悟不到法理了。有时按照同修的体会，恭恭敬敬的姿势学法，心态虔诚的学法，效果也不理想。其实，学法本身就是在修的过程，当然也有不轻松的时候。还有，三件事都做好，法理自然展现，否则，就有学法中阻力很大的感觉，没有新鲜感等。

    一个外地来的同修，讲了几年来在坚定修炼中，走过了的坎坷。

    李玺谈了安全方面的体会。

    一个同修说，在和常人讲真相中悟到，不管自己多么有道理，只要动心了，就是错了。修炼人就是不动心才对。

    法会结束后，李玺和昭捷家客人，交流了关于毛xx究竟是个什么样的人，究竟其给中国人干了些什么事情等等问题。开始看到昭捷哥哥一副排斥的神色，慢慢的，就把脸正了过来，紧张的肌肉松弛了。虽然一言不发，好象对毛的心态转变了。

    交流中，大家很有收获的感觉。但是，毕竟这一天不是收获最大。讲真相没有做好，那么多的有缘人在眼前，白白的错过了机会。


mra

（150） 两个故事

    （其一）

    那是一个月左右的事了，李玺和昭捷到延通，一来给卢姨送护身符，二来是她看望病人。

    听说延通要护身符，昭捷她们抓紧赶制了一千个。做的很用心，塑料壳里面的佛、菩萨的像，用透明膜包好，大概是微波炉用的那种透明膜。不但保持清晰，还能防水，免得佩戴的人出汗给洇了。见到这些大家盼望已久的护身符，卢姨很高兴，忙忙乎乎的蒸包子给他们吃。

    饭后，他们赶紧去医院。

    走了很远的路来到医院，冻的两只手换来换去的拎水果。颇费周折绕来绕去的终于找到了那个患者病房。他是个农村老头，穿着一身新的黑布衣服，坐在床头喘着粗气，好象是肺结核哮喘什么的。伺候的人是女儿，村妇打扮，憨憨的面相，略显厚重的嘴唇，个头不高的有些胖。来时的路上，昭捷说他家很穷，他儿媳妇骗了昭捷几千元钱跑了，也跟他儿子离婚了，他儿子常年在外打工，根本不给家里钱。她来的目地不是要钱，而且，几次去他家，他们也根本不提钱的事情。看来这钱根本没有指望了。

    大法弟子救度众生的目地，几乎贯穿在所有社会活动中，当然，昭捷此行的目地也无外乎此。

    病房一共两个病人，好几张床。另外一位病人在和老婆打扑克，昭捷和老头、女儿唠嗑的当口，李玺凑到那两人的旁边，偶尔的搭葛两句，找机会讲真相。

    不一会儿，他们不打扑克了，看样子是累了、无聊了。中年男子把两手十指交叉着，放在脑后枕着，身子斜仰在行李上，他老婆坐在另外的床上，断断续续的插话，李玺慢慢的找到了讲真相的话头，开始历数邪党的罪恶，破除人们对邪党的迷惑。中年男子是某县畜牧局的公务员，已经不止一次住院了，单位只给报销少量的医药费。他是党员，被邪党文化灌输的厉害，他每固守维护邪党的一个观念，李玺都三言两语的说到要害处，他就不做声了。那个女子对邪党诬陷大法的自焚还不清楚，于是，李玺又一件一件的指出自焚疑点。

    中年男子和李玺唠嗑的时候，目光不时的绕过李玺，看李玺身后的老头和昭捷的交谈。李玺猜测是昭捷给老头护身符什么的，才招致他那么的好奇和警觉的目光吧。不知啥时候，昭捷和老头女儿出去了，身后的床上只剩老头。

    李玺正滔滔不绝给中年妇女讲自焚伪案的时候，突然，身后的老头炸庙了，大声呵斥李玺，要李玺住口，同时老头胸口剧烈的起伏喘着粗气。

    李玺笑呵呵的转身，答对他的怒斥。他不依不饶的态度，非常坚决，话外音的意思是，今天不是李玺和昭捷一起来的，一定要告发李玺。他说：这是什么地方，你在这里肆无忌惮的散布反动言论。态度之坚决，根本没有缓和的余地，要李玺立即出去。李玺一边劝慰他，一边和中年女子告别，看样子老头有立即被气昏厥的危险，那么，还是不理他吧，出现危险不麻烦吗？于是，李玺缓缓的出了病房。

    不一会，昭捷和老头女儿回来了，于是，大家告别。老头女儿一直送他们到病房的大门口。

    走了一段，昭捷说：好歹给他女儿退团退队了，开始她说啥不干，怕她爸知道。李玺问，那老头是党员还是什么？这么维护邪党。昭捷说他啥也不是，曾经干过几年生产队会计，略有文化。听李玺说老头气愤的样子，昭捷说，他就不爱听大法真相，这次不给买点水果，恐怕连护身符也未必接。

    “他戴上了吗？”

    “没有，放在枕头下了。”

    吉凶未卜啊。

    （其二）

    那天，在姨家得知，表弟媳妇的继父病了，据说是什么脑瘤。李玺想去把大法介绍给他们。当然，不能有用大法治病的心，就是叫人得法为目地的。

    听说他家很穷，是外地来城里的。目地是为了孩子上学，一个小女儿在读中学。租城里人的煤棚子之类的住，条件十分了得。据说根本无法住四人，而且大女儿是女主人带来的，所以，和继父在一起住很不方便。没结婚时候，成天住舅舅家，不管舅母什么脸色了，就是长年的住。给介绍对象的当天，就和表弟偷偷的来到表弟家，从此就说啥不走了。本来也是不错的女孩，表弟一家也相中了，这样，很快就结婚了。

    大法救度众生，不分贫富贵贱，管他什么条件，洪法要紧，也算长长见识吧。于是，李玺准备了师父的大连讲法VCD光盘，和一盘炼功磁带就来了。

    在劳动局下车，安着姨说的方位路线，找到了一圈楼围着的几排破平房。房子破旧的没法形容，到底哪个破门是要找的主人家？李玺有些彷徨。刚好，一个人骑着自行车从不远处过来，“哦，那里房中有人，过去看看。”

    于是，李玺路过一扇破旧窗子，一晃的看到一个中年男子似乎在吃饭的身影，来到一个破旧的门前，敲了敲。里面出来一个半大女孩，穿着校服。

    “问一下，做豆腐脑的是哪家？”

    女孩天真的略微犹豫一下说，“这家就是，你什么事？”她吃惊而好奇的看着不速之客，胸前带着邪恶的团徽标志。

    “哦，有点事。”

    说着，里面的女主人出来了。

    李玺说明来意，女主人回手把门关严，小声说，“得的病很重，大夫说是脑瘤，现在正准备回老家住院手术。”声音压的很低，怕里面的掌柜的听着。

    他们已经把东西都收拾好了，两点的火车准备走。女主人客套的请李玺進屋，听的出来，不是那种真情实意。李玺没有客气，抬脚低头推门而入。这样不明不白的走了？不白来了吗？有一丝希望，也不能放过众生得救的机会。

    屋子小的没法说，总共十几平方。中间一道墙隔开分为里外屋。房子墙体是二四的，一砖厚，挡风都勉强，防寒的作用微乎其微。

    外屋黑黑的，脏乱的不知都有些什么物件。推开里屋门，透过一些光明，原来刚才吃饭的那个，就是这家的主人。他逶蹭着下炕。里屋和外屋差不多，屋地小的只能一人冬季转身，两个穿棉服的站在屋地，都得勉强的才能保持不碰在一起。小饭桌放在炕上，土豆块炖得粘乎乎的一盘放在中间，饭桌小的只能放三个碗一盘菜。房子的墙壁和棚顶都不平整，上面胡乱的糊些报纸，报纸陈旧的泛起黄色。煤气罐放在屋地，大勺、菜板、水瓢，胡乱的逞在眼皮底下，看来外屋实在又黑又冷，不能做饭。

    掌柜的前不久曾经和李玺见过，那是在老舅的六十大寿之际，他是老舅的亲家到场，李玺作为外甥到场。当初掌柜的虽然穿戴平平，怎么也想象不到会居住在这样的环境。他是靠做豆腐脑维持生计，供孩子上学。女孩看样子吃完了午饭，進屋找了个什么东西就上学走了。

    开门见山，李玺谈明来意，男主人说现在就走，要回老家了，来不及学了，回去再说吧，或者回来再学也行。看来他没有回避学大法的意思。是的，不是说凡是有病的人都能够修炼大法，就是没有缘份的人，宁可步步逼近死神，也不说一句大法好。

    “你回去怎么学，有人教你吗？”

    “能找到。”

    “你认识大法弟子？”

    “认识一些。”

    原来，他们夫妻因为摊官司，在老家曾经坐牢半个月，在狱中认识了一些大法弟子。他们说大法弟子都是好人。说着，男主人要找那些大法弟子留给自己的电话号，找来找去也没找到。他已经有些思维迟钝了，女主人象哄孩子一样的和他说话。她说不让他担心，放心的跟自己回去。扎故病的钱她来掂得，让他只管养病。他不置可否的听着。

    是的，来之前，李玺已经听说，他们为了治病，要举巨额债务了，表弟小俩口被安排负责二千元。

    这样的家境，摊上这样的病人，简直不可想象。可是，夫妻还是在风雨患难中支撑鼓励。人间挚情，实在可贵！

    又随便唠些家常，李玺就告辞了。心中想：但愿他们能够回来，回来学大法啊！心中的些许怅惘，夹杂着一点感慨，隐隐的。


mra

(151) 我心里很难过

    “笑脸为什么走了 我们很多人都要找一找自己 修炼 我真不知道有些人在做什么 如果都找自己就好了 听到这消息我心里很难过”

    “就他自己走的 他爸妈没有去 哎 我今天回想他所承受那么多 特别是同修之间给于那种压力 我今天一直都很难过 当时你告诉我这消息时 我真的难过极了 你说的对 我们没有在生活上帮助他 我们也没有在精神上帮助他 不说了 我现在很难过”

    这是黎姨的来信。老太太不会使用标点符号，每句话拉开一定距离，不至于看乱。

    是的，笑脸走了，远走了。

    那是中秋节过后不久，他和对象去她老家办理结婚证明，李玺几次给他发信，都没回音。以往这时，李玺就多少有些怨恨了，可是，现在不的了，和笑脸的一些心，基本修去了。那天应卢姨的要求，李玺买了拖机给她们送去，因为笑脸答应教会卢姨，所以，从这里出发时，给他姥姥家挂电话，告诉中午到达，请她通知笑脸，在老地方见，因为他姥姥离他家不远。笑脸的手机号码，自从那次换了后，李玺基本不知道了，也不问他，因为每人的想法不同，电话是不是给对方，只能自己酌情。关于这些事，有时大法弟子的心态是很复杂的，信着他了，不信着她了的，想法微妙。有些经常和你接触的，也不一定把电话留给你，而即使不怎么接触的，可能掌握了对方的电话。这是这场迫害，造成的局面之一。

    经过长途奔波，到了地方的李玺，还是没有见到笑脸身影。于是，等了一阵后，到话吧给他姥姥挂电话，刚放下电话，自己的电话响了，是笑脸打来的。原来他刚刚赶到。

    笑脸解释为什么来晚，原来是从千里外刚刚回来，他们去她家办理结婚证明去了，去了四五天了，结果还是没有办妥。吃饭时，笑脸说自己可能要离开这里，因为这里的工作太难找了，挣的不多，而她们老家那里不错，工资比较高，还容易找到。还有，她们那里大法弟子很少，真相材料几乎没有，当地的许多世人不知道大法真相，所以，到那里开创局面，也许是自己的使命吧。李玺问他，这次去带材料了吗？他说没有，因为车次换了，需要在B市换乘，担心那个大的火车站查的严，结果还没什么，因为不出站的换车，一路上环境很宽松，几乎没有检票。

    笑脸为了对象，已经拉饥荒了，是借姥姥的2000元。为的是还她过去走错路时的欠款。而她老爹对女儿的出嫁，也紧追不舍的朝笑脸要钱，此次去，笑脸带给他3000元。这样，笑脸的外债又增加了。在她们老家，房租便宜，取暖也省钱，所以，综合的考虑吧，还是想去那里。

    谈起这些的时候，他们心里都不太是滋味。真的离开，难免惺惺惜惜的。这么多年，虽然不乏磕磕碰碰，但相互的帮助和提醒，是千言万语都道不尽的，一朝分手，相见时难，那些知心的话，烦心的事，向谁倾诉？彼此的默契和理解，心灵深处的沟通和融汇，甚至都是生生世世奠定的缘份基础。真的就这样轻言再见？

    笑脸说，准备在这里办完了婚事再走，起码也得月末。而且表示，一定要把卢姨的刻录本领教会。

    在卢姨家，他们试验机器的时候，又谈起笑脸离开的话题，卢姨也是难舍难分的表情。而且和李玺一样，要求笑脸一定在这里结婚后再去，大家在一起热闹一下，为笑脸祝贺一下。言谈中，李玺说他们结婚时，来给他们拍照，笑脸表示正为此犯愁哪。她说要留下几张好照片，最好还能录像，可是，这些不知身边谁能行，如果找礼仪公司，要很多钱的。于是，李玺一口答应，承担他的婚礼拍照和录像事宜。就这样，那次的见面，在惜别中分手。因为大家感到，如果真的笑脸离开这里，今后则是分多聚少了。而且，笑脸态度十分坚决，没有什么犹豫的口吻。

    回来后，李玺试着使用录像机，把录的内容在电脑上播放，发现格式不是VCD用的mpeg，而是什么MOD格式。用RealOne打不开，只能用豪杰超级解霸播放。这样，还得学习转换方法。

    没几天，笑脸来电话，说晚上就走。哦，好小子，这么快！问他不能明天或后天启程吗？他说不行，票都买好了，那边好象把工作找了，等着这边去人。

    唉，难怪早晨起来，李玺就感到有些凄愁袭上心头，挥之不去，冥冥中都有预感哪。

    笑脸已经把技术教会卢姨了，自己的诺言兑现了，可以放心的走了。他反复嘱咐，让李玺尽快把需要的耗材送到延通。李玺问他什么时候回来？他说可能得农历新年。李玺让他结婚时候一定回来一趟，他答应着。在那里，现在的上网方法可能就不行了，李玺告诉他可以考虑GPRS上网，又嘱咐，换了手机号码，来个短信，他说暂时还不行，等挣来钱再说吧。

    可怜的孩子，为了生活如此的奔波。

    其实，笑脸也曾经求李玺给他帮忙，李玺考虑离开延通，笑脸自己租房，还要做好三件事，凭他目前的成熟度，很难适应。如果李玺不流离失所可以，能够在附近很好的照顾一下，自己流离失所，和一个外地来的频频接触，本身就会引起怀疑。而且，那是今年春天，延通的正法工作处于低谷，缺技术人员，把笑脸弄走了，不是拆台吗？而且，笑脸现在的工作虽然挣的低，可是每天的时间十分充分，对做好三件事，很有利。因此种种考虑，没有帮他张罗工作。现在笑脸去的地方，“亲属”很多，也有学法的，回旋的环境应该挺大，生活上方方面面都能安排好，和自己出来独闯天下不同。

    笑脸走了，那两天李玺很揪心难过。望着秋叶飘零，嗅着冷风中的落叶味道，心中不时翻腾往昔相处的时光。还好，走之前，把彼此的隔阂消除了，没有了那种无法弥补的遗憾了。

    把这个消息告诉了黎姨，黎姨来信就那样说了一些。修炼人不能被情带动，无论是哪样的情，即使感到再美好和再值得珍惜的，都要放弃它。关于大法弟子要彼此珍惜的问题，师父在讲法中已经明示了，其实，圆满后，我们彼此见面几乎是不可能的了。我们来自不同大穹体系，在下走中，我们结了种种缘，目地为了是助师正法，目地是为了今天的正法，这个目地达到后，我们将开始新的历史，昨天的、和今天的种种因缘，也许真的永远永远，只能珍藏在自己的记忆中了。那是生命的永远美好呢？还是永远的遗憾呢？