新建网页 1

此网页使用了框架，但您的浏览器不支持框架。


mra

正见电子丛书系列

正见网
 http://www.zhengjian.org

回封面


mra

纪实小说：见证

作者：天使

目录


mra

《寻找失落的文明》

章冬

目录


mra

《历史老师》

作者：沉静

目录


mra

《新唐人故事》

送红潮

目录

(01)　唐人识鬼
(02)　唐人被抓
(03)　奇梦一段
(04)　回顾历程
(05)　否定“旧势巨灵”
(06)　明大义 唐人上访 “控中原” 终成泡影（上）
(07)　明大义 唐人上访 “控中原” 终成泡影（中）
(08)　明大义 唐人上访 “控中原” 终成泡影（下）
(09)　看守所唐人落脚
(10)　你们他们我们


mra

《缘归何处》

心路

目录

00.　引言
01.　儿时的记忆
02.　大学梦想
03.　大学生活、友情与初恋
04.　踏上旅途、巧遇生命的另一半
05.　一段美丽又苦涩相伴的爱情故事
06.　一段恍如隔世的人生磨炼
07.　恶梦
08.　返回久违的家乡
09.　打开《周易》的门扉
10.　反思传统文化的探索过程
11.　缘归大法 步入人生主旨
12.　正式走入大法的修炼


mra

纪实文学：《雨后初荷 》

大陆大法弟子

目录


mra

纪实小说：见证(第一章)

    一位脚步匆匆，肩扛三级警督警衔的中年警察，脸色苍白的走到市公安局局长办公室的门口。伸手敲响了局长办公室的门，屋内传来一声“请进”。这名警察便推门走进了局长办公室。

    巨大的办公桌后，是一个头发花白，肩佩二级警监警衔的老警察。这个二级警监就是庆河市的公安局局长兼党委书记赵志农。他抬起头，看了一眼敲门走进来的三级警督，“有事么？赵勇。”

    赵勇看看办公室内没有其他的人在，就冲赵志农喊了一声“三叔”。

    赵志农点点头，示意赵勇坐下。赵勇这才在办公桌旁边的椅子上坐了下来，“三叔，听说孟学江出事了？！”

    “是的。”赵志农看了看面前因为紧张而脸色显得苍白的赵勇，“他出了车祸！”

    赵勇的面色更加苍白，他不由自主的从椅子中站了起来。“又是车祸？！”

    “是的。在去往元桐的路上，他出了车祸。”赵志农一边说，一边用有些颤抖的手端起了面前的茶杯。

    这已经是庆河市公安局第二位遭遇车祸的610办主任了。

    2002年的5月，市公安局前一位610主任范文义是在省道上遭遇的车祸，当时，范所乘坐的v6轿车冲破护栏，坠入路旁的坡下，车毁人亡，粉身碎骨。

    “那，孟，他现在情况怎么样？”赵勇看着面前已经头发花白的三叔。

    “现在，已经送去殡仪馆了……”

    面色苍白的赵勇不知道自己是怎么走出的局长办公室，他只记得自己对三叔说了一句：“我要调出610”……

    当晚下班回到家后匆匆吃过饭，赵勇象往常一样坐在电视机前看新闻联播。可是，当赵勇看到新闻联播中罗干那张丑陋的脸时，他立刻就有一种想要呕吐的感觉。

    赵勇不由得闭上了眼睛，陷入了沉思中。

    正给孩子辅导功课的妻子月荣偶尔回一下头，却看到赵勇脸色苍白闭着眼睛坐在沙发上。

    细心的月荣感觉丈夫今天有些不太对劲，就走过去坐在赵勇的身旁，把手背放在赵勇的额头试了一下体温：“怎么了？大勇，不舒服吗？”

    赵勇没有回答，只是摇了摇头，然后又莫名其妙的点了点头。

    月荣说：“回卧室休息一会儿吧。要不，明天去医院检查一下身体？”

    赵勇说了句：“没事”，就站起身向卧室走去。

    “好好写作业，一会儿我回来检查。”月荣叮嘱已经7岁的儿子洋洋。

    “嗯，知道了，妈妈。你去陪爸爸吧。”洋洋冲月荣吐吐了舌头，奶声奶气的回答道。

    “小淘气鬼，”月荣笑着用手抚了一下儿子的头。

    月荣跟着赵勇回到了卧室，“大勇，到底怎么了？是单位里工作不顺心了？还是身体不舒服？”

    赵勇回过头看着月荣的眼睛，月荣从赵勇的脸上看到的是凄凉，一种惊恐而惶惑的神情。

    月荣心里一惊，走过去抱住赵勇的腰，柔声问：“大勇，到底怎么了？”

    “孟学江也出了车祸！”

    “什么？”月荣不由得大吃一惊，抬起头看着赵勇的眼睛。

    “月荣，去把我们几个的合影拿来”赵勇有些疲倦的说道。月荣答应一声，转过身走到床前，从床头柜的小抽屉中拿出一个相框递给赵勇。

    赵勇接过相框，捧在手里，望着照片中自己和610领导及同事的合影，似乎一刹那间，思维都要断掉了。

    原来，这张合影一直在赵勇家客厅的墙上挂着。自从吴树森和范文义死后，赵勇就从墙上取下他们的集体合影。

    赵勇觉得把这张和几个死人的合影挂在客厅的墙上，是件很不吉利的事情。

    盯着这张合影，他仿佛看到了，那相框中，有黑色的火焰在跳动着，吞噬了照片中的吴树森、范文义、路子远、张铁兴、孟学江，似乎下一个要吞没的就是他自己。

    忍不住一阵阵眩晕，赵勇的思绪又飞回了从前……

    2002年的3月份，庆河市发生了法轮功学员插播“天安门自焚真相”事件。

    当看到事实真相之后，一时间，庆河很多市民为中国政府如此卑劣的行径感到耻辱和震惊。有市民甚至认为，这是典型的栽赃陷害。这和89年的六·四，政府污蔑大学生杀死士兵，放火焚烧店铺这一事件没有任何分别。

    如此大事，庆河610办怎敢隐瞒，迅速上报，并当即展开调查，要抓到插播的人。这事，自然也引起省610的震怒，省610办下令限期破案。

    时任庆河市委610主任的吴树森，亲自出任“专案调查组”的组长。庆河市公安局610办主任的范文义，610办的路子远、张铁兴出任副组长。调查组成员有赵勇、米义、张志锋等610骨干成员。

    经过一个多星期的侦查，他们确定插播事件是庆河刑警支队的前警官凌云等人所为。

    在庆河提起凌云，是个很出名的人物。这倒不是因为他官高爵显，也不是因为他家资巨富。而是因为做为警察，凌云在中国政府99年镇压法轮功以后，拒不接受转化。后来，凌云被庆河公安局开除党籍、警藉，并劳教了一年半。

    本来，内定是要给凌云判刑的，但凌父动用了一切可以利用的关系，耗资数万，才换来了凌云的劳教，而不是判刑。

    在那个风雨大作，雷电交加的夜晚，庆河市公安局610办路子远、张铁兴、赵勇、米义、张志锋等警察在主任范文义的带领下，在刑警支队十余名警察，一个中队的武警，和南阳街派出所片警的配合下，绑架了本市法轮功学员，庆河市刑警支队前警官凌云和他的妻子杜雪荣。

    之所以用绑架这个词，是因为抓捕凌云的时候，是在既没有搜查证也没有逮捕证的情况下进行的。当夜他们翻走了凌云家所有值钱的物品，自然也没有放过凌云的那台“奔二”电脑。并根据凌云的通讯录，又连夜绑架了另几名法轮功学员柴玉栋、刘树生等人。

    也同样是因为这次插播事件，在此后不到一个星期的时间，庆河市610共抓捕了数百名法轮功学员。

    抓捕凌云的当夜，市第一看守所提审室内，范文义组织市局610办连夜对凌云进行了提审。

    在审讯过程中，凌云只承认插播这件事情是他自己所为，与其他几人没有任何干系。

    范文义哪里肯听，他要凌云必须交待出受什么组织指使，否则，他就对凌云不客气了。可凌云回答他说：这起插播事件只是自己的个人行为，并没有受任何组织或任何人的指使。

    气急败坏的范文义哪里肯信，暴跳如雷的非要凌云说出“幕后指使者”及所有同谋。

    凌云这已经是第四次被绑架来看守所了。四次绑架凌云，都是在范文义的带领下进行的。并且，做为以前刑警队的同事，凌云深知范文义的为人。

    对失去人性的范文义，无论你说什么，怎么说，都已经没有丝毫的价值和作用了，凌云便就此沉默，一言不发。

    “你不说是吧？”范文义阴笑着，让610的警察用绳子把凌云吊起来，亲自用电警棍电击凌云，并且狂叫着“如果你不供出指使者和同谋，你就休想活着走出看守所……”

    此时的赵勇，就在旁边站着，眼睁睁的看着老同学、老战友凌云惨遭酷刑，他却无能为力挽救……

    在这之后一个半月的时间里，凌云饱受了电刑，老虎凳，辣椒水等各种刑罚。原本人高马大的凌云，在酷刑的折磨下，已经是骨瘦如柴，奄奄一息，但他始终没有说出范文义想要的“幕后指使者”和同谋。因为本来他就没有什么“幕后指使者”，也没有什么同谋。

    凌云被害的那天晚上，市委610办公室的主任吴树森和赵勇他们都在刑讯逼供的现场。

    市第一看守所的提审室里，身遭酷刑的凌云几次死而复苏，范文义声嘶力竭的冲凌云吼道：“你到底招不招？”凌云闭着眼摇摇头。

    “给我接着整！”范文义从椅子上跳了起来，大声吼道。“往死里整！整死了我负责。”

    路子远、张铁兴等几人冲上前去就是一顿暴打。又把凌云打的昏死了过去，然后，米义在一旁用一桶冷水把凌云泼醒。

    范文义回过头，咄咄逼人的看着在一边旁观的赵勇：“怎么，赵勇，你舍不得下手吗？”

    在范文义的逼视下，赵勇不由自主的哆嗦了一下。他能忍得下手去打凌云吗？

    在部队里他和凌云是老战友，在一个团做参谋。等转业后，分配到地方，又一起在公安局做侦查员。十几年的朝夕相处，亲如兄弟，他的事，就是凌云的事，凌云的事，也就是他赵勇的事。这不是一般的感情能够比的。

    可是，面对范文义这个“损种”（这是市局的警察们背后给范文义起的绰号）的眼神，赵勇不知道要怎么做才好了。

    他知道，这个范文义一向对自己就很不满，也从来没有把自己算做他贴心的小圈子中的人。之所以到今天自己还待在610办安然无恙，那是因为在庆河市公安局做局长的三叔赵志农，一直在罩着他的缘故。

    可是，三叔不会永远做庆河市公安局的局长。那么，等三叔调离了，或是退休了……

    今天，他若不下手去打凌云，这个姓范的一定会找机会给自己穿小鞋的。自己的未来前程，在这位顶头上司的手里牢牢的攥着，他赵勇有胆子得罪他吗？

    自己要是一个人，那倒是无所谓了，可是，自己不能不为妻子和幼小的儿子考虑。

    想到这里，赵勇硬起心肠，艰难的向凌云跨出了第一步……

    当赵勇的第一脚，踢中凌云的小腹时，他觉得，那一脚，踢到的不是凌云而是自己。踢中的是十几年来同生共死、患难于共的友情。

    凌云万万没有想到，赵勇也会过来打他。他痛苦的看着赵勇的脸，不愿意相信这是事实。

    黑暗中，凌云感到有一种热热的液体滴落在自己的脸上。凌云先是一楞，但马上就反应过来了——那是赵勇的泪水。

    赵勇麻木的踢着，一脚，又一脚……

    黑暗中，不知道是谁递过来一根鞭子，赵勇下意识的把鞭子抓在手里，机械的抽打着凌云的躯体。看着凌云在痛苦中抽搐的身体，那一刻，赵勇的心都碎了。

    范文义站在一旁，看着赵勇鞭打着凌云，他的嘴角便又挂上那种阴冷而残酷的笑容。

    从他做610主任那天起，他就发誓，要把610办的所有人都训练成杀人不眨眼的魔鬼。如果，一个人在610办，他不能变成魔鬼，他就休想在610里混下去。这个赵勇，一直以来就是象个娘们儿一样的心慈手软，让自己看着很不顺眼。几次想把他开出610办，可是，还得看着他三叔赵志农的面子。要不是因为赵志农的原因，他赵勇早已经被自己开出610办一百回了！

    不过，今天晚上他赵勇的表现，总算是开始失去人性了。

    “走开，”范文义走上前把赵勇推到一旁，抢过他手中的鞭子，劈头盖脸的向凌云身上抽去。

    凌云突然抬起头，愤怒的看着范文义，“你不怕遭报应吗？”

    范文义先是愣了一下，然后仰天狂笑：“哈哈哈……哈哈哈哈，报应？老子倒要看看什么叫报应！要是有报应，就叫老子出车祸撞死！”

    一旁的市委610主任吴树森也忍不住大笑起来：“老子从99年7月，抓打法轮功已经两年多了，判刑劳教都要经我手。要是真有报应，也叫我姓吴的得了癌症，不得好死。我也就信他一回有报应！”

    范文义疯狂的抽打着凌云，凌云在地上痛苦的挣扎着。

    这种场面，竟让一旁的吴树森血脉贲张，他忍不住大吼一声，跳了起来，冲到范文义身边，抢过他手中的鞭子，头也不回的说道：“你去歇一会儿，交给我了。”

    又一阵毒打过后，吴树森气喘吁吁的问已经血肉模糊的凌云：“姓……凌的，你……招……不招？”

    凌云艰难的抬起头来：“姓吴的，你……不用枉费心机了。你不可能从我这里得到任何信息。”

    此刻的凌云，唯一后悔的就是，他不该把柴玉栋、刘树生等人的电话记在通讯录上，以至于让他们也被抓捕了进来。

    至于自己的生与死，凌云早已经置之度外了，这一个多月炼狱般的日子，熬到今天，他明白自己已经不可能活着走出去了。抱着必死的决心，他一直撑到了现在。他有种预感，自己好象撑不过今晚了。他并不是不珍惜自己的生命，只是，此刻的自己就像在恶浪滔天的大海中一叶扁舟一样，倾覆只是时间的问题，命运全由不得自己了。

    在一个半月来，吴树森也参加过几次对凌云的审讯。可是这个姓凌的，无论怎么样毒打，都是骨头死硬的不肯招认同伙。他吴树森就搞不懂这个姓凌的骨头为什么会这么硬，难道他是铁打的不成。

    望着凌云坚定的眼神，吴树森心知无望。他回过头看着范文义恶狠狠的说：“小范，我要是你，立刻就掏枪打死他！”

    在上级的面前，丢尽了脸的范文义已是恼羞成怒。

    范文义回过身，从赵勇的枪套里拔出那支77式手枪，对准了凌云的胸膛，声嘶力竭的喊道：“姓凌的，我现在给你最后一次机会。你到底说不说？”

    凌云望着那黑洞洞的枪口，依然是坚定的摇了摇头。

    黑暗的夜里，庆河看守所提审室里传来了几声枪响。凌云在血泊中挣扎了几下，他眼前的一切逐渐的模糊了起来。模糊中，他仿佛看到了妻子雪荣那憔悴的面容，她冲他哭喊着：“凌云，你不能走啊，你答应过我要照顾我一辈子的，你不能丢下我一个人……”

    还有的，是儿子小强的身影，他孤零零的靠在一棵法国梧桐上，泪流满面的哭喊着：“爸爸，爸爸，你不能死啊……”

    再后面的，是年过七旬的老父、老母无助的眼神……

    别了，我的妻，别了，我的孩子，别了，我的爸爸妈妈，别了，我的亲人……

    渐渐的凌云停止了挣扎。然后，提审室里是死一般的沉寂。

    时至今日，赵勇也清晰的记得，临死时，凌云那因愤怒而睁大的双眼。赵勇平生第一次见到了什么叫做死不瞑目。

    午夜晴朗的天空，突然之间狂风大作，阴云密布，一道道凄厉的闪电撕裂漆黑的夜幕，仿佛要把这人世间的所有滔天罪恶都粉碎一样。

    一阵震耳欲聋的雷声过后，大雨倾泻如注，天地之间顿时一片混沌。每一道闪电，每一声惊雷，都象打在在场的每一个人心上一样。他们的心脏在雷声中收缩着，每一个人都面露惊恐的望着窗外。

    突然间，一道无比眩目的闪电划开天幕，一声炸雷骤然响起，看守所的玻璃当时几乎被全部震碎，连大地也在雷声中震颤着。那道闪电所过之处，庆河市看守所门前的那棵百年大树立时被劈成两半。提审室里的所有人都目瞪口呆的站在那里，他们当时就象没有了思想，傻掉了一样。

    天亮时，赵勇他们看到那棵大树被闪电烧焦的样子甚是怵目惊心，上面弯弯曲曲的似乎是写着许多字一样，但没有人认识那些字到底是什么。只有上了年纪的老年人说，那是天书。

    神情沮丧的范文义让赵勇和小米他们几个，开着车，把凌云的尸体送去火葬场火化。

    等凌云的老父亲凌志远接到死亡通知书时，凌云已经化成了一堆骨灰。

    市公安局给凌家人的死亡通知书中说凌云是暴病身亡。可任凭警察们怎么说，凌志远也不能相信，自己一向身体健壮的儿子会得什么暴病身亡。

    凌志远在接到凌云的死亡通知单时，当场就昏死了过去。

    醒来后，老泪纵横的凌志远死死拉住赵勇的手，拼命的追问凌云是怎么死的。内心无比愧疚的赵勇痛哭失声，却不敢说出凌云的真正死因。

    凌云的大哥凌风，怎么也忍不下这口气，去省里的信访办上访。结果被庆河市公安局抓了回来，关进看守所，不办拘留证，却一关就是半年。

    在凌云被打死之后的第三个月，要去省里开会的市局610主任范文义和手下路子远、张铁兴在去省城的路上遭遇了车祸。当时，范所乘坐的v6轿车冲破护栏，坠入路旁的坡下，车毁人亡，粉身碎骨。

    此事，给那晚参加审讯的警察们震动不小，小米在和赵勇聊天时一脸惶惑的说，凌云死的当晚，响睛的天突然就阴云密布，而且，雷劈了看守所门前的大树。而且凌云死前曾经问过范文义，你不怕报应吗？范文义当时不是说“要是有报应，就叫我出车祸撞死。”可今天，范竟然真的出了车祸死了！这是不是就叫报应呢？

    赵勇嘴上虽然说着，可能是巧合吧。可赵勇心里也实在没底，现实中解释不清的事情太多了。

    接下来的事情就是市局610办的副主任孟学江接任610主任的职务。因为三叔赵学农的关系，赵勇就借光和石明一起做了610办的副主任。

    03年年初，庆河市委610主任吴树森感觉肺部不太舒服，到医院检查时，肺部有阴影，医生怀疑是肺癌，建议吴到省城肿瘤医院检查。

    后来，经省城的肿瘤医院确诊为肺癌，且已经到了晚期。吴树森住院了。

    市局610办，尤其是小米他们几个，又慌了神，因为在凌云死的那天晚上，吴树森曾经发过：“要是真有报应，也叫我姓吴的得了癌症，不得好死”的“豪言壮语”。

    记得有一天，在单位上班时没事闲聊，小米说到报应的事，新任610办主任孟学江端起茶杯不以为然的说道：“操，报应？扯淡！范主任出车祸，那纯属是意外事故。谁能保证不出点儿啥意外的。吴主任得癌症，那是得病，和报应有啥关系？老爷我亲手把牛志鹏给灌死了，我这不是活得好好的？要是真有报应，叫我出车祸穿心而死，我就承认有报应！”

    后来，在市局610办就没人再提到报应的事。但是，从小米和张志锋等人话里话外的意思，赵勇能感受得到他们内心深处的恐惧，因为赵勇的心里也是同样恐惧的感觉。只是他们都不愿意说出来而已。

    孟学江是个狠毒不逊于范文义的人物，他当上610办主任不到三个月，庆河市就两次大规模的抓捕法轮功学员，甚至，连那些在99年写过三书承诺不练的也同样不肯放过。

    在孟学江的组织下，庆河市610办在此后不到三个月的时间内，大肆抓捕法轮功学员。劳教数百人，判刑十余人，至于其他抓到看守所，向家属勒索钱物的人就更加不计其数了。

    其中，被绑架的法轮功学员牛志鹏绝食12天，后来就是在孟学江残忍的强制灌食时，被呛死了。

    从99年7月20日开始至2003年底，辖区总人口600万的庆河市，共有上千名法轮功学员被劳教、数十人被判刑，数万名法轮功学员被拘留过。

    其中，凌云被市局610的范文义用枪打死；牛志鹏绝食12天，在孟学江进行强制灌食时，被呛死；蓝小翠在劳教所被折磨得奄奄一息，在送回家一个月后不治身亡；王玉容被送到省第二监狱，被毒打致死；武春梅在省女子劳教所经历1年半的折磨，释放回家前昔死亡……

    庆河发生的这些事情，大半赵勇都是亲眼看到，亲身经历的。他痛苦，但痛苦不能代替这些人的死亡。无论是他的同事的死，还是法轮功学员的死。他觉得很无助，因为他觉得自己没有办法阻止这些事情的发生。

    2004年的9月，小米，孟学江，还有610办的张志锋乘坐一辆丰田4500，去庆河市下辖的元桐县公安局的610办视察工作。车行到半路的时候，孟学江突然尿急，就让司机把车停到路边，去路边树林里解手。

    方便之后，孟学江回到车上，让司机继续赶路。

    本来，孟学江在下车解手之前，是坐在后排座的中间的。但孟下车方便之后，小米嫌一会儿他回来，还得下车往里让他，就往中间坐了一下。孟学江回来后，见小米坐在中间了，也就自然的坐在了后排座的最右边。

    为了早些赶到元桐，孟学江催促司机要快些，司机就把车开到了120迈。

    远远的，就看见前边有一辆大卡车。卡车上拉着都是钢筋，由于钢筋很长，卡车的车箱长度不够，所以钢筋就探出车外一截，在车后耷拉着。

    由于4500速度很快，所以很快就追上了拉着钢筋的大卡车。在4500离卡车还有几十米远时，卡车突然之间在公路上抛锚了。由于事出突然，4500的司机来不及踩刹车，4500就直接冲向了大卡车。

    探出头来的钢筋不偏不斜，正把孟学江穿了个透心凉。小米他们几个当时就都吓得晕死过去了……

    回来后，当小米向赵勇他们讲述这次事故时，牙齿抖得格格做响。

    如果说，范文义和吴树森的死可以称做偶然。可孟学江不但出了车祸，还被钢筋穿心而死，应了他的毒誓。

    以前，谁一提到报应之事，张志锋和小米他们都会笑掉大牙的。当面对血淋淋的现实，小米和张志锋他们都不敢再笑了。这回，谁还敢说不是报应呢？

    为什么市局其它部门的人不出车祸，偏偏出车祸的都在610？为什么出了车祸，和其本人大发狂言不相信报应时是一样的死法？

    回忆起这些往事的时候，赵勇的头似乎都要裂开了……

    接下来的几天，市局610的小米、张志锋等人先后申请调离610，赵勇也一样申请调离。庆河市局610似乎成了这里警察的噩梦，没有几个人还愿意留在这里工作。

    在赵勇接二连三的请求下，04年的9月末，赵勇的三叔赵志农终于又把赵勇调回了市公安局的法制处。

    赵勇又回到了原单位法制处上班，但是他的脸上却很少再有笑容。

    每一个下雨的夜晚，孟学江死得惨不忍睹的场面，都会出现赵勇的梦境里。每一个下雨的夜晚，他都会被恶梦惊醒。那是和孟学江同车去元桐的610前同事小米，劫后余生回来说给他听的。

    04年11月，大纪元发表了系列社论《九评xx党》，在单位里，利用自由门软件赵勇看到了《九评》。《九评xx党》上所记述的史实，让赵勇的心里震憾太大了。几乎立刻就把赵勇推到了对共产党彻底的绝望的边缘。

    那种感觉，就象是一个孩子，突然有一天发现自己的父亲是个道貌岸然的伪君子一样。

    第三天晚上，赵勇把《九评xx党》电子书下载了到U盘上，带回了家，给妻子看，看完后，她也默然无语。

    随后的几个月后，庆河的居民小区里就经常出现《九评xx党》的书和光碟。

    赵勇的爸爸，原庆河市南平区区长兼党委书记，现在退休在家的赵志平也从赵勇那里看到了《九评》。之后发生的事儿，就是全家都悄悄的在网站上化名退了党。

    后来，赵勇觉得自己在法制处上班，有时还要涉及到法轮功学员被判劳教的问题。他实在不忍再判法轮功学员劳教，他害怕报应，害怕得要命。

    他忘不了小米每次提及到孟学江的死时，恐惧到牙齿抖动格格做响的样子。从前的小米是个天不怕地不怕的人，是个一旦谁在他面前提到鬼神、报应之说，就要给以唾弃和鄙夷的人。

    可是，现在，只要一提到报应，小米就会恐惧得浑身发抖。

    他忘不了范文义在打死凌云那天晚上嚣张的讲出：老子倒要看看什么叫报应！要是有报应，就叫老子出车祸撞死！

    忘不了吴树森的“豪言壮语”：要是真有报应，也叫我姓吴的得了癌症，不得好死。我也就信他一回有报应！

    更忘不了孟学江的狂言：老爷我把牛志鹏灌死了，我这不是活得好好的？要是真有报应，叫我出车祸穿心而死，我就承认有报应！

    他们几个，没有一个能逃得出自己发过的毒誓。你说这不叫报应吗？

    嚣张，猖狂，不可一世，又怎么样？面对死神的来临，连句忏悔的话都来不及讲。什么叫报应？他赵勇还有理由不相信报应吗？不管那些人曾经有多么的嚣张，可当报应临头的时候，谁能躲得过老天的惩罚？

    赵勇下决心离开法制处，他不想再迫害法轮功。

    在三叔的帮助下，赵勇又被调到了看守所任副所长，代理所长。

    有一天晚上，赵勇在看守所里值夜班。在值夜班的时候，电视台放了一部译制片，名字叫做《黑城劫难》。之所以到现在赵勇都很清楚的记得这部电影的名字，是因为从这部影片开始改变了他的想法。

    当片中演到OCP公司的人威胁警长，如果他不肯屠杀人的话，该警长将失去工作，失去所有的福利待遇。该警长毅然摘下佩戴了多年的警徽，扔在地上，警员们也都纷纷摘下警徽，相继离去……

    而接下来，更令赵勇感慨的是，当电视台的女播音员面对着那份虚伪的稿子，念了几句后，说了一句：这全是胡说八道……然后，转身冲出演播室。

    看到这里的时候，赵勇的心里最脆弱，也被掩藏了很久的那个部分终于被触动了。以前，考虑自己的利益和得失太多了。总不愿去想是不是还会有另一种选择，不然，那晚他绝不会动手去打凌云的。

    放弃这份工作的念头赵勇也曾经有过，但都是一闪而过就消失了。面对着这部影片，赵勇忽然感觉到自己的渺小、卑微。

    当赵勇看完那部《黑城劫难》的时候，他的思想一下就改变了许多。

    在中国，警察和电台的人，也同样有拒绝虚假宣传，拒绝屠杀人民的权利。可是，他们为什么就没有勇气做出这样的抉择呢？

    曾经在反右和文革中受到过严重迫害的父亲，在共产党99年开始镇压法轮功那天就说，这是又一次无耻的政治运动。将来法轮功会被平反的。

    赵勇没有经历过那些残酷的政治运动，但他知道，饱经各种政治运动冲击的老父亲说出法轮功会被平反的话来，就一定有他的道理在。

    是凡能说到平反两个字的，就都是冤枉的。

    回想起当初，自己之所以从警，是因为看不惯这社会的太多阴暗面。可是从警了之后，现实让赵勇更加失望。他没有做到惩治犯罪，相反，他要面对着“敌人”却是一群无辜的善良百姓，明知道他们没有罪，却要去抓捕他们。

    本来，他们只是社会最普通的一员，而且，他们都是善良的人，他们也没有什么政治诉求。可自己却要迫害他们，把他们一个个都迫害得妻离子散，家破人亡。

    而凌云的死，成了赵勇心中永远的痛。他悔，悔得肠子都青了。为什么他那晚会鬼迷心窍的去打凌云？为什么？为了那份工作，他竟然出手打了最好的朋友，曾经同生死共患难的朋友。

    一想到这些事情，赵勇就后悔的无地自容，他真想找个地方清洗自己肮脏的灵魂及躯体。如果，上天能再给他一次重来的机会，即使丢掉这份工作，他也不会后悔。他一定不会去参予迫害凌云，也不会参予迫害那些法轮功学员的。他对不起他们，因为几乎每次绑架法轮功学员，都有他参予在内。

    赵勇甚至希望上天能给他一次改悔的机会，可是，这一切，还来得及吗？老天爷真的会再给他一次机会吗？

    调到第一看守所当代理所长已经半年多了，赵勇没有再过多的接触法轮功学员。偶尔听说的，也都是给关在庆河第二看守所。

    现在的市局610办，石明做了主任。可610办原来的老同事，几乎都调走了。现在610的人，大部分他都不熟，有些是才从警校毕业不久的实习警察。


mra

纪实小说：见证(第二章)(一)

    2005年的秋天，市局的第一看守所里又来了几个犯人——她们都是法轮功学员，一家五口人，因为做真相传单和《九评》被抓了来。一个母亲，带着三个女儿，一个儿子。母亲名字叫做韩梅，儿子叫做刘春生，刘春生三个姐姐的名字，赵勇有些淡忘了。

    当她们母子五人被抓进来的当天晚上，庆河下了一场大雹子。郊区的很多将要丰收的农田都被这场雹子毁掉了，看守所里的犯人们看到下了这场大雹子都说，又有人蒙冤了。

    把他们送到看守所的，就是市局610的新主任石明。见到赵勇，石明哭丧着脸说：“赵所，这几块难啃的骨头就交给你了，你要是能使他们转化，也记你一功。”

    然后，石明对赵勇说，“给那个小子（刘春生）找个打人狠一点儿的号，这小子太倔，得让他老实老实。”

    赵勇不愿意再管法轮功的事，就对值班管教刘大龙说，“老刘，这事交给你了。”说完后，悄悄的冲刘大龙眨了眨眼睛。

    石明看了看刘大龙，“老刘，你看，这个小子，关哪个号里？要打人狠一些的最好，这小子，就得给他舒舒皮子。别给打死，留口气儿就行。”

    刘大龙琢磨了一下，“要不，关到17监区吧！这个监的号长是个杀人犯，这个号里有四个死囚，到他们监的，全都挨打，都往死里打。”

    石明满意的点点头，“好，就关那个监吧。别给打死就行，记着，一定要给留口气，还得提审呢。”

    刘大龙笑了起来，“放心好了，会给留口气的。”一面拿来脚镣，让另一个在外面干活的犯人给刘春生带上。又喝令刘春生跟他走。

    刘大龙在刘春生的身后，喝令刘春生向17监区的方向走去。

    看守所的廊道很长，足足走了有十分钟才走到17监区。

    一路上，各个监区里，都有犯人伸出头来，好奇的打量新来的人。

    刘大龙把春生带到17监区的门口，冲里面喊道：“姜浩，又给你们监添了个新人。”

    里面一个响亮的声音问道：“刘管教，这个是犯的什么事？”

    刘大龙笑了起来：“政治犯——法轮功。”边说边掏出钥匙，打开监室的门，然后，把刘春生一把推了进去，又补了一句“别给打死了，留口气就行！”

    说完，刘大龙把铁门哐啷一声关上，用大锁再次锁上。

    春生走进第17监室，打量着屋里这十来个人，有老有少，岁数大的看样子有60多岁，年纪小的也就十七八岁左右。中间坐着一个健壮的中年汉子，正用一种异样的眼神打量着他。

    一个二十七八岁年纪的人看着春生，喝了一声：“蹲下”

    春生只好低头蹲在监室的门口。那个年轻人，又指着那个中年汉子对春生说道：“这个，就是咱们号的老大，姜哥。”

    那个被称为姜哥的中年汉子冲春生点了点头。“犯了什么事进来的？”

    “没有犯事。”春生答道。

    “哈哈哈……”一个监室的人都怪笑起来，那个姓姜的汉子也忍不住大笑起来。“这是我姜某活到35岁听到最好笑的笑话了。没犯事？没犯事你怎么跑到监狱里来啦？”

    “只是因为我炼法轮功，撒了传单，上了明慧网。就把我抓来了。”

    “嗯，这还差不多。”那个姓姜的汉子站起来走到春生跟前。

    看着春生的眼睛，“记住，我叫姜浩，以后叫我姜哥就可以了。你是什么文化？”

    “我是财贸学院的在校生”春生答道。

    “哦？还是个秀才！”姜浩咧开嘴笑了起来。“呶，你是咱们这个监区里学历最高的了。”

    “知道为什么把你关到这个监里吗？”姜浩问道。

    “不知道。”春生老老实实的答道。

    “不知道啊，那，小尤，你告诉他。”姜浩回过头，看着刚才和春生说话的年轻人。

    “因为，这个监里有四个死囚，这个监打人最狠。”那个叫做小尤的一脸狞笑看着春生。

    春生抬起头，一脸平静的看着小尤，什么也没有说。

    “耶？”姜浩有些吃惊的看着春生，“小子胆子不小啊？连点儿害怕的意思都没有啊？”

    春生答道：“人为刀俎，我为鱼肉。杀剐存留，悉听尊便。”

    “好，有骨气！”姜浩赞道，“妈的，就凭这两句话，我就说不出来。不愧是他妈秀才。”

    姜浩转过身去，对监号的其他犯人说：“给我听着，没我的许可，谁也不准动这法轮功一个指头。他和我们不一样，我们是刑事犯罪分子，他是政治犯，说白了——他根本就没犯罪。”

    下午3点钟，看守所的劳动号（在外面干活的犯人）在保安的押解下，用铁车送来了当天的下午饭。

    春生想，这里会吃什么呢？分到他的手里，春生才发现，原来是硬度超强，丢出去足可以打死人的馒头，另外，每个犯人还会分到一个塑料小盆，盛着用白水加盐煮出来的菜汤。菜汤上，清清楚楚的漂着两条被煮死掉的菜青虫。

    春生忍不住胃里一阵反酸，他强忍着没有吐出来。啃了一口馒头，春生感觉嘴里有些咸的滋味，站起来，到马桶那里一吐，原来，是牙床被那馒头硌出血了。

    那馒头，春生没有全咽下去，剩了一大半，放在口袋里了。春生想，如果晚上，会饿的话，就留着晚上吃吧。那菜汤，被春生分给同监的其他犯人了。漂着菜青虫的菜汤，实在是让春生难以下咽。

    夜幕，很快降临了。看守所内，灯火通明。监内的犯人，都在向春生打听外面的情况，当他们从春生的口中得知，已经有几百万人声明退出中共时，都感觉到异常的震惊。他们当中所有的人，都是第一次听到世界上还有《九评xx党》这么一本书存在。

    有个叫余宝的犯人，还露出了向往的眼神。他对春生说，出去第一件事，就是要找到这本书看。

    姜浩却笑着说春生是第一个进到17监里没有挨打的犯人。

    这时，一个姓牛的管教巡监来到17监外面，牛管教隔着铁栏杆对姜浩吩咐道：“姜浩，我告诉你，你可给我听好喽！晚上，别让他半夜起来炼法轮功！要是发现他炼功，我就拿你是问。”

    姜浩嘻皮笑脸的道：“牛管教，放心好了，不会让他炼的。”

    回过头来，姜浩对春生厉声喝道：“法轮功，我告诉你，晚上你可不能炼功啊！”说完这话，姜浩悄悄的冲春生眨了眨眼睛。

    等牛管教走远了，姜浩来了一句：“操，炼不炼功那是他的事，和我有啥关系！”

    由于又来了新人，姜浩又要重新分配犯人们值夜班的时间了。把春生分到12点到2点值班，那个时间段，监室里如果发生了什么意外，就拿春生是问了。

    夜深了，犯人们都睡着了。

    春生躺在冰冷的板铺上，睁大眼睛望着监室的天棚。心里真是百感交集。

    生来善良的他，生平第一次尝到坐牢的滋味。此刻，他更担心年迈的母亲能否受得了这种罪。

    学校对这件事会有什么反应呢？会不会开除自己？

    凌云哥哥被他们打死了，雅芝姐被打成残废了，还有那么多被劳教，被判刑的亲友，而我的明天，会什么样呢？春生不知道。

    于是，春生大睁着眼睛，想思考一些事情，却怎么也理不出头绪来。在板铺上翻来覆去也睡不着的春生，在庆河看守所里冰冷的板铺上，度过了他的第一个不眠之夜。

    第二天早晨9点，吃早饭的时间到了，劳动号又送来了早饭，还是很硬的馒头，和漂着死青虫的菜汤。

    春生悄悄把昨天没吃完的馒头掰碎了，扔到抽水马桶里，用水冲走了。

    早饭那个硬梆梆的馒头，春生还是没有吃完。

    正在此时，一个管教在楼道里厉声喊道：“17监的刘春生，提审！”

    一个管教提着一大串钥匙，哗啦哗啦的响着，走到监室的门口，打开监室的门。

    春生本来提着的心，却突然间放了下来，连他自己都觉得有些奇怪。他很镇定的跟在管教身后，手里提着铁镣的牵绳，一步步的挪着向前走。

    春生这时才意识到，原来拖着几十斤重的铁镣走路，是件非常痛苦的事情。不光脚踝处疼痛难忍，连走路都不得不花更多的力气才能走得动。别的监室的犯人，听到铁镣的响声，都从铁栏和门后探出头来看。

    春生听到有人悄悄的问：这是哪个监的啊？

    然后，是知情者的回答：17监的，新来的那个法轮功。

    拖着铁镣走了五、六分钟后，终于到了提审室的门口。

    提审室的门开着，春生放眼望去，屋子里正有十几个人在交头接耳的说着什么。

    春生提着脚镣，很吃力的跨过提审室的门槛。

    当他走进了提审室，里面的窃窃私语立即停止了。那些人就立刻都换成了一副副道貌岸然的面孔。

    “给他搬把椅子来。”说话的是市局610办的主任石明，春生已经和他打过交道了。

    那天，去财贸学院里秘密抓捕自己时，就是这个人带的头。

    有人站起来，送过来一把椅子，放在春生面前。于是，春生就稳稳的坐在那椅子上面，平静的看着屋里的这些人。

    “刘春生，昨天晚上，在这里想的怎么样了？”石明阴森森的声音在空气中飘了过来。听着让人忍不住脊背发凉。

    “没什么好想的。”春生很干脆的回答道。

    “这小子是个大学生吧？”一个戴眼镜的矮胖子问道。

    石明冲那个矮胖子点了一下头，“是的，省财贸学院的在校学生。刘春生，介绍一下，这位是市委610的主任吴德。”

    春生打量了一下吴德，矮胖，戴副眼镜，看着这个人，就有一种如芒在背的感觉。

    吴德咧开嘴，“刘春生，你说你多傻，练法轮功练死那么多人，还有人跑到天安门自焚，你说，你还痴迷下去，你们不是太傻了？党和政府没有放弃你们，给你们机会，只要你们好好认错，交待清楚咱们市里一共有多少个资料点，都由谁负责，你都和谁联系过？只要你老老实实交待，写完了三书，我保证立刻放你回家。”

    春生一言不发，只是直瞪瞪的看着吴德。

    吴德被春生看得有些不自在了，“说话呀，刘春生，好好交待你的问题。”

    春生咬了一下嘴唇：“姓吴的，你哄那些居委会不大识字的老大妈们哄惯了吧？法轮功天安门自焚到底是怎么回事，在座的各位比我更清楚吧？02年，那次插播天安门自焚真相之后，我相信庆河市至少有60%的人都知道那自焚不过是一场骗局。别的不说，就说那个领头自焚的王进东，自称是法轮功辅导员，96年就练功，却做错了法轮功最基本的动作。你认为这不可笑吗？96年练功的老学员，老辅导员，会把动作给做错了？你相信吗？练功练死那么多人？是不是咱们市里电视台放那个，说练法轮功得了肺癌死的那个啊？你们最清楚是怎么回事了吧？！你们去市医院找个刚刚得肺癌死去的人，又哄骗病人家属，只要对方承认是法轮功学员，并且，肯面对记者的摄像机撒谎，你们就给他们家两万块钱。有这事吧？最后，当那家人对着摄像机把谎也撒了，你们却一分钱都没给人家。当那家人找到你们头上要那两万块钱的时候，你们就威胁说：‘在电视上，你们是在撒谎，你们要负责任的！还敢跑这来要钱？活腻味了是吧？’有这事没有？”

    吴德不由得从椅子上站了起来，声嘶力竭的喊道：“谁告诉你的？这些事都是谁告诉你的？”

    春生冷笑了一声：“要想人不知，除非己莫为。世界上没有不透风的墙，干完了坏事要遭报应的。”

    “刘春生！你给我站起来！”石明突然大喝一声。

    春生不慌不忙的从椅子上站了起来。

    “把他的椅子给我撤了！”石明看着春生气急败坏的说道。于是，一个警察走了过来，把椅子搬到一边去了。

    吴德用手擦了擦额头上渗出来的汗水，回头看了看石明说：“我还有个会，我得回去了。这小子就交给你了，替我好好的招待他。”

    说完，吴德站起来，拿着自己的公文包，在两个穿便装的人陪同下，走出提审室。石明他们几个站了起来，“那我们就不送你了，吴主任。”

    吴德走出了提审室后，石明气急败坏的拿着一根棍子走到春生面前。“你他妈的，刚才就听你在这儿白话了！皮痒是吧？就他妈你念了几年书是吧？我们都不如你是吧？你是你妈了个X啊！”

    劈头盖脸就是一顿暴打，然后又用脚踹了春生几脚。“你他妈再不老实，天天揍你！”

    石明出够了气，回到他的位置坐下。

    这时，一个警察问道：“刘春生，你认得我吗？”

    春生看了看他，摇了摇头。

    “我叫翟树先，听说过吧？”

    “哦，知道了，就是南阳街派出所的那个所长，以迫害法轮功闻名于本市的那个派出所的。对吧？”

    “嗯，知道的还不少。”翟树先有些得意的看着春生，“你知道今天我为什么会来这里参加提审吗？”

    “不知道。”

    “听说你小子对《九评》颇有研究，我也对《九评》有些研究，你是咱们这个地方炼法轮功里的知识分子，我喜欢和知识分子探讨问题。知识分子都好说话，你说对吧？”

    “知识分子几个字，我就不敢当，奉还了。不过，对《九评》想探讨一下，这个倒可以交流。”

    “那好，刘春生，你告诉我，《九评》里，都哪一评说的有道理？”

    “哦？翟警官，那我倒要请你告诉我，《九评》里哪一评说的没有道理？《九评》里说的是不是事实？xx党为什么那么害怕人看到《九评》？如果《九评》说的不对，你们为什么不敢让老百姓看？我听说庆河市发现法轮功学员家有一本《九评》的，就奖励5万块。这个，不是假的吧？！”

    翟树先顿时张口结舌，半天说不出话来。

    石明勃然大怒，再一次从椅子上跳起来，拿着棍子又向春生冲过来。劈头盖脸又是一顿暴打，“反了你了！你他妈的，给脸不要脸！老爷们在这里哄你玩哪！你他妈的……”

    隔壁的房间里，赵勇正在看着监控器，他看到石明两次殴打瘦弱的春生，不由得皱紧了眉头。又点燃了一只红塔山，放在嘴边吸了一口，站起身来走到窗边，自言自语的说了一句：“一个学生，这么打怕是挨不住啊。”

    打了五六分钟后，石明终于累了。“让他回去接着想，明天我再来。”

    春生艰难的拖动着铁镣，向提审室门口走去。当他走到门口的时候，石明的声音在身后响起，“刘春生，我告诉你，回去好好想想，免得受皮肉之苦。明天我再来审你，明天要是还这样，你看我怎么收拾你！”

    值班管教带着春生走回到17监，打开门，把春生放了进去。

    身后，值班管教关铁门时那“哐啷”的一声，似乎就象砸在春生的心头上。


mra

纪实小说：见证(第二章)(二)

    “回来了，法轮功，怎么样？”一个叫余洋的狱友问道。

    “挨了顿打，其它的，没什么。”

    “我看看，”姜浩走了过来。春生解开衬衫，里面已经是伤痕累累。

    从小到大，春生还是第一次遭到这种毒打。

    “没啥事儿，皮外伤。这还是轻的，法轮功，你要有个心理准备，大刑还在后面呢！”姜浩有些同情的说道。“x，一个秀才，至于这么收拾吗？”

    这时，听到铁窗外有钥匙串哗啷啷响的声音，一个声音喊道：“姜浩，去所长室。”

    “好，来了。”姜浩答应一声，走到监室门口。回头看了看春生：“法轮功，这事可能和你有关。”

    哐，铁门打开，一个值班管教站在门外。姜浩嘻皮笑脸的：“哎哟，王叔，好几天不见啦，今天你值班啊！”

    “是啊，今天我值班。”那个王管教答应道。

    其实，论年纪，姜浩比那个姓王的管教小不了几岁，但这些犯人，都爱叔叔大爷的叫，以示对这些管教们的重视。这些管教们也都乐得当大辈。

    30多分钟后，姜浩回来了。进了监室以后，一脸诧异的看着春生：“法轮功，你小子有两下子呀！听所长说，你经常去法轮功网站，还是什么辅导员？你认识的人还不少？所长告诉我看好你，不让你自杀。法轮功，你小子可不能自杀啊！你要是自杀了，我就要跟着倒霉了。”

    “自杀？姜哥放心好了，法轮功是不允许自杀的。再说我为什么要自杀？怕我挺不住啊？”

    很快夜幕又降临了。犯人们都聚在一起看电视，看中央电视台的新闻联播。春生坐在一旁闭目养神。

    余洋有些关心的问春生：“法轮功，你怎么不看电视呢？伤口还疼不疼了？”

    春生睁开眼睛，略带感激的对余洋微笑了一下，“没事的。好多了，谢谢啊。我不太喜欢看电视。”

    “错！不是不喜欢看电视，是不想听新闻联播里的胡言乱语。对吧？呵呵呵……”一个叫肖全福的犯人笑了起来。

    犯人们不由得一起哄笑了起来。

    晚上，春生依旧翻来覆去的睡不着。12点多，犯人们都睡着了。只有姜浩和余洋还在聊天。

    姜浩对余洋说：“法轮功这小子有点儿道行，今天所长把我叫去，聊了能有半个小时。全是关于这小子的，这小子是省财贸学院的学生，全家都炼法轮功。听所长说，这小子是重犯，可能弄不好要判刑的。怕他受不了刑自杀，叫我看着他。你说，就这小子这一副书生气，他能熬住这打吗？明天劝劝他，别想不开，要么干脆就写个什么保证书，赶紧回家算了。”

    余洋也叹息道：“是啊，看他这小单薄的身板，怕是难抗得住。”

    第二天早晨9点钟，春生刚刚嚼了两口硬馒头，只听得值班管教在廊道里一声喊：“17监刘春生，提审！”

    春生把馒头塞给了一个狱友，就随着管教走了出去。

    提审室里，石明和四个人坐在桌子后面，镁光灯在桌前支着。

    “想的怎么样了？刘春生。”石明咬牙切齿的问道。

    “没什么可想的。”春生站在石明对面，不卑不亢的答道。

    “皮子紧是吧？你知不知道凌云是怎么死的？”

    “知道，被你们用枪打死的。”

    “你小子不想同样下场吧？”

    “生有何欢，死有何惧。”春生看着石明轻松的说道。

    石明几乎立刻就从椅子上跳起来，“刘宝林你认不认得？”

    “认得，原来九丰区的分站长。现在关押在省第一监狱。”春生答道。

    “你小子知道的还不少哇！你知不知道刘宝林的腿是谁打折的？”

    “知道，就是你。那又怎么样？”

    “你给我听好了刘春生，你要是不想和他们一样下场，你最好老老实实交待，把你的罪行交待清楚，庆河市法轮功到底有多少资料点？你都认识谁？你平常都和谁联系？你归谁管，谁归你管，你都必须给我交待清楚，不交待清楚，老子我就扒你的皮！”

    “庆河有多少资料点儿，我不知道。除了我们家人，我谁也不认识，我不归别人管，我也管不着别人。我交待得很清楚。你满意了吗？”春生冷冷的看着石明。

    石明暴跳如雷，“刘春生，你这个X养的不想活了是吧？！不见棺材不落泪的东西！”

    “小张，你去给我找副铐子，再找两条毛巾，把他吊起来！我今天不信收拾不了他！”

    那个叫小张的警察答应一声跑出去，很快就拿回来一副手铐，两条毛巾。

    石明站在桌子上说：“把他的手背到后面去，用毛巾把他手腕子包上，然后用铐子铐上。用另一条毛巾把他的嘴堵上，省得他喊出声来”

    石明站在桌子上，用手提着春生背在后面的铐子，把春生提离了地面。

    春生立刻就感到胳膊像要断掉了样疼痛。整个身体的重量都加在手铐勒着的手腕上，并且，胳膊向上背着，关节处一阵阵剧痛袭来。立刻，春生的汗水便流了下来。他想喊，但嘴里塞着毛巾，他喊不出来。

    汗水和着泪水一起淌了下来，春生从生来到现在，第一次体验到什么叫做痛不欲生。

    不知过了多久，石明累了，叫小张上去换他。石明从桌子上跳下来，把春生嘴里的毛巾掏了出来。

    石明搬了把椅子，坐在春生的对面，看着小张把春生提起来脚不沾地，他自己坐在对面狞笑。

    “刘春生，你招不招？”

    “没……什么……好招的……”春生咬着牙吐出了这几个字。

    “行，你小子有种。”石明站了起来，走到春生面前，用脚踩住春生拖在地上的铁镣，不停的在地上碾来碾去。脚腕处又是一阵剧痛，春生不由得惨叫一声。

    “你招不招？”

    “没什么可招的。”

    石明气得在地上转了好几个圈，连连吼道：“把他放回去！我明天还来提审。你记着刘春生，我明天会给你带更好的礼物来！你今天晚上回去再好好想想，这皮肉之苦，你能不能受得起！”

    小张松开手，打开了春生手上的铐子。一个值班管教走进来，喝令春生往回走。

    春生拖着两条沉重的腿跟在管教身后，耳朵里听着脚镣拖地发出的刺耳声音，却无力把吊着脚镣的绳提起来。

    那段回监室的路，是那么的漫长。当管教把监室的门打开的时候，春生几乎立刻便要跌倒在监室的门口。

    几个犯人从板铺上跳下来，把春生搀了进去。背后，管教哐的一声关上铁门，上了大锁，离去了。

    “怎么样？法轮功，他们给你上刑了吧？”姜浩关切的问道。

    “嗯，也没什么，只是用手铐把我吊起来。”春生忍着胳膊的剧痛，装成一脸轻松的样子。

    “这还是轻的，可能以后逐渐的就会加刑了。”余洋在一边说道。

    “我看看，”一个叫冷宝的犯人走了过来，用手碰了碰春生的手。“疼吗？”冷宝问。

    春生摇摇头，“不疼。”

    春生没有说谎，他的手已经没有任何知觉了。

    “法轮功啊，你挺不住，就交待吧，写个保证书赶紧回家得了。”姜浩不无担忧的说。

    “就是，就是，你这小体格，犯不上遭这个罪嘛！好汉不吃眼前亏。”

    “是啊，是啊。”

    春生倔强的摇了摇了头，“我熬得住的。谢谢你们，我不会向他们求饶的。本来我就没有错。”

    这时，一个叫杨东兴的犯人冷笑着说：“行，法轮儿啊，你就撑着，我看你能不能撑过去。比你硬实的人，我见得多了去了，01年我因为偷摩托车，在庆河劳教所服刑的时候，看到有炼法轮功的被抓了起来，管教打他，让他写保证书。最后他受不了，用头撞碎了劳教所的大玻璃，脖子也割破了，眼见着血管里的血汨汨的往外流，管教连眼睛都没眨一下，叫几个犯人把他拖出去扔仓库去了。后来是死是活我就不知道了。还有两个，当场就给打死，然后就拉出去火化了。你自己琢磨着办吧，你能撑得住就撑着，撑不住就别受这皮肉之苦了。”

    春生勉强挤出一丝笑容：“有死而已。”说完这句话后，春生便靠在墙上大喘粗气了。

    下午，劳动号把饭送来的时候，春生实在是不再想吃那硬硬的馒头。他把馒头给了另一个叫孙东的犯人，孙东年纪轻，饭总不够吃的。

    春生喝了两口菜汤，就继续靠在墙上休息。姜浩他们有些担心的看着他。

    那个晚上，躺在冰冷的板铺上，春生的肩关节处剧痛着，痛得不知道要放在哪里好了。他在想，妈妈和姐姐会不会也受到这样的刑罚呀？她们受不受得了呀？

    朦朦胧胧中，春生突然看到有很多可怕的面孔在冲着他狞笑，春生拼命的在前面跑呀，那些魔鬼在后面追着他。越跑越累，春生觉得自己的腿都抬不起来了。突然一不小心，绊在了一块石头上，春生跌倒了。

    那些魔鬼一起凑了上来，围住春生，拿着刀子狞笑着要割他的肉吃。春生突然的想起了一个人：“师父呀，救救我！”突然，一阵清风起处，那些魔鬼就都消失了。

    出了一身冷汗的春生睁开眼睛，原来是个恶梦。抬起头，向铁栏外面看，天似乎已经有些亮了。

    翻了个身，春生又好象看到了已经去世的奶奶，她背朝着自己，越走越远。就这样，在迷迷糊糊中，一夜又过去了。

    这天上午的9点多些，监狱的廊道里又传来了值班管教的喊声：“17监刘春生，提审！”照旧是那扇铁门哐啷一声给打开了，然后，又是铁镣哗啷哗啷的声音。

    提审室里，坐着面目狰狞的石明和其他另外几个610办的人。

    “刘春生，想的怎么样了？”这似乎已经成了石明见到春生后的固定开场白了。

    “没什么好想的。”春生一脸淡然的说道。

    “刘春生！”石明气得用力拍了一下桌子。“你真他妈是给脸不要脸哇！”然后，又下意识的甩了甩手，大概是刚才拍桌子时，用力过猛拍疼了手。

    石明从椅子上站了起来，一步一步的挪到春生的面前，眼睛直勾勾的盯着春生。然后，伸出他的手，抓住了春生衬衫的领子，几乎要把他提离地面了。

    春生还是一脸淡然的望着石明，不言也不语。

    “刘春生，你说不说？”

    “没什么可说的。”

    “你，到底说不说？！”

    “没什么可说的，石警官，不用来这套心理战术了。我的第二专业就是心理学。”

    “你，”石明抡开胳膊，打了春生两个响亮的耳光，“把他的衣服脱了吊起来！”

    两个610的小警察答应一声，拿过来一根早已经准备好的绳子，把春生的两个手绑好，然后吊在提审室屋顶的横梁上。双脚离地的春生，此刻已经是感觉到手腕处的剧痛。他感到大脑里有轰隆隆的声音在响着。

    “你他妈到底招不招？”石明在地上呲牙咧嘴的叫道。

    “没什么可招的！”春生几乎是喊出了这句话。

    “拿电棍来！”

    石明接过小警察递过来的十万伏高压电棍，向春生的身上狠命的戳去。

    春生的身体痉挛起来，他似乎感到有千万只蚂蚁在身上爬来爬去，啮咬着他的肉体，啃食着他的心脏。春生拼命的想动一下躲开那电警棍，但这一切都是徒劳的。因为他的双脚被吊离了地面，他无法挪动自己的身体。

    他想呼喊，但他感觉自己的喉咙不能发出声音。

    “你他妈说不说？”

    “不……说……”春生的声音很微弱。

    石明发泄私愤般的，拼命挥舞着他手中的电警棍。春生在他的电击中，一次次的痉挛着。一股浓重的，毛发烧焦后的焦臭味弥漫在提审室的空气中。

    石明终于累了，他把手中的电警棍递给他身边的小警察，“接着整！X你妈的，我看你还能挺多久！”

    石明搬了把椅子，坐在一边欣赏着电警棍下春生那痛苦的表情。似乎他觉得还不过瘾，“往老二上整！”……

    一个多小时后，警察们都累了，昏死了数次的春生又被数次用凉水泼醒。

    石明有些无精打采的站了起来，“你他妈到底说不说。”

    春生张了张嘴，却没有发出声音来。于是，他努力的摇了摇头，表达了他自己的意思。

    “他妈的，把他放下来！”石明咒骂着。

    两个小警察走过去，把春生从横梁上放了出来。春生立刻就瘫倒在地上，动弹不得。两个小警察又解开春生手上的绳子。

    石明再次走上前去，恶狠狠的问了一句：“你他妈说不说？！”

    春生用力的抬起头，看着石明的眼睛，用他的眼神向石明表达了他不会屈服的意思。

    气急败坏的石明弯腰把春生从地上拖起来，一阵响亮的耳光过后，石明把春生又扔到地上，用他的皮鞋猛踢春生的小腹。剧痛之中的春生，用手立即捂住小腹，石明又弯下腰把春生拉了起来，狠狠的照着他的鼻子上就是一拳。

    血，从春生的鼻子中喷涌了出来，提审室的地面，立刻一片血迹狼籍。

    春生立时就又昏死了过去。“用凉水泼醒！”石明叫喊着。

    隔壁的屋子里，赵勇从椅子上站起来，把手中那只刚点燃的香烟扔在地上，狠狠的用脚踩灭。

    皱着眉头，他焦躁的在屋里走来走去。椅子周围，已经是一地的烟头。整个审讯过程，他都在隔壁的监控器里看的清清楚楚。

    思索中，赵勇踱到了提审室的门口，于是，他索性就推开门走了进去。他看到春生蜷缩在地面上，脸上身上已经是惨不忍睹。

    一个警察提过来一桶凉水，兜头泼了过去。已经昏厥过去的春生被凉水再次激醒，他忍不住呻吟了起来。

    “行了吧，老石，消消气，再想想别的法子。我看这家伙不吃硬的。”赵勇冲石明微笑着。

    “X他个妈的，这个狗懒子。死活不招，什么玩艺儿！”石明嘴里骂骂咧咧的。

    看着石明扭曲的脸，此时的赵勇真想立刻冲过去甩给他一个电炮。但他还是忍着，看着这个禽兽不如的610前同事。

    “行了，今天就到这儿。”石明无奈的甩甩手，拿起他的包，向门口走去。边走边嘟囔：“真没看出来，骨头真硬。”

    赵勇叫来两个犯人，把春生搀回17监室。并特意嘱咐姜浩，要注意这个法轮功的情况，如果发现情况不好，立刻向我报告。

    春生躺在冰冷的板铺上，忍不住呻吟了起来。

    监室的犯人们都有些同情的看着他，余洋叹了口气：“法轮功，你说你这图个什么？”

    “感觉怎么样，法轮功？”姜浩走过来问道。

    “感觉，身上很……疼……也很……冷。”犯人们很清楚的听到春生的牙齿碰在一起格格响的声音。

    “给他拿床被子来！”姜浩皱了皱眉头。

    吃下午饭的时候，姜浩叫人喊春生起来吃饭。可是，当余洋去推春生的时候，发现春生又昏厥了过去。

    余洋有些慌了神，回过着看着姜浩说：“老大，法轮功又昏过去了。怎么办？”

    “操，那能怎么办？喊管教哇！”

    “报告管教，17监出事啦！法轮功没气啦！”一个嗓音清脆的犯人喊了起来。“报告管教，17监出事啦！法轮功没气啦！”

    “哪个监？”是一个管教的声音。“17监！”

    紧接着，走廊里传来了一阵杂乱无章的脚步声。赵勇带着几个管教和看守所里的医生跑到了17监的门口，神情紧张的医生检查了一下春生的脉搏，很微弱。

    医生抬起头看了一眼赵勇：“赵所，得马上送到医院抢救，他随时都可能有生命危险。”

    赵勇点了点头，“好，给市局610打电话。叫他们马上过来一下。”

    然后，赵勇马上指挥两名管教和两个犯人拉过来一个平板小车，把春生平放在上面，向看守所门口的警用依维柯推去。

    赵勇一边走一边对一个管教说，“去，拿钥匙来，把脚镣给他打开。”

    5分钟后，石明带着610的几名警察驾车到了看守所。下车后，见到两名犯人正在抬着春生，放到依维柯上。

    石明咒骂着，向依维柯走去。见到春生紧闭双目躺在车里，石明跳上车，用手掐春生身上的肉，嘴里骂骂咧咧的：“我他妈让你装死。”可是，任他掐了半天，春生都没有反应。石明只好罢手，找个座坐下来，嘴里依旧骂个不停。

    石明侧过头，突然发现春生的脚镣被谁摘了下去，不满的嚷道：“谁他妈还把这狗懒子的脚镣给摘了？”

    赵勇在一边沉着脸回了一句：“我让摘的。”石明看了看赵勇的脸色，只好闭上嘴不再接碴。

    赵勇跳上依维柯，吩咐司机马上开去庆河市第一人民医院。

    警车拉着凄厉的警报，向第一人民医院方向疾驶而去。

    急救室门口，医生一脸严肃的告诉赵勇和石明，“他还没有脱离危险，必须住院观察治疗。”

    石明看着医生说道：“我告诉你，大夫，你不能让他死，要是他死了你就有麻烦了，他知道很多东西。他是法轮功，是政治犯。”

    医生不满的看着石明：“我是医生，我要尽力的抢救他的生命，挽救生命是我的职责，我不管他是政治犯还是刑事犯，在我眼里他都是病人。他是不是重要犯人那是你的事。”说完后，医生转身离去。

    石明在医生身后气得直翻白眼。

    夜幕，又悄悄的降临了。在七楼的病房里，春生醒了过来，浑身的疼痛，让他忍不住又呻吟了起来。

    在一旁坐着等待了很久的赵勇，听到春生呻吟的声音，欣喜的走了过来。“你醒了！感觉怎么样？”

    春生吃力的转动着头，入目而来的是洁白的墙壁，雪白的床单，高悬在头上方的输液器。

    “这是什么地方，我在哪里？”

    “这是市医院。”赵勇说完后，长出了一口气。

    赵勇站起身来，走到窗台边上，望着七楼下的城区夜景。灯火灿烂的庆河夜景的确很美，这与白天在太阳下面看到的这座城市是截然不同的。赵勇，第一次在夜晚的时候，如此认真的居高临下欣赏这座城市的夜色。

    沉默了良久后，他转回身来突然问了春生一句：“刘春生，你是在哪所大学里读书？”

    “省财贸学院。”

    “哦？财贸学院？那你认识赵雷吗？”赵勇微笑的看着春生。

    “赵雷？是咱们庆河的那个赵雷吗？我们是一个系的，我们很熟。”

    “赵雷就是我最小的弟弟。”说出这话后的赵勇的心里很难受。

    “哦，赵雷和我们说过，他有个非常棒的当警察的哥哥。没想到，就是赵所你呀。”

    “非常棒的？”赵勇心里一阵阵难过。穿着这身警服的他，不但不能保护人民生命财产的安全。相反，他一次又一次的违心的助纣为虐去迫害这些法轮功学员。把他们害得妻离子散，家破人亡的。这就是非常棒的？赵勇觉得脸上火辣辣的，他为自己做过的事，感觉到十分的羞愧。

    这个叫春生的小伙子是他小弟弟的同学，也和他的小弟弟是一样的年纪。

    此刻，赵勇最小的弟弟赵雷，还在学校里安逸的过着他的生活，读着他的大学，这个和他一样年轻的孩子，现在却被关进了监狱，随时都有可能被判重刑。可是这并不是他们的错，这一切都是那个犯了错却不肯承认错误的党的错。

    赵勇看着春生，心里是一种莫名的滋味。以目前的状况来看，他已经不可能再回到大学校园去接受大学教育了。他的大学梦，就此毁掉了。甚至，他可能要为此付出生命的代价。

    这到底是谁的错？赵勇在心里不停的问自己。

    春生后来再说了什么，赵勇都没有再听进去。赵勇陷入了沉思。

    突然，赵勇的脑中萌生了一个念头，那就是——放他走。虽然赵勇知道如果这样做了，可能会让他失掉工作，但这个念头却越来越强烈。

    一个星期后，春生出院了。他又被押回了庆河第一看守所。

    610的人这几天，没有再来打扰春生。春生的身体在逐渐的恢复。


mra

纪实小说：见证(第二章)(三)

    这天上午，监室里的犯人们在闲聊。

    余洋问春生：“哎，法轮功，你说你呀，年轻轻的就跑这里来了。你说你冤不冤哪！”

    一个蹲在角落里，叫严宝顺的老头说：“法轮功和我一样，天大的冤枉。”

    杨东兴在一边冷笑着说：“行了吧，老严，别抱怨了。谁叫你生在共产党的天下了！”

    “那，你是因为什么事情被关進来的？”春生问严宝顺。

    “我是怎么進来的？说起来也够窝囊的。”严宝顺叹了口气。

    “我承包了村里的一些地，种了些晚西瓜。眼见着秋天来了，晚西瓜长得也很水灵，我想这收成肯定能不错。有天晚上，我正在窝棚里打盹，忽然听到外面有声音，就支着手电悄悄走出去。原来有两个贼开着车来偷瓜。

    我当时就喊了一嗓子，意思把这两个贼吓跑了就得了。我一个60岁都过了的老头，哪里打得过偷瓜贼嘛。

    谁知道这两个贼不但不走，反倒奔我冲过来，把我给一顿拳打脚踢，把我的手电也给打掉到了地上。在撕扯的过程中，我扯掉了其中一个贼的蒙面布，借着掉在地上的手电光一看，原来是邻村的牛老四。这个家伙游手好闲，经常干一些偷鸡摸狗的事情。

    我当时不禁一声喊：‘好你个牛四啊！’两个贼一见被我老头给认了出来，不由得恼羞成怒，举起大棒朝我老头就是一棒子，在情急之下，我用胳膊就这么一挡。耳听得喀嚓一声，棒子给打折了。可我老头的胳膊也给打折了，我当时痛得大叫连连，这两个贼掉头就跑。

    我带伤连夜摸回家，敲门叫老伴给儿子打电话。我儿子连夜把我送到了医院，第二天早晨，我儿子又去派出所报了案。

    派出所把牛四逮了去，一审，原来一起和他去偷瓜的是他哥牛三。派出所就把牛三也给抓了去，当天下午把他们两个一起送到了看守所。

    哪知道，牛家兄弟在看守所里关了两个星期后，牛家人找了法院和刑警队的亲戚，竟然把哥俩从看守所给放了出来。

    这牛三、牛四还特意跑到我家的门口挑衅，‘看，老子又回来了！’

    我憋不下这口气，又跑到派出所去找警察讲理，并要求牛家兄弟赔偿医药费。可派出所的警察们居然把我赶了出来。

    我这个气呀，又跑去区公安局告状。被区公安局也给赶了起来。

    我憋不住这气，非要讨个说法。又跑到区政府来讨说法，可被当地派出所抓了回来。而且，最可气的牛家兄弟居然不赔医药费，还说老头把他们兄弟打坏了。派出所居然以此为由，把我这个含冤负屈的老头抓了起来关到了这里，一关就是好几个月。

    小兄弟，你说我冤不冤，这些个丧了良心，缺了八辈子德的王八羔子们，将来生儿子准都会没有屁眼儿！”老头愤愤不平的说道。

    “唉，这狗日的xx党说的比唱的都好听，干的事都是最缺德的！”有个犯人同情的叹了口气。

    这时有个叫栗波的犯人问春生：“哎，对了，法轮功，那天你说大跃進过后，中国的那次大饥荒饿死了几千万人。我过去在书里也看过呀，书上说是三年自然灾害嘛，你怎么说是人祸？”

    春生看了看栗波，问了一句：“你看的是什么书啊？是不是学校的历史书啊？”

    栗波点点头，“对，是历史书。”

    “那我问你，历史书是谁编的？”

    栗波乐了，“那还用问，xx党呗！国民党倒是想来编教科书，xx党让吗？”

    “所以说，你看到的都是假象，教科书也是xx党给中国人洗脑用的工具。”

    栗波撇撇嘴：“法轮功，你反共也反得太邪乎点了吧！操，一说xx党不好，哪都不好了。你这也太离谱了！”

    “是呀，是呀。”许多年轻的犯人也跟着附和着。

    春生说：“我没骗你呀！我也不是什么反共，只是说句实话罢了。要是有老年人，经过那大饥荒的，他们都清楚呀！”

    这时，一个声音说道：“法轮功没撒谎。”大家回头一看，原来是那个60多岁的老头严宝顺。

    严宝顺咳了一下说：“我就是从那个年代饿过来的。什么他娘的自然灾害呀！把锅都砸了，说要大炼钢铁，炼个鸟哇！炼出来的都是废铁，根本就不能用。那麦子熟在地里了，宁可烂着也不准人去割，都活生生饿着。饿得我三叔他们全家闯关东去了！我们一个村就饿死多少人哪！别的地方就更不用说了。要不是人们都饿得半死，我能用两块大饼换个媳妇吗？狗日的xx党，坑死老鼻子人了！还自然灾害呢，那几年风调雨顺的，鸟个灾害也没有哇！”

    姜浩看了看严宝顺：“老头，这事可不兴撒谎的呀！”

    严宝顺有点儿急：“我这么大岁数个人，我干嘛要撒谎啊？本来就没有什么自然灾害，就是人祸嘛！”

    来了这么长时间，大家心里都有数，严宝顺这老头是个老实人，不会撒谎的。那个叫春生的法轮功来这里时间虽然不长，但这些天的相处，也大约心里有个数了，他也不是会撒谎的人，从这两个老实人嘴里说出来的实话，让犯人们一时间都沉默了。

    就在这时，听到一个声音问：“炼法轮功的刘春生在哪个监区？”

    一个声音答道：“在17监。”

    然后就是一阵噼里扑通的脚步声。有几个警察走到了17监门口隔着门问道：“刘春生，有你家人给你的一封信。”

    说完后，对方递進一封信就走了。一个犯人接过那封信递给春生。犯人们面面相觑，然后，大眼瞪小眼的看着春生。

    春生也不言语，伸手接过信来，撕开封口。

    打开信纸，看到那娟秀的字体，春生立刻就认出来这是大姑的笔迹。

    信里这样写道：

    生子：

    你好！我是大姑。一转眼，又有两个月没见你了，大姑很想你。你二姑、三姑、老叔、老姨、老舅他们都一样的很惦记你，托我一定要把他们的问候带到。

    听610石主任说，几天前，因为你心脏病发作，被送去医院抢救了。你现在能活下来，完全是因为党和政府的关怀。

    整个看守所里关押的10余名法轮功学员，在党和政府的关怀下，都已经写了“三书”（保证书、揭批书、转化书——作者注）。连你的妈妈和你三个姐姐在管教和我的帮助下，也毫不例外的写了，她们都和法轮功决裂了。现在，只剩下生子你没有写三书了。

    本来，石主任他们都想把你判刑了，但考虑你还年轻，就没有那样做。他们还考虑再给你一次机会，就找到大姑这里。希望能用亲情和法律来教育和转化你。事实上，政府也一直在和平教育转化你们的。再说你也是受过党和政府多年教育的人，党和政府没有放弃你，你也不要自暴自弃。我和石主任他们咨询过，只要你交待了庆河法轮功的所有组织，他们一定会网开一面，从轻发落，少判你两年劳教的。

    你的家庭，经济条件并不是太好，为了供你上学，你年近6旬的爸爸和妈妈要靠摆地摊，打工赚钱来供你上学。如果你不肯认罪，你就将被判刑，面对漫长的刑期，冰冷的铁窗。你能硬下心肠让他们为你而伤心欲绝吗？

    一定要向你的妈妈和姐姐学习，早日认罪。我已经和看守所的领导说过了，只要你想写保证书，他们随时会给你准备纸和笔。

    事情过去了，就雨过天晴了。只要你好好交待问题，政府一定会对你宽大处理的。等你刑满释放那一天，大姑一定去劳教所接你和你妈妈及姐姐们。

    大姑

    信未看完，春生已经泪如泉涌。在这种苦痛折磨的日子里，多希望能见到亲人啊。可是，盼来盼去，竟然盼到这么一封劝降信来！

    无耻的610隐瞒了毒打自己的事实，说什么自己心脏病发作被送到医院抢救。还说自己能活下来，全是因为“党和政府的关怀！”自己险些被打死，要被送到医院抢救，这全要靠党和政府所赐！

    和平转化法轮功员学员，那更是一种荒诞的言论。凌云哥哥被他们“和平”的用枪转化死了；牛志鹏叔叔也被党和政府“和平转化”死了；蓝小翠姐在劳教所被党和政府“和平转化”，回家一个月后不治身亡；王玉容阿姨被送到省第二监狱，被党和政府“和平转化”致死；武春梅姐姐在省女子劳教所经历党和政府1年半的 “和平转化”，释放回家前夕死亡……

    这个好话说尽，坏事做绝的党和政府，这些年所做的所谓转化就是欺骗和杀戳。

    我能把谁交待出来？我交待出谁来，谁就得和我一样经受这样残酷的刑罚。我炼功是为了我自己，好和不好都是我自己的事，即使我不炼了，我也没有资格把别人也拉進来受这种罪。

    春生的眼前，浮现了许多可亲可爱的面孔，有被打死的凌云大哥、牛志鹏叔叔他们，也有许多别的他所认识的炼功人。他能出卖他们吗？不能啊！妻离子散、家破人亡的悲剧他所见的还少吗？为什么要把这些罪名全推到法轮功的头上？这明明就是那无耻的党和政府的错！却死不肯承认，致使迫害直到今日仍在继续。

    妈妈和姐姐，还有其他被关押的学员们竟然都写了三书，为什么啊？你们为什么要上这群骗子的当啊？为什么不坚持下去啊？为什么要被转化啊？十一年了，你们当中很多人都炼功11年了，为什么到这个时候就承受不住啊？妈妈呀，你当初得了癌症，医院治不了，医生宣布你只能活半年了。要不是张阿姨教你炼了法轮功，可能我早已经变成没有妈的孩子了。法轮功对咱们家可以说是恩重如山，你怎么能违心的去辱骂恩人呢？

    春生只觉得头疼得像要裂开一样，他把大姑的信丢到一边，用头拼命的去撞看守所的墙。把墙撞得咚咚山响。犯人们吓坏了，赶紧过来拉住他。

    春生开始绝食。

    看守所把这个消息上报了市局和610办。

    得知这个消息后，当天石明就又带着人来提审春生。

    石明威胁春生说：“刘春生，有种你就永远都别吃饭，到时候你看我有没有招治你。想死，可没那么容易。要是你乖乖的招了，我就立刻放你回家。不然，我就劳教你！”

    春生哈哈大笑，对这种撒谎都不眨眼睛的人，根本就没有必要相信。“石警官，要是害怕你治我，我就不用绝食了。有什么招数想使的尽管来吧，一死而已。”

    审讯还是毫无结果，春生再次遭到毒打。

    无论管教和同监号的犯人们怎么劝，春生是既也不肯吃一口东西，也不肯喝一滴水。本来看守所的人打算给他灌食，但考虑过去牛志鹏就是灌食给呛死的，所以就没有采取这种办法。

    绝食到第五天的时候，春生昏迷了。无奈，看守所开始给他输液。本来春生体质还可以的，但在酷刑折磨下，他的身体早就垮掉了，再加上绝食，医生说他有生命危险，只能靠输液来维持生命。

    把春生送去医院抢救的当天，是赵勇值班，所以，赵勇就跟着到了医院。虽然春生的血管很粗，但由于他拒绝配合，所以医生扎起来十分的费劲。扎了半天，扎弯了一堆针头，最后一个才扎進去。可是，在医生转身离开的时候，春生又把输液器拔了下来。

    医生只好又重新扎一遍，赵勇实在是没有办法，就用手铐把春生的另一只手铐了起来。并且，亲自坐在一边看着春生。

    赵勇坐在春生身边：“刘春生，你糊涂，你为什么要绝食？”

    春生回答：“我已经被剥夺了所有的自由，生不如死，我为什么不可以用绝食来抗议。”

    赵勇看着春生的眼睛：“死，是你的追求的目标吗？人都会死的，但要死的有价值。你面对的是一个，从一开始就没有人性的610组织。他们不在乎把你打死，或是怎么样。多死你一个，少死你一个，对他们来讲没有什么区别。但是，你只要不死，你还有更重要的事情要做吧？你既然有死的决心，有死的勇气，连死都不怕，那你为什么不勇敢的活下去呢？”

    也许，是赵勇的这段话触动了春生，春生想通了，他不再绝食，开始吃饭。

    石明他们得到这个消息的时候，高兴坏了，他们以为春生已经想通了，决定要转化了。

    这天早晨，刚刚吃过早饭，一个管教高声叫道：“17监刘春生，家属接见。”

    春生站了起来，心想，这是谁会来看我呢？是二姨？还是大姑她们？

    春生在值班管教的带领下，来到看守所接待室的门口。

    接待室的门开着，春生的大姑就站在门口向这边张望，大姑的身边就是那个610主任石明。看到春生后，大姑仍在向他的身后张望。

    春生有些奇怪，走到大姑面前，叫了声“大姑。”

    大姑这才用一种奇异的眼神看着他，半天才叫出来：“是春生吗？”

    “是我，大姑。你不认识我啦？”

    “春生，你怎么变成这个样子啦？！”大姑非常惊讶的问道。

    春生一阵心酸，才两个月不见，从小就看着自己长大的亲姑都认不出来自己了。

    “这全是党和政府，还有咱们的610石主任赐予的。”春生望着石明，辛辣的讽刺道。

    “我可没碰他一手指头。”石明竟然脸不红不白的这样说道。

    真是个撒谎成精的家伙！

    “那是，石主任从来就没用手指头碰过我，要碰我，也是用电警棍。”春生冷笑着回答道。

    石明转过脸去，不再看春生。

    春生的大姑在看守所的接待室里，劝了春生足足一个上午，春生只是微笑。到最后，大姑问春生，你写不写保证书？春生笑了，“你认为可能吗？”

    大姑火了，“你写保证书又能怎么样？李洪志还能吃了你啊！”

    春生看着大姑着急的样子，收敛起自己的笑容：“大姑，如果现在有人非要逼着你写什么保证书，要你和爷爷决裂，要你写爷爷是个大骗子，你会写吗？又或是你有一个救命的大恩人，他本来是个好人，现在被人污蔑成一个世界上最大的骗子，你会如此没有良心的落井下石吗？”

    大姑一时语塞，她不是不知道法轮功的好，只是，她心疼自己的侄子，不忍看他遭这种罪罢了。

    石明急了，他从椅子上跳起来，恶狠狠的看着春生说：“刘春生，这可是我给你的最后一次机会，如果你再执迷不悟，我就劳教你！”

    春生从椅子上站了起来，很平静的看着石明：“留着你的机会吧，如果你再这样执迷不悟的迫害法轮功，迫害这些善良的人，你就会得到和范文义、路子远、张铁兴他们一样的下场。”

    说完后，春生转过身去，艰难的拖动着脚上的铁镣向监室的方向走去。身后，春生的大姑焦急的呼唤着春生的乳名：“生子，你再考虑考虑吧！这是政府给你最后的机会呀……”

    春生艰难却又坚定的拖着脚上沉重的镣铐，向监室的方向走去，始终再也没有回过头看她们一眼。

    接待室里，春生的大姑，难过的看着春生渐行渐远的背影。石明则在一旁暴跳如雷……

    隔三差五的，610的人里就往看守所跑，每次提审都是严刑拷打。但春生始终还是拒绝承认自己有罪，并且，也拒绝说出资料点的位置，也不肯说出其他法轮功学员的名字和联系方式。

    渐渐的，石明对春生的提审越来越少了。


mra

纪实小说：见证(第二章)(四)

    那个周日，看守所组织犯人放风。

    17监室全体都出去放风了，因为那天是赵勇值班，所以赵勇允许春生出去放风了。

    本来，石明对管教说，不给春生放风的。所以，管教们每次放风的时候，都不让春生出去。

    在铁笼子里关了近两个月了，春生终于被批准出来透透空气。坐在看守所的院子里，晒着久违的阳光，看着盛开的五色梅，春生心里真是感慨万千。两个月前，自己还在大学校园里和同学一起打篮球、摔跤，可转眼之间，自己却由一个天之骄子变成了阶下囚。每天面对着高墙、电网，没有任何自由。

    望着头上飞来飞去的鸽子，春生苦笑着，自己连只鸽子都不如了。他真想长出翅膀，飞出这看守所，飞出庆河，离开这让人伤心的城市，永远永远再也不回来了。

    这时，赵勇搬了把椅子走了过来，犯人们纷纷打招呼：“赵所。”

    赵勇冲他们点点头，走到春生的身边，把椅子放下，坐在那里。

    春生冲赵勇点了点头，“赵所。”

    赵勇微笑着：“刘春生，面对你今天的选择，你将来会不会后不后悔？”

    身边的犯人们也都静静的围拢在两边，想听听这个法轮功能说些什么。

    春生看着赵勇的眼睛：“赵所，我不后悔。我没有什么后悔的，选择了，我就不后悔。我没有错，为什么要我认罪？为什么真正犯了罪的不能受到惩罚，为什么真正犯了罪的不肯认罪，却要把罪过强加在我们的头上？为什么要迫害别人的信仰？”

    赵勇眼中流露出一丝敬佩，他对春生说：“现在，你面临的最低是劳教，弄不好可能要判刑的。你真的不后悔吗？你的大学还没有读完呢！”

    春生摇摇头说：“有那么多人被迫害的连生命都失去了，都没有放弃他们的信仰。我也一样不会放弃信仰的。无论是失去学业，还是面临劳教、判刑，严刑拷打，甚至是死亡，都不可能改变我。对于我，我是不在意这些的。生命中肯定会有苦难的，只要能承受过去就好了。我不在乎这些，使我最感到难过的是，我年近六旬的母亲也要承受坐牢的痛苦……”

    围在春生身边的犯人们，都用一种敬佩的目光看着他，余洋对姜浩说：“法轮功的口才真好。”

    姜浩默默的点点头，没有说话，只是深深的叹息了一声。

    “你来了以后，见过你母亲吗？”赵勇问道。

    “没有。”

    “好，我一会儿让她也出来放放风，你可以远远的看着她，但不准你们说话。”

    “那，谢谢赵所了。”

    赵勇站起来，向女子监区方向走去。

    几分钟后，几个女犯人从女子监区走出来。

    一个熟悉的身影映入春生的眼帘，她就是春生的妈妈韩梅。她蹒跚着走出看守所女子监区的大门，走到阳光下晒太阳。

    虽然相隔七八十米远，虽然没有戴眼镜，春生还是能认出她就是妈妈！

    看着妈妈如婴儿刚学会走路样蹒跚的在水泥地上慢慢的走着。春生想，妈妈一定也是遭受了酷刑，不然，身体健壮的她，不会那样走路。

    春生止不住的一阵阵心酸，低下头去，泪水忍不住流了出来。

    这时，远远的，春生听到一个女犯人对妈妈说：“大娘，你儿子哭了。”

    “不会的，我儿子最坚强了。”是妈妈的声音。此刻，那熟悉的声音是如此的亲切，却又如此的催人泪下。

    春生再也忍不住他的泪水，就任由它夺眶而出了。

    “法轮功，你妈妈出来了！”姜浩说道。

    “是的，我看到了。但我看不清她，我没戴眼镜。”

    赵勇走了过来，“看到你妈妈了吗？刘春生。”

    “看到了，谢谢赵所，不过，我看不清，我没戴眼镜。”

    “哦！是我疏忽了！”赵勇转过身去，“柱子，去找王管教，把刘春生的眼镜给我要来。”

    一个犯人答应一声，跑去了管教办公室。不一会儿功夫，他拿着一副眼镜走了过来，走到春生面前，把眼镜递给他。

    接过阔别了许久的眼镜，春生象看到自己的老朋友一样亲切。戴上它，春生终于看清了妈妈的身影，一向健壮的她，现在竟是如此的消瘦！

    妈妈从南边走到北边，又从北边走到南边。春生知道，妈妈只是想让自己看清她的身影。泪水，再次模糊了他的双眼。

    此刻，这不足一百米的距离，竟然是如此的遥远，把母子二人远远的分在看守所的两端。

    远远的，韩梅冲着春生挥了挥手：“儿子，他们不让咱们说话。”

    春生也冲妈妈挥挥手，“妈妈，我知道的。”

    赵勇走了回来，坐在春生旁边的椅子上，“刘春生，面对未来你的刑期，你现在有什么想法?”

    春生抬起头看着赵勇：“没有什么想法，我还年轻，即使坐十年牢，我出来也不过才三十岁刚过。我只是担心我年过半百的老妈妈，这几年的牢狱之苦，她该怎么熬啊？”

    说到这里，春生的泪水忍不住又流了下来。

    赵勇叹了口气：“这不过是一个政策，一次运动，过去就好了。形势不会总这样的。”

    说完后，赵勇从椅子上站起来，向前走了几步，似乎在思考着什么。

    “这样，刘春生，你一会儿跟在我身后，我带你去看你的妈妈。不过，咱们说好了，你们不准提法轮功的事，其它的聊什么都行。”

    “还有，将来610的人问起来，你不要说你见过你妈妈。因为他们是不允许你们母子见面的。”

    “好的，谢谢赵所。”

    赵勇和春生，一前一后向女子监区的方向走去。院子里放风的所有犯人都不再说话，都目不转睛的看着母子二人相会的场面。

    那一刻，似乎连空气都凝结，时间也静止了。

    越走离母亲越近，春生清楚的看到在母亲韩梅的脸上，是那种坚定的神情。春生突然间恍然大悟，大姑的信里说妈妈她们被转化了，那不过是骗人的话罢了。

    韩梅看着自己的儿子瘦削的面庞，又看了看儿子脚上的大铁镣，“儿子，你瘦多了。”

    “妈妈，你也瘦了。”

    “妈妈，爸爸现在怎么样？”

    “你放心，你大姑说他很好。”

    “哦，他好就好。”春生放下了一些心。

    “大姑给我写了一封信，她说你们都写保证书了，都被转化了，我以为是真的。现在看来，都是骗人的了。”

    韩梅爽朗的笑了起来，“你大姑也给我写信了，说你们都被转化了。我根本就不相信，我知道我儿子是个坚强的男子汉，刑罚根本就不能让他屈服。那天，在你去提审的路上，我看到你了，我喊你，但隔着玻璃你根本听不见。我看见你的衣服上都是血迹，我知道他们给你用刑了。当时我就想啊，连我这个老太婆都要给上刑，小伙子就更不用说了。不过，我对我儿子是有信心的。他也炼功有十一年了。我知道，你不会被转化的。后来，我担心了很久，因为我听说你被送到医院抢救去了。再后来，赵所告诉我说，你已经复元了，但是是不肯被转化的。照这样看来，你的老妈妈还是有先见之明的。”

    春生有些不好意思的说道：“我相信大姑的谎言了，我以为你们都被转化了。但我想，不论谁被转化了，谁放弃了，我都不会放弃的。即使现在只有我一个人还在坚持信仰，我想我也会一直坚持下去的。”

    韩梅慈爱的抚摸着儿子的脸庞，“我相信。”……

    五分钟的时间很快就过去了，赵勇看了看春生：“差不多了，咱们回去吧。”

    “好的，谢谢赵所。”春生对赵勇说道。

    韩梅也向赵勇表达了谢意：“谢谢你了，赵所。”

    “没什么，不用谢了。”赵勇突然觉得自己今天这事办得还不俗。

    春生走了几步，回头看着妈妈说，“妈妈，一定要保重身体。”

    “我会的，儿子，你更要注意身体呀。”

    “放心好了，妈妈再见。”“再见，我的儿子。”韩梅微笑着向春生挥了挥手。

    回来的路上，春生对赵勇说，“赵所，我发现，你是看守所里最有人情味的管教了。”

    赵勇说：“是吗？人，也应该对得起人字的两撇。”

    说完这句话后，赵勇想，以前自己在610都干的是些什么事啊!那时候，都想些个什么呀？打凌云的时候，怎么就那么鬼迷心窍，怎么就那么对不起“人”字这两撇呢？

    以后的日子，610的人偶尔的还会来提审春生，每次提审，都是免不了一顿殴打，但次数也是越来越少，间隔时间越来越长了。

    终于，610的人不再来提审了。看起来，他们已经从失望变成绝望了。不再指望着能从春生他们身上套出什么来了。

    这天上午，春生和牢里的犯人们正坐在监室里闲聊，忽听管教喊了一声：“17监刘春生，提审。”

    春生心想，这些日子很平静，我以为他们把我忘了，看来还没有。

    提审室里，坐着两个以前他没见过的男子，两个人自我介绍说是市公安局法制处的。

    奇怪的是，他们并没有象石明他们那样难为春生，而是做了一些笔录就走了。

    回去后，犯人们也很奇怪，每次提审回来，春生都被打个血肉模糊，可今天居然囫囵个回来了。

    有犯人问：“今天610怎么文明起来了？”

    春生说：“他们说是法制处的，不是610的。”

    “法制处的？”杨东兴一愣，紧接着，他马上接道：“恭喜你，法轮功，你要被劳教了。”

    “是吗？”春生倒是毫不在意。这些天被打得够惨，折磨得死去活来，生不如死。什么劳教判刑，爱什么样什么样，都不去管他了。

    时间飞逝，转眼间，已经是2005年的12月份了，春生掰手指算了一下，这已经是他被关进看守所的第三个月了。


mra

纪实小说：见证(第二章)(五)

    2005年的12月2日，星期五。那天早晨6点，赵勇在被窝里接到市局里的电话，要他马上去单位，刘春生等一干法轮功学员要被送去劳教所，这次要他亲自押解。

    那天早晨，天灰蒙蒙的，好像是要下雨。因为看守所也接到通知说有任务要执行，看守所里的值班警察就都比平时起得早。

    赵勇急匆匆的骑着摩托到了看守所的门口，远远的听到赵勇摩托车引擎的声音，值班的刘强急忙跑出来给他开门。“早，赵所。”

    赵勇点点头，“早”。

    当赵勇跨進会议室的门时，值班的警察们都已经坐好了在等他。赵勇说了一句：通知刘春生、韩梅他们收拾东西……

    6点半钟，法制处的人过来了，并且把劳教判决书也带来了。春生母子五人，拒绝在劳教判决书上签字。法制处的人嘟囔了一句：签不签都一样，这是强制执行的，谁能做得了主呢？

    不知什么原因，赵勇觉得心里很沉。而看守所的警察们脸上也都没有一丝笑容。往常，送普通犯人走的时候，警察们就不会是这个样子。今天，这是怎么了？

    值班警察走过来，把春生脚上的大号铁镣摘下，换成小号的跑镣。叫他自己夹着行李，跟着警察往外面的警车走去。

    赵勇走到警车边上，回头看，看守所的几百号犯人都趴在铁栏上向外张望。

    春生抱着单薄的行李，边走边向同监室的狱友们打着招呼：“走了，兄弟们再见。”

    一名在走廊里擦地的男犯人，向韩梅打招呼：“老太太，你要走了。”

    韩梅哈哈大笑：“柱子，老太太要走了，要去大地方了！”

    一个年轻的女犯人伏在栏杆上哽咽道：“大娘，你走啦。”

    韩梅摆手告别：“小月，大娘要走了。记得，无论什么时候，都要牢记做个好人。还有，要记得‘法轮大法好’！”

    那个女犯人哽咽着答道：“我会记得的，大娘。为什么我在杀人之前没有遇到你呀？要是在那之前遇到你了，我也不会杀人啦！”

    春生突然间泪水就涌了上来，他回头看着犯人们，大喊一声：“法轮大法好！全世界都知道！”

    韩梅和春生的三个姐姐以及另两名法轮功学员也一起喊起来：“法轮大法好！”

    一瞬间，很多犯人的情绪似乎都被感染了，也跟着一起大喊起来：“法轮大法好！”

    立时，整个看守所大院上空就回荡着一个声音：法轮大法好！

    围墙上端着枪巡逻的年轻武警们，也都停下了脚步，向下张望着。目不转睛的看着看守所的院子里发生的一切。

    法制处的人惊恐的望着他们，想说什么，嗫嚅着，却终于什么也没有说出来。

    狱警们没有出声阻止他们，而是默默的听着他们喊。

    一个年轻的警察走到警车边，拉开警用依维柯车的门，春生抱着行李，艰难的挪了上去。另外六名法轮功女学员，也一起抱着行李走上了依维柯上。

    赵勇打开车门，坐在副驾驶的位置上后，就一言不发。身后，指导员付国兴和十余名男女狱警团团围坐在几名法轮功学员身边。付国兴对司机说道：“开车。”

    车子启动了，驶出看守所的大门，奔上公路，驶向省城的方向。

    上了公路，付国兴拿出了手机，递给韩梅，“给家里打个电话通知一下吧。”

    韩梅瞧了瞧他，“我通知谁？没有人可以通知了，我的家里没有人。”

    “既然劳教我们，又为什么不许我们上诉？”春生愤怒的问付国兴。

    付国兴不敢看春生的眼睛，只是说了一句，你看看劳教判决书上的日期吧。

    春生拿出来一看，不禁咬了咬牙，好狠！竟然是11月初就填上了。也就是说，他们把上诉的日期已经拖过去了。

    其余的几名法轮功学员把电话接过去，纷纷往各自的家里打电话，告诉亲人，已经是在去劳教所的路上了。

    车内，离别了许久的法轮功学员们一起大声背诵着《心自明》，每个人的神情都很坚定。警察们没有制止他们背书的行为，看守所的指导员付国兴突然小声的说了一句：“不可战胜。”

    望着判决书上三年的刑期，春生竟然什么想法都没有。他没有要被劳教的恐惧，只是和大家一起大声的背诵《心自明》。

    一个多小时后，庆河劳教所门前，依维柯停住了。打开车门，付国兴和七名狱警跳下车来，喝令六名法轮功女学员下车。

    六个人陆陆续续的搬着行李，走下车来，车上，就只有春生和几名狱警以及赵勇在了。

    春生望着已经站在庆河劳教所门口的满头白发的妈妈，突然间，泪水就要涌了出来。春生强忍着泪水，对韩梅伸出手去，说：“妈妈，保重身体。”

    抓着儿子的手，“保重啊，我的儿子……”此刻，韩梅已是泣不成声。

    春生又看着三个姐姐和另外两名法轮功学员：“二姐、四姐、五姐、王姨、赵姨，你们也要保重身体，咱们大墙外面见！”

    “保重，小弟。”“保重，春生”

    车内，赵勇用拳头狠狠的砸了一下汽车的挡风玻璃。

    挥挥手，大家终于要告别了。

    汽车掉过头，缓缓的向公路开去，春生趴在车窗上，瞪大眼睛拼命的看着渐渐远去的母亲和姐姐们的身影，看着她们向他挥手告别，春生想把这分别时的身影永远印在脑海里。

    汽车驶上了公路，赵勇沉默着，看着公路两旁的杨树飞快的向身后闪去。

    一个多小时后，他们来到了一个镇子，这个镇子旁边，树木茂盛。赵勇回过头对几名狱警说：“我要上趟厕所，你们去吗？”

    几名狱警互相看了一下，都摇摇头。

    “你呢，刘春生。你去不去厕所？”

    春生刚想回答不去，但他看到赵勇眼睛盯着他，仿佛眨了一下，似乎在暗示他什么。

    “我也要上厕所。”春生就势说道。

    “好，我带他去上厕所。”赵勇对几个狱警说道。“把他的脚镣打开，”赵勇对一个年轻的狱警说道。

    小狱警犹豫了一下，“赵所，这样不妥吧。”

    “哪那么多废话，就他这样的体格，还能跑了啊？再说，犯人跑了也是我负责，也没有你什么事。”

    “是”，小狱警掏出钥匙，打开春生的脚镣。

    赵勇带着春生下了车，向路边的树林走去。走了几步，赵勇回过头来：“哦，对了，那个，小陈你们两个去路边儿那食杂店去买几瓶矿泉水去，我渴了。”

    “好，我这就去。”两个小警察答应着，跳下车向食杂店走去。

    走到树林里，赵勇回过头看看，确信没有人跟来。便抓住春生的手向前跑了几步，可是春生坐牢很久了，跑不快。赵勇皱皱眉，把春生背起来又树林深处跑了一段距离，然后，把他放下来。

    “春生兄弟，你走吧。”赵勇看着春生，有些疲惫的说道。春生吃了一惊，看着赵勇的眼睛，说不出话来。

    “走啊！还等什么？”赵勇有些急了。“你不知道他们为什么要送你去省城的劳教所吗？为什么不把你关進市里的劳教所？去了省城的劳教所你就要没命了呀！咱们市里去了那几个没有一个能活着回来的，那里是人间地狱，你不知道吗？我放你走，你就走吧，走得越远越好。不要再回家了，等这个形势过去的时候，你再回来。”

    “我不能走，赵哥。”春生看着赵勇说道，“我走了，你怎么办？私自放走了我，你的工作，前程怎么办？”

    “哎呀，兄弟！”赵勇急了，“走吧，走得远远的，法轮功不平反，你都不要回来了。我的工作，没什么，丢了再找。大不了扒了这身狗皮！老天爷是不会饿死我的。我随便找个什么工作都一样养家糊口，可是你不一样，你要是真的到了劳教所，你活着回来的可能性就微乎其微。明白了？不然我不会冒着丢掉工作的危险放你走的。再往前走，我就真的没有权力放你走了，再往前走，我说了就不算了。”

    “不，我不能连累你。”春生不肯走。

    “哎呀，我的春生大少爷，” 赵勇急得在地上团团转，“你赶快走吧！人命关天，人命关天啊！你将来是重要的人证啊，把劳教判决书带在身上，放好，那个将来也是证据！将来，如果这事被告上法庭，你还要出庭做证的。赶紧走，想想那么多需要解救的人吧！如果现在能把他们都放出来，把我枪毙了我都心甘情愿！”

    “好吧！谢谢赵哥！”春生鞠了个躬，转身离去。

    春生刚一转身，身后的赵勇又喊道：“回来！”春生停住脚步，回过头看着赵勇，不知道他还想干什么。

    赵勇伸手从上衣口袋里，掏出几张面额一百的钞票，走到春生面前，拉过春生的手塞给他，“这些钱，你拿着，远走高飞，法轮功不平反，你永远都不要再回来。记得不要打你亲戚家的电话——会有监控。保重……”

    赵勇转回身，向公路的方向走去，身后是春生的声音：“赵哥，多保重！”

    赵勇扭过身冲他摆摆手，叹了口气：“我，现在不过是一个罪人在忏悔罢了。你快些走吧，以后的路，要靠你自己了！”

    又向前走了两步，赵勇回过身冲着还站在原地发愣的春生说道：“记住，今天这一切，我也见证了。如果将来有那么一天，我也是证人！快走！”……

    天空飘起了细细的雨丝，淋湿了春生的头发，衣服，也淋湿了他的眼睛。那天，庆河市下了2005年的最后一场雨，但春生不知道。因为他离开了那座城市。

    赵勇回去后，因为失职致使在押人员脱逃，被免去了看守所代理所长的职务，并被记了大过，调离了看守所，调到巡警支队轧马路去了。

    后来，在和小弟赵雷见面后，赵勇说，他并不后悔因放走了春生，而丢掉了在仕途上升迁的机会，赵勇说，那是他赎罪的唯一机会，并为过去他对善良的法轮功学员们所犯下的罪过，深深的忏悔。

    赵勇告诉赵雷说，要记住，如果将来有那么一天，他也是证人！

    （完）


mra

(一）

    信马由缰。

    他的思绪，此时用这个词来形容还是比较恰当的。

    最近，他正在联系导师。虽然是跨专业报考，而且是毕业许多年了，再重操大刀，小试锋芒，但他还是蛮有信心的，因为他对自己是了解的。多年以来，他凭着自己的兴趣和毅力，涉猎、研读了许多这方面的著作，为了这把考试，光外语就准备了三年，WSK考试几近过关，只是听力差了几分。没办法，毕业许多年来，早已失去了外语环境，完全靠自学能达到如此地步，个中滋味，苦辣酸甜只有他自己明白。

    “文化比较学”，还真是一个挺时髦的专业，正如一位师长所言，这个领域十分广阔，随便针对某一点，都可以拿出成绩，因为东西方的文化差异太大了，而相对来讲历史又都那么渊源，但要真拿出点象样的东西，真的能在这一领域树起自己的大旗，又实在不那么容易。是啊，那是靠渊博的知识为基础，同时还要有清醒的思维和独到的见解的。但是，他有信心。

    面对眼前的残羹剩饭，杯盘狼藉，他真的有些犯难，此时的思绪，就象眼前的酒桌一样乱。为了能营造一个更加随便而温馨的环境，他和爱人商量了一下，还是在家里吃更好。送走了这帮同学，李玫说地里有些活要安排一下，临出门特意嘱咐快点把“残局”收拾好，晚上可能李红来。愣了一会儿神儿，雪松带着些许的不情愿，進了厨房。他明白，虽然自己修炼了三年有余，但还有些东西修得不利索，比方说懒惰。还有，胡思乱想的毛病，意识不到时还时常出现。


mra

(二）

    同学的聚会是一年一次，因为冬眉的出国，人手不齐，给耽误了一次。所以这次是间隔了两年，又轮到雪松作庄。七位同学并不全是同班，只是当年同在京城同一所大学求学，是同届同学而已，即便如此，大家关系还是处得相当不错的。

    阴蒙蒙的天，有点压抑，铅黑色的行云一排排流过，偶尔在在云缝处，露出太阳的笑脸，洒下一丝暖意，但瞬间就收敛了。柳树垂着浓浓的墨绿，静静地，宛如淑女的垂发。槐树已匆忙地染黄了叶，昭示着深秋的来临。田园旷野早失去了夏季的茂盛，已有几分萧瑟。触景生情，难免使人心升一丝悲怆、苍凉、哀婉。这是个远离闹市的居民区，李玫单位的地就在附近。

    菜肴并不丰盛，但主人的心诚挚。大家的情浓浓，意切切，屋子里充满了真诚的欢乐。问长问短，打诨逗趣自不必说，毕竟是一群知识人，酒过三巡，话题渐渐严肃。

    “雪松，说说你们的大法啥时候能正过来？啥时候喝你们的庆功酒？” 海涛快人快语，迫不及待地发问了。

    “乌云遮不住太阳，真理总要放光，几个小丑蹦达不了几天。痛苦的煎熬中，三年五年虽说漫长，但相对浩淼的史河，十年八年也就是一瞬间。”

    “嘿，还挺富有诗意呢。”喜欢逗趣的阿龙在一旁接话。

    “那你说法轮功好，到底好在哪里？”冬眉问。

    “最简单地说，对于真修弟子，会使人很快地身体康健，道德高尚。”雪松不紧不慢地，用平和的语气说。

    “是啊，我看江XX是吃饱撑的，没事找事，在国外人们信仰是非常自由的，我接触的俄罗斯人就有很多信东正教的，包括许多学者。”冬眉喝了口果酒，用她那特有的女人式的男子气说道。

    “雪松，你考研，你联系的导师知不知道你炼法轮功？”刘雯问。

    “知道，我和郑方圆老师说了我的情况”

    “他怎么看？”

    “他很理解，也很同情，说不管我能否考取，今后要找时间和我就此问题進行探讨，说与他所从事的专业不无关系。一种文化或一种思想能打破东西方种族的界限、和东西方文化的鸿沟，短短几年使信众逾亿，并且面对残酷镇压和平理性，忍韧不拔，坚持到底，这本身就是个迷，特别值得知识界，学术界和思想界来探讨。”

    “哦，就凭这一点，你在郑先生那里已经得了三分了，看来你的录取是有希望的。”女人气十足的刘雯，忽闪着大眼睛文质彬彬地附和道。

    “不敢说，但我感觉郑先生是位很理智、有头脑，很刚直、有气节的那种知识分子”。

    “你们二位头一次见面就彼此印象很好，大概也是缘分哪”阿龙颇有感慨地说。

    “也许吧”。一向老实温顺的李玫当啷一下插了这么一句，引来众人的目光，她腼腆地有点手足无措，去夹了口菜。其实，她不属于这七位同学范畴之内，只作为副家长的身份陪餐，不过与各位因为种种的原因，都非常的熟悉而已。

    其实，最不甘寂寞的，最喜欢一鸣惊人，别具一格的是芙蓉，在大伙你言我语中，她不做声，看得出来，她在寻找新鲜甚至是惊人的话题，她和雪松是同班同学，雪松最了解。

    大伙的话峰回落的当口，氛围稍稍有些沉寂。

    “喂，关于法轮功的问题，找时间我单独向你请教，今天我想长点知识，向请教你点关于东西方文化的问题。”芙蓉嗓门洪亮，带着顿挫而加重的，甚至有那么一点不易察觉的挑衅语气，歪着脑袋冲着主人，终于开口了。

    雪松稍微沉默了一小会，平静地：“关于这个问题，不象几何中证明勾股定理一样那么严密、绝对。总体来讲，这是一门粘有很多社会学性质的一门学科，所以，每个人也都不陌生，只能说是仁者见仁，智者见智。谁也很难轻易肯定什么，谁也不能轻易否定什么”。

    “不过，能在大的宏观上把东西方文化的来龙去脉说清，并能指出其利害得失，是很不容易的，不但是很不容易的，而且即使能说清楚，有时也是现代的人类社会所难以接受的。但是对人类社会的发展却是弥足轻重的。”

    满肚子俏皮嗑的阿龙，沉不住气了。一旁嚷嚷道：“嘿，真不愧是你们大师的弟子，说出的话不但滴水不漏，还总是高深莫测，带股玄味”。

    雪松心里暗暗一惊，难道自己讲高了？也许吧，不管怎么说，得先正一正他的态度，于是和蔼而严肃地道，“咱们之间怎么玩笑都可以，但是你对我们的师父要尊敬”。

    “啊，是是是，不敢不敬，不敢不敬，其实我没有不敬的意思。”

    “你别瞎打岔，听咱们的准硕士接着讲”。芙蓉严厉地、善意地，不容置疑地，带着女人那种特有的厉害，大着嗓门，张开手掌，用母指和中指夹着眼镜的两端，向上扶了扶，笑着对阿龙说。

    雪松喝了口茶，开始展开话题。

    “因为我毕竟是半路出家，不是本专业，所以，有些东西可能认识得不那么深刻。”

    “因为现代人类的文化愈来愈趋近一致了，基本上没什么可比较的。所以，文化比较学，其实是一门历史性学科。但是，历史这个东西，是谁都或多或少知道的东西，同时又是谁也搞不清的东西。为什么这么说呢？因为一个人连自己的前半生的事情，前一年的事情，甚至是前一天的事情你都搞不清，你怎么能弄清自己祖宗的事情呢？同时你怎么能知道别人祖宗的事情呢？是不是？”雪松转过头冲着阿龙问。

    阿龙正听得出神，被突如其来的问话弄得一愣，缓过神来忙不迭地，“是是是，这话在理。凡是学者说话都这样，八面玲珑，四面见光，在才叫学问。”

    大家被逗乐了。

    “不是那个意思。”雪松渐渐敛起笑容接着说。

    “虽说历史这门学问有非常多的不确定性，但总体的轮廓还是能把握的。其实，东西方的文化差异确实非常大。比方我们中国古代根本就没有体育一词，更没有体育锻炼一说，而西方，在古希腊时期，就有体育活动之说了。”他顿了顿，接着说。

    “相对于此，我们的祖先所推崇的是武术。而且武术的门派，类别也相当地多。比方什么南拳北腿呀，内家拳，外家拳什么的。表演起来，阳刚的如猛虎下山，似蛟龙出海，畅快淋漓，气势磅礴；阴柔的如棉里藏针，似行云流水，娴熟静雅，招圆势浑。还有许多象形拳，不但形似，而且神似，不但具备很强的欣赏价值，而且具备很强的实战价值。同时，炼武术讲究精、气、神之说，不但动作优美，而且是很有内涵的，极富神韵，同时还有健身防身的作用。”

    “再有，真正的武林高手，也是很讲武德的，他们那比较严格的自我约束，再加上那种天人合一的指导思想，配合比较有效的炼法，所以往往能够达到一定的功夫层次，具备一些超凡的功能，什么飞檐走壁，百步穿杨，刀枪不入等等，在人间留下许多传奇，也算是人类的文化财富吧。”

    “西方的体育呢，固然也有许多美的内涵贯穿在里面，比方欣赏奥林匹克也是一种享受，但终究没有那种神韵和内涵。特别我修炼以后，越来越发现，体育竞赛中有许多负面因素在里面。”

    大家越发听得入神。

    海涛故意干咳了一声，吸引来众人的目光，然后带点腔，拿点势地说，“说别的我不懂，说体育嘛，咱还能掺和几句。”

    是的，在校时，他是系里的排球队员，为系里取得过荣耀。

    “过去我是一直很喜欢、也很推崇体育的，在大学时也曾经为中国足球烧过棉被，敲漏过脸盆，也曾梦想将来让我姑娘当个体育明星，出名、发财、争光。不过，现在嘛，主意变了”

    他不紧不慢地喝了口酒，轻轻地了蹾了一下酒杯，向上使劲挑着眼眉，额头上挤出一排抬头纹，故意制造着悬念，慢慢地接着道：

    “前不久，在一家健康网站上看到，搞体育的人，一些疾病的发病率高，而且都寿命不长。好象是美国的一家保险公司吧，对6000名已故运动员作过调查，他们平均寿命才五十多岁，还远远不足60岁。法国的一位健美运动专家从理论上做了解释，具体怎么解释的我记不太清了，最后说适当的运动对人体有好处，而运动过量，强度过大对人体有害。我这一看，妈呀，打死也不能叫我姑娘去当运动员了。”

    “现在这科学家也有毛病，今天说生命在于运动，明天又说运动多了不好，今天说多吃这种食物好，明天又说这种食物吃多了会诱发这个病、那个病，让咱这老百姓也不知咋的好了。要不就给你来点统计数字，含含糊糊，让你自己琢磨。我自己能琢磨出道道来，我还用你科学家干什么啊，我不也是科学家了吗？”冬眉接过话题，一边环视大伙，一边说道。

    “不是科学家有毛病，是科学本身就有毛病。”阿龙说。

    “去年，我买了本书，叫《水晶头骨之迷》，是国外一位学者写的，那书中谈的许多问题，是现代科学解释不了的。我这一看，科学还很幼稚，谁迷信科学谁就是傻子。”阿龙说话，总是带几分不严肃的表情。

    他接着说：“达尔文那个進化论，根本就是胡诌，别的不说，就光是玛雅文明和水晶头骨，進化论就解释不了，可想而知，那个按着進化论的思维模式来做学问的人，能拿出真正的科技成果才怪呢。”

    “雪松，你们修炼人怎么看待现代的科学呢？”刘雯端坐着，忽闪着大眼睛问。

    “这是个非常庞大的话题，也是最近我经常琢磨思考的问题，一时半会根本说不清，我想在这方面写点东西，把自己的看法理顺出来，到时候把我成型的东西捧给各位过目，再请各位不吝指教吧”。

    “这修炼人说话就是不一样，文绉绉地，还有学问，哪天我把烟戒了，也跟你们修炼去，咱也净化净化。”

    “阿龙，别拿我开涮好不好。”

    “我哪敢涮你呀，咱说的是实话。”

    “其实你那身体真该去炼法轮功，而且你的话也能少点”。芙蓉认真地转回头冲阿龙。

    “哪敢呐，现在抓住往死里整，等他们法正过来再说吧。”

    “在家偷着炼不就得了嘛。”

    阿龙扬起下巴指指雪松，“用他们的话说，那是邪恶呀，你不怕？”

    “我不怕，我这个人专爱打鬼”

    “嘿，看见了吧，打鬼的钟馗托生在这了。”

    芙蓉扬起胳膊，亮出胖乎乎的拳头，朝阿龙的后背，重重地落下，只听“咚”地一声。

    其乐融融中，时光飞快地流过。桌上的菜已经热了好几回了。

    不知谁提议，说：“天晴了，到外面走走吧，领略一下田园风光。”

    于是大家说好。

    秋天的午后。一带远山，延绵起伏的剪影，自然而又美丽，令人心旷神怡。平平的稻田，打着格子，泛着微黄的稻谷，一直连着远方的村落，和那飘起的炊烟。路边的菊花，白的、红的、黄的，怒放在宜人的秋季。微微的秋风，蓝天白云，偶然可见忙碌的蜂儿，在花丛中钻出钻入。

    说笑中，大家合影留念，同学依依惜别。

    笑声，飘向远方，洒向旷野。友谊的涓流啊，伴着真诚的祝福，流淌……


mra

(三)

    一路走好，“兹巴妹”。

    住所的前楼，楼道的顶层，夏天窗户一直开着。一伙燕子在那儿安家，整个夏天，飞出飞入。两楼之间搭着电线，休息时站在上面，唧唧喳喳很热闹。

    现在的楼道，灯由声控，声响则亮，俄顷自灭。吾发现，燕子居住的楼道，夜里，灯总亮着。刚刚熄灭，瞬间再亮，如此整个夏夜。噢，是燕子！利用现代科技，享受现代文明。“驱除黑暗，迎接光明，仅一叫”。

    燕子，你聪明！

    但是，又担心。

    燕子啊，你是候鸟，季节一变要迁徙。新增成员不满周岁，举家南迁，千里跋涉。途中的夜晚，或栖息秋风乍起的荒原，或暂寄猛兽出没的森林，或投宿于陌生的村落，猛然一声寒鸟凄厉，野兽怒吼。举首寒星闪烁，任凭声声呼唤，夜幕依旧，光明不再，何其恐，何其慌，何其难挨？

    曾经尽享文明，今日于彼何益？

    昨夜发现，那个楼道黑黑的。

    啊，是燕子南飞了？还是灯坏了？

    今日，留心天空，果然不见黑色精灵的矫捷身影，空空荡荡的电线，全无往日的繁华。

    我的心悬空了。

    燕子啊，但愿你能明白，所谓的“文明”不属于你。

    …………

    经过反复的修改，雪松终于满意了。

    他要写篇论文，并想依此为开头。他知道，如果处理好了，会很有新意，如果处理不好会不伦不类。那就只能当作一篇平常的日记了。

    他要阐述的观点是，不只是燕子，其实西洋文明不该属于人类！

    这个论点很是标新，但他不是为了出风头，引人注目，而是发自内心的认识。

    十年前，这种观点在其心中已具雏形。那时，他认为，与其西方文明，不如中华文化更适合人类。为什么呢？首先，无论生活在什么社会状态下，人类社会都是有欢乐，有悲哀。苦辣酸甜，喜怒哀乐是一样的，就是说，所谓的幸福是相对的。换一种说法就是：皇宫里面也有眼泪。

    但是，西洋文明使人类具备了能够摧毁人类自己的核武器，这东西一旦被哪个疯人掌握，则是人类末日的来临。同时现代文明带来的环境污染是在使人类慢性自杀。还有，西方文明的特点是，其一旦出现，整个世界都会卷入其中，而且整个人类都会被拖得筋疲力尽，因为，谁不紧跟其后，谁就落后挨打；相反，华夏的故纸堆文明，就不会如此，能够长期保证人类与自然的和谐。不会使人类在“末日来临”的提心吊胆中度日，能保证人类的历史无限延长，世代繁衍。更没有什么“现代病” 之类的痛苦折磨。

    回首看看，那时的认识是不全面的，不完整的。但还是有一定深度的。

    自从修炼以后，关于这方面，已有了全新的认识，全新的看法。

    现在，他越来越明白，华夏文明绝不是所谓的故纸堆，而是一颗璀璨的明珠。那是真正的人间正道。深邃玄奥，浩然博大。但是，历经几次浩劫，留下来的只是凤毛麟角，即便如此，对仅剩的这点祖宗遗产，后人已经不能够领会其真正内涵了。当今著书立说的学者、专家也都是用现代科学，用现代的人类观点，来所谓的批判着对待祖宗的智慧。

    为此，他感到可悲，痛心。

    人嘛，对很多问题，态度轻率，少去动脑，并且超出其固有观念的，往往难以接受。通常就是“拿来我看”，这么一句，把对方也难住了，自己也获得了无名的满足，同时也维护了“科学精神”。所以要让灿烂的华夏文明获得今天世人的认可，得到当今人类的重视几乎是不可能的，更何况得到发扬光大了。在现代科学充斥人类社会的每个角落的今天，这样的想法，简直是痴人说梦。

    不管怎样，他相信自己的认识是正确的，这样的工作要有人做。


mra

(四）

    文竹公园的后身，景春庄街。

    这是一条不起眼的很窄的东西走向的街道。很干净，也很静谧，路边两排榆树，粗壮高大，形状奇伟不羁。由于附近有所国家级保护性建筑，和两棵千年古柏，所以，得以逃离“现代化”的劫难。民国初期建的两座青砖二层楼，自成院落，是唯一的高建筑，圈着青砖围墙，是某军的纪念馆，红顶飞檐，煞是别致，为街道平添了几分景致。街道的东侧是西山大学的石头围墙，街东口离大学的侧门一箭之遥。

    郑先生的寓所即在此处。

    一处僻静宽敞的平房院落，红砖红瓦，深绿油漆的栅栏围墙，黑色的木板大门，雕着几何图案。院中央，一棵核桃树，甚是茂盛。

    书房古香古色，宽敞洁净。深褐色的书架、写字台，样式古朴，深褐色的座椅，沙发，茶几，无不打上岁月的烙印。西面的墙上，挂着啓功先生的手迹：知礼博学，诲人不倦。写字台上摆着松鹤延年的盆景。

    雪松9点准时赶到。

    屋里的人都起身问候，客气过后，先生开始介绍，“这位叫王南奇，92年在我这硕士毕业，现在在北京民族学院任教，正好十一放假回来看望父母，顺便到我这里。”青年男士站起来点头微笑。

    “这位叫吴佳，正在读博士二年级，我仅有的女弟子”。学者气的吴佳，微蓝色树脂眼镜片后是一双丹凤眼，留着披肩发，两手叠于腹前，起身点头。

    “这位就是咱们刚才谈到的雪松，跨专业报考，很不容易呀”。雪松站起，向二位分别点头问候。

    介绍完毕，先生道：“今天大家碰到一起不容易，中午我请客。”

    先生说完，起身给各位倒茶，南齐急忙接过茶壶代劳。倒过茶后，南齐再把茶壶添满开水，坐回原处。

    “先生，我最近读了一位日本人古崎润一郎的原著，文章的名字叫《阴影的美》，我现在对日本人的心理、民俗有了更進一层的认识。”吴佳象征性地喝了一小口茶，说道。

    “是啊，日本民族以含蓄著称，在西方有这么一句话，叫‘东洋的神秘’。” 郑先生微笑着说。

    南齐一旁问，“《阴影的美》写的是什么？”

    “他是说，日本的寺院也好，宫殿也好，民居也好，都是有一个大大的屋顶，象伞一样。这种建筑风格的形成，开始是与建筑材料、风土、气候有关，但后来人们把其作为生活中的美学固定了下来。以至日本人的客厅光线很暗。不仅如此，日本民居客厅外侧有走廊，厢房，和很大的房檐，再配上拉门，客厅墙壁又完全是抹沙的，不涂颜料，所以，整个客厅光线特别柔弱，显得无力而沉寂。好象日本人总也欣赏不够这幅阴影的美。即使壁龛上挂的挂轴画也要以与阴影环境的协调为第一，而画本身的艺术价值再高，如果破坏了客厅总体的光线柔弱的氛围，那么，也失去了作为挂画的价值。日本人深谙光线与阴影搭配的艺术，在那装饰极其简约的壁龛周围，完全笼罩在阴暗之中，仿佛空气都在下沉，那份神秘的背后是永劫不变的闲寂。”吴佳打着手势，文绉绉地，从容地叙述着。

    “嗯，是这样，这才不失大和民族的风格。”南齐附和着，接着说。

    “日本民族的俳句、短歌，非常含蓄，非常美。特别是俳句，几乎都是半截话，描写景物，语言特别精炼，其中内涵的情感思想让读者自己去联想，很有想象空间。”

    “每一个民族的传统文化都是一个宝藏，而今天，受现代文明的冲击，每一个宝藏都只剩下废墟了，象搞我们这门专业的，只有到历史中去捕捉支离片段了。人们哪里知道啊，这每个宝藏都是用无数彩电、冰箱，奔驰、宝马换不来的。前两年不有人呼吁，赫哲族独有的记述历史的叫‘依玛堪’的说唱形式，也在面临绝迹嘛。一方面是他们40岁以下的人已经不会说自己本民族的语言了，再有他们对本民族的文化可能也不感兴趣了。要知道哇，赫哲族没有文字，其历史就是靠‘依玛堪’来记述的。‘依玛堪’的绝灭，就使其民族象断了线的风筝，成了一个无根的民族，”郑先生不无感慨地说。

    南齐欠了欠身说：“我们学校的学生，本来是来自于各个民族，一些刚入学的新生，有的还带有比较强的民族味道，等到4年下来毕业时，完全打上了现代文明的烙印，同时也被不同程度地汉化了，而且这种情况是一年比一年严重。直到如今，一些学生还染黄了头发，不知道他们的乡亲看到会作何感想。”

    “也许这就是社会的发展吧，或者说是必然吧”。吴佳道。

    看雪松在一旁不做声，南齐问雪松“你是学什么专业的？”

    “学生物的。”

    “有意思，对历史和文化感兴趣？生物科学不也很有前途吗？”吴佳一旁插话。

    “应该说是有前途，但是，我对DNA之类的，总提不起兴趣。而又总想充实一下自己，想多学点什么，因为自己对历史感兴趣，所以最终就选择了报考郑先生的专业。”

    郑先生在一旁微笑，花白的短发，一副长者风范。

    停了一下，吴佳歪着头认真地问，“你能跨专业报考，也就说明一定是有备而来，那你对人类文化呀，历史呀有什么看法呢？”

    郑先生一旁接过来，“别看雪松不是本专业出身，但在历史方面还是很有见地的，我们已经交换过看法。他用他修炼人特有的眼光来考察历史，还是蛮有新意的。”

    南齐急忙问，“你是佛家居士？”似乎南齐对佛教感兴趣。

    雪松笑着摇头，“我修炼法轮功。”

    “什么？”南齐吃惊地，音调有些高。

    “是的，我修炼法轮功”

    吴佳没有感到意外，只在一旁抿嘴乐，看得出来，她早已知道。而南齐却满腹狐疑的复杂的表情，不象刚才对雪松态度那么和蔼、自然，好象突然有堵无形的墙，横在了他们之间。

    “信仰自由，天赋人权，我很理解”，看到气氛有点异常，郑先生忙打圆场。

    “看来王老师是被媒体欺骗了，对法轮功有些误解”。雪松还是微笑平和地。

    “南齐呀，你还小，你回家找点文革方面的书看一看，再问问你父母，那个荒唐的时代，荒唐的人，你会明白的。”郑先生略带师长的口吻道。

    她似乎觉得这个话题应该翻过去了，欠身饮了一小口茶，机智地把话接过来，“雪松，那你们修炼人怎么看历史？”

    “我觉得用有神论的观点，站在修炼的角度来研究历史，对历史应该会更明晰”。

    大家谁也没有插话的意思，都还想接着听，尤其南齐，虽然与刚才相比显得平静了，但那复杂的目光背后，有一点点挑战的成分。

    停顿一下，雪松道。

    “人类的历史本来是一个有神论的历史，几乎每个民族都不例外。而今天的人类，受现代科学的影响，一切都站在现代科学角度，甚至站在進化论的角度，用阶级斗争论的方法去研究历史，我想这个基点本身就有问题。”

    “比方老子说，“大道废，有仁义；智慧出，有大伪；六亲不和，有孝慈；国家昏乱，有忠臣”，他是在论事物的辨证关系，在论他证悟到的法理，而不是在反对谁。他是位觉者，《道德经》是在叫人类返本归真，是在启迪人慧根，绝不是抱着什么心在和别人争执，论谁高谁低。所以有人说道教反对儒教，这是对老子的歪曲。老子和孔子，是各论各的法，他们的论点并无矛盾之处，他们个人之间也不存在争斗的地方。”

    “还有，说老子反对封建制度，这实在是可笑，这种抱着阶级斗争的观点去研究历史，恐怕除了有意地歪曲，和无意地曲解之外，只能是浪费纸墨，误导民众。”

    “‘金玉满堂，莫之能守。富贵而骄，自遗其咎’。‘其政闷闷，其民淳淳；其政察察，其民缺缺。’同样是老子在论道，而不是在对什么社会制度有所不满。他的一切所思所想是放在修炼上，根本不会把人类社会的制度优劣放在心里，不修炼的人去解释修炼者的话，最终势必会笑话百出”。

    “再者，道家的代表人物是老子；儒家的代表人物是孔子。如果在谈道教和儒教时，把其他人的观点都混同在里面去推敲，研究，最终会混乱了道教和儒教的本义和宗旨。就象苏格拉底的弟子乱解释苏格拉底的话一样，老子和孔子的门徒所言，也代表不了他们老师的话。”

    “说道教中蕴涵着原始的科学思想，这点我不敢苟同。不敢想象，把今天的生物化合之类的东西拿给老子，他会欣然夸耀。他那满载智慧，教人返本归真的五千言真经能说是今天人类改造自然的启蒙篇吗？道家特别讲究天人合一的，讲究无为，一切破坏自然、改造自然的行为都不是其所提倡的。”

    “具体地，比方说《道德经》第一篇中有这么句话，‘故常无欲以观其妙常有欲以观其徼’。有人是这么断句的：‘故常无，欲以观其妙；常有，欲以观其徼’

    其认为，“无”和“有”，一种是为了观其玄妙的境界，一种是为了观其变化的迹象。在《现代汉语词典》中，徼(jiao)是‘求’的意思，还有‘巡查’的意思。我认为这种断句和解释方法是不十分妥帖的，某些方面不符合道家无为的思想。还一种断句方法是：‘故常无欲，以观其妙；常有欲，以观其徼’。我认为这种断句方法是更合适的，为什么呢？首先符合道家无为的理论。再者，修炼界讲，只有在无欲、无为的状态，才能看到事物的全部和实质，而在有欲、有求的状态下，往往看到的都是在所求之心作用下的事物的一个方面，所以，虽然看到了事物的联系，但是片面的。所以，不修炼的人，是不容易理解有神论的历史上，那些觉者或思想家所讲的话的。”

    “而现代科学是在强烈的有求之心作用下发展起来的，是极其有为的，按照老子的思想，它是看不到事物的全部和本质的， 更不可能看到宇宙的真正的玄妙，所以说道家思想中有科学成分，这种观点是站不住脚的。如果完全站在正统的道家的基点来看，道家应该是反对现代科学的。”

    “有人说孔子是无神论者，我为此感到惋惜。在《礼记》，《中庸》，《孔子家语》中可以找出几十、上百处孔子谈论神，庙的问题。仅凭： “未能事人，焉能事鬼？” “未知生，焉知死？”。“务民之义，敬鬼神而远之，可谓知矣。”这几段话，是说明不了孔子不信神的。而这话的本身并没有否定神的意思，只是在不同环境下针对情况在回答问题而已。”

    “总之，我们学习什么，研究什么，都要尽可能地贴近那个环境，尽可能地贴近那个心态，才能比较准确地给以把握。否则用我们现有的观念去衡量，去评说，去解释，终究会大相径庭的。”

    一口气说了这么多，雪松停了下来，那意思是自己的看法谈完了。

    郑先生放下手中的茶杯，不动声色地，微微点着头。

    南齐的心态已经变了，屋里的气氛又融洽了。

    ……

    一阵秋风吹过，院里的核桃树枝剧烈摇摆，伴着沙沙的声响。几片带有黄色斑点的叶片飘落下来，有一片玻璃外的窗台上。

    大家谈论了很多。

    午后告别的时候，彼此已经很熟悉了。


mra

(五）

    阴蒙蒙的天，淅淅沥沥的牛毛细雨，一直到夜里还没停。街上的人，打伞的，不打伞的，一律行色匆匆。耸起肩的，双手紧紧插入衣兜的，猫腰低头缩起脖子的，咧着嘴的，还有红着鼻子尖的，总之，人们都是一副冷相。蒙蒙的小雨夹着深秋的寒凉，湿漉漉的洒向每个人。即使抬头看上一眼橘黄的路灯，也不会有一丝暖意在心头。大家都不由自主地，重复着一句话，“真冷”。

    马路上汽车驶过，脏脏地带起一团雨雾，人们急忙躲避。

    20点55分，姨夫领着女儿阿丹回来了。阿丹上高中，学习很紧，几乎每天都这个时候回来，车站较远，家长放心不下，所以每天去接。

    老姨下班直接去参加一个生日晚宴，看来还得晚些时候回来。正这样想，大门还没等关上，老姨就回来了。

    问过好，阿丹就急忙地放下书包，急忙地進卫生间，洗手、梳头，整理被雨水淋湿的裤脚，再急忙地端起饭碗，一个人大口大口地急忙地吃着。自言自语地说，“今天的作业还得写到11（晚上）点”。

    看着这一切，话题自然就转到这些可怜的学生身上，从可怜的孩子，又谈起紧张的社会，这下引发了老姨的同感，一脸疲惫的神情，激动地抱怨着，每天都是忙忙忙，累累累，再不就是可怕的威胁--下岗。

    “没办法，累也得学，现在大学生毕业都找不到工作，还得念研究生，知识爆炸时代，不学习跟不上发展”。姨夫吐着烟雾道。

    “照这样下去，到阿丹孩子的时代，阿丹孩子的孩子的时代，那人不得学到40岁才能工作呀”。雪松笑着说。

    “照那么说吧”。老姨忙接过话头。

    阿丹低头吃饭，一边细声细气地学道，老师又留什么作业了，哪个学生又吃什么补品了。

    话题说到了吃，姨夫略微激动地抱怨道，“前几天某某学校发生了学生吃豆角中毒，这简直都邪门了，过去哪有这事，豆角里也有毒了。现在这社会不知怎么了。那些没当时发作的人，事后不也是慢性中毒吗？”

    “没办法，人们哪，拼命学习，拼命工作，拼命挣钱，拼命潇洒。拼命地生产出现代化产品，象农药、化肥什么的，再把这些东西吃回去，得了病，再拼命地吃药，拼命地打针，拼命地补养。这才是发展和進步，这才叫现代化。人们个个乐此不疲”。

    听着雪松说的，阿丹一时似乎不解，愣了一下，然后无奈地笑了。


mra

(六)

    这是由美国某通讯公司、东洋某财团及台湾某电脑硬件厂商出资赞助，非官方性质的文化学术团体，其宗旨是促進全球文化交流，发掘人类的历史文化遗产，推动人类文明与進步。是一个非盈利性组织，总部在台湾。

    这次该团体一行七人，来自不同国度，来大陆進行史迹考察，史书考证，学术交流。历时三个月，已经顺利完成了前两项工作，现在正在完成的是第三项任务 ，学术交流。

    因为是民间的学术团体，所以，交流的对象，参加的人员很广泛，几乎没什么特殊的条件限制。当然了，以院校和院所的专家为重点，有个别的新闻部门（报纸、期刊）的采编人员，还有民间的史学爱好者，以及一些名牌公司的高级公关人员，和一些策划团体的老总。无论是从该团体的出资方，还是从本次活动的参与人员，不难看出，当今的一些大公司其文化意识，文化底蕴还是令人折服的。交流是以小组、大组，主会场、分会场相结合的方式進行的，这样既能保证有更多的人参加的机会，又能方便参加者的时间安排，还能缩短活动的進程。

    交流活动前半部分--专家探讨，已经完成。现在進行的是后半部分，也就是最精彩的部分--学者演讲。学者演讲准备進行三天，后来因为报名者出乎意外地多，考虑到为使此次中国之行，更加满载而归，同时给与更多人机会，使今后该团体在大陆的活动更具影响力，所以临时决定改为五天，共有18人登台的群英会。在西山大学可容纳二千人的文化礼堂举行。共发出邀请函2800份。受郑先生的鼓励，雪松以民间史学爱好者的身份报名参加演讲。由于资历，学历，影响力等原因，雪松被排在20名以外，因为郑先生是本次活动的主要参与者，又是该团体的主要项目合作者，受郑先生的极力保举，同时郑先生以自己主动退出演讲，让出一个名额为代价，为雪松争得了这次演讲机会。排在了第三天的下午，15：30 --- 17：30。如果顺利的话，雪松得来年才能成为郑先生的门徒，可是现在郑先生就对他如此栽培和厚爱，雪松煞是感激。

    吴佳也报了名，排名第13位。演讲顺序排在第四天的上午10--12时。她演讲的题目是“东洋文化与美”。由于该团体一行7人中有位日本专家，所以，她把演讲的初稿请这位日本人过目，希望给予指点。这位日本人看后一个劲地夸好，说视角有独特之处，就是日本人自己，因为习以为常的关系，有些东西也都意识不到。因此，日本专家对郑先生能培养出如此高水平的弟子表示钦佩。

    雪松把自己准备演讲的内容和郑先生谈了，郑先生表示可以，但嘱咐他，私下与人交流时，千万别提自己是修炼法轮功的，免得引起麻烦。

    吴佳和雪松都表示，虽然平时交流时谈得头头是道，一想到面对台下那么多人去侃侃而谈，心里就有些紧张。郑先生鼓励他们不要怕，要把思想完全放在自己所讲的内容上，進入状态就会好。雪松明白这是有要修的东西在里面。


mra

(七)

    真是个宜人的天气。

    天湛蓝的，早晨的空气虽然带着切肤的凉意，但太阳一升起，便很快洒下温暖。微微的风，很惬意。校园的丛林中，灌木、榆树、垂柳、松柏、白桦、钻天杨，不同的树种，杂然相处，浑然和谐，高矮相参，错落有致，以自己特有的姿色，用自己对生命独特的领会，展现着大自然的繁荣，谱写不同秋的诗篇，共同奏响秋的乐章。绿色、褐色、黄色、红色、淡黄色、浓淡相宜，彼此衬托；针叶、阔叶、长叶、小叶自然交错，互相点缀。

    暖暖的阳光铺在身上，总使人生起莫名的依恋，依恋这份即将告别的温暖，不愿迎接严寒的逼近。

    文化促進团的日本学者井上先生，从外表就能看出来，是位刻板而严谨的人。花白的头发，雕刻一般带有棱角的面庞，不苟言笑。井上先生打开玻璃拉门，双臂交叉于胸前，站在四楼的平台，久久凝望那片丛林，自言自语地：“吾此库西一”。

    坐在落地窗边沙发上的郑先生回头冲吴佳微笑着说，“是很美呀”。吴佳笑着点头。郑先生的日语听力虽说不如吴佳，但一般的会话还是能应付的。

    午休很快过去了，下午的演讲继续進行。

    今天本来雪松有课，和其他老师商量一下，把课串到下周去了。承担两个初一班的语文课，共九十几名学生的教学任务，压力还不大，而且校长很开明，科任老师只要把教学抓上去，可以不坐班，有课就来，没课时可以不来。所以雪松的个人时间是比较充裕的。

    如果是在公休日，听演讲的社会人士占的比例要多一些，今天是周二，所以听演讲的大学生偏多，那些此时没课的学生，就利用它来丰富自己的知识，开阔自己的视野。有其它院校来的，但是以西山大学本校学生居多。

    下午首先演讲的是一位某知名策划团体的掌门人，作为企业界方面选拔的代表，他阐述的是如何利用文化背景打造企业形象，塑造公关风格的问题。比较适合现代大学生的口味，所以礼堂里座无虚席，掌声四起。

    坐在台下的郑先生和吴佳还真为一会儿上台的雪松能否取得预期效果捏了一把汗。雪松自己也在不断地调整心态。作为修炼人，能够时时做到心不为外物所动，不是那么容易的。

    坚定地做好自己要做的，静下心来坦然面对，相信自己在法中的正悟，要处处体现大法的风范，雪松在告诫自己。


mra

(八）

    女主持人平静地报告完毕。雪松镇静地走上讲台，站在讲桌后，向台下低头施礼，然后正了正麦克，从容坐下。

    我今天向大家报告的题目是,“寻找失落的文明”，他说着，从西服口袋里掏出两页稿纸，在桌上展开。那上面列着演讲的提纲。

    ……

    古往今来，漫漫史河，人类跨越无数荆棘，冲过道道险关，迎来了二十一世纪。今天的人类为自己取得的发展而骄傲，为自己的智慧而自豪。是的，摩天大楼高耸入云，宇宙飞船遨游星翰，通讯网络快捷方便。今天人们的衣食住行，是古代的帝王所不敢奢望的。但是，我们在尽情享受这发达的物质文明的背后，一个可怕的梦魇却挥之不去，如影相随。

    淡水资源危机，土地资源匮乏，森林资源濒危，自然灾害频繁，野生物种加速灭绝 …… 总之地球的环境越来越糟，越来越不利于人类的生存。有报告指出，　一粒钮扣电池可污染６０万升水，等于一个人一生的饮水量！一节一号电池烂在地里，能使１平方米的土壤永久失去利用价值。据不完全统计，仅中国大陆，每年生产的电池至少15亿节。听闻此言，我们还敢往下想象吗？仅干电池一项就如此，那其它形形色色的化工制品所造成的污染对人类的危害，简直无法估计。几十年前，日本的‘米那马塔’病，既水俣（音雨）病，既是重金属汞中毒。

    可以说，我们今天生活的这个地球，已经没有纯净的水域了，没有干净的土壤了，不存在清新的空气了。所谓的环境治理，不过杯水车薪；所谓的防治污染，也不过是拆东墙补西墙。

    事实就是如此，伴随着现代文明的发展，人类的疾病也五花八门，古怪离奇，而且愈发难治，这些无须列举事实，每个人身边都一划拉一堆。以至儿童肥胖已经成了一些城市家长的头疼问题。这些伴随着现代文明而来的现代病，又几乎是现代科学所难以从根本上解决的。

    这一切都说明了什么呢？创造出现代文明的现代科学的本身，是有问题的！

    要想说清这个问题，我们还是从先哲圣人老子所讲的“道”说起。

    老子在《道德经》中说，“有物混成，先天地生。寂兮寥兮，独立而不改，周行而不殆，可以为天地母。吾不知其名，字之曰道，强为之名曰大。大曰逝，逝曰远，远曰反。故道大，天大，地大，人亦大。域中有四大，而人居其一焉。人法地，地法天，天法道，道法自然。”在这里，老子点出了“道”，然后又指出“人法地，地法天，天法道，道法自然。”

    那么，什么是道呢？老子说，“先天地生，…… 可以为天地母”。就是说，“道”的存在在先，“道”创造了宇宙、天、地、人，乃是万物之母。在这里他告诉人们，“道”的特点是“独立而不改，周行而不殆”。并告诫人们，人、地、天都要尊其道而行之。为什么世间万物众生都要尊其道而行之呢？且看他以下的论述。

    “天下有始，以为天下母。既得其母，以知其子。既知其子，复守其母，没身不殆。”在这一段中，他还是暗指“道”为“天下母”，并指出“守其母，没身不殆”。就是，尊其道，可以没有危险！这就是世间万物众生都要尊其道而行之的重要意义！

    对照老子所讲的话，我们可以肯定，现代的科学是偏离了“道”，所以给人类带来了许许多多的“危险”。我们暂且抛开人类的现代病，抛开人类生存的环境如何的恶化不说，就光核武器一项，就足以使忧国忧民之士食不甘味了，说严重一点，世界上每年都有爆发核战争的危险，毁灭人类于一旦。

    我想，我讲的这些不言过其实吧。

    也许有人说，事实是如此，但你在这里夸夸其谈，实在于事无补，也只能是卖弄唇舌而已。因为人类要進步，社会要发展，谁能阻挡历史的前進呢？

    我不反对你说这话。

    但是，让我们把时间浓缩一下，把空间拉大一点。让我们站在一个更高的角度，以更广的视野来看一看，在我们生活的这粒小小星球的昨天，人类的发展，曾经有过三岔路口，而且不止一处。

    就是说，曾几何时，人类的文明不止一种，人类文明的发展道路不只一条，人类曾经存在选择的机会。

    只不过，我们的前人，做了一个错误的选择。

    古希腊文明的如何辉煌，我们不提；灿烂的玛雅文化其建立的基点，我们不懂。但是，她们都曾经在遥远的史前，在我们这个星球上书写过令今天人类叹为观止的篇章。在这些先人所创造的奇迹面前，今天我们的那点东西，实在没什么值得炫耀的。但是，她们的文明是否和我们今天的人类文明一样，以牺牲人类自身为代价而建立起来的？我们也不得而知，不过，迄今为止，还没有找到这样的迹象。

    我今天重点要谈的是，目前世界还能够找到，但已经残缺不全，支离破碎的，曾经在历史上有过无比辉煌，为后人留下无限神秘的，而现代人类又抱着批判、怀疑、挑剔的眼光来对待的文明 ---华夏文明。

    我认为，评判一种文明优劣的基准是，首先，看其能否从一个正确的角度，以一个能够全面反映我们周围一切的，以全视角的眼光来认识宇宙、时空和生命；其次，看其是否以一个更加合乎道法自然的方法来发展人类自己。

    需要注意一点的是，评判一种文明的优劣，不完全取决于其所能够创造出多少表面物质财富为唯一标准。为什么这么说呢？因为对物质生活的享有，只不过是人类整个生活领域的一部分，甚至相对来讲，并不是绝对左右人幸福与否的一部分。因为人类幸福的感觉是基于比较，是相对于痛苦而言的，是人精神活动的结果。而绝不是仅以对物质的占有的多少来衡量的。

    所以，一种文明的建立，应该既能够客观地反映我们所生存的这个宇宙的真实情况，用合乎道法自然的方法为人类创造充足的物质财富，又能够给人类带来精神财富，同时还能够有力地稳定人类社会的道德体系，这样的文明才是最理想的。

    而古老的华夏文明恰恰符合这样的标准。

    第一，华夏文明在认识宇宙、时空、人体方面是非常科学的。大家知道，中国古人认为，是金、木、水、火、土这五种物质构成了我们这个宇宙的万事万物包括生命。而金、木、水、火、土这五种物质随着阴阳互化的作用而相互转化，生生不息。这一点是非常科学的，为什么这样说呢？

    今天的人类已经不能够理解古文化了，把金、木、水、火、土这五种物质完全站在我们表面物质世界的基点来解释，最终是生搬硬套，牵强附会。比方，他说，矿石中含有金属，通过冶炼即能提炼出来，所以说土生金，火的灰变成泥土，所以火生土。这种理解方法行不行呢？你可以简单地引导人们有个概念性的认识，但是，往深里追究决不是这个原理。

    因为，这五行是针对我们这个宇宙从表面空间至深层空间整体上对物质的认识，区分和把握的。简单地说，他不止是针对人类所能够看到的东西，他的内涵中包含了大量人类所不能够看得见、摸得着的东西的。例如，古人认为，肝、春、胆、青、酸、东、目、生、怒等等，都属于木，只是在不同领域范畴的不同表现。同时，木这种物质，总体来讲是互相转化并互相联系的，如肝病往往表现青色；往往会反映在眼睛上；对酸味敏感；发怒对其影响很大。现实生活中都能得以验证。中医临床上，根据土生金的指导原则，明白脾益肺，脾虚可以出现痰多、咳嗽等肺的症状，治疗采取健脾化痰，“培土生金”，健脾补肺的办法。取得的临床效果是非常好的。

    但是，往往现代的人，把五行学说看作是经验的摸索，抱着将信将疑的态度，用所谓“扬弃”的观点，只是把他用来作为某些事物的参考而已，而不是去真正地领会他，相信他，运用他。因为受现代科学的影响，人们不理解，肝脏怎么会和酸味、和春季、和青色联系在一起呢？这些风马牛不相及的东西怎么会是同一类物质呢？那消化不良，脾胃不好，应该是交感神经、副交感神经的兴奋强弱，消化系统上皮细胞吸收不良，以及胃部溃疡等等的问题呀，怎么会引起痰多、咳嗽呐？可是，患有肝病、脾虚的人是深有感触的！健脾确实就能补肺！甚至一些修炼者，在打坐中已经感到，脾胃虚弱，暴饮暴食，而在胸肺部就有不适的反映。

    喜、怒、悲、思、恐是人的五种不同情绪，对人体健康影响很大，这是人们的常识。现代人类呢，通过这五种情绪的变化，测出人体内分泌的激素水平的变化，才算找到所谓‘科学’依据，最终给以确认。而中国古人呢，早就指出，这五种情绪分别属于火、木、金、土、水这五种物质，他们的过于反常的变化，与心、肝、肺、脾、肾这五种物质存在着乘侮关系，自然会导致脏腑病变。而且在理论上论述的非常清楚。

    还有，我们祖先在《黄帝内经》说，“故阴阳四时者，万物之终始也，死生之本也。逆之则灾害生，从之则苛疾不起，是谓得道。”

    这点，不但在理论上能说得通，在现实中得以明证的例子比比皆是。有篇文章叫《老寿星肉身不腐之谜》，是“融心斋”网站报道的一个典型例子。就是一位仙逝 800多天的，活了160岁的，叫吴云青的老人，其死后肉身不腐，栩栩如生。而这位长者生前就是一个居士。他的许多情况，当年的“人民日报”，“陕西日报”都曾报道过。而象这位老人，无论是他的长寿年龄，还是他不腐的肉身，都是现代科学手段望尘莫及的，也是其解释不了的。

    这些难以理解的现象说明了什么哪？是古人的子虚乌有，还是今人的固步自封哪？

    我说，就是今人的固步自封！是今天人类的观念问题。

    就是一切都以现代科学为基点、为评判标准。所有现代科学能够解释得了，认识得了的，才被承认是所谓科学的。反之，轻则给你画个问号，弃置一旁；重则干脆判为迷信，扔進“历史的垃圾堆”，使你遗臭万年。

    未免荒唐的可笑，幼稚的可气，固执的可悲！

    我们再举个例子，科学家通过对秦始皇兵馬俑出土的兵器進行考察，证明那时的人类已经掌握了铬盐氧化的金属处理技术，而铬盐氧化的金属处理技术是德国、美国在近代先后发明，并申请了专利的。

    不仅如此，在考古工作中，还出土了“形状记忆合金”，是在 2000 多年前的古代墓葬里发现的。这一被现代人类所称道的现代文明成果，其实早就被秦始皇应用了。奇怪吗？

    考古发现令人啧啧称奇。

    那么，我们静下心来想一想，指导我们祖先完成这些成就的是什么呢？不是什么分子、原子，物理、化学这类东西，而是阴阳五行、天人合一的理论！

    实际上，我们祖先的伟大成就远远不止这些，有些没有文字记载，许多史料已经失传了。

    上述的一切说明了什么哪？古老的华夏文明是科学的，是发达的。

    那么既然华夏文明如此发达，为什么没有流传下来呢？简单地说，这是由于华夏文明的特点和我们华夏民族的民族性格与传统决定的。

    华夏文明有什么特点哪？他是与人的道德素质、道德修养相辅相成的。

    什么意思呢？就是道德低劣的人是不能够具备那么超常的本领的。比如，人们熟知的那些大医学家，象华佗、李时珍、孙思邈等等，他们不但医术高超，而且都有极好的道德修养，不图名利，不幕权贵。在武术界也是这样，师父传徒弟，都得挑选多少年，不但要看徒弟是否具备习武的天分，还要看他是否忠厚、仁义，只有这样才能把绝技传授下来，否则宁可带到棺材里，使本领失传，也不乱传，这样的事例在故事中是很多的。不只是行医习武，其它所有领域都是这样，所以，往往造成许多绝技失传。

    还有，我们中国人还一个特点，就是真本领的承传有个规矩，什么“传内不传外，传子不传女”，这同样是造成传统文明失传的一个原因。

    另外说明一点是，我们华夏文明是与修炼息息相关的。这在武术界自不必说，在行医方面，那些具备超常本领的大医学家，往往都是修炼者，比方史书记载，孙思邈就是位修道者，他的“备急千金药方”的获得，就有一段神奇的故事。因为指导我们祖先進行一切生产活动的思想，就是“天人合一”的思想，这本身就有修炼的内涵在里面。前文提到的活了160岁的，其死后肉身不腐的叫吴云青的老人，也是一位修炼者，不但生活从朴，而且一心向善，了解他的人说，他出门经常手里提着粪筐，随时拣粪，并把拣到的粪就近倒在无论谁家的地头。

    以上所有这些，都说明了一个问题，什么问题哪？就是说我们华夏文明在认识宇宙、时空、人体方面是非常科学的，也是十分完美的。

    他那天人合一的思想，既能达到与宇宙圆容和谐，不破坏生态自然，同时又能达到利用宇宙的自然规律，来发展我们人类，丰富我们的生活。

    不仅如此，我们华夏文明的第二点好处是，他能够真正地丰富人类的精神生活，在丰富人类的精神生活的同时，能够充实人的心灵，能够强用力地稳定人类的道德水平。

    有人说，现代文明不也丰富了我们的精神生活吗？不，我说那不叫丰富精神生活，叫什么哪？叫刺激！就是刺激。

    为什么这么说呢？五、六十年代的电影艺术，对人类的精神文明还真包含着不少有益的因素，这个我们暂且不提，大家看看现代的电影、电视，还有多少能够称得上人的精神食粮的成分在里面呢？胡编乱造，打打杀杀，荒诞不经；吃喝嫖赌毒，坑蒙拐骗偷，就是在教唆人犯罪，这是在丰富人的精神生活吗？

    我们再看看所谓的现代高科技成果--电脑游戏，实实在在地就是刺激，玩电脑游戏的人自己也说：刺激，过瘾。

    那么，现代文明对维护人类的道德水平起了什么作用哪？不言而喻嘛。

    我们再来看看中国的四大名著，千古流芳！

    仁、义、礼、智、信贯穿其中，质朴，细腻，神奇使人回味无穷。所以才世代颂传。其实，何只四大名著，唐诗、宋词、元曲等等等等。我们的祖先真的为我们留下了丰富的精神财富。

    试想，我们华夏儿女如果没有祖宗留下的这点精神食粮，今天还有什么？那些标语、口号不都是象嚼过的甘蔗渣子一样没味嘛，什么“大干快上”，什么“斗私批修”，什么“共同富裕”，什么“几个代表”，都是些什么？其实就是精神垃圾。

    有人说过，一个好的文艺作品能够经得起时间的检验。

    我们看看现代哪个文艺作品经得起时间的检验了？有许多电视剧人们不是边看边骂吗？太倒胃口了。

    刚才说过，我们的祖先是一贯秉承“天人合一”的思想的，在这一思想下面，所创造出的中华文明，实质是个半神文化。说穿了，我们先人有许多超常的本领，神奇的事例，实质就是在“天人合一”思想的指导之下，由于提高自己的道德水平，通过修炼得来的。就是说，这些本领不是人人都能够具备的，是不能普及的，这就是半神文化的特点之一。但是在当初整个社会都处于半神文化的氛围之中，所以这些东西是能够被当时的人类理解和接受的。

    但对后人来说，这些东西既扑朔迷离，又对其将信将疑。再加上上文提到的这种半神文化的流传特点，所以，后人或把其当成神话，或被顽迷者贬为迷信。

    比方在中医领域，一直流传至今的经络、穴位、针灸，既被现代人类利用着，又被现代人类批判着。现代人说，古人在劳动中由于碰到了身体的某一点，有麻、痛的感觉，同时发现自己的某种病好了，所以就发现了这种治病方法，并把这一点叫穴位，后来就发明了针灸。穴位知道得多了，把其连起来，就是经络。

    不知大家听后有什么感想。

    我感觉，虽然现代人类在极力否定神话，但是，又在创造着真正愚蠢的神话！没有任何逻辑在里面。

    要知道，那穴位成百上千，那经络密密麻麻，比血管还复杂，而且都是三维立体地存在于身体深处，甚至内脏间隙。我实在想象不出古人是怎么一下一下把那么多穴位碰出来的。

    没有任何专利和知识产权的祖先的文化遗产，就这么被子孙利用着 ，又被子孙歪曲着，我看到心里真不是滋味。

    其实，那穴位、经络就是修炼人天目开了之后，反观自己的身体看到的，就这么简单。一个不修炼的人，为什么要极力否定修炼的存在呢？否定修炼中修炼者所感到、看到的种种现象呢？这样的情况，和一个没有去过南极的人极力反对企鹅的存在有什么区别呢？

    咱们把话说回来。

    我们的祖先所流传的半神文化，既非常符合科学，又给人留下神秘的想象空间；既强有力地稳定了人类的道德水平，又能够真正充实、丰富人类的精神世界，净化人的心灵。

    所以，我实在认为，我们的华夏文明才更适合于人类！

    也许有人说，按我们民族传统文明发展，不可能有今天的飞机，火车，电脑。

    也许是这样，但是我说，按我们华夏文明发展，也许每个人都能活160岁，也许能送第二个月球到太空，使人类永远告别黑暗。这不是玄哪，大家不信研读一下《黄帝内经》，真人、至人、圣人、贤人都是寿敝天地的。

    还有，史料中记载，很早以前，我们祖先就造了个木制飞行器，用来方便出行。相比之下秦始皇时代的“形状记忆合金”都不算什么了。

    还是抛弃我们那禁锢的思想吧。还是敞开我们那紧闭的心扉吧。

    让我们以包容、理性、公正的态度来重新审视一下璀璨的华夏文明吧！重新认识一下我们所生活的这个宇宙和我们人类自己吧！那时，我们人类发展的道路应该是更加宽广，充满光明。

    ……

    雪松一口气讲了一小时五十分钟。高潮的地方慷慨激昂，平静之处娓娓道来。他忘记了紧张，忘记了时间，忘记了自己。听讲的人们也似乎忘记了掌声。整个礼堂那么静穆，那么聚精会神，零星陆续進来的人，甚至没了座位就站在后排过道，几乎没有见到中途离场的。

    当雪松大声地结束了演讲时，听得入神的人们似乎还没缓过神来，当他站起身来，离开坐位，向台下深施一礼时，礼堂中才爆发起怒潮般的掌声。


mra

(九)

    雪松的演讲成功了。

    免不了听到一些赞美之词。但他十分平静，他明白，一者，修炼人不该起那些骄傲的心，和欢喜心之类的东西；再者，自己这点才智完全是在大法中修炼得来的，是修炼大法才使自己能够站在一个全新的角度和高度来认识事物。修炼中，他越发感到佛法无边，博大精深，玄奥超常。

    郑先生表示，尽可能地帮助他通过文化课考试，成为自己的门徒，还特地为雪松办了一个西山大学图书馆的借书证。雪松愈加感激不尽。

    南齐向雪松借法轮功的书籍，说要看看里面到底写了什么。

    吴佳的演讲也十分出色。特别是井上先生很欣赏吴佳的才气，表示回日本后帮助她联系导师，欢迎她到日本深造。说如果顺利的话，时间不会太长就有消息。并把自己女儿的照片拿出来给她看，说她们长得象姐妹。吴佳也希望能有机会出国到更多的地方走走，切身感受一下不同民族的文化氛围。她表示，自己先学法轮功，确保自己走遍海角天涯都不生病。还能够把法轮功作为民族文化的一部分与自己的同行交流。

    对吴佳出国的想法，郑先生十分的赞同，但是他老还是掩盖不住内心的依惜。

    憧憬着自己未来的吴佳，每每谈到郑先生，也总是流露出些许的伤悲，动情时，还湿润了眼角。

    秋意愈加浓重。

    深红的叶，带着厚重；鲜黄的叶，显得耀眼。校园丛林中，红叶愈红，黄叶更黄。唯有柳树，还是一头墨绿的垂发。

    让萧瑟留给季节，把成熟留给自己。

    盛夏里，那满园的茂盛，满园的蓬勃，在深秋，变成了沉重的收获，凝重的思索。无论是在高远蔚蓝的天空下，还是在阴雨霏霏的日子里，哪怕是秋风萧萧的午夜中。

    (完)


mra

(一)

    84 年秋，高三文科毕业班换了个新班主任。一上讲台露面，同学们全楞住了——竟然是个老头儿。怎么会是他？一时间惊诧得悄无声息。以前值日清晨六点多钟到校，总看见他在操场边的树下打拳，还以为是锻炼身体的附近居民。原来他也是这个学校的老师？不象！说不出的迥然不同，一个相当古怪的老头儿。别说什么热烈的掌声，连个象征性的礼貌表示都没有，尴尬地冷着场。怪老头儿也不讨好我们，也不笑，他一身灰色中山装，冷硬瘦干的样子，短短的夹杂“银针”的寸发，全部倔强地竖起，他背着手伫立着，更怪异的是竟长着一对略微灰绿的眼珠子，就那么定定地注视着我们，有点吓人……过了一会儿，才低声介绍：“我姓顾，教你们历史，以后这个班就归我管。” 没有废话，朴实而简单，就这么走進了我们的生活。

    当天，同学们发现他就住在操场角落——垃圾堆旁边的新盖的简易红砖房里。三天后，大家探听到他原来是右派！天哪，当了二十多年的右派，平反后无处住，就将就着住在小砖房里。

    他实际上才五十多岁，却显得苍老，象六十多的样子。同学们私底下都叫他老头儿老师。

    他也确实不一样，没有通常新官上任的“三把火”——狠抓猛整，没有别的老师似的滔滔不绝的训话。他坐在那儿，静默着却意味深长。一抬眼，额头上三道深层的横纹就向上顶，冷锐的眼神，孤狼般坚忍；冲天的怒发、紧抿的嘴、剑眉、直鼻、脸上木刻般的简洁有力的线条，表达着刚毅，浸透着苦涩，写满了沧桑……象个苦役犯，非同寻常的苦役犯。他不苟言笑，我甚至觉得他不会笑。声音低沉，话很少，但说出来的都是大实话，句句在理，朴素得象饱经风霜的老农。

    他的凛然使我们不敢放肆，他的寡言赢得我们好感。十多年来，我们被家长、老师们喋喋不休的教诲和训斥包围着，耳根生茧，不胜其烦。现在他来了，每天至少有几个小时，我们能从喧嚣的聒噪中突围出来。清静单纯的气氛，真难得宝贵。

    到底要什么样的班主任呢？象四班的“笑面虎”马列主义老太太，政治课唠唠叨叨没完没了，我们避之唯恐不及；教数学的李秉凡老师没当上教导主任，灰心丧气，净用损招儿治我们，他那含讥带讽、不阴不阳的神色，真让人受不了；地理老师象个闷呼呼、灰溜溜的影子，上课没有任何生趣，对一切都漠然；语文老师刘翠英是个嗓门嘹亮的泼辣女人，喜笑怒骂，不绝于耳，闹得慌。

    渐渐的，我们体会到老头儿老师的好处。慢慢的，他的脸也似寒冰解冻溶化，有了一丝温暖的笑意。

    一个多月后，好象交朋友的渐近深入，他觉得有必要长谈一次了。那是傍晚放学时分，黄昏的暮色悄悄从窗外围拢过来。他坐在讲台后，一双冷眼变得温和，透着暖意，环视着下面的学生，打开了话匣子。

    咱们现在的学习劲头儿呵，就象那煤油灯似地忽闪忽闪的，劲头不足啊！有人说哎呀我已经够足了，昨晚拼到11点，今早头还昏沉沉的。我说你呀还差老了，这学习就象赛长跑似的，你得分配着使劲儿，别没考上，还把命给搭上了。

    我以前在二中教学，那是53年，有这么个老伙计，他是实习生，叫我帮看看他怎么能把课讲得更好。这个人呢，很能干。由于工作关系，我和他接触最多，关系也挺密切。他原来是长春政法大学的，当时是满洲国，长春叫新京。一个政法大学、一个军事大学是最难考的，他能考上说明学习很不一般。他毕业后，就分到国民党部队里当文官。49年长春被解放军围困，他们这支队伍就投降了。后来他被下放到农村水田里插秧。国民党军官嘛，当时都要改造，劳改，这么干了四年。放出来后，又考学，这不，来当历史教师了吗？这个人呐，很能干又博学，我一直很尊敬他。

    我就问他，你怎么学的？他说就是下上功夫。一天就睡4个小时。我说哎呀，那能扛得了吗？他说我锻炼哪！他家离学校大老远的，得走一个小时。他就这么快走，像竞走似的。另外抽出时间跑步、打拳，锻炼身体。他还拿年轻时的照片给我看。我一看就象举重大力士似的，光着个膀子，穿着短裤，掐着腰。这体格！听他这么说呀，我也锻炼，一直坚持到现在。去年三十晚上电视节目不少吧？就睡了两个点儿，我，嘿，也起来，大年初一猛跑。锻炼完了吭，很精神，才能应付一切，从容不迫。这个老伙计文革时不知挨了多少场批斗，别人都摇摇晃晃，晕倒的，上吊的，受不了了。他，嗨，咋没咋地，身体好，精神头儿足，顶住了！他家是中国式小房，是旱便所，就那么挖个坑就算厕所了。夏天热得扛不了，他就拿小板凳上厕所里学。让臭味儿刺激神经清醒，好往脑子里進，头上扎着湿毛巾，背日语单词。就这么干！他现在在外语学院日语系任教，叫冯志朴，不信去打听打听，我不是为了鼓励你们学习，在这儿泡故事。

    这是一；再一个人呢，就是我二小子。

    那时候在农村念书，什么玩意儿也没学着。一个县里当教师的几乎没有一个登大学门的，要有也是五七战士，甚至初中毕业教初中。说是问问化学老师这题怎么回事？我怎么没听懂？老师都悄悄告诉，你自己看吧，我也不懂。赶到上高中，学校在镇上，走八里路。听课听得更稀里糊涂，还三天两头，帮助贫下中农在田里劳动。我说你不稀念吧，你还不如回家给我挣几个工分儿。退学了，在生产队里干活，那可真是出苦力啊！抢收、挖坑、修水库、搭梯子盖房子……一顿饭能吃二斤。

    一天晚上回家，二小子拿着报纸给我看，说是恢复高考了。77年不是恢复高考了吗？这回可不管什么成份不成份，右派不右派。原来都是运动中窜上去当红人的工农兵上大学，小学水平都能上。二小子告诉我：我要考大学！我说考什么考？告诉你那些数理化闲着没事看看，你不看，成天看小说、报纸。那时候文革什么书都烧了，他抓着一本书就看。我那个史地书都叫他给翻遍了。《参考消息》一字不落，人家冬天傍晚5点钟就睡了，他一直捱到10点多。

    “嗯，我考文科。”“考文科？你看我！一来运动了，学文科的就最倒霉。那些学理科的，别看打成牛鬼蛇神了，公社机械厂还直用你，学文的没人理。”“反正我得考大学！”“好吧。”那时离高考只有 40天了。我寻思，要考，考去吧！我知道他考不上，就当这40天，一天也就8、9毛钱吧，这40天工分全扔了。

    好家伙，这就开始干起来了。成天翻弄书，好多不会呀！悄悄问他妈：“哎呀，我怎么忘了？”嘿，就这个水平！他和一个五七战士的孩子一起在西房炕上开始拚起来了。那40天，天天只睡三个小时。就这么着，高考分数离录取线还差几分。他怎么上那么快呢？因为刚开始大家都忘了。

    这回不行，再考！他和青年点的几个知青一起，白天干活，晚上学习。都这么并排在炕沿儿上蹲着，一碗苞米糊糊，喝两口，抓几粒咸盐，根本就没油水。哎，这一年就考上了。他是让那种榨油般的生活给逼的。是光着脚下地呢？还是穿着皮鞋压马路呢？这是关系到子孙后代的问题。要考不上，我就完了。他怀着这么种信念拚命学的。

    二小子上大学后，落实政策，右派平反。我家也搬回城了。大半辈子过去了！

    我看咱同学，现在谁也没这么艰苦过，也就是条件环境强多了。什么社会主义人人平等？坐小轿车的，跟扫大街的能平等吗？好的位置都叫高干子女占去了。高考对下层老百姓的孩子来说，是一线希望，一个可以竞争的机会。过去皇上都重视科举制度，作弊泄题的都要严惩。就是要给平民百姓一条路，凭着自身的勤奋和才干，可以立足的可能性。肯吃苦用功才能把握机会。

    他的劝学篇，娓娓道来，像话家常。朴素实在，言之有物，胜过任何说教。他的感叹期盼，感人肺腑。教室里静静的，象海绵吸水，我们全听進去了。

    上历史课，他匆匆地领我们翻阅教材，时常不得以照本宣科，让我们背高考重点题，但在拐弯回头之际，他会半嘲弄半幽默地渗透真相实情，点评感慨，只要你用心去听。

    弦外之音是我最爱听的。

    他常借古讽今，很自然地引申点拨，轻哼冷笑道：“秦始皇焚书坑儒，文化大革命破四旧，砸的庙，烧的书，老鼻子了！为什么呢？没什么书看，没有独立的思维和判断能力，好煽唬，好利用，更容易统治。运动来了，知识分子首当其冲，就是他们脑子里有自己的思想……很多人不堪侮辱，走上绝路。走在街上，只听着喊，同志们，永别了!‘嗙’地跳楼自杀了。”

    “赵光胤杯酒释兵权，让一块儿打天下的大臣告老还乡，以解心病。毛泽东把老干部全都打倒批臭，踏上亿万只脚，永世不得翻身。卸磨杀驴，兔死狗烹啊！”

    这两个例子我印象很深。因为他讲的是真的东西，课本以外的真实世界。是出于良心必须让我们明白看清，不那么容易被愚弄。

    他是我们见过的最真、最耿直的老师，难得罕见的、没被压垮的铮铮铁骨。“右派都是大好人哪！”同学们悄悄议论。

    没看见他跟别的老师相互热络着聊天，也没看见他冲校长主任陪笑哈腰。孤高、淡远、不群。老头儿老师背着手，低着头，身体前倾，大步流星。在操场上的砖房与教室之间来去匆匆。他很忙，买菜做饭。有时，远远看见老头儿老师搀扶老伴出门晒太阳，他的老伴面色苍白，身体虚弱的样子。一天中午，刘晶像发现新闻似的向吃饭的同学披露：“咱老师真是模范丈夫。我刚刚路过他家，敞的门，看见老头儿正给他老伴洗头呢！”


mra

(二)

    转眼期末考试后，寒假到了。但高三学生除春节那一个星期外，都要来校强化复习。高三学生都在三楼，楼下空荡荡的。主任说不可能为一层烧全楼的暖气。又是一年中最冷的时候，坐在教室里如置身地窖冰窟。大家穿着棉袄、棉裤、棉鞋，裹着大衣，戴着毛线小帽，缠着围巾，轻轻晃动微冷的双腿，埋头苦读，不时把戴着露指手套的手指头送到嘴边哈哈气。天冷也好，头脑清醒，更容易集中精力，学习效率高。教室里静悄悄的，只听到翻页声，偶尔打噴嚏、咳嗽声。老头儿老师戴着棉帽，披着棉大衣正专心地批卷子哩。一道阳光透过结满冰花的窗玻璃射了進来，由淡黄慢慢增强为金色，多美呵！

    一天，老头儿老师没来。快到中午时，四班老师过来告诉我们：“你们老师的老伴去世了。大家自己自觉学习吧！我会常过来，各科的卷子照常做。”我心“格噔”一下，大家惊楞后，面面相觑。要不要去看看？班长说这个时候最好别添乱了。商量后，由三个男生去望望，捎封信。大意是得知此事我们很难过，请老师放心，我们会管好自己，抓紧时间，用功学习。多保重！

    过了一阵子，三个男生回来了。说是在屋外听到呜咽悲泣声，他们在结冰的窗上哈气 ，模模糊糊看到三个儿子围着死去的老妈哭呢，老头儿呆坐一旁。他们趴着听了一会儿 ，在门缝里塞上信，悄悄走了。

    四天后的下午，老头儿老师推门進来了。嗡嗡的说话声立刻刹住。他裹着深蓝色的棉大衣，坐到讲台后。

    一时间，四十多双眼睛都聚焦在他脸上。

    哎，瘦的！一下子瘦成皮包骨，骤然间苍老了七八年！颧骨突起，双颊深落，脸色惨白发青，额上又添密了几道皱纹，嘴巴紧闭，象一条线。原来繁星点点的银发连成一片霜雪，眼窝塌陷，有神的灰绿色眼睛变得暗淡微弱，浸着哀痛。

    他没有说话，冲我们点点头，示意我们继续学习。

    大家不敢怠慢，低头写作业。教室里静极了。外面冰天雪地，寒风呼啸，窗上冻满了层层的冰花，象一座冰宫。

    他坐在那儿，寂然不动，凄楚悲怆之情无声无息地流淌着。风雨同舟三十年，当了二十多年右派，好不容易平了反，患难与共，不离不弃的老伴却突然撒手人寰，没享一天福，临死还躺在小破砖房里。这是怎样的重创打击？！其情何堪？！

    我们不敢看他，心里心疼他，可怜他；可又忍不住抬头看他，用目光传达着同情和关切。他沉痛的眼睛闪过几丝瞬间即逝的不易察觉的谢意和羞赧。我低下头，伤痕累累、心力交瘁的他，有我们不宜打扰的内心世界。

    答好了卷子，又默写完课文。在肃静的气氛中，我抬起头来：他微佝着身体，双手交插在袄袖中，两臂拄着讲桌，低收下颏，眉毛、额上皱纹向上顶，紧闭的嘴巴已把苦难全部吞咽。眼睛死死盯着教室后面墙壁一角，全神贯注，好象要用那种坚韧不拔的目力，蕴藏已久的愤恨，穿透它。

    狂风象孤狼般号叫着，令人毛骨竦然地敲打着开满了冰花的窗玻璃。过了好久，快傍晚了。他完全沉浸在自己的状态中，一动不动，定定的目光越来越苍凉，最后凝冻住了，仿佛茫茫雪原上的冰雕石塑，冷冷的，闪着彻骨的寒光。

    我眼里湿热，不忍卒睹。


mra

(三)

    开学了，依然春寒料峭。我从窗口目送老头儿老师，光秃秃的树枝下，冷风中，在滩着半融化积雪的发黑肮脏的操场上，他缓慢地踽踽独行。

    中午，两个跑出去玩儿的男生跟大伙儿说，从窗户上看到老头儿也不做饭吃，坐在炕上抽烟，倚着墙，呆呆地看着烟圈一点点地消散。

    老伴没了，儿子远在外地工作，老头儿老师就象冬天掉光叶子的老树，孤零零的枝干映衬着蓝天，抵御着风雪；而我们就象一群白天飞来的小鸟，栖息在老树的枝头，啁啾叽喳……但愿能带来几分生机，几丝安慰。

    那时候，全国搞起了“五讲四美三热爱”活动，学校每周评比先進班级，借此狠抓卫生、纪律。校主任迈着猫步在后门玻璃上偷窥，以迅雷不及掩耳之势冲進教室，拽出胆敢在自习时说笑的学生；在走廊里没有右侧、靠墙排一竖行走的，扣分；校团支书天天到各班巡视，检查“三带”，即手纸、手绢、水杯。（尽管学校常常没有烧的开水，也得带，否则扣分。）卫生老师领着值周生，专盯着各班的门框、窗棱、墙角的灰尘，在大本上打叉。搞得班主任们很紧张，谁不愿意当个先進，脸上有光，一样出力没白辛苦一场呀！但事与愿违，这帮学生也太不争气了，不出半天，就丢了好几分。他们把压力转嫁到学生身上，整顿处罚，给班级抹黑扣分的人，除遭厉声喝斥外，还要罚清扫一个星期，当众检查。严重的请家长，学校给予警告处分。

    只有老头儿老师安之若素，一切正常。他既不争先進，也不谗媚巴结谁。露脸有名誉的事，不热衷，甘为人后。摒弃一切庸俗的琐碎和虚饰，什么国庆文艺演出、一二九演讲会，他从不花时间组织练，让文艺委员和班长象征性地报个名，不剃秃就行了。只要求我们好好学习，抓紧时间。叫扣分的同学注点意，就过去了。对我们从不厉声断喝叫骂，他其实外冷内热，心很慈厚的。我们也真的尽量做好，每次评比成绩也不太差，放松而惬意。看到别班老师气急败坏的狠劲儿，别班学生挨整的可怜样子，我们都庆幸有老头儿老师。

    广播喇叭时常响着，灌输四项基本原则，進行政治思想教育。一天，喇叭里的校团支书一本正经的轻车熟路地以惯用的套话作结语：“高举马列主义、毛泽东思想旗帜，伟大、光荣、正确的党领导着我们从胜利走向胜利。”

    “ 哼！” 老头儿老师恰巧坐在讲桌后，“哼——哼！”他冷笑数声，这是他老伴死后，第一次听见他笑。我们稍一楞，随即也“哄——”地笑了。他冷锐的双眼盯着我们，声音低沉，有点发颤。“你看我！” 他环视了学生一圈儿，无限感慨：“你们——看看——我！”缓慢有力，字字铿锵。“我就是历史！！我就是——历史啊！！” 披肝沥胆，坦荡磊落。

    犹如划破暗夜的闪电，那一刻，我们从懵懂中渐醒。

    他微眯着眼，陷入沉思，缓缓地说：“一次又一次把亿万人的青春、才华、生命毁灭……怎么样避免、减少、制止、消除这种灾难，不重蹈复辙，是该琢磨的。”他凝视着我们，一再地点头。

    他把心掏给了我们，他的良心！他没把我们当外人，没把我们当什么也不懂的好唬弄的毛孩子，他拿我们当知己故友，好象在说，别忘了，看到了吗？那是我的心。

    停顿一会儿，他微扬浓眉，叹道：“哎，你们谁都要活得比我强！谁都要比我活得好！” 又如同慈父临别前的期盼和嘱托，我们屏息静听。

    他点点头，目光由近到慢悠悠地飘远，好象他就要走了……

    四月中旬，老头儿老师说：“回家跟父母商量个事儿，我打算领你们上千山去玩儿，放松一下。4月30号晚我们乘火车出发，5月1号爬山，住一宿，2号下午四、五点就回来。两天，行不行？”我们高兴极了。家长当然没有什么意见，真的太累了，需要调节。别的班同学羡慕不已。

    千山，层峦叠嶂，满目青翠，鸟语花香，一下子从繁重的学习中解脱出来，脑际如洗般清新，同学们快活得就象小鸟一样，林荫道、山坡上洒满了欢声笑语……

    老头儿老师拄拐杖爬坡，其实他体力很好。他紧绷的脸开始放松，发青暗淡的肤色渐渐透亮，这百天来够他受的。

    在山顶石佛像前拍照，一张张青春稚气的脸簇拥围绕着白发的他，他浅灰中山装，额角皱纹平展，神情安祥。

    黄昏时，看见担水的和尚，朴实干净的笑颜，无忧无虑。寺庙、佛像、木鱼、钟鼓……竟是别样的亲切。

    同学们来到寺庙旁的两间客房休息，吃饭，洗脸，洗脚，说笑话，唱歌……

    走出院门，我惊奇地发现在不远的山崖上，老头儿老师正和庙里的老和尚交谈呢！两人坐在两块大石头上，相距一米多，面对面说着话，不时点头。那股人群中难掩的落寞，在此刻消散……西边是琥珀似的落日余辉，东边是清朗的一弯新月，群山默默，晚风习习，树林柔声絮语。老头儿老师与老和尚谈心的剪影，就嵌在这幅画中。


mra

(四)

    千山归来，大家立刻投入到紧张的备考中。

    老头儿老师也精神振作，硬朗明快地行事。象大将军似指挥若定，给我们打气加油。提醒我们要劳逸结合，有张有弛。排除干扰，不看电视连续剧，不哼唱情歌，专心致志地学习。他亲自出马把在我班窗下喧哗吵闹的低年级学生赶到操场去；想方设法为我们学习创造条件，天热，他在地上洒水，从家里端一大锅煮好的绿豆汤给同学们喝。给我们介绍应试技巧，告诉我们不要慌，以不变应万变，从容不迫才能正常发挥。

    那段日子，我们虽然苦点累点，但心情愉快，学习效率很高。

    “七一”到，这天课间操时不做体操，搞诗朗诵、歌咏赛。30分钟过去了，已占下堂课十多分钟了，还没结束。

    老头儿老师抬腕看表，在队伍后面踱来踱去。我们班站在操场边的左侧，离教学楼较远。头上骄阳似火，台上造作煽情没完没了。六天后就要高考了，真是十万火急，分秒必争，连睡觉的时间都不够，还在这儿听废话，唱颂歌。

    老头儿老师腾腾地冲到队伍前，对体委和同学们低声喝道：“走！跟我走！！”倔老头怒而威，白衬衫，黑裤子，背着手，身体前倾，银发竖立，目不斜视，鄙夷不屑，大步疾行。身后跟着文科班四十多人的队伍，静悄悄快速前進。台上正唱着：“伟大的中国xx党，你就是核心，你就是方向，我们永远跟着你走……”合唱的人注意力分散，声音减弱。众目睽睽之下，但见文科班沿着操场边，绕过主席台后方，绕过老头的小砖房，义无反顾地走了。

    全场错愕惊呆，校长、主任也傻了眼，高三文科班跟着老右派走了！在“七一”这一天，把邪党的生日庆祝会给凉了！把满场的人都撂下了。

    進了教学楼，同学们按捺不住眼里的兴奋、嘴角的笑，互相挥拳击掌，心里这个痛快呀！到教室坐下，抬头看老头儿老师，面如静水，无风无雨，好象什么也没发生，很平常，正常。他坐阵就是定心丸，我们也稳了下来，打开书本。


mra

(五)

    他就象一本内容真实而丰富的好书，在青春成长期遇到他，是我们的幸运。回过头来重温，除了亲切，是更深的理解。

    86年夏天，全班同学请老头儿老师到海边玩。

    正是大学二年，借机留情浪漫的时候。男女生随音乐摇摆起舞，在浅水处嬉戏笑闹。

    在距岸稍远，水清人少，我和艾霞横向游来游去，象两条红鱼，自得其乐。这时看见老师同五个男生冲下来奔向大海。老头儿老师游得非常好，披波斩浪，勇往直前，他年轻时一定是个勇猛的人。这一行六人又稳又快，蛙泳、自由泳……远远的几个小黑点很快就看不清了，有一千多米了吧？等他们往回返到一半时，我和艾霞迎了上去。我看见老头儿老师皱纹横卧的脸上绽放出近乎孩童般灿烂的笑颜，那一瞬因此闪亮！他边游边环顾左右，关照呼应着我们，看我有点气喘嘘嘘，老头儿老师说，大家慢慢仰游，歇一会儿吧！头枕起伏荡漾的碧波，清凉又安静，睁开眼睛是蓝天白云，金灿灿的太阳，真的舒展快乐啊！

    岁月匆匆，看到街上很多老年男人聚堆儿闲聊，倚墙晒太阳，听收音机里的戏曲，下棋，提着鸟笼子……心想老头儿老师会不会也这样呢？想象不出，他那种孤独感是很难与一般人融合同气的。

    93年，同学们在饭店和老师团聚，酒席宴前，笑语哗然。女生大多结婚，三个先做了妈妈，有两个还挺着七、八个月的大肚子来了；男生们正初显成熟风采。白发苍苍的老头儿老师笑吟吟地坐在主座，两侧是八年前的学生，都二十六、七岁了。

    那年老师67岁，依然清矍，但悲苦削减，淡而有味，神情怡然。他告诉我们，退休这几年到处漫游。游遍了大江南北，桂林、海南岛、云岗石窟、甘肃敦煌、东北白云山天池、内蒙草原、长江三峡……闲云野鹤，自在得很。

    我点头，心里暗暗赞叹：这才象他，象真的他！

    半生蒙冤，倍受摧残，直到退休，他才有自由安排生活的权利。他终于有了自己想要的生活，被压缩的生命终归舒展飞扬起来。

    他的学生去看他。三年五年，十年二十年都没有断过。

    他是多少年后想来栩栩如生的人，难忘的人，越品越好的人。

    苍凉、遒劲、冷峻，象棵在悬崖绝壁上顽强生长的树。多少人被驯化，消磨，榨干，吞噬……而他，耿直仁厚的心肠，桀傲不驯的烈性，坚忍刚强的意境……本性真姿，始终不变。

    男生找他喝酒，跟他掏心里话。落魄时，他不会嘲笑你，他经历那么多，一点儿也不势利。女生在做母亲后，体会到生活的艰难，关心体谅他。象回娘家一样买鱼、鸡蛋、点心去探望他，实实惠惠的。

    一日，叶小青给我打电话。

    你猜，我昨天碰见谁了？你猜！我碰见咱老头儿老师了！

    孩子发烧，打了一宿的吊瓶，昨天上午，我抱着孩子从医院出来。冷风飕飕的，飘点小雪。我裹紧棉被里的孩子，寻思着省两个吧，不打车，过两条马路，坐2路回家。孩子越抱越沉，我累得直喘。

    这时候，迎面看见一个老头儿，戴着棉帽，推着自行车，顶着风，猫着腰，艰难地往前走。雪花刮在脸上，他的眉毛和胡子看起来全白了。眼神、嘴型，怎么这么熟悉，哎？这不是老头儿老师吗？！我一惊，就喊着：老师！老师！不由的一阵心酸……哎，我当时就哭了。他真不容易啊！这辈子那么难，那么苦……到头来孤苦伶仃的，觉得他那么可怜……我才刚开始吃苦就觉得太难了，苦哇！我想起我跟俺对象打的仗，他不帮着照顾孩子，还在外面泡小姐……百感交集，哭的呜呜的。哭咱老师，也哭自己，好象要把几年来积攒的眼泪都痛痛快快地流出来。

    咱老师叹气，哎，你们都有孩子了。我说孩子病了，刚打完吊瓶。他点头说，带这么大的孩子是最辛苦的。他陪我往车站走。我问老师，这个天你上哪儿？他说去看一个刚去世的老师。

    咱老师也有七十多了，无论如何，咱们把孩子放娘家半天，去看看他。

    唉，玉琴，想着给咱老师找个老伴儿。做个饭，端个水，说个话，有个照应。你家门口老太太怎么样？一看就是个精明麻利的人。

    我说，精神头儿太足了点，整天盯着别人的肚子，街道管计划生育的。太咋呼，东家长西家短，闲不住。不一定合适。

    一天下午，叶小青、王秀娟和我买了些菜、鱼虾和点心一起去看他。普通不过的灰暗旧楼，五楼。开门的是小孙子，十五、六岁，颀长结实，清爽的眉眼颇有爷爷的神韵。见来人，借机请示，手托着篮球出去玩了。

    老头儿老师很高兴，苍老的脸焕发着光彩。那学校小砖房共住了六年，临退休才分上这房子。两室一厅，一间是小孙子堆放书籍和球衣、张贴体育明星图片的小屋；另一间就是老师的了，室内布置简单朴素。墙上挂着老伴年轻时的黑白照片，乌黑的长辫子，眉清目秀，盈盈浅笑……嵌入金边的相框，约18寸的样子，相当醒目。左下方是老头儿老师在云岗石窟佛像下的彩色半身相，白发苍苍，如霜雪，仰望凝思；佛像庄严慈和，含笑俯视……

    客厅柜上还有两张全家福，右上角注明时间。 56年的，妻子怀里还抱着刚百天的老三，坐在正中，两边站着老大、老二，三、两岁的样子，老师站在后面俯身环抱着妻儿，英气俊朗，俨然顶梁柱、守护神一般。怎料一年后风云突变，大难临头。80年的那张是平反后返城的纪念，三个儿子大了，苍老了父母。

    老头儿老师说，一年中有大半年不在家，到处走走看看。秋天到新疆喀什，拍了好多风景，没想在火车上，相机叫小偷偷走了。可惜！

    他拿影集给我们看，黄山的雪松，成都的茶馆，残阳下的沙漠……

    我说，前年冬天，在电车上碧海公园那一站，看见你骑着车子跑，好象头上还冻着冰碴子……老头儿老师说，我去冬泳了。只要不旅游，我就天天坚持游泳，冬天也不间断。现在不抽烟也不喝酒，生活很有规律，身体健康，没有病。想上西藏去一趟，儿不让。就把孙子弄过来，做伴，督促他学习。

    王秀娟说：一个人吃饭净凑合，孙子在这儿，就得象样做了。

    叶小青笑劝：“老师，上西藏有高原反应，这么大岁数，出事怎么办？都十多年了，找个老伴吧！有个照应，该享点福了。” 老师嘿嘿笑，不语。

    我们也不见外，换下大衣就到厨房去。把一大袋三鲜冻饺和排骨放進冰箱，那叶小青、王秀娟是何等勤快的好媳妇，谈笑间，就把饭菜给做好了，锅台炊具清洗干净。番茄牛肉饭，黄花鱼炖豆腐，油炒花生米，凉拌西芹……香味扑鼻。

    叶小青笑道：“老师呀，你看我，学习不好，干活好。长得不起眼，跟老婆婆关系弄得铁，对象不正道，公婆都向着我。”大家都笑了。叶小青关切地问：“老师，儿子、儿媳对你好不好？”“行啊！”“给钱吗？”“给！”

    我们边吃边谈，同学的近况，从前的趣事，王秀娟讲她丈夫在国营企业下岗，夫妻倆做小买卖被骗的事。老头儿老师叹道：“现在的人是最坏的，日本人统治期，文化大革命的时候，也没有现在这么坏，简直是明目张胆地坏，不择手段呀！以前黄花鱼就四、五毛钱一斤，现在给你抹上黄油，卖它十多块。大米打上蜡，亮得象珍珠似的，来坑人！你们那时候用功考大学，还能找到工作，现在大学毕业就等于失业，难找啊！”

    临走，他要我们把鸡蛋、点心带回去，“给你父母吃！”推来推去，叶小青说：“老师，你没姑娘，全当闺女回门给你的。”他把我们送出很远，我们一再地要他止步回去，他倔劲儿上来了，低喝着坚持送。到了土坡，叶小青拦住他：“老师，哎呀，老头儿，太冷了，回去！”他眼里闪着落寞和感动……我们上了车回头看，他还站在坡道上，一动不动。

    看见半瘫的口淌哈啦子（口水）、一瘸一拐需要搀扶的老人，蹒跚佝偻的老人……病弱的老境真是无可奈何。明白老头儿老师坚持不懈地锻炼身体，不仅是习惯成自然，更是自尊，自立的尊严。他珍惜垂暮之年的自由舒展的生活，他对逝去的妻子情深意重，不愿轻易套上世俗的枷锁……

    世间寂寞，他倘佯山水、古寺化解终身难愈的创痛；天涯孤旅，也未停止内心的质疑和思索……


mra

(六)

    2001年3月2日，我从派出所跑出来，后面的警察嗷嗷叫着骂咧咧地在追，我不要命地穿过车来车往的马路，跑过电车轨道。一辆绿色电车不紧不慢的开过来，恰好挡住了我的身影。我迅速拐進人多嘈杂的菜市场，绕过几家小吃店，穿过医学院校园、一大片居民区……

    估计甩掉了追踪的尾巴，才松了口气。跑得冒汗，停下脚步，冷风一下子就吹透毛衣，透心凉。被揣了一脚，牛仔裤膝盖处污了一块儿。扑打几下，弄不净。拢拢长发，在脑后盘起。我是在办公室被强行抓走的，大衣、围巾、皮包都没来得及带。摸摸裤袋只有几块零钱。

    我在一间小卖铺打公用电话，妈妈一听到我的声音就哭了。“刚才，派出所打电话来了，往哪儿跑啊？赶快回去！写个保证书，别弄严重了。”爸爸接着说：“快回去！全市通缉，抓住判刑呀！快回去……”我挂断了，家是不能回了。

    在街上漫无边际地走着，傍晚了，下班汹涌的人潮淹没了我。寒气更重了，冷飕飕刺骨，瑟瑟发抖。“两会”前夕全市大搜捕法轮功学员。派出所里，有个老太太是半夜睡觉，从被窝里拽出来，抬到楼下，扔進车里送来的；有些妇女是正在家里做饭被骗来的；有个小伙子是在上班的途中被绑架的；更多的中青年是在工作岗位被强行抓来的。这二十多人被保安架着排队上车，要押往看守所，等待40多天后的劳教。赶来的家属揪着拉着亲人哭闹，警察吼喝推搡，趁混乱之机，我跑了。

    街灯亮了，两旁的楼房窗户里陆续晕出温暖的灯光，正是一家人围坐着吃晚餐的时候。浮现出孩子胖胖的小脸，忽闪着大眼睛问：“妈妈呢？”眼角渗泪，已经第三次离开她了。

    不知不觉，恍惚间，踏上土坡，看到暗灰的楼群，很眼熟。咦，这不是老头儿老师家的楼吗？怎么走到老头儿老师这儿来了呢？

    可是……除了他，在这个时候，还能有谁呢？

    功友们都被抓了，要好的女同学都是丈夫、孩子、公婆环绕，不便哪！

    爬上五楼，轻轻敲门，又按了下门铃，“谁啊？”屋里传来苍老而熟悉的声音，走近的沓沓的拖鞋声，“是我，老师……”门开了，灯光斜曳而出，老头儿老师一头花白的寸发，披着深色薄羽绒衣站在门口，略惊诧地快速打量着我。“刘玉琴？……進来啊，怪冷的！”他眼睛盯着我：“两口子打仗了？怎么……半边脸都青紫了？” 我这才觉得右脸颊有点疼，不由地捂着脸，闪现警察捣过来的拳头。“老师，我从派出所跑出来，他们正在抓我呢……”他一把拉我進去，“快進屋！”老师关上门，毫不犹豫地接纳 道，“屋里坐！喝点水！”

    屋里看起来干净，家具摆设更简洁了。厨房日光灯大亮，客厅只是沙发边茶几上亮着昏黄的台灯。一副老花镜，一本翻扣在那儿的书——《弘一法师》。“我刚才看书睡着了。”

    我坐在沙发上，捧着杯水，连喝了几口，喘了口气。“老师，我炼法轮功。”他微一点头，深深地看着我。“报纸、电视上的什么自杀、自焚都是假的呀！”“嗯…… 他们干得出来呀！……这是惯用伎俩。” “今天下午，我从办公室被警察拖走，在派出所逼写决裂书，不写就打，就往看守所送。我跑了。” 老师点头道：“这就对了，不能让那帮熊玩意儿挠去！”

    我到厨房洗手盆照镜子，真的一片青紫，肿了，隐隐作痛，遇到屋内的暖流，脸发烧发烫。怪不得街上好几个人投来那样惊奇的眼光，站在老师楼底下徘徊迟疑时，还有人一个劲儿地回头瞅呢！我洗了洗脸，梳理头发。发现右肘毛衣被揪破开线，两绺绿线荡在外面，露出里面的白绒衣，鸡蛋大小的洞，真的捉襟见肘。又用水抹了几下裤上的污渍，不那么明显了。

    “坐着去！” 老头儿老师端着个冒热气的脸盆，放到沙发边，捞起浸泡在热水里白毛巾，紧拧几下，他手背上已长了褐色老年斑。抖开毛巾，小心翼翼的轻轻敷在我青肿的右颊，满眼满眼的心疼夹带着几丝焦灼，叹了口气，低声说：“别动，歇着！” 我仰脸闭目倚靠着沙发，安心又温暖 。

    老师在厨房忙了一会儿，端来两大碗鲜虾鸡蛋菠菜面条，一大盘四五张的葱花油饼，一盘鱼香肉丝。亲切地说：“来，一块儿吃点儿！”饼香喷喷的，汤面鲜美，真的很好吃。老头儿老师看我实实在在的，特别高兴，他眉峰、胡子碴都白了，笑起来皱纹层层叠叠，慈祥得很。不时地鼓励加油：“多吃，吃饱！”

    “老师，孙子考上哪儿了？”“吉林大学。打算过两个月去看看他。”

    “你孩子多大？”“四岁。刚入幼儿园，说好了下班去接她，没想到……加上这一回，工作被搅黄三次了。抄家、搜书、逼着表态，否则拘留、劳教……”“你丈夫炼吗？”“没，他出国了。”“哎呀，困难哪！”

    撤下碗盘，老师又递给我一杯绿茶，飘出清淡的茶香。“我爸我妈还叫我回派出所呢！说往哪儿跑啊？” “哎，整得老百姓太畏了！不能往火坑里跳，由着他们整！大多数人不知道什么是劳教，那根本就不把你当人哪！”

    他坐在茶几对面，叹息，慢悠悠地开口：“60年闹饥荒，劳改农场每天都饿死、病死四、五个人啊！和我一块的一个小伙儿，是北大学生，家里是归国华侨，打成了特务。出苦力干活，一天苞米面窝窝头都吃不上两个，根本就没菜，有一段日子连盐都没有。一个个饿得皮包骨，后来就饥饿性的浮肿，都是半死不活的样儿。小伙儿讲在国外吃牛油面包、喝咖啡的事，画饼充饥，望梅止渴嘛！被人告发，管教说，这不是宣扬资本主义腐朽生活方式，诋毁社会主义优越性吗？！吊起来往死里打，整得半疯，一辈子都没结婚……旁边邻居的儿子最近才出来，说是现在里面关小号，电小便。可邪乎了！”

    “xx党才不是个东西嘞！57年的时候，把我们用大卡车拉到人民文化宫，说是帮党提意见，结果全是右派，全是右派！他妈的!! ”他低声咒骂着，目光炯炯，一脸悲愤。“我太了解xx党了，最擅长利用群众整群众，穷名堂、坏招数多着呢！最不是个物！它还能错了？！它要说是黑的，你说是白的，打死你！！文革时折腾的呀！……它可什么都干得出来。儿媳妇在北京医院当大夫，六四的时候，说是死那些人哪，根本都没法救。咱班郭辉，考上体育学院的那个大个儿？幸亏跑得快，差点被坦克碾成肉酱。找我喝酒，脑子受刺激，睡不着觉，一闭上眼就是同学血淋淋的惨象……你一定要想办法赶快出国！”

    他看着我，充满怜惜和悲伤，长叹一声：“哎……原以为赶到你们就好了，谁知道？”他沉吟一下，“你还年轻，孩子那么小，不管怎么艰难，都要活下去！啊？”我点头。

    “在劳改农场，每当夕阳西下，我脚踩着牛粪，坚信一定要活到红太阳（指毛泽东）下山的时候，每天给自己打气，就这样熬过了最苦的日子。”我咬着嘴唇点点头。

    楼下突然狗吠，老师和我同时站起来往窗外看：一辆警车停在下面。“对不起，老师，连累您了。来的时候，在门洞前，有人前后左右地瞅我，可能就被盯上举报了……”老头儿老师呼地把椅背上的羽绒衣披在我身上，自己套了件运动服，在抽屉里掏了一把揣兜里。“不能坐以待毙！”他把屋里的灯全打开，打开电视，让音量够响……“快跟我走！”轻轻关门，拉着我，上六楼。只听得楼下砰砰的拍门声，凶悍的问话声。老头儿老师打开顶层小门，走到屋顶。

    冷风“呼啦”地扑过来，置身屋顶空旷中，附近楼群的万家灯火仿佛簇拥脚下，抬头夜幕中寒星隐约闪烁。俯视下面，警车正对着楼梯口，看样子除了司机全上楼了。老师瞟了一眼楼侧的下水道管子，摇头，“顺着爬下去，不妥！”这栋楼三个单元，屋顶三个小门，老师家在右面。他领我走到左面，侧身使劲撞开小门，拉我摸黑快速下楼。在楼洞门口，老师猛地挡住我，警车灯光很亮，一个警察在来回巡视。老师转身替我戴上羽绒服帽子，轻声叮嘱：“稳着点儿，若无其事！”我点头，匀速走了出去。老师左右伸展、前后挥动着胳膊，转着脖子，作出锻炼身体状，吸引着注意力，晃悠悠地慢跑。

    一到了土坡，就跟着他疾走、猛跑。那年老师74岁，他身材仍然挺拔，双目有神，敏捷机警，象老鹰护幼雏般关怀备至，又有股处变不惊、身经百战的劲道。

    附近一带较偏僻，十点多了，马路上就空荡荡的，没多少车。老头儿老师仰望星光，感慨万千：“大前年，在峨嵋山呆坐了一宿，山顶的星星又大又亮。不愿下山，就想这么枯坐到死……”

    一辆长途小公汽象荧火虫似的沿着蜿蜒的马路驶来，车门拉开，售票员叫唤着：樱花屯，上吧！

    与此同时，土坡上传来车声，是警车！

    “保重！”老头儿老师把一叠钱塞到我兜里，猛地推我上车，“快走啊！” 车开了，我坐在车窗边，举手向他默默道别……他背着手挺立不动，满脸的痛惜担忧，灰绿色眼睛在暗夜里闪着磷光。车加速疾驰，我探头回望，忽听他大喊：“吉——星 ——高——照——哇！”我的眼泪刷地流了下来。


mra

(七)

    在梦中，我又来到班级门口，老头儿老师坐在那儿，正用低沉的声音给同学们读一封远方的来信。他转过脸，从老花镜后抬眼向上看我，意思是你来晚了。哎？老师怎么留起山羊胡子了？

    清晨打坐，一个画面，闪电般打入脑海：寺庙前伫立着一位僧人，清逸的神采，冷峻的眼，紧抿的刚直的唇……象谁呢？这么熟悉……咦，这不是老头儿老师吗？！

    那样深的内在联系，是前世的缘分啊！

    我出国以后，跟叶小青联络。她告诉我，那次老头儿老师送走我后，被警车上下来的警察拳打脚踢，好不容易爬上五楼，家门已被砸开，里面翻得一片狼籍……她和几个同学每年都去给老师拜年。老师找到了个好老伴，也是退休教师，家里收拾得干净漂亮，气氛温暖乐和。真为他高兴。

    老头儿老师今年80高寿，耳聪目明，身体硬朗。我打电话告诉他，现在退党1400多万，每天两、三万人退。他连说，好哇！好哇！看到在家门口塞進来的《九评》，看完后，一吐胸中块垒和闷气，写得太好了！真实、精辟，有理有据。老天爷都要灭它，真是天意民心所向，我要活着看到那一天！

    (完)


mra

正见电子丛书系列


mra

(01)　唐人识鬼

    今天我要说的故事，是唐人的故事。

    唐人生于江南农村，家中排行老二， 自幼就是一个一等听话的孩子。

    父母做个小小的生意，把四个债主一样的儿子拉扯大， 老大，老三，老四， 那三个不成器， 打十几岁起， 就是烟吊吊的，酒咂咂的，麻将搓得呼呼的， 唯有唐人，天生自爱，烟酒不沾，麻将不摸，安安静静，本本分分，在家听父母，上学听老师，读书格外用功，小学考初中，全镇第一，初中考高中，全镇第一，高中考大学，虽说不是清华北大，也属本省一类大学，这全是他自个耐得住寂寞、摸爬滚打的结果，念完大学，成绩优异，留校任教，成了一名人人敬重的大学教师。工作一年，唐人就结婚了，这个，过于早了吧？哪里早，都二十好几了。唐人是八岁背的书包，小学五年，初中三年，高中三年，大学四年，小学贪玩留了两个级又得两年，外加工作一年，唐人结婚已经是二十六岁了，是该结婚了。爱人是中学的同学，名叫龚咪，自办了一家电脑培训室，地点挑在唐人的学校旁边。至此，唐人父母才算松了一口气，既有一份体面的工作，又完婚大吉，指望葫芦结天大，到底没有开公花，千辛苦，万操劳，终于把老二送上了岸。就在唐人领结婚证前几日，父亲唐鹏，母亲杨珍，预备了一万块，拨个电话，把儿子叫回乡下。这是1999年七月份。

    唐人是上午十点到家，父亲非常之高兴，卷起袖子，过细忙了一餐中饭，摆满了一桌子。别看作了那么多菜，还没有几个围过来吃， 边摆唐鹏就边想，今天又不能全家一起吃了，孩子妈，还有老大夫妻两个、老三夫妻两个在街上，决不可放下手上的生意， 他们的饭，还是叫龙龙送。龙龙恰好这时放学蹦跳着回来，他是老大的儿子，读小学，跟爷爷奶奶过，看见满桌的好菜，就忘记了送饭，坐下来，抄起筷子夹菜吃。听到爷爷说：“哪个送饭呢”，龙龙假装没听见，远是不远，就是日日送，有点烦了，这回又有个二叔回来了，可以攀一下伴，偷一回懒。唐人便提了几份饭菜，十分钟打了一个转儿，回来在餐桌边坐下，父亲已经开始自斟自饮了，他知道老二修炼了，不沾酒，就先喝起来。

    唐鹏端着酒杯小酌，他喝酒有个俯仰的态势，头先向后微仰，抿住杯沿，吱——的吸一口，噔的一下，杯子顿在桌上，轻嗨一声，眉毛辣得竖起来了，赶快夹菜压一压，眉毛才还原。龙龙是到了见样学样的年龄，一看，哎哟，好玩，我来学一学，举起空拳头当酒杯，头先向后微仰，抿住“杯”沿，吱——的吸一口，噔的一下，“杯子”顿在桌上，轻嗨一声，眉毛辣得竖起来了，赶快夹菜压一压，眉毛才还原。唐鹏一看小家伙真有趣，大笑起来，唐鹏他是一胖子，开怀一笑，眼睛眯成一条线，浑身的肉都抖起来了，身上起浪。龙龙一看，爷爷笑起来了，爷爷的笑也是好玩，再跟着学一学， 爷爷是个胖子，但他偏偏是个不着肉的小瘦子，抖不起来，他就起劲的上下抖身子，把个板凳抖得嘎吱嘎吱响，眼睛也眯上来。唐人在旁看着，这爷孙俩也真有个意思，足见父亲今儿个是“人逢喜事精神爽”，嗨，做农民的，眼望着爱子今已成器，住定了城市，远离了农门，当高兴一下子嘛。中国农民固然是苦，但这个苦中终归还有个乐吧。

    龙龙吃了一阵子，就从屋角抽出一根小钓竿，做个鬼脸，拜拜，钓龙虾去了。“小心点，莫滑到水塘里去了，钓一会儿，记住上学莫迟到。”爷爷望着龙龙的后背嘱咐。龙龙：“晓得晓得，说了一百遍。”

    饭桌上只剩下唐人和父亲。父亲接着说龙龙：“龙龙总是在我这里吃，他爸妈说得好听，单开伙，单做了三天的饭，一家三口又跑我这里来吃，没有办法。老三一家也没有开伙，就你和老四在外头，我们管不了。”

    “热闹。您不喜欢热闹吗？真的各过各的，您怕又想一起过啰。”

    “麻烦。只看见我们老的用钱，没看见少的用钱，不用嘛存起来，又没有看见你哥哥弟弟存几个钱，他们生意是在做，生意的本钱，全是你妈找人贷的，好在人家还看你妈的老面子。我跟你妈总是在说，前生不晓得欠你们多少，这辈子我们是来还债的。嘿嘿—— ”

    “您现在是富足嘛，儿女就沾光，一起吃一起喝的，您二老动不得的时候，自然会有人服侍照应。”

    “昨天《焦点访谈》讲一个老婆婆真可怜，后人七八个，没得一个愿意养她，你攀我，我攀你，最后，老婆婆住在自己搭的一个矮屋子里，靠捡破布烂渣子，换钱过日子，老婆婆腰驼背弓的，八十多岁了。”

    “ 可怜！”

    “政府不是不管，管一下子，好了几天，又还了原样，老婆婆死也不找政府了。象这种事情，找政府，就没意思了。”

    “如今的世道，如今的人都变了。”

    “变多了！七八个孩子里头，一个轿车都有，一个住高楼大厦，还有个在国外，你以为？是生活艰难顾不上老的？ 都是你家推我家，我家推你家。”

    这个时候呢，唐人想起了李师父的一段经文：“天象大变，世人无善念。人心失控魔性显，天灾人祸忧怨。人人相见如敌，事事都难如意。世人怎知何故，修道者可知谜。”（《洪吟》）觉得真是太对了，唐人就这么沉吟着。

    父亲看唐人不作声，就说道：“不过呢，话又说回来，人老了，是讨人嫌。嗨，我们年轻的时候，也是百事不想，根本不晓得上年纪是个什么滋味，上了年纪是痴不痴，呆不呆，啰里啰唆，口水流流，一大股气味，我跟你妈迟早还是自己花点钱到养老院去。”

    唐人一听此话，大为吃惊，这是什么话？怎么为父亲的这么不了解儿子呢，说出这样的话来，等于是打人的脸一样，当时，唐人的脸就火辣辣的，嗬，到养老院去，这成什么话？唐人离开农村近十年了，象父亲这样的直话酒话，别人听了或许不过淡然一笑，唐人到耳就是一愣，就仿佛有个鬼影子，趁着父亲的酒劲，附在父亲耳边说：“如今指望儿子养老，险得很！”又仿佛此时父亲点点头，“就是说呢。”所以当着唐人的面，大该高兴的时候，却忍不住叹口长气，说“我跟你妈迟早还是自己花点钱到养老院去”，就好像唐人早已摆明了不养他们一样。

    不过，唐人脑筋一转，也难怪父亲要担心，我多年读书在外，与双亲少有谈心，加之如今世风日下，人们不信共产邪恶主义，也得不到做人的正法理，尤其是年轻人，利益观念极重，党的道德教育捏鼻子哄眼睛，纯粹流于形式。每每老年人提起年轻人，摇头的多，点头的少，比方说，张婆婆在村子头上碰到李婆婆，张婆婆关心道：“李大姐，儿子儿媳还孝和吧？”“孝和啰，孙子岁把丢给我两老，他们吃了饭就打麻将去了。我有一句话说给你听，我是昨天从赵大姐那里听来的，她说：‘要想家庭和，媳妇当婆婆’”，“哈哈，说得几好喔，我也有几句呢，孙大婶子唱出来的：‘儿子是霸王，媳妇是娘娘，孙子是蚂蟥’”，“会说会说，说得切说得切”。像这样的谈话，父亲不免街头结尾经常听，听听就来心事，喝点酒就要说直话，担心啊，既然担心，我不妨趁今天有空，好生的谈上一谈，消去父亲的他那心头之忧。

    唐人给父亲斟了一杯酒，然后就说道：

    “养老院有什么好的，您们现在是在做生意，一旦生意不做了，跟我一起过。我们学校还有娱乐室，您们二老没事可以去坐坐，象棋扑克什么的，都有，只要不赌钱，麻将都可以打。您是不了解我了，我小时候《说唐》《水浒》看得多，讲孝顺的人物故事不是很多吗，我就看得进。一二十年读书，也有坏处，读哇读的，说实在的，在做人方面，越读越糊涂， 事情的好坏都分不清，有时当众做点好事，脸上都羞红了，不晓得是什么原因， 相反，学做坏事，说假话，有时倒觉得正常，用时髦的说法就是‘前位’。 ”

    “我也是觉得读书的学生普遍的——越读愈少了点东西，越读越浅。”

    “不过呢，还算好，我在读大二的时候，得到一位明师的指点，不敢糊涂了。”

    “就你那个班主任？”

    “ 不是不是，哪是班主任。 你还记得吧？那时我不是闹过耳病吗？耳朵听声音都有困难，里面总是响，还流黄水，腥臭的黄水，早上起来，枕头上湿一大片。到医务室去，医生非常慎重，给我几瓶双氧水，滴呀滴的也不见好，不行嘛，找学校老师练气功吧，智能功，好心的老师用双掌对我的耳朵发气，然后问好了吗好了吗，我说好了好了，哪里是好了？我是怕这位老师伤心。耳朵照旧流黄水，听不清。最后我想，我自己去买本气功书，自己练，管他呐，试一试，再说气功我也好奇，我就到书店买了一本气功书……”

    “是法轮功，你讲过的？”

    “功法叫法轮功，书名叫《转法轮》。从新华书店买回来，一读之下，太好了，祛病健身倒在其次，《转法轮》叫人做好人，修真善忍，正合我意，赶快修炼。每天清晨，同学们做早操的时间，我都用来炼功，不知不觉一个月过去了。一天有个室友吃惊的说：‘你昨天晚上在梦中笑了好几次’，我琢磨着，我是幸遇大法，该高兴，突然我又想起，我的耳朵已经没流黄水了，不知不觉中，不到一个月就好了，要说还真是神奇呢！”

    “ 人活动活动，能起作用。不过你这个作用就算得上是奇效了。”

    “难得的是《转法轮》里面讲，修炼人要对一切人好，何况你的亲人，李师父说：‘我们在常人社会中修炼，孝敬父母、管教孩子都是应该的，在各种环境中都得对别人好，与人为善，何况你的亲人。对谁也一样，对父母、对儿女都好，处处考虑别人，这个心就不是自私的了，都是慈善之心，是慈悲。’我是修定了法轮功，在孝顺父母这个问题上，当然要听师父的。”

    “噢，昨天你妈到银行取钱，拿回来，一万块，掐在手上，满满的一大把，拿给我看，你看，又是一大把，前生欠他的真不少！哈哈，看他老二以后怎么对待我们。我当时开玩笑说，老二啊，他早就说过了的，‘要赚一书包钱给爸爸妈妈用’，哈哈——”

    这是家里常讲的笑话，说回头那是唐人六岁时，玩着哥哥的书包，哥哥要拿书包做作业，他还舍不得放手，妈妈就逗他玩，“老二，明年叫你爸爸给你买个书包，好不好？”“好！要最大最好的。”“最大最好的。考个大学出来赚大钱。赚的钱给哪个用?”“ 给——妈妈，”“还有呢？”“还有——爸爸。不给哥哥。”“哎呀，还莫说，我家的老二要赚大钱的。赚几多钱给爸爸妈妈用？”“赚那多。”“几多？”“赚—— 一书包的钱。”哈哈哈，哈哈哈，爸爸妈妈哥哥都大笑起来。 就这个笑话，当唐人的面也讲过好几回了。

    唐人爸爸顿了顿，说：“你妈说，小时候老二能说会道，长大就变了，寡言少语，是读书的原因，还是炼功的原因？我说，读书的孩子是这个样子，你看喜珍姐的孩子，读高三，跟我撞个满怀都不作声。炼功嘛，是他身体不好的原因。就怕一门心思只顾炼功，老的小的都不管，跟个和尚一样的。妈说，那倒不会，都领结婚证了嘛？ ”

    唐人呵呵一笑：“原来您们还担心那个，修炼法轮功是在家修，在家里也应该做好人，敬老爱幼，夫妻和睦，是首先应该做到的，也是师父要求做到的，余外还要学法炼功修心性。在家修，就跟和尚道士的修法完全不一样。法轮功还要对家庭、社会负责的。”

    “噢，那你妈就放心了。反正你觉得好就行了。玉钗姑姑也在练什么功，她有肝炎，想炼好。 ”

    要说呢，唐人爸爸这才放下心来，哦，我家老二读书在外，就怕他成了不顾两老的野人，现在看来断然不会了，却原来这炼功不但不走火入魔，还讲道德，做好人，想到这里，唐人爸爸不觉多吃了半碗饭。

    父子俩吃完。唐人捡碗洗了，和父亲坐在桌旁闲谈。孩子说到工作， 唐鹏想，到时间了，孩子说到搬家的事，唐鹏还在想，到时间了。究竟什么时间到了？搓麻将的时间到了，昨天约好了的，都是难得的好角儿，奈何儿子谈得正起劲，　唐鹏不好起身就走，就这么在心里念叨：到时间了，到时间了。唐人说着说着，猛见父亲有点心不在焉，心里一思量，哦，对了，父亲有个打麻将的嗜好，估计是到时间了。于是就长话短说，有话不说，拿起杯子来喝茶，笑着对父亲说道：“他们三个人等着您吧？”唐鹏正也在想：“他们三个人等着我吧。”突然听孩子来了这么一句，不由得愣了一下，随即呵呵一笑 于是唐鹏抬起手腕来看表，“哟，超过约定时间个把钟头了”，不知不觉间就到下午三点了，再去也是无用了。索性跟老二好好地谈一谈吧，麻将嘛天天可以打，老二明天就要走了啊。他们又谈了一会子，唐人突然想起来一件事，望着父亲笑了起来。

    “笑什么？”

    “爸，您有一次是发誓不打麻将的？现在又打得很凶了。”

    唐鹏知道儿子说的是哪一年的事了，自己也笑起来，说道：“当时跟你妈炒翻了天……后来我就发誓，再打就怎么样怎么样。不过呢，村子里都在打，实在是难熬，就练毛笔字，从一点一横开始，没事就划，一直划到过年，大门灶屋的对子都是我写的，还记得吗，灶屋的对子，上下联贴反了，我揭下来又重贴，左看右看不对劲，念不顺口嘛……哈哈……”

    “哈哈，那笔字要说还有些劲道。后来怎么又打起来了呢？”

    “嗨，寂寞呗。不象往日了，如今没有个热闹的场合，往日你还莫说，共产党没执政的时候，人不打麻将，他有很多热闹事可做，什么祭祖宗，唱大戏，听说书，玩龙灯，赶庙会，光赶庙会，一年就有几趟。我其实很爱这些热闹事，就是文革那时，共产党把这些东西搞没了，活得没有意思，改革开放以后，人都忙钱，都不愿意坐下来谈谈心，要谈心要热闹还只有牌场上见，就只好拿麻将消磨光阴。”

    “我说呢，中国人哪那么爱麻将？不过，打麻将负作用也太大，不如炼炼功，炼功人与炼功人早晚见面，推心置腹，不说敷衍话，不是一家人就象一家人，还能祛病健身，象您的身体……就哥哥看来就有点胖了，我说炼功后就可以恢复正常。”

    “炼——也可以炼，就这么坐着炼？”

    “有站着炼的，有坐着炼的，我先教你坐着炼的吧，嗯，这样，再这样，这叫‘神通加持法’…… ”

    他们在那里炼功，我正好趁他们炼功，来把一件事情说清楚。刚才唐鹏本来“人逢喜事精神爽”，父子之间关系从来融洽，今日就更其欢乐，而突然之间父亲甩出一句怪话，“我跟你妈迟早还是自己花点钱到养老院去”，弄得唐人好生吃惊，就仿佛有个鬼影闪过来，附在父亲耳边说：“如今指望儿子养老，险得很！”这个扇阴风点鬼火、破坏父子关系的鬼影子到底存不存在呢？

    要我说，既不存在，又存在。说不存在呢，光天化日之下，肉眼何处见鬼？不过是唐人他的一个感觉罢了。说存在呢，这种鬼影晃晃的感觉，在中国的每家每户，还就是普遍存在。不信我们就说道说道，你比方说，文化大革命时期，父亲儿子在那吃饭吃得好好的，这个鬼影子游游荡荡，蹑着脚凑到儿子耳边：“你父亲是个黑五类，就不是你的父亲了，是敌人，你要老老实实检举揭发，不然，你就小心点”，于是就出现了文革时期经常有的一家之内，兄弟相残、夫妻互斗、母女告发、父子划清界限的事。这是政治挂帅的文革，现在是经济中心时期，鬼影子还来，还是父亲儿子在那吃饭吃得好好的，这个鬼影子游游荡荡，蹑着脚凑到儿子耳边：“你的收入又不高，就算最高，你的房子买了没有，你的同学都买车子了，孩子读书真是个化钱炉，嗨，养老养老， 老大家比你家过得好，老三家吃老人的最多，他们负担多一些才公平，你可不要讨爱人吵闹”，就这样的捣鬼，主要是党只抓经济无所抱负，搞乱了人心，孝敬不如享乐，父母好不如钱好。

    这一说，这个鬼影子确实家家户户有，家家户户闹。

    农民家庭开门总会撞见鬼,要你交这税那税，这摊派那摊派，花样翻新；

    工人家庭坐灶边，总要谈：“见鬼见鬼， 党还说是代表工人阶级，左邻右舍都下岗了，说不定明天就轮到我家了。”

    知识分子家庭说话声音稍微高了一点点，蹲在外面的鬼影子总会敲窗玻璃：“哎哎——注意一点，小点声音，共产党的天下，心里跟老子放有数点！不抓你几个，就忘了六四！”

    所以说，唐人感觉的鬼影子，过细一想，无处不在，整个中国，鬼影子时时处处游荡徘徊，它喝血，它骗人，它耍赖，它装神，鬼影子寄生在中国的每家每户，好吃懒做，横草不拈直草不拿，肚腹满满，荷包满满，妻妾成群，儿孙成群。

    我们身内都有一个寄生鬼！我们身边都有一个喝血鬼！


mra

(02)　唐人被抓

    且说唐人走后，父亲唐鹏就等着老二把拜天地的日子报来，在他看来，老二小两口的“二拜高堂”，不可马虎，为父的万不可在城里众人面前给儿子抹黑，应该有一身得体的着装，应该有几句得体的祝酒辞，着装有孩子他妈去操心，祝酒辞就只能靠自己捉摸了。于是，唐鹏时不时念叨着、修改着那几句祝酒辞。这一天他炒着菜，就默念起来了，“各位来宾，感谢大家的光临，感谢大家对我家孩子的厚爱……嗯，不行不行，应该是，各位领导各位朋友同事，感谢大家百忙之中大驾光临，感谢大家对我家孩子的厚爱……啊，不行不行，我家孩子——我家孩子四字不如改做唐人和龚咪……嗯——感谢大家对唐人和龚咪的厚爱。”唐鹏就这么在心里嗯——啊的，也难怪啊，唐鹏那一辈人读书不多啊，44年出生，49年xx党来了，唐鹏本可以饱学一番的，奈何xx党又是反右，又是大跃进，最后干脆来个文革，整个一代人没怎么学文化，所以，他要嗯——啊的，可以理解，我们由他去嗯——啊的 。我们但愿他的功夫不会白费，嗨，只怕还是要白费！

    花开两朵，各表一枝，唐鹏的事暂且按下不表，我们单说唐人的事情。唐人回城之后，因是七月之初，就一边忙着学期末的收尾工作，一边抽空陪龚咪布置新房，选购家具电器，以便在九月或者十月举行结婚仪式。他又是上班，又是做家务，又是炼功，一晃就到了7月22日这一天。

    这天，龚咪早上六点就起来，到新房，从卧室走到客厅，从客厅走到卧室，摸摸这，摸摸那，沙发、饭桌、电视柜、席梦思、组合衣柜、柜式空调、电视机……，嘿，不知不觉，几天一件，几天一件，凑起来，有个家的模样了，她拿起拖把来拖地，手里拖着，嘴上就喃喃自语：“家，嘿，家，这就成了一个家。拖把呀拖把，好生的把个地板拖干净，这就是未来的——洞房啊，哈哈，羞不羞！。”

    拖完了地，脸上发热，洗把脸吧，洗手间挂着面小镜子，龚咪对镜梳洗了一下，觉得该有一个梳妆台了， 今天就去买，这一段时间，唐人家里搞的就是“采购运动”。这会儿，旧镜子要丢了，她象抱着一个老保姆的双肩一样的拿着镜子，“嗬嗬——对不起了镜子，今天恐怕要下你的岗了！”　 你看她真是好玩！人哪，特别幸福的时候，就想交心谈心，就想成全满世界的人，有人就对人，没人跟镜子啊拖把啊什么的都可以，反正是要交心谈心，反正连个镜子也要疼一疼。

    正在这时，唐人开门进屋了。这么早，唐人怎么在外面呢？他每天早上在校园的教学楼前炼功，因为上班总是八点，加之呢， 一二十名法轮功学员，靠唐人拎的录音机来放炼功录音，所以要起床格外早一些。一进屋，龚咪就瞧着唐人的脸，“嗯，脸色是炼红润了一些，嗯，好像比以前更帅。哎，唐人，你猜我今天想买什么？”“买什么？”龚咪把镜子晃一晃，唐人一想，就心中有数了，还别说，早该买个梳妆台了。龚咪说：“来，咱俩同时一起说。预备起——”噢，还要一起说吗？要一起说，情投意合，情投意合，情是已经投了，单看意合是不合。他俩齐声就说了。龚咪高兴得直蹦，“好，今天嘛是一致同意，谁也不求谁， 就这么定了，今天下午围着梳妆台转去，上午我还有点事。” 他俩先煮了面条吃了，上午他俩各忙各的，不觉到了中午，吃过饭，他俩就牵着手从四楼走下来。

    唐人在校门外拦了一辆出租车，和龚咪钻了进去。前面司机递一支烟过来：

    “来，帅哥，抽根马虎烟。”这位司机还蛮四海，爱结交。

    “噢，哪能抽你的烟，我是修炼法轮功的，法轮功学员不抽烟，对不起啰，我也没烟给大哥抽了。”

    “那好哇，节约，我想戒都戒不了，到哪里去？”

    龚咪口快：“家具大世界。”

    车子启动了。司机边开边聊：

    “哦，法轮功，我知道，我认识一名法轮功学员。我开车这么多年，只有一个乘客我印象最深。”

    “这位乘客坐你的车次数多吧？”

    “嘿嘿，坐了两次。”

    “两次？”

    “哎——两次，你们听我说，第一次上车，那位大嫂呢，从火车站到她姐姐家，的士打表打了20元，一路上我们天南海北啊重德行善啊，就是你们讲的真善忍吧，我们谈得太投机了，她把付帐忘记了，我把收钱也忘记了，等她下车，车子开出好远……”

    “又记起来了，呵呵。”唐人接口道。

    “后来呢？”龚咪问。

    “后来？20元钱多是不多，不过要我跑个把钟头呢。再去找那个人吧，又是泥牛入海，就是找到了，现在的人，嗨——不过呢，你还莫说，又碰到她了。这一说哪，不是恭维你们，你们做好人是真地做好人，你看她，正准备上那辆的士，突然看到我的车，她说声对不起叫人家走了，直接就上了我的车。你猜她说什么，‘我就四处瞄哇瞄的，老天保佑，又碰到你了，还记不记得，上次白坐车没付钱的，哈哈，走，还是老路，我这回先付了来回两趟的钱，再来天南海北的。哈哈，占了别人的便宜要损德呐。’所以，从那起， 这位大嫂就刻在我这里了。”司机指了指自己的脑袋，“想不到，今天，又碰见一个帅哥，也是法轮功！”

    “别说啦，有那么帅吗？”龚咪故意仔细地把唐人上下打量一遍，笑道。

    唐人对龚咪讲：“我又想起了那篇文章，你看，你早上夸我帅，这位大哥也夸我帅，象极了那篇文章的开头。”

    “是不是，一夸就翘尾巴，就是那篇《邹忌讽齐王纳谏》是不是，讲过一遍了，中学我们还背过呐。”

    “我是怎么讲的？”

    “你说，”龚咪学着唐人的腔调，“齐王这个人呢，算是很开明的执政者，只要是人，无论是官是民， 能够当面指出他的过错的，不仅无罪，还要得很大的奖赏，这真是开明，但又是理所当然的；那么呢，法轮功学员今年4月25日前往中南海，向政府反映情况，虽说人数达到上万人，政府却并没有大动干戈，说明政府，比以前要开明多了，有希望了，但又是理所当然的——哎，我学得象不象？”

    “象，象，哎哟，你都听进去了，记得那么全？”

    “你以为呢？”

    “好，我再问你，法轮功为什么去中南海上访？”

    “这个——我记得是哪个公安局非法抓了学员，抓了四十多个呢！哦对，是天津公安局，天津公安局。”

    “它为什么要抓呢？”

    “因为有个叫何祚庥的人，恶意攻击法轮功，文章登在天津教育学院的杂志上了，一批天津法轮功学员一团好意，自发地到天津教育学院去讲真相说事实，讲的时候，公安局就胡来了。告诉你吧，我听你说了一遍，市政府的李科长也跟我讲过一遍，我自己上网也看了一遍，了解的不比你少咧。我要是家在北方，说不定也去了，不就是站在路边上，要求反映情况吗？”

    “嗬嗬，”司机在前面笑了，“‘六四’那会儿，不知道你们还有没有印象，我还到北京去过一趟，那真是——人山人海，后来我回来了，几天后就听说死人了，用坦克轧……不过呢，你们不同，法轮功做好人，我信，气功强身健体，我信，信得足，不是搞政治。”

    说话间，车子停在了“家具大世界”门口，唐人龚咪下车付钱，与司机挥手而别，径自进到商城里头。

    他们挑选家具，不至于当书说，刚才有一点还没说清楚，我们现在趁手来交代一下，讲故事的，有直叙，有补叙，这就算是个补叙了。就是唐人提到的《邹忌讽齐王纳谏》的故事，因其是文言文章，不一定尽人皆知，就是知道，古人云“温故而知新”，就是炒炒现饭也不至于犯嫌。

    故事讲的是战国时期齐威王的事。讲历史，总有春秋五霸，战国七雄之说，到了战国，当时可谓乱世了，秦、齐、楚、韩、魏、燕、赵七国，互相对峙，明争敢斗，就象今天的国际局势一般，齐王自然殷切希望本国强大，接受他国之朝拜。而这个心愿却让一个名叫邹忌的臣子给成全了。

    故事说的是有一天早上，邹忌穿好衣服，戴上帽子，照着镜子，对妻子说：“我跟徐公哪一个英俊？”妻子说：“ 徐公哪里比得上你呀！” 徐公是谁呢？徐公是齐国少有的美男子，家住北城，邹忌还不能自信，就又问妾：“我跟徐公哪个英俊？”妾说：“徐公哪里比得上您呢！”第二天，有位客人来了，邹忌跟客人坐着聊天，就试探道：“城北的徐公真是无比的美男子啊 ！”客人说：“徐公是英俊，可是也不如你啊。”又过了一天，徐公来做客，邹忌贴近些仔细地看，觉得不如，再照照镜子，更觉得惭愧。晚上躺在床上，他就翻来覆去的深思了一个晚上，第二天， 邹忌上朝去见齐威王，说：“论英俊，我确实不如徐公。而许多人都说我比徐公强，我妻子是因为私家感情，我的妾是怕，客人是有求于我。要不是我亲自比较，我险些永远蒙在鼓里不明真相了；同样的，现在齐国方圆一千多里，城池一百二十座，其中王后、王妃和待从，对大王您没有不带着私家感情的，臣子们没有不怕大王您的，国人没有不有求于大王您的：由此看来，大王您蒙在鼓里不明真相的地方多着呢！”

    齐威王说：“说得好啊！” 就一道命令颁布下去：“只要是人，无论是官是民，能够当面指出我的过错的，不仅无罪，还要得最大的奖赏；上书劝谏我的，得二等奖赏；在稠人广众之下说三道四被我听到的，也要得三等的奖赏。”命令才下，群臣进谏，门庭若市；数月之后，就只能偶尔得到一些谏言了；一年以后，那人们想要找点谏言，也觉得没有什么可说的了。

    燕、赵、韩、魏这么四国听了，次第前往齐国朝拜，这就是所谓的“战胜于朝廷”，在本国的朝廷上修德从而感服了别的国家。

    就这个故事，中国的中学生熟读会背，专家学者们常加称赏，所有政府或政党，理应永以为镜鉴的。唐人联想到1999年4月25日的法轮功学员万人大上访，结果政府和平解决的事。觉得这一古一今两件事，放在一起看，同样是民众反映真实情况，为国家好，相信政府；同样是结果政府与民众相安无事。这足见得中国的政府吸取了历史的教训，是比较开明了。唐人把事情想得如此的美满，我们但愿事情就象他想的那样，然而，事实上1949年以后的中国，人民要想好梦成真，总归是难上加难。于是有些警惕的人就说：“那书上的故事嘛是给学生读的，又不是给党读的，党要怎么做，那可是很难说的啊。”

    我们再来回头接着说唐人的事吧，他的梳妆台可买好了？买好了。一个下午的时间还买不好了吗？不过，要是依了唐人的，半个小时就足矣了。商城共有七层，层层十几家家具店，在唐人看来，只要不是质量特差，只要不是价格特贵，就可叫车来拖了，男人买东西就是这个势儿。龚咪呢不然，货买三家，那还是刚开始，七层哪，每层不可不光临到。她嘛是个女人，一进了商城，整幅的精神就全笼在家具上了，唐人在旁稍微起了一点愁心，肚内嘀咕：“嘿嘿，瞧吧，跟条鱼一样，刚才是在岸上，这会儿掉回水里啦，每个店面都要游一番了她。”想到苦差就要开始，唐人不禁急中生智，来呀，我主动一点，多说几句，说不定无需上二楼呢。龚咪一路看一路摇头，看到一楼第五家的时候，唐人不动了，他就拉龚咪往梳妆台前一坐，“你看啊，这个呢质量不错，颜色跟家里的地板比较协调，标价还算公道——”龚咪摇摇头，唐人不甘心：“你看，镜子里头——”唐人低低的与龚咪耳语：“看，里面哪里来的梁山伯与祝英台？”龚咪呵呵一笑，环顾一下周围，仔细端详着镜子里面的“梁祝”，说道：“祝英台倒有点象，但是那一位，比不上梁山伯吧，呵呵——”笑着，龚咪就起身先出了商店，唐人连忙赶上。龚咪边走边叨咕：“哎呀，太傻了，当着店员的面，你怎么能说价格公道呢?我还价都不好开口了。”唐人没的话说了，肚里想：看来今天呢，是要上尽高楼了，那我权且当作是来磨耐性，炼忍劲吧。就这样他们上二楼登三楼又到四楼，还算好，到了六楼，龚咪就眼花缭乱了，满脑子的梳妆台，一个个的就在眼前晃，晃得有点迷糊了，自己都拿不准，这个有这个的优点，那个有那个的好处，这个吧功能齐全，那个吧价格便宜。

    “不早了，咪咪，都到六点了，抓紧一点吧。”唐人看看表。

    “是的，肚子饿饿的，算了吧，我想还是买那一个。”

    “哪一个？”

    “一楼那个。”

    “一楼哪一个？”

    “’梁祝’！”

    “梁柱？”

    “呵呵，就是‘梁山伯与祝英台’那个。”

    “噢——你早买了不就得了。”

    他们迅速回到一楼，龚咪去谈价，唐人去请车，忙忙活活，大约晚上七点钟返回校园，司机把梳妆台卸下来，放在楼梯口边上。唐人跟乘凉的魏老师打了个招呼，请他存神看一下，待会把屋子腾出个位置来了，就来搬，完了，和龚咪噌、噌、噌上到四楼自己家中。

    龚咪打开窗子，开始做饭。半个小时左右，饭香菜熟，匆匆吃完，收拾了碗筷。他们腾出一个地方来好放梳妆台，唐人就要下去搬了：

    “我去把‘梁祝’搬上来。”

    “噢，你，你一个人？”

    “我搬得动，不重。”

    “看不出来，你梁山伯呀是手无缚鸡之力，不要装英雄了，我和你去抬吧，梳妆台不比桌子，多块镜子哩。”

    “不用，不用，我有办法。你祝英台就坐着休息一下吧。”

    “那好，我也是有点累，当心点啊!”

    嗒嗒嗒，唐人下去了。

    龚咪就坐下来，看着窗外的一片夜景喝水。 虽是炎暑天气，窗外风景确实不错：蓊郁的梧桐树枝条交错，掩映满窗，微风轻摇，树叶窃窃私语，偶尔还会起一种微叹的声音；看不见月亮在天上哪个地方，月光却在叶隙中闪烁，有的枝条被月光照得透明如玉；远处的一片天，深蓝，静谧，幽邃，意味无穷。

    龚咪在上欣赏风景，唐人下楼去搬梳妆台，到底他能不能搬上来呢？笑话呐，楼道宽得可以跑马，唐人上楼时就留意过了，不但好搬，从一楼到四楼，歇口气都不需要，梳妆台又不是个什么大件儿。这一说，唐人就搬上来了。哪个说的呢？还是搬不上来。搬不上来是有原因的，什么原因？出事了。出什么事连东西都不能搬？出大事了。

    唐人下楼来跟魏老师打了一个招呼，抓住梳妆台提了提，嗯，果然不重，一口气的事。他就准备搬的时候，突然一辆轿车驰过来，嘎吱——停下了，从车上出来了三个人，走唐人的身边经过沿楼而上，上了四五步，三个人中的一个停了停，又折了回来，其余两个立马跟下来。唐人于是与三个人打了一个照面，有一个认识，本校的保安小余，另两个不认识。一个四十开外的中年人，着装随便，夹着一个黑包，一个二十来岁的小伙子，膀大腰圆，盯着人看。唐人跟小余打招呼，小余一愣，道：“噢噢噢，果然是你，正找你呐，那，那， 那两位找你。不要紧张，啊，把问题讲清楚了就行了，市公安局来的人。”

    什么什么说些什么，唐人心想，搞错了吧，公安局找我。他掉眼去看那两个人，小伙子立刻贴近过来了，生怕唐人不见了一般，中年人不紧不慢的从黑包里，拿出一张纸片来，“噢，你就是唐人，这是市公安局的逮捕证，你跟我们走一趟。”

    不是做梦吧？逮捕证?唐人还没回过神来：“我搬东西呐，搬上去了，有事到屋里说去，逮捕证？”

    “那不行，马上就走，按规定办事。”中年人加重语气说。

    小伙子动手就推，“走，走，走。”不由分说，把唐人推进了车子，车子马上启动，呜——一车子一溜烟的跑了。等乘凉的老师们围拢来，只剩下一片沉沉的夜幕。


mra

(03)　奇梦一段

    且说唐人被抓后，梳妆台被魏老师给扛了上来，龚咪猛听得唐人被抓，直觉五雷轰顶，瘫坐在梳妆台旁，眼泪就象断了线的珠子。嗨，说实在的，龚咪是命苦，她本就是一个苦命的农家女啊。 这会儿，直觉酸甜苦辣一肚的话啊，无人诉说，唯有独对着梳妆台上的圆镜自悲自忧，想幼时家贫哥姐多，父母险些把我做了人流；可怜玩耍之年衣衫旧，发大愿，下苦功，中考落榜真堪羞；休提那宾馆打工时，下流酒客谁能受？莫说那小公司做文秘，天天日日你争我斗。乌云散，见日头，去年以来转机有，自开的店面，满意的男朋友，实指望两相依且将气来喘它一口，谁料想烈火又起又烧来，又见我如丧家之狗，文革疯狂是耳闻， 而今叫人心发抖。

    龚咪的心情，自是沉痛，但是唐人的情况，只有明天才能打听到，现在夜已深沉，还是洗了睡吧，龚咪心想今晚是睡不着了，倒在床上翻来覆去，大约在凌晨两点的时候，毕竟龚咪还是睡过去了，只是这一觉睡得很不安稳，梦话连篇，啊呀哈嘿、叽里咕噜的， 她做了一个长长的梦。在外人看来，这一场梦不过五个钟头的工夫，在咪咪看来却不然，那是连绵不绝、亿年万年的事情，那是囊括天上地下、无量生灵的梦境，好一个奇梦大梦，落于龚咪，无限沧桑溶于一梦，由着她驰骋观览。现在，龚咪翻身坐起来，知道唐人不在身边，自己又做了一个长长的梦，便不由自主地回想起这个梦中所见来，她把整个梦境过了一遍，历历在目，怪呀，我做了一个什么梦呀？有时间我得把它回忆出来，里面有唐人呢！ 这个回忆记录的工作，做了没有？做了，龚咪做了个草稿，三年后唐人将它又修改了一番，加以点染贯通，因为唐人是学文学的，整个梦中故事，就显得有脉络，有主题，重要的是有了神采。这梦中故事有特点，它尽是大团圆的结局，所以龚咪爱写，尤其是以后唐人遭冤屈坐大牢去了，她龚咪孤苦至极，挥笔写几行，也算是一种解脱吧，男人可以拿酒浇愁，龚咪呢就拿写诗来破除郁闷。我们刚才说，龚咪把整个梦境回忆了一遍，几个月之后，她就写了一点，写成了诗歌，后来唐人做了修改，虽说是诗歌，实际还是一个个故事，因不属于“悲呼悲乎”的那样一种抒情诗，所以，还是可供谈讲的，我们现在就把第一篇介绍给大家，如果不看，何以见得它就是一段奇梦呢？以下就是那段梦的梗概，故事的序篇。

    《救度与毁灭.序篇》

    (一)

    天地故事甚非凡，

    上天下地有牵连，

    诸君皆是明眼人，

    听我细细表一番。

    在那银河系的深处，

    肉眼望不见的地方

    有两个国度：

    一个号为救度国，

    一个名为毁灭国。

    救度国正处于黄金世纪，

    佛法四海洪扬。

    救度国的国王

    号为救度王。

    救度王六岁时，

    识破了“旧势巨灵”的伎俩，

    闯出了邪恶势力的疆土，

    赋予救度国更大辉煌；

    救度王七岁时，

    神马“洪誓”四岁，

    救度王跨上神马，

    降服了歪嘴阎君“骗术全”；

    救度王八岁时，

    冲破重重关卡，

    率领众“贤王”，

    打败了八大阎君 。

    救度王刚刚九岁，

    打断万千枝刀枪，

    破除千百种妖术，

    铲除了“红色恶龙”——

    最下流恶毒的邪灵。

    救度王牧养的骏马个个飞快无比，

    救度王麾下的将士个个英勇无敌，

    旧神邪灵尽皆覆亡。

    得救众生遍于十方。

    (二)

    巍峨的“普度山”拔地通天，

    金色的太阳给他洒满阳光。

    山下有南北两条河流——

    德泽河与佛恩河，

    朝着“济世之海”，

    日夜奔腾喧笑，

    闪耀着璀璨的光芒。

    河边是“得救乐土”，

    幸运的人们安居乐业，

    “得救乐土”上面，

    是 “得度乐园”，

    功成圆满者在此小憩。

    “得度乐园”在半山腰，

    无比圣洁而又美好，

    天人们永葆青春，

    顶多十八岁的模样，

    不担心衰老，不担心死亡。

    在那里，四季如春，

    没有酷暑，没有严寒，

    百兽温驯，龙凤呈祥，

    天女散花，草木芬芳。

    得度乐园，辽阔无比，

    快马奔驰五个月，

    跑不到它的边界，

    得道众生，悠悠自在，

    真实天堂的万千光彩，

    他们抬头可见，

    那就是他们未来的归宿和世界。

    如果你要问

    救度王的宫殿怎么样？

    那“普度山”下的乐土，

    八万一千将士正在谈论：

    “圣王的宫殿

    巍峨壮丽，举世无双。

    天上地下众生无不敬仰，

    心生得救得度的希望。

    毁灭国的九大阎君，

    也伸长脖子，

    胆战心惊的将这座宝殿眺望。

    纯金白玉铺地基，

    珊瑚玛瑙砌墙壁。

    主殿的天顶，

    绘上三千个天国世界，

    光彩万千，

    象征再造天穹的洪愿；

    宫殿的地面，

    描上九大行星的运行图，

    秩序井然，

    象征再造地表的誓言。

    祝福东方众生得度，

    东墙上装饰佛道弟子的故事；

    祝福西方众生得度，

    西墙上装饰耶稣弟子的不朽神迹。

    宫殿里面的四角，

    金刚峙立，

    宫殿外面的四角，

    雄狮喷鼻。

    救度王的宝殿

    号为“正法殿”，

    矗立于“普度山”巅，

    光华四射，雄伟庄严，

    群魔遁形，众神赞叹。

    每逢众生得度，

    宫殿的上空，

    有大法轮旋转，

    那灿烂的光辉，

    八十一个太阳

    也难与争艳。”

    (三)

    赋天命于世间天上的，

    是救度王。

    他坐在正法殿的宝座上，

    光辉灿烂，

    好似十五的月亮。

    黄缎外衣披在身，

    穹缘姐姐所剪成。

    如果有人问：

    穹缘什么样？

    穹缘的脸颊

    红艳似霞，

    乌黑、芬芳、光泽，

    是穹缘的长发。

    穹缘姐姐向左看，

    左边的海水波光潋滟；

    穹缘姐姐向右看，

    右边的小鱼欢跃水面。

    穹缘姐姐的金琴，

    有五十根琴弦，

    弹奏出千万种意境，

    慈悲处，

    雪地来燕，

    威严时，

    妖雾尽散。

    穹缘姐姐弹起金琴时，

    又有谁能伴着琴音歌唱？

    救度王的“善解贤王”——

    随着金琴，

    歌声嘹亮，

    清音飞扬。

    救度王的左手第一贤王

    号为正念贤王——

    八万一千天兵的荣耀，

    救度国的擎天柱，

    与邪恶作战，

    从不知后退。

    毁灭国的阎君们，

    耳听正念王的名字，

    个个如闻炸雷。

    正念王的旁边，

    坐着真象贤王——

    他常骑一匹美丽的梅花鹿，

    手托光明的“希望宝盒”，

    所到之处， 析理劝善，

    传送福音，举世感念。

    真象贤王的旁边，

    是明慧贤王——

    “宇明马” 把无数众生拯救，

    “天清剑”将无数妖魔斩劈。

    群魔向他暴发洪水，

    洪水在他脚下灭迹，

    明慧贤王具备非凡的神力，

    前一个小时耗尽最后一息，

    后一个小时又会神采奕奕。

    救度王的右手第一贤王

    名叫正见贤王——

    端坐在白莲座上，

    他有一面镜子，

    名为“破迷镜”，

    两亿年的秘密，

    全收在镜里。

    正见贤王的旁边

    是真修贤王——

    呼唤他的坐骑，

    便有仙鹤飞来，

    打开“明析镜”，

    得见心中的尘埃。

    真修贤王的旁边，

    是那善德贤王、善解贤王，

    大忍贤王和无可忍贤王。

    无可忍贤王

    武艺超群，力大无比，

    他手中的“三股钢叉”，

    是黑手邪魔的镇器。

    他的坐骑绿鬃白狮，

    随着主人，变化如意，

    一会儿大得象昆仑，

    一会儿小的象蚂蚁。

    来到正法大殿前，

    救度王坐中间

    九贤王围一圈，

    八万一千天兵，

    金盔闪闪，

    一圈一圈又一圈，

    围了三十圈。

    齐声把宇宙大法朗诵，

    碧霄里响起诵经的声音，

    上界的天神们凝神谛听：

    “听啊，

    这是主佛的弟子！

    他们在诵经！”

    天龙八部在上空回翔，

    向着苍穹昂首高唱：

    “世上的圣者，

    谁象救度王？

    多么慈悲多么和祥！

    世上的勇士，

    谁象救度王？

    多么威严多么雄壮！

    迷途的众生

    真的有希望！

    邪恶的魔王

    躲在了何方？”

    救度国的主宰，

    是救度圣王，

    他是主佛的弟子。

    他救度众生，威震魔界，

    不朽的神迹，普天共载。


mra

(04)　回顾历程

    上回我们讲到唐人被抓，是在1999年，2006年三月份，唐人得知中共在苏家屯建立集中营的事，一下子， 在中共禁闭室里的恐怖体验全部翻将出来，他对我说，要写你就先写我监狱里的故事吧。唐人就是不说，我也有这种打算，因为了解中共监狱的人并不多，就是在中国，了解而又敢讲的又有几个，更何况，唐人说，主要是传达一下，那种置身鬼窟的恐怖体验，主要是总结一下，人靠什么才能够战胜死亡的恐怖。唐人所受暴力不是最多的，但他的感受还是如此叫人心碎；唐人的体悟不是最高的，但闯过了中共的监狱就是富于启迪的。

    唐人跟我讲述了监狱里的惨烈故事，临走之前，讲了一段话如下：

    我被抓、被判、被关禁闭的过程相当荒唐，在中共看来就是必然。和所有被关押的法轮功学员一样，1999年7月20日，看到中共的一切媒体对法轮功的指控，都是造谣，这之后，我们有的毫不犹豫，有的经过一段时间的考虑，便开始了为法轮功的申辩，讲清真相的活动。我于2000年坐火车去北京上访，“如果卖菜的不卖菜了，开车的不开车了，大家都不维护这个社会，这个社会不就完了吗？如果社会道德继续下滑，大学老师都有嫖娼的，而提升人们道德的法轮佛法，你不维护，我不维护，后果又是怎样的呢？”带着这样的想法，他们要到国务院信访办去递交上访信。同行的有三个学员：一个学生，一个同学，一个学生认识的老婆婆。到北京第二天就被抓了，他们被送往本省本市第三看守所。 我在看守所总共呆了一年零八个月，这期间，雪水洗澡，六月蚊子，长期孤独，频繁恐吓，阴暗潮湿，拳打脚踢，还有不给中饭吃，队长们的软磨硬泡，故意刁难，还有每样不落的经历过来。如何善待三教九流，如何协调犯人关系，如何用各种方式讲清真相，这是我要做的事情。市“610”本来想转化我，作为一个典型。可是我在看守所期间，不仅要求炼功，还要看《转法轮》，这两点我经过绝食都实现了，号子里的人许多读了《转法轮》。后来，我又开始绝食绝水十来天，原因是市“610”关押我一年多，完全超过了法律规定的关押犯人的最高期限，我要求无条件放人。市“610”慌了，市长也来想法子，让掉着眼泪的母亲、同窗四年的同事来劝说，命“610”主任拿着伪造的法律文件来哄骗我，此时，看守所赵所长意外的表示了对法轮功的同情，甚至，看到我极度虚弱，口腔呼出异味，所长还故意泄露了一个秘密，我很关心的本市法轮功状况的秘密。在这拖延的过程中，市长和“610”火速整理材料，罗织罪名，匆匆走了一个法律过场，把我送到了红朝监狱。坐在去往红朝监狱的囚车上，一路大雾茫茫，我的思路却很清晰：我做的事，是为自己的良心负责，并且毫无疑问也是有益于他人。这样我来到了红朝监狱，见证了中共的残酷迫害。

    红朝监狱的2002年4月7日，经过二十一天的日夜折磨，我走出了中共禁闭室，伤痕累累，精神恍惚，左腿严重受伤，走路一瘸一拐。对此，无论是狱警还是包夹的打手，都想不到自己有责任。

    日夜殴打我的包夹打手有四个：鲨鱼、小流氓、胡闹和淘气。胡闹和淘气内心里觉得他们是太讲义气了，尽管我身上的多处伤痕是他们打出来的，但是他们瞧着我的跛胯子，暗暗的想：“鲨鱼和小流氓，才叫舍得出手。”

    鲨鱼和小流氓得知二十一天的紧闭就要结束了，就开始在厨房一样小的紧闭室里收拾铺盖。一边收拾一边对我讲：“我们也是身不由己，不是我们要动手。都是劳改嘛。” 我也在收拾行李，就是一床精品毯子，几件衣服。我把毯子折好，搭在衣服包上，试着在走道里走了几步，觉得左腿稍微的恢复了一点知觉。鲨鱼和小流氓坐下来，心想就要出笼了，松了一口气，然后他们就开始琢磨我的那张精品毯子，鲨鱼先下手，他把我的毯子抓在手里了，看着我的眼睛，把毯子举起来，晃了一晃，我点点头，鲨鱼就把毯子塞进了自己的铺盖里面。出了禁闭室，到了入监队，鲨鱼被调到另外一个监区，不再包夹我，小流氓赶快报告朱队长：“报告队长， 唐人有一床毯子在张于亭那里，我去拿过来。” 几分钟后，他把精品毯子从鲨鱼那里要回来了，铺在自己的床上，“ 唐人，我跟你换一床毯子。”他拿出一床破旧的毯子。 我接过来，铺在床上。朱队长看得清楚，却假装没看见，只吩咐了一声：“你等会儿带唐人去洗个澡。”瞥了一眼我的跛腿，朱队长匆匆走出了入监队的监室，往篮球场走去。

    对我的迫害，直接是由朱队长下的命令，二十一天来，他坐在禁闭室监控器旁和杨队长打扑克、下象棋，观看包夹打手执行刑罚。朱队长虽然二十才出头，初中文凭，但因为父亲就在本监狱工作，他是在监狱里长大的，利用犯人做事，何时该紧，何时该松，什么时候用犯人的口语，什么时候用警察的工作语言，分寸的把握和相机行事，在别人是够捉摸的，在他就真不费力呢。有一次，小流氓骑在我身上大打出手，他在监控室里通过话筒制止了，这是在向我表示：我对你不错吧。但是背着我，他又给了小流氓许多体贴和特权，四个包夹打手也都是犯人，最关心自己的刑期了，朱队长这一段时间，就特别的大谈减刑是多么有可能，就是逢年过节来个假释都不是画饼子的事，他特别提到，外面的世界这几年变化很大，一百元的大票早就改版了，红艳艳的。正如他料到的，每一次鼓舞之后， 我受刑时的喊叫就格外的惨，格外的长。有一天，得知我隔壁禁闭室里的一名学员被转化了，他不免有些着急，把四个包夹犯人叫出来，就一点也不客气了：“你们都在混日子！隔壁那个保证书都写了，唐人呢，您们给老子心里放有数点，当心老子下你们的课。”这样，第二天， 我的腿就残了，提审的时候， 我连站都站不稳，只能坐在地上。就是把我打成这个样子，朱队长从未想到自己有什么责任，是的，有那么一小会儿的时间，他可能想：“腿都残了，唐人还面带微笑，啊，他或许并不恨我——不过，能怪我吗，打成这个样子，薛教还说不够扎实呢。”要说朱队长现在有心事，显然，那不是愧疚，那是自己的文化水平太低：“我得跟爸爸讲一下，这转化的工作，太累人了，我是初中毕业啊，我得换一个监区工作。当然首先是薛教能点这个头。”

    要把我在禁闭室里“教育好”，这是薛教的指示。他现在正在篮球场上“三步跨篮”。他出身农村，中专毕业前身体不胖不瘦，在广东东莞打工的几年里，身体也是不胖不瘦，后来，一个监狱里的伯伯要退了，他就接了班。为了获得生存优势，他开始搞自修文凭。生活的感觉有了大大的转机，在监狱里工作，有不可为外人道也的好处。一个考试很不严肃的自修文凭拿到手之后，他就挂上一个北师大本科毕业生的招牌，自从有了这个招牌，更主要的是，对上司心理的敏感，他就越过许多年纪大的同事，爬到了监区长的级别，工作顺利，生活舒畅，不久又结了婚，到监狱里出现第一个法轮功学员的时候， 他的孩子才两岁多一点。同家庭生活相比，他的工作更能给他以满足感，因为他醉心于权力，稍微动点脑筋就能控制他人，犯人们服，队长们服，就是工作的全部魅力所在！他会把犯人养在罐头瓶里的蟋蟀悄悄拿走丢掉，他会指桑骂槐的批评队长们懈怠，这本身就是一种乐趣。由于过于关注权力，使用心计，他就明显的消瘦了，于是他就养成了打篮球的习惯。每读完一遍《毛泽东传》，他都象钢笔的墨水袋子又灌满了墨水，饱饱满满的一肚子黑，“关键不是什么主义，关键是权力和策略，象毛泽东那样注重策略，成功人士，是铜钱式的外圆内方，策略。”他喜欢轻轻抖着腿讲话，喜欢干笑，喜欢精炼的语句，尤其是知道法轮功学员水平高能听懂，他就更是长篇大论，他悠闲的盯着我脚上镣铐说：“没有做不到的事情，只有想不到的事情。” “脚在鞋子里是飞不了的。”“坏事可以变成好事，迷得越深转化才越扎实。”“转不转化是你们自己的事，无产阶级专政不是豆腐做的。”“毛泽东有句名言：总有些人要带着花岗岩脑袋去见上帝的。”有一天夜里，他摸到我的紧闭室里来，“十二点钟之前，你把这本材料学习学习。”第二天一大早，他又来了，问：“唐人你昨天晚上几点钟睡的？”“十二点钟。”“你不是说要学到四点吗？多下功夫啊。”他丢下这句话，不动声色，没收了包夹所有的杂志和所有的咸菜，瞪了每个包夹几眼，就走了，正如他所料，在他身后立即响起了咚咚的打人的声音， 我以后就是四点钟睡了。 我从禁闭室出来的时候，一拐一拐的，薛教脱了警服，用手转着一个篮球，从办公室出来，和我打了一个照面，篮球停止转动，“你的腿怎么了？” 我知道这是明知故问，但还是扭头看向包夹，薛教知道自己问错了，就信口说道：“要听朱队长的话，吃一堑长一智，多想问题，听见没有？去吧。”篮球又转动起来。薛教甚至没有想到我的痛苦和他有任何关系，尽管他是主管转化的监区长。他用心的打完一场篮球，打得还不赖，他经常从别人手臂下钻过去投的篮，矮是尴尬，命中率高却是公认的，这就足够了，矮不可怕，可怕的是没有能力。他从监狱商店里拎出犯人家属给送的礼物，心想爱人见了这些礼物，至少有几天是不会拿琐碎的家务刁难他了，他愉快地驾着摩托出了监狱的门。

    狱警的摩托车如果轧到了一条狗，看着狗在地上挣扎，他们也许会心生怜悯，也许几天都忘不了，但是一个活人在他们眼底下挣扎，并且是他们亲自指挥叫打叫折磨的，他们却毫无歉疚，为什么可以这样呢？因为打人是工作，并且是中共和江xx布署的重要工作。队长们抱着这样的想法：“要说有责任，你们找江xx去好了。”而包夹打手也有同样的借口：“要说有责任，你们找队长去好了。”罪恶一直在延续，就是因为他们都没想到要为解除罪恶负责，没想到要为自己的良心负责，不大能够考虑到私家利益之外的他人利益。我之所以被戴上脚镣手铐，是因为我的想法和他们恰恰相反，我时常叮嘱自己，要保持一颗解除罪恶的责任心，我之所以伤痕累累，一瘸一拐还不转化，也还是因为我要为自己的良心负责，因为这同时有益于他人。

    这是一种理智与昏聩的对比，一场正义与邪恶的较量，这是关乎人类道德与尊严的大事，这里孕育着的希望，不久的将来，所有的人们都会看到。


mra

(05)　否定“旧势巨灵”

    唐人第一次被市公安局抓去后，后来被放了回来，市公安局告诉学校领导说：“唐人很顽固，你们要注意点。”回来后，最高兴的当然是龚咪了。 可是唐人还是难过。为什么呢？国家媒体上的报道纯属捏造与中伤！不过，唐人年纪轻，没经历过如此大的事件，不知如何应对，茫然中，自然产生了这样的想法：“修就修自己，管别人怎么说呐，让那些做亏心事的掌权者们将来遭恶报去吧！”

    他的工作还是一丝不苟，他的人品还是那样端直，炼功学法照样进行，只不过是在家里悄悄进行而已。他把炼功音乐开到很小，还要到门边上去试听一下，平时做了一件好事，明明是因为修炼法轮功，却只能支支吾吾，或者笑而不言。一个月之后，唐人感到这样很不好。但是日子还是一天天的就这样过去了，虽然，“新闻联播”里不断播出法轮功学员进京上访的事，但是，唐人，他还没有想好呢，他长这么大都没有出过省啊。龚咪更是觉得上访不是修炼人的风范，但是，她还真怕唐人上访，对唐人百般呵护，要留住唐人的心。

    但是，2000年3月份的一天，唐人对她讲了两件真人真事，她就预感到唐人要往北京去了。唐人那晚对龚咪讲：

    “我九月份到下面去检查学生实习情况，来到一个小镇里的初中，跟学生们谈完话之后，校长留我吃晚饭，饭后一名骨干青年教师带我去休息，他对校长说：我带唐老师今晚在娱乐城里休息。校长看了他一眼，说‘好’。晚上，骨干教师带我来到娱乐城。房间居然又好又便宜，我觉得很奇怪。我去洗澡的时候，这骨干教师和娱乐城女老板在房间里嘀咕什么，我回来后，女老板出去了，不一会，来了一个小姐，骨干教师停住和我的谈话，‘唐老师，你先到隔壁老板那里去坐一下，’我连忙出去，心想他们要谈什么事吧。”

    龚咪睁大了眼睛，她虽然是女人，对社会的了解却比唐人要多，知道唐人进了什么地方。

    唐人接着说：“我一边出去，一边就想总不会是那种事吧，那种事我是碰不到的，不到半小时，先是小姐急匆匆走了，后是骨干教师出来找唐人，满头大汗，微微喘气，接唐人回自己房间。骨干教师即刻就走了，我躺下来，想这种事，我也碰到了，无怪乎说这是个乱世，骨干教师都干这种事，糟糕的很！正想着，女老板开门带进来一个小姐，往我的床边走来，我立刻坐起来，冲他们喊了一声：‘出去，我要睡觉。’她们一边说‘是那个小伙子叫来的’，一边极为扫兴的退出去了。”

    龚咪一下握紧了唐人的手。

    唐人呼了一口气：“我是法轮功学员嘛，修德向善的，当时真是想叫她们转来，告诉她们要做好人，要明白肮脏的事情干不得，还有那个所谓的骨干教师——糊涂到什么程度？”

    “这个社会，是乱，不过……”龚咪自言自语。

    唐人还有件事：

    “回来后，有家长请我吃饭，系里的领导几乎都被请去了。家长是粮食局的局长，带来一个办公室主任叫刘主任。刘主任往我的杯子里倒酒，我连忙说：‘我不会喝酒’，你猜这个刘主任说什么：‘酒不会喝，先倒着；舞不会跳，先抱着。’一边说着一边问上菜的酒店小姐：‘你说哥哥说得是不是？嘿嘿嘿。’”　吃完饭，上了车，在‘的士’上，几名中年老师议论这个刘主任， 你猜他们怎么议论：‘哎呀，这才叫个办公室主任，吃得开，脑筋转。’‘我们老了，他说什么来着：酒不会喝，先倒着；舞不会跳，先抱着。哈哈哈，我们落伍了，成天关在校园里。’下车之后，有名教师还特地叮嘱一声：‘唐老师，对粮食局局长的姑娘，政策……要倾斜一点啰。’所有这些，听了都叫人寒心，人家还以为大学不是这个样子，偏偏大学也是这个样子。”

    “唉，是又怎么样？你按照师父的要求去做好了，我不反对你炼，至于别人，你就管不着了。”

    “国家正需要法轮功，法轮功却遭到这样的对待……”唐人说。

    当晚，龚咪有种不祥的预感，她睡得很晚，把以前的梦境回顾了一遍，拿起笔来写了长长的一段，题名：《救度与毁灭&#8226;否定“旧势巨灵”》。

    第二天，唐人整夜没有回来，龚咪就知道唐人是上北京去了，去国务院反映法轮功的真实情况去了。 再一次面对人去楼空，龚咪的心情可以想见，满面含泪，从书桌上拖过几页文稿，把昨夜的诗章又浏览了一遍，因那里面真的有着唐人的影子呢——《救度与毁灭&#8226;否定“旧势巨灵”》

    (一)

    救度国的“济世海”，

    波浪此起彼伏，

    潮水层层奔突，

    涌向“得救乐土”。

    穿过“得救乐土”，

    佛恩河长流不复。

    巍巍峨峨普度山，

    捧日擎天，

    灿灿烂烂正法殿，

    矗立山巅。

    紫红香檀做门框 ，

    洁白纯银做门环，

    油漆彩画，夺目辉煌，

    金瓦朱楹，富丽庄严。

    在那群神毕集的宫殿里，

    装饰着华丽的紫缎帷幔，

    帷幔前面是水晶宝座，

    宝座上救度王端坐威严。

    如果人们要问：

    神威的救度王在干什么？

    他和九大贤王

    正谈论救度众生的法理。

    天兵天将把耳朵竖起，

    殿角蚂蚁听之入迷。

    突然救度王挥起手臂，

    将那宝座重重的一击。

    一声叹息，

    满眼泪滴。

    “ 有信息来自人间

    唐人正在遭熬煎，

    不愿后退难向前，

    他与我万古之缘，

    诸位贤王谁知晓，

    为我指点祸根源。”

    众王扭头将正见王看，

    正见取出“破迷镜”一面：

    “遥远的边陲，

    有一湖泊，

    大鹏飞驰八十五个月

    也不能将它渡过。

    巨石落入水中 ，

    轻如秕糠浮波。

    渡过了这个深湖，

    耸立着毁灭山一座，

    一只雄鹰羽毛丰满，

    养精蓄锐休息五年，

    从那山坡起飞，

    飞了六百零八个日夜，

    仍飞不过那高高的峰巅。

    黑色的毁灭山直插云霄，

    亿劫古刹高踞山巅，

    旧势巨灵不知住了多少年，

    它有条灰扑扑的老尾巴，

    老尾巴搅动星辰百万，

    老尾巴横扫天地众生。

    天变地变人可变，

    巨灵这条尾巴不可变。

    山下的‘红色江山’上，

    九大阎君各踞一方，

    不干坏事不能安睡。

    九大阎君九个皮囊。

    “红色恶龙”——

    是它们的父王,

    日日夜夜，

    将九大阎君控掌。

    红色江山的中心，

    有一“红色深渊”，

    深渊底部，血海滚翻，

    红色恶龙海底藏身，

    它飞进深渊，

    群鬼啸叫，

    它飞出深渊，

    血沫飞溅。

    毁灭国的首领

    是旧势巨灵，

    它顽古低能，

    以净化宇宙之名，

    考验毁灭众生。

    驱红色恶龙之力，

    挥爪直奔唐人。”

    救度王离开宝座

    九贤王起立纷纷。

    拉开珠镶玉嵌的银门，

    五千挂银铃叮当齐鸣。

    “死亡——

    不过是换件衣裳。

    快快备马端枪！”

    救度王声高气朗。

    接过镇邪枪，

    走向洪誓马，

    虎头靴一闪，

    银镫上一踏，

    翻身跨上马，

    马前马后，

    朵朵枪花。

    洪声道出，美好祝愿，

    正法大殿，绕行三圈，

    旭日东升，霞光灿烂，

    撒开金缰，

    往那日落的方向

    救度王跃马飞翔。

    望着救度王远去，

    正见王喃喃自语：

    “跟你百世的洪誓马

    历经征途的艰难，

    在一个无底的湖边，

    化作了粪便。

    五千武士保卫你，

    万户奴仆服侍你，

    你将家园忘记。

    一把金琴跃起，

    一支新曲奏起，

    救度王跳出了万古之迷。”

    (二)

    霓虹般的洪誓马

    纵情飞翔，

    下颚顶着胸膛，

    胸膛贴近地上，

    前腿带起疾风，

    花草闪向两旁。

    洪誓马跑了七天，

    来到白色地面，

    一头小白熊走来：

    “唐人真可怜！”

    洪誓马跑了十四天，

    来到花色地面，

    一匹斑马抬起头：

    “祝您凯旋！”

    洪誓马跑了二十一天，

    来到青色地面，

    一丛翠竹摇曳：

    “不畏艰险！”

    洪誓马跑了四十九天，

    来到深水湖边，

    一只灵龟游过来：

    “彼岸彼岸! ”

    脚踏灵龟背，

    渡过深水湖。

    登上巍峨高岗，

    心中暗自思量：

    “毁灭国就是这个样！”

    毁灭山下，有一湖泊，

    清清寂寂，万里无波 ，

    一个老者，湖边闲坐，

    老者尾巴，浸在水中，

    尾巴根上，异常宽阔，

    可跑可歇，百匹骆驼。

    洪誓马放牧在岸坡，

    救度王问以湖水之名。

    老者答以玄妙事情：

    “此湖名叫‘彻地湖’，

    ‘彻地湖’来无底湖，

    无底湖来通地球，

    水中尾巴长无比，

    搅得人寰转悠悠。”

    水清地球暗，

    地球水中旋。

    唐人水中央，

    岸边救度王：

    “我要救唐人

    此行不虚妄！”

    唐人水中央，

    岸边救度王：

    “我要度唐人，

    何人能阻挡？”

    “发心救度，实在可感，”

    白胡老者，浩然一叹：

    “佛道神仙，无暇庄严，

    一入地球，脏不可言。”

    老者停语，

    圣王四顾。

    水中地球，

    旋转呼呼。

    洪誓宝马啃青草悠闲，

    老者挥巨尾将马缠卷，

    拖入“彻地湖”中，

    宝马落入地球，

    沧桑只在瞬间，

    历尽风尘辗转。

    “跟我百世的洪誓马——”

    救度王话未说完，

    老者长尾收回，

    翘出水面，

    尾巴尖上，

    宝马化作一团粪便。

    老者不言，

    圣王默然。

    水中地球，

    呼呼旋转。

    老者向地球喊了两声：

    “佛道神——佛道神——”

    水心升起回音阵阵：

    “迷信——迷信——迷信——”

    救度王尚未泄气，

    冲地球心长语疾：

    “救度你呀救度你——”

    水心升起嘲笑嗤嗤：

    “搞政治——搞政治——”

    老者不言，

    圣王默然。

    水中地球，

    呼呼旋转。

    老者见状，乘机进言：

    “有心度人，无力回天。

    协助主佛，别有良方——

    沙子淘去，金子显现。

    机不可失，抓紧时间。”

    “无可救药的人间，

    幸亏得听智者之言。”

    救度王心生这么一念，

    但见眼前红光一闪，

    老者摇身一变，

    化作了一个宇宙蛋，

    统天统地的宇宙蛋，

    将救度王关在里边。

    庞大无垠宇宙蛋，

    宇宙蛋壳在天边。

    旧势巨灵在中间，

    脚踩蛋之底，

    头顶蛋之顶，

    百头观八面，

    黑手千千万，

    上身住高灵，

    腰腿做人间，

    红色江山尾巴化，

    尾巴尖上藏深渊。

    救度王他四面看，

    置身已在红江山。

    红色江山暮气残，

    九大阎君九城垣。

    “错药阎君”邪劲足，

    跨匹劣马腾腾慢；

    “歪嘴阎君”骗术全，

    九尾狐狸是高参；

    “火镰阎君”斗三疯，

    紧随其行哮天犬。

    灭九族“嗜血阎君”，

    煽阴风“毒舌阎君”，

    “血镣阎君”控中原

    附影红“吸精阎君”，

    恐天塌“亡命阎君”，

    “百变阎君”痞无脸。

    生了错念受了骗，

    救度王，入歧途，

    毁灭国，当家园。

    毗邻九大阎君，

    “运动河流”之畔，

    救度王城池俨然。

    呼尔嗨呀杀杀杀，

    千名武士在操练；

    嗯嘿咦喂驾驾驾，

    万户奴仆挥黑汗。

    生了错念受了骗，

    救度王，忘故土，

    毁灭国， 当家园。

    (三)

    正见王智门紧闭，

    正念王整天大睡，

    万物失却光辉，

    为只为，

    救度王一去不回。

    白天，

    穹缘姐姐携金琴，

    翻山越谷

    阅尽深林，

    问遍鹏鲲，

    谁个知救度王音讯？

    夜幕降临，

    墙上金琴，

    跳跃百次，

    正告穹缘：

    “你是姐姐，

    岂可拖延！

    毁灭之国，

    边陲之上，

    ‘奈何桥’边，

    淘汰众生，

    千船万船。

    多如沙粒的奴仆，

    把众生的血肉躯干，

    装满五百辆大车，

    送往红色深渊，

    惨惨惨，

    投入血海滚翻。

    每辆大车配五百匹健马，

    每日健马得五百次往返。

    多如蚂蚁的武士，

    攫取众生的精华，

    五十个缠一把，

    五百把编一串，

    全在墙头上悬挂。

    一个阎君一顿早茶，

    哗哗哗，

    一百墙的精华眨眼吞下。

    武士一千，

    奴仆万家，

    在城前沸腾：

    ‘让我们出发——

    拖来千车人体精华，

    献给新来救度王，

    让我们出发——’”

    金琴言罢，

    姐姐穹缘，

    跳下秀榻，

    “我是姐姐，

    岂可拖拉！

    你我同行，

    救他回家。”

    救度王神思恍惚，

    向东踱了三百步，

    磐石压一短枯木，

    向西踱了六百步，

    溪水底浮起死鱼。

    月儿弯弯，

    傍晚时分，

    城下人呼马喧，

    救度王登城头观看，

    千名武士

    万户奴仆

    满载而返。

    武士要下车，

    忽地都木然，

    奴仆要饮马，

    忽地不动弹。

    马儿大奇怪，

    仰首小心看。

    一位金法轮，

    转在天中间。

    光辉照十方，

    法力运坤乾。

    一种天上曲，

    流自金琴弦，

    琼缘姐姐立云间，

    天乐起处歌声翩：

    “正法洪势，

    就在眼前，

    醉心毁灭，

    也属迷幻，

    上升下降，

    在于一念。”

    法轮朗照坤乾，

    歌声震荡山川，

    武士五百

    奴仆五千，

    指天而咒——

    “可恶可嫌。”

    法轮朗照坤乾，

    歌声震荡山川，

    武士五百

    奴仆五千，

    拜天而颂——

    “伟大庄严。”

    歌声嘎然而止，

    武士奴仆大变：

    咒天者化为枯叶，

    哧溜溜，

    一阵寒风席卷，

    扫进红色深渊，

    来不及发一声哀叹。

    颂天者生出金翅，

    蓬勃勃，

    举翼飞向霄汉，

    绕飞在法轮边缘，

    天空愈加光辉灿烂。

    见此景，悟此意，

    救度王手拍墙垣，

    顿足大喊：

    “错，错，错，

    毁灭之道野狐禅，

    快，快，快，

    洞穿古旧宇宙蛋。”

    救度王一声喊，

    引得诸天赞叹，

    一朵祥云来托，

    瞬间飞至姐姐边，

    姐弟俩纵身飞腾，

    瞬间洞穿宇宙蛋。

    脚踩蛋壳，

    姐姐弟弟，

    细细观看：

    庞然巨蛋，

    裂痕斑斑，

    寿数老迈，

    咳咳喘喘。

    蛋壳之外，

    别有新天，

    万象丰繁。

    “姐姐你稍等，

    一会就回还。”

    救度王跃入宇宙蛋，

    来到一片湖水边。

    水清地球暗，

    地球水中旋。

    依旧那个老者，

    依旧那种倨傲，

    老者挥十字古铗，

    临湖弹敲，

    瞟一眼救度王，

    长声歌道：

    “古宇兮无限好，

    卿云烂兮光华照，

    古宇兮无限好 ，

    旦复旦兮不变吾道。”

    老者不言，

    圣王默然。

    水中地球，

    呼呼旋转。

    救度王的镇邪枪，

    变作洪钟挂树间，

    救度王击钟而唱，

    歌词全新，钟声震天，

    天上带翅生灵，

    齐声应和翩跹，

    天上地下，

    钟声悠，

    歌声远：

    “众生之福，

    大法无边。

    大法无边，

    天外有天，

    过往之过，

    不计不言，

    正法洪势，

    只看一念，

    弄清真相，

    万古有缘。

    众生之福，

    大法无边。”

    歌声才毕，

    湖水中心，

    洪波涌起，

    洪誓宝马，

    水面扬蹄。

    救度王跨上宝马，

    飞向旧宇之极，

    “洪誓马呀我想你！”

    “我也是呀圣王，

    这儿有唐人好消息。

    救人如救火，

    他也没有只顾自己。”

    (四)

    春天转回大地，

    救度国更加美丽。

    穹源姐姐的琴音，

    善解贤王的歌声，

    响彻天地。

    九贤王汇聚正法殿，

    将士个个威武神气。

    霓虹般的洪誓马，

    在大地上飞腾。

    镇邪长枪，

    在殿前金光闪闪，

    苍穹般的救度王回来了，

    噢，多幸福呀多庄严。

    白银的栏杆，

    红珊瑚镶嵌，

    黄金的柱子，

    蓝宝石镶嵌。

    苍穹般的救度王回来了，

    噢，多幸福呀多庄严。

    得度乐园的神仙，

    一片又一片，

    得救乐土的法会，

    一天又一天。

    苍穹般的救度王回来了，

    噢，多幸福呀多庄严。

    正法大殿，

    矗立在山巅；

    济世大海，

    宽阔无边。

    苍穹般的救度王回来了，

    噢，多幸福呀多庄严。


mra

(06)　明大义 唐人上访 “控中原” 终成泡影（上）

    中国是一个整块，被分成三四十个中级块块，又被分成二百多个小的块块，一只大铁手抓住中国这个整块，许多中号铁手抓住中级块块，更多小铁手抓住了小块块。这些铁手的手指缝处是海陆空交通路线，平时中国人在这些大铁手、中铁手、小铁手的手指缝处，可以获得一些躯体挪移的自由，但是，自从中共镇压法轮功以来，不断有人从这些铁手指缝处流出，前往北京国务院信访办反映情况，于是各级铁手的手指缝就嚯的一声夹牢钳紧。唐人一行四人就是在这个时期的2000年3月1日，从铁掌中心挪到了指缝处——直达北京西站的本市火车站。

    火车晚上十一点钟到，还有四个小时。他们拿出笔来写上访信。在远离乘客的一个角落，明亮的灯光照着他们四个坚毅的身影。唐人的那个学生小夏，把信纸放在皮包上，把包搁在大腿上，低头写着。同小夏一起来的杨婆婆，她的信出发前早已经写就，她坐在小夏的旁边，时不时问一句：“这个字写对了没有？”唐人的那个同学沈老师身体较胖，盘坐在报纸上，双肘伏在条凳上，抬头望着墙壁，想着该怎么开头；唐人跪在铺了报纸的地板上，挺直上身，把信纸铺在条凳上，不假思索的写着，大意是：法轮功有益身体健康，净化了社会风气，取缔法轮功是有失调查的，希望国家领导能深入民众，实事求是，了解法轮功的真相，再作结论。

    他们的行为合情合理，也合乎宪法，任何人无需干涉。可是，就在他们写信的当儿，许多人在淘神费力，只想把他们拉回铁掌的掌心里来。各级铁手，嘎吱嘎吱一响，人们就赶紧化作下一级的铁手，要把唐人一行拉回头。

    在唐人父母家里。母亲杨珍接到龚咪的电话，惊慌失措，“这怎么得了？这怎么得了？”她抱着老三的孩子琦琦，放下电话，下楼来，对唐人父亲唐鹏和大儿子唐文讲：“老二，人走了，不晓得哪里去了，咪咪说可能是去北京了，上访，就是为法轮功的事，嗨，塌了天！这怎么得了？”

    唐鹏本来和老大小声地说什么，一听，两眼瞪圆，头上青筋暴暴，一阵突发的痛苦冲上来，太过于浓重，他本能的用高声来缓冲：“上访去了，这真是——哼，我正跟文文在说呢，我刚才看电视，说是法轮功只要上访就是抓，看，越是担心越是出事，嗨，他呀，从小就犟，你犟得过xx党？说他不懂事吧，又是笔墨滔滔的大学生。这个孩子，不晓得接谁的代，弄不懂。现在好了，等着别人看笑话，嗨，家族在衰败啊! 刚想喘口气。哎哟——”唐鹏腰痛病发作了。唐鹏揉着腰，想一会儿，摇几下头，想一会儿，摇几下头，嘴里嘟咙着：“不管他，不管他。”一会儿他又突然抬起头来，对大儿子说：“你说怎么办吧。”

    唐文惊是惊了一下，但是还很镇静，自从和自己的妻子天翻地覆的大闹了一场之后，他就有点处惊不变了。唐文和妻子吴桃五年前结婚，本来就是未婚先孕，婚后又互相常有猜疑，后来，做妻子的不守妇道，做丈夫的发现了之后，拳脚交加，从此做丈夫的公开与外头女人乱来，夫妻就这样各取所好，彼此纵容对方的罪恶。母亲总是说：如今的社会，不对头，不对头。而唐文觉得整个世界都是这样，电视小说里这种事太多了，这叫现代生活。这一年，对于“妻子情人两者可以兼得”的论调，唐文深有体会。所以，依唐文看来，二弟上访或许有个原因就是对目前婚姻的厌倦，不然的话，新婚不久，就“奔杀场”，真是不可思议的了。这个唐文，的确是被党文化流氓化了，但他又觉察不出来，反而打算第二天跟父亲一道，到城里跑一趟，用暗示的手法，叫老二开开窍。

    唐文猛吸一口香烟，徐徐吐出，烟圈升腾起来，摇摇摆摆的成为一根青色的绳索，盘在大家的头上。

    “是的，他到了北京，还是要押回来的，不一定就会判刑，我们去跟他谈一谈。识时务者为俊杰，读那么多年的书，该花了多少气力，花了多少血汗钱啰！明天一大早，我们到咪咪那里等人。”

    说完，他起身向大门快步走去，因为隔壁一个年轻女老板娇声喊他，叫他帮忙杀只鸡。母亲望着他的背影叹口气，心说：“只有两种人喊，他跑得最快，一是喊赌博的，一是卖风流的。老大要是有老二一半好，就好了。 好人命薄！”

    母亲抱着的孩子不小心撞在桌角上了，孩子哇哇哭起来，母亲顺手从桌上抓一把铁勺子，狠狠地惩罚着桌子的角，“邪得很，哪个叫你撞我家的孩子的，打死你，打死你，又没有惹你。好，不哭了，不哭了，打了它的。咳——好人命薄！”

    再看余书记家里。

    年轻的余书记白天开了一个会，会上李副书记用白皙的手指轻轻敲着豪华的桌面，压低声音叮嘱：“小余啊，唐人的情况怎么样？不能大意，看看报，形势比较严峻。”

    晚上，他觉得有件事情非做不可。于是他坐下来看报，看完了，他又在书房里举哑铃，一口气举了二十下，脸都涨红了。然后他又舒舒服服的洗了一个澡。洗完了澡，做什么呢？他又举了几下哑铃，放下来，看报。突然他把报纸一推，下决心去做他真正想做的事情，噔噔噔，他快步走到客厅，客厅里摆着一个大书柜，他从最高一排抽出一本发黄的薄书来，拍了拍封面，是一本《河殇》，他手一动，现出了《河殇》的目录：

    第一集　寻梦

    第二集　命运

    第三集　灵光

    第四集　新纪元

    第五集　忧患

    第六集　蔚蓝色

    啊，那时还在念大一，借到这本书，小余一口气读完，夜不能寐，真带劲！那时真是敢想敢说啊——

    余书记手一动，从书中飘下一张照片，“对，就是找这张照片，‘六四’前一天，在天安门照的。”余书记心里说。这是六个同班同学在天安门附近照的，六个同学互相把热烈的手臂搭在热烈的肩膀上，小余那嘴是张着的，唱的是“漂亮的中国人”，背后就是人民英雄纪念碑的绝食学生，大家脸上的那种庄严刚毅，在那时随处可见，在那时，天下兴亡，匹夫有责啊。“ 后来呢？军队开枪了，一个同学被打死了，四个同学被处分，自己在一个亲戚的活动下，逃过了秋后算账，后来呢？后来就钻进了中国特色的生活这么个套子里头，人钻进去了，想爬也爬不出来了。”余书记摇摇头，眼前浮现出唐人的表情，正是那种刚毅庄严，只是多了些单纯、慈善，“啊，我说过的我只管教书，谁想却管起闲事来了？”

    就在这时候，门铃响了。他照片还在手上，就开了门，一看是唐人的妻子龚咪，立刻一扬手：“进来坐。”趁一扬手一收手的机会，利索的把照片塞到口袋里去了，与此同时， 党支部书记的作派和感觉不知不觉间在他的四肢五官上弥漫开来，就象一瓶刚刚澄清的清水，被一滴浓墨又弄得漆黑一团。他微笑着问龚咪：“还好吧，唐人在备课？李书记很关心他，都想把他调到书记办公室去呢！”

    “他不见了，很有可能是到北京去了，我来就是为了说这件事。”

    余书记立刻瞪大了眼睛，尽管新闻联播中不断播出此类消息，余书记还是吃惊不小，仿佛受到了唐人的很大的欺骗，他第一反应，不是思考或追问唐人上北京的理由，不是担心唐人会不会遭遇什么危险，而是，我，要做检讨了，我，要丢面子了，我，要告诉市610办公室了。所以，他二话不说，迅速抓起电话，说了几句，便捂住电话，问龚咪唐人是几点出去的，然后，又对着电话说：“六七点钟。对，对。”放下电话，余书记傻坐了几分钟，潜意识嘲笑他是倍极无聊，当初闹学潮自己上北京，根本不理睬系书记的唠叨嘛，但是他的嘴巴子却自我开脱起来：

    “现在，有一个学员去北京上访，市长都得向省里做检讨呢，更不用说我们了。今天李书记反复嘱咐，就怕出这个事。我刚才还在想呢，组织上这么关心唐人，唐人不应该有什么事吧。我还得给李书记打一个电话。”

    他把手伸向电话。

    龚咪坐了一会，告辞出去了。

    余书记在客厅里踱了几步。停下来，从口袋里取出那张照片，仔细的看了几分钟。他不知不觉的举起右手，用右手握成一个手枪形状，瞄准自己的右太阳穴，望着天花板，沉吟良久，把右手松下来，在脖子的肉皮上轻轻揪了一下，摇摇头，把照片重新夹在小薄书里，踮起脚，把书插回最高一排的最左边，跟那些永不会再看的书挤在一起。

    人们越是想要控制唐人一行，叫唐人一行失去自由，中共就越是将这些人牢牢控制在手，叫这些人同样失去自由。自从中共当局启动国家机器开始镇压法轮功以来，每一级政府和公检法工作人员，从高层到基层，在力图控制修炼人的合法行为的同时，也被攥着中国的大铁手、中铁手、小铁手一而再再而三的掐弄着。

    晚上十点多了，高高的市公安局局长潘伟，胖胖的市政保大队队长魏山，瘦瘦的610主任冷锐，在市公安局办公室内玩一种叫“斗地主”的扑克牌，公安局局长打得相当精湛，610主任不禁啧啧赞叹。局长还谈起一件重大杀人案，凶手五年前杀了前任局长孙康的唯一的一个儿子，今年经人举报，在上海发现并拘押了凶手。市公安局打算早早派人去上海把凶手押回来，在五一节枪毙，前任公安局局长说了，不与凶手及其家属谈什么，只要凶手活人倒地，公安局所有工作人员都觉得应该这样，并且大家都踊跃参与办案。公安局局长说：“那个懒家伙小周，把办公室的桌子拍得山响，‘直管叫我今天晚上出发。’我说，‘你没瞧见，这一阵子我们在忙大事，忙完了再说吧。’”

    正说到这儿的时候，年轻的办公室主任小张端一盆热气腾腾的火锅进来：

    “三位领导吃个夜宵，酸菜鱼火锅，趁热吃，晚上有点寒气呢。”

    “哎——不搞这一套，你，你，不要搞这些事。”局长望着小张，故意提高嗓门责备。

    “是的，是的，这是我请你们三位领导的，三位难得聚一聚，不能饿着肚子加班吧? 我请你们三位领导的。”

    “你请的也不行啊。”局长脸色却温和下来，“你请的也不行啊。”嘴上这么说着，手上的扑克已经丢了，向火锅里面看去，好实在的一锅酸菜鱼汤啊。局长把头扭向政保大队队长和610主任：“饿了的话，就不客气啊。”政保大队队长和610主任不作声，只是看着酸菜鱼汤。办公室主任小张赶快出去了，三位领导不客气地抓起了筷子。

    三位吃了一会。610主任看政保队长只是吃菜多，吃鱼少，就笑起来，“你呀你呀，吃鱼，怎么，怕卡喉咙是不是，我吃给你看。”

    政保队长说：“呵呵，你饿了就多吃点。”说着扭头向局长：“我还是对那个不除疑，你说那个凶手，在上海躲了五年，是谁发现的呢？”

    局长：“是他的一个朋友，因为借钱的事闹翻了，就把他卖了。”

    “噢，噢，噢，人为财死！”

    “那家伙拼命的赚，据说还存了不少。”

    “可惜，捡了芝麻，丢了西瓜。”

    “五年前我就知道他，孙局长就一个独子，你说，该多伤心，不然，五年都过去了，为什么老孙还是要以命偿命？”

    政保队队长和局长正谈得很投入，突然觉得610主任好久没作声，扭头看去，610主任正在那里翻白眼，鱼刺卡在喉咙里，他拿手一会在口里捞一下，一会在喉咙上摸一下，想咳又不好意思大声，脸涨得通红，因为他说过：“怎么，怕卡喉咙是不是，我吃给你看。”

    政保队长见状，忍不住要大笑，但是笑容还是僵在了脸上，渐又被惊讶和同情冲淡：“哎——，你快吃点菜，把刺拖下去。”610主任大吃了几口白菜，但是，从表情看来，作用不大。政保队长叹口气道：“要是有活鸭就好了，鸭涎喝一小杯，就解决问题了。”

    局长很是赞成：“是的是的，鸭涎，我小时候卡了刺，就是喝这个东西，不过现在那里去找呢？”

    就在这个时候，办公室的电话响了，政保队长起身接了电话，很快就把电话挂了，“快点快点，唐人学校打电话来说唐人不见了，唐人爱人说有可能是上访去了。”政保队长朝着局长和610主任，激动得抖着双手。

    局长和610主任一下子象弹簧一样站起来，“快，去车站。”局长说。 “魏山，你去汽车站，冷锐，你去火车站，你没问题吧？冷锐。”

    610主任支吾了一下，生气地说：“ 哎——哎——真是见鬼——。没事。”冷锐摸了摸喉咙，一咬牙和政保队长一道出了办公室，各人带一帮人，驱车赶往汽车站和火车站，来截唐人一行。 当他们刚走进候车室，唐人一行已经登上了去往北京西站的火车，并且火车已经缓缓的开动了。

    天黑地也黑，只有火车通明。唐人他们第二天上午十点钟左右到达北京西站，叫了一个的士，直奔天安门，的士司机知道了他们此行的意图。在离开他们之前，的士司机从驾驶室的窗口把头伸出来，劝道：“不要到天安门去，不要去国务院信访办，便衣多着呢。你们转一圈，看一看，买点东西，回去吧，啊？”唐人向天安门走去，此时的天安门毫无庄严感。天安门上毛泽东的巨幅旧画像足足有一堵墙壁那么大，可是画像底部破损了锅盖那大一块，无人过问。天安门里面有个院子，正在举办一场“古代酷刑展览会”，平添了一股杀气，在最神圣的地方刺激着国人最低级的趣味，似乎在欺骗民众说：“暴政从来就是个普遍现象。”有个院口边一个高高的人力车上坐着一个车夫，他正在用外语跟一个路过的外国人打招呼，问他要不要坐车，那个外国人摇摇头走了。金水桥边的警察紧张的盯着每一个人，甚至不许任何人坐在路边。人民代表大会堂满足了人大代表的虚荣之后，自己也表情呆板的横在那里。人民英雄纪念碑愣头愣脑，象是从九霄砸下来的一个巨大而沉重惊叹号。护旗兵每天把中共的国旗升起来，这面天安门上的国旗，连同高高旗杆，恰似一个血红的问号。这个血红的问号，在苍穹下，远望故宫长城，五十多年来，无时不刻地重复问道：“为什么？”特别是着黑衣的便衣混在人群中，使小孩子都能感觉到中共的那种强烈的危机感，这种危机感破坏了天安门悠久的历史沉淀下来的庄严肃穆。黑衣特务游走在民众当中，鬼鬼祟祟，心理阴暗，如同一根根黑色的铁钉，把“伟大光荣正确”的华丽外表钉出了一个又一个的黑窟窿。

    正赶上一场戒严，人民大会堂前出动了数以百计的警察和便衣，人民代表大会堂开了，人民代表们从大会堂潮水般涌出来，就因为这个事，广场开始戒严。 唐人问一个的士司机，司机说今天星期五，现在信访办快关门了，星期六星期天，国务院信访办又不上班。于是，唐人一行只好坐车就近找了一家旅社住下来，等到星期一再上国务院信访办去递交上访信。唐人他们分住两个房间，登记，交钱，押身份证，吃晚饭。然后，老婆婆进到唐人他们的房间里，大家把腿一盘，掏出《转法轮》来看，看着看着，疲惫和纷乱的感觉逐渐消失，大家感觉象是透明气球一样的轻松，又回归到心清似玉的正觉上来。

    而此时，旅社的老板，心绪纷乱，紧张沉重。因为控制北京的那只铁手嘎吱嘎吱的在掐他。北京公安局强迫他们仔细观察每一个客人，发现是法轮功来上访，就必须报当地派出所，否则，后果自负。旅社老板一见唐人一行，就觉得麻烦来了。为了把事情办妥，好向公安局交差，他找来自己的大姐，两人避开客人，嘀咕了好一阵子。

    “我看他们尽点素菜吃，住最便宜的房间，安安静静，就象法轮功呢。关键是，到底是不是来上访的，是不是到天安门去喊口号的。”

    “噢，噢，那还不容易，我跟富春旅社老板学了一招。你听我讲，我和你明天清早起来，坐在他们的窗子底下，装作是法轮功学员，我们就讨论去上访的事，坐几路车呀，几个人一起去呀，就这么谈，大点声，他们就会来问。只要他们来问，我们就能把他们的来意套出来，如果是法轮功，又要上访，我再找一个人来帮你把他们稳住，然后去跟派出所联系。”

    “这一说，就简单了，就可以交差了。怎么搞的，我们倒成了警察了！搞的还是诱捕！”

    “哈哈哈——人在江湖，身不由己，诱捕，你说的什么话？哈哈哈——”

    这个时候，唐人四个又炼了个把钟头的功，然后，婆婆回自己房间，大家都休息了。住的是一楼，窗外黑黢黢的，不见星光。


mra

(07)　明大义 唐人上访 “控中原” 终成泡影（中）

    话说唐人一行来到天安门，当晚在旅社里住下来了，趁他们睡下，我们还是照例把《救度与毁灭》的诗章拿出一篇来品味一番，这篇的题目叫做《“控中原”终成泡影》。

    (一)

    救度山边，菩提参天，
    迎风沙沙，如念经卷；
    济世海边，檀树参天，
    迎风沙沙，如念经卷；
    正法殿前，法会庄严，
    众王围坐，念诵经卷。
    圣王坐中间，贤王围一圈，
    天兵金盔闪，团团三十圈。
    或将经文诵，或把心得谈。
    一念通万古，微声接霄汉。
    正法大殿上，天高云也淡。
    六个小婴孩，天上舞翩跹。
    一个婴孩说：“我在哪里呢。”
    突然作变化，骨变巍巍山，
    血化长流水，造就一层天，
    山水加楼阁，世界万象全。
    其他婴孩说：“我们也来变。”
    或变葫芦样，肚内车马喧；
    或变穹苍蛋，蛋内有地天；
    或变宇宙树，枝条相交谈；
    或变昙花开，花中起人烟；
    或变一天眼，眼中复有眼。
    六个小世界， 拼成莲花盘，
    正法大殿上，且旋且歌赞：
    “法会光芒照，自在多变幻，
    玄妙妙无穷，大法法无边。”
    歌声未毕，那只天眼，
    游离伙伴，落向殿前。
    救度圣王，伸出右手，
    掌心上面，落下天眼。
    众王静听，天眼开言：
    “法会结束，且慢回殿，
    下观唐人，步履维艰，
    遥视祸首，乃‘控中原’，
    快快出征，勿失机缘。”
    话音才落，一王上前，
    跪下禀道：“我向主佛，
    亿万年前，许过大愿：
    大穹安危，微神有责，
    唐人有灾，我必救难，
    山重水复，跃马扬鞭，
    烂鬼不除，誓不回还。”
    圣王颔首：“善解贤王，
    正合我意，祝你凯旋！”
    正念贤王，跨步上前：
    “善解贤王，我的兄弟，
    佛恩浩荡，你我有缘，
    一场大战后，在那金桥畔，
    我和神雷马，候你了愿还。”
    明慧贤王，跨步上前：
    “善解贤王，我的兄弟，
    佛恩浩荡，你我有缘，
    一场大战后，在那银桥畔，
    我和宇明马，候你了愿还。”
    善解贤王，披上铠甲，
    手托净瓶，甩动长鞭，
    百名兵士，将 “翼马” 牵——
    翼马甩脑鬃，脑鬃光彩闪。
    翼马腾前腿， 一步越九川，
    翼马扬后腿，平地起风烟，
    牙齿咬得铁粉碎，两眼望穿无数山。
    洪声道出，美好祝愿，
    正法大殿，绕行九圈，
    旭日东升，霞光灿烂，
    善解贤王，撒开金缰，
    马似流星，快如闪电。

    (二)

    金缎外衣，风中飘动。
    善解疾飞，宛如彩虹，
    正见贤王，追上善解：
    “善解贤王，我的弟兄，
    此次出征，少吉多凶。
    一月之后，有个酒农，
    二月之后，姑娘花容，
    三月之后，客商打躬，
    四月之后，大王骗哄。
    套中有套，防不胜防，
    避开镰刀，跌入水中。
    毁灭国里，活取器官，
    肝肠五脏，全都掏空。
    金木水火，四大行星，
    星球斗法，震撼苍穹。
    血镣飞转，蜂窝间隔，
    丝瓜封闭，洪水汹涌，
    烂鬼溃败，水泡飞迸，
    以正驱邪，大获成功。”
    预言说完，正见贤王，
    跃马飞去，转瞬无踪。
    善解回首，将马驱动，
    人不离鞍，马行如风。
    一月刚过，见一窑洞。
    洞前老农，手捧酒盅，
    拦住善解，满面笑容：
    “好酒‘党红’，其乐融融，
    何以解忧，唯有‘党红’，
    呜呼呜呼——
    五十多年心事，只需一杯‘党红’。”
    善解贤王，谢绝酒盅，
    取朵赤莲，送与酒农，
    策动翼马，歌声振空：
    “毒酒‘党红’，神志消融，
    何以自毙，唯有‘党红’，
    呜呼呜呼——
    振五千年雄风， 先得根除‘党红’。”
    酒农变色，抓起酒盅，
    砸向善解，烈火熊熊。
    善解回首，将马驱动，
    冲过烈火，马行如风，
    酒农癫狂，倒于火中。
    二月刚过，见一流水。
    水向下流，自西而东，
    河边少女，美貌花容：
    “水懂向低流，唯图快意浓，
    韶华容易逝，何不来相拥。”
    善解贤王，取朵橙莲，
    抛入河中，口诀念动，
    东去之莲，忽而向西，
    向低之流，往高奔涌：
    “生命若流水，升华志趣浓，
    韶华容易逝，快把法护拥。”
    少女大怒，露出利爪，
    腾空而起，来抓善解，
    善解回首，将马驱动，
    甩掉魔女，马行如风，
    魔女嚎啕，化为枯松。
    三月刚过，见一街市，
    大肚客商，哈腰鞠躬：
    “人生苦短，何必匆匆。
    心手并用， 可成富翁，
    初次见面， 礼轻义重，
    两条金龙，一并奉送。”
    善解贤王，手接金龙，
    取出黄莲，作为回送：
    “人生苦短，更应匆匆，
    获得真经， 胜做富翁，
    初次见面，礼节过重，
    湖是龙家，现在奉送。”
    善解说毕，投龙入湖，
    金光两闪，扑通扑通，
    客商大惊，化作巨蛇，
    溜进湖里，寻找金龙。
    善解回首，将马驱动，
    人不离鞍，马行如风，
    四月刚过，见一豪船，
    船头大王，昂首挺胸，
    仿佛天下，在他掌中：
    “酒色财虽好，不如权位重，
    人财似棋子，任我来操控，
    历史由我写，芳名永传颂。
    笑你苦奔波，到头一场空，
    不如跟我走，威权难形容。”
    善解贤王，取出绿莲，
    勒马长歌，气贯长虹：
    “赠你碧绿莲，礼轻涵义重：
    生老与病死，把人来操控，
    死后江山改，知谁把谁颂？
    救度众生急，操劳无闲空，
    清莲遍地日，威德难形容。”
    大王听完，垂首含胸，
    搓掌顿足，口中咕哝：
    “千名好汉，难逃罗网，
    万名勇士，落我手中，
    这位壮士，与众不同，
    听他一歌，我心沉重。”
    大王摇头，钻进船篷，
    一阵飓风吹来，豪船不知所终。
    酒色财权，四大坚冰，
    善解贤王，一一消溶。
    善解回首，将马驱动，
    人不离鞍，马行如风。
    不到一个月，抵达毁灭国。
    登高远望之，江山一片红。
    山中有千兽，翘首看善解，
    林中有百鸟，追随忘捉虫。
    “红色江山”西，有处大黑洞，
    血镣阎君 “控中原”，高昂一头坐洞中，
    “控中原”来生得奇，两肩上面十二头，
    十二时辰十二头，总有一头挺如松，
    一头看管一时辰，中原刻刻盯控中。
    控中原它坐中间，周遭魑魅魍魉哄。
    控中原有十二头，一颗魔头气焰凶。
    十一魔头睡梦中，其中四头衔莲花，
    赤橙黄绿四种色，恰是善解亲手送。
    难怪沿途多风波，控中原设难四重。
    善解贤王下马来，手托净瓶入山洞，
    净瓶周身放霞光，黑洞顿时亮通通。
    善解贤王走五步，忽的一声响扑通，
    一跤跌进暗水池，顷刻化作大金鱼，
    鱼身赛过一座山，游到西来游到东。
    控中原哈哈一笑：“善解贤王真英雄，
    四次考验轻轻过，还能擅自入府洞，
    本府好进不好出，今日为你敲丧钟。”
    大鱼摇尾问缘由：“虽死我亦能从容，
    你将神仙变动物，糊里糊涂我不懂。”
    “不懂听我说，聪明一点通，
    沿途你和我，四次来交锋，
    我唱四首歌，你答歌四首，
    我用什么韵，乖乖你跟从，
    我先说‘党红’，你拿‘党红’跟，
    我先用‘操控’，你用‘操控’从。
    跟从也无妨，竟然全雷同。
    酒色与财权，不沾是英雄，
    明枪容易躲，暗箭不可防，
    谁与我同韵，便在我手中，
    同韵全雷同，自然丧神通，
    不到死临头，怎知控中控。”
    大鱼摇尾巴，想起正见王，
    临行作预言，一一都说中。
    从东游到西，野兽在叹息，
    从西游到东，百鸟俱伤痛。

    (三)

    诸位若要问，善解怎么样，
    善解遭魔难，魔难不寻常。
    阎君手一挥，群鬼一起上，
    趁鱼活鲜鲜，钢绳五花绑，
    镰与斧并用，挖眼取内脏：
    东边一群鬼，割走鱼之肝，
    西边一群魅，拖走鱼之肠，
    南边一群魍，把那大鳔扛，
    北边一群魉，硬将眼珠抢。
    活剥善解一身皮，献与阎君作衣裳。
    诸位若要问，善解怎么样，
    善解心念正，遇难又呈祥。
    此刻山洞内，满池血水漾，
    一具大骨架，停在水中央。
    池上鬼魅们，围着“控中原”，
    手举热器官，邀功又请赏。
    阎君欲发话，骨架先开腔：
    “阎君太昏聩，小鬼大狂妄，
    宇宙已变异，众生都迷惘，
    回想来时路，你歌我也唱，
    我与你同韵，此中意味长，
    同韵不同理，救你回天乡，
    不但不醒悟，活取器官忙，
    邪恶无救药，岂可再原谅。”
    话音才落，骨架闪光，
    善解贤王，恢复天相。
    与此同时，鬼群惊慌，
    鱼肝鱼肠，化作天兵，
    鱼眼鱼鳞，变成天将。
    一眨眼时，鬼魅灭迹，
    再眨眼时，魍魉全亡。
    剩下阎君，十二头昂，
    挥舞血镣，负隅顽抗，
    天兵天将，合力围剿，
    战况之猛，草木瑟瑟，
    刀兵之烈，磐石惶惶。
    翼马喝足，四头毙亡，
    翼马吃饱，四头落床，
    剩下四头，阎君大慌，
    撒下烟幕，奔向洞口，
    跃上天空，云中躲藏，
    善解贤王，一眼看穿，
    阎君叫苦，飞上穹苍，
    一溜黑烟，金星方向。
    翼马生翅，善解贤王，
    跨马翱翔，追到金星，
    金星之上，有座草房。
    善解疲乏，解甲休息，
    老妇走来，端碗面汤，
    拿走铠甲，丢下帽裳，
    善解醒来，喝下面汤，
    为找铠甲，着帽穿裳，
    跨出木门，老妇狂笑，
    帽裳变成，血镣锒铛，
    四个血镣，扣住四肢，
    一个血镣，箍在头上。
    善解贤王，正欲挣脱，
    五大血镣，凌空高翔，
    边飞边旋，扯住贤王，
    似旋水涡，愈旋愈急，
    如转陀螺，昏头转向。
    善解贤王，心神游走，
    走到腿上，腿在癫狂，
    走到手上，手不安宁，
    走到头上，头脑激荡。
    手足头脑，不能安家，
    心神猛醒，不再游荡，
    回归宁静，停在中央，
    以静制动，无损无伤，
    形体狂动，心神安详。
    五个大镣，渐渐生锈，
    气喘吁吁，互相怨谤：
    “来世投胎，不变镣铐，
    我们累死，人家安详。”
    老妇见状，收了镣铐，
    向着木星，急速逃亡。
    善解贤王，追到木星，
    木星之上，有座客房。
    躺下休息，突然听见，
    隔壁打铁，丁丁当当，
    休息不成，悄悄窥望：
    五个红孩，推拉风箱，
    一个汉子，埋头打铁，
    黑锈血镣，就在砧上，
    火花四溅，丁丁当当。
    善解贤王，破窗而入，
    大喝一声，阎君逃亡。
    追至高山，山无处藏，
    追至草原，草无人长，
    追至河边，无路可逃，
    阎君跪求，旧神帮忙，
    旧势巨灵，应声而降，
    站在山巅，施展邪法，
    善解头上，落下蜂房，
    铁打的蜂房，毒浸的蜂房，
    蜂房一十三亿格，格格口上有刀光，
    可怜善解被刀切，切成一十三亿份，
    一份一格全间隔，全间隔来减力量，
    善解撑成天样大，间隔切他星空像，
    善解缩入精神中，间隔随之入思想，
    善解虽是法术广，间隔弥漫用不上，
    间隔难除无奈何，善解思念救度王。
    善解又遭难，鸟兽在观望，
    百鸟急商议，命令叫天子，
    向那救度国，拼命疾飞翔，
    才把信送到，疲乏倒殿上。
    众王忙围坐，坐成莲花状，
    同时展神通，光芒万丈长，
    正神层层现，功能走十方，
    旧神急藏躲，烂鬼呼遭殃，
    善解有感应，静心发正念，
    万念聚一处，崩摧铁蜂房，
    山鸣谷也应，长河起波浪，
    间隔除净尽，阎君又逃亡，
    善解跃马追，追到火星上。
    阎君缈无踪，善解马鞭扬，
    行行一万里，口渴加饥肠，
    路边藤萝青，一条丝瓜长。
    阎君缈无踪，善解马鞭扬，
    行行三万里，口渴加饥肠，
    路边藤萝青，一条丝瓜长。
    善解吃丝瓜，山下入梦乡，
    旧势巨灵现，惚惚而恍恍，
    一梦尚未成，奇灾又临降：
    且看善解王，被变丝瓜样，
    周身皮发绿，肚内丝如网，
    体瘦眼圈黑，气脉不通畅。
    善解往前走，遇见一小伙，
    他们结成伴，一起玩土壤，
    善解尽种树，千里绿荫长，
    小伙挥巨斧，万里树砍光，
    张口贴地吹，漫天沙尘扬，
    善解恍然悟：“我知你是谁。”
    小伙跳上云，“知道又怎样？”
    善解往上跃，体重脉不畅，
    跳不一米高，扑通摔地上，
    小伙冷冷笑，眨眼不知向。
    善解往前走，遇见一太婆，
    他们结成伴，一起访大江，
    山下有大江，大江病怏怏。
    善解闭眼坐，为江调阴阳，
    待到睁眼看，大江病膏肓，
    黑水漂死鱼，恶浪在发狂。
    “太婆您说说，怎么是这样？”
    “我用大铁镣，拦腰截大江，
    架火烧铁镣，翻滚煮大江，
    叽里又咕噜，煮成这个样。”
    善解跨三步，来擒妖太婆，
    太婆一闪开，铁镣随手扬，
    善解想化风，神通都失丧，
    扑通被击倒，铐在天柱上。
    阎君用刀剐，一日八千下，
    血流三千里，善解头高昂。
    阎君剐累了，歇息在一旁。
    善解摸天柱，夜黑起月亮，
    自从吃丝瓜，神通都失丧，
    莫说救众生，回归都无望，
    身体大似海，九百六十万平方，
    洪誓亿万年，兑现全在这一趟，
    咬牙扯镣铐，天柱一晃也不晃，
    高天之顶，突现法光，
    夜雾消散，庄严和祥，
    善解仰视，豁然开朗，
    背诵经文，容入法光，
    法光万道，透彻腑脏，
    众脉齐开，功能加强，
    善解贤王，神通释放，
    奕奕赫赫，通体透亮。
    阎君惊醒，急忙逃亡，
    善解挥手，铁镣粉碎，
    跨马急追，到水星上。
    水星之上，有棵白杨。
    白杨树顶上，有一水爬虫，
    善解问那虫，阎君在何方？
    “在那山坳里，最低处躲藏。”
    善解问那虫，为何趴顶上，
    “树底好乘凉，树顶晒太阳。”
    善解搜山坳，不见阎君藏，
    山顶天开裂，洪水从天降，
    泡地又漫天，其势不可挡，
    眼看万物灭，生灵尽遭殃，
    善解化巨笛，笛口迎汪洋，
    水有多么广，笛有多么长，
    毁天灭地水，一笛统统装，
    善解搬圣火，烧得笛滚烫，
    笛孔腾烟雾，水面水泡撞，
    撞成大水泡，水泡摇晃晃，
    一个水爬虫，就在泡内藏。
    善解托水泡，泡内阎君慌，
    扬手抛九霄，九霄天兵忙，
    挥剑刺水泡， 再取“控中原”，
    跺成千万段，地狱底部葬，
    从此“控中原”，天地一扫光。

    (四)

    救度山边，菩提参天，
    迎风沙沙，如念经卷；
    济世海边，槟榔参天，
    迎风沙沙，如念经卷。
    正法大殿上，天高云也淡。
    六个小婴孩，天上舞翩跹。
    正法大殿前，法会真庄严，
    众王团团坐，经文齐诵念。
    圣王坐中间，贤王围一圈，
    留出一空位，正念王旁边，
    天兵金盔闪，团团三十圈。
    或将经文诵，或把心得谈。
    一念通万古，微声接霄汉。
    善解贤王，挥马凯旋，
    未遇正念，金桥之畔，
    不见明慧，银桥之边，
    急忙策马，飞往山巅，
    整装静心，加入法会，
    悄悄坐在，正念王边，
    念经一篇，征尘消散，
    容入法中，浩瀚难言。


mra

(08)　明大义 唐人上访 “控中原” 终成泡影（下）

    天安门

    说到天安门，它原是一座神圣之门，到公元2000年的时候，都快500岁了，它是明朝永乐十五年建造的，作为紫禁城的正门。起初名叫“承天门”，含有“承天启运”与“受命于天”的意思。中国帝王在天安门城楼上颁发诏书、举行大典的时候，中国的君臣百姓，总是满心充盈尊神敬天的诚意，上苍也就开启玄妙之门，总是让中国人生出一种神圣的感觉，觉得身体高大，头顶蓝天，脚踩大地，心神在上苍的轰鸣中飞翔。

    不过，那可是很久以前的事了，现在不是那样了，现在我们就是在天安门城楼站上十天，抬头望多高，也不会有那般神圣之感了，因为呢，我们中国人的神圣之感，被一个怪物给囚禁起来了，囚禁起来之后，中国人遭殃可就遭到骨子里头去了。若要细说端详的话，这过程跟天安门还有些关系呢。

    话说1966年八月份，一个高个子男人，踱出他的书房，来到天安门前的金水桥边下了车，一会儿推开警卫去和红卫兵们握握手，一会儿又换上了一套不合身的军装，最后登上天安门城楼，挥动军帽，把当时上百万的青年学生煽得热血沸腾，昏头转向。

    这个高个子男人，喜欢抽烟，爱好斗争，很高兴中国人给他跳一跳忠字舞啊喊一喊万岁什么的，他不愿意听别人的意见，也就听不到什么意见，当然死亡影子的警告，他还是时时听得到的，因为那时他已经七十好几了。人到七十古来稀，每次接到死亡警告，可怜的他都是两眼一片漆黑。这个时候， 更由于马克思亡魂的驱动，他要连根拔掉中国人的神圣感，就不打算留一点后路了，于是，他首先把中国的母腹一刀划开来，拿出母腹里的婴儿，趁热气蒸腾，移植到中共的肚腹里面，稍加培育，便成长成为1966年那个时候的大中小学生， 在高个子男人的诱导与唆使下，他们摇身变成了红卫兵。高个子男人说：“阶级斗争是你们的一门主课”， 要破四旧，要除毒草，要横扫牛鬼蛇神， 红卫兵立刻就杀向街头， 先把北京城内外砸了个遍，人民日报一声《好得很！》、“破四旧”运动就噼里啪啦烧遍了全中国城市和乡村。

    八国联军洗劫中华的时候还有他们办不到的事，他们办不到的事情，嘿，红卫兵们办到了。八国联军洗劫颐和园时，枪击过万寿山顶的千尊佛像，留下一些五官不全的佛像。八国联军走了半个多世纪，哪晓得又冲来了中共的红卫兵，红卫兵是连五官不全的佛像也捣乱砸毁了。这里我们何妨琢磨一下，八国联军搞洗劫，说到底是仰慕中国文化，认为有价值，中共破四旧，事先就挑明了是仇恨中国文化，认为无价值。差别是很大的哩。由于是恨嘛，所以就狠，人家日本人也是烧抢，可还懂得珍惜中国文化，中共它只要它的那个党文化，把中国传统文化一个劲儿的狠踩。单说五台山上，曾有一位和尚，刺指咬舌，用血写了一部七十五万字的《华严经》。抗日战争期间，日本人曾借到东京展览过半年，最后却也按期原物归还。轮到红卫兵，却把僧人的血液视为粪土，将血写的经书卷草把子一般的卷走，到今天都不知去向。所以说，中共焚书烧画远甚于日寇，“他们撕字画、砸古玩，还一面撕一面唾骂是封建主义的玩艺儿。红卫兵自搬自烧，还围着火堆呼口号。”这里描述的事儿在那个时候真是太常见了。

    儒释道思想是中国文化的根子，所以，中共到处拆庙庵道观、赶僧尼道士。中国最早的佛教寺院白马寺里面，一千多年的辽代泥塑十八罗汉被毁坏，两千年前一位印度高僧带来的贝叶经被焚毁，稀世之宝玉马被砸烂。陕西周至县境内，中国最古老的道教宫观被破坏，道士们则全都被迫离开，被迫剃头、脱下道服。安徽霍邱县文庙，山东莱阳县文庙，吉林市文庙是祭奠孔子的地方，也被破坏得没有个看相 。

    当时对中国传统文化进行彻底的革命，是从琴棋书画，到故居古墓，从家族宗谱到民族史诗，从不会喊冤的物品到会喊冤的人，从有形的生命到无形的一闪念，铲除的铲除，毁坏的毁坏，歪曲的歪曲，丑化的丑化，“打烂了人家的神龛，撕下天地君师父母的神位……换上毛主席像，供上毛泽东选集……”

    这个高个子男子，被共产主义蛊惑， 从1949年到1976年，这么几十年里，他煽起了十三亿人的恐惧感，取代了传统文化赋予的神圣感，他筑起一座九百六十万平方公里的大监狱，把中国人头顶蓝天、脚踩大地的崇高，变为眼看高墙、脚拖镣铐的卑贱，以前中国人常常心神在上苍的轰鸣中飞翔，现在呢，就只能在中共的监狱里颤抖着跪爬。在1976年，这个高个子男人死去了，躺在一个小小的水晶棺材里，却留下一座人类有史以来的最大的监狱 ——党文化监狱。那个时候，全世界还有许多国家都有这种监狱。

    你说全个中国居然是座党文化的大监狱，未免太过于夸张了吧？不夸张，有唐人为例。高个子男人死去的那年，唐人才四岁，是不辨东南西北的娃娃一个，长到八岁，才学会数数，知道告诉老师自己是中农，这个时候，发生了一件事，叫他小小年纪也害怕起来。那时他读一年级，课堂上还在念什么“你办事，我放心，毛主席的恩情似海深”，课下老师还在教学生喊口号：“打倒敌人，打倒反动派”什么的。八岁的唐人在回家的路上随口喊了几句口号，“打倒国民党，打倒反动派，打倒敌人，打倒……”再打倒什么呢，唐人忘词了，可是打倒两字已经出口了，不容他细想，捡最熟的接上，于是乎，就是一句“打倒——xx党，哈哈，哩格啷格哩。”这是中午喊的，下午到路边的木器社去玩的时候，听见木工师傅正和爸爸谈自己呢，爸爸把唐人喊过来，一个木工师傅还在说：“这——要是转去几年，这个伢早就捉走了。”爸爸当时的神情唐人一辈子都记得：严峻，忧惧，无奈，爱怜，他望着孩子清澈的眼睛说：“那是说不得的，小心被派出所的黄所长抓去了呢。”用黄所长吓小孩是比麻老虎还重，一声“麻老虎来了”，小孩也许不怕，一声“黄所长来了”，可就怕了，因为黄所长他有条大狼狗，又有根黑电棍，连大人都怕他，何况小孩子呢。唉，那一回唐人印象可深刻了。爸爸有一颗童心，是最喜欢逗孩子高兴的那种爸爸，却还是不能不把恐怖传给才学会数数的孩子，让孩子早早的戴上恐怖的枷锁，并且以此作为懂事的一个重要标志。唐人这件事情，是千真万确的，在中国也很常见，我说全个中国被中共整成了座党文化的大监狱，现在你该无话可说了吧。

    可是呢，过了十几年的光景，中国的党文化监狱出了点问题，就是中国人表示不喜欢它，连当时顶着中共总书记之名的人，都不喜欢它，到最后大家要越狱了。 然而，有一个矮个子男人出来弹压了这次越狱。

    话说1989年春夏之交，上百万市民打出了“跪久了，站起来溜溜”的横幅，在北京搞起声势浩大的示威游行来，5月30日，大学生们又搬来一座十米高的自由女神像，树立在天安门广场，学生们一个一个地加入绝食的队伍，到6月4日，整个天安门广场上还有十几万人，在纪念碑集结的主要是学生，大约七、八千人，他们反官倒，要民主，反专制，要自由，从根子上讲啊，就是要跳出党文化的大监狱，先不谈自由女神像是不是能够恢复中国人的神圣崇高，咱们中国人那时首先是要越狱。这个运动影响可谓很大，那是全国响应、举世关注的大影响。

    这一下，矮个子男人可不干了，这个矮个子男人，喜欢中国人叫他核心人物，倒在水晶棺材里的那个高个子男人是第一代核心人物，那他就是第二代核心人物啦，核心人物就核心人物吧，他做的事情却是“黑心事情”。1989年，他早就超过了七十岁， 人到七十古来稀，他做“黑心事情”的时候，恐怕是有一番想法的：我嘛，还能活几年呢，事情做对了是个死，事情做错了也是个死，反正是个死，爱怎么干就怎么干吧，我死之后，哪怕洪水滔天。

    核心人物把手这么一挥，军队就来到天安门广场，军人手拿冲锋枪、机关枪、手枪，开着坦克、装甲车，向市民、学生们扫射、碾轧，市民、学生们成排的倒下，那些被活活碾轧而死的人，脑浆迸流，鲜血四溅，不成人形。当时，中国红十字会统计说有二千七百人死亡，三万人受伤。“漂亮的中国人”还是没办法，6月4日凌晨五时，几千名学生、教师及市民撤离天安门广场，他们悲哀地唱着《国际歌》，又原路退回到党文化的监狱中去， 去接受中共的惩罚，接受中共的强制洗脑，不再敢兴起越狱的劲头，自欺欺人地钻入中共编织的“生存套”中 ，中国以前是神州，现在成了鬼地方，成了大监狱，大家还是只有跪着过日子的份儿啊。

    那个时候，唐人正在读一本《毛泽东传》，眼看着自己的老师们把大字报贴满了街道，说什么：“天安门前大批学生倒在血泊中”，“强烈抗议法西斯政府”，“绞死某某某”等，唐人却很顽强的相信《新闻联播》，他想：“xx党是人民利益的代表，新华字典里写得一清二楚，怎么可能向学生开枪呢”，正赶上期终考试，唐人在语文试卷的作文题中，把天安门的戒严部队还比作钢铁长城呢！象唐人这样的，跪在党文化的牢笼里的人，还自鸣得意的，就是今天，又何止千万呢？

    再说那个矮个子男人七八年之后，也死了。 死之前树起了第三个核心人物，第三个核心人物是个大眼镜男人。大眼镜男人没有摸过枪杆子，毫无战功，所以没有几个中国人对他服气，越是这样，他越不肯错过时机，有事没事喜欢在人前出风头，喜欢唱歌跳舞题字之类的玩意儿。虽然香港、澳门回归了，但是，他总还是戴着一顶愁帽子：哎——苏联解体，东欧剧变，世界上的共产政权一个接一个垮掉了，共产主义的马戏团差不多被民众都嘘走了，中共的党文化监狱前途多么……他不信共产主义，也知道亡党是迟早的事，亡就亡，但是，我活着的时候可不要亡。多年来，他一直用利益来麻醉中国人，用暴力的暗示来吓唬中国人，用流氓手段来迷惑中国人，即使这样，不稳定因素年年还是个莫大困扰。1999年4月25日，上万名法轮功学员聚集在中南海反映情况，他从防弹车里往外一瞅，法轮功学员的镇静和大义更是让他吓了一跳，嗬，又要越狱是吧。好，等着瞧吧。吓猴还找不到鸡呢！

    大眼镜男人把手挥了一下，全国的电台、报纸、广播开足火力，在1999年7月23日，对法轮功发动突然而又猛烈的袭击，2000多种报纸、杂志、上百家广播和电视，在短短的半年内，向着海内外，发出诬蔑报导和批判文章，竟然高达三十余万篇次。现代化造谣手段超过文革时期十倍百倍。

    大眼镜男人把手又挥了一下，上万名武警荷枪实弹进入北京，周边军队进入一级战备状态。7月20日， 他下令进行了一场遍及全国范围的大逮捕，所有被认为是法轮功“骨干”的成员都被中共拘留或带走问话，世界上数量最庞大的军队、武警、公安、劳教、监狱系统开始了性质最邪恶的运作。

    大眼镜男人再一挥手，100多万平方公里的中国领土，挥给了俄罗斯，这些宝贵的土地，有东北三省大小，相当于几十个台湾。海参崴、尼布楚、外兴安岭、库页岛、江东六十四屯，这些地名叫起来象是中国土地的名字，实际上，在宣布镇压法轮功后不久，被大眼镜男人划给了俄罗斯。 1999年12月9日和10日， 在这两天里，大眼镜男人在天安门附近的某个地方，与来访的俄罗斯总统叶利钦签定了《中华人民共和国政府和俄罗斯联邦政府关于中俄国界线东西两段的叙述议定书》，出卖了100多万平方公里，然后又与叶利钦拥抱，攀着叶利钦的脖子，高兴得象落水的孩子突然抓到一个救生圈，这下你俄罗斯该满足了吧，可是你得帮我，帮我们维持这个中共政权，保住这个党文化的大监狱。

    1999年这一年，大眼镜男人超过七十岁已经三年了，人到七十古来稀，死亡的影子总是叫他这种人眼前一片漆黑。他忙内又忙外，目的就一个，扎扎实实的教训一下中国人，哼，休想在我有生之年越狱，我只要活着我就是监狱长，别人，要么是狱警，要么是囚徒。活着就是这样，死了我不管。法轮功人多，讲真善忍，正好杀一儆百，刷新恐惧，在斗争中，中共永远是赢家，全中国人必须服服帖帖的，是囚徒就回到囚徒的位置上去吧，哼。

    大眼镜男人上台以来，唐人对政治完全失去了兴趣，一则是在念高一时，一个开商店的大学生激动的现身说法，把六四屠城的真相讲得如临其境，叫唐人恍然大悟；二则是唐人的志趣转向了学术与人生真谛的寻求，不再看新闻联播与《毛泽东传》，尤其是1996年以来的修炼，更是使得唐人脱胎换骨，那么究竟怎么个脱胎换骨法，我们待会儿从唐人在北京的故事里也就可见一斑了。

    迈入新世纪

    大眼镜男人在中南海正洋洋自得的时候，唐人一行来到了北京。

    上回说到唐人一行，听一个车夫说国务院信访办要等到星期一才会上班，于是就投宿到了天安门附近一家旅馆里面。

    第二天，一大早，唐人窗户底下有两个人的声音，男的好象是说：“……上访是我们的权利…… ”女的好象是在说：“……太不讲道理了，抄家，抓人，还不许炼功，我们到了国务院信访办，要好好的说一说……”

    老婆婆耳朵尖，听到了，就悄悄走近说话的两个人，试探着问他们为什么要上访，女子忙说是因为法轮功受冤枉，老婆婆一听，别提有多高兴，啊，碰到同路人了不是，“我们四个也是，来上访的，坐了一夜的车，昨天看你们好象是旅馆的人，原来是同修。”老婆婆回房告诉了唐人，唐人也很高兴，正好可以交流一下。可是人家并没有主动的进来，惟恐他们有什么顾虑，也就没有过去邀请。

    上回我们说过了，这窗子底下的两位，哪里是什么同修？ 就是旅馆老板和老板姐姐。姐弟俩一看原来唐人一伙果然是为法轮功来北京上访的，姐姐打一个电话给一个熟人，叫他来帮忙，再打一个电话给了本区的派出所。几分钟后，一个虎背熊腰的小伙子摇过来，堵住唐人他们的房门，望着他们说：“你们是一拨一拨的来，我们也是一拨一拨的送，昨天送走了三个，今天又来了四个，你们不怕我们怕，在北京这么多年，谁不怕政府啊，不过呢， 你们又是学生又是婆婆的，还有两个是教师，往日无仇，今日无冤，你们要走就一起走，四个都走，走得远远的。要不走呢，就一个也不要走，等着派出所的来人，嗯——明白吗？ 要走一起走。”

    三个年轻人并没有动，腿还盘着，书还在手上拿着，似乎在考虑来人的话，又似乎没有考虑。不怕呀？怕就不到北京来了。只有老婆婆看着来人，象看着自己的一个不听话的孩子，等来人把话说完，老婆婆把唐人的腿拍了一拍，又对另外两个年轻人说：“我们还是走吧，不然，还是上访不成。”三个青年犹豫了一会，就开始收拾东西，老婆婆也回房收拾了东西，临走之前，老婆婆对小伙子说了一句：“行善是有善报的。”

    唐人一行出旅馆约十分钟，派出所的车子就在旅馆门口停下来了，跳出两个警察。警察进来问老板：“对不起我们来晚了，人呢？”老板和姐姐都扭头望着那小伙子，意思是好汉做事好汉当吧。 小伙子不慌不忙地说：

    “噢，走了。”

    “走了？很多人吗？”

    “对，我以为你们几分钟就能到呢，结果他们察觉了什么，就走了，我们再多人也拦不住，你们早来十分钟，那他们还没有出门，就好办了。”

    “你呀，他们那种人，是打不还手，骂不还口，哪有拦不住的道理，我们也不过来了两个人嘛。”

    “我怎么知道他们打不还手呢？”

    “他们上哪个方向去了？”

    “东边。”

    两个警察开着车向东边追去。有这么认真吗？哎，不过是做做样子，转了一圈，就回去了。

    不过奇怪得很，那个小伙子为什么要把唐人他们放了，是因为唐人他们身份特殊吗？非也。原因是这个小伙子暗地里是最最佩服法轮功学员，他自家的亲戚当中就有好几个修炼法轮大法的，他本人还藏着一本《转法轮》，说是到老了再好好琢磨一番的。你说，他这个心态，当然会放人。当时老板姐姐央求他做这个事的时候，他就想：这算是找对人了。老板和他姐姐哪里知道个中情由，还以为是什么别的原因呢。

    唐人一行出了旅馆，现在正在过早。这时有两个便衣在天安门附近转悠，他们是一老一小，老便衣和小便衣在一个单位上，但是没有什么话好说。以前他俩关系还真是不错，老便衣都说好了要给小便衣找个对象呢，他们还经常在一起打麻将，输赢比较的小，玩玩而已。起初麻将增进了彼此的感情，但后来却成了他们彼此隔膜的根子，说起来只不过是为了二百元钱。老便衣在牌场上向小便衣借过四百元，可惜他睡一觉起来忘记了，小便衣等呀等，不见有还钱的希望，要又不好要，舍又舍不得，最后干脆趁在一起春游的时候，向老便衣借了二百元钱。这回借了自然就不打算还，可是老便衣却把这件事牢记在心，几个月过去了，他就觉得天底下有那么一个小伙子借钱居然不还。这样，两人见面时心里不免都在嘀咕：“你还欠我二百元呢，看你那样子是不打算还了。”二百元钱是个小数目，有借无还却是个大问题，久而久之，他俩居然生起了很大的隔阂，甚至互相之间有时都感受到了对方的莫名其妙的敌意。所以，他们并肩走了几步，就分道扬镳了。

    唐人他们坐在小吃店里喝豆浆，吃馒头。那个小便衣跟踪他们一两个小时，觉得他们太象法轮功学员了，就钻进小吃店，小便衣挨唐人坐下，也要了豆浆和馒头，试探唐人道：“来探亲的？” 唐人说是有事儿，“噢，有事，我也是，我是来上——访——的。”小便衣故意压低声音说，同时注意唐人的表情。“噢。” 唐人不动声色，但是这时便衣背起经文来，“善者慈悲心常在，无怨无恨，以苦为乐。” 这一下唐人解除戒心，边吃馒头边点头，“嗯嗯——噢，你是同修啊，我们也是来上访的。我们昨天才到，等会我们找个地方交流一下吧。”“好的好的。”这个小便衣心想：“你们要跟我交流，我要用你们交差。”

    小便衣吃完，服务员过来收拾，小便衣一摸兜，哎呀，换裤子了，钱都在换下的裤子里，现在正搭在床头上呢。唐人看在眼里，“我来付。”唐人把钱给了服务员，然后，微笑着说：“怎么？被小偷偷了？” “嗯——不，不，是——不小心，反正是不见了？”这小便衣支支吾吾干什么？撒谎的人，仓促之间总会这个样子，这也是这个行当的苦处，他先是想说我的钱在旅社里，后来转念又一想，“看他们样子是慈眉善目，帮人不要对方先开口，不错，我学过他们的书，真善忍，当然几元钱的早点钱，谁都不在话下，如果是个较大数目，恐怕就善不起来吧？我何不趁此良机试他们一试呢？”他是这样想的，当然就有上面的一番话了。

    “一方面要注意，另一方面心态要正。我这里有两百元。”唐人把钱放在小便衣的手心，两手握着小便衣的那只手，意思是不要推辞。小便衣突然感觉到一股热流从手掌暖到心窝里去了。多少年前，母亲握着自己的小手时，才有这种感觉。小便衣傻站着，揉捏着钞票，机械的说着：“不好意思，不好意思。”心里却是另一番话：“中国人都这个样子，该有多好， 钱本来是帮我们融洽关系的，生活中，却越来越多的破坏着人们的关系，先不说法轮功学员怎么样，我们中国就少了这样的人，我是警察，这个方面最有发言权了……”小便衣想想是真不好意思，同样是两百块，我就老是记着别人没还，人家就是一把掏出来，按在我的手心里。于是，他真的感动了：“好，好，我佩服你们，我是什么人，你们就不要问了，钱你拿去，我刚才是开玩笑的。有一句话我要告诉你们，满北京都是便衣，你们的样子也太明显了，还是早点回去吧。再见。”小便衣说完，自觉对得起良心，迈腿出了小吃店。

    唐人一行整理了一下衣装，把小包放进大包，神态放悠闲一点，但是走了几条街道，还是被一个便衣盯上了，就是刚才提到的那个老便衣。老便衣昨天晚上又熬夜了，陪客人打麻将到两点半，疲劳就算了，还输去了八百块，妻子的一顿小吵小闹是跑不了的，“哼，输那一点算什么，把人输了才算有本事!”大概妻子又会这样嘲骂吧，看到唐人一行的时候，他正在这样苦笑着想。突然，他敛起苦笑，认真地打量着眼前的四个人，这四人神态和看守所里的法轮功学员太象了，脚步沉着，眉宇安详，明明是外地人，对皇城风物却并不张望，对各色人等亦毫无戒心，一种随遇而安、无往不适而又宁静致远、内心充实的态度很是显眼，加之唐人一行的方向正是天安门，所以，老便衣就一直咬在他们的后面。唐人正走着，不经意间发现有个人在后面，一直在跟着，有了先前的两次风波，这回就格外的留心，唐人装作系鞋带，往后仔细的瞧去，发现那个人的确是个便衣，五六十岁的人了，还做这种事，他想。前面是个拐角，唐人轻轻的告诉大家先分开来，各走各的道，然后在天安门前会合。一过拐角，大家分道扬镳，走了四条路线。老便衣慌忙选择唐人跟上。唐人先进了一家书店，后买了一瓶矿泉水，时快时慢的走着，老便衣此时已经确定唐人是法轮功了。心想你就这样住下来，我就和老板一起搜身，你要是散发传单、炼功或搞宣传，我就毫不客气的下手了。他往前面看去，前面是个十字路口，那里有好多商店，还有一些四通八达安静幽深的胡同，于是，他连忙向唐人走近。可是唐人竟然疾走起来，到了十字路口，钻进一条胡同，一溜小跑，老便衣急坏了，气喘吁吁追过来，也钻进胡同，迈步跑起来，忽然扑通一声，老便衣晃了一下，被个石块绊倒了，重重摔在地上。可怜他不比年轻人，上年纪的人摔一下就象一下，加之昨晚熬夜两点半才睡，余外输钱输得心事重重，还忘记了过早，所以，一个扑通，两眼昏黑，他就四肢着地，脸色苍白，一动也不能动。象这种情况，在地上躺半个小时就会醒转，只不过是盯梢的对象就跑掉了。唐人正拐弯进到另一条巷子里去了，突听得身后一声扑通，然后就没有追踪的脚步声，他不禁高兴起来，是不是那个便衣摔倒了，好，正好让我逃脱，唐人边跑边叫好。唐人又跑了十几米，却站住了，站住了不说，还往回跑，拐一个弯，就看到扑通一下的果然是那个盯梢的老年人，他四肢着地。走近一看，老便衣脸色苍白，双眼紧闭，额头上汗津津的。唐人稍微犹豫了一下，俯身将老便衣的头扶起来搁在自己的大腿上里，往他嘴里一点一点地滴矿泉水。北京的三月天，矿泉水有些寒凉，滴了几分钟，老便衣的手脚开始动起来，又滴了几分钟，他的眼睛快要睁开了。老便衣那时只觉得一片沉重的黑暗将天地罩得很紧，偶尔划过几颗寒冷的流星，不想这流星居然一颗比一颗亮，最后彻底掀开笼罩天地的黑幕，无限的光明中现出一个巨大的头像，再定睛一看，却原来是那个法轮功学员的头。一瞬间的时间里，老便衣就彻知了事情的来龙去脉，羞愧，衰老的羞愧，尤其是道德上的羞愧，使他又把眼睛闭上，宁愿是一场梦。后来，他睁开眼睛，唐人扶他站起来，替他拍打灰尘。老便衣躺着的时候，觉得似乎躺在摇篮里一般，觉得又温馨又纯洁。现在他站起来，习惯，叫他去维护他那可怜的尊严，叫他去威胁唐人，而良心最终占了上风，他说道：“我谢谢你——”，然后，摇着头，擦着汗，慢慢地走了。唐人赶上去把矿泉水塞到老便衣的上衣的口袋里，“谢谢——你们还是保重吧。”

    不是恭维啊，象这些方面都是唐人的长处，舍己为人，奋不顾身。不了解的人也许要说了，这都是因为唐人身为大学教师啊，了解的人都知道，就是大学教师也未必能如此忘我，其实还是因为唐人是法轮功学员。你可记得我们说过唐人自96年修炼以后，就脱胎换骨一般吗？舍弃一切，维护真正的正信，无怨无恨，拯救被党的谎言毒害的世人，这都是法轮功学员的特点与风采，大学教师能做到，各行各业的中国人，凡坚修大法者，都能做到，不妨我们再举出几个例子来稍作说明。

    就在四个月前，1999年10月28日，一部分北京和外地大法弟子共计20多人，为了能让世人知道法轮大法的真相，怀着对真理与正义的一片赤诚，在邪恶最猖獗的时候，勇敢地站了出来，冲破了重重阻力，成功地在北京通州区月亮河渡假村，举办了震惊中外的“中国大陆法轮大法新闻发布会”。海外媒体包括香港媒体给予了正面报道。“新闻发布会”第一次向海外媒体揭露了邪恶的谎言和国内大法弟子遭到残酷迫害的事实真相。参加“新闻发布会”的国外记者深深地被大法弟子的勇敢、坚强不屈所震撼。这里是一个经历此事的学员的日记摘录：10月28日，12点半左右，路透社副首席记者带着一个记者和摄像师到场。我马上请学员将横幅挂起来。并捧出师父的法像及两幅法轮图和写着“论语”的镜框。这三个记者马上进入工作。有个11 岁姓曲的小男孩捧着师父的法像，路透社记者未等我宣布开始即先行采访这个小男孩，刚好他的母亲捧着法轮图站在他旁边。小男孩的父亲也在场。不到半小时，美联社、纽约时报的记者带着一个摄像师也匆匆到场。我就宣布新闻发布会开始，并宣读了发言稿。这时几个记者马上向我提了一些有关我个人受迫害的问题。我简单地回答后，马上跟记者说，我想把宝贵的时间留给在坐的其他学员，因为他们受到的迫害比我严重得很多……记者大约采访了近十名的学员，其中在采访那位当警察的学员时候，时间拖得比较长，记者问得非常详细。由于三个摄影师都是女性，她们对石家庄丁延的被拷打之事表示了极大的同情，给她拍了很多照片。 大约进行了一个小时15分钟，本来还有一些学员想发言的，但记者已经都不再采访了，我小声问了路透社记者为什么，他告诉我说要快点结束，不然相当危险。我就请学员集体炼第三套功法，“灌通两极法”。只做了一遍，然后大家面向师父的法像合十，背诵《洪吟》中的诗“做人”。

    就在三个月以前，又发生了一件非同小可的事情。1999年11月18日至11月26日，中国大陆法轮功学员在花城广州主办了“1999年中国法轮大法法会”，除中国大陆的数十名学员外，澳大利亚、瑞典、美国等地的海外大法学员也前往参加了这次盛会。参加法会的每一位学员都将4月25日以来7个月的护法经历，写成心得体会，互相交流，法会进行到第七天(11月25日)凌晨三点，一群警察闯进正在筹备27日法会的17位学员的住所，以没有“三证”为由准备强行搜捕。 一位学员冲破警察的阻挡，放出《普度》音乐；学员丁延含笑环视布满宿舍的警察，平静的对所有的学员说：“被警察带走前，我给大家，读一读我将在11月27号的法会上发言的心得体会吧。《让生命在正法中辉煌》……”在场的所有学员都拥到丁延身边，把她紧紧围在中间。 学员们都含着眼泪，警察也哭起来……

    所有这些事情的发生，都说明一个道理，法轮功学员是明白真理的人，早已置身于一切樊篱之外，带着这样纯正的光芒，真正恢复了中国人自古以来的神圣感，恢复了中国人从做好人到追求更高境界的传统，带着这种慈悲的力量，法轮功学员更不在党文化监狱之中，那些理智的警察都感动了，他们也许已经觉察到，凡在党文化之中的都是真正的囚徒，包括利用党文化谋取眼前利益的当权者，而从党文化监狱的高墙的铁丝网上，伸出援救之手的，乃是明白了真理到底是什么的法轮功学员。

    再说唐人这时已经来到天安门，只听得一片的嘈嚷，天安门前围了一圈人，圈子内有一个法轮功学员把录音机拿出来放起炼功音乐，另两个功友迅速把写着“法轮大法好”的长横幅拉了出来。一个十四岁的小孩也拉起一块短横幅，上面是灿灿的三个字“真善忍”，其余十几人站着炼功。过了十几秒钟，唐人听见一个警察象发疯似的又骂又吼地跑了过来，接着又有几个警察跑过扯横幅、制止炼功，他们把学员的手打下来，学员又坚定地举上去扯着横幅、炼着功，接着几辆依维柯飞奔金水桥边，跳下七八名便衣和武警，冲进人圈子，架起学员往依维柯里拖。混乱中，一个警察把那个十四岁的小孩一把拨向人群，小孩打了个趔趄，摔倒在地，横幅落在唐人脚边。唐人顾不得扶小孩，捡起横幅，快步走向人圈中心，高高举起横幅，大声喊着口号，随即，十来人一齐喊。“法轮大法好——真善忍好——”的洪大声音，突然爆发出来，这声音，突破了警察捂嘴的手，这声音，不顾那些踢在肚子上的脚，从心底呐喊出来，震得警察们矮了半截，围观者瞪大了眼睛。唐人突然感到自己身体高大，头顶蓝天，脚踩大地，那些什么警察呀核心人物呀，被党文化弄糊涂了的围观者呀，被圈在一个小圈子里，在唐人脚底下打转转，只有俯视才看得清楚。直到两个警察将他抬起来往依维柯里塞，唐人还感觉到天地在轰鸣，各界众生在敲锣打鼓，欢呼沸腾呢。

    一个围观者说：“这下看他们还敢不敢喊？”

    话刚落音，那个十四岁的小孩挤出人群，向依维柯跑去，一边跑一边喊：“还有我呢，我也是大法弟子。”几辆依维柯哼了一下，气急败坏的都跑走了。唐人从车窗伸出手来向小孩挥手道别，转眼消失在一片辽阔的天空之下。

    “这些法轮功学员要进监狱了。”有个人说。

    可是，法轮功学员才真正是走出了监狱。

    党文化监狱先是筑在13亿人的内心里，再才能够筑在九百六十万平方公里的国土上，所以，我们中国人，只要从内心里明白党的邪恶本性，从内心里产生出对善的正见与追求，不在于什么政治手段，不在于什么物质基础，精诚所至，大家自然可以亲眼看到党文化监狱的灰飞烟灭。


mra

(09)　看守所唐人落脚

    说起中共的看守所，几乎每个看守所，都有人讲着那个有趣的鬼故事。讲故事的人有时这样讲道：

    故事就发生在1949年后我们这个看守所里边。

    走廊两边一边是十来个号室，其中11号室从不关人，腾出来做仓库用。有那么一天夜里，一个值班干部在走廊里晃来晃去，听得见关押人员一片的声音，叽里咕噜的煮粥一般，到了晚上九点，干部一声“睡觉”，犯人的声音就嘎然而止，铺上被褥垫絮开始睡觉。有的号室的号长，这个时候就从书本那么小的窗口，递出一只塑料杯来，要干部给点开水喝，一整天喝的都是冷水，这会儿干部没事了，弄点开水不会心烦的。

    干部就提了一瓶开水，沿号室倒。

    “好，倒一杯，要听话啊。”

    “好，倒一杯，你们白天表现不错！”

    最后一个号室也递出一个塑料杯，悄然无声，干部摇一摇开水瓶：“好，最后一杯倒给你。”

    这个干部坐下来吸根烟，看看电视，突然冷不丁的想起一件事，不觉一身冷汗，什么事？那最后要水的那个号室是11号啊，这个号室是从不关人的呀，怎么一只手伸出来要水喝？不除疑，看下子去，奔二楼空中走廊往下一看，号室一览无余，人影全无，一个塑料杯却顿在通铺上，杯口腾腾的是开水的热气。哎呀，干部连滚带爬，叫过武警来，朝着号室一顿乱枪，打得那墙壁一个坑一个坑的。这个干部呢，当晚就躺到了，一病不起，几个月之后，不知道调往哪里去了。

    好一个冤魂的故事，也不知道要水喝的那位，是哪个地主，哪个三反五反分子，哪个反革命，哪个黑五类还是哪个民运分子，总之，中共历次政治运动冤人无数，积怨太深，人们自然爱谈爱听这种故事，不管是信鬼的人还是不信鬼的人，听了这个故事，总不免感慨叹息吧。特别是那些至今还蒙冤蹲在中共的号子里的人们，更可以听见那日夜萦绕在铁窗壁角的长叹了。

    就是这样的看守所，2000年3月5日夜里八点多钟，在某市第二看守所3号号室里，又添了一个小伙子。他就是唐人。他是本市“610”的一干子人马上京铐回的，一次铐了七八个，包括一个尼姑，尼姑在庙里愿修什么就修什么吧，她还是被铐回了，我们不是讲了吗？党文化无处不在嘛，寺庙、尼姑也必须是党的寺庙、党的尼姑。尼姑修法轮大法，那也是要抓的啊。同行的还有每个法轮功学员的一个同事，被“610”逼来的。快下火车了，这些同事们中一个主任身份的女人对唐人说：“我看你们不象坏人，你们好好的交代一下，早点过关，早点回单位上班。”其他的同事也用诚恳的眼神望着唐人他们：“是的，是的，是的，没有必要啊！”他们下了车，完成了这么个非常任务，都长长地舒了一口气。唐人他们被610简单的问了几句话，然后分别关進本市的第一看守所和第二看守所，唐人和夏学生被关進第二看守所。唐人在第3号，学生在第4号。尼姑和几个女学员，关進了第一看守所，她们有的是邮局的，有的是银行的，有的是纺织厂的。

    唐人这二三十年，一半时间在家里度过，一半时间在校园里度过，在家嘛是千般好，在学校也是不错，文明，高雅 ，特别是大学，象牙之塔。这回要蹲号子了，自然是很为难吧。且说他站在3号号室门前，一个外劳人员立马过来，搜现金，拿皮鞋，抽皮带，撬铁钮，拆拉链，最后進入3号号室的唐人是这般模样：脚上是救火英雄，慌慌忙忙跑掉鞋，下身是三岁孩童，简简单单开裆裤，上身是哺乳妇人，羞羞答答敞着胸，口袋是倒霉之人，空空荡荡遭洗劫。唐人心想反正号室里都是男人，这副样子也无伤大雅，那些号友不都是这样吗？他正要仔细观察号友时，只听得，乱糟糟的一片吵嚷立即戛然而止，毕静无声之中，冲出低沉凶猛的一句：“站到墙角去！”

    唐人往墙角马桶边挪了一下，只见发话的号长正从通铺的一张沙发上站起来，气焰嚣张，哼哼连声，站在铺板上怒视着唐人，其他十个男人一齐盯着唐人，唐人面对着这些匕首般的目光，很为平静，这无非是给新犯人一点颜色看看而已，下马威，早有耳闻，前七后八什么的，传单上读过啊。

    号长：“新犯子，想不想喝点酒啊？”

    唐人：“谢谢，我们修炼人不喝酒。”

    号长：“修炼人？你是为什么進来的？”

    唐人：“为法轮功的事到北京上访。”

    号长：“法轮功讲究什么？”

    唐人：“法轮功讲究真善忍。”

    号长：“那你知道号子讲究什么？”

    唐人不作声。

    号长用脚踢了一下一个犯人，“告诉他，号子里讲什么？”

    这个十五六岁的犯人，心想几天来一直被别人踩着，终于来了一个新犯子，归我踩了，一听号长的命令，唰的一下站起来，望着唐人，样子凶得象要吃人，斩钉截铁的说道：“号子是——黑的。”

    唐人在想号子里还分着等级，有人发号施令，有人执行贯彻，真有意思。

    号长又说：“你们给新犯子上上课。”

    于是，十个犯人每人一句，朗诵了一首“号子十字歌”。内容是这样的：

    “一進牢房，心惊肉跳;

    二话不说，冷水洗澡；

    三餐牢饭，不如饲料；

    四面高墙，插翅难逃；

    武（五）警战士，站岗放哨；

    六月蚊子，的确难熬；

    漆（七）黑一团， 骗诈哄敲；

    八字如何，人人心焦；

    九死一生，审讯连宵；

    实 （十）在不行，监狱报到。”

    正在老犯人给唐人上课时，到九点钟了，值班干部高声喊道：“睡——觉——”。号长放下唐人，命令铺床睡觉。两个犯人跳上通铺，把蒙在沙发上的丝绒被套一掀，原来并非什么沙发，是十床被子垫絮叠成了一个沙发形状，再蒙上丝绒被套，乍一看还真象个真沙发呢。好，十床被子垫絮铺好，最好的一床靠近大门，叫做“头档儿”，号长睡了，挨着头档儿是二档儿、三档儿、四档儿、五档儿……排到唐人就没有位子了，唐人很爽快地坐在地板上，一会儿从通铺上飞下来半床烂絮，是垫的，一会儿，又飞下来一条旧大衣，是盖的，“谢谢，谢谢”， 唐人连声道谢，快速睡下，望着高高的长明灯，一会儿似乎是从北京连夜开回来的特快火车上的灯火，610主任悄悄的注视着唐人，唐人去看他时，他赶紧把头车过去了；一会儿现出一座晶莹剔透的水晶宫，许多小孩说话，声音是透明的，有着立体的回音；后来，却是唐人的小学，阳光射在一块黑板报上，那时唐人文字看不懂，报头看懂了，是：“奔向2000年” ，画的是一个戴红领巾的学生的头，头边环绕着火箭、卫星，还有农民喜欢的收割机。“到了2000年，我们就实现了四个现代化，同学们，到那个时候，我们国家就会有翻天覆地的变化，我们再也不会象爷爷奶奶爸爸妈妈那样用手栽秧割谷了，那——”老师用手比划着，象转动收割机的方向盘一样的，“那——一百亩田的稻谷，一个半天就收割完了。那——神仙过的日子。”

    唐人那时才八岁，他搬起指头算了算，到2000年自己是28岁，28岁时多大呢，就是舅舅那么大，舅舅那时正在和春花阿姨谈恋爱，不爱说话的舅舅看起来非常精神。唐人想一想老师的话， 然后看一看黑板报上的报头，心里就是乐，高兴地跑進教室，扎一个纸飞机，向天射去：“奔向2000年！”

    “奔向2000年！这就是2000年，神仙般的日子。”这个念头跳跃了一下，唐人便睡着了。

    这就是2000年。唐人他28岁了，舅舅现出老态了，唐人正精神抖擞。然而，神仙般的日子是什么呢？舅舅常年在城里打工，舅妈总是抱怨夫妻俩一年到头见不到面， 而外婆七十多岁了，还在田地里栽秧割谷，整个村子的水田是一马平川，收割机、插秧机可以自由驰骋，却从来不见收割机、插秧机影子。外婆的大哥，后来在唐人2003年出狱不久，竟然以八十多岁的高龄，在耕田的时候，累死在田里了。而唐人又莫名其妙的被关進了看守所。这就是2000年。

    其实，中国人在1949年以来，实在是被一个怪物迷住了，时常做着白日梦。1949年后，国家满目疮痍，六亿人口吃不饱肚子，百废待兴，正待一步一个脚印发展经济，突然大家做着“跑步進入共产主义”的白日梦，什么“超英赶美”的，放下农活，全民炼钢，鼓足干劲生产，敞开肚皮吃饭，一场大跃進下来，饿死了三四千万中国人；接下去，又作白日梦，梦见一个所谓的纯粹的“无产阶级的文化”的世界，于是打倒“封、资、修”，破四旧，横扫传统文化，导致700多万人口非正常死亡之后，却原来是一场噩梦，一场民族的浩劫；噩梦醒来，该理智了，小心翼翼制定一个目标：“奔向2000年，实现四个现代化”，到今天，我们看到那还是一个白日梦，工人下岗，农民失地，科技人才外流，军队腐败，生态临近崩溃，危机四伏，那个怪物还迷惑着中国人，把中国人拖到悬崖边上来了，还在迷惑着中国人。这个怪物说穿了就是中共，就是中共的党文化。党文化自诞生之日起就伴随着无知增大着自己的狂妄，越是对宇宙社会意识无知，就越是狂妄，就越是白日梦不断。

    事实上，中国圣哲老子讲过：“治大国如烹小鲜”，治理中国这样的大国，就要象在锅里煎小鱼一样，需要万分的谨慎，稍微大意一点，就会把小鱼煎烂，稍微大意一点，就会使中国遭殃。

    老子还讲：“江海所以能为百谷王者，以其善下之，则能为百谷王。”什么意思呢？大江大海能汇聚容纳百川流水，是因为它所处低下，便为百川之王。谁都向着高处，唯有水，无论你把它提到多高，它都向着卑下处，也甘于卑下处，所以人人亲近水、需要水。水的谦卑的精神里有着大智慧，国家发展经济要脚踏实地，切不可浮夸冒進，先得从低处做起，一步一个脚印；搞企业也要从低处做起，始终从低处做起，这就象水一样，甘于低处，求真务实；做人也要象水一样谦卑，从低处做起，动心忍性，增益其所不能。

    就是这个党文化戏弄缠迷着中华，五十多年来，国家尽做白日梦，企业也受到影响，爱做白日梦，人也受影响，爱做白日梦。

    现在我们中国人因为经济的增长而沾沾自喜，那么，来，我们听一位见多识广、富有忧患意识的企业管理者是怎么说的：

    他说：“你们有没有看一本书：《中国马上就要面临崩溃》， 这本书上简单的形容这么件事情，中国一進入WTO以后，外国的银行就会统统進入上海和中国各大都市，那一两年或三年后，中国人会把钱统统存在外国银行，为什么？因为他们对自己国家的银行没有信心，怕这个钱有一天会拿不到。如果这些钱统统存放在外国银行，我们来看看中国现在面临什么问题？公元1999年，中国政府的中央公债是九千九百亿人民币，在2000年，终于突破一兆，今年是一兆一千亿，就是中央政府的公债是一兆一千亿。中国4大银行：中国银行，建设银行，农业银行跟工商银行的合起来的债务是3500亿，所以一兆一千亿加3500亿，是一兆4500亿的债务。银行呆帐，其它的小银行还不算。中国银行的呆帐有多少？吊帐就是收不回来的钱。怎么催都催不回来，中国银行的呆帐是3兆5000亿，欧洲的10倍，整个欧洲只有中国的1/10。我们一个中国就是10个欧洲的呆帐，3兆5000亿。北京2008年要办奥运会，基本预算1800亿，追加预算1200亿，总预算3000亿。中国政府公元1996年－2004年，10年里面的总预算是六兆。长江三峡水坝计划总预算是8000亿，附加预算是2000亿，总共预算是一兆。请问，这些钱从哪里来？从哪里来？就是政府不停的发行公债，不停的发行人民币。”

    从这之中的数据我们看到危机， 从这之外的粉饰太平的宣传，我们看到党文化还在带着中国人行進在白日梦中。

    再来看看企业。他说：“日本国民产值是中国的两倍，日本人口1亿1000万，中国最近人口普查出来了，接近14亿。中国有14亿人口，日本是1亿1000万，他们做出来的产值，是我们中国的两倍。换句话说日本1亿1000万人所做出来的东西，他的价值是28亿中国人做出来的东西。 可是日本只有4家航空公司，你知道中国几家，是32家，你知道中国为什么会做成这样呢？我们再来看美国，世界第一强国，才只有12家，如果美国只有12家，日本只有4家，整个欧洲只有12家，我们整个中国怎么会弄成30多家呢？很简单，中国航空公司是先按地区分，中国北方航空，中国东方航空，中国南方航空，中国西南航空。然后按照省份：新疆航空，山东航空，云南航空。按城市分：长安航空，上海航空，杭州航空。最后按照地区分：钱塘江航空，徐家汇航空，虹口航空统统飞上去。其实4/5不赚钱的，所以你不要看上航这样飞，新疆航空公司这样飞，不容易赚钱的，你算算看，一架飞机要多少钱？维持一个公司得多少钱？维持32个航空公司得多少钱？其实世界上没有几个国家，敢拿一个省或一个市来开航空公司的？你看看美国有纽约航空吗？有洛杉矶航空，有基督山航空吗？没有一个国家敢做这种事。全世界有什么地方，象中国这么便宜的买到一台彩电，还有空调，太便宜了。26寸的彩电，上海卖到2500-2600元，太便宜了，因为有个数字出来了，中国没有卖掉的彩电，动辄几千万部，长虹 、康佳 、海尔 、春兰总在杀价，消费者当然说，杀得好，杀得好！对消费者来说，无所谓吧！可是你知道这些库存的产品是人民的血汗。”

    其实讲穿了， 就是拿人民的资源开玩笑，这个资源耗费得太严重了。 就是搞公司用资源，不脚踏实地，一味的讲排场。 反正中共只顾眼前，眼前的生存危机都焦头烂额，更谈不上考虑将来的中国人了。所以，中共乐意把一些个企业尽量的撑大，形象尽量的做漂亮，尽量的向世界500强大跃進，实际上中国企业首先要考虑的是能不能活下去，不可好高骛远。

    最后再来谈到做人，没有一个中国学校不抱怨这一点，就是学生普遍不知道做人，一谈到低调做人，耐得住卑微，虽说这正是儒释道思想的优秀传统，可是中国的学生现在就是不懂，表现出来的就是中共造就的浮躁，心高气傲成了时尚。 一个孙志刚，一个马家爵，这两个大学生的事家喻户晓，孙志刚在收容所里面被人渣恶棍给打死了，固然有中共法制不健全的原因，那么韩信能忍胯下之辱，孙志刚却不能忍受人渣恶棍们的恶言恶语，造成了不同的结局，反差是很大的，当然要求可能过高，但是呢，常怀谦卑的精神，不要认为自己怎么了不得，的确可免去许多人间悲剧，马家爵杀人，其实为的是点鸡毛蒜皮的小事，如果我们眼前耳边充满了：“和为贵”，“仁者爱人”， “ 夫唯不争，故莫能与之争”之类的隽语，而不是“与人斗其乐无穷”，“人的祖先是动物”之类的歪理，我们的学生会减少多少纷争？我们的老师会减少多少麻烦？ 与现在相比，心情愉快、团结和睦的中国人又会汇聚成多少倍的创造力？你别看中国把许多大学合并起来，形象上好象在创世界一流，实质上，老师学生家长都在说：“中共的教育是失败的。”尤其是那种无知的狂妄的的党文化，一直就在把我们的学生们往歧途上拉，有系统的从根子上在断送着中国的未来，反正中共也不管中国的未来怎么样，“亡党”的恐惧是它最担心的。

    中共的教育是失败的，而法轮功的教导是成功的，这就是为什么唐人被关押，这就是为什么中共镇压法轮功，莫要随和中共了吧，莫要从它的角度去理解它吧，中国人害就害在它手上。 我们什么时候能够大着胆子说它一句：“欠多少你将来就得还多少！” 就好了。


mra

(10)　你们他们我们

    人在陌生环境醒来的时候，为了搞清楚自己在哪里，总会本能的回到过去，甚至是从婴儿时期开始的过去，比如唐人第二天在号子里醒来，看到不熄的电灯，高高的墙壁，巨大的通铺，这么多的并排而卧的陌生人，第一个念头就是我在哪里呢?一会儿，他明白过来，是的，在号子里。可是，我是什么样的人，凭什么被丢到号子里来呢？在那一瞬间，唐人那二三十年的岁月，历历在目，起先是玩具与点心拼成的童年，模模糊糊，但是单纯，明亮，是爸爸妈妈哄着我進了一个叫做学校的地方，读到四年级，老师同学都用赞许的眼光看我了，从此，就钻進了一条隧道，是课本与试卷拼成的黑暗隧道，我就这么爬呀爬呀，一味的迎合他人，把老师父母的目标当作了自己的目标，生活逐渐索然无味，疲乏、浮浅、灰暗。直到1996年才爬到了隧道的尽头，豁然展现出的并不是小小的光明之路，简直就是一条金光大道，那并不是毕业、就业、成婚，那是学法、炼功、洪法，是修炼法轮大法。我被丢進号子是因为坚持正义。想到这里，唐人一骨碌爬起来，大约是凌晨四点半吧，他坐在铁门后面，开始炼静功。门外值班干部的脚步声走進3号铁门，一会儿，脚步声远去了。

    自有号子以来，最可怕的就是寂寞，中共的号子，视一切嫌疑人为罪犯，统统严加管制，所以就更加寂寞了。从铁门到马桶十步，从马桶到铁门十步，斗室之内平常总挤着十几个人，墙壁高而冷静，破黑白电视白天很少打开。干部从铁门旁边的小玻璃窗看進来时，里面的人只看得见半张脸。每次，铁门哐的一声打开，或者干部的半张脸出现，号子里的十几双眼睛就齐刷刷的看过去。这时，铁门哐的打开了，号长進来了。他刚刚提审回来，大家很是羡慕，因为提审就意味着抽了几根烟。可是号长刚坐下一会儿，就觉得无聊。这个时候，有的人在用手指追着铺板上的蚂蚁，有的把唐人出的黑板报又看了一遍，然后就数整块黑板上有多少个字，有的抱着头沉思，还有几个老犯子在翻来覆去的谈着彼此的案情。突然，号长忍不住，叫了一声：

    “新犯子。”

    一个黑衣小伙子马上把唐人踢了一下，“叫你。”

    唐人停了背经文，在铺板上答应了一声。

    号长不满意，哼了一声，对黑衣小伙子说道：“怎么，没教？”

    黑衣小伙子瞪了一眼唐人，跳下通铺来做示范：左手拍右臂，右手拍左臂，单膝点地，右手握拳落地， 头一低，大声一个“喳”。

    号长很满意，“看见没有，唐人，就这个样子，不过你就免了，你是教师，黑板报出得好。你们这些家伙还是跟我老规矩，啊？”

    号长又逮住黑衣小伙子寻开心：“我问你，大象是怎么装進冰箱的？”

    黑衣小伙子抠着后脑勺表示不知道，号长得意地说：

    “把冰箱打开来，把大象塞進去不就行了？”

    大家哈哈一笑，号长意犹未尽：

    “动物园里，我问你，动物园里动物在开会，所有的动物都到了，只有一个动物没来，你说说是哪个动物没来？嗯？”

    大家望着黑衣小伙子，黑衣小伙子还是抠着后脑勺。

    “脑筋要转得快，在外头混的人，脑筋要转得快，刚才不是说了吗？把冰箱打开来，把大象塞進去，哪一个动物没来，大象嘛，所以呀，你们这些家伙——混饭吃。”

    他说到这里，很想捉弄一下黑衣小伙子，就转过头去跟老二、老三讲故事，声音又很大，骨子里要让黑衣小伙子听见：“我以前蹲号子的时候，有个新犯子硬是想出去，最后还是让这个家伙出去了，你们说他想了一个什么办法？他吞打火机，干部一拍片子，马上吓得就把他放了。我们的打火机在哪里？哦，在大衣的领子絮里，放好放好。”

    这原是太过于寂寞，穷开心而已，不想第二天黑衣小伙子就在铺板上打滚，陈虹干部带医院去拍片子，然后拿片子回来，给号长看：“你的号子出了这种事！医生说：‘胃部有一打火机形状的东西’，打火机是怎么弄進去的？你是老油条，你心中有数！”

    号长嘻嘻哈哈的说：“打火机怎么弄進来的，那哪个知道呢，他是放了呢，还是劳教了？”

    “放？那不都去吞打火机？丢劳教所去了。”

    陈虹干部走了，不再追究，陈虹干部靠号长管号子，平时总是给烟抽，给开水喝，这会儿连人命关天的大事也替他挡着。打火机是号长带進去的，他知道，但是，他装糊涂，因为呢，这个号长進出号子无数次，每出去一次都少不了请他吃喝玩乐一次，他们是老交情了。

    号长又把眼光落在唐人身上：“ 唐人我问你，法轮功那么好，你为什么不在号子里炼呢，人家唐僧被妖魔抓起来了还在念经，你就把功炼给我看一看。”

    “不瞒你说，今天早上我已经炼过了，在铁门背后，炼完了你们才醒。”唐人笑着说。

    “当真？好，我报告干部，你要承认啊。”这个无聊的号长找刺激，这回又把唐人视为对立面，报告给干部，好看把戏。

    陈虹干部听到报告，扭头厉声地问唐人：“是不是？”

    大家以为唐人会一口否认，那晓得唐人却一口承认了。陈虹干部马上叫人来给唐人上了一个土铐子，这个土铐子象个符号：“①”。号长暗暗的佩服，他在中共的监狱里呆了这么多年，象唐人这样的敢作敢当的人真是少有。 这是唐人第一次上铐子，这种铐子戴久了，手腕容易受伤。可是唐人无有顾虑，照样炼静功，双手不能动，但是腿的双盘是很标准的。

    陈虹看到唐人在风场里洗大家的塑料饭碗，就以为唐人的铐子谁给开了，仔细一看，原来铐子还在手腕上呢。陈虹指着号长的鼻子说：“你们号子里没有人吗？带着铐子怎么能洗碗呢？ ”

    号长说：“就是说呢，我不要他洗，他自己要洗嘛，他说我们是一家人， 干部，你要是可怜好人呢，就把唐人放了吧。”

    陈虹哼了一声，“你说放就放？”

    大家如此的勾心斗角，形成对立，唐人很为难过。 傍晚，大家坐在铺板上，号长突然问唐人法轮功到底是怎么回事，唐人说：“好，我们来谈谈法轮功。”

    号长故作惊讶的环顾了一周，说：“听见没有？我们，我们来谈谈法轮功。”

    唐人说：“法轮功是佛家上乘修炼大法，修炼真善忍，提升道德境界，做好人，讲真话，同时以五套简单柔和的功法，帮助净化身体，使修炼者身心得到净化和全面提高。我们一旦進入修炼的门，就会知道，电视报纸上的宣传是搞错了，是造谣，我们切切不可相信，前人大委员长乔石调查后的结论是：法轮功于国于民有百利无一害，这也是所有法轮功学员的切身体会。我去北京上访是想让我们国家的一些领导人明白真实情况，重新调查，得出一个公正的结论，这样，对我们大家都是有好处的。”

    “你这一说，好象那些头头们是你家的亲戚，你没听说过吗，这个第三代领导人朝人民挥手，不是往怀里挥，是往外推的，意思是什么呢？你们人民都站远一点，不要靠近我。你炼了法轮功，总是见人就说我们我们的，我明白了，我明白了，中共为什么不喜欢你们，因为中共把人往外面推，你们呢，把人往怀里拉，一个要推，一个要拉，所以你就進来了。敢说不是这个道理。什么是不识时务？你这就叫不识时务。”

    唐人早就听说班房里也有聪明人，这个号长应该说是相当聪明的了，从唐人不多的言语中发现了一个大问题。今天的中国人，总一天到晚把人区分为你们他们我们，形成对立，绝对不限于看守所监狱这些鬼地方，在家庭、学校、公司和政府机关，到处都有这种现象，曾经有一个企业家讲到这个问题，很有意思，他说：

    跟人家谈到自己公司，只能有一个代名词，叫做我们。因为我们常常讲，你们和他们，其实只有一个代名词，叫做我们，不能讲你们，也不能讲他们。我们人力资源部，我们财务部，我们个人服务部，要这样讲话，我们！讲他们，你们，就是犯错。就是在公司里面形成对立，弄到最后做事都是人家的事。讲他们、你们，为什么讲久了不好呢？有这个问题存在。一天到晚讲你们、他们，会造成疏离感，最严重的会破坏团结。这个地方我讲一个例子。天津有个公司，奥的斯，做电梯的，那公司很大的，在整个中国大陆，很多电梯都是奥的斯。天津奥的斯总经理姓王，他有次去天津请我吃饭。那天晚上他说，听说你在日本公司工作了十几年，我说是的，听说你在美国和英国受过教育，是的。那你很懂日本和美国吗？我说还可以。那么我想请教你一个问题，我们到底和他们有什么不同啊？ 我说，王总，从你们大门進去，有一个长长的过道，两边都是树林跟厂房，那上面你们的标志很大，奥的斯那个 “O”不见了。我说那个 “O”象六个人头那么大，那么大一个 “O”不见了， 王总经理，你们公司一天進出七、八百人，都没有看到？我一个客人一看就看到了。那个 “O”不见至少一个月了。王总经理，这就是你们跟日本三菱电梯最大的不同。大家统统進去讲什么话？啊呀！他们怎么没有注意到“O”不见了呢？他们！啊呀！他们怎么没有把 “O”安上去？我说王总经理包括你自己在内，你们公司只要有一个人说，啊呀！我们的 “O”不见了，那个 “O”就上去了。对不对？这就是你们跟人家最大的不同。因为日本三菱电梯一坏，叫人修的时候，他们先说，对不起这是我们的错。跳下去修。你们的人不是，一去就是，是哪个该死的装的？这是哪个该死的卖的电梯啊？我管你是谁卖的，就是你们的电梯嘛。蹲下去修嘛。 在客户面前是绝对不能讲他们、你们的。

    上海淮海路有一个公司，你们听说过的，叫做德国贝尔。那个德国人，把我找去：你替我们上一堂课吧！啊呀！我说德国贝尔，是很有名的公司，还要上课吗？他说：先生你看看外面中国可爱的干部，都是交大的，都是复旦的，都是同济的，还有华师大的，还有浙大的，但是，他说：你们中国人很好玩的，讲话永远是一句。我没有吭气，听他讲，他反正要继续讲下去。他说我举个例子，我们公司管材料的就是你们中国高材生，人家去领材料。“有没有S1304的材料啊？”“没有”。他说，你们中国人讲话就是一句：没有。他说能不能讲成， “目前库存没有，但有两个替代品，1301和1302你要不要？不要，非要1304啊！那么现在上海没有库存，最近的南京有1305支，如果你需要我们紧急调拨，我可以下个礼拜一把货交到。如果非要这个礼拜，尽量满足你，看看礼拜六能否把货拿到？”不能这样讲？没有，一句话。

    通常接电话的中国人，有三句话我不太喜欢听。你有机会从外面打电话回公司试试看，公司会不会这样讲话？接电话有三句话，我听了不舒服的。

    人家说，“请问刘经理在吗？”“不在！”他不在！一句。 什么叫做他不在。刘经理是上去到董事长的办公室去讲话，还是刘经理下去到底下去说事情？还是刘经理出国了？讲清楚吗？会讲话的人不是这样讲的：“对不起，刘经理不在座位上，但是以我对他的理解，他的包在，30分钟以内应该会回到这个座位的。你32分钟以后打电话过来，如果他还不在，我替你找出他的下落。我姓什么，什么名字，你跟我联系就好了。”对方会怎么讲，谢谢！电话就放下了。不能这样讲话吗？

    第二句，“我不知道。”电话打到公司，你不知道谁知道啊？ 我在乎的不是你知不知道，是你告诉我谁知道，或者是请那个知道的人过来。“不知道。”电话放下了。第二句话是最莫名其妙的话。

    第三句话也是莫名其妙的话：“这不归我管。” 最好笑的是管这个事的就是他旁边的人。比如说老李管这个事情。这个孙先生拿起电话来：“对不起，这个事情不归我管。”结果管这事的就在旁边，只是刚好不在座位上，也许去洗手间了。你不会这样讲吗？“对不起，这事业务上不归我管，但既然我们同一个办公室，这事大概多少知道一点，这个李先生走开了一下，你先说说，看我能不能解答。”结果对方一说，“啊呀，抱歉，真的不能解答，不过李先生很快就会回来，你电话是？手机是？我回来请李先生打电话给你。”对方会说，谢谢！电话就放下了。能做到这样吗？

    他不在，不知道，这不归我管，统统是一天到晚在那里把人分成你们、他们、我们造成的。在这一点上我们与周边的国家是有区别的，人家日本、韩国、新加坡凝聚力比我们强，而他们是深受中国汉唐文化影响的，怎么我们中国人现在反而搞得落后了。在新西兰、澳大利亚的大街上，你一打开地图，就会有人走过来说“May I help you ?(需要帮助吗？)”或者“Any help?”我们不是，你要是在街上打开地图或者去问路，都很少有人有那一份耐心去诚心帮帮你的，甚至有的乱指，有的指反了都有可能。礼仪之邦啊，今天成了这个样子。

    经这位企业家一讲，我们觉得好笑，也觉得在中国无孔不入的有一种破坏力，瓦解着中国的凝聚力和团结。说来也并不奇怪，1949 年中共建政，形式上国家基本進入大一统，是一个教育中国人和睦相处的好机会，可是中共却吃错了药一般，走了相反的道路，历次政治运动直至今日的迫害法轮功，都是在把中国人这个整体，划分为你们、他们、我们，他们地主，他们右派，他们黑五类，他们牛鬼蛇神，他们动乱分子，他们法轮功，所以，中国人才会那么冷漠，才会那么不团结，才会人人为近敌活而不乐。

    这里有一种对比是很鲜明的。苏共才建政一年多，高尔基看到这样一个现象，苏维埃抓了一个小偷，就把这个小偷丢到冰冷的河水里，可怜的人在冰水里挣扎着爬起来，却被苏维埃的人推倒河水里，那小偷又挣扎着爬起来，结果又被推到河水里，如此反复多次，直到小偷淹死，苏维埃的人竟然没有一点愧疚。高尔基在《不合时宜的思想》这本书中记录了此事，并且予以强烈谴责，这个共产主义真叫人费解！

    而2004年有一件关于小偷的事。故事的题目是《小偷被感动得给大法弟子下跪》，一个70多岁的法轮功学员讲述了她的真实经历——

    前几天“房屋中介”介绍一个男子大约30来岁，喝得醉醺醺的，要租房子。我简单的介绍了一下情况，不要水电钱，供给开水，尽可能提供方便，因为我是炼法轮功的。我们炼法轮功的都是好人，品德高尚。他听了后立即付了房钱，说下午搬过来。我问他有没有被子，他说暂时没带，于是我为他铺了干干净净的被褥、床罩、枕头，接着送了一瓶开水、茶杯、洗脸盆等。

    第二天早晨5点钟他让我给开院门，说去上班，10点钟左右又回来了，说忘了厂子休班，又用自行车带了一些东西回来。中午他出去买了一方便袋猪肉馄饨和一些饭菜。我说，这怎么吃，我给你一个大碗和一双筷子。一会儿他要洗头，却什么都没有。我又送上热水、洗发水和毛巾。 他说要搬家，不住了。我马上把钱退给他，他说下午走。他在里面装东西，我听到怎么有瓷器碰撞声，我马上打开橱子看，发现一套高档茶具和三大本家谱被偷了。我说，你怎么拿我东西。他看我发现了，就说，你送我一套茶具吧。我说，不可以，就把茶具收回来了。可是家谱只剩了一本，其余两本就是不给我了。

    他出去后，端起昨天那碗馄饨就喝。我马上夺下来，告诉他说，不能吃，会生病的，已经放了一天一夜了。随后，我给他把这碗猪肉馄饨煮开，把菜饼用油给他煎了，还给他沏了一杯好茶，给他送过去。我的慈悲善念使他感动得哭了，哭得非常伤心。他哭着对我说，从来没有人对他这么好过，从来没有人关心我，经常吃凉的没人管。他开始给我讲实话，他说那天说的全是假话，也没对象，家里什么人也没有，现在下岗了，整天在外面又偷又抢，派出所现在都不收我了，進了派出所，不等他们打，我自己就碰头，头上全是伤疤，整天在火车站上睡，和那些盲流在一起。他哭着，把装到包里的东西往外掏，有高档治疗仪，还有其它很多东西，他要送给我，要报答我。我告诉他，我们炼法轮功的不要别人一针一线，最忌讳要别人的东西。

    我看他哭得太伤心，就给他撕了一些卫生纸擦脸。他突然给我跪下说，大姨，我一辈子也忘不了你，请你原谅我吧，给你找了这么多麻烦。我劝他说，今后不要喝酒了，年轻轻的找个活干，堂堂正正做人，人应当有自己的尊严，你这样谁都会讨厌的。俗话说，破财免灾。你拿了别人的东西，人家破财了，而你替别人消灾、承受磨难。天上的神看着你呢，你做好事、坏事他们都知道，告诉你一个天理：善有善报，恶有恶报。你今后多念法轮大法好、真善忍好，多多的宣传炼法轮功的都是好人，不要听信邪恶诬蔑法轮功的谎言。他哭得一直很伤心，他说，大姨我记住你的话。然后骑上自行车走了。他转了一圈又回来，从袋子里拿出我家的另外两本家谱还给我。

    一个小偷，罪不至死，却死在了共产邪灵手里，就因为共产邪灵老是把人划分为你们他们我们，今天诱迫你们斗他们，明天诱迫他们斗你们，斗来斗去，死的都是中国人。而到了法轮功那里，小偷却感动得下跪，生起了改恶从善之心，多么大的反差！这就是慈悲的力量，众生皆有佛性，哪有你们他们？都是我们。人们说心底无私天地宽，修炼人的胸怀是最为宽广的。法轮大法真善忍的教导，法轮功学员的正念正行，象一面明镜一般，照出了共产邪灵的一切丑恶。

    (待续)


mra

00.　引言

    这是我一生走过的心路历程，在中国古老的文化被人遗弃，渐渐不被现代人所理解的今天，我因修炼发现了自己一生的究竟，看到了中国历史文化变迁的真实面目，同时明白了古人说的“人生是一台戏”的真正涵义，我的经历看起来平凡而简单，但是我生命的主线却清晰得让我不得不真实的体验到古人对人生的正确认识，我的一生就是被我解开了的现代版的对古人这一句话的活生生的例证。因此我把自己的经历写下来，以此来感谢上苍对我的关爱。

    由于特殊的原因，为安全起见，我不得不隐去所有真实的人名和地名。

    我多么希望我在中国的同学朋友能看到我内心真诚的渴望和信念。


mra

01.　儿时的记忆

    如果不是明白了自己一生的经历皆是围绕走向修炼这一生命的主旨而展开的，恐怕至今我仍会怨天尤人，恨上天对我的不公，恨父母从小把我扔给我的外祖父母，使我没能接受良好的启蒙教育，一直输给我那后来毕业于北大哥哥，在我的内心深处：自卑、孤苦、渴望被人关爱又对与人相处缺乏自信。

    我一九七三年生在南方一个山清水秀酷似桂林山水的曾经在我那个年代商业、文化、交通发达的繁华城镇，父母都是教师，是在教育战线上任劳任怨的知识分子，没有人去问为什么父母会把一个才满周岁的亲生女儿完全托给孩子的外祖父母，一年只去这么一两次探望女儿的安否，甚至只有我母亲一人前去。在我六岁回到自己父母身边前，我根本没见过自己的父亲，但由此产生的心理阴影却是无法抹去的。

    因此父母在我心里是陌生的，也许他们有六、七十年代中国所有知识分子家庭同样艰难岁月下不得已的苦衷，我无法埋怨他们，因为七十年代教师的贫穷以及他们为教育事业奉献的精神，令人无法指责他们，但由此带给我一生的影响却是挥之不去的事实。

    我的外祖父母住在人烟稀少、交通极为不便的深山，那里森林茂密，是典型的偏远山地，尽管处在气候暖湿的亚热带地区，气候却变幻无常，冬天更是漫长而严酷，记忆中常常是木屋的前前后后挂满了长长的冰条，地面结着厚厚的冰，早上醒来常因厚厚的积雪推不开房门。白天里人们出去干活，我一个人坐在门口望着冰天雪地的山野等待祖母外出购物回来的情景依然那般清晰的印在我的脑海里，那是因为我爱吃鸡蛋，外祖母不得不常常走很远很远的山路出到山外集市去给我购买。在我四岁那年，外祖母不慎于山路滑倒摔断了手，我在门口天天坐等了足足两个星期才盼回了挂着厚厚绷带的我那十分疼爱我的外祖母，我被这可怕的样子吓坏了，仿佛要失去在生活上唯一给了我关爱的亲人，从那以后，莫名其妙的让我内心充满了无助的恐惧、孤独和寒冷，那冰天雪地的山野景致因而给我留下了刻骨铭心的记忆。

    儿时的伙伴少之又少，每次母亲来看望我时，他们都会很羡慕我有住在城镇的父母，但偶尔也会因一点小事闹了别扭让他们笑话我并非山里的孩子，那时我就会想起我从来也没回去过的家，只知道家中有父亲和比我年长四岁的哥哥，母亲总是匆匆而来，匆匆而去，父母在我的心里总象影子一样淡淡的。我的幼儿时代就这样一边忍受没有父母关爱的寂寞﹔一边任性自由地成长着﹔一边在心里描绘那仿佛遥不可及别人谈论起来十分羡慕的父母家美丽的生活画面﹔一边一年又一年的盼望自己赶紧长大能回到那本该属于我生活的地方。回到自己父母身边享受父母的疼爱，还可以背起书包上学念书。因为在山里的日子，无论是外祖父母还是身边的伙伴无时无刻不在提醒我：我不属于这座山林，终有一天我要被父母接走，离开这里。

    返回家中

    回到父母家时，我已六岁，据说是因为怕耽误我的教育，准备送我上学了，盼望已久的日子终于到来。奇怪的是，这个本该属于自己的家却让我感到那样的陌生，父亲在镇上的教育局工作，家也就在院内，我清楚的记得跨入院内，迎面就是一个又长又陡的水泥斜坡，母亲领着我几乎走到了坡顶。父亲正在厨房外边劈柴火，母亲指着他告诉我这就是我的父亲，让我叫他爸爸，那是我记事以来头一次见到自己的父亲，不知为什么，觉得父亲的脸十分严肃，让我感到害怕。从那以后，我仿佛来到了一个陌生的地方，无时无刻不想念一手把我拉扯大的外祖父母，想念那无拘无束自由自在纯朴自然的山里生活。可是那一别，由于外祖父母的搬迁我再也没有回去过，那段山里的生活虽然永远留在了记忆中，显得那般飘渺，却深深的印在了我的心里，成为了我人生旅途中开始品尝孤独的头一站。

    由于任性，父亲常常打我，十分严厉，他常埋怨：后悔不该把我扔给老人带，把我娇惯得不象个样子。除了自由散慢的生活作息，最让我父母忍受不了的是我的偏食，只爱吃鸡蛋，不吃一口青菜，头发发黄、脸色白中透青，还成天在外玩儿得忘了回家吃饭，成了十足没有教养、不懂规矩的山里的野丫头，见人不打招呼、金口难开，自然免不了叫外人数落，为此我常常挨父亲的打。他的脸总是绷得紧紧的，即便是在饭桌上也不例外，为了改变我的偏食毛病，父亲常强迫我吃青菜，只要看见我吐出来，他便会一声不响的拿起筷子狠狠的敲我的手背，疼得我直掉眼泪还不让我哭出声来，象敌视仇人一样盯着我，我是含着眼泪把那当时我认为跟药一样难吃的青菜咽下去的。要是无意中我玩得到了他下班时间忘了回家，他便会操起一根劈好的木柴气呼呼的出现在我的面前，把我吓得转身飞似的往家跑，仍免不了挨一顿打。我还常常把东西扔得满屋都是也不收拾，父亲便会不由分说拿起我自认为如同宝贝一样的东西扔出去，让我记住教训，如若母亲看不过眼为我说上一两句话，便连母亲一起骂，意思是他在教育而我母亲却在惯我，不允许他一边教育孩子的时候有人从旁插嘴。

    我丝毫感受不到这个家的温暖，也不知道怎样在这个家生活，只觉得失去了自由和所有的乐趣，也没能得到想象中父母对我的疼爱，那长我四岁的哥哥，也总是对我爱理不理，他好象很不喜欢我，不知是我的突然回家让他很不习惯，还是据他说因为我说话娇声娇气他听了很不顺耳，加上我瘦弱的身躯，发黄的头发，他总也不乐意领着妹妹出去玩儿，好象有我这样一个妹妹很掉他价似的。不知是否是父母的遗传，哥哥后来教训起我来颇有我父亲的影子，因为他是我父亲严格管教出来的让父亲引以为荣的儿子。

    仿佛这个家没有人喜欢我，生活中唯一觉得快乐的应该是常常能听母亲干活做饭时的歌声，据说学生时代的她常登台演唱，为此我还颇感自豪，觉得母亲十分了不起，我那不知不觉酷爱中国民谣的底子恐怕也就是这时打下的吧。它让我长大后始终对流行音乐感到无法接纳，同时对中国传统的东西有着莫名的执著与偏爱，常常毫无理由的觉得古典艺术令人回味无穷，具有真正的文化内涵，尽管那时我一点也不明白中国传统文化他的真正内涵在哪儿，我就是能不受时尚的影响，显得与同龄人很不一样。

    只有在这一点上，我应该对我的母亲深表谢意，尽管现实生活与我的思想产生抵触，使我常常有些失意，概叹自己为何不生在气宇不凡的大唐盛世。

    总体上我始终与父母有一种无法逾越的障碍，与这个家始终有一种难以亲近的距离，我的外表倔强、任性，又被突如其来父亲那种过于严厉的教育打击过重造成了内心的脆弱、敏感和自卑。为了找回被人疼爱的感觉，最初几年我尚能一放假就往外祖父母家跑，尽管不再是我长大的地方，可是随着舅舅们成家生子，那些小不点儿自然而然也就取代了我的位置，我敏感的知道外祖父母家也不再属于我，他们也不再用心将他们的爱心倾注在我的身上，我不得不将心收回，接受眼前这个无可奈何的现实。

    我是长大后才明白什么叫与父母缺乏交流，童年时代的我是伴随父母的吵架，对我的打骂以及哥哥因为品学兼优对我不屑一顾的那种氛围中长大的。邻居常夸我哥哥聪明、懂事儿，我身上的毛病他全都没有，并且自小跟在父母身边，受过幼儿园和学前班的启蒙教育，无论在哪方面，都与我有着天壤之别，父母由此引以为骄傲，我的不成器让父母深为痛心失望也就不难理解了。因此我常有一种被人遗忘的感觉，那种心灵上因缺乏爱而造成的孤独，早早在我幼年时代就开始萌芽，这种感受仿佛深深扎下了根，被蒙上了厚厚的一层冰，这种发自内心的寒冷绝不亚于儿时等待外祖母回家那种刻骨铭心的记忆。

    但父亲只执著他的教育目标，并刻意要不分男女把我培养成跟哥哥一样又独立又成绩优秀。同时急切改正我身上所谓任性倔强过于贪玩少于教养的毛病，完全忽略了我的感受，采用的全是强制的、命令式的教育方式。据说这是祖传家规，一旦达不到他的要求，就会被他气呼呼的骂我一顿，说我不成器、不及哥哥的十分之一，上小学那段日子，孤独之余伴随深深的自卑。

    不过据母亲后来告诉我，由于我是父亲众多兄弟所生所有子女中唯一的女孩，父亲对我的家教之严已算手下留情，严厉程度并不及哥哥，甚至被哥哥认为我父亲有些重女轻男，他心里曾为此有过不平。我非常吃惊，没有人在当时明明白白告诉我，直到现在才懂得父亲对一个女孩儿的严厉实是对我期望过高，也许那正是他对我疼爱的表现，谁知会给我造成如此大的伤害，反而使我性格变得更加倔强。

    或许是父亲实在拿我没有办法，便不再与哥哥一样要求每科成绩九十分以上，降低为七十五分，加上一次我偷拿他的干木匠活用的工具出去砸石子儿玩儿被刀口划开脚一个大口子，大淌血一次，身体从此贫血与极度虚弱相伴，他的态度也渐渐缓和，放松了对我的严厉管教，任我自由发展甚至放弃了考大学的期望。我仿佛因此找回一点点属于自己的自由。

    然而好景不长，母亲因每年都带毕业班的学生，操劳过度，终于倒下不幸查出慢性肝炎，八十年代得了这种病等于判了死刑般可怕，家里忙着四处求医，也许是命不该绝，居然求得中药的偏方捡回了命，但那段日子，家中日日阴云不散，父亲的脸更是整天阴沉着，贫困的家因为母亲所谓的“富贵病”更是四处借钱而欠债累累，小学生的我与初中生的哥哥一下仿佛成了没有娘照顾的孩子，不得不自食其力，早早学会洗衣做饭，由那以后，哥哥自然挑起了很多家务，但跟我仍无话可说，仍讨厌我一幅林黛玉病弱无力的样子，我与他真的不知为何总是难以接近，形同路人，所以我纵然有父母、兄长，却总感自己不属于这个家，孤苦伶仃，无依无靠。虽然这也许仅仅是我主观上的错觉，但不管怎样却是那时的我真实的心灵感受。而这种感受正是命运的安排。

    母亲病好后仍是工作勤勉，仍是一年四季带病工作，肝炎虽好，各种毛病却接踵而来，一到假期就住院治疗，人们常言“祸不单行”，母亲的病和由此背负的债压得父亲喘不上气来，哪里顾得上我和哥哥，不幸的家庭方显人情的冷淡，本来就对我哥哥学习成绩常常高居学级榜首心怀妒嫉的人便开始露出幸灾乐祸的样子，甚至对我与哥哥冷言冷语，我与哥哥常因此受到其他孩子的欺负与嘲笑，甚至有时恶作剧的把我门前种的花儿给践踏掉，父母不在家时，他们朝窗户扔石子儿要把我逼出去戏弄我，那有权有势当官的孩儿更是蛮横无理，父母也只好忍气吞声，母亲的眼泪和父亲对我与哥哥的打骂也就成了家常便饭，在我的眼里，童年的生活就是这些挥之不去的孤独无奈和对仗势欺人的丑恶人性的厌恶。

    自那以后，我渐渐养成了独处的习惯，不管外边的世界有多么的精彩，我都会无动于衷，本来就不爱与人打招呼不知怎样跟人相处的我常常对迎面而来的擦身而过的熟人视而不见，仿佛我的目光并不停留在这个空间，虽非故意邈视他人，但由此招来的误解却不绝于耳，也许是出于对自我的一种保护，也许害怕受到伤害我那种不求有功但求无过，不求他人对我有多好，但求不再进一步受到伤害，拥有一个平静安心的生活的心态也就在那个时候悄然形成。与我的看似冷漠的外表相反，我的内心渴求家庭的温暖，无拘无束的自由空气和那些不知人间是否能找到的没有丑恶，人与人之间自然和谐相处、充满友善的世外桃源。

    那种有家似无家，有兄长又似无兄长始终找不到内心归宿的感受伴随了我的一生，我从未想到这种看似简单的渴求，实是我生命深层不可抑制的对精神完美境界的追求，它比单纯的金钱物质上的追求更为高不可及，只能让人在理想的幻灭中痛苦不堪，无奈时代怎样变迁，人们的理念怎样在所谓改革开放的商品经济大潮中随着潮流起伏波动，我内心深处这片纯净的空间，始终没有受到污染。

    如果不是偏巧得遇正法洪传让我的生命走入了修炼，智慧因此而被打开，我断然不会清晰的看到人生中的每一步都是为了我最后的得法修炼而精心安排下的。从我出生的那一天起，就在让我朝着这个方向、这个目标不停的走着，为了打下这样一个思想基础，为了磨炼我的心志，才不折不扣的安排下了我曾那般不愿回首的童年时代的人生第二步。


mra

02.　大学梦想

    不难想象为我布置下这样一个家庭背景，会给我思想性格造成怎样巨大的影响，加上身体的弱不禁风，原本好动而活泼的我渐渐变得少有的安静少言，开始自己寻找自己的乐趣。有意思的是，从小学到初中，刺绣、山水画、传统服装成了我童年与少年时代莫大的人生乐趣，无论是哪一样，都能把我深深吸引，同时也表现出了我非同寻常的艺术天赋。其实童年的我可以说是个天才，虽然在各科成绩上无法与哥哥相比，原因不在我头脑迟钝与否，而在于我的个人喜好，不喜欢的东西，我连碰都不愿意碰，多看一眼都会很烦，加上天性贪玩儿，为了一个乘法口决能让我背下来，母亲都大伤脑筋，最后是在威逼下不得已渐渐才象个学生的样子，为获得成绩，为升学而勉为其难。其实我常常在老师还没讲解之前，我已经无师自通运用自如，正因为如此，我在正规的学科学习上很不认真，也不注意听老师讲课，脑子常浮想连篇，人在教室，心早已飞出窗外。考试常因粗心大意而过后捶胸顿足，严重时发生过忘答半页卷子就交上去的恶例。说白了，我厌恶这种枯燥泛味的教科书学习，才使我的成绩总是起伏波动。而我所喜好的传统艺术偏偏父母并不在意，每到小学毕业、初中毕业的关键一年，为了我能升上一个好的学校强行把我的爱好掐断，我也因此按步就班的初中毕业了，我那成为画家、成为让传统服装发扬光大的设计师梦想也就从此划上了句号。如果我看不到自己一生的主旨是什么，恐怕至今我仍念念不忘我那被埋没了的艺术天赋，我那些如此美丽的梦想，然而生命中有哪些事会莫名其妙的出现呢？这看似自然而然的短暂的爱好无不暗示我生命中与传统文化有着难以割舍的因缘，同时启示我人生的真正目标并不在此，这些被强行掐断的爱好他日必有其真正的用武之地。

    也就是说，我将一步不差的沿着那条浑然不觉却早已注定的路往下走着。也许是因为母亲身体带来的家境上的影响，也许是让我看到了人性中丑陋的一面，更直接的也许是哥哥以全县第一名的优异成绩考上了北京大学对我的刺激，我突然意识到，唯有考大学才能改变自己的命运，我与周遭事物感到有种说不清的隔隔不入，包括父母亲人都那样难以获得心灵上的融洽。这个家仿佛真的不属于我，儿时山里的伙伴告诉我不属于那片山林，那真正能接纳我的家居然也不在这里，我不知道自己究竟来自哪里，今后又将走向何方，哥哥的离家远读激发了我强烈的考大学的决心，我竟一反常态，不顾父母的苦心规劝，放弃了他们早为我设计好的几乎是万无一失的考幼儿师范的道路。对父亲来说，我愿意考大学自然不是一件坏事，因为那曾是父亲对我的期望，可惜我初中患下的小儿肺结核直到毕业才好全，服用的药物严重损害了我原本就虚弱的体质不说，我的记忆力一下变得糟糕透顶，那虽不及哥哥但自知在数理上天生的自学分析领悟力突然迟钝，仿佛我的头脑有一个区域被莫名其妙的锁住了，我曾那般轻松自如的理科一下变得十分吃力，这种变化让我十分惊慌。初三那年明确了自己要考大学的愿望我不得不加倍努力一改不把学习当回事儿的作风，开始为自己的将来勤奋起来，因此也就没有对母亲再次让我放弃服装上的爱好产生反叛情绪，而头一次自觉的认真的在学习上用功付出，顺利考上了哥哥当初念的县重点高中。

    那时哥哥大学一年级结束假期回家，他好象很生气我的任性，不知天高地厚，同时责怪父母为何由着我的性子，考大学那种沉重的负担与压力绝不是闹着玩儿的，绝不是我这样的体质能熬得住、承受得了的。但事情成了定局，我哪里理会得了哥哥的一片好意，把他的担心责备当作是对我的轻视，反倒激起了我更大的决心，尽管药物的原因，使我的脑子对理科渐趋迟钝，使我十分难过自己的聪明已消失得足以毁掉我面对哥哥仅存的一点自信。

    那时年纪虽小却整日象退了休的钟表走一走就得修一修，西医对我无能为力，我不得不依靠中药来维持修整正常的身体运转，也因此久病成医，懂得了一大堆中医常识，每顿的青菜饭食都要考虑性质上的寒、热与否，油炸煎炒避之不及，性寒的青菜一吃就导致腰疼肾虚，一不小心贪嘴必出毛病，苦不堪言。我常被医生诊断为气血不调、中气不足，大补不得不补又不行的小姐富贵命脉。难怪哥哥当时对我的反应会如此之大。事实上我心里十分明白，自身明摆的条件会使我的选择显得很不理智，极有可能获得同样的成绩要付出好几倍的努力，别人做起来很轻松的事儿，我会感到十分疲惫，后来证明果然如此。

    在我的内心深处，有一种心灵上和肉体上感受到的双重折磨，人生的路让我走得实在太累，我无论如何也不可能在埋怨上天对我不公的同时能够想象得到那是为了让我走文科，最后攻读文学专业而必然出现的。否则相对来说极怕死记硬背的我，绝对不会走了文科的路。

    因此迷雾中我十分痛苦，但考大学对我而言如同人生的一个关键的赌注，是我寻找理想人生归宿，摆脱现状的唯一途径，不管困难再大，不管付出多大的代价，我这一目标已变得牢不可动，父亲对我能考上重点高中自然又高兴又担忧，高兴的是这个一向倔强任性、喜好分明、头脑敏捷但不用在学习上常常成绩东倒西歪让他头疼操心无可奈何的女儿，居然有一天知道用功努力，自然十分欣慰，担忧的是从此以后身体健康的学生尚视之为地狱般的高考奋斗凭我这副体质如何能熬得下去。

    没有人知道我为了什么要走这艰险的一步，如果我告诉别人是为了离开父母和我那高高在上的哥哥，寻找与自己内心十分和谐的天地是主要原因，恐怕没人会相信，也无法理解。然而事实上却是如此，一生对名利的淡泊证明了我考大学并非象许多人那样是为了将来的飞黄腾达、功名利禄。还有一个原因，则是作为女性，我绝不甘心一辈子象许许多多女人那样沿着世俗之道结婚生子，在柴米油盐的琐碎的算计中度完莫名其妙的一生。我常常看到自己的堂姐或身边的女子会因生儿育女及婚后沉重的家庭重负或复杂的人情很快花容尽失，举止言谈判若两人，在我眼里那是对生命与美丽的摧毁，是失掉纯真与善良的过程。我真不知道在这天真烂漫的年龄，如何尽注意到这些，如何会生出这番复杂的思绪，那种怕自己被卷入世俗失去自我的不安也许正是我被成功造就的一个思想基础，自然当时的我是不太明确的，我只知道我必须考大学才能在跳出世俗的同时也许能在象牙塔里找到内心的归宿。

    也许真的是怕被世俗淹没而不敢停下自己的脚步，我硬是抑制自己对艺术方面的追求而走上了考大学的艰难路途，同时暗暗下决心，只可成功不可失败。我那与我几乎无话可谈尽管后来明白其实也十分疼爱我的父亲哪里能知道是怎样的力量使我做出了与自己身体十分不符的选择，家里的每一个人都恐怕会归罪于我的任性。

    我就这样跨入了高中，开始过着一周只能回一次家的有着严格作息的住校集体生活，现在想起来那时的艰苦生活着实有些可怕，我清楚的记得自己值日时是怎样一个人咬着牙用我那不堪重负的双肩把两大铁皮桶开水从食堂的开水房歇歇停停、摇摇晃晃的挑到教室倒入班里讲台附近的开水桶的，三年高中居然没有一次因为摔倒被烫伤实在是奇迹。我也还清楚的记得头半年自己常常为挤不上前去打饭而急得掉过眼泪，不过我很快就逼自己适应这种枯燥、单调被严格拘束的集体生活，一头扎到为获得高考的分数，走向大学的学习上去了。

    我无暇顾及学习以外还有什么别的乐趣，步入思春期的少男少女最易春心浮动免不了对爱情充满好奇和无限向往，琼瑶小说描绘的浪漫纯情也曾打动过我的心，但立刻被我强行抑制住，我怕这可怕的感情上的浮动会迷失我的心智，也绝不允许自己成为背着老师父母品尝初恋滋味成为花边新闻里那不求上进的学生。也许在他人看来我如置身世外那般无动于衷、冷漠清高，一付不可接近，不置可否的样子，考大学成了我唯一的生活追求和人生目标。朋友、娱乐、爱情对那时的我来说太奢侈，太不可靠，只能成为我迈进大学的绊脚石，我没有精力也没有时间去顾及这些，除了每天早上坚持不懈的早起跑步锻炼身体以及吃饭睡觉，我几乎把所有的时间都放在学习上了。我那时也不去想别人是怎样看我的，因为我只与一个与我一样不好打扮只注重学习的女同学相伴作息，互相鼓励。每一次成绩的公布都会让我十分紧张，成绩若不在班上前几名就会逼着我更加努力，临近高考的最后一年，即使在宿舍已到熄灯睡觉无法再看书的时间，我也养成了把当天订下的学习任务重新在脑子里过一遍的习惯，我的脑子会浮现出我熟悉的书本，让它翻到我要复习的章节上，然后逐段逐段记下所有的内容。那时我已选择了考文科，唯一的理科只有数学，正如父亲担忧的那样，对深度越来越高的理科自认那因药物导致的迟钝脑子已无法胜任，于是高二时很自然的把我推到了文科的路上。我纵然再不愿背那些我原本十分讨厌的政治、历史、地理还有英语，也只好克服困难下决心把这些要死记的东西全部装入脑子里。如今想起那段日子，真有些不堪回首，我都不知道是怎样坚持下来的，若高中再多出一年，恐怕我就倒下了。因为最后半年里，我常常感冒，头脑也变得十分不清醒，精神压力和学习负担的过重使我常常脸色苍白，身体发虚，吃药打针又使我昏昏沉沉莫名的心跳加速，常感心里发慌，成绩也在往后渐渐降下名次。到了高考那关键时刻，我居然把卷子答得糊里糊涂，高考一结束，我失魂落魄的样子，以为自己完蛋了，所有的人都要看自己的笑话了，难过得使我在估分和填志愿时，茫然不知所措。按父亲的指导，以专科为重点报了我虽毫无兴趣但对女孩子而言将来找份安逸的工作极有帮助的财会专业，那时我似乎已别无选择，只好顺从的听取了父亲的意见。

    我象完成任务似的填完了志愿表，无意中抱着万一分数上了本科线还有些许希望可以攻读我较为喜欢的专业也难说的想法，在本科志愿一栏上随意的填了本省最高学府的文学专业。

    这一有意无意其实出于本愿的不抱希望的一笔本科志愿居然定下了我下一步的命运，我的分数居然远远超过本科线，轻松的被这所南方大学中文系录取。我当时好一阵后悔，为何如此糊涂，对自己总缺乏自信，以致不敢填外省的重点大学而屈就本省，对于走得越远越好的我当时的心态来说，这无疑成了一件憾事，尽管在别人眼里我能有这个归宿已是十分令人羡慕。

    当时最令我吃惊的是我父亲那出人意料的表现，他欢喜得不但宴请了单位同事一顿，还不停的说本省最高学府很不错，是一所大型综合院校。好象我的那所大学竟比哥哥的北京大学还要了不起似的，真不知道是安慰我还是安慰他自己，竟开心得有些让人不敢相信。当时我只以为父亲是为我这样的身体终于熬出了头没有失败而万分高兴，哪里知道我在本省念大学正是父亲所期待的。据母亲透露，后来我到了北方工作又远渡日本，父亲这才认了命冒出了让我母亲十分吃惊的话来，他对我母亲说：“看来不认命不行，凡事真的有定数，这个孩子当年执意要考大学时我是真为她担心，一旦失败，打击一定会不小，于是我找人为她测了她的前途命运。听说那人算卦很准，结果说她上大学有十足把握，而且后来必将远走高飞，远渡重洋，将来要见面恐怕不太容易。我开始不太相信，有些高兴也有些担心，高兴她被说成能考上大学，又担心考得太远将来就在外地安家，又不明白为何会远渡重洋，所以也不太当回事儿。当她考上的是本省大学时，我还以为算命的弄错了，也就放心了，没想到她后来会这样走到北方去真的又到了国外，可不难得见女儿一面了，看来算命算的还真准，不信都不行，这事儿有些玄……。”

    我的母亲当时听了父亲的这番话，这才明白他当年开心的真正原因，只是好半天才回过神来。母亲实在不敢相信，这个一向对算命不屑一顾，认为是迷信的十分固执的老党员居然瞒着她为了担心女儿做了这样一件事儿，还为了面子藏在心里这么多年，最后冒出这般令人吃惊的话来。

    真不知我若对父亲不是这样的缺乏了解，当年的我若知道父亲为我做了这样一件事该怎样感动，也许就不会轻易做出去北方的决定。但命中注定的事是谁也预料不到的，也不会由着人的意愿而改变，所以我对父母的感情现状也就注定不会起任何变化，我对父母尤其对父亲的误解实在太深了。


mra

03.　大学生活、友情与初恋

    为考大学而付出的努力终于有了一个不算太让人失望的结果，但我还未意识到我同时也失去了很多注意不到的东西。我基本不懂人情世故，不会与人相处，也没品尝过学习以外朋友聚会游玩儿的乐趣，甚至带着很大的偏见误会那些在我眼里成绩不好常闹出所谓早恋风波的一些同班同学，我对他们是避之不及的，认为他们作风不正，成天只懂吃穿玩乐，不求上进。哪里想到进入大学后对我关心倍至，给了我人世间最珍贵友情，让我懂得并品尝到人世间的善良、朴实与真诚的正是他们。这对我来说是一件无法预料的事。

    我读的南方大学正如父亲所说。最初几天我居然在校园里常常迷失方向，找不到自己的宿舍楼，但校园的热带风情让我陶醉，这里树木四季常绿，瓜果飘香，那夹道相迎的棕椰树，那绿波荡漾的湖畔和那随处可见的各种花卉装点，绿草茵茵，富有闲情逸志的公园，给了我心灵上莫大的安慰，大学生活的无拘无束，文学专业的恬淡闲适，加上这如诗如画极富浪漫情怀的校园风景，一时竟成了我内心深处暂时脱离尘嚣的“世外桃源”。文学专业独有的领悟中国传统文学艺术的便利使我整日陶醉其中，可以说我一生中最快乐、最幸福的时光恐怕就是这梦幻般悠然自得的大学时代吧。有趣的是我不喜好西洋文学，依然对传统情有独钟，我还是那般喜好分明，即便是在自己的专业上。我对什么都不求甚解，只注重感觉，那古文难懂的字句我常因不爱伤脑筋而将之忽略，也许是脑子尚不到正式开窍的时候，所以古圣贤的经典论述并没有引起我太大的兴趣，所以对那些难懂的古文也只是泛泛的当完成任务而读之，我只酷爱小说，仿佛我的大学生活就是在读小说中度过的。当然自己也学过写作方面的理论，也对创作有过一些尝试，但不知为何，常常半途而废，因为我不知道为了创作而创作有何意义，理论对我而言居然只是理论，我完全不懂自己为何要学这些过于理性的东西，那时的我眼光只盯在小说的情节和主人公命运给我带来的情感上的满足，常常因主人公悲惨命运而落泪伤感。现实生活被我忽略，从不去考虑除了精神上的东西以外，我必须为了适应这个争斗激烈的社会，为了生存需要去考虑些什么，有意思的是我这一生在这方面，在安置工作方面，几乎是一帆风顺，总有人一手替我安排好，唯独在精神上、身体上不停的磨炼着我，总会让我敏感的考虑许多别人注意不到的东西。

    由于我自小被人戏称为 “林黛玉”，我便对《红楼梦》情有独钟，仿佛她就是我，她那种自小失去父母、无依无靠、寄人篱下的遭遇，那清高聪慧灵秀的姿态，极易受到伤害的脆弱和敏感、对世俗人情的忽略、不善与人相处的性情，还有她那不堪一击的体质，都引起了我深深的共鸣。其实那时的我尚读不懂小说，根本不知道作者著述此书的真正用意在哪儿，如果当年的我就懂得中国传统文人灵魂深处那极高的儒道、佛的思想文化修养或者说极高的人生境界，就不会忽略了小说那最重要的部分那被教科书下了定论视之为封建迷信的宿命思想，而仅仅把它当作了一部描写所谓爱情悲剧的具有极高艺术价值的长篇经典小说。

    但不能说这一切没有意义，只是我还不能知道我当时的种种偏爱意味着什么。也许是为了增添我对人性中纯真一面的追求，也许是更加重我对现代社会几乎不可能再有的纯洁爱情的向往，因此并没让我看到和注意作者思想方面的东西，我的目光也就被限制在这里，直接导致了后来我因对感情的强烈执著而能放弃一切的结局，仿佛我的考入大学是为了给我安排出一段动人的爱情故事从而品尝一段痛苦的人生经历最后把我拔向另一个思想高度而精心设计出来的。当那一天到来时，我明白了整个作品作者的真正用意，明白了怎样看这部小说，明白了主人公只有宝玉，明白了那是人类命运来历的真实再现，人活在世间都带着自己不同的使命，完成这一使命的过程构成了人的一生。

    让我把话题再回到我的大学现实生活，将我自己的主线接上。我的体质并没有因校园如诗如画的风景和文学专业带给我的闲适而有所改变，不知是否因热带湿热的水土气候带来的影响，总之表面上能找到的原因便只有它。在大学里我居然又多了严重的生理痛和慢性肠炎的折磨，仿佛我每一个人生阶段都会增加一两种要死不活的病给我的折磨，这也许可以算作我大学里唯一美中不足的地方吧。

    也许考上这所大学实在太适合于几乎天天中药不曾断过的我，大学里的附属医院设有中医，我住的女生宿舍楼旁又正好有交一定钱就可以自行使用的煎药房，才得以让我的生活正常运转，但不管怎样调理，也见效不大。生理痛严重到必须靠吃止痛片或上医院打止痛针方能挺过去的程度，并且总伴随又吐又泻，双腿常因气血不调，脉路不通，但不管怎样通过各种精密仪器化验诊断也查不出原因所在，而中医学院的名医给我开的药方虽见一定成效，却由于路途太远，又需要自己掏钱，总是坚持不了多久便作罢了。往往一个疗程下来，我就不愿再去，加上肠炎和不断的风寒热感，又常使我顾此失彼，我的饮食也变得万分小心，脸色从来都是苍白的，步伐永远在别人眼里具有一种不紧不慢、从容沉静的的自然态度，为此常被人戏称我有一种病态美。这大概得归功于长年服用中药给我带来的这副病态美的样子和那张白晰得有些遭人妒嫉的脸，但我从不化妆，也不好追赶时尚，穿着十分朴素，直到大学毕业都是色彩不招眼的蓝白灰色调为主，除去家境的贫困也与我因身体造成的烦忧郁闷的情绪有直接的关系。在我平静的生活里，常有率直胆大的爱情表白者并一口断定我是中文系的女生，弄得我不知如何是好，我曾因此感受过旁人妒嫉的目光，我那在大学里与我要好的高中同学常取笑我“天生丽质难自弃”，每听到类似事件的发生，都会被她们笑弯了腰。

    我的生活节奏可以十分缓慢，实在因为文学专业太适合我的身体，我可以在这个象牙塔中的象牙塔逃避现实的丑恶一面，可以独来独往选择自己喜欢的书籍整日泡在图书馆或晚上自习独自坐在公共阶梯教室的最后几排。我可以完全不理会大学校园的各种沙龙聚会，那种华而不实的高淡阔论实在不适合我。漂亮女生常常挂在嘴边，追逐的那些自由、开放、善于言辞辩论，看似风华正茂，才智逼人的男生姣姣者仿佛与我毫无关系，我实在不热衷那种狂热的潮流，实在无法“跟着感觉走”赶上时代的脚步，也欣赏不了女性的过于大胆和开放。

    相反受专业的影响，那种传统的淡泊名利、超然世俗之外，富于智慧又能谦逊有礼、不骄不燥、临危不惊、荣辱不动的气质才能将我打动，所以对于那些对我一目倾心突如其来的追求者，我常常让对方望而却步。

    看起来我有些过于冷漠，然而内心深处，我渴望的是精神上的完美，绝不肯轻易为了解脱寂寞而付出自己十分珍惜的感情，不敢伤害他人也不敢受到伤害，更不敢拿人生当儿戏。

    我的这些思想有一回让我的同班大学男生得知，吓了一大跳，他们对我说：“你很有灵气，不过总有一种让人难以接受的意志和态度，一直也不知你竟有这样的思想。他们断言我今生一定在理想的幻灭中痛苦一辈子，尤其作为女性，过于聪慧敏感而富于超脱世俗的理想追求，一般结局都不太好，劝我现实一些为好。但我固执的认为，自己那尚不知身在何处的命运中可遇而不可求的“白马王子”一定在哪里等着我，有一天我一定会碰上他，他一定诚实、善良、温和有礼又志向高远一定要能与我相敬如宾、白头偕老。

    我心中描绘的这个理想人物显得极为不现实，所以由于自己忍受不了虚假和不负责任的爱情游戏，也就不轻易跟着潮流接受别人的追求。当时大学里十分崇尚只图眼前不顾将来很自由很开放、很个性化的恋爱观，这为我深深厌恶。当我清晰的回顾自己在爱情生活上走过的足迹时，我才恍然儿时的家庭背景对我的影响太大了，内心郁结的那层因缺乏父母关爱而埋怨父母没有对我尽到责任的心其实一直没有放下，所以我对感情便渴求真心的付出，并要求对方尽到责任。

    回过头来看自己当时对待爱情的观念，有小时自己追求传统意境和渴望真诚、友善、责任的东西在里面，又有把握不住的不安掺杂其中，感情上若出现任何的不纯都会将我置于死地。事实上儿时造成的心境将我推到了这一步，当我正值青春年华，走到了一生中十分关键的年龄时，该怎样基由这一人皆有之的人生阶段进一步培养我应有的恋爱观、人生观，从而安排我的下一段感情生活也就变得十分自然，也不会走错一步。我人生这台戏该怎样演，其实早已成定局，所以我大学时看什么书，珍重哪方面，碰到什么人和事也就不奇怪了。

    我的心向往什么、追求什么，大学时代的我很顺利的就会碰到什么，我的大学四年除了身体带给我一种疲惫无奈的烦恼之外，表面上看似独来独往的我却并不象儿时那样感受被人忽视、孤苦寂寞。相反，我还要感谢当时那折磨得我无可奈何何的病，因为这病，使我得到了一同来到这个城市读大学的高中同学的热情关怀和精心照顾，高中时代未曾明白被我忽略的许多东西也渐渐明白过来。

    这些老同学让我看到了人世间人性中美丽的一面，让我懂得人与人之间自然和谐的互助互爱与对他人的过失的包容。让我体验到自己忍受痛苦还能关心他人的并因此而获得真正幸福快乐、获得真正友情的另一番人生感受。虽然那时尚弄不清他们身上的这种看似简单又十分自然平和、谦逊有礼的处世态度与气质是来源于中国传统的儒道文化，却总觉得他们身上散发一种能触动我内心，能让我引起深深共鸣的极具魅力的东西。尤其想不到的是给我带来最大影响的是当年高中时代我最不以为然的那些在我眼中过于洒脱浪漫，不求上进、不务正业的同班同学，而我的初恋男友就是他们当中的一个。

    也许一切缘于我们彼此来到了同一个陌生的城市，彼此考入的大学虽不尽相同，但相隔不远，周末免不了会有老同学的聚会，大家知道我常因病中药不断，十分担心。虽然高中时彼此很少来往，甚至没有多少机会说过话，虽然在我心里对他们有误会而不太想接近他们，但他们本性善良的一面却是我不曾知道的。由于他们对我的惦记，一到周末，女同学就硬把我拽出去，担心我再这样只知道闷头看小说不出去散散心、说说话，不爱外出游玩的生活会将我变成真正的现代林黛玉，实在推托不了，也就随着他们去了。慢慢的随着跟他们出去一同郊游、聚会的机会渐增多，居然让我发现了他们身上的许多优点，改变了我对他们的看法。

    不知是否因我年龄最小，身量也最为弱小，加上身体极易疲劳，他们把我当小妹妹一样万般怜爱，大家在一起如同一个和谐温馨的大家庭，他们仿佛成了对我百般疼爱的哥哥和姐姐，性格都十分豁达、开朗，对我是无微不至的精心照顾。碰上我发烧在床，女同学打饭、洗衣、煎药、打开水通通包在身上，若在周末听说我高烧不退，他们便很快来到我身边，将我急送往市里医院就诊，这一切都深深的触动我的心，敲击着我那仿佛早已沉睡的心灵，那种心底渴望已久的家的温暖，那种我幼儿时代没能得到的应由父母和自己的兄长给我的爱。我仿佛有生以来头一次懂得被人关爱，被人如此爱惜是这般幸福。在我心绪不好、闷闷不乐的时候，他们会说许多幽默的话语，会你一句我一句的彼此回忆他们过去发生过的一些有趣的成长中的故事，有童年时代的，也有高中时代的，我常常被逗得笑疼了肚子直喊饶命，想象不到他们的童年居然常在一起，居然如此可爱贪玩儿。不管他们再怎么说由于太贪玩儿没能考上本科大学，我已一点也不会再存有偏见，当我说起自己曾有过的对他们的误会，把他们吓了一跳，并幽默的对我说：“你可是我们心目中清纯可爱、冰雪聪明，好象没受过也不应该受半点委屈的小妹妹。”完了一本正经的逗我说今后一定注意形象，改邪归正。

    我的生活因为他们充满了笑声，我实在幸福得无法形容，仿佛成了名副其实的小公主，我大学时代每到生日，他们都会为我准备好并陪我庆祝度过。跟他们在一起，我常常被他们彼此的信任、帮助、不计得失的付出而感动，无论是谁遇到问题，一定彼此关心、问候、鼓励。从他们身上，我学会了怎样关心他人，怎样在自己痛苦时还能惦记他人，怎样包容他人的缺点，怎样在他人失落时鼓励、支持、给予自信，任何困难与不快都会因此而迅速消失。他们这种友情的力量让我明白了他们性格开朗的其中一个缘由便是这份难得的无私的友情，虽然那时我还并不知道他们这份特殊的牢固而持久的友情从根本上来自哪里。

    我庆幸自己能走近他们，改变了我的心境，找到了人世间美丽善良的东西。自小造成的偏见与自我封闭渐渐的被改变着，仿佛久积心里的一座冰山被化掉了，孤独、无依无靠的感觉渐渐消失，他们成了我心目中无人可代的最亲最值得信赖的人。

    我的初恋就是这样自然而然的开始的，他是所有男同学中最不善言辞的一个，却让我感到他身上有一种大智若愚的自然态度，极有教养，做事也有板有眼，很有分寸，却从不傲慢，这使我常常留恋。常想他那种自信而沉稳，万事胸有成竹却不好表现自己的从容与朴实究竟来自哪里，尽管他考上的是专科院校，念的是商科，却仿佛正是我想象中的理想人物具有的气质，因而我选择了他。

    他虽不善言辞，却喜欢唱歌，歌声淳厚而富于感情，我常常能看到他不易觉察的泪光和那份对我万般怜爱的心。儿时母亲带给我的唯一美丽的记忆仿佛是人生中暗藏的伏笔，我内心因此产生的共鸣使他在我心中的份量越来越重，我不知道那是否叫恋爱，他那份谦逊和对我十分珍重与爱惜总让我感到他更象我的哥哥。直到我与他分手，记忆中好象我与他没有过任何亲昵行为，连牵手散步都没有过，如今回想起来，真有些不可思议，如果不是后来知道了他十分敬重儒家学说，身体力行的实践着，我至今也会对他的定力表示诧异。也许正是这种说不清的不可捉摸的距离感加上他总是很忙，我内心由于摆脱不了儿时的阴影而心怀恐惧和不安。

    由于他埋藏不住的才华与沉稳的性格，加上他乐于助人不求回报的品质和他那副高大标准的身材，使他不但受到系里的重用，还渐渐成了学校的得力学生干部，居然又在我与他相恋的那段日子渐渐演变成了他们学校学生倾慕追逐的对象，内心的不安与天生的自卑使我无法与他冷静的相处，常常任性的责备他，甚至怀疑他，一气之下干脆不理他，给我造成了不可挽回的后果。现在想起来，我也许当他是哥哥那一面更为重一些，我太怕失去他，太怕因此而失去这份从未有过的被人疼爱的感觉，太怕重新回到儿时那种被人忽视的处境，因此变得过于敏感而无理取闹，最终使我失去理智提出分手，便不再给他任何解释的机会，使这段并不太长的但却是我记忆中最纯洁的初恋结束了。

    然而我一生中最为内疚的恐怕就是这件事情，他为此痛苦了很长时间，他后来遇到的女孩儿没有一个能令他动心，他虽不善言辞表达，表面从容的态度依旧，却学会了抽烟，在我离开他及所有的老同学往北方而去又再返回他们身边时，他们直言不讳的将他的真实情况告诉了我。他依旧心里只有我，从来没有变过，还是只身一人，虽然口里从不主动提起我，但只要听到我在北方不好的消息，他就闷闷的抽烟不语。在商业大厦工作常常出差，总是风尘仆仆，多少漂亮女孩的追求都被他婉言拒绝。当我知道这一切时，不由一阵内疚，过去的事早已过去，物是人非，无法再回头，我也已经不再是原来的自己，如果有来生，我再还他。

    那时，我跟许许多多人一样，感到人生的许多无奈，身不由己，但其实是由我今生的早已定下的使命造成的这一看似并不如意或让人感慨，有些遗憾的结局。所以人生有许多东西是不由人情感上想象的那样去走，也不会由人主观上的意愿而改变。不过想来那时，真正付出感情的应该是他而不是我。虽然我当时很伤心，又因伤心而对自己的身体自抱自弃，实是我严重自卑憎恨自己百无用处身心极度疲劳不敢相信自己能有幸福的放弃，那种想拥有又不敢拥有的复杂心态依旧逃脱不了儿时的阴影，所以我后来宁愿与他们保持着那份珍贵的友情而不肯再涉及这种极易受到伤害的恋爱关系。

    谁也不会看到，这件事对我意味着什么，我与他的恋情为何结束得如此莫名其妙，只有今天我才恍然从梦中惊醒，那是导向我另一段必成的爱情，把我推向北方，沿着我既定的人生路线走下去的一个不得不出现的人生经历。而我那份珍贵的老同学给我的友情却永远的被我珍藏于心，我一直因为他们的存在而不再象过去那样感到空空荡荡无所寄托，仿佛他们成了我遇到挫折时的坚强后盾。即使我感情生活再为不幸，他们对我的那份呵护与关爱，已足以让我感到那是上天对我的恩赐，尽管当时我还意识不到，我碰到的这些老同学有多么难能可贵、多么与众不同，我将来的命运已经在此时埋下了伏笔，注定我将再次回到他们身边，由他们引发了我对传统文化的反思从而走上了修炼的道路。


mra

04.　踏上旅途、巧遇生命的另一半

    初恋的挫折深深刺痛着我，它一度使我对自己能拥有幸福的感情生活，能拥有真正属于自己的家失去了信心，换句话说，是我对自己没了信心。大学二年级结束的那一年暑假，我没有象以前那样马上回家，感情上的挫折使我意识到自己真的也许适合于一个人生活，儿时的梦想开始浮现在我的脑海，在我感到人生有些把握不住航向时，我想起了少年时代一度为了考大学放弃的服装艺术的追求。

    我没有想到，我会因为感情上的挫折重新寻找自己儿时的梦想，为了实现这一梦想，一向因身体之累而不便出远门，别人提旅游马上强调既花钱又遭罪的我居然毫不畏惧的毅然踏上了旅途，这番决心和勇气绝不亚于当年考大学。

    那时我妈妈的妹妹，也就是我的小姨正在深圳办公司，忙着她的生意，我早就知道她有一个老同学在南京是个业余服装设计师，曾在上海业余服装设计比赛多次获奖，我姨穿的许多衣服，都是她设计并亲自缝制的，传统的蕴味十足，如出名家之手，据说是自学成才，令我佩服。早就想见见她的这位同学，一直没能成行，当我决心已下将这一想法告诉小姨时，她十分支持我，马上帮我联系好，并给我寄来了旅途的费用。

    这时，我不得不提到我那位其实几乎陪伴了我四年大学生活的哥哥。

    说起来真的不可思议，一直我也弄不清我与哥哥因何总是形同路人又总在一起，除了小时候给我造成的压力与心灵上好似没有兄长的寂寞，我真的不知为何他总会伴随在我的身边，关键时刻就干涉一下。我叙述自己的大学生活直到写到这里，丝毫也没涉及到他，并非我将他遗忘，事实上他从北大毕业时我正好高中毕业，我考入这所大学他也恰好被分配在这里当老师，巧得实在没法形容，在外人看来这个结果实在让人羡慕，使我第一次远离家乡父母时还能有哥哥在身边照顾我。然而准能想象得到，整整四年，除了每年那有数的几个节假日，他会跑到我的宿舍找我跟他一起吃顿饭外，我与他就感觉象毫无关系的人，我也很少主动找他，偶尔在路上碰到也就彼此点个头便了事，说他是谁，我回答同学是哥哥时，她们都会吃惊的瞪着我，仿佛我是个怪物似的，对这样一件谁都认为的天大幸福之事，我居然如此轻描淡写。如今想想真的恐怕除了我自己没太在意甚至觉得十分自然，天下大概很难找出这样的兄妹关系。

    我真的习惯了，他在与不在我身边我都不觉有什么区别，他若来找我吃饭，彼此在一起竟无话可说，等同受罪。所以我根本想不到他在我的大学生活的这四年，留下了什么值得回忆的东西，直至写到了这里，他的作用才真正显露出来，我才提到了他。

    我的这个当时看似没有在我人生经历中留下多少故事的仿佛关系不大的哥哥怎么可能偶然出现在我的人生舞台上，怎么可能这么巧偏偏在大学时安置在我的身边而又不起任何作用呢？事实上，当我走到马上要踏上旅途的这个关键时刻，我哥哥的干涉证明了他在我的人生道路上起到了他应该起到的作用。哥哥是为我而来的。

    我的这个哥哥在我面前有时比我父母还要爱干涉我，在心理上我是有些怕他的，我考入大学除了自己的努力外也与哥哥每年大学一放假回来给我补了不少课，辅导我不扎实的数学课程有关。尽管当时被他骂得几乎想一赌气不用他管，可考入大学的愿望使我强忍当时认为的屈辱，不管被他骂我怎样笨，骂得连我父亲都听不下去开口为我说话强调身体，因常吃各种药物脑子不能跟他相比，要有点耐心。我对这些都可以忍了，我那对我迟钝的脑子忍无可忍的哥哥只好一边气得肚子鼓鼓的，一边辅导我的数学课程，所以我能考入大学他也是作用不小，不过我因此总有些怕他。平时尽可以不理会他，可我要出远门，又常身体出毛病，离不开中药的调理，不向他汇报我的去向，他定不会放过我。

    所以我把想法和决定告诉了他，他的反应在我预料之中，怪我不早跟他说，怪我姨怎么也如此热心，一百个不高兴，那意思一个女孩出远门，社会这么乱就很不放心，加上我这令人担心的身体。

    我真被他当时那顾虑重重的样子吓了一跳，看得出来，他很担心和在意我，甚至有要陪我前去的架势又仿佛无法抽身十分为难的样子。没想到他被我难住了，愁眉不展，我突然有些不忍心，抱着试试看的心理，我答应他找找别人问问看，有没有这么巧跟我同路的，我与他们搭伴一起去。他于是让我赶紧问问看。

    回到宿舍跟我法律系的老同学一说，她马上大呼：“你算有福，我们系里有三个女生马上要订票去旅游，正好有一目的地是南京，不过要先往杭州。”

    就这样因为哥哥的强烈担忧，我这么巧碰到了三个能陪我到南京的法律系的女生，而且再晚一天恐怕都来不及。

    多一个同伴她们三个自然也十分乐意，第二天就连同我的票一块订好，只等着出门了。我的命运就因为巧在跟了这三位女生到了并非计划中要去的杭州而发生了谁也预料不到的事情。

    尽管我目的地是南京，却不得不陪着她们先奔杭州而去，从那时起，接下来的故事由一连串一环扣一环的巧合组成，一步出差我就不可能实现父亲当年找人为我算卦而得到的预测结果。即使是当时的我，也为自己的那一次旅途发生的事感到惊奇，仿佛自己的每一步都是有人为我作的精心设计。

    火车的行程大约三十六个小时，我带上各种平时需用的药物，跟着她们三位登上了前往杭州的火车，上了火车坐下时我才意外的发现我的座位与他们三个正好分开在另一边，隔着人行道，所幸与他们并排，她们三个坐在另一边也有些不好意思，如果不是我自己亲自随意从中抽拿的号码，恐怕我真会多心了。本来我也不善长与不熟悉的人相处，也没打算彼此能关系有多好，我是为了让哥哥放心不得已做的决定。这样一来倒十分合我心意，一路上我旁边及对面的人不停的更换，仿佛只有我要走到目的地似的。她们三个也在开始时不停的说笑着，我倒一个人落得清静。

    尽管平时一向习惯于被人照顾，这次却意外的特别精神，仿佛感觉不到太劳累也很少发困，相反那本来看似活泼健康充满朝气，刚开始还叽叽喳喳说个不停的她们三个却渐渐熬不过长途的劳累，变成了三位粗心、好困、动不动就晕车的小姐。我惊讶自己半点这样的反应也没有，老同学和哥哥原指望她们能照顾我，看来我是没有这个福分，也不需要了。

    我因为不晕车，食欲也非常好，看着她们一个个吐得不象样东倒西歪支持不下去的样子，我主动承担起了看护行李的任务。当时火车沿途治安十分恐怖，偷窃、抢劫都是司空见惯的，为了行李的安全，每到一站停车下一批旅客，我都会紧紧盯住我们那堆架上的行李。看着她们那疲乏不堪、支不开眼睛的样子我不禁有些乐了，实在无法相信，自己怎么表现得如此超常，半点困意也没有，想睡也睡不着。

    离到杭州还剩大概八个小时左右的时候，我的对面换成了一位五十多岁的穿戴整齐的老太太，傍晚时分吃过饭，她丝毫睡意也没有，见我长得瘦弱又一副学生打扮，用十分慈爱的目光看着我，笑着问我到哪去。我告诉她暑假没事儿到杭州旅游，并指指旁边困得东倒西歪的同伴。她有些吃惊的看着我，见我们四个全是女孩子，一下变得很担心，有些着急的样子，因为火车到达杭州时正好是午夜二点多，黑乎乎的半夜，几个女学生下了火车万一碰上坏人，碰上流氓把我们几个骗了，那可太可怕了。她立即从包里拿出一个旧信封告诉我她儿子正在杭州西湖边上不远处的浙江大学念书，因实习并没回家，让我拿着她写给我的地址去找她儿子帮助我们几个女孩子住进大学里的宾馆，既便宜又方便游西湖景致。

    我十分感激这位好心的老太太，把地址放进包里，准备下了火车跟几位同伴商量，如果她们不反对，就按地址找到那所大学，不用麻烦老太太的儿子，自己去学校宾馆联系。

    没多久，老太太起身下车，又叮嘱了我一番，这时离到杭州还有二个小时左右，我更是睡不着了，有些紧张半夜下车不知会碰到什么事，更怕自己睡着了会错过或行李被盗，一边又想着刚才的那位老太太，自己出门真的挺顺利，尽碰上好人。如今想起来那位好心的老太太仿佛就象特意为我半道上的车，是冲我而来的，完成她将我引向浙江大学的使命也就走了。

    火车终于停在了杭州火车站，我的那三位同伴依然睡眼朦胧，稀里糊涂的好象还在梦中，其中一个叫张革的情况较好，把另外两个叫了起来。这两上女孩儿由于晕车太重，一直恶心想吐，几乎没吃什么东西，两腿发软头发晕，尽快找地方住下休息也就成了首要任务。但是找什么地方住是一点头绪也没有，昂贵的饭店宾馆近在眼前，但对我们这些穷学生来说无法考虑，天又一片漆黑，前来拉客住店的人一个个长得贼头滑脑的，不敢相信。我便拿出老太太交给我的地址把想法告诉了她们，路虽远一些，但安全和便宜这两个好处吸引了大家，又急于离开鱼龙混杂半夜里更是乱哄哄的火车站，怕被那恐怖的人贩子给盯上，也就一致同意了。

    就这样我们一行四人互相扶持按着老太太写的地址等到早上四点登上了第一班公共汽车倒了好几次车才勉强来到了离浙江大学还有一站地的地方下了车，拎着大大小小的行李，那两位严重晕车的小姐实在走不动了，看到眼前有一个小宾馆就迫不及待的走了进去，她俩儿倒在沙发上，一步也不愿再走，脸色发青，我和张革只好去问接待处的服务员，结果一问一天二十多元人民币，对现在的人来说也许不算什么，但对那时的我们来说就太贵了，实在住不起。于是我与张革让她俩呆在那看着行李、忍着饿走到了浙大校门前，顺利的找到了设在校外附近的学校宾馆，心一下轻松了下来，以为可以马上办理手续有个安顿落脚的地方了。

    结果一问，才知道并不象自己的大学宾馆是对外开放的，必须该校学生出示学生证并证明我们是学生的亲朋好友才能入住该校宾馆。价钱一天七元人民币，实在很便宜，况且那两位同伴还在那个私人小宾馆等我俩的消息，事不宜迟。我们两人只好硬着头皮再次跨入校门，按着地址边问边找好不容易到了老太太儿子的宿舍楼，上楼来到门前，结果门上贴了一张字条告诉已经搬到别的地方，留下了宿舍楼号及房门号。

    我与张革出于无奈，只好再去寻找，尽管两条腿累得快走不动了，在没有选择的时候人就会变得专一而坚强，我们谁也没有时间去喊累，咬牙坚持再次找到那间宿舍时，门却开着。正高兴时，却发现里边一个人也没有，我和张革只好等在门外，估计早上出去锻炼或打早饭去了。

    事情就是这样凑巧，如果我真的找到了那位老太太的儿子，我的生命都将改变，但无论我与张革怎样左等右等，就是不见一个人影儿，便有些心急有些按捺不住了，肚子也空空的，同时惦记那两位晕乎乎不知会不会有什么事儿的同伴，正寻思放弃，抽身要离开的时候，一个男生走到了我们跟前，问我们在这儿站了好长时间不知是要找谁有什么事儿。当我把前前后后的原委告诉他时，他马上说这事简单，他可以帮忙。随后他让我们等着，自己回屋去取学生证去了，我和张革这才总算松了一口气。

    没想到我到最后也没见到那位老太太的儿子，却碰到了主动帮忙的好心人。那位男生再出来时，却多了一位同伴，长得瘦高，有些憨厚可亲又略带些许不易察觉的因自信而透露出来的傲气。他就是我后来的恋人，今天的丈夫。我的命运走到这里，终于把两个几乎不可能有机会认识的分别在两地大学的学生，牵到了一起，接上了这根谁也看不见的也许千年轮回转至今生才得以了却的姻缘线。

    这番苦寻住处的过程仿佛是有人巧妙的把我领到了他的跟前。当然我后来才从他口中得知当年我站在那里等老太太的儿子时，他就注意到了我，一副柔弱病态又让人怜爱的样子，好似与我曾经相识却又想不起来。他出去打早饭吃完再回来见我还没走就估计有什么为难的事才叫人去问的我，如果我与他不再见面，也许我一辈子都以为那位出来问我的男生才是主动帮助我的人呢。所以知道这段故事的人谁都要因为我与他几经周折才能碰到一起的巧遇而感叹这段意想不到的天合之作的爱情故事。不过当时，我的脑子只想着找住处，只是满心欢喜终于碰到了好心人，丝毫也想不到帮助我的人会是他，更注意不到他曾那样看视过我的目光。

    他叫竹天，一同回到那个私人宾馆来到那两位等得心急如火的同伴身边时，她俩儿已怨声不断。竹天看到我们四人那副走不动的样子，二话没说，一把抢过所有的大件行李扛在肩上、背在身上、提在手上，领着我们再次来到浙大宾馆，放下行李马上替我们办好入住手续，而他的那位室友叫张军的则两袖清风的只是边走边与我们四个女孩说话，略带些许滑头的感觉，我十分奇怪他为何一点忙都不帮，不由稍稍替竹天叫苦，心疼他一个人扛了这么多东西，走了一站地。

    应该说竹天的这一举动深深的打动了我，我为他主动、率直帮助人的行为而感动不已，虽然表面上我什么也没说，也不可能让人看出我内心的这些细微的波动。

    如果不是竹天把谜底告诉我，我断难理解为何主动出来问话的男生反而不如后来陪他一起出来的竹天肯出手相助。但不管怎样，竹天当时真的给我留下了憨厚、直率、热心助人的印象。

    但这也仅仅是对他能如此帮助陌生人的为人表示了内心的赞叹，初次见面，又有求于人，我内心实在是不安的成分更多一些，对于陌生人给我的帮助，我向来不敢过分奢求，适可而止知趣为上一直是我处世为人的特点，因此我希望能尽量减少给竹天带来麻烦也就成了自然而然的事情。当然这和自己走过的人生际遇密不可分，要强的心理和实际上身体的虚弱带来的不可避免的给人造成的拖累，给父母哥哥及朋友同学带来的麻烦这之间的矛盾，造成了我无法摆脱的精神压力。那种渴求自立、渴求从自卑的心理中走出来而又不能的无奈，造成了我有意无意的回避他人的帮助以求减轻心理负担的这种心态无时无刻不体现在我的生活中。我与他人不善于言语上的交流的障碍也总让我与人保持一定的距离，这些都是当时的我觉察不到也摆脱不了，生命中有意给我磨炼成的心理特点。

    有了落脚之地，我自然对竹天两人的帮助心存感激，但向来不会客套的我除了几句谢谢之外，便不再有太多的令人满意的表现了。我只是一味的希望少给他俩添麻烦，火车途中那反常的身体状态也随之消失，我又恢复到原来的样子，开始感到十分的疲乏，然而肚中早空无一物这成了首要问题，我不得不硬挺着任由竹天领着大家到学校附近的小饭店吃过早饭又再送我们回到住处。我那三位同伴尤其是晕车严重的那两位，吃过早饭后表现出来的精神状态简直判若两人，快活得如同刚从笼中被放出来的小鸟儿，兴奋好奇。与竹天两人有说有笑，我则连开口多说一句话都觉得很累，不知为什么，竹天话也不算多，我的直觉告诉我，他好象有些不太在意我们说话。生怕让人误会和笑话我们的言行举止，招人背后耻笑，我恨不得马上回到住处赶紧睡上一觉，也许是竹天注意到了我困倦的神情，送我们回屋建议好好休息一个上午，午饭后他们再来领我们游灵隐寺。

    原来竹天学的是建筑专业暑假没有回家，是为了到山西太原一带考察实习，正好再过两天就要出发了。没想到碰上了我们赶巧帮了个忙，趁这两天没什么事儿，义务为我们当一把导游。她们三个自然满心欢喜，一点客气都没有就接受了竹天的好意，所谓好意难违盛情难却我虽不便推托，心里却连连叫苦：这回欠下的人情恐怕还不了了。我也只好默不作声。

    大家赶紧洗了个澡，旅途的污垢与精神上的紧张终于得到暂时的解脱，想到下午马上可以轻松自在的游游杭州灵隐寺，她们三个女孩儿兴奋得居然有些睡不着觉。随着约定时间的临近，她们早早换好漂亮的裙子，只待竹天两人一来就要立即出发了，我则有些不太想去，不由心下迟缓，依旧换上平时穿旧了的自己缝制的棉布连衣裙，心想着等竹天来了说明一下自己不想去的理由，然后趁她们不在静静的睡上一大觉。

    不料竹天来得有些早，我刚把头洗完正用毛巾使劲儿擦头发上的水，见他进来来不及躲避，碰上竹天直视我的目光，赶忙扭过头去，边将头发照旧中分顺两边垂下待干，边招呼他先坐下。我永远也不会想到我那刻意不引人注目的旧衣裙和刚才梳头时的神态深深的触动了他，那一瞬间，他对自己说：“眼前这个女孩儿的打扮神情举止，好象我早就见过，怎么如此熟悉。”

    他当然不会将这些真实的想法在那时就告诉我，只解释了一句说张军有事不来了，我也没多问，将自己留下不去的意思说了，岂料那三位一个劲儿反对，说我实在太奇怪了。竹天见状也来相劝：“人们常说上有天堂，下有苏杭，况你又学的是文学专业，多少文人墨客在此留下了他们的足迹，岂有来到这里错过机会不好好领略一番的道理，再说你若不去，她们几个也不放心你一个人在这里，出去玩得也不安心，灵隐寺就在学校附近不算太远，慢慢走也不赶时间，应该不会太累的。”

    听了这番好意相劝的话，我无可奈何的不再说什么，出门在外真的身不由己。我既不可能在人前诉说自己如何体质虚弱不堪行走，也不可能告诉他我本意并非旅游，目的地也并非杭州。心不在焉，再美的天堂在我眼里也会变得可有可无，尽早到达南京，重拾儿时的梦想，退去因初恋的挫败给我造成的心理上无法排遣的郁闷和失落才是我的本愿。他们哪里明白我此时的心境呢。

    因为头疼，我吃了两片药，就随他们出门去了。杭州那几天正好赶上阴雨连绵的天气，楼阁山林有如薄纱轻胧、若隐若现，我的心绪越发抑郁难解。那象风湿病一样隐隐作痛沉重难迈的双腿更是让我焦燥不安起来，再美的景致也难以入眼，又不敢打扰他人的兴致，只能一路默默不语，等待赶紧结束这天的任务好早早回去躺下休息，盼望离开杭州前往南京的日子马上到来。

    怎奈路虽不远，雨却越下越大，谁也没带伞，也没料到雨会大到要打伞的程度，回头去取又不可能，只好来到路边小卖铺，一问价十元一把折叠小伞，稍贵一些，眼见那三位女生犹豫半天不肯掏钱买下，我知道她们心里一定在想买了不值回去行李里又有。我只怕竹天在旁看了笑话，也不愿耽误时间，便跟张革两人一人掏钱买了一把。竹天在一旁笑不作声，我们四个女生便两人用一把伞，竹天自己一个人冒着雨边走边跟我们说着话，大家于心不忍，于是她们三人干脆挤一把伞，让竹天陪我。不知为何他站在我身边显得特别高大，我不自觉有躲闪之意，也许是觉察到我的尴尬，雨稍变小，他便仍旧在我旁边走，把伞让给我一个人打着，不时问我一些无关紧要的话，我也心不在焉有一句没一句的答着。时间过去了很长一段，今天的我想起这个情景有些模糊，唯独印象中记得他对我说过这样的话：“你好象身体很弱，性格也不太开朗，平时应多注意锻炼身体，我冬天下雪的时候也坚持洗冷水澡，很少感冒。”我当时听了略微怔了一下，没说什么，我一直也没敢正视他的眼睛，但隐隐感到他的目光满怀关切和担忧。然而对一个陌生人我能具体解释什么呢。我只道他心肠好，并没多想他的言语背后藏着怎样一颗心。所以当那天傍晚回到住处时，他邀请我们参加他们学校晚上的音乐会，我没有想到他是为了让我心情舒畅特意为了我而开的口，想到他累了一天陪我们，又非熟人朋友，不愿再给他添麻烦，同时担心他仅仅出于礼貌我们却如此不知趣，得寸进尺，给人留下不好的印象，我自身又急于得到休息，所以想都不想就一口回绝了。回头发现那三个不解的瞪着我，我才发觉自己有些过分，忙改口说：“我真的累了，想早些休息，你们若有兴趣，我自己一个人在这好了。”谁知她们经我提醒也好象觉得累了似的，就都没去参加音乐会，不过等竹天一走，她们三个立刻围攻我，怪我扫了她们的兴。我辩解道： “我说自己不去，又没说让你们不去倒怪起我来。”她们三人立即拿我取笑：“你不去，岂不是太让竹天失望了。”“可不是，你可是主要人物，灵隐寺那位算命先生怎么说来着，你该不会忘了吧，人家特意请你，我们几个不过凑凑热闹罢了。”“你们发现没有，竹天一整天眼光没离开过她”“对呀，你要不去，竹天岂不是很没意思，索性我们也就知趣不去了。”这三个半开玩笑半认真的拿我打趣完了都个自洗澡去了。

    我没有介意她们的话，静静的躺在床上，若有所思的回忆起刚刚发生在自己身上的一些不可思议的经历：

    到达灵隐寺时雨已停了。

    尽管我无心留意周围如诗如画的水墨画般的风景，也不曾想灵隐寺会引起我多大的兴致，可当我跨入大雄宝殿时，顿时被眼前那高大而金壁辉煌的佛像震住了，这绝不仅仅是艺术造像本身具有多大的艺术魅力，而是站在佛像前，让我感到自己如此渺小，几乎不由自主的要跪倒在这种庄严神圣的力量面前，这种感觉把我吓住了，我不得不立即转身跑出殿外，默想许久竟然抑制不住自己不知哪来的冲动，买了一把香点燃，闭上眼睛，对着佛像，十分严肃而又虔诚的拜了几拜，心中默默的许了个愿：请求尊贵的佛，带我找到真正属于我的家，让我那颗没有归宿的心找到归宿。之后便把香投入那金色的大香炉。怕别人窥视我有些不好意思，我等不及同伴随而转身飞跑出灵隐寺的大门，竹天正好站在门外不远处等着（他没有进去），抬头见我跑得急气喘吁吁的样子感到有些奇怪，冲我笑了笑：“你怎么这么快就跑出来了，她们三个呢？”不知为什么，竹天脸上那份关切的表情让我觉得十分亲切，他的微笑让我感到好象多少年前他就一直站在这里等着我，是认识了很久很久的亲人，听见他的问话，我极力掩饰内心的波动，回避他的目光，使自己尽量平静下来说道：“我有些累了。”

    他迟疑了一下，好象有话对我说却没能说出来，回头冲人买了几个纪念品递给了我一个，那三个女孩也有说有笑的出来了。

    那是我平生第一次接触佛教寺院，那份神秘、庄严、神圣之感始终挥之不去，那时的我没有清晰的有神或是无神的思考，有意无意的总让自己回避这种谁也得不到结论的复杂问题，怕被人笑话自己怎么一个堂堂的大学生会如此迷信愚昧而不敢让任何人知道刚才那真实而不可思议的感受，我甚至一直把农村那跳大神等乱七八糟听说的吓人的低灵附体等现象与西方宗教的神、东方修炼的佛、道都统统混为一谈，而自己从来也没有真正翻看过一本经书或真正接触过一个修炼的僧人道士。总之，在我那不知从何而来的固定观念里，接触这些东西就等于搞封建迷信，是对自己的侮辱，所以这之前我从不跨入寺院一步，哪里想到佛法那博大精深的内涵和修炼者走了一条更快更捷径的直接探索生命、天地宇宙奥秘的更高的科学之路。

    因此我当时无法理解为何和尚会对看似没有生命的人世间塑造的神像顶礼膜拜，更不会问自己为何念经打坐就能让高僧达到超常的智慧，虽然修炼人的这些故事流传千古，我也不会动脑去问自己他们那能通晓天文地理，看透宇宙天机、人世兴衰的本事从何而来，又为何拥有至高智慧的修炼者会信神拜像，这之间的矛盾我连想都不去想，更不要说让我接受牛盾，爱因斯坦这样的伟大科学家最后走入宗教是因为他们最后发现宗教圣经里说的一切是真正的科学，超常的科学。伟大的神具有常人永远无法想象的智慧和能力。对牛顿告诉人们神造的宇宙天体，神给的这些星球不停旋转的力量这一惊人之语，我一直接受早已定下的论断，认为他们可能一时糊涂，我真为自己当时那简单而不多想一下的脑子而感到后怕。可那一点点的观念差别，就把我挡住了，所以我实在理解不了也解释不了自己在灵隐寺那种从来没有过的感受也就无法跟竹天多说什么。

    出了灵隐寺，还去了什么地方，我几乎没了印象，竹天与她们三个谈了些什么我也没有入耳，只是默默的走着，直到我们抽身往回走，又再次经过灵隐寺时，被一个算命先生突如其来的声音吓了一跳：“这位姑娘，见你生的眉清目秀，相貌不凡，可否把你生辰八字告诉我。”见我被吓一跳，竹天上前支开了他，奇怪的是，他一直不离开，跟着我们走，有不达目的不罢休的架势，不停的说我不是普通人之相，将来定远走高飞，还指着竹天说与我有前世姻缘，有夫妻之相、今生缘份不浅。把我说得又惊又羞，涨红了脸不知如何是好，连忙加快脚步几乎要跑了起来，只听竹天生气的挡住了他：“不用这样卖口舌来赚钱吧。”谁知那位算命先生不气不恼的叹了口气：“我绝不收这位姑娘一分钱……”然后便打住不再追了过来。

    我的心还在紧张的跳着，实在不明白那人为何只盯着我一个人不放，若为了赚钱为何我的那三位同伴他却视而不见，还要连带上竹天，实在丢死人了。我边想边走，脑子一团乱麻，忘记了早已走得麻木的双腿，脚步竟然一点也没变慢，只顾一个人往前走，仿佛怕又有谁缠住我不放似的。竹天他们连忙把我叫住说人早已走了，我才回过神来放慢脚步，幸亏天渐渐黑了起来掩饰了我那惊慌失措的样子。回去的路上我的话语更少，好长时间我才喘过气来，更不要说注意竹天的反应。

    如果不是我那三位同伴拿我好一阵打趣，我几乎忘了一路上竹天尽管与她们有说有笑，眼光真的是一直没有离开过我，但那又能说明什么呢，即使他真的有意，萍水相逢，这种奢侈的浪漫爱情我断然不能接受，那算命先生何苦拿我开这种玩笑。想到这里，不由触动内心深处那最脆弱的隐痛，想着前边那不知走向何方的命运，想着走出象牙塔后不知又将寄身何处茫然无所终的情形，禁不住深深叹了一口气，悄悄的流下了眼泪……

    第二天竹天照旧按预定时间领着我们游西湖的景致，文人墨客留下的诗词足迹比比皆是，竹天无论问我什么我都似神情恍惚的样子，眼前的美景丝毫也打动不了我，无耐之下我干脆答道：“其实我什么都记不住，也不太懂，你问她们几个吧。”也许我的话太冷漠不近人情，但自己全然不觉，我的心早飞向了南京，这个世界上是否会有人比我更不在乎眼前如此诗情画意的西湖美景我无从得知，但我的冷漠却刺痛了竹天。他后来告诉我，他仿佛碰了一鼻子的灰，看我一副冷漠清高难以接近的样子，好不伤心，回去后怎么也想不通，是哪里得罪了我，心中阵阵失落。只好给我们留下他的通信地址后奔山西太原怅然而去。

    我哪里知道从他第一眼看见我时就已为我所动，他两天为我们做的每一件事说的每一句话都是冲着我而来的。他的旁敲侧击的话语和试探,我居然丝毫没有在意，我那颗飞往南京的心早已把我的灵性带走，他话语的弦外之音我怎能听得懂呢。更没有想到他比我还在意那算命先生的话，为此还一路上偷偷注意我的表情。如果我稍稍用心一定不难明白为何自始至终都是竹天一个人在尽心尽力的为我们做了这些事情。可惜那时我无心多想，只当他是热心助人而已。

    随着竹天的离开，两天后我们也结束了杭州之旅奔往南京，这一连串离奇巧合的故事也就暂告一个段落，我在南京与同伴分手。然而那一年南京出奇的热，我姨的同学家又十分拥挤，她的丈夫好象有些不高兴，我又十分敏感，最终借口忍受不了这样的酷暑炎热而匆匆学了些皮毛就离开南京回到自己的大学校园。


mra

05.　一段美丽又苦涩相伴的爱情故事

    回到学校有种怅然若失的感觉，仿佛儿时的梦想终成了泡影，在我感慨人生不如意的同时，我一点也没觉察到我生命的主线牢牢牵着我，儿时的梦想埋下的伏笔到了今天已完成了它的使命，我生命的另一半很快就会出现在我的面前。

    暑假结束，步入了大学三年级，也到了思考自己将要写的毕业论文的时候了，由于自问没有什么创作的天赋，更不敢尝试因创作必然带来的身心上的全力付出，我选择了文学评论，开始为自己的毕业论文收集材料，所以尽管此次出行没有达到预想的结果，心中满怀无奈之感，但很快也就将之淡忘，将心思转到论文上去了，杭州的那段插曲和竹天的存在也渐渐抛在了脑后。

    直到将近大三上半学期的期末考试，有一天路上碰见了法律系那三位女生，我突然忆起好象当时在南京与她们分手时，大家曾约好回校后要集体写封感谢信给竹天的，眼看过去了大半个学期，也不知她们写没写，也没见她们来找我，想到是自己亲自联系的又随了竹天的热心帮助，那个时候自己就因无力走路心不在焉造成的话语不多而恐怕给竹天许多的误会，原本就不安的我更为不安了。我总不能这样完事后一声不吱，实在有些违背人之常情，很是失礼。想到这些悔恨不已，自己也太粗心了，怎么把这件事给忘了。吃过午饭我立即跑到法律系女生宿舍问她们写没写信，写完的话告诉我一声，我顺便签上名字。

    谁知她们又象在浙大宾馆时那样直瞪着我，声明早寄走了，把我数落了一番，对我的怠慢与失礼感到十分不解，让我赶紧自己补上。

    我心里有一百个委屈此时也无人能为我辩解了，可我还是不明白，明明说好了集体写的，怎么她们把我给搁一边儿了，这不明摆着让我丢脸吗，心里不免愤愤不平起来。想当初要不是我一个人坐在火车的另一边，又保持清醒碰上了那位老太太，又饿着肚子跑上跑下找人，大家才能住上又便宜又安全又方便旅游的地方，完事儿了，一转眼就把我忘了，让我落下什么名声，这岂不是把我害惨了，居然还怪我怎么这时才想起来，可见我平时相信自己的老同学惯了造成的依赖。我心中越想越不是味儿，又不能为这点小事与她们对质争论，也许我当时说得有心，而她们听错了没往心里去，再回头坐几十个小时的火车，晕乎乎的恐怕早把约定忘了吧。这么一想我倒乐了，只好赶紧坐下，拿起笔来，亲自动手写信答谢竹天两人对我们的热心帮助，礼貌上说了些希望他们有机会能过来旅游的客套话，并为自己迟迟才写信深表歉意，希望他们能原谅自己一时的疏忽，同时附上一盒月饼作为谢礼。

    寄出后心中一块石头落地似的倍感轻松，我长长叹了一口气，以为事情总算结束了。如果一切照约定进行，我只在她们写好的信上签上我的名字或许事情就真的结束了，当我责怪她们三个怎么把说好的约定忘了的时候，我万万想不到这是我自己要走的路所决定的，偶然的事情实际上是不会有的，我根本无法逃避马上就要来到的生命中早已定下的爱情。

    不久收到竹天给我的回信，然而信中的内容有些出乎我的意料，我没有想到他会把我描绘成清高孤傲，难以接近的女孩子，对我不近人情的冷漠态度大为抱怨。仿佛受了天大的委屈，并开玩笑似的说不会放过我的，有时间一定会来找我，让我为自己的失礼作些补偿。

    看了他的信，知道他对我有很大的误解，也看出来他很希望我能给他一个合理的解释，我只好再次提笔，认真的将自己去杭州的原因、心态及自己自小因家庭原因和身体多病造成的对周遭事物缺乏应付能力，怕受到伤害，对前途命运的悲观、对自信的缺乏、不善与人交流，感情的挫折等等一口气写完，也就相信竹天不会再责怪我误会我，同时也能给他男子汉的尊严挽回一点面子。可是这个剖析自己的过程对我而言难过极了，我不得不几次停笔将涌上的眼泪悄悄咽下，生怕寝室的同学看见了要拿我取笑。也许是竹天与我相隔遥远，也许是想起了他那可亲的笑容与他曾对我有过的关切之情。与生活上给我极大关照的老同学不同我就当他是可以信任的可以提笔毫无顾虑的倾诉内心真实心态的笔友，写了这样一封长信：告诉他并非人人都有一个温暖的家，并非人人都拥有一个健康的身体，也并非事情象他看到的表面上的样子，我会因为病的折磨本身活着就十分辛苦，不得不放弃很多东西，我哪里会存心去伤害别人。知道他临近毕业，祝愿他毕业后能找到一个理想的工作，无论如何终身难忘他曾给我的帮助。

    谁想就因为我的这封信，他竟然立刻向老师交待完所有的事情，买上南下的火车票，向我奔来，临行前匆匆给我寄出的信还没递到我的手上，他已悄然站在我的宿舍楼下呼唤我的名字，那声音既熟悉又陌生，同寝室的女生望着我发愣的脸连忙提醒我：“叫你呢，发什么呆，挺帅的，哎？他是谁？好象以前没见过。”我的心一下嘣嘣直跳，直觉告诉我是竹天的声音，我急忙放下刚吃一半的饭盒，探出窗台，正是他，拎着一个旅行包，略带疲倦的面容浮着那灵隐寺前令我倍感亲切的微笑。

    我连连在心里叫苦，这可怎么办，他也来得太突然了，我一点心理准备也没有，不由有些惊慌失措起来，他的样子仿佛告诉我，为了这一天的到来，他等了好长好长的时间。我来不及整理自己一团乱麻的思绪，甚至不知道怎样面对他的直视我的目光和他内心虽未说出口却早已为我心领的表白，我不知道怎样逃避他为我付出的诚意。当我飞跑下楼，来到他的身边时，他把我上下打量：“你一点儿也没变样，还是那样朴素，走吧这回轮到你安置我，给你补偿过失的机会，先到你们学校旅馆吧。”

    我不得不躲开他那充满自信又炽热的目光，领着他住进了学校的旅馆，然后象逃跑似的让他先自己睡上一觉，晚饭时我再去找他，然后通知法律系的几个女生，转身就离开他的房间。

    他立刻叫住我：“你先别走，我不累，我不是来旅游的，也不需要让她们三个知道，我是特意来找你的，有许多话想对你说……”没等他说完，我立即打断他的话：“我们出去走走吧，看看我的校园……”

    我与他并排默默的走着，心中似有千言万语竟不知从何说起，尽管我一直回避他的眼睛，茫然望着前边的路，却能感到他的双眼没离开过我。我真想对他说，你真不该跑来找我，却久久无法开口说出一句话来，冷不防从嘴里冒出这样一句连自己也想不到的话：“你打算什么时候走，应该快期末考试了吧。”

    他突然站住，侧过身来，扶着我的肩，把我的脸转过来一字一句的对我说道：“你为什么总是逃避，为什么对自己这样没有自信，你就不能正眼看着我，相信我吗？你知道吗？从我第一眼看见你，就觉得好象早就认识你，你应该是我将来的妻子，虽然当时我不知道你是否有男朋友，多方试探你好象也没有任何反应，但那天你从灵隐寺跑出来的样子我却记得十分清楚，你好象有些失魂落魄，直奔我跑过来，我的直觉让我断定，你心无所属，你是冲我来的。”

    看着旁人那惊诧的神情，我羞得满脸通红，让他放开手，他竟旁若无人继续说道：“你的表现让我好一阵伤心，我还以为你很不喜欢我，冷冷的将我搁在一旁，让我碰了一鼻子的灰，往太原出发前给你留下的地址居然很长时间也没有你的音信，真让我感到有些绝望了，好不容易盼来你的信时，却是满篇客套话的感谢信而已，幸亏我将话激你，才了解了你的心迹。字里行间我看到你心里其实有我，你因惧怕受到伤害刻意抑制自己的感情，所以我觉得有必要马上见到你，立刻向老师请了假，赶了过来，你怎么好象又要赶我走，你真的希望我走吗？”

    我被他责备得无话可说，一阵莫名的伤痛向我袭来，委屈的泪水一下涌出我的双眼，难道这就是我要面对的仿佛看不到结局的爱情吗，我的脑子变得一片空白。

    他深深的叹了一口气：“我知道你担心什么，但你需要我，就象我需要你在我身边一样，放心吧，我会一辈子跟你在一起，照顾你，不会再让你感到孤独，不会再让你受到伤害。”我被他发自肺腑的真诚所打动，我们的相爱就是这样开始的。他的自信、专注、富于理想不为他人所左右的坚定信念深深的触动着我，在挫折面前不轻易放弃的一面恰似弥补了我的缺陷，在对待感情上的自信和付出绝不是他一时的冲动，尽管我与他的相遇到相爱看似由一连串偶然的因素促成。然而谁能说这一切纯属巧合呢，我与他彼此感到的亲切，相识已久的同感是无法解释的，也许在别人看来我与竹天不会有结果，我的老同学甚至以为我是一时赌气任性，对我十分担忧，岂知缘分来时，躲也躲不开，我竟身不由己的沿着自己察觉不到的那条生命的主线坚定的走了下去。

    他后来打趣对我说，幸亏他念的是建筑专业需要比别的专业多念一年，否则我大学二年放暑假到杭州他早已毕业，也就碰不上他了。姻缘可不就是天定的，我当时默默的想着。

    我感到自己找到了多年来一直等待的可以托付终身的人，那种心灵上的默契让我感到自己仿佛成了世界上最幸福的人，爱情几乎成了我的所有、成了我的生命、成了我们彼此克服重重困难最终走到一起的动力。

    他谈起他拥有的温馨的家，谈起他尊敬的父亲和慈爱的母亲，还有他两个已成家生子的姐姐，一家人住在北方的一座美丽的海滨城市……

    他告诉我他把山西太原的报告交上去就完成本学期的任务，不用考试，结果他陪我考完试，寒假又陪我一起回家，把他的想法告诉了我的父母，他憨厚率直的性格，作出可以在南方找工作的承诺，对我表现出的责任心以及陪伴我父母胜过亲生儿子的言行让我父母大为喜欢，他们因此没有反对，只是担扰我多病的身体，希望他不要一时冲动，做好心理准备，不管将来在哪生活，这是他们唯一提出的担心。当时我的父母虽然希望我能在南方生活，却没有开口给他压力。临近年三十只剩三天竹天执意要回北方自己父母家过年，不肯留下，于是一个人坐上拥挤不堪的春运火车，站了两天两夜返回了北方，知道这件事的小姨大为惊讶，同时道出了她不赞成我与竹天交往的理由，据她在社会上接触商场上的北方人多年的经验，认为北方人传统观念很重，大男子主义的男人不在少数，而竹天的言行证明他很自信也很孝敬父母，很有男人的风度气慨，但绝对不合适我。

    当小姨进一步得知他在家中是独子并且上有两个姐姐，他排行最小时，立即断定，他父母肯定从来不让他沾手干家务，北方人又非常讲究面子，况且父亲是教授，母亲是医生，凭我这副体态和普通家庭背景，绝对不会受欢迎，更加上我不善与人打交道，头脑单纯，不懂人情世故，八面玲珑，在家又任性，受人照顾惯了的。操持家务可是被认为是女人的事儿，他是大孝子，一定顺从他的父母，怎经受得起北方的严厉的世俗观念和那严寒的冬季。到时我一定要吃苦头，劝我万不可走这一步。如果实在割舍不下，聪明一些将他留在南方，千万不要犯傻。

    当时的我哪里听得进去小姨的好意忠告，正沉浸在爱情的甜蜜之中，便是有十匹马也不可能拉我回头，在我心里，我们的感情纯洁无瑕，我会为了他付出我的所有，任何人的忠告在我听来都是对我与竹天的沾污，世俗的为私的自我保护是我绝难容忍的。竹天的存在让我的生命充满了阳光，仿佛没有了他，世界也会变得黯然失色，我的生命便将失去任何意义。那一段日子爱情几乎成了我生活的全部，无论是哥哥还是老同学的劝阻，都无法改变我。

    但是我与竹天真的是太年轻，无论是他还是我都不会想到来自他父母观念上对我的偏见带来的压力竟使我们的感情蒙上了阴影，这对过于理想化过于在意竹天的我来说是一种无法承受的精神折磨，但是我与竹天当时都不可能想象得到。只是一味的努力要走到一起。尤其我希望竹天快乐、愿意为他付出成了我生命中最重要的事情，我主动提出愿意跟他到北方去，不管要面对多大的困难，受多少委屈，只要竹天明白我的心，我都不会在意，然而我错就错在从不将自己的内心想法告诉他，只是自己下了这么大的决心。

    后来临近毕业的最后一个学期，他与我一直以通信的方式保持着这份至深的感情。我大学三年级暑假即他毕业的那一年夏天，他为让他父母接受我的存在，将我带到了北方去，尽管我十分小心不让自己出太多的差错，我还是明显的感到了他父母对我普通家境及岭南人的不屑的目光，语气和偏见。那种以高档礼物作为赠品暗示我已补偿了我的损失，让我知趣退出的侮辱深深的刺激了我的自尊心。我没想到自己会面对这种世俗的眼光，被人误会成我企图要高攀他人，当残酷的现实真的出现在我的面前时，我脆弱得不堪一击，太令我难受了，我根本不允许自己的感情被强行加入这种当时在我看来会让我作呕，令我窒息的东西，我真是恨不得马上离开那里，再也不想回去，更让我伤心的是竹天表现出了对他父母的小心呵护和万般眷恋，这使我十分震惊，他竟然一点也没发觉我受到的伤害，他对自己的父母太信任太放心了。如果他不懂得我的心，我的付出意义在哪儿，想到这些，我禁不住又被这一种强大的寂寞重新将我压倒。离开他家回到学校，我头一次尝到了面对感情和人格自尊的痛苦抉择。

    回忆自己大学四年级那最后一年，毕业论文竟然是在我几乎是迷失自我的状态下完成的，我痛苦的问自己为何偏偏爱上的人，却拥有以名利世俗眼光看待他人的父母，而竹天却会因为父母对他无微不至的万般慈爱丝毫察觉不到他们对我的讥讽和伤害，那种对南方人的偏见，对我小城镇出身的鄙视，对我愿意去北方的动机的介备，对我过于朴素的衣着打扮和不化妆的习惯都是用一种好象没见过世面的眼光来看我。可以打发我的手段便是催竹天尽可能给我买高档时装，给我那他们以为没见过世面的父母捎上足以让见钱眼开的普通世人认为可以弥补感情损失的礼物，那时的我岂能受得起这种从小就憎恶的势利眼光下的侮辱，当竹天不能明白我的心，还当作是他父母待我不错时，我感到了对未来北方生活的恐惧。

    然而竹天已回到父母身边工作，再想让他重新选择为我调回南方几乎太不可能了。我们尽管通电话，却很难沟通为何我不愿再到北方去，白天夜里这整整一年，我无时无刻不被这种痛苦的感情折磨着，想到也许永远不可能再与他见面，我的心仿佛被他带走了，眼前的一切都失去了意义。校园里我与他走过的每一个角落都会让我伤心的落泪，坐在桌前，我常常面对眼前的书本失神发呆，直到被同学大声将我唤醒。

    小姨从我父母口中得知我失魂落魄的样子，为我找了一个在深圳某银行当文秘的工作，薪水很高，待遇也不错，并催促我上深圳去实习。

    小姨为我安排了一个在别人眼里十分向往的工作，我麻木的顺从她的安排，毕业的最后两个月跑到了深圳，强打笑颜跟着小姨逢场作戏，她把她多年商场上与人周旋的经验试图传授给我，甚至把感情在名利金钱面前如何不堪一击，女人应该怎样保护自己，不能被男人的甜言蜜语所动，所左右，保持清醒的头脑要有女人的尊严等等都灌输给我。

    在那里只有激烈的竞争，虚伪的应酬和险恶的人性堕落。我悲痛的问着自己，难道人世间就真的没有真诚、善良的存在吗，物质金钱就真的变成人活着的唯一目的吗？贫穷就一定要招人耻笑吗？为了自己就可以不择手段去伤害别人吗？我的理想追求就真的是落伍的吗？陷在利欲中不可自拔曾为千古儒家讲仁义节气的文人志士所不屑的庸俗的追求怎么成了社会的主流，实在让我百思不得其解。

    夜里望着那灯火辉煌的街市 ，忙忙碌碌仿佛不知疲倦的来来往往的车辆行人，我开始感到身心的极度疲惫和强烈的找不到归宿的孤独。我那颗彷徨已久的心此时此刻不知为何飞到了那远隔千里的我曾到过的灵隐寺，我问那威严而慈祥的佛主，能否实现我曾许过的愿呢？

    不知为何，那一刻我特别希望自己能再次回到那里，我想问这人世间到底因何充满争斗、充满欺诈和虚伪，人活着究竟是为了什么？我从哪里来最终会到哪里去。我该怎样走将来的路……

    然而我感到了无能为力的悲哀，麻木的过着每一天的生活。竹天感到了我的放弃，对我十分着急，我给他打电话常常说不了几句就泪流满面，我最后说也许我们真的不该开始，也许我真的不适合他。

    就这样我打算永远关闭感情的门扉，我以为我与竹天的缘分就要结束了，然而夜里我一想到他就会默默流泪，我的面容显得十分消瘦而苍白。

    实习的日子过去了一个月，突然有一天收到了竹天寄来的信，信中寥寥数语，却夹带着几百元的人民币，告诉我他给人业余设计挣的钱，让我别太省钱把身体弄坏了，他很快就会请假过来找我。捧着这封信，我伤心的哭了，泪水打湿了信纸，我知道自己已不可能离开他。

    这就是竹天，不轻易放弃的他。注定了常常在痛苦之中选择放弃的我最终没能离开他。“跟我走吧，这里不适合你，我让父亲给你联系了一所成人高等专科院校，当老师一定合适你，难道你真的打算放弃吗？”

    看着他那因长途奔忙焦虑疲惫的面容，听到他痛苦不解的责问，我伤心的哭了，我真切的感受到了他真心对我而付出的努力。

    我的命运就这样不可改变，竹天的实际行动使得早已不相信男人会真诚付出感情的小姨也变得沉默了，知人心难留，不再勉强我，就这样我放弃了优越的工作，带着对竹天的信任和老同学及父母亲人的担忧跟随竹天到了北方。我决心为了这难得的感情去承受曾经让我窒息的他父母对我的误解和偏见。

    在别人看来我的选择太冒险太需要勇气，也太无法理解，明知前面的路困难重重为何要在没有保障的感情上付出如此大的代价，一旦感情发生变化，一旦付出如流水般不可收回、没有结果，可否受得了那沉重的打击。没错，既便是当时的我，也是忐忑不安的，可是儿时起内心深处对人生完美境界的追求，使我一次又一次的在精神与物质的选择中将最不可靠的精神世界当作了自己的最执著的追求，当完美的感情来到自己身边时，会毫不犹豫的将别人视为求之不得的物质上的东西视为草芥而将它放弃。

    那时我还看不到自己人生的主旨是什么，也不知道自己的一生早已注定，即使我那时就研究《易经》看过不少易学大师的传记，相信世上的一切皆有定数，我还是无法理解上天究竟因何安排人的一生，为何自己的生命会出现这样离奇的姻缘。其目的在哪？难道只是让我品尝爱情带给我的幸福和痛苦吗？在我修炼以前，这真是无法回答的问题。不过有一点却是无法回避的事实：如果不是竹天与我当时彼此无法解释的亲切相识之感，那无法分离的至深的感情，我绝对不会让自己去面对别人对我的人格侮辱，我的个性会让我避之不及，不伤害别人也不想让人伤害我，独来独往，生活在与世人向往物质生活格格不入的理想精神世界里。没有这难能可贵的缠绵的爱情，我怎么可能去经受下一段在我看来如同炼狱般可怕的人生磨炼，使我冲破狭隘的自我，思考人生的真谛，反思传统文化的真正面目，最后走向自己生命的主旨呢？因此虽然我父亲为我的预测在我不知不觉中一步一步的应验了，却绝对不是偶然也绝对不会没有其目的和意义，这就是迷于人世的人们有时知其然而不知其所以然所带来的面对痛苦与不幸时对人生的消极无奈的缘由。那时的我也不例外。心比天高，却找不到真正的人生航向，看不到自己的经历的这一切究竟为何而来，以为俗语说的人生不如意十之八九是一种自然现象。


mra

06.　一段恍如隔世的人生磨炼

    跟随竹天到了他父母家，我开始过上了一段背景离乡举目无亲的生活，我自小的生活经历没有教会我察言观色的本事，在待人处事上实在是愚笨得不可想象，这使我着实吃了不少苦头，但现在想起来，未尝不是一件好事，痛苦的本身恰恰证明了我还没有被世俗的圆滑埋没了自己仅存的一点纯真，那是真正的自己。

    如果站在旁观者的角度，我也许很该知足，来到了北方人喻之为北方第一开放美丽的海滨城市，过上了所谓大城市的生活，并且进入这样一个高级知识分子的家庭，又拥有深爱自己的一表人才的男朋友，还得到了一份名声极好的在高等院校当老师的工作，几乎是完美无缺，人皆羡慕。

    然而那时的我实在不是冲这些而来的，也完全没有这方面的思维。若要追求物质上的享受和生活上的便利，我自然不会跑到北方去。我以为北方传统尚存，抱着这样的幻想我毅然放弃了小姨为我找好的工作。但没有人知道这一切，在当地人的眼中我仿佛上了天堂。不知是因为自己一向在谋求生存这一方面走得太顺利、无需象别人那样四处求爷爷告奶奶式的失去人格尊严般的受尽屈辱、千辛万苦，还是因为我无心求取这些方才自然而得，这一切无人知晓，但是我因此造成的毫无感觉，不知感恩戴德的表现却让原本就以为来自贫穷落后的小地方的我有借竹天高攀他们嫌疑的竹天的父母大为不满。

    我不断被告之我来到了怎样别人求之不得的国际上都享有知名度的开放城市，怎样因竹天才有了这么大的福份，捡了个大便宜，从落后的小地方轻易的变成了这个城市的一员。

    也许竹天父母奋斗到今天这个地步，不知付出了多少，而我却看似轻而易举的因为竹天对我的感情他们不得不接受我从而能“一步登天”，我的毫不在意无所谓的态度一定激怒了他们，但却不是我的本愿。

    那时的我从来不会与人争辩，即使遭人误会也无心去争辩什么，虽然自己家在县城比起相隔不远的广州市虽显落后，但令我惊奇的是，在北方，能拥有齐全的家电居然已经让他们引以为荣，不停为此在我面前炫耀。在我的印象里，拥有这些已是十年前的事，一点也不能用作富有的标志，只算作生活必需的工具，我们家事实上并不富裕，应该说比别人显得无法比较，只是没想到南北生活水准上居然存在这样大的差距，并注意到了表面的繁荣与华丽的背后是一小部分人的极富带来的不正常的高物价与大多数平民百姓的低工资收入这个极不平衡的事实，然而我对争辩这些感到很无聊，很可笑，因而我什么也不说。

    我在适应和忍受在当时的我看来几乎等同来到异国的北方的生活习惯上，已经是没有喘气的余地，生活上的不习惯，使我完全注意不到当地引以为荣的种种好处。当初竹天父母为了儿子不得不动用人事关系给我找了一份工作并让这个在当地人看来万分贵重的城市户口轻易的给我落上，的确站在他们的角度或者说站在许多北方人的角度都会认为我得到了别人最想得的东西，应该对竹天父母奉为恩人似的大为感激，其实我在内心是应该感激他们，这一点我是明白的，但我感激的地方是为他们对我与竹天能在一起付出的努力，而非感激我得到了什么城市户口，但是这正是他们及竹天父母看重的东西被我忽视掉了，没能表现出在这些方面的知恩态度从而令竹天父母大为不满。

    实际生活上比原先自己南方生活一落千丈的实际上的无人能理解得了的度日如年的感受和承受别人视我为直上青云的那种目光语调让我尝到了有苦难言，欲说不能的滋味。

    我不能说自己的感受是完全正确的，也许不全面或带有一定片面的误解，不管对也好错也好，我只能把自己当时那种真实的感受写出来，才能让人明白我精神上受到的刺激和打击是当时那个年龄尚未成熟的我无法承受的。

    现实真的很刺激人，这里的人其实生活并不富裕，但却很要面子，由于工资低，物价却很高，与广州不相上下，市面上也充斥着大量南方而来的生活物品，从饮食到家电到服装。（提起这些自然会令视现代化为进步的许多人误解我在贬低北方，事实上这些在我心里不是什么文明和发达的绝对标准，我只是在描述当时眼见的一个事实而已）

    人们会用我认为好几倍的价钱才能买到当时我大学时司空见惯的东西，仿佛不值钱的物品服装一下被抬高了身价，我居然失去了轻易拥有这些生活物品的条件维持我大学时的生活水准则已花掉了我一个月的工资，高档的东西，名牌的东西我原本也不在意，也就不会象别人那样望洋兴叹，只是这样一来我一下觉得生活给我开了一个很大的玩笑。我既无法感受物质上的进步，也无法找到传统文化中美的东西，同时还要承受别人的误解和挖苦，那时我的因手头拮据，不肯大方的为了表面的衣着打扮而花高价买漂亮高档时装的样子自然引发别人的嘲笑，谁都要更拿这点把我当成了没见过世面的被高物价吓住了的乡下人。

    没办法，我只好面对这种物价高、工资低造成的生活贫困，我当时94年毕业时才400多元钱的工资，可以说是我大学同班同学中最低的一个，但是更为痛苦的是，我还要面对这里疯狂打扮追逐时尚的风气。

    这里被誉为国际服装城，每年都举行服装节活动，但是买一套象样的服装要花掉你好几个月的工资，人们不但不以为然的狂热购买，还要把这种高物价视为开放发达而自豪，人们无论如何也想象不到我内心那种悲哀，也理解不了我反感把一身家档穿在身上买个面子的那种虚荣。

    所以我不愿意接受竹天父母的施舍，硬是咬牙坚持过400元一个月的生活。我自己住在学校宿舍，常常为了几尺布，一些生活上粗制的塑料制品不得不斤斤计较起来，手头上的拮据使我面对原本在南方几元钱的东西卖到了十几元钱而无法下决心买下，我好长一段时间会在两地的价格对比中痛苦的面对现实，剩下的就唯有期待能自由的不受干涉的过我必须面对的这种贫困的生活，然而我连这点自由都不允许拥有。

    在这个视穿着打扮、追赶时尚为生活中心的城市里，人们会用异样的眼光盯着你过于朴素的打扮，无论是在上下班的班车上，还是在办公室，常常听到同事们互相议论你的衣服是什么牌子，或你的皮包是哪里进口的，花了多少钱，互相攀比夸耀。穿得好、穿得差都会被人上下打量，即使走在街上也常常如此，只不过前者招人赞叹，后者引来人嘲笑鄙视的目光。我的我行我素的真实常常被人盯着看浑身不自在。

    这样一来，竹天父母对我大加指责，认为我这样不注意打扮太掉价，同时也给家里丢面子，内心更认定我没见过世面，不舍得花钱。于是有了竹天父母掏钱催我买好衣服好鞋的怪事，也收到了竹天姐姐送给我十分昂贵的手提包的礼物，我一时间成了被人救济的对象，我这才明白南北观念上的极大差别，为了面子，依靠父母来维持并不现实的时尚，这在我的观念看来是羞耻的，在这里却成了理所当然，因此我没有伸手向父母要钱的习惯，父母也不会想到我需要他们的帮助，因此我父母没有给我寄过钱，这样一来，竹天父母也许误解不少，为我这个得不到父母帮助的又总给他家丢面子的他们很不喜欢的我掏了一笔钱硬是催我买象样的衣服。

    面对这些送来的高级礼物，我一点也不开心，在这里生活失去了真实，很辛苦，问题不出在贫困，而是连贫困都要加以掩饰的虚荣使我感到无法忍受。没有办法，我心里明白面子对竹天父母的重要，我只好屈就服从，同时还要感谢别人对我的同情施舍，还要满耳朵被人强调我过上了天堂般的生活，实在让我哭笑不得。

    如果不是为了竹天，我一天也呆不下去，因为我虽不计较过得好与不好，但是我连自己不依靠父母，不依靠他人过真实生活的自由都没有，我讨厌这种自欺欺人的虚假的生活。

    而另一方面的精神压力则来自竹天父母尤其他母亲对我的偏见不满。由于刚毕业时我与竹天还未到晚婚年龄，所以我不得不平时住在学校宿舍，周末才能跟竹天见面，虽然十分想跟竹天在一起，但每每回到他父母家，我就会被一种压抑的氛围胧罩住。由于观念的不同，时常让他母亲看我不顺眼，对我百般挑剔。大概是他母亲视我去北方目的不纯的原因，始终用一种对南方人歧视的目光对待我，家里东西一时找不到，连一个厕所卷筒纸不见了，首先怀疑的就是我，走在街上看到那些外地民工，会用鄙视的眼光盯着他们，笑话他们是南方蛮子，氓流之辈，仿佛我与他们是一路货色，也许为了几元钱也会行凶偷盗似的，甚至电视上演的港台电视剧中的演员也常被嘲笑长得不开化等等，当然挖苦南方人的普通话取乐更是普通现象，这些事情对我的伤害是难以形容的，我实在不明白为何人要以贬低他人来获得自我满足。当时唯一能顾及到我的感受的是竹天的二姐，有一次她正言对她父亲说：“你要学说广东话，那人家广东人、香港人还要嘲笑你呢，这有什么好笑的。”当时我听了大为感动。

    也就为这一句话，我明白了后来修炼中提到的修口之说，我深深体会到，一句伤人的话有时比刀子伤害人的肉体更为可怕，甚至可能摧毁人的灵魂，扭曲人的本性种下仇恨的种子。而一句体谅的话语却会让人终身难忘温暖人心，给人希望和善良的信念。言语的力量是无形的也是无法估量的。

    那时我不会反唇相击，因为我对这些从未有过的侮辱没有任何防备，也无法想象人怎么能这样伤害他人，我不会恨别人，但我也不懂怎样保护自己，留给我的是解不开的压抑和委屈。我什么都可以忍受什么都可以不计较，什么都可以失去，唯一希望得到的是竹天的关心和安慰，可是回到父母身边的他，仿佛变了一个人。

    我这才体验到琼瑶小说故事里许多女主人公那种真实的痛苦。我才明白他母亲在他心目中神圣不可侵犯的不可受一点委屈和伤害的地位。这使我对未来感到有些心灰意冷，一种从未有过的孤独几乎要将我击倒，我不得不常常独自落泪，这里的一切都仿佛这般与我格格不入，命运究竟为何把我推到了这一步，我怎么会莫名其妙来到一个这般陌生的城市，我的脚步沉重得有些迈不动，无法回头又不知将迈向何方，孤苦无助始终没有因为竹天而有任何改变，反而更坠入了一个没有边尽的痛苦之中。我象在做一场恶梦，不知道哪一天才能从梦中醒来。

    没错，美丽的爱情因我渐多的抱怨而受到伤害使竹天与我拉开了距离，日渐积累的压抑与伤害却得不到竹天的安慰理解，我常常想竹天应与我心灵相通，为何他对我受到的伤害视而不见呢，如果我看到他受到自己父母的误解，我绝对不会这样狠心，我一定好好把事情与自己父母说清楚，不允许别人用言语去伤害他。也许这就是男人与女人的对待男女爱情份量上的不同吧，虽然我只期待他能独自面对我时对我说几句安慰的话，并不需要他实质上为我与父母争辩或解释什么，只求得这一点点心灵上的体谅而已，可是我的期待总是落空，我不得不自己去提起，结果可想而知，他不但不安慰我，反而更加不高兴，当时的我只好放弃了这方面的努力。

    尽管如此，我还是咬牙忍受着去适应他们的生活，尽量做到让他母亲满意，减少我与竹天因此没完没了的矛盾，尽量维持那份来之不易的感情。正如小姨所说北方女人干家务，男人不轻易沾手，竹天的父母自然也这样要求我，而竹天自由自在享受他父母的疼爱却想不到在家因身体不好很少干家务的我受到的是家人的照顾几乎不懂怎样做饭和收拾屋子，而对这样突然的境遇感受到的委屈和压力他丝毫民也没有在意。尽管我拼命表现还是一踏糊涂，于是我给他母亲留下的印象便是笨手笨脚，没有一点儿女孩儿样。入乡随俗说起来简单，可对我来说几乎要把我压得喘不上气来。我不得不学习完全用手洗衣服，竹天的衣服自然成了我的任务，他母亲用她的标准来要求我，我周末回去的那两天，单跟随做家务就累得精疲力尽，北方严重缺水和气候的寒冷无法常用洗衣机也无法骑自行车，很多地方都需要力气。我不仅没有力气，而且一贯虚弱的身体极需睡眠来补充体力，可是我不敢放肆，不能随心所欲也没有这样的自由，任何可能招致矛盾的地方我都尽量避免，不愿意再因他母亲的生气而一次次伤害我与竹天的关系。

    我过得很辛苦，饮食上不得不小心奕奕，生冷食品从不沾口，又不敢吱声为什么，竹天母亲十分不解，对我依然怨言不少，但我真的是尽了全力，如果我自己的母亲看到我这副寄人篱下的样子，一定会心疼得直掉眼泪，我的小姨更会说我当初不听她的忠告，非要爱情至上跑到北方遭这种罪。我自己选择的路，当时只有默默的承受，无法跟任何人去诉苦，更何况我本对自己的身体很是无奈，我也相信没有一个做母亲的希望自己儿子要一个林黛玉似的女子，我不希望被别人过多的嫌弃我除了掩饰自己身体的真面目，尽量表现健康的样子，我别无它法。

    从周一到周五我都在学校宿舍度过，回到学校，我才能真正的把绷紧的精神放松下来，有属于自己的空间和自由、压抑的空气也暂时得到缓解。可是夏天很快过去，秋去冬来，我不得不一个人去面对从未经历过的北方的严寒。

    我工作的地方离市区较远，交通极为不便，夏季风大时尚刮起阵阵黄沙，冬天猛烈的北风刮起的黄土更是无情，常常灌得我一头一脸的沙尘，喘不上气来。路面冻结时，常常滑倒，浑身又脏又湿，出去买菜回来，两只手冻得又麻又痛。放眼望去，不见一丝绿意，浑浊的空气夹带着工厂的煤烟化学气体和混杂着海水的腥臭味儿，永远象被一层灰色雾罩着似的，令人感到郁闷消沉。日常生活也因常常断水而极为不便。

    我不由常常无奈的浮想家乡那山清水秀的画面，那清新透明的空气，那清风吹佛、微波荡漾的湖面，那四季绿意浓浓，瓜果飘香、鲜花绕蝶的大学校园。这一切竟离我如此遥不可及，我尤如从天上落到了浑浊的人间竟为自己当初身在福中不知福而有些懊悔。

    夜里总是最难奈的，我常常独坐窗前，听着窗外呼啸的北风因思念父母家乡而独自默默垂泪，倍感凄凉。面对这恶劣的生活环境，我竟尤如体会到了下乡知青当年那种非人的心灵折磨，为了生存，痛苦的挣扎会毁掉人的灵魂和尊严，想到这些，不禁使我直打寒战，我有些害怕自己将无奈的被无形的力量拖入无底的深渊，当爱情渐渐走了样儿，我不知道自己会怎样活下去。


mra

07.　恶梦

    面对自己想象不到的恶劣的生活环境和巨大的精神压力，我开始感到力不从心，不知自己的身体能否支撑下去。我并没有因为离开家乡转换水土身体有任何好转，相反，粗糙而恶劣的生活条件加上精神的长期压抑，使我原本弱不禁风的体质更为不堪一击，离开了中药我仿佛离开了赖以生存的得以维持正常身体运转的救命稻草，苦不堪言。每一天的生活对我而言是漫长的煎熬和忍受，竹天虽离我不远，却很少想到过来看看我。有时周末碰上我身体不舒服无法回去，他也从来不会主动过来照顾我，他母亲原本就常绷着脸十分嫌弃我的样子，他如何能轻易跑过来如此细心周到的让他母亲认为象对待娇小姐那样宠坏了我呢？我只好自己偷偷的伤心落泪，原本靠中药调理的身体、原本靠中医炖品来补充气血亏虚的我因为条件的丧失而开始感到疲惫，不堪多说两句话便接不上气来，少睡一个小时便晕乎乎的不清醒，稍站时间长或走路远一些便会脚底疼痛难忍，加上肠炎的折磨，越发紊乱，将我逼迫得似无路可走。每到周末，我都不知怎样去面对那得不到放松的两天。我只能强打精神，那时我唯一希望的就是能拥有一个自己的家，我苦苦等待这一天的到来。

    然而我哪里想到，做大夫的竹天的母亲并非看不出我的体质，我也渐渐掩饰不了而常常出毛病，也许对竹天母亲来说要接纳我实在是一件相当困难的事儿，竹天也许同样默默地忍受来自他父母的压力——我在学校时所看不到的那一面。我所看到的只是他对自己母亲的百般呵护与对我的心灵上遭受的痛苦的忽视。

    这一切只能不断的累积着、深深地刺痛着我，竹天的心变得越来越让我感到陌生，我仿佛无法看透他真实的心态。若说他不在乎我，如何解释他这些年为了这伤份感情付出的努力，若说他珍惜我，为何与他在一起了反而变得陌生起来。他仿佛变了一个人，完全忽视了我的感受，这变化让我既无法理解又十分伤心难过，泪水洗刷不去内心郁结的痛苦，我的头脑常因极度的思虑疼痛难忍不能自已，日子过得漫长而没有尽头，儿时那种被父母遗忘、被哥哥忽视、被寒冷包围的无助与孤独又涌上心头，那彷徨无所归往，四处飘零无处着落的心灵之苦象是要把我淹没，将我置于死地。我悲痛不已，自问一生没有大错，因何总似无路可走，因何总是找不到内心的归宿，我背井离乡、远离故土亲人，只身来到这个陌生的地方，招人嫌弃、误解、百般挑剔和受到冷落，究竟为了什么？我来北方意义何在，为何我那曾彼此相爱，心灵默契的恋人会让我感到如此冷漠不近人情，我期待着有一天我从恶梦中醒来，我希望这一切都没有发生。

    然而我丝毫喘息的机会都没有，一场灾难从天而降，几乎要将竹天从人世间带走，从我身边夺走。一天，他突然高烧不退，被送进了医院，当医生最后想尽办法查出病因是军团菌引起的大叶性肺炎时，他已持续了好几天40度的高烧被送进了危重病房。由于对青霉素类等药的过敏体质，使医生几乎束手无策，眼看他病得几乎奄奄一息，竹天的母亲因极度的惊慌进而将怨恨转到了我的身上，把染上军团菌的责任推向我，一口认定因多次前往南方染上的病菌。我默默的看着因高烧而变得脸色苍白、虚弱无力的竹天，将泪水咽进了肚子，这些刺人的话却象一把刀扎在了我的心上，心里流着血，脸上却强作欢颜，站在一旁不作任何辨白，也作不了任何辨白。

    竹天的同事、朋友来了又去，去了又来，病房里堆满了各种价格昂贵的慰问品，有的因来不及吃而被扔进了垃圾桶里，只有我眼见这一切感到一种莫名的痛惜和深深的罪恶。所以每天我迎着他母亲对我那百般挑剔、满含敌意的目光，前去看望竹天时，总是两手空空。任凭他母亲对我怎样的不满和误解怎样在我面前赞扬竹天有一两个漂亮的女同事对竹天的关心和舍得花钱买贵重的礼品，我都只能强忍着身体的极度疲乏悲哀的，默默的看着病床上近在眼前又仿佛远在天边的竹天。

    幸运的是，老天垂怜，他突然能接受青霉素类药物的注射，捡回了一条命，而我自始至终没有在竹天面前，在他父母面前掉下一滴眼泪，竹天的母亲更视我为没有良心，我不会辩解，也没有机会去辩解我不想再让竹天为我担心，而眼泪早被我化成了血，一滴一滴的顺着刀口默默的在心里流淌着。

    竹天不久出院被接回了家中，那一段日子我眼见竹天父母姐姐忙前忙后，唯独我成了一个可有可无多余的人。

    我因承受不了过度的悲伤和长期精神上的压抑而最终病倒，痛苦的层层叠加使我不堪重负，当我被医院诊断为大叶性肺炎而被迫住院时，我竟象得了绝症似的痛哭起来。医生、同事、周围的病友都惊讶不解的劝慰开导我，没有人能明白我当时的悲哀，那种精神几乎要崩溃的状态。我开始感到人生的无奈，上天仿佛跟我开了一个我当时认为无法接受的玩笑。

    我渴望竹天来探望我，可他刚刚康复，他母亲不允许他总上医院，出于对儿子的身体的保护，自然不愿意自己儿子上病人集中的地方去再度染上病。但对我来说，竹天是我唯一的可以依靠的人，尤其在我最需要他的时候，他母亲的阻拦让我感到了人世间人情的冷漠、自私和残忍。

    只有这时，我才最容易想到自己的父母，那远隔几千里曾对我细心照料的老同学，想起他们临别时让我万一有事一定给他们打电话，过不下去就回南方，回到他们身边去的叮嘱。想到这些，我会感到从未有过的安慰，感到自己在这个世界上还有那份几乎被我忘记了的珍贵的友情，我的心一下平静下来，他们的存在几乎成了我在极度痛苦时的坚强后盾，那是当初拥有时不曾料到的。

    竹天背着母亲常来看我，他第一次来医院探望我的那一天，我仿佛与他别了好长时间才又相见，心中有千言万语竟不知从何说起，这难得单独相处的一段日子让我感到从未有过的宽慰，好象我的病竟有了一些价值，而且让我注意到了并未引起我重视的我与竹天及竹天家人一些看似寻常却并不太寻常的细节。

    我那不知情的病友误以为竹天是我的哥哥，当我告诉她们是自己的男友时，她们竟大吃一惊，以为听错了，大呼不可能，理由是竹天与我长得如同亲兄妹，简直太象了。当我一再强调确实是男友并把自己认识竹天的过程告诉她们后，她们恍然大悟的样子，连连叹道常言道：“不是一家人不进一家门，你们俩真是有缘千里来相会，难得啊！”

    我有些摸不着头脑，也有些奇怪，难道说这一切真的是注定的吗？那到底这一切是怎么回事呢？有没有哪一天我能从迷宫中走出来，从痛苦中走出来，看到自己一生的终究呢？我在心里问着这个谁也无法替我解答的疑问，想着这前前后后发生的令我无法喘息的一件又一件的事情，仿佛在痛苦之中自己将一些看似不重要的东西忽略了。

    其实说过我与竹天长得相象的人不只一个，当然第一次应该是灵隐寺前那位企图为我断前程的算命先生，那时谁也不以为然，然后是我大学时同寝室的同学，到了北方上单位报道，也曾被不少熟悉竹天与竹天父母的老领导、老同事用吃惊的眼光上下打量，我是从他们口中第一次听到“不是一家人不进一家门”这句话的，不管我愿不愿意，不管我与竹天母亲矛盾冲突有多大，许多同事都强调我与竹天是夫妻相，尤其眼睛更长得象竹天母亲。

    当时我不太在意，以为别人哄我开心，可是有一件事却触动了我。有一次当竹天父亲翻开他家老相册向我介绍他家过去的历史时，我意外的见到了一张竹天大姐小时候的黑白相片，如果不是颜色的差异，我差点儿以为我初中时的一张相片怎么会藏在了这里，当时心里十分惊讶，不过我很快就将这件事忘了，没办法，那时我只能把这些谁也解释不了的事当成偶然当成巧合。如果不是这些病友大惊小怪的提醒，我真的不会太在意这些不太连贯但确实有些不可思议的生活细节，毕竟这些病友之前并不认识我，也不存在刻意讨好我哄我开心的意图。但是为什么我与竹天一家人相处得如此痛苦呢：绞尽脑汗也没有答案。

    我就这样一边漫天联想，一边等待病情稳定赶紧出院。那一段日子我被天天注射消炎药，接受了一生中最多的西药治疗，最后几天快要出院时，不幸被化验出药物导致的急性肝炎，要转到传染病院。听到这一消息，竹天母亲的第一反应便是怀疑我家族中有此病历，查问了我好半天，居然不相信是药物所致，给了讲了一连串肝病如何有遗传性，如何不适合结婚，如何会转变为肝硬化、肝癌、肝坏死等等不可避免的结果说是年轻时看起来不要紧，渐渐都会演变成不治之症。我当时被她说得什么话也出不来。除了吃惊这个时候她没有半点怜悯之心，只顾着我是否适合与竹天结婚外，感到内心已经无法忍受她对我与我家庭的侮辱，这种自私的只顾维护自己家庭利益的爱深深的伤害了我，我多么期待竹天能开口为我阻止他母亲这种在我看来等同没有人性的言行，尽管也许站在医生的角度站在为儿子前途着想的角度，会有许多人认同情有可缘，然而对当时无亲无故正需要人关心和帮助且心灵上并不成熟的我来说，这是极为不人道的。

    我平静的回答了她，满足了她的质疑，但是我却对竹天的沉默表示了强烈的不满。

    然而自我转入可怕的离市区很远的传染病院，竹天被他母亲看得牢牢的，难得过来看我，我再也抑制不住内心的愤怒多次打电话责问竹天为何如此狠心，得到的只是沉默。那些日子，我几乎是在泪水的浸泡中度过的。唯一一次，他母亲陪他一起来，不让他坐下，不让他碰任何东西，仿佛进入了麻疯病院，我实在承受不了这样的刺激，背着人失声痛哭，无论这里的病友再怎样惊叹我与竹天的相象的相貌，我已心灰意冷。

    出院后回到竹天父母家，得知小姨与自己的父母早已知道了我发生的事很是为我担心，为我着急，我的老同学也多次打电话过来。我父母从来不会与人吵架，自然竹天父母找不到任何理由说什么，但我同学的关心却被他母亲视作不正当的关系而大为不满，说我脚踏两只船，这样不加思索的给我下主观上的臆断，我除了目瞪口呆，竟不知道怎样再跟竹天的母亲相处下去。

    在我悲愤交加，身心疲惫不堪的情形下，小姨开始劝我调回南方去并为我的不知保护自己任人侮辱的懦弱而狠狠的教训了我一顿，不用说头一次我的长辈之一的小姨用她的方式与竹天的父母较量了一番。然而那时的我，脑子几近无法转动的状态，我迎着小姨的逼迫，她对我不争气的表现的训斥，以及竹天父母不冷不热的为他们处理事情的辩解，心里感到空空的，脑子也空空的。无论是小姨还是竹天的父母，在我看来，他们都很自私，都很残忍，没有人设身处地的为我着想，他们只为他们自己的观念而争吵为自己辩护，完全没有想到此时此刻，我需要的是有一个能为我抚平身心创伤的安静而舒适的环境。

    在我绝望之际，我只想知道竹天的意见，我希望他能对我的去向说一句话，然而我得到的只是让我自己选择的话，他的不在乎使我一下感到自己命运的悲凉，这一年多来的寄人篱下受尽屈辱的日子，为他付出的这一切换来的竟是这样无情的结局，我内心对感情牢牢不肯放弃的底线仿佛一下被冲垮，我的灵魂似飘出了我的躯壳，麻木的走向电话机旁，拿起电话，同意了小姨为我做的安排。

    回想这前前后后与竹天走过的一切，我泪流满面，恳求他能为我到南方去他执意不肯，在我最彷徨无助最需要他的时候，他一次也没上学校去看我，也从不表示希望我能为他留下来。我不理解，也不愿意这样不明不白莫名其妙的就分开，心里有许多话希望能让他知道，可是我没有机会，他开始周末躲开我，与同事打麻将很晚才回家。我实在不知道他为什么可以这样对待我，由于感情上一再受到刺激，我感到突然对生活失去了信念，对人与人之间的关系产生了怀疑，更没有勇气再站起来。当小姨在电话里再次骂我没有骨气，软弱好欺，给父母丢脸时，我痛苦得浑身发抖，我的精神已经快崩溃了，手里拿着电话，什么也听不见了……

    我放弃了回南方，放弃了回父母身边，放弃了回家，因为我觉得我没有家，现在没有，原来没有，以后也许也没有，不如就在这片陌生的土地过完自己的一生吧，反正我可以在这里当老师，正象上司劝我的：就在这里呆着，将来可以找一个比竹天更好的，争口气。我对上司的关怀安慰心存感激，不过我那时的心境用“哀莫大于心死”这几个字来形容最为确切，我听不了任何人再骂我，也不想见到任何一个家乡的亲人朋友，我的脑子抵制一切可能受到的伤害，因而我变得有些冷冷的拒绝了小姨的安排。留给她的是她对我极度不解而向我母亲的委屈哭诉。

    当然同时我也拒绝了我那对我关心倍至的老同学，拒绝他们替我找工作，也许在我身上在我心里，唯一纯净和值得回忆珍惜的、能支持我在人生这条路上继续走下去的，就只剩下他们留给我的那一段大学时美好的记忆。

    我生怕我连这些都会失去，我没有勇气回去面对他们，仿佛走过的路是无法回头的，我也不想再让自己拖累别人。活着对我来说真的很辛苦。

    事实上，那时的我真的是对许多事情都太感情用事，刚刚大学毕业时我才21岁，一味执著于自己的理想，对人世间丑恶的东西一味的逃避，从苦中我看不到事情的两面性。竹天的人生经历与我大为不同，对待父母的态度、观念自然与我不一样，而他的父母待我的种种侮辱性言行、冷漠的态度诚然伤害了我，然而如今回头想一想，他们也并非存心要伤害我，我渴望人世间的美好，真诚善良，但我却岂求这些自然而然的从天上掉下来，没有想到怎样去理解别人，怎样用善心去化解矛盾，将自己真实的想法与老人好好谈一谈，将人皆有之的正常渴求，情感需要，人之常理跟老人好好说一说，我没有去真正的为别人付出，也没有给别人理解自己的机会。如果当年我就能有今天修炼出来的平和的心境态度去处理事情，也许一切都会改变，不过有意思的是如果不是这段经历，我也不可能达到我最终的人生目标，也不会走上这条严肃而坎坷的修炼之路。

    因此，我注定了要品尝这人情的冷暖，注定了那一段无法自拔的痛苦的人生磨炼。其实从我出生的那一天起，我的每一步都将造就我必须有的心态，由这个心态依次发展人生的下一步。这一段对我而言最不堪回首的经历也不过就是为我走向最终的生命的主旨而早已安排下的。根本不由人的主观意志而改变。

    不用多说谁都能猜到我与竹天最后走到了一起，我的感情用事做出的无可无不可的决定自然而然得到了一个顺理成章的结果，仿佛对我的磨炼可以告一个段落了，仿佛物极必反，从恶梦中醒来一样，我与竹天在我毕业两年后正式结婚了。

    也许是她母亲也渐渐了解了我的为人，也许是我已无法改变的成为了他们家中的一员，他母亲对我的态度突然180度转弯的好了起来。

    可是这一段突如其来的伤害，却使我的心灵受到了扭曲，尽管我与竹天结了婚，尽管他母亲对我有所改变，可这一切接踵而来让我丝毫得不到喘息机会的打击却使我没能在短时间内恢复过来，我始终没法将自己融入他们一家，我盼望着能返回故乡，有一个让我完全放松的空间。在我婚后不久，这个机会很快来到了我的身边。

    竹天决定到日本留学，可以将来让我在日本回避他的父母，同时也满足他父母希望儿子到国外深造的愿望。但是我变成了一个人暂时留在北方，我不知怎样与他父母相处，竹天的离开仿佛带走了过去，我的心空空荡荡的。意外的是从竹天离开中国的那一天起，他的母亲象变成了另外一个人，对我慈爱有加，婚前婚后尤其是竹天的离开她对我的态度变化如此之大，真是难以想象。这么想来，竹天母亲感情用事竟与我有十分的相似。

    然而我对这种过分细致的关心很不适应，仿佛自己没有了隐私，也接受不了这种突然的变化。那年暑假一到，我向系领导请了假，要了半年的时间回乡探亲，看望为了我日日悬心不安的父母和那始终关心我的老同学，同时让自己那颗仿佛饱经沧桑的心得到安抚。


mra

08.　返回久违的家乡

    踏上回家的旅途，我一下如释重负，之所以用久违这两个字，是因为在我实际的感受上，这短短的两年时间，每一天都度日如年，每一天都渴望着能重返故乡，能回到自己熟悉的生活环境，不用面对别人的歧视和承受那让我窒息的人格侮辱。我只有返回故乡才能真正放松下来，才能修复我那几乎紊乱不堪的身心状态。

    当我的双脚落在家乡的土地上时，我的双眼满含泪水，望着那魂牵梦绕的熟悉的山水画面，竟如离别了十年之久，恍若隔世重逢再见天日，如梦如幻、百感交集。

    此时此刻用归心似箭这四个字来形容我当时冲向家门的心情最为恰当不过了，但是敲开家门，与父母终于可以重逢的那一刻，没有外人想象中的那种催人泪下的场面，母亲花白的头发，消瘦的面容仿佛老了十岁，仿佛向我诉说那份苦苦的思念和担忧，胜过千言万语，一下打破了儿时留给我的所有障碍，让我感到深深的愧疚。

    长年养成的不善渲泄感情的习惯，使我与父母都不会激动得抱怀大哭，无论发生多么伤心的事，我也从来听不到我母亲会说出“我的儿呀，可把我想坏了，遭了不少罪，怎么也不回来……”这样直抒感情的话，更不可能搂着我直抹眼泪。这些直露感情的表达方式在我的家中是绝对不会出现的。母亲那时只是忙着给我接风洗尘，默默的问些仿佛无关紧要的话，一个劲让我吃菜，当然眼光却一直没离开过我。最让我感到意外的是，母亲只字不提刚成为过去的那段发生在我身上的很不愉快、让人痛心的故事，仿佛我经历的一切在自小贫苦家庭出身受尽欺辱，在父母离异的环境下长大的母亲看来，再平常不过了，当我告诉她现在竹天母亲对我好得有些不正常，让我难以接受时，母亲笑了笑：“这么看来，他妈妈已经接受你了，还是很疼你的，人心呢，其实都是肉长的，你对她好，时间长了，她也就明白了，老人都有私心，为儿女的私心，也是情有可原，你身体又多病，她老人家心里不舒服也是不奇怪。只可惜你自小任性惯了，身体弱也不太让你干家务，在这方面没吃过苦，一下子离开父母遇到这些事当然会很难受，既然成了一家人，就得好好互相忍让，你也该长大了，千万不要再意气用事。”母亲的话把我深深震动了，她没有我想象中那样去仇恨别人，没有象我小姨那样与人针锋相对，强调斗争哲学，绝不容忍别人欺负自己，以牙还牙的态度。母亲原谅别人，理解别人，那一刻母亲的形象在我心中一下变得高大起来。

    一直以来，母亲深信善恶有报，相信有神佛的存在，告诉我她小时候常常看见别人看不到的景象，天人的景象，我半信半疑，但是母亲的善良却不置可否，她的好朋友也多为佛教居士或心地善良敬奉神明的人。母亲对他人常常以德报怨，这曾让我大为不解，无论别人怎样欺负她，工作上怎样把重担推给她，她也从不抱怨总是吃亏，吃了一辈子的亏。身体也弄坏了，我常为此感到不平，母亲的泪水也不知流过多少，但她总是很能认命，这在当时，我是无法接受的。我因此憎恶那些心术不正的欺压好人的有权有势的人，从内心不肯接纳他们也无法对他们心存善念，我口口声声渴望人间有温暖、有善良、渴望真诚互助，憎恶虚伪丑恶的人性，然而我从未发现自己只是一味去要求这些幸福自然而然的为我而存在，从来不去想以这个理想的标准去要求自己善待他人，宽恕他人，我在自己母亲面前显得多么狭隘、多么渺小。我不知道为别人付出，不计回报，受到不公对待而不计恨才是真正的人应有的善良，才是真正崇高的理想人格的追求。

    谁说痛苦的另一面不是得到呢？虽然我走到这一步尚不知自己很快将发生什么，但是我真的不得不感谢这一段最苦最苦的人生磨炼，如果不是这些因背井离乡才能让我尝到的苦涩的滋味，我永远也发现不了自己身上自私和狭隘的一面，永远也不可能有机会在甜蜜的爱情生活中，在一帆风顺的生活中发现自己母亲不平凡的一面，那么我与父母的距离恐怕就很难拉近，有可能造成终身的误解，那么，我下一段的故事也就不可能发生了。

    内心对母亲的愧疚让我意识到自己从来未主动用心陪母亲做一些令她开心的事，这使我感到万分不安，为了弥补自己的过失，我开始坐下来陪母亲一起看别人借给她的佛经讲座或修炼故事的录像带，这是之前抱着固执的无神论的思想从不关心从不接触这方面并把信神信宗教视为愚味迷信的我绝对做不到的。

    没想到因此触动了我自己固执的观念，让我不得不惊奇的发现原来自己对佛教的历史，对佛法修炼的认识几乎是一片空白，肤浅得可怜，原来佛法如此富有智慧，如此深奥，我竟然把不知是谁下的定论当成了真理，莫名其妙的接受了这么多年，我究竟是否活得明白，是否冷静的用自己的大脑分析过就接受了教科书的定论，真是让我感到有些后怕。

    最为深深触动我的是台湾中山大学聘请的一位佛教高僧的讲课录像。我惊奇的不仅是如此高学术的大学殿堂居然会请在中国大陆看来被扣上宣扬封建迷信帽子的僧人来讲学，来对着有着如此高学历和学识渊博的大学教师以及学生讲佛学，更惊奇的是这位高僧讲述的自己走入佛法修炼的不寻常的经历：他本不信神不信佛，崇拜西洋哲学，当时台湾中山大学有一著名西洋哲学教授，他很想以旁听的形式听这位教授的讲课，没想到这位教授听了他的来意与他对哲学的思想深度，竟建议他到寺院拜禅宗高僧为师，告诉他这世上最深最高的哲学不在西方而在东方，在佛门的禅宗。这位教授的话让他大为震惊，于是他半信半疑的开始寻访禅宗大师，最后跨入了佛门修炼之路，悟到了天机，开启了他沉睡的记忆，明了了人生的真谛，因此他十分感激那位当年给他指路的教授，明白了那位教授对佛法有着很深的认识。

    让我感到有意思的是这位台湾高僧把佛教修炼达到的罗汉、菩萨等果位与大学的学士、硕士、博士等学位相比，进行深入浅出的解说，使我耳目一新并指出修炼是通往更高科学殿堂的捷径，是另外一条科学道路，通过修炼可以打开人的智慧，直接让人看到宇宙、生命的奥秘，达到很高的思想境界。

    我真没想到自己能象小学生一样听得津津有味，我感到一个未知的世界正在向我开启，尽管我还是有许多问题弄不清，觉得还是很玄，无法理解。但是我真的开始怀疑自己长年奉为真理的东西，这么多年来我仿佛被无神论的教育死死的禁锢着，无知的把一切我不知道也没真正接触过的东西轻易的下了结论，挡在了门外，真理究竟是什么，我其实根本没认真想过，如果我一辈子也不会坐下来好好听一听修炼人自己的经历，只把那教科书下的定论当成了自己的思想，岂不是白白来人世一遭，后悔莫及。我那牢不可破的“无神论”的铁壁恐怕就是从这时开始松动的。其实我的人生也是到了启发我开始思考人活着究竟是为了什么的时候了，即哲学家上下求索而千万年来留下的一个世人永远会面对又仿佛回答不了的所谓哲学问题——人生的真谛究竟是什么？

    为了引导形成我的这一思考，首先要做到的就是让我对传统思想文化的全面反思，发现中国文化真正的精华与内涵所在，我与母亲的这段生活正是我正式走向这一人生阶段的起点。也许我跨入灵隐寺的那种特殊的感受，也许我祷告上天许下的愿早已被大智大慧的我那肉眼凡胎所无法得见尊颜的觉者看得一清二楚，我生命最终走到的目标啊，他们早已了如指掌，只是默默的在观注着我，为我沉迷痛苦，不能知道自己生命的主旨与来人世间的大愿导致的这一生而暗暗感慨。

    那么我的下一步走到哪去了呢？还得从我的身体说起，这两年身心的折磨使我的生理痛更为严重，母亲眼见我的痛苦无能为力又忧心重重，在那时我与母亲都只能把希望寄托在中医的调理上，然而一个精通中医传统医理的中医太夫实在不易找到，中医学院又远在我当年的大学所在地—本省的省府。路途遥远，特意跑去治病很不现实，所幸我的几位老同学毕业后皆分在了那个城市工作，得知我从北方返回家乡，纷纷电话关心问候，得知我求医之苦，执意劝我去一趟，一为很想见见我，再则也可就便调理身体，生活上让我不必担心，他们会安排妥当。母亲听了很高兴，为我能在大学时结识下这样的好朋友而感到欣慰。

    于是母亲决定陪我一同前去，在生活上能照顾我。那时母亲已退休在家，我也乐得趁此机会陪母亲当作一次旅游。

    就这样在老同学的盛情之下，我与母亲一同前往，又见到了曾经给我心灵以极大安慰，曾象对待小妹妹一样给过我家一般温暖的老同学。

    从去车站接我到领我到他们的住处给我与母亲安顿好，又带我们熟悉周围的商店菜场及通往中医学院的路线，无不细心周到，百般叮嘱，我仿佛又回到了大学时代那一段难忘的时光，我仿佛成了被人宠爱倍至的小公主。安顿下来之后，我开始了每天的中药调理，然而不巧的是，那位我大学时曾时不时光顾过感觉医术不错，效果很好的中医学院的当时已近90高龄的名医竟退休了，大学时舍不得花钱因此没有按疗程去调理，如今后悔莫及。结果找别的太夫一个疗程下来不见明显效果，两个疗程下来，还是不行，靠吃止痛片止痛实在痛苦不堪，当时天气每天都持续在35度左右，而我竟时常感到手脚发麻，走道常喊脚底疼痛，时间长了，开始焦躁不安，脾气也莫名的大了起来，失望与消极又挂在了脸上，我感到无奈与烦乱。我的老同学可谓是对我尽了全力，在我与母亲呆在那儿的两个多月里，怕我们感觉没意思，一下班，他们就陆续赶到，仿佛早已约定好谁买什么菜，谁做饭，谁涮碗，都边说笑边主动承担家务和一切生活琐事，自然得宛若一家人。我母亲居然与他们形同母子，无话不谈，他们自然还象从前那般风趣，还是那般谦逊随和，用他们工作上的经历的一些笑话开导我苦中有乐给我打气，常使我与母亲开怀大笑，仿佛看似痛苦的经历一经他们的嘴里说出来就会很轻很淡，充满了人生的乐趣。而我的母亲却被他们那谦逊有礼、细微体贴的言行所感染，大为赞叹，感慨自己儿子尚未能如此。当得知他们大多尚单身一人，有一天，母亲对他们流露出可惜我命中不能，否则如若跟随他们其中一位，我定能十分幸福的感慨。母亲并不知我大学时那一段短暂的恋爱，人的缘份哪能由人而定，表面的好与不好不过是人执著于人世间美好生活的愿望而已，而人的一生都是由人的来人世间的主旨而被定下的，无法改变的。不过有意思的是他们的单身竟象特地为了等待我的再次归来，否则他们不可能总有时间陪我。

    母亲的感慨让我想起我的从前往事，他们纷纷你一句我一句的不知从何想出一大堆话来又是夸我什么“冰雪聪明、小巧玲珑、富贵之命”，又是什么“高中时代就一直仰慕的才女，”说什么他们才学平庸、凡夫俗子，没有机会等等，边说边摇头叹息，一副煞有其事的样子，把我母亲哄得从未有过的开心笑道：“她哪有这些优点，脾气倔强，任性倒是真的，自小跟她姥姥，上学才回的家，后来身体又多灾多难，也就把她惯成了这个样子，你们可要劝劝她，你们说的话恐怕比我这个当妈妈的要管用呢。”

    当时我的那几个老同学都明白我的脾气，也知道我母亲担忧的是什么，生活对我的磨炼太少太少，待人处世很不成熟，极易情绪化，常因此而难得开心，对我一个人远处北方实在放心不下。也不知是安慰我母亲还是安慰我，他们都劝我不管遇到什么事，只要想一想南方还有他们这一块坚定的后盾，就不会害怕了。正如他们所言，跟他们在一起总让我感到心里踏实和精神上的放松，仿佛多少生多少世就曾如此相识默契，如同亲人一般。

    他们那开朗的处世态度影响了我，使我一下感到轻松起来。他们身上流露的兄长般宽厚、豁达、以苦为乐、不骄不躁、平和自然的态度突然让我感到有些不寻常，那段日子，尤为引起我的注意，总能感染我，触动我的脑中又升起大学时曾有过的疑问，他们并不比我年长几岁，怎么能做到如此乐观，好象他们身上有一种能将生活描绘得有声有色，能将痛苦轻描淡写，溶于现代生活也不会被金钱物欲的洪流带动的一套处世哲学和智慧，令他们面对困难不惊不慌，自在从容。这就是我与他们在一起感到踏实安心的原因。

    所以我时常感到与他们有一种莫名的差距，我好象把握不住人生的航向，我对命运感到迷茫不安，略微的起伏波动就会把我扰得心烦意乱，那种谦逊平和、从容自如的举止态度让人感到是种理性升华的境界，而非强为所能达到的。那时我还想不到我同样有此追求却重在形式上而他们却是实实在在将当时还未普遍引起人们反思的中国传统儒家、道家的思想文化融入了他们的精神血液里。

    尽管当时我不明白所以然，却无法抑制自己的强烈的好奇，有一天当我独自与他们一同出去买菜感叹他们能让我母亲如此开心，如此有耐性与老人谈心时，他们乐了：“你呀，亏你学了不少圣贤之书，怎么忘了‘老吾老以及人之老，幼吾幼以及人之幼’这句教导了呢？”见我愣住了，笑着问我是不是觉得他们思想不合潮流，我摇了摇头。事实上，我感到十分惭愧，我荒废了自己的专业，我白白浪费了四年的大学时光。“你知道吗？在国外我们的先祖孔子是受全世界尊重的，他的思想非常了不起，应该说是我们民族文化的根本，如果你将来有时间，研究研究，凡事用自己大脑去分析判断，别受一惯批判的论调影响，也许将来有一天你会发现，那受批判的东西正是精华所在，会将你的思路打开，终身受益。同时多读一些在历史上有名的人物传记和历史。”

    他们仿佛要提示我暗示我怎样从狭隘的自我中解放出来，能改变我郁闷敏感的性格似的语重心长的说了这样一段话。

    我若有领悟似的点了点头。平时看他们屋里书架上的书真的是摆满了各种历史著作和人物传记，还有各种研究《周易》推测命理的书。心想难怪他们时不时有意无意总叫我翻翻那些书打发时间，我却懒懒的不愿去动，偶尔翻开一本什么《周易预测学》入门，没看两页就觉头痛眼花，怎么也看不懂那些半文言半白话的论述，虽然大学时也曾开设过《周易》的选修课，我却因觉太深太难太玄而没敢去涉及，可是今天再听他们直接的劝告，我突然明白自己的问题出在哪里，明白他们身上的气质态度因何而起。也许我应该开始一条展新的道路，触摸一些以前从未涉及的领域。只有抓住中国真正的传统文化的内涵所在，才能让我找到方向。读大学与没读大学，学历高低与否一下子让我感到已不再重要，我为自己当初从表面判断人感到羞愧。揭开中国传统文化的神秘面纱的念头牢牢抓住了我的心。

    于是我一下子放弃了治病的想法，觉得已不重要，仿佛有一股力量推着我，让我敏感的觉得我该离开这里。

    也许是我该与从前彻底的告别，在我将要离开他们的最后几日，他们提起了我初恋的男友，我感到有些心酸，跟他们说道：“其实是我对不起他，我去北方与他无关，是我自己选择的，你们放心吧，我知道以后该怎么办了，让他不必自责，把眼光往前看吧。”虽然我心里明白他们希望我回来，担心我受委屈，但我决心已下，心境也非从前我就这样离开了他们。那时我突然希望人真的有来世，我今生欠他的可以来生偿还。

    其实我心里清楚，已没有任何力量能让我停下即将要迈出的脚步。我知道自己的观念已经受到很大冲击，母亲及老同学对我的思想产生了很大的影响。我奇怪自己怎样现在才注意到这些，并很不理解的问过他们为何大学时他们没象现在这样劝导我启发我，用他们的话说人一旦走入这个神秘复杂深不可测的领域，触摸到中国历史背后那惊人的文化内涵，会让人越走越深，欲罢不能。对一个女孩子来说，探索这些实在太辛苦，未必对我是一件幸福的事情，他们只期望在他们眼里看来、敏感脆弱阅历不深思想较单纯又身体纤弱的我能在感情上一帆风顺，拥有一个爱我的丈夫一个美满的家庭，那才是女人真正的幸福。

    言外之意，我遭受的不幸及消极的精神状态让他们十分不安，劝我回头也感无能为力，只好将他们认为最好的能让我在人生这条路上变得理智，自信的办法交给了我。


mra

09.　打开《周易》的门扉

    陪母亲过完这最后的假期，我又返回北方。只剩下自己一个人面对竹天的父母，对于自小就缺乏与父母交流经验的我来说，显得很不习惯也很不自然，我只好用看书的方式回避很多不便。周末的日子更是不由自主的往书店跑，我知道自己要寻找一种能让我把握人生的智慧，但我一时竟不知从何做起。

    当我的目光落在各种研究《周易》的书籍前时，我不由停下了脚步，我对自己说也许我该从这部我一直不敢涉及的从古至今极富神秘色彩仿佛能让人把握生命与宇宙奥秘的《周易》开始。

    就这一念，促使我开始自己研究起《周易》来，买了一堆关于这方面的书，埋头苦读，那精神头绝不亚于当年我考大学，更确切的说胜过当年考大学，因为今天的我并非逼自己为了迎接什么考试而去拼命努力，相反把握命运与大自然奥秘的强烈渴求使我一本接一本的往下看，根本停不下脚步，有时甚至熬到深夜才恋恋不舍的放下手中的书。十分奇怪的是，当初看《周易》的那种心理障碍一下变得无影无踪，从我拿起第一本《周易预测学》开始，我很轻松就看懂了，之后那些难懂的文言术语，神秘的卦象符号也变得浅显明白，我仿佛“无师自通”对起卦推测命理得心应手。兴奋使我来不及仔细的想为何自己的头脑象有一个地方被打开了锁似的变得如此灵通，为何从前看不懂的术语一下变得如此浅白，到我得法正式走入修炼之前，我从不去仔细考虑过现代科学人体研究中发现的人的大脑有70%是基本上得不到使用的奇怪之处，也无法体会到修炼人是怎样通过另外一个超常的办法走了一条捷径，直接被打开了这一部分常人无法使用的大脑从而大智大慧一下领悟宇宙的天机。那么是什么原因又是什么样的人锁住了这70%的大脑又是什么原因被谁打开了这一部分大脑，我当时的思维是达不到这一点的，直到我走入修炼。

    不过我回想起了当年中学时代因药物的作用导致我记忆减退，对数理科分析理解的迟钝曾带给我的那种痛苦，那种因头脑不灵活而感到的自信的丧失，在哥哥面前的自卑，这一切对我来说印象太深刻了。如果当年我就能看到自己生命的主旨，那么头脑被锁住转不动只能选择文科从而被安排着一步不差的走到今天，然后头脑自然被打开也就不奇怪了。也就是说到了我该明白什么，头脑该达到怎样的状态，哪部分灵活，哪部分迟钝都是有原因的，都跟我走向修炼这一人生主旨密不可分。

    不管当时我明白与否，一种要把《周易》的真面目研究透的决心和似乎能把握大自然的规律，把握命运的自信让我激动万分，我已无法仅仅满足于既成的公式定理似的简单的预测。我非常清楚的意识到周文王推演了《周易》但却并非他创造了周易，他掌握了一门神秘而超常的、远远的高出现代科学具有更高层次的学问，支持它的是道家的五行学说相生相克之理。同时我还看到古代的易学大师例如人们较熟悉的宋代邵康节先生却是个大儒，即儒家学者，事实上古代的大儒基本上都通晓易学可以说上通天文、下通地理，满腹经纶，指点江山，对天象的变化、历史社会的变迁了如指掌，敬天知命、宽厚大度但又从不轻易将天机示人。

    我捉摸不到是什么原因，儒道之间的关系又是什么，但五行学说运用到医学、音乐、军事、天气等日常生活。从安邦治国到一切生活领域，可以说无所不在，那就是古人的科学认识，它使我明白在现代西方实证科学传入中国之前，中国的科学已走入了直接探索生命、人体、宇宙奥秘，并把人事与天象的变化合而为一，紧密结合的道路，五行学说充分体现在易学上，把这五行的规律运用得炉火纯青。古人言一叶知秋，万事万物皆有其内在的人眼看不到的相互联系，古人往往对自然界的一点点变化或异象甚至人的一举一动都不会视之为偶然。大至历史的兴衰、朝代的更替、小对个人命运、旦夕祸福无所不包，都能通过一个举动甚至一件小事推测整个事态、前因及后果。古人对这一理论的认识与笃信，正如同现代人对现代医学理论的认识一般：什么病从口入，什么这个菌那个病毒，什么维生素等等深入人心不自觉都会天天运用。

    我曾经那样理所当然的认为古代人科学不发达所以迷信，然而通过对易学的研究，对易学大师不同寻常的经历的拜读，使我渐渐改变了自己肤浅而又固执的头脑，作为一个中国人，我为自己居然不懂自己的文化而感到惭愧。

    尽管初学《周易》时我私心很重，希望自己掌握大自然的规律而为自己所用，使自己在世间从容自在，能立于不败之地。我根本不会想到，一旦涉及超出常人层次的东西时，已接近走向修炼，而且会有超越常人层次的理来约束自己。其实往往通晓易学的大家都几乎同时是遵循严格的道德规范的，不仅仅是他们，包括古代的中医大家也都如此，我以为那只是个人的修养并没想到道德与掌握古代科学，与修炼有什么必然的联系，只知道听故事，只知道师父传人强调一个人的道德境界，若求名利，即便得到也会很快丧失本事，我不知道那是为什么，也不会去重视这些，所以我当然研究周易时的思想是十分错误而可笑的。我以一种自己意识不到的名利之心在看待古人，心里奇怪过为何他们掌握如此高深的学问都不运用来图名图利，尽管当时不明白，思想也挺可笑，但有一点是明确的，要想达到与古人看齐，唯有吃透中国古典文化。那我该从哪里做起呢，无论如何易学大师们的谦谦君子的大儒风度来源于他们极高的儒学素养，我决定从儒家开始然后再研究道家。

    我不可能回到古代享受私塾的教育，只有效仿私塾从最简单的已经被现代课堂抛弃的《三字经》等幼儿启蒙教材开始，接受系统的儒家思想教育，当我走入这一步时，我开始理解许多自己曾经误解的东西，知道了曾被批判的竟是如此富有智慧的一面，儒家文化的博大精深与儒道文化的密不可分激起了我强烈的求知欲望。

    我如饥似渴的吸收、消化、兴奋异常、我仿佛让自己变成了督促自己学习的导师从最基本的《三字经》《百家姓》《千字文》开始一头扎了进去，我背得津津有味，朗朗上口既便是一本看似简单的幼儿启蒙教育教材如《三字经》竟然涉及到了各个领域，但首先强调的是人的本性为善，教育的的重要，老师父母的责任及学习做人的基本道德素养。把学会怎样为人处世，尊敬师长放在了首要位置，而这一点又基于这个开篇“人之初，性本善”的思想。通篇的论述都是以这个思想为根本指导，培育和引导人善良本性的一面。它其实正体现了儒家教育人的根本思想，让学生从小懂得最基本的为人之本，待人处世的常识，从家里的伦理道德教育开始让学生意识到首先把自己为人最基本的准则掌握，才能成为对家对社会对国家有用的人，其次才是对数理、对文章的学习和对历史兴衰等自然科学、人文科学的考究学习。

    儒家的三纲五常、天文地理、自然万物、历史变迁全都涉及，虽未展开论述却是一本起点极高，能引导学生知道该读什么书，该掌握什么知识的指南针。我意识到这不是一本普通的启蒙教材，它体现了古人以人为本，育化人的道德为重要使命的思想，跟中国文化的精髓的一面一样，这些启蒙教材起点真的高得惊人，不仅文字形式三字一句，四字一句或类似《幼学琼林》采用对联的体裁，能让人获得美的享受，重要的是内涵之深、涉及面之广。我第一次注意到了这些思想上的深度以及涉及到的自然万事万物，人物典故足足把人的头脑带向广阔的空间，真让人开启对古文化及古代圣贤的无限敬仰及向往、不自觉都会向古代圣贤靠拢，培养自己崇高的道德修养，使自己胸怀大志拥有宽阔仁厚的胸襟。

    作者笔下蕴含的丰富知识，对人格的高标准要求，把学习自然科学等实际技能放在懂得怎样做人之后深深触动了我，引发我进一步研究儒家思想先不在此记述，因为那是必然。我当时特别领悟到的是：知识也好，掌握写文章也好，是为社会为治理国家而用的，人若不知何为人，不知人的基本人伦道德理念，没有正确的人生观，不知胸怀大志，那么掌握一大堆本事终究无所用，反之成为祸害，自然科学的知识只是一种服务于社会为人造福的工具而已，没有正确的人生观，必将危害人类社会。

    这正是我们现代教育的误区，忽视了最重要的东西，往往我们把思想教育课，把哲学课当做了一种附带的花瓶似的东西根本并不在意。这正是现代青年人性走向堕落的原因。往往我们大学毕业，学了一大堆所谓的专业知识，都不知自己为何要学、学来有何用，有时只为获得一个文凭，有时只重视学科本身是否能让自己将来找一个收入高的工作，是否能跟上社会潮流进入一个好公司，名与利的追求成了人生的基本思想意识不到其危害性，读书究竟为了什么完全失去了古代知识分子以天下为己任的崇高的责任之心。

    我一下明白了自己学习的误区，我走了一条与古人相反的路，所以我仅仅把文学艺术当艺术，把思想放于次要位置，把所有古代文化分开来学，我把学习文学当作一种炫耀自己学过专业懂得不少经典的资本，我根本看不到，中国文化把做人、把胸怀大志，把正确的人生宇宙观看得比任何事都重要，并一直以追逐名利为耻。

    思想的高度决定文化的深度，中华文化的博大精深，灿丽多彩举世瞩目，告诉我，只有那个时代的人的思想普遍高尚，胸襟宽广，掌握着超常的宇宙、自然、生命的奥秘，才能创造出如此辉煌的历史文化，表现在小说，便会使小说奥妙无穷，百读不厌，抽掉了《红楼梦》那被否定的思想精华，剩下的东西会使人迷失方向。相反，它的艺术成就恰恰决定于作者将修炼的奥秘欲用小说示人这一思想高度。思想的高度决定了艺术的高度，换句话说是作者带着一种使命选择了文学艺术中小说的形式来表达，作者同样可以选择其它方式，无论他选择什么方式，注定那种方式会因作者的思想深度，作者对人类的责任，使命而给予他选择的方式以意想不到的完美突变。

    应该说我意识到这一点时，我已明白了对中国封建社会影响了几千年，创造了如此灿烂文化的儒道思想到底应该让我们中华民族怎样的重新看待，将之奉为民族之魂一点也不为过。

    所以，我开始明白，我应该学什么、读什么书、从哪入手，不再注重名利，也不会随波逐流。

    可以想象得出，思想的转变，使我恨自己不能生在古代，我只好自己重新攻读四书、五经、诸子百家，我只有读懂这些圣贤著作，才能升华自己的思想高度，也许有一天我能达到诸葛孔明那种胸襟，把易学运用自如的境界。

    从那以后，我注重的东西发生了变化，以前不爱读的史书、帝王传记以及辅佐帝王建立功业，治理国家的名臣传记都激起了我强烈的兴趣，并渐渐发现，中国历史朝代的更替隐藏道家在背后操作若隐若现这一暗线，若不相信则翻开中国历代开国帝王及其左右手的来历，如辅佐周武王的姜子牙，辅佐汉刘邦的张良，辅佐唐太宗的李靖，还有宋太祖的军师苗光义，明朱元璋的刘伯温，皆为修道之人，大多奉其师之命，入世辅佐其主，皆遵循天意而为。

    虽然那时我还不能象现在那样跳出当时各种研究著作的观点，不可能象现在那样一下就看到了道家以及后来传入中国的佛家这一部分超越常人层次可以说是出世部分属于修炼的有神论的思想中的善恶有报，因果轮回，谋事在人，成事在天，万事皆有定数，生死有命，富贵在天这些在现在的人看来无法相信依然视之为迷信的敬天知命的思想其实正是当时从帝王到百姓都奉之为真理的让儒家思想能稳定规范人伦道德社会秩序从而创造了几千年辉煌又神秘的中国古代文化的基础。佛道全盛时期的唐朝就是一个例子。也就是说儒、道、佛三家各有使命各负其责，孔子也好，老子也好，甚至提到西方的耶酥也好，佛家的释迦佛祖也好，几乎都是同时代的人（当然我得法修炼前却注意不到），无疑被世人奉之为大智大慧的伟人、圣人，你可以称之为哲学家，思想家，也可以叫他们为圣人，觉者或佛祖，不管今天的人认为有神与否，人们却无法否认他们的智慧，然而他们除了孔子回避直接回答神的话题其余的无一例外都是修炼的人，都是有神论者，这是无法否认的事实。

    表现在中国的文化中，孔子与老子的思想深入人心，往往人们把这两家思想拆开来研究，事实上，无法分割，而且属于同一思想体系，只不过一个属出世部分，一个属入世部分，人们往往忽略了道家的至关重要的作用。几千年来，中国的家庭、人伦、社会秩序井然有序，做人规范得十分明确又十分细致，从表面上看，儒家点据主导地位，但是道家往往在推动朝代的历史发展，规定中国的历史走向这个大方向上，是一条人们看不见的暗线。同时如果人们不相信善恶有报，不相信神目如电看着人类的一言一行，不相信做了违背仁义道德的坏事会受到上天的惩罚，任何再完美的说教，再苦心的劝善，也不可能让儒家的仁、义、礼、智、信这五常牢牢的让古人遵循了两千多年，也不可能让古时修道之人出现的神迹以及道家五行学说在易学预测，在医学领域的超常智慧使人们深信不疑。

    也就是说道家及后来传入的佛家的有神思想是儒家思想得以稳定发挥其作用的基础，无论后人对这些文化褒贬如何明显让我看到了孔子与老子在中国历史上是各有使命。

    当然那时我看不到这些，但是对孔子、老子以及佛家的智慧产生了浓厚的兴趣，更进一步注意到了有神思想与大智大慧的矛盾之处，按原来的无神论的教育，我认为相信有神就是迷信就等同愚昧的说法，那么这些先知先觉的伟人居然又同时是有神论者，实在太矛盾了。其实翻开中国的四大名著，除了《西游记》不必明说，剩下的《红楼梦》、《三国演义》、《水浒传》皆充满了人事天定，君权神授，天子大臣皆对应天上星辰，生死富贵皆有定数等等所谓宿命、因果的思想，没有人敢否定这几部小说的地位，也不管这些思想人们批判还是赞同，有一点不可否认的就是能写出这几部古典名著的作者，无论是其艺术成就，还是其深刻的儒、道、佛思想以及他们对中国历史、对天文地理、对易学、对医学、对文学方面的素养，知识之渊博都是让人惊叹的。

    这样的博学大家，无一例外，文章的主线、文章的思想，用的就是有神的思想并且从头至尾一气呵成。无疑告诉人们历史人事的兴衰变迁，无论其再精彩，都是天意所致、天象演化而来，是有规律可循的。而艺术的成就恰恰来自这些已被否定掉了的极具智慧的修炼人明了人生真谛后的思想——超越常人的神的智慧给他们的启示。他们不过将这些智慧用文学艺术形象的表达出来。

    那么对这些无处不在的思想简简单单抛出一句“迷信”就把这几位大家给批判了，我还真不敢，试问自己的学识比他们乃天壤之别，他们如果不是深信这些所谓“宿命”的思想，那清高而又满腹经纶的大家，如何肯将这现代人视之为愚昧迷信的东西来沾污他视之为十分严肃的要留给后人的一部也许是注入了自己一生心血的作品呢？我感到已回答不了这样矛盾的问题。

    这之前，我很难将这几部名著的作者有神的思想与他们的学识才华与小说的艺术成就联系起来，也无法清醒的发现创造了举世瞩目闻名天下的大唐文化的背后正是唐朝皇帝敬佛重道的结果，是因为我无法正视有神论，我不愿面对这个已经被现代中国人否定了的，甚至会被人嘲讽的思想。

    千百年来，修道、修佛的高僧、道人拥有的智慧，他们能预知未来，历史的走向，这些早为我们所熟悉，可是总也不愿意去认可他们对神的信仰，也不会将他们对神的信仰与大智大慧联系在一起思索，也就封闭了我的思路使我认识不清中国文化的真正面目，揭不开其神秘莫测的面纱。

    当初我很不理解为何古人如此重仁义，对自己的名节视为比生命还要重要，感叹刘备、关羽、张飞的既为君臣又如同兄弟的牢不可破感人至深的仁义情怀，也同时在心中有一种古人真有些傻得可爱，打仗还要讲什么规矩义气，而且对《水浒传》里那108名英雄好汉居然如此尊敬宋江这一名仿佛毫无本事的小人物大为不解。古人重仁义到如此地步，敬奉神明替天行道到如此地步是古人敬天知命、遵守为人之礼，道德普遍高尚，恰恰视现代追逐名利为耻的必然结果。是现代无神论者头脑过于聪明笑话古人傻的人永远理解不了的，其中自然包括我。如今回想当初，我真是无地自容，完全曲解了作品，作者有知定要伤心落泪于现代已无人能明了作品的意旨。


mra

10.　反思传统文化的探索过程

    我的思想受到的冲击是无法描绘的，从那以后，我的思维因观念的改变而渐渐开阔起来，我想到了我同学身上那股特殊与现代社会气息很不相同的重仁义的气质蕴味儿，他们的谦和有礼、乐观豁达、尽人力而听天命的处世态度原来是受了中国儒、道传统思想的影响，实在是不简单。当我的思路走到这一步时，我想起了牛顿、爱因斯坦这些大科学家最后走入宗教的归宿，也许正象那位台湾高僧所说的，佛法是更高的科学，那么也许神真的掌握更高的科学，也许这些大科学家最后发现宗教中经书所说的是真的，明白了那是超越常人的科学。尽管我不知道那是否真的如此，但是只有这样才能解释为何神与智慧能融为一体为何修道修佛能让人成为大智大慧的觉者、真人。

    无疑古人是敬天知命、尊道敬佛的，相信善恶有报，因果轮回的，如果没有这个思想基础，便很难理解为何古人会将仁义名节视之比生命还重要，不管这种思想在我们今天的人看来是对还是错，至少谁也无法否认相信天理昭昭、善恶有报的思想有力地维护了人类的道德。一旦中国接受了现代的科学，将无神论、唯物论奉为真理，那么对物质与金钱的追求必然渐成主流，人若只相信只有一世，那么追逐名利自私自利、不择手段享受人生必将成为社会的主导，儒家的仁义五常便遭到了彻底的毁坏，讲道德、讲善心、讲仁义信用便成为被人嘲笑的对象。如果法律惩罚不了，如果能钻法律的空子，那么为了金钱、物质、权力地位，便可以让人为所欲为，毫无顾忌，严重者无恶不做，人生在世百年而已，既无前生又无后世既无善报也无恶报，没有天堂也无地狱，做好人坏人无任何区别，何不享受人生，金钱美女……我突然对现代科学带来的无神论对人类道德的破坏感到恐惧，我仿佛明白了今天人的人性堕落原因出在哪里。

    如果有神论的思想被我证实是正确的，我不知道自己会怎样面对将来，然而我已无法回避这个问题，研究《周易》的结果，反思传统文化的探索过程，使我明白了自己民族文化的精华与神息息相关，我无法再让自己继续回避这个事实，很自然的我已停不下自己的脚步。接下来，我急切要得到证实的就是神是否真的存在，这将对我树立正确的人生观起到至关重要的作用，然而谁能明确回答我呢，我只好继续在中国传统文化里追寻。

    于是我对中国传统文化探索的结果使我惊奇的发现，其神秘的原因就在于古人信神的思想。高于常人智慧的掌握古代科学的都不是一般的人，他们往往是僧人、道士或象华佗、扁鹊那样具有特异功能能透视人体，能在两千年前就为人开脑取瘤的神医。这些神迹让我感到他们不是常人，是掌握了高于常人层次，看到了常人看不到的宇宙真相的修炼者或接近修炼状态的心性极高、淡泊名利的人，他们看到的既便是现代的科学也难以证实和无法理解的东西。当然今天的我已十分清晰，人可以通过修炼直接被打开那70%被锁住的大脑，那部分常人无法使用的大脑。通过修炼还可以出特异功能打开天目直接就看到宇宙的真相，看到另外空间的事物，当然透视人体就更不是什么奇怪的事了，人可以不需要任何现代化的仪器就能使华佗看到曹操脑中的瘤子，要给他手术取瘤。所以中国古代的人早就发现人体是比任何机器都要高级精密的仪器，但是这部仪器怎样才能开动它却不是一件简单的事情，因此中国古代的文化显得十分神秘而高深莫测。

    也正因为如此，一般人很难掌握也极易失传，历史上真的假的，正的邪的同时存在，难以辨别，显得迷离复杂，就连街上算命的也真假难辨，有为了混饭吃而骗人的，有类似巫婆、风水先生那样的专给人看风水、驱邪治病的，有象《水浒传》里公孙胜道士的师父论理的所谓真道外道之说的，让人听了不得要领，想知道何为真道，又没人告诉你真机，总之，要涉及这个领域一不小心就可能走了邪门歪道。如果有佛，可不就有妖魔鬼怪能显灵的，能具有超常本事的就不只是神佛，真正的佛、真正的神、真正的正法修炼之门，真正的正法正道在哪儿，怎么理解《红楼梦》里那些心怀鬼胎的和尚与尼姑的行为呢？怎么理解《水浒传》里鲁智深完全不守戒律、不懂何为圆寂却让他的师父当时的活佛智真长者任其胡闹，还视他为终成正果之人而最终应验的反常现象呢？修炼的实质是什么，我完全不懂，没有人跟我说实质的东西，而当我得法走入修炼明白了这此不良与不解的现象时我看懂了《红楼梦》看懂了这几本名著，知道了为何一本小说《红楼梦》就能让人成为红学家，能让仁者见仁，智者见智。

    不过，当时我只是觉得一条古老而又神秘的修炼之路在向我开启，我只有把目光转向修炼，才能揭开中国文化的神秘面纱，才能找到神的足迹，才能真正定下自己正确的人生方向。然而我该从何做起，我该怎样开始，心里茫茫然然，那传说中归隐山林的名师何在，即便我找到他们，也会视我为无法传授真机的根基不好的人而被拒之门外，想到这里我不免有些失落，仿佛无路可走。

    其实这时我的脚已开始迈向修炼，生生世世我要寻找的东西其实已经在世上流传，我与许许多多中国人一样，视而不见、听而不闻，差点与之擦肩而过。幸运的是冥冥之中已有人为我安排好了我最终要来得法修炼的路，当我走到这一步看似无路可走时，我离真正得法走入修炼、得悟佛法真机已经是指日可待，只是自己不知道而已。我研究《周易》反思传统文化打下有神论的基础为的是有一天我将转向对佛法修炼的兴趣。

    当我有一天象以往那样不知所措，六神无主的徘徊在书店时，一本《六祖慧能大师传》使我停下了脚步，我的脑中迅速闪过一念，母亲与我一起看的录像那位给台湾中山大学讲学的高僧的话又冒了出来，那些话便是我人生的又一关键的伏笔，我当时想：既然禅宗被台湾中山大学哲学系的教授视为最高哲学，智慧一定不小，我何不了解一下这位最后的祖师，也许通过读修炼人的传记能启发我许多未曾知道和了解的东西，打开我的思路，看看这些出家人到底发生了什么事。

    就这样，因我改变了对有神论的误解和抵触的观念，渴望了解修炼的实质我才可能让自己去接触并对佛法修炼产生了好奇。

    从那天起，我走入了大量阅读出家人传记和了解佛教历史的阶段。我被深深吸引住，仿佛一个全新的未知的领域我才刚刚知道，我为自己对佛教对佛法修炼那肤浅的认识而感到羞愧，我的脑子居然被学校教科书下的定论给封锁住，使我理所当然的认为信佛就等于迷信，出家人是因为逃避现实无路可走，我却从来不肯去真正了解一下到底是怎么回事，我实在太傻了。

    尽管我当时不懂古人写书为何总把人间历史大事都归为天意，也不懂为何当时对佛教、对道教颇有研究的所谓学者，他们的研究著述为何明明写尽了各种宗教里出现的奇异现象、神奇超常的现象，明明想告诉人们神佛的存在，却只是停于表面的自然规律、超常科学等等字眼，避而不直接下结论，把我说得稀里糊涂的。我绝对想不到在中国共产党无神论控制的世界里，没有人敢明确在书中写下“神是存在的”这几个字，所以才不正面回答，而采用其它办法迂回曲折的提醒大家反思、注意或用其它模糊的名词代替。

    我没经历过恐怖的文革，所以我也就只有奇怪两个字就没再深入去想，同时我一面大量阅读各种修炼人的传记，一面大量阅读这方面的研究著作的时候，也想不到也注意不到其实市面上当时出现的各种对《易经》的研究著述，对传统儒、道及佛家的反思热潮，包括各种修炼人的传记的出现以及当时奇异的气功现象都是很不寻常的。特异功能因此引起科学家的强烈好奇和兴趣，纷纷进行研究，人们虽在公开场合不谈，怕被扣上宣扬迷信的帽子，但私下里，也开始暗暗探讨议论。如果我能注意到这个不寻常的历史时期，注意到自己处在全面反思中国传统文化的历史时期知道这也是一种天象的变化为某件事的出现在铺路，中国将出现不同寻常的大事（修炼界的人也许早就看到，只是象我这样的普通人浑然不觉）那么，我也许会更加自觉更有目标。

    然而对当时的我来说就是这样的，我不可能一下子改变自己这么多年早已形成的定论的观念，我思想的变化能走到这一步太不容易了，我真的很幸运。

    在这里我举几个当时给我很深触动，给我留下深刻印象的修炼人的例子。一个就是我头一次注意到的禅宗六祖的经历。也许是禅宗在中国历史上独有的影响文人墨客的魅力，总象一种高深的哲学（事实上在佛家里对禅宗争论很大，当然，我当时也不懂，也不会去想是否因为它最接近常人能理解的哲学，所以才最易被常人接受从而最为世人所了解和接触，那么更高深的佛理因为拉开常人层次太大常人接受不了，所以别的法门才不那么被常人认识，当然我在此仅提出自己目前的理解认识，不做论述。）

    慧能大师在我们大家印象中也许只是个山野樵夫的出身，然而他一生充满了传奇色彩，出生时就异香满屋、仙乐萦绕，出生后不久就有僧人游访到家为他起名，尊他为祖师顶礼膜拜。此后他寻师求法，先是无师自通，少年时代打柴偶遇僧人讲佛法一下触动了他的慧根，然后自己入定打坐，渐渐开悟，看到了许多法理，见到了许多宇宙奇观，达到对各种佛经都能讲解的程度使人大为惊讶，到最后他正式访师，入寺苦修，受尽欺辱坦然处之，被第五代禅宗祖师托衣钵而成为六祖。我是通过这本传记第一次很明显注意到了入定、打坐、神通、求法这些修炼上的词语， “法”为何物，神通是什么，他的师父为何告诫他不能轻易使用神通，他的同门师兄弟不服他受托衣钵追逐他并要放火烧死他的那一刻他无路可走居然能打坐入定显神通遁入另外空间逃过大劫实在太玄太无法理解，为何入定就能进入另外一个空间让人看不到他呢？为何他看到另外空间的景象都告诫别人都是魔幻全是假的，是入定修炼的干扰，到底是怎么回事呢？为何他入定就能打开记忆想起自己以前的智慧，看到宇宙的真机，并显出真身，真身又是什么？为何呈现佛的形象、高大无比？为何六祖后不再有七祖、八祖一代一代传下去呢？我发现自己解不开的谜团越来越多了。

    与六祖不同的是弘一大师的经历，他原名李叔同，晚清近代文学家、画家、音乐家，后被誉为江南一大才子，出身望族，家财万贯，父亲李世珍与李鸿章是好友在朝为官，他母亲非正室，正房无所出，待他不错，几岁时就陪同大妈到佛院，因为他有过目不忘的本事，居然把看过的经文背得一字不差，和尚惊奇之余言定他与佛法有缘，将来必成佛门弟子。长大后琴棋书画无所不通，为了抗日救国、留洋日本，学习西洋绘画、音乐等，期望回国建立学校，将西洋文化引入中国，其风度才华誉满大江南北。他那对他崇拜的日本妻子也随他来到中国，他在杭州创办学校教授学生，那首“长亭外，古道边，芳草碧连天”的曲子就出自他的笔下。他的弟子大多成了后来现代中国的文学大家、音乐、绘画等艺术大家。然而就这样一位自小过惯富家子弟生活的天才艺术家，居然突然有一天接触到佛法，从此毅然抛开所有的一切入寺修行去了，所有珍藏的金石字画，通通散发给了他的学生，出家为僧，学生、家人、日本娇妻的劝阻、哭诉全然不动，一头扎到律宗经典的整理、修补和严肃的修行去了。生活严守戒律、过午不食、衣着破旧俭朴、至死不悔，他的学生为他清贫严酷的修行所流泪，而他却丝毫不动心、不介意，直到60出头离开人世，他被后人尊为律宗第十一代祖师。

    我实在奇怪不知他到底发生了什么一下抛开世俗的一切，能吃这么大的苦遁入空门走向修炼，能做到心如止水，到底佛法是什么呢？仅仅用“逃脱世俗”这几个字我无法说服自己。

    如果出家修行是探索宇宙奥秘的捷径，那为什么要吃苦、要守戒律，为什么要行善、慈悲、要放弃名利，抛家舍业，是什么力量使他们不为世俗所动。为了解开这些谜团，探研修炼人的真实境界、看到修炼的实质，我当然同时读佛教的历史，并翻阅佛经，对释迦牟尼佛的经历惊叹不已，一个王子能放弃自己的权力地位寻找救人于苦难解脱生老病死之苦的佛法最后开悟成佛普度世人。并且在这个期间我才知道他的指骨藏在中国法门寺至今完好无损，文革时红卫兵要挖开企图毁掉法门寺都出现了异常现象而不得不作罢。而今天，在许多宗教活动里，指骨被请出屡现奇观，被许多游人记者亲眼目睹，一名记者写下了法门寺的历史变迁提到了他看到的奇异景象。

    其实在中国历史上，出家的皇帝，达官贵人不乏其人，只是我从来不入心仔细想这些事情，也从未想过要去了解，然而今天，我的头脑里装满了各种疑问，我深知佛法的深不可测，但又不得要领，只是对修炼的高僧的智慧，对他们身上出现的奇异现象，能烧出舍利子，或象慧能六祖死后千年肉身不腐，表示惊叹。密宗活佛离世时都能告诉弟子下一世活佛的准确去向，包括婴儿名字、地点、婴儿父母名字等，丝毫不差，准确得惊人，并且是世世如此、这个轮回转世活生生的例子几乎是众所周知，我开始不敢再嘲笑那对活佛顶礼膜拜的信徒，然而佛法修炼在我心里依旧神秘而高不可攀，神的踪迹依然十分模糊。

    不过在我苦苦的追寻过程中，我已明显被带入修炼中来了，可以说我对修炼人为何能修出极高的智慧，为何能苦守戒律，又为何对佛顶礼膜拜产生了强烈的探求的兴趣，谁能为我打开佛法的真机、我怎样才能揭开它神秘的面纱呢？我万万没想到，古圣贤对常人的规劝，让人行善积德蕴藏真机，常人的祸福、家庭的兴衰、社会的兴衰、朝代的更替，及至超越常人的修炼人的层次的提高、智慧的开启，皆离不开人的道德，他不仅仅是人的一种文明和修养。“道德”两个字实在已将天机示人，要想得道、得宇宙真机，得佛法真机，道的后面不就是德这个字吗？不重德岂能得道。只是几千年来，没有人将修炼的实质告诉常人，也没有人想到重德与修炼开悟有何实质联系，只把它当成了一种纯粹的精神上的修养，然而要弄清谈何容易。虽然我走到了这一步感受到修炼背后一定有不为常人所懂的更高的东西，但是我翻遍了各种研究佛经、研究各种修炼的著作，都没能将问题说清楚，在我的头脑里跟许许多多相信修炼或对修炼有一定认识的人一样，抓住的只是佛经教人重心性，要为善，要慈悲于人，表现在形式上要守戒律，要吃素要吃苦，要出家抛开名利世俗这些表象而已。

    但是为什么要这样做好人、行善吃苦、出家守戒、打坐入定才能修炼呢，没有一本经书告诉我实质的东西，加上宗教里出现的种种不良现象，使我望而却步，无法分辨正邪真伪。我那苦苦求道求法之心煎熬着我。夜里遥望那浩瀚的宇宙、神秘而旷远，我感到自己是这样的渺小：上苍啊，能否听到我内心迷茫无奈的找不到人生真谛的痛苦心声。

    一下子眼前仿佛无路可走，那一年是1997年，已近年末，我得佛法真机的日子马上就要到来。


mra

11.　缘归大法 步入人生主旨

    当我手中的笔写到这一段让我终生难忘的经历时，禁不住百感交集，我从获得万古真机的欣喜到个人修炼经历的心性上的磨炼以及法轮大法遭到迫害歪曲后因不放弃大法的修炼而遭受的种种令人无法想象的精神折磨让我感到手中的笔是那般沉重，千言万语，竟不知怎样往下写。

    我真的没有想到类似文革时批判四大名著为大毒草，民族文化遭到空间动难，黑白颠倒，不让人讲真话，操控媒体造谣抹黑，煽动仇恨愚弄百姓的丑剧居然会在21世纪的今天重新上演；我也没有想到有一天，两千年前发生在古罗马帝国尼禄昏君迫害基督信徒，造谣他们杀人、放火，杀生供奉等等，来煽动无知的人们仇恨他们从而肆无忌惮的将不放弃信仰的信徒进行残酷迫害，折磨至死的历史惨剧会降临在今天这块神州大地上，降临在今天修炼法轮功，按真、善、忍这三个字做好人的大法弟子身上，其中当然包括我。

    如果我没亲自看过《转法轮》这本大法书，没在政府媒体批判之前走入修炼，我是否也会象许许多多看不到、听不到海外媒体真相报导的中国普通百姓一样，也误解、也仇恨大法，把修炼法轮功的人看似比牛鬼蛇神还要恐怖呢？我不得而知，幸运的是中国媒体异口同声进行一个口径的大肆批判造谣之前，我已走进了法轮功，没有被中共的宣传所愚弄所欺骗，没有因此而错失良机造成我终身的痛悔。想到这里，虽然我经历了中共610组织及国安特务对我的迫害，已无法回到我深爱的祖国，我还是要对全世界善良的人们说我是世界上最幸运最幸福的人，因为我知道了人为什么应该善良的活着，我知道了人活着究竟是为了什么，我这一生为何会这样走过来，人生的主旨、人生的真谛已经教给了我，也同时打开了我的智慧。这就是我与大法的不解之缘，这就是我提笔写下这看似平凡又不平凡的人生经历的原因。

    是啊！我多么想把法轮大法的美好告诉我那至今仍受蒙骗的中国同胞，告诉我那仍在人生苦海中苦苦挣扎的故友亲朋。

    我这一生竟如一部无巧不成书的小说，处处充满了人想象不到的偶然与巧合，如果不是修炼法轮大法让我一下看到了自己人生的主旨竟是为了得大法，走入大法的修炼，我无论如何也看不懂自己为何经历了这么多无法理解的事情。原来我一生所遇之事、所识之人、所喜所好、离合聚散，皆为得大法，这个人生主旨、这个不知经历了多少生多少世的缘份所促成的。谁能想到人生真的是一台早已导演好的戏，人来到世间，已由他的人生主旨定下了他一生的走向。这绝不是天方夜谭。找到自己的人生主旨，才不会迷失在物欲横流的人世中苦苦挣扎。

    请原谅我这稍微有些起伏激动的思绪，让我回到原来的思路上，回到我即将走入法轮大法的1997年。

    那一年年底，正当我感到无路可走，无计可施，正处于焦虑不安、欲求明师又苦于无门可寻的时候，一件偶然的事发生了。在这里先说一说与我住一个宿舍房间的单身老师，她叫张颖，长我几岁，西洋哲学专业毕业，半年前从外地调来，无处容身，偏偏看好我这间屋子，找到我软磨硬泡，套近乎非要跟我同住。我耳根太软，腾出空地让她搬了进来，真真是应验了有缘千里来相会的古语。尽管当时我压根一点也不愿意她的到来，把我一个人清静自由的生活给扰乱了。没错，现在很明白，她的确是冲我来的，没有她的最后牵线，也就不会发生那件偶然的事了，不过当时谁能想到早已安排好由她把大法带到我的身边呢？

    所谓时机成熟，该我走入大法，正式步入人生主旨，将万古之缘归于大法的时候了，偶然的事也就自然而然的发生了。

    记得那一天并不觉得有什么特别，只是正好碰上周末要回竹天父母家的日子，我上午讲完《大学语文》课回到宿舍，没想到张颖一反常态早已吃过午饭坐在床上正津津有味的看着什么书，连抬眼看我的功夫好象都没有似的。我心想：今天可是太阳从西边出来了，跟我一样体质虚弱的她，每到这时必然睡下了，午觉对她与我来说，是雷打不动的，否则身体会无法恢复疲劳。我吃过午饭忍不住奇怪地问她：“你怎么了，看什么书这么入迷，连觉也不睡了。”她指指床头另外几本书，也不认真答我，只说了一句：“你要有兴趣也拿一本看看，不就知道了，我现在没功夫管你，我得赶快看完这本书。”这一下激起了我强烈的好奇，什么书这么有吸引力，还神秘兮兮的。我于是也随意拿起一本，连封皮也没好好看看，只觉得好象是海外讲佛法的书，便也坐在床上翻开看了起来，由于字体较一般的书大，我看得很轻松，一下便看进去了，才看了几页，我就被吸引住了，干脆下床坐在桌前一口气把第一本书读完，不由连声叫好，赶紧注意书名及书的作者。张颖看我那副仿佛从睡梦中清醒过来又十分兴奋的样子，冲我直乐，我这才从她的口中第一次听到这个世上有法轮功这三个字，这才明白自己看的是法轮功创始人在海外各地的讲法，然而这个大法已在中国默默的广泛的传了五年之久，我居然才有机会接触到。一种相见恨晚的心情使我以惊人的速度整整一个下午把李洪志老师在海外的几本讲法过了一遍，兴奋和激动无以言表，我头脑中许多对传统文化、对修炼现象的不解，象一道道封闭已久的锁，被一一打开，由于每本书都告诉我系统修炼这个功法必须看《转法轮》这本讲法，我便知道最后为我解开心结，向我展示万古天机的就是这本书了。于是我按捺不住自己急切得法的心，我知道为我彻底解开人生奥秘，获得宇宙万古真机的法理就在我的面前，就在张颖手中正读着的那本《转法轮》里。

    看看时间，学校发往市里的班车就要启程，我必须赶回竹天父母家，又舍不下大法书，正左右为难时，张颖看我急不可待的样子，把读一半的书递给了我，让我拿回去看，我感动得连声谢谢，就算把这整个宿舍让给她换取这一点她的好意我也绝不后悔。

    我无法意识到那一天对我意味着什么，那是我真正走入人生最终目标的日子，那是我生命真正的归宿，修炼回归的旅程即将在我脚下铺开。

    回到竹天父母家，那天晚上，我居然通宵达旦，不知疲倦地把那本《转法轮》从头至尾看了一遍，当时我告诉自己，之前的我算白活了，如果我错失良机，一辈子也接触不到这本大法书，人生的真谛、宇宙的奥秘对我而言将永远是个不解之谜。假如我不是因为好奇之心偶然拿起张颖床头的一本书，真不知今天的我，会是个什么样子，我不敢往下想，因为那样的结果对我而言，实在太可怕，“人身难得，中土难生，正法难遇”真不知几生几世的缘份才促成这一次机遇，失去这次机遇，用“痛不欲生”都难以面对那可怕的后果，幸运的是我在那一刻，毫无知觉的了却了我生生世世的宿愿，在大法开传的今生今世我走进了大法，将完成自己人生的使命。

    我无法形容当时一口气读完《转法轮》后的激动，只知道不停地在心里重复着“我找到了，我找到了，就是这个法，我要找的就是这部大法。”我一生苦苦寻觅的东西已经摆在我的面前，这个世上再没有任何东西任何力量能改变我，从今以后不管碰到多大的困难，遇到多大的压力，也不可能动摇我对法轮大法的信念，我将一生遵循师父的教导，按真、善、忍这三个字严格要求自己的言行，从一个好人做起，不断提高自己的心性，做一个真正的大法修炼者。

    过去的一切，所有人生中有过的孤苦、不平、怨恨、屈辱一下烟消云散，激动的眼泪虽然在那一刻暂时挡住了我的视线，然而，我的心如拔开云雾，重见光明，摆在自己眼前的路，开阔而笔直，我长久以来要寻找的真正意义上的家，徘徊已久痛苦追寻的人生归宿已经有了答案。迷茫与无奈，痛苦与悲愤将通通离我而去，那片寻觅已久的世外桃源，那百思不得其解的万古真机就在大法中，就在我的心里，研究《周易》对我而言已成为永远划上句号的历史，古今圣贤的面影似乎从我眼前一一掠过，他们慈详地望着我，向我点头微笑……

    从那天起，我为自己明白了人为什么要善良地活着并且真正的开始心甘情愿地做一个好人而感到人生无比快乐，我真正的从争争斗斗中解脱出来，身心感到从未有过的轻松自在。我与张颖成了好朋友，并一个劲儿感谢她当时选择了与我同住，同时为自己得法前因种种现实的残酷造成的对人的不信任以至埋没本性，为了争得一席之地，一点点利益而苦苦挣扎、与人争斗的人性扭曲走向感到后怕。

    于是我与张颖探讨哲学与文学，我们俩达成一致观点，古今中外圣贤之理，名家著述，不管他是谁，不管他以怎样的形式流传下来给人的东西，都不是偶然的，都劝诫了人们德行的重要，或暗示了修炼的真机，可惜我们只把那古典名著当成了纯粹的文学艺术，把先知先觉的预言家写下的道理当成了一种追求个人修养装饰的哲学探讨，结果是谁也说不明白，谁也解不开它的谜底，眼睁睁看着自己民族的精华，甚至《红楼梦》这样生动美妙的小说都让人研究一辈子也摸不着它的本来面目，众说纷纭，神秘莫测。跳出常人的境界才发觉，其实真相只在一念之间，无神论的思想封闭了人们的智慧，修炼已经成为了被遗弃成为了人无法理解的传说与故事。

    面对现代人狂热的追求金钱与物质享受的潮流，面对良心值多少钱一斤的人生价值观，我真不知道自己如果不是有幸读了大法书，将会滑到哪一步上去，也许永远也不会明白为何孔子要那般规范人的做人的准则；老子为何匆匆留下五千言而离开世俗而去；耶稣为何让人忏悔自己的过失；修炼的人为何严格要求一言一行一思一念，讲究善，并放弃世俗间一切东西，并要入定打坐从而智慧大开；菩萨为何会为芸芸众生的人性堕落造成的自身的无限痛苦灾难而落下慈悲的眼泪。我知道自己得到的是万古不遇的正法，是千百年来人们上下求索而得不到的宇宙大法，我有幸生在了这一世，轻而易举地懂得了修炼的实质，明白了出家与否并不重要，明白了人生处处可以让我修炼，虽然不同的人会有不同的理解，但只要是修炼法轮大法的人都明白，大法给了我们最自由的修炼，可以身居任何一个地方，可以是常人社会中的任何一种正当的身分，但只有一点是绝不含糊的，那就是在修炼心性上绝对严肃，绝对要在任何矛盾中向内找自己的心，把不好的心去掉才是真正的修炼，当然这仅仅是我个人的对大法的理解表达，而我也真的按自己理解到的去做了。

    我这时没有真正开始炼动作，但是面对竹天父母时心态完全变了，我就象对待自己父母一样的去做。我得法在97年底，没来得及学习五套功法就着急回南方父母家过年，因为竹天正给我办去日本的手续很快结果就要下来，我必须去日本前回一趟自己父母家，否则，不知何时才能再见他们。于是我只好恳求张颖把那本《转法轮》让给我，带着这本被我视为比自己生命还重要的天书返回了父母家，并把大法介绍给了我的母亲，同时计划着如何有机会报答那促使我研究《周易》的老同学，他们一定还没能解开《周易》之谜，正在摸索中。我仿佛有一种使命感，觉得他们与我的缘份注定了我要让他们了解到大法，绝不能让他们错失良机，否则我一定对不起前生的宿愿，对不起他们与我早在前生约定的嘱托，他们已完成对我的帮助，轮到我为他们尽一份责任的时候了。

    然而，这次回得匆忙，走得也匆忙，年没过完，竹天父母挂来电话让赶快回去办手续，签证已下来，我不得不留下这点未完成的心愿离开了父母，但是让老同学了解大法的心愿一直存在我的心里。

    说起来真的是不可思议，我与张颖都只顾兴奋，却一时找不到炼功点，我忙于办出国手续，便把这事耽搁下来，98年初我只带着张颖送给我的那本《转法轮》来到了日本。

    刚到日本时，语言一句不通，只好忙于学日语，竹天刚刚考上大学读研究生，经济也十分拮据，无法象现在那样上网了解外边的消息，因而闷居家中埋头自学日语以应付日常生活。我与张颖时常通信，只有在她的信中我能了解到大法的一点点情况，得知她在学校附近找到炼功点已正式开始炼功，身体也变化惊人，我十分高兴，把自己找不到人学动作的苦恼告诉了她，她虽无能为力，却鼓励我好好看书学法严格要求自己的心性。我就是这样没炼功之前就已开始了心性上的修炼，并且坚持每天学习一讲《转法轮》，所以在我正式炼功之前《转法轮》这本书已经是熟读于心，读过了几十遍了。

    没有人能想象得到我急切盼望回国见到张颖那份心情，然而更无法令人想象得到的是一场针对大法的灾难正在悄悄降临，与我走进大法的脚步几乎同时进行着。我无法想象有一天会发生这样荒唐的造谣，这样惨无人道的灭绝人性的迫害，谁能相信一个能改变人的心灵，使中国人道德回升，让我为中国文化自豪的代表中国文化最高境界的功法在自己的发源地上会遭受这样的命运。然而它发生了而且还没有结束。

    我只能庆幸自己对大法实在已十分熟悉了解，尽管我还不能称自己是炼功人，还没有学炼动作，但是，没有任何人能挡住我修炼的脚步，我也不知道有一天会有什么可怕的灾难降临到自己头上，尤其人人都认为做好人是不可能有任何危险的正常逻辑思维下，因此我也没有去想太多。母亲时不时告诉我中国哪家报纸登了什么对大法不好的消息，我都不为所动，我当时只有一个信念，如果大法我都不能相信，这个世界上再没有任何东西能打动我，人活在世上便与动物没有任何区别，人生百年，再美丽能有多少意义，无神论的思想毁掉了人的道德善念，难道说要我相信人只有一生一世，相信斗争哲学，相信人不为己天诛地灭吗？让我成为金钱物质的奴隶吗？这太可怕了，人这样活着没有任何价值。于是我让母亲不要相信报纸的任何说法，母亲终于打消顾虑很幸运的在家附近广场找到了炼功点，没想到母亲居然比我提前一年走入了正式修炼，并很快传来她炼功后的惊人的消息，母亲在几个月内就告结束了所有的病痛，脸色红润，走路如飞，并亲眼见自己身边一个肺癌晚期的功友在一个月内变成一个健康且精力比正常人还要充沛的真实事例。这些消息也同时给了我更大的信心，只是母亲与我都过于天真的认为报纸的那些不好的消息一定是些只炼动作不按师父要求真正修炼心性的人给大法抹的黑，给人家记者造成了误会：以为只要炼功就一定会病好。把大法用在治病上了，实在令人痛心，所以我与母亲也不去理会。哪里知道这是来自掌握中国最高权力的国家头号人物因为妒嫉功法炼的人太多而故意为后来镇压撒下的造谣种子。

    我呢，一心只要回国学炼动作，尽管魔爪已开始伸向大法，我却丝毫不觉，99年2月我终于可以随同竹天回北方过年，在竹天的帮助下找到了竹天父母家附近的炼功点。


mra

12.　正式走入大法的修炼

    找到炼功点我仿佛走进了一块渴望已久的净土，仿佛回到了一个能让我安心的家，所有的炼功点上的人都如自己的亲人一样倍感亲切，彼此信任、关心帮助。辅导员耐心而热情的教我，一周下来五套功法全部学会，我感到人生一种从未有过的充实和快乐，每天晚上我都跟随大家一起炼功，常常掩饰不住自己脸上的笑容，也许在别人看来，在我丈夫与他父母看来，我不过是为了去病健身而着急炼功，谁也无法理解我为何急成那个样子，一旦找到居然又高兴成那副样子。我当时没有作任何解释，只顾自己偷着开心。如今想来，实在有些自私，在丈夫和他父母身上我没有用心把大法的真相、大法的好处告诉他们，或者说觉得要解释清楚大法到底为什么好是一件很难说清的事，很不容易，也没有完全能从心底真正的把竹天父母当成自己父母一样坦诚相待，没有为他们得法，为他们真正的归宿着急，以为不计前嫌我已经很大度很了不起。所以后来渐渐他们听信了中共的造谣后，我才发现自己要处理这件事已变得困难重重，他们对大法的仇恨，对我坚持修炼的阻拦也就成了必然，而我的修炼也注定了在后来走得十分艰难。

    也许是我无能为力的，毕竟人要经历许多人生的磨炼才能真正成熟起来，我根本在当时顾及不了这些，每天只顾开心，抓紧时间多接触老学员，听他们讲自己修炼的故事，20天的坚持十分短暂，我却明显的感受到了炼功时法轮在手上旋转，激动不已。外边温度零下4度左右，而辅导员却只穿春秋时的运动服，并且浑身冒汗，他69岁看起来却只有40左右的样子，皮肤白里透红，十分细腻。一问才知是亲自参加过师父在当地办的学习班的老学员，炼功已近5年。我又惊又喜，恨不得不用回日本，但是假期很快就要结束，我不得不恋恋不舍的离开了大家。

    就在这段时间，我的脚刚一跨入炼功人的行列，就遇到了种种考验，竹天的姐姐极力劝我不要炼，并拿出报纸来跟我说，我的一些同事也劝我不要接触，但是问及她们谁真正读过大法书，都没一个真正读过，全都是看的报纸、杂志登的消息。但是我就是不会想到应该告诉她们大法的真相，只一心告诫自己，谁也别想干扰我谁也无法阻拦我，并且还想着有一天我炼出那位辅导员的健康样子和惊人的任何美容也达不到的皮肤效果，一定让她们明白大法有多好，否则我将自己强烈的感受，法轮转动那人眼看不见的感受告诉她们，她们也不会相信。

    但是我太天真了，什么也没多想，过完年我恋恋不舍的离开了功友又回到日本，开始了国内镇压大法前5个多月我独自一人在日本学法炼功的历史。

    那闭门独修的五个多月我过得十分充实，为我后来牢不可动的修炼打下了良好的基础，我身体的变化是惊人的，皮肤真的变得更白，脸上出现了一生中从未有过的血色，胃肠病及严重的脚气在三个月内就完全消失，从那以后我仿佛获得了解放一样无所顾虑的跟健康人一样生冷油炸自由饮食的一生从未体验过的健康自由的感受让我欣喜不已。同时生理痛也渐渐缓解，走路仿佛有人推我一样，轻松自如，心情自然十分愉快。每天的生活在别人看来单调而无味，我的重心就是学法炼功，同时在生活中不断修正自己的言行，时常碰到丈夫没理由的冲我发火，那种心性上的磨炼，那种感受到的身体惊人变化都更坚定了我修炼的决心。我唯一渴望的是能尽快找到日本的炼功点，但人海茫茫，家中又无电脑，我只好用艰苦难忍的炼功来安慰自己，等待有一天师父为我安排能见到日本的大法弟子。

    我相信那时我有些急于求成，所以为了把时间追回来，为了赶上比我起步早的张颖和母亲，我要求自己打坐一上来就达到双盘，盘不上腿就用绳子绑上，我在自己逼自己吃苦，疼得我直掉眼泪，严重时不得不把腿放下来，每次一放下腿我就后悔自己不争气，难过得直哭，竹天一个劲儿安慰我说不能着急，我还是着急，还是无法原谅自己，恨不得抢回失去的一年时间，很快就能达到轻松自如一坐就一小时的状态。现在想起那时的样子，实在有些好笑，但是我的努力却得到了回报，虽然我什么也看不见，几个月下来，无论炼静功还是炼动功，法轮在我手上旋转的感觉清清楚楚，什么时候改变方向，转了几下我都知道，而且力度越来越强。炼“头顶抱轮” 时，我被带着脚差点离地，使劲控制往下用力踩才能完全着地，仿佛要腾空而起，这样不可思议的感觉我却无法也没想到与丈夫分享，认为他理解不了，我真的因小时不善与人交流的障碍使我在这件事上处理得很不好，以至自己的丈夫无法积极主动的支持我。如果我早知有一天灾难会从天而降，我一定把自己得法的过程详细地告诉丈夫和丈夫的父母，就可以避免许多不必要的误解和压力，但我错过了机会，我的修炼因中共的镇压而变得困难重重。

    99 年7月20日我的修炼才仅仅5个多月，便开始了对大法的镇压，铺天盖地的全国各媒体疯狂的造谣、批判与对大法弟子的任意迫害便再也没有停止过。面对这突如其来的灾难，我愣住了，我不知到底发生了什么事，竹天父母先是电话通知我这个消息，并让竹天劝我放弃炼功，竹天自然条件反射的首先顾及的是他父母的感受，让我以后别在他父母面前提炼功的事，绝对不要承认自己在炼功，我一下很难接受，这不是明摆着让我在他父母跟前说谎吗？我又没做错什么，为什么不让我炼，为什么不能把真相告诉父母，但是竹天坚决反对，我十分难过，一向不会处理矛盾的我除了伤心一点办法也想不出来。

    但是我太无法理解为什么这么好的功法会受到镇压，我很想知道到底发生了什么事儿。再回国时，面对那五花八门天天不停播放的攻击大法的电视节目，我目瞪口呆，心里十分明白那绝对不可能是真正的大法弟子做的事，这些人如何上的电视，如何这般卖力攻击大法，并且说出的话一下让我看到他并不了解大法，我很不明白这些人到底从哪里冒出来的，怎么可能做出这种事，心里憋得十分难受，而竹天的父母姐姐却信之不疑，我的耳朵除了要听电视的谩骂，还要听竹天一家人的对大法误解后的嘲讽。每一句话都象一把刀扎在我的心上，痛苦不堪，如果不是顾及竹天母亲有心绞痛的毛病，我也许早就忍不住要与他们争辩起来。然而我竟除了沉默，一句为师父为大法辩解的话也说不出来，俗话说知恩图报，我从大法中得到了身体的健康，得到了万古真机，而我却不能在师父与大法受到无端攻击的时候站出来讲一句公道话。刚刚过去的那段寄人篱下受尽了屈辱的生活经历造成的阴影又压得我喘不上气来，得罪了竹天的父母，我会受到怎样的心理折磨。心里十分清楚，那一刻我变得十分脆弱，我没有在他父母再三跟我说可别再炼了的劝说中说一句话，事实上我等于承认、默认了自己放弃修炼，遇到解不开的矛盾，我一向只会逃，那时，我日日盼望赶紧返回日本，落得耳根清静。

    这件事暴露了我很大的逃避矛盾，在压力面前不敢讲真话的弱点，其实正是私心只顾自己一时安逸的表现，我却意识不到事情的严重性。

    2000 年我又不得不因生孩子回了北方，张颖突然跑来看我，给我带来一些真相材料，我才第一次有机会把镇压的原因——炼的人太多了超过了共产党员的人数令当权者妒嫉从而降下这场大难，弄明白了，这才知道电视上演的节目并非记者与导演的误解，而是当权者的刻意抹黑，以便煽动群众的仇恨好为镇压制造漂亮的名正言顺的借口，我对这样的政府行为实在太吃惊了。于是善意的告诉老人那些节目是假的，骗人的，不能相信，我也一直没断过炼功，没想到竹天父母勃然大怒，根本不听我的分析，我的处境十分尴尬，可以说是度日如年。孩子4个月后，竹天父母陪我一起返回日本，在日本过的年三十，恰好没有看到2001年新年伊始中央一手制造然后栽赃大法的“天安门自焚案”，竹天父母三个月后回国了。从此以后那种血淋淋的造谣再也没有停止，竹天父母的仇恨与日俱增，我的坚持让他们万分不解，我与他父母之间就这样有了一个无法解开的强大障碍。

    他父母离开日本，我便开始着急寻找日本大法弟子，家人的不理解，中共的镇压使我感到压力重重，我一个人感到有些无法面对，我极需要与大法弟子交流，正好家里有了电脑，也可以上网了，我便拿出了张颖给的网站地址，一下看到了报导大法真相的明慧网，立即知道了“天安门自焚”，刘思影严重烧伤做了气管切开4天后居然能说话唱歌这样严重违反医学常识的镜头居然都能搬上中央电视用来造谣。我已经对这样的政府行为感到恶心，内心抑制不住地愤怒，这一下使我相信当年89民运六四镇压的事实，哥哥从北大回家后愤愤不平，叙述自己亲眼看到坦克开进天安门把手无寸铁的学生活活碾死、压成相片、血流成河的惨不忍睹的屠杀。那时我还在高中，听到哥哥的话不敢相信那是事实，而且电视上说没开一枪，我心里十分不解，也不敢多问，如果不是自己身上发生了这件事情，如果不是自己学过法，炼过功，我真不知道自己会不会跟竹天父母一样，因为这样荒唐的造谣居然出自政府之手没有人愿意相信。正如我当年不愿相信哥哥说的真话一样，如果我至今什么也不明白，我也许将永远失去了解真相的机会，永远把造谣者当成好人，把好人把美好的东西当成了牛鬼蛇神避之不及，我将被当权者骗一辈子而不知，更可怕的是我得大法的机缘也就会被切断。

    想到这些，我不禁感到后怕，我马上意识到最可怜的并非我，而是那些至今听不到真相被天天电视洗脑，被当权者灌输仇恨的老百姓。我该怎么办呢，我该怎样才能让我的老同学了解真相，怎样才能让他们了解大法一时感到措手无策，如果我不说，那他们得法的机会将永远不可能再有，我对不起他们，我无法面对自己。

    于是找到日本炼功点，找到日本大法弟子的心一下变得急切而强烈起来，我要了解整个事情的来龙去脉，我要拿真相材料，就这样我顺利在网上查到了电话，找到了就住在我家附近的大法弟子，2001年夏天，我结束了自己个人修炼的历史。

    没想到我盼望已久的能见到日本大法弟子的这一天是这样到来的，没想到见到日本的大法弟子时是在这样的情形下，相见时有太多的话语竟不知从何说起，然而摆在眼前的同一件事情就是要让世界了解大法真相，要把大法的美好带给所有善良的人们，要抓紧营救国内的同修。这一点我们谁也没有任何疑议。

    从那以后我经常关心国内大法弟子受迫害的情形，每天我都能听到因酷刑折磨而死去的消息，从那天开始，我知道自己该做些什么，我知道自己身上肩负着救人的重任，也知道有可能面临一无所有甚至有一天失去生命的危险。我的良心告诉我不能坐视不管，我开始给两边父母、同学、朋友寄出真相材料，给所有我认识的人寄真相材料，困难与压力有多大可想而知，我必须面对家人的误解，面对世人恶劣的态度面对回国被捕关押的危险。

    结果也许很让我一时受到打击，我的信心也一再动摇过，竹天父母根本不看材料，我又趁2001年回国过年时亲自带材料请他们了解，还是同样的结果，在中国，如果普通百姓不给予大法正确的支持，没有谁为大法弟子发出正义的呼声，大法弟子怎样承受这么大的灾难。我无法想象，人们在这样的谎言中生活，对这样一个丧尽天良的行为无动于衷将是多么可怕的事情，我感到十分可怕又有些力不从心，但我决心在黑暗中继续摸索，终有一天事情会有个水落石出。

    说起轻松，事实上那段日子我被沉重的空气压得几乎要窒息，我从心里佩服那些天天站在街头给路人发真相材料，面对世人鄙视的目光都能心平气和用善心对待别人，一心救人，默默付出的大法弟子。也许正是想起他们，我才又鼓起勇气跑回我父母家，把材料交给了我的同学朋友，不过他们都没说什么，只是提醒我要小心，被人出卖了相当可怕。没想到他们的提醒在一年后成为了现实，而当时我只顾着把大法介绍给他们，却忘记了注意自己的安全，说起来也许是我修炼中必须要过的一关吧，自己当时不成熟，做事情的考虑不周到都是我后来容易出事儿的隐患。不过我也意识不到，毕竟对共产党的手段我想得实在太天真。

    当然家庭的压力对我来说很大，我为什么如此深爱大法，用竹天父母引用中国电视台词把我这一深信行为叫做“痴迷”也好（对中国人已不随便相信他人的社会风气中能让我一看书就信到这个份上，能让这么多大法弟子信到为了一句真话而不怕失去生命前途这个铁的事实面前，却没有人去想到底是什么原因能让人改变到这个地步）恐怕只有真修大法弟子才能明白。我如何把自己一步步明白了中国文化的真正内涵，从而在大法中获得真正的智慧，明白了人活着的真正意义所在这一过程告诉那与我有着千丝万缕缘分的亲朋好友，怎么才能让他们在病痛、争斗、金钱物欲的束缚中解放出来，获得真正的幸福，我真的感到那是我的责任和使命，虽然脚步十分沉重，压力重重。我也渐渐明白了《红楼梦》的作者写这部小说时是抱着怎样的心态为什么他用“满纸荒唐言，一把辛酸泪。都云作者痴，谁解其中味。”这样几句话来描述他当时的心境，他很清楚他身上的责任和使命，他为芸芸众生迷于世间的争斗而流泪，他把真机写进了小说，把他对修炼的体悟交给了他笔下的宝玉去完成，以此来警醒世人。我想我此时此刻开始明白古人的心境。

    我的丈夫对我的行为无法理解，他很在意暂时的家庭安稳，更无法容忍我讲真话影响他父母的情绪，他注意限制我的行动，在他看来不管发生什么不公平不公正的事都不能去管，自己一家的安危最为重要，这一点与他父亲一个口吻。息事宁人，夹着尾巴做人保全自己不相信他人无疑是经历过历次运动的中国人留下来的生存素养，已成为人们的常识，传统的道德舍身取义的人生价值观已被人遗弃，人性已被扭曲。我深知自己要不放弃要不只能在坚持真理的过程中付出沉重的代价。

    古人云：朝闻道，夕可死；钱财乃身外之物。圣人的教诲直到今天我才真正明白，我已得道，死何足惜，让我屈从邪恶放弃正义，不要说做一修炼人不配，便是做为一个普通的人我也无地自容。

    更何况回想自己一生，受尽了病痛的折磨，也因人情的淡泊，世俗人间的险恶争斗早已对人生、对生活失去了期望，若非大法让我明白了我一生的主旨，让我看到是大法这根主线串起我的一生，看到了种种机缘凑出的这一结果，我恐怕至今依旧失落消极，在病痛中挣扎。这一切足以让我万分珍惜，珍惜我结识的每一个人，每一段缘，我的亲人，我的同学，我的朋友都在我得法这条路上为我做了他们该做的事，才有了今天的我，无论如何我也不能就此完了，丈夫、父母、公婆、同学、朋友这些缘还没有了结，没有结束。倘若我放弃了努力，不知有一天自己蓦然回首对自己的前生宿愿一目了然时，当我看到他们与我一同来到人世前曾叮嘱过我要我得法后带他们一把，不能丢下他们时，我该怎样面对。这就是一种责无旁贷的责任、使命，不管困难再大，压力再重，误解再深，我也决不放弃，决不能停下自己向世人讲清真相的脚步。

    我在这过程中靠着这一念艰难的走着，有时为丈夫的阻拦而伤心，常常渴望亲人的理解和帮助，既为深受酷刑折磨同时承受巨大精神压力的国内同修着急，也为不明真相跟着仇恨他们的善良同胞着急，有时感到仿佛无路可走，十分孤独，为自己遭受亲人的辱骂痛哭流泪，但这一切都无法改变我坚定的信念，虽然也隐隐知道也许有一天灾难会突然降临到我的身上，正如我的同学所说的那样。果然， 2002年独自一人领着2岁的孩子再度回北方过年，我出事儿了。

    我没有回南方父母家，一心陪丈夫的父母，几乎是足不出户，就剩两天马上要返回日本的那一天，被来自我家乡的国家安全局的人以探问海外情况为由，将我骗出家门，把我送到一个破旧的小屋，对我进行了两天两夜的非法审问，过程中尽极能事威逼利诱，用我的前途、我丈夫的前途，我丈夫父母的安全等等还有孩子与母亲的分离之情来逼迫，找我最害怕的痛处下手，目的只有一个，企图从我口中得到国内外与我有联系的大法弟子的情报。从头至尾，不管白天黑夜，窗帘全挡上，深怕路人看见，我的行动只限在他们审问的三米前的一张单人椅子上，除了上厕所，寸步不许离开，而且白天黑夜对我严密监控。

    我不知道自己的行踪因何被他们掌握，除非我父母家的电话已被监听，否则无法知道我的消息，当然从他们那狂妄阴险的嘴里，我明白了自己因当年发送材料给同学朋友而被人出卖了，具体是谁他们并不回答我。而我也为自己做事太不周全，没有好好把事情与人谈清楚，造成我的朋友误会我的行为甚至害怕我，根本从内心相信中央的论调而没好好看材料而后悔，我相信如果我的那位所谓出卖我的朋友能好好看过我送给他的光碟，了解了天安门自焚的骗局，就不会做这样的事了，我心里暗暗后悔，如果再有机会，我一定做得更好，吸取教训，但是我却被骗到这里，插翅难飞。

    如果不是亲身经历，实在难以相信，他们从南方跑到北方为了我这样一个普通的修炼者，一个带着孩子没有任何杀伤力的家庭妇女，只为我凭良心，带回一些真相材料给自己的亲朋好友了解事实就如此兴师动众，神经过敏，耗费国家的钱财动用特务机构领了这么十几号人物来审问我，干这令人哭笑不得又极其恶毒的见不得光的把戏。我真为中国人辛辛苦苦的血汗钱被这样用来挥霍在镇压好人上还要为恶人助长气焰无知的跟着仇恨自己善良的同胞而感到痛心。

    然而我因有孕在身，脑子渐渐变得昏昏沉沉，竹天的父母亲因我的下落不明感到了事态严重，虽然他们对大法依然有很深的误解，但是我的为人他们说不出半点不是，也深知我能一个人带孩子回北方过年实属不易，（老人当然不可能冷静下来想一想，一个人的为人决定他的喜好，无论如何按照常理我不可能去学去相信什么不好的东西，但是我没有说话的机会）他们出于对我本人的肯定，居然在努力救我，不停给那些人打电话（当时特务只留下一个手提电话给他们）并严厉告诉他们再不放人就报警。结果他们十分害怕，他们的头领所谓的局长亲自上来审问，语气也开始变软让我给他们一个台阶下，作贼心虚这四个字用来形容他们再合适不过了，但是他们依旧要求我签一下不带真相材料的保证书，说是为了给上头一个交待，否则他们什么都做得出来，会把我带回南方送进劳教所，让谁也找不到我。

    当然我急于获得自由，也担心竹天父母的身体，同时也是为了肚子里的孩子，我作出了让步，但是他们已明确告诉我，即使回到日本也必须保持和他们联系，否则我永远不能再回国，不会再有任何保障。

    回到老人面前，面对他们因担心而憔悴的脸和他们恳求我放弃大法修炼的眼泪，我的心几乎要碎了，这样的精神折磨，令我无法面对，什么时候我们国土上的人们，才能活得象个人样，我真的不知道。除了沉默我什么也说不出来，他们因我的沉默转而为怒骂声不断。

    就这样我第二天早上领着我那幼小的以为妈妈出去工作了两天的孩子，离开了北方，离开了我的父母亲人，我的老同学，离开了深爱的有着五千年文明历史为我所骄傲的神州国土。登上飞机的那一刻我便告别了过去的我，打定主意永远漂流海外，直到大法真相大白，洪扬天下，完成自己人生的使命，并洗刷掉我对邪恶妥协的耻辱。

    尾声

    回到日本如死而复生，恍如隔世，历经炼狱般的精神折磨，那股要考验大法弟子的邪恶力量一直跟随着我，让我承受丈夫失去工作，家庭几乎要破碎，我面临成为难民的危险，然而上天待我不薄，我儿子的出生，使我度过了家庭变故与丈夫孩子分离的危机，丈夫终于肯为了保护我而放弃了回国的念头。

    我不会去恨丈夫和丈夫的父母，文革留给他们恐惧使他们作出了这样保全自己的反应，怕因我受到连累，我只能自己一个人去承受，这一点我心里十分明白，但是我的结局没有我想象的那样可怕，我的丈夫终于在关键时刻凭良心做出了选择，我因此十分高兴，高兴我其实并没有看错人。

    我最终生活安定下来，从磨难中从邪恶迫害的精神枷锁中走了过来，然而这样一件历史大事意味着什么，忙忙碌碌的世人未清醒的发觉，大法的传出，正经历着史无前例的邪恶迫害，与两千年前古罗马帝国的尼禄昏君迫害基督信徒何其相似，当年可怕的瘟疫流行向我们启示着什么，难道我们真的不在乎？

    缘归大法缘未尽，我的路已经走了过来，仿佛跨越了时空。终有一天我会藉由自己一生的得法和修炼证实大法的路看到神州大地上下五千年文明的缘由，看到古今中外圣人所作所为的究竟。人类的几经文明，几多辉煌和衰败启示着什么，这个谜底已渐渐为我所知也许在不久的将来会展现给世人，让我以师父的一首诗结束我的心路历程，结束我这尚未结尾的漫长的人生与修炼的感悟。

    大舞台

    人世五千载 中原是戏台

    心痴戏中事 陆离多姿彩

    醒来看你我 戏台为法摆


mra

纪实文学：雨后初荷（一）

    千金一诺

    ——献给师尊

    佛前一柱淡香 立志整顿乾坤
    慈悲一行清泪 发愿力挽天回
    几度落难 几度重生
    笑看磨难 铁骨铮铮
    兑现久远的誓言
    拳拳护法的一念
    法赋予我智慧
    法给予我豪情
    滚滚而来 源源不断
    破魔网 发正念
    经风刀 历霜剑
    正气 冲霄汉 贯九天
    得来威名壮心在
    赢得尊严敬师前
    佛光普照 威力无边

    （2003年9月8日）

    这一天对海宽是特殊的。曾身居囚室的他，每每看到别人解除监禁、重获自由的那一刻，他都会想到属于他自己的那一个日子——2003年9月8日。今天，它到了，原本这个日子应给海宽带来的是久盼的自由，但今天他的特殊之处是让海宽开始了沉思，开始对自己那段难忘的、曾经历过的岁月的沉思。因为海宽在法轮大法的力量下，将这个日子提前了一半还多三天。海宽的这段难忘的经历让他想起了两句话：哀大莫过于心死。海宽心未死，置于死地而后生。海宽又重生了！

    从7.20开始的爱情

    海宽与妻子兰玲都很喜爱一首歌，他经常给兰玲唱，歌名叫做《思乡曲》。

浪迹海角天涯，历尽风雨沧桑。
感叹人海茫茫，世事纷纷攘攘。
走遍千山万水，看尽世态炎凉。
辗转漂泊沉浮，离合聚散无常。
家乡总在我心中，乡音在耳边回荡。
忘不了美好的家园，忘不了圣界的时光。
那是众生的召唤，那是亲人的盼望。
那是心灵的甘泉，那是我梦中的向往。
青山巍峨，挡不住归真的正念。
绿水悠悠，诉说着弟子的衷肠。
踏上神路的旅途，不管前方路有多长。
那是今生的宿愿，那是我久远的愿望。

    6年来，中国政府对法轮大法的迫害使海宽与妻子经历了许许多多的事情，人生的感慨在歌曲中可以清晰的体会到，而海宽知道发生在他们身上的事情仅仅是冰山一角。

    又到7月20日了，这一天对于兰玲、海宽本人以及他们的婚姻都很特殊。

    这一天对于兰玲特殊，是因为7月20日是她33岁的生日，对于海宽特殊，是因为海宽是一名大法弟子，相信这一天对每一名大法弟子都是及其深刻的。到2005 年7月20日，中国政府对法轮大法的迫害已经持续6年了。7月20日这一天对他们的婚姻同样是特殊的，因为海宽与兰玲的爱情恰好是在这一天开始了不同寻常的洗礼。

    6年过去了，大法弟子们在迫害当中都经历了很多。海宽与兰玲的爱情有离别、有思念、有等待、有企盼，也有重逢，人生的苦味尽在其中。海宽要写下这篇文章以纪念他们这非同寻常的爱情，兰玲说：“应该写，佛说过— 一粒沙里有三千大千世界。我们就是那一粒沙，今天这粒沙在痛苦的磨砺之后，已经结成了一颗晶莹剔透的珍珠了，不是吗？”

    1999年，这是海宽大学毕业来到A市的第二年，7月20日下午2点，天气闷热，海宽与数以千计的大法弟子站在A市政府的信访办门外。凌晨，A市法轮大法的义务联系人被非法抓走，大家觉得这是因为政府不了解法轮大法造成的，所以都来到这里说明情况。大家都静静的站在马路上，空气压抑得几乎要凝固了，每个人都不知道这是来自中央政府的决策，每个人都还不知道这一天成了每一名大法弟子挺身护法的开始，而且会持续6年。对于海宽不知道的另一件事情就是——他未来的妻子兰玲，此时正坐在通往A市的火车上。

    兰玲与海宽是高中同学，而且是前后座，同年考入了同一个城市的两所大学。1992年，一种心法在中华大地悄悄流传，他使病者脱沉疴，恶者生善念，狭者变宽宏，危者得新生，修者日众，不计其数，修炼人数在7年里面迅速达到了一亿人。这部心法就是法轮大法。1995年7 月，大学2年级的时候，海宽开始修炼法轮大法，海宽的身心在真、善、忍的法理中得到了净化，心清似玉，那一年海宽22岁，风华正茂。

    毕业后海宽分配到了A市，兰玲留在了家乡，她不修炼，本来这段爱情看似要以有缘无份来收场了，但是1999年7月19日这一天，兰玲带着买完票仅剩的80元钱，背起她的小红包，在没有通知海宽的情况下，毅然的登上了通往千里之外的A市的列车。7月20日下午两点，兰玲出现在陌生的A市，一阵热浪扑面而来，她还不知道，他们的爱情除了要突破来自地域、父母的压力等客观因素之外，还将要从这一天受到冲击，而这种冲击是由于中国政府对法轮大法的迫害带来的。

    “嘟、嘟”，海宽的传呼在响，是兰玲在火车站给他打的电话。她坐了24个小时的火车，风尘仆仆的，海宽到车站直接将她接到了上访的人群中，人群中多了一位行囊简单的女生，海宽没有时间向她表达对她意外到访的惊讶，她也没有时间向海宽表达她对眼前密密麻麻人群的惊讶。

    她在无意当中见证了7月20日A市全体大法弟子上访的全过程。作为她未婚夫的海宽选择了维护大法，而兰玲选择了将他们的爱情進行到底。这是冥冥中命运的安排还是意外的巧合，反正兰玲被身不由己的卷入了这个宇宙在人间的正邪大战，她也完全想象不到他们彼此的命运都从7月20日发生了巨大的变化。

    政府开始动用警察非法驱赶上访的大法弟子，兰玲近距离见证并亲身经历了全过程：

    “我被男友匆匆忙忙的领到了市政府的高墙外，看着密密麻麻的人群和来回走动的警察，还有车上的高音喇叭里放出的对大法的诬蔑，使我感到惊讶和困惑，我不知道这里到底发生了什么？也不知道我此刻的命运竟然和一场血腥的镇压联系在了一起。

    回忆当时的一幕幕，我至今还心有余悸，我惊讶政府为什么对那些手无寸铁的老百姓如此的残忍？我难以置信。

    7 月21日早上，我跟随男友继续在政府之外上访，当时大约有4、5千人，在队伍中，我看见一个瘦小的中学生女孩被3、4个警察举起来，狠狠的一扔，摔在了马路中间，摔得她不能动弹，后来才发出痛苦的呻吟，这时过来几个中年妇女把她扶起来，我想她那孱弱的身躯怎能经受起这样的狂风暴雨？

    我听到不远处有警察大喊：“快抓住那个拿照相机的，快抓住。”循着声音望去，我看见一个警察一手抓住一个妇女的长发，另一只手左右开弓，向她的脑袋猛烈的击打，相机在人群中被迅速转移，妇女的头发被拽掉了一大片，但是她没有掉一滴眼泪，也没有骂警察，她嘴里在不断的说着：“‘真善忍’没有错！”此时，周围的大法弟子排山倒海的声音连成一片“不许打人！”

    虽然我不是一个大法修炼人，但是从我见证的这些场景，使我对政府的信心一点、一点的瓦解，使我对它的好感刹那间荡然无存。但我还不知道，7月20日这仅仅是中共镇压法轮大法的开始，更为嚣张和灭绝人性的还在后面呢！”

    警察将大法弟子从市政府外的墙边清走，但是大家还是在绕着政府外面的路缓步的行進着，后来大家都来到了政府门前的广场，每个人都站在一块方砖上，相互手挽着手，海宽在第三排，他看到兰玲在第二排。这时大量的警察和警车涌过来，把他们团团的围住，一时间剑拔弩张，最后警察把大法弟子连推带打的往车上拽，混乱中兰玲的胳膊被警察的手勒出了一道深深的血印。后来他们被抓到A市郊外的一所学校，被放出来后已经是黑天了，他们花30元打车回到了市里。从那以后他们的生活远离了平静，这就是兰玲来到A市的头两天的生活，惊心动魄的令人难忘。

    7月22日，整个中国只有一个声音在反复的侮辱着法轮大法，宇宙中的正邪大战从这一天拉开了帷幕，邪恶通过无神论的中共媒体在向宇宙大法宣战。李洪志师父在《心自明》的经文中对这场迫害的描述是：“风云突变天欲坠　排山捣海翻恶浪”。一时间，中原大地，风浪不止。不愿面对与经历而又不可避免地面对与经历的一段心路，昨夜有多少枫叶，在凌厉的寒风与霜打中呐喊，而谁又能读懂枫叶那如火如泣的歌。

    兰玲是一个朴实的女孩，7.20以后，因为海宽没有钱给她租房子，她自己在一个浴池找了一份工作，因为那儿包吃包住，她在那里负责开票、发锁头，清扫浴池的卫生。浴池的老板娘21岁，她将在外面吃剩的饭菜拿回来给浴池里面的打工的吃，兰玲说在那一次她第一次吃到了当地的特产“虾耙子”，当小老板娘得知兰玲拥有本科学历后，对她说：“这个地方不适合你呆，你另谋高就吧。”兰玲带着3天赚来的50元钱，茫茫的走在异地他乡的大街上，她不想去打扰海宽，茫然和孤独充满心头。后来她看到一群人都在一个地方站着，好象是在等着找工作，她也站在了队伍里，她心里想：“如果我今天找不到工作，晚上住哪里呢？”这时一个中年妇女走过来相中了她。一番交涉后，将她带到了家中。

    “这时的我俨然是一位保姆了，我毫无选择的开始适应着主人和保姆之间的位置关系，主人告诉我，我的任务就是照顾一位67岁脑血栓的老太太和一位曾经得过脑瘤的70岁的老头，老太太大小便失禁，我要负责半夜叫她上厕所，并且负责将沾满尿和粪便的尿布洗干净，虽然活脏一些，但是我还是很珍惜的，在那里一干就干了3个月。我赚到了1200元钱，他们家的人对我都很好，并且很佩服我，他们说：‘一般的40多岁的保姆到他们家，干不长时间就走了，他们换了很多的保姆了，你这么高的学历，能干这么长时间，真了不起。’”

    兰玲是一名医学专业毕业的本科生，人生当医生的愿望没有如愿，却阴差阳错的先当起护士来了。

    这就是中国迫害法轮大法开始几天里在海宽和兰玲身上发生的故事。从那以后，海宽由于坚持修炼大法被屡次的关押，兰玲由于选择了海宽而使他们的爱情变得充满了曲折。兰玲一直顶着生活的压力为海宽奔波，他们之间的爱所演绎出来的音乐，清新中伴着一丝的伤感，无数的人劝海宽放弃大法他没有答应，无数的人劝兰玲放弃海宽，她也没有答应。


mra

纪实文学：雨后初荷 (二)

    时穷节乃现，一一垂丹青。

    一句真话一条命，一句真话家中空，
    一句真话入冤狱，一句真话遭酷刑，
    一句真话破谎言，一句真话救众生，
    一句真话出您口，一念善恶定前程。

                －－大法弟子的诗

    1999 年7.20以后，中国所有的大法弟子都在突破着重重封锁往北京赶，有坐飞机的，有坐火车的，有坐轮船的，甚至有骑自行车和步行的，他（她）们都要到北京说一句话“法轮大法好”，为宇宙大法击鼓鸣冤，一部伟大的正法史诗正在人间上演，无数的大法弟子悲壮的故事从这时开始书写。

    2000年4月，海宽准备去天安门为大法鸣冤。

    临行时，在他给单位领导留的信上，海宽是这样写的：“这个世界太缺乏爱了，当佛法被无理的拒之门外的时候，当三万五千人被捕，五千人被劳教，数以万计的百姓为维护佛法而失业、失学的时候，我及所有受益匪浅的修炼者岂能坐视。我们要走出家门，挺身护法，用生命及所承受的苦难化解世俗的偏见，我们求得不多，就是一个合法的修炼环境。

    我相信，精诚所至，金石为开。每个修炼者此时的行为都是为了这部空前的心法鸣冤。大法弟子的行为必将刺穿寰宇，划破长空，证大法之庄严和荣耀，引希望于芸芸众生。历史和时间必记载这一刻，后人必评说功过，执著于生命过程的我终将无怨无悔。”

    初春的北京乍暖还寒，2000年4月13日下午，海宽出现在郊区的戒台寺。戒台寺号称神州第一坛，当年李老师的《转法轮（卷二）》就是在这里整理出来的。顺着石阶進入寺院，在这千年的古寺里，海宽试图从这里寻找当年人们对神佛的敬仰。千佛阁，选佛场，无不透出佛法的威严。一位卖香的妇女看着海宽背着一个书包，对他说：“你是炼法轮功的吧。”海宽点了点头，她接着说：“自从7月20日以后，许多炼法轮功的到这里来，在这里呆着不走。后来动用了警察，他们才走。现在没有人来了。”海宽默默的听着她说。“法轮功的创始人在这里写了一本书，就在那边的小楼里，那时我们寺院的主持还派人给他送水呢！”海宽顺着她指的方向望去，心里默默的想：“师父，我来了，我要为迫害大法的世人撞响警钟，我要为落难的大法击鼓鸣冤，佛前一柱淡香立志整顿乾坤，慈悲一行清泪发愿力挽天回。师父，总有一天我们会堂堂正正的迎接您回到中土的。”

    那一夜，海宽睡在了寺院外面，头枕大地，眼望星空，他知道他的生活或许从此要远离繁花似锦的都市了，伴随他更多的可能是沉浮和苦难。在这个物欲横流的世上为德不永者太多了，而择善固执之人太少了，为善为德会付出很大的代价，更因为人世是一个是非场，口舌海，耳软心活的人可能就会被所谓的世道人情所迷惑而忘记了自己的初衷。大法弟子在佛法遭到诽谤的时候选择了维护大法，他们忘记的是个人的安危，他们胸怀的是大忍之心，他们清楚的知道，法轮大法是造就众生的法，当人类在谩骂宇宙大法的时候，人类将是怎样的危险啊？所以，大法弟子走上了天安门告诉人们：“法轮大法好！”宇宙和人类因为大法弟子的壮举从此有了希望。

    明天是海宽26岁的生日，他要到天安门广场打坐炼功。当上访被抓的时候，天安门就成了世界的窗口。海宽知道他的力量很小，但是他同样知道就是这万涓细流汇成了宽阔的大海。

    暮鼓中海宽闭上了双眼，第二天，晨钟将他叫醒，海宽收拾了一下行囊，准备下山去天安门。

    在山下介绍戒台寺的一个屏风后面，海宽发现上面写着“法轮常转”四个字，是用石子写的，那一定是大法弟子留下的，海宽拾起石子接着写道：“法轮常转度众生，学法得法修心性；末法之时轮再转，有缘之士心法明”，这是师父在《洪吟》里面的一首诗，题目叫做《再度》。

    4月14日，天安门广场的人很多，金水桥旁的华表已经从上古可以在上面写字的木头变成了冰冷的水泥了，来自民间的谏言是怎么也写不上去的啊！正午12点，从纪念碑向天安门走了十步，海宽鼓足勇气双腿盘坐在地，双目微闭，开始打神通加持法的手印。

    抛家舍命擎天柱，长啸仰空金刚尊，天地失色神鬼泣，万众屹立真善忍。

    敬爱的师尊，我们有幸与您世间同行，光耀大法的永世威名。

    快速的奔跑声由远及近，警察猛力将海宽拽起，将他塞入面包车里面，面包车在广场转了大约3个小时，先后有甘肃和山东的大法弟子被抓上车。坐在车里望着窗外，空气灰蒙蒙的，这个天安门广场见证了多少中国的大事情啊！文化大革命，6.4学生请愿。今天，这里成了邪党对待上访的大法弟子大打出手的地方了。

    结婚以后，海宽和兰玲常配乐朗诵的一首诗就是《天安门前的史诗》

    天安门广场，你可否告诉我，有多少大法弟子曾为大法来过，
    天上的白云看得最清楚，面对邪恶他们是慈悲祥和。
    广场的旗杆，你可否告诉我，有多少条大法横幅曾被高高举起过，
    金水桥哟听的最清楚，法轮大法好在天空回荡着。
    善良的人们为他们落泪，正义的声音为他们诉说，
    为把真象告诉你，为了众生为了你，为了所有中国人，
    他们再没回来过，他们再没回来过。

    后来海宽被遣送回到A市，被关押在戒毒所，那里播放诋毁大法的录像，海宽开始绝食抵制，警察将他关押在三楼的小屋里面，整个三楼没有一个人，有十多个房间。海宽被关押的房间里面有三个小屋子，每个屋子地板上都有一个环，警察将海宽的双手铐在上面，那天，整个3楼就他一个人，记得那天是复活节，漫天的大雪从天而降。在99年以前，海宽就把《转法轮》背了两遍，经文能背诵七十多篇。小屋子里海宽大声的背诵着经文和《洪吟》。

    第三天，他们开始给海宽灌食，那是海宽第一次绝食，他们将海宽按在床上，海宽的双手被铐在床头，然后他们拿出一个东西压住海宽的舌头，从鼻子下管，由于海宽不配合，管下了一次又拔了出来，重下管的时候眼泪一下子从海宽闭着的眼角流了出来。

    海宽所在的单位效益一直不好，分来的大学生都快走光了，只有海宽和几个大学生留在那里，在厂子里，海宽一直兢兢业业的工作，他三个月就把两条自动线的电气维修担负了起来。政府啊！大法弟子的好你为什么看不到呢？

    4天后，海宽被释放了，残冬的风冰冷刺骨的吹着，对面迎来了熟悉的目光，是兰玲来接他了。

    天地无道烂鬼狂

    史无前例的迫害遇到了史无前例的阻力，因此，一个欺世的谎言粉墨登场。

    迷信于暴力的镇压者认为只要加大“打击”的力度，就一定能将被镇压者征服。在手握着整部国家的强大机器和所有国家资源的时候，这么多年想打倒谁会做不到？

    公元2001年1月23日，正是中国农历的大年三十，“正当千家万户忙着挂灯笼、贴春联，欢欢喜喜迎接新世纪第一个春节的时候”，北京的“心脏”天安门广场上突然浓烟四起，烈火熊熊，上演了一出震惊中外、史无前例的火烧活人的大惨剧。一男四女在身上浇上汽油，要惨烈的自焚而死。

    这样的悲惨镜头一经播出，国民一片愤怒，已经相对沉寂了一段时间的宣传机器再次全力开动，各色各样的人等争先恐后的在电视里义愤填膺的“声讨”法轮功，再时不时再插上一两个触目惊心的“自焚”恐怖镜头，于是“绝大多数劳动人民”很“自然”、又很“自觉”的接受了新华社关于“自焚”事件报道中的最后结论：“如果没有‘法轮功’，如果不相信邪教，这些无辜的人们、这些天真的孩子怎么会有如此悲惨的结局！”

    接下来的几天里，海外媒体连续发布了从中央台“自焚”录像和新华社报道中发现的“三大疑点”、“七大疑点”、“十大疑点”，包括：

    1、警察先到位然后自焚者才开始点火；

    2、天安门广场并没有灭火器，警察也从不背着灭火器巡逻，怎么可能在火点起来一分钟之内备齐几十个灭火器及灭火毯？

    3、“自焚”的画面远、中、近景俱全，多部摄影机多角度同时拍摄，最近的拍摄距离“自焚”现场不到二十米。若非事先安排，岂能如此完备？

    4、新华社对于敏感新闻的发稿向来需要经过多次审稿，但这次两小时内就发了英文稿，动作快得令人起疑；

    5、“自焚”的“王进东”全身烧得漆黑，却能声如洪钟的坐在地上喊口号；

    6、“自焚”中严重烧伤的12岁的小女孩刘思影气管割开后很快就能唱歌，完全不合医学常理；

    十二天以后，著名的《华盛顿邮报》在头版发表报道《自焚的火焰照亮了中国的黑幕──当众自焚的动机乃为加强对法轮功的斗争》，里面公布了邮报记者深入“自焚”中当场死去的刘春玲生前所在城市河南开封调查后所得的惊世事实：从来没人见到刘春玲练过法轮功。

    很快的，海外法轮功成员从中央台的“自焚”录像中发现了若干漏洞，其中最明显的是，电视录像清清楚楚的显示：“自焚”发生的时候，刘春玲的脑后结结实实挨了一闷棍，然后她才应声倒地，与其说她是被烧死的，不如说她是被打死的！

    国际教育发展组织更是于2001年8月14日在联合国会议上发表正式声明称：“中共当局并企图以今年1月23日天安门广场上的自焚事件为证据来诬陷法轮功。然而，我们得到一份自焚事件的录像分析却表明，整个事件是由政府一手导演的。我们现有该录像的拷贝，有兴趣者可来领取。”

    据说这份声明公布后，参加联合国会议的中国代表团噤若寒蝉，连抵赖的机会都放弃了。也许冥冥之中确有某种应该让人类敬畏的因素。古罗马的暴君尼禄故意在罗马城纵火，然后嫁祸于信仰基督的人，使基督教遭受了历史上的第一次大规模迫害。许多年以后，当历史翻过那一页，人们才意识到，“尼禄火烧罗马城”的那一刻，正是罗马帝国的盛衰之交；那一刻起，凯撒的罗马便灭亡了，便成了殉道者的罗马。而当历史的车轮驶進了21世纪，与新版“尼禄焚烧罗马”──“天安门自焚”这个新世纪第一红朝谎言相关联的一切却还没有结束。

──谁还能说党不“英明、伟大、正确”？！

（引自《新世纪红朝第一谎言》文/曹静）


mra

纪实文学：雨后初荷 (三)

    金钱和物质利益冲破了无数警察的道德和良知的底线，在人们不了解真象的和平环境下，中华大地又被谎言充斥，新一轮的迫害又开始了，一时间“天地无道烂鬼狂”，酷刑在光天化日下进行着，晴空下是凄惨的叫声、痛苦的呻吟：“五马分尸”、摩托车拖人、当众强奸，竟然在二十一世纪的中国上演，一幕接一幕，一案连一案，怨声载道，怒火遍燃。

    2001 年3月29日早上，当海宽正在家里喝着妈妈给他沏的茶，他不知道来自千里之外A市的警察已经来到了他家的楼下。警察将海宽从家里非法抓走，妈妈吓坏了，给在医院的爸爸打电话，爸爸拔下针头打车追赶，但是无济于事。在路上警察酒后告诉海宽：“抓你知道为了什么吗？为了立功。”就这样海宽被抓到A市并且被非法判了劳教2年半。从那开始海宽知道什么叫做“权大于法”。中国根本就没有法律。自焚触发了多少悲剧啊！中华民族的良心在流血，每个有良知的中国人在忧思，野心取代了良心，兽性代替了人性，权力枪毙了法律，暴政绞杀了自由。中华大地上每时都在发生着侵蚀人道德与信仰的恶行。

    海宽被戴上冰冷的手铐，随着背后看守所漆黑的大门被关上的时候，他走在阴森的走廊里，耳边除了金属与金属的撞击声外，死一般的沉寂。海宽進入了一个房间，随着门被铛啷的关上，一群光头的犯人闻声转过头来，那没有生命的眼神简直可以把你吃掉，实在让他难忘，海宽命令自己排除这一切给他带来的恐惧。

    眼前的铁门和铁窗将海宽与外面的世界真实的隔绝了。晚饭的时间到了，食物和菜汤从牢门中的四方小口送進来，吃着半生不熟的窝头，喝着难以下咽的菜汤，海宽陷入了沉思： “正因为信仰的危机，才导致了人类精神天平极大的不平衡，在自私、贪婪的恶念下，人与人之间的观念相互碰撞，彼此充满了敌视，无所顾忌的相互伤害着，活而无乐。人类不能没有信仰，我不能选择沉默。”

    在A市的教养院海宽和其他10多名大法弟子遭遇了电刑，当时海宽还不知道电棍的滋味，当他闭着眼睛咬牙挺着的时候，感觉到一个东西落在了脖子上，海宽整个身体立即痉挛得颤抖不止，海宽忽然闻到了空气中有烧头发的味道，这时他清醒的一面知道，他的脖子被电糊了。经历了5小时的迫害，海宽被分到了严管班，那里是整个教养院最早起，也是最晚睡的地方，同时饮食也是最差的地方了。在那里，一位70岁的老人也被抓了進来，而且他是共和国国庆观礼曾被邀请过的科学家，在强制转化的时候，鞋底子也曾毫不留情的扇向老人的脸。海宽觉得那一幕真是悲哀，国家和民族的悲哀。一个是老人、科学家、国家的功臣，一个是被警察给了所谓尚方宝剑而忘乎所以的人渣（犯人），他们的差别太大了，海宽知道这样的一幕只能在中国发生。而且只能在江xx这个小人当政的时候才能出现。这些警察所造下的罪过不是一句“这是上级的命令”就可以推托的。公正可能会迟到，但永远不会缺席。

    路漫漫其修远兮

    海宽被抓進教养院之后，兰玲非常着急，以下是她的一段回忆：

    “2001 年8月，我来到A市的教养院门外给海宽送衣服，上次几经周折和他通了一次电话，他的声音有些嘶哑，但仍很坚毅，他告诉我要等他，等他出狱我们结婚。我多希望早日和他步入结婚礼堂啊，海宽在我的印象中一直是四个字‘温润如玉’。一脸斯文的他说我们未来的家要把大法放在第一位，他告诉我，法轮大法是宇宙大法，他要去维护大法，要阻止人对神的唾弃，我不理解，他说那叫做‘慈悲’。

    教养院的大门打开了，一辆黑色的轿车和两辆大客车从里面驶了出来，大客车的窗户上都严严实实的挡着帘子，为什么要挡窗帘？这些车要开向哪里？海宽是不是也在那里呢？我的心开始怦怦的快速的跳动，一种不祥的预感向我袭来，我抓起电话，给看管海宽的警察打电话，他告诉我，海宽是被转院了，但是去哪里了，还是机密，但是他强调了四个字，‘有去无回。’

    我顿时惊呆了，站在那里半天不动地方，我的心一下子没了底，这生死未卜的等待我能扛得住吗？海宽这一走，我在A市是彻底的举目无亲了。绝望和无助向我袭来，我脆弱得几乎要窒息了，今年的冬天怎么这么寒冷？在中国对大法弟子的迫害何时是个头啊？依稀中，我的耳边响起我和海宽在一起时他为我背诵的一首词——陆游的《咏梅》：

    驿外断桥边

    寂寞开无主

    已是黄昏独自愁

    更着风和雨
    无意苦争春

    一任群芳妒

    零落成泥碾做尘

    只有香如故

    寒星夜沉始生辉

    阴暗潮湿的牢房里，借着微弱的灯光，海宽正在为一名犯人包扎伤口，刚才这名犯人从上铺下来的时候，上臂被铁丝刮出了一个深深的大口子，白色的肉翻了出来。海宽打开紫药水瓶，用棉球蘸上紫药水细细的涂在伤口上，然后用纱布包好，海宽右手腕的手铐在灯光下格外的扎眼，它随着海宽手的移动发出金属的撞击声。海宽的心里面响起了师尊慈悲的教诲：“善者慈悲心常在，无怨、无恨、以苦为乐。”（《精進要旨—境界》）

    这里是B教养院一个大队的外役点，一个石厂，地处荒郊野外，除了人之外，能看到的动物就是偶尔在天空翱翔的鹰了。海宽手腕上的铐子是因为他替其他大法弟子鸣不平的时候被戴上的。手铐子一共陪了他100天。

    B教养院在普教眼里就是一个狼窝。专门收集本省各市教养院的反改造人员，海宽在这里接触的普教被劳教的次数最多的是8次的，他还遇到了一个曾经是警察的吸毒犯，这些都让海宽直接体会到了在没有信仰的国度，人性的堕落是多么的急速，而人性的回归又是多么的艰难啊！

    海宽和其他大法弟子共20名于2001年8月从A市拉到B教养院。记得第一次来到石场是这样的，警车一路尖叫着把海宽和另一名大法弟子拉到这里，下车的时候海宽戴着手铐，身上仅有的衣服就是一件短裤。警察在凌晨4点开始抓人，海宽就因为没听命令而独自起床坐起来就被戴上了手铐。

    進入阴暗的牢房，站了半天，瞳孔才适应了这里的黑暗，10米长的过道两侧分别是上下两层的通铺，铺头伸出的木杆上七零八落的挂着沾满灰尘的包裹，地上到处是污水、果皮和废纸。飞着的苍蝇成群的飞过来，如果不是看到有人在床上，这里还真容易让人误解成是厕所呢！

    “开饭了”，随着一声吆喝，海宽被带到过道尽头右侧的一个小箱子旁边，一股浓浓的臊气充满了海宽的周围，右侧一米的地方就是厕所，由于要防逃，厕所是全封闭的，地上全是脏水。海宽不知道这种气味下他的这顿饭该如何吃。

    就在这时，就听有人喊：“放炮了！”话音未落，一声炮响震耳欲聋，接着海宽头上的房板也轰的一下，原来是远处放炮迸出的石头从50米以外飞到海宽头顶上方的房顶，一块泥巴在震动中垂直的落到海宽装满菜汤的饭钵中，面对这从天而降的“调味剂”，海宽又不知道这饭该怎么开口了！

    秋天来了，落叶萧瑟，秋老虎简直要把大地点燃了，似火的骄阳下，汗流浃背的犯人一天10个小时超负荷的劳动着。海宽将一件衬衫、衬衣、衬裤洗得干干净净，晚上准备将这些衣服包好送给一个犯人。犯人A是一个病人，右腿的肉都烂到骨头了，整个小腿上深深的一个大坑。教养院为了节省每次医生25元的出诊费，叫犯人用刀片将烂掉的肉削下去。由于没有得到及时的清洗，犯人A的伤口散发出的气味恶臭恶臭的，其他的犯人都毫不掩饰的向A展示了他们的厌恶之情，不允许犯人A住在附近，最后在厕所旁边的床头支出的两根20厘米长的木头上面，铺了一块木板，把犯人A放在了上面。在如此恶劣的环境下，犯人A的处境非常的艰难，生命危在旦夕。

    海宽把一卷手纸和衣服包在一起，卷成一个桶，夹在腋下，在上厕所的时候，他用戴手铐的手把包迅速的放在了犯人A的头下，小声的说：“给你一个枕头。”从厕所出来，带队的（犯人的头）就走到海宽身边，问他：“怎么？说的算了？”他的这句话让海宽明白：敢情这好人在外面不让当，在这潮湿的牢房里当也这么难啊！

    冬天来了，世界在冰雪中一片银白，海宽戴着手铐坐在石头上，石厂的粉尘很大，有时象电影里的沙尘暴，石厂越挖越深，从地底下渗出来的水迅速的结成了冰，在这天寒地冻中，比这冰还寒冷的一幕是这样的。

    对面走来一个犯人，头上斜缠着一块黑黑的头巾，象是电影里面的冷面杀手，他走到结冰的水旁边，用手把冰敲破，然后他打开手巾，从眼眶里面把眼珠拿出来（眼珠是假的），在冰冷的水中涮了又涮，最后把戴着冰水混合物的眼珠一下放回眼眶里面，与此同时，海宽的浑身一颤，心想：“用刺骨的水洗过的眼睛该有多冷啊！”

    2001 年11月27日，海宽无条件解除了手铐戒具，在这一百天里，他在这个偏僻的与世隔绝的石厂经过了夏、秋、冬三个季节，带着正念，海宽证实着大法。27日那天，警察问海宽：“你是否改变？”海宽答：我曾是水，后又变成冰，而今又变成水。清澈非昔日可比。当日下午写下此文，并交与警察欣赏：

    了愿

    沧桑一梦/ 萍水相逢
    百日劫难己过/ 往昔峥嵘不提
    世态炎凉皆看透/ 唯有正念正信
    艳阳酷暑耐过/ 落叶萧瑟看过/ 苍凉寒冬度过
    斗转星移/ 花开花落
    奈何/ 奈何/ 把握
    一片清心救苍生
    满目萧然
    泪眼滂沱
    更着风和雨

    2002 年1月11日，海宽因炼功被关進小号，小号是一个1.5米宽，2米长的小屋子，它是牢狱中的牢狱，可以称作是教养院里的拘留，到这里是要院长下票子的，小号的门是2x2cm的小眼，密密麻麻的，连个鸟都飞不过去。小号里面铺的是地板，靠门的地方有个下水道，那里也就是厕所了，这是一个厕所和卧室一体的屋子，平时的伙食是早晚两顿，每顿一个窝头，而且都是过了饭口（开饭时间）才拿来，冰凉的难以下咽。

    倒是墙上面的字给人一点勇气，侧面的墙上写着这样几个字：虎去山还在，山在虎还来。X年X月，某大队某犯人是这样死的？显然是曾经在这里的犯人题写的。

    海宽第一次被关進小号里，警察将海宽两手背铐在墙上的环上。夜晚困的时候，海宽只能侧向一方，压着胳膊睡一会儿，胳膊麻了，醒过来，他就用牙咬住垫在头底下当作枕头的鞋，一点一点的把鞋移到另一侧，然后再侧身躺一会儿。

    有一天寒气逼人，夜里海宽被冻醒，突然觉得声音异常，原来是一只老鼠在偷吃海宽的窝头、苍凉之心油然而生，心想：“我居然落魄到与老鼠争食的地步了。”但海宽一直在坚持、坚持。用心中无敌之法破着难耐的寂寞、与肉体上的折磨。

    2002年2月11日，这是万家团圆的新年，大洋彼岸，师尊心系弟子，师尊的话在明慧网上发表：“全世界大法弟子过年好！”

    面对这疮痍遍野、满目悲凉、环境恶化、战火频仍的世界，谁来抹去苦难者的痛？谁来为那些灾难负责？黄河断流，中华五千年的血脉要续啊！

    因为找到了真法，因为精神的美好才是人们真正的追求，因为经历的太多彻底梦醒了，因为看到社会腐败横行、道德世风日下，因为太不想随波逐流了。大法弟子在面对这触及所有人，使大陆每一片土地也没有幸免的迫害中选择了坚定，选择了真、善、忍。他们中有富翁，有知识份子，有贫民、海外华人，还有其他民族的人。当他们常人的一切光环都没有的时候，当他们被抓到监狱的时候，他们毅然在平和与理性中决然的前行，决不轻言放弃，他们是远离铜臭、视金钱名利如粪土的真正的人，他们因为选择真、善、忍而释放出来的理性光环让人们看到，他们才是真正觉悟了的人。

    一个月后，海宽没写任何保证被释放，在出小号的第三天正是2002年除夕夜，这是海宽在教养院的第一个除夕，他想到了他的家人，以及此刻与海宽一样处境的大法弟子和他们的家属。他也想到了远在千里之外的兰玲。望着窗外，自由的小鸟在飞翔……

    这是海宽第二次進小号，这次的原因是因为拒绝象犯人一样走操。

    2002年的正月十五，皎洁的、圆圆的月亮高高的挂在空中，小号里的四个房间却都满员，两个是涉嫌要越狱的，另两个是海宽以及另一名大法弟子。

    “快来吃元宵”，隔壁的兄弟敲着墙说。海宽很诧异，怎么政府还如此的慈悲吗？可得防止它们黄鼠狼给鸡拜年。原来海宽想错了，是送饭的犯人好心的在食堂里偷了16个元宵，拿到这里给他们，一人四个，海宽真没想到在这里还能吃上元宵。真是别有一番滋味在心头啊！

    “大哥”，海宽向第一个间的大法弟子打着招呼，“什么事？”“我们编一个顺口溜怎么样？”“好啊！”“大哥，您先来”“好，让我想一想。”

    進小号，打背铐，黑窝头，凉水泡，大年三十无水饺，（大哥从三十前就呆在这里了），正月十五少元宵（今天的元宵当然不能算政府给的），有的只是冰凉的手铐，这就是教养院的真实写照，实在是惨无人道。

    “好！”另两个犯人拍手叫好。团圆的日子，小号的人气竟如此的好。

    夜晚的月光格外明亮，小号墙上面的字清晰可见，“法轮大法好”、“真善忍”，“护法神”这些都是以前关在这里的不止一个大法弟子的留言。短短的几个字，但是放射着正义的光焰，和月光相映成辉。

    深夜，海宽坐起身，双盘打坐，立掌发正念。

    凝神盘坐省吾身，荡尽私情善心存，立掌倾心发正念，助师除恶净乾坤。（－大法弟子的诗）

    文王拘而演《周易》，屈原被放逐而赋《离骚》，文天祥被俘而著《正气歌》，有谁又能说大法弟子不是在书写让神都落泪的故事呢？

    逆风飞扬

    2002年3月23日，海宽和云飞辗转来到第三个教养院。

    在海宽来到这个教养院的第一天，他就对警察说：“人生最大的悲剧莫过于失去自由，我要为我的自由去努力。”

    2002 年5月是大法洪传的十周年，海宽要来纸和笔，郑重的写下了他的体会，写着写着海宽就写到了他及其他大法弟子饱受酷刑的那一段，写出了逝去大法弟子的名字，写到了他与另一名大法弟子在小号里面过元宵节的日子，也写到了在小号里面老鼠和海宽争吃窝头的凄凉日子，想到海宽和兰玲的婚姻因为这场迫害的冲击一拖再拖，海宽的心翻江倒海，难以平静。

    海宽与云飞两个人住在走廊的第一个屋，他们俩与其他大法弟子是被分开管理的，其他大法弟子要经常的到教室里面唱歌，他们之间从来不能接触。

    2002 年5月7日，海宽从厕所回来，经过教室的时候，他摆脱看押他的犯人，一下子冲入教室里面，海宽一步跃上讲台，大声而庄严的说：“法轮大法法会现在开始，我交流的题目是：‘生命可贵，自由无价，我无罪，我要回家’，春风又绿江南岸，明月何时照我还？”海宽的声音在教室里回荡着，这时返过神的犯人全都向他扑来，教室里一片混乱，空气顿时紧张起来，他们将海宽押到办公室。

    大队长对于海宽的举动显然没有准备，在海宽不卑不亢而又不失庄严的向他表达这样做的理由的时候，最初他想威胁海宽，但最后向海宽说出了他的心里话，“公平？什么叫公平？我老婆下岗在家，我向谁要公平？中国现在就是对外软，对内强硬。小伙子，回去吧。”

    2002年5月13日，天上人间的辉煌圣日——世界法轮大法日，法轮大法十年洪传，普天同庆。这是当天明慧网上沈阳大法弟子的贺诗：

    念师

    旷世佛恩荡四海，十载法光耀穹辉；
    艰难险阻隔不断，万朵梅花念师归！

    5月13日，海宽在教养院开始用绝食的方式争取自由，他想通过这种方式抗议邪恶的迫害，去迎接正法十年的辉煌时刻。经过24天，海宽无条件告别了这个关押他454天的非人的地狱。

    要想靠近海宽，得经过4道铁门，绝食后，他被单独关到一间屋子里，整个走廊6间屋子，就海宽这间有人，其他的房间都是空的，关押海宽的屋子里的窗户用白布挡着。白布的作用是两方面的，一方面是对海宽迫害的时候可以不让外面的人看到，另一方面警察们怕其他大法弟子看到海宽的情况声援。

    海宽蓬头垢面的平躺在床上，两只手被铐在床两边的角铁上面，他的鼻子上面插着灌食的管子，管子长期不拿下来，打（用大号的注射器）流食的时候，有的时候流食就嗤出来沾到了头发上，时间长了，左侧鼻管周围的头发都粘在了一起，头发长期不洗，痒的很。尤其是在灌食初期的时候海宽不配合，他们除了将海宽两只手铐在床两边的角铁上，还用床单把海宽的两只脚缠了几圈，分别将床单两头紧紧的系在了床尾两端，他们又用另一条床单放在海宽的胸部，然后床单两端穿过海宽已经被铐在床上的胳膊分别系在了床头两端，海宽一动也不能动，死死的被固定在了床上，有的时候头痒的厉害，海宽就将头在床头上来回的蹭。被床单绑在床上的日子一共9天。时海宽还不知道一位好心的犯人打电话给了他家，家里的妈妈和兰玲已经知道了他的情况了，他们正在坐着飞驰的列车向海宽的身边靠近。

    2002年5月19日，师尊在大洋彼岸的明慧网发表了经文《大法之福》，全文如下：

    “十年正法，乾坤再造，救度无量众生于坏灭，开创无量大穹圆容不灭之法理，之无量智慧。此乃众生之福，众大法徒之威德。

    为师十年传大法，仅世间定数已大动，历史定下彗星之灾已过，三次大战已免，九九年天地成住坏灭之忧已不复，法正人间在即。世间众生将回报大法与大法徒救度之恩。善哉，善哉，善善哉！”

    2002年6月5日，这是海宽自由的一天，潮水在海边不舍昼夜的起起落落，千里之外来接海宽的是妈妈和兰玲。为纪念这一天，3个月后海宽写下了这样的话悲秋。

    —— 写在出狱满三月后，在我被关押的454日里，3个月被严管、辗转了3个教养院，進了两次小号，戴了100日手铐。我用宇宙大法给予我的智慧和正念维护着对法轮大法的敬仰，最后我绝食24日重获自由。秋风又起，秋叶又黄。百感交集。写下悲秋，以做纪念。——2002年9月5日

    雨横风狂叶又黄 / 凉风卷残阳 / 此景宛如昨 / 忆旧事 / 断肠
    回首人生如旅 / 叹息生命无常 / 无言有泪 / 何处话凄凉
    天地悠悠 / 人海茫茫 / 匡扶正义 / 一路悲壮
    忍辱负重/ 逆风飞扬 / 交相辉映/ 万丈光芒
    二十四日苦炼/ 四百五十四日难熬/ 三月前破魔网
    铁门开/ 尊严在/ 难忘

    教养院门外，一辆捷达出租车静静的背对着大门停在那里，副驾驶的位置上坐着妈妈，后座坐着兰玲，车右侧后面的门打开着。这是教养院的警察告诉的，他们准备这一天释放海宽。妈妈和兰玲以忐忑不安的心情等待着，此时，一分一秒都变得相当的漫长。

    教养院内，看上去绿草青青，窗明几净，和自由世界不同的是这里多了无情的铁门、警察狰狞的面孔、犯人那游离的眼神。一切表面的仁慈都掩藏不了真正的黑暗，这里面关押了50余名大法弟子。警察打开海宽的手铐，将海宽鼻管慢慢的拽出来，在胃里的那段（5cm）是红颜色的，犯人将海宽的包裹拿到了外面的大门口，海宽知道在这个教养院的非人生活要结束了，但是海宽还不知道是被无条件释放了。而此时妈妈和兰玲正在大门口的车里面等他呢？


mra

纪实文学：雨后初荷 (四)

    走出教养院楼门，强烈的阳光一下照在海宽的身上，周身顿时感觉暖融融的，一个月没得到阳光的照射了。海宽缓步的走在从楼门到大门的50米的路上，两边两个警察和海宽一样缓步前行，这50米的路程此时变得如此的长，他浓缩了海宽所经历的无数的酸甜苦辣，悲欢离合，一幕幕仍清晰的在海宽眼前，他终于要告别这非人的地狱了。

    千里之外爸爸的电话已经开启，等待着海宽对他的第一声自由的问候。前方这无理的铁门，无情的将亲情隔断，母亲对儿子的爱无法传递，爱人的问候无法来到身边，铐在海宽身上的冰冷的手铐证明了什么？证明了邪恶的灭绝人性和无法无天！警察的暴跳如雷、犯人的低俗谩骂，都让海宽知道这个世界丧失真理的可怕。在黑暗的教养院里，海宽一个白面书生没有消沉是因为他的心一刻也没有拒绝正义的加入。

    走出大门，看到前方停着的出租车，后门开着，警察说：“上去吧！”海宽慢慢的向车子走去，随着看清楚是妈妈和兰玲，海宽的眼睛模糊了。

    大海边，随着摄影师的快门咔嚓一响：海宽、妈妈、兰玲挽着手团圆的一幕被永远定格。

    双喜临门，有情人终成眷属。

    天空微明兮，潮声不断，波涛汹涌兮，我心飞扬，汽笛长鸣兮，万里归航。

    2004年5月13日凌晨4：00，海宽与未婚妻兰玲乘的轮船驶入海港，他们从新回到A市是为了登记结婚。

    天蒙蒙亮，远处码头的灯光依稀的倒映在海水中，海鸥飞来飞去，汽笛响起的时候，他们又回到了这座充满了往事的海滨城市。

    结婚登记很好办理，交上照片和15元的手续费，随着工作人员的一句：“祝你们幸福”，他俩接过了红色的结婚证书。对于工作人员，他们只是他面前普通的一对，但是他怎能知道，他们俩之间历经了5年爱情长跑背后的故事呢？

    “看看今天是什么日子？”海宽一边说一边打开结婚证书。“2004年5月13日”，啊！海宽高兴的差一点蹦了起来，“今天可是双喜临门啊”，一切都这么巧合！兰玲转过头用疑惑的目光看着海宽，海宽接着说：“大喜是因为，今天是世界法轮大法日，咱们俩这是小喜。” “这一天也是你开始绝食的一天啊！”

    让我们发一个愿望吧，海宽郑重的提议，兰玲闭上双眼，双手合十嘴里平静的说：“我不愿再看到分离，让所有在狱中的大法弟子早日和他们的孩子、父母、亲爱的人团聚吧！”

    呼吸晨曦中清新的空气，坐上这座城市的无轨电车，记忆的闸门被这熟悉的一切打开了。海宽问兰玲：“还记得7.20你第一次来这里的那一幕吗？”“如何不记得！一切都象梦一样，往事如烟。”

    海宽与兰玲的爱情从7.20开始，到5.13如愿以偿，真是天意。

    这一天，A市万里无云，嫩柳吐绿，乳燕双飞。这一天大洋彼岸庆祝世界法轮大法日，

    五月十三四海春

    亿万弟子拜师尊

    仙乐飘飘众神贺

    普天同庆颂师恩

    师尊慈悲正乾坤

    历尽魔难铸新神

    新宇从此殊美胜

    众生得度福永恒

    －大法弟子的诗歌

    *****

    后记：这是一篇纪实小说，真实的记录了大法弟子海宽（化名）护法历程的一段往事。我是流着泪读完这篇纪实的，我再一次感悟到大法的威严和殊胜。

    我与海宽相识于针对一位同修被迫害致死而开的法会上，他温文尔雅的白面书生的模样，声调如清泉细流般的舒缓，象是邻家的小弟。这样的外表真配得上他晶莹剔透的心。他的故事述说的是，大法的威德把他锻造的坚不可摧，宇宙正邪的大战在人间的展现。他身体力行的述说大法弟子为什么必须维护法，这是众生得救（包括我们自己）的仅有的唯一的希望。

    如果不是与他相识，我无法把他本人与这篇文章的主人公联系在一起，更无法想象他背后的故事。我眼中的他就是一位儒生，而另一面竟是如此的神泣鬼惊。我想这应该就是大法弟子的风范吧，正如师尊所说：“神在人中”（《致欧洲斯德哥尔摩法会》）。默默的把法的慈悲撒向人间，让正念流入世人的心田；悄悄的离开不带走世间的丝毫，只把一个慈悲的名称留下——正法时期的大法弟子。

    此文是海宽和兰玲共同献给7.20纪念日的回忆，成于7.20的《雨后初荷》也是他留给我的纪念。因为他即将离开此地去往他乡，在此祝他们一路走好，一路正行！无论是否相知，大法弟子是一个整体；无论再见日期渺渺，那史前的誓言终不能背离！

    为兄再次祝君秉承师意，精進不停！

    2005年7月24日星期日

    （完）