mra

（一）

    “瞧你那样，跟王八瞅蛋似的。”

    听着这话，目不转睛的看着孩子吃饭的老婆笑了。不做声的揪块面巾纸，给孩子擦额头的汗水。孩子发烧，早晨没有按时上学，她和老师沟通两次，还是决定让孩子上学去。哪怕只上三四堂课，把新东西学了，下午回来也行，不至于落下。所以，孩子呲牙咧嘴的穿上衣服，下地吃口饭，不情愿的走了。床头柜上，杂乱的留下姜汤水，和退烧药什么的。

    就是这样，一场无情的中长跑，想歇会儿脚？没门！擦汗都得场外勤杂人员给递毛巾。

    现在的学生，课业太多，每天晚8：40放学，回来还得写那些没完没了的作业。而家长不但要支付大笔的学费，还为孩子成绩操心。考大学，考大学，大学生遍地都是，还得考研究生，研究生工作也不怎么好找了，有志向的还得考博士。念书啊，念书，念书。贫苦当脑也得供学生，不然哪有出路？全社会就这一条路，咋办？学吧，多苦也得学，多累也得学。多勒紧裤带也得供学生。多象孙子似的，也得供学生。

    大陆的教育系统，整个被蛤蟆精的姘头搞得一塌糊涂。

    穷人上不起学，穷人没法翻身。

    过去是国家出资教育，教师基本上能务正业，扎扎实实的办学。现在是，国家还是拿钱办教育，可教育系统就象无底洞，大量收学生的钱，额外还得招自费生，同时校长老师还叫苦连天，说钱不够花。老师没有几个真心抓教育的了。想方设法琢磨着怎么多挣钱。能教好课？那天看一则报道，说四年下来，很多大学生不认识自己系里的知名教授。因为教授忙着跑项目、跑课题要钱，忙着搞验收，忙着出席各种会议。而教学生的，都是二流的学者，副教授或者是讲师。

    整个社会，因为没知识而下岗，因为没知识而种田、而贫贱，因为贫贱而供不起孩子上学，由此而更贫贱。穷人没法翻身了。中共已经把穷人翻身的路，堵死了。谁家一旦坠入贫困阶层，就很难自拔。当官发财？做梦去吧。连糊口都成问题了。所以，借钱供孩子上学，口饿肚攒供孩子上学，不管怎么说，这里毕竟有一线希望。否则，三口之家下岗一对半，灯红酒绿的社会中，连落针插脚的地方都没有，穷的你呀，太阳下的瞎子，有光明没前途。

    孩子推门上学去了，父母的心提拎起来了。

    虽说是一家一个孩子，可是，比过去年代的三四个孩子都操心。家家父母都有同感。

    家庭人口一少，很多人都愁吃的。怎么个愁法？很难凑一起热热乎乎的吃饭。零食多，花样多，吃请多，随便抓一口就饱了，三菜四碟的摆满桌子，热热闹闹的吃？很难啊。这不，昨晚做的一锅饭，到今早还没动筷子呢。打扫剩的吧，这一天都得吃剩的。冷冷清清的一顿，冷冷清清的一顿，一饭一菜，一饭一菜的，稍微花样一多，就得剩。剩了不能扔，就得吃剩的。

    常言道：人多好干活，人少好吃饭。意思是人多干活快，人少饭食好掂得。这是过去时代的理，现代的理，不是这样了。人少是不好吃饭了，没气氛，不热闹，吃着不香。

    秋天的风，无论怎么大，很少能刮起尘土。秋天的风，无论怎么暖和，总是透着凉意。

    老婆问什么温度，好决定自己的穿着，阿东让她自己把脑袋伸出窗外试试。她究竟穿什么走的，没注意。

    记得一个同事说，“处对象时，一碰对方的手，象过电似的，左瞅右瞅都是花儿。现在嘛，碰碰老婆的手，跟左手摸右手一样，几乎没知觉。而且，左瞅右瞅都雀斑多”。

    小人物，往往能讲出大道理。


（二）

    岂只是课业多少的问题，岂只是没钱上得起学的问题，现代的孩子，愁人事多着哪。

    早恋，电脑游戏，攀比消费，顶嘴不孝顺等等几大项，就够人愁的了。还有什么不能吃苦，生活能力差，懒惰，染黄发，撒谎，吊儿郎当，思想空乏，等等，毛病数不过来。还有，没工作，没住房，更让人一筹莫展。

    所以，很多家长感到，现在的一个孩子，比过去的几个孩子都难养。

    家长不是愁吗？好，帮你解愁，于是，形形色色的针对孩子的补习教育出笼了。作文班、英语班、奥林匹克数学班，这个提高班，那个强化班，还有成才班，速成班，心理咨询班等等。想方设法挣孩子的钱。这些东西有什么用？不知道，反正是钱没少花，钱花到位了，也就心安理得了，尽了义务了。绝大多数送孩子進了此类班的家长，都是这个结论吧。

    社会需要什么，咱就来什么，这不是挣钱的路子吗？是的，聪明人往往很能捕捉挣钱的契机。其实，是人执著什么，咱就来什么。这个才是挣钱的诀窍。

    阿哲三十出头，个头不高，温文尔雅，兰江县一中毕业，大学漏子。开电脑学校五年多，挣了一点钱，不过现在这个行业竞争十分激烈，眼看着生意走下坡路，几次的出招都不奏效。于是，和老婆研究来研究去，决定关掉这个电脑学校。

    接下来搞什么呢？还是轻车熟路，办学。掐头数，数来数去，小县城什么班都有了，年龄段从三岁开始，一直到老年大学，林林总总的占满了。和人家去挤？去抢人家碗里的饭？容易吗？况且还是后上槽的，能挤过人家吗？对，来特色的。现在的人，不是很多在寻找回归吗？那咱们就帮着大家找找回归的感觉。来个，来个孝子班。

    当然，这个名子很难登大雅之堂，就是这么个意思吧。俩口子琢磨来琢磨去的，最后起了一个响亮的雅号，叫“寸草心”文化学校。

    为什么来这个呢？阿哲虽然不是大学生，也是文绉绉的坯子，经常天南地北的什么信息都搜集，前不久看网站，看到上海有个好象是“孟母堂”的讲所，以传统文化为基调，来招收学员，那咱们来个“岳母堂”不行吗？不妨试试。但是，感到“岳母堂”担心被人把字面曲解了，所以，就来了一个“寸草心”文化学校。因为有这么两个便利条件。其一，阿哲一位要好同学的哥哥叫刘正，在江南大学当教授，搞古典文学的，种种原因，接触过几次，刘正常常慨叹传统文化的遗失，看得出，他有挽回颓势之心，而无用武之地。请他兼职客串，或者由他引荐推举名师客串，不可以吗？为此，阿哲特意去江南市和刘教授讨教一番，彼此完全达成共识。其二，阿哲老婆是搞历史的，在本县的师专教书，历史、文学、传统文化，都是血脉渊源。阿哲征战，她场外指导，这生意不得天独厚吗？

    所以，创办这个学校，很快下了决心。


（三）

    早晨，下了一场大雾。山朦胧水朦胧，树朦胧人朦胧。公路上的汽车，也小心翼翼的了，全无了以往的狂奔。潮湿的雾气中，浓浓的弥漫着，秋日菜园的衰颓气味，沁人心脾。晨练的没有几人了，都躲在屋里干什么？有睡懒觉的，有懒洋洋的正在起床的，有乱哄哄的头发洗漱的，有忙活早餐的。一定是家家如此。

    秋菊挣扎着，还是咬牙起来了。乱蓬蓬的头发有些碍眼，随便往后理了理，進了洗手间。对着镜子仔细照了照，眼眶有些发青，鱼尾纹明显的多了。没办法，怎么难受也得按时起来做饭，大柱必须七点出发上学。解手后，一边洗脸一边伤心，现在的孩子不懂事啊。自己小的时候，别说都十七八了，十岁就开始替妈妈收拾屋子了。擦柜盖，扫地，洗碗，什么都能干了。妈妈感冒难受，给妈妈搓太阳穴，用酒搓，自己怎么讨厌酒的味道，也硬着头皮搓。妈妈说，你厌恶酒味，就别使酒了，给妈妈捶捶背，妈妈就舒服多了。可是，自己还是坚持用酒搓。“融四岁，能让梨。”自己刚刚学话的时候，奶奶就教会了很多三字经。懂得了什么是孝顺。给妈妈搓脑袋过程中，幼小的心灵，就体会到了孝顺带给自己的充实和甘美的滋味。那是语言无法表达的美，带给长辈的关爱，回报了亲人的养育之恩，而自己呢，体验的是无私和宽厚心灵特有的慰籍。那是只有付出，才能得到的幸福体验。

    这两天拉肚，恶心，头晕，浑身疼痛，实在是想多睡一会儿，多躺一会儿。可是不行，孩子还得上学，要给他做饭。对自己的病，大柱视而不见一样。本来是相依为命的母子，十几年了风风雨雨的，孩子应该立事了，应该懂事了，应该能够为妈妈承担一些了，可是不行。一手不到，这个家就是乱糟糟的，冷冷清清的。本来班上学校工作就够忙活的了，还要悉心的照料孩子。别人都有个替补，这个不行，整个家庭担子，多少年来都是一人挑着。实在是太累了！

    本来给校长挂电话了，请假了，今天可以不去上班了，但是，还得必须给孩子起早做饭。大柱照常是晚八点放学，可是大柱昨晚十点半才回来，不知干啥去了。惦记呀，惦记大劲了，变成了气恨，一边惦记一边恨。心理这个难受啊。整个上半夜，几乎没睡。因为他回来了，得要给他热饭，自己多难受，也得起来热饭。夜宵，不可或缺的夜宵，还得适口，否则就噘嘴生气。

    多一句话都不想跟妈说，吃完把碗一推，钻到卧室上网去了。

    现在的孩子，不怪吴老师说，都是孽畜，说不定是哪辈子欠他们的。当爹妈的都贱种，整天心肝宝贝儿的，好吃好喝的端到眼前，人家挑着吃。而自己呢，吃人家剩下的。人家要是不顺心，给你来两句，自己得背后偷偷的发牢骚，抹眼泪。当面还得笑脸相迎，怕影响孩子学习，怕给孩子带来压力，怕耽误孩子心理成熟，怕耽误孩子长个儿…….。什么都怕，就不怕失去长辈的尊严。

    一边胡思乱想着，一边忙活做饭，很快热腾腾的牛奶摆好了，热乎乎的炒鸡蛋端上来了，热乎乎的米饭盛好了，规矩的一碟咸菜摆上桌，才转身小心翼翼的進孩子卧室，轻声的唤醒大柱。

    离婚十二年了，几乎天天如此。

    孩子吃完走了，自己根本没心思吃饭，依旧躺在床上不想起来，实在太懒的动了，再迷离一会儿，反正今天不上班，晚些时候再收拾也行。没有食欲，就是累、困，难受。


（四）

    低温的几天过去后，气温回升的很快。秋天的热，暖洋洋的松爽感，十分惬意。蓝天高远，不知哪天，窗外突然没了翻飞的燕子。忙碌的人们，没谁注意它们的行踪。这些黑色的精灵，象蒸发了一般，几乎总是在人们视线中飞来绕去的，习以为常的了，忽然消失的如此彻底。街头的人很多，车流拥挤杂乱，城里的生活，整天就是闹哄哄的。对大自然的变化，没有几人去细微的体验。

    最近感冒的很多，教室中打喷嚏声此起彼伏。几个孩子坚持不住的，下午就回家了。

    秋菊感冒好了。只休息了一天，就正常上班了，不过，还是比较注意一些，尽量少和别人近距离接触，担心传染给别人。

    小孩子好教，况且自己担当的又是副科，美术音乐这些东西，陶冶情操而已。真正的想吃这碗饭的人，都上专业学校了，起码在家请老师搞专攻。其他的大多数学生，仅作为普及了解的知识而已。

    秋菊为人热情，开朗。但是，婚姻并不如意，已经离婚十多年了，自从离婚后，就一直没再找。

    原来的丈夫，近乎虐待狂，经常打秋菊。狠狠的打，打完了常常折磨她，拿烟头烧手背、大腿等地方，实在忍受不了了，就离婚了。离婚后，他先找了一个，过了几年，又离了，再找一个岁数很小的，到现在，这个岁数小的也离他而去。现在他想回来了，自己几经深思，还是没同意他回来，最苦的时刻都过去了，现在回来干什么？身体不好了，要我伺候了？能保证不再打我吗？他姐妹们勾引孩子，说孩子需要爸爸。是的，孩子需要爸爸，但是，孩子可以过去看他呀，自己也没影响他们爷们见面啊。

    刚开始离婚后，孩子归他，自己想孩子想的厉害，担心孩子受气，所以，几经周折，法律调节，后来孩子归秋菊了。为了让孩子生活的快活，不受后爹的气，所以，秋菊一直一个人拉扯孩子。多年的风风雨雨，苦辣酸甜，没人理解。别人无论怎么忙，无论怎么经济拮据，都有个宽松的时刻，都有个自由的时候。这些年来，自己从来没有，整个心都被孩子提了去了。别人下班偶尔晚回去一会儿，或者单位组织个旅游出去几天，都能撒开手，而自己就不行。按时上班，按时回家，按时做饭，按时接送孩子，一切一切都按时完成，实在是累呀。因为经济不算富裕，所以，也谈不上娇惯孩子，时时刻刻的悉心照料是没的说。

    不知不觉中，孩子能撒开手了，能自己上学校了，能跑跑颠颠的独立购物了。可是，也越来越不听话了。这不，高中还没毕业，已经学会抽烟了。和秋菊多说一句话，都象受多大委屈似的，没有个好腔。为什么啊？自己多年的辛勤操劳，换来的就是这个？开始以孩子不懂事来宽慰自己，可是，受了顶撞后，心里还是有时过不去，就偷偷的抹眼泪。都怨自己命苦啊，人家有老公疼爱，有孝子问寒问暖，而自己这般苦命。

    虽说自己是老师吧，可是也没搞清，孩子怎么能变成这样的一个人。也许将来长大懂事就好了，常常这样安慰自己。

    对面桌的吴老师信佛很多年了，过去常常讲些因果故事给自己听，劝秋菊也信佛吧。自己虽然没当面说什么过份的话，内心还是有几分嗤笑她的想法。以为她愚昧，一个“新社会”的人，怎么能这样。这二年多来，自己想法逐步变了，也许真的有因果报应，特别从孩子身上，和离婚了的那个男的身上，自己琢磨着越来越不是偶然的。

    那天，吴老师趁着周围没人，偷偷摸摸的拿出一本《九评xx党》给自己看，说是在她家楼道捡的，说自己看过了，觉得很好，于是带来给秋菊看。秋菊拿过来一翻，当时心里咯噔一下，这不是反党吗？这东西怎么能看？你还不把它扔掉，还到处传播。看着吴老师一脸诚恳的样子，反正周围没人，所以，犹豫中就装進了挎包里。

    这几天回家后看了看，觉得里面说的挺有道理。这个xx党把中国糟蹋完了，不但是经济腐败，把中华民族的传统文明毁灭了。原来孩子的不肖不孝，都与这个xx党有关。‘破四旧’自己小时也听说过，那时以为是真的旧社会有多么万恶，多么吃人，现在一看，都是这个党胡说八道。斗争哲学，把人变成了禽兽一般。也许人真的应该拥有信仰，起码心里有个寄托，不敢做坏事了。吴老师不常常说报应报应的吗？

    不管是报应学说的原因，还是‘破四旧’的结果，反正现在孩子的不尊重父母，这个xx党逃脱不了干系。如果，孩子也相信神佛，他对自己行为能不在乎吗？能为所欲为的顶撞妈妈吗？如果孩子心中装的是仁义礼教，能象现在这样，说话没有人味吗？

    难怪钱币有什么退党退团的口号，这个党是邪，该退。


（五）

    昨天，老婆给她同学亲属家的孩子，拍结婚照。回来后说，路上碰到王旬了，她外孙这次考试上升很快，一下跨越了一百多名。她外孙和自己孩子是一个学校一个年级的，过去学习成绩差不多，现在人家上去了，所以，老婆很着急。

    阿东听到后，表情平静。

    老婆说想办法，怎么使咱家孩子也上去。人家的是找补习老师上去的。她的意思不是想继续找家教，但是，也不排除这种可能。阿东说，没办法，他自己不想学习，对学习没兴趣，外部条件啥都没用。你也不是没请过家教，结果怎么样？什么补习班没去过？哪次上去了？这个暑期的外语补习，成绩上去了吗？那个外语成绩不是依然如故吗？吃一百个豆，不知豆腥。

    那就这样放弃了不是？放赖了不是？老婆不甘示弱的说。

    “米里的虫子，不磕木头。饿死也不磕木头，这是规律。他不是那个虫，你非得逼他那样，不行的”。阿东说。

    “不行就复习，反正不能上自费大学。”老婆说。

    “现在蹲级复习最好。”

    “现在蹲什么级，等考不上大学时再蹲级。”老婆不容置疑的说。

    “现在蹲能学的扎实，不然胡里半片的，还是不行。”

    “谁说胡里半片的，就那时蹲。”

    自己犟不过她，干脆就不理她了。

    停了一会儿，阿东说，“人各有命。比方算命的说，这个人今后某年某月得自己击打头部而死。这人一定不信，我就不自杀，什么情况我都不自杀，怎么能自己击打自己而死呢？若干年后的一天，一个大臭蚊子狠狠的叮在这人的太阳穴，使劲的吸血，这人疼的大怒，使劲一巴掌，打在了太阳穴，结果蚊子死了，他也死了。”

    老婆听了也不作声，半信半疑的样子。

    “再给你讲一个真实的故事。诺查丹玛斯是个西欧的预言家，听说过吧？一天好象到一个教父家里作客，教父知道他预言很准确，有意的难为他，于是指着院子里的两头小猪问，你说这两个猪最终命运如何？诺查丹玛斯看看后说，这头黑猪将被你吃掉，那头白猪会被狼吃掉。于是教父吩咐仆人，把白猪杀掉，晚餐吃猪肉。于是，他们就谈论别的话题了。到了晚饭时候，猪肉端上来了，教父说，那个白猪死了，面前的猪肉就是它的。诺查丹玛斯说不是，是黑猪的。他们争论不下，于是找来仆人问个究竟。原来是，杀好的白猪，不小心被狼崽叼去吃了，无奈，仆人自作主张，把黑猪杀了作为晚餐。”

    老婆听了还是不哼不哈。

    她还想找正在自己屋里学习的孩子，好好说道说道，意思是探讨一下为什么学习上不去。被阿东制止了，探讨什么？不一会儿就激动了，然后大声的叱喝，然后这个哭了，那个哭了的。最后都是一肚子委屈，大的小的都委屈。整这景儿有啥用，不如都舒坦的喘会儿气呢，想睡觉就睡觉去多好。

    下午的一场可能风波，被制止了。可是，晚上等阿东睡了一觉后，听到她们在大声吵吵。好象孩子说：你别提他不行吗？非得和他学呀。没几句，孩子跑到另一个屋里，“咣”的一声，把门关上，然后锁住的声音。

    她喊他，叫把门开开，他不从。僵持了一会儿，没动静了。

    “她就不懂，人各有命，非得拿鸭子上架。无知！不过，这个孩子是得找个机会，好好的教育了，这不反了吗？不服天朝管了，这还了得？”阿东翻了一个身，迷迷糊糊又睡了。不能再多想了，想多了容易动气，就睡不着觉了，失眠了。

    第二天，阿东打开电脑，给那个浪人兄弟写了一句话，“你还结婚吗？养儿就是还帐呢。你不懂这个道理？”

    莫名其妙的一句话，不过对方应该明白的。十分简单的一句话，道理还是深刻的。这些没结婚生子的人，很难体会父母的辛酸。也许，都还处于气父母的阶段呢，浪人兄弟应该想到这一点吧。自己对父母的态度怎么样啊？


（六）

    宏祥小学午休时间，老师们男男女女的，这屋三个，那屋五个的，凑在一起吃午饭。

    自从张校长来了的两年多，大家很少有互相请客的习惯了。以前，中午没几个带饭，大家彼此请客。其实，很多人都厌烦这风气了，挣的两吊半，都搭在了无用的酒桌上，可是谁也不敢打破这个不成文的“规矩”。都是受害者，又都表面装作满不在乎的样子，自觉的维护这个规则。一到中午下班，闹哄哄乐呵呵的张罗中，隐藏着虚心假意，虽然感到象割肉一般，但是，大家也都习以为常的麻木了。因为是领导喜欢这样，喜欢喝酒。

    张老师不同，质朴而认真，来到的第二天就开始带午饭，这样，大家出去吃饭的人，就不自然了。请她一起去吃吧，她说啥不干。很快，几个早就想带饭的老师，马上开始带饭了，于是，不久这个午休饭局的习气，就没了。

    张老师的孩子，刚刚考取了大学，大家闲谈的话题，自然离不开这个。有人问张老师是怎么教子有方的，有人问张老师能不能帮助自己，教育教育我家的孩子。

    张老师的经验是这样。

    因为自己生活一直不是很富有，而自己从小就接受了父母的一句“惯子如杀子”的古训，所以，对孩子从来是要求很严。从来不在物质享受上引导孩子，自己也不讲究这些。记得女儿还是小学的时候，张老师和爱人下班后去市场卖烤肉，把孩子自己反锁在屋里，孩子一个人慢慢的也习惯了，也不害怕了，在家默默的写作业，写完作业就一个人玩，玩累了就趴在床上自己睡了。

    回来的时候，看到孩子的小脸蛋弄的脏兮兮的，熟睡的样子象个小猫，既心疼又可爱。没办法，生活所迫呀。

    孩子大一些的时候，也给她一些自由了，过年老人亲朋给的压岁钱，都给她单独存放，可是，女儿从来不乱花钱。在父母的影响下，也知道节省。为了省钱，每天放学常常是提前下车一站地走回来，说这样每天能省一块钱。

    但是，社会的复杂和风气的败坏，慢慢的无形中也影响了孩子，她上高中的时候，渐渐的产生了攀比消费的心理。看到别人都不带饭，中午都花钱去买吃的，于是，试探着和妈妈要钱，也想每天买吃的。张老师给她拒绝了。因为孩子买那些东西，无非是面包火腿肠之类，既多花钱，还没营养，哪有自家带的饭菜实惠。于是，张老师一次狠狠教训了孩子一通，规定必须带饭，不能爱虚荣。为了有说服力，自己每日陪着孩子带饭。全班几乎没有几人带饭的，除非家里很穷的农民工孩子外，所有孩子一到中午，哄的一下，跑出去买可口的好吃的去了，教室中就剩下三三两两的孩子捧着饭盒吃饭。其中，就有张老师女儿一个。吃自己带的饭，喝自己带的水。别人孩子是买纯净水喝的。

    一次，语文老师布置写一篇作文，题目以我的爸爸或者我的妈妈命题。孩子回来征求妈妈意见，问问怎么写，妈妈说，你还是写你爸爸吧。妈妈工作体面，是校长，可是你爸爸没工作，每天蹬三轮车卖货，风风雨雨的，很辛苦，没社会地位，你应该写他，让爸爸感到当父亲的自豪。

    于是，孩子把爸爸平日的生计辛酸写的淋漓尽致，如何的顶风冒雨，如何的起早贪黑，如何的在严冬的夜晚，起来捶着寒腿睡不着觉，如何的啃着硬干粮，喝着凉水，守候顾客的到来。

    结果，老师在学校把这篇作文作为范文宣读，受到学校老师们的一致好评。

    因为孩子有了好的品行，学习自然不用操心，知道用功。没有什么攀比穿着，攀比吃喝，搞对象之类的杂七杂八的杂念，学习成绩自然稳步上升，考取大学也就水到渠成。虽说不是什么名牌大学，但是自己的成绩就在那里，毕竟是自己实实在在的付出所得到的结果，也就心安理得。

    很多大夫，能治好别人的病，而自己一身的病却挥之不去；很多老师，能教会别人的孩子，而自己的孩子却吊儿郎当，很不争气。

    世界真奇妙。


（七）

    张老师的女儿，阿丹考取了大学，自然父母省心了许多，为此，一些慕名前来求助的朋友也有。

    过去房东老奶奶的孙女，马上要中考了，学习成绩平平，没把握。所以，请阿丹给补习。

    这是一个留着齐耳短发的初中生女孩，圆脸蛋。再有两三个月就迎接中考，学习任务相当繁重。每次都是周六来阿丹家，补习到深夜，在这里住下，然后第二天离开。

    阿丹耐心的讲，先浏览她们教材，选典型例题，然后启发引导式的讲解。初中生女孩很少吱声，闷头的听，静静的学。是个文静的小女孩吗？非也。低头学习的时候，看不出脾气秉性。虽然初中生女孩很少说话，但从她的举止中，可以看出，新潮的东西沾染的不少，不是个追星族，也是个弄潮类。只是和阿丹温文尔雅的秉性去之千里，所以，没有共同语言一样的沉默吧。

    从这个女孩家到阿丹家，大约两三站的路程，没有公汽直达，所以，女孩若是来的比较晚了，就由她妈妈送到楼下。

    后来，中考过后，女孩几乎再也不来了。听说没考上重点高中，也许是不好意思来了吧。不过，据说女孩因为搞对象，耽误了学业，家里也管不了。再后来，这个女孩究竟是上自费生了，还是找什么简单的工作谋生了？不得而知。

    张老师爱人的朋友，住在郊区。为了女儿的求学，俩口子搬到市里，租了一间房，以卖面食小买卖维持生计。把原来郊区的房子卖了。这次面临女儿考大学，填报考志愿的时候，有些为难了，于是找张老师给出谋划策。爸爸领着女孩，晚饭后来找张老师，屋里的人反复的研究，这个大学什么特色，那个专业什么优势，这个职业将来有发展，那个行业是个冷门。等等等等，怎么研究，孩子的分数也是象擦边球一样，心里没底。

    他们父女走后，张老师一家也为他们犯愁，整个一家人，把赌注都压在了孩子身上，孩子若是考不上平价生，就得来年重读。自费生根本上不起。俩口子的一天辛苦，将够孩子一天的读书消费，将来的生活怎么办？不敢想象，卖房子的那点钱，已经见底了，尘土飞扬的蹲市场，没有个星期礼拜的，不敢得病啊，一得了病，全家就完了。现在的医院，几千块钱進去，往往诊断都拿不出来。太吓人。

    念叨归念叨，各人走各人的路，自己喘自己的气。谁管的了谁呀？都是水深火热之中。

    阿丹的大学本科证都没有工作保障，还惦记考研呢，他们俩口子说是砸骨头卖血也供孩子上学，这条路是走定了，因为已经没有回头路了。可是，路漫漫其修远兮。但愿他们一家人不失望啊。


（八）

    窗下的邻居，和电焊工忙活了好几天，好象做什么遮阳棚之类的？还是搞什么大鸟笼子，还是设计个温室？铁架子刚刚构架出一个雏形，看不出是什么东西。男主人坐在小凳上，和一个大妈说：今天还行，昨天可把我们热坏了，二十九度，这家伙热的，烤疼，秋老虎真了不得。

    燕子真是聪明，就是天儿再怎么热，也得抓紧离开。不然旅途可能会遇到什么麻烦，或者什么突然的冷霜冻之类的吧，或者是赶季节，否则难繁时间会十分紧张？总之，季节一到，就迁徙。看新闻，澳洲已经是春暖花开了，它们一定是到南半球去了吧。追逐春天，追逐温暖，就要付出代价，要不说它们怎么风天雨天的不停的飞行呢，要练就一身的飞行本领，才能万里跋涉，跨洋越海。麻雀就不用这样，“突噜，突噜”的，飞行起来一上一下的姿势，紧着抖动翅膀，稍微慢了一些，就要坠下去了，笨拙费力。不用天南地北的迁移，但是，得忍受严冬的考验。还不能享受各地的大自然景观。

    有失有得，宇宙的法则真是公平。

    香荔和阿东是两姨连襟，他家的孩子琪锋，已经上高中了。

    因为从小看电视太多，早早的戴上了眼镜。孩子从小很乖，爸爸妈妈都是高中生，没能上大学，是他们的终生遗憾，所以，从小培养孩子的目标，就是大学。

    孩子什么要求都行，就是得学习上去。所以，小学时候，就连续的上什么奥数班，作文班，英语班等等。初中，对孩子也是有求必应，不但补习各种课外功课，参考书随便买。还得不断更换手机，只要孩子喜欢。穿着自然都是名牌了。孩子每天放学，就象赛场上的健儿下场一样，伺候的周到而贴慰。

    但是，家里虽然买了电脑，不许上网。知道这个东西太毒性，孩子上网有瘾，几乎没有学习好的。

    孩子的卧室，挂着两幅画，一个是某球星最粗野的投篮姿势，一个是某球星穿着外星人衣服，瞪着凶巴巴的眼神，凝视的面孔。气氛瘮人。

    孩子的学习，开始真的不错，成绩让人高兴。但是，到了初三、初四，就有些不对头了。为什么？孩子一米八十的个头了，小胡子毛茸茸的了，开始琢磨异性了。孩子在外面偷偷的搞对象，大人也不敢深管，什么事情管多了，孩子就和大人噘嘴，甚至大吼。所以，慢慢的大人有些怕孩子。

    中考的时候，大失所望，没能考取重点高中，于是自费上重点。不错，孩子一上高中，就被任命为班长。

    可是，一次在班级管一个地痞学生，地痞学生嫉恨在心，放学后把琪锋打了一顿。这个风波平息下去后，和地痞学生交了朋友。从此，学习成绩愈加下滑。

    没办法，这个开学后，家长又花了三、四万，给转学了，盼望孩子能从新开始，把学习抓上去，最终考取大学。为了他自己的前途，也为了了却父母的宿愿。

    一万一万的，每一分钱，都来的那么容易吗？平民百姓，那是绞尽脑汁的滴滴汗水呀。

    ……………

    时光静静的流，转眼又快到了中秋节。明月冷秋，草木枯荣。恼人的秋风，你可知道，人间的苦乐悲欢，不尽的恩恩怨怨，纵横交错，世代延绵，究竟有没有一个最终的善缘了断？

    因为教育孩子的艰难，不时的闲暇时候，阿东就想这方面的事，喝完了咖啡，慢慢的把思绪收敛回来。不管是还帐也好，还是义务责任也好，都得乐呵呵的活着，才是真格的，否则着急上火的一身病，没钱扎鼓。


（九）

    从江南市回来，阿哲似乎有些心情沉重。

    站在阳台好久的凝视窗外，老婆领女儿回来，他也不象往常那样，上来逗孩子，没话找话的寻开心。老婆把上小学的女儿的书包放在凳子上，然后把买来的菜送到厨房，换衣服，准备饭食。

    女儿跑到自己房间，不知去玩什么了，阿哲来到厨房，老婆问，“手续不是办好了吗？那房子我看就那样吧，暂时够用，不可能马上招来那么多人，将来人数多了，再租大的。”

    阿哲没吭声。

    “你怎么了？不舒服？见到刘老师了吗？”

    “见到了。他是炼法轮功的。”阿哲慢悠悠的平静的说。

    “什么？你说什么？炼法轮功的？”

    “是的。”

    “那学校怎么还让他上课？还是优秀工作者？”

    “工作成绩好呗。而且，中文系能够带古代文学博士的，就他一人。”

    老婆沉默了一会，眼光看着阿哲，接着说，“其实，也没啥，人家江南大学都没当回事，咱们怕啥？”

    “是没啥，可是，就怕他在课堂讲法轮功。有人举报就麻烦了。”阿哲还是心平气和的说。

    原来是这样。

    今天阿哲到刘老师那里，正赶上一个同事也在刘老师那里，他们正热烈交谈的当口，阿哲来了。阿哲的到来，并没有打断他们的话题。

    “你说xx党不行了，这我相信。你怎么骂xx党，我都同意，它干的百分之九十五的事，都是缺德的。可是，你说毛xx不好，这就不对了。人家邓xx不说毛是三七开嘛。不能一概否定。”

    看看争论的有些激烈的气氛，刘正停了一会儿没说话，静静的瞪着眼睛，虚空的目光。那个王老师接着又说了些什么，没有对方一句接一句的反驳，他态度也慢慢缓和了。

    等王老师说完了，刘正开腔了。“我就给你细细的说说这个毛泽东。”

    别说，这么一来，王老师还真不那么激动了，安静的听了起来。

    “首先，共产学说是荒谬的。理论上咱先不说，说起来话太多，就是从现实中看，所有当年搞共产主义的国家，都完蛋了。苏联、南斯拉夫、波兰、东德、阿尔巴尼亚、罗马尼亚，这些都完蛋了吧？北韩、古巴、越南，好了吗？就说这个中国，好多少？资源没了、环境完了，贫富差距极其悬殊，银行的一半以上的百姓存款，都被亏损没了，剩下什么？面子工程。”

    “如果说，一个历史人物选择的道路错了，带给人民的是灾难，那么，这个人就不是什么伟人。什么是伟人？首先是伟大的人格，然后是带给人们的是幸福。这两条缺一不可。共产学说是荒谬的，那么，其中从事这个运动的人，没有什么伟人之说。”

    “再来说说毛的人格。中国人最讲男女有别，最讲婚姻道德了吧。就是古代的皇帝，也是正儿八经的拥有女人的。可是毛呢？在杨开慧之前，就有一个其爹给指定一个媳妇了，这是一个。和杨开慧生了几个孩子，到井冈山就把杨开慧忘了，杨还没死，毛就和贺子珍过上了，陆续的生孩子，整个长征途中，也没让贺子珍闲着，生的孩子，不是死了，就是送给当地老乡了，贺前后给毛生了十个孩子。高产吧？怎么样呢，在窑洞里遇到江青了，立即把贺甩了，气的贺要枪毙毛，这样，把贺送到苏联去了，当成精神病送去的。贺的肝肠寸断是可想而知的。在中共建政初期，毛去苏联坐火车，在火车上，把女翻译孙维世给强奸了，这是后来孙维世的晚辈写回忆录中说的。孙维世是一个非常有气质有教养的女孩。后来，江青老了，毛就向身边的女秘书下手，那个张玉凤就是其中的一个猎物。有人统计，毛前后搞过的女人，能对上号的，就十个之多。这样败坏的家伙，是伟人吗？”

    “伟人，得有伟大的人格，可是毛阴险至极。身边的战友，同甘共苦的战友，当政后一个个的被迫害，死的死，亡的亡。彭德怀、刘少奇、陶铸、等等，有多少啊？林彪也是毛陷害死的，周恩来就是紧着献殷勤，最后也几乎被打倒。无辜的知识分子，被迫害死的，数不胜数。”

    “土地改革、三反五反、肃反、文革，哪一场运动不成千上万的死人，哪个是阶级敌人了？哪个是反革命了？谁是坏人了？挑动群众斗群众，谁坏？我看就毛泽东最坏。教几亿撒谎，说谎，互相打斗，今天社会道德的严重败坏，毛是始作俑者。”

    “现在老百姓为什么还有的说毛不错的呢？把毛说成什么伟人呢？都是造谣的结果。共党造谣洗脑的结果。还有，一个人最值得怀恋的时期，就是童年、少年、青年时期；人们最难忘怀的阶段，就是淳朴社会道德高尚的阶段。而恰恰现在的许多人，都是在社会道德比较好的青少年时期，反复接受对毛的崇拜洗脑教育，所以，一想起那时人的淳朴，想起青春的美好，就伴随着的，是歌颂毛的歌曲，这样，也是人们认为毛挺好的一个主要原因之一。这是心理学上的一个错觉。”

    刘正滔滔不绝的讲了许多，王老师光剩听份儿的了。

    最后告别的时候，刘老师把一本《九评》给王老师，叫他回去好好看看。王老师爽快的答应着。

    阿哲把前前后后说完，老婆忙碌着不做声。好半天，阿哲拿出一本书说，“这不，我也收到一本《九评》。”

    老婆撩起围裙，擦了擦湿着的手，接过书，随便翻了翻。“你先放着，回头我研究研究，《九评》到底怎么回事，怎么连钱上都写看《九评》呢。”


（十）

    阿东早早的赶来，婚礼还没开始。

    楼道口，电子乐师在调理家活什。打一下——“咚”，踩一脚——“咣”，按一下——“嗡”。三三两两的婚礼工作人员，在一边或许是等候的样子，或许是准备的样子，彼此认识不认识的，间或交流两句。

    一旁观望了一会儿，阿东上楼。主人家屋里站满了人，地板上临时铺了简易的地毯，一小块一小块的拼凑着，为了不让皮鞋踩坏地板。挤進屋里，也都是陌生的面孔，站在一旁静静的看着。捧场嘛，人不就图个热闹红火嘛。看到新娘妈妈过来，阿东冲她微笑，老太太热情的过来握手，然后，阿东把礼金塞给她，老太太说啥都推辞，阿东只好把钱塞進她衣兜，说是祝贺的，老太太似乎不好意思的不再推辞了。

    婚礼按部就班的進行。等客人基本到齐，时间接近中午十一点，大家从不同角落，被召集到了楼下的酒店，纷纷就座。主持人程序般的掌握着婚礼的节目。新奇的是，用两串长长的气球，代替了鞭炮。开始以为这两串气球是装饰品，突然“啪啪”的爆响声，惊的阿东举头一看，原来是两个小伙子，好象用木板在沿着线，一边走一边推着气球，气球被挤压后，纷纷的爆响。又是進步！这个社会，不知不觉的在变，慢慢的，变的后人不理解先人；现在忘记了过去。

    典礼过后，婚宴开始。

    两个童男童女，扯着新娘礼服后边长长的下摆，跟在新郎新娘后。新郎、新娘在巡回的祝酒。刺耳的音乐，不时的响起，渲染着气氛，但也严重的干扰着大家的彼此交谈。

    摄像、照相、乐队、车队、歌手、抢结婚证、喝交杯酒、亲吻、拜父母、绕口令，等等。现在的婚礼基本都是这些套路。

    一场欢乐过后，接下来，还是平静的生活。过日子、生孩子、攒票子，甜甜蜜蜜，吵吵闹闹。哪家不是这样啊。

    阿东不认识谁，也不喝酒，和几个女士一起，喝可乐。慢慢的吃着，微笑的看着喜庆的场面，及时的给以喝彩的掌声，捧场嘛，烘托嘛。

    这两年好了，头几年，每当参加完婚礼后的老婆，都要和自己发泄一次。说自己的婚礼，太简单、太凄惨。于是，这样的遗憾，那样的后悔，这样的对不起，那样的找后帐。总之，得折腾阿东一次。甚至，她见到马路上的婚礼车队，也要埋怨阿东几句，就是没有语言，起码也要愁眉苦脸的样子一阵，给阿东脸色看看。

    如今，时间这个法宝，把她这部分记忆给风蚀了，给淡化了。所以，不知什么时候，再也听不到她这些牢骚了。其实，也是随着年龄的增长，家庭的变迁，兴奋点转移了。现在，她每当听说谁家的孩子，考了什么重点，得了什么状元，就回来不厌其烦的重复。当然，倒楣的多半是孩子了。于是，这样的指责，那样的不满，这样的不对，那样的应该，一咕脑的倾斜下来，有时阿东也在一旁添油加醋。孩子，只好愁眉苦脸的低头，只有承受的份了。谁让你学习不好了呢？

    好象不止是阿东家这样，很多人家都这样。可是，家长们不知想没想，能够每家的孩子都第一吗？能够取消了‘打狼’的吗？都不想在后边打狼，能行吗？做的到吗？你的孩子第一了，那别人的孩子怎么办？总得有打狼的呀。不过，是竞争嘛，谁考虑谁呀？

    有时管的过份了，或者打了一通孩子，事后觉得不应该了。于是就说，“哪个当爹妈的不是为了孩子好？”

    这样的话，几乎是家家重复，人人重复。不知重复了多少年，也不知还要重复多少年。

    其实，人类的生活中，很多不是这样嘛？变革了的东西很多，无法改变的东西，还是不少。人就是人嘛，根本的东西不能改变，改变了就不是人了。

    今天的一对新人，一定对未来充满了无限美好的憧憬。但是，他们也许不知道，只不过是在重复先人的旧路而已。没必要过份的激动不已，没必要过份的想入非非，踏踏实实、安安份份的过日子，仅此而已。

    以为自己的思想多么深邃着呢，刚刚吃过一个丸子，突然脑子一转，“这么想也不对，人都活的没滋没味的了，没了个盼头，那有什么意思啊，整天跟木头似的。”

    咋活咋有道理，没啥条条框框的。自己的感受自己知道，心安理得就行。


（十一）

    谁说燕子离开了？没有。

    阿东正在看书，不经意间，看到窗外黑鸟在飞，先是看到一只，在薄云大风的天空高处，忽隐忽现的迎着风。然后又发现一只。“这是什么鸟呢？山雀？”正寻思间，又陆续的发现几只，它们相距很远，零零落落，却又构成一群，迎风顽强的飞翔。待仔细观瞧，啊，原来是燕子！这一定是栖息在北方，迁徙中路过的一群啊。它们为什么选择了大风天跋涉呢？也许时间紧迫，路途遥远，无法选择气候的吉日，所以，平日里就练就了全天候飞行的本领。仔细看看，原来它们飞行的并不累，它们很会利用滑翔的技能。一会儿，一群燕子就不见了踪影。下午的时候，到窗外随便再一张望，又发现了一些。这时，还发现，它们是盘旋着迁徙，目地一定是不想落下离群的孤燕。稀疏无序的阵形，渐渐的又不见了这一群。

    它们不象以往那样，贴着地皮找飞虫的疾飞，那么，它们途中的饮食问题怎么解决呢？它们头些天怎么全无踪影呢？动物中的很多问题，不是人能够知道的。人的智慧不及处，还多的很哪。

    燕子在空中，可谓飞行之冠，但是落下来的时候，却羸弱不支的样子。特别落在平地，歇息的时候，似乎有些站立不稳，多少有些前仰后合的。细细的嘴巴，小小的头，喘息时浑身起伏着。个头远没有家雀壮实，不了解它们的人，以为是病弱貌，其实，少受惊吓，待其奋起翅膀，马上看到的，是一个飞行使者的矫捷雄姿。

    燕子自己垒窝，不吃粮食，所以，没有和人争嘴，和捣损民居的家雀的不受人欢迎的害处，因此，多半人都喜欢它们。

    据说，燕子可以识别善恶。善良人家的屋檐下，或者是农舍的堂厅顶棚的檩子上，往往有很多燕窝。而凶恶人家的院子，就少有燕子的踪迹，别说筑巢了。

    如果真如此，那么，它们是如何确认人的善恶呢？这又是迷。

    午后的天气，渐渐的下雨了。几阵沥沥落落的小雨过后，来了一阵急促的风雨。邻居在拿着一块板子盖窖口，雨中不紧不慢的动作，半秃的头顶打上雨滴，没有反应一般。过日子，真是把好手。

    燕子每年追逐暖季，想必是一年繁殖两个周期。它们的寿命有多长啊？前辈带后辈，这样的南北折腾，而且每年的往返，巢穴都不忘。小时候听说，有人把自家燕子抓住，腿上栓红线，第二年返回的，还是红线系腿的燕子。聪明的家伙，何止是飞行本领超群。

    昨晚，孩子给同学作伴去了。因为军训中，一个同学的昏厥，惊煞了旁边的几个，当晚学生就有搬到老师寝室住的了。而且，打扑克一宿没睡。害怕呀。所以，他那个害怕的朋友，几次来电话催促，请他帮着作伴。因为那个害怕的朋友，父母都没在家。

    孩子学那个抽儿的同学样子是，眼珠瞪的老大，几乎半个眼球出来了，呼哧呼哧的急喘气，头往后背，脑袋象锤子一样的，一下一下的振动往复。旁边的同学吓傻了。他说，就象羊角风，象羊，象羊角那样。问他见过羊角风么？见过羊那样了吗？他说没有，听电视说过。从他说话的意思中看出，他一定是认为羊，羔羊有这个状态吧。其实，羊是否会出现这样的状态，阿东也不知道，光知道羊角风是抽风的一种。

    孩子说，其实那时赶紧掐人中，就好了。

    “掐了吗？”

    “没掐，找校医来，抬走了。”

    阿东说，你们住的地方，是不是离坟地很近？孩子说是。阿东说，不是得病，是冲着鬼魂或者黄鼠狼狐狸之类的东西了。孩子不表态。

    很多个头很高的人，脑袋中的东西还很少，大街上的年轻人，不基本都是这样吗？

    今天老婆继续上班出差，给孩子留下一封信。

    聪明：

    亲爱的儿子！一周没见到你，又赶上你这次拉练，妈妈真的很想你，很惦记你。对你千言万语只缘无以言状的爱你！因为你是我的生命的延续，几乎是我全部的希望！

    今天妈妈和初中的两位同学：你宁姨和你汤姨见面，并见到你汤姨的两个双胞胎，两个孩子都比我们当初还要大，于是我们感叹时光的飞逝。双胞胎和你的状况差不多，但是你汤姨却很满足，我想是不是我对你的期望太高了？我真的意识到过去可能和你唠叨太多了。我的儿子能够忍受这样的唠叨也很难过吧？不易呀！妈妈知道你这个年龄是成长的年龄，成长中的烦恼每个人都有，有时甚至很孤独、很无助。妈妈多么希望能够帮助你解决一些问题啊！但是我不知道怎样解决，怎样才是你愿意接受，能够接受的。

    妈妈常唠叨的是你的学习问题，因为我从这个年龄走过，经验告诉我学的好对人生的意义有多么重大。但是无论我怎样说你都认识不充分。也就没有必要再罗嗦了，人生只有自己经历过才能有真正的认识。但智者能够从别人的教训和经验中知道该怎样做，妈妈希望你能成为这样的智者！

    ……

    那天，和老婆说起孩子教育问题，说来说去，阿东突然冒出这么一句话。“我发现很多孩子都有半人半驴的阶段，就是和父母拧着，噘嘴，问三句说一句，没事就赌气。象冤家似的。”

    老婆哈哈的乐，非常赞同这样的说法，她说是什么青少年的成熟期。阿东说，别来那些文绉绉的，就是半人半驴时期，最形象生动贴切了。他们掐头数数身边的成长者，就包括自身，都有这样的时期。后来阿东说，按照宗教的意思，应该是加紧要帐阶段，上辈子欠的，现在在抓紧要。老婆对这个说法，就没什么反应，她对生死轮回，不怎么相信。


（十二）

    老婆给婆婆挂电话，阿东在一旁听着。果不其然，又是一通连珠炮，说的没完没了，一句接一句的说，让你根本没有结束话题的余地。老婆说，给老太太挂电话，不是心疼长途话费，而是心疼时间，只有抽出大块的时间来，才能抄起话筒。不然，她不管你忙不忙，心里想着赶快撂下电话翻翻锅里的菜，你也放不下话筒，渐渐的闻着锅里的菜糊了，也得焦虑的盼望似乎要结束的话题赶快结束。结果，一分一秒的，到撂下电话的时候，菜里的汤已经焅干了。

    妈妈说，二弟那个在县城念书的孩子忙生，八月十五都没回来。给家挂电话说，“奶奶你给我留好吃的，我可馋了。”

    “那你回来过节多好啊，咋不回来呢？”

    “不行啊，同学都比着学，眼看考大学了，不敢回家，耽误时间。”

    忙生住校学习，眼看考大学了，大家每天学到深夜，分分秒秒的抢时间，吃食堂，节俭朴素，净挑省钱的菜买，肚子里没油水，孩子当然馋了。那情形可想而知。

    而自己的孩子呢？一天一洗头，三天两头一洗澡。吃东西尖馋挑食，食谱很窄。还不能重复口味。老太太来伺候一段时间，可把老太太愁坏了，都不知道这饭该怎么做了。这个不吃，那个不吃，剩饭不能扔，就得自己打扫剩饭。后来老太太可找个机会回去了，说啥也不来了。这城里的孩子，简直比皇帝难伺候，实在受不了。

    阿东也经常教育孩子说，要朴实朴素，不能追求新潮，要能吃苦。道理没少讲，可效果不怎么好。比方告诉他，当你挑吃挑喝的时候，讲究穿戴的时候，实际上生活的路已经变窄了，已经是离幸福越来越远了。因为生活中不适应你的东西太多了，见到什么都难受，不是痛苦吗？是幸福吗？吃什么都香的人，最幸福。好象听不進去。

    那天，考试完了，说学习学不進去了，就拿出那个易某评述三国的东西看。阿东说你别看这个，看这个有啥用？评来评去的，卖弄唇舌而已。啥是评啊，不就是说三道四吗？鸡蛋挑骨头吗？人人都会评，长个脑袋就会评。有章程自己写点东西多好啊，哪怕是一万字的东西，莫说流芳百世，就是畅销十年，也算你的本领。作者的心态、基点、手法、寓意，以及创作的痛苦，你知道吗？比比花花的指指点点，装大瓣蒜而已。

    孩子听不進去，说什么历史如何如何，小说如何如何。其实，文学艺术要是完全拿历史事件来卡，那就没有文学艺术的价值了，也谈不上文化底蕴和文化承载了。结果，爷俩闹的不亦乐乎。

    阿东好生气，所以，语气生硬。但是，道理上实在接受不了这样的所谓“评论家”的那套东西。说什么作者安排三结义如何如何，安排刘备如何如何，诸葛亮借东风如何如何虚构等等。这样的人，怎么说他呢？教授？遍地都是。可是博士、硕士都得研究李白、杜甫的东西，但李白他们又没学历。啊，研究的多了点，就翘尾巴了，就不知自己是谁了，就敢于对名著作者指手画脚了。甚至比作者高明了，不知天高地厚了。

    名著不能妄加评论，评来评去，就等于是把名著肢解了。骨头和肉分离了，血流出去了，灵魂走了，没了。没有任何内涵了，完全失去了名著的价值，实际是破坏了文化。就象一堆残缺不全的尸体没了灵魂一样。这样的评论家，在干什么？干魔鬼的勾当，摧残人类的精神食量。千古流芳的，没有评论家，君子也不妄加评论别人。诸子百家没有靠评论立世的，也有辩驳，毕竟是少量的。不管他的学说对错，都是自己立说，哪有靠评论别人成名的？

    李白、杜甫、白居易，好象根本不对别人说三道四。如今，出来一些专门的小人伎俩的行当，其实，是不道德的行为。那巴尔扎克、那托尔斯泰，那罗贯中，那曹雪芹，你给随便评论？关公面前卖大刀，班门弄斧。

    随便的翻翻书，一个这样的纸条呈现。

    “剩饭、菜。千万别挑食，不然食谱越来越窄。实际是逐步的失去幸福。人越娇惯越没有意志力，越无能，生命适应力差。不能创造财富，被别人瞧不起。擎天之材，一定是在风雪中长成，除非甘愿做个小爬虫，享受生活。”

    哦，这是过去给孩子的留言纸。


（十三）

    早晨起来，天就阴沉压抑。不知不觉的下起了雨，不大的雨点，静静的笔直的线条一样落下，打的枝叶唰唰作响。草木静静的接受这份湿漉的冰冷。田园的气息裹杂着润湿的冷气，扑鼻而来。阿东趴在窗前张望着，思绪渐渐的跨越了时空。

    城里人总还是享福的。柏油路面，上下水道，出门是公汽，风天雨天无所谓。农村人总是不行，很大的程度，受老天的左右。记得小时候，雨天出门绝对是迫不得已。穿上雨衣，登上雨靴，心中必有一种艰难跋涉的准备，否则行程会更累，以至于放弃出行。放弃了，免去了风雨中泥泞的跋涉，但是心中的焦虑却是有增无减。人嘛，柴米油盐，七情六欲，哪样不牵肠挂肚啊，立门户过日子，必然就有纷纷扰扰。远处的牵挂遇上了雨天，不是常有的事嘛。

    毕竟成年是在城里生活，记忆中泥泞的苦痛，总还是儿时的时光。

    不知为什么，越是贫穷，往往越是忙碌，几乎是人的生活定式。小时候，整个社会都很贫穷，农村就更穷，而且活计也多。那时候，农村孩子想不干活？除非你是千顷地一颗苗，姐姐妹妹一大帮的独生子，或者是有什么先天生理缺陷，其他的？不干活很难，都得到什么年龄干什么活儿。阿东的童年，家里没有了牛马。只许养猪、鸡、鸭、鹅、狗、猫这类的小动物。

    狗和猫是最好养的动物，其它的相对来讲比较操心。最不省油的灯是猪。这家伙贪吃、贪睡，难伺候。阿东的童年，几乎都是围绕这东西转了。

    从春天开始，就整猪食菜，夏天更不用说，不但大把的掰、大捆的背甜菜缨子喂它们，还得整天放牧这些动物。冬天得为它们收拾圈窝，天冷了，它们撒尿不起来，把圈草弄湿了，就得起出旧的换新的。那个臊味，呛的厉害，白花花的臊气，直扑耳鼻。每天晚上临睡觉之前，赶它们出来撒尿，那些懒东西，冷天说啥不愿动弹，拿棍子捅，它们就嘶哑着嗓子叫，好半天才能不情愿的出来，费老劲了。还有，老母猪生崽子，还得看着它们，不能叫老家伙压死小的，整宿的看着，困的厉害，就趴在老母猪身上睡会儿，反正它一起来，就知道了，把崽子扒拉一边就行了。一旦有压死的，往往大人就斥责。

    这还不说，说它们傻？可错了。一到雨天，它们就闹圈，拱圈门子，把圈门子拱开，自己跑出去，说不定進哪块庄稼地，祸害人。大片的庄稼被糟蹋了，往往生产队就扣工分，或者是邻居的自留地，就得赔礼道歉，或者严重的赔偿损失。它们知道，雨天人都不敢出来，此时正是它们行盗的大好时机。

    秋季的冷雨，打在脑袋上，淋在衣服上，湿漉冰冷。顶着雨出来，把圈门子别好，使劲的把闩子砸下去，还得挤两块砖头什么的，才能转身跑回来，泥泞的院落，弄的两脚泥巴，到了门口，还得使劲的甩掉，才能進屋。

    一旦它们跑出去了，找回可就费老劲儿了。

    有时它们无影无踪，只好光着脚丫，沿着它们的脚印找，在雨淋淋的庄稼地走，浑身净湿，那滋味，别提了。它们发现人来了就跑，这时根本就不听话了，发疯似的跑，它们此时知道，雨水天气，是人最倒霉的时刻，头上有雨，脚下是泥，身上还要躲避枝叶的沾湿和划伤，而且似乎也知道，此时它们已经犯了重罪，为了一时的躲避鞭抽棍打，也要拼命的跑。

    跑是跑不掉的，跑掉了主人损失多大啊？几十元上百元钱的东西啊。最终得被追回，因为人一旦豁出去了，不怕雨淋叶刮，不怕泥泞的时候，总是跑的要比它们耐久，何况还比它们智慧大了许多呢。所以，都能绕弯迎头赶上，而被赶回，回来免不了挨打。现在的人，考虑什么影响增重等等，不能打猪，不能打鸡的，那时可不这样。生气了就打它们。只是有时把它们吓坏了，浑身发抖，不大的眼睛露出紧张的目光，间或的“吧嗒”两声嘴，干嚼的声音。弄不好就感冒了，还得给它们打针。所以，往往妈妈就不让打它们了。为了出气，也得撇两块砖头砸过去，才转身進屋。

    那时的孩子，皮实。没有娇惯，没有这个那个的臭毛病。光脚在雨水里走，是家常便饭。什么玻璃茬子扎伤啊，不怕。那时玻璃碎片也少，就是扎伤，上点碘酒，也就万事大吉。有时也不消毒，慢慢也好了。

    雨天上学，也是一门遭罪的事。

    迎风顶雨的，背着书包，穿上雨衣，左滑一脚，右滑一脚的，好几里远的路啊。冷的咝咝呵呵的，心中的那份热盼啊，就盼着快点到学校，進教室。实在雨水大了，狠狠心就不去了，耽误一天也是偶尔的事情。免不了第二天挨老师的剋，站着听课一会儿，或者撵出教室一会儿，或者写一份检讨什么的。老师问为什么不来？就胡乱的编造一些理由，不能说是因为怕泥泞的原因啊。当然，这些也很难骗了老师和同学的。回家很少和大人说这些不光彩，也基本没有什么家长找老师评理的现象。现在的孩子，都是心肝宝贝，所以，老师往往不敢过份的收拾学生。

    吃苦才能立志，立志才能成才。现在好象没人知道这样的道理了。创造了极好的外部条件，还是养了一个不争气的懒牤子在槽头。

    外面的雨，看来一时半会儿的不能停。气温明显的低了许多。


（十四）

    姑姥生的孩子，当然是舅舅了。阿东的大舅冯德，就是这样论的。

    大舅身体不好，行动缓慢，好象是脑血管病。那天在酒席上，见到了二十来年没见面的大舅，当然也见到了许多老家的亲人。酒桌上，有人说打一种什么针，就能治好偏瘫之类的东西，大舅十分感兴趣的问来问去。结果是，在发病的几个小时内管用，大舅自然扫兴了。后来，阿东向他推荐法轮功，说自己的婶子就是炼法轮功治病的，妈妈也向他推荐法轮功，因为妈妈就炼。大舅还十分乐意学。

    那天酒席散后，大家当天就从乡下返回了。阿东答应给大舅弄一本法轮功的书和磁带，方便时候给他送去。本来妈妈是想留大舅在乡下学法轮功的了，大舅说回去看录像学吧。

    回来后，阿东真把这个当成了事，很快就找到了书和磁带，还有一张教功光盘。因为身边学法轮功的人还真多，所以，都没费什么劲，就凑齐了。阿东想，还是尽快送去，老头早点好病，不早享福吗？省得整天吃药，本来就没钱。

    大舅是八十年代就发家的人，搞工程土建。那时玩汽车的人，满城屈指可数，大舅开一辆北京吉普，挂着军区的牌照，到处转悠，跑关系，跑项目，打官司，好不神气。大舅发家后，生活奢侈了，对糟糠之妻厌倦了，于是，和女出纳鬼混到一起，最终婚姻变故了。那时阿东的爸爸给大舅打工，所以，知道的比较详细。后来，爸爸不在那工作后，大舅的消息就越来越少了。

    听说他后来离婚结婚，结婚离婚的，反正没少折腾。经济上也是官司不断。再后来听说他被陷害了，被自己的会计陷害了，失去了财产，还坐牢了。反正都是坏消息。在这样的风云变幻中，孩子成长自然受到影响，听说几个孩子都没成事，没工作的，没住房的，还有没结婚的，反正挺愁人的。不过，好象他女儿还可以，自己搞一个旅游公司，住在他们楼上。

    那天，阿东给大舅送法轮功的书，是下午十二点多到的他家。独门独院的二楼，院子里放满了三轮车之类的东西，大概是附近做小买卖的人租用了他的院落吧。

    大舅的屋里乱糟糟的，简单的就象哪个单位把大门的更夫宿舍。一张旧桌子，一张双人床，两把旧椅子，衣服也没个柜放，不过也没什么衣服。唯一值钱的，是一个旧小灵通，扔在床上。找张纸擦擦椅子，阿东坐下。原来大舅连一个录音机，一个VCD，一台电视机都没有。没一会儿，他就拿着阿东送来的书、磁带、光盘，领着阿东上楼，到闺女那里，看样子是想放一放试试。同时，也是引见一下。因为那天他们唠叨旅游发展，企业管理什么的，大舅就说，要阿东和女儿探讨一下这方面的问题。

    来到楼上，大舅敲门。

    门刚一开，大舅说：“你哥来了。”

    屋里主人并不吃惊和热情的样子，忙着找拖鞋。

    寒暄落座后，大舅拿出书和光盘，“我要学法轮功，这身体得治病。”似乎话还没说完，笔记本电脑前的女儿，和台式机电脑后的女婿，纷纷抢白他，态度十分生硬。“哦，原来他们的不很热情，是事前知道了阿东送法轮功的书了，对此持排斥态度啊。”阿东这样想。

    被抢白后的大舅，吞吞吐吐的没啥话了，哆嗦的转移话题道，“这你哥，也是懂管理的，他弟弟有块鱼池，也能旅游，你们唠唠吧。”

    少许的冷场，他女儿转过脸来，谈自己的公司。从行业的恶性竞争谈起，滔滔不绝讲起来。看来，她还没彻底不给阿东面子。虽然反对爸爸炼法轮功，是怕受到共党迫害的原故。

    阿东坐的沙发的那边，还坐着一个人，一个戴眼睛的中年男子，一声不吭。似乎是他们的客户，好象事情办完了，在等什么。

    她说，现在的旅游业，就是大鱼吃小鱼。报价比机票都低，挣什么钱？游客购物的钱，比方买水晶，游客潜水等等，这些商家给返回部分现金。养正经的导游？不可能。都是黑导，价钱低。现在的顾客也特别矫情，稍微不满，就告你。摊上官司就完了，就赔钱。去年，带一个夕阳红的团，整个人群没人购物，回来亏损几千上万的。带大公司单位组织的旅游最好，人家都趁钱。有一个公司组织的团，一个大款一次买三十万的水晶，旅游公司一下就挣着了。

    阿东问，不能不报赔钱的价码吗？

    不行，人家报的都是最低价，你招不来顾客。大旅游公司，报纸打广告，价钱低的惊人，就是赔钱组团。好了，一下名声出去了，这次这个团赔钱，下次马上涨价，然后再挣钱。眼看就是挤死你小公司，咱有什么招儿啊？没办法，我亲自带团，周到的不能再周到了。半夜游客有病，领着上医院，折腾的，第二天都浑身没劲，也得坚持。总之吧，就是拼了。

    看来这样残酷的竞争，阿东对旅游还不怎么内行，不能贸然的说三道四。于是，就侧面的了解一些东西，也算不冷场吧。

    他们谈了很多，看看话题很充分了，谈的差不多了，没啥可谈的了，旁边坐着的男子说话了。

    “刚才你们進屋，说法轮功的事，其实，法轮功很好，你对此不了解。”男子对冯琪说。大舅的女儿叫冯琪，从刚才给的名片中知道了。

    冯琪没吱声，客气一点的表情看着男子。一旁的大舅眼光一亮，微微的笑着，好象充了电一样。男子接着说。

    “你从哪里了解的法轮功呢？听别人详细的说过？”

    “啊，我的一个姐妹是管教，在xx劳教所。她们那里关押很多法轮功。这些人盘腿炼功，怎么说也不听，把她们抬出去，腿还盘着。简直着魔了。”她这样说，大家静静的听，没人搭腔。于是，她接着说。

    “我那个张姐，晚上值班，被这些法轮功气的够呛，就打电话找我去，唠嗑消气。”冯琪自己有汽车，好象是爱人开车。刚才和阿东谈话时，她爱人出去了，交罚款去了，闯红灯被罚款200。

    “你的那个张姐怎么看法轮功？”男子问。

    “没啥，就是太痴迷。她们气的不行，就打。打也不好使，也学法轮功的书，然后和她们辩论。其实，管教中不少学法轮功的。”

    男子微笑的接着说。

    “我就是炼法轮功的。我跟你说说法轮功吧。”大家惊奇的目光看着他。

    “法轮功非常好。修炼的人不但身体好啦，而且道德提高了。其实，信仰自由，xx党完全是迫害，没有任何理由镇压。就和当年斗地主，斗资本家一样，和文革一样，也是搞运动。”

    他说话的空隙，大舅搭腔说，“你爷爷就是被xx党打死的。”冯琪看了爸爸一眼，没表情。是的，大舅是地主儿子，据他说，他爸爸被打死后，xx党要整死他这个小崽子，斩草除根。他跑了，到处流浪讨饭，后来進城了。

    男子接着说。“其实，我们不是搞政治，我们的所作所为，是为了众生好。当年迫害耶稣的人怎么样？失去了家园，在万国中抛来抛去。古罗马，那个强大的赶上了我们元朝成吉思汗一样强大的古罗马，四次大瘟疫，淘汰了无数的人。都是在耶稣被迫害中，直接间接的犯了罪的人。我们今天的所为，就是救人。人要是记住法轮大法好，将来天灾人祸能躲过去。”

    冯琪听的眨巴眼睛，气氛融洽了很多。看看男子说完，她说，“我爸爸身体不好，上公园溜达，看地摊卖药的，什么价钱都买，最后上当。人家搞传销的，他也跟着上当。一次拿不出三千元，就给人家一千，还央求人家照顾照顾，最后还是被骗了。我们院子租出去了，我大哥开始要收租金，我不让，说爸爸这个样子了，钱给他吧，我们儿女谁也不能要这笔钱。其实，我信佛，心软。”看来，儿女中，她还算很孝顺的了。

    大家听着没说什么，她又说，“我们带团到北京，晚上国外法轮功打来电话，一说就是二个小时。”

    男子接着补充道。“我们这些讲真相，都是自己掏腰包。作为一般人行吗？社会上的人，你叫他明明白白的拿出一块钱给别人，你看谁能做的到？我们是看到了，这是真理，所以要坚持下去。它们迫害已经失败了，现在看出来了。法轮功已经传遍了世界，炼的人越来越多。”

    大家认同的表情，谁也没吱声。

    后来随便说了点别的，阿东就和大舅下楼了。下楼时和那个男子交换了一下名片。原来他是江南大学的教授，叫刘正。

    来到大舅的屋里，阿东担心儿女不让他炼，大舅说，他们管不了我，我的事情不用他们管。他们也不管我，做饭都是我自己做。他们就是惦记我的钱。我还有一块地，在穆辛店，等着开发占地皮，能给六十万。她等着我给投资，我不能再给她投资了。我把钱分了，一人十五万。

    大舅又找了一个老伴，比他小不少，大舅为此很欣慰。兜里揣着和这个女子的合影。走到哪里都拿出给熟人看。他说，你舅母那个房子里有录音机，我看书不认识的字，她能告诉我，我一定学，我想好了。

    听到这里，阿东有些放心了。


（十五）

    “叭儿狗進灶坑，一身焦毛。”

    老婆说，自己如何的容易形成某些怪僻。脑子一想，就形成固有观念，今后的喜好就以此为标准。听到这话，阿东来了这么一句。是的，很多人的所谓讲究，挑剔不都是这么形成的吗？看似显得多么高贵、多么气质，其实，就是娇惯的结果。没吃过苦，没受过罪。特别是现在的年轻人，享受思想十分严重，言谈举止、行为表现无处不渗透出来。

    那天，送秋菊孩子上学，看到的一群少男少女，给阿东印象很深。

    秋菊孩子学绘画，准备考对口高校。原来的绘画班在小区的教师家中，这不，要考试了嘛，所以，老师领着大家搬家，到某院校的艺术系突击培训。家长们纷纷给子女准备行李用品，因为孩子要住校。秋菊也不例外，里里外外忙来忙去的，屋里乱糟糟的，大包小包的好几个，包括行李。阿东来时，她正准备送孩子上车，于是，阿东顺手帮着她们拎两样包裹，来到小区的一个楼下，两辆面包车旁。

    车里已经塞進了好多东西，包括折叠铁床。旁边站着几个大男孩和女孩，嘀嘀咕咕的随便唠嗑。

    秋菊她们把东西放進车，司机过来又从新摆放了一下，以便最大限度的利用空间。车还在等人，老师领着两三个孩子，显得略微有些成熟的有正经事的孩子，在一趟一趟的倒腾什么，秋菊的孩子被老师吆喝去了，也在其中。他们不断的把什么东西装入车中。

    车旁边围拢的人，有那么几个。秋菊、阿东也跟着随便的伫立着。

    东张西望中，阿东慢慢开始注意几个孩子。

    “瞅你穿的鞋，啥色呀，绿巴叽的，难看。”一个头发非常蓬松站立的男孩，微微往复颤动着脖颈，显出玩世不恭的样子，对着一个女孩说。

    男孩的头发略微染了一些，象一团蓬松的枯草，没有光泽。

    穿着绿鞋的女孩没说什么，手缩在长长的袖管里，略微曲着的两臂耷拉着，缩着脖子，似乎是冷冻貌。看了一眼自己的鞋。其实，天气非常晴朗，根本不冷。大街上这类女孩不少，没有那种舒展、大气、秀气、媚气，和贤淑文静；散发一些流气、俗气、土气掩盖下的些许稚气。

    旁边的一位挽着另一位女伴的女孩，附和着说话的男孩，补充了一句什么。大家一时间，注意力集中到了鞋上。纷纷低头看鞋。其实，她们的鞋子都很好，整洁而泛着新潮和新度。没有任何旧的、破的感觉。阿东马上联想自己的这个年龄阶段，穿着多么俭朴而清寒，几乎都是拣大人穿旧了的东西。

    孩子们很快注意力又转移了。不知哪个女孩，对着被同伴挽胳膊的女孩说，“你好本事啊，两个老公护着，现在怎么样了？”

    被问话的女孩，没有半点羞涩，十分自然的神情。看上去，这些孩子也就是十六七岁的年纪。她们所指的老公，也就是男朋友吧，不过称谓都统一到了社会流行标准上了。

    等待的过程中，孩子们不断的转身啊，换脚啊，总之，流露出好动的朝气。但是，她们的目光几乎都飘忽不定的游移着。透出琐碎、复杂、吊儿郎当、调侃和享乐观。几乎少有了天真和质朴。

    车快装完了，大家和司机算计着怎么走，这么多的人，是否能坐下。数着人数，数着座位。看来还是人多了，座位显得不够的样子。于是，司机说，大家挤一下，能装下。

    穿着绿鞋的女孩说，“不用了，你们坐车吧，我们自己走。”她随手做出个姿势，意思是她和身边的两个男孩一起走。

    阿东以为，他们要坐公共汽车，那多麻烦啊，还不如挤一挤，将就将就。于是，随口问道，“你们怎么走？”

    “招手。”

    阿东不解，怎么个招手法哪？于是补充的问了一句。绿鞋女孩弯曲的举起小臂，伸出半个胖乎乎的小手，做出招手状。一边解释，“打出租。”神情自然，轻率而飘忽的样子，也透出几分率真。

    啊，真牛气！现在的孩子，看着不起眼，出手大方。我们这些成年人都还这么思想僵化，不转弯，都没想到打出租车。

    大家比比花花的围着车，慢慢的都纷纷钻入，拉好车门，司机启动车，缓缓的走了。

    绿鞋女孩果然和两个男孩疾走着，来到小区门口，开始招手。面包车的司机大声的吆喝，“跟着我们，跟着我们就行了。你们不知道学校侧门。”

    慢慢的，面包车拐弯了，一辆红色捷达出租跟在后面。

    秋菊也跟着去送孩子了，挤在少男少女中，挤在了面包车的中排座位上。尽管她孩子反复说，不用不用的，她还是去了。阿东目送着她们。

    可怜天下父母心啊。


（十六）

    ……

    很多孩子，非常聪明的孩子，家长付出非常大的孩子，给予希望非常大的孩子，看来非常有前途的孩子，最后，毁在了家长无知的教育中。当代社会，实在是龌龊透顶，因为很多家长，对此没有充分认识，在追逐所谓潮流中，不知不觉毁了孩子。

    …….

    最严重的有两条，其一是电脑游戏；其二是网站的黄色诱惑。

    ……

    阿东在看报纸，看到这样的广告词，觉得很对味。说的太对了。于是，抄起电话给阿龙，叫他过来一下。阿龙是阿东的朋友，在政府五号楼办公，搞广播教育的。

    阿龙说，一会儿有一个小碰头会，马上就完，然后过来。放下电话的阿东，静静的看着窗外的雪景。

    不错，下雪了。

    眼前是静默的玻璃窗，远处是静默的绿树，中间是飘舞的雪花，纷纷扬扬的洒落下来。不远处是鲜花和绿草，无奈的忍受着冰冷。啊，这个世界太奇妙了，刚刚还是暖融融赛似夏日的秋阳，没两天，就是瑞雪纷飞了。虽然，天空中没有充满那种萧瑟残酷的感觉，不过毕竟是零下。充满活力的绿色和花朵，都没个精神准备呢，突然的打击降临，对于它们来说，就是灾难和残酷。如果它们也有知觉和灵魂的话，是怎样的感受啊？满心欢喜的拥抱阳光，兴高采烈的歌颂生命，梦中都和蜜蜂对话，突然的来了这样的寒流，赤条条裸露的情怀，和娇嫩嫩舒展的肢体，在无情和残酷中，收敛了、蔫萎了。

    上帝啊，为什么要这样？

    相信上帝是公正的，多愁善感自寻烦恼。阿东收起目光，再继续浏览报纸。刚刚喝了一杯茶，不知不觉间，外面的雪花稀落了，地上凹洼处的白色，渐渐消失了。谢天谢地，别吝啬温暖了，让骄美的秋阳，再驻留些时日吧，那些红色、粉色、紫色、白色、黄色的花朵啊，坚强起来，全当一次生命的历险，看那些冰山脚下的雪莲，看那些北极圈里的植被，这点小小意外算什么？正沉思的时候，阿龙来了。

    阿东递过报纸，指着广告说，“看看，咱们有必要去学学。”

    阿龙接过报纸，很快的扫了一眼，一边落座一边说：“你才看着啊，我都去了解了，确实不错，值得取经。”

    “怎么回事？”

    眼眉挑的老高的阿龙，拉长了上嘴唇，挤出额头的抬头纹，一边掏着香烟，一边说，“学校在江北，请的主讲老师有江南大学的刘正，宏祥小学校长张老师，还有社会科学院的两位研究员主讲。着重是子女素质教育，和道德教育，还有教育心理学。不错，思路不错，人马也挺硬。”

    阿龙刚刚落音，阿东迫不及待的接茬，“刘正？我认识，是搞古典文学的那个刘正吗？”

    “是，戴着眼镜，不胖不瘦的，挺有特点。”

    “他呀？他学法轮功！那天我在我大舅家见到了。他讲课，我得去听听。具体地点在哪儿？”

    “坐郊区车，在大桥上车，到十公里下车，下车就看到大牌子了。“寸草心文化学校”。连续招生，分家长班和子女班两个班。全家人都可以去学。我去试听一次，挺好。”

    “讲什么了？”

    “那天是张老师讲。开头就问家长，你最重视的是什么？你最忽视的是什么？你最困惑的是什么？家长答的千奇百怪。但也有一定规律。最后张老师说，你们最重视的是升学；最忽视的是道德教育；最困惑的是，为什么这孩子这么难教育。”

    “嗨，你别说，这课还从来没听过，得去，我一定去，让我老婆也去。多少钱报名？”

    “一个班十天。每人300元，一天三十呗。下午5：30讲课，七点半结束，坐晚车回来，挺好。”

    说了十几分钟，阿龙来电话，有人找他，他匆匆忙忙的走了。阿龙和阿东是同学，又是朋友，自然混的没了客气。

    阿龙走了，阿东琢磨了一会这个“寸草心文化学校”，和那个刘正老师。慢慢的又把目光移向了窗外。

    ……

    不能下雪太早了，还没欣赏红叶哪，真正秋天的景色还没展现呢，就匆忙的進入冬天？还是急迫了点，隔着锅台上炕了。这样，对多少生命是不公啊，摧残了多少希望啊，留下了多少遗憾哪？慢慢来，让美丽的秋天更长一点，再长一点。

    那枯燥寒冷寂寞没有生机的冬季，不值得期盼。

    （全文完）


新建网页 1

此网页使用了框架，但您的浏览器不支持框架。


《望子成龙》

金秋

目录


《洗脑》

章冬

目录


《谢谢老大》

张春雨

目录

引子
（一）
（二）
（三）
（四）
（五）
（六）
（七）
（八）
（九）
（十）
（十一）
（十二）
（十三）
（十四）
（十五）
（十六）
（十七）
（十八）
（十九）
（二十）
（二十一）
（二十二）
（二十三）
（二十四）
（二十五）
（二十六）
（二十七）
（二十八）
（二十九）
（三十）
（三十一）
（三十二）
（三十三）
（三十四）
（三十五）
（三十六）


正见电子丛书系列

正见网
 http://www.zhengjian.org

回封面


正见电子丛书系列


（一）

    干什么还得是专用工具，削着瓜皮的韦华心里想。

    前几天她削瓜皮时，用的是精美的水果刀，刀很漂亮，但是，使用起来并不顺手。突然一天她想到，自己儿时帮助大人削土豆皮，用过的土豆挠子，那东西是真受使的。于是，星期天早市，她特意找了一圈，买来了土豆挠子。土豆挠子刚刚拿到办公室时，对面的李姐，还有新林、大柳、淑芝他们好顿取笑，大家传看了一番，品评了一阵，后来经过当场示范，他们总算服了。一直认为：中看的不见得中用。于是，今后大家削瓜时，都大声的叫嚷“土豆挠子，快找土豆挠子”。

    大家笑嘻嘻叫嚷的背后虽然有玩笑、逗乐的成分，但是，大家公认，还是土豆挠子好使。那把不知谁拿来的精美的水果刀，从此基本失业了，只是谁裁纸时偶尔使一使，还不如壁纸刀效果好。

    削完了瓜，把瓜从中间切开，分给李姐一半。于是，她又坐到了电脑前。午休时，大家各取所好了。办公室静静的，只剩她们二位女士。

    打开搜狐网，随便的浏览着主页，今天是8月10日，听电视说，昨天不光北京，全国不少地方又是桑那天，都立秋了，还这么热。胡思乱想中，一个新闻吸引了她的注意力，于是再打开分页。

    看着网页，不知不觉的，她把手中的瓜放在了桌上。

    “倒胃口，太倒胃口了。”她心里想着，看着那块剩瓜，实在没了食欲，甚至也把它的香甜忘了一般。心里翻腾着，“这是怎么了？这个社会怎么了？”

    原来，那条新闻报道沈阳一位拾荒者，肛门被三个陌生人插入一根钢筋，三四天了，被好心人和记者送入医院，钢筋拔出时脓水、粪便臭气熏天，钢筋足足插入30公分。页面上配有系列图片，惨不忍睹啊。

    接下来的一条新闻是，大概是城固县吧，她也没有搞清城固县在哪儿，是城固县，似乎5月9日，一个女乞讨者，被三位中学生毒打，然后下身被插入木棒，事后有路人看到，下身还淌着血，遍体鳞伤，走路吃力。不几天，这个乞讨者便撒手人寰，家中扔下小小的两个孩子。

    还一条新闻是，长春一公司为了训练职工的推销能力，竟然让职工当街下跪乞讨，说是灭一灭他们的自尊心。“可笑，太可笑了，这种行为，脏，真脏，可耻”。

    十来分钟的时间，把一个好端端的愉快心情全扫光了，“恶心，残忍，脏”。心中堵的慌，比吃个苍蝇还反胃口。于是，她关闭了所有网页，本来想给老姨家的丹阳查查高考录取信息的，这回什么心情都没了，下午恢复恢复情绪再说吧，反正不是什么着急的事。看着兜子里的几个瓜，也没了情绪，本来宏斌下乡带回来一些非常好吃的香瓜，她拿到办公室几个，准备赢得一片叫好声的，结果，“咳，倒霉。”

    低头看报纸的李姐，一边擦着吃完瓜的手，一边在夸赞宏斌什么。这边韦华好像没有听到一样，心不在焉的苦笑着。拿出电话本，“给同学挂几个电话吧。轻松一下，找点快活事。”她心里想着。

    于是，抄起电话来。


（二）

    “人生自古谁无死，留取丹心照汗青。”走廊里远远的传来男中音，抑扬的颂着诗句，口气中流露出的是放浪不羁、不拘小节。一听就知道，这是大柳。一天大咧咧的，见面就是玩笑，不过他也有过人之处，思想开放而敏捷，写得一手好文章。个子高，躯体硕大肥胖。

    “谁要死啊？死了还图什么壮烈啊？”。李姐冲着刚刚進屋的大柳问。

    “了不起呀，伟大的球迷。毁他国旗便宜了他们。”大柳笑嘻嘻的说。

    “球迷又闹事了？”韦华问。

    “什么闹事，是出气了。把他们太阳旗弄下来了。”大柳答道。

    “啧啧，这些人，图啥呀。实力不如人家，运气也不好，还一肚子的不服气，就是去掉那个有争议的球，还是2：1嘛。给中国人丢脸。有气冲贪官撒去。”李姐口气硬硬的说，她好像真有些激动了，其实，平时她是非常理智而稳重的人。

    “丢脸的也不止一次了，比这丢脸的你还不知道哪。”大柳故弄玄虚的样子。

    一旁听着的淑芝，插话道，“李姐，你不爱国呀？世界上第一是美国，其次是日本，对他们不能客气，一听美国飞机落下来，日本地震我就高兴。”

    淑芝二十三四岁，大学刚刚毕业，好像在谈恋爱，相过不止一个了，但是，她比较保密。

    “谁道，你们这些小年轻，盲目爱国。你没有想想，如果你有机会到美国，你有留美国的机会，难道你能放弃吗？那时你还爱不爱国了？”李姐这句说得比较平静，但是很有份量。

    淑芝不做声了。多少有些讪然。

    李姐接着说，“为什么天天仇视人家，还千方百计的想办法弄人家的技术？人家来个头头，你看那样子，不知怎么贱好啦。整个一个心理变态，要不就是另有图谋。”

    “你们还嫩吧，盲目爱国，给你枪你就放，傻狍子。没看那个去人家布什牧场吃烤肉的镜头吗？莫大的荣誉啊。”大柳略带酒气的脸笑嘻嘻的冲着淑芝。

    “嘿？你怎么也变卦了？”淑芝装作委屈状。

    “你呀，他根本就不是那个意思，你以为他真的恨日本人啊？日本人来了，他第一个当汉奸，你不知道他会日语吗？”端坐在办公桌前的韦华，文质彬彬的推推眼镜，柔腔慢调的插话道。韦华不擅长开玩笑，有时说笑话也是学者气质的样子。不像淑芝天性就比较社会的。

    大柳狡黠的笑了，“当汉奸不可能，上战场打日本人是不会去的。我爷爷那辈就扛枪打天下，到今天我们这些孙子也没当家做主人。今年四十了，还是孙子。”

    一语双关的话，引得李姐、韦华微微的附和着笑了。

    大柳有些恃才傲物，怀才不遇。平时喜欢吟诵一些李白、辛弃疾的诗词。喝点酒更敢搂火。顶头上司对他是又恨又怕又妒嫉，还离不开他，关键时候，一宿的功夫能拿出洋洋洒洒万言的讲稿。在中国，当领导的关键靠嘴皮子和溜须拍马。所以，麾下有个笔杆子是必不可少的。


（三）

    这是个大杂烩办公室。

    大柳、李姐是市政府农村调查大队的；新林是城市调查大队的，大柳、新林、李姐他们都是付处级职员。韦华、淑芝是市委教育督察办的。

    他们的办公室走廊对面是会议室，隔壁是市政府档案室，档案室再隔壁是微机室，他们的办公室在走廊的尽头，走廊尽头是八楼阳台，他们的办公室在市政府后楼的八楼西头南侧。面积很大，足有100余平方。他们的领导都在前楼办公，各个部门办公面积也都够，可是大家都抢这个当初闲置的大屋子，最后上级平衡考虑，就这么的三家共同利用了。这种平衡关系的作风，很符合xx党一贯的风格。

    这么个僻静的地方，当初大家都不愿意来。可是，二年多过去了，大家谁也不想走了。一来在领导眼皮底下工作说道太多，受拘束；二来大家已经混的很和谐了。满屋子没有领导，三十米内除了清洁工没有人走动，大家谈什么很随便，晚来早走也自由些。

    办公室的装修很简单，大理石地面，一个黄色的墙裙。摆设也简单，沙发、茶几，靠背椅、办公桌什么的。两台电脑，两部电话，通讯倒很方便。

    大家最低都是大学本科毕业，唯独韦华，是东北师大哲学硕士。

    大柳是学管理的，新林是学农业栽培的，李姐是学医的，淑芝是学文秘的。

    大柳和新林是高中同学。


（四）

    “写《中国农民调查》的作者被起诉了。”大柳悠闲的夹着香烟，身子懒散的靠在椅背，一边和对面的新林说。

    新林只是笑了笑，还照旧忙着手头的活。他在写稿子，翻资料。

    抬头看看墙上的石英钟，已经上午10点了，李姐放松着直起身来，接着话把说道，“你怎么知道的。”

    “秀才不出门，便闻天下事。”淑芝一旁插话。

    大柳故作深沉的，若无其事的一边抽烟一边微笑。看他那副随便中带有拖沓的姿势，有时着急说话时还有些结巴，而且常常说些半截话故弄玄虚，严肃中包藏着诡秘，真使人可气可笑。

    “起不起诉的，于咱们有啥关系，每天三顿饭，照顾好孩子考个好大学，就胜利了。”李姐头也不回的似乎在自语状。

    “本来我准备写第二个‘农民调查’了的，为农民真正干点实事，也好出出名，这下完了，我人生中第一百个大希望破灭了。苦啊。”大柳一动不动的吐着烟雾，一边平静的似乎真的一样感慨着。

    “谁苦啊？”韦华停下笔，抬头问。

    停了半天，大柳叹口气说，“农民苦呗。”顿了一下，接着低声的，象在自语的说，“我也苦。”

    “你苦什么呀？回家什么家务也不干，高兴了来两瓶啤酒，吟两首宋词，看球赛到半夜12点。快赶上神仙了。”韦华微笑着说。

    大柳转过头，一脸严肃的，“举世浑浊我独清，世人皆睡我独醒。”

    “无病呻吟吧。柳大哥。”淑芝插话。

    大柳又不言语了，默默的抽烟，看得出又卖弄深沉了。停了一会，他说，“小韦，你的信箱是哪个网站的？”

    “163的。”

    “国内的。不好，应该建个国外的，没有过滤和拦截。”

    “我不会呀，国内的我还用不好哪。”

    “这样，我帮你建立一个好不好？”

    “那感情好啦。”

    于是，大柳丢下烟头，来到电脑前，过了一会，招呼韦华，“你来自己设密码吧。”

    他们忙了一会儿，大柳回头冲大家，象在宣布似的，“weihua995@WWW. 888.nu。密码是－不知道。名字是：韦华救救我。咱大不了，发发发，哎哟。”

    韦华略带羞涩的面容，微笑的回到了座位上。

    “你真是，看把我们韦华整的，赶上你脸皮那么厚了，人家韦华平时从来不开玩笑”。李姐嗔怪的瞪了一眼大柳。

    “对不起，对不起。”大柳连忙道歉。

    “柳哥，国内信箱都拦截什么呀？”淑芝一边收拾着办公桌，一边问。

    似乎刚刚忙完的新林插话道，“拦截的东西多了。什么六.四，法轮功，民主人权什么的。”

    “都是反动的，当然要拦截呀。”

    “一个从开始听声，开始说话就泡在谎言中的人，已经对谎言以外的东西都不自觉的产生抵制了，哪怕是事实和真理。”大柳一边擦着刚刚洗完的手，一边挂着毛巾，一边说。

    “可是我们的新华社是世界级大媒体呀。”韦华说。

    “不，严格的说是世界级撒谎第一大媒体。”大柳坐在桌前说。

    “哪个国家的新闻不为他们的国家利益服务啊，美国不也是吗？难道美国、日本就不撒谎？”淑芝道。

    “你听说美国的虐囚案了吧？”大柳说。

    “听说了，美国不总是夸耀自己人权吗？这回傻了吧”。淑芝理直气壮的样子。

    “可是你知道吗？虐囚案谁揭露出来的吗？是人家美国人自己。你能理解吗？美英总统能够为此道歉，咱们行吗？”

    “那可能是布什的反对派干的吧。”韦华接过话题道。

    “跟你们这些政治苦水中泡大的人，说不明白。有机会自己看看外面的世界吧。”

    “你们别吵了，赶紧研究午饭吧。什么六.四啊，法轮功啊，我都不感兴趣。美国之音我也不听，CCTV我也不信。钞票是硬头货，孩子的成绩才是我现阶段关注的焦点。”李姐站起来，扯了扯裙子的褶子，整理整理衣服，自身上下打量一番，自信的神气说道。


（五）

    其实，人和人有些方面差异很大。

    大柳当初毕业的时候，很快就入党了，而且在某渔场做过管理工作，有知识，思想進步，不正是xx党的好苗子吗？

    可是，六.四时，他当初很支持学生的正义请求。镇压开始时，他也一时思想扭转不过来，认为政府太过分。个别的利益上的对手背后就给他打过小报告，领导也因此和他谈过话，给其思想施加压力，他因此也消沉些时日。后来，看到铺天盖地的宣传中，说学生如何如何的，还配了许多蛊惑性的照片，他也认为学生是被什么反革命组织利用了，云云。真的认为及时平息“暴乱”是“英明”的举措。

    从企业出来后，来到一个相对轻松的单位，本来想在事业上有所起色的他，可是怎么也“不走运”。看到身边水平平平的同龄，一个个都春风得意了，自己也着急了，也不断的思索了，也…… 。不管怎么着，自己也还是在人生的路上努力着，拼搏着，期待着。也还是照样听“党”的话。

    自从镇压法轮功运动开始后，自己不断的看清，“上边”越来越胡闹。因为他曾经读过一遍法轮功著作，知道这是一个叫人做好人的功法。

    一个偶然的机会，同事朋友得到了一个能够看到明慧网站的网址，当时是2000年夏季，他还没有来新的部门工作。大家闲暇时就看海外网站，于是，他们都震惊了，愕然了。不约而同的，他们的思想都受到很大的冲击，在偶尔的交流中彼此都流露出，但是，多数时候是他们共同看或者自己偷偷的看。看完该干什么干什么，好像没事一样。但是，个别“谨慎”的就不看了。这些人好像觉得与其接受真实消息从而思想承受压力，还不如就这样每天听造谣媒体宣传来得自在而顺理成章。

    人和人就是不一样嘛。

    当时，看到外面世界的“精彩”，思想中真是又好奇又害怕又怀疑又思索又斗争。感到那就是思想受到冲击、受到清洗、受到荡涤一样。等适应过来后，不断明白了许多，那种对它们抱有“天真”的幻想不再了。

    后来，因为网络封锁，明慧看不到了，所有海外网站都看不到了。生活中一时象缺少点什么似的，甚至比戒烟还难受。可是，即使看不到了，不过从此对那些“谎言专家”的大陆新闻，彻底失去了信任。

    真实的东西看不到了，但是自己的思想更成熟了，他终于明白了，不能“摧眉折腰事权贵”是自己性格使然，而在当今昏腐的社会，这是仕途上最大的弱点。从此，他不再有太多的天真的幻想了，既然不能出卖灵魂，就安分守己的过日子吧。所以，他来到新的工作岗位后，每天都很潇洒开心，睡眠更深了，体重还略有上升。


（六）

    韦华的办公室门上没有挂牌，一个大杂烩，怎么挂？于是，从门框上部的两侧分别竖写着的两个小牌，可以判断这屋中经常有人在，是个办公室。左侧的牌子是: 防火负责人李金萍；右侧牌子是：安全负责人黎新林。

    丙光找了一圈，在他们办公室门前徘徊再三，最后抱着试试看的心，敲响了那紧关着的门。

    “進来。”韦华甩了一下披肩秀发，直直身子大声道。

    “请问，黎新林在工作吧？”

    三位女性都用好奇的眼光看着这位陌生男人。“他出去了，马上就能回来。你坐下等会儿吧。”李姐亲切的口气。

    丙光环顾了一圈，在大柳的座位上坐下了，一边说,“谢谢”。大柳也不在。

    韦华一边起身拿个纸杯给客人冲茶，一边问道，“请问你是哪个单位的？”

    丙光起身接茶，连声说，“谢谢，谢谢。我是市社会科学院的”。

    “研究什么的？”韦华站在一旁接着问。

    “研究社会心理的。”

    这一下话题打开了。

    “哦，那你们能当心理医生了吧？”李姐饶有兴趣的问。

    礼貌的坐在桌前的丙光，和蔼的目光缓缓的说，“不行，那是两回事，但是，心理医生的一些诊疗原理我们是知道的，具体他们的对患者的心理调解方法，有些我们并不清楚。”

    “那请问一下，你们对现在青少年的心理健康做过调查研究吗？”淑芝回过头，客气的问道。

    “我也正想问这个问题。我们家帅帅那孩子，可真让人操心，一天吊儿郎当的，不听话。”李姐急忙补充道。

    看到大家都不那么拘谨的样子，丙光放松着脸上的笑容，沉默了一下，非常自然的说。

    “现在社会，青少年教育问题是个老大难问题，尤其青少年犯罪问题，青少年成才问题，困扰着家长，也困扰着老师。其实这是个广泛的社会问题，在青少年身上的一个集中反映。”

    “是社会人类道德的衰落，与社会物质生活优裕等许多原因交互作用的结果。比方，家长们最对子女普遍关心的是缺什么的问题，缺钙，咱们吃钙片，补维生素Ｄ；缺锌，咱们补锌；缺铁哪，多吃菠菜；免疫力差，来球蛋白；智力反应慢，喝营养液，吃什么脂肪酸之类的。可是，大家想想，如果孩子缺志，应该吃什么？古人都知道，吃苦才能立志，就是说，缺志要吃苦的。补苦，可是哪个家长考虑过这个问题了？哪个家长给孩子吃苦了？在中国，这样的家长几乎没有。”

    这时，门开了，新林回来了，丙光起身握手，彼此寒暄，新林介绍道，“这是我同学丙光，在社会科学院工作。”

    “我们都知道了，你快让丙光接着刚才的话题接着说吧，我们正听得来劲儿”。李姐忙打断新林的话题，急急的说道。

    “你们说啥哪？接着说吧，我也听听。”新林笑嘻嘻的说着。

    于是，大家坐下来。丙光笑眯眯的又开口了。

    “我在这里卖乖子哪。”他冲着新林道。然后回头又和众人接着说。

    “其实，作为人这个生命，千万年来，人都在歌颂生活的美好，以各种方式表达人类生活过程中的苦辣甜酸，也就是对生活的各种有意义的感受吧。可是，我发现了这么一个现象，人的欲望，就是人的追求和其实际获得的满足感之间，有一个最佳平衡关系，如果这个平衡关系在一定的正常范围之内，人的生活感受是健康的，正常的，或者说是幸福的。如果这个平衡关系过于偏颇，那么人的感受就是不正常的。或者是痛苦的，因为长期的得不到满；或者是腻味的，因为一直处于无度的满足之中。这时人的生活感受不是幸福的了。因为人就是这样的生命，特别是象今天，物质生活非常丰富的今天，人的感受不会随着物质的丰富，生活的优裕而发展、加深，那么，随着物质生活的不断优裕，不少人的各种欲望和感受基本到了或超出幸福感觉的极限，所以，超出这种极限后，人们对许多良性的、愉悦的感受已经有麻木的、腻味的感觉了，再继续下去，所以人们普遍追求的就是刺激了，我们看看那些大城市里的收入比较高的人们，他们中很多普遍的在追求一些刺激的感受，什么电脑游戏、高消费啊，特别非正常的两性关系等等。其实说白了，幸福是相对于痛苦而言，没有痛苦，人也就不知道什么是幸福。而且幸福又是与道德水平的高低成正相关的。”

    “具体说吧，在普遍吃无谷杂粮的时代，人们间或吃些细粮感到非常的香，而今普遍吃大米白面时，谁还感到细粮饭食的香甜哪？在生产力不那么发达时，人们的物质生活是比较匮乏的，穿一身新衣会非常的振奋，特别在逢年过节时，人们一时撇开了繁重的劳动，吃些好的，穿些好的，再加上喜庆的节日气氛，还有，在节日里人们对传统的因袭、追忆、缅怀，这一切无不是构成幸福感觉的要素。而如今的年节，物质享受已经没什么幸福的感受了，传统的文化早已经破除的不知为何物了，那个电视从初级的传播娱乐开始，发展到不断的给人精神刺激，到如今，已经发展成了除了刺激人的感观之外，就是教唆人们如何的犯罪，如何的婚外恋，如何的放荡生活，如何的杀人，如何的作案等等等等，你说处在这样的环境下，人们怎么谈幸福哪？特别是如今的人们，一住上高楼，窗户上铁栏杆一安，防盗门锁牢，往电视前一泡，整个人情冷暖，四季变化都不知道了，你说这样的生活，严重脱离自然，失去温情的人们，跟谁去谈幸福啊？”

    “咱们话再说回来，如今的孩子，从生下来，就过着物质上极大满足的生活，受尽宠爱、娇惯，不知人为什么要吃苦，不懂得生活的艰辛，身边的一切就是攀比、消费，消费、攀比，然后就是精神刺激，追求如何的过瘾。看到的周围，也是物欲横流，互相利用，欺诈和暴力。到稍微懂事时，五官中灌入的都是肉欲、情欲。根本不知道道德为何物。你们说，这样的孩子是什么样？就是现在的样子嘛，一切都不是偶然的呀。现在，人们又舍本求末的来求助于心理学，心理医生，岂不知，那个心理医生也是生活在这样的环境中，他有什么办法？甚至他还没有看透这社会的本质变化，所以，他们的办法也就是这样、那样的如何如何，总之最终是对付你那两个钱花。”

    “其实，更可怕的是社会道德的沦丧，简直没法想象，四十岁以外的人回忆一下小时候的事，再看看现在，一切都明白的嘛。比方那时人们彼此借钱，哪里有什么欠据一说，现在的人啊，借条写的不完善，借钱者都在想方设法的钻你空子，最终想赖帐，甚至倒打一耙说你欠他的。哪里和你讲什么亲情啊、信誉啊什么的。”

    说到这里，丙光话头停了下来。

    大家听的津津有味。

    “哎呀，说得真好，赶明我请你作我孩子的家庭教师吧，我就不操心了。”李姐笑着说。

    “是有道理。可是你们研究过没有，造成现状的根源是什么哪？有什么办法来扭转现状哪？”韦华还是学者的口气发问道。

    变换了一下坐姿，丙光接着说，

    “其实，我不是反对人类社会在物质生活上的進步。其实，人在物质丰富的同时，不应该抛弃人类的传统道德。其实，在中国，自从破四旧之后，社会道德是飞速的下滑，特别文化大革命，斗来斗去的，人们心灵受到很大的创伤。还有，舆论宣传的持续说谎，公开说谎，这些都是造成中华民族近代道德沦丧的直接诱因。其实，要想扭转现状，挽救人类的道德是关键。”

    “那你的看法是，破四旧是错误的了？”韦华问。

    “对呀，那是错误的。”

    “男尊女卑好吗？等级森严的封建礼教好吗？人类不该平等吗？”韦华接着问。

    大家更加认真的听着了。

    “那你说，没有秩序好吗？没有伦理好吗？为所欲为好吗？放荡不羁好吗？为了什么绝对的平等——其实都是私欲的驱使。整天争来斗去的好吗？破四旧实际上破除的是人类的传统道德啊，当时说建立共产主义道德，那共产主义道德是什么哪？口号？运动？谎言？语录？榜样？”

    “不管怎么说，仁、义、礼、智、信是人类道德的基准吧，你什么主义的道德能够跑出这个范围之外哪？所以说，破四旧实际破除的是人类的传统道德。”

    韦华迷惑的神情思索着，轻轻的点着头，然后再轻轻的摇头。看来是固有观念受到了严重的冲击。

    新林趁着沉默的气氛，插话道，“怎么样？都被洗脑了吧？我们一中同学水平怎么样?”

    大家沉默的笑了，淑芝露出复杂的表情，疑虑？信服？不解？不愤？

    “你说的不是没有道理。但是，人类的平等、自由是至高无上的呀？旧的礼规不是束缚人性的东西吗？”韦华柔和的声调、探讨的口吻。

    “关于儒教的问题，我们今……”。

    正说着，大柳匆匆的走了進来，挺大的眼睛直直的看着丙光，径直的走过来，粗鲁的抓住他的手臂，

    “你，你啥时候来的？”

    “上午来的。”丙光站起和他握手。

    “太突然了，咋不告诉一声哪？”

    “把你手机号忘了，新林的还换号了，于是直接就来了”。

    大家都背后在嗤嗤的对视着笑大柳，这家伙，不管不顾的打断了人家的话题，还若无其事，旁若无人。真可恶。

    “人家在还探讨问题呢，你注意点好不好？”李姐半开玩笑的说。

    “这么的，有什么问题咱们酒桌上见，中午了，大家陪我的老同学一起吃口饭，怎么样？我请客。”大柳依旧和往常一样，愣愣的样子急急的说着话。


（七）

    办公室里，要说大柳、新林常常出去在哪个酒馆喝一顿，还是屡见不鲜的，但是三位女性很少出去吃，基本是一个电话，要来盒饭在办公室吃，或者到政府食堂吃。

    今天，因为丙光的话题实在是挺吸引人的，而且虽然是初次见面，彼此心理的距离已经缩短，所以，大柳这么一说，三位女性还是比较活心的，互相对视的目光，在征求着彼此的意见，犹豫中新林一旁也开始相劝。

    “丙光是我俩的同学，都不是外人，今天也是个机会，平时咱们很少在一起吃饭。今天大家谈的还投机，都去吧，不用大柳请客，他实力不行。我请。”新林态度诚恳。

    “走吧，走吧，今天谁也别客气。走，走，大伙都去”。大柳催促着。

    于是，女士们终于下了决心，一起去。

    虽说立秋好几天了，太阳还是烤得慌。淑芝、韦华和其她爱美的女子一样，擎着花伞来遮荫。他们穿过一条背静的街道，来到了一家酒店。店员和大柳、新林客气的寒暄着，看出来他俩是这里的常客。

    服务员领大家来到三楼的一个宽敞的套间。环境还不错，窗户外是居民区，比较静。音响、空调、沙发一应俱全。

    因为三位女性百般拦阻，大家只点了几个平常的菜。

    同学见面，免不了问这问那，张老三干什么哪？李老四怎么样了，等等等等。随便唠了一会儿，李姐代表三位女性终于开口了。

    “那样好不好，你们同学虽然见面不经常，毕竟机会很多，你们的事情拿到今后去叙谈吧，今天我们来的目地是接着听丙光的心理课，请丙光接着谈破四旧的话题吧。”

    新林笑嘻嘻的说，“那就接着说吧。”然后他冲大柳道，“你進屋时，咱们同学正讲在节骨眼上，你一進来，把话题打断了，女士们对你很有意见。”

    “那，那好。今天我装哑巴，就是喝酒吃菜。你们唠，我听着，怎么样？”大柳一本正经的道。

    大家都乐了。

    菜陆续的上来了，新林、大柳喝白酒，李姐喝啤酒，其他的喝饮料。丙光自然的又开始了话题。

    “刚才咱们说到儒教和破四旧的话题，那我还是接着谈我的看法。当然了，不见得绝对的正确，一己之见了。”

    “当然了，破四旧的年代，还没有我，我没有赶上。但是，据我所知，破四旧为的是妇女解放啊，人人平等啊，破除封建枷锁呀之类的目地吧。就是为了平等自由，摆脱束缚。当然了，旧的传统和习惯是破除了，但是，几千年来的传统道德也随之而去。大家知道，儒教是二千多年来在中华文化中占统治地位的，中国人的道德传统也是与儒教紧密相关的。破四旧首当其冲的是破除了孔孟之道。也就是破除了儒教的统治地位，随之而来的是出现了道德上的迷茫和真空，然后是不断的革命、运动等等，到改革开放，一切向钱看，在金钱的利诱下，欲望的驱使下，才使中华民族出现了今天的社会道德大败坏。可以说，每个人都因为今天社会道德的沦丧而受害。”

    大家在默默的吃着，喝着，听着，不时有人轻轻点头。

    “今天中华民族道德走到这一步，不能说完全是破四旧，和各种运动一手造成的，但是，近几十年的形形色色的革命运动等等，是造成现在状况的最主要和直接的成因。也就是最大因素吧。”

    “其实旧传统，旧风俗，旧习惯，旧思想等等，其中很多的成分是礼教的东西。我曾经翻看过《礼记》，我认为里面讲的很好。”

    淑芝略显愕然的张着嘴巴，韦华痴痴的听着，大柳靠在椅子上，双臂交叉抱在胸前沉思状。

    丙光还是不紧不慢的说。

    “在《礼记》中，不是过分的突出尊卑的观点，而是教人在各种情况、场所下如何的规范行为，如何的有秩序。而且《礼记》的出发点，也是秉承古人天人合一的思想，比方《礼记》中有：“是故夫记，必本于天，殽于地，列于鬼神，达于丧祭射御昏朝聘。”同时，礼记中没有“男尊女卑”这样的词汇，但是却有这样的论述：“男帅女，女从男，夫妇之义，由此始也。妇人，从人者也，幼从父兄，嫁从夫，夫死从子。”那么由此断定男尊女卑吗？好像不能吧。比方下面的话又如何理解哪？“共牢而食，同尊卑也。故妇人无爵，从夫之爵，坐以夫之齿。”儒教中对妇女的要求是：清闲贞静，守节整齐，行己有耻，动静有法。我想这些都是非常对的，如果女人能够做到这些，那不是个淑女吗？现代女性能够做到这些，不也是人人尊敬、爱慕的女子吗？比那些疯疯癫癫，大吵大叫，不知廉耻的女人好吧？”

    “儒家却也有三纲之说，如君为臣纲；父为子纲；夫为妻纲。现在三纲五常破除了，造成了什么状态哪？君臣的咱们不说了，那些政治的东西，十分肮脏，没什么忠啊仁的内涵了。就说父子关系吧，几乎看不到孝字了，整个人伦颠倒了，夫妻关系哪？不是相敬如宾了，而是同床异梦，不断争打，离婚成风。其实，三纲五常也好，这些是建立在“仁、义”基础上的。比方，儒家提倡：君仁臣忠；父慈子孝；夫敬妇随；兄友弟悌；朋友信义。我看这些东西在规范人类道德上，是非常合理的。”

    “但是，在儒教的基础上，不同朝代演化了一些具体的规矩，比方对妇女有七去之说：不顺父母（此指公婆），去；无子，去；淫，去；妒，去；有恶疾，去；多言，去；窃盗，去。去就是把妻子休回的意思。这里却有许多不合理不公平的因素，是应该废除的，但是这些不是正宗儒家的东西，不能因此而否定儒教的。明初刘基就说过“七出”不是“圣人意”，乃“后世薄夫之所云””

    “三纲五常是规定了人的尊卑之分，但不是那种奴隶和奴隶主之间的关系，而是建立在“仁和义”基础上的，建立在人性基础上的，心理上的尊、谦、让，行为上的等级、秩序、礼法。这样理解儒教是态度端正的。至于说道德败坏后的人，利用儒教搞人与人之间的欺压和不平等，那是对儒教的亵渎。真正批判、纠正的应该是这些东西才对。”

    “所以，话再说回来，破四旧是错误的，它不分青红皂白的把整个中华民族的传统美德都打没了。直接造成今天社会的道德大滑坡，使我们大家都深受其害。”

    丙光停下了话题，看着大家。

    “冲你这么说，嗯……，儒教是不错。”李姐首先表态了。

    “看来我对这部分历史是没有搞明白。”韦华喝了一口饮料，放下杯子说。

    “好，高见，回头我去教我儿子背诵三字经。我也不能和他朋友相处了，当爸的就是爸，儿子就是儿子。”大柳终于发言了，今天他憋得不错，以往酒桌上，他的话是最多的。

    “那你也不能虐待孩子。父慈在先，子孝在后哇”。新林笑嘻嘻的提醒他。

    大家随便的你一言我一语的议论着，突然，李姐提高声调说，“今天见到丙光很高兴，来咱们喝一口。”

    于是大家举杯。

    放下酒杯，李姐说，“丙光的心理学，今天使我很开窍。咱们这里也没外人，我还想接着请教一个尖端问题。”说着话，她停下来眼睛环视一周，然后看着丙光，意思在征求意见。

    “你过奖了李姐，我的看法也是管见而已。有什么问题你就说呗，咱们大家随便议论好啦。”看到李姐似乎有些犹豫、征询的样子，丙光说道。

    没等李姐开口，大柳说，“怎么了李姐，要离婚哪？还是有老铁了？有啥难开口的？”

    “人家李姐象你哪？李姐从来就是正经人。”淑芝在一旁抢白。

    李姐看了一眼大柳，并没有在意他的话，于是冲着丙光道，“跟你请教一下法轮功的问题，不知你对法轮功是怎么看的。”

    没等丙光开口，大柳一旁自信的道，“法轮功的事，我知道。一句话：中国人现在缺乏信仰，信仰没错。”

    “人家问你了怎么的？你再继续保持沉默吧，来,吃、吃。把你嘴先堵上。”李姐一边说着，一边往大柳碗中夹菜。

    大伙乐了。

    “今天你是问正当了，我们同学现在研究的课题就是法轮功”。新林笑眯眯的说。

    “真的吗？你们有这个课题？”

    “不是，现在那个部门敢公开研究啊。我只不过是在私下比较关注这个问题。”丙光向韦华答道。

    “法轮功啊，这个问题太大了。从学术角度说，不止涉及心理学，还涉及社会学，涉及宗教领域，科学领域，政治领域等等。但是，总的来讲，可以说，法轮功是镇压不住的，早晚得平反。而且越早越好，不然中国谈不上安定和发展。”

    “平反？那么x，能平反？”淑芝惊呼着。

    “肯定得平反，这个我敢保证。”大柳又沉不住气了。

    “你拿啥保证？”淑芝辩论的口吻。

    “我看过法轮功的书，根本就不x。到现在我还能记住几句呢。”大柳说。

    “你记住什么？”

    “中国的小学课本你学了，日本的小学课本你学了，美国的小学课本你学了，英国的小学课本你学了，可你还是个小学生。不信你看看法轮功的书上，有没有这句话。”

    “你炼过？”韦华一旁插话。

    “没有，我老丈母娘炼过。现在不炼了。她不识字，光炼功，不看书。那书放那，最后我看了。”

    “好啦，好啦。你还是吃菜吧。”李姐继续给大柳夹了一块大大的骨头。然后看着丙光。

    “其实，信仰和政治是两个概念。而且信仰不见得就对政权有冲击，在西方社会都是经过无数事实验证的。其实，中国在历朝历代人们都是信神、信佛的。至于说什么什么教造反，历史上是极少的，而且在宗教界，真正的有信仰的人看来，这些都是邪的。因为真正信仰团体是不参与政治的，因为在他们看来，今后上的是天国，他不是要人类的政权。但是，有信仰的人心理为什么那么虔诚，那么坚定，甚至不怕死，这是值得研究探讨的。当年耶稣的弟子也是死都不怕。一般人认为那些修炼人傻了，痴迷了，其实不是，我找到法轮功的人唠过，他们十分清醒，但是世界观和无神论者是不一样的。而且他们真正在约束自己的言行，用他们的话讲，就是用真善忍来要求自己。”

    丙光说话的间隙，韦华插话道，“那我问一下，你说他们说的神也好，佛也好，能是真正存在的吗？这一点如果不能证实，他们不是在自欺欺人吗？”

    大柳又急不可待了，“信则有，不信则无。其实，有神没神谁也说不清，到今天还在争论。不过就是没有，他们说有，他们就打不还手，骂不还口，平时任劳任怨，那对社会不是也有好处吗？干吗要镇压人家哪？”

    没等李姐再制止大柳，丙光接着说，“他说得不是没有道理。其实，无神论者从这个角度考虑，以包容的心态对待他们有信仰的人，那也不会造成兴师动众的镇压，从而造成社会的不和谐，和许多人的不幸。”

    “关于有没有神的问题嘛，有神论者能够拿出许多证据来证明有神，无神论者说看不到神，不能反复的来验证神的存在，所以说没有神。其实，这些都是没有意义的争论，他信神自管去信好啦，你不信神的自管吃肉喝酒好啦，有啥么干系哪？不过，在科学界，许多的大科学家都是有信仰的，象牛顿、爱因斯坦，波义耳等等，甚至一些哲学家、思想家也是信神的，象苏格拉底，老子等等。就是说，有信仰不等于愚昧。信神不是愚昧的代名词。”

    韦华又插话，“那你信不信神的存在哪？”

    “我信。因为许多的自然现象用科学道理解释不了的，在宗教领域都会得到满意的答案。而且，这么大的宇宙，其中必然有比人类聪明得多、发达得多的生命，比人类寿命长得多的生命，他们就是神。因为他们的能力比人类大得多，所以，人类不能用科学办法来把握他们、验证他们了。同时对他们要尊敬的啦，所以敬神也不是什么愚昧迷信。”

    “那你刚才说法轮功必然要平反，有什么根据？”这个学者型的韦华就是较真。

    “什么根据？人家有理，信仰是人的自由。再有，就凭他们坚韧不舍的精神，他们必然胜利。你说人家参与政治，到今天没有证据嘛，你说人家x，可是，身边的法轮功都是正常的好人嘛。你无论怎么说人家不好，得允许人家说话、辩解。否则谁对谁错一目了然。”

    “话说回来，在中国对政治十分的敏感而已，一和政治挂钩，人们都认为如何如何了，那么参与政治就该死罪吗？政治不是人参与的吗？其实参与政治也是人的自由，也是人权，只要他是这个国家的公民。在西方自由社会，这些思想都是人们很自然的能够理解的，只是这些东西在中国被扭曲了。当然我不是说法轮功参与了政治，我只是说参与政治这个事，很多人不能正确看待这个问题。”

    “那你说，真善忍和信神有什么联系哪？”韦华还在问。

    “那你去自己找书看好啦，他有书，管他借。”丙光用下巴指了指大柳。

    “不借。租，一天一盒红塔山。”

    大家都乐了。

    “这法轮功，我可炼不了，一是我不信神，二来这又蹲监狱又抄家的，受不了。”淑芝平和的口气感叹着。看来她对法轮功没有那么大的气了，过去一提法轮功就来气，好像法轮功害了她什么似的。

    菜都凉了，大家一看时间不早了，于是开始要主食。

    “我不要饭了，今天听就听饱了。”李姐大声声明。

    “压根你也没要饭哪。”大柳绷着脸说。

    大家被逗乐了。


（八）

    韦华家，住在郊外。

    西北的天根，长长的一道、暗暗的一抹绯红，接着天、连着地。那片绯红之上，是暗淡的蓝橙色，透明一样的立体感，煞是美丽。

    太阳早已落下，天空一片暗蓝。

    晚饭后，人们在聚堆聊天儿，在悠闲的遛弯儿。间或几只白色的、黄色的，长毛的、短毛的小狗，在人旁钻来跳去的，不知是谁家的宠物。

    韦华久久的凝视着西北的天空，仿佛思绪已然飘飞。再往前走，就是田间小路了，于是他们驻足。

    宏斌和女儿在一旁嬉闹。

    “喂，不早了，起蚊子了，回去吧。”宏斌在后面催促韦华。

    “妈妈，回家了。”刚刚上中学的女儿，已经带着一点大人的嗓音、腔调。

    回来的路上，韦华依旧沉默。

    看那表情，不是忧郁，也不是伤感。象思索、象回味，似乎有心事，但不重；似乎有感慨，但很轻。

    晚饭的时候，宏斌就觉得今天的韦华不一样，更温顺了、更温馨了。

    宏斌站在原地，等韦华走近，“你今天有点怪，好象有心事，怎么了？”

    一起静静的走了几步，“没怎么。”

    又走了一会儿，“宏斌，这个礼拜咱们去看看她奶奶吧。”

    “好哇。”宏斌爽快的回答。她今天怎么变了？变了，确实变了。看望孩子奶奶的事情，过去是她常常搪塞的呀。

    来到楼下的时候，天已经完全黑了下来。

    意犹未尽的韦华，轻轻推开自家四楼阳台的窗子，看着西北的天空。已经只剩一抹亮白，涂在天边，那泛白的天际之上，是一缕暗红的晕。

    立秋十几天了，天已经明显的短了。

    楼上，又响起了麻将洗牌声，“哗哗，哗哗”然后是间隔的沉默，中间是清脆的打牌声，偶尔夹杂着吆喝：“二万，八并。”最后是哄堂大笑，再推牌、洗牌。

    麻将就这样一天一天的打，日子也就这样一天一天的过。

    天气预报早过去了，在电视前浏览了一会儿，看看中国健儿获得金牌的镜头什么的，韦华就起身，“孩子，你也别看了，快写作业吧，让你爸爸自己看。”

    女儿恋恋不舍的样子离开了电视机，回到自己房间。

    随后，韦华钻進了书房，打开电脑。

    “谁寄来的软件哪？我的信箱没谁知道啊？到底安全吗？”她又涌出了这样的想法。

    前几天，在“韦华救救我”的信箱，她收到一个软件，按照一起寄来的说明一试，立马出现一个网页 —— 动态网。一片新天地。

    开始的几天，她十分的想看，还比较害怕。于是，歘歘歘，打开十几个网页，然后断开连接。回头细细的看。“人民报”，“大纪元”，“六四真相”，等等等等。思想在不断的受到冲击，视野在不断的得到开阔。但是，看完之后，脑子中也闪现过：他们的报道是真的吗？

    慢慢的，从那些文章中、新闻中流露出的气息，她感到：“这些是真的。起码作者，编者在用心来做，起码他们的出发点在属实的报道。”

    慢慢的，她越来越感到，那个软件是安全的。于是，在中午办公室没人的时候，或者大家都纷纷早退的日子里，她就利用办公室的电脑看网，看自己喜欢的海外网站。今天，她不但浏览明慧网，而且下载了法轮功书籍。

    大法那深邃的法理震撼了她。似乎自己的灵魂受到了触及一样，有得到了新生的感觉。

    今天，散步中她很想把看海外网站，看大法著作的事告诉宏斌，可是最终还是没有开口。“过些天再说吧”，她想。

    今天晚上，她准备趁宏斌看体育的机会，把《转法轮》看完。


（九）

    湛蓝的天，那么高远、深邃。

    清爽的风吹得树叶唰唰作响。仿佛也吹乱了思绪，吹来了乡愁，一股别恨、一缕感慨涌上心头。

    午饭过后，大柳偶然的路过原来单位的大门口，依旧的树，依旧的墙，依旧的门岗，依稀的往事，一切仿佛在昨天。日转斗移，已经是旧景新人，时光不再了。是啊，领导换了，同事走了，自己也走了，那段光阴，大家一起吵吵闹闹、说说笑笑的往事，已经是历史了。

    无情啊，时光；无常啊，人间。

    大柳的心酸酸的紧缩着。“比什么呀，争什么呀，都是匆匆过客”。他心里感叹着。又是一股没有归宿的飘零感袭来，象一个漫无目地的浪人一般的感觉，于是，不禁又问自己：“此生为何？此生何为？”

    有谁懂得，一个看似放荡不羁，大大咧咧，又说又笑的人，灵魂深处的落寞、空虚、痛楚啊。

    还是半年前吧，同学H给了一个破网软件，从此，他又可以上动态网了。

    再次看到海外网站，思想没有那么大的波动了，因为自己已经更加理智、冷静了。但是，也越来越看到，这个腐败、邪恶的政权正在一步一步走向没落、覆灭。树叶已经全黄了，就差刮秋风了。因为自己的不得志？还是因为自己秉直的性格使然？自己越发的痛恨xx党，越看到那些腐败、虚假、造谣，越发痛恨。有时私下发牢骚，新林就说，“你真生气呀。别那么较真，这社会谁能扭转哪。”

    相比之下，新林圆滑一些，心里什么都明白，嘴里什么也不说。这不，马上新林提升副大队长了，内部已经找他谈话了。

    已经四十的人了，人生也都看透了，新林能够提升，自己为他祝福。现在整天自由自在，无官一身轻的现状也挺好，随便说点什么，没事开个玩笑，饭后品个小烟儿什么的，真挺滋润。什么理想啊，什么事业呀，人生哪有事业呀，都是玩儿哪，和小孩过家家没啥区别，就是比小孩玩儿的说道多，规矩多，玩儿的认真，玩儿的残酷。有时自己想：人生就是一出戏，都在游戏，没啥正经事。这话说给老婆，老婆就不爱听，骂自己没出息。女人哪，啥也看不透，跟她们说啥呀？没办法，说不清。能给自己生个孩子，照管好家就行了，对她们还有什么奢望啊？

    有时真感觉苦，一肚子的话没人能听，找不到知音来诉说。老婆？能少磨叨几句，就烧香了！丙光说没有男尊女卑，我看女人就该卑点儿，让她们欢儿起来，那就没治了。不但房盖能给你吵翻了，激动时你看那样子，一个个儿的，都能上天。

    自己对一切是看透了，一切也明白了，对xx党再也没有幻想了。不过，有时看到身边人整天泡在邪恶的谎言中，感到他们可笑、可怜。那些无恶不作的家伙贪得脑满肠肥，还说代表了你的利益，还说是你的公仆。这么多年，xx党就在撒谎欺骗中国人，一个个的还得喊它们万岁，那个老毛别说活一万岁，就是活一百岁，中国说不定给糟蹋的什么样子哪。可怜哪，草民，脑子里都被灌满了红色的大粪！意志都被强暴了！解放前镇压有钱人；文革镇压知识分子；六四镇压爱国学生；今天镇压法轮功。说不定哪天就镇压到你头上，这不，现在合法的上访已经被不断的镇压，被逼得跳楼的、自焚的不断的出现。一个个的还觉得活得蛮有滋味哪，都跟那个缩头动物似的。

    心里装着不公，有时免不了说些“过头”话。有时新林嘱咐他，“别瞎了了。”当时是往心里去了，可是，过后就忘了。看到生气的事，还是瞎“放炮”。幸亏领导不每天在身边，其它几位女性也都心眼好，没人去打小报告。

    他帮韦华建立信箱，目地就是要给她一个破网软件，他认为韦华有知识，不俗气，人善良。李姐嘛，整天的就是孩子，上网还不熟练，什么事也不关心。淑芝嘛，感到靠不住，小小年纪，思想僵化，还满脑子时髦、现代。

    胡思乱想中，不知不觉来到了市政府大门口。

    “办事去了？”

    “唉，刚回来。”

    这个人事局的刘竹，毕业没几年。人挺勤快，还没啥歪心眼子。这不，又夹个包出去了。干啥都麻利快，走起路来，脚不沾地。咳，谁都有跑龙套的时候，熬过这个阶段就好啦。不能一口吃个胖子。自己工作调动时，他没少帮忙，过后喝顿酒大家都很乐呵，关系也近壁了。


（十）

    依旧是晴空蓝天。

    午前，窗外一排燕子落在电线上，那么悠闲。

    它们有的在吃力的、大幅度的扭着头，梳洗着羽毛；其余的静静的站着，很少有言语的。随着秋天的日益临近，燕子们也学会了沉默，难道它们成熟了？燕子的数目明显比春天时多了，因为它们添丁加口了。孩子的个头和父母一样大，分不清哪是大燕，哪是小燕了。唉，燕子妈妈们，总算熬出了头，我得啥时能熬出头啊？

    还有些燕子在机敏的飞着，偶尔掠过窗前。

    李姐在默默的观察着这些自由的家伙们。

    新林、大柳出去了，韦华在写着什么，淑芝一个接一个的挂电话。

    “你说我们家邻居刘姨，前天被她们家宠物小狗乐乐咬了一口，她没有打那个小狗，就一直和它说话，说我怎么花大价钱把你买来，怎么养你、怎么给你弄吃的、怎么给你洗澡、梳毛，怎么辛苦啊，后来那个小狗就哭了，刘姨也哭，你说这玩意怪吧。”淑芝挂电话的间隙，和李姐说。

    迟迟的，李姐有些漫不经心的接话到，“那有啥怪的，时间长了，有感情了呗。狗也是有灵性的。”

    “李姐，你看我今天这身怎么样？”换了一身新装的淑芝，眼看半个上午过去了，李姐、韦华竟然视而不见一样，于是她终于沉不住气了。

    “嗯——，挺好。艳丽中不乏性感，还不失工作女性、知识女性的高雅气质。”这个李姐真会赞美人，一句话，说得淑芝心里痒痒的、美美的、甜甜的、暖暖的。脸上一丝喜色掠过后，泛起淡淡的红晕，然后再换上一本正经的神色，同时精神也格外的抖擞了，人也似乎立即温柔了许多，文明了许多。

    “挺好！原来你也会用这个词啊。”淑芝略带甜美的港台味的语调中，流露出几丝娇嗔。

    李金萍平静的神色，“怎么了？”

    “咳，那天柳哥在看报纸，看着看着，你猜怎么着？他说：乳牛站着走。我以为又有什么科技新突破哪，还是出现什么大怪事了？。于是凑过去看，看了半天也没什么啊，就问：你刚才说什么？过了半天，他说：乳牛站着走。”

    “哪有乳牛站着走啊？他又说：‘乳牛站着走，挺好！’我又看了半天，原来他指的是一则广告 —— 做女人，挺好！广告上配着一个硕大乳房的女人。”

    “啊，就是那个丰胸广告吧？那个把眼皮涂蓝的大乳房女人？”韦华终于注意力也被吸引过来了。

    “对，就是那个一直做的丰胸广告。”

    刚听明白的李姐，一边把坐姿整理为端坐样，一边目光垂视的说，“这个大柳，鬼脑袋就是怪，整天不知愁。你看人家新林都提拔了。”

    屋里静默了一会儿，韦华似乎自语的，“人各有命啊。”

    淑芝、李姐脸上都流露出一丝不易察觉的神色。屋里又是一阵沉默。

    “那天见我们同学，她们说我打扮的不酷，我说，我还咋酷啊？我和你们不一样，我在机关工作。”一边摆弄红指甲的淑芝，一边漫不经心的说着。

    “还酷哪，丙光不说了嘛，当女的要有女人样，男子要有男人相，坐有坐相，站有站相。”李姐道。

    “啥样啊？多拘束啊，我那天同学聚会不拿出一副贞淑、贤惠样儿，同学能说我不酷吗？其实，那几天丙光的话对我影响还是很大的。”

    “咳，你别说。那几天我回家，对你姐夫也温顺体贴，你说怎么着？他整个儿享受不了，他说他有点不知所措了。后来呀，我一想，与其让人家不知所措、如坐针毡，倒不如我还恢复本来面目吧。该管的，对他还不能客气了。最后他说：你别这么忽冷忽热的好不好，就一个温度，省得对你捉摸不透，弄得人家心里没底儿，整天惶惶的。”李姐一丢往常的有板有眼，神采飞扬的说。

    一边在水盆洗手的淑芝，一边半回头问，“李姐，你说那个丙光是不是法轮功？我听他的口气象，不然为什么替法轮功挣口袋？”

    “人家是不是咱哪知道啊，他脑门上也没写着。”

    韦华插话道，“不见得是替法轮功争理，他说的很客观、很中立。”

    “我看韦华姐是被彻底洗脑了，这些天言谈举止都变了。”

    停了一会儿，韦华慢悠悠、带着一点憨味的说，“洗脑了还不好？省得装满了脏东西，活得很累，还不知道咋回事。”

    屋里又重归静默。

    她俩似乎都在思索刚才韦华的话，韦华也似乎在回味自己刚才的话。


（十一）

    “喂，丙光吗？”

    “啊，是我，我是丙光。你是……？”

    “我是李金萍，我想领孩子……”

    “啊，李姐呀，那啥，新林和我说了。今天咱们单独见面我没有时间。有这么个事，正好我海外同学领她的姨父来旅游，他们住在香池宾馆，我们约好上午九点见面，当然了，结识朋友是其次的，我们想共同交换一下学术方面的看法，他们也是搞心理学的，你领孩子来听听吧，没有外人，他们人都很随和的，你见面就知道了，他们都特别随便的。”

    “嗯 ——。”李姐在犹豫。

    “过来吧，机会难得，平时想亲耳聆听海外学者的学术思想还是不可能的”。丙光诚挚的口吻。

    “韦华说有机会也想再和你探讨一些，我问问她今天有时间没有，周六她应该有时间的。”

    “那好吧。你问一下再给我来电话吧。”

    放下手机，丙光急忙拿起剃须刀，進了卫生间。

    ……

    无论阳光怎么充足也不行了。虽然烈日下依旧烤得慌，但是，树荫下已经有明显的凉意。闷热的日子今年不会再有了吧？香池宾馆大门外，三四辆候客的出租车，尽量抢占最佳位置，停在开阔的地方，司机沉默中透出焦急。偶尔来辆小车、旅行车什么的，直接站在了玻璃电动门口，宾馆保安给出入的人敬礼。少数略有修养的人向保安回报问候，多数人对他们都视而不见。

    “8点50分了，李姐应该到了”。站在宾馆大门附近大树下的丙光抬头四周张望着。

    来了，李姐、韦华并肩的走着，一个瘦瘦的高个男孩跟在后面。

    “久等了。”李姐打招呼。

    “没什么，顺便看看街景，平时忙的都熟视无睹了。”

    “来，过来帅帅，叫叔叔。”

    “叔叔。”孩子拘谨着。白色的大大的汗衫上，胸前印着一只老虎。

    “你好，多大了？几年级了？”

    “十七，高二了。”孩子依旧拘谨的。

    “总不听话，眼看考大学了，还吊儿郎当的，邋遢懒散。不知一天琢磨啥。”

    “学习好吗？”丙光问。

    “中等生。好马虎。”李姐接着说。

    说话间，不知不觉来到了宾馆电梯口。丙光挂电话，“唐佳丽吗？我们到了。好好，马上到。”

    收起电话，电梯也到了，刚好门开了。

    12133客房，吴先生夫妇的客房。里间是卧室，外间是客厅。大家寒暄后纷纷落座，一侧的沙发上坐着李姐、韦华、帅帅。对面的沙发上坐着吴先生和他夫人，靠窗一侧的单人沙发上坐着唐佳丽和丙光。吴先生膝前的茶几上，摆着一本书和日记本、一支笔。

    “吴先生是台湾大学心理学研究所的教授。这次到大陆看了嘉峪关、娘子关、山海关。”丙光简单的介绍。

    一身休闲装、花白鬓角的吴先生颔首微笑。“这是我太太。”纯朴打扮的老年妇女也点头微笑。

    “唐佳丽是我的大学同学，毕业后海外留学，现在已经定居海外了。”

    文静质朴中不乏秀气的唐佳丽，略微离开座位致意，顺手拢了拢长发，动作自然得体、随便，总是挂着笑意的面庞，使人没有任何距离感。忽闪的大眼睛给人一种精力充沛的感觉。看年龄刚刚三十出头的样子，碎花短袖浅黄色衬衫，白皙的皮肤，轻妆淡抹，十足的女性自然美。

    “这是李姐，这位是韦华小姐，这位是李姐的儿子，帅帅。他们对心理学感兴趣，正好我也没有把她们当成外人，就请她们列席旁听吧。反正我们也是随便聊嘛。”

    “欢迎，欢迎。能与这么多大陆人一起喝茶聊天，真是难得呀。”吴先生说话间，服务员進来给各位泡茶。随后端来各式糖果、点心、水果。看来他们事先特意要求了这项服务。

    “看来真要正儿八经的交流一番？”李姐心里揣摩着，于是和韦华对视的笑了笑，韦华轻轻点头表示理解了李金萍的心思。

    “难得，难得”。吴太太附和道。

    “欢迎，欢迎。”唐佳丽微笑着点着头。

    屋里的气氛比较温馨。大家随便聊些旅途见闻啊，工作啊，天气啊什么的。慈眉善目模样的吴太太，给大家一一的递水果。帅帅吃了一个香蕉后，自己又挑了一块糖剥开。一边看着妈妈，一边送入嘴中。李姐微笑的看了一眼孩子，扫视了一圈。

    气氛十分融洽了。

    于是，就切入正题了。


（十二）

    已经下午2点了。

    出了宾馆大门，一股热流扑来。韦华下意识的到小兜子中去掏伞。

    “不虚此行吧？”丙光问她俩。

    “挺好，谈的有水平。虽然她信神，但是很理智的，人很聪明的。”李金萍说。

    帅帅也表现的似乎温顺了、服帖了、懂事了。在妈妈弯腰系鞋带时，他主动的接过了妈妈手中的兜子。以往几乎绝无仅有的。

    刚刚系完了鞋带，李姐直起腰，“丙光,那我们走了。今天我们也跟着长了不少见识，谢谢你。”

    “别的。李姐，咱们随便找个地方吃点饭。我请客。”

    “李姐你今天不是回去也没什么事吗？那咱们就一起随便吃点吧，不用丙光请，我请。”韦华道。

    李姐犹豫了一下，“那我们随便吃点冰点吧。天儿热，再说咱们在吴先生那里也吃了不少点心、水果什么的。也不觉得饿。”

    于是，照李姐的提议，他们一起来到一家吃冰点的地方。

    帅帅大口的吃着巧克力夹心酥，大人们各自要了不同的花样冰点，慢慢的品着，因为大家都想再聊一会儿，吃什么东西并不重要。

    “丙光，你也看过法轮功的书？”韦华问。

    “看过不止一遍。但是我都是站在学术角度去研究探讨的，所以没有人家唐佳丽修炼人认识的那么深刻了。修炼的事就是与一般事情不一样，不去真心修炼，看多少遍也是门外汉。”

    “按照唐小姐的意思，我的理解是真正的能够维护人类道德的办法，只有信仰了。那我家帅帅是不是也该去信点什么才好？”

    “关于道德体系的构建，和其稳定性方面，我近年没少探讨、研究。我也发现，真正信神的人道德水平普遍高。通过和法轮功的人有意接触，我发现他们是在自觉的遵守着真善忍的准则。开始我认为他们是怕报应而不敢为之，后来发现不是，他们的行为准则是发自其内心的。”

    “因为一种价值观被人普遍认可，是不容易的。而这种价值观更没有任何的功利色彩，并且在短短的几年就传遍世界，可以说是奇迹，这对于我探讨的课题是非常有借鉴价值、甚至是研究价值的，所以我就找到身边的法轮功学员借书看，还有意的与其沟通思想，而且尽可能与他们的更多人接触，不但接触那些有文化的，还接触那些文化不高的老年人，发现他们的价值观是那么的统一而稳定，这令我非常吃惊。其深层原因我一直不太明白。他们观念的转变之迅速、价值观的稳固程度，是什么宣传、榜样、号召之类的根本无法比拟的。”

    “同时，我也试图从心理暗示、条件反射和期待幻想世界的角度去解释他们这些修炼者，后来发现这些东西根本不适合他们的真实状态和思想。他们疾病的好转不是什么心理医生采取暗示手法、宽心手法、精神分析所能够达到的。有好些是实病，比方什么肝硬化、肺结核、关节炎你怎么暗示他也不行，也不会好转的，因为那是实病。有时疼痛的感觉可以通过精神暗示、注意力转移来一时感到减弱，但不会长久。而这些对于实病是根本不行的。但是在修炼法轮功的人群中，这些病都奇迹般的康复了。”

    “条件反射、反复说教等等办法可以起到对思想、行为强化的作用，但是也都不稳固。在相当的逆境中，或者环境迥然不同的状态下，这些心理因素和行为都固定不下来。比方自从建国就提倡什么大公无私啊等等等等，还学习这个英雄那个榜样的，你看看现在，那些自称受党教育若干年的家伙们，有几个不是有机会就大捞一把的？所以，最后我看到，这些年来，这个执政党期图构建道德体系的一切办法都是死胡同。”

    “那我就从另外的角度研究构建道德体系、稳定道德体系的问题。幻想世界、理想天国的办法是维持有信仰的人的思想道德的最终要因了吧？因为为了幻想的未来，确实能够使人按照实现幻想的要求去做。于是，我开始研究。现实生活中，或者在试验研究中，其实当幻想和现实距离太大，而且幻想长期得不到实现，或者幻想的东西受到来自现实残酷的打击时，都会使幻想很快的破灭，从而使人的思想、行为一下从一个极端走向另一个极端。但是，真正那些有信仰的人又完全不是这样，法轮功就是现实的例子，历史上那些基督徒也是，他们完全就是理智、清醒的，心境平和的、毫不动摇的在无论何时何地的坚持自己的信仰，坚守自己的道德准则。我看到，法轮功的人的所言、所行、所信是表里如一、清澈透明的，是发自内心的，是发自生命本源、灵魂深处的。这就使我更加不解，究竟是什么那么彻底的改变了他们？是什么使其道德准则得到如此的强化？幻想学说的理论，在这些信仰人面前完全作废了。”

    “信仰，我没有研究明白，后来我又研究儒教。因为儒教使中华民族的人类道德在一个比较高的境界维持了二千多年。后来我发现儒教也不能使我们社会的道德得到提升了，一来是人们一提到儒教就是批判的态度，有着及其强烈的排斥思想；二来是现在社会诱惑人的东西太多、诱惑力太大，绝大多数人在这种强大的诱惑面前，都不能自制，你什么教也白搭。现在人以满足及其迅速膨胀的欲望为第一了，而不去顾及任何道德约束了。”

    “今天，听唐佳丽一席话，真有茅塞顿开的感觉。说白了，我今天也被洗脑了。”丙光一席长话后，停了下来。

    韦华接过来说，“岂止你被洗脑了，吴先生不也说今天被晚辈上了一课吗？”

    “是啊，吴先生说，每天看到老伴炼法轮功也没有往深里去想什么，反正老太太身体没病了就好。今天听唐小姐一讲，回去不是也要研究研究法轮功了吗？”李姐补充道。

    “回头我儿子考上大学，我也让他去学法轮功。偷着学。他今后人生的一切我就放心了，不担心他变坏了，而且今后还能孝敬父母。”李姐接着说。

    “唐佳丽不说回头把她正在准备的那篇论文寄来吗？到时咱们再好好研究研究法轮功弟子对道德心理学的阐述吧。”丙光还念念不忘学术问题。

    大家吃完后，韦华和丙光争着去结帐。在他们争执时，李姐那边把帐结了。


（十三）

    天气从略微冷飕飕的凉爽，到持续的干热，现在又开始闷热了，而且早晨起来，发现阴云密布。

    前天听一个刚刚下车的小年轻讲，北京已经阴云密布半个多月了，凉得人们已经穿长袖了。还有，人们心情也随着长期的阴天，而变得潮乎乎的、阴乎乎的、粘乎乎的了。

    一个法轮功朋友讲，北京正在发生正邪大战，正邪大战与那阴天有关吗？

    丙光起床后，洗了把脸，就开始上网。

    噢！唐佳丽来信了，终于来信了。

    ……

    第一封

    老同学相见，煞是高兴。远隔重洋十几年，能够一朝促膝谈心、畅所欲言，实属不易。我毕业就来到了美国，在此成家立业。虽然我已经不从事心理学研究了，但是，修炼法轮功，不但健康了身体、净化了灵魂，还使我开发了智慧。对手头的工作，更加能够得心应手、游刃有余，深得领导的重用、同事的信任。

    在大法中修炼，使我对所有的一切都有了一个全新的认识。包括对于自己曾经专攻的心理学。所以，利用业余时间，我把自己在这方面的全新看法整理出来，以期与该领域的大师门人切磋。不妥的地方，请不吝赐教为盼。

    祝事业有成，阖家欢乐。

    唐佳丽

    2004-8-25

    第二封

    道德的构建与稳固

    对于人类来说，和空气、土地、水、阳光一样重要的，还有道德。

    说道德是心灵的阳光，毫不为过。

    一个道德低下的人，就好比终年生活在一个没有阳光的世界里。可以说，道德是构成人生幸福的一个最基本要素。其作用是财富、地位等等所根本无法取代和比拟的。在这方面，人类的文化中，留下了多如牛毛的动人故事、哲理寓言，和名人慧语。

    随着人类社会的向前发展，物质财富在不断的丰富。而具有讽刺意味的是，人类一直认为在向着“文明”迈進的同时，有目共睹的是，人类的道德在飞速的下滑！

    面对这一现状，许多负责的学者在探讨，许多良知的志士在呼吁，大家共同在寻找，如何得以能够重塑一个道德高尚的人类社会。

    道德者，遵道守德是也。

    有人认为道德是约定俗成的社会准则；有人说道德是法律的补充；也有人说道德是心灵的尺子。

    这些说法虽然侧重点不同，其实都没有说到实质。

    事物合理的沿循宇宙规律的运行，即是从道。不损害生命、不伤害他人、不做坏事，即是守德。道德的内涵是，遵道而守德，

    人类道德的确立，首先就是人们明白如何的从以正道；其次是明白怎么守德。

    人类道德的维持，不止是依靠大家不断强化的道德理念，和对非道德行为的谴责，以及人的遵从心理、从众心理等的心理因素自然发挥的作用。更主要的是：建立在人对生命、宇宙的正确认识基础上，人的自觉的遵守道德规范，生命本性善的一面得到不断的壮大，从而主动约束人性恶的一面，自觉约束非分的企求和恶毒的念头，以及由此思想所造成的极端行为。

    遵守道德，它不仅仅是简单的心理自律的过程，而是认识宇宙真理后，人的自觉意识和行为准则。

    下面，针对上述论点，略加详尽的阐述。

    第一、道德是神告诉人的。

    刚刚走出荒蛮，步入文明的人类，是如何构建社会道德体系的哪？其实，无论哪个民族，在古老的过去，都是有信仰的，不同的民族信仰不同的神。人类在信神的过程中，也在遵守着神的教诲，这才是人类道德根本的正确来源。也是人类道德得以稳固延续的根本。

    伴随本次人类文明的出现，在东方和西方，几乎在同一时代，都出现了觉者下世度人。释迦牟尼、老子、耶稣。这些觉者在传经讲法，度化门徒。同时，他们所讲的法，也被自己人种的人们普遍的接受，起到了强有力的归正人心，构建、稳定人类道德的力量。由于他们讲的那部分法，就是部分的宇宙真理，人们按照这些去做，自然是合道而行了。合道而行的人自然不做坏事，那么同时也在守德。

    还有东方被誉为圣人的孔子，西方被誉为“哲学”鼻祖的苏格拉底。他们一生干的事，也是在告诉人们如何的按照人类应该遵从的道德标准行事。其实，现在人类认识的哲学的概念和古希腊苏格拉底所谈的哲学概念是有很大区别的。

    比方儒教倡导的仁、义、礼、智、信，几乎所有东方的人都知道的。

    苏格拉底嘛，他一生所为，从他以下的话中不难看出：“安提丰，你好象认为，幸福就在于奢华宴乐；而我则以为，能够一无所求才是象神仙一样，所需求的愈少也就会愈接近于神仙；神性就是完善，愈接近于神性也就是愈接近于完善。”(《苏格拉底》)

    而在东方，历史上的三皇五帝都是神的化身，他们身传言教的教人们如何从道行事。如何的遵守道德。

    而且，在中国古老文化中，留下了《黄帝内经》、《周易》、《八卦》、阴阳五行，等等。这些半神文化的精粹，都是从不同侧重点、而又融汇贯通的阐述了人类空间的道。几千年来，这些都是古老东方文明的璀璨精华。

    追本溯源，无论东西方，人类的道德都是神传给人的。现实社会中，可以明确判定，哪里人离神越远，哪里的人就越敢为非作歹，从而越加败坏。哪个人越不信神，哪个人就越加放纵，越加为所欲为。

    第二、遵守道德，是人类在遵守宇宙法则，是人与宇宙生命和谐相处。

    可以说，人类从荒蛮走来，是不懂得什么是人间正道的。更不用说懂得什么是宇宙真理了。

    神告诉人，宇宙中不止存在人这样的生命所依存的人类世界，而且还存在着天国世界，存在着地狱等等。人的生命是在六道中轮回的，其轮回依据，就是人自己行善与做恶的最终判定。也就是根据人自己积存的德的大小来决定的。

    人自己的祸福，是自己一手造成。不孝敬父母，终究得到不孝儿孙的虐待；杀戮生命，也总要被人杀戮；毁山掘河，不敬神灵，最终会得到神灵的惩罚。阴阳五行互化的规律，不止制约人类空间，同时也是许多空间生命与物质的运行规则，所以，掌握了道法，恪守德行，才能与宇宙众生和谐相处。

    因此，只有遵守道德，人类才能幸福平安，天长地久。

    第三，人的灵魂本性，本能、自觉的在遵守道德；宇宙的法则，也在不断归正人的行为。

    人类在遵守道德的过程中，表面的心理因素，如遵从心理、从众心理、惯性心理等等，也能起到一点作用。而后天的教育，也能起到一定的规范作用。但是，人类本性深处有其自觉遵守道德的本能。因为人类依照神的嘱托行事，就是在遵从宇宙法则，就是在顺应宇宙规律，人的本性深处自有其明白的一面，所以，自会顺应宇宙规律行事，而符合宇宙众生的共同的利益。

    当然，如果人不遵从道德而行的时候，会是什么样哪？自然遭到宇宙的惩罚。比方，最直接简单的就是现世现报。不同民族的人，都留下了许许多多这样的例子。同时，隔世而报的例子也比比皆是，有些故事不止是生动鲜活的问题，其凿凿铁证足以令人深信因果规律。

    因此，人类遵从道德，还不能排除怕报应的心理因素。

    还有，觉者讲的话具有法的力量，法的威力，能够起到归正人心、制约邪恶心灵的作用。这也是维持人类道德的重要因素。

    第四、始终处于迷的状态，是人类一直和永远的先天不足。欲望和诱惑，使人类叛道离德；魔性的放纵，使人类不断坠入深渊。

    是的，随着人类的发展，物质在不断的丰富，心灵在不断的尘染。人类在遵守道德的过程中，渐渐的、不断的产生受到约束的感觉，更不乏出现被动的成分。因为，人类看不见道，也瞅不见德。人类一直处于迷中。

    道是什么？老子说,“有物混成，先天地生。寂兮寥兮，独立而不改，周行而不殆，可以为天地母。吾不知其名，字之曰道，强为之名曰大”。

    这样的描述谁能明白？

    随着人类的发展，物质生活的不断优越，人越来越着眼于现实，人类能够悟道的也越来越少。不但悟道的人少了，对于自觉守德，人们也越加难以忍受，因为对于德的存在，多数人也越来越不知道为何物了。

    所以，在世间名利的诱惑下，人们渐渐的淡忘了觉者的嘱托，圣人的教诲。从而，由蠢蠢欲动，发展到跃跃欲试。

    同时，人类社会也不断的出现各类“智者”、“专家”，创造了种种学说，迷乱了觉者、圣人所言；还有，他们的很多，直接窜改、盗用了圣哲的至理，抛出自己的“学说”。这些都起到了迷乱人心的作用。同时，也使觉者讲的法，失去了强大的约束人类心灵的力量。

    因此，当破除传统道德的行为能够得到“专家”的“合理”的“人性”的解释，甚至得到公共传媒的“肯定”，那么，压抑已久的人性中魔性的成分，伴随着强大的私欲，就象脱缰的野马，暴发的山洪，一发而不可收。

    “孩子不听话了，那就随他去吧。”当初那些神，都惋惜的摇着头，撒开了手。

    是的，“名人”、“专家”的学说，使人类叛道的心灵得到慰藉；媒体的随意鼓噪，使人类离德的心理得到归属。

    更甚者，一些神职人员，把宗教演变成了工作，把宗教理论据为己有，把觉者光环戴在自己头上。使人类仅剩的一点对神的心灵寄托，化为泡影。

    从此，人类在奔向地狱的路上，个个推波助澜、随波逐流。

    这就是，最终造成了今天的，十恶俱全的人类社会。

    第五、“归来哟，我的孩子！”

    人类的历史是重复的。

    進化论是荒谬的。

    无数的史前文明，都在告诉人们，周期性的毁灭，是人类社会发展的真实。

    每次人类文明的末期，道德都是最败坏的当口。

    圣经，更明确的告诉人们—— 上一次人类的毁灭，是大洪水。在西方，剩下的只有，憨厚、淳朴的诺亚一家。

    今天的人类已经走到了，危险的边缘。

    然而，就在人类道德迅速败坏，人类已经业力滚滚，天灾人祸连绵不断的时候。

    法轮大法横空出世。

    伟大至尊的觉者，历尽万般磨难，救度众生于水火。

    真善忍的法光，普照寰宇。

    “人类啊！清醒过来吧！历史上神的誓约在兑现中，大法衡量着一切生命。人生的路自己走。人自己的一念也会定下自己的未来。

    珍惜吧，宇宙的法理就在你们面前。”（《精進要旨》 ——“再论迷信”）

    ……

    唐佳丽的文章，丙光一口气读了三遍。

    灵魂的深处，受到了震撼。

    “她说到了问题的实处。”

    他轻轻的点着头，离开荧屏，双手交叉于胸前，站在窗边。一个强烈的念头，在心中激荡 —

    “我也要炼法轮功。”


引子

    谢谢老大

    作者：张春雨

    这个春天的脚步，姗姗迟来。

    小雨、中雨；阴天、假阴天；寒流、冷空气；北风、西北风。

    就看那柳枝，干瘪的枝条，总是柔顺不起来，淡淡的绿色，似乎凝固了，三天前那样，五天后依旧那样。

    这是怎么了？农民们着急呀。播下的种子迟迟的埋在土里，容易被老鼠吃掉，容易风干粉化。而大棚里的禾秧，迟迟的不快速扎根，柔弱的苗儿啊，仿佛老在了那里。无奈，生火加温。

    阳明本来不想触动那段往事，不知为什么，它总是翻腾不休。今天，清晰的思路展现在脑海，也许应该记述下来？

    是的，好久以来就想详细的写一写这段故事，可是一搁笔，就几个月过去了。再想提笔，总是各种理由放弃了。这个五一准备着手写，可是，内心隐约的担心，担心别人会不会说，说有执著自己的成分？于是，还是犹豫，劝说自己放弃也罢。

    今天，升起如此强烈的写作欲望，可能是应该写了。

    于是，他静静的提笔。


（一）

    那是2000年的这个季节。

    乘火车去北京，他记不清有多少次了。但是，这次是个例外之旅。双手捧在一起，被铮亮的手铐铐住，招来很多好奇的目光。人们一定迷惑，看来这是个安分守己的良民啊，怎么……？

    没怎么，因为信仰。当权的恶棍不许他信仰真善忍，而他却非要坚持真善忍。

    上了火车，他被铐在了上铺，而另两位同道，一位被铐在了上铺，一位被安排在了中铺，没有带手铐。手铐一头铐在床铺的栏杆上，一头铐住一只手的手脖子。

    车上好奇的旅客，有的主动过来攀谈，知道他们是大法弟子。于是，他们就顺便说明修炼大法所带来的益处。不多久，押解他们的警察就把攀谈的旅客赶走了。

    仰望着天棚，他的心里有些迷茫。“究竟等着自己的处境是什么？这样为大法伸冤应该是正义的，考验中自己能够合格了吧？”这些念头隐隐约约的在心底，不很清晰。大脑有些空空如也。

    无论如何，带手铐不是什么光彩的事情，所以，每当有人注意自己时，他都要撑起脸面，努力的做出若无其事的架势。而其他两位同伴，却以此为荣，认为自己终于也带上了它，在修炼路上的考验中，自己也是合格的一份子了，能够理直气壮的和师父回家了。

    在下火车换乘汽车的当口，阳明看到了爱人单位的一个陈姓朋友，从自己身后走过踏上了前面的公交车。虽然看到的是背影，但是，基本可以确认，他就是陈某。于是，阳明升起极力隐藏的心理，有意的低着头。也许那位朋友看到自己了，这样带手铐的形象，毕竟是在社会上非常少见的，路人能不好奇吗？大家能不留意吗？ “看到了，自管去看到好了，说给别人又能怎样。”他还是在一面隐藏一边在振作这认为不光彩的心理。

    下一步会怎么样？

    他心里一无所知的一片空白。多少有些茫然、发慌。

    快到公安局了，这里在修路，挖了深深的壕沟，黄土撅的到处都是，大风吹得沙尘四起。触景生情，阳明眼睛余光扫着身后的警察想：都生活在人家的粪坑中，还觉得这里好，那里不好，而我们要得到的是，永恒的美好，天国世界。

    一念闪过，感到心中坚定了许多。


（二）

    县政保科，一个穷凶极恶的科长刚刚上班，打开了它的办公室，随后進屋的阳明正要坐在床边，那个家伙气势汹汹的破口大骂起来，“站起来，你它吗的不要脸，你是干什么的不知道。这是你们家呀。”说着，它过来踢了阳明一脚。

    默默站起的阳明看着它。“这些家伙怎么这样？素质真差。”他心里想着。心中还是有些茫然、发慌。

    后来，一个瘦脸的警察把自己带到另外的房间，开始询问自己了，看来是它着手自己的事情。而另两位同伴被叫到了其它房间，由其它警察询问。

    无非是，你什么时候炼的功啊？谁是辅导员啊？谁张罗的去上访啊？其它的事情嘛，诸如年纪呀，家庭成员啊，工作单位呀，看来它们已经了解好了，问得不是十分详细了。在大法弟子回来的路上，它们已经有所掌握了。

    瘦脸正询问期间，一个瘦高个的女科长進来了，在斜对面的办公桌前站了一会，说：“别说你阳明了，李xx怎么样？最后不是也低头认错了嘛。”

    看来她说的那个李xx好象是比较有名的大法弟子，但是阳明并不认识他。

    它们的询问有色厉内荏的成分，但是，阳明没有意识到怎么正念应对，而是存有圆滑过去的侥幸心里。没有意识到修炼的严肃性。所以，在应对时阳明越来越有顺水推舟的成分，有用人心符合的想法。

    在它们问了一个比较严肃的问题后，阳明用心口不一的狡猾心态默许了。随后，他感到自己身体一下轻飘飘的了，好象师父把身体内外下的机制都拿掉了一样。

    马上，他非常后悔、沮丧的心情。

    最后，中午了，它让阳明在拘留书上签字，拘留的理由是“扰乱社会治安”。然后又让他在搜查证上签字，看来它们要搜查他的家，他几乎不假思索的、无可奈何的都签了字。

    心里惴惴不安着。

    长了这么大，一直都是遵纪守法的，哪里见过这样的阵势。工作怎么办？家里怎么办？丢脸哪。这些东西都在心中隐隐的翻腾，大脑空空的，心中酸楚着，孤苦无助的感觉。

    签了字，它带着他们来到了食堂吃饭，吃的是馒头和汤。阳明把懊悔的心情和同伴说了，担心师父不要自己了，自己没有在考验面前把握好。同伴劝他，不要紧的，以后做好就可以了，后面还有机会的。听到这些，阳明心情好多了。

    出了食堂，一拐弯就是看守所。武警僵直的身躯站在岗楼上，全副武装，阴森可怖的感觉。阳明被决定关押在这里，而同伴则被带到别处去关押了。

    進了那个二楼的大门，它和一个老头交待几句就走了。随后，老头开始搜身，例行公事完毕，拿出钳子，把阳明夹克的拉锁的把手和衣服的铁扣都掐掉了，裤腰带抽出去了，让换了一双鞋子，然后说：“过来吧。”

    阳明跟在后面，沿着走廊拐了一个弯，又走过了一些铁门，在一个铁门前停住了。

    老头拿出钥匙哗啦啦的开门。

    咣铛，铁门打开了，里面黑咕隆咚的。铁门距离地面大约80公分，铁门高度也不过一米左右。

    老头在他后背推了一下，冷冷的道，“進去吧”。

    麻木的大脑还没有反应过来，他已经抬腿钻了進去。


（三）

    老婆为房子装修而忙碌，孩子为升学考试而忙碌，阳明还是坚持按部就班的学法炼功，给她们准备好饭食，收拾好里外屋。

    她们昨晚都分别的心烦意乱。

    先是孩子，在学习的间隙，躺在床上听着大人的说话，就极不厌烦的神情，然后，起身屋里屋外的走，紧蹙着眉头，抽抽着脸，梗着脖子。

    后来是老婆，睡觉的时候说她实在是心烦，同时浑身刺痒难耐。

    今早起床，阳明问她怎么回事，她说就是心烦。

    “是不是共产邪灵搞的？”

    她说：“不是，那感觉不是那么回事。”

    “那共产邪灵的干扰是什么感觉呀？”阳明问。

    她不做声了。

    她极力的保留那个毛xx的什么诗词在书架，他要给扔掉，她说啥不干。说是留做纪念。虽然自己已经认清了这个邪恶的流氓政治集团的真面目，自己也不再相信那些谎言，也不去崇拜那个中共的共产邪灵的鼻祖。但是，就活活的把一本多年保存下来的，爹妈给的东西处理掉，她接受不了。为了这本诗词集，他们争论了好半天。后来他写了两张正法口诀的纸条，偷偷的夹在了它中间。为的是灭尽其背后的邪灵附体，不许它再散发阴邪的物质出来。

    “法正乾坤 邪恶全灭；法正天地 现世现报”。

    昨天一场东北风，吹来了很多的乌云，晚上下了小雨。今天还是浓云密布的天气，气温很低。

    接着昨天的茬，他继续写下去。


（四）

    抬腿钻進那个黑洞，眼前是板铺紧挨着洞口，‘脱鞋还是不脱鞋哪？’蹲在那里正欲行又止的犹豫之际，耳边响起了一阵低沉嘈杂的恐怖声音。

    “爬，爬，爬！”这声音有如豺狼饿狗般。

    于是，双手伏下，随着吆喝声，顺着板铺一直往前爬。到了铺的尽头，小心的把脚掉过来，放在地面。抬头一看，“哦？周围怎么一律熟悉的面孔啊。”

    “你它吗老实点。”看到阳明不懂规矩的大大方方的自由的环视左右，不知是在哪里发出了这么一个声音。有两个家伙，看那架势好象还要动手的意思。

    这个屋子前面是八九十公分的墙，墙上面是铁栏杆；从铁栏杆到板铺之间，是不足4平方米的空地。空地的右侧是水池子，左侧是个坐便器。从那个洞口到前面的铁栏杆也就不足9米，房间宽度大概是三米。板铺占去了一大半的长方形面积，板铺的两端紧紧的贴着两侧的墙，一头贴紧了洞口一侧的墙。

    坐便器用厚厚的非常脏的棉垫子盖住。一个光头的家伙昂首挺胸的坐在上面，拿出一副放荡不羁、蛮横霸道的架势，冲着阳明冷笑着。

    “怎么進来的？”

    “炼法轮功。”

    “哦，法轮。兜里有钱吗？”

    “没有。”

    “没有？来，翻翻他。”

    过来两个家伙翻阳明的衣兜，里里外外的翻。类似钱一类的纸张等东西一概没有搜出来，只搜出了一枚铜质的五角硬币，他们没要，又留在了阳明的夹克内兜。最后搜出了一个小瓶的大宝擦脸奶液，他们递给了秃头。

    “哈哈哈，真它吗好。啊？你们说说，我想什么来什么，这玩艺都来了，咱们这屋真富有。这两天我正犯愁我脸起皮哪。”

    秃头说得摇头晃脑，不知不觉站起来了，一边摸着自己的脸。

    阳明刚刚進屋不久，就是午睡的时间了，他也学着那些犯人的姿势，把一只胳膊蜷曲起来，枕在脑袋下，侧着身子睡觉，身上什么也不盖，大家紧紧的挨在一起，也就不觉得怎么冷了。大伙的脸都冲着外面铁栏杆的方向。里头是那个秃头和几个打手，那是特权阶层，可以自由的姿势睡觉。但是，他们的自由是不允许大家看到的，所以，其他人只能把头掉过来，冲着铁栏杆方向。


（五）

    一阵铃声响起，午睡结束了。

    犯人们自觉的快速起来码坐。每排四个人，大家规矩的盘腿坐着。阳明被分配在第一排，正对着铁栏杆方向吹来的冷空气。坐了一阵，感到有些冷，于是把夹克的拉锁往上拉了一拉。虽然拉锁上的把手被钳子掐掉了，但是拉锁还好使。

    屋里出奇的静。

    那个秃头老大还没有睡好，在板铺里头，靠洞口的那一头，他自己的被窝里继续睡着。

    码坐时，不许随便说话，不许随便移动身子，稍微弄出响声什么的，就会招来二号铺头的低声喝骂，甚至是一拳或者一脚什么的。犯人们都尽量的保持一个姿势，静静的坐着，实在做得屁股麻木了，腿痛了，就慢慢的悄悄的变化一下姿势。

    突然，一声大叫，老大醒来了。

    “哈哈，它X的，我做梦了。”肆无忌惮的声音。

    “啥梦？”底下不知哪个打手溜须拍马的小声的问。

    停了一阵。

    “春梦，梦见和小姐……”。

    一段不堪入耳的话。

    打手喽罗们恭维的附和着。“哈哈，你真有福气。”

    这些主子和仆人的表演，实在是令人肉麻。谈吐的东西，简直脏的没法形容。一边你来我往的吐着脏话，老大一边在这些码坐者的身后换裤衩。那边淫秽的一片笑声。他的举动是不背着打手们的。

    阳明实在是冷的受不了了，于是和后面的一个络腮胡子的刀条脸的四十多岁的犯人商量，要求换换地方。那个犯人穿着棉袄，对于什么贼风冷风的，根本不以为然。

    络腮胡子有些口吃，犹豫了一下，不知咕哝了一句什么，还是换地方了。

    坐在他身后，真的感到有些不那么冷了。在那样的环境中，些许的温度变化都能够敏感的察觉出来。

    睡够了的老大，又听够了恭维的话，于是懒散的姿势，漫不经心的穿着线衣线裤走了过来，‘噗嗤’，一屁股坐到了坐便器的棉垫子上，非常牛气的点着一颗烟，潇洒的吐着烟雾。

    突然，他发现了什么。

    “唉？谁叫你们换地方的？”

    络腮胡子嗫嚅道，“他说冷，他，他要换的。”

    “x你吗的。你真胆大，他说换就换？你听谁的？”上去给络腮胡子一个小嘴巴。

    “赶快换过来！”

    于是，他们又赶紧换了位置。

    “你注意点，就你来没打你，你大了呼哧的。你加小心。”老大指着阳明狠狠的说。

    “坐直了，都给我坐直了。腰板直了！”老大看着这十几个人有些发火了。

    于是，大家默默的拔直了腰，目视前方。


（六）

    台湾的一些学员怎么能这样？啊呀，似乎结症应该在这里。

    阳明看着今天的明慧。一个台湾大法弟子写的体会中提到，部分台湾大法弟子在政治党派上用心不小，执著的厉害，是导致篮绿激進争执的要因。特别是xx访问大陆，似乎是一个反常现象。

    前不久，阳明在这个问题上也是悟不透，xx的造访，似乎给共产邪灵一针强心剂，媒体大肆抄作，遮掩邪灵垂死的表现，分散民众对退党大潮的注意力。难道是大法弟子起了什么心造成的？或者是黑手、烂鬼极尽全力的在最后的导演什么？总之，一切围绕大法转，一切都跑不出如来佛的手掌心。邪灵认为的新的契机也好，还是拿着尿布当国旗来转移视线也好，最终将是弄巧成拙。

    今天，看到这个体会，阳明明白了，看似反常的表现，还是大法弟子的心促成的。同修们哪，执著常人中的这些干什么啊？师父的法讲的还不明白吗？别再被常人心带动了，我们的目标是修炼圆满，我们当前的最大责任是，抓紧救度众生。

    老婆终于同意了，同意把那个邪恶的毛诗词用一个塑料袋装好，然后写一张正法口诀的纸条夹在里面，把它压在房子的某个角落。不许邪灵的东西出来害人，灭尽其后面的一切邪灵因素。

    因为，昨晚阳明继续给她看“九评”了，看了那个带有画面的“九评”VCD光盘。看了共产邪恶的暴政一集，和共产邪灵是反宇宙的力量的一集。她一边看，一边首肯的表情点着头。

    看来，她这个恶党退的十分利索了，在心中已经基本抹去了邪灵的毒害因素了。开始时候，心态还是不那么太稳，对邪灵认识不透，甚至有被邪灵表象迷惑的时候。

    是啊，毒害的太厉害了。刚刚五六岁，就能背诵‘老三篇’，跟随大人不知不觉的学会的。其它诸如样板戏，邪恶的语录等等，都是耳熟能详。在学校读书期间，就加入了恶党组织。如此，毒害的不厉害吗？曾几何时，提起邪恶毛，崇拜之情溢于言表，赞美之词不绝于口。谁要说毛个不字，她和你没完。

    现在，你说毛之流的如何邪恶，如何害人，如何下流，她一概默默的承认，有时还添油加醋的溜溜缝。

    变化不大吗？

    昨天阴云密布，气温很低。今天起早，以为是个艳阳天了。可是，吃罢早饭，又变成了假阴天。依旧气温偏低。

    五一的假期快过去了，昨天网上就说旅游返乡的人流高峰已经到来了，今天好象应该结束了吧。因为明天许多单位都开始上班了。

    收拾完早餐的盘盘碗碗，阳明又开始了自己的小说。


（七）

    晚饭开始了。

    走廊一头传来伙食工搬动大饭盆的声音，和伙食工给其它监号用舀子盛饭的声音。

    “坐好。”

    老二铺头一声令下，大家立即齐刷刷的面对面的坐成两排，在靠近铁栏杆的一头，站在地上的“伺候槽子”的“拱嘴”把铝盔子，就是盛饭用的小铝盆传过来。每人一个，用来装饭。随后，把小勺再传递过来，当然是每人一个了。

    拱嘴是一个犯人的外号。在这里基本上每个犯人都有外号，一般都是老大给命名的。是因为那个小伙子长的牙床有些高，嘴有些凸现着，所以，被命名为拱嘴。“伺候槽子”就是给老大提供服务的人，端水、盛饭、刷碗等等，同时给大伙传递饭盆啊、筷子啊，给大伙打饭啊，等等。

    很快，每个人的铝盆中都盛好了大碴粥，就是玉米粥。另一个盆中装着几块咸菜，用青萝卜块撒咸盐腌制的咸菜。萝卜皮都没有削掉，皮洼皱褶处甚至还有土喳儿，萝卜块的形状大小极不规则。每人抓起几块咸菜，握在手里，另一只手拿勺子盛粥吃。

    大家吃的津津有味，嚼得有声有色。看到他们吃的那个香，阳明感到奇怪。这些简直如同猪食一样的东西，怎么下咽哪？他犹豫着，象征性的吃了几口，就把剩下的饭给别人了。

    老大和他们那几个特权阶层，当然是不吃这些东西的。大伙都低头吃饭的当口，他们拿出咸鸭蛋，拿出方便面，拿出炸酱、榨菜，等等东西，在一旁角落处摆好，然后慢慢的用。主食也是大碴粥，不多的面包是专门给老大吃的。

    偶尔，他们也会拿出一小包榨菜之类的，分给那个在大堆吃饭的犯人。该犯人感激的不迭的说，“谢谢老大，谢谢老大，”头也不敢抬的接过来。这里好象有个规矩，他们特权阶层用餐时，别人是不许看的，所以，大家吃饭时使劲的低头，有意的把握好目光，不能向那个方向多扫一眼。其实，好奇心作用下，在极快的瞬间，也有人敢破规矩的看上一眼，但是，往往会惹来打手的驱赶、威胁、凝视的狠狠的目光。

    间或他们也把咸鸭蛋给哪个似乎是看上眼的犯人，那个犯人同样更加感激的说，“谢谢老大，谢谢老大。”头也不敢大抬的，急忙接过施舍来的美味。

    “唉？怎么回事哪？什么条件会得到这样的赏赐哪？”阳明心中不解的划着问号。

    饭毕，大家原地不动，规规矩矩的坐着，依旧是两排。饭盆被集中着拿下去了，这时，一个被称作法轮功的人，过来拿抹布擦铺板，收拾落在板铺上的饭粒。

    然后，老大一声令下，“靠边。”

    齐唰唰的，大家分两排坐在了两侧的墙边。端坐了一天的身子，终于能够放松的靠在墙上了。心情似乎也放松了许多。


（八）

    妻子起早就上班去了。孩子上学去了。

    外屋老丈人在看电视，那个造谣媒体又在抄作台湾的另一位政要的造访。究竟在其中做的什么文章，阳明根本没心思留意。是的，关心那个干什么，无论是节外生枝也好，还是邪恶处心积虑的运作也好，最终跑不出如来佛的手掌心。回头看，都会为正法所利用。

    外面还是阴天，空气湿湿的，不时的飘着牛毛细雨。

    没有写完的小说，还得继续写。


（九）

    晚饭后的时光是自己的。

    昏暗的灯光下，靠在墙边的犯人们，可以小声的嘀咕几句了。神色也能轻松一些了。些许的温馨和人性的气息，淡淡的弥散在这个人间地狱了。唯此时，大家才能稍稍体验一点自由的快乐，和人格的尊严。

    原来，这里已经有一个大法弟子了，在阳明来之前。他是永聪，是某个炼功点的辅导员。四十来岁，很瘦，已经是两次上北京上访了，这是第二次被关進监狱。在这个阴邪的魔窟中，他根本没有害怕和忧伤。那股坚忍不拔的气概，谈笑自若的神情，给了阳明很大的鼓舞和力量。

    几天来的紧张心情，和惴惴不安，现在终于有了答案 —— 身陷囹圄。

    昏暗的灯光下，放松了的心情，静谧的时光，阳明才来得及顾虑和烦恼，才来得及体验痛苦。

    家里怎么办？工作怎么办？朋友怎么看？同学怎么看？何时能自由？苦海哪是岸？

    凄苦，酸痛，心焦、心躁、心怯。

    痛苦中，最重要的是不能精神崩溃。于是，就和犯人交流，来冲淡痛苦感；和永聪请教，来坚定意志。最重要的，是背诵《洪吟》，因为自己得法晚，刚刚一年，而且学法不多，没有集体修炼的环境，所以，心中装的法实在是少得可怜，别说掌握法理了。

    会背的《洪吟》不过十几首，大部分还是在北京城里被关押时，由另一位同修写在纸条上的几首《洪吟》学会的。《转法轮》最多没有看完五遍，师父在世界各地的讲法倒是看了一些，也是每天靠兴趣一样的学。

    可想而知，好多年都是在安逸中过来的人，突然面临这样的恶劣环境，一下来个大割舍，真是，岂止是剜心透骨啊，精神简直要垮下来了，简直要向邪恶缴械投降了的感觉。

    幽暗中的温馨，随时会被搅乱和剥夺的。

    老大乖戾的性情，随时要拿人来撒气。

    “老嫖，x你吗的，过来！”

    原来那个络腮胡子的犯人叫‘老嫖’。因为他是嫖娼被拘留的，所以，外号叫老嫖。

    老嫖麻利的来到老大面前。

    “说，花多少钱干的？”老大在绷着脸佯喝。

    “三，三十。”老嫖本来就磕巴，紧张的更加语无伦次，声音小的几乎听不清。

    “大点声!”

    “三，三，三十。”

    “哈哈，哈哈。X你吗，真没出息，花那么点钱。那也是个贱货……”

    取笑中伴随着肮脏的话语。还有旁边献媚的笑声、淫荡的笑声、附和的笑声、麻木的笑声、苦涩的笑声、干瘪的笑声。

    取笑过后，老大变脸了，一下一下的打老嫖的嘴巴。开始还没有怎么用力，象开心一样的玩耍一般，后来老嫖紧张的脸色使他看了不顺眼，于是，狠狠的打。

    “x你吗，你真倔，敢叫劲。”

    于是，更加使劲的打。

    老嫖眼泪在眼圈里转。其实，他哪里敢叫劲，就是痛苦加上害怕，脸色紧紧的。

    “笑，笑，你笑！”老大命令他。

    老嫖没有笑容，又招来几个响亮嘴巴。

    “x你吗，真死心眼。你笑一下不就得了嘛。”不知那个打手在旁边溜缝。

    于是，老嫖使劲的挤了一下脸上的肌肉。那姿势比哭难看的不知多少倍。于是，老大住手了。

    “x 你吗，真让我生气。看你那傻x样。没意思，快回去吧。”老大缓和了的口气说完，一摆手。那意思是老嫖理亏，一切是老嫖的不是，因为使他不顺眼了，才招致毒打，而且最终是老大“宽容大度”，原谅了老嫖。

    于是，老嫖怯怯的、麻木的姿势略微双手撑着身子，用屁股挪蹭的回到自己的位置。屁股还没有坐稳，又是一声吆喝。

    “x 你吗，你出来，赶紧过来！”这是二铺头，就是老二，一个二十来岁，同样剃着光头的家伙，是老大的最忠实的打手，个子不高，五短身材，车轴汉子。

    老嫖又回到了挨打的位置，战战兢兢的样子。

    “你傻x，就这么回去了？”老二问。

    老嫖不语，害怕而不解而麻木的神情看着老二。

    “x你吗，看你吓那样，傻x。赶紧说谢谢老大，说谢谢老大再回去。”老二口气缓和了一些，带着埋怨的，和“善心”发现的口吻。

    “谢谢老大，谢，谢谢老大。”老嫖咕哝着，胆怯的样子毕恭毕敬。从语言到动作，已经机械的六神无主了。

    “哈哈哈，哈哈哈。”一阵哄堂大笑，还是各种各样的笑声混杂在一起。

    看了这一切的表演，阳明感到心中苦涩难耐。孤苦无助，痛苦酸楚的心情，感到自己实在是难以支撑。不止是环境恶劣，与失去自由的苦，更重要的是，折磨人心灵的痛苦。那种说不出来的脏，对心灵的折磨，比吃大便还难受。在心底深处，一个隐隐约约的感觉时隐时现，‘被强暴了，灵魂被强暴了，强暴人的灵魂。’

    每分钟都象过一年一样长。

    八点半多，开始睡觉。阳明被安排挨着永聪。

    绿色的军用棉被，不知有多脏了，也不知道散发的什么味了。两个人，或者是三个人盖一条被子。

    酸苦的心痛中，阳明紧紧抓住了那只消瘦而有力而温暖的手。就象漆黑的夜里，落入了波涛汹涌的大海中，抓住了一根救命的缆绳一样，一切的希望和温暖，都在那只手上。


（十）

    温馨的梦乡，太短暂了。

    随着一阵长长的铃声，早晨六点到了，是起床的时候了。犯人们扑棱棱的迅速起床，麻利的手脚叠好了被子。然后，自动自觉的靠墙边坐好，分为两排，东西墙根一边一排。

    阳明，苦楚的心情，一种悬空感，无依无靠，茫然的目光。睡觉挨着永聪，坐着的时候就不能挨着了，因为这些都是老大规定的，什么时候谁挨着谁，都是非常有讲究的。就象小猪崽吃奶一样，奶头都是固定好了的，岂能随便乱窜。

    大家静候着，静候轮到自己排便，轮到自己洗脸。胖子，一个叫胖子的年轻人，一盆一盆的在水龙头处接水，然后冲洗便池。

    当然是特权阶层优先了。

    洗脸、刷牙、排便、梳头，等等，大大方方的姿势，从容的动作，动作中透出霸道和野蛮味，和优裕感。然后大摇大摆的上到板铺上，挨着老大的旁边，悠闲的熏着香烟。时刻留意老大的眉梢，及时的完成老大的意图。

    特权阶层進行完毕，轮到这些大众了。

    一个跟着一个，一个催促一个。

    急忙洗脸，急忙排泄，急忙的回来坐好。如果有大便的，往往在喝骂声中结束，因为太耽误时间了。一般情况下，心里没有患害怕症的，事先和老二或者胖子等人声明一下，说自己要大便，这样即使耽误一点时间，也不至于遭到非难的责骂。那些没有事先声明的，那可倒了霉了。多半是一顿臭骂。

    骂则骂矣，这些人的耳朵似乎也都适应了一般，沮丧的神情不多，只是驯服的洗耳恭听而已。动作表情更加规矩和温顺了，目光柔和了，眼前的活儿干得更加自觉和麻利了。难道变得文明了吗？在高压和辱骂中，大家变得文明了？没有人去多想这些东西，也许这是社会学家、心理学家研究的课题，这些整天码坐的人，哪有心思考虑这些高雅领域涉猎的课题。怎么在码坐的时候，屁股能躲开铺板翘棱的缝隙，不被硌得呲牙咧嘴，就算胜利了。还什么如何变得文明礼貌，如何使人道德高尚，这样的环境下，这样的一群人，八辈子也想不到这些问题。

    胖子在一旁还是一盆一盆的水，冲洗便池，每当一个人排泄完毕，就冲洗一下。

    肚子里的脏东西排了出去，眼毛上的粘状物洗掉了，脸上的汗毛孔松爽了，大家也就满足了。什么一条毛巾多少人使呀，吃呀、拉呀在一个屋啊，谁还顾及那个呀。没有恐怖的打骂，没有厉声呵斥，就已经是大家的福分了。

    一天中的第一个程序结束，然后大家还是靠在墙边，分成两派，规矩的静候着什么。那是静候第二个程序，早饭。

    “咣啷啷”的动静响起，打饭的伙食工过来了。于是，又是一声吆喝，

    “排好”。

    这一嗓子，一般不用老大喊，因为这样事无巨细，会降低老大的尊严，一般都是老二或者老三喊。

    齐唰唰的，分成两排，头对着头，脸对着脸的坐好，大家尽量保持不东张西望，目不斜视的静候着。

    伙食工大大咧咧的从大笸箩中往大盆中拣窝头，一边漫不经心的问着现在屋里有几个人，好决定分给多少窝头。都是老大或者是老二回答问话，告诉屋里有多少人，一般情况都是多报告一二名，这样能够多给一些窝头。拣完窝头，开始盛汤。伙食工从水桶中往小铝盔子中盛汤。拱嘴等人一盆一盆的接过来，然后递给大家，一盆一盆的往里传递。

    虽然窝头的下面也是用手指头杵了一个窝窝，但是苞米面并没有发，而是死心的，所以粘粘的，咬一口留下一排牙印。到嘴里嚼了半天也不碎。所说的汤，是用青萝卜条炖的，材料简单，水、青萝卜、盐。至于说油嘛，冲着光亮看汤面，细细的油滴比黄昏时分的星星还少。基本没有油，可能是就着人家炒菜后的，没有刷的锅底直接炖汤了，这样，才残存下来几颗油滴吧。

    勉强吃了一个窝头，剩下的一个给别人了，手里握着的青萝卜咸菜还剩两块，阳明也把它给别人了。汤剩了一点，没人要。

    至此，监狱后的第一顿早餐就算结束了。

    老大他们几个没有立即开饭，他们在等着小灶。不一会，伙食工端来炒菜等等，还有馒头。他们为什么能够有这样的待遇？阳明还不得而知。


（十一）

    师父的新讲法到了，阳明心中喜悦的在网上看到。

    其它的网站报道了这样的一条消息，说大陆那个毛孙子，在谈反法西斯战争胜利六十周年的话题。当然又是在歪曲历史，而且是以博士的身份在歪曲历史。

    从否认世界公认的看法，到堂而皇之的篡改历史事实，再到公然歪曲数字事实，简直…….，没法说。

    网站中的这篇文章最后一段是这样的，“毛博士最后的研究成果是，在“我爷爷”的领导下，共产党军队总共消灭了150万日本军队。而据日本方面统计，日军在中国战场总共伤亡130万人，据我国相关机构的权威统计，八年抗战中，毙伤日军 520463人、俘虏6213人、日军投诚746人，合计 527422人，日军向国民党投降数：1283240人。这52万人与150万相差了100万，文章评论说，博士学位不仅仅是一种个人荣誉，更是对一个大学、一个国家学术水准的真实描述，如此信口开河的博士，无疑是对“博士”的亵渎。”

    阳明急忙把这篇文章下载，准备留给爱人看，别让她刚刚认清邪恶的头脑，再被邪恶光天化日下的谎言给蒙骗了。

    不容易呀，在处处是陷阱，处处是谎言的国度，没有清醒理智和坚持正信的头脑，能行吗？稍不注意，就会再次被欺骗，甚至被利用。

    这两天阳明是在亲戚家住的。

    昨天上街买耗材，冻得够呛，刚刚出门时还是威风席席的大晴天，从商场出来就是下完小雨的阴天了，于是气温骤降。

    今天上午，看来是没说的晴天了，下午的天气还不好说呀，远处天边的乌云在蠢蠢欲动的翻滚着，随时会遮掩太阳，飘落雨滴的架式。


（十二）

    耽搁两天没有写了。这个小说在心中基本有了比较清晰的轮廓了。写东西怕撂笔，一耽搁就往往接不好茬。不过这样的情况不算，就是虽然没有写，但是心中在酝酿着，这样往往还能写出比较不错的东西来。如果整个身心都去忙活其它的去了，这样的撂笔是比较容易冲淡思路的，甚至会使写作劲头、写作的灵感都受影响。

    昨天，阳明帮助外地同修运送《九评》，好家伙，真的经历了一次惊心动魄的斗智斗勇。就是偶然间雇了一辆邪恶公安部门的车送东西，那家伙疑虑重重的一路盘问；阳明沉着冷静的应对，坚定的发着正念，最后到了目地地后，它收款走人，一场枉费心机不说，还白白的帮着忙上忙下的搬东西。

    虽说如此，事后阳明有些后怕。今天早晨起床还心中好一阵惴惴不安的犯嘀咕。自己两天没有好好学法，感到心中不踏实。而这次险象环生的直接因素是没有太注意表面安全措施。但是，是不是也暴露出大家同修整体修炼的一些不足哪？是不是有欢喜心？麻痹大意的意识？因为昨晚做梦，梦见了装修的楼房的地面，整个下电线的槽沟部分，都漏水了。醒来后想，这不是偶然的寻常的梦啊。还有，在另一个梦中梦见爱人把房子装修的花里胡哨，不伦不类，于是自己动大怒了。这不是在说明自己易怒的魔性还是很大吗？

    昨天和李姨路上谈到，师父的这次讲法，就是《2005年曼哈顿国际法会讲法》发表后，真的感到是春天到了。天气一下不冷了不说，就是树叶也从鹅黄的绿色、卷曲的样子，一下舒展开来，变得鲜绿成荫了。

    因为自己没有认真的给办，李姨大老远的白跑一趟，就是给她买的手机没有及时的抓紧升级，导致不能发挥其预期的功能，因为在2000系统和xp系统下不能升级，所以，还得找98系统给升级。今天总算升级完毕，可以找人给捎过去了。


（十三）

    用罢了早餐，撤走了饭盆和勺子等，然后是原地不动，等着永聪擦铺板。擦完，大家还是靠在墙根略作休息，等着老大们用餐完毕后的一声令下。

    “摞起来！”声音不大，但是十分严厉。老大果然下命令了。

    摞起来就是码坐的意思。摞和码是近义词嘛。

    大家迅速的行动，然后找好自己的位置，规矩的坐好。仍旧为四人一排，谁挨着谁都是严格的规定好的。阳明坐在最前排，微微的冷风不留情的吹过来，他在不断的打冷战。

    静，出奇的静。

    谁咽一口唾沫的声音都能听到。后面老大和几个打手间或的说笑，但是声音也是压低了的。这压低的声音偶尔打破一下死一般的沉寂，使人感到还有些生机的氛围。

    “怕冷吗？不怕。我是炼法轮功的，什么病都没有，还怕冷吗？”想到此，阳明挺起胸脯，直面冷风。于是感到不怎么冷了。

    快到中午了，老大游荡着，穿着布鞋倒背着手，在铺上、铺下、坐便器的垫子上来回走动，昂首挺胸、放荡不羁的架式。似乎在散发着心中的焦躁。一会儿，坐在了坐便器的垫子上。这个垫子是真厚，虽然是棉的，但是上去一个人站着，也能禁住。看那厚度起码半尺有余。

    老大看着码坐的大家，突然道。

    “你，阳明，和老嫖换一下。到后边去。”

    也许是自己终于战胜了寒冷，才让自己换位置的吧，真是关关都得闯啊。阳明心中这样想到。阳明没有外号，开始也被叫做“法轮”，好像他们感到不怎么顺嘴，和已经叫做“法轮”的永聪不好区分，所以也就不叫了，就直接叫名字了。

    坐到了第二排，确实感到不那么冷了。没有直接的冷风吹袭了，而且还可以把腰弯一弯啊，放松一下坐姿啊等等。而第一排就不行，经常受到老二等人的吆喝，必须保持纹丝不动的姿势。因为管教经常在铁栏杆外面走动，最注意的当然是第一排了。

    十一点半多了，走廊的尽头响起了舀子声音，这是开中午饭了。大家的心情有些欣然了，虽然还是静静的没人说话，但是表情晴朗起来了。这枯燥的，坐得屁股发麻、疼痛的码坐，这死一般的沉寂终于告一段落了。午饭是玉米碴子干饭，土豆汤。

    午饭之后是午睡。依旧蜷曲起来一只手臂，枕在脑袋下，侧身睡觉。分为两排，头顶着墙，脸冲窗外方向。

    老大和打手们则铺平褥子，自由的姿势入睡。

    更加死一般的沉寂。

    这个静啊，令人窒息。

    突然，午睡结束的铃声响起，新来的人一般都吓得猛然的一激灵。大家在吆喝声中快速起来，然后是顺序的排便。排便完了，紧接着就是继续码坐。

    最令人难耐的，就是这个出奇的静。静得阴森而压抑，寂寞得有些发烦。

    背法，于是阳明利用这时间，背诵仅会的几首《洪吟》。

    心里没底呀。想家、想亲人，惦记工作，担心能否因为自己的坐牢而给生产带来损失，因为自己是生产中的技术总负责人。

    脆弱的心理依然存在，但是对环境已经适应一些了。

    看到阳明有些愁容，老大就说了，“你看永聪，两次進来了都没有象你那样，他现在能不能劳教还不好说哪。你怕啥的？15天一过就出去了。”

    老大说这话的时候，没有生硬的态度了。

    “这是师父借着他的嘴在点化自己”。阳明这样想到，同时听说15 天就能出去，心中似乎有了盼头的感觉。于是，有些释然了。

    死寂的码坐中，偶尔会传来老二或者其它打手的怒骂声，声音低沉、严厉、带着狠毒劲儿。无外乎是谁随便的动了一下身子，或者偷着打瞌睡了，或者是身子弯曲了等等。

    不止是怒骂，偶尔会突然的听到嘴巴声，或者是脚后跟踢人的声音。怒骂的提醒效果不理想的时候，就是打了。往往是突然出手，在对方闭目瞌睡的时候，在对方刚刚欠动屁股后目视前方不注意的时候，他们在后面突然下手。可想而知了，被打的一方一激灵。然后是恐惧、委屈和顺服的眼神，在被打了嘴巴后泛红的脸颊的背后，写着无可奈何的咒骂。但是，这些在表面是读不出来的。当然，那泛红的脸上是看不出任何反抗的神情，否则，后果不堪设想。

    其实，他们可能都忘记了反抗，忘记了维护自己的尊严，忘记了还有平等自尊等字眼。

    挨打的人肉体痛苦，心灵更苦。

    本来负案在身就已经是千百愁肠了，而这些非人的待遇，连坐在那里展露愁容，低头思度的权利都被剥夺了，这不是人间地狱是什么？

    是的，有的刚刚進来的犯人在低头锁眉沉思之际，打手们在后面突然出手，然后低声的提醒道，“谁让你低头？坐直了！”

    挨打的人眼泪在眼圈打转。

    挨打者痛苦，旁观着也痛苦。心灵不断受到刺激，人性在不断被扭曲，自尊心不断被侵蚀。良心？在这里那是奢侈的字眼，早已不知丢到哪百国去了。

    但是，那些长期在这里熏陶的人，已经见怪不怪了。没有任何同情的眼神了，冷冷的表情。莫说同情，就是其心里，也认为这些是自然而然的事情了，是应该如此，是本该如此，是活该如此。那些麻木心灵的旁观者，有时感到有趣，看到他人受到突然袭击后茫然惊恐的脸色，感到好玩，于是，嘴角露出的笑容被强忍着收敛了回去。

    但是，恶运说不定什么时候也会突然降临在他们的头上，“啪”的一声雷鸣般的响亮，这回原来是自己的脸颊在麻酥酥、火辣辣的痛了。沮丧和无奈，同样写在了自己的脸上。

    羞辱的感觉已经不明显了，在那张被打的脸上已经有些读不出来了。自尊心？早被狗叼去了！

    死寂中弥漫着恐惧，心象坠着一块石头一样沉重。压抑的空气时刻笼罩在人们心头。


（十四）

    晚饭后的时光，还是值得珍惜的。

    最难得的是，能够靠墙坐着了，不用盘腿了，可以小声嘀咕了。

    你是因为无证驾驶進来的，他是因为斗殴進来的，那个是因为盗窃，这个因为驾车肇事。难以启齿的是那些嫖娼者，往往除了缄口不语，就是闲谈没用的东西。毕竟干的不是光彩的事情。还有，贩毒的、吸毒的，等等等等。家里亲人如何上火，朋友在外面如何的帮忙，给办案人员如何送礼。这些都是私下交流的内容。

    还是如昨，温馨的气氛随时会被打破。因为有老大们。

    “拱嘴，过来！”老大一声断喝。

    本来老大在和几个打手们在他的行李旁，唠得挺来劲儿，可是，不知是谁提起了什么，还是老大突然想起来的，于是，一个灾难就这样突然的降临到了拱嘴的头上。

    拱嘴象犯了什么严重错误似的，起身来到打手们旁边，恭恭敬敬的蹲下。

    “知道为什么找你吗？”老大拿出威仪十足的样子，威仪中掩盖不住十足的痞子气。

    “知道，我，我错了。再不说了。”拱嘴嗫嚅道。

    “谁让你贱嘴？问你了吗？”老二及时的帮腔，狠狠的口气。

    “怎么了？”阳明还是很不懂这里的说道，于是问旁边的一个犯人。

    “别。嗯 --- 。”那个犯人不敢作声，头也不动的不敢搭腔，装作没有听见。

    阳明努力的回忆着，‘拱嘴到底说什么不对的了？’

    啊— ，想起来了，中午开饭，在伙食工问人数的时候，他顺口说了实数。伙食工刚走，就受到了老大阴着脸的恨恨的警告，那口气中包含着事还没完，等候处理的成分，虽然声音不大。当时大伙都一下静了下来，蔫蔫的装作专心吃饭的样子，好像预测到了拱嘴难逃此劫。但是，都表现的很平静的，象什么也没听见一样。那时，阳明看出气氛异常，还感到不解，但是没有往心里去，这里的说道太多，所以不解的东西也就更多。很快，他就把此事忘了。这不，应了大家的预感，阳明才又懂得了一个说道，长了一次心眼儿。

    那边拱嘴的脸有些涨红了，明显的看出了心里的恐惧感。

    训话还在進行，口气依然严厉，没有半点的和缓。看来凶多吉少。

    果不其然，越说越激动的老大，按耐不住愤怒了。

    “撅他，撅！”愤怒的脸同样涨红了，青筋在太阳穴上直跳，青色的光头散发着恐怖的场，严实的笼罩住这个监号的每个人的心头。

    几个打手最狠毒的是老二。看到老大这样发火，知道不出狠手是达不到目地的，于是老三、老四、老五等等，都感到不能胜任一样，冷着场不敢靠前。略作停顿，老二挺身而出了。

    “趴下！”

    拱嘴乖乖的慢慢的趴在了铺板上，把胳膊顺服的放在身体两侧，怯怯的求饶的脸色，静静的等着可怕的时刻。

    究竟是什么节目哪？虽然感到恐怖，阳明还是有些好奇。

    老二骑在了拱嘴的后背，熟练的抬起拱嘴的胳膊，顺着反关节的方向，使劲的从下往上推，推得关节啪啪作响。

    阳明心里一阵一阵的揪起来。‘残忍，真残忍。’他心中翻出这个词。

    随着老二的用力，拱嘴开始在喘着粗气，后来就‘啊，啊，啊——’了。再后来就咧开嘴大喊，“妈呀，妈呀！”

    喊声越来越大，最后到了撕肝裂肺的地步。

    阳明的心紧缩着，仿佛泡在了黄连里。

    老二在一下一下的推，几乎推到了关节的极限，还没有住手。其实，他在等着老大发话。

    终于，老大感到出了这口恶气，于是，小声的低沉的哼出一声，“行了。”

    老二松开手，抬起腿，象从马背上下来一样，从拱嘴的背上离开了。

    拱嘴几乎不能动了，缓了一缓，手臂才能自主。试探的用手臂去撑身子，可是不能吃力。于是慢慢的试探了几次，才翻滚过来，慢慢的坐起。吃力的抬起胳膊低头擦眼泪。眼圈红红的，嘴撇着，嘴角抽动着，使劲的抑制着。

    他坐在那里不动。他在等着老大们发话，他来的时间不短了，知道这里的规矩。

    “回去吧。”老大低声的平静的口气道。眼皮也没有抬起，一边在洗着扑克。那口气中含着些微的愧疚，但这愧疚象三伏天夜里的露水闪一样很快的逝去了，马上，狠毒的心态又占了绝对的上风。脖子微微的梗直着，依旧是满脸杀气。

    “谢，谢谢老大。”拱嘴非常小的声音，开始慢慢的移动着身子了。

    “有点记性，今后别贱嘴。”老二横横的语调，缓和的口气咕哝道。

    拱嘴回到座位，弯起双腿直立着，把两只胳膊放在膝盖上，头埋在臂弯里，在咀嚼肉体的疼痛和心灵的伤痛。孤单而柔弱，而伤心的样子。好像还在流泪，因为他不时的在擦鼻涕。可怜哪，这个远离家乡，没有妻儿的衣衫破旧的二十几岁的穷苦青年。

    是啊，伺候槽子，给他们端茶倒水，盛饭刷碗，按摩脊背的人，随叫随到的听着吆喝，在老大变态心理的魔性爆发的时候，依然不能网开一面。

    残忍，狠毒，变态，邪恶。

    恐怖的气氛再一次笼罩了监号。


（十五）

    还是八点半多点，老大命令大家铺被子睡觉。

    被垛的被子一层层的拿过来，然后算计着怎么铺，老大亲自指挥，那个被子给哪个人，这个被子给哪个人，老大还是在掂量着。根据什么条件来分配哪？根据進来的早晚吗？不是，这里阳明还是琢磨不透。

    “脱。”铺好了被子，老大一声令下。

    于是，大家立即脱衣躺下。基本都是穿着线衣线裤。然后按照已经给安排好的位置躺下。不过，位置还是不是十分的固定，个别的时候给做一下调整。

    “来，你，二老嫖，你过来挨着老嫖。拱嘴，你到这来。”老大用脚指点着。

    今天拱嘴被用刑了，为了照顾他，就免于他挨着老嫖了。挨着老嫖睡，被视为最低级的睡觉活动了。因为老嫖实在太脏。不让刷牙，嘴自然很臭；不能刮胡子，洗脸几乎不让使用香皂或者肥皂，所以脸也很脏。内衣内裤不但破烂，而且脏的几乎看不出颜色，自然味道不小的，也许身上还有虱子。同时，老嫖睡觉是紧靠坐便器的，嘴巴离坐便器一尺左右。他的专职工作，是专门负责盖好坐便器垫子的。平时，别人来撒尿什么的，他负责拿起垫子，解手完毕，他放一盆水冲洗，然后盖好垫子。在集中解手的时候，另外的人倒水冲洗，他还是负责盖垫子。二老嫖，就是也因为嫖娼被关進来的，好像五十多岁的年纪，看样子十分的老实厚道的外表。

    睡觉也是分为两排，头顶着墙，脸一律朝外，朝向铁栏杆方向。统统立肩侧身。一个紧挨一个。因为房间比较窄，所以两排的人是下部的大腿在互相交叉着，有时这个人的脚偶然碰到那一排对方人的下身。碰到了，就立即拿走。

    虽然大家努力的靠紧了，还是不合乎要求，于是，老大、老二等人，用脚使劲踹。照腰部、肩部使劲的踹，使大家靠得更紧。紧到呼吸都困难了，他们端详一会儿，觉得满意了。于是，胖子和703扯起被子往大家身上苫。在气温比较低的时候，在两条被子搭边部分的人就难受一些，因为怎么盖也盖不严实，就得受冻。而气温升高后，在被子中间的人就受罪了，热的冒汗不说，前后人的脊背和胸脯热乎乎的贴着，不但喘不过来气，憋闷的时候简直要爆炸的感觉。

    703是个人名，当然也是外号了。基本是个特权阶层人物，不过不怎么动手打人。因为家住703部队附近而得名703。

    大家刚刚躺下，正在培养困意，自然眼睛有闭着的，有睁着的。

    老大或者老二，来到铁栏杆前，拿出小镜子，握在掌心处，探手出铁栏杆外，反照走廊的两头，观察着什么。不一会儿，突然的骂道，“都闭眼睛，杂种x的，都闭眼睛。”

    于是，睁眼的人立即把眼睛闭上了。

    听动静，走廊处过来一个人，和他们做着什么交易,悉簌（xi su）的动静过后，他们高兴的在人们身上踩着走过。因为整个铺板靠铁栏杆的大半部分都躺满了人，没有任何插脚的地方了。

    于是，在大家的身后，靠铁门的一侧，老大领着打手们在用夜宵了。他们高兴的声音不断传来。

    一会，闻到了酒味儿，然后伴随着嚼花生米的声音，听那话里话外的，好像还有火腿肠，方便面，咸鸭蛋什么的。

    再一会儿，闻到了香烟的味儿。

    他们都压低声音，尽量少说话，抑制着喜悦的心情。毕竟这里是不许抽烟、喝酒的，同时其它的每个监号都静静的，所以，谁都尽量的保持肃静。

    这个特权阶层的人物里，老大、老二自不必说了，还有大烟，一个吸毒的人；还有小明，一个警察的弟弟，好像是肇事進来的；还有老三，一个贩毒者；还有703等等。今晚伺候槽子的是胖子，他取代了拱嘴。胖子是接近二十岁的小伙子，憨憨胖胖的，大概因为打仗進来的。拱嘴因为犯了‘错误’而被停职了，同时也是因为手臂抬不起来了，不能利利索索的伺候他们了。

    监号棚顶部的灯，熄灭了，只有走廊处的灯，昏昏的光亮照進来。不知不觉中，大家都昏然入睡了，他们的夜宵不知什么时候结束的。

    不知是夜里几点了。铁门‘咣铛’一声打开了。不少人被惊醒，老二他们立即坐起。

    “爬，爬。！”还是低声的断喝。

    这是進来一个人，打手们迅速起身，准备动手来个下马威。一看，是个老头，朴实的样子，一脸善面。他们马上感到没有用武之地一样，横七竖八的或站或坐的静立着，有的眼皮还发乜（nie 不精神的样子）。

    坐起了的老大，睡眼惺忪的看着老头。

    老头爬到了一半，就停下了。因为里面的铺板躺满了人。老头犹豫的要脱鞋，老二骂了一句什么，嫌老头把被子弄脏了。老头还是慢吞吞的把鞋脱了下来。

    琢磨了半天的老大，开口了。

    “怎么進来的？”

    “炼法轮功。”

    “又是法轮。法轮越来越多。”

    听到是炼法轮功的，打手们泄气了一般，都悄悄的钻進被窝了。

    “来，老头，你在这睡。”

    老头被安排挨着阳明。这回好了，一头是永聪，一头是老头，两边都是大法弟子，阳明感到心里温暖了许多。

    被惊醒的人们闭上眼睛，从新开始睡觉。

    刚刚進入梦乡，“咣铛铛”，铁门又打开了。打手们同样的反应，马上進入战备状态。

    可是，这次又没有打成。说来也怪，本来他们对刚刚進来的人，不问青红皂白的抬手就打，可是一到大法弟子進来，他们的第一反应就迟钝，然后一问原由，听到是炼法轮功的，于是更加的泄气。

    这个汉子是四十多岁，头发较长，耿直的眼神。也是大法弟子。

    于是，被惊醒的人们再次闭眼从新睡。


（十六）

    现在已经有四位大法弟子在这里了，阳明的心情好多了。不但不感到孤单，对环境也更适应了一些。

    那个老头大法弟子，个头不高，四方脸，总是面带笑容，话语不多。被老大命名为五十五。那位中年大法弟子，黑瘦的脸庞，胡子茬很重，说话略微有些结巴，为人和善，被命名为老仁义。

    三天过去了，阳明也能够大口的吃粘粘的窝头，无所顾忌的咀嚼带有土渣的咸菜了。

    现在他渐渐的看明白了。

    老大赏赐给谁什么榨菜也好，苹果也好，是根据犯人是否给其送礼了。送钱的就大优待，送物的就小优待。不能送礼的，诸如老嫖这样的，两口子离异，孩子远在乡下，家里不管，连换季的衣服都不给送，遭的罪就大。拱嘴也是如此，是外乡人，好象是东北的吉林人，大概因为在工地盗窃行骗，家里几乎都不知道，连个牙刷都不能送来，那也是挨打的靶子一样。

    其实，老大更多的是打这些人，同时给整个监号的人，施加精神压力，从而榨取钱财。是敲山震虎，是杀鸡给猴看。不过其他人挨打的次数，也是不少。

    难捱的，就是死一般的寂静的码坐。

    静得几乎能使人精神崩溃一样，偶尔的哪个犯人被提审，铁门“咣铛”一声有点动静，也是对神经的一点调节。大家就盼着能有变化，什么变化都好，只要不死气沉沉的寂寞就行。那铁门，那铁栏杆，那脏脏的墙壁，那洁白的坐便器，那破旧的、凸凹不平的铺板，那周围的一切，都在昏暗的光线中阴森森的，没有任何生机的不声不响。似乎在等待？不是；在盼望？不是；在泰然自若的按部就班、循规蹈矩？不是；在无声、在无为、在静息中遵从着寂兮寥兮的老子所阐述的道吗？更不是。

    它们，没有了任何灵魂一样。那是从无助、困顿、迷惑中走过来，是在见证了种种邪恶后的玩世不恭、无可奈何。而也变得麻木不仁，而也变得黑心黑肝，而也变得尽失恻隐，最终变得失去灵魂。没有纯真的欢喜，没有是非曲直，没有恬淡虚无，没有寂寞忧伤，没有任何感物伤情的灵性了，没有了爱，没有了恨。它们，是什么一样的状态哪？那是处于比死亡更可怕的深渊中，那是对世界不抱有任何希图的死亡，那是对一切不负有任何责任的麻木，那是比暴怒更可怕的狠毒，那是无可救要了的冷酷，那是万劫不复的孤单。

    这些，周围的这一切，无不蚕食人的灵魂一样。在乍暖还寒的季节里，使人感到浑身由里向外的阴冷。

    突然，铁门打开，管教喊道，“xxx，收拾东西.”

    这样的事情多半是这个人有转机了，或者是投劳教了，或者是释放了。于是，这个人匆匆忙忙的收拾东西，急匆匆的，几乎连告别的话都来不及说似的，就跟着管教出去了。

    其实，不见得是来不及告别，往往是不想说，因为这里留给人的印象实在是太坏了，没有值得告别祝福的价值。

    有人被释放了，大家多数是替他欣然。人走影去，大家都有空空如也的感觉，心中什么滋味的都有。落魄的唉声叹息；羡慕的反复念叨着；看到自己有希望很快获释的，精神抖擞的神情；而还有一些人，麻木世故的不言不语，两眼直勾勾的没有任何表情。这些都是因为案情过重，审判结果难以逆料，心中没底，甚至对生活一时失去希望。

    但是，每当有人出去了，往往会引来大家的感叹。一般都是在沉闷中于心里感慨。偶尔也有表现出来的，在吃饭的前后，深深的叹口长气，那不尽的忧伤、那千言万语，都在那长长的叹息的背后了。

    就是老大、老二，也是闷闷不乐的样子，蔫了一般，喝骂声少了许多。有时低头紧琐愁眉，默默的在角落里，骑着行李。偶尔不自主的自言自语，猜测自己获得自由的时日。这时，他们才显露出那仅剩不多的人的真本性。

    不过，残暴是不能少的，森严的等级制度，是不能废除的。不然哪里有特权存在呀？于是，喝骂声，嘴巴声，踢人声，随之带来的恐怖，依旧笼罩了这个监号。老大还是老大，老二还是老二，照样施行恐怖，依然履行恐怖。

    是啊，这里本来就贫穷的厉害，吃包方便面，码坐挨着墙边，睡觉能仰磕，吃个咸鸭蛋，就顶在外面消费星级酒店了一样。解手能随便，说话能自由，就顶外面的全国政协委员、全国人大代表的待遇了。

    只有制造出森严的等级，才能体现出悬殊的尊卑。而这一切，唯有靠恐怖来实现，而不取决于这里是否富有。

    是啊，本来这里从精神到物质，都贫穷的厉害呀。就是老大，那个秃头的老大，一脸横肉、一手遮天的老大，也充其量是国家元首、总书记、军委主席的角色嘛。也只不过才能三天两头的过过酒瘾，偷偷摸摸的抽颗便宜烟，随随便便的睡觉，随心所欲的支配总共加起来不足五百元的资产。

    鉴于此，可想而知了，码坐时靠着墙，能够略微的斜歪身子放松一下，侧过脸回回头小声嘀咕一句，起码不相当于厅局级的特权吗？所以，这里流传这样一句话，“改造部门靠着边，大小是个官。”

    因为四.二五，五十一到天安门请愿，被非法抓回，老仁义还没有到达北京，仅在本地车站要出发，也被抓了来。他们两个状态都不错，没有愁容，没有叹息，这和阳明远不一样。而永聪的表现哪，不言不语，一直都是默默无声，他不象那种少言寡语的人，不说话是在心中加强正念吧。那时候，大家还不懂正念的概念，只是在坚信师父，坚定大法上有所区别，在平时的言行上努力的约束自己。


（十七）

    昨天是农历四月初八，是恩师的生日。

    天气异常的好，暖风习习，丽日高照，一天里，果树林的花，就绽开了。

    春天真的来了。

    今天，是假阴天，风很大。天气预报说有阵雨，可是没有下雨的迹象。

    孩子学习很累，每天都是深更半夜的。老婆也很忙活，装修房子是简单的事情吗？

    早新闻里说，独联体的哪个国家，好象又改朝换代了？还是怎么了，没有弄明白。它们又炒哪道菜了？刚刚炒完连宋，马上抓紧炒下一道，就怕民众闲下来炒《九评》。

    昨晚，孩子的舅，眉飞色舞的说，在他家的箱子底下，竟然找到了他妈妈青年时代的红卫兵袖章，把他乐得够呛。阳明于是打开大纪元，给他看退党的人数，153万多了。问他看了《九评》了吗？他说没有看。

    “今后给你找来看看吧。”阳明说。

    他未置可否。

    但愿他能够看《九评》。他也是恶党成员啊。


（十八）

    在五十五来的第二天晚上，又来了五十一。这个五十一也是大法弟子，他人高马大，魁梧的厉害。

    至此，这里已经有五位大法弟子了。

    阳明对这里的环境，更加的适应一些了，同道多了，能够唠嗑的对象多了，彼此能够照应的多了。但是，说彻底的了解这里的一切，还是远不够的。

    比方，在阳明到来的前三天晚上，自己半夜里有时就被一种声音弄醒。这个声音来自特权阶层的人堆里。那里离走廊的灯光更远，紧靠铁门了，所以，愈加黑暗。自然而然的就笼罩了一种神秘的氛围。同时那里是暴力恐怖的发源地，是特权者幕后行为的中心，加之老大乖戾的性情，所以，那里的一切不但神秘兮兮的，而且是令人恐怖的，同时又是阴邪的。不但它们为了维护特权的一切言行是邪恶的，就是它们平时的嘻嘻哈哈中交流的话题，也更是淫秽的，完完全全是污染心灵的粪便一样。

    半夜里，那地方传出了‘呱叽，呱叽’的有规律的声音，听了使人瘆得慌。由于大家的脸都冲着铁栏杆的方向，身后发生的事情只能用声音来判断，所以，阳明就琢磨不透这是怎么回事了。难道是在做什么肮脏的勾当？连续两天都听到这样的声音。后来，他终于瘾不住了悄悄的回头看了一眼。在墙角处，大烟蜷曲着大腿，围着被子蹲坐在那里，低着头，身体好像在抽动，偶尔伴随轻微的呕吐。阳明依旧没有搞明白是怎么回事。

    第二天上午听他们闲谈中，明白了，原来那是大烟犯了烟瘾，在痛苦中煎熬。这个大烟名副其实，身体异常的瘦弱，皮肤褶子很多，而且淤血般的紫黑色上面，又象撒了一层土。在这里，什么见识都长了。

    当然，长见识的不止这些。

    那天早晨吃完了窝头，剩了几个，怎么办哪？按惯例，把它们捏碎了，然后倒入坐便器中，冲下去。可能刷碗的拱嘴或者是谁，捏的不碎，所以坐便器就堵了。大半下子的水渗不下去。这时老大一边对洗碗的骂骂咧咧的，一边把胖子吆喝来，让他通坐便器，胖子看着老大的眼神，再看看坐便器，为难的神情。又不敢推辞，于是，滞拗的撸起袖子，准备动手掏。

    就在他猫腰的时候，一旁的葫芦中藏药的老大憋不住了。

    “你傻呀？那里是回弯的，手能伸進去吗？”这次老大是带着笑容说的。

    胖子愈加不解。胆胆突突的僵笑着，看着老大，不知所措的样子。

    老大有些发狂的干笑声，“你脱，你脱。”

    他在命令胖子。胖子更加疑惑的神情，又不敢不动作。于是，开始解开了衣服扣子。

    老大更加狂笑了，直拍大腿。

    “你傻X，不是脱衣裳，脱裤子。”

    胖子把解开的衣服扣子系上，赶紧脱裤子。

    解开裤带，慢慢的试探的开始脱，一边看着老大，一边又感到害羞。

    这回老大似乎逗得尽兴了，于是收起了迷魂阵。

    “脱下裤衩，坐上！”

    胖子白花花的大屁股，坐在了坐便器上，盖得坐便器严严实实。依然满脸疑惑，不知所措。

    “坐好了，抬起来往下(足敦,dun )。”

    这时，胖子才如梦初醒。于是一抬一（足敦）的，几下子，坐便器‘哗’的一声，通了。

    旁边看热闹的人们，赶紧恭维老大有办法。一边都笑嘻嘻的。当然，这个些个笑啊，成分还是非常的复杂。献媚的笑；开心的笑；干笑；微笑；大笑；傻笑；狂笑；还有苦涩的笑。等等等等。

    还有长见识的吗？有。

    一天，老大命令不知谁，给洗完了褥单，那个人拧好了，准备凉起来，老大又开始卖迷魂药了。

    找来又一个人，两人扯着褥单的两头，按照老大的吩咐，给抖罗，不停的抖罗。大概就半小时的工夫吧，硬是抖罗干了。

    当初个别打手还用献媚的口吻劝他不要洗，说这么冷的天，两天也干不了。这不，从洗到再次铺上，不到一个小时。

    于是，老大又获得了一片赞美的言词。

    在“英明、伟大”的赞美声中，老大美美的品着香烟，然后一通胡乱的吹牛，几乎天南地北，物理化学的无所不知了。走南闯北、大风大浪的历史，听起来象传奇一样。自然，打手们见缝插针的喝彩、赞叹，口吻中不仅仅是肉麻的溜须拍马，显然已经带有崇拜的味道了。

    尽兴的表演后，老大再摆出至尊的姿势，美美的睡下。就等着中午可口的小灶了。

    这个觉应该是最安稳、最甜美的了吧。因为现在已经不止是靠恐怖维持地位了，抖落出“辉煌的历史”，显耀出过人的“才智”，已经开始赢得“人心”了。

    老大是个惯犯，出入监狱就像住姥姥家一样。所以，集流氓歹徒的凶狠、残暴、狡猾、和小聪明于一身，玩弄这些初次踏蹬监狱门槛的人们，就是于股掌之间。

    老大的头脑并不简单。把他看作普通的坷拉，可就错了。


（十九）

    闹市中，能够听到公鸡的啼鸣，也算是一种享受了。

    老姨家对面的楼区，不知谁家养着公鸡。在清晨，总能听到它打鸣。在轰鸣的汽车马达声中，若隐若现的。每每听到，阳明都要在噪音中去尽量的捕捉它，在污七八糟的所谓现代文明中，那可是难得的天籁呀。

    网上有人质疑退党人数。其实没什么质疑的，据阳明所知，好像没什么水份吧。自己就曾经十几个、几十个的发送退党声明，而且自己身边的人，该退的都退了。

    而且退出的人，真的就是心离开了那个幽灵。质疑退党人数的人，对《九评》还是不大了解，在华人圈，看了《九评》的人，几乎没有不被震动的。就是个别反对的人，也是受到了震撼，在惊恐中惧怕。

    今天网上披露中央党校出现集体退党的新闻，其实也是情理之中。那些研究马列邪恶主意的人，看了《九评》会更加清醒。从阴霾中走过的人，才更珍惜深邃的蓝天。


（二十）

    五一到了，监号中放假五天？阳明有些记不清了。

    既然是放假了，就不需要码坐了。

    家里还是没有任何消息，只是老婆托人给送来了被子、褥子、厚的线衣线裤，还有衬衫等等。阳明只得到了一条褥子和衬衫，其余的被老大霸占去了。

    自从老大霸占了阳明的东西，从此每到吃饭的时候，阳明偶尔也能得到诸如榨菜呀，咸鸭蛋啊，等等东西。不是每顿饭都有，但是基本上每天都有。排便的时间也宽松了许多。小小不然的，偶尔唠个嗑呀等等，统治集团也就睁一只眼闭一只眼了。

    就这样，监号中所有犯人家属送来的东西，都得上缴给老大，任由他使用，然后根据情况，由他施舍给当事人，或者他再施舍给其他人。

    当然，一律被施舍的人，都要重复一句话，“谢谢老大。”

    当初这样的话，自己说过了多少句，阳明现在也忘记了。

    在寂寞闲暇的时候，阳明还是时常惦记亲人啊等等。于是，在同修们的帮助下，尽量的割舍。这时他往往就背诵《洪吟》。除了背诵《洪吟》之外，还和老仁义学会了背诵经文《真修》，和五十一学会了背诵经文《无漏》。掌握的法多了，在去执著心的过关中，也就容易一些了。

    犯人大烟走了，小明走了。有线来了，卡玛斯来了。

    有线是有线电视台的员工，所以得名有线；卡玛斯是开卡玛斯车的，因为肇事進来的。有线不久就成为了老大的一员打手。打手不能少，不然怎么维持统治呀？就像军人参军、复员一样，不保持一定数量的军队，谁来负责保卫大业？

    有线手脚麻利，打人动作快，会来事儿，会看脸色，所以很快成了打手的骨干。不过，在他们進来的当初，也是吃过杀威棒的。

    对于刚刚進来的犯人，都是一群打手围着揍，新犯人还没有醒过神来，已经挨了一顿无名的暴打，这是监号的规矩。就听“扑通，扑通”人们踩踏铺板的声音，还有杂乱的拳头落在肉体上的声音，打破了走廊的宁静，过了一阵，就慢慢平息下来了。有些新犯人被鼻子打出血的，就蹲在角落里慢慢的擦鼻子了。完全一副落水斗败的公鸡模样。管教也是装作不知道而已。其实它们心明镜儿似的。也许这是沿袭了在早土匪的传统吧？

    挨打的犯人自然就服帖了，懂“礼貌”、懂“规矩”了。象一个脱胎换骨的文明人一样了。可能在外面是一个横膀子晃的无赖地痞，这一下就变成了一个懂得礼节的人了。不过那礼节举止的背后，总是找不到半点儒雅的气质，相反倒是硬邦邦的十分机械，特别不协调，一看就是无奈和被迫的，是装出来的。

    是的，这些受管制者，谁的表现不是装出来的哪？看似纪律严明，其实都是被迫的。没有一个是发自内心的。

    在邪恶的恐怖下，能够诞生文明和礼仪吗？古今中外，没有哪一个圣人作过这样的论述。

    在恐怖的间隙，老大来了兴致的时候，也会借机调整一下自己的心情。

    一天，老大晃晃荡荡的叼着烟，来到了老嫖面前，老嫖拘谨的低着头。

    “老嫖，来，教你唱歌。”

    老嫖莫明其妙的迷惑的眼神，战战兢兢的样子。

    “你跟我唱。”老大清清嗓子，开口了。

    “我在马路边，拣到一分钱，把它交给警察叔叔手里边。”

    还别说，老大的五音真正，唱得有腔有调的。

    老嫖嗫嚅的样子，动动嘴唇，满脸的胡茬跟着翕动了一下，没有出声。

    “你唱啊，你它吗的唱啊。别害怕，跟着唱。来，预备—— 唱。”老大今天态度很好。一脸横肉绽开了，笑容下，依然遮掩不住一副无赖的嘴脸。是的，那是经年累月造就的模样，那是那个心灵的窗子，怎么会一朝改头换面了呢？不会的，到什么时候，到什么地方，都是那张嘴脸。

    老嫖颤巍巍的声音，嘎巴着嘴唇，胆胆突突的唱了起来。

    “我在马路边，拣到一分钱，把它交给警察叔叔手里边。”

    出乎意外，老嫖也是字正腔圆！人的天赋没法看哪。阳明一旁心里感叹到。这要是自己唱，可完了，那调子说不定跑到哪百国去了。

    “大点声，你它吗的大点声。重唱！”老大，掐灭了烟头，饶有兴致的蹲在老嫖面前。

    于是，老嫖又略微大了一点声，又来了一遍。

    大伙都被逗得哈哈大笑。

    觉得时光不那么漫长难挨了。

    歌曲倒是不错，在叫人做好人。但是，老嫖真的会因为唱了这样的歌曲，从此后就会拾金不昧了吗？在大街上拣到钱包能够物归原主了？

    哪能哪。


（二十一）

    五一期间，伙食有所改善，大家能够吃到馒头了。这个期间，变成两顿饭了，早晨九点吃，下午三、四点钟吃。

    按理说是不需要码坐了，管教现在不看着码坐了。但是，在老大不高兴的时候，还是得码坐。大家在老大的吆喝声中，谩骂声中，规矩的坐好。而老大哪，就铺开行李，倒头睡觉。

    待他睡足了，开始摆扑克。用扑克算卦。算他什么时候能出去。一遍一遍的算。

    算的结果好哪，就放纵的笑；算的结果不好的时候，就满嘴的骂人话了。算够了，就吆喝几个人过去打扑克。有愿意玩的，还不一定带你，不愿意玩的，也得硬着头皮陪着。不打扑克的人，趁机靠在墙边小声嘀咕起来。老大打扑克输了，开始心烦，于是吆喝那些靠墙坐着的人住嘴。大家都绷起脸来，恭顺的神情，老老实实的不吱声了。等着老大脸色晴朗起来，于是又开始小声嘀咕了。人嘛，感情交流是必须的，长期的不让说话，那是什么滋味呀，能憋住吗？

    有时在两个人低头唠得火热的时候，突然一只鞋子飞来，打在了头上。原来是老大在那里瞪眼睛了，老二或者老三等打手，顺手脱下一只鞋子撇了过来。

    被打的人头也不敢抬的，一副受气的样子。

    “给拿过来！”

    于是，被打的人还得站起来，乖乖的把鞋子捡起送过去。一定要递到手里，如果扔过去那可就坏了。轻则招来一顿臭骂，重则还要挨打。

    扑克玩腻了，就散伙。

    于是，老大往往背着手，在铺上铺下坐便器的来回走动。那是心烦意乱，失去自由造成的。

    在这里，他是一手遮天，随心所欲。如果从心理学的欲望等级的理论来解释，他现在最需要满足的就是自由了，不像其他犯人，怎么能得到一个安静和平的环境，是当前的最大愿望。

    心烦意乱的走够了，突然想起什么似的，于是，命令人找出苹果，不知是哪个家属送進来的水果。

    于是，他在铁门的那堵墙的墙窝里，就是一个堵死的窗户的窗台上，把苹果摆好。三个放在下面，一个放在上面，压在那三个之上。象上贡一样的。

    大家都好奇的看着下面的节目。

    于是，老大开始给那一摞苹果合十鞠躬，深深的鞠躬。嘴里叨咕道，

    “妈呀，帮助我出去吧。妈，帮我出去。”

    一切完毕。然后他讲，他妈妈已经去世了，生前是信教的，他说母亲最心疼自己了，如果看到自己今天这样，妈妈一定会不顾一切的营救自己，而哥哥就心狠，这次不管自己了，而他却有能力。说到伤心处，声音有些哽咽，泪水在眼圈里打转。他过去在为难之际，曾经这样求助于母亲，结果比较灵验，所以，这一次他故伎重演。

    那四个上贡的苹果，没有立即拿下，看来他心目中还在供奉他妈妈。

    这个节目结束，灵机一动，来下一个节目。

    命令取来笔，然后在墙角的哪个糊着报纸的地方，撕下一小块报纸的边缘。之后，歪歪扭扭的写了一个人的名字，写完，脱下鞋子，把那个纸条压在鞋垫下，穿上鞋子，用力的边走边使劲的踩，嘴里还叨咕着，

    “踩死你，踩死xxx.”

    之后，他解释道，这个家伙是给自己办案的，看来他目前不想高抬贵手了，于是，这样来诅咒他。他说，这个办法也比较灵验，某某犯人，当年就这样把自己的仇人给诅咒的出了大祸。

    其实，老大的节目还有。

    早餐完毕，命令大伙规矩的靠墙坐好。命令把铺板擦干净，然后，脱下鞋子，一前一后的摆成走出去的样子，冲着铁门方向。左右脚的鞋子还要对应的放，不能放反了。这样，一放就是一上午。

    他说，这样自己就能快点的出去了。

    这招儿不灵，还有节目。

    不知哪个家属送来的煮鸡蛋，他拿出一个，站在地上，把鸡蛋向铁门的方向，贴着铺板一撇，于是鸡蛋滚动起来。然后，他说：“你们都喊，说xxx滚蛋，xxx滚蛋。”

    开始大家不敢说，那xxx就是老大的大号啊，那是随便说的吗?而且还要说他滚蛋，我的天哪，那是闹着玩儿的吗？

    于是，大家不敢吱声。

    再拿来一个鸡蛋，然后没有撇出之前，他要求大家说xxx滚蛋。这回解释了，说这样自己就能很快的出去了。

    啊，大伙明白了，于是在他撇出鸡蛋的瞬间，大家齐声的说，“xxx滚蛋，xxx滚蛋。”

    大家说的很来劲，说的很积极，说的很用心。能够为老大效劳，而且这样的轻松的活计，张嘴之劳，大家能不积极吗？同时，往深里想想啊，他若是走了，那这里不是没有压迫了一样吗？

    当然，这样的设想，只能暗暗的埋在心底。


（二十二）

    胖子走了，703走了。

    临走的时候都兴奋不已，一下子精神头十足的状态。匆匆忙忙的收拾东西，大大方方的和大家问候，眼神中，一下子没有了恐惧和讨好的成分，行止中没有了森严等级的烙痕，变化就在前一秒钟和后一秒钟之间。

    看得出，那是一种自然人的状态了，那个身心已经从这个邪恶的魔窟中跳出去了，他们已经不再是这里的人了，这里的一切都象恶梦一样过去了，烟消云散了。

    对待他们，老大的言词、态度也完全变了，一瞬间也是正常人的举止了，从语气到眼神。瞬间也是变了一个人一样，好像一个看不见的什么东西立即从身体上拿下去，当时没有了骄横跋扈和横眉立目。他求他们给外面自己的家属捎信，平和的口气，耐心的嘱咐怎么才能找到哥哥，千万要哥哥来看自己 。

    一场恶梦过去了，小鸟又回到了蓝天，野兔又回到森林。那是什么心情啊？那是简单的用语言词汇能够描述的吗？那是生命本该拥有的自然状态呀。是的，自由，无论对于什么样的生命，都是第一渴求的吧？何况从失去自由、失去人格、受到压迫的环境中一下解脱出来，高兴啊，激动啊，真是一蹦老高啊。

    旧的犯人在陆续的走出去，新的犯人还在不断的涌進来。

    老大在上贡祭祖的时候，就祷告再多来犯人，再来多犯人。前几天，大家感到人满为患，睡觉已经很挤了，不希望再来犯人了，可是，老大不这样想，只有犯人越多，他的权威才越大，能够搜刮来的财物才越多。当然他祈祷犯人越多越好。不过，据他自己说，他过去的此类祷告往往应验，这回也八九不离十，不信你们看着。是这样的，在他几次上午祷告过后，下午或者晚上，真的来了犯人。事后，他哈哈大笑，炫耀自己如神明一般。秃头放着光亮，摇得更加自信了。

    出来后好长时间，阳明才在法中明白，人的业力大了，也会把自身的功能加强，虽然不会很大，但是能够到管用的程度。老大何止不是如此？

    老大和大家讲，他可能不会命长，说自己的舅舅就是命不长，还有其他至近亲人，也是命不长，云云。其实是这样，业力大了人会减寿的，他似乎在冥冥中有些预感一样。

    在老大和老二的嘴中，经常吐出这句话：吗的，你不老实给你邮走。

    什么意思哪？开始阳明搞不明白。

    后来他们在重复这句话的时候，往往加上：让x管教给你邮走，看到别的屋怎么收拾你。

    哦——，明白了！就是他们向x管教打汇报，建议把某个不符合他们心意的犯人，转到别的监号，而别的监号的老大更加残忍、狠毒，那里的犯人都是生活在水深火热之中。简直每一分钟，都在呻吟中度过一样；每一天，都得用小刀在皮肤上拉口子一样。比地狱恐怖的不知多少倍。

    而相比之下，咱们这里是最仁义的，最仁厚的，最宽松的，最讲人味的，最讲平等的。言外之意，是在要挟大伙，是在叫大家要珍惜这里的环境，不要不听摆布，不要心猿意马。

    当然，对于这些做梦都没有想到今生会沦为阶下囚的人来说，这个监号的规矩还没有搞明白，至于别的监号是否舒服些？整日泡在恐怖之中的心灵，这样的问题恐怕没人去想，甚至是根本想不到。

    他们甚至有时也告诫，说高级监号的环境，都没有这里宽松，除了能够随便躺下，吃些小灶。所谓的高级监号，就是花钱多些，同时申请自己身体不佳，这样可以转到那里。他们说，高监号的老大更黑，云云。

    本来大家都没有想到这些，他们为什么老是散布这些东西干什么哪？莫明其妙。

    原来是葫芦套葫芦，里面再装药。

    一天，来了一个大男孩，个子不高，骨架刚刚长成的样子，憨厚的面庞，衣衫俭朴。被他们打的鼻青脸肿，晚上睡不着觉，白天吃不下饭。捂着心脏说难受。其实，这个大男孩是被吓的，恐怖的心里实在是难以承受，所有心脏有些反应。于是，在老大的暗示下，打手们开始宽慰男孩。同时反复强调其它监号如何如何不好，如何如何的不如我们这里宽松。甚至说，打你是一时的，刚来到的都是这样，以后就不打了。甚至劝诱男孩，让家人怎么给多存点份子，就可以吃小灶了。

    存份子，他们对每个犯人都这样嘱咐。所谓的存份子，就是该犯人家属往伙食科存钱，这样来买小灶，给该犯人吃。其实，犯人家属存的份子，多半都变成了这些特权阶层的小灶了。

    大男孩就是不吭声，可是他的家属好像明白这里的规矩，同时也托人了一样，没有三天工夫，大男孩就转走了，到其它监号去了。离得也不远。也没有听到他们那里被打的爹呀娘呀的乱叫，也没有打人时踩得铺板‘咚咚’乱响的声音。

    不但听不到其它监号的打人的声音，反倒听到隔壁监号有犯人抗上不服的动静。就是一个胳膊粗力气大的犯人，好像明白这里的规矩，于是，向老大挑战，和老大抗衡，“噗噗通通”的打了几次，后来听那意思，老大终于没有制服这个犯人。大概是各立山头了？

    啊 —— ，所以为什么这里的老大总是不断的调换犯人睡觉的位置，吃饭的位置，严格的限制犯人的交流。同时对于有一些影响力的人，不是拉拢就是排挤，谁要和这样的人多说几句话，就会招来看似无缘无故的呵斥或者毒打。他曾经对于三号打手就采用过这样的措施。开始阳明还纳闷，为什么对自己人都变卦了？后来明白了，原来是怕被推翻！

    反复散布其它监号如何如何狠毒、残忍。其它老大如何的杀人不眨眼，是在教育这里的犯人，生在福中要知福，要珍惜来到这里的好运气，要好好的听话，听呵。

    啊，想起来了，这和当年八亿人民骂美帝如出一辙。

    美国人民都生活在水深火热之中！只有大洋此岸，才是在阳光灿烂中当家作主。

    老大就是老大，不是一般的坷拉。虽然文化不多，但是脑袋不空。


（二十三）

    拱嘴走了，好象是投劳教了。三老嫖来了，四老嫖来了。

    是这样的，凡是因为嫖娼進来的，一律被命名为老嫖，然后依次排序。奇怪的是，这些个被冠以老嫖的人，看上去都是安分守己的样子，年纪也都不小了，最大的五十三四岁了，小的也都四十几岁。有的看上去是比较文静的老头，怎么也会那样哪？不可思议。现在想来，可能都是仨代表的硕果吧。

    那个四老嫖，進来后，阳明就看着眼熟。侧面瞅他那个鹰勾鼻子，怎么看都面熟。那个消瘦的面庞，略微驼背的身影，怎么就特别象那个人哪？

    这个四老嫖也是倒霉，本来是两年前的事情了，因为那个女的最近犯事了，又把他的事勾起来了。真正那个大老嫖是被抓现形，据说裤衩都没来得及穿上，说他活该也不算冤枉，可是这个四老嫖，都是两三年前的事了……。实在是有些冤。

    四老嫖的出现，勾起阳明96年的一段回忆。

    那年春夏之交，阳明在家很是落魄，伤病刚刚恢复，工作还没着落，明媚的春光，大好的年华，整日的呆在家中，不免有些憋闷。

    一天，他在马路上碰到一伙卖地砖的。而在此前，自己和爱人刚刚商量过，要把屋里的过道兼厨房的地面铺上地砖。大致的地砖价格，也模模糊糊的听说是三四块钱一块，而这伙人卖的地砖是一元钱一块。他们开着三轮车，车上装着地砖。本来阳明对地砖并不识货，听说是山东直接发货过来的，所以便宜。

    阳明买货心切，加上听说便宜，而且送货上门，于是立即把他们领到了家中，当场点过去500元，买下了500块地砖。

    在成交的过程中，他对一位驼背的四十几岁的人，印象很深，特别是他那个刀削一样的鹰勾鼻子，棱角分明，从侧面看，非常的有特点。这一形象深深的留在了阳明的心中。本来阳明是非常的不记人的，过去念书时，往往一两个月，才能把新班级全部同学的名字和相貌对上号。

    时隔不久，阳明就发现地砖买的上当了，是地地道道的假货。是用碎石子加黏着土，然后表面图上一层釉质一样的东西做的，不耐磨、不防水，非常易碎。根本就不能用。那时，阳明非常气愤，可是人家卖假货的人，根本没有留下任何线索可供找寻。真是打掉牙往肚子里咽。

    而今天这个四老嫖，怎么就特别的象那个鹰勾鼻子的人哪？心里嘀咕了一天多，第二天，阳明单刀直入了。

    “你是不是卖过地砖？96年，到xx乡去过？”

    “嗯。卖过，是到那个地方去过。”

    “你的地砖是假货。”

    四老嫖不言语了。

    “你怎么能卖假货呀？你还认识我吗？”

    “认识，认识。”他小声的回答。

    “你还记得那500块钱吗？”

    “嗯。”他点头，略显愧疚的样子。

    “等出去后我给你。我家在柳顺街xx号，你找我就行了。”

    “那钱我不要了，我修炼法轮功了，你记住法轮功好就行了。”

    四老嫖感激的样子，眯缝着小眼睛。

    “唉？你们嘀咕什么哪？谁教你们唠嗑了？”特权阶层发问了。

    阳明感到此事非常的巧合，于是，就高兴的把这个事情告诉他们了。

    老大听到不干了，因为他刚刚得到阳明家属送来的物品，而四老嫖家庭困难，好象也是对他不管不问，没有送来东西的迹象。于是，老大对四老嫖大打出手。用脚跟使劲的蹬四老嫖大腿肌肉，然后还打嘴巴。四老嫖着实的吃些苦头。一旁看着的阳明，实在有些过意不去，无论是对四老嫖，还是对老大，都感到有些愧疚。

    在常人看来，此时他本该说谢谢老大的，可是，这样的话，和自己心中的感觉怎么也对不上号。毕竟修炼人讲慈悲、宽容嘛。钱都舍去了，还要对人家肉体惩罚从而解恨吗？不可能的。

    此事过后，背地里永聪埋怨阳明，不该让老大打四老嫖，阳明说，自己并没有让他打的意思。

    这个事，出来后阳明和许多人讲过，由此他深深感慨，世界真小，难道不是冥冥之中有定数吗？


（二十四）

    近乎满月的晴朗的夜晚，黑暗的天空透着幽蓝的色调。星星不多，几缕云彩，飘零在月亮周围，间或的把月儿半遮半掩。

    一园梨树，怒放着朵朵白花。不知道是尖尖的绿叶浸没在了满园的柔柔的棉朵之中，还是洁白绽放的花朵，点缀于串串绿叶的海洋。

    风姿各异的梨树，撒下婆娑的倩影。

    “吱吱”的虫鸣在远处。没等走近，就警觉的止住了声响。人再走远，鸣叫声试探一样的再起。开始是一声两声，直到长鸣不止。

    那鸣声，并无喧闹的感觉，反而衬托满园的幽静。

    恼人的倒是公路上汽车的马达，和那桔黄的路灯，破坏了这里的静谧，和柔和银灰的炼乳般的月光。

    享受一个完整的自然，逐步的变成了一种奢侈。已经快要到了千金难买的地步。

    人类的发展中，口口声声的说，在不断的追求美。什么形体美，色彩美，自然美，线条美，和谐美，等等等等的种种美。可是，不知人类是否晓得，神秘美，那份天地浑然，万物和谐，静守其道，不愠不争，沁人肺腑的神秘美，才更加的耐人咀嚼，使人联想。

    在追求美，创造美的过程中，人类却恰恰的破坏了开启心智、荡涤灵魂、可远观而不可亵玩，只能心领神会，而不可言表的神秘美。

    人类自诩，探索到了大自然的神秘，岂不知，是大自然收起了展现给人类的神秘。

    对于无知的夸耀自己，如今世界上是神秘越来越少的人类，其实，是大自然反而变得更加神秘。

    阳明徜徉在梨园，静心的捕捉着银色月光下的，那份所剩不多的神秘，努力的排除搅扰心头的噪音和路灯光带来的不和谐，努力的把身心融于纯朴的大自然中。

    习习凉风吹走了一身的倦怠。他，已经流连忘返。


（二十五）

    “也许他哪辈子欠他们的。”看到老嫖等人被暴打，五十一有时小声的这样和同修嘀咕。

    而五十五则常常试探的阻拦，偶尔在一场暴行前，为受欺压者开脱。而几乎全部的人，对于老大们的邪恶行径，都是保持沉默。所以，他们就更加肆无忌惮。

    一天，老二闲的无聊，找老嫖取乐。

    他来到老嫖面前，命令老嫖直起身板，目视前方，不许眨眼。老嫖机械的盘好腿，拔直了身板，一身的战战兢兢，满脸的严肃相。

    开始老二的态度不是很严厉，大家以为他在开玩笑。不过，随着老嫖忍不住的眼睛眨巴了一下，他就上去给一个嘴巴。过了半天，老嫖又眨巴了一下，他又是一个嘴巴。这样，不知打了多少嘴巴，而且一个比一个重。

    端坐中，老嫖脸部的肌肉开始不自觉的抽动。满脸的胡子根，都透出了怕怕的样子。

    时间在一分钟、一分钟的挨过，老嫖的坐姿依旧保持不变。一旁的人都默默的看着，自然都是麻木的脸色。

    看来老二是叫真了。

    老嫖的身子笔直不变，两腿纹丝不动，眼睛直勾勾的瞪着。似乎能听到他的心跳。

    不知过了多长时间，老嫖的腿轻轻的微微的欠动一下，那一定是酸麻的不行了。

    老二破口大骂，骂声刚刚结束，老嫖的眼皮眨了一下，老二更怒了，这回脱下布鞋，拿塑料鞋底抽打老嫖的脸，声音‘啪啪’的，特别响亮。

    老嫖赶紧坐得更直了，如雕塑泥像一般。

    瘦瘦的身躯，厚重的棉袄，脏兮兮的外表，满脸的胡茬，却拿出一幅军人的标准姿势，一脸严肃的神情。那份滑稽不比唱《一分钱》差多少。不过，这滑稽的背后是残忍和恐惧，不但没有任何美的享受，反而在泯灭人的良知，在扭曲人格。这样的残暴，对人心灵的摧残，比民族之间的大屠杀，要更加严重。

    老二在一旁死死的看守着，满脸的横肉充满杀气。单眼皮的小眼睛，透出歹毒的神情。屋里的空气紧张得很。

    现在的时间。对于老嫖来说，已经漫长的没法形容。此时的他，是什么心情？想象不到。

    鞋底子抽脸的声音，不时的响起，而且越来越大，越来越多。屋里的空气似乎凝固了，人们的心头，象重重的压了一块大石头。

    慢慢的，老嫖的眼圈红了，嘴角抽动了，两行清泪涌出。顺着脸颊，流淌、流淌、流淌，一直到了嘴角。翕动的嘴唇把泪水吮進了嘴里……。

    坐姿依然不变。

    慢慢的，老嫖似乎来了精神，泪水止住了，眼神露出了一丝光芒。眼皮不眨了，浑身像定住了一般。

    魔性发泄完毕，老二的口气缓和了。

    “回去吧。X 你吗，今后有点记性。”也不知道他在告戒老嫖要有什么记性。

    如同泥塑的老嫖，一下子动了起来。松开腿，眨眨眼，放松腰身。那份满足感、幸福感，能够获得这些自由运动后的珍惜感，从身体的每个部位，都能读到。寒冷漆黑的漫漫长夜，终于挨到了天亮；无尽荒漠饥渴乏力的艰难跋涉，终于走到了尽头。

    那笨拙的动作刚要挪蹭着离开，好象想起了什么似的。

    “谢谢，谢谢老……，谢谢老……。”老嫖咕哝的不知往下怎么说了。

    远处坐在行李上的老大被逗乐了，老二也咧嘴笑了。

    大家都笑了。

    依旧是各种笑声混杂着。

    狂笑、奸笑、嘲笑、傻笑、干笑、苦笑、皮笑肉不笑。等等等等。

    老嫖的脸部肌肉放松了，但是没有笑容，显然微微有些肿胀。浑身上下都在透出一个字 —— 怕。无论是从眼神还是到举止。


（二十六）

    夏天来了。

    真的夏天来了。路旁的大树，已经是郁郁葱葱，彻底脱去了油亮的嫩嫩的黄绿色。路上的行人，多半愿意踩着浓浓的树荫而行，借以避暑。

    阳光充足了，但是阴沉沉的天气还是不少。進入四月到现在，人们很少能够享受明媚阳光，习习微风，万里碧空。

    昨天阳明去找工作。好家伙，这个白发老头的刘经理，可真是热情，握手寒暄后，硬是拉着阳明的手不松开。搞得阳明有些不好意思。

    是的，就像介绍人说的那样，刘经理是个集商人气质和中医郎中迂腐形象于一身的人。很是健谈，性格开朗、热情。瘦高的个头，满脸的笑容，平易近人。

    看网站报道，大陆的那位女性副总理，突然取消了与日本首相小泉的会晤，令人不得其解。有人士推测，说可能与爆发口蹄疫有关。不过，这种推理难以置信。

    口蹄疫，也就是四号病、五号病的，在大陆一直就有。小的时候，家里的猪就曾经嘴唇起泡，蹄甲边缘起泡，都是水疱一样。因为疼痛的厉害，不能吃食，不能站立，逐步消瘦。躺下一周多自然就好啦。经兽医确诊，就是口蹄疫，如果没有记错的话，它和马传贫(马传染性贫血病)被称为五号病、四号病。都属于保密病。

    那时还小，不知道何谓保密病。现在明白了，就是对外称大陆没有此类疫病，而在国内用代号来称谓的疫病。这个共产邪灵，从来撒谎成性，和谁讲过诚信？对于一个牲口的疫病隐瞒，实在是它谎言史中的沧海一粟。其实，口蹄疫在大陆一直没有间断，那个在县里的畜牧业工作的妹夫，那个在100万名以后，才勉强退党的妹夫，前两年就说，上级又布置防止口蹄疫了，怎么消毒、怎么隔离，怎么逐级报告，等等。同时注意对外保密。

    今天的爆发面积，可能是不小了，损失也一定不小了，不然不会轻易的报道出来。

    今天天气很好，准备出去买蜡纸，然后到袁姐那里办点事，然后再找小高，取他已经给准备好的几本《转法轮》。现在《转法轮》已经供不应求了，新得法的人很多。到处都在找书，找讲法光碟。修炼大法的人数在不断增加。

    这些个迫害大法的邪恶的家伙，应该清楚的看到了自己的下场了吧。

    而那些半推半就，半遮半掩的依旧在延续迫害政策的人，怎么还执迷不悟？大法深得人心难道不知道？这个镇压明摆着的不是失败的下场嘛，还强撑什么哪？都要和那个小丑一起成为千古罪人？好像已经不止是替不替背黑锅的问题了，整个的算盘已经打错了。悬崖勒马，也许还有最后的一线机会。

    昏头啊。

    守着一个邪灵，抱着一具僵尸，打算来圆自己的霸王梦。

    黄粱啊，黄粱。那个卢生，在店家煮小米饭的时候做的梦，不知其梦中都享受了哪些荣华富贵，实现了自己哪样的夙愿。恐怕时人相知者甚少，而后人所悉者绝无了吧。

    写到这里，袁姐来电话，说一会儿她没有时间，要准备出去一趟。看来找她办的事情，今天是不行了。


（二十七）

    老大担心被颠覆，特别在后来，在忠实的打手陆续减少的情况下。

    老大的地位，就是靠颠覆别人搞到手的，所以，他时刻提防别人对自己的不轨的图谋。

    小明走了，大烟走了，703走了，还有两个打手也走了。这些都是当初自己起家的干将，都走了。最庆幸的是，最有力的打手，老二还没走。

    老三，打手老三，也是二次進宫了，对监狱的规矩知道的多，不是得力的靠山。并且，他曾经是前任老大的干将，只不过在政变后，自己拉拢过来了。对自己是难以忠心的。那个有线，人太精明，而且有主意，同时，他在社会上也不是自己这号人，很难交心，别看现在帮自己唬，说不定啥时候就变脸。

    忧心忡忡的疑虑，时刻压在老大的心头。老大更加焦躁不安。偶尔露出孤家寡人的迹象。

    他限制大家的交流，限制老三与大家的过多接触。而在提心吊胆的忧虑中，常常炫耀自己曾经辉煌的历史，吹嘘自己多么的仗义，和无所畏惧。表明自己是开明的，宽容的，常常是网开一面，没有过分的‘严格认真’，例如，哪个犯人曾经码坐时挠头发，哪个犯人曾经多请假两次解手，自己都睁一只眼闭一只眼。而自己曾经经历过的老大，或者是其它监号的老大，是如何的残酷，是如何的手下无情。

    没别的，这些都是努力树立自己的光辉形象。证明自己，完全是这里老大的最佳人选。宽慰大家要老老实实的听从自己，不要想入非非。没有人有魄力、有资格能够向自己挑战。而胆敢挑战者，最终必将失败。

    这些无不表明，他背后的心虚。

    老三，这个贩毒又吸毒的老三，不知道是出了佛性，还是另有图谋，最近开始不断的接触大法弟子，表示对法轮功感兴趣。这引起老大的极度恐慌。从开始的每到老三接触大法弟子，他就在一旁阴沉着脸，到后来直接阻止老三接触大法弟子。

    是这样的，那天老大不知道是来了兴致，还是有意的拉拢大法弟子，晚饭过后，他开始向五十一请教法轮功，五十一当然愿意回答。

    不知不觉的，老大开始和五十一炼功。于是，其他犯人也和其他大法弟子攀谈、学功。

    整个监号，铺板上人们几乎都站起来了，黑压压的学功。

    这样不知不觉的一个晚上就过去了。第二天的这个时候，大家还要重复前一天晚上的活动，老大就表现的不怎么积极了。开始偶尔的干涉。等到第三天晚上，老大开始严令禁止犯人与大法弟子的交流了。显然，戒备心写在了脸上。

    当初老大靠近大法弟子，给大法弟子一些宽松，是想借用这五位大法弟子的力量来维护他的地位。因为他看到这些人非常的团结，拉拢过来能够成为强有力的左膀右臂。可是，失望的是，这些人不去伤害别人，不去训斥别人，总是老好人一样，而且对于不公也不去争辩，整个象软柿子一样。最后得出结论：这些人没啥用处。

    于是，开始疏远这些大法弟子，特别对五十一。原来是给了五十一很大的权力，大家上厕所得请示五十一，喝水得请示五十一。后来发现，这样下去越来越没了王法，自由化的趋势逐步抬头，谁愿意什么时候上厕所就什么时候给方便。自己多日营造的恐怖气氛快要消失殆尽，森严的等级制度快要废除。因此，立即给五十一卸权。

    老三因为那天的大家一起和大法弟子学功，自己也是积极的学了起来，并且明确表示将来要修炼大法。同时，他还开始背诵《洪吟》。把学到的《洪吟》写在烟盒的纸上，默默的自己去背。

    但是，失望的是，他过后不去用大法来要求自己，还去欺压别人，助纣为虐。所以，看来他的修炼可能不是真心的。但是，不管真心也好，不真心也好，老三和大法弟子的距离太近了，老大看着实在是难受，并且老三也真的在背后当大法弟子的面，表示对老大的不满。老大怕引起后患。于是，引出前文说的，开始冷落老三，限制老三与大法弟子的接触。

    也许是老三没有争得强有力的起家的靠山，所以，对于老大还不敢不敬，于是，也就蔫蔫的躲到一边去了，顺便跟着吃些小灶，也就是莫大的优待了。

    有线是个变色龙，看到老大靠近大法弟子的时候，他也对大法弟子很热心，看到老大疏远大法弟子的时候，他非常恰当的和大法弟子保持距离。但是，他毕竟不是流氓出身，虽然出手比较狠毒，但是，本性还是不错的。

    卡玛斯是良民，只是有些小小的油头滑脑，所以，没有在恐怖环境中吃什么苦头，同时也跟着享受一些小特权，比方码坐靠着边呀，偶尔逗颗烟抽，等等。据他讲，他的爱人也是大法弟子，但是，她明智的是，没有拿着鸡蛋去碰石头，他说这才是聪明人。

    不过，老大的外强中干不是没有碰壁。其实，他对于阳明一直是心存芥蒂。

    阳明身体壮实，虽然也是惟命是从，但是看得出来，骨子里有股倔犟劲。于是，他对阳明常常是用言语点到为止，或者是指桑骂槐。而有时老大他们寻欢作乐的和大家的打斗中，那个凶狠的老二，从来绕着阳明，不和阳明过招。

    一天，不知是因为什么，老大玩笑中警吓阳明，“你小子，等着，看晚上不撅你的。”

    阳明不怎么善于开玩笑，有时开的玩笑也不自然，往往引来尴尬。顺口说了一句，“我等着。”当时阳明说这话的时候，也真有些较劲的心理。

    那个坚决的态度，沉着冷静的表情，一下刺痛了老大的虚弱的地方。老大当时没有接着叫号，若无其事的溜达到自己的行李旁，然后倒在上面，整个一个下午都蔫蔫的。

    到了晚上大家休息的时候，他好像把白天说的话，全都忘掉了。没有找阳明的茬。而阳明就在一旁静静的观察他们的颜色，以为老大们会来折磨自己，考虑自己怎么对待所谓的“处罚”。是承受哪还是抵抗？出乎意外的是，这个事情，就这样平静的过去了。

    当天晚上，阳明做了一个清晰的梦，梦见打狗，自己拿石块打狗，狗的后胯被石块狠狠的击中，它灰溜溜的跑了。

    早晨起来和老仁义讲这个梦。阳明说，他认为梦中的那个狗就是老大。对他的邪恶不能听之任之。老仁义没有明确表态，好像他认可这样的看法。不过当时阳明也有这样的一种悟法，悟到自己不够慈悲，争斗心还不小。

    虽然没有悟透这个梦究竟是怎么回事，但是，自己当时更倾向于前一种悟法。

    第二天，老大还是打不起精神头。整个一天都萎靡着。

    看来老大是被击中了要害。那个梦不是虚妄的。


（二十八）

    又阴天了。

    朝霞没有准时的撒向大地，破晓的时刻被推迟了。所以，很多人都起床晚了，着急忙慌的吃口饭，或喝口奶，就匆匆忙忙的上班了。

    黑乎乎、阴沉沉的天气，难免使人压抑。时而有小阵雨撒下，地面湿漉漉的，冷冷的空气，一点也不舒服，但是，路上的灰尘被压了下去，空气干净多了。

    写小说呀，里面不乏随机性。这个时候是这样的思路，那就是这样的下笔；时过境迁，就是另外的思路，那就是另一种描述方式了。严重的差异时，不但文风句法的不同，甚至是较大的情节都会被略去，被遗忘，有出入。

    上午，杨姐来电话道歉。其实，没什么道歉的，有些小小的分歧、磨擦，不正是暴露彼此的不足吗？正是修炼提高的好机会呀。

    自己的配合意识是差一些。但是，他们是不是走入了另外一个极端哪？不是为了配合而配合呀，流于形式会起干事心。有些事情，需要必要的配合，有些就不是。特别是不断的召开法会，过多的忙于正法工作，会影响了学法呀。学法跟不上，也不是小事。

    每个人的提高，是在不断学法和扎扎实实的修炼中得来的，不是靠外部命令来的。

    大家在法中不断的成熟，每个人都走好自己的路，每个人都理性的选择自己正法的路，理性的选择自己的项目，不对吗？

    一些同修好像有领导者的心态，只是隐藏的很深。但是，也是不好接受别人的意见了。当然了，也许自己看到的并不对，并不是那么回事。

    每个地区自成体系的形成适当范围的沟通，在正法工作中，从上网下载，到排版印刷，到散发给世人，能够独立完成，协调运作，也就是最好的配合了。其它与更广大范围地区的必要交流，保持在一定的水平，也足够了。因为不同地区的大法弟子，确实在修炼中存在一些互补性，对法的认识啊，正法中的好经验啊，等等，都是有必要交流的。但是，此等交流过于频繁，大概没有必要。

    当然了，都是站在自己的角度来看别人，看得不一定准确。


（二十九）

    晚上，大家都被迫的提前躺下。老大们在喝酒。不知不觉中，老大的话多了，说话舌头有些打卷了，嘴巴有些瓢了。

    “它吗的王管教，真黑！给它100块钱，就给拿来这点东西。一包花生米，一袋酒，两盒烟。加起来也就10块钱。真它吗黑。”

    老大这些高消费的东西，都是管教们给买来的。当然不是白跑腿，都是惊人的高价。其实，也是变相的收受贿赂。本来监狱犯人是不许抽烟、不许喝酒的，但是，有钱能使鬼推磨，在恶党当政的天下，这些事情都是小菜一碟，不足挂齿。

    老大不胜杯盏，但是特别馋酒。几口酒落肚，就开始脸红，然后就是话多起来，严重的时候最后就‘哗哗’的吐出。老二等人知道他这样，于是，就极力的劝他少喝，留着一半明天再喝。老大就说：没事，没事的。

    老大的钱，都是勒索犯人的，哪个犯人家属来接见，临出门时，他们一再叮嘱，朝家里人要钱。一般的家属会见犯人，也都是出手大方，在这样的时候，谁还能吝啬哪？于是，犯人要来的钱，如数的上缴老大们，老大们在牙缝中挤出点好吃的，给这个犯人，其它大部分都被老大们抽烟喝酒了。

    如果家属接见，犯人回来没有带来钱，那多半是遭罪的命运了。先是开口骂，然后是严格的码坐姿势惩罚，把这个人调到最前排码坐。其它诸如喝水、排便都受到刁难或限制。稍有不顺心，抬手就打。这样，往往这个犯人就要解释了，说家属这次手头没钱，或者是自己忘了要，或者是预审员一直在旁边，没机会要等等，承诺下次接见一定要钱。解释过后，境况稍有改善，但是，如果下次食言，回来后处境更加悲惨。往往被当作练拳的靶子一样，被拳打脚踢的。于是，这个人就坠入了一种，时刻提心吊胆的生活中。心情压抑，没人敢搭理，吃饭睡觉包括唠嗑，都一直处于受排挤的地位，如同另类一样。

    就是平时来往的好朋友，此时也不敢靠前唠嗑了，因为那样会招来无端的责骂，严重的时候，也跟着粘光吃拳脚。而且，很多普通犯人是在从心底反感这个人了。太小气，太不会来事儿，太不识时务。人们被老大们奴役的已经思想变态了，很多时候在不知不觉的维护老大们的利益。

    被冷落排挤、遭受打骂的犯人，那个样子，如同当年的地富反坏右，成了多数人歧视的对象，斗争的靶子。

    这个老大不是党员，更谈不上是什么书记了，但是，整人的路子怎么和xx党如出一辙？也许是天赋？

    老大喝过量的时候，常常红着眼圈唠叨起来，“我最它妈仁义，不像他们，攒钱，不吃不喝。把钱往家里拿。家里定期来人，把钱定期的带回去。我最对得起弟兄。”

    他这是在讲究其它监号的老大。

    打手们听了，都是感激的神情。

    是的，据说在蹲监狱期间，发财的老大也是大有人在。出狱后买楼的，置业的，时有耳闻。

    这得造下多大的业力呀，这边蹲监狱在还业，那边还在勒索钱财继续造业，这不是没有消业一样吗？继续坏下去，将来怎么办哪？大法弟子们看到这样的情况，多半都是这样想。


（三十）

    昨天虽然浓云密布，阵雨天气，但是，太阳落山的时候，天根已经晴朗起来。落日的霞光喷撒大地，预示着明天是个好天气。

    果然，今早晴空万里。

    只是，清晨之际，薄雾蒙蒙的，空气中有股臭味。不是厕所味，不是化工厂的味，也不是医药厂的味，是来自于大气中的味道，可能就是那个科学术语说的，臭氧层的味道吧。

    旁边的小学校在开运动会。孩子们着装一致，手里拿着纸花，踏着整齐的步伐，齐唰唰的摆着臂，做得那么专注、那么认真。但是，越是认真，举手投足中，越是露出稚气。

    触景生情，阳明不禁联想到了自己的童年。何尝不是如此啊。

    一会儿，鼓号队演奏起来，还真的有些气势，真的象那么回事。

    孩子们是幸福的。

    赶上这么个好天气，难得呀。


（三十一）

    自从老大在阳明这里碰壁，确实老实了一天。

    不过，凭老大的头脑，很快断定，阳明不是兴风作浪的主。大法弟子老实厚道，看不出有争夺霸主的迹象。

    于是，他很快又恢复常态，骄横跋扈的欺压别人了。

    后来打人比较重的两次，是惩罚克山。

    和拱嘴一样，克山也是东北人，好像家在克山。就是那个当地群众都患地方病的那个县，所以，他得名克山。不知道克山地区有没有山，山有多高，山上有没有林。只知道克山病是缺碘所致，食盐加碘就能解决。这个克山看来没有大骨节病，发育很正常。

    他是因为到这里打工，闲暇之余，和同伴一起，找小姐按摩，在按摩室里被抓的。非要罚款5000，然后放人。他没有5000块钱，于是，就被拘留。

    克山个子不高，特别粗壮。浑身手下透出力度感。但是，人太老实，太胆小。憨憨的样子，说话有些木讷。二十四五岁的光景。

    是的，看得出，他是很本分的人。找小姐按摩，一定是一时错念。但是，老大们常常抓住这点取笑他，他也辩解不清。急得涨涨的脸。

    打手们一打他，他就吓得不行，红头涨脸的，直劲求饶。越是这样，打手们越是下狠手。反正他身体壮实，也禁打，有时被老二打得脸肿起来了，眼泪汪汪的求情。

    在这里求得怜悯是没有用的。往往还招来鄙视，因为这里的人已经都没有同情心了。而打手们都是心理变态。他们吃硬不吃软。

    老大深谙此理。所以，这次他進来的当初，就是走進来的，而不是爬進来的。据他讲，他是以傲视一切的目光進来的。前任老大当然要和打手们对他不客气，可是，这个老大就是不低头，和他们对打。虽然吃了一些亏，但是，在气概上，在气魄上已经占住了鳌头，最终，前任老大乖乖的让位。躲到角落里混个不需码坐的待遇，也就心满意足了。人家在吃饭时能扔过来一包榨菜什么的，已经是最大的面子了。不久，前任老大就调换了监号，在这里已经没法呆了。

    这些，是这位老大自己在闲谈中透露的。他是这样抢来的霸主地位，他当然担心别人同样抢自己的金交椅。

    克山这个受气包的表现，无端的受到不少的苦头，可是他自己没有意识到这些。别人侧面的提醒他，他也不怎么明白的样子。只顾说自己多么诚实，自己多么胆小，自己在家怎么听话，自己怎么是正经过日子的人，说到委屈的地方，眼圈就红了。大法弟子们看着，都很为他难过。

    一颗善良的心，就这样被无情的践踏、折磨、摧残。不久，一颗冷酷的、麻木的心，就被造就出来了。

    如今的炎黄子孙，不都是经历过这样一个历程吗？历史不长，仅仅五十多年，一个善良的民族，一个礼仪之邦，就被糟蹋成一个世界上最犬儒的民族，最粗俗、最冷酷、最灵魂麻木、最玩世不恭、最没有责任感的民族。

    事情就是这样，往往能够以小见大。

    克山有两次被毒打。

    具体原因记不清了，但是流氓打人不需要理由。理由就是他想打你，这就是理由。

    一次逼着克山盘腿而坐，然后被老二用脚跟踹克山大腿的肌肉。使劲的踹，用力的踹，狠狠的踹。一下接一下，一声接一声。那个肌肉被脚后跟蹬踢的声音，旁观者听着，都疼在心里。可想而知，克山当时是什么感觉了。

    不知踹了多少脚，老二踹累了为止。

    克山的眼泪，早如断线的珍珠。好一个膀大腰圆的男子汉，哭得让人心碎、心酸。就是无可奈何的忍着，在挨打的时候，怕怕的不自觉的躲闪，如此，招来更加残酷的毒打。

    “让你躲，让你躲。躲不躲了，还躲不躲了。”

    打手一边更加使劲的打，一边嘴里这样狠狠的叫号。直到克山不再躲闪为止，然后重重的再踹几下子，了却最后的心头怒火，才算罢手。

    当时，克山被踹得已经不能站立了。大概两三天后，走路还是一瘸一拐的。

    还有一次，克山被命令趴在铺板上，然后撅胳膊。和拱嘴受刑一样，被撅胳膊。

    那个粗壮的胳膊，撅起来也是费劲。由于克山的关节比较紧，不但撅得费劲，而且使劲一撅，‘嘎巴，嘎巴’的声响特别大。听着都为他担心。

    最后，也是撅的“妈呀，妈呀”的乱叫。撕心裂肺的声音。

    乱叫不行，越叫越撅。最后，也是被逼得不能出声，只能硬挺着，嘴痛苦的张开老大，眼泪如泉水般涌出。

    同样，胳膊不能动了，象被卸掉一样，软软的耷拉着。哭泣而悲伤的嘴，咧的象瓢一样，间或的淌出粘粘的口水。随着喘息，被抽了回去，或者干脆用手背擦掉。

    男子汉的哭泣，真让人心酸！

    大家的心情，坏到了极点，犹如一块重铅，压在心头。

    轻松而带有微许温馨的晚饭后的时光，又一次被破坏了。不但使其变得阴暗、灰冷，而且笼罩了一个特别令人压抑的场。

    一个阴邪的场，严实的包在这里。

    最后，因为是老大喊了一嗓子，老二才罢手的。所以，老二精神抖擞的从“马背”上跃下，克山慢慢的滚动坐起来的时候，哭泣中没有忘记说一句，

    “谢谢，谢谢老大。”

    痛苦的表情，悲伤的口气，哽咽着声泪俱下、有气无力的，断断续续的这么一句 ——

    “谢谢老大。”

    简直令人心碎！


（三十二）

    昨天，阳明在对面的家属区遛弯，终于发现了，那个清晨打鸣的公鸡。个头很大，红羽毛，粗壮的大腿，直挺挺的立在地面，很有力度的样子。身边带着一个母鸡，也是红色的。

    公鸡间或的打鸣，昂首挺胸，气宇轩昂。肥大而丰满的鲜红的冠子，随着脑袋的晃动，颤巍巍的抖动着。下巴底下的肉坠儿很长，左右摇摆。溜圆的大眼睛，金色的眼底，炯炯有神。

    在树荫底下，站在水泥台阶上，东张西望着。

    低矮的灌木丛下，母鸡在一旁专心的觅食，给人一副悠闲的无忧无虑的感觉。

    旁边，几个老太太在唠家常，坐在矮凳上。不知哪位是公鸡的主人。

    阳光非常充足。

    年轻的母亲带着孩子，在公共游乐场玩耍。


（三十三）

    阳明虽然渐渐的适应了这里的环境，但是，心态还不是十分稳定。一阵一阵的还是有放不下的心。

    自从家里送来了被褥后，后来又送来了包子、水果。同时，爱人还给捎来了一封信。

    信写的很动情。

    说她给阳明办手续很麻烦，这里的公务员非常刁难。自己常常在监狱大墙外，绕着围墙转悠，一边抹眼泪。说阳明的爸爸因为患重病，已经卧床不起了，非常想看一眼阳明。阳明的弟弟马上要结婚了，看样子阳明是无法参加他的婚礼了。

    看罢了信，阳明心态又要重新摆正，从新调整心情。心事重重的样子被其他大法弟子看出来了，阳明就把信给他们看了。

    他们也是同情的目光，然后鼓励阳明。说：真是百苦一齐降啊。

    于是，阳明就抓紧背诵《洪吟》。

    最终，还是很快的把心态调整好了。

    五一放假后，本来阳明被拘留十五天的期限就要到了。可是，又马上到了师父的生日农历四月初八，然后是五月十三日，世界法轮大法日。所以，它们就延长期限非法关押这些大法弟子。

    在师父农历生日那天，晚饭后，五十一和老大说明了情况，说几个大法弟子要给师父过生日。老大痛快的答应了。

    于是，五位大法弟子摆好苹果，围坐一圈，双手合十，分别祝师父生日快乐。然后每人背诵一首《洪吟》。此时此刻，大法弟子都不自主的流出了眼泪，强力的抑制着哽咽，防止失态，被别人不理解。

    旁边的犯人看了，都静静的，大家也不言语。不知他们是什么心情。

    卡玛斯在一旁窜前跳后的，也要凑合上来的样子，说自己也算半个大法弟子了。

    悲喜的眼泪流过，心情非常舒服。

    那个晚上，监号很平静，没有发生恐怖事件。

    事后，五十一对老大说，“你这次对我们宽松，也是积德了。”

    老大听了，表面上不动声色，看得出来，还是心里有些高兴。

    不管是迫于大法弟子人数众多的压力，还是老大对于受惠于大法弟子的报答，还是老大一时良心发现，总之，允许大法弟子给师父过生日的举动，也算老大此生的大善之举了吧？


（三十四）

    五月十三日过后，外面的大法弟子的家属就抓紧给自己的亲人办理出去的手续。大概是碰到了一个星期天，耽搁了两天，又碰到邪恶们开会，也耽搁了一下，于是，到他们陆续出去的时候，已经是五月中下旬了。

    那天，老大老早就预料到自己要被投劳教了，于是，命令犯人把自己的行李装好。装在一个袋子里，该带走的东西、必须用品等等都装好。焦躁的来回走动，等待着下达通知的那一刻。

    其实，他已经这样准备一次了，就在前一周。因为他知道，没有特殊情况，每周的这个日子，就是拘留的犯人被投劳教的日子。结果那次是空忙活一场。到了晚饭前，把已经装好的行李，严严实实的装在袋子里的行李，又从新的从袋子里掏出。好不费劲。要两三个犯人帮助拽出。

    临走的老大，顾不得发魔性，耍威风了。焦躁之余，对自己的下一步也是忧心忡忡的。在这里是老大，到了那里就不好说了。可能也要当受气的三孙子。话里话外的说出了自己的担忧。因为他是惯犯，明白这些。劳教所，那是更加邪恶的地方，犯人也多，能够争得老大的地位，要更加邪性，更加歹毒，并且要有一定的资历，还要和管教有深厚的“交情”。自己初来乍到的，一下就立稳脚跟，不可能的。所以，他能不心里没底吗？

    老二也是把行李装好，等待着发落。他们都预料到了自己的发配日期，所以，他们没有为自己在这里的后事而担忧的顾虑。怕主子失去奴仆，还是怕奴仆没了主子，他们都没有这样的担心和失落。

    九点多，老二被叫走了。带着东西、带着行李走的，投劳教。

    十点多，老大被发配了，也是投劳教。

    于是，大家的心情一下轻松了许多，都脸上洋溢着灿烂的笑容。恐怖的场一下消失了。

    没有人不高兴的。

    大家从新选老大，而不是任由犯人打斗来争得老大的地位。让五十一干，五十一不干。最后委托了一个打架斗殴進来的犯人干。但是，他对于码坐什么的，要求的很不严，只是间或的提醒一下，别太过分。因为获得了人格尊严的人们，有时就放松起来了，多唠嗑呀，坐姿不整啊，等等。

    老大走后，中午过后，很快阳明也出来了。脚前脚后的，老仁义也出来了。

    他们都是写了一纸保证出来的。阳明认为写那个东西根本不是什么问题，就是骗它们的。而老仁义写后就非常的后悔，在监号哭了好半天。可见修炼层次的差别。

    出来后，阳明和老仁义在这个邪恶的黑窝门前，照了一张合影。都是憔悴的样子，脏脏的外表。

    在阳明获释的那一刻，一个这样的念头在大脑中闪过。这个老大，乖戾的性情，恶毒的魔性，还有平时的种种表现，以及和自己同一天的离开这里的巧合，这等等的一切，简直就是为自己安排的一样。

    不论老大的行止如何了，单凭他制造的那个恐怖的高压环境，不正使自己看到了自己的严重不足吗？

    恶毒怨恨的魔性，强加于人的种种行为表现，伤害了多少人的心啊。被强加者，是忍受了多大的痛苦啊。

    当然，这些是站在修炼人的角度来看待的。

    不管怎么说，老大的一切邪恶表现，是不能得到肯定的。


（三十五）

    阳明出来后，在家休息了几天，然后到那个黑窝给仍旧被关在那里的大法弟子送东西。

    什么手纸啊，方便面呀，榨菜呀，好象还有水果。总之是东西挺多的。

    再后来，五十一也出来了，永聪也陆续的出来了。就剩下五十五了。

    那年夏天，阳明见到永聪，谈起五十五，问他是不是没有家属管哪？永聪说不是，他说，一次邪恶们提审五十五，问他想不想出去，想出去赶紧联系家人给抓紧办理，自己也要写保证。

    五十五笑嘻嘻的回答：再呆一段时间吧，在这里提高的挺快的。

    邪恶之徒气得大骂道：你它吗的不要脸，这里是你们家呀，愿意呆就呆，说呆到啥时候就呆到啥时候。

    是的，当时阳明在那里的时候，五十五就表示，在这里修去了很多东西，转化了很多业力。他一点痛苦的感觉都没有。

    阳明还问永聪，邪恶没有给你报劳教吗？他说报了。但是上边不批。然后，永聪补充到：“我当时就在心里坚信，它们说的不算，是师父说了算。所以，我也估计它们可能要给自己投劳教，但是，我没有动心。事实证明，就是师父说的算。”

    一次，阳明偶然的问到永聪，我们出来后，谁是老大了？

    “你猜。”

    “是有线？不，还是那个斗殴的犯人吧？”

    “不是。你根本都想不到。”

    “是谁？是后進来的犯人？”

    “不是。”

    “那是谁？猜不到了。”

    “是老嫖！”

    “啊？老嫖？不可思议。他能行吗？能管了大伙吗？”

    “能行吗！？告诉你，比谁都狠。比那个老大狠多了。简直变了一个人一样。”

    听后，阳明沉默不语，表情僵住了。霎时间，他想了很多很多……。

    出来后，阳明也见到了五十一，他说老大被投劳教后，曾经给自己来电话，或者是找人捎信给自己，让五十一去看他。因为老大的哥哥果然彻底不管他了。五十一去了两次。给他送棉裤什么的，还给送去不少吃的。见到了老大，老大说，在劳教所受了很多欺负，吃了不少苦头。

    五十一说，老大往日的威风荡然无存。

    听后，阳明又是很多的感慨在心头，……。

    大法弟子从邪恶的黑窝出来，都被罚款很多很多，从几千到上万。阳明、老仁义、永聪，等等等等，都是这样。有的从此失去了工作，有的又被抓捕，有的带领老婆孩子流落他乡。家里的经济，一般都是很吃紧了。


（三十六）

    今天，是个晴天。风比较大。

    老婆去学习去了，孩子也去学习了。她们学得都很累。

    知识，科学知识，这些个被人们视为高尚的东西，视为人类進步标志的东西，拖得人们精疲力竭。好东西不该带给人们的是痛苦才对，可是，有谁去想到这些呀？

    圣人老子所说的道啊，人们离他越来越远了。

    昨晚老婆看电视，一直到很晚了。电视里放的是什么《智取威虎山》样板戏。完全是共产邪灵的那套东西，阳明本来是已经睡着了，一觉醒来，在卧室听着，心里有些反感。但是也没有去到客厅阻止她，一来是人家的自由，二来是怕阻止不了，还倒惹气。不过他发现，虽然自己认为，对邪恶的党文化的东西排斥的非常厉害，但是，为什么还有愿意听这些样板戏的感觉哪？这个可不是小事呀，那些从小到大的被输灌的变异的恶党文化，在体内渗透的很隐蔽，很深的。看来在这方面，还得认真的修啊。

    昨天和同修庄先生交流，他直言不讳的给阳明指出了一些缺点。事后，阳明斟酌了一下，他说的不无道理。

    “谢谢老大”这个故事，已经讲完了。

    在整理的过程中，阳明发现，这个老大当时的表现，越来越象xx党的缩影。

    那句“谢谢老大”，和“感谢xx党”，何其的相似。

    当然，那个共产恶党是不能和老大一样的结局的。

    而共产恶党毕竟是比老大凶残、邪恶、流氓、狡猾，善于伪装，精通谎言无数倍。还有什么迷惑人的，所谓邪恶的理论基础等等等等。

    但是，其相似的地方，又如同观猫见虎一样。

    如今的中国大陆，不恰似是一个大大的监号吗？

    －－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－

    本故事不属虚构，如有雷同，实属巧合。

    (完)