mra

（上部）

    “沉船侧畔千帆过，病树前头万木春”。

    这是个百舸争流的社会，空气中的每个角落都充满了竞争的气息，每个人都在为所谓的“适者生存”而疲于奔命。

（一）

    于红为今天的面试而忐忑。

    早晨5点，醒来后一直没睡。拉着灯，随便抓起一本书，胡乱翻了几页又放下，再摸起一本，漫无目的地翻了几页，又丢下来。要说真是那么紧张，还不至于，虽说没什么社会阅历，但是也不会为一个普通的招聘而搞得惶惶然，毕竟已有了两年的工作经验。不过，她心里确实没底，自己学的是中文，要说写写画画的倒没什么，可是营销技巧，营销策划呀，自己还真是门外汉。也许是因为自己的中文硕士的头衔太亮了，可能才使自己顺利地走到了应聘的最后一步 -- 面试。

    她依旧是风格不变，淡淡地化了一下妆。找身得体而又比较庄重的裙装，穿上后，对着镜子前后打量一番，拎上小巧的皮包，心中凭添了几分自信。登上半高跟皮凉鞋，踩着清脆的节奏，摆着优雅的身段款款的下楼。

    九月末的北京，并没有凉意，虽说已不那么闷热。大街上，永远地那么车来人往，你也可以称做繁华，也可以称为烦闹。

    动物园换车，颐和园正门下车，左转，顺着颐和园的石头围墙走一段，然后再左转，总共10分钟，就是颐园大厦。乘电梯到19层，19A座便是“北京新纪元高科技有限公司”。办公室接待处的沙发上已经坐满了人，看得出来，都是应聘的，连外面的走廊也三三两两地站着着装整洁，彬彬有礼的男士、女士。二十几岁的富有朝气活力；三十几岁的显得沉稳而精力充沛；四十出头的显得老道而富有经验。带眼镜的是学者气息，秃顶的透着智慧的光芒，俊俏的吸引目光，刻板的觉得诚实可信。总之，让人感到个个身手不凡。是啊，他（她）们不是销售领域的精英，就是企业策划的高手，或者是原单位的佼佼者，并且都有斐然的学历。

    主持面试的是新纪元的总经理 -- 刘翰成。中等的身材，挺拔健壮，三十六、七岁的年纪，很有活力，沉稳而祥和的气质显得很亲切，得体的举止优雅而有魅力，平和的目光中透射出智慧。总经理的办公室是个大套间，简洁的布置中透着儒雅与气派。外间是文秘室，一排沙发，一个茶几，一张深色的办公桌，办公桌侧面的辅台上，放着一台电脑。办公桌侧面靠墙放着灰色的铁皮挡案柜。文秘室一侧的墙上是一幅大型的万里长城的油画，另一侧墙上挂着两幅字，一幅是“以德为本 诚信负责”；另一幅是老子的一句名言：“夫唯不争，故天下莫能与之争”。

    套间的里间，当然是总经理的办公室了，深红色的写字台的后面，是深红色的木制靠椅，总经理的坐椅后，是一排深红色的书架，和一个深红色的大衣柜。坐椅侧面的辅台上，放着台式电脑。写字台的对面墙，黑色真皮沙发前摆着深红色的茶几，墙上挂着一幅大大的山水油画 --《暮春》，画面逼真、生动，清清的小河，开阔的田野，萋萋的芳草，盛开的野花，朦胧的远山，几只野鸟。给人朝气，宁静，和想象。左侧的墙边，摆着两只黑色的真皮沙发，沙发中间是茶几，墙上还是幅油画 --《牧归》，采用的是中国画的技巧，力求神似，而不拘于形，横身坐在牛背上的牧童，悠然地吹着短笛，后边跟着几只悠然的大牛和小牛。路边的树上是几只上下雀跃，唧唧喳喳的鸟。远处天边，一群大雁排成“人”字形，大大的落日悬在一带远山之上。另一侧的墙上，挂着两幅字：其一，淡泊以明智；其二，宁静而致远。两幅字的上面，是一只精美的石英钟。

    写字台的对面，放着一只黑色的靠背皮椅，是专给谈工作的客人准备的。

    今天的面试就在这里進行。

    8：30分，刘翰成来到了办公室的接待处，把应聘的先生、女士召集一起。吩咐秘书打开会议室，把大家领到了一个大概能够容纳三、四十人的会议室，让大家围着椭圆形的会议圆桌坐下。

    “我们的面试马上就开始了。大家不必紧张，能够留下来在一起工作，是我们的缘分，不能留下的，也不必多想，也许在我们今后的人生道路上，还能够走到一起。我们的面试也很简单，只是希望我们能够诚恳地交换一下彼此的看法和见地而已。那么，一会儿小张秘书就分别把被点名的领到我的办公室来，谈完的就可以离开了，被聘用者，我们48小时内给通知，没有被聘用者，我们就不另行通知了。”

    可以说，刘总亲自把大家领到会议室，并简单地讲几句，目的是在非正式场合，捕捉应聘者的第一印象，从他那不断扫视的目光中可以断定。


（二）

    面试现场。

    左边墙的两只沙发上，坐着一位男士和一位女士。女子不到五十岁的光景，一副南方人的面孔，个子不高，五官紧凑，文静中透着和善，穿着素花淡紫色旗袍，烫着短发，不象个工作女子。从气质看，更象个太太和贤妇。其实，她是董事长陈可夫的太太赵怡女士。今天是受董事长的委托，现场列席的。另一位男士是董事长指派的，从台湾来的李顺德先生，是财务总监。四十五、六岁，中等微胖的身材，有些秃顶，戴着近视镜，看得出是位严谨而少于世故的人。

    对面墙的沙发上，坐着一位三十来岁的小伙子，茶几上摆着笔和稿纸，是做现场记录的。他是办公室主任李辉，北京师大本科毕业，搞管理的，很精干，勤奋，也很随和。

    刘总给每个人泡了一杯茶，自己也泡了一杯，又拿了几瓶矿泉水，放在写字台上，给应聘者预备的。然后，就开始了面试。

    秘书小张，是位文质彬彬的刚刚大学毕业的，江南水乡的小伙子，是闯荡京城的初生牛犊。他把第一位应聘者带了進来。

    “您是边勇先生？” 刘总客气地问。

    “是，我叫边勇”。

    这是位四十岁左右，稍显秃顶的魁伟男子。举止中流露出质朴和粗犷，讲话慢腔慢调，带着西北口音。

    “您是西北人？”

    “是，老家是甘肃甘谷人，来北京已经20年了，毕业后就没回去。”

    “您现在供职在佳丽贸易公司，你们公司的领导知道你要离开吗？”

    “不，严格地说，我现在没职业。在我准备离开佳丽之前，我催回了我经手的最后一笔业务欠款，然后，和上司提出辞呈，把自己的扫尾工作交代完后，领导正式同意了我的辞职。”

    “噢，是这样”。刘总若有所思地。

    “那您对应聘副总有什么信心？”

    “因为我是学植物保护的，贵公司生产保健品有草药种植的环节，感到比较对口。再有，我有近10年的销售工作经验，和多年的企业管理经验。我想，加上我勤奋的工作，我还是可以挑战副总经理的这个职位的。”

    “那你人生的信条是什么哦？”陈太太操着台湾口音插话。

    “宁可人负我，我决不负人”

    “哇，和曹操的座右铭正好相反哦”同样操着台湾口音，与张怡女士笑着对视着，李总监说道。

    屋里的气氛又轻松了许多。

    “您认为作为一位称职的领导，基本条件是什么？”刘总问。

    “以身作则，实事求是。”

    “很好”。刘总微笑着说。

    “您为什么离开佳丽呢？佳丽不好吗？”刘总问。

    “佳丽虽说效益平平，因为我是领导阶层，负责销售，再者挣效益工资，所以收入还是蛮不错的。不过它是承包式的国有企业，管理方式还是国营企业那一套，人际关系非常复杂，所以工作起来很累，没有使人留恋的地方，因此决定离开。”

    “噢”。

    刘总点头应和。

    ……

    边勇的面试，足足進行了25分钟。

    后面的面试，就每位10分钟，15分钟不等了。有大谈企业营销策划是振兴企业秘方的，有阔谈西式管理是解救企业法宝的，有允诺能够立即拓展市场的，有强调广告宣传是制胜秘诀的，有标榜企业形象大使的作用非凡的，等等。

    于红的面试倒别具一格。微笑着進来，微笑着与每位行注目礼，然后大方地落座。两只手放在合拢的双腿上。浅坐在皮椅上，笔直着上身。

    “您叫于红，谈谈您的销售经验好吗？”还是 刘总首先开口。

    “我没有从事过销售工作，只有在大学给学生讲课的经验。”

    “啊？那您对应聘销售经理怎么看哪？”

    “我认为，有过销售经验固然是有利的条件，但是，不是必要条件。我认为，销售的关键是心态的问题，如果心态正，有一颗诚挚的心，是被客户接受的先决条件。”于红边说边自然地点头，加重着语气，同时显得活泼而有礼貌。

    “啊，是这样。”刘总点头附和。随后接着问

    “那您认为，做好销售工作，还需有什么必备条件？”

    于红仍旧愉悦的表情，沉着地、朗朗地道。

    “首先，企业要生产出百姓需要的产品，并且是百姓能够买得起的产品。同时，企业的领导与所有员工真的有为社会负责，为百姓负责的心情。而不应该完全是抱着赢利的目的。其次，要有一支诚实、负责、精干的销售队伍。具备这些条件，也就基本可以了。”

    “那销售政策，广告宣传您怎么看？”刘总平静地问。

    “销售政策嘛，我们可以吸取其它公司的好的经验，取长补短。广告宣传嘛，有之更好，没有也行。”

    “哇，这倒蛮新鲜喔”。李总监声音不大地惊呼。

    于红微笑着侧了一下头。

    ……

    面试進行到下午2点。一共大概是近二十名应聘者。送走最后一位，他们已经是饥肠辘辘了。

    赶紧端上来已经凉了的盒饭，大家就在总经理的办公室匆匆地吃了一口，就开始了下午的工作。敲定录用者。

    刘总看好的是，边勇，于红，还有一位叫严程宽的会计。张怡没看好于红，说她没有经验，刘翰成说，这正是其有利的一面，可塑性很大。同时，最可取的是她的口才，她诚挚、和善的心态，和落落大方的举止。最后，陈夫人尊重刘总的意见，同意录取于红。边勇是大家共同看好的，自然顺利地定下来了。

    主管会计嘛，最后尊重李总监的意见，录取了一位叫温震的先生。他说看着顺眼，觉得投机，业务能力也够，看样子人也比较本分。

    于是，刘总吩咐小张，明天通知这几位，下周一报到上班。

    今天是周四。


（三）

    北京新纪元是2000年11月28日成立的，注册资金1500万人民币的台商独资企业。到现在运转不到一年。还是在初创阶段。公司的近期目标是，在创立一周年之际，拿出自己的首批产品─“生源一号”。液体型中草药糖浆保健饮品。其消费基准是面向城市白领阶层。其技术来源是台湾张氏中医世家的祖传秘方。即是张怡的祖宗在大清朝康熙年间传下来的。其生产的主要技术环节由台湾张氏家族的人员来现场完成。

    厂址在北京平谷的韩庄，目前2000平米的厂房已经落成，正在進行的设备安装已近尾声。

    原料的收购渠道已经落实，价格、合同已经敲定，有一部分已经付了订金。马上陆续验质入库。

    枸杞子是丰产品种，不是什么缺禁货，所以，10月初落实也不晚。但陈先生强调一定要是西北的才好。所以，刘总决定十月一日不休息了，和边勇一起到宁夏落实枸杞子。一方面他想现场考察一下西北的这块原料市场，再者，他想更多地了解一下边勇，和边勇更多地沟通一下，为以后的默契合作奠定基础。

    动身之前，刘总把于红送到人民大学搞的一个封闭性营销强化训练班，学习一个周期─ 20天。他特地嘱咐于红，你可以学些营销管理，营销技巧，公关策略等东西，但是，不能在头脑中形成固有框框和模式。至于我们公司今后的营销手段，我们自己再研究决定，要走出我们自己的特色的路来。至于组建营销队伍，等我回来再招人不迟。

    财务方面，刘总与李总监合计了一下，决定马上把固定资产投资这一块决算、封帐，向董事长汇报。下一步涉及生产方面的，立即建帐，不能拖延。报表制度必须严格、规范，为企业决策提供及时而准确的佐证。

    刘总雷厉风行，周密审慎的工作作风很得陈先生的赏识，同时他的人品也非常被陈先生所信任。陈先生对刘总的放手和信任，为刘翰成能够尽情地施展才华提供了广阔的空间。

    10月2日晚，刘翰成与边勇登上了西行的列车。


（四）

    列车在夜幕中穿行，车轮撞击铁轨发出有节奏的响声。

    刘翰成和边勇都是下铺。包厢中另两个人是旅游的，他们跑到隔壁包厢喝酒去了。刘翰成和边勇边喝茶边聊天。聊到低谷，边勇仰在铺上静静地望着什么，刘总顺便拿出笔和纸，在认真地写着什么。

    过了一会儿，边勇拿茶杯喝水，感觉刘总不是在写工作中的东西，看那慢条斯理的劲儿，好象在默写什么诗词，于是歪着头好奇地看了看。

    “德乃生前所积，君、臣、富、贵、皆从德而生。无德而不得，失德而散尽。故而谋权求财者必先积其德，吃苦行善可积众德。”

    边勇一边看，一边小声叨咕着。

    “说的挺有道理，哎？刘总，这是哪家的大作呀，我怎么从来没见过？”

    刘总慢慢放下笔，笑吟吟地说，“这是李洪志先生的大作”。

    边勇慢慢抬起头，皱着眉头不解地看着刘翰成，“你不是开玩笑吧？”

    停了一会儿，刘翰成平静地看着对方说，“我是法轮功弟子”。

    边勇惊愕了半晌，突然缓过神似的。

    “哎呀，真不可思议，你快给我说说，法轮功到底是怎么回事”。

    于是，刘翰成就从大法开传，讲到“四.二五”和平上访。从7.20非法打压，讲到大法弟子不屈不挠地证实大法。从法轮功学员祛病健身，讲到真修弟子的思想升华，道德高尚。

    听得边勇如醉如痴，不断的表现豁然状。

    “其实，我能到北京新纪元来当这个总经理，还是因为修炼大法的缘故哪”。

    “那还是99年的下半年，陈先生在福建搞的一个电器公司，就是生产收录机，VCD的那么一个企业，搞不下去了。彻底脱手回台湾吧，会赔得一塌糊涂，也有会被族人和近人耻笑之虞。继续干吧，眼看着前途暗淡。于是有人给出主意，灵活地利用一下大陆的外资政策，搞转产吧。因此，陈先生决定转让电器公司，利用祖传秘方，到北京开发保健品。这样不但损失会小些，还有新的希望。”

    “到北京来发展，陈先生最大的顾虑是寻找合适可靠的人选来给他经营。因为在福建，他可以经常光顾生意，而且那时是台湾来的本家给操持着，在北京就不同了，一来那个本家对大陆生意彻底失望，已经回台湾不再来了，二来因为路途的关系，陈先生不能总过来，因为他在马来西亚、台湾本土都有生意需要分心。一个偶然的机会，他与老朋友一起吃饭，谈起了这个话题，他求老朋友给帮忙物色合适人选，他的老朋友就想到了我。”

    “那时，我刚刚离开原内贸部下属的一家公司。为什么他的老朋友推荐了我呢？因为我在离开那家公司之际，完全可以把收到手的一万多元，以业务提成的名义揣進自己腰包，别人还说不出来啥，但是我没有那么做，我把这钱如数地交给公司了。而陈先生的老朋友是原内贸部的一个中层领导，也是大法弟子，我们还彼此不认识，他只是知道我的这些情况。当陈先生这么一提，他老朋友就想到了我。就这么的，我在2001年初，新纪元刚刚筹备的时候，就过来了。”

    “是修炼大法使我道德升华，我才能够把那些钱交给公司的，不然，我明白我是不会那么做的，因为过去自己的处事方法自己是知道的。”

    一直在讲的刘翰成停住话头。

    “是吗？看来我是挺有福分的，能够与法轮功弟子一起共事，今后不必在‘关系学’上分心了”。

    “在咱们公司，知道我修炼大法的只有陈先生和你”。

    “你放心刘总，我是最不爱传话的人，你的情况，和我爱人都不会说的，这是什么时期呀”。

    刘翰成笑而不答。


（五）

    宁夏之行很顺利。枸杞子的问题落实了，质量、价格都比较合适。最重要的是，刘翰成对边勇有了進一步的了解。无论是在人品方面还是在工作能力方面。他为能够得到这样的助手而满意。

    他决定今后让边勇抓原料和生产，不准备让他插手行政业务与对外联络，在这方面李辉更活分一些，这可能与李辉在校是学生会干部有关。如果明年陈先生的二期目标--合资或独资收购一个乳品厂 --开始落实的话，那么就需要再找一个主抓销售的副总，因为，于红不可能成长那么快，对销售目前她毕竟是生疏的。在二期目标没有提到议事日程上来之前，自己在主抓全面的基础上，能够分出部分精力辅助于红把销售搞好。财务管理李总监和温震是能够做好的。所以，目前的管理构架是可以保证企业正常运转的。

    刘翰成双臂倒背，站在窗前，眺望着十七孔桥，眺望着波光粼粼的昆明湖，一边在脑子中盘算着下一步的工作安排。

    边勇没有立即回来。在宁夏他直接绕道甘肃，回甘谷老家看看父母，他已经十几年没回老家了。

    “小张，你和李总监联系一下，把生产报表和库房管理办法带上，咱俩下午到韩庄生产基地，给厂子开个会。”刘总踱到外间，冲小张说完，回到自己的写字台前，找出一本营销方面的书，专心地看起来。

    大约10点左右，小张進来，说刚才基地来电话，张先生与柳辰的矛盾闹的很大，已经影响工作了，请你马上过去调节。

    刘翰成慢慢放下手中的书，平静地说，“那咱们马上过去吧”。

    桑塔那2000在金秋北京郊外的公路上飞驰，刘翰成驾着车不时地扫一眼窗外，感受一下秋意。

    “小张，你知道吗，秋天属金哪，你仔细地感受一下，萧瑟中真的仿佛听到金属的铿锵声。”

    身边的小张被搞的有些晕，还是笑着微微点头附和。

    “还记得《秋声赋》吗？”

    “嗟乎！草木无情，有时飘零。人为动物，惟物之灵；百忧感其心，万事劳其形；有动于中，必摇其精。而况思其力之所不及，忧其智之所不能；宜其渥然丹者为槁木，黟然黑者为星星。奈何以非金石之质，欲与草木而争荣？念谁为之戕贼，亦何恨乎秋声！”

    小张为刘总的记忆力这般的好，而从心里感佩。

    “人生啊，转眼百年，人究竟应该怎么活着呢？”刘总微笑着侧头看小张。

    小张微笑着面对而不语，这真是个温顺而憨厚的南方小伙子。

    “你还小，对人生可能还没有思考那么多，今后咱们有时间慢慢谈。”

    “刘总讲话有时挺有哲理性，还有诗意，我很爱听。”

    “你别恭维我，工作上我们是上下级，私下里，我们是哥们，是朋友”。

    不能生出欢喜心，刘翰成默默地告戒自己。


（六）

    老张是台湾来的，张怡的侄子，四十二、三岁。人很耿直，不善言语。负责技术配方和指导设备安装与运行，实际也有陈先生的耳目的作用。心眼不坏，只是说话略显冷些，不熟悉的人可能会产生误解。

    柳辰是转业兵，四十五、六岁，韩庄人。曾经搞过基建，当过工地的班长，有点组织能力，比较爱酒，一喝酒就爱挑别人毛病，不喝酒人好好的，工作也挺卖力气。他是目前基地十几名工人的小头目，名曰班长，是车间主任的候选人，但是没有被正式任命，因为刘总还在观察，感觉他不十分理想。

    基地的设备已经安装完毕，只等调试，试运行。现在進行的是水暖安装的后期，几乎全是承包方乙方的事，甲方只等验收。

    新纪元在当地招的十几名工人，也都在试用阶段。老张与柳辰的矛盾是发生在这些工人身上。

    老张主张在设备安装完毕，厂子投产前，用不了这么多人，先给一部分人放假，让他们在家等候上岗通知。而柳辰说这是资本家的作风，现在就这样，今后工人的利益无法保障。这只是表面分歧，实际上背后的矛盾可能还更多。

    车子开進厂区，刘总看到三三两两的工人在懒散的干着什么零活。刘总下车直接走向工人，和大家打招呼，然后有意无意地询问点什么，他想摸一摸工人的思想动向，以及群体素质等等。为下一步基层工作的集体落实做到心中有数。正好老张和柳辰不在现场，工人们的心理表白不受影响，所以刘总有意和工人多唠一会儿。对刘总的和蔼，工人们感到亲切，所以言语也多。

    十分自然地把话题引到了老张与柳辰的矛盾上来，大家说，除了放假的事，他们在法轮功的问题上也争执过几回。也是导致产生隔阂的原因。

    “噢，这有什么争执的？”

    “老张的爱人在台湾炼法轮功，老张说法轮功好，政府不应该镇压，应该向受冤屈的老百姓道歉。而柳辰的观点和电视一样，说法轮功坏。”

    刘翰成微笑着故意好奇地问，“那你们对这问题怎么看哪？”

    “国家不让练就别练了，非得和国家较劲干什么？”有人说。

    “还是法轮功有问题，你看那电视，都练死了多少了？”

    这时柳辰和老张来了，刘总和他们点头致意，但是，他还是抓住刚才的话题，接着说，“事实胜于雄辩嘛。我认为呀，法轮功不好的话，人家自然不炼了，用不着当官的大张旗鼓地讨伐。而且炼法轮功的人中，有好多高级知识分子，他们都是有头脑的，他们能那么坚定地选择自己的信仰，说明法轮功不会象媒体宣扬的那样。至于说这个罪名那个罪名的，那都是哄小孩的玩意，文革中不是给刘少奇弄了很多罪名吗？结果怎么样，全是捏造的。我记得有个学者曾经说过，‘人民日报’除了日期是真的，其余全是假的。”

    “当然了，今天咱们是闲唠嗑，这话咱们哪说哪了。大家还接着干活吧，咱们就不占用工作时间了，今后有时间再聊。”刘总和蔼地结束了话题。

    在办公室，柳辰表现的比较萎靡，消极，而老张情绪则比较高涨。这可能是刚才刘翰成阐述自己对法轮功的立场，给他们带来的影响吧。

    刘翰成并没有直接解决他们的分歧，只是询问了一些生产基地目前的工作進展，和下一步需要着手的准备工作。

    “我和小张还没吃午饭，现在是14点35，告诉食堂准备几个菜，咱们一会一起吃晚饭，我和小张今晚不走了。”刘总吩咐。

    老张于是去食堂安排饭。

    小张单身一人，在哪里住一宿无所谓。

    饭桌上,刘总、小张不喝酒,老张喝点啤酒,柳辰自己喝白酒。看得出来，他比较贪杯。而且通过工人是否短期放假的这一问题，刘总发现他有较重的宗派倾向。总体上给刘总的感觉是，柳辰虽然工作上有一定能力，但是为人不是那么厚道的，再加上恋酒的坏毛病，难胜重任。

    最后，刘总表态，“现在暂时没活，部分工人暂时放假吧，一来减少开支，二来也是在培养有效率的工作作风，如果养成了磨洋工的习惯，是非常不好的。至于保护工人利益嘛，我们今后会按照‘劳动法’来执行，这点不必担心。”

    通过对厂区、设备、人员的進一步了解，刘翰成对即将投产的生产基地的下一步工作的部署，已经胸有成竹了。

    没过几天，柳辰辞职了。刘总特意到厂子和他谈了很多，说如果你目前没有更好的工作，希望你能继续留下来。但是柳辰执意不肯，说虽然在家呆着，也回去。

    刘总后来听说，柳辰对美国，对台湾都存有偏见，认为他们是反华势力的大本营。这种观点在酒后不止一次表露过。

    “可恶的造谣宣传，不知扭曲了多少人的心灵”。

    刘翰成苦笑着摇头。


（七）

    于红培训回来了，边勇也回来了。

    经过封闭式强化培训，于红具备了市场意识，增添一些商人气质，但学者气依旧。表述问题多了点含而不露的成分，但那份率真、友善依然写在脸上。这两天，她正忙于业务员招聘的事宜，销售人马到齐，马上搞内部培训和市场调查，程序安排是非常紧的。

    边勇正在刘总办公室谈工作，于红進来送招聘初试合格者的简历给刘总。

    “二位老总都在啊。”她边说边把一打简历放在刘总写字台。

    “我们新纪元的用人方针是诚实为本哪”。刘总接过简历。

    “我最赞成这一点了，什么时候我们公司能把真善忍作为企业精神来倡导的话，那我们公司的发展会迈進了一个更高的台阶”。于红边说边坐在边总旁边的沙发上。

    刘总，边总都暗暗吃惊地看了她一眼。

    “也许这一天不会远了吧”。边勇慢腔慢调地憨憨地说到。

    刘总笑着低头看简历。

    这时，小张進来说，“刘总，外面来个女士找你，她事先没有约定。”

    “在哪？”

    “在走廊哪”。

    刘翰成朝外走去。

    “那我把她叫進来吧”。小张在旁边说。

    刘总没吱声，径直走出门来。

    “啊，是你？”刘翰成喜出望外。

    中年女子满面笑容。“没想到吧”。

    刘总把她领進屋，请她落座，沏茶。

    略微有些领导做派的刘总在这位客人面前表现的超乎寻常的随便，大家明白这不是一般的客人，而且刘总没有给大家介绍，于是，大家知趣地都告辞了。刘翰成推严办公室的高档隔音门。

    “最近大伙是不是缺钱了？”

    “不是”。中年妇女答道。“你最近怎么样？精進吗？”

    “不行，工作太忙，学法时间少。老板不在身边，自己的责任更大，所以精神压力也很大。但是，这都是客观理由，实际是有自己要突破的因素在。”

    “你最近接触的同修中，能够走出来的多吗？”刘翰成问。

    “不少，大家在陆陆续续地走出来。原来不敢看经文的，现在给经文也看了。”

    “啊，是吗，真好。”

    “冯姐的爱人被抓了”。中年妇女说。

    “怎么抓的？”

    “他按惯例去锦龙那里取软盘，每次他们都是事先电话联系一下。可是这回他出门时忘带手机了，于是直接去锦龙家敲门，结果被藏在锦龙家蹲坑的恶徒给抓捕了。”

    “他是不是还是一直不注意学法呀？”刘翰成问 ，但是言语中含有一点责怪的成分。

    “是，做正法工作的事没的说的，一学法就困。好长时间了，这个状态，提醒也不太往心里去”。

    “那锦龙是什么原因被钻空子的呢？”刘翰成问。

    “据说是与同修间矛盾很大，一直过不去关。还有，可能由于上网很拿手，同修怀疑他是不是起了欢喜心。有同修看出，从他以前的言行中，有过这方面的流露。”

    “修炼是严肃的。有时自己思想不在法上，时常生起怕心。这时我就加强学法，修掉怕心。”刘翰成说。

    “你能给我拿三十份真相资料吗？下周部分外资企业在市里有个会，我准备带入会场。”

    “你自己这里不能打印吗？”中年妇女问。

    “打印机在秘书那里，比较麻烦，不太方便。”

    “那你招个修大法的秘书不就好了吗？”中年妇女半开玩笑地说。

    “咳，这些事情只能随缘。”刘翰成答道。

    中年妇女准备告辞，刘翰成留她吃午饭，她不干。

    “我给你拿3000块钱吧”。刘翰成说着去拉抽屉。

    “不用，我们现在有。点上不宜存太多钱。没有时我吱声就是了。材料后天送来，下午一点准时在楼下停车场等我就行。让我们还是互相鼓励吧，尽快在法中成熟，同修有漏，我们不能有怪罪的心理。”

    午饭时，刘翰成想着同修的话，在深挖自己的不纯净的心。

    利用午休，刘总急忙给陈先生发了个‘依妹儿’。告知老板11月25日可以试生产，这之前请陈先生最好来一次，商量一些具体事宜，并和公司中层领导见见面。

    刘翰成为车间主任的人选而犯愁。

    社会上招聘吧，可以，但是厂区在郊县，通勤问题不好解决，能够长期住厂的条件毕竟局限了择人范围，而且不一定马上找到十分称职的。工厂就要投产，在千头万绪中给一个新手一个适应过程，这可是无把握之仗啊。

    老张这个人实在不是做领导的坯子，让他把守一些关口还可以。最好能在当地那十几个工人中选拔出合适的人选，但是，苦于自己对他们还不十分了解。

    刘翰成在责怪自己，在这个问题上，处理的拖延和被动了。


（八）

    11月5日。

    在刘总的审核，边总、于红同时现场把关与考核下，北京新纪元的营销队伍组建起来了。目前销售部算于红在内共13人。具体安排是，东北区一人、西北区二人、华北区二人、西南区一人、华南区二人、售后服务一人、内勤三人、部门经理一人、暂时不设副经理。

    产品的广告传单已经出来了。

    上午，刘翰成，边总，于红在讨论销售策略。

    “陈先生决定前期广告费投入30万，生产启动资金280万。但是，他的盈利计划是，到2002年末，第一个生产年度力争纯利300万。用三个生产年度收回保健品厂的全部投资。这个目标是他的初步设想，过几天他要来和我们具体探讨。不过我想出入不会太大，陈先生的为人我知道，陈先生的精明的商业头脑我也知道”。刘总说。

    “担子不轻啊，我目前还不清楚，这个领域的利润到底多大，市场前景究竟如何”。边总接过话茬。

    “压力是很大，但是这个指标还是有谱的，对这个行业我做过初步考察。”刘总边说边接信函。

    小张進来把一个通知递给刘总。

    原来是海淀区外商局下发的，说要加强外企用人管理，慎用几类人员，包括法轮功弟子。并附通告，在外企会场上发现法轮功传单。看了一眼，刘总把它丢在写字台下层。

    同修们帮助发正念，使那天三十份真相材料利用午休间隙发的很顺利，虽然当场略有紧张。那天下午刘翰成故意最后一个离开会场，看到了大家基本上把真相材料都带了回去。只有一位把材料扔在会场，由于服务人员在现场打扫，刘总没机会把那份材料拿出来。

    “我不主张把这30万广告费按普通市场运作的方式投入媒体，我们应该能够另辟蹊径，使它达到事半功倍的效果”。于红道。

    “我也一直在这样想”。刘翰成补充着。

    ……

    通过一个上午的讨论，大家达成如下的共识。

    一、北京新纪元的市场方略是，要以培养一批高素质的营销队伍为目的，对业务员不只强调绩效考核，同时也要把道德修养作为综合考核的重要方面。这才是树立企业形象，拥有稳固而健康的客户关系，建立良好的销售网络的根本保障。为此，销售部开设必须全员参加的“人生与修养”的课程， 没月二次，每次半天。

    二、为了探索以更低的费用投入，并且能够迅速拓展市场，而且在初始阶段就能建立一套没有巨额赊销的良性的有效销售手段，决定对不同地区采取不同的市场拓展办法。在北京、天津地区，把广告费用直接以产品的形式向社会赠送，请求新闻机构以新闻的形式，而不带任何广告性质的方式给予正面报道。在东北、西北区，在重点销售城市，于电视台的黄金段播发广告。其它地区，用最大众的销售办法，既业务员直接寻找经销商，建立销售网络。

    三、产品销售价格定位统一，在产品外包装中注明价码，为的是充分保护消费者的利益和生产厂家的利益。取消大经销商的中间批发环节，由业务员直接面对药店和医院。目前不考虑在地方设库，所以增加内勤人员，满足频繁的小批量发货的要求。

    四、产品纯利保持在20% --25%。不走高广告投入，高利润回报的路子。靠销售部全体员工的勤奋，靠新纪元诚实、务实的企业形象，以产品的可靠的质量保证来赢得顾客的信赖，拓宽产品销售渠道。以提高产量的办法来完成企业创利计划。

    五、具体销售措施，由边总和于红拟订，上报总经理通过。


（九）

    边勇到基地去了，已经三天没回来了。全部工人到齐了，为正式投产做准备，部分品种的原料已经开始洗涤、浸泡、研磨、凉晒。同时，对工人進行岗位现场培训。他还有一项重要的任务是，发掘车间主任的人才。

    早晨8点整，刘总处理了几笔原料款项。然后找办公室主任李辉吩咐了几个任务，期间接了几个电话。

    9：30，销售部第一次全体会议准时召开。

    于红和全体销售部成员已经在会议室围着椭圆形的圆桌在等着。刘翰成领着小张走進来。他还是那么的沉稳、平静、儒雅，而小张还是那么文质彬彬中透着诚实和稚气。

    刘总端着自己的茶杯，来到圆桌的一头，在墙上悬挂世界地图，墙角小方桌摆有电视、投影仪的主席位置的一端的圆桌边坐下。小张坐在了旁边，摆好记录本。

    人群投来尊敬的目光。私下里大家都听说了，说新纪元的刘总办事利落，周密，有知识，人也和气。今天有些人是第一次见到刘翰成，刚开始有些莫名的紧张。但是他一進来，人们的紧张心理一扫而光，那种在观念中形成的在领导面前的压抑感觉不见了，取而代之的是肃然起敬。

    “大家往一起凑一凑，能够听的清楚些。”

    于红做过简单的介绍，然后来了一段简短的开场白。最后说，“下面就请刘总为我们讲讲我们新纪元的营销方针和公司对我们营销队伍的要求。”

    刘翰成非常自然地喝了一口茶，放下杯子，双臂放在桌面，环视一眼后， 缓缓地开口了。

    “非常高兴和大家在一起共事。能够走到一起也是我们的缘分，希望我们今后在一起工作中，合作的愉快。”

    “大家知道，商品社会必然有商品的买卖行为。所以推销行业也应运而生。实质上，商品的销售是一种人格化的行为。就是说，商品推销方，不止是在贩卖商品的使用价值，同时是在推销凝结在商品中的人格。而人们对商品的接受，更大程度上就是在接受凝结在商品背后的这种人格化的因素。这就不难理解，同样的厨师，同样的材料包出来的饺子，人们就专找 ‘吴记饺子’ 吃，而不去吃‘张记饺子’，‘李记饺子’。”

    “所以，站在这一点上，我们去理解广告，就会明白，广告不止是在把自己的产品让人知道，把自己的产品性能介绍给人，它里面更凝结着一种人格化的东西。而企业希望这种人格化了的东西会被更多的消费者所接受。其中的名人效应就是这个目的。所以，许多的明星就成了广告领域的抢手货。许多的企业都拥有了自己的形象大使。”

    “同样不例外，我们公司的产品也要凝结一种人格化了的东西在里面。那么，我们要凝结什么样的人格化的东西在我们的产品中哪？我们要凝结真诚，挚爱，负责这些东西在我们的产品里。”

    “作为我们新纪元的人，我要求，我们的社会行为，第一目的不是为了完成企业的利益，更不是为了达到个人的什么发达和发财。我们的第一目的是为社会负责，为消费者负责，为社会拿出货真价实、群众满意的商品。我希望我们的员工，从上到下，从生产者到销售者都要具有这样的思想意识。”

    “为什么要求我们要具有这样的思想意识呢？因为对社会负责，对消费者负责的思想意识，对他人诚挚、博爱的这颗心，才是人们真正最需要的。我们的产品中凝结了这样的人格化的因素在里面，最终才能真正地给社会带来益处，给消费者个人带来益处。同时最终也能够使我们的产品被更广大的人群所接受。可以肯定地说，商品最终赢得消费者，拥有广大的客户群，不是在于明星效应，更不在于美人效应，而在于商品背后凝结着那种真正为消费者着想的人格化的因素。”

    “那么，新纪元的员工是不是只有奉献，没有索取呢？不是，我们实实在在地按着按劳取酬的原则，制订我们的绩效管理办法，为大家的个人所得提供广阔的空间，提供可靠的制度保障。在这里我不准备细说，今后于红经理会陆续公布出台的管理办法。”

    “基于这一点，我们新纪元的人，不但要求每个人的业务能力过硬，更要求每个人具备较高的道德素质，今后，我们销售部将设立‘人生与修养’的课程，必须全员参加，于经理可能已经跟大家说了。”

    “还有，作为销售人员，要掌握一些经销技巧，礼仪规范，我们今后将有计划地在这些方面搞些培训，聘请专家、学者来给我们讲讲。”

    “除此之外，我们要对自己的产品有较深的了解，包括感性认识，和理性认识。甚至对生产环节，原料使用都应该有所掌握，所以，我们准备今后陆续带大家到生产基地，熟悉一些必要的东西”。

    “我们新纪元的招人原则是诚挚为本。用人原则是德才兼备。管理原则是人情化，人性化。我们尊重每一位员工，要求每位员工也要尊重他人，彼此关爱。希望每位能够走進新纪元的人，都能在新纪元和睦共事，长期供职。我们尽可能地避免其它外企的频繁的人才流动现象。因为过分地人才流动于企业于员工都没好处。我们也尽快地完善劳动保障制度，为员工解决老有所养的后顾之忧。”

    “最后一点提醒大家，作为业务员，要具备的素质之一，是吃苦精神。我也是搞业务的出身，对此深有感触，希望大家要有意识地培养一下吃苦能力。”

    ……


（十）

    把车放到雁园公寓泊车场，然后走公寓后角门，拐个弯便是“元军旅社”，一个密不透风的，终年不见阳光的地下室。目前，刘翰成就住在此。

    他不是没有家，而是有家不能回。家里有温顺的妻子，天真的孩子，她们需要他，他也想念她们。但是 ……

    很多人都有这样的感触，就是一些数字或者什么，与自己有着莫名的缘分，用简单的巧合现象是难以解释的。刘翰成的半生中，也有这般体会。比方，５１３，７２０，１２９，６６６，等等。

    某年的１２月９日，他曾经死里逃生。而去年的１２月９日，他正式地流离失所。

    现在回想起来，那是自己修炼不成熟造成的。天安门正法被抓，然后被邪恶的伪善所骗，报出了自己的真实身份。不但没得到自由，而且被非法关押，准备送交所在区加重迫害。就在邪恶的進一步迫害还没等得逞之际，在一个寒冷的北京黎明，在同修的相助下，他逃出了魔窟。

    当时，忙得连鞋都没来得及穿，只穿袜子的脚，踩在时冬腊月的马路上，并不觉得怎么冷，心理唯一着急的是，赶快弄到一双鞋，无论样式好坏，尺寸大小。

    翻墙，越脊，出租车，大马路，夜幕下冷清无人的集市，晨曦微泛的百货店门前，铁门乍起的贸易市场，宾馆的服务台前，等等等等，都留下了他赤足的脚印。此时此刻，他唯一的心理活动是，怎样把脚藏好，所以感觉站也不是，坐也不是，走也不是，……找旮旯，找商店，找熟人，最终是找鞋。……

    总之，慌不择路中，三个多小时，最后赤脚来到了昔日的老同学应种家，才算解决了最棘手的问题――鞋子，就是湖北人说的――“孩子”。此后，鞋子在他心中的地位和印象好象都和以前不一样了。

    家是回不了了。幸好朋友把他领進了朋友的朋友开的旅店，朋友用自己的身份证购了一个房间给他。从此，开始了埋名隐姓的流离生活。

    自己的处境，曾经和陈先生讲过，他认为隐瞒陈先生是对新纪元不负责的行为。陈先生表示，我就知道聘请你为新纪元工作，其它的事情我一概不知，我也不想多问，我更不会出去多讲，包括我的老婆都不会知道。

    从此，他佩服陈先生的为人，感激陈先生的仗义。

    陈先生此次来京，首先对新纪元全体员工的良好风貌，勤奋敬业表示满意，对公司的前期运作表示满意。具体敲定了公司下一步发展目标，也提出了简单的要求。至于具体实施，他不想过问。他对刘翰成、边勇、于红、李总监、老张是放心的。他对刘翰成，边勇他们提出的主动培植良好的企业文化表示赞赏。

    关于车间主任的问题，刘总说，老张实在不是最佳人选，准备在当地的工人中选拔，陈先生表示同意，说我现在对你的一切决定都非常放心。

    ２００１年１１月２８日，新纪元平谷基地，在一阵爆竹声和喜悦的锣鼓声中，陈先生亲自合上了开车运行的电闸。

    次日，第一批产品质检报告出来了，只有糖度偏低，其余各项指标略微偏高，但都在正常范围之内，卫生指标完全正常。属于合格产品。

    公司上下特别振奋。


（下部）

（十一）

    刘翰成“搬家”了。

    还是两个月前，陈先生就提出要以自己的名义，在蓝靛厂附近买套公寓，给刘翰成住，以老张的名义在当地办理暂住证。这样能够长期解决刘总的住所问题，还不必担心刘翰成被无故检查身份的骚扰。不过房产算公司的。

    刘翰成没同意，说等公司投产后再说吧。

    这次陈先生又提出来，刘翰成接受了。因为在过去的一年中，恶人不止一次到“元军旅社”查夜。一次是刘翰成在公司加夜班，还一次是被旅社老板给敷衍过去了。当时想来，有些后怕。换个安全的环境住，不但是为自己的安全需要，也是为新纪元负责。

    买房等的手续办理的很顺利，12月中旬着手办理，一周就跑下来了，是找服务公司给办的，所以，新纪元的人都不知道此事。

    在一个岁尾周末的下午，刘翰成收拾一下生活用品，装在两个包中，往车的后备箱一放，踩上油门，就搬家了。回头找到朋友，叫上旅店老板，找个酒店好好地答谢了一番。

    “对酒当歌，人生几何”，大家一阵唏嘘感慨，免不了为法轮功加油喝彩，祝愿刘翰成早日结束这漂泊的生活。

    夜色阑珊，刘翰成把二位分别送回家。


（十二）

    边勇在生产基地整整驻扎了半个月。和老张，和工人都处得非常融洽，可以说，为今后公司制度在生产基层的顺利实施，创造了一个非常好的人气环境。生产的正常环节基本理顺了，产品库存略有积压，都属于正常现象，因为销售渠道还是在建立之中。

    边勇物色了车间主任的人选，一个叫王成的小伙子。27岁，大专毕业，分配到内蒙古，刚工作一年半，就一个单位破产下岗了，于是回老家平谷包了几亩梨园和桃园，当初新纪元第一批招工时就来了。小伙子勤奋，做事公道，有正义感，有闯劲，只是缺乏管理经验。刘翰成也表示，管理能力可以慢慢培养，只要人是块料，我们就给其锻炼的机会，我们就为他树立威信。而且，生产基地的人际关系不复杂，风气也正，这都是王成开展工作，顺利進入领导角色的好条件。于是，王成被任命为车间代理主任。

    北京、天津市场开辟的较快。业务员谈妥一个客户，就在药店驻扎一天，把配额数量的“生源一号”免费发放下去。药店前贴出海报，领取者排队登记，营业员发放，广告传单在柜台上随便取阅。

    药店反映，一般在10天左右，基本有回头客了，而且有的顾客还介绍来不少新的购买者。可以肯定，新纪元公司的“生源一号”的保健效果是非常好的，对紧张性头疼、失眠、记忆力下降、免疫力下降、疲劳综合症有明显的疗效。药店对不赊销的政策也能够接受了，市场开辟不到一个月，先期起步的卖家已经积极進货了。

    东北市场没有预期的那样顺利。药店普遍认可的是赊销，他们宁可在药材公司高价赊货，然后高价卖出，使部分市民成为无力购买者，人为地缩小客源空间，也不认可现金低价购货，平价卖出，扩充客源空间的办法。即使厂家允诺，在开辟市场期间以电视广告为手段来拓展市场的条件也不行。

    于红上火了。

    产品投放市场快一个月了，东北的业务员几乎马不停蹄地跑，只在长春和锦州找了两个客户，其中有一个是业务员自己拿工资购货，然后赊销给药店的。刘总，于红都为下属这种无私敬业的精神所感动。

    刘总劝于红不必发愁。上火生病，不但于事无补，还影响工作。于红说，“放心吧，我不会生病的。”

    最后决定，刘总亲自和业务员去东北跑一圈，掌握一下市场，再做下一步举措。于红跑华南一趟。

    在北京，许多时候于红都亲自送货，亲自站柜台给消费者讲解，她那和善的语气，动人的表情，丰富的知识，俊美的外表都深深地影响着消费者。

    对于销售工作，于红越来越充满信心了。

    刘总嘱咐她，在谈判的时候再沉着一点就更好了。而且，不要被回绝而气馁，有时机会就在礼节性的回访中产生的，所以一勺成的买卖是不多的。

    “积极地去跑市场，但要做而不求。”

    “对‘做而不求,常居道中’，我怎么把这点给忘了”。

    于红象猛然明白了什么似的自言自语地一边小声叨咕着。一边不无惊讶地看了一眼刘总，就在刘翰成仰头喝水时。

    缓缓地放下茶杯，刘翰成也惊讶地看了她一眼，就在于红站起，转身离开，一甩长长的马尾辫之际。


（十三）

    带上洗漱用品，刘总与业务员赵和登上去东北的列车。 他们的第一站是长春。

    他们在7号车厢上的车，上车后慢慢地往自己的3号车厢走，这时车已经缓缓地启动了。路过5号车厢时，看到两个男警察押着一名青年女子，女子带着手铐，不少人投来好奇的目光。一看就是良家妇女。刘翰成的心里一震，明白是怎么回事了，立即镇静下来发正念。当走到她们身边时，刘翰成故意地。

    “怎么，犯什么罪了？看你象个老实的人哪。”

    “修炼法轮功，为大法说句 公道话”。那女子干脆地说。

    “哦，上访去了。上访是合法的，信仰是自由的。并没有危害社会，不是犯罪呀。”刘翰成看着两个警察。

    “还不犯罪呢，都快夺权了。”一个警察气势汹汹地。

    “不是吧。法轮功的事，我也了解一些，因为我身边就有炼法轮功的。就是一种信仰嘛，根本没有政治口号和政治纲领，没什么政治目的。说人家有政治目的，是当权者的借口。这叫欲加之罪，何患无词。”

    刘翰成边说边发正念。

    “法轮功确实治病，我们街坊老刘太太多少年的肺结核都炼好了。”旁边的一个乘客插话。

    说话间，那位青年女子已经上了自己的铺位 ----中铺。一只手铐在铁栏杆上，一只手自由了。仰坐在那里。

    “你们这些警察呀，真得好好想想，稀里糊涂地卖命，稀里糊涂地成了替罪羊。在中国这种事还少吗。这都是良民哪，把人家当成罪犯整，早晚有一天是后遗症。”

    刘翰成语重心长地说。

    两个警察沉默了，理亏地目光扫着地。其中一个嘟哝道，“我们也不愿管这事，没办法。”

    “睁一只眼闭一只眼吧，谁家没有父母姐妹呀”。说完刘翰成对着那位女子，“想吃点什么吗？”

    “不，谢谢，不渴也不饿。谢谢你们。”

    这时小赵从包中拿出一瓶饮料和一包牛肉干递了过去，女子百般推辞。

    “你们别管了，一会儿她吃什么我们去买”。一个警察说。

    小赵硬是把东西放在铺上走开了。

    “善待法轮功吧。当历史翻过这一页，你们不会后悔的。”

    说完刘翰成他们就走了。

    警察不语。

    来到3车厢找到铺位坐下，他们 接着刚才的话题。

    “我有个同学就炼法轮功，大学没毕业被学校开除了，现在又被抓進劳教所，今后出来这一生不完了吗，这世道上哪讲理去。”小赵说。

    刘翰成沉思不语，看得出心情比较沉重，小赵也不吱声了。

    过了良久，刘翰成道。

    “了不起呀，他们。是中国的希望，人类的希望。能够为了真理，为了信仰而舍生忘死，和平抗争，那需要怎样的勇气和胆识呀。在一个浊流滚滚的世道，竟然出现那么多的人敢于舍生取义，看来真善忍的力量是真大呀。”

    “相比之下，那些只知道酒喝着辣，肉吃了香，钱花着痛快，男欢而女悦的人。灵魂的差距是何等的大呀。”

    “小赵，在咱们公司，如果你们修炼法轮功，我支持你们。其实你也看出来了，咱们公司招聘人才，就是本着诚善为本的原则在录用人。那些花狸虎俏的，進不了咱们公司的门。”

    “等我市场跑开了，销量上去的时候，我也抽空琢磨琢磨法轮功是怎么回事”。小赵说。

    “你们这领导真开明”。旁边一个中年男子冲小赵说。

    而另一个相邻的旅客则明显对他们的谈吐感到不入耳，收拾一下就马上躲走了。

    刘翰成准备他回来时和他聊聊，但他回来时已经很晚了，爬上铺位就睡下了。所以没有机会。

    而次日的凌晨车就到了长春站。


（十四）

    在中国，没去过东北的人，是不能奢谈寒冷的。

    一下车，冷气就扑面而来。没穿棉裤的下身，立马冷飕飕的没了一丝暖意。没走几步，就不自觉地去捂耳朵。每个人的面前都拖着一团雾气，为此戴眼镜者显出更不方便的样子，特别是在低头忙碌的说话时。

    刘翰成特意找了个背静的小店住了下来。

    小赵心里直犯嘀咕，和总经理出差，如此这般，未免太寒酸了点儿，但又没法开口。

    刘翰成看出来了，笑着解释。

    “来东北一趟不容易，特别能在这个季节。住小店为的是看窗花，宾馆则无法饱此眼福啊。”

    于是，小赵释然了。

    当天，他们就拜访了十几家客户。

    下午4 点，就已经暮色朦胧了。回到旅店，刘总帮小赵整理客户记录。从中挑出五家，作为重点对象，刘总决定晚上请他们的老板吃饭。于是，电话相约，恰好都有时间，便都欣然应允。

    客人到齐，互致问候。他们有的彼此认识，有的并不相识。但不出刘总所料，大家表现的不那么自然。

    菜过五味，刘总切入正题。

    “大家可能都想，北京新纪元的人这么不会谈生意，初次见面，买卖没成呢，就把客户聚到一起吃饭，有点不合逻辑是吧？”

    “其实，我不是没想过，我也不是图省点饭钱。我是这么考虑的。首先，我们新纪元的销售政策对谁都一样，没什么保密的。不会倾斜这个，也不会倾向那个。其次，也不是把大家找来，非让大家拘于面子来买我的货。我没这个意思，买卖不成，仁义在。”

    “都在同行混饭吃就是朋友，谁吃谁一顿饭都是无所谓的。”

    “再者哪，几位是当地的同行，考虑到竞争的关系，所以，这个场合可能不能敞开心扉，畅所欲言，感到拘束是吧。”

    “其实，对于竞争我不这么看。我不主张竞争，我认为，人是生死有命，富贵在天。而竞争恰恰让人失去了和睦的关系，使人焦虑、烦躁，是人健康的杀手之一。我只主张积极地工作，做而无求，随缘而得。不能给人生中凭添许多假想的敌人，造成莫大的心理压力。基于以上想法，所以就把大家请来了，一起沟通一下。”

    “今天酒桌上，咱们不谈生意，认识大家我很高兴，大家能够赏光来吃这顿饭，我在此谢谢各位。”

    饭局的气氛当时就活跃了许多、轻松了许多。

    几位药店老板也纷纷地把酒助兴。喝到高潮，刘翰成抓空，正儿八经地说道。“考察东北市场，给我这么一个印象，东北市场不是一个成熟的市场。”

    刘翰成这么一说，抓住了人们的兴奋点，于是，大家都侧耳倾听。

    “我感到咱们今天谈得投机，所以我就直言不讳地说了。”

    刘翰成放下筷子，继续沉稳地说。

    “为什么说东北市场不成熟呢？我认为大家的经商意识中有个误区。什么误区哪？就是都想拿别人的钱来做买卖。把风险转嫁给别人。所以，社会上就形成了一种赊货、压货的风气。实质上风险转嫁走了吗？没有，恰恰把风险留给了自己。不妨大家仔细想想，是不是这样。”

    顿了一下，刘总接着说。

    “欠人的款最终都还了，只是时间上拖了一点而已。那么自己得到的是什么呢？高价進货，高价出售。顾客没得到实惠，自己也没得到相应的利润。同时因为价格太高，把一部分顾客拒之门外，使顾客范围大大缩小。还有，自己无形中承担了一种风险，什么风险呢？因为是赊的货，所以经营中有种潜在的放任心理，不负责任的心理，和一种侥幸心理，所以经营管理中必然有潜意识的疏忽之处，这对自己的生意必然会带来损失。再有，赊货生意，往往造成生意虚假繁荣，使经营管理脱离财务正常轨道而运行。这又成为生意健康发展的一个陷阱。当货主不再赊销，纷纷讨债时，可能会使生意土崩瓦解，毁于一旦，自己或者被债主送上法庭，或是畏罪潜逃，过着惶惶不可终日的生活。这方面的例子不是没有。”

    “实际上大家想一想，自己的经济实力不是不能现款進货的。把款子存银行的利息，根本无法抵消高额進货的差价。所以，最终吃亏的是自己。受损失的是消费者。同时，由于赊销的压力，生产企业资金流通不畅，造成资金紧张，最后只能在产品质量上做文章，结果不但砸了企业的形象，也损害了商家的利益。”

    “而造成这结果的，正好是自己经营理念上的误区造成的。”

    听刘总这么一说，几位老板或是沉思不语，或是作茅塞顿开状。

    刘翰成接着道。

    “所以，我们新纪元本着为消费者负责，使商家获利，为自己的产品负责，为公司信誉负责的这么一个精神。生产百姓需要的，质量可靠的，价格合理的产品。但是，不做赊销的生意。”

    一旁的小赵抿嘴乐了。

    他看到了市场的大门正在开启。

    他拿到了扣击客户心扉的敲门砖。

    看到眼前夸夸其谈的刘总，领客户出入豪华酒店。而一会儿却要住15元一张床的，使用公用卫生间的二人房间。

    小赵心里感到好笑。

    在饭局要结束时，刘翰成站起来，举起杯子。

    “来长春结识各位很高兴。我也为长春人而自豪。自豪什么呢？因为法轮大法的发祥地就在长春，这是你们最值得骄傲的。”

    “刘总不是在开我们的玩笑，拿我们开涮吧？”

    “你错了，你理解错了。法轮功如今传遍世界，拥有亿万弟子，已经倍受世界注目，走向了世界大舞台。这是小事吗？我们老板陈先生说，如今台湾到处可见炼法轮功的。你们想想，这不是你们长春人的骄傲吗？不要看眼前怎么样，往往是历史的曲折，铸就了真理的光芒。”

    “好，北京人这么抬举我们长春人，谢谢你们！来，干杯！”


（十五）

    果不其然，次日早上，房间的窗户上布满了冰凌，结满了霜花。各色的图案，勾起人种种遐想。最多的霜花是象热带雨林的植物的冠部，那肥厚的阔叶。

    感叹造物主的伟大，在冰封的北国，用严寒的结晶 ----冰霜，来勾勒出了南国风情的圣境。

    奇妙啊，伟大的自然。

    在长春地区逗留了三天。走访了三十几家客户。去了趟榆树，去了趟农安。

    这片黑土地，凝结着刘翰成至深的情愫。

    望着街心广场，凝视公园的古树，他常常神情呆滞，泪花闪烁，有时装作背风的样子，顺便擦擦眼睛。他在想象中捕捉师父的身影；他在脑海中联想昔日同修炼功壮观的场面，还有，这片肥沃的土地上闪耀着大法弟子证实大法那不屈的雄姿。在出租车里，在客运站旁，他不断地背诵师父的经文。

    爽直的小赵心里嘀咕 ----- “刘总这是怎么了？”

    皑皑白雪覆盖的大地，西斜的落日无力的光芒，地平线上的孤枯老树，还有逐日的寒鸦。

    难道是北国的风情感伤了他？

    还好，在客户面前，刘总依旧谈笑风生，思维敏捷。

    ……

    离开吉林，他们又到沈阳转了一圈，对于东北的市场，刘翰成基本掌握了。他决定回北京，针对东北市场另出新招。就在他准备返程之际，销售部报捷，长春已经有三位客户购货，农安还有两位客户定货。

    小赵乐得合不拢嘴了。


（十六）

    业务员的素质课程，由于于红太忙，刘翰成暂时委托李辉组织。前两次，他回母校请来老师，讲的都是什么理想、拼搏、奋斗等等。还有什么如何塑造自己、包装自己、发展自己等等。甚至把马克思的教人如何斗争的那套歪门邪道的东西也掺里面了。于红感到不对劲儿，把讲稿拿给刘总看。

    刘翰成看完，沉思了一会儿。

    “这样吧，暂时没有合适的老师，我们先自己搞一搞试试。你回头组织点稿件，我也抽空找一找，然后选些好的文章，打印成册，人手一份，大家轮流念，你看怎么样？”

    于红说：“可以”。

    “当然，要找能够净化人心灵，提高人道德的文章为主”。刘总嘱咐。

    于红出去后，刘总启动待机状态的电脑。熟练地上网、下载、编辑、排版、存盘。然后把软盘交给小张，告诉他打印两份样稿，送给于经理一份。

    回到座位，拨了两个电话，还是感觉心里别扭。这两天刘总在和边勇过关。

    于红跑市场回来，反映新纪元的产品在广东、上海等沿海地区，相对来讲价格过低，给顾客一种质量不佳的感觉，所以迟迟打不开局面。

    开会时，刘总主张给华南地区的产品换包装，调价格，满足人价高质优的心理。这样为完成当年的创利目标更有保障。

    而边勇坚决反对，认为这是欺诈行为。于红的意见虽然犹豫，但比较接近边总。

    而刘总认为边总的话过分了，伤害了自己。我的产品质量有保证，只是个定价问题，销售策略的问题，怎么能说是欺诈呢？

    当时，刘翰成就动心了，态度失去了平和。而边总还是针锋相对，寸步不让。

    刘总极力地抑制自己，反复告戒自己是修炼人，要宽容大度，要忍。就是这样，还是耿耿于怀，心里总过不去。第三天，还是打发边总出差了，去落实原料基地去了。他是准备让边总离开几天，给彼此一个缓和的时间，自己也好好找找自己的问题。

    刘总低头沉思，于红進来了。

    “刘总，你找的文章真好，事先有准备吧，这么快就找到了。在哪个杂志找的？”

    于红一边把销售部岗位责任管理办法的初拟稿递了过去。

    刘翰成没有回答她。他低头看于红递过来的稿子。

    “于经理，我是这么看的。我们的制度不在于多，而在于精而实用。贵在能够全部落实。我们对员工的管理，重在思想品德的培养，然后是业务能力的培养。所以，我对于‘人生与修养’这个问题特别重视。我看我们把这几点完善一下也就够了。如果条款很多,只要有一条不能落到实处,那我们就犯了失信的大忌,你说哪?”

    刘总拿出笔在稿子上划着,一边说到。

    “你坐嘛，于红。”

    看出刘总心事重重的样子，于红知道他有什么话要和自己说。她顺便坐在旁边的沙发上。

    刘翰成双手插在裤兜里，站了起来，踱到地中央。

    “于经理，我们共事也几个月了，我这个人有什么缺点，请你给指一指”。

    于红被突如其来的问话搞得不知所措的样子。抿嘴微笑，看着对面墙上的字。过了一会儿，略有所思地。

    “优点倒很多，缺点嘛，恕我直言，就是有时有点过于主观。虽然你的主意往往正确。”

    “强加与人，执著自我。只想改变别人，不想改变自己。唉！生命的本质都变异了。”

    刘翰成站在《暮春》的画前，自言自语似慢慢地说。

    于红惊讶地瞪大眼睛看着他的后背。他仍旧自顾自地，语重心长地接着说。

    “为此，我们两口子没少干仗。多半是我不对呀。”

    看得出来,他有些感伤。

    “刘总，你家嫂子是做什么工作的？”于红接着话题问。

    “啊，她是坐办公室的。”

    看出刘翰成不愿意提及此话题，于红也就不再追问了。

    待于红走出去,刘总拿起电话,在聊工作时顺便向边勇道歉。

    双方好不客气。


（十七）

    人们象例行公式一样，又送走了一个春节。

    为了迎合华南市场，新纪元提前推出了“生源2号”。是在“生源1号”的基础上，又补充了几味中药，强化了其保健性能。甚至已经有部分治疗作用了。新产品的包装也提了档次，利润率为40%。这样价格与兄弟厂家同类产品价格相仿，但质量是更胜一筹。果然新产品一上市，就引起了人们的注意，订单纷至沓来。

    按照刘总的吩咐，小赵很快跑遍了东北市场。虽然购货者上升的比例不大，但是他已经结识了很多客户朋友。正月十五一过，新纪元马上向东北地区的重点客户对象发出了邀请函，请他们到北京作客。这是刘翰成离开沈阳时，就已经打好的算盘。把打电视广告的费用，拿出一部分组织这次活动。

    共发出了35份邀请函，考虑到可能有不来的，实际准备接待30位客户。结果来了33位。客人旅途费自理。新纪元免费安排食宿三天。

    第一天客户报道；第二天，上午请专家讲课，讲购买心理学，和商界名人经营之道，下午刘总演讲，讲如何树立正确的营销理念，然后是于红介绍新纪元公司极其产品以及在北京、天津地区顾客的反响；第三天，新纪元全程安排北京一日游。

    客人们是高兴而来，满意而归。有的老板现场决定，让家里马上打款购货，有的纷纷签下订货合同。

    ……

    西北市场，西南市场也在稳步跟進。

    ……

    至此,在滚滚的商海中，北京新纪元高科技有限公司自己策划的市场战略,已经初战告捷!

    正如刘翰成指着第一季度的财务报表,和业务员的工作总结说:

    “我们的起步虽然慢了点儿，但我们的后劲将是充足的。因为我们走正了路。”


（十八）

    市场局面打开了，刘翰成准备到生产基地住几天。一方面掌握一下生产环节，再者，想和工人们交交心。在会上他把自己的想法谈了出来。

    “是呀，别太偏向于红了，刘总也该帮我分分心了。”边勇说。

    于红也提出要了解一下生产流程，对客户宣传有帮助。再者也想和刘总学学做职工思想工作的方法。

    “那咱们就一起去吧。”

    第二天，把工作交待一下，刘总带上笔记本电脑，开上车子，他倆就出发了。

    车子行驶在早春的京郊，明媚的阳光使人心情格外敞亮。柳枝上，已经挂上了鹅黄的绿意。

    他们随便聊了些销售啊，公司啊等的事情。突然，刘总话锋一转。

    “于红，透露个秘密吧，什么时候吃你喜糖啊”

    刘翰成打开车内的储备罐，自己抓出一块糖，然后把罐子递给于红，一边半开玩笑地问道。

    于红接过罐子挑着自己喜欢的糖块，收敛了笑容，没有作声。对于一向开朗的她来说，这是不正常的。这是触到了心灵的痛处，刘翰成想，也许自己不该问，他侧过脸来，扫视了一眼于红。

    气氛沉默了下来。

    当刘翰成含的奶糖快要化尽的时候，心情沉重的于红开口了。

    “人生莫测呀。”

    “我从小到大的愿望就是当老师，在我走完自己的求学之路后，我的愿望终于实现了。我热爱我的工作，热爱我的学生，我充满自信地，满腔热情地，在生命的春季，走着自己如愿以偿的人生道路。”

    “就在来新纪元的前三个月，我准备完成我的终身大事。但是，就在这时，一场意外，打碎了我的梦”。

    说到这里，她停了下来。

    “出什么事了？他遭受不幸了吗？”

    “不，没有。”

    “不不不，是遭受不幸了。他被非法关進了大牢。”

    “哦？为什么？”

    “只因为他修炼法轮功。他为法轮功鸣不平”。

    刘翰成的心紧缩了。

    于红沉重的语调接着说。

    “其实，我们两个都修炼，在大学时我们就修炼了。当大法遭到迫害时，我们都走出来为大法上访。为此，我蹲了30天监狱，并失去工作。他二次被非法关押，失去自由，现在已经是第三次了。”

    “失去工作后，我几次应聘，都是因为我是修炼大法的，而被拒之门外。甚至有一次已经上班三天，后来领导知道我是修炼大法的，还是把我辞了。所以，这次招聘我没有说出我的真实身份。”

    “在新纪元。我今天是第一次暴露我的身份。不知领导介意不的。”

    后一句话，她是在试探刘总。

    刘翰成不作声。

    “法轮大法非常好，我建议有时间刘总也找本《转法轮》看看。”

    她進一步试探。并侧脸来看着他。

    刘翰成还是默不作声。

    车子转了个弯，刘翰成问道。

    “那你现在还炼吗？”

    “我今生是不能放下大法的”。

    于红加重着语气。

    停顿了一会儿，刘翰成重重地道。

    “千金易得，真理无价。坚定吧。”

    至此，他们结束了这个话题。

    刘翰成反复在心里悟，没有向她道出自己的情况，是对还是不对呢？‘咳，非常时期，只要都走在正法的路上，就不必拘于小节了，不想它了’。

    于是，他们又谈些人生啊，信仰啊什么的。

    对于刘翰成回避自己的试探，于红并没有介意。因为每个人都有自己的想法，都有自己的选择。但是，通过以往的表现和他今天的态度，于红断定，十有八成刘总是修炼大法的。想到此，一股喜悦涌上心头。


（十九）

    刘翰成在基地已经是第二天了。

    他看到井然的生产秩序，心里非常满意。他从内心感谢边勇，在不声不响中把工作抓得这样扎实。

    王成这小伙子工作认真负责，对厂子的一切了如指掌。诸如原料库存，产品库存，当日生产量等能够如数家珍。对生产流程，设备维护，更不在话下。

    但是一点，他的工作方法有些生硬，不够委婉。威信还需要進一步树立。在空余时间，刘总不断地给他讲解，怎么欣赏别人的长处，怎么指出别人的错误而又不伤别人的自尊，使别人易于接受等等。

    刘翰成反复和他强调，在坚持原则的基础上，要善心待人，态度和蔼，是做好领导工作的基本要求；要保持领导威严，不苟言笑，但要尊重他人，不可自傲；要保证言而有信；怎么安排生产计划，如何有大局观；如何培养骨干力量，如何抓正反典型；如何总结经验，推广经验；如何吸取教训，让人人吸取教训。等等，还特别强调要注意领导之间，及职工之间的配合，减少企业内耗，不要强调个人英雄主义等等，甚至剖析自己过去在这方面的不足，来引起他们的重视。

    刘总把这些循循善诱地讲给王成，当然，多半是于红在场的情况下。

    刘翰成在有意地培养公司的中层领导人才。因为他知道，他们是保证公司健康发展的中流砥柱。

    在饭桌上，于红笑嘻嘻地说，

    “此行获益匪浅哪。”

    她这是个双关语，言外之意她明白了刘总也是个大法弟子。

    王成则憨憨地乐。

    而刘翰成并不知道于红是怎么想的，看着于红乐观的表情，心想：“这丫头，心真宽。”

    下午,刘总在办公室和老张、王成探讨技术问题，于红在车间。门卫来找刘总，说韩庄的书记要见公司领导。

    “让他進来吧”。

    不一会，门卫领着个中年人進来了。

    大家寒暄过后，书记的意思是要和刘总单独谈。老张、王成正要退出去，刘总制止了他们。

    “到宿舍来吧。”刘总说。

    关上宿舍门，刘总转过身给书记倒了杯茶。

    “有什么事，请说吧”。

    “咱们这是外资企业，所以要照顾影响，我想把这事和公司领导谈谈，咱们内部处理，没有报告上级。”

    刘翰成屏气听着，心想：“什么事这么严重？”

    “咱们公司最近是不是新来一个年轻女干部，穿红外罩，长得挺漂亮的，扎着马尾辫子。挺有学问的？”

    一听就是说于红。

    “是啊，怎么了？”

    “她到咱们庄上和大伙讲法轮功的事，影响很大。这不，还给大伙发光盘”。

    说着，顺兜里掏出一张ＣＤ盘。

    “什么内容？”

    “说是关于自焚的”。

    “谁给你的，你看了吗？”

    “联防员给我的，他们看了，我没看。”

    “噢，这事停大。那咱们先看看。”

    说话间，刘翰成打开笔记本电脑。

    果然，一个大胡子人讲解“天安门自焚案”，说的头头是道，铿锵有力，画面真实。然后是大法洪传世界，场面壮观，气势宏伟。还有迫害真相，一个个画面让人惨不忍睹。

    看得刘翰成直擦眼角。

    看完后，刘总取出光碟。

    “谢谢书记给了我一个了解真相的机会，这样吧，这张光碟你带回去。回头我找她谈话，你看好吗？”

    明白了真相的书记，没有了刚来时的严肃，急忙应声。

    “好好好，那我就不打搅了，耽误经理时间了。”

    说着把光盘又揣兜里，推门走了。


（二十）

    已经晚上８点多了，于红早已洗刷完毕，刷好了牙。在静静地学法。突然手机响了，吓一跳。

    是刘总来的，这么晚了能有什么事呢？

    她接起电话。

    原来是让她过去一趟。

    来到刘总宿舍，刘翰成依旧那幅不露声色的沉稳状。

    “还没睡哪，想请你过来看看。”他指着放在桌上的笔记本电脑。

    “啊？”

    她吃了一惊。

    “法轮大法明慧网”，醒目的大字，鲜艳的法轮。

    旁若无人地坐下来，如饥似渴地看着，不知不觉地眼泪流了下来。

    她轻轻地反复读着。

    大法好

    法轮大法好

    大穹法光照

    正法洪势过

    方知无限妙

    法轮大法好

    渐入世人道

    众生切莫急

    神佛已在笑

    ……

    许久，她叠起擦湿的手帕，泪眼涔涔地回过头来，嘴角挂着微笑，那副天真、那副纯洁，象雨后的彩虹下，迎风绽开的玫瑰。

    “你自己能随时上网，真好。”

    刘翰成嘱咐她，讲真相要再智慧些，并把白天村书记的事，简单扼要地告诉了她。

    她幸福的面容，天真地笑着，坚定地点着头。

    是啊，每一个沐浴着法光的心灵，都在不断荡涤着尘埃，都在变得更加美丽！更加成熟！更加坚强！

    ……

    一周马上过去了。

    临行前刘总给大家开了个会。

    首先肯定了基地人员勤奋敬业的精神风貌。然后强调了在工作中，要求大家要有为社会负责，为消费者负责的意识，要把我们的诚善之心溶入到我们的产品之中，使每个消费者都能够感受到我们的关爱之意。这是保证我们的产品质量，发挥我们的产品效能，赢得顾客厚爱的根本保障。

    在会上，他表扬了王成的勤恳负责，要求大家要很好地配合他的工作。同时也要大家理解老张难处，关照老张的生活，不要把地区习惯，风俗习惯变成彼此难以沟通的鸿沟。

    最后，他希望大家互相关爱，认真合作，善解矛盾。而且嘱咐于红，今后把每期的“人生与修养”的教材多印几本，送给基地，同样基地也要定期搞“人生与修养”的教育，作为制度固定下来。

    在他讲完之后，也让于红，王成分别发言。他是在有意地锻炼他们，培养他们。

    通过于红的讲话,明显看出她成熟了许多。讲的不但条理清晰，而且能够突出重点，那种知识分子的蹑手蹑脚的娇气，和脱离实际的浪漫与想象的因素不见了，取而代之的是能够切中问题要害的务实作风。当然她的讲话中还保留有学者讲课的风格，这可能也是她的魅力所在之处吧。

    王成讲得朴实无华，虽然有些紧张，但是小伙子的那种闯劲儿自然流露出那种向上的气势。是个成才的坯子。

    老张，以及工人骨干也都纷纷发言。

    ……

    这个团体的核心已经形成，而且充满着一股正气。扩大生产中，今后再進什么样的人都不怕了，他都会被这股正气所同化。


（二十一）

    回来的路上，刘翰成指着一个岔路口，

    “那边是‘京东大峡谷’，这几年新开发的旅游点。”

    “那咱们去看看吧”。于红道。

    “下次吧，这次出来时间太长啦，李辉那里有点事,忙着等我处理”。

    “刘总对办公室的事好象不太过问”。

    “是的，李辉很能干，来的早，已经轻车熟路。再者，我不爱对外应酬，业余时间赶紧看书。”

    刘翰成故意放慢车速，打开车窗，吹進暖暖的春风，放松一下心情。

    路边的冬小麦绿油油的，与周围还是光秃秃的、干巴巴的土地，及刚刚返青的柳树相比，显得有些不协调。暖融融的阳光照得人发懒。

    其实啊，他有时也感到很疲惫，很有压力。工作上倒没什么，主要是邪恶对大法与大法弟子的迫害所带来的。他有时烦躁，有时情绪低落，也有时失眠。小张能够看得出来，这时他往往找来一些开心的杂志什么的，放在刘总办公桌上。刘翰成明白他的用意，心里常常感激小张。

    这两天，处理完积压的工作，刘翰成静下心来，给陈先生写了份报告，报告最后说，新纪元这条在经济大潮中，诞生不久的游轮，已经找准航道，正在鼓足风帆，破浪前進。

    ……

    北京那寒冷的，干燥的，刮风的冬季过去了。冬天里，显得灰朦朦，冷清清的颐和园，又恢复了喧闹。

    昆明湖的游人多了起来。大的小的各式游船在湖中缓缓游弋。湖边上,十七孔桥上,人流络绎。

    昆明湖的后面，远处的山脉蜿蜒的轮廓，十分优美。西北方，那个陡峭突兀的山峰，就是望儿山。传说杨六郎的母亲当年登上顶峰，眺望北方，企盼儿归。

    在那“为赋新诗强说愁”的年纪，与同窗不只一次地登上山顶，挥洒豪情，寻找杨母那殷殷的母爱。

    而今哪？　……

    刘翰成双臂交叉胸前，站在窗边，凝视远景，浮想联翩。一丝哀愁掠过心头。

    “不对，师父讲法中没有‘愁’字，修炼人不该愁”。

    “一院奇花春有主，连宵风雨不须愁”。

    想到此，他嘴唇紧闭，表情坚毅，一股坚如磐石的正念在心中升起。


（二十二）

    新纪元的产品已经斐然市场，虽然才投放市场半年多。

    生产计划一改再改，生产基地的压力大了。工人又增加了9名。在年初的计划中，做的是一个高增长的生产计划，但实际的产品销售量和计划的相比出入较大。前期与计划相比慢了些，但在5月份以后，产品销量直线上升。无论是原料处理班还是成品班，现有人员已经满负荷作业了，两个班长时而抱怨。

    生产设备是德国的，但是没有引進全套设备。考虑到大陆的实际情况，劳动力较便宜，所以，把原料的准备和输送部分的设备就省略了许多，重点引進的是成品加工部分。这样，相对产量与人员的配备就不能按照设备厂家提供的数据而行了，要自己摸索。根据地吃紧不是小事，边勇准备再到基地驻扎。

    “这样吧，基地那里还是我去。你去参加一个会。于红也去。”刘翰成拿着个会议请柬递给了边勇。

    “这是个农业的会议嘛，那么重要吗？”看完后，边勇抬头，还是慢腔慢调的老样子。

    “是这样的，陈先生准备把我们的产品上档次，并且开发‘三号’产品出口。这样一来，产品的商检和卫检就更严格了。目前我们部分原料的农药含量和化肥含量都比较高，所以，我们要马上落实完全不用农药和化肥的原料基地。并且尽可能使用野生品种。这个会是以色列专家来华讲座，讲的是绿色农业问题。机会难得，所以我们要派人参加，而且要重视，因此，你和于红都去。作为销售主管，要丰富她的相关知识，虽然对她没有直接帮助。”

    说话间，于红進来了，边勇把请柬顺手递给了她。

    “那好吧，刘总把好差事让给了我，我谢谢刘总。正好去看看大海”。边勇晃着头说。

    “不过，种植户不使用化肥，农药，那他们产量就低，这样一来，势必他们会要求涨价的。”边勇接着说。

    “这个考虑过了，所以产品可能会调价。关于原料的价格问题，还要和农户商量，重新签订合同，你要做到心中有数。”

    于红看完，不以为然地放在桌上，郁郁地说，

    “刘总，王雪薇的事我又找人核实了，她确实是带着客户交的6000元钱离开了公司。已经一个星期联系不上了，给她老家哈尔滨挂电话，她家里人支支吾吾地也说不知道去处。”

    顿了一下，她接着说，

    “这个事情我有责任，我甘愿受罚。正好二位老总在场，该怎么办，就怎么办吧。我没怨言。”

    “要说责任嘛，我更有责任，招人时，也是我拍板的。”

    刘翰成也低沉地说。

    “这样吧，这个事情先交给李辉吧。让他找王雪薇家里，说如果人失踪了公司负责登寻人启示，并报案寻找。如果人没有失踪，那我们将要寻求法律诉讼或者在报上发表声明，指出她窃取公司货款的劣迹。总之，我们要有个说法的。事情不大，但性质严重，直接关系到今后公司的风气问题，所以，要认真对待。”

    “这样的事情发生，公司不光彩，她本人更不光彩。但公司方面不会因为公司的面子问题而把事情压下的。请她家里拿出个态度。如果最后真的给公司带来损失，你我都接受处罚。”

    “这个绿色农业的会你也参加，在走之前，把这一期的‘人生与修养’教材准备一下，我看看。还有，王雪薇的事，不能有包袱，否则会影响工作的，销售部的工作成绩是值得肯定的。事情过去了，总结教训。和业务员强调，王雪薇的事，公司不会不了了之的。今后业务员尽量不随身携带货款，让客户在银行办理汇款最好。”

    “还有，公司的业务发展的很快，管理队伍要跟上。车间那里准备提个副主任，销售这边，也得提拔个副经理，你们两个物色一下，我也琢磨琢磨，好不好？”

    一席话，于红的精神轻松了许多。


（二十三）

    辽宁兴城，三伏天的海边，也是十分繁闹的，虽然无法与大连和北戴河相提并论。

    绿色农业研讨会，在紧靠海边的某部委下属单位的一个招待所举行。

    以色列这个国家，自然条件非常恶劣，土质不好，雨水少。土地面积十分有限，还有连年的战争。但是，她们的农业却搞得有声有色。关键是仰仗自己的发达的农业设施，他们来华讲座，最影响大家的，与其说是农业技术，倒不如说是他们那崇尚自然的精神。他们那遵从自然，爱护自然的高尚品德，给听众留下了深刻的印象。以色列大力提倡有机农业：生产和加工过程中不使用任何农药、化肥、除草剂、合成色素、生长剂等人工合成物质，不用转基因品种，使用天然肥料、天然杀虫剂，用生物防治病虫害，用无污染的水资源，在无污染的环境中生产的农业。在纯自然状况下生产，保持土壤肥力水平。

    当然，他们的思想对于修炼人来讲，不算什么新奇的。但边勇却听得很开窍。

    于红趁机给他讲关于修炼啊，健身啊，返本归真什么的。还讲一些儒家、道家的修炼故事，及大法修炼什么的。不过，于红都是从侧面去讲，说自己的亲属修炼大法如何如何受益等等。边勇听得津津有味，说自己要回老家一趟，想法让多病的老母也修炼法轮功。

    听到这话，于红很开心。

    海边的生活是浪漫的，培训的日子是轻松的。

    这几天，于红常常一个人漫步。

    任海风吹拂，任长发飘乱。沿着海边走啊走，耳边波涛拍岸，浪打浪，浪逐浪；辽阔的蓝天，白云朵朵；一望无际的海洋，送来腥腥的海风。

    她，整理着思绪，叩问着心灵。

    作为修炼者，还有哪些执著放不下呢，还有哪些方面做得不足呢，还有哪里没有圆容好大法呢？

    目前的工作，东奔西跑，确实于修炼不利。往往炼功跟不上，学法没有固定的时间。但这都不能作为不精進的借口。父母关心子女的终身大事，是理所当然的，作为不修炼的他们，常常问起，“你真的等他一辈子吗?这样下去啥时候是头啊？”

    “我即使不修炼，也不能作个背信弃义的人，他是个好人，如今在他落难之际，我不能抛下他，那是往伤口上撒盐，我会一生不安。”

    父母无言以对，只有锁眉叹气。

    父母是没话可说了，但自己偶尔躲在房间里悄悄地抹眼泪。自己也明白，不能放纵感情，莫说对自己的修炼，那样也会加大他的磨难。看到海滨的红男绿女，她不愿加入其中，那样不但没有快乐，反而心中更加苦涩。所以，在整个兴城期间，她只下海游了一次，只是体验一下大海而已。

    随着不断地学法修炼,不断地感到法的博大精深,同时也体会到了一个生命返本归真过程的殊胜。也不断地感受到，因为执著造成的痛苦，和放下执著时的轻松。同时，更感到了修炼的艰难和严肃。

    她记得去年，在一次交流中，一个流离失所的同修说，自己的妻子吃饭时问，

    “你们的大法再有十年不正过来，你还修不修”？

    当时那个同修说，不可能还有十年。

    “不，我就问你再有十年正不过来，你还修不修。”

    这个话出自于同样因为大法而遭受邪恶迫害的常人之口，看似简简单单，内涵多么沉重啊，能是偶然的吗？它不是从另一个侧面来考验真修弟子对大法的坚定，对修炼的认识，对宇宙大穹正法的理解吗？

    在执著的纠缠中，在痛苦的浸泡中，多少次生起对时间的执著啊。

    ……

    工作上嘛，她基本上能够驾驭自己的职位了。在别人看来很复杂的问题，在自己处理起来很简单。因为自己没有复杂的观念。本着一颗诚心，抱着一个善念，许多矛盾迎刃而解。

    自己最深的感触是，只有学好法，工作、生活、正法工作都顺利。否则，麻烦不断，干扰也大。总之，作为正法弟子，在法中精進是必须的。

    ……

    能有这么悠闲的时间在海边逗留，不看看海上日出，岂不遗憾。

    于是，她邀请边总，明天早起看日出。

    不到凌晨2点，她就起床。悄悄地炼完静功，洗了把脸，轻轻推开房门下楼了。

    夜幕下哗哗的涛声，是大海特有的静谧。东方在悄悄地泛白，稀疏的星，乏力地眨着眼睛。海风，永远那么凉飕飕，腥兮兮。黑黑的海面，汹涌着，充满可怖的神秘。

    沿着海边左走，来到了约定的，那个方方的突兀的宽阔的水泥平台。晨曦下，准备出海的渔民三三两两，船上船下地忙碌着。

    边勇还没到。

    登上台阶，凝望昏黑苍凉的大海，等待那壮丽的时刻。

    ……

    她沉醉了，她惊呆了，她已经忘记了自我。她感叹大自然的壮丽，感谢造物主的伟大。

    一望无垠的大海，水天相连，金波万道，粼粼耀眼。乌云背后的太阳，射出霞光万丈，染红了海，映红了天，烧红了云。

    壮观，绚丽，浩瀚 ，浑宏，伟大 ……

    她在心中搜索着词汇。

    她完全陶醉于其中了。

    此情此景，她看到了人类的渺小，感到私欲的龌龊，觉得心灵的净化，体验境界的升华。

    悄悄站到平台另一侧的边勇，却浑然不知。

    一任秀发吹乱，两行清泪挂腮。

    ……

    他不想打断她的思绪，他不想打破这份宁静，他不想打乱这种感受。

    同样，他也为伟大的自然而陶醉，而折服，而惊讶。

    他，在欣赏着， 金色的水，金色的天，翻滚的云，汹涌的海，喷射的霞光。还有，迎风而立的婷婷少女，美丽的她。

    ……

    回来的路上,他们一前一后地走着。默默无语。

    突然，后面的她轻轻飘起了歌声。

    “落入凡间深处，迷失不知归路，辗转千百年 ，幸遇师尊普度 ……”

    她唱得那样投入，那样认真，那样委婉，仿佛旁若无人。

    一直待最后一个音符袅袅飘走，邈然散尽。

    他才启口，

    “这么好的歌，哪学的？”

    “同学教的。”

    二里地的路，就这么两句话。

    ……

    早餐时，一张桌子，他们相对而座，还是默默无言。

    吃到一半儿时，他半低着头，问道。

    “于红，你说人真的有灵魂吗？”

    “自古人说有，可如今有人说没有。但我却相信有。”

    他，若有所思地嚼着馒头。

    她，一声不响地喝着粥。


（二十四）

    边勇，于红不在家，刘翰成还真够忙的。

    在基地住了一宿，马上还得返回，参加业务员的“人生与修养”的课程。他的此举，就是要表明公司上层对这个课程的重视，而决不是在摆样子，走形式。

    其实，这个课程在刘翰成的内心，也真是占有重要的位置。他就是要死死地走定这步棋。他相信人的灵魂是可以塑造的，人的道德是能够提升的，道德高尚的人的心理是健康的，是有强大的自我约束力的，毋需更多的条条框框来机械地限制人。拥有素质高尚的员工，就是公司的一笔无形的巨大财富。王雪薇事件，并没有让他丧失对员工道德教育的信心。相反，他要在这个曲折中来发现问题的结症，完善修养课程内容和方式。

    修养课程的教材内容，是从正见网、新生网、大纪元网站下载的。当然是不带任何政治色彩了。就是选择能够净化心灵，陶冶情操，促人向善的文章为主。还少量地选取了因果故事的题材。目的为培养人豁达、理智的人生观，和严于律己的高尚品德。

    星期一，他早早来到公司，抓紧处理完日常工作，9点整，他准时来到会议室，与销售部一起学习修养教材。果然，大家看到总经理这样重视，就把因为王雪薇事件造成的心理波动一扫而光，认认真真地学了起来。刘翰成，李辉也跟着轮流朗读教材。

    学习完毕，仍旧是自由发言，谈人生，谈理想，谈工作，谈体会，谈信仰。

    可能由于刘总的参加，李辉的在场，大家感到有些拘束，所以发言不那么踊跃。只是赵和谈了谈他如何诚心地对待客户，客户如何地感动等等。看到显得有些冷场，刘翰成把话题接了过来。

    “我们的修养课，已经搞了半年多了，我没有从头完整地参加，我感到比较惋惜。我们在座的人，有许多曾经不止在一个公司供职，但是，在企业内部设置‘人生与修养’这个内容，可能还是第一次碰到。”

    “我们的目的很明确，不是要藉此来禁锢人的思想，搞什么驯服，愚弄之类的东西，更不是什么摆样子，走形式，搞标新立异。我们是想通过这个课程，启迪大家思索人生，珍惜生命，热爱生活，提高大家的道德素养，提高大家的生活质量。使我们这个集体成为一个团结的集体，温馨的集体，富有效率的集体。这是一件于个人，于社会，于公司都有好处的事情。”

    “当然了，在这个拜金主义极端盛行，人的思想及其现实的今天，我们搞人生修养的课程，显得与社会格格不入。所以，在我们有些人心目中，一直可能对我们这个课程不够重视，有思想障碍，甚至有嘲笑的心理。在此，我没有批评大家，责怪大家的意思，只是点明这件事情而已。”

    “人的思想，是不能够被动受别人左右的。随意左右别人的思想，是不道德的，而且也是不可能的。但是，人的思想是可以影响的，也是可以转变的。同时，人的精神世界的充实与否，更大程度地决定了人生的幸福与否。在这方面啊，许多名人都留下了不朽的格言。所以，能经常地净化一下自己的心灵，开启心灵之窗，让清新的空气吹进我们的心田，真的是人生的享受，是生活中的甘霖。”

    “人类呀，尤其是当今的人类，欲望啊，膨胀的没有止境，而今天的社会呢，又是那么的光怪陆离，富有诱惑力。所以呀，完全着眼于现实的人们，被自己的欲望，被这个万花筒般的大千世界，拖得呀，没法说了。比方说，我有个资产拥有5000万的朋友，仍旧生活在努力的拼搏之中，因为他的心中偶像是比尔．盖茨。当然，这里我不是说我的这位朋友不好，我只是说今天社会的一种现象。”

    “今天的人啊，完全成为挣钱的机器了，有谁还能够抽出时间关照一下自己的心灵呢？难道人生的一切就是钱吗？肯定不是。人啊，往往是拿健康换取金钱，再拿金钱去买健康，最终发现，健康是用金钱买不来的。所以呀，许多人在残烛暮年，沉疴疾顽的时候，发现没有享受人生，没有体验生命。发现自己呀，半个多世纪，白活！”

    “牧区的人，都知道，春天青草吐绿的时候，要防止羊‘跑青’，就是为远方的绿色而跑死。为什么哪，那个羊啊，低头吃草，刚吐芽的青草吃不上口，抬头一看，远方绿油油一片，所以就跑啊跑，却总也追不上那远方的绿色。”

    “人啊，能够做到不随波逐流，很难；能够坚守自己人生理念，坚守自己的人生信条，也很难；能够坚守良知，更难！所以呀，有几个人是真正的为自己活着哪？”

    “我有这样的体验，当你感觉不到，体察不到别人的坏思想，坏目的的时候，说明你还没有这样的坏思想；当别人的不好的思想你能够洞察的时候，说明你脑子中也有这种坏思想，或者有其烙痕。所以呀，在座的，社会阅历不深的小弟弟，小妹妹们，希望你们不要为增加什么社会阅历而如何如何，那样的实质是在污染自己的心灵。纯洁的心灵是真正幸福的，轻松的；而复杂的心灵是沉重的，是压抑的，是羁绊的。同样的鲜花，同样的蓝天，由于人内心世界的差异，都有不同的体会，不同的感受。而具有高尚心灵人的感受，那才是纯美的，幸福的。”

    “好了，今天我没少讲，也算是自己的一点人生体会吧。和大家交流一下。我最后希望，我们大家能够真正地直面自己的内心，正确认识我们的这个修养课程，能够真正从中受益，有所收获。”

    “还有，关于王雪薇的事，公司决不会不了了之，一定会有所说法。目前看，她不是有什么个人意外了，很可能是有目的的做了件不光彩的事。但是，不管怎么说，我们要正确对待。我们不要把人一碗清水看到底，人都是在变的嘛。其实，我很想见见她，和她好好谈谈，如果哪位和她取得了联系，把我的话转告给她，我希望她能够回到我们这个集体中来。”

    “那么，我今天就讲这些，剩下点时间，大家互相交流吧。”

    讲到此，他起身退出了会场。


（二十五）

    去过兴城的人多半都要到菊花岛走一圈，边勇他们也不例外。普通的小岛，散住着不多的人家，据说独立为一个乡。绕岛走一周，也没什么特别的印象。码头上有卖螃蟹的，有卖纪念品的，如今也无非是个完全靠旅游吃饭的地方了。

    一周轻松的培训生活过去了，回到北京，又开始了正常工作的节奏。

    刘翰成的办公室，边勇、于红、李总监、李辉、王成在开会，开公司的干部会议。

    会议的主题是，把各部门需要沟通，协作的问题，现场解决；把各部门如今存在的问题找出来，拿出切实的办法解决；明确公司对管理人员素质的要求，明确公司的一贯的管理方针；讨论提拔中层干部的人选问题；部署下阶段的工作。

    在会上，李总监提出，销售部业务员差旅费报帐慢了点，办公室李辉的招待费超标，自己用车有时不及时；于红检讨了自己因工作经验欠缺，使销售部工作节奏不够紧凑，而且出现了王雪薇事件，表示愿意就此事件给公司带来的损失，接受处罚；边勇也提出用车紧张的问题，说自己和办公室，财务室用一部车紧张了些，同时他指出，销售计划再提前一周通知车间，这样生产安排能够有条不紊，关于重新测算绿色原料单价的问题，自己还心里没底，需要到原料基地走一圈再说。目前，按眼下的销量测算，库存的原料某些品种还要抓紧补充進货，农户手中很可能没有存货，这样到药材公司抓货，价格肯定会高；李辉抱怨如今的社会关系不好处理，没有点小恩小惠，吃吃喝喝几乎寸步难行，而且李辉表示，公司的管理制度少了些，手续过于简便，看得出来，他对刘总的员工素质 ，道德教育不十分理解，他言外之意这次销售部的事件是个很好的例子；王成指出，原料班和成品班关键是在作业流程上有冲突，两个班长是因为工作彼此有些抱怨，没有任何个人恩怨，如果原料班每天能够提前半小时上班，提前处理好一批原料的话，那么成品班就不再为原料不及时而着急了，那么他们的冲突也就没了，所以，解决这个矛盾的好办法是原料班每天提前半小时上班，提前半小时下班，但是，这个规定要公司上边给定，底下执行起来应该更顺畅些。同时，他表示自从基地开展了修养课程后，员工的工作自觉性，及精神风貌大有提高。

    经过大家的畅所欲言，充分协商，许多问题圆满解决。充实中层领导的候选人问题，也有眉目了。

    最后决定，公司再买一部捷达王车，给边勇和于红用，李辉和李总监还用那部富康车。边勇和于红要抓紧学车，争取早日拿到本子（驾照）。基地的工作时间调整问题，公司立即下文明确下来。王雪薇事件，给她家属打招呼，限期内没有答复，公司将采取措施，总之，这个事件不能再拖延处理了。销售部的成绩是值得肯定的，在销售量迅猛上升的情况下，工作略有脱节是可以理解的，近期于红在家把有关工作理一理，然后再下去跑市场，销售部扩充人马势在必行，招聘广告由李辉负责与报社联系，有关财务手续要严格执行。由边勇负责，到农业大学聘请有关专家，指导绿色原料的种植技术。并且抓紧落实下年度的绿色原料基地，眼下库存的缺货赶紧补充，首先考虑的是质量，价格高些是没有办法的。

    最后一点，也是刘翰成最重视的，就是关于企业领导人素质问题，观念问题，及企业文化的培植问题。

    刘翰成还是没有独揽话题，让大家自由讨论，充分表达自己的看法。实际具体地说，这个问题的焦点就是修养课程的必要性的问题。

    于红，王成对修养课程是持赞扬和肯定的态度。李辉更强调制度的完善，和严格的管理，主张修养课程可以减少次数，为每月一次，同时课程内容要以能够提高员工专业技能、本领为主。边勇本来对修养课程是积极赞同的，但是，由于王雪薇事件，使他过去的看法有些动摇，主张严格的制度和思想教育都不可放松，也就是‘两手都硬’。李总监态度比较中性，只是说没想到大陆人不如台湾人好管理，思想复杂。

    很显然，大家在这个问题上分歧很大。李辉和于红在争论，刘翰成在沉思，边勇反复强调自己的意见。

    刘总反复思考，目前的管理制度是不是真的有漏洞，不够完善哪？不是。那么修养课程的意义到底多大，自己是明白的。那么怎么说服李辉和边勇，大家在此达成共识，一心一意地把修养课程搞好，培植一个良好的企业文化哪？他明白，这点上，李辉不止是观念的问题，还有部分感情问题，也许当初他聘请他们老师时许过什么愿，在这个事情上坐蜡了（下不来台阶的尴尬，或失言）。不过当初我们并没有承诺长期聘请他的老师呀。只是允诺每次讲课支付定额的报酬而已。

    “大家别争了，我谈谈我的看法。”

    刘翰成欠了欠身，接着说。

    “边总，你搞过销售，如果今天的销售部是你抓，王雪薇的事情能否完全避免？”

    沉思了半晌，边勇答道。

    “应该是可以避免的，只要不让业务员摸到货款。”

    “那么，如果摸到哪？”刘总问。

    “那可不敢保证，现在这个人没法说，我只敢保证我自己”。

    李辉接过话头说，

    “这就清楚了嘛，我们的制度是不够完善的。就是不该让业务员接触货款。”

    “具体情况不是这样，我们为顾客着想，为客户方便，在客户实在忙不过来时，没时间去银行办理汇款的情况下，业务员正好在场，收了货款存入自己的卡中带回公司是没什么问题的。”

    于红还在阐明自己的看法。

    李辉还想说什么，刘总打断了他的话头。

    “李辉呀，你现在管几个人？”

    “算我自己，一共6人，三个司机，一个清洁工，一个助理。”

    “呃，那你是怎么管理的呢？”

    还没等李辉回答，刘翰成接着说。

    “如果某个司机在出车的间隙办私人的事，你能够知道吗？如果清洁工把部分卫生用品拿回家，你能知道吗？”

    “你可以让司机填写出车清单，填写行车里程等等，实质上你真的能够完全限制他们的公车私用吗？你可以检查卫生不断督促那位清洁工的工作，那么，你如果出差时，谁来检查她哪？如果在你看不见时，她浪费水电你能知道吗？”

    李辉语塞了。

    刘总起身给杯子填水，踱步到窗前，打开窗子，一股热流伴着蝉噪涌了進来。人们的注意力分散了许多，气氛缓和了许多。

    大伙沉默了下来。

    过一会儿，他顺手再关上窗子。转过身来，语重心长地问道。

    “边总啊，你刚才说，能够保证自己摸到货款不出问题，那我想问问，是什么原因保证你不出问题的呢？请你回答我。”

    沉默了一会，边勇欠身道。

    “俺打小，娘就叮嘱俺不撒谎，不占别人便宜。告诉俺不做亏心事，不怕鬼叫门，做恶的人，终有报应”。

    “是这样，就是说，是道德的力量约束了你。那李辉，我再问问你，在这里，咱俩共事时间最长，我对你信任不信任？”

    “这还用问吗，刘总。”

    “我对你的信任，才使你能够施展才干。之所以我信任你，是因为我看你小伙子道德水准高。其实我早就注意到，你的招待费可能会超标，但是我并没有想的太多，也没有特意过问此事，因为我相信你。”

    刘翰成回到座位上，接着说。

    “作为我，我能够相信自己的下属，那么，同样作为领导的你们，为什么不能相信自己的下属哪？”

    “你们不相信他们，从而制定几十条的框框来约束他们的行为，规范他们的行为。实质上真的能约束得了吗？”

    “我相信你们，是因为相信了你们的道德水平。同样的，我们的员工，除了职位比我们低之外，他们的道德水平真的就不如我们吗？对他们的不信任，就是对其的不尊重，不被尊重的心灵是痛苦的呀。”

    “我看，今天咱们的会，时间占用的很长了。该讨论的，该处理的问题也都解决了。最后哪，我借用孔子的两句话送给大家。”

    “第一句是，‘其身正，不令而行。其身不正，虽令不从’。这就要求我们当领导的自己要先正身，然后才能管理好下属。”

    “第二句，‘道之以政，齐之以刑，民免而无耻。道之以德，齐之以礼，有耻且格’。这句是，管理者用德、善、礼来管理下属，下属知廉耻且品格高尚；否则，一味地靠章法来施政，虽然约束了人的表面行为，但是，人们会变得无耻而不自重。为将来的不道德行为埋下了祸根。”

    “那么，咱们今天的会就开到此吧。孔子的两句话，大家都回去琢磨琢磨。人生与修养我们还要继续搞下去，而且要搞得更好。不能因为一个王雪薇事件，就动摇了公司管理的大方向。我想今后的人生与修养的课程，公司要全员参加，每个部门都要搞，领导带头。这个问题，我们今后单独开会讨论。”


（二十六）

    北京的秋天，是那么的宜人。

    气温不冷不热。天湛蓝的，云雪白的。全无夏日的闷热和烦躁，肆虐的风儿，还没光顾。空气爽爽的，阳光暖暖的，举首四望，远远的。人们的着装，更容易变换和搭配了，朴实化的，个性化的，入时化的，凸现魅力风采。

    上次新纪元干部会议不久，王雪薇就回来了。这前前后后的一连串的事情，以及刘总会上的讲话，对李辉触动很大，对边勇影响也不小。

    刘翰成请王雪薇吃了顿饭，长谈了一次，她的思想压力小多了，又能够积极地投入到工作中去了。而且思想的变化，精神面貌的改变是脱胎换骨的。

    原来，她带着那6000元，回到自己的住处，第二天早上发现丢了。她立即明白是自己的男朋友所为，马上联系他，但是他手机不开。三天后他来了，但是钱已经花掉了。她又气又恼，又觉得见不得人，没脸到公司来。这样又拖了两天，气恼的情绪没了，转而变成侥幸的无所谓的顺水推舟的心理了。也决定不再来新纪元了，准备过几天再去应聘。后来听到公司不依不饶的态度，特别是准备在报纸上曝光此事，她才真的害怕，才真的认真对待。正准备让男朋友把准备好的钱送回来时，听说刘总要找她好好谈谈，而且还欢迎她回来，于是，她又推开了新纪元的大门。

    她最后表示，为了自己的脸面，我完全可以把钱让他送回来，自己就不露面了，更谈不上回来工作，因为即使在自己产生不好想法的日子里，不但自己的良心隐隐作痛，自己也非常怀念新纪元的这个集体，每当想起这里每个同事的音容笑貌，都会深深地刺痛自己的心灵。对于身处它乡的打工女，这里就是第二个家，这个集体，比在大学的班集体都温馨。所以，经过激烈的思想斗争，最后下决心回来。只要公司还能要自己，决心洗心革面，从新做起。

    刘翰成微笑着，静静倾听这个女孩发自内心的肺腑之言。自己的心也被感动着。

    ……

    刘翰成心里明白，李辉有点情绪。

    他是来新纪元最早的人员之一，如今收入远远比不上于红，心里过不去。

    不过也没有办法，这也是按照按劳取酬的原则在做的嘛。任何一个公司，业绩好的销售部经理的工薪都是很高的，甚至比总经理的工薪还要高。于红也看出来了李辉的心里，和刘总提出可以把自己的奖金减下去点，刘总不同意。

    他说无信不立，合理的东西不能轻易破除，否则是违反了管理的大忌。

    刘翰成曾经找李辉谈过，说如果你愿意到销售部，副经理的位子给你保留着，待你锻炼起来了你来坐。往下刘翰成不好深说什么。李辉弄的不好意思，他没有同意到销售部。最近看来他在这方面思想已经通了，已经能够积极地组织自己的部下学习修养课了。当时，刘总担心他弄不好会离开新纪元的。

    刘翰成责怪自己，对管理层人员的思想工作做的不够。甚至是对边勇。当然，边勇不是看于红的高薪眼红，而是他不够重视修养课程，甚至对此一度有动摇的思想。核心层的思想认识没有在重大问题上完全统一在一起，是造成上次管理会议争执的重要因素。还好，如今只要边勇不出差，就按时带上修养教材到基地组织大家学习，他从中看到了员工精神风貌的变化，意识到了培植良好企业文化的重大意义。

    边勇也惊讶于，刘总抓精神文明工作竟然投入这么大的精力，下这么大的决心。

    ……

    第三季度的财务报表,形势非常喜人。可以肯定，今年的利润计划不但能够完成，而且还有超额完成的可能。公司自从走过开辟市场的艰难处境后，又经历了短期内因为销售量快速上长，而给诸多部门带来的压力，从而造成的短期管理略显混乱的状态。经过及时的调整和适应，新纪元的运作已经步入了正常轨道。

    ……

    陈先生投资乳品业的念头已经打消了。一方面。他不想在短期内把生意的战线拉得太长；再者，当初他是想生产无公害奶制品，可是，经过初步考察，大陆无公害的畜产品几乎没有。而且，大陆鲜奶的卫生状况实在令人难以恭维，特别看了一些牛场和个体奶牛户的现场操作，他从此再来大陆，就取消了早点中一杯鲜奶的饮食习惯，而改喝豆浆了，虽然开始口味有些不太适应。


（二十七）

    三九天的黑龙江，滴水成冰。

    陈先生，刘翰成一行五人，看完冰灯回到宾馆已经是夜里10点了。

    “喔，我终于回到了温暖中。哇，还好，没问题，我的腿没有摔坏。”

    一進房间，张怡女士就大声嚷道，

    “冻得我嘴说话都不听使唤了，手指也麻木了。”陈先生的读高中的女儿嚷道。

    是的，大家都冻得鼻子红红的，脸蛋红红的。直抱怨冷，说这么冷的地方，杀死我也不来住。

    刘翰成陪着陈先生一家三口，还有张怡的妹妹，到哈尔滨看冰灯。

    大家玩得很开心。

    铅灰色的天，阴阴的，沉沉的，太阳不知躲到哪里去了。昨晚一夜的轻雪，把原本银色的世界，又罩上了一层洁白的轻纱。

    马路上的车行走的非常艰难。

    本来今天打算到江北坐马爬犁，可是，早餐后，天上又飘雪了。无数的雪花被风吹着，急急地斜着落下，打得行人抬不起头，睁不开眼。路上的行人更少了，车塞得更严重了。

    光秃秃的树，静静地，伫立在风中、雪中。在默默地忍受着严寒，在耐心地等待着春风。冬季大寒，阴盛而极，万物收藏。四时更迭，五行嬗变，剥极必复，乃自然规律。万物在等待着春天，众生在盼望着春季。在这严寒锁地的冬季，亿万大法徒奋不顾身、舍生忘死地讲真象。他们在救度众生，他们在修炼自己，他们在播撒春天的种子，他们在成就宇宙的希望。可是这一切，在世间的表现，却那么的平静，那么的平凡，那么的平常。大法弟子轰轰烈烈，史诗般的正法壮举，而那匆匆忙碌的世人，却全然不知。是啊，宇宙的辉煌正铸就，在这严寒的冬季，黎明的前夜，平凡的每一天，麻木者的身边。

    街上的人，稀少零落，行色匆匆，个个在想象中，编织温暖，编织明天。

    ……

    张怡和她女儿趴在窗前看了一会儿雪，就寂然地回到床上，昏昏地睡去了。陈先生无聊的看着电视，一边悠闲地剪着指甲。

    刘翰成回到自己的房间。

    一边静静地观雪，一边整理着思绪，一边敲打着电脑键盘。

    他要记录下，那一个个发生在自己身边的，不屈的修炼者的平凡而伟大的足迹，哪怕仅仅只言片语所描绘的几个脚印，也是留给将来的伟大见证。


新建网页 1

此网页使用了框架，但您的浏览器不支持框架。


船长

章冬

目录


正见电子丛书系列