mra

（一）

    进入腊月，天儿更冷了。真像在早的人说的那样，“嘎巴，嘎巴”的冷。

    街上的人，无不穿着臃肿、行色匆匆。

    夜里，除非特别有事的人，否则人们都躲在屋子里不出来了，多半是在看电视消磨时间。当然，网虫们在抓紧时间，奋力捕捞。

    六点半了，天早黑了，大食堂的门已经关了，小食堂离公寓远，耀善懒得动，于是，依旧拿出一包快餐面泡上了。放下水壶，又一次顺手拾起那个便签看了看。

    善∶

    课堂笔记送来了，认真复习，不要等闲视之。希望有个好成绩。

    勤快点儿，生活规律些，不要总吃速食面。时间长了胃不好。

    我

    2005-1-2

    看着那娟秀的字迹，慧丽那俏丽的身姿又一次浮现下他的眼前。一般这类并不急的情况，慧丽都不用电话告知，而是留下一个便条什么的，她说这样能增加情趣。

    她是个道统而浪漫的女孩。

    任耀善读中医学院的硕士二年，慧丽读师大中文系的本科三年级。他们是在彼此同学的介绍下相识的，已经相处两年了。

    想要很好的钻研中医，古汉语是必须过硬的，而一般理工院校在这方面都是薄弱环节。于是，耀善想起了师大，刚好慧丽她们有写作与欣赏的选修课，而欣赏课内容又是以古文为主，私下和授课老师通融了一下，耀善就选了这门“写作与欣赏”。慧丽自然也是选了这门课。因为时间上的冲突，每周两次耀善不能都来听课，所以，漏掉的那次课，只能以慧丽的课堂笔记为主而学了。

    现下已经进入了总复习，慧丽把自己记得非常全的课堂笔记都拿来了，而自己留下一份笔记的复印稿。

    其他的课程都考完了，只剩这门对于耀善来说，是完全“业余”的选修课了。而自己真的想考出个好成绩来给慧丽看看，好歹因为这门课，自己和慧丽总算同学一场。同时，也要证明一下自己，即使是中文，也不输给那些中文人。

    于是，放下碗筷，枱灯下他认认真真的整理好书桌，摊开笔记看了起来。


（二）

    这个授课老师搞得很怪，教学内容完全是自己到处摘录的，按照他的话说是“优中选优”，有针对性。所以，没有正规教材，而是每篇课文发一份复印稿给同学，上面当然是他选择来的课文了，结尾处把生字难字注音、注解。然后自己在上面讲解。

    老师姓王，王自清老师。四十多岁，中等个头，略微秃顶。人如其名，老师的举止儒雅，谈吐不俗，穿着朴素，气度轩昂。态度也很随和，但是对学生的要求很严，尤其是课堂纪律。一次讲课，下面的两位同学交头接耳，他平和的说了两句，当时两位同学满脸通红，从此再上课，没有人说话了。而迟到的、无故旷课的更少见了。

    整个听课的人并不多，一共也就三十来人，却来自不同系别、不同年级，从研究生到本科生，甚至还有两位在职教师。每周的两次课，一次是在周二的下午1－3点，一次是在周五的下午3－5点。而耀善漏掉的就是周二的那次课。

    那是在刚刚开学的第一周，耀善的专业课“经络学”还没开课，于是，第一堂写作与欣赏他去听课了。

    虽然暑期过了，但是天气还是很热的。

    身着短袖白衬衫的王老师，略显汗涔涔的走进教室。把抱来的一摞复印教材放好，微笑的向讲台下环视一圈，随着一声“同学们好。”

    一个崭新的开端就这样开始了。

    王老师简短的讲了讲自己授课的特点，大体内容，教学计划，以及教学要求，和教学目标。把教材传下来，然后就正式授课了。

    “同学们，在我们选择的课文中，个别一些是部分同学在高中时期读过的，但是，由于我们的教学重点放在欣赏和写作的要领上，同时注重对大家高尚情操的培养，而不是侧重猎取新的知识，所以，即使有所重复，我想，这并不影响同学们对文学美的欣赏与享受，和对情趣的培养。”

    “我们的第一课，是李白的《梦游天姥吟留别》。”

    “海客谈瀛洲，烟涛微茫信难求。越人语天姥，云霞明灭或可睹。天姥连天向天横，势拔五岳掩赤城。天台四万八千丈，……”

    王老师读的课文，抑扬顿挫，富有感情，平和的音调，非常投入。儒雅的举止，配上李太白富有神韵的诗篇，听来真的感到是种享受，使人赏心悦目，丝毫没有老生常 谈的感觉。听着听着，耀善感到进入了一个全新的境界。随着王老师的朗读，自己仿佛漂浮在了云端，看到了霓彩万千；仿佛来到了一望无际的绿洲，饮到了纯美的甘霖；仿佛置身在了虎啸猿啼的空山，感到了大自然的心在搏动。世俗的烦恼不觉烟消云散，功名利禄变得淡泊和赘累，一个疲惫的灵魂，得到了放松和自由。不，不仅是放松和自由，而是一种没有任何羁绊和牵挂的自在。 那是灵魂的解脱和超凡，那是心灵的荡涤和升华。

    他从内心感到了，一种纯净飘然的美。

    “…… 青冥浩荡不见底，日月照耀金银台。霓为衣兮风为马，云之君兮纷纷而来下。虎鼓瑟兮鸾返回，仙之人兮列如麻。忽魂悸以魄动，恍惊起而长嗟。惟觉时之枕席，失向来之烟霞。世间行乐亦如此，古来万事东流水。别君去兮何时还，且放白鹿青崖间，须行即骑访名山。安能摧眉折腰事权贵，使我不得开心颜！”

    课文不长，王老师连续朗读了两遍。然后开始讲解。讲解完毕，请同学们读了两遍。最后，是品评欣赏与同学提问。

    “大家对李白的诗，并不陌生。大家知道李太白曾经官场失意，曾经游历大江南北，足迹遍布名山大川，曾经豪饮斗酒、曾经赋诗千篇。纵观李太白的著作，我认为，他对政治的抱负、时政的不满和抨击，这些不是他人生的主旋律，一些后人，特别是今人对他的评价，实际是非常不完整的。李白性格狂放，才华横溢，是世人公认的。但是，说他悲观、颓废、消极，对时政不满，这样的评价是很不确切的。其实，大家都知道李白热中寻仙问道，这说明什么哪？难道是真的受时政打击而颓废人生了吗？我这样理解。常言道∶人各有志。其实，用修炼的眼光看李白，才能真正理解他老人家。”

    顿了顿，王老师接着认真而和蔼的说。

    “其实，李白是个修炼人。”

    “他 的人生目标完全不在于什么政治抱负上。在李白的作品中，有许多对于仙境的描写，不但描写的细腻而逼真，而且有时场景宏大壮阔；不但给人美的享受，而且往往使人受到灵魂脱俗的荡涤。后人理解不了，就说他如何的想像丰富。其实不然，我认为，那不是什么苦苦追求后产生的精神幻觉，和一任思绪驰骋的平空想像，那些应该是他灵魂的真实所见。无论是在梦境中，还是在豪饮后。那些场景的描写，就是神仙世界的真实存在。从这一角度去欣赏李太白的作品，我想，能够欣赏出更深的内涵和韵味。否则，不免产生水中花月，华而不实的感觉，无论怎样夸赞他流畅而多彩的文笔。这样，无论对于太白的作品，和欣赏者本人，都是一件很遗憾的事情。”

    耀善在下面听着王老师的讲解，虽然感到很好，但是似乎产生一点似懂非懂。因为对于王老师说的神仙世界，他不敢苟同。

    当然，他不是完全反对这种说法，是不理解的成分太多吧。

    下课铃声响了，同学们没来得及提问。好像大家也没什么提问的。可能他们都和耀善有相似的感觉吧，感到吃了一顿美餐，品了一杯美酒。但是，酒未尽酣；饭不很饱。还不够尽兴，但却恰到好处。

    留有那么一点长长的余味，有待回去细细的品尝。


（三）

黄鹤楼

崔颢

昔人已乘黄鹤去
此地空余黄鹤楼
黄鹤一去不复返
白云千载空悠悠
晴川历历汉阳树
芳草萋萋鹦鹉洲
日暮乡关何处是
烟波江上使人愁

    慧丽甜美的声音，十分和润，缓缓的朗读着。读完后，停顿下来，目光还停留在课文上，仿佛在品味着。耀善也端着自己的教材看着，默默的似乎在思索。好一会儿。耀善道，

    “你读的真好，再来一遍。”

    慧丽没有抬头，一动不动的看着课文没做任何回应，略微静默一会儿，忽然开口再次朗读起来。

    慧丽是个温顺的女孩。性格有些象她那一头美丽的披肩长发。

    他们坐在校园的休闲小广场的老榆树下的长椅上，肩并着肩。不远处，三三两两的老人，有甩骼膊的，有压腿的，有拉吊环的，有蹬踏步机的。周遭树下的长椅，形形色色的男男女女，老老少少，或坐或立，时来时往。

    椅子边放着慧丽的书包。

    浓绿的树叶，显得有些老色了。初秋的午后的太阳虽然烤得慌，但是滚热的空气充满干爽感，闷热难耐的日子已经不再了。

    慧丽读完。说∶“下一首你读吧。”

    平和的女中音甜甜的，没有任何颐指气使的味道。不会激起人反感情绪。

    翻过一页，耀善低沈的声音缓缓的响起。

登岳阳楼

杜甫

昔闻洞庭水，今上岳阳楼。
吴楚东南坼，乾坤日夜浮。
亲朋无一字，老病有孤舟。
戎马关山北，凭轩涕泗流。

    读完一遍，他们看看注解。然后，耀善又读起来。

    待他停下来，慧丽说。

    “杜甫的诗也是气势恢宏啊。不过──，与李白的不同是──，我感到他的作品更现实些。凝重中有些压抑感，也很华丽，是质朴中透着华丽。”

    “是这样的。”耀善点头。

    “唉，你看，‘昔人已乘黄鹤去，此地空余黄鹤楼’。这句是不是有李太白的风格？”

    耀善沈思一会儿，突然翻开第一页，冲着慧丽道。

    “冷眼一看有，但是细细品味还是不象。”说着，慧丽侧过身子，又靠近些，已经紧挨着他了，手指着崔颢的诗，斜过教材给耀善看的姿势。语调似乎更加和缓的。

    “虽然他们的诗有时对仗都那么工整，但是你细品一下，李白的诗无论表面如何工整，里面总感到有狂放不羁的东西在。比方，他的‘凤凰台上凤凰游，凤去台空江自流。’一句，是不是比‘昔人已乘黄鹤去，此地空余黄鹤楼’更飘逸、潇洒呢？”

    耀善回味一会儿。

    “好像是。那么是不是咱们先知道了这个作者，及其风格后产生的这种感觉哪？如果随便拿来两句诗，我们不熟悉的诗，让我们判断哪个是李太白的作品，哪个是其他作者的，我们还会有这样的感觉吗？能判断出来吗？”

    “我认为我能。”

    慧丽略微思索后轻轻的说。

    看着教材，耀善似乎自语的，

    “这些诗人的想像力真是……。”

    马上慧丽打断他的话。

    “你又想像力了，王老师说了，这些都是真实的。”慧丽没有任何当今女孩那种故意修饰发音语调，甚至咬着舌头，卷着舌尖说话的习惯，直直的语调中透着憨憨的味儿。

    “你真的信？”

    “嗯──，信！”慧丽看着耀善，微笑的点头，似乎有些不好意思的表情在脸上一闪而过。可能她担心他会说她愚昧迷信吧。

    没等耀善开口，慧丽补充道。

    “王老师说，古代修炼的人，圆满时就有乘黄鹤飞走的。”

    “圆满？啥叫圆满？”耀善并没有指责和嘲笑她的意思。

    “就是，就是──。咳，佛家好用这个词汇。我也说不太清，可能就是成神仙了吧。”

    “人能成神仙，你相信吗？”

    犹豫一下，慧丽甜润的声音道。

    “我──，我好像相信。”她一边说，一边点着头，来加重语气。

    没等耀善表态，她急忙补充道。

    “不知为什么，我好久就有，潜意识中就有追求长生不老的想法。”

    “怪。可能是学的古文太多了，受到熏陶感染的原因？”

    “是──，好像也不是。说不清。”

    “你说王老师信神？”

    “好像是。他应该信神的。不过，真的用诗人想像力的说法来品味这样的文章，一点意思都没有。所以我宁愿相信王老师的解释，相信神的存在。”慧丽看着耀善的脸庞，略显娇嗔的微微的鼓起不大的嘴巴。她的嘴唇涂了淡淡的口红。润红的，非常饱满可爱，在白皙的面庞衬托下。

    耀善刚要把嘴巴对过来，慧丽急忙轻轻推开他的嘴巴。

    “‘日暮乡关何处是，烟波江上使人愁’。先人已经乘黄鹤飞走了，崔颢感到了愁苦孤独，没有归宿。看来──，看来他也想要成神仙，想修炼？”慧丽旁若无人的看着教材，似乎自语道。话语中仿佛带着一丝凄愁。

    耀善一旁看着她，默默的望着她的脸庞。不知他在想什么。是在被诗篇所陶醉，还是为她的话语而回味?还是在欣赏自己所爱的人哪？

    夕阳斜照了，他们收拾书包，起身朝食堂方向走去。弯曲的石头小路上，慧丽跟在背著书包的耀善后面。看到他的后背在椅背上弄褶了的汗衫，她上去往下拉了拉褶子。回头不解的他看明白了，开心的微笑着。

    真是个细心、善良的女孩。


（四）

    “……，且如两臂顽麻，少海就傍于三里；半身不遂，阳陵远达于曲池。建里、内关，扫尽胸中之苦闷；听宫、脾俞，祛残心下之悲凄。

    久知胁肋疼痛，气户、华盖有灵；腹内肠鸣,下脘、陷谷能平。胸胁支满何疗，章门不用细寻。膈疼饮蓄难禁，膻中、巨阙便针。胸满更加噎塞，中府、意舍所行；胸膈停留瘀血，肾俞、巨髎宜征。……”

    耀善的公寓，墙上贴着这类针灸歌赋，大概是耀善的学科内容。慧丽看得似懂非懂。

    这是一个二室套间公寓，另一个房间是耀善同届的研究生刘欣住。这个屋是耀善住。他们共用一个卫生间。

    十一长假，他姐来本市旅游，耀善去火车站接姐姐去了。慧丽闲的没事，随便的看着墙上的挂历啊什么的。

    耀善平时喜欢书法，有时提笔挥毫，随便写点东西，看着不错的，就挂在墙上。挂上一段时间，然后再摘掉，从新挂新的。但是，一幅竖着写的“當歸”二字，一直悬在床头上方。

    起初的时候，对其意似懂非懂的慧丽并不在意，天长日久，看到别的什么诗词啊、警言啊，不断的在墙上推陈出新，唯独當歸一如既往，慧丽忍不住终于发问了。他说，其一，当归是草药的一种，性味甘辛，具有补血活血的功效。其二，自从求学以来，自己就有一种漂泊零落的感觉，尽快的找到人生的港湾和归宿，是埋藏在心头已久的宿愿。其三，红尘中世态炎凉，能与慧丽这样贤淑的女孩牵手，是平生最大慰籍，能够早日筑建温暖的巢穴，是自己人生的下一个目标，连续的拼搏，长年的漂泊，这样的生活，真的感到有些够了，有些累了。

    听着他的解释，慧丽心中豁然了，同时，一丝惬意悄悄泛起。淡淡的喜悦，由心底而生，绵绵的，甜甜的。那以后，在他面前，她更加常常的变化一下自己的形象，以期引起他的注意。比方，换个发卡呀，弄个刘海儿呀，涂点口红啊什么的，看到耀善一旁侧目欣赏的目光，小小的得意那么的甜蜜。女孩嘛。

    外面的门声响动，她急忙迎了出去。原来是隔壁的刘欣，和他的……，怎么算哪，说是妻子，可是没有正式程序，说是朋友，行为上早就超出了那个界限，算未婚妻吧，这样应该更准确些？

    他们非常自然的和慧丽颔首微笑，慧丽报以礼貌的笑。

    她也是大学三年级，好像是学财会的。他们已经好长时间了，在一起生活，在外面还有租好的房子。这样的事，在这个与时俱進的年代，在“仨代表”的教导下，已经没有丝毫的新鲜可言了，遍地皆是。

    可是，每每看到他们，慧丽都有些不自然。好象窥探别人的隐私被人发现了一般。这样的事情在她的内心，真的难以接受。

    耀善知道她是那种十分传统的女性，也从来不向她提出非分的企求。也许这也是她魅力所在的地方。可能也是由于这点，耀善也更加喜欢她、爱护她、尊敬她。

    他们也彼此更加珍惜。

    估摸时间还早，火车可能晚点了，于是，慧丽拿出写作与欣赏的教材。

    “昔在黄帝，生而神灵，弱而能言，幼而为齐，长而敦敏，成而登天。乃问于天师日：余闻上古之人，春秋皆度百岁，而动作不衰；今时之人，年半百而动作皆衰者，时世异耶？人将失之耶？岐伯对曰：上古之人，其知道者，法于阴阳，和于术数，食饮有节，起居有常，不妄作劳，故能形与神俱，而尽终其天年，度百岁乃去。今时之人不然也，以酒为浆，以妄为常，醉以入房，以欲竭其精，以耗散其真，不知持满，不时御神，务快其心，逆于生乐，起居无节，故半百而衰也。……”

    啊，黄帝就是神，这里有明确的记载，难怪小时候奶奶说三皇五帝都是神哪。上古之人能活百岁啊。一边看着，慧丽一边想着。这篇文章的欣赏点在哪里呐？不很华美，可能是由于包含着深奥的知识，才被王老师选中的吧。今天的人啊，真是这么回事，“不知持满，不时御神，务快其心，逆于生乐，起居无节”。难怪寿命不长，什么病都得。

    一边复习着，她一边思索着。

    “奥，这篇文章可能对耀善有所帮助，与他的学科有相似之处。”

    想到此，女孩的心中，涌起一缕欣喜，好像得到了一个什么大发现，准备回头告诉他。顺手把长长的马尾辫子甩到了身后，然后以俏丽的姿势甩甩头。

    其实，她也很爱美。


（五）

    洪滨上课去了，志鹏来得不是时候。

    这是理工大学的基础部，数学教研室。诺大的房间摆着两溜办公桌，足有七八张。靠墙的是两排铁皮卷柜。今天本来是星期天，可洪滨还是有课。洪滨同事把志鹏让進屋，自顾自的忙什么去了。洪滨毕业于某著名师范院校的数学系，任教十多年了。目前读在职博士。志鹏是他的高中同学，今天闲的没事，正好逛完电脑城，路过理工大学，顺便来看望洪滨。

    屋里就志鹏一个人。这个桌子看看，那个角落望望，忽然发现一张桌子上有些备课笔记什么的，于是低头扫了几眼。哦，原来是洪滨的，笔记扉页上是他的名字。笔记的旁边放着洪滨的写作与欣赏的教材。志鹏点着一颗烟，顺手翻看着，觉得挺有意思。

    朋党论（节选）

    欧阳修

    然臣谓小人无朋，惟君子则有之。其故何哉？小人所好者禄利也，所贪者财货也。当其同利之时，暂相党引以为朋者，伪也；及其见利而争先，或利尽而交疏，则反相贼害，虽其兄弟亲戚，不能相保。故臣谓小人无朋，其暂为朋者，伪也。君子则不然。所守者道义，所行者忠信，所惜者名节。以之修身，则同道而相益；以之事国，则同心而共济；始终如一，此君子之朋也。故为人君者，但当退小人之伪朋，用君子之真朋，则天下治矣。

    一边看着，志鹏一边微笑，“这家伙，不愧是学究，成天摆弄X Y Z 还不够，还得研究君子小人什么的，这年头哪里还有什么修身养性啊，业余时间办几个补习班，多抓点钱多好。”

    看着挺来劲的志鹏，于是翻开下一篇看。

    学弈

    孟子

    孟子曰：“无或乎王之不智也。虽有天下易生之物也，一日暴之，十日寒之，未有能生者也。吾见亦罕矣，吾退而寒之者至矣，吾如有萌焉何哉！今夫弈之为数，小数也。不专心致志，则不得也。弈秋，通国之善弈者也。使弈秋诲二人弈，其一人专心致志，惟弈秋之为听。一人虽听之，一心以为鴻鹄将至，思援弓缴（zhuo/）而射之，虽与之俱学，弗若之矣。为是其智弗若与？曰：非然也。”

    这篇孟子的文章就比较晦涩了，有些字词、句子弄不懂，于是他认真的看着注解。“噢，‘无或’就是‘无惑’的意思。小数也，是小的技术和本领的意思。”

    “嗯，这篇给我儿子看看是不错的。一曝十寒，干什么都虎头蛇尾，不能专心致志，干什么都吊儿郎当的，最终是一事无成的。”

    “看来这学问还真有用，诲人不倦，教子成才还离不了这东西。自己光顾事业了，光顾抓钱了。孩子的学习一直上不去，都初中四年了，眼看中考了，着急呀。看看是不是请洪滨给找个家教？”志鹏一边看着，一边脑子里胡思乱想。

    本来看得有些吃力，有些累了，又点着一颗烟，不想再看了。可是，随手翻开下一页，是蒲松龄的著作，所选文章是《阿宝》。文章比较长，但他还是认真的看了起来，也许是对蒲松龄的作品更感兴趣。

    他看得十分投入，看完一遍又看一遍，直到授课回来的洪滨走到了他的身旁，他才猛然发觉。

    洪滨也是一愣。

    “耶？我寻思是谁在翻我的东西呐。你啥时候来的？”

    “到了好半天了。”志鹏说话间站了起来。他们热情的握手。

    “坐，坐。”一边端详志鹏，一边说。

    “没变，没啥变化。”

    “你也没变。”

    “今天怎么这么闲着呐？呀，咱们有，有三年没见面了。”洪滨一边倒水一边说。

    “可不是呗，还是那次元彤来的时候，咱们聚的呐。”志鹏附和道。

    “今天本来上电脑城，回来路过你们这，听晓维说你星期天也上班，所以就顺便过来看看。怎么这学生星期天也不休息呀。”

    “那什么，是一伙成人班。基本都是在职的。”

    洪滨把沏好的茶放在了他面前。

    好久不见的老同学，亲切的交流着。

    过了一会儿，洪滨看看墙上的石英钟，时间是上午十点四十。

    “你现在饿吗？”

    “不饿，不饿，我早晨吃得比较晚。不吃饭了，坐一会就走。”

    “别的，好不容易来了，得吃了饭再走。你不饿那咱们就等一会儿再出去。”洪滨比较好客。

    “那啥，你现在钻研文学吗？”

    “爱好呗，你忘了，我上学时就喜欢文学。这不，这学期到师大选了一门写作与欣赏。自己充实一下，提高了也好辅导孩子。你这玩意光能辅导数学也不行啊。”

    “怎么，现在蒲松龄的作品也搬到大学课堂来了？”

    “授课老师选定的。不过蒲松龄的文笔是非常不错的，文字简练而清晰，惜墨如金，故事也吸引人。不过整本的《聊斋志异》的内容，有些重复单调的感觉。”

    “蒲松龄写的那些，你怎么看？”

    “这倒没什么，他无非写些鬼呀神呀什么的。中国古代一直都是这样嘛，古人是比较相信这些的。”洪滨淡淡的说。

    “你们不觉得是迷信嘛？”

    “怎么说呐，你说迷信，那科学家牛顿都是虔诚的基督徒。爱因斯坦也是。不少西方的科学家拥有信仰。不过，神这个事情，现在科学还是探测不到。也许有待于将来探索吧。但是，人有信仰的话，还是比较好的，起码精神上有寄托，道德高尚一些，不是坏事。”

    “也倒是，过去农村人常常讲这些什么鬼神的。你说没有，可有些事情你还真解释不了。你说有，有几个见到了？”志鹏若有所思的说。

    停顿一会，他接着说，“你就说那个跳神的吧，现在说他们是附体。有时他整那些玩意还真挺准，祖孙八代的事情都能给你说清。有些病吃啥药也不行，一跳神就好了，你说你不信？科学解释是什么黄鼠狼几十米在放什么气体，把人迷住了，那你说跳神的坐火车一走几百里，那个黄鼠狼、狐狸怎么跟着哪？”

    “对，你家是农村的。现在父母还在农村吗？”

    “在，还在农村。接他们進城，说啥不干。嫌城里闹的慌。他们说，你拿钱就行了。”志鹏笑嘻嘻的说。

    好像洪滨对刚才的话题兴致未尽。

    “咱们刚才说蒲松龄。你比方说，在课堂上，给我们上课的王老师就说，蒲松龄写的那些，都是真实的。就拿这篇《阿宝》来说，他说这些在修炼界完全是能够解释通的。支配人的就是元神，人的魂走了，人就啥也不知道了。如果元神离开不想回来了，那人就死了。这篇文章所讲述的，就是故事的主人公元神离体的事。比方，一次他的魂附在死去的鹦鹉上，飞到阿宝身边，终日不离左右，百般殷勤，最终博得阿宝的爱怜，获得阿宝一个允诺，衔阿宝一只鞋子飞走作为凭证，赢得了这个婚姻。故事很离奇古怪，也比较曲折，但是这些还是很吸引人的。其实按佛教理解，这些并不荒诞不经。咱们中国古人是非常讲这个的。”

    一旁听着的志鹏，并无反驳的意思，笑嘻嘻的接过来道：“看来姓孙的这小子，还真有福气。娶了那么一个漂亮的老婆，对他还那么痴情，硬把他从阎王那里救了出来。他最后还做了官。”

    “别看人心眼实在，有些发傻，可是命好哇。哪辈子积德了。”

    “你是大学教授了，你说说，这些东西灌输给孩子好吗？”

    “让孩子遵守道德，没什么不好。而且真象王老师说的，带有神的韵味的文化，才是更加丰富的，更有嚼头，耐人品味。就是让孩子确立他们的人生信仰嘛，也未尝不可。不过，这个宿命论嘛……，我还是不那么赞同。你说这个宇宙中有神的存在，这倒是备不住的，因为这宇宙太大了，光银河系据说就有多少万亿的星球，说不定哪个星球上就有更智慧的生命。可是，你说这个人的一生都是注定的了……，那我们就不用努力奋斗了呗？”

    “是呀，这玩意……。不过，你说人们可都说发财靠命，这些年的奔波中，我似乎也相信这句话了。有些事不是人强求的，机遇这东西太主要了。那要说机遇就是命运的话，这玩意好像也能解释得了。”

    沉默了一会，洪滨略带感慨的道：“是啊，大千世界，人解释不了的东西太多了。科学还是不很发达呀。”

    说完，他站起身来，“走，咱们出去吃点什么。”

    “不必了吧。我看……。”

    “啧！客气什么？几年不见你怎么这样了哪？走!”洪滨做出不容置疑的手势，坚决的口吻，拉着志鹏走出了办公室。

    红黄的枯叶，零落下来。

    秋高气爽的天气。校园的林荫道上，稀稀拉拉的行人，悠然的、缓缓的。

    这一切都是那么的宜人。


（六）

    微微的醉意，洪滨坐在办公室发呆。

    本来就是星期天，几乎没有同事来上班，况且他们的工作平时也是不坐班的，所以，整个下午也没有一个人来打搅他的这份宁静。

    窗外一对蝴蝶追逐着，翩然翻飞。远处的花坛，一片姹紫嫣红。时光在身旁悄然的流逝，呆呆的样子，脑海中不时的翻腾着与志鹏酒桌上的对话。

    难得呀，秋末午后的一份悠闲。这么多年，都忙了些什么哪？整个都麻木了，稀里糊涂的过来了，人都半辈子了。

    二十多年前，那是一个连雨的夏季，刚满16周岁，就离开父母闯天下了。

    一中的高中班，汇集了全县的尖子生。刚刚聚到一起的这些稚嫩的大孩童，心中无不充满幻象，鼓足拚搏的勇气。

    洪滨和志鹏一样，是属于住宿生行列的。这是一伙背水一战的勇士，他们知道，成败在此一举，考不上大学，就是撸锄杠，用那时农民的流行话说，就是顺垄沟找豆包。所以，只有吃得眼下的苦，才能换取明天的甜。

    现在想来，那时呀，是真苦。可是，回想回想，这一生的幸福时光好象也就是那时。

    吃什么呀？大餷子，干硬的大餷子干饭。菜嘛，就是五分钱一份的土豆汤，没有打皮的土豆。喝完后饭盒底下是黑黑的沉淀物。没办法，只好倒掉，再节省的人也得倒掉，那是淀粉夹杂着泥土的混合物。

    水，喝的水呀，无冬历夏是冰冷的自来水。刷饭盒凉水刷不净，就用洗衣粉，这洗衣粉可真霸道、真好使，什么荤油豆油菜油的，一律拿下。现在的人，娇性！什么这个致癌那个升血压的，洗衣粉刷饭盒，整整三年！谁得癌症了？小伙子，个个都长个了。

    冬季取暖是比较头疼，教室升炉子，宿舍升炉子。烧不好就冒烟，没人固定的看着烧，所以炉子也不旺，动不动就从新引火。现在的人毛病大，三天一洗头，每天一洗脚的，那时烧炉子，满屋是灰，也没觉怎么的。现在想来那时肯定都是灰头土脸的。

    烧炉子基本是小宫的差事，也没人委任他，他是比较勤快的。睡觉把边，紧挨着门。门缝的冷风呼呼的吹，他也真抗冻，行李还没有别人的厚，就那么将就过来了，人也好好的，最后也考上了大学，只是学校一般般。现在看，他那时是比较愿意为人付出的。那些清华的苗子、北大的苗子，不都受人惠顾了嘛。他们撮过几铲子煤？

    最大的问题是吃不饱。家庭条件不好的只好多挨一些饿了。家庭条件稍微好些的，每天能到饭店买馒头、烧饼之类的，有时买面包就着麦芽汽水，挺舒服。最奢侈的是吃麻花。馒头是一毛钱一个，面包和烧饼是二毛钱，汽水也是二毛钱。麻花多少钱就忘了。无论买来什么吃，都是干嚼，吃菜？敢想吗？

    那时的一中，都是平房，满院子的大树，很有意境，夏天教室敞着窗户，真有“风声雨声读书声”的意味。现在不行喽，都是楼房了，学生住公寓，大树都没了，到处是水泥地面，夏天烤得慌。全无风吹柳枝摆，雨打落叶黄的诗情画意了。这人怎么都越活越……，怎么说哪？都更加娇惯了，更加机械化了，离自然越来越远了。

    现在学生宿舍都有电话，有什么一点小事，马上问问爸爸，想家了，立即听听妈妈的声音。方便了，快捷了。可是，好象也失去了什么更美的东西。要知道相思也是一种美、也是一种享受啊。自己能够决断生活，在犹豫、在反复掂量中，和好友商量商量，和同学倾诉一下，然后果断决定，不但得到了锻炼，同时也获得了朋友，获得了友谊。这些不都是人生中美的一面吗？

    那时，夏天偶尔到河边洗澡，文雅的说是游泳。河水清澈见底，甚至能看到偶尔小鱼游过。河堤的柳树，蓬松的树冠，枝条柔软的垂下，倒映在绿水中。美！现在的河，臭水沟子一个，满河的污浊，而且还常年的断流。连过去芳草萋萋的岸边，都是板结得硬硬的了。整个河死了一样。

    要说这人，也真是命啊。那时的外号叫大鹅的老姚，说话那个招笑的样子，稀疏的头发，挺大额头凸现着，像个大鹅。第一年还没有考上大学。今天，人家千万富翁。不是嘲笑、嫉妒人家，就说人的这个命，谁能看出谁怎么着啊。记得那时很爱逗笑的是晓维，绷着脸说笑话，说的跟真事似的，别人被逗笑了，他还不笑，别人更大笑了。一次看到老姚咧着大嘴唇子认真的唱，待老姚唱完，他说：闭眼睛听是蒋大为，睁眼一看是老姚。老姚自然脸笑得象一朵花儿。这样逗了几次，他又变花样了。老姚再唱时，他就说：闭眼睛听是老姚，睁眼一看还是老姚。这样一逗，老姚依旧笑，只是有些皮笑肉不笑的样子，脸上泛起淡淡的红晕，笑容在脸上挂的时间不长了。

    其他同学不也是嘛，变化都很大。看着不显山不露水的，现在事业干的蒸蒸日上，有些看着很有发展的，现在平平庸庸。命运哪，冥冥之中主宰着人哪。还有那个同桌的阿黄，放着好好的事业不干，炼法轮功去了，孩子老婆都不顾了，蹲监坐牢，躲躲藏藏的，图啥呀。

    信仰就信仰呗，怎么到了那个份上啊。没机会见到他，见到得好好劝劝。自己在家偷着炼呗，干吗出去活动啊。这个共产党和谁讲理呀，纯粹拿鸡蛋碰石头。法轮功再好，谁能给你做主啊，平反，那不得走过这段历史嘛，让我看就暂时在家悄悄炼，慢慢等待时机成熟了，自然平反了。

    一晃二十多年过去了，如今自己的孩子快上高中了。孩子呀，千万看住，不能让他们早恋，太耽误事，当年那些早恋的，都吃亏了。考大学能不受影响吗？那时还有一种借口，什么恋爱有动力。什么动力呀，整天的胡思乱想，老走神儿，不影响学习才怪。幸亏自己控制的好，一些想入非非消灭在了萌芽状态。那时的年轻人哪，干啥知道控制自己，现在的年轻人，干什么第一句话是“别苦了自己”。

    那时的老师是真负责，那个萍老师，每天早晚巡视。挨个宿舍看。早晨六点起床跑步，晚上九点关灯。小宫就是管电闸的。现在的老师，想尽办法卡学生的钱，为你负责？为钱负责！时代变喽。

    不知不觉中，浑浑然的有些发困，于是委在椅子上睡着了。

    一缕秋末的斜阳，悄悄的洒在了他的胸前，温柔而温暖。


（七）

    花坛里，黄色的菊花盛开着；校园的道路两旁，洒落着枯黄的树叶。蓝天高远，空气清爽，阳光暖融融的。

    慧丽躲在校园角落的丁香丛边，坐在一块平整的石头上，石头上放着她那个花花绿绿的座垫，身边放着书包，在偷偷的抹眼泪。

    是这样的。耀善姐姐和姐夫来这里旅游，顺便看病，他们住在了耀善的公寓，耀善临时挤到同学那里住。

    他的姐姐嘛，慧丽自然没有当作外人，所以到耀善的公寓还是那么随便的出出入入。因为她也有一把公寓的钥匙。那是10月3日，耀善说要请姐姐、姐夫吃饭，让慧丽也过来。下午三点多，慧丽就来了，她们逛公园还没有回来，慧丽自然一个人在公寓里等候了。

    可是，第二天，慧丽就发现耀善姐姐脸色不对头。以为是身体不舒服哪，于是慧丽就问长问短的给她倒水啊什么的。但是，她的脸色更不好看了，明显的对慧丽不高兴。

    不谙世事的慧丽手足无措了，耀善也没在身边，无奈又坐了一会她就告辞了。心想：事后问问耀善是怎么回事吧。

    原来，他姐姐3号那天晚上回来的时候，发现500元钱丢了。自己怎么也想不起是怎么弄丢的了，因为清晰的记得是1号那天从大捆的钱堆里抽出来的，抽出来放那里了哪？是揣在兜里被小偷偷去了哪？还是放在公寓里的抽屉里没的哪？还是怎么没的哪？

    慧丽自然是被怀疑的对象，看慧丽过来，姐姐当然表现的不是很自然，甚至有些不高兴。慧丽哪，就努力的要讨姐姐高兴，她越是显得殷勤，姐姐就是越怀疑，最终，慧丽受不了了，就伤心的走开了。单纯的她，临走时略显怯怯的和姐姐告别，他姐姐就愈加肯定的认为是慧丽所为了。

    “知人知面不知心哪，看着表面挺老实的、挺俊俏的，原来也是啥事都干的主。”慧丽走后，姐姐向丈夫发牢骚。

    “咳，丢丢吧，你也没记得是怎么丢的了，不能随便冤枉人，今后注意就是了。天长日久品人心嘛。”

    后来，姐姐左思右想，还是把这事告诉耀善了，因为她担心耀善被欺骗了，提醒耀善注意考察慧丽的人品，毕竟没有结婚，从新选择还来得及。

    耀善听到后，非常吃惊和气愤，怎么也想不到慧丽会干这样的事。冷静的想想，他相信是姐姐搞错了，慧丽不是那样的人。于是和姐姐试探的解释一下，可是，姐姐的态度还很坚决，几乎是一口咬定，他也知道姐姐是不会无中生有的人，所以，内心很是矛盾。就在那两天，慧丽也在等耀善的动静，她想等耀善姐姐走了之后，再和耀善联系，问个究竟。难道是他家属对自己不满意，以此来拆散他们吗？所以，女孩的心也很复杂、难受。耀善为什么不找自己呀？难道他变心了？难道是他姐姐来给介绍了新的……?越想，女孩的心越难受，不知不觉的，有些怨恨他了。“就是分手了，也该告诉自己一声啊，不象一个大丈夫”。

    看到慧丽没有动静，耀善以为她在装作若无其事，在躲着什么，真的自己也怀疑是慧丽在偷钱了。原来她伪装的这么深，原来她这么贪图钱财，原来她漂亮的脸蛋下……，一切不好的想法都翻腾出来，堆在了慧丽的头上。就这样，他们的心中不断的加大了误会，产生了裂痕。

    儿女情长，再加上怨恨的情结，慧丽真的十分的伤心。一肚子苦水没处倾倒，学习也走神儿，特别是上写作与欣赏的课程，简直魂不守舍一样。心里乱得很，一团乱麻一样。本来是这次课程他该来的，为什么没有来？盼啊盼，就是没有他的身影出现。恨啊恨，这个狠毒的负心人。

    平日里赏心悦目的美景，相依相偎的角落，今天都变成了伤心落泪的催化剂一样。不想再见到这些留有他身影的一草一木，不想再触动打上他烙印的记忆。

    可是，这一切都挥之不去。在脑海里不断的翻腾。

    巴尔扎克已经看不下去了，无意中不自觉的又拿出王老师的大学语文的教材。

声声慢

李清照

    寻寻觅觅，冷冷清清，凄凄惨惨戚戚，乍暖还寒时候，最难将息。三杯两盏淡酒，怎敌他、晚来风急！雁过也，正伤心，却是旧时相识。满地黄花堆积，憔悴损，如今有谁堪摘？守着窗儿，独自怎生得黑！梧桐更兼细雨，到黄昏、点点滴滴。这次第，怎一个愁字了得！

    读着李清照的作品，不知不觉眼泪又流了出来。放下书，掏出小镜子照着自己、端详着，“瘦了，又瘦了。”

    一股清泪奔涌而出。

    她真的很想家，想妈妈。

    想到此，又一阵心酸涌上心头，又一股清泪，顺着腮颊流淌。

    苦涩的泪啊，咸咸的。

    掏出手帕，擦着淌到了嘴角的泪水，和满眼的泪花。


（八）

    2004年10月1日，王老师在家整理教案。

    “ ……

    时维九月，序属三秋。潦水尽而寒潭清，烟光凝而暮山紫。俨骖騑于上路，访风景于崇阿。临帝子之长洲，得仙人之旧馆。层台耸翠，上出重霄；飞阁流丹，下临无地。鹤汀凫渚，穷岛屿之萦回；桂殿兰宫，列冈峦之体势。披绣闼，俯雕甍，山原旷其盈视，川泽盱其骇瞩。闾阎扑地，钟鸣鼎食之家；舸舰迷津，青雀黄龙之轴。虹销雨霁，彩彻区明。落霞与孤鹜齐飞，秋水共长天一色。渔舟唱晚，响穷彭蠡之滨；雁阵惊寒，声断衡阳之浦。遥吟俯畅，逸兴遄（chuan/）飞，爽籁发而清风生，纤歌凝而白云遏。

    ……天高地迥，觉宇宙之无穷，兴尽悲来，识盈虚之有数。望长安于日下，指吴会于云间。地势极而南溟深，天柱高而北辰远。关山难越，谁悲失路之人；萍水相逢。尽是他乡之客。怀帝阍而不见，奉宣室以何年！……”

    王勃的《滕王阁序》文笔是真好，千古绝唱。但是，大丈夫也不必为仕途的失意而切悲。在这方面，王勃未免显得急躁、拘谨而不洒脱。这是他这篇文章最大的缺陷。千古名篇，没有放進一个饱满潇洒、心胸坦荡、藏山纳海的灵魂。

    不必为名利、为失意而那么过意不去嘛。他如有李太白的胸襟，那他的作品将更加俊美高远，不只有虎的威猛、鹤的幽雅、孔雀一般的华丽，同时将有蛟龙的出神入化，凤凰的走火穿云一般的神韵，那不将更加脍炙人口吗？

    王老师在品味着《滕王阁序》，秋天来了，他早就准备趁着这个季节，给学生选一些适宜的、有针对性作品。让大家在感受季节的同时，欣赏文学的美。突然电话铃响了。

    顺手抄起电话，“喂，哪位？”

    “是我，王哥。”

    “哦。挺好的？”

    “挺好的。它们假期没去找你呀？”

    “找我干什么？不欢迎的人就不让它来，不喜欢的事情就不让它发生。”

    “是应该这样啊。那谁，那个李老弟出事了，‘住院了’。你最好注意点。”电话那边说。

    “噢？他，他怎么可能哪。前天还见到他了哪。那时他状态不错呀。”

    “那是那时。今早上進去的。他有你电话吧？”

    “有啊，我们一直保持联系的。”

    “具体的等见面再说吧。稳住神，没问题的。别担心。”

    “明白。你也多学，不能总忙于‘工作’。”

    “知道了，再见。”

    “再见。”

    放下电话，王老师有些心不在焉。愣愣的又坐了一会儿，就收起了《滕王阁序》。

    来到卧室，把该收拾的东西，仔细的放在隐蔽的地方。打开电脑，从新清理了一些内容。

    然后，返回到书房，这回拿出的不是大学语文了，而是拿出一部天书，细心的看了起来。


（九）

    十一长假已经过去一周多了，大家早已又按部就班的重复着单调的日子。

    那是在13号那天吧，返回老家的姐姐给耀善来电话了。先是一些客套话，搞的耀善迷迷噔噔的。姐姐今天这是怎么了，都是自家人，犯得着客气吗？

    客气了一会儿，進入正题了。原来那500元钱是自己给孩子买了一套绒毛衫、裤。东西压在了兜子的底部，而且因为忙忙乎乎的，再加上看病，看自己这个眩晕症，于是怎么也想不起来那500元钱的去向了，结果把慧丽冤枉了一把。

    电话里是再三再四的对不起。特别强调，下次一定要给慧丽买礼物赔罪。还特别嘱咐耀善，立即去向慧丽道歉。

    耀善能说什么哪？心中又惊又喜，感到胸口的一个塞子立即拔掉了一般，心情一下子爽快了，身体一下子轻松了。

    轻松终归是轻松，可是这个话怎么跟慧丽解释哪？放下电话他又感到为难。恨不得立即飞到慧丽的身边，给她赔罪，给她解释，请求宽恕。火烧火燎的矛盾心情，好久才平静下来。

    长话短说。耀善哪，免不了吃慧丽的一些小拳头；慧丽哪，免不了又流了一些又爱又恨、又悔又怨、又喜又悲的眼泪。

    青年男女，一场风雨过后，更加甜甜蜜蜜了。

    树上依旧挂着一些红叶、黄叶，地上每天都在增加枯叶。蓝天依旧高远，微风还是宜人。这个季节很美啊。不但风景美，人也都很美了。穿着最易搭配，体形最易凸显，而心情哪，也随着这宜人的季节的到来，显得更加饱满、清爽。所以，举手投足无不充满潇洒、自信。特别是，那些胸怀远大憧憬未来的、那些官场得意商场得手的、那些美梦成真心想事成的、那些初出茅庐跃跃欲试的。他们，都是一个感觉——滋润，惬意，踌躇满志。

    季节啊，成全了人的心情；感受啊，飘忽不定、稍纵即逝。人生，如白驹过隙，有谁能够深思冥想此生的目地和意义啊？又有谁能够在弥留之际，说自己满载而归哪？

    校园的林荫里，踩着一层黄叶，坐在石头上的慧丽，在给坐在一摞砖头上的耀善，补习功课、朗读课文。

    “……，盖夫秋之为状也：其色惨淡，烟霏云敛；其容清明，天高日晶；其气栗冽，砭人肌骨；其意萧条，山川寂寥。故其为声也，凄凄切切，呼号奋发。丰草绿缛而争茂，佳木葱茏而可悦；草拂之而色变，木遭之而叶脱；其所以摧败零落者，乃一气之余烈。夫秋，刑官也，于时为阴；又兵象也，于行为金；是谓天地之义气，常以萧杀而为心。天之于物，春生秋实。故其在乐也，商声主西方之音；夷则为七月之律。商，伤也，物既老而悲伤；夷，戮也，物过剩而当杀。

    嗟夫！草木无情，有时飘零。人为动物，唯物之灵。百忧感其心，万事劳其形。有动乎中，必摇其精。而况思其力所不及，忧其智所不能。宜其渥然丹者为槁木，黟然黑者为星星。奈何以非金石之质，欲与草木而争荣。念谁为之戕贼，亦何恨乎秋声！”

    微风徐来，树上的叶儿，唰唰的、轻轻的响起。微风过后，复归宁静。甜美的女中音，抑扬顿挫的。鲜红的外套，把这白皙的脸庞，映衬得泛着红晕，充满青春。瀑布般的秀发，上边别了一个紫色的蝴蝶卡。耀善轻轻的站起，靠在树干上，抱起双臂，耳朵听着她，眼睛看着她。

    他真的有些醉了。

    “秋，属金，刑官也。阴阳五行，互生互化，往复循环，变化莫测。自古得真机、明玄理者几何？祖国医学呀，博大精深，只可惜，现在只剩下支离破碎的皮毛了。”

    慧丽好象读累了，也好象在目不转睛的思索课文。耀善一旁自语的，迷离的目光看着远方。

    树林复归静默。

    好半天，慧丽抬起头，有些不解的目光看着他。发觉她在看着自己，耀善缓缓的转过头。四目相视，两心相印。

    淡淡的甜美，写在脸上；温馨的甜蜜，充满心田。


（十）

    干枯的树枝裸裸的，显得有些凌乱、萧条。仅剩的零星的枯叶，还顽强的挂在枝头，在冷风中摇曳、颤抖。

    清晨，地面上一层霜，踩上去发出“咯咯”的声响，然后流下一行脚印。

    做好早饭，老婆叫洪滨起床，连叫几声，洪滨才睡眼惺松的爬起来。她顺便坐在写字枱前，桌上放着《新日本语》，和写作与欣赏。

    “呵，好用功啊！学外语，还学语文，咋不攻一攻专业呀？不准备写论文，看毕不了业咋办。”

    洪滨慢慢的穿衣服，好像没听见的样子。

    “你还当真哪，吃完晚饭出去遛一圈，就当散步了，什么大法弟子不大法弟子的，就当没看见。人家脑门也没贴标签，你还能挨个盘问？赶紧照常的按时睡觉，省得第二天没精神。”老婆有些嗔怪的口吻。

    洪滨还是没有吭声，装作没听见。

    她随手翻着大学语文的教材，好像被里面的内容吸引了，认真的看了起来。

明妃曲

王安石

（一）

明妃初出汉宫时， 泪湿春风鬓脚垂。
低回顾影无颜色， 尚得君王不自持。
归来却怪丹青手， 入眼平生未曾有。
意态由来画不成， 当时枉杀毛延寿。
一去心知更不归， 可怜着尽汉宫衣。
寄声欲问塞南事， 只有年年鸿雁飞。
家人万里传消息： 好在毡城莫相忆；
君不见咫尺长门闭阿娇，人生失意无南北。

    孩子早早吃完，上学去了。饭桌上，洪滨在嚼着馒头，一边剥着茶蛋。眼皮也不抬的问，“孩子吃什么了？”

    “面包，牛奶。”

    “总吃这些能吃饱吗？”

    “没什么，她愿意吃这些东西。这孩子好像洋人托生的，就喜欢西餐。”

    随后，老婆问道。“你们这大学语文内容还不错啊。王安石的作品也选上了。”

    “行，挺好的。听着挺过瘾，也长知识。”

    “喂，我没有搞懂，那个毛延寿是咋回事呀？”

    洪滨被问得愣住了，不解的目光看着她。

    “谁？我不认识这个人。”

    老婆哈哈大笑，抬手去拿餐巾纸擦嘴巴，擦完，看洪滨还是没有缓过神来，于是道，

    “咳，看来你也就是看热闹了，根本没有往脑子里去。你们学的课文，王安石的明妃曲中的那个毛延寿。”

    “噢──，他呀。知道，知道。”

    洪滨也乐了。

    “他是汉元帝宫廷里的画工，因为昭君没有贿赂他，他就把昭君的像画的比较丑，这样皇帝没有宠幸昭君，因为皇帝是按照画像来召幸的。当时选宫女准备嫁给单于时，也是按照画像选的。当昭君要离开大汉嫁给匈奴时，皇帝发现昭君美貌绝伦，可是已经晚了，答应人家的事情不能反悔了。于是忍痛割爱，不得不把昭君嫁给单于。但是，回头调查画像的事，发觉是毛延寿搞鬼，于是就把毛延寿处理了。”

    “处理了是啥意思呀？是真给杀了吧？能是行政处分吗？”

    “还批评和自我批评哪。皇帝发怒还有好吗？就是杀了，书上不是写了吗。还行政处分，你别把仨代表也加上，就更热闹了。”

    “与时俱进嘛。你真老外。”老婆笑嘻嘻的道。

    洪滨喝了一口汤，笑而不语。

    “我以为那个杀是通假字‘煞’的意思哪。”老婆一边略显委屈的解释，一边在桌上写着‘煞’字。然后接着问道。

    “你值班到哪天？”

    “每人三天，还有一天。”

    “你别傻冒，真去抓人。应付应付得了。那些法轮功也不是坏人，抓人家干啥。”

    “我知道。我不跟你说过嘛，我们有个同学就炼法轮功。”

    “你说的那个阿黄吧？他现在有消息吗？”

    “听说挺好的。唉，昨天我晚上九点回来，在楼道和一个人擦肩而过，这个人特别像王老师。”

    “哪个王老师？”

    “就是教我们大学语文的那位。”

    “怎么了？他来干什么？看他同学吧？”

    “那个人穿着运动服，所以，我一时没有看清楚是不是他。可是我上楼后，就发现了两份传单，和一张光盘，都是法轮功的。我先前从楼上下去时是八点半，都没有发现资料。”

    “那你说他是法轮功？”

    “可能啊。”

    “他没有和你们说过？”

    “谁能主动说这些，上完课就走人。”

    “那传单哪去了？拿回了吗？”

    “都是过去看过的。没拿回来。”

    “还在外面吗？”

    “没有，让我处理了。”

    “怎么处理了？撕了？还是扔了？”

    “没有，让我送到对面那个楼去了。”

    老婆笑了，带着责怪的口吻说：“你可真行。哎呀，你怕在你的值班中出现传单，人家就不怕了吗？瞧你这心眼子，真好使。”

    “对面不是咱们教师楼了，是街道管的，他们管的不严。”

    “得，再有传单拿回来我看。这些报纸污七八糟的，除了广告就是色情，再不就是杀人。我看看法轮功都有什么新东西。”

    “看那个干啥，让人知道了找麻烦。”

    “调剂一下生活！谁知道啊，关门看谁知道啊？胆小。”

    一边收拾餐桌，一边你一句我一句的。

    洗完了碗，刷完了牙，他们从容的出去上班了。今天他们都是10点钟才有课。所以，早晨的时间特别充裕。


（十一）

    零散的几只寒鸦,颤悠悠的、低低的飞过，大声的拖着的沙哑的‘嘎－ 嘎──’鸣叫。晨练的人们都不以为然，充耳不闻。也许它们在人的心目中，没好印象的缘故吧。

    一身运动服的王老师，路过校园的运动场，手里拎着大饼，一边走着，一边目视那些黑鸟，远远的飞走。

    “它们好像在斜着身子侧着飞行，不是直直的对着头的方向飞，而是往前侧方飞,真是奇怪的家伙。”

    “叫声难听，形象不雅，飞行的动作又那么笨拙，极度的零散的队伍，给人非常散漫不整粗俗不堪晦气败落的印象，经常出入荒郊坟岗，早晨朝着太阳飞，傍晚追逐落日行，整个一傻冒，难怪人们不喜欢。”

    心里正嘀咕间，又有几只黑鸟飞来，笨重的样子小心翼翼的平衡着身体，前仰后合歪歪咧咧的吃力的落在了光秃的寒枝上。

    “嘎──，嘎嘎，嘎 ──。”

    突然，电话响了。

    “喂，你好。”

    “你好王哥，还没吃吧。告诉你呀，李老弟出来了。”

    “噢？好哇，怎么出来的？”

    “堂堂正正。就是不配合它们。”

    “出来多长时间了？他现在在哪？在家吗？”

    “在家。状态很好，在抓紧学。人瘦了很多。出来半个月了。”

    “能不瘦嘛。在那里快有一个月吧。”

    “一个月零三天。哪咱们回头唠吧，回头细说，好吧。”

    “好的，有时间咱们一起过去看他。再见。”

    揣起手机，王老师一丝微笑挂在嘴角。

    ……………

    今天是周五，赶在学生最全的时候，王老师准备讲讲写作的要领了。象耀善这样中间漏课的，不能每次上课都来的，上次讲课时，就告诉他们了，准备这个周五讲写作，希望大家都能到齐。

    “大家好。”

    王老师还是一如既往的健步走上讲台。

    “咱们从开学以来，就一直讲文学欣赏了，今天，咱们就讲讲写作。”

    “虽然咱们的课程叫做写作与欣赏，那么为什么咱们讲写作讲得这么少哪？不是咱们不重视写作，因为写作能力的提高，不是靠课堂的讲课能够获得的。他是一种文学的实践了，是文学素质综合能力的体现。所以，单单掌握这样的要领，那样的手法是不行的。要在平时打下坚实的基本功才行。”

    “对于写作方法，我们大家可能在过去的学习生涯中，已经都学过，比方论文怎么写呀，记叙文怎么写呀，散文的特点哪，写散文的要领啊等等。这些大家应该都能够有所掌握了。那么，今天咱们讲课就不把这些放为重点，我想从另外的角度，讲讲写作。”

    “写作啊，我主张文以载物，有补于世。我认同王安石的主张。不能无病呻吟，为写而写。那样充其量是个酸秀才。”

    “基于这点，可以这样说，写什么东西，要发自于心，有感而发。如果脑子中没有东西，怎么写，写什么？所以，作品不是硬憋出来的，是作者思想意识的自然表露。”

    “这样看来，我们注意在大脑中积累东西，对于周围的世界，形成自己的看法就显得非常必要了。其实，往更深说，形成自己的世界观并不难，对事物拿出自己的看法并不难，难的是拿出正确的看法。”

    “那么，正确的看法怎么来衡量啊？众说纷纭，谁的正确？这样就需要作者在更基本的地方入手了。”

    “首先，修养自己的身心。无论古今中外，人们的普世价值都是一样的，就是善恶、美丑、正邪，人们对于这些都是能够有一致的认识的。所以，如果作者能够具备完美的人性品格，具有深厚的道德修养，就能表达出来富含人性美的东西。相反，如果作者人性是畸形的，那么就坏了，无论他怎么努力，表达出来的东西都是极端的。因为他的价值观、世界观有了问题，于正常人类的思维状态产生了差异。”

    “这方面的例子，我们在坐的稍微年龄比较大的人，能够记得吧，在文化大革命时期，七亿人写文章都是一个模式，开头就是当前形势一片大好，祖国山花红烂漫，春风吹、战鼓擂等等等等，结尾是紧跟什么什么，坚决什么什么等等，表表决心。中间呐，完全是套话了，吹牛啊，摘抄啊，批判呀，一堆大帽子，一堆粪盔子，扣到谁头上谁倒霉。可是，身在其中的人们，多少年来这样过来的，谁都意识不到这些有什么不妥了。

    回想起来，那时的文章也好，作品也好，有多少能够称得起是文化啊。所以，这些都不能流传给后人嘛，很快就进入了历史的垃圾堆。其实，那时我们中国人的心态，已经是不正常的了，严重的说，就是人性上出问题了。这么说可能大家接受不了，但是好好想想不是吗？为了阶级斗争，为了又红又专，为了划清界限，小子揭批老子，夫妻反目为仇，等等等等。这些东西正常吗？整个人类人该遵从的仁义礼智信，全给批倒批丑了。”

    “这是一种情况，再有，作者如果是极端自私自利的人，或者是喜欢愤怒的人，喜欢极端的人，他也是很难拿出优秀作品的。比方历史上出现一些所谓的评论家、批评家等等，他们很多时候是在鸡蛋里面挑骨头中，走过生命进程的，所以，他们在批评别人的时候，把自己的观念弄得非常尖刻，非常狭隘。其实，这些作品对于读者没有什么益处，不能开阔人的视野，不能开阔人的心胸，不能陶冶人的性情，不能带给人美的享受。是这样的，古今中外大文豪，古今中外的名篇佳作，哪个是在气势汹汹的批评人家啊？”

    “所以说，修养身心对于写作，是基础的基础。他能够帮助人建立正常的人性品格，建立正确的审美观，确立作者高尚的人格魅力。”

    “不止这些，写作是有感而发，对于事物有了自己的看法，在表达的过程中，如何的能够使人看得清楚，看得明白，也是十分关键的。为此，就需要作者有个清醒的意识，清晰的思维，敏捷的大脑，和豁达的心胸。”

    “这些，在最基础上，又是源于修养。比方说，急躁的人叙述事情往往是丢三落四，有头没尾，最后说了半天说不明白，因为他很容易冲动，冲动的时候当然也就表达不清楚了。相反，一个性情温和，富有修养的人，说起什么往往头头是道，有板有眼。这些不也是和修养有关吗？当然这是最简单的说了。

    再展开点说，一个私心很重的人，看事物难免产生偏袒的情绪，那么，他表达的东西能够是客观公正的吗？再有，心胸狭窄，往往影响作者自己才智的发挥，因为心胸狭窄，很多事情都能够带动他本人的情绪，而人在不良心态下，在不良情绪下，智慧是受到限制的。当然，这些不用多说，每个人在生活中都有体验，这些已经粘有心理学范畴了。其实智慧是在美好的心灵中诞生的，在愉悦平和的心态下表露的。”

    “所以说，修养对于作者来说，是写作的基础的基础。修养不止对于写作，其实对于人的成才，在各方面的成长，都是至关重要的，在此我们不一一细说了。”

    “哦，咱们再强调一句，从另外一个方面说，人的大脑装什么东西都是有限度的，你成天的琢磨一些坑蒙拐骗、吃喝嫖赌、黄色色情的东西，你想，这样的脑子还怎么去琢磨构思啊、手法啊、技巧啊。这样的大脑创造出来的东西能是美好的、向上的、洗涤人灵魂的东西吗？”

    “其次呀，作者要培养丰富的情感，要有具备对事物敏锐的感受，具有很强的观察事物的能力。这些，是在日常生活中逐步的培养的。”

    “怎么培养呐？就是在实践中去培养。如果有志写作的人，就应该不断的去写，在写的过程中，就会逐步的去细心的观察事物了，因为没有细心的观察，就不可能有准确的描述，对事物的描述不完整、不准确，那这样的作品，可想而知了，是不受欢迎的。同时，在不断的培养观察事物的能力的时候，自然就有一些智慧火化的闪耀。而一味的去追求什么才气、追求潇洒的文笔，往往是舍本逐末。最终可能是华丽词藻的堆砌。

    当然，观察事物的本领，可以参考一些名人名家的作品，看看他们对周围事物是怎么感受的，观察事物的角度是什么样，而又是如何把自己的感受进行美学加工而表露出来的。学会模仿也是一种提高写作能力的办法嘛，特别对于初学写作的人。其实，文章的才华部分，往往体现在对事物的敏锐的观察力、洞察力上。其实，具备了洞察力，也就是有了对事物的彻悟，有了对事物的解决能力。这些我们放在下面去讲。”

    “再次，作品的手法问题。采取什么手法，也是需要有个清晰的思维来对待。自己的思维不够清晰，往往表达事物就没有轻重缓急，不能详略得当，就不够层次鲜明、条理清晰。前后交待的不是罗里罗索，就是虎头蛇尾。手法的运用，就是技巧问题，这些可以参看名篇来提高，基本的要领还是从模仿开始。手法不当，往往使文章失去吸引力，抓不住读者的心。比方，小说要写的跌宕起伏才着看嘛，不止故事曲折，还要文笔流畅，层次清晰，细致入微等等。运用一点什么插叙、倒叙的手法啊，等等。散文要抒发情感自然贴切，不能无病呻吟。

    其实小说和散文应该没有什么严格的界线才对，小说就不能抒情了吗？散文就不能叙事了吗？只是侧重点有些不同。论文嘛，论据充分、中肯、全面，引用得当，合情入理，该说的要全面，没用的不能赘言，层次上鲜明一些，论事嘛，要叨骨头，这样才有说服力。如果论文也注重一些手法，技巧，甚至风格，就更能吸引人了。

    注意，往往论文写的偏激，措词激烈，甚至是赤裸裸的攻击，这样很不好。文章的说服力大小不说，起码作者的人品都受到怀疑。咱们说句题外的，在阶级斗争思想中培养的这些文人，往往都犯有这个毛病，甚至为了前途什么的，出卖灵魂，断章取义，有意歪曲事实。其实，作为文人呐，我们祖先给我们树立了很好的榜样，这方面正面的例子太多了。李太白不有──。”

    “安能摧眉折腰事权贵，使我不得开心颜！”下面的慧丽听的非常的投入。在王老师说到这里，正在思索着拉长腔调的当口，她不自觉的随口插话。态度非常自然，纯朴，忘我。引来大家微笑的目光，勾起轻松的课堂气氛。等她缓过神了，害羞的脸红红的，赶紧捂起嘴巴，不好意思了。

    “是的，这是李白的千古名句。其实，文章不是硬憋出来的，论文就更不能强为，强词夺理绝对不行，不能写的东西，不能成立的观点，就绝对不能动笔。这方面比其它体形的文章应该有更严格的要求。”

    “还有，作者要阅历丰富，知识渊博。其实，许多名作的作者，都是在生活中经历了千锤百炼的摔摔打打。最后才诞生了不朽的佳作。因此，当作家呀，就应该能够吃苦。享受的思想，懒惰的作风，干什么都一事无成。当然了，曲折的人生不是自己有意创造的，往往是命运的安排吧。这么说，有人可能不理解，这不是宿命论嘛？其实，唯心也好，唯物也好，咱们今天在这里不谈，今后有时间咱们找机会探讨。没有波折的人生，曲折的生活道路的这笔财富怎么办？就是要体验生活了。大家都知道，作家往往要体验生活。

    关于体验生活，我想，那不是去看看环境，去感受感受现场，应该真正的把自己溶入其中，才能得到心灵的震撼，和铭心刻骨的体会，才能发出激荡灵魂的呐喊，才能拿出令人拍案叫绝的生活写实和名言警句，才能得出众人无不感慨称道的人生哲理。所以，我们现代社会，许多人的享受观念，都是障碍成才的致命的绊马索，特别是一些糊涂的家长，对子女溺爱的，简直没法说。一方面望子成龙、望女成凤，一方面又把其根植在温室中。嗟夫，何其悲也，何其智术浅短也。”

    “关于这方面的例子，非常多，没有生活的作品，怎么看了也不能引起读者的共鸣。而来自于现实，源于生活的东西，就是经得起推敲，耐人咀嚼。比方，辛弃疾就说过嘛，“少年不识愁滋味，爱上层楼。爱上层楼，为赋新诗强说愁。””

    “而今尽识愁滋味，欲说还休。欲说还休，却道天凉好个秋。”又是甜美的女中音，这次慧丽是大胆的接着王老师悠缓的语调，同样以感情饱满而悠缓的语调在读。一旁的耀善惊诧于她今日的大胆，微笑的嘴角惊讶的看着她。

    其他同学都笑了，有的还报以稀稀拉拉的掌声。因为她接的及时而自然，没有任何造作，真的使人感到一种自然的人性的纯美。可能她今天听得太投入了，太忘我了。是啊，思想单纯的人，观念就少，有时的举动就往往被人认为反常。

    “再者，说知识渊博，这些就靠平时的积累了。多读名著，多背诵名篇。多细心的咀嚼欣赏，多去领会作者的心境。总之就是要勤奋了，积累知识嘛，不勤奋不行啊。具体方法，你比方古人就博闻强记一些基本写作要领，如诗词的对仗啊，音调的格韵啊等等。如白雪对红梅，清风对明月呀，之类的。这些都是在积累文化底蕴，夯实文学功底。也是非常必要的。”

    “最后，作者思想的升华，也非常关键。没有一个高境界的灵魂，写不出脍炙人口的名篇。思想升华，怎么说哪？熟能生巧？好像这么说不对。那些只能说是卖油翁和庖丁解牛之类的术类的东西。而老子的《道德经》已经能够使人思想超脱和升华了，但是，很多人又往往不能够理解其实质的真意。”

    “这么说吧，就是具备更高境界的思想认识，这样说，好像确切一些。或者具体的说，能够凝炼出事物的精华，提炼出事物的本质内涵。把这些东西展现给读者，这其中，作品才能显示出深邃的思想和恢宏的气度，闪耀出智慧的火花。”

    “思想的升华，不是追求来的，不是模仿来的，也不是简单的勤奋积累来的。他需要人生的历炼，对生命的彻悟，对宇宙的正见。”

    “就我看呐，思想的升华，一来是得到真机，得到真传，就像诸葛亮遇异人得到奇门遁甲天书,黄帝登天得到天师尊诲；二来是真正的尝遍人生中的苦辣甜酸，经过世态炎凉人情冷暖的风吹雨打。最后得到一种超然物外的，具有能够冷眼看破红尘迷，仰首静观风云幻，屈指道出千年缘，启齿点悟万年果的智慧。”

    “这些东西，就不深说了。浅白了说是粘有哲学范畴的意思，深了说具有玄学易学，佛道修炼的内涵了，这些与我们教学内容关系不大。

    “所以，我今天就站在一个不同的角度，讲了一些关于写作方面的知识，如果这些能够对于今后在坐的哪位，从事写作有所帮助，咱们今天的课就算没有白上。”

    一阵急促的铃声想起，辛辛学子们本周的课程，都结束了。


（十二）

    初雪后的清晨，世界白茫茫的，蓬勃的朝阳映着白雪，晃得人非常刺眼。远处的房屋、丛林，都罩上一层薄雾，显得迷迷离离，平添几许神秘色彩。

    操场洁白而平整，好事的人故意踩出一行行脚印，还的有特别留下规整的‘八’字形。

    操场周围的树，在寒冷中静立着，干瘪的枝条收敛的神情挂上一层雪霜，徒然厚重起来，仿佛失去了生命力一样。

    路过的王老师，还是一身运动服，似乎刚刚晨练完。

    今天是周末，所以晨练的人很多，也出来的晚。三三两两的，拐过生物楼，迎面来了一&#32675;女孩，叽叽喳喳的声音随即飘来。王老师还是怡和的心境，安稳的步伐，伴随着‘咯吱、咯吱’的清脆雪声。

    “王老师。”

    他回头一看，噢，原来是慧丽。看到她穿着运动鞋，于是他问道：“锻炼身体？”

    “是，我们去散步，顺便看雪。”

    王老师礼貌的点头，准备刚要离开，慧丽想起什么似的，转身走过来了。

    “王老师，今天你有时间吗？”

    “哦？怎么，有时间哪，有事吗？”

    “我，我想和朋友去你家串门。”

    “行啊。欢迎欢迎。上午去下午去？”

    “嗯──，一会给你挂电话吧。我和他商量一下，行吗？”

    “好的。”

    说完慧丽礼貌的微笑着走开，快跑几步，来到在一旁等候她的女生群中。

    茶几旁的沙发，坐着慧丽和耀善，写字枱前的椅子，坐着王老师。茶几上摆着水果、糖块，还有一盆花盛开着。杯中的茶水淡淡的蒸气在飘出，刚刚飘出杯子口，就不见了。

    “刚才咱们提到中医，对于中医我并不懂，但是我知道，《黄帝内经》好像是中医的精粹吧，它里面集中了非常深奥的道理。”

    耀善微笑着接过王老师的话，“是的，《黄帝内经》几乎是中医的颠峰和旗帜，学中医的不研究它，就是舍本逐末。但是，它也是确实难懂。不过有些并不切合实际，用科学的眼光来看。所以还得用扬弃的思想对待。”

    王老师：“怎么说？”

    耀善：“比方，它里面有做梦诊病的说法。其实这些粘有迷信的色彩了。起码是牵强附会吧。”

    好像想起了什么，王老师若有所思的站起来，来到书架旁，找出一本书，翻了起来。马上，找到了，于是拿到耀善身旁坐下。

    王老师：“你说的是这段吧。”

    耀善低头快速扫了一眼，“是，就是。”

    “是以少气之厥，令人妄梦，其极至迷。三阳绝，三明微，是为少气。是以肺气虚则使人梦见白物，见人斯血藉藉，得其时则梦见兵战。肾气虚则使人梦见舟船溺人，得其时则梦伏水中，若有畏恐。肝气虚则梦见菌香生草，得其时则梦伏树下不敢起。心气虚则梦救火阳物，得其时则梦活灼。脾气虚则梦饮食不足，得其时则梦筑垣盖屋。此皆五藏气虚，阳气有余，阴气不足，合之五诊，调之阴阳，以在经脱诊有十度度人：脉度，藏度、肉度、筋度、俞度。”

    王老师缓缓的读完，然后抬头微笑的，看着耀善道：“其实，我认为这些不是迷信。”

    一边说着，一边回到写字枱前。

    耀善在等着下话，慧丽把书捧过去细细的看着。

    王老师：“在修炼界讲，人的每个细胞都是有生命的。我想医学上并不否定这一点吧。”

    耀善点头，端起杯子喝了一口，依旧看着王老师。

    王老师：“既然承认每个细胞都是活的，那么五脏六腑哪？也是有生命的嘛。而且这些生命在一定程度上和大脑是能够沟通的，可想而知，这些地方气血失偏，相应的做了一些特定的梦，不是非常正常的吗？你注意到没有，这些特定的梦，正好对应五行所属。”

    慧丽也抬脸认真的听着，不自觉的点头，一副思索状。

    耀善茅塞顿开的样子，一边点头，一边张大嘴巴的笑着。“有道理。看来……。”

    王老师：“现代人很难理解古人留下的仅有的一点文化了。”

    半天不言语的慧丽，一旁插话，“王老师，你经常提到修炼，你能具体说说什么是修炼吗？就是道家的炼丹吗？”

    “三言两语不好说呀。”

    在王老师停顿的当口，耀善半开玩笑的冲着慧丽道：“你想修炼是吗？想成仙？”

    “成仙咋的？能成仙我就修炼去？”慧丽略带娇嗔的歪着头，拿出一副略带逞强的姿势。

    “修炼好啊，想修炼今后我给你找本书看。”

    王老师笑着说。

    耀善：“你可别修法轮功，一圆满就烧死了。”

    “哼。”

    几分气愤的神情，慧丽轻轻的紧起鼻子，噎的有些想说话，但说不出来。

    “啊，法轮功啊。也不一定那样。唉，我这正好有张法轮功的光盘，是关于自焚的，你们拿去看看好了。”说话间，王老师拉开抽屉，取出光盘递给了耀善。

    一瞬间，慧丽淡淡的气愤的表情不见了，吃惊的看着耀善拿过来的光盘，一边随口问，“这是哪来的？”

    “啊，大街上多的是，楼道里就经常有。”王老师随便的回答。

    突然，电话铃响了，王老师拿起电话。

    “什么？在7路站点？哦，你提前来个电话多好，那好，我现在过去接你。”

    看到王老师要来客人，耀善、慧丽起身告辞。

    “吃过午饭再走吧。正好没有外人，是我的同学。”

    耀善他们说啥不干，起身来到门口。

    王老师急忙把一包礼品袋拿过来，递给耀善，耀善说啥不接，王老师态度坚决的塞给他。

    “今后不行这样，来串门就是串门，不许拿东西。”王老师和蔼而严肃的说。

    耀善他们拎着口袋和王老师一起下楼了。

    开始，他们故意的低头，好像掩盖着礼品被退回的不好意思。看到王老师好像什么也没有发生的样子，依旧谈笑风生，朴素亲切。出了楼道口时，他们的神情也就自然起来了，表情落落大方，态度祥和。热情的和王老师告别。

    也许在这短暂的瞬间，心灵得到了些许的净化，心态得到了一些健康的成熟？


（十三）

    “和神生活在一起，彻悟宇宙的真理。博爱众生，珍惜万物，敬天知命，智清神爽，勤勉恭谦。这就是修炼人，这就是修炼人的幸福，这种幸福完全是高尚的感觉。”

    慧丽在复习着大学语文的笔记，耳畔想起王老师的话。

    宿舍暖气不热，她把凳子靠在暖气旁，一条腿挨着暖气，手里捧着课堂笔记，对照着教材在看。其她的姐妹都出去了，周末大家各寻所好。慧丽一边看书，一边在等候耀善。

    “天下皆知美之为美，斯恶已；皆知善之为善，斯不善矣。有无相生，难易相成，长短相形，高下相盈，音声相和，前后相随，恒也。是以圣人处无为之事，行不言之教，万物作而弗始，生而弗有，为而弗恃，功成而弗居。夫唯弗居，是以不去。”

    因为知道了什么是美，其实恶已经随之而来了；知道了善，其实就有了不善。有、无；难、易，……前，后。这些相生相克的存在着。不有求，不有为，不自恃，不居功。正因为不居功，相应的功绩永远不泯灭。老子讲的这些，也是修炼的一种境界了。

    她津津有味的看着，聚精会神的样子。其实，慧丽已经非常喜欢这门功课了，她自己也说不清为什么。修炼、神灵，宇宙真理，这些词汇都深深的吸引着她。

    “致虚极，守静笃。万物并作，吾以观复。夫物芸芸，各复归其根。归根曰静，静曰覆命。覆命曰常，知常曰明。不知常，妄作，凶。知常容，容乃公，公乃全，全乃天，天乃道，道乃久，殁（mo\）身不殆(dai\)。”

    到虚的极限，静的致极。能够观察到万物的产生和演化，周而复始。归根就是静，静也叫覆命。覆命就是常道，懂得常道就是明智。妄作，即乱做，也作有为，则致凶。常、容、公、全、天、道，也都是宇宙中万物达到的状态的描述，每一个境界，都更高一些，更自如一些，更接近自然一些、接近道一些，道为最高。守道乃恒久，没有危险。

    虽然笔记记的很全，但是，理解起来还是比较费力。这些抽象的概念，到底包含着多深的内涵，具体指的是什么还是不好掌握。模模糊糊的能够理解，不过，这个道究竟为何物，还是很难把握的。我们的祖先研究道，为什么不研究分子、原子哪？

    静静的，楼道里有脚步声，一听就知道是耀善来了。

    刚进屋的耀善，随手拿起慧丽刚才看的笔记瞅了一眼，说：“你怎么，真是要修炼哪。怎么整天研究道啊虚啊什么的。正经功课都看得不多了。还是研究一些新闻哪，采编啊什么的吧。这些将来用得着。现在分配多难哪，你一点都不知道愁。听说你们这一届的，都有出去联系工作单位的了，你不知道吗？”

    显然他说的慧丽没有入心，抓起笔记本，问道：“你对常、容、公、全、天、道，怎么理解的？”

    耀善看她那认真的样子，有些无可奈何的笑了。心想：看你傻乎乎的样，有你抓瞎那一天。

    他礼貌的拿过教材，又看了一眼笔记，然后说：“回头再研究。我姐来信了，向你赔不是了。”

    说着，拿出一封信，递给了慧丽。

    慧丽坐在床边认真的看了起来。

    “姐姐也真是，我都快忘了。她还当一回事哪。”

    她头也不抬的一边看着信，一边说。

    “唉，你看这里姐姐说，她病基本好了。是一个护身符，法轮功的护身符给治好的。”

    耀善乐了。“精神作用，你别当真。放寒假我都把药给她准备好了，都是中药。”

    慧丽好像没有听见，还在继续看。

    “喂，你看。姐姐说，那个护身符卡片的佛，就像活的一样，在她心目中。她有时和佛说话，感到佛能听到一样。她的生活中已经离不开他了，佛成了她生活中的一部分。自己每天都和佛生活在一起。那个卡片后面的真善忍三个字，她每天都念，她感到越念那个佛就越高兴。”

    说到这，慧丽似乎恍然大悟，于是大声的说：“你看看，好像姐姐已经修炼了。她说的怎么和王老师说的一样。和神生活在一起。”

    耀善更乐了，无声的笑。

    慧丽还是埋头看信。

    耀善一边乐，一边看着慧丽，微微的摇头。

    “你啥时候能长大呀。哪天我去给你买些玩具吧。”他小声的叨咕着。

    这时，慧丽信也看完了。抬头问，“你说啥？我没听清。”

    耀善嘴咧得更大了。

    “没说什么，我说你真好。”

    “去你的。傻样儿。”

    慧丽握起小拳头，咬着嘴唇，做出狠狠的样子吓唬他一下。

    “我傻样，我傻样。”耀善用手护着自己的头，一边狡黠的笑。


（十四）

    天，已经很短了，即使中午，太阳也是远远的斜照着。而下午三点多，它就早早的，半遮半掩的躲在了西方天空白茫茫的雾霭中，冷冷的藏了起来，没有了半点生机。就等着那弯银月的升起。

    天地一片白茫茫，红红的夕阳，高高的挂在树梢，一会儿就彻底的隐去了。暮霭悄悄泛起，笼罩着苍莽的大地。远方，显得朦胧的神秘。

    已经冬至了。

    这是周末，本来王老师说，本周的课不讲新东西了，大家复习一下，准备迎接期末的考试。在周二洪滨已经把要提问的都问了，周五就不打算去了。

    老婆周日过生日，于是，她无论如何要洪滨陪同上街逛商店，说要选衣服。洪滨向来不喜欢逛商店，可是她死乞白赖的，软的硬的一起来，没办法，只好硬着头皮陪她。她答应速战速决。

    可是，实际运作就走样了。商店刚刚开门，他们就来了，兴致勃勃的她，出了一百来到二百，出了百货大楼，来到远东商厦。从一楼到八楼，下了滚梯爬楼梯，可把洪滨折腾坏了。

    就是没有她相中的衣服，无论贵的贱的，红的紫的，开领立领，一概不合适。开始洪滨还有些心疼钱，希望她买一件价格不大离的，式样新颖一些的就可以了，所以还间或的提一些建议什么的，可是后来，他实在受不了了。这两条腿象灌了铅一般，挪不动步了，腰也酸酸的直不起来一样，脑袋嗡嗡的老大的感觉。就盼着她快点买一件拉倒，什么价格高低，都无所谓了。

    可是她，兴致正浓，精神头十足，根本没有马上就买的意思，好像不走完所有的柜台不算完。

    “哎呀，我说哥们，你饶了我吧。我在这等着，你去走，买完了挂电话给我。怎么样？”

    洪滨尽量态度和蔼的说道。因为马上是她生日了，不想惹人家生气，免得今后落下话把翻小肠。

    “我叫你干什么来了？不想陪我，你不陪有的是人愿意陪。叫你踢球，踢一天你也不喊累。”

    “不是那个意思，你知道我压根就不能逛商店。你忘了结婚买东西都是你姐陪你买的。”

    洪滨耐心的解释着，带着求饶的口吻。

    “嘿，还好意思说，那时我心软，其实冲你那样，当初就不该和你结婚。你看人家，都四十多了，孩子都快结婚了，夫妻还补照婚纱照哪，多浪漫。”

    “其实不是我不浪漫，咱们欣赏轻音乐，看电影都行，你就是别让我逛商店。”

    “走吧，我快点选，慢点走。咱们中午吃点什么，我请你，怎么样？不让你白受罪。”

    洪滨只好苦笑着，依旧在后面跟着。

    中午，吃完了西餐，她还是没有回家的意思，说再买双皮鞋，然后给孩子买一条裤子,今天也算没有白来。洪滨一听，心里直劲叫苦。心想：这一套衣服就把我折腾成这样，再来两件，我今天不得趴着回去呀。突然，灵机一动说，“哎呀，我想起来了，下午有课，大学语文课”。

    “你不说不去了吗？”

    “后来我想了，这一学期都一次不落的坚持下来了，最后一堂不去不好，人家王老师辛辛苦苦的那么用心，别让人家最后产生什么想法。”

    老婆显然不十分高兴，低头漫不经心的用叉子粘着盘中的残余的果酱，然后一下一下的往嘴里送，虽然每次只能尝到一点点。

    她不吱声。

    “明天是周六，我给你做拔丝地瓜，你最愿意吃的，怎么样？老婆。”洪滨在哄她，一只手搭在了她的肩膀头，抚摸着她的长发。

    她侧头瞪了他一眼。

    他知道，这是绿灯。

    给信号了，赶紧通过，否则说不定一会儿就是红灯。于是，他急忙买了一只冰激凌送给她，然后转身“白白”。

    好家伙，总算逃出来了。他一边走一边激动的想。


（十五）

    可是，他高兴的太早了。

    晚上，快7点了。洪滨兴冲冲的回来，进了家门，发现气氛不对劲。于是，饿得咕咕响的肚子，马上就消停了许多，不那么闹腾了。

    老婆躺在客厅的沙发上，显然没有睡着。脸冷冷的，故意侧过去闭着眼睛。刚刚买来的套装、鞋子、裤子，还有一大袋子面巾纸什么的，横七竖八的放在一旁。显然还没有欣赏、归拢这些刚刚走进这个家庭的新东西。不对劲呀，一般刚买来的衣服，她是迫不及待的脱呀穿啊，穿啊脱呀的。今天这风向有问题。

    洪滨这样想着，于是随口说了一句，“还没做饭吧，我饿了。”

    她没有吭声。

    “我出去买点吧。中午你请我，现在我请你。”

    孩子还没有回来，她得等到晚上九点才能回来的。现在的孩子学习太累了。

    洪滨把买来的菜摆好，把她拉了起来，洗手、吃饭。

    人家态度这么好，她也自然就消气了。

    “你看。”

    她撸起裤脚，露出小腿，给洪滨看。

    “啊，怎么搞的？”

    看着她小腿上一块青紫色，他故意吃惊的表情。因为他知道，这些不算什么，踢球的人比这个严重的情况多的是了。为了表示关心，所以，故意吃惊的样子。

    “回来时卡倒了，路上净冰。拎那么多东西。”

    洪滨有些心疼了，于是随手揉了揉，最后还吹了一口气，对着那块紫色。

    “你怎么这么晚才回来？干啥去了？”

    “老师一直讲课，大伙不想走。”

    “我以为你喝酒去了，所以生气。王老师不是不压堂吗？今天怎么了？”她也温柔了许多。

    “今天幸亏去了。”

    “怎么了？讲考题了？”

    “没有。讲神学，讲修炼。”

    “不课程结束了吗？还讲新东西。”

    “不是，是学生提问中提到的。本来是复习中学生提问，老师解答。可是大家把学过的东西基本都提问完了，没什么问题了。一个女孩突然问王老师，说老师这些堂课中，经常提到神啊、修炼啊什么的，老师能不能在这方面多讲讲。于是，王老师就话匣子打开了。他讲得有声有色，我们也听得津津有味。”

    老婆看样子也来兴趣了，专心的听着。于是洪滨接着说。

    “我现在琢磨，王老师着重讲了三个问题。第一就是神是存在的；其次是和神生活在一起的人是幸福的；然后是信仰并不影响政权。特别他强调，一个政权为什么要极力反对神哪？极力否定神哪？不可思议嘛。他说的这点对我启发很大。真是这样，古今中外没有任何一个政权把否定神的存在看得如此重要。咱们祖先就是一直信神的，什么天坛、地坛不都是祭祀神的吗？而西方信仰基督的人就更多了，美国总统布什就是虔诚的基督徒。你执政就是执政嘛，神并没有来夺谁的权力，干吗提起神就批判啊，迷信啊，愚昧呀，一摞大帽子就扣上了哪？”

    老婆有些不解的神情，也听得挺来劲的样子，于是，洪滨依旧看着她接着说。

    “你说愚昧，咱们不是也知道嘛，科学领域许多有造就的巨匠，都是信神的，比方爱因斯坦，牛顿等等。你说神不存在，也无所谓，但是信仰神的人，并没有危害谁呀，他自管信去好了。他不抽烟不喝酒，不打人不骂人，那不挺好嘛。所以，以政权的行为来否定神，不但没有意义，实在是没有意思，无聊。”

    老婆一边盛饭，一边微微点头，看来她也饿了，也听进去了。往常都是一碗饭，今天这是第二碗了。往常都是她的话多，洪滨常常当听众，今天她一言不发，少有哇。越说洪滨越来劲了。

    “还有一点，就是把神融入文学、融入艺术、融入生活，这样人们的生活才丰富多彩，有滋有味。真是这样，以神为主题的作品，才有内涵，才有想像空间，才更具有美学价值。我们祖先在这方面真的留下许多精神食粮。不信你用无神论的观点欣赏古人的艺术成就，就感到非常浅白，甚至是华而不实。以有神论的心态去欣赏，才有嚼头，才感到内涵深厚耐人品味。”

    老婆的目光有些发亮，想说什么，好像一时没有想起来，又咽了回去。于是，洪滨还是接着滔滔不绝。

    “其实，古人信神，不只是满足精神慰藉什么的，丰富什么精神世界，他们是发自内心的敬神。供奉啊、礼拜呀都是非常虔诚的。站在这个角度，就理解了孔子为什么经常谈到，祭鬼神什么的。他们真的是和神生活在一起的感觉。”

    快吃完饭了，终于她才开口。

    “我不反对你说这些，而且你说的也有道理，我认为。不过幸亏你们的大学语文结束了，不然的话，你可能就得皈依或者剃度。那时咱们的家庭怎么办，你考虑过吗？”

    虽然是开玩笑，但是她一脸严肃相。

    果然来了，她就是她，从来不是省油的灯，能装哑巴才怪。

    这样想着，洪滨看着她嗤嗤的笑。

    她也看出来他的笑里有东西，于是，“哼”了一声，把碗一推，进卧室了。


（十六）

    元旦一过，认真的备战了两天的耀善，胸有成竹的走进了考场。

    是啊，他确实下功夫了。别的同学趁元旦，有的聚一聚，喝上一顿；有的上街购物，为寒假回老家做准备；有的急忙订购火车票，等等。耀善则把自己关在屋里，埋头苦学，这两天他有点找到考大学的滋味。那感受很苦，很有压力，但是也很振奋、也很快乐。是啊，往往间或有些劳碌紧张的生活，能够使人体验到生命的价值，而过分的安逸悠闲、无所事事，会使人颓废。

    清晨，天阴呼呼的，树枝上一层清霜。

    匆匆忙忙的学子，不少刚刚洗完脸的样子，额前的头发还有些粘水后打着绺，没来得及梳开。背着长长带子的书包，像个马粪兜子一样，悠荡在屁股后。紧张的穿梭于宿舍、食堂、教室之间。

    耀善昨晚特意把闹表拨在了6：45。急忙起床后，泡了一包面，然后抓紧洗簌，然后大口吃面，然后抓起纸笔就出发了。跑到楼下，发现月票没带，然后转身上去拿月票。

    来到考场外，看到慧丽在门外一旁转悠，明显是在等自己。

    “六点半给你挂电话，你没有开机。”她开口说到。

    “我六点四十五起床的。闹表提醒。”

    “复习的怎么样？效果好吗？”

    “放心吧。至多比你少10分，至少照你多5分。”

    他们一边说一边进教室。慧丽一边走一边琢磨着他的话。

    他坐在了前面第二排，她又走过了两排，然后找个空位坐下。她没有挨着他，她怕王老师看到不好，无论学的好坏，要拿出自己的成绩，她认为。

    坐下后，她才转过弯儿来，“这家伙，在胡言乱语。”于是，她嘴角向下一撇，微笑了一下。

    考题不多，就两道，大大的出乎人们的意料。

    第一题是赏析王维的一首诗。

山居秋暝

空山新雨后，天气晚来秋。
明月松间照，清泉石上流。
竹喧归浣女，莲动下渔舟。
随意春芳歇，王孙自可留。

    首先，要求翻译这首诗；其次，指出“春芳”二字是否与诗的主题相矛盾，说明为什么。

    第二题是一篇自命题作文。

    题材不限，要求字数在1200字以上。文章要结构紧凑，立意鲜明。

    考场静悄悄的，只有唰唰的书写声，和间或的纸张翻阅声。大家都在聚精会神。

    两个小时很快就过去了，下课铃声响了。有的同学起身交卷，而很多还在抓紧最后的时间，快速的书写。

    “这样好不好，再给大家15分钟时间，毕竟我们这是选修课，只要我们拿出自己真实的成绩，这些小小不然的我就说了算了。”

    走出考场，大家都一副释然的神情。

    轻松写在脸上，微笑挂在嘴边，轻快的步伐落在脚下。

    一直出了教学楼，耀善才开口。

    “你的作文写了什么？”

    “给我一方净土。”

    “什么意思？”

    “王维的诗太好了，受这首诗的启发和感染，我表达了要脱离现代喧嚣的都市，找回人类清新自然的生活环境，和悠闲自在的生活方式。”

    一边说，慧丽一边整理书包，脚步自然慢了下来。待她装好书包，抖动几下肩膀，从新挎好，觉得满意舒服了的姿势，于是抬头问道：“你的作文是写了什么？”

    “用现代科学，破解古老文明。”

    “什么意思，说呀，接着说呀。”看到耀善停顿下来，她转过脸来有些着急的催道。

    “就是我们导师的课题，用现代技术来破解古人的经络学说。他认为古人的所谓经络，就是人体的淋巴管的走向。这方面他已经出了两篇论文，现在正争取足够的课题经费，用严谨的实验来验证他的论断。所以，人类几千年的经络之谜，很快就要真象大白于天下。”

    “我不懂。”

    “你第一题答的理想吗？”慧丽紧跟着问。

    “嗯，翻译还可以，就是那个春芳，什么意思哪？看起来确实与整首诗不协调。这10分够呛。”

    慧丽笑了。

    然后，她慢悠悠的说，“那是反用了一个典故。《楚辞》中有‘王孙游不归，春草生萋萋’和‘王孙归来兮，山中兮不可久留。’这样的话。作者这里是指喜欢热爱自然的人，无论地位如何，都可以留下来，用生命和真情来拥抱自然。”

    “哦──。完了，至少少了10分。”

    于是，他狡黠的笑了，他是笑刚刚进考场时，有意丢给慧丽的那句逻辑混乱的话。

    但是，他的笑中，也有几分羞惭。


（十七）

    期末考试已接近尾声，学生们有些慌然了。订票的，收拾东西的，同乡之间来来往往，结伴返乡的，平时按部就班的生活，一下子有些乱了。

    吃罢午饭，其他同学都出去不知忙什么了，慧丽和同寝的丹萍正在宿舍议论着寒假准备怎么过。突然，电话响了，提起话筒的丹萍寒暄了两声，然后把话筒递过来。

    “你的电话。”

    “喂，你好。啊，王老师，你好。”

    那边在说着什么，这边慧丽在：啊……，啊的答应着。

    “那好，我现在有时间，我过去拿吧。”

    于是放下话筒，她一脸征求的神色说。

    “是我们写作与欣赏的王老师。让我过去拿封信。你有时间吗？和我一起去一趟吧。你不是说也想见见王老师吗？”

    “你稍等。”丹萍急忙转身抄起木梳整理头发，拿起镜子忙活起来。慧丽也对着镜子照了照，把刘海理了一理。

    她们一起，踩着高跟鞋清脆的节奏，互相挽着手，来到了教学楼，径直奔上大学语文课的那个教室走来。

    屋里，几个学生围成一圈，正在和王老师一起谈论着，王老师也坐在了课桌前。旁边放着一摞书啊、本啊，还有考试卷子等等。

    慧丽她们敲门进来。

    他们还是继续着刚才的话题，她们两个悄悄的坐在了旁边听着。

    “咱们刚才说到这个语言，其实就是这样，有些方言是非常具有内涵的。你比方说，老百姓形容那个鸭子，那个半大的鸭子，就说‘这鸭子都长到鞋底子那么大了，叫狗叼去了，可惜了了’。这话听着很普通，甚至用现代人的观念看，不乏土气。那么如果我们换个说法，这样说，‘那个鸭子都有二十四五公分长了，快接近成年了，可是被狗吃了，多可惜呀。’这话顺耳吗？很别扭嘛，不但别扭，而且啰嗦。为什么哪，如果只用鸭子长到了二十四五公分这句话，就不能交待完全，因为普遍来讲大家不知道成年鸭子到底有多大、多少公分长，所以要加上‘快成年了’这一句来补充。而‘鞋底子那么大的鸭子’，人们一下就能判断这个鸭子是半大子，因为人们脑海中都有印象，成年鸭子是多大。可见，这句话非常的形象，而且简洁。同时，鸭子身体的形状又像鞋子，这话多具有神韵哪。土气吗？一点不土气。同时，一个‘叼’字，用的非常具有动感、鲜活，栩栩如生。在这里‘吃’字就显得很呆板了。”

    大家听得津津有味、聚精会神，说到这里，王老师停了下来，环视一下同学们，大家彼此看看，会意的微笑了。

    “另外，先前我们说了，中国文化是神传文化，是半神文化，咱们从语言中也可以找到许多印证。比方人们形容手艺人，那个学得差不多的手艺人，人们往往说‘都有半神之体了’。是吧，这样的话在过去经常能够听到吧？”

    王老师转过头来，看看旁边坐着一位年纪比较大些的同学，其实他是物理系的老师，约莫有三十七八岁模样。也来跟着学大学语文来了。那个老师急忙点头。

    王老师接着道：“那个半神之体是什么意思呀？就是修炼人大概修到一半了，有一半左右的身体已经转化成神体了，已经快要乘着黄鹤飞走了。”

    王老师看着慧丽笑着说。慧丽哪，露出一排洁白的牙齿，不好意思的缩缩头捂着嘴笑了起来。是的，她当初没少就神仙乘黄鹤飞走的问题，请教王老师。

    这个王老师讲课还是蛮风趣的，所以大家都爱听。

    王老师几乎没有停顿的接着说：“还有，过去大家也经常说，‘你明白什么？你能说出个子午卯酉吗’。什么是子午卯酉啊？这是道家修炼的名词，就是子午周天和卯酉周天。这些都是十分珍贵的、神秘的，一般修炼层次低一些的人是谈不出来的。老百姓把这些拿到日常生活中来用了。不但语言简洁，而且内涵极深、也非常形象。所以说，我们中华民族的文化，真的博大精深，处处都能体现出他富含神韵。还有，‘狐朋狗友’这个成语，就比‘不三不四的朋友’简洁而形象。”

    这个慧丽，听得眼睛都直了。

    王老师话锋一转，“下面咱们先来谈谈我们的这次考试吧，看看有剩余时间我们再谈别的。”

    “咱们这次考试，总体来说是不错的。特别是作文，大家基本上都发挥的比较出色。第一题嘛，翻译都没什么说的了，基本都正确。就是第二问，答对的人不多。‘随意春芳歇，王孙自可留’，这是反用了一个典故，回头大家翻翻《楚辞》就明白了。”

    “关于作文嘛，大家是千奇百怪，八仙过海了。写什么的都有，有涉及专业的，有散文，有议论文等等，不一而足。这里我认为比较好的是──，啊，正好李慧丽来了。”

    王老师一边说一边翻着卷子，在找着什么，说着从一堆卷子中抽出一份。

    “来，你来把你的这篇作文读一读，给大家听听。”

    说着，王老师把卷子递给慧丽，慧丽不好意思的笑着接过来，踌躇了一下。

    一旁的丹萍鼓励到，“读吧.”

    于是，略显忸怩的她，马上振奋的样子。甜润的女中音，在静静的教室中回荡。

    ……

    给我一方净土

    我想得到一方净土。

    清清的小溪，葱葱的松林，肥美的水草。绿绿的缓坡百鸟啼，灿烂的阳光和煦的风，自由的时光属于我自己。

    但是，我不能。

    仿佛一个水泡，在河中诞生，只能顺流而下，随势而走，别无选择直到破灭。我，你，他，都是一样，呱呱坠地的那一刻，就掩埋在这喧闹的现代文明里。

    于机械轰鸣中长大，在光怪陆离中看世界，在狂歌劲舞中企盼安静，在无边的题海中拚搏将来，在弱肉强食、适者生存的逻辑中，与人为伴，在紧张忙碌、永远的竞争中，度过终生，……。

    不，我不想再这样下去了。我想逃离，逃离这一切，我想拥有属于我的那份自由，造物主赐给每人的──那一份自由。

    自由的空气没有污染，自由的时光没人打搅，自由的宁静没有喧嚣，自由的流水清冽甘甜，自由的阳光明媚永远。可是，我的这一切都被无情的剥夺，那是造物主公平的赐给每人的一份啊！可是，它已经不再属于你，也不再属于我。

    是谁这样残酷，无情的对我剥夺？

    终于，我看到了，看到了，是它。若隐若现的它，阴笑的看着我。狡猾的腔调，硬充慈爱、强装长者，恬不知耻的辩解：孩子们，我给你们带来了现代文明，应该感谢我。

    不，我不要，我要造物主赐给每人的那一份，我要属于我自己的一切自由！”

    慧丽读得非常投入，大家听得非常入神。刚开始一位不以为然神情的同学，脸上也挂着敬重和严肃了。

    文章接近结尾，慧丽朗读的声调略微抬高。

    “人啊，大家醒醒吧，你来告诉我，我去告诉他。让我们都能清醒的认识身边的这一切，我们都不再去感激它、崇拜它，这个污染了我们生存的环境、剥夺了我们生活的宁静、离间了我们淳朴的感情、削掉了我们的乐天知命，拖得大家疲惫不堪、身心憔悴的现代文明。

    让我们共同乞求造物主，再给大家创造一个崭新的生存环境。我们去重新寻找，属于我们人类自己的文明。”

    最后的几句，慧丽读得比较激昂，十分感人，在场人的情绪真的被带动起来。结束时，大家报以稀稀拉拉的掌声，因为人太少的原故。


（十八）

    卷子已经发到了每个人的手里。但是，大家还是没有走的意思，在低头看着自己一个学期的成果。

    大概有半支烟的工夫，大家的注意力才从卷子上拔了出来。看看气氛趋于活跃的当口，刚才那个物理老师，礼貌的看着王老师笑笑，然后和蔼的问道。

    “王老师，请问你为什么不用现成的教材讲课？这在教学中还是独树一帜呀。不过教授语文这样可以，好像教授理科这样做就麻烦了一些。”

    王老师一边笑，一边似乎在思索什么。然后说。

    “这有几方面原因吧。其中一点是——。”说到这里，他把话停了下来。忽然不着边际的来了一句。

    “你家曾经是什么成分？地主还是贫农？”

    大家呆了，有的僵笑刻在脸上，有的眼神愣愣的睁大着。

    不解其意的物理老师，嗫嚅道，“哦——，现在不论这个了，可是，在，在以前我还没上小学的时候，那时是地主成分。”

    “呵呵呵”。王老师笑出了声，看得出来，他不是在笑物理老师，而是笑自己这样唐突的问话。

    “啊，那样看来，你的作文少不了有剥削阶级的思想意识。今后你要多多的和贫下中农打成一片，改造自己的思想，努力做到又红又专。成为无产阶级放心的下一代。”

    说完，王老师自己又是呵呵的笑。

    大家也都乐了。可是，个个都是不解的神情。

    “是这样的，其中一点是，有些看着不错的教材，在评论作者和其作品时，都是带着红色的眼镜在看待一切，在观察事物。”

    “比方，一本大学语文教材中，对柳宗元这样评价：他出身于官僚地主家庭，二十一岁中進士，二十六岁…….。你说，这样的教材怎么用？这个阶级斗争的东西，整个扭曲了中国人的灵魂，看什么都是敌我关系，或者什么改革派、保守派，或者什么腐朽势力，或者什么黑暗统治。这些东西，没等欣赏作品哪，先把读者的思想基点搞混乱了，这都大大的影响了对文学美的欣赏。”

    “具体的说，比如陶渊明。嗯——，我这里正好有他的一篇作品。”一边说，王老师在一边翻腾着书本。”

    “这哪。这叫《归园田居》，文章不错，我来读一下。

归园田居

陶渊明

少无适俗韵，性本爱秋山。
误落尘网中，一去三十年。
羁鸟恋旧林，池鱼思故渊。
开荒南野际，守拙归园田。
方宅十余亩，草屋八九间。
榆柳荫后檐，桃李罗堂前。
暖暖远人村，依依墟里烟。
狗吠深巷中，鸡鸣桑树颠。
户庭无尘杂，虚室有余闲。
久在樊笼里，复得返自然。

    文章格调朴实，文笔自然流畅，简直就是一幅田园风光的国画一般。使人有身临其境的感觉，真的给人安闲、逍遥、惬意、神清气爽的感受。这是陶渊明隐居后所写。”

    一边说着，王老师不自觉的把稿纸放在一旁，物理老师轻轻的拿起来细看。

    “可是，一些编者对作者是怎么评价的哪？对他的评价是：由于隐居是出于对当时黑暗现实的憎恶和不满，作品中有时也流露出‘金刚怒目’式的激越感情和坚决与污浊政治决裂的高尚情操。部分作品中也有乐天知命、消极避世的思想。归隐后，亲自参加农业劳动，密切了与农民的联系。”

    “这样的评价，总感到不舒服，不是那么回事。什么是消极避世呀？人各有志，每个人都有选择自己生活方式的权力，怎么回归自然就给来个消极避世哪？这些都是在用斗争哲学看世界的结果呀。照这样说，刚才李慧丽的文章，不是同样流露出了消极避世的情绪嘛，再严重一点说，就是反社会，反人类。简直都笑话。啊，我想起来了，法轮功好象也是也被扣上反社会、反人类的罪名了吧？天大的笑话，其实就我所知，法轮功确实很好，不象媒体说的那样。”

    “所以，基于这一点，我就决定自己选择教材、整理教材。同时，大家注意了没有，我有针对性的整理了一些东西。比方在秋季，咱们学的就是《秋声赋》和王勃的《滕王阁序》。还有，我们也有意的穿插一些中国的大思想家老子、孔子的著作，甚至还有《黄帝内经》的节选，这些对于我们了解中华文化的精髓，是很有帮助的。”

    王老师停下话题，大家都默默的。

    突然，王老师话锋一转，“放寒假，你们都打算怎么过呀？回家的车票都买好了吧？”

    说着，王老师把目光落在慧丽脸上。

    “我，车票还没有买，得看他啥时候回去。”

    “你们是老乡吗？”

    “不是，他是内蒙人，我是东北的。”

    “啊，东北。那地方非常冷。我知道。”

    王老师目光转到另一位男同学脸上，顺便问，“你是哪里人？”

    “平谷黄松峪的。山里人。”

    大家乐了。

    物理老师说，“我们没有这个概念，没有阶级成分的概念.”

    “我家附近有个山洞，据说好些年前，里面住着一位修炼的人，后来可能他修行好了，就走了，没有了。洞也被堵了起来。”那个黄松峪的同学说。

    另一位同学接过来道：“有时间去旅游，看看那个洞。”

    “去吧，京东大峡谷离我们那里不远，京东大峡谷现在是风景区了。”

    “完了，什么地方一变成风景区，那个地方的生态马上就完了，污染很快加剧。就不着人看了。”物理老师遗憾的口吻。

    “北京附近，包括河北地区，我看许多民居都是单层窗子，防寒措施就不注意了。不象东北那样，都是双层窗子。还有，北京的民居往往跨度小，房子给人一种细长的印象，墙体也薄。”王老师说。

    黄松峪的同学咧着嘴微笑的不置可否的口吻道：“搞不清楚，反正就是那样。”

    是啊，年轻孩子没有出过远门，当然没有比较了。

    “你家是南方的吧？”王老师看着另一位男同学问道。

    “是长沙的。”

    “山里人还是城里人？”那个黄松峪的同学开玩笑的口气在问。

    “郊区人。”

    “成份中农，靠不住。中流砥柱还得依靠贫农。”物理老师依旧开玩笑。

    大家乐了。

    “湖南的菜，是真辣。个个菜都是辣的。北方人冷丁去真受不了。江南水乡啊，一到夏天没有一丝风儿，那个水呀、田呀、树啊，竹子呀什么的，就是那个房子，都是静静的感觉。在闷热中静立着。人也是，戴着那个尖顶的草帽，静静的走来，静静的走去，静静的站立在房前屋后，或者无声的忙活于水田中。真的很美，是一种细致、文雅的美。到处绿色葱葱，充满生机。是这样吧？”说完，王老师问那个湖南学生。

    “嗯，就是这样。北方不同，特别东北人，太野蛮。好动手打人，闹着玩的时候也打人。不好。”

    那个湖南同学说。

    “东北都是山东或者河北闯关东去的。可能闯关东时把礼仪都闯没了。再加上严寒天气，广阔的土地人烟稀少，人们就更不讲究了。都撒欢儿吧，撒野吧，没有官府管了。”物理老师说。

    慧丽略显羞惭的神情抿嘴一笑。

    “无从考证。不过我见到一位老太太，老家山东的，她说她们那里还是保留很强的礼仪规矩。晚辈的见到长辈的必须问好。吃饭时宾主的坐次，辈分的坐次非常讲究。” 王老师说。

    慧丽和丹萍在一旁静静的听着，一句话也不说。

    “还是回归礼仪文明吧，礼多人不厌哪。”一个男同学说。

    “五千年文明，礼仪之邦。笑话，中国人现在是世界上最粗俗的民族之一了。”另一个男同学说。

    不知不觉中，已经到了晚饭时间了。于是，物理老师看看手机，“呀，这时候了。得去接孩子了。”

    于是，微笑着起身告辞。

    大家也都纷纷的离去了。慧丽手里拿着王老师给耀善的装在牛皮纸信封里的信，和丹萍径直向大食堂走去。


（十九）

    慧丽是明天考完最后一科，所以耀善这两天没有去找她，让她专心复习。自己早早的考完了，本来想马上回老家，可是不忍心。还是想给慧丽买了票，送上车，然后自己再动身。

    而归心似箭的煎熬，搞的心烦意乱。

    心里惦记妈妈，她的老风湿腿，一到冬天就犯病，出门收拾羊粪啊，挤奶呀，都很费劲，一蹲下就得半天能站起来。记忆中，妈妈总是紧锁眉头的叨咕，“唉，一年不如一年啊”。坐在炕上，常常抡起拳头使劲的捶打两个膝盖。

    而自己这些年的医药理论学习，似乎有了翅膀硬了一些的感觉，所以有些跃跃欲试。今年寒假，他准备回去给妈妈针灸，也准备了一些汤药，是求导师给出的方子。

    妈妈，爸爸曾经不止一次的试探的说，放假把对象领回来，在咱家过年多好。可是，耀善却顾虑重重。自家的条件那么差，慧丽来了能受得了吗？同时，慧丽从来就是保守、矜持的女孩，这些要求，能行吗？

    一次，他试探的和慧丽流露出这个意思，慧丽则委婉的表示不想去。她的意思是现在还在求学，还是这样保持关系，更纯洁一些，没有赘累的感觉。同时，也拿不准自己的父母能否答应此事。

    已经是夜里九点了，可是这个牙，依旧痛得闹心。

    下午，耀善就感到一颗大牙隐隐作痛，晚上吃饭时，感到好些了。可是到了夜里，疼痛加剧了，于是拿凉水漱口，口中含着一口冷水，这样疼痛一时缓解点。水吐出去好象更痛了，于是再含一口。

    心烦意乱，坐卧不宁。

    冷水不中，就紧起腮帮子，往嘴里吸气，吸冷气，“咝咝”的声音。不好使，就拿拳头顶着腮，使劲的压住。麻木了一会儿，过了劲儿还是不行。

    “牙疼不算病，疼起来真要命。”他心里不断的翻腾着这句过去不知从哪里听来的这么一句话。

    快九点半了，根本没法入睡。“今天晚上的觉可能泡汤了。”于是，灵机一动，他跑出公寓找同学借电脑去了。

    回来，把笔记本电脑放好，一边“咝咝”的倒抽着凉气，一边小心翼翼的打开电脑。

    玩什么哪？游戏？自己不会。上网？没有电话线。看影碟吧。于是，从抽屉中拽出几张影碟。

    一张是高中同学寄来的，婚礼录像。

    唢呐声声，鞭炮齐鸣，大红彩球，热热闹闹的人群，乱哄哄的嘈杂着。大红大绿的新衣，憨厚朴实的笑脸，出出進進的忙碌着。

    红公鸡也跟着凑热闹，金鳞鳞的羽毛，款款的高抬腿，昂首挺胸。真是，这个特写镜头真棒！要是再来一个引颈高歌，就绝伦了。

    镜头扫过一群羊，然后再扫过一群牛。然后是草原的远景。可惜呀，这个草原已经完蛋了，不是小时候的草原了。那时是草肥水美，雨后的马蹄窝里都有泥鳅。现在是邦邦硬的板结土地，秃顶似的长着纤细的草。

    接亲的也用轿车了，捷达轿车，后视镜的耳朵上挂着两个红色气球。

    听同学讲，他结婚花了二万多，拉了八九千的饥荒。新娘子长得一般人，但是比较朴实能干，对爹妈也不错。这样的女子难找了。

    看完这个光盘，随手再拿起一张。“哦，这个是法轮功的，王老师给的，已经看过了。再看一遍吧，反正消磨时光。”捂着腮帮子他一边想。

    自焚的慢镜头重复的播放，那个女的很显然是被棍子现场打死的。

    那个盘腿的男子，两腿之间放着雪碧瓶子，灭火毯在一旁悠荡着，等着他喊口号哪，口号喊完了，灭火毯盖上了，他试图去掀掉灭火毯。还是稳稳的坐着。这个也是疑点重重，被火烧的人，那么老实的坐在那里认真的样子喊口号，是不是神经已经事先麻醉了？没有了疼痛感了吧？

    也许法轮功真的很好，不然怎么那么多的人去学。中国人、外国人，黑人、白人的，看得出来，这些人是炼功的，不象请来的托儿。起码运动一下，能够疏通经络，看他们的炼功动作，都是缓缓的，真的有行气通络的感觉。不知哪里能找到底实人教，要不让妈妈也学学这个吧，针灸气功历来是相辅相成的。

    聚精会神的看着，牙疼也就缓解了一些。

    下一个光盘，是京剧。杨家将、刘关张，也很招看的。一招一势，字圆腔滑，看不大懂，不过这词可真棒，象诗一样合辙压韵。

    接下来是西游记动画片。

    “白龙马，踢朝西，驮着唐玄奘小跑仨徒弟。西天取经上大路，一走就是几万里。…….”

    那个呆子——猪八戒，动不动就要分行李，回高老庄，见到女子就流口水。孙大圣就是厉害，火眼金睛，可是常常受到肉眼凡胎的唐僧的冤枉，除妖怪也不是闹着玩的事，有些妖怪也不是好惹的，能耐也很大。最憋屈的是唐僧的冤枉，动不动就念紧箍咒。沙僧很憨厚，挑着行李任劳任怨。真是，取经这事，到底有没有啊？说没有，怎么故事编的那么贴铺衬；说有吧，这些根本不是现实中的事情。文化嘛，吸引人就行，离奇古怪也比色情暴力强。神话故事也很不错，作为文化的一种，也许不可或缺吧。

    看着看着，已经后半夜了。一阵困意袭来，不知不觉睡着了。不知睡了多久，醒来时发现电脑还在吱吱的响，不断的变幻着屏保画面，三维立体的管道。

    也许牙不疼了，也许困的厉害，忘记了牙疼。随手把电脑关上，拽起被子，没脱衣服就又睡了。


（二十）

    任耀善同学：你好

    选学大学语文，完全是你额外的学习任务，你能够善始善终的，一丝不苟的坚持到底，很了不起。

    同学们的这次考试，成绩都非常的出色。当然你也不例外。给你写信，不是指出你在学习中课业水平上存在什么问题，只是想和你在你的专业知识方面進行交流。

    毕竟我是中医外行，所以，看法不见得正确，还望不吝赐教。

    我这样看的，经络学说的正确性是勿庸置疑的。千百年来一直指导着中华民族的医学，为中华民族祖孙世代的健康，起到了极大的作用。今天你们从事中医的科研工作者，要進一步把中医学的经络学说推向新的高水平，是非常可喜的。

    但是，直言不讳的说，探讨经络学，从现代医学的解剖上打算有所突破，恐怕是不可能的。最终势必是走了一场弯路。

    因为经络学说的确立，与人体解剖没有关系。可以说解剖学随着现代科学的发展，确实日臻完善。但是经络学说在上古时代就已经非常的经典了。

    所以，探讨经络学说，还是要依照古人确立经络学的方法而行，才是最捷径的上策。

    古人确立经络学说，是在气功修炼的状态下，开了天目，返观内视看到了自己的脉络运行，看到了自己身体这个小宇宙气血运行的规律，这样的状态下，确立了经络学说。脉络的运行与神经、血管、淋巴管的分布都没有关系，比方内脏的间隙没有血管，更没有淋巴管，可是却有脉络。

    所以，你们的科研如果着眼于在解剖学上，找到经络的分布，恐怕是不可能的。

    但是，用现代科学可不可以探讨经络呢？这个似乎不能否定，这样想想，气血运行肯定也是一种物质的流动，怎么能够探测气这样的物质，那么探测经络也就迎刃而解了。所以，我们是不是可以考虑用现代的科学仪器来探测气功修炼的气与功这样的物质的存在，回头再设计如何探测经络的存在与走向呢？

    我看到过一本叫《医林改错》的书，虽然是清道光年间写的，但是，作者完全是站在解剖学的观点来论及传统中医的对五脏六腑、经络学说的论述，这样对传统中医实际是歪曲了。我想，搞中医研究的你们，也是在眼见为实的现代医学观念的影响下，难免对传统中医产生许多的不解和误会，这样是很难真正继承和发扬祖国医学的。所以，抛弃现代医学的观念，真正的站在传统中医的角度，来从事此项研究，才是找准了路吧。

    顺便补充一句，传统中医与修炼文化是密不可分的。而修炼的事情，是与另外空间学说紧密联系的。

    在此不再赘言，一点看法，仅供参考。

    顺祝安康！

    王自清

    2005－01－09

    睡眼惺忪的耀善，醒来看到桌上放着一封信，知道是慧丽来了。开始他以为是慧丽给自己的信，于是迫不及待的拆开，原来是王老师写给自己的。

    看完后，他不但睡意全无，而且，陡然产生一些失落的感觉。于是，他又看起随信而来的自己那篇作文。

    “难道我们的科研基点真的错了？不可能啊，导师是中医领域屈指可数的权威。可是，王老师说的不是没有道理呀。”特别是王老师写的那句：内脏的间隙部分没有血管，可是却有脉。这句话强烈的震撼了他。

    他矛盾的心理，蹙着眉头。真希望立即见到王老师，和他交流看法。

    过了好半天，他才猛然醒来一般，于是给慧丽打电话。

    没一会儿，慧丽来了。

    “我九点多進来的，看你的屋里乱七八糟的，你穿着衣服在睡，知道你昨晚贪黑了。于是，就到学子超市转了一圈。”

    慧丽不紧不慢的说。

    耀善不露声色的两眼发直、发呆，慧丽看到他不言语的样子，和桌上那封拆开的信件，追问到：“你怎么了？王老师批评你了？”

    说着她顺手去拿信。

    “不是，不是，没什么。”耀善一边搪开她的手，一边把信放到了抽屉里，意思是不想给她看。

    “咋地呀，又不是情书，有啥保密的。”

    她收回手，略带嗔怪的口吻。

    “没什么，专业方面的，你看不懂。”

    其实，耀善是有保护小小的自尊的心态。毕竟是导师和自己的专业课题受到了理论冲击，仿佛短处被揭开的感觉，同时夹带着一些前功尽弃、灰心丧气、甚至是不服气的复杂心情。

    沉默了一会儿，耀善心不在焉的问，“你打算啥时候动身呐？”

    他眼睛在看着墙上的字帖，头也不回。

    “嗯——，越快越好。最好现在就去买票。”

    她一看终于说正题了，所以，口气中流露出一些喜悦的神色，和急不可待的心情。

    他还是头也不回，没有作声。

    她有些着急和激动了。“你看啥呐？和你说话呐。”

    他还是没有听见一样。

    于是，她顺着他的目光看去。

    墙上的字帖写着:

    “飞流直下三千尺，疑是银河落九天。”

    “舌诊；舌的部位于相关的脏腑有联系，所以一般把舌划分为四大部位 ，分舌根、舌中、舌尖、舌边，分别诊查肾、脾胃、心脏、肝胆。”

    “外感致病因素：一，六淫：风、寒、暑、湿、燥、火。”

    “自然界六种不同气候变化，如果六气变化不足或太盛，或人体抗病力低下时，六气成为致病因素，使人发病，此时称为六淫。”

    “怒伤肝，喜伤心，思伤脾，忧伤肺，恐伤肾”

    “怒则气上，喜则气缓，悲则气消，恐则气下，惊则气乱，思则气结”

    看着看着，她的小小怒气也不知不觉的没了。

    好半天，他才回头说，“咱们现在就去买票吧”。

    牙疼的事，他懒得和她说起，反正现在也不疼了。

    他还是有些心不在焉的样子。


（二十一）

    列车奔驰在东北平原。

    铁路两边，一片刺眼的白茫茫。村庄冷落的覆盖在白雪下，袅袅的升起炊烟。偶尔可见，穿着厚重的路人，在严寒下踯躅。他们呼出的气，白白的在嘴前萦绕。骑着自行车的人，带着帽子，帽子的耳朵耷拉着，两边挂上一层白霜。

    严寒笼罩的大地，一派敛杀的景象。

    分别时，耀善依依惜别的神情，再度在脑海浮现。

    对面坐着的两位，也是一对大学生恋人。但是，从他们的谈吐中知道，他们已经面临分配了，但是似乎他们的分配形势不妙。同时能够在一个城市找到工作，好象很难。

    所以，他们眉头总是萦绕着一丝惆怅。特别是那个女的，尽管男的百般殷勤，还是有气无力的样子，不时的闭上眼睛，把头靠在男孩肩上。像是在品味着幸福，像是在回忆着美好，像是在用心倾诉，也像是告别前的依惜。因为，她的眼角偶尔噙着泪花。

    顾景生情吧，慧丽也在心里问了问自己，明年的分配，我们将如何对待？不想了，还早哪，车到山前必有路。实在不行，耀善回老家开诊所，我当护士。只要两个人能够生活在一起，就够了。

    这样浪漫的想法，在当今社会，可能是不可理喻了。其实，浪漫终究和现实是两码事。观念少的人，自私心不大的人，往往考虑事情就会陷入浪漫之中。

    可是慧丽不知道，这个当初耀善提出的想法，是在试探她对感情是否专一，而她就把这个记在了心里，成了万不得已时的退路了。

    这个傻乎乎的女孩。

    其实，耀善对于她的“傻”劲儿，既是喜欢又是犯愁，喜欢的地方自不必说了。犯愁哪，就是这样的人到社会上，能吃得开吗？

    也许“傻人”自有厚福吧，慧丽对自己的将来，从来不犯愁，研究生不想考，工作也不着忙找。不知道一天琢磨什么，就是无忧无虑。

    看着窗外的雪景，慧丽想起了自己儿时冬季的时光。

    男孩们抽嘎，踢皮球；女孩们踢口袋，踢毽子。或者躲在屋里玩嘎拉哈——就是猪后腿关节处那个，那个有助于回弯儿的，好像起到活节作用的那个小骨头。

    她痴痴的看着窗外。

    （完）


新建网页 1

此网页使用了框架，但您的浏览器不支持框架。


大学语文

章冬

目录


正见电子丛书系列