新建网页 1

此网页使用了框架，但您的浏览器不支持框架。


mra

《清梅飘香》

茹桥

目录


mra

（一）

    六月里的北方沂坊市，天气已开始转热，西斜的阳光透过斑驳的树叶，洒在略显干燥的地上，马路上嘈杂的车声、人声以及一些小贩的叫卖声，显得乱哄哄的，虽然马路两边栽有一些绿色的植物，但空气还是显得污浊浊的。

    这日正值下午放学时间，文华中学一群一伙的十来岁的中学生，呼隆隆的从学校大门口涌了出来。在这些学生中，其中有几名约么十四五岁的少女，每人背着一个双肩背书包，唧唧喳喳的一起前后脚走出了校门。

    几个女孩子当中，前面几个女孩子说笑着，只有走在最后的那个少女好像一直没有讲话，默默的，微低着头，梳着齐齐的短发，上身是一件白色的短袖衬衣，下身一条长过膝盖的蓝底白花裙，与其他几个同学的穿着相比，好像略显朴素过时，但等她稍稍把头仰起时，看清她的脸，才发现这是一个模样十分清秀可爱的女孩。女孩圆圆的脸，紧抿着嘴唇，面庞上最令人瞩目的是女孩子那一双大大漂亮的杏核眼。正值豆蔻年华的岁数，但不知为什么看上去明亮的眼睛里却好似又隐隐遮蒙着丝丝忧郁的目光，脸上没有笑容，好像在思考着什么，与其他同龄孩子相比，略显成熟。

    突然，其中的一个梳着马尾辫穿着牛仔裤的女孩子，朝前面的一个方向大声喊了起来“妈！”然后欢快的向前面一辆出租车跑了过去。这时短发女孩微微一震，看了一眼，然后又低下了头。

    一会儿那个梳马尾辫的女孩返回来对她的同伴说：“今天我妈要带我去看电影，我得先走了。再见。”

    之后坐上出租车与同学们挥手离去。

    女孩看了看，往前迈了几步，漂亮的杏核眼快速忽闪了几下，然后对前面的同学说：“嗯，我也有点事，要赶着回家，我也先走了，再见。”然后匆匆快步离去。

    短发少女的家好像离学校不算远，她没有坐公交车，大约走了二十多分钟的样子，进了一个居民大院，大院里都是一些六层高的砖楼，在九号楼的一栋楼房前拐弯，然后走进了三单元。

    “姥姥，姥爷，我回来了。”女孩爬上上三楼，拿出钥匙打开房门，推开门朝里喊了一声。

    “噢，回来啦，朵朵。喝点水先写作业吧。”一个短发、满目慈爱的的老年妇女出现在少女的面前，朵朵是女孩的名字。

    “好。”朵朵走进客厅，换上拖鞋，微低着头拿着书包进了自己的房间。

    这是一个两室一厅的房间，南边一间大点，北边一间稍小一些，客厅还算敞亮。厅内东西不多，但整洁干净，一张三人座的浅咖啡色沙发，一个21吋的电视电视，还有就是一张吃饭方桌和四把靠背椅。

    朵朵住在北房，屋内一张木头书桌，一把木质背椅，左边是一张单人床，粉色小碎花的床单罩在床上，右边是一个立着的书柜，上面放了一些学习参考书，书柜的中间有两个抽屉，下半边是有门封闭的。东西不多，房间内简单但显得干净整洁。朵朵打开书包开始写作业，写着写着，停下手中的笔，若有所思的转身看了看旁边的书架，将笔放在桌上，转身打开锁着的抽屉，取出一本白色精致的影集。


mra

（二）

    朵朵站起身来将紫红色的窗帘严严实实的拉上，室内顿时暗淡了下来，于是她便将台灯打开，然后缓缓的坐了下来。

    朵朵轻轻翻开影集，眼帘微微垂下，柔和的灯光下，脸上的表情好像蒙罩一层淡淡似雾般的忧伤。

    突然，翻动影集的手停了下来，一串晶莹的泪珠从朵朵那青春光滑的脸庞滑落，滴落在影集中的一张像片上。

    这是一幅彩色像片，照片上一个美丽的年轻长发少妇，怀抱着一名两三岁的小女孩，背靠一片青山绿水。少妇身着淡蓝色上衣，深蓝色长裙，跟朵朵一样长着一双漂亮的杏核眼，看上去性格开朗大方。怀抱着的小女孩粉白色上衣和绿色长裤，一双小红皮鞋。两个人都面带甜甜、灿烂的笑靥。

    朵朵的思绪好像飘向那已逝去的时空。

    那是一个阳光明媚的春季，山水相间的一处风景地。一阵笑声传过。

    十一年前的那一天，照片上的小女孩就是朵朵，那一年她刚刚三岁，少妇的名字叫吕韵梅，是朵朵的妈妈。

    韵梅坐在草地上的一块石头上，快乐得看着丈夫李钧和爱女朵朵在湖边的草地上欢快的奔跑跑，李钧和朵朵手中牵着一个粉红色的梅花形风筝，风筝在空中飘舞。朵朵手里还提着一个小提篮，李钧松开牵着风筝的一只手，快速跑到朵朵的前方，举起另一只手中提着的相机，给小姑娘照相。然后笑咪咪的指着韵梅对女儿说：“朵朵，到妈妈那里去，好吗？爸爸给你们拍照。”

    “朵朵，快过来，妈妈抱，爸爸要给咱俩照相啦。” 韵梅张开双臂叫朵朵过来，小朵朵欢快的跑进妈妈的怀中，将手中的提篮和风筝扔到草地上。

    小姑娘搂住妈妈的脖子，稚嫩亲切的叫着“妈妈，妈妈。”韵梅轻轻的亲了一下朵朵的小脸。之后抱起朵朵，站在了一湾湖边，背后是起伏的山峦。朵朵的爸爸李钧举起手中的相机，按下了快门。

    “朵朵，吃饭了。”姥姥的声音从客厅传来。

    “噢，我知道了。”朵朵赶紧合上影集，拭去脸上的泪珠。转身将影集放进书架的抽屉中，然后锁上抽屉。又在旁边的小镜子前照了照，确认看不出哭过的痕迹，才走出自己的房间。

    朵朵，姥姥，姥爷，三人坐在饭桌前吃晚饭。桌上已摆好了一盘青菜炒豆腐干，一盘肉丝芹菜，一小碟榨菜丝，还有一大碗西红柿鸡蛋汤。朵朵默默的吃着饭，姥姥看了看她，然后给他夹了一勺肉丝和一块豆腐，“娃，多吃点啊。”


mra

（三）

    沂坊是胶东半岛上的一座历史悠久的文化古城，南依山，北临海，中部是一片辽阔的平原，自古以来名人辈出，民风淳朴，历史上又是一个著名的手工业城市。当地的百姓，用各种带有浓厚地方特色的传统民间艺术，如泥塑、刺绣、年画、风筝等等，将这个城市点缀得丰富多彩。

    李钧是沂坊市乡镇局的一名干部，吕韵梅是企业办公室的一个会计。

    韵梅和洁梅都是沂坊本地人，这姐俩儿年轻时可是企业局大院的一对姐妹花。当年朵朵的姥姥王淑琬也是附近镇上的美人。

    韵梅温柔开朗，懂事早，洁梅比姐姐小五岁，娇小玲珑，甜美可爱，处处事事韵梅都照顾妹妹。韵梅大专毕业后，学财经专业的她就到父亲工作的单位做了一名会计。

    由于韵梅的温柔开朗漂亮，追求她的小伙子可不少，但都没让韵梅动心。直到工作后的第二年，有一天，韵梅去财政处办事，进门时正好与一个身材魁梧、但又文质彬彬的小伙子打了个照面，两人四目相视，相互看了对方一下，韵梅赶快低下头，显得有点不好意思。

    出来时，与韵梅一块去的吴大姐对韵梅说：“韵梅，你知道么？刚才咱们进门时碰到的那个年轻人，是咱乡镇局今年新分来的大学生，学管理的。”

    “啊，是么？ ”

    吴大姐扭头看了看韵梅，突然好像想起了什么似的，一抬眉毛，笑了。

    “唉，韵梅啊，我看你们两个倒是蛮般配的，男才女貌。怎么样，把他给你介绍介绍吧？”

    “什么呀，吴姐，看您。没准人家早就有女朋友了。” 韵梅白皙的脸唰就红了起来。

    “不一定，问问呗。”

    “行了，吴姐，咱说点别的吧。”

    “哈哈。”

    后来韵梅常常到财政处办事，而那个小伙子就在对门的管理处办公，一来二去两人就熟唸了起来。那个小伙子就是李钧，东北人，大学毕业分到了山东。有缘千里来相会，这两人真成了一对令人羡慕的恋人。

    一年半后，李钧与韵梅喜结良缘。

    之后，八九年春天，有了朵朵这个掌上明珠。

    朵朵四岁的那一年，家里分到了两室一厅。地板瓷砖，淡雅清丽的壁纸，新颖大方的新家具，李钧和韵梅兴高采烈的将房子装修得漂漂亮亮的。

    搬进去没多久后，那天晚上，一家三口围坐在饭桌前吃饭，韵梅一桌丰盛的菜肴，有荤有素。韵梅乐呵呵的给朵朵拨了一小碗饭和一些西红柿炒鸡蛋，朵朵吃得高兴，坐在椅子上往后一仰，差点摔倒，吓了韵梅一大跳。韵梅又将一盘炖牛肉往丈夫跟前挪了挪，李钧夹了一筷子肉，突然觉得一阵恶心，连忙进了洗手间。在洗手间开始猛烈的呕了起来，有一些脏物竟吐在了水池的外面。

    韵梅站在洗手间门边，关切地问：“怎么回事？你这是怎么了？”

    “不知道，最近一段时间好像总是觉得浑身没劲，吃不下饭。”

    “嗯，最近我也发现你吃饭没胃口。这样，明天赶紧上医院去检查检查吧。” 韵梅急促地催起来。

    “明天还有个重要会议，后天吧。” 李钧有气无力的声音慢悠悠的回答。

    韵梅一边将洗手间打扫干净，一边以焦急疑虑的眼神看着疲惫的丈夫。


mra

（四）

    三天后，李钧去市第一医院就诊，化验结果出来，乙型肝炎，澳抗呈阳性。

    医生诊断要立即住院治疗。

    从医院出来后，因为韵梅上班还要要照顾李钧，朵朵便不得不暂时住到姥姥家去。姥姥家离李钧家不远，姥爷也是市企业局的普通职工，刚刚退休不久闲置在家。姥姥早已退休，朵朵小时候是姥姥帮着带大的，后来请了保姆，到三岁时才进了幼儿园。

    这一天的傍晚，韵梅提着一大堆塑料袋的东西，她的面容略显憔悴，走进家门，房间明显比以前零乱。韵梅看了一眼屋内躺在床上的李钧，快速的将长头发盘起来，然后就开始忙活起来，她先将塑料袋中的食物放到冰箱中，又匆忙的走进厨房开始做饭。

    韵梅将做好的饭菜摆上了饭桌，之后进屋将李钧叫了起来。李钧的脸色发黄，一副病焉焉浑身没劲的样子，看了看忙碌的妻子，扒拉了了两口饭，就不想吃了。

    韵梅给他夹了一点青菜，“再吃一点吧。” 李钧摇了摇头。

    韵梅看了看他，低下了头，显得有些难过。然后站起身，拿起药锅准备给李钧煎中药。

    李钧抬起头对韵梅说：“你先吃饭吧，吃完饭再说。”

    韵梅没吭声，忙碌着把煎药的砂锅放在火上，刚想用筷子搅一搅，突然胃部一阵痉挛疼痛，韵梅用手紧紧按住胃部，过了一会儿，感觉好一点，去屋里拿了一片胃舒平吃下，这才又疲惫的坐到饭桌旁。

    “怎么，胃又疼了？”李钧关切的问。

    “没关系，已经没事了。”

    “都怪我，让你这么劳累。每天上班够辛苦的了，回来还得照顾我。” 李钧自责的说。

    “嗨，不要紧的，重要的是你的身体赶快恢复。”

    李钧又问“朵朵怎么样了？”

    “她挺好的，每天在幼儿园里学画画，画得还挺不错。”

    “单位的人通知我，下个星期要我去海滨疗养。”

    韵梅将煎好的药倒进碗中，放到桌子上。对李钧说：“把这药喝了，我去妈那儿看看朵朵。”

    姥姥家中，朵朵的姥姥、姥爷、小姨洁梅、朵朵都正在看电视。看到韵梅，朵朵高兴的喊了一声“妈妈。”便扑进了妈妈的怀中。

    “朵朵，你在姥姥这里乖不乖呀？” 韵梅有些难受的看着小朵朵。

    姥姥赶紧说：“乖。”

    “好。”韵梅从塑料袋中拿出几个橘子，给了朵朵一个大大红红的蜜橘。“这是奖给你的。”

    朵朵抓过橘子，转身给了洁梅，朵朵跟洁梅一起剥开了橘子。

    姥姥问，“这些日子李钧吃了张大夫给开的中药，怎么样？有好转么？”

    韵梅摇了摇头，轻轻叹了口气，“还是老样子。下个星期他们单位让他去海滨疗养了。”

    “疗养倒也是个好办法。”

    “妈妈，我要回家，我想看爸爸。”这边朵朵冲韵梅喊了起来。

    韵梅表情凄凄的看着女儿圆圆的小脸。

    坐了一会，韵梅起身准备回家。朵朵一看妈妈要走，喊了起来：“妈妈我也要回家。”

    韵梅：“乖孩子，你跟姥姥在这儿，等周末妈再接你回家。”

    “不，我现在就要跟妈妈回家。” 朵朵拽着妈妈的衣服固执的不肯撒手。

    “这孩子，真不听话。” 韵梅口气有点急躁。“明天妈妈还要上班。”

    “妈妈”，朵朵开始哭。

    “不要哭。”韵梅开始烦了。

    姥姥冲韵梅说：“跟孩子好好说，别发火，小孩子家的懂什么呀？”然后转身又哄外孙女，“朵朵，妈妈每天上班很辛苦，爸爸又生病，等周末姥姥送你回家好不好？”

    洁梅，“朵朵，走，你看小姨给你买的新玩具。”将朵朵带进里屋。

    韵梅烦闷和酸楚的表情，转身离去。


mra

（五）

    自打李钧生病以后，原本开朗温柔的韵梅，时不时的就会发无名火。

    这一天下班时分，韵梅正在菜市场买菜，挑选青菜，挑来选去的往下掰菜叶。卖菜的小贩不耐烦了，“这位大姐，您能不能别掰了，我这菜够新鲜的了。”

    韵梅有点急，“你这外边的菜叶都老了，这还能吃吗？”

    卖菜的小贩也有点急，“哪儿老了？你跟其它菜摊上的菜的比比。我这儿的菜最鲜嫩了。”

    韵梅，“得了吧，看这菜帮子。”说着又要往下掰。

    这一下卖菜的小贩更急了，冲着韵梅大声嚷嚷道，“你要是觉得我这菜不好，你干脆上别处买去得了。”

    韵梅发火，“你是不是卖菜呀？还分人不成，我在你这儿买怎么了？你要不在这摆摊，我还不买呢。”

    卖菜的小贩虎着脸，“你爱买不买，我也没求你，今天这菜我还就不卖你了。”

    两人不断的争吵，惹得旁边的人都站在旁边看热闹，韵梅气恼的扔下手里的青菜，转身离去。

    五月，周末，一个明媚的午后。韵梅疲惫的手提一堆食品，刚推开门，看见洁梅正与李钧坐在客厅谈论着什么。

    洁梅也大学毕业有两三年了，在化工设计院工作。

    看到韵梅进来，洁梅帮她把东西提过来，充满希望的说：“姐，告诉你一个好消息。”

    韵梅看了一眼洁梅，面无表情，不关心的有一搭无一搭似的问一句，“啥好消息？” 转身准备去放东西。

    洁梅拉住她，“姐，你先坐下来，听我慢慢说嘛。” 韵梅只好坐在沙发上。

    洁梅：“我的老同学张晓丽，你认识吧，昨天我去银行办事正好碰见她。她的婆婆去年得了肺癌，当时已经没得救了，医生对他们讲最多还能活上几个月。后来他们家亲戚向他们推荐炼法轮功，正好春节期间省城有法轮功的讲法班，晓丽的丈夫就背着他老妈坐火车去了省城。你猜怎么着，两个星期以后回来，老太太精神大好，然后每天炼功，还盘腿，象变了个人似的，对谁都笑脸相迎。以前闹过矛盾的街坊邻居，主动跟人家道歉和好，说这叫修心性。大概也就两三个月的光景吧，身体没事了，现在能吃能喝的，红光满面。”

    韵梅有些个怀疑的坐直了身体问：“是真的么？你说叫什么功来着？这么神奇？”

    “叫法轮功。我老同学说的，还能有假？”

    洁梅又对韵梅说，“对了，我把姐夫的病对她讲了，她说回去问问她婆婆，啥时还办班，让我姐夫也去听听吧。”

    一九九四年六月份，省城举办第二期法轮功讲法班，李钧、韵梅还有洁梅一起坐火车去省城听课。为了照顾李钧，韵梅和洁梅一起去了。

    韵梅正将整理好的行李往门口提，洁梅上来帮姐姐拿东西，李钧已穿戴好，手中提了一个小包，三个人下楼。朵朵的姥姥、老爷带着朵朵在楼下等着，看到三人下来，与他们三人告别。

    姥姥嘱咐： “韵梅、洁梅，在火车上要照顾好李钧啊。东西拿好，要防着点小偷。”

    “妈，知道了，您放心吧。”

    韵梅对朵朵说道：“宝宝，妈妈过几天就回来，你可得听姥姥姥爷的话。妈回来给你买个漂亮的洋娃娃。”

    朵朵依依不舍的勉强点点头。的士来了，三人上车，挥手告别。


mra

（六）

    两周后。

    灿烂的阳光照射在居民楼旁，显得格外耀眼，树叶轻轻摇摆。一辆的士停在朵朵姥姥住的楼旁，韵梅、李钧、洁梅三个人依次下了车，三个人都显得有些兴奋，李钧的脸色明显好转。出租车离开，韵梅的长裙在微风下微微吹动，韵梅、李钧相视一笑。

    三个人提着行李上楼，推开屋门。洁梅大喊了一声“妈，我们回来了。”

    全家迎了出来，朵朵边跑边喊“妈妈”，扑到韵梅的怀中。韵梅从行李中取出一个大大漂亮的洋娃娃送给朵朵，这个金发娃娃立着的时候碧蓝的眼睛睁得大大的，而一放平时眼睛就闭上了，只能看到那长长的眼睫毛。朵朵喜欢极了。

    姥姥：“怎么样？怎么样？”一边看着李钧一边急切的询问。

    洁梅：“妈，您看我姐夫这样，就知道了。”

    姥姥：“是呀是呀，我看是气色好多了，变化不小咧。”

    韵梅有些激动，“妈，这回我们终于明白了很多道理；妈，李老师讲的真是太好了，太好了，这最重要的就是要按‘真善忍’做个好人，咱们上楼详细说吧……”

    从那以后，李钧、韵梅还有洁梅，无论春夏秋冬，每天早晨都坚持到公园炼功。李钧的各项指标很快恢复了正常，他还成了附近春兰公园炼功点的辅导员。

    韵梅再也不发火了，不但温柔开朗重回到韵梅的身上，而且修炼后的韵梅宽容大度，更显年轻漂亮。

    李钧在市汽修厂锻炼一年回来后不久，由于工作业绩及口碑皆好，一九九六年，成为质量管理处的处长。

    九六年农历新年左右，洁梅披上洁白的婚纱，与相恋多年的男朋友刘维结婚。

    朵朵的姥姥姥爷看着这美满幸福的一家子人，事事顺心，成天乐得合不拢嘴。

    朵朵喜爱绘画，尤其喜爱花卉和仙女，在花卉中小姑娘又最喜爱荷花与梅花。在沂坊市有一个荷园，李钧与韵梅有时会在周末带着已上了小学的朵朵来到这里赏荷。

    九六年的夏天，李钧与韵梅带着朵朵来到白云湖。湖面上清粉、淡白色的荷花与墨绿的荷叶相映湖面，映入眼中。微风吹过，叶荷同时摇曳，好像欢迎着他们一家的到来。

    李钧告诉朵朵，“荷花也称为莲花，它的特点是高雅脱俗，出淤泥而不染。你看，莲花从水中那污浊的淤泥中长出来，却是如此的洁净漂亮。” 然后为朵朵背了一段宋代周敦颐《爱莲说》中的一段：“予独爱莲之出淤泥而不染，濯清涟而不妖，中通外直，不蔓不枝，香远益清，亭亭静植，可远观而不可亵玩焉。”

    韵梅也对朵朵说：“我们修炼人就好比这莲花似的，在脏苦的环境中磨炼自己，净化自己的身心。”

    “嗯。”小小年纪的朵朵认真的听着。


mra

（七）

    那年初秋的一天晚上，李钧正在和朵朵一起看着《洪吟》，韵梅在忙着收拾房间，大门当当响了两声。

    韵梅将门打开，一看是个身穿米色夹克，满脸堆笑的三十来岁男子，手中提着一大包东西，操着沂坊市附属县的地方口音，“您好。”

    韵梅问他：“您找谁啊？”

    “请问这是李钧，李处长的家吗？”男子笑着的嘴角往两边咧开的更大了，谨慎恭敬的询问。

    “是，请进来吧。”

    “李处长，您好，我是朐县刘庄家具厂的厂长，刘其富。”这名男子边说：边点头哈腰的冲着走过来的李钧递上了手中的名片。

    李钧和韵梅热情的对他说：“啊，那请坐吧。”随后韵梅倒了一杯茶水放在沙发前的茶几上。

    李钧看了看名片，“刘其富，刘厂长。”

    刘其富：“不敢当，不敢当，您就叫我小刘吧。”

    然后将手中拎着的大包中的东西一古脑的拿出来，五粮液、茅台等名酒和红塔山、万宝路名烟，还有一盒糕点。“李处长，您看这点东西实在不成敬意。”说着将东西双手递给了李钧。

    李钧看了看这些东西，没接，笑了。问他：“你有什么事吗？”

    刘其富看他没接东西，就把这些个烟啊酒啊放在了茶几上。

    “是这样，我们是一个乡办小厂，我们厂子生产的产品，由于进的材料有问题，造成有一批不合格，去年被勒令整顿。后来的产品都符合标准了，可还是没把生产许可证还回来。您看您能不能帮个忙。”

    李钧：“这样吧，你明天上乡镇局找我，我们办公室详谈。好不好？”

    刘其富：“那好，那好，太谢谢您了。”弯腰起来准备告辞。

    李钧：“等一下。不过，你得把这些东西提回去。”

    刘其富神色大惊，着急，“李处长，您先看看，这要是不行，我明天再给您多送点来。”

    李钧笑道：“刘厂长，你误会了。你知道吗，我门一家都是法轮功修炼者，不抽烟不喝酒，按‘真善忍’要求自己。不能收礼的。”

    刘其富：“噢，法轮功，知道知道，我们乡里每天早晨也有人炼。”

    李钧：“是啊，法轮功教人向善，实在是好啊。”

    刘其富不得已接过东西：“不过，这盒点心无论如何留下给孩子吃。”

    李钧扭头喊，“那好吧，韵梅。”

    韵梅拿了十元钱塞给了刘厂长。送走了刘其富，韵梅随手将那盒点心放在了冰箱上。

    “朵朵，该收拾收拾洗脸睡觉了，明天还得早起上学呢。”

    第二天上午，刘其富早早的就来到了乡镇局质管处。李钧在了解了所有的经过后，又派人与刘厂长一起去了刘庄，经验证其产品确属合格后，发还了其生产许可证。刘其富和与其一道来拿生产许可证的销售主任刘宝千恩万谢的离开，出了乡镇局的大门。

    刘宝跟在刘其富的后面，“看样子这个李处长还真不错，给咱开了个绿灯，办事不拖拉。”

    “嗨，这年头，干事不都得凭这个。” 刘其富说着，右手做了个数钱的动作。

    “甭管怎样，事情办妥了就行。”


mra

（八）

    这天是星期六，韵梅一家一大早起来上公园炼完功，回到家已经是上午八九点钟了，这天他们要去郊区的一个新建的炼功点教功，一看来不及做饭，韵梅随手将冰箱上刘其富送的那盒点心打开，一边拆着一边说：“你们赶紧吃点点心吧，咱们得赶时间。”

    李钧正在屋里准备录音机的电池，这时忽听得韵梅一声大叫“哎呀，李钧。你快过来，这是怎么回事？”

    李钧吓了一跳，赶紧快步走到客厅，朵朵也跑了过来，“妈，怎么了？怎么了？”

    韵梅将手中的点心盒拿给李钧，“你看看吧，这是咋回事？”

    李钧和朵朵低头一瞅，一打百元的人民币钞票静悄悄的躺在点心盒子里，拿出来一数，一共三千元。

    李钧摇了摇头，“这个刘厂长。”然后又对韵梅说：“你先把钱收好，回头我给他打个电话，把钱还给他。”

    当刘其富接到李钧的电话后，不知何事，急急忙忙赶了来。李钧将法轮功修炼“真善忍”的道理详细讲给他听，最后将钱还给了他。

    刘其富自然是感慨万分，没想到在当前这样的社会中，居然还有这样不看重利益的好人。临走时，他拍着胸口对李钧说：“李处长，您今后只要有用得着咱兄弟的地方，尽管说话，咱一定尽力而为。”

    那是一段温暖幸福的时光。

    春花盛开的四月天，槐花香浓的八月里，飘零叶落的秋风中，冰寒霜雪的寒冬日，李钧、韵梅他们在附近春兰公园的法轮功炼功点义务教功的黄色大横幅，以及他们在那里优美的炼功打坐镜头，好似是一幅悠然灵境的画面。人们路过时，往往会被他们的那祥和的音乐声与他们的宁静所吸引。

    朵朵已经九岁，每天韵梅会教朵朵盘腿打坐，朵朵的动作可标准了，有时大家一起炼功时，她还会像个小大人似的，一本正经的给别人纠正“抱轮”动作。

    在学校，朵朵的功课没得说，每次考试基本上都是头几名；朵朵的画进步越来越大，他的两幅水彩画还参加了市里的少年儿童美术展；他们还给希望工程捐款，资助那些个因生活困难而失学的孩子们；内心平静而愉悦的生活着。

    九八年早春的季节，韵梅一家三口，洁梅小两口还有朵朵的姥姥姥爷，一大家子七口人。来到杭州旅游，西子湖畔，满陇桂雨，一派江南自然风景。他们来到灵峰山脚下的灵峰探梅古迹，早春时分，寒风依然凛冽，然而那鹅黄的腊梅已绽放，红梅也含苞欲放，郁郁葱葱的幽静山谷，梅香四溢。

    他们在绚丽多姿的梅花树下留下欢快的倩影。姥姥姥爷休息一阵，朵朵从书包里掏出纸和笔，开始速写。李钧用相机拍下各式各样的梅姿，留作给朵朵画梅用的素材。

    李钧指着一棵百年老梅树，问女儿：“朵朵，还记得那句‘万花敢向雪中出，一树独先天下春’吗？”

    “嗯，记得。不畏风雪的梅花象征着崇高和坚贞不屈的品格。”

    “是呀，梅花冰清玉洁，超凡脱俗。元代的王冕有一首诗，‘冰雪林中著此身，不同桃李混芳尘。忽然一夜清香发，散作乾坤万里春。’寒风雪雨中更显其清美卓姿。”接着李钧又幽默的说：“你看你妈妈和小姨都取了个带梅字的名字，一个风姿卓著，一个娇美脱俗。”

    “就是啊。”朵朵开心的咯咯笑了起来。


mra

（九）

    一九九九年，由天津警察抓人打人引发的四月二十五日万名法轮功学员前往北京上访后，随之而来，沂坊市的法轮功学员们的正常炼功、学法活动开始不断受到监视和干扰。

    九九年五、六月间。

    清晨蒙蒙亮，公园炼功点，警车停在旁边。警察对着炼功的学员喊：“不要在这里炼了，都回家去，回家去。”

    学员依然坚持炼功，无人离开。

    一会儿，几个穿便衣的人开始接水龙头，然后往炼功点浇水，以驱赶学员，但学员依然不动，李钧和洁梅与他们交涉。

    过了几天的清晨，公园炼功点，李钧他们早晨到炼功点正准备炼功，发现地上的泥土被翻起来，于是只好换到旁边。

    又一个清晨时分，炼功点旁边的大树被挂上了高音喇叭，放音乐干扰炼功。

    各单位领导也开始陆续找到学员谈话，不准再继续修炼法轮功。

    那天，乡镇局的周副局长给李钧来了个电话，“李处长，你到我这里来一趟。”

    放下电话，李钧来到了周副局长的办公室。“周局长，您找我？”

    “啊，李钧啊，快请坐请坐。”然后将门关上。

    “今天有个重要的事得跟你聊聊。”

    “您说吧。”

    “李钧，听说你在炼法轮功是不是？” 周副局长认真的问他。

    “是，没错。已经炼了好几年了。” 李钧肯定的点了点头。

    “可最近上面下来文件了，所有的干部党员都不能再炼了。”

    “周局长，我的情况局里很多人都清楚，您也知道。前几年我得了乙型肝炎，要不是炼了法轮功，还不知我现在怎样了呢。”

    “是啊，法轮功强身健体、祛病健身效果确实不错，但现在上面下文不让炼，胳膊拧不过大腿。我看你就先别炼了吧，要不然咱们局无法向上面交待呀。” 周局长摊开双手，显出一副好似为难的表情。

    “周局长，作为一个人来讲，应该有起码的道德良心，法轮功挽救了我的性命，教人们按‘真善忍’作好人，提升社会道德，这有什么不好？我不能昧着良心说话呀。”

    “李钧呀，我这是为你好啊，现在局里还想提拔你呢，你也得为你的仕途想一想。”

    李钧摇了摇头，神情坚决的“谢谢您了。不过在这件事上我是绝不会让步的。”

    “别把话说绝，回家好好想想再说，我随时等着你的回话。”


mra

（十）

    七月中旬一天深夜，大雨哗哗的下着，洁梅手中举着一把雨伞，匆匆来到姐姐家。

    洁梅气喘嘘嘘的问： “姐，姐夫，什么事？这么急。”

    李钧和韵梅显得神情严峻，将洁梅拉倒沙发上坐下。

    李钧对她说， “4.25以后，咱市很多炼功点被严重干扰，最近某区一个政府刊物上连续刊出了对咱们法轮功学员诬蔑攻击的文章，有些学员到区政府找有关部门交谈，说明我们的情况，结果遭到了粗暴对待和非法扣押。”

    洁梅气愤的说：“这太不像话了，我们早晨到公园、空地炼炼功，没有影响到任何人，为什么这样对待我们？”

    李钧又说：“我们单位领导已经找我谈话了，让我放弃修炼法轮功。”

    韵梅说：“这是对咱们公民权的严重践踏。”

    李钧又对洁梅讲，“我们应该上市政府反映情况，我和你姐姐还有一些学员，准备后天一早去市信访办。”

    “那我也去。” 洁梅赶紧说道。

    沂坊市以及附近县城的学员们听说后相互转告。

    信访办位于市府大楼后边一座独立的建筑。一早儿，学员们陆陆续续的从四面八方来到这里，四周的警察开始将学员往南边驱赶，一直到市府大楼南门前靠近马路的人行道上，学员们只好按着警察所圈的路线前行。

    一到市政府门前，学员们自觉的在人行道上排成南北纵横、整齐的方队，警察用警界线围起了隔离带，以后再前来上访的学员就被拦在了百米以外。

    韵梅和洁梅站在一起，韵梅牵着十岁的朵朵的手，三人并排站在队伍当中。此时学员队伍前已聚集了大约十多辆警车和百名警察。七月中旬，市地区的天气正是高温酷热之时，然而真怪，平日里燥热难耐的暑天却并不显得怎么热。下午一点左右，天上总有白云遮挡着太阳。不会儿，更为奇特的事发生了，太阳周围出现了一圈明显的紫红色光圈，分外显目。在场的学员们一齐扬起头，其中有不少学员竟流下泪来，警察也看到了。学员们都默默地在看，大家的心好像此时都溶在了一起，庄严、神圣而坚定。

    大家面对警察、背对市政府大楼，此时都很平静，不说话，默默站立等候市政府的答复。韵梅和一些学员，自费出去给大家买水喝。喝完水后的空瓶被学员收集起来送出，周围警察丢弃的空水瓶和烟头也被学员捡起来，朵朵和洁梅也在捡。看得出，一些警察有点不好意思。此时他们三三两两或到警车里睡觉，或蹲着抽烟，或坐在对面的马路沿上对着他们观望，和学员们整齐的队列形成了鲜明的对比。

    学员们背后的政府，一面跟学员代表谈判，同时学员队伍前一辆挡着窗帘的面包车一次次缓缓驶过，他们在偷拍录像。学员们一直默默地站立或一起盘腿打坐等候政府的答复。

    傍晚大量散步的市民涌来，很多好奇的市民在和学员谈话，学员不断的告诉他们事情的真象，“我们来此的目的就是希望能有一个宽松的炼功环境。”

    学员自发选出的代表们一次次和政府谈，李钧是代表之一，但没有任何实质性答复。每次谈话的结果都是从队伍一头，一个学员一个学员传到另一头。几个政府主要负责人态度蛮横，根本不和学员谈。

    午夜过后，政府终于口头答复了学员提出的要求，但是，一些地区由于出现任意殴打、扣压学员，因此学员要求政府做出书面答复，尤其是不能打击报复学员。政府如有诚意，答复内容形成文字，让各级政府都知道。这样，谈判就继续僵持着。

    突然一群人从信访局那边涌出来了，原来是市委副书记邱波出来了，“我是市委副书记，我说话是算数的……” 官气十足的冲学员们喊，态度傲慢而蛮横。见学员没有相信的，又回到信访局里谈，这表明他们开始沉不住气了。学员们在沉沉夜色中继续等待结果。

    凌晨4点左右，终于做出了书面答复，信访办负责人在广播车上宣读了这个盖有公章的答复书。学员之间相互讨论后，决定撤离，坚持了近二十四小时的学员开始返回。

    邱波耷拉着眼皮，气急败坏的对其他人说，“把这几个谈判代表的名单给我，等着吧，有他们好瞧的。”

    此事过后，几千人呆过的人行道上干干净净，连张纸片都没有。


mra

（十一）

    七月十九日半夜，天漆黑黑的，树叶被狂风吹得哗哗作响。突然，哐啷一声，楼上不知谁家的窗户玻璃碎了，将熟睡的韵梅惊醒。韵梅轻轻下床，上小屋看看朵朵，女儿似乎还在梦中。

    韵梅回到床上，扭头望了望窗外，心里感到不太舒服，有点坐立不安似的。

    韵梅刚刚躺下没多久，一阵急促的敲门声响了起来。“李钧，快醒醒。” 韵梅用力推醒身边的丈夫。在咣咣的敲门声中，李钧与韵梅迅速穿好衣服，韵梅进到小屋，叫醒女儿，紧紧搂住她，来到客厅。

    李钧打开房门，几个警察蛮横的推门就进，问李钧，“你是李钧吗？”

    “你们要干什么？”

    “马上跟我们走，你被拘捕了。”说着其中的一个警察亮出一副手铐。

    韵梅松开朵朵，冲过去质问警察“我们犯什么法了？你们为什么要带走他？”

    朵朵非常紧张，害怕得要哭的样子，“爸爸。”

    “朵朵别怕。” 李钧和韵梅一起想过来安慰女儿。

    警察凶巴巴的挡住李钧，不让他过去，又将韵梅推开，另几个警察进到里屋把房间统统搜查了一遍，一阵混乱，最后将李钧带走。

    朵朵哭了起来，“妈妈。”扑在韵梅的怀里。

    他们走后，屋内一片狼藉。韵梅慌忙抓起电话“洁梅，你姐夫被警察抓走了。”

    “啊，他们竟然下手了！我马上过来。”

    窗外，秋风瑟瑟，一片冷肃，这是九九年的秋季。

    在市拘留所，李钧被几个警察审讯，看样子已有一会儿了。

    一个黑胖黑胖的警察坐在审讯桌前，桌上放着一根警棍。“我再问你，你说，你作为法轮功的一个组织者，是怎么与法轮功总部联系的？为什么组织学员上访？”

    李钧“我们在受到不公正的待遇是，有权向各级政府反映情况，表达意见。学员上访都是自愿的，没什么组织。”

    另一个警察是个小白脸“中央已经下令取缔法轮功了，而且已定性为X教，你必须彻底交待所有的问题。”

    李钧“我们都是炼功做好人，按真善忍的要求去做，有什么错吗？为什么要禁止我们炼功？你看象我，以前身体不好，炼功后身体健康了，不但自己身心收益，还为国家节省了医疗费，你说这不是好事吗？”

    胖警察“不管怎么说，中央的命令就得听。在你面前就两条路，‘坦白从宽，抗拒从严’，否则死路一条。”

    李钧“这完全是不讲道理，所以我们才要向政府反映情况，才去上访。而且当时市政府作出了书面答复，你们这是出尔反尔。”

    胖警察有点恼怒：“你少跟我来这一套，不让你炼你就不能炼。”

    小白脸将一张纸推到李钧前“你在这上签个名。”

    李钧一脸的坚定的“我不签，这不是事实。我也决不会放弃修炼法轮功。”

    胖警察恼羞成怒，抄起警棍就打了他几下子。李钧的胳膊与后背一阵疼痛。

    胖警察威胁他“你签还是不签？告诉你，上面已经下命了，对你们这些法轮功怎么整都不过分。看你的骨头硬还是我的棍棒硬。”

    李钧抬起头，慈悲清亮的双眼直视着胖警察斜横的目光，声音不大但清晰，字字如落银盘“我不会签的！”

    胖警察不敢看李钧的眼睛，低下头狠狠的“给我打！”

    一阵乱棍，李钧的头上渗出鲜血。

    胖警察脸上的肌肉几乎拧作了一团，气急败坏的大喊“把他给拉下去。”

    几个警察过去一起抽起李钧的双臂，拽着他的衣服，把他拉走。李钧的双脚从粗糙的水泥地上划过。


mra

（十二）

    冰冷的水泥地上，浑身是伤的李钧慢慢醒来。睁开眼一看，给他换到另外一间监室，他使劲尝试着从阴冷潮湿的地上慢慢爬起来。关押的是几个新进来的刑事犯，犯人斜视着他。

    李钧坐起来，缓缓的将双腿盘上，双手结印，准备炼静功。这时，其中的一个刑事犯人，过来照他的胳膊和腿就是两脚，凶巴巴的“嘿，你识相点，队长吩咐了，不许你炼功，你要是再炼，非打断你的腿。”

    李钧看了看他，注意到他的额头上有一块不大但很显眼的伤疤，于是充满怜悯和柔和的对他说：“我炼的是法轮功，你知道法轮功吗？”

    有伤疤的犯人依然很凶：“法轮功？法轮功是什么？老子不管那么多，反正你不能炼，否则我就得倒霉。”

    李钧慈善的：“法轮功是一种修炼的功法，教人向善做好人，我们只是炼功。炼功之前我得了很重的病，后来通过炼功身体好了。我们按真善忍做好人，与人为善。在社会上做好人，却被抓起来。”

    犯人怪笑：“好人？这年头还有什么好人？你别蒙我了，少跟我说那么多，我就想早点离开这儿。不许炼！”

    其他的几个犯人也都附和着，“不许炼。”看样子这个犯人是这屋子里的“老大”。

    李钧将双眼闭上，面带祥和，双手结印。

    有伤疤的犯人大叫起来，“你他妈的胆子也太大了，给我打。”几个犯人骂骂咧咧的一拥而上，咚咚咚，对李钧一阵拳打脚踢。李钧的嘴角流出鲜血，倒在地上，一声没吭。

    这时几个警察过来，看了一眼倒在地上的李钧，带伤疤的犯人对警察说，“报告，这个法轮功在这儿炼功。”

    其中一个警察瞪起眼睛，“给他戴上脚镣子。”

    “开饭啦”。送饭的来了，几个犯人拿过干粮和菜，干粮是窝窝头，菜呢就是有几片白菜、几片萝卜的菜汤，用两个桶盛着。先给那个“老大”盛好饭菜，然后其他犯人轮流盛饭，最后只剩小两个小窝窝头和稀稀的汤水。

    这时李钧慢慢起来，坚毅的目光扫视了一下。一个犯人过来，给了他两个窝头，“这是给你的”。李钧没动，摇了摇头没说话。

    过了一会儿，李钧带着脚镣，慢慢挪到一面墙的边上，靠墙坐了下来。然后从自己衣服的下摆使劲“哧”，撕下一条布，将其放在身前的大腿上，举起右手放到嘴边，一用力将中指咬破，殷红的鲜血从手指中汩汩流出。此刻，李钧瀛瘦的脸上呈现出无比明净的圣洁光彩，神圣而庄严。他一笔一划的在条布上用流淌着的鲜血写出：法轮大法好！

    感叹号的圆点渐渐向周边扩散，变成一朵艳红的梅花。

    同屋的那些犯人们个个看得目瞪口呆。


mra

（十三）

    李钧看了看同屋的犯人，说：“你们知道么？我进来前还是一个处长呢。”犯人们一听，有几个围了过来。

    “我以前还曾经是一个重病号，看了多家医院吃了很多药，都没好。后来炼了法轮功，没花一分钱，身体全好了。很多的法轮功学员都有类似的经历，你们说，这给国家节省了多少医药费。我们身体好了，痛苦没了，你说我能不炼吗？”

    “这法轮功对祛病健身这么好，为什么要抓你们呢？”其中一个犯人问。

    “就是因为太好了，炼的人很多，当时大约有一亿人在炼，遭到了某些高官的妒忌。”

    李钧继续给他们讲，“炼法轮功的人都是一些好人，他们诚实可信，为人善良……”

    正说着，一个警察过来。警察问那个带伤疤的犯人，“这个法轮功怎么样了？”

    犯人“还行，没做什么。”

    “那把脚镣子先摘了，你们好好看着他点，如果再炼，你们也得受罚。”

    警察把李钧的脚铐打开，走了。李钧揉了揉脚，慢慢站了起来，过了一会，开始炼功，犯人们没有一个阻止。

    半夜，躺在李钧旁边一个年纪轻轻，看样子也就二十出头的叫锁子的犯人，冷得使劲拉被子。李钧便将自己的薄被压在了他的被子上，自己站了起来。早晨醒来，犯人看到李钧坐在旁边，自己的身上多盖了一床他的被子，坐了起来，感动的说“大哥，你可真够哥们义气的，那天我还打了你两拳，我给大哥赔不是了。”

    李钧笑了，“我们法轮功学员修的是真善忍，打不还手骂不还口，在哪里都要做好人。可共产党却不让我们做好人。”

    锁子坐在李钧旁边，饶有兴致的又听李钧讲了很长时间有关法轮功的事情。

    天亮了，几个犯人陆续的爬起来，李钧开始打扫牢房的卫生。弄完后，又把腿盘上。

    锁子佩服的问他“大哥，看您这盘腿的功夫，炼了多少年了？你们能像电影里演的功夫那样飞起来吗？”

    李钧哈哈笑了两声，“我从一九九四年开始修炼法轮功，大约半年后能双盘一个小时。电影里的那些是演戏，真正有功夫的人一般是不外露的。我们法轮功讲修在先炼在后，首先哪，得做个好人。”

    锁子低下头，“我两岁时就没了爸，妈妈改嫁了，我跟着爷爷奶奶生活。因为家里穷，交不起学费，上到初中就不念了。后来十几岁我就开始离家出走，我奶奶找到我后，没多久我又跑了，在社会上混。我其实也挺想我奶奶的，她跟别人一提到我就哭。”

    “是啊，你看你，这一进来，多受罪啊，你奶奶多为你着急。苦点穷点怕什么，靠自己的劳动过日子，总比这强吧，再说心里也踏实。”

    “那像我这样的人还能学法轮功不？”

    “谁都能学，只要你真心想学。”

    “大哥，我要是能出去，我一定要炼法轮功。”

    “现在我就可以教你动作。”

    大年初一，放风场，大雪纷飞之中，李钧与几个法轮功学员擦肩而过，他双手合十，“坚定啊！”

    之后站在大雪中大声背诵《论语》。其他学员眼中满含泪水，也一起背了起来。

    正义之声响彻宇宙。

    李钧被抓走后，对韵梅洁梅的各种骚扰也开始了。深更半夜的韵梅家里的电话铃声不断，单位领导，居委会等等不断的打来。每天晚上朵朵与妈妈睡在一个床上，常常会被电话铃声惊醒。

    韵梅带着朵朵去了一趟东北的奶奶家，爷爷去世的早，奶奶一人独自将三个孩子带大，儿子又上了大学。当朵朵的奶奶听到自己最疼爱、最善良的的儿子被抓，深感不解，心中倍觉痛苦。


mra

（十四）

    一九九九年十月中旬，一个灰雾茫茫的夜晚。韵梅、洁梅和朵朵及另一位女法轮功学员坐上一辆出租车，此时洁梅已怀有五个多月的身孕。车子迅速消失在夜色之中。

    第二天一早，朵朵的姥爷从大门边的地上拣起一个信封，“淑琬，你看这是谁放的信？”二老颤巍巍的打开信，朵朵的姥姥不禁泪流满面。

    亲爱的爸爸妈妈：

    李钧被非法关押了，我们是您们的儿女，您最了解我们的性格与为人，您们也亲眼见证了大法的神奇，是大法把您的女婿从病魔的折磨中救回来，成为一个身心健康的人，一个品德高尚的人。

    今天，当大法遭到冤屈，正义良知被践踏，我们应不应该站出来说句公道话？为了更多的父母不再承受痛苦，为了更多的世人不再被谎言蒙蔽，我们暂时离开家几天。我们会回来的，请您们自己珍重。信看完后请立即烧掉，以免招惹不必要的麻烦。

    朵朵也一定要去，我们一起走了。

    韵梅，洁梅敬上

    大门咚咚的响起敲门声，洁梅的丈夫刘维呼哧带喘的跑进来，刘维是一个文雅但有些胆小的男人，戴一副眼镜，他吓的浑身发抖，从口袋里掏出一封信，“洁梅留了一封信，走了。可能是上北京了。这可怎么办？这可怎么办？这共产党是好惹的么，它们什么事做不出来？洁梅还怀有孩子……”

    秋天的北京应是天高云淡的季节，然而十月的北京天门门广场上，浓厚的乌云将天空遮掩，看不到太阳，阴沉沉的。广场上便衣警察来回走动，盘问过往的行人们。

    韵梅、洁梅和朵朵在广场上看到前面几个象是法轮功学员的人，正受到警察的盘查。她们绕开后看到那边有几个人开始抱轮，警察急促的奔跑过来，将这几个学员往警车里扯。这时另一边又有一个圆圈开始炼功，韵梅她们三人站了进去，举起了双臂。

    接着一阵混乱，警察冲过来就连打带揪，洁梅紧紧抓住朵朵的手，混乱之中警察将她俩推到一边，两个人与韵梅失散。韵梅被警察揪着头发，连拉带拽弄进警车，洁梅与朵朵走脱。

    很多人被抓到了天安门地区分局，警察挨个问：“你从哪儿来的？”

    一位老人手指了指天回答：“我从宇宙中来的。”

    警察强行给每个学员拍照。一些人不服从，被警察打。有的给加上手铐。韵梅一声不吭，拒绝照相，被铐上了手铐，警察又检查了她身份证，记下号码，韵梅被当地公安带走。

    在区拘留所里面，几乎每个监室里都关押着法轮功学员，大家在默默地背法，韵梅突然悟到：“同修们，我们不能这样消极承受，我们不应被关在这里。

    一个学员说：“对，我们要争取人身自由，出去证实大法。”

    另一个学员：“我们做好人无罪，应该绝食抗议。”

    所长看到这一情形，瞪起双眼，气狠狠的转身走开。

    一个警察拿着手铐气势汹汹地闯进韵梅的那个监室，连喊带骂，“叫你带头，叫你带头。”将韵梅拽向门口，欲将她铐在门的铁柱上。

    这个监室中有五、六名法轮功学员，其中一个五十几岁的女学员当即站了起来，对着那个警察大声说：“不允许你们迫害她！”

    于是大家都站起来厉声制止这个警察，警察仍一意孤行铐韵梅，这五、六名法轮功学员不约而同地将手伸向铁柱。就在这时，传来了其它监室的学员的坚定有力的声音：“大法不离身，心存真善忍；世间大罗汉，神鬼惧十分。”（《威德》）

    此时此刻，所有学员的正念凝聚成一股巨大的力量，震慑了邪恶的因素。再看那警察，拿着手铐，面对着突如其来的五、六双无私无畏的手，不知该铐哪一个，迟疑了片刻匆匆走开。

    外面透射进来久违的阳光，柔和的照射在白色的墙壁上。

    之后大家集体炼功，不配合警察的指令。几天后，韵梅他们都被释放回家，韵梅与从天安门广场走脱的洁梅、朵朵重逢。可单位通知韵梅已被停职，不能上班了，每月只发三百元的生活费。


mra

（十五）

    二零零零年二月

    市中级法院，门外布满警车警察，警备森严，但周围仍站着一些法轮功学员，

    市中级法院非法开庭审理，法庭上，法官对李钧说：“法庭指定徐侃律师做你的辩护律师。”

    李钧虽然身体消瘦，但站在庭上，正义凛然的说道：“我拒绝为自己请辩护律师，因为我没有罪，我自己辩护。”

    李钧站在那里，开始讲述自己多年的修炼经历以及九九年被抓的过程，还有在看守所的各种遭遇。说着他撸起袖子和裤腿，露出仍清晰可见的伤痕，大声的对所有人说：“你们看，这就是他们对我用刑逼供、侵犯人权的证据。”在场群众哗然，法官哑言。

    法官赶紧打断李钧的话，不让他再继续讲下去。然后匆忙宣布，判处李钧有期徒刑四年。李钧说道“你们这纯属非法。”

    也在二月份左右，洁梅生了一个白白胖胖的男孩，取名为明明。明明黑黑的头发；浓浓的眉毛；胖嘟嘟的小脸，长得非常可爱，尤其爱笑。

    夏日的夜晚，韵梅家中，洁梅抱着已经三、四月大的明明，与韵梅、朵朵一起整理、折叠法轮功的真象资料。婴儿嫩嫩的小手去抓桌子上的资料，嘴里还咯咯的笑着。

    “啊，明明，你干吗抓资料呀？还这么高兴，你也想和姐姐一起叠是不是？”洁梅一边逗着怀里的孩子，一边腾出一只手给朵朵递过资料。

    “明明，你快长大吧，长大了咱们一起叠，好不好？” 朵朵逗着小明明。小明明好像懂事似的，使劲抓住朵朵的手。

    半夜时分，韵梅和洁梅一人背着提着一个包，挨家挨户发真象资料。

    又一个夜晚，韵梅和朵朵在漆黑的夜中，韵梅快速的贴着法轮大法好的标语，朵朵背着书包，警惕的注视着路边街口。突然，远处传来了脚步声，朵朵冲着韵梅轻喊了一声“快走，妈妈。”

    两人快步离开，走了一阵看没有人，朵朵气喘吁吁的对妈妈说：“妈，这可真是红色恐怖啊。”

    “我们所做的一切是为了众生好，再苦再难也值得。”

    “不知道爸爸现在怎么样了，他一定吃苦了，我好想他。”

    “回家画一幅寒梅傲雪图吧，等有机会见到爸爸的时候送给他。”


mra

（十六）

    二零零零年十月，韵梅再一次进京。这会儿车站已经开始有警察检查身份证。

    韵梅背了一个包到了火车站，牌子上写着：所有第二天北上的车次座票均已售完。韵梅左右回顾了一下，就这时，有一个小伙子过来喊“谁买票？”韵梅一看，正是她想坐的这趟车的座票，七点四十五分开，现在已经七点十几分了，韵梅匆匆买了票上车。

    到了车上，一个中年妇女带着个小男孩，坐在靠窗座上，韵梅把票拿给他们看。

    中年妇女对韵梅说：“这位大姐，让我小孩坐靠窗的座行吗？”韵梅笑道“好啊。”

    坐下来后中年妇女对韵梅说：“这三张票是我们昨天就买好了的。本来小孩的父亲也是要一起走的，但临时有事走不了，今天上午十点多钟才把票卖给了票贩子”。韵梅心里很感慨，轻轻的笑了一笑。

    在去往北京的途中，看到两侧山的形状，有的象卧佛，有的象威严站立的佛像.。还有的像古人一样的服饰，呈拱手相送状，一路上很多这种景象，好像是护送韵梅进京一样。

    对面座位的两个女孩，皮箱看样子有些沉，韵梅帮她们一起把箱塞到座椅下，对座靠窗一个长头发的小伙子也赶紧帮忙，她们连声说谢谢。

    列车启动，向北驶去。韵梅和这几位“邻居们”交谈，知道中年妇女的丈夫是在这座城市服役，她们母子俩是来探亲的，现在回去了。对面那两个女孩是去北京旅游。

    那个小伙子是美术学院的毕业生，现在搞装潢设计，同时兼职营销策划。韵梅给他讲笑话：“我呀，原来看过一个笑话，就是说，如果一个人要到美院去，找不着路，有一个人就告诉他说，你到了哪儿哪儿如果看到长头发的男生多起来了，就说明美院快到了。”他们都笑了起来。

    上车不久，韵梅想上厕所，可是厕所门不开。过了一会儿，韵梅又起身上厕所，这次厕所能用了。从厕所门出来一回头，看见一名列车乘警正坐在韵梅的位子上写东西。韵梅往前走了几步，一看，乘警正拿着乘客的身份证在抄写。韵梅赶紧转身坐在旁边的一个空位上，想了想，然后又起身去洗了洗手。回来一看，他已经走开了，韵梅坐回到自己的座位上。

    听到旁边的人轻声议论说，“现在到处都在查身份证，说是追捕逃犯，也没准是查法轮功。”

    那个美院的毕业生，“据说这法轮功上天安门的不少，还尽是从外地去的。”

    其中一个长发女孩有点紧张的说，“听说炼法轮功的走火入魔，不吃药。”

    韵梅，“你们都是从电视报纸上看到的吧？”

    女孩点点头 ，“是。电视上还说他们剖腹找法轮，演得可吓人了。”

    韵梅语气适中的说：“其实我熟悉一个炼法轮功的人，并不象电视上说的那样。他以前身体不好，得了乙肝，后来炼了法轮功，指标全正常了，那也就不用吃药了呗。而且这人那，可真是个大好人。”

    韵梅又接着讲，“另外，据我所知，他们所讲的法轮是修炼中的一种东西，你比如说，我们都知道中医里讲究号脉，可从人体解剖来讲，脉络并看不到呀，法轮也是这样，用眼睛是看不到的，所以说剖腹找法轮的事不可能是真的。还有，他们平时连活鱼都不杀；我熟悉的这个人还给希望工程捐款，街坊邻居有困难了，也都爱找他，这可都是我亲眼所见的呀。”

    美院毕业生不住的点头，“嗯，有道理，有道理。咳，人家不是都说吗，这‘焦点访谈’啊应该叫成‘焦点谎谈’。”

    中年妇女接过话：“那他们愿意炼就在家炼呗，干吗上天安门呢？”

    韵梅：“我看很简单。炼法轮功的这些人都按真善忍去做，政府不让炼了，好多人不了解法轮功真象，他们要说真话，上天安门告诉人们法轮大法好呗。”

    然后冲着那位小伙子，“每个人有自己的爱好和信仰，你看你们这些个搞美术的，就喜欢到处去写生。你是不是跑了很多地方呀”

    小伙子，“那还用说，咱北上哈尔宾，南到海南岛，哪里的风土人情都能说出个一二来。”

    韵梅与他们在轻松和谐的气氛下聊着。


mra

（十七）

    列车轻快的前进。车快到石家庄站时，突然一个急刹车，火车停了下来。

    “怎么了？出什么事了？”车厢内的人们开始询问，韵梅也心中一惊。

    “旅客们请注意，现在是临时停车，现在是临时停车。”

    韵梅将头探出窗外，看到一些工作人员在忙碌着跑来跑去，好像发生了什么事情。

    一会儿列车乘警和一个乘务员来到了这个车厢，俩人低声说了几句，向韵梅他们这个方向走了过来，韵梅沉稳冷静的观察着这一切。

    这两个人从韵梅他们的身边走过，来到火车出口下了火车。过了一会儿，只听一个人大声说了一句，没事了，大概是意思是说火车撞到了一只横过铁路的猪。

    韵梅轻轻松了一口气，列车又继续前行。韵梅在保定车站下了火车，“再见，我在这里下车了，祝你们顺利到达北京！” 微笑着与那几个“邻居”告别。

    出了保定车站，韵梅要了一辆出租车，直奔北京。

    韵梅第二次来到天安门广场，她身穿一件紫红色的风衣，颈上围了一条雪白的丝巾。跟着一个外国旅行团，机智的躲过了便衣的盘查。来到广场中间，韵梅迅速从风衣的内兜抽出横幅，将 “法轮大法好！”的横幅高高举起。

    此刻，她好像一株寒风中盛开的红梅，用自己宝贵的生命实践着那远古以前的誓言，韵梅感到自己的体内蕴含着无限巨大的能量，似乎与博大的宇宙溶在了一起，她用尽全力向着宇空发出心中的声音“法轮大法好！”

    一阵警车鸣叫，呼啸着奔来。警察使劲踹她打她，把韵梅拽上了警车。

    北京大兴县一派出所，由于韵梅不报姓名，派出所所长下令他手下的警察折磨她。六、七个年轻的警察使出了浑身的解数，除了拳打脚踢外，把她绑在柱子上，揪住她的头发往柱子上磕，额头被撞破，血顺着脸颊往下滑，滴在米黄色的衬衣上，红红的一片，黑发被揪下一大撮。韵梅紧紧咬着嘴唇，一声不吭。警察看她依然不屈的神情，叫嚷着“你还不说。”

    他们又将韵梅的双臂绑在椅子上，使她动弹不得。拿出几枚缝被子的大针，照着韵梅的肩关节、肘关节、手腕等部位一一扎了下去……韵梅紧紧的闭上了双眼，只觉针扎的地方一阵阵疼痛袭来，不由得张开嘴“啊”叫了起来。警察阴阴的笑着，针又从韵梅的中指指甲缝中扎了进去, 十指连心哪，这钻心彻骨的疼痛，韵梅几乎快要昏了过去。

    突然间，韵梅的心中猛的闪出一阵强念，“不许你们这样对待我，你们不配！” 顿时，她感到一股热流充遍全身，疼痛好像一下子变得那么的渺小，微不足道。

    警察看未达目地，无可奈何，就把她放在一个小单间的屋里，让女警看着。

    韵梅的额头用一块破布包了一下，坐在凳子上。她警觉的观察着周围的一切，暗暗的想，一定要找机会逃出这个魔窟。第二天凌晨大约四点多钟，这时所有的警察包括看她的那个女警察都睡着了，韵梅一看，时机来了，稳住了自己有些紧张的心情，屏住呼吸，轻手轻脚走出了派出所的房门。

    出了门后，韵梅看到高高的院墙上立着一个小梯子，她也没多想，迅速爬上这个小梯子，跳下院墙，影约中似乎感到脚部一阵疼痛，但她很快爬起来，快步出了派出所大院门口，天黑，没有人注意她。于是按着脑中的记忆，韵梅找到了北京的一位学员薛慧的家。

    当薛慧看到韵梅时都呆了，咋被弄成这样了，简直认不出来了，头被破抹布包着，满身血，有一只脚跳墙时摔伤了，一瘸一拐的。

    韵梅在薛慧家里住了大约半个多月，伤好得差不多时，回到了沂坊市的家中。朵朵见到妈妈流下了眼泪，“妈，我好想你”， 韵梅紧紧的将朵朵搂在胸前。


mra

（十八）

    朵朵所在的文华小学，学校老师让每一个同学签名反对法轮功，朵朵不签，老师就不让她上课，让她在外面站着，同学们都窃窃私语，对她指指点点。朵朵回家后，写了一份法轮功真象，讲了爸爸、妈妈还有自己炼功受益的事，交给了老师。老师看了后对朵朵说：“你是一个好学生，过几天校长要找你谈话，如果找你，你就说不炼了吧。”朵朵对老师说，“我做不到。我永远不会说不炼了。” 老师叹了口气，摇了摇头。

    第二天中午，校长把朵朵叫到了她的办公室，“你坐吧，李朵朵同学。”

    朵朵轻轻的坐在了校长桌前的椅子上，一声不吭。

    “李朵朵，你是我们学校的优等生，学习一直不错，上重点中学没问题。你炼法轮功，可现在政府不许炼，可不能为此而耽误了自己的学习前程啊。”

    “校长，您知道么，我的爸爸原来患有肝炎，不能上班，后来炼法轮功身体好了，指标全都正常了。我爸爸妈妈总是教育我要按真善忍去做，尊敬师长，认真学习，助人为乐，打不还手骂不还口。我们给希望工程捐款，帮助失学儿童，还有……”

    “朵朵，你知道我们都是为你着想，胳膊扭不过大腿呀。你回去再好好想想，写个‘不炼功’的保证给学校。”

    朵朵睁大双眼，对校长认真的说：“校长，我决不可能写什么保证的。”

    校长望了望朵朵认真的样子，只好对她挥了挥手“你先回班上去吧。”

    从那时起，校长再也没找过朵朵。

    转眼又是一年，二零零一年夏。

    韵梅每月只有三百元的生活费，家里的现金和存折都被警察搜走了。工作不好找，为了养活自己和朵朵，只好靠父母接济一些，可老人的退休工资也不高。那位乡办企业厂长刘其富知道了他们一家的情况，顶着压力，让韵梅在他市里开的家具店里做了一名会计，外带销售，这样生活总算能过得去。

    那天晚上，朵朵正在吃饭，几个外地的法轮功学员正在韵梅家里谈话交流，一阵急促的敲门声，警察破门而入，在场的几名学员都被抓。

    警察们又开始抄家，韵梅大声的制止，“你们不能这样做。没有搜查证，什么证件都没有，这不违法吗？”

    一个张着瓦刀脸名叫余干魁的警察嘿嘿笑了两声，“什么违法，中央给定的，对法轮功就这么做。”

    “公民有言论自由，况且我们是在自己的家里谈话交流，你们不能随便抓人，你们这是违法行为。” 韵梅又大声的论理，想阻止他们的非法行为。

    “违法？”一名精瘦精瘦的警察斜着眼睛，哐啷把窗子打开，狠狠的拍着窗框 “你从这里跳下去吧，就说你自杀。”然后又打开电源开关，对着韵梅说：“你怎么不电死啊，你自己电死吧。”

    朵朵看到这帮警察一副流氓无赖的嘴脸，那被抄的凌乱屋子，似乎预感到了什么，她哭着对警察说：“我爸爸被你们抓走了，你们再抓走我妈妈，我一个小孩子，怎么办啊？”

    另一个年龄大一点的警察哄着朵朵， “找你妈妈问点事，一会儿就回来。”

    朵朵不相信他们的话，坚持要与妈妈同去。

    他们要带走韵梅，朵朵哭着喊 “爸爸被抓了，我不能再没有妈妈。”她拉着妈妈的手不撒开，但这些警察还是毫无人性的把朵朵和妈妈强行扯开了。

    一个肌肉发达的警察扯着韵梅的头发把她强拽走，余干魁扯着朵朵的胳膊把她扔在了床上。

    大院里的邻居看着韵梅被高大壮实的男警揪着头发拖上警车，一个六七岁的小男孩问他的妈妈：“妈妈，书上不是说坏人才打人么？还说警察只抓坏人，可韵梅阿姨那么好，那警察打阿姨是好人还是坏人呢？”

    韵梅再一次被关进拘留所。


mra

（十九）

    警察逼迫韵梅写保证书。韵梅坚决不写，并以绝食抗议。

    韵梅平和的对这个所的副所长说：“你迫害修炼人，其实就是迫害你自己。”

    副所长叫段淮综，这时其呼机使劲的响了起来：“丈母娘病重，送医院了，赶快去市第二医院。”

    段淮综更狠狠的叫：“给我打！你少跟我来这套。” 旁边一个提着胶皮棍的年轻警察看了看韵梅，犹豫了一下。段淮综一把抢过电棍，照着韵梅就是几棍子，然后丢下胶皮棍，“他妈的，看我不收拾你”，骂骂咧咧的走了。

    这个段淮综从医院看完丈母娘一回到家，这边老婆就开始数落上了，“你看看，今天又有一个炼法轮功的从国外打来了电话，说了一大堆善有善报、恶有恶报的话，这两天连着接到了好几通电话，我和儿子都不敢接电话了。你看你干的这个差使，我看你呀趁早换个工作，干点什么不好，非抓些个法轮功。”

    “你懂个屁，你就会穷唠叨，你知道这房子还有这吃的用的，钱都是哪来的？不抓法轮功哪来奖金？”

    “可你知道，咱家虽然不缺钱，可近两年总是出事，去年你妈死了，现在我妈又病危住院。还有好好的儿子打球脚就给扭伤了，前几天出门不知怎么的就把我给摔了一跤，现在我胳膊还疼呢。你说会不会就是遭报应了？这没准都是因为你，你收收手吧，我们可不想跟你受这连累。”

    “我就不信有什么报应一说，我非得好好治治这些个法轮功不可。” 段淮综狠狠的说完后，就再也不理老婆了。

    拘留所里，接下来开始了对韵梅轰炸式的刑讯逼供，搧耳光；坐老虎凳；给韵梅灌食，灌食管插进胃里，导致韵梅大口的吐血。各种酷刑压向韵梅柔弱的身躯，韵梅咬紧牙关顽强的抵抗着这精神上的凌辱和肉体上的疼痛。

    “你们这些人怎么会如此顽固？”一个打手气喘吁吁的叫着。

    “这就是信仰真善忍的力量，你们太可怜了。”韵梅细弱的声音却依然充满坚定。

    ……

    “喂，你是李钧的女儿李朵朵吗?我是你爸爸的朋友刘其富。” 晚上刘其富给朵朵打来了电话。

    “刘叔叔，他们又把妈妈抓走了。” 朵朵说话带着哭腔。

    “别哭别哭，我一定会想办法帮忙，救出你妈妈。”

    刘其富托人给派出所送去了两千块钱，可派出所还是不肯放人。

    韵梅绝食二十多天后，警察害怕出现生命危险，将瘦骨伶仃的韵梅送回家。

    身高一米六六的韵梅体重只剩下七八十多斤重，双腿浮肿，发着高烧。姥姥和朵朵一见到虚弱的韵梅就哭了。

    洁梅、朵朵还有姥姥姥爷一家人悉心照料韵梅，为她读《转法轮》，第二天韵梅能够稍稍起来，将腿盘上开始炼静功，一周后开始炼动功。韵梅恢复得很快，两周后脸色变红，能够自己照顾自己了。

    又过了几周，韵梅完全恢复了健康，人也胖了起来。

    这一天，朵朵发现常有便衣在她家门外监视。一天深夜，法轮功学员王姨趁便衣不备，闪进楼道。来到韵梅家，悄声告知：“韵梅，我听说，可能要判你三年劳教，还有魏敏，已经报上去了，你们必须尽快离开这里。”

    第二天夜里，韵梅与另一位法轮功学员魏敏一起悄然离开沂坊，去了海滨城市蓝岛市。

    姥姥姥爷搬过来与朵朵同住，祖孙三人每天惦记着流离在外的韵梅。


mra

（二十）

    海滨城市蓝岛，一望无际的大海波涛滚滚。

    在蓝岛，韵梅她们继续做着讲真象的事情。为了省钱省时间，两人每天吃饭非常简单，只用一个电饭锅，上面蒸咸菜，下面蒸饭。夜晚，韵梅和魏敏就出去贴真象资料。

    二零零二年的一个漆黑的冬夜，韵梅与魏敏在蓝岛市东区贴“真善忍”、“法轮大法是正法”的不干胶贴，贴好后两人正准备离开，突然一阵手电光照过来。

    警察叫道：“不许动，贴法轮功标语，抓起来。” 韵梅和魏敏被警察上了手铐。俩人被当地的派出所抓走，后被市公安拉回沂坊市关押于北域区拘留所。二十三日，早上七点多钟，电话铃响了起来。还在睡中的朵朵接了电话。

    警察： “是吕韵梅家吗？”

    朵朵：“是。”

    警察：“接个电话。”

    韵梅：“朵朵，我是妈妈。”

    好久没有妈妈的消息了，朵朵倍感惊喜，“妈妈，您在哪里？您好么？”

    韵梅：“告诉你，妈妈又被关到了拘留所了，还在北域区拘留所。告诉姥姥姥爷，你们放心，妈妈没事的。”

    朵朵：“妈妈，您一定保重啊。” 朵朵呜咽的声音。

    在此之前，妈妈一直在外流离失所，朵朵很久没见到妈妈了，但一直觉得妈妈就象在身边一样，这次接到妈妈的电话，感觉妈妈离得很近，就觉得妈妈很快就会回家来了。

    二零零二年十二月二十四日，这个被称为“平安夜”的日子，离新年只有几天了，人们都在高高兴兴的准备过元旦，街上的人们正在购物。

    拘留所中，一阵阵殴打伴随着两人的惨叫声，警察咣咣的煽耳光；用穿皮鞋的脚踢她们两个。余干魁歇斯底里的喊着：“我让你们贴标语！我让你们宣传法轮功！这是三楼，我敞开窗户你跳下去吧。”

    段淮综咬着牙说：“你不说，我们就没办法吗？”然后掏出手枪和子弹：“你知道这是什么吗？我也不是没用它打过人，打你也没问题。我们有的是办法对付你们，把你们弄残废，弄死都没事，我们大不了离开这一行，去经商挣大钱。”

    “没有人到我手不服气的，你们不写保证书是不是？我不会让你一下子死，我会折磨你慢慢死。”

    魏敏：“我不会写的。你们知法犯法。”

    “哼哼，这是共产党的天下，权大于法，我就是法律。” 段淮综死命的一挥手 “给我打。”

    一个粗粗大大的大块头警察使劲拽着魏敏的衣服向墙边的暖气片上摔去，“啊！”一声惨叫之后，魏敏倒在了暖气片旁，头上一片鲜血。余干魁过去照身上踢了一脚，“起来，别装死。” 魏敏依然一动不动。

    看着有点不对劲，另一个年龄稍大一点的警察过去摸了摸鼻子，有点惊恐“没气了。要不要送医院？”转身问段淮综。

    打人的大块头警察，有点害怕。韵梅大声喊了起来：“你们还不快给她送医院，赶紧抢救。”

    年龄稍大一点的警察看了看，“已经没救了。”

    韵梅悲愤不已：“你们这些魔鬼！”

    段淮综看了看韵梅，面部显出一股阴森森的狰狞，将打死魏敏的警察和余干魁叫过来，悄声说：“死了一个，却被另一个看到了，干脆一不做二不休，一块解决了算了。这样就说她们是自杀的，病死的，谁也不知道。”

    两个警察狰狞着扑向了韵梅……


mra

（二十一）

    二十五日“圣诞节”那天的下午，朵朵刚刚放学回家，就随着姥姥、小姨等被妈妈的单位叫了去。他们不让朵朵進屋，隐约中朵朵听说妈妈病了，病得很厉害，在医院抢救，朵朵很想得到妈妈的确切消息。

    过了很久，他们才告诉了家人说妈妈昨天已离世。十一岁的朵朵在楼道里听到这噩耗，惊呆了，前天妈妈的声音还响在耳边，她失声痛哭：“不会的，我不相信，妈妈还给我打电话呢”。

    当天下午五时许，公安正式通知家人说韵梅于二十四日早六时死亡，时隔三十六小时才通知家属。家人们第二天来到火化厂，那里已布置了警察，韵梅被化了浓妆，发现身上多处伤痕。看到惨不忍睹的韵梅，姥姥当场昏死了过去。

    朵朵、洁梅痛哭： “妈妈”， “姐姐。”

    洁梅质问警察余干魁：“我姐姐是怎么死的？她从蓝岛回来时还好好的。”

    余干魁：“她是死于心脏病。”

    朵朵看到妈妈身上全身都是淤血，一条腿的大腿上有象脚印那么大的伤痕，也悲愤的问在场的另一警察： “我妈妈身上的伤是怎么回事？”

    警察：“你妈她从蓝岛回来就走路一瘸一瘸的。”

    洁梅 ：“那魏姐是怎么回事？”

    余干魁：“她是自杀。”

    洁梅气愤的： “哼，两个人关在一个地方，同时身亡，一个自杀，一个心脏病，这也太巧合了吧？”

    余干魁喏喏无语，说不出话来。

    看到韵梅遍体鳞伤，洁梅和朵朵举起相机就要拍照，警察们惊恐紧张，举手就抢她们手中的相机。朵朵拿着相机往外跑，被警察们强行抓过相机，将底片曝光。

    一亲属小声说：“欺人太甚，韵梅浑身是伤，一看就是被打死的。”

    韵梅的家人和单位的同事气愤不已，“太无法无天了，难道连给亲人照个像都不行吗？这里面肯定有鬼。”

    公安对社会封锁消息，对内说韵梅死于心脏病，并强迫家属要火化尸体，

    韵梅的照片静静的放在家里的桌子上，她面带微笑的看着屋内的每一个人。

    朵朵耳边似乎响起了妈妈的声音：“我从来没有恨过、怨过任何人，这不是因为我怕什么，而是因为我是个法轮大法修炼者，我修炼升华后博大的胸怀包容了这一切。……我明白，做坏事的人一定会受到惩罚，但我是个修炼的人，我有更高的境界标准，我心中有宇宙的法理，我所做的这一切，都是为了那些受到谎言欺骗、不明真象的人们。”

    悠悠的白云，静静的小河，

    朵朵清梅迎风舞，

    风中绽灿枝，

    俏丽飘飘欲仙。

    纷纷的冰雪，潇潇的风雨，

    点点凌梅透晶莹，

    雪中展敖姿，

    清梅万里飘香。


mra

（二十二）

    姥姥姥爷回到家中不吃不喝倒在床上，姥姥躺了四天多，面临生命危险。在这些巨难面前，他们选择了自己的路：也开始修炼法轮大法。

    朵朵抱着妈妈给她买的洋娃娃，泪水滴落在洋娃娃的脸上，朵朵想着以前与妈妈在一起的幸福时光。

    朵朵对姥姥讲﹕ “姥姥，没有妈妈的日子真长啊。”

    朵朵捧着妈妈的遗像，看到妈妈祥和的目光，泪水哗哗流下。

    寂静的夜晚，熟睡的朵朵梦见了妈妈。妈妈是那样的美丽纯洁，被五彩的光环笼罩着，她微笑的看着朵朵，朵朵大喊了一声：“妈妈。”然后醒了过来。

    在那久远以前，从那遥远的地方，莲花香溢，你带着微笑走来了这里。如今，为了众生的未来，你舍尽一切，奉献出自己殷殷的至诚；你用可贵的生命，实践了自己远古的誓言。

    妈妈被迫害致死后，朵朵去监狱看爸爸，爸爸被折磨得骨瘦如柴。当看到爸爸的时候，朵朵不禁失声痛哭。

    隔着铁栏杆，旁边还站着监视的警察。

    李钧的眼中充满了对女儿的爱怜， “朵朵呀，你受苦了。”

    朵朵哭泣，“爸爸。”然后就说不出话了。

    爸爸有些担心的问她：“你妈妈呢，她怎么没来，她好吗？”。

    朵朵对爸爸说：“妈妈出远门了，爸爸您千万多要保重。”

    说完泪水忍不住哗哗的流下来。

    李钧：“朵朵，要坚强，要坚强的面对一切。”

    好孩子，

    不要哭，

    爸爸妈妈多想拉着你的手，

    与你一起走。

    脚下的路哪怕再艰难，

    要将“真善忍”记心头。

    好孩子，

    莫难过，

    黑夜再长也会过去，

    黎明的曙光一定会来临。

    风雨中要靠你自己走，

    一定要走到尽头。


mra

（二十三）

    洁梅也不断受到骚扰，一天警察突然搜捕她家，看到一封写给政府的信及几张法轮功真象光盘，不由分说将洁梅抓了起来。洁梅被几个警察摁着头，扭着胳膊塞進警车，带到区公安局。

    明明哭喊着妈妈，刘维：“你们不要抓她，你们不要吓着孩子。”

    在拘留所，警察骗她说出真象光盘的来历，洁梅不说。

    政法委人员惺惺的来做洁梅的工作，“吕洁梅，你年纪轻轻的，何必呢。我看你还是在转化书上签个名吧，你现在这个样子，你不为自己，你也应该为你的丈夫和孩子想想，为你的父母想一想。你父母现在就你这么一个女儿了，你如果再被判劳教，他们可怎么办呢？”

    洁梅：“我的父母知道炼法轮功的都是好人，其实你们心里也都清楚炼法轮功的都是好人，可你们昧着良心，把我抓来。你们害死我姐姐，抓走了我姐夫，我们好好的一家被你们弄得家破人亡，我这样做，就是为了告诉人们事实真象。”

    洁梅开始绝食。拘留所警察对洁梅说：“你信什么也应该吃饭呀！” 洁梅双目似水般透彻，沉静的说：“我没有触犯任何法律，就因为我炼法轮功、为我姐姐伸冤被关在这里，公民有信仰的自由，有言论的自由，更有为受害者伸冤的自由。我说法轮功好，这是我的想法。关押在这里，我没有别的办法来抗议非法关押，来争取人身自由，我只有以不吃饭这样的方式表示我的抗议。”

    绝食绝水四天四夜后，公安局怕出现危险，要其丈夫将她领回家，在放洁梅回家之前，警察向刘维勒索了三千元钱，刘维没有告诉洁梅。

    洁梅浑身是伤被释放，丈夫眼含泪水把她接回家。

    两岁多的儿子看到受伤的妈妈，大哭起来。刘维悉心照顾着洁梅，含着泪说：“梅，我爱你，我也知道你们炼功人都是好人，可是这个世道，他们成天给我施加压力，为了我，为了我们的儿子，你就别炼了吧……”

    洁梅：“维，你听我说，我们炼功做好人有什么错，姐姐被害死，姐夫被关进监狱，虽然我们一家被整的家破人亡，为了维护‘真善忍’我们死而无悔。但善有善报，恶有恶报，终有一天我们能堂堂正正的炼功的。如果谁都不敢站出来说句公道话，那做恶者岂不是更肆无忌惮了吗？”

    洁梅的丈夫无语而泣。

    一个多星期后，一天晚上，洁梅的丈夫做了一顿丰盛的晚餐。孩子高兴的爬上饭桌旁的椅子，洁梅问：“这么丰盛的美味，今天是什么日子？让我想想，嗯，不对，还是不对……”

    刘维给洁梅夹了一筷子菜，“别管那么多了，多吃点。”

    刘维心里难受却又强装笑脸。

    夜晚，柔和的灯光映照着孩子熟睡的小脸，可爱极了。

    洁梅的目光看着熟睡的儿子，又转向两人的结婚照，照片中的洁梅身着白纱，两人一脸的幸福。

    刘维用手扶了一下眼镜，低下头低声对洁梅说：“洁梅，我们相识多年，结婚也好几年了，儿子都快三岁了，我知道你们都是好人。可是，我实在是没有办法，单位领导一次又一次的找我谈话，门口老有人监视着咱们家，实在是没有办法。”说着从旁边抽屉里取出一张火车票和一叠钱，颤抖着推给洁梅，“你赶紧离开这里，到其它地方去躲一躲吧，先上石家庄我表姐家住住，以后再去哪里都行。”

    洁梅眼中满目伤感，又有些焦虑，“可孩子怎么办呢？”

    刘维：“洁梅，我母亲也退休了，我想把我的父母接来照顾孩子，有一个警察悄悄告我说，让你赶快离开这里，到其它地方避避风声，否则有可能要判你劳教了。如果孩子跟着你，东奔西跑，太受罪了。”又接着说，“明明你放心，我一定会照看好他，等风声没那么紧了，你再回来看孩子。”

    洁梅睁大眼睛望着刘维的双眼，“不过你必须得答应我：你一定要常告诉孩子，他的妈妈是个好人，一定让他记住法轮大法好！”

    刘维失声哭泣：“梅，我会的，你放心。”

    洁梅接过车票，泪水滴在了票上。

    刘维哭泣：“梅，我，你的伤还没好，你一定照顾好自己呀……”


mra

（二十四）

    这一天，洁梅与儿子告别，将明明抱在怀中，“明明，妈妈出一趟门，你跟爸爸在家，要乖，要听话。想妈妈的时候就在心里说一声法轮大法好，或者真善忍，妈妈就知道了。”

    明明：“妈妈，你可快点回来，明明等着妈妈回来给明明唱歌。”

    洁梅不由心中一阵颤动，再一次使劲亲了亲儿子嫩嘟嘟的小脸。

    刘维：“洁梅，你放心，明明姥姥姥爷和朵朵那里我会帮着照顾的。”

    洁梅放下孩子，摸了摸明明的头，“宝宝，乖啊。” 然后转过脸去，不再看儿子。门在关上的那一霎那，眼中的泪水夺眶而出。

    洁梅又与朵朵的姥姥姥爷告别：“爸爸妈妈，今天我必须离开家了，您如果想明明了，就去看看他，也算是替女儿看一眼吧。女儿虽然不能在家尽孝，但女儿是为了更多的人们，为了他们的幸福。我知道您们会理解。保重！”

    朵朵的姥姥姥爷泪眼模糊送别小女儿。

    洁梅双眼凝视姐姐韵梅的遗像，双手合十。

    傍晚时分，洁梅简单的拿了一些换洗的衣服，只背了一个长方型的包，提着一个塑料袋。朵朵手挽着洁梅的胳膊，装作出门买东西的样子，准备避开监视的便衣和居委会，离开家属大院。

    居委会一长得狡猾的女人，皮笑肉不笑：“哟，你们二人这是去哪儿啊？都这么晚了。”

    洁梅：“有点事，我的一个朋友托我带点东西，正好在家，我给送过去。”

    女人看了一眼洁梅的皮包，还正想说什么。这时急匆匆走过来一个老年妇女，“嗨，老赖，你还在这儿干吗呢？那边卖处理带鱼呢，还不快去。”

    老赖：“是吗？呦，那我也去瞅瞅。”撇下洁梅她们，与那女人一起赶快走了。

    朵朵与洁梅含泪分手。

    洁梅因为拒绝转化，也失去了工作，经常收到监视和威胁，不得不离开三岁的儿子，离开家乡流离失所。在洁梅离开家乡后不久，那个副所长段淮综被贬职，老婆也与他离了婚，后来段淮综又得了肺癌，在医院躺了两个多月后痛苦的死去。


mra

（二十五）

    空中飘洒着细雨，一只白鸽在天上环飞，仿佛想给朵朵他们捎来远方的讯息，时光已至二零零四年的早春时分。

    朵朵刚刚放学，打着小花伞，匆匆往家走着。突然，一个拐弯处，朵朵看到一位中年女性正在向自己招手，她回头看了看无人注意，跑过去，“王姨，有事找我？”

    王姨点了点头，朵朵跟在他的后面，两人进了一家小餐馆。

    王姨：“老板，来两碗汤面。”

    老板：“好嘞。”

    两人边吃边聊。 “朵朵，你小姨托人给你们带来一封信。”

    将信递给朵朵。

    “爸爸妈妈，您好，朵朵好。

    时间如飞，转眼一年多了，非常思念你们，想念明明，更思念家乡的父老乡亲。我现在生活在另外一个城市，做一份临时的工作，当然主要精力在做我应该做的事情上。我一切都好，请勿挂念，若有机会的话，我会回去看望大家，我们一定会在梅花盛开的春天里再相逢。

    梅”

    北京，洁梅在一个小公司做打字、整理、清洁等后勤工作。

    下班后，北京近郊的一间平房里，房间一张双人床和一张书桌，书桌上一台电脑。旁边使用一块花布蒙上的打印机。窗户上的窗帘一直是拉着的。回到家中，洁梅手里举着一个馒头，打开电脑，开始连接上网，屏幕上现出明慧网，过了一会，洁梅开始打印，然后床脚打开一台小型复印机。洁梅将复印好的资料装进信封。第二天，一大早天还黑着，洁梅轻手轻脚背着一个花书包出门了。走上一段路后，在邮筒里扔上几封信，又往前走，好像两腿生风，轻快而有弹性。

    璀璨的梅花又开了。

    朵朵有点想哭。

    王姨：“你小姨现在很好，也很安全，做着她该做的事情。你们的情况他也都知道。”

    朵朵激动的点了点头。

    这时旁边有两个喝酒的男人，其中一个年龄大一点，大约有四十多岁的说，“唉，听说了么，咱市委的邱书记，前两天坐在小车里，汽车翻到路边沟里，给摔死了。”

    另一个是个二十来岁的小伙子，“听说了。据说只有他一个人被摔死，司机和另一个人竟没事，你说衰不衰？”

    年龄大的那人瞧了瞧四周，压低声音，把头凑近了些：“有高人说啦，这是遭报应了，就因为迫害法轮功。”

    ……

    王姨与朵朵四目相对。

    王姨从包里拿出一叠漂亮的护身符交给朵朵，“若有机会的话，把这些送给有缘人。”

    雨已经停了，但早春依然是风寒料峭，风吹在身上不时感到阵阵凉意。朵朵走在回家的路上，不知何时，太阳出来了，朵朵抬眼望望天空，感觉到自己的周围好像有一些个五彩的小光圈在飞舞，全身被笼罩在一种温暖详和之中。

    这时，朵朵看到街边有一个老人领着小孙子，朵朵走过去，送给老人一张护身符：“奶奶，祝您身体健康。”

    老人接过护身符：“好，好，谢谢。”

    朵朵转身离去。

    老人举起护身符，念道：“常念法轮大法好，清心寡欲少烦恼，万事随缘合天意，天灾人祸不来找。”

    （完）