新建网页 1

此网页使用了框架，但您的浏览器不支持框架。


mra

《清月祥云》

茹桥

目录


mra

序

    本文中除了人物的名字采用了化名之外，文中的内容和故事情节都是真实的。写下来，想与更多的朋友分享这一段特殊历史时期中几代人平凡而又不平凡的人生历程，或许能引起一些有缘朋友的共鸣。

（一）

    五十年代初，在西南某省城的一家大医院，随着“哇”的一声啼哭，一个头发浓黑、身体颀长的女婴呱呱落地，父母给她取名为---杨慧清。

    小慧清长得白皙漂亮，长长的睫毛，一双大大亮亮的眼睛好似会说话一般，透着一股灵气。

    慧清的父亲赵之同与母亲段秋宜，两人的祖籍均为云南大理。赵之同出身于书香门第，而段秋宜则是大理南诏古国段王爷的王族后裔。

    大理，这座历史名城, 充满了传奇色彩和美丽的神话传说，多少人都曾想一睹其俊美迷人的山水和神奇景观。

    无论春夏秋冬，一年四季中白雪始终覆盖苍山之顶，如果从远处眺望山峰，可见顶峰那莹白的积雪，不禁令人神清气爽。每当夏末初秋雨后初晴之时，又可见山腰的白云漫舞，多姿多彩，宛若仙女的玉带缭绕。而那碧蓝澄莹清澈的洱海，若是风和日丽的夜晚，宁静清幽的水中，明月倒映其中，竟好似洱海中升起了一轮明月。同时大理又是一个充满花香的古城，“花枝不断四时春”。春夏之际，漫山遍野的杜鹃花和山茶花，又使古城透出妩媚幽香。

    还有那唐朝盛世时期文化璀璨、闻名于世的南诏古国；苍山脚下古朴端庄、雄伟壮丽的大理三塔……

    苍山洱海山水相依，宛如一幅色彩鲜明的山水画卷。如诗如画的山水间无处不充满了美丽的神话故事。苍山的十九峰十八溪，每一峰都有一个动人的传说，每一峰之间都有一条清澈透底的泉水从山顶潺潺流向洱海，就象是仙女洒向人间的甘露……蝴蝶泉边投泉化蝶双双飞去的爱情故事仍感动着古今多少男女。

    苍山洱海相融，和谐恬静，一个神话般的境地。上天雕造了这个具独特气质和魅力的地方。

    位于苍山洱海之畔，一座古色古香，具浓郁民族风格的白族庭院，正对大门的照壁上是一幅山水壁画。庭院之内，居住着一位耄耋老者，一位饱学之士---杨济谦。他曾经是清朝光绪皇帝时期的一名皇宫官宦，其间风光无比，后来看淡权势，告老还乡隐居乡间，在当地开办私塾，远离官场，过着恬淡宁静的生活。

    杨家家训甚严，对子女的教育严格依照中国的古老传统。其中很重要的一条就是积德行善，乐施布道。如果遇到贫苦的百姓要饭，一定要盛给一碗满满的饭而不能给一碗不满的饭。杨济谦的夫人通晓一些草药治病的方法，她经常帮助周围的村民治病，从不收钱。杨家的这些善行使其在当地百姓心目中甚有威望。

    然而，就是这个有着“玉洱银苍”、“风花雪月”奇景的美妙之地，也一样逃脱不掉土改、文革的政治冲击。土改给这个家族带来了了极大的厄运。

    杨家的长孙---杨孟在土改中被定为地主兼资本家，被赶出家们，从此被管制劳动。家中一切财产充公，珍藏的各朝名士的字画被一把火烧为了灰烬。杨孟每天放牛，早晨赶着牛儿上山吃草，晚上住在草棚中，每天吃的是残羹余饭，饿的骨瘦伶仃，还要受到批判。在大跃進期间，吃不着饭每日只能靠野菜充饥，村里的人谁也不肯理睬他，害怕受到连累。终于有那么一天，他连饿带病再也没走出那个草棚，几天后，村民们在草棚中发现了死去的杨孟。

    杨孟的大儿子杨之同，四十年代在财政专科学校读书，学习期间参加了地下党，后在组织的“教育”下，不得已与家庭划清了界限。

    土改期间，在那个“亲不亲阶级分”，人性受到扭曲的年月里，以至父亲死时也不敢回家看上一眼，杨之同后来很长一段时间想起这些事情，感到十分的难过与内疚。长期精神压抑，在五十岁时就过世了。


mra

（二）

    杨之同在省城读书时，结识了一个秀丽可人，聪慧伶俐的女孩子─段秋宜。

    段秋宜出生在省府的一座豪华宅院，段家是大理南诏古国段王爷的王族后裔。秋宜的父亲段子越是讲武堂出身的军人，抗战时期李宗仁手下的将领，台儿庄战役中身负重伤，后被封为国民党将军。之后弃政从商，来往于香港和大陆之间，经营珠宝生意。

    秋宜是段子越的小女儿，天资聪颖，从小读书能力超越其他兄弟姊妹，并写得一手好字和漂亮的文章，深得父亲段秋宜的宠爱。段子越早早就在香港给这个小女儿积存了一笔钱，只待她高中毕业，将其送往国外念大学深造。然而段秋宜与杨之同一样在学校中受到共产党的宣传影响，追求革命，参加了学生运动，对自己的家庭叛逆。

    段秋宜的家在土改时被定为军阀地主。家中的亲人被抓的抓杀的杀。当时带兵起义投向共产党的姐夫被枪毙，姐姐被关押。而后的多年以来，秋宜姐姐的几个孩子也受尽了屈辱，没有一个敢随父姓，否则连工作都会找不到。被冤枉枪毙的姐夫，直到文革后才被政府平反，一纸平反书，成了一个人一生的价值。

    虽然秋宜满腔热血积极参加革命，靠近共产党组织，然而她却差点被抓，无论她怎样积极，也都脱不掉家庭出身军阀的背景。当时她正在上大学，老家的土改队几次派人到学校来抓她，多亏了好同学静媛的帮助才得以藏身脱险，免遭了牢狱之灾。

    杨之同与段秋宜彼此经历相似，虽然他俩都有四九年以前参加地下党青年组织的历史，但后来在历次运动中都被重点审查。或许是故乡情怀，也或许是同命相连，反正说不清的缘分使他们二人彼此相遇相识，而后又相爱结婚。婚后两人有了慧清这个可爱的女儿，几年之后，家中又增加了一个虎虎生气的小儿子刚明，一家四口的小日子也挺温馨。

    然而到了五十年代末，之同与秋宜不得不带着幼小的慧清和刚明离开了省城，被下放到了一个贫穷落后的边境地区的青年农场垦荒劳动锻炼。在那个边疆农场中，都是来自不同省份出身不好的知识青年，他们每天强体力劳动，耕地开荒。粮食又很紧张，农场食堂只给每人每餐发一碗粥，没有其它的东西吃。每天饿的头晕脑胀，还得咬牙坚持。杨之同的两腿开始浮肿，许多青年农场的职工都得了这种浮肿病。

    年幼的慧清和刚明也是经常饥饿难忍，有时慧清在马路边看到一块别人扔下的西瓜皮，会抓过来就啃。刚明则饿得总是到沟边去找野菜吃，常常是嘴角流着绿绿的野菜汁回到家中。一家人住在帐篷中，连煤油炉都没有。杨之同与段秋宜每天累的昏头昏脑，也顾不上照顾两个孩子了。来时政府说好只锻炼一年，一年后回原单位，可一年之后却再也没人管这批家庭成份不好的青年了。很多人终身留在了这个边疆农场。

    杨之同一家还算幸运，一年后他和秋宜被调到了邻近地区的一个机关工作。


mra

（三）

    慧清和刚明在这儿上了小学和中学。初中毕业，刚满十六岁的慧清参加了工作。不知不觉中，慧清已出落成一个水灵灵的大姑娘，这个在边陲地区长大的姑娘，却映育出故乡大理那风花雪月的清美与妩媚。瓜子脸，白净细嫩的皮肤，高挺的鼻梁，明亮的双眸，一头浓密的黑发梳理成一个大辫子，高高的个子挺拔俊俏。慧清的身材、容貌以及为人、工作样样出众，大家都喜欢跟她聊天交往。自然，她也成了许多小伙子追求的目标。

    在慧清工作的单位里，有这样一位青年，姓白，名光新。他通古博今，能言善文，写得一手好字，内心充满抱负。从慧清认识他的那天起，就被他的文才深深吸引。白光新长慧情八岁，慧清最喜欢听他讲历史故事，在他的面前，慧清就象是一个学生，对他所讲的故事总是充满猎奇。

    白光新也是大理人，父母在土改中被划为手工业资本家。他是家中的长子，下面还有四个弟弟妹妹，在他十几岁的时候，父亲就因病去世，母亲一人拉扯五个孩子，很是不易。白光新头脑聪明，从小各科学习成绩都很优异，考试从来都是县里的第一名。然而由于出身不好，再加上家境贫困，没能如愿迈進大学的校门，只念了一个中专。但他喜欢读书，博览群书，从古代到现代，从历史到军事，无不涉阅，还能写诗填词。

    郎才女貌，慧清与白光新相爱相恋了。光新会常写一些情诗送给慧清，象个大哥哥般关心照顾她，也鼓励慧清多学知识，他们彼此相知相惜。几年后，慧清与光新结为伉俪，成了他的娇妻。

    婚后几个月，慧清有了身孕，两人为即将到来的幼小的新生命而兴奋不已。

    一年后的冬天，一九七五年 ，他俩爱情的结晶，一个胖嘟嘟的女婴，伴着清脆响亮的哭声降临到了这个世间。婴儿出生之前，白光新曾起了三个名字给慧清看，前两个是男孩儿名，最后一个是女孩儿名---白云。当时慧清就非常喜欢白云这个名字，这个名字让她想起了父亲曾给她讲述的故乡大理美景之一：那在苍山半山腰间飘逸飞舞，似汉白玉般色彩的玉带白云。

    这个女孩降生的时候，正是早晨太阳跳出的那一刻。

    小白云生性恬静，小时候长得圆圆胖胖，一笑起来脸颊两边两个小酒窝，尤为可爱。

    白云从小得到父母长辈的疼爱，梳着两个小鬏鬏辫，长着一双弯弯的丹风眼，黑黑的眉毛，直挺的葱鼻，一副古典清秀模样。白云从小乖巧懂事，像一个小大人似的，从不与人争吵，也不爱发脾气。

    后来奶奶从大理来到了小两口所在的这个城市，帮助慧清照顾小白云。奶奶信佛，是一个和蔼可亲的老人，从小教育白云要温和善良，对人真诚友爱。

    受母亲的影响，白光新也十分相信神佛的存在，他对母亲是很孝敬的。文革期间当地的工作队要把白光新的母亲遣送到农村劳动改造，白光新坚决不同意，对他们说：“她已经是六十岁的老人了，不能做农田活了。”

    可就是因为这么一句话，给白光新和这个小家庭从此以后带来了十几年的灾难。白光新因此被扣上了一个“不与资本家家庭划清界限”的帽子。


mra

（四）

    虽然白光新上中专时学习成绩非常优异，总是班里的第一名，可中专毕业时却被分配到了边远地区工作。由于那里的瘴气很重，白光新经常下乡工作，晚上常常睡在农家的牛棚上, 被成群的蚊子叮咬染上了严重的疟疾。再加上贫困地区缺医少药，使得白光新落下了终身的病根，每到冬天和春季的时候，特别是春节就很容易发病。在白云上小学前的那些年里，慧清也不记得有多少个春节是她带着小白云在医院里照顾光新度过的。

    后来白光新从边疆地区调到一个城市的一所中专教书。在这个期间，由于上级要点名批判当时的校长，出于良心，白光新和杨慧清两口子没有写揭批校长的材料，因此被认定为“不与党组织保持一致”，受到了长期的调查和压制，到处去搜罗白光新的黑材料，本来就出身不好，再加上这么一条，真可谓雪上加霜。

    由于出身问题和莫须有的罪名使白光新长期遭到冤屈和压制，虽然他满腹才华却一直无法施展，长期不得志。但白光新是一个好强上進不服输的人，他依然努力工作，想尽办法要伸冤平反，一展他的才华，他一直相信 “天生我材必有用”。就是凭着这样信念，一直顽强地与命运抗争着。他不断的写申诉材料给各个相关部门，但一直到文化大革命以后，莫须有的罪名才得以平反。

    一九七七年白光新考上了第一期的函授大学，于是边工作，边读书。毕业后他又以优异的成绩考上了政府的公务员。他在全国的相关杂志上，发表了许多有关经济体制改革等方面的文章。受到了许多专家学者的称赞。然而他自己心里却总觉得怀才不遇，没得到重用。

    慧清也是一个喜欢读书的女性，很想继续读书。于是，一九八四年在白云九岁时，这位已年至三十的妈妈，考入了一个师范专科学校，重新开始了学校生活。在那几年当中，有趣的是，在每天的晚间，常常是妈妈与女儿同时在一盏灯下看书、写作业、复习功课。在慧清和白云的记忆中，这是一段伴着书香和灯光的恬淡读书生活，虽然生活清贫艰苦可是心里却也充实。

    慧清学习很是刻苦，三年师专学习毕业后，作为优秀毕业生，竞争考進了重点中学担任教师工作。

    在做中学教师的几年中，慧清工作踏实认真，尽心尽职，为人实在善良的性格再加上她不懈的努力和付出，赢得了学生及家长、同事的尊重和认可。她多次被评为先進教师、优秀班主任等等。一些学生亲切的称她为“干妈”，慧清多年担任初中毕业班的班主任，她教的班年年爆满，很多学生考上重点高中和中专，之后又考上大学，桃李遍地。由于她的好几篇论文获得了全国奖和省奖，同时教学成绩突出，得到了大家的好评，被破格评为高级教师，省市电视台也都来采访慧清，拍摄她的教学录像片，一时间慧清成了市里小有名气的人物。

    看着事业上一路顺风的妻子，白光新有时对慧清开玩笑说：

    “傻人有傻福啊。”

    可他心里却有种酸酸麻麻的感觉。在市委工作的白光新，有些持才傲物，虽然总觉得自己的各方面才能都很强，然而却总感到才能得不到充分发挥，也不懂人际关系，一直也没得到提拔，常觉命运不公。每每此时，慧清也会以开玩笑似的方式安慰他：

    “做人不要学杨修，而应大智若愚才是真聪明。”

    九零年，杨慧清又参加了全国专科起点的考试，再一次以优异的成绩進入了大学深造。


mra

（五）

    白光新与慧清各自在为自己的工作事业忙碌着，虽然时常也是觉得辛苦劳累，烦恼忧思，可当他们一迈進家门看到乖巧可爱、聪慧稚嫩的女儿，白光新便会深感快慰，两人对女儿颇为喜爱，一家三口其乐融融的生活，尽显天伦之乐。

    白云小的时候最喜欢听大人讲故事；八仙过海的故事；人参娃娃、仙女下凡的故事等等。她最喜欢看那深蓝的天空，浩洁的明月。在她幼小的脑海中常常在想：月亮上是否有奔月的嫦娥？遥远的星空中是否有神仙世界？小小的心灵中充满了幻想。

    白云后来上学识字了就自己看，那时白云的妈妈在学校工作，她们学校和市图书馆里的各种神话故事集，都被她借回家来读了个遍。

    神仙故事读多了，也就感觉神仙也不是那么不可思议，遥不可及的事情。白云总觉得在她周围的世界，所有的一切都是有灵性的，包括桌子、椅子、植物和小动物。甚至好像能感觉到它们在心里与她讲话，对她诉说它们的喜怒哀乐。

    每当她把关门关重了，会对门说声：“对不起”。

    每次用完墨水后，白云总会用自己的小手拍拍它，安慰它说：“你辛苦了”。白云对待它们就像对待自己的朋友。

    有一次，邻居告诉慧清：“你女儿真是一副菩萨心肠，昨天我看见她站在一棵枯死的小树前，为小树的死在流泪呢！”

    白云常常感觉在冥冥之中总是有眼睛在看着她。当她做个好孩子的时候会保护她，想做坏事的时候不敢为之。

    白云上小学时，似乎与其他孩子爱好也不太一样，不大喜欢玩皮筋、跳绳、做游戏啊等等。她最喜欢的是：做好事！也真是挺有意思，那时她与班上另外两个同学一起，总是去帮老人们打扫卫生；擦窗户啊；或捡一些破烂牙膏皮之类的换来钱给班里买文具及卫生用品。而且还不让其他人知道。对白云来说，帮助别人使别人得到快乐，好像就是她最幸福的事情。

    岁月在静静的流逝，渐渐的，白云也已出落成一个亭亭玉立的大姑娘，清秀的面庞，高窕的身材，飘逸的长发。文静秀丽，气质典雅。

    令慧清和白光新最为欣慰的是，白云的学习成绩非常优秀。从小学到高中，白云的成绩总是名列前茅，而且从不需要父母操心。可就是不知为什么，这个人人羡慕的尖子生却好像经常喜欢沉默，若有所思的样子，不大爱讲话，也少有发自内心的那种微笑。


mra

（六）

    中学时候，白云写了一篇散文，题目为《星桥》，发表在当地的一个刊物上。表达心中对于现实世界人心冷漠、心与心之间的距离为何比天上的星星之间的距离还要遥远的困惑，以及对理想中美好世界的向往，白云愿意做一个星与星之间和心与心之间的桥梁，缩短这个世界上人与人心之间的距离，熔化那份冷漠，憧憬着让这个世界成为一个充满了爱，坦诚，人人互相关心帮助的美好地方。

    然而现实与理想的差距毕竟太大了，现实社会中人人之间的勾心斗角，尔虞我诈，常常让白云觉得格格不入，无所适从而又郁郁寡欢。不禁让父母常常担心这样一个脆弱而天真的女孩如何能在这个弱肉强食的世界里离开父母独立和生存呢。

    白云的身体也有点让慧清和光新担心，虽然白云没有什么大病，可小病不断。上高中时期，学习和心理上的双重压力，白云得了神经衰弱，越来越重，几乎休学。后来经过气功，针灸治疗才有所好转。慧清和光新对白云的照顾无微不至，尤其是白光新总是一有机会就与白云聊天，讲些高兴的事情来开导她，俩人一直企盼白云能够变得活泼开朗起来。

    一九九三年，白云以全省前十名的优异成绩考上了金陵一所重点大学当时最热门的专业---国际贸易专业。

    从白云上小学起，记忆最深的是自己这个小小的家总是在搬家，从那个边陲小城搬到省城郊区；从郊区的一个小中学搬到市区外婆家；又从寄居的外婆家搬到妈妈单位分的一套小小的危房……那一年的夏天，一家人从那套小小的危房搬進了一套新分的公寓套房，等到家里最后的储蓄将新房子装修完毕后，白云该离家到千里之外的金陵去念大学了。白光新又拿到了第二个本科文凭，调到了省厅工作。好事一桩接着一桩，白光新也觉得总算熬出头，想着能在省级单位好好干上一番事业了。

    谁料天有不测风云，没想到就在第二年的四月初，白光新却患上了不治之症---肝癌。当得知这一消息时，慧清一下子惊呆了。对她来说这无疑是晴天霹雳。她竭尽全力地寻找医院和偏方，积极治疗，希望奇迹能够出现。慧清不停的安慰自己：二十年相濡以沫的夫妻，不会就这样弃慧清与云儿撒手而去的。

    白光新患肝癌之事，为了不影响白云的学习，慧清一直将痛苦强压心底，没敢告诉白云，只是告知她爸爸生了点病，待她放暑假回家时再详细告诉她。而且为了不影响学生的中考，慧清在丈夫病危的半年中，也没请过一天假，每天还以笑脸，热忱地对待着每个学生，自己的心里却承受着这生活中的压力。

    白云在大学期间的第一个暑假，从学校坐火车回家探亲，还特地给爸爸妈妈买了金陵当地的特产--盐水鸭，白云记得爸爸以前胃不太好，有时胃痛，而寒假回家时爸爸还挺精力充沛的，所以也没把爸爸的病当一回事。她没有告诉爸爸妈妈她到家的日期，想带给爸妈一个惊喜。


mra

（七）

    踏進家门后，看到爸爸静静的躺在床上。慧清望着风尘仆仆归来的女儿，眼泪象断了线的珠子不停的掉了下来，抽涕着对她讲诉了白光新的病情：

    “云儿啊，你爸爸他…他…，医院诊断是肝癌晚期。”

    “妈，您说什么！”

    这突如其来的消息，震惊地使白云不敢相信自己的耳朵，她真是难以接受这样残酷的现实!

    望着自己儿时的偶像和靠山---此时却已经瘦得认不出来的爸爸。白云努力地往好处想着：爸爸会挺过来的，他经历了这么多的人生挫折之后还有许多未了的心愿 ，而且他也有太多的理由该享受一下安稳的生活。

    然而现实就是现实，白光新在白云回家一个月后的一天清晨去世了。

    平生第一次品尝到了那种生离死别的痛苦。看着由于操劳和伤心过度而一下显得苍老了十岁的妈妈，白云突然感到生命原来是如此的脆弱和无奈，人们总是希望通过自我奋斗来改变命运，可是命运却是那么的令人难以捉摸。

    白光新操劳奔波与命运抗争了一生，在苦尽甘来之时，却带着一身的遗憾离去。

    白云返校上学，曾经愉悦温馨的三口之家，现在屋中只剩下慧清孤零零的一个人。对着突如而来的魔难，慧清挺起瘦弱的身子，独立承担起供养和支持女儿读书的重担。学校里她又接下了新的班级，并担任班主任工作，全负荷的工作使慧清白天在学校忙碌地工作。晚上回到家中，一人守着这间装修不久的漂亮房屋，睹物思情，悲痛失落缠绕着孤寂的慧清。

    一天，慧清独自在公园散步，眼望水中那一片漂浮的落叶，慧清不断地问着自己：人生的追求究竟是什么呢？究竟怎样才算是真正的幸福呢？

    虽然慧清感到自己事业成功，得到了许多的荣耀，可是在人生的路上，当亲历了中年丧夫之痛后，这荣耀却显得那样的不值一提。

    白云回到学校之后，想起曾经读过的一部小说“百年孤独”。人来在世上到底是为了什么？难道从呱呱落地之时就已经注定了吃这一生的苦么？

    对于现实社会中人与人之间的淡漠虚伪，相互利用。害怕受到欺骗和伤害的白云，不知从何时起，内心开始变得麻木，学会了掩饰和冷漠。父亲的去世使白云变得愈加郁郁寡欢，不知道这个世界中何处才能寻找到自己梦想中的幸福以及可以纯真而高尚活着的美好世界。

    妻子失去了丈夫，女儿失去了父亲，这一对母女品尝着命运带给她们的那枚苦涩的青果。


mra

（八）

    大学二年级的暑假时期，白云又回到了思念已久的故乡，回到了母亲身边。也许是整天面对空荡荡的家不太习惯吧，白云很想乘着暑假的时间找个工作实习一下，可以贴补些家用，也可以积累些工作经验。在一个亲戚的介绍下，白云到当地的一个汽车公司去实习，做些秘书和文职之类的工作。

    在公司里，她结识了邵峰。邵峰是公司的经理，也是白云的顶头上司。初進公司工作，实际工作中的一切对白云都是新鲜的，可也有些紧张，因为一切都得从头学起。不过，由于白云的努力和勤奋，她很快就学会了不少公司的基本业务，再加上白云出色的英语，也赢得了公司同事的刮目相看。

    这个公司是邵峰的一个私营公司，虽然员工不多，但他凭着敏锐的投资眼光和娴熟的人际交往能力，几年之内就把这仅几个员工的小公司，发展成了一个具有上千万资产初具规模的企业。邵峰比白云大四岁，但或许是生活和生意场中的磨炼吧，邵峰的为人处事比他的年龄要成熟的多。邵峰对白云很照顾，也教会了白云不少东西。在这个年轻人旁边，白云感到很踏实，好像有些当初与父亲在一起的感觉，什么都不用白云担心，总会有人在身旁照顾你。

    邵峰对工作非常投入，每天从早晨忙到深夜，很多时候周末也得加班，每逢加班，邵峰都会让白云和他一起，也经常和白云谈一谈他对于企业经营的未来规划。邵峰的才干和企业家的眼光，给白云留下了很深的印象。

    转眼暑假也快结束了，慧清想乘着暑假期间把白光新的骨灰送回故乡大理去。光新生前曾一直想回大理老家去看看，那里还有他的一些亲人。慧清也觉得故乡那美丽的苍山洱海之间，才能让光新安息他的余生。

    白云向邵峰请了两个星期假，决定陪妈妈一起将爸爸的骨灰送回大理。邵峰爽快地答应了，只是告诉白云，到了之后一定要给他打电话，告诉他一路平安。

    大理的亲戚已经提前帮助看好了白光新的坟地，那是位于苍山之上一块安静的土地，面向清蓝美丽的洱海。白云看着自己亲爱的爸爸今后将安息的这块方寸之地，心里感慨万千，跪下来给爸爸磕个头，心里默默地承诺爸爸不辜负他的期望。

    在大理，由于事情很多，白云一直到两个星期的假期快结束了，才有机会给邵峰打了个传呼，正想着邵峰这么忙，不知道有没有时间回电话呢。电话铃很快就响了起来。电话那头是邵峰又高兴又有些埋怨的声音，“怎么离开这么久都不给我打电话呢？我都担心你出什么事情了。你什么时候回来，我去接你吧。”

    返回省城，暑假就要结束了，白云到公司去与同事告别，感谢他们这段时间的帮助和支持。同事们都希望白云毕业后能到公司继续工作，还一起买了礼物送给白云作为纪念。白云临走的前几天，接到了邵峰的电话，邀请她一起去千岛湖游玩，白云答应了。

    那一晚的月色很美，皎洁的月光映照着水面，波光粼粼。

    他们坐在湖边，聊了很多很多，邵峰对白云谈到了他从前分手的恋人，讲到他看到白云的第一眼时，就觉得他们很有缘，当说起白云回大理那几天一直没有给他打电话，他突然感觉好像生活中空了一块似的，有些失魂落魄的……眼前的湖光月色，如梦如画，面对从未经历过的突如其来的感情，白云好似有种在梦境中的感觉……

    白云上火车返回学校的那天，邵峰去车站送她，送给她一大束红艳的玫瑰花，车厢里的人都微笑着善意地看着她，白云绯红的脸庞与那束艳丽的红玫瑰相映生辉，白云的心里又是甜蜜，又有些离别的怅然。


mra

（九）

    白云在少女时代喜欢看爱情小说，对完美的爱情和情人充满着梦想，心中憧憬着那幸福的情感。想象中初恋的日子应该是甜蜜的，从未想到过自己初恋的日子并不象想象的那样花前月下，海誓山盟。

    如此两地相恋的日子，滋味并不好过，离别的思念随着时间的流淌在不断的增强。白云总是每个星期不落地给邵峰写一封信，投進信箱。可邵峰除了在新年等节假日的时候，给她发一个短短的电报和一大束鲜花之外，其余的时间则忙于生意上的事情，很少有时间静下心来给白云写信，打电话也经常因为邵峰到处出差而经常找不到人。

    虽然邵峰尽量在电话里安慰白云，在白云过生日的时候意外的出现想给白云一个惊喜，在国庆或者五一节放假的时候，不远千里飞到金陵来看望白云。但这样短暂的相聚，又怎能慰藉得了那漫漫分别日子中长长的思念和寂寞呢？有时候白云忍不住胡思乱想：在今天这样一切向钱看，流行“伴大款”的时代里，象邵峰这样成功而又富有的男人身边，一定美女如云。心中不免又生出妒忌和不安起来。白云有时候想起白居易的那首古词中所说，“商人重利轻别离”。心中不禁渐渐地生起怨气来，两人时常有些争吵。

    随着两人之间的争执多起来，心的距离也在怨恨和误解中慢慢地在扩大。在这段聚少离多的初恋的日子里，思念的痛苦和寂寞咬噬着白云的心。夜晚里，白云常常一个人在寂静的黑暗中无声的流泪，不知道生活为何如无边的苦海，似乎幸福永远是暂时的，痛苦似乎是永无终尽。

    又一次在电话中争吵之后，白云觉得实在承受不了这样忽喜忽忧的心灵折磨了，白云赌气对邵峰提出：“我们分手吧。”

    邵峰似乎愣住了，一时不知道说什么，白云挂了电话，任泪水奔流。

    原以为快刀可以斩乱麻，没有想到却是“抽刀断水水更流”。以后的日子里，虽然白云时常在思念中很想再拨通电话听听邵峰的声音，但是自尊心还是让她强忍住了，任感情在心中挣扎。白云知道这段感情和对彼此的伤害，不是说一声了结就可以了无痕迹的，如果不是后来修炼的经历，这一份心中的伤痕恐怕是永远无法愈合的，白云心中对于邵峰的积怨恐怕也是很难释怀了。尽管心中的牵挂依旧，但是白云知道这一段初恋是缘尽了。

    那一段时间里，白云常常有一种万念俱灰的感觉，在经历了失去一个至亲，又历尽感情的拉锯战之后，白云感觉身心疲惫，真不知道这余下的日子里生活还有什么意义，生命是如此脆弱，对自己曾经视为人生的归宿和生命最大幸福的爱情，却又是如此的痛苦和无奈。

    如果不是自儿时起，在内心深处有一种隐隐约约期待和找寻的东西在支持着她，那么白云觉得哪一天睡去后不再醒来，可能就是最大的幸福了。也许就是心中的这份期盼，支持着白云在人生的路上继续走下去。白云决定开始准备出国考试，希望这是离开这伤心之地和往昔痛苦记忆的一个出路。


mra

（十）

    那一年的暑假，白云没有回家，一方面是为了准备托福考试，另外一方面也是不太愿意回到那片物是人非、充满了伤感记忆的旧地去触景伤情。刚一放假，白云和一个同学一起去了长白山和内蒙的大草原，希望走到千里之外的天涯海角，能让自己从往昔的记忆和心中的伤痛中解脱片刻。然而，面对似乎远在天边的美丽的天池水和辽阔的蒙古草原，白云还是发现，哪怕是天涯海角，过去的记忆和心中的伤痛仍然是如影相随，不经意间又会冒出来。

    回到学校之后，白云学习更加努力，把自己埋在托福和厚厚的教科书下，希望繁忙的学习能够让自己从感情的痛苦中解脱出来一些，也希望自己的优异成绩能够宽慰已饱经磨难的妈妈，安慰父亲之灵。

    或许正如古语所说的“否极泰来”吧，接下来的日子里，白云的学习生活异常顺利。白云在大学的学习成绩在班级里数一数二，毕业时被免试保送了研究生。刚上研究生的第一年，就在国家的一个重点专业杂志上发表了一篇论文，来年的五月份，白云接到了加拿大一所名牌大学的录取通知书。

    所有这一切是如此的让人艳羡。在他人的眼中，白云是一个学习上的佼佼者和幸运儿。然而她自己知道这一切并没有给她带来真正的快乐，也没有给她生命中一直寻找的答案。

    白云拿着录取通知书，决定提前结束研究生的学习。很快她就顺利地办到了赴加的学生签证，

    一九九八年初秋时分，白云告别了家中的其他亲人，踏上了飞往异国他乡之路，只可惜疼爱她的父亲看不到这一切了。慧清一直从老家陪着白云到了北京，亲自将她送到了机场。临别之际，四目相对，这一别，远隔重洋，又不知道何日才能再见了。慧清强忍住泪水不想让白云难过，怕给她增加离别的负担。白云对慧清说，“妈，别难过，等我放假时再回来看你们。”

    检完票，白云转身与慧清挥手告别，不忍心再看母亲抽泣的背影。她拉着两只装满书籍及生活用品的箱子，独自一人向候机室走去。再见了，这片充满着多少记忆的故土。


mra

（十一）

    白云只身一人飞往加拿大，开始了她人生中一段新的旅程。

    飞机经过十几个小时的飞行，缓缓降落在温哥华机场，在机场等待几个小时之后，再转机飞往多伦多。

    第一次来到一个陌生的国度难免有些紧张，好在有文鹤自告奋勇到机场来接白云。鹤是白云在网上认识的一个素昧平生的朋友，为人非常热心，虽然一场车祸之后让他的外表损失很大，但是这并不妨碍他保持着一颗乐于助人的好心。

    看到文鹤这样无私而不求回报的帮助自己，白云有时会想：象文鹤这样人生多不幸，面容受损，孓然一身，事业也并无大成，至今仍然是名利无多的普通人。是什么力量还能够让文鹤这样乐观的继续生活下去，到底该如何去衡量一个人的价值呢。大多数人很难生就美丽的外表，而成就和名气恐怕也不是每个人都能有幸交臂的，爱情和幸福的家庭更是可遇而不可求的缘分，而只有一颗善良和乐于助人的心是每个人都可以选择拥有，也会给人带来内心的宁静和幸福，而这种幸福却是人生的衰老、坎坷和死亡也无法夺走的。看来上天对每个人还是公平的。

    加拿大是一个风景美丽迷人有着枫叶国度之称的国家，这里充盈着浓郁的多元文化气息。白种人、黄种人、黑种人、各种肤色的人们彼此和谐相处，也将各自的民族文化特色带给这个国家，加拿大崇尚和平、民主，生活平静安宁。

    白云抵达多伦多时，正值金秋时节，那一天天气晴朗，蓝蓝的天空飘着洁白多姿的云朵，路边、公园的枫树上，枫叶正红。与中国的城市相比，人数明显少得多。马路上有轨街车来来往往，人们井然有序地排队上车，相互尊重友善。古朴端庄的西式建筑静静的伫立在街旁，好像在招手欢迎白云这位来自遥远古国秀美娴静的年轻东方女性。白云打一开始就喜欢上了这个城市。

    白云就读的大学位于市中心的中心公园旁。与中国大学校园不同的是，这里的大学没有校园围墙，完全是与外面开放，与街道马路连在一起。

    文鹤帮助白云在大学附近安静街区租了一间房子，文鹤还告诉了白云许多如何在异乡生活的窍门……


mra

（十二）

    就这样白云开始了她在异国他乡的新生活。冥冥之中白云似乎总感到异国他乡有一条缘分的线在牵引着她不远千万里的找寻，虽然在表面上她并不太清楚自己到底在寻找什么，但是她没有想到答案在自己到达加拿大后不久就出现了。

    那是一个初秋的下午，白云在去学校上课的路上，正好遇到了在一起上课读博士的三个同学。白云与他们一道走向教室，途中一个同学彭华正巧向其他两个同学说起一种中国传统气功-法轮功，彭华一边讲着，一边提到法轮功还有一本书叫《转法轮》。

    虽然法轮功的名字在中国时白云好像从未听说过，但白云一听到这个名字就饶有兴趣，很想了解一下这个功法，于是对彭华说：

    “这本书可不可以也借给我看看？”

    几天之后，下课的时候，彭华将这本书借给了白云。

    从学校回到家中，白云打开了这本《转法轮》。读了整整半宿，第二天一早又接着读，很快就通读完了一遍。白云的眼前感到亮了起来，看过之后一种意犹未尽的感觉，对李老师的敬仰之心油然而生。

    爸爸的过世对于年轻的白云是一个很大的打击，她总是不断地在问自己：人来到世上究竟是为了什么？难道就是来受苦的么?世上的名利荣华，恩爱缠绵转眼还不是一场空吗？爸妈曾是一对恩爱的夫妻，然而命运却偏偏让他们过早分离。爸爸奔忙奋斗一生，却在物质生活越来越好时离开了人世。这短暂的人生真象是一场梦，所有的一切都是过眼烟云，然而烟云一过的后面又转向何处呢？

    人生的意义何在？生命的归宿又在哪里？白云人生当中曾经许许多多解不开的问题，在《转法轮》这本书中得到了解答。

    读罢一遍《转法轮》，白云实在是意犹未尽。于是她迫不及待的又向彭华借李老师其他的著作。几天之后，彭华给白云带来了《中国法轮功》和《精進要旨》。白云又几乎是一口气读完了。

    “返本归真”，这似乎是来自生命最深处的久远前早已等待的期盼。“真善忍”之光照亮了又一颗默寂多年的心灵。发自内心的微笑展现在白云年轻文静的面庞，从此白云不在为人世的沉浮而忧伤，不再为人间的生离死别而恐惧。

    白云终于又可以象童年时一样去关心爱护别人，而不用再担心受到欺骗与伤害。


mra

（十三）

    彭华告诉白云，在中心公园有法轮功的炼功点，白云可以去那里学功，教功都是义务免费的。

    那天清晨，白云早早起床，多伦多的秋天已觉凉意丝丝，早晚更冷，又赶上多伦多这天骤然降温。白云多加了一件深紫色毛衣，外罩一件蓝色的厚外套，骑着那辆买来不久的自行车，来到了中心公园。

    公园的草地上，炼功的那些人正坐在垫子上，准备炼静功。彭华正在对炼功点的辅导员张晓英说：

    “我有一个同学本来说今天要来学功，今天天气突然变冷了，她可能不会来了……”

    说话间，彭华一转身看到了刚刚到来的白云，高兴的将她介绍给张晓英。

    “这是我同学白云。”

    张晓英热情的递给白云一个鹅黄色软垫，白云马上也学着其他人的样子做在垫子上，将腿搬上盘好。其他的人看到白云能双盘，都对她说：

    “哇，你真行，上来就能双盘，很多人需要半年或更长时间才能双盘上呢。”

    “你蛮有缘分的啊。”

    张晓英教会了白云静功动作，伴着舒缓柔和的音乐，她开始炼静功打坐。静功的时间是一个小时。

    白云静静的坐着，身体一动不动，周围的鸟叫声已听不见，自己好像進入了一种非常美妙的境地，与浩瀚的宇宙融为一体，心在不断地扩大着，越来越广。这是一种从未经历过的一种奇妙感觉。

    不知过了多长时间，突然间，白云感到两腿开始痛，而且越来越痛，只好睁开眼睛，放下双腿，音乐声还未停，其他的学员还静静的坐在那里。又大约过了十来分钟的样子，音乐停了下来，其他人也都睁开了眼睛。白云告诉大家大约双盘了四十分钟的样子，第一次就盘了这么长时间，大家都为她高兴。

    接下来，是四套动功，总的时间也是一个小时。第一套“佛展千手法”第三套“贯通两极法”以及第四套“法轮周天法”，白云感觉做起来都挺容易，唯有第二套“法轮桩法”，是双手抱轮，白云感到有些吃力，手臂酸累，但还是坚持着抱完了。但放下之后身体却感到非常的轻松。

    从那一天起，白云基本上每天早晨都去中心公园，无论风和日丽、细雨蒙蒙，还是秋风落叶、白雪皑皑，白云都坚持着，来到这个宽阔美丽的公园炼功。

    慢慢的白云神经衰弱的毛病消失了，身体越来越健壮，每天上课读书，虽然国外的博士课程紧张，有很多与国内所学的内容差异很大的部分，但是炼功之后白云感到精力充沛，一点不觉得疲劳。性格也开朗大方了，每一天都对生活充满了希望。


mra

（十四）

    那一年的圣诞节是白云到加拿大之后的第一个圣诞节，圣诞节放假期间，白云到陈伯伯家去看李老师的九天讲法，白云感到身心在不断的被净化，心在升华着。短短的九天，如同脱胎换骨一般。

    白云还在陈伯伯家楼下的会议室，参加了多伦多法轮功学员的集体交流讨论。大家畅所欲言，每个人发自内心地交流着自己修炼的体会和心性方面还做得不好，有待提高的地方。白云作为新学员，也敞开心扉，谈了自己的感受。

    窗外白雪纷飞，室内温暖祥和。与这些人在一起，感觉就好象跟家人在一起似的温馨幸福。 白云禁不住想起自己孩提时代就一直梦想的那个人人为别人着想，互相帮助，彼此坦诚以待，没有欺诈和虚伪的美好世界，在经历过这么多的世态炎凉之后，白云没有想到人间还有这样一块净土。每次参加学员们的集体交流之后，白云都感到自己的身心又再净化了一次一样，心中感到从未有过的宁静和愉悦。

    学期结束前的一天，白云所在的系因为空间不够，需要将一部分博士生的办公室搬到另外一座楼，那是一栋旧楼，设施比新的这座楼差多了，交通也不方便，其他博士生都不愿搬过去。本来白云是不需要搬的，但她看到这种情况，想起自己是一个修炼人，首先就应该象李老师教学员的那样按照真善忍，时时处处都为别人着想，于是就主动提出：“我搬过去吧，我的位置可以让给其他想留下来的人。”

    有与白云要好的同学有些不理解：“又没有让你搬，你干吗自己要搬啊，给自己找那么多的麻烦？”

    白云只是淡淡地笑一笑，“我是一个修炼人，应该为别人着想，尽量为别人提供方便。”

    就这样白云搬去了那座旧楼。尽管幸运地交换到了白云桌子的那个同学连一句谢辞都没有，尽管搬到旧楼实在带来了诸多的不便，但白云也只是一笑了之。

    白云时常惦记着千山万水之外的妈妈，给妈妈打电话，让妈妈赶紧去找住家附近的法轮功炼功点。

    “法轮功实在太好了，您也赶快学吧。”白云把这个消息告诉给妈妈。

    妈妈问白云，“其实咱家附近就有炼功点，可以前怎么不知道呢？”

    “或许是缘分刚到吧。”白云回答妈妈。


mra

（十五）

    从信中，从电话里，慧清感到了女儿惊人的变化。这功法如此神奇，竟让一个多愁善感的女孩变的如此开朗明媚。一九九九年初，慧清也开始修炼法轮功。从此，这一对相依为命的母女又成为了修炼路上的同修。

    慧清也深深的被《转法轮》书中的法理所折服。她感叹万分，人世中的人们，无论其事业多么的成功，婚姻多么的美满，可仔细想来，人的一生又怎能离得开这“生老病死”，更别提日常生活中的各种烦恼忧愁了。只有将自己的生命与“真善忍”连在一起，做一个好人，一个更好的人，才找到了那种真正幸福踏实的感觉。

    慧清在工作与生活中一点一滴的变化着，以前她常常把学生的考试成绩、升学率看得很重，如今她则重教育她的学生们，无论身在何处，首先应真诚待人，做一个善良宽容的好人，才会给自己带来真正的幸福。

    慧清常常告诉学生, 要先成人, 才能成才。无论你们将来经历多少人世沧桑, 都不要让人世间那些污泥浊水污染了自己的心灵, 要永远保持“一片冰心在玉壶”。慧清的学生们都非常喜欢上她的课，因为他们觉得在她的课上不仅仅学到了知识，而且还明白了今后人生中如何做一个好人。她所带班级的学生精神风貌和纪律都不同于其它班级, 班上也没有一个学生出现过违纪现象.。而且慧清的学生们都非常热爱学校和班级, 乐于帮助其他同学。学生们也都更珍惜学习的机会, 学习成绩和学校的各种活动中, 都表现出色, 获得了各种奖励。

    慧清在与同事的关系上也发生了变化。以前由于慧清出色的工作表现获得了多种荣誉, 也与一些同事产生了些矛盾。过去慧清总觉得是别人的心眼太小，嫉妒心太重，修炼之后, 慧清发现其实原来很多的矛盾都是由于自己争强好胜的心引起的。后来，慧清能够以平和宽容的心对待同事，使得原来的矛盾化解了很多。以至于学校的领导都对慧清说, “我发现你很善于化解矛盾。”

    宽容善良和与世无争的心境，使慧清感到从未有过的那种身心的轻松和愉快，慧清的朋友和同事们，都惊奇地发现修炼以后的慧清越来越年轻漂亮了。


mra

（十六）

    每天学法炼功，读书学习，英文提高得很快，一点不觉孤独。白云快乐地生活着。

    转眼已是九九年的四月。白云来多伦多已经半年多了，四月底的一天，一位功友告诉白云：国内发生了一件有关法轮功的一件大事：

    四月二十五日，国内的法轮功学员集体到中南海附近的国务院信访办上访，事件的起因是由于中科院的院士何xx写了一篇不符合事实诬蔑法轮功的文章，登在一本天津教育学院的杂志上，产生了极坏影响，结果一些法轮功学员去了天津的这个杂志社和其它相关机构，希望能给予解决。然而法轮功学员却遭到了警察的殴打和抓捕。

    于是，全国各地得到消息的万余名法轮功学员，有的坐汽车，有的坐火车，有的骑车、步行，自发的前往北京国务院信访办，要求政府解决这件事情……

    后来当局让把被抓的学员放了，事情当时得到了解决。晚上十一点多钟，学员们散去。

    白云松了一口气，想着今后不会再有类似的事发生了。这样一个促使人心向善、祛病健身的好功法，应该越来越多的人炼才好啊。

    一九九九年的五月二十二日，阳光灿烂，多伦多举办了一个大型的法轮功交流会，来自北美、欧洲、澳洲、亚洲等世界各地的两千多名法轮功学员聚集在这里，分享交流着各自的心得体会。会议的第二天下午，法轮功创始人李洪志老师亲临会场，白云激动不已。

    交流会结束，在回家的路上，白云任止不住的眼泪随意流淌，白云已记不得多久没有这样痛快的流泪了。如果说过去的泪水是苦涩的，那今天的泪却是从心里流出的快乐的歌，擦也擦不尽。

    白云把这个幸福的消息告诉了远在国内的妈妈：“妈，我见到李老师了。”妈妈也和她一样高兴。

    ……

    夏日的多伦多明媚清爽，路边的树木绿叶繁茂，人们脱去厚厚的衣服，穿上短袖衬衣、T恤和短裙，抹上防晒霜，尽情享受这阳光的抚慰。很多上班一族开始休假，去世界各地或加拿大北部地区旅游。

    六月底，一年一度的龙舟节又到来了，白云与其他一些功友去中心岛看龙舟比赛，这是她第一次在多伦多观看龙舟赛，人群熙熙攘攘，好不热闹，白云他们先在外面炼功，同时向来往的人们介绍法轮功。也有很多西人驻足观看，并好奇地询问：

    “你们炼的是什么功夫呀，那么优美，是不是太极呀？”

    “这是法轮功，源自于中国古老的文化，一种性命双修的功法，以真善忍为准则，包括四套栋功和一套打坐静功。”

    “啊，真好，非常舒缓和平。”一些人还跟他们学起了动作。

    然后他们买了票，坐渡船進到中心岛观看龙舟比赛。参赛的人群众有中国人和许多的西人。端午节龙舟赛也源于中国的古老文化，白云无不感叹中国五千年文明的的博大。白云也更希望越来越多的西方人能了解象法轮功这样的中国修炼文化。


mra

（十七）

    七月二十日，那天天气非常闷热，白云从学校刚刚回到家中，电话铃响了起来。

    “喂？”白云拿起了电话。

    “白云吗？我是老陈。”

    “陈伯您好，有事吗？”

    “紧急情况，中国政府已经公开通告取缔法轮功，中国的媒体上已报导了，国内许多炼功点的辅导员已经在二十日凌晨被警察逮捕。”

    “什么？”白云大吃一惊，“怎么会这样！”

    放下电话，白云呆坐在那里，怎么想也都觉得不可思议。

    后来，白云买了一份中文报纸，果不其然，真如陈伯说的那样。

    “这么好的功法，为什么要禁止？”白云思索着。

    在国内，七月二十日始，成千上万的法轮功学员前往北京上访。

    在国外，白云与其他学员一道，坐着大巴士，前往华盛顿DC，召开新闻发布会，呼吁世界各国政府及善良的人们给予法轮功学员支持和帮助。发布会后，在白宫前的草地上，几百名来自世界各地的法轮功学员，静静的坐在那里，有的炼功，有的读着《转法轮》，和平理性的表达着他们的诉求。

    那段时间，白云一共去了四次华盛顿。记得有一天，乌云翻滚，大雨倾盆，打着雨伞都不管用，白云全身都湿透了，但大家依然安静平和地站着或坐在那里，以和平的方式向人们讲述着在中国发生的事情。

    在中国，事态的发展却越来越严重。公安警察不停的抓人打人，九九年十月份，从国内传来消息：法轮功学员赵金华被警察活活打死！

    赵金华居住在山东省招远市张星镇赵家村，在当地是有口皆碑的好人。然而就是因为她不放弃自己的信仰，被警察抓走。

    警察对她拳打脚踢，用胶皮棒猛抽，然后把她拉到值班室过电，一边电她一边问：“还炼不炼法轮功了？”，

    她始终说：“炼！”

    连续三次把赵金华电昏过去，就这样赵金华惨遭折磨，失去了生命。之后这些行凶者竟还逼迫其他人说：赵金华是心肌梗塞死的。


mra

（十八）

    白云与其他的法轮功学员一道，经常去中国驻多伦多领事馆前平和的静坐请愿，呼吁中国当权者立即停止这场对法轮功发起的镇压。

    白云静静的坐在使馆前，来来往往的行人不时地向他们询问，究竟中国发生了什么事情？法轮功是什么？中国当权者为什么要镇压？

    一位年轻的小伙子，径直走到白云身旁，问她：“你们在这里做什么？”

    白云告诉他：“我们在这里和平请愿。我是一名法轮功学员，现在在中国正在发生着一种对人权的严重迫害。”

    白云给了小伙子一份资料，然后又把什么是法轮功，自己为什么要修炼以及修炼以后的身心变化讲给他听。

    白云用手指着几个正在炼功的学员,“你看他们正在炼的就是动功。”

    白云接着说道：“在中国有一亿人在炼，然而江XX出于妒忌心理，发起了这场对手无寸铁、正直善良的普通百姓的镇压。这些炼功人中，有知识分子、商人，也有工人、农民、学生。有东方人，也有西方人。”

    白云又将小伙子的目光移向其他静坐着的法轮功学员，“你看这里有中年人青年人，也有老人和儿童，还有象你一样的西方人。他们都追随真善忍，努力使自己做一个好人，一个更好的人。可是在中国，法轮功学员由于不放弃自己的信仰，就遭到了警察的毒打，可是他们打不还手骂不还口，仍以自己的善良之心向警察讲述着真象。我们只希望能拥有一个和平的修炼环境，能打坐炼功，有信仰自由的权利。”

    白云真诚的话语和法轮功学员平静祥和的举止，深深打动了这位年轻人，他觉得中国的当权者的所作所为真是让人不可理喻。他问白云：“我能帮助你们做些什么呢？”

    白云递给他一张签名表，“这是呼吁中国当权者停止镇压法轮功的签名表，如果你愿意的话，可以在上面签字。”

    “OK”小伙子二话没说，毫不犹豫的拿起笔在表上签上了自己的名字。临走时对白云挥了挥手：“祝你们好运。”

    转眼又到了一年一度的圣诞节和新年，加拿大的民众开始休假，多伦多大大小小的商店，街道路边的树木上都挂满了五颜六色的彩灯，人们沉浸在节日的气氛中。

    然而此时白云的心境却与去年的圣诞、新年大不相同。陈英、赵东、王国平、董步云……国内接二连三传出的法轮功学员被迫害致死的消息，白云心里异常沉重。


mra

（十九）

    平安夜那日，白云穿上厚厚的羽绒大衣，头戴蓝白相间的绒线冒，拿着签名表走上街头征签。站在白皑皑的雪地上，看着那些在广场上兴高采烈欢庆节日的人们，可他们不知道在中国有许许多多原本生活平静幸福的善良百姓，此时此刻却被抓進劳教所中，忍受非人的待遇，遭到酷刑毒打，以致失去生命。

    当白云向他们讲述现在正发生在中国的事情，他们中的许多人都还不知道什么是法轮功，中国的当权者为什么要这样做，但是他们中的许多人知道“六四”、文革，知道中国的一些血腥残酷事件。

    白云告诉他们：就是因为在中国炼的人太多了，个别当权者出于妒忌心里，不能忍受炼法轮功的人数超过了xx党的人数，于是毫无理由的发动了这场对信仰“真善忍”的一群百姓的镇压。这些炼功人手无寸铁，以和平的方式告诉世界上的所有人，他们是一群什么样的人，他们为什么要炼法轮功。

    “信仰自由应该是每一个人的权利。”他们中的很多人签上了自己的名字，给予白云祝福，希望镇压早日结束。

    一些受中国当权者谎言蒙蔽的华人，认为法轮功学员能这样冒着严寒出来发资料，一定是有什么组织给了学员多少钱了，白云在发资料时也曾遇到。竟然有不少人问白云这样发资料拿了多少工资。 每次遇到这样的问题，白云心里都觉得这样的问题实在好笑。这些人恐怕很难想像得到，眼前这位漂亮的女孩儿，如果在学校做助教的话，每个小时能得到三十多加元的工资。她都不愿花那么多时间去挣那样轻松的钱，更何况站在这寒风萧萧、冰天雪地里发资料，得花多少工资才能让她 “受雇”呢? 因而每当遇到这样的问题, 白云常常是微笑着告诉这些朋友：自己和其他的法轮功学员做这样的事情都不是为了钱，而是为了一份真心，希望能唤起更多人心中的善良，而这份心中的善良是多少钱都换不来的。

    新年期间，在多伦多的商业界工作的中国人举办了一个迎接新年的联合晚会，白云也收到了邀请。白云换上了一条压在箱底很久的漂亮的淡紫色长裙，画上淡妆，又带上一些法轮功的真象资料，去参加新年晚会。晚会上白领界工作的华人们个个打扮得漂亮体面，看着这热闹的场面，真让白云觉得：较之中国那场严酷的迫害，是多么鲜明的对比啊。

    白云在晚会上，与相识的新老朋友们聊天，话题难免就要说到法轮功和中国的迫害上来。眼前的这些朋友们好像都有些不太敢相信，眼前这位聪明优雅的博士生，怎么会和那些老头老太太一样，迷信这样一个被中国政府禁止了的气功呢？白云看到在这自由社会的人们，都被中国的那些 “一言堂”宣传所蒙蔽，心里不禁深深的叹息。

    转眼又到农历新年，在千禧龙年即将到来的除夕夜，成千上万来自各地的法轮功学员，还有一些来自国外的学员，在上访无门的情况下，走向了天安门广场，或打坐炼功，或打开“法轮大法好”等横幅，国外许多著名媒体相继报道。

    由于慧清工作很忙，修炼后没有到集体炼功点参加集体炼功，只是自己在家里炼，单位领导和周围的人也都不太知道，她与其他功友也没怎么联系。

    白云给妈妈打电话，告诉妈妈发生的事情。但国内有关法轮功的消息封锁极严，慧清一点儿不知道春节期间北京天安门的事情。


mra

（二十）

    白云花了很多的时间用于呼吁中国当权者停止迫害，而同时，又要面对现实生活中学校繁重紧张的学习压力，白云有时会感到有些无所适从。每当这时，白云总是告诫自己，不要忘记了李老师的教导，作为一名真正的法轮功学员，就必须在任何环境下做一个好人，作为学生也同样应该完成好自己的学业。

    在这样双重的压力之下，白云不得不付出加倍的努力。那一段时间里，白云总是很晚才睡，第二天又早早起来炼功，再去学校上课。虽然每天只能睡很少的时间，但是白云每天精力充沛，也很少觉得疲劳。在二年级的下半学期，白云顺利地通过了博士资格考试，白云的教授特意给她发了一个邮件，对她在理论和应用两部分考试中的好成绩和扎实的基础表示祝贺。白云把这个好消息告诉给了妈妈。

    二零零零年的夏天，慧清顺利地来到了加拿大与白云重逢，北京机场一别转眼间母女二人分开已近两年。慧清高兴地看到女儿变得比过去成熟和开朗了许多。白云也高兴地带着妈妈到处走走看看，参加集体炼功和各种呼吁活动。刚开始慧清还有一点不理解，可当她看到那些在国内见不到的真象时，她的心被深深的震撼了。于是，她和白云一道，积极参加各种游行以及签名等活动。

    二零零零年七月，加拿大总督伍冰枝给加拿大法轮大法周发来了致贺信。

    信中说： “遵循法轮佛法原则的女士们和先生们努力完善他们的身体和思想。他们希望与宇宙共生，体验内心的宁静。他们所修炼的功法和静坐远非他们学习以便掌握的某些技能，而是让他们作为人能够提高、進步的方法。他们修炼自心平和并与宇宙协调的意志，从而获得对他人的善心，帮助创造一个更开放、更容忍的社会。”

    加拿大政府与善良的民众给了法轮功学员坚定的正义支持。慧清在返回中国时带了很多的真象资料，传给在国内的亲朋好友和功友们看。她也把自己在国外看到的法轮功祛病健身的一些真人真事，各国政府对法轮功的褒奖，法轮功在世界五十多个国家受到欢迎的情况，讲给亲朋好友们听。

    前来探望慧清的学生们，在听了慧清讲给他们的真象之后，都觉得受益不浅，说：“真不知道法轮功这么受欢迎，连外国人都炼。看来以后要多来杨老师家聊聊。”


mra

（二十一）

    二零零一年元月二十三日也就是农历的大年三十，在天安门广场发生了震惊中外的“自焚”惨案。

    新华社在自焚惨案发生之后仅仅四个多小时，就迫不及待地发表新闻说：这几个人是法轮功学员。可当时几位当事人还在医院被抢救之中，公安部门都只能初步查明他们来自于何地，而新华社却连他们自焚的动机都明了清楚并且公告天下了。

    白云从网上看到消息后十分气愤，竟然如此的栽赃陷害！

    白云打电话给妈妈。慧清急切地问道：“‘天安门自焚案’到底是怎么回事呀？”

    白云回答妈妈：“您看在《转法轮》中的第七讲和“在悉尼讲法”中李老师的讲法。自杀是有罪的，法轮功学员禁止任何形式的杀生。书里面讲的清清楚楚。那几个人根本就不是法轮功学员。”

    慧清说：“那倒的确是这样。”

    “不过中国的老百姓可不知道这么多啊，现在人们到处都在议论这件事，对老百姓欺骗性很大呀。”慧清又有些着急起来。

    “妈，我们应该把真象告诉给周围的人。”接着白云认真详细地对妈妈讲，“妈，您看：新华社文章说，‘自焚事件’发生不到一分钟，几名警察就开始用灭火器灭火救人。怎么可能这么快？难道警察背着灭火器在天安门广场上巡逻？那个十二岁的小姑娘刘思影，全身的烧伤面积达百分之四十，这么严重，做了气管切开手术，可她却能回答记者的问题，而且还能唱歌。连美国的专家大夫看完此报道后都说，‘气管切开手术后，人是绝不可能在这么短时间里恢复讲话能力的。’稍有头脑的人一分析就知道是怎么一回事了 。”

    “我明白了。”慧清知道应该怎样做了。

    由于中国的所有媒体都被当局所操控，国内的许多百姓根本无从了解法轮功的真象，甚至不知道法轮功究竟是什么，许多人被谎言宣传所蒙蔽。白云给慧清邮去了很多真象资料。

    当时国内的形势已经很紧张，外面查得也很紧，但慧清还是冒着风险，到外面的复印店里背着人复印了那些资料，然后乘着夜晚的时候到当地的居民小区去散发，几乎每个小区都贴着诬蔑法轮功和如果发现法轮功要举报的一些通告。那些充斥着阶级斗争色彩的文字好像又让人回到了文革时代。

    杨慧清，这样一个温文尔雅、不问政治的知识女性，面对着铺天盖地的谎言宣传，为了让更多的老百姓不致被谎言蒙蔽，更多的人能知道真象，不惜冒这样大的风险，采取这样的方法，将法轮大法的美好告诉给善良的人们，同时送给他们一份真挚的祝福。

    二零零一年夏天，慧清又准备来加拿大探望白云，没想到成行之前，国家安全局的人员找到慧清，问她：“你女儿在加拿大炼法轮功，很活跃。你知不知道跟她接触的那些人的情况？都是一些什么人？”

    慧清说：“这个我不太清楚。”然后接着又说：“白云以前身体不好，炼了法轮功之后身体健康了。”

    安全局的人感到有些吃惊，“法轮功真的对身体有好处？”看来他们对法轮功究竟是怎么回时并不了解。

    “确实如此。”慧清一字一顿、清晰地回答道。

    最后他们威胁慧清说“今天和你的这番谈话你不能告诉任何人，包括你的女儿。这次让你去探亲，但是你到了那里之后要劝你女儿不要参与法轮功的任何活动，探亲回国后要向安全局汇报，否则对你和你的家人很不利。”……


mra

（二十二）

    慧清终于于二零零一年的夏季再次来到了多伦多，又看到了那熟悉的中心公园炼功点，又可以在蓝天白云下、绿树丛荫中自由自在地炼功。可当她一联想到国内的情况，心里却又是说不出的复杂心情。

    国内的情况越来越严酷，死亡的法轮功学员人数在不断地增加。

    面对着中国正在发生着的对法轮功越来越升级的打压和迫害，看着每天明慧网上越来越多无辜的法轮功学员在中国被抓，被电棍电，妇女被强奸，被折磨，甚至迫害致死的报道，白云的心里充满了矛盾和痛苦。又看到大洋彼岸这群与自己一样信仰“真善忍”的善良平和的普通百姓面对这样的暴行，用自己的血肉之躯，用最和平和宽容的心来维护着真理的信仰而不畏艰难，白云的心每一天都被深深地震撼。

    在网上白云看到了这样一幅图片：一个身穿红色大衣的年轻女性，在天安门广场打开了一个写有“真善忍”的横幅，平静地面对着眼前冲过来的成群的警察以及即将接踵而来的棍棒和拳头，毫无畏惧。 看着， 看着……白云的心久久难以平静，希望自己能多做一些事情，支援那些在逆境中不畏暴力的伟大的普通学员，早日结束这场浩劫。

    就在慧清来到多伦多时，中国十五名女法轮功学员在哈尔滨市万家劳教所被迫害致死的消息传了出来，于是以“十万火急：紧急援救在中国被迫害的法轮功修炼者”为主题的SOS的步行、汽车之旅等活动在世界各地全面展开。

    二零零一年秋，白云向教授请了一周的假期，踏上了横跨加拿大“SOS紧急救援”步行之路。那天上午在安省省政府前，白云他们身披“SOS紧急救援”白底红字的绶带，多伦多的近四十名法轮功学员在雨中为她们送行，好几家媒体对他们進行了现场采访。

    就在中午他们准备启程之时。一直下个不停的雨停了，阳光划破天空，照射在整个大地上。仿佛在为他们加油。

    央街是加拿大最长的街道，历经两百年历史。他们沿着央街一直向北走，人们不时将目光关注在他们的“SOS紧急救援”的横幅上，白云向他们递上传单，他们眼中流露出钦佩的目光……一群年轻的西人接过传单，知道了他们的行程后，高声地说道“祝你们好运”；一名老年妇女接过“SOS”传单后问他们，“我能在哪里学法轮功？”……

    当他们一行三人步行到一个大停车场时，许多下班的人正在那里等候公共汽车。当白云给他们资料时，无意中一抬头，突然看到一道巨大的彩虹在空中展现，尽管彩虹的中间部分被乌云遮挡住，但两头十分清晰。赤、橙、黄、绿、青、蓝、紫，七彩的颜色非常鲜艳。时隔不久，另外一道彩虹也腾空而起。在第二道彩虹的下方，一条由洁白的云彩显现出的龙的形象清晰可见，白云真有点不敢相信自己的眼睛。那条云龙越来越大，并缓缓地向上移动，五分钟左右后消失。


mra

（二十三）

    一路向北走去，行人越来越稀少，风景却越来越美。晶莹透澈的湖水清波荡漾，路边大树上的枝叶儿在微风的吹拂下，飘动摇摆，一些树叶已经开始变红，各种颜色的鸟儿飞来飞去……

    又值秋季！想想三年前刚来加拿大的那个秋天，那时的白云是一个身体瀛弱、多愁善感，内心充满着情感伤痛的女孩儿。而今天的白云，却已是一个懂得时时为他人着想，健康开朗的女孩了。心中的忧愁早已化去，满心充盈的是真挚和仁爱。为了人们能了解真象，白云从自己的奖学金中节省出钱来，作为旅途花费，还买了手机，以联络路经城市及小镇的当地的机构和媒体。

    蓝天碧水，又让白云不禁想起了大理的苍山洱海、玉带祥云，想起了曾经生活和学习过的边陲小城、省城和金陵。家乡的乡亲们，你们可知道大法的美好？你们又可知道善良的法轮功学员们在中国遭到的种种迫害？你们千万不要听信江xx一伙的那些个谎言宣传呀!

    每天连续的步行，等到晚上休息的时候，白云才感觉到腿痛脚疼，一看脚上都磨起了泡，一穿上鞋子就感到痛得难受，可是一想到在中国那么多的功友在劳教所中所受的那些折磨及痛苦，这点苦又算得了什么呢？第二天早晨起来，月云又和其他的学员一道，迈着坚韧的步子，向前走去。

    徒步行進到布莱德福德这座拥有一万四千人的小镇上时，碰到一位西人，他看到白云他们身上佩戴的“SOS环球步行”的标记，便走上前来询问，白云告诉他“我们三人是徒步横跨加拿大‘SOS紧急救援中国大陆法轮功学员’的小分队成员，中国的法轮功学员目前正遭受着极大的痛苦迫害……”他听完后很受感动。

    他告诉他们，“我是一名退休的高中教师，在这个镇上的高中已经工作三十年了。被加拿大人视为民族英雄的特瑞·福克斯，当年为癌症患者集资徒步横跨加拿大路经此地时，曾经被邀请到我们学校为学生们演讲。”

    他接着说：“你们是否可以接受我们的邀请，到我们的学校为学生们演讲？”

    “当然可以。”白云他们欣然答应。”

    中午按照约定的时间白云他们来到了学校。上午碰到的那名教师告诉他们，“我已经和校长说好了，欢迎你们到我们学校来。”随后跟他来到了校图书馆，图书馆有近七十名学生在那里。这名教师大声地对学生们说，“请大家安静下来，这是三名来自多伦多的法轮功学员，他们将带给我们一个国际事件，他们所传递的消息在我们小镇是一件大事……”

    白云简捷地向学生们介绍了法轮功，和为什么“SOS紧急救援”行动，然后他们三个人分别走向各个学生的课桌。学生们听完白云他们的讲述后，提出一些问题并非常踊跃地签名。一名学生非常专注地听白云讲关于法轮功的介绍以及中国所发生的一切，而后她不但签了自己的名还要了一份签名表，准备让她的同学们签。还有一个男孩认真地给白云他们留下了他家的地址和电话, 非常认真地说他要回家与他的父母商量, 同意他参与白云他们的“SOS紧急救援”步行几天。

    在学生饭厅白云他们碰到了副校长，他非常欢迎法轮功学员的到来，“你们能够将这样一件国际大事带到我们学校来我们很高兴，在我们这座小镇，学生们对于世界上发生的事情知道的很少，他们非常需要了解这一切……”

    看着善良的校长、老师和争先恐后签名、一脸稚气的学生们，他们为了大洋彼岸一群素不相识正在遭受迫害的人们，毫不犹豫地伸出了他们的援手。白云的心中充满了深深的感动和无限的欣慰。


mra

（二十四）

    女王公园是多伦多的一个著名旅游景点，经常有一些来自中国大陆的代表团到这里参观。慧清和其他法轮功学员也经常来这里炼功，并向来这里游览的游客发资料。

    可有一天，中国驻多伦多领事馆的工作人员，竟来到这儿偷偷的冲着慧清几个人，拍照、摄相，还威胁他们不许在这里发真象资料。慧清堂堂正正的告诉他们不要这样做。

    一个夏天的中午，从一辆中巴上下来了一群干部模样的中国游客，他们一看见有法轮功在这里就直奔慧清他们而来，用讽刺的口气问他们：“你们从中国哪里来的？你们在这儿一天发给你们多少钱呀？”

    慧清平静的对他们说：“我来自中国的西南，我们到这儿是自发自愿的，没有任何人给过我们一分钱，我们的学员用自己省下的个人收入来印资料、刻光盘。就是为了你们知道真象，为你们好，为所有的中国人好。”

    这时，他们中的一个人说：“你们既然为我们好，那么我的钱包被小偷偷了，你能给我点钱度难关吗？”

    慧清认真地问他：“你的钱包真被偷了吗？那你需要多少钱才能解决困难呢？”

    他想了想回答说：“给我二十元加币买点饭可以吗？”

    慧清转身走到旁边，拿起自己的背包，从包里取出二十加元放在他的手上，对他说：“你拿去用吧。”

    这个人激动地走上前双手握住慧清的手，并大声对周围的同伴说：“法轮功真给钱帮人解决困难呀！看来他们说的都是真的。”

    说完，他马上把手中的二十元钱还给了慧清，并以朋友的口气向慧清说，“我们是610办公室的，那个穿长大衣的高个是我们的负责人。”

    然后他与其他的人都坐了下来，开始仔细询问慧清他们一些问题。还拿了不少相关资料。临走还回头对他们招手，说：“象你们这样，好好的炼吧！再见。”

    二零零三年五月十三日，为庆祝“世界法轮大法日”，慧清与白云穿上了色彩鲜艳的唐朝服饰，在菲力普市政广场前的舞台上，与其她几个法轮功女学员一道，为来宾表演舞蹈“美丽的唐代”。舞蹈表现中国唐代妇女琴棋书画、恬淡宁静、清丽高雅的生活。伴随着悠悠的古筝仙乐，一个个典雅华贵的女子迈着柔缓的碎步款款走来，宽阔舒展的纱袖翩翩飘舞，美丽的发髻上翠钗舞动、牡丹花妩媚多姿，她们庄重文雅，雍容大方，飘然若仙，尽显唐代女子美丽风韵。

    “粉霞红绶藕丝裙，青洲步拾兰苕春”。几位女子步履轻柔，脸上透着明媚的微笑，将中国五千年文明中的大唐文化呈现给各个族裔的来宾。来宾们惊叹着说：“中国的古典服饰真美”。

    演出完毕，慧清和白云来到台下，其中一位观看表演的女士看着她们的长裙纱衣，问：“你们这衣服的颜色真是漂亮极了，你们在哪里买的？是中国么？”

    白云回答：“这是我们的一位朋友帮我们亲手缝制的，他也是炼法轮功的。”

    “你们两个是姐妹么？”来宾看着她们俩又问道。

    “不，我们两个是母女，她是我妈妈。”白云手指着慧清笑着回答她，慧清也笑了。

    “啊，你妈妈显得真年轻。”那人略带惊讶。

    “因为炼法轮功，我妈妈越来越年轻了。”白云充满自豪的回答。


mra

（二十五）

    白云辗转从朋友那里听说：邵峰已经结婚了，娶了一位漂亮而又出身世家的女孩。当时的白云心里虽有些怅然，但很快也就平静了。佛家万事讲缘，这份缘除了夫妻，恋人之缘外，也有朋友和同事之缘，而修炼的缘分则是更高尚的。大概她与邵峰这段感情就是有缘而无份吧。

    二零零四年春节时分，白云给邵峰打了个电话，祝福他新年快乐。虽然很久没见了，但邵峰的声音还是没有多大的变化。邵峰接到白云的电话听起来很高兴，虽然远隔千山万水，他们象其他老朋友一样，聊了很久。邵峰让白云在异国他乡多保重身体，白云却说不用为自己担心，自己修炼了法轮功之后，五年来连感冒都没有得过。邵峰听说白云也炼法轮功，有些诧异，但并没有说什么。以他对白云的了解，他相信白云这样的选择一定是深思熟虑做出的。

    邵峰又问白云什么时候回故土看看，他会来接她的。白云对邵峰说，自己也很怀念故乡和那里的亲朋好友，但是因为现在江XX打压法轮功，连象自己这样的书生都被列上了黑名单，所以目前暂时无法回去。邵峰听了有些不信，他在国内消息灵通，却从来没有听说形势这样严峻啊。

    白云告诉邵峰：自己上次到冰岛的时候，就因为中国政府提供给冰岛政府的黑名单，被拒绝登机。前段时间，一个名叫李祥春的美国公民，因炼法轮功，在中国刚一入境就被抓了起来，现在还关在南京监狱受折磨呢。那对于象我白云这样的普通中国公民，如果回去的话，岂不是连失踪了都没人知道吗？

    邵峰相信白云不会说谎的，叹了一口气“唉，那不知道咱们何时才能再见了？”

    白云又告诉邵峰：“我相信时间也许不会太久了。江xx因为迫害法轮功的罪行，已经在多个国家被起诉了，不久的将来他镇压法轮功这个错误也会在中国纠正过来的。”

    “希望那一天早点到来吧。” 听白云讲完，邵峰也不禁说道。

    白云接着说：“是啊, 这是大家共同的心愿。”

    放下电话，再看过去那段感情，白云感到终于释然了。就象一个分别多年的老朋友，白云在心里默默地祝愿邵峰和他的家人平安幸福。

    白云在看到一个现正在美国读博士的学员，写的一部自传体小说《出尘》中描写他与妻子修炼中的爱情故事之后，感觉对于爱情又有了新的体悟。原来爱情也可以有这样无私，忘我的内涵，她回想起自己过去感情历程中那段痛苦的经历，才发现原来很多的痛苦不来源于对方，而是来源于自己的任性，不宽容和付出关心却要求回报的心，来源于只考虑自己而苛求别人满足自己的欲望。白云想，如果爱情的缘分再次来临的时候，她会用更多的宽容和无私付出来珍惜的。

    白云过去常常憧憬爱情的缘分到来时的美好和幸福，而如今当她再回过头看看过去，经历了短短二十几年中的人生中的酸甜苦辣之后，白云更感到珍惜这份得之不易的修炼缘份。生命中所感受到的闻道后的喜悦和真理的力量对人心的震撼，白云此时真的能够理解：为什么国内的法轮功学员能不顾自身生命的危险，而站出来说一句真话。因为他们亲身体验到了“真善忍”是每个人生命中最美好的东西。

    回首再看这坎坎坷坷的来时路，慧清和白云似乎能感到那一条缘份的线，牵引着她们这一路走来，都是为了了却今天这份修炼的缘份。她们的生活表面上似乎都还与原来一样，学习还是学习，工作还是工作，生活也依然是生活，但这原有的旧的一切，又都被修炼赋予了全新的内涵。

    尾声

    慧清和白云这母女俩现在还会时不时地谈起大理古城的苍山洱海、风花雪月；十九峰十八溪的神话传说故事；谈起曾经在那里生活过的祖辈和饱经磨难的亲人们；也谈起那些有缘相识的朋友及学生们……”

    慧清和白云愿将自己所感受到的生命中重生的那种幸福，与亲人朋友们共同分享。更愿将自己诚挚的心化作一片漫漫的春雨，洒向那块古朴且生生不息的故土，净涤空中的尘埃与浊雾，滋润淳朴人们心中的那份善念。

    深深地祝福那块饱经风霜的土地和所有善良的人们，能有一个美好祥和的未来。

    （完）


mra

正见电子丛书系列