新建网页 1

此网页使用了框架，但您的浏览器不支持框架。


目录

第一章 五岳与黄山

北岳恒山
南岳衡山
东岳泰山
西岳华山
中岳嵩山
黄山

第二章 佛家圣山
五台山─万圣幽栖
九华山─莲花佛国
峨眉山─蜀国仙山
普陀山─海天佛国
鸡足山—天开佛国
雁荡山—东南第一山
太姥山—东天佛国
梵净山—古佛道场
司空山—禅宗圣地
浮山—佛教祖庭
缙云山—川东小峨眉
天柱山—古之南岳
贺兰山──西夏神山

第三章 道家仙山
武当山─天下第一仙山
青城山─灵仙所宅
龙虎山─仙灵都会
齐云山─天开神秀
罗浮山─南海蓬莱
武夷山─仙翁升真处
终南山─洞天之冠
阁皂山─汉吴神仙道场
茅山─秦汉神仙府
崂山─海上仙山
天台山—神仙荟萃之所
王屋山—天下第一洞天
庐山—神仙之庐
大涤山—洗涤尘心之地
昆仑山—神仙乐土
崆峒山—西来第一山
缑氏山—太子升仙处
巍山—老君点化南诏王之处
石竹山—神窟仙宅
三清山—天下无双福地
千山—辽东仙山
清源山—闽海蓬莱第一山
西天目山—清凉神仙世界
金华山—仙游胜地


北岳恒山

山门

悬空寺

北岳恒山

    列为中国五岳之一的北岳恒山，位于今天河北省曲阳县与山西浑源县的交界处。它的主峰海拔高达2017米，为五岳之最。恒山曾先后用名为常山、大茂山、神尖山等。

    相传在四千多年前，舜帝北巡到浑源，见此山气势雄伟，若北天之门，遂封为“北岳”。中国古书《山海经》中称恒山为“北岳之山”。《尚书·禹贡》中说：“太行恒山，至于碣石，入于海。”《周礼·职方氏》中又言：“北曰并州，其山镇曰恒山。”汉朝著名的历史学家司马迁在《史记》中真正为恒山“定了位”。他写道：“北岳，恒山也。”为什么称为恒山呢？因为它位置在北方，为万物所伏，系恒常之所，故名。

    历史上，恒山是神仙居住的地方，也是修道之人修行的理想所在。

    相传茅山派祖师茅盈在十八岁时，离开家到恒山中修炼，在山中读老子的《道德经》和《周易》。《旧唐书》卷一百九十一记载了唐朝道士张果老隐于恒山修炼的故事。书中说：张果老，不知道是哪里的人。唐朝武则天当政时，他在中条山隐居。当时的人相传他有长生不老之术，他自己说已经有几百岁了。张果老曾撰写《阴符经玄解》，讲述了玄妙之理。武则天派人召他進京，张果老就装死。后来人们又见到他，在恒州和恒山间往来。开元二十一年（733年），恒州刺史韦济向玄宗上书，陈说张果老仙迹。玄宗派人再次请他進京，张果老同意了。在京城呆了一段时间后，张果老请辞归山。玄宗赐其为“银青光禄大夫”，号为“通玄先生”。等他回到 恒山后，人们就不知其所踪了。据说他已经成仙，后人将其列为“八仙”之一。现在在恒山上有一个地方就叫“果老岭”。到了宋元时期，有更多的人来到恒山修行。

    在恒山上，有不少道观和佛寺，建于北魏时期的悬空寺就建在恒山的悬崖峭壁上，其建筑构思之精巧，对一千四百多年后的今人仍是一个奇迹。由此可以想见当时的修炼之人修炼之坚定。在悬空寺下南侧的峭壁岩石上，还留有唐朝大诗人李白写的“壮观”二字。

    恒山上留有仙迹的地方除了“果老岭”、悬空寺，还有元灵宫、会仙府、通元谷、十王殿、飞石窟等。

    唐朝诗人贾岛曾作诗名为《恒岳庙》，诗曰：

天地有五岳，恒岳居其北。
岩峦叠万重，诡怪浩难测。
人来不敢入，祠宇白日黑。
有时起霖雨，一洒天地德。
神兮安在哉，永康我王国。

    元朝元好问亦有《登恒山》一诗，诗曰：

大茂维岳古帝孙，太朴未散真巧存。
乾坤自有灵境在，奠位岂合他山尊。
椒原旌旗白日跃，山界楼观苍烟屯。
谁能借我两黄鹄，长袖一拂元都门。


南岳衡山

衡山-藏经殿

衡山-福严寺

衡山-衡山之巅祝融峰

衡山-南台寺

衡山-南岳庙

衡山-玄都观

衡山-禹王碑又称岣嵝碑-明末八大山人（朱耷）临本

衡山-云海

衡山-祝圣寺

    列为五岳之一的南岳衡山，位于湖南省中部的衡山县。衡山山势十分雄伟，绵延数百里，有大小山峰七十二座，其中著名的五峰是：祝融峰、紫盖峰、云密峰、天柱峰和石廪峰，均有仙人遗迹。最高峰祝融峰海拔1290米，上有祝融庙基，以及青玉坛、光天坛、白璧坛、雷公池、风穴仙梨树、上清院基等。紫盖峰上有仙人池、七真阁，下有紫盖院基、王氏药堂。云密峰上有禹溪及隐真平、断石源、朱陵洞、丹崖仙人石室；据说以前大禹治水时，曾在此立碑，记录了山峰的高度。后来有樵夫看见此碑，发现石碑非常奇异，居然将文字隐去。天柱峰上还有魏夫人石坛，也有的说魏夫人在此处得道。石廪峰，远望如仓廪，仙人胡浮先生常乘白豹在此游览；上有洞门观、小石廪峰、舜庙等。

    关于南岳的由来，《周礼·职方氏》中说：“南岳之镇曰衡。”以“其分当翼轸，光辅紫宸，钤三气之根，钧五灵之德，上列注生之宿，下符长育之功，称物平施，故谓之衡山”。东晋罗含所著的《湘中记》中说：“衡山，朱陵之灵台，太虚之宝洞，上承轸宿，铨德钧物，应度玑衡，故名衡山。下踞离宫，摄位火乡，赤帝馆其岭，祝融宅其阳，故曰南岳。”不过，以前的南岳衡山并不在今天的所在。南朝任昉著的《述异记》中说，南岳是由盘古的左臂变的。汉武帝南巡时，“以南岳辽远，乃徙其祭于庐江”。陆增祥《八琼室金石补正》卷五十六中说，汉武帝时以安徽潜山的天柱山为南岳，到唐贞观时，才正式确定湖南衡州的衡山为南岳。

    衡山被认为是神仙洞府所在地，也是修炼之人的理想修炼之处。因为此山充满灵气，在此修炼，就可飞升。道教认为衡山是由仙人石长生管理的。据说从西晋起，就有道士在衡山上修行。唐末李冲昭在《南岳小录》中就记载了在此修道的九位著名道士。他们是晋武帝时的陈真人兴明，晋惠帝时飞升；尹真人道全，晋怀帝时飞升；徐真人灵期，宋元徽时飞升；陈真人惠度，齐武帝永明时飞升；张真人昙要，齐延兴元年时飞升；张真人始轸，梁天监三年时飞升；王真人灵舆，梁天监十一年时飞升；邓真人郁之，梁天监十年时飞升。

    除了《南岳小录》记载之外，在衡山修炼成仙之人亦并不少见。邓欲之，隐居在南岳洞台，夜诵大洞经，感动了仙人魏夫人，并现真身告诉他：“君有仙分，特来相访”。清乾隆《南岳志》卷四称其为邓郁之（南岳九真之一）之子。廖冲，字清虚，梁武帝大通三年（529年）居住在连山郡，以才德见称，曾做本郡主簿。后辞官开始寻求修道的方法。他在嵩山住了很久后，来到了南岳，在祝融峰遇见仙人太平真君传道，于是得成仙之法。据说活了一百多岁，在唐先天元年（712年）成仙。司马承祯，字子微，唐朝开元（713～741年）初，从海上来到南岳，开始修炼，后得道成仙。薛幽栖，蒲州宝鼎人，开元间及進士第，后在青城峨眉开始访道。天宝（742～755年）初年，他来到南岳，后在墨山尸解成仙。

    两晋南北朝时，衡山已建起了一些道观，如衡岳观、招仙观、九真观、九仙宫、玉清观等。目前许多已经被废弃。

    南岳不仅仅是道家修炼的理想之地，随着佛教在中原的传播，亦成为佛家修行的场所。南北朝时，一些和尚来到衡山，著名的有南岳十八高僧。比如天台宗的慧思就在此修行，并在衡山上建立了般若寺，即今福严寺；又建立了小般若寺，即今藏经殿，弘扬佛法。禅宗七祖怀让也在此修行。此后修建的寺庙还有南台寺、祝圣寺等。

    魏晋诗人陆机有诗《咏南岳》，赞美了南岳秀美的风光：

南衡维岳，峻极昊苍。
瞻彼江湘，帷水泱泱。
清和有合，俊义以藏。
天保定尔，茂以琼光。
景秀濛汜，颖逸扶桑。
我之怀矣，休音峻扬。


东岳泰山

泰山-碧霞祠

泰山-岱庙正阳门

泰山-斗母宫

泰山-红门宫

泰山-灵应宫大殿外景。1966年，泰安汽车制造雨季擅自将殿内11尊铜像拉到殿外，大殿被当作仓库，而铜在院风常年遭受风雨侵蚀

泰山-唐摩崖石刻

泰山-王母池

    列为中国五岳之一的东岳泰山，位于山东省中部的济南市与泰安、历城、长清三县之间，绵延420余平方公里。泰山的主峰在泰安县城北，海拔1530多米，高度居五岳第三位，列在华山和恒山之后。

    根据南北朝时梁人任昉撰的《述艺记》中所载，盘古开天辟地死后，头部化作了泰山。秦汉间有民间传说：盘古死后，头为东岳，腹为中岳，左臂为南岳，右臂为北岳，足为西岳……因此，泰山成为五岳之首。

    泰山古称岱山，亦称岱宗。《诗经》中有诗称：“泰山岩岩，鲁邦所瞻”。东汉应劭所著《风俗通义》中亦说：“东方泰山—尊曰岱宗。岱者长也，万物之始，阴阳交代，……故为五岳之长。”古人认为东方是万物交替、初春发生的所在，所以认为泰山在五岳中的地位特别重要，推尊为“五岳之长”。

    泰山一向被视为神仙居住的地方，也是修炼之人理想的修炼之地。据说由仙人山图公子管理。这里流传的仙人故事不少，比如泰山老父、稷丘君、安期生、崔文子等。

    晋代葛洪著的《神仙传》记载了泰山老父的故事。汉武帝刘彻东巡狩猎时，看见一个老翁在路旁锄地，头上的白光有数尺之高。老人看上去五十多岁，但面色红润如童子，肌肤光滑有光泽，一看就不同凡俗。武帝觉的怪异，就上前询问老人的道术。老人告诉武帝，他曾经遇见过一个得道之人，那个人教给他修炼之法。他依此修 行，身体便开始向年轻方向转变，头发也由白发变成黑发，掉了的牙齿又齐齐的长了出来了，身轻如燕，每天能行走三百里。现在他已经有一百八十岁了。这位老人 就是泰山老父。老父后来進了泰山，每隔十年、五年，他都回乡看看。等他三百多岁时，就再也没人见到过他了。

    《列仙传》记载稷丘君是泰山脚下的道士。汉武帝时，他因道术高明而受到赏赐。他头发白了能变黑，牙齿脱落了能再生。后来他辞别武帝回到泰山下。武帝东巡泰山时，稷丘君戴着缁布冠，穿着黄色道袍，抱着琴出迎武帝。他拜完武帝，手指点着泰山对武帝说：“陛下请不要上山，上山必伤脚趾。”武帝不听，结果才上去几里路，右脚趾就折伤了。武帝十分忌讳这件事，因此就只在山下祭祀了一番就回去了。这说明稷丘君有预见未来祸福的能力。后来武帝在泰山下为稷丘君建了寺庙，设稷奉祀他。

    还有一个叫崔文子的也是泰山人，家里世代都喜欢道家的修炼之术。文子住在泰山之下修炼，并配制丹药，还建了一座石父祠。他把制出的药拿到城市里去卖，自称已有三百岁。后来瘟疫流行，老百姓死亡无数，郡县长官到文子那里请他拯救百姓。崔文子就手拿红色的旗幡，去各家各户巡视。吃了他的药的人，病很快就痊愈了，被救活的人数以万计。

    《晋书》卷九十四《隐逸传》则记述了道士张忠修炼的故事。张忠是中山国人，为了躲避战乱，他隐居在泰山修行，每日服用灵芝。后来前秦苻坚派人请他去长安做官，他辞谢回山，走到华山而逝，谥“安道先生”。

    类似上述修炼成仙的故事，在史书上仍可以找到一些。

    泰山何时开始建造宫观庙宇，目前还无法确定。根据已有资料，泰山庙宇以岱岳庙建造最早。北魏郦道元《水经注》中介绍了该庙的情况。“泰山有下、中、上三庙，墙阙严整，庙中柏树夹两阶，大二十余围，盖汉武所植也。……门阁三重，楼榭四所，三层坛一所，高丈余，广八尺。树前有大井，极香冷，异于凡水，不知何代所 掘。……中庙去下庙五里，屋宇又尝丽于下庙。庙东西夹涧。上庙在山顶，即封禅处也。”中庙后称老君堂，成为唐代皇帝祭拜泰山神的地方。岱岳庙后称东岳观， 成为道教宫观。

    除了岱岳庙，泰山还有许多留有仙迹的宫观所在，大多在唐宋时期建造。有青帝观、王母池（古称群玉庵）、升元观、天书观（即乾元观）、斗母宫（古称龙泉观）、碧霞元君祠、玉帝观、会真宫等。元明时期则建造了长春观、三阳观、酆都庙、万仙楼、灵应宫等。清乾隆《泰安县志》卷三详细描述了这些宫观的位置。明清时，除了东岳庙、碧霞元君祠多次修葺外，其它都逐渐被废弃。目前仅存东岳庙、红门宫、万仙楼、斗母宫、碧霞元君祠、玉皇殿等处。其中的碧霞元君祠供奉的碧霞元君据称就是泰山娘娘。

    因为泰山是五岳之首，也或许因为泰山是离仙人最近之处，因此中国古代帝王多在即位之初，或太平之岁，去泰山举行封禅大典，祭告天地，祈福纳祥。所谓封禅，就是在泰山上筑土成坛，在坛顶点烧柴禾以祭天，这叫“封”。在泰山下面的小山(梁父)上选择一块地方(称为折)瘗埋祭品，叫做“禅”。两方面合而称为“封禅”。中国古代皇帝相信自己是“受命于天”，因此向天祈告，一方面祈求神的保佑，另一方面也是感谢神保佑国家风调雨顺、民生安乐。据说无怀氏、伏羲氏、神农氏、炎帝、黄帝、颛须、帝喾、尧、舜、禹、汤、周成王都曾经去泰山封过禅。中国第一个统一王朝的皇帝秦始皇据说也曾去过泰山封禅，其在归途中避雨的松树，被称做“五大夫松”。

    有意思的是，泰山的中轴线与泰安城的建筑空间浑然一体。具体来说，岱庙是泰安城中轴线上的主体，这条中轴线从泰安南门起，延伸到岱宗坊，然后与登山盘道相接而通向“天庭”，其顺序完全按照登山祭祀活动的顺序，似乎预示着由“人境”向“仙境”的过渡。

    唐朝著名诗人杜甫有诗《望岳》赞曰：

岱宗夫如何，齐鲁青未了。
造化钟神秀，阴阳割昏晓。
荡胸生层云，决眦入归鸟。
会当凌绝顶，一览众山小。


西岳华山

华山

华山

华山下棋亭

    列为中国五岳之一的西岳华山，位于陕西省华阴县城南。华山山势险要，自古就有“奇险天下第一山”的说法。

    关于华山名字的由来，汉朝史学家班固在《白虎通义》中说：“西方为华山者何？华之为言获也，言万物成熟可得获也。”唐朝徐坚等人编撰的《初学记》中進一步 称：少阴用事，万物生华，故曰华山。因为其西面为少华山，因此又称太华山。华山有落雁（南峰）、朝阳（东峰）、莲花（西峰）、玉女（中峰）、五云、云台 （北峰）诸峰，前三者为其主峰，其主峰最高海拔是1530多米，高度列在恒山之后。

    华山和道家的渊源可以追溯到先秦时期。据说当年的老子西行至函谷关，在为关令尹喜著书上下篇后，就来到了华山。如今华山北峰尚有其名为“老君犁沟”的遗迹。此后一直有人在此修炼成仙。

    汉朝后在华山修炼成仙之人可从史书上寻找到踪迹。比如壶公、张楷、鲁女生、寇谦之、修羊公、韦节、陈抟等。

    东汉的张楷，字公超，善作五里雾，在华山修行的地方后被命名为张超谷。晋清虚真人裴君，住在华山的石室修行，后感动了西王母，数次降临传授其修行之法。

    鲁女生，汉代道士。他常服食胡麻，辟谷80多年，但却色如桃花，年轻如少年，而且行走神速。一天，鲁女生在嵩山遇见一仙人，传了他成仙之法和《五岳真形图》。此后，他隐入华山修道。

    《神仙传》也记载了一个叫壶公的神迹。他可以跳到葫芦中去。东汉一个叫费长房的小官吏跟从他来到华山西边的孤峰石室中，准备修行。壶公对他進行了很多考验。比如壶公将费长房放在一群老虎中间，老虎张牙舞爪，并对他张开了血盆大口想咬他，可是他一点都没有动心。第二天，壶公又将费长房关在一间石屋中，石屋上方用草绳拴着一块巨石，很多条蛇正在啃咬草绳，巨石摇摇欲坠，他还是镇定自若。老人笑嘻嘻的说：“看来你确实是个可塑之才。”于是拿出一大盘爬满蛆虫的粪便让他吃。他闻到一股恶臭，哪里吃的下去。老人见他如此，长叹道：“你终究还是成不了神仙，我让你当地上的人瑞吧，可以活好几百岁。”——原来那恶臭的东西是仙药，是为了测试费长房道心是否坚定而变幻出来的假象。费长房没有通过测试非常失望，只好回了家。虽然他没有修成神仙，却学会了一些世间小道，能够济世救人，还能够日行千里。

    根据《魏书》记载，寇谦之在遇见仙人成公兴后，跟随其進了华山修炼。在华山时，他吃了成公兴的药，此后不再感到饥饿。其后，他又去了嵩山修行。

    《列仙传》记载，修羊公是魏国人。他曾在华山的石室中修行，里面只有张悬空石床，修羊公睡在上面，石床都让他睡的塌了下去。他不大吃东西，只是偶尔吃一点黄精。后来他凭道术拜见景帝，景帝对他以礼相待，并让他住在诸侯王的官邸里。但过了几年仍未见他显道，景帝就下诏问道：“修羊公什么时候才能表现出道术？”话未说完，只见床上的修羊公化为白羊，并在胁部题有“修羊公谢天子”的字样，景帝命人将石羊放到灵台上面。后来石羊离去了，不知去了什么地方。

    类似上述在华山修炼成仙的故事，我们还可以在明隆庆《华州志》卷二十四《隐逸考》、《历世真仙体道通鉴》、清李榕著的《华岳志》卷二《仙真》等书中寻觅到。比较有名的修道人还有：北魏宣武帝时的韦节；北周武帝时的焦旷和弟子王延；唐代的杜怀庆、姚得一、张公弼、韦集等；五代宋初的郑遨、罗隐之、郑隐、陈抟 等。陈抟在华山修炼之时，得到了由仙人河上公创制的修炼之法“无极图”。 “无极图”后成为道家重要典籍。金元明清时期，在华山上修行的人仍然很多。

    如此多的人在此修炼并得道成仙，自然也就留下了许多的仙迹，特别是修行的宫观。华山道观以西岳庙建立为最早，据说建于汉武帝时，北周天和二年（567年）重 修，以后历代均有修葺。西岳庙的庙门正对着华山，登上其五凤楼，可以一览华山五峰。此外，还有北周武帝为仙人焦旷建造的云台观和上方白云宫、中方太极 宫、下方云台宫三宫；唐宋时期建造的王母观、素灵宫、仙宫观、玉泉院、西岳真君庙、拱极观等。其中仙宫观是在唐朝金仙公主飞升后，奉皇命建造的。金元时期建造的有清华观、希夷先生祠等。明清时，没有建造太多的新的宫观，以往的宫观也很少進行整修。目前，存留的宫观主要有西岳庙、玉泉院、群仙观、王母宫、 镇岳宫、玉女祠、翠云宫等。这里还要说一下玉女祠和翠云宫。玉女祠中供奉的是春秋时期喜欢吹萧的秦穆公的女儿弄玉。据说她与夫婿箫史飞升而去，所以人们在 此设祠纪念她。而翠云宫中供奉的是劈山救母的女神三圣母沉香。

    唐朝著名诗人李白亦曾几次来华山游览，并留下了赞美仙山和仙人的诗句，诗名为《西岳云台歌送丹丘子》：

西岳峥嵘何壮哉，黄河如丝天际来。
黄河万里触山动，盘涡毂转秦地雷。
荣光休气纷五彩，千年一清圣人在。
巨灵咆哮擘两山，洪波喷箭射东海。
三峰却立如欲摧，翠崖丹谷高掌开。
白帝金精运元气，石作莲花云作台。
云台阁道连窈冥，中有不死丹丘生。
明星玉女备洒扫，麻姑搔背指爪轻。
我皇手把天地户，丹丘谈天与天语。
九重出入生光辉，东来蓬莱复西归。
玉浆倘惠故人饮，骑二茅龙上天飞。


中岳嵩山

嵩山

嵩山石窟

少林寺鼓楼碑记

少林寺塔林

    如今，人们一提到嵩山，就会联想到少林寺。但事实上，嵩山在很早的时候就已经成为人们修行之地了。

    列为中国五岳之一的中岳嵩山，位于河南省登封县西北。它东西绵延60多公里，由太室山和少室山组成，共有七十二峰，最高峰海拔为1512米。明朝的文学家袁宏道说嵩山很象一条清瘦的卧龙。太室山，是嵩山的东峰，据说，禹帝的第一个妻子涂山氏在这里生下了儿子启，因此山下建有启母庙，故称之为“太室”（太：指 身份最高的；室：妻子的意思）。少室山，是嵩山的西峰，传说，禹帝的第二个妻子，涂山氏之妹住在这个地方，人们就在山下建了少姨庙敬拜她，故山名谓“少室”。

    嵩山在尧舜时称为“外方山”。为什么叫外方山呢？《尚书》中说嵩山从外面看象方形，所以称“方山”。尧舜时期的部族主要生活在山西南部，而远在河南的嵩山自然在其“外”了，是故称为“外方山”。夏禹时，嵩山已经属于夏朝属地，当时称为“嵩高”，“崇山”。“嵩高”之名最终确定可从《诗经》中一窥端倪。《诗经?大雅》中说：“嵩高维岳，峻极于天”。“嵩”是高之意。意思是嵩山非常高，与天几乎相连。周公著的《尔雅》中也说：“山大而高者叫嵩”。东周时因为其巍峨高峻，雄伟秀丽，且处于“天地之中”而被尊为中岳，以后各代均称嵩山为中岳。《史记?封禅书》中進一步阐释了嵩山在五岳中的地位：“昔日代之君，皆在河洛之间，故嵩高为中岳，而四岳各如其方。”“嵩山”之名流行大概是在汉武帝登临之后。

    同其它四岳一样，嵩山也是一座仙山，是修炼之人修行的佳地。据说由仙人邓云山掌管。嵩山最早留下的仙家故事是在周灵王时期。周灵王的太子晋，又称王子乔或王子晋。他喜好吹笙，喜欢吹凤凰鸣叫的声音，后被仙人浮丘公接上嵩山修炼，一住三十多年，最终得道成仙。如今太室山东边的浮丘峰，西边的子晋峰就与此二仙有关。

    此后，在嵩山修道成仙的还有：东汉的张陵（道教徒称“张道陵”）、晋朝的鲍靓、北朝寇谦之、韦节、潘弥望等，隋唐时的潘师正、刘道合、司马承祯、王希夷等，宋元时的许昌龄、乔志高等。

    宋朝张君房所著《云笈七籤》卷四《三皇经说》记载，晋朝武帝时，南海太守鲍靓因为从小就喜好仙道，所以在晋元康二年（292年）初辞官不做，来到嵩山進入石 室修行。后来偶然见到了刻于石壁上的古三皇文。当时鲍靓并没有师父，他就依照一定之法，以四百尺绢为信物，叩拜而受。据此修炼成仙。

    《神仙拾遗》记载的晋人嵩山叟巧遇仙人的故事也颇耐人寻味。相传嵩山北坡有个大洞，深不可测，百姓每年都到此游玩。有一年，嵩山叟不小心掉進了洞里。洞上面的同伴希望他没有被摔死，就往洞里扔了些食物。没想到摔到洞底的嵩山叟竟然还活着，他吃了些同伴扔下来的食物，顺着洞壁往前走。走了十多天，忽然前面一片光明，有一间草屋。走進屋里一看，有两个仙人正对坐下棋，棋盘旁有数杯白水。嵩山叟告诉仙人他又饥又渴，仙人就把水给他喝。喝完后，他顿觉力气百倍。下棋的仙人问他愿不愿留下来，他说不愿意。仙人就告诉他：“你从这儿往西走几十步，会见到一口大井，井中有很多怪物，你也别害怕，只管跳到井里去，自然就会出去的。如果你饿了，可以吃井里的东西。”他按照仙人所说，跳進了井里，井中有很多蛟龙，然而当它们一看见他后，都为他让路，他就在井里继续往前走。井里的东西像青泥一样，但气味香美，吃了后，一点也不感到饥饿。嵩山叟在井里走了半年多，才从井中走出来，一看，竟然是四川的青城山，然后他再设法回到了洛阳。据说他去的地方是道家的十大洞天之一的第五洞天。

    北魏时的寇谦之先是在华山，后来到嵩山修炼。据说他在嵩山修行七年后，感动了太上老君并亲临嵩山，授予他天师之位以及赠送《黄帝阴符》一书。关于所赠之书也见载于五代时杜光庭著的《神仙感遇传》。

    《历世真仙体道通鉴》卷二十九《韦节传》记载，韦节十四岁时，被北魏宣武帝擢为东宫侍书，到了孝庄帝时，跟从嵩山道士赵静通修道，得到了修行秘诀。此后去华山修行成仙。

    唐朝的司马承祯，21岁时在嵩山跟从当时的名道潘师正修行。他在嵩山得到了修道之法，后去天台山继续修炼。当时的唐睿宗和玄宗都因其名而召其進京。据说他的 面色似童子般红润，步履似年轻人般轻捷，象三十岁的人。他有弟子七十余人。一天早晨，他告诉弟子们说：“我自从居住玉霄峰，向东望蓬莱，常有真仙降驾。现 在我受东海青童君、东华君的召请，必须离开人间。”不一会儿他就气绝了，并且尸解成仙，时年89岁。

    可见，以前的修炼都要远离尘世，而选择在人烟罕至、风景秀美的山岳之中修行，嵩山应只是其中之一吧。山中有仙，故为仙山。仙人与仙山互为倚重。而中国历代史书中都不乏对修道成仙者的记载。因为篇幅原因，我们无法详细列举。

    因了有如此多的修炼人在嵩山上修行成仙，自然也留有许多的仙迹以及相关的传说。

    嵩山上建有不少宫观。位于太室山南麓黄盖峰下的中岳庙，原称“太室祠”，建于秦代，据说是为了纪念仙人王子乔的。北魏时因建造了嵩岳庙，所以它正式改称为中岳庙，并成为道士修行之所。现在的建筑是清代乾隆时期重修的，面积为十多万平方米。从南到北，建筑依次为中华门、遥参亭、中天阁、配天作镇坊、崇圣门、化三门、峻极门等十一進。值得一提的是峻极门东侧的《五岳真形图碑》，这一高3米的碑石雕刻着象征五岳的图象，为明代万历年间所刻立。据说，五岳真形图是仙人传给鲁女生的，他是一部可以威制五岳、役使神灵的秘要。

    西汉时期，在嵩山南麓建造了万岁观，唐代更名为太乙观，宋易名崇福宫。这里还有个小插曲。据说汉武帝当年登临太室山时，从官听到山呼“万岁”之声，故后世称此峰为万岁峰，随后又在这个地方建了万岁亭和万岁观。北魏时期建造了嵩岳庙，太安二年（456年）所立的《中岳嵩高灵庙之碑》即记述了嵩岳庙创建之事。

    隋朝时，随着道教的发展，隋炀帝下令在嵩山上建造了有数百间房屋的 嵩阳观，该道观成为嵩山最为壮观的道观。唐代则先后建造了隆（崇）唐观、太一观、奉天宫。隆（崇）唐观是唐高宗为道士潘师正在其修行之所逍遥谷所建，后来 还下令在其谷口建造一门，题为“仙游”。后为避玄宗讳，改名崇唐观，宋时复名隆唐观。太一观的修建也是在唐高宗时期，因为他听说道士刘道合有道术，就下诏在其修行之所建了该道观。宋元年间，嵩山又增建了一批宫观，如紫虚观，道士贺兰栖真曾住在这里。天封宫，即唐天封观，宋易名为宫。崇福宫，即汉万岁观、唐太一观。此外，宋朝时还建有颐真观，元代建有土德观、长春庵等。不过，到了明清时期，除中岳庙多次被修葺外，其它宫观大多被废弃。目前保存较完好的只有中岳庙，计存楼、阁、宫、殿、台、廊、碑楼等建筑四百余间，是河南省现存最大的道观。

    除了修道之人选择在嵩山上修炼，佛家修炼圣迹在嵩山上也并不乏见。东汉末年佛法传入中原后，喜好佛法的汉明帝在洛阳建立中国第一座佛寺白马寺四年后，在嵩山玉柱峰下，建立了一座大法王寺。据说是为印僧竺法兰译经而建。它不仅是嵩山第一座佛寺，而且也是中国最古老的名寺之一。北魏太和二十年（公元496年），魏孝帝下令在嵩山建造寺庙，因其处于少室山北面的密林处，故名“少林寺”。该建筑包括常住院及附近的塔林、初祖阉、二祖庵及达摩洞等。公元527年，印度僧人达摩在此创立禅宗。少林寺后有“天下第一名刹”之誉。

    唐代著名诗人王维曾作《归嵩山作》，赞叹道：

清川带长薄，
车马去闲闲。
流水如有意，
暮禽相与还。
荒城临古渡，
落日满秋山。
迢递嵩高下，
归来且闭关。


黄山

黄山

黄山

黄山仙人晒靴

黄山-翠微寺

黄山-飞来石

黄山-莲花峰

黄山-梦笔生花

黄山-蒲团松

黄山-天都峰

黄山-卧龙松

黄山-喜鹊登梅

黄山-仙都峰

黄山-迎客松

黄山-云海

    被古人认为“集天下奇景于一体”，“具有泰岱之雄伟、华山之险峻、衡岳之烟云、匡庐之飞瀑、雁荡之巧石、峨嵋之清秀”的黄山位于安徽省南部的黄山市，横跨黄山区、徽州区、歙县、黟县和休宁县，东西绵延约30公里，南北约40公里，总面积约1200平方公里，号称五百里黄山。

    黄山有巍峨峻峭的三十六大峰，峥嵘秀丽的三十六小峰。“莲花”、“光明顶”、“天都”三大主峰，海拔均在1800米以上，被称为“三天子都”。此外，黄山还有众多的泉、溪、湖、岩、洞、潭等胜景。

    黄山古名黟山，“黟”的意思是黑或黑木，大概是因为这座山的山石有着黑黝黝的光泽，故名。那么何时，又是什么原因更名为“黄山”的呢？北宋景佑著的《黄山图经》根据道教旧籍《周书异记》、《神仙补阙传》所载，称：江南黟山，据得其中，云凝碧汉，气冠群山，有古木灵药，名花异果，瀑水飞泻，汤泉香温，是轩辕黄帝“栖真之地”。于是在天宝六年（公元747年），信道的唐玄宗下令将其更名为黄山。唐朝著名僧人释岛云有诗题为《望黄山诸峰》：“峰峰寒列簇芙蓉，静思 嵩阳秀不如。峭拔虽传三十六，参差何啻一千余。浮丘处处留丹灶，黄帝层层隐玉书。终待登临最高顶，便随鸾鹤五云车。”其中关于隐玉书的黄帝，民间一直流传 着其在此修道成仙的故事。

    传说，中华民族的始祖黄帝，在位一百多年，深受百姓的爱戴。但他一心向道，曾经向仙人广成子求道。后来，黄帝将帝位传给了颛顼，然后，跟随着仙人容成子、浮丘公学道修炼。浮丘公对他说：“修道炼丹，一定要选择灵山秀水。”于是他们遍历五岳三山，最后来到了江南的黟山。只见这里奇峰错列，拔地而起，且各具情态；而且云雾缭绕，宛若人间仙境。黄帝认为这里是炼丹修仙最理想之处，便与浮丘公、容成子同留此山。

    为了炼取丹药，他们每天伐木烧炭，采药煮石，从不间断。经过十几年，金丹终于炼成了。黄帝服了一粒，顿觉身轻如燕，而且可以腾空而起；他的头发也由白变黑。随后，黄帝在紫云峰崖隙间突然流出的红泉中浸泡了七天七夜，使全身老化的皮肤全部随水漂去。此时的黄帝已然脱胎换骨、返老还童。而与此同时，天上突然降下珠函一件、玉壶一把。黄帝打开一看，函中有霞衣、宝冠、珠履，壶中盛满了琼浆玉露。黄帝穿上天赐仙衣，饮下甘露琼浆，回到望仙峰石室，接受群臣的祝贺。这时，空中又降下白龙、彩幡、珠盖，黄帝与浮丘公、容成子一起乘上白龙，彩幡引路，珠盖护顶，从望仙峰顶飞升而去。围观的臣民匍匐在地，齐声欢呼。现在黄山七十二峰中的轩辕峰、浮丘峰和容成峰、望仙诸峰以及浮丘仙坛、浮丘观、黄帝坑、炼丹台、洗药溪、药臼、丹井，就是因他们在此修炼并成仙而命名的。《新安志》载：“昔日浮丘先生，居黄山十三峰(即浮丘峰)下修道，后人建庙以示纪念。峰上有浮丘仙坛，曾有山中人至其处，见峰顶有楼台，金碧辉煌。台旁有池，池中生白莲花，亭亭玉立，香风袭人，俨然神仙居地。池左右积有盐米甚多。但不见人，其人遂回家率众登山取盐米，竟迷路不知所处。”南宋宝枯间丞相程元凤七世 孙程孟诗云：“阆风玄圃知何许，珠树琼芝果有无？仁看黟山北峰上，五云深处有仙都。”

    而那个成仙的容成子，后来又出现在周穆王时期，行辅助、劝导之事。

    此后，在黄山上修道的人亦不少见，只是见诸于史籍的比较少。《神仙补阙传》载：“黟山北峰乃神仙游处，时有彤云拥簇，白鹤飞翔。”这里的北峰是神仙居住之 地，因此被命名为“仙都峰”。后世较有名且见于史籍的有宋末道士张尹甫等。明末后，黄山上已不见道教活动的踪迹。在黄山建立较早的道观有浮丘观、九龙观等。

    同样根据《黄山图经》的记载，佛教早在南朝刘宋间就开始传入黄山。一些僧人也陆续来到黄山修行。

    历代先后修建了寺院近百座，比较有名的是号称黄山“四大丛林”的祥符寺、慈光寺、翠微寺和掷钵禅院。在黄山的风景点中，有蒲团石和蒲团松各一处，据说与唐代僧人释岛云在黄山的修行有关。当年，释岛云带着两个徒弟来到黄山，准备建庙修行。不久，他领着两个徒弟登天都峰，登之前，他在坡前就石趺坐，念完经文后准备攀登。由于山高路陡，他的大徒弟有些畏惧，释岛云便说：“修行先要修性，你心不诚意不专，难成正果，为师允许你下山另找庙门去吧！”大徒弟听完师父一番话似有所悟，又不想独自下山，就在释岛云坐过的蒲团石上趺坐了七天七夜，后来重返禅林，修成了正果。小徒弟则咬着牙，跟在师父后面一步步向上攀登，终于登上了顶峰。随后，他们又去攀登奇险、素有天上玉屏之称的玉屏峰。释岛云师徒二人竟然在玉屏峰上发现了“万山拜其下，孤云卧此中”的摩崖石刻。小徒弟想，这个人迹罕至的绝壁，不修到成佛的程度，是不可能留下墨迹的，而师父法号岛云，孤云自然指他。自己留下来也难修成正果。正胡思乱想间，突然被一阵风刮下崖去。释岛云听到徒弟呼救，想救却没有办法。不料几天后，小徒弟突然来到释岛云的面前，禀告师父说，那天一阵狂风，并没有把他吹落到无底深谷，只是把他掀落在一棵平顶松树的枝桠上，挂破了一点皮肉，并未伤筋动骨。释岛云认定是佛祖的保佑，于是将这棵树命名为“蒲团松”。

    唐代释岛云之后，明代还有僧人海能、弘智、音可、元则、王寅，清代大均、大涵、檗庵、渐江、雪庄等在黄山修行。

    黄山不仅景色奇绝，以“奇松、怪石、云海、温泉”四绝闻名天下，而且仙迹众多，并多伴有美丽的传说。除了上述所提到的仙人、仙迹外，黄山诸多的景致、植物的命名亦与仙家有关。比如黄山的奇松，有名为卧龙松、龙爪松、麒麟松的，有名为接引松、聚音松、探海松、凤凰松的；比如怪石，有名为“仙人下棋”、“天女绣花”、“五老上天都”、“童子拜观音”等。由奇松与怪石构成的奇景，有名为“梦笔生花”、“喜鹊登梅”、“仙女打琴”等。有些名字的得来今人还可找到其源头，但有些名字如何得来，何时开始已经无从考据了，但这至少反映出黄山的仙风在历史上流传甚远。

    黄山著名的景观之一的“梦笔生花”，是指山涧深谷处的一根崛起的擎天石柱，石柱下部直立部分圆滚修长，好象笔杆，顶端好像毛笔尖，一棵古松生长在石柱上面，好像一朵鲜花开放在毛笔的顶端，故名。传说唐代大诗人李白一天深夜在睡梦中，一边吟诗，一边随风飘到了一座海上的仙山。李白正陶醉在大自然的美景中时，忽然见到一支巨大的毛笔耸出云海，足有十多丈高，像一根玉柱一样。正当他想伸手去取之时，李白突然醒了过来。李白梦醒之后，决心遍访名山大川，寻找梦中仙境。后来，李白云游到黄山，一见这支生花巨笔，不觉失声大叫：“以前我梦中所见的生花巨笔，原来就在这里。”据说李白见到“梦笔生花”后，名诗佳句便源源而出，一发而不可收。

    李白曾有诗《送温处士归黄山白鹅峰旧居》赞美黄山：

黄山四千仞，三十二莲峰。
丹崔夹石柱，菡萏金芙蓉。
伊昔升绝顶，俯窥天目松。
仙人炼玉处，羽化留遗踪。
亦闻温伯雪，独往今相逢。
采秀辞五岳，攀岩历万重。
归休白鹅岭，渴饮丹砂井。
风吹我时来，云车尔当整。
去去陵阳东，行行芳桂丛。
回溪十六渡，碧嶂尽睛空。
他日还相访，乘桥蹑彩虹。


五台山─万圣幽栖

五台山

五台山-阿育王塔

五台山-大塔院寺

五台山-大圆照寺大雄宝殿

五台山-金阁寺

五台山-灵峰胜境

五台山-龙泉寺

五台山-罗睺寺伽蓝殿

五台山-南山寺

五台山-南山寺文殊殿门

五台山-菩萨顶

五台山-清凉胜境

五台山-显通寺铜殿

    释迦牟尼佛曾对金刚密迹主菩萨说：“我灭度后，于南瞻部洲东北有国名大震那，其国中有山号曰五顶，文殊师利童子游行居住，为诸众生于中说法。”释迦牟尼佛说的是天国世界，可是世间的地理环境是依照天国世界的地理环境進行构造的。这里的文殊师利指的就是文殊菩萨。“文殊师利”是梵文 Majúsri 的音译，为“妙德”、“妙吉祥”之意。相传他出生时家中现出十大祥瑞，因而得名。文殊菩萨通常供奉在大雄宝殿释迦牟尼佛左边，为左胁侍。佛经中说：文殊菩萨坐莲台，骑狮子，道场在五台山。

    《华严经·菩萨住处品》亦曰：“东北有山，名清凉山。从昔以来，诸菩萨众，于中止住。”这里所说的清凉山就是位于山西省东北部五台县的五台山。为什么叫五台山呢？这里还有一个传说。据说以前这里有五座山峰，名为“五峰山”。由于这里干旱少雨，人们生活的十分艰难。文殊菩萨来到这里后，决心帮助这些人。于是她化作老和尚来到龙宫，对龙王说要用歇龙石，也就是龙歇息的地方。龙王看她老迈，就说你要搬的动就拿走吧。文殊菩萨用手一点，歇龙石就变小了。歇龙石被文殊菩萨带回了五峰山后，整座山的气候就变的凉爽舒适起来。此后，人们就把这块歇龙石叫做清凉石，五峰山叫做清凉山。龙王的儿子们回来后非常生气，就来寻找歇龙石。因为找寻不到，他们就把五座山峰扫平变成了五个平台。这五个平台是东台望海峰、西台挂月峰、南台锦绣峰、北台叶斗峰和中台翠峰。因五峰的峰顶平坦宽广，“有如垒土之台”，故后名“五台山”。五台山五峰之外称台外，五峰之内称台内。五台山的五台犹如五顶，地理和地理形势与《华严经》中描述的文殊菩萨的住处极其相似。据说，当年文殊菩萨常常端坐在歇龙石上讲经说法，周围有数百僧徒聚坐聆听。

    不过，一些史籍中认为五台山最早是道家修行的所在。《道经》里称五台山为紫府山，曾建有紫府庙。《清凉山志》称佛教的文殊菩萨初来震旦时，居于石盆洞中，而石盆在道家的玄真观内，这似乎说明当时五台山确实为修道之人所踞。

    大约在唐朝时，五台山正式被确认为文殊菩萨的道场。《山西通志卷》记载了唐太宗所言，“五台山者，文殊閟室，万圣幽栖，境系太原，实我祖宗植德之所，切宜祗畏。”盛唐时期，全山寺院多达三百所，有僧侣三千多人。唐武宗灭佛后，五台山的修炼环境遭到破坏，僧人减少。宋元时又重新开始发展起来，兴建了一批寺庙。明清时期，五台山佛教发展到了鼎盛，喇嘛教开始兴盛，而且清朝皇帝频频朝礼五台山，这進一步提升了其地位。

    自佛教在东汉传入中原以来，在五台山上修行的高僧历代不绝。著名的僧人有唐代的澄观、志远，宋代的真宝，元朝的文才、弘教，明朝的憨山德清、云栖株宏、紫柏真可、藕益智旭，清朝的第二世章嘉呼图克图等。盛唐时，来自印度、日本、蒙古、朝鲜、尼泊尔、斯里兰卡等国的佛教徒，很多人都到五台山来朝圣求法，有些甚至留在五台山修行终身。其中比较著名的有惠萼、灵仙、圆仁、慧运、圆修、宗睿等等。

    早在东汉永平年间，五台山上就开始建造寺庙。此后，魏、齐、隋、唐、宋、元、明、清，屡经修建扩建，形成了一片规模宏大的古建筑群。目前尚存寺庙58座，比较著名的有显通寺、塔院寺、菩萨顶（文殊寺）、南山寺、碧山寺、金阁寺、圆照寺、广宗寺、竹林寺等。

    五台山历史最古老、规模最大的寺庙显通寺据说建于汉明帝永平年间，原名大孚灵鹫寺。明万历时的镇澄和尚在其编撰的《清凉志》中说：“汉明帝时，摩腾西至，以慧眼观清凉山乃文殊化宇，中有阿育王所置佛舍利塔。阿育王，此云无忧天竺铁轮王也，能驱使鬼神，将佛舍利造八万四千塔藏之，散布阎浮，五台山有一焉。奏帝建寺，额曰大孚灵鹫寺，大孚，弘信也，帝以始信佛化，故以名焉。出感通传。”不过，也有人认为是北魏时期兴建。唐高宗时的高僧释慧祥编撰的《清凉传》说：“大孚图寺（即大孚灵鹫寺），寺本元魏文帝所立。”唐代武则天以新译《华严经》中记载有五台山，乃更名为大华严寺。

    《广清凉传》记载：唐景云年间，主持大华严寺的高僧法云打算为文殊菩萨塑一尊像。一个叫安生的工匠前来应募，但他说：“如果不亲眼看到菩萨的真身，塑出的雕像一定会有不准确的地方。”于是，法云和安生一起焚香叩拜，祈求文殊菩萨现出真身。不久，文殊菩萨显现在大殿上。安生又惊又喜，伏地乞求菩萨可以留一顿饭的工夫，以使自己可以塑好雕像。安生对照菩萨的真容進行雕塑。从初摹到完工，文殊菩萨一共现身七十二次。而安生所雕塑的佛像亦是栩栩如生。文殊菩萨的圣灵显现，使远近皈依佛门的僧众越来越多。到了明朝，明太祖重修该寺，又赐额“大显通寺”。目前，显通寺占地面积约120亩，各种建筑400余座。

    在显通寺南侧的塔院寺，建于元大德六年（1302年），原来属于显通寺的一部分，后在明朝永乐年间独立建寺。因为院内修建有一座大白塔，故名塔院寺。大白塔通常被人们看作是五台山的标志。“塔”是梵文的音译，读作“浮图”，意思是“坟”。它起源于印度，最初是埋藏释迦牟尼舍利的建筑物，后来随着佛教传入中国。据说，释迦牟尼火化后留下八万四千颗舍利，被八国分去。200年后，孔雀王朝的君主阿育王皈依了佛教，从八国索回舍利，并建了八万四千座塔，每座下面有一枚，分布在大千世界，中国有十九座，大白塔便是其中的一座，所以此塔也称作释迦佛真身舍利塔。

    大白塔基座呈八角形，大南面（俗称正面）正对着“大慈延寿宝殿”的后墙，有三个很浅的石洞，中间石洞上刻着释迦牟尼的足迹图。脚印“长一尺六寸，广六寸，足心有千轮相和宝瓶鱼剑图。足趾上各刻‘卍’字”。根据碑文上的解释，释迦牟尼去世前将脚形印在石上，并对弟子阿难说：“我最后留此足迹以示众生，谁见足迹，瞻礼供奉，就能免罪消灾。”唐僧玄奘到西域取经时，同时把佛足迹拓印带了回来。唐太宗敕文刻于石上并将之供奉于宗庙。明代，人们再次整修大白塔，时有云游僧人前来献佛足图，因此在此刻碑。北面（俗称后面）正对着大藏经阁，也有一石洞，洞内供奉着护法神韦驮。大白塔的下层俗称塔殿，内有文殊、观世音、普贤、地藏等四菩萨像和一尊释迦佛像。

    菩萨顶位于显通寺北侧的鹫峰上。相传文殊菩萨就居住在山顶上，故起名叫菩萨顶，亦称文殊寺。始建于北魏，到了清朝顺治年间，重修后改为黄庙，由喇嘛主持。菩萨顶上，建有一座华丽的木牌楼，上有康熙皇帝书写的“灵峰胜境”的匾额。

    在距台怀镇15公里处，有一座寺庙名为金阁寺。它是唐代宗大历五年（770年），由从印度来华的三藏法师不空，根据文殊菩萨显圣处“金阁浮空”而建造了金阁 寺。但它在唐武宗灭佛时被摧毁。还有位于台怀镇南清水河西侧的镇海寺，罗睺寺山门东侧的广仁寺、灵应寺、普济寺等，里面都供奉着佛家塑像，都留有修佛之 人的足迹。

    五台山历史悠久，历朝皇帝、皇后遣使朝拜五台山者，自北魏到清朝从未间断。比如，唐代自太宗至德宗，“凡九帝，莫不倾仰灵山，留神圣境，御札天衣，每光五顶，中使香药，不断岁时，至于百辟归崇，殊帮赍供，不可悉记矣。”

    清代张铣有诗《偕常铭卿孝廉游五台山歌》曰：

殿上伐木声丁丁，
游客到此心转清。
前朝题记读不得，
断碣摩娑生光明。
道人肃客色足恭，
山泉味淡情愈浓。
山崔嵬兮复崔嵬，
太玄洞兮山之隈。
童子秉炬擦幽险，
出入欢笑声若雷。
拂尘坐阶少休憩，
山鸟惊飞窥人来。


九华山─莲花佛国

九华山-百岁宫

九华山-顶峰十王峰

九华山-东崖禅寺

九华山-二圣殿远景

九华山-非人间

九华山-甘露寺

九华山-古拜经台

九华山-古佛洞

九华山-化城寺

九华山-慧居寺

九华山-金阁寺

九华山-九子岩

九华山-双溪寺

九华山-天桥寺

九华山-天台寺

    以玲珑秀丽闻名于天下的九华山，位于安徽省西部青阳县城西南，为中国四大佛教名山之一。作为黄山的支脉，它有99座山峰共18景，其中天台、十王、莲华、天柱等九峰最为雄伟，最高峰十王峰海拔为1342米。

    在唐代之前，九华山被称作陵阳山、九子山、帻峰等。其山名最早记载见于汉代。公元前109年，汉武帝设置陵阳县，才有了陵阳山的记载。后来又因为有九座雄 伟的山峰，故名“九子山”。南朝顾野三的《舆地志》说：“九子山上有九峰，干仞壁立，周围二百里，高一千丈；出碧鸡、五钗松。”唐朝时，大诗人李白来到九华山，远眺九峰顿觉犹如天赐九莲，遂作诗赞曰“妙有分二气，灵山开九华”，于是“九华名遂闻于天下”。自此“九子山”更名为“九华山”。古代“华”与 “花”通用，这里指莲花。此后，李白又专门作了一首《改九子山为九华山联句》的诗，诗曰“昔在九江上，遥望九华峰，天河挂绿水，秀出九芙蓉”。芙蓉花就是莲花。莲花是出污泥而不染，是纯洁的象征。莲花与佛家有着某种密切的联系。传说释迦牟尼佛诞生时，净饭王宫廷中现出八种瑞相，其中之一，就是池沼内突兀 盛开出大如车盖般的奇妙莲花。摩耶夫人以及佛陀也都在“莲花座”上打坐。阿弥陀佛就是用莲台接迎众生到西方极乐世界去的。佛家认为，修到最高品位是“九 品”，所以乘“九品莲台”可以到极乐世界去。是故九华山名字的意思就是九朵莲花的山。

    最早来到九华山修行的是唐朝武则天时期的新罗国（今朝鲜）王子。他24岁时隐姓埋名，落发为僧，并在唐开元七年（719年）来到九华山上结庐修佛，居住在东崖峰岩洞内，过着清苦的生活，时称洞僧。他的两个舅父上九华山劝他回去，却被他的苦修苦行所感动，反而留了下来。由于他隐去了真实的名字，人们只知道他姓金，后人遂敬赠他德号为“金乔觉”（乔是高大的意思，觉是觉悟，意为大知大觉者），法号“释地藏”。金乔觉在九华山修行期间，开始栽种莲花。莲花自此在九华山上盛开，这似乎预示着佛法亦在此生根发展。

    据《安徽通志》载：金乔觉在九华山修行了75年。至唐开元二十六年（794年）农历闰七月二十日夜跌跏涅槃，证成正果，世寿99岁。徒众将其跏跌坐于缸内，三年后开缸发现其身体仍然绵软，颜貌如生，撼其骨节，有金锁般的响声。由于其生前死后各种瑞相酷似佛经所载的地藏菩萨，他成为印度地藏菩萨（乞叉底蘖 婆）灵迹应化的“中国地藏王”。为了区别于印度地藏菩萨，故称为“金地藏”。僧众立三级小浮图供奉，以证金地藏菩萨果位。九华山成为地藏菩萨的道场。在民 间，人们把金乔觉去世的日子看作是地藏菩萨的生日，每年都要举行盛大的纪念活动。因为地藏菩萨普度众生，“远近焚香者，日以千计”，九华山香火十分兴旺。

    关于地藏菩萨，民间流传着许多趣事。这里仅举一例。传说有一位不信佛的状元，来到九华山。他不烧香不拜佛，在经过肉身宝殿时，还取出早已准备好的钢针，向金地藏遗骸大腿刺了一针，并说道：“我看你是真身还是假身?”不料，金地藏被刺之处竟然冒出了殷红的血珠。状元郎见此，无心再游赏山景，郁闷而去。护法的韦陀外出巡山回殿后，得知此事后，非常生气，要将状元郎处死。金地藏极力阻止，并解说了他与状元郎的因果相报。原来金地藏生前曾误伤虱虫，这个状元就是亡虱转世。但在韦陀执意要求下，金地藏同意其只准在五溪桥对状元進行惩处，过了五溪桥就不得追赶，因为他料定状元已经过了五溪桥。可是韦陀在盛怒之下，却追过 桥去，将状元打死。金地藏遂将韦陀逐出九华山。

    因为地藏菩萨金乔觉曾在此栽种莲花、修行的缘故，九华山又被称为“莲花佛国”。从此，九华山上还出现了“莲花峰”等名字。

    在金乔觉涅槃后，佛教在九华山的发展逐渐走向鼎盛。明、清时期，寺院多达360余座，僧尼四、五千人。古人曾说这里“胜境层层别，高僧院院逢”。目前九华山上还存有古寺庙94座，佛像1万余尊，文物2000余件，僧尼700余人。

    令天下人倍感惊异的是，自地藏菩萨金乔觉留下不坏肉身后，九华山先后有十四位修炼人留下了不坏之身。比如明万历年间的僧人无瑕，他在公元1538年来到九华 山东崖摩空岭上修行。1623年，110岁的无瑕圆寂，他的弟子将其肉身跏趺缸中，三年后启缸，肉身依然完好，容颜如生。再比如清朝的大兴和尚、慈明和尚、释仁义师太等，现当代的明净法师。

    为什么肉身会保持不坏呢？据佛经载，释迦牟尼佛涅槃后，将有弥勒佛下世救度释迦佛未度化的众生。为了等待被度化，信众要保持肉身不坏。而修炼的人之所以肉身可以不坏，是因为他们通过修炼已经在身体内蓄积了许多高能量物质，而这些高能量物质是不会腐烂的。

    九华山最早的寺庙建于唐朝，如金地藏菩萨创建的第一座古化城寺，为纪念金乔觉两位舅父而建的二圣殿，但大部分寺庙兴建于明清时期，比较有名的有明时修建的万年寺（百岁宫），清康熙年间兴建的甘露寺、慧居寺等。

    自唐朝始，许多修佛之人来到九华山修炼，所以九华山留有许多的神迹，如在东崖峰顶上的东崖禅寺后有古老的地藏殿，是僧人为祭祀地藏苦修而建。在殿侧峭壁上有地藏洞（又名堆云洞），是金乔觉初到九华山时的修行之所。在山峰的西麓有一名为“龙女泉”的山泉，相传是龙女奉献给金乔觉的甘泉。万年寺内供奉的是明代万历年间于九华山坐化的无瑕和尚贴金肉身坐像。天台峰上有地藏寺（天台寺），是信徒们朝拜地藏“圣迹”的所在；寺前岩壁上，有“非人间”等摩崖石刻。其右首的龙珠峰上有一颗巨大滚圆的岩石，名“龙珠石”，据说是青龙戏耍的宝物。在罗汉峰西北、太极洞北，有世代僧人修行的古佛洞。九子泉东南僧家山的双溪寺，曾是大兴和尚修行、圆寂之处。

    九华山上还有数千尊佛像，有铜像、铁佛像、锡佛像、玉佛像、石佛像、瓷佛像、漆苎合塑佛像、木佛像和纸画佛像，共有九种。

    九华圣境不仅吸引了众多信众、游客，而且亦有许多文人雅士为其写诗作赋。且看唐代诗人刘禹锡的《九华山歌》：

奇峰一见惊魂魄，意想洪炉始开辟。
疑是九龙夭矫欲攀天，忽逢霹雳一声化为石，
不然何至今，悠悠亿万年，气势不死如腾屳。
云含幽兮月添冷，月凝晖兮江漾影。
结根不得要路津，迥秀长在无人境。
轩皇封禅登云亭，大禹会计临东溟。
乘樏不来广乐绝，独与猿鸟愁青荧。
君不见敬亭之山黄索漠，兀如断岸无棱角。
宣城谢守一首诗，遂使声名齐五岳。
九华山，九华山，
自是造化一尤物，焉能籍甚乎人间。


峨眉山─蜀国仙山

峨眉山-云海日出

峨眉山-报国寺

峨眉山-风雪银殿

峨眉山-伏虎寺

峨眉山-洪椿坪-印度宝掌和尚结茅处

峨眉山-洪椿寺（洪椿晓雨）

峨眉山-接引殿夜景

峨眉山-金顶冬晨

峨眉山-金顶华藏寺

峨眉山-金顶华藏寺—大雄宝殿

峨眉山-金顶舍身崖

峨眉山-金頂

峨眉山-清音阁

峨眉山-万年寺

峨眉山-洗象池

峨眉山-仙峰寺

峨眉山-云绕万佛顶

    位于四川省中南部、四川盆地西南边缘峨眉境内的峨眉山，以其诸多的佛家胜迹以及秀丽的自然风光闻名于世，被称为“蜀国仙山”，也是中国四大佛教名山之一。“云海、日出、佛光、圣灯”乃是峨眉山的四大胜景。峨眉山南北绵延23公里，面积115平方公里。其主峰万佛顶海拔3099米，次峰金顶海拔3075米，不仅高于五岳，而且在中国众多的名山中，也算是最高的一座山。

    峨眉山是大峨山、二峨山、三峨山的总称。大概是在秦汉时期，峨眉之名出现开始。晋代常璩撰写的《华阳国志·蜀志》记载：“杜宇以褒斜为前门，熊耳、灵关为后户玉垒、峨眉为城廓。”北魏时郦道元所著的《水经注》里记载：“去成都千里，然秋日澄清，望见两山相对如蛾眉，故称峨眉焉。”西晋张华的《博物志》、北宋乐史《太平寰宇记》、北宋欧阳文《舆地广记》、南宋王象之的《舆地记胜》，《大明一统志》、《大清一统志》以及《峨眉山志》等均有记叙。不过，人们通常说的峨眉山大多指的是大峨山。隋开皇十三年（593年）置县时，称峨眉山所在地为峨眉县，由此可见当时的峨眉山已是相当有名气的了。东晋时，峨眉山又被称为“大光明山”。据《华严经》载，善财童子于妙高峰上，观峨眉如满月，大放光明，故名。到了明代，印度宝掌和尚赞美峨眉山为“震旦第一山”。“震旦”指的就是中国。

    峨眉山自古就是一座仙山。清代蒋超著的《峨眉山志》中称，远古时期的仙人广成子就住在这里，轩辕黄帝曾到此问道，广成子授之以《三一五牙》经。西周时期，也有人上山修道。据晋代黄甫谧写的《高士传》记载：楚狂陆通夫妻，漫游名山大川之后，定居在峨眉山，他结过茅庐的地方称为“歌凤台”，现在神水阁旁。传说与陆通同时代的鲁国人公输班，曾在今万年寺下的象牙坡上营造大峨楼，至今遗址尚在。东汉时道教的创始人张道陵在鹤鸣山和青城山修道期间，也曾到过峨眉山，并著有《峨眉山灵异记》三卷。两晋时，西来的佛教开始在峨眉山上修建寺庙；东晋时，峨眉山成为普贤菩萨的道场。

    《华严经·菩萨住处品》中记载普贤菩萨住地说：“西南方有处名光明山，从昔以来，诸菩萨众于中止住。现有菩萨名曰贤胜（普贤），与其眷属3000人，常在其中而演说法。”普贤是梵语 Samantabhadra 的意译，又译为“遍吉”，是将妙善、妙德、贤德普施一切众生之意。同诸大菩萨一样，普贤也没有真实的来历。《第二菩萨经迹经》说：“有转轮圣王，名无诤念。王有千子，第一太子名不旬，即观世音菩萨；第二王子名尼摩，即大势至菩萨；第三王子名王象，即文殊菩萨；第八子名泯国，即普贤菩萨。”普贤菩萨通常供奉于大雄宝殿释迦牟尼佛右边，是释迦牟尼佛的右胁待。

    据记载，东汉时期的隐士蒲公一次入山采药，见一只野鹿，“追之绝顶而无踪”，忽见奇光。蒲公疑惑不解，特向当时由西来华的天竺（今印度）僧人宝掌请教，宝掌告诉他说：“此是普贤瑞相，于末法中守护如来，现相于此，化利一切众生。”恰巧，峨眉这一奇观与《华严经》所记普贤菩萨住地十分相似和吻合。《格萨尔王传》中说：峨眉山像一头步履矫健的白色神象。这和普贤菩萨骑象登山创建道场的记载极其吻合。佛经中记载普贤菩萨骑六牙白象。天上的事物与人间是对应的，天上有普贤菩萨骑六牙白象，人间有普贤菩萨住地峨眉山似白色神象。公元三世纪，也就是在东晋时期，峨眉山成为普贤菩萨的道场，僧众在观心坡下建造了普贤寺(今万年寺)。

    在峨眉山上修行的僧人，两晋以后比较有名的有唐代赵州禅师、悟达国师和明代无穷国师、妙峰禅师等。

    唐宋时期，佛教和道教在峨眉山上并存。宋时，宋太祖赵匡胤还派遣以僧人继业为首的僧团去印度访问。回国后，继业奉诏進山营造佛寺，译经传法，铸造了重62吨，高7．85米的巨型普贤铜佛像供奉于今天的万年寺内。明代道教开始衰落，到了清初，一些道观更改为寺庙，从此遍山菩萨金相。

    东汉时期，峨眉山上开始建造佛教寺庙，一座叫普光殿，后扩建为光相寺，到了明代才改称永明华藏寺；另一座叫初殿，至今仍在骆峰岭上。印度宝掌和尚，曾结庐在天池峰下，其遗址现为千佛禅院（即洪椿坪）。三国时建左慈洞，晋代有化城寺。截止到清代，峨眉山先后所建的大小寺庙有170余座。著名的有报国寺、伏虎寺、清音阁、洪椿 坪、仙峰寺、洗象池、金顶华藏寺、万年寺等。

    金顶华藏寺坐落在海拔3077米的金顶，始建于晋汉时期，最初称为“普光殿”，后改名为元相殿，又称“铜殿”。因为其殿顶鎏金，瓦、柱、门、窗都是铜中掺金建造，在阳光下金光闪闪而得名“金顶”。

    报国寺位于峨眉山麓，是人们進山的门户，始建于明万历年间，原名会宗堂。寺内供奉着释迦牟尼的大第子普贤菩萨、道家仙人广成子、春秋名士陆通。清康熙四十二年（1703）重修，并取佛经中“四恩”之一“报国主恩”之意，御赐“报国寺”名。后来又经过两次扩建，其规模成为峨眉山下的寺院之首。

    仙峰寺位于华严顶上。寺内有四重殿宇，后殿为舍利铜塔。寺外不远，有一巨石名为“三峰石”，上刻有“南无阿弥普贤菩萨”和“仙圭”等字，寺名即由此而来。

    洪椿坪坐落在宝掌峰下的一片丛林之中，因其有三棵洪椿古树，故名。据说洪椿树，五百年开一次花，五百年结一次果。洪椿寺建筑面积为5000余平方米，主要建筑有观音殿、千佛楼以及林森小院和禅堂、僧舍等等。藏经楼内世间罕有的宝物七方千佛莲灯，上下刻有几百尊佛像，七方角柱上还有九龙盘柱，上面还刻有云龙怪 兽以及神话故事图案。据说是法能和尚在清朝末年所制。洪椿坪观音殿的右前方还有一泓人称“锡杖泉”的清泉。相传，明代时的香火旺盛，僧众云集，寺僧人数多 时高达千人以上。但寺庙里缺水，寺院住持德心禅师的祈祷，感动了天池仙女，就给这里送来了一股清泉。直到今天，锡杖泉依旧四季不枯，甘甜清冽。

    峨眉山的四大奇观以佛光、圣灯最具奇异色彩。清代谭钟岳曾有诗描述：“非云非雾起层空，异彩奇辉迥不同。试向岩石高处望，人人都在佛光中。”佛光是神佛显现给凡人的，是为了加深人们对佛的信仰的。据说峨眉山上最早看见佛光的是蒲公。而圣灯通常出现在黑夜。在峨眉山月隐星稀的夜空，在金顶舍身岩下的山谷间，数十道蓝绿色的光点时闪时现，看似迎面扑来，然而却转瞬即逝。这一景观俗称“圣灯”、“神灯”，佛门弟子说它是“佛灯”。

    唐朝大诗人李白作的《登峨嵋山》以绝美的词句对峨眉山赞美道：

蜀国多仙山，峨眉邈难匹。
周流试登览，绝怪安可息。
青冥倚天开，彩错疑画出。
泠然紫霞赏，果得锦囊术。
云间吟琼箫，石上弄宝瑟。
平生有微尚，欢笑自此毕。
烟容如在颜，尘累忽相失。
倘逢骑羊子，携手凌白日。


普陀山─海天佛国

普陀山

普陀山

普陀山-潮音洞

普陀山-短姑道头

普陀山-二龟听法石

普陀山-法华灵洞

普陀山-法雨寺

普陀山-法雨寺九龙壁

普陀山-观音古洞

普陀山-慧济寺

普陀山-极乐亭

普陀山-南海观音庵

普陀山-普济寺

普陀山-西天景区顶远眺

    中国四大佛教名山之一的普陀山，位于浙江省杭州湾以东的莲花洋中，是舟山群岛中的一个小岛。它南北长约8600米，东西宽约500米，面积为12.76平方公里。最高山峰为佛顶山，海拔约290米。山上有奇异的石洞和众多的寺庙，自古就有“海天佛国”、“蓬莱仙境”的美誉。

    根据史料记载，春秋战国时，越王勾践曾将普陀山及附近诸岛称为“甬东”。秦朝安期生、晋朝葛洪等人都先后来此山采药和修炼，后来均得道成仙。汉代时，学者梅福曾来山隐居，故普陀山初名梅岭山。

    据传说，唐朝大中年间（848年），有一天竺僧人来到普陀山，亲眼目睹了观音菩萨现身说法，并授以七色宝石，故称此地为观音显圣地。其言称观音“身长 80万亿那由旬，身紫金色，项有圆光，面各百千由旬……其余身相，众好具足，与佛无异。唯顶无肉髻及无见顶相，不及世尊。”

    观世音菩萨，梵文为 Bodhisatta，音译为“菩提萨捶”、“菩提索多”、“扶萨”等，意思是“大士”、“胜士”、“大道心众生”、“法王子”等。阿弥陀佛的左胁侍为观世音菩萨，右胁侍为大势至菩萨，这三位合称为“西方三圣”。

    释迦牟尼佛曾说过：观世音菩萨在我之前就早已成佛了，其佛号是“正法明如来”。释迦牟尼佛又说：我当时就在正法明如来门下作苦行弟子。我就是因为当时受到正法明如来的教化，如今才能成为释迦牟尼佛。不单我受到教化，当时诸佛都由正法如明如来教化，才获得至高无上的道法和佛所转的殊胜而不可思议的妙法轮。

    观世音菩萨的道场在补怛洛迦。补怛洛迦是梵语 Potalaka 的译音，又作“普陀洛迦”、“布达拉”，意为“光明山”、“海岛山”、“小花树山”等。《华严经》记载说：“稗瑟胝罗居士指示善财云：‘南方有山，名补怛洛迦，有菩萨，名观音自在。’汝诣彼问菩萨云：‘何学菩萨行，修菩萨道？’善财依次游行，至于彼山，见其四面岩石之中，泉流潆映，林树蓊郁，香草柔软，右旋布地，观音自在菩萨于金刚石上，结枷趺坐。”佛经中所描写的地域方位，仙岛环境，与普陀山十分吻合。

    清康熙《定海县志》转引《普陀志》说：大概在五代后梁时（916年），日本高僧慧锷曾从山西五台山请得一尊观音圣像，经明州(今宁波)乘船回国，途经普陀洋面，突然遇到了大风，而且海面上出现了数百朵铁莲花挡住了慧锷的去路。虽然几经努力，船仍无法前行，此时慧锷立刻悟到，可能是观音菩萨不肯离开汉地去日本。于是慧锷祈祷说，如是观音菩萨不肯去日本，那么就在船到之处建庙供奉。话音刚落，铁莲花随即隐去，船飘到了普陀山下的潮音洞，慧锷与岛上居民在紫竹林中建了一座小庵堂，称为“不肯去观音院”。此后，普陀山逐渐成为观音菩萨的道场。而在此修炼的僧人也从未间断。

    宋神宗元丰三年(1080年)，开始在普陀山正式建寺，赐名“宝陀观音寺”。宋高宗时，将岛上所有居民迁出，将之辟为“佛地净土”。宋宁宗时指定普陀山重点供奉观音，山中各寺院内均塑观音像。元、明、清各朝都对普陀山寺庙進行了修缮和扩建。鼎盛时期，大小佛寺有300多座，僧人三千多。现在遗存的寺院主要有宋代的普济、明代的法雨、慧济三大禅寺及大乘、梅福、紫竹林、杨枝等30余处禅院。

    在普陀山上，留有许多圣迹和传说。比如位于西天门的观音古洞，据说是观音修行的圣地，里面非常清静，犹如仙境。出古洞上山，不远就是“二龟听法”之地。传说东海龙王左右龟相因听观音说法流连忘返，被龙王一怒之下化作二石龟。过了“二龟听法”之地，即为“极乐亭”，据说是接引佛接送得道者到西方极乐世界的所在。亭上还有一幅对联：“半轮淡月照禪心，几缕残烟载客梦。”还有短姑道头上的“短姑圣迹 ”，传说是观音菩萨给一朝拜者送食盒的地方。

    被认为是普陀十二胜景之一的“法华灵洞”景色奇特，内中有石像，洞外有“青天福地”、“普陀岩”等题刻。普陀山最东端梵音洞处在陡峭危壁上，气势磅礴。在两个陡壁间架有石台，台上筑有双层佛龛，名“观佛阁”。想观览梵音洞的人，一定要来到观佛阁。据传在这里观佛，人人看到的佛都不同，即使是同一个人，也会随看随变，极其奇异。人们常常在这里祈祷，希望观世音菩萨可以现身说法。此外，还有仙人井等。

    清代康有为有诗《游普陀题》赞曰：

观音过此不肯去，海上神山涌普陀。
楼阁高低二百寺，鱼龙轰卷万千波。
云和岛屿青未了，梵杂风潮音更多。
第一人间清净土，欲寻真歇竟如何。


鸡足山—天开佛国

鸡足山

鸡足山-华首门

鸡足山-慧证庵

鸡足山-迦叶殿

鸡足山-金顶寺

鸡足山-万寿庵的铁塔

鸡足山-五华庵

鸡足山-祝圣寺

鸡足山-尊胜塔院

    风景以“雄、秀、幽、奇、绝”著称的鸡足山，位于云南省宾川县牛井镇城西北40公里。它东西长七公里，南北宽六公里，总面积达2822公顷。根据清末《鸡足山指掌图》一书中记载：“鸡足山，山有四十七，峰有三，岩壁有三十四，洞有四十五，溪泉有一百余”，其主峰天柱峰最高海拔为3248米。”

    鸡足山又名九曲岩。前列三峰山脚相连，而另一边向三面分开，三座山峰峻起，气势象要与天相连接，又因山势顶耸西北，尾掉东南，形如鸡足，所以名为鸡足山。

    古时因为鸡足山远离中央，文人墨客又较少到此，所以相关记载比较少。不过，佛教传入此山却比较早，大约在三国时就有小庵建造。唐代玄奘《大唐西域记》载：“迦叶承旨主持正法，结集既已，至第二十年，厌世无常，将入寂灭，乃往鸡足山。”佛经中也记载，释迦牟尼佛涅磐后，即二千六百年后的今天，还有释迦佛的弟子大迦 叶在世间，至今尚未涅磐。他曾发愿：“愿我身不坏，弥勒成佛后，我骨身还出，以此因缘度众生。”大迦叶就在此山中等待弥勒佛降生。鸡足山成为大迦叶的道 场，因此有“灵山佛都”、“天开佛国”的美誉。

    清朝时，喇嘛教传入鸡足山，该山成为喇嘛朝山的必到之所。

    在鸡足山山上修炼的 僧人自唐开始增多，比较知名的有唐代的明智、护月，宋代的慈济，元代的源空、普通、本源，明代的周理、彻庸、释禅、法天、古庭、还源、慧光、大错，清末民初的虚云等。明代还源，曾出仕作官，后悟道归隐鸡足山，勤加修炼。慧光禅师，在鸡足山寂光寺修行。明神宗时，在北京讲法，后又在安庆浮山说法。一日，突然对僧众说：“缘尽矣。吾特为南中鸡足山写生面。”随即圆寂。

    大约在唐代，开始在鸡足山上修建寺庙。宋元继续建造了一些寺庙，明清时达到顶 峰，“琳宫绀宇不知数，浮图宝刹凌苍苍”，直至民国时仍有增修。史料载，清康熙时，山上已有大型寺庙8座、小型寺庙34座、庵院65座，静室170余所，寺 僧5000余人。比较有名的寺院有金顶寺、祝圣寺、迦叶殿、石钟寺、悉檀寺、放光寺、寂光寺、华严寺、尊胜塔院、大士阁、圣峰寺、龙华寺、大觉寺、幻住 庵、那兰陀寺、西竺寺、会灯寺、传衣寺、大锅寺 、铜瓦殿等。

    金顶寺，位于天柱山峰上，是鸡足山最高寺庙。明代弘治年间建庵，后人建普光 殿、天长阁(一曰方长阁)、观风阁、善雨亭等。寺中有一座光明塔（后易名为楞严塔），登之可将苍山洱海、玉龙雪山等美景尽收眼底。距金顶寺仅670米的华 首门，是迦叶入定打坐之地。它高40米，宽20米，中间有一道垂直下裂的石缝，把石壁分为两扇，立在绝壁之上。徐霞客赞此为“双阙高悬，一丸中塞，仰之弥 高，望之不尽”。华首门北端，有眼受记泉，佛教传说为迦叶尊者受记为僧之处；南端有金鸡泉，相传迦叶入定时，徒弟追赶不及，石门已关，在此痛哭，聚泪成泉。据说，华首门要等到未来佛弥勒下世才会打开。华首门前，有两座小塔，名为“饮光双塔”，因迦叶又称“饮光佛”而得名。

    建造在天柱峰半山 腰东面的迦叶殿，奉迦叶为尊者，被称为“山中第一寺”和“山中诸寺之祖庭”。建造年代不详，据传唐天宝年间，刻迦叶像于此，后屡遭焚毁。殿中藏有书板经数 十函。放光寺，位于绝顶下山壑中，由明代嘉靖年间的无穷禅师创建。位于文笔山前、悉檀寺东面的尊胜塔院，明代崇祯年间丽江府与僧人道源建。院内有一口巨 钟，清代顺治年间铸就，重约2000余斤，“晨夕钟声， 响震山谷”。山后有静闻和尚骨塔。

    明代大旅行家徐霞客曾两次登临鸡足山，对鸡足山 的地理、水文、植物、寺院等详细考察，撰写了第一部《鸡足山志》，并赞扬道：“海内得其一，已为奇绝，而况乎全备者耶？此不特首鸡山，实首海内矣。”古人 用一鸟、二茶、三龙、四观、五杉、六珍、七兽、八景来概括鸡足山的自然美景。一鸟指迦叶鸟，又称弥勒鸟或念佛鸟，为一种体态优美、叫声悦耳的小鸟。二茶指 云南茶花，一为狮子茶，二为通草片。三龙指龙棕、龙竹、龙爪杜鹃。四观指又名“四观峰”的天柱峰”。登顶远眺，可东观日出，西望苍山洱海，南赏祥云，北眺 丽江玉龙雪山。五杉指冷杉、油杉、柳杉、红豆杉、杉木。六珍指香笋、冷菌、板栗、岩参、花椒、松子。七兽指猿猴、马鹿、岩羊、獐、豹、熊、野猪。八景指天 、柱佛光、华首晴雷、洱海回岚、悬崖夕照、玉龙飞瀑、塔院秋月、万壑松涛、苍山积雪。 据说在夏秋时节，雨过天晴，天柱峰四周云雾缭绕，偶有七色光圈在峰顶出现。僧人称之为佛光，视为祥瑞。

    徐霞客曾作诗《绝顶四观》，赞美了鸡顶山绝美的自然风光和奇观。

    芙蓉万仞削中天， 博刮乾坤面面悬。
    势压东溟日半夜， 天连北极雪千年。
    晴光西洱摇金镜， 瑞色南云列彩筵。
    奇观尽收今古胜， 帝庭呼吸独为偏。

    日观

    天门遥与海门通， 夜半车轮透影红。
    不信下方犹梦寐， 反疑忘打五更钟。

    雪观

    北辰咫尺玉龙眼， 粉碎虚空雪万年。
    华表不惊辽海鹤， 崆峒只对藐姑仙。

    海观

    万壑归同一壑沤、 银河遥点九天秋。
    沧桑下界何须问? 直已乘槎到斗牛。

    云观

    白云本是山中物， 南极祥光五色偏。
    蓦地兜罗成世界， 一身却在玉毫巅。


雁荡山—东南第一山

雁荡山-灵峰

雁荡山-百岗尖

雁荡山-大龙湫

雁荡山-观音洞

雁荡山-合掌峰

雁荡山-灵岩

雁荡山-灵岩寺

雁荡山-三台道院

雁荡山-三折瀑

雁荡山-石门潭

雁荡山-仙姑洞

雁荡山-仙桥

雁荡山-仙人洞

雁荡山-显胜门景区

雁荡山-羊角洞景区

    在浙江省温州市乐清市境内，有一座兼有泰山之雄伟、黄山之挺秀、庐山之飞瀑、峨眉山之烟云的名山：雁荡山。按照地理位置来分，雁荡山系分为北雁荡山、南雁 荡山、西雁荡山（泽雅）和东雁荡山（洞头半屏山），通常人们所指的雁荡山为位于乐清东北部的北雁荡山。它东西长25公里，南北宽18公里，总面积为450 平方公里，最高峰为百岗尖，海拔为1150米，以峰、洞、瀑、嶂称胜，有102奇峰，66洞天、27飞瀑、23嶂峦之说。因为其灵秀的风光，雁荡山被誉为 “东南第一山”。唐朝诗人顾况在《仙游记》中称雁荡山为桃花源式的“人间仙境”。明代大旅行家徐霞客掷笔而叹：“欲穷雁荡之胜，非飞仙不能！”

    据说，雁荡山名字的来源是因为“岗顶有湖，芦苇丛生，结草为荡，秋雁宿之”，故名。

    如此灵秀之处，自然也是修炼人选择修炼的佳所。据说，西周时王子晋成仙后曾骑鹤飞临此山，因十分喜爱雁荡山的美景，便在此驻脚，一连吹了九支曲子。下山后他在小溪中洗了玉箫，才又跨仙鹤离去。现在的仙桥景区就是仙人飞临之地。

    大概在南北朝时，佛教传入雁荡山。不过，佛教在此的真正兴起是在唐朝。相传，雁荡山的开山祖师是如来佛的弟子、十六罗汉中排位第五的诺讵那。释迦佛曾告诉诺讵那：“你将在一个山水绝妙的地方建寺，那个地方用花名做村名，用鸟名做山名。”后来，诺讵那带着三百弟子云游天下，找了好多地方都没有找到这个去处。一日，他来到雁荡山下，但见此处凭海临风，姹紫嫣红，花香鸟语，心中暗暗高兴，便询问当地的一位老者该地和该山的名字。老者回答说，这个地方叫芙蓉村，山叫做雁荡山。诺讵那终于找到了释迦佛预言之地，于是他领着弟子们進山开始兴建寺院。佛教自此兴盛。诺讵那后在大龙湫观瀑坐化。人们因此尊奉他为雁荡的开山祖 师。诺讵那之后，有许多僧人在此修行，在宋时达到了鼎盛时期。

    雁荡山的寺庙自唐时开始修建，宋时除了修葺还建造了更多的寺庙，有十八古刹、 十六亭、十院之称。比较有名的有灵峰寺、白云庵、灵岩寺等。雁荡山有许多奇景和仙迹，还有许多美丽的传说。全山共分为灵峰、三折瀑、灵岩、大龙湫、雁湖、 显胜门、仙桥、羊角洞八个景区，其中“二灵一龙”（灵峰、灵岩、大龙湫）被称为“雁荡三绝”。

    从山脚，经石门潭、东石梁洞、谢公岭，就可以 看到灵峰。灵峰与旁边的倚天峰紧紧相依，白天远远望去，好似参禅的双掌合十膜拜，故名合掌峰。灵峰中有观音洞，由大悬崖凌空夹峙而成。洞内有佛寺依洞而 筑，共分九层，号称九重天，里面供奉着观音菩萨，周围的洞壁上摆了大小不一的佛像。洞内有“洗心”、“漱玉”、“石釜”三泉。相传有一天，一个僧人在此修 炼，当他念经时，岩石上的水滴一点一点的滴下来，他却称之为“洗心”。当刺藤滑破了他的脸时，他也不觉的痛。他的虔诚最终感化了来欺侮他的狐狸、蜈蚣精和狼。

    合掌峰巨壁的左侧缝间有一个手指大的活象观音菩萨的石像，人们称它为“一指观音”。根据民间传说，它与观世音菩萨还有渊源呢。一天，观音菩萨坐在莲台飘过雁荡山上空时，看到山中烟火冲天，鞭炮震天响，就化作一个老婆婆下去查看发生了什么事情。原来人们正在观音洞里用檀香木浮雕刻菩萨的像。而要完成这个佛像，需要990斤银子。于是，化作老婆婆的菩萨找到方丈劝他不要这样做，因为是劳民伤财。方丈不听，还说：“修行人，只求超脱凡尘，为 什么还要计较钱财呀？”并责备老婆婆“烧香拜佛空念一世经”。谁知方丈话没说完，合掌峰间刮起了一阵狂风，把未雕好的檀香木观音像刮的无影无踪，观音洞内 则落下来一串串珍珠。在人们去捡时，珍珠又变作水珠流走了。此时空中传来声音：“诚不诚，看真心；塑巨像，害死人！”而那未雕成的檀香塑像，则越变越小， 最后只有九寸九分九长了，贴在了缝隙间。而方丈趴在地上，也一动不动了。

    元代文学家李孝光曾写道：“峭刻瑰丽，莫若灵峰；雄壮浑庞，莫若灵岩。”灵岩有奇峰丽石，其中小龙湫、卧龙谷灵秀奇诡的美景美不胜收。

    雁荡山有许多瀑布，有名称的达十八处，最著名的是大龙湫，湫即为“瀑”的意思，瀑高190余米，其磅礴的气势令游者叹为观止。“雁荡自奇，不附五岳；龙湫所注，别为一川”。雁荡的开山祖师诺讵那就在此坐化。

    还有雁荡山最北端的仙桥景区，除了仙人王子晋骑鹤飞临之地外，还有仙亭山、仙人洞、仙溪，都与仙人有关。

    如果说北雁荡山是佛家修行之地，那么南雁荡山则是浙南的道教名山。南雁荡山最高峰为明王峰，海拔 1070 多米。道教在此兴起大概是在中唐，两宋时发展兴盛，元明达到顶峰。主要道教派别是以仙姑洞为主流的正统龙门派，一是以五十丈宫为主流的天师道正一派。道教 圣迹有仙姑洞、怡心院、三台道院、五十丈宫、东楼隔宫等。

    仙姑洞，又名西洞，位于碧溪以西，西山之腰，唐时称“石室”，宋时方称“仙姑 洞”，始建于南宋孝宗隆兴年间(1173年)。正殿供奉着朱氏仙姑坐像。据《仙姑宝卷》称，朱仙姑名“蝉媛”，家住闹村，是南宋高宗绍兴年间進士朱璧登之女。她幼时就不食荤，闻鱼便吐，见肉便呕。她八岁能文，十岁能诗。待长到十六岁，其父母把她许给大财主刘百万做媳妇。但她一心向仙，坚决不同意这门婚事。 她拜白水漈老道姑为师，父亲率人一把火烧掉茅庵，但蝉媛并未因此转意。她离开白水漈到南雁西洞继续修道，她夜间织麻，日间采药，自食其力。有一年，瘟疫流行，她用草药治好三百多人，连三个已经死去的孩子也被救活了。一个月夜，朱蝉媛突然不知所踪，人们都说她已升仙了。人们为了纪念她，就在她修行的洞中，修建了道观。

    明代文人章元梅曾有诗《望雁山》，赞美了雁荡山的雄伟奇特。

雁山高与海天接，海雁南飞古荡秋。
雁飞一夜渡海去，雁荡之峰何邃幽。
四十九折盘鸟道，三千余尺飞龙湫。
芙蓉面面削寒玉，长使骚人举目愁。


太姥山—东天佛国

福建太姥山

太姥山

太姥山-白云寺

太姥山-夫妻岩

太姥山-国兴寺的遗址

太姥山-天柱峰

太姥山-韦陀把天门

太姥山-一线天

太姥山-主峰

    在福建省东北部福鼎县境内，矗立着一座三面临海、面积为300多平方公里的仙山，她气势雄伟，景色秀美，并以峰险、石奇、洞异、云雾多四绝而闻名遐迩，因此有“山海大观”之称。这就是太姥山。传说，东海诸仙常聚于此，故太姥山又被称为“海上仙都”。主峰摩霄峰，因状如覆鼎，又名覆鼎峰，海拔约千米。

    宋淳熙《三山志》记载：“太姥山，旧名才山。《力牧录》云：容成先生常栖之，今中峰下有石井、石鼎、石臼、石杵尚寸。”容成子是黄帝时的大臣，曾在此修炼过。到了尧帝时，有老母在此以种兰为业，她为人乐善好施。因家在路旁，对于往来行人不吝给予。一天，一个道士路经她的房屋乞要一碗米汤，老母端给了他。道士随后传授给她九转丹砂之法。老母服下后，在七月七日那天得道成仙。人们相传呼为“太母”，并将此山称作“太母山”。春秋战国时期，此山曾被越国封为东岳。西汉武帝时，令大臣东方朔敕封下天名山。当东方朔游至太母山，感觉犹如走入了仙境，并赞叹道：“山增海阔，海添山雄，山海相成，浑为一体，实乃生平所 首见耳！”于是禀明武帝，将其封为全国三十六名山之首，并改太母山为“太姥山”。据说摩霄峰下摩霄庵（今名白云寺）右边石壁上镌刻的“天下第一山”五个大字，即是东方朔所题。

    作为仙山的太姥山，自古就不乏修炼者在此修炼。除了黄帝时的容成子，尧帝时的老母外，还有众多的修炼者在此修行，只是见诸史籍的并不多见。比较有名的如唐朝的智饶、明朝的慧明，清代的行智、秀怀、智水等。

    唐宋时，佛教在太姥山上的发展十分兴盛，共建有三十六座寺院，规模较大的有国兴、瑞云、灵峰、芭蕉、天王、白云等寺，故有“东天佛国”之称。国兴寺，唐乾符 四年（877年）建造，南宋淳祐年间毁于大火，今遗址上尚存石柱三百六十根，寺前有楞枷宝塔和石池。瑞云寺始建于五代后晋天福元年（936年）， 殿宇宽敞，结构别致，采用园林式结构。寺内古物众多，藏经万卷。寺旁有一株古树，人手一触，树叶皆被颤动，当地称为“感触树”，亦一奇树。灵峰寺在冷城西 侧的翠薇峰下，始建于唐咸通远年（860年），宋时称“兰溪寺”，又名“小灵峰”。寺内有大雄宝殿、藏经楼、念佛堂、斋堂、花圃等建筑。

    古人有诗赞之：“太姥无俗石，个个皆神工，随人意所识，万象在胸中。” 太姥山上的四绝之一的“石奇”可从白云寺景区的“仙女献花”、“弥勒袒腹”、“仙翁对弈”、“金钟挂壁”，天门寺景区的“韦陀把天门”、“观音坐莲花”等 一窥端倪。而“方横断壁千层险”则要去摩霄峰、新月峰、笔架峰、莲花峰、天柱峰等才可以体会的到。

    太姥山的岩洞亦是别具特色。比较著名的有葫芦洞、将军洞，一线天、滴水洞、七星洞、一片瓦、犀牛洞、白马洞、鸿雪洞、蝙蝠洞、福成洞、韦陀洞、莲花洞、龙潭洞等，每一个洞都各具特点，都有一段美 丽的传说，令人称奇。比如葫芦洞形似葫芦，洞室宽大，可容千人，有“世外桃源”之誉。鸿雪洞长800米，洞中有井，传说系容成子炼丹时的丹井。而关于一线天的由来，还有一个传说。相传太姥娘娘命白猴在炼丹井旁看守出炉的仙丹，由于多日劳累，在仙丹出炉时，白猴竟然昏睡过去。这时，好吃懒做而又想成仙的金老鼠，乘机偷拿了一粒仙丹。但是逃跑时它惊动了白猴，白猴抓起神斧追赶金老鼠。金老鼠一下子钻進了一块巨石下的小洞里。白猴非常生气，就挥动神斧，在巨大的顽石上劈开了一条狭窄深长的石缝，这就是“一线天”。

    此外，由于大自然的造化，太姥山一年里，竟有100多天云雾，尤其是春夏之交或雨后初晴之时。此时的太姥山一切景致都若隐若现，宛如仙境。

    太姥山的仙迹圣景还不仅限于此。山西麓的“九鲤溪瀑”游览区多溪涧，有小玉女峰、“迎仙船”、“仙童望日”、“观音坐莲”等美景。在太姥山东麓还有座冷城古堡，系一山间村寨，自明嘉靖年间起，成为抵抗倭寇的城堡。

    唐朝太子太傅薛令之曾作 《太姥山》一诗，赞美道：

扬舟穷海岛，选胜访神仙。
鬼斧巧开凿，仙踪常往还。
东瓯冥漠外，南越渺茫间。
为问容成子，刀圭乞驻颜。


梵净山—古佛道场

梵净山

梵净山-护国禅寺正门

梵净山-金顶天桥

梵净山-九龙池

梵净山-蘑菇石

梵净山-太子石

梵净山-万卷书

梵净山-万寿宫

梵净山-卧佛

梵净山-中元禅院

梵净山-紫阳洞

    以雄、奇、险、秀、古著称，并被世人封为武陵仙境的梵净山，位于贵州省铜仁地区的江口、印江、松桃三县交界处，海拔2493米，是贵州第一山。

    梵净山古称“三山谷”，后又称“九龙山”、“月镜山”等，明代以后称“梵净山”，是从佛教中的“梵天净土”化来，意思是超凡脱俗清静。它同峨嵋山、五台山、普陀山、九华山一样，也是佛教名山，据说是弥勒佛的道场。

    佛经《游行经》记载，释迦牟尼佛在涅磐前对其弟子阿难说：“你在这两棵树下为如来铺置一个床座，使头向北，面向西，所以这样做，是因为我的法当在北方长久的流传保持下去。”《涅磐经》上说，当释迦牟尼佛涅磐的时候，“大地震动、天鼓自鸣，四大海水波浪翻倒，须弥山自然倾摇，狂风奋发，林木摧折，萧索枯悴，骇异于常。”与须弥山神灵相通的梵净山山峰之颠的金顶，直入虚空，泪如雨下，随即地动山摇，在一声巨响后，庞大的金顶刹那间一分为二，峡沟之中爆出一束金光冲入云霄，光灿天地。

    释迦牟尼佛涅磐后，佛法传入中国，并逐渐走向强盛，应了释迦佛涅磐前的预言。而地处中国内陆的梵净山在释迦佛涅磐时的感应以及后来成为佛教圣地，也正说明了佛法之神奇非常人所能知晓。那么，梵净山又是如何成为弥勒佛的道场的呢？

    传说，在梵净山金顶一分为二后，有人在其上听见了梵音，还看见一个和尚端坐在金顶另一端，他通体光明，金灿耀目，左手执一莲花，右手示指天空。人们不知他是 如何登上绝顶的，就在峡沟之上架了一座天桥。可是天桥架好了，和尚却消失了。人们四处寻找，发现他又坐在另一山峰之上，而且身体逐渐变大，最终变成了一大 型巨石像。有人悟到这是弥勒现世，于是在其金顶端坐之处修建了弥勒殿，供奉弥勒佛。梵净山从此成为弥勒佛的道场。

    梵净山在成为弥勒佛的道场后，大约在唐宋时，佛法大兴，明朝时达到鼎盛时期，明朝万历四十六年(1618年)奉皇帝诏令而建的古碑上写道：“此黔中间之胜地有古佛道场，名曰梵 净山者则又是天下众名岳之宗也------自开辟迄今，海内信奉而奔趋”。 另据金顶镇国寺现存清刻石碑载：“数百年進香男妇，时往时来，若城市然。”在此修行的僧人众多，只是见于史籍的不多。比较有名的有明代的妙玄，清时的深持、隆参等，梵净山一带还流传着深持和尚井中取木料建天庆寺的传说。

    大概在明朝开始，梵净山上开始建造大量寺庙、庵堂，仅其主峰山麓就有 “四十八大脚庵”，如承恩寺、钟灵寺、太平寺、释迦殿、弥勒殿等。释迦殿和弥勒殿中分别设有释迦、弥勒两佛像。还有分布在上山四条主路上的“四大皇庵”：天马寺、坎梅寺、护国寺、天庆寺。清朝建造的庙宇也很多，有“开门可闻钟鼓，上路便遇僧尼”之说。此外，在金顶半腰，有观音洞，洞中供有观音菩萨像。比较 著名的护国寺建于唐代，开始叫“天池院”，明代，改称“护国寺”，并進入兴旺时期，有两万平方米的建筑和几百僧人，但后来几度重毁重修。

    梵净山上的神迹随处可寻，如头重脚轻的“蘑姑岩”、拔地冲天的“万卷书”、 凌空飞架的“天仙桥”、 形似龙状的“九龙池”、玉树临风的太子石，以及“佛光”、“月镜”、“瀑布云”、“说法台”、“香炉台”、“炼丹台”、“九皇洞”、“金盆”等。

    “万卷书”传说是当年唐僧西天取经返回时，所乘白马穿云破雾，前蹄触及梵净山，从马上落下了一叠佛经，从此梵净山整座山体都是层层叠叠、堆砌有序的页岩，好象卷帙浩繁的古代典册齐天堆放。

    天仙桥凌空飞架，势若长虹。《铜仁府志》载：“一切桥石，皆朝谒善众，背负猱升，非可易得。”古人认为此桥非人力所能，乃为神工，故称“天生桥”。传说此桥是中国八仙之一的铁拐李提供的铁拐作拱架，女娲补天剩下的石头作料石修砌而成。天桥修成后，诸佛众仙来此踩桥庆贺，场面热闹非凡，后人才又称此桥为“天仙桥”。天仙桥连接金顶释迦、弥勒二殿。人们从峡口而上，一定要先拜释迦佛，再拜弥勒佛。释迦是现在佛，弥勒是未来佛，如此安排亦是绝妙。

    再如“太子石”。相传明万历年间，李太后来到此山修行，其子思母心切，专程来梵净山探母，并且大声呼唤。但其母求法心切，不思凡俗，就展施法术将太子定在峡谷之中，最终化为了石头。而李太后成仙的“九皇洞”则是依石壁而建，石壁上刻有“洞天佛地”四个大字。“金盆”是李太后每日晨昏参天拜佛时洗手之处，“玉 炉”就是其插香的地方。

    梵净山上有时有“佛光”显现。金顶脚下的镇国寺石碑载：“三角庄前，一派祥光拥护；九皇洞处，几重瑞气回环。“除了 有“佛光”之外，梵净山还有一个独特的灵异现象，那就是“月镜”。根据史料，在风清月白之夜，人们在老金顶每取一面石板，都可以照出自己清晰的影像，这被称为“月镜”现象。梵净山的新金顶陡峭挺拔，初期人迹罕至。后来有僧人在金顶修建了庙宇，并在悬崖上安装了铁链，这样人们可以攀援而上。期间，要经过灵官 岩、顶胸石、观音洞、金刀峡。峡底有石径通顶，援石级而上，恍若登天梯。尤其奇异的是，在金刀峡悬壁上有一个泉眼，人称“定心池”，“水容一勺，只供朝山人依次一喝，旋啜旋生，莫侧所出，饮饱升梯登桥，畏心始定，此天之效灵于佛，佛之灵应以待远迩皈依者”。喝完了这定新水，登山者就气平心定，坦然登顶了。

    更为神奇的是，在贵州德旺乡汩沱远眺梵净山，会发现千米山脉呈现出卧佛的姿容，人们称之为“梵净山卧佛”，其宽额、大眼阔鼻、四方嘴、浑圆的大腹等依稀可见。

    清代喻政作《登梵净山》一诗，赞美佛山梵净山，诗云：

回溯昆仑是本根，辟支复起小昆仑。
但看上界三元近，肯信中华五岳尊。
古殿灯燃长白昼，危楼钟动欲黄昏。
到来却悟无生旨，贝叶何须细讨论。


司空山—禅宗圣地

司空山

司空山

从南面看司空山

司空山悬崖天然达摩和观音法像

    “一峰玉立，丹笔鬼工。南望端岩，如画照海。西瞻卓绝，若峭壁插天。迤东绕北，则移步换形，变幻莫测”，如此景致描述的就是司空山。

    司空山位于安徽省岳西县西40公里处，海拔1227米，方圆35平方公里。山间有古洞10处、怪石11块、崖14处、险峰12座、古瀑5处。它原名司空原，根据《太湖县志》记载：世传周朝“淳于司空居此”，山因之得名。淳于氏，战国时任司空（官职）一职，为官清正，后隐居此山中修行，时称“司空淳于氏”，所以这座山被称 为“司空山”。也由此可知，司空山在二千多年前就成为修炼之所。据说一个很重要的原因是山上有道家冶炼长生不老药仙丹的重要原料：朱砂（硫化汞）。

    在淳于氏之后，西汉时有梅子祯、东汉庐州府左慈、晋代葛洪都曾在司空山上修炼，并在其极顶龙头石下的赤壁丹砂处炼丹，如今还有丹炉遗迹，被称为“仙人岩”。当年左慈曾在山上建有玄妙观。

    南 北朝时期，北周武帝灭佛。当时由菩提达摩创立的禅宗也灭临着被灭的危险。师从达摩学禅，后被称为禅宗二祖的慧可，为了保存禅宗的衣钵继而发扬光大，从洛阳 南下，最终来到了司空山。智炬《宝林传》卷八载唐法琳所撰《慧可碑》说，当年慧可为了向达摩求法，四十岁亲赴少林寺。为了表示自己求法的诚意，他数个通宵立在外面，雪深过膝，又手持利刃，自断左臂，留下了“立雪断臂”的典故。达摩感其精诚，于是传授给他心法。来到司空山上的慧可，修炼之余继续弘法，今有 “二祖禅堂”遗迹。后来，慧可在此将衣钵传给了自己的徒弟僧璨，即禅宗三祖。僧璨相继传至道信、弘忍、慧能，“一花开五叶，五叶结正果”。慧可圆寂后，隋 文帝赐谥“正宗普觉大师”，唐德宗赐谥“大祖禅师”。可以说，没有司空山，就没有禅宗的发展，因此司空山被称为“禅宗圣地”。

    自慧可之后， 有众多僧人在此修行，特别是在唐时达到了鼎盛时期。唐代天宝三年（744年），唐玄宗派人到司空山访寻长生不老药，在六祖慧能的高徒本净禅师的指点下，得到了长春藤。玄宗因此拜本净为“国师”，并敕建了“无相禅寺” 、“松波寺”等5寺9庵，以及僧房5048间，当时僧尼达7000余人，由此可见其盛。五代至宋朝，又有两名主持法师被封为国师。宋真际禅师、正德清寂禅 师、铁面智昺禅师都归隐于此。此后，司空山禅宗发展走向衰落。明天启二年（1622年），佛事复兴，太空如浩禅师、三味律师在此修行，一些寺院殿堂被重新修葺。但后来随着战乱，庙宇逐渐破败。清朝在此修行的僧人比较有名的是目唐戒可禅师。清康熙年间修复了部分庙宇，但经太平天国和文化大革命两次浩劫，除二 祖禅刹外，所有寺庙建筑和佛像皆遭毁坏。

    今天司空山犹存的圣迹多为自然景观，如 “传衣石”、“奎心石”、“印心石”、“洗墨池”及“赤壁丹砂”、“北岭松风”、“南崖瀑布”、“乌牛古石”、“洗马春池”、“银河夜月”、“二祖禅刹”等。

    在 司空山主峰正面的崖壁上，有一块岩壁凹下一块呈心形，为赤红色，被称为“赤壁丹砂”，相传是二祖慧可留下的“佛心”，以印证司空山为有缘之地。据说如果有佛缘，还可以看见嵌在崖壁上的略带红色自然天成的达摩“一苇渡江”图。根据《神僧传》卷四记载，达摩从古印度来中国传法。他先来到了梁，梁武帝不解他话中的玄机。于是达摩离开了梁，折芦苇一枝渡过长江，来到了北魏的国境。他来到了洛阳，在嵩山少林寺修行，面壁而坐九年。功成后仙逝，葬在熊耳山。

    有人还发现一个有趣的现象：司空山，从四面看都是佛。从西面看，达摩西来，佛塔擎天；从北面看，大肚弥勒，侧耳听经；从南边看，断臂慧可，二祖参禅；从东面看，慈航普渡，观音礼佛。是否如此，不妨亲自体验一下。

    唐代大诗人李白也十分钟爱司空山，他曾作《避地司空原言怀》一诗，表达了对仙家的向往。诗曰：

南风昔不竞，豪圣思经纶。
刘琨与祖逖，起舞鸡鸣晨。
虽有匡济心，终为乐祸人。
我则异于是，潜光皖水滨。
卜筑司空原，北将天柱邻。
雪霁万里月，云开九江春。
俟乎泰阶平，然后托微身。
倾家事金鼎，年貌可长新。
所愿得此道，终然保清真。
弄景奔日驭，攀星戏河津。
一随王乔去，长年玉天宾。


浮山—佛教祖庭

浮山1

浮山2

浮山3

浮山寺

浮渡山

    浮山，又名浮渡山，位于安徽省枞阳县北36公里的浮山镇，海拔165米，景区面积为200平方公里。据《大明一统志》记载：“西南有独峰，直上千仞，大江环绕，望之若浮”，故名浮山。山上有36峰、28怪石、36奇岩和72奇洞。

    浮山被道家视为36洞天之一，早期就有修炼之人在此修行。比如汉代的左慈，宋代的张同之，明朝的雷鲤等。唐代成为仙人的吕洞宾也曾云游浮山，并留诗于雪浪 岩。张同之，曾任江西路转运判官，后弃官在浮山修道，其修炼之处被命名为“张公岩”。在其所居之处，有一深1米多的水井，井水清澈见底，甘冽异常，可装6 担水。令人称奇的是，井水被提走后，随即就满；天要下雨时，水会溢出；数月不下雨，6担水如故，人称“龙井神泉”。此外，这里还有张公的“炼丹洞”、“洗澡池”、“濯足盆”、“鼎炉洞”和八卦图形的“杵药台”、“杵药池”。

    南朝梁、陈时，佛教传入浮山。后创建佛教天台宗的智顗，曾久住浮山， 并建有“浮山寺”。《神僧传》记载，智顗的母亲徐氏在怀孕的时候，常常梦见五彩香烟萦回在怀，想要拂去，但总会听到有人说：“这是前世的因缘，福德自至，为什么要赶走呢？”他的母亲还梦见吞下了白鼠，如此再三，深以为怪，就去占卜。占卜师说：“这是白龙的兆头。”等到智顗出生的那个晚上，屋子内亮如白昼。 为了庆祝他的诞生，家人想炖肉给客人吃。但是肉一下锅，火就灭了。众人正在惊异时，忽然有两个僧人敲门，并说：“善哉，你儿子有大德，将来一定出家。”说 完两个人就不见了。

    智顗十八岁时出家，后在浮山修行。一日，智顗梦见一处岩崖万重、云日半垂，沧海无边之地；在山上，一个僧人向他招手，还挽着自己上山。智顗将梦中所见告诉了弟子，弟子说，这是会稽的天台山。于是智顗决定带弟子去天台山修炼，并由此创建了天台宗。后隋炀帝赐智顗为智者大师。

    隋唐之后，皆奉浮山为“佛教祖庭”。 北宋，佛教曹洞第七代祖师圆鉴大师在此修行，世称“远禄公”。宋仁宗赐号远禄圆鉴大师，又赐建寺，名为“大华严寺”。明代，山中佛教大兴，寺庵林立，僧尼数以千计。清桐城学者方以智，晚年居于浮山出家修行，自号浮山愚者，卒后葬于浮山东麓。

    如今的浮山还留有许多仙迹或圣迹。比如妙高、如来、 文殊、玉女、丹霞、飞来等36峰，双蛙、猴头、天鹅、烂河等28怪石，金谷、选佛、滴珠、首楞、隐贤、摘星、张公、穿心、仙隐、招隐、普陀、会圣等36 岩，定心、九曲、宝藏、连理、炼丹等72奇洞。从上述一些颇具佛家或道家气息的称谓中，我们可以感觉到其中曾经蕴涵的神奇故事。其中的飞来峰，紧依妙高 峰，绝壁悬岩，如斧劈刀削。在石壁之上，有一奇石好象古人峨冠架在危石上，有腾空飞去之势，故石名“飞来石”，峰名“飞来峰”。而位于石龙峰左的雷公洞是 因为修者雷鲤而得名。会圣岩是圆鉴大师圆寂之处。

    此外，浮山上还有远禄祖师塔、古庭禅师衣钵塔、众僧藏骨的三宝塔等。在距浮山10公里的白云岩，上有四峰顶立，怪石嶙峋，因曾有白云禅师在此修行，故得名。浮山20公里的青山石屋寺，相传为晋代高僧清供所建。

    清代文人施尔萃曾作《游浮山》一诗，诗曰：

独爱浮山好，
幽怀几度来。
空灵观不厌，
一洞一蓬莱。


缙云山—川东小峨眉

缙云山

缙云山-缙云寺

缙云山-缙云寺大殿

缙云山-八角井

缙云山-佛光岩

缙云山-洛阳桥

缙云山-温泉寺大殿前瑞兽石雕

缙云山-相思岩

缙云山-香炉（香炉峰）

缙云山

    “山如碧玉水如黛，云在青天月在松”，素有“川东小峨眉”之誉的佛教名山缙云山，位于重庆市北碚区西北4千米处。它东西长约6公里，南北宽约3公里，面积 18平方公里。东西排列九峰，即朝日峰、香炉峰、狮子峰、莲花峰、宝塔峰、玉尖峰，其中玉尖峰最高，海拔为1050米。海拔882.6米的宝塔峰，因形状 象宝塔而得名，传说是古“阿育王塔八万四千之一”。

    缙云山，古名巴山。关于缙云山名字的由来，有三种说法。一种是说黄帝时有缙云氏后裔居此，故称缙云山。据郡志载宋灵成侯庙碑云：“此山出于禹别九州之前，黄帝时有缙云氏不才子曰混沌，高辛氏亦有不才子八人投于巴(宗)以御魑魅，名基于此”。一种是因 为缙云山间云雾缭绕，云霞时常变得色赤如火，姹紫嫣红，而古人称“赤多白少为缙”，故名缙云山。还有一种是因为山上有一座名为缙云的寺庙而得山名。据说缙云寺已有1500多年的历史。

    早在南北朝时就有僧人在此修行，比如南朝宋的僧人慈应最早在此修行建庙。据说迦叶佛和道家真武帝都曾在缙云山上驻足，并被这里的仙气所吸引。狮子峰上的两个长尺余、深寸许的足迹传说就是真武流下来的，而缙云寺供奉的则是迦叶佛。

    唐朝著名僧人幽谷也曾在这里修行，并为众生讲解佛法。当时有两条龙也前来旁听，深受教化。二龙知道缙云山缺水，为了感谢幽谷，遂送水上山。

    缙云山上原有寺庙10多座，现存缙云寺、温泉寺、白云寺。

    缙云寺坐落在“狮子”、“聚云”两峰之前，始建于南朝宋景平元年（423年），唐高祖（618年）时更名为“禅真宫”，唐宣宗（847年）赐寺名为“相思寺”。宋朝时该寺香火最为鼎盛，998年，宋太宗曾读过的梵经240卷被供奉在此。宋景德四年，更名为“崇胜寺”，万历三十年（1602年）改名为缙云寺， 赐题为“迦叶道场”。明末毁于兵火。现存庙宇是清康熙二十二年（1683年）重新修葺的。

    除了寺庙遗迹，缙云山上还有八角井、佛光岩、舍身岩、相思岩、南北高观音、晚唐石照壁、宋代洛阳桥等景观，其中不乏美妙的传说。

    在 缙云寺的旁边有一口水呈碧青色、形状呈八角形的井，名为“八角井”。相传早期缙云山上缺水，一个叫了尘的僧人每天向神佛祈祷，希望可以得到帮助。一日，了 尘正在打坐，观音菩萨突然降临，并告诉他“出山门向西三百步，深挖三丈，即有水源。”于是，了尘按照菩萨的指点，带着八名僧人挖掘泉水。三天后，一股清亮的泉水从地下冒了出来。为了纪念这些僧人，就将井建成了八角形。史书记载，在唐贞观二十年(646年)十月，八角井的泉水中，突然出现红莲花，而且历 经月余仍不消失。

    朝日峰西侧有一高20米的悬崖绝壁，令人称奇的是：在绝壁中央有约50厘米的坐佛图案一尊，以坐佛为中心，绝壁上呈现出圆形的光环图案，直到绝壁边缘。当阳光照射在上面时，便会熠熠生辉，好象佛光普照人间。

    在缙云寺以西3公里处的坛子石，有一座高约百米的凹形悬崖，称为“舍身岩”。据说这里的气场特别好。比如在夏秋季节的晴好天气，向崖下抛落重量轻的物体（如草帽、竹枝等），它会晃晃悠悠的飘到岩上，而不是下坠。

    相思岩在缙云寺侧的香炉峰下，十分壮观。岩崖底部，有宋代摩岩石刻，形状如塔，塔下的石窟，是埋葬僧人骨灰的地方。

    唐代诗人徐凝曾作《题缙云山鼎池》二首，诗曰：

（一）

黄帝旌旗去不回，空余片石碧崔嵬。
有时风卷鼎湖浪，散作晴天雨点来。

（二）

天地茫茫成古今，仙都凡有几人寻。
到来唯见山高下，只是不知湖浅深。


天柱山—古之南岳

天柱山-大天门

天柱山-主峰

天柱山-飞来石

天柱山-佛光寺-效果图

天柱山-佛光寺-原貌1998年

天柱山-古南岳

天柱山-黑虎瀑

天柱山-三祖寺

天柱山-神秘谷

天柱山-石牛古洞摩崖石刻

天柱山-试心桥(渡仙桥)

天柱山-皖公神像

天柱山-左慈炼丹台

    兼具黄山之雄奇、庐山之幽秀的天柱山，位于安徽省安庆市潜山县境内。据说潜山县的得名正是因为天柱山隐藏在此群山之中。天柱山 “峰无不奇，石无不怪，洞无不杳，泉无不吼”，共有天柱、飞来等42峰，麒麟、熔药等16岩，霹雳、鹦鹉等53怪石，试心、千丈等17崖，宝公、司元等 25洞，还有18岭、13井、7关、8池等。其最高峰为天柱峰，又名笋子尖，海拔1751米，为安徽诸峰之冠；唐朝诗人白居易有诗赞曰：“天柱一峰擎日月，洞门千仞锁云雷。”

    天柱山，古名皖山，春秋时为皖国封地，安徽省简称“皖”即源于此，故天柱山为安徽的“源头山”。西汉时，汉武帝曾亲登皖山， 并封其为“南岳”。在祭岳时，人群高呼万岁，所以后将此山称为“万岁山”。后来隋朝文帝封衡山为南岳，因此人们将天柱山称为“古南岳”。大概在唐朝之后， 因为其主峰雄伟峭拨如“擎天一柱”，故名天柱山。

    如此雄奇灵秀之处，自然也少不了追求成仙得道之人。大概在东汉、三国时，就有修炼之 人在此修炼。后来天柱山还被道教尊为第十四洞天、五十七福地。比较有名的修道之人是三国时的左慈。今天的天柱山上还留有当年左慈修行的石室和炼丹池，在马祖庵附近的良药坪，如今被分别称作莲花洞和炼丹湖。传说左慈颇有仙术。《潜山县志》记载：“鲈溪在县北吴塘。魏武帝行军至潜，忽思鲈脍，左慈取铜盘钓之得数 十尾，武帝释其半于溪时：正暮春。今惟柳絮飞时有之，谓之杨花鳜。”后来左慈得道成仙。

    从南朝开始，亦有僧人在此修行。当时著名的僧人为宋齐时的宝志，他在天柱山上建造了最早的寺庙，名为山谷寺，即后来的三祖寺。《神僧传》记载，宝志常有异迹。比如，他常常数日不吃东西也无饥容；他有时通过 赋诗来预言事情，预言开始让人费解，但后来无不应验。当时江东士庶都很推崇他。齐武帝认为他是谣言惑众，就将他抓起来，关在了建康的监狱中。第二天，人们 在街市上看见了他，再检查狱中，发现人仍在里边。宝志对狱吏说：“门外有两个食盒，里面有用金钵盛的饭。你可以取来。”一会儿，齐文惠太子竟陵王子良，派 人送来食盒。果然如他预料的那样。再如他让齐武帝看见了齐高帝在地狱中受尽锥刀煎熬的景象，武帝从此废除了锥刀的刑罚。梁天监五年冬旱，未降一次雨。宝志 上言道：“应当在华光殿讲《胜鬘经》乞雨。”武帝便命僧人法云讲《胜鬘经》。当夜便下起了大雨。宝志又说：“应当放一盆水，再把刀放在上面。”一会儿，更 大的雨从天而降。全国的旱情都得到了缓解。

    安徽的皖山，也就是天柱山，景色奇绝，特别是山麓地带景致更是美不胜收。宝志与白鹤道人都想前往居住。天监六年，二人告诉了武帝。武帝认为二人皆具灵通，就商议两人各以物识其地，得者居之。道人说：“我以仙鹤止处为记号。”宝志说：“我以锡杖矗立处 为记号。”不久，仙鹤先飞去，到了山麓将停飞时，突然听到空中锡杖飞的声音。宝志的锡杖遂立于山麓，而仙鹤因为受惊飞往了别处。道人无法食言。二人遂各以所识，在山上筑室。

    据说有一个叫陈征虏的人，全家尽心竭力供奉宝志，十分虔诚。宝志曾经为他显露真形，光相如菩萨像。宝志知名显奇四十多年，士女供事者不可胜数。天监十三年冬，宝志在后堂对人说：“菩萨将去。”过了几日，他无疾而终。尸骸香软，形貌喜悦。

    隋朝时，禅宗三祖僧璨来到宝志建造的山谷寺修行，后来，此寺被称为“三祖寺”。僧璨后在此传四祖。后来僧璨在寺前大树下“立化”而逝。现寺内仅存藏经楼、偏 房数间，寺前有觉寂塔，塔高约三十米，为八角七层的楼阁式建筑，唐天宝五年修建，明嘉靖时重修。三祖寺附近还有宝公洞、卓锡泉等胜迹。洞为宝志所居，泉为 宝志所掘。

    此后，在此修行的僧人比较知名的还有宋代的法演、慧勤、佛鉴，元朝的中峰禅师，明代的楚山禅师等。

    天柱山上的寺庙除了三祖寺，还有莲花峰峰下的马祖庵，又称佛光寺，始建于唐。此外，还有建于晋咸和年间的太平塔旁的太平寺，香火也曾盛极一时。太平塔内供奉砖雕佛像近千尊，形象优美，神韵生动。

    天柱山除了峭拔的天柱峰以外，还有飞采峰、天狮峰、莲花峰、覆盆峰、观音峰、黑虎峰等各具风采的险峰。在天柱诸峰中名列第二的飞来峰顶有一块扁平、横卧的巨 石，周长约七十米，高约三米，直径约二十米，边缘有褶如帽，象是从天外飞来，人称“飞来石”。其附近高达数百米的“雪崖瀑”十分壮观。天狮峰的峰顶也有状 若狮子的“狮石”，它与覆盆峰间有一狭涧，上凌霄汉，下不见底。状若莲花的莲花峰，奇石罗陈，状物肖人。

    天池峰顶的渡仙桥是天柱山又一奇观。巨崖中开，中架二石，阔仅五米，下临深谷，人走在其上，不免胆战心惊，胆怯者望而止步。故此渡仙桥又称“试心桥”。渡仙桥南有司元洞，洞中可容万人。

    飞来峰下的神秘谷被称为“天柱一绝”。神秘谷长约五、六华里，谷底由54个形态各异的洞穴组成，洞连洞，洞套洞。在暗洞中穿行，难辨东西，不知阴晴，但一出洞口，即见光明。

    此外，天柱山麓的石牛古洞摩崖石刻，盘根错节、神态各异的天柱松，交替出现的云海、佛光、日出、晓霞、雾淞等自然风光，都使天柱山让无数人折腰。

    唐代大诗人李白曾写了一着赞美天柱山风景奇秀的诗，名为《江上望皖公山》，诗曰：

奇峰出奇云，秀木含秀气。
清宴皖公山，巉绝称人意。
独游沧江上，终日淡无味。
但爱兹岭高，何由讨灵异。
默然遥相许，欲往心莫遂。
待吾还丹成，投迹归此地。


贺兰山--西夏神山

贺兰山

贺兰山-广宗寺

贺兰山-福因寺

贺兰山-广宗寺白塔

贺兰山-岩画

贺兰山-岩画

    “贺兰之山五百里，极目长空高插天”中所说的贺兰山，位于内蒙古阿拉善盟与宁夏的交界处，南北绵延250公里，东西宽20-40公里，有46座大小山峰，72道要隘，平均海拔在2000米以上，主峰敖包圪垯海拔为3556米。其主峰名字的由来是源于蒙古族人的习惯，他们在贺兰山巅的最高处，用石头堆起的一个“敖包”，并在此处祭神，所以称为“圪垯”（疙瘩）。据说，登上其主峰，向东眺望，乃是一望无际的大小平原；向西俯瞰，大漠风光则一览无余。古时的贺兰 山在军事上具有重要的地位。

    “贺兰”一词一说来自蒙古语。古时的贺兰山有多种称谓，如阿拉善山。因其山势雄伟，好象群马奔腾，故名“贺兰山”，蒙古语的意思是骏马。相传大禹治水时， 曾劈开贺兰山，引黄河水北流。但还有一种说法认为，蒙古语中的骏马并不是“贺兰”的意思。“贺兰”一词最早见于记载的是《晋书·北狄匈奴传》，书中记载在 十九种内迁的匈奴部落中，有一个叫“贺赖部”。《资治通签》注解称“兰、赖语转耳”，因此贺兰是贺赖的音转，既是族名，也是姓氏。大概因为贺赖部的人居住 在如今的贺兰山一带，所以山才被称作“贺兰山”。

    贺兰山幽雅的环境，凉爽的气候，很早就成为僧人修炼的场所。据《宋高僧传》记载，唐、五代时有新罗国王子无漏、增忍等多位僧人来到贺兰山修行。宋咸平五年，党项族占据贺兰山，后建立西夏王国。西夏的开国皇帝元昊虔诚相信佛教，因此在国内大兴寺 院，向宋朝请赐佛经，并将贺兰山、积雪山、焉支山奉为三大神山，贺兰山为“神山之首”。他还聘请回鹘等族高僧，如白法信、智光，将佛经翻译成西夏文。此外，他还钦定每年四季的孟朔日为官民礼佛之日。元昊之后的统治者沿袭了上述政策，在国内广泛宣扬佛法，以藏传佛教为主。从宋朝起，在此修行的僧人日众，而且成为众人的礼佛之处，因此寺庙的建筑规模巨大。

    如今，在贺兰山的北麓有阿拉善盟规模最大的一座寺庙：北寺，即福因寺。而在山麓南端，巴音森布尔西北侧一个群山环抱的宽阔地带，坐落着南寺，即广宗寺。两座寺庙均建于清朝。

    相传西藏六世达赖喇嘛仓央嘉措云游至贺兰山讲法，并选择山麓南端的一处地点准备立寺，是为南寺，藏文称作“噶丹旦吉林”，意为“兜率广宗洲”。为什么选择在这个地方呢？据说，这里天似八幅金轮、地如八瓣莲花，呈现吉祥之征。而且，传说远在唐朝时期，曾有十六罗汉和达摩在这里驻足过夏。但是南寺尚未建起，六世达赖喇嘛就于1746年圆寂。在其圆寂后，其弟子阿旺多尔济遵照师父的遗愿，于1756年正式开工建寺，次年建成后将六世达赖喇嘛的法体搬至寺内供奉，同时迎请他的转世灵童座床，举行了盛大开光仪式。当时南寺的名字叫 “潘代加木草林”。 1760年清帝乾隆赐名“广宗寺”，并授御笔金字匾。史料记载，1760年南寺的庙宇僧舍只有197间，到1869年的时候，已达到2859间，僧侣人数也有一千五百名。

    此外，南寺周围的瞻卯山、额尔德尼召和距寺较远的道布吉林三座小庙是由南寺管理的。其子庙或属寺有昭化寺等。

    南寺的两个葛根（活佛的意思）分别是从选定建寺地址的六世达赖喇嘛和亲自建寺的阿旺多尔济开始，以葛根转世的形式传下来的。第一代葛根是六世达赖仓央嘉措； 第二代葛根是图布丹嘉木苏，俗称温都尔葛根，1780年圆寂；第三代葛根是却达尔嘉木苏，在南寺设立了法相僧院，1856年圆寂；第四代葛根是伊希楚勒图木达尔吉嘉木苏，1944年圆寂；第五代葛根是贡萨勒永恰布。南寺葛根是阿拉善最大的葛根，其各代转世大都受达赖、班禅授予的“伊拉古克桑班迪贡卓诺门 汗”和朝延授予的“大格布呼图克图”封号，还有一尊号称为“嘉勒色来”葛根。其中著名的活佛，是六世达赖的转世，另一位是藏王第巴的转世，称喇嘛坦。不过，六世达赖又转六世后神秘失踪，至今仍是个不解之谜。如今，南寺中仍然供奉着六世达赖的灵塔，远近信众常常前去礼拜。

    南寺中有许多珍贵佛像、佛经和佛教艺术品等，如纯金无量寿佛像。文革期间，寺院受到破坏，大量的佛像、佛经被毁坏殆尽，僧人也被驱赶。文革后才逐渐修复。

    北寺，史称“福音寺”，俗称为“北寺”，建于清嘉庆九年（1804年）。该寺是阿拉善王之子在皈依六世班禅后创建的，原名“准黑德”。后嘉庆皇帝赐名“福音寺”。寺周围景色迷人，畅游其中，犹如置身于世外桃源。

    此外，贺兰山东麓，还分布着内容极为丰富、时间长达两千年的岩画。1997年，国际岩画委员会将贺兰山岩画列入非正式世界遗产名录。

    唐朝著名诗人贾岛在诗作《送李骑曹（一作胄）》中提到了贺兰山的风光，诗曰：

归骑双旌远，欢生此别中。
萧关分碛路，嘶马背寒鸿。
朔色晴天北，河源落日东。
贺兰山顶草，时动卷帆风。


武当山─天下第一仙山

武当山_金殿

武当山_南岩宫

武当山_南岩雪景

武当山_太和宫

武当山_紫霄殿

武当山-甘露井（南岩）

武当山-磨针井古井

武当山-南岩宫

武当山-三天门

武当山-太子坡

武当山-天柱峰观景台

武当山-五龙宫-五龙井

武当山-隐仙岩

武当山-玉虚崖

武当山-遇真宫龙虎殿

武当山-紫霄宫

    “奇峰嵯峨、繁花烟树、飞云荡雾、溪谷幽深、道观林立”描绘的就是被誉为“亘古无双境之天下第一仙山”的武当山。武当山又名太和山、元獄山或玄岳等，位于湖北省丹江口市（原均县）境内，绵延260余公里，有七十二峰、三十六岩、二十四涧，其主峰天柱峰海拔为1600多米，其上的“一柱擎天”与北斗星遥遥相对。其神奇的山名，神异的山峰之名（如紫霄峰、紫气峰、隐仙峰、仙人峰、会仙峰等）、岩洞和众多的宫观，无不透露出其“仙意”，让世人向往，让修炼人神往。

    武当山古名“太和山”。“太和”一词出自《周易·干卦·彖辞》：“干道变化，各正性命，保合太和，乃利贞。”大意是说，万物的运行变化，只要各自安守本分，保持整体的和谐，就能顺利发展。“太和”含有“普遍和谐”之意。或许因了这种“天人合一”的灵秀之气，武当山成为修炼之人的理想修炼之地。

    “武当”之名最早见于《汉书》。元代刘道明在《武当福地总真集》卷上说：“传记云，武当山，一名太和，一名大岳，一名仙室，中岳佐命之山。应翼轸角亢分野，在均州之南。……地势雄伟，非玄武不足以当，因名之曰武当。”《后汉书·王梁传》中说：“玄武，水神之名。”李坚注称：“玄武，北方之神，龟蛇合体。”关于玄武为何人，一种说法认为玄武是黄帝治下的净乐园太子真武。还有一种说法称，大禹继承帝位后，便将父亲鲧封为水神，并在今天的武当山创建玄天庙供奉之，称为“玄武大帝”。“玄”，即“玄天”，北方的别称。《太上说玄天大圣真武本传神咒妙经》中说：隋文帝开皇元年三月三日，玄武降诞于王宫。既长舍家弃国，辞父母下入武当山修道，度世济人，四十二年，功成果满，白日升天，玉帝封为玄武真人。唐贞观二年，封为佑圣玄武灵应真君，宋时真宗避赵玄朗玄字之讳，乃改为“真武大帝”。明朝时，武当山被封为“太岳”、“玄岳”，成为“天下第一名山”。在此修道之人众多，而且兴建了大量宫观。清代后，武当山的影响力下降。

    除玄武之外，有众多的修炼者选择在武当山上修炼。明朝任自垣撰写的《敕建大岳太和山志》卷六《集仙记第五》中说：“（在武当山）自黄老设教，神仙至人栖之者众。”“养生之人，多隐其名字，藏其时日，恨山不深，林不密，惟恐闲名落人耳中。是山证道升真者，何可胜记，去古颇远，劫火屡更，多失其名”。现在载于史籍中比较有名的仙师真人有春秋时的尹喜、汉时的戴孟、马明生、阴长生，晋时的谢允、尹轨，南朝的刘虬，唐代的姚简、吕洞宾，五代的陈抟，宋代的孙寂然，元时的张守清， 明代的张三丰等。

    史书记载的较早于此隐居修炼的是周康王时的大夫尹喜。据记载，尹喜本为函谷关尹，他见紫气东来，料定必有贵人来到。果然不久道家创始人老子李耳驾青牛西去，路过函谷关。尹喜热情接待了老子，并拜老子为师，向老子问道。老子于是住在函谷关，写下了传世修炼之书《道德经》五千文。后来老子西出函谷关，不知所终。尹喜遂挂印辞官，隐居在武当山中开始修炼。不过，《庄子·天下篇》、《史记·老子传》虽对此已有简略记载，但尚未言及其武当山隐居之事。直到南朝郭仲产的《南雍洲记》中才有：“武当山有石门、石室，相传云尹喜所栖之地”的说法。后人把尹喜在武当山修炼之地的三天门石壁，称为“尹仙岩”。武当山上的牛槽涧、青羊涧，都是太上神化造访尹喜之地。

    据葛洪的《神仙记》称，戴孟是汉明帝时人，曾经先后在华山及武当山修炼。在华山得不死之道，可以轻身健行。仙人马明生在武当山修炼之地为五龙宫，内有炼丹池、自然庵等。其弟子阴长生在侍奉马明生二十年后，在青城山得道，后在武当山石室中服用丹药，并造出黄金数万斤以布施天下穷乏之人。此后周游天下。据《元和郡县志》武当县条说：“阴长生于此得仙”。也就是说他在武当山白日飞升，成仙而去。阴长生的弟子鲍靓是《神仙传》的著者葛洪的师父，此二人后来也都得道成仙。

    晋代尹喜的弟子尹轨，亦入武当山修道，人称“无上真人”，其门徒众多，在唐朝是颇为显盛。陶弘景《真诰·稽神枢》中说，谢允是历阳人，“少英毅，历仕罗邑宰，博览群书，道学尤精”；太康年间，他辞官進入武当山，在一石室中修炼，没有几年就得道成仙。据说南北朝时在此修炼的就超过四百人。

    据武当山历代山志及均州旧志载，中国民间流传的八仙之一的吕洞宾亦在武当山修炼过。吕洞宾，唐朝人，原姓李，曾举進士不第。后因武则天篡权，迫害唐皇室子孙，乃入山修行。他先在陕西太华山修炼，后被玉皇大帝敕命为传教祖师。他曾经隐居在武当山的紫气峰修炼。还有一处叫洞宾岩的地方，传说也是吕洞宾隐修较长的地方。

    此后五代的陈抟，宋代的孙寂然，元时的张守清等成仙真人都在武当山修行过。

    不过，中国人最为熟悉的当属太极拳的鼻祖、明代真人张三丰。《明史》卷二百九十九写道：张三丰丰姿魁伟，大耳圆目，无论寒暑只披件蓑衣“或处穷山，或游闹市”。他在明朝初年来武当山游历并在此隐居，当时武当山上的五龙、南岩、紫霄殿都毁于战火，张三丰和徒弟们就在荆棘中盖了草庐作为修炼之所。一天张三丰对人说：“此山，异日必大兴。”此后张三丰离去。明太祖听说后，派人访寻他却没有找到。后来明成祖即位后，为了感谢神明，特别是真武神在创立基业方面的帮助，除了加封真武，还在武当山上大兴宫观，应了张三丰的预言。而张三丰在游历四川后，再次来到武当山修行，并最终成仙。

    由于武当山的不凡之处，历代帝王对其青睐有加。不过，武当山最早的道观始建于唐朝。唐太宗李世民，因均州太守姚简祷雨有应，致使五龙现身降雨，所以下令在武当山修建五龙祠。大历年间（766～779年）又建太乙、延昌等庙，乾宁三年（896年），又更新神威武公庙宋、元、明三朝，均推崇武当真武之神。宋真宗天禧二年（1018年）下诏封真武为“真君”，将“五龙祠”更名为“五龙观”，并开始修建大量庙观，比较具有代表性的主要有五龙观、紫霄宫、威烈观、太上观、佑圣 观等。元时，元世祖忽必烈下诏封真武为“玄天上帝”，将“五龙观”更名为“五龙宫”，并继续在武当山大兴土木，修建宫观。明朝永乐年间，明成祖朱棣下令， 在武当山建造了九宫九观三十六庵堂七十二岩庙，殿宇房屋二万余间。当时其香火隆盛，无论皇子皇孙、文臣武将，还是黎民百姓，每年都要到武当山朝拜。史书 载，明隆庆（1567～1572年）时，武当山有道士三百到六百人，道官、道众、军队、工匠等一万余人。因此武当山被称为“天下第一道场”。清朝初期，虽仍有一些知名道士在武当山修炼，但随着人与道越离越远，成仙之事对人们来说也似乎是遥不可及了。清康熙时期维修了一些宫观，但清末到民国时期，大部分宫观被废弃甚至被毁坏。

    目前，武当山尚有明代修建的太子坡、磨针井、回心庵、玉虚岩、紫霄宫、太和宫、泰山庙等古建筑遗存。太子坡相传是真武在磨针井受老妇点化后，重新入山修炼居住过的地方。因道观建于陡峻的山坡上，故又名“太子坡”。磨针井是传说中的真武太子在此遇老妇感化的地方。玉虚岩是真武帝修炼和飞升之处。内部供奉着真武像及左右侍从、五百灵官等。关于紫霄宫的来历，在《真武本传妙记》记载了这样一个传说：当仙人紫元君超度真武到武当山修炼时，就告诉他“摘其众峰冲高紫霄者居之”，故武当山的主宫名字为紫霄宫。“紫霄”意指仙气弥漫的天空。

    在今武当山南岩宫两仪殿外，存有吕洞宾赞美武当山的一首诗《题太和山》。诗曰：

混沌初分有此岩，此岩高耸太和山。
面朝大顶峰千丈，背临甘泉水一湾。
石缕状成飞凤势，龛纹绾就碧螺鬟。
灵源仙涧三方绕，古桧苍柏四面环。
雨滴琼珠敲石栈，风吹玉笛响松关。
角鸡报晓东方曙，晚鹤归来月半湾。
谷口仙禽常唤语，山巅神兽任跻攀。
个中自是乾坤别，就是原来日月闲。
此是高真成道处，故留踪迹在人间。
古人多少神仙侣，为爱名山去复还。


青城山─灵仙所宅

青城山

青城山

青城山-访宁桥

青城山-建福宫

青城山-龙隐峡栈道

青城山-上清宫

青城山-天师洞

青城山-祖师殿

    梁时任预、李膺所著的《益州记》中说：“岗峦岭崿相连千里，上有仙都”。宋代《太平御览》引古书《玉匮经》中云：“黄帝封为五岳丈人，乃岳渎之上司，真仙 之崇秩。一月之内，群岳再朝，六时洒泉，以代晷漏。一名赤城，一名青城都，一名天谷山，亦为第五洞天，宝仙九室之天。对郡之西北，在岷山之南，群峰掩映， 互相连接，灵仙所宅，祥异则多”。这座被灵仙选中居住的仙都，且号为“五岳丈人”的就是青城山，它位于四川省都江堰市（原灌县）西南十五公里处，距成都市六十八公里。史料载，青城山主峰海拔1800多米，周围五十里，有甘露芝草和天池醴泉。

    青城山在历史上有诸多的称谓。先秦时期称为“清城都”、“丈人山”，秦时称作“渎山”，两汉和三国时称为“汶山”或“天谷山”，两晋、隋唐直至开元十八年前称为“清城山”，后称“青城山”。关于“丈人山”的称谓， 还有一个与仙人有关的故事，载于宋朝张君房所著《云笈七签》卷七十九。黄帝时期，黄帝因与北方的蚩尤作战时总是不能取胜，便来到青城山向仙人宁封讨教。宁封教黄帝以龙趼飞行之术。后来，黄帝战胜了蚩尤，统一了华夏民族。为了表达对仙人宁封的感谢，黄帝封宁封为五岳丈人，其所居住的青城山亦被称作“丈人山”。如今青城山上的访宁桥和龙隐峡栈道就是此一传说的遗迹。

    那么为什么叫做“青城山”呢？一种说法是说青城山林木葱郁，好象一座绿色的城郭，故名“青城山”。另一种说法是说“青城山”原名“清城山”，青字有偏旁三点水。这是因为古人认为“清都、紫微，是天帝所居的地方”，也就是神仙居住之 处，所以名为“清城山”。唐时清城山上发生了佛道间地盘之争，后唐玄宗下诏“观还道家，寺依山外”。诏书中将清城山的“清”字写成了没有水旁的“青”字，自此“清城山”更名为“青城山”。关于这一事件，可见仍保存完好的唐碑诏书。

    既然青城山是仙都，那当然少不了仙人。在此修炼成仙之人，亦是历代不绝。

    据葛洪《神仙传》所载，东汉时的张陵先在四川鹤鸣山隐居修行，后遇太上老君传道而得道。鹤鸣山与青城山相连，张陵便来到青城山传道，期间曾去嵩山，最后羽化成仙，被封为张天师。张陵之后，从汉末至南北朝，来到青城山修道的有李阿、陈勋、范长生、杨超远等人。

    葛洪《神仙传》载，四川人李阿，据说活了很长时间，但也不见衰老。在吴孙权当政时期，他常常在成都市的街头行乞，一旦讨得东西，就马上散赐给贫者。他每天晚上离开成都，早上回来，人们不知他到底住在何方。如果想问李阿什么事，李阿从不正面回答，但只要仔细察看他的表情就会知道答案。如果李阿的脸上有喜色，那么问的事一定是吉利的；如果李阿面容悲戚凄惨，那么问的事就一定凶险；如果李阿面含微笑，就一定是大喜之事；如果李阿轻轻的叹息，那么一定有让人深忧的地方。人们就这样向李阿问事的吉凶，屡试不爽。一个叫古强的人，觉得李阿肯定不是凡人，就经常照顾李阿，并跟随李阿回家，这才知道李阿住在青城山里。古强 十八岁时，看见李阿也就五十来岁，到古强八十多岁时，李阿仍然是五十岁的样子，一点也没变。后来李阿说昆仑山的神仙召他马上就去，于是李阿進了昆仑山，从 此再也没有回来。

    继李阿之后又有陈勋入青城山修炼得道。汉时阴长生跟随仙人马明生在武当山修炼，后在青城山得道，后亦成仙。到了晋代，青城山最著名的道士为范长生，后在此羽化成仙。隋朝赵昱与兄弟赵冕都隐居在青城山，跟随道士李珏修炼。隋炀帝知其贤德，征召他出仕。赵昱推辞不掉，只得任嘉州太守。在任期间，他曾经入水中斩杀蛟龙，人们都认为他是神人。隋末乱世之际，赵昱再次隐去，不知所终。唐朝道士王柯、薛昌、刘无名等皆在青城山修道。 值得一提的是唐末五代时的修炼人杜光庭，他在青城山白云溪修炼多年，著有《神仙感遇传》五卷，《墉城集仙录》六卷，《洞天福地岳渎名山记》一卷等多部著作，为后世留下了中国古代神仙及修炼故事等珍贵资料。宋时期比较知名的修道人有皇甫士安、古藏用、张随、徐无极等，皆有灵迹。元明时期，在青城山修道之人见于记载的比较少。明末清初，由于战乱，青城山的道士大多逃离。后来又有武当山的道士来到青城山修行，比较有名的是陈清觉。

    早期的山居道士，大多穴居山洞，或者在洞旁结茅舍，“置以土坛，戴以草屋”。到了晋代，青城山始建宫观，计有洞天观、上清宫、上皇观、碧落观（后名长生宫）等。现在 的上清宫正殿老君殿供有太上老君、纯阳祖师及张三丰塑像。老君殿基宽四百平方米，共六层。下方上圆，寓意天圆地方；层有八角，以示八卦；外观呈塔形，顶接三圆宝，以昭天地人三才之意。其左配殿供奉的是孔子和关羽，在殿的左下方有麻姑池，池水一年四季都不干涸，据说是仙人麻姑浴丹的地方。宫后不远，就是青城第一峰彭祖峰，上有呼应亭，登高一呼，众山皆应。

    隋唐两宋时期，青城山新建有大批宫观。隋代建有常道观等，唐代建有建福宫、金华宫、冲妙观、玄都观、福唐观等。常道观又名天师洞，据说当年张陵就在此“结茅传道”。观内还有黄帝祠和三皇殿，殿内供奉着伏羲、神农、黄帝。观后的混元顶上有一个洞穴，相传是张陵曾经修炼的所在，俗称天师洞。天师洞东有三岛石，巨石矗立，上有两条裂隙，故名。民间传说，张天师降魔时，见此石挡路，遂拔剑劈之，裂成三块，石上还刻有“降魔”两字。天师洞西侧有掷笔槽，这是个六十多米深的幽谷，民间传说是张天师降魔时，作符掷笔而成的。《五岳真形图》云：“山傍有誓石，天师张道陵与鬼兵为誓，朱笔画山，青崖中绝。今验断处，石并丹色，阔二十余丈，深六七丈，望之赩然。”据清徐昱所著《青城山金华宫记》，金华宫原是就 晋代所置之上皇观（一名玄真观）改建而成，唐睿宗女玉真、金华公主居此修道。元明时期，除明万历年间重建圆明宫、上元宫外，过去已建的宫观，在明代大都缺乏维修。清时陆续重建、修缮了常道观、长生观、祖师殿（又名洞天观）、上清宫、建福宫等。其中建福宫中楹柱上悬垂的长达394字的长联，为青城一绝。祖师殿供奉的是真武大帝和张三丰。殿内有浴丹井、读书台等古迹。浴丹井是唐天宝七年(748年)，道人薛昌居炼丹留下的遗迹。

    唐朝李舜弦在《随驾游青城》一诗中这样赞美青城山：

因随八马上仙山，
顿隔尘埃物象闲。
只恐西追王母宴，
却忧难得到人间。


龙虎山─仙灵都会

龙虎山

龙虎山-俯瞰龙虎山

龙虎山-上清宫鼓楼

龙虎山-仙人桥

龙虎山-仙水岩晨曦

    位于江西省贵溪县西南部的龙虎山，绵延数十里，山上有24岩、99峰、20多处神井丹池和流泉飞瀑，具有江南独特的山灵水秀之韵味。其原名为云锦山，据说是因为山上有一高达百丈、宽约一华里的石壁，形似五彩的云锦，故名。至于为何改称龙虎山，流传下来的有两种说法。

    一 种说法是根据山形得名。清雍正《江西通志》卷十一云：“龙虎山在贵溪县南八十里，两峰对峙，状若龙虎。”传说曾有九十九条龙在此集结，故山的形状象龙盘， 似虎踞，龙虎盘踞，互不相让，故称“龙虎山”。另一种说法与东汉时期的道士张陵在此修行有关。传说当时张陵与弟子乘船沿鄱阳湖逆水而上，经过龙虎山时，在 神仙差遣的两只仙鹤的引导下，進入该山开始炼丹修道。当仙丹炼成时，龙虎现身，因此“云锦山”改称“龙虎山”。此一说法可见清代娄近垣所著《龙虎山志》卷 二。

    《龙虎山志·艺文》载：“龙虎山历魏、晋、唐、宋，代有褒崇，若山川之胜，宫宇之丽，人物之繁，仙迹之异，道行之神，爵望之显。代之慕 拟歆艳者，或美之于诗文，垂之金石，传递一千余载。”可见，龙虎山是仙山，有着诸多的仙迹，是渴望求仙得道之人的修炼佳所。据说该山由仙人张巨君掌管。

    史料载，张陵在龙虎山修行一段时间后，向西進入四川，先后在鹤鸣山和青城山修炼并传道，创立了“天师道”。传说张陵之后的第四代天师张盛在三国或西晋永嘉年 （307～312年）间回到龙虎山，从此天师一派永居于此并发展壮大，但这种说法还无法从史料中得到佐证。不过《龙虎山志》卷二《上清宫》条称：上清宫原为 “第四代天师自汉中归龙虎山（所）建传箓坛，唐会昌中，赐额真仙观。”但没有写出确切时间。还有一种说法是张陵的第十二代孙张道裕在南朝天监二年（503 年）来到龙虎山修炼，并受张陵点化开始在此修建道观。虽然目前“天师道”何时在龙虎山开始发展还无定论，但该派在龙虎山的发展并壮大却是不争的事实。

    从唐会昌至五代末，天师二十代张谌、二十一代张秉一、二十二代张善和二十三代张季文率领众弟子在此修行。从宋朝开始，在朝廷的支持下，“天师道”進入兴盛时 期，成为与茅山、阁皂并立的三山符箓之一。元代是龙虎山道教的鼎盛时期，明代中前期继续发展，明后期至清代走向没落。张天师一共传承63代，历经近二千 年。

    除了天师外，龙虎山还出现了许多有名的道士。比如宋时的王道坚和留用光，颇有仙术，留用光多次祷雨都非常灵验；还有元朝的刘思敬、金志扬等；明代的方从义等。

    龙虎山上的仙迹主要散布在宫观、仙岩、山峰等处。

    龙虎山宫观非常多，鼎盛时期曾建有91座道宫，81座道观，50座道院、二十四殿、三十六院，被称为“道都”，“仙灵都会”。最早建造的的道观是南唐保大八 年（950年）所建的张天师庙；唐会昌至五代末，建造了真仙观和另一座三清观。宋朝时扩建的宫观有上清宫（真仙观）、上清观、正一观等，新建的有凝真观、 静应观、祈真观、灵宝观、逍遥观、金仙观、紫霄宫、真元宫、真应观等近二十所。元代除对原有宫观修葺外，又新建有大批宫观，如文惠观、乾元观、会真道院、 望仙道院、紫霄道院、清溪道院、慈寿观、八卦庵、止止庵、寄庵、太极庵、西华道院、玉隆宫、元都观、神德观、明胜观、先天观等。明前中期新建的宫观只有北真观、南极观和冲元观。目前大部分宫观已经破败。

    此外，龙虎山的仙岩堪为奇观。金龙峰马祖岩是禅宗禅师之一马祖道早期参禅悟道的场所。炼丹岩是祖天师张陵结炉炼丹的地方。仙水岩的崖墓群是中国修炼史上的特殊一景；仙水岩是“仙岩”和“水岩”的总称，又名仙人城。从上清千年古镇乘竹筏顺泸溪河到仙水岩，沿途可经过仙鼠石、凤凰桥、仙水井、仙如庵、清浊水池、龙化池、兜率宫等十处神奇之所在。从这些名字，我们不难看出此处仙迹真是随处可拾。

    还有，在灵芝峰南有一座由数块巨石堆积而成、长数十米、高数米的桥，相传是东西海龙王交战之时，由二郎神带来，用于涉险过天兵的，故有“仙人桥”之称。

    当然，如果细细寻去，相信龙虎山上的仙迹还有许多。

    最后借用唐代诗人顾况赞美仙人城的诗《安仁港·望仙人城》作为本篇结尾：

楼台采翠远分明，
闻说仙家在此城。
欲上仙城无路上，
水边花里有人声。


齐云山─天开神秀

齐云山

齐云山

齐云山-登封桥

齐云山-天开神秀

齐云山-香炉峰

齐云山-岩县文峰塔

齐云山-玉虚宫

齐云山-真仙洞府

齐云山-真仙洞府的“天开图画

齐云山-众妙之门

齐云山-最有名的“寿”

齐云山-最有名的“寿”字崖刻为齐云山最大的崖刻，高九尺九，宽六尺六，乃至高无上，平安和顺之意，为慈禧题书

    人称“江南小武当”的齐云山，位于安徽省休宁县以西15公里的岩前镇附近，东西绵亘15公里，面积110平方公里，海拔在 580米上下。它由白岳、齐云、狮山、象山、太山、南山、茅山、岐山、万寿山等9座峰峦组成，内有36奇峰、72怪岩、24飞涧。齐云山山体赤如朱砂，灿似红霞，以丹霞地貌为特色，其北面就是名冠天下的黄山。如今，虽然与黄山遥遥相对的齐云山名声不如其响亮，但其风光和仙迹却并不逊色多少，历史上就有“黄山 白岳甲江南”之称。清乾隆帝巡游江南时就曾赞誉齐云山是“天下无双胜境，江南第一名山”。

    据明代鲁点著的《齐云山志》所载，齐云山古称白岳，原因是 其峰峦常有云雾弥漫，一天白色，故称。戏剧家汤显祖就有诗云：“欲识金银气，多从黄白游。一生痴绝处，无梦到徽州。”其中的“白”指的就是白岳。史料记载，明嘉靖时，世宗因年过三十无皇子，便命龙虎山张天师在白岳为其求子，结果得到应验。明世宗非常高兴，因见其“一石插天，直入云端，与碧云齐”遂更名为 “齐云山”。虽然其绝对海拔并不高，但因其相对高度大，所以山势依然显得巍峨壮观。

    不过，民间关于“齐云山”名字的来历却有另一种说法。

    传说真武太子在武当山修炼后，不太轻易离山云游。他的朋友“地藏王菩萨”此时已在安徽九华山开始弘扬佛法。为了与真武研习修炼之事，菩萨入定遥感，向湖北武当山发出邀请。受朋友之邀，真武驾起祥云前往安徽。二仙见面后，同往白岳游览。真武走上白岳岭巅，不禁为奇峰、秀岩、秀岭及众多各具特色的泉、池、潭、瀑的景致所吸引。地藏王笑着说道：“此山虽不及武当仙山雄伟壮观，但山中峰峦景致，鬼斧神工，自然而成，竞与武当暗合，人称‘江南小武当’。不妨将此作为行宮别墅，你我也好常相盘桓，研讨佛道玄旨。若能见允，不妨为此山另赐一名以为纪念。”真武稽首应允道：“承菩萨善意，敢不应命。”他略一思索便道：“我见 此山主峰，一石插天，直入云端，与碧云齐，就谓之‘齐云’吧。”此后，真武大帝虽主要居住在湖北武当山，但也时常来到齐云行宫，与地藏王菩萨研习佛道。

    大概在明代，齐云山又被称为“福寿山”，这是因为道教称名山中仙人所居胜地为福地，故名。

    齐云山是一座仙山，自古就有人在此修炼成仙。唐朝末年，有道士龚栖霞云游来到了齐云山，隐居在天门岩，辟古修真，后羽化飞仙。唐朝大诗人，号称“谪仙”的 李白有诗句“十五习击剑烧丹，二十讲丹丘白岳”，其中的丹丘子是一位道士，也是李白的好友。李白谈丹丘子和白岳，自然与修炼有关。或许丹丘子也曾在白岳修行过。此后，齐云山的山岩下、幽洞中多有道人清修，可惜在史书中留有记载的并不多。大概在南宋时，白鹤仙子引百鸟衔泥，塑成了玄帝即真武大帝神像。真武大帝在本像成后 又托梦给道士天谷子余道元，命他装饰金身，兴建真武祠。《齐云山志》记载说，自真武祠创立后，四乡百姓遇旱涝、蝗灾，或求子去病的，凡来齐云的无不有求必应，自此齐云山成为一方道教圣地。到了明朝，齐云山道教活动日趋兴盛。山中道士常往武当山访师求学，因此齐云山的宫观建筑、道规道制，多仿效武当。

    明代，武当山道教已深入齐云山。一方面，相传张三丰受真武大帝点化，曾于嘉靖年间到齐云山传教，住在半山上的一小屋中，后于此仙逝，他的徒弟将其肉身藏入一 岩洞，尊称“肉身洞”，洞前筑有灵殿，至今仍存，殿后洞口刻有“真身内藏”几个大字。其后世弟子中无心道人比较有名。据他说，张三丰已炼成了超凡入圣，数次死而复活只是神游的表现，这样就可以解释他在齐云羽化后又有很多人在峨眉山看见他的说法了。另一方面，龙虎山张天师在齐云山为嘉靖皇帝求子十分灵验，故皇帝命其居住在齐云山传道。到万历年间，齐云山盛极一时，有“玄帝香火，在均州曰武当，在徽州曰齐云”。清末，因为战祸以及人离修行越来越远，齐云山的道教走向没落。

    诸多的修炼之人在此修行，也为齐云山留下了丰富的宫观建筑和仙迹。虽然一些道观经过岁月的磨砺已经破败，但迄今仍保存有27座道观和100多处宫、殿、院、坛、阁，如洞天福地，真仙洞府、月华街、玄天太素宫，香炉峰、小壶天、玉虚宫等等。

    从齐云山山脚下向上攀登，经过登封古桥后，最先到达的是望仙台。从其名字就可以大概猜出这是一个盼望仙人点化的地方。传说1600多年前，在洞天福地修道的灵乙道人在此处受铁拐李点化，飞升成仙。其徒弟布根因六根未净，眼见着师父与铁拐李飞升而去，空中只留有李仙的余音：“布根布根，六根未净，见利忘义，求仙难 成，你再修九九八十一年吧！”布根虽然后悔但已经太迟了。不过他记着李仙的话，常常在此站立久望，年深日久竟成立石，原先的名字“冷水亭”也就改作“望仙亭”了。后来人们又改称“望仙台”，并造了望仙亭，亭中有明时立的碑，上刻“齐云镇南天，众星拱北极”。

    望仙台的西北方就是洞天福地祠，又称桃源洞天，祠由明代张三丰创建，今已不存，内有明代所建的八卦池、邋遢仙墓、仙人床及宫、阁、殿祠遗址。不远处即是栖真岩、忠烈岩和寿字岩。据说栖真岩是齐云山最早的道士唐朝栖霞真人修行之地，忠烈岩是祭祀关公的地方。而寿字岩的“寿”字是清代慈禧所写。寿字崖之后便见一个宽敞的石洞，称之为“一天门”。洞内摩崖石刻和碑铭琳琅满目，称为"白岳碑林"。

    洞天福地往北就是真仙洞府，指的是在数百丈高的悬崖底部的五个洞穴，都曾经是仙人居 住之所。这些洞依次为：八仙洞，供奉的是道教的八仙；圆通洞，供奉的却是佛教中的南海观音；罗汉洞，供奉真武帝君，两旁却又供奉着十八罗汉；雨君洞供奉龙王；文昌洞供奉文曲星。从齐云山真仙洞府中可以感受到浓厚的儒、道、佛并存的气息。真仙洞府崖壁上有很多摩崖石刻，其中最为醒目的是崖壁上的“天开神秀” 四个大字，为真仙洞府的显著标志。

    从真仙洞府再往北行，过二天门和三天门，便来到了月华街。月华街原为道家习武炼丹的地方，现为道人、山民 居住。街上的宫观以玄天太素宫最为雄伟。它坐南朝北，背倚着玉屏、东钟、西鼓三峰，前面为孤峰卓立、清秀挺拔的香炉峰，俨然天设地成的钟、鼓、香炉，浑然天成。宫中所奉真武神像相传是由百鸟衔泥塑成。位于月华街长生楼下的小壶天，是一个葫芦形岩洞。“壶天”在道教中是仙境的意思。据说，历史上很多道士在此飞升成仙。

    小壶天西北方是位于紫霄崖下、利用天然岩洞建成的洞府玉虚宫，由“太乙真庆宫”、“五虚阀”、“治世仁威官”三个石坊组成，石坊上刻有神鸟异兽图案的浮雕。内有壁画，记述了真武大帝成仙、降魔的故事。此外，还有明代才子唐寅撰写，戴炼书写的《紫霄宫玄帝碑铭》，碑高7．34米，宽 1．40米，为江南罕见。

    齐云山东部的仙迹主要有楼上楼、飞天娱蚣、观音洞、仙人花轿、棋盘石、一线天地等。

    历代文人墨客，如李白、朱熹、海瑞、唐寅、戚继光、徐霞客、袁枚等都登临过齐云山，并留下了诸多赞美的诗句。元代著名学者、诗人郑玉的《白岳》一诗堪为代表：

名冠江南第一山，花冲故设石门关；
重重烟树霓云里，簇簇峰峦缥缈间。
阑夜松声惊鹤梦，半龛灯影伴人闲；
忽闻环佩珊珊度，知是神仙月下还。


罗浮山─南海蓬莱

罗浮山

罗浮山

罗浮山

罗浮山-冲虚观

罗浮山-华首台大宝殿

罗浮山-黄龙观

罗浮山-会仙桥

罗浮山-九天观

罗浮山-酥醪观

罗浮山-洗药池

罗浮山-朱明洞

    罗浮山在广东省南部，横跨博罗、增城二县。民间传说蓬莱仙岛有一个别岛，随着风浪飘啊飘，飘到了南海，最终依附在罗山旁，因此名为浮山，并与罗山合称为罗浮山，也被称为“南海蓬莱”。《艺文类聚》卷七引《罗浮山记》曰：“罗，罗山也；浮，浮山也。二山合体，谓之罗浮。在增城、 博罗二县之境。”

    罗浮山自古就是一座仙山，至今还流传着许多神仙的故事。

    根据《列仙传》和《神仙传》所载，周灵王时，有仙人浮丘 公带着王子晋上嵩山修道，后来曾云游到罗浮山修行。秦时有个叫安期生的人在东海一带卖药，救治病患，时称千岁翁。他曾经在罗浮山涧中采菖蒲服用，今菖蒲涧因 此得名，后据说在此飞升。还有一个叫桂父的象林人，肤色有时是黑色的，有时变白，有时变黄，有时变赤，南海人都非常尊崇他。他常服食桂花和葵花，并配制成桂丸，制一千粒用十斤桂花，多少代人都见过这种丸子。他的道术遍布东南，后来在罗浮山成仙。除此之外，秦朝时还有霍龙，汉时有朱隐芝、华子期、东郭延年 等，皆在此山得道成仙。

    明朝陈木连《罗浮志》卷四和清宋广业《罗浮山志》卷四称，三国时期，著名的吴国道士葛玄在罗浮飞云顶炼丹成仙，其弟子郑思远也在此山修炼成仙。不过，也有史书说他是在云南苍山或者庐江马迹山隐居修行后羽化成仙。哪种说法正确，目前已难判断。《晋书·葛洪传》载，东晋道士葛洪晚年居住在罗浮山修行炼丹，他还与另一位后来亦成仙人的鲍靓常常在此彻夜谈论修炼之事，因此在山上留有一些仙迹就不足为奇了，最有名的是“遗履 轩”。相传一天葛洪与鲍靓正相谈甚欢，一直到拂晓时分也没有睡意。忽然，一对玄燕向他们飞来。二仙一时兴起，将燕子网下，不料发现却是一双神靴。所以此地便留下了神仙遗履的传说。在这个遗履轩上，还有一块形如卧榻的青石板，传说古代曾有一位仙人在此静卧。

    葛洪有一弟子名黄野人，也是居住在罗浮 山较早的道士，跟随着葛洪炼丹。葛洪仙逝后，他得葛洪仙丹一粒，服之成为地行仙。东晋时，敦煌人单道开从南海進入罗浮山修行，活了一百多岁。隋唐时，道教在罗浮山有了较大的发展，一些道士如苏元朗在此修行，传说活了几百岁。还有轩辕集，也活了很长时间，面容不见衰老。更为奇特的是，他居暗室之中，却可以看到数丈远。据说他每次去深山中采集药材，毒蛇猛兽不仅不伤害他，而且还来保护他。他治病时，只要用布巾一挥，病人立时就治愈。后来唐宣宗召见他询问长生的秘诀，他的回答是：“绝声色，薄滋味，哀乐一致，德施无偏，自然与天地合德，日月齐明。”另有一道人陶八八曾经传授给颜真卿刀圭碧丹，并在罗浮山修炼成仙。

    宋元时期也有大批道士在罗浮山修行。比较知名的有南宗五祖之一的陈楠、白玉蟾、邹葆光、张月窗、萧集虚等。明清时，在罗浮山修行的道士知名的有徐子明、梁可澜等。

    两晋南北朝时，罗浮山尚没有正规的道观，只有简陋的庵舍，主要是葛洪所建的四庵：都虚（后称冲虚，即南庵），孤青（西庵），白鹤（东庵），酥醪（北庵），其后皆加扩建，称观。隋唐时，罗浮山已建起一批宫观。最早修建的是冲虚观。五代南汉时在冲虚观东建九天观，宋代改名为明福观。还有在葛洪西庵基础上建天华宫， 宋代时改为长寿观。宋元时期，罗浮山又建有一批庵观，如广莫庵，见日庵等。罗浮山旧有九观十八寺二十二庵之说，明清之后，许多 已经被废弃，现尚存五观五寺。道教五观，即冲虚观、酥醪观、九天观、白鹤观、黄龙观。其中冲虚观中有仙人葛洪炼丹时取水的“长生井”和洗药的池子。

    罗浮山上还有一处景致非常优美的所在：朱明洞。据说是葛洪修道成仙的地方。

    唐朝诗人李贺曾作《罗浮山人与葛篇》：

依依宜织江雨空，
雨中六月兰台风。
博罗老仙时出洞，
千岁石床啼鬼工。
蛇毒浓凝洞堂湿，
江鱼不食衔沙立。
欲煎湘中一尺天，
吴娥莫道吴刀涩。


武夷山─仙翁升真处

武夷山

武夷山

武夷山-大鹏展翅

武夷山-大王峰

武夷山-三菇石

武夷山-水帘洞

武夷山-桃源洞

武夷山-天游宫

武夷山-武夷宫

武夷山-武夷书院

武夷山-仙都峰天游阁

武夷山-仙掌峰

武夷山-一线天

武夷山-止止庵

    被誉为“奇秀甲东南”的武夷山，位于福建省西北部崇安县城南十五公里处，面积约为60多平方公里。武夷山有36峰、72洞、99岩等，是典型的丹霞地貌。

    关于武夷山山名的由来，大概有两种说法。南宋白玉蟾著的《武夷重建止止庵记》说，古代的仙人彭祖居住在此山，他有两个儿子，一名铿武，一名铿夷。彭祖880岁的时候，上天成仙去了。临走时嘱咐两个儿子要继承祖业，为百姓造福。此后，他们开山挖河，并在山上种植百花仙草。人们为了纪念他们，就各取其名字中的一个字，将此山命名为“武夷山”。明代天师张宇初在《武夷山志·序》中称：“昔有神人受帝命统录地仙，尝降于山巅，自称武夷君，山因以名。”道教认为武夷山是“真升化玄天”，也就是说，各路地仙修炼得道，将上天升入仙班之时，都要来到武夷山，再经过一次考核，过关后才能真正進入仙班。据说武夷山由仙人刘少公掌管。

    清初董天工《武夷山志》卷十八记载，武夷山很早就有仙人居住。远古时有彭祖，秦时有皇太姥、武夷君、控鹤仙人、十三仙人等。《史记·封禅书》中记载了汉武帝派使者到武夷山祭祀武夷山神、武夷君之事，而且祭祀的用品是干鱼。不过，从汉之后至唐初的千年时间中，武夷山中的仙人踪迹没有见诸于史书。

    唐朝初年，开始有修道之人现身于此。《武夷山志》记载了道士许碏的故事。许碏是唐时的高阳人，先在王屋山学仙，后遍游名山。他曾经来到武夷山绝顶，并留下“许碏自峨山寻偃月子到此”的字迹。据说他后来飞升而去。五代时有道士李良佐长居此山，后在此坐化。

    宋代有道士多人在此修行。如徐熙春，宋熙宁（1068～1077年）时在市集上卖酒，后遇铁冠道人赠给他五花草。徐熙春服下后，遂不再吃东西。此后，他来到武夷山上修炼，后在大王峰东壁坐化。李陶真，宋熙宁末年来到武夷山修炼。他喜好吹铁笛，每次吹笛时，笛音都似有穿云裂石之音。后来他在平里的通仙岩修行。一日留下一首诗辞别众人后，不知所踪。黄朴，绍兴（1131～1162年）初年，来到武夷山访仙。遇到一仙人传授成仙之法，后坐化于三仰峰。还有郭道人、白玉蟾、陈丹枢等，均在此修行坐化。元代，武夷山道教继续发展。元初茅山派道士张德懋（号希微子）居武夷山天游道院。后又有道士赵嗣琪跟随其修炼。《武夷山志》卷十八记载了一个叫陈冲素的人，在武夷山修道，后成仙而去。此外，还有全真道的马钰、彭日隆、金志扬等也在此修行。

    唐朝天宝七年（748年），唐政府在武夷山建了最早的一座道观，名为天宝殿、武夷观，后称冲佑观，俗称武夷宫。南唐时又改称会仙观。宋代是武夷山道教的兴盛期，建有大批宫观，如清微洞真观、云窝道院、橘隐堂、棘隐庵、止止庵等，并将会仙观改名为冲佑观。元代，武夷山除冲佑观修缮后改为冲佑万年宫外，又新建有一批道观，如天游道院、升真观、灵峰观等。明清时期，武夷山道教逐渐衰微。很多道观在清代时被废弃。目前所存道观不多。

    因曾有众多道士在此修行，所以武夷山自然也留有众多仙迹。除了上述道观外，还有桃源洞、水帘洞、仙掌峰等。

    唐朝的白居易曾作《送毛仙翁（江州司马时作）》一诗，赞美了修道之人对于仙翁升真处的武夷山的无限推崇。

仙翁已得道，混迹寻岩泉。肌肤冰雪莹，衣服云霞鲜。
绀发丝并致，龆容花共妍。方瞳点玄漆，高步凌非烟。
几见桑海变，莫知龟鹤年。所憩九清外，所游五岳巅。
轩昊旧为侣，松乔难比肩。每嗟人世人，役役如狂颠。
孰能脱羁鞅，尽遭名利牵。貌随岁律换，神逐光阴迁。
惟余负忧谴，憔悴湓江壖。衰鬓忽霜白，愁肠如火煎。
羁旅坐多感，裴回私自怜。晴眺五老峰，玉洞多神仙。
何当悯湮厄，授道安虚孱。我师惠然来，论道穷重玄。
浩荡八溟阔，志泰心超然。形骸既无束，得丧亦都捐。
岂识椿菌异，那知鹏鷃悬。丹华既相付，促景定当延。
玄功曷可报，感极惟勤拳。霓旌不肯驻，又归武夷川。
语罢倏然别，孤鹤升遥天。赋诗叙明德，永续步虚篇。


终南山─洞天之冠

终南山

终南山

终南山-重阳祖师仙迹记碑

终南山-重阳万寿宫

终南山-重阳宫山门

终南山-重阳宝殿

终南山-灵应台东侧的舍身台

    位于陕西省西安市南部的终南山，是秦岭西自武功、东至蓝田的总称。其主峰太白山，位于陕西周至县境内，海拔3661米，另外还包括翠华山、南五台、圭峰山、骊山等山峰。

    终 南山古名太一山、地肺山、中南山、周南山，简称南山。据说因为山在周王朝的南面，故名南山，也叫终山，即陆终居地而得名。《禹贡》有“终南悖物”之句。因 汉武帝曾在这里祭祀过太乙神，故又名为太乙山或太一山。《汉书·地理志》载：“扶风武功县有太一山，故以为终南。”宋朝程大昌《雍录》卷五称：“毛氏曰： ‘终南，周之名山中南也，中南即终南也。’《关中记》曰：‘中南，言居天之中，都之南也。’又曰：‘终南、太一，左右三十里，内名福地。’”清朝阎若璩 《尚书古文疏证》考据说：“终南，南山之总名；太一，一山之别号。”

    道教始终将终南山看作“洞天之冠”，“天下第一福地”，所以未将其列入洞天福地的名册中。东晋葛洪《抱朴子内篇·金丹》还将其列为“合作神药”的名山之一。

    相传春秋时，周康王的大夫、天水人尹喜常在终南山结草为庐。他善于观察天文现象。一日，他见紫气东来，吉星西行，知道必有圣人经过函谷关西行。于是，尹喜求 为函谷关令，并预先斋戒，等待圣人的到来。后来身披五彩云衣的老子果然来临，并在楼南的高岗上给尹喜留下了五千言，这就是对后世影响深远的《道德经》。尹喜后来也得道成仙。

    根据史料，秦时，就有人在终南山上修炼。北宋宋敏求《长安志》卷十一引晋皇甫谧《高士传》曰：“秦有东园公、夏黄公、绮 里季、角里先生，时呼四皓，共入商洛，隐地肺山，以待天下定。及秦败，汉高帝召之，四人乃深自匿终南山，不能屈之。”据说东园公、夏黄公、绮里季和角里先 生这四个人后来都成了仙。《晋书·王嘉传》记载了在终南山修行的东晋道士王嘉的事迹。他是陇西安阳人，先是在东阳谷隐居，凿岩穴居。跟从他修炼的人有数百人，也都住在洞穴中。据说王嘉不仅不食五谷，而且可以预知吉凶，会隐身之术。在石季龙叛乱后，他独自来到长安，悄悄隐居在终南山，结庵庐而居。后来前 秦苻坚派人询问淝水之战的胜负。王嘉先说了“金刚火强”，然后骑上使者的马，向东行数百步后纵马急驰而回。一边骑马，一边脱下衣帽、鞋子，下马后盘在床上 一言不发。其意思是苻坚大败。后来苻坚果然战败，前秦灭亡。

    南朝宋时有李和隐居终南山，101岁时坐逝。唐朝时则有新罗人金可记、孙思邈等 居终南山修炼。唐末五代后，钟离权和吕洞宾亦与终南山结下了很深的渊源。此二人后位于“八仙”之列。宋释志磐《佛祖统纪》卷四十三记载，五代时的钟离权， 自称南汉时遇上了仙人王玄甫，得到了长生之道。后为了躲避战乱進了终南山，并在此修行。唐时的吕洞宾，在长安酒肆遇见了钟离权，随即跟随他進入终南山修道，后亦得道成仙。还有一个叫刘海蟾的，也受钟离权点化，遁迹终南山下；后丹成尸解，有白气自顶门出，化鹤冲天。

    到了金、元时期，全真道教因宗祖钟离权、吕洞宾和创教祖师王嚞最初在终南山修道，因此终南山成为全真道最早的发源地。在成吉思汗的支持下，邱处机建造了大量宫观，使终南山道教走向了鼎盛。在此修行的道士人数众多，《终南山祖庭仙真内传》所载即不下数十人。明清时期，仍有一些道士在终南山修道，但此时的道教已趋衰落。

    西汉时，终南山上就建造了太乙宫。唐代时建起了一批宫观，比如太和宫（后更名为翠微宫）、四皓庙、广惠公祠、会灵观等。从元初起，终南山相继建起了以重阳万 寿宫为中心的大批宫观。重阳万寿宫，金代名灵虚观，蒙古乃马真后三年（1244年）赐额重阳万寿宫。还有遇仙观，传为王嚞甘河遇仙处。此外，还有通仙万寿 宫、栖云观、集仙观、太一观、玉华观、白鹿观、筠溪道院、纯阳演化庵等，皆建于元代。明清时期，终南山原建各宫观，除少数外，大多因为年久失修而废弃。

    除了修道之人在终南山上修炼外，在北魏太武帝和北周武帝的两次灭佛后，随着长安城内的僧人因避难至终南山，佛教开始在终南山上得以发展。一些僧人开始在此修行。因此，除了道家仙迹外，终南山上还有佛家圣迹，比如在南五台，它是以大台、文殊、清凉、灵感、舍身五个小台（即五座小峰）而得名，还有明清以来建造的大小庙宇40多处。

    唐太宗李世民曾作《望终南山》一诗：

重峦俯渭水，碧嶂插遥天。
出红扶岭日，入翠贮岩烟。
叠松朝若夜，复岫阙疑全。
对此恬千虑，无劳访九仙。


阁皂山─汉吴神仙道场

阁皂山

葛仙公炼丹

阁皂山-崇真宫

阁皂山-鸣水桥(建于宋朝)

    位于江西省樟树市清江县的阁皂山，是武夷山的支脉，绵延二百余里，共有99座山峰，主峰凌云峰海拔807.5米。因其风景优美，颇有灵气，而成为道教灵宝派的祖山。据说由仙人郭真人掌管。

    阁皂山古称阁山，又名葛岭，五代范资所撰的《玉堂闲话》云：“南中有阁皂山，山形如阁，山色如皂，故号阁皂山。乃葛仙翁得道之所，七十二福地。”“阁”是说山的形状，“皂”指山的颜色。

    关 于在阁皂山上修炼之人的记录，今天史籍所见的是从东汉开始的。相传道教创始人张道陵，曾在东汉永元时期来到阁皂山修炼，并在西峰建坛，名为“天师坛”。三国时，吴国道士葛玄在游历诸名山之后，“最后于阁皂山东峰卧云庵筑坛立灶，以炼金丹。”《云笈七签》卷三《灵宝略记》说：“至三国时，吴主孙权赤乌之年，有琅琊葛玄字孝先……志尚山水，入天台山学道，精思遐彻，未周一年，感通太上遣三圣真人下降，以灵宝经授之……三真末降之前，太上又命太极真人徐来勒为孝 先作三洞法师。孝先凡所受经二十三卷，并《语禀》、《请问》十卷，合三十三卷。”后来葛玄在此升天成仙。后人用“汉吴神仙”形容在此羽化成仙的张天师和葛玄。

    在张天师和葛玄之后，晋代道士丁令威在阁皂山修真得道。今天山北高峰为丁真人坛，又名丁仙峰。其后，葛玄的侄孙葛洪也来此修道。葛玄在成仙前，将“灵宝经”传给了弟子郑思远，后传给了葛洪。《晋书》卷七十二《葛洪传》载葛洪“从祖玄，吴时学道得仙，号曰葛仙公。”葛洪后来又传给海安君，海安君传给葛巢甫，葛巢甫在东晋隆安末，传与道士任延庆、徐灵期。南朝刘宋道士陆修静弘扬灵宝经，从此“灵宝之教，大行于世”。葛洪被称为灵宝派的始祖，葛玄为祖师；因为阁皂山有葛仙公修道灵迹，还有葛玄升仙羽化之前，将灵宝法箓传付阁皂山，因此阁皂山成为灵宝派的祖山和圣地。隋唐时，一些道人来此修炼，如孙智谅。阁皂山道教开始走向繁盛。宋代是阁皂山道教的兴盛时期，有众多道士来此修道，如陈元礼、杨固卿、朱季愈等。元代之后，道教势微，知名的道士也不多见了。

    大概在南北朝至隋唐期间，阁皂山已建有道观，如灵山（或作灵仙）馆、金仙观等，后被焚毁。此外，还建有阁皂观和仙人、路山、郭公、卧 云四庵。宋代，阁皂山主要宫观阁皂观（1118年更名为崇真宫）十分兴盛，内有葛仙公殿。光绪《江西通志》卷二百二十二载，唐代赐名的阁皂观，“南唐又名元都观，宋祥符（1008～1016年）中赐名景德。”南宋时的崇真宫已是殿堂林立的大宫观，“道士数百人环居其外，争占形胜，治厅馆，总为屋千百间，江湖宫观未有盛于斯者。”元代，阁皂山道教继续发展。但元以后，渐趋衰微。元至正十二年（1352年），崇真宫台基殿俱毁。到了清初，宫观“所存者惟八景坛基。”

    作为道教名山，阁皂山上有众多的仙真修道遗迹。除了前面提到的阁皂山西峰的张道陵坛、丁仙峰外，还有葛玄在山的东峰留下的灵宝法坛，用于超度死于战乱的穷魂滞魄；以及金沙池、捣药臼、双鲤石等。明谭嗣先编撰的《太极葛仙公传》说葛玄：“最后于阁皂东峰建卧云庵，筑坛立灶，以炼金丹。于时瑞气祥光，照映山谷。尝于洞口金沙池中浴丹，其泉忽然涌涨，金沙腾沸，至今丹池之内，金沙自沸。又尝于西峰石壁上石臼中捣药，因堕药一粟许，有飞鸟食之，遂不死。至今月夜，其鸟鸣，作丁当杵臼声，世名捣药鸟。仙人琴高尝骑双鲤访仙公于卧云庵，相与置酒酣饮，醉而卧。及醒，双鲤已化为石。仙公乃以双鹤与之，琴高遂乘鹤去，双鲤石至今在后山间。”

    此外，阁皂山东峰的礼斗石，相传是仙公礼斗处。山中流水名为葛憩源，因为葛玄曾在此休息而得名。 阁皂山的八景玄坛，相传得名于葛玄冲举之日，天帝赐以八景玉舆，玉女峰有葛玄升天遗迹。阁皂山的卧云庵、藏丹室，又是葛仙公炼丹藏丹之处。

    北宋文人陶弼有诗《阁皂山》，赞美了阁皂山的仙景：

万仞天门阁皂形，
阴阳不似众山青。
一区海上神仙宅，
数曲人间水墨屏。


茅山─秦汉神仙府

茅山

茅山-华阳洞

茅山-九霄万福宫

茅山-乾元观

    茅山，位于江苏省西南部，地跨句容、金坛、溧水、溧阳等县境。其平均海拔370米，有九峰、十九泉、二十六洞和二十八池，风景独特，古洞深幽，颇有仙气。

    茅山古代称句曲山、地肺山，又名冈山。因为它山势曲折，象汉字的“已”字，故名句曲山，又名金陵地肺山，道家称“句曲之金陵，是养真之福境，成神之灵墟”。 西汉景帝时，有陕西咸阳茅氏三兄弟茅盈、茅固、茅衷来句曲山修炼，同时给当地百姓治病，人称“三茅真人”；后三人得道成仙。人们遂改句曲山为三茅山，简称 “茅山”。在道教中，它被列为第八洞天和第一福地。

    自古就有修炼人在茅山修行。相传在距今5000多年前的高辛氏时期，就有展上公在句曲山伏龙地（今茅山镇玉晨村）修炼。先秦时，有燕国人郭四朝在玉晨观修炼；秦时，李明真人在古炼丹院（今乾元观）修炼；西汉时有茅氏三兄弟茅盈、茅固、茅衷在 此修炼成仙。西晋时，女道人魏华存修道于茅山，后被尊为茅山宗开山太师。东晋许谧、许岁羽父子曾在茅山修炼，并与杨羲合造《上清经》，创立了茅山上清派。 后来得道成仙的葛洪也在茅山抱朴峰上修炼，并著书立说。晋末至宋、齐、梁时期，茅山修道者日众，比较著名的有马朗、马罕、陆修静、孙游岳、钱妙真、陶弘景等。

    陶弘景，南朝著名道士，在茅山修行40余年，是茅山上清派的主要传承者。后来他游遍了各个名山，寻求仙药。有时他一个人独自去山泉、岩石的地方游览，远远看到他的人都以为是神仙。陶弘景身长七尺八寸，性格谦虚礼让，心胸宽阔、度量宏大，见解清晰，任何事情一眼就能看透。梁武帝取得皇位后，和大臣们商讨定国号的事，但一直没有统一的意见。陶弘景就按照各种卦书推算，建议国号定为“梁”。他又为梁武帝卜算出登基的日子，也十分吉利灵验。梁武帝即位后，国家每当遇到吉凶征讨等大事，都要派人去他那里咨询，因此当时的人们把他叫做“山中宰相”。梁武帝有一次写了一封亲笔信请他入朝作官。陶弘 景就画了两头牛，一头无拘无束的散漫在水草之间非常自由自在，另一头戴着黄金笼头，被人用绳子牵着，还用棍子驱赶着。梁武帝看了也笑起来，知道他绝不会出 来作官，也就打消了迫他出山做官的念头。

    陶弘景在梁武帝（中）大同二年（丙辰年）三月十二日癸丑去世，当时八十一岁，死时脸上容颜仍像活着一样，四肢柔软能屈能伸就像平常一般，室内的香气积聚好几天都不散去。三月十四日，在雷平山给他建了衣冠冢（只埋葬他生前的一两件衣物）。梁武帝下诏 赠给他“中散大夫”的爵位，还追赐他“贞白先生”的谥号，并派官员监办他的丧礼。马枢在《得道传》里说，贞白先生成仙后被天界任命为蓬莱仙洲的都水监，有好几百弟子。弟子中有些是得道的，如王远之、陆逸冲、桓清远等人，都继承了贞白先生高尚的道德节操。

    隋唐五代，茅山道教進入兴盛时期，有大批道士在此山修道，比较有名的有：王远知、潘师正、司马承祯、李含光、韦景昭、黄洞元、孙智清、吴法通、刘得常、王栖霞等。他们亦多有仙迹留于世间。此时 期来茅山修道学经者常达数千人。宋元时期，茅山道教继续发展，比较知名的道士有成延昭、刘大彬、刘混康、徐希和、蒋宗瑛等。明清时期，茅山仍是江东道教圣 地，知名道士有邓自名、薛明道、陈德星、任自垣、王克玄、沈祖约、蒋德王宣、徐祖谏、戴绍资、任绍绩等。据说明代“天下乞灵于名山者，东岱岳，南武当，东 茅峰，奔走士女，地无远近，而岁无宁息。”道士笪蟾光撰成《茅山志》。

    因为茅山高道辈出，香火隆盛，所以被称为“秦汉神仙府，梁唐宰相家”。元代文士赵世延《茅山志·序》评价茅山是“诏诰之隆，仙真之异，洞府之邃，坛箓之传，人物之伟，楼观之盛”。

    茅山上修道之人众多，自然也建有许多宫观。南朝齐梁之际，建造的主要宫观有：积金山上的华阳上、中、下三馆，陶弘景隐居的道靖馆，在雷平山上的朱阳馆，郁冈 玄洲斋室，嗣真馆，女真人钱妙真修炼之地燕洞宫等。笪蟾光《茅山志》载：“齐梁之际，知名之馆凡五十余，精舍十余，皆羽流居，宫观盛筑。” 隋唐时期，建造的道观有太平观、崇元观和紫阳观，都是唐太宗敕建。宋元时期，茅山建有大批宫观，同时还修葺了一些建筑，如宋代的崇禧观、集虚庵（后改名为 乾元观）、五云观、清真观、白云崇福观、抱云观等，元代的德祐观、仁祐观。后世所称茅山“三宫五观”（即元符宫、九霄万福宫、崇禧万寿宫和乾元、玉晨、白云、德祐、仁祐五观），都在唐时开始建造，完成于宋元。明清时，主要致力于宫观的修复。抗日战争时，“三宫五观”大部分的建筑毁于战火。

    此外，茅山的二十六个溶洞，都与修道之人有着紧密的联系，比较著名的有华阳洞、玉柱洞、仙人洞。相传西汉时茅氏兄弟三人与西晋时的汗浇及东晋时的许明，均曾于华阳洞内隐居修炼过，齐梁时的陶弘景也曾隐于该洞中修行。

    宋代著名文学家王安石曾登临茅山，作了《登茅峰》三首诗，抒发了对山景的留恋，对仙人的追忆：

（一）

一峰高出众峰巅， 疑隔尘沙路几千。
俯视烟云来不极， 仰攀萝茑去无前。
人间已换嘉平帝， 地下谁通句曲天。
陈迹是非今草莽， 纷纷流俗尚师传。

（二）

悠然杖履出尘嚣， 鸡犬无声到穴廖。
欲见五芝茎叶老， 尚攀三鹄羽翰遥。
容溪影转迷横径， 仙几风来得堕樵。
兴罢日斜归亦懒， 更磨苍藓认前朝。

（三）

扪萝路到半天穷， 下视茅州杳霭中。
物外真游来几席， 人间荣显付苓通。
白云坐处龙池杳， 明月归来鹤驭空。
回首三君谁更似， 子房家世有高风。


崂山─海上仙山

崂山-海上名山第一

崂山─海上仙山

崂山-白云洞

崂山

崂山-华楼宫

崂山-华楼山

崂山-华严寺

崂山-金液泉

崂山-巨峰

崂山-明道观

崂山-明霞洞

崂山-那罗延窟

崂山-棋盘石

崂山-上清宫

崂山-太清宫正门

崂山-圣水宫

崂山-太平宫

    位于山东半岛西南、青岛市东部崂山县境内的崂山，面积约三百平方公里。它面临着大海，主峰巨峰，又称崂顶，海拔1133米，是中国海岸线上最高的山峰。

    崂山古称劳山、牢山、辅唐山、鳌山。山名的由来，大概与秦始皇登临此山有关。宋代乐史著的《太平寰宇记》称：“始皇登劳盛，望蓬莱，以劳于陟，即名劳；又以驱之不动，称牢。”明顾炎武亦说：“秦皇登之，是必万人除道，百官扈从，千人拥挽而后上也。……是必一郡供张，数县储待，四民废业，千里驿骚而后上也。于是齐人苦之，而名曰劳山也。”唐玄宗时期，特敕许王到崂山炼长生之药，并将崂山更名为“辅唐山”。到了元代，全真派真人邱处机见此山形似巨鳌，便易其名为 “鳌山”，有诗云：“牢山本即是鳌山，大海中心不可攀。上帝欲令修道果，故移仙踪近人间。”清代才正式定名为崂山。

    崂山自古就被誉为“海上 仙山”，“神仙之宅，灵异之府”。《史记》记载，春秋战国时期，有一个仙人名叫安期生，在琅琊郡海边以卖药为生，据说他吃的枣子大的象瓜。他后来得道成 仙，活了上千年，被称为“千岁翁”。秦始皇东巡琅琊时，曾经召见过安期生，密谈了三天三宿。安期生离开时，给秦始皇留言，“千年之后，求我于蓬莱山下。” 后来，秦始皇为了寻找神仙安期生和长生不老之药，曾派方士徐福率人在此登船入海，没有返回。

    西汉武帝时，武帝亲自到此祭祀，希望可以遇见仙人。如此通灵宝地，自是许多修炼人進行修炼的佳所。从秦汉以来，就有修道之人在此修行，比如西汉的张廉夫，唐时的许王，宋代的乐正子长、刘若拙、甄栖真 等。根据明黄宗昌《崂山志》卷五记载，乐正子长，不知是哪里的人；曾经在崂山遇到神仙，神仙向他传授了巨胜赤散方，他服用后，年龄过了一百八十岁，面色还象儿童一般。后入崂山深处，不知所终，大概是羽化成仙了。乾隆《山东通志》卷三十载，甄牺真，单州单父人。因为举進士不第，所以来到崂山访道，后来正式修行，容颜也逐渐发生了改变。

    金、元代是崂山道教的兴盛时期，先后有大批道士来此山修道。最著名的道士是全真道北七真之一的邱处机。此外还有李志明、刘志坚、王嘉、孙不二等。李志明，全真道士，居住在上清宫十二年和明霞洞（崂山南部昆仑山腰）二十五年。据说他年八十，步履仍然轻健。有弟子近五 百人，后不知所终。王嘉禄，新城人，年少时進入崂山修行，遇见道士传授给他五禽之术，修炼时间久了，他就不吃食物了，有时吃松柏叶。明清时期，崂山道教继 续发展，相继又有一批道士居此修道，比如徐复阳、张三丰、李守真等。《崂山志》卷五记载，徐复阳，号太和子，曾经得到李灵仙的秘传，后隐居在鹤山遇真庵，修炼成仙。张三丰，从青州来崂山居住了一段时间，留有张仙塔、邋遢石等遗迹。李守真，滕县人，少游牢山，遇异人授以修炼术，后修炼成仙。

    众多得道之人在此修炼，自然留有许多仙迹，主要体现在宫观上。崂山上最早修建的宫观是西汉时建的太清宫。宋太祖建隆元年下诏重修太清宫，永为修真之所。宋时又修建了大批宫观，如上清宫、太平宫、百福庵、石佛庵等。元代崂山又增建了一批宫观，如迎真观、通真宫、华楼宫、黄石宫、众仙宫、遇真庵、圣水庵等。明清时期，崂山除对旧有宫观作过修葺外，未新建宫观。现存清宫、上清宫、太平宫、华楼宫等。此外，在太清宫以北，还有华严寺、鱼鼓石、那罗延窟、八仙石、棋盘石、明道观等仙家遗迹。华楼宫以东有八仙过海时聚会的“聚仙台”等。

    古人认为崂山“三围大海，背负平川，巨石巍峨，群峰峭拔，真洞天福地、一方之胜境也”。李白有诗《寄王屋山人孟大融》，开篇即记述了在崂山遇仙之事。

我昔东海上，
劳山餐紫霞。
亲见安期公，
食枣大如瓜。
中年谒汉主，
不惬还归家。
朱颜谢春晖，
白发见生涯。
所期就金液，
飞步登云车。
    愿随夫子天坛上，
    闲与仙人扫落花。


天台山—神仙荟萃之所

天台山

天台山

天台山-方广寺

天台山-高明寺

天台山-国清寺

天台山-神峰窟

天台山-玉京洞

    天台山，位于浙江省东部，绵亘于天台、临海、宁海、新昌、嵊县五县之间。在天台县境内则包括天台、赤 城、桐柏诸山。元末明初的《天台山志》记载：“今言天台者，盖山之都号，如桐柏、赤城、瀑布、佛垅、香炉、华顶、东苍，皆山之别名。”《大清一统志》卷二 百二十九云：“天台山，自县北二（疑'二'当为'之'——引者注）神迹石起，历国清、赤城、桐柏，至于华顶，皆名天台，实一邑诸山之总号，一名大小台山。”其主峰华顶，海拔为1094米。

    天台山幽静、奇特的自然环境，吸引着历代众多修炼者来此修行。此外，道教认为天台山是神仙居住的洞天福地，因此其赤城山洞为十大洞天之一，其灵墟洞和司马梅山为七十二福地之一。天台山由此被视为神仙窟宅荟萃之所。

    早在东汉时期，就有一个叫张皓的人来到赤城山，服丹修道。后来他“耳能洞听，目能彻视”。三国时吴国人葛玄亦来此修行。明释传灯《天台山方外志》卷十记载： 葛玄年十八九，仙道渐成，入天台赤城精思念道，遇左元放授以九丹金液仙经。行持三年，广积功效，光和二年（179年）正月朔，太上老君敕真人徐来勤（或作勒）等同降于天台，授其灵宝经三十六部及上清斋法二等，并三箓七品斋法。南朝陶弘景所著的《吴太极左仙公葛公之碑》云：“公（指葛玄）驰涉川岳，龙虎卫从， 长山、盖竹、尤多去来，天台、兰风，是焉游憩。”后来葛玄羽化成仙。根据《天台山方外志》卷十，晋代在此修行、后来皆成仙人的有：道士袁根、柏硕、班孟、 魏夫人、王玄甫、许迈、白云先生等。南朝有褚伯玉、夏馥、徐则等。褚伯玉，16岁开始隐居在天台山修炼，二十年后，南齐高帝征其入宫，褚伯玉不愿入宫，遂 移居到大霍山仙去。

    唐时，随着天台山道教進入鼎盛时期，有更多的修道之人来到天台山修炼。比较著名的有叶法善、司马承祯、谢自然、焦静真、甘泉先生、许碏、田虚应、冯惟良、徐灵府、左玄泽、陈惠虚、杜光庭等。

    叶法善，字道元，南阳人。七岁时曾進入仙府。二十岁时，他已身高九尺，额头上有两个“午”字。他性情淳和，品行清白纯正，不吃荤辛食物。他常常独处幽室，或者云游林泽，或者寻访云泉。从仙府归来后，他已拥有役使鬼神的道术。他的家靠山，有一巨石挡路，進出要绕着走。他扔出一道道符，顷刻间巨石便飞走了，门前的路就平坦了。众人都很惊奇。他经常到括苍白马山游览，在山中的一间石室内曾遇见过三位神人。三位神人都穿着锦衣，戴着宝冠。神人告诉叶法善：“我奉太上之命，把密旨告诉你。你本是太极宫紫微殿左仙卿，因为校录不勤，被贬谪到人间。你应该赶快立功，济世救人，辅佐皇上，等到功满之后，就会恢复旧职。太上还让我把修仙的法术传授给你。你要勤于修行，教化众生，好好努力吧！”此后，叶法善先后辅佐中宗、玄宗。开元八年正月二十七日，忽然有几百只云鹤列队从北边飞来，在叶法善居住的山上飞翔盘旋。仙鹤徘徊了三天，五色的瑞云覆盖了他的住所。六月三日甲申时，他在京都景龙观羽化成仙。他的弟子暨齐物、尹愔目睹了真仙下凡，但是他们秘而不宣。他所住的院子里，异香芬郁，仙乐阵阵，有一股青烟直上云天，持续了一天才消失。

    据《唐王屋山中岩台先生碑碣》等载，司马承祯在嵩山拜潘师正为师后，曾遍游名山，不久前往天台山，停留时间大致在武周朝至开元十二年（724年）间。其间，在开元初，又去南岳住过短暂时期。在天台山期间，司马承祯建造了道观，收了许多弟子，如女道士谢自然、焦静真，男弟子薛季昌等，天台仙派出现。再有名道左玄泽，曾居香林峰石室，后居玉霄峰，绝粒不语，每出访其友应夷节谈论清虚。

    五代和宋元时，仍有许多道士来此修炼。如五代有朱霄外，宋有张无梦、张伯端、陈景元、张契真、白玉蟾、张云友、王茂端、祝通玄等。陈景元，号碧虚子。他在游天台山时，遇到了仙人张无梦，得秘术。元代时则有王中立、曹法师、张雨来此修道。明清时天台山道教日趋衰落，来此修行的道士也逐渐减少。

    魏晋南北朝时，天台山已建有一批道观（馆）。最早的是天台观，是孙权为葛玄所建，后来徐则也居此修炼。南北朝齐时，齐梁名士沈约在桐柏山建金庭馆。唐代亦建造了不少宫观，如桐柏观、元明宫、洞天宫（后更名为玉霄观）、白云庵、法莲院等。关于桐柏观，唐崔尚《桐柏观碑》云：“故老相传云，昔葛仙翁始居此地，而后有道之士，往往因之。”唐司马承祯曾居于此，睿宗景云年间，下诏建造桐柏观，后来徐灵府、叶藏质進行了修缮。五代梁开平间，改为桐柏宫。法莲院，唐咸通六年（865年）叶藏质建。

    后周广顺元年（951）朱霄外建造圣寿观，旧名延寿，宋治平三年（1066年）改名圣寿。法轮院，吴赤乌元年葛玄曾居于此，后汉年间重新修葺，宋大中祥符元年改名法轮院。宋元时，除了对已有的宫观進行修葺外，还新建了一批宫观，如宋代的玉京观、熙宁道院、玄静观、仁靖纯素二宫、桃源道院，元代的养素道院、卧云庵、鹤峰全真道院等。不过，所有宫观至明末，几乎全废。有些改为僧寺。

    在宫观仙迹之外，天台山还有葛玄炼丹的“仙山”桃溪，碧玉连环的“仙都”琼台、道教第六洞天玉京洞等仙迹。

    除了修道之人在天台山上修炼外，自东晋起，亦有一些高僧来此修炼，修建佛寺。如东晋敦煌高僧昙猷，在哀帝兴宁年间来到天台山。昙猷在赤城山的石室中坐禅。有数十只猛虎蹲在昙猷面前，而他诵经如故。一只老虎终于支撑不住开始睡起了觉，昙猷却用如意拍打虎头，问它为什么不听经。老虎最终一个个离去了。不料，又有一条大有十围的蟒蛇出现，在昙猷周围游来游去，头始终看着他。如此半日才离去。次日，一位神仙现身对昙猷说：“法师威德，既然来到这座山上，弟子就以房屋奉献。”昙猷说：“我来到这座山上，只占据方寸之地。为什么不一起住呢？”神仙回答说：“弟子倒是没什么不可以，但我的属下没有听闻佛法，很难管教，可能 给你带来麻烦。况且人神本非一路，所以我还是要离开。”昙猷问他是何方神仙，想要迁到哪里。神仙回答说，自己是夏帝的儿子，在这里已经住了二千多年了，准备搬到其舅舅治理的寒石山去。临别时，神仙赠给昙猷三奁香，然后敲击刀鞘，率领部众腾空而去。昙猷在此建了中岩寺。

    天台山悬崖峻峙峰岭切天，传说山上有建筑极佳的精舍，只有得道的人才能住進去。精舍在山涧的另一边，需要跨过石桥。石头横起，而且青苔很滑，所以自古以来，还没有人过去。一天，昙猷决定一试。他刚走到石桥，就听到空中说：“知道你虔诚相信佛法，但现在还不能度你过去。十年后再来吧。”昙猷怅然乃退。在回转途中，昙猷在 一经过的石室中休息，不一会儿，云雾转暗，石室四面都响起了声音，但他毫无惧色。昙猷十分遗憾，没有走过石桥。因此在一次斋戒后，又来到了石桥边。这次横石打开，昙猷便走过了桥，看见了传说中的精舍和仙人。昙猷便与他们一起烧香、吃饭。吃饭后，仙人对昙猷说：“十年后你自然会来到这里，现在还不能住下来。”于是昙猷返回，横石重新关上。

    南北朝时，在天台山还建造了佛教“五百罗汉道场”的方广寺；隋代建造了国清寺，宋建造了万年寺和高明寺等，亦有佛家圣迹遗存。宋代出生在天台城关小北门外石墙头的济公活佛，就曾经在国清寺修行。他的神异故事已经是家喻户晓。

    因为天台山成为道、佛两家的修炼之地，故有“山水神秀、佛宗道源”之说。唐朝著名诗人李白有诗《天台晓望》曰：

天台邻四明，华顶高百越。
门标赤城霞，楼栖沧岛月。
凭高登远览，直下见溟渤。
云垂大鹏翻，波动巨鳌没。
风潮争汹涌，神怪何翕忽。
观奇迹无倪，好道心不歇。
攀条摘朱实，服药炼金骨。
安得生羽毛，千春卧蓬阙。


王屋山—天下第一洞天

王屋山

王屋山-奉仙观

王屋山-南天门

王屋山-清虚宫

王屋山-舍身崖

王屋山-天坛极顶峰

王屋山-阳台宫

王屋山-紫微宫

    王屋山，位于河南济源县城西北45公里处。它北依太行，南临黄河，是古代济水的发源地。其山势雄浑，平均海拔1715.3米，它有36座奇峰秀岭，28个神洞名泉，主峰天坛峰，更是一峰突起，万峰臣伏。很多人都知道愚公移山的故事，而这个故事的发生地就在王屋山。现在人们仍然可以看到，在王屋山南面的 山梁中间，确实断开了一条很大的山口，这大概就是传说中愚公移山的所在。

    关于王屋山山名的由来，主要有两种说法。《道藏》中说它“山中有洞，深不可入，洞中如王者之宫，故名曰王屋也”。中国早期的地理志《禹贡》记载：“山有三重，其状如屋，故名”。在主峰的峰顶有座石坛，据说是轩辕黄帝祭天之所。当时黄帝与蚩尤打仗，一直无法战胜，于是“黄帝于此告天，遂感九天玄女、西王母降授《九鼎神丹经》《阴符策》，遂乃克伏蚩尤之党，自此天坛之始也”，故又称天坛山。

    王屋山很早就成为修炼人的修行之地，并被后来出现的道教列为十大洞天之首，三十六小洞天之总首，由仙人王褒（字子登）掌管，是“五 岳、四渎、十大洞天、三十六小洞天神仙朝会之所”。 “每年诸元会日，灵山、真圣皆朝会于此，考校学仙之人及世间善恶，记录在案。”所谓洞天，乃是“山中有洞，贯通诸山，直达上天”，是道教对大地名山神仙所居洞府圣境的总称，也是上天特派真仙直接掌管的圣地。

    周太子王子晋，曾隐居王屋山华盖山悟道，号称华盖君；列子云游王屋山撰写了《愚公移山》，道教尊列子为“中虚真人”。西汉范阳人王褒，入王屋山修炼，后得道成仙，“总管王屋山洞群真”。王屋山始称小有清虚之天。根据梁陶弘景撰写的《真诰》卷五，汉时在此修炼并成仙的还有毛伯道、刘道恭、谢稚坚和张兆期。他们一起在王屋山学道四十余年，共同制成了神丹。毛伯道先服下了仙药，然后就死了； 刘道恭服下后也死了，谢稚坚、张兆期见此情况，害怕不敢服用，并离山而归。在路上，他们见到了死去的两人，已然成仙。二人悲愕，才知道错过了成仙的机会，遂向他们求道，已成仙的两人给了他们茯苓方，谢、张服用后都活了数百岁。

    河上公慕老子之道，也隐居在王屋山修炼。当时的汉文帝对老子的《道德经》推崇备至，不仅自己熟读它，还要求王公大臣们都要诵读。但是他仍有些地方难以弄明白，因此他常常派人四处寻访，希望遇到指点迷津的人。后来，文帝听人们说河上公精通《道德经》的精髓，就派人前去拜访，请教自己不明白的地方。河上公对文帝派的使者说：“道尊德贵，这么严肃的事情怎么能通过别人来代问 呢？”于是文帝驾临河上公的草庐，亲自向河上公请教。尽管如此，文帝仍心有不甘，就对河上公说：“《诗经》上讲过，普天之下，莫非王土；率土之滨，莫非王臣。老子也说过：‘道大、天大、地大、王亦大。’君王属于这‘四大’之一。你即使有道行，可还不 是我的子民吗？为何这么自高自大，将君王不放在眼里呢？”河上公听完文帝的质问，就拍着掌坐着，冉冉升空，稳稳的悬在空中，离地有数丈之高。河上公俯身向仰视他的汉文帝说：“我上不着天下不着地，中又不为人所累，怎么能算是你的臣民呢？”听罢河上公的话，文帝心知已遇到高人，马上下车向河上公跪拜企求给予 指点。河上公见文帝一片诚心，就将两卷经书授与文帝，并对文帝说：“熟研这两卷经书，你所有的疑问都会迎刃而解。这两卷批注道经的著作，只传了三个人，你现在是第四个，切记，万不可显示与他人。”说罢，河上公就在原地消失了。文帝心晓今日遇见了神人，异常珍惜这两卷经书，从此更是手不释卷，精心钻研《道德经》。

    此外，东汉的干吉、魏伯阳等也曾在王屋山上修炼，《神仙世界》载：“干吉经常在太行山南曲阳泉上周游，汉成帝河平二年，老子亲授他一部百卷的神书，写在月白色的绢帛上。”这就是道教所传的《太平经》。

    西晋时，在此修行比较有名的是魏华存。她隐居在王屋山上修炼四十年，后成仙。成仙时，是龟山九虚太真金母、金阙圣君、南极元君共迎其白日升天。后道教尊其为上清派第一代宗师，南岳夫人，紫虚元君。东晋葛洪也曾在此修炼了一段时间，并写下了《抱朴子》一书，书中称王屋山“正神在其中”、“上皆生芝草，可以避大兵大难”、“有道者登之，则山神必助之”。 南北朝时梁之茅山道第一代宗师陶弘景，一生游遍名山，在其所著的《真诰》中称“王屋山仙之别天，所谓阳台是也。诸始道者皆谐阳台。阳台是清虚之宫也，下生泡济之水，水中有石粒，得而服之可以长生。”

    唐代是王屋山道教的兴盛时期，有一大批道士居此修道。主要有司马承祯、李含光、张探玄、柳默 然、燕真人、王子登、孙思邈、薛希昌、王重阳、宋德方、完颜得明、元好问、李商隐等。根据《唐王屋山中岩台正一先生碑碣》载，司马承祯二十一岁时，在嵩山拜潘师正为师，大约在武周时去天台山，居住在天台桐柏观；开元十二年（724年），玄宗下诏让其在王屋山居住，后在此羽化成仙。其弟子李含光，开元十七年 跟从司马承祯居住在王屋山，后在茅山坐化。燕真人，不知道他真正的姓名。他是王屋里人，居住在阳台观之侧。后晋天福（936～942年）间，他得烟霞养道之诀。据说在其住宅边的井中还得到灵异之参，全家吃了后皆成仙，“一人得道，鸡犬升天”的典故就出于此。

    五代时，名道谭峭在此修炼。史书记载，谭峭视世间之乐，不如抛弃的烂砖，常以酒为乐，人称“醉客”。他一生云游了很多地方，“常夏披棉袄，冬着布衫，或卧于雪地，或躺于雨中，人以为死，近而视之，呼吸如故”，故人称“谭疯子”。宋和金元时期，王屋山道教继续发展，在此修炼的道士有宋代的贺兰栖真，金元时的王志祐、张志谨、申志贞、刘道清等。贺兰栖真，《宋史》说“不知何许人”，《赐贺兰栖真敕书并赠诗序碑》则多增补，谓其是谯国人。最开始在骊山白鹿观拜冯洞元为师，冯洞元仙世后，来到终南山修炼。后居住在嵩山紫虚观，再后来，来到了王屋山奉仙观，在此仙化。张志谨，字伯恭，号宁神子。他曾经商，后辞亲学道，拜邱处机为师。云游各地二十年后，来到王屋山隐居修行。到了明清时期，比较有名的道士如明末清初的王常月。

    历史上，先后有汉武帝、汉献帝、唐玄宗、宋徽宗等27个帝王来王屋登顶祭天。明代时，皇帝朱棣在北京建天坛，以示从王屋山迁去，天坛峰就成了北京天坛公园的前身。

    王 屋山在隋唐建有大批宫观，主要有上方院、奉仙观、阳台观、紫微宫、白云道院、灵都观、清虚观、青罗仙人观、三清殿、山神庙、太山庙等，传说轩辕黄帝曾于此处访寻四山，故原称上访院；唐睿宗时改名为“上方院”，是仙人司马承祯初来王屋时居住的地方，金末重修。紫薇宫，据说太宗李世民的叔父李道宗曾在此隐居。 奉仙观，宋道士贺兰栖真居住在此。灵都观，是唐玄宗为玉真公主（睿宗之女）所建，金时升观为宫。三清殿供奉元始天尊、灵宝天尊、道德天尊，清虚观供奉清虚 大帝。此时的宫观建筑分体现了道教三十六重天的学说。宋代，除原有宫观外，又重新修建了紫微宫，供奉紫微大帝，门内的天王殿上书“天下第一洞天”。金元时期，对王屋山原有宫观進行重修，又增建有若干宫观，如阳台宫等。至明代中期，王屋山主要道观尚大致完好。明中后期，道教衰落，大部分宫观废弃。迄今仅存阳台宫、奉仙观等。据说在阳台宫的石阶上击掌，就会听到鸟叫声，当地人说这是“凤凰鸣”。传说是因为该宫建在了凤尾根部。如果登高远望，的确会发现，阳台宫后面的天坛峰状似凤首，对天而鸣。宫前的九条大山岭，自北向南以扇面形展开，状如风尾。附近的几座小山岭好象凤肩、凤背、凤腰、凤翅和凤心。当地人把这种奇异的地形叫做“丹凤朝阳”。

    除了宫观之外，王屋山上还可找到许多仙迹，如上天梯、南天门、瑶池、炼丹处（是老子在洛阳弃官后来此修炼三年留下的遗迹）、琼林台、仙人台、栖鹤台等。

    唐朝李商隐有诗《玉山》赞美王屋山的仙家之气：

玉山高与阆风齐，玉水清流不贮泥。
何处更求回日驭，此中兼有上天梯。
珠容百斛龙休睡，桐拂千寻凤要栖。
闻道神仙有才子，赤箫吹罢好相携。


庐山—神仙之庐

庐山

庐山

庐山-东林寺

庐山-汉阳峰

庐山-简寂观

庐山-瀑布云

庐山-仙人洞

    素有“匡庐奇秀甲天下”之盛誉的庐山，位于江西省北部，北临长江，东濒鄱阳湖，其山势是“横看成岭侧成峰，远近高低各不同”。其长约25公里，宽约20公里，全山共90多座山峰，最高峰汉阳峰海拔1474米。群峰间散布着许多壑谷、岩洞、瀑布、溪涧，景色奇美。

    庐山，古名匡庐或匡山。关于山名的来历，还有两个传说故事。一说是在周威烈王的时候（即公元前四世纪），有一个叫匡俗的来到庐山学道求仙。周王屡次想请他出山，都被他拒绝。后来他潜入深山，盖了一座草庐，安心修炼，最终羽化成仙。因为“成仙”的人姓匡，所以又称匡山，或称为匡庐。人们还把他求仙的地方称为 “神仙之庐”。另一种说法是周朝有匡氏七兄弟，喜好道术，他们来到鄱阳湖边上的大山里结庐为舍，学道求仙，因此这座山被称为“庐山”。

    由庐山的得名可知，庐山在周时就有人在此進行修炼。三国时期，道士董奉隐居在庐山上修炼。因为医术高明，他常免费为山民治病。一次，有一个人得了疫病，危在旦夕，被人用车拉着来见董奉。董奉叫病人坐在一间房子里，用布巾盖住他，告诉他别动。病人后来说，起初觉得一个什么东西来舔他的身子，痛得让他难以忍受。它的舌头好像有一尺多宽，气息像牛一样，不知是什么动物，舔了很久，它才离去。董奉揭下病人身上的布巾后，给他冲洗，洗完后，就让他回家。临走时，董奉告诉病人：“你很快就会好的，注意不要吹风。”十几天后，病人全身通红，身上的皮已全部脱掉，疼痛不堪，用水洗才能止痛。二十天的时候，病人身上长出了新皮， 皮肤光滑如凝脂。

    董奉住在山里不种田，每天给人治病，却不收取分文。但是，他有一个要求，经他治好的重病患者，要栽五棵杏树，病轻的，则栽一棵。许多年后，他治愈了成千上万的病人，种下的杏树达到了十万多株，蔚然成林。他让山中百禽群兽在杏林中嬉戏，替他掌管杏林。杏树下不生杂草，像专门有 人锄草一样。后来，杏树开始结果了。每到杏子熟时，他就在杏林里盖一间草房作库，并告诉人们：“想买杏的，只管拿一罐谷物倒進仓房，然后装一罐杏子走。不须通知我。”常常有人用很少的谷物换取更多的杏，这时杏林里的一群老虎就会吼叫着追过来，由于惊吓，这些贪心的人就急忙逃命，罐里的杏子因此会掉出不少。 到家时，一量剩下的杏总是正好和送去的谷物一样多。对偷杏的人，老虎就一直追到偷杏人的家中把他咬死，死者家的人知道一定是偷了杏，就原封不动的把杏奉还给董奉，并磕头谢罪，董奉就让死者复活。董奉每年把卖杏换来的粮食全部用来赈救贫困的人和在外赶路盘缠不够的旅游者，一年就有两万斛粮食像这样被送了出去。

    后来，董奉得道成仙而去。董奉在人间住了三百多年，走的时候，他的容貌仍像三十多岁的人。

    东晋武帝太元六年(381年) 时，僧人慧远来到庐山宣扬佛法。他们开始住在龙泉精舍，此处离水源比较远。慧远就用锡杖叩地：“如果这个地方能容我们栖身，当使枯竭的土壤中冒出泉水。” 话音刚落，水便涌了出来，形成了一条小溪。因此精舍被称为龙泉寺。不久，浔阳一带大旱，很长时间没有下雨。慧远就来到水池边，闭眼诵读《海龙王经》。一会 儿，有巨龙从水中跃到空中，随即下起了大雨。

    此后，慧远在庐山创建了东林寺。陶侃镇守广州时，有渔人在海中见到神光，乃是阿育王像。陶侃即接回送到武昌寒溪寺。寒溪寺主持僧珍曾经去夏口，夜里梦见寺中起火，只有安置阿育王像的屋子独有龙神围绕。僧珍觉醒后飞驰还寺，果然寺已经被毁，只有放置阿育王像的屋子留存。后来陶侃调任，因为像有威灵，便派人来迎接。数十人刚刚把像放在船上，船就沉没了。在慧远创建东林寺后，他虔诚祷告，阿育王像飘然而 至。

    慧远在庐山修炼三十余年，弘扬佛法，影不出山，迹不入俗。他被视为佛教净土宗的初祖。清人潘来说:“域中之山，自五岳外，匡庐最著 名。……东林寺于山最古，远公于僧最高。东晋以前无言庐山者，白莲社盛开，高贤胜流，时时萃止。庐山之胜，始闻天下，而山亦遂为释子所有，迄于今梵宫禅字，弥满山谷，望东林皆鼻祖也。”由此看来，庐山得以闻名天下，是与慧远和东林寺密不可分的。

    南朝时，道教正式進入庐山。道士陆静修为了躲 避战乱，来到庐山隐居修炼，并建了庐山第一座道观“太虚观”。他与陶渊明、慧远都是好朋友。据说他仙化之时，肤理辉烁，目瞳映朗，满室异香。陆静修之后，有众多道士来庐山修行，最多时有数千人，如唐代的李腾空、蔡寻真、李白的夫人宗氏，五代的女道士杨保宗，宋代的陈搏等。宋代之后，庐山道教走向衰落，见载于史籍中的知名道士也比较少了。

    史料记载，唐朝的诗仙李白曾五次登临庐山，陪同宗氏夫人寻找庐山女道士李腾空。在夫人出家作了道士后，李白赋诗两首。一首为“君寻腾空子，应到碧仙家，水舂云母稚，风扫石楠花，若无幽居好，相邀弄紫霞”，一首为“多君相门女，学道爱神仙，素手掬青霭，罗衣曳紫烟。一住屏风垒，乘鸾着玉鞭”，表达了对仙人的尊崇。

    庐山道观最早修建的是南朝时的“太虚观”，后更名为简寂观。唐代因为庐山道教的繁盛，也修建了更多的宫观，如昭德观、录真观、祥符观、先天观、景德观、广福宫、太平宫等。其中广福宫又称“匡君庙”，是为纪念仙人匡先生的。宋代除了修缮、扩建唐代宫观外，修建的宫观并不多。到了明清之际，大部分宫观被废弃。迄今保存完好的只有仙人洞道院，传说是八仙之一的吕洞宾修炼的场所。

    慧远曾作五言诗《游庐山》，为历代文人所推崇。诗曰:

崇岩吐清气，幽岫栖神迹。
希声奏群籁，响出山溜滴。
有客独冥游，径然忘所适。
挥手抚云门，灵关安足辟。
流心叩玄扃，感至理弗隔。
熟是腾飞霄，不奋冲天翮。
妙同趣自均，一悟超三益。


大涤山—洗涤尘心之地

大涤山-大涤洞

大涤山

大涤山-洞霄宫遗址

    澄澈清明、葱郁清幽的大涤山，位于浙江临安、余杭两县交界处，是天目山的余脉。广义上讲，它包括大涤、天柱、九锁三山和洞霄宫。九锁山有九峰，分别为：天关、藏云、飞鸾、凌虚、通真、龙吟、洞微、云嗷、朝元。因峰峰连锁，故名九锁山。

    大涤山，又名大壁山或大辟山。宋潜说友《咸淳临安志》卷二十四《大涤山洞天》条云：“或言：此山清幽，大可以洗涤尘心，故名。”道教将其列入三十六洞天中第三十四，即大涤玄盖洞天，由姜真人掌管。

    根据史料记载，约在晋代起，有修道之人开始在大涤山修炼。元邓牧《洞霄图志》卷五载，一个叫郭文的人，河内轵人。十三岁时，在华阴山石室中得到石函，内有神 虎内真紫元丹章。晋室内乱之际，他来到大涤山建造茅舍，独居十余年修炼。《仙传拾遗》记载了他的神迹。曾有一只老虎张着嘴来到他的石室前，似乎有事相求。 郭文把手伸到老虎的喉中，取出一块骨头来，原来老虎的喉咙里卡了块骨头。第二天，那只虎口中衔着一只死鹿来到石室外献给郭文。从此这只虎就常常跟随在郭文左右，郭文可以抚摸它或牵着它走。郭文如果出山，虎必定跟着他。虽然在城市里的人群中行走，老虎却象犬羊一样低头随行，不敢有半点放肆行为。有时郭文把刻 写有文字的竹简放在虎背上，虎就驮着走。郭文有时把到街上去换米、盐的山果竹叶装在筐里，让老虎驮着，虎就跟着他走。晋帝听说后，召他進宫，问他用什么法 术驯服了老虎。郭文回答说：“我只是顺其自然而已。人无害兽之心，兽则无伤人之意，何必要用法术呢？你抚爱老虎，老虎就追随你，老虎就如同百姓 ；你虐待 我，我就和你为仇，这时百姓就象老虎。治理百性和驯服猛虎，又有什么不同呢？”晋帝非常欣赏郭文所言，就让他做官，但郭文推辞了，继续隐居起来修炼。后来 得道成仙。还有一个叫许迈的人，在永和二年（346年）来此修炼，后不知所踪。

    唐代，大涤山道教开始兴盛。知名道士张整、叶法善、司马承祯等都来此游历，在此修炼的道士也逐渐增多，比如潘先生、朱君绪、暨齐物、吴筠、白元鉴、夏侯子云、闾丘方远、钱玄同、郑元章等。潘先生，不详名字，遍游山川后，在天柱山停留下来修炼。因为其名声很大，唐高宗敕建天柱观让其居住。朱君绪，入天柱山修炼，后得道成仙。其弟子暨齐物，在大涤山精思院修炼，后不知所踪。夏侯子云，师从仙道司马承祯十数年，承祯成仙后，他在大涤山中开药圃种灵芝之药，后不知所在。

    宋元时期，大涤山道教走向繁荣。《洞霄图志》卷五列有宋代列仙、高道二十余人，比较有名的是冯德之、唐子霞、喻天时、陆维之、石自方、叶彦球、李明素、陈希声、俞延禧、王思明、龚大明等。陆维 之，余杭人，隐居在大涤山的石室修炼。高宗召见，他称病拒绝前往，后不知所踪。元代著名道士有郎如山、沈多福、邓牧等。明末清初，有龙门派道士相继居于此山，比较有名的是金筑老人、潘太牧等。此后，大涤山道教逐渐走向衰落，在此修行的道士也越来越少。

    大涤山上的宫观，天柱观为最早建造。 《洞霄图志》卷六《天柱观记》云，汉武帝元封三年（公元前108年），在天柱峰麓大涤洞前建坛，唐高宗弘道元年（683年），命道士潘先生在这个地方建天柱 观。五代末，改名天柱宫。宋大中祥符五年（1012年）改称洞霄宫。宋朝著名文人苏东坡来此游历时，曾写下《咏洞霄宫》一诗：“前生我已到杭州，到处长如 忆旧游。更欲洞霄为隐吏，一庵闲地且相留。”据说苏东坡的前生就是在此修炼的僧人。唐代时，在大涤山上还修建了玉清观、上皇观、精思院等。宋时，除了不断扩建修葺洞霄宫外，又修建了洞晨观、冲天观等。元代除对大涤山原有之洞霄宫、冲天观等進行修葺外，还建造了元清宫、白鹿山房、清真道院等。主宫洞霄宫，元末被毁，明洪武（1368～1398年）初重建，清中期被废弃。

    大涤山有大涤、白茆、栖真、石室、归云、鸣凤、蜕龙等山洞，传说是修炼之人修真之处。大涤山下就是著名的大涤洞。大涤洞被称为“日月分精”，洞口缭绕着氤氲的冷气。走近可闻流水潺潺，却深不见底。两千年前，汉武帝刘彻曾派人往大涤洞中投递龙简以祈福祉。

    唐白元鉴有诗曰《大涤山》，赞美了此山的清幽：

天坮绝顶山，
仿佛翠微间。
迹久苔纹碎，
云深古木闲。


昆仑山—神仙乐土

昆仑山

昆仑山

昆仑山-昆仑泉

昆仑山-西王母瑶池

昆仑山-玉虚峰

昆仑山-玉珠峰

    昆仑山，又名昆仑丘、昆仑墟，藏语称“阿玛尼木占木松”，即祖山之意。它平均海拔4500米以上，最高峰布格达板峰海拔6860米，山峰挺拔，雄伟壮观，是中国古代的神山，被认为是神仙居住的乐土。北魏史学家崔鸿在《十六国春秋》中，称昆仑山为“海上之诸山之祖”、“天下名山僧占多”。与昆仑山有关的神话 更是传遍天下，如女娲补天、共工触山、嫦娥奔月、赤松行雨、蟠桃盛会、后羿射日、白蛇盗草等。

    关于昆仑山的具体位置，有人认为它只是神话中描写的山而非实指地理上的某山。但是在战国时期史书《竹书纪年》记载：“周穆王西征昆仑丘。”古代早期的地理著作《山海经》中亦记载：“西海之南，流沙之滨，赤水之后，黑水之前，有大山，名曰昆仑之丘。”“海内昆仑之虚，在西北，帝之下都。”可见确有昆仑山，但位置并不确定。汉武帝时的张骞出使西域归来，霍去病开 发西疆之后，昆仑山的位置才得以初定。西汉史学家司马迁在《史记·大宛列传》中云：“汉使穷河源，其山多玉石采来天子案古图书，名河所出山曰昆仑”； “《禹本纪》言‘河出昆仑，昆仑其高二千五百余里，日月所相避隐为光明也。其上有醴泉、瑶池。’今自张骞使大夏之后也，穷河源，恶睹《本纪》所谓昆仑者乎？故言九州山川，《尚书》近之矣。至《禹本纪》《山海经》所有怪物，余不敢言之也。”也就是说，张骞在昆仑山上所见，与大禹所见已然不同了。他没有见到传说中的神仙西王母和仙境，当然也是有原因的了。

    魏、晋、隋、唐时期，将藏北高原、青南高原与塔里木盆地、柴达木盆地之间的山脉称为昆仑山。1980年上海辞书出版社出版的《辞海》中的昆仑山条目称：“西起帕米尔高原东部，横贯新疆、西藏间，东延入青海省境内。长约2500公里。古老褶皱 山。西段为塔里木盆地，藏北高原的界山，西北－－东南走向……东段成东西走向，分三支：北支为祁漫塔格山；中支为阿尔格山，东延为布尔汉达山及阿尼玛卿山 （积石山）；南支为可可西里山，东延为巴颜喀拉山”。但目前，对于昆仑山具体划分范围还没有完全达成统一意见。

    《山海经·大荒西经》记载， 主宰昆仑山的主神是西王母。“赤水之后，黑水之前，有大山，名曰昆仑之丘。有神，人面虎身，文尾，皆白处之。……有人戴胜，虎齿，豹尾，穴处，名曰西王母。”因此后来的《十洲记》和《上清外国放品青童内文》皆云昆仑山为“西王母之所治也”。西汉末盛行的谶纬书《河图括地象》说：“昆仑山，广万里，高万一千里，神物之所生，圣人仙人之所集也。”即昆仑山是诸仙荟萃的仙山。既然是一座仙山，那当然景致也不同凡间。

    根据《山海经·海内西经》的记 载，昆仑山高一万里，方圆有八百里。“面有九井，以玉为槛。面有九门，门有开明兽守之。”四周有水环绕，“赤水出东南隅”，“河水出西北隅”，“洋水、黑水出西北隅”，“弱水、青水出西南隅”。《淮南子·地形训》中也说，昆仑山“有增城九重，其高万一千里百一十四步二尺六寸。”“旁有四百四十门，门间四里，里间九纯，丈五尺。旁有九井，玉横维其西北之隅。北门开，以内（纳）不周之风。倾宫、旋室、县圃、凉风、樊桐，在昆仑阊阖之中，是其疏圃。疏圃之池，浸之黄水，黄水三周复其原，是谓丹水，饮之不死。河水出昆仑东北陬，……赤水出其东南陬，……弱水出自穷石，……洋水出其西北陬，……凡四水者，帝之神泉，以和百药，以润万物。” 晋干宝《搜神记》卷十三云：“昆仑之墟，…… 其外绝以弱水之深，又环以炎火之山。山上有鸟兽草木，皆生育滋长于炎火之中，故有火浣布。”前秦王嘉《拾遗记》卷十云：“昆仑山有昆陵之地，其高出日月之上。山有九层，每层相去万里。有云气，从下望之，如城阙之象。”

    从上述描述中，不难看出昆仑山的山之构造、水之流向及功用等确实属于非人间所有。此外，昆仑山上的鸟兽草木之奇也是世间罕有。《山海经·西次三经》云，昆仑山“有兽焉，其状如羊而四角，名曰土蝼，是食人。有鸟焉，其状如蜂，大如鸳鸯，名曰钦原，惹鸟兽则死，惹木则枯。有鸟焉，其名曰鹑鸟，是司帝之百服。有木焉，其状 如棠，黄华赤实，其味如李而无核，名曰沙棠，可以御水，食之使人不溺------”。《淮南子·地形训》也记载，珠树、玉树、璇树、不死树在昆仑山的西 面，沙棠等在东面，绛树在南面，碧树、瑶树在北面。

    掌管昆仑山的西王母国的疆域广大富饶，其宫阙也是富丽堂皇。《古今图书集成》载：“西王母所居宫阙，在龟山春山西那之都，昆仑之圃，阆风之苑。有城千里，玉楼十二，琼华之阙，光碧之堂，九层元室，紫翠丹房；左带瑶池，右环翠水。其山之下，弱水九重，洪涛万丈，非飙车羽轮，不可到也。”汉代学者东方朔在其所著《海内十洲记》中写到西王母的宫阙“其一角有积金为天墉城，面方千里。其北户山承渊山，又有墉城金台玉楼；相鲜如流，精阙之光，碧玉之堂，琼华之室，紫翠丹房，锦云烛日，朱霞九光，西王母之所治也。”

    而其他神仙所居住的宫 室楼台又是怎样的呢？前秦王嘉《拾遗记》卷十说，这里分为九层。第六层有“五色玉树，荫翳五百里，夜至水上，其光如烛”；第五层“有神龟，长一尺九寸，有四翼，万岁则升木而居，亦能言”；第三层“有禾穟，一株满车。有瓜如桂，有奈冬生如碧色，以玉井水洗食之，骨轻柔能腾虚也”；第九层，山形逐渐变窄小，下有数百顷芝田蕙圃，群仙在此打理。旁边有十二座瑶台，每座有千步宽，都以五色玉为台基。最下层有“流精霄阙，直上四十丈，东有风云雨师阙，南有丹密云，望之如丹色，丹云四垂周密。西有螭潭，多龙螭，皆白色，千岁一蜕其五脏。此潭左侧有五色石，皆云是白螭肠化成此石。------北有珍林别出，折枝相扣，音声和韵。九河分流。南有赤陂红波，千劫一竭，千劫水乃更生也”。在这样的环境中，“群仙常驾龙乘鹤，游戏其间。”西王母也常常在昆仑山宴请诸神，而且她对人间一些向道之人还给予帮助。

    根据史书记载，中华民族的始祖轩辕黄帝及其部族大概也曾在昆仑山一带生活过。《山海经》载：“昆仑之墟，在西北，为帝之下都。”后来才逐渐向东方迁移。在黄帝与蚩尤逐鹿中原时，黄帝无法战胜蚩尤，是西王母派出的九天玄女及时赶到，授天书仙法，才使黄帝最终打败了蚩尤。史书还记载有“尧封独山，西见王母”。后来尧还派人“西见王母，拜请百福”。

    《仙传拾遗》记载，周穆王年轻时就喜欢神仙之道，常想仿效黄帝那样乘坐车马游遍天下的名山大川。他曾登上舂山，在瑶池与西王母相见，并和她一起畅饮。在宴席上，西王母唱道：“天上白云悠悠，道路漫长而悠远。山 河将我们阻隔，然而你将长生不老，你我重逢有期。”穆王响应说：“我归东土之后，将使华夏各国和睦相处，使万民平等富足，那时我再来看望你。” 三年后，穆王又开始出行，到了山西的雷首山和太行山，然后又回到周朝的王都城。后来，穆王来到了昆仑山。西王母命开华宴，为穆王献上昆仑特产 “澄清琬琰之膏以为酒”。这是一种以最上等白玉酿成的饮料，叫玉膏或玉英，饮之能使人长寿。席上还有其它昆仑特产：蟠桃、瑶草、木禾、沙棠、荧荧草等山珍。西王母的乐队还奏起了咸池九韶之乐，众仙女跳起了五人连臂踏地舞。此次登上西王母居住的群玉山时，穆王悉数得到了飞灵冲天之道。他之所以在世间还以凡人的形象出现，是想现身说道，告诉人们修道的结果。有一天，西王母降临到周穆王的宫中，与他一起驾云去了天宫。

    昆仑山的仙家之气自然也吸引 着众多的渴望成仙得道的人来此修炼。据说西周时的姜太公曾在此修炼五行大道四十载，至今还有修真洞存在。还有宋代高僧济公、金元时期的道教全真派开山祖师 王重阳等也曾在这里修行。汉唐之际昆仑山就寺院林立，香火不断，金元道教在此发展繁盛，明清后走向衰落。

    目前留存的神迹有昆仑河源头的黑海，据说便是仙境中的“瑶池”；昆仑山口的玉珠峰和玉墟峰是玉皇大帝的两个妹妹玉珠和玉虚神女的行宫；昆仑河北岸的昆仑泉，是昆仑山中最大的不冻泉，传说是西王母用来酿制琼浆玉液的泉水；还有姜太公修炼之地修真洞等。

    三国时的曹操曾作《秋胡行》两首，表达了对神仙的向往，其一曰：

晨上散关山，此道当何难！
晨上散关山，此道当何难！
牛顿不起，车堕谷间。
坐磐石之上，弹五弦之琴。
作为清角韵，意中迷烦。
歌以言志，晨上散关山。
有何三老公，卒来在我旁？
有何三老公，卒来在我旁？
负揜（音“演”）被裘，似非恒人。
谓卿云何困苦以自怨，徨徨所欲，来到此间？
歌以言志，有何三老公？
我居昆仑山，所谓者真人。
我居昆仑山，所谓者真人。
道深有可得。
名山历观，遨游八极，枕石漱流饮泉。
沉吟不决，遂上升天。
歌以言志，我居昆仑山。
去去不可追，长恨相牵攀。
去去不可追，长恨相牵攀。
夜夜安得寐，惆怅以自怜。
正而不谲，辞赋依因。
经传所过，西来所传。
歌以言志，去去不可追。


崆峒山—西来第一山

崆峒山

崆峒山

崆峒山-二郎石

崆峒山-法轮寺

崆峒山-黄帝问道处

崆峒山-雷声峰

    奇峰林立、怪石嶙峋、蓊岭葱郁的崆峒山，位于甘肃省平凉市西郊，面积30平方公里，有大小山峰数十座，其主峰翠屏峰海拔为2123米，山下峡谷与河流交汇，形成虎踞龙蟠之势，素有“西真奇观”、“西来第一山”、“崆峒山色天下秀”的美誉。

    崆峒山，古时也写作空同、空桐。关于崆峒山名字的由来，大致有以下说法。一种认为这座山是古代空同氏族居住的地方，因此以氏族的名字命名山。先秦史籍《汲冢·周书》记载：“崆峒”是大夏、莎车、姑地、旦略、貌胡、其尤、戎翟、匈奴、楼烂、月氏、奸胡、北秋等十二个氏族的首领，也是周时一个强大氏族部落的名称。 西汉司马迁的《史记·赵世家》记载：有商代始祖契的后代分封于空桐，遂以国为姓。另外一种认为仙人广成子曾在崆峒山上修炼得道，取空空洞洞清静自然之意， 因之命名。

    《神仙传》记载，远古时期一位叫广成子的仙人居在崆峒山的一个石室里。当时的轩辕黄帝听说了广成子的仙迹，就专程去造访他，并问他：什么是修道的要诀。已经活了一千二百岁的广成子说：“在你所治理的天下，不到迁徙的季节候鸟就飞走了，秋天未到，草木就凋落了，你说我能和你谈道吗？”黄帝惭愧的退了出去。回去后，他不理朝政，闲居了三个月，然后又去拜见广成子。这回，他知道真道之难得，就跪着来到广成子面前，再次叩拜，求问治身之道。广成子回答说：“至道之精，杳杳冥冥，无视无听。抱神以静，形将自正。必净必清，无劳尔形，无摇尔精，乃可长生。慎内闭外，多知为败。我守其一，以处其和，所以活了一千二百岁，没有一点衰老的迹象。得我道法的人可以成为一国之君，得不到我道法的人只能是世俗之辈。我的道会将你引入无穷之门，畅游于无极之野，与日月同辉，与天地共存。世人都死去时，仅有我，依然长存于天地之间。”黄帝听了后，恍然明白了真道，从此走上了修炼之路。因了这段故事，后来道教尊崆峒山为“天下道教第一山”。

    广成子之后，有容成公和赤松子在崆峒山修炼。容成公，据说是黄帝的老师，后来在周穆王时期再次出现。他的头发白了能变黑，牙齿脱落了可长出新牙。他很早就已经得道，可以在天地间遨游。赤松子，是神农帝时期掌管雨的官。他常常去昆仑山上，在西王母的石室里修行，并可以随风雨自由上下。神农帝的小女儿跟随他学道，也成了神仙，后来她和赤松子一起飞升。周时还有长桑子的徒弟韦震也在此修炼。

    秦汉时期，黄老道盛行，在崆峒山上修炼的人也并不少见，但载于史籍的很少。当年的秦始皇和汉武帝因仰慕仙人，便仿效黄帝，也曾来到崆峒山访仙。史载，秦始皇来到崆峒山下后，因山高路险，只得放弃登山回转。而后来的汉武帝则在公元前一百一十二年五月登上了崆峒山。

    魏晋时期，崆峒山道教开始兴盛，唐宋元时期走向繁荣，在此修行的知名道士有唐代的钟离权、伍符，宋代的陈宗秀，元代的姜公等。《列仙全传》和《东游记》记载，钟离权为八仙之一，相传他是天界的仙人，因有过错而被贬到凡间。他曾为将军，后与兄长钟离简在华山三峰寻道，遇上仙人王玄甫，又遇华阳真人，传以太极刀法，火符内丹。此后，钟离权一人出外云游，一天他在崆峒山紫金四皓峰歇息。忽然石壁猛响一声，门户大开。钟离权直入其中，见一玉匣，打开一看，是神仙秘诀。钟离权将秘诀放入怀中。当他一走出山洞，其石复合如初。他在紫金四皓峰住了数日后，又回到华山，按照神仙秘诀所说的勤于修行。又过了一段时间，一天， 忽见五色祥云布满屋子，仙乐阵阵，有仙鹤呼叫他说：“玉帝有命，我来迎你回天宫，恢复你的旧职。”钟离权飞升前将神仙秘诀授给了钟离简，随后乘上祥云仙去。

    明朝著名道士张三丰亦曾在崆峒山上修行5年，还显露了仙迹。明末清初，崆峒山道教走向衰落，虽有道士在此修炼，但知名的比较少。

    大 概在秦汉时期，崆峒山上就开始修建宫观。唐宋元时期，扩建并建造了一批宫观，如唐时建造的轩辕宫、问道官等，宋时建真武殿。期间因为战火和灾害而大部分损 毁。明代万历时期修建了八台、九宫、十二院等建筑。八台指东台、西台、南台、北台、中台、天台、灵龟台、八仙台；九宫指紫霄宫、飞升宫、五龙宫、遇真宫、 老营宫、太和宫、王母宫、静庆宫、询道宫。不过，现仅存宫观十五处。太和宫是崆峒山最大的道观，主要殿堂有真武殿、玉皇殿、老君殿、三官殿、太白殿、祖师殿、药王殿七座。其中老君殿是供奉老子的地方，分为上下两层，上层供奉有太上老君坐像，两侧墙壁上是明朝嘉靖年间彩绘“太上老君八十一化图”，再现了老子 的不同化身。

    佛教在东汉时期传入中国后，大约在唐初在崆峒山上也开始了发展。唐贞观年间，仁智法师在崆峒山开辟丛林，凿通了通往最高峰的唯 一通道“上天梯”，唐太宗御赐创建了明慧禅院，也称“滹陀寺”。仁智法师被称为崆峒开山祖师。在此修炼的著名僧人还有宋代的法淳、元代的槊里吉查思揭兀、 明代的补岩、亮旭等。此外，唐、宋时期两度修建“法轮寺”，该寺是当时最为有名的寺庙之一。元代修建了“宝庆寺”等。

    既然佛、道两家的修炼人都曾在崆峒山上修行过，那山上的仙迹，除了寺庙宫观外，自然还有许多。比如二郎石、老君炼丹台、药王洞、玄鹤洞、青龙洞、仙人峰、雷声峰、老君峰、舍身崖等。

    二 郎石在崆峒山后峡四沟口上山路对面的胭脂河谷中。这是两块巨大的方形、青褐色石块，每个石块约有百多吨重，高宽各为4米。河水流经两石，别有一番景致。令人称奇的是，两块巨石相对处，均有一个洞孔。传说当年黄帝到崆峒山向广成子问道，大臣们便在山下挖石取土，好堆砌成山，迎接黄帝下山。仙界中的二郎神正好路过此地，也加入到了筑山队伍中。因为二郎神力大无比，所以山筑的非常快。玉皇大帝看见了，就说：“岂能高过崆峒山！”他因此下令停止筑山。神喻传达时， 二郎神正从大象山取下两块方形巨石，并在石上打好眼准备挑上山去，听到玉皇大帝的命令后，他便将两块巨石放置在河谷中。这就是二郎石的来历。

    东台悬崖绝壁上的玄鹤洞，悬在半空。相传洞里曾有一只玄鹤，本是广成子座前的仙童，因触犯清规，被广成子变为玄鹤，打入石洞。

    明代文人杜陈讲有诗名为《崆峒》，描绘了崆峒的优美山色和雄伟景致，诗曰：

欲访飞仙阁，先临问道宫。
乱云交密竹，斜日下危峰。
木落层楼出，天高一鸟通。
鼎湖龙去远，岩壑自秋风。


缑氏山—太子升仙处

缑氏山

缑氏山-升仙太子碑

缑氏山-缑山升仙观回忆图（绘画）

    缑（gōu）氏山，周时又称“抚父堆”，位于古缑氏镇东南约6公里，在今天河南省洛阳东南40公里处偃师市府店镇南，离嵩山距离不远。由洛阳到嵩山，必经缑氏镇；由嵩山到洛阳，也必过缑氏镇。

    俗话说：“山不在高，有仙则名”。《河南府志》载：“缑山，在县南(指偃师老城)40里，孤峰突出，周灵王太子晋升仙于此。”《山拇助》云：“缑山之山，无草木，多金玉泉水出焉，上有饮鹤池。”虽然缑氏山海拔仅有308米，但在漫长的历史长河中，它的出名确是因了两位神仙的缘故。一位就是大名鼎鼎的西王母， 据说她曾在缑山修道。因为她姓缑，故该山名缑氏山，后简称缑山。另一位是是周灵王的太子晋，又称王子乔、王子晋。

    《列仙传》记载，王子乔是周灵王的太子。他爱好吹笙，喜欢吹凤凰鸣叫的声音。有一次，他在河南的伊水和洛水漫游时，遇见仙人浮丘公，他就跟仙人上了嵩山。在嵩山，他一住就是三十多年。后来，家人桓良终于在山里找到了他。他对桓良说：“请转告我的家人，七月七日那天在缑氏山上等我。”到了七月七日那天，人们来到缑氏山上，果然看见王 子乔骑着一只白鹤停在山头。他只是远远的看着人们，并不靠近大家。他举手向人们致谢意。几天后，他才骑鹤飞走。后人为了纪念他，在缑氏山和嵩山为他立了祠庙。因此，缑氏山在道家天下72福地中，被列在第60位。

    春秋时代，太子升仙的这个地方叫做缑氏邑，山名还是叫缑氏山。因为周朝的王族曾被封在此地，并以“缑”作为姓，便逐渐形成了缑氏家族。唐朝武则天曾在此立碑建庙，纪念王子乔。唐时著名僧人玄奘就出生在这里。

    唐之前的缑氏山还是很繁荣的，有僧、道在此修行，不过见诸史籍的很少。在鼎盛时期，山上建筑恢宏，寺庙观庵同九华、普陀、五台、峨眉四山相仿。比较著名的有纪念度王子乔升仙的浮丘公的浮丘庙和浮丘洞。

    唐代大诗人李白曾作《凤吹笙曲》一首，描写王子乔的神仙生涯：

仙人十五爱吹笙，学得昆丘彩凤鸣。
始闻链气餐金液，复道朝天赴玉京。
玉京迢迢几千里，凤笙去去无边已。
欲叹离抒发绛唇，更嗟别调流纤指。
此次惜别讵堪闻，此地相看未忍心。
重吟真曲和清吹，却奏仙歌响缘云。


巍山—老君点化南诏王之处

巍山-巍宝仙踪

巍山

巍山-长春洞

巍山-玉皇阁

巍山-圆觉寺

    古木参天、花繁草茂、峰峦起伏的巍山，位于云南巍山彝族回族自治县城东南约十公里处。它绵延数十里，平均海拔1730米，主峰海拔2509米。巍山又名巍宝山，因为古人认为这座山中有宝气，故名。

    巍山是云南著名的道教名山。早在东汉时期，张道陵天师创立的五斗米道就曾传入巍山。三国时期，孟获的兄长孟优得到异人传授的仙书，在巍山隐居修行，后以方术济人。《新纂云南通志·释道传》载：“汉，孟优，蒙化人，居巍宝山，土帅孟获兄也。素怀道念，常往来澜沧、泸水间，得异人长生久视方药诸书，随处济人。后主建兴三年，诸葛亮南征，军中误饮哑泉，辄手足四禁不语，或谓优有良药，使人往求之。优進仙草立验，亮惊异之，与语人：天运会深有契。后入峨眉山，不知所终。其子孙于元时，赐姓孟。”根据现存资料，巍山道教在唐朝时兴起。唐初，洱海地区出现“六诏”，其中的蒙舍诏在巍山境内，而且在五诏的南部，所以又称 “南诏”。《巍宝山志》记载，太上老君降临巍山，点化细奴罗，告诉他将成为南诏王。在其死后，还将他封为巍山的巡山王。此后，巍山道教开始发展。唐朝著名 道士杜光庭曾来此修炼，并写了《南诏德化碑》。唐末五代八仙之一的吕洞宾也曾来到巍山传道。

    明清时期，巍山道教走向兴盛，众多道士来此修行，如沈妙章、陈道体、李法纪、杨法印、毛法升、杨法荫、杨阳合、杨阳慧、李载奇、陈永林、刘志法、郑心元等。《云南通志》卷二十五记录了一些道士的故 事。比如明朝的王旻，四川华阳人。永乐初年，在蒙化居住时，遇到异人传授其道术。学后，他能役使鬼神，召唤风雨。当时邓川有一条恶龙作祟，人们请王旻前往 驱恶。王旻来到后，恶龙遁去。成化十年，他预先知道了自己坐化的日子，告诉了大家。到了那一天，他果然仙去。蒙化人都认为他尸解成仙了。还有清代的知名道士何太和、冯应魁也在巍山隐居修行。史料记载，鼎盛时期住山道士多达数百人。

    唐之前，巍山中已经建有山神庙、龙王庙等庙宇，宫观则自唐开始修建，唐代南诏王族的后裔们在山上修建了老君殿；明清时则开始大量建造宫观，至清末，道教殿宇已然遍布全山，多达二十余所，其中历史最为悠久的是悬珠观。 它“创自蒙诏，明成化（1465～1487年）间拓建，为近城诸刹之冠”；观内有关圣殿、玉皇阁、三官殿、天王殿、吕祖殿、财神殿、天师楼等建筑。民国时 期，因为和与其相邻的另一佛寺联通，故又称玄龙寺。此外，著名的宫观还有准提阁、巡山殿、文昌宫、青霞观、玉皇阁、培鹤楼、含真楼、元极宫、云鹤宫、道源宫等。建于明代的青霞观内有《重修巍山青霞观碑记》，云：此地是道教始祖太上老君降化细奴罗之所。建于乾隆时期的培鹤楼，是祭祀吕洞宾之所。其为一巍峨壮观的大殿，内奉吕纯阳祖师，泥像身披绿袍八卦衣，头戴方巾帽，身后塑有两只仙鹤，传说这两只仙鹤是建盖培鹤楼时从地基上飞出。

    除了道士在巍山上修炼外，还有僧人亦在此修行。唐代中期，佛教传入巍山，并建造了观音殿、甘露亭等寺院。

    巍山除了与修炼有关而留下的“巍宝仙踪”外，还有八大自然胜景，即拱城远眺、天门锁胜、美女瞻云、龙池秋月、山茶流红、鹤楼古梅、朝阳育鹤和古洞长春。此外，每年农历二月十三日至十五日的巍山歌会， 是彝族青年男女的狂欢节。

    清张端亮有诗赞美了巍山的自然和人文景观：

抱阁南来第一峰，直从霄汉插芙蓉；
云中黛色时深浅，树杪岚光忽淡浓。
天马昔曾开霸业，犹龙更喜驻仙踪；
何人作赋登高去，啸入空旻翠万重。


石竹山—神窟仙宅

石竹山

石竹山

石竹山-鲤鱼岛

石竹山-石竹寺

石竹山-通天洞风光

石竹山-形似等边三角形的石竹山全貌

    位于福建省福清市西郊十公里处的石竹山，旧名石所山，主峰状元峰海拔534米。胜景有一线天、二塔、三岩、四泉、五仙、七峰、十二石，其“石能留影常来鹤，竹欲摩空尽作龙”。明《八闽通志》记载了石竹山山名的由来：“在永寿里。山形峭拔，其巅有石巍然，上粘蛤蛎壳。山不其多竹，惟竹根盘错，当春夏之交， 饥者多于此采笋以济，然欲多则不可得，号济贫笋，故名石竹山。”

    石竹山，素有“雅胜鼓山”之誉，是历代道家方士寻仙、修道之山，并被人们视为“神窟仙宅”、“灵异之府”。

    大概在汉代，就有人在石竹山上修炼。根据史料，“何九仙世传兄弟九人，居于山修道，又居九鲤湖侧炼丹，丹成，各乘鲤仙去”。清代《福清县志·地舆志》记载，五代后梁时“林真人炼丹于此，丹成骑虎上升”。《闽都别记》第101回载：“福清石竹山之仙人林汝光，在石竹山修炼，骑虎上升。他好度凡人，仙游浙江宁波，收余心发为徒，带回福州，师徒二人路费用完，分文皆无。林汝光就带心发来到屏山，指着一池塘，将满塘池水变成白银，又到南门池浦堤岸，变池水为“银镶浦”与“金堆洋”。林汝光还把金银用不完的秘袂告诉了心发。有了金银，心发萌发了思凡之心，要求回家。林汝光知其俗骨难以度化，就同意让其回乡。心发急往池塘取银，可是却怎么搬也搬不动，最后只拿下了二两而已。后来还有唐代真人郑文叔等在此修炼。

    石竹山的宫观有建筑在半山腰西侧悬岩峭壁 上的仙君楼，至于它建于何时，已经无从查考。它供奉的是何氏九仙，应该在唐以前或唐初。建于唐朝大顺二年（891年）的灵宝观是供奉林真君的。《福清县志·人物志·仙释》载：“林炫（玄）光，邵武人，朱梁时尝炼丹于石竺山，后舍宅为仙井寺，以产业入灵宝观。”石竺山即为石竹山。灵宝观后更名为灵宝道观。不过，在宋绍圣二年，灵宝道观被移至玉融山，曾兴盛一时，但不再属于石竹山。

    唐时，佛教亦开始在石竹山兴起，南宋时，進入鼎盛发展时期。宋端 平二年（1235年），進士林希逸写的《石竺山二十咏》组诗之序明确指出：“（石竺）山在福清境内，昔羽人、今纳子居之。”“衲子”即僧人。说明当时在山上 的僧人多过修道之人。最早建造的佛教寺院是石竺院，始建于唐大中元年（847年），后更名为石竹寺，由九仙阁、玉皇殿、伽蓝殿、文昌阁、土地庙、观音堂、 石佛宫等组成。明末清初式微。

    虽然佛、道在石竹山上并存，而且在南宋时佛教发展超过道教，但到了南宋后期，出现了祈梦灵地之说，应该还属于道教范畴。据说何氏九子成仙后，人们在此立庙奉祀，祈梦十分灵验，特别是关于功名方面的。南宋宝佑的《仙溪志》引陈谠的《梦记》，记叙了五、六位科第祈梦 应验的故事。到了明朝，石竹山祈梦之灵验更是远近闻名。明代王世懋在《闽部疏》中记载：“福清县石竹山，亦有九仙灵迹，其山亦宏丽，在宏路驿大道旁，士人 祈梦者，以秋往九鲤湖，以春往石竹山。石竹山是九仙离宫，为行春治所耶。”

    据明何乔远《闽书》卷石竹山条云：“皇朝邑人叶向高为孝廉时，祈梦，梦人语之日：‘腰系白玉带’，后果验。”叶向高后为内阁首辅。万历四十五年（1617），他再次游石竹山时，亲自对友人叙述梦见有人语之日：“腰系白玉带”，并作诗《登石竹岩》。诗云：

嶙峋石竹插青霄，病起欢从胜侣招。
梦径曲穿云外洞，榕门斜接涧边桥。
苍崖月准仙坛静，碧海天空鹤驭遥。
一自名山传梦后，只今玉带愧横腰。

（余为孝廉时祈梦，仙人告以腰系白玉带）

    石竹山不仅山峰嶙峋、峻峭，如紫磨、狮子、象王、状元、龙女诸峰，而且奇石、幽洞甚多，如紫云洞、桃源洞、通天洞、日月洞、摘星台、化龙窝、鹤影石、蓬壶石、鸳鸯石、棋盘石、龟蛇石、蟠桃石、穴窦、洞天等。在这其中，自然留有许多仙迹，比如紫云洞，是五代林真人炼丹处；虎迹岩是林真人骑着老虎白日飞升之处。仙游的仙门洞，传为何九仙所居之处。

    关于林真人和何氏九仙，石竹山一带还流传着他们扶危济贫的故事。

    传说五代闽国时，有一名为周艳冰的书生之未婚妻吴瑶琴，为闽王抢入后宫为宫女。林真人有心相助，就化成满身生疮的叫化子，并以身上的疮虫塞入艳冰口中。艳冰恶心，口吐一纸， 内有字日：艳冰汝莫泣，石竹有仙迹；若要求瑶琴，西山出红日。周艳冰这才知道叫化子是仙人，乃進石竹山求仙，果然碰见了林真人。林真人领着他来见九仙真，其中一个道人赠给艳冰一封锦囊，并说：“随存在身，至急迫时开看，自然夫妇相逢。”后来周艳冰用锦囊中的“追魂丹”救活吴瑶琴，夫妇团圆。

    还有“石竹山飞瓦”的故事。据说多智和尚因建寺无人运瓦而发愁时，竟迷迷糊糊做起梦来，结果何氏九仙显灵，瓦片奇飞。“出米石”讲的是山民黄阿山家中贫苦， 祖母挨饿，忽梦见石竹山上的石木皇里尽是白米，梦醒后到山上一看，果然如此。此外，《龙女峰的传说》、《鸳鸯石的传说》、《林汝光的传说》、《鲤鱼山》等 传说也是仙气十足。

    石竹山还有海市蜃楼等奇特的景观。明末福州著名诗人曹学全曾作《登石竹山》一诗，将雄伟、庄严、神异的石竹山呈现在人们面前，诗云：

息徒改俗辙，寻仙骋云毂。
溪路绵以纡，山形拔而矗。
人初状倏呈，坡奥境徐蓄。
千岩若层累，万树信攒独。
敷帷固甚密，为字何其复？
即此乘虹飞，因之眺鲤伏。
朱鸟现毛质，玄猿衍类族。
托命于仙灵，讵为人所畜？
我来一叩之，入门展钦肃。
耳目慑灵异，乌敢恣云欲？


三清山—天下无双福地

三清山

三清山—玉女峰

三清山

三清山-方士羽化坛

三清山-九天应元府

三清山-三清宫

三清山-云海

    位于江西省玉山、德兴两县交界处的三清山，古名少华山，总面积为220平方公里，其主峰玉京峰海拔为1817米，附近的玉虚峰海拔1771.6米，玉华峰海拔1752.8米。峻险雄奇的山峰、清幽神奇的岩洞，以及流泉飞瀑、云海佛光，都使其凭空增添了仙家之气。

    根据道教典籍所载，玉清为元始天尊，上清为灵宝天尊，太清为太上老君，都是天上神仙，合称“三清教祖”。而颇具道家意味的三清山的玉京、玉华、玉虚三座山峰，如似道家的三清（即玉清、上清、太清）三位神仙列坐其巅，故名。它自古就被誉为“天下无双福地”、“江南第一仙山”。

    三清山上很早就留 有修炼者的足迹。早在东晋年间，葛洪与李尚书就开始在三清山上结庐炼丹，并向众生宣讲“人能成仙”之理。据说现在山上还留有当年葛洪所掘、并被后世称为 “仙井”的丹井和炼丹炉的遗迹。隋唐时期，三清山的道教开始发展。唐代乾符年间，周灵王后裔王鉴任信州（今上饶）太守，看见三清山山明水秀，于是任满之后 携家退隐在山下，世代繁衍。宋代继续发展，王鉴第十世孙王霖，在山上创建殿宇，供奉三清教祖，明朝达到鼎盛，有众多道士在此修炼，如詹碧云。明朝后期道教走向没落。

    唐朝在葛洪结庐炼丹之处建造了第一座道观“老子宫观”。宋代开始建造大量道观，有葛仙观、福庆观、灵济庙等。元时進一步扩建了道 观，一些景物、地点也以道教称谓命名，如仙人桥、雷公石、判官石等。明代建造的宫观有龙虎殿、方士羽化坛、玉灵观、纠察府、演教殿、九天应元府、潘公殿、 方壕上、天门石坊、飞仙台、流霞桥、石阶“众妙千步门”、“冲虚百步门”等，并将三清观改建为三清宫。

    风门是三清山的第一座山门，乃是天然石门。众妙千步门是二座山门，高1400米。因为有上千级（实为九百多级）石阶，故名“千步门”。“众妙”一词出自老子《道德经》中“玄之又玄，众妙之门”之句，意思是说“道是深远而精妙的”。过了千步门，就登上了“千步云梯”，其陡无比。途中要经过东、南、西、北、中“五天门”。第三座山门叫冲虚百步门。“冲虚”一词也是出自《道德经》。再跨过浮云桥，走完“百步云梯”路，就到达了“三清福地”的大门口“天门”。 天门附近平台上有一对石华表，华表上有一联：“清绝尘嚣，天下无双福地；高凌云汉，江南第一仙峰。”由此進入三清福地。

    玉京峰上的仙迹除了九天应元府，还有“升天石”、“仙人下棋石”、“瑶台”等，据说在此有时还可以看到佛光。其南面还有三座并立的高峰，中间一座名为蓬莱峰，右为方丈峰，左为瀛洲峰，总称“蓬莱三峰”。大致海拔在1800米左右。因为四周悬崖绝壁，高不可攀，故至今没有人涉足过。玉京峰以南有“观音赏曲”、“道人拜月”、 “藏蛇露尾”、“司春女神”和“巨蟒出山”五个绝景。“观音赏曲”又名“观音听琵琶”峰，位于泻玉桥附近，由三座山峰组成，一如琵琶，一为葛洪像，另一座像观音大士，端庄而安详的在聆听“葛洪弹琵琶”。传说葛洪有感民间疾苦，遂通过琵琶之声倾诉，感动了观音菩萨。

    三清山北麓的西华台是古代登山主道，有老子看经峰、扬清桥、狮子峰、庆云陆、西华台、碧玉岩、登汉路等。这里森林茂密，景色怡人。

    三清山腹部以深沟大谷为主，内有飞仙谷、仙桥墩、琼台阆苑、三洞口等景点。从梯云岭進入仙谷后，不远处有“仙桥墩”，相传古代有仙人欲在此架一“仙桥”，连接玉华峰，沟通南山和北山，但是没有结果。

    三清山东麓是流泉飞瀑集中之地，有著名的玉帘瀑布、川桥双色瀑布、石门四叠瀑布等。此外，还有石鼓岭、回音壁、鸳鸯潭、三杏抱梅、泉水岩、八仙洞等胜景。

    明朝胡靖有诗《少华山》，赞美了人间无双福地三清山。诗曰：

江南何处是仙家？孤柱擎空见少华。
洞里有天开紫府，人间无地觅丹砂。
灵坛风雨莓苔匝，福地乾坤岁月赊。
方外更闻王子晋，金银楼阁住烟霞。


千山—辽东仙山

千山-弥勒大佛

千山

千山-大安寺

千山-龙泉寺

千山-无量观

千山-五龙宫

千山-香岩寺

千山-一线天

千山-中会寺

千山-祖越寺

    东北地区三大名山之一的千山，位于辽宁省鞍山市东南二十余公里处，绵延约四十余平方公里，海拔七百余米。最高峰为仙人台，海拔为708米，其次为五佛顶。 千山有“无峰不奇，无石不峭，无寺不古”之谓。明程启充在《游千山记》云：“兹山之胜，宏阔秀丽，奇怪幽阒，险绝孕结，磅礴盘结，态状变幻，不可殚述。置之中州，当与五岳等，其博厚过之。”

    相传，女娲炼石补天时，不慎掉落一块，坠于此地，便化成了千朵莲花峰，因此千山又名千华山、积翠山、千朵莲花山。也有人说，千山原先只有九百九十九座山峰，因近千峰，故名。

    千山被视为辽东仙山，佛、道二教在历史上并存。大概在隋唐开始，就有人在此修炼；金元时有僧人亦来此修行。明清时达到鼎盛。见载于史书最早的道士是明末清初 的全真龙门派道士郭守真及其弟子刘太琳。《奉天通志》卷二百二十二《郭守真传》载，郭守真原籍江苏丹阳，后迁徙到辽东。幼时就向道，崇祯三年（1630年） 在辽东本溪县的铁刹山修行十年；清初，在北京白云观修炼，后回到铁刹山。康熙二年，被请到沈阳祈雨，据称有验。不久派弟子刘太琳去东北名山传道。

    道教在千山建有九宫、八观。九宫指太和宫、斗母宫、圣仙宫、圣清宫、东极宫、朝阳宫、五龙宫、西海宫、太安宫；八观指称为三大道院的无量观、慈祥观、青云观，加上玄真观、元通观、风朝观、三清观、武圣观。上述宫观有的已经废圯。比较有名的是无量观。它建于清康熙六年（1667年），位于千山的半山腰，内有 西阁、观音殿、老君殿、三官庙、大仙堂等，是最大的道观。西阁后面的罗汉洞，是当年道士刘大琳修真之处。

    除了宫观，千山上还建有五寺、十二茅庵。五寺指大安、龙泉、祖越、中会、香岩寺，十二茅庵指流金庵、南泉庵、木鱼庵、洪谷庵、皇姑庵、伴云庵、小皇庵、西明庵、双龙庵、龙泉庵、观音庵、石龙庵。龙泉寺，在千山北沟中部，始建于唐代，明代扩建，是千山中现存最大的佛寺。寺内主要建筑有大雄宝殿、天王殿、韦驮殿、毗卢殿、龙王庙、藏经阁。寺后 有一处清泉相传是“龙涎水”，又由于山水下流弯曲似龙，因此得名龙泉寺。

    除了道观、佛寺，在千山众多的奇峰中，还有一奇景：千山弥勒大佛。这座由整座山峰形成的天然弥勒佛，为中国三大巨佛之一。佛像依山而坐，貌似弥勒，身高70米，肩宽46米，五官、四肢皆清晰可见。大佛的手五指分开，自然放在膝盖上，右手握拳压在腿上。他坐东面西，胸前还隐约挂有佛珠，身上有天然山洞形成的佛脐。此外，“一线天”、“天上天”、“夹扁石”、“仙人台” 等都是景色怡人。

    清文人裘日修作诗《千山》，诗云：

    我生爱水兼爱山，山山出地犹人间。
    兹山夙闻在天上，觌面何肯辞跻攀。
    歇马步入祖越寺，罗汉古洞相寅缘。
    探幽缒险下复上，狮口一线光明穿。
    最上云是卧象脊，缕缕细路愁猱猿。
    眼中仿佛见远水，岛屿的的撑如掌。
    樵人拾级更前导，嵌空旧刹临龙泉。
    挂天一瀑喷白玉，照海千朵开青莲。
    山僧瞧盱揖客坐，棱棱瘦骨来癯仙。
    为言山中五大寺，大安中会栖东偏。
    中有仙台号绝胜，香岩路沓隔云烟。
    石梁架鹤凡数折，况复冰雪连孱颜。
    我言斯游愿已足，未可恣意稽輶轩。
    向来奇境岂有此，相与叹诧卑中原。
    别山欲云还俄延，愧无好句留山巅。
    我尝恭读御制集，天情往往超尘寰。
    前云华泰应齐峻，后谓且付孤僧闲。
    翠华两幸未果至，几经念结形诗扁。
    山兮会当邀玉趾，名山亦藉诗俱传。
    山灵闻言似慰意，松涛响答声翛然。
    寒风日晚吹我前。徐徐理辔回吟鞭。
    尚余一事怀抱牵，东欲奋飞无羽翰。
    从来可望不可即，岩长万古高于天。


清源山—闽海蓬莱第一山

清源山

清源山-“三世佛”石雕造像

清源山-碧霄岩

清源山-赐恩岩

清源山-弘一大师临终遗墨石刻

清源山-泓一法师的舍利塔

清源山-虎乳泉

清源山-刻有“第一洞天”的中峰山门

清源山-老君岩

清源山-灵山圣墓

清源山-弥陀岩

清源山-明代石室

清源山-南台岩

清源山-清源洞

清源山-仰望石室和一啸台

清源山-一线天

清源山-在陡峭的石壁下，有清乾隆年间福建陆路提督马负书手书的'佛'字石刻，被誉之为'闽海第一佛'

    山势雄伟、洞壑幽美、林泉清翠、奇石嵯峨，被元朝人赞誉为“闽海蓬莱第一山”的清源山，位于福建省泉州市北郊，海拔498米，面积62平方公里。

    清源山又名北山、泉山、齐云山。因为山上多清泉，故名“泉山”；又因为山位于泉州城北，因此简称为“北山”。大概是由于峰峦之间常有云霞缭绕，故有“齐云山”的别称。至于清源山的得名，与仙人铁拐李颇有渊源。传说当年铁拐李云游至此，为此山景色吸引，不禁用铁拐捅地赞叹，不料因为用力过猛，铁拐戳進了山石中，拨出后泉水涌出，从此人们就称该山为“清源山”了。

    根据清乾隆时期编撰的《泉州府志·方外》记载，早在秦汉时期，就有人在清源山上隐居修行，如秦时的一个叫大道的人，就在清源山上的芭蕉洞中修行，后人因此称此地为“大道岩”。唐和五代时期，道教兴盛，一些道士在清源山上修行，比较有名的是五代的谭峭，他早年云游天下，晚年在清源山紫泽洞修行，后得道成仙。宋时有“头戴通草花，行歌于市”的裴道人和林道人在清源山修行。

    早在西晋时期，清源山上就开始建有道观，以后历朝，特别是唐宋都有所增建，如老君岩上的北斗殿、真君殿、元元洞等，南台岩上的三清宫等。此外，东晋时佛教兴 起，清源山上还建有寺庙，如千手岩上的千手岩寺，弥陀岩上的弥陀室。千手岩寺内有千手千眼观音士塑像，故名千手岩，也叫观音岩。

    清源山除了诸多的庙宇道观外，还有大型石雕七处九尊，而且以三十六洞天、十八胜景著称，内中留有许多仙迹。比较著名的地方有老君岩、千手岩、弥陀岩、碧霄岩、瑞像岩、虎乳泉、南台岩、清源洞、赐恩岩、龟岩、九日山、灵山圣墓等。

    位于清源山右峰罗山与武山下的老君岩，又称羽仙岩，因为其上有岩刻巨型老君（老子）造像而得名。据《泉州府志》记载：“石像天成，好事者略施雕琢。”石像雕于宋代，高5.1米，宽7.3米，厚7.2米。只见他端坐崖上，右手按膝，左手凭几，两眼平视，双耳垂肩，神态安详，笑容可掬。他是现存最大、年代最久的 道家石雕造像。

    千手岩位于清源山右峰下，在清源山正山门以北。千手岩后有弘一法师舍利塔。法师俗名李叔同，后在浙江杭州虎跑定慧寺出家。

    从千手岩往上，就是弥陀岩。这里是清源山风景最佳处。有“泉窟观”“一啸台”、“岫云”、“招饮径”、“天风海月”、“一线天”等胜景。

    离弥陀岩不远，就是碧霄岩。上有元代藏传佛教（喇嘛教）“三世佛”造像。佛像高3米，宽6.5米。“三世佛”有圆形头光及身光，他们并排结跏坐在莲花座上，中尊为释迦像，又称现在佛，主掌现在的世界，其造像作触地印之魔相，一手向下抚地，一手向上。左尊称为药师佛，即过去佛，主管过去的世界。他也是一手向下，一手向上，只是左掌托钵。右尊叫弥陀佛，是未来佛，作施定印之禅定相，即双手交叠置于腹部。

    此外，碧霄岩沿途有“小憩亭”、“五云深 处”、“小云关”、“紫泽宫遗址”、“练胆石”、“虎乳泉”、“白龙井”等许多胜迹。虎乳泉又名孔泉，因为泉水从石隙中涌出，注入一尺许见方的石孔中，味道甘甜似乳。相传古代有一母虎在此哺育幼虎，因乳汁不足，只好以泉代乳而养活幼仔，故而得名。

    南台岩系一巨岩，在清源山右峰的最高处，它巍然耸立。岩台上建有寺庙，如临空中，恍如仙境。

    瑞像岩在清源山左峰的天柱峰下，这里有刻于北宋元祐二年（1087年）的释迦石像一尊，相传佛像雕成时夜放瑞光，故名瑞像岩。佛像高4米，宽1.5 米，立状，左臂下垂，掌心向外，右臂袒露作无畏手印。岩下奇石突兀，排列如群僧参禅，称为“罗汉峰”，俗称“十八罗汉朝释迦”。天柱峰周围还有狮子峰、回舶峰、莲花峰等，景色秀美。

    清源洞位于清源山中峰的顶端，又名“纯阳洞”、“蜕仙岩”。传说宋时的裴道人在此羽化成仙，是故洞前有裴仙祠。

    宋文人王十朋作诗《咏清源山》，诗云：

州北有山幽更幽，皇天阁雨为公游。
登山如入上下竺，宴坐疑临大小湫。
扫地焚香烟偻袅，煎泉瀹茗乳花浮。
观诗起我家山兴，身在闽南梦在瓯。


西天目山—清凉神仙世界

西天目山

西天目山

西天目山-“禅源寺”前的蟠龙古桥，有澄澈山溪蜿蜒，溅石鸣玉成妙曲，桥上的“雨华亭”

西天目山-开山老殿

西天目山-暮色中的禅源寺

西天目山-太子庵

西天目山-天池

西天目山-仙人顶

    天目山有东、西山之分，它们是两个对峙的山峰，东西绵延130公里，南北宽30多公里。西天目山位于浙江省西北部，离临安县城有31公里。它有4溪、5 潭、6洞、7涧、8台、9池、12岩、27石、28峰，主峰海拔高为1507米。其“大树华盖闻九州”，被誉为“大树王国”和“清凉世界”。

    天目山古名“浮玉山”。相传古时，东、西天目山峰顶各有一个半月形的天池。每年八月，当月亮挂在天中央时，天池里就会浮出一块滚圆的宝玉，闪闪发光，故称“浮玉山”。而这两个天池，又宛如仰望苍天的两只眼睛，因此此山又称为“天目山”。

    如此清幽、清凉之地，自然也是修炼人修行的佳所，它被封为道家第三十四洞天。大约在公元前一百多年的西汉时期，就有被武帝册封为“太微先生”和“太素先生”的王谷神、皮元曜在此修炼。东汉时期，江西龙虎山的天师、道教创始人张道陵就出生在西天目山，并在此修炼多年。相传，张道陵的父母为避战祸，来到西天目山定居。一日，他母亲梦见一个巨人从魁星迅疾而来，并将一径绿油油的薇草交给她。可是她醒来后，手中并未发现什么花草，但是居室中却有阵阵异香扑鼻。不久，她就怀孕了。分娩那天，室内光焰万丈，香气馥郁。西天目山狮子岩西边就是张道陵的出生地张公舍。他长大后，放弃官职，隐居在西天目山修炼。张公舍下的 张公洞就是张道陵的隐室，洞的西崖下有一丹池，即张道陵炼丹处。相传池内有神鱼，异形四足能吐气作云。此后，张道陵还去了江西的龙虎山，在四川鹤鸣山受太 上老君的秘授，最终羽化成仙。

    此外，汉时在此修炼的还有魏伯阳、左慈、葛元等，他们最终都得道成仙。这里讲一个关于仙人左慈的故事。

    魏 国的曹操听说左慈神异之事后，就把他召去，关在一间石屋里，并派人把守监视，一年间，没给他吃一粒米，等到放出他时，他的模样依然如故。曹操认为世上的人没有不食的道理，而左慈竟然可以不食，认为左慈修的一定不是正道，想将他杀掉。曹操一起杀左慈的念头，左慈就知道了，于是请求曹操放他回家。曹操说：“为什么你如此急着走呢？”左慈说：“你要杀我，所以我才请求离去。”曹操说：“我绝无此意，我怎么会杀你呢。既然先生有高洁的志向，我也就不挽留你了。”于是曹操为左慈设酒宴饯行，左慈说：“我就要远行了，请求和您共饮一杯酒。”曹操表示愿意。当时天寒，酒正在火上温着，只见左慈拔下头上的道簪来搅酒，片刻间，道簪完全溶在 了酒中，如同磨墨一样。起初，曹操见左慈要求喝 “分杯酒”，以为是自己先喝半杯，然后将剩下的半杯给左慈，没想到左慈用道簪把自己的酒杯划了一下，酒杯即分成了两半，相隔好几寸。左慈先饮了一半酒，把另一半杯子递给了曹操。曹操不高兴，没有马上就喝，左慈就向曹操请求，把另一半也喝了。饮完后，他把杯子朝房梁上扔去，杯子在房梁上悬空摇动，好似飞鸟作俯冲状，似落非落，宴席上的客人都注视着那酒杯。过了一会，杯子才坠落下来，这才发现不见了左慈的人影。一问，才知左慈已回了老家。

    这 一来使得曹操更想杀掉左慈，他想试试左慈能不能逃过一死。曹操下令拘捕左慈，当捕吏正要抓住左慈时，碰巧有一群羊挡住了左慈的去路，于是左慈走進这群羊中，捕吏找不着左慈，就查看羊的数目，果然多出一只，这才知道左慈已变成了羊。捕吏就转述曹操的意思，说曹操只想见见左慈，暂时同他们一起回去，不用害怕。这时一只大羊上前跪着说：“你们看我像吗？”捕吏们互相说：“这只跪着的羊一定就是左慈了！”就想把这羊抓走。没想到，所有的羊都跪下说：“你们看我像吗？”捕吏真是弄不清哪只羊是左慈，只好打道回府。

    另一位修行之人葛元时称葛仙翁，拜左慈为师。传说一天他在西天目山的一个石壁岩洞中捣药时，不小心掉了一粒，被一只鸟吃了下去。从此那只鸟的鸣叫声犹如杵臼，故称捣药鸟。

    东晋时有葛元从孙葛洪、许迈、大徐五仙、小徐五仙等在西天目山修炼。许迈是“慕临安多金台玉室，仙人芝草，遂移居西天目山，登岩如芝，渺然有终”。唐代天目山人徐灵府、北宋唐子霞也都在此结庐修炼，都得道成仙。唐子霞成仙后入主洞霞宫。元明时曾在此修行的著名道士有莫洞一、阮日益、张三丰等。据说莫洞一会 “五雷法”，可以驱鬼；阮日益，在西天目山石岩中打坐，寒暑不动。而张三丰能日行千里，可以往来于西天目山和其他山。元朝后期，道教活动渐趋衰落。

    东晋永和年间，西天目山始建宫观，著名的有“至道宫”、“紫阳宫”、“万寿宫”等。

    东晋时期，佛教传入西天目山。最早在此修行的僧人是竺法旷，南北朝时期南梁武帝之长子萧统，随后有更多的僧人来此。唐大中初年，洪言西土禅师继位，“始惟百僧，后盈千数。”比较著名的僧人还有慧忠、鉴宗。宋代有无门慧开禅师在此修行。元初，高峰禅师来到西天目山狮子岩，倚松结庐，号为“死关”。据说他在修行 时称：“来不入死关，去不出死关，铁蛇钻入海，撞倒须弥山。”以此表明修炼的决心。他终于成为西天目山一代师祖。他有两个非常有名的徒弟，一个叫断崖了义，一个叫中峰名本。因为他们修炼时常面对着那棵松树，故该松树被称为“悟道松”。他们圆寂后，其弟子又在旁边建了一个悟道亭。

    此后，佛教大兴，西天目山的名声远播海外，有日本、印度、朝鲜等国的高僧来修行。明代有松隐禅师，清代有玉琳国师、晦石、际界等在此修行。

    早 期在西天目山修行的僧人，大多垒石为室，结茅为庐。最早修建的寺院是建于唐光启二年（886年）的保福院。888年建明空院，元时，高峰禅师与其徒断崖了义、中峰明本建成规模宏伟的狮子正宗禅寺、大觉正禅寺、禅源寺等。禅源寺是登山的第一景，后被日军炸毁。禅源寺东侧，有七星石、蟠龙桥、雨华亭、天然居等，林泉幽雅。此外，还建造了45座庵堂。如今尚存的有禅源寺山门、天王殿、韦驮殿、狮子正宗禅寺（今称开山老殿）及太子庵等。

    西天目山还有许多仙迹可寻，其最高峰仙人顶，传说是神仙出没的地方。狮子岩是元代高峰禅师参禅和坐化之处。此外，还有倒挂莲花峰、昭明峰、旭日峰等处。

    唐朝诗人杜光庭曾作诗《登天目山》，诗云：

盘空蹑翠到山巅，竹殿云楼势逼天。
古洞草深微有露，旧碑文灭不知年。
一州风物分檐外，万里云霞在目前。
自是人间轻举地，何须蓬岛访真仙。


金华山—仙游胜地

金华山

金华山-冰壶洞

金华山-朝真洞

金华山-金华观

金华山-山门

金华山-桃源洞

金华山-双龙洞

    以洞奇、石怪、山幽、水秀闻名，并被誉为“仙游胜地”的金华山位于浙江金华城北，它绵延79平方公里，最高峰海拔1200米，如今分为溶洞、鹿田、大盘、黄大仙、尖峰山、大篑山、鹤岩山、后园等9个景区。宋元右六年，婺州太守在金华山的北山上祈雨，该山从此名声大振，成为天下名山之一。

    金华山为道家 三十六洞天之一，在历史上就是修道之人游历或修行之所。其中比较有名的是东汉时期的皇初平。根据东晋葛洪写的《神仙传》记载，皇初平是丹溪人。十五岁时，他放羊时遇见一位道士。道士见他善良谨慎，就把他带到浙江金华山的山洞里去修炼，一去四十多年，他也不再念家。初平的哥哥皇初起，见弟弟放羊不归，就進山寻找，找了多年都没找到。

    后来，初起在集市遇见了一个道士，就向他打听初平的下落。道士说：“金华山中有一个牧羊童，姓皇字初平，是你弟弟无疑了。”初起于是就跟随着道士，来到金华山里见到了失散了四十多年的弟弟。兄弟俩相见，悲喜交加，诉说着离情。初起问初平他放的羊是否还在，初平说，“就在东边山坡上。”初起就到东山坡上去看羊，没有一只羊的影子，只见一堆白石头。就回来对初平说，“我在东山坡上没见到有羊啊？”初平就与哥哥一道来到 东山坡。初平吆喝了一声：“羊起来吧！”转眼之间，那些白石头变成了几万头羊。初起惊诧之余，开始向弟弟学道。后世用的成语“叱石成羊”就是源于这一典故。

    修到五百岁时，他们坐在那里，身体能够突然从这个空间消失，大白天走路，见不着影子，面容也长的像孩子一样。初平后改名为赤松子，初起改名为鲁班。后来兄弟俩双双在此成仙。

    自皇氏二仙后，有诸多道士在此修行，如后晋著名道士非丘子；亦有修佛之人在此静修。比如《神僧传》记载，南朝高僧释慧约就曾来到金华山修行。慧约十六岁时出家为僧，十七岁拜慧静为师，跟随他住在剡州的梵居寺。慧静圆寂后，慧约继续在此修炼，后来不再吃粮食。南朝齐太宰文简公褚渊，遇疾白天睡觉作梦，梦见有天竺僧人说：“菩萨当至。”于是他派人寻找有德行的人。不久，慧约来到，褚渊的病立即就好了，因此请受五戒。

    后来，慧约来到金华山修行，有时停留在赤松涧。当时有个叫丁德静的道士，在居所暴亡。人们传说，是为山精所杀。长山令徐伯超马上请慧约移居于此，不久神魅弭息。后来慧约白天静卧时，见二青衣女子从涧水中出来，行礼后忏悔说：“因为夙障深重，堕此为水精，昼夜烦恼。”慧约立即为她们授以归戒，自此该地的灾怪永绝。

    大同元年八月，慧约涅槃，异香满室。涅槃前，他对弟子们说：“我梦见四部大众，幡花罗列，空中迎我，凌云而去。福报当讫。”

    因为有众多的仙家在此修行，自然有很多仙迹的存世。

    皇氏二仙当年生活过的洞穴后被称为“二仙洞”。洞口海拔373米，洞内有石花、石笋、石钟乳、石幔、瀑布等，其中“黄帝散花”(金华名称的由来)、“群羊迎客”、“轩辕宝伞”、“兄弟相聚”、“初起角尺”、“二仙笔架”、“二仙棋盘”、“水晶宫”、“二仙梯田”、“大仙花生”、“金华佛手”、“七龙仙瀑”等景观，从名称就可以看出，充满了仙家之气。此外，金华山上与二仙有关的仙物和仙迹多达100多处。

    离“二仙洞”200米左右的地方是双龙洞。其洞口海拔为520米，洞口右面有一条青色龙状钟乳石，有鳞有爪，形象逼真；左侧则有一条黄色钟乳石，呈俯伏状，因此该洞被称为“双龙洞”。洞有内洞和外洞之别，外洞已是钟乳林立，惟妙惟 肖；走入内洞，则宛如置身仙境龙宫，钟乳石、石笋、石幔、石柱、石钟、地下泉水众多，似乎在将龙宫的奇珍异宝悉数展出，什么“仙人挂衣”、“仙人床”、“倒挂蝙蝠”、“彩云追月”、“天马行空”、“海龟探海”等景观令人目不暇接。其面积约为2100平方米。

    从双龙洞穿越一条百米长的地下河，就来到了洞口小、肚大、洞深，内有飞瀑，形似冰壶的“冰壶洞”，真是“一瀑垂空下，洞中冰雪飞”。其洞口海拔约580米，从洞口至洞底筑有石阶260余级，盘曲通达洞底。洞中遍布的石笋、钟乳石是千姿百态，动人心魄。

    出冰壶洞由东向西而上约一公里，即为朝真洞。它又名真人洞，据传洞内曾有石真人。朝真洞海拔为887米，洞口向西，前临深壑，背依青峰，洞前眺望只见四周芙蓉、鹿田诸峰挺立，宛若百僧朝圣求真，因而得名。除此而外，还有景观奇特、洞中瀑布落差达73米、堪称世界之最的仙瀑洞，传说是仙人皇初平拯救百姓逃避灾难之地。

    1996年，今人在鹿田湖东侧修建了黄大仙祖宫，以纪念皇氏二仙。

    南朝梁时的文人沈约曾作《游金华山》一诗，赞美了金华山的仙家气派，诗曰：

远策追夙心，灵山协久要。
天倪临紫阙，地道通丹窍。
未乘琴高鲤，且纵严陵钓。
若蒙羽驾迎，得奉金书召。
高驰入阊阖，方覩灵妃笑。