新建网页 1

此网页使用了框架，但您的浏览器不支持框架。


目录

序言
第一單元
第二單元
第三單元
第四單元
第五單元
第六單元
第七單元
第八單元
第九單元
第十單元
第十一單元
第十二單元
第十三單元
第十四單元
第十五單元
第十六單元
第十七單元
第十八單元
第十九單元
第二十單元
第二十一單元
第二十二單元
第二十三單元
第二十四單元
第二十五單元
第二十六單元
第二十七單元
第二十八單元
第二十九單元
第三十單元
第三十一單元
第三十二單元
第三十三單元
第三十四單元
第三十五單元
第三十六單元
第三十七單元
第三十八單元
第三十九單元
第四十單元


[PART1]

[PART0]


正见网 http://zhengjian.org


序言

    明末清初刊行的《幼學瓊林》是眾多啟蒙教材中的佼佼者，時人有「讀了《增廣》（《增廣賢文》）會說話，讀了《幼學》（《幼學瓊林》）走天下」的說法，可見其受重視的程度。其內容上自天文神話，下至地理人文，旁及人倫制度，包羅萬象，可以說是一本簡易的百科全書。

    《幼學瓊林》原名《幼學須知》，其編著者有二種說法，一說是明末西昌程登吉（字允昇）所編，另一說是明代宗時進士邱濬編寫。清乾隆年間鄒聖脈加以増補，更名為《幼學故事瓊林》，簡稱《幼學瓊林》。由於《幼學》極為風行，因而有多人續作，民國費有容、葉浦遜和蔡東藩等，都曾一再增補。

    因《幼學》內容廣泛，限於篇幅，本教材節選適宜的章節，每篇選文包含原文、註釋、語譯參考、說故事時間、動動腦、想一想等單元，期能透過深入淺出，生動有趣的方式，讓讀者了解中國傳統文化的博大精深。

    《幼學瓊林》一書流傳廣、版本多，本教材選文中的原文乃參考台北三民書局發行的《新譯幼學瓊林》。


第一單元

    【原文】

    混沌初開，乾坤始奠。氣之輕清上浮者為天，氣之重濁下凝者為地。日月五星，謂之七政；天地與人，謂之三才。

    【讀音練習】

    混(hùn) 沌(dùn) 初(chū) 開(kāi) ，乾(qián) 坤(kūn) 始(shǐ) 奠(diàn) 。

    氣(qì) 之(zhī) 輕(qīng) 清(qīng)，上(shàng) 浮(fú) 者(zhě) 為(wéi) 天(tiān)；

    氣(qì) 之(zhī) 重(zhòng) 濁(zhuó) ，下(xià) 凝(níng) 者(zhě) 為(wéi) 地(dì) 。

    日(rì) 月(yuè) 五(wǔ) 星(xīng) ，謂(wèi) 之(zhī) 七(qī) 政(zhèng) ；

    天(tiān) 地(dì) 與(yǔ) 人(rén) ，謂(wèi) 之(zhī) 三(sān) 才(cái) 。

    【字詞義解釋】

    混沌（1）初開，乾（2）坤（3）始奠（4）。氣之輕清上浮者為天，氣之重濁下凝（5）者為地。日月五星（6），謂之七政（7）；天地與人，謂之三才（8）。

    (1) 混沌：天地未開闢以前的樣子。

    (2) 乾：天；陽。

    (3) 坤：地；陰。

    (4) 奠：定。

    (5) 凝：結。

    (6) 五星：指金、木、水、火、土五星。

    (7) 政：日月五星的運行，好像國家的政事一樣很有規律，所以稱為「政」。

    (8) 才：才能。

    【譯文參考】

    天和地未形成時，一片混沌，當混沌分開時，天地就形成了。輕的清氣往上升而形成了天，重的濁氣則往下沉凝固成地。太陽、月亮、金星、木星、水星、火星、土星，叫做七政；天、地、人合稱為三才。

    【說故事時間】

    盤古開天闢地

    據說在天地、萬物之初，宇宙中到處是一片混沌，好像一個渾圓的雞蛋。在這渾圓的物質當中，孕育了創造世界的盤古。

    盤古在渾圓的物質裡睡了一萬八千年。當他醒來時，發現眼前漆黑一團，他胳膊一伸，腿腳一蹬，渾圓的雞蛋就被撐破了。輕而清的陽氣上升，變成了高高的藍天；重而濁的陰氣下沉，變成了遼闊的大地。從此，宇宙間就有了天地之分。

    盤古挺立在天地之間。以後，天每日增高一丈，地每日增厚一丈，盤古也每日長高一丈。這樣光陰又過了一萬八千年，天高得不能再高，地深得不能再深，盤古自己也變成了九萬里長的頂天立地的巨人，支撐著天和地，使它們不再回復為過去的混沌狀態。

    盤古開天闢地後，天地間只有他一個人。天地隨著他的情緒而變化。他高興時，萬里無雲；他發怒時，天氣陰沉；他哭泣時，天就下雨，落到地上匯成江河湖海；他歎氣時，大地上刮起狂風；他眨眨眼睛，天空出現閃電；他發出鼾聲，空中響起隆隆的雷鳴聲。

    不知經過多少年，天地之間不再需要盤古，盤古躺倒在地上。盤古的身體使宇宙具有了形狀，同時也使宇宙中有了物質。盤古的頭變了東山，他的腳變成了西山，他的身軀變成了中山，他的左臂變成了南山，他的右臂變成了北山。這五座聖山確定了四方形大地的四個角和中心。它們各自支撐著天的一角。

    盤古用它的身體化成天地宇宙。

    女媧造人

    天地間出現了一個女神－女媧。

    有一天，女媧找到一處清澈的水池，用水和著黃泥，照著自己的模樣捏了一個又一個小泥人，有男的，也有女的。她向這些泥人吹一口氣，剛把泥人放在地上，這些泥人竟然都活了起來，能跑能跳會說會笑。

    女媧每天非常努力的用黃土捏造更多的小人，但是用手捏太慢了，所以女媧乾脆把繩子浸到黃泥裡，只要把繩子從泥巴裡拉出來，一滴滴的泥巴掉在地上後，全都變成一個個大大小小的活人。

    然而，小人的壽命很短，為了不使人類滅絕，這位慈祥的人類之母，就替人類建立了婚姻關係，為他們作媒配對，讓他們生兒育女，一代一代繁衍下去。

    【動動腦、想一想】

    ◎ 世界各民族都有天地形成及人類起源的神話故事，讓我們找一找，然後說給大家聽。

    ◎ 造詞練習

    天：

    地：

    人：

    乾：

    坤：

    日：

    月：


第二單元

    【原文】

    日為眾陽之宗，月乃太陰之象。虹名螮蝀，乃天地之淫氣。

    【讀音練習】

    日(rì) 為(wéi) 眾(zhòng) 陽(yáng) 之(zhī) 宗(zōng) ，月(yuè) 乃(nǎi) 太(tài) 陰(yīn) 之(zhī) 象(xiàng) 。虹(hóng) 名(míng) 螮(dì) 蝀(dōng) ，乃(nǎi) 天(tiān) 地(dì) 之(zhī) 淫(yín) 氣(qì) 。

    【字詞義解釋】

    日為眾陽（1）之宗（2），月乃太陰之象（3）。虹名螮蝀（4），乃天地之淫氣（5）。

    (1) 眾陽：眾，許多；陽，陽氣。

    (2) 宗：根源、根本。

    (3) 象：象徵。

    (4) 螮蝀：（音dì dōng），虹的別名。

    (5) 淫氣：指陰陽二氣的混合交接。淫，浸淫。

    【譯文參考】

    太陽是所有陽氣的本源，月亮是太陰精華的象徵。彩虹又叫螮蝀，是天地陰陽之氣交匯浸淫而形成的。

    【說故事時間】

    太陽的故事

    很久很久以前，天空中同時出現十個太陽，使得天氣異常炎熱，大地寸草不生，人們都躲在家裡不敢出門。

    這十個太陽原是天帝的十個孩子，十分的調皮。天帝規定他們一天只能有一個到天空去玩，但是這十個兄弟卻常常一起溜到天空中玩耍，害得地上的人們苦不堪言。於是人間的君王堯帝就向下凡的天庭射箭高手后羿求救。后羿拉弓射箭，原本只想嚇嚇太陽兄弟們，沒想到一箭射下了一個太陽，地上的溫度就下降了好幾度；后羿接連射下了九個太陽，此時堯帝發現地上變得好冷，了解到太陽的作用，便制止后羿再射箭，於是天空就剩下一個太陽了。

    僅存的太陽很懶惰，常常躲在山谷裡睡覺，使得人間一片漆黑陰冷。於是天帝命大神炎帝為太陽神，管理太陽。天帝給了炎帝一隻金雞，用來叫醒沉睡的太陽；一根若木神鞭和一輛神龍懸車，可以飛奔在天空追趕太陽，從此太陽天天準時從東方升起。 (出自 劉安《淮南子》·《山海經》)

    嫦娥奔月

    面對大自然，古人有許多有趣的傳說：相傳，后羿射落了九個太陽之後，被天帝懲罰永遠不得再回天庭，他的妻子嫦娥（姮娥）同樣被貶為凡人，在人間經歷生、老、病、死的痛苦。有一天，后羿從崑崙山西王母那裡求得長生不死的靈藥。嫦娥得知這藥二人平分可長生不老，但一人吃了可飛升成神仙，就偷偷的把藥吃了。

    偷吃了靈藥的嫦娥身體愈變愈輕，竟然飛了起來，飛到了月宮裡。(出自 張衡《靈憲》)

    【動動腦、想一想】

    ◎ 關於太陽和月亮還有哪些傳說故事呢？想一想，說給大家聽。


第三單元

    【原文】

    風欲起而石燕飛，天將雨而商羊舞。

    【讀音練習】

    風(fēng) 欲(yù) 起(qǐ) 而(ér) 石(shí) 燕(yàn) 飛(fēi) ，天(tiān) 將(jiāng) 雨(yǔ) 而(ér) 商(shāng) 羊(yáng) 舞(wǔ) 。

    【字詞義解釋】

    風欲起而石燕（1）飛，天將雨而商羊（2）舞。

    (1)石燕：像燕子的石頭。

    (2)商羊：鳥的名字。

    【譯文參考】

    風將要揚起的時候，石燕就成群的飛起來；天將要下雨的時候，商羊（一足鳥）就會出來飛舞。

    【說故事時間】

    石燕的傳說

    傳說在湖南省的零陵山上，有許多大大小小形狀像燕子的石頭，每當起風的時候，它們就會成群的飛起來，風停雨止又會變回石頭。(出自《水經注·湘水》)

    商羊的故事

    一日，齊國飛來一隻獨腳鳥，飛到朝堂前展翅而跳。齊侯感到奇怪，便派使者到魯國問孔子。孔子說：「這鳥叫商羊，是代表『水祥』的。以前曾經有兒童單腳著地， (模仿鳥的樣子)一邊跳一邊聳動兩肩，還唱到『天將大雨，商羊鼓舞。』現在這鳥出現在齊國，應當告訴百姓修堤造渠，以防水災。」後來果然天降大雨，鄰國都發大水，唯獨齊國有準備而避過了災禍。(出自《孔子家語》)

    【動動腦、想一想】

    ◎ 世界各地有許多與石頭有關的傳說故事，找一找，說給大家聽。


第四單元

    【原文】

    旋風名為羊角，閃電號曰雷鞭。青女乃霜之神，素娥即月之號。雷部至捷之鬼曰律令，雷部推車之女曰阿香。

    【讀音練習】

    旋(xuàn) 風(fēng) 名(míng) 為(wéi) 羊(yáng) 角(jiǎo) ，閃(shǎn) 電(diàn) 號(hào)曰(yuē) 雷(léi) 鞭(biān) 。青(qīng) 女(nǚ) 乃(nǎi) 霜(shuāng) 之(zhī) 神(shén) ， 素(sù) 娥(é) 即(jí) 月(yuè) 之(zhī) 號(hào)。雷(léi) 部(bù) 至(zhì) 捷(jié) 之(zhī) 鬼(guǐ) 曰(yuē) 律(lǜ) 令(lìng)，雷(léi) 部(bù) 推(tuī) 車(chē) 之(zhī) 女(nǚ) 曰(yuē) 阿(ā) 香(xiāng) 。

    【字詞義解釋】

    旋風（1）名為羊角，閃電號曰雷鞭。青女（2）乃霜之神，素娥（3）即月之號。雷部至捷（4）之鬼曰律令（5），雷部推車之女曰阿香。

    （1）旋風：盤旋而上的狂風。

    （2）青女：主管霜雪之神。見《淮南子》

    （3）素娥：即嫦娥。見《文選·月賦》

    （4）至捷：最敏捷而迅速。捷，迅速。

    （5）律令：人名，周穆王時之人，善於行走，健步如飛，死後成為雷部小鬼。見《搜神記》

    【譯文參考】

    盤旋回轉的狂風，就像彎曲的羊角，叫做羊角風。閃電劃破長空，如同雷神揮動著鞭子，叫做雷鞭。青女是主管降霜的神靈，素娥就是嫦娥，也是月亮的別名。雷部中行動最敏捷且能迅走如飛的鬼叫做律令，專管雷雨推車的女孩名叫阿香。

    【說故事時間】

    雷神的故事

    雷公和電母是神話傳說中的一對天神。司掌天庭雷電。雷公名始見《楚辭》。雷神又稱雷公、雷師、雷王爺、雷震子、司雷之神，或稱五雷元帥、雷公鳥、五雷神等。相傳雷公乃是周文王的義子－雷震子，背插二翅，額有三目，臉赤如猴，足如鷹爪，左執楔、右持槌。能辨人間善惡，代天執法，為打擊犯罪、懲奸罰惡之神。而電母（又稱閃電婆）則是協助雷公，在雷公打雷之前，會發出閃電，照明是非，讓雷公明辨善惡，避免冤屈發生。

    中國民間傳說有關雷公、電母的故事版本甚多，有一種說法是，電母原是凡間一個孝順的寡婦，她總是很盡心的侍奉著與她相依為命的瞎眼婆婆。有一年，碰到大旱，田裡的稻子全部枯死。為了讓婆婆吃僅有的白飯，她三餐都喝絲瓜種子湯，或吃菜根、菜渣等。有一天，婆婆無意間發現實情，十分心疼，不忍心媳婦挨餓受苦，與媳婦搶喝菜根湯，卻不小心把湯潑到窗外，雷公剛好看到，以為她是一個不肖媳婦，於是就把她劈死了。

    玉皇大帝知道內情後，命令雷公娶此女為妻，並說：「為了怕你又打錯人，以後打雷前，都要請閃電娘娘先用寶鏡照一照。」這就是為什麼打雷前，會先看到閃電的由來。

    另有一種說法是，相傳雷公視力不好，難以辨別黑白，所以在他打雷之時，要靠他的夫人「電母」，先用大鏡子探照世間，判別清楚，明辨善惡以後，才發射雷殛，以免誤傷好人。

    僳僳族認為，年初打雷就表示春天來了。傣族傳說雷公是一個人，使用石斧和銅斧，經常與凡人們打仗，哪裡打雷下雨，那就有雷公丟失的石斧和銅斧。壯族最大的神就是雷神，傳說在洪水時代，雷公拔了一牙齒，由兄妹兩人種下，結了一個大葫蘆，兄妹兩人在葫蘆內才得以生存，繁衍了人類。

    （參考《楚辭》、《搜神記》、《山海經》、《歷代神仙通鑒》、民間傳說、網絡文章）

    【動動腦、想一想】

    ◎ 東、西方都有許多與大自然有關的神話傳說，動動腦、想一想，說給大家聽，並且和大家分享你的心得。


第五單元

    【原文】

    雲師系是豐隆，雪神乃為滕六。欻火、謝仙，俱掌雷火；飛廉、箕伯，悉是風神。列缺乃電之神，望舒是月之御。甘霖、甘澍，俱指時雨；玄穹、彼蒼，悉稱上天。

    【讀音練習】

    雲(yún) 師(shī) 系(xì) 是(shì) 豐(fēng) 隆(lóng)，雪(xuě) 神(shén) 乃(nǎi) 為(wéi) 滕(téng) 六(liù)。欻(xù) 火(huǒ) 、謝(xiè) 仙(xiān) ，俱(jù) 掌(zhǎng) 雷(léi) 火(huǒ)；飛(fēi) 廉(lián)、箕(jī) 伯(bó)，悉(xī) 是(shì) 風(fēng) 神(shén) 。列(liè) 缺(quē) 乃(nǎi) 電(diàn) 之(zhī) 神(shén)，望(wàng) 舒(shū) 是(shì) 月(yuè) 之(zhī) 御(yù)。甘(gān) 霖(lín)、甘(gān) 澍(shù)，俱(jù) 指(zhǐ) 時(shí) 雨(yǔ)；玄(xuán) 穹(qióng)、彼(bǐ) 蒼(cāng)，悉(xī) 稱(chēng) 上(shàng) 天(tiān)。

    【字詞義解釋】

    雲師（1）系是豐隆，雪神乃為滕六（2）。欻火（3）、謝仙，俱掌雷火；飛廉（4）、箕伯（5），悉（6）是風神。列缺（7）乃電之神，望舒（8）是月之御。甘霖、甘澍，俱指時雨；玄穹、彼蒼，悉稱上天。

    （1）雲師：雲神。

    （2）滕六：雪神。因雪花多為六瓣，故名。

    （3）欻火：欻火，雷部掌管雷火之神名。欻，晃動。

    （4）飛廉：神禽名。能致風，世因以為風神之名。

    （5）箕伯：箕，箕星，能致風，故也為風神。

    （6）悉：皆、都。

    （7）列缺：天上的裂縫。閃電劃破天空，就像把天撕開裂口，故用為電神名。

    （8）望舒：神話傳說中為月神駕車的御者。《楚辭·離騷》：「前望舒使先驅兮，後飛廉使奔屬。」後亦借指月亮。

    【譯文參考】

    世人稱雲神為豐隆，雪神為滕六。欻火和謝仙都是掌管雷火的神祉，飛廉、箕伯則是風神。列缺是閃電光的神靈，望舒為月宮裡的駕車之神。甘霖和甘澍都是指及時雨；玄穹和彼蒼都是上天的通稱。

    【說故事時間】

    風神的傳說

    中國幅員廣大，各地區生活環境不同，各民族的生活中心的風神有著不同的風貌和神性。從周至春秋戰國時，中國北方各國尊稱風神為「風伯」，風神的另一尊稱是「風師」，俗傳是二十八星宿中的箕星，箕星一動，就會起大風。

    但南方的楚則把風神取名為「飛廉」，《楚辭·離騷》：「……前望舒使先驅兮，後飛廉使奔屬」，一般認為飛廉就是風神的名稱。後來，南北二方的風神合而為一。漢時已將風伯、箕星、飛廉視為一物，均是指有司風能力的風神。

    關於風神飛廉之模樣；有的說是神禽，或說是長毛有翼之獸，有的則認為是「鹿身，頭如雀，有角，蛇尾豹文。」

    《山海經·北山經》上說，在獄法山中有一種名叫山琿（音魂）的動物。山琿走路的速度就像風一樣的快，因此，人們相信這種山琿一出現，必定會起風。

    《山海經》中提到另一位風神禺強，他是黃帝的孫子，《山海經·大荒東經》：「黃帝生禺虢，禺虢（音國）生禺京。」這位禺京就是禺強。《山海經·海外北經》：「北方禺強。人面鳥身。」風神禺強，也是海神。當他以風神的面貌出現時，是人的臉、鳥的身體，耳朵上掛了兩條青蛇，兩腳上還踏著兩條青蛇；當他以海神姿態出現時，是人頭魚身，有手有腳，駕兩條龍。每年冬天，禺強就從北海遷到南海，從魚變成鳥，從海神變成風神。

    此外，《幽怪錄》，《酉陽雜俎》的封姨或十八姨，《潛確類書》的孟婆也都是風神。

    【動動腦、想一想】

    ◎ 神話是後人對歷史上很久以前發生過的真實事情的一種描述。東、西方都有許多與大自然有關的神話傳說。動動腦、想一想，把自己讀過的與大自然有關的神話故事說給大家聽，並且和大家分享你的心得。


第六單元

    【原文】

    雪花飛六出，先兆豐年；日上已三竿，乃云時晏。蜀犬吠日，比人所見甚稀；吳牛喘月，笑人畏懼過甚。

    【讀音練習】

    雪(xuě) 花(huā) 飛(fēi) 六(liù) 出(chū)，先(xiān) 兆(zhào) 豐(fēng) 年(nián) ；

    日(rì) 上(shàng) 已(yǐ) 三(sān) 竿(gān)，乃(nǎi) 云(yún) 時(shí) 晏(yàn)。蜀(shǔ) 犬(quǎn) 吠(fèi) 日(rì)，比(bǐ) 人(rén) 所(suǒ) 見(jiàn) 甚(shèn) 稀(xī)；吳(wú) 牛(niú) 喘(chuǎn) 月(yuè) ，笑(xiào) 人(rén) 畏(wèi) 懼(jù) 過(guò) 甚(shèn) 。

    【字詞義解釋】

    雪花飛六出（1），先兆豐年；日上已三竿（2），乃云時晏（3）。蜀犬吠日（4），比人所見甚稀；吳牛喘月（5），笑人畏懼過甚。

    （1）六出：六瓣。雪花的結晶體大多為六角形，因以為雪的別名。

    （2）三竿：三枝竹竿的高度。古人用測量日影或估量太陽高度的方式來推測時間。日上三竿，約上午八九時左右。

    （3）晏：晚。

    （4）蜀犬吠日：用以比喻少見多怪。蜀，四川。吠，狗叫。

    （5）吳牛喘月：比喻人遇事過分害怕，含有嘲諷的意思。

    【譯文參考】

    飄飛的雪花都是六角形的，瑞雪是年歲豐收的預兆；太陽升起已有三竿的高度，表示時候已經不早了。

    蜀地（四川）因山高少見太陽，所以當地的狗看見太陽，就對著太陽狂叫，是比喻人見識有限，少見多怪。吳地的水牛看見月亮便氣喘吁吁，用來嘲笑世人恐懼的太過分了。

    【說故事時間】

    吳牛喘月

    吳牛即水牛，原產於中國長江、淮水流域一帶，江浙一帶天氣炎熱，水牛生性怕熱，所以夏天時喜歡泡在水中或待在樹蔭下休息。因為太陽的熱力實在太過強烈，水牛深受其苦，因此有時在晚上看見月亮，誤以為是太陽已經出來，氣溫又要升高，而被嚇得氣喘吁吁。所以在漢代應劭的《風俗演義·佚文》中便有「吳牛望月則喘」之語。後來「吳牛喘月」這句成語就是從這裡演變而來的。

    在《世說新語》中有一個關於「吳牛喘月」的故事。晉武帝的臣子滿奮很怕風，有一次他坐在晉武帝旁邊，北窗有一面琉璃屏風，實際上很嚴密，但看起來好像疏朗會透風。滿奮即使知道琉璃屏風很厚實，不會透風，臉上仍表現出害怕的神色，不由得打起寒顫。武帝看到了就嘲笑他，滿奮便很不好意思地回答：「我像吳牛一樣，只要見到了月亮也以為是太陽，害怕得氣喘吁吁。」

    竿影測日法

    圭表是以太陽為觀測目標的計時儀器，它們的結構簡單，是中國流傳於世的最古老的計時儀器，實際發明年代已經不可考了。

    所謂的圭表就是由「表」所發展而來，再由圭表發展演變為日晷。「表」，最初就只是一根直立於地上的竹竿或石柱，即為我們所熟知的「竿影測日」，利用竿影的變化來了解時間的變化，遠古的人們在平日生活中發現太陽照射下物體的影子，會隨著太陽的所在位置而改變其影子方向與長短，並且有一定的規律，如在北半球夏至時，竿影或圭表的影子為一年中最短；北半球冬至時則正好相反，竿影或圭表的影子為一年中最長。因此，逐漸就有人想到利用竹竿或石柱來專門作為觀測日影變化的工具，這就是「表」的最先由來。

    表的結構雖然簡單，但是用途非常多，經過多年的使用後，人們能更純熟的使用表，而且可以依據影子方向與長短變化定出方向、節氣、時刻、地域等。圭表是由直立於平地的表和一個正南北方向平放的尺（圭）組成。最晚大約在春秋中葉，圭表測量日影，已經是制定曆法的重要方法了。

    【動動腦、想一想】

    ◎ 在機械式的計時工具和方法尚未出現時，遠古的人類都用什麼方法計時呢？

    ◎ 想一想、說一說，以大自然的現象作為比喻的成語或俚語。


第七單元

    【原文】

    黃帝畫野，始分都邑。

    【讀音練習】

    黃(huáng) 帝(dì) 畫(huà) 野(yě) ，始(shǐ) 分(fēn) 都(dōu) 邑(yì) 。

    【字詞義解釋】

    黃帝（1）畫（2）野，始分都邑（3）。

    （1）黃帝：即軒轅氏、有熊氏、帝軒氏或帝鴻氏。傳說為中華民族的祖先。

    （2）畫：劃分。

    （3）都邑：五里為邑，十邑為都。

    【譯文參考】

    黃帝劃分了中國的疆域，才區別了都邑的界限、規模。

    【說故事時間】

    黃帝的神話傳說

    中國文化是半神文化。在很久很久很久以前，「神」和「人」之間的界線不是很嚴格，天上的神隨時可以下凡來，而地上的人也可以上天請求神的幫助。

    黃帝是天下的共主，居五帝之首，為中央天帝，是「神」、「人」的最高統治者。相傳，黃帝是少典氏的兒子，相貌非常奇特，有四張臉，可以同時照顧著四面八方。南方神農炎帝的子孫蚩尤想搶奪中央上帝的位置，於是和黃帝在涿鹿展開一場大戰。

    蚩尤的長相也很特別，人面獸身，銅腦袋鐵額頭，八隻手八隻腳，喜歡吃沙子、石頭和鐵塊。他有七、八十個兄弟，個個都是這個樣子。他們擅長製造精良的武器，打仗時，手拿金刀銅斧，非常厲害。

    雙方對戰，蚩尤張開大口，噴吐煙霧，興起漫天大霧，連續三天三夜，黃帝的部隊被圍困在濃霧中，迷失了方向，情況十分危急。黃帝就命令風后作指南車，不管車子轉向哪個方向，車上的小人永遠指著南方。在指南車的引領下，黃帝的大軍才能衝出重圍。

    化險為夷的黃帝召來能施放雨水的應龍，張開雙翼，準備使出行雲布雨的神通。但蚩尤搶先請來風伯雨師使出了呼風喚雨的本領，頓時狂風暴雨大作，應龍的神通根本無法施展。眼看情勢緊張，黃帝命令天女女魃下凡，女魃身上有巨大的熱量，所到之處，狂風暴雨立即消失無蹤，並且烈日當空。戰爭結束以後，應龍和女魃都不能再回到天上了，應龍居住南方的深山大谷中，所以南方多雨。而女魃所居住的地方就不再下雨一片乾旱。

    為了提振士氣打敗蚩尤，黃帝還製作了一面特別的戰鼓。東海流波山上有一隻名叫做「夔」的怪獸，形狀象牛，但頭上沒有角，能夠在海中自由進出，每當它進進出出時，都會伴隨著狂風暴雨，麟甲閃爍，發出象日月一般的光芒，吼叫的聲音就像打雷。黃帝派人捕捉後，用它的皮晾乾作成一面鼓。鼓槌則是用雷獸身體裡最大的一根骨頭做成的。當戰鼓擂起時，聲響震天，即使在五百里外也能聽的一清二楚。最後，黃帝取得了勝利。

    黃帝戰勝蚩尤之後，據說蠶神從天而降，獻上蠶絲，黃帝命人織成絹布，裁成衣服，又輕又軟。黃帝的妻子嫘祖發現蠶也可以吐出相同的絲，就開始養蠶並把方法教給人間的百姓。

    在遠古神話中，黃帝是無所不能的。他在泰山會合天下鬼神的時候，就親自創作了名為《清角》的樂曲，此曲是真正的「天樂」，氣勢不凡，能「驚天地、泣鬼神」，凡人是聽不得的。黃帝曾命人鑄造鏡子、煮飯的鍋子，創製了車、船，發明踢球的遊戲。黃帝也命令倉頡創造文字；伶倫製作律樂；雷公、歧伯整理醫藥寫成醫書。

    黃帝曾開採首山的銅，在荊山腳下鑄鼎，鼎的四周雕刻著四方鬼神和珍禽異獸。寶鼎鑄成，在祭天慶功的儀式進行到一半時，從天上垂下一條神龍，迎接黃帝和當初跟隨黃帝一起下凡的天神返回天庭。

    【動動腦、想一想】

    ◎ 關於黃帝的神話傳說你有什麼心得？說出來和大家一起分享。


第八單元

    【原文】

    夏禹治水，初奠山川。

    【讀音練習】

    夏(xià) 禹(Yǔ) 治(zhì) 水(shuǐ) ，初(chū) 奠(diàn) 山(shān) 川(chuān) 。

    【字詞義解釋】

    夏禹（1）治水，初奠（2）山川。

    （1）夏禹：亦稱禹、大禹。治水有功被舜選為繼任人。

    （2）奠：奠定。

    【譯文參考】

    夏禹平治洪水，才奠定了九州和山川的位置。

    【說故事時間】

    鯀、禹治水

    《山海經·海內經》：「鯀竊帝之息壤，以堙洪水，不待帝命。帝令祝融殺鯀於羽郊。」息壤是一種很特別的土壤，它具有生命力，會快速的生長，為天帝的神物，鯀卻偷了息壤下到凡間防堵洪水。天帝知道後非常震驚，十分生氣，派火神祝融趕到凡間，在羽郊（羽山）這個地方把鯀殺了，並把剩餘的息壤帶回天庭。

    鯀死了以後，經過三年，屍體不但沒有腐爛，腹中還孕育了一個新的生命。天帝派一個天神到羽山，用吳刀剖開鯀的肚子，竟然跳出一隻虯龍，就是禹。而鯀的屍體在生禹之後發生了變化，化為黃熊（一說是黃龍）躍入羽淵，消失了蹤影。

    《山海經·海內經》：「帝乃命禹，卒布工，定九州。」大禹繼續父親未完成的遺志，要平息洪水。天帝還派了天神幫忙，伯益負責掌火，焚燒山林沼澤中茂盛的草木，驅逐禽獸，暢通水道；應龍幫忙測量，導引水路。治水初期大禹還獲得了兩樣寶物，一是羲皇所給的「玉簡」，可以用來度量天地；另一個是河精所授的「河圖」，記載所有的河川道路，用來觀察地形。天神、寶物的幫忙，再加上地上百姓的通力合作，大禹治水有了很大的成效，河川都順著水道流向東方的大海，而人類居住的土地也都加高了。

    相傳禹在治水時曾以神力開鑿龍門。龍門山原本是座大山，位在今山西和陝西兩省交界地帶，正好擋在黃河的河道上，水流受阻氾濫成災，禹運用神力將龍門山一分為二，使它分跨黃河的兩岸，河水從中流過，真的就像兩扇門一樣。

    《山海經》、《淮南子》等書上記載，大禹治水成功後曾測量大地的面積，劃分為九州。

    【動動腦、想一想】

    ◎ 各民族、各宗教都有大洪水的傳說，找一找，想一想，把找到的故事和其中所得到的啟發與大家分享。


第九單元

    【原文】

    蓬萊、弱水，惟飛仙可渡；方壺、員嶠，乃仙子所居。

    【讀音練習】

    蓬(péng) 萊(lái)、弱(ruò) 水(shuǐ)，惟(wéi) 飛(fēi) 仙(xiān) 可(kě) 渡(dù)；

    方(fāng) 壺(hú)、員(yuán) 嶠(jiào)，乃(nǎi) 仙(xiān) 子(zǐ) 所(suǒ) 居(jū)。

    【字詞義解釋】

    蓬萊（1）、弱水（2），惟飛仙可渡；方壺、員嶠（3），乃仙子所居。

    （1）蓬萊：傳說中的神山之一。

    （2）弱水：環繞蓬萊山的流水，此水無力，連羽毛都無法浮起來。

    （3）方壺、員嶠：傳說中的神山。

    【譯文參考】

    蓬萊、弱水，遙遠難渡，只有神仙能飛到那裡；方壺、員嶠，是仙人所居住的地方。

    【說故事時間】

    五仙山的傳說

    《列子·湯問》中記載，在渤海東邊遙遠的地方，有一個又大又深的山溝，叫做「歸墟」。「歸墟」深不見底，相傳裡面有五座神山，他們的名字是「岱輿」、「員嶠」、「方壺」、「瀛洲」、「蓬萊」。每座仙山都非常遼闊險峻，高度和周圍都是三萬里，山頂平坦的地方是九千里，山和山之間相距七萬里。

    每座仙山上都有黃金打造的宮殿，白玉做的欄杆。仙山上有許多奇異的樹，樹上長滿了珍珠和美玉，還會結長生不老的仙果；到處都是渾身素白的珍禽異獸。神仙們住在這裡，穿著純白衣服，飲著甘泉，吃著仙果，自由自在的到處飛翔，互相拜訪。

    但是，五座仙山漂浮在「歸墟」中，常隨波上下漂移不定，無法穩定下來。對此，神仙們十分苦惱，就向天帝報告。天帝也憂慮仙山會漂流到很遠很遠的西方極地，那麼神仙們往後就沒有可居住的地方了。於是，天帝命令海神禺強（也是風神）調遣十五隻巨螯到歸墟馱著仙山，這些巨螯分成五組，每組三隻，負責穩定一座仙山；平常由一隻負責馱山，另兩隻在旁守候，每六萬年輪替一次。如此，五仙山才穩定下來。

    平靜的日子過了好久好久，有一天，有一個龍伯國的體形異常高大的大人，突然跑到歸墟來釣魚。他邁開大腳，沒幾步就把五仙山都走遍了。他發現每座仙山下面都有三隻巨螯，於是一口氣釣起了六隻巨螯，背在背上轉身就跑回龍伯國。於是「岱輿」和「員嶠」這兩座仙山漂流到很遠很遠的北極，沉沒在大海中，數以億計的神仙們因此而搬家。

    天帝知道這件事後，十分震怒，大幅縮減龍伯國的土地，也把龍伯國人民的身高大幅縮小，但縮小後的他們身高還是有好幾十丈呢！

    仙山從此就只剩「方壺」、「瀛洲」和「蓬萊」三座。

    【動動腦、想一想】

    ◎ 您認為故事中的仙山具有什麼意義？各民族是否有類似的傳說？找一找，想一想，把找到的故事和其中所得到的啟發與大家分享。


第十單元

    【原文】

    爆竹一聲除舊，桃符萬戶更新。履端，是初一元旦；人日，是初七靈辰。

    【讀音練習】

    爆(bào) 竹(zhú) 一(yì) 聲(shēng) 除(chú) 舊(jiù)，桃(táo) 符(fú) 萬(wàn) 戶(hù) 更(gēng) 新(xīn)。履(lǚ) 端(duān)，是(shì) 初(chū) 一(yī) 元(yuán) 旦(dàn)；

    人(rén) 日(rì)，是(shì) 初(chū) 七(qī) 靈(líng) 辰(chén) 。

    【字詞義解釋】

    爆竹一聲除舊，桃符（1）萬戶更新。履（2）端（3），是初一元旦；人日（4），是初七靈辰（5）。

    （1）桃符：懸掛在門口的二桃木板，上面書寫神荼、鬱壘二神的名字，以鎮邪壓鬼，叫做桃符，每年更新一次。後逐漸演變成春聯。

    （2）履：踩、踏。

    （3）端：初始。

    （4）人日：農曆正月初七日是人日。人日，即人類的生日。

    （5）靈辰：人為萬物之靈，所以稱靈辰。

    【譯文參考】

    爆竹聲響起，送走了舊的一年；千家萬戶的門口換上新的桃符。履端，是正月初一元旦；人日，指正月初七。

    【說故事時間】

    「年」的故事

    「年」的故事對世界各地的華人而言，農曆新年是一年中最重要的節日，這是一個充滿喜氣與歡樂的節日，更是親友團聚的好日子。

    農曆新年的來源，有根據且豐富而多采多姿的傳說可追溯到幾千年前；其中最有名的就是「年獸」的傳說。「年獸」是一個殘忍兇猛的怪物，每到除夕夜（農曆十二月三十日）就會出來吃人，因此，除夕這天，人們總是扶老攜幼逃往深山，以躲避「年獸」的攻擊。

    後來有一個神仙得知這種情況，非常同情凡間的百姓，便下凡教導人們如何阻止「年獸」的危害。原來它極懼怕紅色、火光及吵雜的聲音；於是人們就在門上貼著紅紙條，並整夜點著火炬、燃放炮竹，來威嚇「年獸」。「年獸」一無所得，只好逃回深山。到了第二天一大早，大家互相道賀，「恭喜」之聲不絕於耳，沉浸在打敗「年獸」的勝利與重生的喜悅中。

    從此，每到除夕，家家戶戶燭火通明，在門上貼紅色的春聯、守更待歲、燃放炮竹，就漸漸成為一種風俗。

    桃符、春聯與門神

    新春時節，貼在門側的對聯又叫春聯。春聯最早是由避邪的桃符演變而來的。早從周代開始，我國民間過年就有懸掛桃符的習俗。所謂桃符，和傳說中的降鬼大神「神荼」和「鬱壘」有關。

    相傳在東海的桃都山上有一棵大桃樹，樹幹彎曲伸展，樹蔭可以遮住三千里的地面。鬼門就在大桃樹東北方的樹枝間，鬼怪每天都由此門進出。樹下有兩位神將：神荼、鬱壘把守。這兩位神將很厲害，只要發現傷害好人的惡鬼，就用蘆葦繩捆住他們，丟到山上喂老虎。神荼、鬱壘日夜在桃樹下巡邏，惡鬼妖魔都不敢來搗亂了。於是，人們用桃木雕了兩位神將的像，放在大門兩旁，以驅鬼壓邪，祈求平安。後來逐漸簡化成畫上他們的神像──左神荼、右鬱壘；最後更只把他們的名字，分別書寫在兩塊桃木板上，懸掛在門兩旁，據說一樣有效。神荼、鬱壘就成了民間俗稱的「門神」。這樣的桃木板就是桃符。

    後來桃符又漸漸簡化，以方形紅紙畫個桃形，再寫上神荼、鬱壘的名字代替。到唐朝以後，又在這紅紙寫些吉祥話，再修飾對仗，慢慢就形成今天的春聯。到了五代十國時期，蜀後主孟昶寫的「新年納餘慶，嘉節號長春」是我國最早的一副春聯。自孟昶題桃符以後，文人學士便群起效仿，於是題春聯之風便逐漸流傳。

    但是，宋代時春聯還是稱之為桃符，桃符真正稱之為春聯，那是明代的事。據記載，明太祖朱元璋定都金陵後，除夕前，下令全京城的人們都得在門口張貼春聯，而且皇帝還親自出巡，一家一家觀賞取樂。春聯日盛，已有千年歷史，至今不衰。新年時千家萬戶寫春聯、貼春聯，已是中華文化最重要的一環。

    【動動腦、想一想】

    ◎ 畫出想像中的年獸模樣。

    ◎ 收集每個民族、每個地方不同的過年習俗，並且和大家分享。


第十一單元

    【原文】

    火樹銀花合，指元宵燈火之輝煌；星橋鐵鎖開，謂元夕今吾之不禁。

    【讀音練習】

    火(huǒ) 樹(shù) 銀(yín) 花(huā) 合(hé)，指(zhǐ) 元(yuán) 宵(xiāo) 燈(dēng) 火(huǒ) 之(zhī) 輝(huī) 煌(huáng)；星(xīng) 橋(qiáo) 鐵(tiě) 鎖(suǒ) 開(kāi)，謂(wèi) 元(yuán) 夕(xì) 今(jīn) 吾(wú) 之(zhī) 不(bù) 禁(jìn)。

    【字詞義解釋】

    火樹銀花（1）合，指元宵燈火之輝煌；星橋（2）鐵鎖（3）開，謂元夕今吾（4）之不禁。

    （1）火樹銀花：比喻各式各樣的燈火，光彩絢麗。通常用來指元宵節的燈景或施放的煙火。火樹，元宵節把燈燭懸點在樹上叫做火樹。銀花，火樹上的燈花，象銀光一般的燦爛。

    （2）星橋：指護城河上的橋。護城河中倒映無數燈火，有如天上繁星點點的星河，所以護城河上的橋就被稱爲「 星橋」。

    （3）鐵鎖：指平時的夜禁。古時的城平時都有宵禁，夜晚將護城河上的橋吊起不准隨意通行。元宵節前後幾天開禁，遊人可以隨意往來。

    （4）今吾：掌管戒備防務的官。

    【譯文參考】

    火樹銀花合，是比喻元宵節的夜晚燈火燦爛，熱鬧輝煌。星橋鐵鎖開，是說元宵節的夜晚，今吾官取消夜禁，放下護城河上的吊橋，讓城內外的遊人隨意進出，觀賞燈火美景。

    【說故事時間】

    歡樂慶元宵

    自古以來，元宵節即是中國民間重要的節慶，過了元宵節，熱鬧喜氣洋洋的新年才算結束，一切作息將恢復正常，因而元宵節亦有「小過年」之稱。正月又稱爲元月，稱夜爲「宵」，每年農曆正月十五是新的一年第一個月圓夜，所以，就把它定爲「元宵節」，又稱上元節或燈節，是民間傳統習俗吃元宵、賞花燈和猜燈謎歡慶的日子，也是農曆春節假期的最後一天。

    一、吃元宵

    民以食爲天，歡樂的日子總少不了「吃」，元宵節的應景食品是元宵。起初，元宵節的應節小吃並不是元宵，南北朝時，吃的是用肉汁和動物油熬煮的豆粥或米粥，唐代則是一種蠶狀的麵食和烤餅，一直到了宋朝，才出現用糯米粉加果糖做成的元宵，不過當時不叫元宵，而是稱爲「浮圓子」或是「湯圓」等。到明朝，由於這種食品專在元宵節吃食，因此，就把它改稱爲「元宵」了。其實湯圓和元宵的差異只是在於大小和是否包餡罷了！南方人用糯米製成和龍眼一般大小的圓子，稱爲「湯圓」；而北方人吃的圓子較大，裏面包餡的則稱爲「元宵」。

    製作的方法南北也不同，北方的元宵以餡沾粉，用篩滾手搖的方法滾出來；南方的湯圓則多用手心揉團。

    二、賞花燈

    元宵節又稱燈節，「燈」與「丁」諧音，因此迎花燈有求子添丁的意義。唐以後，花燈不但種類繁多、千變萬化，也成爲深入民間的活動；宋朝是花燈的全盛期，花燈製作之華麗精巧可謂空前。傳統花燈以竹、木、藤或麥桿爲燈架，以紙、絹或其他布料糊裱而成，造型生動，有各種動物、各式人物，甚至戲曲。臺灣民間將花燈稱爲「鼓仔燈」，是因爲花燈的形狀似鑼鼓而得名。

    元宵節花燈種類甚多，但基本上可分爲兩類：一類是仿照事物的形象編制的形象燈，如龍燈、虎燈、兔燈、飛機燈……等等，另一類是根據民間故事編制而成的活動燈，如牛郎織女、二十四孝……等等，表現忠孝節義的民族精神。

    三、猜燈謎

    春秋時代就有所謂的「隱語」，到漢魏時才開始稱爲「謎」，南宋時才有人將謎語寫在燈上，在上元節讓人猜燈謎。南宋後，猜燈謎的加入使得元宵的節慶活動更加豐富，賞花燈、猜燈謎讓元宵節的氣氛熱鬧而溫馨。

    燈謎就是將謎語貼在燈上，讓人一面賞燈，一面猜謎。由於燈謎都難以猜中，如同老虎難以被射中一樣，所以也稱爲「燈虎」(也叫文虎)。傳統燈謎的製作講求一定的格式，需運用巧思才可以制出十分高妙的燈謎，是中國獨創的語文藝術。自此以後，每逢元宵節，全國各地都舉行燈謎活動。

    【動動腦、想一想】

    ◎ 準備材料，動動手做個有創意的燈籠。

    ◎ 動動腦，想一想，大家一起來猜燈謎。

    附錄

    ◎ 與元宵節相關的詩詞

    1、唐·蘇味道〈正月十五夜〉

    火樹銀花合，星橋鐵鎖開，

    暗塵隨馬去，明月逐人來，

    遊妓皆農李，行歌盡落梅，

    今吾不禁夜，玉漏莫相催。

    2、隋·隋煬帝〈元夕於通衢建燈夜升南樓〉

    法輪天上轉，梵聲天上來；

    燈樹千光照，花焰七枝開。

    月影疑流水，春風含夜梅；

    燔動黃金地，鍾發琉璃台。

    ◎ 燈謎舉例：

    1、舉重比賽（猜成語一句） 答：斤斤計較

    2、火燒連環船（猜宋詞牌名） 答：滿江紅

    3、望遠鏡（射王之渙五言唐詩一句） 答：欲窮千里目

    4、雙胞胎（猜成語一句） 答：一舉兩得

    5、前事不忘，後事之師（猜一古人名） 答：史可法

    6、笑彌勒（猜一美國著名大學） 答：哈佛

    7、大江東去（猜一中國大陸地名） 答：上海

    8、降落傘（猜三國一古人名） 答：張飛

    9、一刀兩斷（猜一字） 答：判

    10、手不釋卷（猜一字） 答：卷


第十二單元

    【原文】

    冬至百六是清明，立春五戊爲春社。寒食節是清明前一日，初伏日是夏至第三庚。

    【讀音練習】

    冬(dōng) 至(zhì) 百(bǎi) 六(liù) 是(shì) 清(qīng) 明(míng)，立(lì) 春(chūn) 五(wǔ) 戊(wù) 爲(wéi) 春(chūn) 社(shè)。寒(hán) 食(shí) 節(jié) 是(shì) 清(qīng) 明(míng) 前(qián) 一(yí) 日(rì)，初(chū) 伏(fú) 日(rì) 是(shì) 夏(xià) 至(zhì) 第(dì) 三(sān) 庚(gēng)。

    【字詞義解釋】

    冬至百六（1）是清明，立春（2）五戊（3）爲春社（4）。寒食節（5）是清明前一日，初伏（6）日是夏至第三庚。

    （1）百六：第一百零六天。

    （2）立春：春季的開始，是每年的二月四日或五日。

    （3）五戊：第五個戊日。戊，古時算日子的單位，天干之一。「天干」（甲、乙、丙、丁、戊、己、庚、辛、壬、癸）常與「地支」（子、丑、寅、卯、辰、巳、午、未、申、酉、戌、亥）相配合，用來計年、月、日、時，一個周期是六十，稱「 一甲子」。

    （4）春社：古代春秋兩季要祭祀土地神，春祭稱爲春社，秋祭爲秋社。

    （5）寒食節：在清明的前一天，禁止生火煮東西，只能吃冷的食物（寒食）。

    （6）初伏：伏，指金氣伏藏之時。庚屬金，金怕火，而夏天是火盛的時候，所以每到庚日必伏藏。夏至起第三個庚日爲初伏，四庚爲中伏，立秋逢庚日爲末伏，合稱「三伏」，是一年中最熱的時期。

    【譯文參考】

    冬至後第一百零六天是清明，立春後第五個戊日是春社。寒食在清明的前一天，初伏日是夏至後第三個庚日。

    【說故事時間 】

    二十四節氣

    二十四節氣，用來指示一年中氣候寒暑變化的周期，以補救中國以前使用陰曆日期，無法配合季節變化的缺點，綜合了天文與物候、農業氣象的經驗，爲中國古代曆法家所獨創。

    二十四節氣的形成與太陽有著密切的關係，簡單的說就是地球繞日公轉軌道上的二十四個點，描述了地球因太陽所呈現出來的自然現象。因地球繞日一年轉三百六十度，將地球公轉太陽的軌道每十五度定一節氣，每個節氣約十五天，這就構成了二十四個節氣，反映出一年中各個不同時期的氣候變化。

    一年分爲四季，「立」表示四季中每一個季節的開始，而「分」與「至」表示正處於這季節的中間。二十四節氣的名稱分別是立春、雨水、驚蟄、春分、清明、穀雨、立夏、小滿、芒種、夏至、小暑、大暑、立秋、處暑、白露、秋分、寒露、霜降、立冬、小雪、大雪、冬至、小寒、大寒。二十四節氣完全以春夏秋冬來劃分，明顯的指出氣候變化，雨水多寡和霜期的長短。在淮南王劉安的《淮南子》書中的天文訓篇裏，二十四節氣已齊備且和現在的名稱完全相同，由此可斷定在兩漢時二十四節氣就已完備了。

    爲了便於記憶二十四節氣的名稱及順序，人們將每個節氣名稱取一或二個字按次序組成歌訣：「春雨驚春清谷天，夏滿芒夏暑相連，秋處露秋寒霜降，冬雪雪冬大小寒。」

    冬至與夏至

    大約殷商時人們已知道立竿測影來定季節，古代人們注意到一年四季中，在不同季節所見到中午時太陽的位置，其仰角的高低並不相同，人們在地上豎立一根竹竿，根據全年觀測的結果發現，夏季時其陰影似乎較短，冬季時則較長，顯然隨著季節的變化，竹竿受陽光照射造成的陰影，其長短會跟著變化，因此取中午時竿影最短的那天爲夏至〈至就是到頂的意思〉，又稱日北至或日長至；取竿影最長的那天爲冬至，又稱日南至或日短至。

    冬至是以陽歷而論，每年的冬至約在十二月二十二或二十三日。冬至的白天最短，晚上最長，所以也叫「最長的一夜」，過了這一天，太陽直射位置漸漸往北移，白天就慢慢地變長。由於冬至是氣候寒暑交替的轉捩點，所以自古以來就非常重視這一天，成爲重要的節日，民間稱爲「 冬節」。周代已有冬節，漢以後，冬節更被重視，據《唐書》記載：「元正，歲之始；冬至，陽之複，二節並重。」唐代冬至與新年並重，所以民間有「冬至大如年」的說法。

    冬至的應節食品，北方多吃水餃或餛飩，南方多吃湯圓。中國人也有在冬至進補的習慣。在寒冷的天氣裏，爲了抵禦嚴冬，身體會消耗掉比平常更多的熱量。因此，以高熱量的食品進補，是很符合養生之道的。

    寒食節與清明節

    在二十四個節氣中，只有「清明」和「冬至」兩個節氣演化爲節日。

    「清明」最初指的是節氣，時間大約在「春分」之後，「穀雨」之前，換算成國曆，約在四月四日或五日。在《淮南子》一書中記載：「清明」是在冬至過後的一百零六日，也是「春分」後的第十五日，這時萬物潔淨，欣欣向榮，風和日麗，所以叫做「清明」。

    在古代，清明的重要性還不如其前一日的寒食節，掃墓也是較晚才出現的活動。古人掃墓通常沒有特定時間，一直要到宋朝，人們開始有了在清明日掃墓祭祖的習俗。一方面是此時的天氣良好，適合出外踏青，一方面趁機將墳墓四周整理乾淨，免得雜草因綿綿春雨到處生長，破壞祖先的墳墓。由於寒食與清明的日子相近，因此古人在寒食的活動，往往沿續到清明，久而久之，彼此的習俗便漸漸融合，形成了今日的清明節。

    寒食就是禁火，只能吃冷的，或事先煮好的食物。相傳春秋時代，當時晉國有一奸人欲害死大公子重耳，忠臣介子推便連夜護送重耳離開晉國。重耳和他的隨從們，在外流亡了十九年之久，終於回國當上國君，也就是後來的晉文公。重耳和他的隨從們，在外流亡了十九年之久，終於回國當上國君，也就是後來的晉文公。晉文公即位後，論功行賞，竟然忘了介之推。介之推也不主動請賞，就帶著母親隱居在綿山。文公多次派人請他出山，他都不肯。這時有人獻計放火燒山，以爲這樣可以逼他出來，然而大火燒了三天三夜，仍不見介子推出現，等火熄滅了以後，人們才發現介子推抱著柳樹被燒死了。晉文公非常傷心悲痛，就下令每年的這一天，人民禁止用火，寒食一天，以紀念介子推的忠誠。

    第二年，晉文公率領群臣到綿山祭拜介之推。一行人先在山下寒食一日，第二天才上山，介之推抱過的那棵柳樹，已經長出了翠綠的嫩條。晉文公一見，心中忽有所感，便走上前去，折了一枝柳條，編成一個圈兒帶在頭上。隨從的臣下看了，也紛紛仿效。晉文公把這棵柳樹賜名爲清明柳，把這一天定爲清明節。晉國人民在寒食節禁火，清明節插柳，這些習俗代代相傳，後來就成了全中國的大節日。

    【動動腦、想一想】

    ◎ 中國幅員廣大，各地的清明習俗都不相同，找一找資料和大家分享。

    ◎ 學學古人的立竿測影，觀察不同時間影子的變化情況。

    附錄

    ◎ 相關的詩詞

    1、唐·韓翃〈寒食〉

    春城無處不飛花，寒食東風禦柳斜。

    日暮漢宮傳蠟燭，輕煙散入五侯家。

    2、唐·杜牧〈清明〉

    清明時節雨紛紛，路上行人欲斷魂。

    借問酒家何處有？牧童遙指杏花村。


第十三單元

    【原文】

    端陽競渡，弔屈原之溺水；重九登高，效桓景之避災。

    【讀音練習】

    端(duān) 陽(yáng) 競(jìng) 渡(dù) ，弔(diào) 屈(qū) 原(yuán) 之(zhī) 溺(nì) 水(shuǐ) ；重(chóng) 九(jiǔ) 登(dēng) 高(gāo) ，效(xiào) 桓(huán) 景(jǐng) 之(zhī) 避(bì) 災(zāi) 。

    【字詞義解釋】

    端陽（1）競渡（2），弔（3）屈原（4）之溺水；重九（5）登高，效（6）桓景（7）之避災。

    （1）端陽：農曆五月五日端午節。

    （2）競渡：賽船。

    （3）弔：悼念。

    （4）屈原：戰國時楚國人。

    （5）重九：農曆九月初九，也稱「 重陽」。

    （6）效：仿效。

    （7）桓景：東漢時人。從費長房學道，費長房之師爲壺公。據南朝梁人吳均《續齊諧記》載：長房謂之曰：「九月九日，汝家當有災厄，急宜去令家人各作繹囊，盛茱萸以系臂，登高，飲菊花酒，此禍可消。」景如言，舉家登山。夕還家，見雞、狗、牛、羊一時暴死。長房聞之曰：「代之矣。」

    【譯文參考】

    端午節比賽劃龍舟，以悼念投汨羅江而死的屈原；九月九日重陽節插茱萸，是仿效桓景躲避災難。

    【說故事時間】

    端午節的傳說

    每年農曆五月初五日的端午節，又稱端陽節、午日節、五月節、五日節、艾節、重午、午日、夏節，與中國新年、中秋同屬中國最重要的三大傳統節日。

    關於端午節的由來，有許多不同的說法，但最爲一般人接受的是，端午節是爲了紀念戰國時楚國詩人屈原。他雖一片忠心卻被放逐到江南，因不忍心看著自己的祖國逐漸走向淪落滅亡，在五月初五這天懷石自沈於汨羅江。

    據說屈原投江的消息一傳開，楚國的百姓哀痛異常，蜂擁至江邊憑吊屈原。漁夫們駕船，在江上來回打撈他的屍身。有位漁夫還拿出事先準備的粽子、雞蛋，噗通的丟進水中，說是把魚蝦餵飽了，就不會去咬屈大夫屍身。一個老醫師拿了一罈雄黃酒倒進江裏，說要用來制江裏的蛟龍，防止它們傷害屈大夫。

    過了一會兒，水面上果真浮起一條昏暈的蛟龍，龍須上還沾著一片屈大夫的衣襟。人們就把這惡龍拉上岸，抽了筋，然後把龍筋纏在孩子們的手睕、脖子上，又用雄黃酒抹七竅，保護孩子們，使他們不受那些毒蛇害蟲的傷害。從此以後，每年到了五月五日，人們都要劃龍舟、吃粽子、喝雄黃酒來紀念屈原。

    事實上，許多端午習俗在此之前即已流傳，中國人早就有此反應季節變化與天氣特徵的節日了。在古代，五月俗稱毒月，或稱惡月。因爲五月氣候轉爲炎熱，食物容易腐壞，蚊蟲蒼蠅孳生，百毒齊出，很容易發生傳染病，爲了驅邪避毒保平安，因而形成了各種習俗。

    人們在端午節吃粽子、喝雄黃酒、賽龍舟、在家門前懸鍾馗像、掛艾蒿和艾草（艾葉菖蒲）來去除各種毒害。端午節包粽子饋贈親友，稱爲送節。龍舟競賽是端午節最具民俗意義的活動，其目的也在於祈求平安。

    重陽登高

    農曆九月初九爲「重陽」，又稱「重九」。古人將數位也分陰陽，而九爲陽數。九月九日，月日並陽，所以稱爲「重陽」。

    重陽節的由來，根據南朝梁人吳均之《續齊諧記》載：相傳東漢時，汝南縣有一個人名叫桓景，向費長房學道。

    有一天，費長房告訴他說：「九月九日，你家中有難，你趕快回去，告訴家人做一袋囊，裝上茱萸，系在手臂上，登上高處，喝菊花酒，就可以消去災禍。」桓景如實地照著師父的話去做，全家登山。等到晚上回來時，發現家中的雞、狗、牛、羊全都暴死了。

    後來，故事流傳開來，人們九月九日這天過起重陽節來，並有了重九登高、插茱萸、喝菊花酒的風俗。

    【動動腦、想一想】

    ◎ 中國幅員廣大，各地的端午節習俗都不相同，找一找資料和大家分享。

    ◎ 在端午節的時候，觀察一下中國各地，都舉辦了哪些活動？吃了哪些食物？其中你最喜歡哪一項？爲什麽？

    附錄

    ◎ 相關的詩詞

    1、宋·陸遊〈重五〉

    重五山村好，榴花忽已繁。

    粽包分兩髻，艾束著危冠。

    舊俗方儲藥，贏軀亦點丹。

    日斜吾事畢，一笑向懷盤。

    2、宋·郭功父〈龍舟競渡〉

    競渡傳風俗，旁觀亦壯哉！

    棹爭飛鳥疾，標奪彩龍回。

    江影渾翻錦，歡聲遠振雷；

    輕生一晌樂，時序密相催。

    3、唐·王維〈九月九日憶山東兄弟〉

    獨在異鄉爲異客，每逢佳節倍思親。

    遙知兄弟登高處，遍插茱萸少一人。

    4、唐·劉長卿

    九月登高望，蒼蒼遠樹低；

    人煙湖草裏，山翠現樓西。


第十四單元

    【原文】

    五戊雞豚宴社，處處飲治聾之酒；七夕牛女渡河，家家穿乞巧之針。

    【讀音練習】

    五(wǔ) 戊(wù) 雞(jī) 豚(tún) 宴(yàn) 社(shè)，處(chù) 處(chù) 飲(yǐn) 治(zhì) 聾(lóng) 之(zhī) 酒(jiǔ) ；七(qī) 夕(xī) 牛(niú) 女(nǚ) 渡(dù) 河(hé) ，家(jiā) 家(jiā) 穿(chuān) 乞(qǐ) 巧(qiǎo) 之(zhī) 針(zhēn) 。

    【字詞義解釋】

    五戊（1）雞豚（2）宴（3）社（4），處處飲治聾之酒（5）；七夕（6）牛（7）女（8）渡河，家家穿乞巧之針（9）。

    （1）五戊：立春或立秋後的第五個戊日，稱春社或秋社。

    （2）豚：小豬，也泛指豬。

    （3）宴：宴請、宴飲。

    （4）社：社日，指春社、秋社。

    （5）治聾之酒：俗傳社日飲用的酒，可以治療耳聾。

    （6）七夕：農曆七月七日晚上。

    （7）牛：牛郎。

    （8）女：織女。

    （9）針：針。

    【譯文參考】

    春社、秋社那天，家家戶戶以雞豬祭祀土地神，宴請賓客，並且飲用可以治耳聾的社日酒；七月七日晚上牛郎織女渡河相會，婦女們都對著月亮穿七巧針，乞求得到織布繡花的技巧。

    【說故事時間】

    七夕的傳說

    每年農曆的七月七日，即七夕，又名乞巧節、七巧節或七姐誕，是中國傳統節日之一。這個節日和牛郎、織女的神話傳說有十分密切的關係。

    牛郎、織女最早出現在《詩經·小雅》中：「或以其酒，不認其漿鞙鞙佩璲，不認其長。維天有漢，鑒亦有光；跤彼織女，終日七襄。雖則七襄，不成服章；睨彼牽牛，不認服箱。東有啓明，西有長庚，有捄天畢，載施之行。」當時指的是天上的星座。西漢時，牛郎、織女被描述成兩位神人，班固的西都賦中曾有「臨乎昆明之池，左牽牛而右織女，似雲漢之無涯。」的描寫。一直到東漢的《古詩十九首》，才在牛郎、織女間添加了愛情。南北朝時，任眆在《述異記》中描述：「大河之東，有美女麗人，乃天帝之子，機杼女工，年年勞役，織成雲霧絹縑之衣，辛苦殊無歡悅，容貌不暇整理，天帝憐其獨處，嫁與河西牽牛爲妻，自此即廢織紝之功，貪歡不歸。帝怒，責歸河東，一年一度相會。」可見牛郎、織女傳說故事已成型。

    相傳古時候天上和人間只隔著一條淺淺的天（銀）河，織女是天上美麗的仙女，有著一雙靈巧的手，可以織出千變萬化的衣裳。而人間有個善良的年輕人，名叫牛郎。他的父母早逝，跟著兄嫂過活。嫂子待他十分苛刻，還唆使兄弟二人分家，自己佔據了所有的家產，只分給牛郎一頭老牛。這老牛原來是天上的金牛星，因觸犯天條被貶到凡間爲牛。牛郎善良勤勞，又細心照顧老牛，所以老牛就決定要幫助他。在老牛的指點下，牛郎見到了織女，並娶他爲妻。兩人成親後生下一雙兒女，過著男耕女織的生活。不久，忠心的老牛死了，死前它告訴牛郎，在它死後，剝下它的皮，遇到困難時，就會派上用場。

    天帝得知織女私自下凡並嫁給牛郎，十分震怒，就派王母娘娘下凡將織女帶回天界。牛郎情急之下，用一擔籮筐挑起兩個孩子，披上牛皮，飛快地追趕王母娘娘及織女。眼看就要追上，此時，王母娘娘用頭上的發簪，畫出了一條波濤洶湧的天河，從此二人分隔在銀河的兩邊。牛郎和一雙兒女站在河邊大哭，哭聲驚動了天帝，於是就讓他們每年七月七日相會一次。

    相傳，每年到了七夕，就有無數的喜鵲飛上天去，搭成一座鵲橋，讓牛郎、織女一家人渡河相會。

    七夕乞巧

    七月七日那天晚上，古人除了會出門去看牽牛、織女星渡河相會外，還有許多有趣的習俗。因爲傳說中，織女的手藝極巧，能織出雲彩一般美麗的天衣。爲了使自己也能擁有織女一般的巧手，於是發展出「乞巧」的習俗。

    少女少婦們登上裝飾華麗的彩樓，用彩線對月穿過七個孔（或五孔、九孔）的針，若能穿過，則表示「得巧」。或者在晚上擺設香案，供上鮮花、瓜果、白粉、胭脂和針線，乞求織女能夠賜給她們一雙靈巧的手；要是有長腳蜘蛛在瓜果上面結網，就表示織女聽到他們的祈禱了。

    【動動腦、想一想】

    ◎ 有關七夕的傳說還有許多不同的版本，請說一說，和大家分享這些有趣的故事。

    ◎ 七夕也稱中國情人節，你認爲這個節日有何意義？對於現代商品化的情人節你有什麽看法？

    附錄

    ◎ 相關的詩詞

    1、《古詩十九首》〈迢迢牽牛星〉

    迢迢牽牛星，皎皎河漢女；

    纖纖擢素手，紮紮弄機杼。

    終日不成章，泣涕零如雨；

    河漢清且淺，相去複幾許？

    盈盈一水間，脈脈不得語。

    2、唐·白居易 〈長恨歌〉

    七月七日長生殿，夜半無人私語時；

    在天願作比翼鳥，在地願爲連理枝。

    3、唐·杜牧〈秋夕〉

    銀燭秋光冷畫屏，輕羅小扇撲流螢；

    天階夜色涼如水，坐看牽牛織女星。


第十五單元

    【原文】

    中秋月朗，明皇親遊於月殿；九月風高，孟嘉落帽于龍山。

    【讀音練習】

    中(zhōng) 秋(qiū) 月(yuè) 朗(lǎng) ，明(míng) 皇(huáng) 親(qīn) 遊(yóu) 於(yú) 月(yuè) 殿(diàn) ；九(jiǔ) 月(yuè) 風(fēng) 高(gāo) ，孟(mèng) 嘉(jiā) 落(luò) 帽(mào) 於(yú) 龍(lóng) 山(shān) 。

    【字詞義解釋】

    中秋（1）月朗（2），明皇（3）親遊於月殿（4）；九月風高，孟嘉（5）落帽於龍山（6）。

    （7） 中秋：農曆八月十五日，在秋季的中間所以叫中秋。

    （8） 朗：明亮。

    （9） 明皇：唐玄宗。

    （10）月殿：月宮。

    （11）孟嘉：人名，晉朝人。

    （12）龍山：山名。

    【譯文參考】

    中秋夜的月色明亮，唐明皇曾到月宮中遊玩；九月重陽節日，高處風大，孟嘉登龍山，被山風吹落了帽子。

    【說故事時間】

    唐明皇遊月宮

    相傳鄂州人羅公遠會道術，有一年中秋夜，伺候唐明皇在宮中賞月。羅公遠看唐玄宗目不轉睛的一直望著明月，便邀請玄宗去遊月宮。他取出一根拐杖向著空中擲去，化爲一座銀色的大橋，他請玄宗一同登上大橋。差不多走了數十里遠，覺得金光奪目，寒氣逼人，才發現到達一座大宮殿前。面前有座玲瓏四柱牌樓，上面有個大匾額，寫著「廣寒清虛之府」六個大金字。羅公遠說：「這就是月宮了！」玄宗見到有數百個仙女穿著白紗寬衣，在廣大的宮廷中跳舞，歌聲嘹亮，音韻非常優美，便問說：「這是什麽曲子？」羅公遠回答說：「就叫霓裳羽衣曲」。玄宗素曉音律舞蹈，將兩手按節，牢牢記住那曲子的聲調，回到宮中，立即命人依照他所記的聲調，編成了一支「霓裳羽衣曲」。

    孟嘉落帽

    「孟嘉落帽」是一則和九月的天氣有關的故事。晉朝的孟嘉是桓溫的參軍，有一年九月九重陽日隨桓溫遊龍山，山上的風很大，孟嘉因爲專心欣賞風景，沒有發覺帽子已被山風吹落。桓溫因而命人寫文章嘲笑他，可是孟嘉並不生氣，還馬上寫了一篇精采的答文。後來，「落帽」便成爲重陽登高的典故。

    【動動腦、想一想】

    ◎ 有關中秋的神話傳說，還有許多不同的版本，請你找一找，並和大家分享故事內容。

    ◎ 中秋節除了賞月之外，還有哪些習俗呢？

    附錄

    ◎ 相關的詩詞

    1、唐·李白 〈月下獨酌〉

    花間一壺酒，獨酌無鄉親；

    舉杯邀明月，對影成三人。

    月既不解飲，影徒隨我身；

    暫伴月將影，行樂須及春。

    我歌月徘徊，我舞影淩亂；

    醒時同交歡，醉後各分散。

    永結無情遊，相期邈雲漢。

    2、唐·杜甫 〈月夜憶舍弟〉

    戍鼓斷人行，秋邊一雁聲。

    露從今夜白，月是故鄉明。

    有弟皆分散，無家問死生。

    寄書長不達，況乃未休兵。

    3、宋·蘇軾 〈水調歌頭〉

    明月幾時有？把酒問青天。

    不知天上宮闕，今夕是何年？

    我欲乘風歸去，又恐瓊樓玉宇，

    高處不勝寒。

    起舞弄清影，何似在人間？

    轉朱閣，低綺戶，照無眠。

    不應有恨，何事長向別時圓？

    人有悲歡離合，月有陰晴圓缺，

    此事古難全。

    但願人長久，千里共嬋娟。


第十六單元

    【原文】

    與善人交，如入芝蘭之室，久而不聞其香；與惡人交，如入鮑魚之肆，久而不聞其臭。

    【讀音練習】

    與(yǔ) 善(shàn) 人(rén) 交(jiāo) ，如(rú) 入(rù) 芝(zhī) 蘭(lán) 之(zhī) 室(shì) ，久(jiǔ) 而(ér) 不(bù) 聞(wén) 其(qí) 香(xiāng) ；與(yǔ) 惡(è) 人(rén) 交(jiāo) ，如(rú) 入(rù) 鮑(bào) 魚(yú) 之(zhī) 肆(sì) ，久(jiǔ) 而(ér) 不(bù) 聞(wén) 其(qí) 臭(chòu) 。

    【字詞義解釋】

    與善人交（1），如入芝蘭（2）之室，久而不聞其香；與惡人交，如入鮑魚（3）之肆（4），久而不聞其臭。

    （1）交：交往。

    （2）芝蘭：香草。

    （3）鮑魚：鹹魚。

    （4）肆：店鋪。

    【譯文參考】

    和善人來往，就好像進入種滿香草芝蘭的花房，時間久了聞不出香氣，這是因爲被香氣同化了，品德受熏染而變得高尚；與惡人交往，就如同進入賣鹹魚的店鋪，時間長了就聞不出臭味，被臭味同化了，人也因此同樣變壞了。

    【說故事時間】

    里仁爲美

    孔子說：「里仁爲美。擇不處仁，焉得知（音智）？」（注1）這句話說明了擇居的重要性。環境對人的影響很大，因此選擇風俗仁厚的住所，不知不覺就會受到它的影響，收到潛移默化的效果。

    從前孟母三遷，就是爲了選擇「里仁爲美」的環境，使孟子在優良的環境中成長。

    孟母爲了教育孟子，曾經搬了三次家。孟家原住在墳地附近，耳濡目染之下，孟子常和同伴玩築墓和祭墓的遊戲，孟母認爲這樣不好，就搬家了。新家的旁邊是屠宰場，模仿力強的孟子又玩起殺豬的遊戲，孟母覺得這樣的環境也不妥，又搬家了。最後搬到太廟旁，孟子又跟著進出的文官依樣學起禮儀，孟母見了非常高興，這才定居下來。

    古人云：「入鮑魚之肆，久而不聞其臭」、「近朱者赤，近墨者黑」，在說明優良環境的重要。晉朝陶淵明《移居》詩云：「昔欲居南村，非爲蔔其宅。聞多素心人，樂與數朝夕。」詩中的「素心人」就是指心地善良的人。可見讀書人都非常注重居住環境的選擇。

    （注1）譯文：居住的鄉里中具有仁厚的風俗，是一件美事。選擇居住的地方，卻不選擇住在民風仁厚的鄉里，怎能算是明智呢？

    【動動腦、想一想】

    ◎ 看完「孟母三遷」的故事，您有何感想？對人的影響，除了環境之外，還有其他因素嗎？

    ◎ 請找一找其他和環境影響有關的故事，和大家分享。並舉出相關的成語。


第十七單元

    【原文】

    堯眉分八彩，舜目有重瞳。耳有三漏，大禹之奇形；臂有四肘，成湯之異體。

    【讀音練習】

    堯(yáo) 眉(méi) 分(fēn) 八(bā) 彩(cǎi) ，舜(shùn) 目(mù) 有(yǒu) 重(chóng) 瞳(tóng) 。耳(ěr) 有(yǒu) 三(sān) 漏(lòu) ，大(dà) 禹(Yǔ) 之(zhī) 奇(qí) 形(xíng) ；臂(bì) 有(yǒu) 四(sì) 肘(zhǒu) ，成(chéng) 湯(tāng) 之(zhī) 異(yì) 體(tǐ) 。

    【字詞義解釋】

    堯眉分八彩（1），舜目有重（2）瞳（3）。耳有三漏（4），大禹之奇形；臂有四肘（5），成湯（6）之異體。

    （1）八彩：八種色彩。

    （2）重：兩層。

    （3）瞳：眼珠的中心，即黑眼珠。

    （4）漏：指耳孔。

    （5）肘：音帚，指人的上臂與下臂間的關節部位。

    （6）成湯：又稱商湯，商朝的建立者。

    【譯文參考】

    堯的眉毛有八種色彩，舜的眼睛有兩個黑眼珠。大禹的耳朵有三個耳孔，形狀非常奇特；成湯的兩手臂共有四個肘，異於常人。

    【說故事時間】

    奇人異相，中國古代許多的帝王、聖賢，他們的五官、長相奇特和常人大不相同。除了堯的八彩眉毛、舜的重瞳眼睛、大禹的三穴耳朵、商湯的長手臂之外，據古籍上記載，周文王有龍一樣高聳的額頭、虎一般的寬肩；至聖先師孔子的頭頂凹陷；周公的手極軟，能反轉拿東西。這些古代聖賢不但形象奇特，而且品格高尚，爲人所敬重。

    道家始祖－－老子，長相亦不同於一般人。據傳他有黃白的膚色，開闊的額頭，濃眉大眼，但眉毛是黃色的，方形嘴，厚厚的唇，稀疏的牙齒，雙耳上各有三個小洞並且垂到肩上，鼻梁肥大，內有兩支肉柱。老子不僅容貌奇特，更有著極高的智慧，他所留下的五千言巨著《道德經》，更是道家修練的重要經典。

    【動動腦、想一想】

    ◎ 動動手畫一張自畫像，再把這些奇人的長相描畫出來，比較其中的不同。

    ◎ 古今中外有許多奇人異相，找一找資料，並把他們的故事和大家分享。


第十八單元

    【原文】

    至若髮膚不可毀傷，曾子常以守身爲大；待人須當量大，師德貴於唾面自乾。

    【讀音練習】

    至(zhì) 若(ruò) 髮(fǎ) 膚(fū) 不(bù) 可(kě) 毀(huǐ) 傷(shāng) ，曾(zēng) 子(zǐ) 常(cháng) 以(yǐ) 守(shǒu) 身(shēn) 爲(wéi) 大(dà) ；待(dài) 人(rén) 須(xū) 當(dāng) 量(liàng) 大(dà) ，師(shī) 德(dé) 貴(guì) 於(yú) 唾(tuò) 面(miàn) 自(zì) 乾(gān)。

    【字詞義解釋】

    至若髮膚（1）不可毀傷，曾子（2）常以守身爲大；待人須當量大（3），師德（4）貴於唾面（5）自乾。

    （1）髮膚：頭髮和皮膚。

    （2）曾子：名參，字子輿，孔子學生。

    （3）量大：氣量寬大。

    （4）師德：即婁師德，唐朝鄭州人，武則天時曾入朝爲相。

    （5）唾面：吐口水在人的臉上。

    【譯文參考】

    至於身體、頭髮和皮膚，受之於父母，不敢隨意毀傷，所以曾子以守身爲大事；待人接物應當要寬宏大量，唐朝的婁師德認爲要忍耐，即使別人將口水吐在自己臉上，也不該當面擦乾，應任口水自動乾了。

    【說故事時間 】

    仁厚寬恕的婁師德

    每個人除了要愛護自己的身體外，更應該重視心性修養，培養寬容忍耐的美德。俗話說：「有容乃大。」真正的忍能納百川。

    婁師德，字宗仁，鄭州原武人，曾任唐武則天的宰相。婁師德爲官三十年，善於發現人才，舉薦人才，有容人的雅量，以仁厚寬恕聞名於時。

    有一次，婁師德和內史李昭德同行，因爲身體肥胖走不快，李昭德停下來等了他好幾次，他還是趕不上，李昭德便怒氣衝衝的罵他是鄉下佬。婁師德聽了非但不生氣，還笑著回答：「我不是鄉下佬，還有誰是呢？」他的好脾氣、大度量可見一斑。

    後來，婁師德的弟弟被任命爲代州刺史，就任之前，婁師德對他說：「我現在是宰相，位居人臣之首，如今你又要去當代州刺史，集榮寵於一家，別人難免心生嫉妒，我們應該怎麽做才能保全生命，免於災禍呢？」他弟弟跪直上身說：「曾經有人將口水吐在我臉上，我沒說什麽，只默默的把臉擦乾淨而已。我以此自勉，決不讓你擔憂！」婁師德說：「這正是我最擔憂的。人家向你吐口水，表示他十分生氣，你把口水擦乾，顯示你的不滿，這樣只會加深他的怒氣。所以，吐在臉上的口水，不可以擦掉，讓它自己乾。笑容滿面的承受這一切！」

    【動動腦、想一想】

    ◎ 忍是真正的大勇，你覺得「匹夫之勇」和「大勇」有何不同？

    ◎ 找一找有關忍的故事和大家分享。


第十九單元

    【原文】

    讒口中傷，金可鑠而骨可銷；虐政誅求，敲其膚而吸其髓。

    【讀音練習】

    讒(chán) 口(kǒu) 中(zhòng) 傷(shāng) ，金(jīn) 可(kě) 鑠(shuò) 而(ér) 骨(gǔ) 可(kě) 銷(xiāo) ；虐(nǜe) 政(zhèng) 誅(zhū) 求(qiú) ，敲(qiāo) 其(qí) 膚(fū) 而(ér) 吸(xī) 其(qí) 髓(suǐ) 。

    【字詞義解釋】

    讒（1）口中傷（2），金可鑠（3）而骨可銷（4）；虐（5）政誅求（6），敲（7）其膚而吸（8）其髓（9）。

    （1）讒：說別人的壞話。

    （2）中傷：惡意攻擊、陷害別人。

    （3）鑠：音碩，銷熔。

    （4）銷：熔化。

    （5）虐：暴虐、殘暴。

    （6）誅求：索求、勒索。

    （7）敲：剝削。

    （8）吸：吸吮。

    （9）髓：骨髓。

    【譯文參考】

    造謠、惡意攻擊、陷害別人，混淆是非，形成輿論的力量，足以使金鐵銷熔，骨頭熔化，致好人於死地；暴虐的政治殘酷的對人民索求無度，就如同敲剝百姓的皮膚、吸吮萬民的骨髓一樣。

    【說故事時間】

    曾參殺人

    孔子的學生曾參，性至孝，品德學行爲當時人所稱道。曾參有一陣子住在一個名爲費的小鄉鎮。有一天，鄉里發生了殺人事件，兇手恰巧和曾參同名同姓。不久，「曾參殺人」的耳語便傳遍鄉里。

    一個曾家的鄰居，沒有親眼看見殺人兇手，也沒有經過查證，就連忙將「曾參殺了人」的消息告訴曾子的母親。曾母堅定的說：「我兒子不會殺人。」依然神態自若的繼續織布。

    沒多久，又有一個人跑到曾參的母親面前說：「曾參殺人了！」曾母對兒子很有信心，仍然不理會這個消息，照常不慌不忙的織布。又過了一會兒，第三個人慌慌張張的跑來向曾母報告：「曾參殺人了！」曾母一聽，驟然信心崩潰，心裏十分害怕，急忙丟掉手中織布的梭子，翻牆逃跑。

    以曾參的賢能和曾母對兒子的了解，原本不該有事的，但曾母卻因爲接二連三的不確實謠言，動搖了對自己兒子的信任。由此可知，不真實的言論多說幾次，就能讓人信以爲真，所以我們不要輕易相信謠言，要明察虛實，提高警覺，才能了解事實真相。

    【動動腦、想一想】

    ◎ 俗話說：「衆口鑠金，流言可畏。」流言是很可怕的，你認爲該以什麽態度來面對謠言？

    ◎ 中外歷史都有因惡意造謠而造成重大的傷害事件，說一說你對這些事件的看法？

    附錄

    《戰國策．秦策二》

    昔者曾子處費，費人有與曾子同名族者而殺人，人告曾子母曰：「曾參殺人！」曾子之母曰：「吾子不殺人！」織自若。有頃焉，人又曰：「曾參殺人！」其母尚織自若也。頃之，一人又告之曰：「曾參殺人！」其母懼，投杼踰牆而走。夫以曾參之賢，與母之信也，而三人疑之，則慈母不能信也。


第二十單元

    【原文】

    受人牽制，曰掣肘，不知羞愧，曰厚顔。好生議論，曰搖唇鼓舌；共話衷腸，曰促膝談心。

    【讀音練習】

    受(shòu) 人(rén) 牽(qiān) 制(zhì) ，曰(yuē) 掣(chè) 肘(zhǒu) ，不(bù) 知(zhī) 羞(xiū) 愧(kuì) ，曰(yuē) 厚(hòu) 顔(yán)。好(hào) 生(shēng) 議(yì) 論(lùn) ，曰(yuē) 搖(yáo) 唇(chún) 鼓(gǔ) 舌(shé) ；共(gòng) 話(huà) 衷(zhōng) 腸(cháng) ，曰(yuē) 促(cù) 膝(xī) 談(tán) 心(xīn) 。

    【字詞義解釋】

    受人牽制（1），曰掣肘（2），不知羞愧（3），曰厚顔（4）。好（5）生議論，曰搖唇鼓舌（6）；共話（7）衷腸（8），曰促膝（9）談心。

    （1）牽制：以某種力量限制對方，使不能全力進行某事。

    （2）掣肘：指牽制、阻礙他人做事。掣，音撤，牽引。肘，音帚，手臂。

    （3）羞愧：羞恥、慚愧。

    （4）厚顔：厚臉皮。比喻不知羞恥。

    （5）好：音浩，喜歡、喜愛。

    （6）搖唇鼓舌：賣弄口才從事遊說或煽動。

    （7）話：說，當動詞用。

    （8）衷腸：內心的情意。衷，內心。

    （9）促膝：膝蓋相接近，形容坐得很靠近。引申爲傾談或密談。促，靠近。

    【譯文參考】

    做事時受到別人的限制，稱爲「掣肘」；不知道羞恥，稱作「厚顔」。喜好發表議論，從事煽動遊說，叫做「搖唇鼓舌」；彼此坐得很靠近，傾訴內心情意，謂之「促膝談心」。

    【說故事時間】

    宓子賤掣肘

    宓子賤，春秋魯國人，孔子的學生。

    宓（音福）子賤被魯國國君派去治理亶（音膽）父，上任前，他擔心魯君聽信讒言，讓他做起事來綁手綁腳，無法依自己的理想施展抱負，因此臨行前，向國君請求派兩個親信隨他一同前往亶父。

    到了亶父，當地的官吏紛紛前來拜見新長官，宓子賤便叫隨同前來的兩個魯君親信書寫記錄。當這兩個人提筆寫字時，他就在一旁不時地拉扯他們的衣袖、手臂，使得他們沒辦法好好書寫，以致於字寫得歪歪斜斜的。宓子賤見他們字寫得亂七八糟，就大發脾氣，訓斥了一頓。這兩個人覺得十分委屈、懊惱，便向宓子賤請辭。宓子賤非但沒有挽留，還不客氣的說：「你們的字寫得太差勁了。趕快回去，趕快回去！」

    兩個親信回去後，向魯君報告：「我們根本沒法替宓子賤寫字。」魯君問：「爲什麽呢？」他們回答說：「他叫我們寫字，卻不時地拉扯我們的手臂，讓我們沒辦法好好書寫，字寫壞了，他又對我們亂發脾氣，亶父的官員都對他的行爲啼笑皆非。這是我們辭職回來的原因。」魯君聽了，想了一想，恍然大悟，歎一口氣說：「宓子賤是用這個方法來勸諫我啊！我時常干擾宓子賤，使他不能依自己的方法好好做事。沒有你們兩個人，我差點又犯了同樣的錯誤。」

    【動動腦、想一想】

    ◎ 看完宓子賤的故事你有什麽感想？請和大家分享你的看法。

    ◎ 許多成語和人的形體、五官有關，請舉例說明。

    附錄

    宓子賤治亶父，恐魯君之聽讒人，而令己不得行其術也。將辭而行，請近吏二人于魯君，與之俱至於亶父。邑吏皆朝，宓子賤令吏二人書。吏方將書，宓子賤從旁時掣搖其肘。吏書之不善，則宓子賤爲之怒。吏甚患之，辭而請歸。宓子賤曰：「子之書甚不善，子勉歸矣。」二吏歸報於君，曰：「宓子不可爲書。」君曰：「何故？」吏對曰：「宓子使臣書，而時掣搖臣之肘，書惡而有甚怒，吏皆笑宓子，此臣所以辭而去也。」魯君太息而歎曰：「宓子以此諫寡人之不肖也。寡人之亂子，而令宓子不得行其術，必數有之矣。微二人，寡人幾過。」


第二十一單元

    【原文】

    久不屈茲膝，郭子儀尊居宰相；不為米折腰，陶淵明不拜吏胥。

    【讀音練習】

    久(jiǔ) 不(bù) 屈(qū) 茲(zī) 膝(xī)，郭(guō) 子(zǐ) 儀(yí) 尊(zūn) 居(jū) 宰(zǎi) 相(xiàng)；不(bù) 為(wèi) 米(mǐ) 折(zhé) 腰(yāo)，陶(táo) 淵(yuān) 明(míng) 不(bù) 拜(bài) 吏(lì) 胥(xū)。

    【字詞義解釋】

    久不屈茲膝（1），郭子儀（2）尊居宰相；不為米折腰（3），陶淵明（4）不拜吏胥（5）。

    （1）茲膝：此膝。茲，此。膝，膝蓋。

    （2）郭子儀：唐代名將。

    （3）折腰：低頭下拜。

    （4）陶淵明：東晉詩人，字符亮，（或云：名潛，字淵明），自號羲皇上人、五柳先生，世稱靖節先生。

    （5）吏胥：地方上掌管文書的小官吏。

    【譯文參考】

    唐朝節度使田承嗣佔據河北，擁兵自重，郭子儀派使者勸他投降。田承嗣於是向西跪拜說：「我這個膝蓋已經有十年不曾屈膝下拜了，如今卻為了尊重郭子儀才這麼做。」

    晉朝的陶淵明不願為五斗米折腰，辭官隱居，不拜迎吏胥。

    【說故事時間】

    隱逸詩人陶淵明

    陶淵明是東晉名將陶侃的曾孫，生性溫良敦厚、淡泊名利。少年時懷有儒家濟世之志，但因時局動亂，雖曾幾度出仕，卻只當過州祭酒、參軍等幕僚性質的小官，看盡了官場的現實冷暖，爭權奪利，正直的陶淵明因而三度辭官。

    四十一歲時，再度為生活所逼，出任彭澤令。一日，郡中的都郵到彭澤視察，縣裡熟諳官場文化的小吏提醒他，要穿官服行拜見禮，陶淵明一向不慣逢迎巴結，不禁長歎說：「我怎麼能為了這五斗米的微薄薪俸，卑躬屈膝地去事奉那些鄉里小人！」說完便毅然決然辭官歸隱，在職僅八十餘日。陶淵明終於實現了歸隱田園的心願，此後二十餘年，躬耕田園，不再出仕，並留下許多風格清新的詩作，成了「隱逸詩人之宗」。一生高風亮節，世稱「靖節先生」。

    陶淵明常常在五、六月的時候，獨自倚臥在北面的窗口，或享受習習的清風，或開卷有得，自稱是「羲皇上人」（年代早於伏羲氏的人），過著閒適無憂的生活。陶潛雖不懂音樂，但有一張沒有弦的琴，每當與朋友一起飲酒作樂時，就撫著琴說：「但識琴中趣，何勞弦上聲！」（只要能體會琴中的真意所在，何必要費神去撥弄琴弦！）

    當時，廬山東林寺有位慧遠法師，送客絕不過寺前的虎溪。有一次，陶潛和道士陸修靜去拜訪他，三人相談甚歡；慧遠法師送客時，不知不覺竟過了虎溪。此時正巧聽到虎吼聲，三人相視，大笑而別。後人於其地建「三笑亭」，而世傳有「虎溪三笑圖」。

    【動動腦、想一想】

    ◎ 看完陶淵明的故事你有什麼感想？請和大家分享你的看法。

    ◎ 俗話說：「詩中有畫，畫中有詩。」選一首陶淵明的詩，畫出詩中的意境。

    附錄：陶淵明詩作舉例

    1.〈飲酒·五〉

    結廬在人境，而無車馬喧。

    問君何能爾，心遠地自偏。

    采菊東籬下，悠然見南山。

    山氣日夕佳，飛鳥相與還。

    此中有真意，欲辨已忘言。

    2.〈歸園田居·三〉

    種豆南山下，草盛豆苗稀。

    晨興理荒穢，帶月荷鋤歸。

    道狹草木長，夕露沾我衣。

    衣沾不足惜，但使願無違。

    3.〈讀山海經·十〉

    精衛銜微木，將以填滄海。

    刑天舞干戚，猛志故常在。

    同物既無慮，化去不復悔。

    徒設在昔心，良晨詎可待？


第二十二單元

    【原文】

    漢張良躡足附耳，東方朔洗髓伐毛。

    【讀音練習】

    漢(hàn) 張(zhāng) 良(liáng) 躡(niè) 足(zú) 附(fù) 耳(ěr)，東(dōng) 方(fāng) 朔(shuò) 洗(xǐ) 髓(suǐ) 伐(fā) 毛(máo) 。

    【字詞義解釋】

    漢張良（1）躡足（2）附耳（3），東方朔（4）洗髓（5）伐毛（6）。（附一）

    （1）張良：漢初建國功臣，字子房。祖先五世為韓相，秦滅韓後，曾於博浪沙用大鐵椎襲擊秦始皇，失敗後逃亡至下邳，遇圯（音宜）上老人授《太公兵法》，輔佐劉邦定天下，封為留侯。

    （2）躡足：踩腳。躡，踩、踏。

    （3）附耳：以口貼近耳朵低聲說話。附，很靠近。

    （4）東方朔：西漢平原厭次人，字曼倩。擅長說笑話，個性詼諧滑稽，經常諷諫武帝。善辭賦。

    （5）洗髓：清洗骨髓，洗去舊的骨髓。

    （6）伐毛：削去舊的毛髮。伐，削去、換除。

    附一：此句洗髓伐毛的是黃眉翁，而非東方朔，所以有些版本作「黃眉翁洗髓伐毛」。

    【譯文參考】

    漢代的張良曾暗中踩劉邦的腳，附耳低語，勸告劉邦；東方朔聽黃眉翁說，他三千年洗髓一次，二千年換除毛髮一次。

    【說故事時間】

    張良的大忍

    韓被秦滅亡後，張良因不能忍逞小勇，散盡家財求得一大力士，在博浪沙以大鐵椎狙擊秦始皇，誤中副車，未能成功，因而被通緝。張良逃匿到下邳時，遇見圯上老人黃石公。老人多次考驗張良，覺得他已能忍下小忿，孺子可教，於是傳授他太公兵法。張良非常珍惜這部奇書，日夜認真研讀，從中學得許多知識，用以輔佐劉邦完成統一大業。

    楚漢相爭時，劉邦被楚軍圍困，情況危急，此時，韓信攻破齊國，派人送信來，要求封他為齊的假王（代理王），劉邦見信十分生氣，破口大罵，張良暗中踩了漢王一腳，附耳勸說：「封韓為王，安其心，以免叛變。」劉邦及時醒悟，便改口罵說：「大丈夫平定諸侯，便是真王，還做什麼『假王』！」隨即派張良前往立韓信為齊王，並徵調韓信部隊攻打項羽。

    蘇軾認為，劉邦之所以勝利在於能忍，而這「忍小忿以就大謀」的忍耐功夫正是張良教他的。

    黃眉翁洗髓伐毛

    東方朔常巡遊天下，一日，在海邊遇見一位老婦採桑，有一個黃眉翁對他說：「這位老婦從前是我的妻子，我不吃飯只吞氣已經活了九千年了，每三千年洗髓一次，二千年剝皮換毛一次，我已經洗髓三次，換除毛髮五次了。」

    這是成語「伐毛洗髓」的典故由來。

    【動動腦、想一想】

    ◎ 中國人說：「忍一時氣可保百年身。」又說：「小不忍則亂大謀。」你認為真正的「忍」是什麼？

    ◎ 查一查「伐毛洗髓」的解釋、用法和相關詞彙，並試著造一個句子。

    附錄：

    伐毛洗髓：

    1. 形容徹底清除污垢。

    2. 比喻人脫胎換骨，呈現全新面貌。


第二十三單元

    【原文】

    澤及枯骨，西伯之深仁；灼艾分痛，宋祖之友愛。

    【讀音練習】

    澤(zé) 及(jí) 枯(kū) 骨(gǔ)，西(xī) 伯(bó) 之(zhī) 深(shēn) 仁(rén)；灼(zhuó) 艾(ài) 分(fēn) 痛(tòng)，宋(sòng) 祖(zǔ) 之(zhī) 友(yǒu) 愛(ài)。

    【字詞義解釋】

    澤（1）及（2）枯骨，西伯（3）之深（4）仁；灼（5）艾（6）分痛，宋祖（7）之友愛。

    （1）澤：恩德。

    （2）及：至，到。

    （3）西伯：周文王。姓姬，名昌，商紂時被封為西伯，武王伐紂擁有天下後，追尊為文王。

    （4）深：寬厚，厚實。

    （5）灼：燒灼

    （6）艾：艾草。

    （7）宋祖：宋太祖趙匡胤。

    【譯文參考】

    周文王用心仁慈寬厚，連枯骨都受到他的恩德；宋太祖十分友愛兄弟，連弟弟燒艾治病也要分擔痛苦。

    【說故事時間】

    澤及枯骨

    當周文王還是諸侯國君，被封為西伯時，在現今陝西鄠縣東三十里的地方建造靈台，台下有靈囿、靈沼。正當挖掘池沼時，發現了許多枯骨，主管官吏立刻向文王報告。文王心生憐憫，於是吩咐主管官吏將這些枯骨埋葬。官吏說：「這些骨骸都是死了很久，沒有後代的人，已經沒有人管這些枯骨了。」文王說：「擁有天下者，就是天下的主人；擁有一個邦國者，就是這個邦國的主人。這些枯骨在我的邦國內，我就是他們的主人，理應管他們的事情。」說完便命令手下準備衣棺重新埋葬這些骨骸。

    當時的人聽到文王的善行，都說：「文王真是賢德啊！恩德都施行到枯骨上了，何況是人呢？」文王施行仁義，天下人心歸附。（原文見附錄）

    【動動腦、想一想】

    ◎ 看完周文王的故事你有什麼感想？請和大家分享你的看法。

    ◎ 「灼艾分痛」說的是宋太祖與其弟太宗的友愛故事；中外歷史都有許多兄弟友愛的故事，找一找，和大家分享這些故事。

    附錄：

    1. 西漢·劉向《新序·雜事第五》

    周文王作靈台及為池沼，掘地得死人之骨，吏以聞於文王。文王曰：「更葬之。」吏曰：「此無主矣。」文王曰：「有天下者，天下之主也；有一國者，一國之主也。寡人固其主，又安求主？」遂令吏以衣棺更葬之。天下聞之，皆曰：「文王賢矣，澤及枯骨，又況於人乎？」或得寶以危國，文王得朽骨，以喻其意，而天下歸心焉。


第二十四單元

    【原文】

    唐太宗為臣療病，親剪其須；顏杲卿罵賊不輟，賊斷其舌。

    【讀音練習】

    唐(táng) 太(tài) 宗(zōng) 為(wèi) 臣(chén) 療(liáo) 病(bìng)，親(qīn) 剪(jiǎn) 其(qí) 鬚(xū)；顏(yán) 杲(gǎo) 卿(qīng) 罵(mà) 賊(zéi) 不(bú) 輟(chuò)，賊(zéi) 斷(duàn) 其(qí) 舌(shé) 。

    【字詞義解釋】

    唐太宗（1）為臣療病，親剪其須；顏杲卿（2）罵賊不輟（3），賊斷（4）其舌。

    （1）唐太宗：李世民。在位時任賢納諫，國泰民安，史稱「貞觀之治」。

    （2）顏杲卿：唐琅琊人。安史之亂時，起兵討伐叛賊，失敗被俘，瞋目（張大眼睛，怒目視人）罵賊不住口，被安祿山割斷舌頭，噴血而死。

    （3）輟：停止。

    （4）斷：割斷。

    【譯文參考】

    唐太宗親自剪下鬍鬚，為臣子李績（jī）配藥治病；顏杲卿痛罵叛賊，不肯屈服，被安祿山割斷舌頭。

    【說故事時間】

    剪鬚和藥

    唐太宗對早年與他一起征戰天下的將領們情義深重。有一個功臣李績得了暴病，久治不愈，太宗請來御醫為他診治。醫生把脈後，開了處方說，只要用人的鬍鬚燒成灰，配合藥服用就可以治好這種病。太宗一聽，便將自己的鬍鬚剪下，燒成灰給李績配藥方。李績服藥後，病情果真痊癒。

    古代的人認為「身體髮膚，受之父母，不敢毀傷」，而太宗竟然為了治李績的病剪下鬍鬚，因此李績十分感激太宗的恩情，痛哭流涕的叩頭謝恩，把頭都磕出了血。太宗說：「我是為國家著想，有什麼值得感謝的？」（原文見附錄1）

    顏常山舌

    顏常山，就是唐代顏杲卿。安史之亂，顏杲卿任常山郡太守，史恩明率賊兵進逼，常山軍民以微薄的力量抵抗，晝夜苦戰，但太原節度使擁兵不救，以至城破，顏杲卿與子顏季明被俘。叛軍用刀架在顏季明頸上，逼迫杲卿投降，杲卿不答應，季明被殺。之後，顏杲卿被押到洛陽，見到安祿山，大罵不已，叛兵鉤斷他的舌頭，仍含糊大罵，至死不屈。

    南宋文天祥所寫的《正氣歌》中列舉歷代的忠臣烈士，其中提及「為顏常山舌」，指的就是顏常山被割斷舌頭仍噴血罵賊至死的壯烈事跡。

    【動動腦、想一想】

    ◎ 你認為一個好的領導者應該具備什麼特質？請和大家分享你的看法。

    ◎ 歷史上還有許多賢君名臣的故事，找一找，和大家分享這些故事。

    附錄：

    1、宋·歐陽修《新唐書·列傳第十八》

    績既忠力，帝謂可托大事。嘗暴疾，醫曰：「用須灰可治。」帝乃自翦須以和藥。及愈，入謝，頓首流血。帝曰：「吾為社稷計，何謝為！」


第二十五單元

    【原文】

    卜子夏甚貧，鶉衣百結；公孫弘甚儉，布被十年。

    【讀音練習】

    卜(bǔ) 子(zǐ) 夏(xià) 甚(shèn) 貧(pín)，鶉(chún) 衣(yī) 百(bǎi) 結(jié)；公(gōng) 孫(sūn) 弘(hóng) 甚(shèn) 儉(jiǎn)，布(bù) 被(bèi) 十(shí) 年(nián) 。

    【字詞義解釋】

    卜子夏（1）甚（2）貧，鶉衣（3）百結（4）；公孫弘（5）甚儉（6），布被（7）十年。

    （1）卜子夏：即子夏。姓卜，名商，春秋末年衛國人。孔子學生，以文學見長。孔子死後，曾在西河講學，魏文侯尊奉他為老師。

    （2）甚：十分，非常。

    （3）鶉衣：鶉，即鵪鶉。鶉鳥尾巴短禿，羽毛呈赤褐色，並間雜黃斑，看起來像破舊補釘的樣子，所以用來形容破舊不堪、縫補多處的衣服。

    （4）百結：用碎布聯結而成的衣服，比喻破舊的衣服。

    （5）公孫弘：西漢淄川人。以節儉聞名。

    （6）儉：節儉。

    （7）布被：用粗布做的被子。

    【譯文參考】

    子夏家境貧困，穿的衣服多處縫縫補補，破爛不堪，但他不以為意，甘於過清苦的生活；公孫弘十分節儉，一床布被用了十年。

    【說故事時間】

    力行節儉的晏嬰

    晏嬰是春秋時齊國的名相，也是著名的政治家、思想家和外交家。輔佐靈公、莊公、景公三朝，輔政長達四十餘年，堪稱是「三朝元老」。

    晏嬰雖然身居相國的高位，但是生活卻非常的儉樸，一件狐皮袍子一穿就是三十年，不僅自己不講究吃穿，還嚴格要求家人不穿絲綢，不戴昂貴首飾。齊景公十分器重晏嬰，多次封賞，但都被他拒絕。晏子認為，在上位者應該以身作則，才能領導百姓，改善社會風氣。

    齊景公看晏子住的地方靠近市集，地勢低窪、潮濕狹小、髒亂嘈雜、塵土飛楊，不是一個良好的住所，便想幫他換一座乾爽安靜的新屋。晏子不肯接受，委婉的辭謝，說：「我的祖先世代居住在這裡，我還擔心才德不足，沒有資格繼承這所房屋，因此能住在這裡我已經很滿足了。而且這裡靠近市場，早晚出去買東西都很方便，又可以多了解民情，實在不敢再勞煩君王為我另建新屋。」

    齊景公聽了，笑著問：「你住在市場邊，一定知道什麼東西貴？什麼東西便宜了？」當時，景公喜怒無常，濫用刑罰，被砍斷腿和腳的犯人很多，因此市場便有了專門賣假腿義肢的商人。晏子想藉機勸諫景公，便說：「假腿貴，鞋子比較便宜（踴貴屨賤）。」景公一聽，有如當頭棒喝，從此減輕刑罰。

    後來晏嬰出使晉國，景公趁機為他改建住宅，當晏嬰回來時新屋已經蓋好了。晏嬰依禮謝過景公後，就派人把房子給拆了，把拆下來的木材分給鄰居們。同時，把那些因為要修建他的房子而被迫拆掉的鄰里房舍，按照原來的樣子重新蓋好，並把鄰居們都請了回來。

    晏子以高道德標準來要求自己，以身作則，崇尚節儉反對奢華，對後世影響極大。司馬遷非常推崇他，將他比為管仲。孔子也稱讚他：「救民百姓而不誇，行補三君而不有，晏子果君子也!」

    【動動腦、想一想】

    ◎ 看完子夏、公孫弘、晏嬰的故事你有什麼感想？請和大家分享你的看法。

    ◎ 俗話說：「儉可養德」。在這個提倡消費、物慾橫流的時代，要如何做到「節儉」？


第二十六單元

    【原文】

    虞舜製衣裳，所以命有德；昭侯藏敝褲，所以待有功。

    【讀音練習】

    虞(yú) 舜(shùn) 製(zhì) 衣(yī) 裳(cháng)，所(suǒ) 以(yǐ) 命(mìng) 有(yǒu) 德(dé)；昭(zhāo) 侯(hóu) 藏(cáng) 敝(bì) 袴(kù)，所(suǒ) 以(yǐ) 待(dài) 有(yǒu) 功(gōng)。

    【字詞義解釋】

    虞舜（1）製衣裳，所以（2）命（3）有德（4）；昭侯（5）藏（6）敝褲（7），所以待（8）有功（9）。

    （1）虞舜：五帝之一。姓姚，名重華。受堯禪讓而有天下，國號虞。

    （2）所以：用來。

    （3）命：任命。

    （4）有德：有德行的人。

    （5）昭侯：戰國時韓國國君，在位時，以申不害為相，國家大治。

    （6）藏：收藏。

    （7）敝褲：破褲。敝，破舊。褲，通「褲」，指褲子。

    （8）待：等待。

    （9）有功：有功勞的人。

    【譯文參考】

    虞舜制定衣服的式樣、花紋、顏色等級，作為區分職位等級的標誌，來任命有德的人；韓昭侯收藏破舊的褲子，將舊功臣比做舊褲，不忍心棄之不顧，以此來等待有功的人。

    【說故事時間】

    虞舜是傳說中的五帝之一，孝順賢能，繼堯之後成為天下的共主。舜曾巡視天下，將天下劃分為十二州，觀察天象，祭祀上帝及山川神祇，整頓禮制，揚善逐惡。

    根據《書·益稷》記載：舜制定衣裳，用顏色、樣式、花紋、圖案作為等級的標誌，授與有德行的人，讓他們為百姓做事。

    戰國時代的韓昭侯，是一位賢明的國君。在位時，國家大治，諸侯不敢來犯。他有一件褲子，雖然已經十分破舊卻捨不得丟掉。他說：「這褲子以前是有用的，現在雖然變得破舊了，我仍然不忍心將它丟棄；就好像有功的人，我不忍心忘記他以前的功勞。所以收藏這舊褲等待有功的人，賞賜給他。」

    南朝宋的開國國君劉裕，年輕時家境清寒，為生活不得不出外謀生。劉裕辭別家人，穿上新婚妻子親手縫製的粗布衫褲，到新洲幫人收割蘆葦以換取溫飽。一連數天，頂著大太陽揮汗工作，新的衣裳很快就破爛不堪，辛苦賺來的血汗錢也只能勉強維持生活。後來，劉裕穿著這身破衣投身軍旅，憑著戰功，得到晉升。之後當上了南朝宋的皇帝。

    劉裕登上皇位後，並沒有忘記年輕時的貧寒日子，他將破爛的粗布衫褲仔細收藏起來，並常告誡子孫說：「我保存這套粗布衣褲，就是為了提醒自己，不要忘記當年。後代子孫如果有奢侈不知節儉者，一定要家法嚴懲。」由於劉裕帶頭崇尚儉樸，使得東晉以來浮誇奢侈的社會風氣得以改變。

    【動動腦、想一想】

    ◎ 看完這幾則故事你有什麼感想？請和大家分享你的看法。

    ◎ 檢查你所擁有的物品，想一想，有哪些是「必需要」的？哪些只是「想要」的？而「必需要」和「想要」的差別為何？


第二十七單元

    【原文】

    緩帶輕裘，羊叔子乃斯文主將；葛巾野服，陶淵明真陸地神仙。

    【讀音練習】

    緩(huǎn) 帶(dài) 輕(qīng) 裘(qiú) ，羊(yáng) 叔(shú) 子(zǐ) 乃(nǎi) 斯(sī) 文(wén) 主(zhǔ) 將(jiāng) ；葛(gé) 巾(jīn) 野(yě) 服(fú) ，陶(táo) 淵(yuān) 明(míng) 真(zhēn) 陸(lù) 地(dì) 神(shén) 仙(xiān) 。

    【字詞義解釋】

    緩帶（1）輕裘（2），羊叔子（3）乃斯文（4）主將；葛巾（5）野服（6），陶淵明（7）真陸地神仙。

    （1）緩帶：放寬衣帶。緩，寬鬆。帶，衣帶。

    （2）輕裘：輕便的皮衣。輕，簡單方便。裘，皮衣。

    （3）羊叔子：即羊祜，（音護，hù）字叔子。西晉人，為官清廉節儉。

    （4）斯文：此指儒者或文人。

    （5）葛巾：葛布做的頭巾。葛，植物名，莖皮纖維可紡織成布。

    （6）野服：鄉居樸素的粗布衣服。野，民間。

    （7）陶淵明：即陶潛。東晉人，不為五斗米折腰，辭官歸隱。

    【譯文參考】

    羊祜不喜歡穿戎裝，即使在指揮大軍時依舊穿著輕便的皮衣，繫著寬鬆的衣帶，所以大家稱他為斯文主將；陶淵明辭官歸隱後，常戴葛布頭巾，穿農夫的粗布衣，恬然安適，有如陸上的神仙。

    【說故事時間】

    位居宰相 清廉儉樸

    張儉，遼聖宗統和十四年，舉進士第一。個性端正誠實，生活儉樸，穿的是粗布衣，吃飯只求填飽肚子，不講究色香味。有一年冬天，天氣嚴寒，他在便殿奏事，興宗見他穿的衣袍十分破舊，就密令身邊的侍衛，悄悄的用火夾在他的衣服上穿洞做記號。一年四季，張儉都穿著這件舊袍上朝，不曾換新。興宗十分的感動，問張儉原因。張儉回答說：「這件袍子我已經穿了三十年了，現在還能穿，何必換新呢？」當時的人生活奢靡，不知節儉，張儉在相位二十餘年，注意清廉儉樸，以身作則，社會風氣因而逐漸改善。

    宋朝名臣司馬光，為人正直，崇尚儉樸。他在〈訓儉示康〉一文中訓勉他的兒子司馬康，要以清白的家風相承。他認為儉素是一種美德，不要因為他人的恥笑而改變。司馬光在文章中列舉了歷史上許多「以儉立名」的故事，例如：春秋時魯國的季文子，當過三個君王的宰相，而他的妻妾不穿綾羅綢緞，他家的馬不吃粟米。

    宋仁宗時的張文節，雖位居宰相，俸祿不少，但生活儉約，雖然別人譏笑他沽名釣譽，他也不在意。親友規勸他要稍微隨俗一些，張文節歎氣說：「我現在的薪俸，即使全家錦衣玉食，哪怕辦不到？只是從節儉到奢侈容易，從奢侈回到節儉很困難。我現在的薪俸哪能永久？生命哪能長存呢？一旦有了變化，家人已經習慣奢侈，不能立刻回到節儉，一定會失去生活依靠。倒不如不管我做不做官，活著或死了，家人的生活永遠保持不變呢？」

    司馬光藉著這些名臣賢相的故事，訓誡兒子「儉素為修德的基礎」，不僅本身要身體力行，更要告誡後代子孫，讓他們知道前輩的風俗，代代相傳。

    【動動腦、想一想】

    ◎ 孔子說：「以約失之者，鮮矣！」（注1）又說：「士志於道，而恥惡衣惡食者，未足與議也。」（注2）你認為節儉和德行修養有什麼關係？請和大家分享你的看法。

    ◎ 古今中外都有許多節儉的故事，請找一找，並和大家分享這些故事。

    （注1）孔子說：「因為儉約節制而犯過失的人，可說是很少的了。」約，節制。鮮，音xiǎn，少。

    （注2）孔子說：「讀書人立志求道，卻以穿粗布衣、吃粗飯菜為恥，就不值得與他談論正道了。」惡，粗劣。未足，不值得。與議，與之議道。


第二十八單元

    【原文】

    大學首重夫明新，小子莫先於應對。其容固宜有度，出言尤貴有章。智欲圓而行欲方，膽欲大而心欲小。

    【讀音練習】

    大(dà) 學(xué) 首(shǒu) 重(zhòng) 夫(fú) 明(míng) 新(xīn) ，小(xiǎo) 子(zǐ) 莫(mò) 先(xiān) 於(yú) 應(yìng) 對(duì) 。其(qí) 容(róng) 固(gù) 宜(yí) 有(yǒu) 度(dù) ，出(chū) 言(yán) 尤(yóu) 貴(guì) 有(yǒu) 章(zhāng) 。智(zhì) 欲(yù) 圓(yuán) 而(ér) 行(xíng) 欲(yù) 方(fāng) ，膽(dǎn) 欲(yù) 大(dà) 而(ér) 心(xīn) 欲(yù) 小(xiǎo) 。

    【字詞義解釋】

    大學（1）首（2）重（3）夫明（4）新（5），小子（6）莫先於應對（7）。其容（8）固（9）宜（10）有度（11），出言（12）尤貴（13）有章（14）。智（15）欲（16）圓（17）而行（18）欲方（19），膽欲大而心欲小。

    （1）大學：書名。原為《禮記》中的一篇，宋·朱熹將其與《論語》等書合稱為「四書」。

    （2）首：首先。

    （3）重：重視、著重。

    （4）明：即明明德，發揚原有光明的德性。第一個「明」作動詞，發揚、彰顯。《大學》首句云：「大學之道，在明明德，在親民，在止於至善。」

    （5）新：日新，天天更新。《大學》又云：「茍日新，日日新，又日新。」

    （6）小子：小孩子。

    （7）應對：語言的對答。

    （8）容：容貌儀態。

    （9）固：固然。

    （10）宜：應該。

    （11）有度：適中合度。

    （12）出言：說話。

    （13）尤貴：特別重視。尤，特別。貴，重視。

    （14）章：條理。

    （15）智：智慧。

    （16）欲：要。

    （17）圓：圓融。

    （18）行：行為。

    （19）方：方正。

    【譯文參考】

    《大學》這一本書首先重視的是，每個人應當發揚自己原有的美德，日日更新，每天都有進步；小孩子首先要學應對進退的語言和禮節。人的儀態舉止固然應該適中合宜，說話尤其重視有條理。智慧要圓融而行為要端正，膽量要大而心思卻要細密。

    【說故事時間】

    《大學》首句云：「大學之道，在明明德，在親民，在止於至善。」（附1）要達到止於至善首先要做的是「明明德」的功夫，使人天生的善良美德能夠全然發揚，而讓天賦性靈發光的方法就是內省，吾日三省吾身，透過反省找出缺失，改正缺失，不斷地向內找，不斷地修正，去掉自己的執著心，一直達到至善的境界為止。

    宋朝有一個人名叫趙概，每天用投豆的方法來檢視自己的行為得失。他準備了三個盒子放在書房裡，一個是空的，一個放黃豆，一個放黑豆。每天晚上睡覺之前，趙概就打開這三個盒子，仔細回想自己一天的言行，如果說了一句好話，做了一件好事，或有一個好的想法，就取一粒黃豆投進空盒；如果說錯話惹是非，做了壞事，或有過壞念頭，就取一粒黑豆投入空盒。藉著空盒裡的黃、黑豆子的多寡來提醒自己改正過失。一開始黑豆投的數量比黃豆多，但漸漸地黃豆越來越多，黑豆越來越少，趙概的道德修養也越來越高。

    孔子說：「見賢思齊焉，見不賢而內自省也。」（附2）「思齊」和「內自省」就是不斷進步，達到至善圓滿的原動力。

    【動動腦、想一想】

    ◎ 你是否每天反省自己的言行？請和大家分享你的看法。

    ◎ 與人相處遇到衝突矛盾或做錯事時，該如何處理呢？

    附錄

    1、翻譯：大學的綱領，在於修明自己天賦的靈明本性，在於親愛民眾，在於達到至善的境地。

    2、翻譯：孔子說：「看到有品德的人，就希望自己能向他看齊；看到德性不好的人，內心要自我反省，是否也有一樣的缺失。」


第二十九單元

    【原文】

    岳飛背涅盡忠報國，楊震惟以清白傳家。

    【讀音練習】

    岳(yuè) 飛(fēi) 背(bèi) 涅(niè) 盡(jìn) 忠(zhōng) 報(bào) 國(guó) ，楊(yáng) 震(zhèn) 惟(wéi) 以(yǐ) 清(qīng) 白(bái) 傳(chuán) 家(jiā) 。

    【字詞義解釋】

    岳飛（1）背涅（2）盡忠報國，楊震（3）惟（4）以清白傳家。

    （1） 岳飛：字鵬舉，南宋湯陰人，為抗金名將。力主抗金，收復失地。後被秦檜以「莫須有」的罪名誣陷，死於獄中。

    （2） 涅：黑色染料，此處作動詞用，染黑。

    （3） 楊震：字伯起，東漢弘農華陰人。少好學，博覽群書，時稱「關西夫子」（關西孔子），為官清廉。

    （4） 惟：僅、獨。

    【譯文參考】

    岳飛背上刺有「盡忠報國」四個字，楊震只把清白廉潔的家風傳給後代子孫。

    【說故事時間】

    精忠報國岳武穆

    岳飛，南宋抗金名將。事母至孝，有志節，喜讀左氏春秋及孫吳兵法。年紀輕輕，臂力極強，能拉動三百斤的大弓。二十歲時從軍，屢建戰功。岳母為鼓勵他為國家效力，曾在他背上刺了「精忠報國」四個大字，深入肌膚，提醒岳飛莫忘為國盡忠。

    岳飛善於治兵，軍紀嚴明，他所帶領的「岳家軍」是南宋抗金的主力部隊，常讓敵人一見「岳」家軍旗就害怕逃走，當時流傳著：「撼山易，撼岳家軍難！」可見岳飛的軍隊驍勇善戰，戰鬥力極強，讓金人聞風喪膽。

    岳飛率兵抗擊金兵，牛頭山一役大破金兵，收復建康，宋高宗褒以「精忠岳飛」的錦旗。自此轉戰大江南北，多次建功，紹興三年攻下郢州，四年收復襄陽，進入河南，一直打到黃河邊上。岳家軍軍心大振，請求出師北定中原。惜宋高宗私心自用無心對抗金兵，命令岳飛收兵。

    紹興十年，金兵再度大舉南侵，岳飛又奉命出兵抵抗。岳飛和他的兒子岳雲，率領岳家軍在河南的偃城，與金兵決一勝負。金國派出由大將金兀朮所率領的「鐵塔兵」和「拐子馬」應戰。「鐵塔兵」是人馬皆披上鐵盔鐵甲，號稱刀槍不入，就像鐵塔一樣；「拐子馬」是三匹馬相連在一起，鞭子一揮三馬齊奔；兩者都是金兀朮引以為傲的勁旅。但岳飛絲毫不懼怕，以鉤鐮槍手破鐵塔兵，以刀斧手破拐子馬，打得金兵落荒而逃，贏得「偃城大捷」。

    偃城大捷，岳飛以千餘步卒，打敗金國的一萬五千精兵，聲勢如日中天，岳飛決定乘勝追擊，會合太行山和大河南北的忠義豪傑，進軍朱仙鎮，一戰成功，金兵潰不成軍。朱仙鎮離汴京僅四十五里，所以此次大捷後，氣勢如虹的宋軍不但能收復汴京，還能直搗金國的老巢黃龍府。但因賣國賊秦檜主張議和，便上奏章誣告岳飛，在高宗的授意下，連下十二道金牌召回岳飛、岳雲父子。岳氏父子回到臨安後隨即被捕下獄，遭秦檜以「莫須有」的罪名殺害。紹興十一年十二月二十九日，三十九歲的岳飛冤死獄中。

    岳飛忠義千古長傳，其所留下的典範，千秋萬世，永遠受人崇敬。

    「夜畏四知」的楊震

    楊震，字伯起，東漢弘農華陰人。少即勤奮好學，博覽群書，當時的儒者對他極為推崇，稱他「關西夫子」（關西孔子）。楊震未出仕前，靠著教書所得的微薄收入奉養母親維持生計，從不接受他人的饋贈，當時的人都很敬重他的為人。楊震一直到五十歲才在朋友的勸說下出來作官，為官以清廉著稱。

    有一年，楊震調任山東東萊太守，赴任時路經昌邑縣，昌邑縣令王密因楊震的保舉成為縣令，當晚趁著夜色，懷裡揣著十斤黃金準備送給楊震，一方面答謝楊震的提拔之恩，另一方面請求以後多多栽培。楊震知道王密的來意，堅持不肯接受。王密告訴楊震：「我趁著夜晚來，無人知曉，請大人放心收下吧！」楊震正色地對王密說：「天知、地知、我知、你知，怎能說沒人知道呢？」王密聽了不覺面紅耳赤，十分慚愧，帶著黃金回家去了。從此，楊震「夜畏四知」的故事傳為美談。他的子孫為發揚祖先的美德，在廳堂上懸掛著四知堂的匾額，惕勵後代傳承祖先的清廉家風。

    【動動腦、想一想】

    ◎ 看完岳飛和楊震的故事你有什麼感想？請和大家分享你的看法。

    ◎ 許多成語和人的品德有關，請舉例說明。

    附錄

    岳飛 〈滿江紅〉

    怒髮衝冠，憑欄處，瀟瀟雨歇。

    抬望眼，仰天長嘯，壯懷激烈。

    三十功名塵與土，八千里路雲和月 。

    莫等閒，白了少年頭，空悲切！

    靖康恥，猶未雪；臣子恨，何時滅？

    駕長車，踏破賀蘭山缺。

    壯志饑餐胡虜肉，笑談渴飲匈奴血！

    待從頭，收拾舊山河，朝天闕。


第三十單元

    【原文】

    洪荒之世，野處穴居；有巢以後，上棟下宇。

    【讀音練習】

    洪(hóng) 荒(huāng) 之(zhī) 世(shì) ，野(yě) 處(chǔ) 穴(xuè) 居(jū) ；有(yǒu) 巢(cháo) 以(yǐ) 後(hòu) ，上(shàng) 棟(dòng) 下(xià) 宇(yǔ) 。

    【字詞義解釋】

    洪荒（1）之世（2），野（3）處（4）穴（5）居；有巢（6）以後，上棟（7）下宇（8）。

    （1） 洪荒：指遠古未開化的時代。

    （2） 世：時代。

    （3） 野：荒野。

    （4） 處：居。

    （5） 穴：洞穴。

    （6） 有巢：即有巢氏，相傳是房屋的發明者。

    （7） 棟：屋頂的正梁。

    （8） 宇：屋簷。

    【譯文參考】

    在遠古未開化的時代，人們夏天居住在荒野，冬天住在洞穴；自從有巢氏發明房屋之後，人們才建造出有屋樑屋簷，可以遮風避雨的房屋。

    【說故事時間】

    有巢氏是中國古神話中巢居的發明者，他教人類構木為巢，以躲避野獸的侵襲，從此人類由穴居進步到巢居。人類文明不斷發展，住屋除了原有的遮風避雨的功能之外，同時蘊含了一個民族的文化特色。

    傳統的中國建築以木結構為主，以木材作為房屋的主要結構，造型上講究比例勻稱，分為台基、屋身、屋頂三部分。房屋的基礎一般是磚石的台基，以防止屋身的木材受潮損害。台基的高度則與建築物的大小成正比。此外，中國建築也十分重視建築細部的處理，彩繪、木雕、琉璃瓦、石雕等，造就了中國建築的文化藝術特色。

    中國建築極為講究色彩與裝飾。由於木結構的建築特色，為保護木材，更使彩繪藝術飛速發展，樑柱、屋簷、斗拱、長廊……無處不可彩繪，彩繪雕飾的內容包含山水花鳥、神話傳說、歷史人物、自然風景、各種吉祥圖案等，不僅將建築物裝飾得美輪美奐，同時讓人們瞭解到古老文化的內涵。

    在空間佈局上，中國建築最大的特徵是在院落與群組的配置上，中國人利用單體建築組合成豐富多變的庭院空間，再由重重院落構成一個封閉的群體空間，以正南正北為中軸線，對稱地佈置房屋和院落，各建築前後左右按長幼賓主規律的排列著。不論何種建築，從住宅到宮殿，佈局的原則都相同。坐北朝南的是主人居住的「正房」；主人的長輩住在後面的院落；東西面是晚輩住的「廂房」。這樣的組合統稱為「四合院」，依建築面積大小及組合的不同，有大四合院、小四合院、三合院之分。此種建築格局，體現了中國古代社會長幼有序的宗法思想和禮教制度。

    整體而言，中國建築文化強調大自然與人的和諧，重視人生命內在的寧靜，表現沉穩內斂的氣息，具體展現中國傳統「天人合一」的宇宙觀，使中國建築文化具有十分獨特的風格。

    【動動腦、想一想】

    ◎ 中國建築和西方建築有何不同？請查找資料說明其不同之點。

    ◎ 中國是個多民族的國家，各民族都有其風格特殊的傳統建築，例如，蒙古族的蒙古包、西南少數民族的木造吊腳樓，嶺南的客家土樓……等，請舉例說明這些建築的特色。


第三十一單元

    【原文】

    上古結繩記事，倉頡制字代繩。龍馬負圖，伏羲因畫八卦；洛龜呈瑞，大禹因列九疇。

    【讀音練習】

    上(shàng) 古(gǔ) 結(jié) 繩(shéng) 記(jì) 事(shì) ，倉(cāng) 頡(jié) 制(zhì) 字(zì) 代(dài) 繩(shéng) 。龍(lóng) 馬(mǎ) 負(fù) 圖(tú) ，伏(fú) 羲(xī) 因(yīn) 畫(huà) 八(bā) 卦(guà) ；洛(luò) 龜(guī) 呈(chéng) 瑞(ruì) ，大(dà) 禹(Yǔ) 因(yīn) 列(liè) 九(jiǔ) 疇(chóu) 。

    【字詞義解釋】

    上古結繩記事（1），倉頡（2）制字（3）代（4）繩。龍馬（5）負（6）圖（7），伏羲（8）因（9）畫八卦（10）；洛龜（11）呈瑞（12），大禹因列（13）九疇（14）。

    （1）結繩記事：在文字沒有發明以前，人們用結繩的方式來記事；小事結小繩，大事結大結，不同形式的結，表示不同的內容。

    （2）倉頡：一作「蒼頡」。傳說中中國文字的創造者。

    （3）制字：創造文字。

    （4）代：代替。

    （5）龍馬：古神話傳說中形狀像馬的龍。

    （6）負：背。

    （7）圖：河圖，書名。

    （8）伏羲：也寫作庖犧、宓犧、伏希等，號太昊，三皇之一，蛇身人首（一說龍身人面）。

    （9）因：依照，依據。

    （10）八卦：伏羲氏所發明的八種基本圖形，八種圖形互相排列組合，用以象徵宇宙中的各種事物及變化。

    （11）洛龜：出現在洛水的神龜。洛水位於陜西省境內。

    （12）呈瑞：呈現出祥瑞的徵兆。

    （13）列：列出。

    （14）九疇：治理天下的九種大法則。疇，種類。

    【譯文參考】

    上古的時候，人們在繩子上打大小不同的結，來記載事件；到黃帝時，倉頡創造文字，才取代繩結記事的方法。伏羲氏時，有龍馬背負著「河圖」從黃河中浮出來，伏羲氏依照「河圖」畫成八卦；大禹治平洪水時，洛水出現背負「洛書」神龜，呈現出祥瑞的徵兆，大禹依據龜背上文字，列出治理天下的九種大法則。

    【說故事時間】

    東方之帝－－伏羲氏

    伏羲，也寫作庖犧、宓犧、伏希等，三皇之一，蛇身人首（一說龍身人面）。在古神話中，伏羲氏的出生十分神奇，他的母親是華胥國的聖女，有一天到雷澤遊玩，用腳踩到雷神所留下的腳印，受了感動，懷孕生下伏羲。

    傳說伏羲氏學蜘蛛結網，發明了漁網，他教導人們把繩子編結成網，撈魚捕鳥，並教會人們捕魚打獵，馴服飼養野獸。伏羲也將光明的火種帶給人民，教人學會用火將食物煮熟再吃。他製作了五十弦的「瑟」，是最早的樂器。

    伏羲更進一步製作八卦，以八個基本圖形具體而微的代表宇宙間的一切事物。相傳有一天，黃河裡浮出一頭像馬的龍，背上背著河圖，圖上有許多黑白點，聰明的伏羲根據這些點畫成八卦，這八種符號相互組合，就可以用來說明天地萬物的各種情況。這些發明使伏羲氏成為中華文明的創始者之一。

    傳說伏羲氏後來成為手持圓規治理東方廣大土地的東方之帝，而輔助他治理東方的是木神勾芒，勾芒是掌管春天萬物萌芽成長的神，象徵無窮的生命力。

    中國文字的創造者－－倉頡

    在文字還沒有發明以前，人們只能用繩子來記錄事情，大事結大繩結，小事結小結；但生活愈來愈複雜，事情愈來愈多，結繩已經不能應付。於是，黃帝命令史官倉頡造字。倉頡觀察日月山川的形象和蟲魚鳥獸留下的遺跡爪印，發明了全世界最古老、最有智能的方塊文字。

    傳說倉頡成功時，白日天上降下粟雨，夜晚則聽到鬼哭號。天降粟雨，是慶賀人們有了文字可以記載事情，傳承文化；鬼哭號則是因為有了文字，民智日開，它們再也不能愚弄人類了。

    【動動腦、想一想】

    ◎ 中國文字極具智能，每一個字都是獨立的，都可以說出一個故事，請例舉幾個字，說一說這些字背後的意涵。

    ◎ 全世界使用的文字，除了中文之外還有哪些文字，這些文字各有什麼特色？


第三十二單元

    【原文】

    歷日是神農所為，甲子乃大撓所作。算數作於隸首，律呂造自伶倫。甲冑、舟車，系軒轅之創始；權量衡度，亦軒轅之立規。

    【讀音練習】

    歷(lì) 日(rì) 是(shì) 神(shén) 農(nóng) 所(suǒ) 為(wéi) ，甲(jiǎ) 子(zǐ) 乃(nǎi) 大(dà) 撓(náo) 所(suǒ) 作(zuò) 。算(suàn) 數(shù) 作(zuò) 於(yú) 隸(lì) 首(shǒu) ，律(lǜ) 呂(lǚ) 造(zào) 自(zì) 伶(líng) 倫(lún) 。甲(jiǎ) 冑(zhòu) 、舟(zhōu) 車(chē) ，系(xì) 軒(xuān) 轅(yuán) 之(zhī) 創(chuàng) 始(shǐ) ；權(quán) 量(liàng) 衡(héng) 度(dù) ，亦(yì) 軒(xuān) 轅(yuán) 之(zhī) 立(lì) 規(guī) 。

    【字詞義解釋】

    歷日（1）是神農（2）所為，甲子（3）乃（4）大撓（5）所作。算數（6）作於隸首（7），律呂（8）造自伶倫（9）。甲冑（10）、舟車，系（11）軒轅（12）之創始；權（13）量（14）衡（15）度（16），亦軒轅之立規。

    （1） 歷日：即曆法。推演天象以紀年、月、日的方法。

    （2） 神農：即炎帝，五帝之一。

    （3） 甲子：甲為十天干之首，子為十二地支之首。天干和地支依次相配，由甲子起始，主要用以紀年，一輪六十年，統稱為甲子。

    （4） 乃：是。

    （5） 大撓：黃帝的史官。

    （6） 算數：計數。

    （7） 隸首：黃帝的臣子，為隸姓之祖。

    （8） 律呂：「六律」、「六呂」的合稱，古時正樂音之器。

    （9） 伶倫：黃帝樂師。

    （10） 甲冑：古代戰士用的鎧甲和頭盔。

    （11） 系：是。

    （12） 軒轅：即黃帝。

    （13） 權：秤錘，也指秤。

    （14） 量：計算容量的器具。古有合、升、斗、斛等。

    （15） 衡：秤桿，也指秤。

    （16） 度：量長短的標準。如分、寸、尺、丈等。

    【譯文參考】

    曆法是炎帝所創造的，大撓將天干地支相配創作甲子紀年的方法。算數是隸首所創，六呂六律是伶倫所造。頭盔、鎧甲、車船為黃帝所創始，權量衡度也是由黃帝制定的標準。

    【說故事時間】

    相傳黃帝與蚩尤大戰於涿鹿時，黃帝憂民為戰爭所苦，為求平治，乃齋戒沐浴祭祀天地，天為其所感動，乃降下十干（甲、乙、丙、丁、戊、己、庚、辛、壬、癸）、十二支（子、丑、寅、卯、辰、巳、午、未、申、酉、戌、亥）。黃帝以十干為天，圓布像天形；以十二支為地，方布像地形。後命令大撓制定甲子，將十天干、十二地支相互配合，一個天干分配一個地支，天干在前，地支在後，天干由甲起，地支由子起，成「六十甲子」，以便於推算、紀年、紀月、紀日、紀時。

    黃帝打敗了蚩尤統一天下之後，為方便各地交通往來，製造了車船；發明了煮飯的鍋子、踢球的遊戲。命雷公、歧伯寫醫書，以利治病。為維護社會秩序，建立公平交易制度，黃帝始創度量衡制度，統一交易用的度量衡標準，以維持正常經濟活動。古籍所謂的「五帝之世，黃帝始制度量衡，設置五量之器，以利民用；少昊氏設正度量之官，以平民爭；虞舜更每歲巡狩，以同度量衡，以立民信。」

    黃帝命令伶倫製作樂律，訂定十二律（六律、六呂，十二個音階）。伶倫在西山找到了粗細適中的竹子，用其中最結實的竹子削成竹笛。當他吹著自己做的笛子時，突然有幾隻鳳凰降落在他身邊的樹上，公鳳首先唱了起來，牠的第一個音與伶倫竹笛發出的聲音相同，接著牠又唱了五個音，伶倫很快的削出能發出這五個音的笛子（六律）。母凰唱了六個音（六呂），伶倫趕忙削出這六個音的竹笛。伶倫把十二支笛子按音序排好，就完成了十二律。為了永久的保存這十二個音，黃帝下令鑄造十二個能準確呈現笛音的銅鐘，之後，所有樂器的音階都必須與銅鐘相符。

    【動動腦、想一想】

    ◎ 每一個國家度量長度、容量、重量的標準都不相同，請找一找其相異之處為何？

    ◎ 每個民族都有自己的音樂，請收集相關信息並和大家分享各民族的音樂特色。

    ◎ 找一找和音樂有關的成語，寫下成語的解釋、用法和相關的故事內容。


第三十三單元

    【原文】

    興貿易，制耒耜，皆由炎帝；造琴瑟，教嫁娶，乃是伏羲。

    【讀音練習】

    興(xīng) 貿(mào) 易(yì) ，制(zhì) 耒(lěi) 耜(sì) ，皆(jiē) 由(yóu) 炎(yán) 帝(dì) ；造(zào) 琴(qín) 瑟(sè) ，教(jiào) 嫁(jià) 娶(qǔ) ，乃(nǎi) 是(shì) 伏(fú) 羲(xī) 。

    【字詞義解釋】

    興貿易（1），制耒耜（2），皆由炎帝（3）；造琴（4）瑟（5），教嫁娶，乃是伏羲。

    （1）貿易：商品交易買賣。

    （2）耒耜：中國上古時的翻土農具。

    （3）炎帝：即神農氏。

    （4）琴：古稱琴、瑤琴、玉琴，現稱古琴、七弦琴，是中國最早的彈弦樂器。

    （5）瑟：中國古代彈弦樂器，形狀像古琴，原有五十弦，後改為二十五弦，每弦下有一柱。常與古琴合奏。

    【譯文參考】

    神農氏時開始振興貿易，發明翻土的農具；伏羲氏發明了琴和瑟等樂器，建立男女婚嫁的禮儀。

    【說故事時間】

    南方之帝－－炎帝神農氏

    炎帝，相傳與黃帝是同胞兄弟，管理陽光熾熱的南方大地，是太陽神，也是農業、醫藥之神。傳說他的形狀是牛頭人身，是農耕和醫藥的發明者，又提倡日中為市，成立市場，以物易物。

    人類逐漸繁衍，遊牧、狩獵所獲得的糧食已不能滿足人類的生活需求，炎帝四處尋找繁殖食糧的方法。據說，有一天從天上降下谷米（一說丹雀銜來九穗禾），他便命百姓把谷種收集，然後播種在開墾過的黃土上，引水灌溉，使得五穀順利成長，百姓獲得充足的食物。為使耕種更方便順利，神農氏「斫木為耜，揉木為耒」（《易·系辭》）發明了翻土的耒耜、鋤頭等農具，提升耕種的效率，奠定農業發展的良好基礎，自此人們結束居無定所的遊牧生活。百姓感念他的恩德，尊他為「神農」，即「農業之神」。

    人們在生活安定、糧食不再匱乏之後，自然就有交易的需要，於是炎帝以「日中為市，致天下之民，聚天下之貨，交易而退，各得其所。」（《易·系辭》）教人們成立「市場」，選定一個固定的時間進行交易。炎帝既是太陽神，自然選定一天當中太陽最熾熱的正午，要大家把貨物聚集在市場上，以物易物，時間一過就散市。

    相傳古人有病卻不知如何醫治，炎帝遍嘗百草，找出藥草的寒熱溫和特性，以及相互配合的禁忌，寫成醫書，教導人們如何分辨藥草，並用藥草來醫病。傳說他為了嘗藥，曾經在一天之中吃到七十種毒藥草，但都被他化解了。另有一種傳說是，神農有一條神奇的鞭子，名叫「赭鞭」，只要用赭鞭鞭打各類花草，就能知道藥草有沒有毒，甚至連植物的寒、熱等性質都會顯露出來。所以炎帝也被尊為醫藥之神。

    【動動腦、想一想】

    ◎ 看完炎帝的故事你有什麼感想？請和大家分享你的看法。

    ◎ 各民族因區域、氣候條件不同，發展出各自的農業特色，請收集資料和大家分享各區的農業特色。


第三十四單元

    【原文】

    冠冕衣裳，至黃帝而始備；桑麻蠶織，自元妃而始興。

    【讀音練習】

    冠(guān) 冕(miǎn) 衣(yī) 裳(cháng) ，至(zhì) 黃(huáng) 帝(dì) 而(ér) 始(shǐ) 備(bèi) ；桑(sāng) 麻(má) 蠶(cán) 織(zhī) ，自(zì) 元(yuán) 妃(fēi) 而(ér) 始(shǐ) 興(xīng) 。

    【字詞義解釋】

    冠冕（1）衣裳，至黃帝而始備；桑麻蠶織，自元妃（2）而始興。

    （1）冠冕：帽子。冕，古代卿大夫以上官員所戴的禮帽。

    （2）元妃：指黃帝的妻子嫘祖。

    【譯文參考】

    一直到黃帝時，各種冠服衣著的等級制度才趨於完備；黃帝的妻子元妃嫘祖發明了採桑養蠶治絲的方法，並教導民眾如何織布製衣。

    【說故事時間】

    中國是古代唯一種桑、養蠶、生產絲織品的國家。

    傳說黃帝打敗了蚩尤之後，蠶神獻上潔白髮亮的蠶絲，慶賀黃帝的勝利。黃帝請人將絲織成絹布，再將絹布裁成輕暖舒適衣服。之後，黃帝的妻子嫘祖發現，蠶也能吐出像蠶神所獻的絲，就開始種植桑樹，採桑養蠶，再將蠶絲織成絹布。嫘祖把方法教給百姓，從此採桑、養蠶、織布就成為古代中國婦女的主要工作。

    相傳黃帝制定了冠服的等級制度，依照不同的等級制度，區分尊卑貴賤，各種禮儀也隨著產生。於是，服裝不再只是避寒、遮羞、裝飾而已，而是一種身份的象徵，它代表個人的社會地位，不得隨意僭越。

    中國擁有歷史悠久的衣冠文化，每個朝代有其獨特的服飾風格。中國漢族傳統服飾的基本造形是上衣下裳；上衣象徵天，長至膝蓋；下裳象徵地，長至腳踝。至今中國人仍統稱各種衣服為「衣裳」。春秋戰國時出現了一種上衣下裳相連的服裝——深衣，因為它直而寬大，可以把將身體深藏不露，所以稱作「深衣」。它的剪裁方式獨特，將上下分別剪裁，再縫合為一，長度大約到足踝。「深衣」用途廣泛，不分男女，不論尊卑，上自文人武將，下至升斗小民可以穿著，據《禮記·深衣》記載：「故可以為文，可以為武；可以擯相，可以治軍旅。」是十分受到喜愛的禮服。漢服的特徵是寬直、大袖，腰間繫上束帶即可產生自然的縐褶，再在領、袖、襟等部位鑲滾色邊、繡花，作為裝飾。

    現今中國最具代表性的服飾－－旗袍，則是脫胎於中國最後一個王朝「清代」的滿族婦女服裝。旗袍保留中國婦女服飾典雅端莊的特色，融合西方服裝的式樣、剪裁，很能表現女性婉約柔美的特質，深受東西方人的喜愛。

    【動動腦、想一想】

    ◎ 每個民族都有極具特色的代表服飾，可以反映出不同的民族特性，請搜集相關資料和大家分享你的看法。

    ◎ 製作服飾的材料有哪些？請舉例說明。

    ◎ 請發揮想像力在畫紙上設計一套理想中的服裝。


第三十五單元

    【原文】

    神農嘗百草，醫藥有方；后稷播百穀，粒食有賴。燧人氏鑽木取火，烹飪初興；有巢氏構木為巢，宮室始創。

    【讀音練習】

    神(shén) 農(nóng) 嘗(cháng) 百(bǎi) 草(cǎo) ，醫(yī) 藥(yào) 有(yǒu) 方(fāng) ；后(hòu) 稷(jì) 播(bò) 百(bǎi) 穀(gǔ) ，粒(lì) 食(shí) 有(yǒu) 賴(lài) 。燧(suì) 人(rén) 氏(shì) 鑽(zuàn) 木(mù) 取(qǔ) 火(huǒ) ，烹(pēng) 飪(rèn) 初(chū) 興(xīng) ；有(yǒu) 巢(cháo) 氏(shì) 構(gòu) 木(mù) 為(wéi) 巢(cháo) ，宮(gōng) 室(shì) 始(shǐ) 創(chuàng) 。

    【字詞義解釋】

    神農（1）嘗百草，醫藥有方（2）；后稷（3）播（4）百穀，粒食有賴（5）。燧人氏（6）鑽木取火，烹飪初興；有巢氏（7）構（8）木為巢，宮室始創。

    （1）神農：即炎帝。

    （2）方：醫生所開的用藥單。

    （3）后稷：周朝的始祖，名字為棄。

    （4）播：撒放。

    （5）賴：依靠。

    （6）燧人氏：傳說古代發明鑽木取火的人。

    （7）有巢氏：傳說古代發明房屋製造方法的人。

    （8）構：架設、建立。

    【譯文參考】

    神農氏遍嘗百草，瞭解草藥的寒熱溫和等性質，相互配合的禁忌，才有醫藥的藥方；后稷教導人民播種五穀，讓糧食有了保障。燧人氏鑽木取火，使人民開始吃熟食，懂得烹飪；有巢氏架木為巢，發明了建造房屋的方法，開始了宮室的建築。

    【說故事時間】

    穀神后稷的故事

    周朝的始祖后稷，名字叫「棄」。他的誕生有段曲折傳奇的神話傳說。后稷的母親名叫姜嫄（源），是帝嚳的妃子，有一天到郊外遊玩，偶然踩踏了巨人的足跡，渾身顫動，因而懷孕生下一個小男嬰。但族人認為孩子來歷不明，十分不祥，便三番兩次的將這男嬰拋棄。第一次，把他丟在狹窄的巷弄裡，準備讓他被經常走過的牛羊給踩死，但奇怪的是，經過的牛羊都繞開男嬰，避免踩傷了他。族人於是另想辦法，將小孩丟棄在森林裡，讓他餓死或被野獸吃掉，但男嬰仍幸運的存活下來。族人雖然驚異，卻還是不死心，再次將小孩拋棄在寒冰上，準備凍死他；但奇跡又發生了，一群飛鳥從天而降，用羽毛庇護著嬰兒，使他溫暖。終於，族人領悟了神跡，抱回孩子，並命名為「棄」。

    棄具備農藝的天分，是種植百穀的能手，他將經驗毫不保留的傳承給族人，並運用木頭石塊製作農具，使耕種輕鬆而有效率，糧食生產穩定，進而改善人們的生活。後來堯帝任命棄為「農師」，教導全國人民種植五穀，發展農業。人們感念他的貢獻，尊他為「后稷」。「后」是大王的意思；「稷」是谷，就是「穀神」。

    燧人氏的故事

    伏羲氏從被雷電襲擊而燃燒起來的山林中取得天然之火，將光明的火種帶給人民，教人們學會用火將食物煮熟再吃。但是天然的火種取得不易，更需費心保護，稍不留神，火種滅了，就只能等待下一次的山林之火。為確保火種的取得，人類發揮智慧，發明了鑽木取火的方法。

    相傳上古時代，在極遙遠的西方，有一個「燧明國」，太陽、月亮的光亮都無法照臨，終年漆黑，沒有四時和日夜的分別。在燧明國中有一棵火樹，名字叫「燧木」，盤根錯節，佔地萬頃，樹林間常會發出一閃一閃的火光。

    有一位奉命尋找火種的年輕人，來到了不見天日的燧明國，發現了會發出奇異火光的燧木。年輕人好奇的仔細觀察，才發覺樹林裡有一種特別的大鳥，嘴巴又硬又利，每當大鳥用利嘴去啄樹幹時，就會產生點點的火花。聰明的年輕人領悟出其中的道理，試著以小木枝鑽大樹幹，經過多次的摩擦後，終於生熱起火。從此，人們隨時都可以取得火，能吃熟食，不再「茹毛飲血」，人類文明向前躍進一大步。

    為了感謝這個發明鑽木取火的人，便尊稱他為「燧人氏」。「燧人」就是取火者。

    【動動腦、想一想】

    ◎ 中國的醫藥與西方大不相同，自成體系，請收集數據和大家分享中西醫最大不同之處為何？

    ◎ 各民族的主食都不相同，各具特色，請收集數據和大家分享。


第三十六單元

    【原文】

    周公作指南車，羅盤是其遺制；錢樂作渾天儀，歷家始有所宗。

    【讀音練習】

    周(zhōu) 公(gōng) 作(zuò) 指(zhǐ) 南(nán) 車(chē) ，羅(luó) 盤(pán) 是(shì) 其(qí) 遺(yí) 制(zhì) ；錢(qián) 樂(yuè) 作(zuò) 渾(hún) 天(tiān) 儀(yí) ，歷(lì) 家(jiā) 始(shǐ) 有(yǒu) 所(suǒ) 宗(zōng) 。

    【字詞義解釋】

    周公（1）作指南車（2），羅盤（3）是其遺制（4）；錢樂（5）作渾天儀（6），歷家（7）始有所宗（8）。

    （1）周公：姓姬，名旦，西周人。周文王之子，武王弟。幫助武王滅殷商，武王崩，輔佐繼位的成王。制禮作樂，建立周朝的法制。

    （2）指南車：一種用來識別方位的儀器，利用齒輪差動系統，車上的小木人，其手指永遠指著南方。

    （3）羅盤：測定方向的儀器，由有方位刻度的圓盤和裝在中間的指南針構成。

    （4）遺制：遺留下來的樣式。

    （5）錢樂：南朝劉宋時人。

    （6）渾天儀：又稱「渾儀」、「渾象」。是古代研究天文的重要儀器。

    （7）歷家：即天文學家。

    （8）宗：依據、遵從。

    【譯文參考】

    周公發明了指南車，而羅盤是他遺留下來的規制；南朝劉宋時的錢樂，奉命製造張衡創製的渾天儀，觀察天體運行，從事天文曆法研究的人自此才有所依據。

    【說故事時間】

    古代的導航器－－指南車、羅盤

    有關指南車的發明有二種不同的傳說。一是大部分人認定的，由黃帝所發明的。相傳黃帝與蚩尤大戰時，戰場上突然起了漫天濃霧，無法辨別方位，就在緊要關頭，黃帝發明了指南車。指南車上有個木頭人，不論車子如何轉向，木頭人的手指永遠指著南方；有了指南車的指引，黃帝終於戰勝蚩尤。另一種說法是周成王時周公所發明的，當時南方某國的使者到中國朝貢，卻在回程中迷了路，周公便造了指南車，指引使者回到自己的國家。

    南宋時出現的羅盤，也就是指南針，是根據指南車而來，但指南車是藉齒輪差動的機械原理製造，而指南針則是根據磁體指向地球磁場南北極的原理製成的。

    中國人早在戰國時期就發現了磁石及其吸引力，並利用磁石能指出南北的特性，製成最早的指南工具－－司南。北宋沈括《夢溪筆談》中記載四種不同裝置指南針的方法，分別是水浮法、縷懸法、碗唇法和指甲法。其中縷懸法指針轉動靈活，準確性較高，但限制較多，使用時不能有風，不得晃動。而水浮法最為實用，因為磁針漂浮水面，較能保持磁針的水平和穩定。沈括在實驗過程中發現磁針並不是正好指向南北，而是微偏西北和東南，從而發現了「地磁偏角」現象。而沈括對於磁針裝置方法的研究，後來發展成航海羅盤。

    中國不但是最早發明指南針的國家，也是最早把指南針運用在航海上的國家。北宋朱彧的《萍州可談》中記載：「舟師識地理，夜則觀星，晝則觀日，陰晦觀指南針。」這是世界上最早利用指南針航海的紀錄。南宋時，中國人開始把磁針和方位盤相結合，組成「羅盤」，當時叫做「地螺」，又稱為「羅經盤」。指南針傳到歐洲後對整個世界產生極大的影響。

    古代天文觀測器－－渾天儀

    渾天儀又稱渾象、渾儀，是中國古代研究天文的主要儀器，用來觀測星象、判斷節氣。古人認為天像雞蛋，地則似蛋黃包在其中，渾渾然沒有起點，也沒有終點，所以稱其為「渾天儀」。

    據說在堯舜時代就有渾天儀，但史書上有明確製作記載的，東漢的張衡可算是第一位。張衡考據前人的數據，製作了世界上最早利用水力推動齒輪的渾天儀，稱做漏水轉渾天儀。它是由多個可轉動的同心圓環組成，精銅製造的圓環上刻滿赤道、黃道、南北極、二十四節氣及日月星辰。利用漏壺滴出的水來讓渾天儀旋轉，渾天儀轉動一圈剛好是一天，和地球轉動完全相同，能準確地測量天象。

    南朝劉宋時的太史令錢樂，曾奉命以銅鑄造張衡創製之渾天儀。

    【動動腦、想一想】

    ◎ 請利用簡單的裝置，重現北宋沈括《夢溪筆談》中的四種不同裝置指南針的方法。

    ◎ 古代中國科技十分發達，除指南針、羅盤、渾天儀之外，還有哪些發明？請舉例說明。


第三十七單元

    【原文】

    堯帝作圍棋，以教丹朱；武王作象棋，以象戰鬥。……筆乃蒙恬所造，紙乃蔡倫所為。

    【讀音練習】

    堯(yáo) 帝(dì) 作(zuò) 圍(wéi) 棋(qí) ，以(yǐ) 教(jiào) 丹(dān) 朱(zhū) ；武(wǔ) 王(wáng) 作(zuò) 象(xiàng) 棋(qí) ，以(yǐ) 象(xiàng) 戰(zhàn) 鬬(dòu)。……筆(bǐ) 乃(nǎi) 蒙(méng) 恬(tián) 所(suǒ) 造(zào) ，紙(zhǐ) 乃(nǎi) 蔡(cài) 倫(lún) 所(suǒ) 為(wéi) 。

    【字詞義解釋】

    堯帝（1）作圍棋，以教丹朱（2）；武王（3）作象棋，以象（4）戰鬥。……筆乃（5）蒙恬（6）所造，紙乃蔡倫（7）所為。

    （1）堯帝：五帝之一，黃帝的後裔，生活儉樸，勤政愛民。

    （2）丹朱：堯帝之子。

    （3）武王：周武王，周文王之子。滅商紂建立周朝。

    （4）象：象徵。

    （5）乃：是。

    （6）蒙恬：秦朝名將。助秦始皇統一六國，曾率軍擊退匈奴，並修築長城。

    【譯文參考】

    相傳堯帝發明圍棋教導不肖的兒子丹朱，以開啟他的智慧，收束丹朱的身心；周武王發明象棋，用棋子象徵兩軍對壘，以研究作戰策略。秦朝名將蒙恬製造改良毛筆；東漢時的宦官蔡倫改進了造紙技術。

    【說故事時間】

    圍棋

    中國古代文人必備「琴、棋、書、畫」四項才藝，用以修身養性，其中的棋指的是「圍棋」。傳說堯的兒子丹朱性情頑劣，不受教導，為使他靜下心來學習，堯因而發明圍棋，教丹朱下棋，收束其身心，陶冶其性情。其後，圍棋遂成為古代知識分子修養心性的重要項目，更是悠悠中華文化的精髓之一。

    圍棋別稱「弈」、「碁」、「手談」、「坐穩」、「黑白」、「方圓」、「爛柯」等。稱「黑白」是因圍棋棋子為黑白二色，寓意陰陽，黑子181目，白子180目。稱「方圓」，寓意天圓地方，「方」指棋盤，由19條橫線19條直線組成，「圓」指圓形的棋子。

    別稱「爛柯」則源自於一則神奇傳說，南朝梁任昉的《述異記》中記載，晉朝時有一個樵夫名叫王質，有一天進入石室山（今浙江省衢州東南）伐木，遇見幾位童子在下棋、唱歌。王質入迷的觀棋聽曲，不覺時間的流逝，也忘了飢餓。一位童子遞給他一顆像棗核的仙果，王質含在嘴裡便神奇的不覺飢渴。不久，童子告訴他該回家了，王質站了起來，卻發現放在一旁伐木用的斧頭的斧柄已經腐爛。回家之後，已是人事全非，鄉人不識，同輩均已作古。此後，圍棋便別稱「爛柯」。

    圍棋的下法是，雙方各拿一種顏色的棋子，先黑後白，輪流將一枚棋子下在線的交叉點上。

    造紙術

    紙張尚未發明以前，中國人把文字雕刻書寫在竹片、木簡、金石銅器或龜甲獸骨上，再用繩子、皮革將竹片、木簡串聯成書，但竹簡書十分的笨重，攜帶困難，閱讀也不方便。春秋戰國時，雖然用絲製成的帛書方便輕巧，但價格昂貴無法普及。

    後來人們發明了用麻或苧麻的纖維來造紙，但麻紙質地粗糙，不適合書寫。東漢和帝時的宦官蔡倫，總結前人的造紙技術與經驗，革新了造紙的方法，造出了輕薄、堅固且適合書寫的紙。

    蔡倫經過不停的實驗研究，發現用舊魚網、破衣服、樹皮、麻繩頭等材料，浸泡搗爛打成漿，取其純淨的纖維製成價廉物美的紙張，人們稱之為「蔡侯紙」。之後，造紙技術不斷更新改良，蔡倫的弟子孔丹利用檁樹皮、蓼草製出最適宜書畫的「宣紙」。

    【動動腦、想一想】

    ◎ 查一查下圍棋的方法，然後請分組對弈。

    ◎ 中國傳統的造紙完全出於手工，有一定的基本程序和使用工具，請收集數據和大家分享。


第三十八單元

    【原文】

    盧醫、扁鵲，古之名醫；鄭虔、崔白，古之名畫。晉郭璞得《青囊經》，故善天下卜筮；孫思邈得龍宮方，能醫虎口龍麟。

    【讀音練習】

    盧(lú) 醫(yī) 、扁(biǎn) 鵲(què) ，古(gǔ) 之(zhī) 名(míng) 醫(yī) ；鄭(zhèng) 虔(qián) 、崔(cuī) 白(bó) ，古(gǔ) 之(zhī) 名(míng) 畫(huà) 。晉(jìn) 郭(guō) 璞(pú) 得(dé) 《青(qīng) 囊(náng) 經(jīng) 》，故(gù) 善(shàn) 天(tiān) 下(xià) 卜(bǔ) 筮(shì) ；孫(sūn) 思(sī) 邈(miǎo) 得(dé) 龍(lóng) 宮(gōng) 方(fāng) ，能(néng) 醫(yī) 虎(hǔ) 口(kǒu) 龍(lóng) 麟(lín) 。

    【字詞義解釋】

    盧醫（1）、扁鵲（2），古之名醫；鄭虔（3）、崔白（4），古之名畫（5）。晉郭璞（6）得《青囊經》，故善（7）天下卜筮（8）；孫思邈（9）得龍宮方，能醫虎口龍麟。

    （1）盧醫：戰國時名醫，因為居住在盧地，故稱之。一說盧醫即扁鵲。

    （2）扁鵲：戰國時渤海人，姓秦，名越人。開創中醫望、聞、問、切的診斷方法，是中醫脈學之祖。

    （3）鄭虔：字弱齊（一作若齊），唐玄宗時知名的文學家和書畫家，他的詩、書、畫號稱「三絕」。

    （4）崔白：北宋濠梁(今安徽鳳陽東)人，字子西。擅長畫花竹、禽鳥。

    （5）名畫：著名畫家。

    （6）郭璞：東晉河東聞喜縣人(今山西省聞喜縣)，字景純。博學多才，精通天文、歷算、卜筮。

    （7）善：擅長。

    （8）卜筮：即占卜。

    （9）孫思邈：唐京兆人，著有《千金藥方》、《千金翼方》各三十卷，後人尊為「藥王」。

    【譯文參考】

    盧醫、扁鵲是古代的名醫；鄭虔、崔白都是古代著名的畫家。東晉的郭璞得到《青囊經》，所以擅長於占卜；唐朝的孫思邈得到龍宮的藥方，能夠醫好龍的病，拔除梗在老虎喉嚨的骨頭。

    【說故事時間】

    神醫扁鵲

    扁鵲，姓秦，名越人，戰國時渤海人。因為醫術高明，救人無數，人們視他如上古傳說中的神醫「扁鵲」，便以扁鵲來尊稱他，反而少有人知其真實姓名。又因為他曾經居住在「盧」地，所以又稱盧醫。扁鵲首創望、聞、問、切的診斷方法，是中醫脈學之祖。

    扁鵲年輕時曾幫人管理捨館，某日，一位名為長桑君的老者前來住宿，扁鵲見其神采獨特，便十分敬重，時常以禮相待。而長桑君出入捨館十多年，與扁鵲長期相處，也發現扁鵲非等閒之輩。

    有一天，長桑君請扁鵲私下密談，他告訴扁鵲說：「我有秘方，年紀大了，想要傳給你，希望你不要洩露出去。」扁鵲恭敬的答應了。於是長桑君從懷中拿出一包藥交給扁鵲，要他每天用尚未落地的露水和藥服下，三十天以後就能洞察一切事物了。才剛說完，長桑君就消失不見了，原來他不是凡人。

    扁鵲照著他的方法，連續服藥三十天以後，果真能看見牆另一邊的人，用這種功能看病，能完全透視五臟六腑的病症所在。為了要保守秘密，對外都以診脈為名。之後，扁鵲便周遊列國，四處行醫。

    晉昭公時，負責管理國事政務的大夫趙簡子突然昏迷，連續五天不省人事，大夫們急忙召請扁鵲進宮替趙子簡診病。扁鵲進去看視了病人，出來後，董安焦急的探問病情，扁鵲告訴他：「只是血脈不順，不必大驚小怪，從前秦穆公也得過此病，七天之後才甦醒。今日主君的病和秦穆公相同，過不了三天一定甦醒，醒來後一定有話要說。」二天半後，趙簡子果真甦醒，他告訴眾大夫們，自己到了天帝的地方，和眾神同游鈞天，天帝還告訴他，晉國將逐漸衰落，七代之後就會滅亡。隨後董安將扁鵲在趙簡子昏迷時所說的話告訴簡子，趙簡子十分驚訝，賜給扁鵲四萬畝田地。

    他在虢國行醫時，遇見太子猝死。扁鵲來到宮中詳細問明太子的病情，便表示能救活太子。中庶子（太子身旁的侍從官）不相信他能「起死回生」，扁鵲便要中庶子去看看太子，太子的耳朵該有聲響，鼻孔該會漲大，下身該是溫暖的。中庶子一探，不禁目瞪口呆，扁鵲沒有見過太子，卻對病情瞭如指掌。虢君得知，趕忙接見，哭請扁鵲醫治太子。扁鵲讓弟子磨製針石，針扎太子的經絡穴位，不久，太子便甦醒了。自此，扁鵲起死回生的「神醫」之名，便不脛而走。（《史記·扁鵲倉公列傳》）

    藥王孫思邈

    孫思邈，隋唐時京兆華原人。自幼聰穎過人，七歲入學，能每日背誦千字，有「聖童」的美譽。及長，博覽群書，通曉諸子百家學說，精通老、莊思想，兼好佛典。活了一百多歲，著有《千金藥方》、《千金翼方》各三十卷，為中國現存最早的醫學類書，後人尊為「藥王」。

    孫思邈自幼體弱多病，經常就醫抓藥，耗盡家產，又見一般百姓為疾病所苦，因此，十八歲時便立志學醫，苦心鑽研，終成一代名醫。他一生淡泊名利，視富貴如浮雲，雖然隋唐兩代多次召請他入朝為官，但都被他堅決推辭，長期隱居在太白山、終南山一帶，以採藥治病為業。

    據傳，孫思邈曾於行醫途中救治一條受傷的小蛇，將其放回草叢。數十日後，出現一名少年盛情邀請他至家中作客，孫思邈騎上馬，才一眨眼的功夫，便到了一座金碧輝煌的府第，一紅衣老者迎了上來，再三感謝他救了自己的孩子，孫思邈問明原委，方知這裡是龍王府，而他所救治的小蛇，竟是龍王的兒子。龍王為表達感激之意，送他許多的珍奇珠寶，但孫思邈堅決不肯接受。於是龍王命人取來龍宮奇方送給他，並對他說，這些藥方能幫助他濟世救人。孫思邈離開龍宮後，使用這些藥方來醫治病人，果真十分靈驗，於是他便將這些奇方寫入了《千金藥方》中，活人無數。

    孫思邈的醫術不僅震動人間，連龍虎生病了也來請他醫治。有一天，孫思邈發現屋外伏著一隻老虎，張大著嘴哀嚎。觀察了一會兒，覺得猛虎無傷人之意，他便來到屋外，往虎嘴裡一看，原來是一根骨頭卡在老虎的喉嚨裡，孫思邈把骨頭拔了出來，老虎向他磕了三下頭，走進了山林。此後，孫思邈進山採藥，猛虎便常來相伴。

    孫思邈認為「人命至重，有貴千金。一方濟之，德逾於此。」（《千金藥方》自序）不僅擁有高超的醫術，更具有崇高的醫德。誠一代良醫也。

    【動動腦、想一想】

    ◎ 看完扁鵲和孫思邈的故事，您有什麼感想？請和大家分享您的看法。

    ◎ 中醫不僅講醫術，更講究醫德，您認為醫術和醫德之間有何關聯，請和大家分享您的看法。


第三十九單元

    【原文】

    公輸子削木鳶，飛天至三日而不下；張僧繇畫壁龍，點睛則雷電而飛騰。

    【讀音練習】

    公(gōng) 輸(shū) 子(zǐ) 削(xuè) 木(mù) 鳶(yuān) ，飛(fēi) 天(tiān) 至(zhì) 三(sān) 日(rì) 而(ér) 不(bú) 下(xià) ；張(zhāng) 僧(sēng) 繇(yáo) 畫(huà) 壁(bì) 龍(lóng) ，點(diǎn) 睛(jīng) 則(zé) 雷(léi) 電(diàn) 而(ér) 飛(fēi) 騰(téng) 。

    【字詞義解釋】

    公輸子（1）削木鳶（2），飛天至三日而不下；張僧繇（3）畫壁龍，點睛（4）則雷電而飛騰。

    （1）公輸子：即魯班，春秋末年魯國人，為中國古代著名的工匠。

    （2）木鳶：木鵲。鳶，老鷹。

    （3）張僧繇：南朝梁代人。為著名畫家，善畫肖像及宗教故事，當時佛寺畫飾多出其手。

    （4）點睛：畫眼睛。

    【譯文參考】

    公輸班削竹木製成老鷹，飛上天空三日都還沒有落下；張僧繇在金陵安樂寺的牆壁上畫龍，畫上眼睛之後，雷電交加，牆上的龍破壁而出，騰空飛上天。

    【說故事時間】

    工匠祖師－－魯班

    公輸子，姓公輸，名般。春秋末年魯國人。「般」和「班」同音，古時可通用，又因為他是魯國人，所以人們稱呼他為「魯班」。

    據傳，魯班出生時祥鶴雲集，滿室生香。從小就展現敏銳的觀察力，喜歡動腦發明許多精巧有用的工具，被鄉里的人譽為「巧童」。魯班一生鑽研木工技術，發明了許多工具，在建築、木工、機械方面貢獻良多，被後世尊為中國工匠的祖師。

    有一天，魯班帶徒弟們上山伐木，途中，手掌不小心被野草割傷了。他摘下野草仔細觀察，發現草葉的邊緣長著許多小細齒，非常的鋒利。魯班受到啟發，做了一條帶有許多小細齒的長竹片，經過試驗，效果不錯，但竹片不耐磨，容易折斷、變鈍，魯班反覆試驗，最後用鐵片代替竹片，他和徒弟各拉一端，在樹幹上來來回回的拉著，不久就把樹鋸斷了。就這樣發明了鋸子。

    工匠用來彈線畫直的「墨斗」，是魯班的發明之一。他在做木工需要用墨斗畫線時，都是請他的母親拉著線的一端，而他拉著另一端，才能在木材上畫線。後來魯班在線端設計了一個小彎鉤，把彎鉤鉤在木材的一端，一個人就可以完成畫線的工作。彎鉤取代了母親的工作，後來的木匠就把這彎鉤稱做「班母」。用來量直角的曲尺（又名角尺、魯班尺），也是魯班的發明。曲尺，縱長橫短，可以用來度量直角，平衡線及長短。至今仍是木工們廣泛使用的工具。

    當魯班刨木材時，都需要他的妻子幫忙按扶，以免滑動，後來他發明用「橛子」頂住木料，一個人就可以刨好木材。後世的木匠把這短木頭做的「橛子」又稱為「班妻」。

    魯班的工藝技術高超，根據史書上的記載，他曾削竹木製造了能飛行的「木鳶」，能在空中飛翔三天而不落地。此外，還製造了能自動行走的「木馬」，製作木馬的技術一直到漢代才失傳。還有，魯班鎖、石磨、雲梯等都是他的創造發明，對後世影響極為深遠。

    畫龍點睛－－張僧繇

    張僧繇，南朝梁代畫家，善畫人物肖像及宗教故事，當時佛寺畫飾多出其手。他吸收了天竺繪畫的「凹凸花」技法，畫出的人物和佛像，有立體感，栩栩如生。

    當時，梁武帝因為思念受封在外的皇子們，便命張僧繇為他們畫像，每個皇子都畫得傳神逼真，見畫像如見真人。

    張僧繇曾畫過《天竺二胡僧圖》，後來因為戰亂的關係，畫中的二胡僧被拆散了。唐朝時，右常侍陸堅收藏了其中一個胡僧像。之後，陸堅病重，一夜，夢見一個胡僧告訴他：有一位離散多年的同伴，現在洛陽李家，希望陸堅能找到他，讓他們重新在一起，他們會用法力幫助他的。陸堅依胡僧之言，到了洛陽李家，果真有另一胡僧像，便買下了畫像。不久，陸堅的病就痊癒了。

    而成語「畫龍點睛」的典故也與張僧繇的繪畫有關。根據《歷代名畫記》記載：有一年，張僧繇應金陵安樂寺住持之請，在佛寺的牆壁上畫了四條龍，這些龍畫得維妙維肖，令人讚歎，但是卻沒有畫上眼睛。眾人不解，請求他把龍的眼睛點上去。張僧繇不肯，他說：眼睛是精神的所在，如果畫上眼睛，龍便有了生命，就會騰空飛走了。大家都不相信他的話，一再要求給龍點睛。張僧繇只好拿起畫筆為其中的兩條龍點上眼睛。才一畫完，便雷電交加，兩條巨龍穿牆而出，駕雲彩飛上雲霄。未點睛的兩條龍，則仍留在壁上。

    此後，「畫龍點睛」常用來比喻在繪畫、寫文章、說話時，在最重要之處加上一筆，就能點明要旨，使全篇靈活傳神。

    【動動腦、想一想】

    ◎ 工藝的創造發明，對社會帶來何種影響？請和大家分享您的看法。

    ◎ 中國畫和西方的繪畫有何不同？請和大家分享您的看法。

    ◎ 請用「畫龍點睛」造個句子。


第四十單元

    【原文】

    如來、釋迦，即是牟尼，原系成佛之祖；老聃、李耳，即是道君，乃為道教之宗。

    【讀音練習】

    如(rú) 來(lái) 、釋(shì) 迦(jiā) ，即(jí) 是(shì) 牟(móu) 尼(ní) ，原(yuán) 係(xì) 成(chéng) 佛(fó) 之(zhī) 祖(zǔ) ；老(lǎo) 聃(dān) 、李(lǐ) 耳(ěr) ，即(jí) 是(shì) 道(dào) 君(jūn) ，乃(nǎi) 為(wéi) 道(dào) 教(jiào) 之(zhī) 宗(zōng) 。

    【字詞義解釋】

    如來（1）、釋迦（2），即是牟尼，原系（3）成佛之祖（4）；老聃、李耳（5），即是道君（6），乃為（7）道教之宗（8）。

    （1）如來：如，如實，即真如，指絕對的真理。如來，是說循著絕對真理而達到覺悟的聖者。此指釋迦牟尼佛。

    （2）釋迦：即釋迦牟尼的簡稱，本名悉達多。古印度北部迦毘羅衛國（今尼泊爾境內）淨飯王的兒子，因了悟人生無常，捨棄王族生活，入山修行，為佛教的始祖。

    （3）系：是。

    （4）祖：創始人。

    （5）老聃、李耳：即老子。姓李，名耳，字伯陽，謚聃。為道家的始祖，著有《道德經》。

    （6）道君：本是道教稱地位最崇高的修道者。此指老子。

    （7）為：是。

    （8）宗：始祖。

    【譯文參考】

    如來、釋迦，都是指釋迦牟尼，他是佛教的始祖；老聃、李耳，就是老子，他被道教尊為創始人。

    【說故事時間】

    釋迦牟尼佛

    釋迦牟尼，本名悉達多。古印度北部迦毘羅衛國（今尼泊爾境內）淨飯王的兒子，因了悟人生無常，捨棄王族生活，入山修行，為佛教的始祖，佛教徒尊為「釋迦牟尼佛」。

    釋迦牟尼，是梵語的音譯。釋迦，種族名，意譯為「能」；牟尼，意譯為「仁」；釋迦牟尼，乃「釋迦族的聖人」之意。佛，梵語音譯為佛陀耶，或作佛陀、浮圖，簡稱為佛。

    釋迦牟尼二十九歲時，因為出遊看到人世生、老、病、死所引生的各種痛苦，深悟世事無常，於是離開王宮，入山修行，經過六年苦修，於菩提樹下大徹大悟。之後，周遊四方，說法四十五年，八十歲時在拘屍那迦城示寂。

    老子的故事

    道家始祖－－老子，姓李，名耳，字伯陽，謚聃。春秋楚國苦縣人。曾擔任周朝的守藏室之史（管理藏書的史官），後來退隱，潛心修道。得道後，西行出關，關令尹喜善於觀天象，知有神仙經過，便日夜尋找神仙蹤跡。果然遇到騎著青牛準備出關的老子，二人相談甚歡，尹喜極力勸留，但老子寫下五千言的《道德經》後，出關而去，不知所終。

    老子的出生頗具神話色彩。相傳，有一天深夜，老子的母親見流星劃過夜空，便因此懷孕了。奇妙的是，這孕竟然懷了七十二年（一說八十一年），他才從母親的左腋下誕生，一落地便滿頭白髮，所以大家稱他為老子。

    老子的長相亦不同於一般人。據傳他有黃白的膚色，開闊的額頭，濃眉大眼，但眉毛是黃色的，方形嘴，厚厚的唇，稀疏的牙齒，雙耳上各有三個小洞並且垂到肩上，鼻樑肥大，內有兩支肉柱。老子不僅容貌奇特，更有著極高的智慧，他所留下的五千言巨著《道德經》，更是道家修煉的重要經典。

    【動動腦、想一想】

    ◎ 修佛有八萬四千法門，您知道哪些法門呢？請和大家分享您的看法。

    ◎ 佛家和佛教，道家和道教，有何不同呢？請和大家分享您的看法。