新建网页 1

此网页使用了框架，但您的浏览器不支持框架。


目录

2000年

能否用生命去捍卫大法
警惕“苦肉计加现身说法”这种特务破坏新形式
舍尽一切就是得到一切

2001年

珍惜大法，珍惜生命
我在北京团河“转化学习班”的经历与体会
政府命令与个人良心
大法神圣不可侵犯
谈谈加倍弥补、挽回损失之道
完全用神的一面去证实法
用心中的正念和对大法的坚定窒息邪恶
我们法轮大法弟子是一个整体
广泛讲清真相　深入做到实处
正念帮我闯关
心静念正闯魔关
修炼的乐，从心髓各个空间涌出，弥漫了一切
一位老太太证实法的故事
从根本上同变异的观念决裂
邪恶的最后挣扎（译文）
泰山顶的法会：让修好的一面来正法
在正法中达到圆满的标准
修出正念 溶入正法之中
士可杀 也可辱 志不可夺
主动窒息邪恶
七十多岁老弟子 被逼无奈讲真象
记一次大陆弟子心得交流会
我在北京护法的三天两夜
无求
“大法粒子没有对圆满和对时间与条件的执著”
狱中弟子的诗：狱内苦修
向内找，为了更好地救度众生
关于炼功点问题的探讨
从本质上说明问题
狱中证实法
海外学员回国见闻
坚信自己在法中的正悟
破除邪恶势力的安排，跟上正法的进程
我心如磐石：重庆大法弟子在毛家山女子劳教所的遭遇
以纯正的心去展示大法的威力
本性一出铲邪魔
大法弟子李勇的故事
邪恶所要干的就是我们要抵制的
在正法修炼中清醒--用神的一面正法
坚定正信正念　抑制邪恶
我是怎样证实大法的
佛法的慈悲照亮人间最黑暗的角落
在正法的進程中得法、学法、证实法
用大法赋予的智慧与慈悲唤醒众生心中的善念
只要心在法上
转化班是关，学好法、心怀正念是顺利闯关的关键
心路一一回顾两年护法历程
坚定正念 闯过难关
一名十岁大法小弟子坚定修炼的故事
用正念消除在背后控制常人的邪恶势力
走出监狱　助师正法
我堂堂正正的走出了派出所
坚信师父、坚信大法的正念使我脱险
正念伴我西北行
为了那些偏远地区和乡村的功友们
助师父找回失散的弟子
把伟大的佛法告诉世人：我对讲清真象的认识
造谣的宣传工具将再也蛊惑不了人心
跳出人的观念，跟上师父正法进程
河北某地七名大法弟子用正念冲出魔窟
向加拿大政府讲清真相的一点体会
在正法中修炼
谈谈对在现阶段正法中运用功能的认识
时时刻刻做一个神
天安门正念护法记
以无坚不摧的正念解体了马三家邪恶
放下一切自我，溶入正法洪流
正念显神威
关于发正念和跟上正法进程的点滴体会
坚信大法 走出魔窟
贴传单也能体现慈悲待人和是否“怀大志而拘小节”
除恶的同时不忘慈悲于人
滴水穿石－－洪法小故事(2)
历史的教训
大法粒子：让我们神的一面放射光芒！
“全盘否定一切邪恶的旧势力安排”
保持正念　用好功能
护法，在“7.20”
用正念正视恶人
事先解体洗脑班
大法弟子主动铲除邪恶 警察取消非法抓捕计划
直视邪恶，正念闯关
同事们把我们的真相材料当成每天必学的学习材料
一个大法弟子以金刚不动的正念战胜了邪恶
一位大法弟子的证实法历程
从消极承受到主动除恶
时刻保持正念--一个正法中的故事
慈悲的力量
在正法中才能重新认识自己
正法修炼不等人，每天都要突破
去除修炼人自身的变异观念是正法的重要组成部分
我们的执著与旧势力的变异观念是同一性的邪恶物质
走出人来
在正法中走向坚定和成熟
正念使“难行能行”（译文）
真的把向中国同胞讲真相放在第一位
关于发正念清除邪恶的几点想法
“走出来，正法修炼、铲除邪恶、救度世人、提高圆满”是一个整体
慈悲无私的力量——正法进程中一点个人体悟
无畏的小弟子
我是大法的保卫者（译文）
坚定正法修炼，铲除一切邪恶（译文）
大姐正告公安：进我家门必须说“法轮大法好！”
排除干扰 坚决冲破邪恶势力的一切安排
大法弟子在救度世人中的感人故事和心得体会
7月14日晨，大法弟子高举真相横幅昂首走过天安门广场
我在不正常的大环境里开创了一个正常的小环境
慈悲的正念
我堂堂正正地走出洗脑班
在正法修炼中归正周围的一切
我们在呼唤什么
突破自身观念束缚，主动向市府官员讲真相
时时用更高标准要求自己
放下“自我” 为众生负责
真正按照师尊的指引去做，就是全宇宙最坚不可摧的生命
大陆弟子在讲清真象中运用神通的故事几则
在天安门广场正念除恶
14岁小弟子的正法故事
在讲学期间证实大法
在访友期间实践“用智慧去讲清真象”
以大法浩瀚的威力开创未来
从没写过一个对不起大法的字
天安门广场再次出现正义的横幅
用集体的正念抵制邪恶
一堂震撼人心的法律人权课
一个来自多伦多大法修炼者的感人故事
我的正法修炼历程
大陆法会报导：正念正行 窒息邪恶
正念过关小故事几则
东北某市大法弟子的正法故事
天象
用大法赋予的智慧和法理讲真相，使生命觉醒
一对农村大法弟子夫妇的正法事迹
36名西人法轮功学员在天安门举真善忍横幅请愿遭拘捕
老太太十次护法的故事
谁言寸草心
向邪恶说“不”
炼功点与个人修炼及正法
几位北方老年大法弟子正念护法的故事
老年弟子用大法中修出的智慧战胜邪恶
“严正声明”：再生的希望！
发正念清除电脑病毒
全家行动救出被绑架的亲人
正念除恶在讲清真相中起着重要作用
军营正法行
用智慧和神的一面向世人讲清真相
向内找和找不着
矛盾
智慧与聪明
大法洪传挡不住——一位农妇的得法故事

2002年

去外地亲戚家讲真相的故事
有感于正念的威力
向布什总统面对面讲真相
说真话
排除以各种形式出现的旧势力干扰
大法弟子的正念令长春非法审判破产
向同修家属讲真相的一点感受
在派出所挽救了一个行将毁灭的生命
一定要修善
该问自己
理性地对待大法工作才是真正的对法负责
三言两语：大法网站是每一个大法弟子的网站
遇事向内找 真正对大法和他人负责
真善忍威力无穷
做与修
正念伴我正法行
关于大法工作的三言两语
我的经历与思考
信心、正念、智慧、慈悲 ─ 讲真相的四点体会
正信正念使我闯出拘留所和洗脑班
修炼感悟小记
精神病院的“迷魂药”在我的正念面前失效
用神通惩治迫害大法的恶人
三言两语：也谈时间
证实大法面邪恶 花季少女讲真相
突破观念障碍 突破旧势力干扰 不等不靠
扎扎实实深入细致地把真相讲清
救度众生：完全为对方着想
讲清真相是挽救众生的最大善行
九小时正法记
坚定的正念才能使邪恶无计可施
是“神圣净土”还是“世外桃源”
泪水
技术性的大法工作更要保持强大的正念
法律的根本价值在于维护正义
从有私到无私
随时随地讲真相
用神的一面助师正法
师父就在我们身边
用正念去证实法，用慈悲去救度众生
为什么要学好法、发好正念和做好讲清真相的工作(译文)
正念脱险的经历与事后的向内找
改进讲真相的形式和内容　更好地救度世人
谈“信”
有对错之分吗？
也谈正念的威力
怎样认清和打破旧势力的安排之浅悟
发正念是正法弟子的天职──简单明了
对旧势力安排和利用旧势力安排的一点看法
致被非法关押在劳教所失去学法环境的同修
彻底否定旧势力邪恶的安排，把讲真相的目光放得更宽、更远
“做到是修”
东欧之行的感悟：第一线与第二线、个体与整体
对发正念的一点体悟
保持正念　排除学法时的干扰
心平气和、金刚不动地发正念
也谈“自我”
我理解为什么“无论干什么自己就应该那样做”是最纯正的一念
大陆大法弟子给一同修的信
身陷囹圄无所惧　慈悲救度讲真相
讲真相至关重要
大法弟子坚定的正念使资中楠木寺女子劳教所的邪恶胆寒
发正念配合近距离除恶不分海内和海外
对正念的作用绝不置疑

──墨尔本大法弟子中领馆前连续发正念300小时
修炼和正法需要“善意的理解与宽容”
把大法慈悲通过网路传到中土
正念讲清真相入冰岛纪实
三言两语：媒体聚焦时刻　讲清真相莫再错失机缘
难行能行：特殊情况下连续24小时发正念的体会
来自伦敦使馆门前的报道：请坐到我们身边
莲花传挚诚——发生在澳大利亚堪培拉国会大厦的故事(图)
为何看不到师父的慈悲点化
打电话讲真相的一点体会
在大法中作技术工作也要坚韧地克服难关
法轮功通过卫星插播真相是对中国宪法和国际公约的维护
持之以恒　坚定不移地走好正法之路
堂堂正正要回我的电脑设备
南方城市有线电视播出法轮功真相节目
插播法轮功节目的义举值得我们喝采
给海外打电话讲真相的同修们的建议：

以礼义圆明的举止使人看到大法的美好
面对面讲真相的经历
大法弟子在洗脑班义正词严斥责邪恶
发正念　讲真相　双管齐下
众说三言两语：关于向内找
正念正行　走好正法路上的每一步
莫把邪恶迫害当消业
用正念看待正法形势中的各种现象
讲清真相能从根本上解决问题
每一个工作小组都成为修炼的环境
以真理的光芒驱散洗脑班的迷雾
以法为师——用正念对待梦中所见
即便被非法关进劳教所　也要抓紧时间背完《转法轮》
我们对“集体学法，集体炼功，法会”的一点体悟
一位农村大法弟子发正念、讲真相的故事
用正眼去正视恶人
珍惜来之不易的大法典籍
“在社会上接触的一切人都是讲清真相的对象”
正念、怕心与安全
德国学员报社讲真相记
真诚所至、金石为开
三言二语谈安全
注意清除争斗心和文革遗风对自心的影响
学好法与讲清真相
对类似世界杯篮球赛期间中央电视台记者骚扰大法弟子事件的处理意见
出差时帮某国主要媒体了解法轮功真相
说说缺人手的问题
大法小弟子在政治课上讲真相
店主：“非常抱歉，我们不会再销售这种反法轮功的VCD”（译文）
三言两语：不能让亲人代写保证
大法弟子是一体
向来自大陆的同胞讲真相
修者心灵絮语
围绕德州：说说正念清场和排除干扰
三言两语：别用我们未修去的常人心去跟常人较劲
修得执著无一漏——在绝食抗争中升华
谈对“无论你怎么否定旧势力，只要你有执著，

旧势力就会进行迫害”的一点认识
一个新学员对正念正行的理解
三言二语：关于大法名词和标志的使用
以大法赋予弟子的慈悲心态讲清真相、救度众生
两年来坚持向国内打电话的一些体会
也谈正念与安全措施的关系
对彻底否定旧势力的安排的浅悟
走出旧势力的安排
从看守所走出来之后
警察说：那些大法弟子都很坚定
关于全世界大法弟子如何才能在关键时刻充分发挥整体的正念作用
他的事就是我的事
也谈加强正念　把握历史机缘
关于建立分散资料点的一点体会
正念正信　做而不求
主动创造条件　当面讲清真相
向警察劝善；七旬老人讲真相的故事
在正法中成长－－关东行
三言两语：执著、整体与我
与一位关心法轮功的人士的一席谈话
一位女大学生的正法修炼之路
深入分析如何更好地讲清真相（一）
互联网上交友聊天　影音并茂真相广传
我在610专案组和劳教所的正法历程
因势利导与记住自己是谁
别让「过眼烟云」迷住我们的心
电话讲真相实录（五）：和清华大学教授的对话
以洪大的宽容善待同修
发现同修闪光点　照亮你我宽容心
小故事：差距
修炼者书信：修善
正念正行　拒绝滋扰
学法讨论与工作会议
小弟子攀攀的正法故事
打工讲真相
在破除旧势力的迫害中不断走向成熟
六旬老人：我正法修炼路上的几件事
一位大陆新学员发正念和讲真相的故事
“善化”体现着大法的威德
从唐僧师徒西天取经想到我们正法中的配合问题
大法弟子的美好愿望靠正念正行才能实现
书信切磋：处处以法为师，不可执著于小弟子个人的功能
整体上达到真正的正法神
站在法的基点上发正念
针对香港的23条立法，用善心讲清真相、警醒世人
从正法的角度看香港第23条立法
在法上认识法　正确对待来自家庭的魔难
23条冲着我们的什么心而来（修正版）
对《如何解决做大法工作时出现的一些问题》的一点想法
整体从法理上清醒才是否定香港第23条立法的关键
正念抵制邪恶迫害　堂堂正正闯出洗脑班
三言两语谈：在反对“23条”立法中，应持什么样的心？
“以法为大，舍尽方为无漏之更高法理”之个人浅悟
转化班骗术面面观
《申请书》的故事
谈谈对真相材料内容选取的一点认识
我看警察和罪犯之间的关系
正法路上的一步一个脚印
放下自我对生命认识的框框
正念看待身体出现的不良状态
放下在学员之上的心　以法为大善待同修
有多强的正念就有多大的威力
小故事：严格要求自己　用言行证实大法
对同修个人的迫害就是对整体的迫害
体谅对方的情与执著　向可贵的中国人讲清真相

2003年

心存正念　化险为夷
放下自我，努力同化真、善、忍
对“同门弟子”的一点认识
河北某县大法弟子正法二、三事
正念否定旧势力的安排──我四天闯关的经历
教师的爱心：在课堂上向孩子们讲真相
蓝天白云　我的回归之旅
正念正行之我悟
在讲清真相中请不要忽视我们的亲人
我闯出马三家集中营的正法历程
派出所里讲真相
正视私心
狱中历尽万般苦　正念正行正法路
大法弟子在突然遭遇恶警时应正念制止对方的恶行
不是病业——对正念除恶的点滴体会
以法为师，正念破除马三家的邪恶转化
大法弟子的慈悲是威严的
被团河劳教所劫持的大法弟子用正念改变环境
“我走师父安排的路，该我干什么我干好就行了”
一位老年大法弟子的正念正行
狱中冬夜耐苦寒　心生正念志愈坚
大法弟子正念正行闯出牢狱的事例
我婆婆的故事
心中有师、心中有法　“正念显神威”
把真相撒遍人间：建立家庭资料点救度世人
大法的威严（简化版）
正气、智慧的六旬老人
故事两则：正念抵制迫害、大法的神奇
大陆大法弟子堂堂正正向世人讲真相的故事
特殊的时期　不平凡的日子
正念清除魔难的几个小故事
正法路上点滴回忆：杨姐的故事
师尊一路指引着我
正念正行小故事：别说三年，三个月我都不呆
无故拘禁农村老汉　恶警受乡亲指责仓皇逃走
在奔驰的列车上
在集体交流中共同提高
起诉人间首恶，我们大陆弟子该怎么做？
德高望重的医生被恶警绑架　儿子征集签名营救父亲
我不愿放弃每一个人、每一次机会
在派出所讲真相
正念正行证实法
狱中背法的体会
心系众生　珍惜每一份真相资料
我身边有这样一位同修
证实法中的一些经历
连背几遍“道法”经文后我豁然明了该如何做
让座
七旬老太被三次无理拘留　坦然对警察讲真相
他纯正慈悲的表现让人们明白了大法真相
10多个恶人都被反锁在屋内；正念脱险记
我们大法弟子本来就不该被关进监狱
坚持正念　摧毁牢狱的邪恶之场
证实大法之旅(系列文章）
讲真象中我体会到了善的重要
主动祛邪　大法弟子正义斥恶徒
按照师父的要求做，堂堂正正走出劳教所
大陆大法弟子成功通过电视大面积传播大法真象
鲜花奖状
保护师父法像　正念驱走恶警
跳出邪恶圈套　用智慧讲真象──劳教所讲真相故事
做好师尊讲的三件事　走正自己的路
大法弟子讲真相　两小时走出洗脑班
大法弟子时刻保持正念　恶警无计可施
正念破除非法劳教
正念正行的威力
浅谈说真话及不能泄露天机
大法弟子金刚不破
“我就信师父，我坚持炼功”
对“快讲”的感悟
否定旧势力的安排，从“死亡”的边缘回到正法中来
尊重和包容（对论坛和聊天室讲真象的一点思考）
我神奇脱险的经历
五个多小时的正邪较量
学法弘法从不间断　正念正行一路平安
两次逆境中讲真相的经历
坚修大法　抵制迫害
自己做正　邪恶不敢动我们
提醒大陆大法弟子聘请律师应注意的问题
网路讲真相的威力是巨大的
大陆学员正念正行保护自身合法权益
顶天立地的大法弟子
邪恶最怕曝光
揭露邪恶本身就是在救度众生
邪恶势力不敢迫害金刚不动的大法弟子
恶警闻名胆寒　两姐妹坦然抵制迫害
大法弟子和五名单位干部的问答

2004年

运用功能正念坚定　15小时坦然离开魔窟
“我是大法弟子，不能低下高贵的头”
分清主次　圆容思路
众生为法来──向身边人讲真象的小故事
高强度发正念、学法　堂堂正正走出劳教所
给不同恶人打电话的切入点
奇迹出现了，黑黑的大铁门缓慢开启……
背法的故事
辽宁某县大法弟子三次整体配合　营救同修、震慑邪恶
读师父新经文《正念制止行恶》想到的
王老太太一身正气讲真象
神们啊，该醒了
冲破固有观念　大陆学员打电话揭露当地恶人的经历
更加深入讲真象的意义
大陆大法弟子向法律界、政府部门讲真象经历
我们是怎样做好被洗脑人员的工作的
“如果你们的材料早在网上曝光，我们根本不敢收”
读《正邪大战在纽约即将开始》一文的启悟
围
老大娘京城四年度众生
逐级讲真象，大法弟子芙蓉得到合理劳动仲裁
六旬老人学电脑
救度众生真急迫
在日常工作生活中正念正行讲真象效果好
记一次彻底否定迫害的经历

2005年

北京发正念之行及体会
从我的经历谈对安全问题的认识
正念抵制监狱对丈夫的迫害
我们的学法小组
我们是怎样全面深入细致的向农村讲真象的
给父亲读《九评》
〖正念正行〗绝食二十天，红光满面闯出魔窟
退党经历
〖正念正行征文〗他再也没挥舞过皮鞭（图）
“正念法力捣妖穴”
〖正念正行征文〗在退党过程中证实大法
整体配合清除邪恶横幅的体会
一字一句记住法　跟谁讲真象都不愁
冲过了困魔这一关
〖正念正行征文〗整体配合 开创正法修炼环境
每一个人都是我讲清真象的对象
〖正念正行征文〗整体配合起来力量大
〖正念正行征文〗大道无形有整体
〖正念正行征文〗讲真象被举报　师父看护化险为夷
〖正念正行征文〗破除邪恶靠学法
〖正念正行征文〗正念伴我网上行
〖正念正行征文〗讲清真象，堂堂正正的上班
我们唯一可以依靠的只有师父和大法
人老心不老
农村大法弟子讲真象的故事
从迷茫到成熟的正法修炼经历
生命为证实大法而来
五年如一日集体学法，整体升华
〖正念显神通〗脱铐记
〖正念显神通〗监号的喇叭哑巴了
〖正念显神通〗正念惩治恶人
〖正念显神通〗集体发正念，牢头遭恶报
〖正念显神通〗恶警大叫：电棒漏电！
〖正念正行征文〗河北某村庄大法弟子证实大法故事几则
此行为了什么
放下观念　建立更多的家庭资料点
大法弟子正念显神威　邪恶展览泡汤
放下自我　把众生装在心里
正念讲真象恢复工作的经历
我们的学法小组
临渊羡鱼，不如退而结网
志坚心不移
同修之间相互扶持　共同精進
为了当初不变的誓言
归正自己　走出旧势力的安排
心系众生　放下自我
小弟子背《转法轮》的心得体会
摆正基点　冲出束缚　归正自己
放下自我时是另一番天地
一个新的起点
大法弟子理所当然的要维护法
三尺窗台讲真象
哪里出现问题就到那里讲清真相

2006年

正念护法灭邪恶
帮助昔日同修的一点经历
由女同修被侮辱想到的
走在神路上的大法徒
挨家挨户讲真相　让监控的国安无处可藏
持续曝光国安恶行　整体配合营救同修
从我们的资料点看大法的超常
一位老年大法弟子证实法的经历
人神之间　一念之差
信师信法不动摇　三次正念退恶警
每一念的基点对了就会显神威
体悟“好坏出自人的一念”的几个小事例
揭露当地邪恶　开创一片蓝天
心正就能突破网封
运用功能脱离魔窟
办公室讲真相
记农村同修证实大法的历程
在证实法中的体悟
和时间赛跑，救度世人
讲真相劝“三退”要落实在生活和工作中
谈谈家属要人的经历
真正感受到一个心不动能制万动
也来谈一谈我绝食反迫害的经历
正念正行　见证大法威力
我身边几十位同修先后都走出来了
营救姐姐回家

2007 年


能否用生命去捍卫大法

    —— 一个从狱中出来的大法弟子的自述

    【明慧网2000年5月28日】 我是去年10月27日17名大法弟子到天安门城楼打横幅被抓其中的一个，被判刑6个月，今年4月26日出来，下面就把自己的护法过程向功友们说一下。

    我是96年3月份得的法。当时一下子从理性上明白了自己为什么活着，生命存在的意义是什么，我下定决心一修到底。任何事情都不可能阻挡我这颗坚修大法的心，任何事情都不可能代替大法在我心中的位置。师父的这部大法对我来说是绝对的至高无上，任何事情在大法面前都无法相比，包括生命。所以我把修炼摆到了生活当中最重要的位置，一切以修炼为中心。每天坚持学法炼功，在平时过关过难当中，注意找自己。而常人中所谓的“爱好”和“兴趣”则是离我越来越远了。

    在1999年4月25日，当我听到4.25这个消息时，觉得用不着考虑什么，不顾一切地去了中南海（当时我还在单位上班），以后又去了中央电视台、新闻出版署……在新闻出版署我把姓名、单位按他们的要求留下了。后来，名单打回当地，警察找到我们单位领导，把我上北京问题的严重性向领导说了，领导迫于压力吧，当我7月22日又上北京回来后，就不要我上班了。当时我没说什么，笑呵呵地走出单位大门。那时，却有一种轻松的感觉，没有后顾之忧了，想去哪就去哪。7.22以后，大法遭到攻击，师父遭到诽谤，做为大法弟子，我觉得能否维护大法就变得至关重要了。所以我和我爱人来到了北京上访。当时从全国各地每天到北京的大法弟子特别多，目的只有一个，那就是去维护这个大法。可是具体怎么去做谁也不太清楚。所以大家有的白天去前门和大法弟子交流，晚上大家又回到住处学法、炼功。在交流时，听说了一个功友去中办上访的过程。她到了中办，刚一进去，一听说是炼法轮功的，两名警察就气势汹汹地把她架了起来，这名功友却平静地说道：你们不要这样，我要怕就不会来了。警察听后就把手松开了。然后，这位功友把上访内容说了一下。上访后尽管当时的形势很紧，警察也没有抓她。

    听到这些情况后，我和功友们交流一下，最后大家一致认为在这个时候上访是最好的护法方式。尽管很危险，所以第二天我们就去上访了。上访后我们被带回本地。在本地我被治安拘留54天，在政府非法超期关押的情况下，我决定绝食，10月6日被放出来，10月11日又来到北京。来到北京二、三天后的一天，同大法弟子交流。刚一开始，保安进来了，把我们围在屋里，然后去给市公安局打电话。当时，我们都很平静，大家说：今天是来交流的，我们修炼是堂堂正正，没有什么见不得人的，也没有什么可怕的，就在保安监视和阻止的情况下，我们的交流继续进行，还告诉警察可以进来听，而且功友们都表现得非常平静，直到交流结束。公安才来把大家抓走。后来我被送到派出所，然后又被送到北京东城区看守所。第二天被遣送回老家。在遣送之前有两个警察在我面前说：我的教养批下来了：三年。当时我就想：如果教养，我不能给大法抹黑，要把大法弟子的形象树立起来。一到那就炼功，尽管他们不可能让炼，可能会打，会骂，可能会采取其他强硬措施，自己一定要坚持住，如何弘法，为以后进来的大法弟子开创一个好的环境。而时间如何长啊，劳教多么苦啊，值不值得，怕这怕那的等等这些人的思想根本就不起作用，偶尔脑袋刚有这个念头就把它排除掉了。后来当放我回家的时候，才知道根本就没有教养这回事，是师父在考验我呢。

    回到家里，我就和去北京的功友联系，可是怎么也联系不上，几天后终于知道了他们的地址，然后我又去了北京。

    来到北京后，又和北京的大法弟子交流了几次。在交流过程中，大家都感到提高很快。其中有一个问题提到就是走出来和不走不出来表面上好象一字之差，而实际上差别太大了。几乎是常人中的名、利、情一样放不下他都不能走出来，不把大法放在第一位，他都走不出来。最后一次交流，是在10月25日。当听到电视中讲要把法轮功定为邪教，将在10月27日开人大通过时。功友们在一起悟了一下，认为彻底决裂人的时刻到了。关键时刻能否用自己的生命去捍卫大法，才能真正体现出来。因为一旦定你为邪的以后，他就可以用常人的武力去镇压你，甚至可以开枪。那么在这种情况下，做为一名大法弟子还能不能去护这个法就显得格外的重要了。

    当天晚上，我们几个大法弟子来到天安门，已经11点钟了，广场上人不太多，警车在巡视，大法弟子有的被带上车。当时我就想，如果就这样被带上车，好象不太值得，没有达到目的。但也知道护法有多种形式。他们悟到哪就做哪，所以我们就回去了。到10月27日早上，我们几个大法弟子在一起商量一下，去天安门护法被抓这是肯定的。那么怎么做会对护法更有利呢？最后决定到天安门城楼去打横幅，对于我们来说是最好的护法形式。就这样我们来到了天安门城楼下面。功友们也都清楚大的考验就要到了。都是个人行为，谁能上谁上。有的功友说：上去后不一定能活着下来。当时我决定上去的时候，心里很平静。尽管思想当中还有人的东西，但在那个时候，任何人的思想已经不起作用了。只有一个念头，那就是上城楼向世人展示大法的真相。在验票口检查得很严，每个人都要搜身，而且还要问你是不是炼法轮功的，如果是，马上就把你带走，可当我走到那时，只简单地查一查，什么也没问就放我过去了。当然我心里清楚这是为什么。当我走到城楼侧面的时候，忽然听到城楼正面有人喊：我们都是好人，不要抓我们。听到这我赶紧跑过去，看到警察正和大法弟子撕在一起，其中一个警察正用手抓住咱们女功友的头发，用脚还往她身上踢，我上前一把把警察的胳膊抓住，大喊：“把手放开！”警察看看我没吱声，可能把我当成便衣了，接着我又喊：“把手放开！”这时警察才明白过来，就冲着我来了，一个武警看到我和警察撕在一起，就过来拉着我的左胳膊，想把我背过去，没有背动。我右手拽着警察，左手拽着武警，警察拿着步话机非常紧张地大声喊着：赶紧增援天安门城楼！赶紧增援天安门城楼！这时游人也都不动了，就站那看着。我感到实在没有劲了，武警就把我的左胳膊背过去，和警察一起将我推到城楼边上。其他功友正和警察争横幅，有的功友被警察捺倒了，双手还握着横幅，这时警察就用电棍电他的手，电他的胳膊，都电出火星，可他就是不撒手。有的女功友被警察拉着，拽着，有的女功友两只胳膊被警察托着，头发被警察拽着，身子被警察踢着。可她们的嘴里却大声喊着：“法轮大法是宇宙的真理”、“法轮大法是正法”、“法轮大法是真正的科学”、“还我们师父清白”……写到这里，我实在写不下去了，当时我们大法弟子用生命捍卫大法的那种壮观的场面在我的眼前浮现出来,眼泪瞬间情不自禁地流了下来，为他们在生死关头所表现出来的高尚行为所感动，不愧为伟大的神。

    接着警察把我们聚在一起，用电梯送到楼下，刚到楼下，有的游人拿起照相机，有的扛起摄像机，游人都不准动了，警察对游人大声喊着：谁是炼法轮功的？谁是炼法轮功的？好象他们已经不知所措了，大批武警，警察也都赶到了，我们被几十个武警看着，好象还很紧张，而我们这些大法弟子个个都乐呵呵的，有一种胜利后的喜悦。过一段时间，我们被拉上警车，来到前门分局。到分局门前，有一个警察对着我们说：横幅是谁拿的？我们的两个女功友立刻笑呵呵地回答说：是我们拿的。那个警察竖起大拇指说道：“了不起，好样的，敢作敢当。”可能警察知道这样做的后果意味着什么。在我们将要被带到楼里时，在城楼被我拽着的那个武警在外面喊着问我哪去了？可当他找到我时，我对着他笑着点点头，这个武警马上掉头就走了，还带着一个武警，好象什么也没有发生，当时我还真的感觉到有点奇怪。然后就开始对我们进行讯问。当我的回答不符合他们的要求时，他们就把我的胳膊背铐在椅子上，把我的手铐在一起，而且特意铐得很紧，没多长时间双手就肿起来了，直到现在手腕上的手铐印还没下去呢。然后他们开始拿电棍电我的腮，将衣服掀开电我的肚子，电我的大腿里面，他们可能认为不解恨，又开始电我的手。那时，双手已经被手铐铐肿了，开始发麻，经这一电，身体带着椅子不由自主地一蹦一蹦的，前面那个讯问我的人还用托布杆打我，他们电了我几十下才罢手。几乎同时又进来一个警察开始打我嘴巴，一个警察打我的左边，打了十几下，另一个警察开始打右边，也打了十几下，我感觉到他们确实是用劲打了,可是却一点没感觉疼,好象一团棉花拍在脸上，而且脸上一点也没有肿。刚打完，照像的进来了要给我照像，这时我的身子几乎已经不在椅子上了。他们用手拽着我的脖领子让我重新坐到椅子上，这时我的心里非常平静，就像什么事情也没发生，还是乐呵呵的，这时他们给我照了张像，可他们也想不到把法轮也照上了（后来我在看照片时看到的，一张大的照片，右边是我，左边是法轮（黄颜色的，很漂亮）。当时我很高兴，觉得这是师父在鼓励我，自己暗想：请师父放心，弟子一定要向师父交一份合格的答卷。照完像，他们又继续讯问，共用了6个多小时。第一次讯问才结束。过一段时间他们又问我一次，用电棍又电了我，也没问出什么。只好又把我送回地下室。第二天晚上，把我们这些人送到北京东城区看守所。在那被关押38天。在这期间预审提我7-8次，我都没有认罪，因为我护法没有错。到第38天我们一起接到逮捕票，被送到北京市看守所（七处）。七处是处理重案要案的地方，犯人们把它称“人间地狱”。在七处一年被枪毙的犯人听说就有三千多。被判刑的犯人一般都在15年以上。犯人们说：“在这里要被判10年那可是太幸运了。”而且管教也对我说：“你不会象研究会那些人那样判得那么重。”言外之意也得判个10年、8年。当我听到这些，心里很平静，因为在我一到“七处”的时候，我就把它做为 一个修炼环境来对侍了。心里只想着怎样学法、怎样炼功、怎样向犯人弘法。在我对我们监室的2个死刑犯人（死刑缓期二年）弘法的时候，他们都感到法轮功好，而且还都想学，平时都愿意和我在一起。在七处被关押38天，我们又被送回东城区看守所。

    送回东城区看守所后，我们的案子进行得很快，定为1月28日对我们进行开庭审理。在开庭前几天，法院把我找去。审判长对我说：现在你的态度好坏是关键的问题。我说：你能不能说具体一点，什么是态度好坏。审判长说：这么说吧，开庭时判你有罪，你认不认罪。我说：这个就属于态度好坏呀？审判长：对。我说：我之所以上访是因为通过四年的修炼，使我本人受到很大益处，思想道德得到了升华，境界得到了提高。而且大法弟子无论在社会还是在单位，表现得都相当好，这个你们可以去调查，看是不是事实。法轮大法没有错，而且对社会，对人民没有坏处，只有好处，这点早已成为事实。法轮功不“邪”，是政府搞错了。在电视、报纸上说的都是假的。所以我要上访，我说的都是实话。而说实话和态度好坏是两个概念。审判长听完这话没吱声。我又跟审判长说：我没有罪，这是前提。在这个前提下，你们可以随便判，这不是我需要考虑的。我也交个底吧！判我一年、二年，我不歉少；十年、二十年我不歉多；马上放我走我也不咋乐呵，说现在枪毙我，我乐呵呵跟你走，不乐都不算。最后我说道：就象我们师父所说的：“坚修大法心不动 提高层次是根本 考验面前见真性 功成圆满佛道神。”审判长听完师父这句话后，站起身来对我说：“好自为之吧。”说完就走了。

    1月28日开庭那天，当时的场面真是既壮观又威严。15名大法弟子排成一排，每人身后都有法警。前面中间是审判长，两边是书记员，左边是公诉机关---东城区人民检查院，右边是15名律师，楼上是专门录音的，在我们前面有二台摄像机、照像机不停地拍照，虽然场面威严，但大法弟子表现得泰然自若，面带微笑，一身正气，根本就没有怕的感觉。充分体现出大法弟子对大法坚定不移的那种坚强决心。当公诉机关以非法示威罪向法庭提起公诉后，我们被带下法庭，然后一个人一个人进行公审，我进去后，就听到公诉人说道，我系原法轮功习练者……听到这，我马上说：我是法轮大法修炼者，不是习练者。心想上电视的可能属于习练者，我们和他们不是一回事。我刚说完，检查官马上笑呵呵地说：你们是法轮大法修炼者。在自由辩护时，我说道：今天这个会，好象是在我们有罪的前提下开的，包括律师的辩护，他们是对我们进行有罪辩护，这个前提就错了，我们没有罪，我们没有示威。非法示威罪可能有，但不适合我们，我倒不能说你们是张冠李戴。还有说我们触犯了国家的某项法律。法律是人定的，如果人要定错了呢？为什么宪法还要修改，还要完善呢？另外，现在人好坏是分不清的，人也没有那么大的智慧。最后我说：时间会证明一切，我没有罪！

    在最后陈述时，有的功友讲：如果不炼法轮功，我的命几年前就已经没有了，大法给了我生命，而且婆媳关系也都好了，家庭也都和睦了。有的功友讲，我和爱人两家有36口人炼法轮功。这还不说明问题吗？有的功友说：她的爱人什么坏事都干，身体还不好，花了不少钱也治不好，欠了不少债，整天生气打架，她几乎都绝望了，是法轮大法救了她们全家……每个大法弟子都用事实向法庭、向世人吐露心声。那就是：大法没有罪，大法没有“邪”。大法弟子护法没有罪，我们的生命都是大法给的，为了大法，为了我们大慈大悲的师父。我们宁可牺牲生命也在所不惜！当讲到这里，整个法庭显得特别庄严神圣，不管是法官、检查官、律师、摄像的、照像的、录音的等等都不由自主地把目光投向了每一个做最后陈述的大法弟子。他们有的全神贯注，有的不停地点头，有的在微笑，有的流下了眼泪，大法弟子也都流下了眼泪。他们被大法的威力所震憾。被大法弟子那发自肺腑之音所感动。没有人能感到是在开公审会，简直就是开一个庄严的法会。大法弟子不但是在向他们弘法，而且在告诉世人，大法弟子对大法这颗坚定的心是任何力量也改变不了的，写到这使我不禁想到师父《洪吟》诗里的一句话“……世间大罗汉，神鬼惧十分。”大法弟子用生命捍卫大法的坚强决心确实使魔害怕了。他们虽然判了我们，可我感觉到了他们也是无可奈何。这只是表面现象，而实质上弟子的过关和提高才是关键，一切人都永远说了不算。

    宣判完后，我们被送回看守所，管教把我叫到管教室，笑呵呵地问我：“完事了？”我说：“完事了。”“多长时间？”我说：“六个月。”管教听后有点吃惊。这也难怪，因为当我回到监室时，犯人们在猜判多少年时，三年以下就没人再猜了。我对管教说：“有笔吗？”他说：“干什么？”我说：“我要上诉。”管教说：“我看你就别上了。”没几个月就回家了。我说：“这不是我个人问题，如果我不上诉，不论时间长短，那就说明我认罪了。那也就说明我们法轮功有问题吗？这是原则问题，别说判我6个月，就是判我6天我都上诉。”管教听完，马上拿来纸和笔对我说：“诉吧！”。虽然最终维持了原判，但那是他们的问题了。

    在看守所的6个月当中，我所呆的所有监室，只有我一人是大法弟子，但我始终保持乐观的态度。每天总是乐呵呵的，因为我心里很清楚，我不是到看守所来服刑的，而是来修炼的，把看守所当成一个真正的修炼环境。而且，我越来越发现，看守所还是一个很好的修炼环境。首先考验炼功人的就是对法根本上还能不能坚定。犯人对你的考验、管教对你的考验，电视上反面宣传的考验等等。在切身利益上的考验，比如在吃饭问题上，因为关的时间长了，肚子里也都空了，食物对人来说也就成了很关键的问题，可当发饭的时候，你的菜碗里菜又少又稀，而且还是小碗，在很长一段时间，几乎天天如此。有时人的思想刚一动，心里稍稍有点不平衡，马上想到自己是炼功人都是好事。就象师父所说“做为一个修炼者，在常人中所遇到的一切苦恼都是过关；所遇到的一切赞扬都是考验。”在睡觉的时候，地方很小，必须得侧身睡，而且两边的人还都要挤你，反而说你挤他。有时腿抬起来点，身边的人就说，把腿放下来，而且说这话的还是一个很不起眼的犯人，自己规规矩矩地乐呵呵地把腿放了下来。类似这样考验心性的事情很多，自己基本上都乐呵呵地过去了。因为自己心很清楚师父所说的“恶者妒嫉心所致，为私、为气、自谓不公。善者慈悲心常在，无怨、无恨、以苦为乐……”每天基本上能够严格要求自己，没有法学，自己就背《转法轮》、《精进要旨》、《洪吟》，虽然有的背不全了，但心里想，哪管背上一句，那也是师父的法，也不能把时间浪费掉，因为自己觉得浪费时间的本身就已经被魔所利用了。而且每天坚持炼功，虽然阻力很大，监室15个人当中就自己一个人是炼功的。管教不让炼，学习号（牢头）不让炼，炼就采取措施，但我还是走过来了。下面就把炼功过程说一下：前38天，我被关在2筒，当时管教把我找去了。跟我说：“你在外边炼不炼功我不管，在这里有这的规矩，在这不准炼功。”我说：“炼功也没有影响别人。”他说：“那也不行，这是规定。如果你炼了，我可就要采取措施了。”回到监室后，心想：不是管教不让炼，实质上是魔不让我炼，师父什么时候说过特殊情况下可以不炼功？炼功人不得“以法为师”吗？所以我就坚持炼功，有一次被别的管教发现了，就告诉我们管教。又把我找去了。“我上次怎么跟你说的，不准炼功，如果再炼，可就不客气了。”有一天监室的一个犯人对我说：下半夜没人管，看监控器的人都睡觉了，我说：行！第二天，下半夜就起来炼功，学习号就把这个情况报告了管教。管教气势汹汹地进来，二话没说就把那个犯人踹出5、6米远，边踹边骂，你还叫他下半夜炼功！要是让炼，还用你告诉吗？然后又对我说：你真“牛”啊！和我对着干是不？如果再炼，我就把你吊起来。当时我一笑，没吱声还是照炼不误。没有几天，我就被送到七处。在七处管教也把我找去，说不准炼功，不准这个，不准那个。让学习号看着我。经过弘法，全监室20多名犯人对我都产生好感，对大法有了新的认识。所以当管教向他们了解我炼不炼功时。无论是学习号，还是其他犯人，都说没炼，其实我天天炼。而且还说我表现得相当好。就这样在七处又度过38天。到第38天，我被送回东城时，被分到4筒。这时我遇见了2筒的管教。他对4筒的管教说：“我是服了他了”！我可能是因为炼功使他太操心了，而且平时还总乐呵呵。当时这个4筒的管教笑了笑。把我找去后他说不准炼功。我说：“我炼功并不影响别人。”他没吱声。到4筒后，我是晚上炼动功，后半夜起来炼静功。而且也赢得了学习号和其他犯人的理解和支持，当监控器发现我炼功时，就把这个情况告诉我们管教，管教却一直没找过我。在4筒呆的最后十几天里。突然有一天来一个新学习号，把原来的学习号换下来了。这个学习号表现得很凶，刚进屋就给一个犯人大嘴巴，说他活干得不好。当我向他提起法轮功时，他的思想很抵制。当我说明天要早点起来炼功时。他说不许起那么早。这时我对他说：我天天都炼功，跟你说是因为尊重你。到晚上借着一件事我又对他说：你别以为你当个破学习号就不知道北了，我们炼法轮功的是都老实，但可不是被熊老实的，而是我们应该老实。我知道当我说这些话时里边带有常人心。第二天后半夜起来，我又继续炼功。这个学习号态度也变了，对我说：“我看你炼功也不影响别人。”当时我一笑，没吱声。就这样呆了十几天后，又被调到七筒。七筒的管教对我说：“在别的筒你炼不炼我管不着，但在这里不许炼功。”回到监室后，我克服了学习号和犯人的阻力继续正常炼功。有一天后半夜起来炼静功，刚炼不一会儿就被值班的管教从监控器看见了。气急败坏地跑进来冲着我喊道：谁让你炼功的！我很严肃地看了看他没吱声，他又说：再炼‘抽你’！我看了看他又没吱声。这对一般犯人来说是不敢这样对待管教的。当我们起床的时候，这个管教又气势汹汹地进来，问学习号我叫什么名字，住哪，判了没有。然后又说师父如何如何，政府想对师父如何如何。一提到师父我就说话了，我说：还不一定谁处理谁呢，那些攻击大法的人都将处理掉他。接着又说了几句。可能管教发现我一点也不怕他，没一会儿他又笑了，对着学习号说，这炼法轮功的脑袋都挺固执的。然后笑着对学习号说：别让炼啊！在当天下午我和另一个功友又被调到5筒。5筒是大劳班（劳动号），条件比较好，监室人也少，而且学习号还主动提出随便炼功。我问这个功友在监室炼功吗？他说：我不怎么炼。我把我为什么炼功给他讲了。他听完说：看来不炼功是错了，被魔利用了。我知道我为什么今天到这来了。可第二天，我俩被调走了，分开了。

    当时，我被调到4筒的一监室，不是以前呆的那个。一进门，我就感觉气氛不对劲。当学习号一听说我是炼法轮功的，马上说：现在还炼吗？我说：炼！他又说：这不准炼。他话还没说完，“二把”接着说：这屋里还没有谁敢炼功呢？我说：“我炼！”。“三把”马上说：你要敢炼把腿给你打折了。还骂了一些脏话。我说：到时你看看我敢不敢炼！接着“四把”、“五把”又对我说了些刻薄的话。当时我一点也没有害怕，都是正面回答他们，在炼功问题上一点也没有让步。这在犯人当中是不可想象的。当中午睡觉的时候，那个学习号对我说：‘法轮’愿意炼功，上水房炼去！这说明他们已经妥协了。这时我有一种“柳暗花明又一村”的感觉。到晚上又开始正式炼功了。到最后十几天，我被调到6筒，这里管教和学习号都管得很严，我依然坚持炼功，到出来的时候，管教因为我炼功还一直在生着气。和其他筒一样，他们要求每个人必须会背“监规”、“在押人员行为规范”，我和他们说：我不背！我没有犯罪。心里想：做为一名大法弟子我能背它吗？就这样我不管到哪，不管有多大压力，我都坚持不背，直到出来。不但自己每天坚持背法炼功，而且还向犯人们弘法，通过弘法，使犯人们对大法有了一定的了解，他们有的跟我学法，有的叫我教他们炼功。犯人们普遍认为法轮功好，你们都是好人，法轮功是正法，我就佩服炼法轮功的。有的说我出去就炼功。当电视上对法轮功进行攻击时，他们再也不相信了。因为在他们身边就坐着大法弟子，而且大法弟子平时所表现出的心性标准和高尚行为早使他们佩服得五体投地了，法轮功就是好。对咱们师父也不叫名字了，都叫李老师。有的犯人忘了，叫了师父的名字，另一个犯人马上说：叫李老师。在他们的心目中，李老师真的太神奇了，而且还有一批神奇的弟子。使他们从内心生出由衷的赞叹：法轮大法了不起，李老师了不起，法轮大法弟子了不起。就这样在看守所度过了6个月，4月25日那天，我们地方公安来接我，我依然是乐呵呵地，其中一个公安对我说，还笑呢？另一个公安问我说：回去还炼功吗？我笑着说：炼！能不炼吗？他们瞅瞅我没吱声。在回家的路上，有名公安开始时，表现得有点胜气凌人，说我是精神病，他是法轮功专案组的，经他手就处理了七、八十个法轮功，有被刑拘的、有被判教养的。还说我们一直在抓你，就是没抓着。可当我向他们阐明自己的观点，向他们弘法后，他们的态度逐渐地变过来了。对我说话都不敢捌弯了，这回不说我是精神病了，最后，一个公安说：你们法轮功层次还不一样呢。回到当地后，他们把我带到派出所，其中一个公安手里拿着纸和笔对我说：你写点东西好留下一个字迹。我说写什么？他说：你看着办！我几乎不加思索地写道：本人从96年3月开始修炼法轮功到现在4年多了，通过修炼使我的身心发生很大变化，受到很大益处，使自己认识到怎样做才是对社会、对人民真正有益，深刻认识到法轮大法不愧为“宇宙大法”、“真正的科学”、“超常的科学”，实践证明法轮大法对社会是绝对的“百利而无一害”，自己决心坚定地修炼下去，永不反悔！

    然后，这名公安拿起来看了看，表情很严肃地出去了，当时我的表情也很严肃。因为我清楚这样写的后果是什么，可能回不去家，直接送拘留所，可能会被教养，可能……但我更清楚的是做为一名大法弟子什么是我应该做的，什么我不应做。所以我早已经做好了准备，我从看守所出来时带了一个包，里面有几件衣服,本来打算把它扔了。转念一想，万一回不去家，那我就带着它，留着换换衣服。如果放我回家还有什么条件，比如什么写悔过书、认罪书、什么保证书，涉及到师父、涉及到法轮功等等，那我一个字都不会写的。还是那句话，怎样做我说了算，做完之后怎样处理他们说了算，尽管想回家好好学学法，想看看咱们功友，但为了大法、为了咱们伟大的师父，我宁可再去看守所，甚至被教养，哪怕去死，我也死而无怨。所以当公安把我所写的东西拿走以后，我也做好了准备。可当我见到所长和这名公安后，他们没提这事，当着所长的面，这名公安说道：“你这样做图什么？你们老师给你什么好处了？”听完我立刻说道：“你怎么知道我们师父没给我什么？跟你说深了，你也听不明白；给你举个例子吧！假如我们师父给我一个大海，而我却连大海中的一滴水都没有给我们师父，我做得还差远去了。”他们听后，谁也没有吱声，最后简单地说了几句，然后让我的姐姐把我带回去了。我暂时得到了自由，但我心里很清楚，师父正法这件事还没有结束，大法还在遭到攻击，师父还在替我们承受。不禁想起师父所说的“自我做起维护大法同样永远是大法弟子的责任，因为他是宇宙众生的，其中包括你。”我决心随时去迎接新的、更大的考验，护法到底！

    大陆大法弟子

    2000年5月


警惕“苦肉计加现身说法”这种特务破坏新形式

    【明慧网2000年9月16日】 去年7.20以来，在江泽民的亲自主持和一次次死命令的催促下，中国各地公安逮捕了大批上访说明事实真相的法轮功学员，并对善良和平的学员进行了惨无人道的折磨和“洗脑”，企图逼迫法轮功学员背叛对真理的信仰。为了让学员写“悔过书”，他们用尽了卑鄙的手段。在“特务加假经文”的闹剧在社会上疯狂上演一阵之后，近来他们又开始采用专门针对被关押学员的“苦肉计加现身说法”的新形式，让混在狱中的特务带头搞什么“转化现身说法”，找一些人呼应，造成种种假象。在和外界隔绝、没有条件学法炼功交流的环境中，这种特务形式带有的迷惑性可能成为对学员的肉体和精神双重酷刑，值得我们充分地警惕。

    师父在新经文“理性”中指出：“被抓不是目的，证实大法才是真正伟大的、是为了证实大法才走出来，既然走出来也要能够达到证实法，才是真正走出来的目的。”经过一年的磨砺，很多学员已经置生死于度外，为了弘法和配合师父正法，随时被抓也在所不惜。也正因为如此，我们更要珍惜大法的这批精英。为了更好地弘扬大法和助师世间行，我们要尽量不被邪恶抓走，不让邪恶之徒控制我们自由的阴谋得逞。同时，万一落入江泽民和其爪牙们的手中，对他们卑鄙的那一套要有个清醒认识。

    “酷刑”和“心理战”这套手法是他们在渣滓洞从戴X那里学来的，历次政治运动中经常使用，现在又把它拿来对付法轮功。最简单的一招是：你要是投降了，就放你回家，你要是不从，那就搞得你身体精神痛苦不堪，无限期关押。目的只有一个：让你屈服，让你背叛。记得文革批斗人时常说：“谁谁谁说过什么。他这不是宣扬‘什么什么论’吗？你还跟他走？”这套手法的现代翻版是“对法本身的执著也要放下”啦，“包括对看书、炼功的执著也要放下”啦，“已经圆满啦，不用再修啦”等等，尽是偷换概念，胡搅蛮缠。为什么文革中批判文章一写十年不断？就是因为任何一句话都可以被人偷梁换柱、无限歪曲、上纲上线。

    面对当前这种“苦肉计加现身说法”的特务破坏形式，若是对其言词一句一句地进行品味，然后再决定是否拒绝或者进行纠正，那就已经上了邪恶势力的当，就象假经文一看就受干扰一样。对于邪恶势力的阴谋破坏，我们必须坚决抵制，决不上当。

    事实很清楚，这些崇尚暴力、权力，为了私利私欲可以出卖一切的打手、说客、特务和指使他们干坏事的那些人都是邪恶势力用来破坏大法和修炼的。旧势力安排了这些注定要被销毁的低层生命来在今天这个世上破坏大法，这些被旧势力利用着的低层生命呆在监狱劳改所那些罪恶场所的目的就是破坏，并且为了达到破坏的目的他们是不择手段的，这也是他们本身的恶劣本性决定的。修炼人要时刻保持善心，包括对给自己个人制造磨难的那些生命。然而，并不是所有的生命都是我们洪法的对象。如果专政机构中真有有缘人，那他首先应该自己识得眼前的正邪，才能摆正他自己的位置。

    任何酷刑和诡辩最后无非是要达到它的邪恶目的：让你背叛大法，写“保证书”“悔过书”，而那是修炼的人绝对不能做的。我们这批修炼人最起码也要做到“以法为师”“走向圆满”，难道我们修炼正法、维护正法有什么值得悔过的吗？现在中国社会的法律已经被江泽民这种对“真善忍”恨之入骨的邪恶之徒歪曲践踏，失去了维持正义、维护社会稳定和为民做主的功能。难道把大法定成邪教的立法不是邪恶的吗？而维护这个邪恶立法的法律规定不是需要纠正和找回尊严的吗？我们修炼人能拿这些以败坏的道德和变异的人类文化为基础的规定作为自己的行为标准吗？再者，修炼的人不是常人，修成的那一面是神的行为，神怎么能给邪恶的低层生命写什么保证呢？神怎么能向即将被销毁的生命为护法而悔过呢？

    由于广大学员坚定护法，在各种磨难中表现出异常的勇敢，邪恶势力还可能想出一些更加毒辣的手段加剧迫害，让我们记住师父的话：“一个心不动，能制万动”，“多学法”，珍惜自己在历史的长河中用生命的巨大付出换来的修炼机缘，珍惜慈悲伟大的师父为救度我们所做的一切的一切。做一个真正的神，未来宇宙的伟大保卫者。

    警惕特务破坏，利用一切方便揭露镇压的阴谋，不让任何破坏大法的邪恶手段得逞。

    大法学员

    2000年9月15日


舍尽一切就是得到一切

    —— 一位美国西人学员

    【明慧网2000年11月17日】如果舍去多少就能得到多少，那么舍尽一切其实就是得到一切。如果万事万物都是大法造就，都在大法之中，那么舍去一切而完全同化于大法，就能在大法之中获得一切。如果你舍尽一切，溶于法中而成为一粒大法粒子，你就拥有大法的所有力量和光辉。如果你是一粒大法粒子，胸怀正念，那么绝不会有任何东西能够将你阻挡，一切不够正的东西都会在你的光芒之下消散。

    师父说过：“现在的大法老弟子应该是真正的能把自己当作大法中的一个粒子而不是在学法了，是学法的同时发挥一个大法粒子的作用，为大法做什么就是在给自己做什么一样。这就是经过这次魔难走过来的弟子此时的真正状态。”

    当我读到老师的这段话时，很多我以前所不明白的事一下豁然贯通：我是大法的一粒子。当我们修炼者真正认识到大法是什么的时候，我们全心投入，用这洪伟的大法来完全充实自己。我们用大量时间来阅读、学习、背诵老师的指导我们如何同化宇宙特性的伟大书籍。我们熟读这些书籍，不论我们走到哪里，老师的教导都在指引着我们不为常人社会所迷。我们为什么这样做呢？是为了完全同化这部圆融不败，镇邪扬善的大法，直到成为大法的一个粒子。

    通过我们的修炼，我们逐渐成为一个大法粒子，而大法粒子就是这大法的无边力量的一个组成部份。当我们真正把自己视为大法粒子时，我们就是大法的无边力量的一部份，就没有什么能够阻挡我们。当我们不能真正把自己视为大法粒子时，我们就处在危险之中，邪魔就会抓住我们不放的执著，把我们已经同化大法，得了法的神的一面抑制住。

    师父还说：“这和99年4.25以前，老弟子怎么学好法、得到法时的心态不是一回事，那时候是学、是得法，现在是学法的同时在邪恶迫害法时如何起到证实法的作用。坚定走过来的，就是大法中的一员、一个粒子，而且是正过法的，就应该知道自己怎么做，在任何环境中在哪里都会发出纯正的光芒来。”

    以前我洪法和做大法工作时，我常常错误地用我人的一面来做这些事，因此常常碰壁。我会象一个推销员试图推销大法那样去散发资料。我会在公园里边炼功边想：“为什么没有人注意我呢，难道他们不知道他们错过的是什么样的机缘吗？”随着我不断的修炼，我认识到了正是我这人的一面阻碍了他们的注意力，我应该不带执著地去洪法，才不会使我自己和他们受到阻碍。悟到这些之后，情况有所改善，但还是不够理想。

    当我认识到我是大法一粒子，我在人为地抑制自己已经修出的这无穷的力量时，情形来了个大转变。当我在公园里炼功时，我会进入入定的状态，没有任何人的杂念和执著。这样，人们就会驻足，观看，惊叹。很多人拿了资料，并询问我修炼的事情。我从来就不是个善于言谈的人，但当我放弃我的这一执著，把自己当作大法一粒子去谈的时候，他们会被大法修炼的神奇迷住，会对法轮功在中国被镇压而感到震惊。有一次在餐馆中，我和一位同修听到有人在说法轮大法的坏话。那位同修感到很苦恼，不知该如何做。我未加思索地走上前去，给了他们一些关于大法真象的资料。在了解了真象之后，他们再也没有什么坏话可讲了。只要我们的心是纯正的，在大法的无穷威力下，有什么做不到呢？

    当邪恶肆虐，想把我们与大法隔绝时，大法的一粒子能不站起来面对邪恶吗？我们作为大法中的一粒子，能被我们那微弱的人的一面所控制，听任邪恶猖狂，企图破坏那给了我们生命和无穷力量的大法吗？我们怎么能不发挥大法粒子的作用，用大法的无边威力去摧毁这邪恶呢？什么执著能如此顽固以至让我们放弃这难得的在这伟大的正法历史时期成为大法真正一粒子的机缘呢？

    舍去我们的一切，我们就得到了一切；舍去我们所有的执著，成为大法真正一粒子，我们就得到了这圆融一切的大法。为了大法，有什么是我们不能舍去的呢？在师父以无法想象的慈悲给予我们的这最后的机缘中，我要做一个真正的大法粒子，舍尽我的所有，去卫护、洪扬和证实大法，最终完全同化于大法之中。


珍惜大法，珍惜生命

    —— 站在大法的基点上看待大法弟子生命存在的意义

    文/大法弟子

    【明慧网2001年1月9日】 近日忽然传来被关押在河北省第一劳教所的功友朱有荣女士于12月16日被逼上吊致死的消息，倍感痛惜，因为朱有荣功友的死固然是邪恶迫害所致，是江泽民一伙疯狂镇压所致，但她的死实在太可惜，可惜之处在于一个吃了那么多苦消去业力、建立威德的生命最后却不幸触犯“不能杀生”的修炼原则。

    一、不能给邪恶可乘之机

    知情者都知道，邪恶江泽民一伙从开始策划对大法的镇压行动时就一直在阴谋制造大法弟子自杀的谣言和陷阱，妄图为它们希望的屠杀行动制造烟幕和推卸责任。而法轮功明确规定不得杀生，杀害任何生命（包括自己）都是有很大罪业的，因此广大大法弟子一直严格按照师尊的教导，在任何复杂环境和艰难困苦面前都能坚定如一，坚强如一，在正法进程中，在用和平方式揭露邪恶、震慑邪恶方面起到了人间护法神的殊胜作用。我们最艰难的时候都凭着对大法的正信坚定地走过来了，这最后的关头，更要认清形势，从法理上用修炼人的心看待一切。不能再因为我们修炼中的“有漏”给邪恶迫害大法提供任何可乘之机。

    二、黑暗的短暂之后是美好的永远

    我深知大陆功友的痛苦和他们对这邪恶人世的不耻，——当一个国家堕落到对举国上下的贪污腐败、刑事犯罪可以听之任之，把国计民生看得不如个人的私囊，却竭尽人力物力镇压一个以“真善忍”为原则修身养德的善良民众群体；当这个无辜的民众群体在残酷迫害下还能够“打不还手，骂不还口”、还呼吁政府中的有德之士能出来主持正义时，政府、军队、警察、监狱、国家宣传机器等等一切却被用来对这些善良的修炼者实行更加疯狂的迫害，当这个国家的执法机构花钱雇佣罪犯、社会渣滓对善良无辜的人施行“专政”，当这个国家公开强迫和唆使百姓撒谎、骂人、告密、无视法律、使用暴力、推行酷刑；当这个国家把一群最好最善的人的生命视为草芥，把他们当作获取个人私利的筹码、政治斗争的牺牲品，哪个正常人还会认为这个国家有前途有希望呢？——即便如此，从修炼人的角度来看，我仍以为那样对待自己的生命从法理的角度不足为取：我们这些大法弟子能够在法正乾坤的时候来在世上得法、修炼，生命存在的全部意义就在于证实大法。我们当初决定来到人间，是明知要吃很多很多的苦、而且有永远烂在这里直至毁灭的危险的，但是，我们来了；来了之后，为了最后得法正法的这一刻也已经历了很多，当前面临的只不过是黎明前的黑暗，是漫长“世间行”历史中的最后一个瞬间。黑暗的短暂之后是美好的永远。在这样的历史时分放弃自己的生命，真相一显，悔之晚矣！

    从更广阔的意义上来说，大法弟子的生命是和未来的宇宙以及很多将要成为天国众生的生命联系在一起的，我们现在的承受和付出，不仅是为了我们自己的返本归真，也是为了宇宙众生的美好未来。同时，师父早就在为我们安排圆满后需要的一切。为了迎接远行归来的孩子，慈悲的师父已经准备了最好的一切。为了度我们回去，师父已经为我们付出和承受的，远远超出我们自己已经和正在经历的一切。因此，我们珍惜自己的生命也就是在珍惜众生，珍惜师父的慈悲苦度和师父希望给我们的美好殊胜的一切。

    三、“忍无可忍”开辟了正法新局面

    在去年8月12日的新经文“去掉最后的执著”中师父说，“弟子们的痛苦我都知道，其实我比你们自己更珍惜你们哪！宇宙中正在以前所未有的速度灭尽着天体中一切的邪恶。”目前邪恶仍然表现得很猖獗，可是那只是表面现象。今年1月1日师父发表“忍无可忍”之后，天体中又发生了巨大变化，当天在天安门广场证实大法的一些大法弟子亲眼见证了其中的一部分并悟到其内涵所在。一位十一岁的大法小弟子在一篇文章中写道：“……这时我们看到天上飘落下一些似雪又不是雪的褐色粉末，后来听说广场上的弟子也看到了飘落到身上的粉末。我想不知这是不是另外空间被销毁的邪恶生命的残骸。……”在人间，海内外弟子和越来越多明白了真相的世人为了减轻狱中大法弟子的痛苦，也在更加尽力地揭露邪恶、消灭邪恶赖以生存的邪恶之场。黑暗并非遥遥无期，正法没有结束之前的时间极其宝贵。痛苦的过关中用强大的正念主导自己才能窒息邪恶、树立威德。师父说：“如果一个修炼者无论在任何情况下都能放下生死之念，邪恶一定是害怕的；如果所有的学员都能做到，邪恶就会自灭。”

    “忍无可忍”开辟了正法新局面。江泽民之流的“新年疯狂”预示的正是它们的末日将至。无数事实证明，千千万万大法弟子强大的正念之场、慈悲之场，已经使那些邪恶从生命深处感到万分恐惧。邪恶江泽民双手沾满中国人民和众多大法弟子的鲜血，多少层地狱之门都在等着它，目前它不过是靠着其他空间的邪恶生命支撑着，苟延残喘；而我们还有什么可失去的呢？“生无所求，死不惜留”。大法弟子就是因正法而被邪恶夺去生命也是死得其所，天上的神会为我们天门洞开，迎接我们的圆满归来。无论是为了证实大法、维护大法被夺去人间的生命，还是径直走到真相大白的那一天，我们在漫长岁月中为了今天的得法、正法、护法而做的一切都将成为天上人间长久传颂的动人故事；我们将亲眼看到，无论经受多少苦难，我们今天的付出和我们今后将得到的美好未来相比简直微乎其微……。

    --------------------------------------------------------------------------------

    一切皆有因果，包括我们今天承受的苦难。很多大法弟子过去生生世世都在为今天的得法正法吃苦、遭难甚至被多次杀头，……今天的这最后一份苦，再苦，和师父为度我们所受的无数的苦相比又算得了什么呢？所以我们不能从这个空间的表面去看待自己今天面临的一切，特别是不能动常人之心、常人之情去看待个人现在的苦难。师父时刻在看护着弟子，磨难面前更需要正念。有师在，有法在，修炼人应该是世上最坚强最幸福的人，有幸参与正法修炼的大法弟子更是满天众神都羡慕的对象。

    大法弟子必须站在大法的基点上看待生命存在的意义。证实法、维护法才是我们生存的价值和生命的辉煌。我们已经在很多方面做到了大法对我们的要求，在如何对待自己的生命这一点上，也应该按照法理去做。大法弟子所做的一切必须对得起大法赋予我们的生命，对得起师父传给我们的“真善忍”大法。

    以上为个人见解，不当之处请大家慈悲指正。


我在北京团河“转化学习班”的经历与体会

    文/北京大法弟子 周见（化名）

    【明慧网2001年1月9日】2001年1月3日一早，我被单位和家人送到北京团河某干警培训中心，即被限制自由强制加入工委设立的法轮功修炼者转化学习班，强迫每天与新安女子劳教所的所谓被转化者座谈进行转化。

    到达团河后，一进被分配房间，看到单位还有人陪住即明白已被强制进入转化学习班。此时陆续还有其他单位的功友到来。虽然以前对此种境遇有过心理准备，没料到马上就到了眼前，我明白大法弟子是决不能配合这种邪恶行为的，但当时认识还不是十分明确，同时对它们采取何种转化方式还不清楚，就抱着先观望的态度观察一下再说。这时我认识的一个功友徐阿姨也被带了过来，她坚决不进房间并说：“我们没有错，不参加这个学习班。”陪同来的人员在房外拉扯也不进门。这时我猛然警醒，这不是师父在点醒我吗？“其实这是人的一面对法认识的不足所致，人为地抑制了你们神的一面，也就是抑制了你们已经修成的那部分，阻碍了他们正法。”堂堂正正的大法弟子怎能以这种“无可奈何的消极状态”来配合这种邪恶的行为呢？

    于是我立即声明：“决不参加这个学习班，决不配合这种邪恶的形式。”在被他们强行拽回后，我告诉他们，“从现在开始绝食，直到离开这个学习班。”

    下午，我被他们拖上车去往新安女子劳教所。该所距离团河培训中心大约15分钟汽车路程，原是天堂河劳教所的一个大队，后改名为新安女子劳教所，共有五个大队，大部份是法轮功学员。赵明目前正被关押在该所的少教队。

    我是当天最后进入这个礼堂的，里面摆了十来张小桌子，四周是座椅，每个新到的功友周围都有身穿劳教服装的四五个被转化者在进行邪恶的劝说，她们是被挑出来做这个工作的。我一坐下，就有几个被转化者在管教人员的吩咐下坐到我身边来谈话。开始我对她们的本质还不清楚，认为她们中肯定有人是受政府和管教人员的蒙蔽，一时糊涂作出了错误的决定。于是我问了问她们的情况并受这种谈话的诱引来和她们争辩。我发现她们都是在用师父书中的原话加上她们自己的邪悟来劝说我。邪悟师父的讲法，邪悟师父的经文，并恶毒攻击大法。我直截了当地问她们：“你们现在对师父是什么态度？”她们不敢回答。于是我明白了，这是她们自己早就做出的选择。我严正地告诉她们：“你们不配和我谈话。”从此一言不发。

    后面她们所谈的更加证实了我的判断。她们自己十分清楚在转化中假经文所起的关键作用，而且她们十分清楚那是假经文，但她们反过来仍然用现在编造的假经文和谣言用于转化学员，并且进一步不断恶毒攻击师父、攻击大法。

    正如师父在《窒息邪恶》中所讲：“所谓被转化的人，历史上就是这样被安排迫害法的。不论他过去被抓被打表现得如何好，都是为了他今天跳出来迫害法、迷惑学员做准备的。”这时我更加明白了，这里决不是大法弟子应该待的地方，也明白了师父为什么会把它们关在这些地方。“这也是我有意叫它们暴露出来，叫大家认清他们，从弟子中清除这些隐藏的毒瘤。”

    “法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”（《排除干扰》），这时我更加坚定了，我十分清醒地看着周围几个小丑围着我又说又叫，而我一言不发。无论她们在劝说中怎样抓住我的我能意识到的执著心引诱我谈话、攻击我，我始终内心平静，不为所动。她们看到我这样，管教也过来说：“你认为她们说的不对，你和她们争论，把你的观点拿出来，给她们‘弘法’，说服她们，但是你不能不说话呀。”我意识到，正是这种一言不发，“视而不见”，“听而不闻”正中它们的要害，令它们害怕，令它们没有办法。它们正是要引诱我们讲话，利用我们所存在的执著心及对法认识的不足来打击我们，动摇我们的正念，使我们处于魔难之中。如果我们能够坚定正信正念，在法上提高认识，面对自己的执著，放下它，那就能做到坦然不动。

    每天早上八点到晚上九、十点钟，它们轮番上阵，看到我不为所动也很泄气。第二天上午我已决定一定要离开这个转化班，并观察好地形、公路、方位等。由于住的是平房，带有卫生间，并有两个单位的同事陪住，寸步不离左右，计划在夜间利用上卫生间的时候锁住卫生间的门，蹬上暖气由卫生间的小窗户逃走，后院是个工地，翻过围墙向西4公里就可到达公路。这计划万无一失，如果被发现也要到第二天早上。

    当天晚上回到房间时，却发现卫生间的门已被摘掉，已无可遮挡监视者的视线，而陪住的床头正好能看到卫生间的窗户，一旦被发现，很可能就走不了。我是用绝食来抗争到底还是决定在夜里跳窗逃走，正犹豫间，猛然明白，这不是在考验我的决心吗？师父讲过：只要你横下一条心，就没有做不到的。“难忍能忍，难行能行”。

    凌晨四点，我静静地起床、穿衣，走到卫生间，蹬上暖气打开窗户。心里咚咚直跳，但没发出声响翻了出去，虽然落地时声响很大，但我已顾不了许多，穿过工地，翻过围墙（路线都是我白天观察好了的），向西奔去。一个小时后，当我坐在出租车里，虽然已经两天没吃没喝了，但我的内心即高兴又平静，因为我知道，我已经过了一关。

    补记：

    从这两天所谓被转化者的言谈中我知道，她们不仅在做转化学习班上的功友的转化工作，同时还去其他劳教所等地去做其他大法学员、弟子的转化工作。而且我也看到听到一些功友们在同她们辩论，我想一旦这样做，就会持续很长时间。我想，首先被关押的功友们面对的是跳出来迫害法、迷惑学员的毒瘤，决不是心存善念被蒙蔽的世人，那么当我们听到它们不好的言论、邪恶的言论而起来和它们辩解、争论，那么是不是我们没有认清它们的本质，而且还起了人的执著心呢？

    其次，当功友们面对这种“转化“的魔难时，我个人认为是不是也需要我们转变对形式的认识和提高在法上的认识呢？在没遇到”转化“之前，我们所面对的大部份是常人，是受蒙蔽的常人，我们以一个大法弟子在人间的磊落行为已经在证实着大法。但是现在，被关押的功友们除了面对常人以外还直接面对着邪恶。当我们面对这些历史上就安排好了跳出来迫害法的毒瘤，我们神的一面，本性的一面为什么不正法呢？

    我知道，它们有时会以要我们真善忍为由针对我们在法上认识的不足，并以此要求我们配合它们的邪恶行为与形式。然而师父讲：“真善忍是法！”（《忍无可忍》），那么作为一个修炼的人，善决不是以人的善心来纵容邪恶，忍也不是“自然”忍受邪恶强加给我们的一切。它们是用转化我们来迫害法，如果我们提高在法上的认识，我们就能清醒地看清它们所为的一切，那么“觉悟了的本性自会知道如何去做”。

    以上是我在过关和修炼中的经历和体会，供大家参考。


政府命令与个人良心

    文/晓礼

    【明慧网2001年1月11日】“一个人，如果政府指示他去做的事，或者社会期望它采取的态度，他自己的良心认为是错误的，那么他该怎么办，这实在是一个老问题。很容易这样说：对于在不可抗拒的强迫下所做的事，个人是不能负责的，因为它完全依赖于他生活在其中的社会，所以必须受它支配。但这种推理的表达方式本身就说明了这样的概念同我们的正义感矛盾到了怎么样的程度。

    虽然外界的强迫在一定程度上能够影响一个人的责任感，但绝不可能完全摧毁它。在纽伦堡审判中，这种立场实际上被公认为自明的。我们目前制度中存在着的道德标准，以及我们一般的法律和习俗，都是各个时代的无数个人为表达他们认为正义的东西所做的努力积累起来的结果。制度要是得不到个人责任感的支持，从道义的意义上来说，它是无能为力的。这就是为什么任何唤起和加强这种责任感的努力，都成为对人类的重要贡献。”

    以上是爱因斯坦于1950年7月19日写给美国科学工作者团体的公开信的部分内容，今天读来，仍有教益。

    爱因斯坦提出了一个尖锐的问题：当政府命令（或法律）与个人良心发生冲突时，究竟应该以那个为准？如何面对这一问题，确实应该引起我们每个人的认真重视和思考，因为我们每个人都可能碰到它。第二次世界大战后，在纽伦堡审判法西斯战犯时，各国政府均采取这样的立场：不道德的行为不能借口他们是奉政府的命令干出来的而求得宽恕。究竟什么是不道德的行为，只能由个人的判断和良心来确定。道德规则应该置于法律之上，这种态度符合人民一般的是非感。

    当一个人由于道德信念而不服从法律时，政府就会认为他是一个违反法律而必须惩处的反叛分子。在决定不服从法律时，他是在为改善社会、追求真理和正义这个最重要的事业牺牲自己的个人利益。在有决定性意义的问题上，这样做往往是使社会进步的唯一办法；特别是当现有条件不允许有效地利用正常的合法程序时，更是如此。目前，中国的法轮功群众，以及支持法轮功的各阶层善良的人们，在这方面做出了很大牺牲，同时为我们树立了光辉的典范。

    伟大的科学家爱因斯坦对这个问题的态度很明确，他说：“我相信个人应当根据他的良心行事，即使这种行为势必要触犯国家的法律。我相信他应当这样做，即使他明明知道他会被当局判罪，他也应当如此。这种态度最符合我自己的道德感……盲目服从那些我们认为是不道德的国家法律，只会妨碍为改革这些不道德的法律而进行的斗争。”他还说：“我想做的事，不过是要以我微弱的能力来为真理和正义服务，准备为此甘冒不为任何人欢迎的危险。”

    作为人，作为一个有良知的人，我们应该记住人性中的善念良知，把他摆在指导我们行为的第一位。要是我们每个人都能这样做，展示在面前的将是通向新乐园的金光大道。

    2000年12月29日


大法神圣不可侵犯

    【明慧网2001年1月12日】12月22日，我在天安门广场打出“法轮大法好”的横幅，一下子许多不认识的同修向我靠拢过来，一起高喊：“法轮大法好！”同时，数不清的警察、便衣、打手把我们团团围住，僵持了大约5分钟，最后把我们十多人抓上警车，送到天安门分局。

    分局里面已经有100多人了，大概只有1个小时左右，人数就增加到200多人。下午3点，我们第一批48人被送到昌平县公安分局，说是“代表政府向我们了解情况”。我一看形势不对，马上悄悄告诉周围的同修，一定要注意它们伪善、骗人的玩意儿，打死也不要说出自己的姓名和地址，因为我们是作为大法的粒子出现的。我们相互都紧紧地握着手，示意我们是一个整体，一定要团结。

    我和四名同修被送到昌平县派出所，马上就有五个警察分别把我们带到单独的房间去谈话。警察跟我谈了近2个小时，采用了各种方法，目的就是想套出姓名和地址，这些骗人的小玩意儿我当场就给他戳穿了。到了晚上7点钟，房间里的警察增加到4个，他们开始轮流跟我讲话。我就是什么也不说。到8点钟他们没招儿了，一个警察开始打我，要我蹲下，我就是不蹲。他使劲用皮鞋踢我的脚。踢了大约半个小时，我站不住了。他马上用手抓着我的头发把我从地上提起来，接着用脚踢。踢累了，抓起警棍猛打我的大腿、小腿、关节等部位，打了将近两个小时。等他打累了，全身大汗淋漓，就脱了毛衣，挽起袖子，坐在椅子上，眼睛瞪着我，问我：“说不说？”我还是没理他。过了半个小时，暴力又开始了。这次他双手抓着我的头发往墙上猛撞，下边两只脚使劲踢，很快我就被踢倒在地上，他象丧失理智的疯子一样抓起警棍，雨点一样地打在我的身上，从后背到脚，一寸一寸地往下打（其实当时并不感觉很痛，我知道这是在消业）。前后折磨将近两个小时，等他累了就出去休息。接着，又进来一个大个子警察，把我带到另一个房间，又要和我“谈谈”。我直截了当地说:“姓名和地址绝对不会给你，要打尽管来。”他马上变了一个态度，和我说起软话来。我已经没有心思听他那些低级的骗人玩意儿了，就双手扶墙，眼望窗外，默背“洪吟”“转法轮”。当时的情景，真像一出戏。到凌晨1点钟，他没招了，把我送进拘禁室。

    进了拘禁室，我看到同来的四位同修，他们告诉我已经说了姓名和地址。见我没说，他们都很后悔。我知道他们都是第一次出来，我就跟他们讲我为什么不说，他们全都明白了，不应该配合邪恶。

    第二天到了晚上，恶警们又来了，这次5个警察又用同样的方法折磨我近4个小时。凌晨2点把我送回拘禁室。

    第三天晚上8点，3个恶警把我带到一个房间，一个没穿警服，手里拿着一根筷子般粗细的尼龙绳，说这个东西很管用，用上15分钟，人就象吸毒的来了毒瘾一样痛不欲生。我看了看，心里说：“这个对我没用”。两个警察强行剥掉我的上衣，用绳子向后勒住我的脖子，从后边捆住双手向上提。双手马上就麻木了，但我没动心，心里还在说“这个对我绝对没有用”。就感觉手和背全部连成一片，融在一起一样。捆好后，他们给我套上棉衣，美其名曰“发扬人道主义精神”。过了5分钟，见我没动静，就抓起警棍猛打我的小腿和大腿，没几下就把我打趴到地上，嘴里还恶很很地说“我叫你装”。接着一个人按住我的头，另一个人用棍子从背上地毯式地打到脚背，连脚底也不放过。又过了半个小时，他们停止了，给我松了绳子，两人坐在椅子上，气喘如牛，还不停地问:“法轮大法好不好？”我虽然有气无力，但仍艰难地从嘴里吐出几个字“好、好”。休息了十分钟，如此又进行了半个小时。一个恶警狞笑着说：“今晚我们大战十个回合，看你硬还是我硬”。经过这两个回合，我看也不过如此，“十个回合，一百个回合也不怕！”第三个回合用了四十分钟，这次我却痛得受不了了，我拼命地大喊“救命”，吓得这几个恶警赶紧用皮鞋捂住我的嘴，我还是不断地挣脱，大喊“救命、救命”。当时我只有一个念头，就是通过这种方式暴露邪恶。果然，所长听到了，赶紧下来制止了他们。就这样，我过了这一关，又被送回了拘禁室。另外的四个同修已经被驻京办接走了。就剩自己一个人了，心里开始觉得很苦，有点难过。但很快从法上一悟，心里反倒高兴起来，我觉得我一定能顶得住。

    第四天上午，昨天没穿警服的那个人过来看了看我的手，笑着说“怎么样？”我说：“很好”。他点了点头说：“好，晚上我们再来，还有更先进的招儿”。我说：“好吧，那就来吧。”等一会，有人来提审我，一个警察手里拿着两根手腕粗的棍子，笑着向我示意。我一看心里反倒升起一阵欢喜，心里说：“好好，今天我就死在这里吧！”心里真的很高兴。结果下午它们突然把我送到昌平县看守所。

    到了看守所，监室里的犯人都对我很好，“老大”说：“你们都是好人，而且是有理想的人，不象我们，所以任何人也动不了你们”。还向我了解法轮功的情况。另一个犯人很早就接触了法轮功，看到我浑身的伤，走不成路，又恨又气，跟我说：“我气的是国家为什么对炼法轮功的人这么狠毒，我认识的几个炼功人都被劳教了；恨的是你们为什么这么笨，就不能避一避呢？”我告诉他：“不是我们要跟国家作对，是国家少数领导人乱来，我们只是想说一句真话，希望国家改正这个错误的决策。我们没有违法，我们这么多人，全国上亿人都在做好人，可有人就是嫉妒，非要把我们打下去，那你说是我们对呢还是他们对？”他听了后说：“你讲的真好，我明白了。我以前跟朋友炼了半年，也不知道是咋回事，只觉得他们都是好人。现在我想通了，我还能不能炼呢？”我笑着说：“怎么不可以呢？只要你有这个心，无论你在哪里都可以炼，在哪里都可以做一个好人。”我又给他讲了一些误入歧途的人走入修炼的故事，他听后很高兴，而且还劝一个跟他很好的犯人一起炼。

    在洪法过程中，为了方便犯人以后出去后可以找到我炼功，我将真实姓名和地址告诉了几个犯人。但没想到其中一个犯人告发了我。就这样，我被驻京办的人领了出来。一进驻京办，当地的一个警察恶狠狠地说：“这回你就等着坐穿牢底吧。”然后把我铐了起来。我心里笑着说：“你说的可不算”。

    晚上我作了一个梦，醒来后马上明白了，为什么我让邪恶打得这么重，到现在腿还在痛。因为那是我让邪恶打的，是我自己要的，结果让邪恶钻了空子。我是大法的一个粒子，在邪恶面前，我代表着大法，大法是神圣不可侵犯的，所以绝对不能被动地承受，认可邪恶强加给大法的一切，所以要制止它。放下生死之后，还有更高的法理在指导着我们修炼。悟到之后，我马上想到我不应该呆在这里，我要出去，出去还能做很多事。在驻京办的第三天，我刚能动，就在老师的帮助下找机会跑了出来。

    出来之后，见到一位北京学员，经过交流我认识到：从始至终我们为什么不能配合警察，是因为他们强加给我们的一切都是不能承认的，绝对不能配合邪恶，也是为了充分暴露他们的邪恶。在与邪恶的较量中，我们要有踏平一切、横扫一切的气势，去除尽邪恶。因为我们是正的，它们是邪的，它们是不应该在宇宙中继续存在的。

    最后以师父的《大觉》一诗共勉：

    历尽万般苦，两脚踏千魔；

    立掌乾坤震，横空立巨佛。

    --------------------------------------------------------------------------------

    以下是毒打我的昌平县派出所四个恶警的警号：

    049923、049924、049925、049926、049927

    望有人能查到他们的姓名电话后予以曝光，阻止他们继续作恶。


谈谈加倍弥补、挽回损失之道

    文/部分大法弟子

    【明慧网2001年1月14日】 一、保证书（悔过书）是江泽民陷害瓦解大法弟子的邪恶工具

    十八个月来，江泽民用尽了浑身的邪恶解术也无法消灭法轮功，海外媒体还不时来个“法轮功越战越勇”之类的大标题，现在江泽民拖着一副半死不活的身子骨，把最后的宝都押在“保证书转化术”上了。

    什么是江泽民的“保证书转化术”呢？ 就是用尽手段让法轮功学员写保证书。如果你在外面而不写保证书，就把你抓进去；如果你已经被抓进去了，就告诉你“写了保证就放你出去”。它们所图谋的保证书主要有两种。一种是直接让你保证不再炼法轮功、宣布背叛师门；另一种是间接地向它们妥协，保证“不上访、不出去公开炼功，不到外边发传单”等等。无论学员写了哪一种，它们都可以用来制造反法轮功舆论、报转化成果，同时还直接给当事学员的修炼造成严重的污点。

    试想，生在正法时期的大法弟子，生命存在的意义就在于证实大法、维护大法，如果客观上因为我们自己做出的一些事被邪恶之徒利用来反对大法、破坏大法，作为即将成为宇宙保卫者、大法一粒子的一个生命，这是不是一件性命悠关的事情呢？当认识到这种严重后果时会不会万分震惊、沉痛不堪呢？这就是江泽民“保证书转化术”的最邪恶之处所在。它们也知道绝大多数法轮功学员学法之后都是从心底里认为大法好，但它们强求的这种表面上的屈从和保证，在本质上却有着这样险恶、卑鄙的杀伤力。这也是一些不慎落入此陷阱的学员所始料不及的。目前，它们使用的诱骗、软硬兼施、酷刑、心理折磨、药物摧残等等一切手段，要取得的就是这种结果。

    二、珍惜师父的慈悲垂怜，探索弥补挽回之道

    按常情，犯下那样的大过失就很难再修了，但比我们还珍惜我们生命的师父却破天荒给了大家弥补的机会。不久前明慧编辑部在一篇题为“加倍弥补，跟上正法进程”的文章中说，“所有在劳教所没有做好的学员已经给自己的修炼留下了污点，但是并不是说就不可以圆满了。正法还在继续，修炼还没有结束，慈悲的师父还在等待因为各种原因过去没有做好的学员跟上来。能否圆满，关键看我们学员自己如何对待自己今后所走的路，如何弥补因为自己的错误行为给大法造成的损失。”

    那么我们怎样才能做好、达到要求呢？通过学法和讨论，大家认识到，要想弥补这种过失、挽回给大法造成的损失，公开声明所有的保证书、悔过书作废将是非常关键的一个步骤，因为（1）这可以表明自己愿意继续修炼，并有勇气承担责任、愿意努力弥补损失的态度；（2）可以用正的文字破除保证书在物质环境中形成的负的影响；（3）所有写过此类文字的学员都站出来公开声明那些文字作废，并加倍努力地说明真相、证实大法，江泽民的邪恶转化策略将失去作用，再有多少个什么“马三家”、“迷魂阵”也是枉费心机，它们借转化术来分化瓦解大法弟子的全部希望将化为泡影，更多的世人将认清江泽民之流那些见不得人的镇压手段，正义善良的力量将更加得到鼓舞和壮大，而失去精神依托的江泽民们将更快地“乘（阴）风而去”，结束它们违背天意、作恶人间的可耻历史。

    师父慈悲垂怜，弟子才有了这种抹去污点的可能，剩下的就要看大家自己从现在起如何做好了。“目前它们迫害学员与大法，所有采用的行为都是极其邪恶的、见不得人的、怕曝光的。一定要将它们的邪恶叫世人知道，也是在救渡世人，除尽邪恶的同时圆满自己、强大法在世间的体现” 。

    如何揭露邪恶？我们悟到，江泽民制造的“保证书”正好给了我们很好的提示：

    ——它们诬陷法轮功、造谣、搅混水、捏造事实，我们就把真实的情况、真正的道理和我们炼功以来的真实收益向国际媒体、向国内外所有的亲朋好友、同学同事、街坊邻里坦坦然然地讲清楚。

    ——它们怕人们了解真相，不让我们公开炼功，我们就走到哪儿都堂堂正正地炼功，让所有人都看到受到残酷镇压的法轮功到底是多么的和平、无害；它们不让我们上天安门，我们就上天安门走走，让世人看看它们在光天化日之下是如何用血腥暴力对法轮功学员进行“说服教育”的；它们怕我们发传单，我们就要让更多的世人看到我们的真相传单和心里话；

    ——它们怕人们认清邪恶对个人、社会、国家、民族的危害，在用“文革”手段残害无辜、株连九族的同时，用“国家机密”来掩盖迫害的真相，想粉饰出一个所谓“人权最好时期”，我们就要把它们在派出所、劳教所、精神病院、拘留所、转化班对千千万万善良百姓酷刑转化、精神折磨、设迷魂阵的所有所谓“国家机密”曝光于天下，让全中国乃至全世界人民、海外媒体、人权机构、国际组织等等都知道其中的真实详情。

    ——它们怕世人知道法轮大法好，我们就身体力行、用自己的一言一行、一举一动、用我们为真理敢于舍尽一切的大善大忍和为众生为人类为宇宙未来而牺牲小家小我的无私超凡的精神境界向人们证实“法轮大法是正法”。如果有人能因此得法，那不但能够免去他生生世世的业债，还能使他从根本上得度。

    ……

    让所有正义善良的人们也看看江泽民们竭力掩盖的真相到底是什么，让人们看看被江泽民们歪曲的事实本来面目是什么，让人们知道江泽民们对善良百姓采用残酷、卑鄙、欺骗手段迫害的本质是什么，让人们知道法轮大法具有无边的道德力量，让人们知道法轮大法是新人类所有美好希望之所在。

    千古恩怨是非，今日恩师善解。机不可失，时不再来。破除邪恶的转化策略、洗清自己修炼中的污点，建立一个伟大宇宙保卫者所需的威德，要靠我们一步一个脚印坚实地大步前行。


完全用神的一面去证实法

    文／大陆法轮大法学员

    【明慧网二零零一年一月十五日】二零零零年十二月十九日，我和几个外省来京的同修约定去天安门证实法打横幅。我们分几批陆续到达。十点三十分左右，我和大庆同修来到纪念碑附近，因为那里游人较多。这时从我们身旁正巧开过一辆警车，里面关着满满的大法弟子，他们规规矩矩的端坐于押犯人的囚车内。我觉的有点不解，为什么非要老老实实的坐于押犯人的囚车里？我们并不是犯人呀。想到这些，我就对那位同修说：「如果等会儿我们被抓進车里，我们一定不能保持沉默。」说话间，我和她已走到人群附近，我说就在这打吧，话刚完她的横幅已举于头顶上，我也随即打出，我们一块大声喊：「法轮大法好……」不到五分钟，从周围冲出来十来个便衣，将我们按倒在地拳打脚踢，我们继续大喊：「法轮大法好……」声音传遍全场。虽然身上被打的更厉害，但却并不感到有什么疼痛。地上流淌着红红的血，我知道我们的血不会白流，因为我们在做着一件最殊胜、伟大的事情。

    几分钟后，我被几个便衣和武警强行押上一辆警车，窗口被布遮住，好象怕外面人看到里面情况，我想起十几分钟前被送走的学员，我不能象他们那样，既然已经走到天安门还能再在乎生死吗？车里就我一人，有两个警察看着我，其中一个叫我坐到最后一排，我没听他的，接下来他气急败坏的朝我脸上猛击了几拳，我站起来大声喊：「法轮大法好！警察不许打人！」这时车里又被推進来一位同修，他见我被打的满脸鲜血，也大声喊「法轮大法好」和「警察不许打人」。这两个警察开始慌张了，我冲到驾驶窗口，正好玻璃窗是开着的。我想到的是这是一个绝好的机会，我把头伸向窗外对着围观的游人用我最大的声音一声声喊出「法轮大法好」。车外的便衣和警察慌张的不知所措，游人的目光全都被我的声音吸引过来，那一刻我觉的自己是那么神圣而庄严。良久那些警察才缓过神来，冲上车来对我开始了又一轮的毒打，我的眼睛已模糊不清，身上布满鲜血，我继续喊着「法轮大法好」。

    它们很快将车开往天安门分局，又把我拖到一间办公室，手脚反绑成酷刑「醉八仙」式，狠命的朝我身上用脚猛踹，当时我真的对身体已经失去感觉。过了大约半小时后它们将我松绑，带到一个院子里，那里已站满了几百名学员，他们见我被打成这样，有的给我递来纸巾让我擦血。这时另一间房子里传来大法弟子齐声高喊：「法轮大法好」，「还法轮大法清白」，「还我师父清白」……，随后是大家一起大声背诵〈论语〉、《洪吟》的声音直穿云霄，我真切的感受到了大法与大法弟子的威德，充份展现在天安门广场，令那些邪恶之徒胆颤心惊。

    十一点三十分左右我和一批女学员被送到北京市通州区胡各庄派出所。随后每个学员开始被单个提审，主要目地是要套出学员的姓名、地址。因为临来之前，我和其他同修已交流过这个问题，败类们之所以要套姓名、地址，就是想把学员送回当地劳教，这不是主动的被邪恶带走了吗？所以我不管它们怎么伪善的让我说出姓名、地址，我就是不报。主要提审的警察（编号零四七七九七）伪善的对我说：「你脸上的伤是谁打的，要不要去医院看看。」我回答：「是天安门警察打的，我不会去医院治的。」旁边记录的小警察慌张的说：「不要记他说的，就说是天安门保安打的，他感觉是警察打的。」这些邪恶的打手们自认为能瞒天过海，殊不知天网恢恢，疏而不漏，任何生命都别想侥幸逃避正法，只可悲这些本可以获得新生机会的生命，人为的充当了江××之流的陪葬品。

    下午五点左右，警察们已没有了耐心，终于露出了它们狰狞的面目，因为所有学员都没有报姓名、地址。这时门外進来一个警察，嘴里说着：「我看他们不吃敬酒吃罚酒，电一电他们我看说不说。」过了两分钟，它得意洋洋的说：「外面的那些女的说了，哪有不怕电的，就剩他这一个了。他要不说，电他几下，看他说不说。」主审我的警察忙碌半天，记录上一无所获。它们开始给我照像、按手指纹，因为我不配合它们，就开始对我下毒手了。

    这时，我想到了师父的经文：「作为弟子，当魔难来时，真能达到坦然不动或能把心放到符合不同层次对你的不同要求，就足已过关了。再要是没完没了下去，如果不是心性或行为存在其它问题，一定是邪恶的魔在钻你们放任了的空子。修炼的人毕竟不是常人，那么本性的一面为什么不正法呢？」（《精進要旨》〈道法〉）是啊，如果每一步我们都用神的一面来要求，那么邪恶不就自灭了吗？悟到这些，心中升起无限暖意，不管别人说出来什么也好，我都会坚定走完自己的路，不受任何影响。

    派出所只剩下我一个人，所有的败类矛头都开始指向我了。派出所的所长冲到我面前恶狠狠的说：「你到底说不说，再给你一次机会！」我对它摇了摇头。它叫几个警察把我踩倒在地，按住不让我动，又问我说不说，我没回答。当时我被打的已睁不开眼，就感到脸上有个凉冰冰的金属，随后脸上有一点麻丝丝的感觉，脸上的肌肉随之抽搐了几下，一分钟后我才睁开眼睛一看，原来它已经往我脸上放电了。对它们来说，似乎没有人能受的了这折磨，但它们却想不到，电只能对一个人起作用，对一个觉悟宇宙法理的未来的神是不起任何作用的。

    这时门被推开了，原来它们的上司進来了，几个人赶快把我架回原处，将我的双手用手铐与高低铺的铁杆子铐在一起。因为持续被毒打了十来个小时，我有点站立不稳了，我的意识对周围的声音、事物反应已比较迟钝。突然，我感到了心口一阵发紧，接着全身似乎要倒下去了，我尽量保持身体平衡，但却感到异常的艰难，我想睁开双眼看一看，但只感到天空一片黑暗，眼睛怎么也睁不开，只有主意识能有一点点知觉，象是准备离开肉身的感觉。那一刻我想到：今天可能回不去了，是不是我要在这里舍弃掉肉身？身体已不听控制，只有大脑里思绪在飞速的翻滚着，从出生到上学到学法到北京，不同时期发生的事和遇到的人在那一刹那全部涌现在眼前。这种肉身死亡的体会发生在我身上，只觉的还有很多的心愿未了，和同修有很多的话还没有说。正在弥留之际，唿一下，全身一阵热流通透全身，眼睛一下睁开了，我的意识似乎回到了肉身，这仅有几分钟的过程却象经历了死亡的全过程。

    晚上十点左右，我被送往宋庄镇派出所，那里有几十位不报姓名地址的大法弟子。警察们试图再有所突破，但都以失败而告终，最后所有不报姓名、地址的弟子，被关進几辆警车向河北驶去。我被单个放進一辆小轿车，开车的是个局长，他问我：「谁把你打的？」我说：「警察打的。」他什么话都没有说。车到廊坊地段突然停下，前面车上下来一人打开车门对我说：「赶快随便报个姓名地址，现在就放你了。」我想这是不是个圈套，就说：「我四海为家，已无家可归。」这个人说：「好了，你下车吧，我们不处理你了，赶快找个车回家吧。」我没有想到这一切会这么突然。当我下车时，真的不敢相信我已经走完了这恶梦般的一天，但我知道这是师父在帮助我尽快脱离魔掌，再去消除邪恶。

    在往回走的路上，我想了很多，在一个小时前我经历了实实在在的生与死的考验。去天安门打开横幅只是过程中的事，那是无比神圣的，可是随后发生的魔难才是真正考验弟子的实质，因为我们将面临的不仅仅是身体上的痛苦折磨，更主要的是要有坚定的意志，否则在魔难到达极限时，是很难走过来的。师父早已说过：「无漏为空之真谛。」（《精進要旨》〈何为空〉）任何有漏的心都会影响自己同化法的進程也同时造成了整体的空隙，留给了邪魔钻空子的机会。在真正的魔难来临时，如果用人的一面消极的去承受，只会给邪恶钻空子，魔难就会无休止的延续下去，如果所有学员在魔难面前都用神的一面去正法、除恶，那么邪恶不早就灭亡了吗？

    凌晨两点，我返回学员住所，他们看到我被打的满脸是伤，心里都很难受。大家睡意全无，听我述说后，不约而同的感到佛法的神圣和庄严，对主动清除邪恶有了更强大的信心。随后同修给我拿刚收到的新经文。我读后对这次天安门证实法之行及遭遇魔难的真实意义有了全新的升华。

    经文中说：「它们能达到这样考验学员的目地，因为学员自身需要提高和消去最后的业力。生命在越来越向表面发展逐渐的变成一个神的过程当中，你没有自己的付出；继续提高，没有自己的威德的建立，那怎么能行？」（《导航》〈在北美大湖区法会上讲法〉）我想：这一切表面上是我们这些做弟子的为证实法而走上天安门，实质不还是师父给我们未来将要圆满的一切在建立威德吗？不要总是觉的自己走向天安门承受了很大的痛苦，就是在痛苦中也是师父一再点化，用神的一面才堂堂正正走过来了。因为师父正法進程已在结束当中，而我们如果还停留在微观上用神的一面要求自己是远远不够的，必须现在连表面宏观思想和行为都要用神的一面，否则我们不仅会阻碍自己同化大法的進程，同时也会影响整体正法進程。因为我们所有弟子是一个整体，个体修好了，并不代表整体，只有整体达到标准，法正人间的这一天才会早日到来。同修们，让我们每个大法粒子由无限微观到表面都发出纯正的光芒，共同荡尽残留在人间的最后一点魔障，早日迎来法正人间的无比辉煌！

    个人体会，望同修们指正。


用心中的正念和对大法的坚定窒息邪恶

    —— 我的护法经历

    文/大陆弟子

    【明慧网2001年1月15日】 为了在正法中发挥一个大法粒子应有的作用，我和一名同修相约来到天安门广场。到广场是2000年12月29日上午11点40左右。这时，不时有人打出“法轮大法是正法”，“还法轮大法清白”的横幅。但警察和便衣很快就扑过来，抢横幅，并象流氓、打手一样的殴打学员。警车频繁的将被抓的学员押上车拉出广场。在我们前面又有一个年青的女学员高举横幅在广场上奔跑，便衣在后边追赶着，一个便衣想伸脚去绊学员，可自己的鞋反而被踢飞了。

    我和同修不禁大声鼓掌，这一下引起了便衣的注意。一个剃寸头的瘦高个过来抓住我们的衣领，要将我们强行带走。我不能这样被带走，我一边挣脱着，一边高喊：“法轮大法好！”，便衣劈头盖脸的打了下来，不管他怎么打，我都不停地喊着“大法好！”，“还大法清白”“还我师父清白”。这时我心里想着“决不能让邪恶轻易地把我带走，能多喊一句就多喊一句。”当我被按到地上，我就站起来，被推到警车上我自己就跑下来。

    这时开车的说：“车满了”，就走了。便衣把我的腰带抽出勒我的脖子，可我一点感觉也没有。后来我被强行抬上了车，我的嘴和鼻子都在流血，眼睛，脸，嘴都肿了起来，右眼只能睁开一条缝。我们被带到广场分局的一个长条通道处，这里已有一，二百名学员。警察和武警手持电棍，木棒看管着我们。学员们高呼“窒息邪恶”，警察就不时棍棒相加。随后我们被带上大客车被拉到昌平，在一所监狱做短暂的停留后又被转到了东城分局看守所。

    在看守所，学员被分别编号，照像，按指纹，盘问。大部份都没有讲姓名和住址。没有讲的就被关了起来。我所在的监号有十几名学员，年纪最大的70多岁了。我们决定集体绝食绝水，用我们的生命来证实大法，抗议对我们的非法关押。在最初的几天，陆续有几个学员被认出带走。我们每天集体炼功，一起背“论语”、经文、“洪吟”，不断用正念去要求自己。我感到自己的各种执著在逐渐放淡。虽然我不知要发生什么，但只要一天不放我，我就绝食到底，哪怕肉身就扔在这了，我也要做师父合格的弟子。师父说：“其实邪恶所干的一切，都是在你们还没放下的执著与怕心中下手，你们是走向佛、道、神的未来觉者，是不求世间得失的，那应该什么都放得下。”为了不让邪恶钻空子，每当在思想中有常人的思想反映出来时，自己马上去抵制它，消除它，用正念来要求自己。随着绝食绝水时间的增加，身体感到有些虚弱，但想到这一点点的承受只是一瞬间，又算得了什么呢？正如师父讲的：“将来回过头来看看，如果你能圆满，你发现那什么都不是，就象一场梦。”

    到了第4天大多数还在绝食，身体内一些不好的物质返上来，嘴里味道又苦又臭。呕吐的时候好像胃都要翻出来了。但大家状态都很好，学法，炼功，交流始终没间断。我们认识到，不应被邪恶势力关在这里，于是我们善意的同值班人员对话，讲明我们的情况，提出我们的要求，请其向上反映。

    绝食的第6天上午，学员从看守所被拉出来分别送到派出所。我和另一个学员被送到北京站站前派出所。派出所的警察和联防知道我们已绝食绝水6天后都感到惊叹。在同警察的交谈中，我们谈了炼功后身心受益的情况，为什么去天安门，为什么不讲姓名地址。傍晚，我们被拉到医院做体检，检查结果说身体状况很差，我们拒绝治疗后回到派出所。当晚警察让我们自己买票回去。这样我们获得了自由。

    我感到6天来的每一步都是自己应走的路，之所以能走过来，靠的是心中的正念和对大法的坚定。对大法给予我的一切，作为一粒子我做的太少太少，唯有更加精进地投入到正法的进程中去，发出更加纯正的光芒，方无愧身为大法一粒子，才能感谢师父洪大的慈悲。


我们法轮大法弟子是一个整体

    文/一个大法弟子的陈述

    【明慧网2001年1月16日】我在美国修炼法轮大法一年后于今年十月份前往中国大陆探亲。当我刚刚坐上西北航空公司的飞机的途中就发现有中国大陆的特务跟踪我，用恶狠狠的眼睛盯着我。当我在北京换机时， 刚上飞机我坐在机舱座位上看画报，一抬头发现一个怪里怪气的女人正冲着我拍照。当我发现她时，她还假装镇静地冲我说：“笑一笑，笑一笑”。我马上站起来质问她：“为什么不经我同意就给我偷偷地照相”？！她什么也没说就溜下了飞机。这是我登上中国国土的第一印象。我真的为她的这一行为感到痛心和可怜她。

    回到家中，见到家人感到他们个个神情不对，气氛很紧张。孩子们告诉我说那天早上（我还没到家）公安局就来了电话说：“你妈在美国炼法轮功。我们都给她录了像，照了相。你们想好！如果你妈回大陆后继续炼，你们的工作就别想做了，弄不好就株连九族……”等等一些恶毒的话。孩子们都很为我担心。头几天打电话杂音异常地大，很明显家里的电话已经被监控。面对这一切我的心里很平静。这一切也在我的预料之中。中国政府对法轮功的迫害，恶毒的诽谤，造谣之能事早有所见所闻；对中国政府的专制行径，年岁大的人都很清楚：只能让我更加坚定修炼法轮大法的决心。因为“转法轮”一书中讲的宇宙最高的法理真善忍是人类的知识所没有的是最好的也是最正的最高的佛法。

    回国的第二天我急切地来到同修功友大姐家，一进门就闻到一般飘香味。走进里屋，看到至尊的师父的法像前上着三炷香。我情不自禁地双手合十站了好久。我又进入另一房间，看见大法书籍和“转法轮”一书都恭恭整整地放在桌上。小录音机里传出师父讲法的声音。我看着70来岁的老大姐，被这小小房间里的一切和老大姐一脸详和纯真的笑容所感动。她拉着我的手急切地说：“快把美国大法弟子的一些情况讲给我听听”。我眼里含着眼泪，忘记了一路上所遇到的磨难，讲起了美国的大法弟子为揭露邪恶、声援国内大法弟子所做的洪法事迹。当我讲到今年9月5日开始在纽约为时一周的几千名法轮大法弟子的洪法活动给美国人民和世界各国家带来很重要的影响时，她的脸上露出了幸福的红光。我说：“我们法轮大法弟子都穿上了印有法轮大法好字样的金黄色T恤衫，在纽约的各个街道随处可见向市民们发传单，讲清真象；并在纽约的主要街道和通向联合国的整个街道上，几千名大法弟子打着“法轮大法好”和“停止对法轮功学员残酷迫害”的中英文横幅，举着中国大陆警察打，抓大法弟子的传真大照片，向世人揭露中国大陆邪恶迫害法轮功修炼者的真象。很多纽约市民都站下来认真地观看。一周的时间我们都在联合国前和平请愿，炼功和洪法。同时，在纽约的天空，一气球拉着巨大的写着“法轮大法好”的英文横幅， 在天空上一圈一圈地围着纽约城市飘飞着。当时给纽约市造成一大景观。我们来自十五个国家的法轮大法弟子举着各国的标志的大幅牌子来到自由女神像景点炼功洪法，吸引了来自世界各地的游客，他们主动地索取大法资料，有的表示回去后也炼这神奇的法轮功。当我们得知江泽民一伙在一宾馆宴请时，大法弟子来到这宾馆的街道两旁人行道集体炼功，和平请愿，并为被江泽民一伙迫害致死的大法弟子烛光守夜。大法弟子的行动使江泽民恼羞成怒，凶相毕露，不顾国家总书记的脸面在外国记者面前大发邪威，使中华蒙羞，丢尽了丑。

    9月30日是在美华人的文化节，大法弟子们打着“法轮大法好”，“真善忍”的横幅在白宫的草坪上集体炼功、洪法，并为大陆死难的大法弟子烛光守夜直到晚上9点，也就是大陆的10月1日凌晨。我告诉她：美国的大法弟子们用自己的钱买布亲手缝做大法横幅，用自己的钱制作报纸，印中英文传单及大法资料，到各个旅游景点及商店放发，还到最邪恶的中国大使馆门前集体炼功洪法，不顾中国特务的迫害，砸汽车，雇人打大法弟子的流氓手段，用最慈悲的方法讲清真象，证实大法，并且自己办起了世界法轮大法电台，向全世界播放，揭露中国大陆迫害法轮大法的真象。用自己的钱租会场，开法会，交流学法体会。我告诉她们，我在美国的一年里，各地的法会我都去参加，看到大法弟子为证实大法讲清真象，勇猛精进。我还告诉她们，我在美国的一年里每到周六，周日都到国会前的草坪上集体炼功洪法，散发大法资料。他们听后都非常地羡慕我。当老大姐每天早上到公园去把这些消息带给功友们。各个都心情振奋，忘记了自己的安危，找自己的差距，并感谢美国大法弟子的声援。功友们都被美国大法弟子的行动所感动，受了很大鼓舞和增强了信心。

    老大姐也告诉了我一些大陆大法弟子的情况：

    自从7.20以后，大陆警察在江泽民的指使下越来越凶狠，见有炼法轮功的就抓，公安局下了文件：抓一个法轮功学员奖励500元，并且记一功。不管你是70或80岁的老人，还是年轻人。他们几个年岁大的弟子每天早上到公共场所去见面传阅大法资料及明慧网的文章，互相鼓励。老师的新经文也能及时地看到。她告诉我：当收到老师的讲话“严肃的教诲”一文，正在议论真假时，接到了我从美国给她打去的电话，得知是真的后，她们几个人悟到这是最后的机会了，分别走到了北京去证实法。当时她很着急，她也要去，可她活了这么大岁数还从没出过远门，没坐过火车。正在着急时，正好有一个70多岁的老太太说：“我去过北京，我带你去，我俩结伴去。”结果就这样，她俩于10月1日来到北京，一路上警察查问她们是干什么的。她们勇敢地说：“法轮大法好。我们是亲身受益者，为什么不让我们炼功？不让我们说话？我们70来岁的人了，我们什么也不怕。”给警察弄得没话说，也没把她们抓走。当她们来到天安门时，看到好多大法弟子打着“法轮大法好”的横幅冲进层层层层的武警军警、便衣特务、警车、冲水车围着的天安门广场。勇敢的大法弟子高喊着“法轮大法好！”“给我们合法的炼功环境！”冲进天安门广场。她们亲眼看着狠毒的警察手拿电棍抓着大法弟子的头发、衣服，三个人压在一起大打出手。大法弟子鲜血直流，被抓进警车带走，一批又一批，惨不忍睹。她俩老太太挤在人群中。有个警察冲她大叫：“你也进来呀，进来就抓你。”当时她说不知道怎么地没进去，你警察叫我进去，我就不进去。回去后她很后悔，说自己修得不好。

    她告诉我这次（10月1日）上北京天安门证实法的有几个认识的被抓走了，其中有个70多岁的老头，第三次被抓，最后被送到了马三家教养院。另外还有一家三口一起到北京去证实法，妻子和儿子（19岁）被抓走了。妻子是第二次被抓，被送进了马三家教养院。儿子被送到了龙山教养院。后来有一天，我见到了这位40多岁的功友时，没看到他有一丝的愁容，反而看到他喜悦的神情。当我问起他的妻子儿子时，他非常欣慰地说：“他们做得对，他们做得好！能为证实大法坐牢是光荣！”我深深地为之感动。当我来到他的家，看到的是一间10几米又黑又暗的民宅。房间里放了两张上下床，放了一个桌子，桌上只有一台电话和一碗剩饭。一把椅子让给我坐，他坐在下床。只因他个子高，只好弯着腰跟我说话。当我问起他的生活时，他不留意地跟我说：是铁路上的大集体职工，下岗了，每月只给50元生活费（人民币）。我说：怎么活呀？他说：以前做点小买卖，现在也不好做，也没有时间做。他告诉我，白天发传单，见到自行车车筐就放。晚上到居民楼每家每户的报箱奶箱里投放大法传单。清晨到外面去和功友见面，传阅老师经文及明慧网上的文章。每天时间很紧张，过得也很充实，不觉得苦。吃点苦是好事，吃什么都行。吃得饱不饱也不在乎了，对付着一年很快就这样过去了。现在妻子儿子都被抓进去了，更无牵挂了，全部做洪法的事了。

    他一边讲着，我听着，心里一阵阵酸痛，一阵阵钦佩，不知道是什么滋味。眼泪不自觉地往下流。师父说得对，当我们真正地明白了宇宙的最高法理真善忍时，就会心甘情愿地去做什么，干什么发自内心的无怨无悔。他又告诉我：他19岁的儿子在今年考大学时因为答了一道政治自选题，他答的是：法轮大法好，江泽民坏，就没被录取。当他儿子出了考场告诉他时他说：“儿子，你答得好。那个大学咱们不去了。这个大学（指的是法轮大法〕你过关了。”他们都欣慰地笑了。这次他儿子为证实法去了天安门，被抓送到龙山教养院。他去看儿子时，他儿子急速地给他写了一条子，上说：“爸！我做对了。请你放心。”这时他看到儿子的脸白里透红，显得非常英俊，变成大小伙子了。

    他还告诉我：当他去马三家教养院看他的妻子时，妻子告诉他，这里是最邪恶的地方，原来被所谓转化的高容容、高丽丽，充当了管教的帮凶对法轮功女学员非常狠毒，监视学员的一举一动，上窜下跳，看见哪个学员不顺眼就马上汇报管教。并做新抓进来的学员的诱劝工作，不让再炼了等等最恶毒的攻击大法之能事，是最最邪恶的魔头。找几个人轮番谈话，白天干重活，晚上不让睡觉，直至说转化了为止，邪恶之极。……出了他家，我的脚步越走越快。北方的冬天虽然寒冷，可我全身热乎乎的。“你就象大法中的一个粒子一样，无论干什么自己就应该那样做。”，师父的教诲回响在耳边。

    有一天，天黑了，我正在菜市场买菜，迎面走过来一个人，一打照面，我们都停住了。一看面熟，同时她发问：你不是去了美国了吗？我说：又回来了。原来她是我以前同一炼功点的功友。直到现在我也不知道她叫什么名字，只觉得我们这一偶然见面（其实也不是偶然）非常高兴。我告诉她我家就住在附近。她说就想听听美国大法弟子的情况。当即就到了我家。我简单地把美国的情况讲了一些。听后她很受鼓舞，并问我：回来后缺什么，好象知道我的心事。我马上说回国没带转法轮及炼功录音带。海关要收走的。她说：过两天我给你送来。过两天她真的给我都送来了。并告诉我，她和她母亲一直在坚定实修大法，并走出来证实法。白天上班，晚上把大法传单送到公安局警察家属楼。每家的警察都收到了揭露邪恶迫害大法弟子的真象材料。“善有善报、恶有恶报”的真理在警察家属中传开了。她们告诉家人，不要再打大法弟子了，不然会遭恶报的。这还真的有效，有些警察还真自律了一些。当我们谈到这些时，我们共同感到，是师父把另外空间的邪魔除掉了后，在人这的表现就消弱了许多。其实都是师父在做。

    有一天，一大早老大姐来电话：你快到我家来一趟，有好消息。我急忙赶到。她非常兴奋地告诉我：老师的新经文送来了。我一看是老师在10月21日在旧金山法会的演讲。明慧网是11月2日发表的。我们3日就收到了，真快呀。自从我回国后，经常到她家学法炼功。这天我们开始读老师的讲话。老师说“久违了”，我们再也念不下去了，大哭了起来……当我从她家出来，已经快天黑了，来了一辆车，我刚要上车，从车上下来一个功友，赶紧拉着我的手说：“别上车了，到老大姐家去。”我们又一起回到了老大姐家。一进门，她从提包里拿出一箱录音带，告诉我这是刚录好的世界法轮大法电台的播音，当即我们就开始听。当录音机里响起：“这是世界法轮大法电台，向全世界广播。”声音清亮，内容丰富。在中国大陆短波受到很大干扰，尤其是法轮大法电台根本无法收听到。在国内能听到这么清晰真不容易。她说，她们为了录制这些录音带，几天几夜没睡觉了，但不觉劳累，都是为大法做，也是为自己做，没什么。她还告诉我，有一次为了躲警察的追捕，她在外面转了一天一夜。警察骑着摩托追她，她还真神奇般地躲过去了。她笑笑说：“是师父在保护我”。

    我们收到了好多用明慧网上文章制作的大法资料和传单。都是弟子们用自己的钱买的电脑及复印机，整夜不睡觉印制出来的，一批批发到全国各地去。后来有一天我终于见到了他们，原来我们早就认识。他们告诉我，前几天一个大法弟子在发传单时被抓走了，是我认识的。他们表示并不害怕，反而更坚定了。为了证实大法，讲清真象，告诉我饭店也不开了，兑出去了，全力做大法工作。以前没做好，与国外的大法弟子比差远了。以后一定做好。这时师父的话又在耳边响起：“因为你们是修炼的人，你们知道应该怎么做。”

    相反，也有个别不出来的，躲起来的，而且在探听“什么时间圆满啦？”说什么，如果明天圆满今天就推着老母到北京去等着圆满等等，多么自私无知啊，真是可悲呀！危险至极呵！

    一个偶然的机会（其实也不是偶然），我决定回美国。当我把这一决定告诉他们后，他们说：“你回去吧。美国更需要你。大陆有我们。我们人多。你有绿卡，如果路费不够，我们给你出。我们只有一个心愿，如果你能见到师父，给我们代个好！”我什么也说不出来了，只觉热泪涌流。后来我告诉他们，美国的大法弟子给我已定好了机票，安排了住处，一切都给我安排好了。你们在大陆都很苦，已一贫如洗了。我给你留点钱，保重身体。他们说：这钱我们收下，都用在洪法上。我们自己就是要饭也不能用这笔钱。我紧紧握住他们的手。我谢谢你们，谢谢大法弟子，更要谢谢伟大的师尊。

    这次回中国大陆，让我体悟到：无论国内国外的大法弟子都是一个整体。我们共同得到了伟大师尊的亲自度化。我们共同学着一部伟大的佛法“转法轮”。我们共同按着宇宙最高法理真善忍在修炼。我们是一个整体，是大法弟子！一定会共同在通向圆满的路上走好每一步！


广泛讲清真相　深入做到实处

    —— 当前形势下的一点思考

    文／法轮大法学员

    【明慧网二零零一年一月十八日】正法進程到了这一步，一切都要为「向世人讲清真相」开路。目前国内许多地区各种形式的讲真相，有力的揭露了邪恶，唤醒了许许多多被邪恶江××及其帮凶的谣言所蒙骗的人。正反两方面的教训激励着我们，用大法赋予的智慧，把这项工作推進的更深更广。

    以下针对当前形势的一些特点，与大家探讨，以期共同把事情做好。

    一、反面的启示：现在邪恶最怕什么？

    「七?二零」后，起初邪恶最怕你出来炼功、用实际行动证实大法，它要维护「江家中央」的脸面；接着，邪恶怕大家在一起交流，因为那时师父没有讲话，靠自己悟，大家在一起的交流借鉴、互相促進，带动了很多学员悟上来，走出来证实法；越来越多的学员走出来，邪恶就最怕你進京、上访、上天安门。邪恶最怕的，正是那时大法粒子行动的主流。

    而后来渐渐不一样了，现今江××最怕我们「向世人讲清真相」，尤其怕你用「大道无形」的方式去讲清真相，它想尽办法阻止也无能为力。所以现在对印、发资料的学员迫害，整体上比去天安门的迫害要重，甚至抓住一个奖恶人一千元。

    二、既然邪恶已经让人「忍无可忍」，那么就用各种最有力的方式抵制它！

    以前我们上访、随之坐牢，用大善大忍的境界讲述真相，起到了很好的效果。如师父讲的：「是对还有人性、还有正念的生命的慈悲与挽救。」（《精進要旨（二）》〈忍无可忍〉）可是现在，邪恶已经让人「忍无可忍」。如今，用各种各样的方式，广泛、深入的讲清真相、揭露邪恶，无疑是对邪恶最好的抵制，或许可以说这就是现在我们最需要集中力量做好的吧。

    大法弟子前赴后继的天安门护法壮举和江××帮凶在天安门上演的邪恶暴力不断的被世界媒体所报导，尤其在一些关键日期。这些报导使世界人民看到了大法弟子的正义、和平与勇敢，和江××及其帮凶的邪恶、残暴和卑怯。有些功友以前没有上访过，发自内心的想来北京为大法申诉，这些无疑都能起到我们在证实法中应起的作用。但在此基础上，我想，有些情况下我们还可以進一步比较衡量一下自己还可以采取哪些其它的方式，以便更灵活、更有效、更广泛的说明真相、揭露邪恶，在法的基点上用大法赋予的智慧全面考虑如何最大限度的发挥自己作为一个大法粒子的作用。

    三、从「我要做什么」，到大法整体需要我做什么

    我们海内外大法弟子是一个整体，国内大法弟子更是一个整体。我们除了要在北京——这个江家邪恶中心揭露邪恶、说明真相、挽救世人，还要同时顾及全国各地、大小城镇乡村的老百姓。目前一些地方大法真相已经深入人心，而有些地方却仍然资料奇缺，我们需要注意加大力度把说明真相工作更广泛、深入的做到位。

    师父说过：「过去的修炼人说：『我在干什么』，『我要干什么』，『我想得到什么』，『我在修炼』，『我要成佛』，『我想要达到什么』，其实都没有离开那个私。而我要你们能够做到的是真正纯正的，无私的，真正的正法正觉的圆满，才能达到永远不灭。」（《法轮佛法（在瑞士法会上讲法）》）很多情况下只要把个人的意愿放一放，从整体上考虑问题，自己就能知道如何好的发挥大法粒子的作用。

    四、讲清真相，不能流于形式

    有的虽然在讲真相，但是忽视了「讲清」。如果讲不清、不深入，人们对大法的认识可能容易流于表面甚至继续误解，比如除了标语之外，还要有有力度的事实和评论资料配合才能让人们明白真相。再如，弟子们省吃俭用、费劲周折印出来的真相资料，如何派发才能真正起到证实法作用？也是需要我们今后更多用理性和智慧思考的。

    在天安门打横幅、炼功、用全身心证实法，展现大法弟子不畏强暴、用慈悲和生命抵制邪恶的境界，对游人来说，震撼至深。在亲朋好友中、在工作单位、机关学校、大街小巷传播事实真相、揭露邪恶也能让很多人澄清误解、对大法有个正确的认识。因此，各种形式的真相展示和在各种场合的真相展示都很重要，都要有人做。同时，就资料工作本身而言，从上网、编制、印刷到散发等等各个层面都有保证，我们的说明真相活动才能持久深入。

    五、「大道无形」的形式，邪恶无机可乘

    正法是无形的，从微观上到表面，邪恶根本无从察觉。实践证明，讲真相中「无形」的方式，从「微观」渗透，效果是很好的。

    特别是不少地方整体协调好的行动，既痛击了邪恶，又展现了大法的力量，广泛的面向世人讲述了真相，邪恶对此是最怕的。人体内脏之间是有脉络连带的，宇宙之间也是有无形的连带，大法粒子也是一个整体。大家以无形的安排协同在一起，而又散于无形，因为符合大法无形的法理，当然最有力了，而且让邪恶想查也查不到头绪，无机可乘。

    以前我们能放下生死、不怕考验，坦然面对迫害，而现在明白了师父讲的「谁也不配考验大法」（《导航》〈在美国西部法会上讲法〉），我们不承认强加的迫害，全面的抵制邪恶，同时需要更大限度的放下自我，运用大法赋予的智慧，在大道无形的正法中，更充份发挥大法粒子的作用。

    以上体会，仅供功友们参考。


正念帮我闯关

    文/大陆弟子

    【明慧网2001年1月18日】

    一．天安门

    12月19日，我们7个人来到了天安门。当我看到警察、打手、便衣和当兵的密布广场的时候，我就发了一个正念：这些都是假象，是师父在等我来，天上的神都在看着我呢！我就站出来了。我打出“法正人间”的横幅，高喊“法轮大法好！还李老师清白，还大法清白！”此时上来3、4个恶警抢我的横幅，踢倒我。但我口中没停止呐喊。在遭毒打时我又发正念：我是修大法的，你们打不到我。被拖向警车的同时，两恶警用电棍打我头，我听到象敲在石头上的声音。因我不停呐喊，一恶警掐我的脖子，我又发正念，我是神，你们掐不住神的脖子，我还能喊！我发出的声音更大了。另一警察喊：掐住她！掐我的恶警答：我掐不住啊！

    我与功友们被拉到一个大铁笼子里，里面有几百人，从白发老人到襁褓婴儿。我心里非常激动：师父：我终于跟上正法进程了！我们将恶警扔在地上的横幅拣起，挂在墙上，又将一些横幅悄悄揣在兜里，准备在车上打出来。

    后来有6辆大车将我们拉走，我坐第一辆。开到闹市区，我掏出一米多长的横幅，问功友，谁跟我扯这个横幅？没人吱声。于是我单手将横幅举出窗外，“法轮大法好”的横幅飘在风中。没5分钟就被车里的警察发现，抢走了横幅，还恶狠狠地骂我：“你等着，看到地方我们怎么收拾你！”我没怕。虽然我手中没横幅了，但我可以喊，于是我开窗大喊：法轮大法好！前面恶警又在威胁：“让你喊，看下车怎么收拾你！”我不理，继续喊。有两个功友也与我一起喊。警察笑了：“你们要喊就大声喊，不许停！车要开2个小时，你们要一直喊到终点！”于是全车同修都开始喊：“法轮大法好！”警察将音乐开到最大，还是盖不过我们的声音。警察说：等他们喊哑了就不喊了。于是有功友讲我们轮流喊吧！还有功友讲，我们这样喊路人能听到吗？我就讲：我们是神，神的喉咙能喊哑吗？这法有多大呀！只要我们发出声音，路人就会听到，是师父在做！所以我们呐喊时，我们看到路上远近的行人和车辆里的人都在注视我们，有的还对我们点头、微笑、招手，我们也向他们微笑、招手。我想这也是洪法，暴露邪恶，让世人看到它们又抓了多少好人。

    二、派出所

    后来我被拉到北京某派出所，关押了48小时。期间有的关过得不好。我们5人被同时关押。头一天警察对我们特好，目的是套出我们的个人资料。到晚上警察露出真面目，骂师父、骂大法。我没忍住，也与之对喊，告诉它们不许在我面前骂，它们在做坏事！它们恐吓我要用刑，关我三年，我讲你们说了不算，我师父说了算，我没有那么大的业力就没那么大的难，我不怕。晚上与另外功友切磋时，一个功友讲也遇到相同问题，她讲：“不许在我面前污蔑我师父和大法！”警察不听，她就让警察明白她的话不是随便说说的。警察怕了，对交班的警察讲，不能在她面前骂老师和大法，否则她会死在这里，我们担不起责任。从她的言行中我找到了自己的差距。

    在派出所两天中我们都坚持炼功，因为念正，警察也拿我们无可奈何，第三天上午我们集体念书学法，4、5个警察进门也只能静静地听。这个场被我们正过来了。

    在这期间有两位功友被骗说出名字。警察问你有否喊口号、打横幅、目的达到没有？她们答有、达到了。警察说：目的达到了，说出名字，好送你回家，否则就关3年，你可以用我的手机给家里打个电话，让你家人接你，我不通知驻京办，你回去还可以看书炼功。功友相信了，打过电话后消了号，谁知警察立即通知驻京办，把她们送回去了。所以奉劝功友不要轻易相信它们的话，以免被邪魔钻空子。

    警察也问我达到目的没有？我答没有。法没正过来，我目的就没达到。

    三、看守所

    第三天下午，我们三个功友被转到看守所。我碰到的第一关就是进门要向当兵的喊“报告”，才可以进去。我想看另两个功友怎么做的，师父看到我这颗心。结果警察叫我走在前面，我走到门口，警察又凶我：“喊报告”，我发正念：犯人才喊报告，神怎么会向常人喊报告？我答：我不会喊！警察说报告都不会喊你怎么进去？我答：那我就不进去。我让开门，身后功友站上来，警察让她们喊报告，她们也答不会喊。警察就笑了，好了，你们进去吧。

    在牢号里碰到两个人，对我特热情，自称是当地学员，说今晚要提审我，她们说二十天前出来一张上访表，其中一栏填所反映的情况，你就写四条：1、撤消对李老师的通缉令；2、还法轮大法清白；3、给我们合法修炼环境；4、释放所有在押学员。她们说：必须写出姓名住址才可以填此四条。（她们用此手段蒙骗过许多学员）我当时一时误认为应当填此表。我之前进来的7、8位功友不信她们，她们就让我做这些功友的工作。后来一位70多岁的功友点醒我，不要相信她们，不知她们是否是转化团的。晚上提审，我发正念：“世间大罗汉，神鬼惧十分。”我就挺胸走出去。提审员真的拿出这张表要我填，我问此表是什么时候出来的？它答：7月份。我又问每个功友都填过此表吗？它答是。我就问你们有否上报给中央？它答每天上报。我问既然每天上报，半年多了，为何不给我们平反？那此表填了不等于没填吗？今晚我不填此表。后来我悟到：我们能向邪魔交此表吗？它们想骗我们离京，减少压力。

    四、拘留所

    在拘留所里我们5个大法弟子在一个牢号，每天学法炼功。期间提审4次，我均以正念面对，没说出姓名地址。当警察问我为何不说时我回答：我要是说出来，你们会送我回原籍，我单位、我爱人单位上下级领导、派出所、公安局领导几十人都会受牵连，甚至下岗。因为我是修炼人，我不会连累这些人。谁都有妻儿老小，有一份工作不易，他们没修炼，他们犯了什么错？！江泽民做了坏事，我们修炼人受迫害了，不应让这些无辜的人跟着受害！我也常对警察讲：你们也是受害者，你们今天做的工作也是违心的，放着坏人不抓、净抓好人，把好人抓进去、坏人放出去，你说那社会会是什么样子？警察听了这番话流泪了，说：你真好，修炼人真善良，你为这么多人考虑。我讲：你想关我多少年就关多少年吧，我是来正法的，法不正过来我不回家。

    最后放我们时，警察说：不说名字无法买票，我就讲，那我们就跟师父姓，姓李，我们一起的6个功友就都报姓李，警察笑了。


心静念正闯魔关

    文/大陆大法弟子

    【明慧网2001年1月19日】 我心静如止水，带着大法可以从人的最微观上改变一切的法力，抱着镇邪灭乱、圆融不败的强大正念，又一次用最诚挚的心进京证实大法，想走得更正，圆融更高的标准助师正法。

    12月21日上午，我在天安门前接连打出三个横幅，喊着口号向世人证实大法，让邪恶曝光。于是被押到大兴县吉林省办事处审问姓名、地址，不说就打。认识到这帮地狱小鬼已经无可救药，便犯不上跟他们讲道理，不知道一句"恶有恶报"能否制止他们的邪恶，便用沉默来否认他们对我的控制关押。

    于是邪恶扔掉了伪善的面具，开始显露原形。我越不迎合邪恶势力，越抵制邪恶，他们就越显得不安与无奈。这也是"一正压百邪"吧。他们企图用手铐背铐着我，把我推倒在地上打我，我用力不让他们铐，钢制的手铐铐上后竟然被我接连拉开两次！大法的威力震慑了邪恶。他们又用脚跟踹我全身，用电棍、钢针，电我、扎我的脚心等处。我想到了师父，想到了大法，自己应该达到标准，使邪恶没有理由加重迫害。我放下了怕心，这些手段对我不再起作用了。正如师父说的，“如果能把那个心放下之后，那个物质的本身并不起作用，而真正干扰人的就是那颗心。”(《转法轮》)。折腾了一天，邪恶无可奈何地回去睡觉了。

    如何去掉这一难呢？《转法轮》里说：“要想好病、祛难、消业，这些人必须得修炼，返本归真，这是在各种修炼中都是这样看的。”修炼中不断地圆满不同层次的标准，不断扩大自己的容量，使难变小，去掉这一难。

    在这种情况下我悟到：消极承受邪恶的迫害来消业是邪悟，如何走出去，向那些在危险的边缘的不明真相的群众讲明真相、证实大法、救度众生才是正悟。不能在愚见所划的框框里爬行，应该破除谬见，予以正见。况且一个真正的神容忍邪恶的迫害不是变异吗？不是旧势力用不正的因素干扰师父正法吗？决不能让邪恶得逞。走得正，才能助师正法。我应该最大限度地舍弃我所有的一切，从邪恶的控制里解脱出去。

    我便先找机会，从拘留所跑了出去，被邪恶发现，又押了回来，看得更紧。想到不明真相的群众，应该珍惜大法给予的每一分每一秒，如何更快地解脱呢？后来我被转到某驻京办，那里的警察经常打电话要把我送走，"本性的一面为什么不正法呢？"心想电话打不通，果然打不通，第二天他们又打，费了半天劲还是打不通。我悟到这是师父给我机会让我解脱，“将来到高层次上修炼，不用我告诉你，你自己就知道如何做了，那时有另外的状态了”(《转法轮》)，去掉了对大法的不信，去掉了考验法有没有威力的魔性，纯净了自己对大法的坚信，使大法的威力在人间展现了。

    于是选定一个机会在警察熟睡时，逃离了魔窟。不料被几个巡逻的警察抓进了驻京办对面的拘留所，心想，他们一找不就找到我了吗？这次又失败了吗？开始不安起来。忽然悟到了这是人的一面，这都是自己的关，一定能过去，放下常人心，一定能出去。果然，上午8、9点就要放我。我心想，天黑了放比较好，找我的人不容易发现我，便有意无意地问他们天安门在什么地方，他们怀疑我上访来了，又把我关了起来。到了天黑了，正好是我设想的时间，我还没来得及告诉他们我要绝食抗议，他们就把我放了。

    以前自身做得不正的地方，给师父的正法带来了许多负面的影响，在慈悲伟大的师父用巨大的付出和承受延长来的时间里，我要争取做得更好，走的更正，紧跟师父正法的进程，助师世间行！

    （个人体会，请指正）


修炼的乐，从心髓各个空间涌出，弥漫了一切

    文/大陆弟子

    【明慧网2001年1月19日】 坐牢，以常人心是不敢想象的。从生到人世起，那就是个大禁。死，不过一了百了解脱了。而坐牢意味着什么？！以前嘴里轻飘飘的那句话---我不下地狱，谁下地狱，而这当真摆在面前的时候才明白，这不只是勇气。从前以为自己是能放下生死的，可这机缘就摆在面前的时候，才发现原来自己的内心还有这么多执著心。放下执著需要自心的觉悟。师父说：生无所求，死不惜留；荡尽妄念，佛不难修。师父的话，字字千钧，直指人心。

    我站出来了。我到北京天安门广场大声高呼：法轮大法好！李洪志师父好！不要迫害法轮大法修炼人！我的声音从灵魂深处发出，直透天际。我觉得声音从亘古荒天直透遥远未来。我从不知道自己有这样的大声，这辈子第一次这样大声。天安门广场布满便衣警察和武警。我被抓了，我被推上囚车，我被送进监牢。

    业是要自己来消的，这也是种缘分。能不能站出来，也不是旁人能想象的。往天安门广场的路上处处是警探，步步关卡。而心一放下来，就见云开雾散了。

    我觉得，现在就是道长魔消的关头吧。事到临头，悟到就做到。修炼人依大法行事，该做就不能含糊。

    回首看常人社会，我看到的是人欲熏熏，是迷魂的呻吟；是常人无望地耗着自己的生命。我看到那魔是想把修炼的人群压制下去，想用污辱酷刑来阻吓、想用牢狱空间来隔离、想用时间的消磨来淹没修炼人。可这些根本无法动摇我们的正念。

    人身难得，生命可贵，而修炼的机会更是千载难得。高压强权我无意避之；常人奚笑我淡然受之；亲朋痛惜、邻陌相怜我泰然安之。云雾怎能阻止太阳的燃烧，昏睡也留不住时光的前进。人是那么渺小、粗陋，常人阳寿百十年，弹指一挥间，怎能不珍惜。佛法之洪大精微，用人所有的能力看到的也只是管窥之一斑。修炼路上，步步智乐慧珠；光明心底，无限殊胜法轮。

    修炼苦吗？不苦。我这么说，别人却不信。说我心肠硬，能忍受痛苦而已，而我的确感觉这不是苦，而是大大的乐。从心髓各个空间涌出的乐弥漫了一切。周围的常人才是很苦啊。那苦是和着他们自己生命的元素，简直分不开的，那业是从来就拌和着生命的苦，常人自己都麻木了，而令他们感到不能忍受的苦，才只是最表面的罢了。而我却从最深处泛着乐。只表面上一层与他们相似。这点苦是表面的浮渣。我的苦，消一点，少一点，几乎很稀罕了。但他们那常人之苦却似乎越挣扎越多，没有尽头一样。

    我以慈悲奉劝，修炼吧，法轮大法好！真的光明、善的慈悲、忍的包容，三花轮转，是真实的世界呢！我知道师父在上面看着我们，这一步，要我自己走上去才行。


一位老太太证实法的故事

    文／大陆法轮大法学员

    【明慧网二零零一年一月二十四日】一次交流会上，一位纯朴的老太太讲述了她护法的故事：

    一、发正念，一个不动就制万动

    有一天，我和一个学员在家里叠真相资料，摆了一地。她叠了一些说够了，站起来要走，我送送她。我回到家，街道主任、片警正坐在家里瞅呢，我瞅见他们没言语，他们也不说话。我心想，你们不问我，我不说；你们问我，我就实话实说，这些资料就是给你们看的，告诉你真相，政府迫害法轮功是错误的，把这些炼功的好人抓進拘留所里去，你们干的这是什么？是谁在犯法？在不公正的对待下，得让我们说话！结果还是我问他们，你们来，又是法轮功的事？

    片警说：是，没别的，瞅瞅您。

    我说：要是为法轮功的事，我知道怎么做，不用别人管。

    他们没言声就走了，我心里挺高兴。我不怕，什么事都没有。一个不动，就制万动。

    有一天，我去参加一个法会，一出门奔右走，片警给我截住了，他们象特务一样，一直在看着我。他问我干嘛去，我说参加法会去。他不让我去，我说你不让我奔右走，那我奔左，他问往左上哪儿？我说上长安街，去天安门打坐，你能管的了我？他说：「那您往右吧！开法会去吧！开完会回来！」「那你管不着。」

    二、说明真相，证实法

    我在街上发真相资料的时候，拿一个小喇叭喊：「瞅一瞅，江××倒行逆施，十大罪状，法轮功真相资料，瞅一瞅，免费。」我一喊，围过好多人，发十分钟，我就换一个地方，喊十分钟，发完又走。用智慧讲清真相，不能让他们抓着。


从根本上同变异的观念决裂

    —— 写给曾经写过保证或交过书的弟子

    文/原北京弟子，现美国华盛顿弟子金有明

    【明慧网2001年1月25日】

    1、交书过程

    1999年7月20日以后，公安及办事处的人来到我单位，逼迫我交书，并说，现在是让你们交，若不交的，以后被抄走就不好了。还让单位的领导督促我交书，说我要有什么，对单位都不会好。在压力下，我烧毁了珍藏的大量的照片(因我不想落入它们手中)，并在办事处人员电话督促的情况下，违心地交了书。当时，我自己骗自己，想《转法轮》我是一本都不会交，交《中国法轮功》、《法解》及修炼故事，这样它们就不会再来了。

    交完书，我痛悔万分，心里万分沉重。修炼几年来从未对丈夫发过脾气的我，第一次对他发了火。

    2、认清自己的过失，挖出深藏的执著

    交书，是我修炼过程中没有走好的路。

    当我重新审视这一切，不加任何掩盖，看自己到底是什么出发点造成的这一切时，我清楚地看到自己的怕心及人的圆滑的一面。

    《李洪志师父在北美大湖区法会上的讲法》中提到：“这个神呢，他不会象人一样。比如说有的学员被抓进去了，在严刑拷打中承受不了，就写了悔过书。可是呢，他心里想：我这都是骗它们的，出来之后我还炼，我还出去正法，还上天安门。可是这是不行的。因为这种观念在人这儿也都是败坏了以后才形成的，而那些神他不会这样，他没有这样的思想，他认准的路一定会走下去。”

    由于骨子里已经有了变异的人的观念，想用圆滑的保全自己的态度来对待遇到的魔难，而没有用正念来对待，没有做到心口如一。我们炼功中有一句诀，叫“身神合一”，神身合一时，应是你发出的真念，那是什么就是什么，而没有人左右逢源，左右摇摆的思想，；是凡人左右摇摆时，都是观念在起作用。我们修“真”，就要去除这些杂乱的后天形成的物质，深挖下去，直至很深的、很难以察觉的变异的物质。真正认清它们，并与之决断。当你与之决断时它们就再也没有存在的可能了。当你不能认清它们，将你真正的自己同它们区别开来时，这些变异的物质就存在于你的思想与身体中，你会表现出不清醒，你会左右摇摆，就是这些变异的物质在起着作用。

    当我看清这变异的一切，并决定与之决断，我写下了那篇简短的声明，承认了自己当年交书的错误，我感到从未有过的轻松，感到了自己从里到外的光明，感到自己摆脱了长期困扰自己的正念下时时泛出的隐隐的迷茫，感到了异常的清醒及堂堂正正。我知道自己在正法中变得更加纯正。

    正法先要正自己，若你容忍了变异物质在你思想的存在，就等于姑息邪恶。要分清它存在于你，但它又不是你，它不是“真”你。

    没有迷茫，没有陷入做错事一再懊悔的执著，只有决断。同人的决断，同一切变异的决断。我知“前程光明”。

    我知由于我们的过错，而使师父多承受的魔难。我也知师父愿看到的是我们的觉醒。只有向前，只有精进，我别无所言。

    当我们去除了一切的变异，变得纯纯净净的时候，天国的大门就会向我们打开。


邪恶的最后挣扎（译文）

    【明慧网2001年2月11日】 李老师在《转法轮》中说：“你越难受的时候说明物极必反，你整个身体要净化了，必须全部净化了。病根已经摘掉了，就剩这点黑气让它自己往出冒，让你承受那么一点难，遭一点罪，你一点不承受这是不行的。”

    中国的情况现在不是已经到达了极点了吗？--自焚事件可能是邪恶攻击大法的最极端的例证。但是仅仅在几天之内，许多不同的报告、分析和调查就大大动摇了这个宣称的可信性。过去，澄清对法轮功和李老师的造谣中伤需要比这长得多的时间，揭露藏匿于背后的捏造和诡计需要更长的时间，因为那时邪恶的根源比现在要深得多。澄清最近这场诽谤的速度显示出中华人民共和国在败坏法轮功名声方面已经真正是黔驴技穷，因为，他们的垂死挣扎，从表面上看虽然恐怖和极端，但是却被迅速揭露，因为它们现在已经是如此之薄弱，漏洞百出，一目了然。邪恶确实已经变得软弱无力和浮于表面。

    如果以人的语言来想--当此事件的真象被揭露出来--这对中华人民共和国在国内和国际上的声誉是多么大的损害？对它们宣称的攻击法轮功有理将是多么沉重的打击？他们又是多么的丢人现眼？正如谚语所言，这是棺材上钉钉子--加速他们的毁灭。

    就象当我们面临身体净化的时候，我们不应该担心痛苦会增加一样，我们应该把当前的恶劣局面看作是一种徵兆，表明对人类世界的清理正在进行之中。邪恶已经在另外空间被清理掉了，现在正在人类最表面的一层中被最后消灭，因而它好像变得更强壮和极端。正如身体的净化一样，更深的层次和空间已经被清理，剩下的只不过是没有根的表面业力，留下来让我们承受和提高心性。当然，我们不应就此松懈。正如身体的净化一样，我们必须根据我们对法的理解清楚明白地承受。李老师在『去掉最后的执著』中说：“走好每一步，不给自己已证到的一切抹黑。让你们修好的那部分放射着更加纯正的光焰。”

    对在中国，或许全世界的修炼者们来说，事情已经变得更加极端，但是我们必须记住这只是存在于表面--让我们全身心地融入佛法，走出来根除存在于表面的最后的邪恶。总之，“…物极必反…”


泰山顶的法会：让修好的一面来正法

    【明慧网2001年2月15日】 2月11日，我们几省老弟子在泰山之顶开了一次心得交流会，大家从理性上认真交流了对当前正法进程的看法，围绕着如何"用修好的那一面也就是本性的一面来正法以消除邪恶"，从法上谈了一些认识。

    曾经有学员问师父为什么叫我们不要执著功能还要讲那么多功能，师父说"我讲的是法理"。

    在《转法轮》第五讲中，那个蛇精开始破坏师父传法时，师父把他弄来不好的东西清理了。后来那蛇又破坏师父传法时，师父就把它销毁了。

    我们来一起学“忍无可忍”经文 ：

    “忍不是懦弱，更不是逆来顺受。大法弟子的忍是高尚的，是生命伟大坚不可摧的金钢不动的表现，是为坚持真理的宽容，是对还有人性、还有正念的生命的慈悲与挽救。忍绝不是无限度的纵容、使那些已经完全没有了人性、没有了正念的邪恶生命无度的行恶。忍是可以为真理而舍尽一切，但是忍不是宽容已经没有了人性、没有了正念的邪恶生命无法无天的败坏众生与大法在不同层次的存在，更不是对杀人放火的无视。真善忍是法！是宇宙大法在不同层次的体现，绝不是人所认为的人的什么思想与常人生活的准则。如果邪恶已经到了无可救无可要的地步，那就可以采用不同层次的各种方式制止、铲除。

    法理中包涵着忍无可忍，只是大法弟子们在修炼中有关要过，心性要得到提高，要放弃常人中的一切执著，为此师父一直不讲忍无可忍。一旦讲出来，对于修炼过程中的弟子就会造成障碍，特别是当邪恶对大法的考验中会把握不准。但是从目前邪恶的表现来看，它们已经人性全无、正念无存，就不能再容忍其邪恶对法的迫害。

    除尽邪恶是为了正法，而不是个人修炼问题。个人修炼中通常不存在忍无可忍。”

    首先我们要共同认识的就是现在已经不是个人修炼的问题了，“除尽邪恶是为了正法”是我们要做的，那么能不能把自己当成一个大法粒子、当成一个神来看待，而不执著于个人任何圆满的问题，用一个神的境界和心态来参与正法就成了关键，这来自于我们内心对大法力可排山捣海的正信。我们悟道师父已经整体的把我们拔起到另一个境界，一个神是没有任何人的观念的，地震、山崩、海啸都可给这一层的众生消业，师父说“真善忍是法！是宇宙大法在不同层次的体现，绝不是人所认为的人的什么思想与常人生活的准则”。那么我们应该怎么去做呢？

    我们知道佛法神通是伟大的法的体现，所谓特异功能都是人的本能，是我们本身就具备的，由于我们在正常修炼中一些学员可能把握不住，或想通过功能来达到人的目的、维护自己人的东西，所以师父会帮我们锁住。而现在我们是大法的一个粒子，历史上早就预言现在是个人神同在的时代，我们是为了正法铲除邪恶，是为了慈悲众生，在心性上我们已经达到了标准，人来考验神就如同诽谤神一样，邪恶根本不配来考验我们大法弟子，何况它已经到了"无可救无可要的地步"。

    在《转法轮》意念一节中师父说："其实有些气功师，他自己有什么功能他全不知道，也不清楚。他只知道他想要做什么事情一想就好使。其实就是他的意念在活动着，功能接受大脑意念控制，在意念指挥下具体做事，而他的意念本身并不能够做任何事。一个炼功人具体做什么事情的时候，是他的功能在起作用"。"对炼功人讲，人的意念指挥着人的功能在做事；而作为一个常人来讲，意念指挥着人的四肢、感官去做事，……"。我们大部分弟子是锁着修的，不知到自己有什么"神通"（功能根本衡量不了我们的境界），但法中讲到了"借功"，师父讲过的神通有"掌手雷"、"摄魂大法"、"定功"、"化功"等等，而且宇宙中的一切都是法造就的，当我们同化到那一层法的时候，那一层宇宙所具备的神通我们都会有，而那些锁是锁人心的，一旦我们从理性上认识了大法，一旦我们真正把自己当作一个神来看待，这些锁就是自然开的，不需要任何所求。

    在人心中我们总认为看到的才是具备的，在人心中我们习惯于用手来完成一件事情才是"用"，在人心中我们总认为我们做的在人中都有一个表现形式。我们仅有的表现形式就是目前弟子们在证实法、在跟人说明真象，另外空间轰轰烈烈的一切、伟大殊胜的一切我们都看不到。

    澳洲的学员说前一段从山里下来很多修了很长时间的人来得法，他们在跟我们一起学法时看到我们学员个个都能飞起来，个个身上都有很多神通，觉得不可思议。可当告诉我们学员时，学员们个个好奇地说“谁能飞呀？”“谁能飞呀！”又把他们吓一跳，因为他们觉得这些人都能飞了，怎么还有这么多执著心呢？

    一位弟子说他在正常修炼时期有一次一个人去洪法，其他学员说一个人太少，他说：我一个人只是这边的表现形式，背后面是师父和大法，我自己还有很多生命体，还有师父的法身，这一切足以"佛光普照"，这一切足以改变那个空间场。结果他在公园门口打坐，心中充满对众生的慈悲，等他打完坐一看，身边到处是学员在跟人教功洪法，挂满了大法资料。

    我们决不承认任何对大法的迫害，在我们证实法的过程中，除了我们自身的业力该我们承受外，任何对我们的迫害都是邪恶强加的，实质都是针对大法的，那么我们不但在思想上不承认，我们还要把强加在我们身上的这种种暴行统统把他打回去，让邪恶自己去承受。

    另一位学员说，我觉得我们自身的业力和执著都不应该再看重了，法是第一位的，我们的圆满是因为我们参与到正法中来而伟大殊胜，邪恶正是在利用我们的业力来迫害大法，我们在观念上不能给邪恶任何可利用的。我们就是去证实法，证实法和讲清真相的过程就是在铲除邪恶。个人执著的去掉和观念的改变都应该在参与到正法中去时自然而然的看到和去掉，而不是为了去某个执著心和观念而参与正法。正如师父所讲："那么执著圆满是不是执著哪？不也是人心在执著吗？佛会执著圆满吗？其实真正接近圆满的修炼者是没有此心的"。在"走向圆满"中师父说："你们无论执著什么，它们就叫邪恶之徒造什么谣"。"而且它们控制着邪恶的人针对人的一切心，一切执著，全面无漏地、瓦解式地检验大法与弟子，如果你们真正能在修炼中去掉那些人的根本执著，最后的这场魔难就不会这么邪恶"。

    《李洪志师父在美国西部法轮大法修炼心得交流会上的演讲》中师父讲：" ……我们大法弟子所承受的痛苦、所承受的魔难，我告诉大家，不只是针对个人修炼，是有高层生命借着学员有业力和提高为由利用低层败坏了的生命进行迫害从而考验大法的因素，其实对正法来讲都是破坏"。那么在证实大法时，我们把邪恶的任何迫害都打回去就是拒绝这一切针对大法的迫害，就是要从那边立刻铲除邪恶。

    今天邪恶在人间的表现看似强大，其实已经是最后的哀号，它们实际上是在构筑躲藏的堡垒，在另外空间看就是邪恶为了生存而在指挥着人哀号着"这是你死我活的"斗争。而我们坚不可摧的金刚不动的对大法的正信，他包涵着大法的一切威力，如同人间的利剑一样，能使我们在任何一个环境中摧毁邪恶的"泥巴堡垒"。邪恶在叫嚣要把什么什么建成法轮功攻不破的钢铁堡垒，可钢铁也是泥、也是土。正如《转法轮》里所说："在常人看来，动物如何如何厉害，可以轻易地左右于人。其实我说不厉害，在真正的修炼者面前，它什么也不是，你别看它修了千儿八百年了，还不够一个小指头捻的"。

    北京的弟子谈到了当地邪恶利用常人挂出污蔑大法的横幅时，公安和保安守着横幅准备抓人。弟子们要外地学员打电话到那些居委会、领导家里严正警告他们，如果跟着邪恶走必招报应，结果他们第二天就收了横幅。可是迫于上面和公安压力，三天后又挂了出来，这时弟子们果断把横幅扯掉，而那些保安、领导等也乐于把这些横幅踢到臭水沟里去。

    有许多弟子已经完全能够体会到正念、正信对制约邪恶的力量，这从明慧网上弟子谈在北京的遭遇的文章中就可以看出来，这就是本性出来后法的体现。我们不能有任何等待神来为我们正法的思想，或者等待大法的威力在这一边的体现。从师父传法到今天，法在人间的体现一直是我们大法弟子在做，"忍无可忍"经文出来后，我们一直没有真正从理性上去认识，而是动了人的思想，明慧编辑部已经做了纠正。但我们如果陷入另一种等待而不是真正从理性上去认识那就更不对。重温师父"警言"经文我们就可以看到，师父一直是要我们从根本上跳出人的认识，放弃千百年来形成的人的理，真正从理性上认识大法。

    师父写的"心自明"以及"严肃的教诲"谈话，都是要我们"坚修大法紧随师"，正法不断的在向表面突破，师父在不断的指导我们怎么做，一些老学员却没有跟上，用以前师父讲的来衡量师父现在讲的，实质上是用自己境界对大法的理解来衡量师父所有讲的法，错失了许多机会。而现在师父又对我们提出了更高的心性要求，我们就应该在交流中使大家都能够跟上来。

    在交流中大家谈到了如何用各种智慧的方法来说明真相。交流完后，大家在泰山顶上共同领略日出的娇娆，吟颂师父的诗句“佛主”：

    谁知天地大？

    银河在脚下。

    乾坤有多远？

    转轮手中拿。

    大陆弟子 2001/2/12


在正法中达到圆满的标准

    【明慧网2001年2月17日】 一、法轮大法改变了我人生轨迹

    刚刚记事时，知道奶奶是念佛的。奶奶经常讲这样一句话："你们这一代人最幸运，能碰到佛主亲自下世度人，要记住佛主在千年之交下世，千万别错过这修佛的机缘。"奶奶在我幼小的心灵中，埋下了修炼的种子。

    长大后，非常喜欢看佛经和各种修炼的书，关于这种书籍有几大箱子。去过天主教堂，也读过圣经。进过佛门当过居士，研读过大量佛经，可是总感到不是我要找的师父，也找不到一条真正修炼的路。

    忽然有一天在一本古书上看到了关于未来佛的预言，当时我欣喜若狂，就象哥伦布发现新大陆一样。尤其是这几句话到现在还记得：不象僧，不象道，头戴四两青丝帽，不进山，不进庙，在家修炼，而且是"即世成佛，以气功形式传法"。从此，我放弃所学的一切，有开始练气功。先后学了十几个门派，找了十几年，也没有找到真正的师父。

    1996年10月1日，机缘终于成熟了。我借出差之际来到了在某市的姐姐家，一进屋，李洪志大师的法像闪闪发光。我一眼就认出了，这就是我要找的师父，激动得热泪盈眶。手捧这部天法，几天几夜未眠，看完了所有的大法书籍。这时我终于明白了一切，是法轮大法改变了我人生的轨迹，从此我走上了正法修炼的路。

    二、在考试中提高，在磨难中升华

    从1999年4.25以后，考试一个接一个，磨难一个比一个更大。正如师父在大曝光中所说的：“我们把常人社会的形势改变一下，大气候反过来的形势下，看谁还说大法好，看谁的心态在变化，这一下子不就表现得淋漓尽致了吗？”在铺天盖地的舆论的攻击下，在邪恶者疯狂的镇压下，面对被抓、被关押、被劳教、被判刑，以致失去人生命的严峻考验的时刻，大法真修弟子毅然地站了出来，踏上了维护大法、证实大法的路，在法正乾坤的伟大时期，把自己溶入到正法的洪流中去，成为正法的一个粒子。

    我曾先后几次因上访被关押，最后一次是因多次组织交流被抓的。当地已决定判5-7年。在开庭审判的那天，我心中发出正念：“师父，不是弟子怕坐牢，为了维护大法，哪怕是失去人的生命，也决不会丝毫动摇我对大法坚定的信念。在压力面前，由于一些大法弟子自身的执著，有些人被眼前暂时的磨难震住了，不知怎么去做。师父，我要出去助师世间行，让更多的弟子从人中走出来。”正念的力量是神奇的，当地因证据不足仅关了几个月就把我放了。此时我才悟到师父讲的“人从来都没有自己说了算过”的洪大法理内涵。

    放出来后，当天就与来看我的弟子交流。针对当前的一切情况，我们各自谈了自己对证实法、维护法、圆融法的认识。

    宇宙大法在人间遭到空前的迫害，作为弟子的决不能为了自己的安全躲起来。通过学法，我认识到，无论是被抓、被关押、被劳教等等这一切决不是偶然的，这些与修炼者自身的根基、业力、层次连在一起，过关的目的是在磨难中经受考验，在考验中提高与升华。师父说：“这么大的法传出来，一切的一切能不做安排吗？”我们所经受的考验师父在讲法中早就告诉我们了，只是由于我们的执著心障碍着看不到而已。师父讲过：“修炼就是大浪淘沙，剩下的才是金子。”“生死非是说大话 能行不行见真相”。通过交流，我们找到了差距，挖到了自己怕执著的根源，从理性上认识大法，在法中提高上来。我们应该珍惜这万劫不遇的法正乾坤的机缘，慈悲伟大的师父为我们承受了无数的业力，就剩这一点魔难检验我们对大法根本上坚不坚定，师父就是要在这魔难中看我们的这颗心。同修们不要忘记我们当初冒着天胆下来得法的洪愿，更不要被人间的假现实所迷惑。在魔难中，在考验面前，修掉自身的执著，在正法中提高与升华。

    通过一场场广泛的交流，又有更多的大法弟子正法走入洪流中来了。

    三、从人中走出来，走向圆满

    从2000年5月21日师父的经文“心自明”发表以后，整个天象发生了巨大变化，正法的进程更快了。师父在“走向圆满”经文中更明确地告诉我们如何去证实大法。通过组织大法弟子学法交流，很多大法弟子悟到已经到了与人决裂的时候了，只有从人中走出来，在维护法、证实法、洪法的正法过程中修去所有人的执著心，达到不同层次不同的要求，才能走向圆满。许多从法理上认识上来的学员，纷纷从人中走出来，溶入法正乾坤的洪流中去。

    一天晚上做了一个梦，梦到我往一个大水缸里加水，水缸都满了我还在加，忽然水缸裂开了。我猛然醒来，悟到是师父在点化我，让我换大容器。早上起床后给在某市的姐姐打了一个电话，了解一下那边的情况。姐姐介绍说她那里也有去北京护法的，但是大部分都没动。我非常为那些走不出来的弟子着急。当时我悟到：这事既然让我知道了，就与我修炼有关系，我应该打开在本地区做大法工作的框框，应该走出去。因为大法是全宇宙众生的，没有什么地理界限。于是当天搭车赶到那里。

    在交流中，我发现只要是在纯净心态下去谈，不带任何观念，站在法的基点上去交流，师父讲法中的话就源源不断地从大脑中涌出来。我深深体会到佛法的伟大与神圣。只要是有助师世间行的愿望，师父的法身就给安排的非常好，所到之处，通过学法交流起到了非常好的效果。工作的成功，确实体现出了师父法身的具体安排与大法的威德，作为弟子首先把自己溶于法中，才能发挥一个大法弟子的作用。如果没有师父法身保护化解危难，几次险些被抓走，我更体悟到：一个修炼的人如果没有师父法身的保护根本就修不了的。说句心里话，我提高最快的时候，就是“助师世间行”的时候，同样一句法理，一天能悟到几层内涵，那变化与提高的速度连自己都感到不可思议的神奇。法在不同层次有不同的体现，也有不同的要求当你心性达到那一层的时候，那一层的法理就给你展现出来。

    在助师世间行的过程中，我对“从人中走出来”的法理有了更深的理解。从人中走出来，不是简单地从家中走出来去做一些说清真相或到天安门去证实法了，不是从人中走出来了，就是走向圆满了，其实这只是走出来的第一步，我们应该从人的所有观念中，所有执著不放的人心中走出来，在向世人讲清真相，在向世人洪法，在证实大法的过程中修去所有人的东西，达到真修弟子的标准，我们才是真正的从人中走出来了，才能真正地走向圆满。

    四、在正法中发挥一个大法粒子的作用

    随着正法进程的推进，邪恶已经无处可逃，在做着最后的挣扎。所以，残酷的镇压不断升级，考验越来越严峻，真修弟子已经到了去掉最后的执著的时刻了。

    2000年7月初，我走出来助师世间行不久，妻子因散发大法真相资料被判了3年劳教。家中只剩下一个12岁的女儿和8岁的儿子。这时夫妻情、儿女情都翻出来了，由于当地正上网通缉我，回家等于是白白送上门被抓，有家不能回。决裂人的考验来了。

    "法能破一切执著，……法能坚定正念"。通过学法我更明白了“人各有命，谁也左右不了别人”的法理的内涵。两个孩子虽然小，但都已得法了，小孩有小孩的修炼形式，这也是他们要过的关。有师在，有法在，有佛主看护着他们，安排着一切，有什么放不下的呢？当我把情坦然放下来的时候，当我把家抛弃开的时候，虽然失去了人间的家，可是“返本归真”的真家更近了。当把亲情去掉以后，自己的亲人更多了，每一位真修弟子，都是有缘人，那都是自己的亲人。这时我才真正明白什么叫升华，感觉身体轻飘飘的，到现在才真正体会到溶于法中的状态是那么美妙、殊圣与伟大。自己就觉得象一滴水溶入到大海中一样，顿时感到力量无穷，真实大海有多大力量，自己就有多大力量。不管是多大的关与难，都丝毫不能阻挡正法洪流滚滚向前。

    从师父的"忍无可忍"经文以后，天象发生了更大的变化，从表面上看邪恶变得更疯狂了。2001年元旦前后，江泽民一伙黑帮乱党的镇压已经达到丧心病狂的程度。只要是学过法、炼过功的一律强迫写"保证书"，不写者全部被抓被关押，给正法带来更大的破坏。

    我们修炼的目的不是为了返本归真，回到自己的家吗？作为真修弟子，牢牢地抓住人的家不放，能回到先天自己的“家”吗？为什么邪恶的破坏就那么容易得逞呢？就是因为我们很多弟子抓住了人的家不放，把家当作“避风港”，其实，“避风港”并不避风。这些放不下的一切人的东西就象缆绳一样紧紧地栓住了自己手脚，躲在家中不动就等于束手就擒。即使不被抓也是被困在家庭的牢笼中，就好象一个物体静止不动时，随时就可以任人摆布，如果这个物体运动起来，运动的越快能量越大越不容易被控制。正因为我们修炼中的人有放不下的执著，才能被邪恶钻空子。如果我们大法弟子人人都从人中走出来，成为正法的一个粒子，都行动起来，一个粒子就象一个点，点动成线，线动成面，面动成体，那么我们就可以达到整体提高，这力量是无穷的。每一个修炼者就象一滴水，汇合在一起就是正法的大洪流。那些邪恶阻挡在正法的洪流中瞬间就会被淹没、被铲除。只有整体提高人人发挥一个粒子的作用，才能强大法在人间的体现。

    师父说：“天象变化下面要是没有人去动，还不能给常人社会带来一种状态，也就不称其为天象的变化了。”我们真修弟子决不能坐在家中静待天象变化、等待圆满。我们应该把自己这颗粒子汇入到正法洪流中，在正法的过程中修去人的所有执著心，修得执著无一漏，才能圆满随师还。

    大陆弟子


修出正念 溶入正法之中

    【明慧网2001年2月20日】 面对邪恶对大法的疯狂迫害，我再一次走出来进京护法。来到北京，我发现自身还存在那么多的不足：我在等待着大规模的行动，这是一种消极的心态，还暗藏着怕心；我在想着以前没过好的关，这次可得过好了，脑袋里翻腾的是一些怎么对付邪恶的想法，这是一颗执著于个人提高的私心，是在用人心对待正法修炼，师父说：“常人永远在自己愚见所划的框框里爬行。”在交流中，无数大法弟子们舍尽一切去证实大法，真正达到无私无我的崇高纯真的境界强烈地震撼着我，照见了我的不足之处。

    在去天安门广场的正法途中，怕心又出来了，这是因为大法弟子被抓、被打、被迫害的内容在头脑中装得太多，在障碍着自己干扰着自己，必须冲破它！悟到自己是一个神，做的是最正、最好的事，有什么可怕的！于是心态变的轻松、平稳。再悟：一去正法，为什么就要想到被抓、被打、被迫害呢？这不是在求吗？这也是一种变异观念，什么也不想，纯纯净净，那是最好的。

    快速走向广场，我对自己说：“你就是一位顶天立地的神，是正法来了。”刷地打出横幅，喊出：“法轮大法好”。进入忘我境界，便衣们冲过来，把我打倒在地，我想着保护横幅。没有其他杂念，身上虽挨揍，全无疼的感觉，横幅也没被抢走。现在悟到当时处于神的状态，人的拳脚怎么能对神起作用呢？人怎能抢走神的东西呢？突生一念，这一下消了不少业，腰上立刻挨了一脚，难以忍受。悟到此一念执著于个人的消业提高，基点落在人上，而人的承受力是十分有限的。

    被押上警车，恶警又来抢横幅，警棍打在手上，疼痛难忍，心生一念：打死也不给，警棍打在头上，头破血流，却无疼痛之感，恶警被我的不畏生死之举吓退了，横幅始终没被抢走。

    功友们来帮我擦血，血一会儿就止住了，我坐在那儿没动，此时状态又不对了，我是在消极承受，在个人修炼与邪恶迫害的问题上认识不清，没有明确地认识到邪恶迫害自己的实质是针对大法而来的。我应该积极主动地去消除：大声制止它们的邪恶，记下它们的警号与外貌特征，应让车上的大法弟子一同窒息邪恶，还要冲出车门，大胆地向广场上的人民揭露它们的罪恶，可惜这个正念始终没冲出来。后来师父多次点悟我，我才慢慢明白。当广场派出所的领导来“了解”我的情况时，我所记甚少，甚是后悔，而且做得有漏，因为我当时得想法是，为了后面的大法弟子不再受迫害，我愿意给他们一个真实的姓名地址，不怕自己受苦，便在询问笔录上签了名，按了手印，这做得很不好，间接地配合了邪恶，因为邪恶“调查”情况是迫于压力，走形式，而他们最想要的是你的姓名地址，以便进一步迫害你。如果我当时带着他们直接去辨认那个恶警，指出他的罪恶，正告它，不仅能很好地窒息邪恶，而且邪恶又不能从你身上得到任何它们想要的东西，那才是最好的，无漏的！

    驻京办的人来接我，临走时，一警察问：你的横幅呢？我掏出来给他看，他说：“你收好。”我悟到：舍命保护下来的东西谁也拿不走。

    在去驻京办的车上，我有十分明确的一念：我不怕。更不承认邪恶强加在我身上的一切，因为这不是师父安排的，只要有机会我就走，继续做证实大法的事，不主动被邪恶带走。路上，押我的人问我老家是哪里的，我告诉他后他说：“你们那里的人挺聪明的！”我明白这是师父在借嘴点悟我要运用智慧。车进了驻京办，我瞅准他与司机给钱找票的机会，堂堂正正地走脱出来，又回到了功友中间，继续做着正法的事。我悟到：我能从驻京办走出来，是因为我的那一念很正，符合在正法修炼中师父对我们大法粒子的要求。

    (大陆弟子供稿)


士可杀 也可辱 志不可夺

    —— 中央机关法轮大法学员“转化班”纪实

    【明慧网2001年2月21日】标题这句话是一位大法弟子说的，当时便深深印在我的脑海里。当我再次从心底里喊出这句话时便源于刻骨铭心的亲身经历后发自肺腑的呐喊。

    春节前夕，根据中央的指示精神，国家机关党工委在北京大兴县天堂河劳教所举办了中央机关法轮大法学员的所谓“转化班”。这是违反人权、对大法弟子残酷迫害的又一种新的形式。一时间狼烟四起，乌云敝日，从中央到地方，各地纷纷效仿，来势凶恶。邪恶势力自以为得逞，殊不知就修炼而言就是大浪淘沙，金银铜铁互不可代，各自都在摆放自己的位置。有师在，有法在，一切都是真实心性的表现，那些一时被迷惑的学员，也将会觉悟过来，就象明慧网上的千万“严正声明”一样，对江泽民寄予重望的“转化”（逼迫写保证书）给予一个严厉的、彻底的打击。

    揭露邪恶，告诉世人，其实邪恶并不可怕，只要我们坚定正信、正念，用我们修好的那一面来正法，邪魔就不敢上你的身，任何转化在真修弟子面前，都将打得粉碎。

    非法绑架

    我原在国家机关某部委办公厅工作。99年7月22日法轮大法被国家定为非法组织后，我因明确表态要继续修炼而遭到单位撤消党支部书记、开除党籍、撤消处长职务、开除公务员队伍等一系列的处分。后被遣往部机关下属单位研究院某处。在这里每天除打开水、拖地、取报纸外便无事可做。在大法遭受毁谤、大法弟子遭受迫害的18个月中，我曾多次去中信办上访，去天安门和平请愿，从而遭到政府的拘留、毒打、灌食等折磨，身心受到极大的伤害。2001年1月3日，我象往常一样去上班，大约9点多钟，有人通知我说院领导找我谈话。我来到院办，他们告诉我，国家机关党工委举办法轮功修炼者转化学习班，指定我参加。我当即指出，我拒绝参加这种强迫学习班。随即我离开院办，半路我进了洗手间，瞬间我从洗手间的镜子里看见一个着便装的高个子陌生男人虎视眈眈地守在洗手间门口，走出洗手间我问：“你是什么人？守在这里干什么？”那人抓住我的胳膊说：“我就等你！”随即往外拽人。我当即质问：“你是什么人？我为什么要跟你走？你凭什么在光天化日之下抓人？”那人说：“我是公安局的，你必须跟我走。”来到院子里，我看见门口停了一辆车，站着一个身穿警服的和另一个院保卫处的人。那警察便上前一同来抓住我往车上推。我大声说道：“你们这是非法绑架，是知法犯法，我抗议你们这种暴力行为！”边说边抗争着拒不上车。那警察大叫车里的司机说：“拽她脚，把她拉上去！”又重复一句，司机仍未动手。俩人便恶狠狠地按下我的头硬往车里塞。我仍旧抗争。这时，院里过来了人，我提出，换件衣服，收拾一下办公桌。他们勉强同意，寸步不离跟进办公室。我平静地换上平时打扫卫生穿的粗布上衣。提出给我先生通过电话，但遭到拒绝。而后被强行架上车。后来我发现，坐在我左右的人都是院里的人，其中一个人是带着行李陪我办班的。那两个警察坐在后一辆车跟随着。这时我明白了，警察和车辆以及院里来陪同的人是早就预谋好的，只有我一个人被蒙在鼓里，这是一次侵犯人权的非法绑架。我意识到这次班的邪恶，必须告诉家人。这时，我问身边的人要了纸笔，给我先生写了个纸条：“这次班，如果我死了，你记住那决不是自杀，是迫害致死，请记住这一点，并告诉孩子们。我们修炼人是不会自杀的。……”

    约过了一个小时后，车子在大兴县团河干警培训中心停下。所有办班的人和陪同人员都将住在这里。我被送进一间寒气逼人的房间后，因我当时穿着又少，身无分文，又没有带任何换洗衣服和牙刷具，加之又没有吃早饭，一番惊劫后，已筋疲力尽。我脱了鞋在床上坐着，不一会他们通知我集合去天堂河女子劳教所。我告诉他们，我拒绝参加这样的强迫转化班。他们不由分说，把我拽下床，有两个人拽腿，另两个人扯住上衣就往门外抬。我光着脚，挣扎着，长裙拖在地上，外衣和毛衣承受整个上身的重量，刹时卷上脖颈，勒住了脖子和口鼻，我被窒息的喘不过气，也叫不出声音来，突然大脑“轰”的一声，心脏“呼”的下沉，我顿时感到没有了一丝力气，意识里一片空白，如果再有两步也许就断了性命。当他们把我象麻袋一样塞进车后，好一会我才缓过气来，我卷在车里，外衣和毛衣翻裹在头上，双臂上举，头闷在衣服里动弹不得，穿着紧身内衣的整个上半身露在外面。一会儿觉得有一只手帮我拉下了毛衣和外套，我才露出头来，发现是好心的司机。我瘫坐在车里，心里出奇的平静，仿佛失去了任何感觉。

    邪恶转化

    约半个小时后，车子停在在天堂河女子劳教所。警察打开沉重的大铁门，我被一位女警带入，身边跟着我的两个陪同人员。他们把我带进一个礼堂。一进门，只见三五个着黑色制服的干警分坐在礼堂的四周。礼堂中央分散摆有大约几十张桌子，每张桌前都有大约三、四个甚至更多身穿桔红色服装、自称是大法弟子的转化人，（以下简称为红衣人）围着穿杂色衣服的二期学员。

    这期班是他们举办的第二期转化班，共10位法轮功学员。分别来自教育部、公安部、外经贸部、中科院、国务院机关事务管理局。据说第一期班有10人。

    一进大厅，几个红衣人十分热情地把我迎到了一张桌前坐下。他们问寒问暖，问渴问饿。我一概以谢谢和沉默拒之。一拨一拨的人来了又去，我始终不开口。干警和这些红衣人渐渐失去了耐性，因为他们表面的伪善总是很难掩饰他们心里的邪恶。终于他们揭去了面纱，露出了狰狞的面目。他们骂道：“你不讲话是什么意思？你抗拒！告诉你敬酒不吃吃罚酒，就你这样的，我们见得多了，治你小菜一碟！”有一个红衣人插话说：“把她拉起来，站着，放下手，并上脚。”有人还踢了我一脚。又是一拨拨人轮流上来，推推搡搡、指指点点。有人戳着我的脑门骂道：“告诉你，听清楚了，到这里来，转变也得转变，不转变也得转变，否则你别想出去……”到了中午，我拒绝吃饭喝水。到了晚上，记不清楚有多少红衣人来来去去，抨击大法、抨击师父，那狰狞的面目和恶毒的语言，让我目不忍睹，耳不忍闻，如万箭穿心。这时有人喊道：“把她揪起来在地上走，别让她睡着了”随即有两个人拽着我在大厅里走来走去，有一个红衣人走了过来说：“让我来治她！”她伸出手，在我身上瘙痒。对于她们这种卑劣和下流的行径，一阵悲哀塞满了我的心。我一次次的问：她们曾是大法弟子吗？绝对不是！正如师父在法中讲的那样：“所谓被转化的人，历史上就是这样被安排迫害法的。不论他过去被抓被打表现得如何好，都是为了他今天跳出来迫害法、迷惑学员做准备的。”

    在转化班上，他们播放了原劳教人员决裂师父、揭批大法的大会发言录像和红衣人自编自演的小话剧录像；他们还把第一期班被转化过来的人员请来与第二期班的学员召开交流会，我因拒绝强迫转化绝食绝水而一直被单独管理，同被办班的其他9人不许与我接触。开始，听说他们中也有4人绝食抗议，但随着办班的时间日渐加长，不断传来他们被转化的消息。官方和警方以及红衣人得意地认为他们从绝路上挽救了人，我却为他们生命的劫数感到无限悲哀。

    我的绝食绝水抗议并没有减轻他们的邪恶转化，相反他们将转化的时间延长到夜里12点，甚至到凌晨1点2点。他们还找来各种文化层次的人；又找来各种年龄层次的人和他们认为转化层次高的人来专门进攻我。待这些都不奏效时，他们便勃然大怒，找来几个穷凶极恶的人来骂我；“你不讲话，你绝食，你修坚定？现在你修圆融了！真是死猪不怕开水烫。告诉你，到这里都得转变，我们绝食40天，上酷刑，现在也都转变了，你算什么？简直就是小儿科，你下来，到墙角抱头蹲30分钟，尝尝滋味……”这时，我心里反而慢慢平静甚至轻松，因为他们把魔变了的灵魂赤裸裸地暴露出来了，让我一次次地识破他们的虚弱和无奈的本性。

    坦然面对

    在办班的初期，我一直处于被动防守状态，那些红衣人围着我口若悬河，有些还不时面带微笑、和风细雨。但讲的都是一些诽谤、污蔑和强加你接受的邪悟之理，往往让我忍无可忍、无法自持。为此，我不断用严厉的语气赶她们走，但又来了一个更邪恶的。我不想听，每天用棉花塞耳朵，后塞破了耳皮渗出了液体和棉花粘在了一起，也无济于事。这时，我痛苦地意识到，我面临的是一场严峻地考验。我想起了师父的话：“在恶毒的破坏性检验中所有会出现的问题，事先我都在讲法中讲给了你们。没有真正实修的，走过来是很困难。”我为什么会痛苦？因为我害怕。当时我很担心自己过去这6年的修炼基础能否承受住这场考验。我想：我修好的那一面师父已给隔开了，我担心我人的那一面、没有修好的那一面的魔性苟同了她们的邪理，这种精神瓦解，有可能让你多年来的修炼毁于一旦。这里劳教所里的400多的红衣人，这些人当中有象师父所讲的是历史上都安排好魔变迫害法的，是不是还有没有真正实修，走过来很困难的人呢？我还是感到很痛苦。我甚至想，恨不得宁肯再经受一次皮肉痛苦，上酷刑，过电棍以取代；我还想，我是不是不够实修？不够坚定？想起6年来的修炼历程，如果说其他方面有漏，但对大法的坚定是毫不含糊的；我还想，难道我是魔？我想起师父在经文中说过所谓被转化的人，也是师父有意叫他们暴露出来，叫大家认清他们，从弟子中清除这些毒瘤。当初我读这篇经文时曾想，谁被安排当魔那是够倒霉的了，听说谁当魔，他自己并不知道。我当时真有些害怕。

    我回想，从得法以来，历经风风雨雨和各种魔难，这期间，有我放下世间的功名利禄、七情六欲的那种宁静和恬淡，使我人生境界一次次得到了升华，从内心感受到正法修炼的无比幸福。那种灵魂的净化和境界的超越是用人的语言所无法表达的，更是一个常人无法体会和理解的。大法修炼是我人生的唯一选择，说什么我也决不可能放弃大法修炼。但是，这个班太邪恶了，四周都是魑魅魍魉，正如我梦中的那样，一只大狼在凶狠地在吞噬着其它小动物，我也感到自己就象一只绵羊被扔进了一群虎豹里，也许此时主意识弱了一点。我最后决定，我不能让邪恶得逞。我意识到，我必须主意识要强起来，用修好的那一面来正法，不能象一只绵羊任其摆布和宰割，要用自己的言行来窒息邪恶。

    三天时间过去了，我仍旧绝食绝水。他们把我送到团河医院输液，我用被子盖住手，然后拔下了输液针头，等他们发现后液体已流光，我强烈拒绝再次输液。回到驻地，我想寻找机会逃走。但由于第一期班有一人逃跑，二期班就加强了防范，尤其对我，增加了为二人监护，对我寸步不离，单独专车接送。这时，有一同事告诉我，说你别再绝食了，没有用，你是中央李岚清亲自点名进班的，他不发话，谁也不敢放你。这时，我虽感到在里面度日如年、心如汤煮之苦，但清醒地知道，这是师父安排考验我的一个大关。我开始振作，为使自己有底气与他们交锋，我开始进食。我心底一次次呼喊，师父给我力量！师父给我力量！我也不时地鼓励自己，要做师父金刚不破的弟子。这样做，无疑给自己增添了无穷地正信和正念的力量。我捱过了一天又一天，他们也越来越少来找我。其实，他们所讲的那一套，正如师父指出的那样，都是一些哄小孩的玩意，并不可怕，只是看我们当时的心念正不正。后来，他们还找来一个我原来认识的曾在师父身边工作过的李某某的老婆来做我的工作，当我了解他们现在都魔变了之后，我深深地叹息了几声，然后叫她离开。就这样，在转化班度过了15日之后，他们就放我回家。结果并不象他们讲的那样，不转化不放人。我领悟到，我原来的担心和害怕，还是对大法信心不够、领悟不深，而后能用法来衡量，用正念来面对时，一切都坦然而过，正如师父讲的那样：“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”

    裂变分析

    天堂河女子劳教所里有四、五百自称已被转化的红衣人。当我进班到中期时，我身边的红衣人告诉我，又有拘留所送来的多名法轮功学员几天后全部被转化。我想起了师父的话，这是他们的劫数。可这又何尝不是他们自己选择的劫数呢？

    这种转化班是十分邪恶的。表面上看去是红衣人在做工作，其实不然。首先，他们的转化瓦解都是有预谋有步骤的。公安干警在策划和指挥着一切。我曾在他们的办公桌上发现一本书名为“法轮功人员分类”的内部书籍，我曾几次想要过来看都被搪塞。他们借助四、五百被魔变的群体，针对各种年龄层次，各种社会阶层的人，有针对性的转化和瓦解。而这群魔变的红衣人就充当了邪魔的打手，确切一点说，他们就象缰绳纂在警察手里的警犬，时刻等待受命出击。他们每天观察我的状态，还诱导我说，有不同意见可以争论啊，你也可以批判他们呀，你也可以洪法呀。然后她们通过你的争论钻空子，窥测你的执著，根据你的状态，安排某种类型的人来攻克你；连轴灌来拖垮你；还调查你的履历褒奖你；调查你的家庭情况用情来打动你；用不转化别想出去来威胁你；用反革命罪牵连家人来恐吓你，等等种种心理攻势及花样手段应有尽有，无一遗漏。

    其次，他们杜撰出来的一套理论即邪恶，又杂乱无章，甚至荒唐可笑。如“维持常人状态说”（说紧跟当前政治形势是维持常人社会安定，云云，用此来论证政府镇压法轮功是对的。），还有什么“道魔同传说”，说她们是有使命来的，来觉悟别人的；还说必须放下对大法对师父的情，现在该修圆融了，该回来批判了。圆满到高层次上不需要手法了（不用炼了）等等。

    他们所有的邪悟理论大都从三个方面辐射出去。好多红衣人的论调都几乎是一模一样，一个模式脱出来的。当问他们出去以后是否还炼时，大多说不修了。还有一种人，则口口声声表白：你别以为我们不修了，我们还修，只不过是把好的留下，坏的去掉。这类人的邪恶是很隐蔽的。但无论说修还是不修，她们恶毒毁谤大法，这一点却是共同的。在办班的后几天里，一位据说颇有科研成就的女教授来转化我，那气势咄咄逼人。一番滔滔不绝的恶毒说教后，我问她是否还修，她躲闪着说，当然。我又质问道：“那你修的是什么法？”她愕然。为压下她的气焰，我直截了当的告诉她：“你从根本上否定大法，诽谤着大法，却口口声声叫师父，你让我感到恶心，你有什么资格喊我的师父？”她一下子就跳了起来，骂咧咧地走了。我悟道，当我们用正念正信去面对邪恶时，在另外空间邪恶就会土崩瓦解。这就是正念正觉的力量，是大法的力量！

    在转化班，我怜悯这些“红衣”生命，更深刻地领悟了师父普度众生（其中还包括魔）的洪大慈悲。这些红衣人的裂变，多数都有一个极其痛苦的过程。据她们自己讲，写决裂书时，他们先是大哭一场，有的甚至几天不吃不喝，痛不欲生，当决裂书写出来时或写揭批书时，就感觉到头顶“啪”地裂开一道逢，之后就奇怪地轻松了，有的人就大笑不止，随即后便是魔变的开始，为专政所利用。可是，是谁在哭？谁在笑呢？难道不是佛性的一面在哭，魔性的一面在笑吗？这足以让我们掩面深思：万年难逢的修炼机缘一旦失去还能有痛悔的机会吗？我不想下结论，但有一点可以肯定，如果这种裂变不去及时扭转的话，它们的结果无疑是非常可悲的！

    (大陆大法弟子供稿)


主动窒息邪恶

    —— 致监狱的同门弟子

    【明慧网2001年2月21日】师父在《忍无可忍》经文中说：“除尽邪恶是为了正法，而不是个人修炼问题。个人修炼中通常不存在忍无可忍。”而我以前两次进京正法基点都站在个人修炼上，对邪恶的迫害采取被动承受，也无意中默认了旧宇宙势力安排的这一切。《李洪志师父在北美大湖区法会上的讲法》中说：“这一切我是不能承认的，所以要清除它，包括这场邪恶。他们原来是想要把我们象过去的宗教一样对待。变异的观念使他们对于在历史上对神的迫害成了正当的，象耶稣被钉在十字架上这些事情已经成了高层生命下来度人的一个范例，这怎么能行呢？这本身就是败坏！一个神下来度人，人把神钉在十字架上，人有多大的罪呀，到今天还在偿还。可是那不只是人干的，是更高层次的生命败坏了造成的。这一切他们不敢说他们自己有问题了，因为一切都在变异着、变异得偏离了法才逐渐地变成了这样。历史上没有哪一层生命敢触动它，一切都由纵横交错的、变得非常复杂了的因素左右着。这一切不纯的东西都得去掉，通通都得去掉！”

    在正法中，我要把自己变异的观念，用大法通通纠正过来。年前看中央电视台播放的百万人签名，破坏大法，知道这也是最需要我们走出来，来证实大法的时机。年三十踏上北去的列车，悟到师父的话“大道至简至易”，“一个心不动，能制万动”。不用有过去的几次迂回倒车，去掉了进京护法就意味着被抓被打，要承受的变异观念，非常坦然，轻松地直达北京。我要从常人愚见所划的框框里突破出来，从“根本上”改变常人的观念。在正法进程中，勇猛精进。

    大年初一，金水桥前，面对邪恶，我无比坦然，自信地打出“真善忍”横幅。同时喊出“还我师父清白，还大法清白，法轮大法是正法。”不知喊出多少遍，没有丝毫的怕，面对扑上来的警察便衣，我高喊：“大法弟子无罪，你们不要做江泽民的替罪羊，人民警察不能伤害善良的百姓。” 打开车窗向广场上的百姓警察们讲清真相。看到警察们在向我微笑点头。

    当天被送到平谷县看守所，邪恶第一要的是抠出我们的姓名地址，好送回当地迫害，这也是我们第一不配合的。当天60多位大法弟子95%无论他们采取什么样的手段，坚决不报姓名，同时集体绝食，这也是前面的大法弟子踏着尖刀开辟出来的。重温师父的话：“如果一个修炼者无论在任何情况下都能放下生死之念，邪恶一定是害怕的；如果所有的学员都能做到，邪恶就会自灭。你们已经知道相生相克的法理，没有了怕，也就不存在叫你怕的因素了。”

    师父还说过：“其实邪恶所干的一切，都是在你们还没放下的执著与怕心中下手”我又一次悟到整体提高，整体升华，就是邪恶最害怕的。于是，同号的14位大法弟子都感到我们今天应该集体拒绝提审，不让邪恶们单独提走一个大法弟子。于是将门堵死，任邪恶动用几十犯人，又调来武装警察，用尽棍棒和各种威胁手段，门仍是纹丝不动。当时，我处在最重要也是最危险的位置，随时面临被抓住头发，棍棒乱打，被用点燃的打火机威胁等，同修们几次要替换我，顿感到自己在这个位置最合适，我不在这个位置谁在这个位置呢？随之，身体本能地产生了根本不怕打，不怕火的感觉。顿时体悟到佛法的伟大，超常。邪恶确实非常邪恶，没想到它们竞动用了干粉灭火器，进行猛烈喷雾，这时14位女大法弟子都感到是放下生死了，同时喊出：“生无所求，死不惜留；荡尽妄念，佛不难修。”随之，没有体力的影响，没有窒息的感觉，没有常人的恢复过程，门纹丝不动。最后是邪恶妥协了，在这一过程中我深刻地体悟到师父在〈〈博大〉〉中所说：“而他博大精深的内涵只有修炼的人在不同的真修层次中才能体悟和展现出来，才能真正看到法是什么。”

    第二天早起打坐，一天中学法，交流，其中两名犯人（都已得法）几次说道你们如果有不适感觉，赶快告诉我们，我去报告。晚6点时，我突然悟到，我们不是在等待着释放吗？修炼中不能等，我们应该主动去做，师父曾说，“做到是修”。于是商定都躺下，不到3分钟，我就出现心脏急速跳动，另一位同修全身颤抖，呼吸急促，语不成声，再看另二位，刚才还红润的脸，突然变的铁青。所长，大夫来了，量过血压，心脏，高喊：“你们没有任何问题，你们都好着呢，要吃饭呀，保持体力，明天还要炼功呢！”我知道不能被他的常人观念带动，“修在自己，功在师父”，我要主动去做。又喊来所长，这一次他们问了我们炼功前身体状况，我对他说：“如果这5位大法弟子（14位被分开），今晚出现生命危险，你要负全部法律责任，走出去的大法弟子要在网上揭露你们的罪行，人命关天，大法弟子是世界上最善良百姓，你们必须马上无罪释放大法弟子。尽管他们巧言相辩，我悟到这是常人的观念，在这个空间表现出的是我们抵制监狱里的违法行为，另外空间就是神在清理铲除邪恶。

    第三次又喊来他们，警察们开始询问我们的编号，我意识到马上就要释放了，但他们一去查编号就是50多分钟，我想不仅今晚要走出来，我还要赶上今晚回家的火车，不能让他们再拖延时间了，赶快喊人来，不一会儿，就释放了三位。这样只有我没被释放，我悟到，我还要继续往前做，强烈要求释放，同时感到两手又出现病态中的那种麻木，我及时说出自己身体情况，不久，无罪释放了我。在这一过程中，我看到了所长开始根本就没有释放我们的意思，是我们主动窒息邪恶，主动出击，要求无罪释放，最后把他的心给做动了。又一次看到了强大的佛法在世间再现，我深深体悟到“修在自己，功在师父。”我们做到了是修，从而堂堂正正走出来了监狱（在此看守所只呆了2天半，绝食2天半）并赶上了回家的火车。

    监狱的同修们，赶快从消极承受、等待的状态中突破出来吧。师父曾说：“放下生死你就是神”，监狱怎么能关住神呢？不要再配合了，主动窒息，铲除邪恶吧。我悟到应该通过整体升华的力量，堂堂正正走出监狱。精进吧！坚信师父坚信大法吧！“修在自己，功在师父”，只要我们有这个愿望，做到是修，师父就会给我们促成这个机缘。再一次让我们重温《论语》第一自然段：““佛法”是最精深的，他是世界上一切学说中最玄奥、超常的科学。如果开辟这一领域，就必须从根本上改变常人的观念，否则，宇宙的真相永远是人类的神话，常人永远在自己愚见所划的框框里爬行。”走出来吧，监狱里的同修们，投入到正法的新过程中去。迎接普天同庆的那一天。

    (大陆弟子供稿)


七十多岁老弟子 被逼无奈讲真象

    【明慧网2001年2月21日】我是一位70多岁的大法弟子，自从99年7、20以后，三天两头有片警来我家骚扰。真让人奇怪，我一个大门不出、二门不迈的老人，招谁惹谁了？

    刚开始我还真有点儿怕心，看着昔日的人民警察如今如此凶神恶煞，就象电影里演的旧社会的白狗子，那白狗子可是祸害好人的，因此我不免犯哆嗦。可我越犯怵，他们就越凶，拍桌子瞪眼，逼着我放弃修炼。后来他们发现大街上到处是传单，就把我当成“疑犯”，到我家乱翻乱动，想找出大法资料，然后给我定罪，他们好多发奖金。费了九牛二虎之力什么也没翻着，发现了一张复印纸，竟连连逼问复印纸哪来的？干什么用？我没答理他们，他们没辙了，就把复印纸拿走说去化验化验，到现在也没得出化验结果。我知道他们是在故意欺骗、吓唬老太太。

    后来他们又升级了，竟派民工24小时在我门前把守，就连出去买东西也得向他们

    “请示”，因为街道居委会都知道，我炼法轮功以后，不但以前的高血压、心脏病等大病好了，就连一个小的伤风感冒都没得过，他们看我健步如飞，说怕我出去闹事儿。弄的街坊四邻都掩面而笑，说这是吃饱了撑的，监视一个70多岁的老太太，江泽民要疯。有的下岗工人更是恨得牙根儿疼，偷偷地骂：这个江泽民拿老百姓的血汗钱不知道怎么作践了，他不会有好下场！

    看着他们越来越得寸进尺，我悟到了：由于我的怕心，人为的滋养了邪魔。我们是堂堂正正的正法修炼，不但没做一点儿对不起政府、对不起国家的事，反而使社会道德回升，这是谁也否认不了的事实。正念一出，再也不觉得可怕了，于是我来到了居委会，告民警在我家的所作所为是犯法行为，跟他们讲，我炼法轮功把身体炼好了，你们都知道，你们同时也知道，我如果不炼法轮功就是死路一条！可你们楞逼着不让我炼，这不是在逼我死、在害我吗？你们吃着人民的饭，挣着人民的血汗钱，为什么不替人民着想呢？现在民警把我搅得心惊肉跳，如果出了事谁负责?你们是否又得赖在法轮功头上？你们不让我这70多岁的人过上安生日子，没办法我也要上访了，要去天安门说明真象！

    这一下真把他们震住了，他们面面相觑、无言以对。以后事情出现了转机，24小时“保安”撤了，片警偶尔去我家也不敢张牙舞爪、乱翻乱动了，唯唯诺诺地说：我们这是完成任务，挣碗饭吃，走走过场，看看就走，您老千万别受惊。

    现在我完全获得了人身自由，我要进一步讲清真象，直到所有的大法弟子都获得自由，直到为师父恢复了名誉。

    (老弟子口述)


记一次大陆弟子心得交流会

    文／大陆法轮大法学员整理

    【明慧网二零零一年二月二十三日】首先，大家在一起学习了师父最近的经文。然后，一位弟子读了自己写的真相材料，内容为：大法弟子所遭受的不公正待遇和自己在生活工作中修炼的事实。而后，各大法弟子谈了在目前正法时期各自的认识和体验。

    弟子甲：师父在经文〈除恶〉中谈到如何证实法，我个人认为证实法首先应该摆正自己的位置，从旁边看，从侧面看，都不叫正视。

    师父讲，「我们坐在这里的人，是来学大法的，那么你就得把自己当作一个真正的炼功人坐在这里，你就得放弃执著心。你抱着各种有求的目地来学功、学大法，那你什么都学不到的。」（《转法轮》）那么，在正法时期再看这本书，就应该把自己作为一个正法时期的修炼者来看，而不再仅仅是个人的修炼。也就是要摆正自己的位置，证实法。把个人修炼和助师正法紧密的结合起来，在学法交流的基础上，借鉴明慧文章，根据本地区、本单位和每个学员的具体情况，把「用理智去证实法、用智慧去讲清真相、用慈悲去洪法与救度世人」（《精進要旨（二）》〈理性〉）落到实处。

    师父说，「邪恶利用坏人每一次对我们的破坏其实都是对我们的洪扬！」（《法轮佛法（在美国中部法会上讲法）》）那么作为一个正法时期修炼的大法弟子，当受到社会、单位、学校、家庭等等邪恶的打压、迫害后，除了纯善平和的承受外，我们都应向内找一找我们是如何更進一步去洪扬、证实大法的？在这种特殊的修炼时期，证实大法时我们有多少是被情带动的，有多少是理智的，讲清真相时又用了多少智慧？用慈悲去洪法与救度世人是修到那一境界自然的流露，而不是去干什么事的强为，更不能当成工作去干。

    弟子乙：从北京回来后，一直关在看守所里，后又转往某县，历时一个多月。这期间，我一直在默默的承受，当然也知道不配合邪恶。直到有一天，朋友来看我，说：「忍无可忍。」我一下子认识到，我不应配合邪恶被关在这里，我应当出去，他们关我本身就是违法是不对的。从那时起，我就强烈要求无条件放我出去。那几天身体浮肿，我悟到应以此为由要求释放，本来他们要劳教我，一看我的样子当天便把我送回去了。当时浮肿别人看不出来，用手摁也没有坑，我想师父是让我自己悟，而不通过别人的嘴点化。我跟看我的人说时，他们不相信，后仔细一看，我的两个耳朵都支楞起来了，他们吓了一跳，马上把我放了。

    邪恶都是纸老虎，你要是害怕它，它会得寸進尺，步步紧逼；而你要是反守为攻，主动窒息邪恶，它会吓的连连后退；你進一步，它退三步。前些日子，我丈夫被关着，我领着孩子在家，公安天天来骚扰，我们俩很害怕。后来悟到应主动窒息邪恶，我便天天去要人，打电话给市政府「六一零」、督察等，还买了有关法律的书，進行有关法律咨询，结果他们拿什么话也哄不了我，最后躲着我，不敢接我电话，见了我之后讲话也很客气。从那时起，我便感到浑身是理，怕心没有了，光剩下胆了。

    弟子丙：师父说过，制定法律的人，都想去治别人，他没想到回过来法律也要治他。

    弟子丁：我们仅仅放下生死以纯善之心承受是不行的，还得不配合邪恶。修大法是无罪的，讲清真相是无罪的，我们就不应该被他们抓走，如果有意无意的配合它们，那是不是等于承认修大法是错的？除恶不仅是不报姓名、住址，有的弟子没有认识到接受体罚也是配合邪恶，还有如上车、下车、签字、按手印等处处都不配合邪恶。

    弟子丙：有的功友反复被公安抓捕，原因就是在思想中还没意识到不能配合邪恶。师父告诉我们：「其实邪恶所干的一切，都是在你们还没放下的执著与怕心中下手」（《精進要旨（二）》〈去掉最后的执著〉），我们大法弟子只有从内心真正认识到法，才能不被邪恶所欺骗、所带动。在正法时期，我们讲清真相、依法上访是丝毫没错的，做的是绝对的对，我们必须从内心认识到这一点，所以一点儿也不能承认邪恶对我们和大法的安排，从而打乱邪恶的所有安排，从根本上窒息邪恶。卫护大法，只要心在法上，做而不求，便可见大法的无边威力。

    弟子戊：因为我们是正的，它们是邪的嘛。邪恶所安排的一切，师父是不承认的，所以要清除它，我们就得跟上，从思想上的业力到邪恶给我们制造的破坏，我们都不能认可，全力的主动去除它们，如果有意无意的配合邪恶，那不等于在给大法抹黑吗？有的弟子曾走过弯路，后来认识到错了，已经用行动证明自己是真修弟子，但为了不给大法抹黑，也写了从新修炼的「严正声明」，我看就是对邪恶的沉重打击，也是在给邪恶曝光。如果邪恶是针对师父、针对大法来的，作为正法时期修炼的大法弟子，应站在什么基点上，去揭露、铲除邪恶，意识一定要清楚，无论邪恶发生在哪里，家庭、单位、社会，还是邪恶成度的大小，只要是邪恶，就应该揭露、抑制。

    弟子甲：我们应从身边的每一件小事做起，给邪恶曝光，还要让人们知道江××为什么这样迫害我们。

    弟子己：我们今天的个人修炼不仅仅是为了个人的圆满，更是为了助师正法。以往的个人修炼正是为了今天的助师正法打基础。度人不是师父来传法的主要目地，而是为了法正乾坤。至于个人修到什么层次，能否圆满，确实已经不重要了。重要的是助师正法，只要法一天没正过来，我们就有责任去助师正法，我们就是人间的护法神，就是法在人间的强大体现。

    所有的邪恶，我们都不能配合。在坚贞不屈的修炼大法的同时，为進一步讲清真相、彻底窒息邪恶、救度迷中无知造业的世人，我们应当把发生在我们身边的恶人、恶事，自己或他人受到的不公正待遇，充份的曝光，把大法福益身心、福益社会的各种事实真相，写给或讲给世人，哪怕毫厘小事，我们都要负责的予以曝光，内容越详细越有说服力，邪恶就越没有市场。

    去北京很重要，但除恶并不等于去北京这一种形式，真修弟子在任何环境中在哪里都会发出纯正的光芒来。在任何环境中都存在着邪恶的因素，「如果一个修炼者无论在任何情况下都能放下生死之念，邪恶一定是害怕的；如果所有的学员都能做到，邪恶就会自灭。」（《精進要旨（二）》〈去掉最后的执著〉）所以摆在我们这些学员面前的一个重大课题，是怎样才能使人中的弟子们认识到，只有更多弟子都能无私无畏的证实大法，尽快从人中走出来，才能不辜负师父的慈悲苦度和狱中同修的巨大承受。毕竟，一个人曝光，只能有一个小亮点；如果所有的学员都能给邪恶曝光，那么邪恶就无处躲无处藏，真相大白的那一天就会到来。

    弟子庚：我们生存的环境中决不能有邪恶因素存在，「一定要将它们的邪恶叫世人知道」（《精進要旨（二）》〈理性〉）。所以每一次对我们的打压，我们都要给邪恶曝光、讲清真相，这也是在除恶，也是在挽救世人，慈悲众生，也是维护大法的一种方式。我们要以慈悲之心，从多方式、多角度，把自己或他人从大法中的受益经历，及为讲清真相而遭受迫害的事实通过各种渠道写给或讲给世人。在任何魔难面前，为大法树立更伟大的威德。善的力量是强大的，任何邪恶在佛法的慈悲力量面前都会化掉。

    弟子甲：我记的在释迦佛修炼故事中，说有一天释迦佛在菩提树下结跏趺坐，光芒上冲魔王宫殿。魔王恼怒，命三个美丽的魔女下去迷惑太子。太子用神力使魔女透视到魔女自己的身体里面，污秽不堪、肮脏至极，邪魔自退。那么我们今天怎样给邪恶曝光？就是要把它们的邪恶揭露出来，让邪恶自己窥见自己的肮脏，窒息邪恶的同时，又救度了世人。

    弟子乙：师父说，「你们已经知道相生相克的法理，没有了怕，也就不存在叫你怕的因素了。」（《精進要旨（二）》〈去掉最后的执著〉）有一个弟子，几次遇险，几次被抓，几次逃脱。我发现在他的头脑里不知道什么叫怕，没有这种观念。

    弟子辛：我领我们家孩子出去发传单，我发现孩子不知道什么叫怕。当着别人的面就发，他只想着我要把这份传单发出去、能多一个生命从新摆放自己的位置，我都替他捏把汗。

    弟子己：一弟子在派出所辖区发放自己写的修炼后的真实体会，他在前面发，公安在后面敛。该弟子知道后，正想找公安，恰巧该公安来电话，于是该弟子义正词严的对公安说：「我现在每个月只有二百块钱，印点资料不容易。你再给我敛资料，我就到更远的地方去发。」从此公安再不敢敛他的资料。

    顺便一提，有的弟子前段时间忙于讲清真相，没时间学法炼功，修炼没跟上，结果有时感到不知道现在该做什么了，传单也撒了，横幅也挂了，北京也去了，那现在该做什么呢？

    弟子甲：忽视学法炼功，肯定是不对的。师父说：「就是你为师父我个人做事也得天天静心学法，要实实在在的修。」（《精進要旨（二）》〈走向圆满〉）「如果一个修炼者无论在任何情况下都能放下生死之念，邪恶一定是害怕的；如果所有的学员都能做到，邪恶就会自灭。」（《精進要旨（二）》〈去掉最后的执著〉）你能放下生死了，那别的弟子呢？邪恶灭不灭不只在于我们发了多少传单，挂了多少横幅，而在于我们学员心性的整体提高，整体升华。那么现在应该做的是怎样帮助更多的学员从人中走出来，助师正法，窒息邪恶，如果所有的学员都能做到，邪恶就会自灭。

    不能陷在事中去做事，不能动常人心。我们的伟大之处不在于我们做了多少事，其实我们什么都没做，真正伟大之处在于我们跟上了正法的進程，我们伟大，是因为这个法伟大。

    弟子己：许多弟子去了北京，师父说了「被抓不是目地，证实大法才是真正伟大的、是为了证实大法才走出来，既然走出来也要能够达到证实法，才是真正走出来的目地。」（《精進要旨（二）》〈理性〉）怎样才能更有力的证实法呢？一定要写出来。学员看了整体提高，常人看了救度世人，同时给邪恶曝光，窒息邪恶。

    弟子丁：有个弟子在做网上的事，他看到别的弟子一次次進京上访，承受了很多，自己也很想再次上访，但又考虑到上网之事：如果自己走了，会使很大一批学员看不到明慧网，很是矛盾。结果还是决定留下了，为了更多的人，为了更大面积说清真相的效果。

    弟子甲：作为正法时期的一粒子，我们应完全溶于正法之中。你是大法中的一个粒子，做事要从大法的整体出发。

    记的读过一个故事，说是有一个修炼的人，在山中挖一个山洞，为自己修炼用。等他挖好的时候，来了一个人，对他说：「把这个山洞借给我修炼用吧。」年轻的修炼人给了他，又开始挖第二个山洞，等到挖好的时候，又来了一个人，对他说：「把这个山洞借给我修炼用吧。」修炼人给了他。这个修炼的人就这样一连挖了六个山洞，都是这样的结局。这时，修炼人已经很老了，他又开始挖第七个山洞，等他挖好的时候，来了一个小伙子，对他说：「把你的山洞给我吧，我想修炼。」老人犹豫了：如果要给了他，这辈子我就没有机会再修炼了。转念又一想：如果不给他，这个小伙子会不会和我一样，挖一辈子山洞，到老也修炼不了。于是，老人把山洞给了小伙子。而就在这会儿，师父告诉老人，你已经圆满了。就是说，我们应当把执著圆满的心去掉，一切为了别人，修成一个无私无我、先他后我的正觉。


我在北京护法的三天两夜

    【明慧网2001年2月23日】2000年12月11日，为证实大法，我来到了北京天安门广场上。我因高喊“法轮大法好”被抓，一恶警握紧拳头冲我的前胸使劲打了几拳，大概还不解气，又跑到我的身后冲我的后背捣了几拳。我心中没有害怕、没有慌乱，只有一念：一定要让更多的人听到大法的声音。最后我被恶警拖上了车。我坐到车后边的座位上，推开窗户向外面的游人高呼：“法轮大法是正法！法轮大法好！”车上恶警气急败坏，连喊带骂，冲到后边把窗户关住并死死地扣上。紧接着又一位20岁左右的男大法弟子被拖上了车。大法弟子被恶警踢得捂着胸口，踢人的恶警却因为踢人时用力过度而扭伤了脚脖子，边揉脚边不干不净地骂人。这一幕着实让我吃惊：天下竟有此等奇事，被打的人无怨无恨，打人的人却要抱怨被打的人骨头太硬而硌了自己的脚！

    二十分钟不到，车上就塞满了大法弟子，警车把我们拉到了天安门派出所，逐个问我们姓名住址，大家都拒绝回答。后来被关进了地下室的铁笼子里，那里已关了满满一笼子的大法弟子，我们一起大声地背《论语》《洪吟》及《精进要旨》，互相交流护法体会。大约下午三点钟时，我们被叫到上面边门的过道里。一小时后，又把我们押上了一辆大轿车，开离了派出所。 我们在车上一遍又一遍地高喊着：“法轮大法好！”正义之声震撼着大地，路上行人都纷纷侧目观望。最后拉到昌平公安分局，押下车后，要强行拍照、摁手印。我想不能配合他们，就使劲扭着脸照了一张，其他弟子照相时也都不配合，有的故意皱眉挤眼，有的拧起嘴，有的乾脆不照，虽经受一顿毒打，但邪恶最后仍是无可奈何。我一下找到了自己的差距：“如果一个修炼者无论在任何情况下都能放下生死之念，邪恶一定是害怕的；如果所有的学员都能做到，邪恶就会自灭。”（《去掉最后的执著》）我怎么就没做到呢？这么多学员如果都不照相，他们一定没有办法，这只是一点；如果我们大家齐心协力，在邪恶所有的安排上都不配合，坦然面对，那么他们还有表演的机会吗？

    之后我和两名大法弟子被送到了史各庄派出所。当时已是傍晚六点多钟，我们继续绝食绝水。派出所的警察把我们三人分开审问，我们被警察的车轮战术磨了一夜。他们用拉家常的办法想套出姓名、住址，但是我们却想方设法地抓住话题，向他们讲解大法的真相。

    第二天晚上，又开始了车轮战。一功友被带到别处审问，我和另一功友一起被提审。经过一天一夜的审问毫无收获，他们休息不了，一个个困得不行，而大法弟子却精神抖擞，他们恼羞成怒。一姓王的警察面带怒色，眼放凶光，气急败坏地冲我俩吼道：“你们给我站起来，不许坐！站一晚上！扒光你们的衣服，拿麻绳沾上水抽你们，不怕你们不说！”看着他的表演，我觉得他真是又好笑，又可怜。我想：我不能消极承受，得窒息邪恶，我是来证实大法的，我没犯罪，不能像犯人一样站着，所以我得想办法坐下；而且我们大法弟子是整体提高整体升华，我一个人坐也不行……我便给功友使眼色，要她也一起来，她恍然大悟，面露喜色，点头同意。于是我说：“我要求坐下。”王恶警气呼呼地说：“不许坐，站到明天十点钟！”一会儿我又故意说：“我想上厕所。”王恶警怒吼道：“不许去，往裤子里尿！”功友也说要去厕所，王恶警还不让去。一会儿我又告诉他：“我头晕、恶心，想吐……”王警察恶狠狠地说：“想吐往杯子里吐！”他的话音刚落，我竟真的开始恶心、作呕，并要吐，他赶忙说：“去厕所吐吧。”更奇怪的是，我去了厕所却又不想吐了──我感到是师父在帮我，心里一股暖流涌了上来……回来后我便被允许坐下了；一会儿，功友也被允许去了厕所，回来后坐下了，这样我们都坐下了。

    王警察的态度一下子又变得和蔼起来，他说 ：“你们这是何苦呢？法轮功有什么好处，值得你们这样去维护？”于是我就把我身心受益的情况讲给了他，他听后说：“你过去得过肾炎，这可不是闹着玩的。这样吧，你别说你的姓名，只把你的住址告诉我，我马上放你走，或者我们把你送到火车站，你自己回去也行。”在那一刻，我的心一动，问他：“你说的是真的吗？要走就让我们三个一块走。”王警察看我动了心，就紧追不舍地让我说地址，一遍又一遍地催我快说。我说：“你给我个时间，我要用师父的法衡量衡量。”这一冷静下来，我一下子清醒了：我来北京是为了护法，而不是被抓被打被关。如果把地址告诉他，不就等于自己把自己往监牢里送吗？修炼中没有捷径可走，大法弟子都有神的一面，怎能被谎言所蒙蔽，让邪恶牵着走呢？于是我告诉他：“很抱歉，我不能告诉你。”他仍不死心，还继续问，我没有再回答。这一夜，警察分成前半夜、后半夜倒班睡觉提审，却不允许我们合一下眼。第二天又是全天审问，仍然毫无结果。警察们累得一个个哈欠连天，我们三天两夜不吃不喝不睡，依然清醒，我感到了大法的威力。下午6点钟，所长通知我们吃点东西，说要送我们去火车站，让我们自己回去，但是必须要写个保证，保证以后不再到北京来。我们当即告诉他：我们为人人都能有一个美好的未来，和平请愿没有错，这个保证不能写。他们也就不再坚持。

    7点钟，我们被送到了北京站，王警察坚持让我们说出住址，他好给我们买票，然后看着我们上车。我们坚决不答应，大家心里很清楚，如果这最后一关含混了，不保持清醒的头脑，过不好，说了地址，那一下火车，等待我们的就是警车。王警察软磨硬泡，最后只好空手而归。离开车还有半个小时的时间，我们三位功友互通了姓名、住址，其中一位功友告诉我们：姓王的警察单独审问她时，曾逼她脱了毛衣，光着脚在院里挨冻罚站，就在她盯着王警察看时，高高大大的王警察却越缩越小，最后变成了一具骷髅……她霎时明白了： 在现在的正法时期，所有生命都在重新摆放自己的位置，而带着仇恨心理恶毒对待大法和大法弟子的人，其实早已是地狱之鬼了……

    7点30分，我踏上了回家的列车。

    我找到了修炼中有漏的地方：师父说过修炼中加上任何人的东西都是极其危险的。我那一动心，差点被邪恶钻了空子；而在恶警罚我们站时，我们发出了正念，坚决不配合邪恶，最终战胜了邪恶。我如实写下这段护法经历，是希望更多遭受迫害的功友也把自己的依法上访经历写出来，进一步洪扬证实大法，揭露邪恶，讲清真相，让更多的功友从中吸取教训，也算一次交流。让我们齐心协力，真正走好修炼的每一步。

    (大陆大法弟子供稿)


无求

    文／修欣

    【明慧网二零零一年二月二十四日】最近很多谣言与「圆满」有关，我想在怎样看待圆满这个问题上，我们应该再深入找一找自己了。「修得执著无一漏」（《洪吟》〈迷中修〉。

    从某个角度讲，修心不应是手段而是目地。作为真正修炼的人，出发点只是为了要达到觉者的精神境界，因为那才是真正的伟大和高尚。也就是说，修炼的目地只有一个：向善向上。掺杂進了任何其它所求，从根本上讲都不是修炼。

    圆满就是心性达到了自己所能达到的最高境界，除此之外，其它都是无求自得。如果圆满只有境界，没有相应的那些好处，难道我们就不应去修心，不应去达到高境界了吗？修炼是无条件的，如果只是因为有利可图才来修炼，那我们的心和常人的投机有什么两样呢？这不从出发点上就是假修吗？这怎么可能圆满呢？这实际是对修炼的亵渎。

    有的人在大法中修不是为了提高境界，而是为了得到好处。他的圆满概念不是自己境界提到多高，而是去当神仙享福，修心性对他而言只是走向圆满的一种手段，如果不修心性也可以得到圆满，那他马上就会把修心性扔到一边去了。他表现出的付出那不是对执著心的舍弃，而是在作为一种投资，就象人为了捞大奖不惜去花本钱买彩票一样，妄想以此得到只有真修者才能得到的圆满。他是想要利用大法，而当最终发现大法不可能被利用时，就翻脸反目，反过来站在邪恶的一边去怨大法、害大法。这是人的自私贪婪与魔性，这种心非常不好。修炼是严肃的，怎么会让人抱着这么不好的心来混个佛当，怎么可能允许人「一颗贪心走到底，修来修去为自己」（其实是「修来修去骗自己」）呢。整个过程中，如果不是在心上修而是在行为上表现，表现给师父、给高层看，好象我这样做了，你就应该给我回报，给我圆满，这是在骗人。这种付出的出发点不是因为对法有好处，而是对自己圆满有好处，这是在跟神讨价还价，自欺欺人。

    举个例子，常人中学劳模，有的人是因为觉的人家的境界真好，做人就应该这样，应该从善如流才学的；而有的人内心深处是为了劳模的名和多得点奖金。别看他平时表现的比劳模还劳模，甚至也大谈对奖状对奖金如何不在乎，可一旦真没有这些了，甚至做好人反要失去些什么的时候，他就觉的不上算了。说白了，他就是为了这些才来装象的，现在没有这些了，再硬撑下去就没意思了。

    那么反过来讲，就在看上去赔本的时候才能让假的显露出来。因为只有真心向善的人才会无条件的修心做好事。电视上出来的一些人，他说的什么自私、什么为了圆满不顾这不顾那，说的恰恰是他自己。因为他在假修，他就是这样因这颗贪心而来学，又因贪心不去而背离的。反过来讲，魔难使一切混在大法中的不纯的东西现形，去除它。

    作为一个真正为维护宇宙真理不惜牺牲一切的修炼者，他注定会圆满。因为我们修炼不就是为了能达到觉者的境界，能为真理不惜牺牲一切吗？现在他已经做到了。这是他原本做不到的，是大法中的修炼使他达到了这一境界。我们修炼要的圆满不就是这个吗？除了境界的高尚我们还有什么所求呢？反过来讲，一个人达到了这样的境界应该把他摆在哪里呢？能和常人一样吗？他必然有他的去处，他不求这些，但他必然得到这些，无求自得。一次次魔难也在向每个人提出一个严肃的问题，我们能在大法中修到底吗？只有决心是不够的。每一次的魔难都是冲着我们的漏洞来的：修炼就象在剪断风筝的线，只要有一根没断，都会牵着你，最终使你筋疲力竭而落下；就象一座防洪的大堤，在洪水无孔不入的考验中，真正能不能过关，全看你能不能及时发现和弥补漏洞，从而达到真正的无漏。每一次魔难都是因我们还有懈可击，都是在指出我们的漏洞所在。真正从内心深处找自己，只要我们还能找自己，还能修正自己，正法修炼的路上就没有任何魔难能挡的住我们。

    再换个话题讲，在大法修炼这件事情中有心维护大法的生命最幸福的是什么时候呢？是在圆满之后吗？不，恰恰是现在，就在你承受痛苦的每一分每一秒。这么大的法，牵扯宇宙未来美好的一切，每承受一分苦、做一件事都是在大法开创未来中尽了自己的一份绵薄之力，未来世界千秋万世的美好中有我们的一份付出啊！说句笑话，做这样好事的机会只现在有，以前没有，以后也不会再有啊！

    生命的意义不在于其结果，而在于这不凡的过程。

    以上个人体会，仅供参考。


“大法粒子没有对圆满和对时间与条件的执著”

    —— 简析劳教所的学员为什么会被转化

    【明慧网2001年2月24日】 听说身边有过去认为修的挺好的功友进劳教所后写了决裂书，开始时深为惋惜和不解。后来有人回来了，有因写了决裂书到期释放的，也有一直没写决裂书，劳教所怕其影响别人反悔，以“有病”为由释放回家的。她们都谈了一些里边的情况，感触较深，特整理出来与同修共勉。

    她们说，写决裂书的，其实不论多少所谓理由，多么冠冕堂皇，核心都是一个“私”，不完全为法，还有内心深处掩盖着的深层原因。

    劳教所虽然拼凑了一些邪恶的理论，但如果真正是为正法的一颗心，无论如何也打动不了真修弟子，因为那些都是一些很低的、经不住推敲的真正“邪说”。之所以在刑具加“邪说”的威逼下蒙蔽、带动了一批人，说明学员还有没放下的心，思想中还有空子可钻。总体上邪恶钻空子有三种体现：

    一是利用学员的欢喜心、执著圆满、执著个人提高境界的漏洞，从师父法中断章取义、曲解法的内涵蒙蔽学员。如管教说：你们比外面的人修的好；按照真善忍去做就行了，回到人类社会、默默无闻做好人，……应去掉争斗心等等。

    的确，有许多学员默默无闻地为大法做了大量工作，有的没进劳教所，谁能说他们修的不好？可是，根本的区别是，这些学员没有以任何借口背叛大法和师尊。

    管教所说的“真善忍”和大法中的词句是她们为达到自己的目的打的幌子，是断章取意、曲解大法。没有萌生修炼之心的她们怎么可能理解真善忍的真正内涵？师父在“忍无可忍”中说：“忍不是懦弱，更不是逆来顺受。……真善忍是法！是宇宙大法在不同层次的体现，绝不是人所认为的人的什么思想与常人生活的准则……”。再说写决裂本身就没做到真，明知大法好，为什么要否认？我们修炼过程本来就在常人社会按照宇宙的理默默无闻做好人，没有错，问题是他们好人的标准是什么？逆来顺受、随意撒谎、委曲求全？根本不让你做真正的好人，首先就让你说慌，怎么能是好人呢？另外这个问题与争斗心还有关，下面还有详述。

    争斗心问题，这也是学员中普遍存在的问题。出来的学员说，以前绝食时也曾想过是否是争斗心？去北京是否破坏了常人的法律？后来通过学法认识到：我们在为大法做事时有意无意中太注重自己境界的提高。提高自己没有错，但陷于提高个人境界的执著中时，不知不觉就把正法摆到了第二位，个人提高摆到了第一位，长此下去，容易导致“自心生魔”。

    今天的人类社会就象一片行将倾倒的竹林，在师父没传法之前，大家都互相“平行”，谁也感觉不到自己早已不是垂直地面，但互相间没有摩擦不等于就都是正的。现在师父首先将我们扶正，扶正过程中必然有碰撞、有摩擦，不能因为有碰撞和摩擦就说我们不对，更不能因为有碰撞和摩擦我们就不站直了，还象原来一样歪在那里。我们不但应该坚强地站稳脚跟，还应伸手去扶正那些没站起来的人，这就是助师救渡世人的过程。站直的人多了，碰撞和摩擦就会越来越少。因此正法和争斗心是两回事，应分清。

    二是一些学员进劳教所时心态就不是很纯，比如有些人是带着怕落下、怕不圆满的心走出来的，进了劳教所就松了一口气，以为差不多接近“功成圆满”了，可以向更高层次突破，结果最后竟然师父也可以撇下了，《转法轮》也可以不学了。

    这里不是指责哪个学员，每个人都有过好的关过不好的关，说不定哪一天她也会明白过来。这里想说的是：心态要是有问题，难免不摔跟头。

    另外，邪恶之所以“转化”得逞，与个别学员没有理解好“以法为师”也有关系。真能以法为师的学员，任何难关也挡不住他（她）。有一位五十多岁的老弟子，因进京上访被送到劳教所后，无论多少人轮番“轰炸”进行转化，挨了多少电棍、竹板，也没写决裂，用她自己的话说：我什么都不听她们的，因为只要有一句话你觉得好，马上就可能被她们带动。她悟到师父在《转法轮》第六讲《心一定要正》一节中曾告诫弟子：“……你去听，你不是去求了吗？你不往耳朵里灌，它能进来吗？……”（《转法轮》第213页）。目前邪恶的市场就是什么“转化会”、“揭批会”，根本就不能去，即使强迫去了也不让他们堂而皇之地污蔑大法和师父，不接受他们散发的黑色业力场。春节刚过一位学员单位要就“自焚”事件给几名法轮功弟子开座谈会，听说记者也找去了，准备录像。后来这些弟子不约而同一个也没去，结果会没开成，不了了之。所以遇到考验过不好关时一定是自己心性有问题。

    下面从法理上再谈一下“私”。

    有学员说，修到现在，“私”，已不仅仅指常人的名利，由于法讲得明，大家都知道了放下名利情修圆满后会得到一个世界，于是或多或少产生执著的心，执著那个美好世界，这也是“私”和“利”，是用常人心理解法造成的。

    在美西法会上，曾有一个学员问师父：“师父说，修炼的人如果在内心深处还固守着自己最本质的利益那是假修。”师父回答说：“我告诉大家，修炼就是要修人的心，这是真修。……你修炼要对自己负责任，你得真正地去改变自己，从你心灵的深处把你执著不好的东西放下，那才是真放下。你表面上做得冠冕堂皇，而在你心灵的深处你还保守着、固守着自己不放的东西，那是绝对不行的。大家知道，佛、神他可以为众生、为宇宙的利益放弃他的生命，什么都可以放弃的，而且坦然不动的。那么要把你拿到那个位子上去，你能达到那一点吗？达不到。当然，我说那个佛、道不会真的遇到这样的事情，但是有这样的境界。必须得是真正地改变自己，才能达到这个境界。”

    学员个人理解，“什么都可以放弃”当然包括放弃用常人心对那个美好的世界的执著。高层次的东西，只有无求才能自得，放弃才能得，抱着求心是得不到的。从法中想得到什么的心也是一颗私心，也应该去掉。

    前几天看学员的一篇文章中有句话触动很大，他说的大意是：没有法就没有一切，包括你自己的果位。恶势力迫害法，如果得逞了我们什么都没有（当然我们知道他们不会得逞）。因此，虽然在这个特殊时期对我们来说正法与修炼实质是一体的，但在思想上法是第一位的，个人提高是同时溶于其中的。

    三是旧势力利用学员没去掉的“情”和怕心钻空子。一些管教常用“为亲人着想”、“别让亲人为你承受”、“你们为了圆满，让亲人受罪，太自私了”等常人之情劝说学员写决裂书。出来的学员说，对这个问题，一定从两方面去认识：

    首先，用常人这层法去衡量，亲人痛苦不是我们造成的。我们没有触犯常人的任何法律，上访是“宪法”中容许的公民的正当权力，为什么我们上访一定被关进监狱？被劳教？我们完全可以上访之后安然回家，照常工作、生活，政府官员接待和处理上访是他们的义务，可是现在在某些丧心病狂人的教唆下，他们不但不接待上访，反而将信访局当成监狱，实施“上访有罪”的打压行动，但又心虚，只好给你扣上“扰乱社会治安”的帽子来掩饰他们自己的言而无信和出尔反尔。违反了他们的强盗逻辑就倒打一耙说你“违法”，这一切明明是他们没有人性、无情，反而赖到学员身上，说学员无情，正是邪恶势力搞的“贼喊捉贼”的把戏。可悲的是不少家属甚至学员自己都错误地默认了他们的强盗逻辑，竟然误以为去北京是“扰乱社会治安”，因而“反悔”、“认错”，其实这是多年来中国的“人治”（而不是法制）和强迫奴化教育形成的根深蒂固的人的观念造成的，也是我们必须要修掉的东西。

    第二，用大法的法理去衡量，亲人痛苦也不一定都是坏事。在一次讲法时有人问师父为什么好人不得好，坏人老不死？师父含笑做了回答，大意是：高层次的理在下面是反过来的，越是好人，高级生命为了让他将来生命有个好去处，可能越让他加紧还债，那么吃的苦就越多；越坏的人，他自己已经在害自己了，还管他干啥？需要说明的是，正法时期旧势力对大法弟子的迫害是另一回事，因为这种迫害虽然表现在大法弟子身上，实质却是针对大法而来的。

    但这层法理不修炼的常人很难理解，特别是发生争论的时候，他们常常曲解了法理的真正含义还会说我们无情。如果我们能尽量用接近常人的理给他们讲解，比如提醒他们借鉴“塞翁失马，焉知祸福”的史例，用辩证的眼光看问题，或引导他们把眼光放远放宽，他们便很容易从自己的生活经验和现实立场理解和接受这些事情。而我们知道，亲人们现在的付出、理解和接受，将来肯定能给他们带来眼下的点滴付出无可比拟的长久幸福。

    所以亲人暂时的痛苦不应成为我们背叛、离开法的理由。遇到任何事情基点一定站在法上去认识。

    另外，从“为亲人着想”的借口中，映射出我们学员情太重，是较容易被邪恶攻破的薄弱点。刚才新闻联播中播出的当记者采访一个劳教所领导时问他：主要采用什么方法转化“法轮功”时，这位领导毫不隐讳地说：主要用情打动他们。这从另一方面说明学员在情上还有漏，魔看得很清楚。

    出来的学员还说，在怕心作用下顺着管教给的“台阶”和借口下，写决裂书的也有一些人。

    作大法中的一粒子，一没有对圆满的执著，二没有对时间与条件的执著，对邪恶只有揭露，在法理中它就会自灭，对世人只有慈悲，为了这些善良的人们必须讲清真象，因为他们看到了真象就已经看到了法。执著什么关键时刻都会给修炼带来严重阻碍。

    总之，劳教所中之所以有人写决裂书，除了特务和历史安排外，学员从对法的坚定是否是无条件的、对正法与修炼的认识清不清，这些问题都很关键。外面的学员当深以为戒，如果我们想在同样考验中能够过关，那首先就要认识和去掉自身的漏洞和不纯。

    以上仅是一些个人体会，欢迎各位同修慈悲指正。

    (大陆学员供稿)


狱中弟子的诗：狱内苦修

    【明慧网2001年2月26日】

    铁窗外，是高墙，

    武警官兵舞刀枪。

    天苍苍，地茫茫，

    信鸽徘徊向何方？

    罪恶人，何处藏，

    善者竟然囚牢房。

    牢房内，七步长，

    室小心宽似无疆。

    大木板，当木床，

    同时也是桌一张。

    日两餐，四两粮，

    每顿只有一个汤。

    问厕所，莫嫌脏，

    就在卧室我身旁。

    这环境，玄妙藏，

    修心断欲好地方。

    背《论语》，殷切切，

    轻念《洪吟》声不扬。

    新经文，从天降，

    如饥似渴学周详。

    勤切磋，不相忘，

    相互激励把关闯。

    集体学，统一炼，

    可谓奇特炼功场。

    毒恶警，挥鞭忙，

    惩善扬恶莫张狂。

    自古道，恶有报，

    莫做江氏恶犬狼。

    众弟子，心不慌，

    身后自有师父帮。

    度众生，讲真象，

    拨云见日照四方。

    劝世人，眼要亮，

    法轮大法指方向。

    狱中弟子

    (成诗时间不详)

    （注：作者家中被搜出此类文字，因此入狱。此文只是同室同修记忆的一点而已。）


向内找，为了更好地救度众生

    【明慧网2001年2月26日】严格地说，在这次天安门自焚事件以前，我一直没能走出来。我总觉得能在朋友聚会时看机会向大家讲明真相就不错了。但是，每天被同一种论调的谎言所包围的人们，是很难在短时间里听进真相的。当我的常人朋友们说出一些反对大法和师父的话时，我总是很气愤地指责他们，嫌他们悟性差。渐渐地，我发觉自己身边的环境越来越差。有一次，我在与一位功友的交流中谈到我的感受，她对我说：你应该想一想师父的话，凡事要向内找原因。经过反省，我认识到不能被动地等机会，要主动地找机会，尽一切可能赶在邪恶侵占前告诉我周围的人们真相；同时，为了便于人们理解和接受，要考虑到他们没有修炼，不要讲得太高。

    天安门自焚事件一发生，我就打印了几份分析文章给身边的人看，当他们看过这些理性的分析后，邪恶的谎言也就不攻自破了。我还带了几份疑点分析文章在文件夹里。出差时，正赶上邪恶的势力第二次栽赃大法弟子“自焚”。那天，我夜里12点才回酒店，累极了，没有看报纸。第二天当对方公司的人跟我谈起这宗“头版头条”新闻时，我从文件夹里抽出一篇文章递给了她。她扫了一眼后问我：“这东西哪儿来的？”我说：“网上下载的。”她低下头仔细看了一遍，默默地点着头。之后，当她很珍重地递还我时，我说：“你留着吧，有机会给别人也看看。”看着她把那篇文章小心地收在文件夹中，我真高兴。

    与其跟被谎言浸透的头脑辩论，不如一开始就抢在前面告诉世人真相。一定要争分夺秒，尽一切力量与邪恶抢时间。我觉得自己现在更明白走出来的意义了。

    (大陆弟子供稿)


关于炼功点问题的探讨

    【明慧网2001年2月28日】 最近有学员认为应该把炼功点健全，因为有些炼功点渐渐不见了，大家都去忙做各种大法的工作。有学员认为应该仿照原来中国大陆的形式同时结合本地区的具体情况合理地把炼功点重新做起来。但有些学员认为现在是与原来情况不同了，每个学员都有大量的正法工作要做，如果再分散精力在炼功点反而会成为一种负担。我想就这个问题谈一点个人的看法。

    现在确实很多学员都有大量的大法工作需要做，而且有的学员睡眠的时间都很少。但并不是所有的弟子都走出来参加了正法的工作，还有一些学员在家自己学法炼功，没有加入到正法的进程中来。也并不是所有的学员都忙得一点时间也没有。那么如果我们建立一些炼功点，使这些在家的弟子首先能出来炼功，同时就可以把这些学员组织起来一起学法，在我们这个大环境中融炼，这样就会有更多的弟子参与进来，尽可能的发挥每一个大法粒子的作用。更主要的是，炼功点是一种比学比修的环境，对于坚持学法能起到很好的促进作用。

    师父在经文《环境》中曾讲到：“我给大法弟子留下的修炼形式是要弟子们能够真正提高上来的保障，如我叫你们到公园里面大家集体炼功形成一个环境，这个环境是改变人表面的最好办法。大法弟子在这个环境中所形成的高境界的行为，包括一言一行能使人认识到自己的不足，能使人找到差距，能感动人，能融炼人的行为，能使人提高得更快，所以新学员或自学的弟子一定要到炼功点上炼功。”在4.25前，师父《在美国东部法会上讲法》还指出：“……你们老学员，你只要没有圆满，你都得出来炼功。这件事情我再重新提它一遍。为什么这样讲呢？因为我们的修炼环境、我们的学法环境，学员在一起所讨论的事情、所讲出的话都是高尚的，都是一个难得的最纯净的环境。这在人类社会是很难得的，是最善良、最美好的一方净土，所以大家不能够失去这个环境。”（P17）

    建立和维护炼功点也是大法工作之一，可以给学员们（包括自己）提供一个共同提高的环境。尤其现在每个大法弟子都忙于大法工作，当然自己也都知道抓紧时间学法，可是毕竟是自己在学，集体学法交流时间很少，而且很多学员不知不觉中对学法比较放松了，有些还流于形式，没有真正做到把学法和修心结合起来，反过来在工作中难免用常人之心看问题，陷入做事本身，反而影响了工作效果和整体提高。

    我们是不是也应该让那些还停留在家中的弟子尽可能的走出来，参与到我们正法的行列中来。同时由于大家联系问题，有的学员也愿意为大法做工作，但又不知该做什么，这些学员有为大法工作的热情，我们为什么不为这些学员着想，为他们提供机会，同时对我们的工作也有好处。因为我们做的不是常人中的工作。大家经常在一起共同提高在法上认识法，就不会让我们陷入事情的本身中去，而站在法上的基点上去看待每一件工作。如果每件事我们都能站在大法的基点上去想，而不是站在自我的基点上看问题，也许我们的视野会扩大，会看到更远、更大的范围，会更从全局出发考虑问题。

    美国的学员确实很忙，为大法做了许多工作，有白天要上班，我想炼功时间可以在早上，也可以在晚上，学员在自己家附近，找一个较开阔的地方，摆上一两个小展板，放些大法资料，供路人自取，又不需要花太多的时间在路上，反正自己也是要炼功的，对世人了解我们也有帮助。而且炼功点恢复之后，如果有什么活动只要通知到炼功点就可以了，就不会出现有人不知道有活动，影响学员参加。炼功点是学员们之间连接的一个桥梁，一种很好的修炼环境。

    以上是我个人的一点想法，是否正确还请大家指正。

    一大法粒子

    2001年2月5日


从本质上说明问题

    —— 从揭露邪恶引出的一点想法

    【明慧网2001年3月2日】 近来，江泽民一夥制造“自焚”事件，并以此为借口对法轮功展开了又一次大规模镇压。我的第一反应是：江泽民一夥又在造谣，又得辟谣了。思想显得有些消极。所幸随后的一些事情使我开始从新思考思路和方法的问题，很快原有的局限被突破了。

    从整个镇压过程来看，江氏一夥利用了人们思想观念上的一个缺陷：“一旦证明了一样事物是坏的，就可以用恶的方法来对付，甚至可以不择手段。”从一开始，江氏一夥就不断给法轮功造谣，诋毁法轮功，让人们认为“法轮功不好”。无论其宣称“壹仟多少例”，还是指控“组织严密”、“搞政治”，到制造“自焚”事件，都旨在让人相信他们制造的罪名和结论，从而利用人们的这一错误观念来掩盖其镇压的邪恶本质，甚至误导人们与其同流合污。

    如果我们遇到这样的事情时，顺着对方的逻辑和思路，往往容易局限在一味地证明法轮功不是象江泽民宣传的那样，而忽略了“镇压的本身就是极其邪恶的”这一主线，从而产生事倍功半的现象。其实，无论镇压如何发展，江氏一夥违反宪法禁止百姓炼功、诽谤法轮功和法轮功创始人、非法抓捕炼功人、打死打伤法轮功弟子这些事实才始终应该是人们关注的中心：江泽民们无论做什么，都是在证明他镇压的邪恶本质和他作为镇压者的自身的邪恶本质。我们应该把握住这个主线，随时用各种事实、不同的角度和方式方法帮助世人看清这一点。

    修炼的实践中我们都有很多体会和实际的事例可以证明，只有我们牢牢站在大法的基点上，抓住事物的本质，才能做好修炼人应该做好的事；才能更好地揭露邪恶，让世人了解到镇压的本质和真实情况。我相信随着自己在法上认识的提高和心性层次的提高，我们的容量会越来越大，眼光也会越来越宏观。那时，更多的人心会明白真相、加入制止和谴责江泽民的行列，更多的世人将会选择道德与和平，并因此得救。

    以上是个人的一些想法，不妥之处请指正。

    (美国大法学员供稿)


狱中证实法

    —— 有师在、有法在，什么关我们都能闯过去

    【明慧网2001年3月7日】2000年12月23日，我被非法关押到江西省赣州市第一看守所。与我同日被关押在同一监室的还有两名大法弟子，她们是深夜被公安强行从旅店绑架到看守所的。其中大法弟子阿心（注：参见1月初网上《阿心的故事》）到看守所时只穿一条衬裤，而且一路上光着脚。后来知道是六、七个便衣把她们从三楼的客房强行抬到警车上，而且非法扣压了（没开扣压单）两名大法弟子随身携带的所有衣物，包括两万余元人民币。公安人员行为之野蛮与匪徒无异。

    当日，我们就开始绝水绝食。到第七天管教开始给我们灌食。他们指使犯人把我们铐到椅子上强行灌食。阿心的一颗牙被撬掉了，我的嘴也被弄破，鲜血直流，他们不顾这一切，直到灌进为止。过程中，我们一直向管教和给我们灌食的犯人洪法。我们意识到这本身就是在证实法。随后几天我们相继开始进食。之后，一位大法弟子被调到其他号里，只剩我和阿心在一个号里。我们就每天坚持学法炼功，背《洪吟》，《论语》及一些经文，并向号里其他犯人洪法、讲清真象，她们很认真地听，很认真地思考，她们对大法弟子的所作所为表示理解和敬佩，对国家如此残酷地镇压大法与大法弟子表示不解和愤慨，而且对国家制造谣言诬蔑大法表示非常失望，这样的国家领导人让百姓敢怒不敢言，强权下的所谓稳定根本就不得人心。

    春节前几天，总有上级部门来看守所检查工作，管教要求所有在押人员向它们喊：“领导好！”。我和阿心这时便大喊“法轮大法好！” 、“法轮大法是正法！”、“还法轮大法清白！”，我们悟到这就是很好的洪法与证实法。

    因我们每天早中晚坚持炼功，春节前几天也被多个管教看到，于是腊月26（1月20日）他们给我们戴上手铐脚镣，而且手脚铐在一起，只能坐在板上，不能直立行走。但我们很快把手铐拿下，只剩脚镣，继续炼功。到1月26日，他们又给我们换了新手铐，很难拿下，我被双手反铐在背后，不能吃饭，生活不能自理。阿心也被调到另一个号子里。管教和犯人都认为换了最小号的手铐后很难解开了。但当天深夜，我奇迹般地又把手铐取下了。后得知阿心也很快把手铐取下了，这就是大法的威力！

    我们继续坚持炼功。这时同号的犯人都劝我不要炼了，回家再炼，偷着炼，别让管教看到，免受皮肉之苦。但我认识到，作为一个修炼人，就应该堂堂正正，大法弟子在哪里都要发出纯正的光芒来！之后几天，管教一看到我炼功，就骂人，大叫，进行干扰。到1月30日，管教看到我在炼功，又要戴铐子。戴前问我还炼不炼了，我说炼！于是把我铐到椅子上（据说这椅子是对多次触犯监规者才用的刑具，而且从未对女犯用过）。在看守所后院的空地上，我双脚戴着很重的脚镣，被固定在椅子上，一只手被铐在椅子上面的扶手上，另只手被铐在椅子下面的扶手上，这样因手臂长度不够，身体不能直立，只能斜靠在椅子上，而且手越铐越紧，很快铐在下面的手就肿了。而我始终在背大法，一个管教就抓住我的头发，往我嘴里灌沙子，塞脏抹布，但我照背，后来他们就不管了。一整天不许上厕所，外牢的犯人都看不下去了，它们也多次请求管教下铐子，让我上厕所，但管教置之不理，而且说：“就这样坐在椅子上解决。”犯人们都说：简直太没人道了，上厕所是人的基本权利呀！就这样铐了一天。春节前后的十几天里赣州一直阴雨连绵，很冷，唯独这天出了太阳。一整天我都向看守我的外牢犯人洪法，如果没有这样特殊的场合，他们根本就没有机会了解真相。这也是我这一天的真正意义。

    也就是在我身体最痛苦的时候，一个外牢犯人说：“你的师父真了不起，有你们这么坚定的弟子！”一句话让我觉得：无论我们在哪里，身处什么样的困境，师父就在我们身边，看护着我们，点悟着我们，鼓励着我们，我也就倍增了面对魔难的信心与勇气，那只被铐在椅子下面的手一点也感觉不到疼痛，虽然表面上看起来这只手已经肿得很厉害，体积是正常手的2~3倍。到了晚上5点多钟的时候，他们连同椅子和我一起抬回监室，其他在押人员一见我被披头散发地铐在椅子上，而且一只手被铐得已是黑紫色，她们都流泪了，她们向管教求情，说不要再铐了，但是管教根本不理睬，我也做好了戴铐子过夜的准备，而且一天没吃没喝，也做好了再次绝食的准备。

    到了晚上7点多钟，管教忽然走进监室，不由分说把手铐、脚镣一并拿下，匆匆就走了，当天夜里，我又起来炼功，管教发现后，就打开监控器制造噪音，干扰其他在押人员，使她们无法入睡，第二天早上（农历正月初八，1月31日），管教再一次问我：“还炼不炼了？”，我回答：“炼！”，他们就给我调了号子，把我和阿心又调到了一个号子里，这个号子的其他犯人都被调走，只留我们两个人，见了面我才知道，正月初七，阿心也同我一样承受了磨难，看守所的教导员在初七早晨冲入监室，对阿心大打出手，用拳头猛击阿心脸部、头部，而且把阿心拖到外面，打倒在地，用脚狠踩住阿心的颈部，使阿心面部紧贴地面，无法呼吸，并强迫犯人给阿心戴手铐、脚镣，过程中，阿心始终坚持背大法，教导员气急败坏，他们抓住已戴在阿心脚上的脚镣左右挥动，将阿心在地上拖来拖去，在押的一位老阿姨也被撞倒在地，老阿姨后来哭诉：从来没有看到公安这样打人，只有在电影里坏人打好人才这样！

    之后，阿心很快又把手铐拿下来，（管教都觉得不可思议），并且坚持炼功。就这样我们两人终于在看守所里开创了炼功环境，我们每天炼功，管教仍然能看到，开始他们是大喊大叫，骂几句，扔东西，吐痰等，后来就不再干涉了。再后来，阿心的脚镣也被拿下来了，（阿心已经连续戴了18天脚镣），我们终于可以在看守所堂堂正正地炼功了。

    通过这两个多月的看守所生活和这一系列证实法护法的经历，我们两人都认识到：我们来到看守所，不是消极承受和等待，不是过常人生活，而是要在这个特殊的环境正法，向世人讲清真象，是个人修炼的同时，发挥一个大法粒子的作用，有大法弟子在、就有大法在，我们和大法已经溶在一起，所以在哪里都要炼功学法，管教说：“你们要炼回家炼，在看守所不准炼功，这是看守所的规定。”其实这是变异人类的观念，是魔性的表现，我们要正的就是这些因素，同时在此过程中，我们自身也暴露出怕心，有时也用人的一面来认识面对的魔难，不能从法上认识法。

    刚进看守所的几天，思想中总有一种消极情绪，总觉得进了看守所，做不了洪法、讲清真象的事情，消极等待正法进程的推快、等待着外面的弟子尽快提高、尽快走出来证实法，总觉得自己做不了什么，因为存在着这种消极情绪，思想不在法上，所以很多身边发生的事情没有用本性的一面来认识，完全用了人的一面理解，也忽视了学法的重要性。后来通过和其他弟子的交流，我们都认识到：大法弟子无论在哪里做了什么事情，都与个人的修炼有关，在这个特殊的艰难环境中，更应该多学法。于是我们就把自己能记住的大法背写下来，大家共同回忆大法，然后每天坚持学法（还把《洪吟》读给其他在押人员听），这样保证了学法，意识到了这里的每一天都是在修炼，而不是在过常人生活。

    我们每次走出监室，（提审、戴铐子、下铐子），只要一有机会，我们就大声背大法，让看守所里的其他大法弟子及所有在押人员、包括管教都能听到大法，这样，我们每次走出来的时候，其他监室的犯人都站在窗口向我们喊：“法轮功”、“法轮大法”，我们就对他（她）们说：“法轮大法好！”“广播宣传的都是假的，你们不要相信（看守所每天早晨播中央新闻）”。通过我们的讲清真象，同监室的其他在押人员也都听出了广播宣传中的许多破绽，她们也不相信所谓的除夕“自焚事件”，她们说：“这种谣言真是害人，我们接触了炼功人，我们知道你们是好人，不会做那样的事情，以前真的不了解法轮功。”

    我们在看守所的日子里，已经有几十人听到我们洪法，她们都能从正面了解到大法，并且给予大法与大法弟子理解和支持，由于我们能背下来的大法经文有限，而且看守所生活有些艰苦（公安非法扣压了我们身上所有的钱），我和阿心就经常在一起交流一起学法、互相找差距、互相鼓励，我们曾经因为炼功而被调开，管教认为把我们分开就能阻止我们炼功，随后的几天我一炼功就有管教看到，他们不是大叫、骂人就是扔东西，其他犯人也都劝我不要炼了、或者是偷着炼，这时我真的动了偷着炼的念头，想回避魔难，这时一个犯人在提审回来时，忽然对我说：阿心仍在坚持炼功。一句话打消了我不正确的想法，大法弟子在哪里都应该堂堂正正，多一个大法弟子坚持炼功，就多一份正的力量，邪恶就会消弱，如果所有的在押弟子都能放下一切执著走出来证实大法，最后的这场魔难就不会这样邪恶。

    在这个特殊的环境中，也暴露出了我平时很难发现的执著心，由于有一段时间条件很艰苦，吃不饱饭，生活用品不够用，看守所刚刚进来的犯人都没有生活用品和食品，在我们物品相对充足的时候，我们都能慷慨的给予，而在我们也很紧张的时候，就舍不得了，暴露出了私心、想起了释迦佛的弟子对要饭碗的执著，也想起了师父在经文《圆融》中写道：“舍尽方为无漏之更高法理”，因为自己有私心，所以总觉得周围的常人自私，当我们把自己的这颗心扭转过来之后，周围的环境也就变了，困难也就不存在了，就这样一关一关、一步一步我们过了两个多月。

    现在回头看看走过的路，我们承受的魔难只是短暂的一瞬，心性一提高，也就过来了，而且每一次魔难都不会长久，师父也不会给弟子安排过不去的关，想过就能过，而且我们真实感觉到师父时刻在看护着我们，有师在、有法在，什么关我们都能闯过去，在哪里我们都会做好，真正发挥一个大法粒子的作用。

    （根据大法弟子传出的原稿整理）


海外学员回国见闻

    文／北美学员

    【明慧网二零零一年三月七日】在今年过年期间，我回了一趟国，同时借此机会向国内的亲朋好友介绍真相。在这短短的半个月里，我接触了很多的大法弟子和不修炼的常人，从中感触很深。

    一、紧紧跟上正法的進程，在正法中建立自己的威德。

    我的家乡是中国南方的一个城市，我一回到故乡，就和当地的大法弟子取得了联系，他们都是在这近二十个月中，经历了无数魔难仍坚修大法，并走出来证实大法的弟子。他们自己身上所发生的故事，感人至深。

    （一）证实法从身边做起

    这位学员是修炼了几年的老学员，她在刚刚修炼初期，丈夫和婆婆都坚决反对她修炼，他们曾撕过老师的书和法像，对她动辄就大打出手。但她事事处处都以炼功人的标准要求自己，处处体现出「真、善、忍」，经过长时间的洪法和耐心解释，她的家人发生了本质的变化。一九九九年七月国内镇压以来，派出所经常找她谈话。有一次，派出所又一次以找其谈话为名，将其扣押了十几个小时。她丈夫找到了派出所，面对邪恶，他一身正气，他说，「我不管政府怎么讲，我只知道我妻子自从炼了法轮大法后，身体健康了，从未生过病，她处处都是一个好人，单位、街坊都讲她是一个好人，法轮大法让她做一个好人。你们说，法轮功有什么不好？！」她八十多岁的婆婆拄着拐杖来了，「我要我的儿媳妇，她是个好媳妇，她炼法轮功有什么罪？！」女儿来了，说，「我的妈妈炼法轮功，她是我的伟大的妈妈，我要我的妈妈！！」左邻右舍闻讯都赶来了，围着派出所要人，最后正压住了邪，警察终于放人了。

    （二）做好当地的洪法工作

    许多学员都悟到了要更深入、细致的做好当地的洪法工作。他们将大法的真相资料在市区和周边城市散发。同时，不断的召开小型心得交流会，大家共同在法上提高，而且帮助那些还没有走出来的学员提高对正法的认识，达到整体提高、整体升华的目地。很多学员觉的，走向天安门是抑制邪恶、揭露邪恶的伟大的举动，从另一方面来讲，在当地讲清真相和走向天安门一样的有意义。因为这都是在跟上师父正法的進程。

    （三） 只要心正，邪恶一定是怕的

    有一位老学员，从不向邪恶低头，他给我讲了他的故事，我十分感动。他坚持在自己家门口炼功学法。有一次，警察监控他，又看到他在门口炼功学法，就走过来制止。他义正辞严的说，你要看书啊？来，我来念给你听！你要学功吗？我免费义务教功。吓的警察就跑掉了。又有一次，他拿着真相资料去街道居委会，向那里的工作人员洪法，他念给他们听，后来索性就递给他们资料，让他们自己读。工作人员吓坏了，问，你哪里来的这些东西？工作人员赶快让他走了，也没找他什么麻烦。只要心正，邪恶一定是怕的。

    （四）用智慧去讲清真相

    有一位年轻女孩子的故事，非常感人。她将师父的新经文都背下来了，平时非常严格要求自己。有一次，她由于炼功和讲清真相，被警察抓到了监狱。她在监狱里就想，我在这里如何讲清真相，如何和这里被非法关押的功友交流。于是她想到了自己已把师父的新经文全背下来了，而许多长期在这里被关押的弟子连新经文都没见过。于是她就想把师父的新经文给大家传阅。可是，怎么才能做到呢？她灵机一动，想了一个办法。她就告诉看守监狱的人，她要读小说，要求她的家人来给她探视时带本小说来。面对这样的要求，警察同意了。于是她就有了一本小说。她将小说上的字一个一个剪下来，按照她的记忆，拼成了师父的新经文，用大米饭贴在了纸上。然后她交给了其他犯人，让他们交给其它号子的大法弟子传阅。被非法关押的大法弟子读到了师父的新经文，激动不已，起到了极好的作用。

    国内学员的这种大善、大忍，和修炼出的大智慧震撼了我。我要将他们的故事写出来，让更多的学员知道，大家共同提高。

    二、我所接触的社会上的常人的认识

    我这次回国，利用过年给大家拜年之际，接触了一些各个层面的社会上的不修炼的常人，听到了他们的一些反应。

    有的工人对我讲：政府正事不做，这些下岗工人无事可做，要吃饭没人管，政府专门去抓人家炼法轮功的人。人家只是炼炼功，犯着你们什么？电视上那些东西谁相信他们，我们听厌了！

    有的知识份子对我讲：我常收到信箱中有人派发的资料文章，我知道法轮功冤，炼法轮功的人真了不起。××党那一套谁不知道，哪里有理可讲？又象「文革」那样。

    也有的干部对我讲：国家面临的重大问题多的不得了，上面对法轮功老抓着不放，我看是转移人民的视线而为。

    有的警察对我说：法轮功最起码可以祛病健身，其实很好，我们只是奉命行事，没有办法。

    斗转星移，否极泰来。历史终会有一天证明，邪永远不会压住正，真理终会重现光明！


坚信自己在法中的正悟

    文／大陆法轮大法学员

    【明慧网二零零一年三月八日】二零零零年十月二十四日，我正在岳父家，忽然接到派出所的一个电话，态度出奇的好，告诉我「千万别進京」之类的话。刚放下电话不到三分钟，一群警察便冲進了我岳父家，我当时便明白，他们终于要对我下手了，多日来的预感与点化终于应验了。就在前几日，沈阳纷传我被公安抓起来，并送往了马三家。那几个已成为特务的所谓「被转化者」公开叫嚣（冲我来的）：别以为我们不知道你在干什么，你自己迟早要進去，可别把别人也拖進去了（指与我一起讲真相的同修）。那几天，复印机连连出故障，就在二十四日上午正复印时，突然停电。由于自己以往的表现，使得沈阳公安及同修都关注我的动向。也就在前一段时间，我接到北京几位半开悟同修的忠告，说我最近有危险。

    我听从其告诫，把机器转移，资料都清理了。然而就在那段时间，沈阳接连出现了几件对大法极其邪恶的迫害，先是罗干蹲点马三家，把十八名拒绝转化的女同修扒光衣服投入男牢，然后是沈阳铁西区大法弟子钟恒杰因印发资料被活活打死在铁西公安分局，然后是邪恶大面积的抓捕与迫害印发传单的同修。这一切使我失去了冷静与理性，我悲愤万分，决定不顾危险连夜赶印，把发生在中国尤其是沈阳的邪恶罪行尽早告诉沈阳市民。然而，这正是被邪恶钻空子的地方，就在出事的头一天晚上，我梦中遇险，邪恶欲用「法器」困我，我一入定，瞬间冲破无数层空间，转眼即钻入无限微观之空间，邪恶于转瞬间便俯视而不可见……

    当时，岳父家只有我妻子及其哥，警察中有几人是与我多次打交道的市公安局的人，有老面孔，也有几位新面孔，带着一脸更邪的阴气，他们极力维持「镇定」，掩盖惊慌，却无法掩饰其眼中的心虚。我静坐在沙发当中，问其所来何故。他们谎称让我去派出所做个证，一会儿就回来。我淡淡的说，有什么事就在这讲吧，我不会跟你去的。如是者好久，我始终淡淡的平静的拒绝，由于他们没有别的理由，一时无法强为，只好转而通过我妻子及其哥让我去派出所。我当时想，他们是有备而来，今天决不会轻易罢手，为了不拖累我岳父家，我决定跟其去派出所。

    一下楼，我发现楼下警力森严，警车密布，市、区、派出所三级公安及城管、街道组成的庞大阵容把岳父家小区围个插翅难逃。在去派出所的路上，我感觉自己出奇的平静，修炼几年来，尤其是「七?二零」以来，为证实大法、铲除邪恶，几乎心血耗尽，我也知道按常人的角度讲此次被抓意味着什么。在那路上几分钟内，心里空灵的我于瞬间回顾了得法前后的升华，尤其是「七?二零」以来逐步溶于法中的悲壮经历，及自己几年乃至无数年前发过的为正法付出一切的愿望，往自己的心灵深处一照，「朝闻道，夕可死」，足矣！我唯恐自己有一丝一毫的人的怕心被掩盖，当我发现自己内心一片光明灿烂金刚不动后，我感到了无比的踏实、安详及宁静。我深刻的自信：一年多的正法，高层破坏正法的生命的灭尽，及自己参与助师正法修成一面的光焰，足以照耀并解脱最弱的人间邪恶之徒的迫害。

    随后的审讯中，我出奇的平淡与理性，令审讯者几乎都静下来了。然而就在此时，他们把抄完我家后所得到的资料、机器等物证及我妻子承担责任的单子给了我，并告诉了我其他几个同修被抓后的「交待」情况。我一看，他们其实早就准备好了一切「证据」，按他们说「十拿九稳」了，才对我下手。我在心里为那几个没过好关的同修伤心，我没有丝毫因他们「交待」了我而怨恨的心，当时我想，我要最大限度的解脱包括我妻子在内的其他所有涉及此案的同修，他们此次行动的真正目地是针对我来的。于是我用大法赋予的理性与智慧引导他们逐步坚信我是唯一的责任人，并把我妻子当日下午就释放了（其他几名同修事后得知也不久便释放了）。

    我妻子和我分手的时候，面色惨白，几欲下泪，突来的灾难使她知道我这个被公安部及其领导人所「重视」的「比几个站长都可怕」的「危险人物」此次遇险的后果，所以她宁愿自己承担一切也要解脱我。我当时内心中有一种强烈的自信与预感，我能解脱这次劫难，尽管当时看不出一点希望。我对妻子说：一、如果听到我的死讯，你要明白，我决不是自杀，也不是配合邪恶的迫害而被邪恶销毁，而是我主动铲除邪恶因力竭而脱离肉体（决不是死的内涵）；二、由于我的一年多的参与证实法及以上的正悟，今后再也不可能出现我以前那种被邪恶多次长期关押、受尽迫害的局面，如果说以前由于自己人的一面、没修好的一面很重，而且压迫我的不仅仅是人中的邪恶之徒，而是极高的，甚至是比我的境界都高的变异了的生命，那么今天，高层破坏正法的生命已被灭尽，参与过助师正法，修成的一面即将突破表面的一个大法修炼者，新宇宙的神，怎么能被人中失去高层因素支撑的最弱的邪恶困害呢？你要乐观并坚信大法，相信我一定能解脱。

    随后，警察们开始对我進行「深入」的审讯，首先是追问在哪儿上的明慧网。我一想决不能出卖同修，想起我曾在吧上过网，便想，让他们好好去查吧，耗尽你力量，便说，在网吧上的。他们请来几位网络专家对我進行考证后，发现我说的有理有据。没想到这一下可把他们吓坏了，假如，大法同修都有这种在网吧随意上网下载的本领，他们总不能把所有的网吧全封杀吧？由此我想起老师在九四年济南讲法中所讲的，尽量多学常人中的知识将来大有用处的深远内涵。

    随后，他们如临大敌，几辆警车，几十名警察带着我要去找上网的网吧。我也乐的折腾他们，让他们查去吧。整整四个多小时，那几位网络专家又累又紧张，结果一点影子都没查出来，为出气借口查到了黄色网站，没收了几家网吧的几套电脑。

    他们问我为什么查不出来，我说我把他们全都删去不留痕迹。其实我正好听几位懂电脑的同修讲过一点原理，此时便现场发挥「圆容」之。他们最后垂头丧气的告诉领导实在查不出来。那几位领导问我：是不是可以这么说，你在这上过明慧网，但删除后相当于你没上过一样？我说，可以这么说。周围的警察一个个感叹道：和法轮功斗争，越来越高科技化了，咱们这些「土冒儿」都该退役了。

    他们原要连夜送我去马三家劳教所，但由于四个多小时的折腾已是精疲力竭，便把我放在了派出所。他们出去「庆功」去了，毕竟把我这个「危险人物」抓住了。按他们的说法，为了我，他们的警服差点被扒了。

    由于我令他们惊异的平稳、乐观、沉着、慈祥，他们那紧绷的神经逐渐松弛。在整个过程中，我针对不同的人与环境，以坚定、威严、慈悲、平静的心态向他们洪法。从江××的邪恶及一意孤行，讲到《格庵遗录》及圣贤预言，从大法在国际受到的褒奖、洪传，讲到我及我亲属好友修炼后有目共睹的身心净化、学业有成、事业有成，从科技新发现对大法的证实到善恶必报的古训天理……。到最后，我忘记了自己是一个被抓捕的「要害人物」，也忘记了是在派出所，只觉的周围被我发出的能量场笼罩着。那些听我洪法的公安、街道及其他在场的人也忘记了我是一个被看管的「要犯」，我讲的口干时，他们给我端上了热水，准备了热饭。我回到看管我的房子刚几分钟，所长便派人来对我说，我们大家听迷了，希望你再过来给我们讲讲。就这样他们一直听到晚上十二点多。分手时，其中一位警察竟把他儿子参加数学竞赛答错的一道题请教我，并说他问过许多人也没有答出的。当我几乎不假思索的把正确答案说出后，他们钦佩的说，学法轮功的人，不仅人好，脑子也真聪明。

    按上级的指派，应由五人看我，共三道关，不许睡觉，倒班看守。和我睡在一屋的第一道关的那位警察，按规定是不能睡觉的，然而他却脱去衣服倒头便睡，睡前告诉我：明天早点起来听你接着讲。

    此时，我开始寻找走脱的机会。竭尽手段也没有打开屋里的铁窗。这时，约凌晨一点多了，突然从大街上来了一位八十余岁的老太太，拿着手杖使劲敲打派出所的门，嚷着要「上访」，怎么劝解也无济于事，折腾到两点多，精疲力竭之际，老太太又突然不见了。他们刚准备休息，大门又被敲的直响，一个片警因喝酒回家晚了被老婆拒之门外，只好上派出所过夜，无奈他们从楼上取出大门钥匙打开门放他進来（事后才知，他们随手把钥匙放在了楼下值班室桌子上）。

    经过反复折腾，那几道看守的人早已是精疲力竭，纷纷忘记了看守重任，昏然入睡了。此时的我经过好几个小时的努力仍然看不出一点希望，那么多的房间，那么多的钥匙，哪个是有用的也不知道。我冒着巨大的危险，依次从各屋昏睡者身上或眼皮底下找到钥匙后，却没有一个大门的钥匙，他们多次醒来上厕所，我已没有可能把钥匙再放回原处了，只好放在厕所里，天一亮，他们就会知道我的用心。

    我回屋静心思索，天已快亮，一切是如此的无望与黑暗，难道我悟错了？难道自己在法中证悟的东西有不对的地方？或者自己走脱的目地里含有人的怕的因素，而不是完全站在溶于法的基点上对邪恶通过迫害我，从而迫害、检验大法的根本上的否定（当时师父在美国西部和在大湖区法会上的讲法还没出来）？我静心找自己，最终坚定自己走脱的目地里没有站在个人的怕的基点上，自己自「四?二五」以来，经历的一幕幕、一桩桩事件迅速出现在眼前，为了大法名誉，减少师父的压力，铲除邪恶，解脱同修，一年多来，自己事事走在前面，有责任及压力自己抢先承揽，放弃了多次解脱自己的机会，导致了长期的被迫害与关押。甚至在被关押中，都事事带头，凝聚同修，铲除邪恶，自己承受无尽压力、打击、误解，又何曾怕过。对自己正悟的不坚信，便是对自己坚定走过来，在正法中所得到的升华的否定与怀疑。关键时刻任何一念的动摇、消极、妥协、顺从、失望、悲观都是对自己及大法的根本否定。

    在坚定这一切后，我双手合十，默默对师父说：我之走脱，一、是对邪恶的沉重打击，我之被困，邪恶高兴，大法受损；二、处在最表面的人类邪恶之徒没有资格考验一个助师正法的大法弟子，他们也没有这个力量能困住我。于是，静心二十多分钟后我再次起来。

    猛然间，我发现了那一大串放在值班室的大钥匙铁环。我想，试一下这串吧。然而，我一开门取钥匙，门栓的巨响惊醒了入睡的警察，而钥匙就在他的脚下。他抬头看了一下，竟没发现来不及躲开的我，又侧身昏睡了过去。然而我的手距离钥匙还有一手长的距离，怎么也够不着了，我双手合十，默曰：请师父帮忙。一瞬间我想起了自己的眼镜。我用眼镜腿一勾，一大串钥匙竟无声的滑到了我的手里。我拿着钥匙，刚试到第二个，就打开了大门，门外清洁工正在打扫卫生，我把钥匙放回大门口，大步流星往前走去（没穿外衣）。刚走十几米，一辆出租车嘎然停在我的身后，我上车就奔一功友家去了。（警察搜身时，把我兜里所有的东西都拿走了，唯独把三张十元钱又还给了我。）

    此时，天刚蒙蒙亮，我一敲门，该功友马上给我来开门了，告诉我：我一夜未睡，等着你敲门；我了解你，我知道你一定能出来；告诉我，你是不是打出了一念：我一定要出去，要发自心底打出真念。我心里一阵热流涌上，说：是的，我打出了此念，并一念贯到了底！

    当天早晨，我打开《洪吟》，慈悲的师父微笑的看着我，我也激动的热泪盈眶。刚刚过去的十几个小时，如同一场梦，既遥远又陌生。回想自己以前的路又何尝不是如此。然而那转瞬即过的十几个小时内，自己经历了无数次的生死抉择，期间如同几个世纪那样的漫长。惊心动魄的考验在平静的夜晚進行着，希望出现的前一秒仍是那样的无望。对自己在大法中的正悟的坚信的考验给在迷中的我开启了又一层更深刻的法的内涵。

    随后的日子里，邪恶在通缉我的同时，时而造谣说我投案自首了，时而又说我逃走后又被抓获押送马三家了。在同修的帮助下，我躲过了随后的大搜捕。在学法中又悟到了，应该再進一步积极主动走出去铲除邪恶，救度世人。

    就在二零零一年元月一日，我再次進京，投入到了正法的洪流中。当时沈阳火车站十几名警察在检票口查认進京的法轮功学员，而当时旅客只有三、四十人。然而奇怪的是，除了我这个被通缉的法轮功「要犯」外，几乎所有的旅客都被盘问、对照片，忙个不亦乐乎。我目不侧视，大步奔向火车，两侧公安熟视而无睹。


破除邪恶势力的安排，跟上正法的进程

    【明慧网2001年3月9日】 在去洛杉矶法会前，我一直在思索这样的问题，国内国外是一个整体，海外弟子与国内的修炼环境不尽相同，那么海外弟子的正念是如何体现的呢？当自焚的事件发生时，当中国大陆开始向海外打压升级时，我问了自己这样的问题，究竟怎样从法理中去认识所发生的这一切呢、我发现自己会不加思索的回答，这一切都是邪恶破坏法的必然，邪恶必然用更加残酷的手段和邪恶的方式对待大法弟子，邪恶必然用更加现代化的交通工具向全球散播谎言。

    师父在“道法”经文中告诉我们：“你们也要明白“自然”是不存在的，而“必然”是有原因的。其实“自然”是常人解释不了对宇宙、对生命、对物质的现象而不负责任的自圆其说，他们也想不到那“自然”的本身是什么。由于受这种意识的影响，你们认为这一切魔难都是必然的，就是这样的，产生一种无可奈何的消极状态。所以，你们人的一面要明白，而更主要的是得了法的那一面要清楚。”

    我又反复的读师父在美国西部法会和美国大湖区法会上的讲法，师父明示我们：“今天所发生的这些事情，是历史上早就安排好的，每一个环节都没有走偏。当然这种安排，它是过去旧的宇宙中的那些高层生命安排的，而且是层层层层宇宙中的旧的生命系统安排的。”师父说：“这一切我是不能承认的，所以要清除它，包括这场邪恶。”

    通过学法，我对正法的进程有了较清晰的理解。我意识到，当我们在观念上认可邪恶存在的必然时，实际上我们是承认了邪恶的安排，另外空间的这种物质就存在于那里，并且邪魔钻了我们放任的空子没完没了地破坏。

    在苍宇无限漫长的岁月中，无论多么高的生命都偏移了宇宙的法理，并且这是层层层层的错综复杂的因素交织在一起。一切都变异了，生命不纯了……。而当我们不被任何观念所带动时，根本不承认这种必然的存在时，不承认邪恶的安排时，心中油然升起的是全新的势不可挡的力量，这正是来自于正念的洪大的慈悲胸怀。大法造就了宇宙中的一切，我们只有对大法坚定的正念，只有对大法坚定的心。

    我发现当我明白这层法理时，对于证实法也有了更深的理解。行为上也开始发生变化。在以往向常人洪法时，遇到对大法不理解的人或带有很深宗教背景的常人时，我内心中就已经有一种对方接受不了的感觉，所以对他们的洪法只是出于一种责任。而现在我的心态全变了，我不再过多思考对方会怎样去想，我不在为了什么目的去做什么，而完全是一种出自于正念的慈悲的心，是在向他们证实大法。我感受到了意想不到的效果，真正是“佛光普照，礼义圆明”。

    我另一个很深的体会是，今天正法进程推进的如此之快，我们更要在法中提高上来。我们是在这特殊的历史时期得法，成为大法粒子的。师父在美国西部法轮大法修炼心得交流会上的讲法，和北美大湖区法会上的讲法及经文中明示了正法的进程，我们只有精进学法明白法对我们今天的要求，才能跟上正法的进程，才能在正法的进程中充分发挥大法粒子的作用。

    加拿大大法弟子

    2001年3月7日


我心如磐石：重庆大法弟子在毛家山女子劳教所的遭遇

    【明慧网2001年3月9日】 我是重庆大法弟子，在这里我想讲一下我被非法关押的经历。

    当看到《走向圆满》的经文时，我觉得自己以前做得不够好，于是想向更多的人讲清真相。（我2000年4月25日到天安门打横幅，在遣送途中逃脱后一直藏身于家中），特别是想向来京接我的派出所及街道的工作人员洪法，讲清真象。于是，我2000年7月4日上午来到当地派出所，未找到经办人。又来到街道办事处，主任叫我下午再来。中午我打电话给一个功友，那功友说不要去，会被抓的。我想我应该堂堂正正地不带任何观念地去向他们洪法，而且我上午告诉他们我下午会去，大法弟子不说假话。下午我就去了，结果他们早已做好准备，根本不给我发言的机会就直接把我送到了女子劳教所----毛家山。

    在去毛家山的路上，警察对我大打出手，在我额上敲了几个大包。当我跨进劳教所的大门时，队长突然吼了起来：“你出去，这是你随便来的地方吗？这是劳教所，不是你想进就能进来的。”我立刻明白了这是师父在点化我呢。直到后来看了师父写的《理性》经文后我才恍然大悟，我的这一切是自己求来的，是我主动被邪恶带走的，想到这儿我心里真难过，由于自己执著不放的东西阻碍了师父法身给我安排的修炼道路。我动了一念，我要出去，不能呆在这里了，但转念一想，万一自己没考虑清楚一错再错岂不更糟，就没轻举妄动。

    在劳教所里，管教和帮教（曾是学员，现已魔变）妄图转化我和其他一些大法弟子，但真修弟子都很坚定，邪恶一看不行，竟有反转化的趋势，就把其他大法弟子送回了原中队。剩下我和已转化的人关在一起，并扬言：“一中队已完成100%转化。”我十分气愤，反驳他们，并写了思想汇报：不要为了一点自由从而失去比生命还珍贵的大法，我要“坚修大法紧随师”。大队长看了后很生气。其中有一个帮教（姓王）由于以前和我关系较好，给队长汇报，说我只是对师父的情太重，转化还是有可能，只是需要一定的时间。队长吼到：“你说有可能转化，你看她写的思想汇报，还说没文化，写得这么好。”我知道了王XX的话后，在内心反省自己。当王XX出狱的前一天（9月14日），我镇定地告诉她；“我对师父的情，已化作磐石。”

    于是我在毛家山女子劳教所忍受了整整五个多月，直到12月有一天开会，管教骂我们，讽刺师父，说什么“你们在这里受苦，你们有本事就飞两个出去，飞两个出去，我就相信，我也来炼。”听到这话，我就动了一念：我一定要出去，而且也一定能出去，坚定这一念后我就正式停工，被一直罚站，管教吼我说“为什么不做事？”我高声回答：我没有罪，你们把我抓进来，我一天也忍受不了了。于是我主动找大队长和管教谈话，并写了思想汇报：善良的佛性是谁也转化不了的，希望队长们更深地了解我！管教猜出我想逃跑，就叫吸毒人员把我的头发剪得很短很怪，并叫四五个吸毒人员24小时看守我，以为这样就跑不掉了。我想：这是人的观念，只要我不带任何执著，一定能出去，揭露邪恶。

    我本想晚上出去，后来转念一想：应该堂堂正正白天出去。于是我12月16日早上，当起床的铃声响起时，我巧妙地迅速出了牢房，然后在师父法身的看护下，我，一个1.52米的中年妇女,翻过两个院墙，顺利地逃出了戒备森严的女子劳教所。我离开了本就不应该去的地方，我原以为邪恶就会到此罢休，不再管此事，谁知他们的邪恶行径暴露得更充份，在我离开一个小时后，他们就派出大量的人力，在我每一个亲戚家派一个公安驻守，还将我的妹妹非法关押24小时，并一再干扰我已离异的丈夫的正常生活。以至我有家不能回，流浪在外。现在也不知我家中亲人近况如何，望善良的人们关注！

    在看守所里，邪恶十分猖狂，无法无天，犯下了许多罪行：

    （1）整天对大法弟子进行邪恶灌输，其中有个合川的学员，虽写了转化书，但之后两天就明白自己错了，但又不敢重新面对，心里十分痛苦，就显得有些不正常，劳教人员就更加残暴地打、拷她，大约8月左右她被劳教所逼疯。她的单位（合川电厂）来接人时说：“我们交给你人是好的，现在这个样子，我们怎么办？”不肯接人，而后，善良的领导考虑她在里面会更苦，不忍心，于是将其接出去送至医院，现情况不详。

    （2）许多大法弟子刑满却不释放。比如：璧山的学员王XX，她是小学教师，50多岁……

    （3）在我逃出去后，他们动用了大量的人力物力，甚至把在劳教所认识我的吸毒人员也放出来找我。（具体人数不详）。

    （4）我逃走后，他们迁怒于狱中的大法弟子（比如关小间）。据说还要将坚定的大法弟子转场至大西北等劳动强度很大的劳改农场。

    请善良的人们给予关注。

    重庆毛家山女子劳教所主管队长：宋萍；一队队长：罗某

    (重庆大法弟子)


以纯正的心去展示大法的威力

    文／一粒子

    【明慧网二零零一年三月十一日】记的前不久在我们身边发生了几件事，大法弟子们在一起谈起来之后，知道是大法的威力在人间的展现。慈悲伟大的师父时时刻刻在看护着弟子们。

    有一位弟子在发真相资料时，就发正念：邪恶之徒永远也抓不到她。当有一次刚把资料塞進了一家住户的门缝中去，里面马上出来一个男人，一边在撕毁资料，一边大喊大叫：「谁发的？谁发的？」那名女弟子很奇怪，心想我就站在他面前，他没看见吗？然后就从容的从他面前走下楼了。还有的弟子发正念：坏人永远看不到大法弟子，永远也抓不到大法弟子！每次在证实法之后都得以安全返回。

    还有一件事，有一名弟子去银行取款，银行一下子多给了三百元钱。她想，师父说过真修弟子不能要不义之财，就主动把钱还给了银行。银行领导把此事告诉了其村里的干部，村干部就要该弟子到广播里去讲一讲，谈谈自己的想法——为什么有这么高尚的行为。弟子想，这不正好是洪法的好机会吗？于是到村广播站拿起话筒就说：「我之所以会主动把银行错发的三百元退回是因为我是炼法轮功的，我师父教我们做好人，替他人着想，不能要这不义之财，要同化宇宙特性真善忍！同时借此机会告诉大家，中央电视台和各新闻报导全部是造谣，栽赃陷害，大家不要听信它们的谎言！」说完之后，她昂首阔步的回家去了，当时全村的人都听到了该大法弟子的讲话。

    从以上两件事我们体会到，在大家做证实法工作时，在证实法时，一定要用理智和智慧，把心摆正，不能起欢喜心和显示心，这样邪魔就无法钻空子，大法的威力就能在人间展现。


本性一出铲邪魔

    【明慧网2001年3月18日】 一次与功友开交流会中，听到功友说师尊的法像在当地火车站被过往旅客踩来踩去，恶警想以此达到阻止法轮功弟子上访的目的。我听后心中一颤，心里想任何事情都不是偶然的，为甚麽让我听到了呢？同时感到一些功友们都已经麻木了，对师尊法像一事漠不关心，置之不理，好像自己不是这一块儿的，就置身事外了。大家开法会时，都在讨论着怎样转观念啊，怎样跳出个人修炼的框框跟上正法进程啊，怎样唤醒同修向世人讲清真象啊，真正事儿来了，却意识不到了。

    这是没有真正融于法中、紧随师父、心和老师贴在一起啊！师父讲过盘古开天地，我们的真正父母是谁呀？是谁给与我们第二次生命而不求索取啊？清醒吧，真正的时时刻刻溶于法中，才真正配做主佛金刚不破的弟子。

    也许我动了这一念吧，心里想去，老师的法身就安排我去了。坐在汽车上，人的观念就出来了，自己去会不会被抓呀，怎样去拿法像呀，各种人的思想都冒出来了，真感觉到这是一次生死考验，怕心又随之出来了。

    但想起老师，想起大法，我怎么能这样呢？正信正念时时挂在嘴边，一用到正地儿就没有了，这可不行啊。心里暗暗下决心，就是自己死在那里也要把老师的像请回来，为大法粉身碎骨也是值得的。但是转念又一想，老师让我们用理智去证实法，用智慧去讲清真象，用慈悲去洪法与救渡世人，如果自己硬闯的话，不但达不到目的，还会让邪魔钻了空子，适得其反。要想解决这件事，先要铲除它的背后因素，让它们的邪恶让世人知道，把它们的邪恶给予曝光，我就想到了先去查他们的身份、警号和电话号码。

    5点多下车后，就先想到了自己多年的同学阿里（化名），心想他一定会把这件事给解决。没想到还没说出口就被人家拒之门外，连指路都不肯。这时天已经黑了，这块地方我又不熟悉，冷风吹来我已感觉不到冷了，就好像大冬天被人泼了盆冷水，从身凉到心，同时感到情是肮脏的，一旦伤害到自身利益就会反目成仇。但是想到师尊，就觉得自己浑身充满了力量，大步迈进火车站，隐隐约约看着师尊两张法像被旅客随意践踏，售票厅、候车室、进站口、出站口挂了五条诬蔑大法，攻击老师的恶毒语言。我的心在流血，不断问自己，你敢把老师的法像请回家吗？你敢吗？“生死非是说大话 能行不行见真象”（《心自明》)。人心啊，一旦到了关键时刻，就把自己保护起来了。如果用我的生命能成功地换回老师的法像，阻止人们造业，我觉得我能做到，而且是心甘情愿的。

    我眼睛近视，我途中看到两个铁路警察坐在椅子上，看着旅客践踏师尊法像，如果谁不踏就进行盘问，我想查他们的警号，可是又看不清，我就转了一大圈买了副眼镜，回来再一看心里感到惊奇，哎，师尊法像怎么没有了？！心里一放松，心想这下可好了，查他们的身份出入自由了，但我始终看不清，就跑到售票厅思索办法。突然有人问我：“住店吗？”我回头一看，一中年男子纯朴的面孔。我摇头说：“不住。”他刚走几步，我脑海闪出一念，能不能通过他来查一下他们的身份呢？我就主动和他搭话，而且说得挺投机的，就主动住店，目的是打听消息。晚上在房间里，我就感觉到一股无形的压抑感，压抑得我透不过气来，感觉空气都是凝固的。坐在床上，身体不由自主地抖动，整个床都是摇晃的，心里极为难受，忐忑不安。我就闭上眼睛默念：“老师啊，我怎么了？是不是我那点做错了？如果我那点做错了，请您给我指出吧。”到了零点钟我才休息。晚上我做了一个梦，老师骑着自行车在前面，学员们骑着自行车跟在后面，高高兴兴到了一个地方，老师就对我说呀，“当你把自己当作人的时候，功能的锁永远是锁着的。如果你本性的那一面流露出来的时候，功能的锁就自然解开。”

    整整一夜我就想着老师的话，不断思考着，一睁眼猛一惊觉。这一天当我再去看师尊法像时，再也没有了。

    通过这一件事情对我启悟很深，其实弟子们什么都没有做，一切的一切都是师尊去做的，而师尊要的只是我们这颗赤诚的心。而这颗心能不能献给师尊，献给大法。我们有人的一面，也有本性的一面。本性的一面为什么不去正法呢？为什么不去主动铲除邪恶呢？你都是神了，你还抱着层层层层人的理、人的观念，这怎么能行呢？等着难一结束就去圆满吗？只想从大法中获取，却不想付出，还配当大法弟子吗？师父早就说过：“弟子们啊！师父心急而无用啊！你们为什么就放不下那颗常人之心哪？就不愿再向前一步哪？”（《再去执著》）这个时候，我们还有什么借口不放下常人的执著，让师尊再为我们承受呢？“支离破碎载乾坤，一梦万年终靠岸”（《苦度》）这不正是现在真实的写照吗？同修们，让我们手牵手、心连心，每时每刻在任何地方都发挥一个大法粒子真正纯正的光芒来吧！

    最后，与同修重温师尊的《圆满功成》：

    修去名利情，

    圆满上苍穹，

    慈悲看世界，

    方从迷中醒。

    大陆大法弟子：黎明


大法弟子李勇的故事

    【明慧网2001年3月19日】 李勇（化名）是在大学里得法的，毕业后任职一家大企业。因为他把自己当做炼功人来要求，年纪虽然轻，却很受老板的信任。

    “7.20”打压开始后，李勇和同修们一起交流、切磋，最后他决定进京上访，要为大法说上一句公道话。为了不连累公司，在临行前，他将一封辞职信放在了老板的办公桌上便起程了。

    到达北京后，李勇接触了许多来自全国各地的同修，通过大家交流，李勇对大法的认识深了，也更加坚定了。他和另一位同修经常冒着风险去和后进京的同修们交流，传递信息，默默地做了许多工作。在一天晚上，他和其他同修们在住处被抓。驻京办的警察把他和另一位同修接走，李勇在车上想到还有许多事没有做完，不能就这么给抓了，当车子开到一个路口时，正好是红灯，车停了，李勇向这位同修使了一个眼色，这位同修面露难色，担心不一定能走得掉，李勇小声说：“那你就让一让，你不走，我走。”这位同修看着坚定的李勇，心想自己的悟性也太低了，来北京是护法的，不是给抓的。说时迟，那时快，李勇当时也没想车门是否是锁的，用力一拉，车门开了，李勇和这位同修一前一后的下了车分头跑了，当时车上的警察一下子呆了，等反应过来赶紧下车去追，李勇他们早没影了。

    李勇又回到了同修中间，继续为大法做着工作。10月间江氏打着国家的幌子把大法诬陷为X教，李勇和许多的大法弟子一样去信访办上访。信访办早已被警察接管，只要是为大法上访的，一律要被抓起来，说出姓名、地区的要驻京办带回本地关押，不说姓名、地区的分流到北京的各区派出所审问，再不说就直接送进看守所关押。那时的北京各看守所关满了大法弟子。只因为要说一句真话就被象犯人一样关押，受尽各种残酷的折磨，连许多的犯人都为他们流泪、抱不平；有些有良知的警察也连连摇头叹息；某地区驻京办的一个负责人奉命去接一位被关押的大法弟子，听了这位大法弟子讲的前后经过之后，绝望地说：“中国完了。”

    李勇被抓后被带到一个派出所，在派出所里，他被一个恶警用警棍殴打，李勇说出了姓名，被驻京办带回本地关押，十五天后，李勇被释放。出来后，他和许多本地区未走出来的功友们交流，在这个过程中，他悟到不应该顺应邪恶，不能让江氏一伙想挑起人们憎恨法轮功的阴谋得逞。他去了附近的地区，和那里的功友交流自己的体会。不久之后，李勇决定再次去为大法讨公道，因已辞职，没有了经济来源，于是他便和几个功友一道走路上京。可是没走多远，李勇再次被抓，警察审问他时，威逼他放弃炼法轮功，被李勇拒绝，警察一看硬的不行就来软的，劝他写个不上访的保证书就没事了，李勇告诉警察上访是公民的权利，于是李勇再次被以莫须有的罪名关押了十五天。

    李勇被放出后，成了辖区的“重点人物”。家里因只有这一个儿子，再加上公安局的施压，李勇的父母生怕儿子会遇到不测，所以寸步不离地看着他。李勇在家里磨了一些日子，他悟到还有许多事情要做，还要帮助许多功友走出来，他也知道自己的处境，为了不连累家人，他毅然离开了家，再次投入到正法的洪流中。辖区的警察们到处找他，以为他又去了北京，其实李勇哪儿也没去，就在它们的眼皮底下做着正法的事，可是警察就是找不到他。

    2001年到来的前夕，李勇决定再次上京护法，他在进京的途中，听说某地区的功友走不出来，于是，他便转道去了那个地区，和那个地区的功友们交流，鼓励功友们一定要对大法坚定不移，做完这件事后，他便去了北京。

    在北京，李勇又接触了许多功友，大家通过交流，对大法更加坚定不移。大家决定去天安门为大法讨公道，临行前，功友们都悟到无论遇到什么，决不配合邪恶。李勇告诉功友们自己的想法：“要么用生命护法；要么堂堂正正地走出来。”

    在天安门，李勇他们为了让更多人能看到“法轮大法好”的横幅，决定分散开来打出横幅。一个功友先打出了横幅，引来了警察、便衣的围攻；紧接着，李勇也打出了横幅，警察、便衣们想上前抓他，机智的李勇举着横幅在人群中跑着，躲避着警察的围、追、堵、截，许多游人都目睹了这一幕，李勇手中的横幅就象天安门广场上的那面五星红旗一样迎风飘展，广场上的人们都看到了上面的几个大字：“法轮大法好”！警察、便衣忙了好一阵子，才把李勇围住，又费了好大劲儿才把李勇手中的那面横幅抢下来，再费了好大劲儿把李勇推上警车。车上的警察想打李勇，一看李勇的个头不小，担心自己吃亏，便扑上去使劲往下按李勇，强迫李勇蹲下，李勇被强按着蹲下后，这个警察还是觉着李勇高，便双脚踩着李勇的背，使劲地蹦了几蹦，李勇神情坦然，纹丝不动。

    警车把李勇他们拉到了天安门派出所，经过了一轮毒打，李勇和几个功友始终不配合邪恶，于被抓的第二天半夜，被用车拉到效外，车子扔下他们便开走了。

    李勇和功友们一道步行又回到北京,又投入到正法的洪流中。听功友们说李勇去了许多地方，和那里的功友们交流，鼓励功友们要坚定大法，走出人来。后来李勇被抓，并被非法判了劳教。在劳教所里，李勇面对折磨，对真理坚定不移。

    (大陆弟子)


邪恶所要干的就是我们要抵制的

    【明慧网2001年3月22日】 我是大陆大法弟子，2000年11月1日来到了北京天安门。刚刚走到金水桥边，立即有一个穿警服的走过来，叫我诽谤恩师，我拒绝后恶警强行把我拽到金水桥派出所，推进了铁笼子，这时里边已经关押了10名大法弟子。

    警车来了，恶警们恶狠狠的逼迫我们上车，大家已经说好了：不配合邪恶，高喊正法口号。于是我们一边抗争一边高呼：“法轮大法好！法轮大法是正法！还我恩师清白！法轮大法千古奇冤！”一个穿便衣的小伙子拳打脚踢把我拽上了警车，我们拉开汽车玻璃继续高喊着，一路来到了天安门分局。

    11月的北京天气很冷，这里的警察硬叫我脱下棉衣，叫我把手放在椅子靠背上。这样他们用电棍抽打胳膊。我善意的告诉他们：“你们不要这样对待大法弟子，我们学法轮大法做好人没有错！再说现在讲依法治国，你们不能执法犯法呀！”可是他们不但不听，反而变本加厉更加恶毒了，大声嚎叫着：打的就是你！他们狠命的抽打我，使我的头部、两臂、大腿及臀部没有一块好地方，青一块紫一块的，他们还用电棍堵我的嘴，使我痛苦之极。他们邪恶表现到了极点……

    这些执法犯法者肆意行恶，毫无顾忌，正义无处伸张，国家强制力成了邪恶的保护伞。后来我被驻京办送回当地派出所，一个姓韩的所长又对我大泄私愤，用尽力气打我的脸，打得我疼痛难忍。在我周身是被打的伤痕极度痛苦的情况下，无端把我拘留了15天，之后又在街道办事处非法关押4天，还逼我交“罚款”5000元，我无过错何来罚款？我拒绝了他们这种无理要求；他们又降低到3000元，我还拒交；他们又降低到500元，我说500元也不给，邪恶所要干的就是我们要抵制的！结果他们只好把我放了。

    （大陆大法弟子供稿）


在正法修炼中清醒--用神的一面正法

    【明慧网2001年3月23日】 随着师父正法进程的推进，使我在修炼中——教训与经验中渐渐清醒起来了。

    记得有一次晚上与同修出去，在打电话的时候看到电话厅上贴的“法轮大法好”的不干胶被坏人用笔划掉，并在下面写下了一些不好的话，看后只是想，这人太可怜了，并且叫同修过来看。同修看到后二话没说，用手将那些不好的字一个一个地抠掉。我感到脸一热，是啊！在看到有人污蔑大法时为什么没有想到去铲除呢？我看到了自己的差距。师父说“做到是修”（洪吟《实修》）。在同修的交流中，自己也曾豪言壮语，可为什么在真正遇到问题的时候去不能清醒认识呢？这一切之所以发生在我的身边，让我看到绝不是偶然的，看似法理清晰的我实质上内心并没有真正的清醒，依然在麻木之中。师父讲“无论是在国内也好，在国外也好，表现出来的都是一样，都存在走出来、走不出来，对正法这件事情用的心大小”（师父在大湖区讲法）。我悟道，所谓走出来，并非自己的身体能不能走出来，更重要的是能不能真正的把心放在法上，使自己从内心走出人来。师父在“忍无可忍”中也谈到，“忍是可以为真理而舍尽一切”，我反观自己的不清醒是来源于自心的种种执著心的障碍，以前所认为的可以为真理（大法）而舍尽一切并没有真正从法中悟道，而是在人心的冲动驱使下而为，其实质是源于对法的一种“情”。悟道后我感受到了一种心与法的贴近，破除了那曾迷惑很久的壳。我对自己提出更高的要求，无论在任何时间、地点都不能容许邪恶对法的迫害，不给邪恶任何漏洞可钻，把自己完全融入到正法的洪流之中。

    有一天，我经过一个地方时，看到一个黑板上写了诬蔑大法的标语，我想，绝不能让邪恶再这样延续下去，之后找到同修大家商量此事怎么办。师父说：“如果邪恶已经到了无可救无可要的地步，那就可以采用不同层次的各种方式制止、铲除。”我们大家悟道，我们每个弟子都已经不是一个简简单单的人了，修成的那面都是具足佛法神通的神了，铲除邪恶不应流于形式，更应用神的一面来正法。铲除邪恶因素在另外空间的存在，同时要圆融好人间一层的法（将标语擦掉）！于是我们大家非常严肃地打坐，每个同修都感觉到一股热流通透全身——师父在加持一切。在法中的我们看到邪恶原来是那样的渺小而不堪一击。我们决定第二天去擦掉它。当晚睡觉时，我和另一位同修都听到了一种凄厉的哭声，这是邪恶形将毁灭的最后的哀嚎！早晨，我与另一位同修走出家门，路上我内心升起了一种无量的慈悲，感觉到了对生命的慈悲与挽救是多么的重要，再没有以前对邪恶的那种痛恨与恶念了。在我们做这件事情的时候，同修落泪了。

    在当天早晨炼功中，三位同修都看到了同一景象：多日不见的太阳破开迷雾与乌云，照亮了大地，展现了蓝蓝的天。这真是“天清体透乾坤正，兆劫已过宙宇明”。

    (大陆弟子供稿)


坚定正信正念　抑制邪恶

    —— 天安门广场护法记

    【明慧网2001年3月27日】 随着正法进程的步步深入，通过对师父近期“讲法”及“经文”的学习，我悟到在目前的形势下应如何摆脱旧观念的束缚，助师世间行，并以自己的亲身经历证悟了我所悟到的这层法理。

    师父在北美大湖区法会上的讲法中明示我们：“今天所发生的这些事情，是历史上早就安排好的，每一个环节都没有走偏。当然这种安排，它是过去旧的宇宙中的那些高层生命安排的，而且是层层层层宇宙中的旧的生命系统安排的。”师父说：“这一切我是不能承认的，所以要清除它，包括这场邪恶。”

    师父在经文“道法”中告诉我们：“你们也要明白“自然”是不存在的，而“必然”是有原因的。其实“自然”是常人解释不了对宇宙、对生命、对物质的现象而不负责任的自圆其说，他们也想不到那“自然”的本身是什么。由于受这种意识的影响，你们认为这一切魔难都是必然的，就是这样的，产生一种无可奈何的消极状态。所以，你们人的一面要明白，而更主要的是得了法的那一面要清楚。”

    师父在《忍无可忍》经文中说“如果邪恶已经到了无可救无可要的地步，那就可以采用不同层次的各种方式制止、铲除。”

    通过学法我悟到：目前正法已进入铲除邪恶的新阶段，因此对每一个学员的要求就更高。过去有一些弟子在正法中被抓、被打、被折磨，甚至没完没了时，表现出了无可奈何的消极的心理状态，实际上这已经承认了旧的势力的安排，表现出了对法的疑虑。对这种安排我们为什么不能冲破它呢？师父说：“宇宙大法谁也不配去考验，因为呢，无论这个生命在这个宇宙中他有多高的境界和层次，他都是这宇宙中的生命，都是这法给他开创的，也就是说他的生命都是这法造就的，他怎么能够反过来还要考验考验这法呢。”既然旧势力的安排师父是不承认的，那么过去我们去了天安门，就应该被打、被抓、被关押吗？这一切旧势力的安排几乎形成了一个模式，因为我们认可了，默认了。

    我们作为一个大法粒子，走上天安门，打开横幅，喊一声“法轮大法好！”“还大法清白！”“还我师父清白！”我们选择这种方式铲除邪恶，他们是最害怕的。不然，为什么他们如此害怕我们进京呢？这就是最好的窒息邪恶的方式，就是在助师正法。宇宙中的任何生命都要为正法开路，谁阻挡正法的进程，谁破坏正法的进程，都要受到惩罚，何况世间的常人呢！他们怎么阻挡得了正法的进程呢！而且我们是大法的一粒子，是融于法中的，我们的行为是符合“真善忍”宇宙大法的，那么，监狱应该关押我们吗！我们能够认可这种迫害吗？师父说：“大法可正乾坤，当然就有其镇邪、灭乱、圆融、不败之法力。”（《定论》）当然我们正法中就不应该被抓、被打、被关。我们的正念也会制约事物的发展。我们大法弟子的正觉、正念所表现出来的行为是强大的佛法在人间的再现。我们不仅在济世度人，同时也在开创自己修炼的境界。这个千载难逢的机会，是师父给我们留下来的，那么我们就应该万分珍惜他。

    我对悟到的这层法理深信不疑，于是我就毫不犹豫的来到北京，于三月十七日带上横幅，走上天安门广场。并且告诉同修：今天去，今天一定回来。

    3月17日上午11点多钟，我们在天安门广场打出了横幅，喊出了“法轮大法好！”“还我师父清白！”然后被抓进天安门派出所。警察逼我们说出姓名、地址。为了听出地方口音，诱骗我们背《论语》。他们气急败坏地将我的手铐起来毒打，用脚踢脸部，用电棍电全身，用拳头打身上，并说：“打得你看不到伤。”眼眶被打得流血。被打了一段时间后，我倒在地上，浑身颤抖得很厉害，呼吸也表现出十分微弱，但主意识非常清楚，大概这就是常人的状态吧。他们找来医生，先试呼吸，发现越来越弱，用嗅氨水刺激发现没有反应，最后来了医生量脉博、血压。此时我一念产生：大法弟子无脉、无穴，你如何测到？果然无法测到血压、脉博。然后医生对他们无可奈何的说：这个人送到医院都不会收。他们怕担责任，神情非常紧张，一个人在我耳边说：我们这里不收你，你走吧。晚上八点左右，当他们第三次让我走时，我很艰难站起来，于是他们架着我走出路口，放下我，转身就走。我看他们走远了，而且也确无跟踪的人，就迈开大步，到了我应该去的地方。

    (大陆弟子供稿)


我是怎样证实大法的

    【明慧网2001年3月27日】99年10月我第一次进京上访。当时怕心还是比较重，主要是怕还没证实大法，就被抓起来，起不到作用，就呆在出租屋里不敢出门，只是学法、炼功、交流。当时的想法就是等时机一到，大家集体走出来，法就正过来了。当犯罪分子江泽民开始谩骂诽谤大法时，我们认为必须走出来了。

    谁知10月28日凌晨，我和一些同修刚走出住的地方，就被警察扣押，送回居住地拘留15天。在拘留所里，大法弟子们的一言一行，都在改变着周围的环境，犯人们从不理解到钦佩，到最后跟着我们一起抄写、背诵《洪吟》，学习动作，有一个犯人甚至还开了天目，连平时脾气暴躁的仓头，也变得平和并能替别人着想。

    在拘留所常常吃不饱，可仓头每天可以从外边带很多好吃的回来，以前都是他一个人享用，吃不完宁可倒掉也不给别的犯人吃。大法弟子们总是将自己的饭分给其他犯人。后来仓头主动将自己的食物分成每人一份，以至于后来全仓的犯人觉得象一家人一样。出来几个月后，偶然听到一个刚从拘留所出来的同修讲：你们先进去的同修做的太好了，原来我以为进去会吃很多苦，没想到一说是大法弟子，不但吃好睡好，还不让干活。那个仓头见面就说：‘法轮功都是大善人。’”我开始明白了，其实这就是在向世人证实大法。

    后来我因在学员家交流，再次被拘留。这次被送到一个偏远的看守所，整个所里只有我一个大法弟子，可仓里每天都象在开法会，一群犯人围在身边，津津有味地听我讲大法真相和修炼故事。犯人们针对政府的宣传提出许多疑问，我的解答令他们信服。一个文化不高的犯人还说：“虽然我听不全懂你的话，但我就喜欢坐在你身边，感觉心里很舒服，一离开你心里就烦躁。”我知道，这一切来源于法的力量和师父的加持。

    短短的十几天时间，我所在仓的犯人进进出出，简直象上培训课，有些只判了几天的，还有些是被误抓甚至被诬陷进来的。连仓头也觉得奇怪：“隔壁仓才十来个人不送，我这个仓都三十多人了，怎么还往我仓里塞？”我明白，他们都是有缘人。一个表示出去要学大法的犯人说：“我进来一眼就看见你，就想和你接近。”每当想起这些，我深深地感受到师父洪大的慈悲。

    2000年5月，面对邪恶的进一步镇压，眼见身边一个个同修为证实大法走出来而被关押、被折磨，我和妻子带上3岁的儿子再次进京。这一次，我发誓要用生命来证实大法。后来我从《转法轮》“辟谷”一篇中悟到：对于一个修炼的人来说，根本就不存在死的问题；修炼修的就是正念，正念一出，心性提高了，大法的威力才能在你身上显现。由于在法理上提高了，在北京绝食5天时间里，不但没有出现任何不好的反应，反而感到全身发热，红光满面，精力充沛，心态祥和。我知道，这是师父的法力在加持我，让我向世人证实大法。

    被送回来后，我被刑事拘留，公安说这次要给我一个严重的教训。对此我一笑了之，继续绝食。他们说我是在对抗法律，我告诉他们：尽管是他们在执法犯法，但我现在没有对抗任何人的心，我只是处在一个修炼的正常状态中，同时以此向世人证实大法。他们说：“我们关你一年，你也一年不吃？”我毫不犹豫地说对。

    管教开始不理会我，那意思是看你能撑几天，同时交待犯人监视我有没有偷吃东西。4、5天过去了，管教终于忍不住了，开始劝我吃东西。我每次都站在科学的角度善意地向他们解释，令他们无可奈何。就这样一个星期过去了，我照常参加每天三次出操，还帮其他手慢的犯人做手工，其他时间我就学法、打坐炼功。管教们由一开始不理解的愤怒，慢慢地变得真正关心起我来，并开始询问一些关于大法的问题。

    我的情况各级领导都知道了，从所领导到分局、市局、检察院，不断来人询问。一次所长找我谈话，所长告诉我，以前一个大法弟子也是这样绝食，最后他亲自煮小米粥喂他吃，终于感动了这个弟子，最后停止绝食。我心里明白，这是师父在点化我前一个弟子没过关的教训，自己是在做一件非常神圣的事，证实大法的事，所以自始至终不为人情所动。

    第十天，所长终于没了耐心，下令：“强行打针”。我平静地对所长说：“现在我的能量不来源于这个空间。我的身体不接受这些东西，如果你要强行打针，出问题你要负责”。所长说：“打针是绝对不会出问题的”。我心里对师父说：“师父啊，我不需要这些东西”。结果真的就打不进去，一下就把血管打穿了，医生觉得不可思议，换一个胳膊再打，还是一打就穿。这时我的脸色已经变得非常难看，差点晕倒，管教和医生看情况不妙，赶紧停止。事后，我在仓里躺了两天，不出操、不做工、不接受谈话。其实我知道自己没事，但我就是要让大家都知道强行打针的后果，让他们以后不敢再乱来。后来管教私下问我：“你是不是用功把它逼出来了？”还求我说：“别让我太难做了，你看全所哪个管教还象我一样扛两个花（警衔），就算帮我一次吧。”我告诉他职务高低并不代表一个人的真实能力，就讲了人各有命的道理给他听。我的一番话打动了他，他说：“其实所长早就命令我给你灌食，但我看你是很有修养的人，实在不忍心这么做”。我很高兴他能这么想。

    刚进所的那几天，仓里的犯人有的嘲笑我说：“不食人间烟火，你要成仙啊？”“太痴迷了，精神都不正常了。”有的好意地劝我：“没用的，他们绝不会放你的。”管教严禁他们和我谈论大法，否则加刑。其实根本就不需要我讲话，因为我绝食的本身就是在向他们证实大法。犯人们每天替我数着时间，渐渐地他们的态度从怀疑和嘲笑转变为敬佩。一个身强体壮犯人在我绝食十多天的情况下，要和我扳手腕，竟然扳不过我，最后大家竖着大拇指对我说：“我们相信了，世上真的有神！”有的犯人说：“别人可能不信法轮功，但我们信，因为我们眼前就有一个，大家都看到了。”还有的犯人向我表示想学大法。我为这些生命感到高兴。

    就这样，一切方法全部使尽之后，邪恶没有了任何办法。十二天后，公安用车把我送回家。后来我感到很遗憾，没能做到更好，因为我不应该只顾自己出来，应该要求把和我一起关进去同修也释放，但我却没有这样做。

    现在，我和千千万万同修一样，彻底从人中走了出来，融入伟大的正法洪流。我更加深刻地体会到正法修炼的伟大意义，我们不承认邪恶强加给大法和大法弟子们的一切，所做的一切都是向世人证实大法，展示着大法在人间真实伟大的体现；同时在走出来的过程中，我们又在不断地放弃着各种执著，不断地圆满着自己。正如师父所说，这就是大法弟子们最伟大之处。但我清醒地知道，这一切都是大法的威德，源自师尊的洪大慈悲，而我做的还远远不够。

    (大陆大法弟子供稿)


佛法的慈悲照亮人间最黑暗的角落

    【明慧网2001年3月27日】 2000年7月20我进京护法，被当地公安遣送到县“法制教育中心”。然后又转到监狱，三次进狱，五次在“中心”。所接触到的从公安、干警、局长、主任到犯人，都在我们的洪法中获得救渡。

    我在狱中受到了种种残酷的折磨和非人的遭遇。在看守所，姓李的所长，绰号“李狗子”对大法弟子特别凶狠，看守所大院里公开教唆死刑犯，他说：“各号都听着，炼法轮功的，你们都给我往死里打，必须让每人写一份保证书。”这还不够，李所长特意把死刑犯、号长叫到值班室，亲自布置怎样整治、殴打，以死威胁等邪恶手段逼迫我们写能叫他们报功请赏的“悔过书”。在我们号，号长指使死刑犯，把地上铺满炉灰渣，放上一根棍子，让我跪在棍子上。把一桶尿套在我的脖子上，浇上两壶开水“气蒸”。为了达到他们的目的，所里干警违反规定（明令禁止犯人在监室喝酒）把酒给了死刑犯喝，助胆量，往死里打大法弟子。晚上，喝醉的死刑犯让我写“保证书”，我不写，就对我进行了毒打。以至脸都打变了型，前胸疼的晚上不能翻身，两个耳朵完全失去了听力。我妻子（大法弟子，现在劳教所）也在此关押，见到我和我说话，我只能打手势。

    这还不算，邪恶之徒又以卡死我相威胁，双手卡住我的脖子，死刑犯问我还炼不炼，我说炼。当时，我的心是坚定的，他一看我死都不怕。最后说：“我奉命教训你，实际我都不如你，我快要被枪毙了，一想到死，我都害怕。我佩服你们的坚强。”我三次进狱，把法轮大法洪传给了监狱中所有的人。从死刑犯到判十五年的，从号长到六十岁的老人都从我的嘴里在这个社会最黑暗的角落听到了宇宙大法。我们两次进京，关押在狱中，不仅体现了我们对大法坚如磐石的心，还体现了一个修炼者的慈悲，而我们的这慈悲心又打动了许多犯人的心。打我最狠的犯人是一个杀人强奸犯。在我第二次被关，临走时，我把新买的一双拖鞋，两块方便面和十元钱送给了他。我们一切善的行为融化了一个个犯人的心，判了十五年的抢劫犯在听了我们给他讲的法轮大法的法理后，他激动的说，这么好的老师，这样好的功法我也学。在三号监室号长和几名犯人每天通读师父的论语、洪吟。十一名犯人，有六名学会了五套功法，在炼静功时，炕上坐两圈，都是双盘。清晨，在铁笼外面炼动功时，我身后站两排。在此我被拘留40天，我走时，我对他们说希望他们能坚持下去。号长和全室的犯人都流下了眼泪，这可不是一般的眼泪，这眼泪证明在他们肮脏的思想里还善心犹存！

    转回到“中心”后，打开我的行李袋时，我惊呆了：我看到我的毛巾，牙膏，牙刷，卫生纸，都被犯人悄悄换成了全新的。在监狱里，犯人能做出这样的行动，是常人的思维无法理解的。这是善和慈悲的伟大力量。我们大法弟子用宇宙的法理“真、善、忍”唤醒了一个个良心未灭的人的心，去挽救一切可挽救的人。

    师父说“作为一个修炼的人，我想从慈悲这个角度出发也应该做这样的事情。把真相讲给人，告诉他，也是在挽救人。”当我们同化了这层法理的时候，法在我们悟到的这个层次展现时，从内心感到法的威力和师父洪大的慈悲。

    在非法的所谓“法制教育中心”，从局长、主任到干警都曾被欺世的谎言所蒙蔽。对大法产生误解。一次主任把一本《转法轮》从学员手中夺走，扔到了火中。我毫不犹豫，挺身而出，用身体挡住火苗，不顾一切把大法书从火中夺了回来。大法弟子的举动镇住了警察，制止了邪恶。在这次正义的护法中，吓得主任浑身哆嗦，脸都变成了黄色。从这以后，主任对我们在押的大法弟子有了好感，开始正面找大法弟子交谈。在接触中，知主任以前信仰佛教，他本人是一个比较理性的知识分子。我们就想把大法资料送给他看，让其了解真相。有一次主任找到我说：“我在外面说你们和电视所宣传的不一样，你们是好人，还把资料上的情况介绍给别人，你们老师能知道吗？”我听后说，“能，你的心中装着真、善、忍，三尺头上有神灵，佛，道，神都看着我们每个人呢。”这位主任还亲自送给我五本（收缴的）大法书。在一次谈话中，主任和一名干警诚恳的对大法弟子说：“江泽民叫我们转化你们，想不到，你们把我们这些党员、干部都给转化过来了，真了不起。”我听后对他们说：“不是转化你们，是我们师父慈悲，在挽救你们。”司法局局长在和大法弟子谈话时说：“说实话，你们都是好人”。

    有一次，一位同修被局长找去谈话，进屋后，看到桌上放一录音机，里边还有带子，听一听是什么？一按，是法轮功第一套炼功带。这位学员明白了，也突然悟到了，从此我们清晨4点起床，站在“中心”大院中央，站成三排集体炼功，上午、下午学法。晚上几十名同修在一起交流，学师父的新经文。我们这些难中的大法弟子，在人间最黑暗的地方用生命和慈悲开创了一个修炼环境。

    （一个刚从监狱的关押中逃出、目前流离失所的大法弟子）


在正法的進程中得法、学法、证实法

    文／大陆大法弟子

    【明慧网二零零一年三月二十八日】我今年三十三岁，是中原地区人，在某工厂做技术工作。我热爱本职工作，爱钻研技术，领导很信任我，同事之间也相处的很好。

    我妻子是九九年初得法的，当时她一看书就觉的好，以前有想不通看不明白的人生道理一下全都明白了，并身体力行的实践着。我那时对她的印象是：整个人全变了，遇事能想的开了能容人了，处处替别人着想，性格比以前开朗多了，身体也发生了很大的变化，以前瘦弱身躯现在变的健康了，一切不适全不见了，精力充沛，浑身上下有使不完的劲，把家里收拾的井井有条。我看到这一切心里很高兴，很佩服法轮大法，也对气功锻练有一定的认识和理解，所以我赞同她炼功，觉的这是好事。

    不久“四?二五”、“七?二零”的事件相继发生，当时我心里没有受到什么影响，对电视的宣传，象看戏子的表演，觉的很可笑是无稽之谈，只是对我妻子的安全担心。后来她和另一个功友去了市委信访办，向政府反映情况，第二天她们厂的领导就把我和她叫到厂里，向我们施加压力，并单独跟我说，让我配合厂里的工作监视她以免再次上访。当时厂里还传达了上级文件：如有职工因法轮功问题上访，市里将向厂里罚款一万元，并通报批评影响评先；并说如她再去，我的工资也要扣除（我和她并不在一个厂）。派出所的民警也到家中施加压力说她是越级上访。我当时对政府的做法很反感，认为很无理，有点神经过敏，她就是炼炼功，并且行使了自己作为公民应有的权利和义务，向政府反映反映情况而已，并没违法也没做错什么事，政府有点小题大做，令人不可思议。

    后来对法轮功的打压越来越升级，大有天塌之势。从她拿回来的明慧网上资料使我更加進一步了解了江××等当权小人假借“政府”名义对法轮功打压的违法犯罪性质。这时我妻子在与功友的交谈中流露出要去北京护法的念头。顿时我感到了问题的严重性和可怕的后果，她的人生、我的人生、我们的家、我们辛勤营造的并不十分富裕、但充满温馨幸福的家，还有我们六岁的女儿，我的奋斗、我的财产、荣誉，一切的一切可能都要完了，都要毁了啊！太可怕了，我不能想下去，此时我的心情变的越来越沉重了。

    回想起来，我妻子接触大法快一年了，在那期间，我也看过《转法轮》这本书。书中要求做好人这部份我是认同的，能够接受的，可是对于更高的修炼的那一部份我那时是不相信的，认为是不可能的、是虚无飘渺的，只是想象而已不可能达到；认为修至道德的回升、内心的安宁也就行了，为此而舍弃一切甚至生命就不对了。我当时认为他们受骗了，走错了，因此我决心说服她，让她放弃或改练别的功。但是没有用，她的坚定使我说服不了她，怎么也动摇不了她那颗对大法对师父无比坚定的心。

    我的努力失败了。此时我的内心非常痛苦，犹如万般煎熬，我整天度日如年心神不宁。上班心里象压块石头，下班往沙发上一躺，心情沉重难受，眼圈红红的。心里压力太大了，又不知所追求的是真的还是假的，就要付出这么巨大的代价，想到这些我痛苦极了，痛苦之中我真希望法轮功的修炼是对的是真的。

    痛定思痛我就开始认真的思考与琢磨，想想我妻子学大法以后的变化，从她们谈的修炼感受和现象还有我所接触到的炼功人的表现上，我相信这都是真的，是实实在在的表现。再从她们护法、证实法的方式上看，她上北京信访办反映情况、上天安门广场打条幅，向人们送传单讲真相也是不错的，没有违法。在有民主有人权的国家里这是很正常的，是公民应有的权利和义务，是受到保护的而不是受到镇压与迫害。反过来再想想江××一伙假借“政府”名义所做的一切，一场场所谓的政治运动颠倒黑白，真的说成假的假的说成真的，愚弄百姓、欺骗人民。特别对法轮功的陷害是“更上一层楼”：活活打死一百多人，令人发指。想到这些我的心情越来越平静了，越来越明白了，顿时分清谁是正谁是邪，真是“善恶已分明”（《洪吟》〈分明〉）啊！看到了大法弟子大善大忍的高尚品德，看到了江××一伙的违法犯罪本质，对待法轮功的一切方式和手段都是错误的、见不得人的、怕曝光的。

    二零零零年七月十八日下午，我们家来了两个人，一个是派出所片警，一个是办事处的领导，问我妻子现在还炼不炼法轮功，我妻子说：“法轮大法好，现在还炼。”他们又问我对她去上访的看法，我说上访没有错，是宪法赋予公民的权利，江××一伙对炼法轮功的老百姓太过份了。他们问完后就去了。

    七月十九日，晚上十点，我和妻子正在家看电视，当时天很热，外面很多人在乘凉，我女儿在外面和小朋友玩儿。这时来了两个说是派出所的，進屋就问我妻子还炼不炼法轮功，我妻子说：“炼！法轮大法好！”他们听后让她去派出所问点情况。我当时一听觉的不好，预感到我最担心的事要发生了，我妻子一走也许再也见不到她了，那种罪恶的迫害随时都可能发生在她身上。

    想到这些我心里很害怕，心怦怦直跳，但我还是镇静下来，问他们有什么手续没有。“没有，”一个女警说，并说他们是当地派出所的，人们都认识他们，同时出示了一张传唤证。我一看那上面的地址人名都不是我们当地的，向她提出质疑，她说：“对你们法轮功想怎么样就怎么样，不需要手续，如要，我现在就有盖上章的空白传唤证，我随时可以填写。”我要她填写，她又不写。他们要带人走，我坚决不让，要去我们一家三口都去。正争执间，又進来很多保安人员。有一个领头的说是指导员，对我说把人带走问问情况马上就放回来。我说：“不行，我不认识你们，谁知道你们是干什么的。我们又没干什么事，凭什么在家里就把人带走，要走我们一家三口都去，她去哪我们就去哪。”这时他们不耐烦了就要强行抓人。我冲到妻子跟前抓住她的手，一手抱着女儿，一手拉着她不放。这时上来很多保安要强行把我们分开，我死命抓住她的手不放，我们的女儿吓的大哭起来。这时候已经围观了很多人。我急的向围观的群众大声喊：“××党欺负老百姓啦！我们都是好人，并没有干坏事，他们随便从家里把人抓走呀。就因为我妻子是炼法轮功的呀！有本事去抓那些贪官，去抓那些杀人放火的罪犯！”这时那个指导员说“把他也带走，妨碍公务！”于是我们一家三口都上了警车。

    到了派出所下车时，上来很多人，抢走了女儿，把我和她强行分开了。我当时急的大叫：“你们不让我们在一起，我就撞死在派出所门前。”他们强行把我带進派出所拘留室，并说，我们就不信××党治不了一个小百姓。说着上来一群人拳打脚踢，我俩手抱在腹前，挺胸站立，保持不让他们把我按倒，但是最终还是被他们打倒在地，手被他们扭到背后压在地上，使我喘不过气来。一会儿他们把我揪起来，我看到眼前站着一个醉熏熏满脸杀气的武警，他照我脸左右开弓就是两巴掌说：“你个小老百姓我不信就制不了你，抓你就说你妨碍公务，打你就说你袭警了，拿枪把你打死了就说你抢枪了，死了也白死，你往哪告去，谁给你做证，在这还不老实！”我看着他义正辞严的说：“我今年三十二岁，从来没做过违法的事，在单位是个好工人。你们凭什么在家里就随便抓人，警察更不应该打人，××党的政府也得允许老百姓讲理！”

    这时那个指导员气极了，让人把我关在铁笼子里，把我的皮带钥匙钱物都搜去了，然后他气急败坏的对我说：“你白活了三十二岁，对社会上的事你懂个屁，现在就让你尝尝人民民主专政的滋味，让你知道什么是国家机器！上面让我们怎么做我们就怎么做，让我们打死你们就打死你们，对待法轮功怎么做都不过份！你上哪告都告不赢！我们有文件，我们不怕！”过一会儿，所长来了，我对他说：“我们不是坏人，你们从家里没有任何手续把人抓走就不对。”他说：“你今年有多大？『六?四』时你有多大？『六?四』真相你知道吗？当时广场上就是拿着枪对学生『突突』开火了，打死了几百人呢！死了不是白死了，你找谁讲理去？那都是真事，我们都知道真相。现在对法轮功也是那样，你们好好想一想学聪明点，我们有文件，是上面让我们这样干的，如果我们管辖内有一人上访就要被罚款一万元，通告批评，有两人上访罚两万元，有三人上访领导就地免职，我们不得不这样。”

    这时我被他这番话震惊了，我沉默了，无语了，我真不敢相信××党原来竟是这样！我和女儿在拘留所待了一晚上，女儿就睡在一张桌子上，我一夜没合眼，度日如年。第二天早上他们把我放了。

    在这场发生在我们家的魔难中和我亲身的经历使我更進一步分清了善恶，面对如此残酷的镇压，大法弟子们不畏惧，为了说一句真话，前赴后继甚至不惜牺牲自己的生命，这是多么崇高的境界啊！是什么力量能够使他们这样做？是“大法”，是《转法轮》这本书。顿时，我生起了修炼之心，是当权者对法轮功的打压，使我分清了正邪，并于二零零零年八月幸福的走上了修炼的道路。后来我妻子和被关押的同修们绝食抗议被放了出来，出来时是八月十九日，我就向她开始学动作，从此后每天坚持学法炼功了。

    到了二零零零年十二月初我才看了两遍《转法轮》，停留在感性认识阶段，心里就知道大法好，没有悟到更多的法理，对修炼的内涵认识的也很肤浅。但是通过与同修的交流和看到明慧网上介绍大法弟子不畏强暴放下一切進京护法的经历深受鼓舞。我立刻决定進京护法，就凭着我对老师的信，凭着对大法的信，与另外两功友踏上了進京的列车。虽然我还有点担心自己得法才三个月，《转法轮》才看了两遍，自己能不能承受的住，能不能闯过来，对自己还没有太大的把握，但是当时我就觉的自己就象正法洪流中的一滴水被席卷着奔向前方势不可挡。

    我们一起到了天安门广场，大约在九点钟左右，当时也没看到有人打横幅，当下我们决定不管有没有人，我们既然来了就要达到证实法的目地。于是，我们迅速的打开了横幅，并高喊“法轮大法好！” “法轮大法是正法！”“还法轮大法清白！”这时迅速的跑过来几个便衣，其中一个来到我面前，我心里很坦然，一点也不害怕且面带微笑，盯着他。我心里想：这是我们公民应有的权利和义务，并没有做坏事，怕什么！他想动手，但仿佛被我给抑制了，始终没有动手。他们抢下横幅，把我们塞進开过来的一辆警车里。上车后看到车里已有五、六个大法弟子，心里很高兴。这车不停的东奔西跑，一会儿就装满了，我们在车里不停的喊着口号，有个警察就用棍子挨个打我们。

    到了前门分局这里已关满了大法弟子，大家背〈论语〉、《洪吟》声震寰宇，激动人心。可惜我只会背几首，但我也跟着大家高声背。因我们不讲姓名、地址，下午四点把我们送往昌平分局。在路上，我们向警察洪法，讲真相，并说我们没有违反国家的任何法律，“信仰自由”、“上访自由”这是公民的权利，而你们抓我们才是违法的。这时，车上有个女警察自称是昌平分局的领导，说他们昌平分局是讲政策、讲法律的，他们不会象别的公安那样对待大法弟子，但是你们要配合调查，否则也会干出什么不好的事。这时，车上有个老大爷站了起来，略显有些激动，但坚定有力的说道：“我们都是好人，你们也知道，你们执法犯法，我们为了说句真话、说句公道话只有上天安门广场，因为没有别的门路，政府根本不听也不让老百姓说话，只是一言堂。我们知道后果是什么，但是我们都做好了准备。为了不连累当地公安、政府、单位领导及家人，我们愿意承担一切，希望你们了解一下，真正的大法弟子是什么样的！”车里鸦雀无声，老大爷的话震撼了每个人的心，包括车上有良知的警察，……。

    第二次是二零零零年十二月。我于二十四日到北京，二十九日与全国各地许多同修一起上了广场。当我看到广场百米条幅打出来时，在广场上象条巨龙，大法弟子不畏恶棍的殴打，用生命用自己的身躯保护着横幅。当时这个场面有多么悲壮与壮观无法形容，我奋不顾身飞快跑过去加入其中，同修们都紧紧的抓着横幅不松开，用生命保护着，我也同样如此。警察也跟着扭在一起，横幅被拽来拽去，真象长龙在愤怒的起舞。后来警察急了，拿来剪刀把横幅剪成一段一段的。这时我看到一个弟子紧紧抱着一截横幅不让抢走，顿时引来很多警察一阵拳打脚踢，地上顷刻洒满了许多鲜血。我身边站着一个便衣，嘴里不停的骂着，说要打死他，说罢便要冲上去打。我立刻上前把他抱住，说：“不许打人，打人犯法！”这个便衣被我突如其来的行动惊呆了，半天才缓过神来。他要挣脱我，我死死抱住不放，这是又过来一个便衣才把我们分开。他对我拳打脚踢，发泄完了魔性才罢手。我们被集中在一起站着。这时我又看到一个便衣在打大法弟子，打的很惨，只见那个弟子躺在地上已不动了，他还在打。我实在忍无可忍，大声制止它的行为。随即这个警察跑过来照我头上乱打乱踢，嘴里还不停的骂道：“我就是要打死你们，怎么着！”后来他们都忙着把我们的学员往车上拖，我趁他们不注意和另外一个功友站起来大大方方的走了。

    我作为一个新学员能够在很短的时间内两次進京护法，我觉的是因为我在正法的進程中得法的，是在江××犯罪集团对大法的迫害中得法的，是大法弟子的整体提高带动着我。现在我已全身心的投入到正法修炼之中了，在魔难中、在讲清真相中，我对法有了更深的理解，逐渐从感性认识上升到理性认识，也逐渐明白了修炼的真谛。现在我觉的我是世界上最幸福的人，是大法救了我，是师父救了我，无论在任何艰难的情况下都不会改变我的信仰，争取做个大法真正的粒子，早日随师把家还！


用大法赋予的智慧与慈悲唤醒众生心中的善念

    一一则大陆学员的洪法小故事

    文／大陆法轮大法学员

    【明慧网二零零一年四月十五日】平时我总是和一个同修一起去做护法、洪法的事情。去之前总是请师父加持我们的正念，以便自己以纯净的心态把事情做好。每次也总是在默契漂亮的合作后，安全返回住所。别的同修开玩笑说我们是「神探亨特和麦考尔」。一天这位搭档临时有事，我就决定自己去。我眼睛不好又不认路，但我想这不应该成为我护法的障碍。

    在顺利的把手中三十多个小条幅挂出去后，我出来时看见临街一扇红墙衬着的黑漆大门，很有点古朴的意味，就把剩下的“法轮大法是正法”和“法轮常转度众生”两个条幅一边一个挂在大门的两侧，红地黄字的条幅挂在那里象一副美丽的春联。门上方有一个横牌子，匆忙间也没看清写的是什么，只是想可惜没带横写的「真、善、忍」，不然春联有了横批，那才好呢。

    挂完后，因手里还有一些需要张贴的资料，就往里走。这时发现有个人已经跟了我一会儿了，我就装作打电话，趁那人超过我在前面慢慢晃悠时，一下插到楼那边的侧道上去，前面就是大门了。但我忽然发现去大门就必须经过我挂春联的地方，只见春联还在春风里飘拂，可旁边却站了七、八个人手拿着对讲机很紧张的四处乱吆喝着。真奇怪，他们竟没有把条幅摘下来。走近了才看清，原来大门上方的牌子、也就是春联的横批，居然是「××居委会治安办」！我一边觉着很好笑，一边想很可惜，这么快被发现，浪费了我的条幅。想着就从这几个人中间穿了过去，安然出了大门后，把装有真相资料的信投入路旁的一个信筒里。

    我又走進这个院子隔壁的一个单位，奔一个亮着灯、但人很少的橱窗就去了，里面果真是一些诋毁大法的东西。我掏出自己带的真相资料一一贴了上去。这时一个骑自行车的小伙子从我身边过去，我没太在意，接着走，又贴了一些。在正要拐上大路时被那个骑车的人拦住了。他要我的证件，当然没有。他一下子把我兜里还露着半边角的资料都抽走了，边看边拿出藏在兜里的对讲机。我想也没想，一下子上去就把他的两个手腕都攥住了，也不知道哪里来的力气，两只手合在一起，象个铐子似的把他攥的一动也动不了。

    “你放手！你妨碍我执行公务！”

    “听我说，电话你不能打，这对你不好，真的不好！”

    “那你自己跟我去保卫处吧”

    “我不会去什么保卫处，我还得回家呢！”

    “你把我手松开，你抓我还是我抓你？你把手松开，我把电话放好行不行？”

    “放开手可以，但是我告诉你，我不去保卫处，一个好人与那种地方没关系！况且我跟你走就是对你不负责任。”

    “你知道不知道，你这种行为是跟国家对着干。”

    “你知道不知道，每个人有不同的爱国方式，你的方式是不管当权者对与错，一味遵从；而我们宁可冒着被抓、被关、被打死的危险也要抵制坏人的罪恶，我们对这个国家的爱远比你深沉、比你负责任。”

    他低头想了一下，“不行，我抓定你了，这是我的工作。”说着又去拿对讲机。

    我注视着他的眼睛说：“你把那东西放下。你想过没有，这个国家在这个时期每天都有成千上万的善良人遭受苦难和折磨，这是不正常的。想想那么多为了向你讲清真相而被你送進监狱、为你而遭受残害的人，你睡得着觉吗？”他看了我一眼，问我被拘留过、被打过、绝食过吗？我一一点头。他好一会儿没说话。

    我说：“走吧，送我出去，我不认识这儿的路。”

    “不行，我，我觉的你的话还是没有打动我。我在执行任务，你跟我走吧。”我看着这张年轻稚气的脸，心里想，这个生命是在把自己推向绝境啊。同时悟到自己还是没有修出坦荡的、完全为别人好的慈悲，还有保护自己的私心，还是没有在思想的最深处意识到自己的行为是最正的，所以说出来的话就发飘，打动不了他生命的最微观。这时他说了师父的名字，还想讲些不敬的话，我心里一急，这个年轻的生命怎么可以就这样完了？“不能说，你不了解的不能胡说，不然后果你承担不起！”

    “好吧，我什么都不说，但你得跟我去把你贴的东西亲手撕下来。”

    “你开什么玩笑，我决不会做那种事情。”

    “那你跟我去看看那边的宣传栏，里面都是批判你们的东西，你看了我就放你走。”

    “我不会去的，天晚了，我得回家了。”

    “你不去，那好，你就跟我到保卫处去。不然我就打电话叫穿制服的人来了。我也只有这一个办法了。”

    他的这句话突然让我意识到自己还有隐藏的怕心，我想到师父的话：“其实邪恶所干的一切，都是在你们还没放下的执著与怕心中下手，你们是走向佛、道、神的未来觉者，是不求世间得失的，那应该什么都放的下。”（《精進要旨（二）》〈去掉最后的执著〉）我的心一下轻松了，现在那些人的话听起来倒很象是魔在被正法之前、招数将尽时无奈而软弱的告白。我轻吁了一口气，“撕真相材料我不去，我也不可能去看那些骗人的东西，更不会跟着你去什么保卫处。我已经把我要告诉你的话说完了，要打电话你就打吧。”

    他瞪着眼睛看了我一会儿，说：“走吧，我送你从西门出去。”说着把资料悉数还给了我。接过资料我笑了，那操纵他的魔一定已被清除。

    在送我的路上，他说你无论如何不能对不起国家。我说我们爱这片国土和这片国土上的人民，而绝不是它还存在着的邪恶和不公正的丑行。而驱除这些，需要你和我，我们大家每个人的努力。历史上清白蒙冤的不计其数，就让我们本着一颗善心等待历史公正的裁决吧。他很不易察觉的点了下头。

    “如果抓到一个发法轮功资料的，单位给二千块钱，公司（保安公司）给二千五百块，要是公安能从你嘴里问出点什么，就再加五千。放了你，等于断了我的财路。”

    “可你得到的更多，是道义是良知，那是多少钱都买不来的。他们想用钱买人的尊严，多么可耻啊。”

    出了门我问他公共汽车站在哪儿，他说：“你太过份了，我抓住你又放了你，还得送你出来，你居然还让我告诉你怎么走。”他说着看了一眼隔壁单位门口警灯闪烁的警车，说：“我看你还是打车走吧。”

    我跟他道别后安全回到了住所。因比约定时间晚了不少，同修们都很担心。我的搭档说：“还好，关键时刻你心正念正，否则亨特痛失麦考尔。”大家都笑了。

    静下心来思考，其实自己所过的关和难都有自己需要修去的心和必须经受的考验。不管当时关过的如何，回头从新审视一下是什么因素导致的自己这场魔难是非常必要的。

    我想起来一位同修告诉我，有一天，一个修基督教的人急急忙忙跑到他家说：“你看看这电视上，这是魔在和神争人哪，魔在和你们李老师争人哪！你看看它们争走多少人哪！”同修告诉我这番话时，我想这是师父再明显不过的点化呀！今天魔就是要破坏人心中尚存的善念，而我们所做的一切就是抱着对大法无坚不摧的正信抵制邪恶，同时，用理性把无可救无可要的邪恶之徒和善念犹存的众生区别开来，用大法赋予我们的智慧与慈悲唤醒众生心中的善念。这一定是魔最为胆寒的，因为善的力量是无边巨大的。那么我悟到，自己在做洪法的事情时，必须真正从心里意识到自己对于众生的责任。如果有时常人对自己不够善，那一定是因为自己对他们的善与慈悲还不够纯正。这不是口头上说出来就可以了，是要用我们真正的善念打动他生命的微观。而这正是基于我们真正“先他后我”的正觉和对法理的真正理性的悟道。


只要心在法上

    【明慧网2001年4月18日】 2001年4月11日晚9点左右，在我们没有任何觉察的情况下，警察已包围了我们的房间，一个同修先出去就在路上被抓了，我们还没来得及处理一些东西也被突然闯入的警察抓住。当时室内有一体印刷机，打印机，电脑，传单和自焚真相的光盘。警察把我们5人押上车，把东西也都带走了。我们面对邪恶心里都很坦然，默默地背着“论语”，想着要“窒息邪恶”。我对另一个弟子说：“有机会一定要走。”

    当晚我们5人被送到了派出所，很快警察就把我们5人分开审问。有一个警察把我带到一个房间里，我不理它，心里在背着“论语”，因不知这是哪里，我心里就对师父说“师父，如果这里是魔窟，我就在这里除魔。”心中在想要“除恶”，“窒息邪恶”。不论是凶神恶煞还是伪善的警察都没有达到目的。我笑着告诉他我没做坏事，我做的是有利于人民的事，即使失去生命也在所不惜，相反到时后悔的是你而不是我。

    再审时又进来两个当官的，他们用得意的眼光看着我，认为抓到了大鱼。他们伪善的对我笑着说要和我交流，并故意说出我的真实身份。我心里想你掌握的再多也没用，知道了也没用，我才不怕你们，我就接着背“论语”。他们拿着我的身份证问为甚么办假的，我说是你们逼的。

    我一直在背法，想着“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”他们一个个退下后，就把我带到小牢房关了起来。第2天有2个弟子去出事地找我们也被抓来，我很难过，他们真不该在这。（在这提醒大家，如要到哪去之前呼不到人，就不要贸然前往。）

    第2天我想到师父说“作为大法弟子，目前所做的一切都是在抵制对大法与弟子们的迫害。”我们不承认旧势力的安排，要冲破它。我就等师父安排我们走。我对锁在外边的女弟子说一定要用正念，我们一定要走，她会意地看了我一眼。随后我们又被强迫照相，我想你照了也白费，我不是常人，师父也讲“大法可正乾坤，当然就有其镇邪，灭乱，圆融不败之法力……"，我们一定能出去。

    到了晚上警察带来一个走失的6、7岁的小孩，小孩被问完话后就闹着要回家，闹着闹着自己就往大门口跑，保安上去把小孩接了回来。我想这不是偶然的。小孩仍不停地闹，保安只好把他抱进里屋把门关上，但仍听见小孩在哭闹。机会来了，另一个看守去了卫生间，通向大门的路没有别人了。我跟锁在外边的功友说，赶快把手铐挣脱，她一开始挣脱不出来，她就跟师父讲：“帮帮我。”手一下就从手铐里滑了出来。然后她给我打开了铁门，我们牵着手走到了大门口，一个警察正在值班室打游戏，但好像没看到我们一样，还在玩。我们跑出了大门，直到跑不动了就打了一辆摩托，走了一段后，我们告诉他我们是炼法轮功的，刚跑出来，没钱。他也没要钱就让我们走了。

    我们最后终于回到了功友家。

    回来后最大的体会就是：我们无论身处何种险境，只要心在法上，用正念要求自己，只要想走，就能走。我被抓后没有想过要判刑，要被迫害，师父都不承认这旧势力的迫害性的所谓检验，我也不能承认，这一切不是我要面对的，也不是我要过的关。我的一切都交给师父，师父安排我。这次我们损失很大，还是因为我们有漏才被邪恶势力钻了空子，我们一定要向内找，接受教训，以便今后更好地讲清真相，揭露邪恶。

    (大陆学员供稿)


转化班是关，学好法、心怀正念是顺利闯关的关键

    【明慧网2001年4月20日】 其实我也不想参加转化班。但是一天晚上，他们突然来我家，我不去，他们 强行把我抬走了，（有的抬我的胳膊，有的抬我的腿，我的哥哥也抬了我的一条腿。）到了那里，我冷静下来，既然难来了，就坦然面对吧。我对他们说，不用抬我了，我自己走。

    进了转化班之后，我的脑瓜子开始好象是懵的，好像没有法了，空白了，就听她们（指已转化了的人）说。但很快我从头脑中往外打她们的话，心里抵触它，不要它，尽量不听。靠自己对大法的坚定，对师父的坚定，往外排斥它。当时我的脑袋非常大，胀得要命。她们口口声声以法为师，却都是断章取义大法、用邪悟让我不认人间的师父，可我认定了，大法的师父就一个。

    开始她们找我谈话，我不说话，她们就找不到缺口，她们就不让我的耳朵、脑袋闲着，一拨儿人来了，说说没什么用，走了，又来一拨儿，从耳朵里往里灌她们的邪悟。我告诫自己不听不求。你一听着有道理，就完了。最后我开口对她们说：“你们想知道我心里想什么吗？我告诉你们，你们越说我越坚定。”我这一念坚定后，到了第四天，就感到师父帮我排斥她们说的话，是呀，不能老让她们钻空子呀！这时，她们给我背道法，我意识到这是点化我，就不再容她们对我胡诌了，我开始针对她们的邪悟，反击她们，有时我不想说话，思想中什么都没有，她们也呆着不说话，不言语了。后来，她们说一进我的房间就头痛，找我谈的次数越来越少。最后，她们在我面前哭了起来，我的心还是不动，我感到她们真是太可笑了、真是一帮小丑。

    转化班结束时，一个当官的跟我谈话。他很伪善，说我得法时间长，一时转化不了，慢慢来。当时我对他没有象对那些转化我的人一样态度坚定，斩钉截铁，心里想随便敷衍几句吧，我说：“容我回家好好想一想。”其实还是没放下情面。结果叫邪魔钻了空子。第一个转化班结束后，他们又叫我参加第二个转化班。真是的，对邪魔一点余地都不能留，不论是当官的还是转化你的人，一定要把话说到家，一点缝也不能留。

    在第二个转化班，他们继续威胁我：“不转化，就送你去大兴。”第二天，我们住地的派出所来人了，我当时动心了：“我闺女怎么办呢？回去安置安置吧”。因为我走了，家里就剩下需要照顾的闺女了。可我马上一想，不对呀，这不就是情了吗？遇到考验时没有准备，根本的执著就出来了。我深深体会到人最难放下的是情，一切都来源于这个情，生死，名利都是这个情。因为我有这个根本执著，他们才这么吓唬我呀。我得赶紧找自己的根本执著，赶紧放下它。派出所的人说让我回家看看，安置安置，我说：“没有什么可安置的，我不用回家了。”我以为要送我去大兴。结果他们对我说，有两条路让我自己选择：一个是回转化班转化，一个是回家等着判劳教，于是他们把我放了。

    回想起来，我感到自己之所以未被转化，平时学法实修是基础。回想得法以后，每一个关难来时，我都是照着师父说的真、善、忍去做的。我在心里就认为大法好，法在我心中有个根，谁也拔不走。如果平时没有真正实修，别人说什么可能就会随风倒，这个考验不就是看你到底怎么看待大法，看法在你心中到底占有什么位置，根本上还是考验对法的坚定。

    我周围的一些学员怕参加转化班，怕被转化，我想也不用那么怕。应该把参加转化班这件事看淡，把它看作一个关，考验对大法是否坚定的一个关不要被带动。既然我身边发生的一切事都不是偶然的，都是对我提高有好处的，同时消我们自身不同的业，目的是让我们的心性得到提高，那么就应该坦然面对。我想躲呀，怕被转化呀，还是心里没底，对法还是有一点不坚定。

    在转化班，我还深深感到时时向内找、修心性的重要。那些所谓被转化了的人骂师父，骂大法，总是激你的火，勾你的心，自己一动气，起了争斗心，跟她们争辩起来，它们就群起而攻之，更加猖狂。所以跟她们说话时，要保持祥和的心态，随时找自己这颗心，不能说说就来火了，要稳住，一个心不动，就制万动。而且，有时自己抑制了邪魔，很容易产生欢喜心，那也不行呀。

    现在，我更深地体悟到师父为什么不厌其烦地告诉我们要多学法，多学法，法在头脑中装的越多越好，其实邪悟了的人说的问题师父在法中已讲的很明白了，如果平时没有好好学法，闯过这一关是很困难的。

    大陆大法弟子口述 (大法弟子整理)

    2001年4月9日


心路一一回顾两年护法历程

    【明慧网二零零一年四月二十八日】

    一、初醒

    一九九九年第一次去北京的时候，心里想的是去承受、去闯关的，所以一到了那里，看到比自己原来想象的要复杂几百倍的情形，就有些不知所措了。记的那天晚上，警察已经到了我们住的旅馆门口，但他们见旅馆人多，不好下手，准备到半夜动手抓人。本来我们完全可以利用这段时间逃脱的，但我们却在房间里为了要不要走而争论不休，当时觉的好象逃走了就象是有“怕心”没过好关，又觉的反正要被抓的，就算到了天安门也还是一样，不如就跟他们走吧。

    就这样稀里糊涂到了派出所，在那里呆了两天两夜。这两天两夜的所见所闻所思所想，开始使我清醒。那两天，北京的气温骤然下降了十度，我们穿着单薄的衣服又没东西可吃，上到八十多岁的老人，小到未满周岁的孩子，半夜里凄厉的北风伴着孩子的哭声，听了让人心痛不已。为什么，到底是为什么？我们有什么罪，如何却不能有一片炼功的场地，不能看一本教人做好人的书？！

    那一晚，我想了很多，本性的一面开始清醒，来北京的目地是为了护法！而如何能护好这个法，则需要用尽我们每一个弟子的所有心力。

    那天夜里，我发了一个誓：决不再为自己落一滴泪，从此以后，一切都只是为了这个法！

    被当地公安接回后，我异常平静，坦然的走進审讯室，坐在了负责审讯我的刑警对面。他看了看我，说了一句出人意料的话：“我看你走進来的样子，就知道你是不可改变的。”他没有再问我任何带实质性的话，只是问了关于大法的一些问题，看的出他对大法很感兴趣。就这样，我的第一次被审竟是阳光灿烂的。

    后来我才明白，当你心里只有光明，邪恶就没有了赖以生存的阴暗空间。

    一个星期后，我重获自由，也真正的才开始在大法中成长。

    在矛盾边缘暴露的执著出人意料的多，才知道自己有这么多的执著，这么多的复杂的保护自己的圆滑。虽然在表面没有留下太大的遗憾，但心里清楚的看到自己的不足、有漏，和自私。

    二、觉醒

    失去了工作，正好在家里背法。背完《转法轮》第一讲，心被打开了，我仿佛看到一座即将倾倒的大厦，每个人却还忙于装饰自己的小房间，多么可笑而可悲！这层法如果被破坏了，人间的一切都没有了，还忙什么？但不精進的走不出人的弟子呢？难道手上没有先行弟子的血？你的纵容不也促使那邪魔举起手中的皮鞭？我意识到走不出人的弟子是没有资格進入新宇宙的。

    那一天，我不住的流泪，我知道自己还会去北京，法不正过来，弟子就不会停止护法的脚步。

    那段时间，我常常半夜醒来，觉的自己的生命清醒的象要脱离肉体。我开始明白“放下生死”并不是修炼的终点，而是另一个起点，是一个生命真正被称之为大法弟子的开始。

    再去北京之前，我们做了很多工作，开交流会，传阅明慧网的资料，等等。我常常想起一句话叫“众神归位”，我理解，环境要正过来，需要大法弟子的整体觉醒，师父说过：“共同精進，前程光明。”（《洪吟》〈容法〉）

    第二次被抓，心态和第一次全然不同。我冲上去告诉他们没有权利抓我们，他们把我单独拉开。一个警察负责与我做笔录，我告诉他不能这么做，很奇怪当时我觉的自己的声音是从生命深处发出来的，他象被我震住了，竟连话都讲不出来。他把我带到隔壁，那里有很多警察，我一样告诉他们，如果迫害大法是罪不容恕的。当时我觉的有心光从我身体里发出，笼罩了整个房间，制约了所有的人，结果他们都开始乱哄哄的找不着北：一个警察开始在做问讯的纸上画花；一个说要教训我，他举起拳头向我的鼻子挥来，我一动未动，他的手在我鼻尖停住了，他说：“眼睛都没眨一下，你有种！”

    就这样不到二十四小时，我获得了自由，而其他人，几乎全被拘留一个月。走在街上，我觉的自己象在做梦，同时也感到力竭，全身心不能言状的疲惫。

    后来我明白，其实虽然我们在表面上只是个人，但当我们在与邪恶交锋的一瞬间，当我们完全放弃自我一切执著的时候，本性的一面在正法，坚不可摧，势不可挡。

    其实师父早就讲过：“心性多高功多高”（《转法轮》）。越放弃自我，越归真，越受宇宙特性的维护；越保护自己，越背离大法，处境越不好。当境界达到标准，人的表面简单的行为和语言都能起到不可估量的作用，其实是心性在起作用，是大法的威力。

    三、有漏

    几天后，我又踏上了去北京的路，我开始明白我们所做的一切，都是为了“和平解决中国的法轮功问题”。

    但人的心常常是徘徊不定的，那一段时间我们开始执著于做证实法工作，执著于短时间内把大法受迫害的环境正过来，很少炼功和学法，每天累的不行，造成恶性循环，效率越来越低，渐渐的处境危急。一方面身心疲惫，一方面公安局在四处追捕，一方面，证实法工作开始進展不顺。终于造成了大量弟子的被捕，由于未及时纠正出现的偏差，损失很大。

    短期内大量骨干弟子被非法劳教，我以生死相抗，逃脱了劳教。

    生死边缘我怀疑自己做的是不是对，为什么不愿去劳教呢？还是放不下吗？怕？我讲不清楚，但本性的一面告诉我，我最坚真的本心是不愿意配合任何邪恶，我曾用生命护住了大法书，从此再没丢过一点有关大法的东西；我用生命抗拒他们到我家里来监视我；用生命拒绝抄家及一切邪恶的表现；在那段黑暗的日子里我觉的自己已经死了好几回。我不知道自己做的对不对，我看到很多弟子平静的接受一切邪恶的迫害，我不知道是不是我错了，迷茫使我更加痛苦。

    但渐渐的，我在那些警察的眼里读到了尊敬，从他们的只言片语中看到他们的变化，在我的这一范围之内，正念的场制住了邪恶；六月，终于看到了师父的经文；九月，那些平静接受邪恶迫害的学员很多都被转化了。

    在法理上虽然开始清醒，可自己仍然常常感觉象被耗尽了一样疲惫不堪，好象我的力量永远都不够用，为什么呢？我还是迷茫。

    后来我才明白，其实一切问题的根源都只是心性，我之所以常常感到力量枯竭是因为我心的容量不够。“慈悲”，重又回到这两个字，我意识到这洪大的善、连绵的无尽的慈悲是正念与力量的不灭的源泉，“法轮常转度众生”（《洪吟》〈再度〉）。我理解到根本上的无私是宇宙不再有灭的原因，师父不是说过，“相生相克的理以后会发生变化”（《精進要旨》〈为谁而修〉）。我理解到倘或“相生相克的理”走到一定极端，就会造成无法挽回的结局，将永远都不可能再使生命回到原点；而我们的大法是圆容的，法轮内旋度己，外旋度人，度己度人，常转不止，拥有永远不会枯竭的法力，大法弟子也应该是这样的。

    四、再放生死

    因为心的容量不够，当承受之后再要承受的时候，我产生了懈怠的心，常常想：算了，已经付出的够多了，而邪恶又是那么多，好象永远都不会尽的样子。

    但当看到世人，看到他们在无知中错过万古的奇缘，心中又如何能平静呢？倘或真因我的一念私心、不愿再付出的执著，使一个能挽救的生命因而痛失良机，我又如何能心安理得的只圆满我自己呢？

    我知道障碍自己的还是私，所以还要修，还要精進。

    过程中，不断的会出现怕，出现退缩，甚至想放弃，但又不断的去克服，不断的再爬起来再修，我觉的自己的心好象是经过了无数次高温与高压的熔炼，才渐渐的变的越来越坚强、纯正。

    有一次抱轮的时候，感到自己付出的心血凝成了宝石，象红宝石一样鲜明；而我思想的智慧，仿佛蓝宝石般璀璨晶莹。金刚是怎样炼成的？我明白了。

    五、溶于法中

    两年过去了，正法又進入了新的阶段。我发现自己人的表面虽然没有功能，但正念一出的确能起到作用，但正念不是想出就能有的，有时候人的念未动，他自己就出去了，有时用人的心想，什么作用也不起。关键问题还是在于心性。

    其实，个体生命的力量总是有限的，但一旦汇入了正法的洪流，就连带了整个宇宙正的力量。有时在家里炼功，心想要把力量打到邪恶迫害最厉害的地方，感觉真的打过去了；有时想护法神拿着剑护住家门，不让邪恶進门，果然他们很少再来找我，来也不進门，交代了几句就走了；有一次电脑出现了问题，我想我的思维应该比电脑微观多了，为什么不能用思想的粒子去纠正它的问题，再开机，果然好了；家里订的报纸有一段时间老登诽谤大法的文章，心里想要用自己的功抑制那几个编辑的思想，果然他们登的明显少了……。

    回顾，为的是走好以后的路。我理解，同化大法是生命存在的第一要义（也可以说是唯一意义）。在正法过程中，就是跟上正法的進程。倘或不能在正法中作为一个正的粒子而存在，宁愿永远失去生命。


坚定正念 闯过难关

    【明慧网2001年4月30日】 三月下旬，我和另一功友发真相资料，有一院子头一天发过，还差一点就发完，那天再发，我们两人都被警察抓住了。要弄我们上警车，我两脚蹬在车门上高喊：“法轮大法是正法，炼法轮功的都是好人，我们没犯罪，我们是让人们了解真相，自焚的不是法轮功。”顿时围了很多人，他们见无法把我推进去，就找来手铐，把我按倒在地，两手反剪铐住。到了派出所，他们问我叫什么名，我说我是大法弟子。我清楚地意识到，决不能配合警察的违法行为。签字、按手印、照像都不配合他们。他们只好把我关在留置室。 中午一点左右，办案人提审我，我拒绝回答任何问题。另一功友虽然说出了名字，但她巧妙地走脱了。他们就把我看得更紧，一直用手铐铐住我，24小时轮番提审我，不让我睡觉。我以绝食抗议。第二天仍然没有结果，他们想起查我的自行车，但自行车是二手货。他们回来说“你是XX单位的会计，35岁。”我笑了，“你们把我说得太年轻了。”然后查我的传呼、手机。仍然没有结果。因手机上的号早就消了，SIM卡也处理了；传呼上的号码要么是公话，要么是IC电话号。又派一个人专门守候我的传呼，以为我家人会打来，也没有音讯。他们只好认为这是一个专用传呼。

    他们气急败坏地说，马上发通缉令，我就不相信找不到你。但我拒绝照像，他们趁我不注意时照了一张，但不清晰。于是请来摄影师，我把眼睛闭上，脸转向一边，他们强行把我的头发抓住，我仍然紧闭双眼，不断摆头。他们实在没招了，只好将不清晰的照片贴在“协助通缉令”上。抓我的派出所所在区不是我户籍区，但该区专管法轮功的科长认识我（99年底当我准备上访时一功友被抓而说出了我，我就曾被那科长提审过），这一次他没有来。我想，这当然不是偶然的。

    晚上，他们为了防止我睡觉，将我举着手铐在空调的支架上。晚上11点左右，他们把我铐在大院的一条长木椅上，我观察一下椅子的结构，有希望逃出去，于是我努力地行动着。快解开时，他们却来将我转到留置室。我想，可能我还有关要过。

    第三天，他们说要把我送到看守所去，不说姓名就长期关押。当地的拘留所我去过两次，那里的警察认识我，而看守所是第一次去，我想这也不是偶然的。就这样，他们把我送到看守所，刚到看守所的门，门卫问我是干什么的，我不理他，送我的警察说是炼法轮功的，他让我喊报告才能进门，我仍然不理他。门卫叫我“滚出去。”我说这儿本来也不是我该来的地方，转身要走，看守所的警察说：“算了，进来吧。”派出所的警察把我带进去了。但他们问什么我都不回答。

    我到看守所的当天，正好有四位功友期满要回去，经交流，才知道她们那一片资料已断了线，我一下悟到这是老师的慈悲安排。我将一位功友的传呼告诉了她，我们在一起不到半小时她们就走了。

    在看守所里我仍然什么都不说，并以绝食来抵制警察的违法行为，他们灌食我也不配合。他们非常气愤，又想给我照像，我说：“我没有犯罪，我让人们了解法轮功，知道了真相就会支持宇宙真理‘真、善、忍’，不相信也随其自便，我并没有扰乱社会治安，凭什么要这样对待我。”他们给我照像，我把头低下，他们就按住我的额头照。接着又要我按手印，我还是不配合，他们气得够呛，强行将我的手扳开，才总算完成了任务。

    3月底的一天，办案人员又来提审我，还是问姓名地址等。我说：“我如果说了，我的单位，家人及派出所都要受牵连，我一人做事一人当。” 他们得知我还在绝食时，就气急败坏地说，“你不说，就要关到你说为止。”我心里想，这不是你说了算的。

    他们每周给我灌食三次，牢头开头对我挺好，想用情来打动我。她把自己的方便面泡好端到我面前说，“你不吃牢饭，我自己的方便面你可以吃吧！”我告诉她，我可以用生命来证实大法，以此来为大法讨公道。如果我吃饭了，她就可以立功，就可以减刑。后来她看没希望了，就对我越来越凶。

    在看守所的第12天，我想靠墙休息一会儿，牢头很凶狠地不准我靠，我不理她，她就把我拖到中间坐着。第13天早上，我干脆就不起床了。第14天，仍然不起床，这时看守所急了，召开牢头会。牢头回来后对我的态度大转弯，抱着我哭，说了很多关心我的话，还说，“你不吃，怎么炼功啊！”有一个年轻犯人见我这么多天没吃东西，又两天不起床，也哭着劝我。牢头端来她的芝麻糊喂我，晚上医生和警察专门让食堂为我做了一碗酸菜粉丝汤，说我没劲是缺少盐分，我都拒绝了。第15天，这天天气格外晴朗，上午10点钟左右，警察叫牢头扶我到院子里晒太阳，同时让两个犯人坐在两边，怕我倒下去。直到下午2点才让我回去休息。5点，他们又抬我去灌食，这次他们在液体里放了许多盐。

    那时，我的精神特别好，就和另一功友交流（她因3月中旬一行6人准备进京上访，半路被挡，接回去后，居然让全乡的工厂停工、学校停课、农民停产来参加对他们的“公审”！并以扰乱社会治安为名开始非法关押）。因她没有绝食，我们就讨论了绝食的问题，是不是给其他犯人带来了很多麻烦，没有结果。但后来我又想，如果我们顺从了邪恶势力，他们会更加凶狠的迫害大法和弟子。我们对邪恶势力的坚决抵制就是在正法。这时我忽然想到《道法》中的一句话“其实大法不只是度人的，也是讲给各界众生的，觉悟了的本性自会知道如何去做，爱护你们人的这一面是叫你们在法中能悟上去。”我的做法没有错，于是我更坚定了自己的正念。

    晚上看完电视准备睡觉，就听一女警喊：“无名氏，收拾东西。”我一惊，以为不是叫我，一般说来刑拘至少一个月。她又重复了一遍，确实是叫我。我赶紧穿上衣服，与功友和犯人道别。同时意识到，自己坚定了正念，邪恶的因素就被清除了，而所谓的考验就不应该存在了。

    办案人员把我接了出来，走到半路上，他们问我“是带你去输液还是你自己回去？”当然我选择后者。

    就这样我又回到更广阔的天地。迎着明亮的月光，走向伟大的正法洪流。

    (大陆大法弟子供稿)


一名十岁大法小弟子坚定修炼的故事

    文／法轮大法学员

    【明慧网二零零一年五月三日】小明今年十岁了，五岁时开始跟妈妈一个字一个字的学法，跟着爸爸炼功，六岁时逐步能读《转法轮》。

    小明刚出生五十三天就因身体多病住進了儿童医院，以后每年都得上医院折腾很长时间。自学法炼功后，什么病也没有了，身体从此健康了。

    一九九九年七月二十日，法轮大法和大法弟子受到了邪恶的迫害。小明很难过，她知道电视上演的都是假的，是坏人陷害大法、陷害师父，法轮大法是最好的、最正的。

    不久，小明跟随爸爸妈妈進京护法，在天安门广场证实大法，后被带回。爸爸妈妈被抓走了，小明由姑姑照料。当时正值期末考试复习期间，小明耽误了一个星期的课，回校后，同学们由于受谎言的欺骗不理解她，都不跟她玩，还背后说她坏话，她默默的承受着。按常理，在这种情况下是考不好的，结果考试成绩出来后优异。当时学校某校长亲自过问她的考试成绩，见成绩很好感到惊奇。因为小明進京证实大法的事全校乃至更大范围的人都知道，如果考不好，可能会成为某些坏人攻击大法的材料。

    同时，小明面对的考验也多了。那些日子，班主任老师经常做她的工作，有时任课老师也参加，有时甚至象演戏一样哄她，也没能改变她修炼法轮大法的心。后来班主任老师不再问了。一次，学校老师把她叫到办公室，里面还有几个外面来的人。她们问，你还炼法轮功吗？小明很干脆的说：「炼。」某校长说：「再炼就开除学籍。」小明说：「开除也炼。」某校长说：「再炼就把你爸你妈抓起来送進监狱。」小明说：「抓起来也炼。」某校长说：「那就把你爸、你妈抓起来砍头。」小明问：「怎么砍？」某校长忍不住笑着说：「你这不成了『张六子』吗？」（注：张六子是学生课本中的小英雄）然后收住笑容跟旁边的人悄悄说了几句话，其中一人对小明说：那你要炼就跟我走吧。于是两个大人一边一个领着小明的手往操场走去，操场上停着一辆安装了警灯的面包车。一个大人说：「还炼不炼了，不炼了咱就回去。」「炼！」小明回答。快走到车跟前的时候，一个大人说：「算了，不送了。」于是回到了教室。事后妈妈问，你当时怕不怕？小明说当时心里也挺紧张的，但守住了正念。

    江××集团制造「自焚事件」后，很多人都被欺骗了。小明学校也要搞所谓的批判，每个班级都必须办板报。小明很着急，找到老师说，法轮大法是正的，批判什么？老师说，那自焚是怎么回事？小明说，自焚是假的，我到过天安门广场，哪有灭火器……。最后老师被她说服了。结果板报上的绝大部份的批判稿变成了学雷锋的。

    小明在学校里各方面表现的都不错，但很多荣誉都不能得到，每次在班级评上，到学校就通不过，因为她是学法轮大法的，但这一切她不以为然。

    小明一心按照「真、善、忍」的标准做好人，一切舆论工具都蒙骗不了小明。可是大法这么好却遭到了恶人的破坏，师父教人向善做好人、净化身体却遭到了诽谤，法轮功学员按照「真、善、忍」做好人却遭到了打压和迫害，進监狱，这一切令小明深感痛心、难过，她多么想把这一切一切的假相扭转过来，她多么想把事实真相告诉所有的人们哪！小明在内心呼喊着「法轮大法好，法轮功学员真冤枉啊！」


用正念消除在背后控制常人的邪恶势力

    文／大陆法轮大法学员

    【明慧网二零零一年五月三日】

    一、感受“其实大法弟子每个人都是有能力的”

    二零零零年四月二十二日，警察找我，说是核实情况，要带我去公安局。我说：“我不去，你们有话可以在家里说。”他们不听。我心里想：“我不能听任邪恶的安排，我是修炼法轮大法的，任何迫害大法的行为都是不能认可的，请师父给我力量，铲除邪恶！”见说服不了他们，我大声说：“你们不能随便抓人，要我去可以，但必须保证我的安全。我上有老，下有小，干扰破坏我的家庭生活你们要负责。”他们害怕，答应着走了。

    在公安局，一个科长先是威胁恐吓。以前和他们打交道，我会利用这个机会用常人的方法想对策，心里突突跳，即使勉强应付过去，也掩藏不住自己那颗隐约的怕心。这次他一开口，我心里也怦怦跳，但很快，我意识到：我是正的，害怕的应该是他。我心里开始默念师父《洪吟》中的诗篇。〈心自明〉、〈正大穹〉、〈见真性〉，一遍一遍的念，他说什么我一个字也没听進去。

    他看我不说话，就让另外两个人和我谈。我心里平静多了，看看周围的环境：屋里有一架很高的铁椅子，显然是刑讯逼供用的，不知他们干了多少坏事。我想：这里是邪恶聚集的地方，我既然来了，就要正这个场，让正念清除这里的邪恶。修炼中，我是那种表面极少有感觉的，不知道自己有没有这个能力。可当我这一念发出的时候，觉的师父就在身边，自己仿佛和宇宙中一切正的生命溶于一体，不再是孤零零的一个人。头脑清醒，稳如泰山。

    那两人开始审我，威胁哄骗，软硬兼施。我根本没听他们说什么，心里想：“师父，请给我力量。”我也对自己说：“修好的那一面，快来正法。”看着他们两个，我心里反复说：“除去邪恶；窒息邪恶。”一会儿，一个人推门進来说：“跟人家态度好点儿，别拍桌子。”两人语气缓和下来，表情也不那么恶狠狠的了。我感到另外空间操纵他们的邪恶生命已被除掉，剩下这两个被谎言蒙蔽的常人，怎么可能左右得了我呢？

    一会儿，我开始胸口疼，象差了气儿。大声吼叫的那个警察说：“是我给你吓的吧？那好，我走，我走。”剩下的那个说：“你没事儿吧？喝点儿热水吧。从来没有人这样对你说过话是吧？他今天对你是最客气的。”我说：“我没做过坏事，人家都说我好，都是客客气气的。”

    他们不再逼我，写好材料，把我送回家。科长还说：“愿意炼你就在家炼，我们不管你。”改变了他开始说的报纸上的腔调。

    通过亲身体验，我对师父的话有了真切的理解：“其实大法弟子每个人都是有能力的，只是没在表面空间表现出来，就认为没有功能。但是无论能否在表面空间表现出来，动真念时都是威力强大的。”（《精進要旨（二）》〈大法弟子的正念是有威力的〉）控制常人的邪恶生命虽然疯狂，其实是强弩之末，并不可怕，金刚不动的正念才是威力无比的。

    二．体悟“思想和行为一定要用善的”

    “大法洪传，救度一切众生。”《精進要旨（二）》〈大法弟子的正念是有威力的〉那些一味逞凶、迫害大法和大法弟子的邪恶生命，它们作恶的同时，不但害了自己，也害了被其利用的世人。清除它们，就是解救了人，只要这个人善念犹存。内心的清醒使我没有恨那些警察的想法。以前遇到他们大喊大叫、口出恶言时，心里急于改变他们表面人的思想，忽略了在背后其它空间操纵他们的邪恶势力，而那才是其邪恶表现的根本。要想改变人的表面，必须首先从根本上去除那邪恶的操纵者。除恶务尽。

    内心的正念越是坚定、强大，头脑越是清醒、理智，外表越是平静、祥和；正念之场不仅铲除了邪恶，而且圆容了周围环境。我脑子里没想要怎么应付他们的问题，可问题一出来，答案自然出来了。我想：“不要再问了，你们什么也问不出来。”他们真的谈起了别的，一个说：“你看到的都是法轮功好好好，你换个角度，反过来看看哪里不好。”我平静的说：“你说的有点儿意思。你就误在这里。”他想了想，笑了，说：“你的意思是说我看的都是反面的？”我也笑了。他再不说了。另一个警察说：“你说光年是时间单位还是距离单位？”我谈到另外空间、不同的时空概念等等，他说：“太复杂，搞不懂。”我说：“其实很简单，比如你问人家到车站有多远？告诉你走十分钟。你说走十分钟是距离单位还是时间单位？这里边没有必要较真儿。”他不得不承认：“你比我知道的多。”表面上是他们问我，实际上是我引导了他们的思维，不知不觉的在改变。

    我发现去除了邪恶控制的人，即使是警察，也不完全是不可救药的。审讯我的四个人，多多少少都还有不同成度的善念。我的孩子放学没人接，我提出接孩子，他们答应了，开车把孩子带到公安局，车子绕过正门从后门進来。开车的警察悄悄跟我说：“我怕给孩子造成不良影响，所以没走正门。”我说：“谢谢你的善心。”看了我的家庭情况，一个警察说：“你有一个不仅美好而且令人羡慕的家庭，我们不想破坏你的家庭生活。”那个说：“你的孩子真聪明，有礼貌，你很有耐心，又温柔，难得呀。”另一个说：“你的工作一定非常出色，让我的孩子跟你学吧。”

    善的思想与行为同样是有强大威力的：他能镇邪魔，还能改变人。除恶与救度世人都是善的表现。我虽然看不到另外空间的显象，却能感受到慈悲的内涵在不同层次也有所不同，师父的慈悲、大法的威力更是无比洪大。


走出监狱　助师正法

    文／大陆法轮大法学员

    【明慧网二零零一年五月四日】二零零零年，我因上访护法被非法劳教，在劳教所里，我和同修们集体学法炼功，多次遭到管教队长唆使刑事犯人们的毒打、折磨，我曾三次绝食抗议，都遭到强行插胃管、输液、用勺把嘴撬破灌食的迫害。

    十月份，所里来了一批所谓的“帮教团”。我同屋的几个学员由于邪悟被“转化”了。我为她们感到痛心，同时我悟到，这是对我们从根本上能否坚信大法的考验。师父在《转法轮》第六讲讲道：“什么佛，什么道，什么神，什么魔，都别想动了我的心”。有了这颗坚定大法的心，我与同修们一起抵制邪恶的迫害，坚持学法炼功。

    二零零一年元月一日，我们十位大法弟子集体炼功，管教队长和两个监护進行阻拦。我严肃的对他们说：“今天，五套功法我一定全部炼完。我的师父说，『无论谁迫害大法，他都是人在跟神斗，最后的结果是明显的。』（《导航》〈在美国西部法会上讲法〉）”结果我平静的炼完了五套功法。我悟到：思想上不承认邪恶的迫害，其实就在铲除它。

    因为我们当时都被隔离，见不到师父的新经文。邪恶之徒把我们关進劳教所，为的是阻止正法進程，是针对大法的，我们绝不能消极承受。我和几个同修开始绝食绝水，要求无罪释放。管教队长见我绝食就找我谈话：“你是不是想家了？你看那几个『转化』的，马上就释放回家了。”我知道邪恶想钻空子，就坚定的说：“我要堂堂正正的回家，因为我没罪。”

    第二天，几个队长進来对我说：“你得去灌食。”我说：“我以后不会再灌食了，我要求无罪释放。”结果她们没给我灌食，我对自己证悟到的法理更加坚信不疑。师父在《转法轮》第九讲“意念”中谈道：“对炼功人讲，人的意念指挥着人的功能在做事”。就这样，我思想上一直不配合邪恶的迫害，积极主动的去窒息邪恶。第三天早上，处长和几个队长突然冲進来，让我们站起来报数。同室的几个学员都站起来报，我说：“我不报，我们不是犯人。”处长见我坐着不动，凶狠的冲到我面前大声嚷着：“你别以为制不了你，你等着。”我们开始背颂〈论语〉，他们立刻就走了。

    师父在〈去掉最后的执著〉中讲道：“没有了怕，也就不存在叫你怕的因素了。不是强为，而是真正坦然放下而达到的。”（《精進要旨（二）》）我深深的体悟到了师父讲的相生相克的法理。后来她们又以谈话为名想强行给我灌食、带我去医院检查等都被我识破拒绝了。期间检察院接连两次找我谈话，我就向他洪法，讲到江××一意孤行，造成千千万万大法弟子家破人亡妻离子散，我问他：“你是国家执法人员，应该按照宪法秉公办事，我们按照宪法给予我们的权利和平上访，何罪之有？真是欲加之罪，何患无辞。”最后他沉默了一会儿对我说：“你写的申诉我给你上报吧。”

    绝食的第六天晚上，我开始出现了常人的状态——浑身颤抖、呼吸微弱等，但我主意识非常清楚，知道没事。这时，几个管教队长和医生焦急的在门外转来转去，我意识到邪恶势力越来越弱，已经害怕了。第八天早上，几个队长冲進屋，急速的给我穿上衣服，背着就走。我大声喊着：“你们不能这样迫害我们！”为的是让同修们都能听到。我和几个同修被拉到医院，進行体检。我躺在门外的长椅上，向过往的医生和护士诉说着我们的遭遇。有的医生停下脚步，同情的望着我。此时，我想到师父在〈理性〉中讲的：“目前它们迫害学员与大法，所有采用的行为都是极其邪恶的、见不得人的、怕曝光的。”我的行为起到了曝光邪恶的作用。化验结果出来，我的身体严重受损。邪恶势力妥协了，我由家人接回。

    现在，我和同修们一起投入到正法的洪流中。监狱的同修们，走出来吧！跟上师父的正法進程。慈悲伟大的师父在等待着我们走出人来。我们共同的誓约“发心度众生，助师世间行”（《洪吟》〈助法〉）在兑现中！

    以上是个人的一点体会，有不当之处望同修指正。


我堂堂正正的走出了派出所

    文／大陆法轮大法学员

    【明慧网二零零一年五月十一日】去年我進京护法，后来违心的写了“保证书”。正法修炼是万载难逢的机缘，所以我很感到愧疚。学习师父最近发表的经文后，自己在加倍弥补的同时也清醒的认识到邪恶势力对大法与大法弟子的迫害已经到了令人忍无可忍的时候，邪恶的生命也到了无可救无可要的地步。师父在〈建议〉经文再次讲了“这场旧势力所安排的邪恶考验，我是根本就不承认的”（《精進要旨（二）》），师父都不承认邪恶势力的所作所为，那么这场邪恶考验已经失去了必然存在的因素。真正在法理上明白了，在遇到邪恶考验中就能冲过难关。下面就说一件最近我经历的事。

    很长一段时间以来，我们这里都有证实大法的传单、标语出现，邪恶之徒明跟暗盯都无线索，几乎疯狂的失去理智。四月二十五日早上，把我们全乡炼法轮功的“重点人物”统统抓到乡政府关起来。我也在其中。

    有师在、有法在，维护大法没有为私为己的因素，也就没有了怕心。因此当时自己一点都不感到畏惧，并当面指出他们这种无凭无据乱抓人是违法的，还撕掉挂在关押我的房间内的邪恶标语。他们接着又放诬蔑大法的录象，我就乘机向乡镇的头头们讲真相，揭露邪恶，并明确告诉他们：“我去年写的保证是在高压下写的，是不情愿的。我要坚定修炼法轮大法。”当时就印证了师父讲的“恶人没有那些邪恶的因素的操纵就没有精神支柱了。”（《导航》〈在北美大湖区法会上讲法〉）他们没有象过去那么色厉内荏了。当我進一步告诉他们善恶必报的因果关系时他们更是都保持了沉默。正如师父说的：“揭露邪恶的同时是清除民众头脑中被邪恶的造谣与假相的毒害，是在挽救人。”（《精進要旨（二））〈致词〉）

    这时他们以我干扰看录象没达到“效果”为由，又把我关到另一间屋子，当然里面的黑标语又被我清理了。他们就认为我是第二次“犯法”，当天上午就送我到派出所留置。镇派出所只有一间留置室，里面有个男的。他们本想把我铐起来，偏偏手铐又用光了。公安就问我，“和那个男的关一起行不行？”因为他们抓我时我就意识到“决不认可邪恶迫害”，这时也就没有听任摆布的消极观念，而是说，“本着你们的良心办！”话一出口情况就变了，一男一女两公安领我到另一办公室。刚一会儿，我丈夫也闻讯赶来了。这当然不是偶然的。丈夫是常人，一来就大声斥责他们随便无故抓人的违法行为。邪恶之徒本来就是见不得人的，怕曝光的，只能搪塞一阵劝走了事。这时我又抓住机会向两个公安洪法。一会儿，女公安借机溜了，过了一会儿，男公安也走了。我也就堂堂正正的走出了派出所。

    在回家的路上，联想起师父〈警言〉经文中讲的“如果你们人人都能从内心认识到法，那才是威力无边的法的体现——强大的佛法在人间的再现！”（《精進要旨》）我的认识又有了升华。

    回家后，丈夫和婆婆都说，他们还想找派出所质问警察执法犯法的事。并要他们对我今后的人身安全和人身自由负责。

    由此我想到，如果我们树立了坚不可摧的正念，家人就会首先觉醒，对邪恶势力的铲除是不是就更快更彻底呢？当然前提是，我们自己要走正！


坚信师父、坚信大法的正念使我脱险

    文/大陆弟子

    【明慧网2001年5月14日】2001年3月3日，我和功友学完法，送功友出门，进屋躺在炕上睡觉。这时听到狗叫和敲门声，我披衣去开门。从窗户玻璃看见外面来了三个人和我公公。当时我问：“干什么？”其中一人说让我去派出所了解情况（后得知是骗我去转化班）。我当时就意识到是要过关了，就没给他们开门，告诉他们“有事明天再说”。可他们不走，这时我公公说：“让他们进屋再说。”在亲情下我开了门。当他们一进门就翻脸了，将我的大法书和资料拿走。我走过去抢书，被他们强行摁在沙发上给我带上手铐，当时我想手铐铐不住我，那个警察就怎么铐也铐不好，可惜此时我的人心又出来了。念一不对，手铐将我铐住。

    我想一定要洪法、讲真相，制止他们的暴行。我就告诉他们善恶因果的关系。但那所长要将我和大法书带走，我拼命不去，不穿衣，不配合。最后他们将我拖出门去。我大声喊：“法轮大法好，警察抓人了。”我婆婆吓得给他们跪下求他们放了我，我告诉婆婆：“妈，起来，不给他们跪，我没有错，给他们跪什么。”

    他们将我送上警车，将我送到区公安局，到那里后我向他们继续洪法与讲真相。一个暴徒一看是我就发泄私愤，说：“这回将你劳教三年，再加一年，四年！”我当时正念一出：“你们说了不算，我师父说的算，不是我的难，谁也强加不了我身上。”那暴徒就走了，后警察又提审我问我资料的来源，我没回答他们。他们就告诉我：“你不说，等明天早上你一定要想好怎么说。”我当时悟到，我难道还要等到明天吗？师父都不承认邪恶势力的安排，我还能承认吗？为什么还要等待呢？这时心里平静了，他们要将我送入小号里，我不配合，我说我没犯法，不进小号。没办法，他们就将我铐在床上，将另一功友送进小号，两名警察上床就睡，走廊里的警察还在说话。

    我的心渐渐平静，我想起师父讲过：“目前它们迫害学员与大法，所有采用的行为都是极其邪恶的、见不得人的、怕曝光的。一定要将它们的邪恶叫世人知道，也是在救渡世人，除尽邪恶的同时圆满自己、强大法在世间的体现……”（《理性》经文）我立刻想：这手铐能铐住我吗？我不能主动被坏人带走，我要出去揭露邪恶，让世人都知道。正念一出，手铐退到掌心，轻轻一缩手就出来了，这时走廊里很安静。

    我想脱了鞋出去，后又一想，这不是人的观念吗？手铐都铐不住我了，师父和天上的佛、道、神在看着我。我想起师父的《正大穹》：“邪恶逞几时 尽显众生志 此劫谁在外 笑看众神痴”。走，谁也挡不住我。我大步向门外走去，在走廊向两边屋里一看，一个人也没有，灯都亮着，心里非常坦然。下楼时，楼下一片漆黑，我边走边想：“门在哪儿呢？不管怎么样，我都不会再上楼去的。”这时头一下撞到门上，门“唰”一下开了。我的心一下敞亮了。头也没感到疼，我往外一看是一条大道，我顺着大道跑了一里多路到了另一条街。我边走边哭，是师父慈悲。我双手合十，后来我等到了天亮，一宿没睡觉，没有感到冷和困。我想：“这么早没有车，哪怕有个三轮车也行，这时真有一辆三轮车到了我面前，我一摸兜正好昨天晚上我放着55元钱，我打车就到了朋友家，后来我遇见了功友，切磋后找到了自己在修炼路上还有很多漏，在真正过关当中还有很多执著，有时悟到主动铲除邪恶，可是被观念给障碍住了，回头再学习师父《排除干扰》，我找到了自己的原因。

    我现在被迫流离失所，但我坚信师父，坚信大法，走进了正法的洪流之中。此时我感到自己的心跟正法紧紧连在一起了。我奉劝那些曾在劳教所里写过转化材料的人们，快快清醒吧！我曾经跟你们一样被劳教甚至被“转化”，但我清醒了，慈悲的师父给了我们这些曾经犯过大错的弟子一次机会，一定要珍惜呀！不要让千万年的等待，毁于一旦。心存善念，邪恶自灭。


正念伴我西北行

    文／大陆法轮大法学员

    【明慧网二零零一年五月十四日】我第一次去西北时，采用了多种形式和当地大法弟子一起证实大法。回来一段时间后，听说那里走出来的弟子都已被邪恶势力抓走，于是我二進该地，找到其他学员交流，通过切磋，一些被转化的人也在大法的感召下，将他们的心正了过来。但好不容易找到了机器和电脑，却没有人敢放在家里做资料。我急的直流泪，心想难道我能来到此地，是偶然的吗？师父，弟子修的不合格啊！难道我白来一趟？就这样在万分痛苦焦急之中度过了漫长的三天。在打坐时我的脑海中显现出了一个从不认识的人的名字，而且这人的面容也随之展现在我眼前，我出定后，马上问另一学员当地有叫某某的弟子吗？他说有，但不认识，要找他得通过别人找。我说最好快一点，明天下午如果找不到我就走了。结果当天下午就找到了，说好第二天下午见面。第二天我俩去和那个功友在约定地点见面时，他还在百米之外，我就看清那正是在我打坐时见到的人。他问我怎么会认识他，我说是师父领我来的。他瞪大眼睛看着我，半天说不出话来。我们都深感大法的神奇与威力。

    通过与这位功友交流后，他说很想做证实法工作，只是这一段时间不精進，师父就让我找到了他。

    说干就干，我俩立即动手把设备安装好，开始打印资料。根据当地情况打印蜡纸，采用细尼龙纱网印刷，并将蜡纸和纱网发送到其他学员手上。通过与当地学员一起学法交流，大家就这样一步步走出“人”来，汇入了助师正法的洪流。

    我和这学员讲：“既然已经有规律的做了起来，我明天也该走了，你自己一定要挑起重担来。”他说：“你放心吧，我知道怎么做。”可是他五月一日上午出去给其他同修送学员体会时，下午就没有回来，手机也不开。我知道出了问题，就对他十二岁的孩子（也是大法弟子）说，你爸爸可能出事了。孩子说上次爸爸被抓，公安局的人连鞋盒都翻遍了。快把机器收拾收拾赶紧拉走，不要损失了这些设备。十二岁的孩子在得知爸爸被抓后的第一反应竟然是如何保护机器！

    我联系了几个有手机或呼机的弟子，但都打不通。我急的不知该怎么办，只是感觉时间很紧迫。我就在心里想，师父啊，这时我该怎么办？我清晰的听到，师父用很响亮的声音问我：“剩你一个人，还修不修，炼不炼？！”我心里猛的一亮，我说，师父，我知道该怎么做了。于是我用最快的速度把机器又从新安装好，自己打印，自己排版，把该地最近邪恶势力迫害大法弟子的情况揭露出来。我从不会打字，但在孩子的帮助下，我用了两个小时打出九张蜡纸。然后把机器巧妙的安排妥当。

    五月四日离开前，我去看守所看望这位大法弟子。看守所警察问我是他什么人，我讲是南阳来的妹妹，大老远的特地来看看三哥。警察说刚進来的不许见，看你远地来的不容易就见见吧。功友一见我愣住了，紧着摆手意思是叫我赶快走。我笑一笑，就说：“三哥你什么心進这里来了，家里还有这么多事需要你做呢。”他讲我什么都没做，去买东西时就被抓了，兜里揣着两本山山讲的神话故事，他们就说我发传单给关了進来。不就是两本神话故事吗？连常人都可以看！这时功友说，“他们问我认不认识一个从天津来的某某”，那是我的名字，我知道他是在提醒我这里很危险，让我赶快走。我笑着说：“某某是修炼法轮大法的，她修的就是佛、道、神，就是到了警察眼皮底下，他们也看不见！”但功友的声音听起来还是很微弱，我心想一定要鼓励鼓励他，就顺口说，哥你教我的诗我会背了，我背给你听听：“正法传，万魔拦，度众生，观念转，败物灭，光明显。”（《洪吟》〈新生〉）

    这时警察不干了，大声吼叫，你是不是也是炼法轮功的？！我用平和的心态注视着警察说，警察大哥，我是法轮大法弟子，不但我是，我南阳家里老少十二口都炼法轮功，都是修炼“真、善、忍”的好人，你去抓吧！

    警察看看我，声音一下子弱了下来，说：“南阳的我可管不着。”我用大法赋予的一身正气制约了他。我進一步对他讲：警察大哥，江××为的是自己的权力，炼功人为的是自己崇高的信仰，你为的是什么？为的是挣你的工资，为的不过是一口饭。你千万别迫害大法和大法弟子，老人讲积德行善，善恶必报，迫害大法和大法弟子今生就会遭报应，而且是你生命的永远都偿还不起的。警察说，我可没打你三哥，不信你问问他，他关在这儿也不是我抓的。我笑着说，为了你自己生命的未来，请把“真、善、忍”记在心上。他点点头说：“你快走吧。”

    我走的时候，终于看见功友的眼里又闪烁出正念的光芒。他笑着挥舞着双手对我说：“多保重啊。”我告诉他：“一定要早点回家。”就这样我凭着大法给我的勇气与智慧，极大的鼓舞了被关押的同修，顺利回到家中。

    当我们时刻以对大法的正信坚守自己的正念，师父就会为我们做一切，我们在大法中修出的佛性的一面就会在关键时刻起作用。


为了那些偏远地区和乡村的功友们

    文/大陆弟子

    【明慧网2001年5月18日】前一段时间，我和其他做大法工作的功友们，到了一个偏远的县城，当地的功友听说我们是从外地来的，非常高兴，一会儿聚了几十人，我们把带来的师父新经文和明慧网文章给了他们，当地许多功友都掉了眼泪。其中一位功友看到我身上的脏衣服，非让我换下来洗，我怎么也不肯。她含着眼泪说：“我不是为了你，我真的不是为了你，我是为了师父。师父给了我很多很多，我曾经得过好多种病，现在都好了，我都70多岁了，人家都看我就象60岁的人。今天大法遭难，因为我看不到师父的新经文和资料，我不知道怎么去做，真的不知道怎么去维护好大法，可是我就知道大法好。今天能和咱们修炼人一起学法、交流，我高兴得一直哭，我们要天天这样该多好啊！我真不想让你们走，我天天给你们做饭、给你们洗衣服，和你们一起学法切磋，我能做点什么就做点什么，我只想为大法掏出我这颗真心。”

    有一位年岁大的功友说：“孩子，你们来得太晚了，怎么不早点来啊，大娘盼望功友们在一起，还和从前那样一起学法、一起炼功、一起交流，我盼望那一天，眼泪都快流干了。师父啊，弟子对不起您啊，我以前不知道怎么做，今天知道了，为了师父的清白，为了大法，我就是粉身碎骨也死而无憾哪！”

    还有一位不认识字的功友说：“听说人家在学习班上能一起学《转法轮》，多好啊，我整天闷在屋里，不能和功友一起学法，听他们谈体会，都快把我憋死了。我真的想要去学习班了，却被老伴拦住了，老伴告诉我：他们让拿书本看书是骗人的，实际上是在做反面工作。我听后放声大哭，江泽民真是坏透顶了。我多渴望能天天和功友一起学法啊！你们别走了，我天天都想和你们在一起。只要是为大法，我什么都可以做，什么个人的一切都可以舍。”

    一位知识分子功友说：“这次交流会对我的震动太大了，也许是师父看我还有救吧，法身就引我来了。我以前的观念是：一本《转法轮》就足以使我修圆满了，自认为学历高、悟性好，自认为修得挺好的。所以遇到问题，许多功友总来问我。比如说进京上访的事儿，我过去认为：进京上访是破坏大法，今天学了师父的新经文，又看了网上的资料，听了交流的内容，我简直惊得目瞪口呆，我不成了那旧势力的帮手吗！和旧势力一样阻碍了正法，确切的说是在破坏法。师父在“严肃的教诲”中说：“学大法是为什么？他们只想从大法中获取，把大法当作保护伞。在大法遭到迫害时，在卫护大法的弟子被抓、被迫害、被打死时，他们在干什么？在他们的师父遭到诽谤时，他们干什么去了？等待着天上掉下馅饼来吗？等待着难一结束就去圆满吗？我真为他们担心。他们不知道他们真正生命的处境有多危险哪！”是啊，师父遭诽谤时我哪儿去了，我害怕去了，躲在家里研究理论呢！我还是主佛的弟子吗？连个常人都不如，我不就是被魔控制走向邪悟吗？如果不是这场交流会，我还继续与法相背离。我们的师尊太慈悲了！给了我这么个后悔醒悟的机会。我只能加倍弥补，勇猛精进，跟上师父的正法进程，为大法为同修献出我所有的一起。我把我们地区的学法交流的协调工作主动承担起来，把我的房子腾出来，给同修们一个集体修炼的场所，把网上的资料承包了。”

    这场心得交流会我一直是含着眼泪听下去的，我只觉得惭愧，对不起师父，对不起大法，对不起更多更多乡镇、山区那些至今还没有得到师父经文的功友们。切磋结束后，功友把身上仅有的钱都掏了出来，2元、5元、10元，满桌子都是钱。其中另一位家境贫困的功友，平时连青菜都舍不得吃，却拿出来50元钱，所有的人都不让，可他哭着说：“要不是咱老师救俺，俺早就没命了。我得过9种病，得法后全好了。就是公安拿我脑袋我也要信到底，我要告诉他们：俺师父是这世上最好最好最慈悲的好人。这些钱俺是为印大法真相资料用的，不是给你们的，请给我们多印些资料，我们真的很需要。我们真的也想和师父一起回家呀！”

    这一颗颗纯朴、坚定的金子般的真心，不允许我再懈怠、观望、等待。我要加倍弥补，到那些最偏远的乡村，做我应该做的。

    为了那些至今还拿不到师父经文和明慧材料的乡村功友们，同修们，走出来吧。


助师父找回失散的弟子

    文／大陆法轮大法学员

    【明慧网二零零一年五月十九日】我快七十岁了，没有多少文化。在过去正常时期修炼时，与许多老学员一起去过许多地方洪法，结识了许多山区的学员。

    在一次次去北京证实法的过程中，我的修炼也得到了很大的提高。在看守所里，我一直拒绝着与警察合作，警察想要劳教我。这时我想起师父说的并不是要我们都到劳教所里去修，也想到了外面还有很多没有走出人来的弟子，我觉的我应该出来去做一些力所能及的工作，而不是呆在劳教所里……。这以后，我的身体开始变的象个严重病人一样。

    与同监室的功友切磋，她们都说我是求来的病，是心性问题。我说修炼人都知道自己没有病，我只不过是有了想要出去的念头后，才出现的这种病的状态，我相信这不是我求来的。悟不好，只好走着瞧。送劳教的路上，别的人進去都没有检查身体，惟独到我时被拦住了。一检查，医生是面面相觑，来了个坚决不收，我那个样子也是象一个病入膏肓的人，于是他们又把我弄回去。我有气无力的说：“我都成这个样子了你们还要送我去劳教。我们修炼人都是好人，你们最清楚，你们还是人就不会做出这样的事来。”经过他们的向上请示，一周后把我放了出来。当然，出来后就愈加明白那都是师父的保护。

    回到家的日子并不轻松，单位是天天派人来看、监视，派出所也是隔三岔五的来骚扰，还有家里亲人的不理解、矛盾等等。可我心里总惦记着山区的学员，自“七?二零”以来就再也没有了他们的消息，师父的新经文中又一再提到整体上一直在等待着那些还没有走出人来的得过法的弟子。

    我总是想，要是那些老学员没進监狱就好了，他们有着丰富的经验，也能从法理上去帮助别人，我是极普通的学员，能做好这个事吗？这回来后，我好象连出门的机会都没有，怎么办呢？越等我的心就越急，时间在飞快的过去，我也更加想念那些山区的学员。最后我还是决定走，就是有什么风险，我这个大法弟子也应该去做，去替师父找回失散的弟子。我在心中发出正念，请师父帮助我圆满这件事。

    接着我真的顺利的有了出去的机会，于是我搭车来到了山区的小县城，按着过去留下的电话，我打通了一个学员家的电话。说实在，我心里一点底都没有，不知道他们“七?二零”以后的情况，不知道他们还修不修，从老学员那里曾经听说过他们很害怕。于是我打定主意，不告诉他们我已经来了，如果他们修，我就去，如果他们不修，我就说我是在家来的电话。这个举动在后来与老学员的交流中，他们说我应该直接去，你的正念、正信都能改变那个空间场的物质结构，毕竟都是在大法中修过的人。

    电话一通，她问我是哪位，我说我是谁谁。我一报姓名，对方“啊！”的一声，许久没有声音，但我分明听到她那压抑着的抽泣声。我轻声说：“小王（化名），你在听我说吗？你在哭吗？”她终于抑制不住自己，嚎啕大哭起来，对我说：“大姐呀！这是我『七?二零』以来第一次听到你们的声音呀，我好想你们，好想师父呀！”我赶紧说：“我就在你家附近，我马上过来。”于是我心中有了数，赶紧过去。進门她就抱着我继续哭，就象失散的孩子见到了久别的亲人。等她静下来，我就把全国、全世界大法弟子证实大法，洪法护法，坚修大法心不动的故事告诉了她，她高兴的真是不得了。我问她能不能见到更多的学员，能不能见到过去的站长。她说见学员她来安排，见站长只怕不行，因为她好象早就不修了，叫我暂时不要见，以免影响我的安全。

    这一夜她叫来了附近的许多学员，大家见到我真是好开心哟！一边问着外面大法弟子修炼的事，问着师父的情况，一边哭着。一再说她们好想见到我们这些老学员，压抑了一年多了。我们痛快的交流着，几乎一夜没有合眼。

    第二天我还在为要不要去见站长而在思想中斗争着，学员们似乎对她没有信心，说她早已表过了态。可我想，我来一趟也不容易，万一她不象学员们说的那样怎么办呢，这不又白白丢失了师父的一个弟子吗？在街上边走边想着，没想到迎面就碰上了她。双方都是一震，她的眼泪就成行的“哗啦哗啦”流下来，我也跟着流泪了。她赶紧拉我到路边店里坐下，诉说着想念我们、想念师父的苦。我又一次把国内外弟子坚修大法的情况告诉了她，把师父的新经文送给了她。联系其他学员的小王来了，大家在一起更是高兴，过去的疑虑在那一刻是一扫而光。小王说山区的学员已经联系好了，他们相距有几十里路，已经在那边等我们了，我们现在就去吧。站长一听，赶忙说过单位把工作安排一下，马上来跟我们一起去。

    颠簸的山路没有挡住我们的心，可眼看要進山的时候，突然是乌云遮日，大雨滂沱，山洪迅速爆发起来，不久车也抛了锚。我在想，这是要我悟什么呢？是不是师父在点化我，前面有危险，要我不要去？这一趟总好象有些不顺。这车载着我们几个大法弟子，不可能随便抛锚。但是想到那么多人在等着我，万一我悟错了，岂不是又要丢下这二十几位有缘的学员吗？于是还是决定去，多难都要去一趟。车开到一个山谷，原来这里的路已经被山洪冲毁，一问路人，正好是我们车抛锚的那个时候毁的路，一车人都在庆幸，我们更是感到师父无时无刻不在保护着大法弟子们。

    山洪还在滔滔不绝，司机联系了车在山那边接我们，可是要过到那边去，我们得向上翻过一个头顶脚才能过去的山。我一辈子都没有爬过这么陡峭的山，手抓着那小手指细的树，下面就是那滔滔洪水，除了正念外，我想不起当时是怎么爬过去的。夜晚到达山里面，二十几位从几十里外赶来的学员还在等待着我们。

    洗了一身脏，大家高兴的围着火炉，听我说着目前大法修炼的情况，哭声、抽泣声一直不断，她们为见到久别的亲人，为重回大法中修炼而喜悦。大家商量着如何把学法小组恢复起来，如何在自己的条件和环境下去证实大法，铲除邪恶因素，救度世人。我为能帮师父找回失散的弟子而万分高兴！

    很顺利的回到了家，我的心里又想起了另一个山区失散的师父的弟子们。虽然我修的不好，虽然我没有明白那么高深的法理，虽然我自己还在踉踉跄跄的往上修，但我为我所做的而心里踏实。因为师父说了：“强制改变不了人心”（《精進要旨（二））），这是永恒的真理，找回一个大法弟子，大法就少一份损失，新宇宙就多一个美丽殊胜的天国世界，多一个保卫宇宙众生的大觉者。


把伟大的佛法告诉世人：我对讲清真象的认识

    文/美国弟子

    【明慧网2001年5月21日】师父在美国西部法轮大法修炼心得交流会上说：“作为一个学员，作为一个修炼的人，我想从慈悲这个角度出发也应该做这样的事情。把真相讲给人，告诉他，也是在挽救人。”(《导航》-在美国西部法会上讲法)

    “真相”其实包括了很多的内涵，有邪恶势力对大法弟子的迫害所造下的罪业，也有大法弟子面对邪恶时的大善大忍，还有现在正在宇宙中发生的天翻地覆的正法的真相。作为一名大法弟子，从慈悲于人的角度出发，应该把我们知道的真相尽可能的告诉世人，因为他们与我们同在一世为人，我们应该把最美好的东西给他们。

    目前，海外的学员在做着大量的揭露邪恶势力迫害大法弟子的事，这都是我们应该做的，而且我们也在赢得越来越多的人们的支持。但是有的时候，我们还会发现这样的情况，就是关于法轮功的人权迫害，几乎已是人所皆知。再和他们讲人权迫害，已不能引起他们的更多的注意，因为在很多人的眼里，法轮功仍然只是一个受迫害的民间气功或修炼人群，和世界上其他国家和地区的类似人权迫害没什么大的差异。在这种时候，我们是不是可以再破一破常人的壳，告诉他们大法弟子在面对残酷迫害时的伟大的精神。事实上，许多同情法轮功的人和组织已经对大法弟子的精神有了很高的认识。美国“自由之家”组织的负责人马克.帕默曾盛赞法轮功的和平精神是二十一世纪人类精神的代表，而师父的连续两年被提名诺贝尔和平奖候选人也说明了人类社会对大法在更高层面的认同。那么，对于那些人或团体来说，他们是更好的摆放了自己生命的位置。所以，我们在讲真相的同时，应该给人更多更好的机会认识大法。

    那么再进一步，我们是否可以把法轮大法修炼，和师父在人间正法的真实情况更大的范围向世人揭示呢？对于常人来说，“宇宙的法理就在你们面前。”(师父经文<<再论迷信>>)在洪法工作中，我经常有一种感觉，就是如果我不能把当前所发生的那么伟大的事实告诉人，那我就是没有尽到做大法弟子的责任。如果有一天，真相大显时，很多人还不知道在人世间发生了那么大的一件事，他们或许会指责我：“为什么不把真相告诉他们？”有些时候，我们用一些常人可以接受的方式去作讲清真相的工作。因为如果常人不能理解，那么可能就会带来负面作用，给大法造成损失。但是，当我们在法理上的认识提高后，能够用常人的语言把修炼和正法的真相讲清的时候，我们就应该把这件事告诉他们。而且，我们不能只顾常人是否理解，而不去破他们千百年来形成的人的思维方式。因为那些本身就是变异的，就是我们应该正过来的。

    有的时候，我发现自己在回避一些问题。比如说，常人会问大法弟子是不是对师父个人崇拜。我在回答时，往往没有正面去破壳。如果我们在这个时候就原原本本的告诉常人，我们是佛法修炼，师父就是佛，而佛也不是迷信，就是“觉者，通过修炼觉悟了的人。”(<<转法轮>>)我们告诉他们，这是敬佛，而不是人所想的什么个人崇拜。而且崇拜一词本来是一个很好的词，只是千百年来人类变异了以后把它的真实涵义给歪曲了。那么，乘着这个机会，我们就可以给他们讲修炼的道理，然后慢慢升华，提高他们的认识。这样的话，不是给了世人更好的东西吗？在很多的问题上，在澄清事实的过程中，当我们把伟大的佛法展现给了人，而且完全是用一种理性与慈悲的方式，那么一切疑惑都会烟消云散。当然，讲清真相是为了人们能认识真相，因此考虑对方的理解和接受条件也是非常必要的，如果自顾自地一味往高讲，弄不好反而会适得其反。

    以上是个人所悟，请同修慈悲指正。


造谣的宣传工具将再也蛊惑不了人心

    文/大陆大法弟子

    【明慧网2001年5月26日】残存的邪恶势力面对无可挽回的失败下场，“越加疯狂地垂死挣扎”。在江泽民几近疯狂的一个又一个“密令”下，湖北某县的警察到每个大法弟子家中逼大法弟子签写“保证书”，不签的大法弟子就准备抓走，在邪恶最后的疯狂面前，大法弟子们威力强大的正念和人民的正义之声共同窒息了邪恶。

    有的大法弟子义正词严地说：“你们上次已经非法关押过我，今天你们又来逼我签字，我的命都是大法给的，要我签字你们就等于要我的命！今天大家都看到了，我不是炼功得精神病死的，是你们害死的！”

    有的大法弟子大义凛然地说：“我修炼大法有什么错？我修真、善、忍有什么错？你们今天逼我签字，我可以死但不会签字。你们要记住，我是你们逼死的！乡亲们，你们要给我作证：我今天是被他们逼死的，不是我修大法的错！”

    围观的老百姓纷纷指责警察：

    “人家修炼真善忍有什么错？为什么你们非要把人家逼上绝路？”

    “你们说炼法轮功的人炼的得神经病，我看人家都很正常！”

    “你们说人家抛家不顾，是你们把人都抓走了，还怎么顾家？”

    “电视上说炼法轮功炼得家破人亡，我说是你们尽干缺德事，搞得人家家破人亡！”

    “你们到底是谁家的警察？”

    “今天你们谁都不能把他们抓走！”

    面对学员坚如磐石的信念，面对逐渐清醒的百姓的正义谴责，邪恶之徒胆战心惊，学员共同用正念抵制邪恶，全县没有一个学员签字。有一个学员被邪恶强行带走，其亲人立即到派出所强烈要求无条件释放学员，结果派出所慑于群众正义的力量，只好放人。

    正如师父在《强制改变不了人心》中所说：“造谣的宣传工具将再也蛊惑不了人心”！我们悟到伟大慈悲的师父不愿放弃每一个可以救度的生命，随着正法的进程，人们将逐渐清醒，宇宙洪大的慈悲正在唤醒每一个沉睡的良知，而每一个觉醒的良知都将汇入这势不可挡的正义之海，“用理智去证实法、用智慧去讲清真相、用慈悲去洪法与救渡世人”应是这伟大正法进程中的每一位大法弟子义不容辞的使命！


跳出人的观念，跟上师父正法进程

    文/大陆大法弟子

    【明慧网2001年5月28日】因我向国家政府讲清真象被非法关押拘留三个多月，在看守所期间邪恶无度地迫害大法弟子，进行强迫性转化。邪恶和所谓被转化的学员把我们被关押的学员分期分批地强行带到转化班，被转化的学员走向邪悟，对我们几个人进行强行转化，四、五个人围攻一个没转化的学员。其中有一个高等院校知名度较高的学员乌某被转化了，此人就象师父在《窒息邪恶》中讲的，“所谓被转化的人，历史上就是这样被安排迫害法的。不论他过去被抓被打表现得如何好，都是为了他今天跳出来迫害法、迷惑学员做准备的。希望学员不要听信它们邪恶的谎言。这也是我有意叫它们暴露出来，叫大家认清他们，从弟子中清除这些隐藏的毒瘤。”她找与我同监号的大法弟子华X（乌的同事）去转化班。当华X去转化班的当天中午，我看到在监号地中央显现一条非常凶猛的大蟒蛇，上半身坐在地上有一米多高，眼睛鼓鼓地在寻找什么。我当时想除掉它，把它的脑袋扭下来，结果看到它象散了气的气球立刻就蔫了、逃掉了。等到第三天早上我看到它已经被灭掉了时，这位去转化班的华X回来了，她讲了用大法的法理与被转化人对战、除恶。正如师父在《排除干扰》中所讲："法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。"

    邪恶不放过所有被非法关押的学员，把其他大法学员分别调到转化班进行蛊惑。我同一监号就剩我一个留在监号里和刑事犯在一起。我就用心背法、除恶。当我背《游日月潭》一文时，看到一潭明湖水的中央显现出一朵大莲花，我真正感悟到佛法无边的内涵，更加坚信大法除尽邪恶。当我同一监号的学员在转化班被转化后，我看到她们的功柱同时往下掉。她们又回到我所在的监号时，我流泪了，不，是心在淌血……，我想慈悲的师父给予我们的太多了，正如师父在《排除干扰》中讲："为了你们的提高不断的点悟着你们，为了你们的安全看护着你们，为了使你们能圆满平衡着你们在不同层次欠下的债。"她们就这么不珍惜地毁于一旦。

    她们误解我，向我进攻。我当时想，如果我有一把尖刀我立刻把它扎入魔的心脏，结果即刻看到法轮放射着金光打入魔的心脏，瞬间把对方那个魔的心挤到肩上边了。我马上意识到是师父在帮我，看弟子实在悟性太差，让我在魔难中运用佛法神通。的确我过去在法理上提高很慢，总是用人的观念去思考问题，没有跳出常人观念去思维，师父在《道法》、《忍无可忍》经文中讲的及英国西人学员的《去除魔性》我也认识到在魔难来时应该用神的一面去制止清除，但总是不相信自己有这个能力。师父在《转法轮》中讲：“对炼功人讲，人的意念指挥着人的功能在做事”我感到自己误在一个层次中时间太久了，如果我们所有的大法弟子都能认识到这个法理，都提高上来，那么所有不同空间的魔就会被铲灭。不致于长期处于魔难之中。

    后来，邪恶把我们坚定的学员都送到"严管班"，同卖淫、性病的刑事犯关在一个监号加以制裁，强迫转化。后管教又强行再次把我带入转化班，让所谓被转化的二十余人围攻我一人。我用正念、真念除恶、铲除邪恶，那些邪恶之徒都垂着头不敢正眼看我。我意识到不是这个空间的人怕我，而是另外空间的魔最怕正的，因为魔是邪的。设有转化班的监号非常邪恶，整个被恶魔控制着，我去后就头痛，我就背法，很快头就不痛了。晚间睡觉时我看到二十余人所盖的被子上都爬满了大蛇，其中有一个黑魔头露着凶光立起来准备向我进攻。我一动念：“邪恶不应存在，应把它铲除掉，邪恶不应在宇宙中存在，”它就无踪影了。

    一天中午有一个被转化的学员向我进攻，我一言不发地动念："快闭上被邪魔利用的嘴！"不一会儿她就说不出话了，那天她原本准备住下继续蛊惑我，可后来她说牙痛走掉了。等到第四天我看到监号里的邪恶大蛇缩小了，空气变新鲜了，晚间看到缩小的蛇盘在吃饭的小盘里。我动念“化掉”，瞬间法轮就把它们打光了。第五天我看监号地中央出现一朵淡粉色的大莲花，这是师父在鼓励我，给我演化另外空间的美好景象，让我精进、坚定正信、正念。的确，在那段孤单作战斗群魔的日子里，我没有感觉到苦和难，因为我心中有宇宙大法，法是无限的，承受的也是无限的。

    邪恶看我坚定不转化，第十二天又将我调到另一监号，在离开转化班的头一天看到已被转化的学员，在另外空间的所有人头摞成阶梯式，最顶端的一个人头是破坏法最邪恶，、业最大的一个，这些破坏法的魔变后的生命全部被打入很深的空间灭掉了。从一个金光闪闪的修炼人落到这种悲惨地步，很可惜，但是是她们自己选择的。我奉告已经接受转化的人：快清醒吧，否则，你会遭同样的恶报。

    在看守所被非法关押拘留三个多月之后，被释放又送到戒毒劳动教养所被强行转化洗脑，该所被劳教的学员中有些人正在以"与人间的师父决裂"，"替师父解脱"，"将法收回，悟到高层理、不学、不炼了"等邪悟破坏大法。被转化者几个人、十几个人、二十余人围攻一个不转化学员。当我一到劳教所，就看到一只大蛤蟆，身上周围放着亮光，后两条腿蹲在地上，袒露着白白的肚囊子，眼睛冒着凶光。我心想：这又是一条变换了形式的恶魔，除掉它，用钢剑扎进它的肚囊，让它烂掉。随之就看到它的肚子出现一个大洞，往四周扩展，最后烂到腿跟。到第二十天时，我看到一个白色法轮在大蛤蟆头上，我就动念：把它砸到地底下去！即刻看到白色法轮照着大蛤蟆头上砸了三下，彻底将它销毁了。

    我牢记师父讲的："什么是佛？如来是踏着真理如意而来的这么一个世人的称呼，而真正的佛他是宇宙的保卫者，他将为宇宙中的一切正的因素负责。"作为宇宙大法的一粒子在邪恶迫害大法时必须护法。在被围攻时，我多次动正念：我是宇宙的卫士，有能力"铲除邪恶，除尽邪恶"，让千万把钢剑同时剌入所有恶魔的心脏！我瞬间看到另外空间的无数把金光闪闪的利剑抛向空中，同时除恶。后来，我看到了我住的房间地上显现出开满了莲花的景致，真是美妙极了，无法言表。最后我看到房间地中间开出一朵莲花，而且这朵莲花急速生长，竟长得比整个房间还大，花瓣顶出了房外。我想：这是师父时刻在点悟着我，让我跟上正法进程，然而我做的太微不足道，渺小极了，我要紧跟师父的正法进程，揭露邪恶，讲清真象，不放过任何铲除邪恶的机会，主动地清除这些败物！


河北某地七名大法弟子用正念冲出魔窟

    【明慧网2001年6月3日】2001年元旦前，河北省某地十名大法弟子被无故从家中抓走，非法拘禁在“强制转化班”里。那里的转化人员对学员的家属说：必须写保证书，再交3000元钱就放人，不然长期关押，每天25元食宿费自理。学员当即指出：你们这种做法是违法犯罪行为，和黑社会的绑票有什么两样？我们坚决不配合，必须立即释放。

    起初，学员虽然坚定，但处于无可奈何、消极承受的状态，到2001年4月，地方政府仍不放人。后来学员们学习了师父经文《大法弟子的正念是有威力的》后，大家受到了极大鼓舞。学员们知道，师父的每篇新经文都是正法进程中新的里程碑，昭示着新阶段的开始。他们在一起交流后认为：不配合邪恶势力，坚定修炼是对的，但消极承受在当前的正法进程中已经不够了。师父不承认旧势力安排的一切，我们也绝不认可任何形式对大法与大法弟子的迫害。师父已给我们打开了功能和神通，作为宇宙的保卫者现在就是要除恶，让邪恶在大法弟子正义之场的震慑下，再也没有存活的空间。明白了法理，当时就有7人坚决表示要用正念冲出魔窟。7名大法弟子凭着对大法、对师父的正信，没费多大力气就走脱了，看管人员竟毫无察觉。5月1日，冲出魔窟的大法弟子又汇入了轰轰烈烈的正法洪流。这一壮举，粉碎了江泽民流氓集团“强制转化”的阴谋，有力地打击了邪恶势力的嚣张气焰，极大地鼓舞了当地大法弟子。其余3名大法弟子，有一人因“病”放回，另外二人仍在非法关押中。

    “大法弟子的正念是有威力的”。在此，我们呼吁狱中同修们舍尽一切人的观念，齐心合力，用“法正乾坤”的强大正念清除宇宙中的一切邪恶！

    （大陆大法弟子 2001年5月18日）


向加拿大政府讲清真相的一点体会

    文/多伦多学员

    【明慧网2001年6月14日】尊敬的师父，您好！各位同修，大家好！

    我是从1996年走上修炼之路的。转眼几年过去了，虽然已是一名“老弟子”了，但是在这两年的正法洪流中，我却如同一个刚刚学会走路的孩子一样，似乎才刚刚明白了什么是跟上正法的进程和怎样跟上正法的进程。

    1999年7月20日，中国江泽民政府开始了对法轮功的镇压，全世界各地的大法弟子云集美国首都华盛顿。我也是其中的一名。那时，连美国有三级政府都没有搞清楚的我，却和其他学员一样走上了美国的国会山庄，从此开始了长达近两年的向政府洪法及讲清真象之路。

    镇压使我的回国计划破灭了，我从美国来到了加拿大。刚到多伦多的日子里，我由于没有身份，不能工作，但却有了更多的时间参与弘法。1999年8月初，一位多伦多学员联系了一名国会议员，我也去了。那时，甚至对加拿大国会议员和美国国会议员的称呼有什么不同都不知道，而且以我的英文水平还说不清楚法轮功和中国到底发生了什么。就这样，我自己都没有想到，这却成了我向加拿大政府呼吁的起点。从那时起到次年初，我开始陆陆续续约见国会议员讲清真象、寻求帮助。现在看来，当时的很多行为是非常幼稚和可笑的。就是在这样对一个国家的政府完全不了解的情况下，我和其他学员开始了漫长而又艰辛的向政府洪法之路。我自己都不能想象，象我这样一个上台讲话都紧张的女孩子，是怎么跟那些成熟而又老于世故的政治家打交道的。

    记得有一次，我费了九牛二虎之力好不容易约上了一位国会议员。那天，按他的惯例是谁先到谁会先见，于是我匆匆将车停在路边，早早地就来到了办公室，一个小时后，他的秘书告诉我：他在渥太华没回多伦多，让我回去等消息。我只好沮丧地回来了。一看，车停错了位置，被罚了款。之后，我花了很大的力气又去联系，好容易在第二年初有了一个机会。那天我为了不再吃罚单，把车停在了很远的一个车场。等我到了他办公室，已有一些人在那里等着了。不久，轮到我了，还没等我说话，他已看到了我手中的大法资料，叫了起来，“呀！我几天前，就在这里才见了你的几个朋友，你不用讲了，回去吧，我都知道了。”我只好拿着资料走出了办公室，一出门，我的眼泪再也忍不住了。在回家的路上，我不停的问我自己“你产生邪念了吗？你产生邪念了吗？”我当时的心里很难受，很久我都没有调整过来，后来我终于想明白了：重要的不是和这个议员谈上话没有，重要的是我在这个过程中尽心去做了没有，如果觉得自己尽心了，那就没有任何可以后悔和难过的。因为修炼重在修心，师父看重的是过程而不是结果。

    我来到加拿大不久就开始申请移民。1999年12月份顺利通过初审，我的旅行签证也顺利延期。2000年初，旅居海外的一位中国学员由于身份问题向我们求助，其实那时我和先生的生活还很艰难，但我们还是慷慨的伸出了援助之手，电话当中听到她沙哑的声音，可以想象她面临着多大的心理压力。那时，我根本都没想这跟我有什么关系。没想到，2个月之后，同样的难落到了我的头上。2000年4月，我的护照过期，申请延期签证被拒。我来到了中国领馆，结果得知由于我是公务护照，需原派谴单位开一份信证明我已从原单位辞职并没有任何经济关系。但当时我的原单位已在一年前解散，没有任何人对我负责任。于是我找到了原来的总经理和人事经理寻求帮助。他们一致的回答是让我回国办理手续。公司所有的人都知道我是法轮功学员，当时国内的情况我根本是没有办法回去，而且护照已过期，即使想回，也回不去了；但是如果我不回去，我将要支付天文数字的罚款，而我只要回去将不用支付罚款。这是明显的讹诈。

    当时，我已经接到加拿大移民局的来信，只要有一个有效护照，就可拿移民纸了。我希望加拿大政府能帮助我，因为我的所有手续都全了，便又一次申请延长签证。但我的申请再一次被拒，加拿大政府给我下了逐客令，限我在5月21日签证到期前离境，否则就要驱逐我离境。我又请求我的国会议员帮助我，但失败了。我万般无奈，心情沉甸甸的。当时正值5月13日多伦多一年一度的法会，又是第一届世界法轮大法日筹备之际，虽然我当时面临如此之大的磨难，心情十分压抑，但看到学员们正全身心投入大会准备工作，又看到每天网上中国大陆学员所遭受的磨难，我深深地为他们所感动，我的心逐渐趋于平静，全力投入了法会的准备工作，将自己个人的私事放在了一边。

    法会在14日结束，而我离签证过期也只有一周时间了。在所有的努力失败后，先生为我申请了难民，因为只有这样我才不至于被驱逐。那一段时间，我常常偷偷流泪，但我从未将我的情况告诉过其他学员，因为我想：大家都在为护法，正法忙着，如果我将我的情况告诉了大家，将为他们多了一份负担。正当我处在这样的状态下，我连续三天做了三个梦，由此改变了我。第一个梦是，我收到远方父母给我寄来的包裹，打开一看是一袋金灿灿的粮食；第二个梦是，我和几位功友走出了一座大楼，在楼门口，看到了巨大的四个喜字，出门一看，一对人马兴高采烈地敲锣打鼓地庆祝节日，好长的队伍啊！在第三个梦里，我看到了老师那亲切的面庞。我已有很久没有看到老师了，虽然他没对我说一句话，但我的心是那样的激动。随后，老师的《心自明》就发表了，我一下子就明白了这梦的含义，在另外空间已经发生了翻天覆地的变化。我从个人的难中一下就拔了出来，重新又全身心投人了正法修炼的行列。随着老师一篇一篇新经文的发表，我的心也越来越开阔，个人的难在我眼里越来越小，更多的时间我则考虑的是怎么能把大法的真象让更多的人知道。

    我的难民申请进行了半年的时间，到去年底, 我又聘请律师重新开始了正常的移民申请。我明白应借此机会说明真相。于是我们不仅把法轮功介绍给律师，还请他参加我们的活动。每一次去见律师，我们都要花很多时间向他介绍法轮功及在中国发生的迫害，而他也有不少有关法轮功的问题问我们，比如如何区分申请难民者中哪些是非法轮功学员。同时，我也和原公司的同事坦诚地谈了我的问题和法轮功问题和我为什么不能回去的原因，她帮助我和原公司中方总经理和中方上级单位达成了协议，按照规定我向清算公司交了一笔不小数目的金额，从而妥善地解决了我与原公司的关系问题。虽然和公司的问题解决了，我的护照依然没有拿到。不久，移民局通知我去参加面试，我有些紧张。因为根据加拿大法律，没有护照，几乎不可能给移民纸。没想到，我进去还没有十分钟，移民官就只问了我两个问题，就当场给了我移民纸，这一关就这样过去了。几天后收到了律师的帐单，一看，比本应收取的费用高出许多倍，仔细一看，他将我们用来讲清法轮功真相的时间全部按每小时两百五十元加币收取了费用。我想不管他怎么做，我们将大法的真相讲给了他，也许这就是他将来得法的机缘。因此，花点钱也是值得的。

    做政府的洪法与讲清真象的工作是一项非常重要而且艰巨的任务。从镇压一开始一直就经历着风风雨雨。我们一次一次地约见国会议员，向他们讲清中国所发生的这一切。这期间，有几件事让我很有感触。有一位国会议员，非常受人尊敬，我曾经见过他十几次，从镇压一开始，他就非常愿意听我们给他讲中国的情况，他对国内学员受迫害的很多情况是非常关心的；但同时也有令人沮丧的地方的：他总是很愿意给我们提建议，出主意，但是他自己从来不愿意公开支持法轮功，也从来不愿意具体做什么事。他总是很小心。他拒绝参加我们的任何一个新闻发表会，任何一次请愿活动和庆祝活动，甚至连贺信都不给我们写。我有一段时间都有些想放弃他了，因为我觉得这样做下去毫无意义。

    我有一次在认真思考，到底怎么叫向政府官员洪法和讲清真象？难道是这个国会议员来参加我们的新闻发表会，公开写信谴责中国政府或者是在国会提出法轮功问题，这就是对政府的洪法工作的全部？显然是片面的。我觉得向他们讲清真象之所以这么重要，是因为他们是加拿大人民的代表，他们的意愿代表着加拿大人民，如果整个政府对大法的态度是负面的，对他们的民族是有灾难的。而我们所要做的就是清除他们头脑中那些负面的、坏的东西，将大法的美好一面展示给他们，同时让他们认识到他们对邪恶的沉默就是对邪恶的纵容，他们的参与是可以起作用的。

    当我改变了那种象常人一样判断一件事情成功与否的观点时，整个情况完全不一样了。再一次见到他时，我们已不再用那种方式去跟他讲话了，完全是出于善心，让他真正认识到法轮功学员的大善大忍的精神，让他知道在地球那一面，有着一群人，他们在为着他们所追求的真理牺牲着，而他们的牺牲却是一种真正的无私，他们为的是唤起世人的良知。让他认识到对这样的一群人的帮助是高尚的，是在拯救人类的命运。

    我发现他开始悄悄地变了。他虽然仍然不愿将他的名字出现在任何新闻媒体上，但是他对法轮功的支持却是发自内心的。由于他在国会里是非常有声望的政治家，他去给其他国会议员去讲述法轮功的真实情况，同时为我们做了很多非常有意义的事。而这种潜在的改变却是在我们见了他一年以后的事了，我们由此和他和他的秘书成了非常好的朋友。

    还有一个故事也让我很有感触。有一位国会议员是加拿大外交界非常重要的人物。我们从镇压一开始就开始跟他的办公室联系，可是每次得到的回答都是：他都了解了你们的情况，不需要见面了，这也是一些政治家惯用的托辞。我也记不清我给他的办公室打过多少个电话了。每当有法轮功重大的事情发生时，我都要给他的秘书联系。最后他的秘书不用我报名已能听出来我是谁了，他对我们非常同情，但由于此国会议员的无动于衷，他也爱莫能助。2000年加拿大联邦大选，我们觉得这是一个非常好的机会去见他，因为所有国会议员敞开了大门。终于大选前一天，我们约上他了，但次日，我们去了之后，他在渥太华没回来，我们又一次落了空。一次一次的联系，一次一次的空手而归，我已经有一些失望了。后来我就在想，如果正法结束了，这个国会议员还没有机会知道法轮功的真实情况，那该是多大的悲哀啊！不仅仅是他的悲哀，也是他所在选区几万选民的悲哀。同时，我自己也是有责任的，因为我没能让他知道大法多好。如果仅仅因为这件事情难做，就放弃了，我的慈悲哪里去了？于是我在大选结束后，又去约他，这一次终于约上了。

    历时整整一年多的时间，我终于约上了他。当时我们和他谈得非常好，谈了整整45分钟，我也由此在一年多后见到了那位从未见过面却能听出我声音的秘书，他也为我们高兴。从中我也在想，在正法当中，多么需要我们持之以恒地去做洪法正法的事啊，每一次看似微不足道的努力都不会白费了的，我们在这里付出一点点，在另外空间可能就是轰轰烈烈。如果我们都能长期的，持续不断地去做看似“一点点”的工作，这“一点点”就会汇成正法的巨大的力量，而这力量力可劈山。

    在申请难民的日子里，有一段时间，我就感到如同在监狱里一样，看着别的学员去美国和其他国家参加法会和各种讲清真相的活动，我的心里很着急，尤其是去年9月在纽约的大型活动，多伦多的学员几乎都走空了，我着急地都想哭。同时，那段时间我不能工作，洪法正法需要钱，我却拿不出来多少，自己的口袋空空，有力使不上，有点捆住了手脚。仔细想一想，我虽然失去了很多，但我也得到了很多。我由此而有了宝贵的时间用来洪法和讲清真象。因为约见国会议员，和他们联系，都要在白天，而且在工作日。我在这近20个月的时间里，前后约见过50多名联邦部长、国会议员、参议员、省议员和多伦多市议员，有的国会议员曾经见过十多次，和他们交上了非常好的朋友。我并不是想说明自己有多了不起，我只是想说，我们是在大法中修炼，大法给了我们力量。每当我想起赵昕，这位柔弱女子，她在面对邪恶时所表现出来的巨大勇气，我禁不住要流泪；每当我觉得无助时，只要想一想国内那些普通的学员，我的勇气就会从心底升出。我在这过程当中认识到，在任何艰难的情况下，哪怕自己个人的关、难非常大，也要把大法放在首位，把洪法、正法讲清真象作为最重要的事情来做，个人的关、难就在其中会过好。

    在这期间，我深深体会到学法的重要性。记得有一次看《转法轮》，老师讲到了天魔，“没有被炸死的，就抱着原来那种特性、那种理去在这个宇宙中行事。新组建出来的这个宇宙是按照新的宇宙特性、这个理在行事。所以没有被炸死的就成了干扰宇宙理的魔了。可是他也不是那么坏，他只不过是按照上一个周期宇宙的特性在行事，这就是人们所说的天魔。但是他对常人却没有什么威胁，他根本就不伤害人，他只是抱着他那个理在做事。”我由此想到了我们在正法当中所起的作用。正法的进程如此之快，如果我们没有在法理上明白，正法对我们的要求已到这里了，而我们却还是按照几个月前正法进程中的方式去作，本身就可能成为一种障碍。我们要突破以前头脑中很多束缚我们的框框，要达到这一点，就必须坚持在平时静下心来学法，多在法上提高。

    最后，我想以老师《洪吟》中的诗结束我的发言：同心来世间，得法已在先。他日飞天去，自在法无边。

    谢谢大家。

    （2001年6月加拿大多伦多法会发言稿）


在正法中修炼

    文/多伦多大法弟子

    【明慧网2001年6月14日】师父好，各位同修好：

    我是多伦多的大法弟子。在过去的一年中，发生了很多事情，相信每个学员都有很多的感受。我很高兴今天能有机会与同修们交流自己一年来的修炼体会。

    一 正念助我过关

    7.20以后，国内的镇压迫害一步步升级，身为海外弟子，义不容辞地参与到揭露镇压的邪恶，讲清真象，呼吁国际社会支持的活动当中。随着洪法讲清真象的活动越来越多，我在大学的学习也日渐紧张。学习，修炼与洪法活动之间的矛盾也开始日渐显露和尖锐起来。眼看六月份的博士资格考试渐渐逼近，洪法活动也繁忙起来，甚至有时学法炼功时间都会受到影响。想到这个考试如果不能通过，不仅将失去全部收入来源以及继续求学的资格，更重要的是在同学和教授中间，严重地给大法形象抹黑，心里难免沉重起来。虽然也意识到这是对能否放下名利之心的考验，无论自己最后结果如何，都应该以大法的大局为重，但是也明白大法的法理清楚地要求每个弟子在学校，工作或任何环境中都必须做好，摆正修炼与工作的关系。于是我要求自己用正念对待，大法应该始终是放在第一位的。我依旧尽力多去参加洪法活动，同时在洪法修炼之余，抓紧一切时间废寝忘食地复习准备考试。考试的第一天，总觉得复习准备不足，心里胆胆突突地，答题时发挥不好。交卷之后，心情糟糕极了。想到这一次肯定要被淘汰掉了，各种利益得失的常人心就翻上来了。那一晚真是坐立不安，得失心，怕心，虚荣心和修炼的心在心里交战激烈，有时都想放弃第二天的考试了。最后我想，无论是否能通过考试，我都必须以修炼人的正念来对待，平静地面对这一切。那一晚电闪雷鸣，我觉得另外空间和自己身上的邪恶因素似乎都被清理了很多。第二天，我顺利地答完了考题，微笑着向教授交上了答卷。考试终于结束了，不管结果如何，我很庆幸又可以全身心地投入洪法活动中去了。一个星期以后，我受到教授发来的电子邮件，告诉我考试顺利通过了，并祝贺我在考试中表现很好，在理论及实际应用两个部份中基础都很扎实。

    名利的考验刚过去，家庭中的考验接踵而来。母亲到多伦多来探亲了。看着周围的同学朋友整日里或忙于事业发展，赚钱升迁，或忙于社交结友，结婚生子，而自己的女儿却每天花大量的时间来学法炼功，洪法，讲真象。母亲的脸阴沉下来，我每次出去参加活动之前之后家中都难免会有争执。直至有一个星期天下午，当听说我又要去中国城发报纸时，母亲终于爆发起来，她觉得无法理解我为什么放着人世间的大好前程不去奋斗，放着家庭幸福不顾，要花那么多时间去洪法，讲什么真象呢？一边说一边伤心地哭起来，说家里人都为我担心，觉得我看破红尘，工作家庭都不要了，妈妈的话也听不进去了，心里只有修炼，似乎已经失去我这个女儿了，要与我各奔东西。

    看着母亲流泪，我心里很难过，明白这是自己的业力，母亲在帮我消业，帮我提高，但这下也看到了自己平时没有按照修炼人的标准做好，对家人不够关心，整日里忙于向世人讲清真象，然而对自己周围的家人和朋友却没有用善心去对待，帮助他们理解为什么国内的学员要舍生忘死地走出去上访，国外的学员为什么要废寝忘食的讲清真象。我抑制住心里的难过，尽量平静的对母亲说:“妈妈，对不起。以前我自己做得不好，一忙起来，对你和家里人关心得不够，也没有及时向你们介绍国内外法轮功所发生的一切以及我为什么要花这么多时间来参与大法的活动，让你和家里人为我担心了。今后无论你是不是认我这个女儿，我还是象过去一样地关心你和家里的人，爱你们。如果我不是真心地希望你们都能幸福，我为什么花这么多时间精力把大法介绍给你和咱们家里的亲人，希望你们也能从中受益呢？”

    “妈妈，你想一想，你们担心我花了太多时间在法轮功上，耽误了自己的事业发展和家庭幸福，难道不是因为你们希望我能够幸福吗？那么什么是真正的幸福呢？你们是看着我长大的，应该最了解大法所带给我身心上巨大的益处了。从小到大，你们都不明白为什么我学习生活这么顺利，却一直郁郁寡欢，娱乐，节日也难以让我高兴起来。我一直觉得我所得到的都不是我要寻找的幸福，但我也不知道心里到底缺失了点什么。现在我得了法我终于明白了自己生命一直以来追寻的是什么。得到了这万古难遇的大法，我才逐步走出了过去悲观消极的阴影，开始真正体会到了发自心底的平静和快乐，找到了生命的意义。我现在每天学法炼功，学习却比以前更轻松，高效率，并没有耽误功课或因此而失去什么呀？难道我生活的充实幸福，你们不为我高兴吗？”

    “然而现在中国江泽民政府对法轮功这样地诬蔑攻击，对大法弟子这样残酷地迫害，我们已经从大法中受益这么多，怎么能够面对这一切事不管己，高高挂起呢？国内的学员本可以呆在家里自己炼功受益，享受生活的幸福的，可是他们却冒着失去工作，家庭和生命的代价无私地告诉那么多被谎言蒙蔽了的人们，挽救这些无辜的生命。哪个学员没有父母兄弟，妻子儿女？他们不希望生活幸福吗？妈妈，从小你就教育我，受人之恩，当涌泉相报。你也常感叹世态炎凉，一旦经历磨难，曾经的朋友或帮助过的人却冷眼相对，甚至落井下石。现在如果我们同样只想从大法中受益，而当大法与国内学员遭到迫害时，却只想明哲保身，顾全个人和家庭的幸福，那我们自己与那些我们批判的落井下石的势利小人有什么区别呢？”

    听完这些话，妈妈不再说话，只是流泪，似乎已经对我绝望了。我知道这是对我的考验，尽量不动心，用修炼人的正念去对待。我下定决心，无论发生什么，我也绝不放弃修炼，不会放弃助师正法。我也暗暗告诉自己，今后一定要更加关心家里的人，向他们讲明真象，用我的行动，用事实来改变他们的心。

    接下来的日子里，我依旧参加大法的活动，同时尽量抽时间带母亲逛商店，参观风景点，同时替母亲借来师父的九天讲法录像以及各地法会中的讲法，并给她看各种大法的报纸，资料及学员的心得体会。母亲的脸渐渐开朗起来，也开始越来越多地参加大法的集体活动了。记得去年７。２０在市政府 前举行烛光悼念国内死去的同修时集体打坐。过了一会儿，母亲睁开眼，看到阴沉的天空中突然露出一缕夕阳，正照在对面的玻璃高楼上，那样的殊胜，美丽。那一天母亲打坐时体会到从未有过的心灵的宁静与愉悦。大法的威力一天天地在母亲身上展现出来，她开始明白一些修炼的含义和意义了，也开始向家人讲真象，还介绍家里另外两个亲人开始炼功。看着母亲一点点的变化，我的心里感到由衷的欣慰，感激师父洪大的慈悲，也更加感受到只有大法，只有法才能真正地改变人心。

    二　放下自我，溶入正法的洪流中

    自从去年五月师父的新经文《心自明》发表以后，正法进程和我们的修炼都进入了一个新的阶段，洪法和讲清真象的工作越来越多。工作一忙，常人心也开始往出冒了。首先是庆幸走过魔难了，师父都肯定我们闯过来了，那似乎就是上了保险拴该走向圆满了。欢喜心一起，心就不正了。自以为正法中修炼，那就应该以洪法讲清真象为主了，工作忙时，功少炼一些也没关系，学法保证一天读一讲书就行了。自己还觉得自己挺无私的，把法放在了首位，个人的修炼与圆满放在其次了。结果修炼状态就每况愈下，洪法工作中也渐渐地不够尽心尽力，在心里取舍起来。这件工作重要性大，得好好干，那件工作简单，影响面也小，马马虎虎就行了。后来洪法工作屡次受挫，花了很多时间，效果不好，甚至带来一些负面影响，学校的学习与洪法工作的时间冲突也大起来。直至去年１２月初，我自以为忙于洪法工作，没有去参加大湖区法会。当听说师父参加了法会并讲法挺长时间时，我的心无法再平静了。我开始问自己，做工作洪法到底为了什么，修炼是为了什么，是为了工作而工作吗？正如师父在《建议》中所说的，“不用炼了，你还是我的弟子吗？修炼人在圆满的最后一刻都不能放下修炼。”。我明白了离开了一个修炼人的基点，放松了扎扎实实的炼功，学法修心，哪怕是在做大法的事，那也不够神圣了，是在偏离法而不是在证实法。

    今年４月听说联合国人权会议在日内瓦召开，正是向各国政府和媒体洪法及讲清真象的好机会，需要有一定数量的学员去支持一下，我又开始摇摆不定起来。这里当地洪法活动这么多，学校又有论文要交，是不是应该走开呢？但反过来又想，如果象我这样请假容易，经济家庭压力又小的人都为这为那去不了的话，那其他困难多的学员就更没法去了，那日内瓦的活动怎么办呢？考虑再三，还是决定去日内瓦。两国的签证都办得异常顺利，交完了论文，带着简单的行李上了飞机。一到日内瓦，傻眼了，没有过去习惯的安排好了的大型活动，瑞士的法律又条条框框多，不许发报纸，不许三个人以上炼功，北美常用的洪法方式都用不上了。自己在街上漫无目的地走着，看着街上，餐厅，咖啡店里到处是学员逛来逛去，我难以形容心里的失落。想想我们克服困难，放下这么多工作，千里迢迢到这里来，到底来做什么呢？难道是来逛大街的吗？难道我真的来错了吗？

    一日下午，因为没赶上参加大家集体炼功，一人在旅馆呆着，心想我不是来日内瓦呆在旅馆里学法炼功的呀。我应该出去，走一走，炼炼功，哪怕多有一个人看到大法弟子在这里也好呀。于是我穿上黄色的大法衣服，来到日内瓦湖边。面前摆上大法资料及迫害的照片，开始打坐。陆续有人来来往往，有一些人停下来，翻一翻资料，我并没有睁开眼睛。一会儿，开始下雪了，我没有动，并不觉得冷。此时听见有一个人停下来，在翻资料，站了许久都没有离开。我睁开眼睛，一个西人妇女站在我面前，我示意她可以免费拿资料，她说她昨天刚在一张旧报纸上读到了法轮功，非常感兴趣想学，今天就碰到我了。她向我要了当地联系人的电话，并问她能否签请愿信支持我们。她说，“法轮功非常好。”这位女士离开后，我心中十分感慨，感到师父的法身时时就在弟子身边。每一个弟子的修炼道路都是师父安排好的，不是自己想当然的。正如师父在《大湖区讲法》中所说的，“你在哪里、无论做着什么，都是在你自己应该做的这件事情中提高。每个人做什么，那都是有原因的。在圆满的境界中、在圆满的进程上没有任何差异，你该圆满在哪里保证你就去哪里。”洪法的事没有大小，轻重之分，每一个真修弟子，应该在任何环境下，在哪里都能发出纯正的光芒来。真能这样提高上来，带着一颗纯净的心去做大法的事，事无巨细都是真正地在助师正法，否则就是一个常人在做大法的事。无论事情表现得如何重要，不但起不到希望的效果，反而可能给大法造成损失。

    ４月２５日从瑞士首都伯尔尼雨中游行结束回来，看到了师父的新经文《大法弟子的正念是有威力的》。晚上来自世界各地的学员在旅馆里学法，围绕着这篇新经文展开了热烈地讨论，交流。很多学员谈到了该如何理解正念，有些学员谈到了要区分开个人消业与邪恶利用学员有业力和提高为由来干扰，迫害大法与学员的因素，我们必须清醒地意识到这一点，不能消极承受，承认旧势力的安排与干扰，应该冲破它。

    听着听着，我突然意识到自己离正法现在的要求和其他学员的修炼状态差距太远了。回想自己过去也参与做过一些洪法的事，但是完全用了人的思想和状态去做了，根本没有用神的一面，带着大法修炼者的正念去做。师父在《转法轮》中说，“你也是气，他也是气，你发气就给人治病了？说不定人家那气把你给治了呢！气与气之间没有制约作用。”（“治病问题”，249页）。如果我和常人一样都在“气”这个境界，怎么能够超越于常人，体现出大法超常的威力呢？后来有一日学法时，读到《转法轮》中的一段话使我更加明白了这一点。《转法轮》里“治病问题”一章中说，“据特异功能看，那个地方有黑气，认为是病气；中医看就是那个地方脉不通，气血不通，脉淤塞；西医看呢，就是那地方溃疡、长瘤、骨质增生或者是发炎等一些现象，它反映到这个空间就是这个形式的。你把它那个东西拿掉之后，你就发现这边身体上啥都没有。什么腰椎盘突出、骨质增生，当你把那个东西拿掉之后，把那个场打出去之后，你发现马上就好。”。正如发炎，长瘤子这些病症是另外空间中黑色灵体的表现形式，这个空间中所发生的一切，我们所碰到的一切事不也都是另外空间中背后的因素在这个空间中表现出来的幻象吗？如果我继续象以前一样用人的思想，人的状态针对这个空间中的各种现象去做事的话，那也无异于打打针，动手术取瘤这样治标不治本的治病方法吗？“所以真正能治病，得有功能才能够彻底治病的。”（《转法轮》，２４９页）。我悟到用人的状态做事是不能从根本上解决问题的。这其实也是对是否坚信师父和大法的考验。只有彻底地跳出千百年来形成的人的思想和状态，以一个超常的神的心态去做大法的事，才能使我们修好的那一面真正去参与助师正法。当另外空间的邪恶因素被清除掉之后，这边空间的一切表现自然也就随之变化了。

    一年多以来，看着明慧网上不断传来邪恶攻击大法，残酷迫害大法学员致伤、致死的消息。虽然心里很难过，常常泪流满面，但却不知如何做，产生一种无可奈何，很难改变这种现状的消极心态。后来在学法交流过程中渐渐悟到了这种无可奈何的状态也是旧势力的安排，是在消极承受，在头脑中给了邪恶存在的空间。师父在《忍无可忍》经文中说，“除尽邪恶是为了正法，而不是个人修炼问题。”就是因为自己一直局限在个人修炼的框框当中，整天想的还是个人的执著，消业呀，过关提高，圆满呀，才使自己一些根本的执著去不掉，阻碍着自己全身心地投入正法，总是停留在无可奈何的消极状态中，不能真正的从人中走出来。

    旧的邪恶势力不仅在考验、迫害造就它们生命的宇宙大法，也在杀人放火，拖着无数无辜的生命走向毁灭。师父在《李洪志师父在美国西部法轮大法修炼心得交流会上的演讲》中说，“真正的佛他是宇宙的保卫者，他将为宇宙中的一切正的因素负责。”作为大法弟子，铲除邪恶不是为了个人的修炼，而是为了正法，为了挽救宇宙中无数有缘或无辜的生命。明白了旧势力所安排的这一切都是不应该也不允许存在的，思想的一念那就是力可劈山，修炼人心中装的没有仇恨，只有慈悲，除尽邪恶就是对众生最大的慈悲，再坚硬的东西都会被善的力量所熔化掉的。

    回想过去一年的修炼历程，常常觉得自己从里到外又太多的业力，也犯了太多的错，总觉得无颜面对师父的慈悲。有时想自己这样的状态恐怕是很难修圆满了。转念又想，象我这样的人，曾经在常人的洪流中迷失，随波逐流，如果没有师父来传法度人，本来是走向毁灭的生命了。现在有缘得大法，听到这样高深的法理，能够在正法时期与这个法同在，已不知是如何幸运了。以我这个大法造就的小小生命，能够有机会为了大法，为了宇宙中的众生，尽一点点尘微之力，即使将来我圆满不了，即使将来我的生命不再存在，我也为自己的生命溶于法中的一瞬间而感到永恒的幸福了。

    让我们共同精进，早日迎接法正人间那一天的到来！

    谢谢师父！谢谢大家！

    (2001年5月加拿大渥太华法会发言稿)


谈谈对在现阶段正法中运用功能的认识

    文/大法弟子

    【明慧网2001年6月15日】在正法进程继续加快推进速度的今年，师父发表了一系列有关正念和功能的新经文，从今年元旦的《忍无可忍》，到今天（6月14日）的《什么是功能》。反复拜读这些经文，突然明白了许多从功能和功能的运用中体现出来的法的内涵，从而找到并放下了思想中一些以前没有察觉

    的人的观念。

    和许多习惯于关着修的弟子一样，修炼几年来学法修心不敢怠慢，但提到功能就觉得和自己无关，甚至有敬而远之的执著。大概是潜意识中觉得得等到圆满开悟的那一天吧。这一念或多或少阻碍了个人对“限时报应”、“动真念”、“发正念”、“能力”的理解和信心，所以正法中遇到情况时还是很少想到使用功能。好在加拿大法会以来，这方面的障碍随着一次次参加发正念活动，快速得到清除。今天师父更在新经文中点明了：“在未来不同历史时期宇宙中如果出现破坏大法或生命有不同的表现时大法将如何正法、使一切圆融不破是非常重要的。目前大法弟子所做的一切就是在创造未来，”这使我更加明确了我们现在被允许明明白白地使用功能参与正法这一事实在正法史上的意义和作用，同时建立了坚定、牢固的认识：现在是正法进程需要大法弟子运用功能清除三界内的邪恶以及人间那些没有人性的邪恶之徒的历史时刻；除了师父赐给的两个口诀和手印外，我们自己要做的正法、铲除邪恶之事都可以使用功能，而且“都能在正念中随心所用，几乎是用什么有什么，”（《什么是功能》）。

    两年来，大法弟子在承受着巨大魔难还在证实法、讲清真相、揭露邪恶时，其实一直在大量清除着其它空间的邪恶，并有力地震慑了地上的坏人、教育了这个空间的世人。大法弟子因到天安门为法轮功说句公道话而遭毒打时，连警察自己都觉得过分，当他们问大法弟子“我这么打你，你恨不恨我”，而大法弟子平静地回答“不恨，但我觉得你很可怜”时，大法弟子那种慈悲善念的巨大力量，在另外空间里是非常壮观的。在这种力量面前，邪恶只能不消自灭，因为纯正的善的力量是巨大无比的。

    正法明显地在推进着，但整个正法进程一天不结束，邪恶势力在人间的表现都不会有实质的变化，因为剩下的邪恶残渣余孽和它们在人间的走卒是明明白白地和大法作对，他们的邪恶作为是他们本性的恶毒反映。不过，它们的邪恶本性并不是它们可以肆意迫害大法弟子、破坏大法以及败坏人类道德的许可证。大法弟子现在除了“用理智去证实法、用智慧去讲清真相、用慈悲去洪法与救渡世人”，还被要求直接用强大的正念打出功能，清除三界内操纵人迫害大法的那些邪恶生命，以及人间那些人性丧尽、罪大恶极的邪恶之徒，这就是为了进一步抑制邪恶、窒息邪恶、清除邪恶，同时让我们更好地在正法中发挥作用，创造宇宙历史的未来。

    谈到功能的使用，今天在学法和看明慧文章时得到了一个有益的提示：既然现在邪恶的余孽依旧猖狂而我们又被允许用功能处理邪恶迫害，那么当邪恶肆意抓捕我们时，我们就可以用强大的正念定住他们，让他们的罪恶企图无法得逞；在邪恶妨碍我们张贴真相材料救度世人时，可以让他们看不见我们，或变得呆若木鸡；对于劳教所的那些恶警，我们既可以限期让他们得到报应，又可以念口诀清除他们背后的邪恶因素、让他们本人现世现报。同时，“对于那些没有人性的邪恶之徒，如打死人的、强奸女大法弟子的禽兽不如的坏人或那些为首的邪恶之徒”，我们还可以用正念操动——在意念中指挥他们自己打自己、当众互相打耳光、互相用电棍电，甚至写下认罪书后自残自灭，等等，从而使邪恶在人间得到应有的报应和惩戒，使人心受到震撼而主动避恶趋善，使更多的世人能得到一个美好的未来。

    以上是有关的一些个人认识。写得仓促，谨供抛砖引玉之用。


时时刻刻做一个神

    文/大法弟子

    【明慧网2001年6月17日】在师父的经文《大法弟子的正念是有威力的》发表之前，网上就有很多同修谈到了用功能参与正法的体会（如《泰山顶上的法会》等），当时读后觉得悟得也有道理，但不知为什么就是不愿去做，甚至隐约觉得这样做能有用吗？现在看来，是没有走出人的壳，时时刻刻都在用"千百年来骨子里形成的人的理"（《警言》）来思考问题，没有"从内心认识到法"（《警言》）。学习了师父的经文后，觉得自己悟性怎么那么差，于是每次在网上看到国内同修被迫害时都发正念让那些迫害法的人间败类遭报，学法前发正念让国内被关押的同修也能听到法。后来学习了师父在2001年加拿大法会上的讲法，开始炼功前和同修一起发正念，看过明慧网《发正念》的通知后，无论走路、吃饭，一有时间就发正念。于是觉得自己在国外，用功能参与正法只能做到这一步了。直到后来发生的一件事，才让我认识到先前的那些观念实际上还在人中。

    那天和往常一样，接一位同修去领馆前炼功，在路上她说她昨天不知怎的，就想把拴在领馆栅栏上诬蔑大法的横幅摘下来。但是，领馆前过往的车辆很多，总不能让它在这里毒害众生，又视而不见吧。听她这么一说，我感到浑身猛地一震。大约一个多月前，领馆中极个别的不务正业的邪恶之徒对我们天天在外面炼功、洪法不再视而不见，正对着我们放了一个录音机，大音量天天循环播放诬蔑大法的节目。又用两根棍儿支起一个诬蔑大法的横幅，棍子绑在栅栏上，横幅被高高支起，非常显眼。于是我们也把大法的横幅举起来，挡住领馆的横幅。但大家心里都觉得很别扭，毕竟我们不能一天24小时在这里，领馆的横幅却一天24小时不间断的放毒。可是好像也没有什么更好的办法，于是就这样一直到现在。刚才听同修一说，我猛然惊醒：我们天天发正念清除三界内的邪恶，为什么对身边的邪恶却无动于衷，不用正念去铲除呢？为什么在遇到问题时，我们不用神的一面去对待，而老是陷入人的思维中，试图用人的办法解决问题呢？说白了，那不还是想做人吗？

    到领馆后我和几位同修谈了自己的看法，好像没有引起他们的重视。于是我就在集体发正念后，面对领馆的横幅站定，发出正念让撑着横幅的木棍立即折断，不允许它再在这里放毒。然后什么也没想，站到一旁打大法的横幅。就在这时，一阵劲风吹过，我牢牢地抓紧横幅，难以站稳。突然间只听见"咔嚓"一声，我还在想什么东西断了，一位同修指着领馆的横幅说："大家看，断了！"我回头一看，一根两个手指粗的木棍已经折断，诬蔑大法的横幅有气无力的耷拉着，根本看不清楚了。我深感大法的威力，悟到如果早走出人来，用正念对待，这个横幅就不会挂这么长时间了。

    后来去领馆前炼功，发现邪恶的横幅又被挂了起来。这次我便不再犹豫，立即发出正念让它下来，而且以后谁也挂不上去。晚上去集体学法路过领馆一看，横幅已经没了。 于是，我悟到我们应该把自己当成一个神，时时刻刻用神的思维方式考虑问题。 后来打印师父经文时打印机突然坏了，我便立即静下来发正念，清除控制打印机的邪恶因素，再一试果然好了。现在我已悟到，我们遇到问题先找自己，如果不是心性上的问题，就应该马上意识到有邪恶势力在干扰，同时发出正念，铲除邪恶，在正法修炼中走好最后一步。

    个人体悟，不当之处还请同修指正。


天安门正念护法记

    文/大法弟子

    【明慧网2001年6月17日】最近一段时间，特别是明慧编辑部发出三发正念根除邪恶的通知以后，我的头脑里越发冷静，没有杂念，时常觉察自己发出正念时感觉恰似空旷的天空闪过一道闪电。进京护法一直是我的夙愿，这一念也变得越来越强烈、坚定。而且我心里非常清醒一点：大法不应该遭迫害，大法弟子护法应该是全宇宙共同协助的伟事。于是我跟爱人说了自己的决定，说想到北京出一趟差，打完横幅就回来，他也是大法弟子，他很支持。

    自从决定这件事之后，我从自己的内心找自己，用大法衡量自己的心态，反复看师父近期经文及讲法。我逐渐更透彻了：什么是邪恶势力的伪善。师父在《转法轮》第11页中写到：“真、善、忍是衡量好坏人的唯一标准”。我理解：师父在正法，大法弟子护法、揭露邪恶，用慈悲救渡世人是最好的事，最正的事，而邪恶之徒采用各种泯灭人性、残暴的手段迫害大法弟子正法这是最坏的事。无论邪恶之徒采用的是毒打，还是利诱，它的出发点，它的目的就是使大法弟子脱离大法，脱离正法，即使邪恶之徒把自己的理由说的再多也只不过是欺骗你离开大法的鬼话。什么是好，什么是坏，大法弟子护法才是真正的好，邪恶之徒的鬼把戏才是真坏、最坏。邪恶就应该被铲除，这也是大法弟子及各界众生的义务。邪恶用多么软的方式，都是“伪善”。想到那些被伪善的画皮所迷惑而做了叛徒的人，我感到非常可惜，其实是一个根子上的问题。他们没有分清真正的善与恶、好与坏，意识不清、意志薄弱，走上了背叛大法的邪路，一失足成千古恨。

    我的心异常宁静，似乎完全能击碎邪恶之徒的每一丝邪念，我只有一个想法：“法正乾坤，邪恶全灭”。我也越来越强的感受到，在师父的加持下，我一定很快就会继续投入到讲清真相、揭露邪恶的正法洪流中。

    临行前，在梦中，有一个走廊，里面有许多人，我和另一个人去上厕所，由于人很多，于是我们再往前走，结果逃出了魔爪。我越发坚定。我一定会平安返回。没有一丝对邪恶的惧怕。

    6月14日清晨9点左右，我来到天安门。天安门四周有许多警车，其中一辆暗色玻璃的依维柯在广场上游荡。我喝了几口可乐，离金水桥很近的地方，恰好有个国外旅游团在天安门毛主席像前留念，我上前用自己所学过的外语（我是外语专业的）问其中一位外国妇女是否说俄语，但很遗憾，她摇了摇头，凭感觉，他们说德语，但无论如何，打开条幅是一定的，我四下里寻找是否也有别的功友。但或许我来得较早，恰好这个代表团的一位外国摄像师正在摄影，我正对着正在拍照的人，于是迅速展开自己早已准备好的中俄文对照的条幅“真、善、忍”。大声喊道：“法轮大法是正法，还师父清白，还法轮大法清白！”红字黄底的横幅在雨后天安门显得份外耀眼。外国旅客立即给我摄像，这时不知从哪里窜出一个粗壮的穿黑T恤衫的便衣，一把抓住我的胳膊，我毫不畏惧，更加用力喊：“法轮大法好，法轮大法是正法……”无论怎么喊，我都感觉声音太小，我更大声的喊。便衣把我绊倒，但我想到师父告诉我们，邪恶是怕被曝光的，于是我更大声地喊。许多游人围过来，其中有两个老太太指着我似乎问我什么，我倒在地上，用力向她们喊：“法轮大法是正法，还我师父清白！”而这时的警察早就慌作一团，有的赶快找老外看是否将我录入摄像机；警车开过来，车门卡住我的头，恶警们将我拖上车。车上有两个警察和司机，我大声说：“你们不该抓我！我不是反对国家，我是觉得迫害法轮功是不对的……”恶警不理会我，我推开车窗，探出头，大喊：“法轮大法是正法……”这时坐在后边的恶警一把抓住我的头发，前面拿遥控器的恶警回身打我右脸一记耳光，这时我严肃地正告他，“打好人会遭报应的。”他竟恬不知耻地说：“我不是给你德吗？”我看着他说：“我倒是无所谓，但我觉得你太危险了。”他没说什么。这时后边的恶警调戏地扯了我的耳朵，我立即发出正念：“法正乾坤，邪恶全灭”并盯着他正告它：“你不该碰我！”它却道貌岸然地说：“因为你犯法了。”我又给他讲了，作为一个人应该有自己的良心，作为一名警察应该除暴安良，而决不应该如此助纣为虐，并给他们讲打好人要遭报，天理会报应打人的凶手，甚至家人……

    这时又来了四五个警察。当他们发现我的条幅上有外文时，非常好奇，硬问我写的是什么，我善意地告诉它们是外文的“真善忍”，它们硬叫我读一遍，我读大法有什么不好，似乎这几个警察是皮影里的小动物一样。我便故意指挥恶警：“你把条幅给我拿来一下！”小恶警犹豫一下，还是把条幅拉在我面前，我大声地用外语读出，并告诉他们这是俄文的“真善忍”。似乎车里的空气凝滞了，是法震慑着每一个人。

    坐在我身边的一个没穿军装的警察伪善地问我这问我那，我平静地讲了几个问题，当然全车的恶警们也都在听着，我讲了自己由于修大法，人品在单位上上下下全都对我竖大拇指，身体健康了；讲了自己周围以前有病的人，修大法身体变好了；讲了自己的公公婆婆以前有病，修炼大法身体一身轻，1999年月22日邪恶之徒江泽民不让炼功后，公公婆婆害怕后不炼了，公公没过多久死了，婆婆重病缠身，是法轮大法救了我们，是江泽民害了他们……

    一个恶警侮辱性地从上到下打量了我，我当时心中只有：“法正乾坤，邪恶全灭”的正念，于是他独自一人坐在那儿。

    另一个恶警大声讯问我，问师父（直呼名讳）与我是什么关系，我正告它：“是我师父！”当他再污蔑师父时。我正告他：“一日为师，终生为父，难道你就没有自己的老师吗？！”他无言以对。

    还有个恶警侮辱骂我，我正告他：“表面上你是在侮辱我，实际上你是侮辱自己，你连做人最基本的礼貌都不懂！”他低头坐下了。

    更有一个见钱眼开的恶警，见我戴的手表外形像OMEGA表，要看看我的表，我第一念仍是：“法正乾坤，邪恶全灭”。似乎觉得他太渺小了，跟他说：“我这表是假的OMEGA表（15元钱左右），是朋友从广交会给我带回来的！”他碍面子似的，说：“假的也没看过。”我决不能配合邪恶：“假的看了多没意思，有什么看头？！”全车的人大笑，那个恶警默不作声。

    车上当他们再逼问我、诱骗我的姓名、地址时，我没作声，我很清楚：之所以我说了那么多话，原因之一我是学外语的，他们根本无法辨别我的口音，当然也不允许他们辨别出来。狠毒的恶警幸灾乐祸地要胁道：“别看现在不说，等到了地方，照了像，半天儿就让你说出来！”渐渐地，由于多喝了几口可乐，我有点想上厕所，我便说：“我要上厕所！”他们逐渐地似乎没把我看成是他们抓来的人，一个说：“附近没有厕所，都太远。”另一个说：“坐一会儿，忍一忍。”过了一会，我意识到，上厕所是我基本的权利，一定要去！我又说了第二遍：“我要上厕所！”这时车里的小头儿严肃的说：“在这里，你已经没有人身自由了。”我心里很明白，我不承认我没有自由。又过了一会儿，我又说了第三遍：“我要上厕所！”车里没有人应答，但奇怪警车靠近广场边上的厕所停下，车里的小头儿和两三个恶警都一起下车，去了厕所，我赶忙说：“我也要去，他们都去了。”头头儿临走时不让去，我又说了两遍，手下人对头头说了，头头勉强同意。我脚踏下警车的第一步感到空气份外清晰，立即想起了临行时师父点化的梦境，我只有一念：“决不能被邪恶带走，我一定要跑！”交了钱，刚一进厕所发现，厕所后门是露天的，脚刚要往厕所便池台阶上踏，又一个声音：“快跑！”我马上跑到厕所后门，左右各一个门，左侧门前有一台象警车似的台车，不行！右边一个两米多高的铁门：“我一定能上去！”没想到我一个平日文静的女孩，两步跳过铁门，刚落地没过5秒钟来了一辆出租车，马上上车，挥手而去。厕所旁边的看门的人喊“人真跑了！”的声音早已飘落脑后。顺利地，我又投入正法的洪流之中了。

    回家后，得知我进京的弟子也在用正念帮我清理周围的邪恶。

    师父，谢谢您，谢谢您给予弟子们的一切！


以无坚不摧的正念解体了马三家邪恶

    文／法轮大法学员

    【明慧网二零零一年六月十八日】我是东北大法弟子，在马三家集中营绝食七天后，获无条件释放。这是大法的威德，是师父的慈悲，使我重获自由。

    我是二零零零年九月二十二日被非法抓到马三家集中营的，在这之前，我曾多次以生命护法。一九九九年七月二十二日在天安门广场被抓，被公安局副局长李有六次踢倒，遍体鳞伤。二零零零年三月二日，我再次進京护法，被当地公安认出，他问我七月份那次被他暴踢后在家趴多长时间，他自己说那个伤势就是住院也得半个月才能爬起来，就算弄的好也得三个月，可想而知，暴徒踢的有多重。在这期间，除了皮肉之苦外，我曾多次绝食，以抵制邪恶的迫害：三月在抚顺拘留所与一百三十二名同修一起绝食，十三天后我被释放；三月二十七日又被非法送入所谓的「强改班」，绝食九天，无条件回家；七月十八日進京，被非法拘留后绝食抗议，被强行灌食，造成胃出血，最后无条件释放。八月二十五日，在正常工作的情况下，被骗到派出所后被绑架到了马三家集中营。

    一到马三家，邪恶之徒们首先把我携带的物品翻了个底朝天，连归拢都不让归拢就忙着给我洗脑。我牢记师父的教诲「用理智去证实法、用智慧去讲清真相、用慈悲去洪法与救度世人，这就是在建立觉者的威德。」（《精進要旨（二）》〈理性〉）邪恶之徒们采取了轮番作战的战术，做了四天四夜，毫无效果。从第五天对我的体罚开始了，叫我大头朝下蹶着，手不许扶任何东西，就有些不稳。队长上来一脚将我踹倒，并且立即叫我站起来从新蹶着，我说蹶不动，不能蹶，但我决不会屈服、决不会背叛自己的信仰，你们爱怎么办就怎么办吧。把队长气的没有办法，拿出手铐说不转化就铐上，并且说现在后悔还来的及。我说，「连死都不怕，还怕被铐、被吊、蹲小号吗？」

    北方十月的天气是很冷的，我被整天整夜的吊着，当时我被冻的发抖，要求加件衣服也不被允许。后来我就发高烧了，即使这样，邪恶之徒在我面前骂师父、骂大法也被我义正词严的制止。她们说我抗拒改造，体罚進一步升级，由原来晚上还坐一会儿，改为吊在最高档，整天整夜的吊着，上厕所都不愿给放下，整天在小号里吃，在小号里拉。到后来，大腿肿的没法形容，连蹲都蹲不下，撒尿站着撒，排大便只能趴在地上排。看守的人实在看不下去了，找到大队指导员，这才放下来让我在能够坐在地上的位置上铐着。我仍不屈服。她们威胁我说，再不接受转化，就用改装的电棍，比一般电棍电流量加一倍，就你的体格，根本就顶不住。吊了十五天，我根本就没有一点松口，邪恶之徒便准备电我，结果一查有心脏病（实际是演化的），并且高烧三十九度半，她们怕出人命担责任，只好不了了之。

    在这九个月的时间里，邪恶之徒们对我采取了各种体罚绝招，什么蹲方块，在一块只能容下双脚的方砖上蹲着，从九点蹲到后半夜一点才让上床，起床后除了吃饭，上厕所外，一天蹲十几个小时，站都站不起来，只好扶着墙上厕所。但是大法弟子的意志是无比强大的，尽管这样，我决不低头，决不服输，决不背叛自己的信仰，决不背叛伟大的师父。他们后来又采取照镜子、面壁，各种办法都用了，我就是不屈服，最后把男劳教的叛徒请来做我的洗脑工作也无济于事，最后她们只好对我妥协，不再给我洗脑。正象师父说的那样，「没有了怕，也就不存在叫你怕的因素了。」（《精進要旨（二）》〈去掉最后的执著〉）

    我越来越成熟了。我们也接到了〈窒息邪恶〉和〈除恶〉等经文。师父及时给我们指明了方向，揭穿了邪恶之徒的画皮，逐渐改变着环境，改变着我周围的人。在原则问题上，我决不含糊，不管谁来做我工作，首先声明：一、不允许可耻的叛徒在我面前称师父，因为她们已经邪悟了，不配称师父。二、不允许邪恶之徒歪曲我师父讲的话来给我洗脑，因为我师父讲的法理是真修弟子用以指导修炼的，决不允许她们来搞破坏。不管是大会、小会，人多人少，只要我在就坚决制止。开始她们不让我讲，我说只要我一息尚存，我就要讲，你们割了我的舌头，我也要哇啦。后来她们拿我没有办法，只好依我。所以我的牢号里没有人敢说我师父一个「不」字，没有人敢散布邪悟，用那个可耻的叛徒的话讲，别的室都是邪悟的管坚定的，我的这个室是坚定的管邪悟的，称我们室为「特区」。

    我对邪悟者的态度是原则问题针锋相对，决不含糊。在其它问题上，我尽量的以我的慈悲来挽救她们，尽管她们暂时作了可耻的叛徒，但她们仍然有机会回到修炼的队伍中来，大慈大悲的师父还在等待着她们的洗心革面。我们都是因为证实法、讲清真相才被非法关押的，我们都有自己的亲人，我们的亲人都在望穿双眼盼望与我们团聚。她们说劳教所告诉她们叛变后三个月就可以回家，可是现在有的叛变了六个月了还没回家，说明劳教所尽骗人。我对她们摆事实，在这里帮邪恶势力做的坏事越多，邪恶势力越不放你们走，你们首先应该争取自由，回家和家人团聚。在我的启发鼓励下，二所派来洗脑的误入歧途者首先对教养院提出质疑，狱方回答说政策变了，变成叛徒后七个月才能考虑让你们回家。我利用这一点，唤起这些误入歧途者的良知，要为正的因素负责。我们于五月二十七日绝食抗议，迫使教养院马上落实政策，最近还将放回一批。

    我绝食抗议邪恶势力的无理关押。在绝食期间得到这些误入歧途者的支持，等队长得知我绝食，已经是第四天了。第五天，开始对我强行灌食，说是挽救我生命。我坚决的说：你们真想挽救我生命，那就放我回家，只要走出教养院，不用采取任何措施，我马上就吃饭。她们说那么多到期的还没放呢，能放你么？我说我想活，想活的有意义，这无限期的关押我不承认，家人也承受不了。但如果以我的信仰为代价换取自由，我生不如死，所以我宁死也不叛变，所以我以死为代价来争取我的合法权益。我明确告诉她们，灌食我是不会配合的，否则，我就是助长你们长期折磨我；我在抚顺已有过因灌食造成胃出血的经过，这样灌食只能让我死的更快。尽管这样，她们还是找来一帮人，把我摁住，强行灌食，可是不管她们采取什么措施，反反复复十多次，胃管就是下不去，只好作罢。一个医院的干警说：你的功力太强了，炼的真行。绝食第七天，在师父的加持下我成功了，她们无奈的只好放我回家，我终于堂堂正正的从纳粹集中营式的马三家走了出来。

    在教养院征服邪恶势力的过程中我曾做囚歌一首，下面我简要介绍一下囚歌形成的前前后后。

    在马三家被非法关押期间，因为我的坚决抵制，邪恶势力对我已无可奈何，相当一段时间不再安排对我進行洗脑，可是对我不了解的二所调来的做洗脑的可耻叛徒不甘心，有时不经过队长就想找我「谈一谈」。她们认为她们很能洗脑，如果把我这块硬骨头啃下来，那在队长面前多有功啊。

    五月十二日晚，有人要来给我洗脑。我一听挺高兴，正好借机向她们洪法。她们首先说：「我想给你一个机会，挺长时间没给你机会了，你放弃吧，没有错。我向天发誓，头上三尺有神灵，不骗你，你看放弃了也没形神全灭。」我一听，义正词严的说：「机会？什么机会？！你所说的机会，我每天、每时都有，就是半夜我要放弃，队长也是求之不得。但是我对这样的机会永远不屑一顾，永远不要！你放弃了不也与我一样圈在这里吗？你以为她们信任你们、给你们自由啦？你的自由在哪儿呢？」她看我坚定不可动摇，赶紧说：「我可做不了你的工作。」头也不回灰溜溜的走了。由此，我随笔写了一首囚歌：

    一个声音高叫着：

    你放弃真理吧，给你自由。

    我渴望自由，

    但我深深的懂得

    一个修炼者高贵的身躯

    怎能从狗的洞子里爬出。

    狂风，你怒吼吧

    沙尘暴，你肆虐吧

    哪怕你卷来「卖国求荣」，「汉奸卖国贼」的狂澜

    又奈我何？

    收起你那唬小孩的鬼话吧

    明知头上三尺有神灵，竟敢信口雌黄？！

    我坚信师父的话：

    「邪恶逞几时

    尽显众生志

    此劫谁在外

    笑看众神痴」

    我坚信：

    法轮大法的佛光必将普照寰宇。

    写完后我把它递给来给我洗脑的可耻叛徒，并上交给了队长。


放下一切自我，溶入正法洪流

    【明慧网2001年6月19日】一、重病中体验大法神奇

    人类社会的道德一日千里地向下滑着，人人随波逐流，人性本来纯洁的心灵被变异的思想尘封已久。我受社会败坏风气的污染，争强好胜、妒嫉别人，自私、心胸狭窄、脾气暴躁，动不动就冲着丈夫孩子发火，和公婆也吵过嘴。由此我的身体越来越垮，心脏病、肺病、妇科病、感冒、偏头痛等一齐向我袭来，身心憔悴，整日医药不断。特别是我左乳房长了一个肿块，吃药也不管用，到县医院检查没确诊，又到河北省四院检查确诊是肿瘤、细胞坏死，需要马上做手术。当时我脑子“嗡”一下如五雷轰顶，我知道以前有同样的患者手术后，引出了更大的麻烦，以致最后人去财空。可是不手术又怎么办呢？过去老人们讲过“善有善报、恶有恶报”，难道这是一种报应？想到这里，一种不寒而栗的感觉笼罩着我。也就是在这时，我内心深处油然升出对健康的渴望，萌发了向善的念头。

    重病在身，看着丈夫和未成年的孩子为我担心，想着自己往日的奔波忙碌，到头来还是一场空，心中惆怅不已，在悲观消沉中任由命运安排……表弟来了，他给我说：“姐姐，法轮功是一种好功法，是讲宇宙最高特性真善忍的，你也炼吧！”我听了心中猛地一震：法轮功，真善忍，立刻潜意识中觉得至高无上，我想学。于是我迫不急待地请回了《转法轮》，一口气读完，被书中博大精深的法理吸引了，心想这正是我多年要寻找的、无与伦比的天书！经过看书学法，按照书中的要求做，提高心性，只看了几遍《转法轮》，还没炼功肿瘤就不见了，所有的病症也不翼而飞。惊喜之余我更加珍惜这种缘分，决心走定这条返本归真的修炼之路！丈夫和孩子看到法轮功这么神奇也炼了起来，从此全家四口都修炼了法轮大法。

    在修炼中，我开始体悟到了佛法不同层次不同的理。我迈着坚定的修炼步伐，严格按照“真善忍”的标准，处处为别人着想，去掉自己各种执著，助人为乐，淡泊名利。有一次买种籽，两天后，售种籽的人找到我家说我们给了他一张50元假币，想到自己是修炼人就没和他争，明明白白地吃亏，给他补了一张，并把假币烧了。还有一次，邻居提出要占我家块地方开一个小型加工厂，以前曾为盖房的事和他们有矛盾，但这次我们爽快地答应了。在家里我尊老爱幼，孝敬公婆，善待丈夫孩子，处处表现出大法弟子诚实、善良等美德。这样我周围修炼的人也多了起来，我们一起学法炼功，一起洪法，把法轮大法的高尚无私展现给世人。

    二、围追堵截挡不住护法脚步——7.20上访的艰辛

    黑浪滚滚的7.20那天，我们正在开法轮大法交流会，得知全国各地公安部门统一行动非法抓捕了各地的辅导站站长，我们预感问题严重，马上坐车到省政府反映情况。走到半路被县公安截住关进县招待所，公安吃饭时，我们堂堂正正地走了出来。又坐车到省政府，政府官员说：“我们管不了，你们到北京中南海去反映吧。”由于公安戒严搜查，为把真实情况反映上去，大法弟子尽显其志，想什么办法进京的都有，我们在火车站和汽车站来回绕了几次，查得很紧，也不卖去北京的票，只好步行，沿着火车道向北京走去。走到正定县，公安截住了我们，被抓回本县公安局后，又要押到乡政府。我想：“我不能被押回去，我要到北京去要求释放被抓的学员。”就和一个男功友绕到亲戚家借了一辆自行车，骑了10个小时就到了保定，晚上在市郊外休息了两小时，就又开始走。走到徐水又被挡路的警察发现，把男功友抓住了。我脱险后，一人徒步继续往北京走，鞋也磨烂了，脚上磨了五个泡，我实在累得一步也走不动了，打一会儿坐吧，才加持了一会儿，就走过来几个人，一问是功友，正好她们有一双备用的鞋，穿上鞋我们一起走到高碑店。警察的围追堵截又冲散了我和功友们，剩我和另一功友终于来到了北京府右街附近的一条街上。便衣警察到处都是，我们刚走几步，公安拦住问：“是炼法轮功的吗？”我说：“是。”“来干什么？”“站长被抓，向政府反映真实情况。”他们不准我们向前走，野蛮地把我们抓上警车，押到丰台体育馆。晚上又被遣送到正定一家宾馆的院子里，蚊子叮咬了我们一晚上。第二天被县公安押回，审问时还追问在谁家开法会，为了抵制他们给大法弟子罗织罪名，我拒绝回答，并在心里坚定一念：就是打死我也不说。警察见状就说：“算了，不问了。”我当时悟到：如果真能时刻保持正念，邪恶势力就无空子可钻。

    三、用正念证实大法，次次邪恶自退

    后来江泽民政治流氓集团越加疯狂，99年10月26日又诬蔑大法为“XX”，电台、电视台等舆论工具又把反对“真善忍”的罪恶推向高潮，听着正邪颠倒的恶毒诽谤，我心里象刀扎一样，为社会负责、为人民负责，我一定要把我亲身受益情况向世人说明。2000年3月13日我和一个功友来到北京，因不知信访局在哪里，就问路人，警察闻讯赶来：“是不是炼法轮功的？”我们说是，又问姓名地址，为不让家人和当地官员受牵连，我们不报。抓到天安门公安分局后，就给上背铐，一只手向上背，一只手扭向下交错戴铐，极其痛苦，但我承受过去了。第二天又体罚：头朝下，两只胳膊朝上身体弯成90度，站了一天实在承受不了，被逼报了姓名地址。我们被抓到省驻京办，又被县公安押回，在公安局审讯室警察毒打了我们一顿。押进县看守所被非法关押了45天，公安又勒索了家人2000元，同时乡政府到家里抢走了一辆三轮车，四辆自行车。

    江泽民流氓集团对大法弟子一次次的迫害骚扰，促使我于2000年7月15日，再次与同修踏上去北京的列车。到了天安门广场和东北的三名功友围成一圈，打坐炼功和平请愿。旁边有几个大法弟子高喊“法轮大法好！法轮大法千古奇冤！法轮大法是正法！”喊声震天动地，场面是那样的庄严壮观，我们的心无比纯正，只有一个想法：用自己的生命维护大法！不过几分钟，几个警察象恶狼似地扑向我们，往警车上拉扯，推搡进车里，一名警察摁住我说：“趴下！不许动！”我挣扎着站了起来，他使劲摁，我仍站着，就象金刚一样岿然不动，心想：我是大法弟子，我要堂堂正正地站着！警察见摁不倒，气急败坏地朝我脸上“铛铛铛”猛击三拳。鲜血从我鼻中流了出来。车上的同修一齐高喊： “不许打人，打人犯法！”到了天安门分局派出所，那里已有几十个大法弟子，他们见了都关切地问我疼不疼，我说不疼，他们说：“都是师父给承受了。”我心里很难受：大慈大悲的师父所做的一切弟子无法报答，只有自己精进实修才能对得起师父的一片苦心，我们在承受痛苦的同时也必须向世人讲真相。有一警察看我伤势很重，同情地说要给我上药，我说不用，如果大法弟子的承受能唤醒你们的善念良知，我们的苦就没有白吃。另一个警察满嘴污言秽语，还嘲笑我：“你照照镜子看看，你是什么样子？”当时我整个右半脸青紫肿起老高，扭曲变形，几乎都认不出是自己，可一点也没感觉到痛苦。当天其他功友都被遣送到北京市郊的各个看守所，我和一个四川的功友被放了。

    我不能回家，还得去证实大法。第2天下午2点多我和几名大法弟子一起打出横幅，警察们猛扑过来夺走了横幅，把我们又抓进了天安门分局。我们拒绝回答一切问题，当天晚上就把我们几个又放了。第4天我和十多个大法弟子再次来到金水桥，没等把横幅打出来就被警察抓了，当天被送到平谷县看守所。那里的警察都很邪恶，逼我们照相，大家都不配合，警察、打手们把我们从地上拖着弄到一间屋子，我紧闭双眼用手捂住脸就是不配合，结果没照上。大家开始绝食抗议非法关押。第2天又被押到天津东丽看守所，在那绝食9天，狱卒们软硬兼施见我不动心，第10天把我和五个同修又押到涿州看守所，在那我更不配合他们的一切邪恶命令，3天后把我放了。

    2000年12月28日，公安认为到了所谓的“敏感日”，害怕大法弟子进京合法上访，把我们9名大法弟子绑架到乡政府关起来。他们是在执法犯法，我们绝食抗议并要求放人，他们诬蔑我们闹事，绝食到第4天，把我们关进县看守所。我们继续绝食并要求无条件释放所有被无故关押的大法弟子。绝食第11天他们把我们三个大法弟子拉到县医院，强行输药。我抗议他们这种变相迫害，他们不听，借口怕我们死到看守所。我一连拔了九次针头，他们见输不上，就几个人摁住给我打了安定想继续输液，我心想：我是修炼的人，药物对我不起作用。时间到了他们一看我还挺精神，狞笑着说：“你成神啦！”我说：“你们的药在大法弟子身上起不到任何作用，别输了。”我向他们讲清真象：“强行灌食、输药，都是在迫害大法和大法弟子，是在造大业。天理是公平的，不管是什么人破坏大法都得在无尽的痛苦中偿还。”后来他们不敢再提灌食输药的事了，还把以前搜走的经文又给了我们。

    经过了次次魔难，我对法轮佛法的正念更加坚如磐石，实践中一步步证悟着层层法理。我明白，只有时时保持正念，去掉所有的执著，邪恶才没空子可钻、没地方下手，大法弟子放下一切自我，溶入助师正法的洪流中，强大的正念之场就会使邪恶灭尽！

    大法弟子：杨彩虹（化名） 2001年6月3日


正念显神威

    文/大陆弟子

    【明慧网2001年6月21日】1 某大法弟子每次去贴真相资料时，都是在人多的时候，专找最显眼、最热闹的地方和单位门口去贴，而且心态平稳，一点怕心也没有。

    6月16日晚上她到某单位门口，见位置很好，可是有几盏灯照着大门。她想：我贴的时候灯要熄了就好。结果她刚走到大门口，灯就全熄了，于是她不慌不忙把标语贴好。刚贴完灯就亮了。

    第二天她又到另一地方去贴，已经贴了上百张。正贴着时，来了一男一女，女的指着她说：“就是她在贴法轮功的东西。”我们大法弟子平静地看着那两个人，一点怕心也没有，结果那两人赶快溜了，这位弟子继续贴材料。

    2 另一位阿姨这两日也是去贴标语，贴不久就发现有人跟踪她。阿姨有些怕，赶紧兜圈子准备把尾巴甩掉，可怎么甩也甩不掉，她突然想起师父说的话，立刻发念：“给我定住，不准过来！”回头一看，那人真站在那不动了，没有再跟过来，于是阿姨又继续贴。

    第二天阿姨又到另一地方去贴，这次跟过来几个人，阿姨立刻发念：“都给我站住，不准跟过来。”结果那几个人同时站住了，没有再过来，阿姨又顺利的把正法资料贴完。

    3 某大法弟子前两日约了很多学员一起交流，出门前见外面有太阳，就没有带伞。刚出家门，就有雨滴落在手上。他抬头一看，正是要去的地方乌云翻滚，于是他一个正念立刻打过去：“以我所有的能量灭尽这些邪恶。”在车上他又继续发正念，反复默念师父的口诀：“法正乾坤、邪恶全灭”。不一会儿，乌云全部散去，太阳照了出来。

    车正走在大马路上，突然一辆警车到了前面呜呀呜呀乱叫。这个大法弟子一个念头打过去：“给我停住，给我掉头。”刚说完，这辆警车真停住了，而且马上掉头走了，把这位大法弟子自己都惊了一跳，没想到这一念的威力有这么大。

    4 姨妈你歇着，我来帮你贴

    武汉某大法弟子一早准备在汉口闹市区贴天安门警察迫害大法弟子的图片。她先到妹妹家，一进门，侄女就说：“姨妈又是去贴真相资料吧，今天你在这歇着，我去帮你贴，保证又快又好。”侄女把一百多份图片很快贴在了闹市区。回来时手里还拿着一张，她姨妈问她怎么这一张不贴呀，她说：“我要把这一张贴到公安局去，让那些人也有脸去看一看。”

    第二天这位大法弟子又准备在汉阳闹市区贴揭露邪恶的图片，她也是先到另一位妹妹家。一进门，这个侄女也说：“姨妈肯定是来贴真相资料的，昨晚姐跟我说了很好玩，今天你也在这歇着，你有多少资料我保证帮你贴多少。”果然也是又快又好的贴完了，回来还一个劲的高兴，说有多少多少人围着看。真是两个明白了真相的好姑娘。


关于发正念和跟上正法进程的点滴体会

    文/大陆弟子

    【明慧网2001年6月22日】一、正念要最纯净、最坚定

    明慧网要求“要发出最纯净、最坚定的正念”，有些功友一看到《发正念》，就想“可盼到这一天了”。有些人盼着他认定的所有恶人都立刻现世现报，形神全灭，其中夹杂着欢喜心、显示心、仇恨等各种人心，用人心来想象正法进程，结果反到被魔利用，发出的念威力不够强大。师父每一篇经文下来，都有少数人偏激去想、去做，我个人理解那关键是用了人心来衡量。其实，心念越纯、越正，威力才越强大。

    二、舍尽才能跟上正法进程

    正念是修出来的，只有舍尽才能发出最纯净、最坚定的正念，才能跟上正法进程。师父说：“法理中包涵着忍无可忍，只是大法弟子们在修炼中有关要过，心性要得到提高，要放弃常人中的一切执著，为此师父一直不讲忍无可忍。一旦讲出来，对于修炼过程中的弟子就会造成障碍，特别是当邪恶对大法的考验中会把握不准。”（最新经文《忍无可忍》）如果做不到“放弃常人中的一切执著”，又怎么会有排山倒海的勇气用正念正视恶人，铲除邪恶呢？在抵制邪恶迫害中，感觉到已到了承受极限时，有没有想到是自己有放不下的执著呢？（反过来讲没有执著，也就没有让你承受的因素了），记得有位女功友，恶警说要把她送进男牢，她说了两句话：“第一，你动不了我，第二，我也不怕。”结果怎么样呢？邪恶自灭！不是她的话有什么高明之处，而是功友们毫无畏惧的心威力无比，这就是实修中放弃一切后才生出来的正信正念。邪恶迫害中的弟子有一点执著心都会被魔利用，从而出现问题和损失。

    由此我想到了自己：是否能放下围绕我的亲情、放下自己的一切执著呢？是否能在自己或亲朋好友遭受痛苦、磨难时，时刻想到维护的是法而不是保护其他的什么？我发现别说这些，自己一些修炼中早就该放下的执著，却没有放下， 使魔钻了空子，已严重影响了自己的精进，处在危险的边缘了。在由人向神的转变过程中，在去掉人表面这层壳的过程中，是到了舍尽的时候了。

    三、铲除自己一切不好的思想、观念、思想业力

    主意识一定要强！自己很多思想，都是变异的观念反映出来，如果不能站在法上把自己当成一个神来看待，就会偏离法。前几天，两次梦到被追被抓，我没有选择转移，认为这不是点化，而是邪魔想利用我已形成的观念来使我产生疑心与担心、这样邪魔就可以进入我的空间场进行迫害。那么我就把所有的心都放下，谁也动不了我！后又听说许多人被抓，我想告诉同修：如果我被抓，出了事，一定是被他们害死的。通过学法，我想到这一念也不够纯正。——我是正法中的一粒子，一定能正视恶人，战胜邪恶，我决不承认邪恶的猖狂与表面的造势。

    一些主意识不是很强的学员，并没有意识到、甚至意识到也不肯面对自己固有的执著。当发生矛盾时，不能静下心来想一想，表面上谁对谁错只是一方面，关键是彼此都有该提高的地方；还有一些学员（我自己尤其表现严重），自认为一些很小的魔性如偷懒、发脾气、喜欢一些常人中的小游戏等，到了今天已变得十分严肃，因为另外空间残存的变异生命、邪魔，包括人间的各种业力，在临死之前千方百计钻空子。你有漏，他就控制你，你主意识不强，不能在思想中主动铲除它，它就越来越控制你，使你最后别人说什么也听不进去了，给正法工作大局造成困难，在自己修炼提高中产生阻力。师父说：“修炼者不修去魔性——功则大乱不得，或入魔道。”（精进要旨《佛性与魔性》）师父早就说得清楚明白，为什么自己却老是觉得自己不在其中啊，后果不会是带着人的思想想出的那样啊。

    四、学法

    说到不在其中，对我教训最深刻的还是师父说的学法。师父说：“我建议人人都放下心来看十遍我写的你们叫经文的《精进要旨》，心不静学法是没有用的，静下心来学。”（精进要旨《猛击一掌》）当时就觉得自己学了不少遍了，每天也在学，师父是指那些只工作不看书学法的人，心里甚至还有些沾沾自喜。当看到明慧网《循着真理如愿而来》中那个学员虽然已经抄写了20多遍，但还是按照师尊所要求的全身心融进去学了十遍，一下子震惊了：师父讲的话是法，我问自己，你按照法去做了吗？不按照法去做的能算是师父真正的弟子吗？为什么老出事，工作做不好啊？怎么办？正法修炼还没有结束，亡羊补牢为时未晚！

    五、慈悲救度世人

    真相是讲给迷在人中、受谎言欺骗的人们听的。慈悲地用心去讲才能讲清，也只有用心去讲清，才能有深度、广度，才能打动人心。人心不动难得救啊。在大法遭受巨难的历史关头，如果人们不知道真相，或只知其一不知其二，常常会因觉得无关痛痒，从而错过性命攸关的机缘。“目前人类的每一天都是为大法的需要而安排出来的”（《什么是功能》），来之不易。既然我们担负着正法、救度世人的使命，那就让我们共同用我们全部的理智、智慧和慈悲去把它做好。


坚信大法 走出魔窟

    文/大陆弟子

    【明慧网2001年6月22日】在师父出席加拿大法会作震撼人心的讲法时，正是大陆的子夜，那时我正坐在郊区的一间大屋子里，十几个叛徒围着我……其中有从马三家出来所谓被转化的邪恶之徒，和几个在臭名昭著的劳教所里所谓被转化、完全丧失正念的以前与我熟识的毒瘤。

    在此前的几天，软招术他们拿尽了，看不起任何作用，从今天起就开始以最大的声调威胁我，说一道道酷刑正摆着云云。最滑稽的是，当一屋子的小丑围着我，大谈邪悟，一个大声说：我们就是要毁掉你，我们修不成，让你也修不成……我手指着她：“邪恶呀！！！”并正告他们：你们不必再浪费时间，助师正法的路我认定了，我就随师父走光明的路。他们叫嚷：你进来了，就别想出去。

    我微笑着告诉他们：我的路是师父安排，谁说了也不算呀。

    他们很快精疲力竭了，我知道另外空间控制他们的魔丢盔弃甲跑掉了，仅剩臭皮囊。我感到同他们对话很累，因为他们都找不到自己，主意识太弱了。败类决定从今天起不再让我睡觉。我则盘算着怎么走出去。

    几天前的晚上，我是被一理智不清的犹大引领一群警察带走的。当时第一念，就是深深后悔忽视了师父几天来的点化，说明自己掉以轻心，给大法造成了很大损失。我的心非常难受，为了保护其他人，我去了，我深信我去哪里都能够很快出来。

    今天坐在这里，我曾闪了一念：难道这是生命的劫数，忽尔想，师父不承认这一切，我怎能承认呢？师尊说大法弟子的正念是有威力的，不及时从这里走出去，就是不真信宇宙的大法的威力，就是不真信师父。

    邪恶之徒排了班，换班的来，一屋子立散。只剩下了三个人。过了很久，又来换班的，一直没有机会，天还黑。我对这几个恶人说：几天来我很疲倦，应躺在床上仔细想想，你们看如何。他们见我有了松口，就引我到住处，同室的一个睡着的犹大惊醒般坐起，又倒下。我很快把有光亮的地方遮了，不再多想，心里对师父说：师尊助我，制约周围的邪恶，我一定能走出去。我推开窗，大踏步跑向已看好的几道围墙，当爬墙时，狗开始叫，我当时未多想（如果正念一出制约它就更好，这反映出我的差距），跨了一道再跨一道，当时天还黑，我很快想出下一步方案，经过一天时间顺利投入了正法的洪流。

    洪传时代千万险，

    正念一出邪恶散。

    师尊导航惟紧随，

    圆融不破立眼前。


贴传单也能体现慈悲待人和是否“怀大志而拘小节”

    文/大陆弟子

    【明慧网2001年6月23日】最近小标语类传单较多。因其话少，当更注意质量和做法，因为我们做这一切都是为了正法、救度更多的世人。既然内容在理，就更应本着为他人着想的善心，还要注意避免情绪的掺入，以免抵消正面的讲真相效果。

    其实同样内容，说话上注意些，做法上严谨些，效果也会好一些。有学员贴的小帖，内容虽起到震慑邪恶的作用，但如果贴在了影响别人生活的地方，常人说撕也不是、不撕也不是，效果就差多了。

    下面也是类似内容的传单，有学员反映较好。

    停止对法轮大法的迫害！！

    --------------------------------------

    正劝读者

    传单字字艰苦来，为救好人免迫害。

    随手撕去心何忍，善恶就此两分开。

    张贴只为言路阻，一纸与您有何碍？

    休谓天下无公理，助恶必引报应来。

    ---------------------------------------

    善心取阅者欢迎，恶意撕揭者立招现世报应!

    请勿助纣为虐，请勿自误误人！

    ----------------------------------------


除恶的同时不忘慈悲于人

    文/大陆大法弟子

    【明慧网2001年6月23日】6月10日晚上8点多钟，出去送客人回来按门铃，婆婆从楼上传下话来：“他们已经到家里来了。”我听完，当时脑子里闪出“面对”的念头，于是我从容地上了楼。原来是我家辖区的片警和街道办事处的两个人，他们对我说：“前几天来你家让你填表（所谓的转化表，头一条是必须承认自焚事件是真的，……）你拒绝填，那就是说我们做你的转化工作做不了，这次你就得去转化班，现在几个所长正等着你呢，今天你去也得去，不去也得把你抬去。”

    当时我想起师父说：“你真正作为一个修炼的人，我们法轮会保护你，我的根都扎在宇宙上，谁能动了你，就能动了我，说白了，他就能动了这个宇宙。”（《转法轮》）师父还说：“一个心不动，能制万动”（《去掉最后的执著》）。于是我说：“我没犯法，没做坏事，我不去。再说我儿子面临高考要人照顾，公公、婆婆都年近八十，我若走了，他们要有什么闪失，你们谁敢担保？”无奈，他们给所长打电话，反映我的情况，一会儿所长又派两个警察拿着“传唤令”来了，意思是要强行带我走。这时区政法委的负责人也带着两个人上来了，对我说：“今天是强制，你现在是专政、打击的对象，抬也得把你抬去。”于是他们逼着我在“传唤令”上签字。

    我按照师父的要求：“无论在任何环境都不要配合邪恶的要求、命令和指使。”（《大法弟子的正念是有威力的》）坚决不签字。看到他们这般强横，我知道是因为他们背后有邪恶的因素存在。这时我悟到，在这魔难面前，首先要放下自我，在除去这些人背后邪恶因素的同时，要本着善念慈悲于人。所以这时只要他们讲话，我心里就默念师父的“法正乾坤，邪恶全灭。”不停地念，不停地念，当他们停下来时，我就把揭露邪恶讲清真相的内容一一讲给他们。说来也奇，这时真相资料上的内容就源源不断地浮现在我的脑海中，然后我又把全家人炼功前后身体、精神、人际关系的巨大变化，以及我在工作单位的巨大变化全都讲给他们。我婆婆还把自己炼功前骨瘦如柴一身病气的照片拿给他们看。

    这时那个政法委负责人出去了，只见前头一个劲抽烟的警察现在烟也不抽了，和那几个人都在仔细地听我讲。一会儿政法委负责人回来了，当众宣说：“现在看你家两个老人这么大岁数，孩子又高考，就不带你走了，要不至少关你15天。”说完他就要走，我说：“我再说两句，从你们对这件事情的处理上看，我想人人都有善念在，只是被那些不负责任一面倒的宣传所迷惑，……。”这时只见政法委负责人一震，可他紧接着说：“我们不听这些，我们执行的是任务。”我说：“不管你们真的不听，还是假的不听，但我是真心为你们好，我是在劝善，我们师父正的是宇宙大法，人人都在其中摆放位置，善恶必报可是天理啊！”

    事后我想，这次没被邪恶带走，并不是这几个人说了算，而是自己在除恶的同时本着善念，慈悲于人，以法为师的结果。


滴水穿石－－洪法小故事(2)

    【明慧网2001年6月28日】北京，欢迎你

    刚从芝加哥回来的当天，我虽然身感疲乏，但一想到等待着真象资料的同胞，还是来到旅游点发资料。

    几个中国来的游客问我是从哪来的，我说是从北京来的。他们接过真象资料。临走时，一位游客冲我说：“北京，欢迎你！”我感到他们内心的真诚和善意。

    转变

    我一回身，看到真象资料被他坐在下面。

    我告诉坐着的人：“请您把资料还给我。”

    “为什么？”他问。

    “为了印真象资料，我们学员省吃俭用。我出来发资料，回去还得熬夜做功课。”

    他默然无语，终于从身下取出报纸。

    “谢谢！”我对他说。

    当我又碰到他，再次表示谢意时，他的眼中已充满友善。

    你们李老师的弟子，真了不起

    两位从中国来的旅游者，问了我很多问题，我一一作答。我告诉他们国内弟子上访的故事，及海外弟子讲真象的故事。一位同胞不禁感叹：“你们李老师的弟子，真了不起。”

    游动解说员

    记得去年我去旅游点发资料，对不接资料的人，我也就不再对他们说什么。最近，当我又出去发资料时，我发现我变了。

    发资料前，我会主动地清场，发正念。

    无论他接资料与否，我会尽量多同他们讲一讲，聊一聊。

    甚至于我会跟着他们走一段，做起了游动解说员。他们呢，也经常是不动声色地放慢脚步在听。

    神的状态

    我珍惜在外发资料的时光。那时我的心中只有别人，没有自己。我希望他们了解真象，希望他们能出正念，希望他们能得救。我心中充满慈悲。

    相比之下，在家时，我会时时泛出人的想法。


历史的教训

    文/大法弟子

    【明慧网2001年6月28日】读师父新经文“大法坚不可摧”，深为师父无限的洪大慈悲所震撼。师父再一次给我们机会，点悟我们。师父说：“作为大法弟子，坚定正念是绝不可动摇的”“师父要挽救一切众生，而邪恶势力却在真正地利用众生对大法犯罪，根本目的是毁灭众生”。我们在这最后的时刻头脑一定要清醒，不能让任何不正的、变异的观念左右自己。更应该清楚地认识大法修炼的严肃、神圣。任何人的东西，比如“走过场”等形式，欺骗的是自己，后果则是一失足成千古恨。

    因为任何对大法造成亵渎、侮辱都是在破坏大法，破坏了法等待的就是被销毁。

    修炼是严肃的，古今中外过去的修炼，虽是小法小道，但对修炼人是否坚定、忠诚是有无数考验的，这说明天上对这一切确实要求很严。

    圣经－旧约全书，有一章《约伯记》专门记述了耶和华怎样利用撒旦（魔鬼）考验约伯（Job)了的故事。约伯是耶和华忠实的信徒，过着非常优越的生活。有一天耶和华和撒旦聊天，耶和华看着下界对撒旦说，不知你观察过没有，地上再没人象约伯那样完美正直且忠实于我的人了。撒旦说，那当然了，你赐福于他，让他应有尽有，岂可不敬畏你？如果你让他一无所有，他肯定会背弃你。耶和华对撒旦说，好吧，你可以去毁掉他的一切，但不可取其命，看最后如何。果然约伯立刻遭受了严酷的打击，灾难从天而降，在同一个时间不同人报告家产、牲畜、七个儿子，三个女儿全毁。

    约伯知道后，立刻剃了头伏在地上下拜，说耶和华啊，这一切都是你恩赐的，收取也由你。我来时一身光，回去时也是一身光，主啊，我要永远称颂你。撒旦见约伯毫不动摇，便用了更进一步的打击，让约伯全身长满毒疮，生不如死。约伯的老婆动摇了。对他说你仍然守着你的纯正吗？你弃掉神，死了吧！约伯说：“你说话象愚顽的妇人一样。嗳，难道我们只从神手里得福，不受一点祸？”所以圣经里说，在这一切事上约伯并不以口犯罪。紧接着，约伯的朋友听说到这一切灾祸降临他身上，便去看他。坐在约伯身旁（那时其痒难忍，只能坐在炉灰中，拿瓦片刮身体）七天七夜。最后那三个朋友也熬不住了，就一齐和约伯进行了冗长的辩论，因为朋友们也开始了耻笑他。几天几夜，约伯为其坚定的信念辩论，告诉他的朋友们：我的嘴决不说不义之言，我的舌也不说诡诈之语。我断不以你们为是，我至死不以自己为不正！不敬虔的人，虽然得利，神夺取其命的时候，还有什么指望呢？灾难降到他，神岂能听他的呼求……最后耶和华在风中显现，回应了约伯的坚定、忠诚。并赐给了他真正的幸福，约伯也因此而获永生。

    新约全书中有一个非常著名的故事，讲的是耶稣大弟子彼得如何在犯了大错之后最终改过而成为坚定的殉道者，并为基督教的传播奠定了坚固的基石。

    当耶稣受难的前夜，耶稣告诉了他的门徒他将受难。彼得第一个对耶稣说，主啊，我不会背叛你，而且不断地说主啊，这事绝不可临到你身上，耶稣说，走开，你是我的绊脚石，因为你所想的不是上帝的想法，而是人的想法。耶稣又说，如果有人要跟从我，就得舍弃自己，背起他的十字架跟从我。因为那想救自己生命的，反而会丧失生命；那为我丧失生命的，反而会得到生命。彼得又说：即使其他的人都背弃你，我约不背弃你。耶稣对彼得说，我告诉你，今天晚上，鸡叫以前，你会三次不认我，彼得说，即使我与你同死，我也不会不认你。那夜耶稣被捕，被带到了大祭司的府邸受审。彼得远远地望着耶稣，三次被旁边人认出他是耶稣的门徒，但彼得矢口否认。当第三次说出口时，鸡叫了。彼得一下明白过来了之前师父对他讲过的话，痛不欲生。但是耶稣是慈悲的，复活后多次向彼得显现，原谅他的过失，告诉门徒们如何去布道，传播上帝福音。以后他们在严峻的生死考验中走向成熟。彼得也是被钉十字架，只是身子倒着被钉在十字架上。门徒约翰是被砍头，而保罗则是喂了狮子。由此可见，过去正教修炼也是极不易的。法小，业大，不脱这层人皮难以圆满。

    有一本讲小道修炼的书《绿野仙踪》，讲了一伙明末的修道人。有一师父带了一群徒弟修炼，当然其间针对各种执著对其弟子进行了很多考验。最后一次是师父演化了一空间出来与魔打斗，师父不力，假装死了。其间众徒们表现各异，有的拼死相斗，有的力不从心。最后魔把其师父打倒了也逃了。有一徒弟温才子，平时悟性也不错，师父蛮看重他，此时却马上要大家散伙，他好回他的“高老庄”。师父醒了，对这些众徒说，某某还要修几百年，某某将会怎样，唯有温才子因起二心，按行规要下地狱。那时的人还只是要散伙回家便是欺师之罪，且该下地狱。

    修炼真是太严肃了，任何一个不纯的污点都会降低修炼层次，甚至前功尽弃。我们在这万古不遇的大法中修炼，对我们的要求是最严格的。坚定维护大法就是真正维护自己的生命。因为我们的生命是法造就的，不要辜负了这万古机缘、师恩浩荡。试想如果你是一个大法弟子，你做了不该做的事，而后又想继续回头修炼，师父又会为你犯下的罪造下的业喝多少碗毒药为你消业？难道你不该加倍弥补吗？如果只是表面上走走形式，做做样子，那又会再造下多大的业啊？那层层无尽的偿还是难以想象的，任何形式的背叛都是在自己毁自己。在战场上最先枪毙的就是叛徒，这是人间的一层理，一个与大法签下了誓约的人，全宇宙都在看着呢，我们必须走好每一步，坚定正念，放下执著，完成一个大法弟子的使命。


大法粒子：让我们神的一面放射光芒！

    文/毛森 （明尼苏达州白人学员）

    【明慧网2001年6月30日】您好，李老师和诸位同修们。我叫毛森，是五年前在北京得法的。

    我刚开始修炼大法时，完全是个人修炼。我学法，炼功，并努力以一个大法修炼者的标准来要求自己。然而，从镇压法轮功开始以来，很多事情都改变了，我们大法弟子也有了新的任务和责任。我们必须要护卫这个给予我们这么多的大法。我们怎么在做到这的同时达到一个炼功人的标准呢？我们应该怎么护卫大法呢？我们都在凭着自己的悟来回答这些问题。渐渐地，我们开始明白我们需要做的是什么，我也发现我被摆在以前从未有过的位置上。我需要做我以前没有经验做的事情。我有越来越多的大法工作要做，我甚至都觉得没法对付。有这么多的事，这么多不同的情况，我觉得心身俱疲，觉得我都不能好好想，身体也越来越累。这时，我明白了我需要增大自己的容器大小，也就是说，我需要超越自己，超越那个感觉被束缚的层次。是我的人的一面在限制我，告诉我我睡得不够，太难做了，或者我不可能做得完。当我平静下来，舍弃这些人的观念，我发现这些也并不是那么难做。只要我用在修炼大法中积累的智慧，没有什么不能做的事，我也感觉我能做越来越多的工作。我可以想更多的问题，而我的头脑十分清醒。当然也不是所有的时候都那么容易，也有无数的执著心冒出来，但这就是修炼。我知道我需要不停的增大我的容器，不停去掉执著心，我才能做更多更好的大法工作。虽然有时候觉得很紧张，痛苦，回头看看却没有什么，只是我的执著心在作怪。

    最近，我也越来越意识到要用理智和善心对人，不只是向常人介绍大法时，还有和其他炼功人合作时。以前，当我协调一个弘法活动时，我常常以为大家都理解我为什么能这么做。我就认为大家应该帮我，而没有多想什么。然而，由于我没有清晰地理智地和大家说明我为什么这么悟的，我为什么觉得这项活动重要，一些学员不太愿意帮我。在“清醒”中，老师说： “工作中的语气、善心，加上道理能改变人心，而命令永远都不能！别人心里不服而只是表面的服从，那么看不见时还会按着自己的意愿行事。”其实，是我自己没有负起责任。责任不只是愿意做事做到底，而是正确地使用在大法中得到的理智和智慧。我认识到的真正负责任是帮助每一个人在正法中做好他们应做的部分。不只是个人要做一点事的愿望，而是帮助创造一个大家都能共同进步，共同贡献的环境。

    有时候我在一个人作大法的工作的时候，也觉得有些失望，因为没有人帮我。有可能这就是我需要做的，我需要放下所有的执著来做这件事。也有可能我没有完全向别人解释我对这件事的理解，没有创造一个让大家都能讨论，进步的环境，而只是希望别人帮助。别人可能没有明白我为什么要这样做，因为我没有好好解释。在这种情况，就是我造成的问题。

    每个修炼人在大法中悟得都不一样，深浅也不同。我发现在正法中修炼不只是多做一些事情，而是真正的从大法的角度，理性上认识为什么需要这么做。这就引发了一个问题，那就是做大法的事，但却不明白为什么要做。如果一个学员只告诉另一个学员要做什么，而这第二个学员并不明白为什么要这么做，结果就可能不太好，而且这个学员的认识也没有得到提高。组织这件事的学员应该负起责任，解释给大家为什么他们悟到这是一件重要的事情，帮忙的学员也应该把它看成是自己的修炼，意识到它的重要性。《转法轮》中说： “其实我们不管是谁什么样，只有一个法，只有遵照这个大法去做，那才是真正的标准。”我理解这句话包含着这个意思，不管谁告诉我们要做什么，我们都需要从大法的角度理解它、做好它。在《警言》中，老师说： “如果你们人人都能从内心认识到法，那才是威力无边的法的体现──强大的佛法在人间的再现！”

    我们都看到正法每天都有不断的变化。我想大法弟子不应该只是消极地等待着圆满，而应真正地主动地走出来，老师在带我们成为真的神啊！如果我们要真的成为最伟大的觉者，我们不应该能够解决自己的问题，并能保护宇宙中一切好的东西吗？老师说了法身会一直保护我们，直至我们可以自己保护自己……在最近加拿大法会上，老师教我们要清除自己不好的观念和业力，以及三界内一切邪恶。这不是正在向能保护自己的觉者迈出的一大步吗？老师已经为我们消去了很多业，并给予我们能向高层次修炼所需要的一切，现在我理解是需要我们学习怎么运用我们修到的，来解决我们自己的问题的时候了。如同一个儿童的成长，起初时父母提供，满足他们所有的需要，总是在照顾他看护他。然后他会去上学，遇到很多问题，然而到了晚上他们总能回到父母的保护伞下。到了一定年龄，这个孩子就需要自己照顾自己了，而父母只是在远远的看着，有时鼓励性的说几句话，直到孩子能够完全成熟，能用自己的知识和经验照顾好自己，成为社会负责任的一员。

    当一个人圆满后，他还会一有问题就求老师帮助吗？在我看来，老师不但是在教我们怎么自己照顾自己，更是教我们怎么保护好这个宇宙。而且，当我们圆满后，我们不只是一般的神，我们是修炼宇宙大法而成的神。

    在《转法轮》中老师说：“过去老太太是裹小脚的，两米多高的墙，跑过去一翻就过去了。家里人一看她疯了，老往外跑，就给锁在屋里。等家人走以后，一指那个锁头就开了，出去了。那就用铁链子锁上吧，等家人走了以后，一抖搂铁链子就开了。管也管不住她”在明慧网上，我们看到很多大法弟子在被邪恶迫害时可以翻墙，开手铐，开监狱门和别的锁等等，突破那些邪恶妄想阻止我们修炼者参加正法而制造的障碍。本着对法的清醒理解，这些修炼者轻易地就获得了自由，人根本就不可能控制他们。在中国以外，虽然我们不需要翻墙或者开锁，邪恶一样为我们设置了很多障碍。而很多时候，我们可能看不出来这些障碍是邪恶势力造成的。邪恶会发现我们的执著，因而制造这些障碍来钻我们的空子。因为我们有执著，不能看到是邪恶在阻止我们正法，我们可能使用人的观念来认识这个问题，而被我们的执著限制住自己。当我们能认清是邪恶利用自己的执著时，我们常可以轻易的打开这个锁，使它不能限制我们。

    例如有一次，我们将要开始集体炼功，却发现要下雨了，我的第一个念头就是：“不好，如果下雨，即使我们出去炼功，也不会有人去看，我们也没有办法弘法。”然后我又想：“这是邪恶想要阻止我们炼功和弘法。他们知道下雨以后有些学员就不想出来炼功了，同时下雨时常人也不会到公园来，这样他们就没法看到我们的正的修炼方法。”我更加清醒地认识到这个问题，考虑解决的方法。“老师不是说大法弟子的正念是有威力的吗？我们都是有功能的吗？”这么想以后，我知道我需要用我的功能去阻止这场要阻碍我们活动的雨。不一会，雨就停了，阳光明媚，我们也有一个很好的洪法和炼功的下午。

    通过这件事，我更加清醒地意识到我们周围发生的一切，都和我们在正法中的修炼有关。即使是像下雨这样的所谓自然现象。在《道法》中，老师说： “你们也要明白“自然”是不存在的，而“必然”是有原因的。其实“自然”是常人解释不了对宇宙、对生命、对物质的现象而不负责任的自圆其说，他们也想不到那“自然”的本身是什么。由于受这种意识的影响，你们认为这一切魔难都是必然的，就是这样的，产生一种无可奈何的消极状态。所以，你们人的一面要明白，而更主要的是得了法的那一面要清楚。”如果宇宙的法都在被正过来，地球上的法不也是吗？在这个正法过程中，不是没有什么偶然的吗？不都是和正法有联系的吗？即使是一些看来不受我们控制的东西，它不是也在正法之中，因此受我们控制吗？如果我们能认识到每件事情背后的真正因素，我们不就能知道是什么部分偏离了法吗？一旦我们认清了情况，作为大法弟子，我们不是应该去掉消极悲观的态度，把事情正过来，更推动正法前进一步吗？

    这也使我想到我们怎样用正念去对待邪恶。如果每次我们遇到一个困难的情况，我们只是在那儿待着说：“我就要发正念去解决这个问题。”那我们并不是真正的在这个问题上提高了，我们也没有阻止邪恶利用我们的不足，我们只想从外部解决这个问题，而没有对情况好好理解。而从另一个角度，如果我们遇到困难，只是检讨自己，消极忍耐，忘记了邪恶干扰的因素，没有主动去清除它们，我们就没有做到一个大法弟子在正法中应该做到的。老师教我们要除恶，也告诉我们大法弟子的正念是有威力的。如果我们对法有深刻的理解，可以看清楚邪恶为什么邪恶，大法为什么好，当我们作为大法弟子应该怎么样对待邪恶，我们就不但是正的，而且是在这个伟大的大法中觉悟的神。

    在发正念、用功能的过程中，我觉得考验不是甚么时候和怎么用，而是一个基本的问题；“它会管用吗？我真有功能吗？” 我觉得这是一个对大法信不信的根本问题。我们都知道大法好，希望大家都看到真相，但我们真的能走出人的思想，把自己当作神吗？我们能不能认识到，我们是舍弃了一切到这个堕落的地方助师正法的大法粒子，我们应该用这个宇宙大法充满自己呢？我们和这宇宙间的一切生命都不同，因为我们和大法有紧密的联系。既然我们都是和法相连的，我们就拥有大法允许我们使用的一切。换句话说，我们是和从宇宙中从更高到更低层次的一切相连的。如果宇宙大法中的一粒子用真念念动“法正乾坤，邪恶全灭”的正法口诀，不仅一切所需的功能会自动去实现这件事情，还有护法神和更高的神也会前来帮助。可是如果我们自己心存怀疑，不就等于在说‘我不相信我是大法粒子’吗？如果你都不把自己当作一个大法粒子，谁还会呢？如果你的心不纯正，甚么都不算。老师给了我们一切宇宙生命中最伟大的机会，但如果我们没有抓紧这个机会，负起这个责任，那我说我们就不配被称作大法粒子。如果我心能够产生这个转变，我能够超越人的思想，真正负担起这个宇宙间最光辉的责任，那我的生命不就真的有价值，配得上一个大法粒子的称号吗？

    《转法轮》中说， “根基非常好往往是带有使命来的，是从高层次上来的。” 在最近加拿大法会上讲法，老师说：“那么作为大法弟子，赋予了你们伟大的历史的使命”《转法轮》中还说， “因为她吃苦吃得太厉害，来得也太猛，她会把欠下的不好的东西很快地还掉了。最多超不过三年，一般一、两年就过去了，那苦吃得是相当大的。过去之后马上明白过来了，因为她这就算已经修炼完了，所以马上就开了功了，各种神通都会出来。” 我理解这段和我们现在的情况也有关系。在过去这两年中，大家都吃了很多苦，而在最近加拿大法会上的讲法中，老师说，“ 大周天连通是这一层次的表现，但是学员早已走过这一层，只是被锁着而已。在以后的修炼中，我们的学员将陆陆续续地出现各种状态” 这不就是让我们打开这些锁，让我们的神通显现的时候吗？老师已经谈到了使用每个人都有的功能。老师在明慧网上的照片也教给我们用功能的手印，并教给我们两句正法口诀。现在就等我们用正念打破常人的思想，让我们神的一面放射光芒。

    我从心底感谢您，李老师，也感谢你们，大法粒子们。

    (2001年芝加哥法会发言稿)


“全盘否定一切邪恶的旧势力安排”

    文/大法弟子

    【明慧网2001年7月2日】同修，请允许我用师尊的话作为这个小短文的题目。我觉得这是师父对我们的要求，也是我们在现在这个阶段能够正确看待和对待身边的许多事情，时时保有正念，过好每一关，能够做到“全面讲清真相，正念清除邪恶，救度众生，坚定地维护法”的关键之一。

    今天有机会与一位很久没有见面的同修进行了简单的交流。她的感受很多，这是最重要的一点。她悟得很好，以前我有一些感受不很清晰，不很深刻，通过交流，理解加深和弄清楚了。我替她写出来，与大家分享、供大家参考。

    她家有4位大法学员，且大家都是半开着修的。妈妈被劳教了，告诉她：你也要被劳教。妈妈说（天目）看得很清楚，很确定，而且她在劳教所的床就和妈妈的挨着；妹妹已经被判入狱，探视中妹妹也说她的难是劳教，看得清清楚楚；另一个修炼的妹妹也大致如是说。初时，她也没特别在意，后来警察也告诉她说必须写决裂书，否则劳教。身边的同修有几个都被劳教了。此时的她，通过自己和其他同修的教训知道，决不能一味相信什么“启示”、“天目”，只能相信大法，看师父怎么讲的。

    她首先检查自己，看自己还有什么心，有没有什么漏，尤其是有没有怕心，为什么这些消息总是冲自己来呢。心态摆正后，她静心学法，牢记师父说的“这场旧势力所安排的邪恶考验，我是根本就不承认的。”（《建议》）。她平静地告诉自己，既然师父不承认这一切，作为师父的弟子我也当然不承认这一切。师父讲过修炼中只看人心，也讲过没有了怕也就没有了让你怕的因素。对于邪恶的因素和邪恶的安排，一是不怕，二是清除。如果是有其他的事情要做或有特殊的原因师父安排自己经历劳教，那所到之处也要讲清真相、抑制和清除邪恶。一旦心定下来后，磨难显得那么小，那么不值一提。

    她经历的另一个大关是亲情。怎么对待亲人、亲情？她说，对于哀求的、哭天抹泪的、大发雷霆的、甚至是以死来威胁的，作为修炼的人首先是心不动。怎么处理呢，首先也是看看发生这种情况是要去自己的什么心。情，坚决去掉；对于这些亲人，对于他们背后的恶的因素，清除；向他们讲清真相，教他们大法和道理。她的亲戚可多了，娘家这一边的，婆家那一边的，带头的是丈夫。有的讲从小看着她长大，对她的殷切希望；有的说即使舍得自己，也不能舍得孩子；30多岁的人，劳教几年出来，什么都没有了，家也没有了，想从头来也不可能了，……她告诉我，当她面对众多亲人的“围攻”时，她自己都没有想到，自己是那么平静，说服他们后有一种说不出的镇静的喜悦。她告诉我，连给我打电话，她都是带着一种平静和喜悦。我能感受出来，她传递给我的是修炼者在经历了大关大舍，经历了表面上看似平常而实质上大幅提高后的来自真体的喜悦。我也为她高兴，尤其是我上午刚听到一个学员接受了洗脑之后听到她的消息。她还告诉我，那些“围攻”你的亲人，也许都在指望你才能得救呢─他们也许没有别的得救的机会，你是他们的唯一希望，可是你又不够格，不够标准，他们只能（在师父安排下）来找你，帮你提高，让你这个心暴露出来，帮你过这一关。

    修炼没有榜样，也没有公式。她还是把经验告诉我：每天都要学法，静心地学法；遇到问题向内找，这一点可不过时，看是要去自己的什么心，把自己的心找出来，根子挖出来，去掉，坚决去掉，觉得苦也得去掉；保持正念，不承认旧势力的任何安排，只有师父说的是对的；正视和清除一切邪恶，这是自己的修炼，是慈悲众生，也是对正的因素的负责，也是在加强自己的佛性；放下一切执著说明真相。

    另外，她还告诉我，不要躲避、直面一切关。她说过去她会绕开一些困难或麻烦，她说她现在不再躲避，坦然面对一切难。她说她发现这样做时，有些关很容易过，有些关自己就没了，当然不能求。


保持正念　用好功能

    文／大陆法轮大法学员

    【明慧网二零零一年七月二日】关于用功能除恶的问题，我是在修炼中逐渐的自己体悟到的，现在师父关于功能的经文下来了，我们更对铲除邪恶充满信心。我觉的有必要将自己对功能运用的认识谈一下，与同修共勉。

    二零零一年三月的一天，一位功友让另一位功友捎信给我，说省博物馆正门上方悬挂一幅很大的写着破坏大法内容的标牌，应该设法清除它。得到消息后，我去博物馆看了看，那标牌是固定在钢铁焊制的架子上，估计有二米宽、二十多米长。我曾经和两位女功友大白天擦去了坏人涂写在街墙上诬蔑师父的漫画和文字，但这么大的东西，又吊的那么高，怎么清除呢？当时，我联系了十来个功友，约定当晚九点钟在各自家中炼「佛展千手法」。炼功之前，动念清除那个破坏大法的标牌，只想清除，不想具体办法（以免动念不一致）。第二天下午，我赶去博物馆看结果，见那个标牌还在，心中很是失望，以为是我们的做法或动念时有问题。可是后来那位捎信来的功友告诉我，那个标牌在我们动念的第三天换了内容。

    师父新经文〈大法弟子的正念是有威力的〉发表以后，我用正念清除了一幅张贴在墙上的攻击大法的宣传画，又和一位功友用正念清除了立在校园的一排攻击大法的标语牌。有一位功友动念除了某单位院内张贴的一排标语。还有一件事，某干休所两位老年女功友，用正念清除了该所院内一块黑板报上破坏大法的内容，却又对自己功能所做的事将信将疑，你问我我问你：是不是你擦掉的？确信是自己正念的作用之后，她们又发现另一块黑板报上也有邪恶的内容，便再发正念清除。第二天早晨七点钟，其中一位功友出门买菜，见办公室的人正在擦那块黑板。她想，所里工作人员八点才上班，他怎么七点就开始干活了？这一想，立刻悟到，这是师父在点化我，要相信自己正念的威力。

    这一类事情，几乎是做一件成一件。但是因为心性的问题，在直接制止破坏大法的人的行为上，效果却没有那么好。比如，有一天，得知某剧团在進行攻击大法的演出，大家发正念制止，结果没有成功。师父的〈在二零零一年加拿大法会上讲法〉发表以后，我们找到了原因。师父说：「因为是一个伟大的修炼人才有这样的能力。那么你在发出这一念的时候就不能够不是伟大的修炼人所发出来的。所以有的学员在用这个能力的时候，有的时候管用，有的时候就不管用，问题就出在这里。」（《导航》）我们发现，当时我们在动念制止破坏大法的演出时，很多人都有愤愤之心。当然，动念让迫害大法的人现世现报以示警告，这并没有错，问题在于那颗明显带有愤愤的报复之心。做坏事的人应该得到报应，但那是天理对他的惩罚，而不是人的报复；邪恶势力在毒害毁灭众生，而大法弟子是慈悲的救度众生，大法弟子在高尚的清除邪恶，为一切正的因素负责、为众生负责。报复之心当然不符合伟大的修炼人的标准，带有这种人心发正念，那就不管用。

    师父说：「你们在此时表现出来的方方面面各种正确状态，在各种状态下怎么做都是留给历史的，所以既严肃又关键。」（《导航》〈在二零零一年加拿大法会上讲法〉）师父允许并指导弟子在正法中充份发挥功能的作用，这在宇宙历史中是绝无前例的庄严、伟大，绝无前例的严肃、关键，既关联着无比伟大的正法，又关联着无限深远的历史。所以，在证实法中，大法弟子每一次正念的动用，每一次功能的发挥，都不是自己的个人行为，而是伟大的正法進程中的一个部份，必须严肃对待，认真做好，不可掺杂任何人的心。在这个问题上，许多功友遵循师尊教诲，做的很好，而且越来越好。而我最近却因心生执著，掉以轻心，受到了本不应该出现的干扰和迫害。

    六月十五日中午，我读到了师父的新经文〈什么是功能〉，受到了极大鼓舞，但同时也产生了较重的欢喜心，心想师父把什么都给我们打开了，我们还把邪恶当回事吗？由于生了欢喜心，竟将资料放在自行车筐内，就骑车去贴大法真相标语了。即将贴完的时候，发现有两个年轻人正注意我，并向我靠近，我想到他们可能就是便衣，但仍然旁若无人的往水泥电杆上贴。心想，你们要是给我找麻烦，我就定住你们！很显然，欢喜心和显示心使我失去了理智，当时的状态简直和师父指出的拿着大法书「在大街上一边走一边大叫：有李老师保护不怕汽车撞」（《转法轮》）的那种人差不多。但当时，我丝毫也没有发觉自己心性上的问题。

    当两个便衣抓住我的车把，要我跟他们去派出所的时候，我心中又立即生出几分气愤，连我自己都感到当时心里不稳。所以当我说「定」的时候，没能定住他们。这时隐蔽在附近的四五个警察一拥而上将我抱住。虽然我坚决不配合，最终还是被他们关進了派出所的铁窗内。夜里，我几次想利用上厕所的机会走出去，都因为第一次没能定住坏人而心存一缕对自己的怀疑，这样，几次想定住看守人员都没有成功。

    当时，我认真的向内找了自己——欢喜心加显示心，被邪恶钻了空子；对自己正念力量的怀疑，实际上是对大法的正信不够坚定造成的。在铁窗内，我愧疚的想，自己关键时刻暴露了这么多漏洞！正象师父说的：「不是我说你不行，是你自己不行。」（《法轮佛法（在新加坡法会上讲法）》）。

    当然，我没因为愧疚而放弃走出去的努力。我发出正念：这儿不是我呆的地方，我一定要走出去，一定能走出去！第二天早晨，派出所所长找我去二楼谈话，谈话期间，所长接了一个他认为重要的电话，让我去对面会议室。我一看，会议室窗户上没有铁栏杆，窗口下是一平房，由平房顶可以离开派出所，我心中一亮，这是师父给我安排的绝好机会，赶快走！于是我拉开窗扇，跳到平房顶上，又从平房溜到地面，跑过地段街道，打车离开。虽然离开了邪恶之地，但因暴露了自己，损失了正常的工作、修炼环境。

    这是一次深刻的教训，我重重的摔了一跤，这一跤使我清醒了许多，功友们也真诚的帮助我，使我从中得到了提高。

    我悟到，我们必须更加清醒，牢记师父的教诲，「用理智去证实法、用智慧去讲清真相、用慈悲去洪法与救度世人」（《精進要旨（二）》〈理性〉），每一天都要学好法，每一步都不要忘记向内找、修自己，在稳健走好每一步的同时，「修得执著无一漏」（《洪吟》〈迷中修〉），时时事事保持正念，随时、随地可发出正念，一次没成功，绝不气馁，保持正信，修正心态后再发。同时，我们还应该充份运用我们在正法中修炼出的智慧，比如，做讲真相工作前，先清除自己思想中不好的东西，再清除预定活动地域的邪恶因素；比如，可以指挥蚊虫、野蜂驱逐蹲坑的坏人；对带警犬行恶的坏人，可以指挥警犬反过去扑咬坏人……

    我们的正念会在不断运用之中越来越纯，我们的功能会出的越来越多，越来越全面，威力越来越强大。大法弟子整体证实法行动做的越来越好，更多的世人才能得救。


护法，在“7.20”

    —— 我的所见、所闻、所感

    文/大陆大法弟子

    【明慧网2001年7月7日】· 得法

    童年的我，非常的善良，上小学时听语文老师讲雷锋的故事，为小雷峰的悲惨童年而悲痛难抑，痛哭了整整半堂课。

    时光流逝，童贞渐失。在社会这个大染缸中随波逐流，越来越体会到做个好人的艰难。我一直在探索着人生的真谛。学校里学到生物学、进化论，讲到了物竞天择，适者生存。那说白了，生物界不就是弱肉强食吗？当时觉得大概人就是这种东西进化来的，所以也讲个胜者王侯，败者贼寇。

    古代的岳飞，现代的雷锋等等，为何不是惨死，就是英年早逝，做好人真的不得好报吗？从绝对唯物论上讲，人死后什么都不存在了，没有鬼也没有神，那老天也不可能有眼的。这个世界真的是无情地、机械化地在运转着客观规律吗？

    我深知客观规律之不可违背。然而在狠起心来实施成王败寇律时，我善良的本性却又承受着深深的挫伤。我欲哭无泪，无奈啊……

    在这种彷徨中，我变得越来越有城府，思想越来越复杂。后来到卡拉OK去打工，从服务生到领班到经理，几年间做过几家酒店。期间几乎见识到了人性的一切丑恶，以及从各种各样有钱、没钱，有势、没势，有权、没权的人渣。人不犯我，我不犯人，人若犯我，我必犯人，我的心变得越来越狠。同时发现，不光是服务行业，而是整个社会道德都在沦丧。

    就在这种最危险的时刻，甚至可以说我的一只脚已踏向万丈深渊的时候，一个偶然间我遇到了一本叫《转法轮》的书。

    那一天，是我永远难忘的日子。我得法了，我明白了宇宙的真理，我明白了宇宙的灿烂，我体验到了回归真、善、忍的生命是多么的自由，我甚至好象听到了发自我生命本源的欢呼！我得法了！！！

    我得法了，明白了无私无我的辉煌，明白了做人的道理，明白了宇宙的灿烂，明白了师尊的慈悲（当然这种明白是在我的层次和境界中的明白）。明白了法正乾坤的意义，明白了《苦度》中说的“危难来前驾法船，亿万艰险重重拦，支离破碎载乾坤，一梦万年终靠岸。”

    · 护法

    我读过和听过许多大法弟子的修炼故事，看过“明慧”网上的很多好文章，为大法弟子们的伟大而感叹，为师尊的慈悲承受而泪下。我悟到，作为一个伟大的大法弟子能够为了维护“真、善、忍”大法而付出一切，对于一个产生于“真、善、忍”的伟大生命来讲，是他们的本质和本分。

    又一个“7.20”到来，我理所当然地走向了天安门广场。广场上警卫很多，我找个地方一坐，开始打手印，到加持神通不到一分钟吧，就有一武警到我面前，先是一个立正，接着一个敬礼说：“请站起来。”我没有动，他就又来了一遍。我知道这种“文明”的举动是做给旁人看的。如果真的那么文明，我们就不必为“真、善、忍”而付出如此巨大的代价，就不会有大法弟子们被折磨，就不会有弟子们被打残，更不会有追求“真、善、忍”境界的弟子们被活活打到死。

    紧接着一群便衣围住了我，看我还是不动，其中一个一脚踢向我盘着的腿。我被拉起来，便衣们紧张地问我哪里人、身份证哪？我说没带身份证，也不想说哪里来的。我知道说出来就要送回当地，并施以各种各样的罚款并坐牢，家中也不得安宁。我觉得把钱给那些迫害法的人会助纣为虐，把矛盾激化到家庭内部会变相地成全了迫害法的人，所以根本就没想带身份证。

    一个便衣说：“还没听说过有不说的。”我明白他的言外之意，平静地看着他说：“我想试一试。”另一个便衣说：“小年轻的，学点什么不好，为啥就不学好呢？”我转过去对他说：“我本是个很坏的人，就是学这个法学好的。”

    这时警车在广场上开过来、开过去抓人、装人，我想周围可能还有很多人，不知道我们为什么请愿，就想喊出来告知世人，但是人的一面还有什么东西挡着我，让我好象是不好意思开口。我一发现就知道这个东西必须破除，而且警察和便衣大概最希望的就是安安静静地把我们装上车拉走，警车向我开来的时候，我向人群最密集的地方喊：“法－轮－大－法”，便衣们慌了，冲过来捂我的嘴，我扭头挣开，再次喊出来，这时警车到了，里面坐满了大法弟子，我向他们双手合十。

    车开到派出所，（好像是前门派出所）我们背靠墙站成一排，我在最前面，面前的警察，斜靠着椅子，把两只脚高高地架到桌子上，问我哪来的，叫什么？我说我不想说。警察说：“什么叫XX不想说啊？”我说：“我学法轮功学得很差，但学法以前总说脏话，学法以后就再也不说了。”那位警察一下子就被噎住了，顿了一下，把脚从桌上放下来。接着是要求把东西都拿出来，警察翻看我的钱夹，从里面拿出一张纸来读到：“《致公安部门的有缘人》，行啊，这张纸我留着慢慢看。”我说：“好啊。”我出发前见到这篇文章写得非常好，就准备了一张带在身上。

    到了后院，里面已经坐着很多大法弟子，有的在交流，有的在背师父的新经文。不一会儿就装车转移。大客车两边椅子上坐了七、八个警察，大法弟子们坐在中间。一路上，我们不停地背经文和《洪吟》。警察要我们停止，打了几下无效，后来为了“杀一儆百” ，拎一位弟子到前面摁到地上连踢带打。我们纷纷喊出：“不许打人！”我站起来往前趟，喊到：“不许打人！”警察们回过头来看，好像是打人的效果出乎意料。我又说了一遍：“不许打人！”一个警察喊坐下。他们不打了，我们也就坐下了，大家继续背。我旁边有个十三、四岁的小女孩同修，背得很流利，纯真可爱。

    车到了一个地方，下车换吉普车，这时我看到车上下来一位八、九岁的小女孩同修，背上还背着书包。

    到了一个北京郊区的派出所，警察翻来复去要求我说出地址姓名，我说：“只要是我说出的都是真话，我不想说的我不说，我是来护法的，我觉得我说出姓名地址对护法没有好处，只有坏处。”

    我还讲起一个澳洲弟子的经历，这位澳洲弟子在北京和同修交流时被非法拘捕，带上手铐提审时警察问到：“你来北京都住在谁家呀，你学真善忍就得说实话呀。”澳洲弟子说：“真、善、忍不还有个善字吗？真和善是统一的。”他举了举手铐说：“你看你们对我都是这个样，我把他告诉给你，你们对他能什么样啊？这是真吗？更谈不上善了。”

    警察问话经常兜圈子，比如问：“以前来过北京吗？”我说：“来过几次”。说完之后马上反应过来了：他是想通过这种方式来判断我是不是北京人。（待续）

    中午他们吃饭、睡觉时，我们面墙而立，并由几个年轻的警察轮流看管，其中一个对我们挺好奇，我们给他背《论语》，刚背到第二段，警察喊：“行了，行了，我不能再听了，再听下去我也得变了。”有个学员因炼功被警察打，我大声说：“不许打人。”一个满脸杀气的小警察坐到我的面前，把两只脚高高地架到桌子上，对我说话时，嘴里不停地说脏话，我直视着他的眼睛说：“我学法轮功以前总说脏话，学法以后就再也不说了。”他也是，一下就噎住了。

    我们一站就是几小时，听到窗外有人说：“嘿，法轮功还真行啊。”

    下午再审也是站着，而且警察的态度也变凶了，还是翻来覆去地围绕着住址问，我说：“我叫大法学员，法轮大法蒙冤，我是法轮功的受益者，我站出来为法轮功说句话。作为一个公民来讲，这也是对国家、对人民负责任的表现，我想说的只有一句话--法轮大法好，如果我昧着良心说法轮功不好，那是欺骗国家、欺骗人民。”他问我受了什么益，我说：“在我濒临堕落的时候，法轮功挽救了我，让我真正拥有了做个好人的信心，现在社会都什么样了？做个好人多难啊。”因为彼此思想境界差得很远，我不想说得太高。”他问我：“濒临堕落，那你都做过哪些坏事啊？”我笑着说：“我来是为说法轮功怎么好，不是来说我学法以前怎么个不好。” 他还说我们老师有许多钱，有别墅、有汽车，我说：“老师没有多少钱，再说现在做什么事都要花钱，做好事也要花钱，我不怕老师钱多，就怕他钱不够，我们老师为国家、为人民做出了非常大的贡献，就算国家给他最尊贵的待遇，也是应该的。”

    旁边的打手早就不耐烦了，不过被那位警察劝住了，大概他见过的大法弟子多了，思想里也不认为我们是坏人。后来又说到学法轮功死了多少人，我说：“人的死亡有许多种原因，怎能说是炼法轮功死的，比如说我的父亲是一位相当正的XX党员，很早就病逝了，那个时候法轮功还没传出来，您能说他是因为入党了才得的病吗？”他不吱声了。

    到了晚上，我们两男三女五位学员被吉普车拉到一个看守所，车停在院子里，我们几个开始交流，我们先背《境界》、《无存》等，然后我说：“师父在《走向圆满》中讲：‘顶着压力走出来证实法的弟子是伟大的。’我觉得‘证实法’这几个字很重要，能够‘走出来’ 相对容易些，但要做到‘证实法’就相当难了，必须要有极大的付出才行，比如说面对酷刑，不打不说，一打就说，那算什么证实法呀？人的肉体承受能力是有限的，超过了承受能力，物质肉体崩溃了也就死了。我至少要做到我的肉体可以崩溃，但我的意志绝对不能。在《明慧》网上看到一个很了不起的弟子悟到：任何怕都是对法不坚定。是啊，都已经得法了还怕什么？”

    我说：“师父的经文中有一句话：珍惜大法就是珍惜自己的生命，慈悲众生。我们要牢牢的记住这句话。”接下来我们就开始背这句话，翻来覆去地背。

    就这样，一个短暂的小小的心得交流会，开在了吉普车里。这时候一个押车的年轻警察把头探进来说：“一会儿你们就要进去了，新来的都要挨打，你们先有个准备，这可是来真格的。”

    过了两道铁门，办好了手续，又进了一道铁门，进牢房以前，犯人中的劳动号来搜身，脱光衣服搜身。我带进去的一本小版《转法轮》被搜出来了，被劳动号扔在一边，我马上捡起来抱在胸前，他厉声叫我交出来，我说：“不行，这是我的生命。”他开始威胁，我没有怕。后来招来了几位看守干警和许多劳动号，其中一位胖胖壮壮的警察厉声要我交出来，我说：“不行，这是我的生命！”他一拳击在我的左胸，“嘭”的一声，我一个趔趄，站住了。他说：“拿来！”我说：“不行。”又一拳打来，我还是站住了，说：“不行。”他一挥手说：“暴力解决！”四、五个劳动号一拥而上，拳打脚踢，其中一个喊：“把他摁倒！把他摁倒！”拳脚不断，可我没感觉有多痛，后来被绊倒，一个劳动号向我脸上打，我没有躲闪，一拳下去，我的鼻子流血了，一拳打向左眼，紧接着又是一拳打在左眼上，我始终没有躲闪，也没有觉着有多疼，我发现一个劳动号倒捏着一把螺丝刀，用刀柄不断向我下半身戳，象是寻找什么部位，我隐隐感觉他是想戳进我的肛门，便尽力躲闪。书最终被抢去，我的心在流血。

    我被推进监牢里面，我听到几个犯人的惊呼，他们看到我被打伤的脸，吃了一惊。

    狭小的监室里装了几十号人，一个被称作牢头的犯人占着几乎一半的空间，躺在那儿看电视。一个称作二板的犯人要我坐在他对面，问我：“叫什么名，哪儿来的？”我平静地说：“我叫大法学员，至于我的姓名住址，我在外面没有说，进来了也不能说。”二板叫到：“你不说？你以为这是什么地方！这是监狱！”他恼了，捡起地上一只拖鞋抽在我的右脸上，我没有躲，表情依然很平静。二板说：“你能扛，好，等明天的，我看你能扛多久，真能扛住了，大伙儿都佩服你。”二板指挥着地上的人和板上的人轮流看电视，哪一个动作慢了一点，挥手就是两巴掌，里面的犯人一个个象牲畜一样地活着。我一进来的时候，就有一个小犯人把我的衣服拿走细细地搜。后来我知道了，他们在找挂账存钱的单子，新来的如果账上有钱，就会被他们抢走。

    一会儿，狱卒把我叫出去到了一个好象是医疗室的地方，脱去衣服检查，新来的一进去就要挨打，这已成了“规矩”，所以挨打后的检查也成了“规矩”。我的左眼几乎睁不开了，但警察首先检查的不是我的眼睛，而是先检查肛门，这一点令我感到震惊。

    这位警察问我叫什么，哪儿来的？我说不想说。旁边有两位看守干警在聊天，一个说：“不说？哼！到了这里没有不说的，别说是一个人，就是一只虎，也得整囊了。”另一位说：“我看他挺能忍的。”这个说：“以前一个法轮功不就是么。脱光了摁在那儿，用这么粗、这么长的警棍（他一边比划着一边说）往肛门里一下子插进去一半，就这么一搅！哼！我看他不说，我看他不说……”

    我再次震惊了，怪不得刚才一进来先检查我的肛门。我的心颤了，不是因为害怕，而是因为我见到了一个躯体、上面穿着人民警察的制服，那一瞬间却找不到里面的人性。

    那一刻我的心脏和血液都是冰冷的，更深刻的理解了什么叫末法时期，什么叫道德沦丧。

    旁边的看守干警说：“以前也有绝食的，用管子从鼻子插到胃里，一帮人摁着，一天灌一次，灌到你吃为止。这里玉米面、奶粉有的是！没有能挺过三回的。”

    这时进来一个病号犯人，蹲在地上低着头，双手抱着脑袋，每回答一句就说一声：“谢谢政府”。后来知道了，这种姿势、这种回答是号里的“规矩”，不这样要挨打，我看犯人们一个个的都被打怕了。

    回到号里，见有一个犯人把一些吃的、用的送到牢头面前，说是妻子探监送来的。牢头、二板（军师）、三板（打手）吃完了才轮到他，他吃的时候还要谢谢牢头。

    睡觉的时候，牢头、二板、三板睡在最舒适宽敞的地方和最干净的地方被褥，其他十几人则头一个脚一个、头一个脚一个的侧身睡。我被安排在地上，脸前一双脚，脑后一双脚，身下的被褥又脏又臭，加上空间昏暗压抑，那种感觉简直让人窒息，胸中象要爆炸了一样，不过这种状态就一会儿，我用正念把它压下去了。

    第二天，一群人伺候牢头、二板、三板的洗漱、上厕所以及一切。厕所是两个坑，外面那个是牢头他们三个专用的，其余十多个人用墙角那个。二板、三板以打人为乐，而且二板喜欢打出伤口来，再专门往伤口上打。

    我时刻想着要回我的书，我要开始绝食，二板和三板威胁我，说我这是违犯监规，大伙都会受牵连，以前因为一个学员炼功，全号被断粮断水三天。

    这种转移矛盾把矛盾激化到犯人身上的方法实在是卑鄙，出了事故也可栽到犯人身上，几乎没有比这更卑鄙的了。

    洗冷水澡时我看到比我先来几天的那个大法学员，腰部下面一整块皮肤是紫黑色的。我知道这是警察拷打中留下的。

    接着是给新来的“净身”， 就是让我靠墙蹲下，头靠着墙，一盆接一盆的水慢慢地倒向我的前额。水顺着脸留下来，水流遮住了口鼻， 呼吸非常困难，这种感觉比挨打还难受，但我知道“关关都得闯”。

    到了下午，通知我收拾东西。回来后看到，全看守所的大法学员要转移。可能北京附近的看守所都这样，准备“迎接”新的上访的学员。 这时候，我从玻璃窗上第一次看到我的脸，自己也吓了一跳。（待续）

    我们被转到河北廊坊。 一路上，警察坐在椅子上诉苦说坐得太累。我们学员坐在两排椅子中间的地上，一个挨一个，铐着手铐，很难动弹。我的两边是两位六七十岁的老同修，他们的腿伸不开，大概早就木了，但大家的脸上都是安祥的微笑。我觉得，血缘上的亲属是表面的， 而这些人才是我真正的亲人啊！

    到了廊坊换车，又走了很久，到了河北省的一个看守所。下车后，一个学员因为说了“大法弟子”这几个字，被几个警察拥上去打。我再一次说道：“不要打人！”

    穿过三道铁门，再一次脱光衣服搜身，几位同修被分开关进各个牢房。 当犯人们威胁着我问东问西时，隔壁传来了震人心魄的“咚！咚！”的声音。 墙壁也在颤动。犯人们告诉我，这是你们新来的法轮功在挨打，你要不想挨打就赶快说了吧。

    我明白了：这是隔壁几个丧心病狂的犯人在抓住大法学员的头发往墙上撞。那墙壁震动的声音！一声接一声地，没完没了。

    到了晚上睡觉时，那声音又传来了。连我们号的犯人都说简直没有王法了。 听同修挨打的声音比自己挨打要难受许多倍。

    每天是三碗菜汤、五个鸭蛋大的窝头和无偿的劳动。狱卒把我们非法关在这里干活，还要我们另外交饭钱。这里的人吃不饱，多数犯人为了一个窝头什么都可以出卖，他们大概也不认为人格是一种什么有用的东西。

    在这里第一次提审，一位警官对我说：“你们法轮功的这些事，我个人也是同情的。但是我们得服从上级，查出你的姓名和地址是我的任务，你要是不说，今天我不能休息，你是不是没做到善啊？”我笑着说：“我是来维护大法的，不是来配合谁的工作的。整个国家机器在迫害大法，我如果配合您的工作不也就是配合了国家机器对大法的迫害吗？”旁边的一位年轻警官对我说：“你别以为只要你不说，关你几天就放你出去，你无论说不说，该劳教还得劳教。”

    警官说：“以你的情况，你这是破坏法律实施罪。”这句话我听得太多了，令我啼笑皆非。

    这时，一些警官进来看看。那个警官提到老师的钱、房子、车子，我堂堂正正地对他们讲：“我们老师有没有这些，我不太感兴趣。如果有，也一定有光明正大的来路。而且我们老师对国家对人民做出了那么大的贡献，就算给他总统级的待遇也没什么了不得的。”

    他又说道，“据社会科学院统计全国学法轮功的人数也就是二百万吧。”我笑了笑，目光直视着他，他顿了一下，避开我的眼神说：“嗯，这应该是经过缩小了的数字，不过…”

    接着他劝我，什么理想啊、良心啊这些都不能太认真，古往今来那些人，死了不也就完了吗，有什么用啊，自己把日子过好就行啦。我说：“学法轮功以前我也是这么想的，但是学了法轮功以后我深刻的明白了做人要凭天地良心。”他说有什么用啊，法轮功给你钱还是给你房子了？旁边另一位警官脱口而出：“良心多少钱一斤？”

    我说：“法轮功不欠我这个，那些烧香磕头求佛保佑要钱要房子治病发财的都不算是好人，我们从来不干这种事情，想要钱要房子，就应该用自己的劳动去换。”他说：“你们讲的那个忍，很没有道理，如果有人来抢劫，他要什么你们就给他什么，是吧？”我说：“如果我是银行的押款员，坏蛋来抢我就给他，那哪行啊？那算什么“真、善、忍”啊，在这种时候就会是不怕牺牲，用生命保护国家利益。”他又问：“如果是你自己的钱呢？”我说：“那得看是什么情况，十块八块的也许就那么地了，如果是成百上千的，坏人抢去会用这些钱干更大的坏事，那哪能让他抢呢？”

    接下来警察还是翻来覆去的围绕着我的住址问。并说到：“你也应该明白，我们公安有各种各样的方法和手段，让你说出来，就算那些杀人犯、铁嘴钢牙的，最后都是要说的，别说你！”我说：“我有充分的心理准备，所以我才敢站出来维护大法。枪毙我也不怕。”他说：“你这扯到哪去了？你这根本都不够判的，更别说枪毙了。”我说：“不还有死在刑台上的吗？上刑上过了头，上到一半不也有死的吗？”他说：“啊，那是另外一回事，那种事属于事故，属于意外事故。”

    后来，那位年轻警官问我说不说，我说：“我不想说。”他叫道：“你是不是到死都不想说呀！”我说：“人如果死了也就不能说话了。”

    又审了一会，那位年轻警官对我喊：“你要死就死到你们那儿去！别死在我们这儿！别给我们找麻烦！要坐牢也坐到你们家那儿去！别在我们这儿！我们这儿没人欢迎你！”我说：“没有人喜欢坐牢，这儿不是我要来的，也没有人喜欢死，但你们如果非得要我死在这儿，我也没有办法。”

    到最后，看实在不行，审我的警官把皮带抽出来了。这时我的脑海中闪现出那位腰下面被打成紫黑色的同修，不过只一瞬间，我的心就坦然了。反复背着《无存》：“生无所求，死不惜留；荡尽妄念，佛不难修。”

    抽了也就十下吧，他就停了。他叹了口气，挥手让人送我回去。

    我回到号里接着做工，不会因为提审占用时间而减少工作量，和我一个组做工的犯人告诉我，如果做不完要跪在那儿一起挨打。我对他们说：“大法弟子的腿，可以断，不能跪。”

    他们还告诉我说某某号的几个女的法轮功绝食了七天，后来被家里接走了。第二次提审就没有再打，也没戴手铐。后来讲，因我是外地的，他们的任务就是查出我的姓名住址，只要我说出来就能回去。我想：显然在他们的潜在意识中根本就没把我们法轮功当坏人。真的犯人是不可能有这种“待遇”的。

    等我回到号里想到，我们站出来是为了维护大法，不是被抓起来，被关起来本身不是目的（当时的概念没有这么明确，但大致上是这么想的）。但是既然到了这里，宁可一辈子不出去也决不能从“狗洞”里爬出去。

    警官再和我谈的时候，我提出了要求：没有罚款，没有保释金，没有不学法轮功的保证，没有不再去北京上访的保证。如此，我便向家里打了电话。

    第二天，母亲在办公室见到我的那一刻，她愣了一下，把头转了过去，等再转回来时，眼眶里满是泪水－－她的宝贝儿子，她没有一下子认出来。我马上替在场的警官们解释，我的伤与这里的人没有关系。面对满屋的警官，其中一位劝我回去后不要再炼了。我说：“我就是学这个学好的，能不学吗？现在社会都已经这个样子。如果我没学法轮功，我根本就没有做好人的信心。”我又说：“今天是休息日，我原以为明天才能办手续呢。”一位警官说：“那哪能呢？我们警察也有好人。”我马上鼓励他：“是啊，好人什么时候都有，哪里都有好人。”

    这样我回到了家。回想起来很多地方我做得很不好。这一路来，我经历的都是表面上的东西，难的实质都被师父承担了。而且我所走的路是前面的大法弟子们用生命和鲜血开辟出来的。我并没有付出什么。

    记得师父在国外讲法中讲过这样一句话：就看谁能坚持到最后。那个时候，法轮功在国内外蒸蒸日上，学的人越来越多。当时我无论如何也无法明白师父为何讲这样的话－－这么正的一部大法，这么难得，谁会在半路上背离他呢？所以当时这句话给我留下了很深的印象。现在我懂了。

    同修们，精进啊！


用正念正视恶人

    文／大陆法轮大法学员

    【明慧网二零零一年七月七日】二零零零年年底，我在北京一个功友家交流时，被抓至派出所。在那里，警察让我们面对着墙站。我说我们不是犯人，你们不能这样要求我们，并坚决抵制。这时几名警察将我拉到大门外，打算把我铐在室外。我强烈的抵制，他们就说不行，这里不能铐，把她铐在外面那棵树下。我仍然强烈的抵制。他们一看又说不行，还是把她放在地上坐着吧。

    这时他们要脱掉我的大衣，当时北京天气很冷，他们说要把我脱的只剩单衣放在外面受冻。我仍然是拼死不从。虽然他们有五、六个大汉，累的气喘，也始终无法得逞。这时，又有个警察说要对我搜身。当时我就斥责他们说：「你们不要打着搜身的幌子，妄想来耍流氓。」它们就说：「我们有规定，有两、三个人在场，就可以这样做。」我继续斥道：「只要你们敢动我一下，我就会大声的把你们的这种流氓行为喊出来，告诉所有的人，让他们都来看看你们这些警察的没有人性的所做所为。」我的一身正气震慑了邪恶，他们只好放弃了所有的努力，把我单独双手朝后铐着，让我坐在外面地上，直到提审我。

    当他们提审时，我一句话也不说，僵持了很久，他们又只好放弃了努力。第二天早上，我们要上厕所，开始他们不允许，我们又据理力争，说这是我们的权利，你们没权这样做，他们只好让步。等到上午又将我和另一位女大法弟子转到另一个派出所。在那里，他们又继续轮流审问，仍然没有得到任何结果。这时他们又邪恶的威逼说：「你再不说就让你上老虎凳！」当时我心里没有丝毫恐惧，但我语气更加严厉的说：「你们自己看看你们的做法和当年的渣滓洞有什么不同。用如此残酷的手段，去对付这些心怀『真、善、忍』，打不还手、骂不还口的善良的百姓，你们的良心到哪里去了？我真不敢相信，这是人民警察说的话。」这警察一时无语，对别的警察说：「她说的话卡住我的脖子了，我不能说话了。」

    接着他们就采取车轮战，不停的换人来审。最后他们没有耐性了，要将我两个手铐在暖气片上，我坚决不从。他们铐了我一个手后，拿来的其它手铐全是坏的。这警察说：「看来你还真没有铐两个手的命。」然后又逼我说，「如果再不说，就把你往死里打！」当时我心里很平静，对于生死已无所畏惧，我平静的说：「死并不可怕，对一个人来说，象我这样被你们折磨，真是生不如死，已经毫无做人的尊严。我不明白你们为什么让那些杀人放火的坏人逍遥法外，却把主要精力都用来对付我们这些用真、善、忍的标准来要求着自己，道德高尚的人，而且手段如此邪恶？」谁知这些警察却不知羞耻的说：「是又怎么样？」我说：「哎！这话可是出自作为职能部门的人说出来的话，简直是给这个国家丢脸，你们敢对你们说的话负责吗？！」

    此时，他们已经黔驴技穷了，没有办法了，而且态度也转变了，说不再管我了。就这样，我被关四十八小时后，他们把我放了。


事先解体洗脑班

    一一正念清除迫害故事两则

    文／法轮大法学员

    【明慧网二零零一年七月八日】

    一、不消极等待，主动铲除邪恶，导致洗脑班解体

    二零零一年六月四日下午，功友们得到消息，五日凌晨两点全市警察将非法抓捕所有大法弟子去洗脑班，邪恶之徒们提前腾出两个大车间用于关押大法弟子，并准备办多期洗脑班。让大法弟子家属送饭，否则就不给饭吃，饿死不管，每人准备罚款二千元。

    面对邪恶，部份大法弟子晚上聚在一起，学法、切磋、交流。有的弟子介绍了他们主动去公安局要回被非法关押的大法弟子的经验——主动抵制、铲除邪恶，告诉家人不放人就逐级上访，给邪恶以压力。邪恶是虚伪的，慑于大法及弟子们的威力，很快就放回了大法弟子。

    这一经验对功友们触动很大，大家领悟到，不能消极等待迫害，要主动铲除邪恶，要做好师父要求的「采取主动清除魔而不是纵容和消极承受」（《精進要旨（二）》〈评注一〉）。于是大家先打坐发正念铲除邪恶，然后又分头用公用电话给公安局、公安分局、「一一零」、「六一零」、安全局打电话。有的功友正告公安局：「只要你们抓大法弟子，迫害好人，我们大法弟子就是剩一个人也要去北京上访。」有的功友告诉「一一零」：「今晚二点坏人要抓好人，谁迫害大法、谁迫害大法弟子，谁就会遭报应，车毁人亡，死在今夜。」经大法弟子们的正念主动除恶，证实大法，铲除了邪恶因素，震慑了恶警，公安局取消了这次邪恶行动。

    二、正念除恶使邪恶办班计划流产

    某省委派员到某市指导工作，拟办洗脑班迫害大法学员。该市拟定了办班计划。二零零一年六月五日，上午两警察强行将下岗后自谋生路做小本生意的郑姐拉上警车，并送往洗脑班。路上郑姐心生两个正念：一是「法正乾坤，邪恶全灭」，坚决铲除邪恶；二是决不写保证书。

    到洗脑班后，郑姐面对邪恶大义凛然，大讲修大法后的身体的变化，心性、道德水准的提高，越说越激动，越说越感到佛法的威德无边巨大。她流着眼泪对「工作人员」说：「是法轮大法救了我的命，是大法让我做好人，做无私无我、先他后我的好人。我做好人了，你转化我，没门，你们把我往哪转化？你们想把我转化成坏人吗？！我浑身是病，你们没有管我，现在你们来了，想让我写保证书，就是死我也不写！」邪恶之徒们面对郑姐一筹莫展，其中一个说，咱们叫区长来做工作吧！另一个说，还找区长呢？！那儿还拘了四个，区长也没办法。郑姐一听马上悟到是师父点化自己，更加坚定了战胜邪恶的信念。

    后来邪恶们没有办法，只好把工商局和郑姐原单位的领导找来做工作。郑姐对他们说：「我正在家干活，他们就硬把我拽来了，他们这是把我往死里逼，无论如何我要坚修大法。」最后邪恶们让单位领导把郑姐领回来，领导对郑姐说：「我知道管不了你，自己在家里炼吧。」就这样，郑姐抵制洗脑顺利过关。由于大法弟子们的共同抵制，结果邪恶一个也没转化成，原计划多次办班，结果一期也没办成就流产了。


大法弟子主动铲除邪恶 警察取消非法抓捕计划

    文/大法弟子

    【明慧网2001年7月9日】2001年6月4日下午，功友们得到消息：5日凌晨两点全市警察将非法抓捕所有大法弟子去洗脑班，邪恶之徒们提前腾出两个大车间用于关押大法弟子，并准备办多期洗脑班。让大法弟子家属送饭，否则就不给饭吃，饿死不管，每人准备罚款2000元。

    面对邪恶，部份大法弟子晚上聚在一起，学法，切磋、交流。有的弟子介绍了他们主动去公安局要回大法弟子的经验：主动抵制、铲除邪恶，告诉家人不放人就逐级上访，给邪恶以压力。邪恶是虚伪的，慑于大法及弟子们的威力，很快就放回了大法弟子。

    这一经验对功友们触动很大，大家领悟到：不能消极等待迫害，要主动铲除邪恶，要做好师父要求的“采取主动清除魔而不是纵容和消极承受”。于是大家先打坐发正念铲除邪恶，然后又分头用公用电话给公安局、公安分局、110、610、安全局打电话。有的功友正告公安局："只要你们抓大法弟子，迫害好人，我们大法弟子就是剩一个人也要去北京上访。"有的功友告诉110："今晚2点坏人要抓好人，谁迫害大法、谁迫害大法弟子，谁就会遭报应，车毁人亡，死在今夜。"经大法弟子们的正念除恶及主动除恶，证实大法，铲除了邪恶因素，震慑了恶警，公安局取消了这次邪恶行动。


直视邪恶，正念闯关

    文／大陆法轮大法学员

    【明慧网二零零一年七月十日】我去某地办事，因与我联系的当地同修被捕后，他的手机被恶警掌握，我被捕了，关押在当地一个宾馆里。

    在落入恶警手中的一刹那，师父的话就清晰的打入了我的头脑，「无论在任何环境都不要配合邪恶的要求、命令和指使。大家都这样做，环境就不是这样了。」（《精進要旨（二）》〈大法弟子的正念是有威力的〉）我深谢师尊无时不在的爱护与提醒。

    面对邪恶之徒，我记住师父的话，「时刻用正念正视恶人」（《精進要旨（二）》〈大法弟子的正念是有威力的〉）。我开始大声的背诵师父的经文，不配合警察的指令。他们没办法，只好任由我双盘着坐在沙发上。不管進来的是服务员还是警察，我都大声告诉他，记住「真、善、忍」，记住「法轮大法是正法」，记住「天网恢恢、善恶必报」的天理。

    我去洗手间时，被派来跟着我的小服务员红着眼睛对我说：「别这么刚强了，看再挨打。」我说：「我刚强是因为我知道我无罪，无罪的人怎能向有罪的打人凶手低头呢？」我问她我有没有可能逃出去，她说不太可能，外面已经有三十多个警察围着了。

    中午时分，警察端来了丰盛的午餐，说是给我接风，而我已决定绝食绝水。看硬的不行，他们开始来软的了，目地就是要套出我的姓名住址，以及此行目地。我一再告诫自己，决不能动任何人的念头，要时刻用大法归正自己的心。我想起了师父的话：「修炼中加上任何人的东西都是极其危险的。」（《精進要旨》〈挖根〉）决不能由于自己不够正的、人的一念让邪魔钻了空子，从而对大法不利。他们恶毒也罢，伪善也罢，其背后的邪恶因素就是要我向它们低头，从而一步步瓦解我对大法的正念与正信。越是艰难的处境，主意识就越要清楚。

    一拨又一拨的说客来了又走了，我对他们以善相待，讲清真相，我知道任何人都是我洪扬大法的对像，任何环境都是我助师正法的环境。一天过去了，他们的记录仍是白纸一张。

    看软的不行，他们又来硬的了。夜里十一点多，四个打手带着一身酒气，拎着电棍、藤条進来了，说是看我细皮嫩肉的，不喝点酒，不忍心下手。他们先让我跪，被严厉拒绝后，他们一起动手把我摁倒，开始用电棍电。我尽全力挣扎，决不配合，他们喘着粗气说，看不出文文弱弱的，这么大的力气。我开始大叫，为的是让这附近的常人听到他们令人发指的恶行。这时眼看着打手们的脸越变越黑了。我在心里跟师父说，「师父啊，我自己的业力自己消，不是我的业力，邪恶别想碰我分毫，邪恶势力的安排弟子不承认！」

    这时一个恶警跳到我身上要耍流氓，扬言要剥我的衣服。我立刻审视自己：是不是自己有什么不好的言行不符合大法，不然他怎么动的了我？一念一出，电棍的电流忽的从后面反着发了出去，长长的蓝色火花把恶警从我身上「砰」的弹了出去，重重摔到地上，他再也没敢上来。

    恶徒们为了掩盖他们的罪恶，把电视的声音开的更大了。我在心里对自己说：「豁出去了，决不能以任何形式配合邪恶。」

    恶警开始将我翻过来摁在地上，企图从后面电我，但电在身上不再有任何感觉。我还在一边挣扎，一边大喊，手持电棍的警察气急败坏的嚎叫起来，「叫什么叫？电着我了，你叫什么！」原来电棍开始完全反向发电了，并且拿过来时「电还满满的」（恶警语）电棍只用了这么十几分钟，就没电了，而且电后来再也没有充上。

    这时他们的头头过来要口供，说是暂不用刑。他们开始做笔录了，完全没有了刚才的嚣张气焰，显的疲惫不堪，垂头丧气。我想他们背后的魔们已是气数将尽了。笔录上包括「性别」一栏在内的十几项填的都是「摇头不答」。我只在他们问我是否修炼法轮大法时，大声答道：「炼！用生命修炼！」在问及学历时，我如实告诉了他们，目地是为了洪法。

    审不下去了，他们又开始给我做工作，我说，「对不起，我要睡觉，我很困，这是正常的生理需要。我要是睡着了，并不是我不礼貌。」他们没办法，只好说，「那你睡吧。」我闭上眼睛就睡去了。

    清晨时，一个带着红色光芒的声音唤醒了我——「某月某日光明显」。我猛的惊醒，看见两个警察在睡觉，一个背对着我在看电视。去洗手间时，看见镜中的自己面色沉静，目光格外清亮。忽然一个念头闪出：「走！」我试着捋了一下手铐，手铐轻而易举的下来了，但房门紧闭着，我想，「门得开呀，师父，门不开，弟子出不去呀。」不到半分钟，一个警察進来拿东西，走时，门半开着。我在心里说：「师父，弟子明白！」我光着脚，轻轻闪身出了房门。三楼，二楼，一楼，平安无事，外面的大铁门也开着一道缝，保安就这样眼睁睁的看着我飞也似的跑到了清晨的阳光下面。

    出来后我被善良的百姓搭救，平安回到家中，从新汇入正法洪流。

    完全放下生死，全力排除人的观念，以清醒的主意识和强大的正念直视邪恶，邪恶将无处遁形。


同事们把我们的真相材料当成每天必学的学习材料

    一一一位政法机关大法弟子广泛讲清真相的故事

    文／法轮大法学员

    【明慧网二零零一年七月十一日】随着证实法工作的深入发展，回顾我所走过的历程，我深深体悟到，我每走的一步，所做的一切，都是得自于恩师赐予给我的胆略与智慧。

    我在政法机关工作，「七?二零」以后，政法机关充满了邪恶之气，诽谤大法的恶毒谎言随处可以听到。一天，局长找我谈话，他说：「我以前对法轮功的认识很好，但现在通过电视上的宣传，知道他不适合我们××党员、国家干部修炼，他影响社会治安，并且死了那么多人，我希望你要听从组织的话，不要误入歧途。」我当即截住局长的话，我说：「局长，你不了解法轮功，江××利用手中的权力，给法轮功片面定性，他有新闻媒体，有宣传机构，可以无中生有、歪曲事实。欲加之罪，何患无词。建国这么多年，××党走了很多歪路，历次党内的政治斗争，都是挑动群众斗群众，国家主席一夜之间成为叛徒、内奸，有多少无辜的开国元勋被打倒，制造冤假错案，又有多少无辜善良的百姓屈死，这都是个别领导人为了自己的利益，而不顾国家、民众的集体利益，排除异己，制造血案，给国家造成巨大损失，百姓深恶痛绝。

    「法轮功是一部佛家上乘修炼大法，我们中国许多老百姓之所以信仰，是因为法轮功不仅教人向善，祛病健身，而且是一部性命双修的修炼宇宙最高特性『真、善、忍』的上乘佛法，如果全国、全世界人民都修炼法轮功，那么整个人类社会都会呈现出百姓安居乐业，社会安定团结，没有暴力，『路不拾遗，夜不闭户』，人人笑脸相迎，这岂不是全社会的福音？

    「现在江××和被他控制的警察刁难、迫害、拘留法轮功学员。法轮功学员進京上访，这是宪法赋予人民的权利，这不是扰乱社会治安。至于江××控制的媒体说一千四百例因炼功死亡，我认为是他们在歪曲事实，欺骗人民。试问，如果说修炼法轮功能死人，那么，我们在医院每天不也死人吗？能说医院把人治死了吗？这一千四百例有几个是真的呢？即使是真的，它的比率也远远少于人口自然死亡率。

    「江××利用手中的权力，歪曲事实，蒙骗群众，是在坑害国家，坑害人民，是在犯罪。我坚持我的信仰，我可以放弃一切，但我决不会放弃法轮功。」

    面对我的长篇慷慨陈词，局长听后，沉默不语，似有所虑。从此，任何领导都不找我谈话了。也由此，我成了县直机关出了名的「顽固不化的法轮功痴迷者」。由于我心态放的正，放下了名利情、生与死，组织部多次找我签「三书」，都是在我不知情的情况下同事们替我化解了。

    江××邪恶集团越来越猖狂，而对赤色恐怖我们大法弟子前赴后继，我和功友们走上天安门证实法。在天安门前，亲眼目睹了我们的功友被抓，被打，遭受迫害。我们大法弟子无怨无恨，本着一颗慈悲的心向世人讲清真相，救度世人。

    我们一家三口人都在政法部门工作，丈夫也知道法轮功好，我就经常告诫他一定要善待法轮功学员，所以，在他领导范围之内对法轮功学员他都给予理解、善待，从未刁难大法学员。但慑于邪恶之徒江××的压力、宣传，他不让我出去证实法，害怕影响他，以离婚为威胁。我义无反顾，顶着来自方方面面的压力，冒着风险，向世人揭露江××集团的邪恶，讲清真相，大街小巷遍布我的足迹。我定期给全国各省市政府要职人员邮寄真相材料，往百姓手中、家中送材料，张贴大法真相，甚至把横幅多次挂在了公安局的大门上、围墙上。

    我对本单位讲真相时，起初我先给少数人真相材料看，让他们逐步了解真相。后来我公开往单位拿材料给每一个人看，开始，他们不敢公开看真相材料，偷着看。后来逐渐敢公开看了。开始大家看完不吱声，现在看完后大家议论。现在，他们把我们的真相材料当成每天必学的学习材料，天天问我有没有材料，我每次把材料拿到单位，大家都抢着看。

    我们单位有一个老干部，被命令到公安局办的洗脑班「讲课」，回来后，病了好几天。一次他同我谈起了这件事，我借机向他介绍了法轮功的上乘法理，并告诉他破坏大法、诽谤大法必有恶报。他听后明白自己是遭报应了，多次找领导谈以后这类的工作再也不干了。

    现在我单位百分之九十以上的人认为法轮功好。一次大家坐在一起谈论起领导干部贪污腐化的事，人人愤慨，有两人就此事发表感慨说，现在看起来真是炼法轮功的人是好人，以后我们也炼法轮功吧。大家都表示赞同。我看到这些政法干部对法轮功的从新认识，由衷的感到是师父的「用理智去证实法、用智慧去讲清真相、用慈悲去洪法与救度世人」（《精進要旨（二）》〈理性〉）伟大佛法的威力，大法救度了他们，他们有了新生的位置。

    我每一次出门、出差，都把洪法作为一项不可缺少的事。走到哪里，就把洪法做到哪里。一次我去市里参加考试，整个考场几千人都是政法干部，我背了满满一大兜大法真相材料，放在考场中，心中那个坦然。考试结束后，我就在市里洪法。

    还有一次去市里开会，早晨三点钟起来，外边下着鹅毛大雪，我不管这些，拿着我带来的标语，冒着风雪，在市里居民区广泛张贴，在公园里挂条幅和真相照片。等我一切做完后，市民们才起床。

    我每次去亲属家串门，都给他们带去大法真相材料，向他们洪法，抽出时间就去散发、张贴大法真相。一次去郊区亲属家串门，离家十几里路，我坚持步行回家，沿着我走的路线，一路挂满了证实法条幅，回头欣赏鲜艳的条幅，心情真是愉快。

    目前，正法正在快速推進，大量工作有待于我们去完成。救度世人、讲清真相，是我们每个大法弟子的神圣职责，我们要继续深入洪法、护法，直至法正人间。

    个人体悟，如有不当之处，请同修们指正。


一个大法弟子以金刚不动的正念战胜了邪恶

    文/大陆大法弟子

    【明慧网2001年7月15日】我是中国大陆的一名大法弟子，今年近50岁，97年得法后身心受益，曾把这个法介绍给一些有缘人。在警察的酷刑折磨下，某功友说出了我的名字，于是警察又带走了我，逼我说出其他同修。他们百般折磨我近30天，最后以失败而告终。

    2000年10月25日下午，我正洗衣服，突然进来6个警察，无视我的阻止，进屋就翻，两个屋都翻。我说你们是干啥的，他们说我们是警察。我说我不相信你们是警察，警察怎么能在光天化日下，没有任何手续就将我家翻个底朝天。他们没有翻着任何东西，竟拿走了我家里仅存的一千多元现金，那是我丈夫的工资钱，他们还强制性地带我走。当时我想：师父，这一关我一定能闯过去！当时楼下有两个警车，还有很多围观的人，我看其中有一个认识的邻居，就故意和他大声喊，让老百姓知道：“警察把我抓走了！我没犯罪，我是炼法轮功的，我没有错！警察把我家的1000多元钱也拿走……”这些警察一听我喊这话，全低着头。他们把我推进车里，拉到离我家很远的某个县城，把我锁进屋里，他们就上饭店大吃大喝去了。

    我一个人坐在那里，警察？暴徒？强盗？难道这就是被大赦国际评为“人权恶棍”的江泽民讲的“中国人权最好时期”吗？大约一个多小时，他们回来了，手里还拿着瓜籽儿。他们一边嗑瓜籽儿，一边审问我。一个当官的先说话了：“知道这是啥地方吗？这是XXX看守所，XXX两个嘴巴子就啥都说了，我不信你用三个……”四个人立即扑上来，把我的衣服脱下去了，接着左右开弓。他们满嘴烟酒味儿，用手打，然后四个人按我跪下，两个人按肩，两个人踩腿……，我想我不能让眼泪流出来，紧咬着牙，很神奇，泪不走眼睛，全顺鼻子淌进嘴里，我顺势就咽进肚子里。不能让他们看见我流泪！他们又把我脑袋贴在地上，拳打脚踢，不一会儿我就啥也不知道了。不知过了多长时间，我听见一句“用水浇”，我出了一口长气，这时我觉得天旋地转，眼睛看不清东西，全身痛得无法形容。我感到左边的肋骨被踢断了，痛得都不能呼吸。我这时想起功友说师父为弟子承受痛苦的故事，心里想如果每个弟子都能够挺过来，就不用师父去承受。我心里说：“师父，我挺得住，我能挺！”这时四个人对我又是一顿毒打，大便也打出来了。我告诉他们，要求上厕所，他们不让，说肠子打出来也不让去，马上又按我跪下，我说：“师父，我愿意给您跪着！”他们说：“我没让你给你师父跪着。”他们把我的两只手倒背过去，他们边撅边说“把你肩胛卸下来”，弄得我骨头“咔嘎咔嘎”地直响，用我自己的手打我自己的头。四个人把两胳膊拧得直响，他们这样惨无人道的折磨我就想让我说出功友名字来。我死也不说，暴徒又抓住我的头发撞墙，这时我已不知是自己的脑袋还是木头。然后又是电棍。电棍电的时候，我就觉得肚子里出来一股热气，电棍就没电了。他们又用绳勒我，说挺不住你就得说，杀人犯都没有挺过去的。我心想，他们是犯人，我是神。后来又啥也不知道了……就这样他们一口气折磨我八个小时。我在这八个小时中，就记住师父一句话：“我要的是堂堂正正修炼的弟子、金刚不破的伟大的神。”(“排除干扰”)

    至半夜二点多钟，他们有一个人开始胃疼，疼得直不起腰来，真是现世现报。有一个人骂师父，我说：“不允许你骂我师父！”他说：“你师父还说开天目了，让你看着啥了？”又是一顿毒打，我的脑袋上都是包了。这时那个人胃疼得已不行了，叉着腰。他们不得不收场，狠狠地说“明天见！”

    这时我全身疼得一动就能昏过去。他们把我送到当地看守所的一个小屋里。地板上灰很厚，大便摞得很高。他们怕出人命担责任，又找两名功友陪我。我浑身很冷，两个功友拿大衣给我盖上。当我往墙上一靠时，法轮就在我前面转了起来，正转、反转，颜色是那么好看。赤、橙、黄、绿、青、蓝、紫，无法形容的艳丽，我的眼泪立刻涌了出来，这回我哭了，激动得哭了。再次体现了大法的庄严、神圣，我在难中大慈大悲的师父在鼓励我。

    疼痛使我不能睡觉，腿还抽筋，两个功友边哭边为我按摩。到了早上8点钟，又提我。这个看守所有审讯室，可他们为了打我，每次都把我拉到远离看守所的地方，因为我的衣裳被他们脱去，临走功友给我披一件大棉袄，他们马上派人回去查谁给的衣裳，那个功友坦然地站出来：“我给的。”他们也没敢怎么样。这些暴徒们难道不是人是禽兽？他们难道不是父母所生？他们难道没有兄弟姐妹妻子儿女吗？他们整个身体完全被魔控制了。他们不知道他们的下场将会有多么悲惨啊！我为他们流泪了，而不是为了自己。他们把这件衣服照样扒下去，比第一天不同的是暴徒今天竟狠踢我的乳房。两个乳房全青了，右边还踢破皮了。

    暴徒们就这样连续打了我好几天。大约在第5天时，功友们一边喂我吃饭，一边埋怨某某功友真糊涂啊，帮他们得法，他们还出卖功友。我当时心里却一点不怨，师父说：“善者慈悲心常在，无怨无恨，以苦为乐”，我不怨不恨，毕竟有那么多人得法，有缘走上了修炼的路……当我经过长长的看守所走廊，狱中的刑事犯们都被感动了，每次我受刑回来，每个牢房的门窗都挤满了人，看着我走过来，都向我竖起大姆指说：“你们师父真伟大，大法弟子了不起，你们的大法一定能正过来。”有的牢房里传来方便面、苹果等，我怎么能忍心吃呢，这是人们的一颗善良的心哪！这是我用自己的行动证实了法，唤起了人们的良知，足矣！

    这天他们提审我的方式不同往常，他们把车开到大门里面，让我上车，因为我的家人来了，他们怕看出破绽，他们假腥腥地说：“你们家也下大力气了，托人都由城里托到县里，今天给你个机会，说出点儿啥来，就让家人接你回去，给你半小时机会。”说完就都出去了，屋子里只剩下家人和我。

    弟弟这时眼睛都绿了，手直哆嗦，颤抖着说：“姐，血浓于水，你看看我的胳膊，看看我们的家（弟弟的胳膊也是99年我进京上访证实大法回来，他去派出所打听我的消息，被警察打得吐血，然后住院，现在被手铐铐的印还很深。弟弟还是个常人，未修炼。）”并说：“姐夫每晚都哭。”七十多岁的叔叔也说：“好侄女啊，你就说了吧。”我一句话也没说。

    半个小时后，警察回来了，插话说：“不说也行，写个保证不炼了，就回去了。”弟弟认为应把握机会，说：“姐，我求你了，写个保证吧！”我大声断然地说：“不行！”弟弟气得直哆嗦，警察气得大声说：“她不是人！”对我家人说：“你们回去吧！”妹妹这时抱着我的大腿，跪在地上给我磕头，并号啕大哭，说：“我没有父母了，没有丈夫了，只有一个姐姐，我不能没有姐姐，你就写个保证吧。不然你就没命了。”警察看此景也纷纷落泪了。弟弟气得把给我带的换洗衣服也不给我了，说永远也不管我了。我说：“不用你们管，我有一天能堂堂正正地回去！”我妹妹一直在求警察：“给我姐留一条命……”走出很远了，我还听到她的喊声。糊涂的家人呀！明明是歹徒在迫害我，难道你们只知道求我屈服，求歹徒给我留一条命？这不是在滋养邪恶吗？！

    在不提审的时候，暴徒们怕我死在里边，两个头头经常来看我，并说：“你起来炼功，炼功好得快。”

    这个看守所不准备行李，都自带，他们又一直不让家人给我送行李，我要求几次。他们都不许我家人送，一直到十多天后，我女儿才费力托人把行李送进看守所。

    又过几天，折磨我的那几个警察又来了，这一回我被带进看守所的审讯室。他们说：“不为难你，愿说就说，我们跟你一无仇二无恨，……给你判完刑出来，你就是老太太了。我听说你丈夫不要你了，现在你面对的是啥？”我不吱声，他们又问，我平静地说：“离婚、判刑、枪毙，我都不怕！”他们说：“那你就等着吧。”我转身就走。他们又把我叫回来，接着说：“我们前世无怨，后世无仇，这回你圆满了，将来法正过来，你师父是国家主席，你是总理……”我正告他们：“我们是佛法修炼，与权力无关，你把权力给我也不要……”

    大约又过了二十多天，市公安部门来人了。他们说：“我们接你回家来了，写个保证。”我说：“我不写保证！”他们又把我铐上，带到了当初打我的地方。他们中有一个大个子，抡起他那大手，不分脑袋屁股地就开始打我。又一个警察把我用一种特殊的方法铐上了，后来听说他们叫做“单背剑”，铐子底下插一酒瓶，他说挺不住就求他。我当时想“粉身碎骨也不会求你的”。我开始背《论语》、《洪吟》。一个小时候后，开始痛得难忍，呕吐，他们在两腿中间放个盆让我吐。这种刑罚到了我手都肿了的时候，那个大个子很内行地几分钟就攥我的手一下，这一下我就觉得浑身的骨头都碎了，肠子要吐出来一样。到了两个小时的时候，呼吸困难，我就觉得中间没气儿，两头有气了。脑子里就剩下一句话：“生无所求，死不惜留。”我疼得倒在地上，抽搐、呕吐，他们也没给我解开，又把我立起来了。鼻子口腔都是眼泪，我就是不喊不叫，他们从开始折磨到最后，我从未吭过一声，一直是咬紧牙关，挺过来的。三个多小时后，他们给我解开铐子，我一下就摔倒在沙发上。这时有一个人说：“你说了吧，说就接你回家炼去。”我啥也不说，眼睛也睁不开。睁不开就打我。这天临送我回来时，他们说：“你明天再不说，就带你上没人的地方去。”

    这一天，功友们都没吃饭，见我之后大家都哭了。犯人们又把一袋方便面扔了过来，每次回来犯人们都传过来一袋方便面送给我。功友们看我直哆嗦，就和干警交涉，要点热水，说了几次才给了半瓶热水。

    第二天，又把我带到打我的地方。他们说这回不打也不骂了，你就等着该送哪送哪吧。这天市内来了个老头（也是公安部门的人），他说：“我们为你半夜半夜做方案，也没救得了你，你有啥就说说。”我啥也不想和他说，老头说为啥这样顽固，我说法轮大法好！他说：“好你就在家炼，为啥把XXX地方豁拉这样儿？”我说：“这是佛法，有缘的人都应得到。”他又说：“佛法为啥不上庙里修去?”我说，我原来是居士，上庙里修过，庙里的和尚打架动大铁锹，庙里的和尚挣钱和常人一样……后来我看到了《转法轮》，我哭着看完的……说到这时，我又昏过去了，摔倒在地上，什么也不知道了，他们把我送回看守所。

    这以后再也没提审我，不知过了多少天，他们又把我带到经常打我的地方，一进屋，打我的几个人都在，他们一反常态，一口一个大姐大姐的，他们说：“审你审完了，这回请你讲讲你为什么这样忠于你的师父。”我就给他们讲：“2000年前耶稣下世度人来了，2500年前释迦牟尼下世度人来了，十恶俱全的今天，我师父还来世间度人……”他们又说起和江XX对着干的话，我说：我们不参与政治，江XX不迫害教人向善的度人修炼的法轮大法，谁也不会去上访。全世界有四十多个国家的善良人炼法轮大法，为啥唯独在中国不被允许……讲了两个多小时，他们都明白了。我觉得是师父在加持我，讲得很高又很明白。谈话中我还告诉他们，如果让人看到天堂什么样，地狱什么样，就都修了，就不存在谜了。一个警察说，X姐，我在你这保证，以后再进来法轮功，一下我也不打了。这天回来时，他们一边送我，一边谢我。

    回到牢房，我费了很大力在一片卫生纸外皮上写了一首诗（因我的手被整坏了，写字很费劲）：

    大法弟子了不起，

    大善大忍心中记。

    狂风暴雨吹不倒，

    任何考验无所惧。

    为了“回家”把牢坐，

    为了“归真”把心去，

    为了大法把命舍。

    待到真相大显时，

    能有脸面见恩师！

    早上五点多钟，我做了个梦：我在看守所大门外站着，女儿走过来，我第一句话就问：“有师父在美国西部半小时讲法吗？”女儿答：有。随即带我取去。上了一层又一层的山，不知是多少层，最后在一个山尖上我得到了，我又高兴地哭了。起床后我把梦境说给功友们，大家都非常高兴。

    当日下午1时，一个男功友被提出去，回来后说被教养三年，我想马上快到我了。约3点时，喊我的名字，我镇静地让功友给我梳一下头，整理一下衣服，平静地走了出去。等着我的是一名在别人打我时他一直未动我一下的警察。曾有一次一个警察让他取牙签去，要给我钉，他说没有，那人又告诉他XX饭店有，他去了，始终就没回来。此刻，他说：“XXX，放你。”我认为他是愚弄我，我认真地说：“你就说吧，是劳教？是判刑？他说，你傻了，回去收拾东西，家人来了，等你呢！”我在回来的路上还掐了一下手，确定不是做梦，这才相信了。回来后，我给师父跪下了，大家都又惊又喜。出门时，我拿不了东西，是警察帮我把东西抱出来的。

    回来后，一直到现在两个胳膊不能动，生活不能自理，全靠家人扶持，吃饭只能吃稀的，牙全松动，脑袋的筋连着两胳膊一起痛，睡觉翻身用人扶，有时想：要痛掉下来多好，马上就顺窗户扔下去。肋骨断了，时常疼痛，右边有时痛得象刀扎进去一样。出来后才知道，警察们在折磨我的同时，还勒索家人一笔巨款。

    出来后，他们还不放过我，街道、派出所经常来家骚扰，我在亲友家躲了一阵儿，他们又追到那儿去。

    我原本好生生一个人，在一个月内就变成这样。可是比起被暴徒打死的那些功友，我还是幸运的。无论江泽民等歹徒多么邪恶地迫害我们，也无法改变我们坚不可摧的信念。

    (注：因本人手已不能写太多的字，此文为本人口述，别人代笔。)


一位大法弟子的证实法历程

    文／法轮大法学员

    【明慧网二零零一年七月十五日】

    （一）

    我一九九八年五月得法。

    在一九九八年以前，丈夫患有胃癌、心脏变形等十几种大病，几乎每一种病都是绝症，卧床五、六年。我由于过度劳累，也患上了心脏病、肺结核等重病，夫妻俩都卧床不起，不能劳动，两个孩子没人管。当时，我丈夫被医院判了死刑，后事都准备好了，孩子要送到孤儿院。

    就在这时，丈夫得法了，仅一个月的时间，身上的病全好了，见过他的人都说简直就是个奇迹。我见他翻天覆地的变化，我也开始修炼大法。当时在吉林大学播放老师的讲法录像，我就叫丈夫用车子把我推去，没想到，一堂课下来，我自己走着回到家，听完第三堂课后，回家洗了一晚上衣服，一点不累，从此我身上的病一扫而光。是法轮大法，是慈悲的师父挽救了我们濒临灭亡的家庭。

    由于我不识字，开始时，在学法上遇到了困难。记的第一次到学法小组时，丈夫问我《转法轮》带没带来，我拿出准备好的书说带来了，丈夫大声说：「你拿的是《在美国讲法》，以后拿书时查查字数，书名是三个字的才是《转法轮》。」当时大伙都笑了，我脸「刷」一下红了。

    跟着大家一遍一遍的学法，《转法轮》上的字我都能认识了。清楚的记的，一九九九年「七?二零」以后在北京护法的那段日子里，我脑海里经常出现师父用声音，从《转法轮》第一讲开始逐字逐句的教我学法，我翻开书一看，就是书里面的内容。

    一九九九年四月我还在消业，全身从头到脚溃烂，十个脚趾头溃烂的分不出个来，平时到学法小组五分钟的路程要走四十多分钟至一个小时。听功友说天津警察无端打大法学员还抓了人，大家在一起讨论想去北京上访，我第一个说「去」。正念一出我便能小跑着回家安排孩子，腿脚都不疼了，我穿一双大拖鞋，行动比平常人还快，在北京走了一天的路，只感觉腿热呼呼的一点不痛。

    一九九九年七月二十二日下午，中央新闻肆意播放污蔑大法的内容，我刚刚听了几个字就决定去北京上访，我丈夫和小儿子也去了北京。在北京的五十多天里，为了省钱，我们在客店里只住了三天，其余的日子，每天白天到天安门等处走走，跟遇到的人洪法；夜晚找地方睡觉——大桥下、草丛里、郊区的玉米地里都曾睡过，夏天树丛里的蚊子特别多，特别是玉米地里大蚊子咬人特别厉害，我们在地上铺一块塑料布或几张报纸倒头便睡。我的心中只有大法。我一天只吃两个馒头和一点咸菜，渴了接点儿自来水解渴。有几天，我们到一民工棚睡觉，向一名修地铁的工人洪法，他非常想学，向我要了一本《转法轮》，我告诉他这是比生命还宝贵的宝书。他拿走后，我担心他能不能认真对待，第二天去找他，见他在路灯下看书，我感到非常欣慰。后来在几次大搜捕中，他都冒着危险掩护了我们。

    在这期间，我被天安门前门派出所抓过多次，每次都被无条件放回来，然后我就又到天安门，天安门巡逻的警察们几乎都认识我。有一次我在天安门广场被抓后，警察要把我送到看守所，路上我向司机洪法，司机问我在哪住，吃什么，我如实告之，司机非常感动的说：「你们炼法轮功的都是好人。你太苦了，看你又瘦又小，那看守所里打人打的可厉害了，你怎么能受的了呢？我把你送到车站，你走吧！」于是，他真的把我送到了车站。我想，法没正过来，我怎么能走呢？于是，我又去了天安门。最后一次被抓后，我被送回长春，没有被关押就放回家。

    回来后，我觉的还应该上北京，就又马上出发，走到廊坊时被截住，被送到廊坊看守所。我当时带了四本大法书，我心里求师父帮我保护好大法书，因为我本是文盲，法背下来的不多，我不能离开法。進看守所时脱光衣服搜查，我心里默背：「大法不离身，心存真善忍；世间大罗汉，神鬼惧十分。」（《洪吟》〈威德〉）想让他们搜不到，结果他们就真的搜不到。在看守所我还曾以生命保护大法书，因为当时一天晚上我们整个号里就我带着书，功友在学法时不小心被一男管教发现，管教吼着要书，我们不给，持续了一会，我喊：「大家护书！」这时五、六十人一起保护书，男管教警告明天搜号。第二天，我坚信着大法，又将大法书主动带在自己身上，顶着压力，凭着正念，坦然面对搜身，保护了大法书。这也鼓舞了周围的大法弟子，更加坚信法。

    从廊坊遣送回来后被送到长春八里堡拘留所。在拘留期间，我和其他功友集体绝食，拘留所要求我们「保证不進京，不聚众」就放人，很多功友说，该做的也做了，该承受的也承受了，写个保证出去就行了。到后来只剩下我一个人，我说我不能保证什么，我不能承认大法弟子上访是捣乱，是因为大法蒙受奇冤。我还是绝食，谁来也不好使，最后我被无条件释放。

    到一九九九年十月份，我听说要将大法定为「×教」，于是再次進京护法。当时天气已经很冷，晚上照例在公园里睡，还是铺一块塑料或报纸。因为大搜捕，一个地方不能呆很久，有时被迫一夜夜的走，白天到天安门洪法，期间被抓好几次，最后遣送回来被送到长春铁北看守所。当时所里非常邪恶，不让炼功，我带头炼，后来被带上背铐，晚上睡觉时，一张床板上睡几十个人，只能「立刀鱼」式睡觉。因为我心中有法，倒头便睡，什么也不想，夜间翻身自如，她们都觉的很吃惊，这么小的空间，只能侧身实实的挤在一起，怎么能翻身呢？更何况我还带着背铐。我心里非常清醒，师父告诉我们，「难忍能忍，难行能行。」到后来我被无条件释放。

    回家后，我便开始消业，丈夫也在消业，夫妻俩卧床不起。一天，街道派出所又来骚扰，让写什么「保证书」。在我家，当警察抢了我供的师父法像时，我从床上一跃而起，跳到地上，向警察索要自己心爱的师父法像，警察不给，他走一步我跟一步，警察想将师父法像对折，我坚决不让，这样我一边向他洪法，一边索要法像，用身体挡在门口，并正告他，这么长时间以来，风风雨雨的我怎么走过来的你也都知道，如果你敢将法像带走，后果你负！在旁边不修炼的儿子也正告他，这是在我们家，你敢拿我妈的东西！在强大的正义感召下，警察无奈把法像归还给我。

    当然平时街道办事处的人也经常到我家，不管他们来干什么，我就是向他们洪法，人越多越好。我也跟他们讲这都是缘份，经常是一直把他们送到楼下，办事处的人连连直说：「好，您炼的法轮功确实好，回家炼吧！」

    从二零零零年六月，我觉的应该让更多的被蒙蔽的善良的人知道真相，于是，开始做讲清真相的工作。因为家里经济条件很不好，恰巧赶上孩子放假，这样挤出来了三百元生活费，买来信封和不干胶等，我怕真相资料不被人重视白白浪费了，所以用信封装上。后来，功友见我生活困难，要给我钱，我说我不要，如果真想帮我的话，可以把这些钱做资料，然后我去发，有时成天成宿的发。当时有人还不理解。后来，师父经文下来了，大家也都投入讲真相的洪流。

    二零零零年十月份，大法被定「×教」一年时，我再次進京上访，在北京期间，首先在火车站接应進京上访的弟子及在天安门广场给没有条幅的弟子发放条幅。十月二十七日，我在天安门打条幅被抓至永定门派出所。因不说姓名，在廊坊拘留所里，四个邪恶的警察一起毒打我，逼我说出姓名和地址，我坚决不说，并告诉他们，不说姓名和地址是不希望我们当地的领导受牵连。恶警们也说，炼法轮功的是好人，替别人着想。当他们也要求我替他们着想、说出姓名时，我建议他们，你们也上访跟国家说，为什么这么多法轮功学员上访，为什么他们不说出姓名。

    恶警们达不到目地，采取了更加恶毒的方式。正值深秋，他们往我身上灌凉水，灌透后推到户外冻，半夜十一点才把我叫回来，没想到又用空调的冷风冻我直到第二天早上八点，穿着军大衣都感到冷的管教怕冷才关了空调。因为我的心中只有大法，所以才没被冻坏。

    恶警不甘认输，又把我送到崇文看守所，扬言不说姓名无限期关押。大家集体绝食，看守所残酷灌食。我想折磨式的灌食是违法的，于是我善意的向所长反映，「我认为让犯人灌食是不对的，这可能会带来生命危险，你也看到了大家在没灌食前身体都没有问题，如果强迫灌食，很可能把食管插入气管，出现问题谁负责任？如果出现问题对你们也不好。」所长连连点头称是，从此后取消灌食。不久，我被无条件释放。

    （二）

    二零零一年三月二日，我被长春市清明派出所两恶警非法抓到派出所，被非法搜身，把我衣服袋里的经文、电话号码、钱等全都翻出来了。两个恶警逼我说出同修的情况和联系方法，我拒绝回答，恶警上来就是一阵猛打，前胸后背疼了二十多天，他们打累后又用电棍电我身上许多部位。在录口供时，恶警误把「师父经文」写成「资料」，叫我在口供纸上签名，我不签。这两个恶警狠狠抓着我的手强行摁手印，这和强盗有何区别？

    在清明派出所，恶警说，你只要骂大法，骂师父，说大法是×教，我就放你。我说，你死了那个心吧。我要求上厕所，三次均遭到拒绝，后用车送我到铁北看守所，在去分局办手续时，开车的那个恶警还不停的打我，用电棍电我，还不叫我炼功。办完拘留票子，恶警叫我在拘留票上签名，我说，我无罪，你们是非法的，你们是犯罪，我不签。那恶警说，你不签，我给你签。签完后他发现签颠倒了，那恶警自语说，这不成了我被拘留了，你成警察了吗？恶警当时心情烦躁不安，看到看守所把票子交上说，这票子上的人填反了行不行？当时被训斥、重办，这恶警猛的失去了理智左右开弓狠打自己嘴巴子，把看守所警察和开车的恶警都愣住了，我也吓了一跳。我心想是大法的神威，迫害大法者的现世现报。再去办票时，那恶警跟我说，这不成了我替你拘留吗？是不是抓你抓错了？我说，我是好人，我没有罪，不应该拘留我，是抓错了。

    在铁北监狱看守所的二十天里，不时有人提名动员我决裂，在得不到满意答复后，公安人员在洗脑无效的情况下于二零零一年三月二十二日把我送往长春黑嘴子女劳教所，我牢记「坚修大法心不动」（《精進要旨（二）》〈见真性〉），只要有一口气，我都不能放弃修炼大法、背叛师门，我知道这是正法修炼中又一考验，也坚信我能闯过去。

    这所被称为吉林省「马三家」的邪恶黑窝，残酷迫害大法弟子的丑闻是出了名的，比比皆是。虽未目睹，早有耳闻。到劳教所叫我在劳教票子上签字，我说我没罪，你们非法劳教是违法的。大队长说，你一進来就违反所里规矩。大队长把我交给学委（每个大队一名，被转化后的叛徒做的邪恶帮凶），進门后二话不说，叫我必须决裂。我想起师父教诲：「难忍能忍，难行能行」，「心一定要正」，「一正压百邪」（《转法轮》）。我是真修弟子，怎么能听你邪悟者的歪理邪说？他们叫我看攻击大法的资料。我坚决不配合邪恶。我说不认字，她们就念，我也不听，心中默默背着经文。最后监狱学委看我没有一丝转变的意思，就一个寝室一个寝室的集体帮教，企图叫我屈服，当然是痴心妄想。我深知，对邪恶的顺受就是对真理的背叛。

    在那里感到邪魔乱舞，周围的场都是邪恶的，恶毒的帮教散布邪说：「我们才是真正的修炼者，你都邪成这样还不醒悟，你做错了，你是走向邪悟！」一大帮人围着我从早到晚说个没完，还不让我睡觉。我默默背法坚定自己。一天晚上我偶然看到玻璃窗中的自己，脸是扭曲的，十分恐怖，难道真是我错了吗？不，决不是！一定是周围邪魔的干扰，不能看表面形式，大法是根本，要以法为师，我的心越来越坚定。

    这帮邪悟之徒看我没有被说服的迹象，就把各寝室最能散布邪悟的叛徒集中对我轮番强迫决裂。我看到这些小丑在大法及大法弟子面前，显的那么渺小，既可怜又可悲。我告诉她们，你们别费口舌了，我不会放弃修炼，不会当叛徒的。这些邪悟的叛徒不甘心，不叫我睡觉，叫我站着；白天多人看着，晚上六、七人看着，当我要求睡觉时，这些帮教邪恶的说，不决裂就别想睡觉。

    在各种折磨无效的情况下，学委恶毒的说，送去管教室，用电棍电她，否则不会清醒，狠狠的电她。我被带到一个屋里，他们开始用电棍电我。最后我晕倒后，他们才停止了电击，叫我回去写与背弃修炼的所谓「决裂书」。帮教拿来本子和笔，我就给扔了，又拿来笔和本，我还是扔。后来也不叫我写了，但那邪悟帮教去管教那说我如何不决裂，我又第二次被电棍电击。他们边电边问，决不决裂？还要把电棍捅進嘴里（我见过有一位年岁很大的女功友被电后，满嘴是大泡），被我制止。我说不会因为折磨和迫害我就放弃修炼，坚修大法是我的信仰，宇宙大法赋予我真正的生命，就是刀架在脖子上也不会背叛的，我选择的路一定会走到底。

    经过近一个月的帮教转化无效后，大队长、科长、所长都找我谈话，目地还是逼我与大法决裂，每天都谈到很晚，只能睡二、三个小时的觉。各种手段都用完后，所长说，我们也不做你的工作了，你回去好好吃饭，想好了找大队长谈。因为我从進劳教所就觉的这里的饭不应该吃，这不是我呆的地方，我得出去证实法，所以只正常吃六、七天后就开始不吃或有时吃二口，有时一天喝口汤或水的，身体极度虚弱。就这样，劳教所企图叫我放弃修炼大法、写「决裂」的计划就成了泡影。

    但有些被转化的邪悟帮教还不死心，还想立功领赏。有时罚站、面壁，我散盘坐着，他们说我炼功。晚上他们轮流看着我，学委还把我推倒，去大队长那儿报告说我炼功。我被第三次电棍电击。我对所里安排唱歌、跳舞一律拒绝，全大队一百三十多人跳舞，我坚定的站着。开始时，管教狠狠的踹我。看污蔑大法的录像，我不去不行，就从四楼滚下楼梯，人家看时我就闭上眼。我告诉被洗脑的人，不要看那些骗人的东西。

    由于长时间不怎么吃饭，身体特别虚弱，她们说我这是慢性自杀，我说修大法不杀生（包括自杀）。这时我瘦的很厉害，有的常人也可怜我劝我吃东西，大队长也劝我吃东西，我都不吃。气的大队长说：「你看你，电棍也不行，还不吃，真是拿你没办法。」我想到大法遭到迫害，慈悲的师父遭攻击，江××一伙坏人把「莫须有」的罪名强加给大法及大法弟子，怎能吃的下、睡的香呢？

    有一次大队长对我说，你决裂后心情会好，你看现在都啥样了？你说决裂后会咋样。我说我根本不会决裂的，那样会精神崩溃的，那生不如死。我修的是宇宙大法，是教人做好人的，修炼是严肃的，不是儿戏。大法赋予我们真正的生命，我要为自己负责。我们师父告诉世人「人应该光明的活着，堂堂正正的象个人活着。」（《法轮佛法（在瑞士法会上讲法）》）

    这天大队长把我叫去，从柜里拿出一张写好的纸，我不认字，他叫我按手印，我坚决不按，我当时握紧拳头，蹲下后把两手压在怀里。大队长看我不按，就叫来学委、大队长和那个叛徒，一个拿印泥，一个拿那张纸，硬是强行伸進怀里用印色在我紧握的拳头的大拇指指甲上碰了一下，又拿纸去撞了一下，接着又拿一张写满字的纸，强行在我紧握拳头的手背食指、中指第二关节骨上撞了一下。大队长在走廊里宣布：告诉你们好消息，某某决裂了，手印都按了。当时有许多人（因没劳动任务）。我当时声明：我没决裂，那是你们强行非法用我拳头手背按的。我举起拳头叫大家看，谁按手印用拳头背按？我不承认他们的诬陷，坚定的大法弟子都向我投以敬佩的目光。我又一次揭穿了大队长的谎言和卑鄙行为，证实了大法。

    当帮教做转化时，我跟邪悟者说，你们这样做是违背天理的，你们不叫人修炼得法，你们毁掉多少众生啊？那要下地狱的。这些帮教不知悟的说，我们宁可下地狱，也要转化你。我说，地狱能不能装下你们哪？你们对大法及大法弟子所犯下的无边罪业，永远都还不尽，永远都得还，苦海无边，回头是岸吧。

    从五月三日起我身体表现出严重的心脏病复发，血压由四十还往下降，心肌缺血（演化出来的），所里医生叫立即派人送我去医院抢救。回来后继续严管，但不再体罚我了，大队长还叫坚修大法的弟子劝我吃东西。原本每个坚定弟子昼夜被看管，不许我们之间说一句话。现在环境发生了变化。

    二零零一年六月十八日，在劳教所所有能做转化的方法都已用尽，仍不能使我们屈服，而且坚定的更加坚定的情况下，被转化的有几人开始觉悟，脱离邪悟。劳教所以「保外就医」的方式放了我。我从中悟到这是师父的洪大慈悲，这是法轮大法的超常能力，使我重获自由。

    从九九年「四?二五」、「七?二零」到二零零一年六月十八日以来，我先后被非法关押在北京八次、廊坊二次、长春九次，每次都凭着对大法的正信而过关，至今没写一个对大法不利的字。当然我自身还有些应修去的执著，一定会在修炼中全都去掉。

    再一次感谢我们慈悲伟大的师父，我只做了人表面的一点事，更多的是师父的承受和加持、鼓励与关心。

    谢谢您，我们伟大的师父！


从消极承受到主动除恶

    文/大陆弟子

    【明慧网2001年7月24日】我是一名94年直接聆听过师尊讲法的大法弟子。今年已54岁。99年10月26日和一位同修一起去北京，想去有关部门反映法轮功的真实情况。但还未来得及上访，只是走在路上就被警察查问是不是炼法轮功的？我们讲了句真话：“是的。”就这样我被判刑一年。而另一位同修只因是常人中在职厅级干部想上访就被判刑四年，至今仍被非法关押在合肥女子监狱。

    我被关在看守所里整整一年。这一年中我尝尽了人间魔窟的非人待遇，让我刻骨铭心！记得2000年8月2日我曾和其他大法弟子一起，为了要求无罪释放，还大法清白，我们在号房里集体背诵『论语』、『经文』。看守所说我们“闹监”，把我们戴上手铐和脚镣，整整九天九夜。8月份正值酷暑，无法洗澡，加上号房里恶劣的环境，使我们日不能食，夜不能寐，而且看守所还下令关闭了我们的放风号，不给开大帐（即不准到号房买日用品、卫生纸和吃的小菜、馒头）。挑唆其他在押人员全部来攻击我们，辱骂我们。我们以一颗大忍之心，耐心地向他们讲清真象。无论常人怎么骂和对我们人身污辱，我们都记住了师父的话：“打不还手，骂不还口”。这样感动了一些有良知的人。她们告诉我们是管教让她们整我们的。这是我经历的一次对我而言算是“酷刑”的九天九夜（前三天三夜是手、脚同铐，三天后继续戴脚镣直至九天九夜）。

    在这一年里，我亲眼目睹了许许多多大法弟子受到公安残酷刑法的折磨，举例如下：

    暴徒们给大法弟子小瑜、小杰和另外一位我们喊许大姐的52岁的同修“睡大板”。这种刑具是给死刑犯用的，就是把手举着铐在大板上，双脚也钉铐在大板上，不能翻身、不能动。那种滋味可想而知。铐了三天三夜下来，手脚都青肿，胳膊、腿疼得不能动。受这种刑法的人都是因为要求无罪释放而绝食的大法弟子。

    有一个在牢里得法的小姑娘（17岁）名叫小敏子。管教发现她炼法轮功，第一次给她戴了三天三夜背铐，手都肿了。第二次又发现她仍在炼功又带出去打了她十几个耳光。管教问她还炼不炼？她回答：炼！管教又拿起塑料鞋底对着她耳朵、嘴巴打了足足十几下。当时被打得脸肿了起来，一只耳朵闭了气，听不到声音。这时管教又问她还炼不炼？她说：“法轮大法好！”管教气急败坏地又给她打板子。这板子是用像是牛皮、又像是竹片做的，打到身上是非常地疼。小姑娘的背上、腰上都被打得一条条红杠杠。然后暴徒将她戴着背铐送回号房。第三次，因为这小姑娘跟我们一起学法，又被管教一把揪住她的马尾辫子，拖出去了。我一看也太不像话了，就大声喊起来：“不许打人！”管教一看我喊起来，猛地关上了铁门。小姑娘被揪出了号房。几乎同时其他大法弟子也喊了起来：“不许打人……”我们一起用拳头拍打铁门，一起背诵《洪吟》：『大法不离身，心存真善忍；世间大罗汉，神鬼惧十分』、『生无所求，死不惜留；荡尽妄念，佛不难修』……这时号房的门开了，小姑娘回来了，她说：“管教让我告诉你们，她没有打我，把我放回来了。”从此以后这女孩和我们学法炼功，管教再也不管她了。通过这件事使我在法上体悟到了正念的威力！从此以后我每遇到关键时刻，自然就用正念去铲除邪恶。

    记得有一次我将师父的『走向圆满』的经文通过劳动号送给男号房同修，被管教科长从劳动号身上查到，送给看守所长。看守所长拿一付大镣扔到管我们号房的管教跟前，说：“查出来是谁干的，给我戴上大镣！”管教查到我们号房问：“这是谁干的？”我说：“是我送的！”管教要给我戴大镣，我平和善良地对她说：“这个镣我不能戴！因为我不戴是为了你好。我传送的是佛法，是最神圣的事。你给我戴镣，你就造了大业，对你的人生，对你的家人和孩子没有好处。我希望你给自己的将来留条后路……”一番话讲得她无言以对。她说：“那你不戴，你就得写个保证以后不干了。我说：“不行。你知道我连逮捕令都不签名的，我怎么会写这个保证呢？”于是我又耐心地向她洪法，讲清真象。最后她被我说服了，说：“算了，算了。”把我送回号房。号房里所有的人都感到吃惊地说：“我们认为你这一下肯定是戴着大镣回来的，没想到……”

    还有一次，我们写信给其他号房联络大法弟子集体绝食，要求无罪释放。由一位同修递送给其他号房被管教发现，喊劳动号拿来背铐要给这位同修戴。这时我突然说：“这信是我写的！”（当时说这句话时，我后来悟到师父『道法』经文中讲的，是我神的一面起了作用）。管教就说：“那就给你戴！”“我坚决不戴！”义正辞严。管教又一次对我让步。只是气乎乎地让我回牢房。这事又一次让我体会到正念的威力，同时在实践中又前进了一步，增强了我的正念。

    被非法关押一年后我被释放。我的丈夫、孩子去接我回家时，特地还给我送了一大束非常鲜艳的鲜花。管教说：她还没悔悟，你们还给她献花？！我的丈夫笑了，孩子笑了，我也笑了！我心里明白，这是法的安排，是师父的点化。正因为我坚持信仰、坚持真理，他们才给我献花！因为人都有明白的一面。作为一个常人中的好人，他们都知道“叛徒”是最可耻的。我为丈夫和孩子在这神圣的宇宙大法面前摆放好了自己美好的位置而高兴！

    还有一次，2001年4月11日清晨，突然从美国来了个长途电话，那边说：“您听着，师父的新经文”。我拿起话筒，静心听着师父新经文的录音。因为我是公安“关注”的对象，电话很可能是被监听的。这时我发了个正念：能听我师父经文的公安们，你们听着“这是神圣佛法。你们听着，这是你们的福分！希望你们珍惜！”这样足足五分钟，录音结束。对方开始说话：“听说你关了一年，你上网了吗？”我回答：“上了。”这时我丈夫在旁边说：“她还写了首诗『跟师父回家』，……”通过这次大洋彼岸的来电，让我在法理上悟到了更深一步，体悟到了什么是真正“理论和实践的升华”。我认识到不能因为电话有监听，就挂上电话连师父的新经文都不敢听了，不敢面对邪恶之徒的本身就是对大法的不相信，对师父不相信。师父说：“谁能动了你，就能动了我，说白了，他就能动了这个宇宙。”（《转法轮》）“人从来都没有自己说了算过”（法轮佛法》(在瑞士法会上讲法) ）。

    还有一次，派出所来找我，叫我第二天去派出所，并带两张照片，说什么要给我备档案，问我为什么放出来不去派出所报到？我说：“我根本没犯什么法，我给你报什么到？你们侵犯人权，我只是走走路，讲一句真话，你们就判我一年，50多岁了被开除公职，劳保都没有，我还要控告你们呢！你还来骚扰我？”我站在我家门口上大声的讲我被害的经过。我告诉公安，我在哪儿都是个好人，邻居听了也跟着说：她真是个好人……这个警员也觉得自己无理，于是改换了口气说：“我也没办法，是上面布置下来的……”我看他态度变了，就请他到我家里来坐坐，借此机会向他讲清真象。谈了近二个小时，看来他心里也似乎明白了许多。最后临走时他问我：“那我回去怎么跟领导汇报呢？”我说：“领导不问你，你就不吭声；要问你，你就说我的状态很好！”警员又说：“要是问照片呢？”我说：“你告诉他是我讲的，要照片没有，要命有一条！我希望你们能大事化小，小事化了，不要招惹麻烦，给自己留条后路！”就这样这个警员走了，再也没来找过我。

    师父说：“旧的势力的安排我是不承认的”。我们作为大法的一个粒子，当然也不承认邪恶势力的任何安排，不配合它们的任何命令、指使。我们要认清败坏了的高层生命的变异安排和我们自身的小宇宙的变异，即后天形成的观念和各种人的心，我们才能真正从邪恶的迫害中摆脱出来。我们决不能再无可奈何地消极承受下去了。从本质上清除我们变异的思想，决不能再“无限度的纵容、使那些已经完全没有了人性、没有了正念的邪恶生命无度的行恶。”（《忍无可忍》）──是彻底铲除它们的时候了！


时刻保持正念--一个正法中的故事

    文/大陆大法弟子

    【明慧网2001年7月27日】在正法修炼的进程中，在面对邪恶的迫害时，时刻保持坚定的正念，不让任何不纯的后天思想观念在头脑中造成裂痕而被邪恶钻空子，是非常重要的。在关键时刻，尤其在严酷的环境中，在身心遭受痛苦而可能松懈的时候，这一点就尤其显得重要，甚至是生死攸关。下面讲一个正法中的故事供同修弟子参考。

    2000年12月下旬的一天晚上，天刚刚黑下来不久，我到一个地方和两位功友见面，当时屋里有复印机和一些真相资料，而且房屋临街。见面后我就和两位功友谈了起来，由于谈得比较“兴奋”（其实是有些不理智了），一直谈了一个小时左右。就在我们要走的时候，两个便衣突然闯了进来，紧接着进来了一个穿制服的警察。面对突然的情况，我们有些不知所措，没有及时制止它们的违法行为，它们查到了我包里的资料。没有时间思考了，我有一念：不能让他们抓走，于是我就迅速推开房门跑了出去。我听到后面有两个人在紧追，尽管我跑得很快而且和它们的距离越拉越大，但是我能感觉到我并不是很坚定（也就是并不认为我一定能跑掉），当我听到后面气急败坏的喊：“再跑我就开枪了”时，我就停了下来。不长的时间里，我已经犯了三个错：不理智的长时间交谈、没有用正念和行动制止警察进房间、被人追着跑。追上来的警察气喘吁吁的将我双臂反剪，我就对他们说：“你们不要这样，我们都是好人。”说着话我下意识地将手从背后往回抽，当我听到警察大叫：“你还敢反抗”时，我才发现我仍然被两个警察紧紧抓住的双臂已经抽到了身前，可是我一点也没有用力，我觉得警察的手一点力气都没有。我并没有明确意识到大法赋予我的神通在起作用，我就对警察说：“我不是反抗，你们不要这样无理。”就把手自己背到后面去了。我又犯了一个错——配合邪恶抓人。但是我还是比较理智，一直和它们讲道理。他们打电话叫来了一辆警车把我们带到了派出所。从它们的电话中我知道，那辆警车是放下了正在处理的紧急110公务的赶来的，可见邪恶势力是如此惧怕和平善良的法轮功学员，更可见“人民警察”是如何玩忽职守蜕变成人权恶棍江泽民的血腥工具的。

    在派出所里，我越来越平静下来，我和另两位功友一直向警察洪法、讲清真相，它们理屈词穷了，就无可奈何的说：我们是当权者的工具，我们其实维护的是权力而不是法律。我感到环境已经得到了清理，因为警察越来越平和，表示出身不由己的无奈。也许是所谓的案情“重大”吧，警察只是匆匆问了几个问题，就一直等所谓的“分局”的人来处理。就这样我们一直向警察讲了两个多小时。在此过程中，我一直在调整心态，准备离开。我坚信只要我心态坦然，就能堂堂正正走出去。期间有多次我准备走，但是我发现心态还不稳，就没急于行动。这期间我经历了一个极其危险的魔性的干扰，由于刚刚急跑过一阵，又加上数小时的交谈，我有一阵感到非常疲劳，两条腿简直酸软的动不了，也不想动，思想中出现了：反正我坚定大法死也不动心，爱怎么样就怎么样吧！其实，这种表面上看起来的“坚定”在正法修炼中是一种强大的魔性，认同了邪恶的迫害。就在这种思想逐渐要变的强大起来时，我突然明白过来：这不是来自于懒惰的魔性吗！我一定要用我的全部力量，拒绝和摆脱邪恶的迫害，哪怕还有一口气也决不妥协，我一定要离开这里！当我的心态稳定、意志坚定下来时，一切好像都顺理成章的到了时候。夜里11点了，派出所里安静了下来，屋里两个警察，一个在打盹，另一个斜对着我的警察在写东西。我迅速站起来，拉开房门走了出去，穿过走廊，通过有人看守的楼房大门，走到了院子里，身后没有任何动静。我知道我要成功了，在推开院子的铁门时，脚步和心情都有些不稳，脸被门边碰了一下，尽管并不疼，但是我明白：任何的不稳都是不行的啊！大法对我们的要求是绝对的严格、绝对的正。

    不管怎样，我堂堂正正地走了出来。后来我知道，数分钟后警察才发现少了一个人，急忙找负责看门的警察问有人出去吗？回答是没看见，随后驱车乱找了一阵也就罢了。另两位功友由于坚定的表现也在不久被释放了。

    这件事使我对正法修炼有了更进一步的认识。首先，只要我们坚修大法紧随师，跟上正法进程的整体要求，坚定地走出来证实法，我们所遇到的磨难都是能够克服和消除的。接下来，在正法修炼的进程中，用“理智、智慧和慈悲”去证实法，才能做的更好，才能不被邪恶利用我们人的表面没去掉的业力和观念来迫害法。并且，在证实法中，保持强大正念是必须的，在魔难中面对邪恶时，时刻保持清醒（也就是说不能因为一时的发正念不起作用而停止发正念，哪怕面临生死考验也要坚定正念），不在思想中造成裂痕，不给邪恶可乘之机是非常重要的，有时甚至是生死攸关的！因此我想告诉功友们，紧跟师父是最好的修炼道路；时刻保持强大正念是消灭邪恶、提高心性和层次的必要保证。在最恶劣的情况下，完全放下生死是闯过魔难的基本要求。

    大法弟子们，邪恶即将被除尽，法正人间的春天就要到来，我们等待并为之而吃苦受难了千万年的誓愿就要实现了，决不能因为任何的后天观念而阻挡了我们回归的道路，决不能因为任何的不理智而给大法带来损失，更不能因一时的错念而在邪悟中走向反面，留下亘古未有的遗憾！精进啊！“同心来世间”的大法弟子们。


慈悲的力量

    文/大陆大法弟子

    【明慧网2001年7月31日】记得刚刚得法时，有一段时间，只要是看到师父法像，我就心中充满了无法形容的亲切，被一种巨大的、祥和的力量包围着。现在想想，那是我今生第一次感受到师父的慈悲。也正是因为这博大精深的法理和师父无限洪大的慈悲力量，使我在修炼的路上走到了今天。

    在邪恶的磨难中，在正法中，在同化法的过程中，我越来越清楚地感受到邪恶对佛法慈悲力量的无比恐惧。慈悲的力量可以正不正的一切，带给生命美好、祥和的心境。两千年六月，我又一次被非法关押。当时，牢号里七个“小姐”（妓女），只有我是大法弟子。开始时，我有些排斥她们，不想给她们洪法，只是表面祥和，她们的污言秽语不停地说。我就听而不闻，渐渐地觉得她们很可怜，就一点点地讲一些修炼故事给她们听，之后又有一些大法弟子被抓进来，我们就一起背法，告诉她们人应该光明地活着。她们很安静地听。其中一个说：“我一听你们背《真修》就想哭”。后来，他们对我很亲切，很愿意听我说话。我就告诉她们改掉一些恶习，比如：骂人、吸烟。没想到她们真的就不再骂人，不再吸烟。还和我们一起学法，有时还能在法上给我们指出不足呢。到放我那天她们说：“这要不是拘留所，真舍不得你走”。佛法慈悲的力量使误入歧途的生命看到了美好，使已经对生活失去信心的生命看到了光明。

    二千年“十.一”，我再次进京护法，在天安门广场被抓后，关进北京西城看守所。我不报地址，一警察提审多次，并打了我，我仍不报地址，也不在所谓的笔录上签字，他很头痛，就威胁说：“明天给你换一个预审，你不说也得说”。第二天，果然，一个警察凶神似地走进来。说了一些伪善的话，见我不为所动，。就气急败坏地以烧师父法像来威胁，见我仍不说，就大骂：“你是冒牌的，以前的大法弟子一听说要烧你们师父像，都哭着跪下求我们，让说什么就说什么，你看你就是假的”。我平静地说：“师父说：‘能在法上认识法的弟子是在走向圆满，执著于常人对大法的感情是横在前进路上的一座山’”。他有些听不懂，可他明白他这招失灵了。于是更加凶狠地骂、威胁，甚至提到我死如何如何。我不想听，因为没有必要听，也就听不见他到底骂了什么。心里坚定地对师父说：“师父啊，弟子能奉献给您的不是眼泪，而是我的生命。”他骂累了，走到我面前目不转睛地看着我，我祥和地微笑着正视他。坚定地一字一句地说：“如果我为我自己想，今天就不会站在这儿和你说话，我可以不来北京”。他好像被震住了，一愣，和我对视有一分钟。这时一个警察走进来让他在一个表上签字，这警察问：“又是一个法轮功？”他回答：“嗯，修得挺好。”这警察笑了笑出去了。他在地上来回走，突然说：“你这么厉害，你也度一度我吧”。我微微一笑，他又是一愣，我开始向他洪法，此时，我强烈地感受到我慈悲的力量充满整个房间，他脸上的凶恶在融化，最后他就象一个孩子在听我讲话。从那以后，他再没有为难过我，只是走走形式地问几句，也不让我签字了。我无罪释放那天，他反复地对我说着同一句话：“回去，你爱怎么炼，怎么炼。”我很高兴他的转变，我知道那正是我放下一切后对大法的坚定和对他生命的慈悲震撼了他。

    慈悲体现了佛法的伟大力量，她来源于我生命的微观中对大法的正悟，来源于对生命意义的真正理解。慈悲会在你同化法的过程中不断充实、扩大，会在你放下自我的时候体现出对邪恶的无坚不摧。

    以上是我一点很粗浅的修炼体会，有不妥之处请同修慈悲指正。

    合十


在正法中才能重新认识自己

    文/冬梅

    【明慧网2001年8月1日】2000年末，我到天安门广场为法轮大法说了一句公道话，被公安局非法关押扣留。在地方恶警的威逼下，在错误的常人心的指使下，我糊里糊涂的写下了保证书。回家后，我想，我这不是向邪恶低头了吗？这不是给大法抹黑了吗？我没有错为什么要写保证呢？我悔恨交加，无时不处于痛悔和自责之中。我在邪恶面前，写了保证，“干了大法弟子绝对不应该，也绝对不能干的事。这是对大法的侮辱。”

    为什么自己没有过好这一关呢？我心里很痛苦，几乎不敢回忆这件事，我总是对自己说：“那不是我！”后来，还是大法的力量使得我重新在法上认识了自己。认真回顾了几年来的修炼过程，我发现了自己的主要问题。过去我一直认为自己学得不错，悟得也挺好的，该放下的差不多都放下了。可是，真正走出来时我看到了自己的差距。

    我去天安门正法，被抓到了天安门派出所，当时，天井式的院子里关押了三百多大法弟子。尽管恶警不时地拿电棍和枪把推打大法弟子，可“窒息邪恶、讲清真相”的声音仍然此起彼伏，一条条横幅被高高举起，真善忍和真相材料贴满了院墙。尤其当三百多人同声背诵《论语》、《洪吟》和师父经文的时候，那声音、那气势，别说带枪的警察束手无策，我想就是神鬼也会惧怕十分。我当时真正体会到了融于法的幸福。

    可现在一想到那种场面我就惭愧脸红。为什么呢？当时那些大法弟子，无论年纪比我大的，还是年纪比我小的，不管是《洪吟》还是师父的经文都背诵得那么好，可我无论背什么都断断续续的，似乎笨得出奇。原以为自己年纪大，记忆力差，怎么能和年轻人相比，现在真正看到了自己的不足，实际上是自己没有用心去学去背，没有用心去悟，没有用心去实修，更谈不到在法上提高，心性自然上不去。师父说：“在恶毒的破坏性检验中所有会出现的问题，事先我都在讲法中讲给了你们。没有真正实修的，走过来是很困难。现在大家也更清楚了我为什么经常叫你们多看书了吧！法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”（《排除干扰》）。重温师父的教诲我深刻地认识到自己没有好好学法，对法认识不足，没有牢固地树立起正信，因此在难中放不下怕心，亲情等执著心，在过关中不能用正念对待，致使自己在邪恶面前不仅没有浩然正气，相反头脑中曾经出现一片空白，这正是：“人心失控魔性显”，因为主意识不强，心里没有了防线，才被邪恶一攻即破。

    在派出所，我还遇到一位老人。那是一位白发苍苍的老太太，据她讲，她前一天到天安门正法，由于当天抓的人太多，实在没有地方了，警察就放了一部分年纪大的人，她是其中之一。那天她又继续到天安门正法，被抓到了派出所，我们得以相遇。我问她：“昨天放了你，你为什么不回家？”她正气地说：“放你，不是为了让你回家过安生日子，是为了让你继续正法。”老人简短的回答令我十分感动，仿佛在瞬间透视了我的心灵。

    师父说：“乱中看人心，乱中看谁还有正念。”(《在新西兰法会上讲法》)。我看到了老人那颗为大法善恶分明、不计苦乐、脱离情欲的纯净的心和坚定正念，相比之下，我自愧不如，老人走出来只有一念，就是正法，而我还有各种常人的心。正像师父说的，“任何一个执著与怕心都不可能使你圆满，然而任何一个怕心本身就是你不能圆满的关，也是你向邪恶方向转化与背叛的因素。”(《大法坚不可摧》)不走出来，我悟不到自己学法不深；我悟不到想正法和真正去正法的不同；我悟不到自己还有情的执著；我悟不到自己还放不下生死。现在我知道对修炼人来说，“走出来”正法是多么重要。正如师父的教诲。“人类社会是修炼的好场所，是因为这里的一切都会使人执著，因此而能走出来、去除一切对人类社会的执著，才伟大、才能圆满。”(《不政治》)师父说：“不叫旧的邪恶势力钻你们的思想空子，唯一的办法就是抓紧学法。”《走向圆满》。师父最近又多次教诲，“无论你们再忙，都不能忽视了学法。这是走向圆满与做好大法工作的根本保证”。

    痛定思痛，在忏悔之后，我认真学法，读经文，发现每个字都往我的心里打，字字句句都针对我的心。只有这样我们才能在正法的进程中，不断地重新认识自我，才能“修得执著无一漏”(《洪吟》)，从而做到在乱中，在难中，在邪恶残酷迫害中坚定正信、正念，走好每一步，圆满随师还。在正法中我认识到了自己的差距，在学法中，我努力破除了自己的执著，现在，我严正声明，我以前所说的、所做的、所写的违背大法的言论和行动一律作废。我坚信大法、坚信师父，坚决一修到底，有师在，有法在，怕什么，今后，我要继续走出来，继续讲清真相，作一个为法负责、为学员负责、为社会负责、为自己负责的大法粒子。决不辜负恩师的慈悲苦度。


正法修炼不等人，每天都要突破

    —— 德国首都柏林,中国大使馆门前“SOS24小时紧急呼吁站”最新报道

    文/一大法粒子

    【明慧网2001年8月2日】1. 24小时紧急呼吁站已经感到了十方世界的众生都在要求该站就这样坚持下去，来借书的、来学功的、深谈的、以及需要思考的（他们总是说一样的话：我下周还书时你们下周还在这儿吗？我什麽时间来你们都在这儿吗？等我有了好建议时你还在这儿吗？）。

    2. 当我们用一种专门的印花纸（电脑店有卖）通过熨斗烫在短袖衫上后，第二天就有德国人来问：能否也得到一件这样的SOS背心？于是，我们想到，常人穿上该背心所到之处本身就要讲清很多真相，他要向他的熟人揭露很多邪恶的……

    3. 还有德国人来要写有“真善忍”的背心，由此想到，假如支持法轮功的人，人人把背心的意义解释给熟人那不是比我们法轮功学员与常人的接触面更广、更远吗？

    4. 前天一个10岁的德国小男孩来到这里问：他妈妈和他都读了报，他们还能与我们共同做些什么？我们把最新被虐杀致死的法轮功学员的致死经过送给他一份，让他通过去做花圈的过程自然而然地讲清真相、全面揭露邪恶。一个构思呼之欲出：发动258个真正关心法轮功的德国常人进入SOS紧急呼吁的行列中来，这个过程比结果更能直接牵动常人的善念和正义。关键是通过此事一传十，十传百地在社会上揭露邪恶。

    5. 近几天来无论白天和深夜常有德国人讲：你们做得好，要坚持。

    6. 又有几个留德华人来与我们深谈（只要我们学法，这些人就自动地站在桌前了，这是我们这周最大的体会：无求而自得，证实法的机会时时都会来，就看你法学得扎不扎实，用心、用真念的大小了）

    7. 免费提供住房的德国人克劳斯说：不是我帮了你们，是你们帮了我，因为你们受到那么残酷的打压，你们却在这里这么祥和地面对大使馆发报纸、征签、讲解法轮功……

    8. 用载重汽车的汽车电池来回倒换去充电，夜间的放录像揭露邪恶和办九天讲座的事就可以落到实处了，这样那些读了报、签了字还想理解更多、提供更多帮助的人就可以真正得法了。这才是我们在桥上的真正意义。

    9. 苍天有眼，我们全面揭露邪恶急需很多白色高压板，竟在我们身后的一个大集装箱内发现了大量废弃的白色高压板。258个被迫害致死学员的致死经过全可以在桥上以展板的形式展示给世人。那个公司的管理人员告知：他们不要了，我们可以随便用。

    10. 现在只要我们学法、炼功就有人来签字。只有法能把众生熔到这个场中来，同化到这个场中来。

    11. 面对大使馆、上班族们急来过往的车辆读法时，那感觉是向世人宣读宇宙大法、给他们美好的未来，也给自己超过昨天对法理认识的新的升华。


去除修炼人自身的变异观念是正法的重要组成部分

    —— 根除变异观念系列之一

    文/法慧

    【明慧网2001年8月4日】修炼人自身的心性和对正法、正法修炼、个人修炼的理解和把握，直接关系到我们能否在师父为我们创造的每一天宝贵时间里真正起到大法粒子的作用，直接关系到正法全局在人间的进程。

    修炼人经过在法理中的升华，不断看到自身的执著、观念和人心并修去它们。然而，整个宇宙在法上的偏离，千百年来尘世的污染，已经让所有的生命（包括我们这批正法弟子）从极本质处都发生了种种变异。一些变异观念就象生命力顽强的植物，把根一直扎到人生命的深处。因此，即便对修炼人来说，在一定层次中修炼时看到的执著和观念很可能也只是这些根本变异观念主体上生出的枝叶，而这些根深蒂固的变异不修到一定程度是很难察觉和根除的。此次师父加拿大讲法以来，每天都好像全新的一天，很多弟子都体会到大法的严肃性和正法的艰巨性，意识到如果不根除自身的这些深层变异，我们不但很难成为新宇宙需要的纯净大法粒子，而且在正法过程中还容易被邪恶旧势力干扰和利用、人为地增加正法的难度。

    对千万种变异观念挖根，都可归结为一句话：“不在法上”。本文将就海内外弟子中都可见到的“权威观念”做一些探讨。

    集体修炼的环境是非常珍贵的，大家在修炼和正法中的交流与切磋，对共同精进、整体提高起着至关重要的作用。常人社会的各个领域中都有权威存在，但是修炼中没有，把常人中的权威思想理所当然地拿到修炼中来是学员自身思想变异的反映。那些偏离大法的变异观念（邪恶物质）通过常人的权威思想将自己合理化，使人在压力和困难面前放弃原则、盲从他人的观点言行，从而在修炼过程中出现在法上的偏离。因此，修炼人受权威思想控制是非常危险的。

    大法修炼只有一个师父，只有一部法，而且师父一而再、再而三地要求我们多学法、以法为师。这是所有真修弟子都谙记在心的，而且我们证悟大法的过程其实就是一步步从法理上走向成熟的过程，是每一个大法粒子溶于法中自觉自愿无私付出的过程，而不是在哪个权威、常人式领导的招呼下大帮哄哄出来的、“领导”出来的。然而，我们却看到一种现象，即：当做具体大法工作时，当工作中、修炼中遇到困难和原则性问题时，总是有个别弟子“不由自主地”去命令甚至压制别人，而有些弟子却很“自然而然地”围着听、跟着走。其实，这正是受变异观念控制的表现。这种行为如果形成模式，就会对整体修炼环境起到非常不健康的作用，给大法工作带来无可挽回的损失。

    爱命令和爱听命令都是权威思想作怪

    出现这种现象，一部分原因可能是当事学员学法不够，对正法和正法修炼没有很好地从法上去理解，导致把正法“简化”成了工作，把大道无形中的协调看成了职位，加上常人走捷径的心理起作用——这些事得赶快做出来，做不出来怎么可能静下心来学法呢？从法上悟来得慢，还不一定悟得到，不如问一问“权威”。诚如是，思想上已经把自己降到了常人做事的水平，在同类矛盾和困难中兜圈子就不足为奇了，常人心做常人事当然就要遇到常人式的矛盾。在这种情况下面对困难和阻力，只有严肃地、扎扎实实地从法理上提高、看清自己所做正法工作的实质才能突破，才能真正对自己负责、对法负责、对众生负责。

    师父在《精进要旨》中指出：“首先要把自己摆在学员之中，不要有在学员之上的心。……辅导员的一举一动，好与不好，学员都会对照大法衡量，看得很清楚。”（《精进要旨·如何辅导》）我想，这既是对能做到的学员的肯定，也是对没做好的学员的要求。

    大法工作分工不同是正法全局的需要，不是制造特殊人物的过程

    “人类社会是修炼的好场所，是因为这里的一切都会使人执著，因此而能走出来、去除一切对人类社会的执著，才伟大、才能圆满。 ”（《不政治》）

    有学员悟到：“每一件正法的工作都很重要，因为它在正法全局中起着那一份独到的作用。”正是历史的安排、所有大法粒子站在正法的基点上同心同德地分工协作，才使得我们能够在正法中为大法树立威德，正一切不正的。政府工作也好，媒体工作也好，征签、发报纸也好，作为名义上的负责人出头露面也好，作为普通学员默默无闻也好，并不等同于学员自身修炼的层次和境界，更与其常人式的身份地位没有任何关系。在师父身边工作的人也是学员和修炼中的人，他们也存在能否理解师父讲出的话（法）和“以法为师”修心性的问题。能否直接听到师父讲话更多的是师父的慈悲、历史的安排和过去修来的缘分，不能把它和修炼的境界/层次等同起来。按照过去那种变异了的相生相克的理，邪恶旧势力才敢给我们安排这样大的魔难和阻力。然而法度众生，度一切希望得度之人，这也是大法的威力和师父的慈悲。《精进要旨》中多次提到“身边人”的问题，其中包含着重要的提示和很深的内涵。

    “……我的功，同时都做着各种事。有在庞大的宇宙中不断地向微观、向更高更广以巨大之势冲击的，气势非常庞大，速度非常快，超越一切时间正大穹的，有的在这种冲击过后，去消除不同层次生命的罪业，平衡生命在不同层次纵横交错的一切关系，有的同化生命、有的重新摆放着生命的位置，甚至于在生命的最微观，各个层次中都做着不同的事，有的在低处空间做，有的保护学员，有的在清理邪恶，各方面的功都在这样的做。”（《在华盛顿DC国际法会上的讲法》）这个例子对一个整体中的各个方面如何分工合作讲得再清楚不过了，修炼是超越常人的，正法更是超越一切时空的，我们能用人的思想从分工上分出高低贵贱来吗？

    何况师父早就说过：“负责人不管其在常人中做了多少工作，都是自愿为大法工作，工作的成功只是在常人中的表现形式，而能使人得法和大法的弘扬是大法本身的威力和法身的具体安排。没有我的法身做这些事，别说弘扬，就是负责人自身的保障也难得到，所以不要总是觉得自己如何了不起。大法没有名、没有利、没有官当，就是修炼。”（《猛击一掌》）

    特殊人物特殊对待也是权威思想在作怪

    修炼人都有尚未修去的执著和人心，而我们纯正的修炼环境却能够让大家更直接地看到自己没修好的一面，更好地精进、更多地为正法出力，实践我们为正法而来的神圣誓约，这也是大法威力在人间的再现。但是很多情况下我们明明看到把自己当成权威的一些人说话办事很不在法上，却以对方“可能工作压力大”等为理由姑息和接受，无意中把不正的东西当成了正法特殊历史时期的必然产物来接受。其实这是在变异观念的左右下出卖大法的原则，没有把“真善忍”作为衡量好坏的唯一标准。在原则问题上妥协，其结果，只能对对方、对自己、对大法工作产生负面影响，其后果可能是很严重的。新宇宙怎么可能允许把末劫人的见风使舵、用原则做交易的坏思想带到天上去呢？

    把权威看得比法重而走入邪悟者，教训深刻

    有些人认为所谓的权威观念很正常，其实正是因为符合了自己思想深处的变异观念。海外学员在这些方面有个认识和提高的过程，即使拖得时间稍长，造成的损失也不太容易从这个空间的表面直观地反映出来。但在大陆的表现就很严峻了。诚然，很多走入邪悟者都是被个人的根本执著障碍住了，因一时迷惑而做出损害自己生命未来、损害正法的大错事来。但从每天大量出现的“严正声明”可以看到，有一个时期被邪恶迷惑和钻了空子的人中，很多都是因为让邪恶从自己的“权威思想”打开了突破口。——这个人原来表现很好，很坚定，悟得高，几进几出，那个人原来是辅导员、站长、研究会成员。可这些哪是衡量标准呢？

    “真、善、忍是衡量好坏人的唯一标准”（《转法轮》）大法里没有常人式的领导、权威，大家都是师父的弟子，每个大法弟子都应该时时处处从法上认识法，在正法中不断纠正自己头脑中千百年来形成的常人观念和变异思想，正一切不正的。在正邪激烈交锋的历史时刻，你常人心出来了，邪恶能不利用它当突破口来毁坏你的生命和干扰正法吗？

    回顾92年到99年之间的历史，我们看到很多学员头脑中从常人社会沿袭而来的权威思想、等级观念是根深蒂固的，教训是深刻的。道理上大家都知道，不管是辅导员、站长，还是研究会成员，都是自愿为大法服务的修炼中的人，只是名义上的召集人/协调人，在法理上根本无法代表一个修炼人群体，更代表不了师父，他们对大法的认识也只反映他们个人的修炼状态，而且其中一些人的名利心、争斗心、显示心并没有很好地修去。但那时，在很多学法不深的学员眼里，道理和实修产生了脱节，在修炼中把辅导员、站长当成了权威，遇到问题不是扎扎实实地从学法中提高认识、向内找，而是向外求、找“权威”要答案；做大法工作时除了正常的配合和沟通之外，掺入很多请示、汇报这类常人的东西；一些负责人明显不在法上的“领导作风”也被无原则地接受了，把威严无比的“真善忍”法理当成了可以灵活掌握的尺度。这种常人心长期不去的学员，在7.20以后从电视上看到少数负责人背叛大法时，在劳教所听到一些原辅导员讲出邪悟的话时，都受到了严重干扰，有的被一时迷惑在自己的修炼留下了耻辱，有的甚至走向了毁灭。

    修炼是严肃的，哪个心不去都可能成为修炼路上的致命障碍。如果平时对不正的东西不能识别或者习惯于姑息，在正法的大是大非面前则很难不被变异观念左右，不但正不了外部环境，反而会被不正的东西带动。

    从自我做起，每个大法粒子自己做得正，全局就是正的

    很多人看到了问题却不去纠正，因为觉得自己人单力薄，想等着哪个负责人（权威）出来说句话，或者有错误行为的负责人自己先改正。其实这还是人的等级观念和向外求的心在作祟。师父要求我们做“无私无我、先他后我的正觉”，如果真的为别人好，为什么不自我做起，善意地、无私地给对方指出来呢？怕误解怕伤害怕这怕那的顾虑也是“私”啊。邪不压正。当每个大法粒子都堂堂正正地要求自己在心性考验中、在面对邪恶迫害时做得正，在任何压力和干扰面前不放弃原则，就能正一切不正的，我们的全局就是坚不可摧的，任何不正的东西就会没有市场。

    其实每个正法弟子都应该把自己当成负责人负起大法工作的责任来，不等不靠地发挥各自的智慧和威力，我们本性的一面都知道应该怎样去做。在矛盾和魔难面前不让人情世故代替原则，人的一面就无法抑制我们修成的那一面。这直接关系到我们作为一个整体是否能够走正，以及我们每个人能否回到自己先天的最高境界中去的问题。作为正法中修出的未来觉者，我们必须达到绝对的纯净，因此，现在去除修炼人自身的变异观念就成了正法的重要组成部分。每个人都自己做得很正，佛光普照人间的那一天才能如期到来。


我们的执著与旧势力的变异观念是同一性的邪恶物质

    —— 根除变异观念系列之二

    文/大法弟子

    【明慧网2001年8月5日】近来，我从另一个角度看待自己身上的执著心，知道它们和旧势力的变异观念是同一性的邪恶物质，那些各种不好的心是属于旧的邪恶势力的，与他们是一体的。

    从这个角度看待这些执著，便使我由以往的对于不好的心的纵容及不重视到更容易对于它们警惕、坚决与之划清界限，象铲除邪恶一样铲除它们。当遇到各种不好心冒头时，就从心里想到这些不好的想法我是坚决不承认的，是邪恶势力强加给我的，我也决不接受，不上它们的当，也不给它们空子钻。

    认识到这些心的来源后，使我更严肃地对待修炼，也看到自己从前许多不好的心是多么的危险及多么的邪恶。旧的恶势力因为偏移了法后表现出的妒嫉心使它们对于大法及大法弟子犯下了不可饶恕的罪行，也毁灭了自己。它们的那些变异观念：“更高的果位与这么大的法就得这么大的考验”，以及他们认为他们都没当上正法弟子，那些学员得的太便宜等都是妒嫉心的集中表现。想想自己身上也有许多这种心，但一直没认识到其严重危害性而让其存在着，很多时候它们都是以一种狡猾的理由出现，自己非但意识不到是妒嫉心，还觉得很有道理，被它带动着而心里出现各种不舒服的感觉。比如：因为我在国内时曾去过天安门护法，后来来到海外，最近我们这儿从国内出来一个学员，她在一个法会上发言时，我心里就不平衡，心想：“她连天安门都没去过，就上街挂了几个横幅，有什么好说的……”我非常认同自己的这种想法，表面上看似乎是觉得大家都应该去天安门护法，现在细往深追究就是妒嫉心作用下的想法。还有一个国内来的学员，大法遭镇压后她就没有坚持炼了，最近出国后又开始炼，洪法也很积极，但我看见她时总是想到她应该是老师经文中讲的那种从大法中得到好处，却不想为大法付出，是属于没走出来的人，因为老师经文中说“那些至今没走出来的，就会在这场磨难过后被淘汰掉”，而这篇经文发表时，她还在国内，没有为大法做任何事。我的这种想法表面上只是自己的一种认识，其实细查还是妒嫉心在作祟，其背后自己都不愿意面对的潜在想法就是总觉得自己为大法做了很多事，和那些没做过事的人不应该有同样待遇，不然心里就不平衡，觉得她什么也没做，怎么能和我一样呢？这种心与那些邪恶势力对待大法弟子的心是多么相似啊！它的本质就是毁灭众生的，但还用各种冠冕堂皇的理由来做幌子，自欺欺人。

    师父在经文“大法坚不可摧”中说：“任何一个执著与怕心都不可能使你圆满，然而任何一个怕心本身就是你不能圆满的关，也是你向邪恶方向转化与背叛的因素”。为什么执著与怕心会让我们向邪恶方向转化与背叛呢？我理解，因为执著心本身就是各种不好的心，它与邪恶一样属于宇宙中的负的因素，是一体的。我认识的那些被转化了的学员，他们在当初都在护法上表现得相当积极，但可惜都是身上的各种不好的心太多了，妒嫉心、显示心、争斗心等都很明显，而且还在矛盾中总向外找，姑息着自己的执著心不愿去，虽然他们心中的正念使他们也走上了护法的路，但自己身上的负的因素太多的话，又怎能象师父所讲那样为宇宙中正的因素负责呢？

    看到旧的邪恶势力因为妒嫉心、私心及维护自己的各种不好的观念居然使他们走到了宇宙大法的对立面，我认为我们身上的不好念头及私心还真不是一个小问题，那些就是邪恶，就是毒害众生的。我们在铲除三界内的一切邪恶，而邪恶也在三界内到处隐藏，难道它们隐藏到我们身上就可以放过了吗？不行。当我从这个角度看待我的执著时，我更清醒及坚定，我想邪恶你藏到哪我都不放过你。这时在我的头脑中，不存在我身内及身外的概念，宇宙中只剩两种物质——正的及负的，我想我就是要用我从法中修出的正念去除一切不符合法的负的东西，包括外界的邪恶及藏在我身上的邪恶。这样认识以后，我发现我很容易地发现了自己身上许多从前人为滋养的邪魔，我能真正看到自己每一表面的念头它背后深藏的执著，这种洞彻自己的能力我过去是不具有的，我感到那些邪恶试图隐藏在我身上而躲过清除的幻想破灭了。

    我从前常常不能正确对待自己的不好念头，要么我随它走，要么我又为自己有这些肮脏想法而自责，甚至对自己的修炼失去信心。其实这两种做法都是不好的，都是邪恶所欢迎的，因为这两种想法对于清除邪恶都没有作用。尤其是因为自己执著多而产生的对修炼的怀疑正是邪恶想利用的，表面看是对自己要求严格，但它的效果却是负的。而现在我则能分清这些，既不随它走，心里也不自责，因为我知道它们不是我，而是我要消灭的东西，我很理性地清除它们，心里充满对法的坚信，没有一丝负的情绪。这是我最近才能做到的，我觉得我因为把那些执著心的本质看透了而使它们无处藏身。我亲身感受到了大法的威力，因此写出此文与同修们交流，希望大家指正。


走出人来

    —— 根除变异观念之三

    文/大陆大法弟子

    【明慧网2001年8月17日】在正法中，当我们面对的并不是迫害法的邪恶而是一般的常人时，我深深地感到，救度他们首先就是要纠正他们变异了的观念，而这就要求我们必须自己走出人来。我们自己不带有常人的观念，内心没有和常人的变异观念产生共鸣的物质，说出的话才具有法的威力，才能有效地救度世人。

    在洪法讲清真相中，我发现有这样一类人，在我跟他讲明真相后，他说：“我不说大法好，也不说大法坏，我不站在你们这一边，也不站在江泽民的一边，谁愿意炼谁就炼，跟我没有关系。”我曾努力地劝说他们相信我，支持大法，但我很快发现效果并不好。我不断地在心中自问：“师父说：“佛性人人有”，可为什么我不能有效地唤醒世人的良知呢？”在向内找之后，我发现问题出现在自己身上。首先是在我的意识中，大法神圣不可侵犯的正念还没有坚如磐石、金刚不破；由于还有人的变异观念存在，对神佛的正信还不够坚定；说服别人时还不能完全站在法的高度上，还存在着用人的观念去想神的事情的漏洞，我知道，这是自己在师父讲的“主意识要强”、“心一定要正”这两方面有漏造成的，于是，我努力地加强自己的主意识，多学法，在遇到问题时及时向内找把心摆正，把思考问题的出发点放在法上，很快情况就有所改变。

    法赐给我智慧。我是大学老师，生活在一个高级知识分子群落中，由于大部分知识分子受无神论思想的严重禁锢，又存在着师父在《论语》说的把佛法“当成哲学范畴的东西在批判着学和所谓的研究”的情况以及知识分子自视清高，给正法工作带来了很大的难度。但是我知道“修炼者坚定的正念超越一切人的认识”，法轮大法的法理一定会征服他们，关键是如何去运用。

    在与校保卫处、院领导的几次谈话中我发现，他们之所以助纣为虐是因为他们不相信有神的存在，马克思主义无神论思想根深蒂固，而这也是我们的根本分歧所在。我开始对以往的知识进行思考，于是我发现马克思主义的无神论思想与他自身的理论是矛盾的。（本人没有读过马克思原著，所以这里所说的马克思主义理论是指从学校的课本中学到的官方意识形态，但这也正是所有接受九年制义务教育的中国人从小就接受的教育。）比如说他否认宗教中的“灵魂不灭”“六道轮回”思想，但辩证唯物论中“世界是统一的物质世界，物质是运动的，并遵循能量守衡和质量守衡定律”却又为“灵魂不灭”和“六道轮回”说提供了理论上的可能。于是我就用这些来反问他们，启发他们对这些问题进行思考。遇到一些从小就身受无神论教育毒害不相信因果报应的知识分子时，我就采取“以子之矛，攻子之盾”的方法，用马克思主义理论来引导并说服他们，告诉他们其实佛家“因果报应”思想和马克思唯物辩证法中“质量互变规律”是一致的，只不过是表述的方法不同而已。“善有善报，恶有恶报”实际就是“量的积累达到一定程度必然发生质变”的另一种说法。一个人总是行善，当这种善行积累到一定程度时，其实现的质变就是“善报”；一个人总是作恶，当恶行积累到一定程度时也必然发生质变，即“恶报”，而一些恶人暂时没有遭到报应，正是“量的积累没有达到发生质变的程度”亦即“不是不报，时候未到”。我发现他们的态度都有所改变，开始对多年来已经形成的观念进行思考。

    在正法中，一切都从法的基点出发很重要，这能保证不给邪恶留下任何可钻的空子。在遇到问题时坚定地站在法上，而不受常人思想的影响。我身边有这样一位学员，她因为从大法中得到了无穷的益处而心存感激，她也一直认为“真善忍”的法理是永远正确的，她也知道大法遭到了邪恶的迫害。但是最终她掉了下来，原因是她总是用人的观点看待问题，她固执地认为到北京上访是参与政治，到天安门广场和平请愿是给政府找麻烦，她还说大法弟子的护法行为是没有做到忍，最终她倒向了邪恶。

    妹妹的男朋友（法学博士）对发正念除恶表示了不理解，他认为用这种方式铲除邪恶是我们用功能整人。我立即指出他这种思想的错误之处，告诉他首先我们发正念针对的是另外空间操纵人的邪恶生命，并不是针对人间的什么人，其次铲除邪恶这与司法部门动用法律惩处罪犯没有什么两样，只不过是发正念铲除邪恶中包含着更高的慈悲与救度众生的内涵。而大法弟子每天都在讲真相，与国家进行普法教育，告诉老百姓哪些是违法的，在行为上也有相似之处，只不过普法教育宣传的是法律条文，大法弟子告诉众生的是宇宙之法理而已。他不再吭声，我知道他已经改变了认识。

    前几天，我与另外两位女士同乘一辆出租车。我向他们洪法，同座的女士说看到了贴在电线杆上的传单上写着“谁撕谁遭报”的话，从她说话的语气中我听出她不能理解这种做法。我就给她讲了《圣经故事》中耶稣“言法利赛人七祸”的故事——耶稣说：“你们这些假冒伪善的法利赛人有祸了！因为你们正当人前，把天国的门关了，自己不进去，正要进去的人，你们也不容他们进去。”我告诉她，有的人会因为看了传单而弃恶从善，有的人会通过看传单得到佛法，那撕毁传单的人，他自己不看还不让别人看，正是做了耶稣说的阻止别人进天国的事，所造的罪孽是很深重的，因而会遭报应。把“谁撕谁遭报”的话写在传单上，这对于世人不是诅咒，而是一种善意的劝戒。她表示理解了。

    一天，我正在母亲的家里与一位功友交流，来了一位小伙子向我们推销洗发精。我告诉他出于对他的劳动的尊重，我一定会买的。他说：“我一看你们就是好人。”我立即告诉他：“是的，因为我们都是法轮大法的修炼者。”在交谈中我们得知，他的叔叔和姑姑都是坚定的大法弟子，都因为进京上访被非法关押在劳教所里。他的表姐和表哥也都是大法弟子，现在美国留学，他们经常到中国大使馆门前请愿，坚定地护卫着大法。他本人也在高中时看过《转法轮》，但因为怕影响学习而没有修炼。但是，他还告诉我，他的父母被江泽民一伙的邪恶宣传和残暴迫害所吓怕，不敢站在亲人的一边支持正义。他自己也是抱着一种所谓的“中立”的态度。

    我们立刻感到了事情的严重性，在强权的威压下，中国人已经不敢伸张正义，他们甚至把良知深深地埋藏在心底。于是，我们告诉他，他的亲人是无比伟大的，值得骄傲和自豪的，并告诉他面对大善大恶，必须作出明智的选择，为灵魂、为生命的永远负责，在是非善恶面前，“中立”无疑是对杀人放火的无视，是纵容邪恶。我们还鼓励他作为无辜受害者的家属，挺身而出与邪恶抗争。我还给他讲了纳粹时期的幸存者尼莫拉牧师临终前说的一段发人深省的话：“当他们（纳粹）来抓犹太人时，我保持沉默，因为我不是犹太人。当他们来抓共产党人时，我保持沉默，因为我不是共产党人。当他们来抓贸易工会主义者时，我保持沉默，因为我不是贸易工会主义者。当他们来抓我时，已无人替我说话了。”

    这种启发对他产生了震动，临走时他表示回家后一定抽出时间去看望他的叔叔和姑姑，把亲人的支持带给他们。我和功友感到由衷的高兴，再一次感受到了法的威力和庄严。

    师父说：“如来是踏着真理如意而来的这么一个世人的称呼，而真正的佛他是宇宙的保卫者，他将为宇宙中的一切正的因素负责。”我知道，要真正地作到这一点，还需要继续努力，完全从人中走出来，用本性的一面正法，因为只有这样，才是“大法弟子做大法的事”，只有“溶于法中”才会放射出“更加纯正的光焰。”


在正法中走向坚定和成熟

    文/大陆大法弟子

    【明慧网2001年8月4日】小学时上自然常识课，书上说另外星球上没有人，因为没有人所必须具备的生存条件：阳光、空气、水。我觉得想不通，难道另外星球上的“人”一定要和地球上一样的环境才能生存吗？或许有另外的生存方式。我去问父亲，父亲说，你的想法有道理，但考试时还得照书上学的去回答。后来初中上物理课，老师说电子围绕原子核转动的形式和地球围绕太阳转动是一样的。我当时就在想，电子上是不是也有人呢？我的生命中一直伴随着一个问题，为什么我是我，我不是别人呢？因为从小对科普杂志感兴趣，大学四年就泡在图书馆，知道了气功的玄妙，后来又对佛教发生了兴趣，知道了气功和佛学有一点点关系，可茫茫书海，无从下手，看也看不懂，直到96年我得到了法轮大法，才解开了我生命中的疑惑。并且深为“大道至简至易”这句话所打动，我相信这是绝对的真理，他甚至贯穿了我生命的最深处。

    得法后，大法成了我生命中最重要的一部分。修炼的路是坎坷不平的，我的情很重，很敏感，对丈夫要求很苛刻，第一年，情关过得很猛，我曾几次在师父像前流着泪对师父说：“师父啊，我一定要过这一关，可实在太难过了呀。”第一年过去后，以后的路就比较平坦了，周围的一切顺了很多。

    99年大法受到不公正的对待，望着7、20之后电视上恶毒的攻击和诽谤，我愤愤不平地痛哭了。我知道，作为大法弟子，我应该勇敢地到北京为大法鸣冤叫屈，周围的同修陆续走了，可我却没能坚定地迈出这一步，两次背着包离开了家门，可其他的同修一劝说，我就回来了。记得十月份大法被坏人上纲上线地诬蔑的第二天，我决定赴京，在途中，我满脑子想的都是：我走了我丈夫会受牵连吗？如果挨打的话，我承受得了吗？到了火车站，功友打电话告诉我，去北京的功友明天回来，等与他们见了面再走吧。我再次找到了回来的借口。

    师父的“心自明”发表后，我认认真真地看了几十遍，突然意识到自己不配当一个大法弟子，“法度众生师导航”，师父在发“我的一点声明”和给中央及政府领导的一封信时，我在干什么？我为什么不堂堂正正地去北京证实师父的话是对的？于是我写了一封信，以我修炼的体会证实这两篇经文句句是真实的。带着这封信我又一次离开了家。这一次，我明明白白在法理上悟到了，我去北京证实大法是最正的行为，也是我义不容辞的责任。所以我很轻松，没有了对丈夫的牵挂，当时我的父亲病重，妹妹要结婚，都没能阻挡我去北京的决心。一路上我回忆着自己短暂的一生，唯有修大法才是最幸福的时光，那么现在，哪怕付出生命，我也了无遗憾。一路上我默念着洪吟中的“生无所求，死不惜留；荡尽妄念，佛不难修。”来加强自己的正念。到了信访办，被一大群全国各地的公安便衣围住，他们审问了我十几分钟，我坦然回答我的来意，他们居然把我放了。回到家中，原以为我丈夫会发脾气，没想到他却说：“你站出来讲公道话是对的，人是得有正义感。”可临行前他担心地几晚上没睡好觉。通过这件事我深深体会到，法能正一切人心。以后每去一次北京回来，我与丈夫的关系反而更融洽。

    去年十一月，我再次想去北京，可周围的学员觉得在家中做真相就够了。我与另一位功友商量，决定花一个礼拜的时间动员其他的学员，后来有十几个学员与我们同行。这一次我们结识了好多北京和外地的功友，他们修出的一身正气和为大法不惜付出一切的精神感动着我，让我深深觉得自己相差太远。有的功友一次次上天安门，我自愧来得太迟了。想到还有那么多功友没有走出来，我发誓回去后一定鼓励他们勇敢地迈出这一步。在去天安门的路上，我一次次地止不住泪如泉涌，我为大法的神圣和伟大而落泪，为功友们的壮举和浩然正气而落泪，为自己能幸福地参与正法而落泪。回想以前我是个胆小而自私的人，现在我不再自我保护，并体会到了付出的幸福，我感到一股正的力量在胸中升起。被抓后，我只想快走出去，叫更多的人汇入正法的洪流中来。我觉得牢房与我无缘，我的心愿未了，我不甘心被关住，果然，第二天我就很顺利地出来了。

    回到家后，我叫来了流离失所在北京护法的功友，每天与家乡弟子开交流会，每场二、三十人，有时一天开两场，连续开了十几天，每开一次，就有一批功友到北京。我们还通宵制作条幅发给需要的功友，时间过得紧张而充实。这期间，我们听到了与我一起到北京的功友绝食十二天，被活活打死的噩耗，更激起了我们正法的决心和勇气。１２月底，我们再次大批学员走上了天安门。

    这次在狱中，我目睹和经历了邪恶之徒对大法弟子的疯狂迫害，他们流氓手段无所不用其极。可我更看到了大法弟子面对邪恶宁死不屈的气慨，和对大法一片赤诚与坚定的心。相比之下，我也看到了自己的不足。可正法还在继续，我知道，我会和功友们一道在正法中一步步走向坚定和成熟。


正念使“难行能行”（译文）

    文/德国白人学员

    【明慧网2001年8月5日】正念是有威力的。我对此深有体会。有一次我想临时申请第二天在汉堡剧院门口举办洪法活动，因为那时正值少林寺和尚在此演出。于是我就给有关部门打电话，申请批文。那个官员对我说，这不可能，申请必须提前十四天或在上个月二十日之前上报。要在以前我肯定马上就认定自己申请得太晚而放弃。但这次我坚定不移，不让自己受这种变异观念的阻碍。我向他讲述法轮功以及在中国遭受的迫害。其间我的思路一直很清晰而且堂堂正正。我感到他的思维方式也一直在改变。

    我再次问他，我该如何做才能得到后天洪法活动的批文。因为我想，如果明天不行就申请后天的。他说，得先提交个申请，还得经过审查。他不相信这样能行。可我想，这事肯定成。我就写了个简短的申请传真给主管官员。大约两个半小时后，有人打电话来说，他已收到申请并签发了两天洪法活动的批文。

    我想通过这个小故事来说明，我们的正念和随之产生的言语行为确实是有威力的。在这样一个充满了规章制度的国家，办什么事都要经过层层手续和长时间的等待，而我在几个小时内就得到了通常需要等好几个星期才能得到的批文，使我们能够不错过一个洪法的良机。

    当我们心存正念时，一切都是可能的，因为我们都是大法中的一个粒子。正如师父在《转法轮》中讲到：“难忍能忍，难行能行”。“奇迹”会发生的。确实是这样的。


真的把向中国同胞讲真相放在第一位

    文/美国弟子

    【明慧网2001年8月7日】不知不觉中，正法的进程已过去了两年有余。我们从学记众议院参议院的名称、穿着T恤衫直接闯去向参议员介绍迫害真相，到现在成熟地和社会各界人士交往，甚至有了自己的电台，能够从各方面帮助更多的人了解法轮功真相、得到救度，其间有了很多重大的突破和提高。同时，因为我们是修炼的人，还有没去的常人心，所以在讲清真相过程中，我们的执著心也会暴露出来，从中反映出我们对正法进程的理解和心性修炼上的不足。一些现象值得更多的弟子严肃对待。比如，据我所知，很多地方出去发资料的绝大多数是中国老妈妈队伍。非常敬佩这些老妈妈，她们紧跟着正法的要求走，但是，由于个人修炼的原因和一些其他客观原因，这些老妈妈有时真的不能对中国代表团讲得非常清楚，年岁大，容易急躁，对对方的问题反应不敏捷，并且无形中会让来这里的中国同胞误以为炼法轮功的就是这帮老太太。其实，很多中国同胞在内心深处、在真伪之间是有分辨能力的，而且事实上海外弟子绝大部分是高学历的，还有越来越多的各民族西人弟子。因此，如果我们那些在常人中有成就的弟子，教授、科学家、博士、硕士，有专业技能的弟子，甚至西人弟子，能不时地出现在最需要救度的人群面前（即便只能周六周日或者下班以后去），这本身就是从正面展现法轮功真相，会有效地帮助中国大陆同胞看清事物的本来面貌。但可惜的是，到目前为止，这方面的工作没有引起足够的重视。

    我从99年11月份就开始出去讲真相、坐大使馆，当时心里确实有抱怨为什么没有更多的弟子参与，因此也有些自卑，认为自己干不了别的事。后来有些原因，我开始在家里干些工作，这一下，除搞大活动外，近一年没有经常出去向中国人讲真象了，等我不太需要在家里做工作时，我的执著心出来了，有点从做高级工作转向做低级工作的掉架子感觉。我发觉这也是人心的一种表现，挖掘下去，那就是求名的心，做出一部好电视片，编一本好书或约见了一位高级官员，好像就有了显赫的成就，而成年累月出去发材料讲真象，却认为不过是大法工作中的一个附属，所以只要有任何一件别的什么事都不会出来发资料讲真象。意识到自己有这么不纯的想法我一直很痛苦，却并没能及时突破。直到师父在加拿大、华盛顿DC两次讲法，苦口婆心给我们讲向中国人讲真象的重要性，明慧网在左边窗口长期写着“尽一切努力突破大陆对真相的封锁”，我终于悟到，作为海外弟子，向中国人当面讲真相是非常有力的正法行动，各个地方的旅游点就是一个个很好的突破口，已经刻不容缓。

    华盛顿DC法会后，我迫不及待地重新走出去讲真象。当然，经过两年的各种磨炼，现在的条件比99年好多了。当我站在旅游点，看到绵绵不断的中国游客，我的内心感到因为自己的执著而耽误了别人听到真象。队伍里的中学生竟然相信亚洲地区都不允许炼法轮功。有人还问：“你能找到美国公民炼法轮功吗？”他们的无知让我觉得我们仅仅是举手之劳就可以救度那些陷在危险中的中国同胞。师父说：“在当今世界上，我们不能够不为其他众生负责，我们不能不为其他众生将来得法负责，我们不能不为其他众生将来得法奠定基础，因为他们很可能是你们那一体系中的生命。为了在中国这个地方传法，又不能叫一般的人去听法，就集中了许许多多各个世界的王，和很高层次的生命在中土转生，其中包括许多历史上我一直在管着的。当然管着和不管着的在今天得法是一样对待的。所以那里的人，更应该去挽救。”（《在华盛顿DC国际法会上讲法》）所以我们只有尽一切努力帮助中国人识破谎言的蒙蔽，看清真象，有机会选择他们自己的未来。

    在讲真相的实践中我体会到，向中国人讲真象的工作我们做得还很不够，是因为我们不太重视整体协调和相互借鉴经验。比如准备材料的同修很辛苦，可是因为缺少亲身面对面向中国同胞讲真象的经历，对大陆同胞的特点和需要不够了解，做资料的时候在措辞和内容的针对性方面就不太好把握，甚至给大陆同胞的很多资料都是繁体字的。如果能出去的同修和能做资料的同修多一些信息交流、多相互反馈，在外面讲的人材料会更充足、方便、能讲得更好，善于组织文字资料的人也能越做越有针对性。与此同时，我们那些在常人中有些成就的同修，如果能以你们的职业形象出现在中国代表团面前，再结合各自的学术或研究领域深入浅出地向他们讲解、证实一番，大多数中国人都会对你另眼相待，并对真相产生更深刻的印象，因为中国大陆那些能出国的人很多都是“来头不小”，不是当官的就是搞技术的、搞教育的，反正，在人这一层也算有些成就吧。中国的VIP（非常重要的人物）也该被海外想做VIP工作的同修更重视起来呢。

    另外我还悟到，面对面向中国人讲真象与我们的修炼密切相关。师父在DC讲法说：“讲清真相不是简单的事情，不只是一个揭露邪恶的问题。我们的讲清真相是在挽救众生，同时还有你们修炼中的个人提高与去执著等因素，还有大法弟子们在修炼中为法负责的因素，同时还有你在最后圆满中怎么样丰满你自己的那个世界等等这些问题”。一个和我们一起出去讲真象的同修说：“能做到站在很多凶凶的中国人面前而心不乱跳就不容易了。”在外面发过真象资料的同修都有同感：提高得非常快。在外面，最能暴露自己的执著心，也最容易修去它。一次，一个游客不怀好意地说：你看，越炼脸越黑，看这两位姑娘，没炼都比你白，我想你没炼之前也是非常艳丽的。”我马上意识到他想故意贬低我而压制我说真象，于是笑笑说：你动不了我的心，这两位小姐真是比我好看，但我自己知道自己的变化。在外面讲真象是一个展现大法弟子智慧的场所。当我们心态非常非常纯净的时候，智慧也是自然出来了。这天，我碰到一群问话不答的人。于是我说：看中文吗？有人忍不住说了：“不认识”。我跟他们开玩笑说：真的吗？刚一出国就说不认识中文了，我出国三年英语还说不好呢，那我给你念一段。他顺口说：“念吧。”于是我就认真地念了起来。没想到不少人围上来听了。念完后我们就开始友好地聊起天来，他们对我不再敌意地提问，我也轻轻松松地回答，直到他们离开。每个出去讲真象的同修都有很多展示大法智慧的故事。

    另一重要的因素就是从我们面前经过的中国人是和我们曾经有过缘份的。也许你只在中国人面前站了一个小时，师父就把你世界的众生安排过来了。这就是为什么有些人我怎么讲他都听不进去，而换一个同修讲，却能一语道破，不一定是哪一个同修更聪明，如果俩人都处在理智的情况下，真的是因为这些人是属于他世界体系的众生。所以我认为向从大陆来的中国人讲清真象是很多人必须经过的一个至关重要的修炼课题。在这里，你会遭到别人的围攻、讥笑与嘲讽；在这里，需要你用无私和慈悲启迪他们隐藏在心灵深处的善意与真诚。也许，你只有亲身经历了，才能回答，自己是否真的把向中国同胞讲真相放在了第一位？


关于发正念清除邪恶的几点想法

    文/大陆大法弟子供稿

    【明慧网2001年8月7日】最近与一些同修交流，得知他们在附近几位同修讲真相被抓、另几位被强行送进洗脑班的情况下，一如既往地发放真相资料、张贴大法标语，但在正念清除邪恶方面，除了全世界大法弟子统一的周日发正念，平日很少发正念。思考之后，发现有几方面较普遍的问题，提出来，并谈一点自己的想法。

    大法弟子人人都有这个能力

    有的同修觉得自己修得不够好，发正念时自己都感到正念不纯，发了，可能也不起作用，于是就不发了。正念纯不纯，确实与平时修炼打下的基础有关，但并不能说平日修得好的，每一念都绝对纯正，也不能说有差距的每一念都不纯正，更不应该认为有差距就不必发正念除恶了。师父说：“其实大法弟子每个人都是有能力的，”（《大法弟子的正念是有威力的》）“我的弟子们实际上都是有能力的，包括中国和其它国家的学员，而且包括一些新学员，实际上都是有能力的。”（《在2000年加拿大法会上的讲法》）师父还指出：“有的学员在用这个能力的时候，有的时候管用，有的时候就不管用”（《在2000年加拿大法会上的讲法》）。实际上，同一个弟子在不同场合、不同时期、不同心态下，发正念的效果也有所不同。大法弟子是在正法中修，在正法中不断提高自己，在不断正念清除邪恶之中，逐渐纯净自己，提高自己的能力，而不能等自己纯净到某种程度再去做。这和不能因为有怕心就不做正法的事、而应该在正法修炼中去掉怕心的道理是一样的。我本人初次发正念时，5分钟不到，思想就受到干扰，随着发正念次数的增加，这种干扰就越来越少，直至消除。师父赋予我们正念除恶的能力，又亲授方法，这是大法弟子的殊荣，每个人都应该去做，每个人都应该做好，任何对自己的不相信，都是对大法正信不够的表现，应该及时纠正。

    充份发挥神的一面

    有些同修发放真相资料十分积极，觉得昨天发了150份，今天发了200份，自己心里清清楚楚。可正念除恶，除没除？除了多少？看不见，不知道。甚至觉得在家坐着，没有任何危险，就能除了魔，也太容易、太轻松，不如走出去一件一件实事地去做真实有效。这种认识显然有失偏颇。

    师父在《大法坚不可摧》中指出的“全面讲清真相，正念清除邪恶，救度众生，坚定地维护法”这四句话，和“用理智去证实法、用智慧去讲清真象、用慈悲去洪法与救渡世人”（《理性》）是当前国内外大法弟子的神圣使命。每一个真修弟子都必须遵循去做。在证实法、讲清真相中，不同环境、不同情况的弟子做着不同的事，各有侧重和分工，而正念清除邪恶，人人都可以同样去做，没有例外。师父说：“为了减少对大法以至大法弟子的迫害，所以我才叫弟子们发正念，清除它们对正法有意的破坏，从而减少大法弟子在被迫害中不应该承受的，同时救度众生，圆满大法弟子的世界”（《正念的作用》）。师父在《转法轮》（119页）中说：“我的法身一直要保护到你能够自己保护你自己为止，”现在，师父把减少邪恶对大法以至大法弟子的迫害的方法交给我们，我们就应该主动运用它去维护法，同时保护好自己，不能一切都依赖师父的保护。而且，邪恶在有意破坏正法时，不光迫害大法弟子，还险恶地控制着各种常人，利用他们对大法犯罪。我们清除了邪恶，也就解救了那些可救的生命，同时建立大法弟子的威德。我们必须明白，正念清除邪恶，是大法弟子正法中不可推却的一项重要使命，必须做好。任何忽视、轻视、放松正念清除邪恶的想法、做法，都是对法理解不深所致。

    从另一方面讲，因为看不见正念除恶的直接效果就心存怀疑，这种只注重这个空间有形的东西，实际上近似“看不见就不相信”的常人状态，是悟性不高的表现。在正法中，我们强调时时处处用神的一面，而不是用人的一面。而正念清除邪恶，就是直接让神的一面去做。我们应该充份发挥我们修成的部份──神的一面去直接参与正法，全面地建立自己的威德。其实，真正坚信正念的作用，即使看不见，正念除恶的效果也会以各种形式显现出来。

    建议每天统一时间发正念

    另外，不少同修也有等和靠的思想。有通知，明确发正念目标就做；无人通知，自己就不知道该如何做了。这里说明我们人人都应该克服等和靠的思想，主动去发正念铲除邪恶，那么统一发正念就更应该去做。近一段时间以来，石家庄邪恶势力很疯狂，以石家庄“610”办公室为首的犯罪分子四处作恶，至少已有陶洪升、刘荣秀、李志水、赵丰年、刘书松、左志刚、丁刚子等7名大法弟子先后被迫害致死。其中石家庄劳教所对大法弟子的暴力尤为骇人听闻，6月底石家庄劳教所发生特大虐杀多名法轮功学员的惨案；市第一看守所、第二看守所非法关押着的大法弟子被残酷凌虐……建议全体石家庄大法弟子于北京时间每周五晚上10点整发正念，铲除石家庄那些背后操纵坏人破坏大法的一切邪恶因素，无所不包，无所遗漏，让那些完全没有了人性、没有了正念的邪恶之徒得到应得的现世现报。而且，只要法没正过来，我们集体发正念铲除邪恶就一定要坚持下去。还可以每天同一时间发正念，加快除恶进程。

    还有，当遇到紧急情况，例如：邪恶有什么突然行动，某同修受到迫害需要紧急援救等，每个弟子都应该向可以联系到的学员发出建议，百人、数十人、甚至几个人也可以做，这方面我们成功的例子很多。除统一发正念，每个大法学员都应自己确定目标每天发正念，比如，清除自己环境内的邪恶因素，清除某件事、某个人背后的邪恶因素，清除自己要做的正法的事的障碍，警示世人，叫邪恶之徒现世现报等等。其实对于个人来说，时时都可以发正念，事事都应该发正念。如果所有的弟子都这么做，邪恶就无隙可钻，无处可逃，我们正法和修炼的环境就会越来越好。

    当然，正念清除邪恶，是大法弟子正法中多项使命不可或缺的一项，而不是全部，发正念代替不了全面讲清真相和进京证实大法。然而，时时保持正念，适时发出正念除恶，能保障我们讲真相和证实法做得更好。让我们发挥大法粒子正法的主动性，更好地、更全面地去完成历史赋予我们的神圣使命！


“走出来，正法修炼、铲除邪恶、救度世人、提高圆满”是一个整体

    —— 正法修炼中得到的几点认识

    文/大陆大法弟子

    【明慧网2001年8月8日】

    1、纯净才能圆满----由一些学员传看一些不是大法中的东西想到的

    前几天，我在与一些大法弟子交流时发现了一份有关介绍“XX经”的文章，后来又听说有些学员在传看一个什么“XX经”小册子，在此我不想提它的具体名称，以免大家看到后加强它。但是我想谈一些我对此问题的认识。

    大法弟子圆满的唯一保证就是大法，在正法修炼中去除了一切旧的观念和不正的东西后才能圆满。那么，在魔难中，在自身出现难以忍受或不想忍受的痛苦时，在思想中出现迷茫又一时没能在法中找到答案时，就更体现出“以法为师”原则的重要。其实我们的一切问题都能在法中解决，这是绝对的，当然解决的过程就是修炼，因此有悟、有难度，但是这是唯一途径。当我们看到或听到一些东西，尤其是当这些东西从一种历史的角度（旧的安排）来肯定当前大法弟子在这场魔难中的表现时，如果我们不是很冷静，而是很愿意看、很兴奋，甚至感到一些“心”放下了，因为“一切都有安排、一切都会好起来”等等，其实已经偏离了法了。表面上看起来这些东西好象对大法弟子坚定修炼有帮助，其实是已经被邪恶钻了空子，因为它削弱了你“以法为师”的正念，同时，通过你的愿意看或愿意听，这种东西已经进入了你的思想，它为什么这时跳出来呢？！因为它想继续生存，却又不愿意放弃败坏的东西被法同化，它就想进入大法弟子的空间场，因为它觉得那里安全，一旦进入学员的思想，它就会想方设法加强和放大自己，在人间的表现就是它会让你能更多的接触到与它类似的东西，让你在不知不觉中掉进去，出现邪悟。警惕啊！越是到了修炼圆满的最后关头越要严格要求自己，决不要觉得自己已经对大法有了一定高的认识就狂妄自大啊！任何的不纯都要去掉，因此而遇到的关和难是自己求来的，真的会出现掉下来的危险啊！

    对一些历史上的预言等等的了解，对于我们从历史的角度来认识这场邪恶的魔难的发生是有帮助的。如果我们能从大法的角度，从大法弟子的角度，站在正法修炼在旧的宇宙中进行，利用着一切，挽救着一切，破除和纠正着一切，创造着一切的高度，来认识这些东西，并且能更加理智、智慧和慈悲地做好我们应该做的一切，那么这种了解是有帮助的。同时，对于在讲清真象中能唤醒世人，并为未来奠定新人类的基础，也有些益处。决不能让这些东西干扰了正法修炼。我们尤其要注意排除非纯预言性质的东西的干扰。而这种要求不是通过学员对这些东西的表面进行研究判断为基础的，而是“不二法门”的原则要求。

    2、一切表现的实质都是正法修炼----由大法弟子做大法工作想到的

    我们有一些大法弟子为助师正法做着大量的工作，那么如何看待这种情况呢？我认为这是这一部分弟子的正法修炼形式，本质上并没有什么特殊的。因而，工作中时时处处体现的是修炼和心性提高的因素，出现的问题和困难，应该找自己，而不应该认为学员如何如何，并且要能从为大法、为大法学员、为宇宙众生、为今天的人类负责的态度客观冷静地认识和解决问题。由于在人世间的表现上这部分弟子是处在一个特殊的位置，因此就尤其要注意克服人的一面的特殊思想，决不能有在学员之上的心。其实我认为这部分弟子在修炼中的这种形式，也是安排的，就必须这样修炼，用一句通俗的话说吧，如果一个这样的弟子不愿意这样了，想去做普通学员，那就可能不是修炼了，因为一切都必须按照师父安排的路走，每个弟子的修炼形式都是和这个弟子的情况紧密相关的，个人的安排是断然不行的。因此让我们深刻理解“不是工作是修炼”的深刻内涵。解决了这个问题，工作才能做的更好，才能避免在无意中给大法造成很难挽回的损失。

    3、“走出来，正法修炼、铲除邪恶、救度世人、提高圆满”是一个整体

    走出来证实法的过程，是大法弟子正法修炼走向圆满的过程，在这一过程中，大法弟子的提高、邪恶势力被逐步清除掉、以及救度世人等，是一个相辅相成的统一过程。就拿发资料这件事来说，为什么要坚持不懈的一直做下去直到邪恶全灭呢？因为这是一个大法弟子在其中不断提高的过程，在发资料的过程中会遇到各种情况的干扰：邪恶势力的迫害、自己的怕心、由疲劳而冒出的懒惰、长期艰苦环境下出现的不耐烦、对自己所做的一切产生效果的疑问、等等等等，所有这一切正是大法弟子要排除和去掉的执著心，如果不去做了，大法弟子就失去了修炼提高的环境和机会。同时，我们每一份发出的资料除了表面文字和背后的内涵产生的作用外，发资料的大法弟子在发资料时的状态对所发资料的作用也有很大的影响，每份资料上都带着发资料弟子的能量场（其实我认为这个场也包括了做资料的学员以及一切相关学员的东西，因此我想到印资料或相关的负责人在派发资料时命令式的做法可能无意中已经给大法造成了损失，我自己就曾经犯过这样的错），而这个场很可能对资料产生的作用有第一影响，如果资料上带着大法弟子一心为了正法、为了救度世人的纯正的场，那么资料在还没有人看到时就对清理周围的环境产生着强大的作用，就会引导有缘人去看资料，拿到资料的人在还没有看到资料内容时就已经被其强烈的影响着，很可能他的第一念头就是要认真看一看。如果资料上带的是发资料的学员胆胆突突有很大怕心的场，就会在资料最外层罩上一个不纯正的壳，也许世人就随手扔掉了。在这里我们不去讨论世人本身的责任，我们就说我们大法弟子。所以说修炼者如果不提高自己的心性，无论做了多少工作也圆满不了。那么我们在坚持不断的发资料的过程中，使自己的心越来越纯正，我们不就在不断的提高之中吗，同时我们所做工作的作用也会越来越大，也就能更多的救度世人，加上我们主动的发正念除恶，我们就是在正法修炼中勇猛精进走向圆满了。因此我们所有大法弟子都应该明白，走出来揭露邪恶、讲清真象是我们必须要做的工作，这是我们在正法修炼中无可替代的修炼形式，但是在这其中我们大法弟子的修炼提高是最第一位的，是最根本。

    以上认识供同修弟子参考，不妥之处请指正。


慈悲无私的力量——正法进程中一点个人体悟

    文/大陆大法弟子

    【明慧网2001年8月8日】

    一、怕心的背后

    在这个伟大、严肃的历史时期，个人修炼和正法是融合在一起的。大陆弟子在向世人讲清真相、揭露邪恶方面负有重大的历史使命，同时又面临严峻的考验：邪恶的生命想方设法进行迫害。因此有的走出来证实法的弟子或不敢走出来的弟子怕被邪恶带走，怕被抓、怕被劳教，等等。我悟到这都是慈悲心不够而存在的问题。

    师父《在北美大湖区法会上讲法》讲过：“如果在正法这件事情结束之后，人类将要进入下一步的事，头脑中装了‘宇宙大法不好’的这个人、这个生命，就是第一被淘汰的对象，……”当我们的慈悲心真正出来的时候我们在讲清真相、揭露邪恶时想到的应该是：如果我被邪恶带走、被邪恶迫害，那些和我有缘份的世人，谁来清除他们头脑中的邪恶因素，谁来救他们？！我们不能等着别的同修去做，因为我们自己也正在修成大法粒子，我们有这样的历史使命。我们应该为宇宙中一切正的因素负责，为众生负责。

    其实说到底“怕心”就是“私心”。当我们心里真的为众生负责任，完全为了别人好，慈悲心自然会出来，她会象永不干涸的泉水一样，滋润着万事万物，邪恶根本不敢靠近你，它会被你的慈悲融化掉。“明慧网”上有一篇文章《一位年轻干警得法的故事》：有两个恶警，一个狠毒地打大法弟子，一个恶毒地骂大法弟子。一天一位老太太（大法弟子）被恶警抓来，这个弟子一点也没有怕，象来到自己家一样。老太太盯了恶警一眼，恶警的拳头就松开了。这就是慈悲的力量!

    我在发真相资料之前，先学法，再用十分钟发正念，发真相的路上及贴真相时，都发正念：“法正乾坤，邪恶全灭，慈悲众生”，以纯净的心态去做，不把发真相资料当成一种任务：快发完快走。虽然我悟到这层法理，但还有一些紧张，我自问自己为什么会这样。我想起师父曾讲过，有的学员消业时没把自己当作一个真正修炼的人，他抱着一种侥幸心理，从根子上说他还是把身体的不舒服当成病，只是侥幸的认为自己表面上不吃药，师父就可以给他消业。我想我是不是有这样的心理：我想到了慈悲众生，师父就会保护我不被邪恶带走。这是一个隐藏很深的私心，否则我应该快乐地做这些事。

    下面我举几个我在正法进程中的例子：一天晚上，我准备到一条比较繁华的大街上去挂条幅，一位同修说：“别去了，我觉得今晚很危险！”我的心一动，但马上想到：“我是大法弟子，我用纯正的心去做一件全宇宙中最最神圣的事，不会出事。”当我刚要走，家里一位亲人来电话：“最近哪儿也别去，你们那个地区最近特别严，抓了好几个人了！”放下电话，我考虑了一会儿：“是师父在点化我有危险吗？还是……，”我又想到：“我的生命目前就是用来铲除邪恶，不承认一切旧势力的安排，如果我的正念强大，邪恶会自灭！”于是我出去了，结果很顺利地做完了自己想做的事情。

    有一个阶段，我每天要走很多的路发真相资料，魔开始阻挠我，让鞋磨我的脚，我的两只脚从脚心到脚跟整个一个大泡，磨起的肉皮很厚，我用针把水泡刺破，可是每天又连续起磨，结果一只脚磨出了血泡，另一只脚的水泡更大了，泡里的水流出来粘着袜子又粘着鞋，使我无法走路，只能两脚蹭着向前移动，每移动一次，身上就出一身冷汗，感觉自己快疼死了。我拿着资料想：“是回住处休息，还是出去发资料？”我犹豫着，后来我坚定地对自己说：“如果我不去发资料魔一定会高兴，我就是死，也要死在发真相资料救渡众生的路上，也不能死在床上！”于是我蹭着移动脚步去发材料。当我发完第二个单元（七层楼）迈下最后一个台阶时，我的脚不疼了，可以正常走路了！我快乐感激的心情无以言表。

    有一次，我非常偶然地碰到了一个上大学一年级的学生，他对大法的态度完全复制了舆论工具上所宣扬的。我用了两个小时向他洪法也没有打开他的观念。当时我心态纯净，我完全用了慈悲心去同他讲，而没有绞尽脑汁用常人的那种小聪明，我想我真的是为了这个生命好，没有任何私心，为什么他还固守他的观念？当时我与魔斗得身心疲惫，我的慈悲心快干涸了，坐在地上头都抬不起来了。一个声音对我说：放弃吧，他不可救药了！这时我的本性马上精神起来了，我对自己说：“一定要坚持住，只要他不是不可救不可要的邪恶生命，我一定用我生命中全部的慈悲去挽救他，哪怕耗尽我的生命！”结果后来，他突然说：“我对大法弟子是同情的！”就这一句话，我感到全身都有了力气。我又给他看真相材料，看完后他说：“江XX、罗X太恶毒了，你们大法弟子太善良了，我从来不知道世上还有你们这么好的人，我也要用'真、善、忍'来要求我的行为！我也帮你们发材料。”又一个生命得救了。

    二、不要等 、不要靠

    “在讲清真相中，不要等，不要靠，不要指望外在因素的变化。”大法弟子在正法进程中也要精进，主动去做一切与正法有关的事情，我在这方面有深刻的教训：有一阶段我想修炼的路是师父安排好的，一切顺其自然，别人给我送资料时，我才去发，否则就是师父没有给我安排；同时对不精进的同修，我想我碰到他们时，我才去提醒他们，否则就是他们不需要我的帮助。后来，我悟道这些想法是极其错误的，是我的惰性等变异的思想被魔钻了空子（这期间大约有4个月的时间，太漫长了！）。师父在《致北欧法会全体学员》中讲：“我们都是给未来创造历史”，“创造”一词内涵颇深！

    三、“正法”要做到“无漏”

    我们在正法过程中，遇到的所有人都是讲清真相的对象，有计划地发真相资料是必须要做的，同时，我们在常人社会中生活，在坐车时，买东西时，都会碰到许多常人，我们也应该把真相材料送给他们，这就需要我们平时也要随身带着一些真相材料，随机发送，这是“无漏”的表现之一。

    我们在正法进程中，“正”的是宇宙中变异了的因素，我们也是宇宙中的生命，也存在着变异的因素，我们也要时刻注意自己的思想、行为，只要有一丝不符合宇宙大法的言行，都要从自身做起进行纠正，这也是“无漏”的一种表现。

    以上是我在正法进程中的一些个人体悟，希望能与同修共享、共勉！不足之处敬请同修慈悲指正！


无畏的小弟子

    【明慧网2001年8月9日】大法小弟子香香（化名）是小学六年级的学生。99年7.20后妈妈几次去北京上访，曾步行18天到北京，被警察非法拘捕六次。小香香想和妈妈一起去北京护法，但由于妈妈被非法关押在看守所，她就决定只身去北京，在天安门广场炼功被抓，送回后学校以开除要挟，但她决不妥协，学校只好让她继续上学。妈妈被放回家后，小香香协助妈妈做了大量的讲清真相的工作。在分发真相资料时，由于坏人举报，四、五十名警察包围了她们家，当警察敲门时，妈妈掩护其他功友离开，小香香为保护大法资料跑上二楼，警察踢开大门追上二楼，她毅然抱着一千四百多份大法资料从二楼跳下。在警察追上小香香后，拳打脚踢，想把资料从小香香怀中抢走，但小香香拼命抱着资料不肯放手。

    母女俩被抓后关押在当地派出所。妈妈非常坚定，警察无法从她嘴里得到半点资料来源的情况。于是想将小香香作为突破口，它们阴险地问小香香害不害怕，小香香回答：“课本上说警察叔叔是为人民服务的，我为什么害怕？”当时在场的警察都惊呆在那里。为逼小香香开口，邪恶的刑警竟揪着小香香的头发对小女孩拳打脚踢，大打出手，把小香香的嘴里都打烂了。但小香香和妈妈一样，心存正念，决不屈服，没有透露半点资料的来源。警察无计可施，只好放了她，而妈妈也在一个月后被放回，又继续投入到正法的洪流之中。

    (大法弟子)


我是大法的保卫者（译文）

    文/西方学员 Terri Morse（泰瑞.莫丝）

    【明慧网2001年8月9日】我得法三个月后，法轮功就在中国被取缔了，对中国大法弟子的迫害也随之开始。

    对突如其来的这一切，我虽然很不解，但我从未怀疑过大法或师父。我身边的老弟子们迅速发起了讲清真相的活动， 我也明白我得跟上他们的步伐。但是我很快就意识到，我自己的修炼还差得很远，尤其是对当前形势的理解。我开始努力地学法。

    受到同修们的鼓励，我尽力做了一个大法弟子在澄清真相中应该做的一切，无论是要我立即去华盛顿特区，或是去我的参议员办公室，或是写信给我的众议员和总统等等。我感到我的个人修炼进步很快，过了主要的心性关，在过关中，吸取经验教训，下次做得更好。身体上经受了一次又一次消业，学法也一直很精进。

    2000年3月，差不多是在我得法后的快一年的时间，我的背疼得象要瘫痪了一样。就象上千个玻璃碎片散落在我的背上。开始我觉得是在消业，努力让自己不去想它，让它自己过去。但是，这次不象以前消业，它持续不断直到夏天。我实在悟不出来到底是什么考验我没过去。我不断向内找自己，非常迷惑。因为我曾经经过了个人修炼的艰难考验，学法也很精进。我真的不知道我到底有什么心还没有放下。有时候，精神和身体上的疼痛真的是难以忍受。我感觉我正在经受一个大考验，看我还能不能稳住心，并坚定精进。

    2000年夏末，一位同修问我能不能帮忙做一个关于法轮功学员受迫害的宣传展版，这样他就可以腾出手来去做其他大法的事情。我很高兴地答应了，我很乐意在我力所能及的范围内帮忙。接下来的一个星期， 我每天晚上都跟另一个同修做宣传展版做到午夜。我注意到每次做完，我的背都会好受一些。我很惊奇，知道这是一个信号让我继续做下去。我继续参与其他大法澄清真相的事情，后来我发现我会主动地想一些主意，不再需要鼓励和别人的引导。

    正好在9月份，我在明慧网上读到从老师最近的讲话中记录下来的“严肃的教诲”。我至今还记得当时我读的时候全身发抖的感觉。老师说的话都是对我说的。

    老师说：“一个神在正法中，他们对大法的一念就决定了他们的存与灭。那些得了大法的还能和常人一样对待吗？得了法却不能证实法，还配当大法弟子吗？无论他们怎么在家里所谓的坚持学法炼功，都是被魔控制着，走向邪悟。”

    回头看一看这几个月身心的疼痛，我现在意识到由于我的执著，我把自己关进了自己设的拘留所。虽然从最开始，我参与了很多澄清真相的工作，但我并没有真正成为大法中的一个粒子。我现在才知道全都是我的私心造成的。我的私心阻止我同化于法。

    现在对我来说太明显了，实际上从一开始，我就是让别人领着走。我需要别人问我，鼓励我，就是我没有完全融于法中的迹象。

    我现在知道了，只要是我要求点化，我就没有完全走出来；只要是我要求点化，我就没有完全从心中走出来。我那时的修炼不是真正的修炼。我根本的执著使我不能从法上认识法。

    老师《在华盛顿DC国际法会上讲法》时说：“你能不能走出来证实法，也不是随着人多势众就可以过关的。有人想在天安门广场等着，大伙都出来我就出来；一看没有大伙出来，他也溜一圈回去了。因为大伙都出来的时候呢，是那个气势带你出来的，不是你发自你自己放下生死那个心走出来的。修炼是个人的事，不是大帮哄啊，每个人的提高必须得是扎扎实实的。”

    甚至在常人社会，社会学家和刑事犯罪学家也知道，人们在人多势众的情况下，有时会做某些他一个人时绝不会做的事。就象老师说的，“是那个气势带你出来的”。

    回头看一看我身心俱痛的那几个月，我认识到，我们最困难的时候也是我们最值得珍惜和神圣的日子。那是我自己的业力和私心造成的。另外，我也意识到老师是那么的慈悲，不让一个弟子落下。

    这是一年以前的事情，我本来可以讲其他的体会，但我选择讲这段经历，因为时间很紧迫。我们都知道，这个特殊的修炼时期将会结束。老师最近已经给我们暗示了这点。我问自己，已经告诉我们了，我们还能自己悟吗？再一次，谢谢师父的慈悲不落下每一个人。

    在“致北欧法会全体学员”中，老师说：“每个学员除了参加集体活动之外，平时都要充分发挥大法弟子的主动性，在讲清真相中树立自己的威德，走好大法弟子每一个人的路。所以，在讲清真相中，不要等，不要靠，不要指望外在因素的变化。我们每个人都是给未来创造历史，所以，每个人除了参加集体活动外都在主动地找工作去做，只要对大法有利，都要主动去做、主动去干。”

    读到这儿，对我来说，关键词是“主动去干”。对我来说，老师的要求非常简单，但必须是从你自己的内心而来。他并没说你为大法作的事应该多少或多大。我自己的理解，只要是对大法有利，你自己就应该怀着纯净的心去做。当然，不是工作是正法修炼。

    从我第一天得法开始，我就知道修炼的路不会是平坦的。正法修炼中，我被要求做的第一件事就是在公众面前讲话。我一直都害怕在公众面前讲话，但是，我知道我必须做。只要我有一点情在，无论喜欢也好，不喜欢也好，爱与不爱，高兴与生气，我都会给正法带来负面影响。正法不是在我自己舒服的范围里呆着。这是不可能的，这也不是个人修炼。我发现当我处理媒体工作或是许多人围着看我在自由钟打坐的时候，我已经远远的超出了让我感到舒服的范围。但是，这个工作必须做，我已经发誓了要去做它。

    没有一个士兵去打仗是在他舒服的范围里。晚上当我闭上眼睛睡觉的时候，我的眼前闪闪发亮， 就象我在看一场雷风暴一样。这让我想起了我的一个曾效命于二次世界大战的亲戚。他说，在他当兵的夜晚，他总是坐在猫耳洞里，看着天空亮起来，战斗在他眼前进行。

    我知道我们在打一场宇宙任何一个历史时期从没发生过的最大的战役，我们是帮助老师铲除邪恶和正宇宙。这是多么神圣而严肃。在这期间，老师给了我们珍贵的时间让我们放掉我们的执著心，摆脱自己的自私，融于大法。

    我问过一次自己，你也许也有过，“我怎么能记起我助师世间行的誓言？”这时浮现在我脑海里的是老师在一次讲法中提到消业的问题时说：“高级生命不会把你的前一世和这一世看成两个人。他们会把你所有的生命看成一个生命周期。否则，就象你今天早晨起床，你昨天做的事都不是你做的。他们都是你做的。这就是他们怎么看待生命的形式。”

    那一天，我自己想，甚至就在一个一般历史上的战斗中，一个逃兵也会被送上军事法庭枪毙。如果我在这时走开，我也应该被枪毙。我不会保持沉默，我要全力投入，做一名大法的保卫者。我想这也是邪恶最害怕的。

    我已经记起了我的誓约，我要用我在每一个空间的所有身体的每一个细胞、每一块肌肉、每一根纤维、每一根骨头和每一个呼吸───“助师世间行”。

    (2001年大费城地区法会发言稿)


坚定正法修炼，铲除一切邪恶（译文）

    文/宾州西人学员

    【明慧网2001年8月11日】大法修炼的两年半似乎转瞬而过。

    许多修炼早期的有意义的时刻：如不可思议的健康奇迹，炼习一小时双盘过程中不断增长的疼痛、喜悦和挫折，等等，已经从令我感激的源泉和让我满意的资本变成了淡淡的记忆──如梦一般。因为那段时间──1999年“720”以前，是我和其他同修的个人修炼时期，在那时，我们想的是我们个人的提高，并没有完全理解大法粒子的真正含义。

    我个人修炼的世界在两年前的7月20日，突然消失了。那时，我在中国北京的一所著名的大学学习中文。一夜之间，我的世界突然被邪恶势力对大法的诽谤和迫害所颠转了。我永远都不会忘记那个早晨，当我来到我宿舍旁边的炼功点，我所有的同修们都不见了──我再也没处去看到他们美丽的笑容，红润的面颊和容光焕发的身影。这些我见到过的最美、最善的人：教授、职工还有学生──都不见了。取而代之的是在空荡荡的公园中间，贴在一棵树上的宣称法轮功非法的布告，布告威胁我们：公共场所炼功或公开场所的活动将受到惩罚。

    我呆呆的站在那儿，木然，不知所措，一遍一遍看布告，无法相信正在发生的一切。一位老人──我们炼功点的一位老学员，从远处看见我，急匆匆地走过来，耳语到，“我们现在不能在这儿炼功了，现在不行，但将来一定行。”他话音刚落，一个警察就过来了，老人不得不赶快离开。他的话却铭刻在了我心中，“将来一定行”。

    不久，我就知道了同修们的下落。他们很多去天安门请愿后，就再也没有回来。另外一些被强行从宿舍拖走，或被学校开除。所有的都在接下来的几天里被拘留，关押，审问。其中一些被残酷的毒打，另一些被很快送到了劳改营。

    同时，广播、电视每天24小时不停的播放攻击大法的节目。报纸也是疯狂邪恶的用尽各种欺骗性文章攻击老师、大法、和大法弟子。头条新闻、社论、漫画、宣传画等等，充满了恶意的诽谤。这个世界上最大的国家的政府正被坏人利用来散播仇恨，企图挑起另一次的群众运动去针对自己的人民。我都没办法形容它是多么的令人不安。

    我看见的是邪恶的面孔，非常可憎，一旦看到了，你就再也不会忘记，我是没有忘记的。

    当我没认识到谎言宣传从何而来时，我也曾有过一刻或是两次的糊涂，可能最多是一天。我给家里写电子邮件寻求忠告。在费城辅导员的建议下，我一遍又一遍的读《精进要旨》中的《挖根》和《为谁而存在》，我立刻就全明白了。

    然后，我知道我要做什么了：我要和邪恶斗争。用我的全部力量和智慧同它们战斗。在那里，在那一刻，我决定用我所有的一切与邪恶作战。我没有再去想第二遍，也从没有质疑过我的这个决定。

    几星期之后，在我作了我能做的一切去纠正我身边的环境之后，我离开了我的大学。我放弃了一年的奖学金回到了美国。在这儿做大法的事。我没有遗憾和损失的感觉。我知道我在这儿可以做的更多去遏制邪恶，制止对那些无辜的修炼人的攻击和虐待。在我离开中国之前我知道我可以使我的经历和理解成为一个强大的力量去证实法和揭露邪恶。我把我的这个决定告诉了我在清华的每一个同班同学，他们都非常感动。有几个人都感动得落泪了。其中有一个甚至哭出了声，呜咽着说她对所发生的事非常难过。好几个都想学法轮功。别的人，虽然没修炼，都非常关心着这件事。后来，他们回到美国后，做了很多揭露邪恶、澄清事实的事。一个在一本主要的经济学杂志上发表了一篇文章，另一个在美国的一所著名大学作了演讲。所以说起来，我在早些时候就感受到了正信的力量。

    从那以后的日复一日，月复一月，我觉得在这个世界上我自己肩负着正法和铲除邪恶的使命。我从没动摇过，根本没有时间让我动摇。相反，我对法的坚定越来越强，越来越清晰。两年以来，驱除了许多魔的干扰使我能够专著于这个使命，诸如涣散，懒惰，自满，自我意识，争斗等等魔性。

    没有什么比这更重要。我一直觉得，做正法的事就是我来这儿的目的。是的，这个进程中我们肯定会有错误，有矛盾，和有不该发生的事，但是，这正是我们的修炼，也正是这些使得我们能提高---我试着利用这些机会在我的这一方面去寻找执著和问题。的确，它确实很难，无数个不眠之夜，上千页的写作和编辑，长途旅行，搁置工作，几小时的烈日下的曝晒，一层层的干扰，等等。但我从来也没有觉得对不起自己，也从未觉得遗憾。这就是在正法期间你需要做的──做你力所能及的，做你作为一个大法粒子必须做的。有时要做的事和寻求帮助的请求堆的象山一样高。有时象无数的砖压在肩上。但是，这些都是极其可珍惜的。这是我们圆满的必经之路，这是我们在历史的最初在师尊面前立下的誓约。总有这样的感觉。在过去的两年中，许多弟子把这种感觉变成文字在明慧网上发表。他们有同样的体会，在正法进程中我们是一体。

    如果你很坚定，你的心很正，大法可以使任何事情成为可能。太多的在过去两年中我们完成的事是在7.20以前想都没想过的——我们中没有人知道怎么跟议员交谈，怎么开记者招待会，怎么办报纸，怎么出现在电视中，怎么主持全市范围的庆祝活动，怎么申请一个组织等等。在正法中，大法在真正的融炼、造就和圆满着你，使你成为大法中一个部分：大法粒子。在正法的修炼中，我们学会了剥去一层又一层的壳，最后走向圆满。

    我讲我自己的故事并不是想说我自己，这没有意义。一位同修不久前叫我写一篇心得体会，谈一谈我为什么这么精进和坚定。这是他的认识。我觉得我不够精进，也不够坚定。但是如果说为什么我做大法的事能做到这种程度，是因为我已经认清了邪恶，我知道它是什么样，也知道我必须击败它，铲除它。邪恶不是属于我们的东西，也不属于中国、这个世界、和这个宇宙。我在中国就亲眼见过它，所以让我有这样的理解并不难。或许是因为我的悟性不好，我必须面对面才能认清它，但这并不重要。重要的是我们如何（对邪恶）做出反应。“生死非是说大话，能行不行见真相。”《心自明》

    我想，如果一个大法弟子能够理解现在发生的事，他都会做同样的事。许多的弟子就是这么做的。如果在此时，他是一个大法弟子──大法一粒子，当他意识到正和邪在激战中，他怎么可能不精进呢？当他意识到创造他和宇宙中所有一切的大法正被攻击，他怎么可能不坚定呢？当他的师尊在自己的国度正被恶毒的诋毁时，他怎么会坐在家里不动呢？当我们中国的同修，象同修英的哥哥，被关进监狱，被连续几个星期剥夺睡觉的权力、被残酷折磨，他又怎么会贪图一夜安眠呢？当成百上千的，也许是上百万的人因他们的思想被误导而不敬大法，他怎么可能会不走出去讲清真相呢？这是很简单的道理。如果你是大法的一部分，你不接受所有这些的迫害，你要采取行动。这不只是一个大法弟子应该做的，而且是必须做的，是大法粒子自然会做的。

    看起来，许多同修都能跟上正法的进程，达到了法对他们在不同层次上的要求，甚至达到了更高、更高的要求，这真是太好了。但是有一些同修却没有跟上，看到这些我真难过。师父在《严肃的教诲》《建议》和其他地方已经明白教诲，不能跟上正法进程是多么严重的事──这关系重大。

    我愿意分享一下我对那些我认为是跟上了正法进程的同修的观察。首先，他们非常严肃地对待了他们的学法，他们中的多数每天用有效的两个小时扎实地学法，我感觉这是很基本的。象他们发现的一样，我也发现，学法是根本：如果不实实在在的学法，那么会满是矛盾冲突，我们的工作会被干扰，工作质量达不到标准，时机会错过……而所有这些事情是我们在如此的关键时刻担当不起的。

    第二点，这些能够跟上正法进程的同修他们总是读明慧网上的文章，对主要的内容都很熟悉。师父明示：“重大问题一定看明慧网的态度”。这是很明确的。这个网站包括了全世界大法弟子的重要修炼心得和观点。另外还有每日更新的第一手的来自中国的迫害情况报道。这两点综合起来，我们才能理解和体会国内外学员是一体的，使我们跟上正法进程成为可能。

    第三点，我还观察到，这些能够跟上正法进程的学员经常和其他的同修讨论，交流经验和观点。他们并不担心别人会怎样想他们，也不局限在自己的圈子当中，相反的，他渴望加深他们对法的理解，渴望发现他们哪里作错了，哪里有不足。

    这些能够跟上正法进程的同修他们不是找借口。相反，他们是寻找办法。他们不是在某天说，他们太忙了，没有时间学法或者想出狡猾的借口，而是少吃一顿饭，少睡两个小时的觉，或者做其他的牺牲。他们不会说，他们不读明慧网是因为他们没有计算机。相反，他们请别人将同修的每一篇重要的文章打印下来，或者是每天到图书馆使用那里的计算机等等，或者是买一个，或者是学习如何使用。一些地区的弟子甚至去学怎么去建立和运作整个的一个电视台和电台，全都是为了大法。这些学员从来不会限制自己，相反，他们愿意做任何事以使大法工作达到标准。他们是坚定的。

    在此，对于那些没有跟上的学员。我想对你说，不要在你的缺点上花费太多时间，不要耽搁在自我批评和希望当初做得更好上。现在还不算晚。正法还没有结束，邪恶还在作恶。坚定修炼，把时间用来修炼和铲除邪恶！中国的同修在等着你，老师在等着你，正法进程在等着你。

    请允许我用师尊在《大法坚不可摧》中的几句话结束我的发言：“作为大法弟子是全盘否定一切邪恶的旧势力安排的。全面讲清真相，正念清除邪恶，救度众生，坚定地维护法，因为你就是大法的一员，坚不可摧；正一切不正的”

    谢谢。

    （2001年8月5日大费城地区法会发言稿）


大姐正告公安：进我家门必须说“法轮大法好！”

    一一一位北方同修的护法故事

    【明慧网2001年8月15日】我认识的这位同修（我一直称她为大姐）是北方一位农村大法弟子，她在正法中做得非常好，以下是这位同修的几件小事：

    1 、 “洗脑班”绝食绝水，战胜邪恶

    几个月前大姐和她的妹妹一起被抓进了我县的"洗脑班"。她们坚决不配合邪恶，不听从邪恶的任何要求，并且要求无罪释放。但邪恶之徒要求写保证书并且让同修亲自烧大法的书，然后才能释放。大姐和她的妹妹当然不配合邪恶了，她们就绝食绝水。据大姐回来后跟我讲，当她绝食绝水几天后真是很难受，口渴得实在是难忍，但想到师父想到大法，就下定决心一定坚持到底。

    大姐的妹妹绝食绝水两三天后就吐血了，邪恶之徒怕出人命就把她放了。大姐又过了几天，身体也不行了，就被送进了县医院，大姐在医院还是坚决不配合邪恶的任何要求，最后它们怕出人命就把大姐的家人找来，让大姐的家人把她带走，但有一个条件，就是必须说一句“不炼了”，或者说个“不”字也行。但大姐就说了一句话：“坚修大法心不动”。大姐的丈夫虽然不修大法，但他非常尊敬大法弟子，特别尊敬师父，他也想到不能放任这帮坏人，于是，他就跟邪恶之徒摆出严肃的面孔说：“反正人是你们抓来的，我给你们两条路：一是你们让我把人带走；二是我回家，我的妻子就交给你们了，出了事儿，我找你们算帐！”这样邪恶之徒害怕了，就把大姐无条件释放。

    二、“我做好人没脸，那你贪污腐败，吃喝嫖赌就有脸？”

    大姐释放回家几天后，又被叫到了县610，610的邪恶之徒还是让大姐写保证书，大姐就向它们讲大法的真象，并告诉它们善恶必报的因果关系。 610的总负责人听了不但没清醒过来反而说：“你还炼？怎么这么没脸！”大姐就说：“我做好人没脸，那你贪污腐败，吃喝嫖赌就有脸？你可真是有脸！”610的人听了气得一句话也说不出来。因大姐没有一点儿怕心，所以邪恶之徒根本没有办法。大姐经常跟邪恶之徒说的一句话就是：“头可断、血可流、大法不能丢。”最后邪恶之徒就让大姐回家了。县610和洗脑班都拿大姐没办法，就让大姐所在镇政府专门看着大姐，但镇政府更不敢做大姐的工作，因为大姐太坚定了，镇政府的人和公安局的人都要被大姐给转化了，所以他们很少来大姐家。

    三、“你们要来也行，但得说法轮大法好！”

    因为一到“敏感”时期县里就让该镇的公安局到大姐家看看，可大姐就告诉它们：“没事不要到我家来，你们要来也行，但得说法轮大法好！”结果没过几天公安局的副所长来大姐家，到门口先喊了一句“法轮大法好！”大姐才让他进来了，然后大姐就给他讲大法的真象……

    今年7.22公安局又怕大姐进京，所长一早上就往大姐家打电话。大姐拿起电话时，正听到该所长在和别的人谈论大法和师父，大姐立刻说：“干什么呢！不要随便提我们师父，你要尊敬我们师父！”所长立刻说：“唉！我又犯错误了。” 然后大姐又给他讲大法好……

    四、“要照相也行，你们拿红布写上‘法轮大法好’，然后我披在身上。”

    今年7.22临近，县里怕大姐进京就要给大姐照相，大姐坚决不配合，但邪恶之徒说：“不照不行，别人都照了，今天你必须照。”大姐说：“要照也行，不过有个条件：你们拿红布给我写上‘法轮大法好’，然后我披在身上，你们就可以照了。”大姐这番话差点儿没把它们气疯了。最后全镇好多大法弟子都被迫照了就大姐没照。

    五、“我上北京你管得着吗？我想去就去。”

    由于大姐非常坚定，劳教所不要大姐，洗脑班也不敢要，610也没办法，最后邪恶之徒跟大姐说：“只要你不进京，干什么都行，你发发资料，我们就当没看见，行吗？” 大姐说：“我上北京你管得着吗？我想去就去。” 它们说：“你再上北京就劳教你。” 大姐说： “这你们说了可不算。” “我们说了不算，谁说了算？”“我师父说了算啊！”

    邪恶之徒为了怕大姐进京，经常往大姐家打电话问一些事，比如：“有没有人上你家来呀？最近怎么样啊？”它们还对大姐说：“我们这是关心你。” 大姐最后告诉它们：“你以后不要再往我家打电话了，这叫关心吗？如果这叫关心，那你每天下班，我往你家打个电话，你向我汇报一下，这一天都是谁上你家来了、你跟谁说话了、都干了什么事儿，这行吗？这就叫关心？！”结果它们就再也没往大姐家打电话，现在大姐家基本上没有邪恶之徒来，因为它们都怕见到大姐。

    六、发正念定住恶人

    大姐跟我讲了一件事：前几天的晚上大姐和她的妹妹一起到县城发真象资料，结果被蹲坑的特务发现。特务追大姐她俩，大姐和她的妹妹就跑，最后实在是跑不动了，大姐想起来：大法弟子为什么怕邪恶之徒呢？于是大姐和她的妹妹一起发正念，大姐心想：“把它给我定住！”据大姐讲，当时师父的像立刻出现在大姐的眼前，这时再看那个特务，就像西游记中被孙悟空定住的妖怪一样，站在那里一动不动，好像没了魂儿一样。这时大姐和她的妹妹就堂堂正正地继续发真象资料……，据说这个特务被定了好长好长的时间。


排除干扰 坚决冲破邪恶势力的一切安排

    文/大陆大法弟子

    【明慧网2001年8月16日】宇宙中真正的邪恶——旧的势力，它们为了达到自己的目的，用变异的观念疯狂迫害大法弟子，表面上是考验大法弟子，建立大法威德，实际上是想毁灭大法，毁灭大法弟子。作为已经正过法的大法粒子，我们要清醒地认识到邪恶势力方方面面的安排，如果我们思想方方面面有一点漏，它们就会钻空子，加重迫害弟子，在这历史的关键时刻，我们一定要清醒，冲破邪恶势力的一切安排。

    我于三个月前由于抵制邪恶迫害从楼上跳下，腿粉碎性骨折。在这一过程中，我深深体会了念一定要正，冲破邪恶势力的一切安排。当时我躺在医院里，公安讽刺地说：“你不是有功吗？你不是有保护吗？怎么还摔成这样？”我当时很清楚，这是魔在利用他的嘴妄图瓦解我对大法的正信，于是我立时大声回应：“自己的业力自己还！”我很清楚打针吃药对修炼人意味着什么，于是我不配合它们，坚决要求出院，几天后我就顺利出院了。在家的这段日子里，我天天听师父讲法。我也时常想：自己跳楼时什么也没想，只想走，我摔成这样一定是自己的业力。于是，在这样的思想下，我的腿慢慢恢复。但是几个月了，我仍不能走路，我也暗自着急，不应该这么久啊？

    直到有一天，有缘见到两位功友，她们看到我对腿直说是自己以前没好好炼功，业力没消，所以才遭此一劫。她们语重心长地对我说：“你怎么还是消业消业的，这是邪恶对你的迫害，你不能消极承受啊！”她们的话点醒了我。当晚我躺在床上，浑身打颤，手脚冰凉，大夏天盖了两床棉被还发抖。我悟到了，这是邪恶势力对我的迫害，由于我一直承认它、要它、顺从它的安排，所以它们得以让我长期处于魔难之中。就象师父在《道法》中所讲：“做为弟子，当魔难来时，真能达到坦然不动或能把心放到符合不同层次对你的不同要求，就足以过关了。再要是没完没了下去，如果不是心性或行为存在其它问题，一定是邪恶的魔在钻你们放任了的空子。修炼的人毕竟不是常人，那么本性的一面为什么不正法呢？”悟到了这一点我想坚决铲除腿背后的邪恶势力，不承认邪恶势力的安排。接下来三天我的腿冒出了许多红点，整整一大片，三天的时间退下去了。原先要扶着凳子一点点挪步，而三天后我可以放开手自由地走动了，虽然还有点跛，我想继续铲除它背后的邪恶势力，冲破邪恶势力的安排。

    通过这件事，我深深地反思，为什么这么久自己就没悟到呢？去天安门面对恶警不配合邪恶，进劳教所不配合、不承认邪恶势力的安排，这我都知道，为什么换一种方式（在人间的表象是从楼上跳下）就没悟到呢？其实，这不都是旧势力利用大法弟子有业力等为借口加重迫害吗？目的是瓦解你对大法的正信，从而被淘汰出去。我们应该清醒啊，在当前历史关头，时时保持正念，认清邪恶的险恶用心，冲破它们的安排，用大法赋予我们的能力坚决地清除它们！

    在这期间，我还听说有功友为了抵制邪恶迫害从楼上跳下，脊椎摔坏了，在医院里思想有点不稳定，回家后伤口发炎，又重新进医院做手术，因此而更困惑了。功友啊，一定要清醒啊，这也是邪恶势力对你的加重迫害，不能承认它啊！不能消极承受啊！你的痛苦我深深地体会，可是要清醒啊，不要让邪恶势力钻你的思想空子啊！

    前些时候，有功友被抓，我们想铲除抓功友的邪恶因素，铲除迫害弟子的恶警背后的邪恶因素，结果大家都出现了“消业”状态，有的发冷，有的全身长脓包，有的咳嗽，有的卧床不起。我想，这也是旧势力的邪恶安排，我们要用正念把它们打回去，不能消极承受。我们除恶，是在做宇宙中最正、最慈悲的事，是在救渡众生，并不等于除恶、加持功友，自己就要出现上述现象。我们是人间助师正法的大法弟子，宇宙中的一切邪恶都是无条件的被灭尽，我们是金刚不破的伟大的神，决不能被邪恶势力所左右。

    以上是自己近期的体会，想了几天想动笔，邪恶就开始干扰我了：怎么写啊，你的认识就对吗？今天我在抄写经文，抄着抄着，我的正念油然而生，一定要写出来，这是我走的弯路啊，写出来正的就能纠正不正的，打破旧势力的安排。

    向全世界大法弟子合十，让我们共同精进、助师世间行！


大法弟子在救度世人中的感人故事和心得体会

    【明慧网2001年8月17日】师尊说：“在社会上接触的一切人都是讲清真相的对象，讲清真相中体现出的是大法弟子的慈悲与救度世人。”（《致北欧法会全体学员》）

    前一段时间我们几个弟子走出去正法，从而有机会遇上各种人，我们发挥着大法赋予我们的能力，利用我们在常人中的一切特长，针对他们各自不同的特点，面对面向他们揭露邪恶，讲清真相，还使一些特别好的人直接得到了大法。而且我们还经常感到大法所救度的不但是他们生命的永远，甚至就是他们现在的生命。从中我们也更深刻的体会了法的玄奥与伟大。希望讲出其中的一些故事与我们的体会和同修们分享。为保护学员的安全，本文中的人名均为化名。

    故事一：出家人终于懂得了修炼

    功友大吉被迫离家出走，无处安身，来到了一个尼姑庵。庙里的住持一见他就说他是XXX佛的化身。大吉忙如实相告：“我不是你说的那个佛，我是法轮大法弟子。”于是就把大法的法理讲给她们，庙里的尼姑们听得津津有味。可怜她们空有一颗求佛向善的心，却一直不得要领，杂修了很长时间，就连那位七十多岁的住持修了几十年，却连腿都盘不上，现在终于闻到了真法。大吉教会了她们功法，临走前凭记忆写了一些《洪吟》诗赠给她们，尼姑们明白，“真善忍”三个字和这些诗才是以后真正要念的。

    故事二：厌世的生命找到了生命的意义

    一次在公交车上，功友天松主动与身边一位回家探亲的小伙子说起话来。先从天灾人祸谈起，正巧小伙子家乡大旱，好不容易下点雨又带着巨大的冰雹，不但颗粒无收，还死了人。当说到有些事不是迷信时，小伙子十分赞同，原来他见过他姐姐遇上“撞客”（被过世亲人附体）的事，相信有超自然的事存在，并说：“所谓迷信就是着迷的相信。”天松一听觉得他是个明白人，就和他谈起了以前的各种修炼方法。原来这小伙子经历坎坷，已经从人生中有所感悟，也想修炼，但还不了解大法。天松就进一步把“真善忍”法理讲给他。小伙子心里一下豁亮了，告诉天松：他的哥哥因为不堪暴政上吊自杀了，前一阵他也经历挫折，本也想自杀，无奈已是家里唯一的男孩，为了父母忍气吞声地活着，今天听到大法，终于找到了生命的意义所在，要好好活着，好好修炼。恰好小伙子在我们家乡打工，就留了联络方式准备回去后得法。大法又挽救了一个生命。

    故事三：小和尚走入大法门

    功友静兰在庙里遇见一位小和尚，慈眉善目，主动和他说话，问他如何修炼。和尚说佛教里很乱，这儿的庙供的都是这个“奶奶”、那个“娘娘”，全是“有求必应”，已经没法修了，正想云游去其它庙。静兰就讲了自己如何从一个居士变成了大法弟子的经历，并告诉他现在只有法轮大法是真法。小和尚以前知道大法，他的姨就是大法弟子，被警察从家里抓去迫害，坚贞不屈，至今没被释放，姨家的房子被警察翻了个底朝天，连暖气管都被卸了。语言中饱含着对邪恶势力的厌恶和对大法的支持。静兰看这和尚不错，就向他讲大法法理，和尚越听越在理，表示也要修大法，最后静兰把随身携带的《转法轮》、全套经文和炼功带全赠给了他。

    故事四：大法使愤世的生命不再气恨

    功友紫薇与一个出租车司机聊天时得知他刚被警察无故抓了公差，十分委屈。紫薇就把身边的大法弟子被警察打死、打伤、财产被掠夺的事讲给他听，劝他不必为自己的遭遇难过。他听后很震惊，说他们村也有不少炼功人，有一位妇女以前半身不遂，炼法轮功后好了，她女儿也跟着炼，因为不放弃大法，母女俩双双被劳教。司机说：“如果法轮功不好，怎么会有这么多人炼？如果法轮功不好，为什么当初不打，人多了才打？”紫薇看他如此同情大法，就将自己的身份如实相告，并把大法的法理以及这场邪恶镇压的实质都告诉了他，他听后十分感激地说：“我不久前刚被警察罚了3000块钱，硬说我拉了不能拉的人。人家脸上又没写字，我怎么知道是什么人？我是山里人，混到今天这样不容易，当时我就想，再无故罚我就和他们拼命！那我可能就完了。幸亏你今天把这样的道理讲给我，我不觉得气恨了，真是救了我。你也一定要当心呀！”

    故事五：小尼姑的大转变

    功友钟德与小方在一旅游区巧遇一个尼姑，那尼姑看上去很和善，主动招待他们。他们与尼姑聊起修炼的事，尼姑一再说：“现在能有你们这种悟性的人真少。”尼姑拿来她的“宝贝画片”赠给他们，他们一时被情所动，接受了。但当他们把话题转向大法时，尼姑却破口大骂，并说他们那儿的佛教协会曾召集所有出家人开会反对大法，谁也不得修大法。钟德说：“出家人不打妄语。如果你听到的事与事实不符，你当真话说不是造业吗？”尼姑觉出钟德这话是为她好，就闭了嘴。他们又向她讲了一点儿真相，尼姑的态度变成中立，但最终不欢而散。在这过程中钟德和尼姑的身上先后落上过一只“蝉”。尼姑说在这里多年，从来没发生过这样的事。

    回驻地后两位功友向内找，后悔当时不该接受画片，那上面一定有不好的信息，你要了魔的东西再说它们不好，那魔就觉得它们占了理，就支配着不明真相的尼姑骂大法。于是赶紧销毁了画片。

    随后几天钟德与小方做着正法的事，但心里一直想着那个尼姑。最后一天当他们到旅游区里再走一次时，却迎面正遇上了她。小尼姑全然没有了那天的张狂，沮丧地说她刚才把师祖送的念珠丢了，怎么也找不见，没法交代了。他们安慰她，三人坐在路边聊起来，这回钟德把大法的真相全向她讲清了。这次小尼姑没有丝毫的抵触，认真听着，眼睛里泪光闪动。

    小方在旁边一直保持正念，忽见“蝉”再次出现，不飞也不爬，而是从台阶上一跳一跳地下来，好生奇怪。“蝉”到钟德身后就再没出来。小方等了很久，转过去一看，它正趴在钟德的后腰上。小方想赶走它，用帽子轻轻一打，它就仰面掉在地上死了。小方更奇怪了，用脚一碾，只是一个空壳。这才悟到是魔的化身干扰尼姑觉悟，上回就该清除它。

    他们陪尼姑往回走，当路过卖纪念品的商店时，尼姑发现念珠就在地上，但她刚才在这儿找了半天也没找到，而且这么久也没人捡走。我们给尼姑留下了大法的诗。一个被邪恶谎言蒙蔽如此之深的善良生命得救了。

    故事六：小村庄里终于有人了解了真相

    一次，天松与紫薇打算到A地去正法，由于路不熟，半路上打开地图看。这时，先后共有三个人主动过来为他们指路，而且全都问他们：“去过B地了吗？一定要先去B地再去A地。”他们原本没安排去B地，但见那三人不象坏人，应该是师父的安排，通过他们来说。于是就先去了B地。

    B地是个自然风景区，二人在那里留下了法，但仍看不出这里与别处有何不同，需要三个人点他们去。从B地乘车去A地必须先要穿过一个村庄。二人走到快出村的时候，一位妇女从街边拐出来。他们向她问车站，她如实相告，然后又请他们先到她家里去看土特产。天松当时还想快去完成计划，就谢绝了。她也不勉强，边走边说：“祖上乾隆爷到过我家，在我家……，我家里还有一个以乾隆命名的……。”二人一听才明白到这儿来的目的，忙说：“那我们一定要去看看。”

    到家后二人不失时机地向这家人讲明大法的好和江XX的邪恶，他们都很善良，马上明白过来。男主人气忿地说：“江XX一贯说假话！”女主人说：“是这样啊！要不是你们来了，我们只知道电视说的那些，我们全村乡亲都不知道真相，原来和文革一样。”看来村里人有救了。

    故事七：白血病患者的母亲看到了生机

    一次路途中，紫薇与天松和一位老母亲坐在一起，得知她的儿子两年前得了白血病，三十而立的年纪却成了废人，全家人已为他负担了十八万元的医药费。紫薇把身边功友被迫害致死的事讲给老妈妈，告诉她朝闻道、夕可死的道理，她很赞同，并对大法充满同情。天松眼含热泪讲他母亲炼法轮功祛病健身的事，告诉她也许她儿子还有救。老妈妈说她能找来大法书。这也许是她两年来最快乐的一天。

    *****

    故事太多了，每一件都令人欣慰。我们正在用我们一切的所知和所学洪法，会画画的在人多的地方画，题上大法诗。一群人围观，纷纷说：“画得真好！真乎玄乎修乎，惚兮恍兮悟兮。”又一群生命头脑里装进了法。懂音律的看到身边坐着几个天真无邪的女孩，就唱起了《普度》曲谱。女孩问：“你们是搞音乐的吗？”“不是。好听吗？”“好听！”“这是法轮大法音乐，电视说的是假话，法轮大法是正法。”

    在讲真相的过程中，我们感到，现在人的表面越来越明白，而且人的本性的那一面都在迫不及待地支配着人要听到法。我们所到之处，总自动聚来人，与过去不同，他们主动提到法轮功的话题，都不用我们再去引。但因为人在迷中，往往说的是反面，这时，我们马上讲清真相，所有人都有不同程度的转变。

    还有这样的事。一位功友在贴“法轮大法好”时被一个老头看见。老人说了句：“现在世道变了！哈哈哈……”这时功友看到老人的元神从百会穴钻出，在他头顶上起舞。其实人本性的一面都清楚不能听到真相他们的生命就完了。现在让我们感到最后悔的事莫过于当我们状态不好时没能向人讲真相。

    现在师父允许我们正念除恶，但我们理解那是为了更方便地救度众生。但这样一来有的功友好象终于找到了既可以参与正法、又不会被警察抓到的办法，天天躲在家里看书、炼功、发正念，连传单都不发了，更不要说面对面讲真相了。我们认为，作为大法弟子、人间的护法神，我们所起的作用应该是和天上的神不同的。他们也可以正念指挥功能清除控制人的邪恶因素，但由于没有人身，不可能在人间救度世人。所以这些功友的做法是不全面的，因为这样虽然能清除控制常人的邪恶因素，但却仍不能使人明白大法是好的。我们是“身神合一”的，只有我们才能对人讲清真相，“所以，在讲清真相中，不要等，不要靠，不要指望外在因素的变化。我们每个人都是给未来创造历史，所以，每个人除了参加集体活动外都在主动地找工作去做，只要对大法有利，都要主动去做、主动去干。在社会上接触的一切人都是讲清真相的对象，讲清真相中体现出的是大法弟子的慈悲与救度世人。”（《致北欧法会全体学员》）

    我们大陆弟子身边的人是“许许多多各个世界的王，和很高层次的生命”我们大陆弟子身边的人也是受害最深的，“所以那里的人，更应该去挽救。”（《在华盛顿DC国际法会上讲法》）世人可怜啊！

    其实一些功友不肯讲真相往往是出于怕心。但从我们的经历中我们感到当我们放下自我走出来揭露邪恶，讲清真相，越主动就越安全，因为三界以外已经全正完法，天上的神们不会再象过去那样坐视人间的邪恶，他们也要树立威德。当我们大法弟子身体力行在人间正法时，有功友感到身后壮观无比，无数佛道神在主动配合与护法，好一个“大道无敌天地行”的气概。

    在正法中，我们还有一个感受。修炼的路是师父安排的，我们只管往前走。我们就象一个演员在使用着别人安排好的条件，演写好的剧本，还算成是我们自己在创造未来。一切原来如此简单。这又让我们如何来描述师父的慈悲啊！

    上回写《正法中的“随意所用”》（明慧网8月14日）感到做正法的事是那样轻松。这回写“救度世人”感到做正法的事是那样快乐。这也许是一个生命溶于法中才能体会的幸福与欢欣。

    感谢师父给予我们参加正法的机会。


7月14日晨，大法弟子高举真相横幅昂首走过天安门广场

    【明慧网2001年8月17日】2001年7月14日（星期六）上午，天安门广场出现了非常壮观的景象。约七、八个大法弟子，高举着“还师父清白”“还法轮大法清白”“法轮大法好”等横幅，成三排从天安门门洞出来，经过金水桥，昂首挺胸地走过天安门广场。

    当时正是申奥成功的第二天早上，广场上到处是人，其中很多外国人。他们都呆呆地望着这伟大的事件的发生。没熄火的警车似乎开不动了，现代化的通讯设备在这期间也失灵了，前去制止、抓人的警察、便衣们被大法弟子们定在那里，也没能发挥作用。

    这些为证实大法和救度众生而将个人生死置之度外的大法弟子们，心中念着师父常用的正法口诀，在天安门广场如入无人之境，充份展现了大法的威力及“踏着真理如意而来”的觉者形象。大多数弟子顺利完成了证实大法的光荣历史使命，安全返回。

    事后有两名大法弟子被抓，另一名为寻找失散的同修返回去也不慎被抓。让我们发正念帮助被抓的功友，使他们堂堂正正地恢复自由、继续履行他们护法、度人的历史使命。


我在不正常的大环境里开创了一个正常的小环境

    文/大陆大法弟子

    【明慧网2001年8月17日】我是南方某城市的一个机关工作人员，修大法已有几年时间了。2001年1月1日去天安门金水桥附近同其他老少七名功友一起打出两条十五米长的横幅洪法，在场的数百名游人和几十名外国游客都看到了。我和功友们在被非法关押中集体绝食，十一天后，我终于又回到了正法的洪流中。

    我今天将自己在单位里的特殊洪法形式汇报一下，如有不当之处，请功友们指正。

    我所在的科室是一个有近20人的大科室，有正副三个科长，我于2000年9月调到这里。我来科里后，乐于助人，同事们都感到我的和蔼可亲。当别人感激或夸赞我为人很好时，我就说我是修炼法轮大法的，我们修炼人都是好人。

    一次，科长之间发生争吵，矛盾十分严重，如不解决，就会影响全科的工作，以至直接影响到全科每个人的经济利益。怀着修炼人纯净的心，我决定出面调解，分别找几个科长交谈，用大法赋予的智慧跟他们探讨做人的道理。经过整整一天，他们都认识到自己的错误，并决心改正，于是在第二天召开全科会议，公开检讨，并让全科人发言谈自己的看法。结果谈来谈去，大家的话题全都集中在我身上，一致指出是我化解了这场矛盾，对我十分感激。

    看到这个情景，我心里很激动：是大法在召唤着这些人的良知，我应不失时机地向他们公开洪法。于是，当科长让我发言时，我就郑重说道：“大家都感激我，认为是我平息了这场风波，其实这绝不是我个人的力量。我向大家讲就要讲实话，是法轮大法的力量化解了这场矛盾。我是法轮功学员，我向科长讲了法轮大法中的道理，科长们才认识到了自己的错误。我平时的一言一行，都是按佛法办事的。修炼大法的人，都是好人，都是关心别人，先他后我的人。无论当权者说我们什么，都改变不了大法的本质，今天的事，就说明了大法的伟大无比。”我说完后，全科的人都为我热烈的鼓掌。我又一次感到正念在每个人的心底存在，只要我们正确引导，每个人都会对大法有正确认识。无论当权者的喉舌如何造谣，我们每个弟子在各自环境中的表现就是最好的讲清真相。自己的言行也是证实大法的一个方面。

    事情过了不久，我就请假去了北京，出狱后又回到原单位上班。此时科里工作已经变动，我被调到另外的科室，与原来的同事不在一个地方办公，但也会经常见面。虽然领导也经常开会，传达那些所谓禁令之类的东西，这些人中有的人也有许多缺点，但毕竟人心都善，没有一个人向上级领导或公安部门举报我。

    到了新的科室，我仍坚持原来的做法。单位招聘清洁工，我介绍一外地功友来单位。我们两人每天早来晚走，早晨上班前炼功，根据科里人员的情况，一个一个地向他们洪法。不久，早晨炼功的人由我们两人变成了三人、四人、五人……还有一名刚得法的同事，觉得大法太好了，竟请假回到自己的老家，动员年迈的父母及家人学法、炼功，取得惊喜的效果。家人不仅不反对，还认真地同他一起学法、炼功，把他带回的大法书籍（《转法轮》、《大圆满法》）和真相资料全部留下来，开始修炼。

    当然，不会所有的人都修大法，对那些人，我们也本着善心，经常拿一些真相资料给他们看，并利用一个特殊的时间，公开在科里播放了“天安门自焚疑点真相”的录像，使全科人受到极大的震撼。让人们明白了大法真相也就是让他们的生命得到了挽救。现在我们在科里看书学法、讲真象、传资料，基本上都是公开的。虽然没有全科人都修炼，但他们都知道大法的伟大和江泽民集团迫害法轮功的罪行。

    这一段时间的洪法经历，使我体会到，不失时机地在熟人中、在单位里洪法，通过努力开创一个炼功的环境是很重要的。如果每个人都不放弃身边的人，整个社会的大环境就会变好。


慈悲的正念

    文/喜得法（台湾）

    【明慧网2001年8月17日】以往在发正念时，除依明慧网公布的发正念方式外，以为只要在思想中能坚定的将邪恶因素全部消除就可以了，另外为了能最大程度清理邪恶，经常在脑海中想像将体内修出来的所有生命体，全部都派出去参与清除三界内的邪恶的生命，甚至意志中有不惜与邪恶同归于尽的思想准备，而本体则同时持续不断念着“法正乾坤，邪恶全灭”的口诀，认为这样应该就可以达到除恶的目的了。

    但是后来发现在这种状态下发正念，除了身体常感到无法放松、僵硬外，有时还会出现闪神或稀里糊涂的情况，一直无法像部份同修发正念时感受到的纯正、威力强大的正念之场，所以对于自己发出的正念，是否有助师除恶的能力，始终抱着怀疑的态度。

    经过阅读明慧网上大法弟子对于发正念的心得体会，并对于为什么要发正念，做了深入的思考后，终于对“如何发正念，才能有效除恶”这个课题有了全新的体会。我理解到师父之所以会把发正念的口诀“法正乾坤”放在“邪恶全灭”的前面，是因为“除尽邪恶是为了正法” (师父经文《忍无可忍》)；也就是说没有了‘正法’这个前提，也就不存在除恶的必要性了；那为什么又要正法呢? 答案是要“救渡众生”；那么又为什么要“救渡众生”呢? 最后得到的答案是因为师父对众生的慈悲。

    我体会既然“除恶”是来源于“慈悲”，那么我们在发正念时意念的基点，就应该是落在“慈悲”而不是“除恶”；因为意念的基点是除恶的话，那么在发正念时，可能在想到大陆同修遭到残酷迫害的悲惨遭遇时，会有气愤、不平或其他负面的情绪出现，这样的话我们另外空间的生命体就会受到严重的干扰，无法发挥强大威力清除三界内的邪恶生命，并且也容易在日常生活遭受无理的伤害或委曲时，把握不好或用在不当之处。就如同师父所说的：“但是如果你们用于不该修炼者所为之事，那是不管用的，念头一出就会有报应或掉层次。切记！” 《在2001年加拿大法轮大法修炼心得交流会上的讲法》

    当我以慈悲为基点发出正念时，较能客观、理智的展开清理邪恶的工作，我发觉身体无法放松、闪神或稀里糊涂的状态也消失了，真正的感受到了坚不可摧的除恶威力。

    以慈悲的心态发正念，是否会影响到除恶的效果呢? 其实发正念口诀中－“邪恶全灭”，就清楚的说明除恶务尽的道理，因此大法弟子的“慈悲”，应该是对众生的怜悯，而不是对邪恶生命的纵容或手软；相反的，为了使邪恶不再危害众生，在除恶时就必须坚定的清理掉，不能有一丝丝的同情或不忍，否则“斩草不除根，春风吹又生”，让邪恶经过休养生息后，得以继续残害众生，反而是有违救渡众生的初衷；更有甚者，可能会影响到师父的正法进程。所以个人的体会是以慈悲为基点所发出的正念，只要能清楚的认识到自己真正的任务是“除恶”的话，不但不会影响到除恶的效果，反而更能有效的清除邪恶。

    最后以师父《洪吟》中“大觉”的经文与同修们共勉：

    历尽万般苦，

    两脚踏千魔；

    立掌乾坤震，

    横空立巨佛。

    以上是个人的心得体会，不当之处请慈悲指正。


我堂堂正正地走出洗脑班

    文/大陆大法弟子

    【明慧网2001年8月18日】我于1997年得法。在邪恶铺天盖地向大法压下来的时候，在一片白色恐怖中，为了护法，我堂堂正正的走出来，四次被非法拘留。在修炼中，遵从师父的教诲，严格要求自己，但总觉得在法理上认识得不高，还有许多潜在的常人心。

    2001年8月3日，片警田世光及办事处和610办公室主任等一行四人，突然闯入我家，不由分说想把我带去洗脑，我对他们这种公然践踏人权的行为坚决抵制。我对他们说：“人民养活了你们，你们应该为人民办事，社会上这么多不好的行为你们不管，而大法弟子修的是真、善、忍，是作好人，叫人民道德回升，身体健康，我几年来没吃过一粒药，不知给国家节约多少了资金？”

    他说：“这我不管，我执行的是上级的命令。”

    我质问：江泽民流氓集团错了你也执行吗？”

    他答：“错了也执行。”

    我说：“我们师父说了(大意)，大法洪传时代，给每一个人最大的机会，你现在不得法，还随着江泽民集团做坏事，你们不要给江泽民当随葬品，善恶有报是天理。”

    他们又说：“有人揭发你，说你要带人去天安门自焚，你刚才说的话都是书上的话，走火入魔，得把你带到洗脑班。”

    我说：“真正的法轮功学员只要看过一遍书，就知道杀生、自杀都是有罪的，是违背法理的，大法弟子决不会干这样的事。”

    他们又拿出一大把拘票来，说要拘我。我义正辞严地说：“你这拘票在我面前是废纸一张，什么也不是，相反你在犯常人的法，在犯宇宙的天法，你们要遭报应的。”他们还说了许多污辱大法的话。我正告他们：闭上你们的嘴，不许你们侮辱大法。我还正告他们：再不醒悟，地狱都不要了，就是销毁。

    这时姓田的警察打电话又叫来一些警察，把我家楼口团团围住，他们要抬我走。我默念“法正乾坤，邪恶全灭”，连续发正念，这帮邪恶之徒围着我，谁也不敢动我。我刚把手拿下来，他们一群人拥上来抬我，我全力反抗，这时我对老伴和儿子说：“我死也不会屈服”。我手指着围着我的一群恶徒说：“我首先声明，我不会自杀，如果我死了，就是你们把我害死的。”这样坚持了前后有两个多小时。

    当把我带到洗脑班后，恶徒们又说：“这多好哇，吃的好，睡的好，还有空调。”可我一点也不觉得好，我觉得特别阴森，看墙上的字，都是狐、黄、白、柳。到晚上睡觉时，我想：“我是大法造就的，师父从地狱里把我捞起来，洗净，让我得法，我怎么能侮辱大法呢，我死了也不能做这种事。”

    第一天早上吃他们的饭，我心里在流泪，很难过，吃不下去。他们给我夹菜，真是像师父说的，哄小孩的玩意。一个功友劝我既来之则安之，吃点吧，好有劲走出去。他们把我带到四楼上，610的人介绍说，这两个人是“教员”，我心里一震，马上立起一道防线。心想：我是大法弟子，你们是什么人，邪恶之徒怎么能动得了大法弟子。两个洗脑人员轮番围攻我，但我脑子里装的都是法，一句也没听进去，当他们骂大法时，我说：“闭上你那被魔利用的嘴”，这样坚持了一天。

    第二天，三个人进攻我，不停的攻，我心里一点也不怕，我一直在背师父的法，他们那些邪恶的玩意一点都打不进去，我还不时发正念铲除邪恶，我的眼前不时的旋转着金光闪闪的法轮。晚上我求师父，这邪恶的地方我不能呆，我得出去。

    第三天早上，610办公室的叫我到外面去散步，在快接近马路时，我跑走和610的人拉开两米的距离，我双手合十，求师父说：“请您给弟子加持，我得离开这个邪恶的地方”。刚说完，来了一辆出租车，我打车就走。我上车后，对着610的人说：“给他定住一小时，不许他说话。”结果610的人指着出租车，只能“咿咿呀呀”却说不出话来。

    就这样师父带着我堂堂正正的走出来了。这是大法的威力，是师父的无量慈悲。

    作为大法弟子，为了抵制邪恶的迫害，我和老伴从今年6月初就漂流在外，通过这次魔难的考验，我真正选择的是大法。放下生死，我真正体会到法的威力。佛法无边，当你的心中只有法和师父时，你已经融于法中了，是坚不可摧的。同时我也体悟到师父在《转法轮》第一讲中说的：“你真正作为一个修炼的人，我们法轮会保护你。我的根都扎在宇宙上，谁能动了你，就能动了我，说白了，他就能动了这个宇宙。”


在正法修炼中归正周围的一切

    文/大陆大法弟子

    【明慧网2001年8月19日】前不久听某同事谈起一件事，过后颇有感触，写出来与大家探讨。

    由于业务联系，外省某单位两名职工来我厂帮助工作。据她们私下对这一同事讲，我厂职工给她们的印象是，语言粗鲁、行为不轨及种种不良表现。同事说完只是哈哈一乐，而我心里却“咯登”一下，首先想到的是这件事为什么让我听到。师父讲过在修炼中所遇到的任何一件事都不是偶然的。虽然我来到小加工厂打杂才短短几个月的时间，从接触的人和事上，也感受到了人们对大法的不理解甚至敌视，当时我知道迫切需要做的就是给他们讲清真相，使他们对大法有个正确认识，以摆放好他们自己的位置，我一直是这样做的。但现在我似乎意识到，仅仅讲清真相还不够，未来的宇宙中不应该有变异的人类存在，那些千百年来形成的变异人的观念及飞速下滑的道德规范更不应有其存在的空间，未来的一切将归于美好，我想纠正人们由于变异观念带动下的不良行为表现，也是大法弟子在正法修炼中要归正的。

    记得刚到加工厂不久，一次迎面遇见一位60多岁的老者，我冲他微微一笑，他走过来和我聊了起来。这时厂长从对面走过来，老人好像有所顾忌，马上转了话题。看厂长走远，他凑近我压低声音说：“你没来之前，咱们厂就开过会了，头儿要求大夥儿不要和你说话，不许谈法轮功的事。我也是好奇，才和你说话，其实我不大相信电视上的那些话。”我说：“谎言终归是谎言，希望你不要听信那些欺世之言，如果想从正面了解我们，我可以给你提供帮助。”我还记得一次同屋的一位女同事跟我说：“橡胶组的那些人刚才问我：‘你跟XXX一个屋，你敢跟他说话吗？听说他们这些人都不讲亲情，孩子也不管，我们见了也不敢跟他说话，到底是真的吗？’我就说：‘哪呀！人家挺好的，对我们可好呢，对他孩子挺亲的，每天还接送孩子上幼儿园，你们没看见他车子后边还绑着一个小孩车座儿呢。’我看你也不象电视上报导的那样。”我说：“谢谢，其实我们每个大法学员都跟我一样，热爱生活，在哪里都会是一个好人。”通过这两件事，我看到江泽民政治流氓集团在迫害大法弟子的同时，也在用谎言毒害世人，使他们在无知中远离善良，错失被佛法救度的机会。随着社会道德败坏滑下来的世人身处迷局而不可解，当大法洪传于世时，主佛洪大的慈悲给了世人真正得救的机会，而世人被江氏犯罪团伙剥夺了了解大法进而同化大法的权利，从而更加不知不觉地踏上不归路。

    针对周围人对大法的误解，我从自身的情况讲起，讲我两进派出所、两进看守所的经历，讲单位如何迫于压力给予我下岗半年的处份，每月只发不到200元的生活费，进而将我从本单位的教育科调至小工厂打杂，而所有这一切也只是因为我修炼“真善忍”做好人。渐渐地同事们愿意跟我接触了，从而更了解了大法，人们头脑中所受恶毒谎言的毒害在逐渐消失，取而代之的是对大法和大法弟子的敬意。有的人主动向我索要资料了解大法，有的人干脆向我借大法书拿回家去看，情况看来变得越来越好了。

    如果没有前文提到的那件事的发生，我会一直这样做下去。但现在情况有了变化，而且好像越来越严重，因为自此以后，满耳、满眼充斥的都是这些同事粗俗的言语（虽然不是直接针对大法的），我知道正法修炼被赋予了新的意义，在很大程度上涵盖得更大、更深、更广。看来只局限于向人们讲清大法的真相，启发他们的善念，还不够，因为我们要“正一切不正的”，包括周围的环境。师父在《转法轮》中说：“在整个传法过程中，我也是本着对大家负责，同时也是对社会负责，实际我们也是本着这个原则去做的，至于做得好与坏我也不讲了，自有公论。”（《转法轮》第330页）我想，在正法不断向前推进的过程中，对大法弟子的要求也越来越高。作为大法粒子，在正法修炼中不断向各自先天最高位置升华的过程中，利用自身条件，证实大法，救度众生，同时归正周围的一切，也是为社会负责，为众生负责，自己心性的提高乃至圆满的境界也自然会无求而自得。

    现在我重新审视以前做过的一些事，发现有时虽然目的很好，但是由于自身的过失使其他生命造下了业力。仅举一例，由于国内所有复印店被告知不许复印大法资料，无形中给讲清真相增加了难度。有时因为迫切需要不得不冒险到复印店复印，此种情况下大都会被拒绝，若许诺多给复印费，或许有的店主会“通融”一下。这样做虽说本意很好，但让店主拿了不该拿的钱，对他总是不好；另一方面大法是威严的，大法弟子做大法工作也非常严肃，这样做也容易让他们形成“大法弟子的钱好赚”的观念，同时不是也在无意中符合了“有钱就有一切”的世间败坏了的理了吗？我觉得归正周围的一切，必须自身要正，一切以法为指导，去除做大法工作中掺杂的各种人的观念，这样才会做得更好。

    我越加清楚地意识到，世间一切不符合未来宇宙标准的应该通通归正，其中包括各种变异了的人的观念、败坏思想及由此衍生出的各种人的不好的语言文化及行为习惯等。我想出于慈悲，我们也不应该再容忍世人用粗俗的语言和心计伤害着别人，在迷中继续积累着业力。尽管他们的所作所为有时并不是直接针对大法的，可是未来人的标准并不是这样。我们应该让他们明白法在人间一层的理，使之一切逐渐归于美好。

    让我们愈加成熟，做得也更好吧！真正体现出“大法弟子在正法期间表现出来的状态、慈悲、善良、纯正与大忍，……”走正每分每秒，走正每一步。最后我想以李老师的一段话作为结束语：“这一切都将在宇宙历史中记载。伟大的法、伟大的时代在造就着最伟大的觉者。”（经文《弟子的伟大》）

    与大法弟子共勉，不当之处请慈悲指正。


我们在呼唤什么

    一一有感于十位大法弟子在华盛顿DC的绝食请愿

    文/华盛顿DC 大法弟子

    【明慧网2001年8月20日】其实，从邪恶的镇压伊始，学员们就在讲清真相、揭露邪恶，从开始不自觉的点点滴滴到今天主动、自觉、明确全球性的“SOS！紧急救援”。这一切充分揭露了邪恶，有力地维护着大法。但近一段时间以来，总感到一种在一定境界层次中，大力、更大力，扩大、伸展，趋向极致时的拘迫和突破感。再加大力度、深度，全面讲清真相，揭露邪恶，应该也需要进入一个更高、更广的境界中来。其实是又要进一步破除很多旧势力赖以麻木世人、掩盖真相的变异物质。

    到目前为止，我们在讲清真相，揭露邪恶中，对于世人来讲，主要是针对他们所讲的人权、信仰自由和人在这个历史时期还能够具有的善良。一个个触目惊心的迫害实例，一次次，一遍遍我们告诉世人在中国发生的邪恶，确实起到了很大的作用。但从另一方面看，当我们在这一境界内涵下，讲真相，揭露邪恶，力趋极致的时候，我们也看到了这种拘迫。好象我们一次次告诉媒体时，他们实质上也知道我们要告诉他们什么。他们在表示支持和同情理解。但在现在这种支持的力量也开始显露出疲劳和麻木的端倪，因为这些毕竟还是来源于他们现在本来就还保留的物质境界中的正念。但这是不够的，他们，作为人来讲，应该归正的更微观和纯净境界中更深、更真的正念还被掩盖和抑制着。这是我们需要突破的。

    其实，大法弟子在这场邪恶迫害中的证实，在宇宙无论哪一层次中看，都是光芒万丈的。但人间这一境界中的体现，人应该明白的无私和伟大，他们还没看到。所以我们应该去启迪世人更微观、纯净境界中的正念，这才是具有更大力量的。这一过程就是一个从微观上突破过来清除变异、打破抑制、把正念打入人心的过程。明慧网8月7日“揭露邪恶的同时更应向世人证实大法”的学员体会文章也谈到了这方面的问题：

    “华盛顿邮报八月五日关于中国政府系统运用酷刑和高压洗脑镇压法轮功的报导，对于邪恶之邪恶手段的揭露是很全面，但是从整体上看，并不能说这是一篇很正的报导。我认为，这是我们在讲清真相、揭露邪恶中的不足使世人在认识上不足而导致的不够正，让邪恶势力钻了空子。邪恶是邪恶，但只是邪恶的本身并无法展现弟子的伟大，法的伟大。相反的这篇文章通过一些法轮功学员怎么样被酷刑转化后或被迫的情况下诋毁法轮功的过程来说明邪恶的邪恶，以及基于很多的法轮功学员这样被“转化”得出的是“酷刑在摧毁法轮功” 的结论（文章第一标题“Torture is breaking Falun Gong），并在此基调下行文。

    反省自身，这揭示了我们以前在讲清真相，揭露邪恶中的不足。我觉得我们在揭露邪恶的同时更应在此过程中向世人展现弟子们在这巨难中的伟大证实。而不能仅仅停留在多少人被迫害致死，多少人被判刑，多少人被送入精神病院等等这些数据的统计以及单纯邪恶如何迫害的本身上。邪恶是邪恶，看到这些善良的人们会同情，出于对人权的尊重很多国家的政府会反对。但是如果仅仅于此，如果在邪恶镇压下被镇压了，如果一打就不炼了，那在同情之余让人觉得也只是和常人一个水平的东西。而只有弟子们在巨难中的伟大证实才会让世人由同情而真正无比的尊敬、崇敬从而能逐步看到弟子的伟大和法的伟大。

    历史上对基督徒的迫害，是那些真正的圣徒们在迫害中的表现和伟大的精神成就了这个全球性的信仰，让人崇敬千载，同时在记载这些伟大证实的过程中就彻底的说明了邪恶的邪恶，因为它们（邪恶）是成就的条件，但它们不是主。如果相反，就是本末倒置了。

    现在正处在宇宙的伟大时期，大法弟子的伟大表现和证实都是留给宇宙的。在人世间的记载，需要我们留给人，这将是他们无比珍贵的财富。而这些其实是主要的，主流的。应该让世人在弟子们在无比邪恶中的伟大证实中看清邪恶，更看到法的伟大，而不应该是在邪恶如何邪恶地强迫法轮功学员转化中去揭露邪恶，或者一直仅仅展示邪恶本身。”

    “揭露邪恶的同时更应向世人证实大法”(明慧网8月7日文章)，当我们在法理上认识到这一点，在向世人洪法，讲清真相，揭露邪恶中，把这种意识和正念贯穿其中，我们所做的每一件讲清真相、揭露邪恶的事，无论大小，每一句话，就都能引起世人的重视，启迪人心中的善念正念，并最终让世人看到真善忍的威力和伟大。

    我们讲清真相、揭露邪恶的过程，本质上就是在根除变异，全面打破旧势力的安排。


突破自身观念束缚，主动向市府官员讲真相

    文/欧洲大法弟子

    【明慧网2001年8月20日】欧洲的制度条条框框多，局面难打开。心里虽着急，却无奈。师父说：“在讲清真相中，不要等，不要靠，不要指望外在因素的变化。”（致北欧法会全体学员）从华盛顿DC回来后，更感到时间紧迫，刻不容缓，必须立即行动起来。

    曾多次给当地市政府打电话联系没有回音。一个月前亦曾寄过材料，仍无下文。不禁自问：“怎样才能见到他们？”--“敲门，这是唯一的办法了。”心里这样决定了，便与白人同修约好同去。不想，临时这位同修改了主意，不去了。心中想：怎么办？我一个人去吗？语言不好，情况不熟悉，我行吗？可不去又怎么办？工作不去做局面永远打不开。市政府官员的态度与行为关系到全市人民的命运，如果他们明白了事实真相，全市百姓就有救了。想到这儿，暗自对自己说：“去！一个人也要去！如见不到市长，见秘书也行。”不过，因为从未和政要打过交道，心里不免打鼓，就想：师父加持我。

    中午回家，打电话改平日预定车路线--去市政府。但怎么也打不通，15分钟硬是没人接。过会儿再打--占线。直到该出门了，还打不通。只好临时跟司机商量，能否送我去市政府。”行。”司机答应。。心里的石头落地了。

    到传达室，说明我是法轮功学员，想要见市长。“见市长必须预定时间。”“见秘书行不行？””秘书只有10分钟时间。”“够了，给我10分钟就行。”见到秘书，拿出图片和所有真相材料，从“4.25和平上访”讲到“自焚疑点”，包括一分钟内灭火并及时录像，他都似乎没动心。直到说明“自焚人”打坐姿势是错的，不符合功法要求，“哦……”他恍然大悟--江泽民政府在造谣，他终于明白了真相。

    如果循守繁文礼节，打不破框框，那么我们永远见不到他们，也永远不能让他们了解真相。半年前就因为这些框框，走不出这一步。而这些条条框框不就是人的观念吗？不能破除自己头脑中旧的、不正的观念，怎么去正一切不正的呢？怎么去救度被邪恶蒙蔽的众生呢？护法、救度众生的责任感激励我冲破了自身人的观念，迈出了我的第一步。有了这一次经历，我更是什么也不怕了。我要继续积极、主动地向议员、向媒体、向世人讲清真相。

    因那位秘书是从政的，他问我：“是否有个别人藏在法轮功团体中有政治企图？”“没有。”问了两遍，似有一点怀疑，又问我们需要什么帮助。

    出来后觉得这两个问题我解释地不充份。第一次没经验，心里后悔：“我怎么这么笨拙，为什么没说清呢？打电话，明天给他打电话。”

    回来后，去给中国饭店发报纸。一路上心里的话堵在胸口，只想明天给他补个电话。突然，半路碰上他。天下竟有这么巧的事！--我当然明白是师父法身巧妙安排。赶忙向他说了要补充的话，并提了要求。说完，心里别提多愉快，像卸掉一个大包袱，说不出的舒服、轻松。师父时时看护着我们、帮助我们。心里感激、高兴，体味着这圣洁慈悲的关怀。师父就在我们身边，领着我们走，扶着我们走……任何一个不修炼的人、不真正实修的人永远不会得到这样的感受！

    想想今天的事，我明白了：那个白人同修没来、那个电话打不通，其实是师父考我呢─还算及格吧。

    正法修炼就是修炼要和正法、讲真相联系起来，否则就不是正法修炼。师父说：“讲清真相不是简单的事情，不只是一个揭露邪恶的问题。我们的讲清真相是在挽救众生，同时还有你们修炼中的个人提高与去执著等因素，还有大法弟子们在修炼中为法负责的因素……”（在华盛顿DC国际法会上讲法）

    作为大法弟子就要紧跟正法进程，时刻清除自身的旧的、不好的观念，对自己负责，对众生负责，对大法负责，在正法的最后时期，坚实地走正自己的每一步。


时时用更高标准要求自己

    文/大陆大法弟子

    【明慧网2001年8月20日】最近，不法之徒用欺骗、绑架等手段，劫持一些同修进洗脑班。有的同修用正念抵制并清除邪恶，坚决不参加，邪恶之徒不得不放弃其阴谋；有的同修在洗脑班里，抱定即使脱掉人皮也决不动摇对大法正信的决心，不配合邪恶的任何要求，邪恶之徒无计可施，最终只得作罢；有的同修告诫自己：无论如何不能背叛大法，不能写“四书”，但在邪恶之徒的步步紧逼下，最终写了“做守法好公民”之类的“保证”，心里松了一口气：“我没有背叛大法。”可过不多久，邪恶之徒又来抓人，说上回的“保证”过不了关，还得重写。

    面对邪恶的迫害，如上几种状态的同修，显然是用了不同的标准要求自己，因而结果也不同。

    师父说：“作为大法弟子是全盘否定一切邪恶的旧势力安排的。”“作为大法弟子，你的一切就是大法所构成的，是最正的，只能去纠正一切不正的，怎么能向邪恶低头呢？怎么能去向邪恶保证什么呢？”(《大法坚不可摧》)

    一切都不是偶然的。师父把法讲明了，同是师父的弟子，关键时刻的不同表现，其实是由平时在正法修炼中的状态所决定的。

    在讲清真相证实法的实践中，不断去掉各种执著，始终保持大法粒子最正的状态，去正一切不正的。邪恶的一切安排也只能被我们用来清除邪恶、讲清真相和建立威德。这样的修炼者，还有什么能够干扰和阻挡他的呢？而在过关中被动承受，甚至步步退让的同修，也是与其平时在正法实践中不主动，放不下怕心等执著的状态相关联的。大法弟子在正法中不断提高，层层突破。突破到哪个层次，才能同化那个层次的法，法才按那个层次的标准改变你。现在，每个大法弟子都知道要全盘否定旧势力的安排，要正一切不正的。关键时刻做不到，就是因为你还没有真正舍去常人的那些执著，它们牵累着你，不让你升华到那个层次中去，你还处在低于这个标准的状态之中。你心中的标准就那么高，你就交不上高标准的答卷。

    师父说：“任何一个执著与怕心都不可能使你圆满，然而任何一个怕心本身就是你不能圆满的关，也是你向邪恶方向转化与背叛的因素。”（《大法坚不可摧》）师父的话，应该使我们警醒，我们每个真修弟子都应该把标准定在“修得执著无一漏”（《洪吟》）上，而不是在自己和自己比，或和某些不精进的弟子比时所定下的迁就自己的标准。有一位同修，多次进京证实法，多次在看守所、拘留所经受了严峻的考验，却在最近的洗脑班上写了“不上北京”的保证。也可能她当时想：我已经多次进京护法，现在在做讲真相的事，并没有再去北京的想法，这样写也无所妨碍。岂不知在那一刻，一个伟大的神把自己降到了一个人的标准上向邪恶做了妥协，在自己金光闪闪的正法修炼史上留下了一个耻辱的污点。正法在快速推进，大法弟子在正法中快速提高。自满、放不下最后的那些执著，不能时时用更高标准要求自己，都可能使你掉队。

    师父说：“现在的时间要珍惜利用，这时间是留给众弟子的。”（《在华盛顿DC国际法会上讲法》）我们一定要珍惜利用师父留给我们的宝贵时间去做去修。师父一等再等，度日如年的狱中同修在一直等待，不光在等那些还没走出来的走出来，还在等那些做错事的、走错路的加紧补偿上来，也在等那些跟不上的跟上来呀！

    邪恶的旧势力直接参与了对大法和大法弟子的迫害，它们无孔不入地窥视着大法学员尚未放下的执著，伺机去放大它，进而控制大法学员，达到其毁掉修炼者的目的。在解脱亲情、友情的束缚上，在同修间不同意见的处理上，我们有许许多多破除邪恶干扰破坏的成功，也有不少被其控制而摔了跟头的教训。

    师父在刚刚发表的经文《正法时期大法弟子》中告诫我们：“大法弟子在邪恶的迫害中做得不好或放松自己，很可能会前功尽弃。”我们应该清楚：我们不承认旧势力安排的一切所谓考验，但能不能否定旧势力的安排，能不能用高标准的最正的状态去正一切不正的，恰恰是师父对弟子的真正考验。要在师父留给我们的这段极其珍贵的时间里经受住锤炼与考验，我们就必须时时用高标准要求自己：学法用高标准，修心用高标准，清除邪恶用高标准，去掉执著、克服惰性用高标准，处理与同修不同意见时用高标准，一刻也不降低标准，一刻也不放松自己。


放下“自我” 为众生负责

    文/大陆大法弟子

    【明慧网2001年8月21日】学习了师父的经文《正法时期大法弟子》内心受到很大震撼，对今天的正法修炼又有了新的认识，写出来与同修交流。

    我们今天正法时期的修炼和以往及未来的修炼是不同的，师父几乎为我们承担了历史上的一切，师父说：“今天在个人修炼中几乎没吃什么苦，而你们生生世世造下的天大的罪业也没叫你们自己承受”。我们可能现在还不很清楚自己生生世世的生命过程，没有更深的感受。但想一想密勒日巴佛过去在密宗修炼中吃的苦，就能体验到这句话的份量，更何况我们今天在整个宇宙这部大法中修炼。而师父又把每一层次最好的给予了我们，为什么我们会这么幸运和有这么大的福份？我们每一步的迅速提高，都是师父为我们承受换来的。就是让我们能够在正法时期尽到大法弟子被先天赋予的神圣使命。

    师父在华盛顿DC国际法会上讲法时说：“历史上每一个时期，都有不同的天国世界的众生来中土结缘，他们代表着他们的那个宇宙的体系。大法学员也都来自于不同的宇宙体系。”我们今天的大法弟子就是代表自己宇宙体系为正法来到人世间修炼，从这个角度看我们现在的大法修炼者就不仅是自己修炼得到提高的问题，而是要为自己整个宇宙体系的众生以至整个宇宙可救度生命负责的问题。想到这就不仅仅为自己能在正法时期得法感到庆幸，更感到自己身为大法弟子的责任重大。自己在正法中做好修炼圆满，就可能使自己整个宇宙体系的众生和更多生命同化大法而得救度。从这个角度看，如果在正法期间没有做好或放松自己，又怎么摆好自己与无量众生的关系呢？大法修炼是非常严肃和神圣的。

    师父为了挽救宇宙，救度一切众生，不仅为我们大法弟子承担了一切，而且为宇宙各界众生和世人承担了一切。我们是正法时期的大法弟子，就应该理所应当地为师父分担世人以至不同层次宇宙众生的罪业，去救度一切善念尚存的可救度生命。这也是大法圆融不破的因素在大法弟子身上的一种体现。在这正法的特殊历史时期，师父又赋予了我们这种能力。

    那么从为众生负责的角度再来看“自我、自私”的观念，它是显得多么渺小。当这种理念在心中出现的一瞬间，忽然感到因自私而产生的许多执著被熔化。心中升起的是对大法坚定的正信和对众生的慈悲，无以言表。其实在正法中即使我们能为世人或不同层次宇宙众生承担罪业，从根本上讲最终还是由师父为我们及众生承担。例如，大家都知道在我们用正念除恶后，大多数大法弟子并没有感到有什么明显的不适，即使有，也会很快恢复。这也是师父为我们付出的结果。师父用无量洪大的慈悲对我们百般的呵护，给我们讲了那么多连神过去都不知道的法理，用不可想象的巨大承受一再给我们机会，希望我们能做的更好、更好。就是让我们在这个过程中建立起能返回到我们先天最高境界中去的威德。

    为什么总是觉得没有达到师父对我们的期望，追查其原由就是自我、自私这种变异的观念阻挠和干扰我们自觉溶于正法。自我、自私的观念是各种执著心的根源所在，在修炼中我们破除和待破除的各种不好的思想、观念和执著细细体察会发现都与自我、自私的变异观念有着千丝万缕的联系。而宇宙中旧的邪恶势力本身就是用自我、自私的变异观念阻挡和破坏正法，干出了迫害大法和大法弟子的罪恶，走到了大法的对立面。

    我们在正法中破除邪恶的同时，也要注意用正念清除自己的自我、自私变异观念，用心学法。不让邪恶钻思想空子，不上邪恶的当，不被它利用。使邪恶无法再有藏匿的空间。在伟大的“全面讲清真相，正念清除邪恶，救度众生，坚定地维护法”的证实大法进程中，走正自己的路。

    以上是个人体悟，不当之处请同修指正。


真正按照师尊的指引去做，就是全宇宙最坚不可摧的生命

    文/大陆大法弟子

    【明慧网2001年8月24日】1999年，当邪恶铺天盖地而来时，父母以断绝关系来要挟我放弃修炼，我心里明白一切痛苦都来源于这场无理的迫害，我们按照“真善忍”修炼心性没有错，所以我仍然坚持学法炼功，仅此而已，并不十分在意邪恶的诬陷，甚至错误地认为这是修炼者应该承受的考验，不知道大法弟子应有的正法行为。随着工作地点的转移，与修炼弟子完全失去了联系。其间虽然仍坚持学法炼功，可是却不断地在同一问题上摔跤，常人心也越来越重，心情十分苦闷。

    2000年10月，经过无数次尝试，我终于在网上找到了师父的讲法。后来，我终于找到登陆明慧网的办法，我震惊了，为邪恶之徒的无耻和残暴，为同修的伟大壮举，一遍遍阅读，一次次，我痛哭失声，泪流满面。我不舍昼夜地阅读师父的讲法和同修们的真相文章。在一次次泪水奔涌中，本性终于觉醒，我踏上正法之路。

    开始时我把真相文章通过邮件发给认识和不认识的人。后来我开始系统地整理明慧网上的文章并打印出来叠好，走到居民区，学校，商店，汽车站，公园，电话亭等等所有我能找到的地方去发放真相文章。大年三十晚上，春节放假期间，我独自一人把真相和洪法图片贴在电线杆上、公园的假山上、某著名大学的正门橱窗上。我甚至白天在熙熙攘攘的大街上，把装好的整袋真相资料送到行人手里；在公园里，交到休闲的老人手中。每次出发时，我都默背《洪吟》中的《威德》“大法不离身，心存真善忍。世间大罗汉，神鬼惧十分。”意想自己就是世间大罗汉，神鬼惧十分。每次都能平安而出，安全而返，从未遇到任何麻烦。

    这时江泽民集团炮制的自焚事件发生了，我便把重点放在对自焚事件的揭露上。妻子第一个清醒并坚定地站在大法一边向她的朋友揭露自焚真相。后来我又来到另一个城市，再次踏上正法之路。我每周都要出去发放真相资料，我的足迹遍布大街小巷，几乎把真相资料发遍了全市每一个小区。每次对于资料本身，我都认真准备，仔细搭配，有对自焚真相的揭露，有海外弟子洪法，有江泽民集团残酷暴行曝光，有外界评论文章，并尽可能做到图文并茂，一次就打动人心。每次我都发正念，把我走过的地方清理乾净，把我发过资料的小区保护起来，把我的功留在那里不允许邪恶势力再侵犯（当然很多事其实都是师父的法身和护法神在做，但我们自己的正念非常重要）。

    有一天我和妻子上街买东西，我发现在闹市区的一块展板上贴了一张诽谤大法的布告，我于是就在众目之下撕掉了文告、把它扔在垃圾桶里，并在几个星期后在同样的地方贴上一张更大的宣传大法的彩色海报。另一次我发现一间幼儿园门口贴了很多诬蔑大法的图片，于是我分几次撕掉它们，并在同样地方及附近墙壁贴上更多的宣传大法的彩色图片。

    图书馆和工会的玻璃橱窗里放满了诬蔑大法的图片，我于是一遍遍地发正念清除它们背后的邪恶，并发正念把它们换掉，终于它们全部不见。我不允许在我能触及的地方有任何诬蔑大法的邪恶存在。

    几个月来，我把真相资料发遍了大街小巷，甚至包括居委会，派出所和市政府的意见箱。当我把一份份资料放在门缝里时，常常在不由自主地想: 大法弟子来救你们了，清醒吧，世人。有一次在去发资料的路上，我坐在车里，禁不住泪如泉涌痛哭失声，我为伟大师尊亘古未有的慈悲落泪，为大法弟子的伟大壮举而落泪，为将要得救的众生落泪。

    修炼五年了，我几乎什么都看不见，可是对法的正信却让我越来越清醒，越来越坚定，邪恶势力对大法的疯狂迫害反而使我坚定地站了出来，自从洪法以来对法理解越来越深，正念越来越强。我所有的洪法工作都是一个人做的，准备资料，打印资料，折叠资料，发放资料等等，全部工作只有一个人。经常我独自一人拿着真相资料走在大街上，虽然只有一个人，我却感到如此地壮观，我顶天立地威力无边，我可以一臂擎天。

    记得一次去发真相资料时，天阴阴的，下着小雨，我于是发正念：“我要去发资料，不能下雨”，结果雨一直下不来，发完资料时，天还放晴了。有一次晚上去贴真相资料，妻子对我说：“注意点，最近抓得紧。”我说：“他们怎么敢动我？他们见了我都害怕，一个小时我一定回来。”我发完资料回家刚好一小时，就是那一次，我把大法资料贴在了市政府门口的意见箱上。明慧网上发正念的文章登出后，我想一定要让更多的人知道，于是我一个人做了几十份海外弟子发正念的海报，贴遍了大街小巷，包括很多闹市区。有次我在一个地方贴完后，发现就在我两三米远的地方停着一辆警车，有几个警察站在那里。我想镇住他们，于是决定再贴一张，就又加贴了一张。

    我懂一些电脑知识，但不是高手。登陆明慧网时，每次都会遇到各种各样的麻烦，每次都是不断用正念铲除邪恶，并发正念——“让网络畅通，让网络安全”，每次都能顺利完成打印任务。甚至有一次打印完后才发现本应开的一个设置忘了开，通常这样只能打出乱码，我却打印了几十页完好的文章。

    自发正念以来，邪恶更加疯狂了，于是我每天都时时不断地发正念除恶，以至于有时师尊的口诀自动提醒我去念。每天我几乎都发正念用电子邮件去讲真相，邪恶也不断地演化出各种念头来干扰我，每次都不顺利，每次又都能圆满完成，每次准备真相资料或发电子邮件时我都不断地背诵师尊的正法口诀，并发正念“让世人都清醒，让世人都得救”。我的每一天几乎都是在发正念、讲真相、学法中飞快地度过。不记得我发了多少电子邮件，也没数过发了多少份真相文章，一切都飞快飞快。一些多年没有联系的同学，突然又都找到我，我知道是师尊安排他们得救来了。

    在中国大陆，安全是每个洪法弟子都要注意的。也是一些弟子不敢走出来的隐忧。许多大法弟子因发资料而被邪恶之徒带走。而我把真相资料发遍了两座城市，电子邮件更不知覆盖了多少城镇，我甚至在大街上把洪法资料递到行人手中，邪恶之徒却连一根汗毛都没碰到我。开始我都很奇怪：怎么回事？是不是这里邪恶很弱？不是的，因为已经有两百多大法弟子在这里被判刑。后来我终于明白了：因为我一直都认为我是伟大的神、我在救人，做的是最正的事，所以神的一面就起作用，那些邪恶在神的伟大慈悲面前真的会化掉，真的吓跑了。其实伟大的师尊，早就明示给大家只有“坚修大法紧随师”才能在巨难中不受邪恶的侵袭。师尊的每一篇经文，我都反复阅读，身体力行马上就做，这不就是“坚修大法紧随师”吗？我去发资料时“大道无敌天地行”的感觉正是邪恶不敢靠近的原因，真正地按照师尊的指引去做，就是全宇宙最坚不可摧的生命。

    从发正念以来，身体经常感到疲惫和困倦，怕心也多了起来，甚至经常感到警察就站在门口，有时无端地发火。每天都要不断地用正念去铲除它们，才能保证洪法可以进行下去，甚至有时需要停下手头的大法工作，读一两遍经文，才做得下去。每次都不顺利，每次都能圆满成功。可是我一直没有认真地反思过，直到我决定把它写出来时，一切终于都变得清晰了。师尊最近的经文中，反复指出正法弟子已经走过了个人修炼的路，并清晰地指出正法中邪恶旧势力的干扰。这一切疲惫、怕心、发火，不都是它们在干扰正法吗？——让你表现得不正和不善，让你无法用坚定纯净的正念去说明真相。——必须予以坚决的否定。邪恶不放过每一个机会地来干扰我们的正念，那我们就毫不留情地见一次清除一次、遇到一个消灭一个。

    目前地球上的人来自于不同的宇宙天体，每当我们用正念去向不同的人讲真相时，我们就触及到不同的宇宙天体，那里隐藏的邪恶和旧势力就会来干扰你，在不断地讲清真相中，来自于不同宇宙天体的众生不断得救，大法弟子的功就不断地层层宇宙突破，只有正法弟子才有这样的机遇和威德。

    前不久，邪恶势力再一次掀起造谣的浪潮，我在车站看到报纸后，立刻发正念铲除背后的邪恶，同时反思我们有哪些不足使邪恶有借口再一次造谣？忽然我明白了。是我们的私和不够纯正使得邪恶还有借口造谣，我们是为大法而确立的生命，我们在世间的所有意义就是为了圆融大法，为历史开创未来。当我们在为大法做事时，还有多少放不下的私在里面？还有多少人在耿耿于个人圆满？就像我自己心中也一直耿耿于怀的——我一直没去站在天安门直接向世人呼唤，并认为不这样就无法圆满——这一切还是在过去个人修炼的圈子里，离正法修炼何等远啊！突然我领悟到：当我们心中无私无我时就能做好做到我们应该做的一切。在正念的作用下和法的指导下，我每一天不都是站在天安门上，用我的生命在呼唤世人的觉醒吗？一念至此心中芥蒂顿除，霎时间我正念无边，正念到处，邪恶灰飞烟灭。师父说：“每个能跟上大法进程的大法弟子，你们都做了你们应该做的事。”（《在华盛顿DC国际法会上讲法》）我想，如果有一天我出于对众生的负责和对法的负责而意识到自己应该走上天安门，我会毫不犹豫地那样去做的。

    前几天，我做了一个梦。梦中，我被裹在一个仅能容身的桶子里爬行，前面堵死了，于是我转身踢飞了半边桶壁，从里面出来，结果看到外面天地无边。是啊，我们不就被包裹在人世和旧宇宙中形成的层层观念中吗？历史上邪恶的旧势力编造了许多邪恶的观念放在人的脑子里，让你觉得出来正法参与了政治，让你觉得修炼就应该忍受，让你觉得讲清真相违法，让你觉得讲清真相破坏安定团结，让你觉得揭露邪恶丢了国人的脸，让你觉得大法违反科学，让你觉得别人无法理解，让你觉得警察抓你天经地义，让你觉得国家专政和舆论机器强大无比，让你觉得媒体宣传左右视听，让你觉得宣传大法违法乱纪，让你觉得动用功能不是修炼，让你觉得发资料时象小偷，让你怕这怕那，让你觉得还在承受自己的业力等等，这一切的一切都是假象，正是这些观念把你关在桶子里看不到真正的天，看不到善的力量，看不到法的伟大。邪恶的旧势力又不断加强它，利用它动摇你的正信，并强加给你肉体上的折磨。

    大法弟子啊，正是这些不属于你的观念束缚了你伟大神的力量，旧的势力就是利用这些观念让你感觉不到你的伟大，所以它们才敢干扰你、考验你。它们根本不配。承认它们对你的考验，是对大法的污辱，是对师尊的不敬。我们——伟大的正法弟子，是在正法中形成的生命，是全宇宙中最正、最荣耀、最有威力的生命，被归正的被考验的只能是它们——这些偏离法的旧的生命和被蒙蔽的众生。对旧势力安排的否定是对它们的慈悲，避免它们对法的犯罪。我以我的生命正告那些旧势力——执迷不悟想要坚持考验大法、考验大法弟子，下场只有一个，形神全灭；而正法弟子将在这历史的伟大时刻为未来宇宙众生树立起不灭的丰碑。

    我日常工作十分繁忙，为大法工作几乎每天都要干到深夜，可是工作却越作越好（比如我领导的项目时间短任务急，我却能如期完成，领导称之为奇迹），同事关系也十分和睦，我和妻子的家庭生活更是被所有人羡慕，妻子的公司生意也越来越好，我在正法中也安全安康宁静安祥，这一切都是大法的威德在我身上的展现，大法通过我在最邪恶的地方向众生展现了他的伟大威严美好。我清醒地知道我的每一天，我这美好的一切都是未来宇宙生命的样板，我不再是我个人的生命，我是未来的开拓者，我走正的路是未来生命的样板，我也决定着未来宇宙中的生命。我是为正法而确立的生命，是宇宙正义的捍卫者，我在地上的每一天每一刻的意义只有一个，助师世间行。

    我要捍卫和继续成就我作为正法弟子这美好的一切，因为他是大法威德在人间的展现，是未来生命的样板。耶稣被钉在十字架上的形象将永不再有，我要把美好留给未来。我伟大，我庄严，我智慧，我威力无边，我顶天立地，我正念无穷，我拥有宇宙中最美好的一切。因为我的一切是大法所造就，我的名字是正法弟子，我将为众生所仰慕，我将在正法中诞生。

    读了师尊在华盛顿DC的讲法，我止不住地泪水横流。慈悲伟大的师尊啊，您用尽了办法将我们唤醒，大法弟子们啊，我们怎能让师尊再次等候。我用我的生命呼唤那不够精进的弟子：走出来吧，历史的这一刻是何等伟大庄严，正法弟子每个人都有他不可替代的作用，每个人都可以一臂擎天。我用我的生命呼唤那些修得好的弟子：用你的正念纠正我的不足，使我更加精进，使更多的众生得救。

    当我要把这一切写出来的时候，邪恶势力搅扰的我无法安宁，当我最终竟笔的一刻，我心却如此宁静安祥。大法是如此的美好，生命在正法中永生。


大陆弟子在讲清真象中运用神通的故事几则

    【明慧网2001年8月29日】以下是某地大法弟子的部份事迹，都是在修炼中、助师正法中自然而然达到的，各地也会有很多，写出来为的是从一个角度向世人展示大法的神奇。是真实的而非说教。

    1.某日，一弟子送经文，路遇警察查车，所有车辆全要查，送弟子的汽车司机害怕了，弟子说：“不用停，只管向前开。”司机说：“你神了，他们听你的？”弟子笑了笑没言语，可一会司机又停下车，弟子问何故，司机说怕罚钱，弟子又说：“你只管开车。”司机迟疑了一下又慢慢开车，结果没有一个警察盘问司机，司机这才松了一口气说：“你真是神仙。”弟子微笑。

    2.某日，两弟子乘车，甲弟子有点怕，结果车半路被查，乙弟子无惧心，在车里说：“不准警察上车。”果然警察只是围着车急得直转却上不了车，这时一邪恶小头目过来，乙弟子心中发正念，可怜这个小头目象呆子一样一直向前走下去了。

    3.一天，一弟子送经文要到车站坐车，可车站上布满了警察，弟子心里坦然没有丝毫惧怕，忽然眼前一亮，瞬间就出现在五十里外的另一个地方，坐上车后，车立刻就提速很快到达目的地。

    4.一天，当几位流离失所的弟子走在街上，街上突然出现大约200警察在街上大喊诽谤大法的话，后面还跟着四十几辆警车，一路哼哼地叫着，弟子们立即发正念除恶，用天目看过去，那些邪恶瞬间化为黑水，象沥青一样铺满了路面，弟子们悟到。这是师父安排的一次集中铲除邪恶的机会。

    5.一次，两弟子把真相资料贴在警察经常出没的地方，并发正念“谁撕谁遭报”，后来弟子又回去看，发现资料周围围了一圈警察嗷嗷地叫，但没一个敢动一动，是大法的威严震慑了邪恶。

    6.还有大法弟子在警车外写标语，警察一个都不敢出来，吓坏了。还有弟子用神通在警察的帽子上写字。震慑了邪恶。


在天安门广场正念除恶

    文/继洪

    【明慧网2001年8月29日】当我在明慧网上看到全世界的大法弟子在统一时间内发正念的通知后，感到特别的振奋。意识到这是师父给予弟子的除恶武器、震邪法宝，我们一定要珍惜这个法宝，要充份利用好这个武器。

    此后，我不限于全世界大法弟子统一时间发正念，而且每天晚上和本地区弟子一道在本地的统一时间内发正念，并且早上炼功前，中午和夜里都找时间打坐单手立掌（或大莲花掌）发正念，一般时间都不限于5分钟而是半个小时左右，还有和学员们在一起切磋时，几个人到一起，首先发正念除恶，然后再切磋。我每天24小时只要有时间就发正念，上、下班的路上，做饭、吃饭、对人讲清真相都发正念，几个月这样下来好像发正念形成了一种机制，每天都在发正念之中，尽管我的天目还不能看见，可我相信正念除恶的威力。

    师父在“正念的作用”中说：“而目前邪恶所能干坏事的地方是还没有被正法洪大的巨变之势所触及的地方，在这里正是大法弟子用正念起作用的地方，然而这里的情况也非常复杂和败坏。”“……但不管难度有多大都要坚定地正念除恶，因为除恶的同时也是树立正法中大法弟子的威德。”

    有一次我们几个大法学员在一起切磋，认为有机会应该去天安门除恶。刚好第三天就有一个去北京的出差机会，当时我就一个想法去北京除恶。一路上我想着我有除恶的武器和法宝，我要用它铲除中国邪恶的总根子，一路默念“法正乾坤，邪恶全灭”的口诀到了北京。

    到北京后首先到了我姨妈家。以前她也学过大法，但似修非修，根基很不错，曾看到过法轮和师父的法身，可7.20后就没有跟上正法进程。我与她讲清真相，并带了所有正法后的经文，还有近来明慧网上的文章，希望她能跟上师父正法的进程。我和她一直说了大半夜，我说的话她都能听进去。

    第二天一早我让她和我一起去天安门除恶。天安门广场的上空看不见蓝天白云，而是灰沉沉的像有一个厚厚的大锅盖一样东西扣在上面，广场没有一棵草，没有一丝绿意，大片的水泥砖在8月的阳光烘烤下散发着热气，广场的四周照明灯杆上的立体声喇叭以压倒一切的噪音一刻不停的在广播着，加之偶尔一队警察手拿着电棍从广场穿行，使人感到曾几何时人民的广场变成镇压人民的广场。这里没有祥和只有邪恶。我想到法正乾坤、邪恶灭尽的一天不远了，作为大法一个粒子我要尽自己所有的一切功能功力正念铲除邪恶。我站在金水桥上对着天安门发出正念彻底铲除破坏大法的邪恶总根源──铲除另外空间操纵邪恶之首及层层恶吏的邪恶；铲除操纵610办公室的层层邪恶；铲除操纵天安门广场所有恶警的邪恶。连续发了40分钟正念，尽管我什么都没看见，但我相信并感觉到正念的威力。我心里想着“两脚踏千魔” “立掌乾坤震”，然后默念着正法口诀一步一念地沿广场走一圈，然后又在人民大会堂停下来发了半个小时的正念。

    过后我姨告诉我，在我闭着眼睛站在那里发正念时，有一个小孩过来奇怪地看着我，小孩的爸爸悄悄的过来告诉小孩别打扰我，轻轻的把她拉走了。当晚我离开姨家住到宾馆里。半夜醒来，我拿出带来的字块贴在了宾馆附近的大街小巷。尽管我姨说过“大运会”敏感时期，每个单位和街道都找法轮功学员谈话不许出去，这段“严管”，要注意小心，但我认为这是旧宇宙的安排，师父不承认，我也不承认，我没有这个概念，每贴出一个字块我心底里就发出一遍遍除恶的正念，我相信字块在另外空间也会起到震邪除恶的作用。接下来就是开会，之后安全返回。


14岁小弟子的正法故事

    文/大陆大法弟子

    【明慧网2001年8月29日】白杨今年14岁，10岁时就开始跟老姨炼功，但一离开老姨回到奶奶家就放松了。今年春节老姨刚从劳教所出来很想白杨，叫白杨到老姨家过年。在老姨家，小白杨看到了很多明慧网上的大法弟子正法护法的故事，从那时起白杨的心性升华了。

    老姨被劳教所折磨了一年，虽看了网上材料也不敢做真相资料，小白杨就开始背着老姨写了一些纸条如："法轮大法好"、"法轮大法是正法"、"还李洪志老师清白"、"停止迫害法轮功，释放被关押的大法弟子"等，纸条后面用两面胶粘上，放在棉衣口袋里，走到哪顺手就贴一张，有的装在红包里，贴到别人家门上。有一天早晨，老姨正在打坐，白杨没起来，却做了个梦：梦见自己出去发传单了，冻得够呛，剩几张没发出去，回来的路上碰到了好几个发传单的功友。其中一个阿姨对白杨说："你快拉你老姨一把吧！"白杨说："老姨又没在这梦里怎么拉？"阿姨笑着说："你醒了，拉她一把就行了。"然后白杨就醒了，马上对老姨说："老姨把你手给我。"老姨一边伸手一边不解地问："什么意思？"白杨就把梦说了，同时也把自己做真相的事告诉了老姨，老姨听后惭愧地低下了头，泪水模糊了双眼。老姨以前也是个很精进的大法弟子，但被邪恶劳教所残酷迫害后产生了怕心。从那以后，老姨悟到了，去掉了怕心，融入了正法洪流中，白杨也更加精进了。

    寒假结束，白杨开学了，象所有的学校一样，白杨所在的学校也搞起了什么万人签名的邪恶活动。全校只有两名学生没签，通过这个活动白杨才知道就在她的班上还有一个同修，同修的母亲正在劳教所关押。班主任老师非常生气，在班会上批评她俩说："还炼什么炼，都死了一千四百人了……"白杨马上打断老师的话说："死了一千四百人都是假的，全国很多劳教所都关过一千个炼法轮功的！"老师一时语塞："那…法轮功具体怎么回事咱也不知道。"白杨说："不知道就随便签名？！"后来老师再也不当全班同学的面说大法如何如何了，可惜同班那位同修被迫转学了，白杨因是议价生，涉及到退钱的问题就没有转学。

    两会期间全校要求各班黑板报都写诽谤法轮功的内容，白杨负责出黑板报，全校唯独白杨那个班没有诽谤大法的内容。这次老师也没说什么，后来学校找来警察恐吓白杨，白杨也没有害怕。有一天街道办事处要求该学校订购诽谤法轮功的书籍，白杨班主任问同学们谁买，当时有30多名同学举手要买，一本书3.5元。老师看白杨没举手就说："白杨，你必须得买，得学，你交5元！"白杨说："我就是不买！"老师说："不买就找你家长！"白杨第二天找来了老姨，老姨向老师洪法，最后老师也不提书的事了，再后来不知什么原因全校的书全退给了街道。

    现在白杨仍继续做正法的事。有一天做梦，梦见在一个小庙有三个佛像，当时一个女的说："灾难来了，快点拜佛吧！"白杨刚要下拜，一想不对，我有师父保护，不能随便拜别的佛！但她看到佛像有点发黑，就把兜里揣的小纸条拿出一张贴到佛像上，当时三个佛像就放出金光。白杨悟到：要多讲清真相，还有太多需要救度的生命。


在讲学期间证实大法

    【明慧网2001年8月29日】师父说：“用理智去证实法、用智慧去讲清真象、用慈悲去洪法与救渡世人，这就是建立觉者的威德。”“在社会上接触的一切人都是讲清真相的对象对象”。暑假我去外地讲学七天，想着师父的教诲，临行前就做好打算，将这次出差作为讲清真相的良好机会，充份利用起来。讲学期间我住在一家宾馆，开始两天大家聚餐恰好都遇到同一个女服务员招待我们。

    第三天当她又见到我时说：“你待人真好，不象有的人可凶了，总训斥人。”我随口问一句：你工作几年了？她告诉我，父母离异了，母亲带妹妹不知去向，自己随父亲，因父亲欠着几万元债，她考上高中读了一年刚刚辍学，老师还不知道呢。看着她难过的样子，我问她想上学吗？她说想上，我当即就告诉她，我可资助她三千元作为读高中后两年的生活费，让她回去和她父亲商量一下。

    第二天晚上她来告诉我说她父亲不同意，所以她决定不上学了。她说她父亲对我们的想法很不满意，她父亲还说：那个人真有好心怎么不拿出三万元把我的债先还了？她详细地向我讲诉了家庭不幸的原因和给自己带来的痛苦。我感到了做好事也不能太执著，顺其自然，否则适得其反，就劝她安心工作。

    在以后的接触中我引导她对我谈了对法轮功的认识，她对大法的认识都是政府造谣宣传灌输的东西，还有司法部门到处做报告散布的谣言。这些诽谤之词使很多人特别是青少年学生对法轮功产生了一种恐惧心理。

    我着重给她讲了师父为什么传大法，真善忍的内涵，大法弟子受到的迫害，特别针对家庭不幸给她造成的沉重精神负担，我讲了宿命通那部份内容，帮助她打开精神枷锁。谈到天安门自焚，我告诉她师父在书中明确讲了“自杀是有罪的……”。真正大法弟子是不会搞什么自焚的，而且师父在美国，怎么那里没有一个自焚，这是破坏大法的人搞的阴谋……。她好像恍然大悟地说：师父真在书上讲自杀是有罪的？我告诉她你将来一定能看到书，我还把随身带来的讲真相的材料给她看，我们谈了两个晚上。她对我说：真奇怪，我为什么把家里那些事告诉你呢？在学校老师说我孤僻、不合群，实际上是看别人吃零食、乱花钱，我自己连馒头都吃不饱，自己很难过，就躲远点。听你说了之后，脑子好像一下子轻松了，我不用有那么多的怨、那么多牵挂，我也想学大法，去看师父。我答应一定帮她实现这个愿望。有一天餐厅里的电视又在播放诽谤大法的言论，这个女服务员上去就把它转掉了。

    每天讲学之前，中间休息或随便交谈中，我常把话题引导到大法上来，他们虽然都说不反对法轮功，但认识不一样，有人说这个法既然能传出来又有这么多人信，自有他的道理。

    针对不修炼人对大法的疑问，我和他们谈论有神论，法正乾坤的内涵，真善忍的内涵，国外修炼大法的形势，国内弟子受迫害的情况，告诉他们宇宙的一切都是大法造就的，破坏和反对大法的人是在对大法犯罪，如不纠正错误，将在法正人间进程中被淘汰，以及我个人对“淘汰”的理解。大法弟子走出来是因为师父慈悲于众生，让尽可能多的人在法正人间中得到好的结果；所以弟子们冒着被抓、被打、被关押甚至失去生命的危险走出来救渡你们，结果反而不被人理解。在天安门广场警察的脚踩在大法弟子的头上，围观的人瞅着笑，他们的良知跑哪去了？善恶有报，只是时候没到。我劝他们回去做亲朋好友的工作，救渡别人是你们的造化，过去老人讲，救人一命，胜造七级浮屠，你们也积了大德。

    讲学结束时，对方为我安排旅游，我谢绝了，并直截了当地说，大家都知道走到那里都是吃、喝、玩、拿、要，我既然是大法弟子，必须自觉地按大法的要求去做，虽然没人看着我、管着我，但我要靠心法自己约束自己，用大法不断反省自己，否则我就是在破坏大法。大家对我的做法表示理解，并尊重我的意见。

    返途中，我坐的包厢里另三个人刚好是到我的家乡来旅游，随便闲谈，他们讲现在人真坏，玩了两个地方，常被当地人瞧不起或受骗。我感到他们都是善良的人，他们也认为我是好人，我向他们介绍可去的景点和注意的事情，也谈到法轮功，这期间我知道其中一个小伙子是警察，我就特别讲了为人要善，有的警察像凶神恶煞一样，万人恨，你千万别那样。他说他也看不惯那些人的做法，我揭露恶警将大法弟子打死打伤等罪行，并告诉他善恶有报，他表示决不干那种事。

    到站时，天色已晚，适逢旅游旺季，住宿难办，我主动提出大家跟我走，我帮他们找旅馆。果然找的旅馆条件又好又实惠，吃住他们都非常满意。小伙子说要不是遇到你这么好的人，上哪去找这么好的地方，连出租司机都说这么好的住宿地方不容易找。第二天晚上我又到旅馆看他们的返程票是否落实，并告诉了他们我是大法学员，他们有点愕然，很快大家就无所不谈，他们问我炼了以后有什么收获，我回答一是全身几十年的风湿等各种疾病都没有了，二是心性提高了，并举了具体例子，特别讲了大法弟子打不还手，骂不还口，这几年大法弟子受到很大伤害，但没有一个大法弟子伤害警察的，如果人人学大法，社会风气就好转了，连警察都不需要了。其中一个人说：我不信神、不信鬼、什么都不信。那个警察小伙子马上说：“老师的意思是说你什么都不信也行，就是你脑子里不能想大法不好。”我很高兴地说：对了！你说的很对！至此与他们话别。

    师父告诉我们“无论你做任何一件事情，你都得配得上你的大法弟子称号。”当我们遵照师父的教诲去做时，对自己所做的事情就会充满使命感、幸福感和神圣感。


在访友期间实践“用智慧去讲清真象”

    文/美国弟子

    【明慧网2001年8月29日】前几天我无意中经历了一次集中几天讲真相的机会，充分体会到了时刻保持正念和发正念除恶的重要，以及大法大道至简至易的如意威力，对“用智慧去讲清真象”有了更多的理解。

    两年来一直忙于案头工作，前些天忽然有机会出去走走，见到了一些多年未见的常人朋友。既然有缘在这个历史时刻相见，肯定不是白来的。于是我打定主意向他们讲清真相，帮助他们对大法有一个正确的认识，以便他们能有美好的未来。

    多年未见，少不得寒暄和问长问短。不修炼的人常谈的那些话题一个接一个，场面友好而热烈。见到他们仍然保持着诚挚仗义、有道德感的特点，心里真为他们高兴。我修法轮功的事他们也都知道，看得出他们在观察我的变化，说话时对这个话题是陪着小心的。都是大知识分子，人人都有见地，又敏感，怎么才能知道他们对大法的看法呢？怎么样才能把真相的话题合时宜地提出来呢？机会难得啊！下一次见面的机会还不知道在哪儿呢。我心体会到对他们的关切和责任。

    同修都知道，给愿意听的人洪法讲真相并不难，难就难在人家拒绝听、态度不好、还讲出一大堆反对理由的时候。常人讲那些话是很造业的，可不讲出来，我们又不知道对方心底的想法。怎么办呢？

    此时忽然心生一念。于是，他们谈话时我多半在静静地倾听，同时在心里发正念清除周围的邪恶，并加念让他们主动向我提出他们关心的法轮功问题，因为这样既可增加对他们现在心态的了解，又可直截了当针对他们的心结提供参考资料，能省去过渡和揣摩的时间，交流气氛也必然是好的。当然这些“好处”都是后来才想起来的，当时一瞬间就想起和想定该怎么做了。

    此后我一直在尽量利用一切可能的时间持续发正念。谈话当中，遇到一些与道德或与善恶有关的话题时，我往往都很能理解，既有自己的见地，能直言不讳，又没有那种情绪化的东西，显得比较轻松和超脱。随着持续的发正念，我感受到其他空间那种争夺人的斗争，知道它们（其它空间的变异生命）无孔不入，随时都想扑上来干坏事。比如有时它们会让我心里出现不耐烦：“他们对世间的事这样津津乐道，人啊人！”或者气馁：“哎，他们好像对法轮功的话题根本就没兴趣。”等等。这些念头表面看上去并不错，可瞬间我意识到它就是干扰，是邪恶想让我失去平静和善念，失去讲真相的内外环境。能导致这么坏的结果，不就是干扰吗？于是每遇到这样的情况，我马上一个正念发出去：不需用人的情来骗我，我知道自己在做什么，不会随你们摆布的。随即发念清除它们。

    那几天无论逛景、吃饭还是闲聊，我心里都在念师父的正法口诀，并随时针对具体干扰发念清除，以至于脑子里好像整天都在自动地念着正法口诀，识破和排除干扰简直好像在从监视器屏幕中居高临下地看着邪恶的表演并随时把它们当垃圾清扫掉一样。其结果是非常好的，邪恶根本没机会插手，朋友却都主动找机会向我提出问题，急迫地想从我这儿知道真实情况，因为他们经过观察对我很放心、愿意相信我，也珍惜能和一个大法弟子直接恳谈的机会。当我给一个人私下介绍自己了解的情况时，其他人看似在聊其它的话题，其实往往都在注意听我们这边说些什么。当时我想或许是他们的矜持或者个人的心结还未打开，所以虽然有问必答，却很少主动“演讲”。回来后进一步意识到自己在这一点上受到了自身变异观念的局限，怕出言太突兀适得其反，其实应该更主动地帮助朋友打破他们心中的羁绊，而不应该用人的观念迁就人的思想。

    讲真相过程中我发现海外大法弟子围绕全面讲清真相所做的工作影响非常深远。朋友中不问政治、愿意洁身自好的人居多，可几乎人人都知道法轮功现在在海外“声势很大”、“到处都是”。我没有追问他们从哪里得到的消息，但从他们的话中知道他们有人看大法网站，有人读过报纸上的大法文章或新闻，有人见过法轮功传单，还有人知道大法弟子一直在各地领馆前进行和平静坐等等。当他们向我提问时，都先声明他们是反对镇压的，认为中国镇压法轮功是干了一件非常愚蠢的事。是啊，象我这样原来那么清高、充满艺术眼光和哲学头脑的人两年来都在不遗余力地为法轮功义务呼吁、制作和散发材料、澄清事实真相，还有那么多99年“720”以后才来学的各种族西人学员在以同样的信念和我们一起做着同样的努力，这恐怕是镇压者始料不及的。镇压者不愿相信“真金不怕火炼”，可真理从来都是历经磨难愈加璀璨夺目。在这样信息发达的自由时代，谎言它能支撑多久呢？谁也不愿意被欺骗，真相就是能够打动人心。

    另一方面，也看得出中国政府的宣传机器和使领馆散布了大量的谎言。好在朋友很正直，直觉上不愿意相信中国的宣传，只是苦于一直没机会彻底澄清。比如豪宅和敛财问题，朋友问你们师父移民是不是钱买的（意指投资移民），还有买房子是怎么回事。我直率地告诉他们我师父是“杰出人才移民”，我知道他们尊重我的能力，就笑着问他们：你觉得能让我这样跟着学了这么多年的师父还不杰出吗？他们也笑了。那房子是怎么回事呢？你们不是也都买了房子吗？比我师父的还好还贵。合法收入啊，这算什么？美国的地区性地价和房价差异你们也不是不知道，我师父要真有钱，就用不着买那个并不好的地区和那种大众房子啦。豪宅？那不是有人另买的想送给他吗？可他也没要啊。

    有的朋友问：法轮功对吃药问题到底是怎么说的？我妈妈也炼过法轮功，确实身体变得非常好了，可后来生了病，有人告诉她不能上医院……。我边发正念边看着她的眼睛：谁说的那话？不象是个明白人啊。书里可没那么说。要修炼就按修炼人的规矩走，要当常人就得按常人的规矩办。但要自己对自己负责，就得自己明白道理之后说了才算。接下来我用常人明白的道理和事例简单讲解了自己对常人为什么生病要上医院而修炼人为什么不生病以及“业力反应”是怎么回事。朋友陷入了思考，再提到师父时已经改用尊敬的口气了。

    还有很多问题也这样直来直去地解答了。有位比较矜持的朋友一直没来问问题，但一次在饭桌上看到另一位朋友固执己见，他突然冒出一句：让某某教你炼法轮功吧。从这一句话，我看到了他对大法的正面认识并为他感到欣慰。

    连续几天，都是人家主动提问题，想知道我怎么看，所以谈话气氛很正面，轻松而有效率。反倒是因为自己没料到有那么好的机会讲真相，对有些突然来临或随时降临的机会没能充分利用，很可惜。而所有的这些机缘，凭我再有社交技巧和人生经验也是难以如此垂手而得的，何况自己本来也不是个社交好手。我只是按照师父说的道理，时刻保持正念，随时发正念清除干扰，并加了一念，让人们来找我问真相而已。真是大道至简至易的如意威力。一个个生命就这样在不知不觉中，在这慈悲的巧安排中得救了。那个场真好，一位朋友甚至在告辞后又特意打来电话：我原来从论坛上看到过很多反论，可一见你，那些问题都想不起来了，只剩一两个比较科学的。我笑了，知道他是有缘人，也受益了。


以大法浩瀚的威力开创未来

    文/台湾基隆大法弟子

    【明慧网2001年8月31日】二周前，挚友「小万」再次急电邀我赴垦丁其私人别墅渡假。我曾三次回绝过其热忱邀请，因自本（2001）年二月得闻大法后，即觉修炼时间不足，哪有时间去渡假？但这回也不知怎地心中灵光一闪，我何不藉此机会到台湾的最南端去弘法、去讲清真相，说不定还真有一些有缘的人正等待着大法弟子去引导他们知法得法，我怎么可以不主动把握住这有利的机会去挽救众生，还想着自己在台北有哪些读书会要参加、哪些弘法活动要参予、「法」还差几讲没达到进度、「功」还几小时没练，在显示出那包藏的「我」与「私心」有多重，师尊才刚讲过「不要等、不要靠」，言犹在耳，机会到了面前，我竟毫无警觉，差点儿无法「为法负责」，更遑论「个人提高」、「去执著」、「丰满自己的世界」等等（师尊在DC讲法的开示），当下在冷汗直冒又心悸气动的情况下，开始匆促安排本次的「弘法团」。

    八月十日台北十五名大法弟子仓促成军南下，并在高雄小港机场与约定的三名成大与昆山科技大学的学员会合，下午即至车城海洋博物馆，简单参观完后，十八个弟子对人山人海的景象都有股莫名的兴奋，大夥儿七手八脚地在馆前广场的一角把音响、旗子、真相资料摆置妥当，开始展示功法暨发资料并讲清真相，弟子中有五岁小弟弟、七十岁的奶奶、大学生、社会人士等等，只见人们循着平和的音乐声围拢过来，用好奇的眼光注视着炼功弟子，详细聆听学员讲清真相，好多人还直问:「这么小的小孩也可以炼吗？」不知不觉简介资料发完了，这时方慕然惊觉我们出发前的准备工作根本不足，向内找的结果，是大家都存在着「依赖心」，都在等、都在靠，都想同修会带，自己带一些即可，未料最后的总量根本不足，我只好懊丧地加入炼功中的同修，一起展示功法，结束时，从打坐中缓缓张开双眼，只见好多好多围观的人，却因为我们的疏忽，资料的不足，无法满足进一步了解大法的好，他们会不会因为我们的过错，而失去了知法得法的契机呢？我好难过！烧烫的泪水从眼框跌落下来，朦胧中看着他们散去，千古不遇的宇宙大法就这样与他们擦肩而过吗？心中呐喊着：「别走开呀！千万别走开呀！」，这次造成的损失，我知道只有尔后加倍弥补才能过关。

    一路上，我们拿着全国炼功点目录表就屏东地区一一电询，最后终于找到可提供大量真相资料的一位女辅导员，约定隔天中午南下会合，也因为打了这么许多电话，很多邻近的同修均很惊讶怎会突然有这么多的同修从台北来，而且极雀跃地提出要与我们心得交流及一起晨炼的要求，真是求之不得，大家都感觉到「偶然是不存在的」，真是师尊的安排，要我们这一趟除了要弘法讲清真相外，还得要与台湾最南端之同修一起交流「共同精进」，更让我们切切实实体悟到弘法不只是向常人弘法，还需向自己弘法、同修间也需相互弘法的重要性。抵达垦丁后，当天晚上大家挤在饭店的一个房间里热烈地交流到11点半才各自回房休息，翌日晨炼后用完早餐，全体即赴「星际码头」，刚一进入方知系一大型的电脑游戏与电玩游乐场，大多数是十几、二十岁的年轻人，直觉地感受到此地「魔的气息」浓烈，未待屏东地区的同修会合，大夥儿即在中间一块平台上「发正念」，待屏东地区的同修会合后，则开始展示功法及讲清真相，这又是一次崭新的经验，又一次从人的观念走出来（以前总有哪些地方不适合进去弘法的人的观念），打破以往受限制的框框，魔岂不也是钻了我们这个空子，你越不想来、越不敢来的地方，就是他恣意猖狂、恣意惑乱、轻松操控常人的「据点空间」了吗？记得师尊在<<正念的作用>>提到--「那么这无数的外来体系却在三界内形成了几千万的空间间隔，成了不同的势力范围，从而隐藏了很多邪恶生命。」这不就是我们更应该加强正念铲除邪恶、更慈悲地加紧讲清真相挽救众生、更尽一份正法期间大法弟子的责任的地方吗？深深体悟到师尊所说「主动利用各种有利条件… …」「你要想当一个修炼者，全凭你那颗心去修，全凭你自己去悟，没有榜样。」「我们每个人都是给未来创造历史… …，只要对大法有利，都要主动去做、主动去干。」其实只要我们把心放下，再把心摆正，发自正念，念头一出，就去“实践”，剑及履及，就是对的，以往个人犯一个毛病，任何想为大法做的事，总是东考虑、西考虑，最好再找个权威老学员问一问，打打电话，结果拖拖拉拉，最后均不足以成事，师尊说：「你们是个整体，就像师父的功… …同时都做着各种事」，你要做的事别人不一定有答案，正法进程是越来越紧迫了，大家还能抱着「跟着旗子走」的心态在助师行吗？我说那是不负责任，对大法不负责任，对自己不负责任，对众生不负责任，先不说如何能圆满，那最基本的真、善、忍在哪里？今年师尊频频有新经文指示，个人体悟到这是否意味着正法已到了最后的最后，每个弟子不宜再「等通知」「等活动」，师尊大慈悲心深恐有一位弟子落下、走偏，所以才频频提示，总感觉到我们迷中悟修的部份真少，师父直接点明的真多。

    其实近期常人科学的新发现与进程更接近了宇宙上一层的法，也证实了师尊所讲的法的一部份，但师尊曾说，常人是不准知道宇宙最终的法理的，所以这是不是也意味着正法时期已逐渐接近某一个「时间临界点」？人类社会道德的沦丧似乎已滑落到最后一段斜坡了，更感受到师尊所说的「时间紧迫」。记得第一天晚上的心得交流会有位大学生同修提到，他曾梦到师尊在天上走着，一步一脚印，而且是好大的脚印，他自己则是飘飞著，好小的身体循着师尊的大脚印踩上自己的小脚印，我心里好羡慕，非为啥！只为能跟上脚步的弟子才能在这「时间紧迫」的最后的最后功成圆满，虽然师尊说「原来呢！我打算最低是五千万」，但别心喜这看似偌大的数字，脚步一疏忽，走偏或落下，即使一天才落后一寸，自己可能就是「数字外」的那一群，因为问题在于「自己什么时候才能赶上？能不能赶上？」

    下午大家在海滩边读法交流结束后，到餐厅用餐凑巧遇上四桌客人正在庆生，我们除给予祝贺外，也不忘向他们弘法，连身边的司机也向我们借阅「转法轮」与「洪吟」。

    第三天晨炼在垦丁国小，来了六、七位当地新学员，除帮他们调整功法姿势外，也传达「三发正念」的作法与重要性，更在气氛的催化下，大家交流到八点整才依依不舍地分手。早上大夥儿到热门的「水世界」去弘法，起先遭到管理员的阻挠，不准我们在内展示功法，当下我们弟子有人开始发正念，有人善心地向管理员弘法讲清真相，不到五分钟，管理员首肯了，大家即在「水世界」川堂展示功法及发真相资料，好多人穿着泳衣，身上还淌着水站着聆听大法简介与真相资料，真是一个崭新的经验，正法弟子正创造着未来的历史。

    中午到后壁湖用餐，原本跟店家订好的餐桌及约妥时间，竟于十五分钟前被别的团体占用，只好站在餐厅门口等候。未料，不到十分钟涌出了四、五桌客人，当下所有法粒子马上发挥团队精神，有的发真相资料、有的蹲在台阶上摺ＳＯＳ紧急救援传单、有的详细向食客讲清真相、有的忙着抄写相关炼功点地址电话予有需求的人，忙得好踏实，尤其小朋友发放真相资料发得不亦乐乎！相信他们给众生也给自己摆放了一个更好的位置，回头想想刚刚餐位被占一事，似乎也不是偶然的，饭后兼程往小港机场赶路，也不知怎地？塞车一个小时，原本晴朗的天气突转为暴雨倾盆而下，车速再度慢了下来，大夥儿正担心赶不上飞机时，传来机场因雨关场的消息，我们放下心来，就在机场大厅演炼功法及发放真相资料。或许是师父的安排，或许是弟子们当时的正念正信威力无比地铲除了其它空间负的因素，正了一切不正的，所有在大厅等候机场重开的旅客越挤越多，当时弘法的效果真是始料所未及。炼功甫结束，方才那位女同修望见某大政党副主席与我们擦肩而过，她毫不迟疑上前讲清真相递上简介，那位副主席问清楚我们是南下来弘扬大法及大陆弟子目前所处之危境后，说：「祝你们顺利成功！」并高兴地捧着我们送的「转法轮」与我们合照，之后，我心想这一场雨让许多有缘的人聚在一起，一连串的「巧合」必然有原因，或许那个人在不久的将来会起到一定的作用，但又想也不必执著于此，至少我们又救渡了一个众生，至少他脑子里装进了「大法是好的」，至少他给自己选择了一个更好更高的位置，也或许会是一颗种子吧！

    起飞了，我的思绪随着飘游起来，短短的三天，无数的意外，只留下对「大法威力的浩瀚」无以名状的惊叹，原本没啥把握的弘法团，「骑驴看唱本」边走边瞧，大夥儿手忙脚乱地做得还算差强人意，写出来的目的无它，盼望我们的粗浅经验能予你脑力激荡，跳脱原来的框框，触类旁通，抓住契机，不要等，不要靠，师尊说「大法弟子所做的一切都是在开创未来」「我们每一个人都是给未来创造历史」，只要大家心存正念并且去实践它，就可以随时赶上你之前已落后的脚步，跟上正法进程，师父曾在华盛顿ＤＣ讲法上鼓励我们「别小瞧自己」！领悟若有不足与偏颇，尚祈指正。


从没写过一个对不起大法的字

    一一大法造就的修炼者

    文/大陆法粒子

    【明慧网2001年8月31日】李芬（化名）从99年7月20日到现在，不管在哪儿，从没写过一个对不起大法的字，没说过一句对不起大法的话，同修们都说她是好样的。连市里的官员也暗暗的竖大拇指。

    那还是九九年七·二零她进京上访被抓回关进了派出所，无论警察怎么威逼利诱，她都是义不容辞的把他们堵得无话可说，半个月后警察只好放了她。后来警察不断的对她进行传唤，还抄了她的家。她就是坚修大法心不动。那时她的孩子刚上小学三年级，需要母亲照顾，她说：＂儿子，你也是大法弟子，学法两年多了，以法为师，照顾好自己。＂可是她的丈夫是常人，家里被抄、翻腾得不象样子，他受不了，提出离婚，她毫不犹豫得答应了。丈夫一看要挟不行，也就收回了自己的话。

    两千年的春节，她去北京天安门前打坐被抓回关在一个单位的仓库里，数月下来，她那对大法坚如磐石的心就是一动没动，不管父母、兄姐如何哭求，她就是不写一个字，警察没办法又将她放了。同夏五月她又被抓进派出所，继而关进洗脑班，她毫无惧色，她把自己当成一个护法神，坚定的卫护者大法，后来她双腿开始浮肿一直肿到腰，洗脑班要送她去医院，她说你把我放了，我立刻就会好的。她又被释放了。十月份，单位告知送她去劳教，她一听二话没说，骑上自行车就去了北京。一千多公里来回只用了半个月，日夜兼程，困了睡路边，饿了要点吃、渴了有河水和水管子，真是风餐露宿，不胜辛苦，而她却毫不在意。回来后又被投进看守所，不管精神和肉体如何受害，她都坦然待之。师父在《转法轮》中讲：＂大家知道，达到罗汉那个层次，遇到什么事都不放在心上，常人中的一切事情根本就不放在心上，总是乐呵呵的，吃多大亏也乐呵呵的不在乎。＂（326页）她不但做到了，简直做得好极了。

    新世纪的第一天，也就是今年的元旦，她被告知劳教。当日被送到省城一检查，说是肚子里五脏六腑都长了＂病＂，拒收，退回原单位监控。

    由于两年多的时间她不知疲倦的洪法讲清真相，所以接触过的她的人多少对法有了一定认识，连单位的主管领导也想找本《转法轮》看看到底是什么宝书。她还把真相材料和师父的经文给领导们看，把他们转化到法的一边。市主管领导经常想去说服她，但到头来到被他说服，他们一和她说话就打怵。其实人怎么能转化神呢？市领导不但动不了她，还暗暗对她竖大拇指，对别人讲：你看人家李芬真行，两年没写一个字，这才是真正修炼的人。

    从七、二零到现在她一直被监控、被关，但一有机会她就做大法的事。她发材料大多在白天，她说她用正念告知全宇宙她在做大法的事，谁挡谁犯天条，所以她做起事来得心应手。她想叫谁看不见或定住谁，就立刻生效。她对大法赤诚的心感动天地，所以谁都在帮她。她贴的标语一直在电线杆上高高的贴着，红色的大字很醒目，谁也不去揭、也不敢揭。

    最近单位撤去了对她的监控，她可以更加自由的忙于正法了。


天安门广场再次出现正义的横幅

    文/大陆大法弟子

    【明慧网2001年9月8日】8月25日上午，在天安门金水桥东侧，数名大法弟子展开横幅，并肩而立，振臂呐喊：“法轮大法是正法”、“还大法清白”、“还师父清白”，其声震九霄，其心鉴苍穹；黄绸红字的横幅上书“法轮大法好”、“法轮大法是正法”，在中外游客面前夺目异常，而在另外空间无数的邪恶也随之灰飞烟灭。

    此次正法行动大部分弟子安全返回。回程中一位弟子写诗一首，记录如下：

    天安门上戒备严

    大法弟子视等闲

    “法正乾坤”终有日

    “邪恶全灭”随师还

    在此，我们希望那些尚未走出来的同修们能够尽快觉醒，加入正法进程之中，做一个“正法时期大法弟子”，以不愧对师父的浩荡佛恩与慈悲苦度。

    另外，在从火车站到天安门的路上，曾有邪恶便衣从火车站就开始跟踪众大法弟子，但是，大法弟子没有采取人的行为摆脱便衣，而是坚定正念：去天安门证实法是大法弟子的神圣誓约，是宇宙中最伟大的、神圣的行为，决不允许任何东西，以任何借口加以破坏，并发正念定住被邪恶控制的坏人。结果在公共汽车到站时，便衣倒在座位上睡着了！关键时刻一定要正念铲除邪恶。


用集体的正念抵制邪恶

    文/大陆大法弟子

    【明慧网2001年9月14日】2000年12月4日团河劳教所三队组织叛徒做诬陷法轮大法的邪恶发言，由于十几名大法弟子的坚决抵制，被迫中途流产。

    邪恶的发言会还没开始，大法弟子胡长安坚决拒绝参加，恶警姜×不予理睬，恶警越×把胡长安按在座位上强行听发言。一个叛徒发言结束后，胡长安再次起身，要求离开会场，恶警们把他围住，欲以施暴，这时十几名大法弟子齐刷刷的站起来，严厉制止，“不准打人！”整个会场立时被正念之场所充斥，邪恶胆怯了。所长庄许红带着一群警察手持电棍赶来，（庄许红为团河迫害法轮功学员的首犯，恶行累累，曾被明慧网曝光）但是，这场邪恶的污蔑大会被迫中途流产。一个科长说：“这是唯一的一次被抵制的大会。”

    这样的发言会从前也搞过，但是只有几名大法弟子站出来，邪恶们便有恃无恐地折磨弟子，它们钻了大法弟子们有怕心不能抱成团的漏洞。它们把大法弟子打倒在地，用几根到几十根电棍长时间地疯狂地折磨敢于抵制邪恶的大法弟子。

    师父告诉我们《大法弟子的正念是有威力的》，在此文中讲：“作为一名大法弟子，为什么在承受迫害时怕邪恶之徒呢？关键是有执著心，否则就不要消极承受，时刻用正念正视恶人。无论在任何环境都不要配合邪恶的要求、命令和指使。大家都这样做，环境就不是这样了。”

    我悟到，师父不但告诉我们时刻用正念正视恶人，而且讲明了，大法弟子用集体的正念就可以改变一个环境，削减本不应该我们承受的魔难。我们每个弟子都是一个光芒万丈的大法粒子，粒子组合粒子成为一个整体，更是具有无坚不摧的威力。

    其实，邪恶非常害怕我们整体的力量，怕我们交流，怕我们集体绝食，怕我们集体站出来。为了分解我们，每个屋只关一个弟子，特别坚定的另外关，不让大法弟子互相接触，以此来削弱我们的正念之场。

    师父在华盛顿DC法会上讲：“你们是一个整体”。我们已经走过了个人修炼的过程，邪魔对任何一个大法弟子的迫害都是对法的迫害，都是对我们自己的迫害。在用正念抵制、销毁邪恶的同时，也要注重发挥整体的力量，这是对大法负责，对学员负责，也是对自己负责的表现，也是符合正法时期对大法弟子的要求。

    个人所悟，望同修慈悲指正。


一堂震撼人心的法律人权课

    文/渥太华学员

    【明慧网2001年9月28日】2001年9月25日上午，渥太华卡尔顿大学法律系的一间课堂一片寂静，泪水不时从学生们的眼里落了下来。

    原来，应卡尔顿大学法律系教授威士力先生邀请、在社会科学教授凯伦女士协助下，四名法轮功学员正在给90余名法律系学生上着一堂特殊的课：法轮功与人权迫害。学生们对令人发指的迫害所震惊。

    威士力教授告诉我们：一个“偶然”的机会，他接到了我们学员给的一张介绍法轮功及人权迫害的传单，他感到很震惊，特别与我们联系，邀请我们来给大学法律系的学生上人权课，并且把整个课程2小时15分钟的时间全部安排给法轮功。

    四名学员讲课过程中全面讲清真相：从介绍法轮功是什么到法轮功在过去九年多在世界范围的洪传、上亿人身心受益；从灭绝人性的迫害到宇宙间正与邪的较量；从江泽民集团为什么迫害法轮功到法轮功学员在两年多来“打不还手，骂不还口”、为宇宙真理舍生忘死所展现的“真、善、忍”的境界；从镇压的违反宪法、国际公约的角度到海外开始用法律制止这场惨绝人寰的邪恶犯罪；从国内镇压到海外的迫害延伸；从加拿大著名人权律师、国会议员考特勒参与的举国营救张昆仑教授到世界各地SOS紧急救援活动；……

    讲课过程中穿插放映的三部录像片收到很好的效果：“法轮功介绍”、“法轮功人权与迫害”、“紧急救援中国受迫害的法轮功学员”。

    最后，学生们给予了热烈的掌声，并纷纷抄下了联系电话，表示会与我们进一步联系为期末法轮功专题论文作准备。


一个来自多伦多大法修炼者的感人故事

    文/多伦多西人学员

    【明慧网2001年9月29日】9月14日周六，我61岁的母亲离开多伦多赶赴葡萄牙，去帮助欧洲大法学员开始他们的旨在营救在中国受迫害的大法学员而进行的“SOS紧急救援”行动的南行之路。她的旅程包括葡萄牙、西班牙、意大利和希腊，是全球“SOS步行紧急救援”的一部分。

    她起程之前经历了许多干扰和磨难。她意识到她既没有地图也没有规划好的行程路线；需要随身携带的行李比她预想的要重许多；没有葡萄牙语的大法宣传资料；不懂葡萄牙语；她最终意识到她将独自一人进行徒步行走活动。

    她没有这样的思想准备。她犹豫了，“我是在浪费时间吗？我是在浪费金钱吗？我是在不可能的事情上白费劲吗？”

    就在我母亲预计出发时间的4天前，美国发生了 “9.11”灾难。航空公司纷纷推迟或取消了航班。人们处在震惊和恐惧之中。家里人为我母亲担心并劝她不要去了。“你疯了吗？如果战争爆发怎么办？你是在浪费时间！现在没有人会听你讲什么！”

    在那个时刻我母亲明白她必须去。她心中强烈地感到所有的好人必须要知道法轮大法；必须看到世上有一条回归善良之路。无论这世界上发生什么事情，所有善良的人都必须知道法轮大法是正法。这个世界需要“真、善、忍”，特别是在这个非常时期。

    我的母亲带着她满满的背包和重重的行李，只身一人抵达葡萄牙。她的旅程开始于首都里斯本。她拖着沉重的行李步入了繁忙的艾万尼达大道（Avenida da Liberdade）。两旁的汽车飞驰而过。她取出黄色的“法轮大法真善忍”标语放在行李箱的背面。然后，在骄阳之下继续走着。她停下来，环顾四周驾车疾驶而过的人们，然后决定停下来，在大街中央的踊路上开始炼动功。那一天，开车路经的数百人目睹了这优美功法的祥和与庄严。

    第二天, 她决定到城里各个公园去炼功以便让所有的人都能看到。当她在全城各处炼功的时候，吸引了来自葡萄牙各地人们的目光。孩子们驻足观看；大家拍下照片；警察也告诉她可以在任何需要的地方炼功。

    北美的学员找到了一些葡萄牙语的大法宣传资料，然后通过电子邮件传给她。她也在该城找到了一名翻译，可以把她的英文资料翻译成葡萄牙语，这样她就可以将大法资料交给媒体和葡萄牙总理。

    历经了所有的考验、磨难、痛苦与惊惧，我61岁的母亲只身独往，进入了一个陌生的国度，行进在洪法之路上。渐渐地，每一件事都改变了，而且她所有的惊惧与磨难也消失了。她懂得了为什么要来葡萄牙，并且为所有有缘人能够看到法轮大法之好而高兴。

    我母亲在给我的电子邮件中写道，

    “我尽可能多地炼功和学法。我在这里真正地能够感到正念的力量。”

    “感谢师父让我经历了这一切，尽管有点惊险，但我知道师父一直在我身边。”


我的正法修炼历程

    文/大陆大法弟子

    【明慧网2001年10月6日】2000年6月，看了师父的《走向圆满》。师父说：“不能使罪恶再延续了”。我想，作为弟子就应该助师正法，既然法已经讲明了，那我就应该去制止邪恶。于是我又一次进京正法。

    在天安门遇到了一位同修，他对我说：“我们是来正法的，不一定要被抓走。”他的这句话，使我猛然又明白了一层法理。我说：“对，我们是来正法的，不是来被抓的。”7月6日上午，我看到一位同修在广场中心炼神通加持法，我就毫不犹豫地走了过去，坐在了他旁边，打起手印来，我们一起加持了一会儿，听见一辆车开到了我们身后，警察下车后，对我们连踢带打，然后把我们拖上了警车。

    上车后，警察又拉上了车窗帘对我们暴力殴打，我微笑着看着他，用善的力量化解他的恶意，不一会他就不打了。之后警察又在广场上抓了一些同修，把我们送到了天安门公安分局，把我们二、三十位同修关到了一间屋子里。过了一会儿，进来了一个50多岁的男警察和一个30多岁的女警察，逐个问我们学法几年了，有什么体会。我一看他们根本就不是想来了解大法，而是想通过口音辨别我们是什么地方的人。我心想：我得走。刚动这一念，站在我前边的同修就给我让开了，于是我就走了出去，走廊里的警察就象没看见我。大门旁也有警察，但就这样我从大门很镇静地走了出去。

    第二天，我又来到了天安门，这一天是全国考生高考的日子，我在广场遇到了很多同修，和大家谈了体会，同修说：“今天我们也是来参加高考的。”于是大家决定傍晚7点降国旗的时候，大家一起打横幅。快到7点的时候，大家陆续地来到了金水桥前，这时突然来了两辆警车。同修问我：“是不是警察知道了？”我说：“怕什么，知道我们也要做，我们的一切都是公开的。”不一会儿，两辆警车就开走了。一位同修走过来跟我说他的包里有横幅，让我帮助拿出来。我点了点头，从容地拉开了拉链，拿出横幅，在金水桥前和同修一起向所有观看降旗的游客打开了横幅。邪恶发现了向我们冲了过来，抢夺横幅，我们不放手，其他的同修也相继地打开了横幅。一时间，好几条横幅在金水桥前展开，邪恶无可奈何。当时的场面威严、壮观。持续了十多分钟，才有两辆依维柯警车开了过来，抓我们上车，狠命地打我们。大家高喊：法轮大法好！法轮大法是正法！还师父清白！还大法清白！抓我上警车的时候，我牢牢地握住了车门把手不上车。恶警又狠命地打我，用对讲机砸我的手，把我打倒在地，拖上了警车。那一天所有观看降旗的人都亲眼目睹了恶警们是怎样残酷地毒打善良的百姓。

    抓到天安门分局时一数竟有70多名大法弟子，最大的70多岁，最小的是一位年轻的女同修带着的只有几个月大的婴儿。我们大家一起背经文，向看管我们的武警洪法。因为我们人太多，警察们措手不及，不知如何处理，只好向上级请示。最后用车把我们分送到了北京市的各个派出所。我与另两位同修一起被送到了一个派出所。警察半夜询问我们姓名、住址。询问我的警察倒很客气，我也平静地跟他讲道理。谈话中，他使我想起了还有同修没有走出来，于是我就跟他说了姓名和住址。他很奇怪问我怎么说了。我说：我要回去要让其他同修也来北京正法。因为我当时非常坚信我的路是师父给安排的，我想做的事只要符合大法，就一定能实现。当时已经半夜了，他让我躺在椅子上休息。第二天早上看我的保安去打水，我一看机会来了，就毫不犹豫地走了出去。就这样我坐上火车就回家了。

    回来后跟几个同修讲了北京的情况，他们就决定要去。我也觉得做的程度不够，我就把我们以前炼功点用的一个4米长、1米宽的大横幅找了出来。再一次走向了天安门。一个同修跟我在一起。第二天中午我又一次站到了广场上，我想：横幅在哪打开效果才最好呢？抬头一看，天安门城楼，对，在城楼上打开最好。这时一些人的观念和不好的思想在头脑中反映出来，我犹豫了，但是我很快意识到这是干扰，因为我在做最正、最好的事，我心中生起一念：一切阻碍我做这件事的都是魔，于是我就领着同修快步向城楼门洞里走去，过去一看才知道不让带任何物品上城楼，而我的横幅又很大，是装在小包里的。怎么办？我没有灰心，把包和《转法轮》书放到同修手里说：“我先买票上去看看，你在下面等我。”于是我就买票通过了安全检查。突然间想到，我这时再到护栏边去把包和书拿来不就可以了吗？我跨过铁链，走到护栏边从同修手里拿来了包和书，就转身向城楼上走去，跨过铁链，同修在后面大声喊我的名字，我回头一看他在向我摆手祝我成功。整个过程那么多的检察员竟然没有人发现。我上楼梯时，检票员微笑地看着我，好像在鼓励我，也没有注意到我手里的提包。

    到了城楼上在楼内转了一圈，就从中门走了出来，眼前是宽阔的天安门广场，城楼边站了一排戴草帽的武警，我不再犹豫，打开包，取出横幅，由于横幅太大，我一个人无法打开，我就把一边缠在了汉白玉扶手上，用手去扯另一边，这时站在我眼前的武警来抢我手中的横幅，我不松手，僵持在那里，身后又冲过来几个便衣，对我拳脚相加，把我拖了下来，拖到了城楼内的一间屋子里，问我横幅上写的是什么。我说：“法轮大法”。问我是什么地方的人。我闭口不语。他一拳朝我脸上打来，把我打倒在地。我头脑清醒，心想：我做的是最正的事，我要明明白白去承受，我马上站了起来，他们又一次把我踢倒，我又一次站了起来。他们打了一会，看我不说话，就把我从电梯上带了下去，送到了一个屋子里，让里面的警察看管我。这时我的脸已经被打得变形、高高肿起。过了一会来了一辆警车，又一次把我押到了天安门分局。进去后，警察看我被打的样子，问我几句，我不说，他也就不再问了，把我送到了屋后的胡同里，这里已经关了很多同修，两个便衣坐在小门口看着。我发现胡同里的大铁门不是很高，于是我就靠了过去，两个便衣也没注意到，我蹬上水泥台，就从大铁门上爬了出去。

    出来后，我想到同修还在广场，就想去找他，但脸已经肿的很高，又担心被抓回去，转念又一想：我堂堂正正，怕什么呢？于是我就去找他，很顺利就找到了。晚上，我们到前门的一个小旅店住宿，半夜，突然几个警察冲了进来，把我抓出屋后，我发现同修在走廊，原来是旅店的老板娘给报了警。警察把我们押到了大栅栏派出所。因为我住店时登了记。他们很快通知了大连住京办的警察，警察来后给我戴上手铐，押到了住京办的宾馆。第二天一个老民警问我：“你的事办完了吗？”我说：“是，办完了。”他说：“我知道你们都是好人，跟我回去吧。”我说：“好”。7月12日，我和同修一起跟着老民警坐上了回大连的火车。我很清楚回去后面对我的将是什么。我随时都可以走掉，但是当时我想，这么多同修在承受苦难，师父已经为我们承受了太多太多，我也要去面对一切苦难（当时还不知道要讲清真相）。在火车上，我静静地读着《转法轮》。第二天早上下车后，老民警搭出租车把我们送到大连戒毒所（现为洗脑中心）。

    到戒毒所后，给我登记，要我把带的东西都交出来，把我仅有的50多元钱收了去，又让我交书，我坚决不交。最后老民警说：“我拿回家给你保管，你出来后管我要。”并留下了电话号码。我才把书给了他。登记后，一男干警把我带到了四楼，这里已经有20多位学员，每个人都坐在小马扎儿上背着手，让我也照着做。然后给我们放诽谤大法的录像。这时，我想起了师父的话：“我要的是堂堂正正修炼的弟子、金刚不破的伟大的神”《排除干扰》。我猛地站了起来，开始炼功，就听见干警跑走的脚步声，不一会儿找来了一群，开始打我。我高喊：“我怎么了？！你们凭什么这样对待我？！”恶警当时被震愣了，但随后又生起恶念，把我拖到了一间小屋子里，用手铐把我铐在铁床上，开始狠毒地打我，用电棍电我。我大声背诵着师父的经文《论语》、《真修》“真修弟子啊，我教你的是修佛修道的法，你们却因为在常人中的利益损失了而对我诉苦，而不是因为自己在常人中的执著心放不下而苦恼，这是修炼吗？能不能放下常人之心，这是走向真正超常人的死关。”……希望大家都能站出来，希望警察都能心生善念，我的眼中充满着泪水。但恶警们却更加狠毒地打我，用毛巾勒住了我的嘴，我不屈服，挣脱后，更加大声地背诵。当时感觉整栋楼好象都被震动了。恶警轮流打我，累得满身大汗，见我仍不屈服，他们害怕了，把我一个人关在屋子里，不再打我。我继续大声背诵着，直到背完。恶警庄永贵走了进来问我：“背完了吗？”我说：“背完了。”他就和几个干警押着我到五楼，恶警看我走路很轻松，很是不甘心，在小号门口让我跪下，我心想：作为大法弟子只能给师父下跪。所以我坚决不跪。他们就又拳脚相加，把我打倒在地，然后把我拖进小号。怕我炼功，把双手铐在了地面的铁环上。恶警们怕我出事，他们推责任，就一个个来给我送矿泉水，说好话，说什么他们也无奈，只能执行上边的命令。我善意地向他们洪法并开始绝食绝水。他们拿我没办法，只好让大连开发区的警察把我押到了开发区看守所。

    在大连开发区看守所内，我继续绝食绝水，并且坚持炼功。因为我不背监规，犯人又打我，但是我最终没有屈服，他只好反映给管教。管教说，不背就不背吧。我绝食绝水15天，期间被灌食两次，身体极度虚弱、消瘦，我一个年轻人仿佛体会到了年迈苍老的感觉。当时并不是很强烈要求释放，后来也就喝水吃饭了。又过了15天，我正在跟犯人洪法，警察把我叫了出去，给了我一张教养裁决书，时间是从2000年7月到2003年1月，整整两年半。我说：“我没有错，我拒绝签名。”警察说：“不管你签不签名，我们照样执行。”就这样，我于2000年8月13日被押送到了大连教养院。

    到了教养院后，开始几天我没敢炼功。后来想：我是一个炼功人，到哪里都应该炼。于是，我就半夜起来坐在窗台上打坐。四防人员（看管劳教的劳教人员）发现后，就把我从窗台上拽了下来，让我睡觉。中午在教室里，我又坐在地上打坐，四防人员看管不了我，就把我交给了管教。管教用恶毒的语言侮辱我、威胁我、不让我炼功。我说：“炼功有什么错，这是我的基本权利。”后来有一次因为人太多（共150多人，只有3名大法弟子），屋里坐不下，就在大院里的地上吃饭，我习惯性地盘上了一条腿，四防走过来让我把腿拿下来，我没理他，因为这是他的无理要求，他们就动起手来，我气愤地把另一条腿也盘了上来，开始打坐炼功。他们搬我腿搬不下来，就去报告了副大队长乔威，此人很是邪恶，拿着一根1寸多粗的高压电棍就冲了出来，对着我的头就连打带电，我继续盘着腿，一声不吭，因为我知道150多人在看着，我代表了大法的形象，大法弟子就要意志坚强。后来头被打冒血了。他们几个四防把我拖进了二楼的小号。把我关进后，乔威问：“还炼不炼？”我腿一盘，又炼了起来。恶警乔威气坏了，让四防把我拽出来，摁在水泥地上，他和另一恶警孙健每人拿一根高压电棍，开始电我。一个在上半身电，一个在下半身电，我忍不住痛的大喊，最后他们一直把电过完，我想终于挺过来了，就放松了。后来乔威说：“再去拿两根来！”我有点怕了，就说了大法弟子不应该说的话，我暂时不炼功了，他们就又把我关进了小号。

    我开始绝食，本来打算关7天，但只关了四天，就把我分到了一大队四中队，干最脏最累的活。每天早上，六点钟就到工地，抓砖坯，每天要弯腰上万次，必须快速地把砖坯抓起来递到别人手中，传到窑车上，否则，轻则被骂，重则挨打。脚下是窑车的高温烘烤，手里是发烫的砖坯，不长时间，我的两手就被磨出了几个坑，很痛，只好学别人在干活前找碎布条缠在手指上。高温、粉尘、噪音、超强度的体力劳动，一天下来，已成泥人，浑身疼痛，走路困难。在最艰难的时候队长找我谈话，让我写保证，就可以不用干活。我说：“我绝不会写的。”就这样，三个多月，我挺了过来。在最艰难的时候，总是背着师父《洪吟》中的《苦其心志》“圆满得佛果，吃苦当成乐。劳身不算苦，修心最难过。关关都得闯，处处都是魔。百苦一齐降，看其如何活。吃得世上苦，出世是佛陀。”后来教养院把坚定的大法弟子都调到三大队统一管理，干拣豆、扛麻袋的活。一次，有检查团到检察院来检查，怕大法弟子说真话，把我们都藏到仓库里干活，大家在一起交流，认识到：我们没有任何罪错，不应该再这样承受下去了，应该要求还大法清白，无条件释放我们。于是大家决定罢工。

    第二天（2000年12月），我们几乎全体罢工，（只有几个没认识到）要求院领导向上级反映，释放我们。罢工持续了一天，教养院把我们7人（他们认为带头的）又送到了一大队，把我和另一个同修送回了四大队，我们继续坚持罢工，队长找我谈话，说：“你也不能在这儿白吃饭呢。”我说：“谁也不想在这儿白吃，是江泽民政府把我们强行关在这里。最苦最累的活我都干了，我们不是怕吃苦，我们就是用这种形式要求无条件释放。”后来我们被一起送过来的7个同修，有的被骗到了工地，有的被架到了工地，但仍坚持不干活。就我和另一个同修坚持了下来，因为我们当时下定决心宁死不从，但是队长不甘心，利用各种办法动摇我们。后来我对同修说：“邪恶貌似强大，其实什么也不是，只要我们前进，邪恶就得让步。如果我们停止不前，他就会想办法来动摇迫害我们。”他问我应该怎么办，我说：“我们一起到大院里炼功吧。”到了中午，普通劳教都在院里排队等着吃饭，几个队长坐在大门口，我和同修一前一后来到大院，坐在地上开始打手印，加持。队长一看：不好了，法轮功又开始炼功了，冲了过来，把我从地上拽了起来。一大队长扇了我好几个嘴巴子，就叫人把我拖上楼去。之后就安排一个劳教专门看着我，队长就不再提出工干活的事了。甚至说：“如果实在想炼功，就在屋里炼，别到大院去。”

    这样又过了几天，我想：既然自己没有罪错，为什么还要在这里呢？但转念一想出去干什么呢？晚上我做了一个梦：师父告诉我要出去讲清真相、揭露邪恶。但是怎样才能出去呢？从我在的屋里要走出大门要经过五道岗，这时师父仿佛又在告诉我，只有千分之二的失败系数。这对我来说又是一次放下生死的检验，而且我知道出去后我时刻都将面临着被抓的危险。但这是师父指引给我的路，我必须坚定地走下去。我深深地懂得：师父给予弟子的永远都是最好的。于是我下定了决心。

    12月28日上午8点多，队长们都上班了，我感到我今天就能走出去，心中充满了信心。当时天很冷，二楼的楼层岗（站岗的劳教人员）和一楼的都到屋里取暖，看管我的人要我到水房倒垃圾，我一看真是难得的机会，就毫不犹豫地下了楼，推门走了出去。恰巧有两个队长领着一帮劳教人员到大院工地去干活，我就跟在了后边，走出了只有队长领着才能出去的小院。这时走在最后边的劳教人员发现了我，问我到哪去，我说：“出工。”他知道我是炼法轮功的，说：“你不是不干活嘛。”我不说话，他就对旁边的队长讲我炼功挨打的事，就这样，我又走出了第二个门岗。到了大院，他们到工地干活，我就不跟他们走了，直奔大路正门走去，心中坦坦然然：因为我没有任何罪错，这里不是我应该呆的地方。几个队长在路边扫雪，好像也没看见我。快要到大门口的时候看到了一个队长，我刚来时炼功他骂过我，心里有点害怕。又一想怕什么，只管走，不管他。他竟一转身回屋去了。就这样我走出了大门，心里很兴奋：啊，我出来了！大概是因为欢喜心出来了，就听见身后有人在喊：“哎！哎！——”我拔腿就跑。跑了不远，又冷静了下来，我没有任何罪错怕什么呢？于是我放慢了脚步，大概走了20分钟，只听见有警报声，也没发现有人追出来，就这样我堂堂正正地走出了关押我4个半月的大连教养院。

    后来我听说，教养院气坏了，上报了大连公安局，用了8天时间在全市大搜捕。到我的亲戚朋友家去恐吓盘问，还派了几个人到北京去。而这时我已经跟同修在一起学法交流了。出来后，我看到了《李洪志师父在北美大湖区法会上的讲法》，知道我之所以能走出来，是因为师父说：“我刚才讲了，这一切我是不能承认的，所以要清除他，包括这场邪恶。”而我做到的只是始终没有承认邪恶给我强加的罪名，包括教养的时间。出来后我看了几天书和明慧网的材料，找到了一些同修，有的是上北京刚回来的，我们在一起开了几次小型法会。大家互相促进，共同提高。

    到春节了，有同修提出要到北京去正法。我看了西人学员写的《去除魔性》其中的一句话说：我们必须尽自己所有的力量去消灭邪恶。感觉自己还没有尽全力，于是我决定第四次进京正法。大年三十的晚上，我们一行十几人穿着新衣服不约而同地坐上了开往北京的列车，就象过年一样，我们都很轻松。初一早上我们到了北京。当时我们并不知道头一天在广场上发生的焚人惨案。只看见广场上布满了警察。大约9点钟，我和同修在长安街上打开了“法轮大法好”的横幅。其他同修也陆续地打开了横幅，我们一起被抓到了天安门公安分局。当时有四、五十名学员都被关在了铁笼子里。师父在《忍无可忍》经文中说：“忍不是懦弱，更不是逆来顺受。”……“忍绝不是无限度地纵容、使那些已经完全没有了人性、没有了正念的邪恶生命无度的行恶。”于是我们要求放人。武警打开铁门往里送人的时候，我们就向门口挤去，僵持了一段时间，他们看挡不住，就把我们引到了胡同里。我进去一看，里边的武警已经手拿着铁棍等在那里，之后的场面可想而知，我们几十名大法弟子几乎都被毒打，男同修全部打倒在地，场面极其悲壮。我也被几个警察打倒之后，踩在脚下，戴上手铐。之后，他们用一辆大客车把我们押到了北京郊区－－平谷县看守所。在看守所我们全部绝食绝水，要求释放，恶警们就指使犯人给我们强行灌食，每个人都遭到了不同程度的毒打。

    当时我们有12个全国各地的男大法弟子关在一个屋里。第一天灌食后，我对大家谈了自己的体会，师父说：“除尽邪恶是为了正法，而不是个人修炼问题”(《忍无可忍》)。而我们今天是来正法的，不是个人的修炼，邪恶对我们每个人的迫害，就是对大法的迫害，我们就有责任去铲除他。大家都认同了我的认识，只有一个同修不这样认为。后来他就被调到别的牢房内。接着，我又说：“我们不应该再这样消极承受，因为师父说：‘如果邪恶已经到了无可救无可要的地步，那就可以采用不同层次的各种方式制止、铲除’。而今天邪恶利用来迫害我们的坏人，他们已经没有人性可言，那么我们就要用人类这一层的方式制止他们，铲除控制他们的邪恶”。于是我提出建议：我们集体拒绝提审，对他们对我们的迫害表示抗议。就这样我们于1月27日中午开始全体拒绝提审，叫我们任何人出去，我们都不出去，并且要求见平谷县的公安局长反映情况。他们想冲进来强行拉人，我们就一起把住铁门。

    他们见这样不行，就开始跟我们谈话。我说：“你们不准再利用犯人无辜打人，把打我们的犯人都进行处罚，我们就出去和你们谈话。”一个姓贾的所长假惺惺地说：“我们这里不打人，你看见谁打人了？”我们说：“你去把劳动号都叫来，我们指给你看（打人的犯人都躲了起来）”。我们见他假惺惺的并没有想解决问题就不再理他。一起背着《洪吟》中的《无存》：“生无所求，死不惜留；荡尽妄念，佛不难修。”他们见此计不成，就威胁我说：“你是带头的，你等着，我谁都不处理，就给你判刑。”我冲着他笑了笑，没有丝毫怕他的概念。就这样这一天我们的举动，震撼了所有的邪恶。因为原来在他们的眼里，大法弟子都是最好欺负的人，他们想把我们怎么样就怎么样，而我们这一天的举动告诉他们：“你们想错了！”因为师父已经告诉我们“忍不是懦弱，更不是逆来顺受”《忍无可忍》。他们见无计可施，晚上就商量对策去了。

    第二天，一个不知姓名的公安局长来了，我们善意地跟他讲了这里打人的情况。他口头答应要帮我们去处理。但大家都看出来他根本就没有诚意，只是想骗我们出去，我们也就不再理他。这样他们几个领导都撤走了，我们意识到他们可能要进一步采取行动了。果然，住了一段时间，听到了走廊里传来了许多人跑步的声音。不一会儿，只见一群武警扛着千斤顶、撬杠、木板、镐头冲到了门前，开始强行破门。

    此时的我们已经完全放下了生死。大家背诵着《洪吟》，互相鼓励着，用手紧紧地把着牢门，恶警竟拿来了高压电棍电我们的手，用木棒打我们的手，有的同修手被打破了，脸被打出了血，大家仍然坚持着。此时我们已经绝食绝水了五天。十几个武警用了整整一个上午，累得满头大汗，最后把往里开的铁门撬掉了，拽了出去，冲了进来，对我们所有的11名大法弟子进行暴打。有的同修当时就被打晕了过去，紧接着把我们全部戴上了手铐，拖到了风场里，又给我们全部戴上了脚镣，开始对我们进行毒打，一恶警拽着给我铐的很紧的手铐使劲拉扯，我疼得忍不住喊了出来。他们把我打倒在地，用脚狠踹手铐。手铐勒进了我的手腕里（至今还留着伤痕），我又一次站了起来，只感觉从胳膊处开始往上麻，快麻到头了，我心出正念：我是神，不能这样被邪恶迫害而死！只感觉“刷”地一下，麻木感消失了。

    这时一个派出所的警察来提审我，走路时我想：师父说：“在过去的一年中，学员自身的业力、对法的认识不足、在难中还有放不下的执著，在痛苦的过关中不能用正念对待等等，都是被邪恶加重迫害的主要原因，也是邪恶真正破坏法的根本借口。”我对照自己想：还有哪一点没有做到？找到了自己还有怕疼的心，没有真正把自己当做一个神。在提审室里，恶警又用脚踹脚镣，用手扳我的手铐，让我说出姓名、家庭住址。我坦然地看着他，不为所动。他折腾了好一会，见动不了我，只好作罢，把我送回了去。在风场里，恶警在利用犯人继续迫害同修，把我也拽过去，把衣服掀起来盖住我的头，开始用胶皮棍朝我的后背、臀部狠命地击打，逼我吃饭。我这时只有一念：我是神，神是放下生死的，神是“吃苦当成乐”的。我一声不吭，犯人非常吃惊，掀起衣服看我的脸，我面容平静。犯人看对我不起作用，就不再打我，又去打别的同修，其他十名男同修没有用足够的正念去对待，用人的心在承受，都没能挺住。当时我看他们被打没能用正念去对待，心里很难受。他们都被逼喝了水。但是第二天，他们又绝食了，我看到心里非常高兴，因为我知道这里的邪恶将在我们的集体正念下彻底被铲除。后来有同修告诉我，他天目看到了一个大魔头被砍了下来。

    果然从第六天开始，同修就被陆陆续续放了出去。我也于第十二天，也就是正月十二，与另一同修一起被放了出去。提审我的警察笑着说：“这小子，真够顽固的。”我知道这是他发自内心的佩服。

    晚上买完回大连的火车票，在候车室里意外地遇见了大连的两位同修，她们跟我讲是来打横幅的，但心里害怕，不敢做。于是我给她们讲了我们是怎么做的，她俩也悟到了不能这样白来一趟，于是就到售票处把票退了。我也在想：为什么让我遇到了她呢？我还敢不敢再做一次。这样我就把票退了，决定陪她们一起做。晚上，我们在一家宾馆住了下来，我们三人都没有身份证，但宾馆经理看我们都很坦诚就同意了。

    第二天早上，我们三人又一起来到了天安门广场，在升旗的时候，她俩打出了横幅，当时我手里没有横幅，也就没有站出来，眼睁睁地看她们被抓走时，心里莫名的难受，带着这种心情回到了大连。回来后，我明白了自己的心里为什么难受：看到同修被抓走，我却以没有横幅为借口，没能站出来，我没有做到舍尽自我。

    这时又有几个同修想上北京，但还有点障碍，我说：“我领你们去。”于是回来后两天，正月十五，我又一次走向了北京。我们一共五人：四个年轻小伙子，一个年轻姑娘。正月十六早上下车后直奔天安门，到时正赶上升国旗，当国旗升到一半的时候，我看到大家都准备好了，就拿出“真善忍”横幅跨过警戒线，走了进去，面向游客，展开横幅，高呼：“法轮大法好！”其他三名男同修也相继打开横幅闯了进来。女同修也在不远处打开了横幅。我感觉横幅就象利剑一样直接插到了邪恶的咽喉上。

    几个武警冲过来，把我抓上了警车送到了天安门分局。抓我的一个武警说：“你们也太胆大了，警察都不敢进到警戒线里边，你们简直就是‘四大金刚’”。在天安门分局我们向一个还有一些善念的小警察讲真相，他提到了半个月前的“自焚”，我们问他：“为什么广场上有那么多的灭火器？”他说：“我们事先就知道你们要‘自焚’。”他一句话说露了嘴，我们都笑了起来。他看自己说漏了嘴，脸憋得通红，不敢再说什么了。

    傍晚的时候来了一辆警车，把我们押进了XX区看守所，在看守所里我们绝食绝水，晚上我炼功，号里的犯人不让我炼。我想：我一定要把这个环境给开创出来。我又炼，他们开始轮流打我，打倒了我就爬起来再炼，打倒了我又爬起来，直到一个打人最狠的犯人再一次把我打倒。我心想：师父说：“忍中有舍，而舍尽方为无漏之更高法理”《圆融》。我今天就舍尽一切！我又一次站了起来。他们无奈，只好把我推到了厕所里，把门顶住。这样，我在厕所里炼完了四套功法。第二天晚上，我想：炼功不是我的目的，我是来正法的，怎么能在厕所里炼呢？于是就出来炼，他们也不管了。

    因为绝食，管教让他们看着我，不让我睡觉，整夜值班，整整五天五夜我没有睡觉。期间我们同来的一位同修，因绝食身体非常虚弱，检查时血压、心跳都不正常，看守所就偷偷把他放了。我也想出现那种状态，但一检查却什么都正常。后来我悟到：我应该展现给犯人和管教大法弟子金刚不破的坚强意志。所以在后来的日子里我的精神一直很好。后来管教知道了我每天晚上炼功，就让犯人强行给我戴上了手铐脚镣。手铐和脚镣铐在一起，腰直不起来。晚上要我睡觉，但我却睡不着了。犯人都很佩服我的意志。

    后来管教和我谈话时，我善意地向他洪法、讲真相，他就把手铐和脚镣给我摘了下来，之后就对我非常好，用各种方式劝我吃饭。我不为所动，继续坚持。有一天晚上，他把我叫了出去，带我到他的办公室后，就看起电视剧来，也不和我说话。这时进来了一个管教，他对那个管教说：“你看到了吗？我和他在天上斗呢！”一句话点醒了我，我知道这是意识形态上的斗争，如果我被电视中的情所带动，就是被人心带动了，我就输了。于是我心中默背《论语》，不被电视剧中的情节所带动。一个小时左右，他拿起钥匙把我送回去，至始至终他一句话也没跟我说。但是我知道，自己胜利了。

    第21天他们给我灌食，插管拔出来的时候带着血，我跟医生说：“胸口内很痛，如果出现生命危险都是你们造成的，你们要负全部责任。”他们害怕了，第二天用车把我和另一位同修拉到了市公安局医院，想把我们交给医院看管灌食，医院拒收，他们只好把我们拉回看守所，大约在晚上9点多钟，一管教让我收拾东西，他们把我和另一同修一起用警车送到了地铁站，告诉我们：“不要说XX看守所看过你们。”就这样他们把我们两个偷偷放了。

    我们堂堂正正走了出来。乘地铁到了北京站正巧有一辆往大连方向去的大客。在客车上有一位乘客问我们是干什么的，我坦诚相告：“炼法轮功的，到北京来上访的，刚被放出来。”并且开始对车上的十几个人开始讲真相。此时我们心中有的只是战胜邪恶后的喜悦，没有任何惧怕，警车就在车下不远处，但是对于我们来说已不屑一顾。

    第二天中午，车开到了鞍山市，下车的时候，我发现司机的座后面竟贴了攻击师父的话。我问司机谁贴的，他说公安局叫贴的。我笑呵呵地往下撕，后边的一男青年看见了，拽住我说：“你敢撕，我就去报警，这是警察让贴的。否则就罚钱，不让车往北京开。每个人上车的时候都得念。”我笑着看着他，心想：我一定要为这件事情负责任。他下车了，我过去“刷”地一下就给撕了下来。他气坏了，冲上车来就拉我要去派出所，我说：“行，你等一会儿，我把东西收拾一下。”收拾东西的时候我想：我应该善待他们，给他们讲道理。于是我就笑呵呵地走了过去。还没等我说话，车主说：“算了，我们也是没办法才这样做的，你们走吧。”刚才那个拽我的人说：“钱就不给你们退了，算是罚款（我们买的是到大连的票）”。当时心想，这也值了，转念又一想，我做的是最正的事，凭什么罚我钱？我站在那儿不动，还没说话。车主拿出50元钱，说；“给你们去买火车票”。两个人48元就够了，我接过钱走下了车，坐火车回到了大连。

    回想当时的心态，思想中已经没有了自我，我就是要为这件事情负责，仿佛感受到了“无私无我”，“溶于法中”的境界。

    以上是我从2000年7月到2001年3月八个月的正法修炼经历。我也曾经在法理不明和执著心的带动下有过邪悟、写过保证。但是师父说：“虽然他们有执著，一时被邪恶钻了空子，做了一个修炼者不该做的，可是对一个修炼的人是要全面看的。我不承认这一切。当他们明白过来时，马上会从新去做作为一个大法学员此时应该做的，同时声明由于高压迫害中使学员神志不清时所说所写的一切作废、坚定修炼。”（《强制改变不了人心》）

    同修们，让我们在这亘古未有的修炼机缘中共同精进吧！直到法正人间的那一天。


大陆法会报导：正念正行 窒息邪恶

    文/大陆大法弟子

    【明慧网2001年10月8日】最近在中国大陆某地召开了一次法轮大法心得交流会，会场殊胜庄重，参加法会的都是大法中的精英。当我提笔准备对这次大会作报导的时候，我的思想中闪过一个念头：用什么能比喻这次法会的召开？是沙漠中的一片绿洲，还是冰天雪地中的一树寒梅？这些都不确切。“用现代汉语规范了的内涵浅白了的语法与文字”怎能表达得了大法弟子的伟大！

    一、他指着邪恶对乡亲们说：“看！他们多邪恶呀，就迫害我们好人”

    弟子A出去洪法，一连在三个村庄，从东边到西边，写下了许许多多的真相标语。回家一想觉得应该再加上“迫害大法 现世现报”。于是第二天一早他接着去写，正写着，四辆警车跟过来，眼看就到跟前，弟子A把自行车扔到沟里，躲进玉米地里，天黑之后回家。刚到家警察就追过来，敲门、甚至用脚踢门。此弟子正告警察：别吓着孩子，有什么事明天再说。

    第二天一早7点多钟，弟子A开门出去。面对停在门外的四辆警车、十几个追捕他的警察以及围观的200多名群众，弟子意识到这是铲除邪恶，讲清真象的好机会。他指着邪恶对乡亲们说：“看！他们多邪恶呀，就迫害我们好人，坏人他们却不管。我们怎么啦？我们学的是真善忍，老师教的是真善忍，你们迫害我们两年多了，我们已经忍了两年了。今天当着大伙儿的面，哪怕有一个小孩站出来说一句我平时不好，做过坏事，有芝麻大点的错我都可以承担责任，我就可以跟你们走，有谁出来证明？”然后他转过来面对追捕他的警察大声说：“我们是光明正大、堂堂正正的，我们不怕见光。你们出来呀，你们来跟老乡们说说。”他就这么反复地喊，有的警察躲到了别人家的院子里，有的蹲在地上，也有的站着，谁也不说话。弟子A继续对乡亲们说：“夜闯民宅，用脚踢门，他们把警察的形象全给破坏了。看看咱们村，电线杆上的电线给偷光了，你们去抓呀！”正在这时，有人推自行车过马路，因警车横在了马路中间。弟子A立即指着警察对乡亲们说：“乡亲们，你们看他们多霸道呀，就敢把车摆在马路中间。你们看他们这是为人民服务吗？”弟子接连说了两三遍后，一个头儿模样的警察出来摆了摆手，叫道：“往边靠，往边靠。”这时人群中有人喊道：“看！他们靠边了。”

    后来有警察叫喊要进这弟子的房屋吃饭。弟子A正言对这个警察说：“你吃的饭是老百姓供应的，你要替老百姓办事才对。”此警察连连点头说：“知道，知道。”然后弟子A说：“地里的活我不干会没饭吃。我得干活去了。”他随手拿过一把镰刀就走，这十几个警察睁眼看着没动。弟子A走出人群，摆脱了警察，回到正法洪流之中。

    二、桑塔那追不上摩托车

    弟子B骑着摩托车带着大法真象资料准备送往各地，中途被乘坐桑塔那的便衣恶警追踪。桑塔那在平地上的车速比摩托车快得多，眼看要被追上的紧要关头，正好有一个十字路口，弟子B骑着摩托车拐上了一条土路，飞过一条横沟，桑塔那则被“定”在了那里。桑塔那追不上摩托车，弟子B顺利返回。

    三、横幅洪法

    弟子C准备用布条做成横幅或条幅洪法，在红、黄等各种颜色的布条上写“法轮大法好”、“真善忍”等等，并在边上写下一行小字：“大法弟子的行为是为了讲清真象，窒息邪恶，救度众生，毁掉横幅者遭恶报”。

    弟子C和妻子骑着崭新的摩托车出去挂横幅，挂在高速公路的桥上、大树上、电线杆上，大约一分半钟就能挂好一条横幅，一天能挂上大约二十条。人们走在路上，很容易就能看到，对邪恶震动很大，效果非常好。

    四、要求赔偿人身损失

    弟子D因修炼法轮大法曾被抓被打过，最近他悟到“忍”不能等同于“好欺负”这一层法理，决心要邪恶还他一个公道。他只身到派出所告诉警察说：“因为我学法轮功，你们就抓我，还打了我12棒子。我没做坏事，为什么打我？这是对我的人身伤害，今天，我要求赔偿人身损失。”邪恶一开始还强词夺理，但最终理屈词穷，无言以答。

    五、同修要了三百份新经文

    由于邪恶的干扰和破坏，一段时间有部分弟子迟迟走不出来。弟子E设法把师父的新经文送给他们，以便他们能及时从法上认识上来。

    弟子E第一次去某地送经文时，对方同修说：“有三份就够了，现在这里只有三个人修了。”弟子E提醒道：“师父说‘大法弟子千百万’，大法弟子说话时带有能量的，你怎么能这么说呢？”第二次去送经文时，那弟子说要三十份。弟子E第四次去送经文，同修要了三百份新经文。

    六、邪恶看不见我

    八月中旬，弟子F骑自行车、挂上一提兜新经文要送给其他地方的同修，被便衣跟踪，便衣身后有警车尾随。警车逐渐靠近了弟子的自行车，大约只有三、四米远了，甚至都能清楚听见车上恶警拿着步话机在喊“人在哪儿？” 该弟子不紧不慢骑着车，警车一直尾随于后。同时持续发正念“法正乾坤 邪恶全灭”，坚信“邪恶看不见我”，就这样相持着骑了一公里后才各奔东西，邪恶始终没有发现他。

    七、我就想我是神

    一次深夜，弟子G在一座院墙上用油漆书写大字体的真相标语。刚写完一句，便被恶警发现，弟子G迅速就地靠墙打坐发正念“我就想我是神，他们打着手电也看不见我。”恶警们打着手电对着墙上的字一个个照来照去，就是没有看见坐在墙根边的弟子。恶警走开了，弟子G站起来，继续写下了第二句。

    八、两人共读一本《转法轮》

    弟子H说，现在又有新学员来学法轮功，一进来后就马上加入正法和洪法之中，而且他已经送出去多少多少本《转法轮》。别的同修不解哪里来的这么多本《转法轮》，弟子H讲了许多“绝招儿”。尽管如此，但是人多书不够时，只好两个人共读一本《转法轮》。

    ***

    笔者写到这儿，稍息片刻，忽抬头，看见了写字台右上角放着的师父新经文《弟子的伟大》，我好象听到从遥远的宇宙中传来师父熟悉的声音——“伟大的法，伟大的时代在造就着最伟大的觉者”。


正念过关小故事几则

    文/大陆大法弟子

    【明慧网2001年10月9日】一、有俺师父说的算

    一个大法弟子散发大法资料被邪恶拘留15天，一进拘留所同拘室的犯人便对她说：你们法轮功真厉害，来这里都绝食抗议。她马上悟道：这是师父在利用犯人的嘴点化我，我们是最正的，邪恶是不配抓我、不配安排我，他们说的不算，只有师父说的算。于是她便开始绝食抗议，随后身体马上产生反应，浑身疼痛，她又悟道这是师父给演化一种状态，好引起邪恶的重视，加速过关，于是她就大喊大叫，狱卒听见后前来观察，果真见她脸色蜡黄、面无血色。狱卒惊恐，她乘机大声说：“大法弟子没有罪，快放我出去！”。狱卒速回去反映情况，就这样这位大法弟子只被拘留4天半便放回。她接着又来到当地派出所推自行车，所里的恶警一见她十分惊奇，她正视邪恶道：我也不是跑出来的，我是堂堂正正从公安局大门走出来的，告诉你们，我们大法弟子你们安排不了，也不配，说拘留半个月不好使，只有俺师父说的算。恶警目瞪口呆，该弟子坦然而归。

    二、活的是拉不走了

    某厂派人到一大法学员家中，通知明天单位来车送他去某地洗脑班，而且单位出钱出人，这位大法弟子大声喝道：“江泽民变着花样整法轮功，想拉我去洗脑？没门儿！这么好的法我要修到底，这么好的人我要做到底！你们非要拉，活的是拉不走了，只能往火葬场拉。”这几个人见状，匆匆而去，此事不了了之。

    三、正念除恶，平度洗脑班即将流产

    今年7月20日，山东平度邪恶之徒非法举办洗脑班，为进一步迫害大法弟子，由单位每人预交4000元人民币。邪恶计划首期抓20名大法学员，由于学员正念抵制，结果邪恶通过欺骗、绑架等卑鄙手段仅抓了8人。平度大法弟子得知这一邪恶举措，每日定点，齐发正念，抵制、铲除邪恶洗脑班的安排。

    据悉，被抓学员所在单位不交洗脑金，上面又不拨款，洗脑班难以维持，在大法弟子坚定正念的强大威力下，平度首期洗脑班即将流产。众大法弟子毫无松懈，仍在正念除恶。


东北某市大法弟子的正法故事

    文/大陆大法弟子

    【明慧网2001年11月1日】当江罗邪恶政治集团残酷镇压法轮大法，诬蔑我们的恩师时，东北某市大法弟子挺身而出，有的多次去北京正法、有的放弃让人羡慕的工作或舒适的生活环境，去讲清真相，揭露邪恶，救度众生，为此他们无辜地被抓被打、甚至劳教、判刑。无论谎言的诱惑，还是令人发指的酷刑，都没有改变他们对大法坚如磐石的心。他们的正法壮举让神灵敬佩、令世人震惊。他们知道，这一切智慧和力量都来自于伟大的法轮佛法。

    一、正念显威力，邪恶心胆寒

    九月，大法弟子听说在体育馆召开审判大会，可能也要“审判”大法弟子。大家想：我们的举止言行都按照宇宙最高法理“真、善、忍”去做，是最正最好的人，邪恶要想“审判”我们天理不容。在审判会上如果有诬蔑大法的言论，有些不明真相的常人可能会因此抵触大法，从而无辜断送其未来。我们大法弟子绝不能看着邪恶害人而不管，“全面讲清真相，正念清除邪恶，救度众生，坚定地维护法”（《大法坚不可摧》）是历史所赋予我们大法弟子的神圣职责。

    许多听到这一消息的大法弟子从四面八方赶到会场。因为要求持券入场，这样有入场券的都进去了，没有的就在场外发正念除恶，无论场内场外，每个人都在发挥大法粒子的作用。

    有位大法弟子身上带了两个条幅进入场内。她上到二楼，选了一个比较醒目的合适位置，把身上带的两个竖条幅拿了出来，准备挂出去。开始有点儿怕，手直发抖。在二楼往下一看，会场内外到处都是黑压压的警察、便衣和工作人员，还有荷枪实弹的武警，她身后就有警察，会场阴森恐怖。该大法弟子马上发出正念：“法正乾坤，邪恶全灭。邪恶怕我，我不怕邪恶。”她随即把两个横幅挂上了，然后来到一楼，往上一看，发现两个条幅中只有一个垂落下来，另一个卷着没打开。她想：条幅不展开不能完全发挥震慑邪恶的作用，这是因为刚才心里发慌、急于走开、怕被抓造成的。不行，我必须把它打开，一定要达到目的。她又返回二楼，在众人的目光中把条幅舒展开。她再到一楼，往上一看，又发现问题了：条幅有字的一面在里，没露出来。此时她心里非常坦然，心想：我得把它翻过来。我是在做最正最神圣的事，谁也动不了我，他们不敢靠前。她平静地用双手拿着条幅的两个边一转，正面就朝外了，下面的人说：“翻过来啦！翻过来啦！”反复这么一做，怕心一点儿也没有了。她也没走，又来到楼下，发正念除恶。

    一些警察知道条幅是她挂的，也知道周围有许多大法弟子，但是看到大法弟子个个金刚不动的神态，望而生畏，不敢妄动，眼睁睁地看着她站在那儿发正念除恶，反而说：“法轮功真了不起，把条幅都挂到这儿来了。”一个警察看着条幅读出声来：“法轮大法好！”在场的警察对两个条幅，你推我，我推他，谁也不敢摘，都怕遭恶报。条幅挂了有十多分钟。

    与此同时，有大法弟子在会场周围已经挂了七、八个条幅，其中有一个大条幅，中间还安了一个大喇叭。场内外大法弟子自始至终发正念除恶。他们在警察堆里穿行，以强大的正念铲除了另外空间的邪恶。警察们被眼前这一切惊呆了，都说：“谁审谁呀？法轮功的条幅都挂到会场上来啦！”

    有一个被公安局非法通缉的大法弟子也来了，他心里只想着：我要揭露邪恶的谎言，不能让众生受欺骗，救度众生，用正念帮助同修，减少迫害。他来到会场门口，拿着入场券就往里进。把门的警察先是不让他进，他说：“快让我进去，我有急事。”其实他早就认出把门的是他所在地派出所的所长，他不怕，心中只有一念：不能让他们迫害大法弟子，绝不允许邪恶逞凶。这位所长愣没认出他来。

    审判大会到结束也没提法轮功，这是大法弟子正念威力的展现，历史将永远记住这一切。

    二、中心广场除恶

    两个月前，邪恶之徒在中心广场利用展板诬蔑、攻击我们师父和法轮大法，大法弟子们得知消息后，意识到应该立即铲除邪恶。

    广场里共有20块展板，上面用极其恶毒的言语攻击大法。在此之前，一个大法弟子到广场，看到展板上有一张师父的像。这位功友此前一直在家里，没有走出来，当时他想：我没去过北京正法，但是作为一名大法弟子，我连师父的法像都保护不了，还是大法弟子吗？他什么也不怕，大白天堂堂正正地去把师父法像拿下来就走了。

    中心广场是游人聚集的地方，每天来往很多人，邪恶的展板欺骗着许多无辜百姓。功友们见此情景，心急如焚。大家不停地发正念铲除它，同时想更好、更有效的办法向世人讲清真相。

    第二天，有两个小功友跟在看过展板的人身后，告诉他们：“千万别相信那上面的话，那都是骗人害你们的，法轮大法是利国利民的好功法。”

    还有很多功友站在展板旁边，向前来参观的人讲真相。从法轮大法、“真、善、忍”，讲到江氏邪恶集团为什么镇压大法，劝世人凭良心理智地思考，给自己选择一个美好未来。很多人因此去掉了对大法的不好念头而得救。

    可是人多的时候无法一个一个地去讲，一个功友就把自己身上带的大法材料贴在展板上。其他功友也把自己带的真相材料贴到展板上，把几十张真相展板都贴满了，成了法轮大法真相的展板，引得游人驻足观看，都钦佩大法弟子的勇气，善与恶的对比更加一目了然。

    傍晚下班前，管理员和便衣发现了真相材料，给撕了下去。下班后，功友们把新的材料：“法轮大法是什么”、“天安门自焚真相”、“425事件真相”等重新贴到展板上。晚上，五颜六色的灯光下，散步的游人都在看大法真相材料。

    功友们时时发正念铲除邪恶的展板，最后他们再也办不下去，提前撤掉了。

    离展板不远有一个半圆形的大气球，上面写着诬蔑和攻击大法的话，有功友用刀把它划破，大气球一下瘫在地上。

    邪恶不甘心失败，不久，又在中心广场搞了一次签名，企图把无辜的众生推向毁灭。大法弟子去了很多，发正念铲除邪恶，利用一切机会向周围的人讲真相、揭露邪恶，并在附近较高的地方安放了一个大喇叭，播放着大法真相。邪恶挂的诬蔑大法的条幅也被功友换上了“法轮大法是正法”的正法条幅。最后，邪恶灰溜溜地收场了。

    通过这次广场正法，大法弟子们充分体会到了正念的威力和集体智慧的力量，只要我们心纯、念正，邪恶就什么也不是。


天象

    【明慧网2001年11月4日】人们有种印象，人间有什么变化修炼人不管，因为那是“天象”使然。有人因此认为我们今天也不必动，认为“天象”变化到了，一切自变。

    这里给“天象”打上引号是因为问题就在这里。

    天象有大有小。只促成人类社会变动的天象对人来讲是天象；那么更大的范围如整个银河系的变动是不是天象？数不清的小宇宙构成的天体变化是不是天象？这大法开创的无量无尽的浩瀚苍穹的变化是不是天象？都是天象。所有这些天象变化都会在人间有体现，会带来一种社会状态，同时，所有天象也都服从顺应于更高层的变化。

    一、说人

    “天象变化下面要是没有人去动，还不能给常人社会带来一种状态，也就不称其为天象的变化了。”（《转法轮》第七讲“杀生问题”）

    秦始皇统一中国是天象变化，是天意。可是并不是天上掉下来一个中国给秦始皇。当时有战国七雄，七个国家各据一方。秦国统一中国经历了大小多少次战争，有胜有负，就连秦始皇本人都差点在荆轲行刺时丧命于刺客剑下。

    刘备三分天下是天意，可刘备经过了多少次艰险，数次夺命逃亡，后来又得有诸葛亮呕心沥血尽心筹划，加之关、张、赵云诸将血战疆场才有了三分天下。兵争天下，王者治国。遍观历朝历代，都是如此。

    历史告诉人，天象变化下人整体必然动、必须动，不动也得动，这种动本身就是天象变化下的一部份，是必然。但作为人个体，行为是自由选择的。所以才有所谓顺天者昌，逆天者亡。现在的人想在天象变动下等现成的，其实是在用人心想天象，想利用天象。人总爱幻想不劳而获，甚至用这种思想来揣测天意，这本身就是败坏。

    这是说人。

    二、看修炼人

    那么再看修炼人。过去人世间的一些变动中，一些修炼人不参与、不动。那是因为他不在那种天象变动的范围内，他不在其中。但如果当天象变动超过了这个范围，他也在其中时，他应该如何做呢？“佛道神也都是顺天意而行的”(《为谁而修》)，应该顺天意而行。他如果不动呢？该他动的不动，那就是逆天理了，也就必遭天谴。

    这里不妨讲个故事。《封神演义》大家都看过。讲的是商、周朝代更替时武王伐纣的事。可是那里为什么有那么多修炼人物呢？什么哪吒、杨戬哪？什么太乙真人、玉鼎真人哪？什么南极仙翁啊？说者有心，故事的作者也交待得很清楚，这场人间表面看是朝代变迁的社会变动，实际背后有更大的天象：众多修炼人因原来有漏而出现此红尘之劫，同时又要经此事封神（这就是封神榜的来由），这些是常人意识不到的。也就是说这么多修炼人参与其中的原因是因为这个天象变动不只是人间的，而是更大范围的，他们也在其中。而这里表现得逆天而行的，如总是捣乱的申公豹等，都受到了严厉惩罚。

    借用这个故事想说明一个道理，就是：天象变化时，在其中的生命是必须顺天意而动的，不论是谁。否则就是逆天而行（除非这个生命的层次不在其中）。

    那么再来看大法正法这件事情：整个宇宙在更新，这是全宇宙的变化，这件事谁能不在其中？谁敢不在其中？极高层生命的表现都是在摆放自己的位置，何况修炼中的人。生命是法开创的，一个法中的生命说自己不在法中这已不是简简单单常人中的狂妄的问题。就象一个苹果狂妄到要想脱离树时，除了烂掉还能有什么后果呢？过去常人都知道逆天而行是可怕的。而大法正法这件事情是宇宙最大的天象，对这件事的违逆就是最大的逆天而行。

    主佛讲过：“此劫谁在外 笑看众神痴”。（《正大穹》）。一个修炼人修成后也不过是宇宙某一境界中的一个神，相对自己境界以下虽然伟大，而在大法更高更高境界看却还是微不足道的。神在此劫中如不能正确认识，自以为与自己无关都是“痴”，何况一个修炼中的人呢？

    这也不象常人中的事，我不做，就可以不求有功但求无过了。没有这样的事。因为高层看人看的不是形式而是心，人的不动本身就体现出了自己的私心，为了一己之私，该你动的你不动就是逆天。这一念就摆放自己了。

    由此想到另一句话：成事在天，谋事在人。法正人间是天象必然，但在这过程中我们人这面同样不可不尽力，不可不做好。相信在法正人间过程中弟子中会涌现出许多“将才”、“帅才”，会有许多“诸葛亮”，也有许多“关张赵云”来促成这件事。那也是我们来到人间的使命之一。


用大法赋予的智慧和法理讲真相，使生命觉醒

    —— 用网络聊天向中国大陆华人讲真相体会

    文/澳洲大法弟子

    【明慧网2001年11月10日】“而在这场邪恶的破坏中，华人是受害最深的。”(《在2001年加拿大法轮大法修炼心得交流会上的讲法》)

    使在中国大陆的众生知道真相，去除对大法的仇恨，使得生命能够得救，是大法弟子在正法中最重要的事情。

    当有了这个迫切的愿望，也就有了告诉在大陆众生的方法。利用网上的聊天室传播着大法的真相，让人们了解大法，同时揭露着邪恶。这也是一种突破邪恶对大陆封锁大法真相的有效途径。

    可以感到，邪恶对众生的破坏是非常严重的，人们就象被洗脑一样，很多人对法轮功的认识完全和邪恶的江XX说的一样。

    在网上的人，社会方方面面的人，鱼龙混杂，什么都谈。在这样的环境中时刻保持正念，以觉者的慈悲之心来救度世人，极为关键。

    当了解到对方是很善良的生命，理应被救度的生命，却被邪恶的谎言所欺骗，我感受到了什么是觉者的流泪。我会用我的心去和对方交谈，用心去救度这个生命，用智慧去破除邪恶对对方的欺骗。当这个生命知道真相后从仇恨大法转变到了敬仰“真、善、忍”大法及大法弟子时，一个生命由此可以得度，我体会到了觉者救度生命的欣慰。

    大部份对法轮功有不好看法的人，对法轮功的看法就和江XX说的一样，我就用智慧从不同的方面来说服，我也把我受过的高等教育学士、硕士、博士、博士后到博士导师让对方知道，让对方知道法轮功修炼者的高教育水平。以真诚和善念说服和打动对方，使对方逐渐改变对大法不好的看法，尤其是当他们看了大法的文章和师父写的诗，生起对大法弟子的敬仰对大法的敬仰。

    一次与对方谈到对当今社会上败坏现象的看法，比如，现在在大陆很普遍的婚外恋等，导致了很多家庭的破裂和家庭成员的压力和负担。我就讲了大法对大法弟子的高标准要求，讲了大法弟子遵循的高尚的道德标准，讲了大法学员对家庭的负责对社会的负责，讲了这种现象绝不会发生在大法学员中。对方说：“你讲的太好了，法轮功的‘真、善、忍’非常好，现在中国社会就是需要‘真、善、忍’，要不和你聊我还不知道法轮功这么好”。

    一次我问到知道真相后的网友关于网络安全问题。回答是：“你说的问题，我很认真，我仔细查了，没什么问题，你放心，我知道你们都是好人，我会保护你们的。”有个网友说“你是法轮大法的捍卫者，真了不起。”

    破坏众生最深的就是邪恶安排的自焚，这也是很多人仇恨法轮功的主要原因。有些人由此对大法非常仇恨和反感。看到生命完全被邪恶控制和欺骗，弟子有时很着急，心态不稳，当弟子用慈悲善念之心耐心向对方讲述真相，并把正念打给对方，往往效果就很好，使得很多人转变了对大法的敌视态度。

    B开始对法轮功非常仇恨，说了很多不好的话，这些话完全都是邪恶江XX说过的。弟子感到邪恶对这个生命的控制，在谈话中，用善念和蔼的态度说服对方，用正念清除控制对方的邪恶因素，同时把正念打给对方：

    B：法轮功都让人自焚了。

    弟子：法轮功绝对禁止自杀的，自焚更不会的。在国外也有很多炼法轮功的，这么多年了，也没见自焚的哪？也没见走火入魔哪？国外怎么不镇压，还支持法轮功哪？(正念打给对方)

    B：那为什么江XX要安排这个自焚哪？

    弟子：因为法轮功太好了，都找不到哪个地方不好，他害怕这么多的好人对他有威胁，江XX又要镇压，总得找到借口吧，他就不断升级，搞出了很多骗人的事情，栽赃法轮功。自焚就是因为为了进一步镇压安排导演出来的，因为这样搞可以引起老百姓对法轮功的仇恨，以达到进一步镇压法轮功的目的。你不是就相信了江XX说的吗？从而仇恨法轮功吗？(同时给B打入正念)

    B：你说的还真有道理。

    弟子：最近又定了法轮功为“恐怖组织”。在国内是不是人人被强迫表态？

    B：是的。

    弟子：炼法轮功是不是也影响到出国，和所有的亲戚，和工作？

    B：是的。这还是全国性的。搞到人心惶惶，都不敢提法轮功。

    弟子：那你说到底是谁在搞恐怖。

    B：是呀，你还说的很有道理。

    弟子：知道法轮功到底炼什么吗？

    B：不知道。

    弟子：读过《转法轮》这本书吗？

    B：没读过。

    弟子：你连法轮功炼什么都不知道，连《转法轮》这本书都没看过，你怎么能就只听江XX说的而对法轮功下结论哪？

    B：(无言)

    弟子：法轮功炼的是“真、善、忍”，法轮功的人是按照“真、善、忍”的标准在日常生活和社会上要求自己做个好人。《转法轮》讲了很多为什么要做好人的道理。

    B：那是好书呀？我还真想读读。可惜都被江XX给烧了。看来我是看不到了。

    弟子：你一定会看到的。我可以EMAIL给你。

    B：那太好了。你一定要寄给我。

    弟子：你一定会收到的。

    有很多的网友都是由上面的对话而开始转变对法轮功的敌视。

    师父用不同的方式从不同的方面给不同社会阶层众生讲法，破除着弟子不同的得法的障碍。在给网友说明真相的过程中，弟子体会到要用大法赋予的智慧，用从大法中得到的法理，用理智和智慧说服不同社会阶层不同素质的被邪恶蒙蔽的众生。

    无论面对是什么样的人，就要用大法赋予的智慧，用从大法中得到的法理，用理智和智慧说服不同社会阶层不同素质的人，因为他们不知道到底法轮大法是什么，弟子说出的大法的道理他们都从没有听过，很多人头脑中所灌输的都是邪恶对大法的的诬蔑，很多不同阶层和素质的人都往往会被大法的法理所折服，从而转变了以前对大法的敌视的态度，而摆脱了邪恶的欺骗。虽然也有被邪恶的欺骗完全控制非常顽固的，虽然一时没能完全转变，也被弟子的智慧和大法的法理所镇慑，对大法的仇恨被消除了很多，很有力的打击了控制对方的邪恶。


一对农村大法弟子夫妇的正法事迹

    【明慧网2001年11月16日】北方某县有一对大法弟子夫妇，妻子从小被人认为是“精神病”，因为她从小嚷着到处要“找老师”，人家都以为她要找上学的老师。98年丈夫得法后，给她念法时，她一听法便说：“这就是我要找的老师！”从此“病”全好了，再也不“找老师”了。2000年3月她赴京护法，被抓回，关进看守所。恶警毒打她时，她一直不住嘴地大声说：“法轮大法好、法轮大法是正法。”只要她停下来就可以不挨打，可她一直不停地说，被打得门牙全掉了，大小便失禁，她仍然毫无顾虑、没有一点怕心，见谁都说大法好。公安只好以"精神失常"为名，把她放了。一出来，她又继续做着讲清真相的工作。后来警察多次去她家，企图抓走她，只要它们一来，她就站到自家房顶上大声喊：“法轮大法好，法轮大法就是好！"邪恶之徒只好灰溜溜地走了。

    她丈夫患肝癌，晚期，倾家荡产跑遍各大医院也看不好了，没希望了。98年修大法后病全好了，一身轻松，再也不需要吃药和看病了。2000年春节前腊月二十八，公安闯进他家院子里抓他，他上到房顶向四周高声呼喊："乡亲们都来看呀，坏人光天化日之下抓好人了——！"无论邪恶怎么威胁诱骗，他就是不下来。虽然不断增加警力，恶警把他家窗户的玻璃全砸碎了，可是十五、六个警察困在院子里，欲进屋不能，欲退出又不甘心，急得团团转。这位大法弟子放开嗓门，向闻声赶来的乡亲们理直气壮地述说着大法如何救了他一家，如何救了他的命，和“自焚"真相等等。人越聚越多，本村加上外村一共围了几百人。他用心对着下面的人群说：“我不怕死，我已经死过一回了，是大法救了我的命，我能不炼吗？能不说大法好吗？"人们被深深地感动了，触动了，震撼了，一位从前给他看过病的医生禁不住从人群中走出来，向公安证实说：“你们抓他、判他10年，他也值了！他原来早已经是被医院判了死刑的人了。"就这样，他在自家的房顶上从早上7：00抗争、讲述到中午11：00，直至邪恶败兴收场、狼狈离开，他才下来。

    2001年3月的一天夜里2：00多，又是一帮恶警闯进他家抓人。这次邪恶之徒改换成半夜三更，偷偷摸摸，翻墙入室，掐住他的脖子不让出声，把他抓走、拘留了。在狱中他很快悟到应堂堂正正出去，许多大法的工作等着自己去做。他不露声色，平时观察好环境，在犯人中洪法也做得很好。一天放风时，见时机成熟，趁监管放松，突然对犯人说：“兄弟们，帮我一把。"犯人们还在发愣时，他已“唿"地跳上4米多高的围墙，翻了过去，墙头有的砖块是活动的，竟没挪动，这样高的围墙他不知不觉轻松地一口气翻过了三道，终于冲出牢笼，钻进附近的野地。警察发现后追出6~7里地，也没追着。从此他有家不能回，过着流离失所的日子，但更加坚韧不拔地做证实大法、讲清真象、揭露邪恶的工作，他的足迹遍布村村镇镇，方圆几百里，走到哪儿，讲到哪儿。……


36名西人法轮功学员在天安门举真善忍横幅请愿遭拘捕

    文/明慧通讯员

    【明慧网2001年11月20日】2001年11月20日消息，36名西人法轮功学员北京时间11月20日下午2时许在天安门广场打出“真善忍”横幅为法轮功进行和平请愿，数分钟后全部遭到中国警察逮捕。

    这36名来自英国、瑞士、德国、法国、美国、加拿大、澳大利亚等12个国家的西人法轮功学员在天安门广场打出“真善忍”横幅，并于广场就地打坐，其中一人因向周围的游人喊“法轮大法好”遭到中国警察殴打。据悉，数分钟后这36名白人法轮功学员全部遭到中国警察拘捕。其中一人曾于天安门附近某拘押地点打出简短电话，向朋友告知自己的境况及CNN等海外媒体记者与他们同时遭到拘捕的消息。

    纽约时报、CNN、BBC、路透社、美联社、每日新闻等西方主要媒体正在相继进行报道。右图为20日美联社图片。

    （11-20-2001 美东时间上午11时更新。更多消息及外电报道将陆续在明慧网主页“■海外综合”栏发表。）


老太太十次护法的故事

    【明慧网2001年11月28日】在中原某地众多大法弟子中，有一个老太太家里至今还挂着师父的法像、法轮图、法轮大法简介及各种大法修炼横幅和弘法旗帜，大法书籍和资料完好无损，更是每天必读，老太太十次舍命维护大法的决心震慑了邪恶，使大法得到了进一步弘扬。

    根据她的口述，现整理如下：

    第一次， 九九年六月初十，电视中攻击诬蔑法轮功，六名大队干部来收书，我告诉他们：“没有书！”

    第二次， 大队、派出所来叫门，我没理他们，他们就走了。两小时后又回来还是要书，我还是不给。其中有一位副乡长，看到《转法轮》第四讲，原先的病都好了，骑车几十里都不知道累，叫他们看一看，为什么要学法轮功？

    第三次， 大队、派出所又来了，大喊大叫：“任XX，你犯法！”“我没有犯法!”邪恶没办法就走了。

    第四次， 邪恶又来说：“你有书，快交出来。”我说：“你叫我交我不交！”

    第五次， 2000年2月初四，乡政府、派出所又来三个人，当时我正听李老师讲法，就说：“你们坐下听一听，中央电视台说的咋跟俺老师说的不一样呢？”

    第六次， 半月后，乡派出所又来了三个人说：“你到乡政府去说吧。”在去的路上，他们不断看我脸色怕不怕，到乡里，有人告诉我，我的材料都报到县里了。接着他们问我：“你为什么不交书？”“ 书是我光明正大买来的，我又没有干坏事，我绝对不会交的，谁要胆敢动我的书、磁带，我绝不答应！”其中被称为所长的人问我：“要去你家搜你的书、录音带，你怎么办？”我正言告诉他们：“你要动我的东西，我以死抗争。”没有人再吭声，示意我可以走了。来到院子里，有人问我：“嫂子，你来干啥！”“我炼法轮功了，我在这炼炼，你把录音机提来，我炼炼你们看看。”

    第七次， 县上来家三个人，问我：“你对法轮功怎么认识？”我说法轮功很好，我二、三十年的十一种病全好了，法轮功相当好。

    第八次， 国庆节，派出所又来三个人，怕我去北京，来家看看我在不在家，要我去派出所。我告诉他们：“没时间，我不去，你们干这事，我不去。”

    第九次， 2001年5月1日左右，下午两、三点，乡里有来人问：“你还炼不炼法轮功？”他们就给我念报纸，当念到诬蔑法轮功的话时，我马上告诉他们：“停！不能念！法轮功教人做好人，有什么不好？难道教人杀人放火干坏事才好？政府叫人学坏是不是？”他们没有回答，我说：“你们说社会上是好人起作用，还是坏人起作用？俺师父可是叫我们做好人，你们可记住啊！”

    第十次， 2001年5月10日，乡派出所又来问：“这一阵子你出去了没有？”“还是你？（问我）去哪儿、去北京，是不是？（你）走吧，我现在没有空，下午两、三点我在家等你。”从此以后，再也没人来找过我了。

    各村的集会，走亲戚，只要人多的地方，我就把法轮功叫人做好人和受到迫害的事走到哪说到哪，告诉人们：电视上说的都是假的。我做的还很不够，我想在讲清真相上，听师父的话，做得更好。


谁言寸草心

    【明慧网2001年11月28日】受人之托，在这里讲一个我们这儿一位女大法弟子的故事。

    她姓李(化名)，52岁，山东省人，96年初开始学炼大法。7.20邪恶开始迫害后，李姐就义无反顾的投入护法的行列中，为此她曾多次被所在县、乡恶徒抓去，遭受过各种方式的毒打，其中有两次被打昏。下面讲一讲李姐证实大法的故事：

    2001年6月，李姐第二次去北京证实大法，被当地接回后非法关押在县看守所，一个月后，又转到县拘留所非法关押6天，在看守所关押期间她就主动抵制邪恶连续绝食22天，但邪恶的看守所仍不放人，强行将她送至山东王村劳教所加重迫害。在进劳教所体检时，查出她有子宫瘤、肾滴水、高血压等一系列“重病”，劳教所实不敢收，县政府无奈只好将李姐从劳教所接回。

    接回后，看她似乎已是“病入膏肓”活不了几天的样子，县政府怕承担不起责任，无奈之下派车送李姐回家。但自江泽民等邪恶之徒诬蔑大法后，李姐所在乡三番五次地把她抓走，每次都是折磨得实在不行了再送她回家，这次李姐的家人看到她又被折磨的身受重伤、奄奄一息，于是再也无法忍受，李的大儿子气愤地冲送李姐的人喊道：“弄回去，人死了再找你们算帐！一次次地抓了去，折磨得不象人样了再给俺送回来，这是对待人吗？喘气的俺不要，要就要她的骨灰盒！”恶徒自知理亏，连连说好话，但李的家人坚决不要，恶人只好把她拉走。走到村边，李姐让恶人把她放下，他们正求之不得，立即放下她，尔后溜之大吉。

    一个月后，李在乡里赶集时再次被抓，被非法关押在乡司法所里。李持续发正念铲除邪恶，心中发出“谁看管谁麻烦，谁也看不住”的正念，结果第二天一大早，趁看她的两个警察上厕所之际，李姐堂堂正正走出司法所。

    从司法所出来后，邪恶的乡政府仍不放过他。在她走脱4天后，又被公安从她妹妹家抓走，并送到潍坊最邪恶的昌乐劳教所强行洗脑。

    劳教所医院要给送进来的大法弟子体检，但李姐一身正气，宁死不配合邪恶，并持续发正念除恶，结果五、六个身强力壮的大个子将百斤不足的老太太抬到五楼，竟累得气喘吁吁、满头大汗，体检完后，恶人们实在打怵再抬她，于是想让她自己走，李姐从容地说：“让我自己走可以，不过你们得答应我一个条件，我喊什么你们就得大声喊什么！”这几个人已经累得不行，赶忙说：“行，什么都行。”就这样，李姐高声大喊：“法轮大法好！法轮大法是正法！……”几个人你看看我，我看看你，竟异口同声地跟着喊了起来：“法轮大法好！法轮大法是正法！……”就这样他们跟着李姐从医院的楼上喊到楼下，当时整个医院里以及路上的许多人都被眼前的景象震惊得目瞪口呆。

    这次体检象上一次一样“不合格”，警察又只好将她拉回，在乡里关了两天就放了。李姐出来后又全身心投入正法洪流之中，在直接与邪恶周旋的日子里，她时刻不忘师尊“助师世间行”的教诲救渡世人，从她身上真正体现出了一个正法弟子的朴实平凡而又无所畏惧的高尚境界。

    她曾去多次非法关押过她的拘留所，把真相材料直接递给值班的两个警察；她更多次去川流不息的农贸市场、劳务市场发放真相材料。有一次，她带着小孙女去劳务市场发真相材料，并高喊：“谁要福份？”话音刚落，赶集的群众竟一起围拢过来，抢着要材料。她被这群人本性的觉醒感动得热泪盈眶，她也曾去多次非法关押过她的政府派出所发真相材料，派出所的人问她：“怎么拿来这么少？不够看啊！”李姐笑答：“这很珍贵的，轮着看吧！”

    李姐对大法坚不可摧的正念使她周围恶劣的环境不断发生着变化。现在李姐县里、乡里的人以及她的家人对她的态度都有很大转变，在政府所谓的“敏感”日子将要来临，上级指令抓人时，有的警察甚至主动给她“通风报信”；她的家人也由强烈的反对到了现在的支持大法，以至主动帮助做大法的事。她的两个儿子原来因为母亲炼法轮功怕受牵连都不愿意收留她（因为7.20后镇上派人推倒了她家房子，临走时还撇下一句话“炼法轮功的不用住屋”的恶语），现在儿子们都愿留她住在自己家里，并给她盖了新房子。

    李姐的故事讲到这里，李姐识字不多自己写不成文章，但她那颗对大法坚定、对师父坚信的金子般的心却是我们每个大法弟子最应该具备的。经历了这许许多多，每当谈到她自己，问她在魔难中苦不苦时，她说她没吃多少苦。一谈到师父，她总是落泪，觉得师父太慈悲，为弟子及众生和世人承受的太多了。


向邪恶说“不”

    【明慧网2001年12月1日】一大法弟子是小学教师，以大法严格要求自己干好本职工作，曾多次被评为优秀班主任。因邪恶之徒以“向学生弘法”、“修炼法轮功”为由恐吓学校，她已两次被解职，现在在第三所学校工作。其修炼法轮功的男朋友为避免再次遭受迫害而出走，男朋友单位的部分不法之徒气急败坏，到处寻找，再次以“支持男朋友炼功”为由对她进行迫害。面对这突如其来的“连坐”迫害，她不再沉默，不再逆来顺受，她要向邪恶说“不”，让他们悔罪。

    中秋前夜，男朋友单位的身着军装的“军人”，以办公事、找人为由，面不改色地将她家的公用电话转到他们的办公室，监控3天。被发现后，她说：“你们未经机主同意，擅自转机，破坏公用电话，依《XX市公话处罚条例》，此种行为应罚款600~2000元，请妥善处理，否则，我将报110！”谁知那人说：“报110吧！报吧！”她愤怒了：“什么？我何止报110？我还要上报你们的领导，上报总后，看你们不履行职责，都在干什么！你不处理，我就找你们领导来处理！处不处理？”那人忙放低声音说：“处理，处理。”“什么时候？”她追问。他说：“明天上午11点。”后来，他们赔了一个月的话费675元。

    与此同时，这帮邪恶之徒又去她的学校“告状”，恐吓学校要不开除她便要查封学校。学校领导觉得万般无奈，于是她再一次离岗了。她经过向内找，觉得自己没有错：男朋友出走跟她无任何关系，凭什么这帮邪恶之徒如此嚣张？于是，她就打电话找他们：“你们不经调查，恐吓学校逼我下岗，凭什么？你们强人所难，玩弄权术，封掉的应当是你们学校，不是我们学校。我客客气气地款待你们，你们竟如此害我，我怕你们吗？一而再，再而三地欺负我？我已忍无可忍了。今天，我就试给你们看！”对方只好推卸责任，她又开口了：“这下可好了，你们有能力逼我下岗，那就有能力养我，我还有四个月不能教书，一个月的寒假，五个月的工资合计是7500元，请赔我7500元，要不就去我们学校收回一些说错的话，跟学校来接我返校！”二十分钟后，他们向她的学校道完歉，立即派车与校领导接她返校，于是，她又回到了自己的岗位。

    后来，她又对他们提出要求：“我男朋友出走是因为某些人的工作方法不对，采用体罚手段造成的。他有权回来，凭什么让他流离失所？如果今后还有类似现象，我不会放过！”那些人唯唯诺诺答应，保证不会再打了。自那以后，他们要想来她家打听她男朋友的消息，都不敢无礼了，有时还提点礼品才敢登门。

    “忍不是懦弱，更不是逆来顺受。大法弟子的忍是高尚的，是生命伟大坚不可摧的金钢不动的表现，是为坚持真理的宽容，是对还有人性、还有正念的生命的慈悲与挽救。忍绝不是无限度的纵容、使那些已经完全没有了人性、没有了正念的邪恶生命无度的行恶。忍是可以为真理而舍尽一切，但是忍不是宽容已经没有了人性、没有了正念的邪恶生命无法无天的败坏众生与大法在不同层次的存在，更不是对杀人放火的无视。”（《忍无可忍》）

    她悟到：正法时期，邪恶之徒对慈善的大法弟子的无理行恶，就是对大法的践踏。面对邪恶时，我们应该大胆地说“不”。这也是在震慑和清除邪恶。


炼功点与个人修炼及正法

    文/美国大法弟子

    【明慧网2001年12月3日】今天在炼功点，对大家针对炼功点提出的一些看法印象很深。回家后静下来学法，学了师父97年在纽约的讲法和98年在北美首届法会上的讲法。

    97年3月师父在谈到美国大法弟子根基好、进步快的时候指出：“这是你们的优越条件。但是也不要沾沾自喜，也是有不同方式的一些个执著和障碍，都有待于去克服才能够更快地提高。”(《在纽约讲法》)记得当时在法会上闻听此言后，我就一直想：“到底什么是我们有待于克服的‘不同方式的一些个执著和障碍’呢？”当时明白师父特意给美国弟子指出的问题一定对我们的修炼非常重要，但一时找不到自己作为美国弟子的一员，到底有哪些具体的不同方式的执著和障碍。

    97年3月至今，转眼四年多过去了，和大家一样，在正法修炼的很多方面都有了重大的突破。然而，在百忙之中，对师父97年讲出的这个法、点出的那些“执著和障碍”，是不是真的象师父希望的那样，在个人修炼中悟到、克服了呢？回想这些年的修炼历程和近来在炼功点遇到的一些问题，想和大家交流一下个人在这方面的一些认识，因为我们个人修炼的状态直接关系到我们是否能做好正法需要我们所做的一切，以及所有大法弟子是否能够形成一个更好的整体。

    几个围绕炼功点的基本问题是：

    1、 为什么师父要求我们去炼功点？

    2、 炼功点究竟应该起什么作用？师父是怎么说的？

    3、 自己应该在炼功点起什么作用？

    4、 炼功点应该在正法中起什么作用？

    修炼之初，我一懂得去炼功点修炼是师父从法上对每一个大法弟子的要求，立即就去了。但是去的具体目的是希望别的学员能讲出一些自己没悟到的东西，好对自己加深理解法有帮助。然而去了几次发现，大家讲出的东西并不高明，很多话还很执著，很多地方甚至表现出不象修炼人。于是修炼中我第一次遇到了“还要不要去炼功点”的问题。

    经思考，得出的答案是肯定的，因为既然要修，就要无条件地按照师父的要求去做，不能自行其是。可是去了为什么感到对自己没有帮助呢？

    通过学法，我认识到：炼功点是师父给我们指定的修炼环境，其中的内涵和作用是非常丰富深远的，自己感到没有帮助，只能是自己的问题。可是，自己又有什么问题呢？

    还是通过学法，我悟到是一个观念的问题。在炼功点上修炼与在常人中参加集体研讨、学术讨论，或者去学校学到知识，从本质上来说其实是不同的。修炼是要从根本上改变常人观念，去炼功点对个人修炼来说，就是在那样一个充满缘份、熏陶、提高心性机会的环境中熔炼自己，大家都是修炼人，随时互相给与、互相提醒、互相对照，而不是大家等着辅导员或者某几个老学员的给与，或者要求别人总能按照自己的习惯满足自己的需要。更主要的一点是，遇到问题每个人都应该想想大法的书中是怎么说的，从而严格要求自己。

    炼功点是个修炼的环境，大家说的好说的不好，表现出心性高与不高，都是必然的过程；在各种人和事面前，自己怎样作为一个修炼人把握好自己，看那些事触动了自己的心，就通过向内找提高心性，这才是炼功点对每一个修炼人的基本和最重要的作用。师父让我们“比学比修”，炼功点上都是修炼人，都有一颗向上、向善的心，大家在各自的层次中对照大法找自己、提高心性，其中体现出的坚定与纯净是非常感人的，表现出的心性磨擦也是非常触动人心的。这种环境本身对人就是一种熔炼。大法的书中从来没说让谁到炼功点去听什么高见以弥补自己悟道的不足，或者到炼功点找谁为自己提供在学法中没有找到的答案；是因为顺从了常人的思路，对炼功点有了常人式的期待值，所以才感到失望的。其实这种失望也是一种触动，作为一个修炼人，找出自己那颗心，去掉它，就在这个矛盾中提高上来了。反之，如果用常人的思想对待，从此不再去炼功点，或者换个地方去，那么那颗心不去，早晚会被业力控制、脱离修炼的环境，失去师父给我们安排的走向圆满的一个重要保障。

    另外，师父让我们去炼功点，一个必不可少的因素就是洪法。修炼人要处处为他人着想，自己得法了，还要考虑别人怎么办。很多有缘人是被师父法身引导到设立在公共场所的炼功点才得法的，新学员得法后更需要一个由修炼人组成的环境，大家互相理解、互相鼓励，互相提高心性。从这个意义上讲，去炼功点不仅是为了个人的提高，也是为了更多的人能够得到一个得法、修炼的环境。而这个责任，不是别人的，是自己的，动辄就往外推会不会推卸掉自己的那份历史责任呢？

    这个问题解决后，我不但坚持去原来的炼功点，还在自己所在州努力建立了一些炼功点方便新得法的学员，同时竭尽全力为炼功点尽自己的绵薄之力。过程中，师父给了很多提高心性的机会，特别是那些让自己感到压力、感到不公的事情，对自己的帮助真的非常大。真象师父说的，“没有矛盾的产生，没有给你制造提高心性的机会，你还上不去呢。你好我也好，怎么去修炼？”(《转法轮》)。修炼就是在矛盾中摔摔打打进行锤炼，现代人业力那么大，执著无数，不真正触动神经，怎么能找到自己该去的心呢？修炼后很多常人中的事已经打动不了我们了，而修炼人之间因为因缘和心性磨擦所能互相提供的心性关，有时是剜心透骨的，有时是绵绵不断的，正因为发生在修炼人之间，也更让人无法不动心。一但按照师父要求，跳出矛盾本身，找到自己的执著所在并提高上来，那个矛盾就消失得好像从来没存在过一样，非常奇妙。炼功点这种作用，其它任何环境无法取代，万万不可失去。不是自找矛盾，而是师父的慈悲苦度。

    99年以来这两年来，在正法进程中大家变得越来越忙，各方面要求高了，时间上的矛盾突出了，随之出现一个普遍现象，即很多人选择了不再去炼功点。其中有一部分，特别是比较新的学员，是因为感到从炼功点得不到帮助，也没感到自己对炼功点有天然的责任，一忙就找各种冠冕堂皇的借口不再去了，从而脱离了师父给安排的个人修炼方面所必需的重要环境，其实损失很大，只是这样做的人自己一时不能察觉。

    关于“有不同方式的一些个执著和障碍”的问题。我对这个问题的体悟，很多也是从炼功点中得到的。

    师父说：“往往都是因为我们长期生活在人类社会中养成的各种观念，你不愿意放弃它。我们在不同的领域里有所造就，认为有所成绩，抱着成绩不放，抱着你的在常人中学到的那种所谓你认为正确的观念不放，往往都是这些东西在阻碍着一部分人。还有我们许许多多人在常人社会中养成的各种习惯势力，或者是做人的那种方式，做人应该追求的东西。这些东西都是最尖锐的，最怕碰的。”(《在北美首届法会上讲法》1998.3)

    海外学员普遍在常人中学历高，聪明能干，有成就感，但通过很多人和事，我看到，恰恰因为如此，很多基本的方面不愿自觉按照师父的要求去做，找理由自行其是，因为在常人中的建树，把别人的不同意见常人化、维护自己或者逃避矛盾，甚至矛盾出现时，把师父的话放到脑后，或者拿师父的话来证明自己对别人不对，从而障碍了自己。比如户外炼功和去炼功点的问题，相当一部分人没有想师父是怎么教的、大法为什么那样要求，所以户外炼功和去炼功点成了负担，常常觉得很难做到，无法严格要求自己。还有的炼功点为了避免矛盾，用心给大家营造一个舒服的“你好我也好”类社交环境。大陆来的老学员普遍对此有非议，认为你们海外学员怎么这么不精进呢？太舒服了，太自以为是了，自由散漫；海外学员却觉得海外有海外的情况，不愿“照搬大陆的做法”。其实大法只有一个，不在外形，重在原则。如果海外学员心性真的到位了，大陆来的老学员也就不会那么说了，古人尚言“闻过则喜”，大法弟子在这方面应该超越常人；如果大陆来的老学员能更好地从法理上和“海外精英”交流，可能也就不会被置之不理了。修炼路上没有偶然。师父在北美首届法会上讲法中说：“我一再讲，全世界任何地区修炼，都要像中国那样、那种形式去做。……在传法这些年、这些过程当中，该怎么样做的，我都在中国叫他们怎么样去做。出现了问题，我去把它纠正过来，让他顺利地健康地发展过来了。那么在其他国家，其他地区呢，大家也这样去做，就使这个法少走弯路，使学员少受损失，就是这个目的。 ”

    写到这里我想起大陆学员讲的一个故事，说有大陆警察认为两种人最难转化，其中之一是没文化的老农民，他就知道大法好，听师父的话。谁再说出天来，只要不是师父说的，他一概不听，警察转化不了他。这里边可能有描述不准确的地方，但是它说出一个道理：文化高并不等同于悟性高，修炼必须无条件地按师父说的去做才能不被干扰，才能得度。一些人在洗脑中被转化了，除了其它放不下的执著外，往往因为放不下自我和围绕自我的各种观念——我的分析，我的判断，我的理解，我的逻辑，我的特殊情况，我崇拜的人的情况，我信任的人的观点，我的名誉和追求，我要做的大法工作。在我的“一大堆”充满脑海的时候，不自觉地偏离了大法。教训是深刻的。大法不讲“独修”，炼功点的修炼环境正好破除我们变异后的个人意识，使我们更好地溶于法中。现在海外学员在一起做很多项目，但是因为种种原因，一起工作并不等于能形成一个等同于炼功点的修炼环境，所以如果因为工作忙而放弃了炼功点的正确修炼形式，等于剥夺了自己走向圆满的一大保障。

    师父说：“知识分子学法，受到现在科学的障碍，符合这个科学的，我能够接受；不符合，我接受不了，严重地障碍他。谁也不知道我为什么讲法要结合现在的科学去讲，为什么要这样讲，是因为我要破你那个壳，破你那层障碍你得法的壳。”(《在北美首届法会上讲法》1998.3) 其实从人的这个层面来说，美国学员受西方自由、民主环境的影响，还是有相当一些观念的，对“自我”和延伸的自我都比较执著。在炼功点和户外炼功的问题上，便集中体现了这些方面的需要提高。其实不应该是去不去炼功点的问题，也不是别人应该怎样把炼功点办好的问题，而是作为大法一粒子，自己应该如何正念对待炼功点和对大家的修炼环境负责的问题。符合我对炼功点的观念我就认为好，能接受；不符合，我就接受不了，采取消极做法。其实就是人心作祟，而长期坚持在炼功点的环境中修炼，本身就能破除自己的很多常人观念，这种提高反过来会让每个大法粒子在正法中更纯净地发挥威力，使所有大法弟子形成金刚不破的一个整体，作为一个整体在正法进程中做好所有我们应该做跨地区合作的大法工作。

    个人管见，不妥之处望慈悲指正。


几位北方老年大法弟子正念护法的故事

    【明慧网2001年12月3日】1、 送哪儿哪儿不收，警察气得干瞪眼

    她，50岁左右，家住市郊，曾因多次进京上访被非法劳教一年。2001年6月因与几位同修切磋被抓，又在她家翻出真相材料，后被送到看守所，由于一直没有配合邪恶，没有说出资料来源，又被非法判劳教二年，送往劳教所体检不合格被退回家。8月份又与三同修一起做真相，由于郊区多数是平房被举报又一次被抓，有一同修当场带一只手铐跑掉，公安分局说要给她长期关押，结果关了一个多月又给放回家。她无论在哪个环境都洪法，讲真相，不错过任何一个可救度的生命。10月中旬又因贴真相被抓，不配合邪恶，什么也没说，什么也不签，也不按手印，送到公安分局政保科时，民警拿了一张白纸，公安又拿了这张白纸把她送到当地看守所。在她进到号里与其他同修正切磋时，没一会儿听到喊：“XXX,收拾东西回家！”原来看守所所长说：“这样的人劳教所都不要，你们左一次右一次的往这送，我们也不要，爱哪儿送哪儿送吧。” 警察没法儿只好放回家。

    2、 搭警车去做真相

    她，50多岁，年轻时因车祸头脑反应迟钝，没修炼前很让人操心，几乎每周出一次车祸，但都没啥大事。99年4月25日那次进京护法，回来的车上，一位十岁小同修告诉她，说师父为了度她吃了相当于别人几倍的苦，她开始精进了，脑袋干别的不好使，背经文可挺快，不断精进。2001年从劳教所回来后一直在户外炼功，每天除学法炼功外就出去做真相，一次在一公安家属楼正贴真相被一公安抓住叫到屋里，问她姓啥叫啥在哪住，她都告诉了那人，那人记下后说：“你看楼下这么多车，有很多人在休息。你走路声太大，别妨碍我们休息。回家吧。”她听了下楼一看：这不是提醒往车上粘吗，于是剩下的真相材料全部送给楼下的警车。晚上那位公安想证实一下她说的话，开着警车来到她家附近，一看她正在楼下炼抱轮呢，就去她家问她爱人：“她炼功你咋不管呢？”她爱人说：“我没觉得有什么不好，你们能管你们管呗！”那警察没趣地走了。又有一天她正拿油漆桶往墙上刷刻好的“法轮大法好”，一转身差点撞上一人，一看是开警车的那位民警，那位民警说：“你就知道在这胡同里刷，你咋不到那超市和交通岗台那刷呢？走，你上车我拉你去。”她犹豫了一下，也怕他诱捕她，后一想，我做的是最正的事，不怕，发正念。然后上了警车，到地方后下车就开始刷，刷完后警车又给她送回了家。

    3、 三老太时刻保持正念，以纯正之心讲真相

    杨姐，快60岁了，一直坚持修炼，她妈79岁了，每天听师父讲法，坚持炼功。董老师60多岁，这三人经常白天出去做真相，每次都发正念，走街串巷，大马路，楼洞内都留下了他们的足迹，一次三人往楼头贴了一张真相资料，被两个便衣看到，问他们：“你们胆真大，你们知道我俩是干什么的吗？”董老师说：“我知道你们一定是好人。”那两个便衣看了看真相材料，又瞅了瞅三个老太太，说：“以后注意点吧。”说完便走了。又一次，杨姐把一张大幅不干胶粘到了大马路边一个醒目的地方就过道了，董老师回头看到几人在看，说：“你看有人看到了。”杨姐说：“那不正好吗，就是给他们看的！”又一天，杨姐和董老师爬到树上挂了一个大条幅，刚下来，不远处来了一个穿警服的人，他俩便站在附近发正念，那警察到条幅那瞅半天，然后走开了。就这样这三个老太太每天以纯正信念用不同的形式讲着真相。

    4、 胖阿姨不配合邪恶

    胖阿姨一年前就曾经把邪恶之徒定住过，那次是去功友家送资料，不料功友被抓走，家里只有一个蹲坑的便衣。胖阿姨一边用智慧脱身，一边想：我得走，资料是不能给你。临走往便衣手里塞了一张真相资料。只见那人不动了，胖阿姨纳闷儿：这人怎么了？不说话也不动了？她还跟人家说：“俺可走了，白白（Bye-bye）啦！”还有一次警察到她家抄书，她喝退了所有的警察。她曾六次被抓，六次都不配合邪恶，还向警察讲真相，挨个告诉他们：法轮大法好。法轮大法是正法。现在虽然每天都有人盯她的梢，监听她的电话，但她照样存放真相资料，什么也不耽误，用她的话讲：“俺坚信大法是因为俺师父给俺祛掉了十多样的病。你们让俺签这签那的，你们能给俺去病吗？”

    5、 我的钱必须如数归还

    老太太七十有三。今年11月份的一天，贴真相不小心被盯梢，有一天三名片警以管道漏水为名骗开房门。强行搜查，拿走了大法书籍并偷走了一千多元现金，还把老太太关了两天审问资料来源。老太太没配合邪恶，什么也没说，回家发现钱丢了，去派出所索要归还，用正念正告恶人，善恶必报的因果关系，该所警察当场答应归还所偷的钱财。


老年弟子用大法中修出的智慧战胜邪恶

    【明慧网2001年12月4日】我是个没有文化、人生坎坷的人。97年有人介绍我得法后渐渐认识到宇宙大法这么好，懂得了做人的道理，知道了人生的目的是返本归真。我决心以法为师处处严格要求自己，提高心性，提高悟性，在大法中修炼自己。

    99年7月20日法轮大法遭到江泽民恐怖集团的迫害，不准我们在外炼功。但我心中只有一个坚修大法的心。2000年3月我在公园炼功被当地公安非法抓进拘留所关了15天。我照旧炼功，又把我转到看守所关了1个月，我同样炼功学法。5月7日放我出去，9日我就上京护法，被当地公安接回又非法关押15天。出来后，于7月18日准备再次进京护法，票已买好，结果上午派出所又把我抓去。

    恶警问我是不是人？我回答是人。恶警说我不是人，我说不是人是神。他又问我在哪住？我说在宇宙中住。问从哪来？答从宇宙中来，世界上的人都是从高层次上掉下来的。恶警说人是从猿人进化来的。我说太可笑了，你怎么是猿人进化来的呢？猴子的儿子有猴子猴孙，猴子怎么能变人？恶警看说不过我就拉我出去曝晒，我不晒，我说我师父没有叫我晒太阳。恶警说他说了算，我说人从来都没有说了算过，神说了算。他们看没有办法，就关我禁闭，叫我骂大法，骂师父，写保证录音就放我回家。我说我永远坚信大法，坚信师父，他们没办法就拳打脚踢打我，骂我，想尽一切办法说要“转化”我。我说我是好人中的好人，你们想把我“转化”做什么样的人？他们没办法，就把我推进霍麻（一种有毒植物）林里去霍我，拉出来又用霍麻往脸上打。当时气温很高，我默念师父的法，想我的身体是高能量物质构成的，不受这个空间的制约，渐渐地不难受了。他们又问我炼不炼，我说炼，我就开始做抱轮动作，恶徒们把我按到在地，我就坐在地上炼静功，大声念炼功口诀。恶徒不准我念，我说炼功前要念口诀。恶徒看我炼功，就问，你师父好不好？我说好。他们问法轮功好不好，炼不炼？我说法轮功好我要炼。后来上来七、八个年轻恶徒打我，叫我跪砖头、瓦子、炭灰，还有坚硬的水泥石子，从早上直到晚上10点过，不准我睡觉，叫我举重。这样过了一天一夜，第二天又在太阳曝晒下举重，三天三夜不准睡觉，不准上厕所，我就一直在背师父的法“难忍能忍，难行能行”、《论语》、《洪吟》等。他们一直折磨了我11天才放出来。

    我于2001年1月10日散发真相资料时被抓，抄家，恶警用手铐铐我，又拳打脚踢，问我资料是哪来的，我说别人散的。又问别人散给你，你怎么又散给别人？我说他们与我有缘份，就散给他们，谁与我有缘份我就散给谁。随后又把我拉到看守所非法关了38天。在看守所看北京“自焚”的电视，当时我边看边向犯人讲真象，使犯人都明白了真象。当时恶警叫我写看后感想，我说我没有文化，他们就叫我口说。我就说北京“自焚”是江XX、罗干搞的假，是与宇宙大法背道而驰的，我们师父说过，“你几百年得不到一个人体，上千年得到一个人体，得到一个人体也不知道珍惜了。你要托生成一个石头万年不出，那个石头不粉碎了，不风化了，你是永远出不来，得个人体多不容易啊！要真能够得大法，这个人简直太幸运了。人身难得，讲这个道理。”（《转法轮》69页），师父叫我们珍惜自己的性命，更何况自杀呢！结果他们看没办法就离开了。

    我在外地散发真象资料，又被外地公安抓住，外地公安要非法判我3年劳教。叫我签名我不签，我说我没犯法，你们说了不算，我的路是师父给我安排的。最后又非法关了我80天，6月回当地被非法判1年劳教（所外执行）。

    7月我们几个功友出去喷大法标语又被非法抓捕。当时几个恶徒又把我们抓进拘留所，恶徒大骂大法与师父，我就给他们洪法。说二千五百年前释迦牟尼佛当时到人间传法度人受到迫害，西方耶稣到人间传法度人受到罗马皇帝的迫害，当时的当权者也不相信神佛的存在。现在我们的师父到人间来救度众生，活生生的佛就在你们面前还不相信，还要迫害，还要搞诽谤、诬陷。当神佛遭到迫害时，当时的人都不相信，往往都要等历史过去之后才能明白，可是那时已经晚了！这些恶徒说好吧，今晚我们就听你讲神话故事。我说你们可以把他当神话故事听，但是我告诉你们，这是千真万确的。他们又问我，你说大法弟子是好人为什么不在白天喷标语，晚上出来喷？我说我在替你们着想，为了你们少造业，你们不抓那么多好人，就少造业；你们抓那么多好人，就多作恶，你们偿还得清吗？我悟到我不能在这里被关，就发正念，请师父帮我，我要出去做我应该做的工作。然后他们一个个地都走了。他们走完，我也堂堂正正地出去了。

    有一次我在墙上、电线杆上贴真象标语，第二天恶警就到我家找我，问外面到处是大法标语，是不是我贴的？他说上面有“谁揭谁遭报”。我说你就不要揭嘛！他说：“我不信，我揭了那么多没遭报。”我说古人说：善有善报，恶有恶报，不是不报，时候不到，时候一到，一切全报。恶警没什么话说就走了。

    又一次我在家封真象资料，封了一大堆，这时恶警来了，看见我在看资料，走过来，一把就把资料抢过去，问资料哪来的？我说街上散给我的，他说：“才怪呢，怎么不散给我呢？”我说：“散给你你不说怎么知道呢？”我一边发着正念，清除恶警背后的邪恶因素，不让他找到我封好的资料，让邪恶快走。他说：“你不要害我，不然我的饭碗都要丢。”我说我不会害你的，我还要救度你，只要你不害自己。就这样他没抓我，把剩下的几张真象资料拿走了。

    一次我搬家，头天搬第二天恶警又来找我，说：“你搬家怎么不给我说一声？”我说：“我搬家都没有自由吗？我凭什么要给你说。”他又说：“你搬家就不要给其他人说你搬到这里。”我说：“我没有给你说，你怎么找来了呢？”他说：“你这里人来来去去不断。”我说：“我有亲朋好友。”他说：“都是你们炼功的功友。”我说：“功友找我是正常的。你们抽烟有烟友，打牌有牌友。而我炼功有功友，没有功友来找我才不正常呢！”他说：“我是你的亲朋好友。”我说：“好啊，你是我的亲朋好友我就把法轮大法介绍给你，法轮大法太好了。”就这样他没再说什么就走了。

    一次恶警又到我家来问我又搞了什么活动，我说没搞什么活动。他说：“那天才在你家拿了几份资料。”我说：“你跟我的缘份太好了，那几份资料给你留的，别人想得都得不到。”当时我女儿在家，他问我女儿是不是炼法轮功的。我女儿回答：“你不要管我是不是炼法轮功的，我告诉你炼法轮功的都是好人。”最后他没有话说，就叫我不要到处走。我说我不走怎么行，我要买菜，做生意。他又叫我走到哪里都要给他说。我说：“我凭什么要给你说？我连这点自由都没有吗？”他说：“我要对你负责。”我说：“我才为你负责，我要为你生命的永远负责。”

    在10月6日晚11点，当地派出所恶警叫我到派出所去有话要问。我说：“你有什么话就说，我不去。”他说：“我判了你所外执行，就要随传随到，你犯了法就要去。”我说：“你们才犯了法，你们执法犯法，你们不但犯了宪法，还犯了天法，天要惩罚你们。”他说不管怎么说，这是法律规定的。我说：“我没犯法，宪法上规定了信仰自由，上访自由，我犯了哪一条？”他说上面规定不准炼法轮功。我说：“到底是某个人的权力大于法，还是宪法高于权力？”恶警说我把他们害惨了，害得他们睡不着觉。我说我几十岁的老太婆怎么把你们害惨了？害你们的是江泽民。他们又叫我去配合他们。我说：“我配合你们作恶呀，配合你们就是在害你们。”这时有4个恶徒闯了进来，抄家，结果什么也没有找到，就又把我抓到了派出所。我发正念，第二天就放我出去了。

    11月2日上午家里有几个功友在交流，突然有两个恶警又闯进家里来对我说好久没看见我了。我说你不该来看我。其他功友就发正念，清除恶警背后的邪恶因素。恶警又问其他功友是什么人，我都巧妙地回答了他们，众功友齐发正念，最后恶警没话说就走了。

    师父说：“大法弟子的正念是有威力的”，“如果一个修炼者无论在任何情况下都能放下生死之念，邪恶一定是害怕的；如果所有的学员都能做到，邪恶就会自灭。”（《去掉最后的执著》）。

    我体悟到只要我们的心与大法连在一起，在正法中事事都能用法来对照，坚修大法，放下生死，就没有怕的心，在与邪恶较量时，大法就会给我们智慧，邪恶就没有任何空子可钻。

    我决心按照师父给我们指引的路走，决不辜负师父对我们的殷切期望，去兑现那千万年前的神圣誓约。


“严正声明”：再生的希望！

    文/大陆大法弟子

    【明慧网2001年12月6日】乍看“明慧网”登载的「严正声明」，我真是猛一愣神，网上怎么登出了「严正声明」？！

    细细读来，我悲从心来，眼里噙满了泪水……师父那绵密不绝的洪大慈悲扑面滚滚而来，是那样的沁人肺腑，那样的融心清体，那样的……

    这「严正声明」背后蕴藏的是师父那无量的慈悲、那无尽的承受、那无边的付出、那无限的希望、那揪心的召唤啊！

    那是师父以自己无际的痛苦承受给走错路的学员开创、创造的再生希望啊！

    多么慈悲伟大的师父啊！

    篇篇「严正声明」，倾心而述的是自己那无尽的忏悔和那对“浪子回头”机缘的珍惜啊！

    是对师父那慈悲关爱的无声回答啊！那是一颗颗只有师父方能抚平的心啊！

    「严正声明」，这使我猛“回首”，那是新世纪第一年的第一天，这就是2001年1月1日，请记住这个永载史册的伟大的“一瞬间”吧！

    这一天，也就是这一天！明慧编辑部在师父的同意下，发表了《加倍弥补，跟上正法进程》。

    这“同意”，那是师父那至善、坚忍的无以伦比的慈悲啊！

    「严正声明」，顾名思义，即严肃、正式的声明，这是末劫之时人的语言最表面、最浅白的解释。这在世间也是很严肃、很庄重的事情。

    而在“大法是严肃的，修炼是严肃的”的正法修炼中，则更是无比严肃、无比神圣的天大事情！

    师父说：“当被打时、被所谓的“转化”时，看到别人屈服于邪恶的压力写了什么所谓的不修炼保证，由于不能在法上认识，也跟着写了。”（师父经文《路》），“……这可是污点，作为一个正法弟子，那是耻辱。”（师父《在华盛顿DC国际法会上讲法》）。

    “作为一个修炼的人，这个污点如果不能洗刷掉，将意味着什么，你能想象得到吗？”（师父经文《路》）。

    “那些旧的势力认为，一个大法学员，由于执著，在这期间一旦写了书面保证不修大法就算他自己定下了自己的未来。如果不是发自内心的，是在强迫中造成的，重新开始走入正法中来，那么就会加大魔难过关。”（师父经文《建议》）。

    “一个大法弟子一旦干了不应该干的事之后，如果不能真正认识其严重性、挽回给大法造成的损失，一切与那千万年的等待都将在史前的誓约中兑现。作为大法弟子，你的一切就是大法所构成的，是最正的，只能去纠正一切不正的，怎么能向邪恶低头呢？怎么能去向邪恶保证什么呢？即使不是真心的，也是在向邪恶妥协，这在人中也是不好的行为，神绝对不会干这种事。”（师父经文《大法坚不可摧》）。

    “一年多来，邪恶利用其被当作工具的坏人，采用各种刑具与方式毒打与折磨大法修炼者，多人被打死、打残、送入精神病院都没有改变真正修炼者的坚定正念。在编造假经文、不许学员睡觉、栽赃陷害、造谣等流氓手段的威逼、欺骗、高压下，一些学员在神志不清时被迫写下了什么所谓的"不炼功"或"悔过书"之类的东西。这都不是学员内心真实的表现，是不情愿的。虽然他们有执著，一时被邪恶钻了空子，做了一个修炼者不该做的，可是对一个修炼的人是要全面看的。我不承认这一切。当他们明白过来时，马上会从新去做作为一个大法学员此时应该做的，同时声明由于高压迫害中使学员神志不清时所说所写的一切作废、坚定修炼。全国各地学员的声明每天大量出现，最后一个想要通过强制和欺骗、企图改变大法弟子正念的希望彻底地破灭了，邪恶已经再也没有任何办法改变大法弟子通过修炼对法真正认识与实修中本体升华后佛性体现出来的坚定的心。”（师父经文《强制改变不了人心》）。

    由师父的讲法，我们可知，按照旧势力的邪恶安排，一个大法修炼者，一旦写下了不修炼的保证书，那就等于自己选择了最不好的未来，如果助纣为虐，那后果更是不堪设想。但我们的师父大慈大悲，大善大忍，给了走入迷途的学员发表「严正声明」的机缘（如在明慧网上等），这真的是空前绝后啊！

    发表「严正声明」，其实这就等于自己在明明白白的状态下，又与主佛补签了悔过自新、立功赎罪的誓约！

    这是“开天辟地都没有过的慈悲与佛恩浩荡”啊，真是值得亿万万分珍惜的啊！

    这发表「严正声明」的机缘有多么珍贵，大穹众生又有谁能完全明了这其中的伟大内涵呢？

    所以每一个走错路的大法修炼者，一定要以无比严肃、无比神圣的心态对待「严正声明」。

    一旦发表了「严正声明」以后，就要坚修到底，“在被迫害中哪怕真的脱去这张人皮”也不能再反悔，因为“……这个神呢，他不会像人一样……。他认准的路一定会走下去。”（师父讲法《李洪志师父在北美大湖区法会上的讲法》）。有的做错事的修炼者，一旦醒悟后，知道自己做错了，马上发表「严正声明」。结果一遇事，在邪恶的迫害下又承受不住，再次向邪恶妥协，导致更大的损失。大法是严肃的，修炼是严肃的，不是儿戏，不是想当然的，不能反来覆去的。我们不能不珍惜师父的给予，不能不珍惜师父的慈悲苦度、慈悲等待。否则，那是对师父的犯罪，那是“对大法的污辱。”

    而且每次没过好关，由此而加大的魔难，都得由师父去承受，由大法去承受。所以我们想什么、说什么、做什么，不能不为师父着想啊，不能不为大法着想啊，不能不为众生着想啊！

    「严正声明」的威力是无穷而巨大的，每一份「严正声明」，就像一颗颗重磅炸弹，炸得邪恶魂飞魄散，灰飞烟灭，震得迷途中的人猛然“惊醒”，使得正走在正法路上的大法弟子“……会更加理智，更加清醒，在坚定与修炼的成熟中走向伟大的圆满。”（师父经文《强制改变不了人心》）。

    这「严正声明」，挽救了多少众生啊？！

    我处原也有误入歧途的，由于“对法的认识不足”，惧怕邪恶，“屈服于邪恶的压力写了什么所谓的不修炼保证”，我也跟他们讲了有关网上发表「严正声明」的事。但大家认为只要我现在的心坚信师父、坚信大法就行了，发不发表「严正声明」，那只是走形式，没有什么实质意义，所以没有引起大家的高度重视。当时，因为我自己重视成度也不够，所以没有把网上学员的「严正声明」材料打印出来，原想通过讲一下就行了。

    实践证明这是不行的！当时，我心急如焚，一筹莫展。后来我想我自己不也是“眼见为实”，才“清醒”了吗？心想我为什么不把「严正声明」打印出来呢？让大家“眼见为实”，这对大家会产生铭心刻骨的震撼！

    所以我就选取有代表性的「严正声明」，打印出来给大家。果不其然，大家看后，特别入心，心中产生了巨大的冲击和震荡！

    读后，大家在一起进行了深层次的切磋、交流。认为对自己以前写过的所谓不修炼的保证等不利于师父和大法的言行以及网上发表「严正声明」的事要重视起来，发表「严正声明」不是走形式，而是向师父呈上自己那颗真诚悔过、向上、向善的心，这也是对邪恶最致命的一击，使邪恶“最后一个想要通过强制和欺骗、企图改变大法弟子正念的希望彻底地破灭”（师父经文《强制改变不了人心》），这也是对仍在走向邪悟的人的当头棒喝，这是自己走向再生的起点，后来大家陆续发表了「严正声明」。事后，大家严格履行「严正声明」的承诺，“加倍弥补，跟上正法进程”，起到了意想不到的效果。

    最后让我们恭读师父的话作为互勉。

    师父说：“你们知道吗？正法弟子不能走过正法时期是没有下一次修炼机会的，因为历史上已经给了你们一切最好的，今天在个人修炼中几乎没吃什么苦，而你们生生世世造下的天大的罪业也没叫你们自己承受，同时以最快的方式给你们提高着层次，保留你们过去好的一切，而每一层次中又给你们补充更好的，修炼中一直都给与你们每一境界中最伟大的一切，圆满后将使你们回到你们最高境界的位置。这是能叫你们知道的，更多的你们现在还不能知道。大法弟子伟大是因为你们与师父正法时期同在、能维护大法。如果自己的所为已不配是大法弟子时，那么大家想一想，在这开天辟地都没有过的慈悲与佛恩浩荡下，如果还做不好，怎么会还有下一次机会呢？修炼与正法是严肃的，能不能珍惜这段时间，其实就是能不能对自己负责。这段时间不会长，却能锤炼出不同层次的伟大觉者、佛、道、神以至不同层次的主的威德，也能使一个放松自己的修炼者从已经非常高的层次毁于一旦。弟子们，精进吧！最伟大、最美好的一切都在你们证实大法的进程中产生。你们的誓约将成为你们将来的见证。”（师父经文《正法时期大法弟子》）。

    以上只是个人在正法修炼中现阶段的一点浅显认识，有不正之处，请同修们一定要严肃、严格、认真地慈悲指正。


发正念清除电脑病毒

    【明慧网2001年12月9日】今天下午突然接到美国同修给我一封信说我的电脑中毒了，而且传给其他同修的信也可能带毒。我的电脑从未中毒过，我的第一念竟是找以前资讯部主管问她如何除毒，她告诉我去买时下最流行的防毒软体，我毫不迟疑，立刻买回家，但是发现我电脑中的两个病毒都无法被这个先进的软体清除。这时，我想到一个精通电脑的同修，他很有耐性地告诉我该怎么做，花了他许多时间，但我试了老半天还是不管用，这时已经四个小时过去了。随后，我又再打电话给同事以及卖电脑给我的老板，两个人分别查了又查，十分热心地，轮流给我打电话解释，一晃又四个多小时过去，之后，他们筋疲力尽但是结论一致地告诉我，我中的两种毒，是时下流行的病毒，再则病毒所在的系统位置，他们的经验是无法清除的，整部电脑要重新装过，没办法了，告诉我赶快把资料存个备份，老板说今夜下班后会赶过来帮我把电脑重新灌过。而这时，我继续扫毒时发现中毒的档案数目如这两个专家所说在不时地增加中，从四个变到八个。我赶紧听话地把备份拷贝好，但是我很不愿格式化硬盘，因为整个电脑全是大法的资料，都要被洗掉重新来过，这是不对的。

    在这八个多小时中，我不停地向内找：自己的电脑为什么会中毒，自己有什么执著和错误？但是为什么今天自己在这个难中打转那么久，不想想我这个电脑平时只用于做大法工作，这不是明摆着有邪恶的干扰？为什么我平时电脑碰到小麻烦懂得发正念，今天就被这个常人所说的恐怖的病毒给限制在常人这块的解决方法呢？我终于把这急于解决的忙心给放下，上大法网站，看到第一篇文章是「大法破迷」（原载明慧网），谈到对机器的正念维护。我刹时醒了过来：这个干扰我怎么能承认呢？我开始重新再扫描病毒，一边扫毒，一边发正念，电脑在其他空间也是一个生命，我要把这个生命上不正的部份给纠正过来，不能让他这个生命被邪恶利用。

    发正念时强烈地感觉到这一刻是对自己正信和正悟的考验，我坚信我会把这个干扰正过来的，这些个病毒根本不应该存在我的电脑里。在扫毒完毕之前，电话铃响起，我知道是老板打来告诉我准备过来修电脑的电话，我立刻知道到底要不要他过来对我又是一个考验，我平静地告诉他，我等会再打电话给他。我以纯净的心继续发着正念，最后，这次扫描病毒的结果是「所有档案未扫描到任何病毒」。所有常人中流行的病毒在我发出正念后都死尽了，当我再次确定病毒确实都不存在的时候，我眼中充满泪水，打电话给老板说，病毒我已经解决了，不必重新安装电脑了。随后我便写下这篇文章。

    修炼是严肃的，大法弟子时刻保持正念，正信和正悟才不会浪费一时一刻，今天这个考验的结果，是大法的威力，是师父的慈悲启悟，近九个小时下来，我算是扎实地又认识到自己的不足，一定会更精进走好正法的每一步。(原稿选自【亚太正悟网】)


全家行动救出被绑架的亲人

    文/大陆大法弟子

    【明慧网2001年12月11日】妈妈进京被邪恶势力非法关押近10个月，期间妈妈真正起到了一个大法弟子的作用，被关在哪里，正法正到哪里，令一切邪恶之徒又恨又怕，邪恶之徒用尽了一切办法就是打不倒妈妈。对于邪恶的迫害我们全家都长期处于一种被动承受的状态。一日下午姐姐打电话给我，让我尽快回家一趟。到家后父亲说：你妈已被迫害得4天无法进食进水现在身体很虚弱，并拿出一张妈妈写的纸条“最后的誓言──我用我的生命和鲜血向宇宙众生、向世人证实，法轮大法是宇宙的根本大法。法轮大法好！师父好！师父是清白的！我用我的血肉之躯呼唤正义良知，呼唤善良的人们保留自己的善念。人的一念定下自己的未来，珍惜大法就是珍惜自己的生命。”，并对父亲说：“这次要么堂堂正正走出来，要么就脱了这层人身。”。我听后说我们不能再这样被动承受了。父亲马上打电话给单位领导，在电话中我们坚定地表示“出了问题你们负责”。并约好第二天全家去找他们要求放人，连不修炼的姐夫也说要去，我很高兴。我发正念三天之内他们必须要放人，妻子和姐姐都说必须马上放人。心想：对呀，邪恶的迫害一天都不能继续！必须马上放人。我加强了正念。晚上回家后简短将事情告诉了岳母，并请岳母一家发正念，岳母只说了4个字——“那肯定的！”

    第二天父亲临时决定：这次不放人，你妈就算被迫害死了，我骨灰也不要了，看他们怎样收场。单位听说我们都找上门了，赶快找来610办公室的两个人商量对策。这两人去年我被非法办“洗脑班”时曾打过交道，其中一人还因迫害大法弟子上调区610办公室当负责人。我们一直等到近中午对方才让我们见单位领导。一进屋，对方已排好阵式，4、5人已在屋内等着。刚坐稳，610的就开始胡说八道。我一看这算什么事呀，就截住说明来意，并告诉他们善恶有报的道理。他暴跳着打断我的话，瞪着眼睛说不要跟他说法轮功，说法轮功免谈。我一时除了发正念不知说什么好。姐姐接过了话：“现在我没有和你谈法轮功，我和你谈的是事实。”妻子说：“你们为什么那么怕谈法轮功？那么怕讲道理？”而我当时已经听不清他们说什么了，我发现了自己的怕心。想起师父在《去掉最后的执著》中说：“如果一个修炼者无论在任何情况下都能放下生死之念，邪恶一定是害怕的；如果所有的学员都能做到，邪恶就会自灭。”我坚定了自己的正念。

    这时邪恶正在钻姐夫的空子，让姐夫回去劝爸，让父亲写保证。说让我妈写他们也知道不可能，那就让我爸写一个送到单位送到区里，就可以放人。见姐夫正点头，姐夫想先把人救出来再说。我一见马上说：作为子女我非常敬佩我的母亲，将来我还会告诉我的子女他的奶奶是个什么样的人，是一个堂堂正正的好人！保证，我们不会写的。话说得平静而稳定。610暴跳：“我没让你写。”眼睛瞪得斗大。我目光平实语气平和：“保证我们没有，而我妈必须得放。”，沉默。对方的眼睛凶恶地瞪着我，而我目光平静。对方眼睛后面是疑惑、心虚，而我是强大的正念。最后他说：“说真的我都佩服你妈。”。我们的目的还没达到，进一步要求见我妈，邪恶见动不了我们，也就答应了，可还不心死，还想耍花样，但已苍白无力了。

    去见妈妈的路上心想我们是性命双修的，本体也要转化，也是大法的，邪恶根本不配夺去我们的身体，一根毫毛也不配夺去。我将上述意思写在纸条上请姐夫带给妈妈。妈妈在9楼防盗窗边向我们挥手用姐夫的手机给我打来电话说：“知道、知道，一切都有师父在！放心吧、放心吧。”声音清亮悦耳。我们等了很久姐夫才慢慢下来，事后才知道他当时找到那里的负责人说：要吸取文革的教训，发动政治运动的、具体害人的人最后都没有好下场。见过妈妈后姐夫很久都说不出一句话，好一会儿才对我们说了一句“惨不忍睹”。我和妻子还有姐姐的正念不断，我们的心很定。在回家的路上，610的人打来电话说明天去接人。家里都学医，根据姐夫描述的情况姐姐让我明天去背妈妈回来。

    第二天一早去接妈妈的路上，爸爸说你妈可能不会要你背，她曾说过要堂堂正正从这里走出来，下楼了你再背她就是另外一回事了。我点头。去之前心中有一念，大法弟子的一个字他们也不配得到，半个字他们也承受不起。这次本以为又会是一场斗智斗勇，没想到上楼后没碰到任何阻力，以为会见到的人竟一个不见，更没有要求写任何字据，顺利得有点让我惊讶，连黑色的警服都看不见。他们所有的值班、保安、警察都在过道靠墙站立，每个人表情神态各异。而妈妈在他们每个人的这样的注目礼中缓步稳健抬头挺胸，堂堂正正地一步一步走出了那禁锢她数月的小房间，而妈妈自始至终都没有让我搀扶她一下。在楼下她都威严地站在风中决不示疲劳之相。她说：“我是师父的弟子，师父的弟子是好样的！”


正念除恶在讲清真相中起着重要作用

    文/大法粒子

    【明慧网2001年12月13日】向可贵的中国人民讲清真相，是正法弟子的历史使命，也是当前的首要任务。我们居住的地区有许多从国内出来留学和打工的中国人，有的已来了几年或几个月，有的刚刚出来，有的马上要回国。我们意识到除努力突破封锁直接向国内人民讲清真相外，让这部分人了解真相也是非常重要的。于是我们经常两人或三人一组，去寻找他们的住处。以下是我们的一些经历和感悟。

    经历一：

    一个傍晚，两位学员带着真相资料赶到某一中国工人居住的宿舍区。其中一位学员站在路口发资料。另一学员则站在稍远的地方发正念。发正念的学员心态纯正，精力集中，清除障碍众生得法的一切邪恶，无所不包，无所遗漏，“法正乾坤，邪恶全灭”，“法正天地，现世现报”。发资料的学员手捧真相光碟和《回归的旅程》等资料，面带笑容，语气和善：“请看一看法轮功真相资料，免费赠送。”一会儿几十份资料纷纷被拿走，有的人还返身回来要。

    大约四十分钟后，过往的人突然多起来，发资料的学员显然忙不过来了，负责发正念的同修想：“我去帮帮他吧，不然想要资料的人如果拿不到多可惜啊！”于是她赶过去帮忙。两位学员依然面带笑容，语气和善：“请看一看法轮功真相资料，免费赠送。”可是过往的人却没有几个要资料的，有的甚至连看都不看一眼。这时学员猛然意识到发正念除恶是最重要的，大法弟子做的是正法的事，不是常人的工作，没有用正念清除众生背后的邪恶，这些邪恶就会干扰和障碍众生得法。认识到这一点后，发正念的同修马上回到原地，调整心态，持续不断地发出坚定的正念。发资料的学员又顺利地将一份份珍贵的资料送到众生的手上。

    经历二：

    一个周末，三位学员来到另一个公寓，这里住着许多中国人。以前学员已来了几次。三位学员分工，有的负责发正念，有的负责发资料。一切顺利，大约只用了半个小时所带的资料全部发完。一位发正念的学员看到我们发正念时，另外空间一团团黑色物质向我们扑来，学员发正念时放射的白色光柱将那一团团黑色物质打散、灭掉。

    记得我们第一次来这个公寓发资料时，过往的人们有的害怕地远离发资料的学员，有的说怪话，有的将资料丢进了垃圾箱。一学员看到这个公寓所在地的另外空间一片灰黑。为来保证讲清真相工作顺利进行，以后每次来发资料时都有学员专门负责发正念，有时半小时，有时一小时，从活动开始到结束持续不断地发出强大的正念。发资料的学员在几米之外都能感受到那强大的能量场。来了几次后情况大为改观，人们开始主动的向学员要真相光碟和资料，有的向我们询问，有的来要书，有的高兴地帮学员拿资料袋，还有的表示要将光碟带回国内去。这时学员看到这个公寓所在地的另外空间已由一片灰黑变成白色，并且出现了亮点。

    我们感悟到：正念除恶在讲清真相中起着重要作用。只有首先用正念清除障碍众生得法的一切邪恶，众生才有被救度的希望，讲清真相的工作才能顺利进行。


军营正法行

    文/大陆大法弟子

    【明慧网2001年12月18日】在正法过程中，我选择了到劳务市场打零工。有一次，我被一个老板找去干工程，我就借用这个机会向和我一起干活的人讲大法真象，让他们真正了解法轮大法的真实情况。因我干工程的地方是一个银行，银行的主任、还有其它当官的、贷款的、警察等等听说我是炼法轮功的，就主动向我了解法轮功的情况，我便和他们讲清真象，揭露邪恶势力对大法的迫害，向他们介绍大法是教人向善，做一个道德高尚的好人，是真正的科学。通过我的正面直说使他们对大法有了正确的评价，一个个的都返出了善念，他们对我很是尊重，使我体悟到了大法的威力。

    又一次，我随老板到部队里去搞绿化，到部队后我心想，这里基本上是属于半封闭状态，一定是被邪恶势力控制得很厉害。这时我想起了《转法轮》P322中师父的话：“看着不行，说难行，那么你就试一试看到底行不行。如果你真能做到的话，你发现真是柳暗花明又一村!”于是我就默念师父的正法口诀：“法正乾坤，邪恶全灭。”念完几遍后，我就发真相传单，当兵的却不敢要，其中有一个要了一张，看完后他去交给了首长，首长知道后，就去找了我的老板。老板找到我说：“你别发了，你再发传单恐怕我的工程要不好办了。”我平静而和善地对老板说：“不要紧的，你的工程绝对没有问题。”

    随后我就找到首长向他讲大法的真象，他威胁我说要报警抓我，我马上意识到这是我的怕心所致，我想我做的是一件宇宙中最神圣的事，怕什么。我说，我都被抓去好几次了，你报我也不怕。他一看我不害怕，也就没报警。

    在部队干了一天活，部队的官兵就基本上都知道我是炼法轮功的。第二天，一开工他们就纷纷来问，我就把真相一一告诉他们，令人高兴的是他们基本上返出了善念。因为他们每天调一个排的兵给我们四个技工打小工，每天换一个排。面对这样的场面，我还是第一次接触到。这时我想起了师父《致北欧法会全体学员》中的一句话，“在社会上接触的一切人都是讲清真相的对象，讲清真相中体现出的是大法弟子的慈悲与救度世人。”他们甚至不用我干活，让我能够更全面的告诉他们真相，有不明白的就问，围上一层问明白后就干活，再围一层问完后再干活。就这样可把首长给吓坏了，不让他们听我说话，于是我走到首长面前和善地对他说：我让他们了解真相、做一个真正的好人有什么错。首长哑口无言，不再管了。

    又一天上工时，首长见了我非常礼貌地和我打招呼。这时我的老板非常紧张的心情也踏踏实实地放下了，还说整个连队这几天之内都在看《转法轮》。共干了六天活，四个排的官兵几乎人人都返出了善念，站到了大法的一边。大法的威力又一次展现在了我的面前。重温师父在《正念的作用》中的讲法：“由于天体大穹的更高处在被正法洪大之势极快地清理、消毁、同化着，每分钟都有无数洪大的宇宙被正法之势横扫、同时即被正法完毕。”同时我也悟到了“助师世间行”(《助法》)的伟大、庄严、殊胜。

    由于我的工作之便，基本上是几天就换一个地方，通过我坚持不懈地和所有接触的人讲清真象，使很多有缘人返出了善念，而且这些有缘人还力所能及的去做他们能做的事──向周围人讲他们所认识到的法轮大法的真象，有的直接到我家中学法炼功。

    个人修炼所得，有不当之处恳请同修慈悲指正。


用智慧和神的一面向世人讲清真相

    【明慧网2001年12月20日】大法是圆融的，讲清真相也是圆融的，要发挥自己所拥有的一切能力，具体情况具体对待，灵活多变，随意所用，而不应该是机械的、死板的、单一的。

    有的生命来的层次高，有的生命来的层次低；有的人有知识，有的人没知识；有的人受变异观念污染很严重，有的人比较纯朴；有的人对法轮功比较了解，有的人对法轮功一无所知；有的人对法轮功现象进行过认真思考，有的人对法轮功现象从未思考过；有的人有主见，有的人只会人云亦云，随风而摇；有的人受邪恶宣传污染严重，有的人受邪恶宣传污染较轻；有的人和人说话就抬杠而心里并不一定反对，有的人和人说话总是“你说的对，你说的好”，而心里并不一定赞成。

    这就要求我们在讲清真相时，首先应该站在对方的角度、立场上考虑一下，在对立生命层次上体悟一下他的生命，了解一下对方的所思所想，追求什么，爱好什么，对法轮功有什么问题不解，同时考虑一下环境，权衡后，采取最佳的方式最佳的语言向对方讲清真相，这也体现出大法弟子的慈悲，与人为善，无私无我的外在表现。我讲的是在讲清真相的方法、策略上的灵活性和随意性，而在坚持原则、证实法上，绝不能含糊，只能引导归正对方的变异思想、变异观念，清除他背后的邪恶因素，不能迁就对方变异的东西或与他变异的东西妥协。

    平时要修好自己，如：对法理解透彻、真相的熟知、心里充满慈悲、说话沉稳、行为端庄等等，不要急于求成而急躁不安，不要张扬，默默地做，千万不要语气激愤，嗓门高大，指手划脚。

    在讲清真相时，尽量争取效果越显著越好，但由于自己的原因，对方的原因，环境的原因，有时效果并不好，这样还是要尽力去讲，有人１００％地相信邪恶的谎言宣传，通过你讲之后，８０％地相信了，这就是有效，下一次你再讲，或别人再给他讲，他不就慢慢清除了头脑中的邪恶了吗？

    有人在讲清真相时，认为自己口才不好，肚里有话说不出来，这也是旧势力的安排和人的变异观念，必须冲破。其实，我们本来就具备这些才能、功能，只是被人的观念掩盖着，封闭着，我认为只要有一颗以师志为己志，尽自己一切助师正法的心，勇猛精进，一切才能一切功能都会在讲清真相实践中修出来。

    现在举几个例子，以供参考。

    如：有人一上来就给你摆开辩论的架势，你最好不要和他辩论，先将辩论的架式化去，变成交谈、探讨的形式来引导他。

    如：有人胆子特别小，你一提法轮功，他就吓跑了，或不愿听，你可以先不提法轮功，直接讲新闻报导的真假，善恶必报的天理，同时发正念清除阻碍他接触真相的不好的东西。

    如：有人没有自己的见解，张口闭口都是新闻上那些恶毒的说辞，其实他比一般人还弱，他也不知道他自己在说什么，那么就先发正念用功能清除控制他的邪恶生命、邪恶因素，等他主意识清醒一点再给他讲。

    如：有人志向单一，兴趣狭窄，对他追求或从事之外的东西不听不想，你就应该从他追求、从事的东西谈起，他那些东西也在大法法理之内，你能站在很高的理上引导他。

    “大法圆融着众生，众生也在圆融着大法。”《道法》

    如有不当之处，请慈悲指正。


向内找和找不着

    文/海外大法弟子

    【明慧网2001年12月21日】大法弟子遇到任何矛盾都必须向内找，因为只要修炼没有结束，就存在个人修炼的问题。不管我们在做着多么神圣、重要的大法工作，也不管我们修炼的层次如何、对法的认识如何，修炼的路上不可能事事顺心，更不可能事事符合自己现阶段对法的理解，否则自己生命中不纯的东西就得不到清理和纠正，对法理的认识也得不到进一步升华。

    修炼中遇到矛盾，说明自己和法要求达到的“真善忍”标准有拧劲的地方，需要赶快在那个方面提高上来，所以是好事。对大法的坚定，学法，向内找，这些说来都是修炼中的ABC，可是每个人在难中执著于什么的时候，都是在那件事情当中不愿按照修炼的基本原则要求自己。

    海外弟子普遍得法晚，个人的心性修炼有些地方还不够扎实，就开始履行艰巨、复杂的正法使命。加上在常人中都很能干，修炼中遇到矛盾时，往往习惯用丰富的外在手段去解决矛盾，而不是静下心来向内找。其实，这种时候往往容易被业力和观念钻了空子。真把自己当成一个修炼人时时处处严格要求自己，在正法修炼中升华的速度是神都惊叹的。

    还有一种常见的情况，遇到一个矛盾，也向内找了，可是工作太忙，或不愿抽时间静下心来学法，结果找了一下没找着，就把它放在一边了，先把工作完成了再说。我自己也曾这样做过，但这次蒙混过关，下次同样的矛盾还会找上门来，因为自己该去的心没去，师父管着，不能让我们只工作不圆满。矛盾临头，都是直指人心的，真向内找，对自己没有任何保留和掩盖，都能找到，何况师父还会根据你的悟性多次点化。

    修炼几年了，绝大部分学员对法都有着很深的认识，所以很多事大家见了并不动心。但是当矛盾突然到来、让我们看到的都是对方的不足时，一些学员却会沉不住气，那这就成为我们修炼中常见的一种考验形式了。看到别人的不足，真的担心自己向内找了可对方仍不改、不解决问题，其实这里有不甘心向内找的成分，也就是在具体问题中不接受师父给我们指定的修炼方法。记得师父在《浅说善》中指出：“那么唯善而言，善反映到常人社会中，有些执迷于常人社会的常人，会提出一个常人中的社会问题，曰：如果人们都学大法，都讲善，那么外来侵略，发动战争打我们怎么办？”要明了答案，思路必须跳出常人的层面。当然，矛盾来了，集中在哪个人身上，就是他要修的，不会有例外，所以我们应该善意地提醒，让对方也学法、向内找，不放过修炼提高的好机会。

    有时候我也想过，现在是正法，哪些是为个人修炼提供的阶梯，哪些是邪恶的干扰，似乎不好区分。前两天一位大法弟子在明慧网上撰文说，针对修炼人的外来干扰实质与“内”是有直接关系的，是执著心、业力或观念等，对生命本源来讲它就是“外”，所以修炼向内找就是找到“内”里的这些“外”，将其彻底清除。如果大法粒子的“内”达到纯正，则一切外来干扰将自灭。回顾自己的修炼，体会到真是这么回事。无论是否有外魔的干扰，向内找纯净自己都是在清除外来干扰/魔障。我们在魔难中通过向内找而变得更加纯净时，我们发出的正念能够非常有效地清除矛盾背后的邪恶物质，同时我们纯净的能量场本身就会自然起到善化周围环境的作用。相反，如果长期忽略向内找这个修炼基本要求，反而总是用外力解决问题，往往会浪费很多时间，而且工作到一定程度就推动不了了，因为自己的容量到极限了，不进一步同化大法，就无法逾越更大的外在障碍。

    多学法，按照大法严格要求自己，所有矛盾和魔难都会成为修炼路上的阶梯；同时，我们也只有不断向上突破，才能跟上正法进程。

    个人体会，不对之处请慈悲指正。


矛盾

    文/南风

    【明慧网2001年12月26日】矛盾是人生无法回避的一种事务。可以说，很多人的一生都消耗在忍受矛盾、制造矛盾、逃避矛盾和怨恨矛盾之中了。以英雄主义精神的立场而言，现代社会中，没有了矛盾，人就失去了激情和生存的理由；缺少了矛盾，人生会变得寂寥，甚至缺少生机。然而，英雄不是每个人都当得起的，特别在历史的今天，所谓英雄者，即便能够英雄一时，也很难英雄一世；怨天尤人、误导矛盾或者承受不起矛盾的激化而在人生旅途中误入歧途者不计其数。

    人无三日太平福。无论是否自愿，每个成年人都不断地体尝着矛盾的滋味，苦在其中、迷在其中、纠缠在其中。无论何方神圣、英雄豪杰，还是无名草民，从每个人一生的总体来看，每个人最终都以被矛盾吞噬而告终，世间难见幸免者，很多人更是身后仍烦恼不断，遗矛盾的苦果与纠缠于子孙后人。矛盾在人间的强硬角色令多少世人痛感无可奈何。

    那么，人之于矛盾，是否永远不得不处于被动和恶性循环之中呢？

    九年前，苍茫天地间出现了一个虽食人间烟火却能化一切矛盾为善果的人群。他们每日仍旧生活在各种大小矛盾之中，但对待矛盾的态度和方法却非同一般——世人遇到矛盾每每顿起厌烦之心，急于向外推卸责任，怨天尤人，结果反而落入冤冤相报的恶性循环；而这个人群则主张一种内求思路，即所谓“在矛盾面前向内找”，无论对方做得如何，都要先看看自己有哪些地方做得不够好，然后纠正自己。人无完人，世间人均食五谷杂粮，孰能无过？因此在矛盾中，当人能做到不矛头对外，反而顺着机缘进一步完善自己时，其心胸之大度已经超凡脱俗了。只此一点，便能化腐朽为神奇，变矛盾为福果。

    有人不信超脱矛盾之方会如此简单，宁肯在已知的矛盾模式中挣扎，也不敢向未知的希望一试。其实，这个相信“向内找”之妙的人群，每日身体力行，实践不已，已经不但给自己的身心带来了巨大收益，其中能量大者，更在无意中起到了带动周围环境良性发展的作用。

    试问，当今社会，有谁能够在身心遭受折磨的痛苦中还处处为施害者的受蒙蔽惋惜？谁能够为了他人的自由甘愿抛却自己的既得利益？又有谁，能够在巨大的舆论攻击和社会压力面前泰然讲真话、赴汤蹈火在所不惜？这般的超脱者，虽注定要吃一时之苦，却必在不久的将来将大矛盾变大善果，成为所有人的楷模和景仰对象。

    世人，我所说的这个人群就是那个信仰真善忍的人群。在矛盾面前向内找，用真善忍衡量自己，使他们的精神日益自由、高尚起来，使他们的原则性越来越坚越纯，可喜可贺。谈到真善忍的内涵，我试着与圈中诸君切磋过，发现他们有些理解意外地独到精辟、平中见奇。

    人说诸事“可遇不可求”，幸福其实就在每个人自己的一念，每个人在一生中都要遇到这样关键的几个一念。这一念一念的超凡脱俗，就能决定你能否在人生中，置身矛盾而能从精神上一步一步地超越一切矛盾的纠缠，化烦恼、恶缘为静谧、安详与长久的融乐。

    法轮功的“真善忍”值得世间所有聪明人、烦恼人真诚关注。


智慧与聪明

    文/小明

    【明慧网2001年12月28日】聪明绝不能和智慧相提并论，聪明是常人中知识的总结、积累的经验等，说到根子上，聪明其实是一种后天的观念。

    聪明是后天观念所产生的，还没观念的小孩子是不“聪明”的，人在社会中接触多了，后天的观念越来越多了，一遇到事，马上就能“反应”过来，为保护自己不惜损害他人，这就是人认为的聪明。

    智慧来源于我们生命的本源、先天的纯真。他能慈善地主断一件事，没有为私为我的概念。

    聪明是常人境界中的，它的能力也是常人这一个层面上的。在末法时期，人的聪明也发生了变异，也败坏了。它的能力也就越来越小了，在常人中，再聪明的方法也是就现象解决现象，法令滋生，纲纪败坏……人心混乱，道德下滑……人们还以为人类很聪明。

    聪明是受许多因素的控制的，如后天的观念、思想业、各种执著心，还有外来的灵体也能在人的大脑中反映一些东西，让人觉得自己很“聪明”。

    智慧是自己本源所在境界的体现，是慈悲而又威严的，法给开创的、那层境界中构成生命的因素之一。是生命自然本性的体现。

    智慧具足他所在境界的法力，是威力强大的，是佛法的体现。

    一段时间以来我对这个问题一直很困惑：大法修炼是能让人开智开慧的，可我怎么就没怎么觉得自己“聪明”了多少呢？遇到事情我还是处理不好，遇到矛盾我还是化解不好，这是怎么一回事呢？

    其实我这是混淆了聪明和智慧。

    智慧很少体现为一种具体的方法、思路（或根本就不体现为一种具体的方法、思路），智慧往往是随机而行、随机而化的，遇到什么事，当时就解决了，无论当时有没有什么结果，我们完全站在法的基点上衡量一下，保证处理的方法是最好的、结果也是最好的。

    这样讲还不容易讲清楚，就举个例子吧：

    有个大法弟子被捕了，她一被捕，我就知道我会有“事”，因为我们的联系在当时是最多的，从电话上就能直接找到我。那段时间我的心性状态是很好的，根本就没有怕的概念、生死的概念，连躲一躲的想法都没有。

    据闻她可能是某个人出卖的，我就找到了那人的家，他的状态不太好，但他劝我出去躲几天。

    ……

    后来所谓主办案件的人对我讲，抓你的时候，只要你说出你的亲友来，事情当时就给压下去了，也不会闹这么大。

    我有着优越的生活环境，在当地也有着良好的社会背景。被捕时我的心安详得一尘不染，慈悲漾在我的心中。

    作为所谓的大案要案，电视台要录像，被我抓住镜头说：给我放下，他们就连说：关掉过了，关掉过了，你看这个灯都不亮了。

    ……

    没有后天观念的污染，没有生死的执著，完全融入法理之中，先天的本性就显露出来了，智慧就随机而化，展现出了无边的威力。被非法提审时，我从大法的洪传，425的真相，海外的洪传，我对师父的尊敬，我对法理的理解，我的理智与睿智……无不震撼着还有善念的人的心。

    我那个惊官动府的“案子”，几个月就还了我自由之身。

    没有执著的时候，也就用不着“聪明”了。

    悟到了那一层法理，同化了那一层法理，就按那层法理去做，我们就能不受常人社会所迷，我们就能“明明白白”地把事情真正地做好。

    我们站在法的基点上时，那就是在如意地运用智慧，佛法就是大智慧。

    当我在各种执著心的影响下，用常人的观念来衡量时，我就用了“聪明”。那时是为私的，我用“聪明”的目的是保护自己，其实也不是保护自己，而是保护我的执著心。很可怕的，我把自己的怕心等执著心当成了自己，我真正的自己都不要了，就去保护这些东西！这就是我有时“聪明、果断”的来源。

    智慧是具有相当大的法力的。我们知道，我们每个真修弟子都有师父法身的保护。师父在经文《建议》中说：

    “法身是我智慧的具体表现。”

    如果当时我总是用常人的理来衡量，我的心性其实就掉到了常人这个层面上了，那么无论怎样地“聪明”，也是受着常人这层理的制约，那就可能有种种不利的“意外”“偶然”，也可能就有不利的“必然”。

    悟到了一层法理，真正地按照这层法理去做，突破以后又悟到新的法理……这就是真正的大智慧！这就是大自在！

    常人就迷在假现实之中，他就放不下他的名、他的利、他的情……房子啊，金钱啊，甚至是一块瓦片。他们要是通过哪种手段占了点便宜都会觉得自己聪明得了不得。整个社会都是这样的，今天人类的方方面面都是这样的。人占了大自然的便宜也觉得人类聪明得了不得。人就是执著于这些东西，连真理摆在他面前都不敢承认、不敢接受了。

    而我们每个大法弟子却都在放下常人的种种执著，不受名利情的困扰，不执于三界的得失（何止是三界的得失），我们都在明明白白地付出，又都在明明白白地得到……这不就是大智慧么！

    我们不但不为幻境所迷，我们还在利用幻境中的一切来修炼自己、升华自己，这不就是大智慧么！

    这一切都是大法所给予的、所开创的，这不就是我们在大法中的开智开慧么！

    近日感悟，有不对的地方请同修指正。


大法洪传挡不住——一位农妇的得法故事

    【明慧网2001年12月29日】虽然自1999年7.20以来，邪恶的当权者利用宣传工具的谎言、不法警察的暴力，妄想挑起人们对真理的歪曲、痛恨，捡起文革时人斗人的卑鄙手段迫害打压法轮功——这亘古不变的宇宙大法，但是大法弟子谨遵师言，用身心证实着大法的伟大。

    大法洪传谁能挡得住！人心要向善谁又能阻得了！昨天，我亲身遇到了一件非常平凡而又轰轰烈烈的真事，想把他写下来，告诉善良的世人。

    就在2001年的11月30日下午2点左右，两位功友约我去农村教功。到那儿后，一位婆婆告诉我们：这里有人送过传单，并说自己不识字。我听后立即表示愿意读给她听，没想到她干脆地回答：“不用念，我知道！我把传单收得好好的，湾里的XX要乱用传单，我告诉她：那可不行！把传单给我，我送到我姊妹家去给她看。”我高兴地告诉婆婆：“你这是在做最好、最正的事，积德呀！”婆婆直点头。

    得法的妇女告诉我，她丈夫以前炼法轮功，体弱多病的身体健康了，能种几亩田，还做了新屋，可后来一个干部告诉他，“上面”不让炼，他迫于压力不敢炼了，以至后来病故了。临终前他非常后悔，一再叫她一定要把他搁到一边（意即不要记挂他），把大法放在心上，要珍惜正法修炼。（此话，她婆婆也含泪诉说过，湾里人都知道。）她对我们说，当她想炼功时，有一村民对她说：“炼不得，你丈夫都炼死了。”她理直气壮地回答：“他要是继续炼功就死不了了，就是害怕，不敢炼了，才病死的。只怨他（在外在压力面前）自己心不正。”

    告诉她丈夫“上面”不让炼的那个干部听到这话，也说：“早晓得这样，还不如让他在家炼算了……”她说：“我不怕，我就想炼功。从那以后我不断看书，女儿说光看书不行，得炼功，我就到处打听哪有炼法轮功的，总算在回娘家时，打听到你们，真是太好了！”

    善良的世人啊！我真希望你们能象她一样为自己明白地活着，不被谎言所欺骗、愚弄。最后请记住李老师的一句话：“珍惜大法，就是珍惜自己的生命。”


去外地亲戚家讲真相的故事

    文/大法粒子

    【明慧网2002年1月2日】前些日子去外地亲戚家讲真相。因当初邪恶势力迫害我时报纸、电台、电视台都报导过，故亲属们都知道。但两年来的详情却不甚了解，虽然来电话了解过，电话里却无法详谈。而且亲属们很长时间不见面了，也想见面好好谈一谈。备好真象资料，星期一坐车出发。

    一、上车就开车

    第一站先到老姐家。老姐家家境富裕，闲在家中无事。中午到她家后我俩便聊了起来。老姐告诉我这几年日子虽然好过了许多，但身体一直不太好。最近一年来头总是昏昏沉沉的，总迷糊，没精神。老姐提了许多问题：4.25咋回事；天安门自焚；电视报导的杀人、自杀；豪宅等。从头一一详细讲解，这一唠就近三个小时，老姐做好的中午饭都忘了吃。三点半老姐夫回来了，立即上桌吃饭。老姐夫说：“今天我陪你好好喝一喝。”我说：“实在对不起，老姐夫，我不能陪你喝酒了，我现在烟酒都不沾。”“不喝白酒那就喝啤酒，我特为你买了一筐啤酒呢。”老姐夫指给我看。我笑了：“我们炼功人不喝酒不吸烟，什么酒都不行，啤酒也不行。”老姐夫说：“你以前多能喝呀，现在一口也不动了？”“是。”“好吧，不勉强你了，那你喝什么？饮料？”“我喝茶水就好了。”“人家烟也不抽了。”老姐插话说。

    饭桌上，老姐夫打开了话匣子，从头问起，我一一解答。一晃两个多小时过去了。饭后。我说：“刚才有些问题我没讲太详细，看光盘吧。”看光盘时，他们二人在电脑面前聚精会神，碰到问题马上问我，有些镜头重复看了好几遍。看完光盘，老姐夫说：“这些内容咱也不知道哇。自焚电视放的那么快，咱根本看不出来。没人告诉过咱，也没接触过你们炼法轮功的。净听电视说了，哎呀，原来都是假的呀。”老姐说：“我知道你要来，这不昨天有人插门缝里一张传单。我看完了还给你留着那。传单上写俺们这里教养院关了多少人，警察怎么折磨他们，要他们转化。咱看电视上说警察转化炼法轮功的，对他们如何如何好，心里还划浑，不知道谁说得对。这一看录像知道了。他们（指警察）太狠了。看你们学员身上的伤。”我说：“逼人相信什么和不信什么，这本身就是邪恶。所谓转化就是思想迫害，在教养院里的人讲管他们的警察如何如何好，这样的话有多少可信的成份呢？”

    第二天中午，留下《回归的旅程》和真相光盘，告别老姐夫，我和老姐踏上了去二哥家的路。去公共汽车站的路上我对老姐说：“咱俩到公共汽车站就来车。下车上长途汽车，咱俩上去就开车。一会儿就到二哥家，肯定顺利。”果真都跟我说的一样。长途汽车上只有四、五个人，我俩刚坐下汽车就开了。老姐看着我笑了，说：“真像你说的，上车就开车。”我看着老姐也笑了。是啊，救度世人，讲清真相，谁敢耽误呢。

    二、脑袋不迷糊了

    到二哥家，适逢他家在修理厢房屋顶。“二哥这个人好喝酒，一天三顿，喝完酒就懵懂。晚上吃饭喝酒时你看着就知道了。”老姐跟我说。当晚在吃饭时，几杯酒下肚，二哥对帮工的小李说我这个表弟厉害，怎么怎么样，如何如何，给小李弄得一头雾水，听不明白。见状，我笑着直接对小李说：“我修炼法轮功。”“啊，这么回事呀，咱县城也有，但咱村里没有。到底法轮功咋回事呀？”正说着，小李的媳妇来了。小李两口子都是县里的工人，单位解体都下岗了，小李靠拉三轮摩托为生。小李媳妇要在二哥家买些小米、豆面，同时叫小李回家。我知道师父慈悲不落下一个有缘人。于是我便给他们讲法轮功是什么、我如何修炼的法轮功，修炼后我是怎么做人做事的，我妻子是怎么做的，我们遭到的迫害。她们又问自焚自杀是怎么回事。因无VCD机，只能用嘴讲。讲自焚真相时，老姐在旁边一直提醒我该讲这个细节啦、那个细节啦，后来干脆自己跟小李媳妇讲上了---人家炼法轮功的怎么做好人，如何看淡钱财等等。此间，二哥多次打断话头，翻来覆去的说他那几句话，别人说他也不听。我一边发正念清除控制干扰他的邪恶因素，一边严肃地对他说：“你这是魔性的表现，不许别人说话，你能说清法轮功咋回事吗？”“说不清楚。”“说不清楚还不听别人讲。这样，你提一个问题我给你解答。弄明白了再提下一个问题，没弄明白，哪不明白再讲哪。行不行？”“行。”“那你提第一个问题吧。”“你们法轮功讲真，你跟我说说啥叫真，自己拿钱跑了，把你们扔这儿不管了。”于是我把师父当年传功睡火车站，全国气功办班收费最低，所谓的豪宅，稿费，法轮功对真的认识一一讲给他听。“你们法轮功讲善，电视上练法轮功的杀人，杀父母，这是善吗？”1400例的真相，正常人死亡比例，我们炼功点儿功友修炼后的变化---身体、家庭、同事、邻里关系的变化，炼法轮功的几点要求，对修炼者的心性要求---处处为善为别人着想，还有文革时期国家主席刘少奇的几顶大帽子到平反时一顶也没有了，但人却被害死了等等，听完，二哥若有所思。“那你们法轮功讲忍，你们到中南海去围攻那没忍哪。”我就把4.25的来龙去脉，我在4.25当天在现场看到的情景，为何上访，宪法赋予的公民的权利，不是围攻是上访，如果国务院信访办公室不在中南海附近办公，那学员也就不会因人多排队被警察引着去中南海了等等讲得非常详细。二哥不再捣乱，我讲时他听得非常认真，提出的问题也非常有代表性，都是电视灌输的。最后他说；“表弟呀，你不知道，你大姑知道你出事以后，只要有法轮功的电视一眼都不眨地看那，谁知道咋回事，净听电视上说了，担心你呀。这回你一讲咱全明白了。好坏咱都知道了。”82岁的大姑听得聚精会神，我问她听明白了吗？大姑说：“明白了，明白了，孩子你要不来说咱们上哪去听啊。我说咱孩子是好孩子不能像电视上说的那样嘛！我相信你，不相信它。”大姑用手一指电视。我笑了。又拿出《回归的旅程》，指给他们看天安门抓打学员的照片，学员被酷刑迫害受伤、死亡的照片---讲解他们的详细情况，世界各地对大法和师父的褒奖，西人学员去天安门的照片及声明。谈了近4个多小时。小李临走时的表情还没听够。

    第二天帮二哥收拾厢房屋顶，休息时进屋喝水。老姐喜笑颜开地对我说：“你说我昨天晚上睡得那么晚，炕硬硌得我也没怎么睡好，今天干活又起得这么早。你说我这脑袋怎么一点也不迷糊了呢，可清亮了，太好了。你别走了，要不这回你上哪儿我跟你上哪儿，我跟你走，你有功，你给我点功。啊！”我看着老姐心里由衷的笑了：“老姐，不是我给你功，这不完全是我的原因。我们师父说好坏出自一念，你今天头不迷糊了，那是你昨天晚上自己的正念正行带来的。”

    三、正义

    星期四上午九点多到大姐家，恰逢大姐夫生日。一会儿堂哥也赶来见我。堂哥简单地问了一下家庭情况后，用探索的语气问我天安门自焚咋回事，我详细地讲解了从录像慢镜上分析到的疑点和违反医学常识的地方。堂哥听完后点点头说：“如果是这样的话，那就是栽赃了。中午开饭了，见我不喝酒，大姐说：”以前来时多能喝呀，现在一口也不动了，真行。“大姐的大女儿一家下午赶来人多没时间细谈。晚上从饭店吃完饭回来大家坐在一起聊了起来，中心话题便是法轮功。第二天上午屋里只剩下我和大姐的女婿小吴。小吴是高中英语教师，三十五岁，昨晚我就发现他的思想很复杂，有许多的观念是变异的。话题自然又谈到法轮功。小吴说：”大舅，昨晚说的我大致弄清楚了。但我还有一个问题，你说你们那么多人去了中南海，让外电一报导不丢中国政府的脸吗？“我说：”小吴，有一件事情你是知道的。美国有个独立司法调查官叫司塔尔，他把美国总统柯灵顿的莱温斯基事件的详细司法调查报告放到了互联网上，任人阅读。还有，美国洛杉矶的四个白人警察将一名黑人青年殴打致死，被美国记者向全世界曝光。如果按照你的观念那他们不是丢尽了美国政府的脸了吗？中国有句古话说：知错能改，善莫大焉。又讲：知耻近乎勇。知道自己做了错事能检讨自己是一件勇敢的事。人非圣贤，孰能无过。关键是做了错事以后要有个正确态度去补救、挽回。你在中国看到听到了那四个美国警察的暴行，了解了事情的原委。你认为那个报导事实的美国记者是想丢美国的脸吗？你怎么看待他呢？“过了十多秒钟，小吴语气沉重地回答我两个字“正义”。“对，正义。是正义让人知道怎么做。那么为什么这个道理用在自己国家身上就不行了呢？中国政治流氓集团已打死了300多（据公安内部讲1600多）法轮功学员，为什么就不能讲、不能说呢？”小吴又说：“大舅，法制国家也不是一步走完的。人家美国、欧洲发达国家走了一百多年了，咱们不也在改善吗？”我说：“好，咱们回到历史去看一看。美国建国二百多年，而中国有五千多年文明史，二者相比，美国就像一个上小学的孩子，中国则象一个饱经沧桑、阅尽世事、睿智博学的老人。他的博大精深令全球的人为之敬仰、赞叹。连美国商界的许多成功人士都要学习中国古老的书籍来指导自己的商略、决策。中国自古有一句话叫：王道乐土，古人讲路不拾遗，夜不闭户。而古代的法规不及现在法律的百分之一，为什么能达到现代法治国家达不到的社会安定祥和呢？这是法治的问题吗？况且我们法轮功学员只是针对现在对法轮功的不公正对待而上访，讲事实，讲道理，请求改变目前对法轮功的错误镇压政策而已，并没有涉及其他。听到别人说自己哪做得不对时却破口大骂，甚而栽赃陷害。能行吗？其实谁也代表不了中国，也代表不了中华民族。迫害法轮功只是江XX个人的行为，靠权力压制别人而已。而法轮功在世界的洪传已经说明了一切。”小吴沉思良久说：“大舅你说得有道理，我是得好好想一想。”我拿出一套真相光盘和真相资料对小吴说：“拿回去看一看，你从电视里听到了一种声音，现在你又听到了另一种声音，好与坏，谁对谁错你自己是能衡量的。”我俩一起告别大姐一家，出门而别。

    长途汽车一路放香港电影VCD，到终点下车时，我拿出真相光盘放到车上，希望有缘人明白真相，早日得渡。


有感于正念的威力

    文/大陆大法弟子

    【明慧网2002年1月2日】前几天，我按照同修给的方式上网，但是中途因为操作失误，导致死机，再重启时，没想到机子已染上了病毒，整个屏幕被破坏，于是我尝试重启，但没有用。这时我想到这一定是另外空间的邪恶在破坏。于是对着计算机立掌发正念，当时没有效果，我知道是我的正念不强。于是静静地看经文，正好看的是《正念的作用》以及《正法时期大法弟子》，心态慢慢趋于平静，认真体悟发正念的作用。并且想起在明慧网上看到大法弟子写的关于发正念的文章，有弟子悟到修炼的人不是常人，神在造物时，可以不动手不动脚，从微观上改变物体的结构，大法弟子在发正念时，具有同样的威力。这一点启发了我。

    当我重新坐在计算机面前时，我觉得自己的念头纯净了许多，于是我发正念，要所有的传真象的通道畅通无阻，不让任何邪恶进行破坏，并且正告计算机，不要让自身沾染上病毒，要积极配合正法之事。而且让计算机回归到最纯净的状态中。

    就这样想了5分钟之后，当我重新启动计算机时，奇迹发生了，侵扰计算机屏幕的病毒一扫而空，屏幕恢复到最清爽的状态。看到这个情景，我的眼泪忍不住涌了出来。真正体验到师父的慈悲，体验到大法弟子的正念是有威力的。

    “其实大法弟子每个人都是有能力的，只是没在表面空间表现出来，就认为没有功能。但是无论能否在表面空间表现出来，动真念时都是威力强大的。”（李洪志师父的《大法弟子的正念是有威力的》）

    不足之处，恳请同修们慈悲指正。


向布什总统面对面讲真相

    文/阔特-皮尔门和杰瑞德-皮尔门(佛罗里达)

    【明慧网2002年1月9日】得知布什总统将到佛罗里达州桔郡会议中心演讲，我们正在准备佛罗里达法会的邀请信，特意为布什总统也准备了一份，里面包括一些大法介绍材料和一盘“法轮功--和平的历程”录像。当我们抵达会议中心时，大部分人已经就座了。门外桌旁有一个警卫，他要我们出示入场券，而我们一张也没有。

    我问同修是否应把邀请材料给这个警卫，同修回答说：“他不会见到总统，我们的邀请材料会被他弄丢的。”于是我们接着寻找机会。我们沿着空空的大厅往前走，发现了一扇门。我们绕过几块帷幕，撞到了一位负责这片安全工作的妇女。她问我们到这里干什么，我们说要见总统但没有票，所以四处看看，试试能不能找到有票的人或有什么别的办法。她把我们领到那个警卫处，让我们问他。一大堆人围着他问同样的问题，得到的回答都一样：没有票了。

    后来我们发现没有人守门，就毫不犹豫地走了进去！来到第二道检查口，这里每个人和随身物品必须经过X射线检查。我向一个手拿探测器的人跨了一步，他很快查了我一下，就让我进去了。同时，伴随着雷鸣般的掌声，总统步入会场。在同修拍照片的同时，我们抓了几把椅子坐下。同修在别的地方拍了几张照片，马上回到我身边，抓起我腿上的邀请材料，看了我一眼说：“我要把这直接递给总统！”

    布什总统的演讲很成功，所有听众都被吸引了，之后大家开始提问题。我和JARED开始发出我们最正的正念。

    我们知道来这里的目的：向美国总统讲清真相。我认识到我们能如此轻易地进入会场，决不是安全措施不严密或工作人员的疏忽，是我们纯净的心态和强大的正念将我们带到这里，强大的正念是我们圆满完成这次行动的唯一保证！我们集中精力，不断地发正念！

    当总统在新闻发布区回答提问时，同修高高举起手，希望有机会和总统先生说句话，但她离得有点儿太远了。一个保安看到她举着邀请材料，告诉同修他可以代为转达，但同修希望亲自把真相讲清楚，回绝了这个保安。

    不一会儿，我们这位同修就面对面地站在乔治-布什总统和杰夫-布什州长身边，她简单向总统和州长介绍了法轮大法和真、善、忍宇宙真理，然后直接将邀请材料交到了总统手中，并邀请他们两位参加法会。总统和州长对同修表示了感谢，杰夫-布什州长还给了同修自己的电子邮件地址。

    这一幕让我更清楚的认识到大法的威力，大法弟子正念的威力，一切都是那么自然……

    (2001年佛罗里达法会发言稿 COURT and JERAD Pearman)


说真话

    【明慧网2002年1月13日】法在不同层次上有不同的内涵。那么，怎样理解“说真话”呢？

    有一说一，有二说二，实事求是，这是“说真话”在常人层次的理儿。其中的“真”字，是真实的意思。对于修炼者来说，“说真话”的内涵就得突破常人这层理了。修炼者说真话，是指说出的要符合法理，最终同化宇宙真、善、忍特性。其中的“真”字，则是“返本归真的”真字。

    在正法修炼中，大法弟子说的真话，就是要起到维护法、证实法的作用。其中的“真”字，有护“真”的意思。师父说过，“我这个人我不愿意说的话，我可以不说，但是我说出来的就得是真话。”(《转法轮》)

    由此想到，我们个别学员在做真相时被邪恶抓走，邪恶问啥说啥，甚至说出资料的来源，给大法造成一定的损失。为了寻求心里平衡，这样的学员往往自我辩解说：我是在说真话。这哪里是在说真话？分明是顺水推舟地配合邪恶，表面上看这种说法是对法理的曲解，实质上是在掩盖自己一颗隐藏很深的怕心。真修弟子遇到这种情况的态度是：拒绝回答，决不配合邪恶。


排除以各种形式出现的旧势力干扰

    文/大法学员

    【明慧网2002年1月14日】我们为逃避 “转化班”流落到外地以来，随身携带的电脑出现了几次不能自动打开，也不能自动关电源的故障现象。开始我们认为这种现象是邪魔的干扰，大家就发正念除恶。开始有一点效果，到后来就完全没有效果。此时，大家也在向内找。但是，问题就是解决不了。后来，随着围绕着我们的魔难消失后，电脑故障自动就消失了。下面就介绍这几次情况：

    1．我们为了逃避邪恶的转化班，放弃了优厚的工作待遇和舒适的生活。因此家人始终不理解，他们希望我们放弃信念而保留一个舒适的家庭生活，对江XX的邪恶既恨但又无可奈何。他们由于受政府的假宣传，宁可让我们进转化班去放弃信念，也不愿意我们坚定信念。为了避免家人的纠缠以及公安的追逃，我们是突然离家出走，在外面找地方住。居住地点也是对家人保密。可是，由于受‘情’的干扰，在与家人的联系中留下了一些线索，让一个功友的妻子发现了我们的居住范围，并同几个家人一起来到我们的住址附近查找。经过几次交流后，特别是该功友认识到自己在‘情’方面的执著。这位功友主动找到妻子和家人，告诉他们自己对法轮大法的坚定信念及江XX在全国迫害法轮大法的事实。他家人最后都理解并同意了他目前的做法。这件事情就这样妥善地处理了。当晚，这位功友回到居住地后，电脑又能够自动打开和关闭电源了。

    2． 一天后，电脑又不能自动开关了。几周内，一个功友家里传来消息说功友的母亲因进酒店吃饭，回家后又吐又便血，送往医院急诊住院。功友的父亲又要去医院照料，又要送功友2岁半的小孩上幼儿园，忙得家人焦头烂额。功友在向妹妹询问母亲的病情时，被妹妹发了一顿脾气，说母亲怀疑是肠癌，要做检查。但是母亲担心医疗费用太贵，不愿意做。家人非常担心。又责怪功友不该如此坚持信念，导致家人一起受难。这位功友只能再次表明自己的坚定信念，并希望家人平安，同时也要认清江XX的邪恶。一周后，当功友再次打电话回家，发现家人心情都很愉快，母亲的病也好了。事后，电脑故障又自动消除了。

    3． 两天后，该故障现象再次出现。自从我们流落到外地后，一个功友一直想去一位熟人家讲清真象，揭露邪恶。该熟人是一个居士，对大法一直有不同看法，如天安门自焚等等。但是，与她电话联系几次都没有去成。这次故障后几周，终于约好时间去她家。通过交流和发正念，这位居士的态度有所改变，语言上没有过去那么激烈。而这位居士的其他几位居士朋友则完全同意我们的讲清真象，也认同大法。同时，还有一位炼功人帮助我们一起劝说这位熟人改变对大法的认识。这次讲清真象的效果基本达到目的。回到家以后，电脑又能自动开关了。

    4． 谁知两天后，同一问题又出现了。我们再想旧势力又给我们施加了什么魔难呢？我们向内找，还没有意识到自己的问题；发正念不承认旧势力的安排，问题仍得不到解决；按照功友的体会，向电脑“洪法”、“讲清正法”的意义，仍然没有解决问题。怎么办？我们只好将问题搁在一边。两周后，一天早上，一位功友的妻子睡懒觉。以往若他的妻子有不好的地方，这位功友都会指出。但是，指出的次数多了，他的妻子也有点烦了，有时甚至言语上唱反调。这位功友自己也有点烦。今天早上，这位功友就没有叫醒他爱人起床炼功。自己炼功，吃早餐，然后打开电脑学法，做正法的事。自己心里由开始压制着对妻子的不满到后来完全放下这颗不满的心。妻子自己起床后，也心平气和地告诉她她得自己做早餐吃。他妻子也意识到自己的不足，吃完早餐后抓紧时间炼功，心里也没有任何的不满。这件事过去后，电脑又恢复正常。

    通过这四起事件，我们认识到这台电脑故障是又一种邪恶旧势力的干扰和破坏。因为我们出来后，利用这台电脑做了许多正法的事。邪恶的旧势力为了干扰我们的正法，千方百计地以各种形式给我们制造魔难，来动摇我们。一旦我们妥善地处理好这些魔难后，相应的邪恶就被销毁。目前电脑已正常运行一周，再也没有出现故障。

    通过上述事件，我们也深深体会到师父在经文《路》里讲到的：“但是往往有很多学员总是把别人作为榜样，看别人怎样做，自己就怎样做。这是在常人中养成的不好的行为。作为修炼的人，没有榜样，每个人所走的路都是不同的，……一个大法弟子所走的路就是一部辉煌的历史，这部历史一定是自己证悟所开创的。”


大法弟子的正念令长春非法审判破产

    【明慧网2002年1月17日】今天（2002年1月16日），长春市南关区法院原定要对已被非法关押一年多的一些大法弟子非法审判定罪。众多大法弟子到了现场，大家正念很强。法院楼上挤满了大法弟子，楼道内及房门上也贴满了大法的材料。

    邪恶势力被这种场面震慑了，虽增加了一车警力，但终畏惧民意，审判未进行便取消了。邪恶势力此次企图审判的是原来创办“法轮大法在长春”网站的学员。

    当押送大法学员的车从法院大门驶出时，许多学员向里面的学员挥手致意。有学员带头高呼“法轮大法好！”紧接着众多学员齐声高呼。数辆警车就这样在“法轮大法好！”的呼声中，在学员面前一辆辆驶走。周围群众感到相当振奋，出租车司机谈起时，也深感老百姓齐心的力量。

    当警察全部离去后，大法学员渐渐散去。


向同修家属讲真相的一点感受

    【明慧网2002年1月18日】在讲清真相中，我们发现向同修家属讲清真相是许多大法弟子容易忽视的部分，而同修家属大多又是缘分很大的人。家庭环境正得好与不好也直接关系到同修出来做大法工作的顺利与否，同时，能帮助身陷囹圄的同修去救度他们的亲人，也能了却同修未了的心愿。

    有一个同修受到单位邪恶之徒的迫害而被非法关进“洗脑班”后，两位同修便及时到他家中向其家属讲清真相，并从法律的角度分析了迫害的非法性，使他的家属在大法弟子强大的正念之场中对大法有了正确的认识，并理直气壮地每天去单位要求放人，有力地窒息了邪恶的嚣张气焰。

    另一位年轻同修被非法关进看守所后，其父母对儿子的所作所为非常不理解，连钱物都不给他送。大法弟子知道后定期为这位同修送去钱物，并且带上礼品登门拜访两位老人，同时向老人全面讲清真相，并把给他儿子多次送钱物的签字回执单给他们看，他的父母感动地流下了眼泪，临走时老人怀着对大法和对大法弟子的敬重依依不舍地道别。

    还有一位同修因发放真相资料被非法劳教后，其母亲从外地赶来看望她时未带衣物，另一位同修便上下八楼几次跑回家挑出自己的衣物给她母亲送到劳教所，使她母亲深为感动，后来她母亲谈起这件事时说：“我以前对你们功友之间来往有反感，现在我亲身体验到你们都是难得的好人。”


在派出所挽救了一个行将毁灭的生命

    文/大法弟子

    【明慧网2002年1月24日】洪老太已是“古稀”之年，她是93年得法的老学员，对大法有着一颗坚如磐石般的心。前不久，她和部份大法弟子去劳教所发正念，挂条幅时被邪恶之徒发现抓到派出所。洪老太面对邪恶，发出强大的正念：“全盘否定一切邪恶的安排，决不配合！”

    一名自称“洗脑高手”的歹徒骚扰洪老太：

    “你叫什么名字，从哪里来的？”

    “叫大法弟子，从宇宙中来。”

    警察又问：“家住哪里？有几口人？几个孩子？哪单位的？......”

    老太一语不发。

    警察问：“你怎么不说话？”

    老太说：“我师父说的：不想说的可以不说。师父讲的话就是法。”

    警察转了个话题，开始用常人的情加以伪善的面孔对她展开进攻。老太听而不闻，心中想着“常人中的名利情与我没有关系，我不在其中。”于是开始默念正法口诀。这时警察开始坐立不安，一下子跑到离老太较远的地方坐着，老太继续发正念，警察又站了起来，在屋里来回走，一会儿就在屋里顺着墙四周跑了起来。这屋子是个大会议室，他跑了三圈后又跑到老太跟前说：“您帮我治治病吧，我头痛得厉害。”

    老太说：“我师父说，大法弟子不准给人看病。你要想病好，除非修炼！”

    警察神态紧张而略显可怜，这时，老太心中涌起一股慈悲的力量，她立即把立掌变为莲花掌，默默地对师父说：“师父，请您加持弟子来度化这个人。”老太顿感被师父灌顶，身心一下进入了忘我的境界，好像自己坐在天上，沐浴在师父佛恩浩荡的慈悲之中！

    这时只听那位警察忏悔似地说：“我干的坏事太多了，不要度化我，我度不了了。我欺骗了好多法轮功学员，我罪太大了……”

    老太祥和地说：“我们师父说，只要你想修，十恶不赦的人师父都度你。你是和我有缘的，是和大法有缘的。你和我一样都是来自宇宙中的，只是你迷在常人中太深了，今天就是师父安排我来度你的，你一定要珍惜这佛恩浩荡的千载难逢的机缘，只要你心中生起一念：法轮大法好！你就有救了。”

    这时，警察一下紧挨到老太身边坐下，向老太谈起自己一生的经历，讲自己从小就吃很多苦，讲家中义母和兄弟的情况，感叹人生坎坷，滔滔不绝，象和久别的亲人一样倾诉着……他就这样谈了很久。

    最后，他说：“老人家，我今天败在您的手下了，我放你回家！”

    老太说：“不是你败在我的手下，是我们伟大的师父又救起了一个生命！”

    警察说：“您老人家真会说话，别看您这么大岁数，思维跟二十几岁的年轻人一样！”

    老太说：“这是大法给我开的智慧，不瞒你说，我其实是个没上过学的文盲，原来一个字不识，修大法后，师父所有的书我都能读了，有的还能背呢！这就是大法的威力！”

    警察投来敬佩的目光，说：“我开车送你回家吧！我和您老人家交个朋友，做个忘年之交。”说着把自己的通讯地址和电话留给了老太。

    这样老太在师父的加持下用慈悲和正念消除了控制这位警察的邪恶，救起了一个行将毁灭的生命。二十四小时正邪的较量再次印证了师父的法：“对宇宙真理坚不可摧的正念是构成善良的大法弟子坚如磐石的金刚之体，令一切邪恶胆寒，放射出的真理之光令一切生命不正的思想因素解体。有多强的正念，有多大的威力。大法弟子们真的是在从常人中走出来。”(《师父评注：也三言两语》)


一定要修善

    文/大法弟子

    【明慧网2002年1月25日】我曾经向明慧网撰写过一些稿件，但是这两天却发现自己长期存在不善的问题，觉得是很严重的问题。特别提醒给各学员、同修；如果没有我这样的问题，也作为一个借鉴。

    即使不善的人也能明白相当的法理。我自己就是这样。可能是他能够在关键时刻知道什么是善行、什么是不应该的；并且能够舍弃自己的执著，不为执著所累，因此能够看到一定层次的智慧，看到生命的运转方向。但是可能他自己却没有善心。

    我所知道的没有善心的表现是：他不知道关心别人，不是发自内心的爱护生命。爱护生命的正法觉者好比是慈悲的源泉，滋润着所有的生命，好比是无私的光团，包容关注着所有的生命。但是这些所谓明白法理的、不善的生命却不是这样。他只是一个智慧者，聪明人。

    作为他自己，感觉不到自己的上述不足。但是他会感到：自己去除执著不彻底，容易过一段时间复发；有的可能会觉得自己对修炼没有真正的动力。实际，这些生命是为自己而持续修炼的。他用人的私心去希望自己得到提高境界后的"好处"。没有内心的善，所谓提高境界、为生命负责的目标，实际上只是名。

    这样的生命讲出东西，表面上也可以指导人们去除执著，甚至表面上有端正的光辉，但是本质上，当人们听他的东西多了、随之而去的时候，人们的执著虽然越来越少，甚至口头上不断谈着法理，可是内心却无法升起善念。李洪志老师在经文中指出：“执著于名，乃有为邪法，如名于世间则必口善心魔，惑众乱法。”

    在大法中长期没有修出足够的善心，是一个很严重的问题，表明这个生命原来的基础存在很大的偏移，在大善大恶面前，竟然一直心不动，不从根本上改变自己。但是任何生命只要放弃自己旧有的一切，过去的一切都是可以纠正的。

    我一定可以脱胎换骨，成为对得起正法救度的生命。


该问自己

    文/大陆大法弟子

    【明慧网2002年1月25日】最近，同修在一起常说起正法时期结束前后及圆满的话题，有的甚至肯定地说出今年某一时间，不自觉地用自己人的观念在谈，亵渎着这一层法的庄严与伟大。我们不能妄猜师父的话意，正法结束与圆满的事情不是我们现在要想的，想到正法结束，那么我们周围的人，周围的一切邪恶因素，我们都正过来了吗？我们真正无私无我地去全面证实法、全面讲清真相了吗？师父说：“而我要你们能够做到的是真正纯正的，无私的，真正正法正觉的圆满，才能达到永远不灭。”(《在瑞士法会上讲法》)

    想到圆满我们应该问问自己离圆满还有多远？还有多少颗人心未去啊！想着回家为什么不想想赶紧加快迈向家的步伐，离家还远就想着回家的事了，还有那么多人的东西没去，那隐蔽的不易察觉的人心还没发现怎么能回家呢？师父说：“你们哪一个人自己不能使自己的心性在修炼中达到圆满，我也是没有办法。”(《在欧洲法会上讲法》)我们现在不可能保证自己修的没有一颗人心了，哪怕圆满前的最后一秒也得向内修啊！师父说：“关键是你如何知道自己，如何正确地针对自己，找自己的原因。” (《在新加坡法会上讲法》)当我去掉一颗颗人心之后发觉还有这样的一颗人心隐藏着未去时，真正感到修炼的博大，每一颗心真是层层地不断地在去。自己也曾想过什么时候圆满，但想到修炼是博大的和自己还没去尽的人心时，便感到自惭，问自己为什么不赶快修去人的一切，却在师父用心血铺好的路上犹豫徘徊、浮想联翩、东张西望！为了能使我们都圆满，师父付出的心血和忍受的苦楚，又怎能用语言表达！每感于此常抑制自己却还是泪水涟涟。其实师父只要我们真正的勇猛精进，真正的做一个正法时期的正法弟子。即然想到了正法结束的时刻那我们就更应该赶快走出人来，向内修找出自己还有的人的一面，修掉人的一切，不让一颗不纯的心隐藏！我们不能不紧不慢的修，否则那千万年的等待将毁于一旦！

    邪恶在做最后的灭亡前的疯狂，前不久我写了两篇稿，写稿时就受到邪恶的阻止干扰，我清除阻挠写完后，将稿给了同修，因为我没有条件买电脑，也不知谁有电脑，依靠同修传递。一个月后得知一篇还没送出去，另一篇被一个同修毁了（她家那段时间常去人，她害怕被抄就毁了）。邪恶在同修那钻了空子，我又没留底稿，而手上这篇刚写一半，经这一事我便以自己也有执著心为由滞笔，师父在梦中点悟我这是有意逃避！我问自己：这样停笔不正让邪恶干扰得逞了么？自己写稿是出于人的目的还是为正一切不正、清除邪恶而写呢？而这后面还掩盖者自己一颗易松懒的心。我发正念清除邪恶，将稿送出。希望同修见稿尽快传与有电脑的同修，发给明慧网编辑部。

    以上只是我个人所在层次浅见，望同修指正。


理性地对待大法工作才是真正的对法负责

    文/大陆大法弟子

    【明慧网2002年1月31日】据内部准确消息，江泽民集团召开迫害法轮功的秘密会议时，黑龙江省公安厅受到“批评”。这些不法之徒受到主子责备后，没有地方出气，回来后他们动用哈尔滨市公安局警察、哈尔滨市国家安全局特务、武警部队防暴警察(其实是施暴警察)对哈尔滨市进行大搜捕，在搜捕中有许多大法弟子被抓，同时有很多大法真相资料点被破坏，其中有南岗、道里的多个点被破坏。主要原因是安全局的特务对大法弟子采取盯稍，秘密跟踪，监听等手段，查清资料点后，将信息提供给防暴队，由防暴队去作案，同时各部门还将哈尔滨市挂名大法弟子的名单交给防暴队，由防暴队绑架大法弟子，这次恐怖活动给大法工作带来了很大的损失。

    出现上面的问题，我们要站在大法基点上清醒地认识我们的不足，在修炼上我们还有漏，要静下心来向内好好找一找我们自己心性上的问题，还有哪些执著没有去掉，被邪恶钻了空子。这件事引起了我的思考。下面讲悟到的有关内容写出来和大家切磋。只是从道理上谈，不单指哪一个地区的情况。

    有关大局的问题，不是个人害怕不害怕的问题，是能否对大法负责的问题。大法弟子不能有怕心，但是没有怕心不是站在人的基点上用嘴说，而是在大法上真正清醒地理性去对待修炼中的每一个问题。有的学员一说不怕了，就什么都不在乎了，你告诉他要谨慎，为大法工作大局着想，他就说你怕了，这是一种感性带动下的冲动，不清醒，是欢喜心。这样的教训是深刻的，最容易被特务利用，给邪恶迫害其他学员直接提供方便。

    师父说：“显示心加上欢喜心最容易被魔心所利用。”(《定论》)我们在做大法工作时要理智，要更加清醒。大法弟子应该怀大志而拘小节，时刻把正法大局和其他弟子的安危放在重要位置考虑。可是我们有些人往往只怀大志了，却忘记了拘小节；只想个人什么都不怕了，却忘记了自己的行为会给其他弟子和整体工作带来什么后果。由于不拘小节，不修口等等在一些小事情上不严格用法来要求自己，结果给大法弟子、给大法带来了非常大的损失，有的学员互相之间传一些小道消息，把大法工作等事情随便到处去说，有的被特务跟踪好几天都没能用正念将邪恶因素灭掉，结果被恶警绑架遭到迫害，还有的人在艰难的工作条件下耐不住寂寞横向串，其实，这都是没有在法上认识法，没有严格要求自己造成的。

    “在任何环境中，在任何时期，工作再忙都不能离开学法，这是你们提高圆满的最根本保障，不能够不学法做大法的事，那就是常人在做大法的事，必须得是大法弟子做大法的事，作为你们来讲就这样要求。”(《在华盛顿DC国际法会上讲法》)

    师父还说：“修炼人的思想如果离开法，邪恶就会钻进来。”《在美国佛罗里达法会上讲法》

    我们要时刻在大法上，邪恶就够不到我们了。我们的正念一出，邪恶即灭；如果我们没有更加清醒地在法上认识法，向内找自己心性的不足，邪恶就利用我们的执著迫害我们，邪恶就躲在我们还没有去掉的执著背后。向内找，执著一去邪恶就灭了。

    在做大法工作时要“用理智去证实法、用智慧去讲清真象、用慈悲去洪法与救渡世人”(《理性》)


三言两语：大法网站是每一个大法弟子的网站

    【明慧网2002年2月9日】大法网站是每一个大法弟子的网站，靠我们大家同心去维护、去负责。

    明慧网及其他大法网站所体现出来的纯正，善良与慈悲，反映着大法弟子的风貌；反过来讲，明慧网及其他大法网站稿件如果有何问题，反映出来的也是大法弟子大家的问题。

    向明慧投稿是为正法尽一份力，不能把向明慧投稿做为显示自己、报告成绩，或者解决同修之间争议的一个机会。

    投稿学员自己要对稿件内容把好关，严守心性，按真实情况报道，怀大善大忍之心行文，从法理上交流修炼心得。否则对明慧对大法都是不负责任，不但容易误导学员，同时也损害明慧网在学员及公众心目中的地位，更可能对正法造成干扰，而且有些影响可能是学员自己意识不到的。

    我们大法弟子修的就是真善忍。越真实越经得住锤炼；越纯正慈悲，在人心中的作用与另外空间的震慑力就越大，就越能起到救度众生的作用。


遇事向内找 真正对大法和他人负责

    文/大法弟子

    【明慧网2002年2月12日】近来一连串被迫害事件的发生，引起了我们部分学员高度重视。大家通过学法交流，认为作为武汉的每一位大法弟子都应该对照大法认真思考一下，在正法进程迅猛推进的今天，为什么还出现这么些问题，而且是连串地出现？是什么地方有漏被邪恶钻了空子？

    2001年12月，武汉市汉口永清街一资料点被破坏，做资料的学员被抓；

    2001年12月，武汉市青山区一资料点被破坏，做资料的学员被抓，据可靠消息，公安是直接奔学员的家而去，中途没有任何布控；

    2002年元月，汉口一学员家被抄，其中抄出一份名单，是部分学员的名单，导致名单上学员全部被抓；

    2002年元月18日，武昌地区5名学员被非法公开开庭，许多学员或到庭或在不同地点发正念，在强大的正义力量面前，邪恶没有得逞；然而，元月25日中央直接派人监庭，已知5名学员终于被判；

    2002年元月底，武昌一做资料的学员在外出发真相资料时失踪，至今未归，下落不明；

    2002年2月4日，在武汉法轮大法日期间，武昌徐家棚派出所到车辆厂一学员家抄家，该学员刚从学习班出来，现流离失所。

    静下心来找问题，我们意识到了我们整体修炼存在的问题和个人正法修炼执著有漏的地方，我们认识到如何真正清醒地认识正法修炼的内涵，向内修，归正自己变异的观念，加强安全意识，在法上认识法，从大法的整体和全局的角度出发，真正做到师父所说的：“最根本上讲你们还要在破除旧势力迫害的过程中建立起伟大的威德，回归到你们的最高位置”（《正法时期大法弟子》）。

    下面我们想谈一谈我们对此的一些认识，从对大法负责的角度，对事不对人，在法理上提高。实际上，我们周围有许多同修做得的确非常好，默默无闻地做了许多不为人所知的工作。现在我们只是将我们的想法提出来与大家切磋，以便更多的同修共同提高。

    1、 讲模式，讲套路，用人的思维对待出现的迫害和破坏

    师父在《道法》中讲道：“自然是不存在的，而必然是有原因的。”在工作中反映比较突出的一点是，有一些原来的老学员或辅导员，在工作过程中表现出一些非常顽固的固有观念，那就是搞套路。一件事来了应该先做什么，后做什么，以前就是这么做的。这样往往容易陷于人做事，而不是作为大法弟子来做大法的工作。大法弟子应该是金刚不破的，如果在那方面有漏，邪恶往往都会借机“考验”干扰我们，给正法制造魔难。因此从法上认识对待周围的一切非常重要，比如针对当前的问题如何从法上提高自己，以及邪恶到底钻了我们什么空子，向内找到自己（或者小整体）的不足，提高上来，邪恶就被杜绝甚至清除了。

    有一位早期跟班的老学员流离失所，有消息告诉她父亲病故，她决定冒险回家见父亲最后一面。临走前，她把所有的资料都放下，做好了被抓的准备。结果真的被抓。师父说：“物质和精神是一性的”（《转法轮》第24页），这个学员的一念有漏，就使邪恶决定在这个问题上“考验”她，结果造成了后来发生在她身上的一切。用人心对待迫害是非常危险的，不仅自己遭受迫害，同时也给正法和讲清真相的工作带来损失。

    安全意识在做资料的过程中是非常重要的，这不是个人怕还是不怕的问题。有的学员认为自己已经发了正念了、没关系，因此在电话里或是公众场合大声讲有关事情，给公安留下线索。有的被跟踪了3个月之久都没有发现。被抓后还以为是谁出卖的。这样做不仅会给自己修炼带来麻烦，还常常会直接牵连其他学员，使后者受到邪恶迫害。

    修炼就是去人的执著。通过学法交流，我们认识到抱着一颗什么心对待正法中的每一件事情是一个非常严肃的问题，任何人心都是危险的。师父说：“你们在纯净心态下所做的事才是最好的事，才是最神圣的。（《精进要旨》之“再认识”）

    2、 攀比心。

    有的学员看到明慧网报道的各地大法弟子正法的伟大壮举后，非常激动，对比自己的地区，认为平平淡淡，没有什么轰轰烈烈的大事情，明慧网上也没有什么报道，就认为自己地区很差，不行。

    这是一种攀比心。正法修炼中没有“大事”“小事”之分，不论你做什么工作，直接的间接的，只要是能促进学员提高、揭露邪恶、讲清真相救世人的，在我们这边看似平淡，在另外空间看来都是轰轰烈烈的伟大壮举。巨大的条幅和无数的真相传单都有力地震慑了邪恶，作用是非常巨大的，但是在纯正心态下才能真正起到镇邪的作用。面对面地向亲人、同事、同学等深入细致地讲清真相，用其它方式揭露邪恶、讲清真相更是当前正法所需要的，不但能起到镇邪的作用，更能使许多生命直接得到挽救。

    我们认为，攀比心里面隐藏了一颗对个人圆满的执著的心。是不是没有做出什么轰轰烈烈的事情就不能圆满或修得不高呀？是不是没有坐过牢就修得不高呀？可有没有记得师父是怎么说的呢？师父说：“你们是个整体，就象师父的功。……就是说一个整体不一定都做一件事情。但是无论你做任何一件事情，你都得配得上你的大法弟子称号。”（《在华盛顿DC国际法会上讲法》）

    3、 自我意识过强，缺乏配合。

    在近三年对大法弟子的迫害过程中，许多学员在不同的证实大法和讲清真相场合由不认识到认识，由认识到在讲清真相的工作中进行配合，有跟过多次班的老学员，也有镇压开始后才入道的新学员。在许多的情况下，大家互相信任和鼓励，在艰苦的环境下揭露邪恶、讲清真相，涌现出许多可歌可泣的动人诗篇。

    但是，有些学员往往以强调“以法为师”为借口强调自己的想法，甚至是用师父的话来证实自己的观点，不是在法上与其他学员沟通，善意地表达自己不同意见，达到共同提高、把事情做好的目的。一味地坚持自己的观点，或没有认真听取、了解、理解其他学员对法的认识和对工作意见，或埋怨、或主观地下断言，造成给邪恶有机可乘，破坏正法的进程甚至使其他做资料的学员直接遭到邪恶的抓捕和迫害，给大法带来损失。

    师父在《在美国佛罗里达法会上的讲法》中说：“大法弟子互相之间为了洪法、正法的事情经常有一些争论，我想这都是正常的，但是呢，争论不休、僵持不下，那就是有问题。”我们在做大法工作的同时也是正法修炼的一部分，心一定要正。而且，一定要站在整体和全局的高度来对法负责。我们是一个整体，任何一个地方出问题都会牵扯到其他地区。我们正法修炼的每一步都是在开创历史，留给未来，一定要稳健地走好每一步，才能不辜负师尊的慈悲苦度。

    4、 学法心不静，没有坚持发正念。

    有些学员做了许多的工作，但是正象师父在《在美国佛罗里达法会上的讲法》中提到的，学法时心不静，以至出现问题后不能清晰地从法上认识，找不到问题的原因，使得问题反复、持续地出现。师父在《道法》中说：“每当魔难来时，没有用本性的一面来认识，完全用了人的一面理解，那么邪魔就利用了这一点没完没了地干扰与破坏，使学员长期处于魔难之中。其实这是人的一面对法认识的不足所致，人为地抑制了你们神的一面，也就是抑制了你们已经修成的那部分，阻碍了他们正法。”

    2002年元月18日，武昌地区5名学员被非法公开开庭，许多学员或到庭或在不同地点发正念，在强大的正义力量面前，邪恶没有得逞；然而，元月25日中央直接派人监庭，已知5名学员终于被判。此事过后，我们也深刻地认识到，显示心和欢喜心是最容易被魔心所利用的。由于生起了显示心和欢喜心，觉得我们正法的行动给了邪恶有力的打击，却没有继续坚持，不知道或不明确或没想到下一步应如何持之以恒地坚定地发正念直到邪恶被最后清除。发正念通常也是在星期天明慧编辑部所倡议的时间发，没有刚开始的时候那样认真，而是产生了懈怠、生出了安逸之心。特别是在有疲劳、病业、想象、疼痛、繁忙等因素干扰时，这种现象尤其突出。

    修炼是严肃的，每一关都存在着修上去和掉下来的问题。特别是目前的正法修炼，“如果你们不能在这段时间做好你们应该做的，那么这个圆满的阶段也只能是一个修炼过程，不能根本上作为正法弟子真正的最后圆满。大法弟子在邪恶的迫害中做得不好或放松自己，很可能会前功尽弃。”（《正法时期大法弟子》）

    5、 出了问题推责任，不向内找，缺乏整体意识的问题。

    最近，一位做资料的学员在外出发真相传单时突然失踪。此事引起了相关学员的不同反应，有的觉得沮丧、有的怀疑该失踪学员是否可靠、有的停止了一切工作、有的埋怨该失踪学员不谨慎给工作带来了风险和困难，也有的马上静下心来找自己、看是什么地方有漏导致邪恶有可乘之机，清除自己空间场以及该学员身后的邪恶，同时坚信大法和该失踪学员本人强大的正念会破除邪恶的迫害的，并发正念加持他。

    对法不同的认识直接影响着学员对每一件事情的反应和态度。师父在《再认识》经文中说：“你们知道吗？只要你是一个修炼的人，无论在任何环境、任何情况下，所遇到的任何麻烦和不高兴的事，甚至于为了大法的工作，不管你们认为再好的事、再神圣的事，我都会利用来去你们的执著心，暴露你们的魔性，去掉它。因为你们的提高才是第一重要的。”

    这件事情反映出来了一个基点问题。当有学员遭到邪恶迫害时，你的心是站在维护大法、卫护学员/他人的基点上，还是掺杂着站在为私为我的基点上？“我还要告诉你们，其实你们以前的本性是建立在为我为私的基础上的，你们今后做事就是要先想到别人，修成无私无我，先他后我的正觉，所以你们今后做什么说什么也得为别人，以至为后人着想啊！为大法的永世不变着想啊！”（《精进要旨》之“佛性无漏”）

    同时也反映出能否做到一个正法修炼者应该具备的心态——向内修。周围有学员遭到迫害，不仅仅是遭迫害学员一个人的问题，我们认为任何听到这样消息的学员都要想一想自己，是否自己还有没有放下的执著、是否自己的空间场没有除尽邪恶才造成这样的问题、是否自己的环境中也有类似的问题、是否提醒自己还有没有觉察的执著、自己应该如何做，这是一个整体的事情，不是哪一个个人修炼的事情，是一个为正法整体负责的心态问题。

    “我告诉大家，现在所有剩下的能够迫害大法和大法弟子的，就是我们学员自己的原因。没有重视发正念的这些学员，你们自己所应该承担的、负责的空间里面的邪恶还没有除尽，就是这么个原因。”（《在美国佛罗里达法会上的讲法》）

    6、 不看或挑着看明慧，偏激对待大法与明慧网的关系问题。

    有一些地区的条件比较好，能够看到明慧网、正见网上的文章，但是有些地区就没有条件看到或很少看到或很长时间才能看到。部分学员对明慧网和正见网文章的态度比较偏激，甚至拒绝看明慧和正见网的文章、拒绝听学员创作的歌曲和音乐，认为这不是大法的内涵，只不过是学员自己的认识，只看《转法轮》和《精进要旨》就行了，忘记了这些创作是以讲清真相救度世人为目的的，看资料时没有把救度众生放在心上，完全在考虑自己个人的提高。还有一些地区做资料的学员，将他自己认为好的明慧文章编辑出来，认为不好的文章不给学员看，有时也会造成一些主观的偏差。

    我们觉得任何偏激的认识和做法都会影响整体的提高。

    2000年6月15日，明慧网受命发表新经文预告，预告中首次明确公布了师父的话：“不是说明慧网没有错，但重大问题一定看明慧网的态度。我在明慧网上发表照片与心自明，目的就是给你们树立一个可信的网站。”

    自1999年425和720镇压以来，中国大陆研究会、各地辅导站和炼功点遭到严重破坏，自此，明慧网担负起了凝聚全世界大法弟子、传送大法信息、交流学员思想认识、揭露邪恶迫害、向世人讲清真相的重要历史使命，这是我们大法弟子的园地，是一片净土。尽管明慧网上发表的文章都是学员个人的认识，但是，每一篇文章都是经过了尽可能严格的把关、审稿、修改和校对的，与我们在和平时期开法会时审稿的过程和心性要求没有两样，而且更注重对全局的影响，以及读者同时包括学员、世人和邪恶三大不同群体这一难点。在重大问题和正法进程上，确实起到了导向和推动的作用。而且，我们相信，明慧网站担负着如此重要的使命，师父是会看着的。

    我们每一个修炼的人在修炼过程中都会对周围的一切以至宇宙的真理有着自己的认识，在大法修炼中证悟自己的法，但是无论是什么样的认识都只是自己在那一层的认识。宇宙和天体太大了，大法太大了，其他学员对大法的证实和证悟都是在这伟大的宇宙大法中修炼的成果，都是神圣的，当他们圆满时，这些就是他们证悟的见证。因此，我们应该抱着一个纯净的、谦恭的、慈悲的心去对待每一个大法弟子的修炼体会，找出自己的差距，向内修，这是对大法修出的未来伟大觉者的尊重，也是对我们自己的尊重。同时，网上的真相材料凝聚了很多大法弟子的智慧、正念和劳动成果，充分借鉴和利用这些材料，可以迅速增长自己的经验，节省很多重复劳动。

    我们认为有条件的可以将网上的文章都给大家看，因为每个人修炼的状态不同，对心得体会的感受不同，对其的启发也是不同的。如果没有条件，可以针对本地的情况挑选一下。重要的是，不要带有自己的观念来做大法的工作，不要去挑其他学员修炼体会的毛病，而是要修自己，真正对大法负责。

    静心学法，去除并归正自身变异的观念，纯净地对待大法的工作，大法的伟大、神圣、玄妙才会展现出来。

    修炼的时间是有限的，我们每一个正法修炼的弟子都有着深刻感受。“现在的时间要珍惜利用，这时间是留给众弟子的。”（《华盛顿DC国际法会上讲法》）我们身边的任何一件事对我们都有着重要的意义，因此，在法上认识法，整体提高，才能真正做到对正法修炼负责，迎来法正人间的伟大时刻，无愧于大法弟子的称号。

    以上是部分学员的认识，不当之处请慈悲指正。


真善忍威力无穷

    【明慧网2002年2月14日】每当思想很混乱的时候，每当环境很艰辛的时候，每当情况很复杂的时候，一时想不起师父的法，不知道该如何做，只要心中念起“真善忍”，往往会把事物本质看清，信心升起，视野开阔光明。

    邪恶的旧势力为了毁灭众生，时常利用我们修炼中的有漏和做事中的不严谨来钻空子破坏我们做真相的大法弟子，使讲清真相、揭露邪恶的历史重任不能顺利运行。这样的事情一发生，如果我们起了疑心或陷入迷茫，邪恶的目的就得逞了，而且会加强我们的惰性。因此我们必须突破自身的阻碍。

    老师讲得很明，现在加紧除恶、唤醒众生是我们的责任。那么我们的目标很明确，只要对大法有利的事，只要对众生有益的事，我们就毅然决然地去做。

    但我们又往往被一种很普遍的执著给障碍住，那就是强烈而不自觉的个人观念。具体表现是各执己见，造成不能整体运行，谈到激烈处，有的人甚至完全被情绪所带动。

    其实只要我们静静心，用真善忍一衡量，就会看到，做什么事都不完全在于方法方案巧与笨，而是做事人能不能不怕苦，投入全身心。再巧的方法，大家做起来不用心，也会出现许多漏洞；稍笨的方法，大家完全用修炼人心性标准去做，也会天衣无缝的。

    在我们与旧势力较量的正法中，严峻的情况经常会出现。我们人人都注意修心调整，在正法中多多的用心，我们整体正法的形式就会常转不止，如同法轮。

    真善忍圆融着我们的智慧，做成事往往不在于方法的本身，而在于我们无私无我、高尚纯洁的心。


做与修

    文/一航

    【明慧网2002年2月22日】有时发现自己在做大法工作中有一些执著，但觉得事情本身又不能不做，有时候有些关系是挺难摆的。在修炼中想去做一些事时，发现自己有执著在里面；而不去做，又发现也有自己对法负责的正确成份在里面。好象弄得做也不是不做也不是了。

    修炼中的人在做一件事时，可能正负两面都会体现出来，不能因为有正的一面，就无视其中负的一面；也不能因还存在负的一面，就否认其中正的一面。物质都有两样性。

    所以我想，摆正关系不在于做与不做，而是在于如何修，如何纯净去做，也就是在做的过程中要使“好的留下，坏的去掉”；去掉负的一面，完全用正的一面。所以应该放下的不是那件事，而是那颗心，不是做这件事不对，而是放下那颗心纯净去做才对。

    反过来讲，修炼就是直指人心的。做事时表现出的执著，也不是不做事就没有了。往往不做事时也有，只是没表现出来罢了。所以表面上事情不做了也并不等于心就去掉了。真正去掉是心里真的纯净了，那时自己不去“小心防范”，也不会表现出这种不纯净的心了(因为没有那颗心了)。反之，以不做事了来表现出不执著，其实还是在表现，而真正去掉那颗心，不执于表现才是实修。

    所以我觉得在大法工作中发现自己有执著时，要解决的不是工作做不做的问题，而是怎样纯净去做的问题，也就是把大法工作与修炼结合起来，在工作中实修的问题。

    一点个人浅见，不当之处请同修指正。


正念伴我正法行

    文/大陆大法弟子

    【明慧网2002年2月24日】我今年51岁。没修大法前，慢性肾炎折磨我20多年。97年末，我突然牙疼，疼了两天两夜。早晨一上班，我就到卫生所开了一大堆药。我看着药发愁，不吃药牙疼，吃了药过敏。我想：这个世上，让我做一件事，哪怕吃多大苦，只要没有病，我就坚持去做，永不后悔。同事的桌上有本《转法轮〈卷二〉》，扉页上写着：“宇宙之浩瀚　天体之洪大非人所能探知 物质之微非人所能窥测 人体之穷奥非人知其表面一学之渺 生命之庞杂将永远是人类永恒之迷”。我被这段话吸引住了，多么博大精深！同事给我讲了很多，师父能为真修弟子净化身体，不用吃药，身体会越来越好。我发誓要做的事找到了。那天夜里，我一口气把《转法轮》看了一遍，牙也不知道啥时候不疼了。从此，我跟着师父走上了真正回家的路。

    “到一定时期还给你弄得真不真、假不假的，让你感觉这个功存不存在，能不能修，到底能不能修炼上去，有没有佛，真的假的。将来还会给你出现这种情况，给你造成这种错觉，让你感觉到它好象不存在，都是假的，就看你能不能坚定下来。”（《转法轮》）99年7.20以后，我学到这里，都要把这段话多读几遍。师父啊，不管遇到什么魔难，我都要永远跟着你回家。从此，我夜里没睡过囫囵觉，困了就睡一觉，醒了就学法炼功，有时下楼去挂横幅、贴真相资料、散发真相传单，从来不知道啥叫害怕。

    99年12月份，我们公司邪恶之徒配合江泽民迫害大法办非法的洗脑班。领导多次打电话骗我参加，都被我拒绝了。有一天，党委书记、工会主席、党办主任、还有几个秘书，来到我家全力骗我参加洗脑班。法轮大法是正法，大法弟子是好人，洗脑班要把好人变成坏人，我不能参加。不管他们怎么骗我，我就是不去。由于我正念坚定，他们灰溜溜地离开了我家。

    师父《在北美大湖区法会上的讲法》刚发表，我就产生了去北京正法的念头。我打算回老家约几个同修一块去北京正法，但是，2000年12月26日早晨醒来，眼前浮现了一个“先”字，我悟到师父叫我先去北京。在火车上，我认识了6名去北京正法的大法弟子。12月27日8点多钟，我们到了天安门。这是我第一次去北京。在广场中央看天安门，天安门被灰蒙蒙的阴霾笼罩，象座小庙，这哪是我心目中的天安门啊。我们7人为了避开恶警，分散行动。我要拉横幅的时候，师父的《无存》直往我脑子里打：“生无所求，死不惜留；荡尽妄念，佛不难修。”我把“法轮大法好”的横幅拉开，说了一声：“师父我来了！”接着，我举着横幅边走边喊：“法轮大法好，法轮大法是正法，还大法清白，还我师父清白。”不一会儿，七八个恶警向我扑来，把我拖上了警车。

    我们被非法押进前门派出所。大法弟子都站在院子里。一个恶警怕我走脱，一直抓着我的胳膊。此时，《理性》这篇经文直向我脑子里打：“被抓不是目的，证实大法才是真正伟大的、是为了证实大法才走出来，既然走出来也要能够达到证实法，才是真正走出来的目的。”我是主佛的弟子，我是神，监狱不是我待的地方，我一定能堂堂正正走出前门派出所，我要回家继续助师正法。我从恶警手里把胳膊抽出来，不慌不忙地向门外走去。不知咋的，恶警没管我。一个在旁边看热闹的人说：“你看那个老太太，大大方方地走了。”

    从北京回来以后，我发正念的意识更强了。我家住的是楼房，我每次下楼做讲真相工作前，我都双盘单手立掌默念正法口诀5分钟以上，这样安全多了。有一天，我到马路上发真相资料，马路上有4位中年男子，我喊他们：“四位兄弟请留步。”他们停下来。“我是学大法的，给你们真相资料看看，对你们有好处。”我给了他们每人一本真相小册子。这时又过来几个人，我又每人给了一本。有个人问我：“警察到处抓学法轮功的人，你在马路上发传单，不怕抓吗？”我说：“大法弟子是好人，正的不怕邪的。请你们记住，大法的师父是佛，法轮大法好。”我心清似玉，一点害怕的感觉都没有。

    去年秋天的一天，楼下有个卖瓜的，这是讲真相的好时机，我拿着真相资料就下楼了。卖瓜的和买瓜的我都送给真相资料。这时一辆巡逻的警车从我们身边过去。我心里想：我是伟大的神，助师正法，邪恶不配抓我。

    生活上我从来不浪费一分钱，就是到外面讲真相中午也舍不得花钱吃饭。但是，把钱花在讲真相上，心里觉得舒服。我乘坐出租车，一上车我就跟司机讲大法真相：“看看大法真相，对你有好处。”司机会说：“谢谢法轮功。”我家破烂多了，我就把收破烂的小贩叫到楼上送他真相资料：“晚上回家和老婆孩子看看大法真相，对你们全家有好处。”小贩会说：“谢谢法轮功。”由于我的坚强正念，讲清真相中我一直很顺利。


关于大法工作的三言两语

    【明慧网2002年2月24日】一位负责材料点工作的大法学员，在工作中总结了一些心性上应注意的事，三言两语，讲出来抛砖引玉，愿各位同修互勉，共同做得更好。

    ◇ 关于在材料点工作

    ■向内找：遇矛盾先解决自己问题再看对方问题。不要在自己没解决时先看人家。提高后看问题和没提高时看问题可能想法是截然不同的，所以不要急于先论对方的是非。对听到的任何谈到我们的不足都静心对照一下自己，听到的讲别的点的不足也要当做我们自己的不足来找一下自己，如果别人的教训我们都能汲取，我们就不会再遇到同样的教训。

    ■顾大局：一切从大法整体出发。先考虑大法然后才是个人的感受。能忍辱负重是大法学员在工作中应该做到的。是为了证实大法而不是为了证实自己。

    ■甘愿默默无闻：不求名（包括修炼中的名）。唯愿法正人间，不求一名一利，不生一丝欢喜。不要在学员中忍不住地讲自己做了什么，许多材料点出事就是由此开始的。材料点的工作或任何其它工作只是讲清真相工作的一部份，在学员中自己只是极普通的一员，凡不是大法工作必须告诉学员的，就不要告诉学员，也免得给学员添负担。所谓让人“替自己保密”的最好办法就是自己不宣讲。默默无闻让自己无处显示，也让邪恶无迹可寻，对自己负责也对法负责。

    ■精品意识：编、排、印、发，出材料就尽力出精品，打击邪恶出就出重拳，不能草草对付。大法工作无论任何方面，都应尽心尽力做到最好。要对得起学员、配得上大法。每个人负责哪一部份，就要把哪一部份做好。

    ■实修： 不要执著于表现得轰轰烈烈，抛弃一切浮华。修炼不是为了给人看的，要对自己真实的心负责，只有本质上的改变才是真的，才是真正对自己负责、对法负责。

    平时多看工作中的不足，少看成绩。修炼就是去执著，不是攒功劳。心如果不能从功劳簿上下来，做的事情越多，累赘反倒越大。一些材料点做大了以后就出问题，也与这点有关。

    ■小处不要放过：凡事从心性上找。越小的事、越有理的时候、越熟悉的人面前，越体现出自己真实的心态。事小不等于心性问题小，小事中能发现大问题，小事就能修正自己，大的磨难也就自然化解、不会出现。

    ■主动： 不只尽力更要尽心。大家都是法中一粒子，谁也没理由去等靠别人。大法的事都是自己的事。能发现问题更要主动解决问题。等靠就是在将压力推向学员。 大家有不同见解都从法上主动去认识，谁的有道理就按谁的做，以理服人。

    ■精进： 学法炼功发正念是工作开展好的根本，精进之心不能退。

    ■理智： 不要情感用事，一切用法衡量。只认法理，不认人情（但心要善、要平）。

    遇事沉稳冷静，不要动辄情绪用事。情绪、感受不等于事实、不等于法理，不能凭着感觉修炼。

    一切以法衡量，法是圆融的。遇事跳出来看，才能不走极端，才能取中。

    ■不要执著于人情和外在的表现：

    人情--大家是在一起修炼，不是交朋友、过日子，不要去追求常人那种彼此相处的其乐融融，不要使真修的环境变质。修炼人人际环境的祥和，是修出来的而不是过日子处出来的。

    表现--不能注重表现而不实修。有意无意地表里不一就是在做假。骗不了别人只能骗自己。内外一致由内心反映出来的好才是真好。

    表现不怕-- 不要执著于去表现不怕。更不能为了证实自己的不怕而不惜冒着给大法、同修造成损失的风险去表现自己，那是对大法、对自己的不负责任。不能拿大法的事作为自己个人修炼的赌注。不怕不等于可以不负责,不怕不等于可以不注意安全。


我的经历与思考

    文/大法弟子

    【明慧网2002年2月27日】2001年11月13日凌晨2时，我在出租屋被抓，共损失电脑2台，激光打印机1台，现金近6000元，及大批大法资料和手机等。邪恶之徒自以为立了大功，从两级市公安局长到武警，都是一副得意忘形的样子。他们连夜将我押回本市，并带上脚镣手铐，并说是“为了预防脱逃”（我曾两次摆脱恶警的抓捕）。当天下午，他们将我秘密押至我原单位招待所，开始了惨无人道的折磨与审讯。他们专门给我焊了一个铁椅子，坐进去后双脚踮起脚尖才能够着地面，时间稍长，双腿酸痛难忍，但表面上看不出什么，加上我又被脚镣坠着，手被铐死，非常痛苦。我就这样坐了整整10天10夜，直到后来脚肿得脚镣卡进肉里，扣不住时方解开。

    在这10天中，邪恶之徒白天强迫我看洗脑录像（他们将我铐得死死的，面对电视不到两米，放大音量，一放就是几个小时，一遍又一遍地播放。这种方法也很毒，以至于后来看押我的民警都喊头痛。晚上由市县两级公安近20人轮流审讯，不让我睡觉。我有时被他们折磨得刚说过的话都记不清楚，大脑处于混沌状态。

    这其间他们还让一个叛徒（从王村劳教所放出来专门配合恶警迫害大法弟子的）对我进行洗脑，叛徒恶毒谩骂攻击师父和大法。所有这些伎俩都不能动摇我对大法的正信。我系统地对所有这些叛徒进行了剖析，发现其根子上的原因不外乎两点：一是私心太重，求圆满，用肮脏的人心对待大法，是用人心在谋求而不是真修、实修。二是人的情放不下从而被引向邪悟。都是因为让邪魔钻了人的根本上的执著心的空子而造成的。人一旦邪悟，是极其可怕的，就会成为邪恶利用的工具，对执著心重的大法弟子破坏力极大，惑乱性极大。还有一个原因是，把今天的正法修炼混同于普通的个人修炼，在强大的压力和痛苦中承受不住而主动邪悟。其实上述一切，师父在讲法中早就讲过了，明慧网上也有很多论述。师父说：“度人就是很难，悟更难”（经文《再去执著》），我体悟到：在魔难和痛苦中，能否正悟正行，能否坚守正念十分关键，如果没有佛性所体现出来的金刚不破的那种坚定与正信，是很难坚持下来的。

    邪恶见打骂与折磨没有效果，洗脑也不行，最后就让我已经走向邪悟的妻子和昔日同修来劝说我。自从我被逼流离在外一年多来，因邪恶抓捕，我始终断绝与妻子的任何联系，不料想以这种方式见面。我母亲也带着我儿子来见我，我已经认不出孩子了（我离家时，儿子刚四岁）。我那以前修炼五年的母亲见我被折磨成那个样子，一下子就垮了，泪水滂沱，也帮着妻子劝我。而我没有任何难过与感慨，内心竟是一片光明与祥和。我笑着劝母亲要坚强些，同时利用这难得的机会向妻子和昔日同修讲我从法中证悟的法理，可惜时间太短，没能奏效。

    最后，邪恶再也无计可施了，说：“你等着，早晚有你服气的时候。我们抓的法轮功多了！哪一个一开始都硬得很，说自己就是江姐，就是刘胡兰，敢把牢底坐穿，结果怎样？某某某你都熟悉吧，比你硬吧，现在都妥协了！”我说：“我既不是江姐，也不是刘胡兰，她们是为了推翻政权，是带着阶级仇恨离开人世的。而我是一个修炼者，我不想推翻谁，我对人没有仇，也没有恨。我无怨无恨。即使被你们迫害致死，也只有对世人、对生命的怜悯与慈悲。我所做的一切，只是为了证实大法是真理，还有就是让世人知道迫害大法及大法修炼者是错误的，是不公正的。”他们说：“你和他们是有点不一样，有的法轮功（修炼者）只管修炼，啥都不管不顾，而你是什么都清楚都明白，世态炎凉、人情世故，都说得挺好，就是对待法轮功上，脑筋不开窍。”我说：“不是我不开窍，是你不懂，佛法博大精深。”他说：“你是省里挂号的人，本想树你做个‘转化典型’。王村劳教所对你来说，级别低了点。准备坐牢吧！

    2001年11月25日，我被非法关进了看守所。由于我不背监规、不唱歌、不做操、不干活，又被几次殴打。现在他们已经不打我了，我可以自由地背法和炼功。我心里清楚，我修得不好，每想起师父和300多名死难同修，心中很惭愧。我之所以活到今天，是因为我觉得邪恶不配我用生命去承受。师父讲过：“变异的观念使他们对于在历史上对神的迫害成了正当的，象耶稣被钉在十字架上这些事情已经成了高层生命下来度人的一个范例。”（《导航》“在北美大湖区法会上讲法”）我们是正法修炼，对于迫害，我们是清除而不是被动承受。还有一点，两年前的今天（2月9日），是我的好友、好同修刘绪国被迫害致死的日子，那时，我曾立下誓愿：无论邪恶多么猖狂，我都要坚修到底，直到法正人间！助师正法是我活着的唯一理由和目的。但从7.20到现在，我已深深领教过邪恶的旧势力那垂死前的无耻与疯狂，我已做好舍去皮囊的心理准备，也意识到那个誓愿也包含着执著。如果师父安排我用肉身去窒息邪恶，我将义无反顾。但随着正法的快速推进，我却明显感到邪恶即将全灭，时常感受到师父所给予我的那种心底中的明亮与喜悦，使我在承受痛苦中置身物外，面对邪恶更加坦荡。入监三个多月了，除了背法、炼功，我大部分时间用来正念除恶。现在，我最大的痛苦是不能及时得到师父的讲法。前两天，公安在非法提审我时说：“只要你配合我们弄清两个问题中的任何一个问题，保证你回家过年，既往不咎 。”我看到邪恶已是穷途末路，笑了。公安只好恨恨地说：“你再好好想一想，要么回家，要么是7年到10年徒刑。”这真是生动地验证了师父在华盛顿DC国际法会上的讲法！其实他们表面上虽然强硬心底却虚。如：在坐铁椅子的10天中，他们暗中叫看押我的民警禁止我睡觉，但当我质问他们时，他们竟不敢承认，活似地痞无赖；在看守所，他们在这边殴打着我，那边却威胁目击在押人员装着什么也看不见。有一个人因在无意中说我的脸被打肿了眼被打黑了后，竟挨了他们的两记耳光！

    下面谈几点想法，对流离在外做大法工作的同修们可能有所借鉴：

    一、我这次被抓之前，师父有过点悟，特别是被抓前一天，我已有所察觉，人本来可以走脱的，但我没引起足够重视，掉以轻心了。就象师父说的：“有个人手里拿着我的书，在大街上一边走一边大叫：有李老师保护不怕汽车撞。”（《转法轮》第119页）从思想到行为上都比较盲目，被邪恶钻了空子。

    二、亲情放不下。有一位同修，因迫害离家，但她每个星期都要回儿女家一次，结果被“蹲坑”的便衣抓住；还有一位同修，每有新经文或大法资料，都要亲自给修炼的亲朋去送，也被抓。

    三、工作方法不当，时间一长，对安全容易松懈，这方面网上介绍得很全面，不再多述。

    四、学法不深是所有问题的根源，往往用做正法工作也是修炼来掩盖学法不足。而学法不深是在考验和惑乱面前跌倒的真正原因。

    五、几乎所有被抓的起因（包括我这次被抓）都是内部学员走向邪悟后或背叛后供出线索的。应该引起重视了！

    六、做网上下载和印刷的同修要尽量少接触人，知道的人不应该超过两个，建立安全保障措施，该断的一定要断，该转移的要及时转移，不能有侥幸心理。不要有干事心和欢喜心，时刻用大法对照自己。

    上述几点，乃我浅见，不足之处，请同修指正。(2002年2月9日)


信心、正念、智慧、慈悲 ─ 讲真相的四点体会

    文/大陆大法弟子

    【明慧网2002年2月27日】 树立信心

    佛法本身是无所不包、无所遗漏的，因此如果平时养成了从法上看问题的习惯，在讲真相的时候，就应该并且能够做到随机应变。只要把握得好，无论任何话题都可以成为讲真相洪法的契机。

    发出正念

    基点牢牢落在救度世人。提醒自己讲真相过程中要始终保持慈悲的心态和口吻。

    运用智慧

    讲真相所借助的形式可不拘一格，也没有固定的章法可循。但不论采取任何形式都要注意结合自身和对方特点，并且要在邪恶的环境中对安全问题不可掉以轻心，这是对法负责的表现。

    针对熟人，除用通过语言或真相材料洪法之外，更要注意平时以身洪法。由于他们直接从自己身上获取对大法的感性认识，所以你要注意提高自身的修养。包括你的仪容举止，是否端庄稳重；你的一言一行，是否大方得体；在你的身上，是否有着慈悲的胸怀和充塞天地的正气。真修大法就要时时刻刻、事无巨细圆融真善忍。自己做好了，讲真相的时候便能事半功倍。

    内容方面，要以讲真相为主，讲法理为辅。讲的时候还要视对方悟性深浅及当时环境是否许可。

    针对常人，应从法治的角度切入，因为法律是常人这一层次的理。针对宗教界人士，一般也以讲真相为主，在法理上应求同存异，尽量避免产生不必要的争执。在不同的法门之间，要想取得完全的一致是不可能的。有时自己往往对法理缺乏进一步的思考与认识，因而回答不了对方的提问，也是一个原因。

    总的来说，会遇到两类人。一类人在了解了真相之后就转变了对大法的认识，这类人是幸运的。而另一类人，即便是知道了真相也不为所动。这类人往往是讲真相过程的难点所在。这类人又可分成两种情况：一种是掩盖着私心的人。那些在邪恶对大法学员的迫害中获得物质利益的人，或是笃信“事不关已，高高挂起”的人往往如此。另一种人则是由于长期受环境的影响已经形成了错误的思维模式。在这些人的背后其实都有业力的干扰。他们有一个共同的特点，就是面对大量的真相事实，采取视而不见，充耳不闻的态度，并且利用媒体上的材料，或是利用个别大法学员做得不够好的地方来不断地指责大法。针对这样的人可从以下几方面讲清真相：

    （1）法轮大法到底是否如媒体报道的那样？对大法的认识是否经过了充分的调查和了解？又如何解释下列事实呢？

    ·世界上其他国家没有关于大法学员所谓“自焚”和“杀人”的报道，为什么唯独中国大陆有？而且从1992年到2000年之间中国大陆也并没有此类的事情？

    ·鉴于大法修炼身心，使人身心健康，道德向善，效果显著，因而受到各国民间与官方的一致好评（可举例说明）。为什么大法在国外会受到无数褒奖？

    ·今年２月，国际教育发展组织为何要宣布天安门“自焚事件”为中国[江泽民]政府策划、当前中国[江泽民]政府针对法轮功的镇压系“国家恐怖主义行为”？

    ·美国联邦法院为何要以“反人类罪”起诉北京市市长刘淇？

    ·自去年年底以来，接连出现大批西方人在天安门广场抗议中国当今政府迫害法轮功。西方人到天安门请愿，史无前例。他们带着被广场武警打伤的身体回国，继续向媒体和公众诉说在中国发生的一切，这又是为了什么？

    ……

    如果大法真像中国江泽民政府宣传的那样，那么难道这世界上如此众多的国家和政府为什么还要这样做？难道说他们连最起码的是非都分不清楚了吗？难道说所有这些国家和地区都在酝酿一个针对中国的巨大阴谋，用牺牲其本国民众的新闻自由为代价，其目的就是为了“支持江泽民政府所反对的一切”吗？

    （2）历史表明，真修大法弟子都具备着慈悲之心和大忍之心。自当权者发动大规模迫害以来，大法学员依照宪法赋予公民的权利，始终采取和平、理性的方式说明真相，并且从未有提及关于治国方略与政治纲领方面的只言片语。所有的大法学员在面对残酷折磨、殴打自己的警察都不忍心以恶语相向，又怎会去杀害自己的亲人？这样的造谣也太邪门了吧？大法学员讲放下对物质的执著和一切不好的心，又怎会具有政治野心？要是认为他们虽然现在没有政治主张但将来也许会有，那么请问这样一件关系亿万家庭幸福和生命的大事，是谁给你这样大的权力容得你作如此轻率的假定？法庭本不能用“莫须有”的罪名给人判刑，而今天整个社会却出现用“莫须有”的罪名大规模的迫害修真、善、忍的人，合适吗？那些对这种迫害行为予以支持的人，还能算是善良和理性的吗？

    记住，越是这样的人，就越是要用纯正慈悲的心态和他讲真相，同时要不断发正念。

    心态慈悲

    整个过程中千万要注意修口。如果对方极度的固执己见并且态度偏激，可以中止谈话并心平气和地告诉他，交流总归是好的，可以使人更加全面地看问题，至于是否同意对方的观点则是另一回事。这样对方往往都表示能接受。以后若有机会，就还可以再同他讲。合适的心态应该是：“做而不求━━常居道中。”(《洪吟》)

    讲真相是一件神圣的事情，要把握好度，千万不要把就事论事的洪法变成心浮气躁的争执，否则无形中会给他人造成对大法的误解。修口的事，其实需要时刻保持着一个慈悲的心态才能做好。

    结束的时候再发正念并告诉对方，讲真相是为救度世人，而并不是要他去反政府，因为只要是他始终记住大法好，记住做人要讲真善忍就行，这样他对他生命的永远都会有好处。

    最后简单谈谈我悟到的关于讲真相、发正念和学法三者之间的关系。

    这三者是彼此一致，相互促进的。讲真相的智慧从学法中来；讲真相的过程是从里到外不断去除有漏的过程；发正念是用神通清除深层空间的邪恶，对于在表层粒子世界的讲真相和救度世人大有助益；学法越深，心性越高，正念越纯，功能越强，同时对法理的把握越准，讲真相效果也就越好。

    以上观点属个人体悟，不妥之处恳请同修慈悲指正。


正信正念使我闯出拘留所和洗脑班

    文/大陆大法弟子

    【明慧网2002年2月28日】2001年9月的一个晚上，十几个恶警闯入我家不由分说将我拖走，送到公安局看守所。一警察要我在拘票上签字，我告诉他们我从来不在非法拘禁大法弟子的拘票上签字的。他们无可奈何地说不签也拘。这时又来了一个警察想给我做笔录。想着师父的话“无论在任何环境都不要配合邪恶的要求、命令和指使。”（经文《大法弟子的正念是有威力的》）我对该警察说：“你们滥用职权抓好人，跟你们没的说。”就这样僵持了很久，最后他出去找来以前我被拘时做的笔录抄了一份，让我签字。我拒绝了。

    警察将我送进监号。这号里有四十多刑事犯，就我一个大法弟子。刑事犯对我说不许洪法、不许炼功，把墙上的监规背下来。我对他们说，就监规我不背，洪法说不说在我，听不听在你，功必须得炼。他们说不行，这号里有监控器，你要炼我们就报告。说话间他们真的喊来了警察。警察把我和号长叫到他的值班室，对我说你不能这么做。我对他说我们炼法轮功的比你们墙上监规规定的做的还好呢，背它干什么？炼功强身健体有什么不好，洪法是救度世人，为了宇宙的众生，包括你、我、他。我们师父说：“人人都从自己的心性上去找，那做得不好自己找原因，下次做好，做事先考虑别人。那么人类社会也就变好了，道德也就回升了，精神文明也就变好了，治安状况也就变好了，说不定还没有警察了呢。”（《转法轮》）警察说：“得、得、得，你想怎么做没关系，出了问题你自己负责。”我说没问题，就是中央七大领导都在这，我也是这样说，这样做。警察于是说：“好、好、好，你回去吧。”我俩回号后，那号长对全号人说：以后咱们井水不犯河水。就这样我在里面天天公开洪法炼功、发正念。

    这样过了近一个月，一天晚上，我正在发正念，警察突然喊我的名字让我收拾东西，我以为放我回家，出去一看，我一怔：只见几个武警全副武装，手持电棍、橡胶棒，还有几个警察也是如临大敌的样子，把我推上囚车，问他们去哪，他们也不告诉我。当时我想起师父说“头掉了身子还在打坐的”（《大曝光》），不管去哪，都坚修大法，在哪儿都修炼。我于是开始发正念。车开动了，过了一会儿，警察、武警问我大法怎么好，为什么还炼，为什么去北京、天安门自焚是怎么回事等等许多问题，我想这正是讲清真相的好机会，我给他们一一做了解答。他们向我表示明白了，解答得很清楚，很有道理。

    一会儿，车停了，向外一看地方不认识，下车后他们把我送进一家招待所客房。我知道这是洗脑班。这时“唿”的一下围上来十几个政工干部和邪悟者。他们七嘴八舌胡说了起来。我听后很反感，就对他们说：“你们不要把你们的邪悟强加给我，我绝不听你们那些，如果你们敢对我无理，那就请你们先看一篇我师父的经文《忍无可忍》，现在都夜里一点多了，我该休息了。”

    第二天早晨起来我在户外公开炼功，他们也没人敢管，吃过饭我要了一本《转法轮》。我对邪悟者说，我学我的法，你们学你们的，咱互不干扰。他们问咱们一起学法可以吗？我答应了。学法时，他们经常停下来乱解释法，我制止他们说：“我师父在经文中说‘你们在大法中悟到什么，都是无边法理在一个层次中所存在法理之一点而已，切不可为此给法或法的哪一部分，以至哪一句话下定义。如当众宣说，话一出口，罪业即成，重者，深重如山、如天，如何修？如有窜改大法，另搞一套者，其罪大之无边，生命在还恶业时，层层被灭尽的痛苦是永无终尽的。’（《定论》）以后你们对我说话不许提大法，你们不配！”就这样我和这一群邪恶的人周旋了一段时间，在师父的巧妙安排下，凭着我对大法坚定的正念、正信顺利地走出了魔窟。


修炼感悟小记

    文/大陆大法弟子

    【明慧网2002年3月8日】

    之一：作为一个修炼人，认为自己修得好、层次高，其实是一种魔性，是常人的显示心、虚荣心在修炼中的反映。一个人修得再好，也是在大法中提高，在大法中得到的，和大法相比是微不足道的。真正修得好的人是不会认为自己修得好、层次高的；相反，却总是感到自己的不足，而更加精进。

    一些学员就是因为有这方面的魔性，认为自己修得好，层次高，北京也去过了，该承受的也承受过了，以前表现得坚决，为大法付出了很多，差不多了，不想再承受了，结果被邪恶钻了空子。认可了“修炼结束了，不用修了，不用炼了，要符合常人”等邪说，自心生魔，走向邪悟。

    修炼是严肃的，任何一个漏洞都可能被邪恶钻进，利用它来将你击垮。当然，我们也不是整天思想紧张、苦恼自己修得不好，而是自信的，快乐的，是得法的生命的自信，融于法中的快乐。

    之二：私心去尽方为善者

    私是执著心的根源，是魔性的体现，是对生命的束缚和毒害。

    没有维护自己的私心，在魔难中就不会感到受伤害，没有委屈、怨恨，以苦为乐。

    没有私，心是解脱的、坦然的、自在的、祥和的、慈悲的。

    有私心就会感到不平衡，没有私心的思想言行才是善的表现，私心去尽方为善者。

    个人体悟，不对的地方请慈悲指正。


精神病院的“迷魂药”在我的正念面前失效

    文/大陆大法弟子

    【明慧网2002年3月9日】2000年7月20日之前，管段派出所为阻止我再次上京证实大法，由派出所杨所长亲自将我强行送到当地精神病院关押。我对派出所所长及精神病院主任医生义正词严地指出：“将一个健康的人关到精神病院完全是对我的迫害，我出去后要揭露你们的罪行！”所长伪善地说：“我们哪里是在迫害你？”我说：“那你让我走！”他慌忙说：“那不行！”

    在被劫持期间，他们强迫我服用和强行对我注射破坏中枢神经的药物。一天，主任医生（女）、两个男医生，还有精神病患者一起野蛮地将我抬到床上，死死地绑在床架上，强行进行肌肉注射，他们说：“到了这里就不怕你狠，我们有的是人，他们都是干什么的！”（意思是他们都是专门对付精神病人的，还对付不了你一个正常人！）

    被强行注射后不久，我突然感到脑袋不清醒了起来，走路也失去了平衡，双手发抖，嘴流口水，舌头打卷不听使唤，来势相当凶猛。当时正好我的家人来看望我，我硬挺着对他说：“我没有病，叫医生不要逼我打针吃药了。”话才出口，我即刻悟到：“这不是药物的作用，它根本制约不了我！”这念头一出，最多也就一两分钟，全部症状都消失了！

    以后的日子里，他们每天强迫我服用氯氮平等等药物。常人服用了这些药物后，表现都是痴痴呆呆，行动极其迟钝，失去平衡。而我却一切正常，照常炼功、照常学法、照常洪法、照常讲清真相。我还主动帮助清洁工打扫卫生。因为我清醒地知道这些药物对我来说无异于吃白菜。

    在被劫持期间，主任医生每天查房（将患者集中在饭厅）时第一句话都是：“怎么样，还上不上北京？”我每次的回答都是：“当然要去！”

    邪恶“医生”看药物根本制服不了我，关押不但改变不了我，反倒让我不停地洪法、讲清真相，他们黔驴技穷，无可奈何。一个月后，他们背着我向我家人讹诈了4千元的所谓“住院费”，然后将我放了。

    我回家后看到师父的经文《理性》后，便立即溶入到更广阔的讲清真相的天地中去了。

    我的经历充分证实了师父关于“迷魂药”的论述，师父说他“不相信迷魂药能起到那样的作用。”（明慧编辑部《关于迷魂药》）

    一直有同修建议我将这段经历写出来，我总认为很平淡，没有什么“壮举”。今天我明白了，这种平淡，这种自在，是源于“你们已经完全在法中了”（师父经文《在北美大湖区法会上讲法》）。今天我明白了，我必须写出来，写出来是破除邪恶的安排，写出来是镇邪，写出来是破除人的壳，写出来是证实法，是正法。


用神通惩治迫害大法的恶人

    文/大陆大法弟子

    【明慧网2002年3月9日】看到明慧文章里学员提到正念对待毒打的问题，我也想谈谈自己的一点认识。

    1、 我们有功能防护自己

    师父曾讲过武术气功的问题，提到这种高能量物质团是修炼人一开始就出的功能，可以用于击打和抗击打。那么我们今天的大法弟子所具有的能力早已远远超出这个不知多少了，抗击打算什么呢？我理解遇到这种对大法弟子肉身的迫害时，我们要想到用自己的功能防护自己并且反过来惩治恶人。很多学员在体会中也提到用功能抵制迫害的例子，象让电反击恶人、让恶人狗咬狗等。当然功能的使用是与弟子当时的心态紧密相关的，也体现出弟子在难中对师父对大法的坚信程度。如果在邪恶之徒凶恶的阵势面前用人心对待，修炼人的功能自然也就发挥不出来了。

    2、 邪恶之徒不配打我们，我们不能让它们得逞，应该给以惩戒。

    邪恶势力控制暴徒毒打大法弟子是对大法的侮辱，是我们决不能认可的。这决不是弟子自身业力需要消的问题，这一点我们一定要认清。对大法弟子的虐待本身是旧势力的安排，是强加给大法弟子的，而且也是以毁掉大法弟子为目的的，另外师父又会替弟子去承受大部份，所以我个人理解，我们要用修出来的所有能力去制止这种事情的发生。当然具体出现的情况是很复杂的，但我觉得我们的认识要清楚并尽力做到。

    在人这一面，我们应该表现出不配合，另一面要正念除恶同时也应该用功能直接针对恶人惩罚它们，制止它们的恶行，也是对它们的慈悲。这不是出于保护自己，而是在维护法，因为我们是大法的一粒子。

    个人认识，如有不对的地方望慈悲指正。


三言两语：也谈时间

    文/醒鸿

    【明慧网2002年3月9日】个人对明慧三月七日的同修文章“放下对时间的执著”深有所感。师父在《精进要旨二》“走向圆满”中明示：“你们知道吗？目前旧的恶势力对大法迫害的最大的借口之一就是说你们的根本执著在掩盖着，从而加大此难，要把这些人找出来。你们执著大法符合人的科学，那它们就控制邪恶的人造谣说大法是迷信；你们执著大法能治病，它们就控制邪恶的人造谣说大法不叫人吃药，死了一千四百人……你们无论执著什么，它们就叫邪恶之徒造什么谣……。而且它们控制着邪恶的人针对人的一切心，一切执著，全面无漏地、瓦解式地检验大法与弟子，如果你们真正能在修炼中去掉那些人的根本执著，最后的这场魔难就不会这么邪恶。”

    个人的理解是，我们非但要把当初为何走入大法的原因（包括强烈希望圆满）视为一个必需要去的执著；同时，这个对春天的执著，这颗最近强烈表现出的心也是需要严肃对待的。如果我们不能尽力做到，邪恶的旧势力便会钻了空子，从而有藉口继续他们所谓的“检验”，拖长正法时间。更需要大家警醒的是：慈悲的主佛也可能为此所累而无法结束正法。《转法轮》里明示：“还有一部分人追求开天目，却越炼越不开，什么原因呢？他自己也不清楚。主要因为天目是不能求的，越求越没有。”

    个人认为我们对春天的追求亦如是。越追求时间会拉得更长。而且师父还说过：“一直到你修炼到最后一步，还在考验着你对法坚不坚定。”（《法轮大法义解》）

    这不是一个“信”的问题吗？像同修提过的，如果我们期待的春天不是日历上的春天时，会不会动摇我们对法坚如磐石的正念呢？

    个人体悟。如有不当请务必慈悲指出。


证实大法面邪恶 花季少女讲真相

    【明慧网2002年3月12日】98年5月我才有幸得法，常常有种相识恨晚的感觉。在大法遭到前所未有的破坏时，我悟到我们应该站出来维护大法而不是躲起来明哲保身。在99年12月因上访，我们全家被关进了拘留所里。一开始抓进去时心里有些怕，但是后来慢慢就不怕了。七、八个警察审我一人，我始终不给予配合。他们骂师父骂大法时，我理直气壮的与他们辩解争论起来，声音震动了整个公安局的楼层。最后做笔录时，他们问我：你以后还炼不炼了？我将自己平日写的四句话说给了他们：“生命不息，修炼不止，此生不修，更待何时？”在拘留所，管教们都说我爸爸妈妈让我也跟着炼功结果才16岁就关这里来了。我对他们说：爸爸妈妈教我炼功没有错，我修大法也没有错，是你们不敢要我说真相才把我关在这里的，错的是你们。3天后在我没有写任何保证之类的情况下，我被释放了。

    更让我想不到的是，因为从前被他们管着我没上成高中，刚刚初中毕业，放我时，他们主动给我联系了学校，并亲自开车送我上学，而且还拿出了1000元助学金给我。我心里明白，这是伟大的师父安排的这一切。高中期间，我向身边的每一个人讲真相洪法，转变了不少人对法轮功的误解。有一次，学校打算要开一个报告会“批判”大法。一位同学提前告诉了我，让我做好心理准备。他告诉我，学校正准备让我做一场报告，大家都对我说：“你违心地写一个吧，然后在心里告诉你师父，你是被逼的。再说了，你才17岁，你师父也会念着你年纪小，就不会怪罪于你了。”我反复的想了很久，我明白，一旦我不做这个“报告”，也许会被开除，引来很多麻烦，但是我也清楚大法弟子应该洪扬大法，而不是违心地破坏大法，最后我暗下决心：“如果开会那天是‘揭批’大法，我就应该站出来维护大法讲清真相，不能让任何邪恶逞凶作恶。”结果到了开会的那一天，由于学校临时有变，报告会也就取消了。

    在学校，从校长到老师都谈论我的事情，甚至给我造谣说，我冬天里光着脚在雪地里站着。我知道后，就决定去找校长说明情况，结果总也找不到他，后来我和每个任课老师都讲这件事告诉他们这是造谣生事，老师们也渐渐的明白过来了。

    在学校我从不放松自己，因为大家都知道我是法轮功学员，都时刻的注视着我的行为和表现。我也给大家留下了极好的印象。因为散发真相材料，2001年7月11我和妈妈被捕，爸爸离家出走。那时已经高考结束了，同学们都放假回家了。但一听说我入狱的消息，同学们先后三次到公安局要人，政府不予理睬，他们又几次往公安局打电话，要求放人。在狱中我不做任何配合邪恶的事，用他们的话来说，我是最难‘转化’的一个，软硬不吃。7月中旬，看守所组织我们5名被关的大法弟子看焦点访谈，并扬言要每人交一份‘揭批材料’就可以出去。其他三位同修都仔细的看着电视，只有我和妈妈连瞅都不瞅。回去后和我在一起的两个学员问我怎么不看啊，要是让写‘揭批材料’怎么办？我对她们说：“明知道是假的，为什么要去看呢？看电视媒体造出来的假象的同时是不是我们也在主动接受呢？至于写‘揭批材料’，我要是想写就不会被关到这里来了。”她们听后感慨很深，也悟到了自己不该听从邪恶的指挥，随它们摆布。后来她们在被提审时声明曾经写过的一切“保证、悔过”之类的全部作废。

    在看守所里经常有政府、检察院的人来看我，他们都想看看我到底是什么样的人物，如此坚定信仰；公安局也百思不得其解，怎么连个18岁的女孩还都摆弄不了呢？后来半个月之后，我和妈妈被无罪释放。

    9月18日，我如期的来到所在院校上学，父母也逃离虎口，远离家乡，但我们的正念始终没有动摇，并且利用一切时机向世人讲清真相。我经常向身边的人讲大法的真相，更以自己的行动做给同学们看，大家都承认我是一个好人。11月份学校要搞一个“批判”大法的征文活动，告诉必须每人交一份。经过仔细衡量之后我对同学说：“我已经将真相告诉了你们，你们也明白电视在造假，那么你们还能写的出来吗？”并且心中做好打算，如果学校强迫我的话，我就以一名大法弟子的亲身经历写一份正面材料交上去。也许这将面临被开除，或被遣送回去，但是一个真修者为了正法是可以舍掉一切的。有多少同修为了正法失去生命，而我这么点付出算的了什么呢？结果在我的带动下，全班没有一个同学写的。学校也没有追查此事。

    12月20日学院的领导和老师们暗中找同学调查我，问我有没有什么言论，有没有看什么书籍，有没有不轨的行为。同学一致声称“没有”，还对学校说：“总调查她做什么？人家还想好好安心学习呢。”事后，我问同学怎么会敢出来保护我呢？不怕牵连吗？他们却说：究竟谁善谁恶我们还看不出来吗？难道眼看着他们来迫害你吗？我听后笑了，因为我看到了他们已不再被邪恶的“一言堂”所迷惑，掩盖本性的那层面纱已经被揭了下来。我更因为他们找到了自己、找到了未来而高兴。

    如今，我更加明白了学法、讲真相、发正念的重要性，每天除了努力学习以自己的行为向同学证实法之外，也利用课余时间、睡眠时间学法、发正念，虽然每天忙的不可开交，时间很紧，但我牢牢的记住师父的话“无论你们再忙，都不能忽视了学法”（《致北欧法会全体学员》）。在正法这条路上和别人相比，我做的还远远不够，应该更加努力的做好一切，更加成熟自己，成为大法中当之无愧的正法弟子！

    **************************************

    下面是我写给公安干警的劝善信：

    请唤回你们的良知吧，停止迫害

    我一度熟悉的公安干警们：

    此时此刻，你们或许陪着妻儿谈天说地，欢聚一堂。或许一家人端坐在电视机前悠闲地喝着茶水看着节目。但你们可曾想过那个一度被你们迫害得出走的家庭，亲人难以团聚，失去了工作，没有了生活来源，艰难的生活在一个偏僻的角落。然而你们呢？丝毫不肯放过，仍然四处追查，亲属所有的电话都被监控，甚至你们还要上网通缉。我真的想问：我们何罪之有？你们的良知何在啊。人活在谎言和欺骗中，被假象所迷，从而使原本善良的本性渐渐的丧失，甚至走向邪恶。大法弟子为求真理，为了救度世人，为了唤醒人先天的本性，揭露邪恶讲清真相。而你们呢？为了私利，为了自己的乌纱帽，宁愿出卖良心，冒天下之大不韪，与无私无我、大义凛然的大法弟子相比是何等的渺小啊。

    我无意去指责谁，我也没有因为全家被你们迫害而怨恨嫉恨你们，因为我深深的知道，我是一名大法弟子，是大法中的一个粒子，大法弟子无怨无恨，相反，我同情你们可怜你们，无知和愚昧将会把你们推向历史淘汰的边缘。人啊，醒醒吧，我们之所以忍受着今天的痛苦是为了救度众生，哪怕用生命换回众生美好的未来我们也在所不辞啊。

    一直以来，我真的想和那些迫害于我全家的公安干警们倾诉一个修炼者的心声和辛酸。

    99年12月，我们全家为了让政府了解真相，在一个写有“法轮大法好”的条幅上签字，因此触怒了你们，连夜抄家，非法逮捕。诱骗、欺诈、凶残，并没有使我一个16岁的中学生吓倒时，你们异常生气，喊道：“你不想回家了吗？”我当时含着眼泪发自肺腑地说：“想。”其实只有同修才能明白我话中的含义，大法弟子，有哪个不想早日回到那个久违的家啊，正因为我要回到离别已久的属于我的地方，所以才对大法的正信坚不可摧、不可动摇。世间的名利对于我们来讲算得了什么？牛毛不如。最后无奈，你们只好将我释放并恐吓我下次别再落到你们的手上。

    2000年一年之间，我家成了你们的重点，说去就去，却声称是所谓的“关心”，我在想，这就是人民的警察吗？去年7月11日，我高考刚结束，你们又气势汹汹的包围了我的家，没有出示任何证明，非法抄家，并将我强行带走。妈妈也被你们在单位抓起来了。爸爸离家出走，音信全无，一个昨日还是欢声笑语的家庭就这样被你们害的家破人失散。在监狱里，我不能和妈妈见面，你们原本打算从孩子下手，查出我爸爸的下落以及真相材料的来源。几次提审中我都不予配合，没有说出一个字，你们暴露出凶狠的一面，将我铐在了冰冷的暖气上，扔下我就走了。在监狱的日子里，我一连几天发高烧，呕吐，吃不下饭，而你们非但没有起任何怜悯之心，反而趁我烧的正严重时，从我这打缺口。万没想到，我再次令你们失望，你们咬牙切齿地说：“怎么不再烧得严重些，再关你20年！” 我以一个大法弟子的身份正言道：“关吧，20年后我才38岁，出来之后，我还要修大法！”于是，我背起了师父的《无存》：生无所求，死不惜留，荡尽妄念，佛不难修。你们气急败坏的最后将我的高考分撤消了70多分，失去了原本上好院校的机会。今天我如期的毅然踏进了大学的校门，学校也曾给我施加压力，想让我放弃修炼，但是，我一个修炼者，看到了宇宙的真理，对大法永远不会放弃，做个好人何过之有？两次三番你们来到学校妄图从我这里得到我父母的下落，但是你们想不到的是，16岁时我就宁愿以身正法，如今三年后的我走得会更成熟，以我坚定的正念走好在大法中的每一步。

    我真心劝告所有迫害大法弟子的人们：收回你们的谎言和害人伎俩吧，悬崖勒马，清醒自己的头脑看清真相，为了自己的未来，为了生命的永远，不要再迫害大法弟子了。大法弟子是好人，是高尚的人，是为了真理能付出一切的人，我们发自内心的要对世人说：停止迫害，善待法轮大法！


突破观念障碍 突破旧势力干扰 不等不靠

    文/止水

    【明慧网2002年3月13日】大法弟子在履行证实法、救众生的誓约中，每个人都尽自己的可能、利用自己的特长做了很多工作，靠的是对突破困难的持之以恒、对救度众生的慈悲之怀、对助师正法的坚定与使命感。

    随着正法进程的快速突破，越来越多的被邪恶谎言蒙蔽的世人逐渐的清醒了过来，摆脱了被旧势力带入罪恶与毁灭的深渊的可能。其实，这其中有师父正法的因素，有各界众生与众神参与正法的因素，也有大法弟子在人间利用世间的理进行正法从而开创出来世人逐渐明白真相并对我们理解与支持的因素，因为毕竟常人是通过我们的一页传单或几句讲真相的谈话而得救的，有符合世间的理这样一个表现。

    可以说，这来之不易的环境也是我们用一颗修炼人的慈悲之心开创出来的，也是通过我们的双手做出来的，表现在常人中是困难被突破了、问题被解决了、世人有救了。

    但是有时我看到有些学员像一叶障目一样，抱着一个观念：这方面我不了解、我不会，就挡住了。这个观念就是突破不了。其实也障碍住了很多应该也能够做的工作。大家都这样想会怎样？如果大家都去主动地找工作做、主动去学习能够用到的知识与技术去做工作又会怎样？我想我们很多学员都是从生手做起，开始从事大法相关工作的，是在摸索中、学习中逐渐肩负起了重要的大法工作。环境是我们自己创造出来的，常人中的技术与学问也是我们自己学出来的，在大法修炼中我们得到了更高的智慧，我们要用大法赋予我们的智慧去证实大法，救度世人。

    大法工作有分工不同，有些工作不一定要人看到或说出来，但是我看到有的学员好像是坐享其成：我不会，宁可呆着也不动；或者认为这个工作是应该谁干的。这里，只是这一个观念他突破不了，而其它方面证实法的事情他很坚决，只是这一念障碍他不动。证实法还不动吗？学习一下不就会了吗？在这里，表面上只是这一个观念他突破不了，其实背后的因素可能很复杂。比如有一点大家可能常常会“忘记”：这种障碍往往是喜欢“考验”和阻碍正法的旧势力直接干扰的结果。大家只有正念强，不想当然，并用修炼人的心及时相互提醒，才能破除这些东西。

    我想把这个问题写出来，引起同修注意。


扎扎实实深入细致地把真相讲清

    文/大陆大法弟子 童心

    【明慧网2002年3月14日】随着师父《在美国佛罗里达法会上的讲法》的发表，广大弟子们又进一步加深了对讲清真相这件事的理解。不时从明慧网上看到某某地区某日发了近十万张传单等类似的报道。做资料的同修互相之间谈起话来也是经常谈到某某地区大法传单的需要量大增，一日印几箱纸类似的话，喜悦的心情无法言表。

    同时最近出现的几件事也使我感觉到我们的讲清真相是否达到了非常好的效果，是否真的把这个真相讲清楚了。比如最近我们地区的几名老弟子在对常人讲清真相后，相继被常人告发，并被抓捕，甚至有的弟子被打得很严重，给当地带来很大的损失。还有就是前几日我们的一位辅导员上街，发现一家新买的门市房卷帘门上被一位同修用黄色的油漆写上了“法轮大法好”几个字，房子的主人一边在那里擦一边叨叨咕咕的很生气，谁知第二天又被我们的这位弟子用红色的油漆重写了一遍，结果房子的主人一边擦一边骂骂咧咧。我们的这位辅导员觉得这很是问题，就找到这位弟子告诉他这件事，谁知我们的这位弟子当时就说：“你这不是人在维护人的什么东西吗？”我们的这位辅导员当时心里很难过，又说不清，回来就把这件事对我说了。每次我听到这样的消息我心里都很难过，我们的讲清真相的工作究竟还有哪些不足，如果不能够把这个真相讲清楚，我们是否真正做到了为众生负责。师父在《华盛顿DC国际法会上的讲法》中讲到：“所以在当今世界上，我们不能够不为其他的众生负责，我们不能不为其他的众生将来得法负责，我们不能不为其他众生将来得法奠定基础，因为他们很可能是你们那一体系中的生命。”如果我们不能从法上认识讲真相的神圣与严肃，而是把讲真相当成一件事，做了就行，不在“讲清”从而达到救度对方的效果上下功夫，甚至因为我们的错误，导致常人不理解而被邪恶生命控制做出有悖于大法的事情，那我们究竟是救度了他们呢？还是害了他们呢？这还是一个小问题吗？这不正符合了旧宇宙势力的安排吗？

    大家可能都深有体会，我们在讲清真相的过程中感觉到向中国人，特别是向国内受到邪恶势力谎言灌输受欺骗蒙蔽的世人讲清真相很难。为什么会出现这种现象呢？导致我们有时讲不清真相的症结与根源在哪呢？我通过自己的体悟发现主要还在于我们没能够站在法上从根本上破除了旧宇宙势力对他们的安排，我悟到这是旧的宇宙势力在漫长的历史过程中这种邪恶的安排导致了出现这种现象的原因，如果我们每一个大法弟子不能够悟到，不能够从根本上把这个问题给它破除掉，你就很难把这个真相讲清楚，很难真正的叫常人理解和接受，当然也就很难做到真正地为他们负责。

    这种邪恶的安排在很久远的历史时期就已经开始了，我悟到这种邪恶的安排，导致当前这种情况的原因造成常人不容易接受的壁垒主要有以下几个方面：

    1． 信仰无神论的原因，以致于你一提到神、佛他就认为不可能，从心里嘲笑你，更不用说能接受你了，这无神论的基点在哪呢？首先就是现代科学的产生，现代人多迷于现代科学给人所带来的这种虚假的表面繁荣之中，很少有人真正的去探究，去思索宇宙与生命存在的真正意义与价值，现代科学的起源就是一个直接导致这一切的原因，这也正是旧宇宙势力的安排，上一次的人类文明毁灭于大洪水之后，现代科学也就是西方科学完全是从零起点上发展起来的，也正是旧的宇宙势力因此给外星人移植他们设计的这一套科学体系创造了可乘之机，而东方的科学体系，又因为道德的原因被抑制，最后也是被现代的西方科学彻底的取代了。但是这种科学体系是如此的不完善，以致于漏洞百出，所以我们在法上很容易就可以找到击破它的突破点，在讲清真相中，我的体会是每个人都有对未知世界的好奇与疑问，当然包括那些对大法行恶的恶人，我们也就从此找到他们的突破点，如我对一个人讲清真相时，我就给他讲现代科学不能认识，不能解释的一些问题，如老师讲过的大气臭氧空洞原因，煤的形成，石油的形成，大海的来历等等，当然这些都是现代科学所无法解释的问题，由此让他开启了对神、佛的敬仰，与佛法神通的感叹，扩大了他的视野，增大了他心里的容积，他很快就接受了。因为你所信仰的科学它解释不了，而别人能在法上，在理上解释得了，又无懈可击，你有什么不接受的呢？接着我又给他讲到史前的文化，考古的发现，外星人的现象，都是一些现代科学解释不了的现象，我都从法上一一给他解释出来，看得出来无论是谁，一个常人听了这些事情他会很吃惊，因为这远远的超出他们能知道的任何一种知识。

    接着我又给他讲到历史上的一些预言，如西方的诺查丹马斯的《诸世纪》预言的拿破仑的出现及战败，希特勒的出现与二次大战的发生，东方人所共知的《推背图》、《烧饼歌》等一些神奇的预言，谈到《推背图》你可以大概的给他说一说作者李淳风、袁天罡唐朝人的一些情况，许多中国人都知道历史上曾有人对唐太宗预言过武则天的出现，就是这本书中的记载。接着我又给他讲了《推背图》中关于日本侵略中国的预言，《推背图》中诗曰：“鸟无足，山有月，旭初升，人都哭”颂曰：“十二月中气不和，南山有雀北山罗，一朝听得金鸡叫，大海沉沉日已过。”（请不清楚的同修看一看正见网上历史的预言这一部分）如此准确的一千多年前的预言，当然是远远超出了现代科学的能力的了，他能不感觉到震惊吗？最后我又给他说到这许多的预言到现代这一时期，预言了法轮大法的出现及经历，最后一个最吸引人的问题就是许多预言中提到的大劫难，什么1999年大劫难啊什么的？为什么不存在了呢？这是现代人不相信这些预言的一个主要原因，但是你不相信为什么历史上这些又都准确了呢？我就用师父讲的法去给他解释了大劫难不存在了的原因是由于大法的洪传，又破除了那个邪恶政治流氓集团的造谣诬蔑。他更加感觉到了这佛法的伟大。

    还可以用现代科学所能了解到的一些情况去讲给他们。如我家有一个远方的姨夫是国内某名牌大学的物理系教授，到我家串门，谈到法轮功的一些事，他表示不相信，我就给他讲师父在讲法中提到的那个电子围绕着原子核运动的情况与地球围太阳转为何如此地相似呢？他当时就不吱声了，在那里若有所思，其实现代的这个科学导致很多人糊涂到他自己都不愿意去往深想一想了，因为现代的科学并不能从根本上解释这些事情，这也正是我们破除现代变异科学导致他们对无神论信仰的一个突破点吧？

    这无神论的另一个在人们心中根深蒂固的原因就是见可信，不见即不信的问题，人们都认为现代科学所创造的这一切实实在在，当然的相信，为了讲清这个问题我给他们举了一个最实际的例子就是蚂蚁与细菌这样的例子，蚂蚁或是细菌他们之间是可以互相交流的吧，如果你能与他们交流，你对他们说有人的存在，他们能相信吗？那个蚂蚁站在人的脚趾上还以为这就是一块肉呢？它看到的最大的也就是蝗虫之类的生命了，还被它们抓住了呢。为什么这样呢？是因为它们就是那一境界中的生命，是它们的境界局限了它们的认识和所能了解的范围，同样道理你不会去与一个蚂蚁或一个细菌象与一个人那样的交流的，这不和一个人不相信有神存在，和神不轻易显露给人真相是一样的道理吗？你得通过修炼，成为一个神的状态，才能了解那是怎么一回事呀！往往当你这样给他们讲完后，他们都是象恍然大悟了似的。

    我们中国人都很相信人有命运的存在，遍地可见的算命小摊，就是最好的证明，那你就可以和他们讲你相信命运吗？许多人会说“相信”。那你说你的命运是谁给你安排的呢？如果你有命运，他有命运，那整个社会作为一个整体不也就有了他的命运吗？那又是谁安排了这更大命运呢？这从道理上不都能解释得通吗？为什么瞪着眼不承认神的存在呢？

    2． 阻碍他们不能接受的原因就是认为我们在搞政治，参与了政治，和政府对着干。我悟到这又是旧势力在历史上的又一个邪恶的安排。师父在经文《不政治》里提到：“政治”一词是现代变异社会的名词，历史上真正人的社会是没有此名词与政治所涵盖的内容的。在我们中华民族的历史上有许多混乱的时代，从秦始皇焚书坑儒到中国XX党的十年文化大革命，中国人的思想中已经形成了明哲保身、事不关己高高挂起等许多不好的观念，我在单位与一位同事讲真相的过程中，开始她始终是一言不发，我就问她：“大姐，你在想什么？”她说：只想两个字“恐惧”。是啊，经历了文化大革命那场浩劫的人们至今还时有一些不寒而栗呢？我悟到这是旧的邪恶势力一个非常阴险、邪恶的安排，以至于许多常人以为我们是在搞政治。（其实有多少人走向了邪悟不也是在这一点上没有悟开吗？）

    根据这一点我在讲清真相中发现他们并不是真正的了解什么是政治，而是一种稀里糊涂的状态，我就给他们讲什么是搞政治呀，搞政治为了什么呀？不就是为了政权，为了权力吗？毛泽东曾经说过这样一句话，叫做：“枪杆子里面出政权。”哪有不用暴力，不动武力，只凭着善心搞政治的呀？这么多大法弟子，上亿人在这样暴政的镇压下，没有一个人拿枪拿炮去反抗政府，这说明了什么？这本身不就是一个奇迹吗？这么多人心性尺度都那么高，是什么有这么大的力量啊？那不只有佛法吗？有一些人提出了大法弟子挂条幅，发传单，上天安门是搞政治，就针对这些问题我给他们讲到，就说那个“法轮大法好”的条幅和标语吧！全国各地几乎是随处可见，是什么呢？是大法弟子们对世人的慈悲挽救，有一些常人说到处写什么呀“法轮大法好”的，其实那是告诉世人心中要有这一念，在这邪恶铺天盖地的造谣与诬蔑当中，让你心中树立了“法轮大法好”的这一念，你生命的未来就有了光明和美好的保证。至于说许许多多大法弟子去了天安门广场打“法轮大法好”的条幅，明知会被抓，被打，甚至于会失去生命还要去这样做，这对于世人来讲是多大的慈悲呀，真是在用自己的生命在唤醒每一个世人的正念，怎么能用搞政治这样的想法去衡量这么伟大的生命呢？

    我们大法弟子每个人在单位里，在街坊邻居中都被认为是公认的好人，你这么一说他也在想，他也不是搞政治的人啊，那你就可以跟他说，你不搞政治，他不搞政治，那么我们的弟子整体上怎么就成了搞政治的呢？至于说那个邪恶的政治流氓集团造谣说什么自焚，杀人呀，那你身边的那些个大法弟子哪个不是一个个的活雷峰？哪个象作奸犯科之辈呢？其实这不正突出了谁是真正搞政治的吗？是那邪恶的坏人他们在搞政治运动，在迫害大法弟子，在迫害这些好人。从历史上说，从整风运动到反右、到文化大革命中国的历次政治运动回过头来看一看，究竟是谁在搞政治呢？正是那些个掌握着国家权力的人在搞政治运动，来迫害一些好人，以达自己不可告人的政治目的。讲到这许多的常人都是默默不语了，其实他们已经明白是怎么一回事了。

    但是还是有一些人说那我们也不了解情况，这个事我们不表态了，这样的人还是大多数，这正是那种明哲保身的变异观念导致了他们的行为，这样我们就要帮助他们建立起应有的正念，这么伟大的佛法，在传世之时受到如此的迫害，你都不动心，你怎么能认为与你没有关系呢？他也直接涉及到你未来的生存及未来的一切啊！你应该有良心和勇气为“真善忍”说一句公正的话呀！

    3． 许多常人形成的观念也在抑制着、阻碍着他们对大法的正念，例如一个常人对我说你们大法那么了不起，怎么不把某某人处理了啊？怎么还叫人迫害成这个样子呢？我悟到这是旧宇宙势力对他们的又一个邪恶安排，历史上对神的迫害，利用了神对人的慈悲，迫害神，以致使常人不能在迫害之前及过程中相信，甚至于干出助纣为虐的事，以至于犯下大罪，等到明白的时候已经晚了。针对这个问题我就给他们讲历史上耶稣被钉死在十字架上之前，常人还嘲笑他辱骂他，耶稣却怜悯地说：“主啊，饶恕他们吧，他们自己做的事情自己不知道。”直到三天后耶稣复活时，人们才知道耶稣是神，才知道后悔，才痛哭流涕，历史的教训何其相似，为什么历史上再次出现这样的事情时，许多人仍然无动于衷呢？我在与一个同学谈到这时，他突然肃然起敬地说：“这是多么伟大的境界啊！”我就对他说：“我们的大法弟子们又何尝不是如此呢？”他默默不语了，若有所思，因为已经破了他常人中形成的这个观念了。

    4． 由于邪恶势力的封锁真相，致使国内人不了解国外大法的情况，而国内大法弟子受迫害的情况他们也不了解，他们就以为就这么几个人总闹事呀等等的。我家的一个亲戚在看中央电视台报道的2001年11月20日西方十二国大法学员天安门正法的情况后大吃一惊，说：“还有外国人学法轮功啊！”这件事给我很大的启发，从那以后我们再做真相材料的时候，就把大法洪传世界的一些情况加进去，发现效果非常好，常人们看到了之后都是大吃一惊，因为他们被封闭的什么也不知道，很渴望知道外面的一些个事。这也就从根本上破除了旧势力制造的这个封闭众生的环境了。在讲清真相中，我也对他们说世界上有50多个国家的人民在学、炼法轮功，法轮大法在国外的褒奖多达700多个。为什么偏偏在中国一地被诽谤，并遭到邪恶集团的疯狂镇压，难道这么多的国家都是傻子吗？讲到这许多人也是恍然大悟一样。再加上给他们讲特别是中国政府最近收缴“小锅盖”的行动是什么原因。不就是不让你了解国外的一些情况吗？往往他们也都表示政府的做法确实很过分。还有一个原因就是许多人不相信善有善报，恶有恶报的天理，我在讲真相中都把这些事讲给他们（新生网，法网恢恢等网站有专门这样的资料），并把他们作为真相资料的一部分，实践中我发现效果非常好，就连那些个邪恶之徒也都找到了自己的对号，有力地震慑了邪恶。还有就是许多常人都对中国政府的贪官腐败问题等不满，人民也都看到了这大大小小的贪官、恶人把整个国家搞的是千疮百孔，朽木一块了，都觉得这样的国家没有什么亮了，报纸、电视天天大喊反腐败，结果是越喊越多，整个民族都处于一种低沉、悲观的气氛中，真如有一些人说的“现在人穷的只剩下钱了”。我就此也给他们指出了“人不治天治”（《转法轮》）这样的真理，法轮大法就是我们民族的希望，是世界的希望，虽然许多人现在也领悟不了那么高，但是他也发现了法轮功里的人都是与外面的不一样，都是一些个好人。是这样的一群人。

    5． 最最重要的因素就是在讲清真相的过程中时时刻刻用正念，用慈悲和善念去对待一切。举一个我在讲清真相中的例子，我们单位的一个常人由于受了邪恶集团的灌输，一直对大法怀有强烈的偏见，一天我就找了一个机会去与这个人讲真相，刚刚开始的时候，我对她讲，她不在乎，并且在那里一边洗衣服一边听，说了半个小时，她还是那样的，这时突然我意识到我讲真相效果不好的主要原因在我这里，是我没有用那种我先天境界里的慈悲、那种善去讲，所以也就没有那么大的穿透力，破不除旧宇宙势力对她的安排，效果当然就不好，当我找到自己讲不清的原因后，突然我发现我的眼睛湿润了，我再次发现我面对的是一个迷失自己的生命，一个将被宇宙的法所淘汰的生命，我发现我先天境界里是那么的善，那么的慈悲，这时突然她停下了手里的活，静静地站在那里听我讲，脸上露出了一丝笑容，那是迷失了自己的生命的曙光，那是被从淘汰边缘拉回的生命的希望，那是自己生命真正的觉醒，我也笑了，我望着她，在那一瞬间我发现我感觉到是我那先天境界里的慈悲，那有着无穷力量的善融化了她后天不好的观念，破除了旧宇宙势力对她的安排，在那一瞬间，我发现她什么都明白了，也什么都理解了，我也真正的感觉到这个真相是真正的讲清楚了。

    当然了能做得好、能讲的清直接与我们的学法，与我们的心性，与我们的层次是有着直接关系的，师父《在美国佛罗里达法会上的讲法》中提到的三件事，第一个就是学好法的问题，我本人的体悟也确实是如此，在学好法的一段时间内，层次突破的也是比较快，讲清真相中也是随时都能站在法上，随时都能讲得很清，其实回过头来看，我们的讲清真相中哪一句话又不是站在法上，用师父给我们讲过的那么高的法理在讲呢？否则又怎么能讲得清呢？又怎么能破除得了旧宇宙势力的安排呢？

    以上就是我在讲清真相中的一点体悟，当明白了这些以后我们的资料点不再象以前一样机械的印刷传单送材料——求数量了，我觉得那不是对大法的负责，那不是对众生的负责，例如：一万份单张的传单，假如真正珍惜它看了以后明白了理解了的人不多，那对于其余没能真正理解、没能真正醒悟的众生来说，我觉得不仅仅是一个可惜的问题。我们把这一万张纸装订成册，可能只有几百本，可是看过的人几乎是都明白是怎么一回事了，于是我们及时的调整真相资料的内容，使他更加完善，更加有说服力，更加有穿透性。现在我们的真相材料就是一颗颗我们研制出的“法器”一样，一接触到常人，只要你看到，就能破了旧宇宙势力对你的抑制、对你的安排，你说那它还不是一个威力无比的“法器”吗？

    现在我们每出一期真相材料就叫身边的常人看看效果如何。我们的一位弟子家里人及亲属一直对她不理解，不支持。这一次我们把我们最新研制的“法器”给他们的亲属一家人看。第二天，他们全家人都来看我们的这位弟子，两个孩子围着她，又转又跳直说：“老舅妈，你真好。”大人们也都在一边笑眯眯地看着她，过后她自己谈到，当时的心情别提多好了，真是为他们全家都从邪恶势力的灌输中醒来，生命真正地得救而感到高兴。

    每当我在网上看到我们的大法弟子被抓、被打，甚至被折磨致死我心里都感到非常的难过，也为那些打人、抓人，被邪恶抑制、控制和利用的人而难过，因为他们的本身也是不清醒的，他们也是不明真相，受蒙蔽而被利用的人，他们也是迷失了的宇宙众生，他们也是受害者呀！师父在经文《建议》中提到：“作为大法弟子，在目前的情况下就是要向世人讲清真相，揭露邪恶，从而维护大法，个人的提高与圆满就在这个过程中，那些所谓的做转化工作的也是被蒙蔽的人，为什么不反过来向他们揭露邪恶，讲清真相呢？我建议所有正在被强迫转化的学员（没有被抓去转化的除外）向做转化工作的人揭露邪恶，讲清真相，同时告诉他们善恶必报的因果关系。害怕叫人清楚真相的是邪恶而不是大法弟子。”

    讲清真相，讲清真相，如果我们每一个大法弟子都能把这个真相真正讲清，也就真正地彻底地破除了旧宇宙势力的这种邪恶安排，真正改变了我们面临的这一切，也真正的做到了为大法负责，为众生负责，为自己负责了。最后以师父的经文《路》中的一段法作为结尾：“眼下针对邪恶的迫害，大法弟子的讲清真相中，有的学员也在看别人。在魔难面前如何做，都得自己去悟。每次的提高就是自己证悟的果位在升华。一个大法弟子所走的路就是一部辉煌的历史，这部历史一定是自己证悟所开创的。”

    看来我们真的是都应该去好好的悟悟，应该如何去讲清这个真相了。

    以上为个人修炼层次的一点体悟，有不妥之处，请同修慈悲指正。

    附：我们资料点编排的真相资料格式。共十八张纸（正反两面），合订成一本，分九部分，其中包括：

    1． 法轮功真实的故事前言（附部分被迫害致死的同修的照片）

    2． 法轮大法洪传世界（包括2001年11月20日西方大法弟子在天安门广场和平请愿照片及声明，及各国大法弟子炼功场面照片）

    3． 史前誓约（讲法轮大法的传出与经历，4.25上访的原因等，与历史上耶稣时代的对比<从明慧网上收集相关文章>）

    4． 科学与大法（牛顿等大科学家晚年走入宗教的一些事，史前文化与考古中的一些发现）

    5． 邪恶小人（江泽民的发家史及罪恶行径）

    6． 世人的觉醒（一些老红军、老干部的醒悟，从反对到支持、到走上正法修炼之路。还有做真相资料的钱的来源，让常人能了解到这资料的珍贵与来之不易）

    7． 金光大道，无私人生（一些被迫害致死的同修的事迹，及世人的感想）

    8． 恶人恶报（邪恶之徒遭到报应的大量实例，一目了然）

    9． 师父最新经文（“法正人间预”、“淘”），劝善救人、收尾

    当我们把这一份份真相资料交给世人后，人们都把它看得很珍贵，有的常人对我们的弟子说，每期材料我都把它收藏起来了，留到法正人间的那一天作为历史的见证。

    以上为我们资料点做真相资料的一点体会，望对大家能有所帮助，有所借鉴，有不妥之处请同修慈悲指正。


救度众生：完全为对方着想

    【明慧网2002年3月16日】我们救度世人和一个人去救落水者有没有类似的地方呢？

    一个人落水了，是处在极其危险的境地之中，所有的世人都会这么看的，都知道如果不赶紧营救就可能造成一个生命的死亡。所以从来没有人在被救之后对救他的人说：你把我的手攥的好痛，你把我的脸碰破了皮。

    在那种情急之下，你救人之前脱掉了衣服，别人说你麻利；你没脱掉衣服，别人说你把救人放在第一位而不顾自己的安危。那时你救人过程中一切不“完美”的地方都是被称赞的。

    与之不同的是，我们也是在救度世人，是在非常大的范围内普度众生，而且是从最根本上救度一个人。但当我们告诉世人“我们是在救度你”时，往往是即便对方口上不说什么，心中也会觉得你精神有毛病，有些人他要是有耐性听你讲的时候，他心里反而觉得他自己有涵养，能容忍异见。

    为什么会这样呢？因为世人身犯险境却根本就不知道他已经来到非常危险的境地上来了。因为这是最迷的空间，作为一个人他也是最弱的，往往连本性都迷失了。所以我们讲的话，他根本就不愿意相信，理解不了反而觉得我们是怪怪的不可理喻。我们无需常人认同我们在救度众生这个事实，因为这是修炼人的理，但我们一定要设法突破他那个障碍，才能达到救度他们的效果。

    在这种情况下，如何更好地向世人讲清真相，更好地在这一个时期挽救一个人，使他不至于落到被淘汰的境地？我觉得师父早在一九九九年七月二十二日的时候就已经明确地告诉我们了（在《转法轮》中师父也早就告诉我们了，下面所引用的师父的话在字面意义上更明确具体些）：

    “我们呼吁世界各国政府、国际机构、善良的人们能给予我们支持和帮助，解决目前在中国发生的危机。”（《我的一点声明》）

    在《导航--在美国西部法会上讲法》中师父说：“另外我想借这个机会，向所有美国、加拿大各级政府授予我们的荣誉和授予我个人的荣誉表示非常的感谢！（鼓掌）在这个特殊的环境中，我不能一一去向他们表示感谢，但是呢，我会把未来的美好带给他们。（鼓掌）表现上我们求得世人对大法的支持，这是在人这儿表现出来的世人那一面想法，而在另外一面它是反过来的。谁给予大法支持，从正面宣扬了大法，他就是给自己未来开创了生命存在和未来得法奠定基础。（鼓掌）”

    最近师父又说：“那么也就是说，我们在讲清真相中还得去符合现代人的口味去度他，因为今天的人哪，他信神那个底线很低，他的道德水准的底线也很低，他明知道是坏的他都去干。当然啦，不管怎么样，能度多少度多少，我们尽量地去讲清真相。因为未来在人类这一层中还得有法，还得有这一层的生命，不能够到这儿就完事了，而且大法在世间洪传过，对未来人类来讲应该是有福份的。”（《在美国佛罗里达法会上的讲法》）

    为了真正地挽救世人使他不至于在这一个时期被淘汰，我们就应该完完全全地放下自我，完完全全地从世人的角度为他们着想。用他们所能理解的方法，所能接受的方式去告诉他们真相。我觉得在当前时期我们最根本的责任就是让世人能及时地树立对大法的正念，至于他信不信神佛，对自己不好的行为有没有个收敛……他能听进去就讲一讲，实在听不进的就随他去。

    在这样一个时期，常人如果觉得我们哪块儿不顺眼、不符合他的观念，我们不但需要继续真诚以待，还要尽可能地给他展现“真善忍”中他能理解的层面，纯净他、帮他好过一点。记得有位同修在网上讲真相时，别人都在听，可有个人因为受了谎言的影响，对大法有偏见，所以跳出来非常粗鲁地当众骂他、打断他的话。这位同修没动心，继续讲真相，同时心态平和当众地点了一句：你能不能脾气好一点？这样既没有忽视对方的面子，又不陷在细节中与对方的不正确观念纠缠。对方受大陆官方的误导，以为对学法轮功的都可以随便骂，就狠狠地接着骂。这时同修正色道：脾气这样坏，对你自己不好，对别人也不好，我真是为你好才这样对你说的。对方感到意外，沉默了片刻，狠狠地接着说：我这样的对你正合适！言外之意他虽然不好但同修也不好，所以恶对恶正好，他也不想改。同修不受干扰，仍旧抓紧时间继续对其他人讲真相，同时当着大家的面，抽空对那个人心态平和地劝善说：你是指爱生气的对不爱生气的非常合适？过了好一会，那人不出声了，可再出声时，语气完全变了：你多大了？同修友好地笑答：到了不太容易生气的年龄了。至此，对方自动转变了原来的敌对立场，认同了同修的友善和讲真相的行为。我觉得这是一个有意思的例子。

    另外，我觉得如果世人提出我们的态度不够温和，那我们就尽可能温和；如果我们有做得不符合大法的地方，我们就道歉并指出这是我们个人的不足。世人还能说出来什么呢？他什么都说不出来，师父在《精进要旨--如何辅导》中讲：

    “那么我们怎样做好辅导工作呢？首先要把自己摆在学员之中，不要有在学员之上的心。做工作有不懂的，虚心和大家共同探讨。做错了事，诚心地向学员讲：‘我也是个和大家一样的修炼者，工作中难免有错，我这事做错了，那就按照对的做’。有一个希望大家共同把事做好的诚意，你看结果会怎样？谁也不会说你什么也不是，反而会认为你法学得好，心胸坦荡。”

    不过这种道歉绝不能是站在法的角度上、让法给世人“道歉”，那是绝对不行的。我们也绝不能为我们的正法和讲清真相本身道歉，因为我们的所作所为是最伟大的慈悲。我们完全站在个人的角度上，讲“我也是修炼中的人，我的心性还没能真正地达到大法对我的要求，起了争斗的心（或其它的原因），我为我修得不好、没达到大法对我的要求而感到惭愧，同时我对自己言语和心态中不够纯净的地方向您表示深深的谦意。另外一方面您还没修炼大法，因此对大法有哪方面的误解，事实上那是这么这么一回事。”

    如果这样处理，常人会怎么看我们呢？常人他就会觉得：“还是人家大法弟子，有风度有涵养。”这就在我们身上就真实地体现出了大法弟子的高格与宽容（大智慧与慈悲心）。他们那种对法的误解也在祥和的氛围中被化解。

    因为世俗的长期污染，常人的智慧与心的容量都是极其有限的，我们不能因为明白了那么高的法理，就有意无意地要求常人也如何如何。最大限度地符合常人的状态去给他讲他所能够理解和接受的大法在人的各个层次上的法理（我们现在各自所悟到的可能略有差异，但大法是圆融的），不能摆出曲高和寡的架势，使常人不能亲近我们，从而无法沟通，失去得度的机缘。

    我的一个亲友注册了一个公司，还未正式经营，他对我说，“哥，其实我真希望你能来，技术上我们没一个行的，你给客户一说话就知道你很专业，让人信任。”谈到大法，他建议我明哲保身，这个社会很坏但也不是一两个人能扭转的。因为他对神佛不信也没兴趣，我就对他讲：“我不想给你讲太高的，你信不信的，我就从经营公司这个角度给你讲吧。举个例子，如果你是跨国公司的老总，你肯定不会把资金投入到战乱的国家，相反地你会注视一国的政治、经济、人文情况，以做出最有利于长久利益的决策。我知道你的潜力很大，公司前景也看好，做为公司的所有者，你当然首先想到就是利益的长久性，其次是利益的最大化。覆巢之下，安有完卵。你也知道整个社会现在都是这样地在败坏下去，它已经处在一个非常危险的境地上了，你想一想如果‘国将不国’了，那你利益的长久性哪有保障？我们现在是付出很多，‘明哲保身’，就是让我坐享其成是不是？就像我想吃树上的桃子，我就不会在乎爬树时的付出。如果我是躺在草地上等着桃子自己掉下来的话，掉来的桃子不就是已经腐烂了吗。为了你经济的长久利益，你就不能不关心所在国的人权状况；为了你公司真正地能持续发展，你就不能不为正义而付出。”

    一切都是法所开创的、所造就的，在讲清真相的过程中，无论对方对任何东西感兴趣，我们都能从对方感兴趣的话题入手，在对方心性的基础上，讲出对方能理解的大法在那一层中所体现出来的理和那一层次中生命应遵循的规范。

    在被非法关押期间，我遇到一个二十左右的社会青年，在社会上拉帮结伙，是一个小势力的头。攀谈中他谈了他何时又是因为什么走上这条路，也谈了他的家庭和他的感情生活。他讲到他和一个女孩子相爱，女孩子对他的感情也很好，但是他的脾气不好，时不时就发火，有一次他发火时把一杯热水泼到了她的头上脸上，那个女孩子受了很大的委屈，和他分手了，他很痛苦。我就对他讲，“你并不是真正地爱她，在你心中就只有你自己。你要是真正爱一个人，你就会真正地为她好。你发火的时候你就控制不住自己，你就能不计后果地伤害对方，你是真正爱她吗？如果她是你最珍爱的人，你不会因她不爱你了你就恨她，产生报复的心。在她属于你的时候，你想对她好时就对她好，否则也可以去伤害她；在她不属于你的时候，你就不对她好，甚至要报复她。你其实对她是在占有、是在索取；怎样才能获得真正的幸福？你就得付出，完全为对方好才行。……当你的心胸扩大了，你心中能真正装下她的时候，你才能获得真正的爱；当你的心胸扩大到能装下所有的人时，那就不是爱了，那就是慈悲，那时你就能真正地为所有的人都好，那就是我们修炼人、我们大法弟子所要做到的，也正在这样做着的。其实我们心中所要装下的比这还要广大的多。”那天晚上我们是第一次见面，我们谈到了后半夜。

    狱中常人的道德底线很低，在和他们相处的期间，在和他们面对面交谈的过程中，每当我看到他们善心萌动的时候，我都为人的善念深受感动，就向他们表示赞叹和嘉许。因着这些缘故，他们的变化很大。上面所讲的那个青年，一天上午他对我讲，“我夜里做个梦，本不想给你讲，可忍到现在忍不住了，昨晚我梦见佛了。”他就给我描述梦中前前后后的景象：“他说一个佛这么大，在这样一个位置上，坐在一个和唐僧手里一样的什么杖上，在天上飞，飞到月亮上，佛的身上一下子放出一圈一圈的彩色光芒，又亮又好看，那个佛还对我说了一些话，我给忘了。当时我心里想，真有佛啊，我得找XXX（指我）学法轮功去。”……

    事实上我们不仅仅是在“最大限度地符合常人社会状态去修炼”（包含了最大限度地符合常人的状态去讲清真相的理），不仅仅是在维护大法在最低层次上给常人社会所开创的生存环境，我们其实是在大法的指导下在归正这个环境、开创着新人类的生存环境，开创着新人类的生活规范。


讲清真相是挽救众生的最大善行

    文/河北大法弟子

    【明慧网2002年3月16日】我是河北省一名大法弟子。7.20因不忍看到众多生命在官方媒体谎言的蛊惑下一步步走向毁灭，开始了以“真、善、忍”宇宙法理，揭穿诬陷大法的谎言，挽救在迷中造业的生命，助师正法的行动。在两年多的时间里，我没有因为邪恶势力猖獗而放弃过每一个讲清真相的机会；更没有因为其受蒙蔽太深而放弃有希望挽救的每一个生命。以大法弟子的形象，唤醒着迷途深处的一个个良知；净化着头顶一片片蓝天。

    正念做好资料工作，正行树立大法威德

    去年的一个夏夜，我到邻村发送真相资料，被向来仇视大法的该村村主任拦住。他认为我是偷东西的，要送我去派出所。此时，我非常冷静地告诉他：“我是XX村的大法弟子。大法弟子决不会偷东西的，不信你可以到我们村去调查。”该村主任莫名其妙地说：“知道了，你走吧，我会给派出所讲清楚的。”就这样，我以大法弟子纯正的心态，顺利地摆脱了纠缠。

    一次，我开车经过石家庄。夜深人静，一司机师傅远远地向我招手。一辆满载的大货车在路边抛锚。司机师傅说：“夜深车少，我拦了几辆都不停，求您帮我把车拖到附近的修理厂吧，要多少钱您说了算。”我没有说话，帮助司机师傅挂好牵引绳，把车拖到了十几公里处的一个汽修厂。司机师傅万分感激掏出钱来要求酬谢。我表示不要钱。司机师傅茫然地问：“那您要什么？”我郑重而又和蔼地说：“我是大法弟子。我们师父教导弟子做好人，所以我帮助你也是应该的。而且所有大法弟子都会像我这样去做的。我只要你了解法轮大法遭受迫害的真相，告诉亲友不要相信电视报纸上那些栽赃法轮功的谎言。”司机师傅激动地说：“从您身上我看到了你们老师和法轮大法的伟大。和您相比，电视报纸上歪曲法轮功的报导是站不住脚的。我一定把这件事告诉我接触的每一个人，让他们都来了解法轮功。我要告诉他们，镇压法轮功就是迫害好人，是不得人心的。”这位司机师傅表示愿意帮助法轮功做些工作，并把家庭住址、电话号码告诉了我。

    通过以上两件事，我认识到：正念是做好正法工作的基础；正行是戳穿媒体谎言的一把利剑。

    善意规劝基层干部，现世现报及时醒悟

    我们村的党支部书记和治保主任，由于受江泽民、罗干流氓集团谎言迷惑，采取盯梢、恐吓等手段，破坏大法弟子正常的学法炼功和正法活动，公开谩骂师尊、侮辱大法。我和本村的同修忍受着无端的讽刺挖苦，多次善意地向其讲明法轮大法遭受迫害的真相，奉劝二人不要助纣为虐，害人害己。二人非但不听，反而邪恶有加。没过几天，村党支部书记突患脑血栓被送进县医院。返回的路上，治保主任也突然出现脑血栓的症状。我悟到这是他们迫害大法遭到的报应，就耐心地劝他们停止迫害大法的行为。告诉他们珍惜大法就是珍惜自己的生命的法理。二人想到平时迫害大法的恶行，幡然醒悟，想到是遭到了报应，表示以后不再追随流氓集团迫害大法了。但是他们后悔明白得太晚，中年落得个行动不便的下场。然而，他们也不时流露出庆幸，庆幸明白了善恶有报的天理，保住了自己的性命。为了恢复身体功能，他们经常询问大法弟子修炼的事，很有希望走入大法修炼中来。

    帮助民警弃恶从善，痛悔恶行，祸消福至

    我认识一名合同民警，7.20以后，他被调往修炼法轮大法人数最多的所谓重点乡镇，参与迫害法轮大法的犯罪活动。为了讨好领导，捞取转为正式民警的政治资本，他非法监视、看管、殴打大法弟子，非法抄家、收缴大法书籍，非常卖命。出乎意料的是，他突然得了胸膜炎，没隔几天又被辞退回家，真是祸不单行。在他看来，自己拼命为党工作，却落得如此下场，陷入这无助无奈的境地，实在是想不通。为了帮助他认识到因果报应的法理，我和他进行了耐心的谈话。告诉他追随江泽民、罗干政治流氓集团迫害法轮大法不是为党工作。我问他对大法弟子有什么印象，他脱口而出：“都是好人哪！”“那帮助江泽民、罗干迫害这些好人是什么行为呢？”他说：“我明白了，迫害善良的一定是邪恶的。现在想来真是后悔，我怎么能对那么好的人下得去手呢？！现在后悔都来不及啊！我以后再也不配合邪恶势力迫害大法了。”真是好坏出自人的一念，没过几天，他不但病好了，而且意外地被录用为正式警员。

    讲清真相晓明法理，唤回迷途谤法罪人

    在去省会的公共汽车上，从和县文联一名创作员的谈话中得知，他正在编写一本专门诬陷和攻击大法的书。其材料来源就是中国媒体的虚假报导。为了制止其对大法犯罪，免入无生之门，我耐心地向其讲明江泽民、罗干政治流氓集团利用宣传工具栽赃、诬陷法轮大法的真相。车上时间不够用，我又几次给他去信，告诉他法轮大法乃普度众生的宇宙大法，同化大法就是得道者，破坏大法将被层层灭尽的法理，使其放弃了靠诬陷大法出名求利的恶念，归正了做人的方向。

    当前大陆笼罩在谎言的迷雾中，邪恶之徒在迷中造业，使成千上万的大法弟子遭受迫害，家破人亡，有家难归。虽然邪恶之徒在迫害大法时丧心病狂，不可一世，但在遭到报应时却又痛苦万分，十分可怜。我正是看到这些人在无知中害着别人也害着自己，其结局将会异常悲惨，才不顾一切地劝其向善，走出迷中。而不会像常人那样以恶报恶。利用各种形式讲清真相，是救度世人的最大善行。以上是我在讲清真相，救度世人方面的粗浅认识和做法。不当之处请同修指正。


九小时正法记

    【明慧网2002年3月16日】春节前后，恶警猖狂抓捕大法弟子，我想越是这时越得主动震慑邪恶，才是不配合邪恶的安排。于是大年初二凌晨3点30分，我和儿子（大法弟子）一起去喷大法标语。一个小时过去了，我们边发正念边喷很顺利，BP机报出原定回归时间已到，我执著要多喷点，不回去，接着喷。当来到一个小区花园，本来里边有保安昼夜值班，我却掉以轻心，没好好发正念便进去了。刚喷了两个字，一个保安人员从暗处窜出来，一边喊人，一边拽住我不放手，我和儿子向他洪法劝善，又无济于事，我忙推开儿子让他快走，一边扔掉随身携带的东西，做好两手准备。经过我十几分钟讲真相劝善，他只是答应不送我去派出所，但仍不放手，拽我到门卫室。不料门卫保安更邪恶，一听是宣传法轮功就大骂不止，望着他那么小年龄，执迷邪恶到如此地步，我不再说话，发正念铲除他背后的邪恶。半小时以后，他们硬是催来派出所的人将我带走。我在那一瞬间，返出了一阵怕心，心想：你真不合格呀！生死不过如此，怕什么？去掉它！不一会感到凉凉的物质从体内散去，“怕”心死去了。我坦然地上了车，恒心正法，正一切不正的，到哪里也不怕。

    到了派出所，值班警长从被窝里伸出头，骂我一大早闹事。我告诉他：“大法弟子大过年走出来，年也不过，觉也不睡，不为钱财，不为私利，只为向世人讲大法好，只为救人，我们是好人，不是闹事。你们抓我们喷个标语的就大惊小怪，小题大做，我们也没杀打盗抢，是你们放着大案要案不抓，专抓修法轮大法的好人。”警长没话答对，就说让她到那个屋去，值班的过来要做个询问笔录。我早下决心：什么都不告诉他，绝不配合邪恶。所以除了多大年龄和哪年炼功之外，其他什么也不回答。同时静下心来，发出强大正念铲除他背后的邪恶，不让他人的恶的一面抬头。想起明慧网前一段登出功友一篇“九九八十一天正法记”对我启发很大。

    他见我不回答问题，就让我站起来，意思要给我点颜色。我站了起来一下又坐下了，因我原来一直坐着。他问我咋坐下了，我说：“我不应该冲你站着，是对你负责。”他问负责什么？我说：“你若是不善待我，你如果迫害大法弟子，日后罪大还不起，我不能让你造业，所以我不能冲你站着。而且你们警察要尊重我们大法弟子，因为我们是最优秀的好人，是世上最值得称颂的伟大的人。”他说：“谁自己说自己伟大？”我说：“只有大法弟子可以无愧称自己伟大，因为你们常人做事离不开名和利，而大法弟子为维护宇宙真理，为救度世人宁可舍去工作，舍去家庭，甚至舍去生命也在所不辞，难道当今社会上除了大法弟子还能有人这样无私无我吗？这种精神不值得你们敬佩吗？不令你们感动吗？在你们面前不可以称自己伟大吗？你要是做到我也说你伟大。你们却违心的听任江泽民摆布，不抓坏人专抓修真善忍的好人，良心上不受谴责吗？”值班警察哑口无言。

    过一会儿他说：“你讲真、善、忍，还不敢告诉我叫什么名字、住在哪里？”我说：“不敢说和不想说是两个概念，请不要利用我们修真、善、忍来加害我们。我若告诉你们，你们不就是像以前那样抄家、株连亲友和使当地不得安宁吗？我不连累任何人。”他把和我的对话记录下来，让我签字。我一看全是“不告诉你”、“不回答”等，就签个“大法弟子”，他看了一眼重复着“大法弟子”、“大法弟子”，不知是无奈还是敬佩。这样一个多小时的审讯问话倒过来成了我在责问他的良心，开导他的觉悟。

    在我的正念控制下，他气也生不起来，怒也怒不起来，没办法只好把我带进小号，我又推门，又砸锁头，弄的叮当响。我说：“这是犯人呆的地方，大法弟子无罪，放我出去，我不呆在这里！”同时心里发出正念，坚决走出去，走到正法洪流中去，继续讲真相，救度世人，怎么能让邪恶关在这里呢？怎么出去呢？我拉锁头没开，从小窗户里探出头来也出不去。我不怀疑大法，也不认为自己没有能力。我悟到一是我不够标准，二是在这里还有要做的事没做完。

    我想他们困了，先让他们睡一会儿吧。我静下来打一会儿坐，又发正念。一个警察往里看，说还炼功呢。我不做声，心里发出强大正念，铲除派出所里迫害大法的一切邪恶，决不允许邪恶迫害我，我必须得出去，按师父安排的路走，死也不配合邪恶。接下来，我向内找自己的漏出在哪里？为什么被抓住了？师父的话涌上心中：“在过去一年中，学员自身的业力、对法的认识不足、在难中还有放不下的执著，在痛苦的过关中不能用正念对待等等，都是被邪恶加重迫害的主要原因，也是邪恶真正破坏法的根本借口。”（《去掉最后的执著》）

    我想洪扬大法，震慑邪恶，讲真相救度世人是历史赋予大法弟子的使命，我做对了，可是为什么被抓呢？是怕心吗？没抓之前没有怕心，而是做好了不想停止，回去认真学习法、发正念的安排被执著多做的心打乱了，而且明知那里邪恶比较严重还不认真发正念，草率去做，显然是欢喜心，被邪恶钻了空子。正念不强，被抓一刹那，没想到去定住邪恶，这是缺乏长期扎实修炼打下好的基础造成的。在心不稳时讲真相劝善威力不够，控制不了邪恶。总之做好时不注意修去欢喜心，出事后又出了怕心，说明修得不扎实，不成熟，所以被抓。目前，囚在这里怎么办？束手被擒就失去做大法工作的机会，不是单单个人被迫害的事，是大法工作失去一个成员，是大法的损失。我扪心自问：“你怕什么劳教吗？”“不怕！”“怕各种刑具残害？”“不怕！”“怕被邪恶‘洗脑’？”“不怕！它们一点也动摇不了自己对大法坚如磐石的正信！”“既然如此，你怕不怕死？”“怕死的不是大法弟子！”想到这里，我想：牢门只能关住人，关不住一心救度世人的大法弟子。我怎么能被关在这里呢？师父说过：“如果一个修炼者无论在任何情况下都能放下生死之念，邪恶一定是害怕的；如果所有的学员都能做到，邪恶就会自灭。”（《去掉最后的执著》）

    我突然象换了一个人一样，我使劲把铁门弄出很大的响声，于是两个警察过来给我开了门，把我带到屋里。我平静下来，心想要珍惜这洪法机会。我站起来，面对几位警察，心生慈悲，眼中充满泪水，我要用真念去唤醒他们的良知，用慈悲真念开启他们心灵。我开始庄重地、坦然地、慈悲地向他们大声洪法。那声音一反我平时小声说话的常态，震得室内嗡嗡响，传到走廊，传到值班室，警长也来了。我从耶稣、释迦牟尼曾下世度人，都是以一个常人之躯出现在人间，可是他们是度人的神；引申到当今主佛下世亲自正法度人，给人留下一部上天的阶梯《转法轮》，万古难逢的好机缘只有一次。当今的世人都是为法而来，但在物欲横流的染缸中迷失了方向，被江泽民蒙骗，不但得不到大法，甚至助纣为虐，犯下大错，面临毁灭。大法弟子放下生死，顶着巨大压力走出来讲真相，揭露江泽民集团的邪恶，挽救世人，其中包括你、我、他。我们都是大法中的众生，我们生在中国都有机会得法，可是你们让大法擦肩而过。今天我们相识，尽管是以这种方式结缘，也绝不是偶然的，你们听我讲后能明白过来，我今天没白被抓一回……此时，我心全融在大法中，全在为他人之中，我说话顺理成章，象吟诗一样上口，滔滔不绝。我真诚的话语深深地感动、融化着他们的心。此时我感到法的庄严、慈悲的巨大威力，放下自我的宽容和力量无穷。在场的警察都掉转过头去，或低头不语。我还想着把我的话打到他们的主元神中去，我又说：“大法是宇宙真理，他造就宇宙不同层次的生命，你、我、他都是大法中的众生，你们相信吗？”突然一个声音大声传来：“我相信！”回头看去，一个慈眉善目的年轻面孔，我心中充满宽慰，又一个生命觉醒了，我又掉泪了。

    接着他让其他人休息去，单独和我谈了好长时间。他问我很多问题，我都一一解答。我从国内大法形势，谈到国外；从平常的理谈到超常的理，从多方面打开他思想上的迷。我用亲身经历和亲眼看到的在大法修炼中的真人真事：如九天班下来之后，弯弯的腰直起来了；脑瘤要做手术的，瘤子没有了；癌症病人痊愈的；四吨载重车从身上压过安然无恙的等等事实证实大法的神奇威力。他入迷地听着，最后急切要学要炼。我们谈了很久才分手。

    值班警察又一次来拽我进小号，我又一次以死抗争，他只好作罢。后来又来了三个警察看着我，我觉得该说的都说过了，下面就是想办法走出去了。这时外面传来打骂声，三个警察不约而同地到走廊上去看热闹，我想，师父为我安排走出去的机会了，我就从他们身后出来，堂堂正正的从门卫值班人员眼前走了出去。

    从早上出来到从派出所走出来，正好九个小时。这九个小时是我走过的紧张的一段正法过程，从中我找到自己的不成熟之处，同时也是一次生死攸关的考验，在魔难中由于坚持了对大法的正信，坚定了正念，在讲清真相、铲除邪恶的正法过程中得到经验和教训，会使自己更加成熟。

    我讲给同修，如能从中吸取教训，并受到启发，为我本愿。望共同促进，稳健地走好修炼的每一步。在认识上有不足之处请慈悲指正。


坚定的正念才能使邪恶无计可施

    【明慧网2002年3月19日】北方某女子劳教所，对刚送进劳教的大法弟子采取小间隔离的伎俩威逼大法弟子。在小间里只有一个大法弟子和一个药教的，药教的任务就是监视大法弟子。每天都有人来给强迫洗脑，在生活上“关心、照顾”，用情的方式磨大法弟子。

    所谓“态度暧昧”的大法弟子被无期限地关在小间中；思想非常坚定的很快就可以从小间中转入大间。有一个关在小间里的大法弟子就因为说了一句“我的思想都快要崩溃了”，邪恶就抓住了这一点没完没了地进行迫害。这位学员被关在小间里已有两个多月了还在里面。

    有一个大法弟子经过这样的折磨后，坚定地对劳教所队长说："我是一个字都不识的人，但是你要叫我不炼，你就是把我枪毙了我还得炼。你要叫我挑点水、种点菜，我都会做，就是不会不炼。"结果当天下午劳教所就把她放出来了。

    祝所有的大法弟子都能坚定正念，不被邪恶钻空子，破除邪恶的迫害。


是“神圣净土”还是“世外桃源”

    【明慧网2002年3月24日】今天见到一老弟子，她给我讲：“XXX好多人在一起，来来往往的人很多，搞得很混乱。”我说：“你怎么不说一说他们？”阿姨讲：“说他们？你要这样说的话，他们就讲你有怕心。”我沉默了。

    回来的路上我就一直在考虑这是怎么一回事，回来后我想从“难耐的寂寞”这个角度写一写，写到一半就写不下去了，因为我发现这“难耐的寂寞”并不恰当。确实有的学员是因为磨不过去这“难耐的寂寞”，就到处联系，互相走动，网上聊一聊天什么的。

    不是说不能互相联系，互相走动，有的人是为了弥补闲情难耐的空虚感，总安不下心来，踏踏实实地修炼，用殊胜、严肃而又严谨的心做好讲清真相救度世人的工作。常人社会的尔虞我诈、矫揉造作，的确令我们修炼人难以适应；而修炼人在一起时高境界中的思想与行为却在感染和熔炼着每一个人，但现在出现一个什么情况呢？有些学员在一起，不是为了共同精进，共同做好救度世人的伟大工作，在表面上他还是这个意思，但本质上他却对这个环境产生了一种情的执著，实质上就是已经把这块最神圣的人间净土当成了逃避复杂社会修炼环境的“世外桃源”了。有的人为了维护好他们这块“桃源”就你好他不好地有意无意排斥另外一些人，志趣相投的人就形成了一个小群体，听不进不同的意见。听到不同的意见时，不是站在法上认识法，而是这几个志趣相投的在一起互相讨论，因为志趣相投，得出的结论往往也是大同小异。互相在一起就加强了各自所执著的东西，加强了那种排外的物质场。

    有的人就开始维护起来这个小环境、小集体了。我们知道在大陆，在邪恶镇压前，大家经常在一起共同学法、互相交流，有不同的意见不同的看法，大家都在一起互相交流、互相讨论，都在讲：老师在法中说过什么什么，那么我对这个问题是这么理解的；而他对这个问题是那么理解的。都有一颗互相包容的心，都是站在法上认识法。那真是一块神圣的净土。那时真修弟子根本就没出现过如果谁与谁的意见不相投，就几个人单独另成立一个炼功点这样的事，因为都知道这样做是在破坏法，谁都是向内找自己不足，看自己哪儿做得不在法上。可现在为什么就出现了这个现象还意识不到它的严重性呢？

    现在大陆的修炼环境非常严酷，在镇压的初期，有的人今天你看他还修得很坚定似的，可明天他就变了一个模样；有的人你看他已经不修了，可说不定他通过学法、交流或师父的慈悲点悟，明天他又可能变得精进与坚定。另外一方面在镇压之后，大陆的大法弟子已经没有任何实质上的负责人了，每个人怎么修、怎么做、还能不能修，在那样的大是大非面前、生死存亡的关头，谁告诉谁怎么做也不起作用，每个人都是凭着自己对法的理解，能修的，无论是从来没有犹豫过的，还是在“摇摆当中”“确立了你应该走的正确的路”（《导航--在北美大湖区法会上讲法》），大家都坚定地走了过来。

    在这样混乱、复杂的环境下，没有人来“辅导”，也不需要任何人来“辅导”，学员们为了能更好地做各自的救度世人的大法工作，就自发地、自由组合在一起，形成了一个个的粒子组合。这一个个的粒子组合又在不断的变化重组之中，在这个变化重组的过程中，趣味相投的人，在没去的人心作用下，互相之间就感到很“亲近”，觉得“谈得来”，就愿意在一起。这样的一个小群体形成以后，互相之间就察觉不到那些共同的执著，无意中又加强了各自的执著，形成了一个带有排他性质的孤立小团体。

    当然这并不是说“小团体”就一定不好，同修们互相之间组合成正法“粒子团”，这在讲清真相、救度世人的伟大工作中，有着非常重要的积极意义，很多也是各种缘份所致。但是我们却要认真地看一看：这个小团体的成员之间是不是感到互相之间很亲近而和其他功友就有一定的距离感；是不是在听到不同的意见时有一个排他情绪而不愿与持不同意见的人接近；是不是在出现任何问题时都能先严格地审视自己内心深处的每一思每一念，先看一看自己那儿做得不在法上、看一看自己有没有什么执著、有没有什么问题，然后再客观清醒地看待所出现的问题……？因为当我们执著什么的时候，就有旧势力来加强它、使它变得很强，在正法中形成障碍，所以不能掉以轻心，修炼是非常严肃的。

    如果你发现自己或这个小粒子组合中其他人有这样的问题的话，那就一定要严肃而又清醒地审视一下这个粒子组合究竟是大法在人间的一块神圣净土，还是质变成了一个为了做大法工作而做大法工作的“世外桃源”？“世外桃源”对常人而言是一个遥不可及的梦想，但对大法弟子而言却是对伟大佛法和自己所已经证悟到的境界的亵渎。

    当然这并不是说，发现有这样的问题了，想解决这样的问题就非要把与自己有不同意见的人硬拉进这个“粒子团”中，这样做处理不好还可能造成不必的“矛盾”甚至出现一定的麻烦。我们真正要做的还是要从心性上解决问题，而不是借用任何外在形式来解决问题。

    严肃地对待修炼、对待正法，认真地归正自己周围的修炼小环境。“学法得法，比学比修。事事对照，做到是修。”（《洪吟--实修》）

    个人认识，敬请同修指正。


泪水

    文/听话

    【明慧网2002年3月24日】2000年6月，在专为迫害法轮功而新成立的北京市劳教人员调遣处里。那天我们第一批被送到这里的法轮功学员被叫到小院里“军训”。“军训”的间隙，警察让一个学员起头唱一个劳教人员改造歌曲。

    这个学员开口便背道：“《论语》：‘佛法’……”

    警察疯了似地尖叫，将她扭到办公室里一阵乱骂之后，强迫她脸冲墙壁蹲在小院里。

    那位女学员刚往那儿一蹲，一直是晴空万里的天突然之间狂风大作，飞沙走石。

    警察慌了神，急忙将我们带回监室，喝令我们坐下，好继续去折磨背《论语》的学员。

    我们没有坐下。从那位学员被弄到办公室起我就在流泪，在痛悔自己的懦弱，痛悔没有跟她一起背；而《论语》也从那时起就一直在我的脑海中盘旋回荡、盘旋回荡，强度越来越强，这个时候终于以山洪暴发般的气势从我的口里一冲而出，一泻千里：“‘佛法’是最精深的，他是世界上一切学说中最玄奥、超常的科学。如果开辟这一领域，就必须从根本上改变常人的观念，否则，宇宙的真相永远是人类的神话，常人永远在自己愚见所划的框框里爬行。……”

    我听不出来是我一个人先开始的还是同班的其他六名学员与我同时从心底、从生命的最深处发出了最强劲、最坚定的呐喊，发出了我们生命的最强音！

    七个声音化作了一个声音，我们忘我地背着，将整个生命都溶入到了这部伟大的佛法里。在那个伟大神圣的庄严时刻，伟大神圣的佛法第一次在堪称当今人间最黑暗的法西斯式集中营中响起。七个人的声音、七个人的生命汇作一股浩然正气，冲破了黑暗，冲破了霄汉，冲破了层层天宇，刹那间令邪魔魂飞魄散、灰飞烟灭……

    这是调遣处成立以来最严重的“事件”，警察吓坏了，全数跑了过来，用他们最大的嗓门哀号道：“闭嘴！……”

    在它们疯狂的叫喊中，我觉得肉体消失了，意志化作了一尊金刚不破的巨神，带着金刚不破、排山倒海的勇气和坚定，心无旁鹜、坚定不移、压倒一切地继续背了下去。

    警察拿来了电棍。它们刚刚走到监室门口，一阵狂风挟着神威呼啸而过，将挂在门上的写着“四班”的牌子“啪”地一声打掉，砸到了它们头上。

    我被带到办公室。手持电棍的警察阴沉着脸问今天的事是不是我带头，说是要追究责任。

    在整个背诵《论语》的过程中，我一直都在流泪。那一种生命最深处的神圣、壮丽和感动无法言说，我感到了将整个生命毫无保留地溶于法中的殊胜、庄严和辉煌，也第一次知道了什么是“惊天地，泣鬼神”，就是这种冲破一切邪恶压力令石破令天惊的伟大决心和壮举。我止不住自己的泪水。

    我缓缓地对问话的警察说，其实我们都想背，但她真想找个“领头”的就算我领头好了；我跟她说我很佩服“六四”时接到开枪命令后将枪扔了开小差的士兵，我劝她将手“高高举起，轻轻放下”，不要做迫害好人的帮凶……

    这时候，狂风突然歇息了，又下起了淅淅沥沥的小雨，仿佛天公也在流泪。

    一向凶狠、动不动就拿电棍捅人的警察听完我的话，半晌无言，好一阵才说：你回去吧。这样一件“大事”就这样结了尾。


技术性的大法工作更要保持强大的正念

    文/道心

    【明慧网2002年3月25日】最近一个很深的体悟，就是当自己很专注于技术性高的大法工作，例如新软件的学习与使用等等，一旦面临瓶颈或困难时，思维很容易钻到常人的技术面来解决问题：例如某个程序写得不对，硬件设备互相冲突，总要找出技术上的错误并试图改正。但往往因此耗去大量的时间解决问题，甚至不常见的问题也会频频发生。跟头摔多了之后，终于找到问题的症结所在，就是自己并没有真正站在法上来认识遇到的种种魔难，没有想到「技术」工作也与自己的修炼提高息息相关。

    参加平时的大型洪法活动，遇到矛盾或不顺心的事情时，或是别人对大法不理解时，我们很容易察觉是由于自己心性问题所致。为什么做技术性的工作不容易察觉呢？因为我们的习惯性思维会觉得这两者毫不相干，即使从法理中明白所遇到的一切事情都与修炼有关，碰到麻烦时还是会先从「看得到」、「摸得着」的方法先来，那不跟常人没两样了吗？邪恶就专门找这种漏下手，因为我们没有将大法工作与正法、修炼联系起来。

    我认识的几位同修，有一位同修是我认为在计算机方面相当高竿的，但奇怪的是他的机器总是最容易出问题的，莫名的当机不时发生；还有他装配的用于大法工作的计算机也发生过「集体中毒」事件，好像病毒专门找他下手一般。虽然都有说得过去的常人理由来解释一切的问题，但从客观的角度看，技术好的人的机器比技术差的还要容易坏，大法弟子的机器比常人的还会出问题，正常吗？根本不正常，摆明了是邪恶的干扰与破坏。当然大家在修机器的时候也会在表面上讲着正念要强呀，要多学法啊等等的，但没有发自内心深处认识这种来自「技术面」的干扰的话，什么用都没有，邪恶就会没完没了地破坏。

    一天我到工作点去装设伺服器，刚装上一个不知装过多少遍的防火墙软件，就发生了奇怪的问题：防火墙要启动启动不了，要拆卸又拆不掉，而且网路元件好像也被软件的不正常运作搞得连不上网路，为了解决这个问题忙了一阵子；与此同时另一位同修的伺服器也出了问题，我立刻警觉到得发正念了。当下我就在座位上盘起双腿，放下因解决不了问题而冒出的争斗心、急躁心等念头，意念清理自己的思想后，立掌发正念，便感觉到有一种物质场的压迫感袭来，我知道这必定是干扰的本体所在；忽然又有一股悲意从心中生出，因为我明白它再不停止干扰，面临的就是被销毁的命运了。发完了正念，重新开机后的机器正常运转，软件正常执行；但另一位同修仍在四处打电话求援，也让我体悟到其他修炼者空间场中的邪恶还是得靠自己清除的。

    经历了多次的经验教训，正念的重要性在大法工作中愈来愈明确：具体来说，发完正念后，一是另外空间的干扰会被消除，二是自己也会生出相应的智慧解决技术问题，可见正念是第一位的。其实从修炼的本质上来理解也很容易，因为修炼就是看这一颗心嘛，修炼人的心态正不正直接就影响外界的情况好坏。

    一点个人体悟，供大家参考。


法律的根本价值在于维护正义

    文/燕山

    【明慧网2002年3月26日】最近听到很多似是而非的议论，比如有人在研究香港警察抬走法轮功学员时是否先动口后动手，有人研究法轮功学员到底是否有做出一两个推人或者咬人的动作，并以此来判断是非和自己开口说话的立场。关于长春法轮功用电视播放法轮功真相节目一事很多人觉得大快人心，敬佩不已，可也有为数不少的人觉得好是好，替自己煞了横行霸道当权者的威风，可是难免理亏，说你法轮功是自讨眼前亏，言下之意，长春法轮功违反了有些法条，人家更要“理所当然”地镇压了。其实“理所不然”，须知，人类制定法律的初衷是为了维护和伸张人间正义，因此法律的根本价值也在于能够维护正义。

    在人类能够以天定的人类道德标准自律时，社会是无需法律的；当人类的道德标准下滑到了有些人放纵私欲、胆敢干出损人利己害国害民之事时，作为外在制约的法律就开始形成和起作用了。随着人类道德的下滑，内在的自觉道德约束越来越被外在的法律强制所代替，到了今天，法律本身都已经失去了道德的约束，其中相当一部分已经堕落至极，完全失去了其正义的基点，成了替杀人犯、黑社会开脱罪责的借口，甚至封建独裁者压迫和残害人民的利器。这种败坏的法律法条本身，只能加剧社会的黑暗，起到助纣为虐、进一步扼杀人间正义的坏作用，是需要归正或者清除的。

    那么这次香港警察作为江泽民的打手，公开欺压和平抗议的法轮功学员，还按照中共的典型做法反咬受害者“违法”。这种现象直接反映了司法系统的黑暗，是法律和司法系统本身出现“炭疽病”的反映，应该受到有正义感及维护社会道德者的舆论谴责和“医治”。至于长春电视真相事件，在信仰“真善忍”都要被实行“政治搞臭、经济截断、肉体消灭”、“打死白打、打死算自杀”的情况下，在说句真心话就被劳教被打死被秘密火化、家人被无辜打死了不能喊冤、宪法管不了违宪法条的黑暗国家，对于视法律为粪土的独裁者来说，宪法不如“上边意思”，法律不如“口头传达”，相关法律法条只是独裁者捆人的绳子、打人的棍子和杀人的刀子。这样败坏的法律，能成为还人间正义的依据吗？不是在助纣为虐、欺世盗名吗？蔓延下去会给社会和公众带来什么呢？！

    任何法律，只有能主持正义，才能真正称得起法律，否则，不过是恶棍手中的家法；任何执法者，只有能主持正义，才能真正称得起执法者，否则，不过是披着警服的流氓强盗。一个健全、安定的社会是不可以不尊正义只搬家法的，否则，社会将人人自危、人人为近敌，国将不国。

    历史总会突然拿出一些检测人心的公众事件，“最后的审判”或许已经在这一幕幕不够想象中那么惊天动地的演出中开始了呢。


从有私到无私

    【明慧网2002年4月6日】我是一名曾经迷路的大法弟子，当正悟过来时已是2001年9月29日了，第一个反应是写严正声明，然后去北京证实法，从新成为正法弟子。当我认识到时，阻力随之而来，同修说你刚正过来，应该多学法，充实法，但我认为我明白了，过去是旧势力对我的安排，不是师父安排的，是真正明白，认识到这段弯路的实质，那么对法的坚定就是最大的保障。法学的很多，但还是对师父对法不能达到正信，走不出来也不行。所以我于2001年11月10日和同修去了天安门，在金水桥畔对着天安门打开了横幅，喊出了我生命的声音。他就是一把利剑彻底斩断了邪恶对我的安排。

    但对于工作和金钱的执著，被旧势力钻了空子，在返回车站的途中被抓，在拘留所我全盘否定旧势力的安排，彻底不配合邪恶，在过关中凭着对师父对大法的正信，绝食绝水十三天，闯出拘留所，又从新汇入正法的洪流。

    出来后悟到上北京证实法是正确的，就做别的同修的工作，也去北京证实法。在师父的慈悲点化下，我先后六次进京正法，除第一次被抓外，其余五次都安全返回。这六次当中有两次是给同修发正念，并没有打横幅，误认为第一次已经证实大法了，也兑现了与主佛的誓约，就不用打横幅了。给同修发正念使他们安全返回就可以了。但是回来悟到这是不对的。因为正法时期的大法弟子的使命就是证实法，没有说一次正完就完成任务了。所以我又接连两次进京证实法，并把横幅挂在天安门向中南海去的长椅上让人们看到它。

    回家自觉很高兴，觉得没有辜负使命。但通过看同修的一篇文章《破除邪恶 助师正法》以后认识到了，为什么我后几次去正法喊完却没有发自心灵深处的震撼感，因后几次都是师父慈悲点化，不是自己主动去做的；而第一次是自己想去的，但去的目的是对旧势力安排的痛恨，而不是为大法为师父正名，心念不纯净有漏才导致被抓去受迫害。

    心念不纯净，从这点上讲是自私的。我深深地愧疚与师父对我的慈悲苦度。可是我没有认识到，以前还认为自己没有辱没使命而高兴。太自私了。认识到这里，才明白旧势力在我自身隐藏那么深，平时总觉得自己对师父的心念很纯正，有时看到别的同修说话不够纯正自己的心里在流血，可现在我知道自己对师父的心是那么的不纯时，心里真是象死灰一样，不知道用什么来表达自己此时的心。用尽人的语言也无法来表达师父的慈悲，师父对弟子的付出和真正的爱护。师父，我发自内心地对您说：弟子错了。我会用行动告诉您今后我将用什么样的心去证实法；用怎样的心去对待您，去学法。

    师父说：“宇宙中的生命在偏离法的过程中，生命已经不知道法的存在和法对不同层次上生命的真正的要求。那么就致使众生在今天这样重大的正法之事面前，许多都摆不正自己与法与大法弟子与我的关系。”我应该发自内心的，不用师父的点化，就出于对师父对法的正信去北京证实法。因为师父为宇宙众生创造了这部法，赋予了大法弟子参与正法的殊荣，那么作为大法弟子当然应该去正法，这是为自己和依盼自己的所有众生的生命的永远。想到这里，我决定第六次进京证实法。自己还做了横幅“还我师父清白”，发自内心地替师父讨公道、伸冤。在师父的慈悲呵护下，我安全返回。

    我在这一段时间里突然感到自己停留不前了，认为自己修到了顶点了，是因为我这观点使我认为我悟到的是高的，可是今天才明白我悟的是低的，是宇宙私的顶点，在宇宙中师父告诉我“私”贯穿了很高的层次，而高于私的境界还有不知多么高呢！不知还有多少法理呢！而自己就像井底之蛙，只看见井口那么大一块天，觉得别人不对还得快一点修，但是正因为别人早已越过了井口，看到了外面的世界看到了天是那么高那么远，所以都在谦虚地抓紧时间修自己。这就是为什么自己不管是对别人说话还是做别的事都是高高在上的根本原因，不是语气善心没修出来的问题，而是夜郎自大的问题。认为自己的认识才是最高的，最好的，你们任何人都没有我认识的好，是站的基点的问题，才使得别人看我不可一世的样子，不可理喻，使得同修之间的关系很紧张。回头看看自己修炼的路程，这个问题贯穿我修炼的始终，现在才认识到这一点，明白了应该怎么修。

    大法的法理太博大了，其实自己什么也不是，就像那个宗教居士一样，不愿意接受其他的道理，其实恰恰是自己的浅薄。别人都是关着修的，而我是半开的，自己过去认为自己根基好，而现在知道恰恰是根基不好；别人来的层次高，如果让他看到一点，他就回不去。可是因为师父慈悲想让我们这样根基差一些的人也能回到先天最高位置上去，所以就先让我们修，在中国经历魔难，否则回不到先天来的地方去了。师父是利用旧势力的安排，不是承认旧势力的迫害，因为它们也偏离了宇宙的法。师父反过来利用旧势力来使我们提高上来，去掉我们的业力。我悟到自己的基点是不对的，（悟到）以后自己应该站在什么样的基点上看问题，对待问题对待同修。

    其实旧势力安排的一亿人是宇宙中有私的基点开始的。师父要求我们修成无私无我，先他后我的正法正觉，宇宙原本就是这样的。现在我才明白离宇宙更高境界的标准相比相差何等遥远！离师父要求的标准何等遥远，就像一条笔直的道路根本就看不到他的尽头。所以就什么都不能去想了，就是一个“修”，修好才能做好大法弟子应该做好的一切。

    现在觉得自己脸红，正因为自己浅薄才自负自大。修得越好越默默地修自己，和“普通人没有什么两样”。现在我明白了我为什么修炼，就是因为师父要度我们回到无私的新宇宙去，让我们成为美好新宇宙中的一部分。

    以上是个人体会，不对之处请同修慈悲指正。


随时随地讲真相

    【明慧网2002年4月11日】大姐是98年得法的，在讲真相初期是背着大包的资料去散发，在居民楼里，挨家挨户的发，有时干到下半夜。后来，认识到讲真相的“讲”是有深意的，要在发资料的同时当面去讲。于是，她就每到下班高峰时，就站在路口去当面发材料，告诉他们这是大法资料，告诉他们天安门自焚是假的。把心放坦然，从来没事。最近，大姐的想法又有了提升，不再限于定时去发，而是把讲真相融于日常生活中，随时随地都在讲，不错过任何机会。

    大姐把光盘、图片、资料随身携带，在接送孩子时，买菜时，坐车时，只要有机会就会把真相告诉世人。

    一次，她坐客车去看功友，大姐想，决不能错过这次机会。她把真相讲给同座的人，把光盘送给他。这时大姐也该下车了，她刚走到车门口，有人就问，你给他什么东西，给我一张。大姐把早就想好的话大声的对车上所有的人说：“朋友们！法轮大法是正法，天安门自焚是假的，千万别相信电视上所说的。”说完就把最后一张光盘递给那人。转身下车，没来得及走呢，售票员说，给我一张。大姐没光盘了，就给了她一张图片。司机也说给我一张，大姐又给了他一张。路上，有人给大姐指路，大姐又给了他一张图片。谁知他说，我们那儿没有这东西，多给我几张，我给别人。大姐又多给他几张图片和材料，说，祝福你！

    大姐说，我发材料就象在另外空间里发一样，邪恶之徒根本就看不见我，别怕，啥事没有。又说，生活中，碰到的每个人，都不是偶然的，要是机会错过，以后不知多后悔呢！


用神的一面助师正法

    文/大法弟子 世元

    【明慧网2002年4月14日】正念冲出洗脑班

    2001年9月23日晚5个警察从家中强行把我抓到洗脑班。我就想，洗脑班不是我们大法弟子呆的地方，那是个粪坑，我的使命是助师正法，救度世人。这里哪儿是我呆的地方，我一定要冲出去。可是怎么才能出去呢？我被关进一间房子里，有两个青年人看着我寸步不离，窗户上都是钢筋棍，楼梯口还有两个警察站岗。正法进程推进到现在，师父已经开启了大法弟子的神通，授予正法口诀，那我就用正念冲出洗脑班。我明白法理后更加坚定相信一定能用正念冲出洗脑班。

    第二天上午所谓的校长宣布规章制度，告诉我们大法弟子，如果谁违反规定要进行惩罚（带背铐，关小号等），宣布完走了。又进来610人员、检察院人员。因为我一进来就对他们的野蛮行为表示抗议，师父在《大法弟子的正念是有威力的》经文中说：“无论在任何环境都不要配合邪恶的要求、命令和指使。”他们见我这种态度也非常不满意，就跟我说：小伙子，如果你要是这种态度的话，那我们就不跟你废话，就直接把你送到劳教所劳教。他们在威胁我，在恐吓我。他刚说完，我就从床上站起来跟他们说：“不就是死吗，我修炼大法以来我早就把生死置之度外，我登上天安门城楼正法时就不怕死了。如果我死了，就是你们迫害死的，我绝对不会自杀，我堂堂正正，光明磊落，我没做一件对不起国家和人民的事，我无私的奉献，道德品质高尚，如果你们对我进行迫害，你们会遭报应的，善恶必报是宇宙真理，现在全国各地有许多迫害我们大法弟子的警察相继暴死。”我的话非常严厉，我体现出大法弟子的威严，“一正压百邪”，他们都保持沉默。师父发表《也三言两语》经文说：“对宇宙真理坚不可摧的正念是构成善良的大法弟子坚如磐石的金刚之体，令一切邪恶胆寒，放射出的真理之光令一切生命不正的思想因素解体。有多强的正念，有多大的威力”。我放射出的真理之光令一切生命不正的思想因素解体了。

    他们都不说话了，然后我又启发他们善的一面，我跟他们说：“你们五个警察强行从家中把我抓走，我有70岁老娘，有四岁的儿子，有贤惠的妻子，当时我妈哭了，我们孩子哭着找爸爸，我的妻子也哭了。我犯了什么罪，我修炼‘真 善 忍’，做道德品质高尚的人，尊纪守法。不知道你们要把我转化成什么样的人，难道你们就没有妻儿老小吗？难道你们也反对真善忍吗？”。他们谁也不反对真善忍，都知道真善忍好。我说完话，屋里沉默片刻，610头目站起来拍着我的肩膀说：“小伙子，哪儿这么大脾气，我知道你们都是好人，我们也是奉上级指示，你配合我们一下工作，你写个‘不炼了’就可以回家，照顾你妈和孩子。”我清楚的知道，我的一切都是法造就的，是最正的，只能去纠正一切不正的，岂能向邪恶势力低头呢，我绝不会向他们低头。他们见到我不可动摇的决心，一个个垂头丧气，临走时跟我说：“那你好好想想吧。”

    屋里两个青年人看着我，我想今天一定用正念冲出洗脑班，请师父给弟子加持，但是人的东西也往外返，万一跑不出去抓回来怎么办，我脑子一闪出这一念，我就意识到了，这是后天思想观念业力的干扰。我记起师父在《在2001年加拿大法会上讲法》中说：“意念中清除自己思想中的不好的思想念头、业力和不好的观念或外来干扰。就这样想它们死，它们就会被清除，”脑子里反映出‘万一被抓回来’这一念，我就紧紧的抓住了它，将它清除。法的力量是强大的，我做什么事情就一定能成功。师父在《挖根》经文中讲“修炼中加上任何人的东西都是极其危险的。”关键时刻“主意识要强”、“心一定要正”我把自己正过来后，我相信我一定能冲出洗脑班。

    因为我没有被迫害的概念，中午吃饭时我跟他们去吃饭，并跟看着我的两个青年人讲真相，他们也知道我是好人，但这是他们的工作，他们看的我很紧。下午我再一次发出强大的正念，清除洗脑班的一切邪恶，我一定冲出洗脑班，请师父加持。下午5点多钟看我的两个年青人，其中一个人的手机响了，他们家有急事，让他回去一趟。这时候就剩一个年青人了，下午6点多钟我同年青人去吃饭，我简单吃了点，第一个走出食堂，年青人紧跟着出来了，楼道口有两个警察执勤，在他们旁边放着一个长椅子。我往椅子上一坐，年青人紧挨着我坐了下来，我心里想今天一定冲出去。我动了一念：如果这两个警察能进楼道里就好了，我刚想完也就三秒钟两个警察就进了楼道，可是身边还有一个年青人，我还是走不了。我想，这个年青人再动一动就好了，我刚想完，年青人就坐不住了，他让我跟他去锅炉房打水，他让我拿着暖瓶，我不拿，他只好拿着。在离锅炉房10米远的地方我对他说，你自己打开水吧，我在这儿等着，他完全被我抑制住了，头也不回的去打开水了。

    我当时还犹疑走还是不走，突然，我的脑子里闪现出八个字“此时不走，更待何时”。我迅速地跑出大门，上了公路。我截住一个骑摩托车的小伙子，我跟他说我有点急事，给你20元钱把我送到火车站。他说你给20元我不送你，谁还没有个困难呢，上车吧。就这样我很顺利地冲出了洗脑班。也就在洗脑班呆了20个小时。

    现在是反迫害、助师正法、铲除邪恶时期，邪恶势力对我们的迫害给他们打回去让他们去承受，我正念冲出洗脑班，让邪恶胆寒，他们惊慌失措，四处抓我，而我自由了，我汇入正法洪流中去，来去神速，神来神去。听说邪恶之徒在我家蹲了七天七夜。

    我静下来总结一下自己为什么动念就能起作用，我记得师父在《去掉最后的执著》中讲“如果一个修炼者无论在任何情况下都能放下生死之念，邪恶一定是害怕的；如果所有的学员都能做到，邪恶就会自灭”。师父在《什么是功能》中讲“比如在正法中正念很纯时功能运用得很全面，而且很多弟子都能在正念中随心所用。”师父还讲“心里对邪恶的害怕或运用功能时心里不稳、怀疑会不会起作用等不良心理，都会影响或干扰功能的作用”。因为面对邪恶的威胁恐吓，我堂堂正正，放下生死，令邪恶胆寒，“一正压百邪”，所以我发正念就会起作用，当然人的东西也往外返，我把自己当成伟大的神，把人的观念消除。我深深体会到，关键时刻主意识一定要强，心一定要正，时刻把自己当成伟大的神，才能真正感受到“有多强的正念，有多大的威力。”

    天安门正法

    2001年10月1日是中秋节，是亲人团聚的佳节。我想我是正法弟子，是来助师正法，铲除邪恶，救度世人来的，师父的洪吟《助法》“发心度众生，助师世间行；协吾转法轮，法成天地行。”我跟师父有过誓约，是来助师世间行的。可是到今天我们的法还没有正过来，我们师父还被诽谤着，我们被污蔑着，我觉得自己没有尽全力助师正法，愧对师尊。我应当10月1日去天安门正法。

    9月30日晚8点左右，有一个功友来找我，他讲：去天安门让警察抓住，要严刑拷打，酷刑折磨。我马上把他的话截住，我跟他说：“正法进程推进到今天，师父已经把我们当成伟大的神，让我们用神的一面助师正法，既然我们是伟大的神，神就没有难，一切难都是邪恶旧势力强加给我们大法弟子的，师父说全盘否定一切邪恶旧势力的安排，师父说全盘否定，我就能全盘否定，因为师父说了算。”师父在《为谁而修》经文中说：“法难是人的难，宗教的难，而不是佛的难”。耶稣被定在十字架上，耶稣替他的众弟子承受了，而耶稣本人没有难，我们大法弟子也没有难。

    我坚信师父在《转法轮》里讲的“你真正作为一个修炼的人，我们法轮会保护你。我的根都扎在宇宙上，谁能动了你，就能动了我，说白了，他就能动了这个宇宙”。我去天安门正法，必须带着纯净心态，我得明白我是来干什么来的。师父在《正法时期大法弟子》经文中讲：“如果你们到现在还不清楚正法弟子是什么，就不能在当前的魔难中走出来，就会被人世的求安逸之心带动而邪悟。”那么正法弟子是什么呢？我个人悟到，师父在《大法坚不可摧》经文中讲：“全面讲清真相，正念清除邪恶，救度众生，坚定地维护法，”我想这就是正法弟子的使命，如果你不清楚正法弟子是什么，就不能从当前这场魔难中走出来。

    我去天安门正法，完全是助师救度众生，没有任何为私的念头。师父让我们修成无私无我、先他后我的正觉。让我们处处为别人着想，无私奉献。修成纯正24K金。

    每当我一想到我去北京能提高层次，这念一出，我就想我是多么的渺小，多么的肮脏，多么的卑微。我在大法中修炼，我岂能想到自己呢。师父在《佛性无漏》经文中讲：“其实你们以前的本性是建立在为我为私的基础上的，”也就是说千百年来骨子里形成人的这层理，从生命本源到表层，每一层都有一个‘私’，一想到‘私’，我就把它清除，我必须是纯净心态去北京正法。

    第二天我乘火车进京，一路发正念，纯正自己。一到天安门广场一种压抑恐怖的感觉就油然而生，我看见‘依维柯’一辆辆的在广场上停着，有武警战士站岗，有穿制服的警察，有很多便衣，游人也非常多。看到这种情况，心里不免有些紧张，其实就是有些害怕了。这个心一出来我马上意识到了。我是伟大的神，神怎么能害怕邪恶之徒呢，我害怕他们，还配当伟大的神吗，还配当大法弟子吗。我紧紧抓住这个怕心，我说，你们都得去掉，少来干扰我。我先把我自己正过来，正人先正己。把自己正过来后我感到非常轻松。我堂堂正正地走上天安门广场。

    我想，上次到天安门城楼正法，这次换个地方，到旗杆那，那里人多是证实法的好地方。在旗杆北面我找好地方，我先不急，找好地方就地一坐，我先发正念，清除我空间场一切邪恶。我动了一念先给自己下个罩，我想，我打横幅只能让善良人看到，那些邪恶之徒根本看不到，那些邪恶之徒根本不允许进入我的空间场。我等待时机，也就四五分钟，我看见外国旅游团拿着小旗，两队从不同的方向走过来。我一看时机成熟了，我从怀中取出横幅，打开高高地举过头顶，迎着人群高喊：“法轮大法好，还我师父清白，还我大法清白。”我转着圈高喊，我忘记了自己，达到了一种忘我的境界。

    我在天安门广场打横幅，师父看着我，天上的佛道神在看着我。师父在《正法时期大法弟子》中讲：“大法弟子伟大是因为你们与师父正法时期同在、能维护大法。”我和主佛一起来正法，多么的殊荣。师父在《路》中讲：“能不能在破除邪恶中走出来证实大法成了生与死的见证，成了能否圆满正法弟子的验证，也成了人与神的区别。”我高喊完口号，看一看人群，中国人，外国人。有的愣住了，他们在注视着我，我不由的有一种“茫茫天地我看小”的感觉（《洪吟》“愿”）。

    我把横幅刚从容地收起来，天目咔一下就开了，我看到另外空间的邪恶呲牙咧嘴张牙舞爪，变幻着各种丑陋的怪模样，扑天盖地的向我压来，猛一看到这丑怪的面孔，心里不免“咯噔”一下，我马上意识到我打开横幅象一把利剑一样，直接铲除另外空间的邪恶。我打开横幅触动了另外空间的邪恶势力，它们疯狂得密集度很大的向我压来。我赶紧发正念，就地一坐，我就觉得从我的百会穴飞出一个法轮，在我空间场上空急速旋转起来，把扑过来的邪恶生命迅速化掉。我不停地念师父的口诀，一点也不敢放松。北京是邪恶旧势力集聚地，邪恶生命是非常的多。我坐在地上发正念有十五分钟，然后沿着天安门广场继续发正念铲除邪恶，近一个多小时后，我离开广场，乘火车离开北京。

    此次北京之行，使我更加坚信了我应当时刻把自己当作伟大的神，神就没有难。从内心里做到全盘否定一切邪恶旧势力的安排，坚定相信师父保护我们，谁也动不了我，去北京正法必须是纯净心态，千万不要想到自己一点‘私’，关键时刻“主意识要强，心一定要正”。反映出‘万一被抓，怕心’等，就让它去掉，真正做到纯正自己助师正法。


师父就在我们身边

    文/大陆大法弟子：日月谷

    【明慧网2002年4月16日】

    “你累了?”

    同修甲学会用电脑做真相资料真不容易，用她的话说“真是赶着鸭子上架。”为了掌握做真相资料需要的基本知识，她说：“我哭都不知哭了几场！”她终于从对电脑知识的“一无所知”达到了基本掌握。起初，因为还不够熟练，加上年龄较大，常常是做到深夜。有一天，她做真相资料又做到了深夜，不知不觉中，她伏在电脑桌上睡着了。迷糊中，她听见一声非常亲切的轻轻地问话：“你累了？”她猛地惊醒了，抬头一看，只见一个非常非常高大的人，站在她旁边，高大得看不见头。“是师父呀！”她立即回答道：“我不累！我不累！”她刚一回答师父的问话，眼泪就扑簌簌地掉下来了。

    “师父，我发真相资料去了！”

    同修乙是一位热心肠的老大姐，平时她总是乐呵呵的。7.20以前，在我们的炼功点上，她常常是到得最早的一个。平时热心地关心着功友们，尢其是对新来的功友，她经常主动协助辅导员帮助纠正炼功动作，鼓励他们努力精进。7.20以后，她又毫无畏惧地向世人讲清真相，散发真相传单。她经手的传单不知有多少，她总是能及时地、顺利地散发出去。她每次出去发真相材料前，都要恭恭敬敬地告诉师父说：“师父，我发真相资料去了，发完后再去学校接小孙孙。”无论传单是多还是少，她到时总能顺利散发完，按时接回小孙孙。

    “大道无敌天地行！”

    有位老功友，别看他八、九十岁了，讲真相、发资料从不落后于人。而且常常是单独行动，他说，“这样利索”。无论什么时候，只要真相资料一到，他就分门别类整理好，迅速出去散发或交给其他同修。记得有一次，资料较多，而且时间性较强，发出去越快越好。但是当时环境非常险恶，我告诉他最好两人一起去发，彼此有个照应，他却充满自信地说道：怕什么，“大道无敌天地行”！（《洪吟》“太极”〕说完，他就从从容容出门了。我不知为什么有点担心，就赶快打坐发正念，我的意念跟着他，感觉到他是一团光，邪恶根本就不敢碰他！我恍然大悟：师父就在他跟前啊，我担心什么呢？


用正念去证实法，用慈悲去救度众生

    文/大法弟子

    【明慧网2002年4月18日】我是一名退休工人，文化不高，但每当我从明慧网上看到同修的正法历程，总是从心底产生深深的共鸣，下面就我个人的一段经历写出来与同修共勉。

    我是春节前夕去单位讲真相时被厂部的邪恶之徒告密后被抓捕的。当时派出所的恶警已将我围住，无法走脱，只好借上厕所之机马上处理完身上的通讯本和其它资料，只带了一盘真相录音，因为上面有一名干警的悔过文章，我是专门留给公安们听的。我被带上手铐关进了附近的派出所，两天后又被关进市中区看守所，经历了28天的关押，在我坚定的正念作用下，堂堂正正地走出了魔窟。

    从进看守所的那一刻起，我便记起师父的话：“无论在任何环境都不要配合邪恶的要求、命令和指使。大家都这样做，环境就不是这样了。”(《大法弟子的正念是有威力的》)我并没做什么坏事，我讲真相是在救众生，是最正的事，邪恶没有资格对我进行迫害。于是我便开始绝食抗议。一天、两天、三天过去了，他们见我没有进食的意思，便开始了假仁慈的表演。一天，一个管教双手捧着一碗豆浆站在我面前毕恭毕敬地说：“喝一口吧，就喝一口，你看我对你多好，连对我父母都没有这样过。”我心里知道他在耍什么花招，没有看他一眼。他一看这招不行，又来一招。说：“你喝一点吧，把身体养好了回去可以继续炼，我喊‘法轮大法好’行吧？”说着真的喊起“法轮大法好”，并把胳膊举得老高。我看着他那被江泽民毒害而魔变的可笑又可怜的样子，心底升起无限的慈悲，多可怜的生命啊！在我正念带动下，我们同号的几位同修也相继参加了绝食，恶人一看势头不好，从第六天开始强行灌食，对面号里的男同修便从小窗口叫我们以示敬意。

    一开始是同号的几位同修被一同叫去灌食，我们便充份利用着难得的机会轮番地向他们讲真相，揭露江泽民的邪恶、造谣、不断出现的天灾人祸、古今中外的预言以及善恶有报的事例，并告诉他们师父的慈悲苦度和大法弟子的大善大忍。我发现大多数干警听得很认真，好像从未听到的神话一般，还不时地发问。在人多的时候，年长一点的管教便干预不让听，说什么：“别听了，是咱转化她们还是她们转化咱。”在人少的时候，个别与大法弟子接触次数多的管教便悄悄地问我：“你说的是真的吗？你们老师说什么时间结束？你看我还行吗？”我看着他恳诚的表情，心里即生怜悯，看到又一个生命的希望。我认真地告诉他：“我说的真话，是中国任何媒体都不敢告诉你的真话，要想得救，唯一的道路就是弃恶扬善，看一看《转法轮》，善待大法和大法弟子。否则，连我们的师父都救不了你。”

    为了阻止我们一起讲真相，后来他们改为每次单独灌食，我立即揭穿他们说：“你们害怕什么，害怕我们讲真相，就别帮着江泽民干伤天害理的事。”一个小民警解释说：“我们也不愿关你们，是中区XXX大队长硬往这里送，你们千万别恨我们。”我看着他一脸无奈的样子，更感救度众生的急迫。

    在关押的日子里，后来进来的同修带来了师父在春节对全世界大法弟子的问候和几首师父的新诗，大家倍受鼓舞，我们在一起背诗、学法、炼功，互相鼓励，同室的犯人无不佩服，说“你们不吃饭还能炼功，精神这么好，真的了不起。”由于被关押的大法弟子前仆后继地讲真相，有些老犯人都切身感受到了大法弟子的善良与慈悲。因此，我们学法、炼功都不受干扰，有些犯人跟着学背经文、炼动作，有的给我们放哨，环境基本上被正过来了。

    每当放风的时候，管教就叫犯人们集体背监规、唱歌，我们从不配合。有一天一个年长的女管教走到我身旁悄悄告诉我：“你们干嘛不张嘴？你们不会背你们想背的吗？”我当时心头一热，是啊，这是师父的点化，为什么不窒息邪恶呢？我平静而友善地看了女管教一眼，心想：江泽民的指挥棒不灵了，并不是所有的公安干警都自愿助纣为虐的，善良的本性无处不在，大法和大法弟子的伟大正在悄悄地唤醒着东土特殊群体中被扭曲了的灵魂。我真为这些明智的生命高兴。

    由于我在看守所里带头绝食和正面揭露邪恶，中区公安局把我上报为“刘胡兰式的顽固分子”，并在几次的单独提审中态度严厉，想利用劳教、判刑等手段威逼我说出其他同修的情况和资料来源。我心如止水，平静地告诉他们：“自从我进来的那一刻起，就没有想着活着出去，生死对我无所谓，我愿为大法付出一切。可是请问你们哪一个敢为江泽民去绝食一天？！你们想知道为什么我们每一个进来的大法弟子都这么坚定吗？因为我们是宇宙真理的保卫者，我们要对一切正的因素负责，要对一切众生负责，其中包括你们这些被毒害最深的人。不要再给江泽民当枪使，当替罪羊，当垫背的了，快快觉醒，兴许还来得及。”我眼瞅着负责记录的人开始手足无措，笔在他手里捻来捻去，最后语无伦次：“别再说了！你从哪里听来的？你这些反党言论我没法记录！”我对他笑笑说：“没法记录就不要记了，可是我要纠正你一句话：我揭露的是江泽民，并没有反对什么共产党，修炼人从不谈政治，请你不要再把我们拉入肮脏的政治中。想知道消息的来源吗？这不难，每天早上6时，晚上9时，世界法轮大法电台准时播放全世界法轮大法的情况。现在全世界有五十多个国家都在学炼法轮功，除了中国以外，在各国都受到尊重、褒奖。江泽民迫害法轮功已被列为世界人权恶棍，你们不要再受蒙蔽了。”这时听到一个小民警问：“能收听到吗？”我说：“能收听到。”就这样，几次审讯都无果而终。

    一计不成，又生一计。邪恶之徒找到了我的家人、亲戚威逼诱骗，说要交一万元，先送洗脑班，不转就劳教、判刑。于是我的几位亲人（常人）相继来到看守所，轮番地跪在我面前哭、劝我放弃信仰。我立即清醒地意识到情关来了，心里丝毫未动。我平静地告诉他们：“你们亲眼看到我修炼后身体好了，脾气也变好了，哪一点对别人有伤害，做好人都不行，把好人关进看守所，这叫什么法律，你们让我转化，我转化到哪里去？他们这是对正信的迫害，你们别怕，千万别上他们的当，别交一分钱。”恶人最后的一招也不灵了，于是就在我绝食抗议的第25天晚上他们通知我与同号的另一位同修收拾东西明天一早来车接到别处去。我意识到新的魔难来了，但是心里不动念。

    第二天一早，我简单地用塑料袋装了洗漱用具。被褥、衣物全留给了同修和犯人们。警车来了，问我行李呢？我说没有行李，便与同修上了车。从车行驶的方向看，是去省城的方向。我便和同修共同大声背“论语”、《洪吟》。随车押送我们的邪恶之徒聚在一起打牌，我们的声音常常淹没他们的声音。我在车上不断地发正念，决不能让邪恶的迫害得逞，我要正念闯关，出去救度更多的众生，请师父加持弟子。眼看着车进了省城，驶向医院的大门。我知道是要进行体检了。马上发正念：查体不合格，不符合关押条件。一进查体室，我便告诉医生：我已经26天没吃饭了。医生惊讶地看着我，跟随进来的管教尴尬地支吾着，医生用眼角扫了他一眼，便开始了认真的检查——最后的结果是：血压高230，低150，有严重的心脏病，随时都有生命危险，且有肾囊肿。我心里明白是师尊的慈悲安排，一股暖流通透全身。这一消息一传出，吓坏了邪恶之徒，他们怕担责任，立即给我的家人打电话，让下午到公安局接人。就这样，我又由警车送了回来，回到了我的家。

    我要用我的亲身经历告诉我的亲朋好友，告诉与我相识的人，用正念去对待法轮功；告诉魔难中和未走出来的同修，用正念去证实法，用慈悲去救度那些受毒害的众生。真正做无私无我、先他后我的正觉。


为什么要学好法、发好正念和做好讲清真相的工作(译文)

    文/美国学员

    【明慧网2002年4月18日】一个外国学员发给我一封电子邮件，告诉我每个小时定点发正念的威力。她建议我尽量多发正念。我赞同她关于我应该发好正念和尽可能多发正念的看法，但我并没有真正很重视地去做。

    后来我想起曾读过的明慧网上的“致同修”。其中说到正法弟子必须做好三件事：学法、发正念和向可贵的中国人讲清真相。该文对目前我们应该重视的事情说得非常清楚、明确。这篇文章启发我反思自己是否做好了这些事，是否可以说我在紧紧跟随着老师。

    我日夜都在读书，这是我所做的最重要的事。不论何时何地我都尽可能地学法。这是我最优先的事。所以在这方面我可以说我做得还行。

    至于发正念，我每天发两次正念。就这么多。说到其质量，坦白地说，多多少少有些流于形式，敷衍了事。我感到有点不对劲，但却由它去了，而没有去矫正它。

    我重新思考了“致同修”这篇文章中关于发正念的评论和那位学员关于经常发正念的建议，决定真正地对此做出努力。

    最初，我总是感到想发正念时才发正念。但随后，我想起一位学员提到，当她在比集体发正念早几分钟或有时晚很多的时间发正念时，她的思想变得如何的杂乱以及她感觉如何的不好。于是我明白了我应该尽量在集体发正念的时间发正念。我不知道为什么我必须在整点做，但我知道全世界所有大法弟子都在此时发正念。当我们全部集体努力时，我们的正念将会更加强大。因此我决定在整点发正念。

    即使当我真正开始发正念后，我觉得我的努力并没有真正地起作用，并且我能感觉到这一点。有时我会在发正念时考虑其他事，我的姿势变得无精打采，我的思想开小差。最主要的是我感到我并没有真正地做我应该做的：铲除邪恶！那么我应该称它作什么呢？是冥思吗？或者仅仅是坐在那儿？都不是的！

    我感觉很不好。不管怎样，我还是坚持平均每天发正念六次。这样持续几天之后，一天夜里我做了一个梦。我看到一条巨蛇爬上树盯着人，我肯定这不是个好现象。我看见它伸出舌头，凶狠的目光捕捉着那些对于正在发生的事毫无意识的人们。我感到邪恶在捕食着这些人的执著，利用它来做坏事。不久我看见这条蛇落到地上死去，它的血喷溅在这棵树上。它软绵绵的身体已没有生气，只是躺在那地面上。但我还看见这条蛇在它的表皮下有个人形。那么它是谁？我认为这是一个披着人皮在做坏事的邪魔。我感到鼓舞，因为尽管我的正念还没有达到标准，但它还是在铲除邪恶中起到了作用。我很高兴。

    在另一个梦中，我看见我的房间被淹没，并且我所有的财产都漂浮在水中。我尽力想留住它们不被卷走，但不管我怎样努力，我一大部份财产仍被洪流卷走，我感到无能为力。但醒来后，我感到这是大法的洪流在清除我旧的观念执著，使我能摆脱它。我感觉很好。

    所有这些变化都开始发生在了我的身上，而我在梦中能够看到它，而且我还能在我的意识中感觉到。我感觉很好。

    同时，我也在考虑怎样提高我发正念的质量。我不想糊里糊涂地在那坐15分钟。我试着去想所有那些破坏大法、大法弟子和众生的邪恶因素。我想到由于这些邪恶，中国大陆学员遭受的所有那些恶毒攻击，和他们必须面对的所有生死考验。即使这样我还是不能加强我的正念。我继续读书、读明慧网上刊登的描述中国大陆学员的经历和他们为讲清真相而付出努力和牺牲的文章。那些文章使我意识到我曾经是多么玩忽职守，我怎么能坐在那儿好象感到它与我无关一样呢？我开始从迷糊中清醒。

    我开始考虑我能做什么来帮助中国的学员。我能做什么来帮助他们呢？所有这些想法开始涌现，并且我认识到我应该比我现在做得更多更好。我应该付出更多努力去讲清真相，尽可能地进行努力。紧接着各种计划被提出来了，更多的联系也被建立起来了，这样我得到更多机会去讲清真相和正法。与过去不同的是，我感到更加坚定牢固。过去是从感性上认识到这些是作为大法弟子必须要做的事，而现在做这些事情则是发自我的内心，是由衷去做的。

    进步随着不断的实践而来。在不到一个星期内，我持续努力地发正念，每天我都感觉到进步。我的头脑变得更专注平和，我的姿势得到改善，我能坐更长的时间。最重要的是，我真的开始感觉到我在铲除邪恶。

    这位外国学员还向我提到时刻保持正念也很重要。另一位学员听了我的发正念体会后说他发现保持正念是非常有威力的。

    我把那两份电子邮件看作是老师在要求我时刻保持正念。但怎么去付诸实践呢？我认为如果我不断读书，读明慧网和发正念，我就会知道如何去随时保持正念。

    学好法、发好正念和有效地讲清真相。

    我曾不明白为什么这三件事被联在一起提出！现在我的理解是，他们全都是关联的。从我的经验我理解如下：不学好法，我们的正念就不是那么牢固；不发好正念，我们所有在各种各样环境中澄清真相的努力就变得微弱；没有认真努力去澄清真相--而这是正法的一个非常重要的组成部分--我们的发正念就没有了基本的支持。学法但不澄清好真相就象是只念经而不提高心性一样。因此要做好正法弟子，我们必须把所有这三件事做好。所有这三件事是互补的，如果我们其中一件没做好，就好象在跛行一样。

    我仍然在天天学习和提高，努力将这三件事做得更好。请指正我任何理解不当之处。


正念脱险的经历与事后的向内找

    【明慧网2002年4月23日】2002年3月5日晚，一群恶警将我从家里绑架至派出所后，把我带到医院检查身体，然后将我劫持到劳教所。一路上我在想：我本来得法晚，平时又没有注重静心学法，该去的执著心很多，但究竟是哪一颗心导致被魔钻了空子？就在心里暗暗地和师父说：“师父，我哪里做的不好，哪里有漏，我自己补，绝不允许邪恶的考验。无论在任何艰难、困苦的情况下，我都一定看好自己这颗心，按照一个修炼者的标准要求自己，坚定修炼，无论在何时、何地都不配合邪恶的要求、命令和指使。哪怕真的脱去这张人皮，也不能给大法抹黑。”当时，只觉的心里非常的平静。一路上，我默念师父的正法口诀。

    就这样我被拉到了劳教所。一进劳教所，就碰到上次我到劳教所做真相被抓时，酷刑折磨我的一个恶警，他一见是我，就说：“XXX，你怎么又来了？”随即和另一恶警说：“这可不是一般人，就那么打也没说是谁和她一起来的，今天晚上，就把她交给你了。”（2001年我和一同修去劳教所做真相时被抓，因我拒不说出同修姓名，邪恶之徒用电棍等折磨我，后送进看守所，我绝食、绝水17天后，在师父的加持下，在邪恶之徒给我报批了劳教两年的情况下，堂堂正正走出了看守所。）说着，另外那名恶警上来就给了我一脚，我看着他们，心里只觉得他们可怜。我就静静地看着他们，心里默念正法口诀。

    这时，狱医给我检查身体，随后，问我以前得过什么病吗？我就和她讲：“我是在2000年6月末得法，在邪恶之首江泽民大肆打抓法轮功的时候，如果我没有真正受益，你说我会这么坚定修炼吗？就因为我自己身体不好，而我又曾经在医院工作，你说我什么样的药没用过？但都没有好，就因为这样，我才在这种铺天盖地的压力下修炼了法轮大法，从修炼至今，我再也没犯过什么病。”医生听后就走了出去，在她往本上写的时候，我看见血压是190MMHG/120MMHG，心率120次/分钟。看后，我一下就明白了，是师父在帮我，因为当时我的身体没有一丝的不舒服，我一下子感到了师父的洪大慈悲，我立即想到：一定要把握好自己的心态，不能产生一点欢喜心，因为师父说过：“在修炼的其它方面和过程中也要注意不生欢喜心，这种心很容易被魔利用。”（《转法轮》）。这时，室内剩下我和押送我来的几个警察，我和他们聊了起来，因为我知道，任何一个和我相遇的人，都是和我有缘的，我都有责任去和他讲清真相。这时，市局的人也一直在门外打电话，和市局领导、610逐级请示，就这样一直持续了2个多小时，市局负责人才进来和我说：“走吧！今天算你捡着，上车吧，回去。”

    就这样，我又被拉到了分局，只听见他们又打电话联系、协商，这时，送我去劳教所时听我讲真相的一位干警悄悄和我说：“你就喊难受，要不然就得把你送看守所押起来。你别看劳教所不收，那儿归司法局管，看守所可归咱公安局管，刚才打电话，他们都同意接收了。”我知道这又是一个考验，心想：你们说了不算，关键在于我自己怎么把握自己的心态。修炼人的路是师父安排的。就和师父说：“师父，请为弟子加持，弟子不能去那里，因为那里不是修炼的环境，正法弟子的责任是救度世人、讲清真相。”这时，我只觉得两手臂麻木，恶心、头痛等等症状都出来了，邪恶之徒一看我真的不行了，就将我送进医院抢救。

    第二天，市局、分局两个负责人拿着医院的急诊病例、诊断及住院通知单于早上8：30去市610专门研究我的事。10点多钟，派出所所长到医院来看过我后，找我爱人签字给我办了保外就医。我从医院一出来，就被迫流离失所。此次警察抓我的时候只是怀疑我与一件正法之事有关。（再加上劳教是上次被抓就批下来的）在一个小时后，就确认了那件事情与我有关，又四处抓捕我，我再一次感到了师父的苦心呵护。

    通过这次魔难，我痛定思痛，静下心来，想想自己究竟有漏在哪里，当我真正静下心来，找自己的时候，才发现自己的差距是那么大。

    一、当这次他们怀疑与我有关的这件事情发生时，没有真正静下心来找自己，而是带着一种侥幸的心理，认为我没被邪恶迫害，与我的关系不大，完全忘记了师父说的：“如果第三者看见了他们两个人之间有矛盾，我说那个第三者都不是偶然让你看见的，连你都要想一想：为什么叫我看见了他们的矛盾？是不是我自己还有不足的地方啊？这才行。”（《在美国西部法会上讲法》）。何况我就在其中，只不过我没有遭到邪恶的迫害。

    二、当看到功友有缺点时，认为你都得法这么多年了怎么还那样？你总是那样，邪恶当然就迫害你了，你受迫害了，同时给法带来了多大的损失呀！好像这件事完全和我没有关系，在心里就默许了邪恶对功友的迫害，你承认了有漏，邪恶就应该迫害，那么你有那么多的不足，不也等于默许了邪恶也可以迫害你了吗？再者，当你自己有难时，你知道全盘否定一切邪恶旧势力的安排，那为什么功友遭到迫害时，你就默许了呢？这是一颗多么自私的心啊！

    三、当看到功友有缺点时，总是以人为师，根本不是以法为师。我问自己：如果别的人都不修了，那么你也不修了吗？既然不是，为什么总是看别人，为什么不能按着法去要求自己呢？为什么就不把她当做一面镜子，反过来看一看你自己是不是也存在这样的问题呢？

    四、在做大法工作时，总是凭借在人中的所谓聪明，自以为是，当别人与自己意见不统一时，从来不看一看为什么他与我的意见不一致。当认为自己确实是对的，而对方又不接受时，往往心里拧劲，不平衡，言语生硬，从不考虑别人是否能接受，完全忘记了师父说的：“工作中的语气、善心，加上道理能改变人心，而命令永远都不能！” （《清醒》）大法修炼者，修善是必须的，看到功友有时能力不行时，总是怨气十足，为什么不考虑一下功友的年龄、阅历等客观因素呢？为什么就不能包容、理解呢？我认识到自己的容量是那么狭小，应该增加容量了。而且还死守着一个“私”字不放。一个修炼人修的就是无怨无恨、无私无我，你这样怎么还能算一个修炼者呢？当自己心里过不去时，还时常想：我也是为了大法的工作，完全忘记了师父说的：“不是工作是修炼。”（《不是工作是修炼》）遇到问题，不能向内找，只是向外看。只想改变别人，而不想改变自己，那不恰恰和旧势力犯了一个毛病吗？

    五、平时总是执著于得法晚，个人修炼阶段是块空白，我认识到这是没有摆好正法修炼和个人修炼的关系。

    大法进程如此之快，自己还固守着很多人的东西不放，师父说：“……修炼中加上任何人的东西都是极其危险的。”（《挖根》）。修炼一年多来，之所以有这么多的执著放不下，是由于自己学法不深，没有静下心来学法。回顾我一年多的正法历程，是在师父的百般呵护、看护、点悟之下，才闯过几次大的关难，我内心由衷地感受到师父的慈悲和伟大，体会到大法的超常，也同时深知正法弟子的责任和使命，在以后的正法修炼中，时时向内找，处处以法为师，争取早日跟师父回家。


改进讲真相的形式和内容　更好地救度世人

    —— “如何深入细致讲清真相”讨论

    【明慧网2002年5月16日】我在向世人讲真相的过程中常碰到有人不理解我们在街头贴的真相标语，认为有些口号化，没有实际内容，有点和江氏对抗的味道（如，媒体上说法轮功不好，街头的标语就说法轮大法好/是正法，究竟怎么好/正？）大法弟子辛苦发的一些传单，一些常人根本不看，或者没有时间，或者不感兴趣，甚至因为受喉舌媒体的反面宣传的毒害而反感。

    正法的不同阶段对大法弟子的要求不同，现在的正法进程要求全体大法弟子更加深入细致全面地向世人讲清真相，尽可能地救度更多的世人。这就要求我们讲清真相的形式和内容都要有所改进，从而更好地破除世人了解真相的障碍。

    真相标语要言简意赅发人深省。诗歌、“顺口溜”或其他押韵的短语皆可。如：法轮大法就是好，江氏迫害不动摇，三年多来压不倒，受益太多舍不掉。江氏迫害法轮功，报纸电台跟起哄，三年多来修者众，不好谁炼法轮功？强权迫害法轮功，报纸电台造假空，真相实情一律封，偏听偏信如何清？法轮大法就是好，三年迫害压不倒。善良人们请思考，迫害大法前七年，报纸电台都说好，如今却跟江氏跑，歪曲真相把假造，如果大法真不好，不待打压早散了，迫害三年谁敢要？十年洪传走世界，修者日众皆知妙，是非真假兼听好。

    真相传单内容能否丰富些，篇幅简短些，让世间繁事重重的世人有兴趣有时间看下去；其次内容再有针对性些（适合学生、农民、工人、知识分子、商人……）；最后能否在真相材料前加上几个“为什么”？以激发读者的兴趣和思考。例如：

    ◇为什么法轮功在迫害前七年没有自杀、精神病患者、自焚杀人，而是屡受褒奖赞誉？迫害后却“一无是处”？

    ◇全世界60多个国家和地区，上亿人炼功，为什么只有在中国被打成X教，只有在中国才出现自杀、精神病患者、自焚这样的事？

    ◇法轮功三年多来打而不倒，如果不好谁还坚持？谁不知明哲保身？

    ◇为什么电视上从没有受益者的声音？为什么封锁法轮功真相、毁书，尽力阻止人们兼听兼看？

    ◇为什么说迫害法轮功和每个人都有关系？

    ◇为什么说了解法轮功真相是一种福分？

    ◇当年，《人民日报》煽动起红卫兵对走资派的仇视，干出很多伤害同胞、甚至杀人害命的事。今天，是谁又要把这仇恨装进人们的心中？


谈“信”

    文/大法弟子

    【明慧网2002年5月18日】记得在1998年刚刚得法的时候，一位和我一同得法的同修问我说：你真信吗？我毫不犹豫地告诉她：我信。可当时的我心里清楚，我的信还没有达到100%。随着修炼，法的无比真实、无边威力逐渐地展现出来。凭着这个信字，我走到了今天。

    一、亲身体验到的真实

    晚上请到《转法轮》，到第二天下午就读完了第一遍。觉得道理说得通透，挺好，那就炼吧。至于说在小腹处下一个法轮，或者师父的法身给清理身体等，自己一点感觉都没有。天目也没有什么感觉。但看到有那么多的人在认认真真地修，还有许多修炼故事，也都鼓舞着我。有时自己心里也挺高兴的。看不见，感受不到，还认真去修，这不是自己悟性好嘛，这样修还可能修得更快呢。

    在修炼之前患有严重的肩周炎，常常在凌晨熟睡时疼醒。修炼后，知道那是业力，就不去理它了。不出一个月，已经双肩轻松了。后来的一个早晨，又从梦中疼醒。第一念是：这些天学习太累了。可马上想起了师父的话，这都是业力造成的。就这正念一出，再一感觉双肩，已经变得轻松了。这前后半分钟左右的变化，着实让我感受到了大法的神奇。那种大法威力在我身上体现后带给我的感动也让我沉浸在无比幸福之中。

    记得那是在《正大穹》发表后不久，我在电车上闭着眼睛，心里默念这首诗。当念完第三遍的时候，眼前一下子出现了一个彩色地球仪一样的大球，又有一些彩色的小球构成了地球仪的表面，非常漂亮。图案非常清晰。我想那是给我显现出来的宇宙的结构吧。

    每一个真修的人，都有一串串生动的故事，举不胜举。这些亲身体验，更加坚定了我修炼的心。记得刚得法时向一位朋友洪法后，他说：我要看你能坚持多久。经过多次洪法，他已经能理解我们了。在前几天他回国内工作出发之前，我告诉他，请转告你的朋友们，江泽民迫害法轮功注定是要失败的，请他们善待法轮功。他回答说，我知道。他又说，我是不行了，只顾去赚钱。语气中充满了对大法弟子的敬佩。

    二、同修们的经历

    我的天目还不能看见什么的时候，同修们看见了另外空间的真实，就象我看见一样。发生在同修身上的事，就象发生在我身上一样。为什么？因为我们是在用我们的心去修真善忍。因为你知道，你真心相信真善忍的时候，说谎就象犯了罪一样。那些如山的修炼故事，也给我增添了巨大的力量。记得在回北京上访的时候，一位70岁的老人与我被非法关押在一起。他告诉我说，在打坐中他几次清楚地看到了玄关位置的变化（上移的过程）。想让他不信法轮功是不可能的。

    我坚信，师父讲的都是对的，只是我们刚刚从常人起步，常常用常人的观念去看法，甚至去衡量法，导致我们不能理解法，不能得到法。我们还在修炼之中，境界和层次有限，即使我们圆满了，我们能理解和接受的法的内涵，与这无边宇宙大法相比，仍然是微不足道的。

    大法造就了一切生命，按照每个生命的心性摆放其位置。打个比方，如果大法在我们心中只有3层楼那么高，那么大法能把我们摆到4层楼上去吗？当我们用我们的一切去敬师敬法，同化了这造就宇宙一切的大法的时候，大法也为我们造就了一切。师父在《精进要旨》“博大”一篇中说：“而他博大精深的内涵只有修炼的人在不同的真修层次中才能体悟和展现出来，才能真正看到法是什么。”我理解，这也揭示了为什么真修弟子越修越坚定的原因。

    三、法理的圆融不破

    师父一再强调要学法。当我把所有的大法书通读一遍的时候，真的是对大法的博大精深、法理的圆融不破赞叹不已。师父多次给弟子讲法，但都是圆融的，连贯的，相通的。师父在《法轮佛法（在瑞士法会上讲法）》中说：“我们有些弟子的情况也都不同，所以有些人他就是在开放中修，有些人他就是在半锁的状态中修，他能够看到。有的甚至看得比较清楚，一切都知道。这是个别情况，多数是锁着修。只管去看书、修炼，你就在不断地提高着自己，你就在不断地悟到天机，就从这法理的本身也足以能够使你充满信心。”

    修炼人要讲一个信字。没有了信，也就不可能去修了。大法弟子的信可不是“迷信”、“盲信”。越是能从法理上认识法，越是能坚定修下去。有些没有从法上认识法的，就很难在魔难中走过来。修炼人不断学法的过程，也是一个从感性认识上升到理性认识的升华过程。师父在《精进要旨》“警言”中告诫我们：“如果你们人人都能从内心认识到法，那才是威力无边的法的体现——强大的佛法在人间的再现！”大法可破迷，静心学法可坚定正信、正念。

    四、“预言”了未来

    在《转法轮》第二讲的最后，师父说：“我不会动手治的，就这一关你都过不去，今后在你自己修炼的时候，你会出现许多大难的，这都过不去，你还修炼什么呢？这么点事你还过不去吗？都能够过得去的。”刚开始学法的时候，一点都不理解。7.20以后才明白，师父不是早就讲给我们了么。在《精进要旨》“退休再炼”中告诫说：“人的生命是有限的，往往你打算得挺好，可是你知道自己将来剩的时间还来得及吗？修炼可不是儿戏，比常人中任何一件事情都严肃，不是想当然的，一旦失去机会，六道中轮回何时再得人身！机缘只有一次，放不下的梦幻一过，方知失去的是什么。”这已告诉我们要珍惜修炼的机缘，“和平时期”不打下坚实的基础，邪恶的魔难下来时，得法就更难了。这样的例子还有很多。

    这部大法，越学越觉得奥妙无穷，圆融不破。比如在《转法轮》第36页上有这样一句话：“我们是按照宇宙演化原理修炼，按照宇宙的最高特性——真、善、忍的标准指导我们修炼。我们炼了这么大的一个东西，等于是炼宇宙。”修了一两年以后才读到“炼宇宙”这几个字。在学习了师父最近几次讲法后，理解也在加深，特别是学习了《北美巡回讲法》之后，更觉师父的伟大，大法的伟大。

    同修们，精进吧，我们要回家。任何不让我们回家的都是干扰，都不是我们自己。如果我们把思想业力、观念当成了自己，得度也就难了。

    坚信师父，坚信大法，坚信自己一定要、也一定能返回我们美好的家园。“坚修大法心不动”，就没有闯不过去的关。

    以上为个人体悟，不当之处请同修慈悲指正。


有对错之分吗？

    文/文华

    【明慧网2002年5月21日】 在我们洪法具体工作中时常有不同意见。这是由于我们修炼层次不同，在常人中处事阅历方式不同与个人特性不同等造成的必然。就我们其中的每个人来说，我们都拿出了我们所在层次认为最好的方案，每个人都认为自己是对的。因为每个人都不可能提出超越其层次的意见，就我们当时的层次心态而言，也真没错。所以我们可以说，争论双方没有绝对的对与错，都对。特别是集体行动时，大家出于对法负责的态度，都想用最佳方案解决问题，不能有任何偏差。按常人的逻辑来说，争论就不可避免，真理越辩越明嘛，似乎非要争个你对我错，分个你高我低不可。

    跳出来看，我们身边每一件事都是师父安排来去我们的执著心，让我们提高的，特别是让我们大法弟子整体提高的。上面所说的没有对错，只是相对于每个人的层次而言，但大法弟子有整体提高的需要，每个弟子都有修炼提高的因素在那。从这个角度说，双方意见必然有个高低对错之分，但这种分别绝对不同于常人的高低对错。

    我们都知道，人间万事万物的成败，只是另外空间的表象，一种反映而已，真正的原因在另外空间。我们只有在纯净心态下所做的事才最神圣最伟大。我们洪法也一样，关键是我们的正念是否强大，我们的整体是否万众一心，没有漏洞没有缺口。如果我们争论不休，引起弟子间的隔阂与不和，那我们就在破坏大法的整体生命，我们就在干坏事。比如同是给议员写信，一位弟子外语水平很差，措词有许多不妥之处，但收到的效果有时还比一封文词优美的信更好。当然，我们要尽量完善我们在人间的表现形式，但我们必须明白，关键因素是我们的修炼层次，而不是人间的手法与技巧。就像中医与西医治病一样，我们要分清表象与根本。

    所以我们讨论的目的不仅是要找出最佳方案，更是要利用这个矛盾使弟子整体提高，在法理上共同提高。我们的讨论不同于常人的争论，关键在于我们修的是“真善忍”。在讨论中我们时刻以真善忍的标准来要求自己，如果我们都能做到以真诚的态度实事求是地分析问题，以善心对待万事万物，以大忍之心对待同修间的意见分歧，我们的讨论只能是共同提高的好课堂，而不是常人的辩论会。

    说到修炼人之间的忍，我们能忍受常人给我们制造的心性磨难，为什么不能忍受修炼人之间的分歧呢？其实我们大法弟子之间生生世世往返转生，相互之间的恩恩怨怨肯定少不了。其间所造的业所欠的债，我们是不是应该善解它们呢？我们不应该忍一忍吗？

    关于如何处理大法弟子间的不同意见，师父早在一九九九年澳大利亚讲法中明确指出：“处理问题时有不同的意见，经过讨论之后，就要以大法为重，不要太强调自己的主张。最后定下来了，就要共同做好。各抱己见，长期争论，不能够达到统一，那已经是被破坏法的魔或魔性所利用了。固守自己的意见死死不放，那就是对自我的执著了。”(《在澳大利亚法会上讲法》)

    其实，我们每个人的修炼道路都是师父安排好的。虽然旧势力也在安排我们的修炼道路，但师父反过来又利用其安排在真正安排着我们正法弟子的修炼道路。有些念头我们认为是自己想出来的，其实也许就是师父安排的。每件大法的工作，师父都在宏观上控制着一切，师父的法身都在关注着这一切，大方向绝对错不了。剩下的问题只是我们弟子如何去掉自身执著，使师父的安排得以完美实现。所以经过讨论后，服从多数人的意见，或服从具体负责人的安排，也许就是我们应该做到的。旧势力的最大特点就是认为自己总是对的，别人都错了。这种心是我们修炼必须坚决去掉的。

    修炼就是要扩大心的容量，我们要用平和慈善之心包容不同意见，同时使大法弟子整体提高上来。既然集体有了决定，不管我们自己是否完全赞同，我们都应该积极去做好，不能消极旁观。我们大法是个整体，我们要以大法为重，以大法的整体行动为重，这也许是无私无我的一点表现吧。


也谈正念的威力

    【明慧网2002年5月22日】从两件事上，我更清楚地认识到时刻树立正念是何等重要。

    1、半年前，我的小录音机突然出了毛病，我就认为可能是哪坏了，并没放在心上，干脆不用它了。那天看明慧体会，看到被清除的另外空间的邪恶势力残余无孔不入，我想录音机不响“可能”是邪恶势力的干扰，发了几次正念。录音机不象先前光哇哇响不出声了，有时也能听到清楚的声音。最长的一次有一个小时，听老师经文，非常清楚。一天，我拿去修理，恰巧修录音机的不在，回来发正念，录音机又好了一会，但仍不理想。又过了两天，又去修理，修录音机的仍不在，一个帮忙的说“可能是电机坏了，留下我给弄弄。”当时也不知怎的，正念特别强，就说：“电机根本就没有坏，算了，以后再说吧。”回家后，插上电源，放上磁带，挺好，直到现在我一直在用，其实录音机根本就没有坏。后来我悟到就是那个“可能”又让邪魔姑且喘息了一段时日。“炼功人你老认为它是病，实际上你就是求了，你求得病，那病就能压进去。做为一个炼功人心性就应该高。你不要老害怕是病，怕是病也是执著心，同样会给你带来麻烦。”（《转法轮》）

    2、我丈夫因炼功在单位以所谓谈话的名义强行被公安局骗走，后公安局告知家里人，说他逃走了，至今没有去单位上班。他单位领导说：长期不来上班算旷工呢，还算请假呢？我说：哪样都不能算。因为并不是他不想上班，也不是上班时没把工作做好，他没有做错什么，是公安局对我们迫害。作为单位领导，你应该替我们申诉冤情，我们没有错，难道做好人是错？他们没话可说，直到现在，他单位工资一直照开，邪恶势力还时常借家人之口说：半年不上班就得开除，不上班还给你开工资呀，现在是机构改革时期，要是把你开除怎么办？但我始终存有一个正念，修炼“真、善、忍”做好人没有错，并利用各个机会到处揭露邪恶。公安局说人跑了，其实是推卸责任。怕是把人弄死了，反而这么说！我去公安局找政保股长时厉声质问他：冤枉好人，对你们有什么好处？他说：这是工作。难道设立公安局的目的就是冤枉好人？！我痛斥他们：“守着党和政府，有冤无处伸，有苦无处诉，怎么叫人相信党，相信政府！”“行了，你别说了，你越说越冤。”政保股长说，完全没有了刚才的凶恶。再后来，每在街上遇到政保股长宫某，我就大声对他说：把人给我找回来，冤枉好人有罪！他不敢回应，“我们正在找呢。”赶紧骑车溜走。

    由此，我认识到，认真学法，时刻保持正念，纯净自身是多么重要。我之所以做到正念强，这与平时注重学法，在法理上悟，注重发正念是分不开的。

    最后，让我以师父经文《正念的作用》最后一段与功友们共勉。“我叫弟子们发正念，是因为那些所谓的邪恶其实什么也不是，然而却由于大法弟子的慈悲被旧势力利用，它们保护下的邪恶生命有意地迫害，那么大法弟子所承受的已经不只是自身的业力，而是在邪恶生命迫害下承受着不该承受的，而那些邪恶生命又是极其低下的、肮脏的东西，不配在正法中起任何作用。为了减少对大法以至大法弟子的迫害，所以我才叫弟子们发正念，清除它们对正法有意的破坏，从而减少大法弟子在被迫害中不应该承受的，同时救度众生，圆满大法弟子的世界。”

    合十，不当之处，请同修慈悲指正。


怎样认清和打破旧势力的安排之浅悟

    文/大法弟子

    【明慧网2002年5月23日】加拿大法会的讨论和交流使我们在怎样认清和打破旧势力的安排上有了一点浅悟，希望能与同修交流一下，不当之处，望同修慈悲指正。

    大家都知道在全球弟子发正念清除另外空间操控人间首恶的邪恶物质因素时，邪恶之首却欲频频出访。很多弟子悟到这是旧势力的安排。一是借用大法弟子之手清理那些连旧势力也觉得注定要淘汰的不好的低层生命，另一方面，从它已经出访和要出访的国家和地区来看，有一个共同的特点，就是这些地方都还存在很多的邪恶因素。邪恶出访的这些国家大半是前共产阵营的或部份是前共产阵营的，或是被西方国家认为是邪恶轴心的国家，香港也是被邪恶之首操控着。师父《在欧洲法会上讲法》中说：“任何一种东西能够在这个世间上立足，能站得住，能够成立起来，都必须有一个关键的原因，就是它必须在这个空间中形成一个场，而这个场是物质存在的。你比如说宗教，能够建立起来，是因为在很多人相信的过程当中，坚信中谈论、崇拜等方式形成的一个环境。这个环境同时反过来也在维护着这个宗教。”这就是邪恶之首为什么能够被安排出访这些国家和地区的原因。那么旧势力为什么要这样安排呢？我个人认为，一是旧势力不甘心最后的失败，想利用这些分布在世界各地的邪恶因素达到反对大法和甚至迫害所在国家的大法弟子的不可告人的目的，二是通过这种安排来迷惑大法弟子，使大法弟子从心中默认邪恶之首能被附体支撑到所谓的访问日期，以达到加强邪恶生存的环境的目的。大法弟子近距离发正念，随时会彻底清除另外空间操控人间首恶的邪恶物质因素，那么旧势力不明白吗？它们确实不明白。师父《在北美大湖区法会上讲法》中讲过，“告诉他们不能这样去做，法讲给了他们也不听，因为他不相信真实的一切。”

    我个人觉得，尽量去近距离发正念很重要，但考虑问题时，去与不去直接参与近距离发正念和人数多少不是关键所在，关键是我们每个弟子是否能从法上考虑这个问题，每个参与弟子的心态是否能够不断达到越来越纯正，能不能从法上充分重视发正念，以及每天都认真严肃地去做，特殊情况下不放过近距离和集体发正念的特殊优势。关于近距离集中发正念和如何才能发出“最纯净、最坚定的正念”，在法上的认识是否达到做好这件正法之事所需要达到的基本要求，是否达到了法对我们要求的在彻底清除另外空间操控人间首恶的邪恶物质因素的这个层次的整体无漏状态。如果每个大法弟子从现在开始正念中彻底否认早已存在于另外空间的旧势力的安排，那么我们是否完全可以在首恶出访前就将控制其的邪恶因素都除掉？在马耳他那次只有几个学员近距离发正念，邪恶就差点儿背过气去。为什么在德国邪恶却从100弟子的手下逃命了呢？旧势力是拼了老本想来维持它到最后，然而这可能不是决定的因素，我个人认为所有参与的弟子们整体达到了足够的纯正，是我们做好下一次事情的关键。因此弟子们在法上的交流和整体的提高是非常重要的。否则旧势力就可能没完没了地利用我们的漏来进行所谓的考验，与我们纠缠。但法又是圆融和升华的，即使首恶由于我们没做好而能踏上东欧之旅，那么我们还是能够将控制其的邪恶因素清除的，只是对我们的整体要求也会更高，难度会增加。这就好比个人修炼中的过关，一次过不好还要有下一次，但下一次就会难一些，因为旧势力认为按照它们的标准就应该这样。这也是我们要从思路上根本地予以否认与清除的。─一方面向内找去掉自己的不纯，另一方面发正念清除邪恶的钻空子与迫害。

    现在举几个具体的例子来说明整体的无漏在重大正法事件上的作用，供大家参考。

    今年新泽西弟子申请参加当地的华人社团的春节游行受到了亲中共领馆的人士的严重阻挠，想绕过华人组委会从市政府申请也未能行通。后来参与申请的弟子们悟到，这正是我们向组委会成员讲清真相的机会，于是分头打电话给组委会成员，但仍未能获准。在最后一次组委会召集的全体社团的大会的头一天晚上，参与这件事的几位弟子集体净心学法，然后交流，一致认为大法是最正的，无论从高层或人间的理，我们都应该堂堂正正地出现在游行的队伍中，组委会没有任何理由阻挡我们，心中无有一丝的怀疑。最后大家齐发正念铲除邪恶，每个人都觉得我们的这件事在另外空间已经成了。在第二天的大会上，法轮功弟子堂堂正正地出现在会场上，正念和善心使组委会当即允许法轮功的队伍参加，打破了邪恶势力的安排。游行中法轮功队伍受到了人们普遍称赞。但在最后争取舞台表演上，由于自身的疏忽出现纰漏被旧势力钻了空子，面对突然出现的考验，大家在法上出现不同的认识，使得整体出现漏洞，未能突破过去。但法又是圆融慈悲的，过后当地的电视台以较大的幅度播放了法轮功学员的游行场面。

    另一例是，今年纽约学员参加法拉盛区的华人游行受到了中领馆和受其指使的亲共社团的严重阻挠。此前，法轮功学员已连续3年参加该游行。今年在被允许参加和不参加的问题上，三起三落，几经周折，后来组委会在中领馆的压力下秘密表决不准法轮功团体参加。由于学员们的认识不同，有的学员表示无可奈何，有的学员就想放弃了，有的学员还想争取。后来一个台湾社团邀请法轮功学员加入他们的队伍，但有诸多限制，比如不能打法轮功横幅等。听到这一消息之后，几名新泽西学员半夜打电话与一些纽约学员交流，谈了最近自己在申请游行时在法上的一些体会。第二天，在游行前，全体参加游行的学员集体学法，然后交流，一致认为法轮功应作为独立的团体像往年一样堂堂正正地出现在游行队伍当中，中领馆的阻挠和组委会的决定什么也不是，因为这些本身就是错的，为什么还要顺从邪恶势力的安排呢？然后大家齐发正念，彻底铲除邪恶势力的安排。紧接着法轮功弟子召开新闻发布会，揭露中领馆的阴谋和卑劣的行径。发布会还未结束，组委会便有人来主动邀请法轮功学员参加游行。邪恶势力的安排被彻底地打碎了。弟子们在法上又一次达到了整体升华。

    回味起来，当时的关确实积得很大，若没有一个整体的突破，是很难过得去的。大家深深体会到整体的提高和无漏在重大正法事件上的重要性，和达到这个状态后法所展现的无边威力。而新泽西弟子与纽约弟子的交流则是突破地区框框使大法弟子在更大的范围内整体提高的一个值得借鉴的例子。

    通过这两件事，还有一点体会，就是在做正法事情时，如何辨别旧势力的干扰。当我们遇到关、难时，不妨可以这样设想：如果没有这场邪恶的镇压，我们至少应达到什么样的结果？比如说，没有镇压，中领馆会干涉法轮功的游行吗？法轮功队伍是不是应该象其他队伍一样正常地参加？那么现在出现了干扰，那不就是邪恶势力的干扰吗？而我们不就是要在破除旧势力的安排中进行正法修炼吗？只有突破这个旧势力的安排，我们才能真正地达到了法对正法时期大法弟子的要求。

    还有一件事，就是今年5月12日和13日在纽约举行的世界法轮大法日的庆祝活动。那两天天气非常不好，阴云密布而且寒冷。看到了天气不好，大家便发正念，可是学员中却有一半是因为看了天气预报而带着雨具的。带雨具从常人这一面看不是问题，但作为修炼人，如果带雨具是因为对发正念能否起作用没有坚定的正念，甚至消极依赖人的方法，那么说明我们整体是有漏的。在我们的内心深处已是有意无意地认可和接受了我们举行世界法轮大法日庆祝活动时天要下雨的这一安排。那邪恶不就有考验和干扰我们的借口了吗？在5月13日的游行中，受中领馆雇用的人间渣滓出现在大街上干扰我们游行时，警察以避免冲突为由劝我们改道提前结束游行，我们有没有及时从法上悟一悟，并马上纠正自己心性上的问题？我们不是又一次在主意识不够强的情况下消极地顺从了邪恶势力的安排吗？(这里只是谈出事实和体会谨供大法弟子的整体提高借鉴，绝无批评指责之意。)

    那么回过头来再看邪恶之首的东欧之行，或许能对我们有一个抛砖引玉、触类旁通的作用。


发正念是正法弟子的天职──简单明了

    文/加拿大弟子

    【明慧网2002年5月25日】各位同修好，我想就发正念的问题谈点个人看法。除恶是我们在正法中的天职。师父给了我们除恶的法宝——口诀。

    无论我们看到什么，悟到什么，都不是法，所以当我们真正除恶时，必须按师父说的去做，先清理自己，然后再默念除恶口诀即可。没有个人的理解和悟，加进任何人的东西都会减弱法的神威。至于邪恶什么时候除尽，首恶什么时候灭亡，法什么时候正过来，只有师父清楚。我们是弟子只做我们应该做的，邪恶一天没除尽，师父没告诉我们停止发正念，我们就一直做下去。简单明了。

    太多的疑虑，太多的思索，太多的假设，都是我们自己在障碍自己。无论旧势力安排了什么，只要我们学好法，一切都将被善解。“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”（排除干扰）

    我认为在不影响正常工作的情况下，能去欧洲的弟子都应该去，师父已经明确讲过近距离发正念的作用。只要是师父讲明了的，就没有悟的问题，我们只有去做，因为这是正法的需要。任何时候，任何情况下，师父只有一个，法只有一部。

    另外，我觉得谁都知道邪恶之首指的是什么，它不配大法弟子叫它的姓名（其中有没有给它能量的问题还不清楚）。当然，如果发表官方文章是另一回事。

    欢迎共同切磋，共同提高。


对旧势力安排和利用旧势力安排的一点看法

    【明慧网2002年5月25日】这两天，围绕着邪恶之首将到俄国访问，海外弟子要不要多去人近距离除恶一事，同修间进行了很多讨论，我想谈一点自己的理解。

    邪恶势力安排邪恶之首到海外的频繁活动，到底是出于什么目的的安排呢？回想德国的情况，那次我们整体的问题被暴露出了很多，比如去德国的学员中少数人表现出不能静心发正念、人心激扬、认识不统一、个人主义等等的问题出现；没去的学员中有的或是因为受到邪恶干扰，或缺乏整体观念，被手头的事所困扰而没去成或者根本没想到要去，在家也不能很好地配合德国前线发正念等等。事情过后，大家都在交流中认识到了这些漏，并深刻理解到了整体的重要性。

    我认为从整个正法进程对我们的要求来讲，我们绝没有理由让这样的事再发生第二次，可是我们很多人（包括我自己），都有意无意的有这样一种思想：哎，不经过这些事，这些心、这些问题也暴露不出来呀！没办法，这是整体的问题，修吧！其实这种思想就是在无意中认可了旧势力的安排，承认了邪恶应该被继续利用下去，那么邪恶就在我们这种意念的滋养下又活了起来，并以继续帮助我们整体提高为由，连续安排了四次出访。只是大家一定会发现，这次出访的地方情况更复杂，学员面对的考验会更艰险。这与三年来，邪恶不断打着检验大法弟子的借口迫害法是多么相似啊！

    师父要我们彻底否定旧势力的一切安排，我理解是根本不承认它们对我们的任何所谓的考验。大法弟子的威德不是靠它们检验出来的，师父在《北美巡回讲法》中讲：“所以大法弟子的责任哪，不是为了个人圆满，而是在证实法中救度众生，那才是大法弟子的历史使命，那才是真正的大法弟子的伟大之所在。”大法弟子在修自己的同时，证实大法的真实、伟大、殊胜和永恒，同时助师救度世人，建立威德，我想这才是师父给我们安排的修炼道路，而旧势力不管用什么样的借口干扰师尊的安排都是对正法的阻碍和破坏。

    当我们的一思一念都是旧宇宙的理和观念时，我们没有修成的一面就始终与没正完法的旧宇宙联在一起，受它的理的制约，而“众神都被旧的宇宙法理限制得干着急没办法”《 北美巡回讲法》。其实，要突破旧势力的安排，只有靠法的力量，我们每一个弟子都是法的一个粒子，融为一体就是无所不摧的大法整体。

    那么是什么阻碍了我们融为一体呢？师尊最近在波士顿的讲法中重点讲了洪大的宽容，我想那就是答案之所在。而在《北美巡回讲法》中师父还讲了旧势力最根本的问题：“在帮我的同时它们都隐藏了保护它们自己的私心，都想要改变别人而不想改变自己，谁都不想动自己，甚至于最大限度地保全自己执著不放的东西。”我理解，师父在这里讲出了旧宇宙败坏的根本原因，同时也告诉了我们，彻底放下自我是突破旧势力的关键一步。当我们放下自我时，我们就不会分彼此，我们就不会用自己的标准衡量别人，我们就不会承认邪恶对有漏同修的迫害，我们就不会因自己的提高而承认了旧势力对自己个人的迫害，我们才能真正的融为一个整体。

    邪恶势力安排邪恶之首外出，目的是所谓的检验大法弟子整体，从另一方面又起到了干扰我们救度世人的目的，我们是绝不能承认这种安排的，但必须抓住任何一次机会，反过来利用它们的安排做好我们需要做好的事情。明慧发出的每天四次发正念除恶的倡议，是我们全球弟子目前应该以极大的正念做好的一件重要而殊胜的事，清除另外空间操控人间首恶的邪恶物质因素的时刻随时就在我们身边。大家就按着师父的话，做好学法、讲真象、发正念三件事，重视发正念，多在法理上共同提高，早日达到师父对我们的要求，就是彻底破除旧势力的安排。同时，近距离发正念的机会来了，一定要充分把握，这样才能更好地利用旧势力的安排做好我们应该做好的正法之事。

    在正法的关键时刻，在法上认识法极其重要；在行动上，大法弟子作为一个整体必须以法为师，智慧、圆融地处理问题。任何人心和现代科学带来的机械、极端的思想方法都会对我们形成干扰。

    个人体悟，有不当之出请同修指正。


致被非法关押在劳教所失去学法环境的同修

    【明慧网2002年5月25日】

    一、学员自身承受的魔难不只是由于学员自身业力造成的

    “宇宙中的生命在偏离法的过程中，生命已经不知道法的存在和法对不同层次上生命的真正的要求。那么就致使众生在今天这样重大的正法之事面前，许多都摆不正自己与法与大法弟子与我的关系。其实操纵众生、左右正法的这个旧的势力，它才是正法的真正的障碍。”“这件事情在当初就知道旧势力会干扰。看上去是无序的，其实是非常有序的。在世上我们学员所遭受的各种魔难考验，也恰恰是这个旧势力所安排的。而学员承受的魔难，不只是由于学员自己自身业力造成的，更不是人类本身给大法制造的障碍。人没有那个本事。一个常人在修炼人面前他是非常脆弱的。今天的人实际上是受了不同层次这套旧势力系统安排下来的魔难，人被不同层次的旧势力控制着，所以它们才变得非常强硬，它们才敢对修炼的人如何如何，它们才敢对大法不敬。那么这里边又体现出一个问题。在世上除了邪恶之徒之外有许多世人是无辜的，是在这种铺天盖地的造谣诬蔑的宣传中被蒙蔽的。按着宇宙的法理衡量，一个人头脑中装进对大法不好的思想，就会在考验大法与大法弟子结束时被淘汰掉。大家想一想，这样的人，他不危险吗？”(《在华盛顿DC国际法会上讲法》2001年7月21日)

    二、邪恶势力会利用学员的执著干扰、控制学员

    “带着执著而学法不是真修。但可以在修炼中渐渐认识自己的根本执著，去掉它，从而达到修炼人的标准。”“有人觉得大法符合自己的科学观念，有人觉得符合自己做人的道理，有人觉得符合了自己对政治的不满，有人觉得大法可以挽救人类败坏了的道德，有人觉得大法能治好自己的病，有人觉得大法与师父正派，等等等等。人在世间带着这些心向往着美好的追求与愿望没有错，但是作为修炼的人当然不行。那么你可以在此等思想的作用下入大法的门，然而在修炼过程中就要把自己当作修炼的人，在以后的看书、学法精进中认清自己入门时是什么想法走进大法的。修炼一段时间了，是不是还是当初的想法，是不是人的这颗心才使自己留在这里？”（《走向圆满》2000年6月16日）

    “学过大法的人走错路时就是因为有放不下的执著，而这些执著也一定会被邪恶生命控制、利用。邪恶的生命就专门找你执著的思想去加强它、达到能被其控制的目的，被魔利用后表现出来的邪悟还觉得是在理上，还自己断章取义地从法中找为自己辩护的理由。”(《在华盛顿DC国际法会上讲法》2001年7月21日)

    三、发正念铲除邪恶是法对正法时期大法弟子的要求

    “再艰苦的环境、再忙的情况下，都不能忘了学法，一定要学法，因为那是你们提高最根本最根本的保证。”（《在美国佛罗里达法会上的讲法》2001年12月29日）

    “主要讲三件事情。第一个是大家要重视学法。……第二件事情，就是我们要重视讲清真相。大家要清楚讲清真相对大法弟子太重要了。你不只是个人修炼问题。……第三件事，就是你们发正念的问题。这是大法弟子当前要做的三件事情。”“……在正法之势还没走到表面空间之前，表面空间里边还有宇宙旧的法、败坏了的法在，所以这个旧的法在制约着正法未到之前旧空间中的一切生命。如果把这个旧的法过早地毁掉，也就是说在正法到来之前就把旧的法毁掉，大家想一想，那会出现严重问题：宇宙上下，横向空间，纵向空间，一切空间都将被打乱，宇宙里边的所有的时间都将不存在，变成一个最大的空间，变成一个最快的时间，所有旧空间里面的一切生命会在一个最快的时间中以最快的速度全部烂掉，一切物质马上就会坏掉，整个剩下的还没有被正过法的旧宇宙的表面一切就完蛋了，马上就解体。旧宇宙没有正过法的这点表面也是由无数庞大空间、无数众生、无数神所组成的，所以在没正完法之前还不能够毁掉它，否则那里的众生就会在正法没到来之前解体了，就得不到救度。师父不只是在救度你们与世人哪，也在救度那些高层生命啊。旧的生命看不到新宇宙什么样，也不允许它看，那么它们就遵循着这个旧的法理在维护着这个旧的宇宙的一切。所以我按照新宇宙的要求它们，它们不干，它们看不到。那么在正法中旧的法实际上就在起着干扰我与大法弟子的作用。我是能毁掉它的。刚才我讲了，为了救度众生不能毁，一旦毁了，这些生命都将不能得度，这部分天体中的众生就全完了。而且我们大法弟子的主体还在这里，救度的难度会更大。”

    “所以有许多事情是不能简单看的。不破除这个旧的法，就会给正法带来难度；破除这个法，就给救度众生带来严重后果。大法弟子发正念清理邪恶对你们的迫害，正念纯正地做是可以的，旧的法理也是这样的理。这与正念对待修炼、正念救度众生是一个道理。所以你们能做这件事情。如果师父替你们做，那么这个旧的法理与旧的神就不干，由于很多事情我都给你们做了，再超格地多做，或者是全包下来做，那么这个旧的法理和旧的宇宙的生命看到，它们是绝对不干的。它们认为你们的一切我都包了，大法弟子自己没有修，所以它们就会起来阻挡。”

    “当然阻挡我也能清理掉它们，这么做行不行哪？有许多事情不是那么简单的。你比如说我举个例子。中国国内有些学员有时做得不是太好，当他们被抓去迫害的时候，那些恶警在打他们时，打得很厉害。可是，那个时候有的学员，正念是不足的，所以遭受的迫害就更加严重。邪恶在打他的时候，他也忘了自己是大法弟子了，也没有想到，我求救师父帮助。有的求救师父的时候也带着强烈的怕心。很多当被打得很痛的时候嘴里却在喊：‘妈呀！妈呀！’完全把这迫害视为常人对人的迫害了。那么这个时候我去保护他，这些旧势力它就不干了，因为它在维护着旧的宇宙的理。它认为那是宇宙的唯一理，新宇宙它看不到。它就要说：‘这是你弟子吗？你看他把你当师父了吗？他把自己当作修炼人了吗？他有正念吗？他放下生死了吗？他做到金刚不动了吗？’这个时候师父真的被它们指责得无话可说呀。当然了，一时一世的表现不能说他就不是我弟子了，它们也懂，它们就会说：‘我们打他的目的就是要把他正念打出来。你看他连你都不认嘛。他也不把自己当成大法弟子。’”

    “所以有些时候真的叫师父没话可说。可是因为宇宙在正法，我是从根本上不承认这场迫害的，我是可以彻底把操纵与利用邪恶生命的神与邪恶生命一起清理掉的。不管多高层次，不管谁打的、谁操纵的、谁利用的、谁安排的，我都可以一把抓在手里毁掉。师父坐在这儿就是一个常人，你就把我当作常人。可是师父在另外所有空间的身体，巨大无比，一个比一个大，宇宙再大，也没有我大。（鼓掌）可是大家想一想啊，我要把这些生命毁掉了，而旧的理，那个没被正过法的庞大的表面宇宙空间中的生命都看得见，就会说：‘你干什么呢？’那么它们就会全都群起而攻之，和我形成一种对立。即使这样我还能消灭它们，它们不管来多少，我都能给它们清理掉，削去果位打入地狱。大家想一想啊，我是来救度众生来了，那些神就不是生命了吗？是更高级的生命啊，更值得度的生命啊。而这个大法弟子表现得不象个大法弟子的样，我却为了他，消灭无数无数的神，大家想想这么做对不对？不对哎。所以我告诉大家，有些事情师父是很难办的。并不是师父能力不行，是为了所有的众生得度啊。你们自己做正的时候师父什么都能为你们做。如果你们真的正念很强，能放下生死，金刚不动，那些邪恶就不敢动你们。因为它们知道这个人你不叫他死，对他什么迫害都没有用，邪恶也只好不管他了。如果在这种情况下邪恶还要迫害，那师父可就不客气了，师父有无数的法身，而且还有无数的帮助我做事的正神也会直接清除邪恶。我以前不是告诉你们了嘛，你们每个大法弟子都有天龙八部护法，都是因为你们做得不够，众神都被旧的宇宙法理限制得干着急没办法。”（《北美巡回讲法》2002年3月）


彻底否定旧势力邪恶的安排，把讲真相的目光放得更宽、更远

    文/澳洲 启文

    【明慧网2002年5月25日】今天读了一位大陆同修的来函，他说他的同修妻子在洗脑班上很坚定，公安无能“转化”她，所以公安说要把他妻子放出然后让他进洗脑班。这位同修对我说他觉得是到了去面对他们讲清真相的时候了，他已做好了准备，他已知道自己那颗坚定的的心是不会受影响的。

    我很感动，同时亦觉不妥。感动的是：在他身上，体现了国内千千万万真修弟子的藐视群魔的“大法徒”的气慨和对大法坚定的心；感觉不妥的是，他作为老学员，在心念上好象还是让旧势力有机可乘，他没有从思想上全盘否定邪恶势力的安排。

    “转化班”、“拘留所”、“监牢”都是邪恶势力安排来毁掉大法弟子的地方，都不是大法弟子应该呆的地方，更不是师父所承认的。所以无论任何情况大法弟子首先在心念上要全盘否定这些邪恶的安排和算盘。如果说要“利用”这些机会去向那些邪恶继续讲清真相，挽救他们，那么我觉得这种想法思想并不利于我们需要更加广泛、深入、细致地向中国人讲真相的主题：一、这些恶徒听过看过真相材料都不知多少遍了；二、中国还有十几亿人，可贵的中国人中还有太多人对真相一无所知，甚至是闻所未闻，我们时间、人力、物力都有限。难道我们要把大部分的精力和时间耗在那少数恶徒身上吗？那么那些无辜的、善良的、可贵的中国人──那些还没听、看过真相的人怎么办？三、对那些恶徒是否善的问题：那些人中，大多数都知道了真相，而且其中有注定要被销毁的。不给他们得到机会继续迫害大法弟子以让他们少作恶业，这就是对他们真正的慈悲了。

    我想我们不应把讲真相的重点放在少数恶徒身上，而应把目光放得更宽、更远：十几亿的中国人中，普通老百姓, 乡村、边远地区还有太多的可贵的中国人，除了知道政府的瞒天过海的荒唐的邪恶宣传外，对真相一无所知，而他们才是真正的“可贵的”中国人民，他们更应该有同等的机会去知道真相。

    个人的一点想法，有错之处请同修指正。


“做到是修”

    【明慧网2002年6月4日】只要是真正在大法中修炼的人都知道学法的重要性，大部分同修也确实能够做到天天看书。然而，看到某些同修的行为，我却有这样的一种感觉：他（她）们还没有真正溶于法中。

    师父曾经谈过宗教形式的问题。我知道，僧人们甚至有些居士能把佛经背得滚瓜烂熟，但是“他不实修也白搭，不修这颗心，谁都上不去。”（《转法轮》）最近我在思考：是不是我们天天把师父的讲法挂在嘴上就算是学法学得好了呢？师父让我们学法是为了什么呢？我认识是让我们同化法，使我们的每一个细胞和一思一念都符合真，善，忍的标准。那么当我们在学法时就在不断加深对法的认识，而当我们没有在读法时，我们是不是应该时时刻刻都用学到的法来对照自己的行为和想法是不是真的符合“真、善、忍”？如果我们不这样做，而只会用法去对照别人，又何为修炼？

    师父给我们讲的法是前所未有的大，那么对我们修炼者的要求也是前所未有的严。目前正法工作多而艰巨，我们更要在做任何一件事的同时不忘记修自己的这颗心，因为我们自身修炼得好与坏会影响到正法活动的成与败。

    请每位同修仔细想一想为什么学法？是为学法而学法（形象地说就是将师父说的话当成一件衣服套在自己身上）？还是通过学法而同化法（让组成我们每个人的最小到最大的粒子都溶于法中）？依我所见，法学得好与不好，不体现在能否背出师父所讲的话，或知道师父在什么地方讲过什么法，也不在于做事多与少，而是体现在我们是否能意识到自己的所思、所想、所行是否符合所理解的法理。我们在常人社会中修炼，也在常人社会中做着正法的事，常人看重的不是我们要告诉她们大道理，而是我们的行为。愿所有的大法修炼者都真正成为真，善，忍的化身。能悟到多少法理取决于我们每个人的悟性和根基，而将悟到的法理贯穿到我们的思想和行为中去则应是我们尽最大的努力去做并能做到的。

    最后用师父的《洪吟》-“实修”与大家共勉：“学法得法，比学比修，事事对照，做到是修”。


东欧之行的感悟：第一线与第二线、个体与整体

    文/欧洲大法弟子

    【明慧网2002年6月5日】这两天和同修们在讨论首恶东欧之行的过程中，有一些感受。想写出来和大家交流。有不妥处请同修慈悲指正。

    1、第一线与第二线

    最近发现，学员中有不少人认为彻底清除控制首恶的邪恶因素虽然非常重要，但认为在人间直接面对邪恶才是在第一线。由于自己有种种原因不去东欧，所以就觉得自己是在二线。因此在思想中有些懈怠，甚至处在观望的状态，觉得自己是在配合行动，而并不是主体的一部分。我想，真正轰轰烈烈的事情是发生在另外的空间。如果正念纯正能冲破很多空间的时候，无论我们是不是近距离发正念我们都是在助师正法、除恶的第一线。能直接面对首恶的学员毕竟是少数，而清除控制首恶的邪恶因素是天意，我们所有的大法弟子也是顺天意而行。我的体悟是在正法中大法弟子们各自有不同的角色，但在正念除恶的问题上并没有所谓的第一线、第二线的概念。

    2、个体与整体

    这些天和同修们交流时，发现很多学员都在思考自己应该如何克服困难，怎么参与铲除邪恶的行动，自己的心够不够正、该不该去什么地方。而忽视了从大法弟子整体和正法全局的角度去看，大家如何合理分担不同的角色，如何才能创造一个不受任何干扰的环境，保证我们能够顺利完成我们共同的历史使命。有的学员说，作为一个粒子我会服从整体安排。我理解，能够不执著于自己的认识和安排固然很好，但是如果不仅仅是服从整体安排，而是从开始就站在整体的角度上主动去思考和探讨，可能会更好？毕竟这两个思路的基点还是不一样的，容量也是很不相同的。


对发正念的一点体悟

    文/大陆大法弟子：小三

    【明慧网2002年6月6日】自从明慧编辑部通知每天于上、下午6点，中午和晚上12点发正念以来，自己多数时间都坚持，本以为这样就算达到了师父的要求。

    今天下午快到6点的时候，我由于正在做大法的工作，就想：“我现在忙着做大法工作，干脆就不立掌了，边做事边发正念吧。”然后继续做事。（过后我悟到，这样执著于做事的状态下要达到发正念铲除邪恶的目的是不可能的。）到6点零2分，电脑中正在播放师父经文的播放器突然停止不动了，当时我就一下想起师父讲过的法：“你不去清除它们，那么它可不只是迫害你、抑制你，它还要迫害其他的学员、其他大法弟子。”“现在你们发正念时，一立掌，邪恶的生命马上就逃走了，……”（《在美国佛罗里达法会上的讲法》）而且清楚地意识到正被同修们正念铲除、无处可逃的一些邪恶一下子都跑到了我这里来了。不但想躲在这里，还要干扰破坏。邪恶是不会放过任何一个破坏的机会的。而我由于没有真正的重视发正念，没有做到对师父、对大法的坚定和坚信，才让邪恶有空子可钻。意识到这点，我立即放下手中的事情，打坐立掌发正念，过后电脑又可以正常使用了。

    通过这件事情，我悟到：其实自己开始想边做事边发正念的想法，就是邪恶的旧势力利用自己求安逸和不精进的心给自己设置的障碍，好让自己不能静心发正念，起不到应起到的作用，以使它们邪恶的安排得逞。再想想，师父为了我们、为了众生，辗转等待了我们亿万年，并为我们吃了无数的苦，我却为了掩盖自己的执著，宁可被旧势力控制利用，也吝惜这短短的5分钟、10分钟。而这短短的几分钟其实并没有为大法做任何事，而是师父为了给予我们无比美好的未来，给予宇宙众生无比美好的未来而对我们要求的啊。同时，我联想到平时自己学法炼功也很懈怠，似乎都当成一份不得已而为之的任务了，还用忙来掩盖自己的不精进。这又是多么肮脏，多么不纯不好的一颗心。这样才导致我做工作时经常出现一些干扰和阻碍。师父也说过：“如果你们学法学得好，很多事情做起来就会容易一些，同时，不容易出问题。所以说，再忙也要学法。”（《北美巡回讲法》）我悟到，不要把学法炼功和发正念当成师父交给我们的任务，而应该正确认识师父对正法时期大法弟子的要求，发自内心地去做好，才是我们圆融地做好一切大法工作的根本基础。才是一个真正的正法时期大法弟子的正确状态。

    以上为个人的一点粗浅认识，不足不当之处，请同修慈悲指正。


保持正念　排除学法时的干扰

    文/大陆大法弟子 小三

    【明慧网2002年6月8日】近日，我们这里一些做大法工作的同修们由于做大法工作，平时休息时间很少，甚至在学法的时候精神状态也不好，老是犯困，于是困的时候就站着学法。

    有时我学法时也遇到这样的干扰，开始时我也想，站起来学法就好了，就不会困了。可是事实上，有时候站着都一样想睡觉，就算不睡，学法的效果也不好。同修也说，站起来学法有时也不管用，照样困。我想到师父在《转法轮》里说：“这是一种方法，但它不只是一种方法，它是一种功夫的体现。”（《转法轮》307页）“不在方法的本身，……”（《转法轮》309页）我想：“困了要不想睡，站起来走走。”这是常人解决问题的方式。而我们大法修炼者在学法时遇到的干扰却是邪恶的旧势力利用我们常人的身体和我们在常人中形成的固有的观念对我们的超常的干扰，所以单靠常人的方法也就起不到好的作用。我在困的时候站起来时，没有意识到自己是被这种常人的观念障碍着，单想通过“站起来”的形式来排除不让我学法的干扰，谈何容易！这样的想法又是向外去求了。而且，潜意识里还认同了“坐下就会睡着”的这样的人的观念。这种常人的观念抑制了我们修成的神的那一部分正法，阻碍了我们神的一面铲除邪恶，排除干扰。

    为什么坐下就会睡着？学法这么伟大、殊胜的事怎么会睡着？我们真正的自己在学法的时候会想睡觉吗？当然不会。而且，“站起来”只是被动地承受，不能真正地排除干扰，即使站着不困了，再坐下还会困。这样它就会长期反复干扰我们学法。意识到这点，我在学法再瞌睡时，我就不需要再站起来，继续坐着学法，同时坚定正念，铲除妄图控制自己想睡觉的不好的思想、业力和干扰。这样，从法上认识，从根本上找到原因并正念对待，就能很快地突破，学法的状态也好了。还不容易出现反复。

    通过这件事情，我悟到：作为大法弟子，在大的事情上我们能清醒地认识到邪恶旧势力对我们正法修炼的干扰和迫害，也能意识到在学法的时候瞌睡也在起干扰我们学法的魔的作用。但是我们有的时候却局限在使用常人的手段去解决问题，还认为自己只能通过这样做去排除干扰。（我开始就想，自己这么费劲铲除它，怎么还困呢？）我觉得，单是用这种常人的做法去对待修炼中的魔难，并不能真正地破除它，只是常人在吃苦而已，效果肯定是不好的。相反，如果我们无论何时都能保持强大的正念，任何事都以大法对一个正法时期大法弟子的要求来衡量，那么邪恶的旧势力就没有空子可钻。

    以上是我们个人修炼中的一点粗浅认识，不足之处，请同修慈悲指正。


心平气和、金刚不动地发正念

    【明慧网2002年6月13日】星期一早晨在去领馆的路上，我刚买的自行车的车胎突然撒气了，这使我意识到邪恶在干扰，在最初的小小的懊丧过后，我发现这并不会对我的心情有什么干扰，我还是要去领馆，还是能保持平静的心情来发正念。以前修炼的基础使这个干扰起不了什么作用，虽然麻烦了许多，费了更长的时间才到领馆，但我的心情一直保持悠然平和，并在路上发着正念。

    在领馆外，见到另一位西人学员，她跟我讲，她也遇到了许多干扰，我跟她说：“不管有什么事，保持一颗平静的心。”

    在前几天发正念时，一到10分钟，腿就疼得受不了，今天没有那个障碍了，心越静，发的时间越长，索性就不看表，能多长就多长，一个长时间的发正念过后，还是很舒服的感觉。

    学法的速度很快，心也很静。我觉得我们必须通过学法净化自己，加强正念和正信，离开了法，人很难保持正念，这真是太重要了。看到去俄国近距离发正念的同修倒班轮流学法或发正念等，觉得不如在一个地方的学员尽量集体学法，学法后共同发出纯正的正念，看起来会减少几次发正念的时间，实际上集体学法的能量场是十分强大的，当大家共同静心把法读出来时，正念之场会是多么强大和纯净，邪恶怎么会在这样的场中存在？读法中，师父会把我们想解决的问题点给我们，法的力量会加强我们的正念和正信，这样，下一次发正念的质量不是就会大大提高。我身边的一个同修曾跟我说她悟到：在邪恶聚集的地方学法和发正念有同样的威力，常常是你静心学得忘记了时间，抬头一看，乌云已散去，阳光已温暖地照了下来。

    有时，我会想到我修得不好的地方而有些正念不足，但是我想有一个问题应该明确，我们修得不好的地方会再努力地修，这场邪恶本不应存在，邪恶之首不应存在。

    看到同修的文章中提到，因为没有看到发正念除恶的效果，一些同修的心里有波动。我这样认识这个问题，我们只做我们应该做的，正法到了现在，既然邪恶不该存在它就存在不了，把心放下，任何的人心不都是障碍吗？就是要正念铲除，直至把破坏大法的邪恶除尽，不需要多想，也不应该只从表面空间的表现就动摇我们的正信。什么是金刚不动的大法粒子？不管出现什么情况，我们一定要坚定地正念除恶，这是我们大法弟子的责任，这是我们的本分。

    师父已经告诉我们：“……这些事情，大家都不要多想；自己能不能圆满，也不要想，因为你的任何一颗心都可能成为一种执著，都可能被邪恶利用。当你的念头一出来的时候，邪恶就可能会给你演化出一种假象来，那时候就会造成一种干扰。……放下任何心，什么都不想，就做大法弟子应该做的那一切，一切就在其中了。”（《在华盛顿DC国际法会上讲法》）


也谈“自我”

    文/大陆大法弟子

    【明慧网2002年6月14日】在法中，师父要我们“修成无私无我，先他后我的正觉”（《佛性无漏》），在《肃清魔性》中，师父说：“你连对你个人的执著都放不下怎么会圆满？”“然而一个伟大的修炼者就是能在重大考验中，放下自我，以至一切常人的思想”。（《位置》）自我是什么？怎么放下？我一直疑惑不解。

    开始，我以为放下生死证实大法就是放下了自我。后来，我又以为根除私心就是放下自我。但是，在清理思想的过程中，我发现，这个自我原来是一个相当微观的生命，隐藏很深，也很狡猾。

    记得在2000年7月，我还在被非法劳教的时候，曾在劳教所坚持炼功，但时常被怕心障碍而没有坚持到底。当时我就奇怪，自己不是放下生死证实大法了吗？怎么老是有怕心呢？一次半夜在床上打坐炼功，静下来的时候看到自己的身体很庞大，而这个庞大的身体心脏部位却有两个一样大小的黑色小人，在那儿盘腿坐着。当时我就知道其中一个是“私”，另一个是什么，我一直不知道。但我知道它们就是我放不下的东西，怕心也是由它们而生。

    近日，发正念时，在清理思想的过程中，我把那些干扰得我不能入静的思想、念头一层层地往下挖时，发现它们是由“私”而生，再深层清理下去，我发现它的后面是“自我”，这个“私”就是从“自我”生出来的，而无数的执著又是由“私”产生，就象一棵树，“自我”是根，“自私”是干，执著是枝叶。当我们只去掉表面的执著而不去掉这个根时，就象只剪掉枝叶而不挖去根一样，修掉它还会长出来。

    在将近半年痛苦的心性摩擦当中，我从找到一般的执著，再找到“私”，再找到内在的变异的旧势力，再找到这个“自我”，经历了一个艰苦的“向内找”的过程。当我找到并清除它时，它先去掉了一部分物质，显得不完整了。我开始感到它是一个有形的身体在我的体内并有坚硬的框架支撑，我意识到，去掉这个“自我”也是一个严肃的，艰苦的修炼过程。因此把它写出来和同修共同切磋。

    个人所悟，不对之处请同修慈悲指正。


我理解为什么“无论干什么自己就应该那样做”是最纯正的一念

    文/大法弟子

    【明慧网2002年6月15日】如何发出最纯净最强大的正念是一段时间以来同修们交流很多的问题，我想我们永远都不能忘记师父告诉我们的一句话：“心性多高功多高。”师父在《转法轮》的“提高心性”这一节中给我们讲了一个学员被车挂住，摔在地上，但由于心性到位而皮都没破的故事：“咱们就讲，好坏出自人的一念，这一念之差也会带来不同的后果。那么大岁数，搁个常人，能摔不坏吗？可她连皮都没破。好坏出自一念，如果她躺在那儿说：啊呀，我不行了，这不行，那不行。那么可能就筋断骨折了，瘫痪了。给你多少钱，你住在医院里后半辈子起不来，你能舒服吗？”从中我们可以看到，人的一念是多么的关键，仅由这一念的不同，就可以产生多么不同的后果。事情的结果，不就是由这一念决定的吗？这还是一念在个人修炼中所起的作用，那么在正法修炼中，我们的一念是否纯正，纯正到什么程度，所导致的结果就会有巨大的差别。

    师父在《北美巡回讲法》中讲：“大法弟子发正念清理邪恶对你们的迫害，正念纯正地做是可以的，旧的法理也是这样的理。这与正念对待修炼、正念救度众生是一个道理。”

    师父告诉我们：“我们在清除邪恶的时候大家要注意，抱着显示心理、抱着常人的怕心或者是不纯的念头，都不能达到目的。为什么你有这样的能力呢？因为是一个伟大的修炼人才有这样的能力。那么你在发出这一念的时候就不能够不是伟大的修炼人所发出来的。”（《在2001年加拿大法会上讲法》）

    在写《纯净我们的正念》一文时，我理解发正念是为了“捍卫宇宙的法”，这是我们作为大法弟子应该做的。后来，在某一时刻，这个“应该”在我面前显示出他的巨大内涵来：

    我忽然悟到，这个“应该”的一念，非常的简单，非常的朴素，非常的单纯，却是无欲无求的真正正法修炼的状态，真正的伟大，真正的辉煌，真正的坚韧有力，完全是大法粒子的状态，是我们从法中修出的本性的一面的体现，无私无我，纯净得无懈可击，无漏可钻，体现出我们为自己为大法为众生负责的境界。

    如果我们做任何事都是抱着我们作为大法粒子，应该去做的一念，其它什么都不想，什么都不求，就是“应该”，就是用法的力量在做，就是用最正的一切在助师正法。这个“应该”的一念来自于法，并因其纯净无私而具足法的力量，从中可以体现出慈悲救度众生，捍卫宇宙的法等大法中的无限内涵和机制。

    再一次读师父的讲法时，我发现，师父已反反复复地告诉了我们这个我们做事时应抱的一念，就是“应该”：

    “我们的学员呢，真的了不起。前一段时间，大家为了正法做了很多你们应该做的事情，在这一段时间我们有很多人都在向世人讲清真相上做了大量的工作。作为一个大法弟子，这宇宙大法的一个粒子，你们应该这样做。当人破坏法的时候，当然谁也破坏不了这个法，宇宙的法怎么能被人破坏呢？谁也破坏不了，但是呢，当谁要来迫害这个法，那么作为一个弟子，作为大法的一粒子，你应该如何做呢？你不应该去把真相讲出来、叫人知道是怎么回事吗？这是站在你自己角度去讲，你是大法的一粒子，你就应该起这个作用。”（《在美国西部法会上讲法》）

    “过去我们无论做任何事情，大家都在想：我要怎么样学好法，我怎么样为大法做工作，我怎么样能够提高，我怎么样能够做得更好；总感觉是在学大法，而不是身在大法当中的一员。经过了这一年以后，我发现大家完全变了，你们没有了原来的那种想法。无论为大法做什么，无论你在干什么，你们都把自己摆到大法当中，没有原来的那种我想要为大法干点什么、我想要如何提高。无论你们做什么，都没有去想自己是在为大法做什么、应该怎么样去为大法做、我怎么样能够为这个法做好，都把自己摆在大法当中，你就象大法中的一个粒子一样，无论干什么自己就应该那样做。虽然你没有明确的这样的意识，或你没有明确的语言表白，其实你们的行动已经是这样，这就是我看到的大家经过这一年以后发生的最大的变化。也就是说，你们已经完全在法中了。”（《在北美大湖区法会上讲法》）

    “学员在生死存亡面前敢于走出来，在最大限度失去一切中走出来，做了大法弟子应该做的伟大的一切。”（《在北美大湖区法会上讲法》）

    “你就应该在这里做好你应该做的，这就是为什么在国外得法。”（《在北美大湖区法会上讲法》）

    “学员们了不起，真的了不起！你们尽力地做了你们应该做的。”（《在北美大湖区法会上讲法》）

    “那么作为大法弟子，赋予了你们伟大的历史的使命，这就和单纯的个人修炼不是一回事。你们要维护法，你们要证实法，在法遭到迫害的情况下你们如何地去揭露那些邪恶，更好地圆融大法，这是你们应该做的。实践中你们也做得非常好。这一点，师父看得非常清楚。”（《在2001年加拿大法会上讲法》）

    “每个能跟上大法进程的大法弟子，你们都做了你们应该做的事。”（《在华盛顿DC国际法会上讲法》）

    “至于说这场魔难还有多长时间，我想，这些事情，大家都不要多想；自己能不能圆满，也不要想，因为你的任何一颗心都可能成为一种执著，都可能被邪恶利用。当你的念头一出来的时候，邪恶就可能会给你演化出一种假象来，那时候就会造成一种干扰。……放下任何心，什么都不想，就做大法弟子应该做的那一切，一切就在其中了。”（《在华盛顿DC国际法会上讲法》）

    我们在人间修炼，有修好的一面和没修好的一面，没修好的人心不时会反映出来，干扰我们的正念，然而在理性上认识到了“无论干什么自己就应该那样做”（《导航》-在北美大湖区法会上讲法 )的涵义，对排除干扰，坚定正念，会有非常的意义。

    个人体悟，不足请慈悲指正。


大陆大法弟子给一同修的信

    【明慧网2002年6月15日】

    XX：你好！

    2001年5月听说你因为不转化被延期的消息，我觉得你真伟大。再后来看到关于团河的报导，我都不敢想你在里面是怎么度过的。我们在外面压力都很大。当时能帮你的就是发正念。通过发正念，我们确实帮助一些弟子闯了出来。对于你，我知道帮你发正念的人很多，国际上也一直在关注，为什么你一直没出来呢？我在和其他弟子的交流中认为：你消极承受了。但凡你明白发正念的法理，或你有一念求师父要出来，你就能出来。看到有学员写你的文章，里面有一段说你在邪悟者的围攻下不为所动，还在给它们讲法理。当时我想，那种情况下，更正确的做法是铲除它们背后的邪恶，不再听下去，而不只是坦然不动。

    后来你出来了，大家都很高兴。看到你的录像，眉宇间不很舒展，当时我想，我记得的你不是这样的，你神采飞扬地笑着的样子就在眼前。一个海外朋友来信说看到你，跟你打招呼，说你不爱说话。我想你不是沉默的人呀，当时我就感觉到，你有心结，或邪恶的迫害给你造成了未磨灭的心灵创伤。然后看到你的文章，我哭了，也明白了。但也在意料之中，因为消极承受的结果，不是妥协，就只有被迫害致死了。

    旧势力的安排是毁灭人的。看到身边的情况和网上发表的文章，邪恶想要的是不“转化”就只有疯、死、残。可无论哪种结果，都不是师父希望的，对于我们救度众生都是不利的。那么怎么破除呢？我悟到的有几点：

    一、发正念，否定旧势力的安排。

    我记得有一个弟子在天安门被抓，当时很多人都被打得很厉害，但都很坚定。这个弟子在警察审他时想：谁也不配考验大法，不许任何人通过迫害我来考验法。结果警察就没动他。

    还有一个弟子在洗脑班和看守所，被叛徒围攻，她的天目是开的，看到另外空间都是魔，当时还没有正法口诀，她就发念想用刀刺进魔的心脏。一想果真魔被除掉了。她不停地发正念、背法，最后她被关押的监室地上升起一朵朵莲花──她用正念铲除了邪恶，净化了另外空间。

    还有一个在马三家被非法关押的大法弟子，被打得很厉害，但没有屈服。有一天他对师父说：“师父，让我离开这人间魔窟吧！”结果几天后，他因身体检查不合格被释放。

    二、站在救度众生而不是个人修炼的基点上看问题。

    修炼中的弟子没有修成就有执著，旧势力就以此为借口残酷迫害，接受考验的结果，不被毁掉，就是脱去肉身。而师父告诉我们大法弟子的使命是救度众生，而不是个人圆满，没去的常人观念和执著要在讲清真相的过程中渐渐去掉。那么无论是被毁掉还是被迫害致死，对救度众生来说都是不利的。如果对于个人修炼，脱去肉身，也就圆满了，所以耶稣的弟子在被迫害中还宽容迫害他们的人。然而在今天的正法时期，旧势力把大法弟子迫害致死，就是破坏正法。

    如果我们的基点在救度众生上，就根本不接受邪恶的考验，邪恶也不敢来迫害；而如果我们是为了个人提高和圆满，那邪恶就有了迫害和考验的理由──看你够不够标准。

    三、大法弟子是一个整体。

    每当有大法弟子被抓、被迫害或走了弯路，自己和别人都在反省有哪些心没有去，哪点做得不够。这不是错，但如果仅仅停留在这一步，就等于认可了旧势力的安排和考验──看看在考验中哪点没做好。而师父不会这么安排的，有执著也不应该被抓、被打、被转化。师父会点化我们，让我们在静心学法中悟到自己的不足。所以我们应该站在整体的角度，否定这种迫害。

    发正念以来，大法弟子间的这种整体互相帮助表现很多，外面的弟子发正念帮助被抓的弟子出来，海内外大法弟子共同发正念清除另外空间操控人间首恶的邪恶因素，帮助大陆人民和大法学员。我们先否定这种邪恶的安排，作为个人再反省自己的漏洞。因为邪恶的迫害不只是针对被迫害者个人的，是对正法的干扰和破坏，也就需要大法弟子整体上否定和破除。

    以上是我的一点认识，与你交流。师父是彻底否定旧势力的安排的。之所以还有这么多的迫害发生，很多方面旧势力的安排还在起作用，是因为我们弟子没悟到，没做好，或者处于一种无可奈何的消极状态，让众正神都被旧宇宙的理限制得干着急没办法。所以如你认识到的，大法弟子的交流和整体提高是非常重要的。

    我是走了很大的弯路走回来，走回来的过程也很艰难，主要是因为放不下自我，对法认识不足，不够坚定。（你文章中谈到的坚定大法但认为自己不行，我认为也是对法的不坚定。对法坚定就不会认为自己不行，因为我们是法中修出来的，只是人的一面障碍了我们认识自己神的一面的坚不可摧。）不管怎样，过去的事情，在法上有一个清醒的认识，就不要再想了，毕竟我们还有人身，有自由，就多做救度众生的工作。而且我们的基点也不应停留在“弥补”上，那还是个人修炼了。就把自己当作正法弟子，应该做什么，就做什么，要有紧迫感和责任感。这是我的体悟。但在做的过程中别着急，学好法，很多事情会做得事半功倍。只要心在法上，符合修炼人的标准，会发现你做的每一件事情都不会白做，即使在当时看来微不足道。

    愿我们共同精进，早一天团聚。

    大陆同修

    2002年6月13日


身陷囹圄无所惧　慈悲救度讲真相

    【明慧网2002年6月17日】四川省德阳市孟家镇党委政府个别不法官员，借口听说大法学员在家炼功、散发资料、谈论法轮功真相，在没有任何手续的情况下，强行非法抓捕了八名法轮功学员进行关押，办洗脑班。这八人中，除一位学员40多岁外，其余都是年过花甲的老大爷、老太婆。不法之徒对这些法轮功学员不择手段地在肉体上残酷摧残，精神上反复折磨，经济上强行卡要，妄图动摇这些学员的意志，逼迫大法学员放弃修炼，以达到他们向上级和“610”办公室邀功请赏、升官发财的目的。

    这八位大法学员在长达三个月的非法关押中，不畏强权，坚持自己的信仰，维护大法，利用一切机会，向来骚扰、动摇他们的人员以及能够接触到的人们讲清真相，使许多人知道了法轮功真相，明白了法轮大法好，法轮大法是正法，震摄了邪恶，谱写了一曲动人故事。

    一、坚修大法心不动，大善大忍讲真相

    二○○二年一月二十五日前后，八位法轮大法学员被邪恶之徒抓至孟家镇政府处关押。邪恶之徒生活上对他们进行虐待，每人每天饭量不足三两米，给一点咸菜，饭菜质量极差。在这种吃不饱的情况下，还要强迫他们劳动。这八位法轮功学员说我们不是罪犯，我们是好人，不能任凭着你们为所欲为。这时，孟家镇党委书记发出命令：“对他们狠一点！”话音刚落，龚得乾（以前曾是抢劫犯，现在是镇上的治安员）便扑了上去，冲着其中一位女学员就打耳光，把她打得鼻血直流，其他大法学员见了，大声说“XX党打人了，镇干部打人了。”镇书记说“你们是……，打死活该，打死算自杀。”大法学员说：“我们都是好人。你们才是共产党的败类，你们利用以前的流氓、抢劫犯来打真正的好人，谁好谁坏，难道还看不清吗？”镇书记刘兴德听了，无言以对，羞愧而去。这时，孟家镇党委副书记杨小刚插嘴说：“你们炼法轮功，就是该挨打。宁可错杀一千，也不放过一个。”有位大法学员马上驳斥道：“这是当年国民党特务用来对付共产党的办法，今天，你们把三个代表唱得多响亮啊，却这样对待善良群众。”杨听了表情非常难堪，灰溜溜地走了。

    镇不法官员见硬来不行，就改变了一种方式，叫这些大法学员看他们的“1400例和自焚”图片展览。他们以为这样就能达到洗脑的目的。看后，他们问“你们为什么要炼法轮功？”大法学员就从自己的身心健康说到了家庭的和睦，从人与人之间的和善相处，谈到了社会的安定，从现在的世风日下谈到了真善忍是人们的本性，从现在人为了维护自己的私利而不惜伤害别人谈到了人应该堂堂正正地活着，应该维护正义，应该对正的因素负责，应该有正念。大法学员用自己的亲身体会去证实着法轮大法好，法轮大法是正法。大法学员还告诉他们“这1400例是莫须有的，是江泽民集团为了镇压法轮功而栽赃的。‘自焚’也是公安部门自编自演的丑恶闹剧。德阳有上万人修炼法轮功，为什么你们身边没有这样的事情？你们接触的法轮功学员为什么和电视上演的是两回事？说炼法轮功的人有1400人死亡，退一万步说，即使这1400例全是真的，也说明不了什么问题。按国家统计局的统计，人的正常死亡率是每年千分之六，而中国有至少七千万人炼法轮功，照这样计算，每年有42万人死亡都是在正常比例之内。中央电视台费尽心机、栽赃陷害，才凑起1400，这不正说明因为炼法轮功而减少了人的死亡率吗？我们大法学员修的是真，修得堂堂正正；修的是善，对别人、对自己都要善，不杀生，也不允许自杀，怎么能去烧自己呢？真奇怪，警察背着灭火器巡逻，雪碧瓶装着汽油，在熊熊烈火中居然不着火？这些事情自己稍微想一下也能知道到底是真的还是假的。”镇官员听后无话可说，他们陷入了沉思。过了一会儿，他们说：“我知道你们是好人，但是上级给我们压力，我们没有办法，好人我们也得抓。”大法学员说：“现在社会治安这么乱，偷盗抢劫随处可见，乱七八糟的OK厅成了妓院，麻将赌博随处可见，你们不去管。我们炼法轮功身心健康，时时处处都做一个好人，对自己有益，对别人也有益，何罪之有？你们却来抓我们！”孟家镇副镇长邪恶地说：“按照江总书记三个代表的精神：开妓院是搞活经济，促进发展；打麻将一心一意，使社会安定团结；抓整法轮功是目前重中之重。”大法学员说：“你们打我，我不怨你们；你们骂我们，我们也不怨你们。也许你们并不是真心想这样做。但是我们要告诉你们真相，善恶有报是天理，迫害大法和大法学员的，是要遭恶报的。”孟家派出所的警员张显述听到这句话后，赶紧一边后退一边说“你们千万别那么说，我知道，炼法轮功的人说的话是很灵的。”说完扭身跑了出去。

    二、疯狂榨财岂能得逞，放下生死主动正法

    由于大法学员在政府院内讲真相，人们在觉醒，对大法学员的态度也在逐渐改变。镇书记刘兴德发现这样不仅没有“转化”法轮功学员，许多人还知道了真相，反而被法轮功学员所转化，就立即把学员转移到孟家镇光辉村小学。在这里，法轮功学员吃的是稀粥，睡的是湿地草窝，生活环境更加恶劣。政府不法官员还派了五个强壮汉子看守着。这些恶人为了向刘兴德讨好，就加倍迫害法轮功学员。法轮功学员始终保持正念、抵制邪恶。镇不法官员和看守对学员动不动就拳打脚踢，每个学员不知被他们打了多少耳光，有的被打得鼻血长淌，有的被踢得青一块紫一块，浑身上下伤痕累累，还被推到坝子里淋雨。“有师在，有法在”，大法学员心存正念，什么也不怕。奇怪的是，到了晚上，被淋了雨的、睡在湿草地上的法轮功学员个个都安然无恙。而打人的，躺在床上的五个看守个个都感冒发烧。法轮功学员告诉他们：“这是你们自己造的业在遭恶报，若不悬崖勒马，更大的报应还在后面。”

    镇上不法官员非法关押法轮功学员还有一个目的，就是想从这些学员身上榨取钱财。据说他们抓人之前，都是经过研究的。决定对一般家庭的法轮功学员罚六千元，而对其中的两位专业户准备罚每人两万元，要他们个个都倾家荡产。没想到邪恶之徒这次却碰了钉子。被非法抓来的法轮功学员都有理有据地证实了法轮功好，还把一些政府官员和看守人员给转化了。这不是与镇不法官员的根本目的相反了吗？为了达到目的，邪恶之徒们就加倍迫害，他们以为在迫害下人是会屈服的，他们用自己的心态来想象法轮功学员。然而“强制改变不了人心”，正与邪、善与恶体现得如此鲜明，稍有正念的人心里都会知道到底是怎么回事儿。在迫害下，大法学员用绝食抗争、有两位学员绝食6天。其中一位被灌食，不法之徒把管子从鼻孔插入，差一点被灌死。镇不法官员害怕了，说：“只要你说一声不炼了，我们既不罚款，也不要你写保证，就放你出去。”这位学员义正辞严地回答：“要命有一条，要头有一个，要我不炼法轮功，你们永远也办不到。”副镇长龚德辉听了，两眼发呆，浑身松软，毫无办法。

    另一位学员在绝食中连续几天拉肚子，最后四肢无力，卧地不起。副镇长龚德辉见了，慌了手脚，开来汽车，四个人想把她抬上车去。她在心里想“我是大法学员，不能配合邪恶，我重千斤。”结果，四个人抬她都很吃力，区区十多米，一个个却累得气喘吁吁。这些人怎么也不明白，一个只有80来斤的人，怎么会这么重？

    为了同修的安全，另一位学员也跟上车去。到了医院，医生输了两瓶葡萄糖液。在输液的过程中，大法学员又向同一病房的人们讲真相。病房的人说：“我们家中也经常收到法轮功的传单，我们那里也有炼法轮功的人，你们都是好人。我们相信，好人毕竟是好人，好人会有好报，坏人定遭恶报。”

    三、戳穿“自焚”假相，校园处处“法轮功”

    从医院回来后，镇不法官员就反复放了三天“自焚”录相，强迫大法学员看。大法学员正好利用这个机会。每放到关键镜头，学员就将其内容暂停。然后就讲其中的虚假漏洞之处。从片子的长短镜头到警察手中的灭火器，从刘春玲关被重物击打后弹起来的块状物到刘思影喉管做了切开手术却可以马上说话唱歌；从真假王进东的错误盘腿及结印到烧不坏的装汽油的雪碧瓶……，一切的一切都说明这个“自焚”事件完全是中国江泽民政府自导自演的一出栽赃诬害法轮功的丑剧。

    本来是人们都很讨厌的“焦点谎谈”，现在加上大法学员的讲解，看录相的人一天比一天多。有学校的门卫、老师，有当地的农民，还有一些小学生。就连五个看守也看得入神，听得有味。看守对大法学员态度没有开始那么凶了。学员向当地老百姓说真相，看守也不怎么管了。开学了，家长领着小孩来报名，大法学员就向家长、学生讲真相。一周之后，这周围的人们都在谈论着大法好。小学生放学时，一边走一边喊：“法轮功，法轮功。”说来也奇，就连学校林中的三只漂亮的小鸟，也成天地叫着“法轮功，法轮功”。据当地农民说：“到现在那三只鸟还在那里整天地叫着‘法轮功’。”人们议论说：“连鸟都说人话了，这世道可能要变了。”

    四、邀功请赏心太急，无奈造假骗战功

    两个月后，市区领导来检查工作，还叫了电视台，公安干警也来了，旌阳区610办公室的头目也来了。他们首先讲了一阵胡编乱造的话，就要给大法学员录相，准备向上邀功，听说还要请省上来看他们的“转化”功绩。大法学员说：“给我们录相也可以，但我们大法学员只能说真话。”公安说：“你们师父在外国享福，你们还在这里弘法，值得吗？”大法学员说：“师父比我们辛苦不知多少倍，因为佛法无边，他正在国外度人。说师父享福是中国江泽民政府造的谣。”公安瞠目结舌。大法学员接着说：“一师一法一亿徒，一生一世一部书，一关一难一层天，一信一念一归途。”公安吃惊地问：“你们师父有一亿徒？”学员说：“从前是一亿，现在说不定不止这个数了，现在法轮功在全世界五十多个国家流传，修炼的人更多。大法学员坚信大法，相信善有善报，恶有恶报。”公安接着说：“善有善报，恶有恶报，不是不报，时间未到”，记者见了这情景，怎么也不敢录这个像了。

    这时，刘兴德、龚良辉这些不法官员急了眼，向区上的公安请求道：“我们拿这些人没有办法，请你把他们关进监狱，看他们还怎么说。”公安说：“这些炼法轮功的，我见得多了。要说，说不过他们；要打，他们个个都不怕死；要关，德阳监狱已经装不下了。真是没有办法对付他们。我现在都觉得自己成了工具了。唉，太累了……。”市区领导及610办公室人员乘兴而来，败兴而走，什么都没有捞着。他们这才知道下面的汇报是假的，“转化”录相没有录成。但是由于市里的官员邀功心切，已经提前向省上的610办公室请功报喜，却弄巧成拙，省里要看“转化”录相，这下可急坏了市区官员和610办公室人员。为了向省上交差，只好学着中央电视台的样造个假录相。于是，他们慌慌张张从孟家镇光辉村找来一个在1999年7月20日以前跟着炼过几天功，720迫害以后就吓得没有炼的叫陈纪秀的人，对她进行欺骗、恐吓，强迫她配合电视台录相，于是陈就只好违心地按照他们的旨意讲了话录了像，这个录像还在市区电视台播出过，这就是他们在电视里播放的所谓“许多炼法轮功的人都被教育转化”的内幕，也是他们向省610办公室邀功请赏的战果和功绩。真可谓“掩耳盗铃，瞒天过海”。

    五、世人沉醒善待学员，“转化”失败可耻收场

    光辉小学快开学了，学校的人很多，镇上的官员见法轮功学员不断向周围的人讲清真相，怕影响扩大，以后洗脑更不好做，他们又决定把这些法轮功学员转移到孟家轴承厂，继续关押。他们要学员的家属拿钱来取人，这些学员家属也是明白真相的人，他们拒绝了政府不法官员的无理要求：“人是你们抓的，为什么要叫我们给钱取人？！”

    在轴承厂，大法学员就向厂里的老板、家属职工、门卫讲大法真相，听了大法学员的讲述，人们都说：“现在的XX党真无聊，放着坏人不去抓，反而把这些好人关起来。”通过与学员的接触，厂里的人看到，这些法轮功学员品行端正，落落大方，没有坏习惯，性格开朗，而且对人非常诚恳和善良。当他们发现法轮功学员饭菜很少时，他们心里都非常难过，就主动送一些饭菜给这些学员，有一天还给学员们炒了很多肉菜，煮了一些干饭叫学员们吃（那一天恰好是两个学员的生日），而且还叫学员们要吃饱吃好，保住身体才有机会给更多的人讲真相，并对他们说：“中国人都急需知道真相，人不应该被欺骗。”有时，厂里的人还主动帮助大法学员收藏真相资料，支持学员学法、炼功。大家都觉得与大法学员相见相遇是一种缘份，也是一种福份。

    政府不法官员用尽一切办法，也没有达到其目的，只好无可奈何地对大法学员说：“罚款，你们不缴，写保证，你们不干。那么，这样好了，只要你们说个‘不炼了’，就放你们回家。”可是他们万万没有想到，这些大法学员谁也不说那三个字。不说，就不放。不放，大法学员就在这儿继续学法、炼功。

    过了几天，刘兴德又来找这些大法学员说：“既然你们不愿说‘不炼了’这三个字，那总该把这三个月的伙食费交了吧？”大法学员说：“是你们强迫抓我们来的，不是我们自己来的，为什么要交伙食费呢？如果你们继续关我们，我们就住在这里集体学法炼功。”镇上官员实在没有办法，到四月二十四日，全都无条件释放回家。长达三个多月的洗脑班，终于在失败和可耻中收场。大法学员堂堂正正地走了出来，同时使许多有缘人知道了真相，救度了世人。


讲真相至关重要

    【明慧网2002年6月18日】“讲真相救度众生，旧势力是不敢反对的”（《在2002年波士顿法会上的讲法》）此次东欧之行，从俄罗斯到冰岛，一系列不同而又类似的经历，使我更加深切地体会到讲真相之重要和紧迫，也看到了讲真相纠正大局的威力。这不仅仅是因为很多人渴望了解真相，也是因为很多障碍是因为有关人员对真相不够了解才得以产生和继续存在的。甚至可以这样说，只要我们坚信大法，真能放下心去更加深入细致广泛地讲真相，就能解决所有问题。当然，在讲真相的同时，学好法和充分重视发正念是必不可少的，否则讲真相很难达到应有的纯净和正法需要的慈悲与深度。

    人的表面因为层次所定，表现形式是非常庞杂的。经过三年的风风雨雨，世人已经普遍知道了法轮功的和平与道德本质。然而，为什么关键时刻人还有诸多顾虑和不明智之举呢？种种现象在提示，除了邪恶对人的干扰与操控外，我们讲真相的广度和力度不够是一个明显而主要的原因。人在不了解真相时，很容易受到其它空间不好的东西的干扰，要想帮助他们树立正念、开创未来，讲真相已经迫在眉睫。同时，我们大法弟子在讲真相中的思想方法，也需要尽快成熟和丰富起来。

    旅途中，我遇到很多仍对法轮功几乎不了解的善良面孔，遇到过渴望深入了解法轮功却只听说过迫害案例的心灵，也遇到过对真善忍法理完全肯定却表示对法轮功不敢轻易首肯的疑惑。还有很多事情引起了我的反思。如果德国之行之前我们就把真相讲到位了，德国警察和民众是不是会发自内心地主动与邪恶周旋呢？如果冰岛之行之前我们把真相讲到位了，冰岛民众是否可能事前帮助政府避免做出错误决定呢？法轮功已经是举世瞩目的“团体”，受到各国政府和情报机构关注是情理之中的，但是还有多少国家和政府对我们有所了解但又不够了解？西方社会很多人由于历史和文化等因素，仍然是很纯朴善良的，对真理、善恶、道德有着良好的直觉判断，因此，我们在向中国人讲真相的同时，也不能忽视帮助西方社会深入了解法轮功真相，否则邪恶就会在这些方面钻我们的空子，趁机在西方社会用谎言毒害世人，给正法制造障碍。

    还有一件事引起了我的思考。那就是大法网站载文中的有些说法常人无法理解的问题。有学员提出是不是应该避免常人无法理解的用词，比如发正念，清除邪恶等。我想，师父说任何事情我们都要站在法的基点上向内找。那么遇到这类问题，有没有让我们在看问题的基点和破除人的观念方面更加坚定、精进的启示呢？一方面，为了证实大法与救度众生，我们必须注意自己的言行，不能把正念铲除邪恶等神圣的事长在嘴上；法中没有的一些说法，比如“消灭”之类的用词，或者指名道姓说要如何如何，这些方面我们必须修口，从法上严谨起来、每一言一行都体现出大法弟子的善，才能真正对法负责。特别是大法网站同时面对大陆和海外不同修炼状态的学员、各种心态的世人，以及邪恶。我们说什么不说什么怎么说，的确都应该同时考虑到主要针对哪类读者以及可能的客观社会效应问题。另一方面，只要常人不理解的我们就回避，又会失之偏颇。比如常人不可能真正理解修炼中诸多的超常现象和道理，我们仍然可以公开探讨修炼和正法中大家共同关心的问题，因为正法和修炼不能被常人的理解能力所局限。因此我想这里既有要充分注意自己的言行，又有个基点和分寸把握的问题。当我们时刻不忘救度世人的历史使命，知道我们的一言一行都在怀着各种心态的世人的观察之中，当我们对人有着足够的善心与慈悲，我们就能够把我们需要探讨的法理和超常现象用适当的形式表达出来，而不是靠着大法网站有限的几个编辑辛勤为大家修改和弥补文字上的有漏，或者干脆回避我们必须探讨的话题。

    其实常人社会中很多事也不是人人都能理解的。比如科学的很多领域、宗教、艺术等等，但当人对某个事物已经采取认同的基本态度时，遇到不解的问题，他会怀着一种平常心去研究或者请教，而不是去否定；当人对某种科学采取仰视态度时，遇到不解和疑惑，他会认为那门科学很深奥而自己知识太贫乏，而不会觉得科学“怪异”从而产生排斥。科学家会由于人们的不理解而轻易否定自己的科研吗？不会，他可能会酌情去做一些科普讲座，但不会在自己的科研实践中迁就科普的水平，因为他知道自己的研究远远超越了科普的范畴。那么作为大法修炼者，当用正念对待问题时，我们其实是知道答案的。——人类社会的任何事情都不能用来作为否定大法和大法修炼的理由，因为大法修炼本来就是超常的。关键是如何用善心在讲真相中帮助人们克服理解上的障碍，对大法树立正信和正念。

    说这些，只想作为一个对自己和对大家的提醒，那就是，虽然我们已经做了很多，但客观上我们讲真相的广度和深度还是有很大可努力可改进的余地的，思想方法上也需要更加从法上成熟起来，更能符合师父说的“正念正行”的要求，作为一个整体，更好地跟上正法进程。

    学好法、讲清真相、发正念，这是师父保证我们能圆满完成救度众生历史使命的三大法宝。哪一件也不可偏废呢。

    匆匆而就，如有不妥，敬请指正。


大法弟子坚定的正念使资中楠木寺女子劳教所的邪恶胆寒

    文/大法弟子

    【明慧网2002年6月19日】2000年12月，师父法身在梦里点化我一个星期，要我走出来，到北京去正法，我还在犹豫，怕自己过不了关，还在跟师父说：“我五十年没出过门，也不知道怎么坐车，我怎么去呀？”师父告诉我会有人和我一起去。没多久，在一次法会上，碰上了一位小姑娘，她也想去北京，于是我们在12月21日一起出发去了北京。

    2000年12月26日我们终于站到了广场上，看到有一个小伙子举起了横幅，可是我们都没有横幅，我们就走到小伙子身边，和他一起喊出了憋在心里许久的话----“法轮大法好！还我师父清白！”喊了一遍又一遍，心里痛快呀！自己觉得那个声音呀，震撼宇宙啊！这是从心底里发出来的，是那样的庄严与神圣！现在想起来都是无以言表的震动！

    之后我们就被抓了，派出所的恶警逼我们写污蔑大法的东西，我们都坚决不写，后来我又想证实大法，就写“法轮功有百利而无一害！”

    再后来我被送回当地派出所，被非法关押在成都东城公安局滞留室5天。5天里我绝食抵制恶警们的迫害，又利用这个机会向他们洪法，证实大法。我的正念很足，心里没有丝毫的担心与怕，就是一个心：坦坦荡荡做一个真正的大法弟子。

    5天后恶警非法判我1年劳教，把我送到了资中楠木寺女子劳教所。那里环境的恶劣，许多功友都曾经描述过，监狱精神上、肉体上双重折磨，目的就是让你放弃修炼。由于我不向邪恶妥协，有很长时间劳教所不让我洗脸，不让漱口，大冬天的，难得洗一次澡，还只给10分钟，穿、脱衣服的时间都不够用。劳教所恶警逼迫我们坚定信仰的大法学员“扒壁”，双手高举，面向墙，动也不能动一下，从早上6点一直站到晚上，也不知道几点钟，恶警让回去睡觉才能回去。不“扒壁”的时候，就是由那些叛徒一天几十次来攻击大法，妄图欺骗我们放弃修炼。有一次有个恶警恐吓我说：你再不“转化”就枪毙你。有一个就说：你再不“转化”就送你去精神病院！我乐呵呵地看着它们，知道邪不压正，心很平静。

    我在那里心一直很平静，心里只有师父，只有法。我只上到初一，文化水平不高，我就抓紧学法，后来背了《转法轮》第一讲、第二讲，在里面看不到书，我就一直背法，24个小时心里只有师父，只有法，别的什么也想不起来。无论他们采取什么样的方式，都动不了我的心，我认定了就是要跟师父回家，谁也别想改变我什么。我给他们讲真相，告诉他们“自焚”是假的，骗人的，大法是清白的，在这样的情况下，他们没敢碰我。在这一年的时间里，它们没敢给我带手铐，没敢打我，也没敢骂我，一下都没敢碰我。

    师父说过只要我们那颗心，那颗心到了，师父什么都给我们做了。我知道师父为我承受了很多……

    2002年1月份，我回家了，现在又看到了师父的新经文，师父说：“意志金刚铸”。（《正念正行》）。邪恶势力在正念强大的真修者面前什么都不是。我的经历已经证实了，其实我什么都没做，只有一念在师父这，心里只有师父，师父就给予了我这么多。感谢师父！

    --------------------------------------------------------------------------------

    注：本篇文章是一位同修口述，我们记录并整理的。讲述过程中她特别提到了在劳教所里，她心里只有师父，只有法，而劳教所的人除了让她“扒壁”，没敢骂她，也从来没敢碰过她。她先在五中队，恶警看动摇不了她的正信，就把她转到九中队，九中队据她说是挺邪恶的地方，但也动摇不了她，又把她送到七中队，她说那里七中队是最邪恶的，也动摇不了她。邪恶之徒拿她没办法。在黑暗的楠木寺劳教所，她的经历简直是个奇迹。因为她心中有师在、有法在、有正念、有正行，所以邪恶动不了她。其实师父讲得很明白：“…大法弟子在两种情况下它们动不了。一个就是坚如磐石，它们不敢动。因为那个时候它们知道，不管你旧的势力也好，旧的理也好，这个弟子走得正、做得好，如果谁再去迫害，我是绝对不饶它。”“…如有的大法弟子被抓后，坦然不动，没有任何怕心，你看它旧势力就不敢迫害他。因为它们知道此人你不打死他，什么迫害都没有用，也就不碰他了。”“…他们对法的坚定使邪恶胆寒。”（《北美巡回讲法》）

    同修们，让我们共同精进，真正把自己溶于法中，每一念、每一言、每一行都用法的标准严格要求自己，真正地唯师父为大，唯法为大。当真正纯净的自我能够流露的时候，那就是我们返还真本性的时候。


发正念配合近距离除恶不分海内和海外

    【明慧网2002年6月19日】最近我从一些文章中看到，一部分大陆学员有这样一种模糊的认识，即认为在邪恶之首流窜海外时，高强度近距离发正念铲除操纵人的邪恶因素只是海外学员的事情，国内学员好象爱莫能助。这种想法的存在会在某种程度上削弱全球大法弟子整体的正念威力。

    邪恶之首出访海外，这样的机会之所以珍贵，并不只是因为海外大法弟子可以近距离发正念，那只是一种有效的补充，只要意念纯正，在哪里都可以不受距离限制地发正念铲除另外空间操纵人的邪恶因素。根本的原因是因为在中国的邪恶老巢中有由大量邪恶物质因素构成的那种邪恶物质场保护，虽然在中国大陆另外空间的邪恶生命的比例也削弱得很多了，大面积的区域形势都在变好，但清除起来的实际工作量比较大，而在海外的情况就不同了，另外空间操控邪恶头子的魔鬼当邪恶头子在海外的时候没有象在国内时那样巨大的另外空间邪恶场的保护，这也就是我们发正念彻底清除邪恶的最佳时机。在这种情况下，国内、国外大法弟子应不分彼此，齐心协力共同高强度发正念除恶。

    其实当邪恶之首出访海外时，由于签证及经济原因等，真正能够成行前往近距离发正念的海外大法弟子也还是很少的，大部份海外大法弟子都是以在中领馆前集体高强度发正念来参与此次正法行动。也就是说在这个时候，大陆学员的条件和海外学员的条件类似。比如当邪恶之首在俄罗斯时，对于不能成行俄罗斯的大部份海外学员和全体大陆学员来说，都是在海外，都是我们发正念铲除另外空间邪恶的最佳时机。海外学员在中领馆前高强度发正念，有效地牵制和清除了大量企图前往邪恶之首出访国增援的邪恶因素，大陆学员在国内高强度发正念（发出纯正的意念）同样可以大量清除那些操控人干坏事的邪恶势力，从而有力地支援在近距离现场发正念的大法弟子。

    反之亦然，当邪恶回到大陆老巢之后，大陆弟子就成了近距离，而海外成了相对的远距离，但大家的发正念同样会起到应有的作用。海内外大法弟子作为一个整体，通过学法、讲真相和发正念在共同起着慈悲救度的作用。

    个人体悟，有不当之处，敬请同修慈悲指正。


对正念的作用绝不置疑──墨尔本大法弟子中领馆前连续发正念300小时

    【明慧网2002年6月19日】墨尔本市大法弟子从6月5日上午9点起连续在中领馆前高频度发正念，至6月17日晚已进入了第300个小时。时值师父新诗《天又清》发表，30多名弟子齐集中领馆前，继续发出最坚定、最纯净的正念。

    在300多个小时的风风雨雨和饥寒交加之中，弟子们所体悟到的难以言表。感谢同修们在网上发表的一篇篇充满正见的文章，一个弟子悟到了，就能带动全体大法弟子在法上的提高。

    同时我们也深知，悟到还要做到。“在历史的伟大时刻，稳健的每一步都是光辉的历史见证与无比伟大的威德。”（《弟子的伟大》）在做的过程中，我们正变得越来越成熟、越来越稳健。没有太多的话讲，就象师尊所教导的那样，“放下任何心，什么都不想，就做大法弟子应该做的那一切，一切就在其中了。”(《在华盛顿DC国际法会上讲法》)

    一位曾参与圣彼得堡发正念、并有机缘入住邪恶之首盘踞的饭店的大法弟子与另一位同修一起，在48小时内连续近距离高强度发正念。这位弟子最深的感悟是体会到了什么是正念，那是一种纯正的、博大的慈悲。她说这一次真正地感到了师父的加持，她和那位护照上贴有五年内不能再到中国的标签的同修都堂堂正正将自己的护照交到保安手中，心中没有一点会过不去的概念，结果都顺利地通过了中、俄两国保安人员的检查而住进了饭店，房间就在邪恶之首的上一层。她进去后在房间里一坐立刻就定了下来，感到自己的手、脚、身体等统统消失了，只觉得自己象一滴小水珠一样，静静地滴入、弥散、汇进了法的海洋，溶入了师父无所不在的慈悲之场之中，觉得自己在某一个层次上就象是师父身体的一个小细胞一样。这时候心中除了绝对的放心、安全、幸福和祥和之外，别无它念。

    她这一坐就是45分钟，出定后的第一个最直接和真切的感觉是对自己正念作用的绝对的不置疑：在这样的场中，邪恶绝无不灭之理。

    许多同修最近有类似的感受，那就是以前发正念时好象刀光剑影地放出诸多法器，而现在只感到一种无所不在的场，一种安详慈悲的场。一个弟子说我突然明白师父为什么要说“窒息邪恶”了，如果大法弟子集体同时发正念，正念之场无间隔地连成一片，那就会象一个弟子看到的那样，邪恶的生命将呼吸不到一丝邪气，而只能在这样正的场中解体。所以先悟到的、精进的弟子应帮助更多的弟子尽快悟上来，并身体力行地去履行一个正法时期大法弟子的责任。

    当然，不论我们现在悟到了什么、感觉到了什么，都不能形成一种执著，更不能停留在原处，“勇猛精进”才是我们应有的状态。只要邪恶一天不灭尽，我们就要一直坚定不移地正念除恶，救度众生。


修炼和正法需要“善意的理解与宽容”

    文/大陆大法弟子

    【明慧网2002年6月25日】师父在《在2002年波士顿法会上的讲法》中，讲了天上的王的例子，说“当然了，他们能够看到真理，能够看到最好怎么样，但是往往也有一些认识上有一定差异的时候，可是呢，他们不会去争论。那是一种洪大的宽容，对生命慈悲，对一切都能够善意理解的状态。用人的话说都能够理解别人。”来开导我们在正法修炼中当遇到不同意见时怎么对待，那就是“对一切都能够善意理解的状态”。

    同修的一篇心得体会文章中写到：“宇宙法理讲包容，高层生命包容他以下生命，更高生命又包容高级生命，这里没有逻辑，是心性的容量。”宇宙中的生命为什么会往下掉呢？主要表现形式是因为他动了在他那个层次不该动的念。高层生命不会被低层的东西所带动，正如高于常人的生命，不会为常人的东西所带动，更不会把常人视为敌人是一个道理。

    法创造了宇宙中的一切，法给宇宙不同层次开创了不同的标准，越高越接近真理，越低离真理越远。如果高层生命被低层生命所带动，其实已经跟低层生命一个标准了，已经混同于低层生命，那就会往下掉。心性的高低，决定了境界的高低，不同层次有不同的标准，越高、越往上去越美好，越低、越往下越不美好。不够标准的绝不能在那一层次上呆，动了他所在境界不该动的念就会往下掉。宇宙的法理制约着一切。

    每个人修炼的层次不同，证悟到的法理不同，这就造成了认识上的不同。我们都在常人中修炼，看上去好象没有什么差别，其实差别太大了，很难找出同一层次的两个人。你悟到的别人不一定赞同，别人悟到的你也不一定赞同；你悟到了这个理，比你悟得低的肯定不赞同，比你高的也会有不同想法，因为修炼多高就是证悟多高的宇宙真理，超越他境界的东西他不会相信。再有，“高层的理在修炼中只能够意领却不能言表。”(《在新加坡法会上讲法》)你一谈出来，就变了味儿了，想让别人全部理解的确也是功夫。修炼中的人因为还有人心在，一定程度也都在常人的迷中，他可能拿自己悟到的理去衡量你。

    具体某一个问题，不同层次有不同的认识。我们都是修炼中的人，还有人心在，看不到法的一面，如果都去强调自己的所悟，执著于自我，或以自己所在层次的认识去衡量一切，甚至把符合自己认识的当成对，不符合自己认识的，就认为他有问题，从而在人的表现上，去看别人，你有这个心啊，他有那个心啊，这其实对于大家整体提高共同精进并不是清醒地带来正面作用。有很多人的表面比较固执的学员，往往潜意识地因为层次所限，认为自己悟得最好，没想到别人悟的也是对的，潜意识中认为自己悟得最好，修得最扎实，别人的问题好象看得很清楚，此时很容易产生在别人之上，能指导别人的心，容易维护自己，维护自己这一层悟到的法理。其实，每一层次悟到的理，只能在那一层次的修炼中起指导作用，如果你执著它，固守它，你可能会走给自己不断跟上正法进程造成障碍。因为法理是不断升华的，正法进程也在不断推进。一时固守自己的认识是修炼过程中的暂时表现，但长期固守就说明肯定有问题了。因为我们还要提高，悟到的法理不管自己认为再高，只是在现有层次上的认识，再往高修，就要有更高的法理作指导。我们每个人都是修炼人，确实都应该把自己放在其中悟一悟，因为我们还有人心在。

    从个人提高来讲，假如你的层次高，你怎么能被低层次的东西带动呢？你怎么不能善意理解呢？怎么能为你认为的低层次的表现而心里不平衡呢？假如你的层次没有别人的层次高，别人悟到的法理，你不一定认为正确，因为境界局限了你，拿自己低层次的认识去衡量别人高层次上的认识，那哪能衡量得了？还认为自己悟得好去找别人的问题。

    生命的意义不在于其层次的高低，大法弟子的先天来源都不同，层次不同，认识肯定不同。这好象很简单，好象不应该是问题，但因为我们还在迷中，看不到真正法的一面，所以法理上一定要明白，正确对待不同的认识。固守自己的某一认识，就是抓住某一层次的理不放，就是对某一层次的理的执著，就是对那一境界的留恋，而魔会抓住你的执著，阻碍你突破，不让你提高，同时魔还会利用这一执著和没去掉的人心，让我们内耗，争论不休，僵持不下，间隔我们，瓦解我们的整体力量。这种形式的干扰前一段时间我们大家都多多少少遇到过。我理解，大法弟子整体的内部，大家能否按照“修正修善”的要求彼此善意地理解，能否用洪大的慈悲去包容不同层次的不同认识，这应该是我们修炼和正法进程中不能落下的内容，我们真得重视起来。

    一点个人体会，请同修慈悲指正。


把大法慈悲通过网路传到中土

    文/海外大法弟子

    【明慧网2002年6月29日】学法、讲清真相、发正念是目前正法时期大法弟子的任务。修炼宇宙大法的生命，他负有重大的使命，不只是一般的个人修炼，而是在参与正大穹，在正法的最后时刻，肩负着神圣的使命。我感觉自己在大法中逐渐地茁壮成长。

    讲清真相的方式看起来很像常人的工作，但是常人是为私的。通过网路，我把大法的慈悲传到了中土。当我打开电脑时，我的正念是无边际的，我在电脑前静静地发正念，清除自己思想中的不好因素，以及所有恶人背后的另外空间的邪恶因素，期待人们清醒。我珍惜每一个与我有缘的生命。我打开二个网页，看到没人找上来，于是就开启了聊天室进入了师父的故乡──吉林长春，不久就有很多人主动找我成为好友了。

    在这里正负因素的较量中熔炼着大法弟子。同时十个人上来。我的正念也强大了起来，用最快的速度复制我先前写好的感言及海外现况，在回话的三次后他们就在摆放自己的位置了：有人说我没兴趣，有人说继续，有人骂脏话，有人说和我有同感，有人说想学，有人还有疑问，我乱中有序地回应，心念纯净。也曾泛起常人的观念，告诉自己是该休息一下了，闻了太多太杂乱的思想言语，但是经过学法炼功后就又净化了下来，就这样起起落落轮番讲了六、七百人。

    一，走出人来，突破自己

    用自己有限的电脑知识加上同修交流，克服自己的怕心，加上纯净的正念，等于用神的一面去面对一台机器。师父说万物皆有灵体，都有眼睛，他们在注视着大法弟子的一思一念，“大法弟子的一举一动、一丝一念，他们都知道。大法弟子所做的一切，高层众生全都历历在目。所以大家一定要做好，叫他们佩服。”（《在2002年波士顿法会上的讲法》），师父在《在美国佛罗里达法会上的讲法》中也说“我告诉大家，现在所有剩下的能够迫害大法和大法弟子的，就是我们学员自己的原因。”每天下班打开电脑，我告诉自己必须放下常人心，无私无我地看着这一切的众生，“人世五千载，中原是戏台。心痴戏中事，陆离多姿彩。醒来看你我，戏台为法摆。”（《大舞台》）我们正参与戏中的演出，我们在开创人类的历史，但我们不迷。

    几次晨昏颠倒地做，每天要上班、做家事、发报纸、学法、炼功、发正念、贴论坛，六点发正念四点半起来，炼就了一番超常的体能，师父说我们了不起，而我知道是师父造就了我们。

    二、放下名利情，去掉最后的执著

    刚开始时由于对讲清真相的安排认识不深，常常要过关，问你住哪儿，几岁，结婚没，可以和你做朋友吗等，很多人在这些问题上打转，于是我就以安全为由说“对不起”、“保密”的方式跳过而切入主题，又有人用他们对佛教的一知半解指责我，这一切都在考验我们法有没有吃透，就在这样跌跌撞撞中学了走步。

    曾遇到一个有缘的人早想学大法，说打压以后很难找到大法弟子，他说“我发誓，我一定要努力”，还有一些不精进的大法弟子，他们也开始加把劲炼功学法，我以聊天室做为明慧网消息的窗口，那时的心情真是暗暗为他们高兴。又有碰到流离失所的大法弟子，心中的情油然而生，但我知这也是师父安排的一部份，在提醒他们精进的同时，也在去掉我最后的执著，对情的执著。想干什么不想干什么，喜欢什么，不喜欢什么都是情。都得去掉，一切不纯的统统都得去掉。

    三、“用理智去证实法、用智慧去讲清真相、用慈悲去洪法与救渡世人”

    如何体现更大的善心准备聊天的讲稿内容、如何去掉怕心、如何摆正深入细致或加大面积地讲清真相、如何选择代表大法真相的文章贴入论坛、如何运用日新月益的网路技术及资源、如何有效运用有限时间做更多的事，这都要靠理智、智慧及更大的慈悲心去证实大法，更难的是在炼功要求入静入定，这对大法弟子来说都是在考验中不断地走向成熟的圆满。

    四、正念清除邪恶和向内找

    “人自己没有正念，那么宇宙中，在三界中，一切不好的东西在人的身体里川流不息，甚至于在这里停留人也都意识不到。人就是被这样操纵，就是在这些粒子能够沟通的情况下操纵人。”（《在美国佛罗里达法会上的讲法》）邪恶的旧势力利用极其恶毒的方式对待大法弟子，就像网路的表现一样，我们面对的有些人是被邪恶思想控制的人，“既然旧的恶势力非要给我们清除他们的机会，那就好好利用它。历史上没有过，也算是难得。”（《导航》-在华盛顿DC国际法会上讲法）在聊天中遇到过公安、网路警察、武警、610办、网管、特务及叛徒等，及被坏思想利用的坏人，在这混乱不安的大环境下，起初我对不可理喻的人不再理会或升起了仇恨之心，但想起师父的话，我们是不能和他一样的，我们不能把人当做敌人，后来我慢慢成熟到对怀有恶意的人都能用善念去感化。回想起来，才知道这一切都不是偶然，是师父用心良苦，要我去掉我们隐蔽很深的心。

    五、加大容量，慈悲众生

    对那些对大法不敬的人，我也不放弃。我会拿起麦克风直接找他对谈，向他表示，如果我们有错请你告诉我，我有伤害你你告诉我，请善待别人尊重自己，不论如何，都不能对真善忍大法不敬。同时，我也检查了一下自己的状态。我认为善的力量直接就能打动人心，因为很多人只看我们的表现。我们不好的表现会阻碍了他得法，这时我对真、善、忍又多了一层体会。

    六、溶于法中

    法是无所不能的，“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”（《排除干扰》）师父在《在2002年波士顿法会上的讲法 》中说“可是大家有的时候，由于我们自己学法跟不上，就在某些洪法与救度众生的事情上象常人一样对待，就使我们许多本来是很神圣的事情，达不到那么神圣，做不到那么好，同时呢，也使社会上的人对我们产生一些不理解。这样一来，自己提高不了，还给大法造成一些个损失。”因此我们在正法修炼中，我们必须随时随地把自己当做一个炼功人，在任何地方都放射出纯正的光焰，才配得上正法时期大法弟子的称号。


正念讲清真相入冰岛纪实

    正念讲清真相入冰岛纪实（上）

    文／加拿大大法弟子

    【明慧网二零零二年七月一日】二零零二年六月十二日清晨，我们来自加拿大多伦多、蒙特利尔和渥太华的六名学员在听到冰岛消息后，从芬兰首都赫尔辛基毅然前往冰岛。当时大家还在说，无论出现什么，都要记住师尊所说的：「什么佛，什么道，什么神，什么魔，都别想动了我的心，这样一定会成功有望的。」（《转法轮》）大家没有被那些变化无常的冰岛消息带动，同时对困难也有一定的估计：无论出现任何情况，我们都要用强大的正念对待。

    清晨八点三十分，飞机在丹麦首都哥本哈根徐徐降落，我们六人将在此转机飞往冰岛。然而，令人难以想象的事情发生了。半个多小时前，在哥本哈根的冰岛航空公司刚刚接到冰岛司法部的书面通知：六月十二日至十六日在江××访问冰岛期间，禁止法轮功学员飞往冰岛。因此，斯堪的纳维亚航空公司（SAS航空公司）无法给我们出票转机。我们立即向SAS航空公司讲真相。该公司高级经理皮耶尔?布朗特先生说：「这一决定是不道德的。我同意你们的观点，但我没有办法，你们可以跟冰岛驻哥本哈根的大使馆联系。」随后给了我们冰岛驻哥本哈根大使馆的电话。

    大家被这突如其来的魔难震惊了。

    一路上，大家常说起修炼不易。的确，面对这场前所未有的对法轮功的迫害、诋毁，大家不知克服了多少困难才一步步的走到了这里，多名学员为了此行凑钱上路。一名蒙特利尔的学员手上只有四百元钱，最后一天才凑足了路费。另一名学员仅几度改票就损失了一千多元，更不用说请假等诸多方面的难度了。然而，难道我们就这样被旧势力干扰、无法参与在冰岛抗议中共恶首江××的活动？我们立即意识到自己修炼有漏，有愧于师父的慈悲教诲。

    紧接着，大家整点发正念时精神很难集中，更谈不上发出纯正的正念。

    于是，我们進行了第一次交流：大家认为我们首先要在法上解决修炼上的问题，修炼的问题解决了，進入冰岛的问题就会迎刃而解。

    我也谈到自己悟性差、行动迟缓，以及在被拉脱维亚拒绝入关后没有对「黑名单」给予足够的重视，和大家一起订票也影响了其他人。一名学员希望我能改机票提前走，我也没听。大家没有一个人抱怨，都在向内找，每个人都在把修炼有漏的地方找出来。

    同时大家认为，即使有漏，我们也不能接受旧势力无理的迫害；如果我们达到了法上更高的要求、保持强大的正念，我们仍能过关。我们立即做了分工：有向媒体、政府、航空公司讲真相的；同时，一名学员寻找其它進入冰岛的所有可能途径，如先飞到或开车到离冰岛最近的地方再坐船，或乘其它航空公司的航班等等；不懂英语的学员配合加强发正念。

    向旅游公司咨询后，坐船的方案很快就被否定了。

    我觉的我们似乎陷入一种因无可奈何反而解脱的状态，这离法对我们的要求差距很大。我想到了师父的话：「学员在难中很难看到事情的因由、但不是没有办法，当静下心来用大法衡量一下就可以看到事情的本质。」（《精進要旨（二）》〈理性〉）一下子，法对我们的要求显现在我的面前。

    大家立即進行了交流：

    一、我们在任何时候都不能把我们此行的使命和法对我们的要求给忘了。我们是来近距离发正念铲除另外空间操控邪恶之首的邪魔、救度众生的。因此，我们不能因为自己的一点难，把发正念都给影响了，那就得不偿失。

    二、从地理位置上讲，实际上丹麦的哥本哈根比芬兰的赫尔辛基距离冰岛更近了一些，这符合近距离发正念、有效除恶的法理。从另一方面讲，我们纯正自己的正念是至关重要的，因为正念纯正、坚定的话，是不受距离限制的。

    三、我们要时刻记住师尊教导的：「不要等，不要靠」（《精進要旨（二）》〈致北欧法会全体学员〉），充份相信已修好的能力、正念的威力，我们自己就能够就地解决。即使我们在难中，我们也要最大限度的放下自我，因为已進入冰岛的弟子的证实法活动至关重要，我们不能因为自己的困难牵扯了他们的精力，否则反而干扰了在冰岛的弟子证实法，得不偿失。

    四、我们不是处在不利的地位，相反，我们是处在更有利的地位向世人讲清真相。因为我们在难中，比已经進入冰岛的学员更容易引起人们的关注、讲清真相。

    大家对此很快达到了共识：决定在哥本哈根全面讲清真相、正念闯关。同时，我们决定一直呆在机场直到登上航班。

    同时，另一位学员说：「记的师父说：『哪里出现了问题，哪里就是需要你们去讲清真相、去救度。』（《在二零零二年华盛顿DC法会上的讲法》）」

    接着，我把自己发正念的最新体会和大家交流了。我说：「刚到这里时，我发正念时感到难很大，禁不住请求师父加持。现在我突然有了新的想法：很多难都已经是师父为我们承担了，我不能再把自己的难推给师父了。我们应该充份相信自己已修好的能力。」

    大家听后也会心的笑了。我们决定，在登机口再次正念闯关。

    在登机口，我们被冰岛领事司泰格森先生拦了下来。司泰格森先生给我们出示了冰岛司法部的禁令：六月十二日至六月十六日，禁止法轮功学员進入冰岛雷克雅未克机场。同时，还有一封司法部给冰航的信，信上的内容类似。我们在跟他讲完真相后，他说：「我同意你们的意见。」并对这样的决定表示遗憾和无可奈何。

    一名学员立即到信息台查到了世界和丹麦各大媒体以及加拿大大使馆在哥本哈根的联系电话、传真。虽然和当地法新社、路透社联系没有成功，但很快，我们和哥本哈根的美联社记者敖森先生取得了联系。这一事件立即引起了敖森先生的关注、同情和震惊。我立即通过电话在机场接受了敖森先生的采访，谴责江××集团对法轮功的诋毁，呼吁冰岛政府立即纠正错误，同时表示了我们将一直在机场等候下一班飞机的决心。几小时后，美联社以醒目的标题「法轮功学员在中国主席访问前被禁止登上飞往冰岛的航班」报导了我们加拿大一行六人在哥本哈根无理受阻的消息。

    敖森先生还建议我们和哥本哈根的法轮功学员取得联系，因为他们知道当地媒体的情况，以便向更多民众曝光。然后，他又请来哥本哈根摄影记者里南曼在机场对我们進行了摄影采访。

    这时，我们突然意识到：如果要大面积的向媒体、政府、世人讲清真相，我们必须立即写一个声明，大面积的发。我们很快起草了一个声明，题为「法轮功呼吁冰岛司法部立即纠正错误——加拿大学员在哥本哈根机场发出衷心请求」。

    几名学员试着登机，都遭到拒绝。

    下午五点三十分，哥本哈根B．T．报记者安德森先生和摄影师福林特先生赶到机场对我们一行進行了采访。听到我们的情况和一直呆在机场的决定，安德森和福林特对我们非常同情和敬佩。第二天，B．T．报以醒目的标题「中国活动人士在机场受困——法轮功学员在中国主席访问期间被拒绝進入冰岛」和彩色图片报导了我们一行六人在机场的呼吁情况。

    这时，我们想起了和丹麦同修约好六点在机场入口处见面一事。我便前去迎接、见面。我见到了丹麦的三名学员，其中两名正在接受电视台采访，因为他们三人都被冰航无理从电脑中取消了机票。

    我提着另一名学员的行李避开了第一层检票、顺利通过护照检查的安检口。短短十来分钟的交谈中，看到这位学员也很坚定，我非常高兴。同时，我也一直发正念配合同修闯关。后来核实，该丹麦同修当晚以强大的正念顺利闯关、安全進入冰岛。我深感正念的威力，非常开心。

    送走了该丹麦学员后，一个小小的考验又来了。我经过SAS另一个售票处时问道：「明天有无去冰岛的余票？」售票员迅速检索后说：「只有一张下午两点航班的商务票，一千三百欧元。」接着，他好象看出了我的心思，又说：「我现在就可以给你出票并给你座位，不要了或走不了百分之百退钱。」这时，我的心动了，让他帮我订下这张票，说我再考虑一下。但我转念立即为自己动了这一念而感到十分惭愧：我们一行六人千里迢迢走到了一起，我们是一体的，而我这时却还想着自己能不能先走，我的境界差距多大呀。六人中有三人不太会讲英语，我过去做过一些向政府、媒体等讲真相的事情，最具备单独行动的条件，应该最后一个走。我回去把刚刚的经历告诉了大家，大家建议我能走先走。我说：我决心已定，我将是咱们小组最后一个离开哥本哈根的。

    经过了一天的考验，大家反而变的金刚不动、信念坚定，同时坚持学法。三名不太能讲英语的学员，除每小时正点外，加强了发正念。

    晚上八点多，我们又聚在一起商量第二天怎么办。

    有的说：「明天我们要见冰岛驻哥本哈根的大使。」我说：「我们不能等明天了，我们明天就要登上飞往冰岛的飞机。」我接着说：「我们应该立即见早上遇到的冰岛领事，向他讲清真相。」这个建议得到了大家的赞同，有人建议我们乘出租去见他面谈。我说：「大法是有威严的。」这时，我也想起师父说过的：「忍不是懦弱，更不是逆来顺受。大法弟子的忍是高尚的，是生命伟大坚不可摧的金钢不动的表现，是为坚持真理的宽容」（《精進要旨（二）》〈忍无可忍〉）。我接着说：「我们千里迢迢来到这里，而他离机场是很近的，应该请他到机场来见我们。」

    随后，我给冰岛领事司泰格森先生打通了电话。

    我告诉他法轮功是什么、国内迫害的升级、我们为什么要来冰岛、一路的艰难都无法挡住我们的决心以及冰岛司法部的决定是错误的。当我说到我们决定今晚在机场过夜，并一直呆在机场直到登上下一班進入冰岛的飞机时，他似乎有些感动。他说：「我非常尊重你们的这一决定。」而后反复强调：「冰岛政府的这一决定是最不幸的。」但又内心矛盾的说：「可我是公职人员，命令不可违呀。」我说：「您可以告诉司法部，您看到的法轮功学员是什么样的，司法部的决定是错误的。」看到他内心的变化、矛盾，我接着说：「如果希特勒下令杀人，是执行命令好呢，还是违抗好呢？现在，司法部下了错误命令，这是违背冰岛人民的意愿的，是对我们每一个人的道德标准的考验，每一个人必须毫无折扣的交卷。」他一时沉默不语。然后，又重复了一句：「（冰岛政府的）这一决定是最不幸的。」我接着说：「您看过电影『辛德勒的名单』（Schindler's List）吗？您要做的好可以比辛德勒还要伟大，因为这是关系到您生命的永远，以及冰岛人民的永远的重大抉择。」司泰格森又重复了一句：「（冰岛政府的）这一决定是最不幸的。你是建议我……」

    人都有明白的一面，我看到了这个生命佛性的一面，我也看到了讲清真相的力量。夜幕降临了，这是我此行第三次在机场转机过夜。这一夜，大家轮流发正念。

    早些时间，有学员提出，我们应该把法的力量容纳在我们的声明中，不应该过份注重语言的修饰，应该全面讲清真相，把我们为什么千里迢迢要来冰岛一定要讲清。因此，我们又修改了声明。改好后，我们给冰岛政府官员发去了电子邮件，并考虑明天发给多家媒体。

    这一夜，我几乎彻夜未眠。清晨七点，再去SAS航空公司讲真相。

    拿着我们的声明和美联社的报导，我来到了SAS航空公司出票处。说明我们昨天无理被阻，要求更换今天早上第一班飞往冰岛的机票。出票员很同情，但看到计算机内的注释后，又很为难。这时，该公司高级经理布朗特先生来上班了。我立即迎了上去，说我们在机场等了一夜，并把我们的声明和美联社的报导给了他。布朗特先生问：「我能否保留这些？」我说：「我只有一份，麻烦您复印一下好吗？」布朗特先生毫不犹豫的去复印了一份后，把原件还给了我。然后说：「请等一下，让我们商量商量。」

    出票员和布朗特先生進到了办公室，大约五分钟后，出票员告诉我：「八点十五分，来这检票！」

    我回去把这一消息告诉了大家，大家很受鼓舞。这是善良的人们勇敢的抵制着邪恶对大法无理的迫害，他们在冰岛司法部禁令已下的情况下，表现了对正义的勇敢支持。

    我们立即达成了共识：「不要有任何欢喜心，集体发正念：我们六人全部都能上这一航班！」

    早上八点十五分，我们在SAS航空公司出票处拿到了六张早上十点四十分的等候票（Standby tickets）。

    早上十点，我们来到了登机口，遇到了冰岛领事司泰格森先生。司泰格森先生把我们拦了下来。我们给他看了手上的六张等候票。他说：「等一下，我得给冰岛政府打个电话。」从他说话的语气态度看的出，他正在考虑如何圆容的给我们放行。

    冰岛外交部问：「他们都去过哪些地方？」我们回答说芬兰的赫尔辛基和丹麦的哥本哈根。

    想必最后这个问题来自邪恶，问：「你们是不是法轮功会员？」我脱口而出：「法轮功没有会员这一说。」其实，我本可以回答的更好、更智慧、更坦荡。

    这时，司泰格森先生对我们满意的做出了放行的手势。其实，他的内心对我们的一切很清楚。

    十点四十分，两名多伦多学员先等到了座位，堂堂正正的登上了飞往冰岛的航班。

    航空公司宣布：「没有余票了。」我们其余四人便推着行李车开始离开。

    这时，令人感动的一幕出现了。司泰格森先生突然跑出候机室，追上了我们，说：「再等一等，可能还有余票。」他那真诚的语言、焦虑的期待、期望我们能够走成的语气，令人感动。

    我突然意识到，刚才该航班宣布的：「没有余票了」其实是对我们对法的坚信、对我们正念有多强的考验。我们没有通过考试。

    最后时刻，又多出了两张票。见没有人认领，我坚定的说：「这应该是我们的了！」在飞机马上就要最后停止检票时，这两个人气喘吁吁的出现了，上了飞机。

    我后来意识到：其实人类社会的一切都是不实的，只有这部法是真实的。如果我们能够真正坚信这部法、当时宣布没有余票时没有任何动摇、保持无比强大的正念时，我们的能力足以能够改变这些不实的显现。

    这时，冰岛领事非常认真、肯定的对我们剩下的四人说：「下午两点的航班还有四张票，你们马上去换两点的票。」我们余下的四人便去换票。在换票处，我和一名多伦多的学员几乎和丹麦的两名学员同时到达出票处。我们执意要丹麦学员先出票、先走。没有余票，丹麦学员拿到的是两张等候票（Standby tickets）。接着，我们拿到的也是两张等候票。

    当我们刚要离开时，冰岛领事比亚尼?司泰格森先生气喘吁吁的赶来了，把他的手机给了我说：「丹麦电视台要采访你。」原来，丹麦TV2电视台获悉我们的遭遇后一直要到机场采访我们，终于通过他找到了我们。我记下了记者的电话后，说很快会打回去约定时间。

    这时，奇迹出现了：两名在另一出票口等候的蒙特利尔的学员拿到了两张票。司泰格森先生看到后，又跑过来，告诉我们两人：「快过来，还有票！」果然，我和另一学员又拿到了两张票！

    看到领事离开的背影，我们为这样的一个在巨大压力下还能够坚持正义、巧妙抵制邪恶的生命而感动、而高兴，他在正法中对大法的态度决定了他未来生命的美好。

    在六月十一日冰岛司法部对各地冰岛航空公司下达对法轮功的禁令后，学员在逆境中金刚不动、仍以善念讲真相的正念正行感动了丹麦哥本哈根的冰岛领事和航空公司人员。在当时禁令已下的困难情况下，他们表现出的正义感在哥本哈根为法轮功進入冰岛和平抗议打开了一条通道。法轮功学员在强权压力下体现的道德风范赢得了全世界的尊敬。

    后来获悉，绝大多数自六月十三日后经过哥本哈根转机的法轮功学员均顺利進入冰岛。

    这时，我突然悟到：大法有大法的威严，我们在逆境中讲真相时，所需要的并不只是同情，更应表现出大法的威德、威严，赢得人们对大法的敬仰。正如师尊所说：「众生无不敬大法救度之恩」（《精進要旨（二）》〈法正人间预〉）和「世间众生将回报大法与大法徒救度之恩。」（《大法之福》）

    这时，我们四人才悟到：之所以两点才走，是要接受完电视台采访后才能离开。

    中午时分，丹麦TV2电视台记者兰基德先生和摄影师对我進行了采访。他们对我们一行的经历非常敬佩。带着记者的衷心祝福，我们一行来到了登机口。当时，为了我们能够顺利進入冰岛、保护哥本哈根这条進入冰岛的宝贵通道，我没有再通知其他媒体。

    下午两点，我们一行四人堂堂正正的登上了飞往冰岛的冰航。冰岛领事司泰格森先生也赶来了，仿佛在向我们道别，学员也向他送上了美好的微笑。

    回顾哥本哈根逆境中讲真相、正念闯关的经历，我们更加体悟到师父在《洪吟（二）》〈神路难〉中所说的「难中炼金体」的内涵。

    正如师尊在《洪吟（二）》〈正念正行〉中所言：

    大觉不畏苦

    意志金刚铸

    生死无执著

    坦荡正法路

    正念讲清真相入冰岛纪实（下）

    文／加拿大大法弟子

    【明慧网二零零二年七月二日】六月十三日冰岛时间下午三点半左右，冰航飞机在冰岛Keflavik机场缓缓降落。在哥本哈根拿到机票座位时我们就说：「在出冰岛海关前，绝不能有任何欢喜心，不能放松正念。」同时，我们吸取了大家集体行动不便的教训，化整为零，因为两名学员不太会英语，我们四人分成了两个小组。

    在海关处，另一小组两人顺利过关。海关工作人员在仔细看了另一名学员和我的护照后，却没有给我俩放行，叫我俩去见警察。我们立即相互说：「一定要加强正念。」到了警察办公室，可能是发正念的缘故，警察竟然有些茫然，不知问什么。在拷贝了护照有照片的一页后，问了句：「在这呆多久？」后，没问任何法轮功的问题，就示意我们可以出关了。

    出去后，加上和早上航班先到的学员我们六人又汇合到一起了，开始了冰岛的证实法之路。早到的学员告诉我们，她们已经和冰岛学员联系上了，冰岛学员说：「邪恶之首会在下午四点多到达这一机场。没有其他学员，只有你们六人。」

    我们很快在机场检票口找到了较近距离发正念的地方。里面有来来往往的「特殊」人员，见到他们我们非常坦然，我们静静的发正念。

    我和一名学员走出了机场候机处，在外面寻找着更近的发正念的地方。这时，静止的一辆警车启动了，朝我俩开来。另一名学员看到后，告诉我：「警车来了。」我则径直朝警车走去。警车看到我坦然的举止，一踩油门，走了。

    这时，我看到了旗杆上的冰岛国旗和中国国旗，旗杆旁站着很多警察。我回去拿了相机，径直朝警察走去。警察突然给我让出了位子。这样，我堂堂正正的走到了中国国旗下发正念。

    六月十三日，冰岛和中国国歌响起，我们知道邪恶之首到机场了。我们一行六名学员在距离飞机约一百米处，发出纯净的、强有力的正念。

    当晚，由冰岛当地的约翰先生安排我们的住宿，他已经安排了其他十几名学员的住宿。约翰先生的热情令人感动，为安排我们的住宿跑前跑后。他说：「开始我也不知道法轮功是什么，冰岛政府下禁令后，全国都知道法轮功了，全国人们都支持你们。冰岛政府的决定简直是发疯了。」约翰先生还说：「据说，中国大使馆给在这里的每一位中国人写信，要求必须去欢迎江××，使馆付有关费用。如不去，回国将遭到麻烦。」

    我们告诉约翰，江××到处做假、做秀。当他知道我们受阻经历以及记者问到丹麦会不会不让法轮功進时，他说：「你可以答的更好，你说：丹麦应该不让江××進，而不是法轮功。」我们都会心的笑了。

    第二天十四日一早，我们来到了冰岛总理办公室旁集体发正念的地方，和其它各地来的学员汇合在一起了。

    下午，原定一千人的声援法轮功、抗议政府错误禁令的游行活动来了三千人，冰岛人表现了对禁令的坚决抵制。从另外一个角度看，几千名冰岛民众的示威都没有出现任何问题，对更加平和、自觉有序的法轮功学员，冰岛司法部声称对法轮功学员「警力不够」的借口，也就不攻自破了。

    另外，在冰岛还有一点很深的体会就是对「邪恶处　有阴霾」（《洪吟（二）》〈扫除〉）的進一步理解。在冰岛，要想知道江××在哪儿，看天空密布的阴云在哪儿就很容易判断了，而且很准。本来晴空万里的冰岛首都，由于江××的到来，十四日傍晚开始阴云遍布，后来晚上还下起了阴雨。

    当天下午，我知道江××将在Perlan（冰岛著名餐馆）做秀，便决定到Perlan去发正念、和平抗议，另外几十名学员也来了。几十名警察在一百米外封住了能够進入Perlan餐厅的各个入口。开始时，气氛还真有些紧张，但法轮功学员的平和、积极配合警方表现的良好道德风尚，把紧张的气氛一下子给缓和了。最初离法轮功学员很近处有十几名警察，由于法轮功学员的良好秩序，在晚宴结束前，近处只剩下一、两名警察了。当晚法轮功学员的和平、有序表现，已经在改变着人心，江××对法轮功的诋毁不攻自破。

    不少冰岛人民知道我们在Perlan外抗议后，也赶来了。有的嘴绑着黑色封条，示意冰岛政府限制法轮功言论自由；还有的举起了牌子，上面写着：「请鸣笛以示声援。」

    倒是冰岛人民不干了，他们对政府的禁令群情激愤。他们不顾警察劝阻、警告，在散会时对江××的车辆围追堵截。

    六月十五日，我们一行六人加上其他几名学员，决定租车到离首都雷克雅未克东部一百公里著名的间歇性天然喷泉Geysir去玩。路上发现，警车把一段路给封住了。我们推断，江××很可能也来Geysir。我们按原计划径直开到了Geysir。

    就在江××到来的片刻，喷泉忽然喷出半边黑色污浊的水柱。这时，天空同时也阴云密布。当地的居民告诉我们如此黑水喷出实属罕见，这是用来迎接不受欢迎的「贵客」的。

    这时，警察清场，同时把進入Geysir的正门给封住了。这里是人群最集中的地方，法轮功学员在此处等候，江××雇用的啦啦队以及警察也都在此处。

    我突然发现，江××车队没有敢从正门進，而是走了离正门一百米处的一条小路。我发现那里没有学员，而且这是车队必经之路，便拿起相机走了过去。在那必经之路口旁边二十米处，只有一名学员在发正念。我友好、坦然的、带着强大的正念，正面迎着警察走了过去。警察打量了我的全身后，让我站到了他的身旁。这样，我「堵住」了车队这一必经之口。

    几分钟后，江××等一行十来辆高级小轿车迎面开了过来。江××、冰岛总理等整个车队十几辆高级轿车在和我只有不到四米处正面相遇了。挂有中国国旗的江××轿车，无法回避迎面而来的我的示威和强大正念！霎那间，我仿佛感到自己是顶天独尊的巨神，发出了「正念清除邪恶，救度众生」的正念。我也突然進一步体悟到了「心慈意猛」的那么一种感觉。

    六月十六日，我们一行十三人清晨六点便开车前往机场。离机场一、两公里处，我们被警察拦住了。警察看了早上七点四十的机票后，决定放人。其实，我们同车的有八人是下午的飞机，警察也放行了。

    在机场处，我们坐到了最近的距离，静静的发着正念。

    在机场检票口处才发现：我们一行六人的回程机票几天前早已被冰航取消。机场旅行社的服务人员知道我们的遭遇后非常同情，立即给我们恢复了原订的六张机票。服务人员热情的说：「政府的做法是愚蠢的，完全违背冰岛人民意愿的。冰岛人民欢迎你们来，也邀请你们一定再来冰岛访问。」

    整个早晨，机场上空的天一直阴沉着。开始我们在机场内静静的发正念，随后我们走出了机场，坐在警察旁边的草坪上继续发正念。

    早上十点左右，江××飞机刚刚起飞时，一名学员说：「看哪，天空出现了阳光！」的确，一直阴沉的天空随着邪恶之首的离去霎那间绽出了一道霞光。

    冲破了重重阻拦，揭穿了欺世谎言，在这欧洲之行中充满了师尊的无量慈悲和法轮功学员的正念正行。朝天望去，这道霞光在阴霾遍布的天空显的格外耀眼。

    在我们离开冰岛后、刚抵达赫尔辛基转机时，欣闻师尊发表新经文〈天又清〉，不禁感慨万分。正如〈天又清〉中所说：

    天昏昏地暗暗

    神雷炸阴霾散

    横扫乱法烂鬼

    别说慈悲心淡


三言两语：媒体聚焦时刻　讲清真相莫再错失机缘

    文/群山

    【明慧网2002年7月2日】连日来每天都看到大量海外媒体关于冰岛和香港拒绝法轮功学员入境事件的报导，发现各国的主要媒体对此两事件都很关注。不由想到旧势力安排的这场迫害，如果我们用正念抓紧时机去做，完全可以使之成为各国大法弟子向本国媒体、政府、人权组织、驻港领馆、机场工作人员、警察和社会方方面面讲清真相、救度众生的好机遇。

    然而到目前为止，大部分媒体报导中被采访的学员多是在被拒人数/国籍、被拒入境者在机场受到的待遇、“以前进来没有问题”、“香港民主自由”这个层面上讲，我觉得这些报道包含的真相信息太少，就事论事，其实没有真正讲出真相，很可惜。如果我们当事学员能够更用心思考什么是需要讲清的真相，并且不失时机地去讲清真相，媒体中自然会更多地出现关于法轮功到底是什么的正面文字、报道法轮功在中国无辜受迫害和受迫害程度的真相，以及法轮功学员为什么要这样费心费力地前去和平抗议方面的真相。如果能形成那样的局面，更多的世人会看清江泽民的邪恶程度，看清这场迫害对人类每一员的毒害与威胁，并生出对法轮功和法轮功学员的正念与尊敬，那样，不但对邪恶是更有力的清除，说不定还会使全世界很多很多人从中受益甚至得救哪！

    师父一再告诫我们，这场迫害不是人针对人的迫害。所以我想在旧势力执意安排的考验中，海外学员也不能局限自己或者用人心对待。让我们在及时用正念排除另外空间的邪恶干扰和抑制、随时调整自己心态的同时，实实在在地担负起自己的正法历史使命。救度众生可以借用常人中的很多方便形式，发正念主要在另外空间起作用，而面对面直接讲真相的效果非常直接有效，切不可轻易忽视甚至放弃。

    讲清真相是在世间救度世人的法宝。媒体聚焦时刻，遇到问题的时刻，讲清真相莫再错失机缘啊！


难行能行：特殊情况下连续24小时发正念的体会

    文/大陆弟子

    【明慧网2002年7月2日】邪恶之首去德国时，明慧网建议全球大法弟子持续整点发正念，清除在另外空间操纵独裁者的邪恶因素。过了好几天我才知道，因材料要好几个人传看一本，等材料到了我手里只赶上后两天，可接到材料的同修又没注意看，而有的看了又没重视，忽略了明慧的建议，有不少同修没有重视持续整点发正念，影响了与国外弟子同步发正念。我们都很难过，冷静下来，互相交流，各自都向内找，要紧跟正法进程，尽量做到每个整点发正念。

    其实原来我们也是遇到整点就发正念，只是到半夜十一点以后就睡过去了。虽然悟到了应该每个整点发正念，可做起来难度还是不小。困劲上来了怎么也控制不了，每天发正念最多20次。其余几个小时就睡过去了。而且白天还犯困。想想国外的同修，是在外面风里雨里不分昼夜地发正念，他们的付出得多大呀，而我们是在屋里却不能坚持每个整点发正念，国内国外是一个整体，我们得跟上啊！

    一天与一同修谈起发正念，他说一个整点也不落地发了两天了，我高兴地问他感觉如何，他说挺好，只要有决心，没有不行的。这句话提醒了我，我说我得突破它，清除另外空间的邪恶是我们的责任哪。

    悟到就要做到。我将闹钟报拨到差十分整点，打坐的垫子放在床边，等到点时就坐到垫子上发正念，这样能使自己精神一点。第一天轻松做到24小时整点发正念，第二天也如此还不困，可到第三天闹钟不听使唤了，半小时一叫，十分钟一叫。我悟到不该用表了，就把它放到了一边，但人的观念还是很重，不敢合眼，不敢闭灯，生怕睡过了头。后来我发现，每当我想到看表时，指针总是指在54-55分，白天也一样，无论学法或做别的事情都是这样。难道这是巧合吗？后来晚上干脆放心大胆地睡，忽然醒来看看表，还是54-55分，我这才悟到是真正用心去做正法的事时，佛法神通在起作用啊！就是把正念带进了师父给我们下的机制里，也可以说是随机而行了。

    连续24小时发正念期间，我学法、发真相材料都不误，还比以前更精神。以前如果晚上睡得少白天还犯困，现在白天不但不困，而且做事又快又好。但我并没有因此生欢喜心，因我知道，大法弟子修炼到现在，这是应有的状态，而且要不断地突破，达到一个完全神的状态。因师父已经把功能给我们打开了，正念很强时，意念到功就到，用什么有什么。

    记得一个晚上，仅差15分钟到9点，可不知怎么，突然困得不行了，眼皮总想往一起合，怎么也精神不起来，离发正念还有10分钟，怎么办？心想那就睡5分钟吧，并告诫自己无论如何也不能睡过了头，别误了发正念。当时并不是有意发个正念，而是自然地这么想了一下，一躺下哎睡得可真香啊，忽然吓醒了，怎么睡了这么长时间哪，可当看表时指针还是在8点45分没动，也没深思，啊，没到点，这睡意正浓呢，再睡一会儿吧，当第二次惊醒时，指针在8点46分，难道表停了？拿手表对了一下时间，一点不差，哎，净自己吓唬自己，第三次睡醒时，睁眼一看，8点52分，三次共睡7分钟，这7分钟管用啊，像睡了几天，因马上该发正念了，没去多想，仿佛是个笑话，象是到另外空间睡了一大觉。其实也是正念的作用。无论做什么事情，一个正念到位，也是自然的流露，一切随机而行。其结果回到正念上一点不差。而不是遇到什么事先慌作一团，然后再想这不对呀，我得发发正念，这不赶趟。这也是我几次闯关的亲身体验。

    通过这几天的连续整点发正念，我体会到当睡魔干扰时，如果你不正念铲除它，而是顺着求安逸之心和惰性任意发作是坚持不了多久的，我有几次是下半夜三点时看着到点了可身子就是不想动，但我马上意识到不对劲，一机灵爬起来，也就精神了。我是从6月9日开始一个整点不落地发正念，而且并没感觉难，就一点：认识到作为正法时期大法弟子的责任，用心去做，没有过不去的关。

    让我们以师父的话共勉并结束此文：

    我过去修炼的时候，有许多高人给我讲过这样的话，他说：“难忍能忍，难行能行。”其实就是这样，不妨大家回去试一试。在真正的劫难当中或过关当中，你试一试，难忍，你忍一忍；看着不行，说难行，那么你就试一试看到底行不行。如果你真能做到的话，你发现真是柳暗花明又一村！（《转法轮》332页）


来自伦敦使馆门前的报道：请坐到我们身边

    文/英国弟子

    【明慧网2002年7月3日】六月二十一日，师尊发表了《正神》：“正念正行　精进不停　除乱法鬼　善待众生”和《对“参加中使领馆前静坐请愿学员的一些讨论意见”一文的评语》。当我们学习到最后一句：“天太热，大家保重啊。”许多弟子忍不住流下了滚滚热泪。是呀，师尊就在我们身旁，师尊和普天下所有的众生都在看着我们呢。

    在全英国人数有限的大法弟子中，没有一位退休的老人，大家的学习、工作和家务繁重，时间都非常紧。这次东欧之行，能去的大多都去了，不能成行的在伦敦、曼城和爱丁堡三个城市分别集中发正念也半个多月了。如何做到既精进不停，又圆融好工作学习和家庭生活，这是摆在我们每位英国弟子面前的一张考卷。怎么办？

    大家展开了热烈的讨论。原在使馆门前的弟子首先谈了自己的认识。有的谈到，这次是慈悲伟大的师尊赐给我们海外弟子救度世人的一个机会，我们可不能机缘再误啊！邪恶一天不除，我们就一天也不能停；也有弟子看到有些同修还未能认识到使馆门前发正念的作用，于是多次呼吁。最后大家认识到，我们英国洪法起步晚，如今我们要迎头赶上，既要加强讲清真相，也要坚持发正念。学法、讲清真相、发正念，三件事要同时做好，不可偏废。

    期间，弟子们在交流时，互相提醒真正做到慈悲对待同修，不强迫别人接受自己的认识，而是开诚布公、坦诚相见地展开了讨论。通过讨论，大家觉得彼此心与心的距离更近了。同时，大家就师尊对欧洲弟子提出的“充分发挥出自己的积极性与大法弟子的作用”和“对正法这件事情用的心大小”等问题针对每个人自己向内找。

    大家还积极动脑筋，用大法赋予我们的智慧和慈悲，用常人乐意接受，具有新闻效应的方式让使馆门前洪法正法效果更好。一位弟子提出了“与我同坐”计划：立一块牌子，上写：

    请坐到我们身边，

    微微闭上双眼，

    和我们一起呼唤：

    停止虐杀

    停止迫害

    背景音乐是洪法光盘中那首“自由”或大法音乐“普度”、“济世”。大家一致赞同这一建议，它体现了我们大法弟子和平、谦和、友善的本质，我们要用自己的言行让世人感受到大法的美好。


莲花传挚诚——发生在澳大利亚堪培拉国会大厦的故事(图)

    【明慧网2002年7月3日】

    “你们为什么这样做？”

    “你们真好。”

    “这些花太美妙了。”

    “多么难得的礼物！”

    “这些都是免费赠送的吗？”

    “你们希望得到什么？”

    当一朵黄色的手工纸艺莲花呈现在他们眼前的时候，国会大厦内的工作人员们被吸引住了。

    莲花出淤泥而不染，亭亭玉立于水面，光彩耀人。她超脱于她所处的环境，是美和纯洁的象征。“真、善、忍”原则是宇宙性的，超越一切环境。

    6月24日，星期一，是澳大利亚首都堪培拉的“法轮大法日”。大法弟子希望在今年的大法日做一些与往年不同的事情。我们想向联邦政治家们展现法轮大法的美好，并用一种他们容易理解的方式向他们展现“真、善、忍”的原则。一位华人大法弟子提出制作鲜艳的黄色手折莲花，并附上一张卡片，连同《法轮功真实的故事》影碟、《普度》《济世》音乐光盘一起送给国会大厦各办公室。每个办公室将收到一个手折大莲花，每位秘书或工作人员将收到一个小莲花。这次我们不是向联邦参、众议员们寻求帮助，而是发自内心地向他们献上一份礼物，展现法轮大法的美好。

    由于法轮大法日的各种活动于星期六、星期日、星期一举行，并于星期一举行主要庆祝仪式，我们几位大法弟子就于星期四、星期五、星期一来到国会大厦，献上这些象征着美好的法轮大法的礼物。我们的活动引起了相当的反响，成为国会上下连续几天的谈论话题。

    拜访各众议员和参议员的办公室必须获得来自安全部门的无陪伴通行证，因为获得陪伴通行证的话需要一位工作人员整天陪伴拜访者。因而无陪伴通行证能让拜访者更加方便地拜访任何一个办公室。自从去年九月以后，申请无陪伴通行证已经变得越来越难。由于这种困难，一位大法弟子事前几次打电话与安全部门联系，和他们讨论获得无陪伴通行证的可能性，并向他们解释我们是谁，以及为什么我们需要无陪伴通行证。这位大法弟子得到回复说，只要国会内有人肯担保并负完全责任，获得无陪伴通行证就不会有问题。

    (插图：赠送的莲花)

    星期四，六位大法弟子带着装有大小莲花的篮子来到正门的安全服务台。很不巧，当班的安全部门人员说他们不知道有这样的安排。一个非常支持我们的参议员的秘书走下来为我们与安全部门商议了一个多小时，我们才得以进入国会大厦。最后，二位大法弟子获得了无陪伴通行证，另四位大法弟子则获得了陪伴通行证。商议的结果是四位需要陪伴通行的大法弟子可以和这二位获得了无陪伴通行证的大法弟子一起走动，而不需要专门的工作人员陪同。

    参议员办公室建议我们使用参议院内一个小厨房的休息室，在那儿有一个电话机。送莲花的条件之一是先给各办公室打电话，获得同意后才可送上去，因为国会的规则禁止任意地送东西或突然敲门而入。

    在拜访了许多办公室之后，我们带着装有莲花的篮子去用午餐。一个自助餐厅职员赞叹说这些莲花是多么的美丽，并向我们要了一对。后来她还特意回来几次索要更多的莲花。在这之后，数名保安来到自助餐厅和我们谈话，因为他们接到对我们的投诉。原来在我们不知道的情况下，那位自助餐厅职员擅自将莲花摆在了自助餐厅的四周。保安人员对任何不妥行为总是保持着警戒。我们向保安人员做了解释，他们告诉我们在国会内应注意的问题、程序，以及办这类事情的规则。然后把我们送回休息室。

    这场小事件发生后，我们意识到我们必须重视自己的一举一动，保持纯正，把思想集中在救度众生上。结果我们进行得非常顺利，没有再遇到任何障碍。因为我们已经通过了考验并意识到我们正在做的事有多么的神圣。星期五前往国会大厦的五位大法弟子全部获得了无陪伴通行证，我们可以在国会内随意走动，没有遇到任何问题。

    星期五早晨，我们在参议员办公室里做事，当参议员的助手必须要离开时，我们回到昨天用过的休息室。到那里后，有几个昨天看到过我们的职员也正在那里休息。其中一位笑着对我们说：“你们出名了！你们看了报纸上有关你们昨天活动的文章了吗？”我们以为他在开玩笑，直到他出去拿了份每个办公室都有的周一至周五的“报章剪报”，上面有一篇语气诙谐的文章，刊登在《时代报》上，题目是“花边新闻”。

    “昨天，当一小组法轮功人士获许进入国会大厦时，本来就有些许闹哄哄气氛的大厦里变得更加热闹起来，他们接着掀起了爱与和平的高潮，在参议院一楼的小厨房里建立工作站，用他们的花卉装饰周围的环境。最后看到他们时，他们沿着长廊消失在众议院那方，困惑的保安人员在后面迅速跟踪着。”

    许多办公室职员在其它办公室看到莲花后，专门到走廊或休息厅中找到我们索要莲花。星期五傍晚离开之前，我们拜访了新闻发布厅，那里的所有职员都没有走，留在各自的办公室里观看电视上的足球比赛。我们再一次得到了热情的接待，每一个职员都收到了我们的小莲花和卡片，他们还谈论着堪培拉周末的法轮功活动以及星期一在国会大厦外的法轮功特别纪念仪式。

    我们这三天来的活动获得了积极的反响。我们一共拜访了100多个办公室，只有三个办公室说他们对此不感兴趣。最普遍的反应是称赞这些莲花是多么的美丽，他们甚至不敢相信我们向他们送上如此特别的礼物。我们还向一些众议员和参议员亲自呈送了莲花，这些的参、众议员们特别热情，对我们表示他们非常支持法轮大法。

    我们尤其希望把这些诚挚的礼物送给总理和所有部长办公室。然而唯一告诉我们不能直接呈送的就是总理的办公室。当两位大法弟子向旁边的部长办公室呈送莲花时，秘书非常高兴，并且询问我们在部长办公室区域是否需要帮助。两位大法弟子偶然提到了霍华德总理的办公室，这位和蔼的秘书说：“不用担心，跟我来。”她陪着两位大法弟子从后门进入办公室，那里的两位秘书很高兴地接受了各自的小莲花，并且说他们保证总理先生也能收到一朵小莲花。我们不经意地错过了一个部长办公室，但其它所有办公室都高兴地接受了我们的礼物。

    一些工作人员告诉我们国会大厦的许多人都欣赏我们的做法，他们不同意唐纳（澳大利亚外交部长）签发证书阻止修炼者在中国大使馆外展开横幅。他们还告诉我们不要担忧，因为在堪培拉以及国会大厦有许多人全力支持法轮功。

    当我们在长廊上行走时，一位部长助理走上来说他是多么地支持我们的努力，并说他反对唐纳签发（上述的）那个证书，他表示在部长从海外回来后，他愿意尽自己的能力来帮助我们。他早就想和我们联系了。在另一个部长办公室，三位秘书看到我们送上的手折纸艺莲花后高兴极了。当我们在大厅里行走时，一位秘书走出来，用双臂拥抱着我们俩，眼里带着泪花说：“你们可能还不知道这个莲花对我有多么的重要！”她几个星期前曾经到过墨尔本，在那里她曾与二位华人大法弟子交谈，了解到法轮功以及有关的迫害。她被深深地打动了，也想参加修炼。我们给了她更多的法轮功资料以及堪培拉当地炼功点的联系方法。

    这三日的经历给我们每个人都带来了深刻的影响。我们亲眼见证了这个如此简单而真挚的手折纸艺所带来的效果是多么的特别和有力。《在2002年波士顿法会上的讲法》中，老师说：“大家付出了多少心血在救度众生中使人们重新认识我们。那么做不好的时候呢，很可能你费的那些个努力啊，你所要做的一些事情，就可能在无意中起到损害作用。你们修炼人的表现是纯正的，有多少人是看到了你们的表现就觉得你们就是好。如果我们自己平时不注意自己的行为，那你们的表现常人就会看到，他不能够象学法一样深入地去了解你，他就看你的表现。可能你的一句话，一个表现，就能使他得不了度，就能给大法造成不好的印象。我们得考虑这些问题。”

    每朵莲花都是以一颗纯洁的心和正念用手工制作的，一些弟子彻夜制作这些莲花，让更多的人们有机会认识大法。藉由几位大法弟子的合作，许多人深深地被大法的美丽和纯洁所打动。当我们的心和活动都是纯洁的时候，当我们全身心为了救度众生的时候，这些纯洁的活动都能正面地感染他人，打动他们的心。

    每当有人问我们是否愿意销售这些花或是否需要捐款的时候，我们告诉他们，我们的目的非常纯洁，就是要献给人们一些手制莲花—一个简单但意义深刻的举动。而且，我们想与你们一起分享的实在太珍贵了，用任何物质的东西来衡量都是对她的亵渎，她是来自于我们的心灵。


为何看不到师父的慈悲点化

    文/台湾大法粒子

    【明慧网2002年7月4日】自修炼以来，一直谨记着师父告诉我们的真理：『整个人的修炼过程就是不断地去人的执著心的过程。』『那么我们凡是炼功时冲不过去关、气下不来时，我们找一找心性上的原因，是不是误在那个层次中时间太长了，应该提高提高心性了！』(《转法轮》)因此，在许多的法理的理解上、正法工作上、以及自己的修炼状态中常常会感受到师父时时在身边点化着我，带领着我不断地往高处提升。

    但是，修炼一段时日后，有一阵子开始感受不到师父的点化与提携。当时虽然也有学法，做着不少大法工作，遇到矛盾也会向内找，但终感觉修炼的状态与心性没有进步，反而是一点一滴地在很缓慢地向下滑。时间长了之后，遇到任何的事都不再顺心了，健康状况也似乎开始出现小毛病，这时才警觉到事态严重了。不得不再向师父请求点化点化我。

    于是，我开始发现身边的一些同修们怎么都还有着一些非常强烈的执著心，而且还不断地被我看见。之后，当我有一次在不经意之下拿了(《法轮佛法─在新加坡法会上讲法》)，看到了：『过去一些人讲修炼不上来，怎么能修炼上来呢？因为这是一个最大的障碍，谁都不愿意去在矛盾中看自己，觉得自己遭受痛苦了、遭受不幸了还要找找自己，看看自己哪里做得不对，真的很难做到的。如果谁能做到，我说在这条路上，在修炼的这条路上，在你生命的永远，都没有什么能挡住你，真是这样。』这时我才明白，前面的那些日子里不是师父没有点化我，而是当我看到了别人有执著、有矛盾时，还沾沾自喜地以为自己没有那样的执著，还以为自己凡事都能以法来衡量自己。其实，我的内心深处与别人相同的执著的根还在，只是比较小，不容易和别人产生巨大的矛盾。但是，这些执著的根若迟迟不去掉，那我修没修呢？

    有了这样的体悟后，再看到别人的矛盾或执著时，我不再当做与己无关，而是想想自己是否也有相同的执著。当我保持着「不断地去执著心」的状态时，我不但发现心性一直不断地提高、提高，更发现在学法之中，变得不会不用心或囫囵吞枣，因为我能在每一段的法理中看到它们在不同层次的展现了。

    另外，在别人的矛盾中找自己的执著心之后，因为自己在那当中一下子从比较低的层次升华到了比较高的层次，结果变成可以从更高层次中明了以下的许多不同层次的状态与展现。因此，当自己再以自己的体悟与想法和同修们交流时，劝善之中竟是不断地展现较以往更高的慈悲，让同修与我一样在这个矛盾中提升许多。

    以前那段看不到师父点化的日子里，常常受到思想业的干扰，总觉得离师父很远，有时更是不知道到自己到底在修什么。但是，现在的我，只要过不了关、又开始茫然时，我不但知道是因为自己不够精进，没有认真地向内挖出内心深处的执著，也能同时在找执著的过程中感受到师父一直在身边看护着我的慈悲。


打电话讲真相的一点体会

    文/海外大法弟子

    【明慧网2002年7月4日】很多同修撰文指出过，打电话是一种有效的向国内众多被蒙蔽的人们直接揭露邪恶，讲清真相的好方法。以下是我对正法时期打好真相电话的几点体会：

    一、 目前，很多西人学员希望参加给国内打电话。可建议他们给公安部门、各省及大城市的电视台打电话，因为那些人会讲英语，他们也非常愿意同西人讲话。西人学员可以先说一句中文“你好”，然后再说（中，英都可以）我是某某地方的法轮功学员（中国政府欺骗人们说全世界同中国一样都在禁止法轮功），很想同你们说几句话。

    二、 为了鼓励更多的学员参与，我们可以准备好电话号码，但是每一份的电话号码不要太多（尤其对没打过电话的人）。告诉大家只要我们拨通电话，在另外空间就起着窒息邪恶的作用。宇宙空间是相通的，少一份邪恶，就多一份正义，操纵人的邪恶也就少了一份，也就多了一份救渡众生的希望。哪怕只说一句法轮大法好，也是参与了正法，打多了自然也就会说了。

    三、 关于大陆弟子播放真相录象，电视台的人多数回避问题或说与自己无关；610办公室与派出所会诬陷我们是搞破坏。对电视台的人，我们要告诉他们法轮功与每个人都是息息相关的。对610和公安干警可以说得高些，因为他们对我们是了解的。我曾经对他们讲一些比喻，讲清法轮功学员播放真象录像是为了让人们知道事实，让人们有个美好的未来，其中也包括他们。我告诉他们，就是为了使你们这些被欺骗的生命能得以救度，大法弟子才放弃个人的一切，向世人讲清真象。对于他们的壮举你们应该感谢而不是加害，如果你有不理解的讲出来我们可以交谈…（当我怀着善心没有一点怨言和气愤时，他们会被感动，或者不说话或者与我交谈，效果都非常好。）

    在正法修炼中，我的最深体悟是学好法，凡事向内找。修炼是严肃的，法对我们的要求也越来越高，我们身边所发生的一切都不是偶然的。只要我们学好法，一切难题都会迎刃而解。“佛光普照，礼义圆明，就是说我们身体散射出来的能量能够纠正一切不正确状态。”（《转法轮》）


在大法中作技术工作也要坚韧地克服难关

    文/北美学员

    【明慧网2002年7月6日】有一次我做一个重要的、技术性很高的大法工作项目，原来安排的时间过去了，但还有很多技术细节没有突破，包括电脑程序和说明书不符，设备不工作等。最后我有些失望了，就要放弃了。我睡了一觉后脑袋清醒了些，精力也好了些，开始发正念。想起当常人时，我对这样的事情绝不会这么轻易放弃的，现在怎么了？这个事情我一定能做成，因为大法需要，我要锲而不舍。邪恶势力，不要以为这点小小难关就能把我拦住，没门！于是我静下心来，仔细阅读有关技术说明，一步一步地检查有关细节。

    修炼以前，我很善于这种研究攻关，而且很执著其中的名利，干起来可以不吃饭、不睡觉；但修炼后，由于对法理解不深，对这种技术研究不感兴趣了，甚至不想再碰了，工作中必要时才被动地动动脑筋。我发现我对技术工作的这种不正确的态度现在被旧势力利用来阻挡我完成大法工作，这怎么行？我以前做研究时锲而不舍、精益求精，现在看淡了其中的名利执著，但大法需要时，我仍然要有以前那种韧劲，那种勇气克服难关，我要比当常人时做得更好，完成我的历史使命。我的观念一转变，那些技术难题果然一一迎刃而解了。

    前几天读到加拿大学员入冰岛时被阻拦、在机场讲真相的故事很受感动，他们在困难面前表现出大法弟子特有的坚韧不拔、理智和勇气让我十分敬佩。我更加明确地意识到，大法需要时，我们做技术工作也要有同样的态度啊！于是写出这篇体会来和大家分享，不对的地方请大家指正。


法轮功通过卫星插播真相是对中国宪法和国际公约的维护

    文/守义

    【明慧网2002年7月9日】新华网七月八日发表头版文章，对法轮功学员以卫星插播的方式向中国大陆电视观众传播真相这一事件上纲上线。在这篇文章中，独裁者江泽民的御用喉舌再一次戴上了“文明”的画皮，反诬法轮功的举动“非法”并违反了“国际公约”，这种强盗逻辑堪与当年反右和文革时的各类大帽子相比。

    不论是中国宪法还是国际公约，都规定了人民有信仰自由和言论自由。可是江泽民集团在过去的整整三年里，彻底剥夺了法轮功学员信仰和言论的权利。法轮功学员只要坚持信仰或为自己的信仰依法上访，就被绑架到劳教所或洗脑班遭受各种精神和肉体的摧残，迄今为止，已至少知道有430位无辜的法轮功学员被迫害致死，其中很多人是被酷刑折磨致死。而据中共内部消息，实际被虐杀的人数远远超过这一数字。

    江泽民集团在对法轮功学员野蛮摧残的同时，还利用其操纵的电视、电台、报纸等各种喉舌媒体对法轮功进行文革式的批斗，而任何为法轮功申诉的行为，哪怕是散发几张传单，都会受到绑架、刑讯，甚至虐杀。江泽民集团如此违犯中国宪法、违背国际公约、践踏公民信仰和言论自由，居然还敢打着“法律”和“国际公约”的幌子诋毁法轮功的极为和平的维护自己言论和信仰自由的举动，实在是可笑可耻到了极点。借用政论家胡平先生举的一个例子，这就如同一个道貌岸然的歹徒把一座房子的门全部锁死，并偷偷放了一把火。可是当房子的主人被迫从窗子跳出来逃生时，这个歹徒却对围观的邻居说：“你们看，这个人多么不文明，居然跳窗户。”的确，人们平时都不跳窗户，可是当门全部锁死时，我们能责备一个人走窗户吗？显然不能，相反，这种情况下的跳窗户是真正的文明、真正的正义。

    新华网还引用(也许是杜撰)中国卫星用户学会副会长杜百川的话说：“人类社会已经进入信息时代，……国际电信业务的正常运作，有赖于国际社会的自律和共同维护，这是人类社会文明进步的标志。”之后这位副会长就开始了文革式的无限上纲。笔者想请问一下新华网，既然“人类社会已经进入信息时代”，那么为什么中国大陆网民无法直接访问一些西方媒体的网站，为什么大量的内容健康、只是对大陆独裁政权有异议的网址被隔绝在庞大的防火墙之外？难道这就是“人类社会已经进入信息时代”的标志吗？

    笔者还想请问，既然“有赖于国际社会的自律和共同维护”，那么为什么日前BBC只因为播出有关法轮功的新闻而被大陆当局切断广播讯号？为什么法轮功的对华广播被极力干扰？为什么国安局的骇客屡次攻击法轮功的网站，甚至冒充法轮功的名义攻击美国政府的电脑系统？难道这就是江泽民集团的“自律和共同维护”？

    笔者更想请问，既然新华网谈到“人类社会文明进步的标志”，那么新华网应该知道在文明社会如美国，政府被禁止拥有自己的媒体，相反，政府要受到媒体的监督。而在中国大陆，所有的媒体完全操纵在独裁者的手里，昏愦残暴的独裁者可以控制所有的媒体对一个和平的精神团体大加批斗，同时大肆吹嘘代表了贪官、酷吏和秽行的三个代表。难道这就是“人类社会文明进步的标志”吗？

    新华网还声称法轮功的卫星插播影响了农民学科学、影响了球迷看球赛、影响了观众看“七一”等等，罗织了一箩筐可笑的罪名，俨然一副新华网极其关心人民利益的架式。笔者想问一问新华网，假如当权者真的如此关心人民的疾苦，为什么在大陆贪官遍地、酷吏横行？为什么那么多贪官卷款逃到国外，投奔你们所说的“反华势力”？为什么江泽民的密友、中共建设银行行长王雪冰贪污十亿元人民币？为什么江泽民在下岗工人衣食无着之时，挥霍十亿元人民的血汗钱为自己买专机；提拔自己的儿子为科学院副院长并大搞权钱交易；耗费几十亿元纳税人的钱在各地组建名为“610办公室”的类似于纳粹盖世太保的凌驾于法律之上的国家恐怖组织，并兴建洗脑基地把信仰真善忍的无辜百姓抓进去野蛮摧残甚至凌虐致死？

    在文明社会里，媒体的责任是监督政府的一举一动，并把各方面的不同意见及时、准确地报告给民众。媒体的中立性和公众的知情权是人民最大的利益。如果政府高官为非作歹、迫害无辜，而媒体不敢披露、公众不得知情，那才是人民最大的恶梦，因为今天当权者可以拿着你的纳税钱去无法无天地伤害他人，那么明天他就可以无法无天地伤害你自己。从这一点上说，民众知道当权者滥用权力迫害无辜的消息远比什么农民学科学、观众看党妈妈的生日更为重要。在中国大陆，电视台是被纳税人的钱所养活的，本应是天下的公器，反映百姓的疾苦和冤屈，可是却被当权者霸占为自己的喉舌，无耻地吹嘘自己、恶毒地诽谤无辜，在这种情况下，法轮功利用卫星插播真相，实际是把天下公器还给了公众，把被独裁者剥夺的知情权还给了人民，他们的所作所为不仅仅是维护自己的言论和信仰的权利，其实他们维护自己的言论和信仰权利的同时，也维护了所有中国人民的言论和信仰的权利，也就是维护了承认这些权利的中国宪法和国际公约。

    法轮功学员在过去三年里，在遭受一个邪恶的独裁者动用所有的国家机器的野蛮迫害下，没有任何暴力的行为，他们的和平与文明已为世界所见证。而他们在强权暴力之下不屈不挠地维护自己的信仰、维护人间的正义，这正是他们对真善忍的实践。在不久的将来，当国人都能在真诚、善良、容忍的环境中行使自己的言论和信仰自由时，他们一定会记得法轮功学员今天的巨大付出与无私奉献。


持之以恒　坚定不移地走好正法之路

    【明慧网2002年7月9日】看到网上同修的正见正悟文章，真是受益匪浅，也想来谈一谈自己的经历和认识，可是每次拿起笔都受到干扰，今天我对自己说一定要写出来并发正念排除一切干扰。

    回首三年来的正法修炼历程，心里最明确的一点就是要坚定地维护法，坚持实修。我是属于关着修的，从来没有看见过什么，也没有梦见过什么，就凭着对大法与师父的正信走到今天。

    记得1999年7.20那一天听说大法遭迫害，自己第一念就是要走出去，维护法。于是连续几天上访后，在7月23日被警察非法从省政府送到拘留所。在拘留所我想出去还要去维护法。当时就想到也许以前自己就是发了誓要来正法的。2000年9月底，我第一次与爱人一起去北京，当时心里较稳，就象去旅游的心态，轻轻松松上路，到北京的第二天一早我们就直奔天安门，我俩从容地走上金水桥，他打横幅我炼功。爱人被抓（当晚释放）。他们好像没有看到我，就这样我平静地去平静地回。

    2000年底，我再次进京，在天安门被非法拘捕。当时有一念，就是坚决不配合邪恶，拒报姓名和地址，后来被送到房山看守所，被恶警提审两天两夜也一无所获。那时小号里已经关了三十几位大法弟子，还不断地有人进来，其中有几位弟子坚持绝食抗议。通过交流，我也觉得应该绝食，但对自己是否能行有点怀疑，要知道平时我是一餐都少不了的。于是我抱着试一试的心态加入了绝食的行列，后来经过不断与同修交流，从法上认识，法理越来越明，绝不绝食说白了还是能不能放下生死的问题。后来号里有三十六位同修集体绝食，要求无条件释放。时间一天一天地过去，神的一面越来越强，状态越来越好，那时才真正体悟到了“大法修炼的学员对于宇宙真理的认识是理性与实践的升华”（《再论迷信》）。在绝食的第十二天，我们集体拒绝灌食，结果被打了一顿，当天晚上警察释放了五位同修。到第十九天警察实在没法插管了，晚上我和号里的六位同修也被无条件释放。当时临近春节，恶警们怕我们死在监狱里担责任，他们故意把我们这些南方人送到开往哈尔滨的长途客车上，跟司机说“把他们丢得越远越好”。他们认为不饿死我们也得冻死我们。在从房山往北京站去的路上，那些恶警还跟我们说不相信我们绝食绝水十九天。我们身上的钱被他们找借口说是交灌食费抢走了。后来历尽艰辛，在师父的看护下我平安到家，身体也很快恢复。

    我在后来的日子里几乎都是在做讲清真相的工作，2001年，爱人遭绑架，后被非法劳教，家的形式已不存在，我开始了流离失所的生活。2001年3月惊闻被非法劳教的姐姐和妹妹因意志薄弱而误入歧途，当时心里很难过，就象失去亲人的感觉，同时也动了情，怨她们不争气。当她们从劳教所出来后，我决心一定要破除她们的邪悟，让她们从新回到正法中来。后来她们都逐渐清醒过来了。12月份又听说爱人和几位从前被认为修得比较好的学员也一时意志薄弱而误入歧途。我爱人是当地得法比较早的老学员之一，以前到处洪法、维护法，被抓后还经常写信鼓励我一定要走好正法之路，现在变成这样，我无法理解也无法接受，我突然有一种孤独、无助的感觉。但是我很快理智起来，从内心否定这种变异的观念，通过学法我知道那绝不是师父安排的路，对照大法一目了然，那是他们由于自己的执著顺着邪恶选择的不归路。我为他们痛心之余不为其所动。

    2002年元旦一资料点出事，一同修被抓，经不住酷刑折磨，她说出了我，于是邪恶疯狂地到处搜捕通缉我。最后她们抓不到我，竟然绑架了我妹妹并酷刑相逼，让她说出我的去处，没有问出什么，也没有任何法律手续就非法关押了她三个月之久，释放后还要“监外执行”。邪恶之徒为了找到我还在我父母家蹲点，监控电话，跟踪家人，全家人都在这种邪恶的恐怖气氛中度日。当时我压力也很大，还有怕心，那种东躲西藏、流离失所的日子真是不好过呀，状态不好时总有一种疲惫感，觉得很苦很难，于是又生起对时间的执著。六月份的这次全体大法弟子发正念活动，我热情很高，全力投入，几乎是足不出户，坚持整点发正念，希望这次能除掉邪恶，不但众生得救，迎回狱中同修，接回爱人，让她们早日醒悟，我还可以回家与亲人团聚──用人的希望对待，那就会有人的失望。

    通过我在这几年的心路历程，我知道自己还是没有真正地从法上认识法，没有用恒心来对待发生的一切，依靠一鼓作气，就会有泄气的时候。修炼与正法虽然不是永远的存在形式，但我们仍然需要强大的正念正行和持之以恒的决心，无求而自得。

    正如一位同修所写的：“有一天就做好一天，有一万年就做好一万年”。


堂堂正正要回我的电脑设备

    文/大陆大法弟子

    【明慧网2002年7月12日】2001年春节前夕，恶警非法闯入我家，抄走了我所有的电脑设备及大法资料，并且非法把我关进了看守所。据警察内部讲，像我这种刻录光盘的“案子”，全市第一个被抓，至少要判7年以上。在看守所期间，我也有过得不好的关，但是在师父的慈悲呵护下，20天就闯出了看守所。

    回家之后，我爱人一直求人想要回我的电脑设备，而我更是着急，结果，我爱人求了许多人也没有要回来。我当时就想，作为一个大法弟子，应该去证实大法，一定要堂堂正正要回我的电脑设备。于是我决定直接去找派出所所长。

    在去之前，我先静下心来发正念。然后堂堂正正去派出所，结果谁都不在。我想大概是邪恶怕了，不敢让他们见我。几天后，我又一次静下心来发正念，并求师父安排他们都在，我堂堂正正去派出所之后，果真所长在，我在讲了真相之后，又把我们所受的迫害讲给他听，最后我要求归还我所有的设备。所长听了之后，爽快地答应归还我的电脑设备。过了几天，我去找非法扣留我设备的警察，他竟然受邪恶控制，想过一至二月再归还我。我再一次静下心来发正念，堂堂正正去派出所。在大法的威严下，此警察开着警车把我的设备送回了家。这一切又一次证实了大法的威严。过后，连常人都说“简直不可思议”。

    大陆大法弟子 2002年7月6日

    注：希望同修都能及时把自己的正见、正悟、经历、教训和经验写成正法文章，让全世界大法弟子分享，共同提高。


南方城市有线电视播出法轮功真相节目

    【明慧网2002年7月12日】北京时间2002年7月9日晚20点43分和21点15分左右，中国大陆南方某市的两地区分别开始插播大法真相录像《自焚还是骗局》、《见证》和《法轮大法洪传世界》。据了解，真相录像节目突破江泽民集团的信息封锁，顺利播放了一个多小时。


插播法轮功节目的义举值得我们喝采

    文/百志

    【明慧网2002年7月12日】针对最近中国大陆十几个省级电视台及中央台制作的电视节目均被插播法轮功真相录像一事，笔者想谈一下个人看法：

    首先，我们认为这种以和平的方式让中国人民知道法轮功真相的作法是绝对正确的，因为新闻媒体本身的意义就在于捍卫言论自由与民众的知情权，尤其是在中国，媒体是纳税人的钱养活的，更应该表达人民的声音，而不是独裁者的侮辱民智的自我吹嘘和栽赃陷害。

    江泽民集团能够霸占本应属于人民的媒体颠倒黑白、指鹿为马，人民为什么不可以利用媒体讲清真相？江泽民集团能够封杀言论自由，人民为什么不能争取言论自由？江泽民集团可以无法无天地迫害法轮功，为什么人民不能以和平方式利用本应属于自己的媒体去讲清真相？我们难道看不出江泽民集团那「只许州官放火，不许百姓点灯」，「只许自己杀人，不许百姓喊冤」的双重标准吗？

    此事反映出江泽民集团迫害法轮功已到了「天怒民怨」的地步；相关的真相封锁也到了「纸包不住火」的局面。当越来越多中国人知道真相，知道被独裁者愚弄后，中国人必然会有一种转变，不能坐视独裁者继续迫害善良的人民。

    所以笔者认为，此事暴露了江泽民集团的践踏新闻自由，也代表了法轮功学员实践了言论自由的精神。此一插播真相节目的行动，不仅合乎了国际公约和中国宪法维护信仰自由和言论自由条文，更是在独裁者的媒体管控下一种充满人道、智慧与勇气的行动！值得我们喝采。


给海外打电话讲真相的同修们的建议：以礼义圆明的举止使人看到大法的美好

    文/大陆弟子

    【明慧网2002年7月14日】我们是大陆的学员，这里我们对海外打真相电话的同修有一点小建议，据我们这里有接到真相电话的同修反映，有的海外同修在拨通电话后没有自我介绍，也没有讲这个电话是干什么的，就单刀直入地直接讲真相，这样效果不是很好，给人很突兀的感觉，这边接电话的人也没有听得很清楚；还有的同修接通电话后也没有“你好”等这种简单的问候，拿起电话就直接往下讲，给人的第一印象就不是很礼貌，我们建议以后海外的同修打电话的时候能否更加自然大方，做到更圆融，真正能使常人通过我们的言行看到大法的美好。

    “你们修炼人的表现是纯正的，有多少人是看到了你们的表现就觉得你们就是好。” 《在2002年波士顿法会上的讲法》

    以上一点个人建议，如有不妥之处，敬请指正。


面对面讲真相的经历

    文/大陆弟子

    【明慧网2002年7月14日】以下是我面对面讲真相的经历，与同修交流，共同提高。

    1． 有缘人在等着我们讲真相

    今年5月中旬的一天，我到超市买凉拌食品。我买一斤，身后有个人说：“多少人吃啊，买那么多，一般买半斤就够了。”我回头发现有个大姐站在我旁边。卖货员有点不高兴，问她：“你认识她呀？”大姐说：“这是我朋友。”其实我和她只是第一次见面。原来她是隔壁柜台卖熟肉食品的。她说：“你气色真好。”我说：“我修炼法轮功。”她惊讶地说：“现在还炼吗？”我说：“炼哪，大法那么好，为什么不炼？”她说：“听电视上说，炼这功很危险啊，又是自焚，又是杀人的。”我笑着说：“你被他们编造的假新闻给欺骗了，大法是禁止杀生和自杀的。那些搞自焚和杀人的根本不是法轮功学员，大法教人走正道，做好人才会有这么多人炼哪，我修炼三年半了，我周围有好多大法弟子，都是有理智有头脑的，都是道德高尚的好人哪。”这是本市最大的超市连锁店之一，客流量很大。她说：“有时间你来吧。”我知道这是个有缘人。我便想等有大法小册子一定送给她一本。

    但由于自己怕心的障碍，怕在超市送真相小册子时被发现，还给自己编出一些理由来掩盖，比如：真相材料能不能带进超市里呀，她在柜台上有没有地方放小册子，能不能给她带来麻烦呀等等。大约过了两个月，我在不断地面对面讲真相过程中破除了许多变异观念，心变得越来越纯净，我想把《洗去心灵风尘》的真相小册子送给她。心里又想，过了这么长时间，她每天接待那么多顾客，她能不能认出我来呀。

    我把真相小册子和大法洪传世界的彩图装入一个大信封，在超市里看见她时她正在柜台外面，我轻轻拍了一下她的肩膀，说：“你还认识我吗？”

    她说：“印象太深刻了，你怎么那么长时间没到这里来？你到哪去了？”我一时语塞，心里对她非常地歉疚，我心里对师父说：“师父，弟子不精进啊，您两个月前就把有缘人指引给我，我现在才来，她一直在等我给她讲真相啊。”由于邪恶的迫害，我流离失所，从上次看见她，已经换了几个住处，我不知该怎样对她说，如果告诉她实情，怕把她吓住，连真相材料也不敢看了怎么办。我只是对她说：“这段时间到别的地方住了。”我把大信封递给她说：“送你个礼物，你要珍惜呀。”

    她顺手将信封放在了一箩空塑料袋的最底层。她问我：“你们法轮功是公开的还是秘密的？”我说：“当然是公开的，但现在受迫害很厉害。你看看材料就知道了。”我临走时她说：“有时间过来吧。”我说：“好，一定来。”

    2． 在讲真相中破除人的观念

    今年5月，由于邪恶的迫害，我流离失所后住在亲戚家。亲戚知道大法好，但还未开始修炼。有一天，亲戚家来了一个朋友，他们一起边喝酒边看足球，他几次邀请我一起唠唠嗑，我都拒绝了。我说：“我不喝酒，也不喜欢看球，你们喝吧，我还有别的事。”等此人走了以后，我才听亲戚说，这个人是公安局专管迫害法轮功的，是亲戚的好朋友。我因炼功被非法刑事拘留时，亲戚还向他打听过我的消息。刚才他们一直在谈论法轮功。我非常后悔错过了这个讲真相的机会，以后虽然我非常希望能再见到他跟他洪洪法，到现在一直没能如愿。

    现在想想，之所以自己不能更好地讲真相，错失许多救度世人的机会，是因为自己的私。没有站在众生角度上考虑问题。现在，在邪恶的迫害下，众生能够听到真相的机会是多么宝贵啊，我却因为自己不喜欢喝酒的人，不喜欢看足球，就不去讲真相。对于一个修炼的人来说，心里想着的应该是如何去救度众生，而不是自己的“喜欢”什么，这是人的情，不是慈悲。目健连没有因为莲花色是风尘女子就不救度她，而我们正法时期的大法弟子应该怎么做呢？

    过了几天，亲戚家的两个邻居来亲戚家串门，一天来了两趟，不管这件事的表面原因是什么，我知道这是慈悲的师父给她们安排机缘来听真相的。看起来我跟她们没有什么共同的爱好，她们想打扑克，我不愿意玩，但我想为了给她们讲真相，我可以陪她们玩会儿扑克。我的心非常坚定，一定不错过任何讲真相的机会。她们并没有玩扑克，而是坐下来闲聊，我没有回避，很快话题就落到信仰问题上。她们有的说自己信佛教，有的说信菩萨，有的说信善恶有报，我说：“我是大法弟子，这次能与你们见面是因为警察到我家抄家，好多同修只因为说‘炼’就被警察带走了。我暂时到这里住几天。”她们都被电视的假新闻毒害了，说希望我放弃修炼法轮功。我就给他们讲大法怎么好，大法弟子怎样受迫害。我当时没有她们会对我怎么样的想法，心里只有帮助她们摆脱谎言控制的愿望。这次洪法效果非常好，亲戚本来在这之前跟我讲过不能在她家里谈论大法，但谈着谈着，气氛非常融洽，她过后也没有因为这件事责备我。我听亲戚说我粘在这两家门上的真相光盘她们都看了。

    我想，无论在任何环境下，只要我们把自己当作正法时期的大法弟子，有不错过任何有缘人的心，讲真相的事也就不觉得难了。

    一点体会，请同修指正。


大法弟子在洗脑班义正词严斥责邪恶

    文/一同修口述，小米记录

    【明慧网2002年7月16日】不法警察在2001年6月办洗脑班，闯入我家中让我和他们去一趟，还骗我说：“去看一下就回来了。”我当时并不知道他们要骗我去洗脑班，以为派出所找我有什么事，我丈夫（大法弟子）说：“不要和他们去，去了就回不来了。”我说：“我去看一下，还不知道谁转化谁呢！”我换了衣服，和他们走，竟然发现他们把我带到了戒毒所。

    我一看，这里乱乱的，就问他们要水喝。他们说：“没有烧，现在烧。”我就在一张凳子上坐下，我心里一点也不紧张，我倒要看看他们要干什么。

    一会儿，警察让我们到大厅去，我看到了许多大法弟子，墙上的黑板上还写着：“开学仪式”，我这才明白他们把我哄骗到洗脑班来了，不敢光明正大的告诉我，还用骗的，可见这些人也知道自己干的是见不得人的勾当。这时一个犯罪头目开始发表所谓的开学致词，他刚说了一句污蔑大法的话，我在下面就大声反驳：“根本就不是你们所讲的这种情况，我们法轮大法在1992年被评为明星功法，是国家评的，现在你们反过来颠倒黑白，信口雌黄。”他的脸当时就拉下来，沉着脸说呆会儿我再发表自己的意见。邪恶之徒说，要办两个月的洗脑班，到时候能不能出去，还要看情况而定。每个人在这里，一个大法弟子配两个做所谓的思想工作的，吃、喝全在这里。他讲完后，我就被单独叫到了一个房间，这时他们把水给我端来了，还说：“你请喝水。”我说：“我不喝，叫你们管事的人来，我要和他说话。”来了一个高高的，我问他：“你能不能拍板？你要是不能，叫那个能的来。”他走了，刚才那个做报告的来了，我还是问他：“你能不能拍板？”他说他不能，我说：“那我不要和你说，请你把那个能拍板的叫来。”后来来了一个瘦瘦的小老头，后面跟着一个大摄像机。我不知道他是谁，但既然知道他能管事，我就直视他，说：“我现在要回家，请你放我回家。”他皱着眉头，看上去好象被冒犯，很生气的样子，说：“你还是参加一下学习班。”我手指着他，说：“你们说我们炼法轮功的不顾亲人，不顾社会，不顾家庭，可是现在是谁把我骗到这里来，我上有老，下有小，是谁让我不顾亲人，不顾社会，不顾家庭？你们说我们扰乱了社会治安，国家花了多少钱，你自己看看，是谁在扰乱社会治安？我有工作，有家庭，我在家里好好的，你们把我骗来，是你们在扰乱社会！冤有头，债有主，你们找让你们整天惹麻烦的人去，你们凭什么抓我们炼功人？你们办这个班，那么多陪同人员，吃、住的开支哪里来的？还不是从老百姓身上来的！你们在花老百姓的钱！谁让你们花的？下岗职工那么多，失学儿童那么多，你们要用到正路上，该多好！”这时旁边有人插话：“我们请你来，学习一下，提高认识嘛。”我仍是直视着那个邪恶的头，我用手指着他的鼻子：“刚才我说我请你放我回去，我现在告诉你，我命令你放我回去，你这是非法拘禁！”他目瞪口呆，气坏了，一个字说不出来。旁边有人答腔说：“不会啊，这里是戒毒所…”我说：“停！你们也知道这里是戒毒所，这是什么人呆的？你把我关在这里，是不是非法拘禁？我只请了半天的假，我还要上班，你们说看一下就回去，现在你们又怎么说？学习班完了还要看情况而定，你摆明了就不想放我们。”那个邪恶的头被我气得浑身发抖，可能面子上太过不去了，他恶狠狠地对我说：“看我怎么收拾你！”我仍是直视他，毫不畏惧，说：“那好，我等着看你怎么收拾我。”在我和他说话的过程中，那个大摄像机跟着，我知道它们的意图，坚决不配合，摄像机的镜头到哪儿，我的眼睛就跟着转到哪儿，这样它们一无所获，灰溜溜地走了。它们走后，那两个分派给我的帮教人员开始给我铺床，我让她们停下来，我说：“不必，我一定会回去。”她们都不相信。这时到了吃晚饭的时间了，有人过来让我过去吃饭，说：“他们（别的大法弟子）都去了。”那两个帮教也催我。我说：“我不吃。他们吃是他们的事情，我不会吃。”她们以为我要绝食，我说：“不是这样。今天如果你们是自己请我，我当然会吃，可是这些钱是哪里来的？是从老百姓那里来的，是老百姓的血汗钱，你们花老百姓的钱吃，我不会。”她们没有话回答，有一个小青年说：“法轮功…”我大喝一声：“你闭嘴！我今天敢说我修炼法轮功是对的，我敢这样说，你敢说你今天镇压法轮功是对的？！”他目瞪口呆，一句话也不敢讲。到了晚上7点多，区里来车把我接回去了，就这样，我堂堂正正地冲破了邪恶的安排，当天就回到了家。而那些消极承受的人，都陷在所谓的学习班中。在这件事情的过程中，我很坦然，没有任何怕心，后来看到师父的讲法，才知道这就是用正念面对恶人。从这件事情我也悟到师父讲的法的更深含义，在法中用正念闯关，真是威力无比！


发正念　讲真相　双管齐下

    文/约翰.李

    【明慧网2002年7月19日】最近看到很多有关冰岛之行的修炼心得，我在此也想与大家交流一下自己的认识。

    我是被列在黑名单上的。然而我却堂堂正正的带着大量大法资料，通过了冰岛海关。当我看到学员们拿着我带去的光盘和真相资料去拜访议员，当众多的冰岛民众阅读着我带去的传单，当迎面过来的学生挥舞着法轮功旗帜向我们表示支持的时候，我的眼睛湿润了。这一切都是师父的慈悲。

    当我听说很多学员被拒绝入境的消息后，第一个想法就是发正念，不承认旧势力的安排。然而在这个空间，在人的这一面我们也要做好讲真相的工作以符合法在不同层次的要求。我认为把两方面的工作都做好才能发挥大法给予我们的最大能力。

    我走进了我的议员的办公室，向他的工作人员讲述学员被拒以及“黑名单”的事情。很快的，议员亲自向我询问有关情况并安排其助手与冰岛驻美国大使馆联系。我也亲自打电话给冰岛大使馆，说明我们为什么要去冰岛。然而，当天晚上又有一批学员被无理拒绝入境。为此我又一次踏入议员的办公室，请求帮助。电话一直打到了美国国务院。

    秉持正念，我来到了冰岛航空公司的柜台。看到我的护照，服务人员很紧张，走进其办公室很长时间未出来。而我却一直微笑地等候。当这位服务员再次出现时，充满了对大法弟子敬佩的目光。他不仅为我安排了一个很好的位子，而且特意到登机口一直等到我踏上飞机。

    飞机起飞了，我把光盘和传单交给了空中服务人员。他们都很想更多地了解法轮功，把我赠送的资料珍藏起来。

    就这样，我顺利地来到冰岛。

    冰岛的百姓是那样的可爱，以后再把一些感人的故事与大家共享。然而最让我担忧的是其某些政府首脑所做的错误决定会给那里的人民带来的后果。希望我能有机会再次踏上冰岛，给他们的政府和人民更多的机会来真正地了解大法，挽回影响，在未来中摆放好他们自己的位置。


众说三言两语：关于向内找

    文／海外大法弟子整理

    【明慧网二零零二年七月二十七日】同修甲：明慧网一篇文章说，看到别人的执著而执著时，似乎自己很敏锐，其实可能是自己容量小。

    另外，最近明白了一点，我们应着眼于（大家）正法工作中的不足坦诚指出，而多包容或不执著于别人个人修炼上的小执著。

    同修乙：关于向内找，我近来也有些体会。

    当自己心平气和，状态好时，自己向内找不难；难的是，当别人抱着不同心态说自己时。

    当我重温师父在澳大利亚法会（一九九九年五月二至三日）上的讲法时，感触很大。师父说：「别人说你不好听的，你为什么就不高兴了呢？那你不高兴的时候，心里不就是在排斥修炼与提高的机会吗？你不就是想要得到和常人一样的高兴吗？那么你不就是常人吗？！你应该在这个时候想到：我为什么不高兴呢？当别人说自己时心里不高兴，自己是不是在求什么？求得在常人中人人都对我好，舒舒服服的过。那你还怎么提高啊？你常人什么东西都不去，你怎么提高上来呢？所以就提高不上来。你得真正的放弃这些东西、人所放弃不了的执著。」（《法轮佛法（在澳大利亚法会上讲法）》）

    同修丙：我们都知道当矛盾出现的时候应该向内找自己，不管这个矛盾是出在你自己身上或者你看到它出在别人身上。但是我们为什么往往还做不好呢？最近通过学法我找到了一些原因。

    第一点是人习惯于用自己的理解去衡量别人或事情，是因为自己就明白这么多。而且，通常，人都是比较自私的，首先想的是自己。那么就会保护自己，「自然的」很容易看到别人的缺点，或者为自己的不足而辩护。就会觉的自己对、别人错。如果每个人都是这么想，争论、矛盾不出现才怪呢！

    从正法的角度来理解，我们的一举一动、一思一念，很多都是旧势力安排的。比如，古人尚讲「人不知而不愠」（即使别人不了解我的有道德、有学问，我也不生气），以及「宽人严己」（对别人宽容，对自己严格），还有「见贤思齐焉，见不贤而内自省也」（看见贤德的人就向他看齐，看见不贤的人就从自己的内心找一找，看看自己是否有和他同样的问题），等等。可现在我们已经不习惯于这种传统道德的基本约束了，这些人中的好的标准已经被破坏掉了，学法之后虽然理论上懂得了其背后的内涵，但实修中却未能彻底从标准降低了很多的常人思维中走出来。这给正法中我们如何身体力行的证实大法带来了额外的难度。所以，现在如何从破除旧势力的安排与迫害中走出人来，关系到正法时期大法弟子如何更好的完成自己的使命。

    师父在「炼功为什么不长功」一节中讲：「不知道高层次中的法就没有法修；没有向内去修，不修炼心性不长功。就这两个原因。」（《转法轮》）向内找，不断的用高层次的法来要求自己，只有这样才能提高。我最近在实践中是这样做的，简直收益太大了。开始的时候有点难，因为习惯于外求了，用自己的标准衡量别人，尽看别人的问题、错误、执著心。那个时候，向内找太难了，因为你是「真心」觉的别人错了。可是，如果我要是时时都对的话，还怎么提高呢？其实都是因为自己当时对法理的理解有限而被限制住了。

    还有一点，当我看到别人的缺点的时候，往往是我自己执著心的反射。具有大慈悲的觉者能看到迷失了的常人的佛性的部份，所以才会历尽艰辛救度世人，尽管人都那么不好了。当发现自己执著于别人的执著而不去想师父为什么让自己看到别人那个问题时，或者不愿意改变自己却很想「教育」别人时，修炼人应该清醒的想到，那是不是在提醒自己：自己应该加大容量、该更好的修善、向内找了。


正念正行　走好正法路上的每一步

    文/大法弟子　小敏

    【明慧网2002年7月29日】记得小时候，看哪吒遇难时他曾喊师父，他师父救活了他。从那时起，我潜意识中一直羡慕哪吒有师父。看释迦牟尼、耶稣度人故事时，心中很遗憾，我怎么没生在那个时代，如果赶上有佛度人，我一定精进实修，决不会在师父遇难时躲开。长大后正好赶上物欲横流的时代，追逐名利造了不少业，造成生活极度不如意，绝望和悲伤经常伴随着我，曾多少个夜晚，在我极度绝望之时，仰望天上的星空中内心深处喊师父。那时并不知谁是师父，有没有师父。

    妈和姐在96年得法，一直向我洪法，一次次不厌其烦劝我，并说《转法轮》是一本天书，我总是不屑一顾地说：“白纸黑字，怎么会是天书？”还以为姐不正常。她一有机会就耐心的忠言相劝，我有时不理，有时魔性大发，甚至恶语相击，魔性很大，想起来太可怕了。在得法前一阵子还同时信多个佛，家里供着几个法门的佛，这正如师父在《转法轮》中所说：“有许多人想要往高层次上修炼，这个东西给你摆在面前了，你可能还反应不过来，你到处拜师，花多少钱，你找不到。今天给你送到门上来了，你可能还认识不到呢！这就是悟不悟的问题，也就是可度不可度的问题了。”

    直到1999年初，各种机缘的成熟，我有幸得到宇宙大法，并成为主佛的弟子，拥有宇宙中最伟大殊胜的称号。我有师父了，小时候的梦想终于实现了，内心充满了无法形容的愉悦。当我看完两三遍《转法轮》时，书背后的法理让我震撼，明白了这真是一本天书，遇到主佛度人了，又为自己差一点与这部天法擦肩而过感到后怕。真不敢想象，假如我的生命终息的时候，得知自己曾在世上和师父擦肩而过，没成为他的弟子，那将是我生命天大的遗憾。那种触及心灵的震撼是我一生从未体验过的，是人类语言无法描述的。我迫不及待的把师父已出版的书全部看完，更确信无疑了。不知多少次幸福的泪水不觉地流淌。我又后悔为什么自己不早点得法。当即暗自对师父发誓，无论遇到多大的魔难与艰险，无论刀山火海还是抽筋剥皮，我的心不会与师父分开，在这个宇宙没有任何力量能使我放弃这部宇宙大法。在那一刻，我就像一滴水融入大海一样，溶于法中。我对慈悲伟大的师父和大法的坚如磐石的心天地可鉴，令一切邪恶胆寒，这在以后证实法中得以见证。当时就认为无论哪个生命能捍卫这部大法，那都是这个生命的荣耀，这个生命的造化，这个生命的福份。

    但没料到在我得法几个月就“风云突变天欲坠　排山捣海翻恶浪”(《心自明》) 。基于这种对师父、对大法的坚定正信、正悟，使我在护法正法中多次有惊无险，化险为夷，堂堂正正的闯了过来，并多次体验和感受到佛法的威严，正念的威力，神通真实与神圣。下面是一些部份过关经历，与大家共享。

    2000年6月25日，这是我第5次护法，我和孩子去天安门证实大法，被抓往看守所，到看守所时已是半夜。当时我就觉得自己在做最神圣的事情，干嘛非往这地方送，这次之前曾对我拘留过。越想越不对劲，刚才分局的一个头还骗我说要送我回家，这地方怎么是家？我就问他：“你说送我们回家怎么给拉这儿来了，你们家住这儿吗？你这个骗子。”那个头说：“你们不是忍么？”我说：“忍不是对做恶者的无视，那是纵容。”他不敢说话了，很不耐烦的样子。

    我不同意检查身体也不进号，就这样僵持着，并对着牢号及管教办公楼高声喊：“牢狱里的人，你们全听着，法轮大法是正法，警察是大骗子抓好人。”当时彻底放下了自我，溶于了法中，那种力量是巨大无边的，真有踏平一切邪恶的气势。作为一名真正的大法修炼者彻底放下生死这一念，心态纯正的强大正念，可以制约和溶化一切不正的。那时我纯正的正念制约住这些警察，有的坐在地上，有的三三两两在那儿静静地站着。我开始讲大法的真相，他们没有一个阻挡我，静静地听着、听着。天亮时，所长亲自出面了，要和我谈谈。

    我要求无条件释放我，我说：“因为我没有触犯任何宪法条款，这里的饭我是不吃的，我不是犯人，我的生命若有什么闪失，一切责任由你们承担。”并且告诉他：“我在这里的情况明慧网随时会向全世界公布，那个时候，你们会再次闻名世界。”所长显得有些恐慌，但故作镇定地说：“放你，没有说不放你，你先进去，我马上通知你们派出所来接你。”并许诺如果哪个管教或者犯人打我或骂我，他绝不允许，绝食绝不灌食，并亲自把我的钱存上。放我时，连两毛钱都原封不动还给我。然而就在这同一看守所内，我认识的一些同修被放出时身无分文，有的打得很严重。这次看守所关了我两天无条件释放了我。没人接，没人保释。

    在这之前，每次拘留都多方签字保释，并由政府有关人员接回，家中的功友替我捏把汗，认为这次肯定得判刑。在这两天中，我用大法给予的智慧，在管教犯人中充份证实大法，展现出大法的神圣威严。在我去之前，我的面前清清楚楚显现出一座金字塔，大概高七八寸。塔的颜色是银色，字是金黄色，塔底处有一“界”字，中间位置有一方形的东西和字的颜色是一样的，塔尖处有一“天”字。我知道是师父在鼓励我。这两天成为我正法史中最后被关押的两天，在以后去天安门或者别的地方都是当天去当天回来，再也没去不该大法弟子进的牢号，正如师父在《大法弟子的正念是有威力的》所说：“作为一名大法弟子，为什么在承受迫害时怕邪恶之徒呢？关键是有执著心，否则就不要消极承受，时刻用正念正视恶人。无论在任何环境都不要配合邪恶的要求、命令和指使。大家都这样做，环境就不是这样了。”

    2000年7月19日上午9点，我和来自全国各地的功友一起走到天安门，打开了多幅长短不一的横幅，那天一起去的有一名大法弟子是一级警司，他穿着警服和广东一名大学讲师成功地把长5米左右的横幅展示开，他们中有好多女功友高举手臂一起支撑着，他们迈着雄健的步伐向历史博物馆方向走去，在那一刻有多少邪恶灰飞烟灭，他们的脚步将在宇宙历史的史册中永恒。（明慧网曾刊登这副照片）。我始终不配合恶警的抓捕，并不停地高喊“法轮大法好”“法轮大法是正法”，我和孩子最终在拳打脚踢中被拖上依维柯警车。那天我强大的正念就是要走，没有任何力量能阻止我。因有太多的事等着我。车后站满了政府人员，我把车窗玻璃打开一个小口，这个小口正好有个座位的靠背挡着。我考虑怎样出去时，人已经在外面站着了。在我的意识中绝没有伸出脚或头的动作，更没有从窗口挤出的感觉，接着再伸手接车里的儿子时，他轻如鸿毛一点重量都没有，平时他体重五六十斤重，当时没想太多，拉着儿子就向外跑去。当时周围的游人已疏离开，广场中心就几辆装大法弟子的车，车周围有好多警察，就这样我堂堂正正离开广场。回家后，发现两侧被打得全是紫黑色，脖子喉咙处被掐出血痕，当时在广场挨打一点都没疼，全身心都融入到护法当中。事后也没想到是神通，就觉得师父保护，大法挺神奇。在7月18日，我还犹豫去不去，有些做大法工作的功友劝我最好别去，因我接待外地功友很忙，有的第一次来，还得切磋交流，说如果我被抓损失太大。晚上一女功友对我说：“去怎么了，你不会当天去当天回吗？”我说：“对，我明天去了马上就回来什么也不耽误。”

    2000年7月20日上午因敏感日片警把我叫走说是拘捕我三、四天，我坚决不同意，他又说我住处让两个男的看着我，或者我把租住地告诉他。这三条我想了想哪条都不同意，就这样僵持着，快中午时，别的功友都被送往看守所，到了下午4点钟，我看还不放我，就堂堂正正从派出所走了，随后派出所乱成一团出来追捕我。我出来后有三位功友接应我，听说我们住所去了警察，我当时有一些冲动，想回去誓死保护那些大法书，当我们快到住所时，师父点化我们不能回去，我当时就想那么多护法神在门口站着，他们进不去。事后房东告诉我，去住所的是黑龙江警察，因黑龙江一位功友不慎把房东电话留给家里，警察进去后，房东的厨房、洗澡的浴帘后都查看了，唯独我住的那间没进去，房东的房子很多，我们住在一个院子里，她们知道我是大法弟子，待我象亲人一样。当时我屋内有广州的三位功友，其中就有一位是他们要抓捕的。房东机智地应对这些警察，后来这几位功友在房东的掩护下，安全离开。我回避了一星期后，又返回住所，就象什么事也没发生一样。

    2000年10月1日，我和丈夫、儿子几个外地功友去天安门证实法。8点多钟外地功友被恶警陆续带走几个，丈夫对我说：“这样下去损失太大。”当时好多同修在等待时机，我丈夫和一同修第一个打开“真、善、忍”的横幅高喊“法轮大法好”“还我师父清白”好多功友相继打开横幅，喊出自己的心声使正法掀起高潮，那些恶警象疯了似的拳打脚踢，连孩子也不放过。孩子拼命拽着横幅不松手，有一恶警踩着孩子的胳膊，事后孩子对我说：“一点也不痛”。当我们全家快被恶警拖上警车时，突然来了一个头模样的人说：“你干什么？！”那恶警立即松手。我知道是师父保护我，我丈夫非常理智地乘机对他们说：“你们搞错了，抓错人了。”他们又问是不是炼法轮功的，我想到师父在《理性》中说的“当有邪恶之徒问到你们是不是炼法轮功的时，可以不答理它、或采取其它回避方法、不要主动被邪恶带走。”于是我也说：“是你们抓错人了。”这样我们一家又汇入正法的洪流中。

    2000年10月18日晚，由于功友没顶住压力，说出了我们，恶警闯入我们新租的房间，把我家三口还有一外地取材料的功友带走（这位功友后判刑3年）。家中电脑、复印机、刻录机、电视、录像机等，还有我和丈夫的贵重衣物、很多个人财产洗劫一空，连我丈夫的一条裤子、一件衬衫也没剩。（2001年5月中旬才知道的，因我们被带走后就封了门）。10月19日，有一恶警提审我，我一概不说，全部否定它。并严肃地对他说：“你没有资格、不配审我，我审你还差不多。”恶警的脸一会儿青，一会儿白，他们的记录全是“无语”，最后让我签字、按手印，我坚决不配合。他象是犯了罪一样灰溜溜地什么也没敢说。后来有一警察对我说：“我建议你利用你的优势和长处出去做点什么，干点什么有意义的事，在这儿毫无意义。”我知道这是师父借警察口点化我。到下午，市局、分局的人都来了。我就在他们眼皮底下堂堂正正走了，警察又说又笑，好像没看见我一样，其实他们确实没看见我。师父说过“同时同地存在着另外空间”。从出事不到24小时，我又融入正法洪流中。走后听说，派出所象炸了锅，全所警察一夜未睡，把周围的所有炼功人家搜了个遍，找我，还在我户口所在地贴上协查通告。这次我丈夫被抓，被非法判刑。

    2000年12月8日晚10点，我们居住地闯进警察。当时有一女功友做月子，还有两天满月。她丈夫用自己名字租了几套房，这样一连串几个点全出事了；而且由于每天大批外地弟子从这里走向天安门广场，每天又进来好多新的。人多时，一天七八十人，少也得三四十人，有的外地功友还在车上切磋，这儿就一条线路出进，还有常住的功友互相走访等多种原因。这种情况不能在一个地方久住，这次损失很重，有一个丝网印刷点被抄，大约有几千份真相小册子被抄走，人被抓走200左右。

    我始终不配合他们，让蹲，不蹲，让面壁，不面壁，他们就对我动手，但是我不觉得疼。到派出所，他们不让我们说话，我该说就说，因我不是罪犯。有一恶人用手电筒照着我大吼：“出来”我说：“出来就出来，本来就不想在那儿。”刚站到门口，这个恶人又让我站到一米开外处，我不服从，他就揪着我头发甩向那个方向，当时觉得没有一点做人的尊严，当年日本侵略军进村也不过如此。恶人掐住我的脖子，我使劲大喊：“太欺负人了！想整死人啊！”北京的冬天深夜很静，喊声惊动了所有各个屋的警察，他们全都涌出来了，我指着那个恶人说：“就是他，白长五尺高的个子，不配做男人，还不如一个女人，你媳妇找你可倒了霉了。”好多警察哄笑他，那恶人吓得直往后缩。——邪恶是怕曝光的。

    到了挨个问姓名、地址时，一个头小声嘱咐审我的人，他们也发怵“不听话的”。有三四个男警要给我照相，我严厉拒绝。他们骗我说只要我说出姓名、地址，马上放我出去。好多功友因此上当受骗过，刚说出姓名、地址他们马上就翻脸。我对他们说：“我信不过你们”。我乘机揭露他们一些恶警执法犯法的恶行，都是同胞兄弟、姐妹干嘛这么没人性，怎么跟鬼子进村一样。还没说完，他们就问我“说完了吗？”继续问我一些他们想要知道的东西，我借机说：“怎么嫌我说了，那从现在开始我一句话也不说。”于是他们几个人无论问我什么，我就是一句话也不说。他们急坏了，说：“你心里委屈也可以说，别憋坏了。”这样持续了几个小时，他们实在没招了，要送我回关大法弟子的屋，我当时脑中突闪一念，你们总骗大法弟子，大法弟子也不能随便让你们折腾。此念一出，立刻身体呈现很多症状，他们吓坏了，怕担责任。他们请示上级，说要送我去医院。我也趁机追回自己的2300元钱。由三个男警开车送我去医院，（我不想暴露自己的身份，因本地还在追查我。）就按我的意思向北京边界开去。路上我还有人的想法，怕他们跟我进去检查等，心中暗求师父让他们走，别跟我进去检查。果然一到医院，他们问我要不要通知家属，我说不用。他们又说，“没事赶紧回家吧，别让家里着急。”我向他们表示感谢并告诉他们善恶有报，要做一个好警察。他们走了。这时是早晨7点。9个小时我又堂堂正正地自由了。正如师父在《北美巡回讲法》中说，“你们自己做正的时候师父什么都能为你们做。如果你们真的正念很强，能放下生死，金刚不动，那些邪恶就不敢动你们。”

    每次出事时，我总有强大的一念，我得走。遇事时一定要超越常人的思维，用大法给予的智慧，不要陷入具体事件当中看问题，要跳出来用法衡量。好多功友遇事用人的想法，比如，一出事，自己就出一念“坏了”“完了”；进了高墙深院（如看守所、监狱等地方），自己一个人心里发虚，心态不稳，认为这下出不去了，自己都被逮着了等等不正的想法，这也是一个在大陆存在的问题。遇事跳出人的认识，人的观念，那样会理智、沉着、冷静，稳而不乱的处理问题，不能被假象中的纸老虎牵着鼻子走。在这个宇宙里是师父说了算，信到什么程度，就有什么样的结果。

    2000年12月下旬的一个下午，我带功友到约定的地方取资料，那功友刚走，我和送资料的男功友发现有些不对劲，我俩儿就上了一辆小公共汽车，随后有几个便衣跑着过来也要上，这时司机忽然启动车开走了（在正常情况下，司机肯定愿意他们上来，因车上没几个人）。他们就搭辆出租，在小公车的前方行驶，小公车停，他们也停。我和功友装作没事，见机会俩人分开走脱，我们互相鼓励“只要念正，师父一定会保护我们，不会有事的。”后来，男功友先下车混入人群，再看几个便衣象疯了一样朝功友那个方向追去，其中一个停下，向车里看了一眼，我们眼神还对视了一下，我心态很稳，就象一潭静水。他好像没看见我，继续向前跑去。我坐到选定的第二个车站，去商场逛了一圈，又到地铁里转了两圈，确定没尾巴，这时男功友呼“他已平安”。我悟到，在遇事时，千万不能慌，一定用法衡量，就能更理智、更沉着。我们是修炼人，只要念正，谁也动不了我们。师父在《转法轮》中说：“你真正作为一个修炼的人，我们法轮会保护你。我的根都扎在宇宙上，谁能动了你，就能动了我，说白了，他就能动了这个宇宙。”

    有一次恶人还用心理战术“孤立”我，说，你们这个地区就剩你一个人了，全市像你这样的人都没几个了等等鬼话。我坦荡回答：“没关系，剩我一个人了我师父的法都没白传，修炼要的是质量，而不是数量”，他们又说：“你师父有你这样的弟子会感到高兴。”在绝食中也有好多考验，有一次恶警说：“只要你吃饭就送你一本《转法轮》”，我不为他所骗，坚决不吃。还有一次610主任对我说：“你不吃饭死了，我们就上电视说‘你是自杀’”等，我心还是不动。最后我胜利了。我没有真正进洗脑班，但610主任找了几个高学历的叛徒来骚扰我，说他们圆满了，修得很高。我说：“高到九霄云外我不羡慕，我不在乎圆满，只知大法好，师父好，这就足够了。”他们说我偏激，我说“不是偏激，是不畏强暴。”坚决不给犹大市场。610也不再管我了，从那以后，再也没有遇到犹大骚扰我。正如师父《强制改变不了人心》中说“人是改变不了觉者的”。

    2001年4月初的一天上午10点多钟，市局、分局、当地派出所来了好多人带着摄像机、照相机闯入我家，宣布我被拘留了，我没签名，觉得很可笑，我按宇宙的理在行事，凭什么拘留，我觉得他们象小丑一样，可笑又可怜。他们强行给我戴上背铐把我拖出家门，刚出楼口看见好多围观的人，我就不失时机地大声喊：“法轮大法是正法，电视上说的都是假的，你们看他们怎么对待大法弟子。”他们匆忙把我塞进车里，走路上，我心里很平静，想着刚才的一幕，哪怕有一个人听进去，我这份罪也没白受。他们直接把我拉到公安X处，到下车时，前排一恶人说：“我先让你下地狱”，我面带微笑平静地对他说：“可惜你说了不算，我师父说了算”，他们把我拖下来架着上了办公楼直接提审。上去后，背铐痛得我忍到了极限，心里对师父说“师父救我”，这一念刚闪出就听一个头说：“把铐给她打开”。《转法轮》中说：“你思想中想的是什么，在另外空间我的法身什么都知道。”师父每时每刻都在呵护着我们，每当我面对恶人时，我首先想到的是一定要对得起我的师父。他们问我有关大法工作的事儿，我一概说不知道。他们问我“你师父那么有本事，怎么不救你？”我说：“你怎么知道我师父不救我，咱们说话我师父全听着呢！”他说，“你可别来吓唬我”。我说不是吓唬你，而是事实。我每次过关难，都按师父在场对待。这样既心态平稳、念正，又能尽自己最大努力不辜负师父，对得起“正法时期大法弟子”的称号，不给师父丢脸，不给大法抹黑。好多法理在脑中显现，更能增加信心。小小的X处在常人中很吓唬人，怎么能关得住主佛的弟子。所以我心里很坦荡、正念很强。我发自内心的对师父说：“师父，我愿意用生命来证实大法，在所不辞。如果不需要我付出生命请师父带我走吧，这不是我呆的地方。”假象很快出现了，我脸色苍白，手脚抽搐。实质我整个右手变成一个大法轮在有序的旋转，并且能量很强，从未体验过的一种美妙。心中默念“清除邪恶，发出法轮把另外空间的邪恶因素打碎。”那时还没有正法口诀。他们请示上级，到晚上七八点钟来人说：“走不走，放你回家。”我坐着不动，心想你们想抓就抓，让走就走，没那么容易。他们没办法只好过来架着我，把我送了回来。

    当地派出所所长、片警、居委会主任我都给过他们经文。有一次610主任派人来我家，我没让他们进来，我挂电话给610主任，告诉他“以后不许打扰我，我们已经妻离子散了，你们是不是把我们整死才罢休啊。今天我郑重地告诉你，休想拿我立功，这是绝对不可能的，请你打消这个念头。遗书我已写好，我是不会自杀的，免得你们把我整死说是自杀，给法轮功栽赃，欺骗民众，遗书上写着逼死我的人名，你好自为之吧！”610主任惊慌地说：“没别的意思，就是想看看你，你好好休息吧，以后再也不找你了。”从那以后还真的不找我了。我去探视丈夫需要身份证，我去派出所要，他们不给，我对他们说：“不让我去，我就去上访，国家哪条法律不让我们见面？”他们妥协了，派车送我去，有功友为我担心，还有的劝我让家里人跟着，我想人怎么能保护神，有师父看护我谁敢动我？路上我感觉师父坐在莲花座上看护着我，我寻找机会给他们讲清真相并拿师父的经文给他们看，当天安全返回，身份证也很快给我了。我经常给保安讲真相，还给他们真相光盘。师父在《波士顿法会上的讲法》中说：“我们是用心在做，他们是用钱在做，这一点他们永远也比不了。”

    自2000年6月25日那次以后，邪恶再也不敢找我的麻烦，在我的正法历程中，总共在牢号关押没超过40天。我在师父的呵护下堂堂正正走过来了。事实证明，大法是神圣不可侵犯的，只要我们的心纯正，用大法给予的正念正信，谁也不敢动我们。同修们，让我们彻底放下自我，走好最后一步，时刻记住我们是“正法时期大法弟子”，把握好这宇宙中绝无仅有的机会，环境是我们开创出来的。希望我们能互相促进，修去我们的不足。有不对的地方请同修慈悲指正。

    最后以师父《在北美巡回讲法》中的话来共勉“大法弟子在两种情况下它们动不了。一个就是坚如磐石，它们不敢动。因为那个时候它们知道，不管你旧的势力也好，旧的理也好，这个弟子走得正、做得好，如果谁再去迫害，我是绝对不饶它。”


莫把邪恶迫害当消业

    文/濯尘

    【明慧网2002年8月15日】一个月前，右手腕不知怎么疼痛不已，象脱臼似的，实在找不出什么原因所致，就想：可能是消业吧，三、五天就会好的。结果十多天过去了，疼痛不但没好，反到更重了，碰东西就疼，严重影响炼功、发正念及正常生活。由于自己法学的不深，悟性不好，以为自己可能业力大，消业时间自然长些。突然有一天，左手腕也象脱臼似的疼痛起来，其程度不亚于右腕。我一下子警醒了，想起了师父三月份的讲法。师父说：“特别是在现在正法时期，大法弟子的业力已经不是问题。要清醒地认识邪恶生命的迫害，它们是真正地在干坏事。大法弟子最好是走正自己的路，别叫邪恶抓到迫害的借口。”（《北美巡回讲法》）。我悟到：正法时期大法弟子如果出现病业的状态大都是邪恶的迫害，我们首先要找自己，是否存在有漏之处，是否让邪恶抓到了迫害的借口。认识升华了，我马上找到了自己对物质有一颗较强的执著心，我决心修掉它。一连数日，在正常发正念铲除人间首恶及操纵它的邪恶之外，我还发正念清除迫害我正法修炼的一切邪恶。现在，两个手腕都不疼了，我可以正常地炼功、发正念了。

    我把自己的这段经历写出来，意在提醒同修吸取我的教训，不要把邪恶的迫害当成消业，从而在自己走向圆满的路上造成障碍，影响精进步伐。

    以上所悟，如有漏，请同修指正。


用正念看待正法形势中的各种现象

    —— 读师父“在2002年华盛顿DC法会上的讲法” 有感

    文/郑信

    【明慧网2002年8月22日】近来经常听到来自大陆的好消息，如某某地区法正得相当可观，老百姓都知道大法好，甚至连“610”的人都开始学大法。与此同时，也不断看到某些地区邪恶疯狂迫害大法弟子的消息，甚至听说有些地区为数不少的学员在高压下违心地接受了洗脑。这几个地区被洗脑迷惑的学员通过学法明白了，回到正念和正法修炼中来，另外一个地区的另一批人又出现同样问题。

    来自不同渠道的看似矛盾的消息引起了我不小的迷惑。大陆的正法形势到底怎么样？到底是好呢还是不好？为什么会有这样的反差？

    读了师父“在2002年华盛顿DC法会上的讲法”后，我找到了这一问题的答案。师父说：“对于某些对大法掌握程度不同的修炼者来讲，所表现出来的坚定程度也不同，目前对正法形势感受也不一样，自身的状态会造成自身感受的不同，有的可能觉得形势是严峻的；对于某些人来讲，可能形势已经变宽松了；对于某些人来讲，可能觉得正是救度世人、讲清真相的大好时机。对法认识、理解的程度不同会感觉到当前的形势的不同，这一切都是针对不同的人心的。做得好的就会改变自己周围的环境，做得差的也会使自己周围的环境随心而变化。大法弟子不同的心态，对环境的感受是不同的，那么每个人表现出来的状态就不同。”

    我们生逢正法时期，助师正法是我们的使命。同时，我们也在正法中修炼，去掉一切常人的执著，直至达到一个神的标准。有些地区的大法弟子在和平时期打下了坚实的修炼基础，对大法的法理有了很深的认识。在魔难来时，他们本性觉悟了的一面带动他们自觉地走出了个人修炼，投入到维护大法的行列中去，同时在护法、正法的洪流中进一步熔炼自己，被正法之势带着不断往高层次上突破。正法走到今天，对这部分大法弟子来说，他们早已走过了生与死的考验，即使对旧的理来说，他们也完全合格了，旧势力已经动不到他们了，所以他们会觉得形势已经相对宽松了，在讲清真相、救度世人中得心应手，挥洒自如。如果一个地区的部分学员做得好，也会带动整体上都做得很好，那么这个地区的正法形势就会显得很好。

    而另一些学员的情况则恰好相反。由于种种原因，和平时期没有打好修炼的基础，对大法的认识停留在表面上。于是迫害开始后，有的长期走不出来，有的带着很重的人心走出来证实法。如果不能在证实法的过程中及时修去人心，就会被旧势力钻空子，加大迫害。加之在高压下不能用正念来否定旧势力的安排、抵制迫害，就难免做出违背大法的事。而那些迟迟走不出来的人，因为环境是针对他们的人心的，越是有怕心，他们看到的形势也越险恶，于是更走不出来。

    正法到了最后阶段，正如师父指出，残余的邪恶变得更加疯狂，更加歇斯底里。但是说到底，邪恶是冲着学员没修去的人心来的。在特定的时期，特定的地区，邪恶可能会表现得异常疯狂，这有多方面的原因，可能是该地区的学员做得相当好，邪恶必须不惜一切地破坏，否则旧的安排就会被彻底打破，这场邪恶的迫害就无法维系到最后。也有可能该地区学员整体上有待提高。不管是什么情况，有一点是共同的，那就是旧势力在久远之前安排这场邪恶的迫害时，他们充分考虑到了方方面面的因素，针对修炼者不同的情况，安排了不同的大法弟子去面对不同的邪恶考验：有的弟子被非法送进监狱，有的被迫流离失所，有的受到酷刑折磨，有的被迫接受洗脑。与此同时也给在外面的大法弟子营造了一个红色恐怖的氛围，看他们在天塌了似的压力面前心怎么动。但是，无论多么邪恶的环境，都只是旧势力刻意营造出来的一出戏，尽管声势造得很大，但也只是钻了我们有人心没去的空子，而它们操纵直接迫害大法弟子的都是三界内低得不能再低的、本来就该被清理的乱法烂鬼。大法弟子如果能清醒地认识到迫害的实质，认识到改变环境的关键是心性的提高，同时放下自我，找到自己的执著所在，发正念清除邪恶的破坏。一旦达到法在不同层次对我们的要求，环境马上会出现很大的改观。

    正念正行，无坚不摧。

    个人体会，有不足之处请慈悲指正。


讲清真相能从根本上解决问题

    文/玉宇

    【明慧网2002年8月23日】正法形势不等人，我深深感受到，思路上必须在法上能更成熟起来，才能面对现在瞬息万变、目不暇接的外部情况。回顾三年多来的正法历程，发现很多事情做好了，都是因为能把大法放在第一位，把自己是个正法时期的大法弟子放在第二位，在这两个前提下考虑、处理问题，都会发现：正念讲清真相原来是根本的，几乎可以说能从根本上解决我们在正法中遇到的一切问题。（当然这里绝对不是排斥常人社会中可用的各种辅助方法。）

    回顾中发现，在讲真相中达不到相应效果时，皆因自己有常人之心掺杂在其中，主要有几种：1）出于各种理由的顾虑，不敢把真相讲清，有所保留，避重就轻，结果虽然讲了，但因为没讲清实质，还是给邪恶留下了可乘之机；2）因为情的干扰，不能心平气和地、慈善地、真正从根本上为对方着想地把真相讲清，造成对方听不进去或者产生抵触情绪；这两种情况发生在对家人和亲朋讲真相中比较多见，陷在其中时，就是体会到什么叫抹不开。其实师父早讲过，放下情会生出慈悲。还是心性问题，或者说法没学好吧。

    3）或多或少地把迫害当成常人对人的迫害，因此觉得力不从心，而忘记了大法弟子是有能力的，通过讲清真相和发正念，当那些阴谋、迫害和造谣背后的邪恶因素被清除后，人这边，常人都有明白的一面，其实隐隐约约地也都从直觉上知道了利害，等着得救还来不及，哪还能在没有邪恶因素操控的情况下对修炼人做出什么来呢？

    4）再有一个一再反复没把握好、直到最近才明彻的要点，就是习惯于简单地考虑或处理问题，习惯于把一些我们在常人中采取过的形式当成解决那些问题的公式，反而忽视了正法意义上的问题的实质，所以做起事来用心程度就不够，如果不及时调整，做事的心还会越来越重，结果事倍功半，不一定能达到正法需要的效果，容易错过机缘。

    5）惰性与怕心。其实有了几种成功过的方法/形式可以沿用外，思路还需要继续拓宽，否则反而成了限制了。按理说，常人社会这么复杂，有很多为正法准备好的现成的方法、途径，都在等着我们去运用。但有时的确有惰性和宁愿走别人验证过的保险的路的想法，造成了一定的局限，错失机缘。不同的方法能接触到的人群不同，我在想，有些方法是可以以逸待劳的，比如在机场、旅游景点讲真相，可以接触到来自不同地区、各行各业的中国人；有些可能就要我们一一找上门去才能触发真相在那个领域里的广泛传播，比如美国学员起诉赵志飞的例子、香港政治诉讼的案子，打开了在相应领域讲清真相的局面，可不能局限在“向法庭投诉”这一个思路中。这两天在明慧网上看到加拿大学员向加拿大广播管理委员会投诉的例子，就很受启发。在如何使民众的正义呼声直接发挥威力方面，他们的经历以及讲出的真相被社会、政府、媒体接受的程度也很说明问题。

    在现代科学的思路中，人类社会各行各业分得细而又细，中间有很多行业信息是隔绝的，所以我想，可能人类社会中各种现成的好方法都尽量地去用，才能最大限度地接触到社会的方方面面和所有的有缘人，讲清真相才能事半功倍吧。

    6）有了好的想法要积极付之于行动，和平时期修炼中我们讲究实修，现在正法中在“把大法放在第一位，把自己作为一个正法时期的大法弟子来要求放在第二位”，在这两个前提下每个人的实干也是至关重要的。很多因素会对我们的实际行动形成干扰，但其实能起到阻挡作用的只是自己的正念不强、心念不纯，只要正念强，不隔绝自己，及时和其他学员交流，突破那些干扰和阻碍并不难。

    到目前为止只想到了这些，整理出来希望和更多同修交流。


每一个工作小组都成为修炼的环境

    文/南国雪

    【明慧网2002年8月26日】随着正法进程的深入，我们洪法工作的项目日益增多，以项目为单位相继成立了若干工作小组。所有这样的工作小组都应该成为好的学法环境，修炼的环境。

    工作小组是好的修炼环境，小组的工作就能做好。越是工作忙，越是应该抓紧小组学法，集体讨论，在法上提高认识，相互协调。一个小组能在一起学好法，受益的就不仅是该小组的弟子，其他运用他们工作成果的弟子，广大通过该小组工作成果而了解真象的群众也会跟着受益。这样的修炼环境对任何其他愿意加入的弟子都应是敞开着门的。

    只有一个工作小组是好的学法环境，在其中工作的弟子才能得到修炼上的提高。某个工作小组成立初期，因为工作十分繁忙，有些弟子不能保证每天的学法时间，所以一段时间下来，有些人的心性得不到提高，工作也做不大动了。通过学法，大家认识到，我们的工作都是志愿的。往往在一个新的形式下出现的新任务，是由一些对法理解得好的弟子首先主动承担下来的。如果工作小组不能保证学好法，这些心性好的弟子可能因为工作压力大而在修炼上疏忽从而掉队。那不是把我们中最得力的弟子给耽误了吗？

    认识到问题的严重性后，这个小组开始了固定时间学法，坚持每次在一起读法一个半小时，然后谈论工作的习惯。在大量工作要求的情况下，靠着对法的坚定和心性的修炼坚持工作下来。

    工作小组应是学法的环境，这是正法要求我们的。我们的工作是以常人社会的形式和技能来开展的，但是这决不表明我们的工作小组因此而成为正法中的领导，或者决策者。比如，我们经常看到实际工作的物质条件和技术条件，专业人员不足，所以希望等到条件相对成熟时，再实现工作中对我们的更高要求。但是，任何正法中的工作都是以形势发展和抑制邪恶的需要为决策的前提的。时间不等人！每一项洪法工作没有达到正法进程今天的要求，我们明天都会付出更大的代价去弥补。而且，这是以大量众生的无谓牺牲为代价的拖延和推迟！所以严格点说，是不能允许的错误。我们应该努力创造各种条件来达到正法进程的要求。实际证明我们大法弟子是能做到的。

    工作小组是好的学法环境，这在正法中首先要求所有参与工作的弟子具有明确的正法意识。我们不能以人的技术标准和专业培训来决定正法工作的轻重缓急、可行不可行，因为专业的标准和正法的要求不是一回事。比如，人间的法律是为解决人与人之间的业力轮报、因果关系而设立的，简单地拿来用于正法进程中复杂的官司，落入人的框框，就可能导致失误和不成功。各地参与诉讼案的弟子都有一个共同的体会，忘记了深入讲清真象，忘记了正法的要求和本质，按常人的程序进行我们的诉讼，很多事情就会发生困难。所以借助人间法律起诉邪恶的动机还仅仅是开始，按正法的要求做，作为一个整体一步步走好全局正法中的每个环节，是我们要学习的东西。决不是请一个律师，或把一件诉讼案交给一两个律师弟子，按常人的习惯和方式来运作就足够了的。

    工作小组是好的学法环境，还意味着这种集体的结合是以某种工作的性质为核心的。对这个工作的责任感和坚定信心，是建立在所有小组成员对法理的共识，对正法进程把握的基础上的。有时听到一些小组的同修拿自身项目的排列位置来要求别人的协助和重视。其实一个小组与其他项目小组之间的联系，与广大没有参与本工作的弟子之间的联系是以法为重，以正法进程为准的，所以任何小组都不应该简单地从专业的角度要求自己工作性质上的权威性、决定权和否决权，因为这样容易导入人的误区。正如我们不从正法的角度去理解工作项目的性质，而单纯地让专业人士去操作，就不是大法弟子在做正法工作一样。在法理上的交流是凝聚一个小组的关键。在法上的理解和交流也是项目和项目之间协调的基本。

    简而言之，把目光放在正法的要求上，把人对条件的依赖，把对人的标准的畏惧和对人的权威的要求，把人对位置排列的虚荣统统修掉，让每个工作小组都成为修炼的好环境。


以真理的光芒驱散洗脑班的迷雾

    【明慧网2002年8月27日】由于恶警不断骚扰，我流离失所快两年了。2002年3月，恶警从几千里外的亲戚家把我抓走，企图强行洗脑，因为罗干在此蹲点时要求凡是坚持炼功的都抓去强行洗脑。不屈服就送去劳教。坐在车上我想起了师父的两句诗“生死非是说大话 能行不行见真相”(《心自明》)，也正是这两句诗使我充满了信心和正念：这不就是我提高的好机会，更要利用好这宝贵的机会向所有接触的人讲真相。师父在《建议》中说：“那些所谓的做转化工作的也是被蒙蔽了的人，为什么不反过来向他们揭露邪恶、讲清真相呢？我建议所有正在被强迫转化的学员（没有被抓去转化的除外）向做转化工作的人揭露邪恶、讲清真相，同时告诉他们善恶必报的因果关系。害怕叫人清楚真相的是邪恶而不是大法弟子。”我决心照师父的话去做，严格要求自己，时刻保持正念，过好这一关，走好这一步，做一个名副其实的正法弟子。

    正念一出，信心百倍。我首先向车上的人讲清真相。两天一夜的时间我尽量给他们讲着真相，我为什么这么坚定？那些受各种酷刑的大法弟子为什么还那么坚定大法？就是因为这法太好了。我接着从各个方面讲大法的神奇和威力，谁炼到现在都不会放弃，无论用什么办法。那些被迫害致死的大法弟子不都是对大法坚如磐石的吗？强制的办法是改变不了人心的。但是，参与迫害大法的人将来都得去承受偿还所干的一切，不能把它看成是工作，善恶要分清。对宇宙大法迫害就是犯罪，是极其严重的，善恶必报。他们说为了抓捕我花了五六万元了。我说我是受迫害的，你们可以不服从犯罪指令。

    恶人绑架我去洗脑班时是星期五下午。进了一楼办公室，见到了主任和秘书。介绍后，这位主任和我拉话，“炼了几年了？在哪个炼功点？去北京几次？”我没回答他，单位领导回答了。他又说：“以后我们好好辩论辩论。”我说：“我不和你辩论，我是炼功人我知道真相，我只告诉你这件事情的真相和宇宙的真理。”他说好好好，以后再说。在五楼给我安排一间住下，等家人和单位的人走了以后，我镇静一下，想坚定一下自己的正念，要求自己每个思维、每句话、每件事都在法上，一丝一毫人的东西都不能有，我关上门，开始发正念。

    不一会秘书陪着校长来了（洗脑班就设在警校院里）。他自我炫耀了一番。临走时他说：叫人先拿两盘带子给你看看。我平静地说，我不看那玩意儿，我不会看的。他愣了愣看着我，“怎么，你不看？”他要发作，我补充说：“我不看也知道里面说的什么。”他威胁地说：这上面（指六楼）就是不“转化”的，他们不吃饭，我把他们锁在屋里，不准出来！不“转化”的就这样对待。”邪恶嘴脸暴露无疑。我为我的同修而骄傲，他们了不起！我立即发正念清除这里的另外空间的邪恶因素。

    第二天早上来了三个人找我，隔壁同修是坚定的大法弟子，认识这三个人，小声告诉我：他们都是叛徒，来做“帮教”的。他们要到我房里谈，两个女的先进去了，男的在走廊。我走过去对他说：自己做错了还来害别人，做助纣为虐的事！他没有吭声，始终没敢进屋。我进去后她们已坐等了，说：你坐下，我们谈谈。我问：你们是干什么的？我不认识你们，更没有什么可谈的，我有事。我就走了。她们呆在房里没趣，也只好下楼走了。我在走廊上看着他们三人的背影走出大门，心里很难受，慈悲心使我泪水流了下来，应该帮助他们悟回来。

    中午秘书来说：你一个人住很孤单，有一个刚从监狱出来的和你一起住，好吗？我说叛徒不行。他说：不是，是刚从监狱来的。进来的正是我昔日的同修，一年多没有见面了，一见面真是很高兴，不知从何说起。安排好后就一起下楼吃饭去了。

    吃饭时她表现无拘无束，象在自己家一样。更有甚者，同桌还有一个男的，自称是炼法轮功的，又说他是这里的主人。这时校长来了，他的话使我震惊，他对着我昔日的同修说：xx去年夏天为我们做了许多“转化”工作，今天特从看守所把她接出来和你们同吃同住，多交流交流。

    吃完饭回到房里，震惊、失望很快使我变得冷静、理智面对，我直言问她：你叛变了？我真不相信，什么时候叛变的？我明白了她是在迫害下承受不住，自欺欺人地为自己找借口主动背叛的。就是象她这样的人给大法造成了很大的损失。她详细地讲了这一年半的经历，两口子都被非法判刑一年，开除厂籍，刑满释放没几天又被抓进去，迫害三年中坐牢四次。她的确付出很多（做了很多大法工作）承受也很大，但因为学法不深，没有打下坚实的基础，坐牢后长时间学不到法，意识不到自己的执著心，没认识到邪恶的本质，因此没走好关键的一步。她需要帮助、同修的启悟。

    我和她谈了很多，她说她被单位开除了，女儿也被关进去了，现在一无所有了。我说这是常人的看法，我们有大法、有师尊指导、呵护，我们能在大法中修炼就够了。你家的床是钱垫起来的，你不修炼，走时还是一身光。我们的修炼已是最后的最后了，你说“不用学了”、“不用炼了”那不对，师父在《建议》中明确指出：“修炼人在圆满的最后一刻都不能放下修炼。”坚持修下去，抓紧时间学法，大法无所不能，只要你修，多学新经文。当前师父让我们做好三件事：学好法，讲真相，发正念。我还建议她多炼功。现在就开始用正念开创自己的修炼环境，坚决不配合邪恶。我又问她是不是他们叫你来动摇我的？她支吾着。我说：我们以这种方式见面不是偶然的，我们谈了那么多，我不会放弃修炼的，你千万不要再做这样的事，这是破坏法，对大法犯罪！太危险了！你只有坚持修炼，才能挽回损失。后来她的丈夫来了，就搬另一房间住了。在我绝食抗议期间她经常来看我。

    一天校长来视察，看见我在隔壁就发火：“没有转化的不许串联！”“我没有串联，我有事刚过来，人说话的权利都没有吗？”他改口：“我说不能串门，你们犯了法。”我平和地问：“我们犯了哪条法？你把法律拿出来看看。”他说：“人大制定的X教法律。”我说：“真善忍是宇宙根本大法！谁想按这个标准来做是自己选择的，没有名册、没有教堂、教义、庙宇，怎么能叫‘教’呢？再说邪教也不是由哪个政府召开什么会决定的，更不是上边哪个领导说了算的，邪教最起码得具备典型的几条，比如有暴力、诈骗钱财等。法轮功哪条都不沾边。法轮功是按真善忍标准向内修自己，在面对三年的铺天盖地造谣、诬蔑、栽赃陷害的迫害，乱抓、乱关、劳教，我们一直是大善大忍，打不还手骂不还口，倒是警察使用暴力、诈骗大法弟子钱财、强奸女大法弟子屡见不鲜，是谁犯法？”他气乎乎地无话可说，刚要走又想起来什么事，问我：“我派来帮教的，你怎么给赶走啦？”我说：我不知道是你派来的，我没赶他们，是他们自己走的。接着我说真想和他好好谈谈。他说：“我不跟你谈，让我下边的人先跟你谈，最后我再跟你谈。”

    第二天上午开了个会，我没有去，秘书特警来叫我多次。直到11：35秘书和叛徒来把我骗下楼，听到里面是叛徒在念他们的“揭批论文”。我发现上当，立即借故退出，中午便开始绝食绝水抗议了。隔壁听说我绝食抗议了，晚上开始她也不吃了。第二天他们让我们搬上了六楼，同修强烈要求房门、走廊铁门都不能锁，他们照做了。

    晚饭后秘书来和我谈话，问我为什么那么怕“转化”？我说：老谈这种荒唐可笑的“转化”有什么意义？都是自欺欺人的骗术。我们都是好人，诚实善良，而且不断提高自己，努力作更好的人，这样的人需要什么转化呢？往哪儿转？他说：我也跟你说心里话，一年多前分配我到这儿工作，当时不想来，认为法轮功很可怕。后来一经接触这些人都很善良，有的素质很高，像你和x阿姨（指我隔壁同修），你来前单位把你的情况都和我们介绍了。但是你善良，他善良，不等于都善良……他这是诡辩逻辑，我指出他说得不对，这样说话是没有根据的，这是迷惑人，我问他是否亲眼见过象电视宣传的那样的炼功人吗？我们修的都是一个大法，一样的标准，这法是最正的，你接触的大法弟子都很善良，都是最正的。他说：你们都是最正的，那你说我们就是邪的了？我说：这是你自己说的，邪不邪用真善忍标准自己去衡量。最后他说：在你面前，我真不知道说什么好，简直开不了口，我可真怕了你了。我说：你不是怕我，是怕真理。他们心虚，不攻自破。搬到楼上第二天晚上，主任来找我们谈话，我和同修住一起。这主任象是个有城府的人。谈话前我先声明：我们要平等，不带任何框框，不能扣帽子、打棍子。他同意并要求我们也不要带框框。

    同修先讲述了她受迫害的严重情况，三年来她几乎都是在监狱、劳教所、洗脑班几进几出度过的。想抓就抓、想关就关，被折磨得很厉害，由于多次绝食抗议，人很瘦弱。原本每月1000多元的工资，三年来每月只发给她180元。她不断的写上告信揭露邪恶迫害，检察院、法院、公安局、“610”都写了，但无济于事。主任答应帮他反映情况。

    我着重讲了为什么我这么坚定炼法轮功。以自己和全家收益为例证实大法的超常威力。我过去患过严重神经衰弱、心脏病（功能性）胃窦炎还有眼、鼻、喉等多种疾病，散步都走不动，上班也是硬撑着，半休状态，家里有药箱，常备药都有。学大法以后，以上疾病都不翼而飞，成为最健康的人，走路生风，精力充沛。我丈夫（不修炼）也受益，今年65岁，6年了也没有上过医院，身体健康，精神饱满。主任接话说：我承认这个功祛病效果很好。

    我接着说：不仅祛病健身有奇效，他无边的道德力量真的从根本上能改变一个人，去掉一切恶习、坏毛病，使人心向善、道德境界不断提高。什么样的人都能让他变好。这么好的功法谁不学？谁会放弃？感激都感激不尽，谁还决裂呢。俗话说：一日为师，终身为父。是师父和大法的威德才博得全世界亿万人去维护他、敬重他！平常人谁有这个本事？

    99年7.20以前中国就有上亿人在学，如果这些人都按真善忍标准向内修，遇到矛盾找自己，在社会道德败坏的这个大染缸中不仅自己做的正，还教育子女怎么样在这种环境中做个好人，这样好人越来越多，社会需要好人，他们能给社会稳定、道德回升提供积极因素，这不是对当权者有好处吗？能威胁某人的政权吗？是不是某人有权力就可以把个人的意愿强加给党和政府呢？欺骗人民、愚弄百姓，硬要说是邪的，邪在哪里呢？靠造谣、诽谤、栽赃陷害的做法对宇宙真理是不灵的。全世界有50多个国家都有人炼法轮功，有几十种文字的《转法轮》和大法书籍，师父和大法在各国已经获奖700多项，难道这些国家都是“邪”的？就中国一个“正”？

    最严重的是宇宙大法人是破坏不了的，但是谁干了谁有罪，他就要偿还，“善恶有报”是天理。为什么大法弟子讲真相、撒传单？都是为了救度人。几十年来中国的政治运动把人们思想搞麻木了，明知道好也不敢接受。希望您多了解一下这件事情的真相，不要只看眼前，要冷静的思考，作出正确的判断和正确的选择，这对您及您周围的人极其重要。我完全为了您好才讲这些。他一直静静地听，没有打断我，听完他说：你们都很善良，都是好人，所以才区别对待的。他又说出了所谓的“三种人”，你们俩素质很高，他们是宽松对待的。我们驳斥了他的说法，我们都是在大法中修炼才得以做个好人、变得更好。他没争，只告诉我们明天要吃饭，好好休息，就走了。但愿他选择真善忍，不再充当邪恶的帮凶。

    特警是他们花钱雇来看守我们的。有几个特警很愿到我房来坐坐、聊聊。我想这是师父安排的，是有缘人，给他们讲真相容易一些。他们都是刚毕业，社会污染少，思想开阔，容易沟通。我没有错过这些机会。他们对我们是好人不怀疑了，是受迫害的也能接受，但对法轮大法好知道的并不多。我对他们讲了我这个层次悟到的东西。我告诉他们法轮功不同其他一般气功，传的法轮大法是宇宙的根本大法，真善忍是大法的最高体现，大法有超常的威力和无边的道德力量，能纠正一切不正，说白了只要你学这个功，按真善忍标准向内修自己，多重的病都能好，多么不好的身体都能使你变成一个最健康的人，而且越炼越年轻。在道德上，只要想做好人，炼这个功，都能把他从本质上变成一个好人。一言以蔽之，大法无所不能。我又讲了一些实例。但这么好的大法传出来不是为社会改造人，而是度人的。特警A听得入神：听你讲话好轻松、真舒服。我告诉他，就是因为这个法正，我修炼出来的能量也是纯正慈悲的，你才感到祥和。我进而讲了大法受迫害的严重情况，恶警使用各种酷刑折磨大法弟子致死的官方统计就有1600多人，其手段残忍、卑鄙无耻到了极点。但大法是超常的，任何人都破坏不了的，但是谁迫害了谁是罪，这个罪大如山如天！善恶必报是天理，人是抗拒不了的。警察的天职是保护人民的利益的，可不能保护坏人哪！不要歧视法轮功，要善待他们，会有美好的未来。临走时特警A小声对我说：阿姨，我确信你不会“转化”的。他看到我对大法坚如磐石的那颗心。我肯定了他的看法。

    后来的几天里，我的情况不好，吐了两次血。昔日同修看到后大叫，特警A天天来看我，他很着急，怕我出事，几次找医生，一会儿告诉我医生给120打电话了，要送我去急救中心抢救。一会儿又说‘610’叫送劳改医院灌食。我告诉他：我哪也不去，我要回家！我在洗脑班共呆了9天，绝食抗议6天。

    第二天我回到家，单位和‘610’又来逼我写什么保证，并说‘保证’必须得写，假的也行，不去洗脑班了，他们把专家请来，就在家做鉴定。还说他们去‘610’打听了，象我这样不“转化”的至少判三年劳教。我平静地说：它说了不算！他们中午走了，我下午也就离家出走了。

    回想起来这一关就这么闯过来了。当时心态很纯净，正念很强，我悟到这与平时学法有关。师父说：“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”(《排除干扰》)这也是我在走向成熟的表现。回忆两年前的两次被抓明显都有不足，没有认清邪恶的本质，被伪善带动。此外这次我和另外一坚定的同修在一起也是有利条件，我们互相鼓励互相帮助，时刻检查自己一言一行是不是符合大法的要求，我们决心不承认旧势力的安排，讲清真相，堂堂正正走出去。我们一起学法（经文）背《洪吟》、背《转法轮》目录，互相切磋、发正念，炼功。第一次背《洪吟》中的72首诗时，有一首诗怎么也想不起来，后来同修想起来是《难中不乱》。我想这分明是师父的慈悲点化，当然还有更多的点化。这次过关我深刻感到：师父时时刻刻都在呵护着我们。在出来的车上我看到了非常殊胜的景象。


以法为师——用正念对待梦中所见

    【明慧网2002年8月27日】最近，我接触一些同修，频频谈到梦，并根据所做的梦，认为师父点化自己什么了，显得比较执著。也有人提醒，其实师父的点化是多种方式的，不一定局限于梦，如师父可借用别人的嘴来点化你，就看你自己悟不悟，等等。从网上也看到了一些同修写的梦中点化的文章。对于这个问题，我想谈一下自己的一点见解，供同修参考。

    我认为，梦中所见，和我们在日常修炼中所遇到的一切事情一样，都是我们修炼中有用的一部分，我们都可能从中得到启悟，也可能受到干扰。梦的特殊仅在于隐去了不相干的人和事，从而容易引起同修注意。但是不论是在晚上梦中所见，还是在白天生活工作中所见，不论何时何地，我们都要记住把大法放在第一位，把自己是正法时期的大法弟子放在第二位，可以问问自己，这符合法吗？这在正法全局中起什么作用？如果回答都是肯定的，那么这对个人修炼起什么作用？也就是说必须以法为师，用法衡定一切，而不是钻到梦的具体内容中去断章取义、执著“解梦”。师父说：“你看问题的时候，你不再陷在他那里边去看，你不要在这个具体问题里边去就事论事，你跳出来观察观察这个问题，看它符不符合真善忍。如果是一个修炼好的人，或者一个神、菩萨来做这件事情，会怎样做？你这么想，正念一出马上你就知道。”（《法轮佛法（在美国讲法）-在纽约座谈会上讲法》）“明慧不惑乃自负”（《法轮佛法(精进要旨)-坚定》）

    从这个角度出发，就不难看到，一些同修所谈的梦中，有些梦确实是师父点化弟子，鼓励弟子精进的；而有的梦是由于自己有执著心被钻了空子而演化的梦，不符合法，如果按照梦中所“告诉”的去做，就会在修炼道路中受到邪恶的干扰和迫害。下面，我就根据由梦引起的正反两方面的实例，把梦归纳分成几种类型进行举例分析。

    一、 师父的慈悲点化

    我以前在明慧网上看到同修写的这样一篇关于梦的点化文章，梦中看天安门广场摆个擂台，擂台上面有报名处，报完名后才能上擂台打擂。此同修醒后悟到，这是师父通过此梦点化自己和没有走出来的弟子应该走出来，到天安门去正法，此弟子对梦的悟是正悟。

    又如有的同修在梦中过色关，是检验其在这方面修的是否扎实。如果不能做到坦然不动，就是明示在这方面应该重视了。

    二、 有的梦是旧势力给你安排的修炼道路演化给你看，是另外空间物质场的真实展现，让你按照它们安排的去做，如果你做了，就走了旧势力给安排的修炼道路，就没能做到“作为大法弟子是全盘否定一切邪恶的旧势力安排的。”（《大法坚不可摧》）

    如一同修搭车遇到恶警设卡盘查，瞬时记起曾梦见一模一样的情景，并且在梦中被恶警认出抓捕。在这关键时刻，该同修识出这是旧势力的安排，于是发出强大的正念，全盘否定旧势力的一切安排，终于安然脱险。

    三、 由于自己有执著心，被魔按照其执著心演化的梦，结果按照梦中指点的去做，使自己在修炼道路上留下了污点，给大法抹了黑。

    如：学员C给功友送经文，被当地派出所抓了，被拘留15天，到期释放的时候，派出所让学员C写保证，C就写了“不进京、不上访，……。”的保证，写完后交给了派出所被释放。学员C说：晚上梦中“师父”点化她只有这样做才能被释放，认为自己写的不是决裂。

    其实问题关键不在于是不是决裂，而在于这样做是否符合法。师父说：“无论在任何环境都不要配合邪恶的要求、命令和指使。”（《法轮佛法─精进要旨（二）-大法弟子的正念是有威力的》）

    保证书不是邪恶让写的吗？写了保证书还能算证实法吗？师父说：“被抓不是目的，证实大法才是真正伟大的、是为了证实大法才走出来，既然走出来也要能够达到证实法，才是真正走出来的目的。”（《法轮佛法─精进要旨（二）-理性》）虽然不是决裂，但是向邪恶妥协。给自己修炼道路留下了污点，给大法抹了黑。像这样的梦，是由于自己执著心造成的，魔利用你的执著心演化成师父的形象来骗你。只有时刻牢记以法为师，才能“明慧不惑”。

    这方面的教训很多，再如学员D梦到“师父”告诉她，没坐过牢的弟子不得正果。把监狱当成了修炼场所，还觉得自己做的梦是师父的点化，在学员中到处乱讲。针对这点，师父在《法轮佛法─精进要旨（二）-理性》中已有明确论断，就不详述了。

    其实不仅对于梦中所见要以法为师，对于修炼中遇到的一切都要以法为师。一位同修谈过他修炼初期遇到的一件事。那天他不知该去洪法还是做另一件工作上的事，就想：如果桌上的杯子动了，他就好做决定取其一。刚想到这，杯子真的动了，原来有人“碰巧”踢了桌子一下。他于是很高兴地做出了决定，并感谢“老师的点化”。可是另一个老学员听说后却认为这是干扰。因为大法要求我们明明白白地修炼，用我们从法中修得的正悟指导我们的言行。如果不加分析地认为这些都是“点化”而照做，就可能做出违背大法的事，甚至导致邪悟。

    另外，关于真正的点化从何而来，我自己悟到，并不是每件事中的点化都来自师父法身，就象当我们用正念无所求地静静看书时，书中有无数的佛道神都可以把道理点给我们一样，平时我们得到的真正的点化，来源应该也是很丰富的。如果认定都是师父如何如何，其一可能反而不是敬师的表现，其二可能会失之于武断。

    通过以上所举的例子，我们对自己所修炼中遇到的事情包括梦中所见要做到认真分析和思考，要站在法的基点上看问题。看是否有利于正法全局，能够证实大法，或是否反映出自己在行为上哪些做得不符合法了，在心性方面还存在哪些问题。如果不符合法，就是邪恶的魔的干扰和破坏，我们一定要用正念使之解体，要清醒地分清这些问题。“一个不动就制万动！”(《在美国中部法会上讲法》)

    我们遇到任何问题都要以法为师，时时向内找，处处以法为大。只有这样才能做到对法负责、对自己负责、对众生负责。

    以上是个人认识，不对之处请同修慈悲指正。


即便被非法关进劳教所　也要抓紧时间背完《转法轮》

    文/大陆大法弟子

    【明慧网2002年8月28日】自从大法书《转法轮》一出版，我就想一定要把它背下来，但是由于种种干扰总是不能持之以恒而未能如愿。我是99年9月进京上访的，后在洗脑班三个月的强行洗脑始终没有动摇我对大法的正信，于99年12月底我被非法判劳教两年。在最初的一段日子里，我深深地感到，作为一个大法弟子最大的痛苦并不是失去自由和身体上的承受，而是不能够学法、不能在法中精进。

    虽然那时我每天都要背《洪吟》与《精进要旨》中的经文，一天背几遍，有时一边干活还能一心不乱地背，但我还是很后悔没有把《转法轮》背下来。到了2000年3月，和我关系很好的一个犯人要解教回家了，我托她传信儿给一位大法弟子，希望她坚定、精进，并说我在这里是多么羡慕她能在家学《转法轮》，希望她多珍惜。

    从4月中下旬开始，我终于设法逐渐得到了影印本《转法轮》。我欣喜万分。尽管劳教所检查很严格，但我还是把它妥善保管起来。5月24日的一天，最后两讲《转法轮》和《心自明》经文被搜出来了，我心痛不已，下决心绝食抗议，索回大法书。

    绝食的滋味是很难受的，要承受饥饿和强迫灌食的双重痛苦。随着一天天痛苦的增加，心里就想万一被迫害死了怎么办？我还没把《转法轮》背下来呢。于是我开始背书。以后，每天凌晨3点我都会准时醒来（其他人都睡得很香），先炼半小时的神通加持法，走廊上的值班人员与我关系很好，看见了也当没看见，炼完功再睡下来，从枕头里悄悄摸出《转法轮》，房间里漆黑一片，没有开灯，只有窗外射进一丝微弱的路灯光，借着路灯光，我使劲地看，再联系上下文理解，才能吃力地读完一个字、一句话，就这样艰难地读一句、背一句。但也许正因为这种艰难和吃力，使我背书的速度出奇地快。每天凌晨，2个小时就能背完6-8页，而且第二天一点也不困，也不累。白天因为绝食抗议不用出工，就静心复习前一天所背的，就这样基本背完前7讲。我前后绝食抗议33天，尽管我被多人严密监视，并且每个月劳教所都要例行安全检查，但他们始终没有发现我的《转法轮》。

    2000年我从四大队转到八大队，其它队的法轮功学员都被集中到了二大队，管理更严格了，但也能使我接触到更多学员。由于还剩两讲《转法轮》没背完，一直使我非常遗憾，怎么办？这时我们班又来了一名学员，虽然我们各自被多人监管不许说话、交流，但是由于我们不断地向监管人员讲真相，得到了他们的同情和理解，使我们终于突破了封锁，有时能坐在一起切磋、交流、学法。最让我高兴的是，原来她有一套不全的《转法轮》，是用喷墨打印机打印在白布上的，共十三块，已缺失了六块，但正好有我要的后两讲。这使我又一次无比感谢师父的慈悲相助。

    但是问题又出来了，这个房间的光线更暗，晚上无论我怎么努力也看不到白布上的一个字，这使我非常失望。后来有一天，一个犯人清理柜子，清出了一个坏游戏机，请我修。我看了一下，发现修不好了，正要扔掉，突然眼前一亮，原来这个小游戏机还配有一个绿色的发光二极管，是用来夜间照明的，真是踏破铁鞋无觅处，得来全不费功夫。我小心地拆下发光二极管和两根导线，并想办法弄到了两节5号电池，费力地将它们在手掌中组合在一起，小灯亮了，我也开心地笑了。就这样在晚上夜深人静的时候，我又背完了最后两讲《转法轮》，并且后来在有利时机整讲整讲地背给其他大法学员。

    修炼是超常的，常人的思维怎么也无法理解想象，在劳教所，每个法轮功学员都有至少两名所谓“信息员”严密监管，每天学员的一言一行他们都要写成汇报交给管教干部，干部回报他们的是减期、奖励，而且在劳教所搜查经文是很严格的，就在这么恶劣的环境里却始终没有断绝大法经文在劳教所里的传播。从《心自明》开始，通过各种渠道，几乎师父的每一篇新经文我都能及时看到，并用最快的速度背下来再传给其他学员，然后总能想办法避开监视，默写更多的经文传给其他学员。在我2001年5月保外就医前，几乎所有的新经文都能背熟，特别是《建议》，午休一个半小时就背下来了，那时我们班已有6名法轮功学员，我就一一再背给他们听。

    在这之前的几个月，坚定的大法弟子还成功地组织了一次集体炼功。当时是早锻炼，全队200多人正围着操场跑步，突然一个大法弟子坐在操场边的篮球架下，这时十几个弟子迅速跑过去坐成两排，打坐结印，但是天很冷，地上还有很多积水，有的大法弟子就毫不犹豫地坐在水里，虽然随之而来的是更残酷的迫害，但大法弟子们这一放下生死的壮举极大地震慑了邪恶，又一次在劳教所中展现了大法的威严。劳教所也有不少有缘人，有的犯人甚至主动帮助大法弟子，有的还学会了动作和经文，表示要弃恶从善，重新做人。

    以上是我在劳教所中的一点经历，写出来证实大法的神奇与伟大，与全体大法弟子共勉。


我们对“集体学法，集体炼功，法会”的一点体悟

    文/大陆大法弟子

    【明慧网2002年8月28日】“告诉大家，看录像、集体学法、集体炼功和我们今天所开的这样的法会，这是我给你们留下来的大法修炼的唯一形式。”(《在美国西部法会上讲法》)在邪恶未迫害之前，中国大陆大法的洪传就是这种形式，使炼功人数几年内达到近亿人，不外乎海外弟子说现在看到当初大陆那壮观的炼功场面很感人，而且那本身就是从正面向人们展示大法。到目前为止海外也一直采取这样的形式，效果非常好。那样纯净的环境真能起到净化人的心灵、督促人更加精进的作用，而且在社会上其它地方可以说已经不再能找见，所以说是很令大法弟子以及社会上向往善良和纯正的人们心仪的。

    然而，99年7.20迫害开始时邪恶势力首先就是破坏了我们大陆学员学法炼功的这一集体环境。而且它们一直非常惧怕大法弟子在一起，由于当时表面环境非常恶劣，除了少数地区一直坚持外（据说有的地区一直坚持得很好）大多数地区被破坏得几乎见不到这种集体环境了，我们地区也是一样。正法中，往往感到最困惑的就是学员之间的协调问题。每个学员都抱着对大法负责的心而志愿做大法工作的，个人条件存在很多差异，而且往往因为多多少少掺杂着一些常人之心，所以容易产生一些暂时的争论，这也是正常的。但为了大家的正法和修炼环境更好，后来想起“集体学法，集体炼功，法会”，于是学员商议咱们到一起别光谈事，咱们就听师父的话，集体学一学法吧，两三个人也是集体呀。这样一学，发现效果真是不一样，整个场非常圆融，学完后再谈正法的事，学员之间的争论没了，原先需说一大堆话才能解决的问题几句话就说清了，遇事也真能向内找了。学员之间非常慈善，即使有意见不统一的时候学员也都能站在大法角度互相包容，并且每个人都自己及时向内找，交流中几乎很少谈论个人的什么东西，真正地是把大法摆在了第一位。学员整体上真让人感觉到有一种整体提高，比学比修的精进状态。而且集体学法，集体发正念的场非常正，能量场很强，一下就窒息了邪恶，后来有一段时间我们互相之间正法之事做的非常稳。很多海外大法弟子在和平环境中更是这种情况。

    现在明慧网上关于建立学法小组的文章也比较多，但经了解，原来主要是针对海外的。大陆有些地区的学员也纷纷在讨论集体炼功和集体学法的问题，明慧报导中有时也能见到大陆成功举办法会的例子（海外法会更是不胜枚举），所以法会也成了部分大陆弟子关心的议题。我们觉得，正法时期有正法时期的特殊性，不能千篇一律。海外弟子的环境允许，有条件应该坚持好集体学法讨论，以及根据正法的需要召开法会；而大陆弟子则应该冷静、智慧地考虑各种内部外部条件，根据当地的情况决定如何才最对正法讲清真相的大局以及学员修炼提高有益，而不是单一地强调形式上是否应该有个集体的环境。

    在大陆，因为那种邪恶迫害的外部环境，法会能办好的地区，的确起到了带动一些学员的作用，推动了当地的正法进程；然而如果有些方面不能做好，反而会招来各色人等混杂其中，很容易出现安全问题。一旦出了问题，除了特务的蓄意破坏之外，学法不深、人心较重的学员在严酷的迫害中承受不住，反而会出卖其它学员，这些因素都会给我们正法和修炼带来混乱、甚至严重损失。集体学法更是如此，由于是经常性的接触，很多涉及到安全的内部信息是不可能不相互交流的，时间长了，也容易出现相应的安全问题。因此，对于大陆学员来说，一定要在非常安全的情况下才能采取集体学法这种形式，因为在当前正法环境中，残余的邪恶还很猖狂，而我们需要强调的也不是表面形式而是正法度人的实际效果。在这样的情况下，对于我们每个大陆弟子来说，对心性上方方面面的确要求很高。可也正因为这些方面的复杂情况，东土才成为锤炼高人的特殊环境吧。

    整体提高，整体升华，能使我们真的形成金刚不破的粒子群，打破了邪恶旧势力妄图干扰我们整体力量的一切安排，使我们圆满完成维护法，证实法救度众生的历史使命。但是金刚不破的整体不局限在我们从表面形式上经常在一起学法、开法会。当所有大法弟子，无论在大陆还是海外，无论在大家一起还是在天涯海角，心都紧紧维系在正法救度世人这个大局上，把大法放在第一位，把自己是个正法时期大法弟子放在第二位，尽心尽力地为救度众生讲清真相、发正念时，那我们不就是一个大道无形、金刚不破的整体吗？

    以上为个人现阶段的认识，谨供参考。叙述不周的地方请指正。


一位农村大法弟子发正念、讲真相的故事

    【明慧网2002年8月31日】为了随时整点发正念，我特地买了只表。看了当地同修编辑的交流材料中建议国内同修写正念正行的体会文章，我便提笔写出几个正念起作用的亲身经历。

    一、发正念使世人清醒

    2001年冬天一个早上，我骑自行车驮着菜去卖，在路上碰上一个四十几岁的男子。我想利用一切机会讲真相，便问他见到路上电桩上贴的“法轮大法好”没有，他说没看见。我就以第三者的身份给他讲别人给我放在自行车筐筐里的法轮功真相传单，可他根本听不进去，还说大法的坏话。我不再理他，就发正念：请师父加持，清除障碍他了解真相和操纵他敌视大法的一切另外空间的邪恶因素。没多久只见他加快速度追上我大声喊道：“你就在炼法轮功。”我没有正面回答他，只给他讲真相，他改变了观念，听进去了。

    二、丈夫受益

    一天晚上，本市电视台播放诬蔑大法的画展，我赶紧立莲花掌，正念除恶，电视立即就看不到图像了，直到此节目完才恢复正常，丈夫亲眼所见，大吃一惊。其实他一直也不反对我，超常的现象也在他身上显现。一次城里多年打交道的老板叫他去打工，几年没见，城里人讲究，把他弄去查血，看是否有传染病，医生告诉老板：他根本不易得传染病，他身体里有一种抗体。我心里明白是怎么回事。一人炼功，全家受益嘛。

    三、弟弟的转变

    去年冬月，我一路正念，骑车一百四、五十里路回娘家，沿路借问路搭话等机会讲着真相。因为娘家当地很少有人炼法轮功，他们也只知道电视上说的。晚上做生意的小弟回来，我叫他放真相碟子，他很不情愿放，但碍于情面还是放了，我向他讲真相。没想到小弟受邪恶宣传的毒害太深，蹭一下站起来，没等我回过神来，他已经把碟子退了出来，重重地摔在了地上，我赶紧捡起来。他大骂：“你看你都炼到这种程度了……。”今天受这气，以我原来的脾气，明天就走，但想到是救人，不能走，得忍。

    吃晚饭时，我又给父亲讲，但他也受毒害太深，也说我炼疯了。我很伤心，母亲见我在落泪，以为我受不了他们的气就宽慰我。但母亲哪里知道我是为他们而哭。从那时起，我加强了发正念清除他们背后操纵他们的邪恶因素。第二天，父亲理智了些，他给我说他想起曾经看的古书中预言现在时期有劫难的事，他说：“犹如原子弹打仗一样，哪还有人，”那神情很悲观。我急忙说：“会有人的，这法轮大法，我们师父就是来救度人的，只要你信就能被救度。您看我就是活生生的例子，没炼功之前一身病您也知道。您以前还把我弄去到处医治，钱还得您出，回到我自己家没钱就卖粮食去医治，孩子很大了也上不起学。再没办法就去个体医生那赊药吃、摆地摊的都去了也不行，那日子，真是生不如死。自得大法后，丢掉了药罐罐，身体好了，不吃药了，还节约了钱，娃娃也有钱上学了。您女婿出去做工也放心了，我在家里种菜，有了点积蓄把房子也盖起来了，这有哪点不好，是谁给我的福分，还不是法轮功吗？还不是师父吗？！”看来他有点信了。当天晚上，电视又在诬蔑大法，小弟大声骂父亲：“她说法轮功好，咋不叫她来看，你是不是也被迷住了。”我大声对小弟说：“别叫我看，我身上活生生的例子你不看，偏要信电视上的造谣诬陷。文化大革命刘少奇不是被打成反革命了吗，到后来不是也平反了吗？好的最终是要被承认的。你们信也好，不信也好，我们那里不远镇上出现书中的法轮，天象变化，天上都显了你们还不悟。”“是真的吗，我倒要去问问。”弟弟说，“你问吧，我不骗你。”我回答道。

    第二天白天，趁人不在家，我到弟弟房间打坐发正念，先清理自己的空间场后，请师父加持我清除屋里的另外空间的邪恶因素。当时没有风，但关着的窗子却发出“嘎吱嘎吱”刺耳的声音，一会儿，又听见“咚咚”有东西往楼下掉的声音，我明白了是邪恶因素被清除了。我又拿出光盘来放，但不知怎么放，在师父的帮助下我终于放出来了。下午小弟回来见我正看，也没做声，悄悄进房间，我做饭去了，故意把光盘留在机子中。一会儿就听见是真相光碟的声音，我悄悄上楼见他正看呢，放到学员被打死的镜头时，他可能看不下去了，按快了镜头。我下楼告诉父亲，他也去看了。我的父母和小弟终于改变过来了。我还把带去的学员的心得给他们看，他们也看了。我叫母亲把真相告诉在外的大弟，她也欣然答应了。

    四、丈夫哥哥的转变

    从娘家回来，有人就说我有先知未来的功能，这时我才知道警察在那几天到处抓人。难怪我在娘家发正念时，一立掌手就抖，也真感到邪恶之场。听说有功友出事，恶警也在到处找我，把我们那儿的常人吓坏了。他们还说：在我到家之前还有警车从我们家经过。我丈夫有个本家哥哥，我一回来他就骂我：“你还要去搞你们那个（大法的事），把XX党推翻了，你好当官。”他有个妹妹是某城市管迫害法轮功的，他们家出了个官嘛，怕我影响他们。我对他说：“你也看过法轮功的传单和碟子，哪有反政府的，你别乱说。”他哥吓唬我说：“再出去逮到打死、打残、打伤，统统不管。”我真诚的对他说：“哥，我什么样你最清楚，以前我是出了名的药罐罐，没钱赊药吃，炼了功后身体好了，给家里节约了好多医药费，娃娃也去上学去了。他父子俩以前常感冒，现在都好了；炼功前，我们家连房子都没有。如果有病，亲朋好友能借给我钱帮我们把房子修起来吗？这一切不是法轮功给的、师父给的吗？！没有师父就没有我的今天。就拿今年您看到的事情来说，收水稻时，天气不好常下雨，有几家是收干谷子的？我们家就收干的。跟小兄弟合伙打谷子，先打他的，最后打我们的就要出太阳……”哥还没转变过来，吓唬我说：“再好，我不管。你只要跟他们来往，我就一个电话把他们（警察）给找来，顺藤摸瓜，一个个挖出来，举报一个五百元，十个五千元，一下就发了。”我正告他：“你别做，如果做了的话，破坏大法的罪可就大了。”第二天一早，他哥得意洋洋的给我说：“你说要遭报，假的，我昨晚睡得好得很。”我跟他说：“你破坏没有？如果你破坏了你看看是什么后果，我可不是给你说着玩的。”他走后，我加紧发正念清除他背后的另外空间的邪恶因素，不要他干出糊涂事来。第三天早上他见到我，象泄了气的皮球。这之后我每日有空就帮被抓的功友发正念，功友在被抓后绝食抗议几天就出来了。回来后他也悟到了由于自己对发正念不够重视因而被抓。我知道他的情况后，在发正念时加一念：邪恶之徒永远不敢找我。那几日，抓我们的邪恶之徒一提起我就弄不清楚我住哪，不了了之。

    后来，他哥见我没事，对我和大法来了一个一百八十度的大转弯。他表示要我教他，要求看书。由于我怕他还是以前的那种思想，就没给他。同时不断地给他讲真相、讲师父的伟大。嘿，你还别说，他还真听进去了，希望得到大法书，真心诚意的帮我做这做那。由于我对他的观念没有从根本上改变，还是没给他。他就更“粘”住我不放，我走哪他跟到哪，见我好像在念着什么，他就问我念什么经，我就给他念：“法轮大法好！真善忍。”他马上就大声念，记，那神情真是认真。

    终于有一天，我知道了他是真心转变了不再怀疑他了。该插秧了，可用联合收谷机收麦子的田里有麦草芥，必须把这些麦草芥弄起来才能插秧。我一个人在家心急如焚，巴不得两下就把秧插下去，见有人把田里的麦草烧掉，按规定是不允许的。但我也没多想，就跟着烧起来，哥来看见了就说：“你看你，说一套，做一套，你们师父不是不准你们干这些不好的事吗？”我的话他真记得很清楚，在他的提醒下我马上就不烧了。在这时邮递员过来了，他平时爱和我开玩笑，他就拿烧麦杆这事给我开了一个低下的玩笑。他走后，哥就给我说：“你别跟他说嘛，他说得这么不好。”

    看到哥的真正转变我从内心高兴，同修也说他的缘分到了，我终于给他找来了书，他得法了。

    五、一位亲叔辈大哥的转变

    我们一位叔辈大哥一辈子自认为聪明，仿佛什么事都懂。一次他妻子碰见我给人讲真相，不知哪来的气，说了一堆坏话就走了。几天过后，我都忘了，她对我说自她说过那话后，回去不好受极了。我立即给她讲善恶有报的道理。想不到几天之后，大哥不悟，给别人说大嫂那事是骗我的，说我还信以为真了。从而又说了很多大法的坏话，对以前和现在给他讲的真相一概不听。我赶紧发正念清除他背后的另外空间的邪恶因素，同时给他讲一个报应的故事：有个迫害法轮功的人不相信报应，一个大法学员告诉他不要再迫害法轮功，等法正过来的时候所有干坏事的人都将被淘汰。他不信，还说‘等你们法正过来，我早死了。’结果没多久，这人吐血死在医院里。可这叔辈大哥马上接着说：“死都没关系，死都不要你们法轮功救我。”真是不可救药，从此他还更来劲了，天天诋毁大法。见到别人我也在场的时候他就喊：“良民，XX党就不逮，象那些刁民（指着我）XX党就要逮。”那几日我一碰到他就发正念，讲真相，丈夫竭力劝阻，怕他举报我，功友也说实在听不进就不要给他讲了。我只认为我没做好，慈悲心不够，我对功友讲：我们原来不修炼时，也不信啊，要不是师父的慈悲苦度能信吗？我抱一念尽力救度，哪怕有一点点希望，都要把他救度过来。

    这事过后的一天，正好农忙，田里灌了水，等着整田插秧，到了早上三点钟我就起床了，本想叫犁田的人早点来整田，但又一想，事事都应该为别人着想，这么早，叫醒人家，他还没休息好呢。我干什么呢？还是背书吧，就这样过了一二个小时，该发正念了。我发正念清除在另外空间干扰大哥的邪恶因素。

    后来有一天，我有事收完麦子已很晚了，借的几根晒垫还没有拿。大哥破天荒的第一次帮我拿回家。以他们一家人的一贯做法，没有目的是从来不帮人的。我又提到大法，大哥连忙说：“电视上的我不信；法轮功我也不反对；法轮功的弟子我也没举报过。”他说话跟以前大不一样了。

    我想，正念能使一个曾经那么顽固的人改变过来，那我们在以后讲清真象的时候应该随时想到发正念，效果也会更好。

    让我们从慈悲众生的角度出发，发出最纯净的正念，24小时整点发正念，清除另外空间的破坏大法的一切邪恶因素。让更多的众生得救。

    以上是自己讲真相的一些经历，不妥之处，敬请同修慈悲指正。


用正眼去正视恶人

    文/山东大法弟子：冰玉

    【明慧网2002年8月31日】在火车上，有三个军人、两个干部模样的人、两名大学生在谈笑风生，涉及的面比较广，于是我便毫不犹豫地拿出真相传单给他们看，谁知他们被谣言迷惑，不仅不看，还马上攻击我。我给他们讲真相，他们不听，其中有两个军人还骂我，说要打“110”，我正视他们发正念，他们打消了打“110”的念头，可他们要找列车上的保安人员，这时候来了两个列车员，于是他们指着我对列车员说：她是炼法轮功的。两个列车员看了看我，并没有理会他们。我不停地发正念，并正视他，大约过了几分钟，他说：我怕了，我服了你了。师父说：“大法弟子能用正眼去正视恶人，恶人马上避开目光。因为正念使操纵恶人的邪恶生命被吓跑了，因为它们知道逃得慢一点将瞬间被大法弟子的正念清除掉。”（《北美巡回讲法》）

    讲真相、救众生、清除另外空间的邪恶因素是大法弟子的神圣使命，在邪恶势力歇斯底里最后挣扎的阶段，要理智、智慧的完成我们的伟大使命就必须时刻把自己溶入法中，只要在法上认识法 ，就无所不能。我们完全有能力清除仅剩的另外空间的邪恶，赢得时间救度众生。


珍惜来之不易的大法典籍

    文/大陆大法弟子

    【明慧网2002年9月2日】她和老伴修佛十年，95年喜得大法。修炼后她是辅导员，她家是炼功点。每次有大法资料她和爱人用自己的工资请书，保证学员随时进来随时有书看。无论严寒酷暑，他们都这样做着。

    1999年“4.25”以后，他们看到形势的严峻，她爱人拚命购书、存书。“7.20”以后他听说某书店仍有《转法轮》，家里没有现金，于是他向一位朋友借钱并让送到书店，请了近三千元的书，往返四个多小时，高高兴兴回来，但书已不能进家门，只好找个地方保管起来。

    1999年10月底的一天，爱人对她说：“无论在任何情况下都不能放弃大法，一定要坚修到底。并问：你能答应我用生命保护好这批书吗？”她说：“放心，我就是被抓、被打死都不会交出这批书。”他会心地笑了。没想到第二天他突然去世了。爱人走后她回忆着近几天他说的奇奇怪怪的话，牢记自己向他的保证，坚修大法心不动。为了保护这批书，经历了风风雨雨，受到了不理解人的指责，冒着随时被抓的危险，多次更换地方。一次一个亲属对她说：“你炼功我们不反对，你自己留一套，其余烧了吧，我们不想冒这个险。”她严肃地说：“那你就把我烧了，然后再烧书。”事后她悟到：一个大法弟子怎么能用常人保护大法书呢？于时她趁夜深人静时多次把书搬上六楼，从此她与书同在。

    三年多来她牢记“珍惜大法就是珍惜自己的生命”，用正念保护了这批珍贵的书。每当看到电视中毁书的镜头或看到同修的书被搜走时，她就流泪。

    当她得知很多新得法的学员没书时，她把书拿来了。我看到原包装的书箱没打包已磨破了，我流泪了。我知道她这几年的艰辛。她嘱咐我一定要把书交给珍惜大法的人手里，所以我把同修的故事讲给得到书的同修，要他们珍惜此书来之不易。


“在社会上接触的一切人都是讲清真相的对象”

    —— 向可贵的中国人讲清真相是目前正法的当务之急

    【明慧网2002年9月3日】师父说：“所以讲真相的事每个大法弟子都得重视起来，这是你们最应该全力做的最伟大的事。众生的被救度，你们自己对应的天体的圆满，都在其中。大法弟子人人要做。不放过一切机会。”（《在2002年华盛顿DC法会上的讲法》）

    下面谈一谈自己在讲清真相中的一点做法，旨在与同修交流，更好地做好讲清真相的工作。

    一、不放过一切机会。

    我的做法是固定时间讲与随机讲结合起来。每日早晚六点发完正念后，我便到家附近人最多的地方讲上两个小时左右。其它时间便随机而讲，或街头巷尾，或菜场商店，或机关学校，或拘留所门口，或610办公室或汽车、火车上……，只要是我接触的人，我就不放过一切机会。

    二、去掉怕心与急心，时时向内找。

    我在批发市场与一布商讲真相，对方不接受。这时又围上来七八个人反对，我越讲他们越不接受，而且人越来越多，我处在被动局面。这时我冷静下来反思：这里人多，我担心有便衣，想早点讲完快走，是怕心导致了急心，所以才陷入被动。我又想，这些人不明真相，这里就是真有便衣，我也要慢慢地给他们解释清楚。念头一出，不到一分钟，便柳暗花明了。人群中过来一位年轻人说：“自焚在一分钟左右就将全过程拍摄下来，记者怎么这么快就到了？肯定是假的。”其他人一听，噢，真是。我再讲其它的真相，全都接受了。

    三、放下私心，用智慧讲清真相。

    一次我去丈夫单位办事，我悟到其实是那里的人需要我救度，不能错过机会。我求师父加持，帮我创造一个讲真相的环境。中午大餐厅里有一百多人在就餐，这正是讲清真相的好机会。如何切入呢？我想起师父告诉我们“用智慧去讲清真相”，我就从丈夫对我的不理解谈起，让他们单位的人给评评理。可又一想这样做丈夫能否接受得了啊？用师父的法理衡量，这不是为私吗？丈夫一个人丢了面子，可一百多人能够得救，这不值得吗？我双手合十，先向各位致意，并说道：“各位朋友，谁都有父母妻儿，教育孩子是父母的责任，可我家孩子不听话，丈夫说孩子不听话是由于我半年不管造成的。我炼法轮功身心受益，只因为法轮功说句真话而被关押半年，不是我不管孩子，是他们迫害我，我没有办法管孩子。这能是我的错吗？”接着我便讲起了真相。最后说：“为了更好地教育孩子，请各位帮忙劝劝我丈夫。”这时丈夫气得拿出手机就要报警，我说：“你报吧，我等着。”一同事把住丈夫没有报成。我离开大餐厅到处级干部的小餐厅和外围的三个小餐点讲真相，在师父的呵护下，谈得都很融洽，人们听着、问着，最后都接受了。两个半小时顺利归来。

    四、危难之中讲真相。

    我在精神病院被非法关押期间逃出医院，流离失所，后返回家中（租的房子）。一天下午两点，当地派出所警察包围了我的住宅，执意要进屋抓人。我拒绝，他们用开锁大王一开，我就在里面反锁，同时发正念清除邪恶的物质场。这样一直僵持到次日早六点一刻。我想起师父说邪恶最怕曝光。我让儿子看着门锁，马上卷个纸喇叭坐在阳台里对着马路上的行人揭露邪恶、讲真相。我高喊：“乡亲们你们好，大家都来给评评理吧。警察执法犯法，现在就在我家门前没有任何理由撬锁，侵犯公民权利，迫害良民百姓。我是一名优秀教师，只因炼了能够使人身体健康、道德回升的法轮功，就遭到如此迫害。天理何在啊！”楼前的人越聚越多，有的警察也跑来听了。我喊累了，便回去休息一会儿，七点多再次揭露邪恶、讲真相。接着我进屋学法，刚读了四页，所长敲门要与我“和平谈判”。他说：“没办法，我是执行公务，核实住户。”我知道这是搪塞，没有上当。我把自己的真实姓名告诉了他们，他们找来单位领导让我到阳台上去核实。经过二十四小时的围困，在我讲真相、揭露邪恶与同修齐发正念中（在这期间我电话通知他们），大法显出威严，另外空间的邪恶自灭。我即刻走出家门，讲真相又有了新的话题。

    同修们，这宇宙的正法只有一次，对修炼者而言，千万年的等待机缘只有一次，对等待我们救度的世人又何尝不是呢？如果我们救度的是一个主、一个王，真正被救度的将是无量的众生啊！师父说：“在社会上接触的一切人都是讲清真相的对象，……”（《精进要旨二·致北欧法会全体学员》）同修，抓紧慈悲救度，切莫机缘再误啊！用我们口中的利剑揭穿烂鬼的谎言，放下一切执著，迎接法正人间的早日到来。

    以上为个人体悟，如有不当，请同修慈悲指正。


正念、怕心与安全

    —— 兼谈圆融地理解法

    文/大陆大法弟子

    【明慧网2002年9月4日】最近和一位同修谈到资料点的安全问题，我觉得她的资料点存在明显的安全隐患，有必要采取一些安全措施。她认为只要保持正念，师父就会保护我们，我们是在做伟大神圣的事，不要谈安全问题，这是怕心。并且委婉地拒绝我再谈下去。联想到同修们经常在明慧网、正见网上讨论正念、怕心与安全的问题，在此我想谈谈自己的认识。

    保持强大的正念，让邪恶无漏洞可钻，师父就会保护我们，这是肯定的。但是正念的内涵很深，包含的内容很广，不能简单地以“常人的不怕”来理解正念，我们不能走极端，强调一方面而忽略另一方面。其实以为自己“正念”很强而不采取必要的安全措施恰恰是念不正的表现。我在这方面是有深刻教训的。

    一次同修们在我家交流，有位学员要用我家的电话和外地功友谈去北京上访的事，而他是知道我家的电话是被公安窃听的。我叫他不要用我家电话，他认为我们应放下生死，还怕公安窃听什么。当时我觉得自己并没有怕心，也觉得明知道不安全的方面应尽量避免，但不愿别人说自己有怕心，这个不正的念头使自己同意他的这个不正的行为，结果导致公安很快找上门来要抓走我。不久这个学员也被抓捕，并很快出卖了几十位同修。

    反思自己这个教训，觉得自己在法上还没有悟透这个问题。逐渐地这方面教训多了，同修们也在网上多次谈到安全问题。经过两年多的学法和思考，我如今对此有如下体悟：

    1、谈安全问题及采取必要的安全措施是应该的，关键是带着什么心。就象济公吃肉一样，他没有对肉的执著的心，吃什么都是无所谓的。带着怕心谈安全问题、因为害怕而采取安全措施，和为了不给大法带来不必要的损失、为了对大法负责、对自己能否完成历史使命负责、对同修负责，为了破除旧势力的安排考验而谈安全问题有着本质的不同。同样的事情带着不同的心态去做会有不同的效果。不要只注重表面的形式，就事论事，而要看自己做事时的心态。不要看济公吃什么，而要看他有没有对某种食物的执著心。师父在看我们的心，旧势力也妄图抓住我们的执著心迫害我们。特别是怕心，是旧势力迫害我们的借口之一。

    2、在安全问题上也要符合常人状态修炼。师父在讲法中讲到要保护学员的同时，也批评了那个走在大街上不怕汽车撞的人。那个人拿着大法书，“在大街上一边走一边大叫：有李老师保护不怕汽车撞。”我想那些不注意明显的安全问题却指望老师保护的学员多少也有类似的问题。师父讲过要最大限度符合常人状态修炼。佛法是超常的，但是我们在常人中修炼的弟子能符合常人状态的地方要尽量符合常人状态修炼。他有意表现得那么超常，有意或无意地表现自己的不怕，同时还带着自己不易察觉的许多常人之心，如欢喜心，显示心，也不考虑这样会不会给常人留下对大法不好的印象，抱着对大法不负责的态度，师父会保护这种人吗？师父说：“这是破坏大法，不会保护这种人的，其实真修弟子不会这么做的。 ”(《转法轮》)

    所以我悟到，在安全问题上也要符合常人状态修炼。必要的安全措施是应该采取的，能消除的安全隐患也要主动去消除。邪恶搞破坏时也要符合常人状态的，你在家中坐着，它也不敢突然把你来个大头朝下吊起来。你不打那个被坏人窃听的电话谈上访的事它也不敢告诉坏人你要去上访了，叫坏人来抓你，尽管它在另外空间看得清清楚楚。那种明明有可以采取的安全措施却不愿采取，有能消除的安全隐患却不想消除的人和那个走在大街上不怕汽车撞的人很相似，自以为自己这样做是正念强的表现，其实恰好是正念不足的表现，或许还有许多自己没有意识到的不正的思想，希望师父以佛法神通保护自己有意不符合常人状态的超常表现，这不是为难师父吗？师父保护你了，旧势力又会怎么说呢？

    3、采取必要的安全措施，主动消除安全隐患是必要的，但只采取这些常人的办法却是远远不够的。因为这场迫害不是人对人的迫害，我们要看到这场迫害的实质，看到表象背后的原因。这是旧势力以考验大法和大法弟子为由利用邪恶生命操纵坏人进行的迫害。首先我们要全盘否定旧势力的安排，包括借大法弟子有漏进行的迫害，多发正念运用功能神通主动铲除破坏大法、迫害大法弟子的一切邪恶，铲除妄图破坏资料点的邪恶；同时走正自己的正法之路，保持强大的正念，注意向内找，主动清除自己各种不正的思想，不动常人之心，这样就会坚如磐石，让旧势力无懈可击。但是正念的内涵很深，坚信坚定只是正念的一方面（也是很重要的一方面），我们不要简单地理解正念。正念是怎样形成的呢？“那是在修炼中打下了的坚实基础，是长期学法奠定的。”（《北美巡回讲法》）是坚持扎实地学法，并将学法和修炼结合起来，以法指导自己实修形成的理性与实践的升华。

    总之，不注意安全带来的教训不少了，我们应采取必要的安全措施，主动消除安全隐患，同时保持强大的正念，破除旧势力的安排考验，主动铲除邪恶。这几个方面我们都要做好，不要强调一方面而忽略另一方面。我们要摆正方方面面的关系，不要走极端、片面地看问题、断章取义师父的法。大法是圆融的，我们也应全面地贯通地圆融地理解大法，这样才能圆融圆满地处理好修炼中遇到的问题，摆正方方面面的关系。不能圆融地理解师父的法是修炼不成熟的表现，也是邪恶迫害的借口之一。走向邪悟的人中就有不少人爱走极端，抓住师父的这句话而不听师父另外的话，甚至把这一段法与那一段法之间对立起来。圆融地理解法能使我们走的更正，做得更好，少走弯路，减少给大法造成的损失。我自己摔过的跟头和身边同修们沉痛的教训使我明白了应圆融地理解大法。

    最近看到有同修在心得交流材料中谈到，有些没有经历过被抓被关的同修不重视安全问题，我也深有同感。师父说：“实践中我也看见了，多数学员被迫害后，能够更冷静、更理智地认识大法与修炼的严肃性。同时也更看清了这场迫害的严重，不再象当时带着那么多常人心做事了，这些心逐渐地放下了，所以他们做的事也越来越纯正，越来越好，越来越坚定，更加理智了。”(《北美巡回讲法》)我自己经过了被抓被关后认识到了应该更加严肃地对待安全问题，但是我经常看到明慧网上有资料点被破坏的消息，感到非常痛心。我希望自己的教训是同修正法路上的铺路石，愿同修走的更正更稳更好，不再摔我摔过的跟头。如果要经过迫害才悟到修炼的严肃性，旧势力岂不会说是它们的迫害帮助我们提高了心性？

    希望大陆同修本着对法负责，对众生负责，对同修负责，对自己负责的态度，严肃地对待安全问题，避免给大法带来损失。“坚信大法，坚信师父”是对的，但大意莽撞、因为怕麻烦而掉以轻心的执著心是应去掉的，是不严肃不负责的表现。这种表现只有邪恶看到了才会高兴。开着天目修的同修看到了资料点是邪恶破坏的重点，它们想方设法钻漏洞搞破坏，我们应去掉自己有漏的地方，破除旧势力的这个安排。

    以上个人认识，如有悟得不正之处，望同修以法为师并请同修慈悲指正。

    另外，我有一个建议，希望同修能把好的安全措施和容易出问题的安全隐患归纳在一起登在明慧网上，以供大陆同修参考。


德国学员报社讲真相记

    —— 坚定正念、走正自己的路

    【明慧网二零零二年九月七日】最近我经历了一件事，给我的启发很大，更坚定了我对法的正念正信，想就此和大家谈谈。

    德国一家很大的新闻媒体一直不愿放弃用「×教」来称呼法轮功。大家做了很多努力，尤其是德国西人学员，两次利用到天安门和平抗议的机会去找所有德国驻京记者，向他们讲真相。而这家大媒体的记者说，我可以不用「宗教派系」，但是决不放弃用「×教」。我与这家媒体的总编和社长联系，寄资料向他们解释。总编也觉的可以不用，想帮我们，可由于驻京记者的固执，他想改变用词的心也渐渐淡了。就这样由他们发的消息都写着「×教」。有段时间我感到真的很难突破，就象对着这一座大山在发愁，怎么过去呀？有学员劝我不要再老跟他们联系了，不要给他们压力，我们耐心等那个记者改变吧。我不同意这个观点，可我也不知道我再如何努力。

    当我有一天看到这家新闻又用上这一邪恶诬蔑大法的词时，我知道，我们的纵容就会使邪恶得寸進尺。我立即写信给社长，没答复，可还在用。不久后我又写信给社长，仍没有反应。我便打电话给他，他的秘书说，所收到的东西都转给了总编，社长不管这个具体的事。我便打电话给总编室，该室的秘书冷冷的说，此事与总编无关，他把这件事转交给该单位的法律部去处理了，要我再别找这里。我坚持要给总编传真一封信。「随你的便！」秘书说完就挂掉了电话。我仍把信传真过去了。

    紧接着我把这件事告诉了其他学员，希望得到大家的帮助，共同发正念。我马上接到了不同的反馈，有的觉的我们讲真相深度不够，有的认为这事不一定是坏事，也有一些学员为此很震惊，说我不应该能逼人家到这个份上，居然要通过法律手段来解决。

    我意识到，不管大家的看法如何，我自己要有正念、清醒的认识，关键是要从法上悟清这件事，并保持慈悲的心态。我向他们讲真相、告诉他们不能用「×教」，这件事是最正的事。因为一个记者受江××邪恶宣传的影响，使一家报纸不能公正报导大法，那么多读者都可能因受污染而对大法产生不正确的认识，这对他们生命的未来来说难道不严重吗？对报社的负责人来讲，他们应该改正这个记者的错误而不是纵容，这也是给他们机会摆正自己的位置。我认识到，作为大法弟子，我们就是要清除邪恶、向世人讲清真相、救度众生，但是对人的态度一定要和善。而且，师父告诉我们要走自己的路，我们做的一切都是给未来留下的。如果因为他们把这个事搞到法律部去，我就担心害怕了，我还怎么证实法，我不就等于在告诉别人我做的事不正吗？他们要通过法律手段解决，正好给他们机会多了解真相，这有什么不好？师父还告诉我们遇到事首先向内找，还要清除背后的邪恶因素。我看到我在向他们讲真相时有争斗心、善心不够，有时由于自己正念不足说话没力量，也因为自己正念不足而清除不了背后操纵的邪恶因素。这些都得排除，才能做的纯正。

    当我明白了这些后，心里就很平静了，也知道该怎么做了，即使遇到难题也不会怯懦，而是树立强大的正念，平静对待。那几天我加长时间学法和针对这事发正念。我开始给这个媒体的几个关键部门打电话讲真相。那天我感到我心态很好，和几个人谈话都很顺利，他们都很愿意听我讲，还告诉我该找谁找谁。我最后又打电话给总编室，那位态度曾强硬的秘书一听是我，便和气的说：请稍等，我给你转电话。总编助理很诚意的对我说：「×教」这个词是用错了，我们不会再用了。还说，他要告诉有关部门的同事这个决定，并谢谢我。

    我感到眼前的大山瞬间消失了，我深刻的体会到什么叫坚定正念，什么叫「口中利剑齐放」《洪吟（二）》〈快讲〉，什么叫走正自己的路。


真诚所至、金石为开

    文／纽约大法弟子

    【明慧网二零零二年九月九日】这是我给一位艺术家朋友讲真相的故事。

    认识的一位朋友平时在外州做生意，每年有两、三次来纽约和这里的朋友一起过节。未曾相识之前，听其他朋友讲过此人是颇有造诣的艺术家，且为人风趣。见到时才发现，原来这位艺术家的形像与我在现实中或是屏幕上看到过的艺术家完全不一样。聊天时听这位朋友提到，他曾在一部电影中演领班的狱卒。我当时心想：可能整个剧组里没有人比他更适合这个角色了。

    这位艺术家历经人生中的大起大落，深知处世之道，对朋友行侠仗义，却又是为了达到目地什么都有可能做，看上去对自己的艺术成就满不在意，实质上却因这些成就而颇为自负。我一直在琢磨着如何向他讲真相。

    有了一颗要讲真相的心，讲真相的机会总是有。在和朋友聊天时，话题时不时的会转到法轮功上来，我也不失时机的澄清一些事实真相。我发现，刚开始时这位朋友还能听進去一些，不知从什么时候起，总是和我抬杠，我说的话也不再接受。原来是他认识的另一位学员对他讲了一句：「炼法轮功吧，可以提高你的境界。」简单的几个字却令他非常生气，甚至可以说是恼怒，因为伤了他的自尊心。

    这位朋友又一次来纽约休假时，正赶上我们准备举办《正法之路》图片展。展出之前，这些图片暂时放在我家客厅。因为这位朋友的日程安排，无法参加图片展，我就借着朋友来访的机会，一边把图片给他看，一边根据照片向他讲述着大法在国内的洪传、大法遭受迫害前中国对法轮功的肯定和支持、大法在全世界的洪传、迫害的残酷和世界各地的褒奖，……

    我发现，在讲解图片时，我是那么的专注，心无杂念，就是在向一个不了解法轮功的人讲真相、讲真相。不知道我们用了多长时间浏览了这百余幅的图片，而这位朋友竟是一改平日滔滔不绝的习惯，变的非常平静，间断的问一些问题，我一一做了回答，每次听了我的回答，他都会仔细想想，然后点点头。当我被问到江××为什么要迫害法轮功时，心想：跟他说邪恶势力他也听不懂呀。于是说了几个他能听的懂的原因。没想到，这位朋友听了我的回答后，低头想了想，对我说：「你的回答说服不了我。」我心里很是吃惊。我在回答他所有别的问题时都讲的是心里的话，我用真诚回答他的问题，而唯独回答这个问题时没用我心里面的话。我心里真正想回答的话是：因为江××被宇宙中的邪恶势力操纵所为。但由于担心这位朋友不理解，照搬了其他同修的一些看上去常人能听的懂的答案。

    想了想，我再一次用我的真诚与朋友交流：「我刚才讲的是别人的答案，给你做个参考。我也很想问一问江××他为什么迫害法轮功。其实，有机会的话，你自己看一看《转法轮》这本书，你会自己找到答案的。」他听了，点点头：「嗯，有道理。」

    在图片讲解接近尾声时，这位朋友转过身来对我说：「你看，象你这样，你懂法轮功，可我不懂啊，象你这样好好告诉我，多好。」还说：「虽然我不能去参加画展，可我觉的，你们的画展一定会受到欢迎的，一定会办的不错。」在那一刻，我从那张写满沧桑的脸上看到了祥和，从那双自认为看透了世态炎凉的眼睛里看到了善良；在那一刻，我被眼前活生生的例子所震撼，深深体会到「善」的力量；在那一刻，我和身边的一切都沐浴在佛光之中。

    事后，妈妈告诉我：这位朋友临走前，向妈妈借了本《转法轮》。

    为了不再被抱怨说我不关心朋友，我尽量抽出时间打电话问候一下。在电话中得知，这位艺术家朋友把自焚真相告诉他在当地的中国客人，他打电话给在中国的一位从小一起长大的老友时，劝告老朋友不要跟着形势走，不好。后来，老朋友告诉他：已经主动申请调离了新闻部，做娱乐节目去了。

    前几天，听到这位朋友在电话中说：《转法轮》看着看着就看不下去了，觉的书中讲的前后矛盾的时候就看不下去了。我知道他的自尊心很强，比一般的人更不能碰，就告诉他：我认识的一些人开始看书时也有过同样的感受，看过几遍之后，发现原来是自己当初理解错了。他想了想说：「这倒是有可能。」接着听他讲到，他们当地的一名法轮功学员由于言行上一时没有体谅别人，结果使得一位对法轮功很感兴趣的美国人产生了反感，跑到这位艺术家那儿去抱怨。这位艺术家开导他的美国朋友说：那你也不能说法轮功不好啊！你能说一个基督徒做错了事，你就去指责耶稣吗？

    真相讲的好，不仅可以让世人充份了解法轮功真相，知道了真相的人还会尽自己的一份正义的力量，甚至可以帮助挽回不必要的损失。

    给这位艺术家朋友讲真相的经历让我体会到真诚的威力。当我的心里有一杆秤，把人的相貌、年龄、地位、背景作为砝码去讲真相时，起不到让人了解真相的效果，因为人是改变不了人的；当我的心里什么都没有，将我的「真诚」全心呈献时，我讲的话都能被接受，因为当我纯净到成为法中一粒子时，就会体现出大法的威力。


三言二语谈安全

    文/大陆大法弟子

    【明慧网2002年9月10日】大法弟子对待安全问题上有二种态度，一种不太重视安全问题，觉得强调安全问题是怕心的体现；一种态度认为重视安全问题是对大法和同修的一种真正负责。

    不带个人情绪地去看，我认为后一种看法是理智客观的，是纯净的正念；而平时在个人修炼和卫护大法与讲清真相过程中，那种觉得重视安全问题是怕心的看法实际上是一种为了“去怕心”而去怕心的有为的心理和看法，实际上是一种还没有脱离自私时的态度，是没有把大法和同修放在第一位的态度。

    谁怕我们重视安全？是邪恶！邪恶最希望我们平时不重视安全，留下大量的线索让它们发现和破获。所以，如果我们真把大法和同修的安全放在第一位，就绝对不要以“去怕心”的借口而忽视安全问题，因为人间毕竟有个安全问题，重视安全问题难道不是圆融大法在人间的这一层法吗？旧势力巴不得我们不重视安全问题从而企图让邪恶之徒抓住我们，所以重视安全问题是为了大法的安全，这本身就是否定旧势力的安排，就是不承认旧势力的安排。


注意清除争斗心和文革遗风对自心的影响

    文／陆南

    【明慧网二零零二年九月十日】前一段时间在海外一些地区发生的一系列邪恶迫害的事情，很多学员包括常人都觉的很难理喻，完全没有道理，但为什么会发生呢？师父说「『自然』是不存在的，而『必然』是有原因的」（《精進要旨》〈道法〉）。作为大陆大法弟子，有些人只是在理上觉的这是邪恶的迫害，但对当事学员为什么会受到这种迫害还是理解不清。后来从法理上悟到事情有两方面。一方面是邪恶的钻空子和执意迫害，另一方面是每个参与其中或者看到、听到这些事情的学员都有需要提高的地方。

    过去小道修炼都知道每一门互不干涉别人的师徒之间的事，现在旧势力对我们大法弟子强行「考验」，已经到了实在不讲理的地步了。但我们修炼人首要能做的是向内找、改变自己（一个是坚定正信正念，做好该做的正法之事，另一个就是不断纯净自己的言行，不给旧势力提供干涉我们的借口）。旧势力执意破坏正法终将导致自己的被彻底清除。

    关于学员提高的问题，包括当事人和「观事人」两方面。我想，在别人做的不够完美时是否还能不抱怨、不传小道消息，而是全力支持、设法帮助对方做的更好，这是周围的学员如何向内找、如何顾全大局、如何修的问题。而当事的学员到底被邪恶钻了什么空子、哪里可以做的更好，则是当事人如何向内找、如何顾全大局、如何在难中修上来的问题。

    这里想就当事人的这一部份谈谈自己的看法。不久前正好有机会，就顺便了解了一下一些事件的始末，结果发现除了宇宙中的旧势力钻空子、找麻烦的因素外，内在因素是在这事中个别当事学员有争斗心、不理智及欢喜心，从而导致邪恶要反过来要去学员这种执著，所以这个空间的事件也就成了「有一定道理」的了，才能够发生。所谓「有一定道理」这里是带引号的，它符合的是旧势力的理，是我们不承认的并要破除的理。

    这使我意识到，大陆新移民，无论年纪大小，虽然生活在海外自由民主的环境中，但由于出国之前长期受大陆社会的影响，特别是文革遗风的影响，思想深处都会留有相当一些文革中盛行的争斗心和人反迫害的心情，所以遇到冲突时不容易做到足够的平静、理智，「斗争胜利了」又容易有较重的欢喜心。另外大陆生活环境的方方面面长期火药味很重，那种环境在不知不觉中对人毒害很深，学员虽然修炼了，但不容易完全清除那些有害物质对自心的长期潜移默化，如果平时在心性修炼中这方面功夫不到家，向有关世人讲清真相时如果遇到突如其来的冲突和攻击，往往会表现出慈悲心不足。这些都是我们应该继续修的，在大法中我们也一定能够越来越不受这些因素的干扰与影响。具体应该如何做，我想如果学员都能静下心来找找自己都会知道，是否是自己的执著被邪恶利用来迫害法呢？

    当然，前提是旧势力的安排我们是不承认的，否则等于顺应了它们的标准，是无法在新宇宙中得到承认的。与此同时，我们也就多向内找，不要让邪恶抓到迫害的借口。

    以上只是我个人的一点想法，不一定全面。仅供同修之间交流与参考。

    （编注：此文所说的「文革遗风」，实际上正是后来讲的「党文化」的一种表现）


学好法与讲清真相

    【明慧网2002年9月11日】学好法与讲真相有什么关系？我的看法是，我们对法掌握、理解的好，自身的环境、形势就改变的好，就能够以坚定的正念，更清醒、理智地向世人讲清真相；相反，法学得不好，干扰、抑制的因素多，思想也处在“糊涂”状态，不容易做好讲清真相的工作。

    第一，学好法能够创造有利的讲真相的形势。

    冬天天气很冷，人们就想：多找点柴火，把火烧大点，身上穿多点，就可以不冷了。人的状态就是这样。有时，我们想：多烧点柴火，暖和暖和吧！但是，大法的力量不在于多给我们点柴火，或者让火有多旺，而是在不知不觉中，让天气转暖了。

    师父在《在2002年华盛顿DC法会上的讲法》中指出：“对于某些对大法掌握程度不同的修炼者来讲，所表现出来的坚定程度也不同，目前对正法形势感受也不一样，自身的状态会造成自身感受的不同，有的可能觉得形势是严峻的；对于某些人来讲，可能形势已经变宽松了；对于某些人来讲，可能觉得正是救度世人、讲清真相的大好时机。对法认识、理解的程度不同会感觉到当前的形势的不同，这一切都是针对不同的人心的。”

    第二，能够让修炼者清醒、理智地讲清真相。

    学好法能够帮助我们有一个好的环境，以纯净的心态，理智、清醒地做好讲真相的事情。这方面的经验就不多讲了。

    在这方面我们教训是很多的。碰到有的学员很苦恼：自己对法的认识还不透彻，怎么能给别人讲好真相？再看不少学员的严正声明，都强调“由于学法不深”。这确实应当引起我们注意。我们是作为修炼的人向常人讲真相的。但有时候，学员不自觉地把它当成了常人的事情在做，口头上说学法重要，实际上往往“绕道走”，不能放下常人观念在境界上升华；或者是用学员的体会代替对大法的系统学习和认识；或者是用做事来代替学法和修炼。因此，根本上制约着讲清真相的工作，讲真相中，要么做的时间长了就会麻木、渐渐失去动力；要么在讲真相工作中老是有干扰、出问题，甚至出了问题都找不到原因。等等，成绩不一定大，损失却不少。

    习惯于做事情，就很难静下心来学法、认识法、静心体会法。其实，无论是和平时期还是正法时期，师父都多次强调了学法的重要性。明慧9月7日的《致同修》也专门强调：无论多忙都要坚持学好法。我自己的体会是，学法一旦“开了窍”，真是会放不下；学法时就是专心学法，其它事情先放到一边。


对类似世界杯篮球赛期间中央电视台记者骚扰大法弟子事件的处理意见

    文/部份大法弟子

    【明慧网2002年9月12日】在今后任何场合发生类似的事件，我们应立刻给警察(911)打电话，向他们报告类似那个中央电视台记者的不正常举动和骚扰行为。警察将会索取该记者的身份证，因此我们可以得到该记者的名字。保留好警察的报告以及警察的联系电话。

    告诉警察我们是法轮功修炼者，修炼真善忍做好人，江XX集团在中国迫害我们，现在他们在美国，在这里，当我们看球赛时骚扰我们。告诉警察，从根本上来说，大陆独裁者御用喉舌的所谓记者是因为我们的信仰而骚扰我们。

    在这之后，联系社会上主持正义和保护人权的机构，比如，美国民权自由联合会(ACLU)，咨询他们的建议，如何用美国法律处理这样的事件。

    美国法律保护所有居住在美国的人的自由。美国宪法保证任何人的天赋人权不能因为信仰而受到骚扰，更不会因某个外国政府的错误政策而在美国受到骚扰。同时美国法律要求居住在本土上的人这样维护法律，寻求法律的公正，用人间的正义和法律保护自己的权利不因暴政和迫害而受到侵扰。

    ACLU网址：http://www.aclu.org/


出差时帮某国主要媒体了解法轮功真相

    文／北美法轮功学员

    【明慧网二零零二年九月十三日】当前，大法弟子向中国人民讲清真相是当务之急，同时，我们海外弟子还可以利用诸如在因公出差期间有限的时间和资源，通过媒体向其它国家或城市的人民讲清真相。实践证明，很多情况下，只要我们正念强、用心，实际做起来并不象常人从头学一门新专业那样困难。

    最近，我有机会因公出差到某国四天，那里没有法轮功学员，大多数人从来没有听说过法轮功。我把自己的行程延长一天希望能让更多的人知道法轮功。

    在该国的最后二十四小时里，我接受了五家主要报纸、电视台和广播电台的采访。采访是通过直接打电话跟他们联系的，所有的五家媒体都正面报导了法轮功，并让更多人知道了法轮功在中国遭受迫害的真相。我写这份报告是与大家分享我这次旅行的心得。

    一、旅行前的准备工作

    启程前，我上网找到在这个国家的主要报纸、电视台和广播电台。我把这些信息打印下来带在身边。

    我还给该国的一位朋友玛丽打电话，告诉她我想让更多的人知道法轮功和在中国受迫害的情况，并请她帮我安排与有可能对此提供帮助的人会面。

    我还给玛丽用电子邮件寄去一些象《法轮功概况和在中国的迫害》、「美国众议院全票通过第一八八号决议案」的资料、人权团体的报告、来自我的国家政府和公众的支持、以及我们的网站：www.falundafa.org和www.faluninfo.net。

    二、当地的人权团体开始了帮助法轮功的运动

    前四天内，我的朋友玛丽告诉我，一个当地的人权团体决定展开一个支持法轮功的运动。

    我后来得知，这个组织的负责人在玛丽把我电子信函中的内容转寄给他之前从没听说过法轮功，在他自己对法轮功和江氏集团的迫害進行研究后 （「大赦国际」和「人权观察」等人权团体有一些很好的报告），很快决定开始一项支持法轮功的运动。

    所有这一切都发生在三天之内，我并没有参与。我被玛丽和这个人权团体的支持感动了。

    三、联系媒体

    我从网上发现，该国百分之八十的人口阅读该国主要的日报。该国还有一些主要的地方电视台和广播电台。

    在星期一到星期四中午我的公差期间，我的工作日程很紧，几乎没有时间做其它事。在我完成自己的工作后，我立即开始联系媒体，重点放在主要的报纸和电视台。

    当我给一家报纸或电视台打电话时，我要求与新闻编辑谈话。我告诉他们我有一个很值得报导的故事：「我只访问你们国家几天。我是一名来自北美的法轮功学员。」然后，我简单的叙述了法轮功是什么和在中国（江氏集团）正在進行的对法轮功的迫害。然后我告诉编辑们他们当地的人权团体正在進行一个支持法轮功的运动。

    四家报纸和电视台中的三家立刻与我约了在星期五中午离开该国之前的二十四小时里進行采访。

    四、坚持不懈

    我感到最有影响力的媒体是该国最大的日报。我和这个报纸的首席记者谈了几次，他在帮我找相应的记者，但找不到报导这个故事的记者。他将我转给生活时尚栏目的一个记者，这位记者告诉我他们需要提前几个星期的预约。

    我想过放弃，但我又想到这里百分之八十的人民每天阅读这个报纸，我不应该放弃。

    我决定给主编打电话。他立刻对我的故事表示兴趣。很显然他在国际新闻中听到过法轮功，并认为这是一个好机会让当地人从一位法轮功学员那里了解这个话题。他很快安排了当晚对我的采访。

    五、媒体采访

    在给媒体打电话和采访之前，我总是确保学法和发正念。

    我被记者问的最多的问题是：

    ? 什么是法轮功？

    ? 法轮功和瑜珈及太极有什么不同？

    ? 为什么中国（江氏集团）取缔法轮功？

    ? 该国的人民能怎么帮助法轮功？

    ? 该国的人民怎样能够学到法轮功？

    我通常这样告诉他们：法轮功是一项通过打坐、炼功和道德提升改善人们的身心和精神的修炼方法，法轮功的法理是「真、善、忍」，我们努力在日常生活中身体力行这些法理。我还清楚的告诉他们，中共政权的头子江××一人发起了整个这场迫害。我向他们解释，法轮功「真、善、忍」的法理与江××的所作所为及他控制政府和人民的做法截然相反。所有的记者看来都能很好的理解这一点。

    在我演示了法轮功功法并回答了一位记者的问题之后，这名记者甚至表示有极大兴趣学习法轮功。她还建议如果我再来该国，应该开设一个法轮功介绍班，她会在电视上宣布。

    六、「不要复述（江氏集团）关于法轮功的谎言」

    在一次采访中，我被问及中国政府是怎么说法轮功的，我举了几个例子。记者告诉我她会举中国（江氏集团）管法轮功叫「×教」的例子。我立刻后悔不应该提及这样的诽谤之词。

    我坚决的告诉她，正是因为这些诽谤，人们正在中国遭受迫害，承受魔难。我告诉她，如果她决定提这个例子，她应该立刻解释法轮功是如何与此指控截然相反。

    在采访后，我打坐发正念。

    在下一个采访中，当记者问我同样的问题时，我告诉他：「我根本不想复述谎言和诽谤。」

    结果，这两个记者谁都没有提及任何的诽谤言辞。

    七、一个音乐广播电台的现场采访

    在一个电视台的采访过后，一名记者带我走出他们的工作室。

    我记的在电视台的简介上说，这个公司同时有电视台和广播电台。所以，我问他是否能把我介绍给他们的广播电台。他很高兴的同意了并把我介绍给一个音乐广播电台的主持人。

    开始，主持人抱怨那个下午她有太多意外的来宾，令她还不能播出任何广告。但她同意了，不过她告诉我她没有太多的直播时间给我。

    我问她我们能交谈多久，她说：四到五分钟。我告诉她这些时间足够了。

    她从来没有听说过法轮功。我用三十秒钟和她过了一遍法轮功的故事后我们就進入现场直播。

    这个采访结果是我五个采访里最好的一个。我能够直接与听众交谈，没有剪辑，是心与心的交流。

    在采访结束的时候，主持人告诉我她被法轮功迷住了。她说她将在她后面的节目里公布法轮功的网站并请我将来给她送更多法轮功的消息。

    第二天，当我在机场等候飞机时，一名男子走向我，眼睛盯着我显眼的法轮功黄T恤衫，问到：「昨天广播上的是你吗？」我说是。他笑了，然后告诉我：「你讲的非常好！」

    八、把一个看上去是国际性的问题变成一个当地的事情

    把这个看上去是国际性的问题变成一个当地的事情是很重要的，因为这更容易使当地的媒体对此進行报导。在我的旅行中，一个人权团体在当地的运动非常有帮助。

    其它的把故事「当地化」的例子是：

    ? 在公开场合進行关于法轮功的谈话，

    ? 举办一个法轮功功法的介绍班，

    ? 得到政府和政府官员的支持，

    ? 提到一位朋友或亲戚或同事被迫害或他们的家属在中国被迫害，

    ? 在繁忙的公共地点進行收集签名的活动。

    其中一些办法是该国的媒体向我建议的。

    九、人们热烈欢迎法轮功并要帮助传播法轮大法

    我邀请了一些我在该国认识的人加入我的清晨炼功。

    星期三早上六点，三个人来到公园跟我学功，都说他们觉的法轮功非常好，动作也很容易学。

    星期五早上，又有两个人加入我们，其中包括人权团体的负责人和一个精神信仰书店的老板。在短短的一个小时里，他们坚持要学习所有四套动功，他们对所感受到的非常喜欢。其中一位自学了很多气功和武术并在当地开课，他说他知道法轮功为什么要求免费教功，说他愿意每周用一到两天免费教授法轮功。

    来和我一起炼功的精神信仰书店的老板说，「下次你再来，我愿意在我的书店举办一个法轮功讲座。」他还计划从网上书店购买法轮大法书籍和音像制品。他说，对那些没钱买书的人，他将备一套供人们免费借阅。他继续说，「等我有更多的资金时，我会给图书馆捐法轮大法的书。」

    人们在等待大法。他们一旦找到后会知道他有多珍贵。

    当我回顾这些时，我发现师父把我旅行中的一切都安排的这么好、这么容易，使得我只尽了一点点的努力、花了一点点的时间就有很多人知道了法轮功。谢谢您，师父。


说说缺人手的问题

    文／静心

    【明慧网二零零二年九月十三日】正法進程真是很快，可做和要做的事也真不少。常常听到这个或者那个工作小组的协调人喊人手不够、需要更多人手帮忙。可大家都忙，人并不好找。好几次，我所在的工作小组终于下决心，想打破沉默，也象很多别的小组一样呼吁更多人帮忙。但是，当我肯停下来想一想那种觉的工作压力很大和急于向外找更多人的心情能否算作「平静祥和」时，自己便知道，又忘记「不是工作是修炼」（《精進要旨》〈不是工作是修炼〉）了。

    师父在《在二零零二年华盛顿DC法会上的讲法》中再次提醒我们说：「再忙也要学法」。真的，学好法真是太重要了，一切的正念、理性和智慧都来自学法。

    扩大容量

    首先，在学法中我逐渐认识到，正法的实质的事都是师父做的，我们修炼中的人只是好象「愚公移山」，当我们放下常人心，对正法和讲清真相的认识与努力达到了一定标准，该做的事「自然」能够做成，而且表面上真的好象是因为我们在这个空间的努力才具体做成的（其实是另外空间发生了很多事，如师父的加持和承受、邪恶的解体和佛道神的帮助等等），还算是我们的威德。在这样的情况下，越能心念纯净、心胸宽广的去做，越会发现修炼人处理事情的能力，以及容量扩大速度的超常，也越能不辜负师父的慈悲导航。每个人有了认识上的突破，只要和全组有关的，都及时拿出来分享，使工作小组真正成为一个好的修炼环境。这一点非常重要。在这种环境中，法上的提高，能使原来似乎压的人喘不过气来的工作量一下子变的不再「了不得」，不额外增加人手，原来的几个人高高兴兴的就能把事情做完、做好。

    说句笑话，大法弟子做起事来本来就能以一当十啊，当不了十，就该扩大自己的心性容量了。

    必须的方法不一定必须

    其次，人在迷中，修炼人也是不能完全破迷的。那么工作能力越强的人也越容易被人中的能力所误导，这个事情应该这么干，那个必须那么干，还有很多事情以为多想办法、多使劲干就可以解决一切，无意中把大法工作和修炼人看的「太平凡」了。虽然努力肯干非常重要，那体现着修炼人为大法负责、为他人的慈悲善念，人的技能也很重要，那是人中为正法准备的有利条件，但其实这里面可能也有一些观念问题可以处理的更好。观念越多越平常，越容易被平常的干扰所动；观念越少越超常，平常的干扰都够不着你。而且，很多事情真能放下自我，从事情当中跳出来看时，会发现原来这个「必须」其实不是「天堑一条路」，那个「应该」也不是那么绝对，更好的路往往在修的过程中出乎意料的出现，把我们引向更完美的结果。真坚持那些比较具体的「必须」时，反而会把自己和别人的智慧与能量局限住了，那就只好依赖不断增加人手了。可这样增加的人，很容易只是把十个人作为自己增加的十双听话的手来使用，而不是多了有智慧、有正念、能以各自从大法中修出的慈悲善念去讲真相、救度众生的十个正法弟子。

    讲真相会缺人手吗？

    师父在《二零零二年波士顿法会上的讲法》中说：「讲真相救度众生，旧势力是不敢反对的，关键是做事时的心态别叫其钻空子。」针对整个正法这件事，旧势力做了无数周密的安排，其中包括安排海外这么多国家只有比例很少的大法弟子，大法弟子的主体都在中国大陆。但是讲真相这件事情，旧势力也不敢拦。也就是说，只要我们做好师父要求的三件事，海外大法弟子的现有人数应该足够起到平衡大陆与海外的作用，足够做好我们应该做好的海外和辅助中国大陆弟子讲真相的工作。

    那么从现在起，如果我们能更注重用心、用智慧，使得讲出去的真相能够人传人，起到连锁传播的效果，起到清除人们头脑中谎言的毒害的作用，那所需的人手比例就更不是问题了。

    当然，在我们自己忙的时候，不能忘记那些还没有充份发挥作为一个正法弟子的作用的同修，要注意为他们创造条件，破除人心和观念的束缚，走出来证实大法。这是我们整体提高的重要标志。当我们已经走出来的同修去找更多人来帮忙时，不是出于自己需要帮手，而是出于尽量给别人创造圆满、完成历史使命的环境，那时，我们可能就真的作为一个整体更接近正法修炼的成熟了。

    以上都是个人现在的体悟，说的不对的地方请大家以法为师。


大法小弟子在政治课上讲真相

    【明慧网2002年9月18日】政治课上，一位教师诽谤大法。法轮功小弟子立刻站起来制止，说：“老师，您说错了。法轮大法是正法。”老师愕然了一下，说：“好，你说法轮功是怎么回事？”小弟子镇定自如地面向全班同学，说：你们了解法轮功是不是都从一个途径了解的？如：通过电视了解？全班顿时哄了起来，七嘴八舌。老师示意大家静下来听这位小弟子说。小弟子问老师：“您刚才讲任何人不能超过法律限制的范围，更不能凌驾于法律之上，否则必受法律制裁？”老师点头称是。“那么我们国家有这么一条法律，无论犯多大的罪，都不能施以酷刑。而现在，江泽民迫害法轮功集合古今中外的一切酷刑，那么江泽民不也得受法律制裁吗？”老师黯然无语，全班顿时炸开了锅，议论纷纷。老师叫大家安静下来，并说：“大家听好，今天这是一场辩论。”随后又说，我与你平起平坐，坐下再说。小弟子没有坐下，就开始讲天安门“自焚”真相及杀生问题。小弟子洪亮的声音在教室里回荡，同学们聚精会神地听着，直到下课铃响后，热烈的掌声顿时响起，同学们都以钦佩的目光望着法轮功小弟子，佩服小弟子有如此的勇气。

    事后，政治老师单独与小弟子在办公室谈话。小弟子平和地向老师讲述江XX迫害法轮功的事实真相，并解答了老师的一些疑问。老师听了，若有所思，连连点头，并保证今后再也不诽谤法轮大法了。之后，小弟子又给老师一盘真相光盘，老师高兴地接受了。从这以后，这位老师碰到该小弟子总是笑眯眯的，有时放学时还亲切地提醒小弟子早点回家，不要贪玩。

    在此之前，该小弟子曾多次向老师、同学们洪法讲真相。有一次，老师布置了一篇作文，题目为《XX变了》。该小弟子写的是《妈妈变了》，主要写妈妈通过修炼大法，不仅身体得到了净化，心灵也得到了净化。语文老师看后十分愕然，并传给其他老师看，看后都感到震惊。语文老师特地找到该小弟子询问法轮功的情况，小弟子热情地向老师们讲法轮功被迫害的真相，并从家里带来真相传单给同学们看。此事轰动了全校，校长大为震惊，几次打电话到小弟子家找到小弟子说教一番，劝其不炼法轮功。小弟子一见到校长就直截了当地向其讲真相，校长开始不接受，随同来的弟弟、妹妹（也修炼）在校长办公室发正念，清除了影响校长接受真相的因素，校长态度突然改变，还接受了光盘。


店主：“非常抱歉，我们不会再销售这种反法轮功的VCD”（译文）

    文/加拿大西人学员

    【明慧网2002年9月20日】上星期，一位中国学员在多伦多一家中国音像店发现一种诽谤大法的VCD在出售，其中包含140分钟对大法和师父的诽谤宣传及各种伪造的谎言。

    当这位学员拿着光碟跟我们说起这件事情的时候，我们马上意识到这件事情应该立即被纠正。于是我们向这位学员要了VCD和那个音像店的名称地址，我准备和另一位西人学员在第二天造访那家商店。

    为讲清真相做准备

    开始我有稍许激动，但是预备和我同去的学员提醒我平静下来。我们讨论了在这件事情上我们应该如何对待，如何去讲清真相。同时我们还请一位住在附近的中国学员和我们一起去，她马上同意了。

    第二天，我们三人在这位中国学员家里一起准备讲清真相要用的资料，一起发正念。我们找了一些比较有说服和影响力的材料，包括最近加拿大广播标准委员会对城市电视的制裁判决书。当时城市电视原版转载中国大陆污蔑法轮功的电视节目，用中国大陆虚假的政治宣传毒害海外华人，受到了加拿大广播标准委员会的制止和制裁，当时判决书中说，城市电视的这种做法是“不道德”和“不合适”的。

    正当我们准备打印这些资料的时候，房间却突然停电了。我们马上坐下来发正念。发正念时，我想明白了两件事：一是我不能依赖任何真相材料，我必须清楚，真正能救度人的不是材料，而是大法弟子的正念正行，我用心除去我头脑中对真相材料的依赖思想。同时，我想，邪恶没有任何权力干扰大法弟子讲真相救人，哪怕我们还有漏、执著心，也不允许邪恶以此为借口贻误众生，无论如何邪恶都是要被清除的。

    几分钟后电恢复了，我们把资料打印下来。

    在音像店里讲真相

    我们开车去那个音像店，并再一次发正念。我们决定要以完全的慈悲对待这位不明真相的店主，尽我们的能力让众生明白真相并被救度。

    当我们到达商店的时候，店主却不在。

    于是我们问候了商店的职员并和他交谈。我同行的西人学员出示了在这个商店购得的VCD，并告诉这位职员，在加拿大，许多人们喜爱练习法轮功，而加拿大社会也给予了法轮功大量的支持，他说，我们无法接受这样一份诽谤材料在加拿大传播，因此我们会采取适当的手段，包括警察和法律措施，来保证这种诽谤被停止。这位同修同时又指出，我们也知道这个商店只是在做一笔生意，并不是试图诽谤法轮功，我们不想损害商店的利益和声誉，我们愿意最大限度地替他们考虑，尽量保证每一个人的权益。然后我们给了他一份加拿大广播标准委员会的判决书和大法的宣传资料。

    这位职员被学员善意和坚定的态度所动，表示了歉意。他说：“我们确实不想诽谤任何人，这只是一笔商业运作。我会告诉我的店主并请她打电话给你。我会请她不要再接受这样的VCD产品。”

    我们给这位职员留下了电话号码。同行的中国学员告诉这位职员，我们想请他看一个短小的VCD录象。然后她开始在我们的笔记本电脑上给他播放真相片《见证》。

    同时我们告诉这位职员，在他看录像的时候，我们会帮他照看店铺的。

    当这位职员开始看录像的时候，我们看得出他很迷惑。每次当他抬头的时候，他总能看到我和同行的西人学员在照看着他的生意和顾客。慢慢地他被录像吸引了。这时有顾客走到收银台边要买东西，他却只是抬头看看，接着又埋头专注于录像了。当镜头放到西方法轮功学员在天安门广场为法轮功请愿的场面时，这位中国学员告诉那位职员其中一人就站在他的店中，这位职员看着我同行的西人学员发出一声惊叹：“Wow！”接着录像放到我在天安门的镜头，中国学员又指向我，那位职员再次吃了一惊。他认真地整整看了20分钟。在这过程中，我们两人一直在帮他照看商店，同时不停地发正念。

    法的力量改变了人心

    看过录像后，这位职员被深深打动了。看得出，了解了真相后，他从内心中改变了。他和我们握手，给了我们他的名字并再次保证会告诉店主关于这个VCD的事。他说：“我会告诉她再也不要拿这样的东西。”他同时告诉我们，在这个综合商场里面还有其他的音像商店，他们也很有可能拿到这种伪宣传用的VCD。他建议我们到那些商店再去看看。我们谢了他后离开了。

    我们同样地拜访了另外两个音像店，并同样地给了他们加拿大广播标准委员会的判决书和大法资料。我们看到一个职员很感兴趣地看完了这些资料并把它传递给其他职员：“看，看看这个。”

    当我们离开这个综合商场的时候，我们又经过最初的那个音像店。那位职员叫住了我们并再次承诺一定告诉他的店主这件事，他说：“我们再也不会销售那样的VCD了。”我们衷心地向他合十感谢。

    第二天，店主给我们打来了电话。她说她的那位职员被我们的录像深深的打动了。她向我们表示了深深的歉意。并且告诉我们，她拿这个VCD的原因是因为很多商店都得到了这个VCD的免费供货，她还承诺，如果将来任何时候她再收到反法轮功的光碟，她都会联系我们。最后她说：“我们非常抱歉，我们再也不会进这样的反法轮功的光碟了。”


三言两语：不能让亲人代写保证

    文/大陆大法弟子

    【明慧网2002年9月23日】近期，在邪恶逼迫和欺骗下国内有些法轮功学员由亲属或包保人代写“保证书”等（其内容就是诋毁、诬陷、栽赃、骂人和文革式的批判），而且还有人误认为这是家属在替自己承受，认为保护了自己就是保护了大法，这样自己就算过关了，就算维护法了。其实，这部份学员不知道这里也有自己的责任，是在让家属对大法犯罪，是对邪恶势力的妥协，也没有想到这是自己讲真相的工作没做好，意识不到问题的严重性和因此而将给大法带来的负面影响。

    “师父要挽救一切众生，而邪恶势力却在真正地利用众生对大法犯罪，根本目的是毁灭众生。”（《大法坚不可摧》）人的一念就能定下自己的未来，如何走正我们的路呢？如何使自己身边的人不被带入对大法犯罪的深渊，是我们对众生和大法负责的表现。我个人认为这部分功友应该郑重声明，揭穿邪恶的谎言，站在法的基点上证实法。

    写此文章与同修共勉，个人体悟，不当之处请慈悲指正。


大法弟子是一体

    文/涌泉

    【明慧网2002年9月29日】前一段有不少同修被抓去了，有的正法中做的非常好。同修在一起切磋总是听到一句太熟悉的话——“他有漏”。每个人几乎都说到这几个字。这使我深思：如果人人都公认的“他有漏”，谁被邪恶迫害了都这样说，我想这是一个大漏，不好的场，给邪恶迫害的机会，或正法心不强，给法带来了损失，要吸取教训。

    我们是一个整体，“他的事就是你的事，你的事就是他的事。”（《在2002年华盛顿DC法会上的讲法》）不是人为的做什么，作为正法弟子我们得有为法负责的那么伟大的境界，不是“他有漏”就完事了，而是我们整体有遗憾了，有欠缺了，要用出自己那份心和力努力改善，从而使我们整体今后做得更好。对于当事的学员，我们的心不但不放弃他，还时刻用正念加持他，时刻清除所有的邪恶。——师父造就了我们带着真理如意而来的伟大觉者，我们境界所想的事情，我们已经成就的功和法就去做了。

    各地区都有被所谓“转化”的学员，那是他们生命中的最大遗憾，也是我们大法弟子整体的损失。他们是被邪恶迫害落到那个地步的，我们是不是也应该尽力帮助他们走出险地？

    当我们融于法中时，那种忘我的境界，开创了无量的智慧，为救度大穹众生而舍尽一切的精神，还会有什么执著呢？当你能为你的众生化作天地、山川河流的时候，你将拥有一切。当我们能为苍穹众生放下一切融于法中时，我们的生命将永远与法同在。

    境界所限，如有不对的地方，请慈悲批评指正。


向来自大陆的同胞讲真相

    文／海外大法弟子

    【明慧网二零零二年九月三十日】上周我在大陆人的堆里讲了三天法轮功真相。第一天我站在音乐厅主大厅门口发真相资料。人人都知道我是法轮功学员之后，后两天我進去就有了很好的铺垫。我感觉人们已能明明白白的接法轮功真相资料了。

    大陆人已在思考

    一个慈眉善目的小伙子张口非常认真的直入主题：过来坐下聊聊，你们法轮功学员我佩服，但你们师父为什么不回去？为什么不象耶稣那样为大家受难、为真理献身？为什么只让他的弟子为真理献身？

    我知道，这旧势力是瞅准了我的一个空子来的，我就怕给大陆人讲高了，使他们听不懂，给他们以后得法制造障碍，那不是害了人家吗。但是，眼下大陆人已经不是半年前了，他们也在思索。这种情况下我没必要躲躲闪闪，我直接点了旧势力。我说：正的非要被邪的折磨死才让人佩服，这是变异了的理。宇宙中有一股旧势力，而主张把耶稣、释迦牟尼害死才证明他们伟大的日子以后不会再有了。但我自己还是不太满意这个回答。

    回家后经过三天我都不能突破，于是这几天老老实实在家学法。当我读到《北美巡回讲法》，我突然有了答案。我应该这样反问那个小伙子：「如果你的父亲做了一件很正的事，难道你非要让一群地痞流氓害死你父亲，你才认为你父亲做的那件事对吗？」我感到我几天来的问题真的是一读法，那法背后的佛道神知道我之所想，他们能不告诉我吗？你苦苦思索的问题，法后面佛道神全点化给你了，你就知道怎么说的又短、又清晰、又有份量了。

    就在截稿几个小时前又有一个华人提出同类问题，我如上回答后，他一愣神儿。我知道他背后操控他那么想的邪恶已被清除了。

    大陆人等待答疑很久了

    还有的大陆人大老远就叫我：大姐，请您过来，我有几个问题。于是我能感觉大陆人思考了很久了，就等着见到法轮功学员问呢。还有的大陆人告诉我：你干的好，继续啊。

    有一个大陆人非要向我索要那本《见证》图片集。我说：「这么大，你敢带回去吗？还是翻阅一下吧。」他轻轻的说：「放这儿吧。」我开玩笑说：「等我走了之后，你要扔的吧？」他说：「不会的。」第二天又有一个小伙子希望我留给他。我说我就带一本，是专门给大家翻阅的，留给你，我下面的讲解就没图片了。他却说：「难道你就没另一本吗？」我说：「家里有。」他说：「那你留给我吧。」

    固步自封的都是既得利益者

    师父说：「害怕的不是真正的人，是操纵人的那些邪恶，表现在人这，他们表现的非常害怕，其实是邪恶因素害怕。邪恶都清除了，那时如果领馆的人都出来和我们学法轮功，对中国的那个政治流氓头子来讲那就太可怕了。所以邪恶的生命它们使劲控制着领馆的人，维护着邪恶所干的一切。可是即使这样，也维护不住了。」（《北美巡回讲法》）

    有几个中国官员和领队都是连看一眼法轮功资料都不敢的。对这种人就赠送一句耐他寻味的话：你都离独裁者这么远了，怎么眼睛和耳朵还被独裁者拴着呢？不管接还是不接真相资料、听还是不听我讲，我都有办法留给其一句够他们琢磨很久的话。而且只要大陆人一到我们面前，我就能感到在另外空间干扰他们的烂鬼在胆寒，因为我始终在默念正法口诀和师父的三首新诗，我的心亮亮的。我们说一句揭谎言的话，另外空间的烂鬼都是绝望的。

    时间太紧，都是我匆匆告别已经愿意听我讲的人

    因为这次愿意听法轮功真相的大陆人特别多，而且他们都是头一天看了四合一图片报「祛病健身显奇效，涤恶向善正人心」的，所以一谈起来就超过半个小时，我总是要打住，因为我觉的还有很多另外的思想被谎言蒙蔽的大陆人需要我去讲真相，思想已经明白的就应该尽量掌握和他们的谈话时间，省出来时间给另外的人。

    「不许接法轮功资料」这句话也是假相，不突破就被它制约

    第三天我去讲真相，很多大陆人对我说，昨天晚上开会讲了，不许接。我想，今天讲真相、发资料就阻力大了吧。结果正相反，后来回想这段儿过程我意识到那是烂鬼心胆寒故意放出的想让我知难而退的假相。我如果信了，就会调头离开这个讲真相的大好机会。我始终默念正法口诀和师父最近的三首诗。结果连昨天不要资料的人，今天也要求要一个光盘。这时你真的是感到以法轮功学员的身份出现，是多么能直接听到大陆人的心声。有的人非要《见证》画册；有的人问了很深的问题；有的不接资料，但愿意长谈真相。就连昨天比较攻击法轮功的一个小头目（她昨天不但不让我发，晚上还召集会议告诉众人不许接资料），接了我专门为她带的资料后对我小声说：「斯大林？知道吧。心里明白就行了。」我一听乐了，她心里很明白嘛。她告诉我她能看到CNN，外面信息都知道。我想因为她是这场迫害的既得利益者，所以昧良心说话吧，因为北京人家里能看到CNN的可不多。

    人心真的是管不住的。真是感到大陆人普遍的已经如师父所说：「强制改变不了人心」（《精進要旨（二）》〈强制改变不了人心〉）。不管上面说什么，下面人心里有一杆秤。

    与大陆人长谈能知道他们为什么不接法轮功真相资料

    一次和四个人长谈，他们从长谈中透露，就是把法轮功都想成中央电视台渲染的「傅怡彬」（编注：北京的一名精神病患者，后来杀了人。江氏集团向全国人民宣传此人是法轮功学员）了，想通过跟我聊天，看看我是不是神志还清醒。我说你们满脑子是江家独裁媒体的词儿，你们的面部肌肉都是扭曲的，一点都不善。

    当发现我那么祥和的回答他们四个人的唇枪舌剑后，又说肯定是有工资，要不怎么这么问不住、问不倒。我告诉他们，我不挣钱还要交印刷费，发多少交多少，专门为救你们开车三个小时来这里告诉你们真相，我三天在这里不是因为我没事干，而是因为我豁出去了不就这三天吗？过了这三天我再回去干我的事，这就是慈悲。

    很多时候他们也觉的当权者太过份，总是说，已经定性了。我说：一个人怎么能定性，一个人的话怎么能代表法律？他们就马上新开一个话题，你能感到他们满脑子都是三年谎言的灌输，但他们觉的你说的有道理，之后马上又问更多的新问题，他们什么都想印证一下法轮功学员怎么说。只因为是四个人，还是要互相防着点的。你能感觉他们的底线就是：要炼回家炼吧，干嘛到处宣传。（只是这一次长谈的感觉，因为他们是领队，是既得利益者。其他人就不象他们这样。）有时真是感觉他们怎么就是不开窍呢，假如其他大陆人都这样这可怎么救呢。然而第二天那个女领队单独一人时还是透露了心声，还提到斯大林。

    四个当中的一个一直少话，没别的词儿，就会重复电视上那一句话：「太痴迷了。」我目光直视她：不是痴迷，是说真话，我病好了，你让我骂那个大夫；我道德高尚了，你让我骂那个老师。我做不到啊！现在象我这样坚持说真话的，不骂师父的，已经迫害致死一千六百人了。什么叫说真话？政府说好你就说好，政府说镇压了你就不说真话了吗？

    那四个人都不说话了。

    男领队总是态度不认真的说他的反面理解。我说你怎么一张口就是把人往坏里理解呢？他又打住，能好好说两句。能感到他背后一直被邪恶操控，但有时也明白。如果我说你说话老是嬉皮士不认真，他就马上认真几句。第二天我专门给他送《回归的旅程》，他和他周围的人都没想到。他还是嬉皮士的态度，一戳道德底线，他又能认真几句。我说你不要我就拿回去了，别人会要的，这可是用钱为你们买来的资料，你要说真话，不要就直说不要，不可以扔。结果旁边一位昨天不在场的老者说：「不要拿走，我看。」

    比领导岁数大的人都比较敢说真话

    一次遇到一个八人团，问他们要不要法轮功真相，其他人都不说话，只顾留影拍照，其中一个六十多岁的老者大声说：谁敢接啊，都交代了不许接！我说：有明白的，你就是一个。他又大声说：你去问领导吧，那个就是，他同意，大家就没事，他不同意，那我们回去都要倒霉。那个领导马上说：你别找我，我不听。我说：「人都离独裁者这么远了，还象个皮筋似的被它拴着。法轮功里没有吃喝嫖赌、没有贪污腐败的。」那老者又大声说：那我们贪污腐败了？我说：「不是说你们贪污腐败，是告诉你法轮功都是些好人，镇压法轮功是错的。你们心里明白就行了。」我想：这位老者如果不与我配合，那另外七个人也就听不到法轮功真相了。要知道，大陆人，只要与我接上话茬，想在他们背后捣鬼的烂鬼们就绝望了。

    尽管他们中有的人碍于左右不直说，但是江氏独裁的谎言大坝决堤了、坍塌了。即便独裁者想用经济虚幻堵住他们说公道话的嘴、埋没他们的良心，都已经是最后的最后，显而易见的无能为力了。


修者心灵絮语

    文/大法弟子

    【明慧网2002年10月4日】

    ◇ 一滴水只有汇入大海才能永远不干；一枚叶片只有维护好她生命的根本才能枝繁叶茂，常绿常新；一个大法修炼者也唯有溶于法中，才能成为宇宙大法的真正粒子！

    ◇ 对，便坚持，无论它将使你失去什么；错，便抛弃，不管它将给予你什么！

    ◇ 邪魔只能欺负人，它左右不了神！

    ◇ 去掉多少执著便取得多少自由；修尽所有执著便拥有大自在。

    ◇ 走在夜雨还乡的路上。尽管途中暗夜漫漫血雨腥风，尽管耳畔鬼魅哀嚎、脚下荆棘羁绊，但是，只要望一望远处家中的灯光，听一听父盼儿归的召唤，生死何惧？！


围绕德州：说说正念清场和排除干扰

    文/青山

    【明慧网2002年10月6日】日前几个同修讨论，认为魔头访美这件事，应该从思想上放到正法的全球策略中去考虑。主要整理出以下几点想法，写出来和更多学员探讨。

    ◇ 是事关正法大局之事

    旧势力安排了共产集团和民主自由世界两大阵营，玩弄平衡。旧势力的目的是毁灭众生，最后阶段，连民主国家的众生也面临着被拖下去的危险。看看现在西方政府、企业普遍的见利忘义，让人想到圣经启示录中“大淫妇”与所有国家的……的描写。美国是民主国家的先导，尤其这里还是海外大法弟子集中及师父所在的地方，而如今魔头胆敢来美国散毒，可见其嚣张，同时这或许也是邪恶最最后垂死挣扎的表现吧。

    德州和有关政府部门，在此关键时刻处于如此关键位置，必然是邪恶干扰的重点，反映在方方面面，有些甚至是长期安排的。美国其它地区的大法弟子至少现在就可以帮忙发正念清除干扰，同时清理大环境的空间场。

    德州的事不仅是当地弟子的事，也是全体大法弟子的事，更何况美国弟子。师父慈悲，至今还没有走出来的弟子更不能再次错过机缘。或许很多人因为各种项目、常人工作、家庭而不能直接参与德州工作，但大法弟子的正念是有威力的，关键是能否从法理上认清，在思想上重视起来。

    ◇ 正念清场是当务之急

    魔头在人这边是靠很多不好的东西维持着的，走到哪里也必须兴师动众地准备一个能赖以维持的物质场。这次在美国，清场的事，全体美国学员责无旁贷，能否做好可能是正法最后很关键的一件大事，对美国学员的整体配合能力也是一次综合体现。这个过程很重要，至于结果，师父要求我们做好的三件事──学好法，讲清真相，发正念，如果我们都能做好而不偏废，那坏东西该怎么下场就怎么下场了。

    我们认识到，三件事中，有针对性的讲清真相和发正念都能起到非常直接的和集中的“消毒”作用。我们，特别是全美大法弟子，应该充分重视起来。已经在做的继续作好，还没开始做的从现在马上开始做。实际上，有些工作小组除了抓紧对魔头所到之处的访问对象讲清真相外，已经在约定的时间内开始每日多发正念，发现对局部具体工作和整体清场都在起着很好的作用。

    ◇ 有条不紊地提前做

    以往很多次我们都是被动地做这做那。开始时大家都不紧不慢地被抑制着，到火烧眉毛时再匆忙上阵救火。以往的表现，一方面真实地体现着修炼人无组织这个状态，另一方面也体现出我们作为一个修炼人群体，在对事物的认识上及一起做事时还心态不够成熟。

    正法进程对我们的要求已经不同过去了，因此我们也要做得更好，跟上进程的需要。此次魔头访美之事我们知道如此早，如果大家一直认为“反正还早呢”，可能最后又要落得花大力气去“救火”而效果还不一定好。

    ◇ 距离问题

    “近距离”固然好，但有学员个人谈到从俄罗斯发正念的教训看，我们曾经太执著“近”了，应该稳稳当当地做好师父说的三件事，象个镇邪灭乱的神，让邪恶在正念之场中自行解体。所以关键还是怎样尽早在思想上重视起来，在法理和心性上提高上来，而不是只想等到月底去做一回“近距离”。（当然既然有近距离的便利，我们还是要充分使用的，只是心态要更成熟。或许前几次都是练兵、让我们提高的，做好了，那就可能是真格的。）

    ◇ 重过程而不执著于结果

    几年来多少经验让我们一再验证：常人要什么靠执著追求，修炼人要得到的，则靠放弃执著。只有真正提高心性，我们才能做到“做而不求，常居道中”；只有做而不求，才能不陷入事物的细节当中，不被工作量等人做事的表面现象所左右；只有常居道中，我们才能在方方面面达成最好的结果，而这些结果决不是求得的。所以回过头来说，再忙也要学法，还要用心学，因为学好法是我们不执著于任何人间幻象的保障。

    以上都是学员的个人讨论结果，如有不对的地方请指正。以下是我从网上抄录的一首预言诗，供大家参考。

    结束

    小小蛤蟆自逞强

    天法正穹何以挡

    万般节术用尽时

    大势已见秋风凉

    壬午年八月廿四日

    （2002年10月5日）


三言两语：别用我们未修去的常人心去跟常人较劲

    文/海外大法弟子

    【明慧网2002年10月7日】看过“用常人容易理解接受的语言和角度讲清真相”一文中提到的有的学员在讲真相遇到困难时的态度，颇有感触。

    给国内的一位朋友讲真相时，如果我写信时心态好，写出的东西清晰且亲切，就算是长篇大论，友人也是看得津津有味，甚至有时是爱不释手；心态不好，心想：跟你讲了这么多，怎么还不明白？！或是，这人怎么这么糊涂，竟然讲大法的坏话。这时写出的东西不仅寥寥数语没有思路，而且讲的话完全不被朋友接受，简直就是针尖对麦芒。

    所幸，不知从何时起，我能够平心静气地面对常人讲出的话，自己的心不再随着常人的话而上下起浮了。我体悟到，其实，我们为什么要讲真相啊？不就是因为人们不知道真相吗？我们能期望受了谎言蒙蔽的人讲出什么样的话呢？人的脑子里被灌输了谎言，能期望他讲出明白了真相后才能有的正念吗？

    别用我们的常人心去跟常人较劲，不要因为他们讲了我们不爱听的话就对他们另眼相看，他们是受害人，是天底下最可怜的不明真相的受害人，我们应该理解他们；然后，用大法弟子在大法中修出的慈悲去真正地救度他们。


修得执著无一漏——在绝食抗争中升华

    文/大陆大法弟子

    【明慧网2002年10月7日】在全盘否定旧势力安排的过程中，由于大家对法认识上的不同，在具体做法上也就不同。通过一段时间的实修与磨炼，自己获得一些心得，愿在此与大家交流。因为层次所限，有不对之处，敬请同修慈悲指正。

    一、 为什么要绝食？

    绝食已不是新话题。从早期弟子的绝食行动开始，一直到海外弟子的绝食声援，不断看到不同认识状态下的修炼体会谈及这个问题。直到有一天当我亲自经历磨难，并依靠对大法的正信一步一步闯过来时，才真切体会到师父经文《博大》所讲法中的涵义： “……而他博大精深的内涵只有修炼的人在不同的真修层次中才能体悟和展现出来，才能真正看到法是什么。”

    1. 承认自己的被关押也同样是在配合邪恶：

    做为正法时期大法弟子，在全盘否定旧势力安排，全面抵制对大法的迫害这一点上，大家的认识是一致的。但是在具体做法上，在为什么要绝食的问题上则存在着不同的看法。开始被恶警抓进看守所时，大法学员的不配合邪恶表现在许多方面，如不照相、不按手印、不抱头、不下蹲、不走黄线、不背监规、不讲姓名和不配合录口供等等；随着放下的执著越多，在监号里还开创了学法、炼功、弘法、发正念的环境。

    但是如果做到此为止就认为已经全盘否定了旧势力的安排，那是不够的。一方面好的环境本来就是前面的弟子给开创的，如果不是以此为激励自己彻底否定邪恶的起点，而是以此做为观望的环境，那就正是邪恶所欢迎的。因为无罪被关押的本身就是我们从根本上不能承认的，如果不能认识到这一点，那邪恶就会利用我们在这一点上的消极承受，没完没了的进行迫害。这就是为什么许多学员，虽然也做到了不配合公安预审、不承认强加给我们的不公，但仍被判劳教或判刑的原因，并且一旦被判，往往还会在刑期已满时继续被非法延期，一拖再拖。

    另一种不正的想法表现为学员执著于老师曾讲过的 “无论是被邪恶势力夺取了生命的，无论是在拘留所里、被判刑的，无论是在不同情况下遭受痛苦的、流离失所的，和我们在国外的学员和在其他环境中的学员，你们为大法所做的一切事已经建立了你们的威德。”（《导航·在美国西部法会上讲法》）这段法，认为我们已经走出来了，坚持到底就可以了，等后面的弟子都走出来，天象一变，就法正人间了，圆满了。这同样是被动承受的想法，而且似乎还有一些自满的心。无论是哪种情况，承认自己的被关押其实就是在配合邪恶，更进一步说，也同样是懦弱和逆来顺受的表现。那么如何进一步从根本上、从法理上、从具体做法上全盘否定被关押的本身呢，这就是为什么很多学员都想到了走绝食抗争的路。

    2. 绝食不同于自杀：

    有人说，绝食不就是自杀吗？你们大法不是不让自杀吗？为什么还要绝食？甚至有一些学员也潜在有这种观念。且不论从更高层次上如何看待，就从人类这一层的正理来看就能发现：其实现在人的观念已经分不清他们两者的本质区别了，就象已经分不太清珍惜生命与贪生怕死之间的区别是什么了一样。

    表面上，珍惜生命与贪生怕死，说的都是保住性命，别死的意思，但为什么不同呢？做事的目的使之不同。对于象吸毒者、轻生者和为了私利铤而走险的亡命之徒来说，我们要劝他学好，珍惜生命。而对于那些在危难和逆境中本应勇担责任但却因私欲和害怕而逃命的人，我们绝不会赞同他说你做的对，你是在珍惜生命，相反只能说他是贪生怕死。绝食和自杀虽然都是主动放弃生命的意思，但在本质上也有同样的区别，那就看做事的出发点是什么，目的是什么。如果放弃生命的原因是基于对人生痛苦和责任的逃避，或者是基于为钱、为势、为私欲而不惧生死的胆大妄为，或者甚至是表现为在修炼中对于个人圆满的执著而采取的无理智的行为，那完全都是自私的、有害的、甚至是有罪的做法。然而，如果一个人是为了正义的事业、为了更广大民众的利益、为了众生的真正的永远幸福而置个人生命和危难于不顾，挺身而出，甚至为之献身的行为，难道还能说他做的不对吗？不，每一个清醒的人都会说：这是伟大，这是最高尚的行为。

    3. 绝食抗争是正念正行的伟大体现：

    绝食是在极特殊情况下，法给予最低层次人类，包括在常人社会中修炼的大法弟子，无数的行为方式中的一种。在这场旧势力利用邪恶所安排的这场恶毒的所谓考验中，当那些被邪恶利用的人中败类看到用欺骗、谎言和伪善再也无法改变大法弟子对宇宙真理坚如磐石的信念时，便开始采取各种见不得人的残酷手段和无限期非法关押对弟子进行肉体和精神上的残酷折磨，用以消磨大法弟子的意志和发泄其私愤。然而正法是不承认这场迫害的。在此特殊情况下，大法弟子采取了绝食这种最高形式的抗争手段，对旧势力予以正法，这无疑是对忍无可忍法理的伟大实践。

    从个人在法上的认识看，绝食抗争是大法弟子正念正行的伟大行为，其中体现了一个修炼者敢于为真理而舍尽一切的大忍之心，体现了在正法过程中对那些已经完全没有了人性、没有了正念的邪恶生命无法无天败坏大法与众生的行为的不纵容和制止，体现了一个正法修炼者在面对残暴迫害时坚持真理的宽容，体现了做为正法时期大法弟子突破个人修炼的思想框框，站在维护法的境界中所表现出来的对众生的最大慈悲。是一个觉者最伟大的表现。

    4. 绝食并非唯一的路，但无疑是一条正路：

    对于在大陆的弟子，虽然绝食不一定是唯一的路，但无论你是走哪一条全盘否定旧势力的路，到最后可能都会遇到这样一道关，那就是放下生死，这是 “走向真正超常人的死关，真修弟子人人都得过”（经文《真修》）。 因为“能不能在破除邪恶中走出来证实大法成了生与死的见证，成了能否圆满正法弟子的验证，也成了人与神的区别。”（经文《路》） “如果一个修炼者无论在任何情况下都能放下生死之念，邪恶一定是害怕的；如果所有的学员都能做到，邪恶就会自灭” (经文《去掉最后的执著》)。绝食的过程，是在艰难和痛苦的忍受中表达一个生命最顽强的意志，同时又不伤害任何人；是在用舍弃生命的代价去争取人的基本权益，同时又不以死亡为目的；是在针对邪恶的抗争中保持和平、理性的态度，同时又是坚持真理、至死不渝的金刚不动。这一切是做为一个大法粒子最伟大的表现。而也正因为他的正，绝食也才成为一条极其艰难的抗争之路，因为其中包涵着对一个修炼者各种磨难的承受和各种人心的考验，因而从中也树立了无比的威德。

    5. “生死无执著　坦荡正法路”（经文《正念正行》）

    有人因为对肉身的执著，从而去悟师父讲的法（ “我的根都扎在宇宙上，谁能动了你，就能动了我，说白了，他就能动了这个宇宙。”（《转法轮》第一讲）），说有弟子是因绝食死亡了，不是真修弟子有师父保护吗？这怎么解释啊？由此而动摇了对大法的正信。其实只要想一想，今天能够得法的这些生命哪一个不是冒着天胆下到人间来的高层生命，其中又有多少是原先带有人身的呢？老师讲过宇宙的中下层才是有带有形体的生命，那又何苦去执著他。珍惜肉身带来的修炼和正法机会，与执著肉身本身是两回事。其实放不下的还是人心，而不是师父没讲透。

    我们虽然不会随意的、为个人的什么狭隘目的而轻生，但面临着众生的利益和重大的责任需要维护和承担的时候。那需要用生命去完成的使命，就是义不容辞的责任。有一个弟子的诗中写道：“百世断头余一命，土牢难囚志士心；为求大道蒙天誓，不求生还求死还。”开始觉得是不是有求死之心，后来则心领其无畏生死之意，而不是求一死来解脱。为了求得真理大道，多少弟子在人类历史上曾不止一次的断过头，那么今生得遇恩师、得遇大法，得遇正法时期而又有幸能做为正法时期大法弟子去证实法、维护法，纵然失去多少人身又何足惜呢？

    二、 绝食过程中的正念对待

    1. 最大限度符合常人社会状态：

    绝食过程中一个常见问题就是对超常状态的感受和追求。说炼功人绝食在生理表现上与常人是不同的，如何如何。但在实际绝食中的表现恰恰不是，因而造成了很多已经绝食的学员对正念行为的疑惑以致放弃了绝食。最大限度的符合常人社会状态，其中包涵着不破坏常人社会理的因素，如果常人都看到了大法弟子绝食中的超常，那谁都会来学大法了，连邪恶的坏人都不敢来迫害法了；正因为一切外在的表现都是和常人一样状态的，连续多日不进食水身体是会虚弱的，长期绝食绝水不进行抢救也是要死人的，所以从中也才能体现出了一个大法弟子在真正的生死关头能不能从人中走出来的因素。神和人的区别，并不在于表面上的超常，而完全在于心性上的巨大差异。

    2. 识破“人道主义”的假招牌：

    因为绝食是我们用生命维护大法和否定旧势力安排的有力手段，所以邪恶之徒才疯狂地、想尽一切办法、软硬兼施、千方百计予以阻挠以不让你达到这个目的。他们除了以强行灌食、灌浓盐水、强行注射液体等残酷手段进行折磨以达到让你难受、让你停止绝食以外，最具迷惑性的就是把你送进公安医院进行所谓的 “人道主义” 救治。他们伪善地解释说它们是医院，是人道主义的场所，不能看着你死而不管，所以你必须配合治疗。说白了，这不过是以 “救死扶伤”的小“人道主义”掩盖其“践踏人权”的大不人道而已，是邪恶惯用的诡辩伎俩。更为邪恶的是，他们借医治之名，行迫害之实，以病床为刑床，比看守所更无所顾忌的随意使用戒具和施以世界上明令禁止的酷刑，用以整治大法学员。同时却无耻地向外界宣传他们如何如何以人道主义的精神善待大法弟子。学员如不能识破，最易被其钻了空子。

    3. 走自己的证悟之路：

    在绝食抗争中，还一个问题就是观望心理。 “学法修炼是个人的事，但是往往有很多学员总是把别人作为榜样，看别人怎样做，自己就怎样做。这是在常人中养成的不好的行为。”（经文《路》）因为不能够自己真正在法上去衡量和证悟，就造成了从众心理，看着别人绝，自己也跟着绝，那么 “为兴而来，心必不坚”，可能遇到迷障就难以为继了。在实际中，有学员看到很多前面绝食的弟子被强行插管灌食了，所以轮到自己也就默认其发生了，从根本上忘记了、也不去想绝食的目的和本质。所以在许多地方出现了很多学员久绝不决，被长期灌食的状态。据听说有学员绝食了四个月最后还是吃了，此事被邪恶利用来劝说其他绝食的学员放弃绝食。其实做为大法弟子，所走的每一步，正与不正都影响到其他大法弟子的整体提高，所以真是不能不时刻提醒自己： 为自己负责、为学员负责、为社会负责、为大法负责。

    4. 在抵制迫害中修去最后的执著：

    在绝食中被邪恶灌食是最常见的迫害。在被迫害中一个重要的心性问题出现在一个隐蔽得很深的执著上，那就是怕心。本以为放下生死已然是做到了，可是在被迫害中发现竟然还是有隐藏的怕心在。 “任何一个执著与怕心都不可能使你圆满，然而任何一个怕心本身就是你不能圆满的关，也是你向邪恶方向转化与背叛的因素。” （经文《大法坚不可摧》）人体结构的吞咽功能中，一个人所不经意的结构，正可以考验人心——那就是鼻饲管并非是被别人插进去的，而是我们自己在执著心的带动下配合了邪恶的迫害自己吞下去的，也就是说，如果你发现并正视了自己的执著，去掉它，那么它根本是插不进去的，谁也不可能给你插进去！！是你自己有怕心在，无论是潜在的怕失去人体的心，还是在生理上怕被插管遭受更多痛苦的心，或者是其它什么不易察觉的心，才致使你配合了邪恶，让它们又找到了得以长期迫害你的借口。从法上看，即使是在这样一个小的过关当中不能提高，也都足以让你“迷在难中恨青天”（《洪吟·谁敢舍去常人心》）了。于是我们看到很多弟子由于此处有漏而造成了在这一难中长期过不去，在长时间绝食后终于放弃，甚至最后走向反面的事，值得弟子们深思。 “我不希望一个学员掉下去，但我也绝不要不够格的弟子。”（经文《排除干扰》）修炼是最严肃的，每一难都存在着修上去或掉下去的问题。针对自身存在的每一个执著，我们千万不能掉以轻心，一定要抓住不放，从根子上挖掉它。

    5. 对放下生死的超越：

    曾听到有学员说，如果面临被邪恶枪杀，我可以做到为大法献身而坦然不动，可是一想到在痛苦的折磨中求生不得求死不能，活着遭罪，还真是有点担心承受不过去。大家都可以理解他所说的意思，从中也谈到了一个理，其实当真的能坦然放下生死的时候，瞬间的死亡可能很多人都能承受的了，可是如果面临着一种持久的、煎熬的、生不如死的折磨时，那就成为一种对放下生死的超越了，在法理上和承受力上也是更高的要求。在被强行灌食过程中，很多弟子都有过类似的经历，就是被长期铐在床或板上不能动，一种真正的法西斯酷刑。在那种一定要坚持到底的意志受到每时每刻剜心透骨的痛楚和难受的挑战的时候，那真是对放下生死之念的超越。在这一过程的每一刻，坚强的正念决不可有丝毫的松懈和减弱，师父在《转法轮》结束时的那段话就成为一直坚持到底的最大力量： “在真正的劫难当中或过关当中，你试一试，难忍，你忍一忍；看着不行，说难行，那么你就试一试看到底行不行。如果你真能做到的话，你发现真是柳暗花明又一村！。”

    讲到这，就想起我们一个弟子所经受的磨难，可惜没有了解到姓名。这是一位北京延庆的大法弟子，在2000年后半年期间，于团河劳教所因绝食曾被管教和队长用一小推车电棍连续电击长达近一天时间，企图用强制的手段让其放弃绝食。未达到目的后，于是押送该弟子到严管队（即团河劳教所的调遣处）进行严管，四肢被铐在门板上强行灌食，长达四个多月，白天把门板立起，晚上放平，大小便就通过门板中间挖的一个洞。因该弟子以极其顽强的意力坚持着对大法的正信，始终不能被邪恶之徒洗脑，在刑期届满时，又被邪恶加了半年的刑。后来情况不明。

    三、绝食行动与正念除恶的关系：

    两者不矛盾：大法给人类空间的生命以及正法修炼者，开创了无数的行为方式，其中包括绝食、正念清除另外空间的邪恶以及让人中败类遭现世现报等。这些方式之间是相互圆融的、上下连带的、相辅相成的。具体说，在这样一个布满邪恶的环境下，如果一个大法弟子人的表面在证实法中不能按法的要求不断地去掉执著和不纯，从而真正达到标准的话，那么正念的部分就不可能一步步得到充实和强大，也就必然导致在运用功能时不能发挥或不能充分发挥其作用。相反，如果一个弟子的在这一过程中人的表面不断的精进，不断经历磨炼和摔打，从中扎实地提高着心性，强大着正念的部分，直至达到人身与佛体的合一也就是真正修炼圆满的境界，这样就必然能从心性的根本上达到标准，从而相应地在运用功能时越来越稳定、有效和自如，直至同化为生命的本能，达到如意神通的状态。到那时就真正是神在人间的状态了，现在只能是越来越接近。

    所以在目前修炼环境中，不能简单地认为只要发正念了，一切魔难就肯定都化解了。要知道 “ ‘自然’是不存在的，而 ‘必然’是有原因的。”（经文《道法》）一切出现的问题或磨难，那都必然是与我们的提高有关系的。而从整体上看，正法的进程又是与弟子的整体提高密切相关的。因为随着正法进程的加速推进和向物质的表面突破，随着弟子人的表面在从人走向神的修炼过程中不断增强正念，功能的整体作用也越来越从另外空间趋近于在表面空间显现。所以，大法弟子发正念从另外空间铲除其邪恶因素和在这个空间中全盘、彻底的否定旧势力的安排和迫害的正念正行是上下连带、相互圆融、互相增益的一体，并且随着弟子整体修炼状态的提高而有越来越强大之势。 “大法在魔难中圆满了一切的时候，迫害大法的邪恶都将结束。”（经文《什么是功能》）

    四、自己在绝食过程中曾遇到过的一个点化：

    在自己绝食过程的最困难阶段，曾一度信心不足，幸遇一事点化，触动很深，在这里讲一下也许可以供大家参考：在看守所期间遇一回民老者讲过一段他年青时亲身经历的事。讲的是抗日战争时期，日本军为报复华北地区的回民支队，曾在汉奸的怂恿下对当地的回族人民进行过一次污辱性的报复行动。他们把群众强拘在一个大院中不让他们吃清真饮食，代之以馒头夹大肉。在这种情况下，为了坚持民族信仰和宗教饮食习惯，群众愤然以绝食相抗争，食枯草以代之，不到一个月不少人绝食而亡，最后汉奸和日军迫于民心坚贞而把其余的群众都放回去了。对照来看，同样是在邪恶的迫害中，这些信仰者们仅仅是为了坚持一个单纯的宗教饮食习惯，就已经使他们可以为之用生命去捍卫它的尊严了；那么今天做为信仰宇宙根本大法的弟子们，在邪恶的无理迫害下应当何为呢？

    以上都是个人现阶段的体悟，不一定都对。如果有不对的地方，请大家以法为师。


谈对“无论你怎么否定旧势力，只要你有执著，旧势力就会进行迫害”的一点认识

    文/大法弟子

    【明慧网2002年10月8日】大法弟子一定要用正念看问题。只要大法弟子站在正法的基点，全面否定旧势力的安排，旧势力根本就不敢进行迫害。记得邪恶考验开始后自己做过一个真实的“梦”：在海边，自己向对岸飞，飞到中间时，身体发沉，这时海中有一块陆地，落上去之后，自己在一个牢房里，双手也被铁链锁住，这时我对一个生命说：“我是修法轮大法的，你敢关大法弟子吗？”这时铁链消失了，我从一个门中走了出来。从那时起我真正感受到了大法弟子的伟大，也知道大法弟子决不应该被迫害。

    那么为什么现在有些同修会被邪恶迫害呢？

    针对旧势力对同修的迫害，我从两方面来看，一方面是旧势力不能摆正自己与大法师父、与法、与大法弟子的关系。还有一个问题，就是这宇宙的理，在这个理中，是有对个人圆满的考验，但对大法弟子来讲也是多方面的：一个是任何生命都不配考验“法”，这是标准。

    也就是当我们真正溶于法中的时候，不会有任何迫害发生；而在个人修炼的框框里的学员，在人的思想中又有“旧势力”有意安排的观念没有破除，遇到问题时又不十分清醒，神的一面被这些观念阻挡，这时负的生命及邪恶生命就要进行迫害，而一旦大法学员能分清自己，破除这“旧势力”有意安排的观念，就不允许它来考验。

    其实邪恶就存在与大法学员人表面的观念中（包括常人的观念中），如“好人的观念”、“吃苦的观念”“自私”等等，它们就在其中。而这观念是旧势力灌入我们头脑中的。当我们用师父给予我们正的一切来归正这些理念时，邪恶就会自灭。所以，大法学员受迫害不是因为学员有执著，而是因为邪恶执著地干他们想干的，是邪恶走向毁灭。大法弟子表面上业力及执著是在证实法中自然去掉的，决不是邪恶迫害的借口，这一点一定要清醒。大法弟子向内找是找自己头脑中不纯的观念，而不是去符合这旧势力安排的观念。

    我们否定旧势力的安排不是讲在嘴上，而是真正从法理上用正念破除它、否定它。做到这些，就一定要凡事先想到“法”才行，我们每一念都要为宇宙的未来着想，为宇宙众生得救着想，个人的一切已经无意义，真正做到这些，旧势力的一切尽在脚底，一目了然，又何来考验呢？

    个人认识，如有不足，请同修指正。


一个新学员对正念正行的理解

    【明慧网2002年10月8日】我们这里近一年已有不少新学员，有通过大法弟子讲真相后学的，有因病而来学的，有当在看守所出自一念之善而见识了大法奇迹而学的，我是经过长期与大法学员交往加上看书有点明白了修炼的涵义而开始迈进修炼大门的，没想到短短几个月身体就得到净化，在这里我想谈谈我看到的几个问题与看法。

    近一段时期从明慧周刊上看到还有学员在劳教所里长时间被迫害超强劳动和受折磨，我想谈谈自己经历的一件事。因我家人炼功，99年7月20日之后，有人到我家收书，我说，一张纸都不能交，否则那不是自己承认自己错了吗？就这样至今我家一张纸都未出门。那么现在被抓的学员也要看看自己是否违法犯罪，如果没有，为什么要配合邪恶参加强制劳动呢？在劳教所参加劳动不是承认自己有罪么？难道做好人是在劳教所听人摆布？我认为对邪恶的一切进行抵制才是防止不明真相的警察犯罪最好方法，如果在讲清真相中能使哪怕一个警察能严格依法办事，不对大法弟子犯罪，那不是挽救了他吗？这才是对人真，对人善，而面对不公正的待遇时，不以恶制恶不正体现了忍吗？而站在常人的角度说，有些老人学员被年轻管教象吼小孩的方式来说，都没人敢指责这种目无尊长的行为。还有警察不明白遭报和参与迫害的关系，我想修炼人都能讲清。还有一次看见一篇文章说是去把学习班正过来，对此我认为对邪恶的行为首先是抵制，而不是主动去怎么样。在学习班中还有一个问题就是闯出来与走出来的关系，有人认为经受了各种“考验”堂堂正正闯过来才行，而有机会走出来却不愿和不敢，连师父都不承认这场邪恶的考验，弟子们凭什么承认，自己没犯任何法，只是做好人凭什么自由权利被剥夺，因此，有任何机会都应该走出来。有人遇见事了，说我发正念怎么没用，我认为正念尚须正行。不能你心里在发正念，行为却在配合邪恶。那么这种正念有效果吗？肯定不会有的。

    最后要谈一下学员形成一个整体的问题。我认为学员形成一个整体不一定要体现在表面形式上，大家都团结得那么好，你我的情况都了如指掌。为了把正法的工作做得更好，特别有时关系到安全问题时，减少一些不必要的联系是很有必要的，是为了在正法中稳步地走好每一步。我就知道有一个学员被抓出来之后到处跑，使得几个做资料的学员被抓，劝也不听，后来听说此人有问题，这才制止住其乱跑。从另一面讲，在任何环境都同样能修炼，同样能做正法的事，为什么非要去和别人在一起，难道学员要以交游广才是修得好的标志吗？每个人把自己那一块做好不是挺好吗？

    作为一个新学员在此大胆谈自己的看法，不妥之处请指正。


三言二语：关于大法名词和标志的使用

    文/北美学员

    【明慧网2002年10月8日】法轮大法，法轮功，法轮图及万字符都是很神圣庄严的词字和符号。作为大法学员我们应该慎重地使用他们。

    有学员把falungong, falundafa作为个人电子邮件的用户名，把学员个人创作的歌曲等文艺作品等称为大法歌曲，等等，我个人认为这是概念错误，做法也不严肃，容易误导人把学员的个人行为当成法轮功学员整体的行为。

    修炼人知道，大法弟子个人的认识、作品，都是修炼人在修炼过程中认识到的，是很有局限的，是不能和大法相提并论的，更不能把它绝对化，好象能代表了法轮功。因此，为了更好地证实大法、讲清真相，我建议我们大家都更严谨地对待这类问题。

    个人认识，不妥之处请指正。


以大法赋予弟子的慈悲心态讲清真相、救度众生

    文／北美大法弟子

    【明慧网二零零二年十月八日】师父在《北美巡回讲法》中说：「因为人类是为大法而造就的，大法是这台戏的主线，众生的存在一切都围绕着这条主线。只是人们都被戏中枝节的矛盾冲突表演所迷住了，忘记了戏中的主题，人生的目地是什么了。这台戏的戏台就是中国。」

    在正法之势的飞速推進下，全世界大法弟子共同发正念清除另外空间的邪恶，体现出巨大的力量，我们感受到现在越来越多的中国人想了解法轮功真相，他们生命中尚存的一点善念渴望得救。作为大法弟子我们肩负着救度众生的使命，在这法正人间的历史关头，尽我们的最大努力让更多的中国人知道真相至关重要。世间的一切都是大法给开创的，当我们心态纯净正念很强的时候，大法给我们开启的神的那一面在人间体现出的将是无所不能。

    通过语言将大法弟子的慈悲与纯善的心态带给对方

    几个月前我开始尝试采用网络语音聊天的方式向中国人讲真相，我发现直接讲真相能够在很短的时间内与对方進行较深入的交流，并且这种方式可以通过语言将大法弟子的慈悲与纯善的心态带给对方，比较容易破除他们在谎言与欺骗下对法轮功产生的误解。而且电脑网络能够覆盖听真相的人是非常广泛的。

    我曾思考过这样的问题，我们采取了一些方式向中国人讲清真相，但是我发现我自己比较少的去体会要被救度的人心里在想什么？我们缺少与他们心的交流，这如同一个医生给病人治病，不深入了解病人的症结所在，就不能很好的药到病除。

    在用语音与中国人的直接交流中，我碰到的人中几乎百分之九十的人没有直接与法轮功学员交谈过，百分之八十的人听到真相后都开始发生变化。很多中国人并不完全相信江××政府的宣传，但他们有着变异观念和在三年来邪恶欺骗下的误解。在网上一些中国人迫切的想了解法轮功真相，一些人在找了解法轮功的途径。常常有人在聊天室中听到我讲劝善小故事后，就认定我是法轮功学员，便要求与我私聊。不需要什么切入点，我们很快就会在私聊中谈到法轮大法。不少人会耐心的听，我几乎都能感受到他们生命深处所受到的震撼。

    前不久在一个语音聊天室，我从现在中国大陆的天灾人祸讲到了三年来对法轮功修炼者的迫害，小小的聊天室发生了这样的事情，四、五个人几乎是排着队要和我私聊，他们都是默默的听我讲真相，并都给我留下了能够继续联系的信息。

    一位中年女士听我讲到法轮功学员冒着被抓和被判刑的危险，还走出来讲真相，他们为的是善良的中国人民不要在谎言与欺骗中对修「真善忍」的好人做不该做的事情、为的是那些无知的人们能有一个善的选择从而获得美好的未来时，她哭了！她告诉我她在哭。而这种令对方震撼的情况时有发生。

    记的有一次我在一个小的语音聊天室谈法轮功，谈我是怎样走上修炼道路的故事，听着我的讲述，小小的聊天室掀起了轩然大波，有表示理解的，有反对的，几乎每个人都在谈自己的看法，后来一位先生要与我私聊，在私聊中他表示了想了解真相的迫切心情。

    没想到这件事情发生一个月以后，一天我仍旧在不同的聊天室给大家唱歌讲小故事，突然有人要与我私聊，私聊中他问我你是叫某某吗？我说是的，我用过这个名字，他说一个月前你在某聊天室谈你修法轮功的事，之后我在单位里和同事说，有个女士歌唱的好，说话也象广播员，在语音聊天室里给大家说法轮功的事情。他说我们同事为此事聊了半天呢。

    一天我来到了一个从未去过的语音聊天网。尽管是中国的深夜时分，聊天室里的人还是不少。我为大家唱了一首歌便开始讲小故事，一个网名叫「山脉」的青年要与我私聊，他是一名陕西的大学生，我很快谈到了法轮功，对方的第一个反应是对法轮功的较深的误解。然而当他听完真相后，内心的震动很大，事后他告诉我第二天整整一天上课脑子里想的全是法轮功，三年来的欺骗的报道和眼前所听到的事实真相令他陷入深深的思索。事后他将听到的真相告诉了他的同学，他的同学也特意来语言聊天找我听法轮功真相。

    两个月前，我在一个小语音聊天室里给在场的八、九个人讲修「真善忍」的法轮功学员的故事。这时一个男士与我聊起来，他告诉我他很想了解法轮功到底讲的是什么，他说他认同「真善忍」，并认为应该有更多的人了解「真善忍」。我们交谈了二十分钟之后，相互留下了保持联系的方法。

    从「真善忍」与每一个人的生命息息相关这个角度讲起

    在用语音讲真相中，我比较多的是从「真善忍」与每一个人的生命息息相关这个角度讲起。我告诉他们，我们人来到这个世界上除了这个肉身之外，还有一个与生俱来的先天善良本性，这个先天的善良本性就是「真善忍」。「真善忍」是我们生命中最美好的东西，他的存在并不因为某些人的不相信而改变，……。

    我有的时候从另外的角度讲，我说在这个社会上每个人都认为自己是好人，就比方说我们两个，你肯定认为自己是个好人，但很可能你的认识我并不认同，而我认为我是好人你也不一定认同，这个道理扩大到国与国之间也是这样，每个国家都有自己的治国方案，都认为他们治理国家的方法最好，可是国家与国家之间会发生纠纷或者战争。

    其实在这个宇宙中有一个真正好坏的标准，那就是「真善忍是衡量好坏人的唯一标准」（《转法轮》），无论你是外国人还是中国人，无论你是老人还是孩子，都应当遵循「真善忍」的标准做才是真正的好。你仔细回忆一下你会发现我们做的事情符合「真善忍」的时候都是成功的、正确的。从这个切入点我开始给他们讲法轮大法的好，和这场镇压好人的邪恶。比较多的人能够理解。

    在通过语音给可贵的中国人讲清真相中我们看到，邪恶对世人的欺骗真的是在毁灭众生，我们在讲清真相中告诉中国人「真善忍」好后，有的人表示了认同，但是还有很多人对大法有很深的误解。我个人体会我们在讲清真相中要使生命真正对法轮大法有正确的念头才是真正的挽救了这个生命。所以我们讲真相是全方位的破除邪恶在利用谎言与欺骗对众生的毒害。

    一天一位深圳的年轻经理在语音聊天室和我相遇，他告诉我他对法轮功有不能理解的地方，他说他周围有炼法轮功的人去上访、不顾家中的亲人等等。我告诉他当年岳飞报国离家前，曾犹豫家母无人照料，但岳夫人深明大义，曰「自古忠孝不两全」，劝岳飞以国难为重，勿念家人。我告诉他法轮功的人舍家弃业上访和向百姓讲真相，他们在用自己的无私承受告诉政府镇压错了，是为了更多善良的中国人民不在谎言与欺骗下做对「真善忍」不好的事情，这没有高尚的境界是做不到的。对此他表示了心中的认同。我们交谈了几十分钟。

    在语音聊天室里我比较多采取的方式是到不同的聊天室里面对大家讲真相，面对十几或几十人的聊天室这的确是个挑战，但是我想和平讲真相的环境是大法弟子在正法之势的迅猛推進和弟子的强大正念中开创的。我们就应该堂堂正正在这里讲真相、不承认旧势力的安排。

    体现出大法弟子替对方着想的慈悲心态

    为了更好的讲清真相，我收集了不少劝善小故事和歌曲，通过多种方式将法轮大法的美好告诉中国人。无论采取怎样的形式向世人讲真相体现出的都是大法弟子替对方着想的慈悲心态，因为正是人还有那一点点的善念，所以神佛才来救度他们，我们替这些深受谎言欺骗的中国人民着想。大法弟子的纯正心态在改变着周围的一切。我自己的心态是把他们当成朋友，不少人后来也真的和我成了朋友，我们彼此信任，他们把心里话告诉我，我在与他们的坦诚的交流中感受到他们内心的变化。

    一些常人真诚的表达他们对法轮功学员安危的关注，不少人叮嘱注意安全。记的有一个大学生曾说我在这样严厉的情况下还敢讲法轮功好。我告诉他：法轮功学员明明知道走上天安门和平上访有被抓、被判刑的危险，但他们还去，他们真的很了不起。他说：是的，我很钦佩法轮功的人。

    还有一些善良人知道我喜欢给大家唱歌，就将歌曲的网页发给我。记的有一次一个年轻人呼我，他给了我一个网站，我问他是什么网站，他告诉我，你是法轮功我才送给你的，打开看看吧。我打开一看上面有几十首歌曲，我明白了这小伙子的心意。也有的人把自己开的论坛告诉我，希望我贴文章上去，他说修「真善忍」的人歌唱的好、说话也有道理，文章也一定错不了。还有常人把他喜欢的小闪画送给我。

    随着不断在语音聊天室讲真相，现在也出现了朋友介绍朋友来了解真相，和常人介绍大法弟子来找我的例子。不久前有几个大陆大法弟子在网上找到了我。在保证他们安全的情况下我们互相鼓励，他们中有的在迫害还是前一个月刚刚开始修炼法轮功，有的修了两年了，但迫害开始后没能够走出来，他们几乎都还不知道发正念，也没有看到新经文。一位西安的同修告诉我他三年没有炼功了，当看了我发给他的新经文后，回家就看到法轮了。我们互相鼓励着。他们现在也开始和全世界大法弟子同步发正念了。

    正念和平静祥和的心态也是至关重要的

    大法弟子所做的任何一件事情都是神圣的，我们的正念和我们的心态也是至关重要的，记的有一段时间作语音聊天我心态不够稳定，总感觉自己的慈悲心不够到位，心里说不出的滋味。我开始增加了学法的时间，并且保持平静祥和的心态。那些天正是本市大部份同修都到华盛顿DC开法会，只有少部份同修在家。这一天我接到新西兰同修打来的电话，她告诉我说：你看一般国际性的法会很少听到新西兰的学员去，是因为我们经济上都不富裕、没有那样的条件。但当她给我讲述他们如何向政府和媒体讲真相、揭露邪恶时，我觉的她在法理上悟的真的很好。听着这位同修的讲述，我的泪水顺着脸颊哗哗的流了下来，我突然感受到了什么叫慈悲，这也是这些天来一直在心中思考的问题。

    放下电话我在师父的像前双手合十，泪水顺着脸颊在静静的流，我感受到了师父洪大的慈悲。师父在《北美巡回讲法》中说：「我来到这里，就是为了在宇宙大穹解体时从新正法中救度众生。」

    真的当我们用心去体会那些浩瀚大穹中不同层次的宇宙体系的生命，为了法正乾坤的这一刻能得法从而救度其所代表的众生时，我们深深感受到向可贵的中国人民讲清真相的紧迫感！

    那些高层生命历尽沧桑，忍辱下凡人间，進三界迷于尘世，蒙难于三界以至人世中期盼得法，今生今世大法洪传之时他们得以转生到东土中国。他们的生命和未来，直接关系到众多宇宙体系和那些宇宙众生的未来。尽我们的全力做好我们应该做的，讲清真相救度众生。


两年来坚持向国内打电话的一些体会

    —— 学好法是我们助师正法的保证

    文/北美大法弟子

    【明慧网2002年10月9日】1999年7.20以后邪恶势力对大法进行了全面的、彻底的、毫无人性的迫害。面对邪恶铺天盖地的谎言，面对大陆的恶劣环境，面对等待救度的众生。大法弟子对法的正念、正信受到了挑战，我从迷茫、徘徊到坚定地助师正法。在这个过程中我感受最深的是学法的重要性。

    我是1997年7月开始修炼的。从我第一天翻开《转法轮》，五年来，这本书没有一天离开过我。师父在《转法轮》中告诫我们：“五套功法一步到位，高层次的法一定要学透”。所以无论多忙，我都会找时间学法。有时我会感到法的每一个字都溶入我的身体中；有时我会感到，我的每一个细胞都溶入了法中，有时我也会感到大法后面层层的无边法理。我真实的感受到了乘法船悠悠的玄妙。在静静的学法中，我发现自己在变，以前在意的事情，不再多想了。随着对法理的认识提高，我的行为变得圆融了。在“用理智去证实法、用智慧去讲清真相、用慈悲去洪法与救渡世人”(《理性》)的过程中，一步比一步走得更扎实。

    我已经坚持向国内打电话两年多了。我认为打电话是窒息邪恶、讲清真象的快捷方法。在打电话的过程中，我喜欢给对方先放音乐。对常人放一些大法弟子的歌曲。对有过修炼经历的人就放普度和济世，整个谈话都在音乐的伴奏中进行，效果非常好。下面介绍几个我打电话的实例。

    一次我得到了一些恶警的电话，拨通后却发现有的是邪悟的人。那个邪悟的人开口就说了很多对师父和法不敬的话，而且不让我插话。我对她说，你曾经是个修炼人，知道师父和法对宇宙和众生的重要性，你这样口无遮挡，我要对你念师父的正法口诀了。她听后慌忙放下了电话，再打她就不敢接了。

    第二天我又打通了她的电话，先给她放大法音乐，她问我你是谁？我说不要说话，先听一段音乐吧。几分钟后，我问她还记得吗？她说记得。我说：你还记得这个音乐我真为你高兴。我告诉她我是加拿大的大法弟子，师父说我们国内国外的弟子是个整体。虽然我们生活在国外，没有直接面对邪恶，但是我们知道你们所承受的。你们在邪恶的迫害下走了弯路，我们不怪你们。我们是真正的一家人，回来吧！师父说不愿落下一个弟子。我说不下去了。她问我：“你怎么哭了”，我说：“我为你而难过，为你宇宙里的众生而难过”。然后我不说了，几分钟后，她说：“怎么不说了，说吧。我在听。”（我听出她也哭了）我给她读了师父的北美讲法和去年年底到现在的经文，有些经文她让我反复读。

    她诚恳地说谢谢你给了我这个机会。你们真的不知道我们所承受的，虽然你们说理解我们，但是你们真的不知道这边所发生的，你们是想象不出来的。我会记住你的话，做师父的真修弟子。我说请把你的感受和我今天讲给你的告诉那些和你一样走过弯路的同修。为了避免再次遭到迫害，你们可以采取离家出走的方式。坚持下去，时间不会太长，我们不希望我们的大家庭里有一个成员掉队。她说记住了，我们会走好自己的路，做师父的真修弟子。她重复了三遍象似自语又象说给我听。普度和济世的音乐在不知不觉中结束了，我们谈了一个半小时。

    一次在给北大毕业的邪悟者打电话时，是他的父亲接的。我们寒暄了一会后，这位父亲还是不让他的儿子接电话，他说他的儿子以前学过法轮功现在不学了，这是政府帮教的结果。关于法轮功政府已经定性，他对政府表示支持。我说中国有句俗语“知子莫过于父”。您知道您受过良好教育的儿子是不会轻易相信什么的，您也知道法轮大法好。要不您为什么没在政府迫害之前制止儿子修炼哪？因为您看到了法轮功给您的儿子带来的身心变化。今天您是在您的儿子遭受迫害下不得不做出的选择，但是你心里知道谁是谁非？这位父亲沉默了，最后他感慨的说：“谢谢你的关心，好好在加拿大发展。”事后同修告诉我这位父亲是个态度很凶的人。

    我也曾经给大法弟子的家属打过电话。一次打给一个大法弟子的丈夫和儿子。他们以对大法的不理解和怕心为借口，不肯去关心被关在精神病院里的亲人。她的儿子正在准备高考，说怕被母亲牵连不能录取。他还抱怨说这个世界是不公平的，是弱肉强食的。我说“真善忍”是使人道德回升的好功法。你的母亲把你养大，你是最了解母亲的人，今天她因为修炼“真善忍”被迫害，你都不敢关心，却还在埋怨社会。只有从我作起，社会的风气才能好转。一个连母亲都不敢爱的人，读了大学又有什么用哪？我问他，你看过那些描写烈士的书吗？他说看过。我说你的母亲比他们要不知伟大多少倍。等法正过来，你就会为有这样的母亲而感到自豪。我对这位大法弟子的丈夫说，如果你真爱你的妻子，就应该大胆地去关心她。你这样唯唯诺诺会给你儿子的心里投下阴影，让他今后无法面对人生。如果妻子和儿子对你都不重要的话，你的生活将是黑暗的。你的人生中也不会有真正的朋友和快乐。在后来的电话中，他们告诉我，他们去看了这位大法弟子，而且正在想办法帮助她。她的儿子还对我说，他躲过了警察的检查给妈妈带去了笔记本，告诉了妈妈国外打来的电话。他说他的妈妈很高兴。

    香港事件发生后，我给香港政府和司法部门打了电话。我给他们讲了大法在世界的洪传情况，也讲到了江氏把邪恶带到了德国，不仅让焊死井盖而且连本国人都不让穿黄色衣服，荒唐到了极点。在冰岛，当首恶走过喷泉时，靠他这边的泉水竟然喷出的是黑色，天上还罩着乌云。在首恶访问期间，冰岛人很多人家插黄色横幅上写“恶有恶报”，还爆发了上千人的游行，要求政府让首恶尽快离开冰岛。香港人更是身有感受，首恶两次来访，都带来了口蹄疫和瘟鸡。不仅给业主带来了倒闭之灾，而且给香港人带来了恐慌和生活的不便。全世界都知道，生活在大陆的人，就像囚犯，没有任何人权和自由可谈，只能是强权政治的牺牲品。那个首恶无论从年龄和国内外的舆论都不可能在位太长时间。难道你们真的愿意迎合个别人为讨首恶欢欣而葬送你们永久的幸福吗？香港的五十年不变的一国两制体现在哪儿？你们真的愿意让香港成为第二个中国吗？他们听完后都感到问题的严重性。非常感谢我对他们的关心，并告诉我应该给他们的上司打电话或写信，有的还直接给我他们上司的电话和传真。

    通过给香港打电话的反馈，我想到在讲清真象的过程中，如果我们能让他们感到这场迫害正在他们身边发生，随时都会危及到他们，就会使他们引起关注。

    师父说：“现在你们发正念时，一立掌，邪恶的生命马上就逃走了，发出的功都得到处去找那些邪恶，天上地下到处去找它，哪儿有，就清除它，邪恶已经不敢轻易露面、已经没有能力再组织大面积邪恶生命向大法弟子进攻了，是大法弟子已经占据主动了，发正念时在到处清除它们，直至全部除尽。”(《在美国佛罗里达法会上的讲法》)我理解这是法对我们的要求。是我们大法弟子扭转乾坤的时候了，抓住历史时刻，彻底结束这场邪恶的迫害。

    我们有幸能成为主佛的弟子，我们有幸与主佛传法时期同在。我们是大法造就的生命，同时我们也肩负着助师正法的使命。每个大法弟子应该摆正学法炼功，正法与常人生活的关系。从《转法轮》到师父的各地讲法，都反复告诫我们学法的重要。我们个人对法的理解和认识，决定着我们参与正法之事的结果。


也谈正念与安全措施的关系

    文/修智

    【明慧网2002年10月10日】看了明慧网上的文章《浅谈正念与安全措施的关系》后，颇有感触，现将自己对这一问题的看法写出来，与各位同修切磋。

    我觉得，在目前正法之势即将突破表层物质空间之际，受正法之势触动的邪恶深感它们的末日即将来临，因而对大法的迫害也就越来越疯狂，叫嚣也就越来越厉害。尽管邪恶已是大势已去，所剩不多，他们没有能力对大法弟子实施大规模的迫害，但对个别学员来说，还是能够加以迫害的。因此，我们做正法工作，尤其是做资料的同修，必须时刻保持强大的正念，同时还要采取必要的安全措施。这样，我们就可做到万无一失，圆满完成历史赋予我们的助师正法、救度众生的神圣使命。下面，我想具体谈谈这个问题：

    一、采取必要的安全措施符合大法的要求。法轮大法在人世间洪传，师父不止一次地强调大法弟子要符合常人状态修炼，不能破坏常人的社会形式。我认为，在大陆江氏政治流氓集团疯狂迫害大法和大法弟子的非常时期，大法弟子助师正法，采取必要的安全措施，正是体现了要符合常人状态修炼的法理内涵。在这一点上，旧宇宙的理也是这样要求的。在助师正法中，如果我们明知道某种处境、某种做法危险，能采取必要的安全措施而不采取，客观上则有悖于要符合常人状态修炼的法理要求，而拼命维护宇宙旧法理的旧势力也会找到迫害的借口。当然，我们不少学员在助师正法中都有过“有惊无险”、“化险为夷”的经历，那是因为我们当时正念很强，抑制了邪恶，慈悲的师父因此为我们化解了魔难。事后如果我们不吸取教训，麻痹大意，图省事仍照老样子做，一旦我们某个时间正念不强，邪恶就会乘虚而入，因为旧势力为破坏大法正时刻盯着我们呢。

    二、强大的正念能抑制邪恶，而我们自身潜在的常人之心随时可能冒出来，减弱正念的威力。在正法修炼中，大法弟子运用正念抑制邪恶的事例比比皆是，都深感正念的威力是巨大而神奇的。问题是，我们大法弟子不管修得多好，多多少少总是有一定的常人心存在，否则在常人社会也就呆不下去了。因为我们是修炼人，自身潜在的常人之心说不定在某个时候受到外部条件的诱发就会冒出来，从而减弱正念的威力，此时邪恶就容易得手。去年春季，我们这里召开一个很重要的法会，公安局政保科当时曾接到恶人举报，可就是没来抓人，为什么呢？因为与会者当时正念很强，把邪恶抑制住了，大约两个月后，当地另外一些同修召开法会，接连开了三次，都在同一个地点。开始时大家正念很强，后来部分学员起了欢喜心，根本不去考虑安全问题，结果政保科接到举报后，带着大批恶警前来抓捕，与会学员全被带走，大部分被判劳教，教训十分深刻。由此可见，我们助师正法必须时时刻刻保持强大的正念，同时还要采取必要的安全措施，这是不可忽视的。

    三、对师父的点化漠然置之相当危险。好多学员在出事前都曾得到师父的慈悲点化，或在梦中点化，或通过他人的嘴点化，或利用某种事物点化。有的学员由于学法不深，悟性低，悟不出或根本不去悟师父的点化，因而不能采取必要的安全措施。也有一些学员悟到了，但没引起重视，虽然师父一次次点化，就是不付诸行动。究其原因，或贪图省事，或由于显示心、欢喜心等常人之心作祟。这样一来，邪恶就会伺机下手，师父也无法对其加以保护。师父说：“我以前不是告诉你们了嘛，你们每个大法弟子都有天龙八部护法，都是因为你们做得不够，众神都被旧的宇宙法理限制得干着急没办法。”（《北美巡回讲法》）。可见，我们对师父的点化必须高度重视，遇到险情要及时采取必要的安全措施，邪恶就不敢加害我们。

    以上所悟旨在与同修切磋，如有不合法理之处，务请同修慈悲指正。


对彻底否定旧势力的安排的浅悟

    【明慧网2002年10月11日】这些天，邪恶在妄图抓我。有一次打坐，忽想起师父讲的一段话：“我只是教人向善，同时无条件地帮助人解除疾病，使人达到更高的思想境界。我不收任何金钱与物质报酬。对社会对人民起到了积极的作用。普遍使人心向善、道德高尚。不知是不是因此而引渡我哪？让我回国是想让更多的人得法、修心呢？”

    结合自己的情况想到，是啊，邪恶为什么要抓我回去呢，是因为我致力于洪扬宇宙真善忍大法吗？是因为我把真实的情况讲给人们揭穿坏人的谎言吗？是因为我不放弃自己的信仰吗？是因为我不服从那些掌握国家大权的人的邪恶政策吗？可我想想自己，我这样做没错啊，我走的正的很，不论是按旧宇宙的理还是新宇宙的理来衡量，我都正得很，邪恶有什么理由抓我呢，它们没有任何的理由，应该被抓被判刑的是那个邪恶的政治流氓集团，是那些迫害大法弟子的凶手。

    我发自心底的把这些话向那些迫害大法及大法弟子的邪恶讲去，毫无保留。那一刻，就觉得心里有一层隔膜似的东西“突”的一下破了，自己进入了一个没有邪恶没有迫害的自由的世界，可以随意的做正法的事，而邪恶就根本进入不了自己所在的世界，更谈不上什么迫害了，心里无限轻松。

    同时自己想起自己及好多功友这么长时间来坚持的每天的学法、发正念、保持正念等时，竟还有那么多常人的功利目的：为了不被抓、为了安全、为了做事顺利、为了效果好、为了不让邪恶钻空子等等，这不是有为吗？这样学法能有提高吗，似乎把学法发正念当作一种武器一种工具，往更深层挖，这没有做到完全否定旧势力的理，没有完全站在否定旧势力的基点上，抱着有求的目的（不管目的是什么）学法、发正念，不是想使自己强大吗，自己强大了，正念足了，功力强了，邪恶不敢碰自己，不是这种心态吗，我们要和旧的势力比这些吗，我觉得我们应去强大的一念应是“即便我们有执著邪恶也没有资格迫害我们”。

    有的大法弟子觉得自己做了很多正法的事，令邪恶害怕，因而如被抓“肯定”会被非法判刑，绝食、抵制都没用，还有的觉得这么多弟子被判刑、劳教、被关押，这一切邪恶的局面就成了正常的了，暂时无力去改变它，而等着法正人间时才能如何。上次众大法弟子倡议齐力清除另外空间操控首恶的邪魔烂鬼，要在法正人间之前创造一段和平的洪法时期，以救度更多的世人，开始自己也是有怀疑，觉得这可能吗，能实现吗，但很快便不遗余力的投入进去，觉得这是否定旧势力的安排，何等彻底何等有力量啊。可全世界大法弟子又有多少冷静地坚信此倡议并全力付诸行动呢？我们也太小看自己了吧，我们是大法弟子，我们应坚信自己在法中的正悟，不给自己的正悟抹黑，我们在正法中把自己的正悟毫无保留的一贯到底，从生命的最本源到最表面，不存一丝的怀疑，邪恶又有什么理由不灭呢。

    近日又重读我们老家一位功友从劳教所带出的家书，他上面写到，“……其实不管别人看起来多么严重，在我个人看还远远没到我的承受力，甚至不算承受、如同儿戏……现在回想起停止绝食那天，虽然从我内心里并没有非要绝食到最后（生命结束或法正人间）的意思，但从外边我还是妥协了，妥协的根本原因是觉得时间也差不多了，最好还是活着去见师父。”——？！

    这位功友对我们那儿影响很大，因为7.20以来他一直走的非常正，总是事事走在前头，对邪恶从没有过丝毫的妥协，几次被抓，都是堂堂正正的闯出来。这次被抓一度使我们大家难以接受，觉得这样坚定竟还被抓？我也想，在正法还未到人间之前，旧宇宙的理可能就是这样吧，就要有人被抓。近日重读，似看到了他的问题所在（当然，这首先是邪恶对我们的迫害），我感到他还有默认旧势力的安排的因素在里面。

    我们不屈地承受巨大的迫害对吗？我们为什么要承受呢，我们有必要在旧势力的迫害中体现我们的坚强不屈吗？即便通过旧势力的检验我们便合格了吗，合的是谁的格，达到的又是谁的标准？我们绝食也好、舍命也好是抵制邪恶的迫害，是铲除困住我们的另外空间的邪恶，是要求无罪释放，邪恶就是要困住我们，而我们就是要打破它们的安排，这一念我们非常非常明确吗，我们的这一念贯彻到底了吗，象定海神针一样直插到底了吗，有保留吗，有犹疑吗？

    明慧网连载的“回归之路”一文中，这位北京的功友在决定绝食冲出劳教所时有一段话，“一个月来，我学习了师父的新经文，我悟到不应该再消极承受，不应该再承认旧势力的安排，师父在《大法坚不可摧》中告诉我们：‘作为大法弟子是全盘否定一切邪恶的旧势力安排的。’是应该用正念闯出去的时候了！……我知道自己悟性差，耽误了那么长时间，错过了多次机会，而邪恶丧尽天良的造谣，毒害了那么多人，不知道真相的人们还在等着我出去讲清真相，还有被迫妥协的学员有待于我的帮助，我又怎么能再继续消极承受下去呢？由于一开始思想中认为进了劳教所，已经被判了劳教，就很难出去，这种观念，恰恰是接受了旧势力的安排。而我们助师正法的誓约，又怎么能在劳教所里履行呢？我进劳教所不服从邪恶的要求，没有一个字的笔录，没有一个签名，不照相，没参加过一天劳动，可是我这只是做到了一半，而根本上，我就不该在劳教所里呆，是要全盘否定一切邪恶的旧势力安排的呀！当认识升华上来后，我一下就悟到了，我一定会冲出魔窟！”可见，归正自己后正念的力量是何等强啊，又有什么能挡的住呢。

    我们的威德不是在接受邪恶迫害的过程中建立，而是在清除邪恶迫害的过程中建立。


走出旧势力的安排

    文/大法弟子

    【明慧网2002年10月11日】谈到旧势力，其实我们是从旧势力中脱胎出来的。为什么这么说呢？当我们从高层次来的时候，一切都是旧势力安排的，而那时宇宙的一切也都是旧的。但是，我们的生命可以在正法中更新，这就是正法修炼的过程。当我们执著自我的什么时，就在沿着旧的安排走；当我们的思想溶于法中时，就能用正念正行突破旧势力的安排。如果一个人突破了“私”的束缚，这个人就走出了旧势力的安排。

    几年下来，很多时候自己失去了修炼人那种祥和的状态，大法的美好在自己身上表现不出来，冲突、矛盾、争论、各执己见，其实这也是到了旧势力所安排的后期，旧宇宙的理是为私为我，新宇宙的理是为宇宙众生，如果放下了自己的一切执著与私心去正法，按照大法弟子的标准去正法，也就走出了旧势力给安排的路，修得好才能做得好，表现出的状态就是祥和，所展示的是大法的美好。就在实践中突破了自己，如果大法弟子每个人都能做到，也就是整体突破了旧势力的安排。

    在讲真相中，真正能打动对方的是大法的美好与慈悲。如果把所有的执著放掉了，自然就达到了那种状态：祥和、宁静、慈悲。你是新的，你的一言一行能影响别人，那是全新的生命，带给众生的是大法的美好。

    走出来，走出来不能简单地理解为表面文字意思，法理有无限深的内涵，如果我们能走出旧势力的安排，那才是真正地走出来。


从看守所走出来之后

    【明慧网2002年10月11日】一、观念的转变

    在2002年6月中旬，人权恶棍江××到重庆之时，邪恶的魔爪又伸向了我们曾被非法关进劳教所的大法弟子，又将我强行关进看守所。我反思着从劳教所出来后的行为，什么地方有漏让邪恶钻了空子？同时也坚持发正念，在外面功友强大正念的支援下，一月后我被释放。在这一月中，邪恶什么也没得到。自己却不知不觉翻起了人的观念：邪恶会不会更加注意我的行踪？会不会再来抄家？还是谨慎为好（潜在怕心的反映）。开始把大法书和资料转移给功友，认为他们没被关过抓过，放在那里更能保护好大法书，甚至连明慧周刊也不带回家。

    学了师父《在2002年华盛顿DC法会上的讲法》后触动很大。师父说：“对法认识、理解的程度不同会感觉到当前的形势的不同，这一切都是针对不同的人心的。做得好的就会改变自己周围的环境，做得差的也会使自己周围的环境随心而变化。”

    我久久停留在这几个字上。关了多次就应存在被抄家和跟踪、盯稍的可能吗？在不断地学《转法轮》中，我逐渐理解那几个字的内涵。自己的心性状态，发出的意念，在另外空间反映出的是宇宙的信息，是带有灵性的。慈悲祥和纯正与真善忍是沟通的、同化的，能改变抑制周围的环境，一正压百邪，邪恶就无法钻空子，而不好的心态、念头、担心、怕心就是求心，是不纯正的，就可能引来不好的灵体，其实就是符合了旧势力的安排，就会招来麻烦、魔难。师父在“走火入魔”这一节中也谈到“炼功人你老认为它是病，实际上你就是求了，你求得病，那病就能压进去。”我逐渐明白了这个法理。必须放下一切心，全盘否定一切邪恶的旧势力的安排。正念正行，真正从常人中走出来，紧跟正法进程，“抓紧救度快讲”。

    二、听到什么都要检查自己

    当我突破了一个障碍，很坦然地进出于某个功友的家时，没想到却引来意想不到的说法：关一个月就出来了，是不是写了什么？是不是邪恶利用来放长线吊大鱼？误会、屈辱，我有勇气去面对，我不想过多的解释，我也不过份看重说话内容的本身，我知道看重它，放不下，又是一种执著。同修之间在各自的境界中，对问题的看法各有不同是很正常的，关键是我能不能把那颗心放下，能不能从中找出我存在的问题。

    师父在《挖根》这篇经文里的教导，我理解到其中有一个理：关键是如何对待这件事情。

    我想起了师父的许多教导，善是大觉者的基本本性，我做任何事情首先考虑过别人的感受吗？如果给别人带来的是一种压力、担心，也影响了别人的学法修炼，无形中伤了别人，深挖下去，我找到了很多不足和存在的问题。感谢直言转告的同修，给了我一次难得的机会。我们不需要常人式的一团和气，需要的是真正心性的提高，真正的慈悲指出帮助。

    “向内找”是大法让我们收获更多善果的通天大道。


警察说：那些大法弟子都很坚定

    文/大陆大法弟子

    【明慧网2002年10月12日】

    (一)

    一位同修被非法劳教一年，由于亲友帮助，被改为监外执行。回家后警察找她到公安局。

    警察问，还炼不炼了？

    她说：好，谁不炼，不好，谁炼，你说炼不炼？

    警察提高嗓门说：我问你哪？

    她说：我说不炼了，你信吗？我说炼，你看见了吗？好，凭什么不炼？

    警察说：你还不老实？

    她说：我干什么不老实，国家那条法律规定不准人说真话？我犯什么法了？

    警察说：你扰乱社会治安。

    同修说：我扰乱什么治安？哪家鸡飞狗跳是我搅和的？哪家打老婆骂孩子是我挑逗的？说一句“法轮大法好”就扰乱社会治安了？那是有人自己心虚。拿老百姓撒什么气？我这回蹲大狱可知道那个“正”的是什么样了，整人家的钱，让人家遭罪，让人家没自由、吃黑窝头，还逼人家说假话，不让人家做遵守真善忍的好人，还美其名曰是“拯救”人。往死里整人。

    警察没有理了，就说：你说那些没有用，今天就得写保证，按手印，建档案。

    她毫不示弱地说：我就不写，我没犯法少弄这些事来烦我。

    警察气急败坏地说：明天就让你去劳教。

    她说：无所谓。你说了不算。站起来就向外走。

    警察说：不准走。

    我就走。她头也不回地说。

    警察又喊：站住！

    她也喊：我就不站住！

    这位同修就在三个警察面前昂首挺胸，阔步走回家。

    政保科长马上向局长汇报情况，局长说：你们明知道她不可能写，找她干什么？

    (二)

    今年7.20以前，江XX政治流氓集团对大法进行又一轮迫害，要求每一位大法弟子都要登记、按手印、交照片、写“保证”。警察在强压下，只找了几个写过“保证”的，然后他们自己添了表、按手印、写“保证”，上报说全区大法弟子全部被“转化”了。他们说：那些大法弟子都很坚定，找他们也没用，折腾啥劲。

    * * * * * * * * * * * * * * * * *

    通过以上小故事，我们进一步认识到大法的威力，正念正行的威力。政治流氓的强压和造谣很令人反感，很多人都开始冷静地思考了。

    大法弟子为什么这样坚定？就是因为法轮大法是有益人民的身心健康的，对个人、对社会都是有百利而无一害的。大法弟子到底为什么冒着生命危险讲真相？就是希望世人认清真相，不要被江XX政治流氓集团诬陷诽谤法轮功的漫天谎言所欺骗，在宇宙交替的关键时刻，摆正自己的位置，给自己和亲人留下美好的未来。


关于全世界大法弟子如何才能在关键时刻充分发挥整体的正念作用

    文/海外大法弟子

    【明慧网2002年10月13日】距离邪恶之首原计划流窜至芝加哥、休斯敦和克劳福特市等地的时间越来越近了。世界各地的大法弟子都在探讨如何把握机会除尽邪恶。经过了德国、冰岛、香港事件的历练，诸多的经验教训引发我们的深思。现在，大家在法理上都渐渐有了清楚的认识，这次又是一次除恶的良机，为此，很多海外学员已经把握住邪恶到美国之前的时间主动讲清真相、发正念多日了，更多的学员正在积极参与进来。

    从前几次魔头出访来看，部分海外大法弟子还没有完全进入除恶状态，或从法上还没有完全认识清楚造成了一些遗憾。从中国大陆这方面来讲，很多学员由于没有及时得到消息而未能参与同步发正念。还有些对当地居民讲真相的工作没有时间充分开展，事到临头人们还没来得及了解真相，一定程度上也给这些生命的未来造成一些阴影。

    怎样避免同样的问题再次发生呢？这里有以下几点想法：

    一、加强学法交流，提高认识

    在魔头到访前的这段时间内，加强学法、同时抓紧讲清真相，提前清除邪恶的场。尽量学好法，尽快从法上成熟起来，在学法和向内找中最大限度地去掉人的观念和执著，使自己的正念越来越强大，不被邪恶钻空子。我们的一切能力和智慧都来源于法，所以，在这个关键时期千万不能被一些表面现象干扰带动，影响了每天的静心学法，无论什么情况都要保证学法。同时清醒地意识到这是加快正法进程的一次好机会。

    二、提前加强发正念强度

    在连续整点发正念的过程中，不少弟子从来没有经历过这样的高强度除恶，在正邪较量的关键时刻表现出腿疼、疲劳，精力难以集中，思想清净不下来等状态。这里面有邪恶因素的干扰，也体现了学员在学法和心理准备上的不足。

    师父在《在美国佛罗里达法会上的讲法》中讲到：“……每个学员都必须真正地清醒地认识自己的责任，真正地能够在发正念的时候，静下心来，真正地起到正念的作用，所以这是极其关键的事情，极其重要的事情。那么如果每个学员都能做到这一点的时候，我告诉大家，同时发正念，那5分钟邪恶就在三界之内永远不再存在了。”邪恶现在已经从魔头们亲自上阵到了只能依赖各种低灵烂鬼的地步，如果我们能达到正念纯净的要求，那张皮就没法支撑了。

    那么如何让全世界大法弟子在关键时刻能够充分发挥整体的正念作用呢？

    “发正念这个词儿在过去是不这样叫的，过去就是神通，使用神通，佛法神通，常人叫功能。”(《在美国佛罗里达法会上的讲法》)关于这一点，记得师父在讲到“武术气功”时，谈到运气时讲过，“开始这个气也不好运，说你想运气就运上来了，他还运不上来呢。”“可是光运气还不行，真正击打的时候，他可不等你。”“随着他不断地炼的时候，这个气会向高能量物质转化”“那个高能量物质它在另外的空间，它不是走我们这个空间，所以它的时间比我们来得快。你要去击打别人的时候，不用再运气、再想了，那个功已经到那儿了。别人打你，你去搪的时候，那功也已经到那儿了。不管你出手多快，它比你还要快，两边的时间概念是不一样的。”（《转法轮》──“武术气功”）

    我体会，发正念也需要长期的自我训练，实际也就是运用功能的训练，在多次的发正念过程中，逐渐体会到发正念时应该具有的正确状态，以至能够尽快入静，运用功能越来越自如，自己对正念的威力也越来越坚信，最后达到对功能的随意所用，力可劈山、一念制恶的程度。

    建议有条件的弟子可以从现在开始增加发正念的次数，或者每天有两次从每次5分钟增加到15分钟，大家共同将烂鬼们在海外准备的邪恶物质场清除干净。

    三、大家互相提醒，不分大陆海外，有条件的弟子都主动参与。

    四、海外弟子各自提前做好当地的洪法与讲真相工作

    正法进程中所发生的每一件事，每一次机会都不是偶然的，也不是相互孤立的。师父在利用旧势力的安排，给我们开创未来、建立威德的机会。一次没做好，那么这次的经历就是一次演习和积累的过程，还有下一次机会。如果在这个过程中，所有的大法弟子都能做好，邪恶被彻底除尽，那么那一刻，也许正法就真的结束了，法正人间的时刻就来临了。邪恶之首的德州之行只是在这个空间的表现，我认为，也不要过于执著于事情的表面，关键是全世界的大法弟子都能在清除首恶因素这件大事上“真正地清醒地认识自己的责任，真正地能够在发正念的时候，静下心来，真正地起到正念的作用”，而且要做到师父讲的“每个学员都能做到这一点”。我们是“无求而自得”，知道事情该做那就做好，自然也就达到该有的结果。

    另外，我们也不要用常人的那种推理来揣测事情的进展，生出不必要的欢喜心，认为“这次肯定……”，有了一种外求心理，关键是我们每个人都自己严格的做好，从法上看待问题。

    当然，上述讨论只是根据美国的情况而言，世界其它各地，特别是中国大陆、香港、欧洲，等等，有很多事是需要也可以同时做好的。邪恶已经到了最后力不从心的地步了，我们只有更抓紧清理，才能让更多众生得救。每一天都很宝贵，每个大法弟子的讲真相和发正念都是威力无穷的。

    个人认识层次有限，不妥之处敬请批评指正。


他的事就是我的事

    文／水天相连

    【明慧网二零零二年十月十三日】网上经常看到大陆资料点遭破坏和非常精進的弟子被抓被关的事，很多学员在议论如何把握安全问题，分析被抓的学员哪里有漏。海外也常听到同修说忙的不行，人手不够，呼吁更多的学员走出来、更用心。在现有的思路中说的都很好很全面，但总觉的还可以有别的思路，因为我们的切磋应充份起到整体提高、让大家更有效的形成一个整体的作用。

    人间是个迷的世界，看上去纷繁多变，其实人执著的就是那些有限的东西，而且背后的道理都是相通的。修炼人要突破从旧宇宙中带来的观念，就要放弃向外求的习惯和遇到矛盾要求别人改变的思路。

    以大陆资料点学员被抓为例，当事学员被邪恶钻了空子肯定是主要原因之一。太忙，没抓紧学法，没重视发正念，做事心出来了，个人意识没修彻底，等等，不胜枚举。但是，如果思考止于总结当事学员个人的教训，仍很难突破旧势力的安排，其实也没有向内修、突破自己。还有什么别的原因呢？

    想到了向内发掘潜力、改变局面的思路。现在各地真相资料大都是集中依赖少数几个资料点，每个资料点设备齐全，资金、人员集中。所以迫害也很集中，下手比较容易，旧势力就盯着那几个资料点，一旦资料点的学员出现暂时的纰漏就操控人间邪恶之徒下手迫害。提醒做资料点的学员提高心性、各方面严格要求自己，这非常重要和中肯，但如果更多的学员能主动突破自己，办起更多的简易资料点，让资料点遍地开花，而且彼此之间的人员、资金、供求网络都独立，不互相依赖，那做资料的学员压力就分散了，更多的学员能发挥更多的智慧和能力，这样来提高安全系数，邪恶破坏起来就很难了。如果自己暂时没有条件办起一个独立的简便资料点，两个学员合作行不行？自己主动给另一个学员提供帮助行不行？记的网上有过没用过计算机的老妈妈几天就学会上网、突破网络封锁上明慧网的故事，说明了很多问题。变集中供应为遍地开花，我们反而能更主动，能形成一个更无形和金刚不破的整体。这也是在矛盾面前内修、突破自己才能带来的效应。

    海外如何让没走出来的学员突破自我，除了那些学员自己修的部份外，已经在做事的学员，也有个如何突破自己的问题。比如说，自己很忙，有些工作量是不是自己观念的局限给揽来的？如果肯用更宽广的胸怀去和没出来做事的学员善意交流，目地是帮助对方突破自己、更好的走向圆满，而不是让对方来为自己分担工作量，对局面是不是会有很大帮助呢？交流的确不容易，也要花相当的时间和精力，有个工作量的问题。但修炼是看人心的，心性整体上越符合正法的标准，麻烦越少，做事也越顺利。

    他的困难就是我的困难，他的执著也反射着我的执著，他的事就是我的事。大家都从改善自我做起，客观上就在起着从根本上改变局面的作用。

    只是举例说明，希望能起到在打开思路上的抛砖引玉作用。


也谈加强正念　把握历史机缘

    文/美中大法弟子

    【明慧网2002年10月17日】目前另外空间的操控世人干坏事的邪恶因素已经所剩不多，人间首恶要访美，邪恶定会竭尽全力支撑。剩下的邪恶虽然极少，但极其疯狂，对正法弟子的干扰也是无孔不入。由于我们是在迷中修，很多弟子只看到这双肉眼所显示出来的假象，所以要时刻强大自己的正念(即纯正的意念)，不能有漏。

    邪恶势力所剩无几，如果它们分散则起不到它们想达到的破坏目的。所以在首恶访美即将到来之际，这层空间也显示出了它们集中邪恶力量的特点。这给了我们一个集中清理另外空间邪恶的大好时机。但如何把握才能充分利用这一历史机缘，不给自己留下遗憾，也至关重要。

    邪恶之首这次访美要提前布置邪恶之场，其中包括表现在这个物质空间的反映。身在北美，最近感到邪恶对这里的干扰很大，邪恶所布之场也在我们人的表面这一层起着抑制某些弟子正念的作用。表现在弟子身上都是不同的反映，有些人突然好象工作很忙、又让你觉得目前的工作很重要；有些人突然遇到一些使你纠缠不清的麻烦，例如有的地区突然在几天里不同弟子的车被别人擦坏、撞坏，而过去几年中从来都没有发生过类似事件，就让你花时间修车和陷入一些琐事上耗费时间和精力，分散你的注意力；有些弟子的电脑无名出错；等等、等等。而有些不牵扯工作受影响的学员，表现出来的却是看似茫然、想等着别人来安排，如果没人安排就无动于衷。

    我们应该用正念来清除这些邪恶之场(即用功能从其它空间清除操控常人干坏事的邪魔烂鬼)，可有一部份正在被干扰的学员似乎至今还感觉不到，因为这种干扰似乎都是在不知不觉中发生，都是这个空间的反应，就让你在这些表面琐事中，反复被干扰。我个人认为，目前这些干扰的目的就要是抑制大法弟子的正念，使有些大法弟子对正法的形势认识不清，感觉麻木。各种形式的干扰表现不同，而在目前所起到的主要破坏之一其实是使有些人对近距离发正念不能足够重视起来。往往还会让你想出一些听起来比较‘冠冕堂皇’的理由，例如‘不要执著近距离’、‘不要影响工作’等等。其实，几乎所有的情况都是只要安排得当，常人中的工作是不会受到任何影响的。

    我们自己的正念之场很重要。最近听到几件事，有位学员新近接受了一份工作，工作中又赶上所作项目提交总结报告，整个公司的人都忙的异乎寻常。按常人的规矩似乎很难有任何机会请假，但由于通过学法和发正念，消除了自己思想中的障碍，顺利有了机会。另一位学员因为家人不修炼，过去受到阻力较大，年初时就被家里人‘规定’只能出去参加一次活动。这位学员在做好家中安排的同时，加强学法炼功和发正念，每次活动都顺利参加而且没有使家人不满，有时候机缘来的真的听起来很奇妙，根本想象不到的机会也会悄然而至。还有一位学员在工作中担任要职，本来似乎根本不可能请假，但由于她一直存有正念，结果也是奇妙安排。

    其实，我们是修炼主元神的，自己的主意识要强。如果我们的一念发出时，首先想到的就是‘我肯定请不到假’、或者认为‘这根本不可能’，那么这一念就可能产生了作用。有的学员甚至在想达成一件应该做的事情时，自己还说‘这肯定不行’。本来可能存在的机缘很可能被自己的这‘一念’阻碍了，可这个结果并不是你的初衷。那么，为什么不用正念去告诉自己：我们的所作所为是为了宇宙的众生、是最正的、肯定会被认可。

    在我们强大的正念场中，一切不正的因素自然无法存在，无论是另外空间还是这个物质空间，一切邪恶都绝无立足之地。让我们共同加强正念，把握历史机缘，做好我们应该做好的事。


关于建立分散资料点的一点体会

    【明慧网2002年10月18日】前两天看到网上有同修建议把资料点分散的建议，感到非常好，也很受启发。在设法更进一步深入的讲清真相过程中，在方法上也是要有突破的，这是大法弟子修炼出来的智慧的体现。

    我个人的想法是：

    1.可以在自己附近的几个比较熟的同修中建立一个小资料点，3到5个人，大家相互比较信任，容易交流做好此事。

    2.因为人少，所以不用买复印机、一体机等，那样价格比较贵，几个人也买不起。大家凑钱买一台二手电脑，不用配置很高，因为就是用来打印资料的，所以价格可以很便宜，一千多元就可以买下。然后再买一台二手打印机，但质量要可靠，印出的效果不要有问题。这样总共也就不到三千元就可以买齐了。因为人少，打印机即使速度慢一些，但经常不断打印，或一次多打印一些，也够几个人平时传播了。4页的一份传单，一天打印几百份是没有问题的。

    3.接下来就是上网问题。如果几个人都不会使用计算机，那可以到地方参加一个计算机培训班，很快就能学会一般的操作、拨号上网和打印。

    4.关于资料。

    a.可以让有条件上网的同修帮助建立一个海外邮箱，然后订阅明慧，就可以看到明慧了，然后可以根据明慧的内容自己编辑制作资料了。这样很简单和安全，没有必要非要用代理和其它工具登陆到明慧网站。

    b.从其他能上网订阅明慧的同修那里要明慧get功能的资料列表清单和get的使用办法，列表清单中有许多的各种专题如：自焚、揭露假新闻、传单等详细的资料，然后根据这个清单随时可以通过get功能得到资料包括大法书籍。无需自己再编辑和制作，这样更方便和安全。

    c.请能上网的同修把明慧网上的同修制作好的传单、电子书、专题资料等下载下来，尽可能多的分给大家，让大家拷贝一份软盘。以后打印软盘中的传单就是了，也不需自己编辑和制作了。这样连上网也不必要了。计算机里不留任何痕迹，软盘采用winzip加密，和计算机分开放置。随时打印，随时用盘，非常的安全和简单。即使有些单个的同修，没有计算机和打印机，有了软盘，可以在单位、或亲朋好友有计算机和打印机的地方打印资料，这样单个的同修也可以不断的传播真相资料了，不至于长期没有资料可撒。

    通过上述的办法几个人就可以建立一个小资料点，很快就可以开始运作了。人少也很安全，投入也不大，总体上的风险也被降低了。可以使更多地方的同修组织起来，不至于有些人没有资料无法开展工作，遍地开花，邪恶也无法集中力量来破坏了。大法弟子们不等、不靠，一台计算机和一台打印机、一张软盘，就可以开始工作了。剩下的就是学好法、发正念、协调好、共同提高、做好工作。随着大家工作的深入，会有更多的智慧出现，把工作做的更好更快。

    以上是个人的一点体会，不足之处，恳请同修慈悲指正和补充。


正念正信　做而不求

    文/美国大法弟子

    【明慧网2002年10月20日】随着江XX访美和墨西哥亚太经合会日程的临近，大法弟子们都在积极地进行交流，并有部分大法弟子在各方面准备直接去参加和平请愿活动。大家参加活动的地点不同、行程不同，但都是为了讲清真相和近距离发正念(即用功能从其它空间清除操控常人干坏事的邪恶因素)，但在近日的交流中，我听到一种说法，觉得值得大家在法上思考。

    有的学员说，从99年4.25到2002年10月25日刚好是“42个月”，所以去了这里就可以不用去下一站了，等等。我感觉这种“势在必得”的想法并不是百分之百在法上的正信，而是掺杂了从人这个空间的表象求结果的心，潜在地有意无意地也有种对时间的执著。

    师父在《在美国佛罗里达法会上的讲法》中说：“……真正地能够在发正念的时候，静下心来，真正地起到正念的作用，所以这是极其关键的事情，极其重要的事情。”我理解如果全体大法弟子都能够意识到自己肩负的责任，每个人都能最大限度地发挥正念威力，我们是有能力从另外空间将每次参与破坏的大批邪恶彻底清理干净的。从另一方面来理解，我们大法弟子有着如此大的智慧和能力，如何才能“静下心来”发挥得好才是关键所在，而执著于旧势力安排的所谓“42个月”又有何益处呢？

    实际上这种有漏的心是很容易被邪恶钻空子的。我记得在前几次欧洲、德国之行的时候，大家开始都能够高强度、高密度、信心十足地发正念，等到一听到一些消息，很多学员（包括我自己）就不由自主地起了人心，而不能透过这个空间的表象从法上去看事物的本质，结果导致自己的信心和坚忍一落千丈，再提不起精神来了，反而给了邪恶补充能量的机会。这种反应本身，实际就是对发正念的巨大威力认识不清楚，还不能真正明白如此珍贵的发正念机会对整个正法进程的巨大作用以及邪恶的狡猾和顽固，而只是想从人的这个表面空间看到什么结果。这其实就是正念不足。在发正念的关键时刻正念不足，这么大的漏洞本身就给了邪恶苟延残喘的机会和空间。

    我记得在小弟子看到的另外空间的交流文章中，有些小弟子看到了邪恶在“制造假象”来动摇大法弟子的信心。我想如果每个大法弟子就是能清清楚楚地意识到自己的责任和正念的威力，就是纯纯净净、坦坦然然地发正念，知道自己在干什么，知道只要我们多发一分正念，就多一些邪恶被清理掉，多一些众生被救度。表面的再多幻象也动不了大法弟子从心里对法的坚定和坦然，这样才能“做而不求──常居道中”，也才能真正地利用好近距离发正念的机会。下面以师父《洪吟》中的“道中”来与同修共勉：

    道 中

    心不在焉──与世无争。

    视而不见──不迷不惑。

    听而不闻──难乱其心。

    食而不味──口断执著。

    做而不求──常居道中。

    静而不思──玄妙可见。

    一九九六年一月四日


主动创造条件　当面讲清真相

    【明慧网2002年10月22日】三年多来，我遵照师尊的教诲：“用理智去证实法、用智慧去讲清真相、用慈悲去洪法与救渡世人”（《精进要旨·理性》）。除了向能联系上的亲朋好友、同学、同事讲真相外，还利用各种方法创造讲真相的机会。

    不管与什么人接触交往，我都把证实大法当作头等大事，首先发出很强的正念：讲真相救度世人。不放过任何可利用的机会。有时还尽可能创造讲真相的条件，积极主动地去做，使更多的受江XX流氓政治集团欺骗的世人了解真相。

    我的体会主要有以下几点：

    对初次交往的陌生人，如何自然地转入讲真相的主题，方式是重要的。贸然地上去就讲显然不妥，因为得让别人能够接受。我最常用的一句话是：“请问你老家是哪儿的？”待对方答话后接着问：“你们那里有炼法轮功的吗？”

    当面讲真相必须得去掉一个怕心。我首先发正念全盘否定旧势力的安排，不让其钻空子。如有几次我在公共场合讲真相时，警车就在几步远的地方，而且长时间不走。我知道这是对我的考验。我就一边发正念，一边沉着冷静地跟人继续讲真相，同时根据情况变换一下方式。由于心态很正，邪恶无机可乘，在师尊的保护下顺利返回。

    在我交往的人群中，常常碰到一些人跟我主动打招呼，其中有卖东西的、开出租的、打工找活的、问路的等等。这时我会根据对方的情况，抓住这难得的机会讲真相。尤其当很多人看到我显得特别年轻、健康，与实际年龄相差很大时，往往会感到惊奇。这时当我向他们讲真相证实大法时，收到的效果都很好。

    也碰到过一些人，当我向他们讲真相，主动向他们打招呼时，他们显得冷漠，不愿意理睬我。因为在另外空间控制他们的邪恶因素看得很清楚，它们知道我要讲真相，就控制人不搭理我，不给我讲真相的机会。有的人表现得很恶，赶我走，说要打110报警。这时我一边发正念清除其背后的另外空间的邪恶，一边根据具体情况有重点地讲有针对性的内容，同时表现出大法修炼者的大善和平和。特别当我说到“善恶有报”时，往往对方的气焰一下就下去了，也说不出话来了。

    日常生活中的经济交往是经常发生的，同时也是与人互相沟通的便利渠道。在这些方面我都注意充分的利用。如买菜时，一个摊主处只买一种，这样每次买菜，就可以向七八处人群讲真相。并且不只向摊主讲，而且面对摊主附近的人们，尽量让他们也能听到。时间长了，这边菜市场的人都知道了真相。我就又到周边或更远的地方的菜市去，几年下来，全市大大小小的市场几乎转遍了。再如理发，我不再象以前那样只固定在一个理发店，而是一次换一个地方，并且有意识地选择较大的、人数较多的理发店，这样使更多的人了解了真相。

    市中心马路旁，有许多外来的打工族，当我有意识慢慢从路边走过，同时注意他们时，就会有人上来问是否有活干？这正是我想要的证实大法的好机会，简单几句话后，我就把话题引到揭露邪恶上来，使很多人了解到了真相。时间长了，当我再从那儿路过时，会“呼”地围上来一大群，争先恐后地索要光盘、材料。有的则主动地把看到的真相内容向别人介绍。有很多人想看书、炼功，对大法表示了强烈的渴望。我告诉他们：“以后会有人来教你们炼功，保证不会收费，法正人间的一天快到了。” “法轮大法会给每一个正直善良的人带来幸福和美好。”

    对曾共处过的熟人，除到家中向他们讲真相外，我还有意到其工作单位向他们的同事们讲。我有一个同学，我曾多次向他讲真相，他对大法的态度仍不是很好。后来我又几次去他的办公室，在回答他问题的同时借机向在场的其他人揭谎言、讲真相。我这是有意识地反向利用其对大法不正的认识创造讲真相的机会。

    孙子刚满周岁，也成了我向世人讲真相的好帮手。在他刚刚几个月时就能主动地帮我做正法的事了。当我带他到外边玩时，在家属院里、市场上、商店里、大街上，只要有人的地方，每逢我想找个话题向对方讲清真相时，他常常主动地向对方送去甜甜的微笑或“啊-啊-”地打招呼。这一下就获得了对方的极大好感，同时正好给我向对方证实大法创造了好机会。这时我切入正题的话题是：“这孩子的爸爸是炼法轮功的，在单位里是先进职工，在家里孝敬父母，做得非常好，完全不是电视上宣传的那样。”在这种情况下我讲真相收到的效果特别好。我常常给他背“真善忍”、“法轮常转，佛法无边”等等，还给他看师父的相片和法轮图形等，这时他常露出纯真的笑容或若有所思，神态十分可爱。

    其余，象修自行车的、扫马路的、卖冰糕的、算命的、路边下棋的等等，凡能接触到的人群我都千方百计的想法与他们搭话，向他们讲真相。

    对卖音像制品的我问：“您这里有法轮功的炼功带吗？”对复印部、印刷厂则问：“请问法轮功的宣传品印不印？”对书店或路边摆地摊卖书的问：“请问有法轮功方面的书吗？”虽然得到的答复一般是否定的，但我真正需要的是讲真相的机会。

    我还跟卖旧书的摊主说：“如果你能弄到法轮大法的书，我按原价买你的。”摊主们都很高兴，连连答应，我的目的有两个：一是把散落的大法书收回来。二是下次再去时如有别人，再借机向他们证实大法。

    最近，我先后碰到过两个十八、九岁的小姑娘，显得很纯真。当我向他们讲真相时，一说到“法轮功”三个字，她们马上显出很害怕的样子，一边往后躲，一边哆哆嗦嗦地说：“快别说了，吓死我了。”我一边发正念清除在另外空间干扰他们的邪恶，一边微笑着说：“我就是炼法轮功的，你看我象电视上那些杀人害命、精神不正常的人吗？”她们说：“不象不象，电视看得太多了。”两只闪着泪光的眼睛看着我。

    看到这些淳朴善良的小姑娘被邪恶的宣传毒害成这个样子，我的心情十分沉重。怎样帮助这些被欺骗的人，我深感自己的能力有限，同时也深感责任的重大：一旦法正人间开始，将会有多少无辜的生命被淘汰掉。

    我要求自己更加抓紧时间讲真相，尽量救助更多的生命。大家快行动起来吧。让我们重温师父的经文《精进要旨·快讲》，并以此作为文章的结束语。

    大法徒讲真相，

    口中利剑齐放。

    揭穿烂鬼谎言，

    抓紧救度快讲。


向警察劝善；七旬老人讲真相的故事

    【明慧网2002年10月22日】向警察劝善

    有一次， 我发真相光盘时被抓，也给了我当面向警察讲真相的机会。

    我把口袋里一张真相传单送给看守我的警察后，说：“现在几乎家家门缝里都有法轮功真相传单，自行车筐里也常放着光盘和宣传材料，这太普通了。”他说也常见到。我对另一个跟着我的警察说：“你们不是抓坏人的吗？为什么抓我这个炼法轮功的好人呢？”他说：“我知道你是好人，所以不叫你象别的犯人那样打扫卫生。”

    当问我话的警察让我把炼功带交上来时，我平静但很坚决的说：“不能交，因为我炼功还要用！”他们一听都楞住了，过了一会才无奈的说：“不交就不交吧。”我坚如磐石的心彻底清除了在另外空间操纵警察的邪恶因素。同时我也感到在正法洪势将至之前，邪恶顾此失彼，已成为日落西山之势，难以支撑了。

    我又说“你们公安系统有句口号，忠于祖国、忠于人民，我觉得很好。祖国、人民是应该忠于他们，但个人的政治生命却是很短暂的，不管他职位多高。你们千万不要把个人的前途命运维系在某个人身上，替他卖命。说不定这个人很快就要去了，而你们还年轻，可要好好珍惜自己的前程和未来啊！”“电视上、报纸上对法轮功的诬陷，就跟当年文化大革命一样，完全是凭空捏造的谎言。你们也可以向上面反映一下，编造的东西漏洞太多了。炼功人一眼就看穿了，你们仔细看看录象也会发现很多疑点。这都是假的。”这下可把他们气坏了，其中一个一边骂一边叫，“别说了，别说了。”邪恶是最害怕真相的，谎言被揭穿，邪恶赖以支撑的基础崩溃了，只好草草收场。

    随后，他们让我跟他们到一个小房间内，桌子上已摆好了饭菜。我有些意外，不知他们又要使什么花样，心想无论如何要坚定正念，不能让邪恶钻空子。刚坐下我就主动讲：“刚才你们讲什么世界末日，实际上法轮功不讲世界末日，但讲善恶有报，一个人无论干什么工作，在哪个位置上，不论当平民百姓、国家干部，都不能干坏事，整人、害人，否则一定会遭报应的。当年文革中那些整人的又表彰、又提拔，的确风光一时，但后来没有一个有好下场的。”他们听后默默无言。过了一会，一个为首的说：“你要不先回去吧。”我面带微笑的跟他们说声再见，堂堂正正的走了出去。

    --------------------------------------------------------------------------------

    七旬老人讲真相的故事

    在我身边有一年过七旬老人，一直在默默无闻地做着讲真相的事情。她悄悄拿着真相光碟，送往过路的行人或司机。时常出去粘贴真相、发传单。

    这天，在粘贴真相时，无意看到另一同修由于粘贴真相被发现，转身跑走时，真相资料洒落在地上。她无丝毫怕意，捡起来继续贴。警察目睹这一切，也为老人惊叹。他们把她带到派出所，问她为什么要这样做时，她坦然地说：我曾患上阑尾气囊肿，无钱医治，炼上法轮功后，不知不觉地好了，松落的牙齿也坚固了，孩子们（同修）太忙了，我也出来帮助贴几张。当派出所问她的地址时，她想到要保护大法资料，不能告诉他们，就说她老家在XX县。深夜12点，家中儿女见不到老人家回来，知道出事了，赶去派出所接她。她说：我没事，你们回去。意思是说：赶快回去，把资料放好，不让恶警拿走。


在正法中成长－－关东行

    【明慧网2002年10月23日】望着镜中的我，这是一张年轻的面孔，带一点沧桑。1989年6.4学潮我正上初中，看到中央电视台里说学生闹事，后来有人告诉我，天门安广场杀了人，才知道造谣是ｘｘ党的专长。1999年7.20法轮功遭到独裁者的邪恶镇压，我知道ｘｘ党的手段，那时我已修炼三年了，为了宇宙大法说句公道话，我不能不去，否则我将一辈子对不起我的良心。我郑重地跟家人交待了后事并告了别，就像一个勇士一样，悲壮地踏上了进京的路程。

    然而当权者的邪恶和残暴远远超出了我这个没有经过文化大革命的年轻人的想象，我曾一腔热血真诚地认为当权者会尊重一亿人民的呼声，但最终我被关进了劳教所，等待我的不仅是肉体上的摧垮，随之而来的是精神上的毁灭。从那时起到现在三年多来，我只在家待过六十八天，有两年的时间内关在劳教所里，那是怎样的两年啊！七百多个日日夜夜啊！那里就是一个疯人院，那些精神变态，观念扭曲的恶警们目的只有一个，就是把敢于说真话的修炼人摧残成可以控制的说假话的精神变态者。我曾看到一个被洗脑者连胃里的烂菜汤还没有消化，就被拉在摄像机面前为江氏独裁政权的“春风化雨”歌功颂德。机械般的话语，茫然的眼神，呆滞的表情，让我久久难以忘记。我拒绝变成那样的人，我修炼的心永远不会被扼杀！在酷刑和精神折磨中我渐渐明白，我对我所坚信的真理理解得非常有限，在修炼路上我只是一个刚会爬行的婴儿，我真的还很不成熟。当我劳教期满被释放的时候，我有一种深深的渴望，渴望回到那滚滚的正法洪流之中。

    一个同修找上门来，她让我写一篇剖析邪悟者的文章，然而我绞尽脑汁，费了两天的功夫写出来的东西空洞乏味，整篇的口号没有一点修炼者的内涵，明明经历的事情很多，可就是觉得始终有什么东西在隔着。同修看完了我写的文章，并没有多说什么，只是说了一句：不行，跟不上！说完，就走了。是啊！跟不上！我知道有差距，但有多大差距，究竟如何去突破，我不知道。过了几天同修送来许多明慧文章，我看了一整天，我才明白我相距正法进程的距离是多么遥远，简直就是十万八千里，简直就是坐井观天！曾记得在这之前我去探望两位老同修，他们跟了师父好几个班，临走的时候他们再三叮嘱：一定要多学法啊！此时我再重新学师父的经文，我才明白在劳教所里长时间学不到法使我一直徘徊在个人修炼的框框里，思想中隐藏着难以觉察的各种执著。我知道我缺少的是正法时期大法弟子对法的金刚不破的坚信，真正的无私无我和救度众生的慈悲。打破了层层阻碍，全新的修炼展现在面前，放下自我的重负，我要真正汇入正法洪流。

    由于邪恶迫害，我在家住了一个多月便被迫流离失所。我找到同修要了一些真相传单，同修劝我，刚出来没几天还是多学法，过一段时间再去讲清真相也可以。但我心中那深深的渴望时时涌动，我应该去做我应该做的事，就是去讲清真相！说起来容易，做起来并不简单，别说电棍折磨的时候眼睛都不眨，可传单拿在手里的要去发时候，隐藏的怕心突然爆发，让我难以平静。如果不去讲清真相我的存在将毫无意义，无论怕与不怕都一定要做。就这样在早上四点发完正念之后，我悄悄走进一个居民小区散发真相传单。由于紧张，在这半个多小时中，我的心跳明显加速，嗓子干得快要冒烟，一听到脚步声马上就躲起来。这就是我第一次发真相传单的真实情况。

    有了第一次，以后每周接连不断，期间闹出不少笑话，让我真正认识了自己的执著。有一次，我到一处平房区发传单，从一趟平房的入口开始发，本以为另一端也有出口，不料走到尽头，一个陡陡的土坡拦住去路。这时有一户人家出来几个人，我心一慌，不管有路没路，急忙往土坡上爬，手脚齐用，那真是弄得浑身是土，狼狈不堪。待爬上土坡回头一看，原来人家是送客人的，根本就没注意到我。当时看到自己这么差劲，心里真是非常难受。所以每次发完真相传单我都要向内找，为什么出现问题，找一找问题的根源，下次要做好。以后真的一次比一次好，心态也越来越平稳。到了后来往门里插传单的时候在祥和的心态下竟有一种非常神圣的感觉，内心幸福而又快乐。

    由于资料短缺，有的同修找到我准备购买新的设备，在费了一番周折加上我们各自的积蓄，设备终于买了回来。望着这台一分钟以一百五十张的速度往外流淌真相资料的机器，我们的心情无比喜悦。随着真相资料的增加，范围也在扩大，我们也越来越忙。但不管情况如何，我始终坚持学法，发正念。资料点的工作不象发传单那样简单，情况复杂得多，邪恶干扰也大。开始的时候住在资料点里，经常有人打电话，接了电话那边却一句话都不说。我们加强发正念清除邪恶的干扰，这种情况再也不出现了。房东是一个非常好管闲事的人，有事没事老来敲门，我便告诉他：如果不相信我们可以退房，否则不要干扰我们的生活。自此他再不登门。资料点的工作压力挺大，租房，转移设备，购买耗材，分送资料，筹集资金样样缺不了人，安全问题不能马虎。过了一段时间，我的工作重点有所转移。

    由于本地区对邪恶迫害缺少有力地揭露，同修们就专门让我写文章以便在明慧网上揭露邪恶。在这之前我曾写过一篇文章但明慧没有登，同修们鼓励我说：你经历的不算少，怎么写不出来呢？我仔细的找了找，发现那时学法有些少，做事的心比较强烈，以致写文章时执著表现得很明显。我加强了学法，渐渐地揭露邪恶的文章在明慧陆续登出，有些段落和字句做了一些删除，恰恰都是我心里不平衡时写的字句，比如想起同修遭到的迫害时写出一些很激烈的言词。我很注意看这些被删除的字句，因为它体现了我的那些难以觉察的执著心。所以每次写文章我都注意保持心态的平和，体现文章的正和大法弟子的慈悲，驱除常人不好的争斗心。

    随着文章不断登出，恶人们极为恐惧，恶行一时有所收敛，并互相转告：ｘｘｘ被写上了。这使我对大法弟子是一个整体有了实质性的认识，并看到了揭露邪恶的重要。我决心尝试写正法修炼故事，因为我所熟识的一个同修九次进京正法被迫害致死，有一些不了解情况的人对他误解，当时我在劳教所听到消息后发愿日后有机会一定将这惊天动地正法之事写出来。有了这一段的积累，我用了大半天的时间完成了这篇文章。我把文章念给一个同修听，徵求他的意见。他听了之后告诉我：好是好，可总感觉有些浮。听了他的话，我又重新看了一遍，我发现文章里我用一大片赞美之词把真人淹没了。在删除了不必要的语句，我用直白的语言平静的叙述了一个生命不息，正法不止的修炼者的故事。我轻声读着改完的文章，回想着那一段段与他同在的往事，泪水悄然滑落。在这一刻，我明白了什么是用心去做就会感动人！过了几天同修告诉我，当他看到这个修炼故事，泪水便止不住地流下来了。

    在这一段时间里，同修们各有分工，配合得很好。整个地区失去的联系都连上了，市内和郊区每个角落都能见到大法真相的传播。然而随着轰轰烈烈的表面现象之下，掩盖的又是什么呢？年轻人的显示心十足地暴露出来了，伴随的是欢喜心。对此同修看得很明白，毫不掩饰直接对我说：你的状态不对，有些心起来了！同修的话使我一下猛醒，在找到执著的同时，我加强了学法，不管工作多忙，每天最少学二三讲《转法轮》，有时学到凌晨，我明白越是忙越得加强学法，这使我保持清醒的头脑，时刻清除邪恶的干扰。当我以冷静的眼光观察周围的同修时，心里便产生了一种无法抑制的担忧。有的同修学法很少，有的同修做事心很强，有的同修不注意安全，有的同修估算着结束的时间还有几天，我把我的担忧告诉了同修们，但没有引起应有的注意。还有一位同修告诉我要时刻保持正念。我想也许同修有他自己的状态，也许正念真的很强，也许是我自己的执著，不管怎样想，都觉得别扭，好像有什么东西在缠着我，最后我想我还是什么都不想。不管我想还是不想，令我担忧的事情终于发生了！先是资料点的一个同修外出发真相资料被抓，后是另一个资料点被破坏。知情的同修并没有及时通知，当我得知的时候已是当天晚上十一点了。我马上发了半个小时正念帮助同修，面临我的是一个棘手的问题，因为这个同修的住所放有设备，这段时间内恶警有可能已经抄家和蹲坑监视。我决定无论如何得把设备转移出来。经过一番周折我们终于安全转移走设备。这一过程充满了戏剧性。

    当天半夜十二点，我们乘出租车来到该同修的住所，远远的就看到楼下有一辆轿车停着，在阴影里有一个人在吸烟，我马上紧张起来。我让车停在僻静处，告诉同修如果二十分钟我没出来就马上走。我一边发正念一边慢慢走了过去，那个在阴影里的人见我走过来，竟咳嗽了一声，将烟头扔在地上。我没有理他，走进楼里去敲房门，不料他竟跟了过来，到了楼上拿个手机开始说话，声音很大。我的表面虽然平静，内心并不平静，我竭力坚定正念，但心里仍像无数小刀子一起乱扎一样，非常难受。这时我看到同修们都过来了，很显然他们并不愿意我一个人独自承担危险，大家在生死危难之际首先想到的都是别人。大家都是一条心，没有一个人有走脱的意思，正念之场马上变得无比强大。楼上的说话声消失了，那个人进了屋门，一切的干扰都不存在了。在这一刻我有一种说不出的感觉，不是喜悦，而是发现自己暴露了种种执著的滋味，原来在修炼中我有许多这样意识不到的执著，就在这一天的这一刻我一下抓住了它。

    由于人员缺乏，我又重新干起了印刷资料的工作。我切断了几乎所有的联系，独自住在一间没有暖气的楼房里，陪伴我的不仅仅是寒冷，还有这台我亲手购置的机器。当初刚买机器的时候，由于不熟悉操作，版纸装错位置印不出来成品，加上邪恶干扰得很厉害，实在没法我对着机器发完正念，对它说：你有今天这个机缘也不容易，就让我们一起全力配合把资料印出来吧！说完资料便顺利地印出来了。等到维修人员来了之后，他很惊讶版纸装错了位置竟然能印出成品，简直不可思议！后来到了别的同修手里，把它变得很脏。我把它重新清理一下，把所有的脏东西都擦掉了。在这段日子里，这个正法中的生命焕发了最大的活力，出的资料效果越来越好。一个人的时候会寂寞，曾有人耐不住这样的寒冷和寂寞而离开这里，依然只剩我一个人品尝寂寞的快乐。

    我越来越渴望看到每日的明慧文章，希望仔细全面的体会正法进程的声音。好在同修很支持我，送来一台旧电脑，教我学会用电脑阅读软盘下载的明慧文章，这期间我读了大量同修们关于全面否定旧势力迫害的文章，回想我们的情况，我陷入沉思，好像明白又好像不明白，我迫切地需要在法上有一个崭新的突破。就在我专心印刷资料的时候，一场新的危机悄然而至。同修之间突然变得矛盾重重，原因很简单，一个同修对另一个同修在背后议论他感到难以忍受，双方互相指责，导致做工作时有抵触情绪，早先的默契荡然无存。紧接着做网上下载的同修不再提供原稿，原因更令人吃惊，仅仅是他不喜欢用这台新设备印资料，而这台设备负担着本地区大部份资料是其他设备无法替代的，在遭到所有同修的批评后，该同修仍坚持己见。出现这种现象后果是非常严重的，已经影响到正常的大法工作。大家坐在一起讨论，出现问题的同修依然固执的坚持自己的看法，并且言语之间也越发尖利起来。有些事情明知不对还要道理上争个高低，这究竟是为什么呢？我不由苦苦思索着。就在晚上学法时我终于明白了，邪恶的旧势力利用我们没有去掉的根本执著编织了一张紧密的网，将所有人最怕碰的心都连在一起，结成无数的结紧紧的纠缠在一起，除非你跳出来，否则永远在旧势力的手中左冲右突。其实师父在法中说得很明白，许多同修的文章也提到了实质的问题，可真正到自己身在事中，只有静心学法才能坚定正念，明辨正邪。

    在与同修切磋时我谈到了这个问题，同修听了也觉得有道理，都知道现在这个状态不正常。这时传来上网同修被抓的消息，由于他知道一些同修的住所和许多大法工作的事情，导致几个资料点的同修被抓。一时间资料的来源被破坏，有这个能力的同修因各种原因抽不出时间，好在我手中有一套电脑再配上一台打印机还是可以出原稿的。摆在我面前的问题是，我只是勉强会用电脑查阅一下资料而已，电脑的基本知识少得可怜，可想起网上有同修很大年纪了还能突破封锁，只要用心去做，一定能突破后天形成的表面障碍。我把机器交给别的同修，准备做网上下载的工作。同修来了，给我讲了半个小时匆匆就走了，我坐在电脑前竭力回忆他所讲的每一个细节，就像放电影一样当时的情景一幕幕的闪现，甚至连以前不经意看到的片段都能想起来。我小心地一步步操作下去，到了最后一步就等着资料下载了，等了半天还没下来，我心里没有把握，心想一定是邪恶的干扰，就立掌发正念除恶，不一会资料顺利下载完毕。我不由得信心大增。

    第二天同修来了查看电脑，问我是怎么把资料下载的，并说他忘了设置代理服务器了，我是直接从明慧网站下载，突破封锁的可能极小。我这才明白那天为什么有那么多阻碍。短短几天我就可以熟练的从网上下载资料并能用打印机打印出材料来了。就在这时邪恶的迫害开始猛烈的袭来。为了抓到我，邪恶之徒绑架了我的亲属并在我经常去的地方蹲坑守候。当我得知消息后，我的身体突然变得非常难受，先是头沉的象铅块，身上一点力气也没有，心里堵得难受喘不过气来。我知道这是邪恶针对我的迫害，它们正在我的周围窥视，等待着我乱了阵脚就可以乘虚而入。我开始针对迫害我正法修炼的邪恶因素发正念，发了将近一个小时的正念。到了晚上觉得身体强了许多。到了第二天我仍继续发正念，到了下午身体的难受便一扫而空，到了晚上亲属打来电话告诉我他已平安。在经历这些之后，我发现我的常人之心还有许多，但我逐渐明白什么了是处事不惊，什么是走向成熟。

    当恶人们发疯似的在这个城市的各个地方抓捕我的时候，我就住在它们的附近，并且每天都从它们的楼下经过。这一段时间资料点的同修被迫害的很多，本地区作资料的十二三个人，几乎全部被抓，但随之而来的是更多的同修走出来讲清真相。我的工作可以告一段落，因为有能力强的同修接受了这个工作。

    在离开这个城市的那一刻，我坐在火车上回想起当初和同修们切磋时所说的话：我们之所以心甘情愿做这工作，是因为我们深切感觉到生命的最深处流淌的这种特性，无论遇到任何情况，在任何环境下我们都会倾尽所有去讲清真相，我们同化的是真、善、忍宇宙特性，我们就是为助师正法，救渡众生而来！

    当时屋子里静静的，谁都没有说话，大家眼里闪着晶亮的泪花。如今这些失去了工作，倾尽了自己所有的积蓄，为讲清真相而流离失所的同修中有很多人遭到了难以想象的折磨，在狱中承受着决不应该遭受的迫害。就在那天晚上我写了一首名为“我依然向你讲清真相”的诗歌，确切的说我并不知道它算不算诗歌，但它倾吐了我们敢于为救渡众生而献身的真实心声。曾多次看过《大法的威严》这篇文章，十分钦佩这位在邪恶环境中依然能体现出大法威严的同修的风范。回想这三年来，在各种魔难中我逐渐用新的角度，新的思维来看待大法，我的修炼注入了崭新的内涵。虽然有过各种困惑和艰难曲折，但我从不放弃用神的标准严格要求自己，得了这么大的法，不把自己当作一个神来看待，是不配学他的。师父在讲法中总是慈悲的鼓励我们，我自知做得相差得很远，当看到《致同修》中提到被救渡的中国人只是一少部份，我又怎能以各种借口叹息自己尽力了呢？我穿行于白山黑水之间，满怀信心地投入滚滚人潮之中去讲清真相，在正法中走向成熟！


三言两语：执著、整体与我

    文/大陆大法弟子

    【明慧网2002年10月23日】

    ◆ 我们在人世间的存在，就像是在我们自己身体一个细胞中的三千大千世界里的一个世界中一样，回头看看我们在自己身体中的一个细胞里执著什么，真是觉得好笑。

    ◆ 大法弟子在另外空间看是一体的，从这个角度看，大法弟子过心性关时之间的一些个矛盾、争论和执著是不应该有的。一体的生命怎么自己还能跟自己嫉妒、争斗、显示、好胜呢？

    ◆ “我”是人很顽固的观念，是一种物质，是各种私心杂念的依托和保护伞。“我”是大法弟子之间的一种空间间隔，是旧势力利用来阻止大法弟子溶为一体的障碍。大法弟子应用强大的正念清除自身空间场中“我”这种物质和因素，会使大法弟子更好地溶为一体，溶于法中，使清除邪恶的正念更加纯净。


与一位关心法轮功的人士的一席谈话

    文/大秋

    【明慧网2002年10月31日】前几天与一位先生谈起了法轮功，时间长达三小时之久，下面是谈话的一些内容(有改动)，写出来与同修和朋友们交流。

    问：基督教、佛教崇拜的都是过世的人，而你们信的是在世的人。

    答：信一个人的理论、学说，关键是看这个理论、学说好不好；如果很值得人去信，也不能等到创始人过世了才去信。释迦牟尼、耶稣在世的时候，就有大批的追随者，在释迦牟尼、耶稣过世之后，信徒们把他们讲的法和道传了下来。在他们在世的时候，如果没有信徒的话，他们的话是不会传下来的。

    问：你们法轮功讲没有组织，但又大力地去申请注册学会、协会。比如日本法轮功协会。注册成立之后，各个国家又纷纷发贺电祝贺。显然你们是很在意是否注册的。

    答：一个国家的政府批准了法轮功的注册，表明了该政府对待法轮功的态度。全球弟子修的都是一个法轮功，各国都欢迎或认可法轮功，唯有中国大陆当权者迫害法轮功，这也是很说明问题的。但注册与修炼是两回事，即使注册了协会，也必须松散管理，没有命令，也没有花名册，这是修炼方面的原则。对于修炼的人，命令是没有意义的。

    问：我看你们法轮功既不是佛教、道教，也不是气功。

    答：您说对了，法轮功就是法轮功，这种修炼形式您拿什么名词去套都不合适。人们掌握了一些知识，有了一些生活的经验，然后就会用这些去判断自己遇到的事物。然而对待法轮功，这些经验或知识是不适用的。现在，人每天接触的坏事太多了，对坏事反而习以为常，道德标准很低，就容易把自己不了解的事物往坏里想。比如我碰到过一位女士，我告诉她说我们来发报纸是尽义务的，不拿报酬。她发誓说她不信，怎么给她解释都没用。为什么？那是她的境界和自己的选择，和法轮功本身没有关系。

    问：你们总是揭阴暗面。

    答：那些坏事是不应该存在的。要清除不好的东西，首先要能够认识它们、敢于正视它们。我们做的是揭露邪恶、劝善。

    问：过几十年再看一看，你们大法弟子中有多少人进入到当地的主流社会，取得了成功。

    答：这个问题我觉得从两方面说比较好。现在我们的同修中就有许多出类拔萃的。再说了，以您现在的社会地位，与出家的道士相比，哪一位更成功呢？大家的信仰与追求不同，衡量的标准也会不同。

    问：你们有的弟子不修边幅，站在大使馆前面不好看。

    答：是有这个问题。我们师父一直言传身教，要求我们要注意形象，但有的弟子因为太忙，睡很少的觉，各种原因，还是做得不够好。是应该尽快改进。

    问：人哪有什么轮回呀。

    答：其实关于轮回问题，已经有能证明轮回存在的科学研究成果了。在美国，近二十年来有很多这方面的书籍出版，一些儿童的前世回忆和大量的人们在深度入定状态下的前世回溯的案例都有力地证明了轮回的可能性。这些案例的被测试者很多在开始也象您一样完全不相信轮回，但经过医生引导在入定中回溯前世后他们都对轮回深信不疑。

    问：你说有神佛，那你看到过吗？

    答：我不能给你讲，因为你不信，你会拿去当笑话，这非常不好。我可以告诉你，国内的弟子在那样艰苦的环境下仍然坚信法轮功，国外的弟子在优越的环境下仍然克服重重困难宣传法轮功，呼吁停止迫害，如果不是亲身见证法轮功的真实的话，是难以做到的。现代科学还没有认识到轮回，但并无法否定轮回和高层空间的存在。近期的超弦理论已经指出另外维度存在的必要性。

    问：你们和反对中国政府的人或团体搅在了一起。

    答：我们不反对政府，也不反对任何国家和党派，但坚决反对对法轮功的迫害。我们受了莫大的诽谤与非法迫害，总得有我们表达意见的场合。法轮功的好和在中国受到残酷迫害，这是铁的事实，任何一个有善心的人站出来说公道话，我们都欢迎，有政治家或某位人士站出来谴责发生在中国的迫害，我们会对他的这一态度表示欢迎，大家都来反对、结束这场迫害，我们更欢迎。但是，修炼人绝不参与政治，所以我们不会和谁进行任何政治交换。我们在走自己的路。

    我们的态度一直很明确：我们不反对中国政府，我们反对的是江泽民对数千万大陆法轮功学员的迫害。江XX对法轮功的妒忌与迫害，是在给中国难堪，在伤害那么多无辜的中国老百姓，在给中国社会制造社会矛盾。这样的事他自己知道错、能纠正，当然最好，他一意孤行，我们一定要把事实和道理讲出来，让人心有个正确选择，这也是一种劝善。我们劝天下人把真善忍放在心上，这对人类是有百益而无一害的。

    问：支持法轮功的人之中有人会有个人目的。

    答：这是他们的自由。我们也不能强迫他人放弃自己的想法，也不为任何人支持法轮功设置前提条件。我们感谢他们的正义之举。他们基于良知和正义感的举动，也为他们自己的美好未来打下了基础。

    问：你们发正念是怎么回事？

    答：发正念是清除另外空间里的邪恶。您想一下，一个年轻的警察，面对一个手无寸铁的老年妇女，会把人往死里打，他不是中了邪一样吗？那么他为什么会做这种不是人的事呢？我们修炼人知道那是有另外空间的邪恶物质因素在摆布他，他才会这样失去人性的。所以要想让他停下来，那就要清除另外空间操控他的邪恶，让他清醒过来自己主宰自己，也是对他的挽救。——人造了业都得自己承担后果的，那个罪可不好受，业造得太大了还不过来，人就毁了。

    问：你们这么发正念国内对待法轮功怎么越来越严了呢？

    答：严和不严在各地区是不同的。整个迫害非常邪恶，在这个基础上，其实现在很多地区都不同程度地开始好起来了，因为邪恶大量被清除后，它们顾不上那么大面积了。（打手势）有些特殊的地方，比如一些非常邪恶的劳教所，它们也在死保。我们除掉了大批邪恶，邪恶为了支撑局面，会有后续力量补充上来。那我们就继续发正念，直至清除邪恶。所以有时候从外表上暂时看不出来那么明显，但不说明实质上没有变化。邪恶会越来越少，不久的将来终有一天，邪恶会被彻底除尽。那时候就真相大显了，肉眼都看见了。

    问：我会看到那一天吗？

    答：恕我直言，如果您不迫害法轮功，善待法轮功，您会看到那一天的。

    问：如果我看不到那一天怎么办？

    答：事在人为。的确不是每个人都能成为历史的见证人的，但历史谁也挡不住。

    最后，我劝他看大法的原著，不要幻想从国内惯用的的宣传材料能了解法轮功。而且，我告诉他我的回答中有许多是我个人的理解，代表不了法轮功的原意。

    个人理解，欢迎同修慈悲指正。


一位女大学生的正法修炼之路

    文/小凡

    【明慧网2002年11月4日】编者按：建议更多的同修把自己或者自己所知道的同修的正法修炼故事或正法修炼历程写出来，用我们的笔给世人留下这段不平凡的历史。

    ****

    我17周岁那年得法，那时我正在上高三。后来我考上了大学，我们大学没有炼功点，我就一个人默默地修炼。

    99年7.20的时候，我正在读大二，学校领导找我谈话让我放弃修炼。于是我就向他们洪法，后来我们系的一位当时做我的所谓的“转化”工作的辅导员说，那天做完所谓的工作后，领导就把他批评了，说他立场不坚定，没有转化我，倒叫我把他给转化了！当时，学校领导很重视我的问题，让父母把我领回家，什么时候放弃对真善忍的信仰，什么时候回学校继续上学。

    我的学习成绩一直是全系第一，所有认识我的老师都说，我是他们见过的最聪明的学生。其实我的智慧包括我的一切都是大法赋予的。在我修炼之前，我并不十分聪明，而且心眼很小，一点小事在我心里都过不去。修炼以后，我的心胸变的十分开阔，认识我的人都说我是个少有的乐观的人，是法轮大法从根本上改变了我！让我懂得了人活着的真正意义。然而就因为我信仰真善忍，就必须在学业与大法之间做出选择！当时的中国，所有的大法弟子都在面临着同样的问题：在工作与信仰之间、在学业与信仰之间、在家庭与信仰之间等等做出选择。师父说：“要知道人一旦知道了真理和生命存在的真正意义，为其舍命而不足惜的。”（《我的一点感想》）但由于当时学法不深，没有做到以法为师，认为我可以写一份玩文字游戏的保证。就这样，我返回了学校。

    2000年6月6日，我一个人站在了天安门广场上。为大法说句公道话：法轮大法受迫害千古奇冤！我被学校接回后，学校领导十分生气：全校教职员工加学生几千人，就我一个小姑娘敢跑到天安门广场上为法轮功喊冤。学校领导经研究决定，我只要写一份“悔过书”就可以回学校上学。于是我又玩了一次文字游戏。看到师父《在美国西部法会上的讲法》，我明白自己做错了，给大法抹了黑，给自己修炼的路上留下了污点。我在明慧网上发表了严正声明的同时找到系书记，声明我所写的一切文字全部作废！（当时我想自己将再一次面临失学的危险，但为了证实大法，为了救度众生，没有什么放不下的。现在明白了当时的那一念也是承认了旧势力的安排，承认了旧势力的迫害。）我用慈悲心向书记讲真相，当时我的心态很好，真正做到了完全为了别人好，而没有一丝为自己的目的。我和书记的眼圈都红了，书记终于明白了真相。从此以后，书记不但再也不找我写什么保证，还在学校领导面前保护我。

    去北京回来以后，家乡的一位同修帮助我在我上大学的城市里联系上一个资料点。于是我一边上学一边做洪法、讲清真相的工作。向周围的人，不管认识的还是不认识的，我都向他们讲清真相。师父在《致北欧法会全体学员》中讲：“所以，在讲清真相中，不要等，不要靠，不要指望外在因素的变化。我们每个人都是给未来创造历史，所以，每个人除了参加集体活动外都在主动地找工作去做，只要对大法有利，都要主动去做、主动去干。在社会上接触的一切人都是讲清真相的对象，讲清真相中体现出的是大法弟子的慈悲与救度世人。”我每天都精进的学法。学习成绩仍然是全系第一。那时候我一个人取回真相资料包装好，再挨家挨户的发送出去（包括学生宿舍、教学楼、学校老师的住宅区以及学校附近的居民住宅区）。那几年，中国的气候不正常（天象变化），夏天太阳特别毒，我每次都在一天最热的时候出去，但我一点都不感觉热，反而感到习习的凉风。有一段时间脚上磨的都是血泡，血泡里的血流出来粘着袜子又粘着鞋，几乎无法行走，我仍然一步一步挪着，坚持着发放资料。在讲清真相的过程中，有两个常人得法了，我又联系上住在学校附近的两个修炼人，我们组织了一个小炼功点。我们在一起助师正法，我们把真相条幅、不干胶粘在学校附近的街道上。不管街道上有多少人，我们都一边发正念，一边悬挂、粘贴。我们没有怕，反而有一种殊胜、庄严的感觉！

    在理性上我清楚的意识到，是大法弟子在证实法、在救度众生，不是人在做大法的事。每一思、每一念都必须站在法上，把大法摆在首位、把师父摆在首位。一个生命只有完完全全同化宇宙正法理，才能成为新宇宙中的一个永恒的生命！我们都是从旧宇宙中来的生命，必须将自己溶于法中。“做”与“修”不能脱节，我不认为我在“做”大法的事，而是在正法修炼之中，做每一件事都必须达到证实法的目的（但心态必须是做而不求）。做事之前，我都静心学法、发正念。助师正法不能有一点儿保护自己的私心，而是为了救度众生，做什么事情必须先考虑到别人。像师尊那样，珍惜众生的生命比他们自己珍惜他们的生命还珍惜！每发放一张真相资料、悬挂一张真相横幅，我都带着一颗对大法无比正信的心、带着一颗慈悲众生的心、带着清除一切破坏大法的邪恶因素的正念；每发放一张真相资料我都在心里默默的发正念：清除一切干扰我正法的邪恶因素，一定要让有缘人拿到真相资料。

    2001年10月25日，我又一次站在了天安门广场上。我打出了“法轮大法好”黄底红字的横幅，高喊：“法轮大法好！法轮大法是正法！还大法清白！还师父清白！”一个武警从我身后抓住我，一把扯下横幅，并用横幅堵我的嘴。我又对着人群接着喊：“天安门自焚是政府导演的！”我被拽上了警车，送到了北京前门派出所，关在了专门抓捕在天安门广场正法的大法弟子的笼子里。那一天，一共只抓了10名大法弟子（有很多弟子都是堂堂正正的去，堂堂正正的返回）。我们在一起交流、发正念。有一位阿姨A 听完我交流的体会后，悄悄的告诉了我她家的电话号码，希望我以后能到她的家乡去。到了晚上，我们被送到北京郊区一个看守所。那里的大法弟子都在消极的承受着邪恶的迫害。我和一个同修背师父的新经文给她们听，通过交流她们也都意识到“无论在任何环境都不要配合邪恶的要求、命令和指使。大家都这样做，环境就不是这样了”（《大法弟子的正念是有威力的》）。我们是一个整体，必须整体提高、整体升华。当警察拽大法弟子去灌食的时候，我们都站出来用身体保护同修不让她被恶警带走。警察疯狂的把我们一个一个拖出去打，并给我们戴上手铐、脚镣，而且在我们身后把手铐和脚镣连在了一起。我们的身体成了一个椭圆型，趴着、躺着、蹲着，任何一个姿势最多只能保持几秒钟就疼痛难忍，晚上疼的根本无法入睡。如果不是凭着对大法的正信是很难承受的。我是一秒钟一秒钟忍过来的，我清楚的知道，邪恶势力在动摇我的意志，我要全盘否定旧势力的安排，我在心里一遍一遍的背着《论语》。那时候我一想起慈悲伟大的师尊为我们承受了本质上的东西，而我只承受了肉体上这么一点点痛苦，我的泪水就止不住的流下来。第二天奇迹出现了，我突然感到身体一点也不难受了，胳膊、腿好像没在身后锁着而是在身前舒展着放着，我美美地睡了一个午觉。

    到了晚上，警察就把我们的刑具拿了下来，因为它们知道任何方式都动摇不了大法弟子对大法的正信。而我也深刻的体会到：一个心不动能制万动。我知道师尊就在我的身边呵护着我！绝食抗议９天后，家乡的警察把我带走了。坐在火车上，我想我是正法弟子，决不能走旧势力安排的路；我是护法神，怎么能让魔抓在爪子里，有很多正法的事还没有做呢。我一路发正念让三个接我的警察睡觉，可是他们都精神得很。我想一定是我心性上存在问题，向内找我发现了自己的怕心：我怕自己一旦不能成功走脱，抓回来后不知会被怎样的迫害。找到自己的怕心，我发正念清除它、不承认它。当火车在某站停车时，我在三个警察面前成功走脱。再一次见证了大法的威力。


深入分析如何更好地讲清真相（一）

    文/ 精进

    【明慧网2002年11月12日】在这几年中，同修们克服着各种各样的困难，为唤醒世人付出了巨大的努力，使越来越多的人的头脑中树立起对大法的正念。不过与国外相比，国内讲真相的阻力仍相对较大。作为身在国内的弟子，看到了目前国内讲真相遇到的一些困难，我想从个人角度提出来，与同修共同切磋、探讨，深入的分析一下国内存在这些阻力、障碍的原因，以及我们如何讲真相才能取得更好的效果。

    (一) 以什么样的心态、怎样的次序来让人了解大法

    在目前的讲真相中，我觉得有几方面的问题：

    1、如果一个人已经看了真相材料，明白了邪恶的谣言，但仍是不把大法放在心上，没有对大法的那种敬意，甚至随便拿来开玩笑。那么这种讲真相是否也算达到了效果？

    2、政府的谎言是人们的最大的障碍，从表面上看，可能也是人们最感兴趣的地方，从这方面内容开始，让人们认识大法，是否是一个正确的出发点呢？

    3、邪恶造出一个谣言，我们就得清除一个谣言，问题不断出现，我们不断地解释。我们显得很被动，这样下去，可能我们累得不得了，人们听得也不耐烦了。

    4、目前国内的讲真相大多数情况是“我们主动地讲，人们被动地接受”，如何能把人们的被动的接受改为主动的来了解。

    5、大法的内涵之深，不是一句两句就可以解释得清的。本应先树立起对大法修炼的敬意，之后才能真正尊敬我们的行为，而许多人不想主动的对大法深入了解。于是就形成了一种矛盾。

    6、为何有些人看了真相材料后，将信将疑，认为“公说公有理，婆说婆有理”。

    7、人们看到了我们受迫害的事是会有气愤的感觉，但有的人之后可能是害怕的心情。害怕自己也受到迫害，认为自己如果不成为大法修炼者的一员，应该就不会受到迫害。于是就不敢接近我们，不敢去了解大法。

    本文想就以上问题谈谈以什么样的心态、怎样的次序来让人了解大法。本文分为三部分内容：

    一、认识事物的正确出发点与心态。

    二、讲真相的两种思路

    三、循序渐进讲真相思路的具体内容

    一、认识事物的正确出发点与心态

    先举一个例子：某人要介绍一道美食，他首先介绍说，“这道菜不恶心，不会让人呕吐”，并就这个方面开始详细说明与分析，虽然他说明的清楚又透彻，让大家清楚的认识到，它的确不恶心，但大家可能对这道菜也没胃口了，因为一看到这道菜，可能心里就在想，“没关系，不恶心，没关系，吃了不会吐的。”

    因为这道菜与“是否恶心”这个概念联系的太深了，看见这道菜首先想的不是如何鲜美可口，而是“是否会吐”这个概念。最后的结果，很可能是“还是不吃吧，免得真的吐出来。” 以后看见这道菜就远远的躲开。

    从“是否恶心，吃了是否会吐”这个角度去了解美食，能让人认识到菜的美味吗？能让人引起食欲吗？最终的结果，是会让人们喜欢，还是讨厌这道菜呢？

    要想不受这种错误思路的干扰，得有较强的心理调节能力。好像没有哪个厨师是从“吃了是否会恶心，是否会吐”这个角度去介绍他的美食。

    从上面的例子，引出几方面的结论：

    1、 先入为主，最开始以什么样的出发点、心态去认识事物，对能否正确认识事物产生很大的影响。不以正确的出发点去认识，可能一开始就已经偏离了正确的方向。

    2、 不相关、不必要的事情，不要联系在一起，否则就会对正确认识产生干扰。

    3、 理智上能认同接受，不一定心理上就能认同接受。

    对大法的认识也应注意以上几方面的问题。

    1、应从一个正确的心态、出发点来使人认识大法

    法轮大法，是一个祥和、美好、庄严、神圣的宇宙之法，应以什么样的心情，什么样的心态来面对？

    我听说，当年老师广州讲法前夕，有学员整夜打坐等待老师的到来；前些年，有人去峨眉山弘法时，山上的和尚受到点化，一大早跪在山下，等着接《转法轮》。

    我们希望人们来了解大法，虽然不要求常人也如同我们一样的虔诚。起码也要有一个正确的心态来面对，从一个正确的出发点来了解。

    由于政府的谣言使得许多不了解大法的人，一开始就是从“是否杀人？”“是否自杀？”“是否恐怖？”这样的疑问来了解大法。大法可以与“祥和、美好、庄严、神圣”这些概念放在一起，怎能与“血腥、恐怖”这些的概念放在一起呢？怎能从这样的概念中讨论大法好与不好呢？从恐怖事件的角度来了解、谈论大法好与不好，难道不是对大法极大的不尊敬吗？从一些不敬的话题来了解大法，能对大法产生敬意与正念吗？恐怖还是不恐怖这是邪恶设下的话题与思路，从这个出发点，很难能让人们对大法树立起一个正念。

    2、与大法不相关的事情，不要联系在一起，否则就会对正确的认识大法产生干扰。

    恐怖事件是与大法不相干的。邪恶把一些恐怖事件与大法扯在一起，目的是让人们害怕、讨厌、敌视大法。邪恶是有意把人们对大法的认识引向那样的思路，而我们在向人民讲真相，要有我们的思路。我们应把大法还原真实面貌，让人们感受他的祥和、美好、庄严、神圣，从正面的信息认识大法。就如同我们当初得法，是先认识了大法的美好，然后才成为大法修炼者。所以，与大法不相关的事情，不要与大法放在一起，否则干扰对大法正确的认识。

    当然，不是说为了让人们心理上高兴，我们就不揭露邪恶。如果人们印象中，已经把血腥、恐怖事件与大法放在了一起，那么我们是要澄清、改变这个印象。但是让人们认识这一系列的事情，要按照一个正确的次序。讲真相的各个方面要层层递进，否则就可能欲速而不达，起不到应有的效果。

    3、理智上的接受并不等于心理上的接受

    就好像那道美食，人们就算能从理智上明白吃它没有什么严重后果，但对它却没有食欲。原因是，心理上它与不良信息形象联系得太深了。

    如果从“自杀”“杀人”事件上，分析是与不是，或许能说服他的理智，让他明白恐怖与大法无关，但在心理上，已经把大法与是否恐怖这样的概念建立了联系。理智上明白，但一想起那些血腥镜头，心理上还是有种不舒服的感觉。因为任何一个人心里都不愿去想那些不好的事，包括能引起联想到这方面事的内容。一提出来，可能就从内心里感到反感。

    不良信息与大法做过多的联系，尤其想让他从这方面开始了解大法，那么这个不良信息，就会先入为主，就会在其心理上造成一个阴影，在这种强烈干扰下，如何能让人们感受到大法祥和、美好、庄严、神圣的真实面貌？我们讲真相的目的仅仅是为了说明某个事件的真或假吗？人们如果明白了真相，但心理上又讨厌大法，那么我们的讲真相是起到了什么作用呢？所以，讲真相不仅要让他从理智上接受，更重要的是使其从心理上接受。

    “不恐怖”的解释不能真正的改变恐怖印象，“不恐怖”不能促使人们接受大法。是美好改变了恐怖，是美好让人们接受大法。就像我们当初是因为大法的美好，而不是因为不恐怖而学法一样。

    在邪恶的干扰下，能不受其影响，树立起对大法正见的人，要有很强的自我心理调整的能力。从一个正确的次序去了解事物，则会减少这个不必要的心理上的调整过程，为了能让更多的人能对大法有正念，不给他们增加障碍，我们尽量采用正确、合理的方法，让他们顺利的了解大法的真实面貌。

    二、讲真相的两种思路

    如何讲真相，有两种思路：

    1、 以常人头脑中存在的疑问为主线。

    2、 以系统的介绍大法，让人们建立一个思路为主线。

    两种讲真相思路的对比:

    先从大禹治水说起

    大禹治水的成功，与他的前人相比，是他改进了许多治水的方法，其中一个方法是改变以前的“见漏补漏”为主，改为“畅通水道”为主。

    “漏”还是要补的，但是畅通水道是最主要的，最根本的。

    讲真相的两个思路：

    一个是人们提一个问题，我们回答一个，如同“见漏补漏”。是通过不断的修补，消除一个又一个谣言，通过不断的修补，让人们零零散散的了解大法。这个思路很被动，冒出一个谣言，我们就得清除一个谣言，有一个没清除，人们的心中就仍是迷惑不解。问题不断出现，总也补不完，总也补不好。最终可能我们累得不得了，人们听得也不耐烦了。所以这种方法只能是暂时的补救方法，不是根本的解决方法。

    一个是先对大法建立起一个整体正确认识，然后消除与它不一致的地方（如：政府的谣言、对大法的误解）。帮助人们建立起一个思路，形成一个思维、判断的能力，让人们对谣言有辨别的能力。我认为，这才是最根本的解决方法。

    两种思路的区别在于：

    工作重点上：一个重在补漏；一个重在通路，引导正确的方向。

    对于漏洞的态度上：一个是出现一处补一处；一个是让人们建立正确思路之后，自然理顺各个方面。

    效果上：一个是暂时的补救；一个是根本上的解决。

    主动性上：一个是我们主动解释，他们被动接受；一个是他们能主动的理解，我们提供辅助帮助。

    三、“畅通水道”，循序渐进讲真相思路的具体内容

    我认为讲真相大致可分为三层内容：

    1、先让人们从正确的心态、正面的角度来了解大法，了解大法的祥和、庄严、神圣与美好，

    2、深入的了解大法，从而真正理解我们的行为，认识到谣言的可笑，

    3、让人们认识到大法受到的迫害，共同维护大法。

    我认为，以上三个方面有先后次序是顺序而来，层层递进，前一层是后一层的基础与前提。如果不是按照正确的次序，不容易真正起到效果。所以，我们在讲真相时，不能心急，要一层一层的实现。

    依次说明讲真相三个层次顺序而来的原因：

    第一层，把让人们了解大法的美好放在首位的原因：

    1、先入的正确观念。一开始就把大法的神圣、庄严、祥和、美好展示在他们的面前，跳出邪恶的思路，明确的让他们在心理上产生与谣言不一样的印象。

    2、启动一个自动的机制。

    让人们越是感受到大法的神圣、庄严、祥和、美好，就越会觉得邪恶谣言的不对劲。大法的美好与邪恶的谣言，在心理上产生强烈的对比，让人们的内心产生震动。心理上的反差越大，越是有疑问，越是想了解真相，越会主动的去深入了解大法到底是什么，为自己的疑问寻找证据。他们主动的来了解，与目前“我们主动的讲，他们被动的接受”效果完全不同。通过这种方法的优点是能使人们被动的了解，改为主动的了解。这是在起用一个自动的机制，是最有效率、最能起到实效的方法。有主动的了解，才会有深入的了解，有了深入的了解之后，才能真正意义上的对我们的理解。(如果不是这样，想让一个常人全部、真正理解我们的行为太难了。)

    向他们提供大量正面的信息，把法轮功在人们的心目中还原真实的面貌，让人们先对大法有一个整体的正确印象，这是了解大法的正确的出发点。

    第二层，让人们对大法深入了解的原因

    “巧妇难为无米之炊”，有分析、判断的素材，是启动思维的前提条件。人们能被谣言所迷的原因在于缺少思维、判断的正面素材。人们所想的、所能利用来分析、判断的信息都是邪恶提供的，一思考，就必然的落入邪恶设下的思路来走，所以才能被邪恶列举的一些我们看起来觉得可笑的谣言所迷。我们之所以能一看到谣言就知道那是假的，不一定是我们比常人眼睛锐利，是因为我们的头脑中能提供我们分析判断的内容比常人多。

    所以，我们讲真相重点不是告诉人们“是”或“否”的这个结论，而是真正的让他们看到能深入的了解我们与大法的内容，能让他们的思维进行分析、判断的内容。有了思维的素材，头脑才能做出正确的分析、判断，才能得出正确的结论。

    所以，改变他们的观点的真正原因，是他们从大量事例中分析、判断得出的结论，而不是强加给他们的某个结论。我们应该多向他们提供一些真实的素材，而不是急于告诉他们某个结论。我们强加给他们什么结论，容易引起他们的逆反心理。尽量要让这个结论是从由他们自己头脑的分析、判断产生。我们起的主要作用应是启动他们的思维。

    大法的内涵很深，不是浮于表面就能理解的，只有深入的了解，才能真正意义上的理解我们的行为，认识大法。

    第三层，揭露邪恶

    有了以上两层的坚实基础，这一层才有力度，才能真正明白维护大法其实是对每个生命的负责。没有以上两层的基础，我们要想让人们伸出援助之手则很难，许多人宁愿袖手旁观，因为每个人都有私心的存在，在他了解大法之前，尤其在认为与他没有什么关系的情况下，很难从“明哲保身”的观念中走出，很难为了这个群体付出什么，或者承担什么风险。就算提供帮助也是在不影响他自身的前提下。

    当然了暗暗的提供帮助，起的作用也是很大的，但是在关键问题上，能否不顺从邪恶，能否把握住原则，能否真正对自己的生命负责，没有一个坚实的思想基础，是很难做到的。所以，让人们真正的了解大法，才是让人们真正的共同参与维护大法的前提与动力。

    讲真相的各层内容有主次之分。

    循序渐进的这个讲真相的方法，它含有一个让人们主动了解的自动机制。所以，使这个自动机制起动起来，就是这个方法的关键所在。

    第一层，好比是在积累势能与动力，是整个环节的前提条件与基础。所以，讲真相的多方面内容，最关键的是让人们首先感受到大法的庄严、神圣、祥和、美好。这应是我们讲真相的重点。有了第一层的强大基础，后二层就会逐渐的展开。我们讲真相中的难点，以及我们最终要达到的目的，都会在人们的主动了解下解决。

    我认为讲真相无论整体形式进展到什么阶段，重心转移至哪个方面，都应是以第一层为前提与基础。

    在国外，重点已移到揭露邪恶这一层，这是因为，在国外可以比较直接的展示大法的美好与祥和，而且海外人士受到的邪恶宣传干扰的较少，所以，可以较快的进入第三阶段。我们也注意到，国外各级政府及人士支持我们的演讲中，首先提及的就是大法的美好，他们也是在认识到大法的美好的前提与基础上，表示愿意提供帮助与支持。而在国内，与国外的情况不同，在邪恶的谣言的干扰之下，我认为目前讲真相的重点仍应放在第一层。

    如果不按照一个正确的次序去了解大法，会出现一些问题，可能还会起到相反的效果。

    1.如果不以一个正确心态与出发点去认识大法，则很难从心底里生出对大法的敬意。

    我们讲真相的根本目的不是为了说明某个事件的真或假，而是为了让人们能尊敬大法，对大法有一个正确的观念。人们如果明白了真相，但心理上又不尊敬大法，那么我们的讲真相也没有真正起到作用。

    2. 形成心理阴影。理智上能明白是非，心理上对大法不愿接受。

    一方面是对大法的阴影。主要是不良信息先入的干扰。

    一方面是对政府的害怕。只有了解了大法之后，才能摆正在这方面的关系，才能明白，怎样才是真正对自己的未来负责。

    3. 大法的内涵很深，浮于表面，不对大法有一个系统的了解，很难真正理解一些事情，如：我们讲真相，目的让人们有一个美好的未来。他们会说，“我不是过得很好吗？我过得比你要好”。谈到受迫害，又会有疑问，“你们在家炼，不出去，不就不会被抓了吗”，或者说，“如果一定要有人站出来，你不要那么做，要知道保护自己”，人们会认为我们学法后变得不理智，让人不能理解，从而更是不敢接近大法。

    4. 不理解我们，那么我们的无私行为，就不会让他们感动，发挥不了应有的巨大作用。他们会认为我们讲真相是为了我们自己解脱困境，会说“我的能力很小，帮助不了你们什么”。我们的无私付出，没有震动他们的心，反而让他们理解为“私”，反而加深了一层对我们的误解。

    从表面上看按照一个正确的讲真相次序循序渐进，要涉及的内容较多，好像没有直接针对疑问修补来的痛快，但从实效上看，因为是一个深入的方法，要想达到深入的讲清真相，与其它方法相比，应该仍是一个快捷的方法，一个真正的能起到效果的方法。尤其在中国大陆，人们的心中障碍较多的情况下，只有深入的讲清真相，才能解开人们心中的层层障碍。

    按照一个正确的次序讲真相，不是对每个常人都必须的方法，但是通过这个方法，能最大限度的带动各种心理状态的人，是对大多数人能起到实效的方法。特别是对于迷的较深、障碍较多的人，能减少不必要的障碍，让他更顺利的得闻真相。

    讲真相的方法涉及较多内容，我想在以后的文章中陆续写出。我认为在众多方法中，首先应以正确的心态、出发点让人开始了解大法，按照正确的次序了解大法。每个人得法的经历，都是一个很好的洪法内容。因为我们当初就是先认识了大法的美好，然后了解与接受。

    人是有好坏的判断能力的，没有接受，是因为他们不了解，还没有认识到大法的美好，我们讲真相的目的之一，就是要帮助让他们认识到大法的美好。既然是美好的，谁不愿意接受呢？更何况是为他而来，千万年的等待。

    （待续）


互联网上交友聊天　影音并茂真相广传

    文／海外法轮功学员

    【明慧网二零零二年十一月十二日】尊敬的师父好，各位同修好！

    今天在此与大家分享在网络上讲真相的点滴体会，不足之处恳请慈悲指正。

    一、「我们在讲清真相中还得去符合现代人的口味去度他」（《在美国佛罗里达法会上的讲法》）

    一年前在网络上讲真相时，我从在公共聊天室里贴真相消息起步。我从明慧网上把各种真相消息复制到公聊处，不少人看到后，主动找我来私聊。我的手指配合越来越灵活，贴的速度也越来越快，可是招来的骂声却不见少。这些主动来找我私聊的，本身就愿意了解真相。可是许多人骂师父、骂大法，无论我专门找来什么样有针对性的文章特意贴给他们，都仍然无济于事。我很难过。

    为什么会招来一片骂声呢？我退出了聊天室，换了一个名字，主动找刚才那个骂的最凶的人。先聊聊常人话题，相互不再觉的陌生之后，问他，刚才有个法轮功在这里贴资料，是怎么回事。他很轻松的答道：「嗨，只是觉的烦而已，我们是来聊天室轻松的，生活本来就够沉重了，又看到那些迫害的消息，真让人心情好不起来。而且万一被网警抓到，大家都会有麻烦。再说，也是为他好，要注意自己的安全啊！」原来这个人虽然不明真相，可并不是真的恨大法啊！

    师父在《法轮佛法（在加拿大法会上讲法）》中说：「我说叫一个人做好人很难！不是从表面形式上使一个人达到改变，得人的心真正动他才能够改变的。而这种改变是什么力量都不能使他再改变的。我也看到了人有佛性在，不管人类社会败坏到什么成度，人还有善念，所以我就做了这件事情。」师父就是看到人还有善的一面，才来救度，我们作为弟子，就该学会怎样去发现和开启人们这明白的一面，这正是对我们大法弟子的要求。

    从那以后，我不再只是简单的贴消息了。师父说：「我们在讲清真相中还得去符合现代人的口味去度他」（《在美国佛罗里达法会上的讲法》），那就不仅仅是不自说自话，而是要首先真正用心去了解人们的口味到底是什么。我开始愿意留些时间出来，听他们诉说自己的生活、分享他们的喜怒哀乐。我的网名不再是「正义之声」什么的，换之以一些比较亲切、有吸引力的名字。再進入聊天室，迎来的也不再是一片骂声，而是常常几个人同时邀我私聊，令我应接不暇。我也不再是一上来就讲自焚真相，而是把选择聊天话题的权利留给他们。

    看上去漫不经心、聊的海阔天空，从电影、音乐、文学，到学习、工作、家庭，无所不能谈，但每个话题都能使他们感到大法弟子的正。因为常人无论聊什么，都在常人这一个层次面上，而大法弟子的细胞中，都洋溢着「真善忍」的纯正。我和他们分享我对工作、学习、人际关系的态度，许多人觉的有一种清新的感觉，他们常常觉的这样的谈话不仅是聊天，而且很受启发，这时我才会告诉他们，因为我是大法弟子。有位网友说，本来我对聊天已经失望了，因为这里全是不好的和骂人的东西。你来了，让我看到了希望。在这种情况下，我再介绍大法真相，人们很容易接受，通常都会主动问一串问题，即使对有些回答不能马上理解，他们也表示尊重我的看法。这就不再是人们由于我们要讲真相而被动的得知真相，而是他们主动的想了解真相。区别在于，主动了解真相的人们，会更加积极的把真相告诉家人、朋友，一传十、十传百，起到人传人、心传心的作用。

    在这个前后对比的过程中，我也深深的体会到师父的慈悲，体会到在我这个层次上所理解的什么是符合现代人的口味。师父当年传法时，就将这个法门流传的形式定为在常人中修炼，不脱离常人社会，并一再告诫我们「要最大限度的符合常人的形式去修炼」（《法轮佛法（在澳大利亚法会上讲法）》，其实也是在当时就为今天的讲清真相做了周密的安排。如果我们在讲清真相中，所使用的语言，和所讲的内容不能被常人所接受，那么就达不到让世人被救度的目地。

    我理解，讲真相与讲清真相之间是有区别的。讲真相，出发点是我，考虑的是我想要讲什么。而讲清真相，出发点是别人，考虑的是别人想听的是什么。要讲清，就不只是满腔热情怀着一颗好心去讲自己所认为好的内容，而是更進一步的用心去寻找人们能够接受大法的契合点，这个点找到了，才能真正让大法進入人心，否则我们就是在自说自话。而这个找契合点的过程，既是一个修善、修耐心的过程，也涉及到对法的理解成度，以及怎样把高深的法理恰到好处的、从不同的人所能理解接受的不同的角度切入人心。「我们在讲清真相中还得去符合现代人的口味去度他」（《在美国佛罗里达法会上的讲法》），师父简简单单的一句话，这就是法。这一句法，使多少人更容易的接近了大法，明白了真相。这就是师父的慈悲，法的力量。

    我曾经同一位网友接触了很久，明慧网上的电子书他几乎都有了，《见证》这部片子也看过，但我总觉的他离大法还是有些遥远。我没有每次都和他除了大法不谈别的，而是尽量的谈他感兴趣的话题。有一天，他告诉我生意上遇到了一些矛盾，心情很不好。我一边安慰他，一边介绍了我们同修是怎样妥善处理类似矛盾而善解冤缘的，使他终于有了一个满意的答案。他说，为此他已经难过了好几天，就是不知该怎么办好，而大法弟子的这种处理方法，使他茅塞顿开。自那以后，他终于觉的大法的确与他有着实实在在的切身联系，而不再只是同情大法而已。

    象这样的故事，还有很多很多。许多时候，常人之所以攻击我们，攻击大法，是因为他真的不了解真相，虽然我们坚持不懈的做了很多讲清真相的工作，一直在努力的讲真相，但有时真相只進入了人们的耳朵眼睛，却没有進入他们的心。所以，正法时期的向内找不仅仅是象个人修炼时期那样找自己的心性不足，更多的是找没有理解当前正法進程对我们要求的内容，找我们自己没有跟上正法進程要求的部份。当我们在法理上明白时，生命明白的那一面同化了这一层的法，表现在人的这层空间就是真相深入了人心。否则我们只能停留在凭着一颗对大法满腔热情的心讲真相的层次，却不能凭借无边的法理去突破。

    二、讲真相，重实效

    在《转法轮》第七讲〈医院治病与气功治病〉一节，师父谈到拔牙的问题时说：「我们不能看表面的工具，得看它的实效。」火柴棍虽然简单，但就是好使。在互联网上，我深深的体会到了这一点。

    在聊天室一段时间后，网友们介绍给我一种实时聊天软件，讲真相的方式方法一下灵活丰富了很多，效率也大大提高。同网友互相自我介绍后，花五分钟左右聊聊轻松话题，我就会告诉对方：「我那天看了一部好电影，很难看到的！」对方通常都比较好奇，主动问片子是什么，这时我就把真相影片《见证》发过去。这部长二十一分半的片子，是大陆学员冒着生命危险，通过插播有线电视播放的，而我们坐在家里，轻轻松松的点击两下鼠标，慢则半小时、宽带上网不到十分钟，就能通过影视媒体，把自焚真相真实的镜头、西人大法弟子在天安门用中文告诉人们「法轮大法好」的场面、触目惊心的迫害事实，真真切切的摆在人们的家里、摆在计算机屏幕前，胜过多少张传单和打字的万语千言，看过的网友们无不受到震撼。

    有位朋友看过后说好，我说只可惜中国能看到的人太少了，可他回答我，他已经在两天之内让他周围的近十人看了片子，并且那几天每天都在互联网上把这部片子发送给他的至少三位网友。还有一位朋友经营一家商店，只要生意不忙时就在店里的网上聊天。他告诉我，《见证》这部片子他让全体雇员都看了。

    我也经常以一段音乐开始与网友聊天。一支钢琴曲《普度》，不到两分钟就发送过去，网友说听的都醉了，他特意把家里的高级音响打开连接到电脑上听。于是，在好听的音乐伴奏下，可以自由的在键盘上飞驰，又有人认真的聆听他想诉说的话题，他觉的与法轮功学员聊天原来是这么轻松，都是美的享受。也有人看过大法弟子的文艺表演后，对我们刮目相看。

    除了影视媒体，电子书也是讲真相的利器，传送时间更短，两三分钟足够。看过一两本电子书后，网友再过一段时间上网，总要问最近有没有新制作的电子书，因为这些都是他们在国内看不到的。还有大量的图片，我们平时洪法用的街头展板，都在互联网上一一向每位网友单独展出，伴着大法慈悲的音乐细细道来，这就是网络上的「正法之路」图片展。

    在这种轻松愉快的聊天方式下，我再也没经历过因为讲真相而被挨骂的场面。表面上是好象自己不再承受被骂的尴尬，其实是使得人们不再有机会对大法造业，并且真切的贴近大法。人们主动的传播这些真相资料，就在为自己奠定着美好未来。

    此外，「法网恢恢」网站是我聊天时必然同时打开的一个内容。人们对自己身边的事情是最为关心。网友们一般都主动介绍自己所在的城市，我就会告诉他：「网上关于你们那里的消息很多啊！」他们都会问：什么网，什么消息啊？我马上在「法网恢恢」网上输入他们家乡的名字，点击搜索，立即显示出大量他们当地的消息。但我会先把「法轮功」字样删去传给他们。人们读了这些恶人恶行后，义愤填膺，不禁问为什么，这时再告诉他们是因为修炼法轮功被如此迫害。人们可以认为各国政府对大法的支持对他们来说无关紧要，但面对这些发生在他们身边有名有姓有电话号码的残酷事实，他们震惊了。有一位网友虽然在看了《见证》片子后同情大法，却一直认为他们当地对大法没有什么迫害。看到这些实实在在的消息，他受到极大的震撼。他一个劲儿的说：为什么这些就在我身边的事我都不知道？那次他告诉我，谢谢你今夜把我从梦中救醒！就是他，把《见证》这部片子传给了很多人，还在第二天上班时与单位同事议论这件事情。邪恶的恶行，就这样在当地逐渐被曝光。

    还有一些网友，因为不知道我在国外，几天不见我上网，都在担心我的安全，一再叮嘱我小心。我告诉他们这些天在忙一些证实大法的工作，他们不仅很关切的鼓励我们做好，还说：「有时候觉的你们真的很伟大，好象在做一件惊天动地的大事！相信你们一定能成功！」

    在互联网上，我真真正正的交了很多网友，遇到过节的时候，我写好一句祝福的话，用拷贝粘贴的方式，不到多少分钟之内快速的发给每一个人，让他们知道即使我这段时间没空，他们也拥有我这个网友的祝福。其实许多人一直没有聊过，每次上网都是一句匆匆的话，例如：「对不起，我今天很忙不能和你聊，但特意祝你周末愉快！」时间长了，心理距离就拉近了，好象很长时间的老朋友一样。

    就是他们，这些可贵的中国人，在节日里发给我美丽的图片和好听的音乐，在平日中帮助传播真相资料、帮助我们测试网站，我们海外同修一制作好突破网络封锁的网站，他们就帮我们测试是否能在大陆打开，在我们失败时一次次的给予我们鼓励。

    师父说：「万古事，为法来。」（《洪吟（二）》〈戏一台〉）互联网上有一个说法，一个小小鼠标的力量胜过多少颗原子弹。为什么？邪恶最怕的就是真相，对真相的惧怕远远胜过原子弹，在屏幕上轻轻一点，真相就直达中国人家里的电脑，速度比原子弹还快。让我们充份发挥出所掌握的每一种资源的作用，更加深入细致的把真相带给千家万户！

    最后，与大家分享师父的一首诗：

    快讲

    大法徒讲真相，

    口中利剑齐放。

    揭穿烂鬼谎言，

    抓紧救度快讲。

    谢谢大家！

    （发表于二零零二年十一月澳大利亚法会）


我在610专案组和劳教所的正法历程

    --坚定正念、正视恶人、抵制迫害、揭露邪恶

    文/大陆大法弟子

    【明慧网2002年11月13日】师父在《在2002年波士顿法会上的讲法》中谈到中国大陆邪恶的环境时讲到：“……但是即使这样，其实也都是旧势力执意要针对大法弟子心性考验来的。一定是这样，如果不是这样，绝不会出现。那么针对这种情况大法弟子走正自己，尽量不叫邪恶与旧势力钻空子，坚定正念就是最好的办法。”对此，结合我的正法修炼经历和我所观察到的发生在其他同修身上的事，谈一下我对坚定正念的体会。

    在这三年的正法修炼中，每当我能顺利闯关的时候，都是正念很强的时候。在2000年底，我被绑架到“610”专案组，原来是因为他们殴打、迫害大法弟子而被明慧网曝了光，他们怀疑我参与了此事，想从我身上了解情况，进而破坏本地资料点。一开始，他们假装和气，说不是针对我的，只想了解一下情况，目的是找出更多的同修。我识破了他们的阴谋，结果，他们不但一无所获，反而被我揭露得狼狈不堪。

    一看软的不行，他们便原形毕露，于是七、八个人把我关进了一间屋子，一个个杀气腾腾，其中一个小头目说：“我们给你说好听的，你不识趣，从现在开始就收拾你！”面对这种阵势，我开始有点紧张，但很快就镇静下来，心中坚定正念，心想决不会屈服于它们。他们给我戴上手铐、脚镣，强行扒下我的衣服，把我按在地上，身上还压了一把椅子，一个大块头的恶警坐在椅子上，另一个恶警就用高压电棍电我的脚趾，我当时心里只有一个念头：“这东西对我不起作用！”接着奇迹就出现了，电棍啪啪只响，我只感觉脚趾象被蚂蚁咬一样，没有其他的感觉。我当时想：难道这就是让罪犯一看到就发抖的电警棍吗？这时，那个电我的警察也说道：“怎么不顶事？是不是没电了？”另一个说：“不会，刚充满。”就这样，他们从我的脚趾一直电到头。我始终一声没吭，心里默念《无存》。这时，他们嚣张的气焰已经下去了很多。

    他们一看这个电棍不行了，又换了一个刚刚充满电的，但结果还是那样。这时，专案组的头变得气急败坏，也窜到我跟前，他打我的脸问：“还炼不炼？”我大声说：“炼”问：“还去不去天安门？”答：“去。”问：“去不去联合国？”“只要能出国就去！”问：“是不是还有一口气也要炼？”答：“只要死不了就炼！”他们看我这么坚定，一下子就泄气了。嘴里自言自语：“这家伙真是铁了心，没办法。”这时我突然意识到，不能让他们这样继续对我迫害。于是我使出全身力气喊：“警察打人啦！”并掀翻压在我身上的椅子，这一喊，他们都愣了，惊慌地把门关死，有的喊：“用毛巾堵住他的嘴。”但没有一个人动，那个小头目说：“电他没用，给他上反铐吧（所谓“苏秦背剑”）。”于是上来两个大汉使劲拧我胳膊。我一边喊一边反抗，把两个大汉累的直喘粗气，就是戴不上，只好放弃。

    他们又让我跪下，我坚决不跪，就坐在地上，这时他们的气焰彻底没有了。一个个呆呆地站着，围着我一圈，不知如何收场。这时，我突然觉得胸闷，心跳加快，四肢抽动，躺在了地上，但心里非常清醒，他们怕担责任，惊慌失措，像热锅上的蚂蚁一样，赶快摘下我的镣铐，给我穿好衣服，抬到床上，一个劲喊我的名字，并让一个人到药店买救心丸，又找来一个医生，当医生告诉他们我没有生命危险时才松了一口气，但仍很心虚。后来等我恢复正常时，他们又让我看污蔑大法的报纸和电视节目，我一概拒绝，并说：“再看这个我就绝食。”从那以后，他们就不再找我麻烦了。那些恶警一看我就强装笑说：“你真是高手。”那天晚上，当我脱下衣服时，我才发现我全身都是烧焦的黑点，脚趾都变成了黑色。

    在劳教所里，我也多次体验到了正念的作用。

    一天晚上，一个干警值班到我所被劫持的宿舍。当时全班的人都在屋，他一开始说别的事，后来就谈到法轮功，说了些对大法不敬的话，然后就拿出一本污蔑大法的书让我读，我坚决地说：“那里面都是胡说八道，欺骗老百姓，我不会读的！”他见我顶撞他，就气冲冲走到我跟前，满嘴脏话对我大喊大叫。我当时突然从床边站起来，两眼正视他说：“不是我不尊重你，是你自己不尊重自己，警察就是你这种形象吗？”他根本就想不到我敢这样说他。因为在劳教所，劳教犯人见了警察就象老鼠见了猫一样，大气都不敢出。他一下子惊呆了，两眼盯着我半天不说一句话。我也一直目不转睛盯着他。当时屋里的空气就象凝固了一样，就这样对视足足20秒，然后他转身就走了。

    其他的人都以为我这一次大祸临头了，但我当时没有一点怕心。过了一会儿，有人叫我到办公室去，（其实是他想为自己找回点面子）。我从容地去了，到了办公室，他气急败坏地问：“你一个劳教的，横什么？”我平静地回答：“难道劳教所有打人骂人的权力吗？你学法律是怎么学的？”他又问：“你有什么权利？”我说：“我还有检举和控诉的权利！”他一听显得很心虚，问：“你向谁检举，你想见领导能见吗？”我说：“不用我找他们，他们会找我的。”他见我没有丝毫怕他的样子，半天说不出一句话，只好让我回去了。从那以后，这个警察再也没有对我说过一句脏话。有时，他对着我旁边的人说脏话，我看他一眼，他马上就走了。这件事在全队传开后，其他的管教人员也没有一个对我说过污蔑性的话。

    有一次，上面又给各队下了任务，又要对我们强行洗脑。一开始他们采用罚站，不让睡觉的办法。第一天晚上，让我们从七点开始站，到了休息时间，让对大法坚定的人继续站，那个班长还说：“谁不想站谁找队长去。”当时我想我不能这样被罚，我就说：“我去找队长说理。”那天正好是该队最邪恶的两个队长值班，其中一个是大队长。那个大队长表面上很和气，让我坐下，问我有什么事，我开门见山说：“你们体罚我们，剥夺我们的休息权利不对！”他诡辩说：“这不叫体罚，叫面壁思过。”我说：“我没有过，没有必要思过。”后来我就给他们讲真相，还讲到历史预言，在一边的那个队长打断我说：“别给你一点面子就不知道自己是谁了，说起来没完了。”我看了他一眼平静又严厉地说：“我是找你们谈话的，你不让我说话怎么谈话？”他马上不说话了。我继续给他们讲真相，并揭露他们的违法行为，他们干了见不得人的事心里发虚，正当他们下不了台的时候，来了一个其他队的干警才给他们解了围。连忙对我说：“以后再谈，你先回去吧。”我回去后连班长都没看，铺好床就睡，那个班长也不知道如何是好，后来就让其他几个同修也睡了。

    又过了几天，他们看罚站不起作用，就开始用毒打的方式迫害大法弟子。一天晚上，犯人班长小声对我说：“今天晚上就要动手了，你也快到期了，就照顾一下你，你到别的班睡吧。”到了那个班，我明白了他的险恶用心，原来那个班没有大法弟子，他们要单独对付我。另外怕我影响到其他法轮功学员。一开始，犯人让我站在墙边，他们同时问我几道问题，我斩钉截铁地正面回答，他们见我不改口，就让我蹲马步。我坚决不配合，并马上坐到地上。这时上来两个人把我架起来，我就使劲往下坠，过了一会儿他们只好松手了。我告诉他们，队长不让你们休息的办法是故意挑拨我们之间的关系，给你们施加压力，你们应该明白谁是真正的坏人。因为你们对我们不屈服的做法现在不了解，所以我才答应站一会儿，但如果你们再提其他要求，我连站也不站。这个班的班长过来打了我一个耳光。我立刻斥责道：“谁让你打人？”他说：“队长让我打的。”我说：“你敢不敢把哪个队长让你打的写在纸上？”他立刻低下了头，不吭声了。过了一会儿，只好说：“那你就站一会儿，别让我们挨骂。”说完就向队长去汇报了。本班的另外几个同修都挨了打，有的被打的很重，因为他们都没有对迫害进行抵制，只是被动承受。

    通过我的经历，我越来越意识到，时刻坚定正念对大法弟子是非常重要的，当时我在专案组被迫害时，师父还没讲发正念的问题，但我体会到：当你敢正视恶人证实大法时，当你敢抵制邪恶强加的迫害时，当你敢正面揭露邪恶时，这本身就是正念。正象师父说的：“大法弟子能用正眼去正视恶人，恶人马上避开目光。因为正念使操纵恶人的邪恶生命被吓跑了，因为它们知道逃得慢一点将瞬间被大法弟子的正念清除掉。”“对宇宙真理坚不可摧的正念是构成善良的大法弟子坚如磐石的金刚之体，令一切邪恶胆寒，放射出的真理之光令一切生命不正的思想因素解体。有多强的正念，有多大的威力。”一个大法弟子只有做到这一点时，才能配得上大法弟子的称号，才能让那些旧势力在师父面前无话可说，才能在受迫害时得到师父的保护。相反，如果在面对恶人时，心里七上八下，两腿打颤，不敢正视恶人，甚至还想用找熟人等办法去逃避迫害，这样，即使一遍遍念着正法口诀，又怎么能发出纯正、威力强大的正念呢？


因势利导与记住自己是谁

    --对讲清真相的几点体悟

    文/大陆大法弟子

    【明慧网2002年11月13日】 对讲清真相，许多同修总结出了一些行之有效的方法。在此，我也谈谈这方面的问题，以便与同修切磋。

    一、很重要的一点，当我们向常人讲真相时，时刻要提醒自己，自己是谁？——是一个大法弟子，因为向常人讲真相时，他决不只听你说的是什么，因为按常人的观念认为，谁都会说自己好，会说的不如会听的。他还时常看着你怎么说，甚至你的态度与表现本身对他的影响比你讲的话对他的影响更大。如果你嘴里给他讲大法如何好，可你却表现出自高自大、情绪激动、态度生硬，甚至对他不尊重，那怎么能让他对大法产生敬意，怎么能起到救度他的作用呢？

    据我的经历和观察，当我们面对的对象是亲朋好友时，最容易出现情绪激动的不良表现，而且造成这种不良表现的后果有时很难弥补。其实如果我们对自己的思想挖一下根的话，就不难发现我们对亲朋好友的慈悲中或多或少还夹杂着对情的执著，很多弟子都有这样的感受，向亲人讲清真相比其他人更难，造成这种现象的原因是多方面的，但很主要的一方面就是我们平时不注意自己的行为表现造成的。家对常人来讲是一个让人放松的地方，平时在外面，为了顾及面子，还要对自己不好的方面有所约束。但一回到家里，魔性的一面就会充分表现出来。其实，我们修炼的人因为有没修好的一面，也或多或少地存在着这样的问题。

    常人已经形成了遇事向外找的思维模式，总爱盯着别人的缺点，忽略别人的优点，即使我们平时表现很好，他都习以为常，觉察不到。可我们一旦有不好的行为时，他就会抓住不放，说我们是学大法学的。当然我们不会去和常人讲什么公平不公平，因为修炼人必须要用高标准要求自己，但我们要清醒地随时提高自己，尽量地表现出大法弟子应有的平和、善良、宽容、豁达和理智。同时还要注意修口，很多弟子包括我在内，总是把握不好这一点。常常不由自主地把高层次的法讲给亲人，结果反而给他们正面认识大法造成障碍。这一点，师父从开始传法，就给我们做出了榜样，师父在任何地方讲法，都要充分考虑下面的人的接受能力，对辅导员讲法时经常告戒不要带刚接触大法的新学员参加，这一点我们确实应该注意。

    二、向陌生人讲真相，最不好把握的是环境和时机，（当然让陌生人看真相资料是最好的办法。这里只讲当面讲真相。）我的体会是：面对多个陌生人讲真相，最好是以常人的身份讲，这样既不会让他们产生戒备心，又容易拉近和他们的距离。当你可以和陌生人较长时间相处时，你不妨先别急着向他们讲真相，也不告诉他们你是修炼人，当你高尚的表现让他感到你与众不同时，也就是让他感到大法弟子的美好时再告诉他。如果他头脑里装了对大法不好的念头，这种差异就会使他产生震动，由此他就会自动对造谣的宣传怀疑，这时你再给他讲清真相就好做了。

    把握时机就是找到谈话的切入点，如果你见一个常人就直接给他讲真相，有时他会认为你不正常，其实只要我们多动脑筋，用智慧去做就不难做到，略举一例：现在人见面最多的话是收入问题，接着是贫富不均，两极分化，官场腐败，谈到这儿，我们就可以谈到新闻的报喜不报忧，粉饰太平及新闻造假，很自然地就可以开始讲真相。

    三、讲清真相要讲究度，即做到恰到好处。

    我经常发现有的弟子讲真相时滔滔不绝，恨不能把所有真相一下子告诉对方，而不顾及对方的态度与感受，对方已经左顾右盼了他还在讲。这种珍惜对方的心是可贵的，但把握不好同样起不到作用，他说不定还会对你产生不好的想法，说：“你看炼法轮功的人除了讲这个就没有别的话了……。”所以，我认为，讲真相不在多，而在清，即使只给他讲清了一点，就会对他产生触动，当你讲完一个真相，他听明白后不再向你询问其他问题时，你不妨主动转移话题，这样就不会给他造成心理障碍。

    四、讲真相要维护大法的尊严。我们向世人讲清真相，是慈悲于他，救度他，尽我们最大努力去唤醒他的良知和善念。要把法轮大法真相告诉他，让他有一个选择未来的机会，不落下一个有善念的人，而不是在求他认可大法，所以我们既要表现出大法修炼者的宽容、大度，又要保持大法的严肃性，面对一些恶意的挑衅和在败坏观念支配下所提出的问题，我们也一定要严肃地给予指正。比如一些人常常提这样的问题：“你们师父既然那么好，为什么自己跑到美国去享福，让你们在国内受罪？”我们不妨这样回答：“我首先纠正你的说法，中国政府镇压法轮功是在1999年，而我们师父早在1995年就出国了，他把大法的美好传遍中国后，又传到了全世界，他只不过是在美国定居，至于我们师父为什么不回国。我倒要问问你，难道一个清白的人非要用让坏人迫害的办法来证明自己的清白吗？那么岳飞如果不受严刑拷打，他“莫须有”的罪名就成立了吗？我们这样回答，他当时可能因为个人面子等原因不高兴，但会让他感到自己的不正和大法的严肃和神圣。

    五、讲真相要因人而异，不要形式呆板，千篇一律，要充分考虑对方的文化程度，接受能力，从事的工作及本人的兴趣等因素，值得一提的是，我们有许多人都面临着向单位领导讲真相的问题，对直接讲真相有困难的，不妨采用间接的、灵活多样的方式，让他们看到真相光盘和资料，对容易接触的，有个人交往的就可以直接讲，我有这方面成功的例子。

    过去有一个很器重我的领导，因为我受到迫害，他也受到上级领导的批评，为此他对大法有误解，在当时，我给他讲真相时，他抵触情绪很大，并且说：“不管法轮功怎么样，你们不能和政府作对……”由于他自己的利益受到触动而变得很不理智。我当时没有急于向他再讲，今年初，我又主动找到他，一谈此事，他还是不住摇头，我很平稳地问他：“现在法轮功被镇压已经三年了，我一直没有向您说过这些，我觉得你的洞察力和判断力应该看到这一切都不正常。如果我现在告诉你，这一切从一开始都在造假，天安门自焚是政府一手炮制的，您会感到吃惊吗？如果您不相信，我可以让你看看慢放的镜头，您一定会大吃一惊，”（此人工作能力很强，富有洞察力）他听后一愣，但仍在摇头。

    我从他的神态中可以看出他想了解真相的愿望。这时他的口气就变的缓和了，说：“你相信什么，我也能理解，你为什么不能在这种形式下退一步，保护一下自己和家庭，不要再向别人宣传。”我说：“我对你非常了解，因为我一直在你手下工作，我也知道你的人品，假如有一天有人出于不可告人的目的，想搞垮你，造谣说你有经济问题、生活问题，而且还逼着我说这一切是真的，不然我要受到处分，甚至被开除，那么我面临三种选择，第一为了我自己的利益，配合他们，第二保持沉默，第三揭穿这种谎言，敢向任何人证明你的清白，你说我选择哪一种做法你满意呢？”他听后无言以对，只好说：“我还是希望你能家庭幸福。”后来，我找了个机会，把真相光盘放进了他的办公桌，其实他已经有希望得救了。

    讲清真相不是件简单的事，说起来总比做起来容易，缩短这个差距的过程也就是实修的过程，“事事对照，做到是修”，希望我们能做得更好。

    个人体悟，不当之处请慈悲指正。


别让「过眼烟云」迷住我们的心

    文／洪泉

    【明慧网二零零二年十一月十七日】中国大陆「十六大」的中央领导班子换届，不应分散我们发正念清除另外空间邪恶因素的坚定之心。外部因素的变化是有着深刻原因的，作为见证与参与这一历史事件的大法弟子，在任何环境与任何情况下，都要稳住心，牢记师父的谆谆教诲，不为外部任何变化的因素所左右。希望依靠人来清除迫害的心对于修炼人来说是一颗阻挡正法進程的人心，在更高意义上讲也是对师父的不够坚信，同样是正念不强的一种表现。这种心极容易被邪恶利用来成为继续迫害大法弟子的借口。

    其实师父早就讲过：「当这次考验结束时，所有的坏人都将被神销毁；能在考验中走过来的大法弟子都要圆满的离开；留下来的人要在极苦的偿还历史上所欠下的恶业中消去罪恶才能進入历史的下一步。大法弟子与未来的人的标准没有任何关系。」（明慧编辑部文章《除恶》）当前的当务之急我个人体悟主要有两点：

    一是高度重视发正念并搞好大法弟子间的配合与协调，在讲清真相与正法進程中不给邪恶势力以喘息之机，真正起到窒息邪恶的作用，同时大量学法，在同化大法的过程中不断突破着修炼的境界；二是带动那些至今放不下「对人有根本执著的」学员，告诉他们至今不能走出常人的观念、放不下常人的一切，或许是师父与遭受严酷迫害的众真修弟子们一等再等的主要原因。

    师父说：「一个神在正法中，他们对大法的一念就决定了他们的存与灭。那些得了大法的还能和常人一样对待吗？得了法却不能证实法，还配当大法弟子吗？无论他们怎么在家里所谓的坚持学法炼功，都是被魔控制着，走向邪悟。」（明慧编辑部文章《严肃的教诲》）邪恶迫害我们的主要借口不是说我们在掩盖着根本的执著吗？随着法正人间脚步的日益临近，这些人的处境也是最危险的，因此帮助他们从人中走出来也是正法弟子应尽的责任。

    如果我们大法弟子指望常人来改善大陆恶劣的处境的执著越重，邪恶针对这些执著的迫害也就随之越重，因为我们同修给了它们一个很好的迫害的借口。

    师父在《精進要旨（二）》〈不政治〉中说：「人类社会是修炼的好场所，是因为这里的一切都会使人执著，因此而能走出来、去除一切对人类社会的执著，才伟大、才能圆满。」我坚信法正人间的那一天很快就会到来，但肯定是以一种超常的方式，而决不是什么「平反」之类的形式。

    「悠悠万事过眼烟云　迷住常人心」（《洪吟》〈大法破迷〉）。江××的不得不退出历史舞台，应该让我们看清人世的无常、人的生命的渺小与卑微。正法弟子，为了我们有幸在正法时期得法、修炼并助师正法而珍惜这万古不遇的历史机缘吧。


电话讲真相实录（五）：和清华大学教授的对话

    【明慧网2002年11月18日】我：XXX，你好！我是一名海外华人，我在媒体上看到清华大学参与迫害法轮功学员的报导，我很关注这件事。法轮功在全世界50多个国家受到欢迎，唯独在中国受到迫害。清华大学是中国享有学术盛誉的名牌大学和学术机构……

    （对方打断我的话）

    对方：你听我讲，你们为什么不让我讲话……

    我：我会让你讲话的，请你听完我要说的话。清华大学有三十多名学生和教职工被校方遣送回家，或开除学籍，或劳教。据我所知，并不是所有大学都象清华这样，我了解到有一所大学领导在该校学生因炼法轮功被公安部门抓走后，和公安部门联系，把这些学生保释出来。

    对方：我们系没有开除一名炼法轮功的学生，也没打人。

    我：（我犹豫了一下，看了一下清华受迫害的资料） 据我所知，你们系至少有两名学生被送去劳教所。

    对方：是的，但我们仍然保留他们的学籍。

    我：他们是无辜的和无罪的。知识分子应当是一个社会的良知和正义的代表。

    对方：我在美国进修过，我也是教授。

    我：太好了，你在美国生活过，那我就讲一些你能明白和了解的事情。在美国十所顶尖的大学中，哈佛大学，耶鲁大学，普林斯顿等大部份学校都有学生炼法轮功。哈佛大学还有教堂，总统就职仪式中有三个见证人之一是牧师。

    对方：中国制度法律和美国不同，我不相信法轮功。

    我：你可以不相信，无论那种社会和国家，信仰自由是一个人的基本权利。政府和个人都应尊重他人的这个权利。一个学术科学机构没有学术、思想、信仰的自由，是不可能产生真正的学术和科学思想的。

    对方：我同意你的这个观点。

    我：我最近常和朋友谈到知识分子的责任，在一个社会里，应该发出他们正义和良知的声音。

    对方：我曾经三次到派出所把我们系的一位学生领回来，这是你们不知道的。

    我：我很高兴听到你的这种正义行为。你是领导，又是教授。我希望你继续发挥你的良知和正义，帮助那些受迫害的法轮功学员。对法轮功的镇压，是江泽民等少数人发起的，许多中央领导也反对这种镇压行为。对法轮功学员的迫害，中国政府受到了国际社会的一致谴责和批评。

    对方：和你的谈话很愉快。

    我：X教授，你赞不赞同“真善忍”这三个字？

    对方：“真善忍”是很美好的字眼。

    我：这正是法轮功学员所追求的。我希望你能把我们的谈话转告清华的领导，你的同事和你的学生，请拿出知识分子的良知和正义，帮助那些受迫害的法轮功学员。因时间关系，今天就谈到这里。

    对方：很高兴和你交谈！

    我：我也很高兴，我对那些被劳教的学生很关心，有机会我还会打电话给你。


以洪大的宽容善待同修

    文／澳洲大法弟子

    【明慧网二零零二年十一月十八日】师父在近期的讲法中多次谈到同修间的关系问题，在此我想谈一点对此问题的认识。

    回首正法的历程，迫害开始之时，师父十个月没有讲话，那时对大陆弟子最大的考验是能不能在最大限度失去一切中走出来证实大法；对海外的弟子也同样存在着能不能放下自我、破除人的观念走出来证实大法的问题。随着正法進程的有序推進，师父现在已经明确的告诉了我们当前要做好的三件事：学法、讲真相、发正念。我们怎样才能修的更好，更能适应正法進程的需要呢？

    比较起大陆弟子来，海外弟子的人数是非常少的，而需要讲清真相的国家、政府和世人却非常多，每一个能够参与证实大法的弟子都显的无比珍贵。以这么少的弟子要做那么多的工作，同修间的协调就显的尤为重要。在这里不存在因为讲真相而面临失去自由甚至生命的危险，那么邪恶所能起作用的地方，主要就是阻止学员走出来讲清真相，以及干扰大法弟子之间的协调配合。特别是协调问题，不仅可以让我们在内耗中浪费救度众生的宝贵时间，更重要的是还会使我们整体的能量场不能够达到大法纯正的标准，从而影响整体的提高和正法的進程。我认为这个问题已经到了必须引起我们重视的时候了。

    邪恶之所以能够这样干扰我们，我看到的是因为我们存在着以下几个方面的问题：

    （一）善心不够，尤其是对同修的善心不够

    常人中有句话，叫「严于律己，宽以待人」，可是我们往往很多时候眼睛都盯着同修的执著，觉的你是大法弟子，我用这样的标准来要求你是理所当然的，你达不到就不行，等等。其实我们在用自己觉的别人应该如何如何的标准来要求和想象别人时，就已经是在向外找了，这样的意念的发出，再夹杂着对同修的不满和埋怨情绪，就带有很不善的因素，当然不能在同修间造成好的效果，就更达不到师父说的那种「对一切都能够善意理解的状态。」（《在二零零二年波士顿法会上的讲法》）每个在修炼中的人都会有不同成度的执著，有时候表现出来还很强烈，但如果我们每个人都能首先看到同修好的一面，在同修有不足时真正是怀着善心去指出，哪怕他真有什么地方做的不好了，或者因为他能力和修炼层次的局限不能够把事情做的更好，我们都应该首先学会原谅对方，同时想办法相互补漏，而不是去埋怨和指责。

    同修间出了问题和意见上的争执，不能靠基于人情上的妥协来解决，更不能靠斗争来解决。我感到我们之间有时候可能无意中将同修的执著和不足当作自己「斗争」的对象了。我们要破除和否定的，是邪恶的旧势力对正法的安排，目前很主要的一项就是破除每个人自己心中在协调问题上的障碍。修炼是修自己，而不是去找别人的不足。只有通过各自提高心性、加强学法，通过在法理上的交流和提高，同修间的问题才能真正得到解决。

    （二）精進不够，律己不严

    师父从一开始传法的时候就告诉我们：「佛法修炼你要勇猛精進的。」（《转法轮》）可是我们很多时候在这方面做的还很不足。我刚开始修炼的时候非常精進，那时真的是生命最深处在觉醒。但正象师父所说，「但是往往一到了人，三界之内物质构成的身体这一部份的时候，一下子就刹了车了，慢下来了，前進一步都是非常困难的，就是因为人实在太难放弃执著了。」（《法轮佛法（在新加坡法会上讲法）》）在很长一段时间内，我确实感到了再前進一步都非常难，尤其是在师父讲过：「圆满对于大法弟子来讲只是个回归的时间问题了」（《精進要旨（二）》〈什么是功能〉）之后，我没再将这段讲法当作更加精進的动力，而是不知不觉间要求自己就不如以前那么严了，有时候明确的意识到了自己的执著和不纯，却觉的这比起自己的「主流」来只是小问题，我没有从思想上坚决、彻底的否定它们、不要它们，而是姑息和放任了它们，从而在许多时候被邪恶钻了空子。

    师父还说：「说来说去呢，实际上还是个修炼中的问题」 （《在二零零二年波士顿法会上的讲法》）。可是我在很多时候却只忙于做事而忘了不管我们在正法中做了多少讲清真相的事情，修炼归根到底不是做事，而是一个同化大法、去除不符合大法标准的一切，从而与法溶为一体的过程。「物质和精神是一性的。」（《转法轮》）不管我们做了多少事情，如果我们在修炼中的境界不能提高，我们做的事情就不能达到应该达到的效果。

    从另一方面讲，海外高学历、有能力的弟子很多，但是我们应该记住，能力的大小与修炼中心性的高低是两码事，而「心性多高，功多高」（《转法轮》），只有提高我们自己的修炼境界，我们在常人中的能力才能真正的在证实大法中发挥其应有的作用。

    （三）对自我观念的执著和自我保护意识。

    近来许多同修在网上发表文章，谈到大法弟子也曾是旧宇宙中的生命，自身也包含着各种变异的思想和物质因素，对此我深有同感。师父在《法轮佛法（在长春辅导员法会上讲法）》中说：「你们人都想这样保护自己。人类社会才被推到这一步上来，才往下滑的，所以每个人都有责任。你今生今世没做不好的，你前生前世做了」。我第一次看到这段讲法时内心受到的震动非常大。从那以后，我也经常觉的对此感触很深，因为我发现这是我们许多弟子存在的问题。

    旧宇宙偏离大法从很早就开始了，旧宇宙中层次很高、能力很大、生命历史很久远的生命都发生了很顽固、很不易察觉、很难改变的变异。那些安排了今日这一切的旧势力何尝有常人心和常人的执著？又何尝有执著于物质利益的心？他们突出的执著就是不想改变自己、想保持自己原来的东西和标准。

    我想，这一点应该引起我们足够的警觉。我们主观上愿意同化大法，愿意以新宇宙的纯正标准来要求自己，放弃和修去所有的变异。然而如果我们抱着对自我观念的执著和自我保护意识不放的话，我们是无法進一步同化大法的。

    这种深层的变异反映到常人这个空间中来，可能就表现在我们互相之间都觉的自己的主意最好，自己在尽心尽力的做大法工作、做的很辛苦，但是，由于我们不能修到真正符合大法的标准，我们的思路没法开阔，心胸无法更宽广，也看不到更大的画面和图景，就只能局限在自己原有的境界和水平中疲于奔命，搞的自己很累还不知道为什么。

    师父曾告诉我们：「如果是一个修炼好的人，或者一个神、菩萨来做这件事情，会怎样做？你这么想，正念一出马上你就知道。」（《法轮佛法（在美国讲法）》〈在纽约座谈会上讲法〉）正法过后，新的宇宙具有了自我修补和圆容不破的、永远立于不败境地的能力，大法弟子是这样的宇宙中的极大天体范围内的王和主，拥有的是王的自在如意和慈悲威严，他们宽广博大的智慧和如意来源于大法，或者说他们与法已经溶为了一体，自然就带有圆容不破、能包容一切、能善化一切的境界和能力。如果我们能以这样的境界来要求自己，还会容不下同修的不足吗？还会在与同修之间的配合中出现问题吗？

    一点个人体悟，不足之处敬请同修慈悲指正。


发现同修闪光点　照亮你我宽容心

    文/澳大利亚大法弟子

    【明慧网2002年11月21日】当我不执著己见，不被个人观念所障碍时，我就见到就在我身边，有许多宽容、慈悲的光亮在同修身上闪耀着。

    （1）前段时间的澳洲法会开得很成功，第一天游行，第二天交流，各位同修上台发言，大家共济一堂。这天有一位同修，与家人一大早赶去坎培拉使馆门前发资料。当她与家人抵大使馆时，只有当地一位同修在那里守着。那一天，共有500多个国内游客到使馆观光。当地那位长期一直坚守使馆的当地同修说：今天的场特别好，虽然有点忙不过来，可是有许多大陆游客主动要了CD（讲真相以来这是从未有过的事，发资料效果特别好！）

    从悉尼赶去的那位学员也觉得很高兴。当初她只是想，大家都去开法会，谁在使馆呢？那些长期坚守使馆门前的学员，难得有一次交流的机会，应该让他们去交流。而自己平时就与这些同修有很多机会交流，过后也有机会。因此就与先生商量，她先生只说了一句：那地方（使馆）不能没有人。就去了，没有任何『思想斗争』，只觉得一切都是那么自然。也许这就是心性到位吧？一路上，感到众神相伴，彩云、花香鸟语，看到的一切都那么美！到了那里，遇到什么人就不带执著去讲真相，效果超常一如前文所述。

    看到可贵的同修，我那种心情，是平静中的喜悦。虽然看似一件很平常、很平常的事，但是如此神圣。如果心性不到位，不会想到去这么做，如果硬被人拉去这么做也不会做得那么好，效果也不会突出。

    其实，壮烈地去做一件事，可能很多人都做得到，因为有『壮烈』的感觉在支撑着。但无声无息地，默默地去坚持就不一定容易了。

    （2）北美之行回来，很多学员讲述起同修们每天只睡几个小时，为讲清真相忘我付出、废寝忘食的事情，含泪说自己受到不少鼓舞，也精进了不少。我心里真高兴。

    我身旁就有制作真相资料的学员们，也全是业余漏夜挑灯，直至拂晓，也是几个钟点合合眼皮，几个馒头，一盒冷饭打发，不觉艰苦，只觉乐在其中。

    外地同修见到我们同修的闪光点，我们当地同修也都佩服地看到外地同修的闪光点。如果我们当地的同修也以外地同修那样见到自己身边的同修的闪光点，那么，也同样会激亮自身的闪光点，可能场就更慈祥些。记得波士顿法会，师父那父亲般的语气：要慈悲！

    多一份慈悲，就是多一份纯净，多一份正念，多一轮镇邪灭乱、普度众生的佛光。


小故事：差距

    文/文华

    【明慧网2002年11月21日】这是一个七八岁小女孩的故事。一天她满脸是伤的回家了。妈妈问她怎么啦，她说小朋友打的。

    “那你还手了吗？”

    “没有。”

    “为什么呢？”

    妈妈以为小弟子会说出一番失与得的道理，谁知小女孩回答说，“我要打他，他不也疼吗？”

    妈妈很受感动，认识到自己的忍是出于对自己有利的为私的心在忍，而孩子是站在慈悲他人的角度在忍，她想到的是别人而不是自己，这种忍的境界更高更纯洁。

    大法弟子都知道，“真善忍”是宇宙的最根本特性，道家重点修了“真”，佛家重点修了“善”，而我们法轮大法要求“真善忍”一起修。师尊在精进要旨中明确指出，“忍是提高心性的关键”，而心性多高功多高，所以从这个角度说，忍是决定我们修炼进程最关键的因素，而忍在不同境界中有不同的表现。做到是修。


修炼者书信：修善

    —— 给一位同修的回信

    文／欧洲大法弟子　游弋

    【明慧网二零零二年十一月二十一日】

    某某同修：

    「学法得法，比学比修，事事对照，做到是修。」（《洪吟》〈实修〉）

    谢谢你对我的勉励。你曾经用师父的诗来勉励我们大家，并提出让我谈谈自己如何学会善待同修的一点感受，回想修炼所走过的路，感到颇多惭愧，实在没有什么可写的，所以一直拖着。现在，我想就近段时间用大法所赋予的善对待他人的一点体会，谈谈对正法工作中大法弟子提高心性后互相之间善的表现的一点认识，写出来与大家共勉。

    记的去年从爱丁堡到伦敦的SOS（紧急救援）步行回来，餐馆老板让我代理经理的工作。作为一个大法弟子，我懂得要兢兢业业的工作，在任何环境里都是一个好人。但是说实在的，因为当时学法不够扎实，没有做到事事去对照自己，总是用常人的想法去想问题，结果没有做成一个足够称职的经理。比如因为对自己的要求不很严格，总觉的自己时间很紧，要学法炼功讲真相，哪有太多的精力用在餐馆上？实际上我的时间都耗费在自己的惰性上了。自己不精進的时候真的感觉很痛苦，也给周围的人造成不好的影响。那段时间读法时，师父时时处处讲到的「善」总是非常醒目，看着同修身上事事处处体现出来的善也总是能打动我。

    后来学习师父的新经文让我明白了我们的一举一动实际上都影响着别人，自己不严格要求自己、做的不好时就会影响到别人的得法和奠定未来的基础。今年夏天我到了爱丁堡附近一家餐馆工作，在那里我时时处处都要求自己体现出大法修炼者的善，尽心尽力的帮助别人。餐馆里的员工大多是从中国来的打工仔，不会英语，所以他们生活中方方面面的事我都能帮上忙，只要我知道能帮上什么我都记在心里、主动去做。

    那时我在做数据库，因为小镇上的图书馆资料不齐，我就利用休息的时间到附近的几个城市去找资料。想来真是师父在安排着一切，因为我心里一直想着帮助别人，而我的时间又那么有限，师父就安排我在找资料的途中顺便帮别人的忙。比如我到一个城市的图书馆找资料，我就顺便打听有没有学校为没有英语基础的人开的英语学习班，我每次回来都能够给他们带回一些资料和一份惊喜。

    每当他们需要帮忙时，其实都是对我的一个考验——我这么忙、有那么多证实大法的事要做。但是我的心态变了，每当遇到这种情况我都非常乐意的尽量放下手中的事去帮助他们，如果时间不合适或事情没办成，几天后我都会安排出时间主动的叫上他们去办，因为我是真心真意的用心去帮他们解决问题，大法显示了他的神奇，我帮的忙都非常的顺利，很多事在常人的眼里看非常的困难，我都轻而易举的解决了。师父在《精進要旨（二）》〈致北欧法会全体学员〉中讲：「在目前讲清真相、揭露邪恶中，我们所做的一切都是在圆容大法。无论我们在讲清真相、揭露邪恶或参与其它的大法活动，包括我们的法会，都要表现出大法弟子的慈悲与正法修炼所体现出来的善。」所以，虽然做证实大法的工作和帮助别人很多时候看起来时间上有冲突，但两者我都尽量兼顾，尽量的安排好时间，除了大法显示出的神奇外，我也吃了不少苦，我都自己默默的承受，一如既往的乐呵呵的帮助他们。这一切他们都看在眼里，他们都非常感动，有个人感动的对我说：你真是太伟大了！师父讲：「你们修炼人的表现是纯正的，有多少人是看到了你们的表现就觉的你们就是好。」（《在二零零二年波士顿法会上的讲法》）就这样我渐渐赢得了他们的尊敬和爱戴。

    环境是我们自己开创的。开始他们都对大法或多或少有点误解，我对他们讲真相时他们也都是半信半疑，慢慢的他们从我身上感受到大法修炼者的好，有人就跟我讲：我觉的法轮功真的很好，如果不是怕回国时受迫害我都想学。爱丁堡法会时，我才和他们相处三个星期，他们就义务每天为我们学员做食物，再由我从小镇带到爱丁堡，尽管杯水车薪，也体现了他们那颗善良的本性。有学员问我为什么他们愿意义务帮忙，我一时说不出来啥，还是那位学员自己帮我做了回答：「佛光普照，礼义圆明」（《转法轮》）。

    大法弟子能够改变环境，我每天都是那么积极向上、乐于助人的生活态度感染了他们，他们孤独寂寞的海外生活渐渐的变的积极、充实、充满了快乐和欢声笑语。除了大家相处的象亲兄弟一样溶洽，每个人都开始跟我学英语，有几个还到我在另一个城市为他们找的英语学校报了名，有一个小伙子在很短的时间内跟我学会了国际音标，并学会用音标自学英语。他们都说「法轮大哥」太好了。我成了他们每天谈论最多的话题和中心。

    在他们眼里我从来都是非常的忙，除了打工就是去图书馆，晚上回来就是读书，有时候我会工作通宵。他们都不忍心过多的打扰我，通常都是互相之间切磋英语，必须问我时才来找我。所以我经常很有感触的对他们说：你们進步这么快都是你们自己努力的结果，而他们却都把功劳给我，、。在这方面大法又显示了他的神奇，我并没有因为帮他们而花费太多的时间，而他们却毫不吝啬的用赞美和感激作为回报。因为他们知道只要遇到困难，我都会毫无保留的尽心尽力的帮助他们。他们还都学会了到公共图书馆上网，下载中文软件、阅读我给他们介绍的大纪元新闻网，而原来他们几乎成天把自己封闭在餐馆和宿舍里面。

    他们从我身上体会到大法弟子的善，开始理解我们了，他们主动的管我要资料看，围着我的手提电脑看我们学员的文章和我的心得体会，知道了师父要我们大法弟子事事处处都要先为别人着想，知道了大法弟子无私无我的境界。有一个人看完我的心得体会后很认真的跟我说：我了解你们了，你们是为了普度众生。

    由于某种原因，我离开了那个小镇到另一个地方工作，他们都很难过，拉着我说：你真是太好了，我们都舍不得你走！有人告诉我我的那个学英文的「徒弟」跟他说起这事的时候，说着说着都说不下去了，再说下去就要哭了。他们说如果我打工的地方有工作就介绍他们去，这样就又可以在一起了。短短的三个月时间，在他们心中留下了美好的记忆——对一个大法弟子的美好记忆。

    乐于助人并没有影响到我做大法的工作，相反我手中的工作在这段时间進展的非常快。因为工作的束缚和地理位置的限制使我无法参加大法的集体活动，我就自己开创一个环境做数据库这样的案头工作，几个数据库都是在这段时间完成的。当我长时间工作感到非常疲劳的时候、当别人要我帮忙而我手头上正忙着证实大法的工作的时候，我就想要按照大法弟子的标准去做，我都能做好。在这里我不是讲我修的怎么好，其实我还有很多做的不好的地方，其实很多同修都是默默的在他们的位置上放射着大法弟子的光芒。这段经历告诉我：大法是超常的，无论再难，只要坚定正念就一定能做好。

    我讲这段故事的原因是因为有同样的问题摆在我们面前：我们在做证实大法的工作时，如果别的同修需要我帮忙，而我正忙着手头的工作，而我们每天都要忙到凌晨几点时，我们应该如何对待呢？我想这段故事或许有可借鉴的地方。

    师父讲：「他的事就是你的事，你的事就是他的事。」（《在二零零二年华盛顿DC法会上的讲法》）怎么能体现出来呢？因为我们修的是「无私无我，先他后我的正觉」（《精進要旨》〈佛性无漏〉），对众生、对同修都应该体现出大法弟子先他后我的风范，不是停留在理上的认识，而应该「做到是修」（《洪吟》〈实修〉），事事处处都应该先为别人着想。同修们都在全力的做着证实法的事，手头上都有重要的工作，有的时候不能够方方面面都照顾到，当我们感觉有点承受不住的时候，师父讲：「坚定正念就是最好的办法。」（《在二零零二年波士顿法会上的讲法》）

    我们不是大家都要去做同一件事，但是有的时候过于专注手上的工作，忽视了同修之间的配合和帮助，也是邪恶和旧势力能够钻空子的地方。记的明慧网「致同修」讲过：天上的神看大法弟子，不是看大法弟子在做什么，而主要是看大法弟子能否互相协调配合。明慧网发表的一位开着修的小弟子的文章中也说：最后的一关是考验大法弟子的整体配合。无论最后的伟大现实是什么样，大法弟子之间互相密切配合才能把事情做的更好；而我们也一定能够配合好，因为我们是伟大的大法弟子。

    大法是超常的。《转法轮》中讲：「长功的关键是我们修炼了心性，同化于宇宙的特性，宇宙的特性对你不進行制约了，你的心性升上来了，那个德的成份就演化成功。不断的向上长，向上升，升华到高层次之后，就形成一根功柱。这根功柱有多高，你的功就有多高。」《转法轮》中还讲：「层次越高功力越大，功能越强。」那么我们提高了心性，对物质的束缚解脱的越多，层次越高就越能发挥更大的作用。所以无论什么情况下，无论多么困难，只要我们能够坚定正念，用「真、善、忍」在不同层次的标准来要求自己，大法的神奇就能展现在我们面前。

    师父在《转法轮》「关于天目的问题」一节中讲：「因为我们在修炼过程中就是要返本归真，不断的炼功，就不断的在回补，从新补偿。所以要讲心性，我们讲整体提高，整体升华。」那么从修炼的角度讲，我们的修炼目标是「无私无我，先他后我的正觉」（《精進要旨》〈佛性无漏〉），永远把别人摆在自己的前面，哪怕自己多承受一点。那么作为大法中的一个粒子，我们在正法中、在救度众生中心性不断的提高，不断的升华完善着自己，每个粒子都这样做，就是在整体升华、整体提高；表现在正法工作中就是互相之间能为别人着想、主动的帮助别人，协调配合，最后连成一片。能做到这一点，实际上也是心性提高后自然而然的表现。

    师父说：「我知道大家很忙、很辛苦，有的弟子每天晚上睡很少的觉。做那么多的事情，还得学法，当然还有其它的事情，所以有的时候我不能够说你必须得怎么样、你必须得怎么样，在具体这些问题上都得靠大家自己去安排，自己去琢磨着怎么去做，把它安排的更好一些。」（《在二零零二年波士顿法会上的讲法》）

    所以，提这个问题是想让大家思考，希望我们能够做的更好。

    个人感悟，不妥之处，敬请指正。合十。


正念正行　拒绝滋扰

    文/大陆大法弟子

    【明慧网2002年11月24日】九九年七.二零以来，每逢过年、过节、敏感日、重要日、会议日、特殊状况日，九百六十万平方公里土地上，处处都有警察频繁上门向法轮功修炼者施压，滋扰不绝。我们认为，这与很多大法弟子自己的消极承受不无关系。师父告诉我们：“无论在任何环境都不要配合邪恶的要求、命令和指使。大家都这样做，环境就不是这样了。”（“大法弟子的正念是有威力的”）在讲清真相的同时，用正念正行拒绝滋扰，不给警察助纣为虐的自由，不仅是正法的需要，也是每一位公民最基本的生存权利。大家都做到了，环境就不这样了。

    有位大法弟子是这样做的：

    在几次闭门羹之后，警察到单位找到了该大法弟子。

    警察：到你家，为什么不开门？

    大法弟子：我违法了吗？

    警察：不违法也应该配合我们。

    大法弟子：宪法规定了公民有居住的自由，有居家不受干扰的自由，有选择是否待客的自由，你们强制居民“待客”是不道德的。把居民当作监视对象，安排监视户，设控、巡查是严重违宪扰民，我有拒绝的权利。

    警察：你居住在中国，中国有中国的国情。

    大法弟子：宪法规定，任何人无权违宪，包括国家主席。号称法制国家，法大还是国情大？

    警察：上面说了，就得听。

    大法弟子：上面是谁？有权就大？“老大”叫打谁就打谁？十足的黑社会逻辑。当代中国真正的国情是“三上三下”。毛泽东、华国锋、邓小平、胡耀邦、赵紫阳，谁没有几上几下？今天的“对”就是明天的“错”，还是靠“道理”比较好，该怎么做自己掂量，欠了债一定得还。

    警察：国家的事我们管不了，也讲不清。你们得理解我们，按我说的去做。

    大法弟子：理解是双方的。我理解你是“工作”，你理解我是“信仰”。互相理解，井水不犯河水。我有需要自己会找你，不需要你上门；你要上门得按法律程序走。目前我们不是朋友，上门滋扰是严重越权，一笔一笔都会记着，“不可抗力”消失之时，便是讨还公道的那一刻。

    警察：你们这事翻得过来吗？

    大法弟子：正的东西，不会因为受了打击而成为邪的，弱可胜强，柔可克刚是社会发展的规律。毛泽东当马夫的时候，要是没人听他的，就不会有遵义会议，也就不会有今天的中国。中国什么没翻过来？“地富反坏右”都翻身了，何况占全国十三分之一努力做好人的人？人犟不出个“理”去，善恶到头自有天报。

    警察：也许我们将来会成为朋友。

    大法弟子：那一天，我一定会请你到家里去作客。


学法讨论与工作会议

    文／李一言

    【明慧网二零零二年十一月二十八日】海外大法弟子自愿担负的很多证实法工作都是过去在常人中、甚至和平修炼时期想都不曾想到过的，比如电视节目制作，需要经历一个入门、基本技能掌握和达到一定专业水准的过程。我们在现有的靠个人业余自学条件下，能达到现有的水平，以常人的标准来说，其实不算差了，因为按照常情，从闯入一个新的行业到做出有口皆碑的作品，必然需要一个艰苦创业的时间周期，一般人两年时间日夜都用来集中做这一件事也很难达到那样一种成绩。但这是按照常人的情理讲的。而大法弟子是在助师正法，不是常人在做常人的事情，所以我们才有魄力来拿起任何证实法、度人需要的大法工作，才会被要求在常情不可能达到的短时间内拿出「够水准」的作品。那么，要做好，我们就必须让自己的一言一行、一思一念保持在一个大法弟子的状态，也就是说不要忘记自己是一个大法弟子，大法弟子时时处处都要按照大法的教诲严格要求自己的心性。这其实是我们在大法工作中能超越常理常情创造奇迹的根本保障。

    说到一言一行保持在大法弟子的状态上，听上去很简单，有时似乎又很难做到，因为每天我们在日常工作中、生活中、大法工作中，时时处处都有个能否做到的问题。比如忙的时候，有事情心里放不下，明知道该静下心来学法、炼功、发正念，可思想却宁肯继续围绕着我想做什么、如何做、还要再多做些什么好把某个问题先解决了，等等，不知不觉在持续努力做事的心态中学法被忽视了，心性一定成度的「放任自流」了，其实这已经是放不下常人习惯和常人思维了。可是象常人一样执著这个工作却不能从根本上解决问题，用常人的方式苦干总是好象在疲于应付工作本身，结果事情不一定能做好，心性却容易长期处于难以提高的状态，里外不尽人意。

    再比如海外弟子的集体学法，现在很多地区都比较流于形式，不读法不行，可读书声一停，大家马上开始分工作量，或者谈论哪些工作应该如何做，成了工作会议。我觉的这样无形中浪费了我们在和平环境中所拥有的修炼环境。很多同修都看到这个问题了，为了改進，有些提出应该把更多时间用于读书，有的提出不应该花太多时间开会讨论。我回顾了一下师父前些年关于集体学法问题的讲法，悟到其实师父教给我们的集体学法讨论，是讨论学法的重要性和心性修炼，而不是开会谈事。在集体学法的问题上，要保持大法弟子的状态，我们就要按照师父讲给我们的法理去做，才能无所求而自得，达到最好的效果。

    那么，客观上时间紧、工作多、技能需要改進等矛盾如何解决呢？原来我也觉的时间就那么多，好象一座房子，就那么高，要想什么都做好，积木一块块摞上去，怎么能不撑破房顶、搭到外面去呢？回想起师父讲的关于如何集体学法的方法后，思路一下打开了：原来很简单，学法后就讨论自己在做某项大法工作的过程中，是如何用法理指导自己的，是如何提高心性、让自己的一言一行、一思一念象个真正的大法弟子的。大法无边，法理通了，心性好了，我们该有的智慧和条件「自然」都会有，再加上我们踏踏实实、持之以恒的努力，该做好的工作也就会做好，真正开工作会议时，也就不需要那么多时间了，因为已经有了坚实的默契基础，大家同心同德，每个人都用正念主导自己，具体问题常常是「条条大路通罗马」呢。

    其实在实际工作中我们工作小组努力这样做已有近两年时间了，开会所花时间很少，但因为每个人都思想清晰的在做大法工作的过程中不断提高着心性，成为一个越来越合格的正法弟子，逐渐扩大着容量，丰富着经验和能力，所以每个人也越来越能在正法中发挥一粒子的作用。在此借大法网站一角，和大家分享。


小弟子攀攀的正法故事

    【明慧网2002年11月28日】攀攀今年10岁，从6岁开始接触大法，父母都是大法弟子，其父经常和他一起学法，发正念，攀攀头脑越来越有智慧，学习成绩明显提高，他还经常向同学讲大法真相。

    2002年10月23日下午两点钟，突然区610几个坏人窜到我镇召集全体中小学生看诽谤大法的电影，攀攀当时发正念，清除另外空间的邪恶因素，让停电看不成。等全镇两千多师生到了礼堂，突然停电了，这几个人为了毒害学生，从中渔利，就每人收三元钱用发电机发电。等电发好了又准备开始放，攀攀发正念：放不出来。结果放得图象模糊不清，学生都吵哄了：“不看不看退钱！”出于无奈，邪恶之徒只好收场，换了娱乐片草草了事。

    由于上面的压力学校仍走过场想要学生写看诬陷大法影片的观后感。攀攀想到决不能让同学们无辜地犯罪，立即写条子递给班主任：今天下午镇上组织中小学生看诬蔑大法的影片，我父母都是大法弟子，我也是小弟子，法轮功教人向善按“真，善，忍”做好人。打不还手，骂不还口，不杀生是法轮功修炼的原则，大法要求修炼人比雷峰还要好，因为修炼，给我开智慧。可是电影颠倒黑白，我为这些人的行为感到可耻，既毁了他们自己还妄图毒害他人。善恶有报是天理，希望师生们不要相信江氏邪恶的谎言。班主任看后拿到办公室给其他老师看，又叫攀攀去办公室。攀攀去后边发正念，边向老师们讲真相：不能毒害学生，法轮大法是正法，为了你们美好的未来不要毁了师生们。

    校长老师们明白了真相，都笑了，表示不要学生们写了，并要攀攀继续讲大法内容听，攀攀背起《洪吟》，师父新经文“淘” ，“预” ，然后双盘炼神通加持法，整个办公室一派祥和，掌声一遍接一遍。无不感大法神威，使一个普通的孩子变成如此高尚的人。


打工讲真相

    文/大陆大法弟子

    【明慧网2002年11月30日】自从看了师父发表的经文《快讲》后，心里有点急，我想不能老待在家里了，一定要走出去证实大法，救度被谎言蒙蔽的世人。老师这篇经文告诉了我们正法已经到了最后的最后了，要快点，抓紧时间。于是，我把家里的活麻利干完，带上真相资料上了劳务市场。

    我认识的一位姓赵的小伙子走到我面前对我说：“我们建筑队上还需要两个小工。和我在一块的那个人有事不去了，你去吧。”我说：“好啊，”就这样我们坐上了出租车到了二十里以外的地方。说句老实话，出去打工并不是目的，希望有这个机会讲大法真相让人少受宣传的蒙骗。我心里想，我所到之处一定要叫世人知道法轮功是好的。于是我们边干活边聊天。他们问我是什么地方人，姓什么，我都回答了他们，我想，你们提法轮功吧，你们要是了解了真相那才好呢。

    不一会儿，有一人说：“昨天劳务市场上抓了一个人，听说是认错了人，抓错了。”我心里很清楚，讲真相的机会来了，我说：“现在这个社会都乱到什么程度了，好坏都不分了，你看人家炼法轮功的都是好人，就抓人家，打人家，把人家关在监狱里，不让人家讲真话，看起来讲真话都难哪。”话音刚落，这人就问：“大嫂，你学法轮功吗？”我说：“我学，这么好的功法，我为什么不学呢。”他说：“我一直想了解法轮功，就是找不到这样的人，大嫂，我今天可碰上你了，太好了。您能给俺讲一讲法轮功到底是怎么回事吗？”我说：“好啊，你也许与法轮功有缘份呢。”

    就这样，他就问，我就答。我把师父为什么在末法时期传出宇宙大法，以及天安门自焚案都是演的戏，都是假的，对“4.25”为什么法轮功学员去上访、还有师父的生日问题等一一向他们作了解答。听完后他们恍然大悟：“原来是这么回事呢！”“我以前也碰到过炼法轮功的，我还没等学呢，就看见抓人了，吓得我也不敢学了。”我说：“江XX一调查，法轮功学员比XX党多了，他出于妒嫉心，给法轮功制造谣言，蒙蔽人们。但是，不论他们怎么给法轮功造谣，都永远也蒙骗不了我们这些真修学员，只能蒙骗不明真相的人，这对人来讲才是不公啊。”一个人说：“大嫂，你教我法轮功吧。我本来想明天回家（因为他们都是外地人），那明天我就不走了，再等两天，两天能学会吗？”我说：“能。只要你真心学，一定能学会的。”

    中午吃饭的时候，我拿给他们资料和真相图片看，因为吃饭的屋子里有十几个人，其中有一个小伙子和一个看门的老大爷，这两个人不相信法轮功，我一提法轮功，他俩就笑我。那小伙子说：“俺不听，俺不听。”看门老大爷对我说：“你可不要学，你要是学得入了迷，你就是精神病了。”我听了他们的这番话，心里并没有急，便心平气和地跟他们说：“大爷，你这样说，我不怪你，要怪就只能怪江XX一伙，因为他们制造谣言骗你们，你们是受了谎言的危害。大爷，我向你说句真心话，我就是一个法轮功学员，而且是个老学员，你看我像是个精神病人吗？”我边说边向他们发正念，清除在另外空间干扰他们的邪恶因素，于是那大爷说：“是吗？”我从他的眼神中看得出来他有点相信的样子。“江XX一伙为了给法轮功栽赃，都是从医院里拍了些镜头来诬陷法轮功的。”那老头再点点头。

    我再抬头看那小伙子，看着他有点高傲自大的样子，我想：算了吧，他不相信，将来吃亏的是他自己，他爱怎么看就怎么看。我刚这么一想，有一个人（这人是包工头）对我说：“妹妹，你今天要是能把他说通了，（指着那小伙子）你就是这个（一竖大拇指）。”我问：“为什么？”包工头说：“因为他是个XX党员，又是个厂长，自己厂里有一千多口子人，都等着他去说哩。”我一听，这又是慈悲的师父利用常人的嘴在点化我，我心想：不能因为他不信我就不管了。我就说：“XX党员？XX党员更应该了解真相。兄弟，你得听我说几句。”他说：“俺不听，俺想睡午觉。”“你就听我说几句，你再去睡觉也不晚哪！”我默发正念，清理他后天形成的观念和思想业力。“我确实是为了你好，难道我就不想休息吗？你知道我为什么要给你讲真相呢？我是图你个金子还是图你个银子？”于是，我给他讲出了善恶有报的因果关系，法轮大法是宇宙大法，造就了一切生命，头脑中装着宇宙大法不好的人处在一个很危险的境地上，我把师父的经文背给他听：“告诉大家，中国大陆上所有发生的一切天灾人祸，已经是针对那里的众生对大法犯下罪恶的警告。如其不悟，真正的灾祸就将开始。”（《大法坚不可摧》）那小伙子的眼光马上转向了我，我看得出他有点尊重我的样子了，他开始提问题：

    “那你们法轮功为什么攻击政府呢？”我说：“法轮功没有攻击政府。到什么时候法轮功学员也不会攻击政府。这么好的功法，当权者却进行诽谤，我们感到不公，才决定去政府上访。只是向政府反映一下情况，说句真话，法轮功有百利而无一害，只不过要求政府给我们一个公开的炼功环境。再说，上访也是宪法赋予每个公民的权利。不光是法轮功学员上访，有多少下岗工人，他们没法生活，去政府上访，他们喊着口号‘我要工作，我要吃饭’，难道这些不都是江XX一伙逼的吗？”听完后他们都齐声说：“对对对，说得有道理。”注意到他们都是聚精会神地听着，我接着说：“我师父还对我们学员这样说：‘我们现在和将来都不会反对政府。别人可以对我们不好，我们不能对别人不好，我们不能把人当成敌人。”我说完，那小伙子猛地抬头问：“真的？你们的师父这么宽宏大量啊！原来法轮功这么好啊，法轮功学员都和你一样吗？”“嗯，一样的。不但一样，而且他们都比我做得好呢。法轮功学员都很听师父的话，都力争在各种环境中做一个好人，做一个越来越好的人。”那小伙子连连点头说：“嫂子，你真行，你厉害，您能把我们这些人都说通了，好样的。”我说：“千万不能这样夸奖我。不是我行，都是因为从宇宙大法中得到的智慧，都是师父给的。”那些人都说：“看来这法轮功还得炼哩。”

    当我再给他们资料看时，他们都接过去，认真看了起来。这时我便开玩笑地说：“哎，刚才你不是想睡觉吗？怎么不睡了？”他们说：“不睡了，俺就愿意听你讲。”我心里真的很高兴，这些生命有救了。我还教他们炼功，其中有个人，两中午的时间五套功法全部学会，我还送了他一本《转法轮》。

    在我打工的那个地方我共发了六盘影碟、五本书还有真相图片，当我发给他们时他们都争着要，他们说要给我钱买下来。我说：“一分钱我也不要。”他们说：“不要钱，要什么？”我说：“要你们那一颗对法轮功、对我师父尊敬的心。”他们说一定把这些真相材料带回老家去。

    就这样，他们都想和我交朋友，“嫂子，跟你交个朋友吧？”我说：“好啊。”我半开玩笑地说：“交朋友不要紧，我可有个条件啊。”“什么条件你说吧！”我说：“你们必须记住法轮大法好，我就跟你们交朋友。”他们都异口同声地回答：“好好好，俺一定记住法轮大法好！”这些人当中其中有一个人这样说：“嫂子，能跟你交上朋友，俺真是上了天堂了。”我听后不知怎得流下了眼泪，他们问：“哎，嫂子，你哭什么呀？”“你们都知道了法轮大法好，我高兴的。”我回答。

    就这样，一连在那里干了五天，当我回家后，想把这些事写出来时，头脑中反映出这么一段话，“写什么写，你那点小事还值得写吗？”我知道一定是思想业力干扰，于是我发正念清除它，我就写出来与同修分享一下。同修们走出来，行动起来吧！有多少有缘人想了解法轮功真相而找不到法轮功学员呢！有多少世人等我们去救度啊！

    通过这几天的事可以看出，有多少有缘人不知道法轮功真相而着急啊。多一个人了解真相，就多一个人支持法轮功，多一个人了解真相，世间的邪恶就早一天结束。同修们，不要再错过机会了，要听师父的话：快讲。

    讲真相时，我自己有点体会，当我们把真相讲好时，别人免不了夸奖几句。我悟到自己千万不要有显示心和欢喜心，当这些执著心一出来时，讲真相的效果就不好，所以要发正念清除掉，因为它不是咱自己，它干扰我们讲真相。再就是一定要针对对方的不同情况不同执著去讲，针对他们理解的高低去讲，否则，你讲出的话不能打动对方，我以前有过这样的教训。咱如果讲出的话人家不愿意听时，都应该找一找自己个原因，是不是自己带有什么执著心。

    这是我个人的一点体悟，望同修以法为师，慈悲指正。


在破除旧势力的迫害中不断走向成熟

    【明慧网2002年12月1日】

    （一）

    1994年3月是我生命中永远的春天，我走上了修炼的道路。6月份，我和妻子带着六岁的儿子一起到济南参加学习班，见到了慈悲伟大的李洪志老师，那是一段美好而难忘的时光。学习班快结束前，李老师让我们写心得体会，我写道：听了师父讲法，我的世界观都发生改变了。

    得法前，我是部队的一名营职干部，少校军官，当过政治指导员，思想非常僵化。然而仕途的坎坷使我的心灵受到很大的刺激，在名利之心的驱使下与领导与同事之间矛盾重重。90年，我组织一批军官写联名信告发领导贪污受贿，结果反而受到打击报复，上级派工作组调查我串联写信的问题，说我是闹事，影响了部队的稳定，要定成诬告罪处理我。虽然最后不了了之，但在当时的沉重压力下，我的心理几近崩溃，为了寻找解脱我走进了寺院，后来又习练了各种气功，结果是身体越来越糟，各种信息的干扰使我的心理霉暗、变态。92年我工作变动当了一名部队餐厅的经理，这一下环境变了，自私和欲望的闸门打开了，吃、喝、赌、捞钱，道德品质迅速下滑，不堪回首啊！

    得法后，霉暗的心理一扫而光，从此身心发生了巨变，八年没生过病。我常说的一句话是：淡薄名利心地宽，从此不识药滋味。

    （二）

    1996年我从部队转业，也是过名利关，我做得很好。经过两年的修炼对常人中名利的执著已放得很淡，所以工作反而安排得很好。部队领导给我的评价是：一身正气，两袖清风。我说如果不是因为修炼我是做不到这一点的。

    我被分到了新的单位，很快赢得了领导和同事的好评，这是我修炼状态的自然表现和必然结果。单位的书记对人说：“XX的境界咱们局谁也比不了，我也比不上，局长也比不上。”后来她还看了《转法轮》和讲法录像带，她和另七八个人每天中午跟我一起学炼功法。可惜4.25后给吓住了，没能坚持。我的良好表现也为以后自己能有一个较宽松的环境打下了基础。单位的很多人看到了我的表现后说：“怎么跟宣传的不一样啊？”

    （三）

    修炼后，我一直自觉做大法的工作，我把这看成是师父的安排，我全身心溶入大法中，按照师父对辅导员的要求去对照自己。我认真学法，背过了大量的经文和《转法轮》中的内容。参加各种形式的弘法活动，参加集体炼功、集体学法。我还主动做大法的资料工作，帮助大家购买书籍，为此我投入了大量的精力，我工资中的一部份投入到了这上面，我自己买来大法书籍送给山区困难的弟子。我很高兴能有这样的机会，我心甘情愿这样做。江泽民一伙诬蔑我们卖书赚钱，我听了真觉得他们无耻而可笑！他们怎能理解我们大法弟子的胸襟！

    （四）

    1998年，北京电视台播出了诽谤大法的节目，我去了电视台，在那里听功友们谈自己炼功受益的体会，我流泪了。我买了矿泉水给接待的工作人员。第二天我和妻子带着儿子又去了电视台，我们都谈了自己的感想和受益的体会。

    4.25那天，我大部份时间就站在中南海大门的对面，目睹了许多的事情。上午，朱镕基总理出来叫一些学员去谈话；下午两三点种，警察出来叫我们离开，我们没动；晚上，许多的便衣穿插在学员当中，学员们交流时，他们就贴着耳朵听。

    4.25之后，警察到我家作笔录，当时还不知道如何对待警察，他问我是听谁说的，我就随便说了一个。警察走后，我的怕心出来了，翻来覆去睡不着觉，拂晓时迷糊之中得到点化：主意识要清楚，要找到自己。第二天晚上，我又被叫到了派出所，他们对我狂呼乱叫。我当时心一横，表现得很坚强。结果关了我几个小时就让我回去了。

    我们还坚持在外炼功，并不断受到骚扰。开始是值班的不让炼，我们没有退却。一天，我们正在炼功，突然来了一支队伍，在我们面前走起队列来，大声呼喊口号，我们继续炼功。当时那阵势真是重兵压境啊！后来，部队的领导把我叫到屋子里谈话，说部队营区附近不准炼功，我就让他拿出文件来，他自知理亏说是执行命令。第二天，我们继续炼功，他们的队伍又来了，比前一天的干扰更厉害，当兵的排着队冲着我们就过来了。但仍然没有驱走我们。

    他们看这一着不管用，就买来铁棍做了护栏将场地围了起来，显得很滑稽，至今还围着。我们就在护栏外继续炼功，他们继续干扰，场地外还有便衣走动。那时真是“山雨欲来风满楼”啊！

    从4.25到7.20的一段时间里，我多次受到骚扰，有时是警察到家里来，有时被叫到派出所去。但是我们该干什么干什么，我们还是每周组织大型的集体炼功弘法活动。大型弘法活动受到的干扰更大，一次，在某商场门前，他们停放了十几辆大汽车，我们就在车前车后和空隙中炼功，警察又操纵司机去冲车，水花四溅，学员们的身上都溅满了水，学员把录音机抱在怀里坚持炼功。还有一次，我们正在炼功，突然来了几辆警车，警察在炼功人群中串来串去，说是要找组织人。

    （五）

    7月19日，我们单位的保卫干部把我叫到办公室，说我是什么二号人物，公安局通知不许我外出，我没有答应，强行闯出，我到了丰台体育馆，看到关了很多的学员。晚上，他们到我家和我岳母家去找我，后来我直接到了办公室。第二天上午，又不许我外出，我又闯了出来。当我回到单位时，公安已在等着我了。他们对我说：从现在开始你被监视居住。

    公安派了三个人看着我，在我们单位找了一间屋子。专门找了一台电视让我看，那台电视的图像时有时无，我看着那些人在电视上表演就对公安说：“在大街上找几个这样的人还不容易吗？”公安说：也是。那几天我就向他们介绍大法，他们也说不出来什么。

    形势越来越紧张，7月23日，他们看我不表态。就抄了我的家。当时，我的儿子在姥姥家看到警察去收书，就给我爱人打了电话，爱人急忙将书和资料收拾转移，后来去了六个警察和两个穿便衣的，将我的家翻了个遍。凡是我的照片、书信、笔记都抄走了。但是大法的书籍、音像资料保住了。晚上开始审我，警察煞有介事地指着摆在桌上的材料说：“知道这是什么吗？”我什么都没说。他们又开始审我的妻子，她很机智，他们也没得到什么。

    接着对我进行轮番审讯，分局的一个副局长对我破口大骂，一个处长一会儿叫我坐下，一会儿叫我站着，折腾我，还拿着矿泉水瓶子敲打我的胸膛。这都是我从来没有经历过的，我真想不到他们会这样。我说：“为什么打人？”那天夜里，又有两人审我，一直到夜里三四点钟。之后，我被带到了值班室，那里还有三个功友，其中有我妻子，她讲了被抄家的经过。后来和另一功友进行了切磋。

    由于自己在法上认识不清，认识不到是邪恶在迫害法。让邪恶钻了空子，认为不应该再硬抗下去了，结果一念之差，第二天提审我时就做了妥协，开始用人的“智慧”对待警察。邪恶步步紧逼，直到写了模棱两可的认识，造成自己放弃了的假象。这样被关八天后放回了家。

    回家后有些消极，但不知为什么。这时一外地的功友在电话里传来了假经文，正符合了自己的心态，还以为自己做对了。

    （六）

    后来逐渐认识到错了，外地的那位功友也到北京上访，专门找到我澄清了假经文的事。我又开始和学员接触，参加交流会，有时几人，有时几十人。

    2000年大年初二，我与妻子、儿子正在吃早饭，接到功友的电话，约我到外区和功友交流。我当时正准备去亲戚家串门。妻、儿同时说：“你别去。”他们似乎意识到了什么。但我还是去了。

    当时，刚刚发生了天安门千禧年大型正法活动，形势很紧，公安盯得也很紧。

    正在交流时，有人去送水，也没在意，那时很大意，一点都不理智，对邪恶的本质认识不清。不一会儿，警察来了，穿着鞋在地毯上踩来踩去，很粗野，抄走了一些书。功友说：“你们别拿我的书。”警察说：“你们都得忍，忍。”然后将我们十几人一起带到了朝阳区的一个派出所。

    我们向警察弘法，并帮着将屋子打扫干净。晚上十一点多钟，我们被当地公安分局接回，继续审问，他们问我：“你不是说不炼了吗？”我说：“那是在压力下说的违心话，我还炼。”这时已是凌晨一二点钟了，公安骂骂咧咧的，我们单位的领导也被叫来了。第二天我被刑事拘留，之后被多次提审，在面临判刑的情况下，我没有动摇，表示不放弃修炼，并尽力去宣传大法。十八天后被释放。

    回到单位，我被开除党籍，行政记大过，扣发部份工资和全部奖金。每到敏感日子，我就被安排值班或被公安看管。

    （七）

    老师的新经文发表了，天象发生了变化，我开始和功友一起做讲真相的工作，传递一些资料。并给亲戚朋友同事讲真相。

    2000年11月底，我对另一功友说：“我们两个去天安门打横幅？”他说“行。”还有两个功友也要去。我爱人买来红布，做好横幅。12月9日，我们四个功友一起来到了广场，中午刚过，我们打开了横幅。但很快被抓，便衣拧着我的胳膊对我挥舞着拳头，我对着围观的群众说：“炼法轮功有什么错？”

    接着我们被送到了天安门派出所，几个屋子里关的都是大法学员，问我们姓名我们不说，大家一起背经文、背《洪吟》，听到屋子里传来打人的声音，大家一起呼喊：“不许打人！”

    3点多钟，我们被大轿车拉到了海淀看守所，警察问姓名我们不说，他说：“我让犯人折磨你们。”晚上，犯人们剥光我的衣服，用凉水浇我，击打我的肋骨，脚趾，用牙刷别手指，我没能从法上悟到不配合邪恶的法理，正念不强就说了姓名。在那里被关12天后，被当地派出所接回。

    我先被关在派出所的滞留室，在那里我见到了3个东北女学员，她们正在绝食。警察要翻她们的包，那里有大法书，她们就护着，警察就住了手。喝的醉醺醺的警察挥拳要打她们，她们也不怕，警察泄气了，回手打了另一个犯人一拳。然后就出去了。我刚刚被关了十几天，想问问她们有没有老师的新经文。她们警惕性很高，先让我背了一遍老师的《心自明》。看我不是假的，就跟我交谈起来。其中一名女同修说到，她上次进京时，警察将她们拉到院子里，一个一个的上刑，折磨她时她不配合，警察用脚踩给她戴的手铐，手铐竟松开了，警察又换了一副，结果又松开了。后来她被释放了。她说：“我这次进京是除恶来了。”她们表现得很好，警察威逼利诱，也没能让她们说出姓名。她们还给我介绍了《在北美大湖区法会上讲法》。我悟到能和她们见面不是偶然的，通过和她们的交流，特别是她们的表现给了我鼓舞，坚定了我过好下一关的决心。

    晚上，滞留室只剩了我一个人，突然间一种无形的压力向我袭来，我感到烦躁不安，闹心，简直是不知如何是好，我知道是有东西翻上来了，但我看不到，也不知到底是什么，我就极力地排斥，不停地背法，过了一段时间就过去了。我觉得轻松了，放下了。我想我可能会被释放，谁知到了晚上十一点多钟，我听到了要送我去看守所的声音。我稳定住了自己的情绪，在路上告诉警察我们修大法是对的。

    到了号里，我向犯人们讲真相，起到了作用，当他们知道我是第二次被关时，认为我一定会被劳教，除非写保证。第三天，又关进来一个残疾弟子，他们问他姓名，他不说，号长就折磨他，我劝阻他，他说：“我不让他说，管教会整我的。”他们不让他睡觉。我又制止他们。他们说：你也别睡了。我想到了残疾弟子的痛苦和困难，就去照顾他，和他一起待了一宿。有几个犯人已很同情我们，其中一个犯人善心出来了，一直不忍心睡觉，还悄悄给我们递过来一件衣服。

    第二天，他们又折磨他，逼他说出姓名，我也挨了打。后来，一个犯人对残疾弟子大声说：我打死你。被走廊里检查的的几个警察头头听到了，就打开了牢门，说：谁说的要打死人。号长说：“管教让他说姓名的。”后来打人的犯人被带上了手铐，残疾弟子被换了牢号。我当时不相信他们会公平处理这件事的，虽然我感觉其中有正义一些的警察，但邪恶毕竟还很猖狂。果然做了做样子就过去了，事后一个警察对号长说：“哪有你这样说话的。”言外之意就是不能说是管教让打的。晚上，警察问我家的电话，说：今天不走明天走。犯人们说是送我去劳教，我也不知是往那走，但心里很坦然，我坚信师父坚信大法。第二天一天没有消息，到了晚上，我被释放了。什么手续都没有一个字都没写就让我走了，爱人去接的我。

    （八）

    刚到家两天，12月30日晚上，片警又到我家敲门。我爱人拉开里面的门一看是他们，就没给开外面的防盗门，说：“你们又要干什么？”片警说：“找你爱人。”“昨天刚回来，你们又来找，干什么呀？”“带他走。”“你们凭什么带他走？”“我们也没办法，上边让干的。”我爱人说：“不行，他没做错什么。”然后，警察开始说粗话，我爱人就把门关上进屋了。他们骂骂咧咧的发泄了一通就回去汇报去了。我趁机离开了家，到了亲戚家。元旦过后我照常上班，但仍被扣发奖金。

    转眼间2001年春节到了，1月23日上午，我又被从单位强行带到了派出所，当时我爱人刚刚献血不久，身体正在恢复。晚上，我爱人带着我岳母到派出所找我，要求他们放人。派出所的副所长邪恶地说：“你写骂你们老师的话，我就放人。”我岳母说：“我就不写。”后来，区里的副区长来找我谈话，他们想让我表态放弃修炼，这是不可能的。外边的鞭炮声不断，铁窗中，我没有动摇，也没有忘记讲清真相。

    （九）

    春节过后，不法之徒们办起了洗脑班，是另一种形式的邪恶，吃、住都很好，只是钱是各单位出的。确实迷惑了一些人，也有个别学员找到我，问我怎么看。我指出了洗脑班破坏大法，迫害大法弟子的邪恶本质。大家也认识到了，开始抵制洗脑班，有的被抓去的大法学员不但不屈服，反而帮助那些有模糊认识的学员；有的大法学员从洗脑班闯了出来；有的被连续办几个班也不低头。有的被邪恶送到了劳教所。有几十名大法弟子离家出走了。

    过完寒假一上班我爱人就接到通知，让她到校长办公室报到，接受所谓的教育，她被停了课，被逼着写“认识”，不法之徒并不断威胁她如果不屈服就送洗脑班。一天晚上，街道干部和警察一起到我家做我们的洗脑“工作”，我们就跟他们讲真相，他们没说出什么，主要是听我们说。我爱人当时的压力很大，只发给基本工资，还天天让写“认识”。她就在那种环境里宣传大法，有一次上边打电话问她的情况，恰好校长不在，她就跟那人讲了半天，劝她不要做破坏大法的事，那个人一直听她讲了半个多小时。她的学生们见到她，她就跟他们讲大法的好处，让她们不要相信电视的谎话，很多孩子都明白了。那段时间，下班回到家我们就互相鼓励。

    由于我在单位的表现和在区里的影响使610不能轻易对我下手，他们还要通过一些虚伪的表现欺骗人，同时他们在相互配合上也有矛盾，除少数死心塌地为邪恶势力卖命的外，大多数人都是应付了事，大法的智慧使我能巧妙地利用着他们的虚弱的一面，在邪恶还没有彻底撕下伪装的这段时间里坚持工作，利用有利的条件讲清真相。有一次，我给区长、区委书记各写了一封署名信，抗议对我的迫害，表明法轮大法好。单位领导很担心也很害怕，提出让我辞职，我坚决拒绝了。我是最好的员工，我为什么要辞职？这是邪恶势力在利用常人怕受影响的心迫害我，我不承认。后来他们也不再提了。

    由于我在工作上的良好表现，对于证实法也起到了很好的作用，有一次一个同事对我说：“咱局里没有人说你不好的。”一次，一位领导说：“我尊重你。”他还说了很多。我是个修炼者，代表着大法的形象。从某种角度上讲，他们对我的态度也体现了他们对大法的认识。单位里很多人都知道镇压是无理的。甚至是在邪恶最猖獗的时候，许多人都能心存善念。天安门“自焚”事件之后，邪恶势力加紧了对大法的诬陷、和对世人的迫害，单位的一位领导在邪恶的灌输下表现的非常痛苦，一次，他参加610的会议后对我说：“这都没完了，我都烦了。”过了一会，他自言自语说：“让我恨法轮功，我也恨不起来。”我听得出来这是他的真心话。后来搞起了签名，我就告诉他说：“你可别参加。”他说：“我不签，他们让我签，我就找机会躲开。”我还告诉他也别让家里人签，他也答应了。我当时很诚恳，眼睛有些湿润，他被打动了。单位里许多人给予过我帮助，这是在表面上的体现，实质上是他们在摆放自己的位置，我为他们高兴。一次，我随单位旅游团到外地旅游，我向带队的讲真相，向旅游小姐讲真相，他们都明白了。一天吃饭时，刚进餐厅，电视正放诬蔑大法的节目，一会就换了台。后来有个人问我：“你知道那天为什么换了台吗，是我让他们换的。”这真出乎我的意料，我过去一直对他印象不好。这也促使我放下了一些固执的看人的观念。

    师父说：“作为大法弟子，你们今天的表现是伟大的，你们这一切善的表现、就是邪恶最害怕的。因为打击善的一定是邪恶的。目前它们迫害学员与大法，所有采用的行为都是极其邪恶的、见不得人的、怕曝光的。”（《精进要旨（二）》--理性）

    邪恶对我其实很无奈，它欺骗不了我的同事，因为同事们都看到了我的表现。他们知道我不妥协。他们每次对我做所谓的工作，也正好是我讲真相的机会。主动权在我这里，他们不找我，我就利用机会找他们。但是邪恶的伪装最终还是要撕下来的，他们知道我在学员中有一定的影响，传出话来一定要我放弃信仰，有几个从洗脑班闯出来的功友告诉了我，他们图谋要你去洗脑班。

    5月8日，一个从洗脑班闯出来的大法学员到我家，我们刚谈了一会，就听到有人敲门。我爱人还以为是孩子放学了，刚叫了一声孩子的名字，一听不对，就没给开门，警察又开始踹门，当时还不知道立掌发正念，就让学员从阳台一侧爬了下去，我将包扔给他。警察还在踹门，我爱人说：“你们踹吧，让人们看看土匪的样子。”学员安全离开了，我看到儿子放学回来了，赶紧从阳台上告诉他：“别回家，去姥姥家吧。”我的心定下来了。过了一会，儿子回来了，说：“他们开车走了。”

    6月26日，610终于撕下了伪装，在我的单位上演了一幕丑剧，在单位领导未露面的情况下，我被绑架到了洗脑班。但是不到半小时我就在师父的安排下闯了出来，那段经历我曾写过一篇文章，不多说了。

    在洗脑班出来后，我首先给爱人打了电话，他们本想先迫使我屈服，然后再攻我的爱人，因为我们两个是挂了号的。但是他们又失算了，接到我的电话，我爱人果断地离开了。事后他们反应过来赶紧追问是谁走漏了风声。尽管邪恶之徒机关算尽，但那不是他们说了算的。

    从洗脑班出来后，我们夫妻又走入正法当中，我和功友们一起讲真相，撰写文章，对于以前走过的弯路我在明慧网发表了严正声明，我写了揭露610对我迫害的文章，对此，邪恶又恨又怕，想方设法抓捕我，他们抓不到我，就骚扰我的亲友，也受到了他们的谴责和抵制。他们骚扰我远在农村的父母，我的一亲友谴责他们说：“老人有心脏病，要是让你们气出个好歹来，我跟你们没完。”其他的亲友也抵制了他们。我很高兴他们能摆正自己的位置，这同时也打击了邪恶的气焰，其实邪恶就是纸老虎。

    我现在正与功友们一起按照师尊的教导“全面讲清真相，正念清除邪恶，救度众生，坚定地维护法”（《大法坚不可摧》），我知道自己的差距很大，我会更理智，更清醒，在彻底清除邪恶的过程中不断走向成熟！


六旬老人：我正法修炼路上的几件事

    文/大陆大法弟子

    【明慧网2002年12月1日】最近明慧网登出了一篇题为“建议更多大法弟子写出自己的经历，证实大法，揭露迫害”一文。我看了之后，几年来的得法经历象泉水一样往外涌，我决心将这经历写出来。与同修们互相交流，共同提高。

    我今年60多岁了，得法前，我身患多种疾病，家务事都是老伴去做，疾病折磨得我死去活来，我时常有轻生的念头。正当我痛不欲生要寻短见的时候，我有幸喜闻大法，并成为主佛弟子，从此我走上了一条修炼回归之路。

    得法不久，我身上的一切疾病很多都没了，大法神奇地改变着我，我生平第一次尝到了人没有病是个什么滋味，我从心底里感谢师父，感谢大法，是师父给了我第二次生命，我要用我的切身体会去见证大法，我要亲口对世人说──法轮大法好！

    一、用多种形式向世人洪法

    我迈出的第一步就是到退休前的单位去洪法。当工友见到了我这个多年不见的病篓子，如今却红光满面地站在他们面前时，他们都惊讶地说：“是什么神丹妙药使你越活越年轻了？”我告诉他们，这是法轮功的功劳，有个同事一听法轮功三个字，立即紧张起来，小声说：“你还敢炼呀？”我说：“怎么不敢炼，我一身病都炼好了，这个事实谁能抹煞得了，政府说法轮功不好就不好了？过去还把刘少奇、邓小平都打成走资派了呢，以后不都照样平反了吗？我才不信那个邪呢。”另一个工友说：“法轮功确实能治病，我的邻居和亲戚都有炼的，他们身体确实好多了，可你们围攻中南海这件事做得不对。”我说：“谁围攻中南海了，那是媒体造谣，那是因为天津公安局不让学员在外面炼功，还抓捕大批炼功学员，市政府没有能力解决这个问题，法轮功学员只好去北京上访。那天上访的学员都静静地站在那里，没有口号，没有标语，没有过激行为，只是在那静静炼功、看书，井然有序，地上没有留下一点纸片，连执勤警察扔在地上的烟头都捡得干干净净，世上哪有这样的围攻？”

    我接着说：“说法轮功不好，不好怎么有这么多人炼，不光老人、妇女炼，就连专家、学者也有不少人在炼，你说这些人没有头脑吗？有的人因为炼功，丢了官，革了职，开除了党籍，被迫脱了军装。但他们还照样坚持炼，这说明什么，长征老八路战争年代身上残留的弹片，经过炼功，就炼没了，你不服能行吗？”那个工友说：“原来是这么回事，百姓炼炼功，强身健体，也不碍你的事，你镇压他干什么……”后来，我们就你一言我一语互相交谈的很融洽，在座的工友们没有一个不从心底里佩服法轮功。

    接着我挨个办公室去洪法，我每到一个屋，就开门见山地讲法轮功的好处，我讲我的变化，我一骨脑地把要说的话一个劲地往外倒，他们都十分同情法轮功，对政府的做法很不理解。我在单位呆了整整一天，直到晚上下班，我们才分手。

    2000年8月9日，师父的经文《理性》发表了，师父说：“用理智去证实法、用智慧去讲清真相、用慈悲去洪法与救渡世人，这就是在建立觉者的威德。”

    师父经文的发表，更加坚定了我洪法的信心，我和女儿遵照师父的教诲，决心立即走出家门，走向社会，向世人洪法。当时没有材料，怎么办，不能等靠，揭露邪恶、救度世人这是大法弟子的当务之急。没有材料自己想办法动手解决，便从外地同修那里弄到一份真相材料，但篇幅太长，我就把这份材料重新综合汇编了一下，压缩成二页，然后女儿打印，我去散发，从此我就真正踏上了正法之路。

    我带着真相材料走街串巷，碰着有缘人就送给他一份，对方时常都是很礼貌地将材料接过去，有的还说声谢谢，还有的接过材料后要付钱给我，有的材料刚拿到手就打开边走边看。有的拿到路灯底下看，有的就干脆坐在马路牙子上看。有一次，一辆130货车抛锚在马路边，三个人在那维修，我走上前去，给了他们一份材料，其中一个维修工说：“再给我一份吧，我们宿舍人多。”看到世人对大法如此渴望，我心里很是感动，是他们激励着我，使我越做越爱做，越做越想做。

    以往买菜、买粮都是老伴的事，后来为了洪法，我也经常利用买菜、买水果的机会去接近世人，秤高秤低我也不计较，找给我的块儿八角零钱我不要了，他们都很感动，说我这个人心眼真好，我说：“我们炼法轮功的都这样，不贪别人便宜，愿意助人。”接着我就送给他们一份真相材料，并嘱咐看完之后传给亲朋好友，他们都很乐意接受。

    对于亲戚朋友，我就采取亲自登门，面对面地向他们洪法，效果都挺好。见不到面的亲朋好友，我就利用书信方式投寄给他们。另外还通过熟人，工友帮助收集通讯录，我老伴也定期到书店帮我抄写广告上的通讯地址，就这样，我将真相材料源源不断地寄往了全国各地。

    我每次出门都随身带上几份真相材料和不干胶贴。沿途所经之处，如电话亭、花园里的椅凳、窗台、货架、电梯扶手等都是我做真相材料的地方。

    二、18层楼上挂条幅

    2001年秋天的某一个晚上，我女儿梦见去某座大楼挂条幅。第二天一大早，她就去了那个大楼察看地形。果然跟梦中的环境差不多少，于是决定立即动手制作条幅。因为楼层太高，所以条幅的长度必须在10米以上，条幅上每个字的大小都接近我们的身高，如此大的字写起来十分困难，我女儿只好先用粉笔将字的轮廓勾勒出来，然后我们蹲在字里面往上涂色，等条幅制作好时，已是凌晨3点多钟了。

    第二天上午八点，我们连同另一位同修背上这一大卷条幅，随着上班的人流，在保安的眼皮底下，从容地登上了电梯，并成功地将这“法轮大法好”的大条幅挂在了18层楼上。在师父的加持下，在我们三位大法弟子持续正念的威力下，我们又顺着原路再次从保安的眼皮底下顺利离开。

    “法轮大法好”的条幅在空中随风飘荡了将近4个小时，可楼内的保安人员愣是没发现，当他们发现时，马路上来往的行人和车辆早已过足了眼福。

    三、真相传单空中飘撒

    2000年的冬季，我和女儿决定到XX大厦往下撒传单，没做之前，我先到现场观察地形，建筑物是否在繁华地段、是否有临街的窗户。地点是人流高潮以及来去的路线。

    第二天，我们带着真相材料直奔大厦临街的窗户，迅速将传单抛向空中，传单瞬间飘落在人群之中，在师父慈悲的看护下，我们随着购物的人流，从容地离开了大厦，来去一路顺畅、平安返回。

    四、公交车上的有缘人

    每次外出乘车，我都把握机会，在车壁上贴几个不干胶贴，在座位上放上份真相材料（真相材料都用信封或小红包装好，常人会珍惜）。如果车上的环境适合，我就面对面地将材料送给有缘人。

    有一次，我在等车，车上跳下来一位慈眉善目的小伙子，他一手帮我拎包，一手搀我上车，并给我安排了座位，我心想此人就是我今天救度的对象。当坐下后，我发现周围没有合适的地方做不干胶贴，我就起身向后排的空座走去，因为车在行驶中，我走得不稳，后排座上的一位中年人起身扶我坐下，我看此人不错，就主动与他唠嗑，随后我将装在信封里的材料送给他，他和蔼地接过去，双手合在胸前并小声说：“谢谢，谢谢！”我当时鼻子一酸，一句话也说不出来。

    快到站了，我将另一份材料递给了那个慈眉善目的乘务员，他愣了一下，我握着他的手说：“小伙子，这里太好了，看看吧，你会受益无穷的。”他眨眨眼，寻思一会儿，然后冲我点点头，笑了笑，从他的眼神中看得出他已经明白了信封里的内容。

    2002年11月，一天清晨，我去做真相材料，当我做完了道南那排轿车后，接着转身去做道北楼前的那排轿车，突然听到一声女人的尖叫；“干什么的？是不是在那弄法轮功的东西。”说着她三步并做两步跑了过来，嘴里还不停地说：“都什么时候了，你还敢弄这些东西，如果叫巡逻的发现，非得把你送到公安局去，把你打个半死不可，你快走吧……”她说到这时，语气已经比开始缓和了许多。我哪能就这样走了，我得向她洪法。于是我说：“姑娘，你今天……”话刚出口，她就抢着说：“你什么也别说，我都明白，你快走，保安就在道那边遛哒。”

    接着她握着我的手诚恳地说：“大姨，我是为了你好，我怕你被他们抓去呀！领导都给我们开会了，叫我们不光送报纸，还要盯着你们，现在抓得可紧了，你快点走吧！”原来这是一位送晨报的姑娘。我想我必须全部做完再回家。于是我离开了这片楼房，又向西边走去。当我正做的时候，忽然，又有一个推自行车的人向我匆匆走来，我仔细一看，还是刚才的那位姑娘，她焦急地说：“大姨，你怎么还没走哇。”我说，“姑娘，就剩下两三份了，你就让我发完吧。”她说：“那你快点发，发完抓紧时间回家，别总在这一带转悠，小心点。”说完又去送报纸去了。

    我心里默默地想，姑娘，你做了一件多么了不起的事情啊，我一定要救度你！

    五、世人渴望大法

    我经常到工地去发材料，民工宿舍，伙房的周围都是做材料的好地方。2002年11月1日晚上，我又去了工地，可这天民工多半都收工了，只有几处挑灯夜战的民工，我就把小红包放到他们能经过的地方，发来发去只剩下最后一份了，右边办公楼正在装修，几次路过这里，都因为身边的材料发完了，而一直没有机会给他们洪法，这份材料就留给他们吧。

    我走了过去，有两个小伙子正在门口镶玻璃，我走上前去说：“小伙子，这么晚还在忙呢，我给你们点东西看。”接着掏出小红包递给他们，小伙子接过红包说：“是不是法轮功材料？”我说：“对呀，看看吧，可好呢，受益无穷啊……。”我的话还没等说完，另一个河南小伙子说：“大姨也给我一份吧。”我说：“就剩这一份了，你俩传着看吧。”小伙子好像不相信似的又说：“大姨，你就给我一份吧。”我说：“真的没有了，我回去取，明天我一定给你送来。”他们放下手中的活，一边往屋里走，一边打开红包，迫不急待地看了起来。

    回家的路上我想，世人如此渴望大法，我为什么还要等到明天去送，不！今天晚上我一定送给他们。我多准备了几份。还带上了两份光碟急忙赶去。当我赶到时，小伙子不见了。却有一个穿着黄大衣的中年男子在大厅里走来走去。这个人面相不善，我站在外面犹豫了一阵，进还是不进，此时我想到了师父的话：“讲真相救度众生，旧势力是不敢反对的，关键是做事时的心态别叫其钻空子。”(《在2002年波士顿法会上讲法》)“世间大罗汉，神鬼惧十分。”(《洪吟》)

    师父的话鼓舞着我，我不再犹豫了，我坦然地进了大厅，笑嘻嘻地上前与他主动搭话：“同志，门口干活的那两个小伙子哪去了？”“下班了”。下班了怎么还有人干活？”“那是刮大白的。”“我进去看看好吗？”他没有表态，脸上的表情很冷淡，我说：“我答应给小伙子送东西，结果他俩下班了……”说到这，他插话说：“是不是法轮功的东西？”我毫不掩饰地说：“是啊，可好哪，你看我都60多岁的人了，身体多好哇，就是炼功炼的，没炼之前我浑身都是病，我都活够了，差一点寻短见，5瓶安眠药都买好了，遗书也写好了，要不是炼了法轮功我早就去见阎王了。”

    我在说，他也在认真地听，我接着说：“我上有老，下有小，大冷天我在家热乎乎地看电视多好呀，我何必冒着这么大的危险出来遭这个罪。就是因为这个功太好了，你说是不是这个道理？”他点头说：“那是”。我说：“电视上今天说法轮功到天安门自杀，明天说法轮功用绳子勒死别人，这纯是造谣，修炼人是不能杀生的，连苍蝇、蚊子都不能随意杀害它，更何况人呢，全世界60多个国家都允许炼法轮功，怎么从来没有听说过别的国家有杀人的，这样的怪事怎么接二连三地总发生在中国……”“那是，那是”。他认可了我的话，并且脸上也有了点笑容。

    由于我俩的交谈，他对我不再戒备了，我顺利地穿过了大厅上了二楼，找到了那三位刮大白的年轻人，我说：“小同志，有样东西托你转交给镶玻璃的二个小伙子。”我顺手把小红包递了过去，他们接过红包说：“哎呀，这不是双喜临门吗？（红包上印有双喜字样）好事呀！”我说：“对呀，敢不敢看？”“有什么不敢看的”。我说：“这里还有二张光碟也送给你们。”“哎呀，这得多少钱呀？”我说：“不要钱，免费赠送。这都是大法弟子用节省下来的血汗钱做的真相材料，你们一定要珍惜，看完后，传给亲朋好友。”他们愉快地答应着，并且还说声“谢谢大姨”。听到这话，我的眼泪都快流了出来。

    从他们的身上我看到了世人对法的渴求！面对这么好的生命，我有什么理由不去“快讲”，有什么理由不去抓紧救度！


一位大陆新学员发正念和讲真相的故事

    文/大陆大法弟子

    【明慧网2002年12月3日】我刚修炼一年多一点，由于得法晚，师父给我安排的道路就比较紧凑。常常是刚感觉状态很好，看书非常入心，离法也近，马上又受下一层的业力执著等物质阻碍，修得不够扎实。一次我图安逸说怎么不能多舒服两天，同修立即善意地提醒：正法都到今天了，你就别再想“舒服”了。

    在修炼过程中，师父不断地慈悲点悟。撒谎了，马上头上碰了大包；过分执著于情，行为完全不象个大法弟子，就出现了很重的病业反应；思想偏离了法，想明知故犯走错路，结果穿平底鞋原地摔了重重的一跤，多处摔破；有了欢喜心，马上有人说我：你还差远了……我渐渐从对法感性上的认识逐渐向理性上升，不断去常人心和观念执著，注意避免又形成新的观念和执著，感觉象一直在过由粗到细的筛子，脱去一层又一层的皮。虽然艰难，却发现自己的主意识越来越强了，越来越深地挖去执著，心也越来越稳了。一直想写点感受，但又写不出来，觉得自己修得不好，又自私怕耽误时间，却爱看网上其他同修切磋的文章。知道这样太不应该了，所以今天终于动笔写一些正法中的小经历。

    一、发正念的小故事

    1、五月份，向多病的大姨洪法，希望她能修炼。把录像机和师父讲法录像带送到她家，谁知机器不但不工作，连放进去的录像带都拿不来了。反复试了多次，急切中想起发正念，又因没有正确认识，怕发完不起作用，没有当着众人结印立掌，只暗暗在心里默念正法口诀。虽然这样，只一、两分钟后，再按EXIT键，带子应手而出。

    虽然大姨后来因怕心没有修炼，但她记住了我告诉她的“法轮大法好”，而且在外面为大法说了公道话。

    2、前几个月刚买了两个新墨盒，准备了一些真相材料，想打出来给有缘的朋友看。先打出正面8页（双面打印），感觉很好，不由生出欢喜心。不想反面放进后，只打出半页，就再不出墨了。想到是干扰，但正念不强，发了一会儿不好使。只好又换上另一个新的，但也只打出一点又不出墨了。心中不稳，想难道墨盒是假的？打印机质量不好？过了一段时间始终不好使，就到商场去问。业务人员一试，墨盒没有毛病，让我把打印机拿来修一下。我心想，这明明是干扰，我都认识到了，为什么不相信正念的力量，这不是不相信师父和大法吗？回到家中又发了一会正念，再试发现有了模模糊糊的字迹（原先打出来的都是白纸）。马上又坚持发正念，再一试，出来的全是清晰的字迹。太神奇了！当下拿着打出来的“眼见为实”的“证据”给其他同修看。不过悟性太差，心里还隐隐有一丝不安，怕再不好用怎么办。

    结果往后的一段时间，打印机就时好时坏，让我怀疑是真是假？到底是不是正念起的作用？直到最后我心定了下来，努力做到“做而不求”，想只要有邪恶因素存在就尽最大能力，不断铲除。并暗暗和打印机交流，希望它能为正法也尽一份力。打印机终于稳定下来，现在打了好多经文和真相材料，非常清晰，再也没出毛病。

    3、一日上网，鼠标失灵，无论怎么动屏幕上的箭头也不好使。突然想起同修也曾遇此问题，用正念解决了，于是自己也想试试。先是不太稳的心发了发，一试恢复了些，但还不太灵；这下有了信心，又郑重地立掌发了一会儿，再试，灵活如初。

    这种情况时有出现，每次一念正法口诀就立见神效。今早处理完后我想，如果一个东西上有灰，我肯定相信用布一擦就掉，发正念除恶不也是同样道理吗？如果对正念的作用也坚信到这种程度，即使有时在表面空间没有很快反映出来，也不能被其所动，坚持下去，那我们的正念一定都会有此神效的。

    二、讲真相小故事

    刚得法时，就不停地向周围人说自己的修炼体会，从感性认识上讲自己认识到的法理，希望别人也能得法，别人同意就非常高兴，也常因别人的不同意见而动气、辩论，人心较重。但我看到真的还有好多有缘人在等着法，有些人开始看书了，有些对大法有了正面的认识。在逐渐学法讲真相的过程中，自己也在提高，学着更宽容地体谅常人，去掉争斗心，尽量平和理性，也为绝大多数人内心的善念所感动，效果也好些了。

    1、原单位的一个老领导，原在公安系统。去年这时一提大法，他完全是电视上那套论调，说“你太危险了，赶快把书毁掉”，气得我火冒三丈。今年夏天，我回去办事，再见他，我愉快健康的模样已说明了一切。我问他，你看我象要杀人或自杀吗？他认真地说“不象！”我诚恳地说，那你不要反对大法，他一叠声说“我不反对！我不反对！”别的同事见我也很吃惊，纷纷问“你怎么看起来好象心情特别好？你怎么变温柔了？我觉得你长得都有点变样！”还有的悄悄问我“你现在炼法轮功了？我听别人说炼法轮功特别好。”我微笑点头，跟她们说了些大法教的做人的道理。又给老板递上一封长信，告诉他我修炼后的美好感受，希望他不要反对大法（以前他对大法有偏见）。他当场看了信，对我的话很信服，表示不反对大法，还说“你看你现在多好！”在这个单位好几年，大家都了解我暴躁不随和的脾气，这种变化定能引起他们的深思。

    2、一次五人吃饭，正想怎么讲真相，对面一人说起对师父大法不敬的话。他原练过一年动作，后来因放不下执著而放弃了。我无法容忍，不及思考就脱口而出：你没有权利对你不了解的东西随便评论，我就是炼法轮功的！当时不熟的两人震动不语，而旁边两个熟悉的朋友（以前常向他们讲真相）马上开始说起我修炼以后身心的变化，为大法说了不少公道话，我真为他们高兴。随后我又说了自己的体会。先前说不好话的人也说，炼法轮功的都是些好人。我说是啊，那么这些好人的师父是什么人呢？！

    3、我修炼前非常骄纵任性，对一些对自己有好感的男人颐指气使，不尊重。其中很多是司法机关的，修炼后我也对他们讲过真相。前几天又一起吃饭，一个法院朋友突然说对大家说：“XX现在变化太大了！那种浮躁没有了，成了大姑娘了，现在成熟、理智、冷静，可爱了。你能改变自己，了不起！”我接口说：“我没有能力改变自己。”他马上说：“我知道，是法轮功！”我修炼后结识的朋友在一旁静静地听着。

    4、一次出差，和检察院的人一起去。去之前我起了人心，不知怎么对这些人开口讲真相。出发前吃饭，我暗发正念寻找机会。这时旁边一人说起他去普陀山进香的事，原来这三人都信佛！我心里对慈悲的师父的安排无限感激。这人讲的都是现代和尚乱法之事，我对这些破坏佛法的行为提出了自己的意见。还没等说起大法，检察院的人就说：要说炼法轮功的人还真行，他们去中南海也好，市政府也好，走后地上都没有一片纸。我立即接口：我对法轮功太了解了，我好几个同学都炼，我对他们坚持真理的精神非常敬仰。接着就讲了很多同学遭迫害的事实，佛家因果报应的故事，大法洪传情况等。后来发现他们都很爱听，佛缘也深，还有人有些超感功能，我又利用以后几天分别给他们讲了好多师父讲的高深法理，告诉他们今天的人来源都很高，应该珍惜这万古不遇的机会。对这些他们半点也不排斥。后来提到江XX，两个检察院的人都说：他怎么那么讨厌！看见他就恶心！

    5、有想讲真相的心，师父就给安排机会了。我正琢磨怎么给刚认识的一个人讲讲真相，几个人一同办完事，回去的车上这人就说：“刚才有个老头骂公安，我没接口，不知是不是法轮功。”我一听，知道是师父给安排的机会，就从同学被抓的经历开始讲，我说“法轮功讲真善忍，这三个字哪个有错？”当说到这是一次迫害运动时，有人立刻说“对！”越来越多的人在清醒。给大家简单说完我就到地方下车了。

    我要接着去办事的当事人是一位老太太，也信佛。这老人我以前感觉她对大法有敌意，这次我利用工作的机会劝她放下执著心来，爱惜身体，然后举例讲到修大法的老人身心如何健康，然后讲到一些大法的法理。她虽根基很好，但被其他功所误，用低灵给人治病，结果自己弄了一身病。只知道信佛，往庙里撒钱，连自己修哪一门、怎么修都不知道。我讲了两个多小时，劝她珍惜机缘修大法，后来她合十说，你真善良，从来没人愿意跟我老太太说这么多话，我知道你是为我好，等这个事办完，我一定听你的。

    我高兴地往回走，在路上打听“长途车站怎么走？”一个女孩说：“你跟我一起走吧”，非常热情。我心中一动，这是个有缘人？可从哪讲起呢？正好途经医院，灵机一动，从同修父亲被谣言毒害放弃修炼大法，又重新喝酒导致病危住院，因钱不够医院马上停药等事说起真相。她说：炼法轮功的都挺善良的，就是不该闹事。我告诉她，没有闹事的，都是XX党造的谣。说完，到了长途车站，和她挥手道别。谢谢师父！

    6、一个非常密切的好友S，我一开始修炼因得法兴奋，对她讲得忽高忽低，因此她对我有些担心。后来深深了解我的她从我的变化以及我不断向她讲真相的过程中，对大法树立了正念，主动向很多亲戚、朋友讲真相，有时还跟我盘算：XXX这人真不错，有机会得跟他讲讲！XX懂易经，也得跟他说说！我看着她乐，说“你快把现在还没看完的《转法轮》看完吧！”

    7、看到我从大法中受益，妈妈也走上了修炼道路。开始父亲受毒害较深，不愿让我们炼，经常说不好的话，我跟他争论，当时气得要命，效果很不好。慢慢他不说不好的话了。前不久一次妈妈身体不大舒服，他居然说：越是这样越得炼功，这说明病往外排了。现在经常提醒我们：该炼功了！到点（发正念）了！

    8、一个新的工作伙伴，人非常正直善良，相信善恶有报，相信有神存在。对我帮助很大，当我表示感谢时她笑着说：咱们结个善缘吧。我知道她一定是个有缘人，多次由浅入深讲真相，她对大法真相和修炼人身心获益都非常相信，也知道不少炼功人。说：“你说怪不怪，凡是提起一个炼功人，肯定是个好人！”因她身体不好，常年受病痛之苦，我就劝她修炼。她说：“其实我是最想炼法轮功的人！就是怕被抓，唉！”江XX害了多少人！不过她对大法的正念已经奠定了将来得法的基础，我还要继续给她讲下去。

    9、刚修炼不久，上文提到的朋友S就把我的事说给一个学数学专业的朋友听。人明白的一面都在等法，那时这个朋友就想见我。事隔一年，一个巧合使我见到了他，因还有别事，所以跟他说了一个小时就走了。他被所谓的“逻辑”禁锢得很严重，坚持眼见为实，迷信实证科学。我当时很平和地说了自己的观点（进步了，以前碰上这么顽固的人肯定争得面红耳赤）。后来他又接二连三地通过S说要请我吃饭。我知道他一定是为大法，因此请他先看书。没想到他看过书之后，思想业力和观念受到佛法真理的冲击，再见面时居然对法非常不敬，还说要“挽救”我。我暗发正念，回来后找一位受过迫害的同修，一起再去讲真相。这位同修强大的正念，理性智慧的语言，使那个朋友没再说不好的话，反而对我说：我本来想说服你别炼了，现在看来你炼这个挺好的，你就接着炼吧。

    10、一位朋友H对大法很有正念，对迫害十分痛恨。她的母亲信基督，人也善良。年初对这位朋友洪法时，她母亲在另外空间的邪恶因素的控制下，坚决反对她看书，出现生病失忆等现象，说就是她女儿看大法书造成的。结果她就没看成。不久前她母亲得了癌症，我想利用去探病的机会再说说真相，约上曾被迫害的同修一起去。又想到还有一个许久不见的朋友L也住在附近，就先请H给L打电话，想晚些时一起到他家看他。谁知到了H家，L和妻子已在那里等我们。我心里一震，感受到众生得法的迫切。

    L见我没说几句话就说：你变了！我给他介绍受迫害同修的情况，L显然中毒较深，一本正经地安慰同修：没关系，你现在最主要的就是多看看书，换一帮朋友（他以为炼功的应该是电视上看到的那些精神病）。我说：她挺好的，没什么毛病。接着同修讲述了她对大法的认识，讲了她通过认真理性的思考才走上了修炼道路的过程。后来L对我说，她说得挺好的，我爱听她说话。当我告诉他我也修炼了后，他说：怪不得觉得你变了，玩世不恭的语气也没有了，确实是比以前进步了，我为你高兴。他的妻子也了解了大法真相。


“善化”体现着大法的威德

    文/大陆大法弟子 丁平

    【明慧网2002年12月4日】从法中，我早就知道，善的力量是巨大的，但我并不能时时体会善的真正威德所在。有一天，脑海里忽然出现“善化”两个字，感觉大法开启了一道智慧的门，感悟如泉水一样涌出。

    “善化”的本意是以善化解一切不正的因素，使一切都回归本源的境界，其实就是以大法的无边威德归正大穹。大法弟子是大法在人间的体现，正念正行体现的就是：以法的威德善化众生。

    大法具有镇邪、灭乱、圆融不破之法力。当我感觉不到善的威德时，其实我不在法上。当我极力表现自己的善时，发出的有求的执著，既不能使外在的不正因素解体，也不能使自己不正的因素解体。当我执著于自己善的感觉时，其实是在用常人的状态对待法，那感觉什么也不是。

    善化是一种觉悟的状态，也是一个归正的过程。当我们发自内心为别人好时，这种状态就是善的，就具有了法的威德；当我们以纯善的状态去学好法、发正念、讲真相的时候，这个过程就是善化众生的过程，就能令一切不正的因素解体，就能让众生佛性的一面与大法沟通。

    学好法是善化，当我们以纯净心态学法时，明白了多少理，就去掉了多少执著，善化了多少众生；发正念是善化，清除破坏法的邪恶，就是在解救被邪恶控制的众生，就是为众生同化大法铺路；讲真相同样是善化，当我们使对方明白了真相时，就是消除了他对大法的魔性，激活了他的佛性。

    我明白了，其实我一直在师父、在法的善化中。我也在常常以大法赋予我的威德善化众生。只是我过于追求善的感觉，犯了舍本逐末的错误。

    让人们对大法产生正念，是真正的善化。善化他人就是善化自己，善待别人就是善待自己。当我们让他人明白了真相时，实际上是大法以我们为载体连通了他人的佛性，我们与他人也就一道融入了大法之中。当我们一言一行、一思一念都能善待别人时，我们就与法同在，就具有了圆融不灭的境界。

    主意识的强化和心态的纯正能够展现大法善化的威德。当我们主意识很强时，我们会时时牢记大法弟子的责任，主动去做大法弟子应该做的三件大事；当我们心态纯正时，我们就被大法赋予了镇邪、灭乱之法力，再邪恶的东西，再强硬的东西都会被化掉。

    善化是一种无为的状态，是本性的自然流露。我们的本性就是善的，所表现的就应该是善化一切的状态。当我们在常人恶的表现面前烦恼的时候，我实际被邪恶带动了。本性的一面能被邪恶带动吗？肯定不会，那么是什么被带动了呢？肯定是自己不正的一面，也就是观念和业力。邪的东西也是互相沟通的，自己不正的时候，就会招邪，正所谓没有家贼，引不来外鬼。

    举个例子，我在电邮真相时接到一个回信，里面尽是诽谤大法的污言垢语，一下把我激怒了。虽然我告戒自己，这是邪恶的表现，要冷静，要把被蒙蔽的众生与邪恶本身区别开来，我还是回了一封措辞严厉的信，信中还带着挑衅口吻说，我不怕你骂，如果你想骂，尽管骂好了。当时我认为这样能使对方清醒过来。发出后，我立即感到不踏实，经过冷静的反省，我发现自己还是被邪恶带动了，还是没做到善。我告诉自己，如果他回信，我一定要用善来对待他。第二天，我果真接到了他的回信，信里的污言垢语越发不象话了。想到这个人被邪恶这样的毒害，我的慈悲心自然流露出来，立即用心给他回了一封信，诚恳向他道歉，并把自己修炼的原因和过程告诉他。在发信时，我发出正念，一定要让他看到这封信，一定要他明白真相。以后，他再也没有对我说什么坏话。

    这个事情对我触动很大，也使我的心性得到很大的升华。现在想想，邪恶的东西真像那个毒药一样，要想让它不害人是做不到的。当我们以善对恶时，它立即就土崩瓦解了；当我们以恶对恶时，邪恶却表现得又顽固又猖狂。是呀，善的生命发出的是高能量物质，发出的是纯正的功，邪恶的东西怎么能阻挡呢？当我们以恶制恶的时候，发出的是和恶一样的东西，与邪恶处在同等层次中，怎么能制约恶呢？这不跟师父讲的气与气之间没有制约作用是一个道理吗？

    大法弟子在平时善的表现也能够善化众生。当我从“洗脑班”回来后，一位同事给我说：我跟×××谈到你，我们都说，那么善良的一个人，怎么遭那罪呢？一位往日的同事出差时顺便看望我，他对我说，如果你不是个好人，我就不会来看你。我给他讲真相，感到他相信了，他嘱咐我要注意安全。我在平时任劳任怨，业务上是骨干，不争名，不求利，是单位公认的好人，从单位领导到职工，都尽力保护我，使我很长时间没被邪恶过分迫害。当我被绑架迫害时，很多同事都惋惜和不平，多方解救我。我想，这就是我在大法中修出的善的威力，自动化解了邪恶因素。当我以善心给同事讲真相时，我感到好象没有阻挡似的。有时我感到有阻力，实际是自己在阻挡自己。说到底还是没形成随时随地善化众生的自动机制，而这机制是平时扎实修炼积累的，来不得半点勉强。由此也让我领悟到保持纯净的心态对提高自己是多么的重要。

    善化众生必须正念正行。躲在家里无论怎么学法炼功，也难以善化众生；固守所谓善的状态而不去讲真相，也不能说是善的表现；凭好恶去说去做还是有漏。善体现在大法弟子的方方面面，体现在大法弟子的一言一行、一举一动之中，体现在一切环境、一切过程中。

    善化本质上是救度，是归正，是使大穹圆融不破，镇邪、灭乱也是为了救度和归正。而这一切，都需要我们用大法赋予的威德去正念正行。


从唐僧师徒西天取经想到我们正法中的配合问题

    文/大陆大法弟子

    【明慧网2002年12月4日】我接触较多的同修大部分都是后出来的或者曾经有挺长时间不炼了的人，在全世界大法弟子发正念大量清除邪恶之际，抑制他们的邪恶生命很大部分被清除掉，使得这部分同修能明白过来，得以继续学法从而跟上正法进程。但是这部分同修基本都带着比较大的执著心，而且有人的根本执著心没有去掉，所以修得不精进，走出来证实法也很困难。但是向世人讲清真相是正法时期大法弟子的使命，是必须做的。在我帮助他们的同时，他们也在提高，但很多时候都是带着人心在做事。

    对不同的同修我采取不同的办法，在学法讲真相中稳步提高，但是又觉得自己真是成了他们的拐棍了，如果我不去找他们，他们就会一直这么待下去，不能走出来证实法；如果不是我和他们一起去做资料，他们自己就很少做。有的时候我觉得我都是在逼着他们做，有的同修是能往后拖就往后拖，我不想他们失去证实法机会，每周都给他们准备了一定量的工作。

    我想修炼人圆满了就是光焰无际伟大的神，完全是独立的，在所在层次是有一切能力的。那么在修炼过程中，都是别人带上来的，这怎么行？以后在天上时有的神来问他“你是怎么修上来的呀？”难道能说“是谁谁把我带上来的”吗？但是如果看到了对方的问题不管也不行，就像同修写的体会“说说向内找的标准——剖析我用“向内找”隐含着的私心”中说的那个女同修，“为了不让她把自己当作拐棍，也为去除我们彼此的功友之情，渐渐地我疏远了她。”结果看到问题没有及时帮助她，让邪恶钻了空子。

    那么怎么对待这个问题呢？我是尽我的一切能力帮助保护同修，在我状态好的时候我分别去找他们，和他们出去做真相资料，他们也觉得我心态稳，也愿意和我一起出去。但是要是单独给他们资料他们做起来就很困难了。

    昨晚突然悟到了一个法理，让我想明白了这个问题。

    我从小就喜欢看《西游记》，当我看到猪八戒也能得正果时觉得不公平。另一个同修跟我说，虽然猪八戒一看有危险就嚷嚷散伙，而且色心到了灵山也没去掉，但是他从来没向邪恶妥协过。把他扔到蒸笼里要蒸他的时候，他对小妖还是骂不绝口；多少次面临生命危险，猪八戒都没有倒向邪恶的一面。那么换个角色呢，沙僧悟性比较好，对取经一心不二，但是能力有限，碰到了厉害的妖怪也打不过，他和猪八戒一样，一般只能对付一些小妖。那么孙悟空呢？本事很大，可以说是他一路打到灵山，给唐僧取经开路，但是要没有唐僧取经这回事，他还是个没有被驯服的到处惹事野性十足的猴子，占山为妖呢。但是取经过程中，孙悟空的作用不说大家也知道。那么唐僧呢？没有三徒弟保着，他能取得真经吗？都快到灵山脚下了，被妖怪捉了去，四十多岁的唐僧还向妖怪叫“大王爷爷”。虽说如此，唐僧取经的心可是最诚的，从来没有动摇过，无论遇到什么磨难都没有动摇，就是因为做师父的唐僧对取经的坚定信念才使取经得以成功。话说回来，如果把师徒四人拆开，单个的哪个人都不会到灵山取得真经。那么四人中每个人在取经中都有不可替代的作用，就是猪八戒在某些关难中也起到了挽救大局的作用。当然过程中是有很多神仙保护、菩萨的帮助才能够化险为夷的。但主要还是四个人形成了一个整体，才得以应对各种关难，才最后取得了真经。

    正法中全体大法弟子形成一个整体至关重要，在《在2002年波士顿法会上的讲法》中师父说“在这次正法中给大穹一切众生开创了最好的机缘。对一切众生来讲，都存在为自己奠定未来最好的机会。那么对大法弟子也是一样。你的修炼成果、你的位置、你的威德，你未来的一切，也都是在这场正法机缘当中建立起来的。”不管怎么样，对正法这件事用心有大有小，同修有怕心有执著，但不还是在大法中修吗，那么就要尽自己的能力去帮助。而且每个同修在讲清真相中都有独到的作用，比如说有的同修明白过来后返的比较快，现在他的同寝室同学和他的很多朋友他都给讲明白了；而另一个同修不敢给自己周围的人讲，怕给自己造成麻烦，但是他在家时给好多以前的同学放了自焚真相光碟，收到了很好的效果，使受蒙蔽的同学了解了真相；而另一个同修情况特殊，刚刚从很苦的环境中出来，不敢做真相资料，甚至一张光盘也不敢发，但是她的很多同学都很关心她，她把自己受到的迫害讲给了关心她的同学，也使他们了解了迫害真相；还有一个同修不太敢给别人讲真相，克制不住自己的脾气，别人一讲反对意见他就受不了，但通过长时间接触，他同寝的同学也了解了真相，给他炼功发正念提供了一个很好的环境……

    让每个同修在正法中适应自身的条件发挥最大的作用，互相配合，发挥长处，这样很多事情我们都会做的很好。当然不是说做得不好的地方就不改了，我们要对得起“正法时期大法弟子”的称号，但和同修之间接触要多看别人长处，这样才能把事情做好；如果抓住对方的执著不放，那就怎么看怎么不顺眼，那怎么能配合好呢？

    写这篇文章的时候，刚开头我写的就是别的同修哪里哪里做得不好，越写越写不下去，越写越觉得正法难，帮助他们难。后来调整了一下，重写了一遍，多注意对方的优点，觉得一切都很顺畅了。在《在2002年华盛顿DC法会上的讲法》中师父说“他的事就是你的事，你的事就是他的事”，正法中大家能真正整体提高上来，那么最后考验配合的一关大法弟子也就过去了。


大法弟子的美好愿望靠正念正行才能实现

    文／李一言

    【明慧网二零零二年十二月六日】常人的「十六大」过后，那个有利于首恶之皮继续苟延残喘的所谓人事调整，以及自己内心深处隐隐失望的人的情绪，促使我从正法的角度严肃思考。

    师父在今年三月《北美巡回讲法》中讲过，「这场邪恶的安排我们根本就不承认它，但迫害毕竟出现了，邪恶毕竟迫害了那么多众生，我们不应首先想到去抓紧时间救度他们吗？把它当作是一种常人对人的迫害，抱着一颗常人之心想问题：什么时候给我们平反啊？什么时候结束啊？大家想想，这思想是大法弟子应该想的吗？」「一个人这样想，两个人这样想，不是问题。如果大法弟子都这样想就是问题。」「怎么能把希望寄托于一个常人身上呢？」二零零一年七月初明慧编辑部有一篇文章，叫《法轮功在申奥问题上没有态度》，文章说：「在申奥问题上，法轮功不参与任何意见，没有态度、也没有观点。」

    回顾这些，我再一次明确意识到，从申奥到「十六大」等一系列常人社会的事件，无不是正法过程中的旧势力安排，我们作为一个修炼人整体所应该采取的态度，完全不是常人式的表面对策，而是作为大法修炼者扎扎实实立足于证实大法的基点看待世间事物的必然过程。但遗憾的是，包括我自己在内的很多大法弟子，或多或少的都在内心深处抱有希望这些常人事件的结果能有利于正法这样的「观众」想法，心被人间的外物所带动，没有不受干扰的抓紧去做证实大法的事，结果导致没能作为一个整体在这些事情上破除旧势力的安排。其实理智的想一想，谁有资格助师正法？只有大法弟子。大法弟子才是助师正法这场压轴戏的主角，大法弟子在正法中的美好愿望，从来也没有、不可能、也不应该在消极期待、旁观、等待常人做出什么结果的过程中达到。只有通过我们自己心无旁骛、抓紧救度的正念正行才能实现。哪有大法弟子等着天上掉常人社会的「馅饼」的道理呢？

    看来，平时学好法，严格要求自己从法上认识法，才能在考验中保持正念正行，真正从人的观念束缚中超脱出来，成为新宇宙的正法正觉。正法中的每一次机会都不会再有，从思想上都不能允许「下一次」旧戏重演了。常人社会的事无论如何，都是我们主动证实法的机缘，而不能让它分散我们的注意力，耽搁我们精進的步伐。问题的关键正象师父讲的，我们必须「从根本上改变常人的观念」（《转法轮》〈论语〉），正念正行，这才是我们大法弟子应该走的路。


书信切磋：处处以法为师，不可执著于小弟子个人的功能

    文/大陆大法弟子

    【明慧网2002年12月6日】近日我看到一些切磋文章中，有时有“最后一关是考验大法弟子配合”的类似语句，这是一位小弟子在他的所在层次中的另外空间所见。在学法中我们知道，每个修炼中的人天目看到的，都不可能是宇宙全面的真实情况，将它写出来是给大法弟子在正法修炼的心性提高中起到一个鼓励、提醒和参考作用，并不是师父所讲的法。我们无从知道“最后一关是考验大法弟子配合”是否是师父安排的路，是否是真相，“我绝不会叫任何没开悟、没圆满的人看清我弟子的真实修炼情况”（《再论衡量标准》）。我想大法弟子不管听到什么、看到什么都要理智、冷静地用师父讲的法来衡量，发现自己有问题就去纠正，这也是我们弟子之间通过交流切磋后达到共同提高的目的。但不可以哪个弟子的天目所见就随便给大法下定义，悟法理的时候要从师父所讲的原话去正悟，而不是“随便拿来一个什么名词大家都用、都说”（《佛性无漏》），这是对法不负责的。

    “我不做的你们就不要做，我不用的你们就不要用，我在修炼中怎么讲的你们就怎么讲。……我还要告诉你们，其实你们以前的本性是建立在为我为私的基础上的，你们今后做事就是要先想到别人，修成无私无我，先他后我的正觉，所以你们今后做什么说什么也得为别人，以至为后人着想啊！为大法的永世不变着想啊！”（《佛性无漏》）

    我想，是否能在任何考验面前都以法为师，这也是每个大法弟子心性境界的体现。我们应该互相提醒，各自严格要求自己。


整体上达到真正的正法神

    文/大陆大法弟子 定平

    【明慧网2002年12月10日】读了师父《在2002年美国费城法会上讲法》，内心受到极大震撼，强烈意识到整体达到真正正法神的重要意义。

    我们有漏不是邪恶继续存在的理由，但是，在旧势力把我们整体有漏当作维持邪恶的借口的时候，我们必须让它们的“救命稻草”解体。当我们真正意识到该做真正的正法神的时候，我们的这一念就具有了排山倒海的力量。

    我们总说要否定旧势力的安排，要走师父安排的路，可是，我们往往在重大问题上被旧势力干扰而不自知。当我们整体在重大问题上处于常人状态的时候，我们实际上为旧势力提供了继续考验的场，邪恶就借口我们的执著继续作恶。正法已经是最后的最后在做了，我意识到正法进程已经在要求我们：从现在起，整体上升华到真正正法神的状态，这是我们应有的状态。

    怎样做真正的正法神？我认为就是按照师父教导的那样：“从根本上改变常人的观念”(《论语》)。我们的正念正行就是在创造历史。在漫长的人生中，我们已经习惯了按常人的方式思维。习惯势力是如此的顽固，以至我们每前进一步都很艰难。在旧势力破坏性的检验中被加强放大的常人心，使得我们有时在重大问题上达不到正法的整体要求。整体上的有漏，被旧势力利用来一次一次延续着邪恶，那张邪恶之首的皮被正念捣毁了多少次了，还被旧势力无耻地硬撑着满世界丢人现眼、毒害众生。当我们企望常人支持大法时，我们实际上是对大法不严肃、不恭敬，实际上是没把大法和自己当回事，由于我们有意无意地把自己摆到了配角的位置，我们的能力就跟常人处于一个层次。师父把我们当主角，而我们却意识不到甚至不愿、不敢站在主角的位置上，这种心态不正是旧势力所希望的吗？旧势力执意要安排正法进程和大法弟子的路，是因为他们把自己当做了主角，而把师父和弟子当做了配角。只有当我们大家都重视在重大问题上“从根本上改变常人的观念”的时候，我们整体上才能达到真正正法神的状态。

    整体上达到正法神的状态，就必须时刻保持主意识清醒、强大，分清哪些是先天的自己，哪些是后天的观念，哪些是旧势力的干扰和破坏。当我们主意识清醒、强大的时候，旧势力就没有空子可钻；当我们主意识不强的时候，旧势力不仅给我们制造假象，还会借助我们的执著让邪恶苟延残喘。

    走师父安排的路，就是要彻底否定旧势力的安排，象师父期望的那样，作为助师正法的主角，以整体的正念正行破除旧势力的安排，清除邪恶，救度众生。


站在法的基点上发正念

    文/大陆大法弟子

    【明慧网2002年12月11日】读师父《正念》经文后，按经文的要求发正念威力大增，但自己的正念还是不够强大。按照师父经文向内找，由于不能够理解经文的内涵，找不到，不知问题出在何处。

    近期，和小同修交流，小同修告诉我：“你发正念时带着「恨」，这是执著心，心不清净，正念就不强大，威力达不到最佳状态。发正念要按师父经文做，发出最纯净、最坚定、最慈悲的正念，正念的威力就强大了。”

    交流后再向内找，发现自己以前发正念也很认真，但我发正念目的是你迫害我们，我就清除你，清除了你就迫害不了。这是保护我们自己不被迫害的意识。发正念可以使自己长功，建立威德，发正念可以使自己这样、那样，这完全是站在一种人的基点上发正念，同时带着一种恨人心，让这些迫害我们的邪恶赶快死掉，这就抑制了神的一面能力的充分发挥。这种情况下发出的正念又怎么能发挥最大的威力呢？正念的作用就达不到师父正法的要求。

    找到问题后，在以后的发正念中，自己做到了祥和、无为、慈悲，正念强大了，心也清净了，自己用佛法神通除恶救度众生发出正法之光，照亮寰宇，令一切邪恶无处躲，无处逃。更加明白了师父经文《大法弟子的正念是有威力的》中“大法洪传，救度一切众生。而那些邪恶的、完全不可救药的邪恶生命，虽然不能得度，也不能任其无限度地做恶、从而迫害大法与学员及世人。所以除恶是在正法，也是在救度世人与众生”的法的内涵。发正念是正法，是救度众生，是最慈悲伟大的，而不是站在人的基点上保护自己不被迫害的一种方法。

    真正的正念是站在法的基点上除恶，是为了救度被邪恶迫害的世人与众生，是一个主、一个王在发出他的佛法神通救度生命，助师正法，这才是伟大的慈悲的神的表现。说白了，是一个伟大的神在发正念，而不是一个人在发正念。


针对香港的23条立法，用善心讲清真相、警醒世人

    文/英国大法弟子　朝阳

    【明慧网2002年12月11日】关于港府要根据23条立法一事，我们作为大法弟子应该都知道这是邪恶的旧势力的一个安排，本次人类的任何一件事都跟大法有关，何况这样的一件事。我理解师父利用这个安排就是让我们利用好这个机会，把大法的真相更深入地讲清。现在我们看到许多常人都起来反对这件事，这说明他们已经能意识到根据23条的立法中的恶意，他们已经感到这件事可能会影响他们的生活和未来，这正是我们帮助他们了解真相的大好机会。所以我们要抓紧时机，直接地、深入地、无求地、本着为香港人民和世人好的慈悲善心讲真相。从正法的基点来看，常人不管做什么也起不了绝对的作用，能改变历史、使一切向好的方面发展的，只有大法的力量，只有让世人知道大法的真相，才是一切事情真正的原由，我们要做的是透过表面看本质，抓紧一切时机把大法真相讲好。

    香港由于其地理位置和历史上的关系、在世界经济中的作用，为世人所瞩目，在世人越来越清醒的情况下，我们要从法上看问题。不能走了常人的思路，仅根据常人提出的观点做附议，或仅指望以争取反对意见的多于支持意见而使之被否决，我们应主动、深入地、无欲无求地讲真相。法轮功被迫害已经三年多的时间了，种种用在诋毁迫害法轮功中的勾当，是警醒世人的最有力的说明，当世界再次聚焦香港的时候，通过我们的善心和铁的事实揭露邪恶、让世人认识真相，让他们看到大法弟子的善心和力量。中国的修炼者在被迫害中，在这个时候，我们要帮助人们意识到，大法修炼者大忍而不屈的精神对每个人和社会的未来都是多么重要。我们是为别人着想的大胸襟的、理智和善良的人。

    这不仅是香港大法弟子的事、欧洲大法弟子的事，这是所有大法弟子的事，海外弟子有很好的条件把这件事做好，一封信、一个传真、一个电邮，如果每个人都能尽力，那力量是惊天动地的。让我们珍惜这个机会，主动去清除邪恶因素、警醒世人。

    以上是我个人的想法，不妥之处请指正。


从正法的角度看香港第23条立法

    文/海外大法弟子

    【明慧网2002年12月11日】香港第23条立法从9月25日咨询以来已经有一段时间了，港府咨询23条立法意见的期间是到12月24日为止。由于大家都在忙于其它正法之事，在香港以外，大家对香港第23条立法无暇顾及或不甚了解。近来本地区学员有机会对香港第23条立法进行了比较深入的了解，并且从法上对这件事展开交流和讨论。通过讨论和交流，大家对这件事有了较深刻和全面的认识。现在把本地区学员交流的一些要点摘录如下，和各地同修共同交流。

    1、第23条是直接冲着大法来的

    在《精进要旨》“悟”的经文中师父告诉我们要“识正邪”。面对目前的局势，我们要透过人类表面空间的掩饰和假象，搞清楚香港政府制定第23条反颠覆法的动机是什么、本质是什么。

    从表面形式来看，香港制定第23条反颠覆法的直接导火线是今年香港16名大法学员被拘捕和审判的事件。香港警方把针对小商、小贩的法规用到大法学员和平请愿上来，让全世界政府和人民看到香港政府及警方的荒唐和可笑。所以香港政府和警方需要一条新的“法律”来对付和平请愿者，江氏政府中的某位主要官员在香港也公开要求香港针对法轮功立法。这很象大陆江氏1999年7.20镇压法轮功以后，匆匆叫全国人大制定针对法轮功的“法律”一样。

    第23条立法一旦制定通过，香港政府和警方立即就可以取消、打击和迫害在香港的法轮功及其学员，所以第23条立法的动机和本质都是为了迫害法轮功。

    从表面上看，港府声称说，第23条立法不是针对某个具体团体，其实这都是为了麻痹人。当然除了法轮功以外，香港其它民主、自由、人权、宗教和信仰等团体也都是直接的被打击对象，每一个港人也都是潜在的被迫害对象。从另外一个角度来看，为了能把大陆迫害法轮功的政治运动扩展到香港，江氏政权不择手段，不惜牺牲六百多万香港人的根本利益。由此可见，邪恶对大法迫害的疯狂和歇斯底里。

    当我们对制定第23条的动机和本质有一个清醒的认识后，就能看到反对和抵制23条也是一个全面、细致的讲清真相过程和机会。通过我们讲真相，让更多的世人认清真相，不要站在邪恶的一边。

    2、很好的讲真相切入点

    第23条立法涉及面很宽，打击面很广，所有个人和民主、自由、人权、宗教和信仰等团体都是直接或潜在的被打击对象。由于香港是一个国际大都市，这件事并不仅仅牵涉香港，也波及世界许多国家的政府、商号和民众。

    因为第23条立法的后果常人容易理解，所以是个和常人讲真相的很好切入点，而且也是一个非常好的讲清真相的机会：

    ——向港澳同胞以及海外华人讲真相。这是一个重要的人群，香港第23条提供了一个接触和联络他们的很好机会。

    ——向各国政府讲真相。在香港回归的时候，一些主要的西方国家(如英国和美国等国家)对香港都有一定的承诺，这是非常好的机会向这些国家政府讲真相，要求兑现其承诺。

    ——向全球媒体讲真相。第23条立法影响到每一个人，即使是外国公民，如果到香港一不小心也有可能触犯“法律”。

    ——向全球经济和商业机构讲真相。由于香港是个国际都市和一个国际金融中心，世界上许多著名的银行等金融机构及商号在香港都有业务。第23条立法也给这些商业机构带来巨大的潜在威胁，可能在无意中就犯了“泄密”或“颠覆”之“罪”。

    ——向各个民主、自由、人权、法制、宗教和信仰团体讲真相。

    ——向各国的民间、非营利组织、学术团体讲真相。

    3、讲什么真相？

    由于这一次形势与环境和我们以前直接讲真相不太一样，所以大家也交流和讨论了一个现实的问题：我们作为法轮功学员应该讲什么样的真相？在交流中大家认识到，在不同的场合、环境和针对不同的对象，讲真相的内容和侧重点也可能不一样。根据世人不同的接受能力，真相内容大致可以归纳以下几点：

    ——从常人的自由、人权和法制的角度来讲，所有港人和在香港有直接利益关系的人，其根本利益受到损失，“一国两制”将受到严重破坏。

    ——通过讲第23条立法的前因后果，可以带出邪恶在大陆和香港是如何迫害法轮功的。

    ——让人们认识到，江氏迫害法轮功并不局限在中国大陆，已经透过媒体和外交等途径毒害了世界上很多人，事实上影响到每一个人，和每一个人都有关系。

    ——让全世界政府和民众看清，江氏为了迫害法轮功，不计后果，不计成本，毫无理智，给中国的社会、经济、政治和外交造成重大危害。江氏的一切都是围绕着迫害法轮功来的。

    4、以强大的正念清除邪恶物质，救度世人

    师父正法根本就不承认旧势力的安排，大法弟子做的好，也一定是要冲破旧势力的安排。旧势力要把对大法的迫害扩及到香港，大法弟子可以用强大的正念破除之，不容旧势力再破坏正法。大法弟子还可以用强大纯净的正念，彻底铲除那些操纵和控制人的思想的一切邪恶因素，让世人看到邪恶的本质。虽然那些邪恶因素已经很零散很脆弱了，只有大法弟子发正念将其彻底铲除，世人才会很容易就明白过来。

    12月24日之前，可表达对于第23条立法反对意见的主要网站及传真及电子邮件有

    http://www.article23.org.hk/chinese/main.htm （此网站有详细的第23条背景介绍，可至该主页左列所示的“网上联署”上联署），以及http://www.rthk.org.hk/special/law23/ （可进入表达意见）等。我们应及时表达意见，但也不能受此局限，因为我们是大法弟子，正法中所做的一切都是为了救度众生。

    5、记住我们是大法弟子在救度众生

    有同修说：刚刚弄清楚香港第23条立法的内容时，心里感觉到非常地气愤，但是生气是魔性的表现，当自己冷静下来读了师父的新经文《在2002年美国费城法会上讲法》后，悟到这是邪恶生命再次利用人做出了这些事，是邪恶在利用恶人，在利用我们一些大法弟子的那颗常人心，在表演着这出丑剧。

    师父讲：“我过去讲过，我说实际上常人社会发生的一切，在今天，都是大法弟子的心促成的。虽然有旧势力的存在，可是你们没有那个心，它就没有招。你正念很足，旧势力是没有办法的。”

    如果我们从现在开始做好正法要求我们的学好法、讲清真相、发正念，好好清除外在的与自身空间场范围的败坏物质因素和造成自己有漏的常人心，不要给邪恶钻空子，记取16大的教训，不再用常人心去面对这件事情，我们一定能做得更好的。

    “决不要考虑旧势力会给我们什么恩惠，常人社会会帮助我们什么。是你们在救度常人社会，是你们在救度众生！……而大家在常人中，面对这些事情，虽然出现了这样的不同的想法，甚至于更多人有不同的认识，出现一些常人心，这也不足为怪，因为修炼，在提高过程中，在你们证实大法、救度众生、走向最后圆满的这条路上就是坎坷的，明白后走好未来的每步，才是关键。”（《在2002年美国费城法会上讲法》）


在法上认识法　正确对待来自家庭的魔难

    文／南美大法弟子

    【明慧网二零零二年十二月十二日】一九九零年我与先生一起来到这个遥远的异国他乡。那时在先生心目中的我，是一个温柔、善良、贤淑的妻子，对丈夫体贴入微，对家人亲切友爱。先生与我共同努力，创下了在当时许多华侨都赞誉的一片事业。为此，与中国大使馆历届使馆官员，上至大使夫妇，下至普通工作人员都成为至交。在物质上我拥有了一切，还有一个可爱的女儿。按理在心理上我应该感到幸福美满。然而，午夜梦回，当我一个人自处的时候，常常有一种凄惶、害怕的感觉袭上心头，挥不去、斩不断。到底还在追求什么？自己没有答案。

    一九九七年的一天，使馆一名官员到我家里做客，无意中谈起了气功，他向我介绍了一门真正的高层次的功法——法轮功，第一次看到这本蓝色封皮的《转法轮》及师父的像片，不知为何，我忽然被泪水哽住了喉头，无法说话。不久后，这位官员调回了中国，我是唯一一位在这里得法的弟子。临行前，他送给我一套师父在济南的讲法录音。当时，没有人可以交流，不懂得如何精進，也没有经常学法炼功，只是把这套带子放在车上，每天开车听上一会儿。那时，我先生对我的修炼抱着既不支持也不反对的态度。

    一九九九年七月二十日，对大法的迫害开始了，当时我与先生正好在大陆，电视、报纸铺天盖地的宣传使我感到迷茫，我先生受了这些宣传的影响，劝我赶快放弃，并且他被这些邪恶的谎言毒害很深（在此之前，他看过书，但没有看完）。在这种情况下，我开始认真的听一听到底它们在说些什么，结果却使我吃惊——在《转法轮》这本书里从头到尾找不到「生病不准吃药」这几个字，师父教我们做好人、使人类道德回升，教我们如何通过修炼走上一条返本归真的路，没有一丝一毫不正的地方，我知道是媒体在撒谎造谣。

    回来以后，虽然一直没有放弃，但却不知如何继续修炼下去。那时，甚至不知道去看明慧网，也没有师父的经文。后来，从报上得知，我们这里从大陆来了一位同修，这消息对我来说太珍贵了，马上与她取得联系。通过交流我才知道要走出来证实大法。很快这里的第一个炼功点建立起来了，同时我们开始复印真相资料，一家一家的中国餐馆去递送。

    我们的做法立刻引起了当地使馆的不安。他们打电话给我，专门向我提出，想象我的做法会给一直与大陆做生意的先生带来什么影响。我说：「师父教我要按『真、善、忍』要求自己做一个好人，绝对没有错，您今天觉的我炼法轮功不好，可是当初使馆的官员还和我一起炼呢，同样的功法前后差别那么大，您不也应该好好想一想，到底是谁错了？」

    我们继续出去洪法，发传单，并且向当地的华人邮寄真相资料。由于自己的层次有限，对法的理解不深，在做这些事情的时候是带着很强的人心在做，例如：当我们开始去使馆对面的公园炼功的时候，他们立刻找来了许多防暴警察和市政警察来驱赶我们，当我们向这些不明真相的警察解释清楚之后，却对使馆官员的做法产生了争斗心。他们不让我们在这里，我们就偏让他们看到。后来，通过学法和交流，我们悟到要在法理上认识法，用慈悲的善念来对待所有的众生，包括使馆官员。并且每个星期六下午全世界大法弟子集体发正念的时间，都在使馆对面发正念，清除另外空间的邪恶。以后，就再也没有警察来驱赶我们的事情发生，并且，每次见到在那里负责警卫的警察都对我们愉快的打招呼。

    这期间，我先生一直在外做生意，而我的想法和做法使我的先生开始感到我的变化。用他的话说，我变了，变的心中只有大法，而根本不关心他，并且专门跟大使馆顶着干，根本不顾及他的利益。我心里很清楚，他的生意一直需要使馆的帮助和配合，是这场对法轮功的迫害使我一个在海外通过中使馆官员介绍得法的弟子，由过去的至交变成了今天的对立面，而且波及了我的先生。我先生从大陆回来之后，我的家庭面临着严峻的考验，当这种魔难来临的时候，我陷入深深的魔难之中不能自拔，那时只想快快解决个人问题，把我先生对我所做的一切简单的视为阻挡和干扰。现在想来，那时的想法和做法，表面上看是为了大法，可以舍弃一切，包括家庭的利益，实质上是带着很强的私心，怕自己跟不上正法的脚步，怕自己圆满不了。所以结果是，作为常人的先生，不但不能理解，反而把造成这一切的原因归于大法，对大法和师父产生了仇恨心理，并且在盛怒之下撕毁了几本大法书籍。

    面对散了一地的大法书籍纸片，我惊呆了，知道毁书的行为后果严重。虽然这一切的发生是其它空间邪恶的操控，可是作为大法弟子，我知道是因为自己有漏，才被邪恶抓住了考验和迫害的借口。而且它们是直接利用众生对大法犯罪，目地是毁灭众生啊。

    带着仇恨的心理，我先生再次离家去做生意了，他走后，我却陷入真正的思索之中。我开始冷静下来真正的向内找，并且每天认真的大量学法，看明慧网上同修的体会文章。

    师父在《在美国佛罗里达法会上的讲法》告诉我们：「因为人类百分之九十的生命已经是从高层次上来的了，也就是说，人的这张皮里面已经不是过去的那个人了，人的这张皮已经被很高层次上来的生命得了、占据了。」师父又一再的告诫我们，要学好法、发正念、讲真相救度众生。那么无论我们的家人持一种怎样的反对态度，作为大法弟子我们都应该最大限度的去向他们讲清真相。

    同样，对待自己的先生，由于过去对法理理解不深，总认为我对你讲了大法好，不要反对大法，至于你听不听是你自己的选择，而没有用一颗慈悲的心站在他的角度想一想，他毕竟不是修炼人，他不会因为我简单的说几句大法好就认同。更何况几乎所有的中国人都被铺天盖地的谎言浸泡着，而作为大法弟子的我不能严格要求自己的一言一行，不能展现大法弟子应有的真正的宽容和善良，又怎么能在他深受毒害的情况下，要求他立即改变想法呢？

    师父说：「你们修炼人的表现是纯正的，有多少人是看到了你们的表现就觉的你们就是好。如果我们自己平时不注意自己的行为，那你们的表现常人就会看到，他不能够象学法一样深入的去了解你，他就看你的表现。可能你的一句话，一个表现，就能使他得不了度，就能给大法造成不好的印象。我们得考虑这些问题。」（《二零零二年波士顿法会上的讲法》）

    认识到了问题所在，我对先生真正的升起了慈悲之心，当他再次回来的时候，面对他的盛怒谩骂和不理解，我都能心平气和的对待他，尽量让自己不被常人之心所动，同时每天经常发正念，清除操控他的另外空间的邪恶。渐渐的，我先生感到了这种变化，感受到了大法弟子真正的大善大忍的心怀，他对我说：「你变了，如果还是同样的大法，使你与过去有了不同，那只能说明你过去没有悟好。如果真能这样，我干嘛要反对你炼功呢？」

    他开始不再干涉我出去炼功和洪法。有一次，当他看到我在发正念时，甚至对我说：「你对着我发，把我身上的魔给灭掉。」听了他的话，我落泪了，我感到了他善的一面，看到了众生是怎样的渴望得救，也知道了自己做的好与不好对于能否得救的众生真的起到了决定的作用。

    后来，从中国来了两位与我先生一起做生意的朋友，他们刚刚与我接触，就感到我不象大陆宣传所说的那样（大陆宣传说学法轮功的人都是很愚昧的，不要家，不要亲情，只图自己圆满的很自私的人）。我用自己纯正美好的大法弟子的形像，以自己的亲身经历向他们讲述什么才是真正的法轮大法。后来，他们工作之余在我家里休息的时候，我抽空将真相光盘放给他们看，我先生也是第一次看到这些真相内容，他们三人静静的看完后，我感到了真相对他们的震撼。其中一位先生对我说：「继续炼吧，我支持你。」

    随着正法進程的加快，我们每一个大法弟子都在做着讲清真相、救度世人的工作，我们接触到每一个人都很可能是他们得救的唯一机会。所以大法弟子的一言一行，一思一念都在法上至关重要，特别是对待我们的家人，正因为天天抬头不见低头见的缘故，就更应该时时严格要求自己，因为我们不修炼的家人每时每刻都在看着大法弟子的行为，用「真善忍」的标准来衡量我们。也不能因为我们有的家人至今还不能看清真相明白过来，而放弃对他们的救度。只要正法一天没有结束，那一天对任何生命来说都是机会。

    由于层次所限，个人体悟，有不当之处，请同修慈悲指正。


23条冲着我们的什么心而来（修正版）

    文/多伦多大法弟子

    【明慧网2002年12月12日】[编注：本文发表后，北美某讲真相小组的同修发来反馈意见，重点指出了原文中几个没谈清和不妥的地方。因为其中很多意见谈得都非常好，我们结合该小组的意见，对此文进行了修改和充实。以下是修正后的版本。12/17/2002]

    师父在一周多前的费城法会上讲道：“我过去讲过，我说实际上常人社会发生的一切，在今天，都是大法弟子的心促成的。”(《在2002年美国费城法会上讲法》)那么这貌似气势汹汹的23条是冲着我们的什么心而来的呢？

    修炼到今天，我们在感性、理性上都对法有了深刻的认识，也都知道，面对再不好的事情，如果我们能及时的向内找，用大法修正自己，事情瞬间就可以发生奇迹般的变化。个人修炼是这样，那么这种疯狂的冲着我们整体而来的所谓检验，其实也是一样的道理。

    回想德国事件时，自己只顾忙着处理手头的大法工作，心想某某同修去了，有这么多修得好的同修去，足矣，我手头的工作也很重要，不能耽误。抱着这样的心，那几天甚至没有特意坐下来发正念。接下来是俄罗斯、冰岛、美国，在一次次的大会战中，我们每一个弟子都在法理上有了突飞猛进的突破，我们国内国外的大法弟子也越来越明白了整体的成熟是我们必须达到的状态。

    然而23条的出现，说明邪恶在未被正法前的最后一分钟，也要维持它们所谓的检验大法弟子整体的安排。师父不承认这种安排，并要我们彻底否定旧势力的安排及其本身。而且师父也讲过，任何事情，如果师父不让其发生，就发生不了。那么这件事发生了，是否说明我们的确有让师父和众正神无法插手的大漏呢？

    我理解，我们整体上还有在法上的迷惑才是23条出现的根本原因。面对23条的时候，我个人真切地感到了疲惫和力不从心，明显地有被旧势力牵着走的感觉。面对着每天被塞满的电子邮箱，我在太多做不完的具体事物中感到不知如何把握主动。

    好在自己清醒地知道，越是在这样的压力面前，我们越是要静心的学法。在学法中，我看到在这件事中，我们整体暴露出来的两个问题：首先，忙于对此事进行积极反应的弟子，还是那些在参与正法中，三年多来一直都很主动的同修。这些同修大多担任着不同项目的协调工作，本来就已经忙得不可开交，学法，炼功很多时候都难以保证。出于正法粒子的直觉，这些同修毫不犹豫地又开始积极应战，但在如何更好的做好其他同修的“秘书”，尽快地帮助其他还不了解情况的、在法上还没认识到的同修参与进来等方面，其实做得是远远不够用心和细致的。另一方面，很多同修也还处于我在德国事件时的状态，执著于自己手头的正法工作，觉得已经有那么多同修在操心了，自己的工作也不能耽误，所以心并没在这件事上。

    第二个问题也很严重，在费城法会上，师父讲：“这么一部大法，这么多大法修炼出来的伟大的未来的神，伟大的大法弟子，怎么能把希望寄托于常人的什么人呢？这不是对我们自己的侮辱吗？人类能左右神吗？可是我们有很多大法弟子都在这样想。一个人想不要紧，两个人想也不要紧，那是个人修炼问题。大家都这样想，在整个大法弟子的群体中，这是个什么现象啊？一个强大的波动，一个强大的执著。这可不行。我看见了，旧势力也看见了。旧势力认为这还了得啦？所以它就叫中共的十六大的结果变得更坏。”在我们讨论23条这一事件的时候，很多同修也在用人的思想在分析，处处落在做事上。我们要不要做事？当然要做，必须要做，而且要大家一起来做，从而达到救度世人的实际效果，因为讲清真相是大法弟子用常人的方式参与正法的过程，自“7.20" 到现在，我们所作的所有讲清真相的工作(媒体，政府，网络，电话，等等)都是以常人的形式进行的，“别看有些事情好象和常人做的一样，他们是为私的、为常人的目的做的，而你们却是为了大法，基点不一样。”（《在北美大湖区法会上讲法》）然而，如果说不修只做事，只想通过打电话、发传真、写文章、搞游行、办集会就能解决得了法上的事，无形中把表面方法绝对化了、变成了具体工作的目的，那在高层次上看来，是不是也是把正法的事寄托在人的方法上呢？

    当然，上面只是从修炼的角度来看的。这仅仅是问题出现的一个方面。香港恶法23条事件的出现，从另一方面讲，是邪恶旧势力的本性所致，是因为它们想继续对大法进行迫害所致。师父在费城法会上讲法时说，“我过去讲过，一直到迫害最后邪恶都不会停止迫害，明天结束，今天那个邪恶还是照样行恶。没正完法之前的宇宙它就是那样，它不会因为没正法而自动变好，没正法它怎么能变好呢？那个毒药它就是有毒的，你想不让它毒了，它做不到。所以从这一点上看，我们对邪恶的势力，包括常人那些迫害大法的恶人不要抱任何幻想。”所以总体上讲，我们当前的讲清真相的工作还做得远远不够，明白真相的常人（特别是中国人）在人口中所占比例还很小。作为大法弟子，我们在正法结束之前都要抓紧时间救度世人。讲清真相是为了救度世人，救度众多下到人间的无数天体的王和主，这是所有大法弟子当前义不容辞的神圣职责。

    第三点，“为什么在这个时候出现23条？”“为什么在香港？”很明显，自从香港学员成功租用香港政府场地举办2001年大型国际法会以后，香港就一直成为邪恶旧势力的眼中钉。由于香港的特殊地理位置（属于中国而法轮功学员拥有合法权利），它一直是邪恶为迫害大法而设立的重点战场之一，也是邪恶妄图把对大法的镇压和诬陷推向海外的前哨。这一点从刚刚告一段落的“香港诬告案”到现在的“23条”都体现出来。而“23条”则是邪恶想把对大法的迫害在香港合法化的一个企图。这点很主要。

    现在回过来再看这个问题：23条究竟冲着我们的什么心而来？如果我们不是孤立地考虑这一问题，而是置身在正法进程中连贯起来看，就会容易思考一些。从德国、俄罗斯、冰岛到美国德州，从“香港诬告案”到“23条”，可以看出我们在正法工作中出现一些失误的时候，大部分是因为我们没有在法理上认识到应该积极主动去清除邪恶，而是消极被动地被邪恶拖着走。比如很多学员在“香港诬告案”后总结到我们应该是先控告香港警方对和平抗议的法轮功学员的违法暴力拘捕，而不是被动的应诉。这一点也适用于德国及冰岛事件上。所有这些都在表明我们讲清真相的力度还很不够。

    在学法中，我体悟到，在正法进行到今天这最后的阶段，师父一再讲我们是个整体。我们应该如何以觉者的状态在人中配合，这是大法对我们正法弟子的要求。那么邪恶的一切所谓检验，也是以在这方面帮我们提高为借口而来的，那么此时如果我们都能在做的过程中，时时用法来对照我们的一思一念，迅速地纠正自己的念头，当我们整体无漏的时候，邪恶的破坏也就不能得逞了。当然，在法理上的认识、在心性上的突破虽然至关重要，但这一切更是为了让我们把讲清真相的工作做得更好更深入细致，因为他们是相辅相成的，而不是寄希望于“迫害会自灭”或“毒药不毒”。 我们应该明明白白地给常人讲真相（打电话、发传真、写文章、搞游行，等等，包括能造成轰轰烈烈社会效应的和春雨润物细无声般进行的），不是求常人给予我们什么帮助，也不是想通过他们达到我们的什么目的，我们讲清真象是为了清除邪恶、救度世人。

    我们有任何做不好的时候，都是以众生的生命为代价的。师父正法为什么？我理解是为救度众生。我们冒着天胆而来为什么？为救度众生。我们要彻底否定23条为什么？也是为了救度众生。23条动不了大法一丝一毫，23条也阻碍不了大法弟子走向圆满，但如果我们不能在法理和心性上快速突破和成熟，受害的将是香港和中国大陆众多可贵的中国人。

    个人境界所限，看到的和想到的就这些。不当之处请指正。


对《如何解决做大法工作时出现的一些问题》的一点想法

    文/大陆大法弟子

    【明慧网2002年12月14日】看完《如何解决做大法工作时出现的一些问题》（2002年11月25日明慧网）一文后，想谈一点个人的体会：

    该文写到“另外做大法工作还要注意”第6条“如果万一处在某一层的弟子被抓到：①资料量大就说是某某（假名字）给的，其它情况一概不知…②但我个人认为最好的方式还是在压力面前只字不吐，都承受过去了再给警察“瞎说一气”，搞得警察团团转，使之疲于奔命，无暇再去做恶。”用此种方法处理我觉得是一种常人对付常人的方法，给人一种“尖”的感觉，看起来没有配合邪恶，其实还是顺着邪恶的思路走了。师父在经文《大法弟子的正念是有威力的》中讲到“无论在任何环境都不要配合邪恶的要求、命令和指使。大家都这样做，环境就不是这样了。”

    我周围有几个学员原来都是付出很大的，闯过很多关。可当邪恶改成伪善的面孔做思想工作时，他们就放松了。问一句，回答一句。当然他们的本意是想向邪恶洪法。实际上是顺着邪恶的思路走了，也就是听了，后来就邪悟了，说话颠三倒四。《转法轮》第213页写道：“还有的人跑到别的气功师场上去听报告，回家很难受，那当然了。那法身为啥不给你防着？你去干啥去了，你去听，你不是去求了吗？你不往耳朵里灌，它能进来吗？”

    我觉得回答问话时要在法上。可以反问对方：资料你看了吗？没看你怎么知道他不好呢？怎么断定他违法了呢？等等，我和谁联系有什么关系？谁没有亲朋好友？只能将邪恶的思路牵着顺着我们的思路走。我们是大法弟子，是有佛法威严的，堂堂正正的顶天独尊的神。邪恶的小丑怎么配审问我们呢？

    思想基点在常人中，那么邪恶有的是人力、物力、财力，先进的仪器。我们斗不过它。但人要跟神斗，其结果是明显的。


整体从法理上清醒才是否定香港第23条立法的关键

    文/辛慧

    【明慧网2002年12月14日】对于香港23条的事情，前一段时间我一直没有怎么参与，只顾着在忙自己手头的那些事情。直到前几天才突然意识到：自己怎么对这么一件大事表现得如此冷漠呢？其实是被抑制了，邪恶就利用我在忙别的事情对这件大事起干扰作用。用这种忙让自己看不清正法全局，让自己局限在自己做的那些事情中，让自己对于正法中一些重要的事表现得麻木。其实这也是一种私，执著于自己手头干的事。其实我们所有大法弟子都是一个整体。每一个局部发生的事情都是我们所有大法弟子的事。师父在《在2002年华盛顿DC法会上的讲法》中说：“他的事就是你的事，你的事就是他的事。”

    有的学员说，已经够忙的了，一大堆电子邮件都已经没有时间看了，手边的事都忙不过来，怎么还有时间去做其他的呢？我个人的体会是，当我真正认识清楚了这件事情的重要性以及自己心性上存在的问题时，实际去做那件具体的事情并没有花多少时间。师父在最近的《在2002年美国费城法会上讲法》中说：“神不是看你的办法起了作用才给你提高层次的，是看你在这个问题上的认识提高了才提高你的层次的。这就是正法理。”

    我理解，我们做任何事情时，一定要在法理上清楚，真正站在法上去认识，站在法上去做事情，这样才能真正把我们的智慧打开，清醒理智的把事情做得更好。如果只是盲目地去做，那就很可能达不到很好的效果，对大法的事情造成一些不必要的损失。其实这也正体现了一种容量，是修炼境界的体现。如果只是陷入具体的事情中忙，那总也忙不完。如果能够站在法上去看到事情的本质，就会觉得轻松如意，一切都是有条不紊，清醒明白。

    师父在《在2002年美国费城法会上讲法》中说：“我过去讲过，我说实际上常人社会发生的一切，在今天，都是大法弟子的心促成的。虽然有旧势力的存在，可是你们没有那个心，它就没有招。你正念很足，旧势力是没有办法的。”

    这么一件事情的发生与我们大法弟子整体是有关系的。也许我们还没有从法理上真正认识清楚这件事的本质，也许我们还没有形成一个坚实的整体，也许我们没有用坚定的正念来否定旧势力安排的这件邪恶的事情。也许是我们的力不从心，无可奈何，消极等待，把希望寄托在常人社会的变化，或者某个人身上，也许我们忽视了学法，忙于具体事情中，等等。

    我觉得要想否定旧势力的这种邪恶的安排，真正把事情做好，我们就得整体上从法理上认识清楚。对此，我有如下几点体会：

    1、所有大法弟子形成一个坚实的整体

    记得师父在《走向圆满》经文中说：“而且它们控制着邪恶的人针对人的一切心，一切执著，全面无漏地、瓦解式地检验大法与弟子……”，以及以后的一些新经文，我理解到邪恶的一种手段就是瓦解学员，在学员内部制造间隔，妄想各个击破。所以我们大法弟子能够形成一个整体就是至关重要的。

    这个整体不仅包括打破大法弟子之间的人心上的间隔，地区上的间隔，还包括打破各项大法工作上的间隔。各个地区，各个项目之间如果能够保持互相配合，相互扶持的关系，把我们的智慧集合在一起，整体上就是把事情做得更好。比如，对于香港23条这件事情，我们首先应该集体从法上集体交流，认清这是旧势力的邪恶安排，从整体上根本地否定它。然后，具体做事时，每个项目都可以针对这件事情从不同角度，不同渠道，运用不同的方式去做。当所有大法弟子都能够形成一个坚实的整体时，那才是威力无比，所向无敌的。

    2、不要把希望寄托在常人身上。是我们的正念起作用。

    师父在《在2002年美国费城法会上讲法》中说：“作为大法弟子来讲，也不应该把希望寄托于所谓的自然变化、外在的变化、常人社会的变化，或者是谁给我们的恩赐。你们就是神，你们就是未来不同宇宙的主宰者，你们指望谁呢？众生都在指望着你们！”“宇宙怎么产生的？就是大法觉者的一念产生的。”“你们是修炼者，一切的变化都在你们的修炼与正法中产生；你们自己所证悟的一切，你们要得到的一切，都在你们自己走的这条路中产生。决不要考虑旧势力会给我们什么恩惠，常人社会会帮助我们什么。是你们在救度常人社会，是你们在救度众生！”

    任何事情真正起作用的是我们大法弟子的正念。而常人只是我们要救度的对象。所以在我们去做任何事情的时候，得摆正我们的心态，基点要站对。不是我们去求常人来帮助我们什么，不是常人能对这件事情的结果产生实质的影响。

    另外，我们在做事时，要纯正我们的思想，不要带着执著于结果的心，我们所做的一切都是在讲清真相，救度众生。

    我们针对这件事我们所做的一切，从表面上看是在通过常人社会人们的帮助来达到阻止23条立法，从而阻止邪恶迫害法轮功的目的。但是实质上是我们在利用他这种邪恶的安排去讲清真相，救度众生，真正从法理上明白这些之后，我们就不会将希望寄托于常人的帮助，就能真正做到做而不求，从而不给旧势力钻空子的借口。

    3、要有一个慈悲的心态

    师父在《在2002年美国费城法会上讲法》中说：“他们是什么心态呢？是宽容，非常洪大的宽容，能容别的生命，能真正设身处地地去想别的生命。”

    如果从法理上明白了是我们在讲清真相，救度众生，那么我们就能够保持慈悲祥和的心态，而不是带着急于求成或其他的强大的执著去做事。当我们慈悲地去站在常人的角度去讲真相的时候，我们就能够更加明白他们的障碍在哪里，从而能够更有效的针对不同的人讲清真相。当我们真正去为别人想的时候，也更能启发常人的善念，使他们明白的一面能够发挥主动。

    4、“一个不动就制万动”

    师父在《在2002年美国费城法会上讲法》中说：“邪恶也使尽了招，大法弟子也锻炼成熟了。不怕它再有什么招使。”“对这些邪恶来讲，它们已经是招架不住了。别看世上的恶人怎么邪恶，其实那是旧势力安排的。我过去讲过，一直到迫害最后邪恶都不会停止迫害，明天结束，今天那个邪恶还是照样行恶。”“正法弟子啊，这场迫害都走到这一步了，大法已经在正法中走到这一步了，我们还怕什么？你们不是已经看清了你们的未来吗？所以对于这些邪恶来讲，对于它们的安排来讲，你们只要正念足就能否定它、排斥它，使它不起作用。”

    我们不可被常人社会的表象所迷惑。无论表面上表现得如何，我们的心不要随之波动。无论发生什么事情，常人社会有什么样的表现，无论我们做什么，我们的

    根本就是“讲清真相，救度众生”。这就是我理解的“一个不动就制万动”(《在美国中部法会上讲法》)。

    如果法理上明白了，那么就会更加积极主动地去运用智慧和不同方式去做，各显神通，无所不能。如向政府、媒体、团体、公众，等等，讲真相。通过我们的网站、电台、电视台等媒体形式，通过网络聊天等形式，通过打电话、发传真、写信等方式，从人权、经济等角度，针对不同的人群，从不同人理解、关心的角度去讲。等等。

    以上是我的一点个人体会，有不妥处请同修慈悲指正。


正念抵制邪恶迫害　堂堂正正闯出洗脑班

    【明慧网2002年12月14日】因为被人出卖，十六大前夕，我被劫持到了当地某办事处。恶人企图从我这里打开缺口继续迫害其他的同修，进而破坏资料点。我抱定了一念，就是脱去了这张人皮，也不能使大法和其他同修受到损失，绝不配合邪恶，绝不出卖同修。

    师父说：“大法弟子能用正眼去正视恶人，恶人马上避开目光。因为正念使操纵恶人的邪恶生命被吓跑了，因为它们知道逃得慢一点将瞬间被大法弟子的正念清除掉。”(《北美巡回讲法》)我被抓后邪恶之徒把我关到屋里时，四、五个人围着我，其中一人拿着手铐要铐我，我就是不配合，后来他们又说：那就铐一个手，铐在掎子上，我继续抵制并正视恶人，看他衣服上的警号，僵持仅几秒种，他们全散去了，再也不提铐我的事了。

    邪恶之徒从我这里什么也没有得到，三天后把我送到洗脑班继续关押。我从心里对师父说：“请师父把我的眼睛、耳朵堵住，身体外面下上罩，不许邪恶钻进来。

    在洗脑班内，我坚决抵制邪恶，不戴牌，不起床。他们上级领导两次到洗脑班检查，邪恶之徒要求整理房间迎接领导，我坚决抵制。邪恶之徒逼着大法学员看录像，我就是不起床，并发正念，清除操纵邪恶之徒的另外空间的邪恶烂鬼。最后洗脑班内的一个小头目无可奈何地说：“算了”。

    我在洗脑班被关押期间，办事处的邪恶之徒继续迫害我，说我涉嫌刑事案，继续盘查。几个邪恶之徒在门口说：应该判了她，这次拘捕，叫她在这便宜了她等等。我知道这一切都是针对我的心来的。我心里说：你们说了不算，我师父说了算，我信我师父。我请师父帮助我清除迫害我的邪恶，并发正念让邪恶解体。我想起师父在《北美巡回讲法》中说：“如果你们真的正念很强，能放下生死，金刚不动，那些邪恶就不敢动你们。因为它们知道这个人你不叫他死，对他什么迫害都没有用，邪恶也只好不管他了。如果在这种情况下邪恶还要迫害，那师父可就不客气了，师父有无数的法身，而且还有无数的帮助我做事的正神也会直接清除邪恶。”更加坚定了我抵制一切迫害的决心。

    我一被关到洗脑班，单位领导马上就来了，说让我好好配合洗脑之类的话。（他们两次企图绑架我进洗脑班没有得逞）我从心底发出强大的一念，你们所希望的永远也看不到。我是因为讲真相救众生被抓进来的，这是旧势力利用大法弟子表面没去掉的观念、业力强加给我的迫害。师父不承认，我也不承认。我要全盘否定旧势力的安排，正念闯出去。师父在《北美巡回讲法》中说：“你们的修炼，决定着那些庞大的生命群的好与坏、留与不留啊！”“因为你修好了，那庞大宇宙的生命变坏的就少，淘汰的就少。”“如果你们修得不好，那么就有许多生命将被淘汰，因为无可救药的生命不淘汰也不行。”我在心里对师父说：“我一定要做好，不然会因我做得不好淘汰更多的生命。我拒绝洗脑，决不转化。我的使命是助师正法救度众生，我的使命还没有完成，绝不能被关押，我要出去，继续讲真相救众生，这不是我呆的地方。请求师父帮助我清除邪恶，正念闯关。我开始绝食绝水，下定决心坚持到底。

    两个看管我的陪教人员通过我讲真相她们明白了，理解了，并愿意帮我。就这样在我绝食绝水的第六天，我的家人来了（平时他们是不许家人进来的），我想是不是师父呵护我该走了。于是我对家人说我难受，我要出去。家人说：这节骨眼上（指十六大），不可能让你出去的。我心里想：谁说也不算，我师父说了算。家人看到我身体非常虚弱的病态反应，便要求带我看病。邪恶之徒不放人，还说什么：要想出去必须写“四书”。我心中呼唤师父，请师父帮助，我一定要出去，并发正念清除邪恶之徒背后的另外空间的邪恶烂鬼，后来他们允许我到医院看看。一路上我不停地发正念清除另外空间的邪恶。到了医院医生说挺严重的，要住院。就这样，在师父的保护和呵护下，在其他同修帮助我发正念的强大威力下，我闯出了洗脑班，又回到了助师正法的洪流之中。

    这其中也有做得不好的地方，刚被抓时由于心态不稳，在人情和常人心的带动下，明知道是错的，还是在所谓的调查上签了自己的名字。我很惭愧，看到了自己的差距和最大的执著：亲情和潜在的怕心。希望同修吸取我的教训，稳健地走好自己的每一步。

    这期间，我也有很多体会：

    1、正念的威力

    我不止一次地体会到正念强大的威力。在办事处被关押期间，有一邪恶之徒企图逼迫我写保证书，并说一些不好的话。我发正念让他闭嘴，让他走。不一会儿就有一个人拿着一张纸来找他有事出去了。我被关押在洗脑班内的一天下午，洗脑班内的两名男帮教来到我的房间，他们刚进门，我马上发正念不许他们靠近我，让他们出去，并向师父求救：我拒绝洗脑，不许他们迫害我。马上外面有人喊他们接电话。我继续发正念不许他们再来，他们果真没有再来。

    师父在《大法弟子的正念是有威力的》经文里说：“其实大法弟子每个人都是有能力的，只是没在表面空间表现出来，就认为没有功能。但是无论能否在表面空间表现出来，动真念时都是威力强大的。”我深深地体会到这一点，只要心正，念正，思想在法上就无所不能，邪恶真的是没有根了，我们大法弟子真的占据主动了。

    2、修口

    修口很重要，如果不注意会给大法和其他的学员带来更大的损失。

    3、不被常人心带动，正念看问题

    我的家人因我被抓在办事处关押时，失去理智地对我喊叫：你不是说你们的人好吗？好为什么还出卖你？不是有人出卖你，能这样吗？……动摇我的正念，我心静如水，平静地回答：我谁也不怨，无怨无恨。他们便不说话了，因为我心里明白，这一切坏事都是邪恶干的，是因为邪恶迫害其他的同修造成的。如果没有邪恶的迫害这一切都不会发生。（当然在这过程中，哪个人做了什么都得自己承担）我应该更好地发正念、讲真相，清除邪恶对大法对学员的迫害。我体会到了不被常人心带动的轻松和祥和。

    4、最重要的一点：危急时刻求救师父。

    由于层次有限，有不符合法理的地方，请同修慈悲指正。


三言两语谈：在反对“23条”立法中，应持什么样的心？

    文/美东大法弟子

    【明慧网2002年12月15日】在反对香港23条立法中，大法弟子应持什么样的心呢？我悟到，讲清真象，救度众生；清除邪恶，全盘否定旧势力的安排，这是每个大法弟子面对正法时期的每件事应持的心，在反对“23条”立法中也是一样。

    讲清“23条”立法的真象，帮助民众认识其邪恶本质，反对“香港基本法23条”立法，就是反对邪恶，清除邪恶，就是救度众生，因为“香港基本法23条”进行立法是旧势力操控下，由邪恶总代表安排的，是针对大法来的。让民众认清“香港基本法23条”立法危害大众的本质，人们从内心反对它，人们思想中阴性的场就得以清除，那么附着于人们背后的邪恶因素也就随之被清除了；同时也为他们的未来奠定了好的基础。所以，作为大法弟子就是要坚决否定这个安排，尽力去做我们应该做的。

    听有的同修讲，做不做那个具体事并不重要，关键是要在法上悟清，心要正，不要执著于那个事。显得好象有了这个心就行了，不一定要做那个具体事。

    正心是为了正行，为了把具体事做的更好，更符合正法的要求。我们给常人打的每个电话、传真、信件、活动，不是求常人给予我们什么帮助，不是想通过他们达到正法的什么目的。而应该明白，我们讲清真象是为了救度他们。以大法弟子的正念，在另外空间清除邪恶的因素，全盘否定旧势力和旧势力的安排，以这样的心去做就不会有漏，邪恶就无法干扰。


“以法为大，舍尽方为无漏之更高法理”之个人浅悟

    文/汉泽

    【明慧网2002年12月15日】 修炼前一直以为人的一生透过积极的努力，就可以得到他想要的。所以当我想要的得不到时，就以为是自己的努力不够，等更加努力些又得不到时，就会有点怨天尤人，这样的想法让自己一直活得很累。有时觉得人真的很渺小，小到连自己的命运也无法改变。四年前接触到了《转法轮》一书，知道这就是自己一生在寻寻觅觅的东西。师父说：「但是真正的提高是放弃，而不是得到。」(《在2002年美国费城法会上讲法》)我体会到修炼真是：努力了未必能得到，有舍才能有得。大法修炼直指人心，在师父安排的正法修炼之路中，修炼就在改变自己的命运，人真的可以变得很巨大，大到可以升华至更高的境界。

    在这里想试着以「以法为大，舍尽方为无漏之更高法理」为题，透过修炼过程中自己放弃了什么、或认识到应放弃什么审视一下自己，并希望透过这样一个检视的过程能在修炼的路上走得更正更精进，以下就从几个层面谈谈自己的一点浅悟。

    一、舍去求安逸之心──真正地为大法负责

    求安逸之心是修炼的绊脚石，它使我们放松了自己的修炼，没法真正的对大法负责。对求安逸之心我体悟到它对修炼人的干扰是：一、在修炼中如果觉得为大法付出了，在同修中也累积了一点名声，就觉得对自己的修炼应该交代得过去了，自满导致精进之心退去。二、是修炼过程中觉得再怎么精进也没有用了，对修炼产生一种悲观的情绪，对修炼圆满产生了怀疑影响正信，从而愈来愈不像个炼功人，甚至还觉得自己不配当个大法弟子。

    究其根源是对什么是正法修炼的认识不足。要舍去求安逸之心对我们的干扰，一定要清醒的认识它、排斥它。我悟到大法修炼没有名，只有等待救度的众生。应该每天都把自己当一个新学员，学法时永远当做自己第一次在学法，把自己摆在学员之中，不要有在他人之上的心。另外对自己严格的要求也不要流于攀比，看别人作了很多大法工作自己也跟着去做，一味的贪多求快滋长了干事心。当达不到对自己的高度要求时，悲观的情绪很容易让我们滋长了求安逸之心，影响修炼精进不停的路。修炼人舍去了求安逸之心，才能真正的为大法负责。

    二、舍去自身的执著──向内找

    有一次到国外的旅游景点向中国人讲真相，带了一张我们认为适合用来讲清真相的照片。经过旅游景点负责人的同意我们使用了也觉得效果不错，隔天该负责人和我们交流有其他同修反对该照片的使用，他问我们是否同意把它拿下来，免得造成同修之间的矛盾，但表示若我们坚持他也不反对我们继续使用。

    我试着向内找，如果继续使用是执著于自己的对而不考虑部分同修的想法，这样的作法够正吗？想到这我决定把照片拿下来。当我拿着自焚真相文字展板十来分钟后，负责人走来跟我说：「你还是拿照片吧，我在这边看了许久，确实你们拿照片再搭配自焚真相的效果比较好，这照片可以引起大陆旅客的注意，吸引他们去看旁边自焚真相的文字。」这件事情让我悟到退一步海阔天空，舍去了对于自己认识的坚持，得到的是同修对这种讲清真相方式的了解。

    再深一层找，我们在这件事情上没有做好，因为自己试过这种方式做洪法讲清真相的效果觉得好，却未把这样的经验和体悟到的心得与同修分享，只是很简单的讲自己要怎么做，心里想对方一定能认同自己的想法，也就是偷懒的省了许多需要交流的部分，没有真心的站在同修的角度去着想。我认识到与同修交流意见时，应谈这件事情在法上的认识，而不是一厢情愿的认为对方一定能接受你的看法。并不是你我都学同一部法，就必然会认同你的想法，事实是修炼人所在的环境及层次不同认识到的也不同。

    这件事情还让我悟到大家可能都有自己习惯的做法，比如讲清真相的方式各地区认识是不同的，但是否也有其他好的方式可以参考呢？重点是同修间是否能静下心来听听对方的声音，为什么他会有这种想法与作法呢？不见得自己对也不见得对方对，要从法理上来悟，当遇到意见不同时不要陷入表面的争辩当中。记得明慧网有一篇文章谈到当与同修产生分岐时，心里很难受，在难受时突然看到对方的思想有很多闪光的地方，这告诉我当同修间发生矛盾冲突时，除了要严格的以法为师向内找，同时也要能看到同修意见中好的部分，才能舍去自身执著不放的观念。

    三、为证实大法而舍──从人中走出来

    从人中走出来──我的体悟是真正认识到走出来证实法的目的，而不在于大法工作做了多少。有个故事提供省思，这是一种舍吧：一位同修学电脑讲真相，怎么也学不会，她想同修都出来用电脑讲清真相，做大法工作很辛苦、很忙，家里一定没有时间去打扫，她想那我就来做帮忙同修打扫家里的工作吧！我的感受是她把自己摆在大法之中，悟到了就去做而不在意做了什么，更不是挑大法工作中感觉有兴趣的去做。

    走出来是神，走不出来就是人。走出来是用神的方式在做而不是用人的方式在做，我认识到用神的方式做重点是以自己在法上认识到的法理去做。比如当看到有同修没走出来大家都很着急，就想他们若能透过打电话或其他讲清真相的方式走出来多好。这时若用人的方法推动啊动员啊，一味的强调重要性也许只能产生部分效果，因为就算走出来打电话，但是心性不到位效果是很有限的。如果能真正触动同修想要救度众生的那颗心，才是最根本的。比如在读书会中讲自己在打电话中的体会和感动，以及随之而来心性提高的部分，就很能触动同修的心，我自己就是这样被触动的。走出来证实法重点在真正把自己视为大法的一个粒子，心性到位的从人中走出来，为证实大法而舍。

    四、为家人及亲朋好友而舍──慈悲善待不修炼的他们

    平常同修间可能认为我们修得不错，但在不修炼的家人及亲朋好友面前为什么就时常表现不出符合修炼人的样子呢？出外洪法时我们常要求自己要慈悲善待众生，没想回家后就放松自己。个人体悟在家人及亲朋好友的对待上，最能体现出我们修的扎不扎实。

    家人从小看着我们长大对我们甚为了解，也对大法多少知道一些，甚至有时还会从法理上指出我们的不足。所以我们得了大法后如不能在日常生活言行上体现出修炼人的慈悲善意，他们会因感受不到我们修大法的美好而表达出不认同的态度。甚至如果我们在言谈中忘了修口，不知不觉的把话讲高了，造成不修炼的家人及亲朋好友的不理解，那更会加大与家人的矛盾。我悟到如果没注意生活中的一言一行，而使他们对我们产生误解，这也可能阻碍了他们美好的未来。想到这里真是要慈悲善待不修炼的他们，更好的做好自己的一言一行，为家人及亲朋好友而舍去自己放任的执著。

    五、为同修而舍──大法弟子是个整体

    在一次与同修的矛盾后，脑中闪过一个苏东坡与佛印的故事。有一次苏东坡与佛印在一起打坐，苏东坡讥笑佛印坐得就像一团大便一样。佛印没动气的对苏东坡说：「看您坐得就像一尊佛菩萨一样。」苏东坡得意洋洋的把今天好不容易逮着机会糗了佛印一顿的情形告诉了苏小妹。没想到苏小妹笑着说：「哥啊！你的境界比佛印可差远去了。人家佛印心里有佛看你就像佛菩萨一样，你心中没有佛，怎么看人家都像大便一样。」当悟到这一层理时，终于了解与同修发生矛盾时，自己不对的问题居多。拿着法理当框框把同修框住，要求别人要怎样，却不以法理来对照自己的言行，不仅没做到宽容，还造成同修间矛盾持续的存在。

    修炼中要修口，对过不去关的同修要鼓励而不是产生指责。在正法修炼时期发现同修过不去关，也可能不只是他有执著的问题，还要考虑有魔的干扰加重过关的难度。师父说：「他的事就是你的事，你的事就是他的事。」想想若一个同修站起来了，他将影响多少天体、多少众生啊！而在以法为大的基点上我们不只是应该设法帮助同修度过难关，更应该把自己放在其中悟一悟。一个同修有漏就是我们整体有漏，大家应摒弃拿法来批评同修的不足，这不是帮助同修提高的方式，而应站在以法为大的立场上，善待同修为同修而舍去批评指导之心。甚至当被同修不谅解时，要善意的与他交流，想想是不是自己做的不足，而不是放任的让间隙持续存在。

    六、为宇宙众生的未来而舍──破除旧势力的安排

    师父说：「你看到杀人放火那要不管就是心性问题，要不怎么体现出好人来？杀人放火你都不管，你管什么呀？」（《转法轮》）。旧势力利用人间邪恶生命所安排的这场对大法弟子严厉的考验下，谎言毒害了无数的众生，干的就是杀人放火的事。我记起了一次利用电脑网讲清真相：

    一开始我给他贴自焚真相，再贴一些真相材料，后来又贴残酷迫害真相及大法洪传世界，对方不间断的骂而且愈骂愈凶。我主观上想这人真是没救了，就给他贴现世现报案例，对方逞强依旧，态度丝毫没有转化的迹象，这时我的争斗心起来了，我打了一句「口业不要造，地狱莫自找」，对方回答「要报就来报应我啊，我不信这些东西的！」我想我是要救度他啊，可不是要让他造口业害了他。我一边放下想把对方正过来的那颗心，一边发着正念，用善念打了一句「为了你好我真希望你觉悟，不要再执迷不误了」。接着我又打：「我是诚心来跟您讲真相，不是要害你造口业的，相信我。」随着这个善念的发出，对方态度在持续转变，回应的话中也开始显出他的善念了，后来竟然急于跟我要《转法轮》了解真相。

    我想身为正法时期的大法弟子我的一生应该就是来修炼的、就是为捍卫宇宙真理而存在的。学好法、讲清真相、发正念这三件事真的很重要，一定要做好。我们修得不好，舍不下该舍的执著时，影响的不只是自己的修炼问题而已，还关系着自己所在天体中众生的存与灭。在此仅以「以法为大，舍尽方为无漏之更高法理」自勉并与同修分享，悟的不好的地方还请同修慈悲指正。


转化班骗术面面观

    转化班骗术面面观（上）

    文/大陆大法弟子

    【明慧网2002年12月16日】师父曾说过“当年释迦牟尼佛在世的时候，魔说：我现在乱不了你的法，等你的法进入末法时期的时候，我派我的弟子徒子徒孙们出家到你的庙里去，我看你怎么办！释迦牟尼佛当时就流泪了。”（《法轮佛法（在悉尼讲法）》）从内部迫害佛法及其修炼者这是魔惑乱佛法的一个重要手段。那些叛徒们，打着大法弟子的旗号四处散布邪悟的人正暴露出它们的真实面目。师父说“不论他过去被抓被打表现得如何好，都是为了他今天跳出来迫害法、迷惑学员做准备的。”（《窒息邪恶》）在宇宙旧势力的安排当中，在从内部迫害大法弟子方面更是安排得登峰造极。“转化班”（洗脑班）就是其中的典型。当然大法它们是破坏不了的，头脑真正理智清醒的大法弟子根本不会去听它们讲那些胡言乱语，但是它们的骗术确实迷惑了一些不会学法、学法不深，有着这样或那样强烈执著心没去的大法学员。

    对于洗脑班用来混淆视听的荒诞言辞，最好的办法就是不听不理，根本不允许它污秽我们的耳目。但是为了因为一时正念不足、已经受到蛊惑的学员，下面我把我所了解的转化班的骗术分析如下：

    在转化班上恐怖分子们主要雇佣叛徒当“教员”。它们的行骗方法基本上分为两种：第一种叫嚣道“以法破法”，就是把师父的法用它们的歪理去解释，目的是让你觉得自己虽然表面上还信师父，但不按师父的要求做，要按邪恶势力的要求做：把大法书交出来，写揭批文章，骂师父，不再看大法书和明慧网文章，让你承认它们造的谣都是真的，只有走“转化”的路才是对的。美化它们的罪行，美化魔头，掩盖它们的罪恶。第二种是直接诽谤《转法轮》，诽谤“真善忍”，诽谤明慧网，宣扬无神论，美化XX党，美化魔头。

    下面先说第一种骗术，它们内部称之为“以法破法”。这些叛徒们都要介绍一下自己：以前多么坚定地去天安门护法，多次被拘捕被抄家，为大法作了大量的工作，付出了多么巨大的牺牲，进了劳教所，甚至经历过绝食和酷刑的考验。而且它们背起经文来可能比你还熟。然后告诉你它们后来才悟到走转化之路是更高的法理。

    听了它们以前的经历，一些学法不深的学员会觉得简直让人佩服至极，肃然起敬，认为对方简直就是坚定弟子的楷模，勾起你对榜样的执著（“学法修炼是个人的事，但是往往有很多学员总是把别人作为榜样，看别人怎样做，自己就怎样做。这是在常人中养成的不好的行为。作为修炼的人，没有榜样……”--《路》），使得它说的话在你心目中很有份量，很能打动你的心，使你产生一种错觉：“看人家修得多好，我比起她来可差远了。”自然而然地认为它修得好，悟得高。也许此人名声挺大，你也早有耳闻，说不定你还有相见恨晚的感觉呢。岂不知这正中了它们的圈套。接着它们就围绕着它们的目的开始行骗。

    骗术1：它们自说已经悟到了更高深的法理：现在要进入大道无形的修炼状态。不看大法书了，不炼功了，转化回家，不发传单了，完全回到常人中去。并曲解师父的话，说这叫从人中来，又回到人中去；从无中来又回到无中去。这是圆融常人这层法，是更高的法理。还引用师父在《新加坡讲法》中说“我会点给你的，就怕到时候你自己不去。……我不点给你，也叫别人点给你。也可能是在发生矛盾的时候，撞击你的这一部分，就怕到时候你又向外去找了，又不去想那些心了。一定会点给你的，这一点放心。”言外之意：它就是师父安排来点化人的。不走“转化”这一步你圆满不了，师父不再等了，能悟到大道无形的就圆满了，悟不上来的也不再等了。它们找到《转法轮》里的话断章取义做根据：“法只能讲到这一层了，再高的得靠你自己去修才会得。”《论语》中“佛法不只是经书中的那一点”所以现在《转法轮》这本经书已经不能指导修炼了，不要再看书了，功也不要炼了，这些都是有形的东西，现在是大道无形了。

    分析：这是它们利用有些弟子求圆满、追求高层次的执著心从中下手，把学员引上邪悟。师父在《去掉最后的执著》中讲“我在法中告诉你们要最大限度符合常人修炼，从未说要符合什么常人。和常人一样那还是修炼的人了吗？大法弟子们，未来的佛、道、神，怎么能被这些邪恶可笑的小丑们钻了空子呢？”你要抛开《转法轮》，然后接着往上修大道无形。换言之：就是说学《转法轮》已经不能使你达到圆满了。那么请看师父是怎么讲的：“告诉大家，看录像、集体学法、集体炼功和我们今天所开的这样的法会，这是我给你们留下来的大法修炼的唯一形式。”“《转法轮》是一部系统的能使人圆满的一部大法、天机。”“那么为了使你能够修炼，能够圆满，对你负责任，我就给大家留下了《转法轮》。通过《转法轮》就能使你圆满。我把你应该得到的都压进了这部法里。所以你看这部法会使你感到身体的变化，你会感觉到、悟到不同层次的法理，你会在大法中提高。这部法简直太珍贵了，无论我亲自讲法或你们认为讲得再具体，我都是在讲《转法轮》里的东西。”（《在美国西部法会上讲法》）

    师父说，“要多学法，一定要反复地看书，你就在提高。我把我的能力注入到这部大法中，你只要学你就在改变，你只要学你就在提高，你只要学到底你就能圆满。”“你们老学员，你只要没有圆满，你都得出来炼功。”（《在美国东部法会上讲法》）以前我觉得“只要学到底就能圆满”，这圆满也太容易了。现在看来这并不容易，眼看着一些大法学员受邪悟的诱惑，放下《转法轮》，不学法不炼功了，掉下去了。

    “在任何环境中，在任何时期，工作再忙都不能离开学法，这是你们提高圆满的最根本保障。”（《导航》-在华盛顿DC国际法会上讲法）

    “我所传给你们的大法，就是你们修炼提高至圆满的唯一保证。”《排除干扰》

    “我也希望在今后的讲清真相与向政府申诉的同时千万别忽视学法的重要、因为他们都要走向圆满的。”（《昭示》）

    “作为大法弟子，能够做好正法的事、圆满好自己的一切，就要多学法。无论怎么忙都不能不学法。这是圆满的最大保证。”（《致词》）

    “大道无形”是指“不学法，不炼功了”吗？师父是指我们没有常人的组织形式没有名册，没有庙、寺院，没有机构、戒律等等。

    “不用炼了，你还是我的弟子吗？修炼人在圆满的最后一刻都不能放下修炼。”（《建议》）

    《转法轮》中“法只能讲到这一层了”我认为指的是用人的语言，在字面上只能讲到这一层了，在人类这层空间只能讲这么多，而书中每个字的后面都有其层层的内涵。涵盖了从常人做好人起步直到极高极高的境界、层次的法。那是要你去修才能从书中悟到的。而不是叫你抛开书去修。全靠自己悟，那不成了禅宗了吗？牛角尖钻到头了，什么也不教，什么也不学了。

    《论语》中“佛法不只是经书中的那一点”中的经书指的是过去佛教中的经书。而叛徒们用偷换概念的方法解释成就是指《转法轮》。从而为它们的骗术找到所谓“法中的依据”。

    “常人社会的任何一种表现形式也不配这个大法，所以我们就真正地采取了一种适合大法流传的形式。什么形式呢？就是“大道无形”。（鼓掌）我们真正地走了一条“大道无形”的路，这才真正地配我们这个大法。所以从当年我传法一直到今天都是这样过来的。

    我们唯一能够看到的就是大家在看书，大家凑在一起炼功。”（《法轮佛法——在新加坡法会上讲法》）

    “大道无形”是指不拘泥于常人中的形式，而如果不学法炼功，不听师父的话，还能是大法弟子吗？

    骗术2：围绕把书交出来的任务，它们编造说：“天象变了，师父要合上这部天法了，这么大的法怎么能留给人呢？现在是要配合师父顺应天象把书交出来，书已经没用了，无论怎么用功读书也看不到背后的内涵了。开天目的人看到书里的佛、道、神都走了，字背后没有内涵了，是空的。”

    分析：师父说：“未来人还要得法，世上几十亿人等着这场邪恶被法正人间时除尽后得法，所学所用的都是这本《转法轮》。那些毁书的邪恶与坏人所造下的罪恶之大，还不尽。”（《建议》）

    “前十年，是师父正法和大法弟子在正法期间修炼；后十年，是未来人得法，然后就将进入到新的世纪之中去了，那时新的未来就要开始了。”（《导航》-在华盛顿DC国际法会上讲法）这刚不到十年，还有几十亿人要得法，现在的人大多数都是有来头的，都是不同层次下来的。要么来得法，要么来破坏法。这几十亿得法的人实际上还是神来的，不是真正意义上的常人。大法并没有传给真正的常人。怎么会收回大法呢？怎么能交书呢？！难道你说没有内涵了，他就真的没有内涵了吗？

    骗术3：要弟子骂师父就编造说：“真正的师父在天上，人间的师父可以骂。”还胡说“敛财”“豪宅”等电视上的诬蔑都是真的，是师父有意这样做的，就是为了留下骂名，让常人不学不信了，从而收回这部天法。写“揭批材料”是顺应天象，也是放下对师父的情。常人的情你能放下了，这是师父安排让你放下对师父的情，去掉最后的执著。

    分析：它们用这种方法变相地让人接受“敛财”“豪宅”的谎言。那些求安逸之心很重，回家心切的弟子容易受其迷惑，便顺水推舟接受了邪悟。师父说：“不承认人世间的师父就是不承认自己是大法弟子，那连修炼的人都不是了，更谈不上什么圆满。”（《建议》）

    如果学员还有对大法对师父抱以常人的感激之情，而没有完全上升到在理性上去认识法、认识师父就容易被迷惑。加上怕心求安逸之心的作用就认为写“揭批”是为了去对师父的情。难道为了去掉情就必须违背事实说假话吗？就必须站在邪恶一边“正邪不分谤天法”吗？就必须恩将仇报吗？不写“揭批”不为邪悟所动，这不是对师父的情，这是坚定，坚持真理，是正信，是顽强不屈。

    “……因为这种观念在人这儿也都是败坏了以后才形成的，而那些神他不会这样，他没有这样的思想，他认准的路一定会走下去。”（《《导航》-在北美大湖区法会上讲法》）

    骗术4：为了不让你看新经文和明慧网上的文章，它们就造谣说：“明慧网上的内容是给低层次的人看的，是赶着没走出来的学员过生死关的。象你们这样走出来过的就不用看了，没有指导作用了，你们要上升到转化之后大道无形的修了。

    分析：求安逸不愿多做正法讲真相工作的人易受其迷惑。师父的每一篇经文都是指导正法弟子们走好正法修炼的每一步，师父总是及时的出经文纠正走错路的弟子。身为正法弟子，溶在正法的洪流中，师父的新经文能不看吗？不仅要看还要经常看，每一个大法弟子都不例外。“修炼人在当前的情况下如何讲清真相，如何正视法，明慧网上有真正按照要求的正面的指导性文章。”（明慧编辑部文章《除恶》）明慧网是大法弟子心得交流的地方，是促使我们真正提高的大溶炉。同修们的伟大事迹不断地激励着我们勇猛精进，怎能不看呢？！

    骗术5：它们还绘声绘色地编故事：所谓和师父在一起的经历。例如说某某亲耳听过师父在钢琴前自弹自唱了一首电影《闪闪的红星》插曲《小小竹排》。最后一句是“……前仆后继跟党走。”它现在“恍然大悟”那是师父点化它们要走转化之路，跟XX党走是更高的正觉。讲得很是动听，真像身临其境一样。

    分析：有些学员喜欢听小道消息，很羡慕人家跟师父交往过并“吃过小灶”。有这样执著心的就容易被这些编造出来的生动故事所吸引，进而被领上邪路。

    骗术6：为了掩盖罪恶，美化魔头，它们说“江XX是很高层次的负面的生命。高层次上只有正负，没有低层次上的好坏善恶，江XX是为了帮师父收回这部天法而来的，完事后他也要圆满回到高层次上去。所以不能批他，人怎么能批神呢？”更有荒唐者竟然说警察打人电人那叫“猛击一掌”让你转化，都是师父安排的，怎么能指责呢？

    分析：怕心重不愿为正法讲真相出力者易受其迷惑。师父说：“宇宙中的生命都在重新摆放位置，人不配考验这个法，神也不配，谁动谁是罪，这一切他们也看到了。”（《导航》-在北美大湖区法会上讲法）“对大法行恶者下无生之门”（《法正人间预》）“无论邪恶怎么迫害，等待大法弟子的都是圆满，等待邪恶生命的只有在地狱中无休止地偿还它们对正法与大法弟子的干扰与迫害所干的一切。”（《用正念看问题》）

    骗术7：它们说越高的觉者越不破坏常人的理，越不管常人的事。你转化了，警察不抓你了，单位不找你麻烦了，家里人也不担心了。一切都和谐了。这是圆融常人的法，是修得更高。没走出来的人是因为业力小，不用走去天安门去劳教所这一关就可以直接进入更高层次修炼。象我们这样劳教过的是因为业力大，要消大业，吃了很多苦才悟到该转化的高层次法理。

    分析：这些话正对了那些不愿走出来正法的人的胃口——原来自己业力小，不用去吃大苦就能提高，在家“坚定实修”是对的。掩盖了他不能走出人来，不能过生死关，不能走到正法中来的强烈的执著心。正应了师父所说“无论他们怎么在家里所谓的坚持学法炼功，都是被魔控制着，走向邪悟。”（明慧编辑部文章《严肃的教诲》）

    至于说越高的觉者越不管常人的事，整个宇宙都在正法之中。正法、救渡众生的事是史无前例的，怎么能是常人的事呢？

    骗术8：它们还说我们修来修去怎么修到劳教所去了，和坏人关在一起。常人都把我们当坏人看了。转化了，写了“揭批”，回到常人中，人们又都说你是好人了，又与周围环境和谐了，这叫圆融人间的法。

    分析：那些执著于做常人中的好人，执著于别人都说她好的学员容易上当。师父说“在单位里，在社会上，有的人可能说你坏，你可不一定真坏；有的人说你好，你并不一定真好。”（《转法轮》）

    你是为了常人都说你好而修炼的吗？坐牢的就一定是坏人吗？历史上好人坐牢的例子太多了。岳飞、杨家将、华佗都坐过牢。他们是坏人吗？历史上当权者出了问题就可能使很多好人坐牢。难道你被非法劳教了，你就把自己当坏人看了吗？

    骗术9：它们有的说“咱们这是另一种修法，走转化之路，圆融人间的法。就象师父讲的‘返修’，从上往下修圆满。”

    分析：返修是这样理解的吗？圆融人间的法就是向邪恶低头认罪吗？请问你圆融的是什么法？是江XX的法，而决不是法轮大法！你这“另一种修法”不等于是把大法分成派别了吗？有这样修的，还有那样修的。“大法弟子们切记，将来无论何时、何地、何人，以任何借口把大法分成部、派、门、宗等类似行为都是乱法。”（《定论》）

    骗术10：它们中有的说“江XX是恶毒，但我们大法弟子也有做得不好的地方。林子大了，什么鸟没有。那些自杀自焚杀人的都是修偏了，走上邪悟，败坏了大法名誉。江XX把他们暴露出来，铲除掉。手段是恶，但却能以毒攻毒，使大法弟子们认清邪悟，走得更正。”

    分析：表面上它也说江XX恶，有人邪悟了，我们要认清邪悟。实际上他是醉翁之意不在酒。它的目的是让你默认“自杀自焚杀人”的事是大法弟子干的，让你承认它们的造谣和谎言都是真的。让你怀疑明慧网，怀疑真相传单。玩的是声东击西的把戏。

    这些造谣暴露的众多破绽，相关的传单已经讲得很明白了。所有这些谣言它们都不敢让国际上第三方进行调查。只此一条就足以说明它们是假的。如果是真的，它还巴不得国外第三方、第四方来调查呢，那不是更有利于扩大影响扩大宣传吗？

    骗术11：它们还大量地灌输所谓如何从法中看到背后更高深的内涵。其实就是断章取义，张冠李戴，偷换概念的手法。例如：它们说《随意所用》中师父提到“决”和“洪”。这“决洪”两字背后的内涵是师父要我们和他决裂走转化之路。（因为师父的名字中有“洪”字。）师父多伟大啊，给了我们那么多，最后为了我们的提高圆满要我们和他决裂，要我们批他。师父太慈悲了。还有师父说“一逗到底”是什么意思呢？就是说经文表面的意思不是法，是逗你玩。要能看出其背后的内涵来，那才是真正的法。你看师父以前在《悟》中说过“道魔同传”“真真假假重在悟”。新经文是道魔同传的。表面意思是有魔性的，是争斗心，是搞政治。你得能看到他背后的内涵，那才是法。师父在《转法轮》里就多次提到过“转化”，不信你去看。

    分析：学法不深，不理解何为“背后内涵”的人、执著于抠文字、执著于知道背后内涵的学员易受其迷惑。有些人不清楚应该如何学法，总抱着有求的心态想马上看到背后的内涵。看了几遍，自我感觉没什么提高，就一个字一个字的抠起文字来。师父说：“还有的人听说大法有很深的内涵，有很高的指导不同层次修炼的东西在里面，因此就一个字一个字地去抠，结果什么也没发现。这些长期在政治理论学习中养成的习惯，也是一种影响修炼的因素，曲解了法。……要想学好大法，只有不抱有任何目的去学才对。……记住，要无所求而自得。”（《学法》）

    “你们不要抠文字，我叫你们明白的是里边的内涵，与你们修炼能够认识到的东西，你不要去抠这个表面上的字意。我刚才还在讲，我们这本书如果没有他背后的内涵和其他的书是没有什么两样的，白纸黑字。”（《法轮佛法》（在长春辅导员法会上讲法））

    爱抠文字的人听到叛徒能看到这么多“法的内涵”，很佩服它们，“看人家修得多好。我怎么就没看出来呢？”

    你稍加分析就一目了然。它们所谓的“法背后的内涵”都是用断章取义、偷换概念的小把戏编造的。

    《随意所用》中把“决”、“洪”两字放在一起就成了“与师父决裂”了（师父名字中有“洪”字）。为什么不理解成坚决跟师父走，或坚决听师父话呢？把“一逗到底”中逗号的逗说成是逗人、逗笑的逗，师父经文表面意思都成了骗大家玩的了。“一逗到底”就成了“师父以后出的所有经文表面正常理解的意思全是逗你玩的。”你以为法的内涵就象常人写藏头诗、写特务密信吗？一封普通的家信，用特定的方式取出其中的几个字连成一句话，就是一道密令。那么法翻译成其它语言还能用你这方法解释吗？英文的逗号和逗笑是一个词吗？日文的坚决和决裂是一个词吗？一词多意的把戏就用不上了。难道法只能给懂中文的人看？看翻译成外文的就看不到法的内涵了吗？他们就不能提高圆满了吗？师父说：“这不是问题了，我们现在有多种文本了。如果只局限于学中文能够提高，那我们就不必要去翻什么英文、意大利文、俄文，什么韩文了。就是说，用其他文种也是同样能得到提高，同样能得到圆满。而且你用心一样是一点都不差，没有差异的。翻译的只是字面上的那个词汇，而起作用的是背后的内涵。”（《法轮佛法》（在长春辅导员法会上讲法））

    《转法轮》的“转化”都是说“本体转化”，“身体向高能量物质转化”。它们把“转化”两字单拿出来，然后说成是向江XX要求的方向转化。简单可笑的偷换概念，在它们嘴里却成了道貌岸然的说辞：“师父都说要转化！”

    “道魔同传”是出自经文《悟》“人世浑浑，珠目相混。如来下世必悄悄然。传法时，必有邪门干扰。道魔同传，同在一世，真真假假重在悟。何以分辨，必有上士。”当年师父传法办班时，肯定在不远的地方也有人办气功学习班，干扰人们得正法，就看你能进那个门。这叫“道魔同传”。而叛徒们把这四个字单拿出来，硬解释成师父传的法是道魔同传，表面意思是魔，它们说的所谓背后内涵是道。还振振有辞地说：“师父要我们真真假假重在悟啊。”真够狠毒的！它们很得意：学了它们这套看经文的方法不怕回去看到新经文。邪悟了的人回到家里有人送来师父的新经文。他的思想被邪恶生命控制着，不用正常的思维看经文，认为表面意思是师父逗大家玩呢。用转化班上学来的看经文的方法去抠文字。象看特务密信找暗号找密令那样，用自己的想象去找所谓的背后内涵。结果抠出来的必定是符合他的执著、他的观念的东西。叛徒们编造邪悟是先有目的：要“以法破法”想办法把法讲歪了，然后去抠文字。邪悟者是抱着他的强烈的执著和观念有求地去抠文字，断章取义，偷换概念。那抠出来的可不就是符合他的执著的东西。与叛徒的思路是一致的。

    有的邪悟者在家中接到别人寄来的明慧网文章，一看就头痛，马上就扔了。说这是师父点化他不让他看。其实是邪恶生命怕他看，他明白过来了那么邪恶生命就会被消毁，所以就竭力阻止他看，让他头痛。新经文他倒是不扔，敬仰师父的心还在。用邪悟的思想看完后收藏起来，象常人收藏纪念品一样收藏起来。有的邪悟者当了洗脑班的“教员”，有的还充当特务帮警察去抓大法弟子。他们干着助纣为虐的事，可心里却想：“我是在帮大法弟子提高，上层次。”糊涂啊！太可悲了。

    大法被迫害初期，师父没说话。有很多弟子自己悟到要走出来证实法，去北京去天安门。在监牢里有很多弟子悟到大法弟子不应被迫害，我们不能消极忍受，我们要出去正法，让更多的世人知道真相。这都是从法中悟到的真正的内涵，抠文字是永远都抠不出来的。

    “还有的人说：极乐世界的经书和下面的简直面目皆非，根本就不是一回事了，不但字不一样，涵义、意义全都不一样了，发生变化了。其实就是同一个法在不同层次上都有不同的变化和显现形式，对修炼者在不同层次能起到不同的指导作用。”（《转法轮》）

    那么会有人问：如此滑稽可笑的骗术为什么真的会有人上当呢？举一个常人中的例子：常人有句话“情人眼里出西施。热恋中的人智商等于零”。如果一个姑娘深爱着一个瘸子。你对她说：“你男朋友走路的样子，一高一低的，给人感觉有一种舞蹈的韵味，挺优美的。是真的，不骗你，骗你我是小狗。”就这样一句旁人听了笑掉大牙的玩笑话，那姑娘听来却能信以为真。她心里美滋滋的，越看越是那样，越想你的话越对。为什么呢？因为你的话符合了她的强烈执著。而这个执著她本人却意识不到，她可不认为自己的审美标准已经被爱情扭曲了。邪悟的人就是这样，意识不到自己的执著，还认为自己的理解是对的，都在法上。

    洗脑班上写了“决裂，揭批”的人中，一种是清楚自己的执著，没有上当受骗。“我的怕心重，放不下亲情，怕被劳教，怕家人受苦，受不了酷刑，可它们骗人的鬼话没有一句能骗得了我，可我表面转化了。我对不起师父，对不起我世界里的众生。”还一种人就是意识不到自己的执著，被迷惑了，走上邪悟。就象是被人贩子卖了，还蒙在鼓里，还高高兴兴替人家数钱。

    叛徒可不只是悟邪了，而是彻底地放弃对大法对师父的信仰，完全站在邪恶一边恶毒地制造所谓邪悟来完成邪恶势力交给它们的任务。当着大法弟子的面口口声声坚修大法心不动，师父啊师父的不离嘴，这只是它们“工作”的需要而已。实际上背地里经常聚在一起研究如何把法讲歪了。师父每出一篇新经文，它们就要讨论怎样“破一破”。由于师父的法越讲越明，而且有些就是直接针对邪悟讲的，使得它们的谎言越来越难编造，连它们自己都觉得实在滑稽可笑，很难再骗人了。“以法破法”的骗术越来越没有市场了。于是它们又改了策略，用更恶毒的语言直接诽谤大法及师父，诽谤《转法轮》，把“真善忍”说成“不真不善不忍”，把无私说成自私，鼓吹无神论。这一类骗术将在本文的下篇中详细介绍。

    以上都是个人浅悟，请同修们指正。希望本文能使那些走向邪悟的同修早日悬崖勒马，认清执著，摆脱邪悟，回到正法的洪流中来！

    转化班骗术面面观（下）

    【明慧网2002年12月17日】上篇中介绍了转化班所谓“以法破法”引人邪悟的骗术。下面介绍它们的另一类骗术：用更恶毒的语言直接诽谤大法及师父，诽谤《转法轮》。把“真善忍”说成“不真不善不忍”，把无私说成自私，鼓吹无神论。

    骗术12：它们恶毒地诽谤《转法轮》。说法轮功讲“一举四得”，常人的东西舍去不要，要得高层次的东西，拿人家德，还是为了个人，是自私自利的。XX党的“全心全意为人民服务”是比“真善忍”还高的最高真理，是最无私的，只为他人不为自己。

    分析：我觉得每个弟子遇到这样的问题都要向内找，查查自己是否有漏，还有私心在。师父说过：“这个私贯穿很高层次。过去的修炼人说：“我在干什么”，“我要干什么”，“我想得到什么”，“我在修炼”，“我要成佛”，“我想要达到什么”，其实都没有离开那个私。而我要你们能够做到的是真正纯正的，无私的，真正的正法正觉的圆满，才能达到永远不灭。”《瑞士法会上讲法》

    “……修成无私无我，先他后我的正觉……”《佛性无漏》

    《转法轮》是师父结合着不同层次讲的。包含着所有层次，其中就包含常人中最表面的层次，叫常人从做好人起步开始修炼。“一举四得”从字面上是让刚开始修炼的人明白失与得的关系，德与业力的转化关系，从而使修炼的人不失德。炼功人讲守德，而不讲积德，有不执著于积累德的含意。我想到一位美国同修的心得体会中说他几百遍地看《转法轮》，终于从中悟到“无私无我，溶于法中”的法理。同是一本《转法轮》其中包含了从做好人到做更好的人到更高尚的人；从有私到无私无我，先他后我的正觉。从低到高不同层次中《转法轮》都在指导着弟子们修炼提高。

    人家打你，你不和他一般见识，打不还手，骂不还口。你只是按高层次上的心性标准要求自己，心里没想我一定要拿他多少德。你不执著于积德，但是他的德确实飞到你身上来了。这是宇宙正法理的作用，不失不得，得就要失，就是这个规矩，打人就要失德。

    比如说，你在单位里努力工作勤勤恳恳，只想把工作干好没想过名利的事，可是你工作好自然就长工资，奖金也多了，还升了职位。能说你就是为了名利才去努力工作的吗？雷锋做好事没有想过要得到荣誉，可他确实有了很高的荣誉，你能说他就是为了出名、为了别人都说他好才做好事的吗？同样你能说因为大法弟子得到了德，所以他就是为了多拿人家德才不还手的吗？

    且不说中国（江XX）政府做得如何之差，只把它所标榜的最高境界“全心全意为人民服务”这句纯理论性概念性的口号拿出来分析一下：它里面包含着私和情，对它所定义的“人民”的执著。不是说完全不为自己着想就没有私了。无我不一定就是无私。就象常人中说母亲是最伟大的，她把一切都奉献给了她的孩子。你能说她就是最无私的吗？对孩子的情和执著恰恰是她的私心。把一个孩子的利益扩大到某个集体、某个民族、某个社会、某个被定义的“人民”的利益，而这个利益不一定是符合宇宙特性的。

    在另外空间那些邪恶的魔头们为了保护它们的魔子魔孙（众多的邪恶生命）免遭正法，不惜一切地阻碍正法，与宇宙正神拼命。你能因为它“全心全意为它的人民服务”而说它是对的吗？

    两国交兵，双方官兵都认为自己是正义的，为了本国人民的利益舍生忘死，奋勇杀敌。对于本国人民来说他们都符合“全心全意为人民服务”的理，而他们又同时严重地伤害了对方国家人民的利益。他们的思想和行为能是符合宇宙“真善忍”特性的吗？

    “而真正的佛他是宇宙的保卫者，他将为宇宙中的一切正的因素负责。”（《在美国西部法会上讲法》）

    “真善忍是衡量好坏人的唯一标准。“（《转法轮》第11页）

    我们是为宇宙中的一切正的因素负责，而不是不分好坏为了某个群体的利益负责。在雷锋那个年代对人民和敌人是怎样划分的呢？亲不亲阶级分，无产阶级都是人民，地主，资本家都是坏人。亲XX党的都是好人，亲国民党的，亲美国的都是坏人。现在表现得更加露骨：顺我者是人民，逆我者都是坏蛋。这种用政治因素作为划分人民和衡量好坏人的标准，用常人的道德观念来看也是变异了，扭曲了的。

    “全心全意为人民服务”是用常人的理衡量好坏人，为某个群体的利益负责。而我们修的是宇宙大法用宇宙最高特性“真善忍”来衡量好坏人，我们是为宇宙中一切正的因素负责。一个常人中的理，怎能和宇宙最高特性“真善忍”相提并论。

    骗术13：它们还让大法弟子看VCD光盘，《雷锋的故事》，蔡朝东的《三个万岁》等。说雷锋和焦裕禄他们才是对别人善。一辈子为别人做好事，全心全意为人民服务，而你们撒传单，破坏社会稳定，亲人单位都为你们受了多少罪呀！给别人带来多少痛苦，这能是善吗？

    分析：执著于希望大法对社会怎样的弟子易受其迷惑。

    我们撒传单是在做讲清真相的事，是真正地在救度众生。清除了人头脑中被邪恶势力强行灌入的恨大法的思想。那么这个人就会在人类的大淘汰中留下来，就有机会得法。这对一个生命来说是无比幸福的事，是许多生命想得都得不到的。而且现在的人大多数是有来头的。你救了他，也就同时救了他所对应的庞大的生命体系中的无数的众生。我们是在做史无前例的大好事。正法弟子的一张传单能从根本上挽救一个庞大的生命群，而这又是我们冒着被劳教、被判刑的危险在救度众生，是最善最无私的。

    而全心全意为人民服务做得最好的要算雷锋了，这是常人认为的最善的。而常人的善就是让别人过好日子，舒服，富裕，无灾无难，没有苦吃，高高兴兴。而这些都不是从根本上为人好。因为他看不到高层次上的理，也不知道其中的因缘关系。他的善只是常人中的善。真善忍是同修的，没有高层次上的真，就谈不上大善。他不明白高层次上的真理就做不了大好事。要比较善的效果的话，千百万个雷锋做的好事都加起来也远不如你发一张真相传单或讲几句真相。因为你的善是以高层次上的真为基础的，是真正从根本上为别人好，是伟大的善。

    至于说破坏社会稳定，给家庭单位造成伤害的是它们，是邪恶势力，而不是我们。我们在没受迫害之前，在单位在家庭在社会上都是普遍受人称赞的好人。迫害是它们强加给我们的。

    常人中为了理想信念而抛家舍业的人很多，就连中国XX党的建立和中华人民共和国的建立都是很多人抛家舍业换来的。它们为什么不说“五四运动”学生请愿撒传单是扰乱社会秩序，为什么不说红军战士是不顾家庭的痛苦，冷酷无情，自私自利，只为自己的理想信念，不顾家人的死活。相反还把他们视为英雄。明摆着它们是为了掩盖它们的残忍、恶毒而对被它们迫害的大法弟子反咬一口呀！

    骗术14：你们不炼功的时候，见到打架的总要去劝架，炼了功了，见着打架的不管不问，冷漠无情，越修越不善。别的功法给人家看病为社会为人民做好事，你们不给人治病，只为自己，越修越自私。

    分析：骨子里的人心没去，还用人的理思维的人或执著于听别人说你好的人或执著于对社会怎样的人容易被其迷惑。

    这个问题《转法轮》中写得再清楚不过了。两个人打架，你去拉架了，在高层次上很可能是在做坏事。那两个人打架很可能是神安排他们还债，消业。你去管不让他消业，下回还要打，你是在做好事吗？一个佛一挥手全人类的病都没了，为什么他不做呢？你能说他不善，自私吗？佛为了让修炼的人消业并且提高心性，还要给他设难，制造麻烦呢。你能用常人心去想佛在干坏事吗？师父曾讲过一个故事：一个皈依佛门的修炼人遇到麻烦，求佛帮助化解。佛和菩萨都不理她。她就骂佛，她的功就往下掉，最后元婴也化掉了，什么功都没有了，她就大哭，把佛像摔了，咬着牙说：“他们最坏了！”她用常人心去衡量佛做的事的好坏，佛能为了常人都说自己好就去当一个“有求必应”的邪魔吗？师父说“在单位里，在社会上，有的人可能说你坏，你可不一定真坏，有的人说你好，你并不一定真好。”（《转法轮》）

    不要陷入常人的思维状态中去，要多学法，从骨子里去掉人心，去掉千百年来形成的人的理。

    骗术15：你们法轮功不是讲真吗？可你们的实际行为哪里“真”了？被抓住了就是不说真名实姓，到处打匿名电话，寄匿名信，晚上出来偷偷摸摸贴传单，打电话说暗语用化名，用假身份证。你们不是讲堂堂正正修炼吗？可都干的是些偷偷摸摸的地下活动。哪点真了，哪点堂堂正正了？

    分析：我们讲的“真”，是要真的符合宇宙真理真善忍，而决不是迎合常人、顺从邪恶迫害。学法不深，还用常人心去理解“真”的人就会上当。

    谈到“真”我想起了当初听师父讲过修成的道士尸解的故事。一个道士修圆满了，他施障眼法，把一根竹竿或一只鞋或一把宝剑，指物化物变成自己的形像，而且能说会动，告诉家人准备后事，自己将不久于人世。然后，时候到了，亲友们看着他死去。下葬后不久就又还原成一根竹竿或一只鞋，一把宝剑。真正的他早就走了，去做了愿的事了。

    当时我不理解，道家是修真的，要说真话做真事，做真人。可是他却设了这么大一个骗局，把他所有的亲友都骗了？这能符合修炼人心性要求吗？可是他却是修圆满的，心性一定是很高的。很矛盾，想不通。现在想来才悟到那是用人心在衡量高层次上的理。常人说假话骗人都是因为执著于名利情。商人缺斤短两是为了利，学生作弊是为了名，母亲包庇犯罪的儿子是为了情。而我们大法弟子不是为了这些执著才这样做的。我们是为了更有效的讲清真相，救度众生，免受邪恶的迫害，不配合邪恶，是理智和智慧的体现。被抓后，不写所谓悔过书、揭批书是不配合邪恶的表现；没被抓时，想方设法不暴露我们，让它抓不着，争取更多的时间救度众生，同样也是不配合邪恶的表现。

    难道我们在明慧网上的每篇文章都署上真实姓名，坐在家里等着恶警照名单抓人就是做到真，做到堂堂正正了吗？（但是，“严正声明”一定要写真名，否则声明是无意义的。）邪恶很希望你与同修联络时用真名用明语，恨不得每张传单上都写上谁印的谁发的，住在哪里，最好大白天把传单贴到公安局去才好呢，它们好轻松地抓到人。我们会那么傻，那么不理智吗？会配合它们吗？当然不会。正法讲真相救众生是要讲实际效果的，而不是看你个人付出多少，牺牲多大。注意强调安全问题，不是怕心，是更加理智冷静。在邪恶眼皮底下长期大量地做讲真相的工作，而不被邪恶发现，这不是偷偷摸摸，是大智慧，是对大法负责对众生负责。我们只不过是用常人中的方法施了点障眼法而已。尸解的道士不也是用智慧掩人耳目，去做高层次上更真的事吗？就象济公偶尔吃一两次肉，表面上和常人一样，但实质上可大不一样，基点不同，没有了执著，性质就会相差甚远。

    我们对众生负责是在做最真的事，是真正的伟大。

    骗术16：它们诽谤大法经书，说里面存在很多自相矛盾的地方：先讲“忍”，后来又讲“忍无可忍”了；先讲不杀生，后又说发正念除恶，还要咒江XX死；先说有问题向内找，后又指责江XX、罗X、警察等，先说别人说大法坏话，不理他，然后又说上天安门上信访办去评理。所谓“从理论上攻击大法”。

    分析：如果大法弟子学法不深，执著于“个人修炼”，对“个人修炼”与“正法修炼”的关系不清楚就容易被邪恶钻了空子，对大法产生怀疑。要清醒地认识到现在是历史上从未有过的正法时期，自己是正法弟子是大法中的一个粒子，而不只是在“个人修炼”。

    “除尽邪恶是为了正法，而不是个人修炼问题。个人修炼中通常不存在忍无可忍。”《忍无可忍》

    “忍绝不是无限度的纵容、使那些已经完全没有了人性、没有了正念的邪恶生命无度的行恶……如果邪恶已经到了无可救无可要的地步，那就可以采用不同层次的各种方式制止、铲除。”（《忍无可忍》）

    师父通过正法把旧的败坏的宇宙演变成新的、纯正的宇宙。那些败坏的无可救要的垃圾就是要彻底地清除，不能让它们污染新的宇宙。

    “我说就像一个烂苹果一样，都已经腐烂了，你要留它就是干坏事儿。”（《法轮佛法（在北美首届法会上讲法）》）

    “绝不能让他再这样烂下去！宇宙中绝不允许有一泡屎摆着叫众生、高级生命去闻，所以就得处理掉的。”（《在美国西部法会上讲法》）

    举个常人中的例子：你打扫卫生会杀死成千上万个细菌，但不会有人站在细菌的角度上说：“你太自私自利了，慈悲心哪去了，要赶尽杀绝，心太狠了。”看着垃圾不管的人才是干坏事呢。

    “这个邪恶它看到了自己要被清除的时候也是极其嚣张的。它就是坏，它就是毒，它就是邪，就象那个毒药一样，你叫它不毒人，它做不到，它就是这样的东西，那么在清除它的过程中也要毫不客气，就是清理掉。这里指的不是人，是指操纵人的那些邪恶的生命。”（《导航》-在2001年加拿大法会上讲法）

    身为正法弟子，除恶是我们每个人的历史使命，我们是为宇宙一切正的因素负责的伟大的“佛、道、神”。

    骗术17：它们编造谣言让你相信邪恶的宣传是真的。说某某在转化之前特意去了所谓天安门“自焚”的王进东妹妹家，在他妹妹那里证实了天安门“自焚”的确实是王进东。然后它触动很大，就转化了。

    分析：那些不能真正做到“以法为师”执著于榜样，执著于看别人怎样的人容易上当受骗。

    警察或常人讲“自焚”是真的，你死也不信，就因为这话是从昔日坚定的，被劳教吃过很多苦的“大法弟子”口中说出来的，你就动摇了，相信了。

    常人有句话“榜样的力量是巨大的。”邪恶就在你的这一强烈执著中下手，迫害你。你觉得他比你修得好，他是你的榜样，他去天安门护法，你也跟着去，他上街撒传单，你也照着做；他转化了，走向反面了，那你呢？他说自焚是真的，那你呢？即使他真的见过王进东的妹妹，在压力威胁下她能和一个陌生人说实话吗？《放光明》录制的讲真相的VCD已经把所谓“自焚，自杀，杀人”的骗局揭露得清清楚楚，明明白白。你看了《放光明》的真相VCD后，明白过来了，那些是假的，大法是正的。我告诉你，这远远不够。要是明天邪恶又造了一个新谣，而且很严密，不容易分析出破绽来，你又当如何呢？你信还是不信？不能停留在感性上认识法，如果你觉得这些事件是真的，你就认为是大法不正，这些事件是假的，你就放心的接着修吗？那些叛徒们是真的，过去坚定地维护大法是真的，现在散布邪悟，完全站在邪恶一边迫害大法弟子也是真的。它们就是安排来从内部迫害大法弟子的。你能用它们的表现来判断大法正不正吗？

    大法教你“自焚，自杀，杀人”了吗？正相反，“你看到杀人放火那要不管就是心性问题，要不怎么体现出好人来？”（《转法轮》）要真正做到“以法为师”，而不是以别人或某些现象、事件为师。

    “学法修炼是个人的事，但是往往有很多学员总是把别人作为榜样，看别人怎样做，自己就怎样做。这是在常人中养成的不好的行为。作为修炼的人，没有榜样，……”（《路》）

    骗术18：它们用所谓“亲身经历”来骗人。它们还会找来一些特殊的说客。都是些过去知名度较高的站长，辅导员（现在站在邪恶一边）等，都说自己以前如何跟师父熟，过去经常来往。然后就大肆造谣，诽谤师父。每件事都说是他亲眼所见，有些它自己都编混了，记不住，说第二遍时，时间、地点、金额数字，竟然有所不同。

    分析：执著于师父正派的心没去就可能受其干扰。师父说：“我只要说一句话每个人给我十块钱吧，我就是十亿富翁！这来得多痛快呀！谁都高高兴兴地给我，我还堂堂正正的，我何必费那个事呢？所以我觉得有时候人的动机不纯，那个事情他想得很狭隘、很愚蠢。”（《在加拿大法会上讲法》）

    骗术19：它们运用张冠李戴的方法硬说“江XX要截肢，并且2001年5月某日（具体日期记不清了）就会死掉”是明慧网文章，你们不是重大问题看明慧网态度吗，你看明慧网说得准吗，江XX不是活得好好的。

    分析：凡是看过这两篇“预言”文章的人都知道这是出自《人民报》，而绝不是《明慧网》。它们换不同的人说，反复说。想利用从众心理迷惑大法弟子。《人民报》是常人的网站，可有的学员在显示心和对时间的执著地驱使下，大量复印散发这些消息。结果时间到了事情并没有发生。降低了常人对大法传单的相信程度，“你看江XX不是活得好好的吗？你们的话也不可靠。”这是多么惨痛的教训呀！这些时间具体到某一天，事件很详细的预言很容易被邪恶利用，江XX在另外空间死过一百回也不止了，也许这预言指的是其中一回，可是常人是看不到的。

    骗术20：它们讲“法轮功”就是“精神控制”，给你讲业力轮报“形神全灭”目的是控制你的思想，不按他的要求做，就遭报应，下地狱，“形神全灭”。你看我批法轮功那么长时间了，不一样活得好好的。我就不怕什么形神全灭，不受这个精神控制。

    分析：告诉人宇宙的真理决不是精神控制，相反是让人真正的清醒明白。“人心失控魔性显”（《洪吟》-魔变）正是因为人心失控，无知地干着坏事，道德一日千里地往下滑。人们不相信有地狱，不相信“善恶必报”，“生死轮回”，常人才敢无恶不作，诽谤大法，迫害大法弟子。恶人现在没有遭报，那是因为时候未到，旧势力觉得它还有利用的价值。等恶报降临时，它们悔之晚矣，在无尽的痛苦中偿还它们所做的一切。

    说到“精神控制”，这是江XX的拿手好戏。下行政命令，全国都要学它的“三个代表”，怕人不学，要派很多监督团去逼着学，什么好事都说成是它的“三个代表”的功劳。思想上和它不统一，就可以说你是邪教，抓你打你判你劳教甚至整死你。而且它要把政治因素渗透到人们的道德观念中。他搞的所谓公民道德建设，实际上他最想达到的目的是让人们形成一种观念，“说XX党不好，说江XX不好是不道德的。”它想控制人心，把它的政治野心上升到道德的高度，结果只能是弄巧成拙，搬起石头砸自己的脚。

    骗术21：它们以谎言为根据说“再炼下去就会为了圆满升天，让你放下生命，放下本体，自焚、自杀、杀人了。”

    分析：师父说“你看到杀人放火那要不管就是心性问题，要不怎么体现出好人来？杀人放火你都不管，你管什么呀？”（《转法轮》329页）

    怎么修真善忍大法反而会杀人放火呢？师父说过我们的圆满是堂堂正正的，是常人能看到的壮观景象，而且是集体圆满。“我一定会给不相信的人留下一次深刻的教训。所以未来我的弟子圆满，很可能是一次人类社会永远都难以忘怀的壮观景象。”（《法轮佛法》（在瑞士法会上讲法））“我们圆满的人数，我看远远不够。原来呢，我打算那最低是五千万，我从来没有跟你们讲过”（《导航》-在华盛顿DC国际法会上讲法）

    按师父的大法修能有所谓“自焚升天”的事吗？这都是邪恶势力为了恶毒陷害大法蒙骗世人，阴谋策划的闹剧而已。

    骗术22：它们说传单没人看了，没人信，看都不看马上就扔了，或都交到派出所去了。人们都很讨厌这些传单。而且换不同的人反复说。

    分析：它们说得多了，可能就会勾起你的从众心理，给你一种错觉，好象真的没人看了，做了白做，没有效果，让你对讲真相失去信心。将来几十亿得法的人都是靠我们讲清真相挽救下来的。我对发传单的效果有着亲身的体会。一天我在一条僻静的小路上看见一群人在看一张贴在电线杆上的真相传单。我很吃惊，这条路平常很少有人走，今天居然有这么多人。还有人在陆陆续续赶来。原来是一传十，十传百特意赶来的。我不禁感叹世人是多么渴望着被救度啊。也许为了今生能有机缘看到真相传单，生生世世不知吃了多少苦。我们能辜负他们对正法弟子们的厚望吗？

    我曾经以红包的形式把真相材料撒在路边，半个小时后我原路返回，发现很多红包都已被捡起，路上有行人边走边看，有两三个人同时看一份的，其中一人还大声地念着。有骑自行车的特意停下来捡，看是真相材料便装进衣袋，骑上车继续赶路，而不是随手扔掉。更让我感动的是有一个扫街的清洁工，我担心刚撒的红包被扫走便跟了她两三百米，经过五六个红包，她都没动，离红包半米远的废纸都被她捡起，而对红包好象视而不见。也许她知道红包里是什么，故意不捡，也许是大法的威力使她看不见。真相传单不是没人看，是供不应求才是真的。也有人是故意把真相传单交到派出所去的。目的是让警察们都好好看看。希望他们别再作恶。就是由于公安部门每天都知道有大量的传单出现，才使邪恶分子们寝食难安，有力地镇慑着邪恶。

    骗术23：它们还大量地宣传无神论的东西，说根本没有神佛，谁见过，有证据吗？神是人想象出来的，它把天目看到的景象全说成幻觉，把你通过修炼，身体健康甚至于顽症、绝症痊愈的奇迹全说成是因为生活规律了，心情好或心理暗示的结果。

    分析：执著于实证科学的思维方法的人容易被迷惑。按它们的说法推理，那心理作用加上有规律的生活起居就可包治百病，起死回生了，而且见效神速。它们明知解释不通，自相矛盾，却反反复复不停地讲，限制你的自由，让你白天晚上、甚至剥夺你的睡眠，不停地听这些谎言和真正的歪理邪说，而且它们有唱红脸的、有唱白脸的、有高声叫骂的、有娓娓道来的。有些学法不深的弟子头脑可能就不清醒了，又被它们带入狭隘的实证科学的思维方法中了。心想：“到底有没有佛？”师父说过：“到一定时期还给你弄得真不真、假不假的，让你感觉这个功存不存在，能不能修，到底能不能修炼上去，有没有佛，真的假的。将来还会给你出现这种情况，给你造成这种错觉，让你感觉到它好象不存在，都是假的，就看你能不能坚定下来。”（《转法轮》210页）

    有的大法弟子分析一阵子，想出了很多例子证明大法是对的，坚修大法没错。我认为这还是不够坚定。你想证据证明大法是对的本身就是有疑虑的表现，还是被干扰牵着鼻子走了。真正坚定应该是脑子中一有干扰就排斥它，发正念清除，坚修大法绝对的对，不需要再去想证据。

    正如师父所说的：“其实邪恶所干的一切，都是在你们还没放下的执著与怕心中下手，……”（《去掉最后的执著》）对那些对自己的执著认识不清的同修来说真是刀枪好识，毒药难辨呀。它们的谎言骗术就是一碗碗毒药。有的可能象可乐；有的可能象橙汁，品种齐全大量推销，就看你执著哪种口味了。这也许就是迫害的最高形式了，想从根本上动摇你，让你背叛或偏离大法，想让你一掉到底。

    要认清执著去掉执著，我认为最重要的是认真学法。“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”（《排除干扰》）有的同修重视做讲真相的工作，而长期忽视学法。看明慧网文章也是必要的，能吸取许多同修的经验教训，少走弯路。而有的同修借口太忙，而很少看，甚至连自己手中发的真相材料也没完整地看过一遍。磨刀不误砍柴功呀！自身没有足够的免疫能力，就容易被邪恶钻了空子，拖下水。

    当本文的初稿还未写成，只有一些提纲大意时，身边一位同修被转化班迷惑了，竟然主动把所有大法书和资料都交给了恶警。我不清楚她迷在什么地方，就把我写的初稿，两类骗术分析一条条地全讲给她听。心想：我不清楚她中了什么毒，我把所有的解药都给她用上，总有一两种是对症的。结果她很快就醒悟了，重新回到正法中来，而且做得很好。她把几乎所有的精力和财力都投入到正法、讲真相的工作之中了。这使我很受鼓舞——揭穿骗术的文章能够挽救迷途者，对于可能会被抓去洗脑的同修来说此类文章是一剂强有力的预防针。

    能挽救正法弟子那意义将是更加伟大的。他们也曾大量地做过讲真相的工作，救度无数众生；也曾许多次放下生死，经受住非人的迫害，威德无量。由于自身某方面没修好，还有强烈的人心在，又忽视了学法，被邪恶钻了空子。身经百战的老战士在最后关头倒下了，迷路了，掉下去了，很可惜呀！

    有的弟子说：“这有什么难的，他们怎么就过不去这一关呢。”纸上谈兵和实战是有很大差距的。当强大的邪恶压向你，你能完全清醒、理智，时时处处都坚定是不容易的。有的同修去天安门时，做好了一切心理准备：“判刑算什么，大不了脱掉一层人皮。”但真的关进牢房可能一个月不到就受不了了，各种放不下的执著又翻江倒海地出来了。只要能出去，让写什么就写什么了。谈迫害和受迫害是两个概念。

    师父在2002年华盛顿DC法会上要求我们：“我们大法弟子之间也不能不慈悲。”（《在2002年华盛顿DC法会上的讲法》）那些迷路的正法弟子更值得我们大家去救助。他们一旦醒悟会加倍弥补，能够救度更多的众生。

    但是请注意：本文很可能给初学大法或学法不深的人带来负面影响。因为本文毕竟把骗术展现出来了。好比给青少年介绍毒品的危害，但同时也展现了毒品的诱惑力，心理不成熟的少年可能反受其害。我想每个没有亲身经历洗脑班的同修，包括明慧网的编辑看了本文也是一次考验，一次没有迫害的而且给出了答案的考验。如果给初学大法的人看了，那么可能是一场过早的考验，是有害的。游泳池里还游不好，跳入海浪中可能就危险了。

    有的同修看了某一条骗术，心生疑虑，稳不往心性，当看完分析时，又豁然开朗，打消了疑云，坚定不移。这表明你有这方面的执著存在，或这方面学法不深，以前意识不到，这回暴露出来了。但你很快明白过来了，放下了执著。有的人骗术和分析都看完了，还是满腹疑云，被骗术勾着心，久久地思考着，但最终还是放下了执著，坚定下来。这样的人可能会庆幸自己没被抓进转化班。要是强大的邪恶压向你，整天让你在骗术中泡着，很可能还不如那些被迷惑了的同修呢。他们看不到骗术分析，一旦看到了可能就会醒悟，而你看到分析内容还久久放不下执著。还有一种可能，也是我最担心的，就是新学员看此类文章。刚开始修炼，满身执著，满脑子人的思想都才刚开始去。看到骗术，就被迷在里面，不能自拔。分析内容对他来说可能被执著障碍着，看不进去，看不明白，可能对大法对师父产生了怀疑或产生了邪悟。这就是可能产生的负面影响。

    为了尽可能地减少负面影响，分析内容一定要分析得透彻，点到点上，点到关键要害之处。如果分析得不好，说服力不够，那么宁可把这条骗术和分析全删掉，也不要冒险留着，或者请编辑同修帮我丰富分析内容。

    一方面有许多被迷惑的正法弟子亟待挽救，一方面有可能给层次不够的学员造成负面影响。孰轻孰重？耽误了哪方面都不好。也许我不该用这种骗术分析的形式写，但这样写对于被骗术迷惑的人来说针对性强，更加直接。怎样让该看的人看到，不该看的人看不到，有没有两全其美的办法，这是值得我们大家探讨的问题。

    下面讲一个小插曲：当我把本文下篇基本上写完，准备往电脑中录入时，我犹豫了，要是负面作用大，反而破坏了大法，怎么办？还是放弃吧。当晚我作了一个梦：一个皇帝化名微服私访时，与一个平民女子有染。想娶她，又因她出身卑微，恐众臣耻笑，便想偷偷一走了之。但又犹豫了很久，觉得此女对自己以身相许，托付终身，这样做太对不起她了，毁了她的幸福。便当着此女和众人公开了自己皇帝的身份，并封她为正妃。

    对照法理，我把这个梦总结为一句话：既然做了就要真正负起责任来，不能嫌弃她，辜负、耽误了人家。我想也许这是师父的点化，这是我的责任，不能半途而废。有人在泥潭中向我伸出求救的手，救人的绳索已经做好了，我怎能迟迟不肯把绳头抛向他。我想这也是考验我们正法弟子之间的配合和互相帮助。于是我坚持完成了此文。

    最后以师父的话与同修们共勉“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”（《排除干扰》）

    以上都为个人所悟，不足之处请同修们慈悲指正。


《申请书》的故事

    文/大陆大法弟子

    【明慧网2002年12月16日】一同修多次进京上访后，被单位无理开除，并于2001年9月被非法劳教，由于没能放下怕心和执著，被邪恶钻了空子，走了弯路。几个月后被单位接回上班，可只给她每月400元的小工待遇。

    在同修们的帮助下，她很快认识到自己的过失，是因为没在法上认识法，基点脱离了正法。只给小工待遇是对大法和大法弟子的侮辱。虽然我们不看重常人的名和利，可我们也不能充当文革时的“四类分子”吧。为了能让同修从个人修炼的框框中彻底走出来，也为了让更多的生命明白所谓“转化”的真相，我们几个同修一致认为应向单位领导要求恢复正常工资待遇，体现大法的威严，让领导和周围的人们不只是同情和理解，而更应感受到大法的神圣和美好，从而被救度。

    几天后，同修便写了一份申请书拿给我帮她修改一下，看完后，我觉得常人看过后可能会觉得字里行间透着指责，而且这不是简简单单的一个申请书，这是大法的形象体现，关系到能否清除各位领导和同事们对大法的误解和一切不正的思想因素，我们必须不带有任何为利为己的私心，用最纯正的善去做。

    我绞尽脑汁怎么改都不满意，干脆我从新写一份，我们是一个整体，应相互配合做好大法的每一件事，这时师父的法瞬间打入我的脑海：“他的事就是你的事，你的事就是他的事”(《在2002年华盛顿DC法会上的讲法》)“你们自己做正的时候师父什么都能为你们做。”(《北美巡回讲法》)我马上放下笔，双手合十，虔诚地对师父说：“弟子不擅长写文章，请师父加持我，开启我的智慧。”马上构思就有了，拿起笔一气呵成。

    同修把这封信拿给她的领导，开始说不看，同修就发正念让他现在就看，看完后就说先放这吧，给别人也看一下，商量一下。

    后来其他领导也都看了这封信，并给她恢复了将近2000元的工资，事后这位同修把这封信的底稿给她不修炼的丈夫看，丈夫吓坏了，说千万别给领导送去，那还不开除你？同修笑着说，早看过了，不但没开除还恢复了我的工资，她丈夫听了非常吃惊，当然也非常高兴。

    通过这件事，使我们更体悟到，在正法修炼中，只要我们做到正念正行，大法的威力就会在我们身边体现出来。如有不妥，请同修多指正。下面是那封《申请书》的内容。

    * * *

    申请书

    尊敬的院领导：

    您好！我叫XXX，九七年因身体状况极度不好而修炼法轮大法，从此摆脱了病痛的折磨，五年来没吃过一片药。就我个人而言身心受益无穷，这是不可抹杀的事实，就院集体而言给单位节省了很多的医药费，这也是实情。九九年法轮功受迫害，我真的想不通。这样教人要以真善忍为准则，提高人们的道德、健康人们的身体，不收任何金钱与物质报酬的好功法，国家当权者为什么要迫害呢？！

    想想如今的社会，物欲横流，道德低下，人们不相信干了坏事有神看着，上天要利用人的形式（天灾、人祸、疾病、战争等）惩罚人，人什么坏事都敢干。人之所以高于动物，是因为人都有先天善良的本性，有人的道德行为规范。人与人之间本应互相帮助、重德行善，为后代子孙造福。我深知只有真善忍才能拯救人类，否则人类社会道德急下，人人为近敌，这对人是非常危险的。我们的后代将不懂做人的理念，没有善、没有忍，人与人只是金钱关系，不知应尊敬师长，尊敬老人。这种不正确的导向将会把我们的后代带向何方？如何更好的生存这对每个人是多么的重要。记得我们师父讲过“人无德，天灾人祸；地无德，万物凋落……”（精进要旨《法正》）现在世界各地（特别是中国）天灾人祸连绵不断。世人不知何故，却不加思索的把一切都说成“自然”现象。可我们深深知道如果人不醒悟，人都失去了做人的善良本性，神不把人当人看，神将利用人所认为的“自然现象”毁灭人，而无知的人却全然不知。这是人的悲哀，也是我们这些知道法理的修炼人最不愿看到的。

    为了自己有个宽松的炼功环境，为了更多的人不受电视的欺骗宣传，为了“真善忍”大法得以更广泛的洪传，使更多的人从中受益；为了我们的后辈子孙免于被淘汰，从而更好的在地球上得以生存。冒着被打、被关押、被罚款、被扣工资、被开除、被劳教甚至失去生命的危险，我带着一颗纯善、真诚的心去北京上访，希望国家领导人能听听百姓的呼声，重新调查法轮功真相，给所有人选择善良、提高道德从而被拯救的机会。然而残酷的事实让我的心滴血：我被无情地多次关押、被开除、甚至劳教……

    和我一起工作将近20年的院领导、同事们，难道真心觉得这一切对我很公平？谁善？谁恶？难道心中真的没有一把尺子？人应该光明的活着，应该更多的理解。分清什么是正义，什么是邪恶！当然我非常理解院领导的难处，为了我您多次受到上级的责难，我相信您是在压力面前被迫参与对我的迫害。您和我一样是这场对“真善忍”迫害的无辜受害者。多少无辜的百姓被电视欺骗而误解法轮功和所有大法弟子，多少领导、政府官员、警察被这场镇压法轮功的运动推向“真善忍”的对立面，使他们无知的对大法、对大法弟子犯下了极大的罪，这是天理不容的。我们的师父早在这场迫害之前就预示了这一切，并慈悲的告诉我们“人做了什么都得承担，不要以为自己是被动的，或者是信口开河，或者是在压力面前才说的、才干的，或被邪恶所操纵的，不管这些，这都不能成为理由。”“人做了什么他都得自己去承担，这是一定一定的。”（《在美国中部法会上讲法》）

    现在我上班已经八个月了，工作中我真的是在尽职尽责，尽我的全力做到勤勤恳恳。我多想用我的行动来证实我是个好人，得到领导和同事们的同情和理解。可现在我的工资仍很低，造成我生活很困难，这是一方面；更重要的是我的人格受到极大的侮辱，精神压力很大。我尽力的忍受着，告诫我自己要宽容、理解别人。可每次拿到我工资应得的一小部分时，我都非常地难过。希望院领导在我困境中给予帮助，特此向领导提出申请：恢复我的正常待遇，也相信您一定会批准我的申请。说实在的，我们的天职就是治病救人，每天都做着积德行善的好事。您的为人，您的善良我也非常清楚，相信您一定会呵护善良，支持正义，给您及您的家人选择一个美好的未来。请看我师父的一篇经文《法正人间预》：“正法行于世间，神佛大显，乱世冤缘皆得善解。对大法行恶者下无生之门，余者人心归正、重德行善、万物更新……”这是不久将发生的惊天动地的天象，也是最高天意。您也许对此有些感受，也许半信半疑，也许根本就不相信。但是天理不会由于人的信与不信，愿意与害怕而改变。我再一次放下个人得失向院领导进衷言，因为我不想在真相大显时给自己留下遗憾。那时我会更难过，我对不起你们，因为我没有把即将发生的真实告诉你们，我对你们的生命及家人幸福的永远没尽责任。我为了保全自己而放弃告诉你们真相的机会，那我只是个自私自利的小人，不配做一个伟大的修炼者。

    再一次恳请院领导的理解。

    请您支持正义，呵护善良，从而使自己和家人拥有一个光明美好的未来。


谈谈对真相材料内容选取的一点认识

    文/大陆大法弟子

    【明慧网2002年12月19日】在大法弟子作真相材料时，对内容上的选取常常有分歧，有时争论得面红耳赤，更有甚者，因内容观点的分歧而影响了讲真相的工作，这就很不对了。从表面上看，是个人认识问题的角度不同所致，从修炼人的角度看，是因为学法不足，对法理解不透造成的。师父《在2002年美国费城法会上讲法》中讲道：“你有一个好办法，想出来了，你是为法负责，用不用你的意见，用不用你的办法这并不重要。如果别人的办法达到的效果是相同的，你并没有去执著你自己，相反地，你同意了别人，无论你说没说出你的办法，神可都会看见：你看看，他没有执著的心，他能够这么大度、宽容。神看什么？不就看这个嘛。你执著于强调自己的时候，你就在钻牛角尖，神在天上看着是受不了的。尽管你口口声声说为大法好，我的办法好，能达到什么目的，也许真的是那样，但是我们也不要过于太常人化的那种执著。”只要材料都符合大法，选取谁的方案都不重要，如果都能从法上认识问题，考虑问题，许多问题都会迎刃而解了。另外，我们是修炼人，应该向内找，看自己所选取的材料是否符合法；看自己做的是否符合真善忍；看自己的态度是否具备大善大忍；如果我们每个人都这样做，这件事就不会出现争论不休的情况了。

    根据我个人的体悟，有一些地区的真相材料内容的选取上确有不妥之处：

    1、大面积制作给常人看的小册子，不宜把师父的法像或经文印在里面。一方面小册子乱扔对师父不敬；另一方面，大多数的常人一下子接受不了高深的法理，容易起负作用。

    2、建议使用明慧网上推荐的小册子。其内容在取材上很好，希望同修们在制作上借鉴。

    3、制作小册子时，也应考虑对象。例如：要对知识层较高的大学开发区和教师楼等，要在正面洪扬大法的主流下，适当增加一些在自然科学方面证实法的有关内容。要对边远山区和农村的村民来做，就要适当增加善恶有报的小故事、邪恶遭报的短消息，这样才能收到较好的效果。

    4、尽量选用大法弟子写的东西，因为是大法弟子在救度世人、助师正法，同时大法弟子的思想和文字都带有正念的力量，很纯正，才能更好地起到清除邪恶和救人的作用。当然学员自己写的东西，文字上和讲解方式上也要更注意客观效果。

    以上属个人体悟，不对之处请同修指正。


我看警察和罪犯之间的关系

    —— ——谈否定旧势力

    文/大陆大法弟子

    【明慧网2002年12月19日】警察应是人民的卫士，维护正义、保障社会稳定、打击犯罪的是他的工作，是光荣的工作。但对于罪犯来说，他决不能以为：我犯罪对警察也有好处，如果我们都不犯罪，警察还怎么工作，他还有饭吃吗？他也不可能有立功的机会啦？由此说来警察应该感谢我们才是啊！大家都知道这是强盗的逻辑，是不能得到承认的。不但不能承认，他还应该罪上加罪，因为他犯了罪不但不认错、不痛悔，反而强词夺理。

    世上警察越多越好还是越少越好？当然是越少越好。为什么呢？警察是相应于罪犯的出现而出现的，警察越多说明犯罪事件越多，社会败坏的更严重。警察是光荣的（当然现在大陆警匪如同一家，很多警察已经蜕变为邪恶手中迫害大法的工具，早已与警察一词的内涵脱节，其实他们根本不是警察，而是人民的罪人），但也是人心下滑后的产物。这样说来，罪犯的强盗逻辑就更不能成立了。对于警察来讲，他应该希望罪犯越少越好，如果因为很长时间也没有发现有犯罪的，一发现有犯罪的，就高兴了：好，我可有事要做了。我们说他不配当警察。

    道理很简单，但很多人却容易忽视，不管是大小问题，就包括在正法中，很多大法弟子也不易分清。比如说，邪恶给大法弟子制造了魔难，大法弟子向内找看到了不足，找出了邪恶钻空子的原因，有的弟子就想：多亏有这个魔难，否则我还提高不上来呢？我们知道这种想法是万万不可有的。邪恶和旧势力就好比那罪犯，不管它是什么目的，干扰了正法就有淘汰的危险。邪恶要毁灭宇宙，大法弟子在挽救宇宙，在破除迫害中确实锻炼的越来越成熟；为了更有效的挽救众生，为了减少损失，正法弟子确实更应该纯净自己，但我们最后的纯正与成熟，绝对不是邪恶旧势力的功劳。大法弟子确实锻炼成熟了，那么我们也应该明白，是什么因素是谁把我们锻炼成熟的？我想这是毫无疑问的，是大法熔炼了我们，是师父救了我们，是我们在助师正法救度众生中同化了大法。不是说邪恶的打压打出了大法弟子的正念和威德，而是我们在抵制打压、破除迫害、助师正法中自然就体现出了大法弟子的伟大。

    个人体悟，不对处请同修慈悲指正。


正法路上的一步一个脚印

    文/大陆大法弟子

    【明慧网2002年12月24日】编者按：正如作者所说，在其正法之路上“没有太多的轰轰烈烈的世间表现”，但该同修“正法路上一步一个脚印” 都是对大法的证实，都将是被宇宙历史所铭刻的辉煌。希望更多的同修写出您的正法之路或正法历程中的片断。

    * * *

    我是一位流离失所在外的大法弟子，在正法路上一步一个脚印，没有太多的轰轰烈烈的世间表现，现将近来的正法路上的一些世间的表现整理如下，以证实大法。

    两年前，由于与本地大法弟子没法联系上，就开始自己建了一个“个人资料点”，从资料下载到散发至世人手中，都由自己独立完成。资料的数量按自己能支配的时间的多少合理分配，能做多少就做多少。有时为了达到某一数量，因时间太紧，造成心里发急，甚至影响学法，往往这时，我就暂缓做资料工作，先学法，待平静以后再分期分批地进行。

    记得以前明慧网里一条消息中曾说：在大陆邪恶叫嚣一旦发现有300份真相资料就判X年刑，当时我就想要堂堂正正地做资料，否定邪恶的安排，也许300份是对我的最低要求吧。开始由于怕心做资料速度较慢，很长时间才做满300份。以后，随着心性的不断提高，做资料速度也越来越快，现在已近2000份（光盘、磁盘、资料套装）。在这过程中，我也逐渐注意到不能只重数量，还应注重真相资料的质量。

    在安全方面，我认为首先是自己在心性上的提高，自己的一念要正。在这二年来，有许多由于应去怕心而遇到的各式各样的小的磨难，只要心正就能过关。甚至有时在散发资料过程中，不知方向了，还问警察到什么地方该怎么走，关键是心无杂念。

    另外，在常人社会中修炼，在安全方面也应最大限度地符合常人这一层的理。凡是我能知道的应注意的方面以及明慧网上建议的一些安全措施，我都尽力做到，在电话、手机、联络、字迹、加密这些方面都做到位，不要因一时图方便怕麻烦而出现有漏，被邪恶钻了空子。我想，如果出现了我不知道的常人这一层的安全方面的漏洞，作为大法弟子在正法，另外空间的护法神也一定会共同正法。我就只管平静心态下，尽最大努力去救度世人。当然，我也经常请师父加持发正念清除特定的邪恶因素。

    师父的经文和一些信息我都是从明慧网上获取，同时明慧网也是我与大法弟子间接交流共同提高的主要的场所。在人权恶棍十月到美和香港23条立法等重大事情上，都能及时得到信息和交流，提前一个月或两个月就开始发正念清除另外空间的邪恶因素。特殊时间更是备好食品，63小时（星期五晚、星期六星期日全天）连续整点15~20分钟发正念，同时学一遍《转法轮》、所有经文和7.20后的讲法。

    我与同修的直接切磋基本上是通过电子邮箱或公用电话，尽量都用的是暗语，许多暗语并未事先约定，但作为大法弟子，心在法上，表面上是在谈一件常人的事情，实际上领会的是在更高层次中进行的法理上的交流，有时我都吃惊双方怎么有这么好的理解能力。

    我的全部业余时间几乎都用于学好法、讲清真相、发正念三件事。在个人生活上，有些事花一点钱能节省出时间来，我都尽量这样做以挤出更多时间来做好三件事。下午5点钟下班后，有时差几分钟，为了能赶上6点钟同步发正念，甚至打的士也要及时赶回家盘腿立掌发正念。一个人流离在外，有时也感到寂寞，每晚花五、六个小时的时间，星期六、日整天，好象一日复一日，重复着几乎相同的事情。由于心性没达到那么高，有时真想能和同修一起做大法工作多好呀。

    因我是暂时看不到另外空间的弟子，许多事情都靠自己去悟。在一些正法工作中，由于自己感觉不到的执著心存在，层次有限，在法上悟不出来，甚至明显感到师父正在点化我，可就是不知道到底是往哪个方面点化。有时一些事情一年半载后才从明慧网上逐渐得到启悟。

    在正法路上，有时我悟到应该怎样做比较好，在做的过程中遇到一些麻烦（当然也是提高心性的机会），过了一段时间，才发现师父给我安排的比我以前悟到的好得多。特别是在去掉一些执著心和心态纯净后，师父给我安排了很好的修炼道路，只是有时自己没注意罢了。当我去掉了许多对利的执著，工资比以前高了许多倍，有了更多的做大法工作的资金。当去掉许多对亲情的执著，代之以慈悲，家庭里老老少少的事，师父都安排得挺好，根本不用我在外操心。因学法和做大法工作中想要一台电脑，单位立即就因公事为我配了一台笔记本电脑并可随时带回家。一次出差，按单位计划应一个月左右，因条件有限，无法上网取得明慧网的信息，一心只想早点回家取得信息，结果中途单位因事两次加急叫我回家，第二次回家正好师父《在2002年美国费城法会上讲法》发表。

    在单位里，领导和同事绝大部份都知道我是修炼法轮大法的，我按大法要求放下名、利、情，常人的一切所谓人际关系迎刃而解，处得非常和谐。在大法中的开智开慧，使我工作成绩非常出色。在常人复杂的工作环境里我按真、善、忍要求自己，不为私，不说一句假话（真难呀），极高的人品，得到了领导和同事的高度信任。公司领导常将一些重大事情交与我办理，同事间一些私人的心里话都讲给我听，因为他们信任我。我想这也是大法弟子修出的威德在人世间的体现吧。

    师父说：“我过去讲过，我说实际上常人社会发生的一切，在今天，都是大法弟子的心促成的。” (《在2002年美国费城法会上讲法》)我悟到在正法到最后阶段的今天，大法弟子已经是神，不是人了，在其他空间和人世间都具有很大的威德和威力。我们要逐渐去掉障碍我们威力发挥的人世间的思维方式，学会用神的正念和方式来助师正法。“如果是一个修炼好的人，或者一个神、菩萨来做这件事情，会怎样做？你这么想，正念一出马上你就知道。”(《法轮佛法（在美国讲法）》)破除制约我们威力的人世间的理，逐渐显出我们的威德，迎接法正人间的到来。


放下自我对生命认识的框框

    文/小莲

    【明慧网2002年12月25日】昨天，一个同修和我说话时，我觉得心里很难受。主要倒不是因为他说了我有执著心，而是我觉得，在他说的过程中有很多东西我看不惯。

    当时，我向内找，并发正念清除这种难受，可是还是心里很不自在。直到第二天早上，母亲的一句话点醒了我，她说：你别那么“自以为是”。我当时一震。在脑海中突然有一种景象：在茫茫的宇宙中有无数的天国，每个天国都是那么的美丽透明，而且具有着自己独有的特性。这些不同天国的觉者们互相是特别的宽容与尊敬……

    我当时一下子就明白了，自己为什么对他说的方式心里不舒服？是因为自己总拿自己的行为方式或生命特点来衡量别人，这使自己陷入了一种狭隘和偏执当中，不能站在整个大法上全面去看问题，当自己清楚了自己的问题所在了，那点儿难受也就消失得无影无踪了。

    另外，当同修间有矛盾时，是不是我们之间的空间场中的生命需要善解或清除变异呢？当我把心一放下的时候，我发现原来与这位同修沟通不了的地方，一下子就能完全沟通。

    综上所述：当同修间有分岐时，不仅需要慈悲、宽容与尊敬的心去相互对待，还需要放下自我对生命认识的框框，真正认识到法中的生命特点是各有不同的。明白了这些，同修间就会能真正的溶为一体。因为我们都是主佛的弟子，正法理中的生命！

    个人体会，仅供参考，不足之处请指正。


正念看待身体出现的不良状态

    文/北美大法弟子

    【明慧网2002年12月25日】一天，我准备发正念时，突然感到右侧手臂软弱无力，立掌时不论我怎么努力手掌都不能直立，拿东西时右臂不能负重，就好象瘫痪了一样。这是消业吗？不是！如果这种情况发生在修炼的初期，我会看作是消业，坦然去承受。然而在正法时期，我们的修炼不同于一般的个人修炼。现在正念除恶、讲清真相、救度众生是我们助师正法的首要任务。我们的修炼与提高也体现在这些方面。

    师尊在《北美巡回讲法》中讲到：“个人圆满对于你们来讲不算什么。在历史上，你们有过多次修炼，很多时期都走过这样的路，目前对你们个人圆满标准的考验根本就不算什么。”“大法弟子的责任哪，不是为了个人圆满，而是在证实法中救度众生，那才是大法弟子的历史使命，那才是真正的大法弟子的伟大之所在。”“我在1999年的7.20就把7.20以前的学员全部推到位了，推到了你们最高位置。以前我告诉过你们，你们的改变是从最微观上最本质上开始的。” 师尊在《法轮佛法（精进要旨）》《病业》中指出：“出世间法修炼就是最纯净的罗汉体修炼了，就没有病业了，但世间法以外修炼没有圆满还在往高层次修的，那么他还会有苦有难，为提高层次而过关的事，但都是人与人、人与事心性上的矛盾，和执著心的再去，没有身体的病业了。”我体悟到，随着正法进程的推进，做为正法粒子我们已完成了个人修炼中的身体净化与消除病业。那么目前如果我们出现身体不适，影响了我们正念除恶、讲清真相、救度众生，就不是个人修炼的消业与承受问题，而是邪恶对我们助师正法的干扰与破坏，我们必须正念清除。

    针对右臂出现的问题我开始发正念。意念立掌：清除干扰和破坏我参与正法的一切邪恶，无所不包，无所遗漏；铲除使我右臂出现异常状态的一切不良因素，法正乾坤，邪恶全灭。我尽量坚持每个正点发正念，二天过去了，右臂仍然没有力气，手掌不能直立。我虽然看不到发正念的直接效果，但我坚信师尊的话：“大法弟子的正念是有威力的” 。我注意加强学法，不断纯净思想，正念越来越强，发正念时我常常感到强大的能量打向我的右臂，右臂上一团团黑色而混浊的物质渐渐的散去。就在我加强发正念的第五天，手臂完全恢复了正常。


放下在学员之上的心　以法为大善待同修

    文／美国大法弟子

    【明慧网二零零二年十二月二十八日】师父好！大家好！

    师父在《北美巡回讲法》中讲正法时期大法弟子要做的三件事，第一件就是学好法、修好自己。经常发现由于自己或其他一些同修自身修炼的不足，使得邪恶势力有机可乘進行考验和干扰，使得许多原本可以做的更好的事情做的没有那么好。只有真正的纯净自己、同化大法，才能使我们对应的天体无数众生得以救度，也才能从根本上破除旧势力的考验和干扰，更好的助师正法。下面在这方面谈谈自己的一点体会。

    一、放下「在学员之上」的心、踏踏实实的修自己

    听到一些辅导员或项目协调人与其他学员发生矛盾、影响了证实法活动这样的事，在这方面我做的也不好。

    在一九九九年「七?二零事件」之前的个人修炼时期，相对来说比较平静，有考验、过关，但还是比较容易对照法多要求自己。「七?二零事件」之后，自己较早的参加了一些证实法的工作，后来又担任了一些协调工作，就开始觉的好象有了一点什么资本似的，不知不觉滋长着自己「在学员之上」的心，明知道自己法学的并不好，但有时说起话来就觉着自己更对。有时并不是在法上以理服人，而是以自己是辅导员或项目协调人去压别人。一段时期还有一个想法：「正法时期与正常修炼时期不同，重要的是把事情先做了，态度不好一点是可以原谅的。」正是在这种错误思想的指导下，自己遇到问题不容易向内找了，放松了对自己的要求。

    有一段时间，炼功点上很多同修对我意见很大，认为我说话做事都是一副当官的样子，自以为说的头头是道的话，可同修议论说我是在拿架子、讲大话。一个说，两个说，最后发现很多人都这么说。开始时心里不平：「我有吗？我哪句话、哪个动作象当官的了吗？都是为了他好啊、为了集体好啊。」心头的血着实汹涌了一阵子。可冷静下来想想，回顾自己说话、做事的心态、方式和态度，不仅有，而且还很严重。「自己是老学员」这个念头、「在学员之上」这个心埋藏的很隐蔽，正是这个心使自己日积月累、不知不觉中长了许多官架子、官脾气，到最后别人给指出了，还不能立刻察觉，正如太太指出的：「你哪能感觉的到？你当官都当到细胞里了。」

    师父说：「负责人无论肩负的工作有多大、多了不起，也不能忘了修自己。你做的工作再多，你应该是大法弟子在做大法的工作，而不是常人在做大法的工作，所以一定要学法。负责人实际上也是普通弟子。每个人，无论做什么，都要把自己摆在弟子当中，一定要把自己摆在弟子当中。」（《在美国佛罗里达法会上的讲法》）《转法轮》中早就讲过：「進门不分先后都是弟子。」「你不修了，你挂那个名有什么用？什么一期学员、二期学员」。

    「在学员之上」的心与自己的求名之心是紧密相连的。在这几年的证实法中，同修们充份利用自己的天赋、专长做着各方面讲清真相的工作，但也因此暴露了我原本以为修干净了的求名之心：谁在哪方面有什么特长啦，谁是什么大学毕业的啦，谁在常人中是什么头衔啦，等等。一方面是为大法中人才济济而高兴，但另一方面潜藏着自己对常人中名的看重，一旦时机成熟、自己也有了哪方面与众不同之处，就容易生出骄傲之心、「在学员之上」的心。

    跟那些有所谓「地位」的学员在一起时我会克制情绪、说话婉转、甚至虚心请教，而对另一些学员就容易急躁、使态度、埋怨别人，即便是很在法理上的话也是打折扣的听。其实每个弟子都同样被师父寄予了无限的期望、赋予了伟大的使命，也同样沐浴着师父无尽的慈悲。没有薄，也没有厚。挖到底，是心中那常人的等级观念和世俗的势利心理。

    正是由于这些不纯的心，使得在一些关键时刻不能完全站在法上与同修平等、客观的商量，有时有一种心态，觉的自己说话是应该更有份量一些的，不虚心。而另一方面，对平时比较尊敬的同修过于言听计从。这些都使得事情做的不能更好，尤其是在这次十月份活动中有多次反映。

    其实，我越来越看到，无论是学法、讲真相、还是发正念、还是精進和付出的成度上，自己跟很多同修都有相当大的差距，很多同修都在默默的做着大量的证实法的工作，自己只有争取迎头赶上，而根本没有任何值得骄傲的，真的要彻底放下所有不纯净的常人心和观念，踏踏实实的修修自己。

    二、向内修、整体提高

    前些日子去外州参加一些证实法、反迫害的活动的筹备工作，去之前，听说有的学员之间存在一些矛盾。一方面我想去帮忙做证实法的事，但另一方面有一种要去帮助解决问题的微妙的显示心。见面之后看到问题，心里很难过。但难过之余，不能够从法上、以平和的心态与同修交流，更多的是心中的不平与抱怨。

    一个学员在一个敏感地区讲真相的过程中某些做法有些过激，另一个学员跟我说起来时言语中充满了严厉指责，觉的他破坏大法形像、会对日后的证实法的活动造成负面影响等等，并且不愿意与对方沟通。我试图从中调解，我跟后一位同修说，师父告诉我们对同修要有洪大的宽容、善意的理解，我们要用慈悲、祥和的心态去讲话。这样的话那几天说了好几遍，可是最后一次，发现我是在电话上带着怒气、怨气、忍着强烈的不耐烦把这几句话说过去的。挂上电话猛然意识到这几句话象面镜子把我自己照个正着：我对这位同修宽容了吗？善意的理解了吗？语气祥和了吗？师父说：「两个人发生矛盾的时候，第三者看见了都得想想自己。」（《法轮佛法（在澳大利亚法会上讲法）》）这时回想起这几天看到的其他同修的问题，样样都在自己身上或自己地区存在，只是成度不同而已。

    不能向内找，就不会虚心，对同修也就不会祥和，因而无论道理说的多么高，效果都很可能不好。所以只有根本上促成一个大家都能向内找的环境、整体在心性上提高才能从根本上解决问题。

    过去常看到这个负责人有这些问题、那个负责人有那些问题，好象自己修的挺好似的。可后来发现当自己开始负起一点儿小责的时候，自己也完全暴露出同样的问题，甚至比他们还严重。因此我深切体会到：看到别人缺点时，一定也要看自己、引以为戒，万不可觉的自己还不错而窃喜，因为那很可能是自己的执著还没有机会表现出来而已。

    三、「以法为大」，宽容、理解、善待同修

    回顾以前与同修的争执，表面上都是为大法好，但深挖下去都能找到自己不纯的心，只有根本上以法为大，去掉自我，才更能宽容、理解、善待同修，也才能真正为大法好。

    我比较不能忍受的是在集体活动时看到散乱的场面，喜欢出来张罗，其中为大法的心固然是好的，但只要有不纯的心效果就不会好。这次在墨西哥APEC（亚太经贸合作组织）会议期间，学员们打横幅、发正念，酷暑之下，一些学员尽量聚集在仅有的几棵树下坐着，场面一时显的不好看。我再三思考，觉的我一定要站出来张罗，对法负责，要让大家表现出大法弟子的风貌来。我就大声叫一棵树下的几个学员排整齐坐好。一个学员说：「外面很晒，还得坐一下午呢，应该保存些体力。」我说我们是来证实法、反迫害的，中国的弟子步行千里去北京，这点苦算什么。道理虽没错，但心里充满抱怨、语气极不祥和。马上有两位西人学员提醒我「要用心去讲话」。其中一个说，「我不喜欢你这样，象个独裁。」当头一棒敲的我猛醒，羞愧万分，马上回去道歉。是啊，师父早就说过，「工作中的语气、善心，加上道理能改变人心，而命令永远都不能！」（《精進要旨》〈清醒〉）。说是为法负责，可在这近距离发正念、并向各国代表展示法轮功的关键时刻，因为自己的态度不好而引起争执、影响情绪，谁最高兴呢？魔最高兴，这能是对法负责吗？同时我也从未想过大家都是自觉自愿的参加这样的活动，而且有些学员已经是连续三、四天昼夜发正念了，要是多想一下别人，自己也不会有那样的态度。

    另一方面，宽容、理解、以法为大也体现在同修指出自己的问题但态度不好的时候。一次一位同修非常严厉的批评了我和另外几位筹备一些重要活动的同修，指出我们工作没有计划、考虑不周全、做事不抓重点等等。明知他说的都对，但就是不喜欢他那态度，产生抵触情绪，造成不能心平气和的商量、把一些事情做的更好。回想起来还是因为触及了自己的「要面子」的心，所想所说都是出于强烈的、保护自己不受伤害的心，而不能以宽容、理解的心对待同修没修好的那一面，不能放下自我、真正以法为大，没有看对方说的是否真的是对大法有利。

    邪恶势力利用同修间不和谐進行干扰，不小心就会落入圈套，而如果严格要求自己，则不难破除。近来注意这个问题之后，有几次碰到同修态度不好，若是象以前那样守不住心性，肯定会出现争执，那干扰也就成了必然，但这几次，当我立刻从对方的角度考虑、多去想对方好的地方，头脑中那些负面的东西瞬间就消失了，原本可能发生的争执避免了，邪恶安排的干扰也就自然被破除了，要做的事情也没有受到损失。

    师父说：「他们是去看另外的神所提出的办法的最后的结果是什么样。」「他的结果达到的，真的能够达到要达到的，大家就同意，神都是这样想的」（《在二零零二年美国费城法会上讲法》）。我曾经想，那么如果觉的对方的意见达不到我要达到的效果，那怎么办呢？现在我认识到，跟同修意见不同而争执时，往往都是抓住对方不对的部份、强调自己对的部份，就觉的他从自己的执著出发，甚至加上自己的猜测和想象。而其实每个人说的话都有对的和不对的成份，如果倒过来，能尽量看对方对的部份、找自己不对的部份，多想想他为大法的那颗赤诚的心，那么就能在祥和的气氛中取长补短、找出最好的办法。当要出现什么僵局时，想一下：如果这样，那是佛高兴了、师父高兴了呢，还是魔高兴了？在为一些小事过不去时，想一下肩负的伟大的大法弟子的使命，想一下一个木屑和一炉钢水，想一下一粒尘埃与大穹天体。

    四、平时严格要求，从小事上修起

    在一些证实法的活动的筹备过程中我体会到，越是正法中的大事，越是干扰多、魔难大，而邪魔都是找学员的有漏、冲着学员的心下手的，当一个或多个学员在某方面没有修好、陷入冲突当中、生不出正念时，旁人虽然看的清楚，但有时束手无策。而事情发生起来一个接一个，都是刻不容缓的需要解决，一难过不去，下一难接着上来。真是：没有一个扎实的修炼基础，关键时就根本念不出佛号来。而扎实的基础就是平时点点滴滴的功夫，就得一点小事都不放过的去修。小测验不重视、考不好，大的考试又怎能考好呢？

    我感觉最近两年里的确不如五、六年前得法之初对自己要求的严格。举个例子，当初很少议论别人的不足、尽量修口，可近两年里，除了有时为大法工作需要而谈论同修的一些情况之外，也有一些时候，尤其是碰到矛盾的时候，是在背后议论是非，感觉不以为然，很多时候并不是平静、客观的、从为别人好的角度去说，而是带着各种埋怨、发泄不满等复杂的负面心理。读到《转法轮》「修口」一节时经常想：「唉，我真差！师父说的这几条又是大部份没做到。」可下一次还是没有足够的意志力把握自己的嘴。明慧上有篇文章「一个女大学生的证实法之路」，其中一句话给我印象特别深刻：「我们每个人的任务之一就是起『粘合剂』的作用，把粒子与粒子之间的裂痕除掉，使我们成为金刚不破的粒子团。」我们说的话都是有能量的，连思维都是物质的，平时不修口，那哪是「粘合剂」的作用呢？

    在其它一些事上也是放松了对自己的要求。看上去这些都是自身修炼的小事，不象许多正法活动那样轰轰烈烈，可是正如师父说的：「你们只要有常人心在，那就是魔所能利用的东西，自己不注意随时都可以被利用。」（《在二零零二年波士顿法会上的讲法》）小事上不修，日积月累，关键时候就会直接的、严重的影响到正法活动的大事，要想从根本上更好的破除邪恶势力的干扰和破坏，那么就必须平时在坚定的发正念的同时，严格的修好自己，从小事上修起。

    以上只是近来的点滴粗浅体会，要修的地方还太多，同样的问题有时还反复，如有不当之处，或在今后修炼中有问题，还请同修慈悲指正。

    谢谢师父！谢谢大家！


有多强的正念就有多大的威力

    文/大陆大法弟子

    【明慧网2002年12月28日】有一次，同修们要召开一个法会。在一个同修家里来了三十几位同修，这个同修家是平房。法会刚开了一会儿，就被坏人举报，门外来了许多警察，前门已被堵住。这时，有两、三个男同修顶住了前门，阻止警察冲进来。又有几个同修跑到后门，因为后门常年不用，几个人推了半天也没推开，前门的警察砸门声越来越大。这时，只见一个五十多岁的女同修说：“你们松开，闪开点”。这几个推后门的同修闪在一旁，这位老同修不慌不忙一边说着：“金刚排山”一边用双手推门。旁边的同修看见她的手几乎没碰着门，就听见“砰”的一声，后门打开了。同修们都跑了出去。可这个老同修却没走，她来到前门，告诉顶前门的几个同修赶快从后门走。最后的几个同修刚刚走出去，前门就被警察撞开了，警察象狼一样一窝风地冲进了屋，房间里只有她一个人。这群恶警就把她绑架到派出所，把她关在一个大铁笼子里。还让两个警察搬了两个椅子坐着看着她。

    到了晚上，那两个警察昏昏欲睡。她站在铁笼子里想：我不能呆在这里，外面洪法正法的事需要我做，我得马上出去。她看着手铐想：手铐啊手铐，我是大法弟子，你不能帮坏人的忙，你不能帮恶人做事，你要帮我走脱。她刚想到这，那手铐突然自己开了。她一边揉着手腕一边想：这铁笼子的大铁锁，你要象手铐一样帮我走脱。更奇怪的事发生了，大铁锁也自己开了。她看了看那两个警察，心想：让他俩睡觉、睡觉。然后，她开开铁门走出大铁笼子向屋门走去。不巧，房门一开发出“吱嘎嘎”的声响，她回头看了一眼正在睡觉的警察想：你俩睡觉打呼噜大声点。那两个警察果然鼾声如雷。她推门走出去，来到门卫室。她想了一下：让门卫室的人看不见我。她就轻轻松松地走出了派出所。她又回到了正法的洪流中。

    同修们都说：是她的纯净的正念和佛法神通使她摆脱了邪恶迫害。


小故事：严格要求自己　用言行证实大法

    文/大陆东北大法弟子

    【明慧网2002年12月28日】师父说：“有多少人是看到了你们的表现就觉得你们就是好……”

    （1）小A是位女大法弟子，丈夫兄弟姐妹多人，小A的婆母得了脑血栓，四肢瘫痪，俗话说：久病床前无孝子。兄弟姐妹逐渐对母亲的病感到苦恼和厌烦。自从小A学大法后她把婆母整个护理和饮食全包了下来，她每天擦屎擦尿，把脏衣服洗得干干净净，并让婆母练习活动，在她的护理下，婆母的病渐渐好转。这件事感动了婆婆的儿女们，他们认识到小A是学大法才这样做的，从而对大法产生敬意，每当小A晚上去散发真相材料，她的大小姑子和小叔子们都支持她，并帮着她发资料。

    （2）我的妹夫过去是个小厂长，夫妻关系十分紧张，几乎达到离婚的地步，后来妹夫退休了，两人的关系才缓下来。这是妹妹学了大法，不记前事，善待丈夫的缘故。为此使妹夫很感动，他看到大法改变了妻子，于是他也对大法产生了兴趣，开始学炼。可能是他的根基不错，一下天目能看到法轮在学法场上旋转，一次打坐看到师父在一棵红果树下，师父摘了两个红果给他，师父身边放着笛子和短剑，他从此走上了修炼的路。

    自“7.20”后妹妹两次进京上访，被非法劳教，都因检查有病而保外就医，妹妹的公婆都快九十岁的老人了，身体多病，他们的儿女都不愿意赡养老人。妹妹把老人接到家来，百般照料，使老人十分感动，老人经常念叨大法好，就在中共“十六”大前警察怕妹妹进京上访，就来家里抓她，警察要拽她走，这时婆婆火了，从床上下地操起炉铲指向警察，说：你们不捉坏人，抓好人，她犯什么法你们又抓人？于是和警察撕打起来，这么大岁数当然不是警察对手，公公见老伴招架不住，就拿起铁锹向警察打去，警察见事不妙，老太太又倒在地上起不来，警察害怕了，慌忙离去。八九十岁的婆婆经不起这样打击，老病又犯了，送去医院抢救，十多天里警察再也不敢登门了。[注：大法弟子绝不动用或提倡暴力，在任何情况下都会以善的方式讲清真相、抵制迫害。但从这件事我们可以看出，警察的暴行已经把一些大法弟子不修炼的亲人们逼得忍无可忍。]

    （3）一位老同志的爱人得了脑血栓，我和老伴去看望，谈话时我们向他们讲真相。老同志听后说：过去只听电视一面之词，今天听你们一讲我明白了，我相信你们的话是真的，因为就凭你们的人品我就相信了。于是她讲了她单位的一件事：我们单位有位学大法的同事，没炼功前在家说一不二，丈夫怕她。她自从学了法轮功后，我发现她变了，她主动把公婆接到家里，一直给老人养老送终。从她的变化我就觉得法轮功好，让人行善，可是一听电视说的我也分不清真相了，多亏你们讲清了真相。

    以上几件事都发生在我的周围，事情虽小很有感触，比起几位同修自愧不如，写出来共勉。师父告诉我们说：“你们修炼人的表现是纯正的，有多少人是看到了你们的表现就觉得你们就是好。”（《在2002年波士顿法会上的讲法》）师父在《对“参加中使领馆前静坐请愿学员的一些讨论意见”一文的评语》中又说：“做什么事情都要考虑别人，才是大法弟子的风范。”我们一定要牢记师尊的教导、以大法弟子的风范去证实法，去讲清真相，去救度众生。


对同修个人的迫害就是对整体的迫害

    文/美国加州大法弟子

    【明慧网2002年12月30日】最近在身边发生了几起大法同修出现严重的身体不适的现象。刚开始听到消息时我只是简单的认为一定是这个同修自己有执著或正念不强所致，所以就积极地想帮助别人找到执著；如果在魔难中的同修没有在短时间内建立起强大的正念，我又会产生一种无可奈何的消极情绪，不知道该怎么办。我们一些同修就这个问题进行了很深入的交流。虽然是以这种身体上经受的关难为主题，我感到其中体现的法理对于如何从正法的角度看待个体同修所经历的不同形式的魔难都有相通之处。

    为什么这是一个整体的问题

    师父告诉我们碰到问题要找自己，我在开始时还是很难看清楚其他同修的这种魔难和我自己有什么关系，直到我注意到《在2002年美国费城法会上讲法》中的一段讲法。师父在谈到旧势力安排的一些破坏时说：“这些问题出现的目的，是旧势力觉得有的学员认为修了大法了就什么都不怕了，我只要是大法弟子了，什么危险都没有了。所以它们看到了：这不行，这不等于上了保险了吗？学了大法就不怕了，这本身这颗心还不够大吗？所以它就要在大法中制造麻烦。”从中我体会到，在这个迫害中，旧势力利用的不仅仅是经受魔难的学员的心性问题，它直接利用的也许是所有知道这个消息的大法弟子普遍存在的心性上的有漏(如“上了保险”的心态)。在打着“使大法弟子所谓的锻炼成熟”的“冠冕堂皇”的幌子下，旧势力直接阻止魔难中的学员参与正法的工作，甚至想要利用这些现象造成周围学员不稳的心态，以达到其阻碍正法弟子完成救度众生的历史使命的阴险目的。那么这个体现在单个学员身上的魔难，其实质就是针对我们整体的考验。

    既然这个迫害是针对我们的整体而来的，那我们整体中的每一个大法粒子都应该责无旁贷参与破除旧势力的安排。一方面我们要明确地彻底否定旧势力的安排、集体集中发出强大的正念，帮助该同修度过难关；同时在其中我们每一个人都要向自己心里认真的找一找，看看自己在这件事情上的心态是否有不符合法的地方，互相切磋，在心性上有个整体的提高。

    其实，为了阻碍正法，旧势力蓄意将各个地区的大法弟子、甚至每一个同修都分隔开来，抑制大法弟子之间的互相协调帮助的意识，以达到其分割迫害的目的。慈悲的师父在《在2002年华盛顿DC法会上的讲法》中告诉我们：“他的事就是你的事，你的事就是他的事。” 我感到正法到了现在这个阶段，同修之间打破由地域、心理、文化、环境等等因素形成的间隙，别的同修的事就是我们自己的事，一个同修的魔难就是我们一起要破除的障碍。我们不允许自己的同修被邪恶如此干扰和迫害。这样来形成一个坚不可摧的粒子群已经是正法对大法弟子的要求了。一个同修作了一个很形象的比喻：一根筷子是很容易折断的，一把筷子就很难被折断。真是这样的啊！

    “那个同修自己不悟上来，我们能帮的也是有限”- ？

    在具体分析面临的魔难时，有些同修会有这样的一个认识，就是：修炼是自己的事，别人的帮助不能起到实质的作用。在个人修炼时期也许这个认识是没有问题的，但是在正法时期，搀杂了旧势力的破坏的因素，情况就发生了变化。

    明慧网上的一篇文章《正念除恶──怎样帮助邪悟、转化、被魔钻空子出现魔难的弟子呢？》对我的震动很大。其中提到一个例子，就是一个学员被洗脑后邪悟，一位同修想和她交流，无奈这个学员把师父的法反着悟，和她切磋也很难改变。最后大家决定：通知所有能通知到的大法弟子，对她连续整点发正念３天，清除其背后邪恶因素。有一位天目看得很清楚的弟子看到众同修发出的神通汇聚成一个相当大的场朝她家飞去，那里的邪恶生命就逃；神通追上去消灭了邪恶。通过三天发正念，这位曾经邪悟的学员开始主动向她爱人要《转法轮》看。不久她完全走出了邪悟，从新回到正法中了。

    在邪悟的状态下，这个学员是不可能有正信正念的，如果我们还局限在“修炼是她自己的事情” 这样的认识上，那她也就没法得到挽救了。然而，同修们集体的强大正念就可以让那些围困她的邪恶因素解体，从而使她摆脱干扰，本性的一面在学法中就会容易清醒过来。类似的情况，在很大的魔难当中、在身体承受很大时，有时要保持清醒的头脑和坚定的正念是有一定困难的，所以周围的同修能有针对性的加强发正念；同时，设身处地地考虑难中同修的状态，让他感觉到大家真诚的鼓励、支持，对难中的同修会有直接的帮助。

    另外，也希望身在魔难中的同修，也从正法的整体的角度看待遇到的魔难，不要把它个人化，自己一个人很艰难地承受着也不让别的同修知道。勇敢的和其他同修交流，共同破除旧势力的安排，因为这个迫害的最终目的是阻碍我们正法、讲清真相的历史使命，所以它就不是一个自己单个人的事情了。

    自己的一些粗浅认识和大家交流一下，如有不正之处，请大家慈悲指正。


体谅对方的情与执著　向可贵的中国人讲清真相

    文／北美大法弟子　慕天

    【明慧网二零零二年十二月三十一日】在一年多以前，我常常苦恼于向中国人讲真相讲不清楚，常陷于辩论及争执而无法说服对方，甚至连亲朋好友都如此。那时，向中国人讲真相对我来说是件挺痛苦的事，常弄的自己以生一肚子气而告终。

    现在回想当时之所以如此，首先是自己的心态不够纯正。那时，我对于不明真相而心里对大法有成见的华人总带着一种对立的心态，所以讲真相就肯定不会是循循善诱，而是一种想纠正对方的做法。从心里都不接纳他们，对方又怎能改变呢？后来，通过去华人社区讲真相，自己的心态渐渐变的平和了，对立情绪及争斗心等都渐渐磨掉了。我悟到修炼人的心性必须要高，我们是抱着最高尚的目地去和他们接触的，但在接触中，就以平常的亲朋好友姿态待人，把自己摆的和他们一样才最容易被接受从而达到讲清真相的效果。当自己真的在心里把自己摆的和他们一样时，才能真正从心里尊敬他们，看到他们身上也有许多本性未被磨灭的闪光点，许多善的流露。从而从心里感受及认同他们是我们发自内心想救度的「可贵的中国人」。

    师父说：「现在救人也很难，你得顺着他们的执著去解释，为了救他们别给他们思想中造成任何障碍。」（《北美巡回讲法》）我理解，当前让人反对这场对大法的迫害并且不反对大法，这对一个生命来讲才是最重要的。而常人是有种种执著心的，对于这种种执著，我们不必去破除，反而要用智慧去因势利导来让他对大法有个正确的态度。其实，顺着执著的过程我理解就好象是「动之以情」的过程，然后再「晓之以理」他才能接受。如果不去这样做，而是很客观的告诉常人你的这个观点、那个认识是错的，正确的应该是怎样怎样的，常人很容易感到情绪受挫而本能的要保护他自己的观点，形成争论。在争论中，常人的各种心都会被带动，这时就更听不進道理，还会在情绪的支配下造很多的业。所以我觉的，除了原则问题（比如，他已经误认为大法不好）不能含糊外，其它的我们都可以宽容相待，避免激起他的各种不良情绪，自然的在人情的善意的相互理解中达到帮助对方认识迫害真相和「大法好」这一真相的目地。所以现在我的做法是，常常用赞扬、欣赏、鼓励等方式来引导，在人之常情的交往中因势利导的来让他们自己得出「法轮大法好」的结论。

    和我妈妈讲真相是个漫长而痛苦的过程。在一年前，她还很反对大法，我和她从各种角度讲过无数次了，什么真相材料她也看过，但就是相信电视上讲的，以至在电话中我们都成了互相辩论、彼此不服。后来，我也绝望了，打电话就不和她讲真相了。但她还要主动提，而且总是言辞恶劣的攻击大法。后来，我发现我从心里对她是反感的，她越说大法不好，我越反感她，就形成了恶性循环。我想努力让她知道真相，而她也想努力说服我放弃修炼，她还给我寄了许多她搜集的污蔑大法的材料想改变我。后来，我意识到了这事没完没了的根子是我对她没有慈悲心，所以不能让她改变。而这也恰恰中了旧势力的安排了，给它们考验我提供了借口。

    认识到后，我就从心里努力的理解她，理解她从小受的教育造成的固执观念；理解她是受那些邪恶之徒诽谤大法造的极具欺骗性的恶毒谎言所害，她是被蒙蔽的；理解不修炼的中国人在三年的宣传攻势下的心理反应等。这样想之后，发现自己有了慈悲心，觉的她是可怜的受害者。而且也发现我过去忽视了她的心理，一打电话就急着讲真相。而对于她来讲，她最关心我的生活，并且她自己挺寂寞，也需要我的关心。而我把重点都放在讲真相上，反而让她感觉修炼的人太没人情味了，这就又中了邪恶的圈套了，因为邪恶造谣时就常把我们都说成是「不正常、六亲不认」的人。

    所以，我后来给她打电话就常谈我的生活，什么有趣的事都和她分享。而且对于她的生活、饮食起居都非常关心，不但如此，连我们家的亲戚朋友的状况我也很关心，每次都不忘了问候。我妈从来就最喜欢「热爱生活」、「人情味重」的人，这样打了很多次电话后，她每次都很高兴。然后，我再在聊天中顺带着讲真相。每次讲真相的时间都很短，而且也是话题说到某处时顺带引出来的，让她心理比较放松，不觉的我又是在试图说服她什么。渐渐她就变了，现在我再说到大法，她就没有抵触情绪了。国内电视上有什么造谣，她也再不问我了，好象那些东西已再入不了她的心。我们这里的大法活动，比如：魔头访问时我们去抗议等我都在电话中会「顺便」聊到，她都没什么反对的话，好象我做的事也都能接受，只是不时提醒我注意安全。

    平时外出时，在路上，我常常会给身边的人发大法真相传单或光盘。一次，遇到一个老者，给他大法传单他不要。而且表情很不友好，说：「我不会看的，我信佛教。」我马上友好的说：「是吗？我奶奶就信佛教。我非常尊敬信佛的人，因为佛是教人向善的，法轮功也是。」他的态度马上一百八十度大转弯，对我很友好。我想这也许是我善意的顺应了他的执著，尊重了他的信仰之故吧。前两天，路遇一个年轻小姐，给她大法光盘她拒绝，说：「法轮功？我认识的许多炼法轮功的人后来都不炼了，还是基督教比较好。」这时，我没有去和她争论有多少人不炼、有多少人坚持的问题，而是说：「基督教是教人做好人的，法轮功也是教人做好人的，我觉的不同信仰间应该相互尊重。有些人不炼了也是他们的自由选择，很可能是国内舆论的压力导致的。」这样说发现对方的态度也大有不同，她变的能接受我说的话了。

    有时，讲真相时会遇到对我所讲的话保持不信任态度而坚持自己观点的人，我也常常不去与他辩论具体的事，而是利用他的观点来讲真相。比如，有个人坚持说国内的情况并不象我说的那样，他说他们单位对炼法轮功的都不错，根本没什么迫害；他们那里的劳教所也没听说有炼功人被抓，与我说的截然不同。这时，我就说他没听说也可能是迫害的事实被封锁了，所以他无法知道劳教所里的情况。接着，我又说：「如果真象你说的那样，那我很为你们那里人的善良而高兴，其实迫害法轮功的事本来就是少数人发起的，被昧着良心的人所附和。如果人人都象你们那里的官员一样有善念和良知，那迫害也就進行不下去了，因为不得人心嘛。但在中国的很多地方的确是有良心不好的人，跟着上面做了很多坏事。」我这样讲的目地是为了在讲清事实的同时诱导他的正念和善心，让他分辨善行与恶行。由于我是顺着他的话茬来讲，所以效果挺好，他听后直点头，对我非常友好。

    在上网聊天讲真相时，过去我会直截了当的讲或贴一些讲真相的诗歌等。后来发现这样做会让那些对大法有误解的人说很多造业的话，这样不但对他们自己不好，而且作为大法弟子也不能看到他们这样对大法不敬。后来，我就用聊天的方式渐渐切入话题讲真相，发现效果不错。

    一次，正和一人在聊法轮功的许多真相，网管对我发出警告说：「请别在公众场合说不适宜的话。」这时，我没有去和她辩论我的话题属不属于「不适宜的话」，而是说：「谢谢你的提醒，我明白。」当时我的心里也很理解她的位置的特殊，很多事她也是身不由己的。我马上改为私聊，她当时说「谢谢」。后来一个网友发现我这么配合网管，带着赞扬说：「你的脾气还真好！」我就说其实我过去脾气差极了，是炼了四年法轮功才变好的，我们师父让我们凡事先考虑别人。

    在实践中，我发现顺着执著讲真相真是很容易讲清楚的。在许多观点及问题上我们有理退着讲，不和人争，这不是妥协，也不是迁就，而是纯善与慈悲。因为常人都是重情大于讲理的，当你顺应了他们的情绪、感觉、自我感受等之后，他们就觉的自己得到了重视和肯定，感到心里很高兴。这时，你再讲什么，就会水到渠成了，自然而然他们会听的進去的。但这对我们自己的心性也有严格的要求，就是我们要尽力去掉争斗心、显示心等各种执著，做起来才能真实自然、随意所用，才能不被常人的各种执著所带动。自己不动心时，才能看清常人的种种执著，从而因势利导的、在善意的体谅中为对方讲清真相。

    以上是我的一点体会，有不当之处，欢迎大家指正。


心存正念　化险为夷

    文/大陆大法弟子

    【明慧网2003年1月1日】那是2001年11月下旬的一天午后，大约两点左右，我做派发真相资料的事，身上带的资料将要做完，只剩下6份了，此时恰好来到一座居民楼前，这是一座三层旧式楼房，全楼也就能住十余户人家。我想资料不多，在这里做还是合适的，于是，拉开楼道的双层门信步走了进去。

    楼道很宽敞，也很亮，往右一拐首先一眼就看到挂在墙上的报箱，我敏捷而熟练地拿出两份资料分别投放到两个报箱子里。在我转过身来，欲往楼里走的时候，从中门住室中闯出两个年轻妇女，其中一位小个子的妇女对着西过门（进楼第一家）大喊：“王大爷，快出来，有事了！”理智使我意识到这里是有准备的，可能是专门用来对付我们的一种特殊安排。也可能我一进来，我的整个活动就被她们监视了，这两个妇女大概是他们设的监视哨。接踵而来就是要找我的麻烦了。

    在这个关键时刻，我没去想更多个人的安危，而从脑海中打出来的第一念就想到：我是一名大法弟子，我今天做的这件事情是最正的，邪不压正，没什么可怕的。正因为在思想上这样想，所以在行为上表现为坦荡自然，给人的感觉仿佛未发生任何事情。步态从容地照常往楼道里走。当我登上二楼阶梯，回首看的时候，我发现，那个被称作王大爷的人已经走出来，并且站在廊边了，三个人都在用不友好的眼神盯着我。显然摆出一付要找麻烦的架式。我没有去理会他们，继续做着我的事，往二楼的第一家居民报箱中投入了一份资料，这个箱子是个空的，当资料落下去的时候，发出一声“咚“的响声，我刚走出几步，还没到中门呢，这时就从第一家住户中出来一个三十多岁的男人，先瞅了我一眼，然后就捧起报箱左摇右盼，把箱子倒空过来瞧。他在这边闹腾，我就上了三楼，把最后几份资料派发完。于是我返身下楼。这时那位男子安静了，呆呆地站在墙边。我从他面前走过时，他都没有任何反应。当我下到一楼的时候，那三个男女的状态，更令我惊讶，同二楼那个男子一样，也都呆痴痴地立在那里。我从容地从她（他）们面前走过，走出这栋楼大约在前方30米处要转弯时，我朝这栋楼又瞅了最后一眼，一切都平静如常。我已身离险境。

    此时的我真是感慨万千，师尊慈悲而宏亮的声音响在了我的耳旁：“有多强的正念，有多大的威力。大法弟子们真的是在从常人中走出来。”（《也三言两语》）我想刚才那一幕的发生是正念的威力所致，是我的正念制约了他们。


放下自我，努力同化真、善、忍

    文/美国大法弟子

    【明慧网2003年1月2日】随着正法进程的迅猛推进，每一位正法弟子都面临着能否跟上正法进程的考验，该做的事情似乎越来越多，而邪恶势力更加疯狂地垂死挣扎：公司裁员、学业压力等一系列魔难纷纷跳出来干扰同修的正法修炼。我觉得我们只有坚定对大法的正念正信，使我们的修炼更接近真、善、忍的要求，才能突破一个个所谓的极限，而用人的观念、本事和聪明才智做事才是有极限的。在这里我想就近期一些协调工作中的体会与大家交流，不当之处恳请同修批评指正。

    要做好协调工作，跟上正法进程，学好法，在法上提高至关重要。可是近来由于忙于各种事情之中，学法时思想总是很难集中。一次在读《转法轮》时，我的脑子溜号溜得简直无边无际。师父在《在美国佛罗里达法会上的讲法》中指出：“大家知道，抱着一颗什么心态看法的时候才能看到法理呢？”“从另外一方面讲，如果学法时思想不在法上，不只是个形式问题，实际上是等于学法者对法也不太尊敬，那么法能显露出来吗？从这一点上讲，我想，大家一定要放下心去学法，注意在忙的情况下学法要稳住思想。”当时我就想我是什么心态对待学法呢？是不是把这本书当做常人的书在读了？当我手里捧着书，心里却在想着要干的事情时，那不是把读书当成做事的一种延伸了吗？从前古人在吟诗、弹琴之前还要焚香、净手、净心、调息，那么这么一部宇宙大法，一本天书，我不是应该以更虔诚、恭敬的心态来对待吗？就这样想着，那一天学法的效果非常好，我一口气读了好几讲，心中充满了一种前所未有的宁静。

    师父在《正念》中说：“大家在讲清真相的同时，一定要重视发正念，及时清理邪恶和自身存在的问题，以免被邪恶钻空子”。

    我感到在做协调工作、对待同修之间的不同意见时，向内修，清除自身存在的问题是做好一切的保证。在修炼中我们也会形成各种观念，以往的突破与成功的经验，过于固守也会成为一种执著。随着事情越做越多，慢慢地我发现自己变得越来越小心翼翼了。我没有悟到的或与我的观念不符的想法和建议，常常会被我轻易的排斥，有时处理不当就会造成同修之间的隔阂。一次一位同修指出我经常在还没听清别人讲什么的时候就予以否定。细想一想，我不得不承认确实有道理。因为我已经开始执著于自己已有的经验，在这一方面需要突破了。

    有一位同修一直希望大家都能按照她制定的“一天一讲”的读书计划读《转法轮》，试了二次，都因为大多数人无法按计划实行而告吹。我觉得用让大家都服从一个计划而促进个人读书的进度，这样的方式，个人的因素似乎多了点。师父说：“大法弟子做什么事情啊，都要以法为大，摆放任何事情的时候你都要首先考虑法。”(《在2002年波士顿法会上的讲法》)当她第三次建议时，我想当我们对待同修的建议时，如果能够忽略表面上的一些表现，如语气呀，善心大小呀以及他是不是有执著呀等等，真正地看一看这个建议对法有没有好处，对同修有没有好处。如果真的有好处，那么我们就可以做，这样我们就不被事物的表面所迷惑，而是真正地“在法上认识法”了。现在我们在试行这个读书计划，至少对大家每天读书是一个督促。

    其实大法粒子是一个整体，彼此是互相补充、互相支持的，那么当我们看到问题时，如果不只停留在表达了自己的建议，而是能够帮助同修把他没注意到或者没做到的地方补上，这样就是一个真正的整体提高了。虽然我们每个人并不能把每一件事都做好，可是做为整体，我们互相补充，我们就能够把每一件事都做好。同时同修之间互相宽容与理解的心，会使我们的环境成为一片真正的“净土”。

    师父说：“正法行于世间，神佛大显，乱世冤缘皆得善解”(经文《法正人间预》)。我想既然“乱世冤缘皆得善解”，那么同修之间的矛盾也应该善解。在发生争执、产生矛盾的时候，彼此之间善的交流和沟通是十分必要的，很多时候一个向内找的心态，几句诚恳的话就可以把一切都化解开了。一位同修因为工作不顺利，被老板炒了鱿鱼。在她还没能在法上认识的时候，其他的同修就毫不客气地指出了她的问题，让她一下子承受不住，甚至对自己的修炼灰心丧气。后来大家悟到同修之间能够互相理解、互相鼓励也是大法弟子是一个整体的一种体现，就主动给她打电话请她参加小组学法。在交流中大家的关心和爱护增强了她修炼的决心。

    在与同修们接触的过程中，最最深切的感受就是大法的伟大和同修的伟大。就象师父在《排除干扰》经文中讲的“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”只要同化真、善、忍，一切污垢与愚见就会被荡尽，变化之快之大，真是日新月异、突飞猛进的。许多同修都是默默无闻的，但是却修得非常好，他们的故事常常让我感动得落泪。一位同修一直在默默地做着向中国人民讲清真相的工作，本来经济十分拮据的她却从来都很付出。一次她又主动地承担了一项邮寄大批资料的事情，正当她准备取钱买邮票时，却发现银行的帐户上已经没有钱了……一位老妈妈为了更好地在网上向中国人民讲清真相，一直努力地学习英文和计算机知识。一次我去看她，她拿出一个小本子，上面密密麻麻地记满了各种她不懂的问题，许多都是计算机在运行时的警告，她一个字母一个字母，照猫画虎地描下来，等到有机会的时候向别人请教。一时让我这个既懂英文又懂技术的人惭愧不已。师父说过他只看我们做事时的心，而不看表面的方式。这一颗颗闪光的心，这一位位可敬的同修，让我不禁赞叹佛法伟大，见证佛法无边。只有这样伟大的师父和这部伟大的宇宙大法，才能造就出这样伟大的同修。

    在正法前，我们都来自旧宇宙，旧势力为我们下来做了一系列的安排，这其中包含了许多变异的观念和物质。我们的一丝一念、一言一行也都可能存在着败坏的因素的干扰，因此我们只有在一点一滴中同化真、善、忍要求，才能真正跳出旧势力的安排，我们的生命才能真正重生。

    目前虽然邪恶还在逞凶，对大法弟子的迫害依然疯狂，有时甚至表现得变本加厉，其实这些也不过是它们制造的假象，旨在动摇大法弟子的正信与正念。师父在《转法轮》中说：“真正修炼的人，我说是很容易的，不是什么高不可攀的东西。”“修炼功法的本身并不难，提高层次的本身并没有什么难的，就是人的心放不下，他才说是难的。”当我们自觉地同化宇宙特性“真、善、忍”，努力放下一切执著和观念，修炼起来就会越来越轻松。让我们更加勇猛精进，一起在微笑中迎接法正人间的到来！


对“同门弟子”的一点认识

    文/大法弟子

    【明慧网2003年1月3日】由于观念的变异，对“同修”这种缘分和神圣的关系我很长时间没有足够的认识。只觉得那不就如同“同学、同事”一样吗？是以在对待同修的执著心时，开始我的认识是没有正念的。

    当发现同修的执著使其在修炼中长期停留于一个状态中或甚至造成其常人生活中的魔难时，由于自己的常人心、私心作祟，或想保护自己，或执著于亲情，我的处理方式不外乎两种。对待和自己没有亲情关系的同修，常常或是冷漠的观望，或是品头论足一番。对待和自己有亲情关系的同修，则是抱怨、指责，“语气、善心”都忘在脑后。常常还理由十足“我是为了你学好才发脾气的”。师父说“那也是魔性，也叫以恶治恶，因为你是利用魔性叫别人做好事。如果你用善心去对待他，你跟他善心地去讲，你告诉他应该做好，我想他会被感动的，他真的会出自于自愿去做好”（《在新西兰法会上讲法》）。我自己的那两种处理方式，不仅没解决问题，而且还造成了同修间的间隔，没能形成师父所要求的“这个环境是改变人表面的最好办法。大法弟子在这个环境中所形成的高境界的行为，包括一言一行能使人认识到自己的不足，能使人找到差距，能感动人，能融炼人的行为，能使人提高得更快……”。（《环境》）没能形成一个金刚不破的整体。

    师父《在加拿大法会上讲法》中说“大家看到了他进步不了的原因，为什么不指给他呢？善意地告诉他，没有问题。是怕招惹气生吗？对方的态度不是正好用来修炼吗？即使你讲出的话他理解不了，也没有关系，我们常人的这个情不是得放下吗？看到问题一定要告诉他。”战胜自己的私心，后来能给同修指出他的执著心了，但往往或被反弹，“你还有什么什么执著”；或对方表面听进去了，却没有往心里去，也没有改变。以前我不理解为什么会这样，也没向内找，只觉得自己尽了责任就行了（这本身就是变异的）。向内找找，我指出时是一种什么心态呢？高高在上，担忧，怀疑，不耐烦，不信任？（最近处理一些生活中的事务时，我猛然发现自己对同修是不信任的。宁愿找常人，也不愿找同修。怀疑同修能做好吗？这已经是在附和常人的想法“他们有那么好吗？”意识到这点，真让人悚然一惊。）

    当师父讲出“同门弟子”的法理时“你们是同门弟子，大家都在为宇宙正法在尽心尽力，……”（《在2002年华盛顿DC法会上的讲法》我对“同门弟子”的内涵还是没有从法上认识。直到今天想和大家切磋为什么我提出为同修发正念这一倡议时，在抄录这段法时，我才突然悟到一点。

    “同门弟子”在中国历史上被称作是师兄弟姐妹，是一种不但与兄弟姐妹相提并论，而且超越人世间血缘意义上兄弟姐妹关系的缘分。随着社会的变异，“师兄弟姐妹”在人们头脑中淡漠了许多，甚至忘却了其神圣纯净的内涵。今天，当我们遇上宇宙开天辟地头一回的机缘，“你们是与这个法在正法时期同在的”，“你们是和法联系在一起的”（《在美国西部法会上讲法》），能同时在正法中修炼，能同时被师尊称为“正法时期大法弟子”，“成为众生得救的仅有的唯一希望”（《正念》），这是怎样的一种万古难遇的机缘啊！

    突然间我明白了师父再三讲“共同提高，互相配合”法理的一层含义。（《在2002年美国费城法会上讲法》）我更加理解当同修（其中包括我）长期没能从魔难中走出来时（我绝对相信他们肯定有想从魔难中走出来的愿望），“同门弟子”帮助发正念铲除邪恶对他们迫害的必要性。这不仅仅是他们的个人修炼，这有邪恶利用他们的执著对他们迫害的因素在内。这不是觉得同修心性怎么的了，引导同修向外找的举动。这也不是“还有的学员在发正念时思想中专想一个或几个邪恶份子”（《正念》）师父说“这些事情都应该有大法弟子宽容、善良、祥和的表现，他的事就是你的事，你的事就是他的事。”（《在2002年华盛顿DC法会上的讲法》）“你们这一切善的表现，就是邪恶最害怕的。”（《理性》）

    既然这是“我的事”，那么我就应该“全盘否定一切邪恶的旧势力安排的”（《大法坚不可摧》），决不承认邪恶旧势力对“我”的迫害，我就应该发正念铲除邪恶对“我”的迫害，“及时清理自身存在的问题”（《正念》），这是“为了减少损失，为了救度众生，发挥大法弟子强大的正念吧！”（《正念》）也希望“同门弟子”能从思想包袱中解脱出来，“有师在，有法在，怕什么”。“大法弟子的前程一定是光明的，绝对是光明的”（《在2002年美国费城法会上讲法》）。


河北某县大法弟子正法二、三事

    【明慧网2003年1月3日】1、整体的力量

    所谓的十六大召开之前，河北省某县公安局绑架了近三十名大法弟子，其中十三名女大法弟子做得非常好，她们从一开始就“不配合邪恶的要求、命令和指使”，集体绝食抗议对大法弟子的非法关押，当邪恶之徒要给其中一人灌食时，大伙都靠在一起，形成一个整体，拒绝灌食。在这期间，有两名大法弟子被非法判了劳教，她们正念很强，拿到劳教通知书后看都不看一眼就撕的粉碎，彻底否定旧势力的安排。政法委张晨山（主抓迫害）说：“你们别绝食，十六大不开完你们甭想回家。” 大法弟子们坚定地说：“你们说了不算。”结果十六大召开的头一天（即11月7日）十三名大法弟子全部被无条件释放。象明慧网2002年11月28日同修交流中谈到的：当整体牢不可破时，邪恶无隙可乘，艰难中的同修会感到整体力量的支持，会更有力量走出艰难困苦，除掉迫害。这是我们今天应有的状态。

    2、正念的威力

    一男学员被关进最邪恶的一号监室，号内犯人魔性大发，狠毒地打学员，让学员把大便拉在裤子里，并七八个人踩在被打倒的学员身上。学员承受到极限时，发出了一念：“师父救我”。七八个犯人一下从学员身上摔了下来，从此再也不敢打学员了，并对学员非常友好。

    3、坦然的心态

    这次被绑架的女大法弟子中有一对母女，女儿婚期定到十月初八，亲朋都已通知，下了请柬。面对邪恶的迫害，面对婚期的临近，她们内心非常坦然，绝食抗议迫害，十月初四她们被释放。


正念否定旧势力的安排──我四天闯关的经历

    文/河北大法弟子

    【明慧网2003年1月3日】一天上午10点多，我丈夫刚从家出去，忽听有人敲门，叫我丈夫的名字，我以为是找我丈夫的，没多想，就开了门，进来两个不认识的人。他们自我介绍说他们是我丈夫单位保卫科的和当地派出所的片警。他们在屋里到处看了看，夸我家挺干净的，接着就问：“你家谁炼法轮功？”我说：“我炼。”他们脸立即就变色了。这时六、七个派出所的恶警一涌而进，怒气冲冲地喊着我儿子的名字，我这才知道他们原本是冲我儿子来的，可能是因我儿子浏览大法网站时给暴露了。他们气急败坏地开始在我家里乱翻东西，当时家里还放着三箱大法资料、光盘和书。我心里很坦然镇定，不慌不乱，只有一念：师父，我不想让他们把大法资料带走。于是就坐下发正念，这时我丈夫正好回来了，见这一情景吓得浑身发抖。后来恶警把我儿子和我家里的电脑带走了，然后让我穿上大衣跟他们走一趟，我不理他们，继续发正念，他们就指使我丈夫说：“把她弄下楼去！”我义正辞严地对我丈夫说：“你敢动我，他们在迫害我，你做为我的家人应该保护我，怎么能帮着邪恶呢！”僵持了一会儿，恶警们一看不行，就开始抬我，我当时念很正，大法的神奇就在显现，五、六个壮汉抬我一个不足一百斤的人，硬是抬不动，累得气喘吁吁，满头大汗。但后来动了人的一念，想到儿子被他们带走了，就被他们抬了出去。

    在楼道里，我大声说：“邻居们，都来看看吧，恶警这样对待一个好人，这样对待一个大法弟子。”自己喊声不很大，但震撼力很强，邻居们纷纷从屋里向外看，都说：“这些警察太坏了，人家炼法轮功的又没干坏事，这样对待人家。”他们把我抬到车里后，说：“喊也没用，你看他们谁能救你？”我心想：“师父能救我，我这样做是给你们邪恶曝光。”他们把我带到派出所，一直铐到下午6点多才给我松开。我告诉他们：“你们不应该这样对待我，这是对我的迫害，是非法的，我要求无罪释放。”那时心里很坦然，思想也很简单，几乎没有什么乱七八糟的念头，只是发正念，在手上一直写一个“法”字。到了晚上，他们不让我睡觉，故意让我看电视和我说话，我告诉他们：“我现在应该休息，你们不应该这样对待我，这对我不公平。”他们说：“我们文明执法。”我打断他们说：“什么是法，什么法也不如天法大。保护一个大法弟子功德无量，迫害一个大法弟子罪恶滔天。”恶警说：“我们又没打你，没骂你，怎么叫迫害你？”我说：“我没犯法，为什么打我、骂我呢？那就更不应该了，我要求释放我！”他们推拖说：“我们说了不算，上边说了算。”

    也是因为自己的念比较正吧，平日生活中不关心我们母子的丈夫一反常态，第二天一大早，就到分局要人去了，他平时胆比较小，这回胆也大了。在分局和他们理论，要求放人，说：“我们家就三口人，你们给我抓走两个，让我怎么过，你们要不放人，我也到天安门去静坐，打横幅！”我小姑和嫂子也都去了分局，哭着说：“这么好的家让你们弄成了这样，怎么过，今天必须放人，不放不行。”结果当天我儿子被放了出来。其实这也是自己这儿做正了师父在帮我们。放了我儿子后，派出所的人也没告诉我。继续想从我这套出资料的来源，见此招不灵，就用我儿子做交换条件，如果我说出资料来源，就放我儿子。当时我没动心，他们说我和别人不一样。

    后来家人得到通知说，判我三年劳教，都已经批了。我丈夫就给我送来了被子，我坚定正念，心想：决不承认这一切迫害，谁说了也不算，师父说了算。我有我的办法，他们迫害不了我，大法弟子有能力否定这一切。于是就对丈夫说：“你把被子拿回去，劳教所不是我应该呆的地方，我也不去。”于是我丈夫把被子又拿走了。

    第四天，家人们继续跑我的事，恰巧在分局碰到一个人，跟我家的一个亲戚挺熟的，也正好是他判的我劳教。那个人为难地说：“不知道她是你家人，你看我刚批的劳教，就让我收回来，这也太……”。后来家人说了说，走了走常人的形式，第四天就把我放回了。

    就这样我四天堂堂正正地闯了出来。回家后，我回想这段经历，感到确实就象师父说的那样：“你们自己做正的时候，师父什么都能为你们做。”（《北美巡回讲法》）在整个这四天当中，我心里比较平静，没有想什么，也没有设想结果怎样等复杂的思想，思维很简单，就是两个字：“坚信。”坚信师父，坚信大法，坚信自己——一个大法弟子的能力。所以在这四天当中，什么都是随其自然的，自然而然的，是因为自己做正了，所以周围环境包括家庭环境也随着我正的心态变化。平时胆小又不关心我们的丈夫变得勇气十足，正念很强，而且我在得知已经判劳教的情况下，不承认这些，用正念否定这一切。其实常人社会的一切都是假象，正念强就能不被它迷惑，否定它。如果加进了常人心，动摇了正念，可能真会把假象变成真的，顺应旧势力的安排，被判劳教。师父说：“坚定正念是绝不可动摇的”（《大法坚不可摧》）。最近又学了《在2002年美国费城法会上讲法》，师父说：“可是呢，我们如果正念很足，又符合了宇宙的一个理，不管是旧宇宙、新宇宙都有这么一个理：一个生命的选择是他自己说了算，哪怕在历史上他许过什么愿，关键时刻还是他自己说了算。”师父还说：“所以对于这些邪恶来讲，对于它们的安排来讲，你们只要正念足就能否定它、排斥它，使它不起作用。”再回想当时自己的经历，确实是那么回事。

    同修们，让我们精进吧，坚信师父，坚信大法，认认真真按师父说的去做，关键是做到时时向内找，才能精进不停，保持“正念正行”。

    （根据同修口述帮助整理）


教师的爱心：在课堂上向孩子们讲真相

    文/大陆大法弟子

    【明慧网2003年1月4日】我是一名教师，在邪恶迫害三年多来，我始终坚持着向单位领导、老师、几个班级的学生讲真相。在邪恶势力造假最疯狂时，也就是“自焚惨案”出现时，我在课堂揭露邪恶，被谎言蒙蔽很深的教师和学生家长向校长举报，我被停课。这期间领导多次找我谈话，让我写保证，同时也劝我保住工作，我顶着压力向他们讲清真相，就这样过了三个月，又一学期开始的时候，领导又找我谈话，说我的工作这些年一直干的很好，认真负责，别人不愿干的我都干，领导也没挑的，就这件事让他们很为难，这学期准备让我上课，但在课堂上千万别提法轮功这件事了，学生也听不懂。我看着领导，心里有些难受，我衷心地感谢他们对我这些年工作的肯定，我说我知道该怎么做。

    就这样我又登上了讲台。但所教的班级有所变动，换了一部份我没有教过的班级，我悟到：这是师父安排我继续救度的生命，这样教了几堂课，再向内找，舍尽一切个人的执著后，又向这些学生讲清了真相，其间也出现一些干扰，虽然让我感到了救度众生的难度，但是只要一站在讲台上，看着一张张天真、可爱的笑脸，想到他们的处境，我的心就一阵酸痛，我不忍心也不能够就这样眼睁睁地看着他们被邪恶毁灭，这样只要一有机会，我就会不顾自我地去讲清真相，不允许自己丢掉任何一次机会，那样自己永远都不会安心的。最后我所教的各个班级的学生，都明白了真相。

    师父每次讲法都告诉我们时间的紧迫，让我们不要等、不要靠，我就想办法向我不教的那些班级的学生讲真相，念头一出，我就开始留意机会，有一次，一名科任教师因有事让我帮他照看一下班级，知道是师父又在帮我，我抓住了这个机会，让这个班的学生明白了真相。还有个班级的班主任请假，领导安排让我代班，这个班的学生就又明白了真相。就这样，我不断来找机会，最后全校只差一个班级没听到真相了，因为这个班级的班主任从不离开教室，就连下课也出去陪着学生，我实在找不到机会，就想不要着急，慢慢等吧，只要正法没有结束，他们还是有机会的，我也决不会放弃的。但由于邪恶的迫害我被再次停课，我以为这个班级的学生我没有机会再对他们讲真相了，可慈悲的师父再一次给我安排了救度世人的机会。学校考试的时候，我所监堂的班级正是这个班，但这时的我已面临着更大的考验，由于在课堂讲真相，不但校领导知道，上面的领导也知道了，我校领导为此承受了许多压力，但由于我的工作无可挑剔，他们也不忍心加重迫害我，我知道救度世人的事是一定要做的，但我真的不希望邪恶势力再次干扰我讲清真相。

    我就开始发正念，请师父帮助，清除周围的干扰，并从心里动真念请师父加持，发完正念后我便让学生做考试前的准备，让他们放松精神，不要紧张，并鼓励他们考出真实成绩，做个好孩子。稳定好孩子的情绪后，我便开始讲真相，学生都很惊讶，后来有的学生捂耳朵，我便对他发正念，并看着他讲，我从自己为什么修炼，又为什么顶住压力向他们讲真相，后来他们放松了，高兴了，捂耳朵的学生也把手放下了，这时学生告诉我门外有人，我打开一看，人已经走了，看到背影正是第一次检举我的那位老师，自从她检举我之后，有很长一段时间我不理她，因为她是那种工作干面子活、耍两面派的人，当我炼功病好时，她很赞扬大法，当受迫害开始时，她还告诉我别气馁，可背后却检举我。但后来想想师父说：“别人可以对我们不好，我们不能对别人不好，我们不能把人当成敌人。”我便慢慢又对她生起了慈悲心，这时我便喊住了她，问她是否有事，她说是来找人，我并没有怕心，微笑着坦然面对她，因为我在做一件最好的事，即使她听到了我也不怕，就这样她也笑着走了。我便发正念，清除操纵她的另外空间的邪恶、救度她，因为这次我发正念心很纯正无私无我，师父也在帮助我，邪恶也没敢再迫害我。就这样，全校师生基本上都明白了真相。

    正当我感到在单位的责任已经完成时，新的迫害出现了，各个学校都被610组织去看电影，因为当时我不在场，后来才知道，当时的心情非常沉重，比自己受迫害时还痛心，邪恶真是太狠毒了，连孩子都不肯放过。心里却是很难受，认为自己真相白讲了，已尽力了，再也没办法了，只能靠他们自己的正念了。后来辅导员来和我谈到这事，说有不少孩子看后做噩梦，家长反应也很大，还拿来一打子家长来信，呼吁不要毒害下一代。可我还是觉得无能为力，精神不起来，有种失败受挫的感觉，晚上看师父在《2002年华盛顿DC法会上的讲法》中说：“路是你们自己走过来的。每个人在这场邪恶的迫害中，都在严肃地思考着自己应该怎么做、应该走什么样的路，从中树立起了自己的威德，从巨难中走过来了。”“很多你们碰到的具体问题，都得你们自己去斟酌，都得你们自己去想办法解决。哪里出现了问题，哪里就是需要你们去讲清真相、去救度。不要碰到困难了就绕开走。当看到给我们带来了损失，看到我们证实法有障碍时，不要绕开走，要面对它去讲清真相、去救度生命。这是大法弟子的慈悲，是我们在救度生命。同时呢，在讲清真相中，很多被蒙蔽的人与误解、偏见，都可以把它解决掉。毕竟在中国发生的这场邪恶迫害中谎言的宣传迷惑了众生，用欺骗的假象掩盖了事实，那么在真相面前，人们都会去斟酌，人自己怎么样去对待这一切也是他们的选择。”看完后我豁然开朗，我是把谎言的威力看大了，谎言毕竟是假的，真的害怕假的吗？在与世人讲真相时，我经常反问他们：“真善忍不好吗？难道假恶暴好吗？真善忍会给我们带来真诚、宽容、和平与幸福，假恶暴会带给我们什么呢？是欺骗，争斗、战争甚至毁灭，如果我们都做到真善忍，那我们的未来是多么美好啊！人与人甚至亲人之间都说假话，互相欺骗和伤害，那人活着有什么意思哪？”有善念的世人，往往都点头称是，谎言毕竟是不会长久的，有正念的人会明辨是非的，也是真正可贵的！

    师父告诉我们：“做而不求──常居道中。”我们只管做好我们该做的，尽到自己的责任，走自己的路，面对我们一切正的行为，世人自己也会分辨的。

    从法理上提高之后我信心百倍，我是大法的粒子，坚不可摧，大智大慧，百折不挠，怎么会被干扰所动呢？

    想到此，我有了办法，那就是要让全校领导都明白真相，不要再助纣为虐、迫害正义，为自己和他人都选择一个光明的未来。

    不足之处请同修慈悲指正。


蓝天白云　我的回归之旅

    文/大陆大法弟子

    【明慧网2003年1月5日】一、喜得大法

    1997年6月3日，是我生命复苏的日子，也是我从沉睡中醒来之时。在这之前，我是一个病魔缠身的人，有两种病专家说无药可治，长期处于昏昏欲睡、头昏脑胀、全身乏力的状态，但为了常人中的名、利、情，我还是每天痛苦地硬撑着。

    然而，就在6月3日这一天的上午，我们单位一位原领导（同修，现已非法判刑5年）回单位时，我发现她比以前年轻、有精神，并且充满活力。我问她为什么？她告诉我她在修炼法轮功（在这之前也有人告诉我她炼功之事，她也曾经告诉过我两次，可能是缘分未到，我当时并不知道他们在说什么），这时，我的内心一震，问她：修炼法轮功有什么好处？她说：能强身健体。同时她希望我也能修炼，我说：我现在要养家糊口，待我把车子、铺子、房子都挣齐的时候，我就来炼。她当时不再说话，我俩处于无话可说的状态。

    过了一会儿，我突然再问她：法轮功是干什么的？她说：法轮功是修佛的。当我听到是“修佛”二字时，我的内心感到无比的幸福、兴奋。我告诉她我也信佛，我随身就有观音菩萨的护身像。她说那不算什么，法轮功是修宇宙大法的，还有书作指导。在那一刹那，我感到我在世间的一切执著、病魔、坏物质等都化为灰烬，全身燥热、头脑清醒，恨不得马上把书请回来。就这样我得到了我们最伟大的恩师给予我们的宇宙大法——《转法轮》这本宝书。从此我走上了一条光明的人生道路。我不再迷茫、不再痛苦。

    二、个人修炼与弘法

    当我得法以后，我按照师父的要求，做到每天学法炼功；在常人社会生活和工作中，按照大法的要求，做到认真修心断欲，不断提高心性，所以我的身体在短期内就基本达到无病业的状态了。从而亲身感受到师父所说的走路一身轻，每天都精神饱满，精力充沛、心情愉快，工作上也得心应手。在我的亲身感受和身体的变化下，与我有关的亲人中，陆续有十几个走上了修炼的路，也同样得到了师父的呵护。

    然而，在常人中最好的，在修炼中却是最大的障碍，在我众多的朋友中，有一个我大学时的同学，我俩亲如姊妹，无话不说，她95年就去了美国，人也善良，但就是太看重人世间的名、利、情。在常人中很有能力，所以她在常人生活中，帮了我不少忙，相反，我也一样帮她。她每年回国几次，记得在97年10月她回国我去看她，给她及她父母弘法，把我当时在大法中所悟到的法理告诉她，并告诉她人生的真正意义是什么，她及她父母也能听得进去，可还是有很多的为什么要问，最后同学问我，你修法轮功的最终目的是什么？我担心她不能接受我们最终的目的是修炼成佛、返本归真，所以就告诉她最终的目的是达到长生不老。她在99年10月回国时要我相信政府宣传，不要相信我们师父。我说：一个聋子听不到任何声音，生活在无声的世界里，他永远不知道有声世界是什么，也不会相信有有声世界存在；一个瞎子生活在黑暗里，不知道光明是什么，不知道大千世界、五彩斑斓是什么样？因为他看不见，所以他们不承认世界上还有光明、有声音。但不承认就不一定不存在，我只相信自己的感受，身体好了这是事实，在修炼以前谁也无法给我一个好身体，她不再说什么。此后，我以书信的方式给她进一步弘法及讲真相，虽然她不修，但也不再干扰我修炼了。

    三、我在正法中的修炼

    1999年7.20以前，我对大法的法理并未理解太多，仅知道个人怎样修炼，平静地走到了99年4月。从这时起我走向了正法修炼的路，从不知道该怎样做到知道怎样做，从怕到不怕，从不理智到理智地讲真相，救度世人，在这个过程中不断升华，走向成熟。

    1999年4月19日，由于天津报社污蔑大法引发了4.25的中南海上访事件，从这一天起，历史把所有大法修炼者都推向了正法之旅程。

    5月28日，单位开全体职工会，第一次宣读从中央到地方迫害大法的文件，会上，领导A（正职）魔性十足地拍桌子大声说：现在没说不准共产党员炼法轮功，以后肯定会说，当时叫我表态，我开始还能心平气和的告诉大家，法轮功是教人做好人，能强身健体，与共产党章程不矛盾，……，但他根本不管我说什么，只是叫嚣着让我表态，如不准共产党员炼怎么办？我说：不准炼共产党员炼功，我退党也要炼，为什么呢？因为生命是我自己的，谁也不能给我一个无病的身体，只有法轮功能给我。

    当我强硬地说出这句话时，所有在座的人都震住了，同时我的内心也在发抖，我知道这是怕心和争斗心。

    7月22日，恐怖大王从天而降，反映到常人中就是从中央到地方邪恶势力铺天盖地编造谎言谤大法、谤师父。中午，接到同修的电话，告诉我其他认识的同修去市里上访。那天，天气阴霾，空中下着淅淅沥沥的小雨，好似所有正的生命都在哭泣，我也在为师父为大法而哭泣，我和儿子（同修）去告诉其他同修时，我是流着泪断断续续说完的，同时，我也在想下午怎样出面与市领导讲我们的大法、我们的师父、我们修炼的人（因为我就在市政府上班）。结果，下午才知道是到省里。因为单位上午已通知下午开会，所以，我儿子和丈夫（同修）都去了省城，侄女（同修，才9岁）在家看见电视里谤师父、谤大法时，哭着打电话告诉了我们家每一个修炼的人。

    下午全市乃至全国都在做一件事，开会谤大法师父、谤大法，让大法修炼者填表。我们单位也不例外，读完谤文之后，凡是炼法轮功的党员、干部都要登记。我当时想，我可以不登记，悄悄在家炼，从此也没有什么魔难，我们单位的人也希望我这样做。但我知道这不是修炼，这是常人所要的。我没有这样做，我选择了说真话，选择了跟师父走，跟大法走。我想从身体的变化，从病魔缠身到无病状态，谁也做不到，只有师父做得到，一日为师，终生为父，大法有难，弟子应该站出来。所以，我毅然的填了表。

    之后一段时间，单位的人告诉我，我在市里组织部的排名是第五位，要重点监管。不管他们说什么，我该做什么还做什么，做修炼人该做的。

    2000年6月23日，我们党支部搞民主评议，实际是冲我来的，要我在会上表态，说“不再炼法轮功了”这几个字。他们要挟说：不说就开除公职，看你家里怎样生活（因我丈夫已下岗），我说我就去找工作，他们说：全国上下所有炼法轮功的人政府都不准任何单位接纳，你在哪里去找？我说：乞丐都能生存，我们家也行。他们说：你不保证就不让你儿子读书，我说：所有的知识都可以自学，何况他已经读了9年书了，……。这样一上午，他们轮番作战，找我单独谈，集体谈，我就是不松口，不动心。中午12点以后，我仍不动心，领导A气急败坏的叫嚣，给我评为不合格党员。晚上另一领导到家做工作也无功而返。第二天，一位同事再次以朋友身份找我：你们炼功人不是要为别人着想吗？如果你不说，年终市里要将我们单位的奖金全部扣完，这叫一票否决，你不生活，我们要生活呀。我当时想，是啊，师父教我们处处要为他人着想，当时就想他们愿咋做就咋做，只要不是出自我的口，所以有点松口，说回去考虑考虑。回去与家人（同修）切磋后，知道这样做不对，修炼的事应该严肃对待，不能含糊。

    头一天找我谈话的人为了报功，把我头天松口的想法加油添醋地告诉领导A说我同意了。结果这位领导暴跳如雷地接着布阵，在电话里布置要我马上写书面检查，写保证，写认识。这时，我意识到头天的行为被魔钻了空子，立即严正告诉他们，我什么也不说，什么也不写，堂堂正正做一个好人、说真话没有错。结果他们不再提写什么了。

    几天以后，他们找到我商量这事怎么办，必须给上面有一个交代，怎样处置我。我说：你们要我怎样做？他们说：你必须在修炼法轮功与要党员之间做出选择，如果不做选择，将做出开除处理。我想不能被动承受他们强加给我的开除处分，我要主动申请退党，以便借这个机会弘法。我在退党申请书里阐述了得法后身心的变化，这是他们直接能感受到和看到的，也最有说服力，记得当时读完申请后，一位副职说，你整篇都在弘扬你们的大法，之后在他们心服口服、气氛祥和中很融洽的通过了我退党。这样他们也给上面作了交待。还记得在大会快结束的时候，其中一位领导说：真是很佩服你师父，有这么一个坚强的弟子。他还说：他看过收缴的《转法轮》，说书里也没写什么，只是一些修炼名词，还说你们师父真是伟大，有这么多人跟随。为他这句话我心里无比的高兴。

    2000年8月的一个上午，领导A找我谈话，说有人说我们家在给老家送真相资料。为这事，我对他再次讲真相，在谈话结束前效果都很好，可当他再次把我们师父与政治强行拉在一起的时候，我动了人心，导致他被利用，强行将我办公室里的《转法轮》收缴了，说是目的是不让我在办公室里看书。

    2001年底，他们因为我一直没“转化”，也拒绝说不炼了。所以把我2000年度公务员考核评为不合格。

    2001年3月，在上面的压力下，他们正式停止我的工作，让我闲着，正好没事我就看《转法轮》。他们看没辙，就在职工大会上宣布并威胁说：他们与公安局已经商量好，如果我在4月底还不说不炼了，他们就准备5月份把我送去转化班“转化”，也就是强制洗脑。当时我想与其被绑架去“转化”，还不如去北京上访或休完假以后就离家，但后来通过切磋觉得这样做都没有在法上认识问题，同时向内找，找出了自己那颗隐蔽很深的争斗心、报复心、恨人的心及怕心。当时我丈夫说不去上班了，我说：师父讲了“环境不好更能修炼”（《猛击一掌》），如果休完假他们让我上班，我还去。结果，到了2001年5月，我真在家里休假，这期间我每天在家里静心学法炼功，不想其他的事。在假期结束前一天，单位打电话让我回去上班，就这样我不仅没有被强行送去洗脑，同时，又给我重新安排了工作。

    通过这件事，我才理解师父说“遇事向内找”的深刻含义。这真是应了师父说的：““难忍能忍，难行能行。”其实就是这样，不妨大家回去试一试。在真正的劫难当中或过关当中，你试一试，难忍，你忍一忍；看着不行，说难行，那么你就试一试看到底行不行。如果你真能做到的话，你发现真是柳暗花明又一村！”(《转法轮》)

    2001年7月，有人告诉我，领导偷着给每人发了1000元奖金，但没有我的，说是对我不放弃修炼的惩罚。我笑着告诉他们，我修炼几年了身体很健康，节约的医药费也不止这些，扣奖金算什么？

    2001年12月，机构改革，要精简人员，他们希望我能病退，同时威胁说：炼法轮功的人在2001年不能竞争上岗。我说：我修炼快5年了，没有吃过一点儿药，也没病，修炼人要讲真话，做真事，怎能说假话拿假病历单来为自己的私利呢，除非是单位上能正常办到退休证，我就退。他们答应了我的要求，积极向上申报，并说上边将此事作为特殊处理，我想一切顺其自然。半年以后知道没有批准。他们说：只要我拿病历单去，就批我退休。

    2002年1月，领导A下台，打电话要我帮他做帐，我当时没答应他的要求，是因为有很多正法事情要做，他以为我在记恨他的过错，所以，再三打电话找我，并诚恳的向我道歉，说他以前对我做的事错了，有对不起我的地方，请我原谅他，同时，希望能帮他。我说我要修炼，上班时事情不能太多，他说：你修炼你的，做完事就可以做你自己的事——学法。

    2002年12月，因我现任领导与以前领导A结怨太深，所以有几个人向刚上任的新市委书记告现任领导的黑状，其中一条就是说：现任领导纵容我公然在单位里看大法书。（从修炼开始到现在一直没有间断，当然是把所有工作做完了以后才看书的），我们新领导在党员会上说：他本来想在全体职工大会上出这口恶气，但担心这样做会伤害到我。

    以上是我在我的环境里修炼所遇到的过关、正法小事，与那些修得惊天动地的同修相比，不值一提，但这毕竟是我自己走过的路，能走到今天，真得谢谢师父对我的呵护。


正念正行之我悟

    文/大陆大法弟子

    【明慧网2003年1月6日】去年除夕，我被抓进拘留所，在大半年的时间里我三进拘留所，四进洗脑班。无论邪恶用什么招，都没有使我放弃大法，凭着对大法的正信、正悟、正念、正行，我堂堂正正地走出监狱。回头看看走过的路，在此我谈谈个人体悟。

    （一）破除邪恶　全盘否定旧势力的安排

    在拘留所，管教人员用监规来管理犯人。对大法弟子更是有过之而无不及。“万古事，为法来”（《戏一台》）“正法中所表现的一切，在历史上都是旧势力做了很周密的系统的安排。”（《在2002年波士顿法会上的讲法》）用监规来迫害大法弟子，使恶人冠冕堂皇的找到迫害的借口，这也是旧势力早已做好的安排。大法弟子怎么能听从呢？恶人要求每天放风时蹲下报数，点名答到，我就不蹲，每周集中训练，我也不参加。恶警认为我破了它们的规矩，几个大汉动武将我按倒，我挣扎着站起来，招来一阵拳打脚踢。一个恶人用皮鞋踩我的手，手上的肉都踩开了花。我告诉它们，我是大法弟子，你们这是侮辱大法，侮辱大法弟子，是要遭恶报的。就这样持续了两个月，在我的正行带动下，其他同修也不配合邪恶的命令，邪恶失败了，再也不敢利用监规迫害大法弟子。

    （二）“生死无执著　坦荡正法路。”

    在被无限期关押期间，我想到师父的话“作为一名大法弟子，为什么在承受迫害时怕邪恶之徒呢？关键是有执著心，否则就不要消极承受，时刻用正念正视恶人。”（《大法弟子的正念是有威力的》）在我的强烈要求下，邪恶之徒不得不来拘留所跟我对话。610、公安、政法委等十几个负责人围坐了三圈，俨然一副审讯架式。

    看着这些被邪恶操控的工具，我的慈悲之心油然而生，他们太可怜，被邪恶拖下无生之门自己还不知道。我一边清除它们背后的邪恶因素，一边讲着真相，恶人们气焰渐消，一个个溜出了门。

    邪恶看硬的不行，就来软的。把我转到洗脑班，妄图“转化”我，并威胁我再不“转化”就判刑。学习班离家只有一步之遥，我渴望自由，但我不能对不起师父，也不能欺骗自己。恶人恼怒地说：“找几个人轮番不让你睡觉，看你可练了。”我说：“你找来几个人，我就教几个人炼功，我有这个能力。”邪恶胆寒了，再也不让我“转化”了。

    又把我送进拘留所，就这样从拘留所到学习班来回转了五次。不管在暴力的迫害下，还是在伪善的诱惑下，我都把生死置之度外，坚定地走在正法路上。

    （三）清除自身败物　铲除外界干扰

    狱中同修相互鼓励，决不写“三书”，认为这就算在法上了，但经常会出现承受不住的感觉，特别是听说家中亲人怎么啦，那颗常人之心就受不了了，不好的念头也就出来了。师父说：“你们是伟大的神，很高很高层次的神都在考验着你们”（《导航》-在美国西部法会上讲法）。当悟到这是另外空间的干扰时，就发正念铲除它，这种状态很快就过去了。

    一段时间怕心出来了，也知道排斥它，但效果不佳，在背《洪吟》时，当背到“世间大罗汉，神鬼惧十分”时，突然悟到害怕的不是我，是邪恶，它看到自己保全不了了才害怕。当明白这个法理时，怕心瞬间消失了。全身一阵轻松，师父说：“人哪儿长瘤啦，哪儿发炎了，哪儿骨质增生了等等，在另外的空间就是那地方卧着一个灵体，在一个很深的空间中有一个灵体。”（《转法轮》）从那以后，只要发现哪有问题，就发出强大的功能清除另外空间的败物，问题很快就解决了。

    （四）在法上正悟　坚定正念　付之正行

    被关在牢里，总想出去。没能在法上正悟，而是被常人心带动，总想借助外界因素走出监狱。总盼着法正人间的一天早点到来。有个同修还想利用邪恶强加给的病业这种形式回到家中，结果，被旧势力抓住了有漏之心迫害，而在被迫害中正念不足，遭受了更大的迫害。被送去劳教。

    我认识到这是没在法上认识法，被邪恶钻了空子。“你们是大法弟子啊！你们一个大法弟子就代表了很大的庞大的空间。人类算什么，只不过是旧势力在利用它，把你们更大的能力给封闭住而已。”（《北美巡回讲法》）师父的话给了我力量，我想我是正法弟子，坚不可摧，能正一切不正的。邪恶怎么能封闭我的能力呢？外面还有好多众生等着我去救度，我要去完成我的使命。请师父帮助我走出拘留所。我坚定了正念，付之于正行，不放我出去我决不吃饭，在师父的加持下，在我绝食抗议下，再一次否定了旧势力的安排，我出去了，又汇入了正法洪流中。

    同修们，只要我们能在法上正悟，用我们坚定的正念付之正行，就一定能“转动法轮乾坤正”（《洪吟》心明）。

    以上是个人体悟，如有不妥请同修慈悲指正，以法为师。


在讲清真相中请不要忽视我们的亲人

    文/海外大法弟子

    【明慧网2003年1月8日】近来，我向一些大法弟子的家属讲真相。这些人有国内的也有海外的。这些弟子都很精进，可他们的家属有的在反面已经滑了很远，对师父、对大法和大法弟子的攻击到了歇斯底里的程度。我在同家属们交谈的过程中，并没有直接谈大法，而是谈些他们在生活中感兴趣的事或是对他们一些问候的话，他们就非常感动，我们的状态直接影响着他们对法的态度。我真实地感到，是我们做的不够，忽略了他们才造成他们对大法的误解。在我们心中，只要有了对他们不关心甚至轻视的想法，即使不说出，他们也会感觉到，包括我们在生活中对他们采取的应付态度。

    我们担心自己的亲人在法正人间时不能得救，就更急于让他们接受大法好，可是欲速而不达。我们不是传教士和说教徒，我们应该让他们感到我们是实实在在的一个亲人。通过修炼我们变的豁达开朗，温馨可亲，关心他人。当他们接受我们的时候也就自然接受了我们的选择。圆融好常人这一层法，是正法时期大法弟子的责任。

    三年多的迫害，国内大法弟子家属的承受是巨大的。他们要面对亲人遭受的磨难和邪恶直接的迫害。他们不是修炼人却要承受常人无法理解的磨难，他们在精神上的承受和物质上的损失是巨大的。海外弟子的家属承受也是很大的。我们参与正法需要大量时间、经济上的付出。当然这一切对于修炼人是应该的。可是对于不修炼的常人，他们既要承受孤独寂寞，又要付出经济的代价，还有承受别人的不解。由于修炼人对名、利、情的淡化，如果我们处理不好，会造成他们的误解，认为我们在感情上疏远他们。使他们对我们的不解，导致对大法的怨恨。

    我们说大法好，可是如果我们照顾不好就会让他们感到亲人的疏远、个人利益的损失。他们是不修炼的人，面对的是修炼人的理。我们应该真实的体谅他们在这场迫害中比我们承受的压力更大。

    讲清真相不是说教。对亲人，我们内在的变化是对他们潜移默化的影响。我们在大法中修出的境界，应该在我们的心胸、性格、看问题的角度等多方面表现出来。我们不执著情，但绝不是对亲人的麻木、冷淡。一句问候，一个电话都是我们表达对亲人关心的好方法。如果我们真心地体谅他们，事不在大，他们会感受到慈悲的温馨而不是冷淡。

    如果在救度世人的过程中，如果我们对自己的亲人都不能体谅，又何谈他人？我们的亲人应该是与大法最有缘的人，首先得以救度的应该是他们。如果我们的亲人都来替大法说句公道话，那么讲清真相的效果会更好。

    在修炼的过程中，有时我们与常人的话越来越少，会出现相对无言的状态。这是修炼中的过渡阶段。我记得几年前，我的女儿还在中国，一次我拨通了电话却发现自己与她无话。我立刻意识到不能这样，因为她知道我是大法弟子，会使她产生对大法的误解。这一念一出，我的感觉就变了，我们就又像以往一样的谈笑起来。

    修炼到了今天，我越来越清晰的感到，人与神的区别就在一念之间。只要我们从对法负责的角度出发，神的一面就会发挥作用，在正法中我们就一定能做的更好。


我闯出马三家集中营的正法历程

    文/尹音

    【明慧网2003年1月9日】就让我把这篇“记忆的永恒”作为一份小小的新年礼物，献给恩师，向恩师做个汇报，献给各位同修，让我们互相取长补短，共同精进。

    亲爱的国外同修们，请接受我一个大陆同修对你们的真诚祝福和诚挚的谢意，谢谢你们在我最痛苦，最孤单，最无助，最困难的时候，给予我的帮助，你们的正义呼声，你们的不懈努力，你们的不停声援，有力地震慑了邪恶势力的气焰，减轻了国内同修的压力，帮助我闯出了邪恶的魔窝──马三家集中营。

    不要小看你们组织的营救活动，不要小看你们的SOS救援，不要小看你们的一次次使馆前请愿，不要小看你们的一次次新闻发布会，不要小看你们的一个个电话，不要小看你们的一个个电子邮件，不要小看……你们的每一次行动，都是对江氏犯罪团伙的有力震慑，减少了国内同修的痛苦承受。

    多少次从明慧上看到你们为减少我们的迫害而付出的艰辛，禁不住流下热泪，我仿佛看到了你们那一张张陌生而又熟悉的亲切面容，那一颗颗金子般诚挚的心，那一个个忙碌的身影，那一个个坚实的脚印，那一个个风雨中坚毅的脸庞、雷打不动的金刚意志……

    我们虽身在异处，但我们的心是相通的，大法早已把我们紧紧地联在了一起，我们虽处于不同的环境，但我们的目标是一致的，在师父和大法蒙冤、邪恶疯狂迫害这生死攸关的时刻，我们都毅然决然地挺身而出。

    我们是不可分割的整体，我们是手足，患难中见证了我们的真情。让我们携起手来，共同精进，谨记恩师的教诲，完成我们各自肩负的使命，向恩师交上一份合格的答卷，在我们正法的路上，少一些遗憾，多一分欣喜，划上一个圆满的句号。共同迎接法正人间那美好时刻的到来。

    在人生的长河中，每个人都有难以忘怀的童年时代，那天真，纯洁而又充满幻想的儿时记忆，永远伴随着我，而且也正因为这儿时的幻想和记忆，使我寻找到了能使它成为现实的途径，而且我的人生也因此而充实而有意义，也因此而幸福美好，也因此而不平凡。

    小时候，我就特别喜欢听神话故事。故事中的白胡子老头，还有那想要什么它就能给你变出什么的神奇的葫芦，在我幼小的心灵里留下了深深的印记。我常常一个人坐那发呆，幻想着什么时候见到白胡子爷爷，教我神通，如果我也能有一个宝葫芦该多好啊。如果有一天我也能去那美好的世界里去该多好。随着年龄的增长，我越发感到我与这个世界是那样的格格不入，人间的复杂，人情的淡漠，我的真诚与善良，无法适应这一切，而且生活的挫折也接踵而至，我痛苦，迷茫，此时此刻，儿时的幻想更加强烈。我多么希望我能去到那神话故事里所描述的世界里，我苦苦地寻找着。

    因为以前一直以为那些低灵的附体就是仙，所以经常接触有附体的人，后来很失望，他们无法解答我的困惑，我又到庙里去寻找答案，可是我去过的寺庙，更令我失望，这时，我身边的几个朋友开始炼气功，我就准备也去炼，可是，我没去成，得法后我才知道也许师父那时就管我了，我非常庆幸自己没学那个去，那是附体功。后来，我就遇见了一个学法轮功的人，他劝我学法轮功，他拿来了《转法轮》，我先打开目录，觉得没什么兴趣，我又看了看书的作者，一看作者，我内心深处有一种震动，相片上的人那慈祥的面容，那慈祥的微笑，让我感到从未有过的亲切感和信赖感，茫茫人海中，芸芸众生里，我终于找到了我从童年起就一直苦苦寻找的亲人。从此，我不再感到孤单和寂寞，即使我不拥有世间的一切，我都不再在乎，因为我有深深爱护我的师父，我的心里有一种从未有过的踏实感和安全感，象一个迷路的孩子，在恐惧、无助、绝望中回到了父亲那有力温暖的臂弯里。每当我遇到烦恼和困难时，我都会捧起师父的照片，默默地流泪，向自己的亲人诉说烦恼，无论面临多大的痛苦，一想起师父，就有一种莫大的安慰。当我读完《转法轮》这本书，书中那高深的内涵和深刻的哲理更深深地震憾了我，我深深地明白了，我终于找到了过去我一直向往的天国世界的大道，从此，我不再抱怨命运的不济，不再感慨生话的苦痛，而是无比兴奋地走上了一条幸福而美好的修炼之路。

    为了让更多的人找到人生的真正幸福，我把更多的精力投入到洪法当中，当我看到一个郊区有好多学员，没有学法炼功的好环境，我就租了一个房子做炼功点，冬天的东北比较冷，每天下午四点我都要到炼功点把炉子生好，我住在城里，离炼功点有一段距离，我生好炉子再回家吃饭，吃完饭后，再返回炼功点，因为六点钟开始集体学法，我还要组织大家学法，因为都是新学员，一时还找不出合适的辅导员，我每天这样坚持着，家人都非常惊讶，因为我平时是个非常不能吃苦的人，可去炼功点生炉子却是风雪不误。我还经常去农村洪法，如果是大家都愿意去的地方，我就不去，越是偏远没人愿意去的地方我就一定抽时间去，在修炼的这条路上，我感到那么充实和愉快，我终于找到了人间的净土。

    可就在一九九九年的七月二十号这天，这个我一生中永远无法忘怀的日子，从这一天起，邪恶势力对真善忍的疯狂迫害开始了。也就是从这一天起，我就与自己的亲人告别，毅然决然地投入到正法洪流中。从这一天起，三年多来，多少别情，多少眼泪，多少辛酸，多少苦难，多少人格的羞辱，多少肉体的摧残，多少心灵的重创，都洒在了这条路上。特别是在马三家教养院里的日日夜夜，更令我不堪回首……三年多来，无论邪恶怎样地疯狂迫害，怎样地制造谎言，我对师父和我所选择的这条修炼道路，没有过一丝的怀疑，没有过一丝的动摇。我虽然没有开天目，什么也没看见过，但是靠着对至尊师父的坚信，对大法的正信正悟，从巨难中，从疯狂的迫害中，我坚强地走了过来，从没有倒下过。

    一九九九年的七月二十号以前，我们的炼功环境就不断地受到骚扰，我就给中央领导和各级政府写信，反映我们的真实情况，要求政府给我们炼功的自由，给我们信仰真善忍的自由。可我们的环境一直得不到改善，而对我们的迫害却在逐步升级，变本加厉。九九年的七月二十号，开始抓捕辅导员，从网上知道这消息后，和功友们来到锦州市政府上访，要求释放被抓捕的功友，晚上九点，被抓的学员被释放了，但听功友说，大连的功友还没有放。

    当晚十二点多，我又坐车赶往大连，二十一号，我来到了大连，下午一点多钟，我和近千名功友被大连恶警围在了五一广场上，恶警们象大敌来临一样，对付我们这些善良的手无寸铁的百姓，先是来了一队摩托车队，接着是警车队，然后跑步赶来的恶警队，把我们层层围住，又调来了好多辆公交车，我站在最前排，我和功友们互相紧挽着手臂，铸成了一道道人墙，看着恶警那慌恐的样子，我感到可笑至极。后来他们把我们一个个强硬拖上几辆公交车上，把我们绑架到大连市的四十五小学，然后给我们放诬陷师父和大法的录音，那是我第一次听到对师父和大法的无耻栽赃，我被这荒唐而恶毒的诬蔑而激怒，我和功友们一起高声背“论语”和《洪吟》、《真修》，抵制邪恶，因为我们人多，晚上八点，恶警不得不放了我们。当晚，我们在当地功友的帮助下，在一个炼功点住了一宿。

    第二天，我觉得在当地解决不了问题，二十二号，我们又赶往北京，结果在唐山我们又被特务发现，其中两位功友被绑架，剩下我们几个打车到了鸭鸿桥，于二十三号坐大客车来到北京，一路上六道关卡拦截上访的法轮功学员，但在师父的帮助下，我没身份证也顺利到达了北京，结果到北京后又被恶警绑架，被当地恶警带回后，我被拘留了十五天。

    这十五天，由政法委副书记带队，天天给我洗脑，做我的工作，逼我放弃修炼。单位领导，还有单位上级领导，政法委书记，各级的大领导们都来了，又找来那些当时迷惑了而写了违心的不修炼保证的功友们，最后又找来那些学假气功的那些人围攻我，让我学他们那些乌气八糟的附体功。但尽管邪恶不断变化招术，丝毫都不能动摇我。后来他们只好让步，就说：“对你放宽政策，你就保证不进京就行，你在家随便炼，我们不管你。”我又坚决地拒绝了。到第十四天的时候，他们给我拿来了纸笔，让我写认识，我就写了一份上访材料，阐明自己进京上访护法的理由，交上去后，一位领导对我说：“你应该给你师父发个传真，你可真是你师父的真修弟子啊。”我笑了笑说：“不用发传真，我师父也知道。”

    到了第十五天，他们怕我释放后再进京上访，就让我单位的上属政府机关派一位领导，把我从拘留所接到政府机关，不让我回家，说还要给我办学习班，这时有功友来看我，他们说，不明白我为什么不写保证，为什么要进京，因为我们地区的辅导员都写了保证，认为写保证是对的，对学员影响很大，他们都想知道我是怎么想的。看到这种情况，我很着急，我就跟给我办班的领导说，想回家看我妈去，他们说那你得写个请假条，我说行，就这样我回到家中。功友们都来看我，我就跟她们谈我对大法的理解和认识，谈各地功友进京的感人事迹。每来一伙人，我们交流一次，就象一次次的法会一样，交流后，他们都认识到写保证是错的了，应该进京去证实法，有的从我家走后当天就去北京了。我在家呆了四天，我想我该走了，我还得去北京，第五天，我就让一位功友买了两张去北京的车票，是晚上十点半发车，所以，下午我又来到政府，一进屋我第一句话就说：“我写的那张请假条扯了吧，作废了，我跟家里都说好了，该办的事也都办了，从现在起随时都进京。”屋里的领导看着我说完后，都乐了。都说还真没见过这样诚实守信的人。他们又找来好多人做我的工作，到了晚上五点下班了，他们说这班怎么办哪，晚上你回家吧，明天再来，但晚上不准进京，我没有回答，笑着看着他们，心里想，车票都买好了，今晚就走，哪还有明天。

    当天晚上我就与一位功友一起赶往北京，到北京后，当地有许多功友都走不出来，我就和外地功友还有北京走出来的功友与他们一起交流，举行小型法会。记得有一次，我谈完体会以后，北京的几个功友都流泪了，其中一个男同修激动地说：“女同修为师父和大法鸣冤，千里迢迢都能这样，我们七尺男儿再不走出来，还如何面对师父。”看着功友们不断醒悟，我非常欣慰。

    后来，听家乡来的功友说，我们的一位功友被囚禁在部队，他是一名军官，也是一个辅导站的站长。为了救出这位功友，我于九月六号准备去部队，但部队的番号和名字全都不知道，只知道部队所在的城市，而这个城市我也从没有去过，北京的一位功友还有我家乡的几位功友想陪我一起去，但又怕去人多了引起部队注意，而我的外表形像看上去决不是涉世很深、城府很深的人，我与这位功友特别熟悉，我一个人去最合适，就这样我决定一个人去。为了等资料，到了北京北站已是晚上，这时怕心出来了，因为我从小到大，一直害怕天黑，一到晚上就不敢出屋，心想如果到那座城市是晚上可就糟了，想返回找一个功友作伴，但又一想，这个心也得去，有师在有法在怕什么，这时虽还是怕，也硬挺着，自己去了。九九年的九月七号中午，我来到了这座陌生的城市，因是白天到的，很高兴。打了一辆车，就让司机送我去部队，司机说好几个哪，你去哪一个，我说挨个问吧，先去总部，到了这里，我下了车，面对那高耸的大楼，还有门口的四位岗哨，我却没有一丝的惧意，在站岗士兵的指点下，我来到大门侧的屋子里，与里面士兵说来看我的表哥，让他帮我找，他说没法找，因为我不知道他在哪个部门，我求了他两个小时，呆在那不走，后来他打了几个电话，说找不到，让我走。我出来后，泪水流了下来，千里迢迢地赶来，就这么回去，心里难受极了，这时我又想起师父，求师父帮我，当时不懂发正念，只是心里默默地求师父。我重又返了回来，这时这个小兵态度变了，帮我找来一位干事，他就是负责作这位功友工作的人，他说想见他得领导批准，必须请示领导，领导又不在，这位功友知道有人来看他，不知道是谁，但猜想一定是功友，就催他把我带过去，就这样，我见到了功友，但一直有人看着他，这时来了一个当官的，说是来看我，一看是个女的，样子也不象什么涉世很深的重要人物，就让我单独与这位功友见了面，我把带去的网上资料给他看，他看了材料，我又给他讲外面情况，他当即决定逃出来，但是这位功友告诉我，如果逃走，部队不比地方，一位中年军官炼法轮功去上访，部队一定下大力度，让我要有思想准备，问我怕不，其实我单纯的大脑里根本没有这些概念，根本不知道害怕。他让我先到一个旅馆住下，等他逃出后一起走，可是部队的森严是可想而知的，想走得经过两个岗哨，而且每道岗都好几个人。我在旅店住了两天，他也有所准备了，我又来到了部队，见到他后，他把衣物装到了我的背包里，让我到一个地方等他，他送我出来时，奇迹出现了，看着他的人没跟着，下楼后的第一个岗，没拦我们，以为他是送我，到大门岗，站岗小兵是当天换的新人，跟这位功友熟悉，很礼貌地从岗上下来与功友打招呼，其他人也没拦我们，就这样我们来到大门外，两分钟后，来了一辆出租车，功友让我立刻招手，我们上了这辆车，立刻出城赶往外市。

    晚上，我们顺利地来到外市，可这里的学员状态也不是很好。这个市的站长和这位军官功友都非常熟悉，我们就把我从北京带去的资料等给了他们，又和他们一起切磋，他们认识上来后，把资料复印后，发给学员。又找来一些学员，和我们交流，功友们觉醒后，纷纷走出来证实法。这时我们又来到另一个城市，见了这里的站长，他当时也被谎言弄得糊涂了，也写了“保证”，看了我们带去的学员体会，和我们交流后，他也明白了。

    我们又回到了我的家乡，我还牵挂着我进京前没见到的功友，还有农村的功友，我希望家乡的功友能整体升华上来。回到家乡后，我已不能回家，因为邪恶之徒正找来，我就在功友的帮助下，多次举行小型法会，每次十几个人，有的时候二十几人，每一次交流，有的功友都泪流满面，看着一颗颗迷茫的心在清醒，我非常高兴。一个月后，各地的辅导员比较精进的弟子我几乎都见了，因为他们回去后还能带动其它学员。到了十月十三号，我们又举行了一次有比较精进学员和辅导员参加的法会，准备会后去北京上访，这次法会非常成功，同修们的认识都上来了，我非常地欣慰，第二天准备和四位功友一起进京上访，但因为我和这位军官功友公安局都认识，不能在当地车站上车，我们先打车到外地，然后坐火车于十四号坐上了进京上访的火车。

    当我坐上车，离开家乡，一种难言的感情涌上心头，回看这个我熟悉的古城，“7.20”至今仅仅两个多月，可我却又有多少感慨，我在家乡呆了近一个月，自己的父母近在咫尺，我却没能见他们一面（而且这一别就是近两年），不免有些心酸。而我又为功友们能醒悟过来而高兴，有一种完成了自己的一段使命的轻松感。十五号我顺利地到达了北京，准备与家乡先来的功友一起去上访，十六号，我们与沈阳、铁岭、铁法、锦州等地功友们一起切磋，共三十几人，遭到北京恶警绑架。

    至十七号，我们被当地警察带回，在当地公安局政保科，他们问我还去不去上访，我说：“只要师父和大法蒙冤一天，我就一天不停止上访”。当晚我就被送到了拘留所，在拘留所呆了十二天，十月三十一号，我被非法判教养三年，被送到了马三家女子劳动教养院。在这个臭名昭著的教养院里，长期受着摧残和迫害。

    十月三十一号，邪恶的辽宁省不法官员统一命令，全省第一批被非法判教养的女大法弟子全部在三十一号前送到马三家。来马三家前，我只知道有监狱，根本不懂还有教养院，到了马三家，才知道原来人间还有这么苦的地方，人间还有坏到如此可怕程度的人。在这人间的地狱里，我的身心健康受到了严重的摧残。

    三十一号晚上，我们被送到女二所，所长苏镜，大队长绍丽，队长是王小枫，都是恶人榜上多次提到的凶犯。十一月十四号这天，马三家下了第一场大雪，望着窗外的大雪，我感慨万千，因为这一天是我的生日，可这天晚上，我被恶警王小枫和陆跃芹毒打了一顿。这天晚上九点，因为炼功，我被四防连心〈鞍山吸毒犯人〉双手背扣铐在厕所的水管上，过了一会，恶警王小枫进来了，她揪住我的头发，用力将我的头顶在铁管子上，嘴不停地骂着，边骂边打我嘴巴，不知打了多少下，打得我只感到天晕地旋。这时陆跃芹进来了，她和王小枫让连心把我带办公室去，连心不用钥匙给我打开手铐，而是硬把我的手从手铐里往外拽，拽出后手都划破了。到办公室后，王小枫和陆跃芹每人手里都拿着一根电棍，一齐电我，看着王小枫那狰狞的面孔、凶残的丑态，我真的不相信这也是一个女人，面对自己的丈夫和孩子，她怎可能是一个温柔的妻子，一个慈祥的母亲？第二天，王小枫逼我写个保证以后不准炼功，我没有写，我说我保证不了。过几天我买了纸笔，写了四份材料，给江XX、朱镕基、还有我家乡的市委书记、还有省劳教局领导各一封，申诉师父和大法的冤屈，给我教养是错的。为迎接香港回归，王小枫让我们写稿，我就写了一首散文诗，抒发我对师父的怀念和由于迫害而使我修炼之路变得如此的艰辛。

    后来恶警们把认为不太好对付的都送到女一所，十二月二十二号这天，我和许多功友被送到了女一所，我被分到了一大队的二分队，已经有好多功友早已来到了这里，我又见到了她们。在这里，每天被迫从事超负荷的体力劳动，每天工作时间长达十五至十六小时。而且每个法轮功学员，都有一个包夹看着，吃的是玉米面饼子，给点菜汤，有时是玉米面粥，再给一点咸菜。因为长期不允许与家人接见，换季时，没有衣服换，天气很冷了，我们还穿不上棉衣，有时家人来看我们，因为不让家人见我们，家人就把给我们拿来的钱交给教养院的人，但我们却有很多人收不到钱，不给我们。我被送到一所后，家人不知道我在哪，到二所去看我，二所给一所打了电话，大队长把我叫去，问我想不想见家人，我说想见，她说那得写个不炼保证，我说我绝不可能写保证的，她说那就不能见了。就这样爸爸在繁忙的工作中，为了不耽误工作，利用星期天千千迢迢地来看我，却失望地回去了，留了二百元钱，让他们交给我，直到我走出教养院，我也没见到钱。

    因为没有钱，我们连洗发精都舍不得买，用洗衣粉洗头发，舍不得买卫生巾，就用卫生纸代替卫生巾，因为卫生纸比较便宜。因为长期不让接见，到后来，我们大多数人都没有钱了，普教解教后扔下的衣服和鞋，我们拣回来洗干净后凑合穿，也顾不了体面了。马三家教养院想用不允许和亲人见面的卑鄙手段，在精神上折磨我们，在经济上拖垮我们，逼我们放弃修炼，但这一切难不倒我们这些师父的真正弟子，我们互相帮助，一人有钱大家用，哪怕是一袋方便面，也得十几个人分着吃，东西少如果只够每人吃一口，那就每人吃一口，也得都吃到。就在这样吃不饱穿不暖的恶劣环境里，还得每天早晨六点就出工干活，晚上十一、二点收工，身心受到了严重的摧残。马三家的冬天格外地寒冷，大雪一场接着一场，由于零下二三十度的低温下，我们都用冷水，而见不到一滴热水，我们的手都冻裂了，手上又宽又长的大口子，还得完成超负荷的劳动任务，手上的口子经常出血。有的脸也被风吹裂了，有的还没有棉鞋穿。来马三家前，我从未干过体力活，做衣服更是一窍不通，她们就让我干零活，经常遭到普教的辱骂。后来，让我上机台，刚开始，我非常害怕干不好，也得撑着干，经常地加班加点。顶着星星出工，顶着星星收工，我们这样痛苦地过着每一天，艰难地熬着，但是，无论再苦再难，每当我想起师父，都有一种莫大的安慰，感到一种巨大的力量，在支撑着我。我深深地想念着师父，一想起师父，就泪流满面。

    二零零零年的一月份，队长跟我们说，二所那边的人写保证不炼了，“转化”了，那是我第一次听到“转化”这个词，但我根本不相信。可是，没过几天，从二所就调过来了一批人，我们分队也分来了，而且其中就有在二所时，就与我在一个分队呆过的，晚上打饭时，我们见了面，一见面她就对我说，她“转化”了，保证都写了，现在正写揭批。我愕然了，难道队长说的是真的，我就怒斥她：“你揭批谁！你揭批什么！”她看我生气的样子，就说：“一句两句说不请楚，以后慢慢跟你说，你就明白了。”我又说：“不要跟我说！”从这一刻起，我心情好沉重，好难过，怒她们对师父和大法的侮辱，怜其她们的可悲。人类的语言何其苍白，用尽人类所有的词汇，都无法描绘我们师父有多伟大，师父为我们承受了那么多，我们倾其自己的一切，都无法报答师父，可她们却要反过来揭批师父，令人痛心之至。

    她们来到一所的目的是想“转化”我们。我们先过来的这些人，就商量想办法让她们清醒过来，而且加强背法，不受她们的影响。所以我们分队只有几个人受她们影响，大部份都没受影响。但这期间却发生了一件不幸的事情，有一个阜新来的学员，四十八岁，由于无法承受精神和肉体上的高压，突然出现精神病状态，被另外空间的邪恶因素操纵，所以教养院就以此为例，攻击师父，攻击大法，可我们中又没有人与她是一个市来的，没有人了解她的过去，没有充份的证据澄清，给大法造成了很大影响，本来在我们的影响下，有好多普教已得法，由于她的影响，加上这些邪悟的人影响，她们不敢学了。后来，她的丈夫来看她，说她是有二十多年精神病史的精神病患者，师父在法中明确提出禁止精神病患者学法，这时才澄清，但她造成的影响却难以挽回。

    二零零零年的三月份，教养院为了让我们放弃修炼，专门成立了一个分队迫害我们，我们一大队的三分队是这个专门迫害我们的分队，队长是周谦。这时又不断地从二所调邪悟的人过来对付我们这些坚定的，但只要是没彻底邪悟，还有一线希望醒悟的，我们就努力使她们悟回来，在我们的努力下，真有醒悟的。这时马三家放了第一批犹大，开兑现大会，看着这些可悲的犹大，我真为她们难过。会后，队长让我们写体会，我就写了一篇揭穿犹大谎言的洪法材料，每一次思想汇报，我都把她变成向世人洪法和讲清真相的机会。以前，我曾写过一份长达七页的洪法材料，用真诚和善心去启悟队长们的良知，告诉她们真相。自焚事件后我又写了一份材料，以揭穿邪恶谎言。

    到二零零零年的六月份，邪恶开始向我们坚定的大法弟子下手了。指导员顾全艺，队长周谦把我们集聚一起，给我们开会，说上级指示，必须全部“转化”，不“转化”的，就采取强制措施，强制”转化” 。这时不让我们出工干活了，把我们与”转化”的分开。我们每天起床后就开始被迫坐小板凳，有的在走廊里罚蹲、罚站，每天至夜里十二点，其间还要邪悟的犹大找我们谈，谈完后，犹大就向队长汇报，看这个人有缝，然后就体罚，再用电棍电。这些犹大们就忙起来了，为了讨好队长，为了早一天回家，用自己以前的功友难以承受的肉体和精神折磨作为代价，给自己减期，谁卖力，谁对我们狠，谁靠近队长谁减期就多，就能早回家，但嘴里却冠冕堂皇地说为我们好，来掩盖自己的丑行。坐了几天板凳后，一天，一个犹大找我，说要和我谈谈，我说你想与我谈什么，你想与我谈法，我不与你谈，你都不炼了，你还谈什么法，你要是说点常人的家常，我可以跟你说。她说那你认为上北京上访对吗？我说上北京上访，永远都没有错，如果教养院放我出去，我连家都不回，直接去北京，为师父和大法鸣冤，她说你可真是一点希望也没有了，所以一直没有动我。

    但陆续有好多功友被恶警告知，哪一天挨电击。一天我们正在坐板凳，而犹大们非常逍遥，非常自由，她们在床上，怎么舒服怎么呆，这时，突然传来凄厉的惨叫声，伴随着电棍的噼啪声，当时我没有辨别出这喊声是谁，我的心揪紧了，我看了看周围的功友，每个人的表情都很沉重，我意识到这一定是我们中的一个，因为有几个功友已与我们分离了，让她们与犹大们在一起。电击声持续了好长时间，一直不停，最后终于停止了。晚上，我到库房取行李时，我看到我的功友林燕，双手背铐在铁管上，只看她一眼，我的心已疼痛到了极点，可林燕为了安慰我们，忍着身心的巨创和痛苦，对我们每个人都是笑一笑，从此，林燕就被犹大们监控着，不让她与我们有任何接触。接着刘凤梅又被带到了办公室，这时的刘凤梅已在走廊里罚站罚蹲了几天了，当时我与刘凤梅睡一个床，到了晚上十二点，我们睡觉了，可刘凤梅迟迟不回来。后来不知什么时候我睡着了，早晨还没等到起床时间，我因为床摇动而醒了，我发现是四防让刘凤梅起床，是想在我们起床前把她带走，不让我们知道她的情况，几天后，刘凤梅终于又回到我们中，可她却满身是伤，手上、嘴上的大泡还没消，恶警周谦，还有大队长王艳平，一天中就电了她好几次，刘凤梅始终不屈服，他们又用一种铁线〈是一种刑具，不知叫什么名〉抽打她，但都没有动摇刘凤梅对大法的坚定。这时，面对邪恶的疯狂，我们没有一丝的动摇，因为我们这时住在一起，我们就利用休息时间加强学法，会背法的就背，大家听。当我们刚到教养院，外面功友曾把新加坡讲法中的一段，写在一块白布上，送到里面，我就把法背了下来，经常背给功友们听，还有《我的一点感想》等经文。

    这时我们听违心妥协的人（她们是承受不住酷刑，心里知道”转化”错）说，美国有个法轮大法宣传节目（其实就是明慧网站），我们这二十二个，都是九九年第一批进教养院的，对外面情况不了解，知道我们国外同修都在积极洪法，我们心里非常高兴，我们想我们应该写下遗书，揭露我们所遭受的迫害，让国外的同修把邪恶的丑行公布给世界，因为我们随时都有被邪恶夺去生命的危险，如果不写下遗书，我们所遭受的一切就没人知道了。这时，一个违心妥协的人对我说，”转化”吧，要不一定挨打呀，你能挺得住吗？我说，也许我修的不好，我的承受力有限，我也许承受不住，但我宁可死也不会妥协，……我决不自杀，决不“转化”。她说，值得吗？我说，为大法而死，我死而无憾。

    当我们这二十二个人心都坚定到这种程度时，邪恶怎么打怎么电怎么罚都不能动摇我们时，他们也无能为力了。强制”转化”就暂停了，又让我们出工了。

    后来马三家这些向邪恶出卖了灵魂的犹大们为逼我们屈服，有一次，把我们叫到一个屋，我们以为有事，都过来了，我们站好后，犹大们开始打我们，打我们嘴巴，望着这一张张扭曲的脸，血红的眼睛，打我们时的凶狠表情，我何止是肉体的疼痛，我的心在流泪，在滴血，昔日我们曾是患难的功友啊。犹大们还把擦地的脏抹布往我们脸上，嘴上擦，还往我们脸上，身上吐唾液，经常羞侮我们，队长却不管。

    二零零零年的八月份，刚过一个月，又一轮的疯狂迫害开始了。女一所新成立了一个三中队，全部由二所调来的犹大组成，分两个大分队，从一中队抽出十名坚强不屈的大法弟子，二中队抽出九名坚强不屈的大法弟子，八月二号，我们十九个坚定的弟子来到了三中队。到三中队的第一天晚饭后，当天晚上值班大队长是恶警杨玉，整个三中队全体学员都来到了女一所办公楼的操场上，围坐一圈，除了我们十九个，其余都是犹大，杨玉说是开联欢会，欢迎我们十九个来她们中队，犹大们一个个地表演着她们的节目，我们谁也不动，也不鼓掌，这时杨玉让我们也出来唱歌，她让杨虹出来唱。杨虹是原葫芦岛市辅导站副站长，杨虹站了出来，非常严肃地说，我们可不能软绵绵的，唱个有力量的，咱坚定的大法弟子再上来两个跟我一起唱，这时坚定的大法弟子又上来了一个，这时杨虹望了一下四周，看到我，冲我招手，让我上去，我站起来，走到杨虹身边，杨虹一只手紧握我的手，另一只手紧握那位功友的手，我感到了杨虹那坚不可摧，决不向邪恶屈服的力量，杨虹说我们唱一首“我们走在大路上”。这是一首老歌，唱起来非常有力量，我和另一位功友不会歌词，但我俩因受杨虹感染，也能随上，我们三个人的歌声在马三家的上空回荡，唱到最后一句，杨虹握着我俩的手，一起举了起来，那是面对邪恶的不屈，犹大们第一天接触我们，她们就感到了压力。这个由坚定的大法弟子组成的群体，被马三家教养院队长称为第一批的硬骨头，不是那么好对付的。那锐不可挡的气势，令邪恶胆寒。

    我们每个坚定的大法弟子都有犹大做包夹，不允许出去打饭，不许我们之间说话，看一眼都不行。一次我们中的两个人握了一下手，被犹大告诉队长了，杨玉就逼她们写检讨。包夹二十四小时寸步不离，我们没有任何自由。每天早晨起床后，犹大就开始围着我们轰炸。一天，大队长董彬把我叫到办公室，问我对四·二五上访是怎样看的，我说当然是对的，她就拿出非法文件，让我解释，我想这是对付我们的花招，我才不上当呢。我静静地站着不说话，她用手打我头部，并说，怎样，没话说了吧，知道错了吧。我抬起头直视她，我说师父在国外讲法中已经肯定了，我不用怀疑，她说你这不是盲目祟拜吗，你师父就没有错的时候吗，你师父的话比你爸的话对你都好使啊。我就说，我爸他是常人，他当然有错的时候，他的话我得考虑对错，而我师父是佛，我师父的话百分之百是对的，我不用考虑。恶警气得无话可说了，让我回去了。其实那就是我对师父和大法坚信的那颗坚如磐石的心，令邪恶毫无办法。

    一天，我正在号里坐着，十几个犹大陪着我，但并不怎么跟我谈，面对我她们也知难而退。这时大队长董彬进来了，拿一本侮辱师父的邪书让我念，我不念，恶警就用书往我嘴上打了两下，这时犹大们也都说，你就答应队长吧，我愤怒地说，如果死和念叫我选择的话，我宁可死都不会念的，恶警当时就坐在了小凳上，看我丝毫没有妥协的余地，就气呼呼地对犹大说，你们给她念，让她站着听，说完走了。我静静地站着，这时，我们中有好多人被关在小号里，罚蹲，罚站，罚蹶着，不让睡觉，扒光衣服用电棍电，但因我们之间都被隔开了，我并不知道恶徒怎样折磨他们，我已感到了三中队比一中队更残忍，这里更恐怖，我站在那里，犹大们念的我并没听到，我感到邪恶要对我下手了，我并没有害怕，我已把自己的生死置之度外，我只有一念，绝不能妥协，绝不能让师父失望。大队长不时地在窗外观察，我始终一个表情，不到一小时，大队长把我叫到她的寝室，并没让我去办公室，她坐在床上，问我对“转化”问题是怎样想的，我非常严肃地说，地球可能倒转，太阳也可能从西边升起，但我“转化”是不可能的，但如果你们强制我，你有可能看到我不“转化”的尸体，但决不会看到我“转化”，我已写信告诉我的家人，如果我死了，我决不是自杀，是教养院害死了我。

    听我这样说，她连忙说，我强制你了吗，我说我感到要开始了。她说，从现在开始，我不会强制你的，但你想过吗，你坚持下去，三年后是什么结果吗？我说，我早有思想准备，为大法，我可以舍弃一切。说完这句话，我流下了眼泪，她就对我说，我不会再强制你“转化”了，以后你愿意看点自己喜欢的杂志什么的，就看吧，你还应该看看《钢铁是怎样炼成的》这本书，要坚强些。然后她就让我回去了。回到号里，犹大们赶紧把那本诽谤大法的书递给我，让我念，因为以她们以往的经验，被叫到队长办公室是挨酷刑去了，因承受不住，回来就得念。我不念，她们说，你还不念咋的，我说你问大队长去吧。其中一个犹大拿书去了，回来后，再也不提这事了。

    从此后，大队长不再找我，犹大们也是装着伪善的样子。而且我的包夹就是以前我们炼功点的一名学员，我当时是辅导员，她对我还比较照顾。这时，从二所又调来了叛徒，这些叛徒的文化程度比较高，他们助纣为虐，到各省市去对大法犯罪。她们到我们三中队后，挨个找我们谈，她们几个人围攻我们一个，再加上我们这里的犹大，我真感到了身边群魔乱舞，但她们对我没有丝毫的影响，我只感到她们那么可怜。看着她们，我常常想起那句话，世人皆迷，唯我独醒，世人皆浊，唯我独清。我非常清楚她们每一个人是在哪一点上迷惑而邪悟，我也想使她们明白过来，可她们每一伙人跟我谈后，就又换一伙，而且邪悟不彻底的也不允许单独与我们谈。

    有一天，又有两个犹大找我，跟我唠家常，根本就不提“转化”的事，所以我也就与她们谈，后来就各自看书，后来她俩就谈起了另一个功友，她正在罚站，每天站到夜里十二点。我立即明白了，原来她们就是用这办法对付我们，先不与你谈“转化”，跟你谈别的，如果你跟她谈，就证明你接受了她，她就说你有缝，开始罚你，最后酷刑，我立刻识破了她们的诡计。中午吃完饭后，她们还找我谈，我立即说，不要再谈了，我不想谈。她们说午前不是谈的很好吗，我说午前是因为我们初次谈我没好意思拒绝你们，她们说我们也没与你谈“转化”，我说，不管你提没提“转化”，但你们的最终目的还是通过这方式让我“转化”，你们不要费心了，不要跟我耍花样了，我没有缝，早就豁出去了，我是不会“转化”的。所以，她们一看这一招对我也不好使，就让我在屋里坐着，两个犹大陪着，有时让我干点活，但并不与我谈“转化”。因为师父的好多经文我都会背，当犹大断章取义地用师父法迷惑我时，我立刻揭穿她们，并把师父法的原话背给她们听。有时，她们非常尴尬。拿我没有办法。

    这时，有好多功友被她们折磨得死去活来，但我又见不到她们，恶徒们想掩盖恶行，每次酷刑折磨功友时，然后就再也不让我们见，她们虽然没有罚我，但我知道每时每刻都有功友在承受酷刑，我的心一直好痛好痛，犹大们帮助队长折磨功友，回来后就小声议论，但怕我听见。我非常担心其它功友，不知她们都在承受怎样的痛苦，有时晚上默默地流泪。经常听到电棍发出的电击声，还有犹大们高声侮辱功友声，恶警的叫骂声，充满三中队，真是阴森恐怖，身边全是犹大，不能与任何人说话，我感到那么孤单，只是常常想着师父，才感到慰藉。如果偶然能看到哪个功友，哪怕仅仅是背影，我都很高兴。

    突然有一天，一个犹大通知我去大队长办公室，我到那后，有好几个功友也在这，过了一会，大队长说，要送我们回原中队，至此我在这里呆了一个月，后来才知道，是大连又送来了一批上访功友，送到三中队，怕我们影响她们，把我们送回来了。

    回到一中队后，没有把我们送回三分队，而是分到了普教的两个分队里，进行强度的体力劳动。近一个月后，我们又回到了三分队，每天出工干活。这时我们又换了新队长，是陈秋梅，不久犹大全调走了，我们就一直与普教在一起。教养院为逼我们放弃修炼，又变出了新的花样，在这以前，因为一直不允许我们与家人联系，根据她们所掌握的家人情况，通过亲情，逼我们”转化”，这一招效果甚微，然后又变出花样，把我们一个一个地送到三中队。

    这时师父在二零零一年一月一日发表的《忍无可忍》我们看到了，这是我进马三家以来看到的第一篇新经文，我们都非常激动，我立刻背了下来。这时陈秋梅让我们写年终总结，我就写了一个修炼体会。陈秋梅看完后，大发雷霆，把稿子摔给我，让我重写，不允许提大法，不允许提修炼。我收起我的体会，什么也不交了。接着又写新一年规划，我又什么也没交，带工刘畅〈普犯的头头，卖淫犯，此人很邪〉让我交，我说没有，想要就别给我规定内容，我写什么你们就接什么。她说，那就把你交到大队长那儿。

    这时，我们被集中到一起，看电视，放的是功友们在天安门广场正法的壮举，看着这一幕幕悲壮的镜头，我激动的热泪盈眶，一年多来，我们与外界完全隔绝，一直牵挂着外面功友的情况，看着功友们都在走出来，证实法。我非常高兴。一天早晨出工后，在车间，刘畅说王大队〈王艳平〉找你，我猜想一定是写总结和规划的事，我就来到车间前边，站到离王艳平一段距离处，可王艳平却让我离她近一点，并笑着对我说，你怎么啦，怎么好像不高兴，我没有回答，她说知道队长找你什么事吗，我摇了摇头，她又接着说，看完电视你有什么感想。我笑了笑，她又说，队长想听你的心里话，我就说，我很高兴，我看到有这么多的功友在走出来，为师父和大法鸣冤，我真的高兴，从她们身上，我仿佛看到了一年前的自己，一年前我就是这样被送到马三家来的。她说，你真很诚实。我们对你的教育却带来了反效果，以后不能让你看电视了。我又给她解释了电视上一些功友们说的比较高的话，后来就让我回来了。这时还不断有功友被送到三中队，教养院对我们一直用各种办法对付我们，逼我们屈服。

    春节过后，一天早晨醒来，功友张秀英〈本溪人〉夜里听到了外边功友放的录音，《强制改变不了人心》，我非常后悔没有听到。不久，我们也看到了这篇经文，和我们一样处境的二中队功友，她们看到了《在北美大湖区法会上讲法》，她们立即行动起来，揭露邪恶，并要求八小时工作时。三月二十四号教养院对我们实行八小时工作日，晚上可以不出工了〈但没实行多少天〉，让我们集中坐小板凳，不许说话，不许低头，不许闭眼，身体必须坐直，有四防和坐班看着，一直坐到普教收工回来，比出工干活还累。第二天功友李淑珍去找大队长，大队长就到我身边问我，说昨晚感觉怎样，我说比出工干活还累。大队长把我们集中一起，问我们能不能保证不传抄经文，我们谁也没说话，大队长就把我叫了起来，说让我代表这些人表个态，我说，师父以前写的会背的那些我不传抄了，因为我发现丢字的特别多，师父的法每个偏旁部首，每个标点符号都是佛的形象，我怕乱法，但有新经文我就不保证了，〈因为新经文都是功友照原文抄写送进来的〉，大队长说，你的意思是不抄写是怕乱法，并不是遵守教养院纪律，我说：“对。”当天晚上，就给我换了包夹，严加看管，我每走一步，包夹都紧跟着，而且把她的脏东西都放到我床头上，夜里我去厕所她也跟着，我就说了一句“狗特务”，她报告了队长，陈秋梅把我叫到车间前边，大声怒吼，根本不允许我说话，让我向包夹赔礼道歉，我坚决不道歉，她就罚我装车，折腾我一上午。后来指导员和大队长都来了，我还是坚决不道歉，但我再也不想说话，站在那默默地流泪，包夹打我们，骂我们，辱侮我们的时候，从没有人过问，她们可以剥夺我的一切权利和自由，而我稍加反抗，队长就逼我道歉，我绝不会再纵容邪恶，坚决不道歉。到教养院一年多来，每次思想汇报，我都向队长讲清真相，用真诚和善心劝戒队长，字里行间浸透着我的真情，所以大队长对我很少恶言恶语，她没有逼我，也就不了了之。

    这时，教养院为与韩国客商做服装生意，逼我们限期做出一批高质量服装，竟然三十六小时不休息，不睡觉抢活，连吃饭都在机台上吃，而且陈秋梅还说我们干的慢，根本不管我们的死活。

    后来，我们一中队和二中队坚强不屈的大法弟子集中到一起，之后我们被分散在一中队的普教中，我还在陈秋梅分队，晚上我们被强迫集中到一起，恶警让三中队犹大骚扰我们，我们全部抵制她，而且杨虹要问她几个问题，吓得她灰溜溜地逃跑了，只来一晚上就再没有来。

    这时我们开始写申诉材料，教养院怕恶行曝光，不让我们写，把我们写的全搜走，还搜我们的身，我们就全到大队长办公室要求给我们写材料的权利。王艳平说让我们跟所长说，午后所长见我们，但是下午出工后，所长周芹并不是见我们，而是把李冬青和王满丽怒斥一顿后送到二中队，我们其余人还坚持见所长，要求我们应有的权利。晚上，恶警把我们叫到会议室，我们都等着，突然大队长叫我的名字，让我去办公室，我站起来，就来到了办公室，到那一看，所长周芹、指导员张红、大队长王艳平正等着我，我一进去，她们就站起来了，就劈头盖脸地怒斥我，用手点我的头，推搡我，因为我比较瘦弱，几次差点推倒我，连喊带叫。面对这凶恶的场面，我没有一丝的惧意，我平静地站着，一句话也不说。这时，她们问我为什么不说话，我说，我非常惊讶，你们做为领导，我不相信你们会有这样的表现，有失你们的身份。看我这样一说，她们平静了许多，我就跟她们说，请允许我们写材料，我们想申诉师父和大法的冤屈，申诉我们的冤屈，我们有这个权利。因为她们从我床下翻出了我写的控告江泽民的材料，她们就指责我，说我没资格告江XX，我说法律面前人人平等，国家主席也是人民的公仆，党的最高宗旨是为人民服务，如果国家主席作出的决策违背了为人民服务这一宗旨，那有错就得改，如果我们不申诉他怎么改呢，而且申诉权是我们应有的权利，任何人不能剥夺。我非常善意地与她们讲道理，最后她们没话说了，就答应了我。回来后，我告诉功友们赶紧写，这是我们的权利。

    这时二中队功友把大湖区讲法的一部份带给了我们，正好这天晚上，传到我手里，我只看到后部份，因为前面没有了。我看着师父的法，禁不住热泪涌流，在这邪恶的魔窝里，能看到师父的法，感到那么幸福。因为我们长年与普教在一起，又不允许接见，师父的新经文和讲法我们都见不到。看完后更清楚揭露邪恶的重要了。姜伟最先看到这个讲法，看完后立即不干活了，悟到不能再顺应邪恶了。我们也都写材料。可是我们没等写完，王艳平和陈秋梅又一次搜我们身，搜我们写的材料，从张秀英身上收到经文《强制改变不了人心》，她们就以此为由关张秀英小号，我们就全部去找大队长，要求放张秀英。王艳平让我们等她与上边商量，二零零一年四月六号这天，她们把姜伟找去，王艳平还打了姜伟两个嘴巴。姜伟回来后，其她功友又去找王艳平，我没有去，我想邪恶已到了无可救药的程度，与她们讲理已没有用，准备绝食抗议，当晚，我们三分队十四名功友开始绝食，不出工，要求见院长。四月七号，我们提了五条要求，一，禁止打骂体罚，释放张秀英。二，给我们人权，给我们申诉权利。三，允许我们与家属接见。四，撤销包夹，享有我们应享有的一切待遇。五，到期释放。让院长答复。这时，二分队的功友也开始绝食，可是我们没有见到院长，却见到了一群全副武装的男警察，教养院象大敌来临一样，为对付我们，带来一批男恶警，我们被强行分散。

    我被送到二中队，刚到二中队走廊，就听二中队大队长盛影恶声恶气地对包夹喊，对她们要狠，不能客气。到这里，我继续绝食。四月八号，盛影把我叫到办公室，说五条中答应你四条，但给你师父鸣冤这一条不能答应你，我说我还坚持，我一定要求给师父鸣冤这一条，她就让我回来了。过一会，又让我去，办公桌上放着两个电棍，盛影还问我坚持不，我说还要坚持。盛影拿起电棍，让另一个队长王广云帮她，开始电我，我抓住电棍对她说，你不要这样对待我，这样对你自己不好，盛影恶狠狠地说，我知道，我就是要给你当魔，我就坚决抵制她对我的迫害，这时我的外衣被拽掉，上身仅剩内衣，这时她们叫来两个普教，把我带到一空屋里，把我两只手铐在铁管上，继续电我，我的一只手又从手铐里抽出来，她们又重铐紧我的手，继续电我，我坚决不屈服，每次问我，我还是坚持。后来她们累了，坐在了椅子上，不电我了，这时我流下了眼泪，就对她们说，我一定要坚持到底的，如果我死在你们手里，你们会不安的，而盛影却说：“你死吧，你死不死是谁儿子，我不会不安的。”看着这毫无人性毫无善念的恶警，真为她悲哀。她们看我实在不屈服，就走了。让两个包夹看着我，把玻璃用纸全糊上。晚上来了一位领导，年龄比较大，她看了看我，这时我的脸上、嘴上、头上还有脖子上都是电击的伤痕和大泡，就对我说，你吃饭吧，明天我和你谈，她走后，普教骗我说，这就是教养院的头，我就吃了饭，准备第二天与这个人谈。可到了第二天，我并没见到这个人，而是所长周芹见了我，而且还是不给我给师父洗刷清白的权利，不允许写材料，我知道她们骗了我，我一句话也没有说，表面很平静，但恶警们感受到了我内心深处的力量，最后我说，我还要坚持的，她们也害怕了，让包夹紧紧地看着我。我真正感到了她们的卑鄙，但我也横下一条心，一定要回给师父洗刷请清白的权利，我还要求见领导，因为我已经吃饭，就没再绝食，我想邪恶已无可救药，我绝不会再纵容它，舍去我的命，也要要回给师父洗刷请白的权利，队长告诉我领导现在忙，你再等几天。

    这时教养院找来我的家属，母亲已认不出我，短发，加上别人给的不合体的衣裤，鞋子，妈妈和我的每一位亲人都失声痛哭。我明白教养院想用亲情打动我，这次我出奇的平静，其实我平时最爱哭，连队长们都知道，有时找我谈话，我一句话也不说，就是默默地流泪，可这次连我自己都惊讶。我告诉母亲，妈妈，您不只我一个孩子，没有我，您的身边还有，我也不想离开您，我是被逼的。我的亲人痛苦地离开了教养院。

    这时我在去厕所时见到了谢宝凤，她还在绝食，因为我们被分开，没有说话机会，这时大部份功友已吃饭，她看到了我被电棍电击的伤，她愤怒了，教养院不但不答应我们的正当要求，还凶残地把我打成这样。后来所里答应我给我这个权利，允许我写，我就给最高人民法院和检察院写了一份材料，说明师父和大法的冤屈，揭露我所遭到的迫害。但这时对我们更加限制自由，我和功友们都隔绝了，没有说话机会，整天参加繁重的体力劳动，和我一起来到二中队的功友田利，恶警一直把我与她分开，她也一直坚持，所以教养院也骗她说等着研究。而我一直没法与她们沟通，以为也答应了她们，所以每天只是默默地干活，我身边三个包夹，二十四小时寸步不离，而且我的包夹是中队领导的心腹，专门监视我的，我从不与她们交谈，内心的那种孤单可想而知。本来我的性格就比较抑郁，好伤感，此时此刻，我真感到了伤痛，只有背法的时候才感到宽慰。在教养院的每一天，我都没有忘记背法，在我最痛苦、最寂寞、最伤感的时候，是师父和大法给了我力量，给了我安慰。

    半个月后，一次分队集中，我终于有机会与功友说话，谢宝凤告诉我还应该找教养院，院部也该给咱一个答复了，这时我才知道，他们只答应了我自己，对其他人是说等着院部决定，这时我悟到我们是个整体，我们都有这个权利，这是针对师父和大法的迫害，只答应我自己不行。我立即找到队长，队长说不是答应你了吗，我说我们是一样的，答应我为什么不答应她们，麻烦队长问一下院部，我想知道结果。五月十三号，所领导找了我和谢宝凤，邪恶的马三家教养院，又一次言而无信，不但写给师父和大法鸣冤的材料的权利不能给我了，其余四条也都有附加条件，几乎什么也没答应我。这样的结果我并不感到意外，我太了解马三家教养院的邪恶程度了。听完这个结果，我非常平静，我早有思想准备，而且听普教说三中队又开始强制“转化”，用体罚和电棍等酷刑逼功友。我们要求的第一条，就是禁止打骂体罚，教养院不但不收敛恶行，继续行恶，她们虽然没再对我施暴，但我也绝不会看着自己的功友被迫害而坐视不管，“如果邪恶已经到了无可救无可要的地步，那就可以采用不同层次的各种方式制止、铲除，”(《忍无可忍》)如果此事就这样不了了之，岂不是又一次被邪恶得逞了，邪恶还得继续有恃无恐，我们岂不是又一次纵容了邪恶？我宁愿付出我的生命，也要制止邪恶。直到此时，师父新经文和新的讲法我只看了《忍无可忍》，《强制改变不了人心》，还有《在北美大湖区法会上讲法》后部份，我只会背《忍无可忍》，后两篇只看一遍就传给了别的功友，只明白了大概，因为作为一个大法弟子，我们为证实法所做的一切都要考虑到为法负责。

    马三家教养院已经邪恶到无可救药的程度，我开始绝食，不出工，恶警盛影就逼我出工，我坚决不去，盛影就让包夹硬把我背到车间。到车间后，包夹坐着，把我按坐在她前边，把我搂进她怀里，两只腿夹紧我，两只手紧握我的手，让我动弹不得，她就在车间里这样搂着我，我根本无力挣脱，我感到这简直是对我人格的极大侮辱。后来包夹把我背下楼，送我到卫生所灌食，我一直绝食，身体越来越虚弱。

    到第十天时，中队指导员李书环晚上八点，把我叫到办公室，不让我睡觉，逼我吃饭，用荒谬的言论轰炸我，骗我说她瞒着院部，她让我写，她为我承担责任，我知道这是骗我，我说我不会让任何人为我承担责任的，我只是在要求属于我的权利。一直折磨我到第二天早晨四点，我虚弱的身体已难以支撑，然后她又找来四、五个普教按住我，李书环捏住我鼻子，硬灌，我挣扎着，差点憋死，我更看清了教养院的邪恶，这时队长带我去医院体检，我的各器官功能开始衰竭，走路已费力，四肢无力，每天白天都在卫生所里躺着输液，鼻饲插管经常有血迹，里面都破了，每一次插管都非常痛苦。晚上回到号里，普教都出工了，只有包夹看着我，队长告诉包夹我的一切都要记录，连我说的每一句话都要记录，可我一句话也没有说过，只是静静地躺着，衣服都是功友给我洗，连内衣都帮我洗。

    沈阳的五月份经常刮风，我一个人每晚只听到外面狂风摇曳，包夹轮班看着我，二十四小时监视，她们坐在我的床头，晚上再困也不允许她们闭眼，我好像感受到另外空间的正邪较量，狂风尖厉的吼声，我感到周围邪恶的阴气笼罩。有时队长找我谈，我连睁眼的力气都没有了，她们跟我说你提出的五条我们答应你四条，就是给你师父洗刷清白这一条我们无权答应，我说我个人的利益还好说，但做为师父的弟子，师父遭到这样的冤屈，我却不能为师父鸣冤，我活着就没有意义了，我必须要这个权利。我每天闭着眼，静静地躺着，医生不断地告诉我，说我时刻都有失去生命的危险，劝我不要坚持了。此时此刻，面对死亡，我没有一丝的恐惧，脑子里一片空白，因为我九六年才接触大法，所以没有见过师父，这始终是我的遗憾，我默默地对师父说，徒儿为大法，死而无憾，可是徒儿多么希望能在人间见自己的师父一面，多想参加那壮观的一刻。我常常泪流满面，有时感到那么孤单、无助，当我出来后，看到明慧资料，国外的同修一直声援我们，国内的同修也在帮助我们，我非常感动，亲爱的同修们，让我真诚地向你们说声谢谢，是你们的不停声援，使邪恶有所收敛，减轻了我们的压力。我就是在你们的帮助下，在我绝食第十八天的时候，我已生命垂危，教养院妥协了，院部答应我的五个条件。我终于用自己的生命争得了为师父洗刷清白的权利。

    六月一号我开始吃饭，刚三天，我的体力还没有恢复，李书环就让我出工，我连走路都费力，还得干活。这就是邪恶的马三家，只要我们还有一口气，就得逼我们干活。

    因为我们五个条件里有到期释放，而我是三年，还没有到期，而我中队的功友也没有到期的，而到期的都不和我在一起，我无法与她们沟通，我要想办法让教养院兑现对我的承诺，解救那些已超期到期的功友。

    七月份，我的身体已基本恢复，我们中队有一个功友八月份到期，我就让这个功友去找中队领导，到期释放，这个功友去找大队长盛影，大队长告诉她说，辽宁省有个试行文件，对法轮功不“转化”的加期三至九个月，我一听，这又是针对大法的迫害，既然是试行，就不能让它试成，告诉它行不通，坚决抵制它，任何人任何文件都大不过国法，到期释放是法律的文明规定，有法不依却制定什么文件，这不是又变招迫害我们吗？我就写了一份材料，抄四份，一份给朱榕基总理，一份给辽宁省委书记闻世震，一份给辽宁省长薄熙来，一份给辽宁省副书记张文越，说明师父和大法是冤枉的，我们是冤枉的，和我们所遭受的迫害，特别是到期释放问题，必须解决。八月一号，我交上了材料，队长说你慢慢等回音吧，我说辽宁整风中不是有一条，接到群众举报解决问题不超过七天吗，不能总拖我们。同时我也鼓励其他功友写，这时我又看到了《走向圆满》，能看到师父的法，是最幸福的事，更坚定了我战胜邪恶的信心。

    这时我身边的几位功友，认识也都上来了，也都写，认为应该抵制邪恶，我的材料交上一星期后，队长告诉我，你的材料写的很感人啊，上级领导已考虑，到期的准备放，李淑珍这一两天就要走了，三中队也放两个。李淑珍和另两个功友真放了，队长说咱中队到期的也放，她再不提试行文件，但说我中队这位功友绝食加期了，我看穿了邪恶的花招，不提试行文件，但找别的借口给我们加期，我说我们绝食是有原因的，为什么促使我们绝食的人不受处份，却要处份我们受害者，难道法律所要保护的是暴恶，惩治的却是善良吗？随便就可以找个借口给我们加期，那我们与无期有什么区别，而且我们还不如无期犯，因他们有减刑的可能，我们这不是被判死刑只是不立即执行吗？另外那么多到期的为什么只放三个，到期的就都应该放，我悟到我们是个整体，大家都应提高上来，我就想办法与其他功友联系。八月十三号，我中队这位功友已到期，但却没有放她，我就和我身边的功友商量，我们决不能纵容邪恶，一定坚持到底，我也想到如果教养院把我身边到期的全都调走，就说放了，我也无法对证，我不还得上当吗，我太了解马三家了，他们什么事都干得出来，这时我终于悟到，我要要求还师父清白，无罪释放，同时到期的更得放。

    这时，我和身边功友想办法接触一中队功友，我们共同要求，还有田莉。我和田莉在一个中队却不在一个分队，中队有意把我们分开，因为田莉也经常绝食抵制邪恶。中队楼里有个卖点，我们买东西时可以见面，中队为了阻止我和田接触，规定时间，不允许两个分队一起上卖点，而且我说的每一句话包夹都得向中队领导汇报，我被严密监控。

    这时车间重新铺活，我被调到最后机台，而田莉出工我可以离她近一点，在这险恶的环境里，我们早学会用目光交流，因为在车间我们可以去厕所，我想到可以乘上厕所机会与田莉说。这天我不时地一边干活一边看田莉，发现田莉也正看我，我立即站起来往厕所走，田莉也明白了，也往厕所走，我们在厕所见面后，我告诉田莉向教养院提出到期释放问题，因为田莉也快到期了，因为我时刻被监视，我到厕所车间四防和一个普教立刻跟过来，看我和田莉说话，立刻阻止，田莉的包夹推走田莉，田莉与四防争辩，四防恶声恶气地说，盛大队长告诉的，就是不允许你们法轮功说话。我的处境越来越艰难，因此事田莉包夹被盛影加期十天，我和田莉说话时，为了不让我们听清彼此说的内容，田莉包夹和四防不知一点廉耻地大声叫嚷，我告诉田莉八月一号我交了材料，她错听成九月一号我想干什么，四防也向盛影谎报说我告诉田莉九月一号绝食，这时我们还没机会与一中队功友说清楚。为了阻止我与其他功友接触，我机台上的打线器坏了，每次都到一个功友那打线，我也借机与她切磋，李书环就让修机器师傅把我机台打线器修上，以达到不让我接触功友的目的，但却冠冕堂皇地说为我方便。我就对工人师傅说这个打线器没法修了，师傅说没法修也得修，领导告诉我修，我说这是阻止我和功友说话，这个师傅把我说的话告诉了指导员李书环，李就把我叫到前边，恶声恶气地训斥我。面对这没有善念的恶警，我再也不想说什么，我的泪水却夺眶而出，我整整哭了一下午，说什么也控制不住，这时李书环有些害怕了，问我哭什么，无论她怎么问，我一句话也没有说，她再也不敢对我大喊，队长也来安慰我，因为她们知道我交上材料后，我要求的问题并没彻底解决，还有许多到期的功友并没放，而且我要求还师父清白，无罪释放我，她们太了解我了，我坚持的事情，无论怎么打压，怎么诱骗，都动摇不了我，我一定坚持到底的，她们知道我不会罢休的。

    九月一号，田莉真的绝食了，我身边的两个功友也开始绝食，因为我们每一次绝食抗议，教养院都要疯狂镇压，电棍电，酷刑折磨，功友们承受非常大，坚持到底的很少，而这次仅我们五个，多次绝食抗议。我非常清楚教养院怕出人命担负法律责任，这些毫无人性的恶警，他们根本不拿我们的生命当回事，他们怕出人命，决不是他们有良知，爱惜我们的生命，他是迫于一种压力，出来后我才知道是国外功友的声援，恶警们想向世界人民掩盖丑行，以达蒙骗和毒害世界善良人们的目的。为了让世界了解的马三家的邪恶，制止罪恶的蔓延，惊动世界人权组织帮助我们，减轻功友们的承受，我就告诉几个功友，如果有一天我永远地走了，请记住我的经历〈我把每次挨打的时间告诉了好几个功友〉，我走后，把我所遭受的迫害公布世界，揭露邪恶对我犯下的罪行。我不愿离开深爱我的父母，不愿离开功友们，是马三家夺去了我的生命，我是为抵制邪恶迫害，捍卫宇宙真理而死，希望你们坚持到底，不要让我的付出白付出。

    二零零一年九月十七号，我的身体己非常虚弱，教养院让我家人来接我，让我写个出去后不参加法轮功活动、不进京上访的保证，我坚决地拒绝了。我亲人替我写，我当场声明作废，我说谁也代替不了我。盛影就让我在号里等着，午后一点，让我父亲把我带回，回来后我才知道，盛影让我父亲押了五千元钱，还说我绝食费用五百元也得掏，父亲拒绝了，但为了及早把我接出教养院，父亲被迫在五百元灌食费条上签了字，每灌一次三十元，每天输液一百元，象强盗抢钱一样。至今五千元钱还在教养院手里。

    到此时我在马三家教养院呆了一年零十一个月，在这个邪恶的魔窝里，度过了艰难的每一天，直到被迫害得生命垂危。

    回来后，功友们拿来了师父的新经文和新讲法，看完师父的教诲，我非常激动，感到自己出来的太晚了。看了明慧材料，知道国外功友一直声援我们，帮助我们，看着国外弟子为减轻国内弟子的迫害所付出的一切，我感动得流下了眼泪，如果没有师父的帮助，没有国外弟子的声援，即使死在里面，邪恶的马三家也不会放我的，亲爱的国外同修，让我再一次地谢谢你们。

    身体恢复以后，我又溶到正法洪流中，二零零二年的四月，我又一次被邪恶迫害，因为我们那里的大街小巷挂满真相横幅，和真相高音喇叭，邪恶恐慌了，恶警绑架一功友，我在这个功友家，本来有机会走脱，由于正念不强，被邪恶钻了空子，被恶警绑架到分局，因为我不配合邪恶，什么也不说，被一个高个子恶警打了两个耳光，还有几个恶警辱骂，并抢走我身上仅有的四十元钱，最后他们没有任何证据，判拘留我十五天，被关押在锦州第一看守所。我绝食抗议，第六天，被当地公安局和我父亲接回，当地公安局又给我判了十五天，但没送我去拘留所，让我父亲把我带回家中。

    六月二十八号，在当地一资料点，由于恶人举报，公安局以查户口为名，叫门，一功友开了门，开门功友走脱，我和另一位功友在屋里，被绑架。为帮助功友逃脱，我就拽恶警抓着功友的手，我被众恶警踩在脚下，一恶警抓起我摔在地上，用脚踢我，后来被送到看守所。恶警抢走我身上的五百元钱，还有皮包里的两千元钱、手机，还有衣服。另一功友身上的四百八十元钱，还有屋里的摩托车等物，全部洗劫一空，家人向恶警要，至今也没给，而且不承认拿了我皮包里的钱和手机，真是一群强盗。当警察提审我时，问我都干过什么，我告诉他，只要是救度众生的事我全想干，只是我的能力有限，否则我全都干，我想我救人难道还有错吗，我干的都是正事，如果我自己都认为干的多罪就大的话，那岂不是我自己就承认救众生是错的，警察被我说笑了，因九九年就和他们打交道，已经非常熟悉。他说那我全记上，我说你记什么跟我有什么关系，我又不给你签字，他让我说出走脱功友的名字，我说那是不可能的，你就不用费心了，我宁死都不会出卖人的。我绝食抗议，第六天晚上，生命垂危，被接回家中，检查院和法院的人就来我家中办案，作为本地区大案要案，准备给我判刑，我说我没有罪，我不接受审判，他们准备在我家开庭，我就在功友的帮助下，来到外市，流离失所。重又溶到正法洪流中。

    最后就让我们以师父的话作为共勉，“弟子们，精进吧！最伟大、最美好的一切都在你们证实大法的进程中产生。你们的誓约将成为你们将来的见证。”(《正法时期大法弟子》)


派出所里讲真相

    文/大陆大法弟子

    【明慧网2003年1月10日】2002年9月中旬的一天，我在市大街上散发真相资料，有个修车人很乐意的接受了资料，并要更多的资料，他要给更多的人看。后来我就又给了他一些真相资料，谁知别人举报了这位修车人，结果修车人被抓到派出所，修车人只好说资料是我给的，于是派出所警察开了很多警车到我家来抓人。凶煞恶极地说：“你在街上公开散发传单，被人举报！”并问修车人的传单是不是我给的，我想我是大法弟子，应该承担一切，我很冷静地而肯定地说是我给的。警察说那好，跟我走一趟，把问题搞清楚。我说行，下楼来到街上。警察要我上警车，我说不行，我自己走去。警察大火，高叫上车，我说：“上车可以，拿传票来。”警察愣住了，拿不出来。我义正辞严地指出：你们这样做是违法的。我儿子也指责他们知法犯法，他们哑口无言，嚣张气焰一下子没了。只好打电话叫所里快送传票来，我一面默念着师父的正法口诀，一面正视恶人。坦坦荡荡、毫无畏惧之心，不一会儿，传票送来了，填上我的名字叫我上车，我想起师父经文《快讲》，既然他们这么急切要我去讲，我也不能绕开走。“坦荡正法路”，到派出所讲真相，去救度一切可救度的生命。

    上车后我便对警察说“迫害开始了”，然后拍一下身边警察的肩膀说“法轮大法好！小伙子，你心中要装着法轮大法好啊。”到了派出所，他们便把修车人叫来对质，我说是我给他的，他们要罚修车人200元钱，然后就放修车人。干警说我公开在街上散发法轮功传单，违反国家法律等一堆话。等干警一说完，我马上说：“你们拿出这个法律文件来给我看一看？”我这一说，警察愣住了，呆呆地不再作声。我说：“你们是警察，应该懂得法律，拿不出文件来，算不了数的，你若不懂我告诉你，制定一个法律文件，只有全国人大代表会，或者是人大常委会，才有权制定，江XX表态不算数，代表不了法律，只能代表他自己。他这是把个人的权力凌驾于法律之上的行为。虽然，后来在1999年10月，人大常委会制定了一个有关条例，但也只是一个泛指，也没有明确指法轮功。江XX迫害法轮功，完全违反国家宪法第三十六条和四十一条，公民有信仰自由，有合法上访的权利。”一直静静听我讲的那个警察插言道：“宪法是母法。”我说：“对，宪法既然是母法，国家根本大法，江XX违反国家母法，那么它派生出来的一切法律，全都错了。”警察无言以对，便问：“你上过访吗？”我说：“上过。”“那你为什么上访呢？”。我说：“为了说句公道话，还法轮大法清白，还老师清白，向信访局讲一讲我通过修炼法轮功身心的巨大的变化。由一个多病、坏习惯满身的人变成一个身体健康，道德向上的好人……”我把我修炼的感受一一道来，警察边听我讲，边作记录，然后又问：“你上车时说你受迫害，那你受过哪些迫害？”我说：“你问的好，正是我要讲的，你听着！1999年10月5日，我进京上访，刚到国家信访局的门口，连信访局的牌子都还没有看到，就被公安干警抓了起来，带到驻京办事处，押送回当地，被拘留38天，罚款1000元。我单位罚我1870元，拘留期间生活费800元，共计3670元。1999年12月10日早上，我独自一人到体育场炼功被抓，拘留193天才被放出，被市公安罚款2000元，交生活费3860元。为了进一步讨回公道，于2000年底再一次进京上访。虽未抓着我，但单位在公安的压力下，从我工资中扣除3000元作保证金，前后累计共罚款12530元。由于我坚持修炼法轮大法，于2001年1月30日被开除党籍，这些不都是迫害？这还只是我个人遭受的，全国被抓、被打、被判刑判劳教、被迫害致死的该有多少？”在铁的事实面前，警察无言以对。便问：“你家有资料吗？”“有！什么资料都有。”我边说边发正念，正视恶警。警察的手颤抖得无法写下去，起身倒一杯水到墙边休息。我心态很坦然，对着另一边监视我的警察发正念，你睡着吧，我要走了，该讲的都讲了，这里不是我呆的地方。做记录的警察写完后要我签字，我不签，连说四次我都不签。于是警察说，“不签就不签，我上楼请示所长，看如何处理。”起身便走了，而监视我的警察也睡熟了，我想我也该走了。起身走到铁门前，门没锁，只是插着，我用力猛一提门，门就开了，在师父的呵护下，我堂堂正正地走出了派出所。

    在街上走了一段后，干警骑着摩托车追上了我，怒吼，让我上他的车回派出所。我说不，我要回家，于是坐人力车回家，他随后一直跟到我家。我叫我女儿倒一杯茶给干警，然后交谈一会儿，最后干警很温和的说：“我们交一个朋友吧！以后我会做一个好人的。”又对我女儿说：“人我送还给你了，我走了。”看着又一个人觉醒了。我心里感到一阵欣慰。


正视私心

    文/大陆大法弟子

    【明慧网2003年1月11日】师父在波士顿讲法中说：“作为大法弟子来讲，大家有许多事情还做不好，……由于我们自己学法跟不上，就在某些洪法与救度众生的事情上象常人一样对待，就使我们许多本来是很神圣的事情，达不到那么神圣，做不到那么好，同时呢，也使社会上的人对我们产生一些不理解。这样一来，自己提高不了，还给大法造成一些个损失。”(《在2002年波士顿法会上的讲法》)回顾这几年的修炼，我深深感到这一点。比如，对家里的反对，反应往往不善，发火、言辞激烈时有发生，还自认为在护法，不去想为什么发生这样的事，是不是自己的问题引起的；想做证实法的事情时如果有一些事情要你去办，就会发急，认为是干扰，没有想一想为什么会出现在你这儿，是不是要去你什么心。虽然旧的势力在破坏大法，但正如师父在多伦多讲法中所说：“在任何情况下就坚定地修大法就完了，为什么要想到被人破坏呢？你作为一个修炼的人，无论你身边或者是过后发生的一些事情，你仔细去分析都有它的道理在。”(《在加拿大法会上讲法》)

    急的结果，使家人误会更深，使常人认为你并不高尚，没有做到圆融大法。为什么会是这样的结果呢？我要修炼，我要做证实法的事，我错了吗？表面看没有错，可是一个大法弟子没有做到祥和，善良，就是错。为什么会急呢？急的后面隐藏着什么？你真的为别人好你会急吗？急躁是魔性，它会为别人好而出现吗？它只有在为自己时才出现。记得最初去北京天安门广场，家人不让去，那时的私心反映最明显，我在屋子里急得团团转，我对家人说，你们是不是想让我眼看着别人修成而我被拉下呢？一个巨大的私心被掩盖在要护法之下，这样明显的时候好发现它，可是后来，它变得越来越隐蔽，隐蔽的以至于我不能发现，我不能承受别人攻击大法，这本不错，可我会被激怒，这是错。听到谁邪悟，首先一念是：他（她）怎么能这样！而不是痛心；给同修指出不足别人没有认识到就会发急；对自焚事件的反应，是气愤有加，自焚事件破坏大法，使无数人被蒙蔽，确实使人气愤，可我们是大法弟子，不能气；江泽民集团对上亿人无法无天的迫害，是一件令人委屈的事，我们不能委屈，因为我们是大法弟子。做不到，就是错，众多生命将被销毁，无数高层生命被打了下来，它们太可悲了，怎么能气得起来呢？为什么会生气呢？气、委屈都是情的表现，是在常人的境界。因此，在讲清真相及其他环境中，容易发急，语气不善，说出的话用辞可能一样，语气却带着埋怨，而不是为别人着想，语气不一样，发的念就不一样，心就不一样，一念相差丝毫，境界差之千里。师父说：“我过去讲过，我说实际上常人社会发生的一切，在今天，都是大法弟子的心促成的。”(《在2002年美国费城法会上讲法》)我对家人越急，家人就越紧张，越反对，让你急个够；大法弟子越急于结束，形势就越恶化。

    急实实在在是私心的体现，怎么能让私心的愿望得逞？仔细想想是什么念头使你急，第一念几乎都是“他们在影响我什么什么”，“他们怎么能这样？”（使我不舒服而产生的念头）有些事情常人的态度、思想可能确实不好，可是不能因为他们做错我就可以错。也就是说，他们的错不能成为我们做错的理由，我们是大法弟子，不是一般的修炼，回想那时的第一念几乎都和“我”有关，每句话的基点都是在“我”上，甚至每句话的第一个字都是“我”字，表面上为大法为别人，却掺杂着很多常人心——在修炼中要去掉的心。大法叫我们遇事先考虑别人，如果做到了这一点，绝不会急。

    我也看到，很多同修也处于这样的状态中长时间摸不着头脑，我是在护法，我是在做最正的事，为什么会这么多麻烦呢？我错在哪呢？我没有错，是他们魔性太强！发现不了私心和执著就会有磨难，因为你必须得发现它，才能修掉它。一些同修象常人一样夫妻离异，或者家庭成员陷入争论之中，或者同修之间争论不休，有的同修甚至我要炼功就一定得炼，不能打乱，打乱了心里就不舒服；我为你好指出你的不足你不能不听，否则就会发急，我想叫你相信政府在造谣你就得信，否则你真没有正义感，是个胆小鬼，我的体悟比你们深你们要向我靠近，……我想要怎样就得怎样，不然心里就有气，如此强大的自我，强大的私心，被掩盖在证实法之下看不见，证实法讲清真相如此神圣的事，掺杂着这些心怎么能行呢？正是这些心使我们做的事显得不那么神圣了，效果也不好，往往还吵起来，给大法造成不好的影响，给常人思想上造成障碍……

    当这一切在修炼中会出现的时候，关键是要发现这个私心，认清它，揪出它，修掉它，在它逐渐弱小的时候，你会感到慈悲祥和的力量、对正念尚在的人洪大的宽容和对大法坚如磐石的心以及由此而带来的心的平静。如果你没有慈悲心常在的感觉，那一定还有隐藏的私心没被发现。

    回顾使我感到，我们虽然做了很多应该做的证实法的事，但却没有提高境界，虽然有心证实大法，里面却掺杂着许多情，情却能使你第一念的基点都在“我”上，从而做出许多自己察觉不到的为私的事情。表面是为大法，追根到底是要得到我想得到的，从而偏离大法，给大法造成一些负面影响，达不到大法对我们的要求。有情在，就有私心，有私心就做不到忍，就会有急躁，事情是神圣的，做事所用的心却是常人境界的，所以“还给大法造成一些个损失”。回顾使我对师父经文中所讲：“他们也是修炼中人，还有人心存在，在不公正的对待下，我不知他们还会忍多长时间。这也是我最担心的。”（《我的一点感想》）又有了一些理解。

    正视私心使我清楚地感到师父在“再认识”中所讲的和在我这段时间里暴露出的魔性之重，骨子里为私之心根深蒂固，令人后怕，不敢想，那曾经使自己感觉做得不错的事情里包含着那么多的执著，愿和大家在此重温师父经文：

    再认识

    佛性与魔性的问题，我已经讲得再明白不过了。其实，你们所过的关，就是在去你们的魔性啊！可是你们一次一次地用各种借口或用大法掩盖过去了，心性没得到提高，机会一次一次地错过了。

    你们知道吗？只要你是一个修炼的人，无论在任何环境、任何情况下，所遇到的任何麻烦和不高兴的事，甚至于为了大法的工作，不管你们认为再好的事、再神圣的事，我都会利用来去你们的执著心，暴露你们的魔性，去掉它。因为你们的提高才是第一重要的。

    真能这样提高上来，你们在纯净心态下所做的事才是最好的事，才是最神圣的。

    李洪志

    一九九六年九月九日


狱中历尽万般苦　正念正行正法路

    文/吉林大法弟子

    【明慧网2003年1月14日】我是吉林的大法弟子。一九九八年有幸得法，经过修炼，深感宇宙大法的博大精深和李洪志师父的慈悲伟大。

    一九九九年七月二十二日后，我三次进京和平上访。一次因与同修交流而被恶警绑架。我被非法刑拘共四次。第一次于一九九九年七月二十二日进京，与6岁的孩子和妻子于立新（已于二零零二年五月十四日在长春黑嘴子监狱被迫害致死）和平上访。一九九九年九月我和妻子第二次进京上访。二零零零年“十一”前夕，因再次进京正法，被非法判劳教二年。四次非法刑拘和两年半多的非法劳教过程中，我经历了旧势力安排的邪恶的考验。在看守所，劳教所遭受到了残酷的迫害，在极其邪恶，极其艰苦的环境中，我克服了一切因难和阻力不断的思考，背法，提高了对法的认识，提高了心性，并不断加强了自己的正信和正念。最近，我从长春市朝阳沟劳教所堂堂正正地走了出来，并重新投入了到了洪法，讲清真相，救度世人的正法洪流当中。

    头三次进看守所，我都遭受了许多非人的待遇。其中有一次，因正法而被刑事犯中的邪恶之徒打得一个多月不能动弹。当时我在法上不够清醒，认为应该忍，所以每天忍着巨大的痛苦还坚持参加卷牙签的劳动，另两次也都是类似的经历，三次刑拘最多一次四十多天，另两次各一个月左右就放回家了。有时虽然觉得很痛苦，但每次从看守所回去都学法，基本上也能保持较好的心态。

    二零零零年十一前夕，我再一次进京正法。第四次被非法关押在看守所的时候，尽管平时心中有为正法甘愿奉献一切的决心，可是面对亲朋好友的竭力劝阻，劳教，判刑的巨大压力的时候，我的常人心反了出来，我当时想两年啊，这在狱中的时间也不短啊！并且也不能正法了，以后要与那些犯了罪的人为伍了，等待结束吗？继续承受吗？带着一种悲观失望的心，我走入了吉林劳教所，进入劳教所教育队之后，首先是管教，队长谈话，然后是各种形式的强化洗脑，并让我们谈对法轮大法的认识，写思想汇报……

    慢慢的我的主意识开始清醒了，想起了《转法轮》、《精进要旨》等大法书中的内容和师父在九九年七月二十二日之前在世界各地的讲法内容，其实师父早已讲了在各种环境中都应正法，通过和同修的切磋，悟到应利用各种形式正法。接着在给队里管教的思想汇报中写了自己修炼前后身心上的巨大变化和法轮大法是宇宙大法等等。这样更加坚定了正法的决心，同时也带动了其他同修，队里一看，无法让我们动摇，就把其中一部分下到了大队。

    刚到四大队时，我听说那里的环境在全所是最恶劣的。这时，我看到了师父在《美国西部法会上讲法》中的一段法，“什么是佛？如来是踏着真理如意而来的这么一个世人的称呼，而真正的佛他是宇宙的保卫者，他将为宇宙中的一切正的因素负责。”我当时悟到，我们每一个法轮大法的修炼者，也就是未来的佛道神，要有为众生献出一切，包括生命的境界，那么在人中的表现就是纠正一切不正确状态。同时，遇到矛盾找自己，修出为众生负责的大慈悲心，法理上认识清楚了，行动上自然就有了方向。原来，我们大队基本上是法轮功学员给队长，管教，刑事犯班长洗衣服等，我想，正法应从身边每件事入手，同时提醒其他同修本着真正为其他生命负责的角度来看待这件事情，因为虽然你在表面上是在帮他，但背后却是纵容了邪恶的迫害，也是一种不负责任的行为。但如果是真的有困难，不管是谁，我们都会无条件帮助的。通过交流，大家认识上统一了。从此法轮功学员再也没有给那些管教，队长，刑事犯们做那些事了。再有，劳教所的干部、管教已经养成习惯了，打人，骂人是家常便饭。我想法理上既然认识清晰了，那么就应根据自己悟到的去做了。一天中午，一个平时刑事犯们都非常害怕的管教，酒后到班里当着许多学员的面辱骂法轮功学员，我当时就制止他说：“你不许骂人。”他当时一愣，接着说：“我就骂你，你能怎么样？”嘴里虽然这么说，但他没动手打我，但感到很没面子，悻悻地起身走了。晚上我又单独找到那位管教谈话，他开始很冲动，根本不听我说，我放稳了心态，等他平静下来之后，我才开始和他善意地讲道理，我说打人骂人在这里虽然是“家常便饭”，但这是对别人人格上的污辱，并讲了许多做人的道理，以及我们在这里被非法押是被迫害的，上访就是为了说一句真话等等，他听完后没有发脾气，也没说什么就让我回去了。过了一段时间，他把全大队18名法轮功学员都组织到一起开会，在会上，他非常诚恳的向全体法轮功学员做了郑重道歉，并保证在他自己身上不会再出现类似事情。

    再有刑事犯对法轮功学员打骂已经习惯了，成了自然，我悟到，维护大法弟子的尊严也是正法的一方面，所以每当有刑事犯打骂其他同修时我都会站出来制止，有的说：“我又没打骂你，多管闲事。”我当时就说，“我们是一个整体，你打骂法轮功学员和打骂我是一样的。”有的刑事犯就冲上来抓住我的衣领，我当时严厉地说：“放开，你到这里是因为犯了罪来改造的，我不愿看到你因为打骂我而受到加刑，加期的处理。”刑事犯们看到我异常平静的态度，不敢再蛮横了。这件事对刑事犯们的震动很大，以后他们基本上不敢再打骂法轮功学员了。

    通过几件事大法弟子们认识到了学法的重要性，大法弟子们每天都认真学法，提高认识，遇事向内找，共同抵制邪恶，环境逐渐改善。二零零一年春节前夕，大队领导把全大队大法弟子组织到一起开会，会上说了法轮功学员是好人等一些话，并且大队单独给每个法轮功学员买了节日礼品，过去这种情况是从来没有过的。春节一过，为了正法，大法弟子陆续开始炼功，但因为每个大法弟子都有刑事犯监视，这事牵扯到刑事犯们的切身利益，并且大队多次给刑事犯们施加压力，大法弟子们一炼功，刑事犯们就制止，队里就宣布要扣刑事犯的分，这就意味着延长刑期。在这种情况下，矛盾很突出，大法弟子们经过交流认识到：即然炼功是正法，那么就堂堂正正地公开炼，省得给刑事犯们迫害大法弟子找到借口，绝大多数大法弟子同意，那天是在上午九点正，18名大法弟子集中在一个屋里坐在板铺集体打坐炼功，当刑事犯们发现时，都吓傻了，赶紧去叫大队干警。事后，有的管教说，在劳教所，谁也没有想到大白天的法轮功学员敢集体炼功。其实，我们心里很清楚，对于敢于为宇宙真理而放弃一切的修炼人来说，常人又能理解我们多少呢？我想这也可能是让常人能够了解和逐渐理解的一种方式吧！大队怕事态扩大，就组织恶警毒打炼功的学员（参与迫害的主要恶警有南大队长，于中队长，赵队长和主管内勤的王管教），这次炼功虽然有近一半大法弟子遭到了迫害，但在这过程中，大法弟子们都不同程度的讲了真相。我在遭到毒打后，仍然本着善心，和管教们讲明我们为什么要这么做，在面对邪恶的迫害时，我们大家仍在洪法，正法，这样做有力地窒息了邪恶因素，环境进一步得到了改善，我们同时也看到了大法弟子整体的力量。

    最后，张大队长问我们还有什么要求时，我们说要求集体无罪释放，大队长说我们没有这个权力，你们选几个代表到所里和所领导谈吧！我们当时选了七个弟子同胡所长、政委、管理科赵科长，教育科长和全所各大队长参加了座谈会，会上我们这七个大法弟子说出了我们被非法关押和遭到的种种迫害，并且每个人都根据自己的亲身感受讲了不同的遭遇，虽然当时没有得到释放，但对邪恶势力起到了极大的震慑的作用。第二天所里给我加上莫须有的罪名，诬陷我组织，策划集体炼功，强行押入小号七天。

    在吉林劳教所，法轮功学员越来越多，而放弃修炼的又非常少的情况下，在二零零一年三月二十七日，吉林劳教所法轮功学员45人，被分成三批，20人转到饮马河劳教所，15人转到辽源劳教所，我和其他同修共10人被转到通化劳教所。记得二零零一年三月二十七日，我们10名大法弟子到通化劳教所时，已经是晚上十点多钟了。通化劳教所表态放弃修炼的人大多数都是被自欺欺人的谎言暂时欺骗，我们到来之后，他们马上把我们10人分开了，三个犹大包一个，没等到教室坐下，我这一组中的三人中的两人，就开始对我进行洗脑，我当时义正辞严地说：“住嘴，别说你们这些邪悟者，我见过的邪悟的也不少了，他们不但没有使我改变，反而通过我帮助他（她）们在法上认清了，有80%的邪悟者又重新回到了修炼正法当中。”两人听我说完后，马上到大队汇报了我的情况，晚上临回舍的时候我笑着对这三个人说：“我相信，你们会转变的。”晚上11点多的时候刚要上床休息，通化劳教所的恶警，当时对法轮功学员洗脑“有功”的孙建富大队长就找我到管教室谈话，一见面就想给我来个下马威，他酒后醉熏熏的，连喊带骂，高举电棍恶狠狠地说：“你别以为在吉林所，到这里什么都得按我的意思办。”并夹杂着污言秽语，我当时心态很稳，直视着他平静地说：“你做为大队长应该注意你的态度和工作方法。”他当时愣住了，并且连喊带叫的说：“在这里还没有人敢和我这样讲话。”我仍然很平静，当时，我态度严肃，但语气和善地坚持我的观点说：“我没有管你的意思，我只是提醒你，因为你的一言一行也代表着政府的形象。”他当时可能被我的义正辞严所震慑，高举电棍的手慢慢放下来说：“我这是电棍吗？这不是手电吗？（因电棍有手电的功能）”我知道他是在掩盖自己的错误行为，也就没再和他计较这件事，接下来他不再态度野蛮，语言粗鲁了，然后又和我谈了很多，态度也平和了下来，我始终以一颗祥和的心态和他交谈，和他讲法轮大法的好处，据理力争，很长时间，他基本没话说了，最后他说：“以后，你在有其他人的场合别再跟我说我些了。”我知道这是他背后的邪恶因素被清除了，表现在人这就是理屈词穷了。

    因为让我们来这里的目的就是为了让我们动摇，放弃修炼，所以，恶警对我们10人非常野蛮。三个“包夹”24小时跟着我们，走哪跟哪，坚强不屈的大法学员之间不许说话，“包夹”我们的当时大多都是邪悟者，每天不管你想不想听，一群人围着我们强化洗脑。深夜，恶警们也不让我们休息，进行强制灌输，一天我们从吉林所同来的一个同修找机会对我说：“我宁愿死，也不愿听这些人讲的话。”我说：“你放稳心态，我相信这些邪悟的人都会悟回来的。”我当时非常清醒，意识到他们是被魔控制了，同时想起了：“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”（《排除干扰》）我有机会就提醒同修多背法，我当时的状态很好，白天背法清除他们（邪悟者）背后的另外空间的邪恶因素，晚上在梦中还是不断的背法，加强正念，那一段时间里满脑子都是法。那时的心态很好，每天都乐呵呵的，凡事严格要求自己，对身边邪悟者既严厉又祥和，遇事向内找，不给邪恶以可乘之机，当真正面对邪恶时，就及时面对并给予清除。并且心中正悟：宇宙大法可纠正一切不正确状态，会使一切变异的重新归回到最好的状态。师父在加拿大法会上说：“至于说社会上怎么看我，我想我与大法只要走得正，我的学员只要做得好，不管有多少偏见，我想都会扭转过来。”(《法轮佛法》─在加拿大法会上讲法)

    这样经过了近两个月，他们不但未使我们对大法有丝毫的动摇，反而在坚定自己信念的同时，用自己大善大忍的胸怀影响了部分邪悟者，他们也开始反思自己，加上一起从吉林来的同修们的努力，几个过去邪悟的又开始背法了，重新开始用法来要求自己了，所里和教育大队长一看事情不妙，将我分到二大队。因为都是和刑事犯在一起，环境反倒显得有些宽松了，我借机向刑事犯和大队干警们洪法，告诉他们，法轮大法好，和我们被迫害的真相。大队让我每周写一次思想汇报，我一听就有些反感，想有什么写的？一周一次？转念用大法衡量这种想法不对，平时你主动和刑事犯、干警们讲，他们因为各种怕的原因有的还不敢听，那么你写了他们就会仔细看，因为这是他们的工作。这时，不由得想起了师父为救度众生几乎耗尽了一切的那洪大的慈悲，找找自己的内心还有私心在里面，愿意不愿意，这不都是该去的执著心吗？再说这是对众生负责的态度吗？悟明白了之后，就开始认真用心去写，从法轮大法是正法，我们师父在人世间是传法度人，到自己修炼的体会，自己修炼前后的转变，法轮大法对国家对人民百利而无一害，等等逐一写出，并结合大队干警及队里各种常人的事情用法理把不正的纠正过来，并且用符合常人的这层理来说明问题，圆融大法，比如应提高干警的业务素质，掌握好对人的尺度，刑事犯人的心理等文章。

    一天我路过大队干警室，发现干警们在传着看我写的东西。这说明他们也非常愿意了解我们。只要我们走的正，他们也在逐渐理解，通过我的善心，加上日常生活中的良好表现，大队中有的干警在有法轮功学员在场的情况下，很少骂人了，刑事犯们之间也和气了许多。一次一位有些善念的大队长找我谈话，我和他讲了许多我们受迫害的真相，最后他提出一个问题，问：“你的孩子几岁了，她学吗？”我说：“她6岁了，也学。”他接着问，“假如说，等她长大后，如果你们大法还没有正过来，她和你现在一样坐牢，你怎么想？”我说“不会的，很快会正过来的。”他说，“假如没有呢？”我不假思索的说：“如果孩子长大和我现在一样为维护宇宙真理而坐牢的话，我认为是值得的。”他听完后，久久望着我，半天才说出了一句话：“你是我见过的法轮功中最顽固的一个。”我当时笑着对他说：“还有许多比我修的更好的，你还没见到。”

    接着，过了几天，所里让我们下到大队的5名大法弟子出外工——挖沟。我认为这是进一步迫害，就不准备去，后来我们由出外工变成了在所内参加劳动，刚开始，因为相对出外工，所内生产任务不算太重就没多想什么，过几天一悟不对，本来关押在劳教所就是迫害，再强制参加劳动就是加重迫害，不管劳动强度轻重，其性质都是一样。

    我开始和大队领导，所领导谈，这时教育队多数同修也悟到了这一点。大家共同提出：不再参加生产劳动。这时又发生了一件事，教育队80%的误入歧途者宣布重新回到了大法弟子中间，并且教育大队几乎所有的大法弟子联名状告主管迫害法轮功学员的政委胡中石和大队长孙建富，揭露它们的犯罪事实。邪不压正，所里无奈，将迫害大法弟子的政委和大队长换下，调到别的工作岗位上。

    接着又发生一件事，在所长，政委和教育队大队长和干警都在场的情况下，所长张平辱骂李洪志师父，当场遭到大法弟子的制止，他当时纠集了全所值班干警对敢于站出来说话的大法弟子进行殴打，并把其中四个弟子押进了小号，面对近似疯狂的迫害，教育大队的全体大法弟子马上用绝食的方式进行抵制，听到这个消息后，我当时就悟到：大法弟子是一个整体，我也以绝食声援这种正义的行动。大队就又把我调回了教育大队，这时其他大法弟子们仍然以绝食的方式抗争，经过大法弟子用自己巨大的付出换取了所里有关领导向我们赔礼道歉，并且从此法轮功学员自己管理，不再受刑事犯们的管，自己选出了班长及民管委员等，环境得到了彻底改变，维护了大法在人间的尊严，同时也看到了大法弟子整体力量的巨大。

    二零零一年十二月二十四这天，全省对被非法关押的法轮功学员要“统一安排”，其实就是邪恶又一种变相的迫害，理由是放弃修炼的学员比率低，这样通化，白山，辽源，这三个劳教所的所有大法弟子在这一天同时被转所，转到全省邪恶最集中的长春市朝阳沟劳教所。记得那天下午刚到朝阳沟劳教所，看到的是头戴钢盔，腰扎武装带的一排恶警，戒备十分森严，好象电影里演的行刑的场面，后来知道为了专门对付这三所的大法弟子，省里最邪恶的某副书记亲自下令，从各大队抽调干警临时组成小分队，并对三所坚持正义的大法弟子进行了残酷迫害。在这种情况下，我们看到了一个极其邪恶，极其嚣张的场面，恶警们把大法弟子们集中到一处，进行非法搜身，发现有经文的就对其毒打，当时打骂声混杂在一起，很远的地方都可以听见，轮到搜我身和行李时，其中为首的恶警姚管教一直在不停地谩骂我，我当时平静地对他说：“你为什么骂我，我犯了什么法。”他邪恶地说：“我们这就这样。”并把我逼到墙角，这时又冲上来几个恶警，我仍然心平气和地重复着前一句话，他当时也没有动手，但却恶狠狠地说：“一会，我就把你要到我们大队收拾你。”搜完之后又把三所大法弟子集中到一起，开始分往各大队，我也没分到那个为首的恶警所在的大队，而被分到了一大队，刚一进班，刑事犯学员中的班长和几个邪恶之徒冲上来对我拳脚相加，并让我罚撅，我当时的一念是大法弟子，即未来宇宙中的佛道神，怎么能在邪恶面前屈服呢？我坚决不配合邪恶的迫害，邪恶之徒拿起床板立起来向我后背猛砍，这时，我瞬间就失去了知觉，昏了过去，他们一看这才停止了毒打。这时，我也醒了，管教李军过来偷偷一看没有出大事，转身装什么都不知道，就溜走了。事后，才知道所有从通化，辽源，白山三所转来的大法弟子全都受了同样的迫害，因为这是受了省里的邪恶头子的指使，他们才敢这样干的。

    迫害还在继续，恶警每天把床上铺的褥子拿掉，在床板上从早上三点一个姿式（开饭除外）一直坐到晚上十二点，稍动一下就遭毒打，三天了，天天如此，刑犯中的邪恶之徒周伟春还拿着香烟威逼班内的每个大法弟子抽，有的被强迫抽了，轮到我就是不抽，他们说你为什么不抽？我说我把这事看得和我是否修炼一样重要，话刚说完，就又遭到一顿毒打，邪恶之徒赵柱还用手掌猛砍我的咽喉，致使我说话都费劲。这时，我和刑犯班长说我要和你谈谈。他汇报给了大队值班领导，这位大队长马上找我谈话，我调整好了心态，尽量使自己心态祥和和他谈话，他当时对我和他讲话的态度感到很吃惊，就和我说，你有什么要求可以提，我说我在这里什么都不需要，只需要有一个讲理的地方，他听完后默默地想了一会，然后说你先回去，我会处理这件事的，过不一会他走进了宿舍，问刚才是谁逼我抽烟的，知道是谁后，他当时就狠狠的抽了那个邪恶之徒周伟春几个耳光，并告戒班内刑犯们不许再对我有过份要求，这件事当时在队内反响很大，过了一天，所长王延伟又到大队找我谈话，我说出了坐板时间过长等等，他说这个问题可以解决，就这样暂时不再加重迫害了。我体悟到：面对邪恶真得有放下生死的决心，当然放下生死不等于我们选择以死来抗争，在这其中善的力量更大，可以在任何环境中起到意想不到的效果。

    二零零二年一月十二日，朝阳沟劳教所洗脑基地新楼建成，全所全体学员都搬进了新楼，进入新楼后又重新调整了大队和人员。我被分到了新组建的三大队，进入新楼后，更加重了对大法弟子的迫害。特别是长春3月5日大法弟子在电视频道中插播向世人讲清真相的“天安门自焚事件”的真实情况后，使无数被邪恶谎言蒙蔽的世人了解到真相。但中国邪恶的总败类大发雷霆，把吉林省列为重点迫害的对象，根据邪恶的安排，朝阳沟劳教所于二零零二年四月六日开展了所谓“百日攻坚战”，首先所里的邪恶之首所长王延伟做了全所动员大会，当时动员会上就出现近似文化大革命的疯狂行动，满楼道里都贴满了标语，谩骂大法声不绝于耳，此起彼伏，大有山雨欲来风满楼之势，紧接着，开始了第一次所谓的全所“攻坚战”，邪恶利用刑事犯中的恶人毒打大法学员，恶警们也参与了毒打迫害，那几天整个楼里电棍声，被毒打时，凄厉的叫喊声、辱骂声充斥了整个楼道。

    四月六日那天，天都红色的，飞沙走石，这天上午，我被叫到了管教室，刚进去恶警李军就问我，想好了没有，我说我死也不能动摇。但当时就感到从未有过的压力和恐惧，四个恶警不由分说强行把我反扣了起来，几脚就把我踹倒在地，拿起电棍电击，用镐把我往死里打，这时常人心又出来了，当时想尽量承受吧！走到哪一步算哪一步吧！这一念出来的时候基本上就是人在承受了，而抑制了同化法的另一面，人能承受多少呢？二十分钟后我挺不住了，失去了往日的理智答应了邪恶的要求，写完三书后，一恶警看完后撕得粉碎，说你这是悔过书吗？不行，重写，我当时万念俱灰，大脑一片空白，又重写了三书，但其中未提师父和大法，只是说我个人修炼中还有私心等，恶警看了没逼我再写。过两天后，逐渐清醒了过来，这时就感到失去了师父，失去了大法，还有什么脸面对世人。人生已经没有了任何意义，不过是行尸走肉一般。

    这时我的主意识清醒了，开始反思自己，站在大法上思考问题，又开始向内心找，发现了不同层次都存在放下生死的问题，“如果一个修炼者无论在任何情况下都能放下生死之念，邪恶一定是害怕的；如果所有的学员都能做到，邪恶就会自灭。”（《去掉最后的执著》），还是自己在法上正信、正悟、正念不足才被邪恶钻了空子，如果我因此而轻生，这不正中了邪恶旧势力的安排吗？我连死都不怕，那么怕的是什么呢？只是在关键时刻没有站在法上，我心中暗想：加倍弥补，挽回给大法造成的巨大损失，我又重新开始振作了起来，每天背法，发正念，过两天大队恶警陈大队长看到我说：“感觉怎么样啊？”我说，“都是你们逼的不算数。”在接下来的思想汇报中我实话实说，否定了在不清醒，不理智情况下写的所谓的“悔过书” 。看到这种情况后，大队恶警又把我按坚强不屈的大法弟子对待，严管了起来。在这期间每天去食堂开饭都会看到一批被毒打迫害的大法弟子，因这次是所里统一行动，坚强不屈的大法弟子都遭受了程度不同的残酷迫害，每个大队都有几个被毒打得走不了的大法弟子，两人架着的，几个人搀扶的，头上缠着绷带的，足见邪恶之心狠手毒！

    经过了这一次刻骨铭心的教训后，更加增强了对大法的坚信，每天背法，发正念，一如既往的讲清真相，救度众生。因到朝阳沟劳教所之后，环境太邪恶了，满身长满了疥疮，连平时走路都跟不上人群，七月骄阳似火，这时正赶上所内铺板油路，大队恶警陈大队长因我不屈服，就强迫我搬石，我当时拒不接受邪恶的进一步迫害，恶警只好做罢。每天只要能有一点时间就加大力度背法、发正念，铲除邪恶，救度众生，身上的疥疮开始快速好转，我理解在面对邪恶不退却本身就是加强正念，那么清除邪恶的同时正念也在加强，就是在逐步彻底否定旧势力的安排。“十一”刚过，即将召开十六大的前夕，邪恶又纠集了力量开始了又一次的疯狂迫害，朝阳沟劳教所又开始了第二次所谓的“攻坚战”，所采取的办法和第一次相同，有不少同修在法上认识不足，先后又有部分人被强迫写了三书。在这期间，我曾找到本班管教讲明了我捍卫大法的决心，但仍被绑架到了管教室，一恶警说，你快到期了，写悔过书回家吧！这次我再次面对邪恶的迫害心里格外的平静，一边发正念铲除控制他们的另外空间的邪恶因素，一边说这是不可能的，这时几个恶警不由分说，冲上来就用一根长竿把我的手脚串在一起一点也不能动，接着，又用电棍电击肛门，按理说这次对我的迫害比四月六日那次还重，可我没有丝毫的紧张感，我始终直视恶警，心中默念“法正乾坤，邪恶全灭”的口诀，并发正念清除他们背后的另外空间的邪恶因素，这时一恶警走过来问我：“法轮功是什么？”我说：“是正法”，他接着问：“李洪志呢？”我说来传法度人来了，他说你怎么看待法轮功？我回答说比我生命还重要，他听完后说，你既然都说了，为什么不敢大声一点，我听到这话后，马上大喊一声：法轮大法比我生命还重要，他们听完后，又狠狠的打了我几下，就喊来两个刑事犯把我架了回去，这时我全身已失去了知觉，回去后，大队恶警陈大队长又采取了不让睡觉休息的迫害方法，连续三天三夜在地上的小方凳上坐，还得腰挺直，手放在膝盖上一个姿势，在这三天三夜里只让睡了三、四个小时，我当时主意识非常强，坐在那里基本上一动不动也没感觉怎么样，我主动找到大队领导，面对这种情况，我指出了这就是严重的迫害，并善意地告诉他们人不管做什么，都要为自己生命的永远负责等等话，他们也怕逼急了出更多的事，就由每天早上五点三十分坐到晚上的十二点，一直坐了近两个月。十二月初，就取消了延长时间的坐板迫害，这样第二次“攻坚战”就收场了。

    十二月份邪恶又开始了第三次所谓“攻坚战”，这次把全所坚定的大法弟子集中一处，所内邪恶之首所长王延伟到场讲话说，这次和上两次的方法不一样，完全是讲课的方式，我想这又是邪恶迫害的一种方式，邪恶无孔不入，我们有任何一颗心都可能被带动，这次在办班讲课洗脑的时候，我时刻注意向内找，发正念铲除邪恶，在我临去班之前，大队恶警大队长陈某对我说：“你不转化永远也出不了这个大门。”我当时心中想，那可不是你说了算的。在十月上旬，我到期了，他们又延了50多天，终于于十二月十一日从长春市朝阳沟劳教所堂堂正正地走了出来，而所里有些超期比我时间长而被逼放弃修炼的学员也有没放出来的。回顾我在这两年多的时间里，在修炼正法的路上有过曲折，有过坎坷，只有站在法上认识法：正信、正悟、正念，靠慈悲伟大的师父加持。

    终于又可以看书学法，炼功，更加广泛的洪法，讲清真相，救度世人了，同时也回到了洪大的正法洪流当中。


大法弟子在突然遭遇恶警时应正念制止对方的恶行

    【明慧网2003年1月15日】在大法弟子加大力度讲真相救众生的过程中，由于旧势力执意地要对大法弟子进行所谓的“考验”，所以讲真相中经常可能出现与恶警遭遇的突发情况。对此，如何在法上认识并用正念对待，用正念制止恶警犯罪行为的实施，最终避免迫害大法弟子事件的发生，让对方遭限时现世报以少作恶，是当前每个大法弟子都必须面对和正确处理的问题。

    师父在对《什么是真正的善》一文的评注中指出：“大法弟子在正法中与过去的个人修炼是不同的。在面对无理的伤害、在面对对大法的迫害、在面对强加给我们的不公时，是不能象以往个人修炼那样对待、一概地接受，因为大法弟子目前处在正法时期。如果不是我们个人的执著与错误而出现的问题，那一定是邪恶在干扰、在干坏事。”我们在单独或小范围集体做真相时，在过程的自始至终，首先必须从根本上归正我们的思想和行为，努力达到正念正行，至关重要。首先清除周围环境存在的邪恶因素，消除各种怕心、不稳定心、好大喜功心及各种做事心理，要想到我们做的是宇宙中最正的事，最神圣的事，是在捍卫宇宙的真理，是履行正法时期大法弟子的伟大使命，任何邪恶休想动我分毫。正念正行，坚不可摧，一切不正的因素都将在我们强大的正念场中解体。同时，在人的这个空间，把过程中的各种事宜安排得体，消除一切不利因素，即使之符合世间的理。

    即使这样，如果心性不完全到位或其它纰漏，旧势力执意干扰和破坏的所谓“考验”，仍可能发生。正如师父在2001年加拿大法会上讲的，“大家知道，这个邪恶它看到了自己要被清除的时候也是极其嚣张的。它就是坏，它就是毒，它就是邪，就象那个毒药一样，你叫它不毒人，它做不到，它就是这样的东西”。那么一旦迫害突然发生如突然遭遇恶警时，我们应该如何面对呢？我认为在任何情况下都决不配合邪恶的命令、要求和指使，是正法时期大法弟子的基本态度。邪恶怎么能指使和左右神呢？我们救度众生的大善之举怎么能被邪恶随便干扰和破坏呢？换言之，旧势力执意进行的所谓“考验”，邪恶操控世人进行破坏，从根本上讲，都是对大法与大法弟子的犯罪。因此，不能让邪恶犯罪意图得逞。把思想定在法上，思想上没有任何怕心和可能被抓的念头，用慈悲和智慧去应对瞬间万变的情况。因为邪恶的任何所谓“考验”都是针对人心的，一个不动，就制万动，我心不动，邪恶又怎奈我何！心念及此，邪恶也就不再存在“考验”的理由了，因为师父的法身无处不在，法光笼罩一切，弥漫一切，我们的心性达到标准时，一切不正的东西都将解体。在此正念下，我们具体怎么做都是正确的。比如我们可以给恶警讲真相，告诉他们善恶必报的道理。如果劝善不能够制止犯罪，那么我们就可以运用神通定住恶人等。在运用神通的问题上，一定要按照师父在《什么是功能》经文中讲的那样去做，按照老师的原话原意去做，这就能更好地展现大法的威力。如果由于心态不稳，还不能制止或完全制止邪恶继续犯罪，我们也可以采用人的办法摆脱恶警的纠缠。只要保持正念正行，我们就完全可以驾驭整个事件的过程。

    我之所以写此文，是因为最近屡屡出现我所认识的同修在讲真相中遭遇恶警的情况。正反两方面的教训极为深刻。比如国庆节前夕，一同修晚11点在县城胡同内书写大法标语，恰恰遇到一个酒后回家的警察。此警察起先恶意纠缠并进行恫吓，同修发正念除恶，首先用慈悲与善心制止了警察打移动电话报警的企图，接着告诉他，“我是个好人，在做天地间最好的事，最神圣的事，你们警察的任何迫害都会遭报应，甚至危及你自己的生命和连累你自己的家庭！”干警被震住了，乖乖地听同修讲了一个多小时的真相。最后说，“你快写吧，我就当没看见”。相反，还是国庆节这天，五位同修凌晨2点去发真相资料，大约4点钟光景突然遭遇3个巡夜恶警。一恶警开始同男同修纠缠，另两个恶警每人同时抓着两个女同修的衣袖。男同修正念除恶，机智走脱。四个女同修一动不动，完全被邪恶钻了空子，结果全部被抓，遭到残酷迫害。还有一同修大白天在一派出所附近发真相资料，遇一恶警纠缠。在劝善无效的情况下，果断摆脱纠缠向路旁一块玉米地跑去。后来，该派出所集中一些干警无论怎么折腾，就是找不到人，最终大法弟子在师父呵护和加持下安全脱险。

    在邪恶表现极其猖狂的地方和地区，大法弟子要坚定地从法上否定一切旧势力安排。同时也要敢于破除旧势力执意强加给大法弟子的所谓“考验”。发生了，我们运用在大法中修出的正念正行及神通智慧制止邪恶破坏，制止任何针对大法弟子的犯罪企图和行为，至关重要。这是每个大法弟子都应该在法理上认清并正确处置的问题。我们坚定地用正念正行清除这种执意地邪恶“考验”，使之瓦解和破产，就是从法上否定旧势力安排的具体体现！


不是病业——对正念除恶的点滴体会

    文/大陆大法弟子

    【明慧网2003年1月17日】李太婆是上过师父面授班的大法弟子。一天，我到她家送资料，只见她挺着胸，坐在墙角的一把椅子上，双手在两边吃力地支撑着，满脸痛苦的表情，眼睛直直地朝前看。几天不见，她老人家怎么变成这个样子了？看我进门，她十分艰难地站起身，喘得像要闭过气去的样子。她断断续续地告诉我，她以前有支气管哮喘的老毛病，修大法之后好了，不料近来老病业又翻出来了。她要我放心，说她已经叮嘱了老伴两件事：第一，无论这次病业来得多么凶猛，决不允许抬到医院去。第二，如果她“走了”，要老伴一定要坚修大法，不可因为她而动摇了对大法的正信。

    李太婆的话虽然表现出她坚修大法的决心，但我认为她悟错了。我坦诚地谈了我的认识：“‘走了’？您这是说的什么话？我们都要圆满随师还哪！正法已经到了最后的最后了，师父也说过大法弟子的个人修炼已不是问题，而且说了7.20以前已经把我们都推到位了，所以，您这决不是病业的反映，而是邪恶对您的严重干扰和迫害。我们一定要树立起正念，坚决清除它！”李太婆听了我的一番话连声说：“你说得对！说得对！”正说着，突然一阵剧烈的咳嗽，她真有点上气不接下气了。当时，我厉声说道：“邪恶！你的胆子还不小，居然如此猖狂，我们坚决清除你！……”我随即开始发正念。

    几分钟之后，李太婆突然惊喜地握住我的双手，兴奋地说：“我好了！你看，真的完全好了！谢谢你啊！”我也很开心：“让我们谢谢师父吧！”

    这是一个非常典型的例子，所以我把它写出来供同修们参考。邪恶迫害大法弟子的表现形式是多种多样的。近来网上也发表了这方面的文章，不少同修有类似“病业”的现象发生，邪恶变着花样迫害我们，我们对此必须有清醒的认识。

    我有一个同修去看望一个受迫害而被所谓转化的学员。冷不防被邪恶钻了空子，当即出现喉头水肿的现象，就象封了喉似的，情况非常严重。这位同修当时就意识到这是邪恶的迫害，她一面求师父加持，同时坚定地正念除恶。几天之后，凶狠的邪恶终于被她彻底清除了。事后她感慨地说：“面对凶狠的邪恶，我们大法弟子真正必须时刻保持坚定的正念啊！”

    有的同修在出现“病业”的表现时，心里也明白是邪恶的迫害，但是由于几次发正念没能清除掉，就动摇了，听凭邪恶死死缠住自己不能自拔，以至于有一个同修被迫害了将近两年。我个人认为，当我们正念很强大的时候，可能很快就清除掉了，当我们的正念没有那么强大的时候，必须反复清除，不能因为几次没清除掉就灰心、动摇，甚至怀疑正念除恶的威力。

    大法弟子的圆满归位指日可待，在这最后的时刻，我们必须时刻用师父的大法衡量我们的每一念，我们必须随时提醒自己：我发出的这一念是一个顶天独尊的大佛发出来的吗？我们必须用师父的大法归正我们的每一念，让坚定的正念深入到我们最宏观到最微观的每一层粒子中去。

    个人所悟，不对之处请同修慈悲指正。


以法为师，正念破除马三家的邪恶转化

    文/大陆大法弟子

    【明慧网2003年1月17日】昨天我看到明慧网发表的关于邪悟洗脑这方面的事情，使我也想把怎样从洗脑中走过来的经历讲给大家。

    我是2000年9月25日被非法关入马三家教养院的。那时的马三家教养院已非常邪恶。为了迫使我们尽快地放弃修炼，他们对我们从肉体到精神的折磨同时进行。每天都有不同的叛徒给我们讲那些邪悟的话，当他们给我讲那些邪悟的话时，师父的经文“坚实”就从脑海中出现：“展示或告诉学员一些他（它）们自己观念的认识，或以传授给学员什么东西等方式破坏学员对大法的正信与坚定。其实都是很低的东西和骗人的谎言，因为是神嘛，表现得又很和善，致使一批对大法认识不足的学员产生了不坚定的思想。因此，有的人不学大法了，有的人甚至走向反面。目前，这一问题比较严重。为此，对这些人来说，处境也是非常可悲的，同时他们失去的将是永远也不会再得到的，这也是他们生命中的一大劫数。”（精进要旨《坚实》）

    师父的经文一针见血地把叛徒们的表演指了出来，叛徒们讲的都是它们自己的观念和认识，它们围着我讲的时候，拽着我的手表现的非常的和善，使一些对法认识不清的学员还以为它们“修善”修的好，其实，都是伪善，它们口口声声说全是为了你好，为了你圆满，为了让你提高。可是它们自己却走向了大法的对立面，还以为自己选择了一条正确的路，它们每个人都向我讲一遍，还不止一遍，她如何正法，以前的正法路上有多“辉煌”，它们每天都重复着给我一遍一遍地散布邪悟的那一套，有时气急败坏地问我：“你为什么不转化？”我说师父的法中就告诉我坚定，并没有告诉我到马三家就转化，师父只说让我通过炼功转变本体。它们又说你不转化就圆满不了。我说如果象你们那样，出卖师父出卖法我宁可不转化。其实我们要真正做到以法为师，不听任何人的话，我有时间就背法，一时一刻都不敢松懈。我想到师父讲的“人就像一个容器，装进去什么就是什么（精进要旨《溶于法中》）。”我决不能让我的头脑里装进土（它们邪悟的话），我哪怕背一句师父的经文那也是金子。我每天5点起床，可是，我4点就开始背法，白天不停地背，一直到晚上睡着为止。这样一来，我们的心性和承受能力也不断地加强。后来我悟到，我不和它们说话，我就一心一意地背法，无论他们找我谈多长时间，提多少问题，问我多少遍我就是不说话。于是，它们忘了。我不说话，它们就再也不知道我心里想什么，它们再也找不到我的一点漏洞。

    就这样过了几个月，他们实在没有办法。叛徒给我讲一个故事说，森林里有一个人总也不说话，后来就不会说了。无论它们怎么诱骗我就是不说话，我看到它们在我身上已经无计可使了。我只坚信师父，坚信大法，除了师父的话我谁的话也不听，我必须做到以法为师。

    在肉体承受方面我也是一步一步地走过来了，刚开始我也有怕心存在，也有不同的常人之心，也怕挨打。但是，怕是没有用的，我必须每天把时间都用在背法上，在它们学习、看电视或在一些活动时，无论它们做什么，我都在背法。其实无论它们怎么打你，师父就在看你这颗坚定的心。你的心真的坚定了，不胆胆突突，事情就会往好的方面发展。其实师父就在我们身边。谁说的都不算只有师父说的算。就这样，我凭着对大法对师父的坚信，从它们对我一次次肉体的迫害中走了过来。后来马三家的队长和我说，“你软的也不行，硬的也不行，我们已经对你做了最大的努力了。”后来我的环境也变的轻松了，谁也不在我面前提转化了。

    后来把我送到沈阳的张士教养院转化，那里是男性教养院，让我们一人一个屋，我们从马三家共出来9个人，它们每天从大法的书中断章取义地找出一段一段的法给我们念，每念完一段就对法下定义乱解释法。无论哪个教养院的叛徒们都口口声声地让我们向内找。我维护大法没有错，那我还找什么？我每天用法来衡量自己，修去自己的魔性、怕心等。可是叛徒让你向内找，找来找去你哪都错了，连出来正法都错了，一味地无理智地歪曲向内找，也欺骗了不少人。我都坚信自己没有错。

    师父在《大法不可被利用》中说：“人啊！想一想吧！该相信什么，不该相信什么，为什么修炼？为谁修炼？生命为谁而存在？我相信你们会摆正这利害关系的。否则，你们失去的将是永远都不会再有的。当大法展现在人类时，你们失去的还不止是这些。”每当上级或中央领导来参观，一些学员被这种伪善的假象所迷惑。当叛徒们说领导对我们如何关心时，师父“坚实”的经文就在我脑中反映出来。因为我以法为师，不听它们的，它们口口声声和我说我们在你面前不提“转化”二字，只是和你交流，一起学法。可是它们所做的一切所说的话都是洗脑的骗人谎言，这只能说是变个花样迷惑人而已。它们的一切招术都很容易地被我识破。

    其实师父的法中方方面面都讲的很清楚，只要我们以法为师一定会从魔难中走过来的。以上是我的一点体会，有不对之处望同修指正。


大法弟子的慈悲是威严的

    文/大陆大法弟子

    【明慧网2003年1月23日】事情是这样的，我被关在看守所的时候，有一个女犯人，我越是对她好，她就越是骂我。开始的时候，我根本不动心，不计较这些。后来有位同修问我：“她为什么总是对你这样呢？找找自己吧！”这时，我就想：“到底哪里做的不好，让她这样呢？不过，不管怎样，在这种情况下，我更得要以法为师，严格要求自己，对她好的念头都得纯正，无怨无恨，善能化解一切。”就这样，遇到她刁难我，蛮横无理地做任何事，我全都忍了。可是，事情变本加厉地更糟。整天，她不干别的事了，就是盯着我了，甚至于我躺下睡觉眼睛是睁着还是合上，她都得凶狠地冲着我大骂一顿。此时，回想起从天安门到这里一路上所经历的事，深知证实大法的伟大是我们的使命，怎么这件事就过不去了呢？我对她好，不求回报，想通过我的身体力行，所作所为，让她知道“法轮大法好”，让她的生命未来更美好啊！师父，弟子不明白这一切根本原因到底为什么呀？请您开示。

    第二天，她与牢头闲聊着说：“我这个人，有个毛病，谁对我越好，我就越气恨他，对我父母更是这样。”坐在旁边的我一听，心里明白了，那好，这毛病我帮你改。不一会儿，大家吃饭了，我就知道她又要找碴了，她开始冲着我毫无理智地大骂大吼。这时我不再消极忍受了，我不动气地在众人中间站了起来，厉声对她说：“你不要以为我修真善忍，就拿我的忍去放纵你的魔性。我们大法弟子的慈悲是威严的。”

    当场所有的人都惊呆了，全屋无声，几分钟过去之后，犯人们把她叫过去数落了一番。

    第三天，我被释放了，所有的犯人为我鼓掌。当我刚刚迈上车门时，经常骂我的这个犯人跑到牢门前，泪流满面地对我说：“姐姐，你要走好啊，这儿不是你呆的地方，我错了。”


被团河劳教所劫持的大法弟子用正念改变环境

    【明慧网2003年1月26日】在团河劳教所，由于恶警惧怕大法弟子之间的交流与提醒，对外出活动等控制得越来越严，只要看到两、三个学员在一起说话，队长立刻跑上去听或干脆制止。一次在操场上活动时，有学员坐在场边，两个学员边散步边说话，大家知道他们是在交流心得。这时远处一个队长朝他们急步跑去。见此情景，坐在场边的一个学员立刻打出正念，坚决阻止恶警过去干扰，让他不要越过操场中间那条线，结果恶警跑到场中线时，突然转身看篮球，不再管那两个学员，象忘记了一样。在严酷的环境下，学员就是用正念尽量开创环境。

    还有一次，恶警为了进一步散布惑乱言论，命令一个犹大做了长时间的准备，在一次大会上做主题发言给新被绑架来的学员“做样子”。一进入会场，几乎所有的法轮功学员立刻安静下来，不约而同地开始发正念，全面彻底地清除控制该人乱法的一切另外空间的邪恶因素，包括周围恶警身上的邪恶因素。当时会场鸦雀无声，而在另外空间都是强大的正念制约下，那个准备大讲一通的人吞吞吐吐，颠来倒去地讲不出什么，似乎感觉到谁也不想听，也顾不上队长不满意，草草说了说自己进劳教所前后的经历，表了表态就结束了。队长非常扫兴，脸色难看，只得宣布散会。

    在邪恶的场所，正念抑制邪悟蔓延，不给其提供发泄的机会，这也是抑制和清除邪恶的重要方式。


“我走师父安排的路，该我干什么我干好就行了”

    文/河北大法弟子

    【明慧网2003年1月28日】注：大法弟子慧姨（化名）属于在这场迫害中没有遭受很大魔难的同修。家里亲人很支持修炼，还经常帮助她，她家像一个“庙”一样，是同修之间交流的好环境，在当地发挥了很大的作用。在如此邪恶的迫害中，她家曾暴露，但在师父的慈悲呵护下化险为夷，至今派出所都没找到她家；她发真相资料曾被抓到派出所，在师父的点悟下也轻松脱险。“我说实际上常人社会发生的一切，在今天，都是大法弟子的心促成的。”（《在2002年美国费城法会上讲法》）正是她的心促成了她走的路；慧姨的修炼故事是对大法的证实，是对旧势力所谓“考验”的否定。慧姨说：“咱们就应该这么轻松。邪恶它们都是那么肮脏的东西，怎么配考验我们呢？我走师父安排的路，该我干什么我干好就行了。”下面都是慧姨的故事。

    *********

    我得法没几个月就赶上4.25、7.20了，当时由于没有从理性上认识到法，有些懈怠，可师父没放弃我，我不精进师父就给我演化出炼功前的“病态”，让我赶快修炼；师父还借丈夫的嘴点化我：“人类社会一切都是假的，瞎胡闹，只有修炼才是实实在在的。”最后通过师父多次慈悲点化，我猛然醒悟，下决心修炼，我拿着师父的法像向师父保证：“师父啊，我要做您的真修弟子，一心一意修炼。”

    决心一下，我找到别的大法弟子跟他们交流，我们马上恢复了每星期一次的集体学法。我们不断地学法的同时还经常开交流会，还找到很多曾一度失去联系的功友，使很多大法弟子又都能及时看到师父的经文和明慧文章。我家那时就成为一个大法弟子修炼的环境，交流、联系同修等，为整体提高起到了独到的作用。

    2001年我突发一个念头，总想搬家，有的功友说：“你走后，咱们就没有集体学法和交流的环境了，我们还是不愿你走。”我当时发了一念，让师父安排吧。其实当时搬往何处并没着落，结果在师父的安排下买房、卖房、办证一个星期就完成了，非常顺利地就搬了家，连亲戚、朋友都感到惊奇。搬家不长时间，由于一个功友不慎传送资料时被抓，又没守住心性，结果上下说出了十几位功友。派出所到处找我，由于及时搬家，他们也没找到。通过这事我悟到是师父在保护我呀。我想既然师父保护我，可能就有我更大的使命。果然搬家后的环境更好了，我既没有单位管（因我90年就辞掉了工作），又没有居委会，也没所辖派出所，外部环境非常好。家里的环境更好，丈夫非常非常理解支持，他说：“只要是修炼的人，我人人尊重。”他还经常鼓励别的功友：“你做好人呢，不要怕。”他甚至平时借故出去，把家里让给大法弟子，他说：“我在家里，你们毕竟不方便。”儿子也很支持我，师父还用他的嘴经常点化我。在这样的环境下我家又成了制作、转送资料，接送流离失所的大法弟子，开小型法会，大法弟子在一起切磋、交流的场所，同修们来来往往的几乎每天不断。在如此邪恶恐怖的环境中有一个这样的正的场，有的同修开玩笑地说：“这是咱们的‘庙’！”也有的大法弟子亲切地叫“我们的驿站”（可以稍稍放松休息一下的地方）。

    在大法遭受严重迫害的情况下，眼看着身边的同修一个个被抓，有的被所谓的“转化”。有的大法弟子提醒我注意一点，我告诉他们不要只想到同修要出卖我们，我们不应该有那一念，我们的第一念应该加持他们，要他们一定闯出来，不能出卖同修，那样会造更大的业。也有的同修跟我开玩笑说：“如果你被迫害……”我说没有如果，我不考虑这些问题，就做我们应该做的。

    也许我的善缘结的比较多，刚得法时，我80多岁的老嫂子在我家住，她看我天天看书学法就很郑重地跟我说：“我看你学的这个好，你学的这个有用，你好好学吧。”我很惊讶，她一字不识怎么知道这是好书呢？我悟到是师父在鼓励我呢。在我遇到过关和魔难的时候，不修炼的姑姑鼓励我说：“你看唐僧取经，好多神仙就放下来一个什么天上的动物化作妖怪来考验他，我看你的魔难也是你师父在考验你呢。”就连七岁的小外甥女来我家也跟我说：“做人很没意思，不修炼生不如死，你要坚持到底就是胜利。”丈夫和儿子更是经常帮助我修炼，这些我知道都是师父在利用他们点化和鼓励我呢。师父不落下每一个弟子，精心安排着弟子们身边的每一个人，每一个提高的机会，每一个环境，每每想起慈悲的师父我就会泪流满面。

    在正法的路上我每遇到危险，都在师父的呵护下化险为夷。记得2001年12月的一天，我和功友发真相资料不慎被抓到某派出所，当时我们也不害怕，心里只想：平时还不进这里边，既然来到邪恶的聚集地了，那就好好清除这里的邪恶吧！我们一进去就盘腿发正念，并绝食抵制关押。到了晚上11点，我们说我们非常冷，他们就带我们到别的屋子里睡，离开了滞留室，结果我们每个人的床下铺着电褥子，一夜还很舒服。第二天，我们被分别提审，一人对我说：“咱们谈谈吧。”我乐呵呵地说：“好啊，谈谈吧。”他说：“看你还挺高兴。”我说：“没什么不高兴的，我们修的本来就是乐呵呵的生命。”我一直不报姓名，他问我资料的来源，我说：“这不可能告诉你的，因为我要为我负责，为别人负责，还要为你负责。”他立刻说：“不说就算了。”这时又进来一人，魔性挺大，冲我大喊大叫，我心想我才不听你喊呢，我就背正法口诀。待了一会儿，也不知道他喊的什么，只觉得心里很烦，就对他说：“你喊什么，你不会好好说话呀，你（这样）不难受吗？”他一愣，扭头就出去了。我体会到了正念的威力。

    晚上，我们又给小民警们讲真相，他们还要求我们给演示功法，我们炼给他们看，他们说：“以后我们也炼。”我知道来这里也不是偶然的，有缘人得救了。第三天上午，也没人看管我们，我俩就在院里给有缘人讲真相，一位好心的小民警还送给我一双新棉鞋（当时穿的是高跟鞋），我们悟到是师父在点化我们走呢。中午时，看我们的小民警睡着了，我们就大步流星地走出了大门敞开的派出所。在师父的呵护下，我们48小时就闯了出来。

    师父讲：“表现上是复杂的，看上去是无序的，实际上非常有序。”（《在2001年加拿大法会上讲法》）回顾三年来正法的历程，我们每个人修炼的路不同，但都是在师父的精心安排中非常有序地往前走着。我无所求，就走师父安排的路，所以才轻松、自然。


一位老年大法弟子的正念正行

    文/大陆大法弟子

    【明慧网2003年2月6日】有一个同修和我讲述了她在助师正法讲清真相和清除邪恶的经过。她一个60多岁的老人，以前满身是病，修了法轮功，身体全部康复，她感谢法轮功和李洪志师父，她坚定不屈地和邪恶势力较量。

    有一次发真相材料被一个没有良知的恶人看到，从她手里抢走真相材料，正在那看呢，她马上就发正念：“你给我定住。”她没有回头就走脱了，到了远处她回头一看那个家伙还站在那没有动，她想了一下“解”，那人才四处张望一下走了。

    后来邪恶警察还是紧盯着她不放，把她抓到派出所，让她按手印。她说什么也不按。她说你们坏透了，我犯了你们哪一条，你们为什么这样对待一个手无寸铁的老太太，难道你们家没有老人吗？你们是黄世仁还是穆仁智，我不会听你们的，法轮功就是好，我一定一炼到底，一修到底，你们爱怎样怎样我不怕你们，你们想从我这得到什么你们妄想。

    她有一天到妹妹家里串门，邪恶警察又跟上了。进屋没有十分钟就听外面敲门，第一次没给开。过了一会又来敲门说是查电表的，门开了进来两个恶警，把她妹妹问个遍，又问她，她说我妹妹家不许来吗，恶警走了。妹妹说又要搬家了。过了两天房东又来叫搬家了。这回她不干了，她找到派出所，进屋就问你们所长在那里，我找你们所长问问你们为什么老跟着我，我有什么不对，法轮功有什么不好？你们说说我听听，你们就是无事生非无理取闹。又指着好多警察说你们想从我身上得到资料点你们妄想，你们想从我身上得到那个同修的名单你们妄想，你们想从我身上得到想要的你们妄想。你们想叫我不炼了你们妄想，我手里有本书你们看看你们就知道了，她拿出一本真相资料递给了所长，所长问你这从哪来的，她说你们相信我不，我是大法弟子修的是真善忍，所长说相信你。她说，我是从车筐里拿来的。有好几个恶警都轮着看，她一看一切都跟她想的一样结果，她非常高兴地回来讲。


狱中冬夜耐苦寒　心生正念志愈坚

    文/海南大法弟子

    【明慧网2003年2月14日】99年的冬天，我被非法关押在一间阴暗、潮湿、寒冷、狭小的牢房里，日夜承受着牢头、监霸的辱骂、殴打和折磨。这些歹徒在恶警的指示下，用多人包夹，日夜监视我们大法学员的言行。对坚持炼功、背法、交流的学员就用手拍打脑门，称之为“洗脑”；用脚踩学员的前胸和后背，称之为“前后刹车”。还强迫学员背监规，读“在押人员行为规范”，做监操、下蹲和站队列；强迫我们刷地板，洗碗，洗衣服。

    记得在接近千禧之交的一个夜里，天气格外寒冷，北风凛冽。冬夜的监狱，显得更为阴森和凄冷。家人送来几件御寒的衣服被牢头占去。寒夜里，我第一次真切地体会到白居易诗中穷苦人“卖炭翁”在寒风中推动炭车的那种饥寒交迫的“可怜身上衣正单”的凄苦心情。夜里，管仓牢头让我和一个行凶伤人犯合盖一条单薄、破旧的小棉被。被子又潮又腻，还散发出种种气味。人睡在冰冷的水泥地板上。（这里没有铁架床、木板床，地板就是床），难以入眠。我就穿上一件破旧的白色衬衣，到牢房的一角盘腿打坐炼功。可是却被半夜起来方便的牢头（吸毒者）发现，他从小水池里舀了一勺凉水，从我头顶往身下倒，溅我一身，可我仍保持盘坐、结印入定状态，心里暖融融的，一点也不冷。脸上现出祥和的微笑，无怨无恨。这反倒使牢头吃惊不已，他对别人说：“法轮功，是佛祖啊。”

    身在狱中，每次站在铁窗前，向外看：失去了自由是多么的痛苦和寂寞。“难耐的寂寞是人最大的一个危险，也是修炼中最大的一个难。”（《在北美首届法会上讲法》第53页）多少次狱警催我们写认识、写保证。只要认识、保证符合他们的标准、要求，就可以报请上级，放人。人在狱中、人在难里，写张“认识”、“保证”就可以自由，这是多大的诱惑啊。几个夜里，我都在思考：能动摇对佛法的信仰吗？能相信邪恶的谎言吗？能这样应付过关吗？能暂时放弃，灵活点儿，出去再说吗？……想了很多。一天夜里，我刚睡着，就梦到自己登上高山。走呀走，爬啊爬，每一步都沉重、每一步都艰难。（现在知道了，因为那时心有执著）。山路越往走越陡峭，越走似乎越艰难。心里似乎有些畏难了，不想举足向前了，想往回走了，可又进退两难。这时，忽然听见耳边一个慈悲的声音——有人在吟诵一首宋朝杨万里的诗：

    莫言下岭便无难，赚得行人错喜欢。

    正入万山圈子里，一山放过一山拦。

    醒来我像悟到了什么，心里一下轻松下来。心想，尽管向上攀登，步步难，关关险，但只要心中有师，心中有法，那就无所畏惧。不断向上，定达顶峰。“任何压力不都是考验对佛法根本上能不能坚定吗？根本上对法还不坚定，那什么也谈不上。”（《精进要旨》“为谁而修”）此时此刻，身在高峰半山腰，也千万别以为往回走就会轻松、自在。“攀上高阶千尺路，盘回立陡难起步；回首如看修正法，停于半天难得度。”（《洪吟》“登泰山”）“难忍能忍，难行能行。”一梦的点化，化解了我畏难而退的不好念头。心中升起了一定要排除万难，返本归真的坚定正念。“能坚定者，业可消。”我知道，我的心性在那一刻的确提高上来了。

    后来，我看到师父的讲法，才知道我当时的处境有多危险。师父在《北美大湖区法会上讲法》中说：“还有一点，这个神呢，他不会像人一样。比如说有的学员被抓进去了，在严刑拷打中承受不了，就写了悔过书。可是呢，他心里想：我这都是骗他们的，出去之后，我还炼。我还出去正法，还上天安门。可是这是不行的。因为这种观念在人这儿也都是败坏了以后才形成的，而那些神他不会这样，他没有这样的思想，他认准的路一定会走下去。”魔难考验中对师对法，坚定信仰，“大法不离身，心存真善忍”，生命变得坚强、坚定。全身心只有不断精进、不断精进。“恒心举足万斤腿，忍苦精进去执著；大法弟子千百万，功成圆满在高处。”（《洪吟》‘登泰山’）

    几天后，一个寒冷的午后，监室里的很多人都裹着被子睡午觉，我挨着墙坐着，看着木架上的碗、桶，他们仿佛在木架上欢呼雀跃，世界仿佛也在震动，好像有说不出的喜悦，似乎想要告诉我什么。我当时悟到“佛性一出，震动十方世界。”正如师父在《强制改变不了人心》中写道：“邪恶已经再也没有任何办法改变大法弟子通过修炼对法真正认识与实修中本体升华后佛性体现出来的坚定的心。”

    不久，我被释放了，回家过春节。

    以上为个人体悟。如有不妥，敬请同修慈悲指正。


大法弟子正念正行闯出牢狱的事例

    文/东北大法弟子

    【明慧网2003年2月15日】大法弟子A在2001年被绑架，后与其他大法弟子被非法开庭审判，A被非法判刑3年半。因身体不合格，一起押在看守所。2002年12月底A全身浮肿，生命垂危。狱医看后吓坏了，又请医院大夫会诊，也是如此，立即通知家属带钱接回家，家属说饭都吃不上了，哪来的钱，也没去接。第二天，看守所打来电话也没提钱的事情，只让接回家，A堂堂正正回家后，学法炼功，一周后恢复健康，证实了大法的神奇之处。

    大法弟子B，2002年9月底被绑架，恶警将其家人开的药铺药品、现金抢劫一空。B被非法劳教三年。因坚决否定邪恶旧势力安排，在劳教所身体检查不合格，无条件释放回家。

    大法弟子C，1999年因进京上访，年底就被非法劳教二年，因C在劳教所，一直正念正行，到期释放时，让当地公安接回，谁也不敢接，最后劳教所所长亲自开车送回家。当地派出所片警对C大声问：还炼不炼？劳教所所长对片警说：你对她态度好些，这些对她不算什么，她吃了很多苦。劳教所所长又掏自己腰包请C一家人吃饭，并送C的父亲一条中华烟。C在劳教所期间全面否定邪恶旧势力的安排，一直正念正行。省里的公安负责人对她也很佩服，曾对C说：我们这些带长的官员在你眼中根本不算什么。我们到哪里都是别人给我们面子，在你这都是我们给你面子，得求你。因C做的好，暗中也帮C。因C到期释放没妥协，当地公安不接C，想继续非法关押C，这位领导就打电话到当地，对当地公安说：你给她办事就当给我办事，接她回去吧。

    大法弟子D，在十六大之前，正在单位上班被610恶人绑架到洗脑班。在洗脑班里有一些写了保证签了字的人说：我们都写了，为什么还抓我们到这里？D就对他们说，那你们还不悟一悟。因D不配合邪恶一直绝食，并不断的给各级领导写上告信。有时写写就昏倒了，醒了接着写。绝食第十天叫家人接回家，无条件释放。


我婆婆的故事

    文/大陆大法弟子

    【明慧网2003年2月25日】我婆婆是南方人，生长在长江之滨，长得端正漂亮，肤色白皙，为人正派。从小家庭条件比较优越，家教很严，参加工作以后一直在医院工作，工作比较轻松。我公公很能干，对我婆婆非常好，几乎包揽了大部分的家务。她生了两个儿子，都很健康，一家人平平静静地生活着。

    94年婆婆的小儿子得了肾炎，他开始学法轮功，95年我爱人回家探亲也开始学。小儿子对我婆婆说：“你也学法轮功吧，法轮功让人做好人。”婆婆说：“我现在就是好人。”他又说：“你要学就不能杀生。”婆婆说：“那怎么办呀？春节单位分的活鸡活鱼怎么处理呢？”为此她耽误了整整一年，后来说及此事时仍十分后悔。

    96年3月，我爱人探亲回家，婆婆问他：“今年奖金分了多少？”我爱人说：“你们这些常人哪，净想着钱，不跟你说了。”婆婆一听火了：“我是常人，你是什么？冲你这句话，我还真得好好看看书，看看书里究竟说了什么。”这样婆婆认认真真地从头到尾看了一遍《转法轮》，觉得书讲的真好。现在社会上风气这么坏，做什么事都得走后门花钱，而这本书却让人做个道德高尚的好人，同时能有一个健康的身体。

    婆婆决定开始学法轮功。在当地的一位老学员的建议和帮助下，她与附近几个功友组成了一个炼功点，天天集体学法、炼功。婆婆以前身体没什么病，修炼后身体消业的反应也较少。

    我婆婆性格比较内向，少言寡语，心里却很有数，她认准的事，一定会走下去。97年8月，我爱人对她说：“我在北京处了一个朋友，年龄比我大。”婆婆虽然心里不太同意，但也没说什么，98年我们准备结婚，也是非常巧，那段时间我爱人特别忙，不能回老家开结婚证明，只好委托我婆婆代办。我对我爱人说：“你看，麻烦事来了吧。我让你把我的情况告诉她，你就是不说。她要知道我是离婚的，肯定不会同意。”我爱人说：“她是修炼人，会正确对待此事的，你就别想那么多了。”结果我爱人跟她一说，她顿时懵了，对我爱人说：“你还有什么炸弹就一块扔，别一次扔一个！”生气归生气，冷静下来还是去单位为我爱人开了结婚证明。当时一位办事人员对她说：“你做妈妈的可得想好了，对方是个离婚的，这可是你儿子一辈子的事啊！”婆婆说：“孩子们的事由孩子们自己定吧！”说完拿出糖请大家吃。后来她对我爱人说：“开始我真是想不通，但我再一想，一个女人遇到这种情况本身就很痛苦了，不要说我是个修炼人，我就是一个常人，也不应该瞧不起她，应该帮助她才是。”

    99年1月我的女儿降生了，在这之前不久，婆婆退休，这样她决定来到北京帮我们看孩子。开始我有点犯怵，结婚前我没做好，没能把我的情况如实的告诉婆婆，心里觉得对不起她，再有，我是个北方人，平常大大咧咧的，心挺粗，又不怎么会做饭，来到北京，她能接受我这个儿媳吗？能适应这里的生活吗？带孩子是很累的。开始孩子太小，我都不敢抱孩子，很多事情都由我婆婆去做。以前她在家一直是养尊处优，没受过这么大的累，没吃过这么大的苦。可我婆婆什么也不说，没有任何抱怨，不仅承担了家里的大部分家务，还按照南方人的习惯尽心尽力照顾我坐了两个月的月子。我这个人不怎么会说话，不知道该怎么回报婆婆，婆婆却对我说：“你不要有这些想法。我是个修炼人，我知道我该怎么做，我应该做好。”

    南北方的生活习惯有很大不同，我们的性格差异也很大。我婆婆是个很细心的人，有时我的一些做法让她很生气，她从来不说，很多事在心里就消化了，所以很多事我都不知道。过了很长时间偶尔提起来她才对我说：“很多时候你做的事我觉得不符合我的想法，但我发现你的出发点是好的。我不能用我的标准去衡量你，要求你，因为每个人过去的背景、生活环境、生活习惯都不一样，怎么会有一样的想法呢？遇事我还找自己。”她对我讲了一件事：“有一天你要出门办事，临走你对我说：‘你们赶紧学法吧’说着把电视‘啪’的一关，就走了。我当时想：你这是干什么，你没看到我正在哄孩子吗？学法我自己会安排的，当时真是很生气，等你走了以后，冷静下来想了想，你是督促我让我抓紧学法，这是好事，怎么能生气呢？”听了这番话，我真是惭愧，我说：“我十四岁就离开了家，一直在外学习、工作，这么多年考虑问题总是从自己的角度出发，很少站在别人的角度去考虑问题，很少为别人着想。虽然修炼了，也经常以自己的想法去衡量别人、要求别人，跟您比，我差的太远了。”

    在这样一个环境中，我们一起学法，一起生活，共同提高，孩子长得也很健康，看到我们婆媳关系这么好，很多同事朋友们都非常惊异。我记得有一次单位的同事在一起聊天，女同事们说着说着就开始说自己的婆婆怎么不好，越说越来劲，这时一个同事问我：“小夏（化名），你婆婆怎么样？”，我说我婆婆是难得的好人，这时一直在旁边听我们聊天的办公室主任说了一句话：“能说自己婆婆好的人说明这个儿媳妇也不错。”大家顿时不做声了，现在的人变异的很厉害，婆媳不和都认为是正常现象。

    7.20以后，环境一下严厉起来。开始有一段时间公安经常把我与我爱人带到公安局调查，我单位也对我施加压力，以工作、房子相威胁；我公公三天两头从老家给我婆婆打电话，跟我婆婆吵，有一次竟然要与我婆婆离婚。孩子只有六个月大，很累人。真是内忧外患啊！我婆婆经常一个人抱着孩子在家，不知道晚上我们什么时候回家，能不能回来。那段时间我婆婆究竟是怎么过来的，她从来不说，当我问起她时，她才说了一句话：“虽然很难受，但我是修炼人，心里知道该怎么做。”单位要开除我时，我担心婆婆能否受得了，这回可是没房子住了。婆婆却对我说：“修炼是个人的事情，你的路你自己选择，我也是修炼人，我该怎么做，我也会按照法的要求去做的。师父说了：‘是你的东西不丢，不是你的东西你也争不来。’你不要考虑我的想法。”后来我被单位辞退后，婆婆对我说：“将来他们会请你回去的。”我公公那段时间也总跟我婆婆吵着闹离婚，公公说：“你要自己炼我也不管你，但你把孩子们带坏了，把孩子们的前途耽误了！没了工作将来怎么办？”就是那一次，我看到婆婆流下了眼泪，几十年的恩爱夫妻啊，以前都很少红过脸，婆婆怎么跟他解释都不听，最后我婆婆对我说：“人各有志，非要离就离吧。”

    99年我被单位辞退后，父亲气得大病一场，我过去带给他的痛苦他全想起来了。他打电话对我说：“这么多年，我为你操了多少心？想起你的事，我吃不下饭，睡不着觉。你给我们带来了多少痛苦！好不容易你好点了，过了几天太平日子，今天你又给我来这么一下，工作也不要了，房子也不要了，我这老头实在是折腾不起了！”我拿着电话哭了起来。有一天，他又给我打电话，正好我不在家，我婆婆接的电话，婆婆说：“你千万别生气，要保重身体。困难我们慢慢会克服的，你不要担心，将来会好起来的，你就别再骂她了。”这番话，顿时让父亲明白过来。后来我母亲告诉我，父亲听了婆婆这番话后坐那儿愣了半天，最后非常感慨地对我母亲说：“我不能再给孩子施加压力了，本来就断了生活的来源，我要再说她，万一孩子心窄上吊了怎么办？‘文化大革命’这事还少啊？再说，她爱人一句指责她的话都没有，她婆婆反过来还劝我别生气，我是昏头了，我在干什么呢？”从此再不提此事。他对我婆婆非常尊重，几次对我说一定要孝敬公婆。他对我母亲说：“我的后半生就托附给大女儿了，这家人我放心。”于是，他倾其所有要为我买房，帮我们解决生活困难。

    婆婆没有豪言壮语，不愿谈自己。她说的最多的一句话就是：“不管怎么难，我是个修炼人，我知道自己该怎么去做。”因孩子太小，婆婆大部分时间在家看孩子，很少出来。7.20之前，我爱人工作很忙，经常不在家，而我虽然不上班但经常有其他法轮功学员找我，婆婆只是说：“去吧，家里没事。”我们两人一走，家里的一切就全交给婆婆了。7.20以后，家里来往的学员很多，婆婆就自然而然地开始与学员交流、联系，我们家成了我们那一片学员交流的中心。一次她对我们说：“每个人的情况真是不一样，我以我的方式支持你们，让你们安心做大法工作、讲真相。”2000年3月我离家出走后，原来我做的一些事，大多都落到婆婆的身上，她开始抱着孩子给学员送经文、明慧网的材料，有学员到我家时就互相了解一下情况，针对当前的问题共同在法上探讨，与学员的联系始终没间断。她做的很智慧，虽然家里来往学员很多，却没出现过任何问题。有一名学员（后来在迫害下被洗脑了）曾对我婆婆说：“你的环境多好，你的户口也不在这儿，警察也不找你，没那么多麻烦。”她接着又问：“你有怕心吗？你怎么去掉怕心的？”我婆婆对她说：“有时事情发生在孩子们身上比发生在我身上还难受，我已经退休了，年纪也大了，还能把我怎么样？孩子们还年轻，没了工作、房子，小孩又这么小，万一再被抓了，这一家将来怎么过啊？但凡有一点情放不下我都过不去。怕，开始确实有点怕，修炼真是一点一点提高上来的，以前公安找他们俩我嘴上不说，但心里却很紧张，为他们担心，担心他们会不会直接给抓走了，这不是情吗？修炼不就是去执著心吗？现在我根本没有害怕的概念。”她曾跟我说过一件事：“有一天晚上你们都不在家，我听到外面来了很多警察，听他们说话好像要抄我们家，我把家里的材料都装在我和孩子的身上，非常镇定的抱着孩子坐着，心想，不管怎么样，不能让好不容易印的材料受损失，我就这么抱着孩子静静地坐着。过了一会儿，警察都走了。”

    某学院有个学员，7.20开始后她说不炼了，认为这是“圆融”，后来她看了师父的经文《在北美大湖区法会上讲法》后，觉得自己做错了。她向单位声明自己还要炼法轮功，但随之而来的来自单位、家庭的压力很大，她找到我婆婆，婆婆谈了她自己的认识，也谈了我当时在单位过关的体会，那段时间我婆婆经常下班的时候抱着孩子在外面蹓跶着等她并给她明慧网上登的学员过关的心得体会，希望她看了之后能坚定地冲过这一关。我对婆婆说：“你这样做，她就知道你这里有明慧网的材料。”婆婆说：“她现在也只能跟我联系上，不能因为怕她知道我有材料就不给她，只要有一线希望就应该帮助她，实在过不去这个关那也是她自己的问题。我没什么可怕的，如果警察要来问我我根本就不理他们。”管理局的两个人到我家让我们搬家腾房子，正好我不在家。我婆婆对他们说：“房子的事让小夏跟你们说吧，我不管这事。”

    我婆婆这人一向不愿说话，尤其涉及到我对工作、房子的处理上她从不说话，认为这是我个人的修炼问题，她不参与。她这种冷静的、不卑不亢的态度让他们有点不知所措，其中一个人缓和了一下口气，对她说：“小夏是被蒙蔽的，你看法轮功学员现在天天去天安门，这不是已经要颠覆无产阶级政府了吗！政府能干吗？”听到这话，婆婆觉得一定要说话了，她义正辞严地对他们说：“自古以来枪杆子里出政权，这些炼功的老头、老太太能颠覆什么政府，简直是笑话！为什么去天安门？为法轮功说句真话就被剥夺了生存的权利。工作、房子都没收了，连上访都不让，不到天安门去到哪儿去？你们给我们指个地方？！”他们听后哑口无言，最后交房子的事也不提了，灰溜溜地走了。

    2001年8月，一学员被抓进洗脑班后说出了资料来源，说出了我爱人，公安准备要抓我爱人，于是我爱人、婆婆带着孩子全部离家出走，这样一来，我们全家反倒团聚了。在师父的安排下，在功友的帮助下，我们很快安排好了生活，全心全意的讲真相。婆婆对我说：“离家出走不是目的，不仅仅是抵制迫害，更重要的是我们还有我们要干的事，当前的头等大事是讲真相，其他的都先不去考虑。”她想，我干点什么呢？我写信封吧，除了学法、炼功、干家务之外，只要有时间就写信封，一笔一划十分认真。她的眼睛有点花，她就想，这是干扰我不让我讲真相，越不让我写我就越写，每天能写一大摞。她对我说：“我没什么可写的，没什么轰轰烈烈的事，都是平淡的小事。我觉得师父真是慈悲啊！我没吃什么苦却得到了许多，现在有饭吃，有衣穿，有地方住，想想自己还有什么放不下的？还有什么理由不珍惜现在的时间？应该尽自己的全力讲清真象。”


心中有师、心中有法　“正念显神威”

    【明慧网2003年3月2日】2003年1月24日晚上8点30分左右长春市610犯罪团伙、绿园区分局、杨家崴子派出所的几个不法警察突然闯到大法弟子王清明(化名)家乱翻一阵，没有任何理由地把她强行带走。市‘610’绿园分局恶警逼王清明说出其他大法弟子的名字，并追问王清明同某大法弟子最后一次见面是什么时间。某不配合恶警，拒绝回答。恶警无奈，就用各种恶毒手段迫害她。先是用烟熏她的鼻子，然后又用塑料袋把她整个头给蒙住，不让她喘气。

    恶警见王清明还是不配合，就用绳子给她上大挂。王清明一边发正念，一边求师父加持。恶警一共给她上了三次刑，在最后一次中由于王清明强大的正念，吊她的绳子象皮筋一样地松弛下来，王清明双脚着地减少了痛苦。当恶警发现她脚着地时，就又重新给她吊得很高，王清明大声高喊“师父救我。”话音一落，捆绑王清明的绳子全部脱扣，连人带绳子一起摔在地上。恶警一看刑具对王清明不好使了，没办法，企图把她送往大广拘留所。她正念一出：我不想让不法警察拘留我。大广拘留所的警察一看她被用过刑的手上有伤，拒绝收留。市‘610’绿园分局的恶警只好打电话让派出所把她接走，但挂了半天电话也没人接，王清明说；“不用他们接，我自己走。”这样恶警们顺从地从兜里掏出10圆钱让她自己打车回家了。

    通过她的切身体会，证实了师父的伟大和慈悲，证实了法的殊胜。师父说：“有多强的正念，有多大的威力”（《也三言两语》）。“你们自己做正的时候师父什么都能为你们做。”（《北美巡回讲法》）又说：“对宇宙真理坚不可摧的正念是构成善良的大法弟子坚如磐石的金刚之体，令一切邪恶胆寒，放射出的真理之光令一切生命不正的思想因素解体。”这是千真万确的，同修们啊，快快放下所有的执著，运用神的正念，运用师父给的“佛法神通”冲出被迫害的魔窟，证实法，救度众生，奔向法正人间的明天。

    根据同修的口述，我整理了这篇文章，写作的水平有限，很难把同修们的那种放下生死、心持正念、心中有师、心中有法、金刚不破那种神的状态描绘出来，实在为之遗憾。有不妥之处请同修慈悲指正。


把真相撒遍人间：建立家庭资料点救度世人

    【明慧网2003年3月2日】我今年50多岁，不懂英语，电脑一窍不通。但在这特殊历史时期，却使我掌握了电脑排版、复印、扫描、刻录光盘等技术。不但能制作各种大法资料，而且做大法书、真相书册、照片集、拷贝光盘等随意所用。由此可见，年龄大、技术难都是人的观念，它束缚不了我们大法弟子。

    记得2000年初，由于我们当地大法同修被抓，房子动迁，大法资料收发都发生困难。后来总算找到了内行同修，立即先购买了电脑和彩色打印机。可是一位同修签证已到，很快去了德国，另一同修被不法警察抓走。怎么办？那就边学边做。上班之余，自己发放。无论严寒酷暑、大雨倾盆，都是去自己执著、提高心性好机会。有时资料做多了，就找同修分头发。越忙，越舒畅，身体越轻松。特别是多学法，常看明慧网，突破障碍时更是如此。

    2000年底，江罗集团十分猖獗，圣诞节前日我冲出阻拦，终于第四次进京证实大法，在金水桥顶高举真善忍横幅，响亮地喊出我心中的话。周围游人纷纷举头仰望，但一群群黑衣警察和雇佣的地痞都低着头，无一人抓我，连金水桥上站岗的武警也不见了。我当时热泪盈眶，感到师尊就在身旁。我当时空空的脑海只有一念：买复印机，更好地证实大法。就这样，我当晚坐火车返回，照常上班。一切又在稳步继续，进展着。

    随着学法、发正念，大法工作量的加大，我主动在单位要求从事一般人嫌弃的倒夜班工作，但这样不但可挤出很多时间做大量的工作，又能保证学法、发正念。一次光盘点被破坏，我买进刻录机、光盘拷贝拖5机，扫描仪，这样和电脑、打字、复印机配用，更方便快捷省时间。我全用自己的钱做这些工作，一切积蓄能为法所用，是我们终生的荣幸。

    当然，三年来，也曾几经风霜：资料点出事，恶警按名单抓找大法弟子；法会后不法警察按照片抓捕学员；单位党委企图逼迫我放弃修炼，被停工作；政法委、公安头目骚扰迫害，我被迫流离失所……我真正悟到：大法弟子在法中能真正放下生死，不等于真的会死。魔难中被逼，毅然放弃工作，不但没丢失工作，反而什么不缺。几次关键时刻，我就坚信师尊教的“发正念”这一强大的佛法神通，几次都难中脱险，最后都闯过来了。几个回合下来，最后想要迫害我的人却怕得精神紧张。由于我多种形式洪法和事事的正念善行，使他们改变了很多。原来是他们心里佩服，到现在他们公开承认，并说是他们领导层从上到下都“公认”。师尊说过：“一个不动就制万动！”(《在美国中部法会上讲法》)

    资料点运作体会

    一，不怕麻烦，按需要制作有针对性资料

    周围同修们面对有领导阶层，有大中高校、小学生、同事亲友等，及时做精美的、易接受的、有针对性资料，书册，光盘等，常人不但爱看，而且震动很大，很快传给全家、亲友，帮助宣传，甚至以前公安暗插的盯梢不但彻底转变，看书学法，还帮助发放资料。

    二，提供条件让每一粒子充分放射光焰

    由于资料及时，内容丰富多彩，易发挥周围一切同修的能力。比如，我身边一同修，每天早晨4点起床抓紧学法炼功后上班。春节至今半个月，利用工作之余，发放了一千多真相光盘和小册子，给多少都能发出去，慈悲付出。还有的知识分子同修频要频发，丈夫孩子争着帮发。对实在有“怕心”的学员，我们也慈悲带动她，分给她配齐组装一类工作，她也是全身心投入，连夜完成。现在也在开始走出来。

    三，大道无形，来去无影，令不法监察人员晕头转向

    车站要道口几乎每天有拿掉牌子的警车窥视监控，巡访人员在楼群守候，有时七八个便衣成群巡逻。可是，我们却每天肩背几百个光盘和资料册如同上下班，正念正行而过，令他们无法找到目标。每当我们发完一批，他们的人、车忙活起来，等他们累疲了，又是我们的善行救度行动的开始。在救度世人的过程中，我们真正体会到了“大道无形”的威力。今年春节年三十清晨，很多人，包括单位职工收到了我们最好的节日礼物：一套光盘+小册子。包括公安分局、派出所门前，也是我们发“礼品”的重点。因我们是用心、用我们在大法中修出的智慧在慈悲救度。

    让我们以师尊的教诲共勉：“在历史的过去，你们创造了人类应有的辉煌；历史的今天，大法赋予你们救度众生的使命；历史的将来，你们纯正的一切就是大穹成住不破的保证。”(《致纽约法会的贺词》)

    最后，希望我们整体中的每一粒子，都放射出纯正的光焰！


大法的威严（简化版）

    文/大陆大法弟子

    【明慧网2003年3月4日】师父在海外讲法时曾经说过：“大法有他的威严性”，“不是这个法谁都能得的”。师父的讲法一直指导着我，使我在人中一言一行都从法的角度去思考。在放下了自己的执著和向内找到自身的问题之后，我更多的是在大法的基点上去思考问题。这里面确实是一种对什么是符合常人状态的正确认识，对什么是真正的善的正确认识，对什么是正法与个人修炼的理性认识。

    由于邪恶的迫害，我早已流落在外，生活上也是靠朋友接济。在今年五月初的假日里，我与妻子去一位亲戚家说明真相，顺便在他家落落脚。结果亲戚的儿子把我们包里几千块钱给偷走了。妻子说我们要向内找，钱被偷也许是去我们什么心，或什么执著，或什么不对。亲戚家的人都很着急，都在骂自己的儿子。我妻子对亲戚说：“偷了就偷了，没有关系，你们不要放在心上。”我觉得妻子的话里把人应该承担的责任都卸掉了，难道大法弟子的钱就那么好挣？难道大法弟子的钱就那么好偷？这不也是在助长邪恶势力吗？我们是应该向内找自己的问题，但向内找不是无原则的，更不能成为放纵各种邪恶因素的借口。朋友接济我们是为了我们更好的去做证实大法的工作，而且我们一直在严格要求自己，为什么在面对这种事时我们就总是认为是自己的问题呢？是不是邪恶就是在利用我们的善来钻我们思想的空子呢？所以我立刻跟亲戚表达了不同的看法：“小孩所偷的钱是一定要承担责任的，偷几千块钱完全是刑事犯罪了，我们决不能再纵容他这种行为。我们对他那么好，他却把我们的钱偷得一分钱不剩，完全是变异人的行为，所以他一定要承担他的责任。但我们希望你们大人不要背上包袱，要健康的生活。”

    我表态后，亲戚看到了我话中柔中带钢的观点，马上就用狡猾的人心来威胁我说：“我们怕小孩不懂事，如果报警的话，他要在公安局把你们捅出来了会影响到你们的安全。”当时我妻子确有这些顾虑，也就跟着附和。但我看透了他们这种表面的关心，实际的威胁。我觉得亲戚的心态很不正，我要认可了他就是在害他们，他们就是在利用我们的善，以及我们流落在外可能怕暴露的不正心态。所以我坚决的说：“我希望小孩能回来，如果24小时内他不回来，他是想不到我敢报警的。”第二天亲戚跟我说，这钱他们一定要还我们，否则他会一辈子在亲朋好友中抬不起头来。我很高兴他能认识清楚道理，而且我也平静地收了他们代儿子还我们的钱。

    有一位学员跟我交流说，她丈夫一直干扰她修炼大法，经常威胁她、打骂她，现在逼她离婚。我就问她：“你既然能做到无怨无恨，你既然能做到不要一点家财，你没有在干扰中动摇一丝对大法的正信。那你到底怕什么？你是一个大法弟子，你是有威严的，难道大法弟子这么善却要一无所有睡街头、讨饭？难道这就不是在纵容你丈夫背后的邪恶因素吗？其实很多人他变异了，你越善他越欺负你、迫害你，如果你在去掉了自己的不纯后，你堂堂正正跟他说：如果因为我修大法而要离婚，那由你自己决定，但这个家的每一份财产我都要一份。同时你发正念铲除他背后的邪恶因素，你真这样做试试。”第二天这位阿姨跟我说，当她把自己心态放平静后，堂堂正正跟丈夫一说，把他惊得目瞪口呆地说：“你们修炼人不是不执著钱财吗？”阿姨说：“我们当然不执著钱财，但你在利用我这一点想来迫害一个大法弟子，那我们并不害怕有钱财，何况这个家的东西本来就有我一份。”从此她丈夫的无理收敛了很多。

    我舅舅、舅妈过去都是修炼的人，在7.22的巨大压力面前，被邪恶的恐吓所吓倒，一直用什么胳臂扭不过大腿呀，无产阶级专政就是这样呀等等来掩盖自己的怕心。心里觉得大法好，背后也在修，却用所谓符合常人状态和各种人的行为来掩盖自己的怕心，例如与人去学太极拳、什么什么舞等等，而对常人议论大法、甚至攻击大法却熟视无睹，好像与自己无关，好像自己根本就不是大法中的一员。对我所做的证实大法的事也认为是搞政治、与人斗等等，不希望与我来往。一天，当我去给他们送师父新经文的时候，我舅舅说了我一通，要我不要再来。我当即严厉地跟他们指出：“你们从大法中得到了那么多好处，明明知道大法是最正的，江政府在造谣，你们却用人的肮脏的心来对待大法。你们还是一个正常人吗？还配做一个大法弟子吗？使你身心发生巨变的大法被邪恶这么糟蹋，你们却无动于衷，不敢去为大法说一句话，连我这个亲人来你们家都怕，你们还配做人吗？我自己堂堂正正修炼大法，没有一丝躲闪和害怕，赢来的是同事、领导、警察对大法和对大法弟子的尊敬，给人的形象就是大法弟子堂堂正正地做人，虽然我现在被邪恶迫害得流落在外，但我活得无比的高尚、活得无比的坦荡和洒脱。而你们呢，活得人不像人，鬼不象鬼，生活在霉暗的心态下，这还是人的正常状态吗？还是人的正常行为吗？”我一席严厉的话震撼了他们的心，使他们迅速看到了自己不正的心态，展现的就是大法的威严和大法弟子最正最正的心态。

    有位离家的大法弟子去赴好朋友的约，准备跟他说明真相。可是没想到自己的父母、丈夫和这位好朋友，以及单位领导与公安串通在一起，合谋把她抓到了洗脑班。这位大法弟子看清了邪恶在利用自己的善良、利用亲朋好友对自己的亲情来钻空子迫害大法弟子。她不为人情所动，不为亲朋好友所谓的为了她本人好的虚伪说法所动，用大法弟子无所畏惧的正信和生命去向他们证实大法，同时用正念和慈悲去揭露他们所有人的邪恶行径，清除干扰、控制他们的另外空间的邪恶因素，使得这些人都迅速认识到自己所做的错误，并马上把她从洗脑班放了出来，使得参与者又都对她好了起来。解脱的不光是自己，还解脱了与这事有关的许多的生命。

    有一位大法弟子去北京证实大法，去了后在北京却找不到一个可以住的旅馆，都是要登记身份证。他边找边想，这是不是要我吃苦呀？是不是要我放下什么心呀？他从这个角度想了半天，总觉得都不是。后来他想，我来北京是为了证实大法，是在做宇宙中最神圣、最正的事，那应该一切都是最好的、最正的，怎么可能没有地方住呢？他刚想完，就找到了一家很不错的旅馆，什么证明也不要。

    大法弟子纯善的心态能使金刚都融化掉，而如果我们思想中不去求吃苦、求受难、不去把“肮脏当成美好”，那就会在我们身上体现出大法的威严。因为你不认为他们打你在给你德，而是在迫害大法；因为你不认为他们拿你的钱财是给你德，而是故意破坏大法及大法弟子；你不认为抓你进监狱是什么修炼，而是完全的针对大法的迫害等等。就是从正法的角度来看待一切邪恶的表现，就是不给邪恶钻任何你思想放任了的空子，就是不去默认任何邪恶对你的迫害。

    去年10月，省610办公室的负责人找我谈话，我一直用正信和智慧与他们谈话。他们无理的说到我师父的名字，我很理性的、平静的、但不可动摇地说：“你们必须对我师父尊敬，这是我们谈话的基点，否则谈话不可能进行下去。”他们盯着我的眼睛，看出了我那平静中不可动摇的正信，改变了这种做法。他们给我摆了一天的龙门阵，最终是想要麻痹我的主意识，得到他们需要的东西。可从一开始我就知道了他们的真实意图，用大法所赋予我的智慧把这些阴谋化解。平静的谈话中有无数他们的恐吓，然而从我口里出来的都是对大法的正信。最后他们找不到漏洞，也找不到他们想得到的东西了，我却平静地说：“只要你们还有一丝善念和对大法的正确认识，我们大法弟子都会救度你们。”他们只好对我致谢。

    后来我去到外地一位学员家，她丈夫是某学术领域的带头人，博士生导师。他看了我写的一些修炼心得体会后，对我非常尊重，把他们家最好的房间和他的书房腾出来给我，使我在这里安静地写了很多修炼体会去证实大法。而他自己却睡到一个不通风的小房间，并在那里写他那学科的十五纲要。很多学员不解地说：“我们来了他一点也不高兴，谁在他家住都是睡那个不通风的小房间，没想到他对你这么好，居然把他最好的东西都给了你，太不可思议了。”我自己体会，当你在人面前展现的都是大法弟子的理性、智慧、祥和，以及大法的威严时，人一定会对大法升起敬仰之心。他对我这么好，是因为大法的智慧和威严在我身上得以展现。我虽然不懂他那个学科的知识，可我用大法所赋予我的智慧从各个角度引导他去思考他那个学科，我说：“教授，我一点也不懂你的学科知识，可我刚才谈的认识，我相信你培养的博士生没有一个能有这么深刻的认识，连你自己都没有这么开阔的思维，而我这一切智慧都是从大法中来的。”我开玩笑地说：“教授，你应该授予我博士证书。”教授笑了，说他一定要好好研究一下《转法轮》。


正气、智慧的六旬老人

    文/河北大法弟子（本人口述，同修整理）

    【明慧网2003年3月5日】我是个农民，今年67岁，98年11月底得法，得法以来坚持学法实修至今，从认不全《转法轮》书中的字到能熟读《转法轮》。我经常自己提醒自己：决不辜负师父的慈悲，做一名合格的正法弟子。看到明慧网上建议同修们写出自己的正法经历，我也想写，但文化低，就找同修帮助整理，下面是我的正法经历。

    1、讲真相，救众生

    我在家时经常自己骑三轮车出去发真相资料，那时候资料比较少，供不应求。当看到师父的经文中说：“我们每个人都是给未来创造历史，所以，每个人除了参加集体活动外都在主动地找工作去做，只要对大法有利，都要主动去做、主动去干。”（《致北欧法会全体学员》）我悟到当前真相资料不多，不能只靠别的同修制作，自己也可以发挥主动性，亲手制作简单的真相资料。于是我就和一位同修找来许多纸，裁成32开的，用水彩笔在上面工工整整地写上“法轮大法好”，又熬了两瓶浆糊，当晚我和同修一起出去贴，顺利返回。

    一次，我在回家的路上买了一箱酒（家里有不修炼的常人），回家后发现多找了十元钱，我当然要送回去。如果当天再返回去送钱天就黑了，是不是以后再去呢？犹豫不决时想到：我是炼功人，师父教我做一个无私无我、先他后我的人，做事得先为别人考虑。还是先把钱给人家送去吧。当我把这十元钱递到卖酒人的手里时，他十分激动，很感激我，说：“没想到在当今社会还有这样的好人。”要和我平分这十元钱，他五元，我五元。我告诉他：“我是炼法轮功的，师父教我们做好人，不拿别人的东西，这钱是你的，我一分也不能要。”接着我又给他讲自焚真相，并送给他真相光盘，他都欣然接受。我讲的时候其他卖东西的人也凑过来听，当即就有人表示也要学法轮功。就这样我以实际行动向世人证实了法轮大法好，讲清了大法的真相。回家后虽天色已黑，但心里很敞亮。

    还有一次，我去邮政局替老伴开工资，觉得钱好像多开了十元，但得等下月开工资时才能查账。等到下月开工资那天，天下着大雨，我还是去了邮政局，她们以为下这么大的雨来取工资以为等钱用呢。我对她们说：“我不是等钱用，我一个月心里不踏实，你们查查帐，看看上月开工资时是否多了十元钱，如果多了我把钱退给你们。”她们对我的举动很惊奇，我说：“我是炼法轮功的，师父要求我做好人，不拿不是自己的东西，在哪个环境都要做个好人。”我又给了她们真相资料，她们略为我担心地问：“现在还炼，怕不怕？”我说：“我在做好人，怕什么。”

    一次，我在村里贴真相标语。一个联防队员看见了，问：“干什么呢？”我说：“贴法轮功标语呢。”他说：“再贴我举报你。”一会儿，他们的大队长过来了，小联防队员添油加醋地给大队长说了一通，我没有一点儿怕心，心态很正，一正压百邪，那个大队长看了看我，没说什么就走了。其他人说：“人家贴就贴吧，你管什么！”

    总之，我每次出门身上都要带上真相资料，随时随地讲真相，救度被谎言蒙蔽的众生，不放过任何一个讲真相的机会，师父说：“在社会上接触的一切人都是讲清真相的对象，讲清真相中体现出的是大法弟子的慈悲与救度世人。”（《致北欧法会全体学员》）路上渴了，买饮料时讲；车子坏了，修车子时讲……讲真相好像是溶入了我的生活，成为我生活中不可分割的一部分。

    2、访同修，顾整体

    在正法修炼中，我渐渐悟到：大法弟子是一个整体。我能及时拿到师父的新经文和大法真相资料，还有许多拿不到经文和资料的同修呢，我应该设法和他们联系上。而这部分同修大都是怕心重不敢走出来的，应该通过交流帮他们提高上来，整体升华。我们村附近有五个村，我从亲戚那儿得知，有的村里有同修，就是不知他们的姓名、地址、现在还修炼与否，这可怎么联系呢？后来我想了个办法，智慧地从家里带上棉花，去那个村借弹棉花的机会和村民唠嗑，往大法这儿引导，当他们提到法轮功时，我就顺势问他们这些炼功人的情况，他们说者无心，我听者有意，心里默记下同修的住址，在师父的帮助下顺利地和同修联系上，给他们送去了新经文和大法资料。他们非常高兴，正着急联系不上同修接不到经文呢（以前送资料的同修被绑架了）。我们又约定了以后接资料的时间地点，我又以同样方式联系上了别的村的同修。有的同修怕心很重，不敢接资料，我就鼓励他们，正法时期大法弟子不溶于正法怎么能行呢？不能辜负了师父的慈悲心。有时我去约好的地点送资料，正遇刮风下雨，接资料的同修没来，我就亲自把资料送到他们家。就这样，我一个村一个村地找同修，五个村都找遍了。每次出去找同修时，都边走边发正念，默念“大法不离身，心存真善忍；世间大罗汉，神鬼惧十分。”（《威德》）和同修们建立了单线联系方式，就好像是一盘散落的珠子又重新串在了一起，形成了密不可分的整体。

    3、证实法，进北京

    2001年腊月十五，我和同修去北京证实大法，在车上我们每到整点就发正念，铲除邪恶。将近中午12：00时到达天安门广场，那时便衣很多，占广场人数的一半多，我心里有点不稳，心跳加速，很快我想到这都是考验，我就是正法来的！稳了稳心，从上衣里拽出大法横幅，举过头顶，高喊：“法轮大法好！”没喊几句被恶警抓上警车，我想在警车门口再喊几句，被他们踢了两脚。

    被绑架到派出所，他们要给我照相，我想到师父说的：“无论在任何环境都不要配合邪恶的要求、命令和指使。”（《大法弟子的正念是有威力的》）我拒绝照相，就跑到一边，他们还给我照，我就蹲下，又被他们踢了两脚，最后我扭着头被他们照了一张，没照到正面。后来他们把我关到铁笼子里，过了一会儿进来一个女的，自称是大法弟子，看她的言行不像，一会儿说：“我这是第二次进来了，不想再流浪了。”一会儿说：“派出所的关好过，公安局的关不好过。”我说她：“谁说了也不算，师父说了算。”

    当晚，恶警们把我们俩铐在一起，劫持到公安局，还恐吓我们：“让你们不说姓名地址，受罪去吧！”我在车上默默地对师父说：“师父，弟子可不想去那个地方，弟子还得回来做正法工作呢。”将近一个小时到达公安局。一个五十多岁的警察把我带到楼上，和我谈话，开始伪善地说：“知道你们大法弟子都是好人……”他想用软办法套我的话，我不上他的当。过了一会儿，他就失去了耐心，露出狰狞的本来面目，恶狠狠地说：“软的不吃，吃硬的。”说完冲我脸上打了几巴掌，顿时我的鼻子就出血了，还踢了我几脚。我心里挺难受，想：我是堂堂正正的神，挨你的打？！于是我不配合他们，他们让我站着，我就坐在地上。他吓唬我说：“你再不说，把你活埋了，扔到后山去，反正你家人也不知道。”我识破他们的花招，说：“谁说我家人不知道，还是家人把我送车站的呢。”他又套我车票多少钱，我知道他想从车票的价钱推测我的地址，没告诉他。他又说我来北京给他们找了麻烦如何如何，我说：“不是我要来这里的，是你们把我抓来的，我本想当天来当天走的，是你们自己给自己找麻烦。”他无言以对，我心想，你们把我抓来还得把我送回去。我边应付他，边发正念，后来师父给演化出“病”的状态，头晕、心跳加速，他们请来医生检查说血压高。晚上，那个警察在门口躺椅上睡了一晚上，我又发了一晚上的正念。

    第二天，他们科长来了，对我说：“该送你回去就送你回去，你看你出门不带身份证，这是犯法，国家不让炼法轮功就别炼了。”我说：“我只知道信仰自由，没听说过不让信仰法轮功。”他说：“以前没有规定现在有。”我说：“有文件吗？拿来看看，我让我家人也看看。”他们心虚，无话可说。最后让一个女警察把我送到车站，我顺利地回家了。


故事两则：正念抵制迫害、大法的神奇

    【明慧网2003年3月10日】

    正念抵制迫害

    2月28日，在华北某山区县，一位年近六旬的大法弟子在正法过程中，被躲在暗处蹲坑的恶人带到派出所，并从这个大法弟子的包里搜出条幅和许多真相材料。

    恶警见到后恶狠狠地问她：“你带这些准备干什么？”这个大法弟子十分镇定地告诉它：“救人！”恶警慌忙问到：“你打算到哪儿贴、到哪儿挂？”大法弟子十分凛然地坐在椅子上回答：“到人多的地方贴、到人多的地方挂。”恶警气急败坏地扑上前，对大法弟子又拽又扯又撕，把大法弟子摔到地上。在恶警准备找同伙企图继续迫害大法弟子的时候，大法弟子发出强大的正念“绝对不允许邪恶迫害我”。此时，大法弟子全身抽搐，恶警一见慌了手脚，怕担负法律责任，将大法弟子送到镇医院，一测血压240mmHg，警察怕出人命，不敢再迫害这名大法弟子。

    当天，这名大法弟子的80多岁的婆婆（也是大法弟子）赶了近十几里的山路，到了这名大法弟子被关的派出所，大义凛然地痛斥恶警的迫害行为，恶警顿然变了嘴脸，点头哈腰地向老婆婆保证“你儿媳的病稳定了我们就送你们回家。”

    就这样婆媳两名大法弟子用正念震慑了恶警，顺利回到家。大法弟子在邪恶迫害面前坚决否定它，内心深处无条件无保留，正念就能显现威力。

    大法的神奇

    在河北省某村，有一位老婆婆，大法弟子，现年已有75岁，在当地谁都知道她修炼法轮功。

    2001年的一天下午，她领着孙子在玩，玩的是一个大篮球。为了让孙子高兴，她一只脚在篮球上，一踮一踮地往篮球上立，一不小心篮球跑掉了，把她一下子重重地仰面朝天摔在了地上。当时有人看见了，过去把她扶了起来，问她摔着了没有，她说：“不要紧，你把我扶回去吧。”回家后躺在床上就起不来了，她感觉好象胯、腰断了似地痛，腿也动不了。她的儿子非常担心。

    她想：我是大法弟子，在任何时候都得正念对待这些。

    同修听说她摔着了去看她，她就把经过说了。同修说：不要紧，该学法学法，能坚持炼功就坚持，相信师父，什么难都能过得去。就这样她躺着听法，隔了两天她能坐起来了，就坚持打坐，结果4天后能下地了，儿子一看也高兴了，不用担心站不起来了。

    不几天，她照样领着孙子去玩了，乡亲们说：“人家炼法轮功就是行。要是个平常人，70多岁的人摔的那么重，不死也得瘫了。”


大陆大法弟子堂堂正正向世人讲真相的故事

    【明慧网2003年3月11日】99年在当权小人掀起这场对法轮大法的迫害之前，在中国大陆的每一个角落，无论城市还是乡村都有法轮大法修炼者。三年来数千万中国大陆的大法弟子，历经了魔难而变得越来越坚定、理智和成熟。面对无数深受欺骗的中国人民，大法弟子以大法赋予的理智、智慧、慈悲将真相告诉中国人民，救度着众生。

    我们从根本上不承认这场邪恶的迫害，不承认旧势力毁灭众生所安排的一切。我们从根本上不承认所有对大法弟子的迫害形式。迫害必须立即停止！大法弟子堂堂正正走出来向人民讲清真相。当一个善念尚存的生命，无论他原来如何受到谎言蒙骗并显得多么顽固，明白了真相时，他的心灵都会受到震撼，相信明白了真相的人们会对他们自己的未来做出明智的选择。

    下面是一组大陆大法弟子破除旧势力的安排，正念正行和堂堂正正向中国人民讲真相的事迹：

    佛性一出，震动十方世界——我的上网经历

    （一）

    在今年三月底的时候我还是个“网络盲”，除了可以使用outlook收发邮件外，其他的一窍不通，我甚至没听说过“代理服务”一词，更不会设立网络连接，但是在师父法身的悉心指点下，我很快学会了上网，并且可以在1-2分钟内从明慧网下载资料。下面我想给大家讲一讲我的上网经历。

    由于我刚得法不久，邪恶的迫害就开始了，在那种形势下，我仅认识的几个功友也断了联系，直到今年3月中旬，我一直是很封闭地修炼，仅看过两、三回明慧资料，不知道整体正法形势，那时候我多么希望能够看到明慧网资料啊！我希望自己有一台电脑可以上网，但我又买不起。期间由于被迫害换了几回工作，最后碰到一家公司，因为工作需要提供给我一台电脑，但在那么多同事的办公室内，根本不可能实现登陆明慧的愿望。不久，我被派到了现在工作的地方，不仅有了一台电脑，而且又有了独立的办公环境，但遗憾的是我不知道怎么突破网络封锁，虽然也问了几个同修，但没人知道。

    （二）

    大家好象觉得网络是一个很难的东西。正当我为上网发愁时，有天下午忽然听到一同事说：“谁发给我一封法轮功的信？”

    当时正在工作的我听到此话，马上跑过去：“给我看看吧！”由于很少看到大法真相资料，我觉得这封信是如此珍贵，我一字不落地看下去，最后在结尾处发现我们同修告诉了世人突破网络封锁的方法——“在网上搜索‘代理服务’一词”。那一刻，我深深的体会到师父法身为了我上网真是操了许多心！

    我很快学会了突破网络封锁的办法，而且在这一过程中，我竟意外的发现了一个“二次代理”。最初上网时，人心太重，我总是使用“二次代理”，但速度很慢，有时要用两到三个小时才能登陆明慧，几天后我又学会了使用multiproxy上网，但不久这两种方法都不太好用了，前者费时，后者经常遇到一些有问题的服务器。几个星期之后，我干脆直接使用国外匿名代理服务器，开始有点担心，但当我突破自己心里的问题时，我发现自己上网非常快，可以在2分钟之内登陆明慧，并拿到每日文章。那段时间，我下载了师父所有的书、讲法带、教功带及大法音乐，并下载了许多明慧资料。

    （三）

    直到七月份一天，我忽然发现自己上网不行了，折腾了两、三个小时，都上不去，第二天依然如此，期间也知道发正念，但总是没效果。后来意识到是自己性子太急，一上不去，就着急，发正念也静不下来，不停地看表。带着这种强烈的执著怎么能起到正念的作用呢？明白过来后，我便关掉机器，开始静静地发正念。很快网络又恢复如初。

    但并不是每次网络有问题都是不重视发正念造成的。八月中旬，我的网络又有问题了，原本非常顺利的登陆，在我出差四天回来后，竟无法使用，我按照上次的做法发正念，依然不好，要花费2个多小时，到第三天，它干脆不工作了。最后我只好放弃：还得从自己这方面找问题。怎么也不明白为什么会出现这种事。晚上等车时，忽然意识到自己在反复背诵《转法轮》中的一段话：“你的功能也好，你的开功也好，你是在大法修炼中得到的。如果你把大法摆到次要位置上去了，把你的神通摆到重要位置上去了，或者开了悟的人认为你自己的这个认识那个认识是对的，甚至于把你自己认为了不起了，超过大法了，我说你已经就开始往下掉了，就危险了，就越来越不行了。”（《转法轮》第228页）

    我忽然明白了自己问题的所在：没有将大法摆在第一位。回想最近几天以来，先是出差，没好好学法，回来以后，不是先静心学法，而是着急看明慧资料，想知道有没有什么重大事情发生，本身心态就不纯。而且自从能够上网之后，每天泡在网上看明慧资料的时间比学法都多，潜意识中还用看明慧资料来代替学法，这怎么能行呢？明慧资料对促进我跟上正法进程确实起了很大的作用，但他不是法，不能够用看资料的多少来代替学法。明白这个问题以后，我便调整了自己的时间，接下来的日子里，我大量学法，并且尽量每个钟点发正念，有时间也登陆一下明慧网，但绝不去执著。

    （四）

    九月底，网络再次出现问题，这时有不少文章建议大家尽量用国外电子邮箱订阅明慧资料。我悟到自己需要订阅材料了，便准备找一个国外免费邮箱，结果一下搜索出一个非英文的全程加密网站，我挺喜欢它，想要申请一个邮箱，但无奈一个单词也不认识，琢磨了半个小时也没成功，正准备放弃，忽然转念想：我是法的一粒子，整个宇宙中的一切都是由法造就的，包括这种文字。虽然我今生人的一面不认识它，可我神的一面是有能力的。同时今天的一切都是为了大法安排出来的，只要大法弟子需要，只要对证实法有利，什么都阻挡不了。而且最关键的是我有师父，师父是无所不能的！

    明白这一点后，我静下心来清理自己的思想，并发正念，同时恳请师尊加持。数分钟后，我睁开眼睛，感觉自己的大脑是如此清醒。再次打开网站，发现我竟然能够明白多数重要单词的意思，这样我进入到了申请界面，很顺利的填完了大部分个人信息，但依然有两个单词不明白。我再次静心，忽然有一个很强的意念打入我的大脑，我豁然明白了，我填了其中一个空格，另一个空格需要填一个该语种的单词，在一种强大的提示下，我填上了连我都不记得的单词，这样顺利的申请了电子邮箱。现在我每天使用该邮箱接受资料。

    在几个月的上网过程中，还发生了许许多多大大小小的事情，每次回想起来，都感觉好象是师父法身手把手、一点一滴教会我的：从学习上网、下载资料、到下载并安装软件，直到后来的申请邮箱…，没有一样是我以前曾接触过的，整个过程中也没有任何一个人教过我。但我每次想要做什么事情时，总能很顺利找到自己需要的东西。有时自己也觉得很神奇。

    乡村大法弟子的正念正行

    某乡村的大法弟子们，通过学法、交流、看网上资料，整体提高很快，他们在抓紧学法、发正念的同时，认识到讲清真相、救度众生是自己神圣的历史使命，是“助师世间行”。他们不仅积极向本地百姓洪法、发资料，还经常主动到外地去做。

    一次，他们11人开着三轮车到临近乡村，挨家挨户送资料、挂条幅，从晚上9点一直做到下半夜2点，走遍了四个村屯，树上、电线杆上挂满了“法轮大法好”、“法轮大法是正法”的耀眼条幅。

    回来时，三轮车的发动机声打破了乡村的寂静，狗汪汪地叫了起来，同时从村里追上一个人，手持大刀，拦住车，不让走，问大法弟子是干什么的，并凶狠地说：“你们谁也不要妄动，谁动我就砍死谁。”这时大法弟子意识到是另外空间邪恶的干扰，马上齐发正念，其中一大法弟子坦然地说：“我们是做好事的。”还有一大法弟子拿出一份真相资料给他看，善意地向他洪法、讲真相。那人接过资料仔细地看着，慢慢地平静下来，是大法弟子的正念正行打动了他，使他改变了态度，对大法弟子说：“我明白了，你们是好人，你们走吧。”在正法的路上，他们真是象师父说的那样“带着如意真理来　洒洒脱脱走四海　法理撒遍世间道　满载众生法船开”（《如来》）

    将11条真相条幅悬挂在居民楼上

    在所谓的“十六大”召开前夕，邪警没有任何理由就肆意抓捕大法弟子。面对这种情况，我们学法小组的功友记住师父的话：“正念正行　精进不停　除乱法鬼　善待众生”（《精进要旨―正神》），在11月8日将11条大法条幅悬挂在北方某城市的居民楼上，再一次向世人展示了大法弟子和平美好的愿望。

    为了芸芸众生，为了震慑邪恶，学法小组功友别无所想，心底怀着慈悲的愿望：觉醒吧，世人，我们所做的一切都是为了你们。11月8日，11条大法弟子精心制作的条幅，以不同的内容、不同的尺寸、不同的时间分别挂在全市最主要的一条马路的居民楼上，路人皆知，分外显眼。

    一幅6米多长、0.5米宽的条幅在早市的菜市埸的一座很醒目的居民楼上展开了，上面写着：“朋友，珍惜大法就是珍惜自己的生命。”过往的人们在议论：“你看，法轮功这个大条幅，听说又抓了不少法轮功的人，可人家还在挂，这事得琢磨琢磨，…”这时又从另一座最佳位置的居民楼上出现一条条幅，3米多长，写着：“停止迫害法轮大法”，“停止迫害法轮功学员”。我们学法小组的功友在贴不干胶等过程中，都是在师父的呵护下和功友正念的情况下完成的，有师在，有法在，有功友的用心做，都安全返回。

    “人在哪呢？”

    恶警闯入一大法弟子家中欲绑架大法弟子，大法弟子坐在床上立掌发正念。恶警看了半天——“人在哪呢？”就走了。

    我救世人，世人助我

    恶警欲绑架一女大法弟子，大法弟子跑到菜市场时被恶警抓住并毒打，卖菜的群众一下子围上一大圈，不让恶警带人。你一言我一语地指责恶警：“这市场的小偷啥的你们咋不管呢？”“人家法轮功这么好犯啥错了？”恶警一时不知所措，大法弟子便乘机挣脱，恶警被群众围得根本出不去，欲追不能。

    为什么这些人要保护大法弟子呢？原来，该大法弟子每次买菜时都跟他们讲清真相，人们了解了真相后，知道江氏流氓集团的骗人把戏是把人们往火炕里堆，知道了大法弟子讲真相是在救他们，就告诉大法弟子：以后恶警要再来抓你，你就往市场跑，我们保护你。

    一夜春风

    东北某乡大法弟子把真相光盘一夜之间撒遍了全屯，第二天一大早人们奔走相告，全屯子开了锅。

    “夜黑间（昨天夜上）看了吗？”

    “看啦！”

    “到底谁说的是真的？”

    “那还用问？电视净骗人哪。”

    “都是江XX整的，他不死没好日子，打他上来咱老百姓就没过上好日子。”

    ……

    “进来一个就没治”

    北京北海公园贴了不少大法真相标语，一便衣问工作人员：“怎么没看住呢？”“那法轮功没个整，进来一个就没治。”是啊，让百姓知道真相是什么也拦不住的。

    阿姨的正法故事

    1）北国某城今年的冬天破例地暖和，三九天竟然下起了绵绵细雨。人们纷纷议论：“看来世间真有奇冤哪！这天儿就是一种预兆。”一位阿姨打着雨伞去派出所送真相资料，一民警问：“你找谁？”阿姨答道：“我找所长。”民警指点她进了所长室。看到所长之后，阿姨把资料递给所长说：“这些资料都很珍贵，你们好好看看吧。”

    所长一把抓住她说：“你好大胆子，竟送到我这儿来了。你不怕我拘了你吗？嗯？来人！把她拘起来。”又过来一个警察厉声说：“是！拘起来。”阿姨笑着微闭双目，立掌于胸前发正念二遍。睁开双目再找所长和警察，踪影皆无。阿姨心想：人呢？

    2）有一天，阿姨又去派出所送资料，想找管段民警给他看资料，看到他不在，就把资料放到他的桌子上，继续找他，阿姨找到二楼，看到了另一位所长及上次那个民警都在那里，便说：“我是来救你们的，别‘狗咬吕洞宾----不识好人心’。好好看看这些资料吧！所长说：“上次你被劳教，实属无奈。你进京被市局带回，直接送劳教。在这儿，你要给谁什么，就直接给，大大方方地给，别说找谁找谁的，不是更好吗？！这些资料你们送来了，我们都看，一期都没落。”阿姨说：“太好了！”

    所长说：“我知道你们做这一切都不容易。你们中的一位功友。因进京上访被单位开除公职后，她爱人又要离婚，又控制她花钱。她把爱人给她洗澡的三元钱一次次地积攒起来，够十元了，就交给功友送去买纸、印资料；还有一位功友每天步行上下班，说一天可以节省二元钱，用于印资料，这样的事非常多，这颗心太难得了。”阿姨说：“你知道的还真不少呢！”前面出现的那个警察在旁边说：“当然了，他姐姐也是炼法轮功的嘛。”送阿姨走时，所长笑着说：“常来啊！”

    常人能看得住神吗?

    被监禁的那段时间，我每天都发正念，清除邪恶，背经文和《洪吟》，每天都找机会走脱。常人做事，绝对是有漏的，常人能看得住神吗？后来觉得可以从厕所跑。为避免有善心的同事受连累，我就动了一念：要是XX看着就好了，最好中午是个大热天。第二天果然如此，师父太慈悲了！而且快中午时有两个我教过的学生来看望我，临走时给我买了不少吃的。心想这一定不是偶然的，吃好了也有力气了。

    吃完后我要求去厕所，出去一看单位大门关得紧紧的，天出奇的闷热。于是动念：看着我的人离厕所远点儿。不一会他果真到一边乘凉去了。我翻墙而出，跑进了附近一个村子，累得倒在了地上，又咬牙跑出了村子，藏到了路边的荆树丛中。

    刚藏不到一刻钟，就有不少人出来满街找我，当时就从头旁边走过，我一动不动。那个贾建民估计我走不多远，派人把周边各路口都把守了，晚上下班后十几辆摩托车疯狂搜村，几次从我头旁飞驰而过。天越来越暗，荆树丛中老鼠、蚊子、剌猬什么都有，全身叮了很多包，这时我想起了岳飞，“莫须有”的罪名、那么大的迫害，都未能动摇他的赤胆忠心、浩然正气，我这点苦算什么？！于是不停地背《洪吟》。

    天完全暗了，但邪恶之徒并未罢休，让买来十几个手提式电筒每人一个搜村，几个老师在荆树丛旁说：就这儿没找，没准藏在这树丛里呢？我的心一下子提到了嗓子眼，跳得很厉害。知道是怕心出来了，于是一遍遍默念师尊正法口诀，心渐渐平稳了：我是神，常人看不见我。后来手电都照到了身上，他们也没有发现。他们走过去后我走出了树丛，远远看见村里村外的路上、麦田里十几个“探照灯”在晃动，我顺小路直奔功友家，心里非常轻松，可没走多远，看到前边也有光来回照，告诫自己不能掉以轻心。躲了一会儿，心里更坦然了：他们绝对不会发现我的。默念着正法口诀看着他们远去，觉得这些人真是挺可怜的。

    在师父的慈悲呵护下，我用正念闯出了层层重围，不足4公里的路整整走了一夜，天亮前到了功友家，见到了师父法像，泪水止不住的流了下来.

    当着近十名看守面儿走了出去

    几名留在北京做大法工作的外地大法学员在住地被当地叛徒出卖，叛徒带领当地派出所赶到住地欲强行抓捕。敲门时外屋的大法学员打开了大门，公安一拥而进，里屋的大法学员觉得事情不对就立即锁上里屋门，很快收拾好大法资料及大法书籍后，从窗外扔出，落在了一楼的雨篷上。这时公安撞开门，却什么也没发现，抓走了两名大法学员。邪恶之徒仍不罢休，蹲点又抓了几名大法学员，其中被抓的有一名是北京当地的大法学员春梅（化名），他们被带到某联防队。

    外地大法学员很着急，担心春梅会受牵连。春梅坚定地说：“我一定能出去！”当时有近十名看守，其中四、五个是当地派出所的，剩下的是北京联防员。

    晚上9点多钟非法提审时，春梅被带到另一间屋子里提审，回来后，她坐下与其他学员交流，外地学员告诉了她大法资料及大法书在雨篷上，让她有机会转移走。通过交流更坚定了她出去的信心。过了一会儿，春梅突然站起来，当着近十名看守面儿走了出去。不一会儿，看守回过神来，问其他学员春梅去哪儿了，学员回答不知道。北京联防队问当地派出所：那不是你们的人吗？为什么不看着？当地派出所说“不是我们的人，以为她去厕所了。”一下子近十名看守傻了眼，才明白过来怎么回事，出门找时，春梅早没影了。 就这样大法弟子凭着正念在众多看守的眼前堂堂正正穿过两道大门走了出来，又汇入正法洪流。出去后春梅立即通知北京当地其他学员发生的情况，减少了大法工作的损失。

    “你们真是救苦救难的菩萨！”

    两同修一直在外面证实大法，但是心里却惦记着要对乡里人讲清真象。一次他们到农村去，给一老人讲了很多大法的真象。老人恭恭敬敬地接过大法的资料，腿弯曲着，差点跪了下来，连说：“你们真是救苦救难的菩萨……”他们走了很远，回头一看，那老人还在那站着，目送着他们。

    凿声慢慢减弱，原来大家在看真相

    一日，两同修到山里去讲大法的真象。听到凿声，知道这山上有好多人在开采石头。他们循着声音，挨个挨个地发大法的资料。于是，凿声慢慢减弱，最后完全停了下来。原来大家都坐下来认真地看着资料，小声地交谈着。大法弟子发完资料后欣然离去。

    小妹，对不起，我错怪你了

    一大法弟子趁着乡里赶集的时候去发真象资料，大家争先恐后地要着。一五十多岁的老人看见材料后，非要把该大法弟子送往派出所。该大法弟子也不慌忙，说你也别着急，先仔细看完一遍再说，等我把资料发完后再跟你走。于是老人坐了下来，认真地看着，大法弟子就在旁边发资料。最后老人站了起来，紧紧地握着大法弟子的手说：“小妹，对不起，我错怪你了。”并叮嘱她小心些。

    我们终于回到了功友家

    在派出所，看守去了卫生间，通向大门的路没有别人了，机会来了，我跟锁在外边的功友说，“赶快挣脱手铐。”她一开始挣脱不出来，她就跟师父讲：“师父帮帮我。”手一下就从手铐里滑了出来。然后她给我打开了铁门，我们牵着手走到了大门口，一个警察正在值班室打游戏，但好像没看到我们一样，还在玩。我们跑出了大门，直到跑不动了就打了一辆摩托，走了一段后，我们告诉司机，我们是炼法轮功的，刚跑出来，没钱。他也没要钱，就让我们走了。 我们最后终于回到了功友家。

    好像一切都没有发生

    有位大法弟子拎了一大包大法资料准备回老家。已经到了检票口，才发现有两警察在逐个翻包，检查每个上车的旅客。这时走开已来不及了，且更易引起怀疑，只好硬着头皮闯。马上到了检票口，只见两个警察同时回头不知看什么，瞬间，这位弟子拎着沉甸甸的提包走出了检票口。刚过去，这两个警察就转过头截住了她身后的那个人继续检查，好象根本就不知道已经过去了一个人。她赶紧大步流星走进了候车室里的录像厅，坐下后，心里还真有点后怕，好险啊，赶紧双手合十，心里默默感谢师父及众位佛道神。事后，这位同修感悟到，不管在任何情况下，只有心存正念，才能化险为夷。

    神奇随时都会展现在我们面前

    一做大法工作的弟子，一天用完了彩色墨盒，就顺手将其扔在了垃圾筒里。过了段时间，又需要用彩墨打点东西，这时新墨盒又没有及时买回来，没办法又从垃圾筒里检回扔掉的废墨盒，心想也许还能剩一点，打一张也就够了，可是没想到一用却又是满满的一盒，一直用了很长时间。此事给周围的弟子鼓舞很大，大家决心更加努力做好助师正法的事。同时也体悟到：只要我们心在法上，少些人的思想，也许大法的神奇随时都会展现在我们面前。

    我们的一思一念

    有一位弟子在印大法资料时，因量大，废寝忘食印了两天，眼看就要完成了，这时，这位弟子突然产生一念：心想机器千万可别出问题，要是出了问题这批资料可就不能按约好的时间及时送到农村弟子的手里了。刚想罢不到三分钟机器“咔”停住了，在平面液晶显示板上显示出一个“小扳子”形状的信号。这位弟子赶紧拿来说明书看其究竟。原来“小扳子”的意思是告之机器需要“保养、维修”。奇怪这是新机器使用还不到一个月，怎么这么快就需要“维修”啊。再看看机器里外都很干净，印刷过程中没出现一点毛病，一切都很正常，看看各个部件都没问题，但是怎么弄都不好，没办法，按照他们以往的经验，遇到这种事就先停下来学学法，找找自己，先把“人”的问题找到了，“机器”的问题也就迎刃而解了。

    当这个学员静下来以后，想到师父的话：“好坏出自人的一念，这一念之差也会带来不同的后果”（《转法轮》）时，顿时悟到：原来是自己刚才那不好的一念造成的后果啊！机器上显示的这个“小扳子”实际上是在点悟我向内找“修”自己，而不是向外找“修”机器啊！这么一件看似平常的小事，背后却蕴藏着如此深的法理。修炼真是妙不可言啊！同时也使这个学员深深体会到了大法的严肃，修炼的严肃，做这么神圣的事，怎么能产生这么不好的念头呢？此刻明白了法理提高了心性，“人”的问题找到了，“机器”的问题很快就迎刃而解了。原来“维修”只是一个假象，只需按下有关的按钮，“小扳子”立刻就消失了，机器又开始了正常运转。

    有感于真理之光

    师父讲：“对宇宙真理坚不可摧的正念是构成善良的大法弟子坚如磐石的金刚之体，令一切邪恶胆寒，放射出的真理之光令一切生命不正的思想因素解体。”（《也三言两语》）

    我回想起99年11月自己经历的一件事。去北京上访后被抓回关在单位。有一天领导叫我上楼，说是安全局头头来谈话。当时我真是兴冲冲地跑上楼，千里迢迢到北京没机会讲话，这回可算有个人听我反映情况了，三步并作两步进了办公室。见两名经理和一个40多岁的陌生男人坐在那抽烟。那陌生男人见我进来之后斜眼看看就把整个身子转向窗子。我向他道一声“你好”便坐下来。我问他：“你是安全局的？找我有事？”

    那人背对着我，阴阴地说：“我问你几个问题，你能保证说真话吗？”我立即坚定地点点头，“当然！修炼的人讲‘真、善、忍’，不说真话我早回家了，还用得着被关在这儿？！”经理生气了：“你说我们把你关在这是因为你说真话？”我也毫不客气：“不是吗？我要说假话，写个不炼了的‘保证’，回家偷着炼，不就放了我吗？那叫‘真’吗？”安全局的人说：“我们抓了×××，打了他一宿，他什么都说了，你也说吧。”我笑了笑，“打了他一宿，凭什么打人？再说用得着吗？想知道什么问我就是，我保证说真话。你问吧。”

    两个经理竖着耳朵，等着看这位安全局的人如何“审问”我。安全局的那人却不出声。我对他说：“你把脸转过来，我一进门就问你好，到现在你还没转过脸来，你也讲点礼貌吧，这是什么工作态度？”那家伙就是不转过身，过了好久才说了一句话：“我看你们单位对你太好了，应该找人狠狠地打你。”我笑了：“他们不敢，他们既不是公安局也不是黑社会，哪能随便打人呢，是吧，经理？”经理气哼哼地转过脸去。

    安全局的人又说：“你这样的就该劳教三年，你回去吧，过几天给你传票。”真是黔驴技穷！我站起来笑了笑说：“我等着！那就这样，你在这坐着，我先走了。”又过了些日子我就回家了，到今天我也没挨过打，没被劳教。

    自始至终，那家伙也没敢正视我一眼，没敢转过身来。两年后的今日，读了师父开头一段法，我才明白：邪恶之徒不敢，他怕大法弟子身上的正气，怕这真理之光，怕给他们自己将来受法律制裁留下把柄，因为他们心里知道他们在干坏事。只要我心坚定，邪恶什么也不是，它就自灭！

    手电光照到我的身上，他们却什么也没看见

    记得有一次往墙上写大字标语，恶人的手电光照在我身上，当时我只有一念：即使被抓，我也要写完。虽然当时的思想并不纯正，还有承认邪恶的成份，可是他们却没有看见我在干什么。我感谢师父保护我，我也知道是我心底那一束璀璨的真理之光驱散了邪恶。这“真理之光”在我身上还只是点点朵朵，时隐时现，甚至渺渺茫茫，我多么希望自己能永远保持那种纯净耀眼的真理之光，荡尽一切污垢与愚见，横扫所有邪恶、肮脏、低下，让我的心坚定、再坚定，让这“真理之光”强大再强大，直到“同化法光”，修成“佛光普照，礼义圆明”的高境界。

    心怀正念去天安门证实法

    2001年9月17日秋高气爽，作为一个大法弟子我带着神圣伟大的使命到天安门去证实大法，兑现自己那千万年前的誓约。

    在临行前反复学习师父《正法时期大法弟子》、《大法坚不可摧》《什么是功能》、《大法弟子的正念是有威力的》等新经文，用正念除恶。每天凌晨3~4点钟发一个小时正念，临出家门发正念：维护大法，当天返回，请师父加持。

    到火车站就有邪恶警察把守进站口检查身份证。由于我一直发着正念，警察没查我便顺利地上了火车。列车上人很少，我一人坐着一路发正念，一直发到了北京站。到了北京站，坐地铁去前门，看到地铁站口也是一帮警察。我始终发正念没遇到麻烦，就顺利地到了前门。到了长安街通往天安门的路上，我心里想着：“得法即是神”，“大法不离身，心存真善忍；世间大罗汉，神鬼惧十分。”（《洪吟》“威德”），“佛来世中行，常人迷不醒；毒者甚害佛，善恶已分明。”（《洪吟》“分明”）。我意想自己是顶天独尊伟大的神，身体无比高大，是神在做事，虽然“修在自己，功在师父”，但自己的一念也是极其关键的。一路上默念着正法口诀，谁也动不了我，任何邪恶靠近不了我，它只要对我们有想迫害的一念，我就会自动发出法轮和神通除恶。到了金水桥，我到天安门门洞里转了一圈，里边游人不多，但警察和便衣却不少，还停着警车，一片白色恐怖。我一直发正念，没怕这些，一直往前走，到了人民大会堂公交车站，我看到这儿人很多，就毅然举起写着“真善忍”的横幅，喊出了“法轮大法好……”的心声。喊完后，我收起横幅顺利地上了公交车，我一点都没害怕，也没胜利后的欢喜心。我心想：神怎么能怕邪恶呢？关键是心一定要正，怀着一颗“得法即是神”的心态去证实大法，自然做得很坦然，很轻松。

    上了公交车坐了一站就下车了，步行往回返。在通往天安门广场的路上，我一路走一路不断地喊：“法轮大法好！”“法轮大法是正法！”“还师父清白！”……我想着自己是顶天立地的神，身体无比巨大，一路很顺利。


特殊的时期　不平凡的日子

    —— 一位老年大法弟子的正法历程

    【明慧网2003年3月27日】我是一位老年大法弟子，我的修炼道路说平凡而又不平凡，平凡的是，我所经历的，是千千万万大法弟子都经历过的，说不平凡，这些是我生生世世都没有经历过的，是不修炼的人无论如何也不会遇到的。功友们曾多次劝我写出来，我没有动笔，现在，我要把这些写出来，让将来的人能看到我们的正法之路是怎么走过来的。

    身体奇迹般地好了

    我是95年8月喜得大法的，得法前多病缠身，血尿多年，心脏供血不足，脑血管硬化等。最折磨人的是失眠症，多年来跑遍了大、小、中、西医院，吃了不少的药，不但没治好病，反而又增加了新的病，对什么药都过敏。在一次输液治疗中，剧烈的药物反应差点导致休克。有病不能治，全家人为我着急担忧。家人极力劝说我去澳洲散散心，换一下环境或许会好。这时，我在澳洲的儿子、媳妇也盼我来，我的孙儿快要出生了。可我不敢来，怕来了帮不上忙，反而给他们增加麻烦。我求亲家来，亲家说有事不能来，我就硬着头皮来了。

    来澳洲的第三天我就不行了，一连十三天没能睡上一觉。儿子带着我中医看了看西医，每次光挂号费就三十圆，药费就更贵了，并且一点用都没有。我实在撑不住了，我对儿子儿媳说：我对不起你们，我要赶快回中国，不然，过几天孙子出生后你们会忙成一团，我不愿帮不了忙还给你们添乱子。儿说：妈的病是在中国得的，是在国内治不好才叫你来的，你这样回去了怎么行？我就是借钱也要为您治疗。我说：不行，在国内你爸的钱都被我花光了，我不能再花你的钱。儿子说要送我去跟北京来的老叔学气功（就是法轮功）。我不干，我要他托人搞几粒镇静药，让我能睡上一觉，我就能自己回国。

    那时，和我同住一室的山东姑娘小李就炼法轮功，她两次拿大法书介绍给我看，我都婉言谢绝了。当天晚上，我请一位熟悉的医生来我家给我针灸，可医生说他今晚没空，明晚来。就在这晚，大法就在我的身边。小李说：“阿姨，我教你炼动作好吗？”我说：“活动活动也好”。当晚我学了“佛展千手法”中的三个动作，我说：“休息吧，你明天早上要上班”。她说：“明晚再教你。”奇迹出现了，这一夜，我一觉睡到大天亮。把小李高兴的不得了，她赶快去告诉我儿、儿媳。他们急忙过来问我，我说真奇了，这病搞得我好几年苦不堪言，只学了一下法轮功的动作，就把病治好了？儿说：看明天。明天好了又说看后天，就这样好了。儿子高兴得提起笔来，写信告诉中国的亲人，信中有一段是这么写的：“妈在澳洲中西医再看，没用，镇静药也失效了，妈学了一下法轮功的动作，不可思议，当天就立竿见影出奇效。妈连动作要领尚未领会，身体就奇迹般地好起来了，饮食起居都很正常且稳定……。”全家人都很高兴。来澳洲之前儿为我买了医疗保险，炼功后把它退了，从中国带来的两大包药也扔了。在修炼中师父一次一次地有序地为我清理身体，每一次都是那么地神奇，使我这个捧了多年的药罐子的老太婆脱胎换骨成一个健康的人。在澳洲探亲的一年中，我变得身强体壮，不但没有了病，还照看着小孙子，真是一人炼功，全家得益。师父的伟大慈悲令我感叹落泪，大法的神威令弟子深深地敬仰。

    走上修炼与正法之路

    九九年七月，回国后还没有等我走出家门找功友，就遇上七。二O，到处打听，也找不到一个功友，只好一个人闭门在家学法炼功。可是，还没安定两天，突然乌云翻滚，电视、电台、报纸污蔑法轮功的宣传铺天盖地的压了下来，一时间天象塌了一样。家人害怕了，亲戚朋友们也都来劝我不要炼了，他们说：“你们这么好的家庭，不要因为这给自己和家人带来麻烦。”家人也强迫我看电视，我看到了一幕幕欺骗民众的表演和弥天的谎言，我难过得全身发抖。我就地打坐在电视机前，我双目闭上，可关不住满脸的泪水。我在大法遭受迫害、师父被诬蔑的时候，一时感到无能为力，心里难过得如刀绞。我坐在地板上直流泪，哭得如三岁孩童。在那样的铺天盖地的压力下，我要不是坚持学法炼功，恐怕这一生再也修不成了。在学法炼功中我越发看到了法的伟大，我是一步一步往上爬着修，顶着家庭、社会的重重压力走过来的。

    一年后，我才找到了功友，加入了正法的行列。一天我们二十几位大法弟子正在学法，商议进京上访的事，街道派出所来人把我们的门给封住了，结果我们十几个人被抓，我也被拘留了。我的家也被抄了，警察抢走了我的大法书。从那时起，我的家就再没有一天的安宁日子。警察三天两头到我家干扰。

    2000年十一月，我们九人要为大法说一句公道的话，决定到北京去上访，我瞒着家人，拿着简单的行李就出门了。为了不被发现，我们分成两路，不走大路，不乘火车，我们租了一部破小巴，从高山上绕路走。弯弯的山路，蒙蒙的细雨，云雾遮天，小巴飞速奔驰，摇摇晃晃，七弯八拐，使我一上车就吐，几乎连肝胆都掏空了。但是，我一心想着正法，吃苦不觉苦。百般周转，到了北京，我们九人来到了人民广场，打开了“法轮大法好”的横幅，喊出了“还我师父清白”的心声。只一会儿的工夫，警察就冲过来抓我们，我手里拿的横幅被抢去，他们没有抓我，赶去抓我身后几位年轻的功友。抓我们的人就是在广场摆摊为旅客拍照的人，原来他们是便衣特务。功友们被冲散了，我回头找功友，看到一个恶警紧追一位功友不放，我的心一震，紧接着我看到恶警抓住功友的肩膀，功友的围巾掉地上了，我去把它捡起来，（一年后见到功友才奉还）。七个同修被抓了，还有一位也被冲散了，我独自一人飘落街头，我脱掉外衣，摘掉眼镜，再返回广场，找了一圈也没看到同修。天色将暗了，我该怎么办？我没带身份证，不能住旅馆，我想只能睡街头了。突然想起，出发前有功友给了我一个电话号码，说必要时可用，我将一半号码缝在衣缝里，另一半记在脑子里，我拨通了这个号码，和功友联系上后，也很快和走失的功友联系上了，（这位功友后因再次上访被抓，现仍被关押在劳教所里）。我们一起回到了家乡。

    2000年年底，我们几位老年功友都想进京上访，为大法说一句公道话，可是，年轻的功友担心我们行动不便有危险，有不同的意见。我理解年老功友的心，我说，我去过北京，我带你们一起去，就这样我们一行人来到了北京，到了广场，那一幕幕壮观的正法景象至今回想起来都使我激动不已。广场上众多的大法弟子，来自四面八方，以不同的口音喊出“法轮大法好！”“还我师父清白！”的声音此起彼落。只看到一幅幅的“法轮大法好”，“法轮大法是正法”的横幅这面被扯倒了那面又出现了。大法学员被抓、被打，一位学员被抓上了警车，将真相材料从车窗里撒了出来，像雪片一样在广场上飘扬。这时，恶警向我们这边冲过来了。本来我们定好，我们等走到集中点才将横幅打出来，看来等不得了，已有几位功友被抓了，我赶快将横幅拉了出来，同时大喊：“法轮大法好！”游客也围观过来了，恶警一把将我抓住，随即交给了一个便衣。一会儿，警车来了，我们被拉扯上了车，上车一看，满满一车的人，男女老少都有。在车上恶警使劲拉一个小伙子的头发，小伙子痛得脸红似火，全车大法弟子同声大喊“不许打人！”我正坐在警察的旁边，我也大喊：“不许打人！”，恶警反过来掐住我的脖子，全车的人齐声高喊“恶警不许打人！”他才松了手。

    我们被送到一片空地，三面是高楼，有许多许多的大法弟子都被拘在这里，分男女各站一边，大家一直不停地喊着：“法轮大法好！”“法轮大法是正法！”，“还我师父清白！”学员们把好大的一幅横幅展开，好多的人扶着大横幅，还有许多人拿着小横幅。恶警抢走一幅，学员再打开几幅，抢也抢不完，这样持续了好长时间，警察站在一边无可奈何，也不抢了。那么多的大法弟子，人挤人，只有站的空间，背后靠着墙，大家开始张贴真相材料，不到三寸长的金黄色的资料，拿起来就贴上去，很方便，警察揭也揭不掉。突然传来警察打人的声音，高楼底层关着的大法学员，透过窗户看到恶警在打人，牢内牢外的学员齐声呼喊“窒息邪恶，恶警不许打人！”这里的学员很多，大家像一支训练有素的队伍，里外呼应，喊声震天，把恶人震住了。

    下午，我们一批一批的被押到各个派出所去，在审问中，警察问：“老太太来干啥？”答：“来为大法说句公道话－－法轮大法好！我们修炼真善忍，有什么错你们把我们抓来？”他说：“是请来的”。我说：“刚才警察还打人呢，你去广场看看，大法学员被警察打得头破血流。今天，我们千里迢迢来这里，就是为了告诉世人，法轮大法好！人民广场上警车密布，三步一岗五步一哨地，如果用这样的场面对待坏人、保护人民的安全会使祖国人民为你们而骄傲。今天却用这样的手段来对付手无寸铁的、修炼真善忍的好人，上访和信仰自由是人最基本的权利，你们放着正事不干，却浪费这么多的警力抓好人！”警察说：“我们也是奉命来的”，“你好好配合我们，把住址交出来，让你早日回家去”。他百般诱骗不成，凶相毕露，使劲拉我的头发，罚蹲，罚站，另一个警察来做假好人：“老太太起来，起来，你还是把户口交出来吧，不会给你什么麻烦的，交出来就可以回家了。”我说：“我该说的我已说了，现在，我说不说就不说，我来这里一点做人的尊严都没有了，还有什么可说的？”他们相对看看，说：“没法子。”审不出啥，就搜身，搜出一点葡萄干，是进广场前一个功友给的，这功友进了广场不久就被抓了，我们曾苦苦地互相寻找了好几个小时，现在我俩竟然被关在同一个派出所。今天有成千上万的学员被抓，而送到这个派出所的就我们两个人。为了不被恶警发现，我们都没有表露出来。我俩在离家前就发了一个愿：到京不能被冲散，要一起去，一起回来。

    三更半夜里，说要给我们检查身体，每人交30圆钱，这明显地在敲诈。成千上万的大法弟子，每人30圆，这数目也不小啊！抽完血，他们把我们押上车，把我们送出郊区，寒冬腊月的黑夜里，冰天雪地，冷不可挡，对我们南方人来说真是从未领受过。两个恶警在车里骂我们师父，骂大法，我说你不能骂我师父，我师父是好人！走了好长一段路，路灯越来越少了，又走了一段黑暗的路，警车停了下来，一片死了一样的寂静和黑暗。一会儿警车又启动了，走走停停地好几次，后来我才意识到他们是在办手续，一关一关地把手续办完了，把我们送到了火车站，不管三七二十一，给我们买了去邯郸的票，把我们推上火车。火车没有暖气，那一夜我们又冻又饿，我们已经有40多小时没有吃东西了。第二天，到了邯郸，我们人生地不熟，好不容易搭上了回家的火车，才几经周转回到了家。

    特殊的时期，过着不平凡的日子

    江集团使尽了有史以来人类最恶毒的手段，对大法的诬蔑、造谣，毒害了几亿中国人，在这一片白色恐怖下向中国人民讲清真相真是一件不容易的事。我经常在早晚间手提菜蓝，将真相材料藏在胸前。冬天穿上大衣，走大街，穿小巷地去散发真相材料。有时走到郊区，忘记了回家的路，走啊走，脚底打起了泡，发现路灯少了，路暗了，才意识到走的太远了。

    在这些日子里，大法弟子的家人也担惊受怕。他担心我的安全，经常和我一起出门，有时我叫他头里走，我在后边就将真相材料放在路边的自行车篮里。有一次，我被抓了，我用人家的手机打电话给他，叫他把我的东西收拾好，他将大法书和资料收藏得好好的。紧接着警察来抄家，避免了损失。家人经常听我讲真相，也知道一些大法的理。

    有一对母女功友，上京正法，女儿被抓，接着被押去洗脑班，一天要把她转送去劳教所，她半路上走脱了，从此母女俩过着流落在外的生活，一年多一直有家不能归。一天，母亲给我打电话，问我有无师父的新经文，我将她接到家里，将师父的新经文给她看，把真相光碟放给她看，鼓励她走出来。看完后她哭了，她说她该走出来了。我让她住在我家里。两天后，我女儿对我讲：“阿姨住在这里不安全，你自己都是个被监视的……”我说：“大家小心一些。”可是，女儿趁我不在家，直接和功友交谈，功友立刻就走了。第二天，一群警察就冲到我家来抓人，到处搜查，没找到人。大家都在客厅站着，我很镇静，大家都不说话，我看他们的神态和以往都不一样。我笑了，平静地说：“法轮大法好。”他接着说：“你还有没有炼？”我说：“我有炼，炼功使人身体健康，道德提升，何乐而不为？”他说了一句：“你不要出去。”带着一帮人走了。

    在这些艰难的日子里，常常是今天这个功友不见了，明天那个功友被抓了，心里直淌泪。可是想想师父为我们承担的，为了救度众生受了无数的苦，我们能成为一个正法时期大法弟子，助师世间行，是多么地荣耀。一切苦，再大的难都阻挡不了我们的步伐。看到大法在世界这么广阔地流传，真是大快人心。正法的进程在飞快地进展，大法弟子心里充满了信心，坚修大法紧随师，迎接法正人间的到来。


正念清除魔难的几个小故事

    文/大陆大法弟子

    【明慧网2003年4月10日】

    （一）

    一日白天，一位60岁左右的女大法弟子正专心致志地往墙上贴真相标语时，突然一辆警车悄悄地停在路边，而这位大法弟子却全然不知，这时从车上跳下来一个恶警一把按住女大法弟子的手，并狂笑着说：这回我可抓住你了，看你还有什么话说。接着这个恶警一边按着大法弟子的手，一边又凶狠地说：你知道你在干什么吗？这位女大法弟子没有丝毫的惊慌，慢慢地回过头来，边发正念，边平静地直视着恶警说：我在救度众生啊！放开我的手。这个恶警当时愣住了，乖乖地松开了手，这位大法弟子指着标语对这个恶警说：你站好了，仔细看一看这个传单的内容，你慢慢地看吧！我还要到其它地方去贴呢，说完后，这位大法弟子转身稳步地走了，只剩那个恶警呆呆地站在那里看着真相传单的内容……

    （二）

    又一日白天，东北某市610的车途经一派出所时，发现一位女大法弟子正在派出所门前张贴法轮大法的真相资料，610恶警们没有立即抓这位女大法弟子，而是给这个派出所的所长打了个电话，在电话中610邪恶之首大发雷霆，说炼法轮功的都把传单贴到你的门前了你们还不知道，你们是干什么吃的，接着又训斥了所长几句才挂断电话，这位所长马上派人到门前察看，发现那位女大法弟子还在贴，就绑架了她，并用警车拉着她准备送往看守所。

    在行驶的途中，这位派出所的所长对这位女大法弟子说：你胆子也太大了，竟然大白天贴到我的门前了，你没有想过后果吗？这位女大法弟子边发正念边说：我们所做的一切是在救度众生，并心中暗想，我是在做宇宙中最正的事了，有师父保护我，决不配合邪恶的任何行动，邪恶也不配借考验来迫害我。接着这时车上的这位所长对大法弟子说：你什么地方都敢去贴吗？这位女大法弟子说：敢，因为我们做的是最好、最神圣的事了。这个所长告诉司机把她拉到一个地方，停下车后，在车上用手指着某单位门前的墙壁说：你敢到那再贴吗？这个女大法弟子毫不犹豫地走下了警车拿出剩下的传单贴到了这个单位的门前墙上，接着又被几个恶警押回了警车中。所长说你知道这是什么地方吗？这是咱们市610，你不害怕吗？这位大法弟子平静地说：没什么可怕的，为证实法我哪都可以去。此时车上的几个恶警说：真是好样的！这个所长又问：如果610的人问你是谁让你到这来贴的，你会告诉它们吗？这位女大法弟子说：我不会告诉它们的。我们所做的一切都是为讲清真相，救度众生，面对强加给我的迫害，我是不会消极地承受的，我更不会出卖让我做好事的人。听完这几句话后，这位所长告诉那几个抓她的恶警说：放开她，让她走吧！这个女大法弟子打开车门走下车来，马上汇入了街上的人流中。

    就这样，这位女大法弟子凭着对师父对大法的坚信和大法赋予的理智、智慧，用正念从险境中安然走脱。


正法路上点滴回忆：杨姐的故事

    文/清莲

    【明慧网2003年4月12日】我和杨姐缘份非浅，记得上班第一天在单位同部门不期而遇，后又不约而同来到另一城市，熙熙攘攘人群中遇见她。她怀着对同修负责的心，带我汇入正法之中，虽然我们现在一墙之隔，但彼此的心相连，她的故事每一桩都给我很大的鼓舞。

    警察扑了个空

    从北京证实法回来后，杨姐担任了这个地区的资料工作。那是2000年冬，一个傍晚，我去拿新经文，正赶上房东来收租，杨姐说房租已交。房东否认并称收钱的人是骗子，限三日内交足三个月租钱，要么立即搬走。房东走后，杨姐她们觉得事有蹊跷。（当时和别人合租，手头都很拮据）杨姐决定先将大法书籍、资料等转移要紧。于是连夜运走。第二天她们也先后找到落脚点。搬走不久，警察来抓人，扑了个空。（因一做资料同修被捕，在迫害下说出了杨姐。）

    “你看着，我会不会眨一下眼。”

    一天，杨姐让我回老家送新经文，见面时告诉我最近别找她。第二天杨姐出事了，是被便衣跟踪一个多星期下手的。在派出所里，警察装着伪善面孔叫杨姐出卖同修，被杨姐严词拒绝后，便对杨姐进行体罚，用电棍威胁等。杨姐正视着恶警平静地说：“你看着，我会不会眨一下眼。”他忙收回电棍。又逼着写“三书”，杨姐坚决抵制。恶警达不到目的，在寒冬腊月，打开窗户脱去杨姐的棉衣，用高压水龙头往身上喷水，这样杨姐也没屈服。恶警们派两个保安看着，两天两夜不让杨姐睡觉。杨姐借机向保安讲真相，其中一个说：“你真了不起，我挺佩服你！”

    看守所里慈悲讲真相

    在看守所里，一个经济诈骗犯说了些对大法师父和大法不敬的话，引得其他几个不明真相的犯人也说了不好的话。几名同修一齐制止，几个犯人不语，而那个经济犯还在恶言恶语，杨姐站起厉声道：“闭嘴，不许侮辱我师父。”晚上，恰巧那人和杨姐同值班，杨姐走近后善意地说：“白天的事我不够和善，你别介意，我是为你好，我们师父是最慈悲的主佛，来救度众生的，珍惜大法就是珍惜自己的生命，以后再别说坏话了。”那人听后感动地直点头说：“小杨，谢谢你，我知道了，再也不说了。”

    死也无憾了

    杨姐同室的满姐是死刑犯人，知道大法好。一次当她得知某管教手里有本《转法轮》时非常想看，就去要，管教不给，满姐急得哭了。回来后对杨姐说：“在死之前能看一眼《转法轮》，死也无憾了。”听了这话杨姐她们也哭了。

    正念

    在看守所里杨姐送走了冬天迎来了春天。一个上午她突然在心里对师父说：“师父，我不想待在这儿了，我要出去继续做正法的事。”那天下午杨姐真的获释了。

    千里之外一个小村庄

    满姐家乡无人得法，更不知法轮功是怎么回事。杨姐说：“大法洪传时，和法有缘的人一个也不能落下，我要去洪法。”准备好大法书籍、真相资料及简单印刷设备，杨姐启程了。中途转车已是午夜过后，只好露宿街头，长途跋涉，杨姐终于找到满姐家乡——千里之外一个小村庄。在那里，杨姐看望了满姐家人，向她们洪法讲真相，家人感激不已，并在她们支持下杨姐把大法的美好带给更多的人。

    幸运者

    一次杨姐做真相回来已是深夜，可她并没休息，而是发完正念又出去了，再回来已三更。那晚风很大，杨姐脸似红润的苹果。以为她会睡下，谁想她拿着资料又匆匆而去。原来回来路上遇一出租车司机，杨姐没带钱不想坐车，可司机说什么也要送，杨姐悟到这是一个讲真相的好机会。闲聊中杨姐说明自己是大法弟子，给他讲了些真相，回来取资料是送给他。司机欣然接受。大家都为这个人有幸了解真相而高兴。

    大法日

    本地大法日前夕，杨姐一面和我们大家一起着手准备条幅、彩旗等，另外也很牵挂家乡同修，于是抽出时间回老家和那里同修一起书写真相条幅，并鼓励他们都出来做。那晚星光格外灿烂，我们把大法真相条幅挂遍了小区、花园。第二天，大法真相条幅五颜六色，构成了一道奇丽的风景线。


师尊一路指引着我

    文/河北大法弟子

    【明慧网2003年4月13日】96年初我开始学炼法轮功，当时修炼人经常在一起学法。有一天晚上集体学法时，下起了雷阵雨，学法结束时雨还没停。当时想自己挨淋没什么，可千万不能把《转法轮》淋湿了。我把书揣在怀里，贴身放好，确信不会被淋湿，骑上脚踏车回家。当走进一胡同时，对面来了一辆汽车，一下把我挤到了墙边，就在摔倒的一瞬间，突然一下扶墙站住了。我是一个年近50岁的妇女，摔倒的瞬间扶墙而立靠我自己是不可能的，我知道是师尊的保护，使我免去一难。

    99年7月20日这场邪恶镇压开始了。通过学法，我明白一个理：我是师尊的弟子，修炼的是正法，是宇宙的大法，人间的这层法制约不了超常的法。最初的日子里，师尊的“常人不知我，我在玄中坐；利欲中无我，百年后独我。”、“大法不离身，心存真善忍；世间大罗汉，神鬼惧十分。”（《洪吟》-“觉者”、“威德”）等法理反复展现在我的脑海里。外界的任何变化、压力，都不能动摇我坚修大法的心。所以，没有人敢来干扰我。同时我悟到是师尊用法指引我走过那段时光。

    99年12月初我到北京天安门证实大法。我是大法弟子，有师在，有法在，宇宙大法不可辱，我要把我的心声告诉世人。“朝闻道，夕可死”（师父经文《溶于法中》，“放下常人心　得法即是神　跳出三界外　登天乘佛身”（《洪吟》—广度众生），一路想着法理，非常顺利地来到了天安门广场，我发出纯正的心声：“法轮大法好！”在那一瞬间没了世间的一切束缚，那声音惊天动地。警察一边向我这边跑，一边说声音太大了。……在北京被扣押期间，我一切都不配合邪恶，当时自己只有一念：只听师尊的，别的什么也不想。平静的对待所发生的一切。后来我开始绝食，在绝食的第八天，恶警们强行灌食。我当时想：你们没有资格迫害我，因为我是法轮大法的修炼者。我用舌头顶出食管，并把灌进去的那一点也吐了出来。我被恶警抬到床上午休时，眼前展现出非常漂亮的鲜花，一望无际，妙不可言。然后师尊（穿西装打领带的形象）慈祥地望着我笑，那慈悲，用尽人类的语言也无法表达。当时真的是激动万分，师尊洪大的慈悲，让我感到羞愧至极，回想自己所做的，距离师尊的要求差得太远、太远。只承受了那一点点，师尊就这样慈悲于我。那一刻的心情无法言表，只有痛哭不止。其他同修问我为什么，当我告之一切，她们也禁不住泪流满面。

    我向单位请了15天假，眼看就要到期了，一天下午，一位70多岁的女同修，大声斥责恶警：“我一个70多岁的老太太，以前一身病，走路都困难，修炼法轮功后，扛着30斤重的东西上楼一点都不累。这么好的功法，你们凭什么不让我炼。我在外面自由自在惯了，你们凭什么把我关起来？放我出去！马上放我出去！”恶警们被震慑住了，决定放她回去，并让我和另一位女同修送她回家（我始终没有说出自己的住址）。五个警察把我们送到了火车上，车要开了他们才下车。火车的终点站离我家15公里远，车到站是晚上10点多钟。当时我意识到不能乱花钱，正想着如何回家，一妇女走上前问：“谁去XX地？合坐一辆车。”就这样我非常顺利地返回了家中。

    我堂堂正正返回单位上班，在单位里、在家属区和其他环境中针对不同的人，用不同的方式告诉他们法轮大法好。用自己的言行证实大法。在此仅讲一下我对小孩如何洪法。小孩见到我，就追我，非常愿意和我玩，每当他们提出让我给他们做这做那时，我就说：“可以，不过我有个习惯，在做事之前，我得先背书，一背书啊，我就什么都会做，如果不背书，就什么都不会。”就这样，我九遍九遍地背《转法轮》中的“论语”给他们听，他们非常认真地听着，一遍一遍地数着遍数。就连刚刚两个月的小孩，都会非常高兴地、眼睛笑眯眯地看着我背书，好象是不肯落下一个字。

    回顾我的平凡的修炼过程，正如师尊所讲：“放下任何心，什么都不想，就做大法弟子应该做的，一切就在其中了。”只要听师尊的话，心性到了该到的位置，做大法弟子应该做的事，真的不是要我们失去什么、承受什么，一切就在师尊的安排之中。以上是自己亲身的经历和体悟。层次有限，如有不妥，请同修慈悲指正，共同提高。


正念正行小故事：别说三年，三个月我都不呆

    【明慧网2003年4月18日】一、一位老年大法弟子准备去北京证实大法，被恶人举报，被抓后非法判劳教三年。到马三家之后，被强制洗脑。叛徒说：“你怎么又来了，这三年怎么熬呀！”老年大法弟子回答：“别说三年，三个月我都不呆。”结果在师父的慈悲呵护下，老年大法弟子两个半月就走出教养院。

    二、一位老年流离失所的大法弟子经常做大法资料工作。有一次回家乡──偏远的山区送资料。一天，老伴说：“今天上午，公社和派出所的几个人开车来到咱家抓你，临走时说明天早上还来，你怎么办？”她说：“没事，在家住一宿，明早吃完饭再走。”事情办完后往回返，来回的路只有一条山道，这时她动了一念，要是有一辆车就好了。不一会儿，从后面开来一辆三轮车，她坐上车没多久，对面开来一辆面包车，她看到车内坐的正是到她家准备抓她的派出所及公社的人，但车内的人没有看到她。这时她想起了师父的话：“你们自己做正的时候师父什么都能为你们做。”（《北美巡回讲法》）

    三、有一大法弟子正在贴最后一张真相粘贴，手还没拿下来，被一恶人看到，大声喊：“你干什么呢？”大法弟子回答：“我看看这是什么？我还有正事办呢，别耽误我办正事。”说完后坦然而去。那人自觉没趣，灰溜溜地走了。

    四、一流离失所的大法弟子准备回家取衣物，儿子（小弟子）要跟去。妈妈不同意，儿子说：“妈，我跟你一起去，我保护你。”到家后，刚收拾完东西，就听到门外有嘈杂的声音及敲门声。从门往外看，是警察。娘俩急忙发正念，手一拿下来就有人敲门，一立掌，就没了，反复几次后，娘俩又持续发正念20分钟左右，警察走了。此大法弟子到楼上找邻居帮助，这家大哥通过电话联系来一辆出租车，开到楼门口。娘俩各自拿好东西乘车走了。车刚开出社区大门外，警车又来了，孩子高兴地说：“在关键时刻发正念好使。”


无故拘禁农村老汉　恶警受乡亲指责仓皇逃走

    【明慧网2003年4月18日】

    ◇大法弟子正念强，环境也会相应改变

    有一个大法弟子的丈夫是某局的财务人员。这个局的局长对法轮功很仇视。有一天，他让这个女大法弟子的丈夫写保证：保证自己的妻子不上访，不出去撒法轮功真相材料。否则就让他下岗。

    他回到家对妻子说了这件事。妻子说：“你们的这个局长也太邪恶了。这样的局长应该马上撤掉。”并立即发正念：清除该局迫害大法弟子及其家属的另外空间的邪恶因素。

    第二天，上级人事部门来人宣布：该局长马上调离原单位。大法弟子正念很强，邪恶的环境也会改变。

    ◇ 警察眼睁睁看着大法弟子骑车走了

    几个大法弟子刚开完交流会从房门走出来，忽然从路旁来了一辆警车。下来一群警察，这些警察不由分说就抓这几个大法弟子。其中一个大法弟子正念很强，他一边发正念，一边向外走，就象没看见警察一样。一个警察伸手来抓他，他正视警察，用手拨开警察说：“你干什么，你拽我干什么，我没犯法。”那个警察眼睁睁看着他骑上自行车走了。

    ◇警车在乡亲们的指责、嘲笑声中仓皇逃走

    有一个老年的农村大法弟子，60多岁。有一天，他干了一上午的农活，正躺在炕上休息。忽然，从外面来了一辆警车，车上下来6个恶警。他们象土匪一样，窜进大法弟子的家中，抬起正在休息的老年大法弟子就走，把大法弟子架到车上，直接押到劳教所（没有办理任何手续）。

    这个大法弟子连外衣都没穿。他第二天就开始绝食抗议非法拘禁，绝食第18天后，身体出现不良症状。劳教所怕承担责任，就让他给家里打电话，说要送他回家。他对老伴说：“警察要送我回家，你不许开门。”警察一听更害怕了，急忙把他抬上警车送到他家。警察把他放到炕上，对他老伴说了句：“人我们给你送回来了。”说完撒腿就跑。他老伴撵出来说：“你们随便抓人，我们家不收，你们抬走吧。”警察跑到警车上对司机说：“快开车，快跑”。警车在乡亲们的指责、嘲笑、骂声中灰溜溜地开走了。


在奔驰的列车上

    文/大陆大法弟子

    【明慧网2003年4月21日】那一天，和我们在一起的一位同修中午出去后就和我们失去了联系。为防不测，我们把一些事做了必要的处理。晚上，我们从侧面得到了证实，同修已出事。稍许忧虑之后我们平静下来，我没有离开这座城市的意思，因为第二天是我在这座城市一家公司第一天正式上班，我知道那里有有缘人等我去救渡，我发正念加持同修的同时清除另外空间一切敢于迫害我们的邪恶，不准它们得逞。

    第二天、我按约定去上班，我以勤奋敬业在上班的第一天就给老板和同事留下了一个好的印象。

    下班回来我提着自行车刚走到我们住的二楼拐弯处，就听楼上很喧闹，一看我们的房门大开着。听见一个人在里面询问我妻子什么……。我一下反应过来：恶人找来了。我冷静了一下，迅速折转身，提车下楼，出了院门，这下注意到院子里停了一辆黑色轿车，应是恶徒开来的。我想，先在院门正对的地方看一看，等他们出来。

    院门正对有一排商店，我把车停在最右边的一堵墙那儿。这时其中一店铺的老头突然冲我喝斥几句，叫我走开。我看我的车并没挡着谁，心里有点难受，但想，叫走就走吧，于是把车推着往出院门的左边走了几十米，回过头，就看那黑色轿车出院门往右边开走了……。我这才意识到是师父安排他叫我走开的呀。

    我重新进去，但防盗门里面的木门也锁上了，我打不开，这时对面邻居的女主人出来，对我说：刚才公安局来人把你们谁谁谁都带走了，你屋里该没什么吧？这家男主人是派出所的，而女主人呢，好奇心强，喜欢打听隐私。我平静的对他们说：“谢谢你告诉我，我们没有做任何不好的事，屋里也没有什么东西。”我下了楼。

    怎么办呢，我边走边想，心里也为同修难过，一下冒出一个念头：离开这里，北上。一摸身上还有点钱，够车费，可身上什么都没带呀，但又一想，怕什么呢，还有什么舍不得的呢。不管怎样，先去吃一点东西再说，我到一家面馆要了一碗面。我吃着，心里忽然想起我打工那儿，就这么走了吗？不行，我得堂堂正正的去辞行，这不是一个讲真相的好机会吗？我骑车到了公司找到了老板夫妇俩，我对他们说：“我很想在这儿继续做下去，但很遗憾我可能不得不离开这儿了。”老板夫妇很吃惊，急问：为什么？于是我就把我们的情况原原本本的告诉了他们，并把大法遭受的迫害的真相也讲了出来。老板夫妇非常受触动，对大法和我们深表同情，只是对我们的安全担心，我说我准备北上。老板主动问我钱够不够。我心里一阵感动，是啊，他们对危难中的大法弟子表现出来的善念善行会给他们带来多么美好的未来……。我成全他的好意，另外多一点盘缠路上也宽裕一些，就借了100元〔后来不久我通知家人就去及时的还了这笔钱〕。

    在到车站的汽车上我动了一念：希望在火车上我周围都是善良的人。

    到车站的时候，牌子上写着：所有到第二天北上的车次座票均已售完。这段时间正值开学，很挤。我想：站着也没关系，难道我还怕站一宵吗？就这时，有一个小伙子过来喊：谁买票？我一看正是我想坐的这趟车的座票啊，7：45开，现在7点十几分了。两张，我买了其中一张：x号车10号座。

    到了车上，一中年妇女带一小孩，坐在10号座上〔10号靠窗〕，我把票给他们看，中年妇女对我说：“小伙子，让我小孩坐靠窗吧。”我笑道：“好啊。”坐下来她对我说：10-12号座票是他们昨天就买好了的。本来小孩的父亲也是要一起走的，但临时有事走不了，今天上午10点多钟他们把票卖给了票贩。我心里很感慨：早上10点到下午7点过，这么长时间，我这时赶来就卖在我手上，票这么不好买，真是巧啊，是师父安排你来得救来了的啊。

    对面座位的两个女孩，皮箱看样子有些沉，她们准备把箱塞到座椅下。我对她们说：我帮你们放行李架上吧。我在行李架上给她们腾了一个空，把这个皮箱放上去码好。她们连声对我说谢谢，我看得出来那是发自内心的。对座靠窗是一个长头发的小伙子，我开始对他没什么好感。

    列车启动，向北驶去。我和“邻居们”交谈，知道中年妇女的丈夫是在这座城市服役，她们母子俩是来探亲的，这下回去了。对面两个女孩是师院的大学生，开学了去报到的。那个小伙子原来是美院的毕业生，现在搞装潢设计，同时兼职营销策划。我给他讲了我原来看过的一个笑话：说有一个人要到美院去，但找不着路，有一个人告诉他说，你到了哪儿哪儿如果看到长头发的男生多起来了，就说明美院快到了。笑话讲完，他们都笑了起来。我又和他们聊了聊学生时的趣事什么的，气氛很愉快也很和谐……我知道这是我给他们讲真相前所需要的，但是以什么方式把话题插入呢？

    我们隔座全是警察。我一上车时就注意到了，心里开始不免有些障碍。理智也告诉我在这个环境中讲真相还不能太张扬，不过我有一个很坚定的意识：就是不管怎样一定会有一个好的切入点的，师父会帮我的。也不着急，先看一看吧。列车行驶途中，外边也不知是谁，掷了一个硬物，“啪”的一声，将隔座警察坐的那扇车窗击中，破了一个洞四周也裂开了。我忽然悟到：破除邪恶的障碍呀！我发正念清除控制那些警察的邪恶因素；清除一切敢于障碍我讲真相的另外空间的邪恶；同时清除周围这些人头脑中装着对大法不好的观念……。

    那个美院的毕业生很热情，给我们这些“邻居”一会儿吃这样一会儿吃那样。又把公司营销宣传的一些小礼品给我们展示，后来又摸出一把印有商标的礼品圆珠笔硬要一人给一支。我接了一支，我想起今天上班前一位同修给我买的一本工作笔记还在衣兜里呢，我拿出来试笔……脑子里一下明白我该怎么做了。我用笔在本子上写了三个字“法轮功”。我拿给他们一一看遍，我说：“你们知道吗？”

    他们一下全紧张起来，给我印象最深的是正对我的那个女孩，完全就是惊慌失措，下意识的四下张望，脸胀得通红，坐立不安。我心里一阵难过：那些邪恶把这些善良的人蒙蔽、毒害至深！……。我迅速调整好自己的心态，同时发正念清除迫害他们的邪恶，我语气适中的、镇定的给他们先讲了天安门自焚的真相。对面那个女孩终于还是坐不住了，把杯子拿上打水去，我知道她是为什么。我继续给另外的人讲着：我身心的巨变〔刚开始美院毕业生猜过我年龄，在得知我真实年龄时对我很年轻的样子感到吃惊。我当时告诉他说，等会儿我会告诉你为什么的〕，这下我告诉他我是炼法轮功才有这样的年轻面貌。还有我们在社会各方面都在做好人的事实等。我想我坚定而又祥和的心态，有理有据不可争辩的事实，震撼了他们明白的一面。他们从最初的慌乱中平静下来，静静的听我讲……那个打水的女孩回来了。我注意调整我讲话的内容，尽量使她感觉压力不那么大，中途我又插一些她们感兴趣的内容，气氛逐渐的又恢复到刚才的那种轻松和谐的状态。

    列车在轻快的前进，真相也是越讲越明，到后来我看到他们脸上都洋溢着理解的笑意，再没有了紧张和无由的恐惧。我后来善意的把我开始看到他们的样子讲给他们听。中间那个女孩不好意思的说：“对不起，我们原来不知道……。”我为这个纯朴善良的女孩感到由衷的高兴。

    那个美院的毕业生在其他人睡去后，还和我谈了很多很多。我不仅告诉他更多的真相，也谈到了对人生的一些认识。我鼓励他：独立客观的思考和看待他所接触的周围发生的一切事物，不带观念，不盲从和轻信封闭的一言堂的宣传，更不去人云亦云的说、做那些不好的事，我告诉他那是一个生命真正的智慧。我看得出他眼中流露出的信任和尊敬，我想我开始的以貌取人那真是人的观念。

    一夜的旅行，列车到达目的地。临走时我与他们一一互道珍重，美院毕业生拍拍我的肩：“大哥，我希望你们越来越好！”

    我知道，一个头脑中装着“法轮大法好”的善念的生命一定会有美好的未来！

    * * * * *

    事情发生在2003年2月中旬，当时不久我曾把一路经历写下来过。但后来流离失所，稿子放在一处没带上。今天发正念时把那一段经历写下来的念头油然而生，提起笔，写出来证实法，也与众同修互勉。其中我悟到：在紧急关头，如果一个大法弟子心中充满的是对师父的正信，能够明白一个大法弟子所肩负的责任和使命，放下自我从法上认识法，把正法与救渡众生的事摆在首位，一路就有师尊的呵护，就能否定旧势力的安排，就会成为令邪恶胆寒、宇宙中坚不可摧的生命。


在集体交流中共同提高

    文/洛杉矶大法弟子

    【明慧网2003年4月22日】集体交流是我们共同提高的一个很好环境。不同学员可能对法有不同的认识，存在不同的执著，碰到不同的问题。通过集体交流，使我们更加圆容地理解好法，更好地发现问题，解决问题。以前曾看到过其他地区集体交流的心得体会，在此也想与同修分享我们当地集体交流的一些心得。不当之处，请同修慈悲指正。

    1、抓住机会，不执著时间

    我们办活动有的可能需要比较长的申请时间，如果对证实大法有好处，我们就应该做，有条件的就要去尝试，而不要执著于时间。时间过得很快，而且当我们有正念之后，也许事情本身会发生变化，突然申请过程就不需要了。有位学员她有一次经过一个图书馆，那图书馆有很多官员，媒体，当地民众去，但申请要等上半年。图书馆问她愿不愿意排队，她当时有点犹豫，但还是填了表。没想到一转眼半年就过去了，图书馆已经来了通知让她去办讲座。

    2、正念讲真相，不抱有求之心

    对常人讲真相的时候，我们不能抱任何有求之心。有时对常人讲真相时，当对方反应不好，往往容易有点感觉失望，即使表面上不表现出来。这是有求之心，也是对自己正念的不相信。师父说：“效果好坏，你不要看对方，是出自于你们的心。你让它好它就会好；你无意让它好或心里不稳，就不容易正过来。也就是说正念要足。我真的在救度你们，我真的是告诉你真相，效果就会好。”（《2003年元宵节在美国西部法会上解法》）师父还说：“做得好与做得不好，那是大法弟子的事，世人他想选择什么，那是他的问题。”其实我们讲真相时，我们就已经在清除邪恶了，讲真相的效果不一定能在表面马上表现出来。如果我们只看当时的反应，那不成了“看不见的不承认，修炼界历来认为这种人悟性不好，被常人的假象迷住了”（《转法轮》）。讲清真相的过程非常重要，做好了能真正起到让世人得度的效果，我们不求常人中的任何东西，但真相讲清了，人们自然就会转变认识，这不是执著具体时期当中的结果而得来的。另外，讲真相的过程也是修炼过程，需要耐心与善心。有的常人很恶，那是他自己的选择，也是因为旧势力的安排和迫害，我们要做的就是尽我们的能力，能救度多少就尽量救度。

    3、清楚自己的使命，不依赖常人

    有时我们对政府讲真相，特别希望他们能讲出我们想听的话，希望他们支持我们，得到某种肯定，这样就等于忘记了自己的作为正法时期大法弟子的使命，把希望寄托于常人，不但效果可能不好，反而可能会造成障碍。一位同修讲真相，有一个常人很愿意听，他们成了朋友，但那常人的同事却不那么愿意接受。那同修想，也许这个明白真相的朋友能向他同事讲真相。但不几天这位朋友却被调离了那个岗位。他悟到自己不该有这个念头，应当是自己去把这件事做得更好，而不是有依赖常人的心。师父在费城讲法说到：“作为大法弟子来讲，也不应该把希望寄托于所谓的自然变化、外在的变化、常人社会的变化，或者是谁给我们的恩赐。你们就是神，你们就是未来不同宇宙的主宰者，你们指望谁呢？众生都在指望着你们！”（《在2002年美国费城法会上讲法》）。我们尽量地对政府，其他团体讲清真相，但我们决不是在依赖他们。他们的任何做法是他们在为自己选择未来。对在政府官员、人权会议发生的不令人满意的事情，我们也要从自身找找原因，看有没有执著，看怎样能做得更好。师父说：“在讲真相中触动人根本问题的时候，同时感到大法弟子真是在救他的时候，我想人明白的一面就会表现出来。”（《2003年元宵节在美国西部法会上解法》）

    4、智慧讲真相，但不执著于常人中的现象

    生活中的很多现象，都是我们讲真相可以借助的素材，非典型肺炎是最近讲真相的一个较好的切入点。以前有些人不太相信对法轮功的迫害，或觉得法轮功跟他们没关系，现在他们可以知道那些官员是怎样撒谎的，这种隐瞒又会造成怎样的切身后果。但我们讲真相时要体现出大法弟子的善，因为常人已经比较恐慌了，已经有人死于疫情，经济也遭受巨大的损失，我们不是在批评他们以前不听劝告，或者对他们的处境不以为然，甚至有其他不好的心，我们是真正地希望能帮助他们摆脱困境，救度他们。

    对生活中的很多现象，我们也不能太执著，不能太依赖，否则，容易被钻空子，随便地用有时还会有反效果。战争也好，SARS也好，预言也好，那只是我们给常人的一点提示，是一个切入点。例如战争，很多常人，包括美国民众，可能并不支持，甚至反对，如果他误以为我们持某种立场观点，就可能在讲真相中造成障碍。很多预言都可能因为正法而被改变了，很多预言的事情不完全对，如果我们有时不慎重地用，反而可能让常人不相信我们说的。所以我们要看具体场合怎么用智慧恰到好处地讲真相。但不管碰到怎样的人，我们都可以让他们理解真善忍的好，去掉他们对我们的不好的想法，起来反对这场对真善忍的迫害，这是我们的根本底线。其他的事情他爱怎么想，我们不去争执，我们对世间的事情没有立场。

    5、破除常人的思维误区

    中国人一想到跟官府有关的事情，就想到政治，我们应该让他们了解向政府请愿不是政治，而是公民的权利与责任。中国自古就有“王子犯法，与庶民同罪”。如果有不法官员迫害民众，杀人放火，当然应该用合法渠道制止。这怎么能用政治敷衍过去？人应该尊严地活着，在不公正的对待下，当然应该有说话的权利。我们没有任何其他目的，只是在反对迫害，捍卫作为人的最基本权利，最基本尊严。而且，现在邪恶迫害的是真善忍宇宙的原则，这不等于迫害每个人吗？打击人性最根本的东西吗？我们怎么能听之任之呢？

    中国漫长的历史造成人们对统治者的洗脑自觉不自觉地认同。就象一个孩子，老爸一贯虐待他，他认为自己可以骂自己的老爸，但别人批评老爸时自己却会护着他。我们应该让人们明白，一个邪恶的统治者并不等于政府，邪恶的统治者更不等于民众。所以批评邪恶的统治者，不能等同于同时批评被其控制和压榨的民族和人民。


起诉人间首恶，我们大陆弟子该怎么做？

    文/大陆大法弟子　理智慈

    【明慧网2003年4月23日】起诉人间首恶，这标志着正法进程已经到了极其关键的重要历史时刻，这是彻底、干净地清除宇宙中邪恶旧势力的重要一环。

    海外大法弟子正以地利的优势，互相协调，整体配合，全方位地做着围绕此案的各项讲清真相工作。一方面严肃、认真、负责地准备着审判所需的法律文件及履行着人间的各种法律程序；另一方面发正念清除干扰与破坏此次历史大审判的一切邪恶因素，以纯净、坚定、强大的正念之场，加持、维护法律工作的正常顺利进行；同时，以此次起诉人间首恶为讲清真相的突破口，将此案的有关信息系统地、及时地、智慧地、慈悲地传送至各国政府、新闻媒体及广大世人。

    做为大陆大法弟子，我们应该怎么做？

    以下是个人体悟，如有不正之处，请大家圆容。

    一、认清宇宙历史大审判的重大意义

    使更多的生命得救，这是我们助师正法根本内涵，而围绕起诉破坏大法的人间首恶及其帮凶的讲清真相和发正念行动，是我们完成正法神圣使命过程中非常重要的一步，是关系到减少邪恶对大法破坏而造成的损失，减轻大法弟子在正法修炼中所遭受的迫害，促使更多的宇宙众生能够在法正人间到来之前得以救度的大事，这是全体大法弟子的事。

    认识到了审判人间首恶的重大意义，我们就要在内心深处真正地重视起来，在学好法、不断纯净自己的同时，把围绕起诉人间首恶的讲清真相当作最有力的正法之事去做。我们虽然与海外大法弟子分工有所不同，但大道无形、整体有配合，我们心到了，就能形成圆容无漏、金刚不破的坚实整体。

    二、亿徒一心　正念除恶

    大法弟子主体在大陆，大陆大法弟子人数众多，所以只要我们与海外大法弟子亿众一心，遥相呼应，形成强大的坚不可摧、金刚不动、圆容无漏的大法弟子整体，有针对性地连续、集中发出纯净、强大、坚定的正念，清除宇宙中干扰与破坏审判人间首恶及其帮凶的一切邪恶因素。在大法弟子整体这无坚不摧的正念之势面前，宇宙中破坏大法的邪恶旧势力和乱法烂鬼就会被以前所未有的速度大量清除。

    三、广发相关真相资料

    做为在人间助师正法的大法弟子，我们要大面积、高速度、持续性地广发有关此案的真相资料，让世人都知道人间首恶及其帮凶纷纷在国际上被起诉的真象，从而彻底清除旧势力在世人心中造成的“人间首恶不可一世、横行霸道、无法无天、恣意妄为、谁也动不了”的变异观念，让人们真正认识到“善恶必报”是天理，天网恢恢，疏而不漏，谁破坏大法，谁迫害大法弟子，就会现世现报，而且现在就报，谁也甭想逃掉。从而在根本上真正遏制邪恶的疯狂迫害，惊醒世人和宇宙众生，让他们知道，法轮大法洪传，与每个人都有关，不但有关，而且关乎存亡，进而让人们敬畏大法，支持、保护大法弟子，听从大法弟子的慈悲善告，不再随口而说、随欲而做地坑害自己，为能够有个美好的未来奠定良好的基础。

    目前针对起诉人间首恶的宇宙大审判，比较适宜发放的真相资料有：《法网在收》，《正义之声》，《公告：「追查迫害法轮功国际组织」在美成立》等单张以及后续的合适的大法资料。

    在这历史的伟大时刻，让我们牢记师父的慈悲叮嘱，学好法，正念正行，走好正法修炼路上最后的每一步。

    师父告诉我们：“做好你们要做的，机缘难得啊。珍惜这一切吧，不会再有第二次了。起任何心都会使你在半途被毁掉！什么心都不要去想，都不要去执著，你就做你大法弟子应该做的。美好的、最伟大的、最辉煌的一切就在等着你们！（鼓掌）”（《2003年元宵节在美国西部法会上的讲法》）。

    个人所悟。


德高望重的医生被恶警绑架　儿子征集签名营救父亲

    【明慧网2003年4月26日】吉林省一大法弟子于2003年3月中旬在家中被恶警非法绑架，直接送往劳教所，因体检时发现血压高被劳教所拒收，后来恶警不知用什么手段第二次将该大法弟子送到劳教所非法关押。

    该大法弟子的儿子（20岁左右）也是大法弟子，因在校期间向同学讲真相被校方非法开除，在父亲被非法劳教后，他想到不能被动承受迫害，应该利用这个机会向世人讲真相营救父亲，就到乡邻中去讲大法真相，征集签名营救父亲，因其父在当地是一名德高望重的医生，很多远道病人都慕名去就诊，所以很多人都能接受真相，并勇敢地签名。

    十天前听到这个消息时，该大法弟子已经走了五百多家，有四百多人签名，另一百多人虽有顾虑未签名，也都把他恭送到大门外。


我不愿放弃每一个人、每一次机会

    【明慧网2003年4月26日】可以说我时刻把讲清真相当做了首要问题。

    记得99年7月份时，我就开始向我身边的每个人讲法轮功真相、洪扬大法好，只要一有机会，只要我身边有人，无论是70旬老人还是幼儿孩子，我从不放过这个机会。

    有时儿子约小朋友来，我就说妈给你们多做点好吃的，你把同学都找来吧，孩子们来了一拨儿，我就放真相光碟，然后又来再换一本再放，临走我又每人准备一份让他们带回家去。我当然也给孩子的老师真相光碟。孩子刚上初中，我急忙也给孩子的老师真相光碟。记得有一次我儿子在课堂上讲大法好，后来有人告诉班主任，班主任不在意的说：知道了。还有一次上医院给孩子看病，路上我主动与司机和押车的答腔：他问孩子怎么了，我说：“这不是吗，前两个月我到天安门说句真心话，被抓起来了，孩子吃不上应时的饭、胃疼，哎，孩子没个妈照应不行啊。”司机听说警察这样抓人气愤极了，于是我把大法真相告诉了他，并送了他两张光碟。有时我还经常去菜市场发给那些善良的小贩。在自己单位发资料已经是经常的事了，每天单位领导见面说：“怎么又宣传法轮功啊！”我说：“是啊。”单位同事几乎是一边拿真相传单看一边对领导说：今天安排我干什么？有位单位领导不看真相，有一天他被单位机床砸的头破血流，看过真相的同事对我说：“是不是他没看真相资料？”还有一位对另一位说：“我们家现在全信法轮功了。”最后我对正厂长说：就你没看了，我不落下你。然后他接了过去。我也经常到公司主管领导那里去送真相资料。

    在单位里我们领导一开始不理解我，后有一天他见我在收拾十几年没有动的破货架子，底下收拾得很仔细，象在干自己家里的活一样，认真、无怨，我真和从前变了个人似的。于是他大声对所有的人说：“都学法轮功就好了”……现在我已离开了单位，但我只要一有时机就把新的真相资料再给他们送去。因为在今天这种媒体接连不断的谎言下，我怕他们没有了正念。同修问我：讲过真相明白的还给不给新的真相资料，我坚定的说：为什么不，你如今不见江泽民假戏虽然露了馅还想往真里演吗？

    讲清真相真要符合一些常人的口味尽可能的分析他对什么感兴趣，再谈自己信仰，再谈我自己受的迫害，谈大法受到的迫害。一天坐一辆人力车，我说：怎么样老弟，能挣20元吗？他说挣什么，糊口吧。我说干啥也不容易呀，就说我们吧……。又一日，见一个较年轻的人拄一个拐杖，我大老远就说：看你岁数不大吗？咋搞的？他象见了亲人似的说：嗳，才45岁，脑……脑……血……，半天才说出来，我一看他没有不好反应，就说：嗳，人生一世不容易，谁能笑话谁呀，来吧，我送你一张光碟吧，对你能有帮助。于是很快帮助放进兜里去了。

    当然真相我也给邻居，他们多数是要了。有个别的不要，我就看他正要上楼时，把光碟放在楼梯窗上进屋等待，等他上楼了，我再回去检查，发现就他刚刚经过就没有光碟，断定是他拿去了，如没拿我再拿回来。有时亲属让帮去幼儿园接孩子，我就将光碟放在每个孩子的衣服架上等。有时也给一起去接孩子的家长，当然有人说法轮功真相他要，有人不要。有时针对时间长短，如来不及讲，他没有一定了解，他是反对的。这时，我就从光碟里抽出内容小条，说：来送你一张光碟，这是一个真实的故事，或这是中外大预言，对方连声称谢。有时也碰钉子：我说送给善良的人。对方说：不要，我不善良。面对此等事，我毫不在意。于是我另想办法，对这种人我采取给对方邮寄的办法。我对所有观念相背的人总是采取间接的办法。我不愿放弃每一个人，每一个机会。有时人多的场合，我只跟一个人说话，两人谈得来，悄悄地给他讲，然后送他真相资料。

    记得有一次我正粘贴真相资料，就碰见正在执勤的我们片的那个片警。当时我不知道他会在那，当然怀着一颗救度世人的心，也不觉害怕，只是一惊。转而我马上说：天要下雨了，怎么你没带伞吗？他似乎发现了什么，可看我一脸堂堂正正，又很善意的样子，就话里有话的说：带伞？然后疑惑地看了我一眼，径直朝我刚刚贴过小贴的那条路一点点地摸索着……（记得那时完全用常人的心理对待），过后什么也没发生。以后的日子里这个小警察基本没有恶意。

    最近我20年的朋友突然打来电话，让我去她那，一路上我去了四个小城镇，虽然只带了10张光碟和VCD机，但我还是尽可能的让接触我的人听到了真相。当我到了这个朋友家时，他当晚要去跳舞，临走他说：我回来咱俩一块看光碟，希望你不要给我儿子看，我不想让我儿子接触（当时他对大法一无所知，只看过电视台演的“戏”诬蔑法轮功），于是他几乎是命令说：你们各自睡觉，然后竟把灯闭了。记得他刚刚下楼去了，我主意识马上明白，我不能用人的观念，我一定要让这孩子看，不然他妈妈回来，孩子看不着怎么办？我以后不一定再有机会来，不能让孩子错过这个机会，于是我对孩子说：阿姨不会骗你，你想看吗？孩子说：想。于是我和孩子一块看了光碟，孩子明白了。朋友回来看了真相光碟，说：法轮功挺好，有什么呀，不就炼功吗？

    同修也经常说我的方法好，我尽可能的让身边的每一个人听到真相。家里来修电视的，当然我丈夫不太同意我在家里直接送真相，可我有这颗心，师父就帮我了。正好同修来了，我示意同修送修电视的光碟，于是同修送了他们两张。丈夫不好说啥，我的心愿算是了了。

    我讲真相包括我亲人的朋友同事等。我还经常利用机会到我儿子同学家去跟家长聊天。反正没有反对我的。因为我首先说出了他们执著要办的事，到了孩子同学家我说：我得跟你们常沟通了，要不孩子的成绩可就下降了。当然如果孩子们出去有集体活动，我就打电话让孩子一块走吧，我打车。加深了印象后，对以后的讲真相很好开展。就这样不但同学家长明白了，一日连他们家的亲属也拿了真相光碟。

    一开始讲真相也很难，我就开始从自己家人讲起，现在大弟弟说：大法好，我相信。大弟弟单位的两个同事通过我邮的真相说：我们也信。再说二弟弟，他经常把光碟给他们楼的人放。并且在我给他讲的过程中，他慢慢明白要做个好人，不再发脾气了。二弟媳看光碟后气愤地说：这江XX真是该死。还有三弟弟，他说：大法好，我相信，我炼了几天呢，李老师书上说自杀有罪，还能杀生吗？再说那天电视（2002年5月12日）播那片儿，我一看那女人40多岁，孩子才9岁，我才不信，我把电视马上关了，我怕受毒害。我有一个妹妹，前几天我常人的怕心出来了，没供师父法像，她看我的样子后，自己拿回家供上了，还摆了鲜花，而且非常尊敬，换衣服时马上跑到别的房间去。对于此事，我丈夫（不修炼）说：咱做得还不如人家了。还有我母亲她经常说：“你们大法要正过来了，快了，你们都“成”了。我相信大法，我一念大法好，我胃都不疼了。”我经常给我爸爸送光碟。他这次来又问：还有新的吗？他还经常把我给他看的光碟送给别人说：这都是我捡的。至于我丈夫他都支持我去北京。记得我第一次要走时，他说：你走吧。还让我借500元钱走。当时我二弟也在，说：大姐你实在要走我也不拦你，你别太省了，路上多买点吃的。第二次走，丈夫下班回来见我正写横幅，就说：我刚发了钱，要不再拿200元。我说不用了，到了北京警察搜去也没用了，够回来路费就行了。还有儿子，他是经常跟同学讲真相，还经常被不明真相的孩子围攻打一顿。我去北京之前，儿子说：妈要去证实大法去了。他坚定地说：你早该走了！人家都去了，就剩你了，犹犹豫豫的。

    不理解我的人说：你给大人讲我们不反对，为什么给孩子讲，我立刻回答：江××没有放过孩子，他把毒害也输给了孩子，因为我知道这世界上谁反对造就生命的宇宙大法都将有被淘汰的危险，我不能见死不救。于是我对妹妹、弟弟的孩子讲了，开始他们就说大法不好的话，我问：谁说的？他们说：在电视上看见了警察抓你们，那你们不是坏人吗？幼儿园阿姨说你们是坏人。天哪！我的心在流泪了，这么小的孩子都被江XX的谎言毒害得这么惨。于是我说：你看姑姑是那样的人吗？姑姑这么疼你们，你们家有事都来找我，我会杀你们吗？孩子摇摇头……

    反正我是不管别人怎么想，我只要一有时机就给孩子们讲。现在妹妹的小孩每看到大法资料都要捡起再贴到墙上去。还对他妈说：快捡大法资料。

    一天下雨了，只见妹妹手里拿着湿淋淋的一团纸说：这是大法真相传单，晒干了烧了吧！我真为这一家人高兴，他们不仅仅是我的家人，他们是宇宙大法洪传时代的幸运生命。

    感谢伟大的师尊，感谢伟大的法轮大法。我生命永远记住这一刻，让我再喊一次：法轮大法好，还我师父清白！


在派出所讲真相

    【明慧网2003年5月7日】2001年正月初八，当时我在身体被迫害至非常虚弱后回家了，但还在不法公安宣布的拘留期，公安随时可以抓我回去关押。我心里很清楚，不能躲着邪恶。我带着儿子，由我妹陪同去了派出所，要他们对我爱人的判决（我爱人散发法轮功真相资料，被不法警察关押）。见到了负责我爱人案子的警察，他说了简单情况，并说有我爱人的亲笔字条。他让我在一页文件上签字，我告诉他：“这件事我是不认可的，我不会签字”。他说那他就没权力给判决了，得请示所长，并传呼所长。我还告诉他，要把我的意见如实写上，我要请律师上诉。写完后，他很客气地走到我面前将字条给我，我正视他的双眼说：“我相信你做不出那么狠的事.”对我的信任他很感动，后来还帮我们提供过一些学员被关押情况，我也劝他别参与迫害大法弟子了，再后来他果然调到其他部门了。

    我打电话告诉派出所所长：“我知道人不是你们作主抓的，该给的东西给齐，我会请律师。”又过了两天的早晨，派出所打电话让我马上去取东西。我妹怕是圈套，不让去。我们没做错任何事，一直努力做好人，干嘛要怕他们？他们领人抓走我爱人，他们不对，应该他们怕我。但我心里还是提醒自己要警觉一些。出乎意料的是：两天前的那位警察热情地在楼梯口迎接我们，并领到所长室。警察所长、指导员，还有几个警察都热情地让座，七嘴八舌又惊奇地说：“真好了，真好了！”（我曾被无理关押迫害导致身体非常虚弱。）指导员说：“哎呀，某某，这没打针，没吃药，又好了，这更得炼了！”我妹说：“告诉你们，我姐只要能起来炼功，自己就会好，你们还不信。”大家都善意地笑了。那时电视正演所谓的“天安门自焚”，我给他们讲了天安门的见闻，主要告诉他们便衣非常多，别说坐下盘腿再往身上浇汽油，就是站那稍一犹豫，就会被抓上依维柯车，挨一顿暴打，所以“自焚”肯定是假的。有警察问那怎么拍的？我说：演电影呗。大家都点头。派出所所长将我爱人的所有物品都还给我，又把“劳教判决”也给了，并告诉我去哪上诉。

    记得一次去派出所开证明（劳教所不许探视法轮功学员，必须有市公安局610的证明），当时我把这当成办常人的事了，结果所长推责任说人不是他们抓的，跟他们没关系。看他这么麻木，我意识到了自己的责任，一定得使他清醒，所以正告他：“怎么不是你抓的？不是你领一大帮人去的？没有你，我爱人怎么能开门呢？他就认识你才开的门（当时是所长和居委会主任叫的门，其余恶警藏在楼道拐弯处）。你还总说我爱人是好人，参与抓好人就是干坏事，干坏事会遭恶报的。”他小声争辩说：“不抓上边不让，没办法。”我又进一步正告他：“什么上边不让啊？！上边不让的事多了，吃喝嫖赌都不让，哪件事你们管好了？就看我们法轮功学员老实、好欺负，是吧？给自己昧良心找借口。你不会去转一圈，回来说人没在？怎么没办法？还是自己愿意参与。”

    说完，我又缓和口气很诚恳地说：“我真的为你好，咱们这么熟，要是不给你说清楚，以后你出什么事，我会觉得对不起你。”他领会了我的好意，说以后尽量不参与，也很高兴地给我开了证明。我体会到：讲真相时，是放下自我，完全为了别人好，用心去讲，而不只是用嘴说。仔细感受、体会对方的善念，哪怕一点点，我都非常珍惜，用来启发他们的正念。有时我都会为自己的良苦用心而感动，要流泪。

    2001年4月的最后一天晚上，指导员给我打电话，假借关心我爱人情况。我语气平和而坚定地对他说：“今天是什么日子，你清楚，我也清楚（当时每逢节假日公安系统就下令抓捕、监视法轮功学员）。我爱人是好人你也明白，如果你再对我如何，你会一辈子良心不安的。”我当时的心真的很坚强，他感受到了这一点，连忙说：“别有想法，什么事都没有，就是问候问候你。”从此他再没有骚扰过我。


正念正行证实法

    （大陆大法弟子口述，同修整理）

    【明慧网2003年5月8日】一、大法让我起死回生

    我于73年12月9日在修水库的工地被板车撞断了右大腿骨，在医院医了半年，钉过钢钉，做过牵引，但还是留下了残疾（鉴定为一级残废），拄了多年的拐杖，右腿比左腿短了2－3公分。右大腿小腿肌肉萎缩，膝关节和踝关节肿大，常年累月疼痛。为了医药费和解决我的生存问题，我先后到过镇政府、市政府、市委信访办、区水利局、市水利局、残联、民政局、公安局等处多次上访。终于在86年给我转了户口，安排了一个工作，但工资根本不够吃药的费用。到98年得法时，我吃药共吃了25年，吃的药可装上两大卡车，五脏六腑也都吃出病来了。

    89年，我觉得实在吃不下去药了，就听人介绍找了一个巫医看病。钱花了不少，病也没看好，更糟的是，那巫医是有附体的，那些不好的东西尽害人，我就不找它了。那东西抓着我不放，每天晚上都找我，我晚上害怕根本不敢睡觉，白天总是迷迷糊糊的。虽然又花钱找其它的一些巫医治它，但三、五天后它还是照来。到95年时，我的钱也整光了，丈夫也不管我了。我感觉人已被那附体整个都吸空了，风都吹得倒，人也基本上瘫痪了。右半边身体肌肉全部萎缩，只有打止痛针才能走几步。我工作的地方有一个帆布躺椅也被我磨出了几个洞。在家也是躺的时候多，家务活干不了，每年还有大半时间在医院住院。几年时间我死过去六回。

    98年9月15日，我慕名到一名医生那去看病，他听了我的介绍后，就告诉我只有法轮功能救我一命。我就请了一本《转法轮》，并将书放在怀里。在回家的路上，突然全身一震，象睡醒了瞌睡一样，从未有过的清醒。我马上意识到这书不是一般的书。我一回家就看书，白天看、晚上看，鼻涕眼泪不停。只上了三年半学堂的我，几天下来终于看完了。我看完后就动了一念：我一定要修这个大法。从此我停吃了所有的药，接着我又到那医生那住了几天，学会了动作，看完了李老师讲法的九讲讲法录相。看录相时，我感到李老师就是我最亲的人，我一定要修到底。我又请回了师父的讲法录音，白天看书，晚上听录音，睡很少的觉，每天坚持炼全五套功法（一直到现在都没有偷过懒）。开始打坐时，我的右腿弯都弯不了，也坐不正（右半边身体肌肉萎缩）非常疼。但无论多疼，我一开始就坚持半小时。师父一直不停地帮我清理身体，从口里流出的象臭水沟的污水一样，又臭又腥，而且药味浓烈，右腿也渐渐有知觉并逐渐能弯了。三个月后，右边身体肌肉长好了，两腿也变得一样长了。半年后开始能双盘，一盘上就坚持半小时。我们镇上的人看到大法在我身上显现的奇迹，学功的人增加了好多。

    99年春节，我回娘家看望父母，父亲看到我的巨大变化后大吃一惊，问我吃的什么药，我说我什么药也没吃了，我学了一种很神奇的功――法轮功。我把《转法轮》给他看，他打开书看到师父的像就说：你师父很伟大，不一般。他又问书封面上的图形是什么，我告诉他是“法轮图形”，他说：这个法轮厉害，一进屋什么东西都不敢进来，难怪你药都不用吃了，我吃的中药都不能在你的屋里熬。99年7.20后我父亲也曾对我说：娃啊！是你师父给了你第二次生命，吃木耳不忘树恩，你怎么都要把你师父放在心上啊！我也曾对我自己说：你的每一天都是师父给的，是师父延长来的，你要珍惜每一天，用你的一切证实大法。

    二、护法上访证实法

    7.20后我市很多同修都到北京上访，我当时没钱，就没去，但我是本市的老上访户，哪个信访部门都知道我原来的情况。我就到市委、市政府、区政府、市公安局等部门去，他们以为又是为了工伤的事找他们麻烦，就不想接待。我告诉他们：我炼法轮功只3个月，25年的残废完全好了，我也不象从前找你们的麻烦了，但国家现在却不让我炼功，还污蔑我们的师父、污蔑法轮功，我希望用我亲身的经历证明国家这种做法是错的。他们都说：我们看你是象变了一个人一样，我们为你有一个健康的身体而高兴，你觉得好，那你就在家里炼吧！谁知没过多久，公安局派人来抄我的家，把我的书全抄走了，并把我绑架到派出所，要我放弃修炼。在派出所我看书就放在桌子上，我就把书拿过来抱在怀里，这时，一个恶警扭我的胳膊，一个抢我怀里的书。我拼命地喊：书是我的命根子，里面都是神话。在场的三个恶警都吓跑了，他们把抢过去的书随手放在桌子上，但当时我象犯了傻，也不知道再拿回来，只想到我炼功时间到了，他们应该马上放我，这样一想，他们就把我放了。回家炼完功，但学法没书了，我想不行，我明天还得去找他们要。

    书抄走的第二天，我到区公安局要书，那个国安科的科长非常坏，不但不还我书，还威胁我说：再要就抓你去坐牢。我一看这里不讲理，那我到市委去。第三天，我又到市委信访办，他们叫我找市“610”，我说我原来为工伤的事老找你们的麻烦，我现在炼法轮功全好了，不找你们的麻烦，你们却老迫害我。我找他们要书，他们不给，其中有一个到我家抄家的坏人叫来门卫赶我走。门卫恶言恶语，但我不为所动，来到市委大门口一侧门柱旁坐下，我就大喊：我是炼法轮功的，你们都来看哪，公安不讲道理，到我家把我的书都抄走了，我跛了二十五年，药吃了两大卡车都没治好，学法轮大法才3个月，全都好了。我师父最伟大，他们冤枉我们师父、冤枉法轮功……。我一喊，那小门卫吓得赶快溜了。好多过路的群众围观，我就给他们讲大法的真相，过了一会，又来了一个门卫和气地对我说：你说的话别人都知道了，你回去吧！

    三、正念正行三次闯出魔窟

    自从上访证实法后，我被警察列入了重点名单，经常派人来骚扰。2000年12月中旬，我母亲过生日，两个恶警找去，骗我说要办学习班，3－5天就回家，我一时糊涂，就跟他们上了车。我弟弟对我说：姐姐，你这回可能要说不炼功才能放你回来。我告诫自己：一定不能说不炼，嘴说的打嘴，手写的打手。这次洗脑班上三十多个同修，没有一个配合邪恶。8天过去了，它们气急败坏，把我们全部非法关进了拘留所。我一到拘留所就绝食抗议，我心里对师父说：这里不是弟子待的地方，我要赶快回家学法、炼功、讲真相。

    绝食第三天，他们要给我输液，我把它拔掉，不配合，没输成。一个小伙说要给我灌食，我从心底对他说了声：谢谢，当时他吓得向后退了三步。我感到善的力量真是强大。后来他们又骗我说：你吃一点，过两天一定放你。我被恶警的伪善所欺骗，就吃了点稀饭，但不一会全吐出来了。我对它们说：我吃不了你们的饭，快放我回家。他们又找来我丈夫劝我，我已铁了心，就是不吃不喝，我丈夫也正告它们：她有什么三长两短，你们都别想有好日子过。结果第六天警察就把我放了。

    回到家我继续做一个大法弟子应该做的事。恶警三天两头派人来找我，拿诽谤大法的报纸、书来叫我看，我说：我不识几个字，不看。问我看电视没有，我说对电视不感兴趣；又叫我炼别的功，我说：是你们说了算，还是我说了算？一天，区政法委什么主任又拿来诬蔑报纸叫我看，还要我骂我们的师父。我严肃正告它：“你们当干部的太下流，不讲文明礼貌。我师父是我的再生父母，为什么我要骂？那你每天骂你的父母几遍看看？”他灰溜溜地走了。后来它们再来，我对它们说：我师父救了我一命，连我一杯茶都没喝，我却还给你们倒茶，你们不迫害我，我还承认你们是领导，你迫害我，我就不承认你是我的领导。从此以后，他们就没敢再来。

    2001年腊月的一天早上，几个恶警又将我绑架到派出所，要我说跟谁联系，哪个人给了我多少传单？他们说谁谁看到我发传单，已有充分的证据等等。我当时心不正，在他们的逼迫下，想同修都说了嘛，我一时糊涂也承认他给过我两张。他们又强行叫我签字按手印，我就给他们讲真相，我说：我师父说过那些参与破坏大法、迫害大法弟子的要统统淘汰，但我师父也非常慈悲，一再给人机会，你今天迫害大法弟子，明天不迫害了，并挽回了损失，我师父都救你。他们马上说：你看，我们一直都没打过你吧。我说：凡是炼法轮功的人都不能迫害。

    当天下午他们把我送到第二看守所，我当时也不害怕，我觉得是伟大的神，不应该在这里待。我绝食抗议迫害，同时背法、整点发正念、铲除邪恶旧势力的一切安排，用意念指挥恶警尽快放我回家。第二天，恶警又逼我说放弃炼功，我没有配合，只是给他们讲真相。在号子里，我也给犯人讲真相，她们好多都表示出去后要找我学炼法轮功。发正念时，我在心里请求师父加持，我要马上出去讲真相、救世人，好多事还等着我回去做呢。结果第三天我就被放了。

    回家后与同修交流，同修说两张都不能承认，因为他们要拿去迫害其他的同修呀。我想是呀，我没做好，不是增加了同修的魔难吗？这怎么能行呢？我要挽回，想到师父的话：“生无所求，死不惜留”我什么也不怕，正念很足。我到市公安局找他们的上级领导反映情况，那领导原是我们镇上的干部，也认识我，他热情地接待了我，我讲警察前几天怎么迫害我，四个警察踩我的脚，逼我说别人给我2张真相资料，我说人要有良心，不能害别人。他说：“你先别急，你先回去，这件事我一定帮你办好。”我正准备走，那个非法审问我的恶警，将我签过字的笔录拿来给领导汇报，刚放到领导桌上，我就一把把它抓过来，撕了个粉碎，并说：“无耻得很！”那恶警羞得恨不得钻到地底下去。我知道是慈悲的师父在帮我。那领导叫那恶警先出去，然后他就批评我不应该这样做。我说：“他迫害我们好人，你当领导的要主持公道，你帮助大法弟子，你就有美好的未来。”他说：“好！好！你回家好好炼去吧！”我说：“谢谢！”

    从我得法那天起，一有机会我就向人洪法。7·20以后，我更是利用一切机会讲真相，揭谎言，救度世人，我除了参加集体的讲真相外，平时总是面对面地直接跟人讲真相，送真相资料，不管是小学生还是中学生，青年人还是老年人。不论是走路、买东西、上班时、坐车时，我都用师父赐给我的智慧，根据不同的人，采用不同的方式去讲，用大法在我身上发生的奇迹给他（她）们讲。当然，我总是先发正念清除他们背后的一切邪恶因素，并将他们的思想一把抓在自己手里，不让他们想不好的东西，这样每次都收到较好的效果。我体会到师父非常珍惜我们弟子及众生的生命，我死过去六次，所以更觉得生命的珍贵，我真的很珍惜与我见面的每一个生命，每一个能与我相见的人都是师父安排来让我给他们讲真相救他们的，我不能错过这也许是他们得救的唯一机会。

    2002年4·25前，派出所所长到我家问我到不到北京上访，我问他：“北京那地方老百姓能不能去？”他说：“能去”，我又问：“北京那地方是不是江××的私有地？”他说：“不是，是祖先留下来的。”我接着问：“现在政府不让上访是不是违反宪法的？”他说：“没错”。我问：“你们当官的为人民服务究竟是管好人还是管坏人？”他说：“当然是管坏人，但上级领导叫我怎么做就怎么做。”我反问他：“他们叫你杀人放火你也干吗？难道你是江××的狗腿子？！”他笑了。我又给他讲了发生在我们当地的龙卷风、冰雹、洪水造成的灾害和人畜伤亡等，就是迫害好人造成的，如不醒悟，自身恶报不远。他说：“我求老天保佑。”我说：“你迫害了大法弟子，谁都保佑不了你，你们要再来找我，那说不定我什么时候也要走到北京去喊冤。”他说：“我们也是身不由己啊！”

    2002年5月13日早上，我在上班的地方给一顾客讲真相并给了一张真相光盘给那人，被我单位一恶人看见，它将那人手中的光盘骗去举报给单位领导，领导用碟机一看，上面没说什么不好的话，就没有管。那恶人不死心，又打电话到市公安局举报我。当天上午就来了几个恶警抄我的家，抄到一些真相资料。他们就把我绑架到派出所，哄骗我说出这些资料的来历。我早看透了他们的邪恶本质，坚决不配合，我发正念并请求师父加持，把我的功能打出去，把他们的思想抑制住，不让别人看见我。一会儿警察都先后出去吃午饭，原有十几个人的办公室，一下子空了，我堂堂正正地走出了派出所。我心想，我做的是宇宙中最好最正的事，我没有错，所以我就回家了。警察吃完饭一看我不见了，象炸了锅，到处找我，我们那个小镇不到一会功夫调来了十多辆警车找我也没找到，后来恶警打电话给我丈夫，他就跟警察说我在家。他们一哄而来，骗我丈夫说：“我们把她喊去了解情况，完了就叫你去接她，保证没事。”我不配合，他们七、八个大男人硬是把我强行绑架去，我的衬衣都被撕破了。一直到晚上很晚，他们还是一无所获，就把我关到第一看守所，我不停地发正念，看守所不收我，他们说暂寄一夜，明天就接走。要我签字，我不签，完全不配合。管教找了几个犯人把我抬进号子。第二天提审我时也是叫三个犯人抬我到审讯室，我一看来的是两个警察，我一到审讯室就站起来，单手立掌对准他们发正念，并说：“你们赶快放我回家。”恶警说：“这回一定叫你吃国家粮，上两回绝食我们把你放回家了，这回你饿死也不放你。”我说：“我没有那个概念，是你们非法绑架我，我才不吃你这牢饭，不喝这牢水。”我马上喊：“法轮大法好！法轮大法是正法！还我师父清白！”一向寂静的看守所被这正义之声震撼了，审我的那个恶警马上吓得跑出去了，还一个恶警也坐不住了。结果没审成，管教又叫三个犯人来抬我回号子，我叫她们放下，我自己走，我一边走一边高喊“法轮大法好！”她们赶快架住我的胳膊把我抓进了号子。我跟号子里的人讲：“我过几天就回家，因为我没做什么坏事，完全是无私无我的为别人好！”我也给她们讲真相，她们很愿意听。

    我绝食绝水的第四天早上，管教叫四个男犯人强行给我灌食，我请求师父帮助弟子，并发正念清除迫害我的一切邪恶，意想自己是顶天独尊的神一样，不许邪恶迫害。他们用竹片撬我的牙齿，牙都被撬松了几颗，满嘴是血，当时我动了一个不正的念“我这边毕竟是肉身，不能让邪恶弄坏。”结果嘴张开，就被灌进去一点。但食物到胸前时象什么东西给堵住，我马上悟到是师父在帮我，我就集中力气高喊“法轮大法好！”“还我师父清白！”结果灌进去的都又喷出来了，几个犯人直喘粗气，他们说：“你很了不起。”我给他们讲大法在我身上展现的奇迹。劝他们不要干这种迫害好人的缺德事。一个警察说要给我下鼻管，我说：“那可是缺德，你们也是受江××的蒙骗，千万不要干这种对你们自己未来不好的事。”结果他也不坚持了。

    第五天，狱医给我量血压，我心里想：“让它高。”结果高得吓人，认为仪器坏了，换一台又量，还是高得吓人，狱医吓得到处打电话请求。到了第六天，我人已起不来，不能动了。同号的犯人高喊狱医，叫快送我回家。她们说非常害怕我死在她们号子里，狱医也怕，他马上派人用车把我送到市医院输液。我当时心里很清醒。输液到半瓶时，我心想我是神，没有病输什么液，结果针眼起包，我就把它拔掉，并大喊：“我没有病，赶快送我回家。”他们一看输不成液，就又把我抬回看守所。上午十点多钟，来了我们镇周围几个派出所所长，分局、市局的公安也来了不少，要我承认他们辖区的传单是我撒的，逼我说出传单是哪儿来的，并说给我传单的人已被抓，那人都说了，叫我承认。我都不配合，他们又逼我丈夫劝我说，说了就回家。我都识破了他们的诡计，并给他们讲真相，他们还是一无所获，当天下午就把我放了。来接我的一个警察说：“我们费了好大劲把你弄进看守所，你师父又派我们把你接回家。”我说：“你们知道得还真清楚，那我真心希望你们善待所有大法弟子，这样你们就会有一个美好的未来。”进看守所，我身上带的四十元被上帐了，第二天我又到看守所要钱，一个管教说我小器，我说：“大法弟子的钱来之不易，而且都是救命钱哪！”他一愣把钱退给了我。

    四、到派出所、市“610”讲真相

    过了几天，我又到派出所去要书，并借机讲真相，一警察说：“你胆子真大，到这来宣传法轮功，我拿手铐把你铐起来。”我笑着对他说：“你有权力、有铐子，我们老百姓找你们反映情况，解决问题，你就这样用铐子为人民服务？”他马上改口说：“不好意思，我说笑话。”其实书呢，包括我们镇上很多学员的书被收去后都放在派出所的一个柜子里。几个月前的一天晚上，我带了一个布袋到派出所，门从里头锁着，我想到《转法轮》里师父讲了，“用手一指那锁头就开了”，我也用手一指，那门就开了。我装了一袋还没装完，后来我又和另一同修进去将里头的大法书、资料全背出来了。因为派出所就在我家附近，我一有时间就去“要书”，给警察讲真相，并对来派出所办事的人也讲真相。我按师父的要求做，在师父的加持下，我没有任何怕心，没有任何顾虑。我就是真心地为他们好，真心地想救他们。

    后来，他们说书上交了，叫我到市里头要。我又找到市委“610”，那个什么主任要带人给我录相，想搞什么名堂。我立即发正念，并站起来，用右手掌对准他们说：“你们好邪恶，我又不是犯人，怎么这样对待我？”那帮人马上灰溜溜地走了。我又找主任要书，他说：“书多的是，但不能给你。你们为什么向社会发传单，还骂江××是政治流氓集团？”我说：“它用钱收买人演‘自焚’的戏来陷害我师父、大法，迫害大法弟子，这还不流氓吗？我师父的书你这里都有，你可以看一看，哪有像电视、报纸宣传的那样，从今天你给不给书这件事，也可看出你对法轮功的态度，也是我师父在给你机会。”他说：“法轮功里象你这样的人很少，很多都说不炼了。”我说：“没镇压前象我这样受益的有上亿，现在说不炼了还不是被你们逼迫后违心说的。我劝你，为了你自己也为了你妻儿的生命的永远，不要再迫害法轮功了。”我又给他讲了一些善恶有报的事。后来，我出市委大门时，那个门卫已经认识我了，他得知我没要到书，就给了我3本小册子，说是法轮功昨天晚上发的。我对他表示感谢，并希望他记住“法轮大法好！”

    师父啊！是您一次一次地把我从地狱里捞起，又一点点地把我洗净，赐给了我新的生命，在您的慈悲呵护下，我只是做了一个弟子应该做的，您却让我的功长得比火箭还快，也让我看到一些殊胜壮观、美好的景象。弟子真的是无以为报啊！唯有珍惜每一天，做好一个大法弟子应该做好的一切，才不负您的慈悲苦度啊！


狱中背法的体会

    —— 谨以此文敬献师父五十二华诞和法轮大法洪传十一周年！

    【明慧网2003年5月14日】记得在九九年七月二十二日前，自己每天早上四点左右到炼功点上去集体炼功，几乎每天晚上去参加集体学法，工作之余就是自己学法，午休时间肯定是用来学法了，有时很犯困，念着念着睡着了，惊醒了，再接着念。坐着念容易困就站着念，一般每天都要坚持学三讲《转法轮》，一般要到半夜十二点才睡觉。也曾试图背诵《转法轮》，确实背下来一部分，但要想整讲整讲地背下来似乎很困难。时间一长，自己也被这种观念给障碍住了，认为这法背不下来。

    二零零零年初时，我被邪恶非法关进了看守所，随身带进去了一本小本的《转法轮》，于是在里面背法，花了一周的时间把第一讲背下来了，背第二讲花了四天时间，第三讲三天，以后是两天背一讲，这样把《转法轮》都背下来了。从此学法就不用书了，书就给其他人看。记得有个山东籍犯了抢劫罪的人，看书后，梦见自己上了第二层天，第九讲刚刚看完，就被调出去了，一个生命得救了。

    二零零零年七月，我被非法投入了劳教所。七月中旬，国家司法部派员直接坐镇指挥劳教所迫害法轮功学员，这都是邪恶之首直接授意指挥的。每一个坚持修炼的学员都被捆绑起来，不让睡觉，不给水喝，不给饭吃，不准大小便。几天后，来自马三家魔窟的那几个小丑，乘大法弟子身心皆疲之时，用她们那一套自欺欺人的鬼话迷糊学员。还有在另外空间旧势力的极力干扰与误导，再加上自己的执著心，在那样一个环境下，一时为其所乘，迷糊了。正如师父在“排除干扰”经文中所告诫我们的：“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”我一背法的时候，《转法轮》里面的内涵，一句一句地打过来，就象锋利的长矛一样，句句刺向马三家那几个小丑所说的。我把我悟到的大法法理告诉几个同修时，大家立即明白该怎么做了。（当时我有缘看过“排除干扰”这篇经文）特别是当我告诉他们“排除干扰”经文中的话──师父说了他要的是“金刚不破伟大的神”时，我们几个大法弟子都禁不住地热泪盈眶。

    然后就是被多次地长时间关禁闭，在禁闭室里面经历过三九严寒，经受过三伏酷暑，饥饿，口渴，臭气熏人，蚊虫叮咬，可是，我却觉得在里面时间过得太快，因我在里面背法，这需要时间。一般每天都至少要背一遍《转法轮》和一遍《洪吟》。《转法轮》中有一句话：“佛光普照，礼义圆明”，我在背法时，放射出来的能量也在圆融着周围。隔壁一个禁闭室里关着一个同修，被邪恶折磨得处于神智不清状态。我刚被关进去的时候，他一天只有两个多小时是安静下来的，大部分时间都处在痛苦的呻吟和叫喊之中。早在看守所时，我就知道我背法时打出来的能量，可以使精神病人起到清醒的作用。每当我在看守所背法时，一会儿工夫，那些在隔壁哭闹的精神病人就安静下来了。我注意到，随着我一天一天地背法，他痛苦的呻吟的时间少下去了，安静的时间多了起来，一天一天地这位同修越来越清醒，到了差不多一个月的时候就完全清醒过来了，就被保外就医了。不知道这位同修现在能否看到这篇文章，是大法的威力使他从被邪恶迫害至疯的状态中清醒过来的，所以回家以后，一定要学法啊！

    我被关禁闭迫害前后共计一百五十多天。恶警发现用关禁闭的办法也达不到他们的目的，就变换手法，采用洗脑，办洗脑班的方法，一次持续了七七四十九天，一次搞了九九八十一天。对我恶警再也不采用派犹大做洗脑，因为弄不好他们被我反转化了。于是一天十几个小时连续不断地放各种诬陷大法的录像，我做到视而不见，听而不闻，脑中在背法。于是他们要我念那些乱七八糟的诬陷大法的资料，我坚决不念；他们叫劳教犯人念给我听，我就将双耳捂起来，坚决不配合邪恶。最后恶警无计可施，就不断地加期，长时间地干活，即便如此，我还是坚持每天背法，《转法轮》背后的内涵不断地点化启悟着我。就这样背法，多的时候也能一天背几讲，直至非法劳教期满。

    回家后，看了师父的新经文，新的讲法。知道了要做好师父说的三件事。看到了网上登载的其他同修在走出来证实法中的惊天地泣鬼神的神迹，相比之下，看到了自己的差距。作为大法中的一个粒子，我要做好自己应该做的。现在，碰到一件事的时候，我要想一想，这是不是旧势力的安排啊？想想还是用大法去衡量。符合新宇宙法理的，就去做。关键是要在法上认识法。特别是看了师父最新的讲法，感到了讲真象救度众生的时间的紧迫和证实大法的修炼机缘的珍贵。可能从劳教所出来的同修有的人会与我有同感吧。


心系众生　珍惜每一份真相资料

    文/大陆大法弟子

    【明慧网2003年5月16日】我是一名美发师，自己开个小理发店，正法时期就利用这一便利条件向有缘人讲真相。

    有时店里理发的顾客多了，因为沙发边上有我放好的真相资料，顾客就一边看真相一边议论，在等着排号理发的同时也知道了真相。他们看哪本合适愿意拿回去就带走，他们都找自己还不理解的拿走。如果还有不理解的，我就解答他们的疑问。有些不满足于仅仅听我讲，还要带回去给家人看的，就和我约定过几天来取真相。我就不时的去收集那些内容与他们疑问有关的真相资料。

    有次我到同修家拿图片。晚上七点多，天很冷，风很大，把图片放进衣兜里骑车往回赶，到家一摸兜，丢了。这时思想中佛性一面与后天观念反应开了，佛性（真我）一面说 ：快去找回来，以免在路上被踩脏了。后天观念就说 ：这正好呢，你不是向外发真相吗？佛性（真我）说 ：不行，这九张图片都是他们约好的，太不讲信用，没有用正念好好给有缘人，这么让风一吹就算发了真相了？太不负责了，如果让扫街的扫去也不合适，那么多人，天又黑，难保证有人一定今晚捡回家，快去！后天观念还在翻腾着说：你去吗？这个邪恶形势下，又全是大路口，天又黑又冷还去吗？我定下一念：去找回来。我推着车子顺来路返回，因为图片有塑膜在来往车灯下会发亮的，我就耐心地向前找着，走了一小半路找到三张，捡起后心里很欣慰，没有被弄脏。还有五张在大路口中间，我发正念：车辆别压在图片上，好让我去捡。我在路中间一只手推着车子，一只手捡，跑来跑去就只剩下两张了。这时，突然在身后出现了一辆警车，它急拐弯差一点碰着我的自行车。我心想：怎么过来这么个东西？我正念一出：别开车门，呆在车里！我要拿大法真相资料。当伸手捡起时就清楚地看到是三十六位国外同修在天安门立掌除恶的图片！我知道师父在身边加持我，我内心很平静，抬头看见车里四个恶警正恶眼相看，但表情木呆呆的。看见警车前灯光处还有一张图片，我若倒车就碰着警车了，我就骑车在不远电话亭边停下，立掌发正念：清除一切邪恶干扰。约两分钟后警车慢慢开走，见警车走远，我回去捡起图片。当有缘人取到、看到图片时，我心里有说不出的幸福。

    2、一位同修来理发时说，在路上修摩托车店前捡到一个光盘，其上一面全是黑糊糊的油，一面磨损的很厉害。同修心疼地说：“唉！众生多苦，这么珍贵的东西不珍惜，多可悲呀！”我拿过来一看说：“没有问题的，一定能行！”我不懂擦光盘用什么，就拿洗发精、卫生纸擦去油渍，又在水龙头上冲洗，擦干，端详着光盘对同修说：“大法真相资料是超常的。”同修说：“行，我拿回家放！”刚吃过午饭，同修又来了，笑着说：“真是的，很清晰，效果依然很好。我折（叠）了干净包装纸。真相内容正好是我二姨要看的，我去给她送。”

    3、一天早上我去倒垃圾，那有两辆大货车停着，两位司机在谈笑着。正念一出我就想：怎么没带真相呢？要有真相给他们多好，大早上的没带那就动口讲吧！刚要走向前去，就看到我脚前有一份真相传单，好象是为我准备的、安排好了的——叠的平平整整的象没有打开过。是“天地苍生”。我当时真是体会到了：弟子需要什么，只要念正，师父就会慈悲安排什么——要什么有什么。我拿起真相，掸去尘土，走到两个司机面前说：“两位大哥，闲着没事看看大法真相吧！了解了大法真相是有大福分的，你们也是天地之间的苍生，好好珍惜呀！”他俩看着我，几乎都同时用双手来接。看着他俩高兴的笑脸，我笑着走开。身后传来他俩的感慨：“世上的好人怎么都好到这份上了，真是好，不敢想象。”

    每个大法弟子都珍惜着每一份真相资料，心系众生，每一念、每一行，其本身就是大法的真象。珍贵的大法资料是大法弟子的血汗钱做成的，要认真负责的发放给有缘人。因为她向众生讲述着大法师父的慈悲，讲述着大法的威德！因为她带着我们大法弟子的正念；因为她会让众生明白真象——从而得救度、有美好的未来……


我身边有这样一位同修

    文/大陆大法弟子

    【明慧网2003年5月19日】我是95年得法的。在我修炼的道路上遇到过许多同修，他（她）们每个人身上的闪光点都曾照亮过我，都曾对我的修炼提高有过帮助。我今天要写的是一起走过风风雨雨的一位同修。

    她的闪光点到底是什么呢？其实就是学法。说出来好像没有什么特别的，因为师父每次讲法都强调我们学法，我们也都知道，每天也都在学法，同修们也写了不少关于这方面的文章体会。但是我遇到过这么多的同修，包括我自己，我看到谁都有放松自己的时候，谁都有对自己要求不严的时候，尤其是我们这些做大法工作的，这个问题更显突出，有的直到今天对学法还是不够重视，一忙起来就学法很少，而学法时又不能完全使自己静下来，结果“自己提高不了，还给大法造成一些个损失。”（《在2002年波士顿法会上的讲法》）最近我们地区又有这样的情况出现。

    然而，我身边这位同修的闪光之处恰恰就在这一点上。她非常重视学法，自从94年得法到今天从来没有放松过自己，每天如此。不论多忙，都必须把学法放在第一位，什么都不能影响了学法，保证三、四天看一遍《转法轮》，每天最少看两讲到三讲。炼功也是如此，五套功法每天坚持做完，哪怕差一套也得睡觉之前补上。没有坚强的决心和意志是很难做到这一点的。由于是辅导员，每天有许多事情要做，白天属于自己的时间很少，要想完成这么多学法任务，只能充分利用吃饭和睡觉的时间，甚至不得不交叉利用时间，如走路、做饭和上街买菜，嘴里都在不停的背着法。每天都是11点多睡觉，早上3点多起床。她说有时也真有偷一下懒，放松一下自己的想法，可是每当这个念头一出现，马上就排斥掉。不！决不能放松自己，一定要听师父的话，要勇猛精进，对得起师父的慈悲苦度。她就是这样每天在繁忙紧张的情况下，学法，抄法，背法，每天如此，从不受任何干扰。由于她能够长期坚持这样学法，使她对法的理解愈来愈深，同时给自己的修炼打下了坚实的基础。平时无论遇到什么问题，都能很理性的在法上去认识。甚至对自己的一言一行、一思一念，包括同修的一言一行是否符合法，都能很清醒地看到。马上会想到师父在书上是怎么说的，我们应该怎么去做及时修正自己。同时也能善意的给同修指出来。

    她说，通过学法，她是真正体会到了学法的重要。正如师父所说：“学法对大法弟子来讲、对修炼的人来讲，确确实实是非常重要。再艰苦的环境、再忙的情况下，都不能忘了学法，一定要学法，因为那是你们提高最根本最根本的保证。”（《在美国佛罗里达法会上的讲法》）她正是按照师父的要求去做了，也确实做到了这一点。现在每当在修炼中遇到问题，特别是在做大法工作遇到麻烦时，不免常人之心被带动时，她就马上停下来，什么都不去做，哪怕是再着急的事也都放下。然后是自己尽量平静下来，去学法，不管是师父的哪一本书，静下心来看。那种感觉就好像师父的每句话都是针对你这个问题讲的。突然什么都明白了，豁然开朗。刚才还觉得很难理解的问题，怎么现在看来竟如此简单。刚才还觉得那个关那么大，怎么也过不去，搅得你心很难受，怎么现在一点那种感觉都没有了。回头一看啥也不是了，要想解决的问题一下子都能得到解决了。法都点给你了。真是妙不可言！这是大法的力量。这是一个层次一个境界的突破，这是一层法理的展现！师父说：“只要你去学，什么问题都可以解决，只要你去修，只要你能够在法上去认识法，那就无所不能。” （《在美国佛罗里达法会上的讲法》）

    由于学法给她的修炼打下了坚如磐石的基础，所以在重大考验面前她能够坚信大法，毫不动摇。在99年7.20铺天盖地的邪恶压下来时，当时很多学员都困惑了，不知所措。可她很快就悟到应该走出去证实法，大法弟子应该维护法。通过切磋、交流，大家在法上提高了认识，于是在99年10月份，我们一起进京上访。但具体怎么做还不清楚，因此很多人虽然走出去了，但并没有达到证实法的目的。而她做到了这一点，与另一个同修在天安门打坐炼功，并向世人喊出了“法轮大法好”的心声。当时所有在场的世人都很震惊很敬佩，她也很坦然，觉得自己在做最正的事，没什么可怕的。如果不是平时法学得好，在那时是很难悟到和做到这一点的。后来她又几次进京证实大法，几次被抓，几次被放，历经魔难。在法的引导下，在师父的呵护下，闯过了一道道难关。

    这里特别值得一提的是她闯出洗脑班的经历。那是在2001年，她被本地公安非法抓进了洗脑班，在那里她面对的是昔日一起走出去证实大法、曾经一起被抓被打的功友。而如今有的昔日功友却由于学法不深，放不下人的执著，在邪恶的威逼利诱和欺骗下，有的妥协了，有的甚至走向了反面，帮着“610”迫害大法弟子，而且每个月还拿一千多元的工资。真是令人痛心。有的已经完全被旧势力控制了，和以前判若两人，甚至魔性大发，对坚定不屈的大法弟子大打出手，表现出来的行为比警察还邪恶。看到这些她震惊了，为他们感到痛心，流着泪跟他们讲，跟他们说，给他们背师父的法、师父的经文。她觉得她有责任帮助他们，有责任让他们明白过来，可是他们麻木了，完全被邪恶控制了，根本就听不进去她讲的话，目的只想来“转化”她。

    但是，他们也都知道她法学得好，就把她列为攻坚的对象，特意做了安排，十几个人扮演不同的角色，有扮白脸的，有扮黑脸的，一起上阵围攻，自称自己悟到了什么所谓的“高层次的法理”，其实只不过是一些漏洞百出、荒唐可笑的东西而已。不过对学法不深的学员来讲，也有一定的欺骗性。她用师父的法来破除他们每个人不同的那套邪悟的理论。她句句不离师父的法，把师父的法整段整篇的背给他们听，用法破除了一个个谎言，用法揭穿了他们一个个骗人的伎俩。结果这十几个人上来没几分钟就败下阵去。一个个被质问得张口结舌，无言以对。这下洗脑班的头头们可慌了，因为他们已经给上面打了保票，“转化率要达到百分之百”。他们不甘失败，还抱有一线希望，便找来本地区他们认为的“高手”，结果照样没说上几句话便灰溜溜的走了。最后没有谁敢来了。没几天她身体出现“病态”，被送回家。当她的老伴来接她时，警察对她的老伴说：“以后我们再不跟她谈转化的事了，只要她不进京上访砸了我们的饭碗，爱干什么干什么，回家炼去，我们也不管了。”她就是这样又闯过了洗脑班这一关。过后她深有感触的说：“在关键时刻可真是体现出法的威力。真是‘法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念’（《排除干扰》）。”

    同修们，如果我们每个人都能做到这一点，旧势力就无法钻我们的空子，它们再细致的安排都实施不了，都发挥不了作用，它们就没有招。目前随着正法进程的迅速推进，法对我们的要求更高了，需要我们尽快的同化提高，做好师父要求我们做的这“三件事”。否则，“自己提高不了，还给大法造成一些个损失。”（《在2002年波士顿法会上的讲法》）

    那么再让我们看一看在目前的形势下这位同修是怎么做的。在学法上还是一如既往，看师父别的讲法之外，还是每三四天看一遍《转法轮》，每天还是那么忙，还是有那么多的大法的事情要做。但发正念每天最低不少于9次。每天坚持炼完5套功法。

    师父说：“学法得法，比学比修。”（《实修》）对照我身边的这位同修，我们是否看到了自己的差距？师父又说：“作为大法弟子来讲，大家有许多事情还做不好，我告诉大家，其实就是忽视了学法。”（《在2002年波士顿法会上的讲法》）同修们，时间紧迫啊！我们再不能放松自己了，要勇猛精进啊！特别是在正法进程已经到了这最后的时刻，学好法更显尤为重要。这是我们修炼提高，走正自己的根本保证啊！只有这样才能做好目前应该做的一切，才能全盘彻底的否定旧势力的安排，才能用正念正行圆满我们的史前大愿！最后让我们用师父的《正念正行》来勉励我们吧！“大觉不畏苦　意志金刚铸　生死无执著　坦荡正法路”。


证实法中的一些经历

    【明慧网2003年5月20日】2001年7月底，我们20多个同修在山上进行了一个交流活动，一些同修谈到了他们在证实法中的一些经历：

    同修A：

    7.20开始时，邪恶铺天盖地而来，当时他正在广州，要坐火车回家乡。他在入站口，看到候车室前排了很长的队。原来是候车室门口有三个警察对进入候车室的旅客，挨个开包检查。

    同修A的行李中装有许多大法书和资料，是要带回家乡的。他想，怎么办呢？

    后来，他心起一念：我做的是最正的事，任何人都干扰不了我，阻止不了我。就这样，他站到了进入候车室的长列队伍后面。

    排在他前面的旅客越来越少，警察一个不漏地开包检查人们的行李。一直到检查完同修A前面的一个旅客，眼看就要检查同修A的行李了。

    这时候，出现了戏剧性的一幕：三个警察中的一人突然被一个旅客拉住了，嘴里嚷着：好久不见了，终于在这里遇到你了。两个多年未遇的故交相见，分外激动，吸引了在场所有人包括另外两个警察的注意力。那个旅客给三个警察递烟，然后一起对火吸烟。

    同修A知道机会来了，径直走了过去。再回头看时，两个警察正检查紧跟同修A后面一个旅客的行李。

    有一天，同修A拿着一些真相资料，往居民的门缝里塞。在一家院子门口，他塞进资料，人还没有走出几米远，就听门开了，院子里出来了一个人，对他喊：站住，还敢发这个，到派出所去。同修A大声说道：我们大法弟子冒着生命危险，给你们送资料，就是要你们知道真相，不要听信江××的谎言，不受它的毒害，就是要救度你们，免得被淘汰，你还能怎的？

    那个人一下呆住了。从院子里又出来了几个人，问道：发的什么呀，也给我们看看……。

    同修B：

    一次在街上一个饭馆里讲大法真相，许多顾客在听。但有一个恶人悄悄拨110告密。

    一会儿警察出现在饭馆门口，问：“是不是有法轮功？”

    同修B大声说道：“人都走了。”

    警察说：“走了啊，那我们也走了。”

    同修C：

    2000年夏天，我踏上了到北京上访护法之路。那时盛传公共交通车上要查验身份证，我就顺着公路步行。第2天夜里约4点，经过一个小乡镇，迎面遇上一个人，和我搭话。开始我还认为他是想从我这里得意外之财，在听了他的几句盘问的话后，我才明白，他是一个联防队员。

    他要查看我的身份证。我对他说，我要到前面的××关去，没有带身份证（为防暴露身份，确实没有带身份证）。他不相信我没有带，一定要我把身份证拿出来，说这是什么什么地方，哪里是那么随便就能过的。并说在这里拿出来还好说，等到了派出所就不是那么好过的了，有好看呢。

    僵持了几分钟，他还是不相信我。当时我心里也坦然，我一不是坏人，二没干坏事。但间或也有些紧张，真到了派出所，我到北京上访护法不就去不成了。

    他对我说：我要去喝一下茶，你在这等着我，可别跑啊，你跑不了的。我说我不会跑的（在那里我人生地不熟，只能顺着公路走）。

    过了一段时间，一辆摩托车从我来的方向开了过来，停在了我旁边。那个联防队员坐在后座上，喊我坐在他后面，我便坐了上去。车继续往前开，我听联防队员和摩托车手在说些什么，只听到摩托车手说了一句：我不去，你自己去说。车就停了下来，联防队员即下车，好象忘了我的存在，径直向一个叉道去了。

    摩托又继续向前开，我想，这是在开往派出所了，但心里也没怕，什么也没想。车手问我到哪里去，我说到××关去。一会儿，摩托在一个岔路口停了下来，车手指着一个方向说：向那边走。我下了车，向××关方向走了。

    感谢师父的慈悲呵护，清除了邪恶对我的干扰，使我顺利地了了到北京天安门护法的心愿。


连背几遍“道法”经文后我豁然明了该如何做

    文/大陆大法弟子

    【明慧网2003年5月21日】一、我于2002年3月2日被乡派出所从家中绑架到看守所，同时抄走了多盒讲法录音带，一本《转法轮》，手写大法真相底稿，师父挂像和真相材料等。政保科追问真相材料的来由，我拒绝回答。

    几天后，政保科要我写不炼法轮功的保证书和对“法轮功”的认识，我就写了法轮功如何好，我如何受益，造谣媒体宣传的与我接触到的事实如何不符，等等，希望他们深明大义，要求早日释放我。十五天后，他们把我转到洗脑班强行洗脑。在班上我坚决不配合邪恶，凭正念，在师父的加持和外面功友的正念配合下，我于3月23日越墙走出洗脑班。

    二、在7月20日，我再次遭绑架。录口供时，工作人员说是因为我在洗脑班的不辞而别，导致了洗脑班的解体，激怒了负责官员，又因为我是挂了号的人，说我附近村散发的传单、贴的正法标语等与我有直接关系，因此要非法劳教我。

    自得到劳教我的消息那时起，我就发正念否定它、排除它。关进看守所，我绝食抵制，把握机会清除迫害我的另外空间的邪恶。三天后的早晨，两个武警将我带走，同上了一个封闭的车，两个送我“劳教”办理手续的人坐在了车的前边，其中一人开车。车弯弯转转的开向市外，我的身体不由得左右摇摆，但我的心绪十分清晰，作为一名大法修炼者，决不能任由邪恶摆布、按照旧势力的安排走下去。我立即清除干扰与思想杂念纯净自己，然后开始发正念。

    随着车辆前行，我开始和两个年轻的武警聊天。在闲谈中我把话题引到了法轮功上来，他们问起了“天安门自焚”，我给他们作了分析和解答，并告诉了他们其他的一些真相，他们听了都点头。一个说，官说官有理，你说你有理，一切有待于时间的检验，我相信将来会水落石出的。我说为了对自己负责任，希望你们能够亲自阅读一下《转法轮》，真正了解一下法轮功。在这之前还希望你们不要做伤害法轮大法和炼功人的事，以免后悔，他们说：“我们没有那个心，只是奉命行事。”(注：任何人只要参与了迫害就要承担相应的后果，即便“奉命行事”也不能作为逃避罪责的借口。)

    押送我的车，全速跑在通往劳教所的路上。两个警察困倦了。当时我的心里只有一个念头，就是用正念彻底破除邪恶旧势力对我劳教的安排，摆脱邪恶的控制，回到正法队伍中去。我首先清除了操控车前边两个人的另外空间的邪恶，然后我对他们发出一念：我的一切我师父说了算，任何人和旧势力都不配插手，不配在我面前如何如何，你们把我拉到劳教所那里，你们必须当日把我拉回来，这是你们的唯一出路，别无选择。人都有明白的一面，我想他们明白的一面会感应到而起作用的。一路上我不停的发正念，请师父加持，清除邪恶。

    车开到劳教所院子里，我被带到办公室，送我来的人前去答话。办公室的人说必须体检合格才能收留。当我走到一名医生面前接受检查时，心里一直发正念，在做心电图时我感到心跳奇快。做完后结果显示心率过速，极不正常。送我来的人说是我心情激动的结果，要求重做，医生答应了他们。第二次心电图出来后，结果与第一次相同，两个女医生拿起听诊器对我的心脏听了一番说：“现在已过下班时间了，你们下午再来吧。”

    离开医院后，他们气急败坏的踢了我一脚，说我不配合，使他们难以交差，并给我戴上了脚镣，我心中默默对他们说，你们想劳教我，你们不配。中午，他们找了一个饭店，又是酒又是肉的吃喝了一顿，连吓唬带劝的要我吃饭，给我夹肉，让我喝汤，我一一拒绝，决不配合。

    下午三点多钟，拉着我的车停在了医院门外，一人到医院找医生。车上太闷热，两个武警和司机下车透风去了，我自己留在车上。我立即单手立掌向医院医生发出正念，再次清除给我体检的医生背后另外空间的邪恶因素，加念说，你们一定要抵制邪恶，决不能违背良心。然后我又心里对司机说：“今天你决不能再把车开进劳教所，必须今日把我送回去。”不一会儿，办手续的人招呼我去医院。我早知道他们不把我送进去不死心，我边走边发正念。

    我进了屋里，要我做第三次心电图。我一看，还是上午的两个医生。这时感到我的心脏在快速的跳动。心电图做完了，结果与前两次大致相同，医生拿着心电图自言自语：这个不行啊，便走出了医务室，送我来的人大骂出口。一会儿两个医生回来了，拿起听诊器对我的心脏听了一番，听一阵，然后对照对照心电图，最后说：“没办法，你们带回去吧。”“他平时身体好着呢，干活壮着呢，”送我来的人忙着说。医生强调说：“心电图在这摆着呢，我们得负责呀，带走吧。”

    他们败兴地带我走出医院。让我上了车，他们把门一关，对我说：“你得了，你算达到目的了，我们送你回去。”我没有理他们，心中却说：你们劳教我，你们不配，我师父说了算。车跑在了返回的路上。我心中想着这一过程，一切都是按照所发的正念发生着，邪恶不配劳教我，并必须当日将我送回，心中非常高兴，但想到事情还没有最后结束，更不能产生欢喜心，我赶紧纯净自己，随车一路发正念。

    三、他们把我拉回后，又把我送进了看守所。我想以前也有过我这种情况的，回来后关了三天，就放了，我这个关几天也得放，所以回来后我没有绝食。谁知三天过去了，五天过去了，他们并没有放我。我心想，我天天发正念清除邪恶，按理说应该没问题，也许等到十五天刑期才放呢，等等看吧。接着，所里让我帮着管号。一天晚上，我躺在炕上烦躁不安，睡不着觉。十五天过去了、十八天也过去了，他们对我的事既不追也不问，也没有释放我的一点迹象。我心生一念：背经文。我将师父2000年以后发表的经文在心中背了一遍，又背了《论语》、《真修》等，我突然想起《道法》，当背到“每当魔难来时，没有用本性的一面来认识，完全用了人的一面来理解，那么邪魔就利用了这一点没完没了的干扰与破坏，使学员长期处于魔难之中”时，心中猛然一惊。接着我又往下背，“……人为的滋养了邪魔，使其钻了法的空子。作为弟子，当魔难来时，真能达到坦然不动或能把心放到符合不同层次对你的不同要求，就足以过关了。再要是没完没了下去，如果不是心性或行为存在其他问题，一定是邪恶的魔在钻你们放任了的空子。修炼的人毕竟不是常人，那么本性的一面为什么不正法呢……”我开始明白了。我把《道法》这篇经文连背了几遍，心中豁然明白了：作为一名大法弟子，怎么能消极等待旧势力给我什么“恩赐”呢？自己没有正的行为，邪恶能放过你吗？（后来听说，邪恶之徒们已经准备第二次送我去劳教，只是因为我主动破除邪恶在先，使之无法实施而已）。

    我想起了一个功友在看守所被非法关押八个月后，又被送去劳教的事，也许同我的情况类似吧，由于自己的放任滋养了邪魔，而使自己长期处于魔难之中。这样长期被关押下去，又怎么能破除旧势力的安排，自己肩负的救度众生的历史使命怎么完成？这样不是辜负了师父的慈悲苦度吗？平时一再讲全盘否定旧势力的一切安排，不让邪恶找到迫害的借口，怎么一到关键时刻，就出现纰漏，让邪恶钻了空子呢？根本原因还是法学的不深不透，不能溶于法中。作为一名大法弟子，被邪恶所左右，我感到十分惭愧。

    我决不能继续放任邪恶，消极等待下去了。我必须主动破除邪恶。于是我开始绝食，每天我尽量纯净自己，发正念铲除邪恶的迫害。

    八月十八日，绝食五天后的一个早晨，我发完正念，又对负责我这事的办案人发念说：“你们只有放弃对我的关押，尽快无条件释放我回家，才能减轻你们的罪，你们必须无条件尽快释放我，别无选择。”然后我又对师父说：师父啊，我决定主动出击，把心放到法对我现在的要求，在人这个层次面上迫使邪恶罢手，使我堂堂正正的走出看守所，去履行我的历史责任，望师父慈悲成全。

    人们早饭吃过后，我突然出现一个不正常状态。他们急忙把我送往市医院。二十四小时后，血压、心跳仍然不正常，我依然昏睡不醒。政保、610、法制科和看守所的负责人见状，急忙通知乡派出所，并催促我的家人来接人。我家人来医院后，他们急忙办理交人手续，然后迅速离去。就这样，我被无条件释放。

    四、通过这次的经历，我深深的体会到溶于法中的重要，明白了师父每次讲法都要我们把学法放在第一位的原因。作为大法弟子，只有时刻溶于法中，才能走好修炼的路，我更深刻地理解了师父的“挖根”经文：“……修炼中加上任何人的东西都是极其危险的”的严肃性，证实了师父讲的“法能破除一切邪恶”和“大法弟子的正念是有威力的”。

    我体会到，任何不合乎法理的事物，在大法面前，那负的一面都会暴露出来。作为大法弟子必须多学法，当出现问题时，用法对照自己，向内找，就会发现出问题的原因所在和解决问题的办法。我们大法弟子如果头脑中充满法，始终正念正行，那么邪恶就不会再存在，旧的势力就会以彻底的失败而告终，法正人间的日子就会早日到来。


让座

    文/一纯

    【明慧网2003年5月27日】公共汽车在县城最繁华的路段上行驶，车上乘客满座，谈论声声，讲国家大事、讲当前危机、讲“非典”（萨斯），好不热闹。

    到一小站，车上忽然上来一位七十多岁的农村老大爷，还拎两个包。女售票员大声对乘客们说：“谁发扬发扬风格给这位老大爷让个座？”乘客们的谈论声嘎然而止，热闹的场面一下子凝固了。

    就在这几秒钟的凝固里，忽然一个稚嫩的童音打破了这沉寂的氛围，清脆纯真地说了一声：“老大爷，坐我这儿吧！”循声望去，是一个面带微笑的小男孩，约莫十二、三岁的样子。

    大家都惊异了：给老人让座的竟然是个孩子？！这可羞煞了那些年轻人，人们心里开始隐隐有一种不自在。还是女售票员看出点什么，对小男孩说：“小朋友，你真懂事！该不是你们学校最近开展学雷锋活动？”

    小男孩依然纯真地微笑着说：“阿姨，你说错了，因为‘非典’（萨斯）难以控制，我们学校早就放假了，没有开展什么活动。我让座是因为我信‘真善忍’，是我们师父教我们时时处处为别人着想，要‘无私无我、先他后我’。”

    短短几句话让许多人都感到惊叹，他们似乎从来没有把“真善忍”和“无私无我、先他后我”联系起来过，他们受媒体邪恶宣传所能联系起来的是“自焚”、“杀人狂”等。车上又你一言、我一语热闹起来，谈论的话题不再是时事危机、也不是“非典”，显然是“法轮功”了。

    等大家稍微平静下来，小男孩开始讲真相：从法轮功是被诬陷的，讲到自焚伪案，从大法洪传全世界六十多个国家，讲到在全国蔓延的“非典”……人们都静静地听着。小男孩一脸的纯真、一脸的镇定、一脸的慈悲，他站在那里就像一个可爱的天使，给全车人带来福分和光辉。

    一位年轻人表情激动地说：“就冲大法小弟子给老人让座这点儿，我信了：法轮功是好的、是正的……”车上响起一片热烈的掌声，这掌声里包含着多少善念和正举啊！小男孩笑了。

    再没有什么语言能描述人们知道真相后的喜悦。车依旧向前行驶，不同的是，人人心里多了一分踏实、多了一份平安、多了一份福祉……


七旬老太被三次无理拘留　坦然对警察讲真相

    【明慧网2003年5月28日】我已经70多岁了。得法前身体不好，每年要花去医药费9000元左右。96年7月朋友借我一本《转法轮》，我读完二遍《转法轮》后有一种心胸开朗舒服的感觉。我反复思考，神、佛也不是迷信哪！按真善忍做人多好啊！人道德升华了，社会稳定了对谁都有利。所以我就找炼功点开始学功。从此以后身体、精神都好起来了，活着也有了劲头。

    可是99年7.20后开始了铺天盖地的全国性打压迫害，大批同修被绑架、被关押，炼功点被强行解散。可是我怎么也理解不了一个泱泱大国竟然迫害亿万只为做好人、对国家有百利而无一害的善良民众。我总想去北京向国家领导人反映情况，可是几次去北京都被截了回来，公安局把所有去北京的路段全卡死了。

    我不知道怎么样才能让人们明白这些真相。突然有一天我看见我家楼外到处贴告示，乌七八糟的啥都有，于是我决定也写告示揭露江××的罪恶。白天写好，晚上我就出去到处贴，后来我又找了几个同修一起干，人多力量大。2001年4月某日上午8点多钟，朝阳市某公安分局政保科7、8个恶警闯入我家，进屋就翻箱倒柜。我一看，就心想：师父的书它们看不见，保证翻不去。果然他们翻了好长时间也没找到，最后把我搬迁楼房投资账本给拿去了。我说：你们把我账本拿去干啥？恶警说：电话本呢？我说：你认为记帐本是电话本那就拿吧。它们要带我走，我不配合。后来我被绑架到公安局，之后被非法拘留15天。他们让我签字，上面写着“扰乱社会秩序”，我就把拘留票撕了，说：我在家吃早饭就干扰社会秩序了？你们才是歪理邪说呢！恶警们说：你不签也拘留你！我被劫持到第二拘留所。

    后来恶警们提审我，拿出两张纸，上面写着大法弟子的名单，让我认人。我看了一会说一个不认识。政保科副科长冲我吼，我说：你认识的就得我认识啊，我脑袋长到你身上去了？恶警们说：你要好好交代！××x你不认识？给你那些资料？我说：××x我认识，××日报给我一卷子呢，你要要给你拿去。恶警科长气坏了，吼着：××党不让炼法轮功你为什么炼？我说：××党是个虚词，××党啥样？江××代表不了××党，关键是人心是好是坏。恶警赵说：你不也是××党员吗？我说：现在××党不干××党的事，我不够格了。现在就连你们每天晚上出去吃饭自己都不掏腰包，你们不也是××党员吗？我现在按真善忍要求做好人，你们谁反对真善忍、谁反对大法谁就是在犯罪。后来外边的人在我不知道的情况下给了公安局3000元，15天后警察把我放了出来。

    2001年5月10日，有位同修到我家来看我，刚到屋几分钟，恶警们就闯了进来，说我们两个搞“串联”，把我们绑架到拘留所，他们又拘留我15天。恶警们问我为什么搞串联？我说：我家来一个客人就说我搞串联，那要来两个就得说我搞聚会吧？好了，今后你们公安局永远别放我，我一个孤老太太整天闷得慌，拘留挺好，有人给我做伴，集体炼功、集体学法能量场还强。你们要把我放回去以后我天天去你们公安局，把别人放在门缝里的大法真象资料拿给你们看，这样多好，我也有人说话了，给你们讲讲大法真象，你们也省得到家去抓我了。恶警们忙说：老太太你可别来呀，我们可忙了。

    2002年4月，我发真象资料时被派出所蹲坑的绑架，我被推上警车，我发正念叫警车坏，警车真的坏了，7、8个人也没修好。我说：你们把我放了吧，我师父不让你们抓我。他们也不吱声，没办法都11点多了，他们叫来一辆车把我送到派出所后把我放了。

    2002年5月开“公判大会”非法给大法弟子判刑。我头一天晚上把同修给的新经文放在了衣兜里，准备第二天找机会给狱中大法弟子看。在大会上，大法弟子喊“法轮大法好”，恶警们疯狂抓人，我被绑架到公安局。警察翻出了我的经文，追问是谁给的？我说：师父给的。女警急了：你师父19日写的你21日就接到了？我说：我20日早晨就接到了，你理解不了吧，你永远都理解不了。只有我们大法弟子才能理解。我又被非法拘留了10天。

    江××迫害我们大法弟子，连我这70多岁的孤老太太都不放过，我希望人们能够主持正义。


他纯正慈悲的表现让人们明白了大法真相

    【明慧网2003年5月28日】在南方某镇，我认识这样一位同修，纯朴、憨厚、善良，文化不高，话语不多，但对大法非常坚定，坚如磐石，在他身上发生着很多感人的事。

    他96年一得法就能严格要求自己。那还是得法不久，在客车上，突然上来几个人，其中一人直冲他就是几耳光，他马上想起师父的教导：做为一个炼功人，首先要做到的就是打不还手、骂不还口。他平静地看着打他的人，这伙人见他没反应，在车里转一圈就下车了。司机说：“这是一群小偷。”由于他纯正祥和的心态制约了这伙人，他们没干成坏事。

    一次他去成都进货，对方多给了600元的货。当到车站要离开时他才发现货多了，马上返回把多余的货退回，就由于这返回的时间，使他避免了一场车祸。还一次，提货欠老板300元钱，后来老板账本丢了，这位学员还钱时老板想不起有欠钱这回事，他主动帮老板回忆当时的情况，让老板收下了这300元钱。家中种了几十年的自留地被邻居占了，他却说：你想要就拿去吧。一次赶场收摊时无意把旁边糖果摊的糖碰掉一包到地上，对方不高兴了，他主动提出把这包糖买了，对方说：不行，要赔100元。他回答：好，赔你100元。对方又说：要赔1000元。他平静地说：我现在没这么多钱，凑足了给你行不行？他祥和的心态感动了对方，一分钱都不要了，说：你这人太难找了，太好了，和你交个朋友。结果两人真成了朋友，并使那人了解了大法。……

    师父怎么说，他就怎么做，就是通过这些平凡的小事，扎实的心性修炼，为他在正法时期证实大法、紧跟正法进程打下了坚实的基础。凡是有缘与他结识的人都会从他那祥和的心态、感人的事例、朴实的语言中感受到法轮大法好！一次在客车上遇到几个受谎言蒙蔽的人在谈论法轮功，他就告诉他们真象和自己及家人炼功后的变化，自己以前抽烟、喝酒、好赌、脾气还不好，是大法改变了自己和家人。乘客们听后都很感叹，其中一人说：“大哥，我也想学法轮功。”

    7.20后，他用自己的正念正行，鼓励同修，影响着同修。他讲真象、做真象工作，从未退缩害怕过，只要能让群众了解真象，他发传单、贴标语、挂条幅，再苦再累都是乐呵呵的。他常常一个人承担几个乡镇的真象资料，起早摸黑，风里来雨里去，骑车行走在大街小巷、乡间小道，同时还要操持繁重的农活、家务。有时只睡两、三个小时，还熬过了多少不眠之夜，吃了多少苦，就这样默默地做着一个大法弟子应该做好的一切。强大的正念，化解了许多魔难，否定着旧势力的安排。张贴真象资料，只要觉得该贴的就贴上，墙壁、柱子、车上、哪怕是警车，只要碰上了也贴上一张。警察就在旁边，似乎也看不见。他如意地做着正法之事。一次见街上很高的电线杆上横着一条诬蔑大法的标语，就动了一念，一定要销毁它！当天晚上，带上工具，来到电线杆旁，太高，够不着，心想：有个凳子就好了，转身就发现不远处有一凳子，搬来站上刚合适，把标语取下来，就地一把火把这邪恶的标语烧毁了。

    有惊无险的事也遇到过。一次他骑摩托车去功友家，在有坡度的公路上往上骑。突然一辆大客车从上往下直冲而来，把摩托车撞倒，车轮从他身上横压过去，车上人都吓呆了，司机停下车来，忙问“怎么样？上医院去检查吧！”他说“没事”，并告诉人们自己是炼法轮功的……。司机激动不已：法轮功好！学法轮功的人好！自己真遇到好人了！还有一次，他儿子开一辆小四轮车在公路上与大东风车碰撞上了，四轮车撞坏了，儿子受了点伤，旁边的人都说要大车赔钱，交警队长也来了。他说“别人不是有意的，把车修好，人好就行了，不要赔钱。”司机万分感激，交警队长看着这感人的场面，连连说：“这人是大好人，尽为别人着想，没一点私心。”他告诉人们：“炼法轮功的人都会这样，是大法师父教导得好。”

    他也常利用摆摊机会与功友交流，互相鼓励，共同精进。利用摆摊空余时间看大法资料，有人询问，就告诉他们真象，有缘份的人也主动要资料看，真是人在哪里，哪里就是他讲真象的环境。一次，镇上派出所所长找他谈话，叫他不要炼了，他堂堂正正地告诉所长，这么珍贵的大法，千年不遇、万年不遇，得不着才后悔、遗憾！师父教导我们做好人，带我们真正往高层次上修炼。并把自己、父亲等家人修炼后的变化讲给队长听。从那以后，所长看到他非常热情，并主动打招呼。就是这样，多少与他接触、相识或不相识的人，从他纯正、善良的话语中了解了真象，了解了大法，从而得救了。他的话不多、不华丽，却能打动人心。我感受到了他那颗金子般闪亮的心，在大法中修出的慈悲和正念。


10多个恶人都被反锁在屋内；正念脱险记

    【明慧网2003年6月3日】10多个恶人都被反锁在屋内

    东北某地邪恶十分猖獗，派出所恶警和街道的流氓政客纠集在一起，有事没事时都窜入辖区内大法弟子家中进行骚扰，非法绑架大法弟子送去洗脑迫害。辖区内大法弟子几乎都被它们抓遍了，唯独A姨它们始终没摸着人影。恶徒们决定下大力气、“严防死守”，一定要抓住A姨，好向上司邀功请赏。

    这日清晨五点多，A姨早起打开自家庭院的大门，迎面撞上派出所恶警和街道无赖等10多人向她家门口摸过来。恶徒们得意地狂笑着：“这回可堵住你了！”A姨不慌不忙地笑着说：“一大清早地你们就摸上门来了，也真够辛苦的啊！赶快进屋里坐吧。”等到10多个歹徒志得意满地排着长队陆续走进屋里后，留在最后的A姨沉着地拿过锁头，将自家的屋门迅速反锁上，10多个恶人都被锁在了屋内。任凭它们怎么咆哮、砸门，A姨微笑着向它们挥手告别，沉着地走出自家的庭院，在街边拦住一辆出租车后，上车扬长而去。

    事后听出来看热闹的邻居讲，恶徒们象霜打的茄子，沮丧地说：“这回上了阿庆嫂的当了！”

    正念脱险记

    2003年5月24日夜，某市7名大法弟子到郊外挂“法轮大法好”、“法轮大法是正法”横幅，二十多条横幅挂完准备离开时，被夜巡警发现，并沿路堵截，大法弟子面对这种情形，沉着冷静，机智地配合，分成三组，一组直面和巡警讲话，一组在旁边近距离发正念，另外一组用电话通知其他同修齐发正念。大家整体上有序的分工，强大的正念令邪恶胆寒，最后，大法弟子全部安全返回。


我们大法弟子本来就不该被关进监狱

    文/大陆大法弟子

    【明慧网2003年6月5日】三月初我被非法抓进看守所。被抓后我想：大法弟子根本就不该进监狱，旧势力没有资格考验大法弟子。即使我有漏，也不接受旧势力的迫害，因为我有师父，有大法。我是大法弟子，在任何时候都要证实大法好，不消极承受邪恶的迫害，“时刻用正念正视恶人”。为证实大法好，大法弟子无罪，我开始绝食绝水。这样遭到了灌食、戴手铐、脚镣、打、骂、上刑。在灌食与上刑时，我高呼“法轮大法好”，发正念清除邪恶。做到了正念正行，在伟大、慈悲的师父看护下，有大法在心中，20多天闯出看守所。

    在看守所里，看到很多大法弟子只是在“经文”被没收时、炼功被禁止时或者不穿号服被打罚时等，才进行绝食抗议。其实，我们大法弟子本来就不该进监狱被关押。

    回来后看到师父《2003年元宵节在美国西部法会上解法》中说：“除了新学员外，师父从99年7.20以后，就没有给你们制造过任何个人修炼的关，因为你们的个人修炼全面转向到救度众生、证实大法上来了。”愿狱中的大法弟子早日看到师父的新经文，提高上来。

    对这次被抓的反思

    虽然正念正行闯出了看守所，但是大法弟子根本就不该进监狱，那么为什么还是进去了呢？是因为自己有漏，被旧势力钻了空子。在这之前，自己想“片警与我很熟，不可能来搜书。”可是片警换了人。这次被抓，损失了十多本书，深感对不起师父。师父在《精进要旨》的《挖根》中说：“修炼中加上任何人的东西都是极其危险的。”怎么能用人的东西保护大法书呢？只有站在法上，正念足，才能有神的威力使大法不受损失。

    另外警察来时，不给开门，不管僵持多长时间，也不跟他们走，同时正念很强的话“大法弟子不应该被迫害，我不接受旧势力的安排”，那会是什么结果呢？开门不就是接受迫害吗？大法弟子被抓进监狱，本身就是对大法的污辱。否定旧势力的安排是每个大法弟子在修炼过程中必须应该做到的。

    师父在《2003年元宵节在美国西部法会上解法》上说：“从另一方面讲，旧的势力能干了它们要干的，弟子们哪，那还不是大家默认了它们所要干的吗？叫你去你就去，叫你写你就写，叫你怎么样你就怎么样，抓你判你你就无可奈何地默认。”当我做得好时是因为能站在法上想、做，做得不好时是因为没有按大法去做导致的。

    学法是根本

    修炼这四年中，进过拘留所、看守所、洗脑班、劳教所，是伟大的佛法使我闯过了这一道道关，那是来自平时我们大量学法和背法的结果！个人的付出是有限的，师父的给予却是无价的。愿所有的大法弟子都能在法上精进、精进、再精进，对得起苦度我们的师父！


坚持正念　摧毁牢狱的邪恶之场

    文/大陆大法弟子

    【明慧网2003年6月26日】我于2001年5月份被恶人关进了一个所谓“学习班”(洗脑班)，这个洗脑班实际是座监狱，关了许多刑事犯。大法弟子被分散关在各个犯人仓里，每天由三个犯人轮流监视着，不允许我们炼功和相互交谈，我们和犯人一样点名、排队、劳动。每天都会有一个大法学员被叫到办公室里，由几个犹大对大法学员灌输邪悟的东西来洗脑。坚定的大法弟子被告知将被无休止地关押下去。

    这是一个人性被扭曲的地方。许多犯人都跟我讲，他们一进来时就吓得全身发抖，警察、保安、犯人头们可以任意打人、骂人，每一个新被关押进来的几乎都要遭到老犯人的毒打和勒索，整个监狱被一个邪恶的场笼罩着。在这个邪恶的场里，人性中善的一面被彻底压制，恶的一面却被尽情放纵。许多新犯人刚来时被人打和勒索，后来又去拼命打和敲诈比他后来的人。恶人们为了迫害我们，给每一个监视我们的犯人每月减8天刑期，但若他们不制止我们炼功交流，将会取消减刑。因此很多犯人监视我们时格外卖力，而我们由于心性没有提高，一时无法突破这种困境，以致在被关押的第一年竟无法炼功，在一起交流也只能偷偷的来。不过大家还是慢慢成熟起来。

    记得最开始的几个月，我向犯人讲真相很费力，他们总是冷嘲热讽。直到有一天在工厂里干活，一个犯人头为一件小事当众毒打另一个犯人，工厂里几百人全都麻木地看着，只有我大喊了一声：“不许打人！”一下子竟唤起了很多人的正义感，几乎所有犯人都喊“不许打人！”吓得那个犯人头急忙离开。从那以后，每当有管教、保安、犯人头打人时，就会有大法弟子首先站出来制止，从而使那些恶人不得不有所收敛，犯人们对大法弟子的印象也改变了。许多人跟我说，是法轮功弟子给这里带来了正气。再给他们讲真相时就有很多人愿意听了，甚至有人要跟着我们炼功，对我们的监视也逐渐放松了。

    到了2002年5月，有一天我正在背师父的经文《道法》，突然悟到这一年来我们都在默认邪恶对我们的迫害，一直都在消极承受。于是我和别的同修一起商量不再干活、点名，而且要公开炼功。第二天要点名干活时我们都不去，恶警们气得暴跳如雷，先是恐吓，后又叫人来强拖。大法弟子都不为所动，并严厉指出他们这样关押我们是违法的。恶人们心虚了，被正气压住了，也不敢为难我们了。我们又在房间里公开炼功，犯人们也不敢干扰了，而警察们也装做没看见。但没过多久换了一个新队长，有一天他上楼巡视正看见我在打坐，就疯了一样冲进来，把我从床上拉了下来。我当时对他大声说道：“你想干什么，难道你要杀人吗？”那恶警一下被镇住了，不再敢跟我说话，却大声训斥那个负责监视我的犯人，并声称要加他的刑期。我当时产生一念，这个犯人没有错，不应该受到任何惩罚，于是我对那恶警说：“这与他何干，他有什么权力干涉我炼功？希望你不要为难他。”那恶警只好悻悻而去，而那个犯人果然未受任何惩罚。

    由于环境宽松了，我们每天除了学法炼功外，每天发正念8—10次，有的同修每天发正念十几次，每次二十分钟或更长。随着大量的邪恶被销毁，我们这十几位大法弟子相继被一一释放，而那个邪恶的场也被慢慢摧毁，最坏的几个恶警被莫名其妙地调走了，打人及敲诈新犯人的事也没有了。许多老犯人都感觉不可思议，最坏的几个犯人头也都因一些原因被撤了，以致都变得很老实，犯人们也都愿意听我们讲真相，而不再相信报纸电视上的虚假报导和诽谤大法的言论，并且在亲朋好友来探视他们时，还向亲朋讲真相。

    到了2003年5月份，只剩下我和另外几位大法弟子还被关在里面。有一天，我在发正念时突然悟到我该主动出击了。悟到这我当时满脸是泪，想止都止不住。于是我就给610办公室写了一封信，指出它们关押我们大法弟子是犯法的，在信最后我写到：“如果你们不放我，我也不想求你们，不过我要送你们一个忠告：不要再为恶了，要知道善恶到头终有报，人不报天报，如果你们还不悔改的话，上天的报应就会降临到你们头上。”这封信交上去的第二天，它们就放了我。


证实大法之旅(系列文章）

    证实大法之旅（一）

    文/文善

    【明慧网2003年6月20日】

    <序>

    这是一部大陆大法弟子用生命正法的故事。为了给法轮功说句公道话，作者从1999.7.22开始进京上访，期间却七次被抓，转押十多处地方。这位大法弟子面对邪恶，正念正行，尤其从邪恶的马三家劳教所闯出来的经历，充分展现了大法弟子百折不挠的风范。她的修炼心得、在严重迫害中走过来的经历和在大法中证悟的法理，处处触动人心。在同修的鼓励和帮助下，写下了这部正法修炼的故事。

    1999年7月21日以前

    （一）大法改变了我，净化我的心身

    在我12岁的时候，中国发生了史无前例的无产阶级文化大革命，工厂停产、学生停课。学工、学农、军训，学生开始全国大串连，造反有理，工人成立了好几派，全国大乱。1972年我中学毕业就上山下乡，之后从农村回来到工厂上班，单位开不出工资来，后来黄了，我就开始做生意。争争斗斗活得很累，搞了一身病，心脏病、心肌缺血、神经衰弱，折磨得死去活来，每天只睡2个小时的觉，浑身无力无精打采，心烦气躁、常闹心发脾气。1995年末我经人介绍学了法轮功，看了法轮功修订本，就被书里的高深法理所吸引，一口气看完这本书后，自己就去书摊买了一本。开始炼功学法后，不到半月病全好了，简直令人不敢相信。为了治好我的病，曾经去过很多医院，花了很多钱，中药西药，接连不断地吃，也不见好转，可是炼法轮功才半个月，所有的病一扫而光，这功法也太神奇了。但我还是放不下心，害怕以后还犯病，所有的药都没舍得扔，直到确定真好了才把药都扔了。

    虽然病都好了，我也不太精进，因为书中要求我们做真善忍的好人，可是不说谎怎么挣钱呢？还是以后不做生意再炼吧！1996年4月我们电子城着火了，别人的东西都丢了，可我的货一点也没损失，我悟到这跟我修炼有关，更感到法轮功的神奇。后来电子城停业装修，我在家里边做家务，边听师父的讲法录音。6月到公园找到了炼功点，辅导员晚上领我到学法小组，看到有好多人在那里读书，他们都很精进。在大家的促进下，我也开始精进起来，半月后辅导员说我已从“中士闻道”变成“上士闻道”了。我不但用心学法炼功，还用法严格要求自己，在家里做到忍，爱人和我发脾气，我也不和他争执了，法轮功给我家带来了幸福和快乐。

    看完书里讲如何做好人的道理后，我才知道什么才是真正的好人，在修炼之前，别人都说我人好，可是学了法轮功以后，按照书上真善忍的标准一衡量，真是差的太远了。有一次在卖货时没守住心性和顾客争吵起来，顾客走后，我因没守住心性心里很难受，心想这还是炼功人吗？回家后我打开《转法轮》，通过学法我决心下次做好。一次一次的懊悔，一次一次的往内找，使我的心性不断提升，越做越好。无论遇到什么不讲理的顾客，始终保持一颗祥和的心态，宁愿自己吃亏，也不和他们争，是法轮大法改变了我，净化了我的心灵，健康了我的身体。

    （二）学法炼功

    自从炼功以后，有时在家炼功盘腿一痛就不想忍，于是我就到公园炼功。有一个早上看错点了，路上天这么黑，公园人也这么少，到炼功点一看一个人也没有，这时才明白过来今天来早了。我独自一人开始抱轮，感到今天抱轮太美妙了，别人从我身边走过去说有一种香草的味。我从中悟到，为什么今天来早了呢？没有偶然的事情，这是师父点化，让我以后早点到公园来炼功，心想公园这么黑都是树林，自己一个人还有点害怕，于是就找两个没有家庭负担的同修和我一早来公园炼功。可是他们俩有时来有时不来，我心里暗暗对师父说，师父您给我找一个能天天早点来炼功的同修吧！果然没几天就来一对夫妻，他们每天都来得很早，而且天天都来炼功，一盘就是两个小时，还能静下来，而我腿一盘起来就开始痛，痛得钻心透骨，每次都得盘两次才能达到盘两个钟点。

    第一次腿疼到极限才把腿拿下来，有时痛得眼泪都流下来了，也不肯把腿拿下来。就这样我每天日复一日，无论大雨小雨，还是刮风下雪，我都一如既往，持之以恒，每天2点半就到公园坐两小时静功，抱轮一小时，一年下来我终于很轻松地一次盘2小时了，而且还经常入静，真是付出多少得到多少。有一次我起来晚了，到炼功点都3点多了，炼功点已经来了很多人在打坐，我一边抱轮一边责怪自己，抱1小时轮后，就找个地方炼静功，心想今天必须盘两个小时，否则决不把腿拿下来。我找一个背靠山坡、面对河水的地方坐下来，还有十分钟的时候实在忍不下去了，疼得眼泪掉下来，在这时感到大脑就剩一点思维非常美妙，十分钟过后，我终于冲破两个小时了。

    我们每天早上炼功时，都有两个炼其它功法的人，在我们附近弄出砰砰的各种声音，一直持续快一年，那两人才离去。我悟到这两个人已经把我们欠他们的这笔债磨过去了，就不允许他们的干扰。一次隆冬，北风飞雪，和我一起炼功的同修来电话说明天不去炼功了，我看到外面的大雪也想在家休息一天，这时我女儿就说你还是个炼功人吗？就这么一点苦都不想吃。望着女儿，我心想这是她说的话吗？这不是师父借女儿的嘴来点化吗？想起师父说天上的佛找苦吃都找不着，可是我有苦还不想吃，我想明天无论天气怎么不好，我都要早起去炼功。第二天自行车冻得锁都打不开，只好连走带跑地到公园，炼功场上只有我一个人坐在那里，身上落满了雪，炼完功后把雪打扫干净，等着学员来炼功。那天我深深地体会到什么是以苦为乐，后来看师父的洪吟“苦其心志”头几句「圆满得佛果，吃苦当成乐，劳身不算苦，修心最难过。」真是内涵好深哪。

    就是过春节我都不耽误炼功，能做到这一点，这是我精进学法打下的基础。每个冬天的夜晚，学法困了的时候，就往脸上浇凉水，让自己清醒不困多学一会，就这样三年的时间看了三百多遍《转法轮》，而且还背了一遍《转法轮》，每天走路、做饭、无论做什么，时时刻刻都溶在法中。我每天晚上都念三讲，就是因为我那时用心学法，后来才能从几间劳教所堂堂正正地走出来，一切对法的坚信都是从法中来。

    我有一颗很强的执著心，无论我多么精进，自悲的心一出来就不想学法不想炼功，有时还出现不想修炼的想法。每次这个执著一出来时，就痛苦的不能自拔，这个思想业一直干扰着我。有一次在马路上碰见一名男同修，他说我修的太差，一年多了没有什么变化等话，我听后自悲得不行，觉得自己这么尽心尽力地修炼，还是提高的这么慢，伤心地哭了，就不想学法了。这时我爱人叫我到楼下买东西，有一个饭店老板和我很熟，把我领到饭店里面，进屋一眼就看见墙上贴有一句话「最可怜的性情是自悲」，我马上悟到师父为了我们能提高，用心良苦，自悲一下消失了，顿时感到信心十足。可是不长时间自悲心又上来了，有时感到自己是世间小道之人，有时感到自己是《转法轮》第一讲最后一段所说的每个班上总是有百分之五百分之十的人跟不上，有时感到自己业力太大修不成，直到现在这个思想业仍时常干扰我，还好有法在，还有同修的鼓励，使我能坚定地去排除它。

    （三）做一个诚实的商人

    我在电子城做生意时，按着真善忍去做，不说谎话不骗人，不挣那些不义之财，那些批货的人，要我多写钱数，以少报多，好中饱私囊，我宁愿不挣这个钱，所以不配合，生意也就做不成。但有时利益之心放不下，让我剜心透骨的难受，由于离我们这电子城不远又新建两个电子市场，所以我的生意大不如前，以前我每天都挣一百多元，可是现在挣得越来越少，最后只能维持费用。我的心越来越放不下，我们炼功点有一个黄姓同修，是广东人到我们这来做生意，跟过师父两次班，经常来和我切磋，通过学法交流，渐渐我把这颗利益之心放淡。

    有一个人来给单位批发产品，看好电子表日历，要我多写钱数，还要从我这里买几样东西，是给自己买的，也加到日历表的公帐里去，我不同意。他走了不一会又回来了，和我商量让我卖给他，可是他想让我多写钱数，我仍然不卖，就介绍他到一家大电子城去买。左右摊位的邻居说：太可惜了，你把东西给我们，让我们卖他吧！我说这与我卖有何区别。可是没过多长时间，那个人又回来了，说没有找到我卖的产品，和我说不让你多写钱数了，希望产品能降两元钱，我说只要你不占单位的钱，我少挣点也行，就成交了，并且告诉他这样做也是为你好。他听不进去我说的话，不高兴地走了，真是忠言逆耳啊！

    我们电子城学大法的人很多，有人买我们的产品，要求多写钱数吃回扣，我们几个摊位都不卖给这些人。为单位买东西他们从中贪污很多钱，是各单位的蛀虫，就是这种不正之风把各单位都吃黄了，工人失去工作。我们用这种不合作的方式能制止他们的不良行为，是为了百姓的利益，也好让他们少做损德的事。我和同行间以前为了抢生意，有时发生争执，学了大法后我们相处得很好，他们都说我改变了。这一切都是大法的力量，使人道德回升，身心受益无穷。

    （四）1999年4.25

    1999年4月25那天早上，同修说北京公安打我们的学员，关押我们学员。听到这个消息后，我们都自发地去北京上访，有许多同修都是早上坐火车去北京，而我是晚上才走，还有的同修不高兴我去，她们认为只有辅导员才能去，我也顾不得她们说啥，就知道我也应该去，大法的事就是我的事。刚上火车就接到通知，说北京的同修已往回走，我想我既然都上火车了，那么就去一趟，第二天上午到了北京，看到火车站有几个公安，正在往回赶那些刚到北京的同修，我和几位同修离开了火车站，上了小李的婆婆家。她婆婆家在北京农业大学附近，当时有的同修不想去，但我认为应该去了解一下情况再回去也不迟，于是我坚持要去。大家一起坐车去她公婆家，我一路上晕车呕吐不止，好不容易到了，巧遇多年不见的好友，她姓刘，也学法轮功，和父母来到北京谋生，原来小李就是小刘她二嫂。我们了解了北京4.25上访的法轮功学员确实都回去了，小刘描述当时学员上访的情形：大家都很有秩序地在马路边上待了一天，晚上回来了。第二天我们就返家了。从4.25以后各书店陆续地出现了攻击法轮功的书，我们同修经常去书店劝卖书的老板不要卖诬蔑大法的书，可惜大部分商人重利不听劝。

    证实大法之旅（二）

    （一）1999年7月21日

    各市县公安局突然在7月20日前几天抓了很多法轮功学员，这样好的功法不让炼，使人百思不解。1999年7月21日早上开始，本市有上万名学员，不约而同地到了省委反映情况。我们推派两个代表。可是外面来了许多警车，很多警员开始抓人、打人。第一排学员胳膊挎着胳膊不让警察抓，一会儿又来了更多警员，开始一个一个地把我们往车上拽，他们把我拽到了警车门那儿，我不上车，又跑回了原来的地方，并且大声说：我们是好人不是坏人，为什么抓我们？他们抓了我三四回，我都跑了回来。后来又来了两个警员把我给扔到了车上，使我两条腿跪在车地上。当时我看到一个男同修挨警员的打，我就喊：警察不许打人！警员就训斥我。我们被送到了体育场，里面已经抓了很多人了，而且还在不停地抓人。

    偌大的体育场不一会就抓满了人，七月的太阳好毒，天气很闷热，我们在体育场里整整曝晒了一天，没吃没喝。晚上来了很多大客车、警车接人，却不告知往哪里送。心想不该上车跟他们走，可是我们都是自发地来的，没有组织没有联络人，很多人都上了车，我悟到我们应该待在这里不能走，因为省委还没答应放人，但干着急也没用。就这样一辆一辆大客车，没多长时间就把所有的人都给押送走了。我也被押送到区分局一个楼上，里面已经坐满两百来人，逐个登记才放我们回家。

    （二）1999年7月22日到北京

    隔天7月22日天还没亮，省委附近就坐满法轮功学员请愿，大约有一万多人。天刚亮就来了比昨天更多的公安和警车，还来了大客车警车，这些公安见人就猛打，好几个打一个法轮功学员，狠命地扭住女学员的头发往警车上拽。就这样一车一车地都押送走，听说押送到城边很远的地方，晚上很晚才让回家，地上到处都是学员的鞋子。看到这里发生的一切，我对省委彻底失望了，于是我决定当天下午启程去北京。到火车站一看到处都有公安便衣监视着，尤其是看见我这么大岁数的聚在一起的就凑上来盘问，有的学员当时就被赶出火车站。有的男同修被警员殴打、拖走。我上火车时，火车车厢门口就有警察把守，盘问每一个上火车的人：你去北京干什么？和谁去？在什么单位工作等。我们好多学员给拦截回去不少。真的能上车的还不多，我要不是说是去办事，也上不了火车。上车后人很多，我们是站票，就在车厢末尾门口找个地方坐了下来。

    从火车站，到北京一路上到处都有公安，一次一次地盘查，你是什么单位的？你去北京干什么去？到北京刚下火车，就看到许多公安不出示任何证件，就一个一个地翻包，翻到法轮功的书，就把人带走。

    来到旅店看到墙上贴有不接待法轮功的通知。我在离北海不远一家旅店住下了，真希望能遇到大法弟子，我在北海公园转了大半天，也没看见他们的影子，就无精打彩地回来了，正着急呢！这时我们房间来了一个青岛的女孩子退房，她走到我床边说了一句“生无所求”，我应了一句“死不惜留”。我们彼此都信任地点点头笑了。我告诉她，找不到我们学员很着急，她说：你明天去西单商场门前，那里每天有很多同修。她说前两天都去天安门，看到了天安门前警察正在抓我们学员，装了满满一警车。她跑到里面，可是就是不抓她，还往外推她。她刚结婚没多久就发生了这件事，她就来到了北京上访。她每天去很多地方联络我们同修，大家互相鼓励，我们谈了一会儿她就走了。

    晚上我们房间又来了两个女士，一个三十来岁，带一个一岁多的孩子，另一位是她的婆婆六十多岁，不知是否是同修，就试探着和她们聊一会，原来也是大法弟子。她们一共来了四个人。第二天，我们一起去了西单商场，到商场门前一看有很多人，到处都是几个人在一起谈话的，就知道了这都是我们学员。于是我也走到他们身边，大家一起谈了起来，这才得知，他们都是这几天从全国各地来到北京的，听说7.21那天北京警察抓了很多学员。7.22以后来北京的学员都不很明确该以什么方式证实大法，每天都在西单商场等消息，因为我们以为还会有像4.25那样的上访，可是一连一个星期没有什么消息。这时就有很多人觉得再这样等下去也没啥事了，也有的学员认为我已经来过北京了，就像完成任务一样，于是开始回家去了。但也有一些人不想回家，想再等一等。我心想我是出来维护大法的，怎么能来了就回去呢？我心里发愿，法不正过来决不回去。想起了师父说的一个心不动能制万动，这句话的内涵我说不清楚，但是我心里明白，知道自己该怎么做了。每天都和同修切磋，把我悟到的想法告诉大家，我觉得北京需要我们，我们就是什么事也不做，就呆在这里，也能引起重视，人要多起来，我们将形成一股强大的正法力量。

    （三）重视学法，送书给同修

    我发现除了个别几个人带书之外，其他好多人都没有带书。有的人说我们现在在北京不适合看书，带书还有危险。我想我们无论什么时候都不能不看书学法啊！不看书就不知道怎么做了，我把这个想法和一起住店的一个同修讲了，那个同修说：对呀！我4.25以后才得法，还没有看完一遍《转法轮》呢！我说那你更需要看了。第二天他们一家去到西单商场，就有一个北京弟子送给她一本书。师父讲了，“你有这个愿望就行，修在自己，功在师父。”是师父安排人送给她一本书的吧！可是没过两天，和她们一起来的一个学员给家里打电话，他爱人连哭带闹的，他就和她们一家人回家了，书却留给了我。我告诉所遇见的同修必须得看书和学法的重要性，大家也逐渐的重视起来了，有一天和三个同修交流要看书学法的事，他们三人也想看书，正愁没书呢！这时有一同修给他们三人送来三本书，你说大法就那么神奇。

    可是书实在太缺了，这么多的人，北京弟子才能给我们送几本书，我和一个M城的同修叫思宁的女孩一直住在一起，她很可爱悟性也很好，我们俩在一起很久。这时一个北京弟子通过别人介绍，把思宁找去，因为思宁会计算机打字。思宁和北京学员在一起买了一台计算机和打印机，每天印经文。她带我去她住的地方，那个北京学员是一个30来岁的学员姓丁，他们哥俩，弟弟叫枫儿会计算机，他们家每天都有很多学员来来往往，我就在他们家附近的旅店住了下来。他们印出来的经文，每天拿到各个地方散发给学员。但是《转法轮》不能印，而我手里的书也经常被学员要走。晚上我和思宁，还有小丁在外交部大楼外面的马路上坐下，听师父的讲法录音，并在一起切磋至深夜。第二天小丁约我到日坛公园，他拿了好几本《法解》，还有一本《转法轮》给我。我们在公园的大山石上看书，不一会儿他来传呼就走了。走之前他告诉我说还有一些书，要我明天送给别的学员，明天再告诉我送给谁。

    正学法突然有人说话，抬头一看是一个三十多岁女人领着一个十几岁的男孩子，站在了我跟前，她看着我手里的书微笑着。我让她坐下来，从她的眼神里知道了她也是同修，我把手里的书递给了她。她给我讲述了她的经历，原来她是某县一个法轮功辅导站站长，警察把她抓起来之后她跑掉了，来到了北京。后来她丈夫带着孩子来北京，找到她之后，把孩子扔下来就走了。她说她原来在家时，全县的大法书籍资料都由她管，临走前她把好几百本书都放到了她妹妹家，为了让妹妹好好保护书，她把自己的店铺生意都转让给了她妹妹。可是前几天得知，她妹夫因为害怕牵连自己，把这些书都用汽车拉走倒进了一个大水坑，说到这里她哭了起来，我也心疼得掉泪。分别时我把那本《转法轮》送给了她，她很高兴，领着孩子走了。

    回到旅店之后，小丁急急忙忙的找到我，把一大兜子书和录音带、录像带，他自己所有的资料都给我，叫我发出去。他说有一个学员在他家的门口看一本没有包书皮的《转法轮》，被街道的人举报给抓走了。他回来后听说此事，就赶紧去了派出所要人，就回不来了。他是偷偷溜出来，回到家才把东西给拿出来的。他把东西放下就急匆匆地走了，这时我想起了小丁说要把书送给什么人，可是我忘了要给谁，这可怎么办？晚上我和思宁顶着大雨去到前门地下信道等地发书很晚才回来。第二天一大早，我和思宁拿着书准备到西单商场去找人。当我们坐地铁来到复兴门站时，我晕车就要呕吐，因此就下车，在复兴门没有走几步，看到在小丁家里认识的一位学员，我告诉了她小丁被抓了。她突然对我说，小丁要给我送书，这回送不了了。这时我才明白，我为什么在这一站晕车下车，原来需要我在这里见她们呢！于是我把书给了她们。在这之前，我总是觉得师父在美国，通过这件事，我才悟到了原来师父每天都在我们身边，知道弟子的一思一念，随时呵护着我们。

    （四）感人的进京上访故事

    我和同修在一起交流的时候，听到一个非常感人的故事，有一个60多岁的老太太，家住在农村，她想去北京证实大法，但是她家地区的派出所和各部门都看得很紧，使她难以脱身，各个马路口都有人把守。她没有办法只好在40度的高温下，钻高梁地走向北京，一共走了七天七夜的高梁地，到北京她身上脱了一层皮。后来我还见到那个老太太，我看到她脖子上还留下脱皮的痕迹，她说还有更了不起的学员呢！村里有一家都修炼，他们想去北京证实大法，但是各部门派人在他们家附近把守，他们没有别的办法，只好把房门敞开，这样看守以为门开着，家里一定有人，这样把家都舍弃了，去了北京。

    我在北京经常和同修在一起切磋，一个重庆的同修和我们谈了她在外头餐风露宿的经历，还讲起了有的同修为了来北京，上不了车就找一个拉煤的货车车厢，趴在煤车上，来到了北京。有一对夫妻，男同修姓邓，悟性很好，大家都很愿意和他们在一起切磋，他们俩没有怕心。有一次在天安门广场被公安翻包，他的《转法轮》就在书包里，公安在书包里翻了好一会也没翻出来，我知道这是因为他没有怕心才免遭一难。我在西单商店门口看见了我们炼功点的同修小王，她30多岁抱着一个一岁多的男孩。那孩子正在发烧，身上穿的又少，我和思宁给小孩买了一套衣服穿上。这位同修是在7月21日从市体育场没回家，直接来了北京，在外面吃了很多苦，她虽然得法很晚，但她正念很强。

    有一同修讲，有几个同修在去北京证实大法的路上，因为他们几个人是走着去北京的，过度的疲劳使他们坐在地上，实在走不动了。这时他们大声喊师父，这时就听见天空中有一个声音在回答他们「孩子们哪！」他们一听这不是师父的声音吗？他们顿觉力量倍增，起身就往北京的路上前进；还有同修讲一个十几岁的小孩走向北京去证实大法，不知道路，这时天空中有一法轮在前面给他带路，一路上他跟着法轮走向北京；还有一个同修讲，有一个老太太在北京天安门广场看《转法轮》，这时有一公安把她手里的书抢过来，说这么大岁数还看武侠小说，就没找她麻烦。

    小丁给我来传呼，说他被释放回家了，我到商厦地下支厅等着他。我和思宁来到了商厦地下餐厅。这时小丁来了，他满面春风，真像是从战场刚打完胜仗回来一样。不一会他弟弟枫儿也来了。他就同我们讲被抓后的经历，他被押送到北京刑事看守所，在那里顶着压力天天炼功，晚上睡觉必须得侧着身子，吃的是窝头。一次一个窝头渣掉在地上，他捡起来吃了，而且还没有怕脏的感觉，吃的执著放的很干净。他讲得很开心，他为自己能在里面做得好而开心。他说临去时做了一个梦，梦见去一个地方救三个人。到看守所之后，他在里面弘法，真的救了三个已经判了死刑的人，他们说自己以后也学法轮功。讲完后，他问我为什么不开心，我讲了给家里打电话得知小弟两口子还是走不出来的事。他说：你愁啥！“觉悟了的本性自会知道如何去做。”我知道，这是他通过这次经历悟到了的这句话的内涵。

    还有一个十三岁的小女孩，她父母都是法轮功学员，因是辅导员都被公安抓走了，剩下她一个人，就和同修一起上北京证实法。她在小丁家计算机边看枫儿打字，她说现在这个场面在以前的一次梦中见过。有一次她和几个同修在一起被公安包围了，查身份证，可是她没有身份证，心想这怎么办呢？她想为了证实大法豁出去了，这一念一出，就听一公安手指着一个同修，大声对她说：你还不同你姐姐走。可见这一念有多重要啊！还听说有一个同修带了很多经文在派出所门前睡着了，第二天一早有一公安来上班，看到有人躺在门口睡着了，地上有一大卷经文，他看了半天也看不明白，于是就把这位法轮功学员叫醒，说：「起来！起来！快把这个发出去！」

    有一天在西单商店门口，思宁向我要《转法轮》要送给别的同修。我很不容易得到了这本书，不想给，想着思宁得法晚，《转法轮》读得太少，我把书给别人，思宁就没得看了。不一会思宁她又管我要书，我没办法只好恋恋不舍地把书给了她。她拿着书给别人送去了，我心里很难过，想起家里有那么多书，要是拿来该多好啊！于是我把想法和那个叫“黄背心”的同修讲了。因为他经常穿黄背心所以大家都叫他黄背心，他说那就回去取去，我说我不行，有太多怕心。回去的话怕因为我的心招来麻烦，他说他去，我很高兴。这时思宁说她去，我看着她说：你去能行吗？她还没回答就和那位同修去了。他们走之后，我和另一位同修到各处去发放衣服和经文。我们最后来到了复兴门，在复兴门那里，有很多同修在长椅上坐着、躺着。我去了之后把衣服和经文发给了他们，接着就坐下来和他们一起切磋。

    （五）便衣骗钱

    当时我和一位来自黑龙江的同修一起谈，当时身边还有一个男青年，二十几岁，开始我还以为是她哥，也没太注意就说起话来。那个男青年说他在公安局工作，并拿出了一个工作证给我们看，我一看证是公安的，他说他为了法轮功把工作放弃了，现在也在外面住，说昨天就在复兴门桥底下。我没有怀疑，这时那个女学员喊我同她去厕所，我就一起去了。她怀疑这个男青年是便衣，我说他不是你哥吗？她说：我哥在那边坐着哪！我说你是怎么看出来的。他说我己经和他呆很久了，他把我二百元钱要走了；而且在谈话时总是说师父的名字，也谈不出修炼人的话来。我听了之后吃了一惊，说我们得赶紧回去，小张还和他在一起呢！于是我们就朝那张长椅走去，到那一看，一个人都没有了。

    我为小张担心起来，就到处找他，不一会儿，我从最里面漆黑一片的树林里的长椅上找到了小张，这时小张正和那位便衣谈话呢。我把小张叫到一边说：我们走吧，他是便衣。小张镇定的说：我知道，没有事，我晚上不走了和他一起住，给他弘弘法。我听了就和那个女学员走了。我们到处找地方，都凌晨好几点钟了。我们就往宣武门方向去的路上走。来到路边一个广告牌子后面躺下了。那地方有很多小便我们也顾不了这些，就拿块塑料布铺在地上。清晨4点钟我们就起来炼功，6点来钟就往前门走，感觉没走几步就到了，真像是“移念到眼前”的感觉，我们边走边说今天晚上还在一起住。可是到了前门我们吃过饭在地下信道上面坐着，她突然看到她父亲出现了，到北京找她来了。她就走上去和她父亲见面，不一会儿回来告诉我，说她丈夫和孩子都一起来了，今天不能和我一起住了。

    于是我就自己往前走，走到一个饭铺前，看见小张正在吃饭呢。我过去问他怎么样，他说没什么，谈得很好。我放心了。于是我们俩一起往前走，走到一个摆地摊的那儿，有个又高又大的男人一把揪住了小张的耳朵，非得让他买自己的东西。我一看急忙上前冲那个大汉说：你干什么！把手放开。我拽着小张就走了。我安慰他说，你可能前世欠他的，现在找你要债来了。我们走到复兴门，找到长椅坐下来休息。我把脏衣服用外面浇草的水洗，刚打上肥皂搓了几下，就有一个同修过来说，警察把复兴门的长椅给包围了。

    我一听，顾不得衣服上的肥皂泡，就把衣服塞进了塑料袋。我们往北走，别人都朝城边去，我说咱俩别走那么远了，就在这找个地方住一宿再说。他说行，我俩去买点吃的。我拿钱去买了一块饼回来，小张在一边不吱声，买了就吃。我当时很奇怪，我和别人在一起都是抢着买，现在为什么不吱声了呢？我想他肯定是没钱了，于是就取出200块钱来。他收下了之后和我说，他那次被抓着跑出来之后，兜子没拿出来，钱都在兜子里呢！本来还剩几十块钱，那天又给便衣骗去了。我们晚上11点多也没有找到住的地方，后来看道边儿停了一辆大客车，一看靠马路台阶那边能睡俩人。我们准备铺报纸，可是打开报纸一看就两张，一个人都不够。我们想都夜里11点多了，卖报纸的也都收摊儿了，去找点儿别的吧。可是上哪儿去找呢？我们看到有一家门里边堆了很多纸壳，就同他们商量买一块，可是人家就是不卖。没办法，我们就往回走，我看到一家饭店门口有两个纸箱子。走到门口把那两个纸箱子拿回来后我们才睡下，那时都十二点多了。

    （六）后悔没有去信访办

    到早上四点多我们起来开始炼功，先炼动功，等到炼静功时，马路上就有很多人骑自行车上班。正在这时一辆大卡车满载一大车货往前开，突然路边的一个大树枝被大卡车上的货给撞折了落在路上。大卡车不走了，就把路给堵死了。两边都不能过人，他们都忙着搬东西，没人看到我们。等我们刚炼完功，那辆大客车也开走了。我跟小张说，你看，那大卡车就是来掩护我们炼功的。

    白天我听说思宁把书取回来了，正在和同修发书呢。她和重庆的那位研究生女孩在一起。晚上我在复兴门的长椅上，10点多钟的时候，有两位辽宁的同修来了，和我谈了起来。他们说要去信访办上访。我当时一听觉得很有道理，想跟他们一起去，应该先把上访信写出来，他们俩一致同意让我写。我一直写到后半夜两点多钟才写完。一早起来，我们正准备去信访办，有一外地的男同修知道了，就劝我不要去，劝了好久。这时我身边来了几个河北的老太太，她们也想一起去，我和那两位辽宁同修说，我和几位大姐一会儿一起找你去，你俩先走吧。他俩一动不动地看着我，那眼神是：快和我们一起走吧！但是我怎么能扔下那几个大姐不管呢？我只好让他们先走了，并且说我到永定门1号等你。

    走到了前门，这几位大姐就非得要和那位男同修切磋，看看他怎么个看法，于是就坐了下来。结果那个男同修就开始劝我们不要去，还讲出一些道理来。那几个大姐听了之后马上就说不去了。我一看真后悔没有和那两个同修去信访办。路上小张也说，不让我去信访办。我说那我去永定门告诉那俩同修，别让他们等了。我和小张没有坐车，走了几个小时才来到永定门。可是连那俩同修的影子都看不见。我们在1号的胡同口等了很久才离开。回去后我想，去信访办的那俩同修做的是对的，而我没能顶住干扰，错过了机会，我很后悔。

    过几天思宁和那个大学生到复兴门来见我，天下着小雨，思宁说他们坐特快的火车十一个小时才到，可是拿书回来坐的是慢车，才七个小时就到了，你说神奇不神奇。我还没等同思宁说上几句话，黄背心就叫我和他一起发衣服。就这样我和思宁匆匆见面，又很快的分开，后来她来电话说她同那个女孩到县城去取书。我和黄背心去了很多地方，公园等地给在外面住的同修发衣服，因为己经都立秋了，早晚很凉，一些同修都身穿短衫和短裤。听说慈悲的师父点化给一个深圳的同修，叫他赶快往北京发服装给在外面住的大法弟子，那位同修往北京发了很多衣裤。有一天我同爬煤车来北京上访的那个同修去北京各地发塑料布，碰到两个北京的同修也发塑料布，我鼓励北京的同修走出来，因为北京的同修走出来证实大法的不多，后来听说这两个同修真的走出来了。

    （七）越苦的环境越能熔炼人

    我们在天安门的围墙坐下来休息，这时我想起小张来，一看他们都修的那么好，没有观念，走起路来轻飘飘的，师父在解法中讲过：“过去那个古人行动非常快，日走百里；那个马日行千里，不说假话。人的思想比较单一，比较专注，做一件事情就是一条路，他一定做好。”(《在长春辅导员法会上讲法》)看看我自己走路那么慢还很累，人家走快的反而不累，而且我执著圆满的心出来了，自悲心也出来了，我偷着哭了。这时我站起身来，来到围墙边看着天安门围墙内的河水，突然真真切切地感受到我站在法船上往前走，河水落在我后面，想起我现在已在法船上，还自悲什么？师父为了鼓励我，让我感受一下大法的神奇，自悲心一下就消失了。我和同修一起往回走，边走边背法，走着走着我回头一看，把那两个同修落下我那么远，我第一次感受到走路快的轻松。我明白这是师父又一次地鼓励我，想到师父的慈悲我流下了眼泪。

    一天我在公车上想起自己在外面的这段时间提高得这么快，如果刚来北京就在外面住该有多好啊！可是就因为我有钱在旅店内享受，这时我感到钱不是好东西，还有什么放不下的呢？钱就像一张纸，对我们修炼的人一点好处都没有。听说有一男同修很有钱，他住的是大宾馆，吃的是大饭店，后来和在外面住的大法弟子交流后，他感到在外面住提升太快了，而且外面的同修每天都那么苦，自己还在享福，于是他从大宾馆搬到外面住了，把所有的钱分给了没钱的大法弟子。

    第二天我在礼士路的长椅上听一个男同修说，思宁真了不起！我们在西单商场门前切磋的时候，来了一辆警车，公安下来就往车上抓人。这时有一个警员拎起了一个兜子，问这是谁的兜子？思宁走上前说这包是我的，把兜子接过来就背走了。那兜子里可都是大法的书啊！谁都不敢上前去，很多人都只是看着。我听了感到这个环境真的是太能熔炼人了，层次提升的好快。

    一天我在北京复兴门长椅上休息，这时来了几个同修，我们一起切磋，他们说要去天安门炼功证实大法。当时我认为去信访办上访更重要，去天安门炼功起不了作用，我不同意他们的做法。这些同修走后，又来了几个同修，其中一个某省的同修说他们准备在8月20日去天安门广场炼功，当时我对这个做法悟不清楚。

    去了小丁的家中，问他对这事的看法，他的想法也跟我一样，但是我还是觉得不安，就学法，拿起《转法轮》一下就翻到“显示心”的那一篇，书上说：「因为修炼到这一步，也就是他的悟性达到这一步，他的心性标准达到这一步，他的智慧也就到这一步。所以更高层次中的东西，他可能不会相信的。就是因为他不相信，才会造成他认为自己看到的是绝对的，认为就这些了。那还差远去了，因为他的层次就是在这儿。」当我看完这段话时，我突然明白了自己的认识应该要提高了，我没悟到的不能说人家是错的，人家悟到了是因为人家“心性标准达到这一步”。这是说我的悟性没有人家好。我和小丁说了我的看法后，于是我们决定第二天去天安门广场看看，准备20日去炼功。

    （八）第一次被抓

    第二天一早有被抓的预感，把所有的随身物品包括身份证和钱，都留在小丁家中，只拿了二百元和一个装有大法书和经文以及现穿的衣服上路。我们一早6点多钟，乘车来到了广场，那里已经聚集了很多大法弟子，我们发经文给在场的同修。这时有学员叫我快走，不一会儿警察就开始翻包，我到走广场附近的地下信道时，被一个没有出示任何证件又无理的公安挡住去路，被翻出一本手抄《洪吟》，问我炼几年了，我回答3年了，就这样被关押到前门收容所和精神病人关在一起，同时还有其他20多名同修被关押。

    恶警把一个三十几岁的北京女学员一天几次拽出去毒打，每次送回来时都有新的伤痕，打她的理由是因为她没报姓名和住址。公安花钱雇几个身强力壮的打手，把我们一个三十来岁的男同修拽出去毒打。两天一宿不给饭吃，晚上我们被省里驻京办事处的公安接走，在警车上我悟到我们是做最正的事，不该被非法关押，应该走。我问身旁的同修跑不跑，她说：「跑」。当时我正好晕车，向公安说：「我晕车想吐。」公安怕我吐在车上，就同意开窗子。不久司机大喊一声，跑了一个，让公安清点人数，发现真少一人，公安就停车下去抓人。此时正是下班时间，马路上人很多，早已不见跳车同修的人影，我们被押到省里驻京办事处附近的一间小平房里，下车时公安叫住我，把我狠狠训了一顿，气急败坏地问我：「看见他什么时候跑走的？你是真晕车还假晕车？」我说不知道，他踢了我一脚，还大骂。我们都被关进了一个平房里，还让把鞋子都脱了。进屋之后，我看到屋子里已经坐满了人，大概有30多人，他们都在水泥地上坐着，听说有的已经在这里呆了一个星期了。这时进来一个警员提审我们，一会儿叫出去一个。轮到我，他问我干什么来了，还没等我开口，他就自己边写边说：护法。我说对。我们坐在地上和同修交流，我发现这些同修当中都是得法很晚的，就我自己时间比较长。

    警员问一个同修：你们那里谁是辅导员？她为了掩护同修就说：我是。这时有人要上厕所，警员就让排着队一起去。有一个同修从门后站起来说也要去。但是警员不让她去，理由是她曾经借助上厕所的机会跑过。因为有其他的同修同警员讲道理才让她去。晚上有一个大客车把我们接上车，那个曾经逃跑过的同修都被强行给塞到了车座下面躺着。还有一位男同修被按在地上。我们每个人的鞋都被拿走了，我们都不得不光着脚。车出发之后很奇怪，很长时间了就是转不出北京城。我悟到：车都出不了北京，那不是让我们跑吗？夜里了，我看坐在我身边的警员像似入睡，我趁机会拉开车窗往出看，但不敢跳，我当时有点害怕，不敢跑。另外想跳车的那一瞬间如果有常人心在就容易出危险。第二天车开到锦州的一个大院子里停下了。我们光着脚下车了，原来这是一个学校。我们去学校的厕所方便都不给我们鞋子穿，我们都光着脚走了很远的路，而且厕所的地面很肮脏。直到后来让我们走的时候才把鞋子还给我们。辽宁各地的学员们就在这里分手，都被本市的给带走了。

    （九）押送途中走脱　回到北京

    我们市的都被带到了我们市的接待站，我们一共4人，3女1男，他们都是30多岁。我们4个人被带到接待站一楼的一个套房里，有警员在外面把守。男同修是县城的，我们3个女学员都是市内的。有一个同修说想跑，当时就那个男同修不想跑。这时来了两个他地区的有关部门干部，是接那个男同修的，一个30岁多，一个60岁多。当时警员接到一个电话说是有人请吃饭，于是有两个40多岁的警员就去吃饭了，留下一个20多岁的青年警员看着我们。我们躺在床上，这个小伙子就对我们说：你们师父有你们这样的弟子，真了不起！警员把椅子放在我们里屋的门口，觉得这样我们肯定是跑不了的。我们向他弘法。忽然有人喊他去接电话。那个女同修一看就呼啦一下拉开窗子就从窗子跳了出去。

    警员接完电话回来一看屋子里少了一个人，而且窗户开了，也跳了出去。县城来的那个青年就和那个老头说：你在这里看着他们，我也去追。说完他也从窗户跳了出去。我和另一同修进了卫生间，俩人都决定要走，我说：那就快点，不然就没有机会了。说完就出了厕所，那位同修也从那个窗户跳了出去。我当时跑到门口把门拉开。这时，那个老头看着那个男同修不敢离开，所以我开门跑到了走廊，我看走廊里有窗子，就跳了出去，然后把窗子给关好了。我跑了不远，有一个工地在施工，工地旁边有一堵两米多高的墙，墙下正好堆了一堆装水泥的袋子。这时我看到了那个第一个跑出来的同修，我问她：你怎么还在这儿？说着我就跳过了墙，摔倒在地上。我看那个同修还没有过来，又恰好有一辆三轮车路过，我就乘三轮车离开了，后又碰到一辆出租车，于是打车准备去火车站。

    因为我怕警员上火车站找我们。后来一想，我就这200块钱，坐出租就要150。剩下50块钱买火车票都不够用。所以我就准备提前下车，司机就管我要130块钱。这时我晕车要呕吐，车就停了下来。我太难受就不想再坐车了。于是我让车走了，我就走进了玉米地，走了一会儿又闷又热，我又因为晕车难受，就出了玉米地上了马路。

    马路上一辆警车呼啸而过。我走到一个小卖店，买了一瓶水和一个面包，坐在台阶上吃。这时我想：要是有一辆自行车就好了。于是我走到路边一个修自行车的老头那儿，问他有没有旧自行车卖。他问：你要多少钱的？我说：最多不能超过50。他说：我们家有三辆旧自行车，我给你挑一辆。就这样我花50块钱买了一台28型自行车。我又买了一块钱的米饭，一瓶水夹在后架上，开始上路回北京。

    我顺着高速公路上面的牌子写的地方往前骑去。那时已是下午4点左右了。我骑车一直骑到了半夜，高速公路上的汽车都已经很少了。骑啊骑，不知道骑多久了，天越来越黑了，上了高速公路，一辆车都没有了，无限的寂寞涌上心头，这时如果有个同修同行该有多好啊！不知道骑多远了，也不知道深夜几点了，不时的望着路上挂着的路牌，深怕走错路。地上有一堆玻璃丝袋子，如果用来睡觉多好，但我不愿下车，再往前骑一段路，觉得又困又累又饿，就下车在马路边休息，一看装饭的塑料袋早已不知去向，那一瓶水也不知掉哪里去了，只好睡觉吧！东北入秋的夜晚躺在冰凉的地上，冻的我浑身发冷，想起了刚才路上那堆破袋子，回去捡来，扑了扑袋子上的灰尘，挑了一块较完整的当成铺盖合地就睡了。没睡多久就被冻醒了，继续骑车赶路吧！推车上路，见天还这么黑，马路上只有我一个人，孤独加上寒意，使我有点怕，于是回到路旁沟里躺下，不一会鸡叫了，天要亮了，还是继续赶路吧！

    路上的人都已穿上厚衣服，身穿短袖衫和裙子的我，在初秋的清晨觉得好冷，路上行人都用奇异的眼光看我。又不知道骑多久，遇见一些人在修马路，对我说前面的路不准走，要走就罚钱。我见路边果园里有人在浇水，我过去问那个年轻人北京怎么走，他告诉我走202线，正要开口问他202线怎么走，他就被家人叫走了。这时我见双腿被昨晚的破袋子沾上很厚的一层灰尘，拿起水管冲干净，又把路上捡到的矿泉水瓶子灌满水才上路。正当我茫茫不知往何处走的时候，救兵来了，我大声喊住一位挑担子的老头，问：「老大爷202线怎走」老头也大声响应说：「跟我走吧！我正上那儿做买卖呢！」穿过果园就是202线了，往西骑了好长时间，实在冷的不行，只好找商店买衣服，花了8元买一条裤子，12元买一件马夹，身上只剩下10多元了，离北京还有1000多里路。

    到了秦皇岛市已经是下午了，路上捡到一块大塑料布，我太累了，找到路边的一个大沟，倒头就睡着了。醒来后跨上自行车才发觉，我的手腕酸痛得不得了，手不敢碰车把了，屁股一坐就疼，都不敢坐下了。我强忍着疼痛骑上车，为了进京护法我勇往直前无所惧，再大的苦也要承受。马路上一个骑自行车的人都没有，只见各种汽车川流不息，警车也刷刷地从我身旁驶过，心想要骑到什么时候才能到北京，我得拦一辆汽车。快到北戴河时，算算我已经骑了300多公里路了。不久见一部车停在路边修车，我向前去询问，得知他们要去北京，真太好了。我要求司机载我，编了个理由说：「上北京找孩子，骑不动车了」，可是那两个人互相推拖，不让我上车，我说请你们让我上车吧！什么时候叫我下车都行，他俩勉强同意了。我上车后觉得没说真话心里很难受，因为之前我怕说真话他们会不让我上车，我向他们道歉，表明自己是法轮功学员，被公安追捕，没想到那两个人说：「你怎不早说呢？你要说你是炼法轮功的，再有两个也装得下呀！真高兴能碰到你这么善良的人。」一路上我跟他们弘法，让他们更了解大法，第二天一早我又回到北京。

    证实大法之旅（三）

    （十）放不下情的执著

    到京后，我来到了小丁家里，问他思宁在哪儿？他说：20号那天就联系不上了。我一听就哭得很伤心，觉得思宁太小，听说她从小到大一点苦都没吃过，怕她承受不住。小丁看到我这种状态，就安排我到良乡去住几天。我和两个大学生来到了良乡的一个院子里，我们在那个院子里住了两个屋，男女同修各住一个屋子，一共40个人左右。他们都是全国各地好几个省市来的，我们在一起听了师父的半小时讲法录音带，悟到应该回各地跟同修去讲，让他们都从家里走出来证实大法。有一个长春同修回去和同修交流，走出来很多人。

    我们在这里为了节省钱自己做饭吃。有一个长春同修三十几岁长得很瘦弱，她说：有一次被抓，关押在一个房里，房顶上有一个洞，说那天她从那洞中往出钻都很费劲，可是后面还有两个男学员身材高大，也从这里钻出去了，大法就是神奇。在那里我想思宁，学法也学不进去，就去了前门，在前门我遇见和我一起被抓的一个同修，她夫妻俩在西单商场，我们经常见面，在被抓的前一天晚上在复兴门大桥下我们交流到很晚。我和他们一起在送回本地的中途分开了，她是丹东人，30岁左右。我上前喊她，她一看是我就哭了，我也哭了。她想丈夫，我想思宁。我问她：你怎么逃回来的？她说，那天在某市和我们分手后，他们六个丹东的学员被押到市监狱，戴上了手铐子，晚上又被拉上警车往丹东送。她和丈夫的手被铐在一起，半路上她丈夫把手铐摘下来就跳车了。她为了不拖累丈夫，又过了一个村子，那时，另外4个同修站起来用身体挡住了车风，不让把警员吹醒。她就跳下了警车。那时正是后半夜3点多。我看到她的膝盖上、胳膊肘上都还留有很厚的一大片的伤疤。她的牛仔裤腿膝盖上有两个大窟窿。

    我们一起去了劲松找租房住的几个同修，他们几个都是7.22出来到这里之后再没有回去过的。我们在一起切磋，有一同修讲一个故事，说在唐山地震的时候，有一老太太昏死过去，元神去了另外空间看到了她和儿子的关系。元神回来后她醒过来，得知她儿子死了。在给她儿子开追悼会的时候，有人问她说你就这一个儿子，为什么你儿子死了你不哭？老太太说我前生欠他两板豆腐，今生养活他二十多年，还觉得委屈呢！不知道和思宁前世啥缘分，为何老放不下她，见不着她，没有她的消息就急，今天和同修交流不是偶然，是师父要我去掉情的执著。

    我们在一起谈了一会就离开了，在路上我们又认识了一位20多岁的长春男同修，他得法才几个月，《转法轮》还没来得及看完一遍，就出来证实法，他家来了好几个。一天我们来到了前门，后来我又在前门看到了我弟弟炼功点上一个同修，我就跟她们走了。她们自己租房子。到了那里她和我讲起她姐姐被抓的消息，并且还说，和她姐姐在一起的共4个人，其中有一个女孩，她们在半路上逃走了2个。听说那个女孩没逃，还挨打了。我一听那个女孩就是思宁，我的心给牵动着，为她担心。思宁会晕车，而且还是一路坐警车，那么远的路她怎么能承受得了呢？其中有一个我在西单认识的那个黄背心的同修，他们看我对思宁的情放不下都很着急。

    我的心放不下，住了两宿我就想到外面去住。于是我来到前门，前门马路边有一长椅，坐的几乎都是我们学员。警察到处都在抓大法弟子，常常刚抓走一批，后面的人不知道，又来一批坐满了，结果又给抓走了。黄背心很内疚，后悔自己逃出来没有把思宁带出来。那天下午，我们俩一起到了正义路的长椅上休息，他在长椅上看书，我去买些吃的。回来时看到有两个警员在他对面坐着盯着他。我一看，赶紧到了他的身边，告诉他有人盯着你呢！他说没事。不一会儿两个警员走了。我看他吃了很多饼，好象他很久没吃饭了，我给他去要了一瓶凉水喝了。我们吃完东西后，分别在两个长椅上看书，我看的是手抄本，看着看着，我一抬头，看见刚才盯着他看书那两个警员不知道什么时候到了他身边正在搜他的身。我怔怔地在那看着，过了一会儿我才想到，我怎么还会在这儿看着？我应该离开这里。于是我走了一会儿就又坐了下来，看那俩警员还在搜呢。我有一个兜子，里头有书和经文，在他身边我没有拿过来，也被警员拿走了。我想如果我再不离开这里，警员要是看到我就糟了。

    离开了正义路，给一个姓邓的同修打电话，约好见面。可是等了很久也没见着，而且天也晚了，我只好一个人晚上找地方住了。我走了很远也没找到可以躺下的地方，后来我来到北京站在地上铺了张报纸就睡下了。我第一次一个人在外面住，也觉得很孤独，也有点害怕。第二天我来到了玉渊潭公园。从7.22开始，这个公园、西客站、复兴门，还有天安门，就成了我们大法弟子切磋和住的地方。那里到处都是我们大法弟子，白天晚上都能碰到。那时，西单、东单几乎人很少了，大多数都去了天安门、前门见面。

    那几天我又悟到应该去信访办，那天在复兴门长椅上我看到一个60岁左右的大姐。她和我说，她们5个人一起去信访办全被抓上了警车，就她一个人跑了出来。我想：虽然去了就被抓，我们也不能在北京继续这样住下去了，我们就应该去信访办上访。我们来干什么来了？不就想反映情况吗？所以我又一次想去到信访办。可是有两个同修，我们经常在一起，也很谈得来。她们劝了我一下午，结果我没去成。后来我到拘留后才知道错了。从那以后，我在悟到怎么做的时候，要以法为师，不被别人带动。

    （十一）全国大法弟子陆续前往北京

    8月份，北京有关部门计算出来至少有200多万法轮功学员在北京。可是这个数量和我们全国学法轮功的人数相比，实在是太小太小了。我们这些人在北京坚持着、坚持着，每天都有不少人被抓起来，但是那时候跑的机会很多。8月初的时候，警员抓到我们学员之后，很多人给买张火车票往车上一扔就不管了。8月中旬的时候，再抓到之后就开始往各地送，那时候我们市抓回来也就是往拘留所关半个月就放回去了。可是到了后来9月份的时候，到期也不放人了，而且又转送到其它地方继续关押。那时有的同修被抓了9次跑了9次。9月份的时候，很多人都悟到应该回本地去和那些不走出来的同修交流。9月中旬以后，全国大批大法弟子才陆陆续续地前往北京。

    1999年7月22日进京上访以来，所有旅馆都不允许接待法轮功，我们很多大法弟子只好走到哪儿住哪儿。当时公园、车站、路边都是大法弟子晚上露宿的地方，大法弟子来自全省各地，甚至海外的，有男女老幼、有各个社会阶层的人士。文质彬彬的大学生和留学生也和我们一起餐风露宿，证实大法。每天都遇见不同的同修，三三两两的，走了又来新的。我们一起学法交流，大家谈对法的认识和个人心得体会，这段时间我提高得特别快。公园里只要几个人坐下来交流，不一会就围成一圈，圆圈不断扩大，从来没有人组织我们，但法的力量自然让我们凝聚在一起，当时我们真是整体提升、整体升华。

    我们晚上住在小凉亭里，大家正在炼静功，那已是晚上大约九点多钟，天已黑了，这时过来几个男人，走过去边走边说他们是炼法轮功的。他们走后我有点害怕他们举报，于是我就起来和同我一起来的那个大学生说了我的想法，他说没事。但是我还是不放心，我们五个人分别在亭子里躺下睡了。在后半夜的时候，突然有一个男人叫醒我，问我是不是炼法轮功，还说让我把包带好，叫我跟他走。我说我不和你去，你有话就在这说，从他和我的谈话中，我了解到他原来是想骗钱。其他同修都睡着了，我怕影响他们，就和那个骗子到凉亭的台阶上，给他洪法让他善待法轮功。这时有一同修站在我的旁边，这个骗子才离去，当我一回来时那几个同修都坐起来了，原来他们都没睡，我向内找为什么这件事情发生在我身上，是因为我的怕心造成的。

    有一天良乡一位男同修叫我同他到交通部大楼前住，我到了那里，已有十来名几个省市的同修，听他们说在4.25那天就有80多名全国各地的大法弟子在这儿住。第二天那十来名同修要步行往返100多里路到别的地方去，我的脚上因为走路太多而磨起了水泡，不能同他们去，那位良乡的男同修也不见了。于是我自己就走到一个公园的石蹬前，突然我的鞋带开了，当时我悟到我不应该走了，应该坐在这里，我刚坐下那位良乡的男同修就领来长春大姐，还有她的18岁女儿叫小宝。

    （十二）少年得法奇缘

    我们一起去玉渊潭公园，走到复兴门的长椅前坐下来休息，我和小宝去树林里接凉水时，看见一男孩在洗衣服，他微笑着看着我们。第二天我们又到复兴门时又碰见那个男孩，小宝拿《转法轮》给他看。他住的地方很脏，睡在一个大铁盖上面。当晚我们住树林里，他说他叫小夏，是宁夏人，他父亲是县长、母亲是医生，一天他想上少林寺学功夫，拿一个大皮箱和一万元钱，骑摩托车到了火车站把车扔了，去了少林寺。不料少林寺不收徒，在路上被骗子拐走一万人民币和所有的东西，被卖给一个人口贩子做了几个月活。后来一个人流浪到北京，身无分文，没吃没住，上各饭店捡饭吃，由于在外面走哪住哪常叫保安抓。无论怎么打他，他都乐呵呵的，他和我说他长这么大就牙痛哭一回，从小刚生下来就笑。

    他的行动路线全是大法弟子走的路，天安门、复兴门，公园、西客栈火车站等，常可见他的身影，这些地方都是成批成批大法弟子被警员无理抓捕的地方。那天他见到我，说在92年的一个梦中就见过我了，梦中所穿的连衣裙就是我身上穿的这套。从小他的天目就是开着的，而且常盘腿坐着，当他想告诉妈妈一些另外空间的事时，就感到全身象通电似的难受，知道不能说，从此再也不跟常人说了，但却能很自然地跟我们修炼人提起。那天，我们和他在复兴门的树林里，晚上他同我们说他到后半夜的时候，他看东西像白天一样。他后半夜看了《转法轮》，很晚才睡，他说他自己住的时候，看到树林里全是一些狐黄白柳很害怕。而和我们在一起住，整宿都看不到那些东西了，而且在后半夜2点多钟，还看到有一条大金龙。我悟到：我们走到哪里，师父就把我们的环境都清理了，只是看我们对法那颗心。

    我叫他学大法，但他想跟他的朋友学琴，不跟我们走。小夏曾说小宝是跟他同一世界的人。有一天我和长春大姐和宝儿在树林里洗衣服，然后等着把衣服晒在树上晒干。这时有一女便衣手提大包来了，我和她平时在复兴门长椅上见过面，我确认她不是我们的学员。她也在外面住还在外面洗衣服，她刚洗完衣服和我打招呼并且来到我的身边坐下和我聊了起来，当谈到4.25时她愤怒地站起来大声问我是怎么回事，我心想这回原形毕露了，开始和她争辩起来，她生气地走了。不一会下起雨来，我悟到不应该在这住了，就走了。

    一早小宝约小夏晚上6点钟在复兴门见，等不到小夏，小宝哭了，晚上我们一起到西客站去住，半夜里突然公安把我们叫醒，说查身份证。我们离开了西客站来到了复兴门的长椅上，小宝和我说要见小夏，我同她说你怎样悟就怎么做，于是她就到树林找小夏，不一会小宝来告诉我们说小夏同意和我们走了。我们进树林去见小夏，他一见我们就说，昨天他在天目中看见师父坐在莲花座上，问他说：「为何不跟我走？」他说想学琴将来出名。师父就显现来世给他看，真是悲惨，小夏就醒悟了决定修炼大法，小夏还说你们幸亏没在这住，昨天夜里公安来这里搜捕差点被抓。

    我来北京时带来几套衣服都没了，有的衣服逃走时没来得及拿，有的放在良乡被公安搜走。我手里就剩100多元了，准备去买衣服，这时有一男学员说他前几天被抓，今天刚跑回来，一点钱没有了，我听后就给他50元钱，有一北京女学员给他一百元钱。我在去宣武门买衣服的路上看见几个某市的学员，他们第一句话就问我钱够吗？几乎所遇到的同修都是这样互相关心。

    我们带小夏买鞋时遇到一个二十几岁的公安盘问，小夏巧妙应变，公安走了。后来又遇到几个同修，还给小夏钱让他买衣服。他通过和我们认识才得法，刚刚看了六十多页《转法轮》就比我还早几个小时被抓了。

    （十三）第二次被抓

    我们在西客火车站住，每到半夜就开始大搜查，玉渊潭公园还有其他我们大法弟子住的地方都在抓人。9月8号和长春姐还有她的女儿、小夏一起到北京火车站，去接长春大姐的儿子。一起到北京火车站等了一天也没见她儿子的影，我为了晚上再等她儿子，就同意今天晚上在火车站住。晚上8点多钟因为搜查身份证，小夏就被带走，长春大姐和女儿也被带走。我于9月9日半夜11点多时在北京火车站台阶上躺着，突然觉得腿难受，我悟到这是师父让我走，可是我想这么晚上哪去呢？就犹豫着没走。12点多时公安来了，挨个翻包，从我包里翻出一本《转法轮》来，被带到了北京站的派出所，又翻我包翻出几盘录音带。到火车站派出所，屋子里已经有了20人左右，其中有一个我经常见面的山东同修。他说昨天晚上一起显示心：就我没有被抓过！今天就进来了。我心想邪恶真会钻我们的空子。

    不一会儿警员提审，问我到北京干什么来了。我还没开口说话，他自己就边说边写说：来护法。后来他又和我说：以后别说护法，说维护法。我一看他提审的人太多了，都这么明白了，我们向他弘法，他是个领导，他很相信法轮功，对法轮功印象很好，对我们态度也非常好。第二天上午，辽宁接待站把我们辽宁地区的接走了。

    不一会儿我来到了辽宁接待站14楼，在屋子里已经有5、6个人了。不一会儿又送来了一个30多岁的女同修，两只手各牵一个9岁的女孩和一个11岁的女孩。她们进来就冲我身边的和我一起送来的那个男同修笑。后来我才知道原来他们是一家人。前几天走散了，今天在这里相见了。屋里有一个我们市的大厂矿的一个女大学生，30多岁，工作也很好。来北京时，为了不连累领导，交给领导一份辞职报告。还有一个男大学生也是30多岁，是三洋集团的一个经理，很有才华，家里人都在国外，他们夫妻都学法轮功，和另外两名同修一起到北京，在北京天安门坐一坐就被警员给抓了过来。还有一个辽阳的学员姓郑，30多，在市里做生意。

    想起来被抓的时候《转法轮》落到警员的手里很难过，为什么在包里那本小本的《转法轮》用衣服包起来就没有被翻走呢？我还是没把书当回事。如果我把那本《转法轮》也用衣服包起来的话就不可能被翻走了。因为他们翻包的时候也不太认真。只是看一看，并不把东西都拿出来。所以我觉得自己没有保护好书，很自责。心想我一定要把这本书保护好，决不能再被翻走了。我准备把衣袖用线缝起来，把书装进去。可公安就在身边怎么办呢？我这一念一出，有一个电工就进来修电灯，我看机会来了，就急忙把书装在衣袖里缝好。后来，我把书带到了拘留所。公安已抓满了一个屋子都装不下了，而且北京公安让他们去到北京各地接己经被抓捕的辽宁法轮功学员，而且电话接连不断地让他们去接人。警力不够，省公安人员急忙打电话给本地，快速增加警力。北京每一省的关押法轮功学员的办事处，每天都要派人去接北京公安抓到的学员，是哪个省的人就由哪个省的办事处接走。我们省公安干部六十左右的年纪，很会骗人，他说当地公安来人接你们回家。

    第二天，我们各地区的街道办事处、分局来京给我们戴上手铐子，押送上了火车卧铺车厢，让我们坐着，并且把我们六个人的家里住址要了去，说要送我们回家。可是当我们刚下火车，区公安分局警车就早已等在火车站旁，押送到区公安分局提审。分局公安科长判我们半月拘留，编织扰乱社会治安的罪名，我提出抗议，并向他们弘法。正要把我们押送走时，这时有人喊局长特批，把咱们票子半月改为一个月，没有任何理由，随便把我们关押多长时间就关多长时间，根本就没有任何法律依据和程序，纯属非法关押。

    证实大法之旅（四）

    三、在沈阳市拘留所被关押一个月

    （一）坚持炼功遭电棍电击

    当天被区公安分局押送到市行政拘留所，我和小赵分到4号房，两个男同修分到3楼男牢房，另一个女同修分到1号房。进房一看十多坪米的小屋关押了30多个人，和卖淫小姐、小偷女犯人关在一起，大伙都睡在地板上。由于地方小人多，所以都得侧身睡，一个头朝上一个头朝下，盖的被子都几年没洗了，又破又脏又臭。因为厕所在屋里，只是一个不到一米的小台阶，放出刺人的臭味，尤其有人大便时，人都用手捂着鼻子，臭味熏天。早晚洗漱时间，几十人挤在一个水池旁，等好半天才轮到。管教觉得小赵挺好，宣布让小赵当号长。晚上我起来炼功，女犯吓得把被蒙在头上，怕我挨电棍。

    第二天管教让我们去外面放风，并且让小赵留在屋里，小赵又叫一个姓高和姓黄的同修留在屋里。我们在院里走步，突然发现一个在北京相识的同修也关押在这里，而且就关3号房，听说她坚持炼功，管教让她带了好几天手扣子了。我们放风完回房，发现牢房门口有两个哑巴搜身，心想《转法轮》在身上怎么办？这时小赵也在门口搜身，她知道我身上有书，于是就喊我过去，我挤到前面，小赵把我拽进屋。后来听小赵讲我们刚离开屋，管教就领两个哑巴进来翻包，不一会从一个包里翻出一本大法书来，她们三个一起求哑巴把书还给她们。哑巴她们不知道是什么书就扔在走廊里，小赵把书捡了回来装在身上，才免被搜走。

    晚上从三号房里传出了管教的骂人声，要找电棍、凉水准备电炼功的学员，我这时悟到炼功是正法的一部分，不能单纯地看成炼功，那是开创这里的环境。我把我悟到的这个理同小高讲了，她认同我们应该集体炼功。第二天我和小高就把这个想法和大家说了，大家还都认识不上去，我着急的心也起来了，说话不祥和。小高修的很好，有善心，态度又好，大家都能接受，可是有的同修提出说半夜炼功会影响女犯。不一会管教让法轮功学员都搬到6号房，要走时我把剩的手纸都给和我躺一起睡的那个女犯，她很感动。

    我们到了6号房时已有几个同修了，这时管教进来手指着我说：你注点意。并且说你们不许炼功，说完就走了。有的同修悟到管教这不是说反话吗？不让炼那就是我们必须炼。上午坐板时我双盘腿手结印，管教到我身边我也没放下来，还继续做，她气得给大家训了一顿后，又冲着我说：「就说你呢？你知道不知道？」我没理她。晚上我们房又来了好几个刚从北京被押送回来的同修，今天晚上要炼功的事，开始她们还接受不了，后来明白了为什么要炼功。张管教怕我们炼功，派来两个哑巴和两个女犯24小时不睡看守我们，有的同修做梦说这房里的墙上挂一个打人的鞭子，还听说管教已把电棍充足了电，还借了十几副手扣子。我们知道炼功将面临的是什么，而且管教还吩咐女犯，如果我们炼功就电，其中有一个女犯是我给她手纸那个人。

    下午有人给我送来一包衣服，我把厚衣服都给同修分了，小高也收到一包衣服也给大家分了。天气转凉了，有的同修从北京被劫持回来时还穿着裙子，我们大家高兴地说：是师父的奖励，因为平时是不允许给法轮功学员送东西。大家准备半夜1点钟炼功，12点多起来洗漱穿好衣服，整理完毕并告诉女犯报告队长，免得她们被电。女犯向张管教报告时，我们正炼第三套功法。此时张管教一手拎着手扣、一手拎着电棍，我正在门口，管教进屋第一个就把我和小高扣在一起，手扣子不够用，因此两人扣在一起。管教张X把我和小高拽到走廊里就开电，当时我有一念：我是师父的弟子，不能给师父丢脸。感受到师父就在我身边，这时张管教手拎电棍一会电我，一会电小高，我们的头、脸、后背等处都电，痛得我在地上直打滚，我也想不动，但是控制不住自己。管教对我大打出手，发狠地电我，而且还一边电一边问我，谁是头？我说没有。这时小侯被管教带到走廊，看到管教在狠命地电击我，于是她就说了一句她是头。管教一听马上电棍就冲她去了，她小小的岁数意志很坚强，电棍把裤带都电糊了，可她一动不动地在地上蹲着。她脸上的汗水滴落下来，电棍电了她很长时间才转向其他同修。管教无论电完谁，都要来电我一次，我们二十来人几乎都被电了。就听走廊里静静的，听不到同修的喊叫声，只听电棍的吱拉吱拉的电人声音。这时有一男管教都看不下去了，和管教张X说：算了，别电了。可是她哪里听得进去呀！一直电到电棍没电为止，才让我们进屋，这时已快天亮了，进屋后让我们面壁站着。

    这时我大汗淋淋浑身无力，靠在墙上站着不准坐下，感到手腕疼痛难忍，一看手扣子已掐进一厘米深，流着血。一姓黄的同修40多岁，站不住了缩做一团，浑身发冷打着哆嗦，女犯怕她倒下，扶着她并且报告管教。管教张X让女犯把她扶着躺下，另一同修也跟着坐下，因为她俩手扣扣在一起。管教张X看姓黄的法轮功学员嘴里不停地说着什么，她认为在说胡话就害怕地走了。其实黄同修说的都是真话，她看到另外空间的景象，并且知道她和其中一个姓赵的女犯，她俩的前世关系是姐妹。黄同修拉着赵女犯的手说：我可找到你了，喊着赵女犯前世的名字「胖妞」，说你千万不要干坏事了，以后我来接你回去。赵女犯泪流满面点着头，后来赵女犯说她出去后要找黄同修。这时管教把小马拽到走廊，有两个男管教问小马还炼不炼了，她心里有点害怕就没吱声，那两个人就抡起胳膊拳脚用力打她。不一会小马回来了，她很难过地哭了，说刚才没做好，我鼓励她下次好好做，别哭了。她三十几岁长得也很好、很可爱，大家都很喜欢她。这时张管教给我们每人戴上一副手铐子，我给她手纸的女犯看到我受那么大的苦，心疼地看着我，用手拍打我的肩膀，敬佩地望着我，向我伸出了大拇指，其她同修也有的伸出大拇指鼓励我。

    到了管教上班的时间了，听管教喊电源坏了，快点修好，给电棍充电，我心想但愿电源修不好，充不了电才好。8点多钟有一男管教60多岁大高个，拿着一个小型电具进屋来了，一头扣在一位同修手腕上，另一头是个小挟子挟在手背上，上下摆动一边问还炼不炼了，那位同修说炼！炼！炼！他又电别人去了。他把小高拽过来，因为小高的腿是小儿麻痹，管教用力过猛，她没站稳摔在地上，正好管教张X进来了，怕连续电会出事就叫停，但上厕所手扣子也不让拿下来。这时管教喊小马到队长值班室，小马来到值班室看到三个男管教，每人一只电棍，问小马还炼不炼了。小马刚开始有点紧张，没敢吱声，恶警一边电一边问：你还炼不炼了，小马这时稳定下来了，回答说炼！炼！炼！这时她感到法轮就在电棍电击的地方转，一点也不感觉疼痛。恶警一看怎么电她都说炼，也就不管她了。小马回来后很开心地和我们讲，我为她能过好这一关而高兴。听小马这一讲我才悟到为什么电我时会那么痛苦，因为我想不给师父丢脸是情，而不是正念，所以难受的打滚，控制不住自己，当时小高提醒我说你背洪吟「无存」，我说不用，不给师父丢脸就够了，就能坚定到底，谁知道人的情不放怎么能显大法的神威啊！

    （二）开创拘留所的炼功环境

    罚站了一天，晚上戴着手扣子睡觉，第二天才把手扣子摘了。大家晚上继续炼功，半夜穿好洗漱完毕，我们开始炼功。这时就听一男犯喊管教，屋里有一个犯人快不行了！快来看看吧！管教没时间管我们。今天是中秋节发月饼，奇怪的是明明是21个人，而且还清点两次人数，而发下来19块月饼——少了两块。那天炼功有两个人没炼，而今天月饼还没有那两个人的份，那两个同修自己也悟到了，十分后悔，难过地哭了，后来她做梦，梦中点化她下次做好。晚上我们在炼功时，又有一男犯喊管教，有人药没拿来，病又犯了，快没脉了，就这样管教们又开车去他家取药，又没人管我们炼功。有一天晚上炼功正赶上张管教值班，我们照常炼功，有管教告诉张管教说又炼功了，她说我管不了了，电棍都不好使，有什么办法？又过一晚有一管教告诉我们今天晚上大队长值班，你们注意点，大家说谁来也得炼哪！

    有一姓苏的同修要找大队长谈谈，我提醒她和大队长谈话时态度要祥和。不一会有人把我们各牢房的门打开，感到有一种恐怖的气氛，不知要搞啥花样。半夜我们准备炼功，这时警察大队长正走到牢房的小窗口前往里面看，正巧小苏站在大队长面前，大队长问小苏你们要干什么？不睡觉都起来了，小苏说炼功啊！我们这些人原来身体都不好是炼法轮功炼好了，我们每天睡在地上，不炼功身体能受得了吗？大队长说不许炼，小苏说我们今天炼功不是冲你来的，今天就是江泽民来了我们也得炼，除非你们把我们枪毙了。大队长一听无奈地一挥手走了，我们又继续炼功。就这样拘留所的炼功环境开创出来了，以后我们炼功没人管了，每天白天学法晚上炼功。有一天我们单位和派出所的人来提审，派出所的人要我跟爱人离婚，并让我离婚后把户口往外地落户，以免连累他们。我们单位的领导和我说你别炼了，我说不行，他们说你炼就不让你出来，我说那我就把牢底坐穿，我的坚定让他们没辄。

    (三)绝食抗议到期不放人

    有一天管教让我们背监规，有的同修认为不应该背，我们又不是犯人，有人认为背也无所谓，后来大家都悟到不应该背。管教一看不背监规就体罚，5号房的同修因没背监规而被罚站不让睡觉，戴手扣、体罚。中秋节那天，小侯原定的“拘留”时间到期了，来接她的不是她家人，而是派出所的人，小侯说通知家人，他们不同意，很明显不是放她回家，不知给她押送到什么地方去了。我们又听说到期的都送到收容所，然后再送到其它地方继续关押。

    白天停水饭碗都没水洗，屋顶往下漏水，有人还从三楼往我们窗前倒水，种种发生的事情都是叫我们悟，有个常人对我们说你们还吃饭哪！张管教还说今天吃最后一顿饭。我们悟到应该绝食，我们就绝食抗议。我提议选两个有表达能力的同修代表去谈判，大家一起商量准备说什么。刚切磋完，管教喊各房派两个代表，说院长找谈话，不一会代表回来说院长同意我们的条件，到期放我们回家，让我们吃饭。我们正犹豫呢，这时院长来到我们房门口，代表政府向我们百分之百地保证说，到期就放你们回家，不许其它部门插手，家人来接就让你们回家。我们信以为真就吃饭了。

    第二天有一个赵同修到期，赵说如果没放回家，就托人带东西给我，因为她爱人是个处长，经常来看她，给她带东西。她走的晚上，管教来我们房要赵的东西，我们大家都明白了赵她没回家，被押送到别的地方去了，知道上当了。第二天赵和侯两位同修又被押送回来，因为她们被关押在大南收容所，绝食抗议，后来法轮功学员们一齐冲到收容所大门口要出去，大南收容所把带头的同修都押送到拘留所来。我和小赵也到期了，都该同一天走。管教喊我的名字让我走，我向同修告别，到拘留所大门口，看到门口停了几辆警车，各部门的人都已到齐，派出所、街道、政法委，都来接我，家人也来了。各部门的人拽我上到了警车，我反抗着不上车，这时小赵也来了，我们一起被扔到警车上，警车开车就跑，把我家人扔在大门口，不知给我押送到哪里。警车上问他们送我们去哪里，他们说送去一家宾馆，我说不行我要回家，你们要送我去我就跳车，说完我就拉开车窗，他们一看害怕了不敢往宾馆送了，就把我们送到公安局院里。车里好闷，我要求下车到院里呆了一会，这时天已经要黑了，我想要是不去宾馆，也不会让我回家的，这时他们又和我们商量把我们送宾馆了。

    四、610洗脑班

    （一）利用亲情逼我们写保证

    在610办公室，政法委逼迫家属配合他们工作，所以每天面临的就是亲情的干扰，所有的亲属、家属都来劝我写保证回家，一句不去北京的保证。在那里坚持了4个来月。丈夫每天都来，弟弟一早来骂我、训斥我、打我。更让我不能接受的是，有我们的同修来劝我写保证，他们认为写不炼功的保证是对的，说我钻牛角尖，还有同修说就是因为我不写保证，才找来亲属骂师父、骂大法，是我把别人害了，说我不善。甚至两个男同修来劝我们写保证，认为自己的歪理对，居然有人附和，就要写保证回家。我悟到：每一次干扰都是考验我对法信不信，坚定不坚定。《洪吟》中说“万魔拦，险中有险。”邪魔就千方百计地干扰，不让我们学大法，我们要坚定啊！

    家属看到别人一批一批地写保证回家了，他们就越加对我们变本加厉，更认为我“不正常”，要给我送到精神病院去。从北京送回来的一名男同修，他住在我隔壁。有派出所街道看着他。我和小赵住下后，街道、分局、单位领导分别来同我们谈话，劝我们写保证回家。晚上，小赵的丈夫来劝写保证，并且说他爸爸从家乡来了，听说被抓就病了。小赵不写保证，她丈夫就动手打，每天都来打她。第二天把儿子也领来了，让她写保证，不写就打，每次来都打她。他们不许我和小赵说话。看到这些情形，想起从北京一路被骗到现在，我只好绝食抗议。我和小赵说我开始绝食了，你怎么悟就怎么做。过两天那个男同修被儿子的情带动，写了保证交5000元保证金回家了，接着小赵受不了爱人的一次一次的毒打，被迫写了保证。

    （二）绝食抗议非法关押

    我一看拘留所的院长代表政府百分之百的保证也不算数，说假话骗人，把我非法关在这里，于是我开始绝食绝水抗议。第三天他们用警车把我拉到了看守所院里，被带到部队培训中心的三楼。楼上的走廊很长，有会议室、健身房、还有上课用的教室等。我被关在5号房，晚上我感到很寂寞。有一个老太太是我们单位出钱从街道雇来的，一共两个白天晚上看着我。因为我绝食很难受睡不着觉，见老太太经常翻身，好象是没有睡着。因大门小门都没有锁我想跑出去。但是我在床上一动弹，老太太就睁开眼睛问我干什么。白天我和老太太谈话，我才知道原来她晚上不敢睡的原因，是因为电视上诬蔑我们法轮功“走火入魔、杀人、跳楼”，怕我对她不利，所以不敢睡觉。她说刚开始通知她来看守我的时候，还不敢来。街道书记只好说实话：我晚上看守过他，这个法轮功的人很好的。于是她才敢来的。电视的假话欺骗了很多人，看守法轮功学员之后，才明白真相，后来有一个老太太还想给儿子找一个炼法轮功的儿媳妇。

    每天都有大法弟子送进来。老太太看着不让我串房，不让我和同修说话。我不能听她的，我知道6号房进来一个同修，于是开门就冲了过去，到她身边一看，原来是我们炼功点的，姓肖。她曾九次进京上访，她说她从拘留所来，因为拘留所的同修都知道你们没有放回家，被送到别的地方，拘留所的同修就开始绝食，今天已经是第七天了。过两天我们分局公安科长从广州接回一大客车同修，他们是去参加广州法会被抓，送到市拘留所，因为市拘留所和看守所就隔一道墙。小肖过我房小声和我说过几天要逃走，问我走不走，不知为什么我不想走了。她又同我说，写保证也没有错。晚上她在地下炼了一宿的动功，把看着她的那两个人折腾了一宿，精疲力竭，早上五点钟上床都睡了。她就趁机会跑了。政法委的人早上醒来一看人没了，就到处找她，并且还安了一个大铁门，有人把守，白天晚上有人轮流值班。白天我们街道办事处的科长来劝我写保证，当时我突然想起逃走的同修，她说的那句写保证没有错，我正在想为什么她和我说这一句呢？这时政法委科长说到我们就像是在十字路口一样。我一下子想起了师父的话：“万魔拦，险中有险。”没有错，我们真像是在十字路口一样，一不小心就会走错路啊。没几天我们这里来了几个同修,一个是姓李，30多岁，和我弟弟在一个炼功点，正念很强；另一个叫新宇，二十刚过，7.22那天他和双胞胎的哥哥开宇毅然决然地去北京证实大法。

    （三）家人、单位软硬兼施

    这个610洗脑班里，亲情的考验，曾经让我剜心透骨，为了想见女儿一面，我曾经想过跳楼回家。在刚到610洗脑班的日子，也是我最痛苦、最难过的日子。我弟弟每天早早就来、晚上很晚才让走，政法委为了叫家属们配合他们的工作，给家属开创方便的条件，想什么时间来、什么时间走都可以。所以我弟弟和丈夫每天都在这里一呆就是一整天。在刚刚开始的20多天，我丈夫一次一次地哭泣，总是好言相劝，从不发火。而我弟弟则劝我写保证，我一拒绝就动手打我。有一次他抡起拳头猛劲地打我的头，一边打一边说我自私，为他的儿子的前途带来了不好影响，孩子将来干什么好工作都受影响。越说越气，越打越狠。一直打到我往下淌血。很多人都在那看着，看到流血了才有人过来，把他给拽走。几乎每次见到有人劝我写保证，我不写他都气得不行，总是找机会动手打我，才能出了他的气。我弟弟和我丈夫一个来软的一个来硬的，配合很默契。我丈夫的姐姐和妹妹一看到自己的兄弟这么痛苦，就哭着来劝我。我虽然心里很苦仍咬紧牙关绝不妥协，因为我看到邪魔在控制他们用各种招数来逼迫我放弃修炼。

    最后我的丈夫和他姐姐妹妹又哭着劝我的女儿，一劝就是到了后半夜。我女儿无奈只好和他们一起来了。我自从和女儿分别已经有好几个月了。来到这里这么长时间，他们第一次带我女儿来。这在我预料之中，我知道他们谁也劝不了的时候，就是我女儿出场的时候了。这是邪魔的精心安排，使出最后的一招了。女儿来了，我看到她，心如刀绞。要不是法轮功遭到迫害，我怎么能同我女儿分开？她又何尝不需要母爱？但是我为了维护大法，坚修到底，不能为儿女私情中途写保证回家。我悟到：如果该我回去，不会有任何条件挡着我，我会堂堂正正地从这里走出去的；如果不该我回去，那么为了大法我就留在这里。我不能为情所动，我必须放下这个情。母女连心，女儿很理解我，也劝我把心放下，不要想她。邪魔的招数用完了，我家里人也不天天来了，偶尔来一次，也呆不了一会儿就走了。

    邪魔利用亲情让我写保证的梦想破灭了，它们就指使着各个部门、各种花样来逼迫我，要同我谈话，并且拿了一部照相机放在准备让我坐的那张床的对面的床上，准备我一坐就给我照相。他们没想到我一进屋就看见了，我向他们大声说：把那个东西拿走，没经过我同意就给我照相是侮辱我的人格。你们不拿走我就回去，拒绝谈话。说完我转身就走。他们一看我要走，就保证不同意就不给照。我说：希望你们说话算话。我和那个市里来的人弘法，讲一些维护大法的话，那个市里来的人要把我树立一个典型什么的，从各个角度讲不让我坚持下去的道理，让我写保证回家。我说你们不用在我身上打主意了，我不会满足你们的。我只有听我师父的话，照我师父说的去做，我怎么会听你们的胡言乱语？你们树立典型找错人了。说完我就起身走了。他们又跑上来说：求你配合一下照张相再走，说着就举起了照相机，我转身就走，边走边说：我拒绝照相。

    他们精心安排的一场戏失败了。没几天，单位领导和负责财会的同志来找我谈话，求我写保证，他们说区政法委向他们要钱，单位开支都困难，还得给你拿钱，为了单位，为了不让我们为难，你就写个保证回家吧。我说：不是我不想回家，是区政法委不让我走，硬是把我关在这里，你求我干什么？你们去求区政法委去，马上让我回家，我还想回去挣钱呢！给我关在这里没有自由，不能照管孩子，我心里还难受呢！我还得从他们那儿要求经济赔偿、精神赔偿呢！我还有一肚子苦水没处倒呢！他们无话可说，一会儿就走了。我一开始就告诉我爱人：不许给我出一分钱！你拿多少都是白拿！拿钱打水漂，没人给你报销。不是我想来这里，是他们强迫我来的。我不能回家照看你和孩子，让我在这里遭受痛苦，还让我拿钱，净想好事！你不能听他们的。我在610学习班住了4个多月，在龙山住了1个半月，自强学校住了一个多月，我一分钱也没交。

    （四）邪魔利用各种手段诱逼写保证

    公安分局和派出所经常来提审，让我们填表，恐吓不写保证就送你去哪里哪里。我想你送哪去我也不写，邪魔利用各方面的干扰都不能达到目的，又让其他受迷惑的学员来劝我们写保证。这些人的干扰力量很大，因为他们讲的一些他们自己想的歪理，很迷惑人，就很容易让那些不稳定的法轮功学员受到干扰，认为他们讲得有道理。

    我们这里经常从拘留所和自强学校往洗脑班送法轮功学员，可是很多没几天就写保证走了。我们房有一个从自强学校被转押来的王姐，刚来的那天，一看到这里吃住的条件那么优越，就认为这里太好了，我说：你现在说好，过几天你就知道这里好不好呆了。没过几天，她的丈夫、女儿、亲属都来了，到她身边抱着她就哭，求她写保证回家，丈夫开始来软的、说好话、哄她回家，看她不写保证就来硬的。因为她丈夫是省里的先进劳模，关系好，于是他说找人给你判刑送监狱去。那几天她的家属几乎天天来，这回她感受到这里不好呆了。在自强学校，吃的是玉米糙面，蚊叮虫咬，每天干活要干到很晚，有时要干到后半夜才允许睡觉。让她写保证她都没写，尽管那里很苦，她都坚持下来了。可是现在条件好了，宽松了，还允许跟亲人见面了，她却觉得不好呆了。她说：她睡觉的时候，在她的耳边有一个声音说，堂堂正正地走出去。她知道是师父点化她，不让她写保证。她还说临到我们这里来之前，就做梦说有几瓶苦水让她喝，她悟到要到这里来苦其心志来了。

    可是没几天，她的家小又来了，不一会她来找我说她要走了。她说我知道你在这里坚定是对的，可是我的承受能力有限，受不了了，也不想再进去了。说完后，她就和她的家属一起走了。我看着她的背影，想起师父说的一句话：“劳身不算苦，修心最难过。”前几天我做个梦，梦见王姐她在床上收拾东西，我问她为什么收拾东西，她说她要回去了，她问我走不走，我说法不正过来我绝不回去，没几天她真的走了。

    还有一个大姐60多岁，她的儿媳妇为了让她写保证，从深圳来到这里，多次跪下来求她写保证，一声一声的妈喊着，并且不让我们任何人和她的婆婆接触、说话。有一天在会议室里，她儿媳妇双手把着婆婆的手写保证，她就顺水推舟地接受了。

    我们屋里有一个姓张的，20多岁刚结婚不久，她丈夫硬的软的一起来，一会儿跟她哭，说我如何如何地想你，你又如何如何好；一会儿又和她来硬的，拽着她的头发死命地往墙上撞，用手狠狠地掐她的喉咙，把她给憋得脸发紫，差点死了。他为了要她写保证，就要求在这里住，白天晚上看着她，不让她和任何其他人接触说话，甚至看我一眼都用手把她的眼睛挡住。还把我叫出来单独和我说，要我离他爱人远一点，别和她说话。他还说，我知道你很坚定，我还怕你影响她。我说我不能答应你，因为我们这里没有规定不能和谁说话，你有什么资格不让我和谁说话？再说我也没有那么大的能力去影响别人，如果我真能象你说的那样能影响谁不写保证，那我也不会让任何人写保证回家的。他无话可说，只好变本加厉地折磨自己的妻子。

    我和张同修是一个炼功点的，在北京8月份见了两次面，她被抓后不报姓名，在北京挨了很多打，受了很大的苦，后来给她拍了照片，被家里人认了出来，就把她给送回来了。在拘留所关了15天，又送到这里来了。到这里来后，我看得明明白白的，她对自己的丈夫情很重，所以邪魔就利用她丈夫迫害她。她的母亲和亲属也经常来劝，她在这方面的魔难很大，她承受不住了。她丈夫替她写了保证。她看到保证书写了一句“被蒙蔽”，就对丈夫说，把这句话给勾了，我没被蒙蔽。她看上面只写了“不去北京”，没有其它话就签了。可是后来她被上了报纸，还说她与法轮功“决裂”。她根本没写决裂，报纸上写的全是谎话。

    （五）坚持是多么可贵

    第二天我们这里来了很多人，说在我们这里开“现场会”，市委领导也来了，因为这里是市里的重点，利用亲属配合政府、写保证回家的人不少。所以把这里当作了典范，听说要给我们录像，当时我和同修说：如果要给我们录像，我们就抱轮，让他们不能加解说。开完会，现场释放了几个写保证的人。市委领导和区政法委书记要来我们屋里，我听到说话声，我就和一位同修说，我们不理他们，我们把脸朝窗站着。这时他们进来了，一看我们都后背背着他们，也不听他们说什么，嘎巴了几句就走了。

    过了几天，区政法委书记又来了，找我谈话说，本来那天市委领导想同你们谈一谈，可是你们不理人家，是不是你在这里住得太好了，吃得太好了，应该去换换伙食了？我调整一下自己的心态，用修炼人应有的平和的心态同她说：你们从北京把我们抓回来送到拘留所非法关起来就错了，给我再押送到这里，没完没了没有理由关着我们，你们错了，你们如果再没有理由把我给送教养院去，你们就错到底了。她说：宁可错到底，你不写保证就往教养院送你。我说：我宁可去教养院也不写保证。

    通过我自己所经历的和同修们所经历的亲人的干扰，让我悟到我们每走一步都有邪魔的干扰，邪魔利用我们对亲情等执著来所谓“考验”我们，千方百计地阻挠我们去北京证实法。可有的同修就是认识不清，识不破邪魔的用意。

    我们一共剩5个同修。前几天有一个姓李同修因为家里给写了保证、办了手续，但她本人什么都不知道就走了。这也许就通过这种形式让他走了。最后剩下4个人。可是这4个人中还有人动摇，心不稳。就在这时我们炼功点2个以前的学员，还有我弟弟同一天来劝我。我弟弟诽谤大法，那两个误入歧途的学员骂我破坏大法，钻牛角尖，给家人带来痛苦，找麻烦，现在在这里还让那么多的人白天晚上陪着我受罪，等等等等。我看到她们讲的话，完全是在人的基点看待大法，心里很难受：怎么能和恶人一个说法？干一样的事情？

    她们走之后，我偷偷地哭了，我的家属来打我、骂我我都没有哭，可是这些学过大法的人的干扰、破坏有多大呀！！

    我悟到：真是这里人越剩越少越不好呆呀，各方面压力越大。家属一看那么多人都走了，就剩下你们几个人还坚持什么。不管我的压力有多大，就是整个走廊就剩我一个人，我也要在这里坚持到底，绝不写保证回去。我决不会让邪魔高兴的。

    每当一个学员写完保证之后，洗脑班的就叫人把他们严加看管寸步不离，尤其更不让他们靠近和接触坚定的学员，根本就不让我们再见面了，真是太惊险了，一不小心就走错路！当时有些同修都做同样的梦，说走着走着就出现了两条路，就不知走哪一条路啊，真是悟更难啊！

    （六）坚定正念环境就会改变

    最后我还是不写，领导就找我谈话，说你不用考虑钱的问题，你也不用写保证，只说一句不上北京的口头保证就行了。我说：我只能向我的师父保证，我不会向任何人保证什么的。他无话可说。从此以后对我们4个人又来硬的。分局的人让我们在中间站着，还打小谭，企图逼着抄诬蔑法轮功的书，还不允许我们炼功。分局局长严厉地说，如果炼功就拿手铐子把你们铐在暖气管上！再用电棍电！我们不听他们的，随他们去说，啥也吓不了我们。谭同修说，让我抄那种东西，办不到。我们随时都准备被送走，真的放下了这个生死之后，环境就变了。没人让我们抄书了，也没人管我们炼功了。只要心坚定魔就溜边儿了。

    有一天我吃饭买饭票的钱都花没了，中午吃饭就没钱了。就在当天上午同修冒充我们的亲属来看我们，并且给每个人送几百块钱，还送很多的衣服。看到这些我悟到，修炼中从头到尾无论做任何一件事情，其实就看我们的心，只要我们的心在法上，生活上师父已经给我们安排好了一切。我从北京接回来那天开始，我就没钱了。记得我到拘留所那天是局长特批我免费1个月。挨电棍那天，又给我送来了好几件秋天穿的衣服，因为我全是夏天的衣服，尽管拘留所不让给法轮功的人送任何东西。这一切表面的形式都不是偶然的，其实都是师父在管我，让我生活上什么都不缺，没什么别人就送什么来。我们要做不好，怎么对得起师父的苦心安排？同修和我说她们到市拘留所去看我，管教说不让见，见谁都行就不能见我，同修问为什么？他们说我是铁板一块，我的坚定让他们毫无办法。

    政法委他们给我报上去送自强学校多次，可是就是批不下来。从我在这来的4个来月的时间里，方方面面的干扰不难看出，邪魔这么惧怕我们去北京证实法，“不上北京”4个字的保证背后的严重性，有多大呀！有多少同修在人的基点上看待大法而写了保证，又有多少同修把亲情看得比大法还重要、比自己的生命都重要，完全答应了邪魔的要求，还有多少同修为了保护自己不受到伤害，不让自己承受太多的痛苦而写了保证离开。我悟到，我们无论做什么事情，如果把大法摆在第一位，把自己的一切都摆在第二位，再苦再难也不难坚持到底。因为我们是师父的弟子，我们就应该维护大法，不管我能不能圆满，我都没有任何理由不站出来维护大法，也没有理由不坚持到底。就是这一念，使我走过了多少艰难的路，忍受了多少痛苦。就是这一个念啊，使我坚持到现在。

    在我要走的前两天，我大弟弟来看我，当他看到我的态度还是那么坚决，不可改变，他说不管了，你照顾好自己吧。我悟到，邪魔看到利用我弟弟也已经不能改变我了，它们也就放弃了。还有两天就过春节了，谁也不愿到这来值班，就把我们这4个人送走。

    证实大法之旅（五）

    五、在龙山教养院

    （一）坚定的大法弟子

    2000年2月3日，春节的前一天，看守我们的人回家过年，政法委就把我们4个送走了。2号那天上午，派出所把男同修送到张士教养院判刑1年半。我们3个女学员3号那天被送到了龙山教养院。到龙山那天，也正是我弟弟因坚持修炼被非法判劳教那天，大门口看到我弟妹在哭。我们进了龙山教养院的大门，龙山教养院的四周都是山，山上长满了树，整个地形象一个笼子。我感到这里很沉闷，放眼望去，除了四周的山，什么都看不见。我被带到龙山2号房，房里已有几名同修先到了。也是这两天从各地被关押进来的。我们坚决不写保证的都集中到这里来了。

    年三十那天下午还在往这里送人。有的是从家里给抓来的，一共十个人。原来龙山已经关了30多名男法轮功学员和11名女学员，龙山主管迫害法轮功学员的是院长白某，助理姓邓，她们对法轮功学员很凶残。在我们来龙山时，白院长也刚到任，在白院长之前是一个男的魏姓院长，他下令让干警日夜看守，不许法轮功学员炼功，还经常用酷刑折磨学员。有一次恶警用电棍长时间电一男学员身体的某一部位，又看表摸脉戏弄大法弟子。女恶警用3根电棍电女学员，一个一个叫到队长值班室，就连十几岁的小女孩也不放过。龙山女监房共有两对母女，当女儿被叫进值班室被电时，她母亲就搁外头，试想那又是什么样的心情？

    过年期间市610书记来到了我们房问谁是赵某某，赵同修说我是，她说文笔不错呀！原来赵同修在来龙山之前给610办公室写了一封上诉信，她曾是大老板的秘书，她上北京证实法和清华大学的学生在一起交流后来被抓，公安认为她是“重要人物”。我们房的老石太太和老甲太太还有小赵都在自强学校关押过，老石太太因炼功曾被恶警用电棍电。我们房有个叫荆彩，和姐姐荆天是全国第一个到北京打真相横幅的法轮功学员，现在被关押在北京唐山一家看守所，其母也在龙山关押。

    女房被关押的同修，都很坚定精进。有一对夫妻是从辽阳来的，在农村被610办公室给关押在一间四面冷山的平房，不让生火，没有热水喝。1999年那年冬天几乎几天下一场雪，路很滑，天也很冷，婆婆在家做好了饭菜让七岁的儿子送，每天给他们俩准备一天的饭菜，孩子每天往返在雪地里走10多里路，饭菜送来时早已冻成了冰。他们夫妻俩每天都吃这种饭莱，喝的是带冰的水，一共在那个冷房子里呆了81天，那个女同修的脸还留下冻破的疤痕。她很精进，每天睡很少的觉，是老实的乡下妇人。队长经常训斥她，有时还打她，就看她不顺眼。她很勤快，几乎厕所都是她打扫，队长怎么打她训斥她，她都乐呵呵的，时间一长，队长也喜欢她了，有时还替她说好话。

    她带进一本《转法轮》。大铁门被锁上之后，就轮流地读，晚上我们就开始炼功。那里的院长很凶，几乎每天都来，逐个问我们：你们炼功没有？是自己炼的，还是集体炼？我们告诉他是集体炼的，他气急败坏地说，你们别得意，别让我抓到，否则对你们不客气。平时让我们坐小板凳，每天早上八点多，警察队长换班之前就坐，一直到晚上九点钟睡觉才能站起来。我们就借此机会抓紧学法、交流。当时女房比较稳定，心里也很坚定。男牢的状态不好，许多人都写了“保证书”，有的人还现身说法和录像，听说男房没有大法的书。女房给男房一本《转法轮》，却让李某给毁坏了。上省委一共有万人，李某曾被作为代表和省委领导谈话。他是第一个被抓去我们那里拘留所的人，刚到龙山的时候表现很坚决，但是后来却邪悟了。男房的大多数人都曾经是辅导员、站长，也都是七月二十二号最早进京的那一批人，还有在北京最早的打横幅的人，曾经从北京戴手铐、脚镣被带到龙山的人。在维护大法中他们曾做得很出色。可现在却有部分人邪悟，有人写了不炼功的保证，我弟弟就是其中一个。看他这样我心里很着急，我们在一个食堂里吃饭，我就和他谈，告诉他你那样是错的，他却说姐你别管我，我咋悟就咋做，我也不管你。

    （二）不配合院里的安排，不看电视、不做操

    院里有时让男房“转化”女房坚定的学员，让他们在一起“切磋”。女房的坚定学员刚开始与他们争辩，后来就不理他们了。院长在旁边根本就听不懂我们说的是什么。院里组织我们看电视，我们女房不看，有的同修发念让电视机坏掉，电视机果然就坏掉了。然后又要组织我们去男房看，我们不去，院里就找几个人去队长值班室写为什么不看电视的原因。当时院长和大队长在那里看着我们狂笑。我们用自己的话写不看电视等原因。院长说，你们就写上不想看新闻。我想不能写这句话，他们可能会用这句话大做文章，如果要写后面也要加上括号，这是院长说的话不是我们说的，我们谁都不听他的。

    有一天队长让我接见家属，我刚走到院子的中间，这时我突然看见女儿从人群中，跑到我跟前抱着我大哭起来。大门口那么多人都默默地看着我们，有的也擦起了眼泪。亲属都在食堂接见，有干警把守。爱人、大姑小姑全来了，还有街道办事处的人也来了。他们又要以亲情劝我写保证。我说不行，你们别劝我了！时间到了，我往外走，孩子送我到院子的中间，眼看就要到关押我们居住的楼跟前了，孩子又抱着我哭起来。我说你们回去吧。30多人都目睹了这一场面。晚上到食堂吃饭的时候，魏伪善凑到跟前说：你也太狠了，那个场面好多人都哭了，连我都哭了，你却连一滴泪都没掉。我说：我虽然没流泪，可是我的心里在流血！你知道吗？那比流泪还痛苦。这种结果是谁造成的？是我吗？你们凭什么把我关在这里！让我们骨肉分离。现在你又说我狠，真是假慈悲。

    一天女儿和爱人顶着寒风在门口等了一天，下来通知让我见，但后来又不同意我见。我看到院长助理来的时候，就问她：为什么不让我见？她说：因为你表现不好。晚上我们不看电视，我说：看什么电视？你们都一家团聚，却让我们骨肉分离，我们可没心情看这个。

    有一天晚上，大队长找我们去男房，想骗我们看电视，大队长还说不是看电视。去了到门口一看电视开着，我们几个就在门口不进去，并且说如果不把电视关了就回去。队长无奈只好关了，我们大家都和队长讲，不应强迫我们看电视。不一会儿就让我们回去了。

    白天我们学法时，有的同修就悟到我们气功修炼是缓、慢、圆，而不是剧烈的体育运动，我们是炼功人，应该是缓、慢、圆才对。所以一早上队长叫我们出去做操，我们的二十一个人谁都不去，大队长就让我们在走廊里靠墙站着。他们放攻击大法的录音带，这个大队长听说是从张士教养院过来的，在张士他给很多法轮功学员洗脑，因为这个人用伪善去感化他人。如果识不破他，就会被他的假象谎言和伪善所迷惑，最后就走向邪悟。他很会抓人的心和钻我们的漏，所以我们大家都叫他魏伪善。

    我们女房的有好几个真的被他的伪善迷惑，听他说的话也很入耳，还有的人在我们面前还替他说话。为什么有人这样容易被他诱导？是因为在人的基点看待大法、看待所发生的事情，我们有的人和魏伪善一接触，就当众撕开其伪善的包装和假面具，他马上就原形毕露，但很快又会恢复了那种伪善的面孔。他那一张用来骗人的嘴脸在我们面前就不好使，没人听他的，可是在男房他却很受欢迎，他说出来的话很让有些人感动，认为他说得有道理。他很会察言观色，一看到他说出的话起一点作用时候，马上就说，你们向内找一找。他利用我们的善和向内找来迷惑人。有的同修就认为是不是师父在利用他的嘴点化我们？于是就开始向内找，按照大队长所说的思路向内找、越找越觉得自己不对，越找越觉得他说得有道理，找来找去就找迷糊了。

    院长也学会了，有时也上我们女房说你们不是讲向内找吗？你们是不是错了，老给政府找麻烦。我想我们根本就没错，找什么？！师父让我们进京证实法，如果不是法轮功被无端诬蔑迫害，八抬大轿抬我都不进京！是谁找谁的麻烦、是谁错了？我们只是去北京上访、行使我们的合法权利，却给我们安了个罪名关起来，不是我们给政府找麻烦，而是政府给我们找麻烦。

    有时说你们应该看电视，应该去到楼下走走步。我想：你让我们做的事，我们要做就是错了，你们不喜欢我们做的事，我们做就是对的，院长如果夸我们哪里做得好，那我们就真得找找自己哪里没做好；如果他们说我们做的不好，他们生气了，那说明我们做对了，而且还做得非常好。要不邪魔怎么不高兴了呢？我们看到男学员处于迷糊状态，我们上食堂吃饭时，走在院里的时候，我们女房的老石太太冲着男学员大声喊起来：男同修，清醒清醒吧！第二天院里下水道堵了，我们女房就悟到应该和男同修“疏通疏通”，提醒他们怎么做，不要再下去做操了。当下楼吃饭，在院子里站排的时候，大队长突然对我们说：一会儿去食堂吃饭，谁也不许和男学员说话，都闭上嘴！我想邪魔害怕了，说明我们做对了：见到男同修必须得沟通，不能听他们的。于是吃饭的时候，我们女房的学员就主动和男学员说话。我和谭同修谈起来，我告诉他写保证是错的。正说着，队长过来生气地问：你们说什么呢！我说：没什么。就起身走了。吃完饭之后，我们女同修就让回房了，男同修们却被带到操场上走步做操去了。我们女同修就都很着急。

    （三）向劳教所队长要纸笔写上诉

    男队有一个领队的，因为去北京找全国人大递了一封信，就被抓到了龙山教养院。现在他已经邪悟了，并且在队长面前百依百顺，有时还站在队长的立场上说话。有一天公安局来提人往教养院送，听说把我小弟给送走了，我小弟临走时，把我大弟弟送给他的饼干和梨给我送来了，并且告诉我说，他们都来看你，但是不让见。我看着他给拿来的饼干等，心里想：为什么给我送饼干和梨呢？“梨”是离开的意思，那么饼干是什么意思呢？我问大家，有一个同修说圆容，一下子我悟到：圆容那就是写上诉。于是我说，明天从队长那里要笔要纸，我们要写上诉。当时就有一位同修说：不可能！队长才不会给笔和纸呢！我说：我们神要想做的事情，人是挡不住的。我接着说：我们就一点纸、几只笔，那如果让队长知道了，不得又要搜房吗？那可就麻烦了。所以，千万不能用我们自己的纸和笔，要向队长要。于是我说：我们今天晚上就和队长要。我们房的小杨曾在她本地拘留所里，恶警让她双手握电棍，她想我为了大法豁出去了，她双手一握电棍，电棍没电了。

    晚上队长来到我们房间查房、查人数，我和法库的姓杨的同修一起向管教要纸笔。队长问要笔干什么？我说写上诉。她说：明天给你们。第二天早上杨同修告诉我说作了个梦，梦中闯关，一共四关。她悟到，我们得管四个班的队长要笔和纸。果然，我们真的一共同四个班的队长要笔和纸：有的敷衍应付我们，有的训斥我们。我们不灰心，四个队长都不给，我们就准备向院长要。可是大队长不允许我们见院长。正在这时，队长把我们的书给搜走了。于是我们就开始绝食要书。后来院长来了说：我先把书收起来，等你们的法正过来了再拿回去。于是我们就借这个机会向他要纸和笔写上诉。院长不但给了我们纸和笔，还积极主动负责给我们往上递。后来听说给送到了市610办公室。我悟到：无论做什么事，只要心坚定，能够一做到底，没有做不成的事。有一天，送来了一个从新加坡回来的留学生，听她说他们一共来了六个，在北京住宾馆就被抓了。后来，我走后警察曾经用电棍折磨她很长时间，逼她写保证。

    （四）想离开劳教所

    白院长半夜值班，半夜突然进来抓我们炼功。大队长值班的时候，也是轻轻的把大门打开，然后就突然窜进来，看我们是否在炼功。那时候，哪个警察要说师父不好，我们马上就制止，他们就不敢说了。

    院长白某经常把我们集中起来“训话”，同修一个一个起来发言，谁也不惧她。白院长要我们集中在一起“学习”，逼我们念攻击、诋毁法轮功的书，我们在一起切磋，说决不能让这件事情开始；如果顺从了，那下一步说不定又要干什么呢！于是我们说，不能让他们开这个头。有一天市里来人找老石太太谈话。因为老石太太大嗓门，悟性又好，又敢说话，她和市里的人谈了很多。我们2号房的人几乎悟性都很好，无论谁悟到什么事情，只要和大家一说，就全能悟到。

    我们在一起切磋，讨论到不能总是在这里老老实实的被关着，应该想个办法出去才对。当时就有人说，不行的话，我们就在吃饭的时候，把兜子拿着就往出走。我说还拿什么兜子？我们就在吃饭的时候就一起往大门冲；如果他们敢动我们，就告诉他们等着收尸吧！晚上我打开《转法轮》一看，一眼就看到师父讲的“所以他的师父都会跟着遭殃的”。看到这句话给我吓一大跳，我刚才说让他们收尸说错了。我悟到：我们做得好与坏都不是简单的事情；做得好，给法带来好的影响，如果做不好，那么会给师父带来很多麻烦。所以以后做任何事都得用法来衡量啊！

    （五）越是坚定　劳教所越不敢关

    有一个姓那的大学生，她母亲在马三家邪悟了，她母亲和院里的领导要求把她关到马三家呆上几天。院里同意了，于是她就被送到了马三家和她妈待了一星期。回来后我们就发现她变了，说的都是不在法上的话，不再像一个修炼人。我们就都觉得奇怪，怎么才去了几天就变成这样？大家就都同她谈，她的思想就有所变化，转过来劲儿了。后来没过多长时间，她妈又让院领导把她给送到马三家，这回就时间比较长，回来后比上次还严重，彻底邪悟了，言行已经背离了法，并且还向我们推销那些邪恶言论。我们都叫她闭嘴。她不再看书、更不再炼功，还说自己在修炼。有一天她在一个装杂物的屋子里写东西，我们都不知道她在写什么，后来才知道她在写揭批。我们知道后都很气愤：我们这地方怎么能让她写这东西？我们都制止她，她真的不敢写了。

    有一次白院长给我们洗脑，我们不服从，院长就生气了，让我们写检查，体罚老甲太太和我们五个人在走廊面壁。后来队长看院长走了，就叫我们回屋去了。有一天院长给我们房开会指着我说，如果放你回家你还去不去北京，我说去呀，法没正过来我怎么能不去呢。后来听说把我们报教养了，过几天票子就要下来了，可是没几天老石太太、小赵、老甲太太被街道来人给接走了。

    有位辽阳的同修在走的时候，《转法轮》给强行夺走了。队长把她叫到队长值班室搜身，她坚决不让。于是魏伪善伙同另外两名队长动起手来，硬是把书给抢走了，她是哭着走的。她一边哭一边告诉我们，一定要把书要回来。她走后，我们都到大铁门那去找队长要书。我们十个人就一本书不够看，大家都想看，晚上一宿轮流着每人看两点，互相叫醒轮换看书。如果有笔和纸手抄一本转法轮，就有书看了，我把我的想法和大家说了，大家都同意。到后半夜干警查完房，我就开始抄书，当时大家都不太想自己动笔抄，我想只要大家能有书看，我辛苦点没关系，每宿就睡两小时觉反而精神很好。大家也都向内找认识到自己的私心，不想为大家付出，认识提高后大家都抢着抄书，没几天就抄完了。小苏又给抄完的九本小书，包了非常漂亮的书皮。可是没几天突然干警把我们集中在1号房，让我们脱衣服搜身，看有没有大法的东西。在3号房装的都是我们的包和日用品等东西，那3号房内有几个干警在翻包，把我们最保密的地方也搜了，就连棉裤棉花中间的面巾纸抄的转法轮也搜走了。无论什么保密的地方都搜了，只剩下一早我和苏佳放在枕头里的手抄本没搜着，为什么这次损失惨重呢？而且干警没用多长时间就把我们这么长时间所抄写的大法书全部搜走，是因为姓那的叛徒告密的。

    过了两天，英连的爱人和街道的来接人，说是让她回家。当时我们都怕受骗、怕给送到别处去，所以不让她出去，后来她硬是被队长和她爱人给拽走了。当天法库来人把玉连和另一个同修给接走了，她临走时把手抄经文给藏在袖子里，到了队长值班室给搜了出来。队长就说她态度不好，就给她们俩戴上了手扣子，一下子人少了好几个，于是就把两个屋里的人合到了一个屋里。

    又换了一批队长，有三个队长来点名，我有一个手抄经文装在里怀上衣兜里，因为鼓起来一点，一下被队长给发现了，于是就被抢走了。我多次向她要也不给。说是给我上交了。我不知和她是什么缘份，后来她却对我很好，经常喊我给她打扫卫生，我就找机会向她洪法。可是她对其他人就非常严厉，有什么事大家就都让我找她。

    有一天正好是她的班，我爱人和街道书记来接我，说是要接我回家，我不相信。因为前几天听队长说，票子要下来了。我出来时，同修们都扒在大铁门边上向我说：要是回去哪儿就给我们带个信儿。走在院子里，男同修们都趴在铁窗的栏杆里大声问我：上哪儿去？我说不知道。男同修们在铁栏杆后面伸出胳膊向我招手，一张张微笑着的脸望着我，一个个以钦佩的眼光目送我离开。那情景场面真是太感人了。在车上街道书记说回家后不要再上那儿去了。我这才相信我真可以回家了。在龙山呆了这一个半月我悟到：无论发生什么事，人说的从来都不算；越是坚定、越是不配合邪恶的，越是先离开这个地方；相反的那些违心写“决裂”的、写“保证”的却一个一个地被判了刑。

    有一个是曾经最早去北京天安门打横幅的，写“决裂书”了，却给送去了马三家，后来又判了刑。有个老太太写“保证”不炼了，而且人又表现很老实、很配合，也给送去了马三家。我们这些坚定修炼的，个个都走了，可是那些不坚定的一个都没走呢！院长总是想把我们这些不听话的送教养，可是就是批不下来。我们终于没有任何条件地，堂堂正正地走了出来。

    一切都是师父说了算，人说了从来都不算。连院长自己都奇怪：这法轮功到底是怎么回事？那些戴手扣脚镣的进来的，坚持不写保证不听话的学员，却都啥事没有放回家去；而那些老实听话写保证的却一个一个地给判了刑。在610办公室的洗脑班时，我就以为要把我送到马三家关押；这次又以为要去马三家，可是都没去，而且还回家。我想起师父讲的“用人的思想想不了神的事”。

    证实大法之旅（六）

    六、再次被关进龙山教养院

    （一）不停遭骚扰　只好离家去北京

    回家后，街道、分局派出所经常去我家和我做生意的地方，开着警车骚扰我们。有一次被我大姑姐给骂跑了。记得有一次，我爱人急急忙忙跑来告诉我：听我三姐说，分局一会儿就过来，你先出去躲一躲，我来对付他们。后来我爱人说：你刚走，分局的就和街道派出所的一起都来找你，还要给你报教养，还想让你作典型。我就对他们说，你们说法轮功不好，我看法轮功可比你们强多了！你想让我媳妇当典型，你妄想！我让你们一根草都捞不着！你们还想送她去教养？你们放心，肯定批不下来，你送不去！就这样，他们被我丈夫给赶走了。我听了之后，很高兴地对他说：今天晚上我去给你买啤酒慰劳你！

    可是就在2000年7月26日那天早上，公安分局的人到我们家找我，我不在家，他们就告诉邻居说：她一露面就报告我们。他们走之后，我爱人急忙来告诉我赶紧离开这里，出去躲一躲。晚上你去我妹家里住，我边走边想：这不是师父在点化我让我走的吗？前两天烧水，水烧干了，蒸花卷蒸糊了一半，看来是待不下去了。于是我打电话给小赵，说晚上走。于是下午我就同小赵、小史从南站坐火车去了北京。后来得知，我们幸好从南站走了，因为她们的家属都去了北站找他们去了。

    （二）第二次上访送龙山教养院关押

    2000年7月26日第二次去北京上访，我用自己亲身的体会向信访办提供一份真实的材料证明法轮功是正法。七月二十九日上午九点多钟，我们三人一起到了永定门一号。大道旁边停放着十几台警车，胡同口边上有几十名早已等待抓法轮功学员的便衣员警。当我们走进胡同时，身后就过来两个便衣员警问我们去哪里，是不是炼法轮功的，是哪个省的？由于我们平日说真话习惯了，我们就如实地回答，就因为我们说了真话，结果还没看见信访办大门就被抓上了警车，被送到辽宁省在北京设的接待站14楼。屋里坐了几个刚被抓进去的法轮功学员，其中有两个是辽宁省中医学院的学生。

    七月三十日公安员警说送我们回家，路上问了我们的住址，说是按照家的远近给送回家，我们都相信了，心想公安员警还能骗人吗？可是警车直接开到派出所门口，由派出所的干警给我们送到龙山教养院。我和小赵走进大队值班室，包还未放下，唐力、大穆（张士教养院调到龙山教养院的）二个男队长就拿来了电棍逼我们写保证书。下午唐、穆二人把十四岁的小女孩韩天子，两个辽宁中医学院的学生一男一女，叫到队长值班室，拿电棍逼他们写保证。女学生的一声声惨叫声揪着每一个人的心，整整电了他们一下午。女学生进来了，她身穿短裤和半袖背心，露在外面的皮肤被电棍电的伤痕累累，体无完肤。14岁的小天子电得胳膊不会动，举起来放不下，好长时间才放下来。电的时候天子就说“我是受少年儿童法保护的”（明慧网曾报导过），可是白院长和两个打人的队长听不进去，继续电她。电完后白院长对天子说不许说出此事。还有那个男学员被电得很严重，电他时间最长。有很多学员和我说：你没来之前，这里挨棍电早已是家常便饭。

    （三）绝食抗议电棍酷刑

    晚上，唐大队长喊出我们十几个人到走廊上体罚手朝地蹶着，一直蹶到下半夜3点多钟才让进屋睡觉。大家每天经受着煎熬，不知明天又轮到谁被电。面对这种情况，都想找龙山的院长谈谈，要求院长解释为什么使用电棍酷刑逼迫14岁韩天子和两个大学生。于是我们就让干警转达要见院长。可是干警说你们就死了那份心吧！孟院长不会见你们的。看她们不给转达，就告诉她们不让我们见院长，我们不见了，但是我们要见司法局局长，他们更不让见了，我们只好绝食要求见局长。他们一看我们绝食，就用鞋抽我们，把我从床上拖到地上。我当时想我是神你们拖不动我，这一念一出，他们把我扔到地上就走了，又拖走一部份学员灌食。龙山共关了一百多名大法弟子，多半参加绝食。龙山劳教所干部认为我是头。我们师父说最大限度地符合常人状态修炼，当时我认为常人不吃饭七天就不行了，如果我们七天还在地上走动，那就不符合常人社会的状态了，队长也认为我们没事，也就不重视我们的意见，所以第三天我就叫大家躺下，谁也不许下地走动。

    队长进来让我们下床坐凳子，大家坐下后突然一只苍蝇落在我的手心上，有气无力地躺着，几只爪子无力地摆动。我突然悟到，我们修炼人现在无力地躺在这里任人摆布，这不是太软弱了吗？马上通知各房把小凳子撤掉。一会队长进来让我们下地，谁都不动，队长见状无奈地走了。我们应该和男同修交流，于是去食堂吃饭时，我同男同修讲了我的想法。第二天男同修真有几个和我们一起绝食的，队长把我叫到医务室去检查身体，院长找我谈话说：第一批有六人去医院灌食其中有你一个，而且把我排在第一个。我一点也不在乎，可是来叫人去灌食时没有我的名，一天院长和助理进屋后和大家说你们不要和她学，她已经没救了，我们也不管她了，你们“好好表现”。

    第三天队长就把我和王姐关到山根底下一人一屋，这是一个很久没人住的屋子。里面阴暗潮湿，潮湿的草垫子上落满了灰尘。我躺了两天身上衣服都浸湿了。副院长找我谈话，我坚持要见局长。他们看我在这住，楼上六十多人还在绝食，第六天上午干警叫一个学员把我背到楼上，因为我已经虚脱了。到了楼上听说今天沈阳市司法局局长张宪生来了，并让派代表去谈话。我们去了几个代表提出三个条件：第一换白院长；第二把打人的唐队长调走；第三把电棍收起来。一个多小时后代表回来了，代表王杰说：局长让我们劝你们吃饭，但不答应条件。代表说劝不了大家。于是司法局局长就亲自来和大家见面。不一会局长来到我们2号房，我从床上坐起来，用很平和的心态和局长说：“张局长，我们为了见您一面，我们60多人付出了六天不吃饭的代价才能见着您啊！”我们大家讲了被电棍电的经过，然后提出了3个条件。局长看到我们这些人有很多都起不来了，还有几个岁数大的送进了医院，如不答应不知会出现什么后果，于是就答应两个条件，但电棍还是不同意收起来。我们大家表示如果电棍不收起来我们就不吃饭。局长一看我们态度坚决，就很勉强地答应了。

    去北京上访那天，我向同修要了一些小型转法轮书，没有订成书的单页，到王姐家让她帮我装在包底的薄型胶克板两层中间夹住，然后用胶带粘好，带入龙山教养院，组织大家学法叫大学生念给大家听，我在门口看守。如果不抓紧学好法，下一关怎么过呢？真不敢放松。

    （四）第二次绝食

    可是我们刚吃了两天饭，沈阳公安一处人员就进驻龙山教养院。大约是8月11日那天，沈阳公安一处干警宣布杨亚杰被判教养，收拾东西去马三家教养院，杨亚杰拒绝签字，但还是被带走了。过了两天听干警说，又要有十多名学员被判教养。我们大家说，我们上北京上访是我们每个公民的权利，信访办不是一个招牌，是人民向政府反馈信息的桥梁，并不是摆设，可是自从1999年7月22日起，有很多法轮功学员上访，可是只要到信访办就被抓，从来不听我们说话，更谈不上解决问题了。那时候我在北京住了一个半月，经常碰到从信访办跑出来的学员说信访办工作人员只要听说是法轮功学员就抓。我们只是反映情况，却说我们违法，非法关押我们就已经给我们精神造成痛苦了，今天还要判我们教养。因此我们又开始第二次绝食。我们向院长提出我们不去教养院。

    我们对那么多学员被判教养的事都很着急，于是在吃饭的时候，我和四个代表商量怎么办，最后决定要见局长。可是，大家和局长谈了一阵子也没有结果。

    白天躺在床上，想着下一步该怎么办。大家第一次绝食后才吃三天饭，再来第二次绝食。我也害怕悟错了，又是几十个人绝食，不是小事。我自己，干什么错了也没有什么太大后果；这么多人，我要是给大家带偏了怎么办？我觉得负担很重，不敢轻易下决定。

    晚上，我正在炼静功，突然电闪雷鸣，一声炸雷惊天动地：停电了。屋里走廊里都点起了蜡烛。不一会儿队长告诉我们厕所堵了。第二天院里修理时说是进口组件坏了。我想：我们身边发生的一切事情都不是偶然。为什么进口组件坏了？我问我身边的一个同修，我说：你怎么悟的？她说：进口组件坏了，是不是不应该再吃饭了？我说：是啊！我也这么想。但是我还是拿不定主意：这么多人，我不敢下决定。我想了很久，我想：这件事情必须尽快下决定，如果迟了，判票子一旦下来就没有机会了，也来不及了。于是第二天我决定开始第二次绝食。

    第二次绝食的人数比第一次少了30多人，只有40多人绝食。吃饭的时候我们40多人都不下去吃饭。院长急了，不知如何是好，给我们聚在食堂里开会，又可怜地说：我这院长刚刚上任几天，你们就绝食，你们让我这个院长怎么当啊？又说了很多好话。于是有的人的人心就出来了，开始吃饭了。

    我坐在那里，一言不发，我想：我绝不能被人心带动，一定要把这次绝食坚持到底。每次开饭时，院长都亲自吩咐伙食房给我们做好吃的，摆在门口。我们都不动心，干警经常劝我们吃饭，我们不被他们干扰。驻我们这里的市一处公安见又绝食，急忙撤离了龙山。

    过了4、5天，我们因为绝食身体里面热得不行，真想泡在凉水里面。正是8月份天最热的时候。我们几乎每个参与绝食的人都很痛苦，也有身体好一点的，来回走。我看到后就希望她们不要走，要符合常人社会的状态，不要表现超常了。第6天的时候，队长让我们领头的、绝食态度坚决的十几个人搬到了男房去住，让男同修到山根底下阴暗潮湿、没有厕所没有水的平房里去住。

    我们搬家的第二天，院长从马三家找来几个邪悟的跟我们谈，因为我在走廊里，它们不敢进屋，就在我身边。我起身去了厕所，不听它们的。于是它们就先到我面前，其中一个和我曾经在610洗脑班一起呆过。我进屋告诉同修们：不要听他们胡说，大家都背经文。于是大家都背经文。

    我们第一次绝食后身体还没有恢复，紧接着又第二次绝食。所以我们每个人都在很痛苦地承受着身体上的折磨。尤其是灌食的痛苦，让我们很难承受。第8天晚上，院长来了和我谈话。我说：如果你们再给我们灌食，就要出人命了。我们很多人都说，宁愿死了也不接受灌食。院长一听吓坏了，让我看住别人。我说：如果你们灌食的话，我也不敢保证谁会怎么样！院长说：你们要无条件回家？我说了不算，我该怎么办？我说：如实往上反映我们的情况。

    第9天，白天家属接见。我告诉所有要接见的同修：同家属说明我们的情况，让家属到区省委反映。我们要让外面的人都了解我们的情况。到接见的时候，有一位同修来看我说：你们在龙山绝食（上一次），上次接见，我们就都听说了。家里有的走不出来的学员听到你们在里面绝食的消息后，震动很大。有的同修就从家里走出来了。我和她说，大家应该去到省委反映情况。大姐说：你放心吧！我回去就做。

    （五）送往大北监狱灌食

    院里找来一个不会灌食的人给我们灌食。从灌食的屋里不停地传出被灌食者的惨叫声，他们拿胃管在我们的食道里乱插，给我们弄得死去活来，有的胃被插出血来了，有的鼻子被插出血来了。给我灌时差点没上来气。第七天孟院长找我们谈话，我们说希望院长能给我们向上级领导反映一下我们的情况，我们40多人绝食只是为了无条件释放，我们要回家。第七天他们怕在院里灌出人命来，于是要让我们到大北监狱去灌食，我们不去。后叫我们4个代表谈话，于是我们到了大队办公室。

    在办公室的隔壁房间里，我从门窗里看到有4个男犯在里站着，我就感到要有什么事情发生。我走到办公室就感到气氛不对劲，孟院长和我们说给我们灌食，我们说不去。这时十来个男犯冲进屋里，四个人抬一个。孟院长问我去不去，我说不去，过来两个男干警把我的胳膊往后一背，拽着我的衣领押送上车，随后十几个学员都被带到大客车上，给我们四个代表都戴上了手扣子，强行灌食。

    因为我来经十来天不走，被一干警发现，她让我去医院我不去，于是她就叫两名男干警，一人拽一个胳膊，使我双膝拖地拖到妇科，大夫问我叫什么名字，我说大法弟子，大夫问干警我叫什么，干警说怎么想不起来了呢？平时很熟她的名字的啊！过了好久才想起来。回来后院长和我商量只要你吃饭，我让你在一个房里炼功，我说要回家炼去，我不在这里炼。后来沈阳市司法局张局长来了，和我商量让我去610医院住院，我说不去，他说到办公室谈谈，我说要谈就在这谈我不和你走，他无奈地走了。我看得很清楚，邪恶它最怕我在这，因为我在这能起到稳定的作用，我要和大家一起共度难关。

    第二天市领导来到龙山了解情况。听说省里为我们绝食开了紧急会议，马三家的人都参加了。绝食的第九天，市里干部在龙山召开紧急会议。晚上我们发现院里来了很多不认识的干警，我们发现情况不对，就把两个屋的学员叫到一个房里。到了晚上10点多钟，突然冲进来数十名干警把我们围住，每个学员周围都站了几个员警。当他们站好之后一齐动手用暴力强行把我们光着脚拖到了楼下。楼下停着一辆大客车，他们把我们拽上车，有个干警一边走一边踢我。都上车后，给我们戴上手扣子，送往大北监狱灌食。

    回来时一个车拉一部份学员回龙山，我们12个学员坐大客被送到“女子自强学校”。

    七、自强学校

    （一）继续灌食

    我们半夜12点多钟，光着脚走进自强学校，里面站着一排早已等在那里的卖淫、吸毒人员，拿来和她们一样的犯人服装给我们穿上，由她们各自把我们领回各屋，每屋一个学员，二楼6名学员，三楼6名学员。我屋里有十几个犯人，轮班看着我，把我的一举一动都记录下来给干警看。就这样我们继续绝食，第十天自强学校的领导干警，把我们押送到大北监狱继续灌食。大北监狱的侧门在胡同里的一边，是监狱的门，大约4米高的砖墙，警车到了大高墙边上，就看大高墙突然向两边分开，原来这是一个隐藏式电动大门。里面是大北监狱的医院，每个房间都有两条地铺，各住几十病人都是男犯。我们到了医院的各科进行检查，又带我到处置室灌食，有五六个男干警按着我强行灌食。我们十二名学员此时又见面了，大家都说不会悟了，问我应该怎么做，我说坚持到底。在这两天就有学员吃饭了，灌食回来后大家又开始绝食，院长怕我们见面，后来就不让我们去大北监狱了。

    绝食13天时，自强学校校长把大北监狱的大夫请来给我们灌食，由几个女犯按着我强行灌食。那个大夫阴险狠毒，他把给我灌食的玉米里面放了很多的盐，而且给我灌完后不把胃管拿出来，一头在食道里放着，另一头从鼻子出来直接用粘贴粘在我的鼻子边上，使我无法咳痰，呼吸困难。大夫说明天再灌就省事了，真是没人道。犯人把我背到屋里后，我看女犯不注意就把管拔出来扔了。她报告队长，结果被队长训斥一顿，队长还要给她加期，她就哭着求我。校长找我谈话说：“只要你吃饭身体养好就放你回家。”谁知我们的身体还没好就被送到马三家教养院。身为国家的干警，对自己说的话不负责任，说假话骗人，从此我再也不相信干警说的话了。

    （二）没有人道的监狱

    自强学校其实就是一所监狱，七点干活一直干到晚上九点才收工。这里曾经关押过很多的大法弟子，听同修讲那时的自强学校每天早七点干活，一直干到后半夜两点多才收工，吃的是玉米窝头，喝的是有虫子的菜汤，今天的环境是法轮功学员给开创出来的，是我们的学员把这里的非人生活给其曝光，才减少干活时间，还能吃白米饭。

    我进房后一醒来，有十来个女犯围着我望着我微笑，我看着她们好象好久以前就认识她们，没有陌生感，她们人都很好，都在各方面关心我。

    要来看管我们法轮功学员，女犯都得找关系走后门。她们每天都得完成定额工作量，否则就给她们加期，她们每天都是提心吊胆，一不慎就被加期。我房有一个病很重的女犯，她时常上不来气，咳得很厉害，一宿不能躺下只能坐着，就是病成这样还让她干活。听她说为了能提前回家，找关系她花了很多钱，还不能出去，听说这里的犯人好多都用钱找关系提前解教，可见这里的领导腐败到如此地步。

    有一天院长找我谈话，我从三楼大厅走过，看到那些女犯们都在大厅两侧做出口的手工艺品，各种各样品种的花等。当我走进牢房，过一会女犯们回来吃饭。这时有一位女犯走到我眼前，她蹲在地上用双手紧握我的手泪流满面，她难过地说你被折磨的这个样子我都认不出你了，（绝食两次我头发都白了）我刚才是从你的眼睛才认出是你。原来我们俩在市拘留所一起关押过，我听其他女犯说她人非常刚强，无论吃多大的苦她都没哭过，今天看她第一次哭，大家对我都很好都很关心。

    （三）怕心和情放不下使我没有坚持绝食抗议

    天还太热我上不来气，还咳痰，再加上他们灌食的时候故意不把食管拔出来，还在里面掺进去大把的盐，我不喝水实在是难受得不得了。心性感觉不到位，所以虽是绝食，但还喝点水。她们每顿饭都给我打来，放在床底下，不吃就扔掉。我绝食到了第8天，校长找我谈话，问我为什么不吃饭。我因为害怕灌食就说：胃疼，饭太硬我吃不了。于是校长特批给我做面条。我无话可说，只好一顿饭吃两勺三勺。

    过了几天，我心性上来了，我出去厕所洗饭勺，刚走到屋里，手里拿的饭勺一下子掉在了地上。我明白了这个饭勺为什么掉在地上。我这一念一出，外面突然响起了劈哩啪啦的鞭炮声，还放起了烟花。这时已是晚上8点左右。第二天我就开始了绝食，可是我这一绝食，队长就把看我房的寝室长给换掉了。我很难过，因为那个女犯花了5000块钱才买了个寝室长干，只要干一半定额的活，因为我绝食连累了她，还罚她在走廊里蹲了一天。当时人的情上来了，知道是邪恶怕我绝食，用这情来干扰我。这不是在法上看问题，是在人的基点上看问题。但是当时那些女犯们都对我很不满意，有的就拿话刺激我，我没有顶住干扰，又恢复每顿吃两三勺子的日子。就这样因为没有绝食到底，于2000年9月被送到了马三家教养院。

    证实大法之旅（七）

    八、马三家关押七月

    （一）马三家是专门关押法轮功学员的集中营

    2000年9月某日下午我被送到马三家教养院。牢房里不太大却关了30多人，两人一张床，半天干活半天洗脑。

    马三家把法轮功学员集中在一个三层楼里，二楼三楼是关押女二所的一大队和二大队的法轮功学员，让女犯人来体罚坚定的学员，打人狠的犯人都提前回家。马三家有很多稻田地都是由各类犯人干活，但是在2001年后也让法轮功学员下田，坚定的学员光着脚在农田割稻。听说各地区很多学员都早已判刑到马三家，因马三家装不下而在各拘留所等地等待，后来就把二楼的法轮功学员搬到马三家某一地方，百十来人住一个大屋里。

    我们住的这个三层楼是在92年盖的戒毒所，一直没启用，法轮功学员是首先住进来的人。马三家非常大，其中有三个地方关押法轮功学员，各地方有大约六百人左右，马三家共关法轮功学员2000人左右，各地的学员谁也不知谁在什么地方。一所只有一个大队，穿灰色服装，要干活，有的法轮功学员被逼做服装，最坚定的学员干装卸等重体力劳动，每天干活到深夜，然后再遭受电棍等酷刑，逼迫放弃修炼。女二所共有两个大队，我被关押在女二所一大队四分队，队长叫张秀荣，30多岁非常狠毒，恶警常说自己是迫害法来的。

    刚到的那天，我刚走到1号房时就看到比我早进马三家3天的王容，我喊：王容！叛徒们一看我们认识就把我安排在2号房。当我刚要进2号房，就听到有人说：王容已经妥协了。我不信：怎么可能呢？王容在龙山被关押了9个多月，在自强学校又和我待了1个多月，怎么三天就妥协了？我走到王容身边问王容：你是不是转化了？王容就跟我讲邪悟的话，并且说现在这屋里的人都“转化”了。我惊呆了！我望着满屋的人，大声说：师父哪怕剩下一个弟子，就是我！我刚坐到床上，叛徒们就围上来开始给我洗脑，我双手堵着耳朵，大声说：你们别和我说这些！我不听！可是叛徒们哪里会听我的？它们紧紧围着我不停地说，日夜不停地洗脑，使我晚上睡不着，精神几乎崩溃了。我看着满屋子都是邪悟的人，觉得我太孤独了，只剩下我自己。怎么办呢？这时我想起了小赵和我讲过她的表姐，是一个学校的校长，马三家刚成立她就被关在了这里，说到现在也很坚定，她吃了不少苦，恶警曾经用三个电棍一起电她。小赵来马三家看她的时候，她表姐的嘴唇肿得老高。我想到了她的表姐，突然就觉得我不孤独了，虽然她不和我在一个所里，但是至少我知道马三家还有坚定的大法弟子在。小赵的表姐给了我很大的精神力量。我想我一定坚持到底。晚上我躺在床上望着上铺床上的粘糊的报纸，突然看到几个醒目的大字，“渣子洞刑具室”，深感在马三家的艰难，这里的邪恶程度比我想象的还要邪恶。

    （二）日夜洗脑

    第二天早上一起床就开始洗脑，然后出操、吃饭和背30条唱歌。半天洗脑半天劳动，做的是出口的手工艺品的活。他们不让我干活，由叛徒们白天晚上给我洗脑，我刚进屋叛徒就和我讲它们的邪悟。当我上厕所时发现厕所里有几个叛徒围一圈在打一个大法学员，并且还让她半蹲着，胳膊向前伸平的姿式站着。一个星期的时间，厕所里的酷刑对象已先后换了几个大法学员，其中有邹桂荣、苏菊珍、尹丽萍。我半夜上厕所时听到叛徒们说：你们如果不转化就休想回去睡觉，过几天再用电棍电你们，看你们能挺多久。我躺在床上时常听到从厕所里传出来的打骂声，非常恐怖，我怎么也没想到马三家这么邪恶。每天叛徒折磨我们的花样百出，精神和肉体折磨同时进行，每天都有受虐的事情发生。有警察队长的支持和怂恿，它们毫无顾忌，想怎么做就怎么做。对于所有刚被关进来的法轮功学员，一般警察先用软的手段和伪善的方式，如过三天五天还不妥协，那么就开始来硬的，拽到厕所体罚。我刚到马三家时，因为我绝食近两个来月，后期吃饭也是吃几勺饭，身体虚弱，又在床上躺了近2个月，走起路来腿都不好使。恶警队长看我身体这个状态，也没敢体罚我。

    有一天在操场上我看到叛徒们和恶警一起跳三步四步的舞，我一边看着一边想起了普度的乐曲，我难过地哭了，我怎么也接受不了叛徒现在的行为，马三家的邪恶和邪恶因素非纸笔所能言尽。

    马三家的洗脑程序是，刚被劫持进来的法轮功学员，恶警叛徒们对她们用伪善、蒙蔽欺骗等手段洗脑，生活上顺着你的执著和欲望去放大加强满足它，使你感到它们很好，让你精神放松，以便容易洗脑。叛徒们握着你的手，讲那些邪悟的东西。真像师父在“排除干扰”经文中说的那样，“顺其执著心而叫其如何做从而破坏法”。一星期以后如果法轮功学员仍坚定不妥协，恶警和叛徒们就原形毕露，拽到厕所体罚，马步蹲桩伴随着打骂。

    它们把我带到厕所，围着我坐一圈，微笑着拽着我的手，向我灌输那些邪悟的歪理。把它们的认识和观念强加给我，当时我想起了《坚实》这篇经文，师父说：“这些三界内的生命（所谓的神）和高层空间逃避正法跑进来的各种所谓高层生命，他（它）们大多数是不知道正法的真象和抵触正法本身的，展示或告诉学员一些他（它）们自己观念的认识，或以传授给学员什么东西等方式破坏学员对大法的正信与坚定。其实都是很低的东西和骗人的谎言，因为是神嘛，表现得又很和善，致使一批对大法认识不足的学员产生了不坚定的思想。因此，有的人不学大法了，有的人甚至走向反面。目前，这一问题比较严重。为此，对这些人来说，处境也是非常可悲的，同时他们失去的将是永远也不会再得到的，这也是他们生命中的一大劫数。”师父的法已经破除了它们邪恶的谎言和伪善，法也早已告诉了弟子该怎么做了。

    它们胡说一通，把假的说成真的，把真的说成假的。我说我不管你们说什么，但是我从师父所有的讲法中看到的都是让我们坚定大法。它们说一转化就层次提高了，但是我看它们的歪理从开始就那些，到现在一点没变，连恶警也学会了，用它们这些邪的东西去骗别人。它们说什么解开系在师父身上的什么结。我心想师父看你们才难过呢？它们强迫我承认师父在天上，人间这个不是师父，我说师父是人间的名词，天上叫什么我不知道，师父在“排除干扰”的经文中就明确指出，“我才是主体，连我都不认的人还是大法弟子吗？”这个经文是我临去北京时背的，它们不学法就乱说一气。它们有人说“现在我们分队一百多人都转化了，就剩你一个人坚定”，我当时就想起师父《在长春辅导员法会上讲法》里面说“你来了一大堆，一千个人，里边一个真修的都没有，那有什么用啊？还破坏法。”它们说师父敛财又说师父的别墅有多豪华，我一下想起电视新闻播放发大洪水的捐钱大会上，和师父同名同姓的那个美国华侨捐六万元钱的事，这次肯定是找个同名同姓的人来诬陷师父，这全是骗人的谎言。师父教我们做一个真、善、忍的好人，怎么还能怀疑师父呢？这时想起师父说的话，“大法不可被利用”一文中说：“人啊！想一想吧！该相信什么，不该相信什么，为什么修炼？为谁修炼？生命为谁而存在？我相信你们会摆正这利害关系的。否则，你们失去的将是永远都不会再有的。当大法展现在人类时，你们失去的还不止是这些。”

    它们想尽办法给我洗脑，但是它们无论说什么，我都能想起师父针对它们所讲的法，所以我在马三家被洗脑7个多月，头脑一直很清楚，从来没糊涂过。师父在“排除干扰”经文中讲的清清楚楚的：“在恶毒的破坏性检验中所有会出现的问题，事先我都在讲法中讲给了你们。没有真正实修的，走过来是很困难。现在大家也更清楚了我为什么经常叫你们多看书了吧！法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”被洗脑带动就说明了平时学法不扎实，师父在“大法不可被利用”一文说：“表面的改变那是给别人看的，你能不能得度是自心的改变与升华，那里不变就提高不了，什么也得不到。”我悟到修炼就是严肃的，这就是学习不好就上不了大学的道理。师父讲炼功要专一，它们却接受了那么多邪悟的东西。师父说：“真正的演化过程在另外空间，极为复杂玄妙，差了一点也不行，就象精密仪器你把其它零件加上一个马上就坏了。”其实师父在《转法轮》里什么都讲了，为什么就不悟呢？

    我想我应该给它们讲我对大法的认识，让它们转变过来。可是我发现它们根本就听不进去，而且还反面理解，还从中找我说的话的弱点，一起攻击我。它们让我向内找，说我给政府找麻烦，给家里带来麻烦。我望着它们心想全是在人的基点上看问题能坚定修炼吗？师父在“挖根”经文中已经讲了，师父说：“我早就看到有个别人，心不是为了维护大法，而是为了维护人类社会的什么。你如果作为一个常人我不反对，做一个维护人类社会的好人当然是件好事。可是你现在是个修炼的人，站在什么基点上看待大法，这是根子上的问题，也正是我要给你指出的。在你们修炼中，我会用一切办法暴露出你们所有的心，从根子上挖掉它。”有很多人都是在人的基点上看待法，才被洗脑的，盲目的、无原则地向内找，越找越偏越邪，最后钻在里面出不来了。可悲的是自己找迷糊了，还去迷惑别人。

    第二天晚上，大队长来到我们2号房窗前，乐呵呵地同我谈话，刚说两句话就说：你以后别练法轮功了，法轮功有什么好？我一听就说：不行！法轮功治好我的病，我不能不炼。她听后满脸的笑容立刻一扫而光，开始咆哮着骂我。这时，叛徒们就都开始攻击我，还说：以后你不能提法轮功能治病！你要不提，能惹队长生气吗？要我“向内找一找”。

    通过十来天的洗脑我明白了，不能多说话了，它们纯粹是在胡搅蛮缠。可是有时还是止不住地同它们辩论。小尹她很坚定，来到我身边小声说：别说话。又过了一段时间，我吸取了教训，以后我不会同它们说话了，我就一心背法。师父在《溶于法中》说：“人就像一个容器，装进去什么就是什么。”我悟到：我的脑子中只能装金子，不能装黄土。师父讲的哪怕一句法，都是金子。我从那以后每天不说话，白天晚上背法。叛徒们着急了、害怕了，它们摸不透我心里想什么，找不到我的一点漏洞了。叛徒们给我讲故事，说有一个人在深山里长期不说话，后来就不会说话了。我根本就不理睬它们。

    有一天在室内坐小板凳，一共两排人轮流念攻击大法的书，轮到我的时候我不念，怎么给我书也不接，后来别人把书接过去了，于是队长给我叫到值班室谈话，碰到二所的大夫。大夫问队长：她怎么还没转化？队长说：她要是转化了，别人就都容易了。她来时我不在，那天我要在这，我不会要她的。因为警察们都摸出经验来了，一瞅就能知道谁不会听它们那一套。

    我们坚定的学员家里来信，队长就把信公开在分队的每一个房间轮流念，然后叛徒们就像开批斗会一样开始大声训斥。还让坚定的学员上前面站着，然后一个一个发言根据信的内容批判她。每当看电视，叛徒们都从台词中找出几句来教训我们一番，不让我们坚定的大法弟子互相说话。平时开会的时候，叛徒们不让我们待在一起。在我被体罚的时候，有位坚定学员看我一眼，就被叛徒们体罚一宿也不许睡觉。

    有一天北京航天部的一个叛徒来我们房给我们洗脑，叛徒们非常愿意听它说，围着它坐了一大圈，我和这个叛徒坐在中间，我低头开始背法。它和我讲了2个多小时，我一句话也没说，它有时问我十多声我也不回答。从那以后谁叫它给我洗脑，它都不来了。

    （三）两位男同修站出来维护法

    有一天在食堂，叛徒们自编自演了一出攻击大法的节目，它们恶毒地咒骂师父，骂大法。这时有一个男同修站起来大声呵斥它们：你们住口！不许诬蔑我师父！当时员警就把他给拖走了。这时又有一名男同修也站了起来，大声斥问叛徒，也被恶警给拖走了。于是，叛徒们像疯了一样开始拼命地给那些攻击大法、辱骂师父的叛徒们鼓掌。当时，我低着头，心里难受极了：我为什么不能站出来维护大法呢？我哭了。我们这里的环境，我们自己不去正，却让男同修来正。我心里很佩服那两位男同修，他们真正无愧于大法弟子的称号。我真胆小，总是害怕自己承受不住。

    我每天过得都很辛苦，队长让我们分队的每一个叛徒都和我谈话，其中有很多叛徒还同我谈了很多次，它们谈不下去了，就把我送到别的分队去洗脑。它们一看还不行，于是就把我在4个小组里面轮流洗脑。我们监室的坚定大法学员在没人的时候经常帮助我坚定，说一些鼓励我的话。

    叛徒们经常把我围在中间轮流地批斗我，围着我骂，围着我打。它们不错过一切机会洗脑，经常组织我们看电视，电视里演什么董存瑞、雷锋等；还有那些叛徒的录像带。每次看完后就从台词里找出一些话来给我讲，像开批斗会一样，把我叫到中间围着我，你一拳她一拳地打我，你一顿她一顿地训我。无论它们怎么凌虐羞辱，我一点都不怨恨，做到打不还手，骂不还手，想想那些迫害大法的叛徒，它们的未来是多么悲惨啊！

    （四）读新经文“窒息邪恶”

    这里经常有各种人物来参观，如有人来参观就会给我们准备好吃的饭菜，让人看马三家对我们“关心”的假象。在吃饭的时候，尤其是在有人来参观的时候，做的好饭菜，饭菜还没上来，就开始批斗我：你还有脸吃饭？！……我一边低着头默默地吃，它们就一边没完没了地骂。这时，我想起了师父的话，师父在《转法轮》中讲到：“你有许多执著心要去，你出去云游吧。云游是相当苦的，在社会中走，要饭吃，遇到各种人，讥笑他，辱骂他，欺侮他，什么样的事情都能遇到。”心想修炼真苦，要去的执著好多。

    犹大们从法中找矛盾，和抄写一些它们认为可以用来曲解的话，一段一段地抄在笔记本上，去给法轮功学员洗脑时断章取义地念给学员听，然后再给法下定义乱解释法。院里还多次让叛徒做报告，有时以讲课的形式乱法，它们不知道已经犯下破坏法的滔天大罪。

    在将近一个月的时间里，警察罚我们在走廊上蹲着，到后半夜两点多钟才允许睡两个小时的觉。有一天叛徒突然拿着师父的经文“窒息邪恶”来给我们，而且还让我们抄写下来，这是第一次有机会能让坚定的学员得到经文。可是当我看到“不论他过去被抓被打表现得如何好，都是为了他今天跳出来迫害法、迷惑学员做准备的”，我没有理解师父讲的话，以为我以前被抓被打都是被安排破坏法迷

    惑学员的，我痛苦极了，偷偷地哭了，越想越感到没希望。就在此时听到喀嚓一声响，铁床上的一根铁棍断了，并且冒着火星。我一下感到自己的这一念不对。

    第二天叛徒孙丽娜叫我到墙角蹲着，它和杨林不再盯着我了。我一看就想不能错过这好机会，赶快把“窒息邪恶”的经文背下来。当我背到“希望学员不要听信它们邪恶的谎言”，我一下明白了我不是属于被转化的人那里面的人，因为这句话说明还有没转化的学员，不是安排都转化的。我没理解好法，而造成误解走入绝望，通过背法我才悟到那句话的内涵，是让那些毒瘤在坚定的学员面前暴露出来，我心里感到无比的快乐。

    2000年11月，辽宁各市县关押大法弟子的地方都往马三家送。我们每天都从窗前看到一辆一辆的警车和大客车，来了之后，分配1所2所三个大队。我们两人一张床都住满了。其它各地的法轮功学员被判了劳教后，因为人太多，一时间马三家都收不进来了。十二月和二○○一年一月还在往里关押法轮功学员。

    有一天我房分到一个学员，一看原来是和我一起进京的小赵，急忙走到她眼前亲切地喊一声小赵。这时叛徒一看我们认识就一下把我推开，我只好用眼神手势和小赵沟通，用手摆动告诉她不要妥协。小赵明白后点点头，过了两天看小赵很坚定，叛徒们说受到我的影响就把她调到了3号房。

    中央有个叫刘京的官员，不知他是党的什么官职（编者注：原公安部副部长），只知道他经常和罗干在一起，他经常来马三家了解洗脑的情况。每次所谓的一些各级领导来时，都狂风大作阴天下雨或下雪，尤其在马三家一星期或半个月让那些被洗脑的人写揭批材料时，没有一次是好天气。我因没有背叛信仰就在那坐着没有事干，它们写揭批时，只见外面狂风伴着大雨电闪雷鸣，闪电打到玻璃上像是要警告什么，她们还在埋头写，她们的行为令老天都愤怒了，我真为她们痛心。

    有一天晚上，包夹我的杨林在床上又给我洗脑。我就跟它争执起来，它一边用下流恶毒的话骂大法师父，一边打我。新被绑架来的学员刚刚误听了它们的一些谎言，一听它骂师父骂得那么狠毒，都对它很不满。叛徒室长看到这些，害怕洗脑成果没了，就把杨林叫了出去。

    （五）遭受非人的体罚

    11月份我们分队又开始把我弄到厕所里进行体罚。有一天晚上叛徒们把我拽到厕所，让我双盘，找根绳子把我双腿捆起来，一共盘了十多个小时，使我痛的死去活来。在叛徒们上厕所时，一个大连的叛徒叫陈萧玉，让我回答问题，还大声训斥我，我不服不回答它，于是它气急败坏地打我无数耳光，还拽着我的头往墙上撞，把墙上的磁砖都撞坏了。在体罚我的时候，有人上厕所叛徒就停手，等没人的时候再打我，不像以前那样明目张胆地打人。

    在2000年11月中旬的一天晚上，叛徒把我叫到厕所里给我洗脑，这时有一个妥协了的学员，是北京人，她虽然妥协了但是不邪恶，每次在我最难的时候都帮助我。她也从来不给别人洗脑。她那天来看我和我谈一些与洗脑无关的话，她知道那天晚上就要打我了，她想和我在一起让我心里好过一点。都11点多了她都不肯离开我，怕我早些受苦。在谈话中我想起以前那些坚定的学员，马步蹲桩谁也站不了几天，而今天我就要吸取别人的教训，我从《道法》中：“你们认为这一切魔难都是必然的”悟到不能消极承受。我宁可挨打也不站什么马步。

    这天夜里11点多钟，别人都睡觉了，夜深人静，厕所里已经没人了，厕所的水房只剩小赵正在那被罚马步蹲桩，她已7天7夜被洗脑没睡觉，今天又在这被体罚。这时，进来了6个犹大，有杨林、李学环等。它们让我马步站桩，我不站，犹大气急败坏地脱下旅游鞋用力地抽我的脸和头，抽得我两眼冒金星。打累了就换另一个轮流打我，有的人还拽着我的头往墙上撞。杨林猛劲踢我的要害部位，就这样一直打到早晨才住手。它们看到我的脸青一块、紫一块已面目皆非了，头肿得那么大，有别人上厕所时，它们马上让我脸朝墙蹲着怕别人看见我的样子。后来把我叫到“四防”室里蹲着。上厕所时它们怕别人看见，就等没人时再让我去。

    有一天我听说中央干部来马三家参观，我心里想，我一定要冲出去见他们，让他们看看马三家教养院如何狠毒地打人，怎样迫害大法弟子，我现在的样子是最好的证明。可是我身边每天都有叛徒看着我。第二天上午9点左右有人说一会就来人参观，当我听到走廊里有鼓掌的声音时，我开门就冲出去了。可是走廊里没来人，而是3号房不知为什么事情鼓掌了。叛徒杨林去报告队长，于是又派来几个叛徒看着我，马上又找来门划钉上，把门划好才放心。不一会中央干部真的来了，可是我被叛徒们围了一圈出不去了。从那以后无论哪个干部来，队长都提前把我的包夹人员叫去嘱咐把我看好。

    有一天杨林和我说：“队长还责怪我们不会打，不让我们打头，应该往身上打，别人看不见。”等到厕所没人的时候，它们又把我带到厕所，6个犹大把我的棉裤扒下来，分别抱着我的两条腿在腿的内侧用手指甲掐一点肉来回拧，一直拧到掐破流血为止，一边掐我一边说着下流话，它们一直掐了我一下午。第二天我看到被掐的地方全化脓了，面积有4寸长、3寸宽，内裤和棉裤都被脓血浸透。我让杨林看我的伤口，并要了一条破毛巾，撕开两条，因毛巾没毛很硬，往两条腿的化脓处没皮的肉上一放真是撕心裂肺式的疼痛。第二天，犹大一齐扒我的棉裤还要掐我的腿，它们把我按倒在地，按着解我的裤带绳，因为绳结了死扣无法解开，找剪子没找着，王容（沈阳）说找针扎她，可是剪子和针狱警都收起来了，于是它们就坐在我的身上，把笔往我的手里塞，我不服从它们就一齐把着我的手，拿来信纸它们好几双手把着我的手强行地把笔硬塞到我的手里，并按照它们自己的话强行把着我的手写了悔过书和骂师父的话，再写上我的名字，说交给队长，并且还念给我听，然后大笑起来。更让我不能容忍的是它们把骂师父的话写在一张纸上，说完后它们就搂在一起大笑起来，邪恶之徒的行为极其无耻，非笔墨所能描述，尤其是它们像狼般的阴险笑声，令人毛骨悚然。

    一天上午八点多钟，恶警队长张秀荣找来几个打人最狠的几个犹大，把我叫到值班室，队长叫叛徒找来一根棍子，让我写“悔过书”，我不写，于是队长和几个叛徒一齐动手打我，尤其杨林它知道我腿上化脓了就故意用鞋尖往我腿上化脓的地方踢。它们打累了，就让我马步站桩，然后再打，就这样它们打了我一下午，当看我态度还是那么坚决就住手了。第二天，我看到我的两条腿化脓处被鞋尖踢得凹进去1厘米深，一个坑一个坑的流着脓血，散发着臭味。再看我的两条腿被踢得肿胀得像两条木桩那么硬，青紫一片没有好地方，我的下嘴唇被打得像车轮压的那样一道沟都破了流着血，右手因去挡化脓处时被杨林踢得肿起很高，手背疼得不敢动，手指不好使，至今吃饭时挟菜直往下掉。我腿上的化脓处的伤，每天疼的钻心，痒的闹心，到现在都已经两年多的时间了，还留下深深的伤痕。就这样它们还不放过我，白天晚上的打我，并且还让我马步站桩，蹶着，蹲着。记得有一天叛徒魏洪伟用身子压在我的身上，胳膊挎在我的脖子上给我念邪恶的话，念了一上午，并且欺骗我说：“你女儿现在在大门外面被吊到树上，只要你写悔过书就把你女儿放了。”下午犹大拽着我的头往墙上撞，它们拽着我的头撞了一下午墙。满脑袋都是包，有的包破了还流着血，两个耳朵也都让它们掐破了，它们撞得我晕头转向都不知道这是什么地方了，它们简直是失去人性的野兽。

    有一天我在地上蹲着，犹大突然手拿起地上的塑料凳子，猛然地就向我的头砸过来，凳子砸个粉碎。有时我在地上蹲着，犹大往我脖子上一坐就是很长时间，使我的脖子多少天疼得抬不起头来。它们把我打成这样却封锁消息，就连我监室的人都不知道我被打之事。我在这里只是举几个例子，不能一一列举，平时的日子里耳光、拳打脚踢是家常便饭，尤其我蹲完之后起来化脓处粘在裤子上就如揭一层皮那样地疼痛。它们三天两头地把我拽到地中间批斗一番。每天有固定的两个叛徒看着我，说我是严管对象，因为我带蓝牌，坚定不屈，它们向队长汇报我的一举一动，使我的精神肉体倍受摧残。

    （六）选择坚修大法

    在厕所里折磨我半个来月，不让我睡觉，在厕所里吃饭，没洗过脸，没刷过牙，没换过衣服，有时小便也不让我去。叛徒们夜里两个小时换一个看守我，每换一个就训斥我一顿，因为它们睡得正香时被叫起来值班看守，所有怨气都出在我身上。

    记得12月左右的一天晚上，犹大刚开会（干警和叛徒密谋），回来到厕所来和我说：院里提出3个条件，让我选择一条。我就选了第三条坚修大法，犹大说那你就进屋吧！院里把你报上去了。就这样我进屋住了，但是每天让我面壁，并且宣布院里规定，只允许我吃饭，其它什么也不让我用。我来马三家劳教所时，我把我的日用品都拿出来给大家用了，我仅剩下当枕头用的半卷长手纸也被犹大给没收了。从那以后，我洗头没有洗头膏，洗脸没有香皂，洗衣没有肥皂，上厕所没有手纸，我来经时用旧毛巾代替手纸，吃饭时没吃饱就被杨林把饭拿走了。我在马三家才呆了七个多月的时间就受这么多苦，比我早去的学员吃的苦就可想而知了。

    我因为化脓处粘在内裤上，一天内裤的脓水就浸湿了，棉裤也被脓水都湿透了。我就两条内裤，一个星期一个分队允许洗一次内衣和一次衣服，时间只有15分钟，因此我每天都是被脓水浸泡着。有一晚上刚躺下休息，有一个老太太趁别人不注意就扔给我一个包，我急忙用被盖住怕叛徒发现，连累老太太。第二天我打开包一看，原来是内衣内裤，我太感动了，真是雪中送炭。没多久这个老太太就保外就医回家了。

    一个叛徒曾多次对我说：“如果队长不发话我们能打你吗？”这不难看出马三家子狱警指使叛徒打人，因为叛徒们打人越狠，越受表扬，回家越快。打我的叛徒等人因打我时卖力而被提前解教回家。打人最狠的叛徒几乎都是在2000年1月份的所谓兑现大会上被放出来的。邪恶所标榜的模范教养院就是这么个把好人变成恶魔的地方。

    马三家教养院的招术全都用尽了，用各种极其卑鄙的手段，最下流的行为来折磨坚定的法轮功学员，用毒打洗脑等方式妄图改变我们对大法坚定的心，这是不可能的，因为法轮大法是宇宙的真理，是教人向善的正道大法，真修弟子一个也没动摇。

    证实大法之旅（八）

    （七）电视台不实报导

    2001年春节前一天晚上看电视新闻播出，天安门广场发生自焚事件，报导中说这些自焚者是法轮功学员，看完后让我们讨论并写出对自焚案的看法，我一看就知道是假的，是他们自编自导的骗人把戏。你们看“自焚”的这几个人那么齐全，各方面代表都有，男的、女的、大人、小孩、母女、还有大学生等分明就是安排好的人选，我们修的是宇宙大法，师父所有的讲法中没有一句话让我们伤害自己和他人生命的，更不要说自焚，而且师父明确告诉我们自杀是有罪，所以真修弟子谁也不会自焚的。电视媒体编造谎言欺骗世人，所以我们才会进京上访，告诉世人真相，要说谁组织我们去北京，是电视媒体组织我们去的，电视不说假话，咱们也不会去。

    在3月16日听说马三家教养院有重要记者来采访，提前几天就做准备工作，现买的体育用品挂在墙上，又打扫卫生，并且把我们干的出口的手工艺品的产品都放到楼下一个屋里，不敢让外界知道我们还干活。

    3月16日早上8点多钟来了一辆大客车让坚强不屈的大法学员和包夹人员都上了大客车，把我们拉到马三家少年教养院的大食堂里，说让我们看电影。上午恶警叫我们大家到少年犯操场，说是做游戏，我在一边看着原来这个游戏是对面站两排，谁想要谁她就到你身边来。我突然想到一位坚定学员大姐邹桂荣，那天恶警和叛徒把她叫走一天，不知怎么折磨她，回来后就消沉了，变得沉默寡言，我得和她谈一谈，今天机会难得，所以我也加入其中。我要大姐过来我身边，鼓励她要坚强起来，象以前一样和邪恶抗争，不能沉默，放纵邪恶嚣张，任意迫害我们，大姐点头默许。后来大姐又恢复以前的意志。一直到下午才放一个电影《雷锋的日子》，这个片子已看过很多遍了，中午给我们做好吃的饭菜，晚上才把我们拉回去。他们怕我们揭露真相，所以才把我们转移到别处。

    另外，我在电视上看到所长苏境面对记者的提问，大言不惭地说“用真情，爱心，……”马三家教养院那一幕幕血淋淋的惨绝人寰的事实面前，竟敢说这样大的谎话，真是恬不知耻。做为干警执法犯法，为社会上培养一批一批的打手，可笑的是这样的恶人却成了全国的“劳模”；心狠手辣的叛徒却成了“改造好”的人；我们大法弟子按照真善忍去做，打不还手、骂不还口，以善待人却成了被“改造”的对象，真是颠倒黑白。我心里想等我出去有机会我一定给你曝光。

    在马三家开兑现大会的前一天，二分队的邹桂荣突然给分到了我们房。因为我俩都很坚定，都带蓝牌，她进来后就跟我说话，我一看她也是带蓝牌的就很高兴。叛徒王春英竟然在中央电视台焦点访谈记者、辽宁电视台记者、辽宁省委领导都在场的千人大会上说谎话、做假证，说马三家教养院没有打人的事情。当时被王春英打得最狠的邹桂荣站起来说：“你说的不对。”话没说完，邹桂荣当场就被叛徒们按倒在地，把邹桂荣拖走后，省委领导讲话欺骗大家说：邹桂荣是他们邀请来的。

    我悟到：我也应该站起来揭露邪恶。我刚起身，马上观念都上来了，老是害怕自己承受不住。我极度痛苦，心里和师父说：弟子心性不够，不行啊！过后想起来非常后悔这一念之差，后悔错过了这证实法的机会。后来想起来师父讲到“就怕你不想过，想过就能过得去。”既然给我安排这样的机会，就说明我行，否则根本不会给我安排的，都是按心性标准安排好的。我想以后我一定把握每一次机会，决不能再做这种让自己永远痛悔的事情。

    邹桂荣回去后遭到干警的毒打，记者录下了这一镜头，可是他们把说真话的镜头去掉了，说假话的镜头播放出来了。在邪恶的控制下，黑白必然是颠倒的。回来后我问邹桂荣恶警怎么对你的，她说把她拖到大队长值班室，当时恶警当着中央焦点访谈摄制组人员的面，把一刀片扔到办公桌上，让邹桂荣自杀，然后恶警张秀荣把邹桂荣反锁在队长值班室里毒打一顿。第二天我在做手工活，看见邹桂荣因不念攻击大法的书又被恶警张秀荣叫走毒打一顿。有一次我和邹桂荣说一句话而已，晚上它们叫来叛徒开会批判我们，它们训斥邹桂荣，说你闭嘴没人爱听你说话，我说我爱听她说话，于是我就发言替邹桂荣说话，还有坚定的大法学员也发言。可见只要我们形成一个整体，就能形成强大的正的力量，邪恶势力就会自灭，叛徒也就批斗不成。

    有一天包夹给我洗脑时和我说，她看到地狱的可怕情景，我说那是点化你接受洗脑是错的，可是她还反向悟，仍迷途不知返。我挨打的日子结束后，意志就消沉下去了。只剩下一个不愿妥协的愿望，进入了个人修炼状态，我的环境也变得很宽松，没有人敢再给我洗脑。叛徒们之间也互相提醒：谁也不许跟她提转化的事。我也不再想积极抵制邪恶的事了。就这样过了一个月左右的时间。师父开始用各种方式点化我。

    （八）揭露邪恶

    我身边的小孙悟性很好，也提醒我。我想我应该清醒过来，还有什么理由在这里这么消沉，连证实法都不做了？我要用我腿上的伤，用我在马三家受尽折磨的经历讲给那些新被绑架来的、不了解马三家真实面目的法轮功学员，不能让马三家表面的假象和谎言欺骗他们。于是我一有机会就和别人说这里是怎么打我，让她们看我腿上的伤口。过了几天，引起了叛徒们的反感，说我像祥林嫂。包夹头说：明天咱们屋子开个会，让你说！但是说完了以后不许你再说了。在会上，我讲了我在马三家挨打的经过，并再次让大家看了腿伤。新被关押进来的学员有的就更明白了一些。

    开完会后，我想我应该写上诉，我写了一份上诉放在褥子下，可是过了两天一看没了，我就问包夹头，它说没看见。可是第二天队长就喊我谈话，问我想写上诉是不是，还说：让我赔偿你的经济损失？我给你！我就给你两个耳光。

    我们坚定的大法学员很难在一起接触说话，所有叛徒都看着我们，就是分队集中学习也要把我们坚定的学员分开不让坐在一起。有一次我竟然和冬梅坐在一起，冬梅坐在我的前面她不敢回头看，怕被叛徒发现把我们分开，还好没被叛徒们发现，冬梅趁机偷偷地把手伸过来，我握一下她的手，当时我感到好幸福，眼泪掉了下来。我回来后同永利说我刚才和冬梅握手了，她听了后也流泪了。

    一个叛徒为了表白自己曾多次对我说：“如果队长不发话我们能打你吗？”这不难看出马三家子干警指使叛徒打人，因为叛徒们打人越狠，表现越恶，越受表扬，回家越快。打人最狠的叛徒几乎都是在2000年1月份的所谓兑现大会上被放出来的。邪恶所标榜的模范教养院就是这么个把好人变成恶魔的地方。我听早期进马三家的坚定学员说马三家对坚定学员使出的那些酷刑和整人的招术全是叛徒教给恶警的。

    1月份那些打人狠的叛徒受到恶警的表扬，提前解教回家了，剩下的除了几个邪恶之徒大多数都是刚被绑架来的。过年这几天较自由，也可以看电视，我也想让精神放松一下，和叛徒们一起看电视，这时包夹大声训斥我，你还看电视！你还像个修炼人吗？我一听就明白，这是师父的点化，我怎么能混同于背叛了信仰的人呢？在过春节的这几天经常听到叛徒刺耳的笑声，揪着我的心，那些被邪恶控制的叛徒早已没有人性，而我却整日与它们生活在一起，那种孤独苍凉的滋味，非人所能忍受。

    （九）不配合邪恶

    马三家平时的星期天是自由活动不安排学习，各分队都组织唱歌，要求每人都得唱。有一次分队集中开“欢送会”，有一些叛徒们解教，当时很多人唱歌，有一叛徒站起来指名让我唱歌，还指名让我唱“涛声依旧”，我不起来大家就掌声不断，我无奈站起来说不会唱。这时包夹我的人要和我一起唱，这时恶警张秀荣马上说：大家欢迎她们买两张船票登上我们的客船。它们真是会利用一切机会给人洗脑。我马上制止恶警张秀荣：你别说了，我不上你们的客船，我还是“涛声依旧”吧！我刚说完大家一起给我鼓掌。散会后在走廊里，恶警张秀荣看到我说：今天你脑子反应还挺快，我这边刚说买两张船票，你那边马上就涛声依旧。每次开会时叛徒都鼓掌唱歌，我都不唱不鼓掌，就是劳教所所长在我面前我也不唱歌不鼓掌。

    院里规定，带蓝牌的严管人员不许干活，整天给洗脑，叛徒们拿来雷锋日记让我们抄，让我们写读书心得。我和邹桂荣不学，不看不写。当时有人悟不到，觉得抄书没啥，她抄了好几本。叛徒们就拿着她的手抄本到各个屋子里宣传。院里让我们学的都是一些毛著、马列主义、雷峰的故事、各种小说，想用常人的思想占据我们的大脑代替大法，常常要大家一起轮流读那些常人的书。这是一种洗脑的形式，不念书的坚定学员常被批斗甚至挨电棍。

    当时我们分队有走过弯路重新坚持修炼的、刚被劫持来的、加上我们坚决不妥协的法轮功学员一共有20来人。分队每次集中洗脑，几个坚定学员经常发言揭穿叛徒们的歪理谎言。在一次分队集中时，叛徒发言邪悟演讲，我们坚定学员向邪悟者提出问题，那天说到一半时，实在忍不住了，就和那个叛徒争辩起来。有一次恶警做报告诬蔑大法，邹桂荣站起来质问，从那以后，恶警们再也不敢放肆了。

    邹桂荣经常在分队集中时带头抗争，并且多次启悟我们不配合邪恶。有一次我们分队集中的时候，有一个妥协的老太太在要结束的时候喊了一声，说：我有一个梦，想说一下，大家听一听。我们大家都静静地听她讲她的梦。她说，她梦见一个雷把自己给劈死了，死后，看到天兵到了她身边，说看看她犯了什么法，掀起衣服一看身上有四个大字：迫害天法。不一会，她觉得好象有人给她嘴里放一个仙丹，她就苏醒了过来。醒来一看眼前站了一个白胡子老头对她说：我看你还有一点善念在。她当时想：这声音怎么这么耳熟呢？醒来后想了一天才明白，那是师父的声音！她讲完后说：我现在明白了。我要在这里喊一声：法轮大法好！我们20个左右的坚定学员都用力地给她鼓起掌来。多么好的一句话啊！我们都已经好久没有听到这句话了。这时叛徒们急眼了，急忙宣布散会。从那以后，分队不集中“学习”了。

    有一天我房一坚定学员突然发现她床铺上面的报纸上写着「得真经有几人」，我们看了后就明白了，这是在告诉我们，那几个得真经的就是我们坚定学员，因此而增加了信心。我被调到门口那个小组，我在我的床铺上面在报纸上发现几个大字「天蓝了水清了」等话，我预感到我要出去了。

    马三家各囚室每天早上8点要求背30条、还唱歌。我悟到：我现在不能再配合邪恶了，因为我看到了《忍无可忍》中的两句话，我们看不到全文。所以在它们背30条的时候，我顶着各种压力，不背不唱。叛徒报告队长，把我给叫去问我为什么不背30条。我说我学的是《转法轮》。我也没犯法，我为什么背30条？队长接着又问我：你为什么不唱歌？我说：我一唱歌嗓子就疼。它拿我没办法，只好叫叛徒每天监视我、把我的一举一动都写下来向它汇报。

    我和邹桂荣都被定为“严管”，不让我俩干活，给我们俩洗脑。叛徒们拿故事书让我俩给它们念着听，我就说我不识字念不了，可是它们逼着我念。我拿起书来，慢慢地拉着长声，一句话就停下来好几次问别人：这个字怎么念，那个字怎么念。念了几句，谁都不愿意听了。从此以后，再也不找我给它们念什么故事书了。因为我悟到：我们不能配合邪恶。它们让我干的事，我不能干。它们每天让我们学各种故事书，还让我们抄书，我和邹桂荣不看、不抄，就在那里坐着。有一次在轮流念书时，该我念了我不念。叛徒在那举着书，我连看也没看一眼，大家都呆呆地看着僵持了很长时间。后来下面的人把书给接走了。

    我们每天做操、跑步，我没有能力不做、不走，因为我的心性不够，只好走步时不好好走，做操时不好好做。叛徒们看我做操走步的样子，每天都训斥我，并模仿我的样子给大家看。它们说：你看她做操走步的样子多难看！有时天太冷不出去做，在屋子里做那种动作极为难看的她们自己编的室内操。领操的叛徒看我不配合它们就来气，它扯大嗓门儿说：大家看看她做操的样子！因为我在第一排，大家看我就看得很清楚。当它喊口令做操时，我就站在那里不动。我心里想：这回我就不做了。大家看我不做了，都哈哈大笑。它们报告队长，又把我找去，问我为什么不做操。我说：它们嫌我的动作不好，那我就不做了。正好我还不想做了呢！队长问：为什么不想做？我说：如果做操能治好我的病，我当初就想不到来学法轮功了。队长一听，就说：你做什么样我都不管你，只要你在那里比划比划就行。回去以后，每天早上做室内操我都不做。那时每天也很犯愁做操，因为大家都做，就我自己不做还站在前排。我的压力也很大。但是已经悟到了不配合邪恶，再难我也得顶住。

    有一天我去上厕所，我无意中看到食堂院里有3只绵羊，样子很老实、很软弱。我想，绵羊？是不是看我太软弱了，让我坚强一些？那么让我在哪方面硬起来呢？我百思难解。下午，队长拿来一张小报，上面的标题是骂我们师父的，还说我们坚定的学员身上有附体。念完后让各房讨论并记录。我一听，终于明白了那3只绵羊是怎么回事了。讨论的时候，叛徒室长的第一句话就冲着我说：你听着！不许你发言！因为你一说就是反的。我想：你不让我说，我就不说？我能听你的吗？师父上午就点化我让我发言，我必须得说。几个叛徒说完后，正好停了一会儿，我就借这个机会说：那上面说我师父的话不是真的，我身上也没有附体。话还没说完，叛徒们就都围了上来一起训斥我：谁让你发言？这时走廊值班的叛徒和大队长一起冲了进来，手指着我说：你给我住口！接着把我训了一顿。

    （十）恶警弄虚作假

    恶警们很喜欢弄虚作假。有一次都1点多了，大家刚刚吃过午饭，恶警揣一小盆面条进来说给一个病号吃。眼看队长把一个老太太叫到身边，这时录像机对准了老太太，队长开始一边夹面条一边演戏说：我妈死了，你就象我的亲妈那样。录像完毕，队长就端起面条跟着走了。我就说了一句：弄虚做假，话还没说完就遭到叛徒们的围攻。

    还有一件事，年30晚上包饺子，所长王某带着录像人员来了。录像机对准它，它就包了两个饺子，录像机一关，它扔下饺子就走了。这些都更加让我清楚了电视上的新闻都是怎么造出来的了，都是欺骗人的。

    有一次，我们分队突然停电停水，下水道堵了。我想：为什么下水道堵了呢？没有偶然的事发生，师父又在点化我们坚定学员什么呢？是不是让我疏通疏通？和谁疏通呢？第二天，听说省里干部过一会儿就来参观。我一下明白了，我得和这些干部谈。因为马三家靠走廊没有墙壁，全是大玻璃。我看来参观的人走了过来，我马上站起来到玻璃拉门旁边。这时室长一看我站起来也站了起来，它用手推我，不让我开窗，用身体挡住了我，我没理会它，一用劲儿就拉开了。这时省干部过来到窗前，问我什么事。我说我想和你谈一谈。他一看我戴蓝牌，就说还没转化啊！我说对。他说没时间，叫队长和你谈吧。队长进来后，当着大家的面取笑挖苦我一顿，叛徒们大笑起来，接着说些刺激我的话。我和队长说，我写了上诉材料，你能不能给我送上去？队长说：你做梦，我不会给你往上送的。叛徒说你看各级领导这么关心我们，还经常来看我们。我想“坚实”经文中师父说：“你们为什么不想一想当你们没学大法之前，他（它）们为什么不理你们呢？为什么你们学了大法后，他（它）们这么关心你们呢？”

    有一天在操场走步，邹桂荣突然高喊了一声：跟上正法进程！喊完后我们楼的所长把邹桂荣叫去训话，分队队长找所长把邹桂荣送回二分队，把我们分队去的李孟廷要了回来。于是我把邹桂荣的东西让叛徒给带回去了。

    在马三家的每一次接受了洗脑的人员妥协时，都是集中在一起由本人念“决裂书”，然后它们都给妥协的人拍手唱几首歌，妥协的人再分别同每个人握手。到我这儿，我不与它握手，叛徒们就把我的手拽住，往那人手里塞。我从来也不给它们拍手唱歌，队长站在我身边也没用。大家都知道我的强劲儿，谁也劝不了我，也没人愿意劝了。

    有一天我们屋来了一个刚被关押进来的法轮功学员，她看到全屋子就我一个坚定学员，就偷着对我说了一句：你真了不起。说完还伸出大姆指。可是没过几天她就妥协了，她要了它们的邪理了，就开始邪悟了。有一天分队集中学习，我把经文抄写在笔记本里让她看。她说早晨想起师父的《洪吟》来，她有点怀疑自己做错了。因有规定不让刚刚妥协的人和我接触，于是她不明白就问叛徒。叛徒一看，就又叫来几个叛徒给她洗脑，这一下她彻底邪悟了。我们龙山又来了一个学员，叛徒们天天在厕所围着她洗脑，我连递眼神的机会都没有。有一天我上厕所正巧碰见她，四下无人，我趁机会告诉她妥协是错的，要守住这一念，不要听它们乱讲。刚说两句话就来叛徒了，我心里很明白，这是师父安排我告诉她不要走错路。

    有十几个男法轮功学员被关押在马三家教养院，他们因为不妥协已经不知道挨了多少打，电棍烧的痕迹至今还在脖子上留着。可是到了我们2所之后，一个屋子里分一个男学员，我们屋给分了一个大连来的，他的脖子就还有电棍点的伤疤在。他们在那么残酷的时期都没有妥协，可是在这种洗脑班里却给“转化”了。听说最后就剩下2个识破谎言、坚定不屈的。

    有一天队长让我们写稿，我从来都没写过发言稿，今天队长说没转化的把你们真实的想法写出来。我们坚定的法轮功学员听后全都把自己要说的话写了出来，写完后还让大家都自己念。我很兴奋，从来没有这个机会，没轮到我，我就拿着稿等着。我们坚定的学员一开会就发言，叛徒害怕了，说今天的场都让她们给扳过去了。

    （十一）找劳教所干部谈话

    3月份左右的一天，走廊里传出3号房小李（20岁）的喊叫声：打人啦！打人啦！我们都跑到玻璃幕前。这时看到张大队长也来了，它到了小李身边，也不问什么事就开始训斥小李。不一会儿，我的包夹从小李身边进来了。我问它：你们是不是打小李了？它说谁也没打，只是推了一下子。我一听就知道它们在撒谎，小李她不会说谎的。不一会儿到了去楼下自由活动的时间，我找机会赶紧走到小李身边，问她刚才是不是挨打了。她说是。我又问：打你哪儿啦？她说：打我耳光。刚问到这儿，两个包夹就跑了过来，一把把我给推到了一边。回去后我想，决不能再让它们打人了。我心里想，等哪天干部来参观我还得和他们谈。

    没几天有人说，恶警所长苏境到全国各地做报告回来，到各屋来“看”我们。我一想：就是它了。这时我心里突然有点害怕。一转念：放下生死就是神，放不下生死就是人。等我背完了师父的话，害怕的感觉消失了。第二天晚上，苏境到了我们的房间的时候，我就站在门口的位置。苏境伸手和我握，我趁机用坚定而祥和的语气说：我有一个问题要问问你。它一低头看我戴的是蓝牌，就说：有机会我找你。我说可以。

    第二天，我们楼上的王所长找我谈话，我一边走一边调整自己的心态，我想：祥和的心态、慈悲的心，我要用善的力量来把恶魔给熔化掉。到了三楼的所长办公室，王所长就问我谈什么。我用最平和的话，微笑着提出一个一个的问题。我的场很祥和，使她这个平时非常狠毒的人也变得很和气。我问它：为什么现在还打人？你们干警执法犯法。小李挨打，队长不管打人的人，却骂挨打的。我真为马三家担心，那些释放的人以后不为法轮功进来，再为打人进来，你们为什么为社会培养一批一批的打手恶棍呢？王所长听后无话可说，我又问：为什么在千人大会上你们让转化的人做假证，说马三家不打人，那我腿上的伤现在还有，你们怎么解释？它一听吃了一惊，急忙说：还有谁知道你的伤？我说都知道了，它就说：你能不能保证以后不说？我说不能，把我打成这样，我怎么就不能说啊？你们打人了还在台上撒谎。

    我说：另外，我还想问你一个问题，为什么那天中午来人参观把我们坚定的人都给转移了？所长辩解道：只是想让你们去看电影，没别的意思。你看它还在掩盖事实。我说：那天早上我们分队集中，队长往出拽我们没转化的人，我当时就止不住喊了一声：你住手！你这样对我们有损员警的形象。我把问题问完了，所长和我握手说：你放心吧，我一会就开个会，宣布一个纪律。我说好吧。我走了，回到1号房里，不一会儿就有人传话，把我们分队的组长叫去，它一会儿就回来喊所有的叛徒都去开会。它们都走了。那组长小声给我说：所长急眼了。晚上，所长就让把打人的人给调走了。

    （十二）邪恶针对学员的执著下手

    我每天只有背法，提高心性。我们分队以前打人特别狠毒，花样也多，违心妥协的也多。12月份以后就有20来人又走正了路。可是那些在没有压力的情况下主动邪悟的，就很难明白过来了。特别是在那个邪恶的场里面。

    邪恶专门在每个人最放不下的执著中下手。有些人不在法上看问题，他们维护的是人而不是法，盲目地向内找，不清楚自己是正法时期大法弟子，不知道自己的使命是干什么的。就以为只要做个好人就能圆容法。可是他们圆容的不是法，连人这一层的法都不是，只想做一个常人认可的好人。恶警对这样的学员就说，你们老上北京，添了多少麻烦？你向内找一找。于是有些学员就开始向内找，越找越觉得自己错了。于是在叛徒们的诱导下妥协。这一类走错路的最多。

    有的是为了自己的提高和圆满，认为要割舍对师父的情，否则就不能提高和圆满，只有放下对师父的情才能提高上更高层次，这样背离了真善忍的人也相当的多。

    有的学员没有怕心，不怕打，不怕硬的。那么邪恶就开始跟他用软的，让他觉得叛徒们都是那么的善，那么好，就放松了对它们的警惕。然后就开始觉得它们说得有道理，就忘记了法，就开始接受了它们的邪悟。

    还有的学员有怕心、怕硬的，那么邪恶就利用怕心来吓唬，就和你来硬的。于是就怕自己承受不住从而违心妥协。

    还有人有崇拜心理，觉得某某某以前在证实法中做的如何了不起，或者是谁谁谁很有名气，所以就认为他修得好悟的对，就随着去了，也忘记了要以法为师。

    还有的人自己不会悟，听别人说什么就相信什么。邪恶造谣说师父敛财，他也完全相信，把自己交给了别人。再看看那么多人都“转化”了，就认为那样是对的。

    还有的人，显示心和欢喜心很重，很容易被魔利用，也容易自心生魔。邪恶看到他这颗心，就开始夸他，如何修得好，他听了就飘飘然，觉得谁都不如他。然后就开始觉得叛徒们说得有道理，都是自己喜欢听的话呀，越听越爱听，越听离大法越远，最后邪悟。

    还有的人放不下亲情，放不下自己的家、子女，为了早日回家就赶紧妥协。

    邪恶利用不同的人、不同的执著、不同的人心，用不同的方式想要摧毁每一个人。其实在这个问题上，师父的法早就讲得太明了了，也太多了，如果真能做到以法为师，就不难识破，就不会被利用，更不会邪悟。师父在《排除干扰》中讲：“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”只有平时重视学法、多学法就不会走偏。

    我在马三家时正在盖楼，要把所有法轮功学员都集中在一个大楼，现在盖完并且已都集中在那个大楼。听说我们四分队恶警张秀荣和二分队恶警邱萍负责管理，它们两个恶警打人最狠，花样最多，还被评为省里“劳模”。邱萍还在中央电视台东方时空节目中欺骗世人说，它们对我们如何好，从不打人。记得有一天恶警邱萍来到我们室的窗前，当着大家的面问邹桂荣，我对你好不好，邹桂荣回答说不好，当时它脸色一变，开始训斥一些难听的话。在恶警邱萍扯谎歪曲事实那两天，邹桂荣写了被邱萍电击等酷刑的迫害经历上网给其曝光。

    2001年4月19日那天，队长喊我收拾东西，我要离开了，屋里的人几乎都哭了，包括那些打人最狠的叛徒。因为它们平时无论怎么对我不好，我都无怨无恨。包夹我的人踢我一脚，就到一边去哭了。坚定学员永丽哭得像泪人一样。这时警察队长拿个单子说我欠院里400多元钱，坚定的学员都要给我拿钱付，我说你们别做有为的事了，因为我不想付这笔钱，因为这是非法关押，不是我的错。

    我在马三家的7个多月的时间里，历经了人间地狱的痛苦煎熬，能堂堂正正走过来，所靠的是对大法的坚信，每天早上4点多钟就开始背法，一直到晚上睡着为止，从不敢丝毫放松，一步不敢离开法，所以才能坚定地走过来。谢谢师父传给我这部至高无上的大法，指引我渡过无数的难关。

    (完)


讲真象中我体会到了善的重要

    文/善果（大陆）

    【明慧网2003年7月9日】师父说：“没有大法弟子的善就不是修炼人，大法弟子不能证实法就不是大法弟子。”（《评“大法的威严”》）讲清真象中我真正体会到了“善”的重要，而善一定是在救度众生和修炼中体现的。常人就是因为看到大法弟子的善行，他才相信大法弟子说的是真的，才相信大法好。

    有一次我被恶警非法抓捕后，我不配合恶警的非法审问。两个恶警轮番打我耳光，我还是什么也不说，他们又把我倒背手挂在门上。但我没有恨，只觉得他们可怜。我告诉他们大法好，这么做对他们没好处。第二次审问时，我告诉他们，“你们打我、挂我，我不把你们当敌人，也不把你们当仇人，还是把你们当作大法救度的对象，希望你们善待大法、大法弟子，而不至于被淘汰。”第三次提审时，我照样乐呵呵地打招呼：“你们来了，挺好的吧？”这一次他们说话了：“其实我们也不想这么做，只是穿这一身衣服……。”我说：“县官不如现管，你们自己可把握好啊！炮弹打出去就爆炸，爆炸就伤人，人不能被别人当炮弹用，因为人有头脑，会思维，是不是？”他们笑了。

    对于这些生命，我们还要启发他们的善念、良知的一面。我刚被非法抓去时，610的主任把我锁在他办公室的铁椅子上，我对他说了两次，胳膊拧劲了，疼的受不了，请他打开。他不理我，走了。他回来后，我说：“我想你母亲是女的，你媳妇是女的，也许你有姐有妹，当别人这么对待她们时，你的想法如何呢？”他毫不犹豫地走过来，打开手铐，把我的两手重新锁在右手边的扶手上，而且很松。我对他说：“法轮功好，记住‘法轮大法好’吧。”他瞅了瞅我，欲言又止，显然恶不起来了。

    在看守所的日子里，接触了很多犯人。我向她们讲大法的真象和大法弟子被迫害的真象。她们瞪大了眼睛说：“要不亲眼看见你们，还以为电视里说的是真的呢。”她们还说回去一定告诉家人法轮功好。我说还要告诉左邻右舍、同学、同事和你认识的所有人，你也是做好事，也是在救人哪。有一个因盗窃进来的女孩说：“我知道你们这么善良是跟谁学的。”我说“跟谁呀？”她说“跟你们师父呗！”（她天天听我们背法）我说“那就对了，我们师父就是教我们善待所有的人，完全为了别人好。”有个孩子年龄很小，值班时总贴在我身边，她说这样心里踏实，愿意听我说话。

    一次住店，和一位50多岁的老太太住一起，我交了10元钱，老太太迟迟不交宿费，我说：“你少交钱没关系，我不会跟你计较。”她很惊讶，赶紧叫来店家交钱。我对店家说，她的钱你想怎么收就怎么收吧。说完我去洗脸了。闲聊时，我告诉老太太我是炼法轮功的，做事要能理解别人，处处为他人着想。那一夜，我们谈了很长时间，她说她以前不了解法轮功，原来电视里说的都是假的、骗人的。

    我认识到，每个大法弟子都是一个窗口，展示的是大法的形象，在常人中你做的好，讲真象、证实法，效果就会好。如果不注意自己的行为，就起反效果。

    同修之间也同样存在互相慈悲善待的问题，正如师父所说：“这些事情都应该有大法弟子宽容、善良、祥和的表现，他的事就是你的事，你的事就是他的事。”（《在2002年华盛顿DC法会上的讲法》）

    学法是至关重要的，这是我们大法弟子做好一切的根本。我们只有不断学法，提高心性，大法弟子的善就会不断被世人所认识，把他们从邪恶的谎言毒害中解脱出来，救度他们。


主动祛邪　大法弟子正义斥恶徒

    文/无我

    【明慧网2003年7月10日】在中国大陆四年多来，江氏集团疯狂迫害大法和大法弟子，特别是采取见不得人的手段——利用恶人对大法弟子进行跟踪、盯梢、非法绑架等，然后进行迫害。面对这种迫害，多数大法弟子采取回避的方式减少迫害。但我身边有这样一位大法弟子，在面对恶徒跟踪、盯梢时，能够充分发挥大法赋予的理智、智慧，面对邪恶之徒总是予以痛斥，并对可能有缘的人面对面讲真相，并及时纠正周围世人变异的思想，起到了很好的震慑邪恶、讲清真相，救度世人的效果。

    （一） 一次这位大法弟子去一同修家中交流，刚到楼下发现有一个中年妇女鬼鬼祟祟地在楼下东张西望，并对到这个楼道的每个人进行仔细察看。这位大法弟子发现这个情况后，没有丝毫动心，先是到这个楼住的同修家交流，而后告诉这个同修要注意安全，楼下有蹲坑的，说完后下楼发现那个妇女还在走来走去偷偷地向楼上观望。这位大法弟子没有回避，走上前去问那个中年妇女：“你是哪的？我怎么没见过你。”他这一问，那个中年妇女根本没有任何思想准备，张口结舌。接着这位大法弟子又告诉这个中年妇女善恶有报的因果关系，那个妇女连连点头，并趁这个大法弟子不注意，不知什么时候偷偷地溜走了。

    （二） 一次敏感日前夕，这位大法弟子到另一位同修家中交流后，下楼发现有一对中年男女在偷偷观察每一个到这个楼里来的人。这位大法弟子发现这种情况后径直走向这两个人，那一男一女发现后，赶忙装作亲热的样子拥抱在一起。

    看到这种情景后，这位大法弟子走上前去，大声对这两个恶徒说，你俩是哪个楼住的？我怎么从来都没见过你们？那一男一女一边装作亲热，一边支支吾吾地答不上来，反而装作更加亲热紧紧拥抱在一起。这位大法弟子接着问他俩：我看你二人也不象夫妻，这么大岁数，光天化日之下这样，成何体统？这一男一女听完这话后恼羞成怒。这位大法弟子义正辞严地说：“面对各种不道德的行为人人都可以制止！你们要不和我一起到街道派出所，看看你俩这种不道德的行为是否可以见光。”那两个人听完这话后，起身就跑了。

    （三） 一天这位大法弟子到医院护理亲人，对面病床上住的一位是市检察院的法官，这个法官有一天和探望他的下属谈起了有关法轮功的事，对本市因坚修大法而被迫害致死的一位年轻大法弟子言语中充满了敬佩，他还和下属说象这样能真正放下生死的大法弟子太少了。听到这个法官和下属的谈话后，这位大法弟子在一边接过了话茬说：每个真修法轮大法的大法弟子都能够做到放下生死，但不等于都要去被邪恶迫害致死；这种认为被迫害致死才算坚修大法的思想是一种变异的观念，我们大法弟子展现给世人的本应是无比美好、祥和，然而就是这种变异的邪恶疯狂迫害，才导致了无数大法弟子被迫害致死，数以百万的大法弟子被非法关押，可是这种局面不会长久。听完这番话后，这个法官问这位大法弟子，你怎么知道这么多呢？这位大法弟子微微一笑说，听你说话也是个有些善缘的人，再说我们真正的大法弟子在哪都堂堂正正地坚持修炼。我看你还是听我给你进一步说明大法及大法弟子被迫害的真相和大法在世界上六十多个国家洪传的盛况吧！面对这位大法弟子的坦诚相告，这位法官平静了下来，说我俩找一个没人的地方好好谈一谈。

    这位大法弟子接着和这位法官谈了自己得法前后的巨大变化，给家庭和社会带来的好处等。明白了真相后的法官由衷地说：我真服了你们修法轮大法的！


按照师父的要求做，堂堂正正走出劳教所

    【明慧网2003年7月24日】师父《在大纽约地区法会的讲法和解法》中说：“明慧网登一篇文章，有个学员一路讲着大法真象、喊着“大法好”，不管带到哪儿，恶警说什么我都不听，你打我骂我再狠，我也就是这样。那个劳教所吓得赶快退回去：我们不要。因为它们想：我转化不了她，还影响一大片，它们还拿不到奖金。没有办法，那派出所那往哪儿留啊？没有办法，送回家去了。”最近的一次经历，再一次让我体会到在我们修炼的路上，大法无所不能的一面，体会到师父这段法的内涵。只要我们按照师父的大法去做，就在否定着旧势力的安排，就能正念过关。

    2003年6月，由于忙于大法工作，学法少，资料点多个同修被抓，自己心态不稳，被邪恶钻空子，我被绑架到派出所，书包里的钥匙和资料被恶警抢走。当时围了许多观看的人群，我大声喊着“法轮大法好！邪恶抓好人了！”

    到了派出所，我首先向内找自己的不足，更加体会到修炼的严肃。我认识到应该正视邪恶，正念对待发生的一切，于是我调整好自己的心态，变被动为主动，我说：“你们执法犯法，《宪法》允许信仰自由，我没有罪，快放我走！”然后我就对着窗户向路上的行人喊“大法好”，恶警赶紧把我拽到另一间屋子，叫来公安分局的两个人对我进行非法审讯。我是师父的弟子，邪恶之徒不配审我！于是我开始给它们讲善恶有报的道理，它们不听，只管追问我的资料哪来的，我就闭眼立掌发正念，等它们不说了，我就接着讲：中国这五十年历次运动中整人的人，下场都不好，应以史为鉴，我就不信只为一句真话就遭打压的这么大的一个群体，将来没个说法，而且法轮大法在世界60个国家洪传，江泽民已被多国起诉，谁都有退休的那一天，你们要给自己留条后路。其中一个人好象明白了，于是我就问了它们的姓名，它们最害怕曝光，我用笔记下它们的名字，这样它们收敛了很多，一个人还同意我给家打电话。这样同修都知道我被抓的消息，发正念帮我，家里的大法书等也没受损失。

    恶警问了一天也没结果，就派十多个恶警抄我家，去了两次也没打开门。然后要求我丈夫配合，我丈夫说：“你们要让我配合也可以，但是如果没搜出东西来，你们必须放人。”恶警知道我们事先有准备，没有答应。我想，决不能让旧势力的安排得逞，这里决不是我呆的地方，还有许多大法工作等着我去做。晚上十几个恶警看着我，不让我睡觉，我就立掌发正念。开始我请求师父加持，正念走脱，但都没有机会。师父说：“抓来了我就没有想到过回去，到这儿来了我就是来证实法来了，那邪恶它就害怕。”（《在大纽约地区法会的讲法和解法》）由于当时我的脚被扭伤，肿起很高，于是我决定堂堂正正走出去，这样更有利于讲真象。于是只要派出所来人，我就讲真象，告诉人大法好。恶警问了两天什么也没得到，第二天晚上，邪恶把我送看守所，我照样喊“大法好”，让所有监号里的大法弟子和犯人都听到，因为当时里边关了许多大法弟子。我又唱大法弟子作的歌《法轮大法好》、《得度》，监号里传来阵阵掌声。恶警气坏了，骂着很下流的话，揪我头发，我不停的发正念。

    因为我被抓就开始绝食、绝水抗议，第四天开始吐血，恶警看了后说：“没事！绝食半个月都死不了。”等到第五天早上，恶警欺骗我说家人接我出去，实际是送我到劳教所。多邪恶呀！真是“恶者事干绝　堵死自生路”（《入无生之门》）。

    我这已经是第三次被非法送劳教，路上我不停地背着师父的法“大觉不畏苦　意志金刚铸　生死无执著　坦荡正法路”（《正念正行》）。不停地发正念，心想决不能让邪恶得逞。无论走到那里，我都喊“大法好”，我就按照师父的法做，我相信我能否定旧势力的安排。师父《在大纽约地区法会的讲法和解法》还说：“我告诉你的就是你真正能放下生死的时候你什么都能做得到！”想想自己这几天，有点掉以轻心，认为邪恶之徒不可能再送我劳教，对邪恶之徒抱幻想。

    在劳教所医院，我的血压、体温都不合格，我不停的向恶警讲真象，恶警完全失去了人性，根本就不听劝告，就一个目的，就是一定要劳教所收下我，不惜花重金。我看透了恶警的险恶用心，不管恶警怎么骂，怎么踢我，我都闭口不说话，坐在地上立掌发正念，绝不能让邪恶再迫害我了，这时只觉得一切都不存在了，空空的。恶警不停地楼上楼下忙着，它们准备给我灌食。当我睁开眼时，灌食的犯人走了过来（劳教所经常雇佣犯人给大法弟子灌食）。我用尽全身力气反抗，几个恶警扑上来想打我，我严厉的制止恶警：“你敢打我！”恶警吓得全都后退，我大声地说：“留下也行，死也不可能转化！我要把我们师父的新经文都背给她们，让邪悟的都明白过来！”一个领导看到了这一幕，悄悄地走了。它们知道我会这样做的！

    过了一会儿，恶警走过来说：“我们拿你没办法，送你回家。”这样我又汇入正法的洪流中，我知道，这一切都是恩师的保护以及同修的发正念的帮助，我才闯过来。

    经过四年的实践，我们真的锻炼成熟了，修炼中大法弟子走的越来越正，不再怕邪恶再搞什么事，就按照师父要求的做，就能破除邪恶的安排，走师父安排的路。

    以上是个人体会，不当之处请同修慈悲指正。

    最后以师父的话做结尾，使我们以后在修炼的路上走得更正。“作为大法弟子来讲，要想做好以后的事情，就要更加注意自己对修炼的重视。”（师父《在2003年美中法会上的讲法》）


大陆大法弟子成功通过电视大面积传播大法真象

    文/大陆大法弟子

    【明慧网2003年8月1日】“从1999年的7.20到今年的7.20，整整过去四个年头了。这场迫害也持续了四年，大法弟子在这四年中也经受了前所未有的考验。”

    “这场对民众的迫害和以往的迫害不同，它们迫害的目的、使用的手段之下流与残暴在社会上又极力地掩盖，烂鬼与世上的流氓利用着这个政权的权力，搞了一场最卑鄙下流的、最能反映出邪恶本质的、又用最流氓无耻来伪装的、前所未有的这么一场迫害，完全都是建立在谎言基础上的。”

    “在这场迫害中，有多少世人被毒害了；有多少众生因为世人被毒害了，从而造成其连系着的庞大的天体的解体。为什么要正法？就是要救度宇宙的众生。救度宇宙一切众生，使不好的生命规范成好的，使有罪的生命消去罪业，使那变异的生命重新组合成好的生命。大法会给人类带来这样的美好，会给宇宙众生带来这样的美好。可是在这场迫害中，真的就使许多生命失去了被救度、得度的机会。”（以上内容均节选自《在2003年华盛顿DC法会上的讲法》）

    如何才能把真相告诉人们、让人们从被谎言蒙骗误导的危险状态中走出来呢？很多大法弟子都在更严肃地对待这个问题。

    * * * * * * * * *

    受长春大法弟子成功利用有线电视大面积讲真象慈悲壮举的启发，我们一直想寻找一种更安全可靠的利用电视大面积传播真象的方法。经过长期不断的努力，终于成功地通过无线电发射在某市大面积播出了大法真相录像片《见证》、《法轮大法洪传世界》。邪恶为此惊恐万分，数万民众有幸在几十分钟内集中听闻了真象。

    我们插播的地点位于华南某市郊区（并非我们的家乡），那里几乎每家每户都有电视机，但多数仍用天线接收电视节目。我们插播的办法是：在市台播放一个收视率高的节目时用一个大功率发射机将市台覆盖。所有参与的大法弟子持续发正念清除另外空间阻碍大法弟子讲真相的因素。由于事先作了周密的安排，用定时器控制发射机自动播出，所有参与弟子安全撤离了现场。我们同时采用了有效的办法防止我们的设备被定位，所以邪恶最终也没找到我们的发射机。

    我们认为在国内通过电视和广播大面积地讲真相的做法有非常大的潜力，如果能在全国各地遍地开花，传播真象的效果将十分巨大。我们的尝试证明了这一点。

    为此，我们已经设计并生产了一大批电视发射机和调频广播发射机，其体积小，内备定时器，发射机的功率大。

    为了避免邪恶干扰破坏，我们没有将此技术过早公布。随着正法进程的推进，另外空间控制人的邪恶因素大量被清除，我们认为现在时机已经成熟。我们在大法中修出的正信、智慧和勇气，加上我们周密的安排，完全可以让邪恶防不胜防。我们设备的另一大优势是不需具备太多的专业知识也能在短期内学会操作。需要发射机和技术细节的同修可以设法通过明慧网和我们联系。


鲜花奖状

    【明慧网2003年8月4日】2001年春天里的一个上午，一位大法弟子骑车去十里开外的乡村访友，讲真象。结果被一蹲守的保安盯上，并一路骑摩托跟踪。当时，大法弟子心想：有“尾巴”今天还去不去呢？静思片刻，大法弟子正念即出：去，去讲真相，救世人，是正事、好事，没错。常人都可以随意走亲访友，何况我们在人世间助师正法的大法弟子呢？这“尾巴”只不过是一个假象，我完全可以制约它，使它不起任何作用。行走在乡间小路，保安紧跟在后，大法弟子借此机会给他讲真象。一前一后，走了几里路后。保安说：“今天你说什么，做什么，我全当作没看见，没听到。跟踪是上头派下的任务，没办法，这苦差，谁想干。领人的钱，听人家的话。”

    上午十点左右，大法弟子与保安进入村中，引来了村里的许多老人，小孩好奇的围观，谈论。村里有很多人是认识这位大法弟子的，大法弟子就跟他们讲了大法及大法弟子自己被无辜迫害的情况：“修炼法轮功，是要重德修心做好人的，按照真善忍去要求自己，为人处世，时时处处考虑到别人，做个好人。但当权小人却迫害着修炼的人，强制人放弃信仰，并且别有用心的反复宣传什么杀人、自杀、自焚等等欺世谎言，以此栽赃陷害法轮功，迷惑百姓。不让人看到真相，不让人有信仰的自由，不让人炼功身体好。难道做祛病健身做好人都错了吗？”明白了真相的村人，微笑地向大法弟子点头致谢。

    中午返回家后，大法弟子刚躺下准备休息一会儿，以便下午再到另一个村中访友讲真象。可当闭上眼时，就感到全身轻飘飘的，一阵阵能量流通透全身。还看到一张满是鲜花的奖状，呈现在大法弟子面前。弟子知道这是慈悲师父的鼓励，马上翻身起床，又骑上车子向另一个乡村走去……


保护师父法像　正念驱走恶警

    【明慧网2003年8月4日】这是7月10日发生在华北某地的大山深处的小村里的事情。

    派出所、610恶徒齐出动，一行几人分两次来到大法弟子家中，美其名曰是来“回访”，看看刚刚从劳教所释放的60多岁的大法弟子现在恢复的情况。当他们进屋看到大法师父的法像端挂在墙的正中时，顿时失去理智，惊恐，愤怒，就要立即拿下法像。当时在场的有三位大法弟子（八十多岁的老太太、她的儿子、儿媳），心念纯正，同时发出正念：“谁也不许动我师父的像！”他们表情和善严肃。和善中正念齐发，目光中透出大法弟子的威严，没有一丝怕意。

    几分钟后只见一恶警（闹得最疯狂的）的脸红一阵白一阵，说话也没有了底气，出现了严重的病态，看着这三位大法弟子，仿佛在说什么。这家的儿媳告诉歹徒们他有急病了快送医院吧，赶快叫司机。谁知他们说他就是司机，这个犯病警察被歹徒们搀着，一边往出走还一边摆着手，好像在说：我可不来了。

    就这样三位大法弟子保住了师父的法像，正念除恶，不但未被歹徒们带走，还“正念显神威”，有效地震慑了邪恶之徒。正如师父所说的，“你正念很足，旧势力是没有办法的。”（《在2002年美国费城法会上讲法》）


跳出邪恶圈套　用智慧讲真象──劳教所讲真相故事

    【明慧网2003年8月5日】中国劳教所是个邪恶集中的地方。在这种特殊的地方，受迫害的大法弟子更需要以法为师，用智慧讲清真象。下面讲几件这方面的小故事。

    2002年5月份的一天，劳教所里播放了天安门自焚录像，然后让大家谈感想。当时的场上气氛很邪恶，犹大和管教们也很猖獗，攻击谩骂大法和大法师父。教室里有近百名受迫害的法轮功学员。这时有一位大法弟子站起来说：“这是骗人。王进东的行为不叫圆满。”

    管教恶狠狠地训骂，并且强迫这位大法弟子到前边站着。讥讽、挖苦、打击一起上，并用了它们惯问的一句话：“你说什么时候圆满？”这句话不知道它们一天说几次，问过多少人。因为很多人让它们问得不知道怎样回答，执著心放不下的人为此而动摇。越是这样，邪恶越问，管教得意地高声地问：“谁还说，谁能说出什么时候圆满？”

    这时一大法弟子站起来这样问管教：“我就今天提出的这个问题想到了另一个问题。××党的奋斗目标是实现××主义。××主义的实现已经用年无法计算，用世纪计算已经是跨世纪了，不是一个世纪了。那么谁能说出××主义什么时候实现？”虽然用常人中的例子无法确切地类比说明修炼的内涵，但要点和方向出来了。这时，课堂上所有人的目光都从这位大法弟子身上转移到大队长那里，大队长虽然答了一些空洞的解释，但从此再没有听到这里的恶警问谁什么时候圆满了。

    还有恶警这样问大法弟子：“你说你做好人都做到[劳教所]这里来了。左边一个小偷，右边一个流氓，谁能说你是好人？”大法弟子说，“这里不是衡量好坏人的地方，这里只是权势者的强制机构。古今中外有多少真正的好人受屈辱于这种地方？耶稣当年遇难的时候，你能说耶稣不是神吗？”邪恶无言以对。在劳教所里恶警随时都在找迫害的理由。师父说“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”（《排除干扰》）只有心中有法，有正信，正念正行，才能超越邪恶的制约，它也就无法找到迫害的理由了。

    劳教所有个规定，半个月写一次“思想汇报”。有位大法弟子在法理上悟，不能配合邪恶，在邪恶迫害面前坚定不移，一字不写；而有的人在迫害时妥协，写一些违心的话；有些人邪悟地写；有些人带着怕心圆滑着写；还有大法弟子认为要利用旧势力的安排，揭露邪恶，讲清真象，既否定它，又要利用它。要利用每一次讲话和写作的机会，做大法弟子应该做的。

    师父在经文《建议》中说：“那些所谓的做转化工作的也是被蒙蔽了的人，为什么不反过来向他们揭露邪恶、讲清真象呢？”当恶徒不让大法弟子睡觉时，有大法弟子在“思想汇报”中写道：我一直很担心某某多少天来昼夜不眠是否能承受的住？据医学鉴定，长期缺觉会使正常人心脏供血不足，心律不齐，头晕眼花，神志不清，四肢发软和导致一些看不见却能感受到的慢性疾病。对人的身体健康非常有害。不让睡觉是世界酷刑中的一种，这种强制的做法，是不是可以公布于世？强制是改变不了人心的。

    在面对邪恶和邪悟的人提出歪理邪说时不要急于回答。要站在大法的基点上清醒的识破它们的目的，智慧的跳出它的圈套，有理有据的说话，让邪恶无空可钻，把真象讲清楚。


做好师尊讲的三件事　走正自己的路

    文/山东大法弟子 心明

    【明慧网2003年8月9日】我们许多的同修在认真做好师尊讲的三件事上，都出现了许多奇迹，使我们感到师尊的洪大慈悲和伟大。并促使我将身边同修发生的事情写出来，与海内外同修共勉。

    第一件事情：有一位同修，被抓到了看守所，恶警点名，他从不答到，起初恶警以为没有这个人。当恶警问他再炼不炼法轮功时，他说：炼！不炼我能被你们抓到这儿吗？恶警对他毒打、折磨，他始终坚持正念，最后经医生检查得了“肝炎”，在师尊的慈悲保护下闯了出来。

    出来后，因被抄家，没有了书，为了学法，他到610办公室门口打坐，说：不给书，我就不走。没有办法，610办公室通知居委会来领人。他照样说，不给书，我就到610办公室去打坐。居委会的人只好悄悄找了几本书偷偷地送给了他。

    今年3月份，他出去发真相资料，被派出所的恶警抓去，问他资料从哪里来，他说，你们不用问，问我也不会告诉你。我正想送资料给你们看呢，说着拿出资料每人一份。他说，看看吧，上面都有你们的名字呢。

    派出所的人没办法，只好通知610办公室，610办公室的人把他拉到另一个派出所，有几个恶警打他耳光，用脚踢他。他照样说，打也没用，我什么也不会告诉你，邪恶无法，只好放人。回家之后，他想：不对，我要让邪恶曝光。第二天，拿着照相机，来到派出所说：你们昨天谁打我了，我要给你们照相，让全世界的人都认识你们的邪恶。派出所的人不敢打他，把他手中的照相机夺下来抽出胶片，把他赶了出来。当同修问他怕不怕时，他说：你们怕什么？！

    第二件事情：5月13日是全世界法轮大法日，我们这里的大法弟子走出来，挂条幅、发真相资料、贴标语。有一位同修被抓，经不住折磨，说出了资料的来源和另一位同修的名字，接着恶徒来到这位同修的家里，发现她家的平房顶上挂了三个大条幅：法轮大法好，法轮大法是正法，真善忍宇宙大法。邪恶将这位同修和不满周岁的孩子带到派出所，问她是否给那位被抓的同修资料，她不配合邪恶。问她为什么将条幅挂到平房顶上，她说：你们不让到外面挂，我认为好，挂在自己家平房上有什么不对？邪恶理屈词穷，对她说：你的孩子真好，回家好好养着吧。就将她放了。这位同修曾经是被邪恶全国通缉的。

    象这样的事情还有许多，每当我听完同修的故事后我都很感动。无法用语言形容师尊的慈悲和伟大，也为同修的修炼所表现出的放下生死的状态深深地震撼和感动。“你们已经知道相生相克的法理，没有了怕，也就不存在叫你怕的因素了。不是强为，而是真正坦然放下而达到的。”（《去掉最后的执著》）“看上去表面好象是人的表现，实质上不是。是修炼到那一份上了，真正达到那个境界了——抓来了我就没有想到过回去，到这儿来了我就是来证实法来了，那邪恶它就害怕。”（《在大纽约地区法会的讲法和解法》）

    这些同修之所以做得这样好，就是因为他（她）们谨记师尊的教诲，讲真象、发正念、学法修炼，“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”（《排除干扰》）他（她）们的一思一念都在法上，“你们的路啊，我想大家已经看到了，其实是很窄的。你稍微走偏一点，你就不符合大法弟子的标准。只有一条非常正的路我们能走，偏一点都不行，因为那是历史要求的，那是未来宇宙众生生命所要求的。”（《在大纽约地区法会的讲法和解法》）在正法的最后时期，我们一定要珍惜一分一秒，静下心来，查找自己有漏的地方，认真学法，真正将自己溶入法中，做好师尊讲的三件事，走正自己的路，不辜负师尊的慈悲救度。

    当我写完这篇文章时，同修告诉我，邪恶又在大批的抓人了，我们一定修好自己，以法为师，揭露邪恶，制止邪恶。

    不当之处，请同修慈悲指正。


大法弟子讲真相　两小时走出洗脑班

    文/大陆大法弟子

    【明慧网2003年8月20日】本地的洗脑班迫害大法弟子肆虐已久，这与我们整体，以及每个被直接迫害的个体都有关系。师父讲：“正念正行的大法弟子谁也操纵不了。”（《二零零三年元宵节讲法》）我知道有一位57岁的女大法弟子和她的丈夫夫妇俩正念正行，两个多小时就闯出洗脑班的事情，这对我们应该有所启示。

    事情的经过是这样的：2003年2月17日下午5点30分，大法弟子家楼前楼后都是人，其中有公安局、派出所警察，局、单位领导以及单位保安等，光是车辆就有10台左右。叫门，大法弟子在屋里一直不答应，不给开门。这样僵持到晚上9点多，那些人把大法弟子的女儿、姑爷从单位（值夜班）先后找来。姑爷先是义正词严地让堵在门口的人全都下楼，然后自己叫开房门。大法弟子当时没有一点怕心，心想：是我应该正面面对的时候了，人不都来了吗？好，我就给你们讲真相，洪扬大法。于是，传出话说让他们中最大的一个官上来，结果管理局一名干部和她们单位的一个书记上来了。于是大法弟子向他们洪法，讲述自己曾患有风湿性心脏病、腰椎、梗椎增生等病，治疗费用仅心脏病一项就得需要10万多元；而自己修炼了法轮大法后，一分钱没花就都好了，自己的丈夫也曾患有心肌梗塞也都好了。如果不是炼了法轮功，现在不知什么样了，这样的好功法不让炼为什么？公民有个好身体不好吗？我就是要一修到底，枪支在脖子上我也不会写不炼的保证。管局的那名干部说：我们也是上指下派，如果你们不去我们不好交差，还是去吧。在他们的软磨硬泡下，大法弟子说：去也行，但是那里的水我不能喝、饭我不能吃、被子我也不能盖，到了那里如果不是象你们说的那样，20分钟内得把我送回来。他们一看大法弟子松口了，恨不得什么条件都答应，说行！就帮着拿出被褥，一起下楼了。这时已经是晚上10点多了。

    在路上大法弟子一直不停地发着正念，一个多小时后来到洗脑班的大厅里。大法弟子说：这是什么地方啊？法制教育学校？（洗脑班挂的是“法制教育学校”的牌子）把我领到这干什么呀？我也没犯法。说是学习班，怎么人都穿着警察制服呢？大法弟子拒绝在花名册上签名，拒绝上楼。那里的管教告诉她：这里8点上课，上的是法制课，大法弟子问：有《转法轮》吗？回答说：没有。大法弟子说，我就学《转法轮》，有这本书，我今天就不走了，我把你们都教育过来。后来她就在大厅里讲：我学的是真善忍没有错，我的所有病通过炼功都好了，不信你们可以到大医院查我的病例。师父救了我，给我换了一个命，我能出卖师父吗？当时大厅里有30个左右的人，大法弟子就向这些人讲述了自己炼功受益的情况，讲了关于吃药的问题，讲述了自焚骗局，讲了610迫害了我们多少大法弟子的事情，她的丈夫也讲了自己炼功受益的情况。大厅里的人都听着谁也不吱声了，听明白了真相的人对大法弟子暗暗的竖起了大拇指。这时大法弟子说，我不和你们说了，送我们回去，如果不让我们回去，我们就在大厅里不吃饭、不喝水、不睡觉。

    大法弟子的正念正行窒息了另外空间的邪恶，那些人经过半个小时的电话交涉、联系，不得不答应放人。就这样，凌晨1点多钟大法弟子堂堂正正回到了自己家中。(事后20多天据说该大法弟子的单位派人到大医院调出她的病历验证了她所说的原来病情情况属实。)

    师父讲：“有的人做得堂堂正正，什么都不怕，他就没被迫害到；送到劳教所，另外空间的邪恶受不了，也得放出来。有的人就是怕这怕那，人心就是多，被迫害得就厉害……”（《二零零三年元宵节讲法》）。只要我们坚信师父坚信大法，做得堂堂正正就没有过不去的关，邪恶的洗脑班也不会至今还在逞凶。

    让我们共同精进吧！我们每个个体、我们整体尽快提高上来，彻底清除洗脑班另外空间迫害大法及大法弟子的一切邪恶，更好地完成我们讲清真相，救度众生的历史使命。


大法弟子时刻保持正念　恶警无计可施

    【明慧网2003年8月21日】师父《在大纽约地区法会的讲法和解法》中说：“明慧网登一篇文章，有个学员一路讲着大法真象、喊着“大法好”，不管带到哪儿，恶警说什么我都不听，你打我骂我再狠，我也就是这样。那个劳教所吓得赶快退回去：我们不要。因为它们想：我转化不了她，还影响一大片，它们还拿不到奖金。没有办法，那派出所那往哪儿留啊？没有办法，送回家去了。”

    最近的一次经历，使我真正认识到大法能坚定正念和大法的严肃性，再一次体会到在修炼道路上大法无所不能的一面。深深地体会到师父这段法的内涵。只要我们按照大法要求去做，就能否定旧势力的安排，就能正念闯过难关。

    2003年7月27日，由于近期学法不精进，执著心没放下，自己心态不稳，又加上其他功友被抓，心里感到内疚，结果被邪恶钻了空子。当天下午乡派出所和县公安局等十几名恶警青天白日私闯民宅，抄家，抓走大法弟子四名。其中三人正念闯出，一人被绑架带走。下面我把当时的经过描述一下：

    丈夫保持正念　恶警抬不走

    当十几名恶警到我家时，我和爱人就给它们讲真相。它们不听，我认识到应该正视邪恶，用正念对待发生的一切，于是我调整好自己的心态，平静下来，由被动变主动，发正念谁也动不了我，我是一个顶天独尊的神，身体高大。这时我脑子空空什么也没想，我看到这群恶警很渺小。当它们要带走我和爱人，我说我不跟你们去，我没犯法。恶警说不去也得去。四人就动手拉我，拉不动，就动手抬，这时我高声喊：我没犯法，我没错，我走的最正，你们执法犯法。宪法允许信仰自由，我没罪！它们不听，硬抬我走，我发正念请师父加持，不让它们抬动。四个恶警真的没抬动，它们害怕了，把我放下全后退。这时县610头子大声喊：怎么不抬？再上去几个。我又发正念人再多也动不了我，六七个恶警累的满头大汗，最后累得气喘吁吁地把我拉到车跟前，往车尾装。一群恶警又抬我到车门口往里推，我不停地发正念，不进去，不能让邪恶得逞。当时就觉得头脑嗡的一下，又从嘴里发出一声想吐的声音，我从车上摔到车下（可一点也不觉得疼），趴在地上不停的发正念。恶警见此情景，害怕了，不敢动了。就在这时本村群众围上来，说他们学了大法，病都好了，学大法的确实是好人。大家议论纷纷，有效的抑制了邪恶。在师父的慈悲呵护下，正念显神威，我堂堂正正闯了过来。

    妻子一路喊着大法好

    恶人当时连我爱人也抬上了车，当时围了许多观看的人。下面是我爱人的体会：

    正如师父所说：“抓来了我就没有想到过回去，到这儿来了我就是来证实法来了”（《在大纽约地区法会的讲法和解法》）。我在车里大声喊：法轮大法好！法轮大法是正法！我修“真善忍”没有错！拉到派出所，它们害怕不收，在车开往市里的路上我逢人就高喊：“法轮大法好！”这时心生一念，能让世人听到真相就好了。奇迹出现了，众人听到喊声都围了上来，可是车怎么也开不走，方向盘失灵。机会来了，我又高声说：大法好，电视报导的都是假的骗人的，师父是来救人的，江泽民是来害人的。610头子怕曝光，想用手捂住我的嘴，不但没捂住，它们还很害怕。送我到拘留所，拘留所不收，又带到看守所，我还是给他们讲真相，告诉他们善恶有报是真理，不要迫害大法。这时我心想我要到门口喊：大法好，610头子上前拦住，打了我一个耳光。我说你们打好人有罪，我没犯法。就一个劲往前走，两个恶警在一边架着胳膊，他们用腿想把我扫倒，我不但没倒，还一个劲往前走，好象没有任何阻挡的感觉。这时恶警害怕了，正像师父说的：“对宇宙真理坚不可摧的正念是构成善良的大法弟子坚如磐石的金刚之体，令一切邪恶胆寒，放射出的真理之光令一切生命不正的思想因素解体。”（《也三言两语》）

    这时我又到看守所办公室大喊：大法好！从里面来一帮恶警威胁我不让喊，再喊用枪崩了你，还骂下流的语言，对我拳打脚踢。我不停地喊，修大法没错，法轮大法好，迫害大法有罪。进门口恶警强行让我按手印，我不配合，后来把我抬到监号。我喊着大法好，监狱被关押的法轮功学员和明白真相的犯人听到我的喊声后，都齐声喊：大法好！在监号里我不穿马甲，不报数，值班恶警气坏了，我不停的发正念，绝食绝水抗议。第三天抬去灌食，我不配合，它们骂个不停，我背法：“大觉不畏苦　意志金刚铸　生死无执著　坦荡正法路”（《正念正行》）后来它们又强行捆住我的胳膊和腿挂针。

    到第五天夜晚，我发正念请师父加持，我不能在这里，我要出去证实大法，救度更多有缘人。当恶警看到我已经身体弱得不行的样子，非常害怕，叫来610官员，它们一看，叫赶紧放人。恶警说：拿你没办法，这回你胜利了。这样我又汇入了正法的洪流中。这一切都是大法的威力。

    经过四年的风风雨雨的实践，我们越来越锻炼成熟了，越来越坚定。我们更加感到师父的慈悲苦度，和大法的威力，更进一步认识到修炼是严肃的，就按照师父要求的三件事去做，救度更多的有缘人，迎接法正人间，争取早日圆满。

    以上是个人体悟，不当之处，请同修慈悲指正。


正念破除非法劳教

    【明慧网2003年8月28日】2003年5月8日晚9点左右，7、8个恶警突然闯入我家，要把我带走，并说：你是取保候审的，我们有权随时叫你去问话。不由分说，这伙人把我强行绑架到了当地公安局政保科。

    在政保科，恶警从桌上拿起几份真象资料，同时还有三封举报信，让我说出资料来源。原来，前几天我在一个学校门口给那里的老师学生讲真象时，被不明真象的恶人举报了。我马上坚定正念：决不配合邪恶，全盘否定一切邪恶旧势力的安排。我坦然地告诉他们说：“大法弟子讲真象救度世人是大善之举，我没有错。你们翻翻这传单，看看里面讲的每一句都是真话，都是教人心向善，道德回升的。”恶警们摆出凶狠的阵势，追逼资料来源，我坚定地说：“这个你们永远也不会从我这里知道。”恶警们不死心，问到半夜也没从我这儿得到他们想要的，只好连夜把我送往当地拘留所，几天后又把我转到当地看守所。警车到了看守所门口，要我下车，车门刚一打开，刹那间整个看守所突然停电，陷入一片漆黑，狱卒们慌作一团，送我的610头子也心虚地说：“怎么偏偏在这个时候停电。”我心想，这是在警告你们邪恶，迫害大法弟子是选择走向黑暗深渊的路，只有善待大法弟子才是你们应选择的光明之路。

    在看守所非法关押期间，政保科恶警两次把我叫出去非法审问，追逼资料来源，我都严守心性，正念对待。当政保科长非法审问我时，我心态平静，对着他们先发正念，清除其背后操控他们破坏大法的一切邪魔烂鬼，然后我放下一切观念，满怀慈悲善念，给他们讲大法真象：从4.25讲到大法在世界各地洪传，从天安门自焚伪案讲到傅怡彬杀人案，从六月飞雪讲到当前“非典”，讲到善恶有报……这几年通过和大法弟子打交道，这些真象他们也早就听过多遍了，但很显然，这回他们又一次被大法弟子放下生死、无私无我讲真象的慈悲正念所震憾：只见科长、指导员作记录的笔停在记录本上，一直沉默着、静静地静静地听着我的讲述，那认真专注的神情，使我看到了一个个生命灵魂深处的觉醒，我又一次亲身体会到“有多强的正念，有多大的威力。”（师父经文《也三言两语》），体会到师父所讲的那样，现在是大法弟子占据主动，用正念抑制邪恶。在两次非法提审过程中，在我强大的正念场中邪恶想不起审问话题，更想不起追问资料来源，在记录过程中，只见他写了撕，撕了写，最后只得照以前的记录自己抄写了一份交差了事。

    七月初，恶警非法判我劳教，在走出看守所那一刻，看守所所长对政保科长说：“送不去可别再送回来，我们这儿可不收了。”我听了，知道这是师父在点化我：这里不是我呆的地方，我要走出去证实大法，救度众生！

    我一路发着正念，求师父加持，决不进劳教所。警车把我拉到劳教所，开始体检。测量血压，高压220，低压180，又检查心脏，他们把测心脏的仪器绑在我的小臂上，几秒钟就蹦开了，他们又绑，可还是马上蹦开，根本没法测量。体检不合格，劳教所拒收，但恶徒不死心，让我休息一会儿，又让劳教所里的医生给我量血压，结果如上，没法子，他们只得把我送回，关押在当地拘留所。当天又让拘留所里的医生给我量血压，结果高压140，低压70，这下邪恶高兴了，认为一定能把我送劳教。

    三天后，邪恶610头子再次把我送往劳教所。到了劳教所，他们先找关系托熟人，然后开始量血压，结果又是高压220，低压180。他们让我到一边休息一会儿，再量，高压210，低压170，恶徒们露出得意之情，认为有门，就又一次让我休息，之后又量，血压又回复如初，他们仍不死心，又让我到一边休息。这时，他们拿来一瓶绿茶和一瓶矿泉水递给我，伪善地说：“天太热，你也喝点水吧。”在他们不断地劝说下，我接过水准备喝，但我心存一念：如水中有药，对我不起作用。我打开瓶盖，刚喝一口，一股苦味就上来了，我一看这瓶绿茶里有沉淀物，矿泉水瓶中也有，我大声说：“你们这水里加了药，你们想害我呀！”话刚一出口，一个恶警窜上来，把两瓶水给抢走了。随后又去量血压，还是高压220，低压180，最后只得往回送。610头子无奈地对他托的熟人说：“咱们也算尽力了，真没办法，送不进去，只能回去了。”

    在从劳教所回来的路上，邪恶610头子不甘心，又想从经济上进行敲诈。他先给我家人打电话，说今晚上让我家人请他们吃一顿饭，拿出点钱就把人放回家。家人对他们的话再也不相信了，当时就把电话挂了。他们没达到目的，又把我关到拘留所。随后又找到我现在居住地的办事处，叫办事处拿出两万元作为罚款，办事处说她虽然住在这里，但户口不在这里，我们管不了。恶徒又到我老家去，让我户口所在地的乡里拿两万元罚款，乡里说她户口虽在这可人不在我们辖区，我们管不了。就这样，邪恶用尽了招术也没达到目的，最后只得无条件放人。

    在伟大师尊的慈悲加持下，我堂堂正正闯出劳教所，又回到了助师正法洪流中来。


正念正行的威力

    【明慧网2003年9月19日】自99年大法受到迫害后，有许多大法弟子都能够用自己的正念正行来改变周围的环境，我身边就有这样一位大法弟子，我想把她的经历写出来与大家共勉。

    葛然（化名），求道多年，于99年二月得法修炼，她和爱人同是大法弟子，爱人是一名武警军官。她们夫妻二人在99年7.20之后一直担负着为当地的学员做大法资料的工作。2002年1月20日因做大法工作资料点被暴露，爱人被抓，被强加的罪名是：包庇葛然，知情不报，并带葛然逃离部队。在判刑前，部队领导问她爱人：你是要共产党还是要大法？她爱人坦然的说：要大法。他被非法判二年劳教。

    在资料点被暴露的同时，她一直在坚定的发正念，上来十几个警察包围了整个房间，其中四五个恶人一上来就翻东西，另外四五个去搬机器，还有四五个人看着她。她坦然的把大法的书及经文，还有钱放在一个单独的地方。有人上来就要拿她的书，她厉声道：“这是我的命，你们谁也不准动！”警察被震住了，其中有二个警察面带善意的说：“给我们看看你的书吧？”她便将书递过去，这时，又有一个满脸邪恶的警察想拿大法的书看。葛然用鄙视的眼神对他说：对不起，我不想给你看。他恶狠狠的说：如果你不让我看我就烧了你的书！葛然当时正念一起，对他说：你把我烧了再动我的书！恶警先是一愣，然后灰溜溜的走了。当场的其他人都哄堂大笑他。书和钱一直由葛然自己装着。

    被抓的当夜，恶警便连夜提审她。当时她心里只有一念就是：我什么也不会说的。一开始提审时那个警察便说：“我们打了三次交道了（这已是第三次被抓了），你是一个善良的人，我们都知道，我们也很佩服你。”按惯例询问笔录时，她说：“你们调查的比我还清楚，用不着我回答你们任何问题。我不会按照你们的要求说什么，也不会给你们签任何字！”这时警察对她没了辙，就用各种亲情的手段来诱惑她，对她说：“你如果承认了，你爱人就不会有任何事的。”她当时清楚的看清他们的伪善，这根本动不了她的心。她反而不断的向他们讲清真相，说：“你们这有个叫马××的警察，打了我们一个近四十岁的女同修，是一个医生。一只手吊起来打，脚尖悬地，打的遍体鳞伤，放下后还用皮带抽十个手指的指甲。你们知道么，这叫刑讯逼供！执法犯法，你们知道三尺头上有神灵吗？我送你们两句话：你们所有参与迫害的，都要下无生之门；所有理解与支持我们法轮功学员的，都会有福分。”近三四个小时的询问，他们见仍不能从她口中知道任何情况，就动手翻葛然的包，看到包中有一万元现金，就乘机说：“这是不是你和你爱人做资料用的钱？”她义正词严地说：“这是我和我爱人的血汗钱，你们敢动一分，我就告你们！”听到她这么一说，他们便就此作罢。这时葛然开始发正念。警察说，你要炼就盘腿炼吧！

    发完正念，葛然说我累了，我想睡觉了。结果原本要铐着她睡的，就没铐，并让她在沙发上躺了一夜。葛然发了近一夜的正念，清除自己思想中不好的思想念头及观念，始终保持强大的正念。就连早上发正念和炼功，警察都没有吭一声，一直在旁边默默地看着，直到她炼完才和气的同她打了一声招呼。第二天中午，警察便让单位将她领回家了，并且让她带走了大法书。

    第三天一大早，安全局的处长、政委、610办公室主任等四人拿着所谓的“收监文件”来准备带葛然走。当念完文件时，葛然说，“我不签字，我受够你们的迫害了，我哪也不去。”接着便发正念，想着绝不能让他们带走。那时脑子里只有一念，就是师父讲的：“谁能动了你，就能动了我，说白了，他就能动了这个宇宙。”(《转法轮》)心里想着对邪恶的命令绝不配合。

    当时她大声说：“我就是要告诉你们，今天你们来的正好，我正好要为我们的同修申冤。平时我想找你们我还找不到呢！你们的手下用五根电棒毒打我的同修，我本人也受够了迫害，你们不是人民官员吗？我就要看看你们哪个是政委，哪个是主任，都站出来让我认认！”当时在场的所有人没有一个敢吭气的，甚至都不敢用正眼看她，也不敢走近。邪恶在正气面前胆寒如鼠，不敢在她家里呆，一群人到走道里去商量对策。中间有一年轻处长想用暴力将其拖走，她指着他说：“别动！”（当时她的思想里想的是摄魂大法的威力。结果那人真在她家沙发上坐了2个小时一动没动，到走时才说了一句：你炼吧，炼吧。）

    葛然见他们商议不定便说：你们要作不了主，就找你们局长来。这些人无奈下打电话叫来了局长，她一直用强大的正念给局长讲真相，讲善恶有报的道理。她说我也爱我的家人，就是为了信仰，你们把这么好的人关起来有什么用？你们记住，“强制改变不了人心”。还善意的告诉局长说，我只看到了你善的一面，我们今天能在这里见面是我们的缘分……就这样给这个局长讲真相，讲了近五个小时。

    就在这样的正念下，局长收回了“收监文件”。通过这次证实法，不仅正了外在的环境，还把家里的环境也正过来了。（家里人原来在压力下为了不让她炼，用毛笔在墙上写了大字报，被涂了。父母也不再管她炼功了。）

    原本因判刑逮捕的，她属于取保候审二年，后来法院说是安全局管。安全局说，我们已交给法院管了，就这样不了了之了。

    因爱人被劳教又不让任何人接见，她为了减少邪恶对爱人的迫害，不断的给劳教所打电话。劳教所说不行，她就追着具体到哪个人说不行，具体到人，具体到哪个干部。后来人家接了她的电话就挂，再到后来，人家反问她有什么具体的要求。她本着善念给对方讲道理，不仅如此，她还借此给爱人的单位讲真相，从上到下，大到政委，小到士兵，她逢人便讲。发展到后来，只要她提出要求，单位就派人派车接送她看爱人。

    最开始部队上是互相推，不愿解决。她去部队对政委说，从今天开始，我开始绝食，我这么做不是威胁，也不是想伤害自己，只是希望你们能重视这件事。开始人家以为她在开玩笑，结果她三天绝食后再次到部队说明一切时，部队马上将她的问题讨论并安排她们夫妻见面了。

    这位大法弟子曾在从迫害中脱身时，摔断了双腿、双脚，当时医生说，这么碎的骨头很难再长好了，很可能会瘫在床上了。可是现在她象正常人一样行走自如，根本看不出她是那个医生所说的骨头碎的太多而无法完全恢复的“病人”。这就是大法创造的奇迹！

    在邪恶迫害大法、大法弟子的这一时期，作为大法中的一个粒子，我们一定要担负起大法所赋予大法弟子的伟大责任，更好的向世人讲清真相，在揭露邪恶的同时，抑制邪恶直至清除邪恶。挽救世人、救度众生，真正展现出大法的威德！


浅谈说真话及不能泄露天机

    文/大陆大法弟子

    【明慧网2003年9月19日】刚得法时，通过学法，我明白了做为一个好人应该说真话，所以不管是在学员之间的交流或日常的工作生活中，我都要求自己说真话，只要是我知道的事情，别人问了我，我都如实地毫无保留地回答。修炼一段时间以后，我发觉在跟常人洪法时，如果我把自己通过修炼悟到的法理都告诉给常人，常人理解不了，不仅起不到洪法的效果，还会把人吓住，可能因此使有缘人错过了得法的机缘。所以在洪法时我只跟常人说师父讲法的字面上的意思、如何做一个好人及炼功后在祛病健身方面的效果。我也因此明白了在做好事（洪法）的时候，说真话不等于无话不说，应该根据人的接受能力有针对性地说，不能随便地把我悟到的法理（天机）都告诉给别人。

    1999年7月20日以后，由于无法坐视江氏流氓集团对法轮功及法轮功学员的残酷迫害，千千万万的大法弟子走出来证实法，我也是其中的一员。在证实法、向世人讲真象的过程中，我认识了很多不同地区的学员，互相之间建立了联系。在被抓之前我就想，我要是被公安抓了，肯定会受尽酷刑，因为我知道很多学员的情况，我把这些学员的情况都当成是天机，我不能泄露天机，打死我也不能说出来。我认为我们大法弟子做的证实法，讲真象救渡世人的事情都是按照师父的旨意去做的，师父的旨意就是天意。如果我把其他学员的情况都说出来，造成其他学员被抓，无法更好地助师世间行，那就是泄露天机。我被公安绑架后，我就想：我绝对不能把那些跟我有联系的学员的情况及给我提供信息资料的好心的常人情况说出来，我不能泄露天机。有了这一念，我发觉好象是打开了智慧之门，我用智慧去给那些“审问”我的公安及做我“转化”工作的警察讲真象（说真话），而我不想说的话（天机）我就不说。这几年的监狱生活，虽然吃了很多苦。各种各样的“审问”加起来不下几百次，警察不仅没有问出任何涉及到其他学员安全的情况，而且没有哪个警察敢打我或用脏话骂我的。最近我在学法后从另一个角度悟到了其中的理。

    师父说：“有坏思想的人，想不正确的东西的时候，在你场的强烈作用下，也能改变他的思想，他可能当时不想坏事了。可能有人想骂人，突然间改变思想，不想骂了。只有正法修炼的能量场，才能起到这样一种作用。所以在过去佛教中有这样一句话，叫做“佛光普照，礼义圆明”，就是这个意思。”(《转法轮》)

    我悟到的是：当我把自己当作一名大法弟子、溶于法中的时候，在我们正法的能量场的作用下，那些警察不要说打我了，他们连骂我的话都想不起来。所以在“审问”的时候，要么那些警察跟我谈得很融洽，被我的善念及语言所感动。要么“审问”出现一些意外的变故，草草收场，不了了之。也就是邪恶的东西在正法的能量场的作用下，要么被同化了，要么赶紧逃离。

    在监狱时我曾遇到一位同修，他因为做真象资料被抓。警察拷打他，逼问其他同修的及资料点的情况，同修很坚定，什么都不说。后来同修和我被关在一起，我们有机会在一起交流体会。同修虽然本能地知道不能把其他同修及资料点的情况说出来，但他却不知道怎样从法理上去清楚地认识这件事情。警察在审问他时跟他说：“你们不是修真善忍吗？那你就要说真话，我们问什么你都要如实回答。如果你不说真话，就没有做到真善忍。”同修不知道该怎么回答，因此警察反过来说他不讲理，才打了他。我和同修交流了我的经历：我以前在被警察“审问”时，那些警察也常对我说这句话，我很平静地回答说：“我是否做到了真善忍，不是由你们认定的，你们说了不算。你们将我非法绑架进派出所，抢走了我身上的私人物品，你们的所做所为与强盗和流氓无异，你们也只不过是披着警服的流氓，一群流氓有什么资格来跟我谈真善忍？！怎样说真话应该由我来教你们才对！”那些警察被我说得脸都红了，他们自己都觉得理亏。审问只能草草收场。

    从另一个角度讲，如果我们把其他同修的情况说出来，让警察去抓了其他同修，破坏了资料点，那这些警察等于是破坏正法，阻挠大法弟子救度众生，是做最坏的事，它们将来下地狱都永远偿还不了这些罪。我们为了不让那些无知的警察犯下这么大的罪，为了使他们免于被淘汰，也不能随便地把天机泄露给那些警察，这也是对警察的善。不仅如此，我们还要跟他们讲真象（说真话），告诉他们法轮大法好，告诉他们善恶有报的天理。

    通过我们互相交流心得和对法的理解，同修以后再被警察审问时，就没有出现被警察折磨的事情了。

    最近在网上经常看到有些学员的家里被恶警蹲坑，或被抓后守不住心性说了不该说的话，由此引发了一系列问题，造成了很多不必要的损失，因此才想到要写这篇心得体会跟其他同修交流。一个修炼好的大法弟子绝对不会让警察在自己家里蹲坑，可以有很多办法让那些警察离开我们的家，或者可以设法通知其他同修不要来自己家。只要我们能在关键的时候首先为其他同修的安全着想，就会用智慧去处理问题，就能把损失减少到最低。关键就是有的学员自己有怕心，正念不足才被邪恶利用了。也就是他的空间场还不正不纯，让邪恶能够驻留，甚至进一步迫害其他同修。

    以上个人领悟，不对之处请慈悲指正。


大法弟子金刚不破

    文/大陆大法弟子　子升

    【明慧网2003年9月28日】我和某同修曾经都是辅导员，在邪恶迫害大法以前曾在一起学过法，99年7.20以后再也没见过面。后来听说他被关进了市劳教所。前些日子他解教回到家里，一次偶然的机会，我见到了他。

    “我做得不好。”这是他说的第一句话。

    我想他能有这样清醒的认识很好。若能真正认识到错了，重新归正自己，加倍弥补，也是可贵。正法没有结束就是机会，关键是应放下心里的包袱。

    “其实，我也没做好，换我的话也许还不如你呢。”我说。

    “我真的没做好。假如我做得好的话，就不应该被关进劳教所。我们大法弟子不应该被关进劳教所。”他说。

    这时候，我明白了他说的“做得不好”的含义。我顿觉在他面前我显得那么渺小和自私，同样都是修炼人，我却用自己狭隘的心理去揣测别人。

    “其实，你不用这样想自己。被关进劳教所中的，有很多人在历史上跟旧势力签过约。……”与其说我在安慰他，还不如说我在掩盖自己修得不好的一面，我继续问道：

    “那你是怎么出来的呢？”

    “大法弟子当然是堂堂正正走出来！”

    他跟我讲述了这两年多来在劳教所遭受的迫害。无论怎样的情况下，邪恶也没能摧毁他的意志。解教前规定每人必须上交认识材料。他从自己得法开始，写到如何受益，再到被迫害的真象，洋洋洒洒几张纸，在材料的最后他写道：“大法弟子金刚不破！”

    劳教所负责人看了他写的认识材料，单独找他谈话，问他是否还要坚持下去。他坚决地回答说，大法弟子理所当然应该坚持下去。该负责人于是告诉他，他解教了，可以回家了。

    望着眼前这位衣着朴素，心胸坦荡的同修，我忽然感受到了大法的无比庄严与无量慈悲！时间不等人啊，“比学比修”（《洪吟》），我真的应该勇猛精进，修好自己，救度众生，以不负于“正法时期大法弟子”这一伟大庄严的称号！……


“我就信师父，我坚持炼功”

    —— 一位山东大法弟子的正念正行

    【明慧网2003年10月1日】山东大法弟子老王，自7.20以后，一直就坚持在该市最大广场炼功，风雨无阻。一开始某个学员和他一起炼功，被恶人举报，被非法关押一次之后，不敢去了，而他仍然坚持。一次该市某个犹大，早晨在广场溜达，看见他在炼功，恶狠狠地威胁他：“你在干什么？明天我要找你谈谈。”该大法弟子不为她的话所动心。

    第二天早晨，那个犹大看见他还在炼功，远远地就避开他了。

    正月十五放烟花，他晚上坚持在广场炼功。众多警察在看烟花，对他视而不见。

    我曾经和那个弟子交流为什么这么做，他说：我就信师父，我坚持炼功，这是我的一块阵地，在这块阵地上，我绝对不会向邪恶退缩一步！

    该弟子在这四年中，风风雨雨坚持下来，同时讲真相中，发了上万的传单，有利的带动了其他弟子共同提高。


对“快讲”的感悟

    文/大陆大法弟子

    【明慧网2003年10月1日】当师尊的《快讲》经文发表，我的心情是激动、澎湃。“快讲”的内涵，“快讲”的紧迫，无时、无刻，不在我心中回荡。初期，我的“快讲”对象是亲朋与好友，继而是亲戚的亲戚，朋友的朋友，再继是同学、同事、邻居，加之找我谈话的单位的“610”，看守所门口的探监人群，和一切有缘碰上的熟人和陌生人……。我想：与我有缘的人基本都讲了，而且绝大多数是多次反复重讲，有新资料及时送上门，而他们明白的一面，也主动协作我“快讲”。我想明白的人多了，我的“快讲”对象也少了，我可以喘一口气了。

    2003年7月的一天，下午4：00左右，我无意中打开电视，（白天一般不开电视，）一下就看到我昔日的同学，一个国营金融单位的党委书记，她在作诽谤大法的发言，这时我联想到在99年的8月份，也是一个偶然的机会，看到她在电视里，作诽谤大法的发言。我震惊了！也很气愤！（我们是50年代的中学同学，98年曾见过一面，平时没有往来。）为什么是这样？《在2002年华盛顿DC法会上的讲法》中，师尊讲到：“哪里出现了问题，哪里就是需要你们去讲清真相，去救度。”“要面对它去讲清真象、去救度生命。这是大法弟子的慈悲，是我们在救度生命。同时呢，在讲清真象中，很多被蒙蔽的人与误解、偏见，都可以把它解决掉。”

    遵循师尊的教导，第二天下午1：00我带着资料，乘公车进城了。在多次询问后，找到了她的住处，她一开门，惊讶的一时没说出话来，（她知道我在修大法。）我说：“你好！”她惊讶之余高兴地说：“你怎么来了？”我说：“你想了解法轮功吗？我就来了。”

    这时她老伴也出来了，（某单位的一把手，转业领导干部。）于是我直接进入主题。围绕法轮功，介绍了《转法轮》，讲到了师父的慈悲度人，讲到了我的身体巨变，讲到当今邪恶之首、妒嫉小人，讲到了电视造假，所谓“天安门自焚栽赃”，讲到我为什么要来讲清真相？这是我们师父在再一次地慈悲救人啊！……气氛祥和，一问一答，一个下午我都是盘腿结印。她老伴也学我样，他散盘结印，认真听。

    时间过得真快，六点了，她急着要煮饭，我也赶紧默默发正念。

    晚上，在送我上车回家时，我问她老伴，你对大法有什么感觉？我其实是问，你对大法的看法，谁知，他兴奋地说：我感到小腹处，有一股热流在往外冲，两关节像冰块一样冒冷气，我高兴地说：你与大法有缘，我师父的法身在给你下法轮了，同时也在给你消业了……。临走时，我留下了光盘和其它资料，约好我明天再来。

    第二天她老伴高兴地告诉我，他昨晚睡了一个好觉。而且肩周也不痛了，颈背也通了。激动之余，红光满面。

    我的同学向我提出了一个问题，她说：“我看了资料，你们在参与政治呀！”

    我不慌不忙地告诉她，师父的经文《不政治》。又是一番问和答。这时他们明白的一面突然提出来，要学法轮功，我说：你们一定要排除后天形成的一切常人的观念！要相信我们的师父，要相信大法，要心怀“真，善，忍”……。

    第三天我又去了，并带去了师父教功光盘和经文《不政治》，时间又到了五点了，他们两口子迫不及待的说：快教我们动作吧！……。现在，他们已经在炼功了，并在拜读《转法轮》。不管他们能否修炼，但能说明一点，他们不会仇恨大法了。庆幸的是，他们已经在从正面认识大法。

    这件事，对我的触动很大——“快讲”的面与点的问题。在被后天观念长期灌输的企业上层领导干部中也有等待被救度的生命，也许他们就是某一天体大穹的主或者是王，“你对他讲清真相的时候，你救的就是一个庞大的天体，庞大的生命群，救的是一个主，一个王。”“你在讲清真相中，你在救度着更多的甚至更大的其它的庞大天体与那天体中的生命，因为这是大法和历史赋予你们的责任。”（《北美巡回讲法》2002年3月）

    正法还没有结束，邪恶还在行恶！还有善良的生命仍在谎言的毒害中。“快讲”刻不容缓！

    个人感悟，敬请慈悲指正。


否定旧势力的安排，从“死亡”的边缘回到正法中来

    文/河北大法弟子

    【明慧网2003年10月15日】过去我对正法修炼没有明确的认识，做得不好。2002年“十一”期间当地派出所多次找我，为了躲避，我到亲戚家住，可这个亲戚怕心很重，阻挠我学法，而且每天安排我做很多的针线活，白天几乎没有看书的时间，可晚上又被困魔干扰而不能突破。后来我认识到不能认可这一切，干活时我听师父的讲法录音，到整点就发正念，后来认识到还得多讲真象、多发真象资料。腊月三十那天，我发真象资料在下楼时，明明还有两层楼梯，可我突然什么都看不见了，思想被控制着很麻木，当时也没有停一停冷静一下，也没扶墙、扶栏杆，一步就迈下去了，之后眼前又亮了，什么都看见了，可我已摔在地上，右脚也扭伤了。这样我不能下地不能炼功，而自己又没有积极克服、否定这一切。

    在四、五月份我因不能发真象资料而痛苦，我女儿和外孙女说：我们出去发资料，你在家里发正念加持，我们形成整体是一样的。可我还是愿意自己出去发，就勉强地走出去，又摔在水坑里。后来我从认识到这是“自我”在作怪，没有把自己溶入集体之中，太强调“我”要发资料了。端午节那天，我开始发高烧，与“非典”的症状极其相似，后来什么都不能吃了，晚上梦到（我平时极少做梦）死去的二表哥（我在家也排行老二）。在意识到“死”的来临时我醒了，我对另外空间的邪恶说：我是李老师的弟子，我只走李老师安排的路，其他的我一概不认可，你让我死，我就不死；你不让我吃东西，我就吃。我强打精神站起来，扶着墙走到厨房，看到有一碗凉稀饭，我又从冰箱里拿出了一个凉的硬馒头，泡在稀饭里就吃了。

    在这之后的一个月里，我吃什么都象吃中药一样是苦的，我就强迫自己吃。有一次在梦中我看到有一个圆东西在我头顶上旋转，还发出“沙沙”的声音，当时还以为是法轮在为我净化身体，觉得从身体里提出了很多东西。等我醒来时那个圆东西看不到了，可还能听到“沙沙”的声音，这时感到身体象散了架子一样，一点都不想动，只想躺着——那情景就象常人讲的老年人“落炕”（方言，病重得起不了床的意思）的状态，那就是没救了。一个偶然机会我从镜子中看到了自己：脸色是黑的，真就象快死的人了（其实在别人看来我的脸是黄的），邪恶给我幻化这些假象就是想消磨我的意志。这反而让我振作起来了：旧势力看不上我，要淘汰我也是因为我没有做好，我要找出问题的根源解决了它。

    通过学法向内找，发现了自己对个人修炼与正法之间的关系没有摆正，自我的膨胀中体现的“私”，都是让我不能走正的原因。我认识到自己太不精进了，昨天的标准在今天就已经过时了，因为正法的进程已经走过了昨天，还在以越来越快的速度突飞猛进，所以不能固守原来的认识和标准……我真的很痛心，我向师父保证：今后一定要加倍弥补。同时我对另外空间的邪恶讲：以前我做得不好，我今后要做好，但我不允许这样的迫害，我的使命还没有完成，我的生命还不能结束，我就要活下去，随师正法。在这之后，我发正念中腰间凉凉的一圈东西没有了。第二套功法站着做不了，我就坐着抱轮，每天整点发正念十五次至十七次，《转法轮》看不完一讲我就尽量多看。这时我又做了一个梦，梦到自己在里屋躺着，师父在外屋，有一个警察来找我……我悟到师父一直在看护着我，就等着我能做正做好。到现在我已经完全好了，“死亡”的阴影已远远离我而去。

    经过这次魔难，我认识到今天我们所遇到的问题往往可能是宇宙正法中所解决的一层问题在我们身上的体现，所以解决自身问题也不能只站在自己个人修炼的基点上，必须站在正法的基点上。大法弟子能够证实法就是因为我们有这个人体肉身，所以无论何时，出现任何问题都得向内找。

    以上是自己的一点体会，不当之处请慈悲指正。


尊重和包容（对论坛和聊天室讲真象的一点思考）

    文/大法弟子

    【明慧网2003年10月18日】在论坛和聊天室曾经遇到过一些网友，他们或是来了便谩骂，或者是对佛教常识有一些了解。但是就我个人的观察，往往都是对有神论和无神论的世界观和信仰问题上混淆概念，所以说起话来也是思路、条理不清晰的。

    我的体会是不要理会他说的是什么、或者急于去找他说话中的漏洞，先从对方的谈话也好、谩骂也好，体察我们可以和他对话的切入点，可能是一句真诚的问候、也可能是一句善意的玩笑、也可能是不同角度的对捕捉到的一点点人性善良的真诚的赞美，等等，接下来逐渐的引导他的思路和话题。引导并不是抢话题、也不是强制的要对方认同什么，而是在尊重和体谅的前提和基础中，以大法弟子的敏锐和慈悲包容他的不理智，慢慢的使他的本性理智、强大起来。过程中我们的一思一念是否站在大法弟子证实法、救度众生的基点上至关重要，因为我们的言行在这时得到了印证，对方会在过程中感受和体验到修炼人的慈悲、祥和，这比多少道理都来得实在。可是如果我们这时没有严格的修炼自己、察觉自己的执著，一味的指责、纠正，希望能够通过我们的谈话让对方认同什么，更进一步，就觉得对方是不能被救度了、不可救要了，贬低、痛心甚至痛斥、禁止发言，往往是激化了矛盾，使我们受到损失。

    我们是师父正法时期的大法弟子，我们有能力清除邪恶生命，我们有熔化钢铁的慈悲，而这些都是我们摆正自己在大法中的位置时、我们的一言一行符合了不同层次大法对我们的要求时，才具备的大法赋予我们的能力。面对的常人他们也是师父珍惜的生命，也是由大法的原则来决定他们的未来和位置。大法弟子只有用符合法的言行和思想才能清除他们背后的邪恶、启发他们的善念。使常人认同法的不是我们的道理和认识，是他们自己生命在没有了邪恶的控制后对法的渴望和等待。这时的我们任何的一点争斗、比较高下、或者是居高临下的指责、训斥都会使结果背离我们要他们明白真象的初衷，从而带来损失。

    我个人的体会是放平自己，正确的认识自己在法中的位置，才能尊重和包容我们讲真象中遇到的各种各样思想的常人，也才会有祥和、慈善的氛围和相应的结果。这一切都是扎实的学法基础、以及严格的按照师父和法的标准不断的修正自己的一思一念才能够逐渐的做好。

    个人的一点认识，不足之处请同修慈悲指正。


我神奇脱险的经历

    【明慧网2003年10月19日】2003年8月14日上午11点多钟，我刚从同修那里回来，到家大约十分钟，便接到一个奇怪的电话，刚放下电话，就听到有人上楼的杂乱脚步声，接着门铃响了，我从门镜一看，是一群恶警，有一个人还带着录像机（后来知道是前日一同家修被抄，并带走了他的家人，所以被牵连）。

    他们看我不开门，就连敲门带踹门，接下来就疯狂地砸门，我马上坐下来发正念，几分钟后，邪恶气势渐渐地减弱，大约折腾了半个小时离开了。这时整个楼洞口以及街面上的市民全被惊动。忽然我感到小腹巨痛，当我冲厕所的时候，门突然被打开，当时我没听见开门声，只听恶警们蜂拥而至的杂乱脚步声。原来他们下楼后，用手机调回我丈夫。气急败坏的恶警们冲进屋就到处找我，声嘶力竭地叫嚷着我的名子，逐个房间翻，没找到我。一恶警推开厕所的门，我站在厕所的角落，心想：谁也看不到我，我有师父保护。结果他真的没看见。这群恶警都感到奇怪，一恶警嘴里嘟囔着“刚才还接电话，人咋没了呢？长翅膀飞了？咱们一直没离开这个楼口啊。”恶警非常扫兴，怏怏不乐地往外走，走出门外没几步又返了回来，他们不甘心，进屋又挨个房间找，最后一恶警又将头伸进厕所看了一遍，我当时心态很稳，没有一点怕的念头，心想：我做的是最正最好的事，不许邪恶迫害我。结果他们还是没看见我。也只好灰溜溜地离开我家。

    我从厕所出来，丈夫见到我又惊又喜问我说：“你在哪儿来着？”我说：“我就在屋里。”丈夫觉得不可思议“那他们怎么没看着你？”我回答：“这就是大法的威力，是师父在保护我。”这件事也使我丈夫又一次亲身感到了大法的超常和神奇。


五个多小时的正邪较量

    【明慧网2003年10月19日】我是一个退休职工，今年52岁。由于修炼法轮功，被邪恶迫害，长期流离失所达17个月之久。

    在今年10月13日的下午4时左右，我和丈夫刚进家门约20分钟就有人敲门，开门后，马上闯进来4个警察，说是××派出所的，要带我去派出所谈谈，核实点事。我说，我又没犯法，为什么去派出所？警察说：“今天我们不说，你也明白怎么回事，你还炼法轮功吗？”我说：“炼哪。”警察又说：“你还炼，政府已定为X教。”我说：“我为什么不炼？通过炼功，我身心受益，我修真、善、忍，做好人，我哪里有错？我原来身体不好，有心脏病，经常休克，还有风湿病、胃病，现在炼功炼的全好了。”

    这时又进来一个气势汹汹的便衣警察，说要带我去洗脑班。我说我哪也不去，这是我家。这时我和丈夫（大法弟子）一直在发正念、讲真相。在这期间，我丈夫又抽时间给能联系上的大法弟子打电话送信，让他们帮助我们发正念（铲除另外空间恶警的邪恶因素）。这时，我心中只有一念，我听师父安排，谁也说了不算，求师父加持弟子正念，加持弟子神通，我在师父加持的正念下，他们没有敢动我一下。这时我想把自己单独关在屋里，我一想关门，他们怕出问题，冲上来3个警察，想抓我，我说：“我说过我炼功之前有心脏病，休克过好几次，你们今天抓我，如果出现什么后果谁负责？”

    这时我又想起师父讲的法“正念正行的大法弟子谁也操纵不了。”（《二零零三年元宵节讲法》）他们没敢动我，我又回到床上，坐着，我说我心脏病犯了，这时4个警察围在床边，寸步不离，其中一警察说：“你是市610挂号没转化的，能不抓你吗？”另一个说：“你信仰李洪志，还是信仰法轮功？”我说法轮功的创始人是李洪志。还有一个说：“那么去天安门自焚的是不是法轮功学员？”我说是不是法轮功学员我先不去说，但是我们师父在《转法轮》第七讲杀生问题讲“修炼人不能杀生。”杀蚊子苍蝇都是杀生，一个真正修炼的人是不会自焚的。我还说，交通规则规定，司机不准酒后驾车，有的司机违反了交通规则，酒后驾车出了事故，难道能归罪于定交通规则错了吗？

    他们又被我说的无话可说，一会他们又要带我走，我说我不走，走不了。他们让我冷静一下，我说，你们身为警察（我指着一便衣），你还带着毛主席像章，是毛主席教导下的警察，是人民警察，全心全意为人民服务的警察，你们就这样目无国法，穿着鞋（因家屋里是地板）在一个普通百姓家里到处乱踩，到修真、善、忍的好人家里随便说抓人就抓人，而吃喝嫖赌的坏人你们却不抓，专抓好人，你们看一看你们自己的形象，你们简直就是在给你们自己的职业抹黑，你们这是严重践踏人权。

    他们被我质问的哑口无言，无地自容。一警察说：“我们给你擦（指地板）。”

    这时大约6点左右，儿子、儿媳（我是继母）来了，丈夫一直在客厅里给他们洪法，讲我如何把家庭圆容的这样好，儿子、儿媳也都在夸我这个继母如何对他们好，儿子、儿媳几次到我床前问长问短，在场的邪恶警察都无话可说。这时女儿又打来电话，问了一下发生的事情，由于她家有孩子，来不了。没多一会，女婿下班赶来了，也都在关心我的身体，这时我流泪了，我真正的感受到了一个大法弟子在家庭的圆容是何等的重要，常人都感到不平，在替我们说话。邪恶看我不动心，又看我丈夫一直在保护我，他们不能带走我，这时我单位的领导和610的一个负责人（是专门打压法轮功办洗脑班的歹徒）来了，单位领导单独找我谈话，让我去洗脑班，我说，我在单位你也了解我的为人处事。他也说我是好人。那么我是好人，你让我去洗脑班，那让我转化成坏人吗？我要去了洗脑班，我就在配合邪恶，承认自己是坏人。这时厂里又派来一名医务人员，要给我检查身体，我一概不配合，医生转身走了，这时厂领导跟我丈夫商量做一下我的工作，我丈夫说行，让他们（指警察）全撤。这时在大法弟子正念作用下，把操纵恶警的邪恶因素铲除了。警察全灰溜溜的走了。

    在这期间，邪恶看带不走我，我丈夫一直在保护我，他们又施一计，把我丈夫单位的领导、丈夫的徒弟等5人找来做我丈夫的工作，劝我去洗脑班，丈夫单位的领导来之后，我心平气和地给他们讲，我如何做好人，我如何把这个上有老下有小的家庭圆容成这样。我说是大法改变了我，没有大法就没有我们这个温馨的家，他们有的点头，但又说“小胳膊拧不过大腿，看来今天你得去，你走不了。”这时大约已持续了4个多小时，我丈夫这时说了：“你们今天要带走她，如果出现任何后果谁负责任？我是后老伴，出现问题我怎么向她们家的亲人交代？”又持续了一段时间，这时我厂的××签了保证不出问题的字样，虽然是签了字，但是在大法弟子的正念作用下，他们没有敢动。我说我去厕所，此时只有我厂领导在场，我对他们说，我是修真、善、忍的，是一个守法的公民，在家是好母亲，好妻子，在社会上是好人，不危害社会，这样的人你们说抓就抓？我今天哪也不去，我要对我的丈夫、儿女、家庭负责，你们是不是要把我们这个和睦的家庭搞的妻离子散，你们才肯罢休？你们的良心何在？天理不容啊！你们谁也说了不算，我就听我师父的安排。他们一听，更无话可说，只觉理亏，也都灰溜溜的走出了我的家门。这时在楼下一人扬言：“不怕她不出来，我们在车里蹲一宿。”这时我家人都在楼下跟他们辩论，我就在楼上自己发正念，又加上大法弟子整体发正念，铲除了另外空间操控的邪恶因素。最后邪恶草草收兵，临走还扬言明天来抓人。

    通过这5个小时的正邪较量，使我深深感受到了，大法弟子整体的力量（后来得知，我家当时楼下也去了不少大法弟子近距离发正念，所有能通知到的外地大法弟子都充分发挥了每个粒子的作用。）

    通过这次的正邪较量，我也查到了我所存在的不足和有漏的地方。但自己在这个过程中，没有怕心，正念很足，加上家庭成员的正义力量，形成了一个坚不可摧的、让邪恶无漏可钻的正念之场。虽然邪恶动用了5辆车，将近20余人，长达5个小时也没能实现他们的邪恶目的。


学法弘法从不间断　正念正行一路平安

    文/大陆大法弟子

    【明慧网2003年10月22日】

    1、小时候的愿望终于实现

    我家住在一个偏僻的小山村，从懂事以来一家大小总是多灾多难，父母体弱多病。我正准备升初中时，父亲得了尿结石做手术，从那以后十二岁的我就挑起了家的重担。因为家境贫寒，我经常遭到别人的欺压嘲笑。尽管我那时年纪小，我就觉得人生太苦、人世太残酷。不知怎样能脱离这苦境。长大嫁到婆家后，我似乎全部接转了我父母的那条苦命，除了体弱多病，灾难重重外，家境十分清苦。我对自己如此苦命不得其解。

    一天晚上我做了个梦，梦见自己前生是个古代做官人，除了题讲诗作，对外就是贪杯贪玩。第二天醒来后对这个梦感到奇怪，不知是什么意思就找了一个算命人问个明白，等我说出梦中所见，算命老人就看了看我说：你原来是个贪图享乐，享尽人间富贵的做官人。我听后即明白过来，也似懂非懂知道我可能前世坏事做得太多，这辈子的苦难是老天对我的惩罚，不过我也想到许多老人讲：大难不死，必有后福。自那以后我对自己的现实无怨无恨了。

    98年夏天我从姨女那喜得大法，因为我家离辅导站有四五里山路，我不怕路远，不畏辛苦，无论寒冬酷暑，无论刮风下雨，还是冰天雪地，我从不间断去炼功点学法炼功。由于我文化低、看得慢，尽管这样我对大法书籍如饥似渴。在苦修中我深刻地体悟到大法的法理玄妙、神奇与难得。我暗暗地下决心什么困难也难不倒我，我要一修到底！

    2、学法弘法不间断、不动摇

    99年7月20日正值“双抢”，突然电视里连续播放诽谤大法、诬陷师父的报导，当时我一家6个在吃饭（有4人修大法，娘家大部分学大法）。儿女们看电视后受到外面各方面的压力与干扰，心神不定后来渐渐地放弃修炼。后来县城记者专门反面宣传，谣言越造越多，无论怎样我都坚信师父而且向家人不停地讲真象，揭露记者的阴谋。同时不间断学法、炼功，我坚定一个信念：大法是绝对正确的，修炼大法没错，无论多大压力，哪怕只剩下我一人也要坚修到底。并且要将“真、善、忍”大法继续弘扬下去！

    我决心已下，每天仍然坚持到炼功点学法炼功，别人害怕，我心里却很坦然，总觉得没做亏心事没什么可怕的，问心无愧，坚持走自己的路。同修、家人及亲朋都劝我说：不要弘了，自己想炼就在家个人偷着炼吧。我说：你们怕我不怕，这么好的法，这么慈悲的师父哪去找？我必须坚持弘法不动摇！虽然外面风风雨雨，但是我这儿却一直风平浪静。无论谁上我的门我总是抓住机会弘法，讲真象。我人到哪就把法轮大法的佛光、把师父的慈悲带到哪。

    3、正念正行，走到哪真象资料发放到哪

    学法几年了，人们都知道我是法轮功弟子。在迫害中经常有人问我：法轮功被抓得那么厉害，你怎么没事呀？我回答说：本来法轮功弟子就是好人，不应该被抓。其实这话问起来，我心里真感到自愧，因为我家贫困无钱进京上访，只好在家放下一切心，发奋学法、弘法、讲真象。我知道很对不起师父。但是通过不断学法，一天我突然从《转法轮》中明白了师父讲的“在各种阶层都可以做个好人，不同阶层存在不同的矛盾。高阶层有高阶层的矛盾形式，都可以正确对待矛盾，在哪个阶层如何做个好人，都可以放淡各种欲望、执著心。”这段法的内涵，我知道自己走的路是对的，因此不管白天黑夜，翻山越岭，路途遥远，我都背着真相资料步行发放，送真象资料外我还担负繁重的家务劳动。因此我的休息时间非常少，在我的影响下我带动了周围许多同修。

    4、正念正行　一路平安

    在大法遭到邪恶诽谤，弟子遭到残酷迫害的几年里，在师父慈悲的呵护下，我时刻坚持正念正行，几年来我几乎处在平安的状态下学法、炼功、讲真象。在实修中，我更加领悟到了修炼的玄妙，大法的内涵。更加激起我对师尊的崇高敬意与正法弟子应该具有的坚不可摧的心，更加懂得正念正行的神威，我仍然暗暗下决心，要尽自己的一切能力完成正法时期大法弟子的神圣使命与义务。时刻牢记师尊的告诫：“正念正行　精进不停　除乱法鬼　善待众生”(《正神》)。

    以上是修炼中的个人体会，不妥之处请同修慈悲指正。


两次逆境中讲真相的经历

    【明慧网2003年10月22日】我是一名多次被抓，刚从魔窟－－劳教所闯出来的大法弟子。经过学法，我深深体悟到作为一名大法粒子，按照师父的教诲，利用一切有利的机会证实大法、讲清真象是很紧迫、很关键的事。以下是我两次讲真相的经历。

    一次我在居委会附近发真相资料时，被她们发现当即派人跟踪，我果敢地转身正视她们，没等我说话她们就从侧道溜了。等我发完资料回去时，单位领导找我问：你刚才到居委会那边去干啥了？我说：我从那里路过不行吗？！难道你们派人跟踪我？他说是居委会打电话告的。我马上想到师父说的“哪里有问题我们就上哪里去讲真象”（《在2003年美中法会上的讲法》）。我就来到居委会问她们这事，她们不承认，这本身已说明她们没理了。我就趁机给她们讲真相，最后她们说：“我们也迫于无奈，请你原谅……”

    还有一次我去一公园贴“法轮大法好”等不干胶标语时，被一力气很大的人抓住，并凶狠地问：“你知不知道贴这个抓住要判刑的？！政府早定为XX了你还这么痴迷……”我想他这样也许是迫于政府的压力，对大法不了解、对我们不理解而认为我们给他们添麻烦。我诚恳地说：“若真给你找了麻烦，对不起。”他便拉着我的手，语气缓和了许多，指着旁边的石凳说：“请你坐下来给我说清楚，你们这样做到底是为了什么？”我便高兴地一一回答了他提出的问题，并告诉他目前大法、大法弟子被迫害的真相，同时也将我多次被抓、被打、并被劳教等亲身遭遇告诉他。并告诉他一些在我们当中出现的超常现象，如恶警用电棍电我不但不起作用反而电伤它自己的手，吓得恶警再也不敢对我用电棍了。我的腰椎被恶警弄成压缩性骨折等重伤不需用药几天就好了等等。最后他说：“原来这功这么好，你们人也这么好，是我们在受欺骗，你们在受迫害，走，我陪你去贴！”

    通过上述两件事让我再次体悟到善的力量是无穷的，同时也领悟到当今世人的心态与言行：一些是迫于邪恶政治集团的压力而无奈，一些是已不配再听我们对他讲真相，不理睬它就是了，更多的是还在谎言欺骗的蒙害中急需我们去救度的，真是十万火急啊！

    最后让我们以师父的话共勉：“正念正行，精进不停，除乱法鬼，善待众生。”（《正神》）

    因修炼层次有限，不当之处请慈悲指正。


坚修大法　抵制迫害

    文/大陆大法弟子

    【明慧网2003年10月30日】我是1930年出生的，患有类风湿关节炎、胃溃疡等十多种病，一到阴雨天疼痛难忍，生不如死。1995年3月11日得法后，在很短时间内就达到了身心健康。对恩师的感激之情难以言表。但自1999年7.20以来，不断受到恶警干扰，现在把今年的两次写出来，揭露邪恶。

    五一节前市四局、区610、我单位、派出所、街、干休所来了一警车，共九个人。正好我和同修看真象光盘，床上还放着很多真象材料。听见门铃响，我就把里屋门关上，去开门。一看来了那么多人，我就把他们领到会客室。我一点也没怕，我想有恩师在，他们什么也看不见。我叫孙女到里屋去告诉同修收好材料。有一个民警听房里有动静就进去，揭开放着两大卷材料的盒子，一看上面是放鞋的盒子，以为是鞋，就上前凉台，看同修坐在那里，背后放了一个钱包，他就要过去检查。里面只有一张光盘，沙发上的材料，还有干休所领导问我要的一大宗材料，其它什么都没有。他们把同修带到区610办公室，她就给他们讲真象，一个多小时后就回来了。

    其他人都走了，就剩下四局一个、我单位一个、干休一个、街道一个。我就给他们讲真象。他们要我到610办公室去谈话。我说我一不杀人放火，贪污盗窃；二不腐化堕落。师父叫我修真、善、忍做好人，我要去学习转化，难道要把真、善、忍转化成假、恶、斗吧？我们师父是来救人的，而江××是来害人的，你们要记住真、善、忍好；法轮大法好，不要听江××的谎言，跟我们过不去。我要不修法轮大法，我早就死了。他们只好说：你在家炼不要出去宣传，否则不管你多大岁数、身体怎样都要把你抓起来。我说你们说了不算，我师父说了算，我一直用善心笑着给他们讲，他们就走了。

    今年9月26日，区610、洗脑班、街道、干休所等又来了六个人，要我去洗脑班，我说：“我哪里也不去。我炼功是符合宪法的，信仰自由、言论自由是宪法规定的，是江××违反宪法，违反国际人权法。他用窃取的权力，利用国家的钱财和一切专政工具来镇压手无寸铁的法轮大法弟子，把一亿多好人推向对立面。”他们说：“××党给你钱，你师父给你钱吗？”我说：“你错了，××党哪有钱，钱是人民的血汗，也是自己干出来的。江××都是人民养活着，专治好人。我们师父给了我一个好身体，用多少钱买得到呢？”他们就找我爱人，还要街道干部24小时监控我，还给其他同修讲不要与我联系，我出门他们就派人跟着。第一天我不知道，她跟我到一个同修家，后来她跟不上我，就回来问我去哪里了。我就给她讲真象，告诉她善恶有报。第二天换了一个30多岁的男人，我有意给他兜圈子，去了好几个地方，走小巷买了水果、菜，正好一个巷子，好几个人在那里玩，说话买东西。我就大声说：“你们都看看，因为我炼法轮功，街道上派人监控我，跟着我，我们师父叫我们修真、善、忍做好人，是来救人的。江××是来害人的，用欺世谎言毒害人民，不抓坏人抓好人。”他说：“走吧。你的菜忘了。”我谢谢他就回家了。我还忘了买肉，我说：“走吧”，他不去了，他给在门口的人说：“这老太太真行，我都跟不上她。”就这样，只在门口守着，不再跟我，叫我不要发材料，但我该干什么还干什么。10月9日他在门口不让同修进来，我就下去，我们两人就在大门口向来往人讲真象，并说：“干休所成了看守所了。”晚上人就撤了。在这段时间里，我就对新换来的人在门口讲真象。她们都说：“我们也不愿来，上面派来没办法。”


自己做正　邪恶不敢动我们

    【明慧网2003年10月31日】恩师在《北美巡回讲法》中说：“你们自己做正的时候师父什么都能为你们做。如果你们真的正念很强，能放下生死，金刚不动，那些邪恶就不敢动你们。因为它们知道这个人你不叫他死，对他什么迫害都没有用，邪恶也只好不管他了。如果在这种情况下邪恶还要迫害，那师父可就不客气了，师父有无数的法身，而且还有无数的帮助我做事的正神也会直接清除邪恶。我以前不是告诉你们了嘛，你们每个大法弟子都有天龙八部护法，都是因为你们做得不够，众神都被旧的宇宙法理限制得干着急没办法。”

    今年3月23日，我被抓入监狱，全盘否定邪恶，守口如瓶，放下生死，金刚不动，时刻用正念正视恶人。在提审苦熬的三天三夜中，（不让眨眼打盹儿）我请师父加持我的神通，不许邪恶无理逼问，功友在监号正念除恶，家属在家正念助威；正念的场始终笼罩着，制约着邪恶，他们对我既没敢打骂，也没动刑。最后使出人质当面对质，我就义正词严地规劝，恶警吓得立即让人质避开。硬的不行又来软的，劝我写信向单位要工资，养家糊口，我识破它们的圈套，不上当。它们就放我出狱说：“在家咋学咋炼都行，只要不出来让俺们碰上。”这次做正时，同修钦敬、照顾，全号室异口同声喊：“法轮大法好！”正当严酷考验，被扣手铐脚镣时，我金刚不动正念很足。师父呵护加持，使我深受鼓舞。


提醒大陆大法弟子聘请律师应注意的问题

    【明慧网2003年11月3日】大陆被迫害的大法弟子，很多人被提起所谓“公诉”，由法院非法刑事审判。因为大法弟子很多人不精通中国法律，并且非律师不得查阅刑事卷，因此不得不花重金聘请律师作为辩护人。但是中国司法部早就在内部开会通知律师，不得为法轮功学员作无罪辩护（日常用语就是：不许律师证明法轮功学员无罪），尽量不接受法轮功学员的委托。

    由于中国律师在工作上都是受司法部或地方司法局管理，他们都不敢违抗这一命令。但是很多律师又想挣钱，因此都欣然接受大法弟子家属的委托，有的律师甚至信誓旦旦：“这个官司百分之百能赢。”但是很多律师为了自保和向官方讨好，一到法庭，往往做大法弟子有罪辩护，使大法弟子猝不及防、措手不及。一些有良心的律师不证明被告有罪，也是轻描淡写地说说而已，不敢全力为大法弟子辩护。律师是被告人雇用的，必须努力为被告人服务，可是由于大法弟子不知真象，往往造成律师拿了大法弟子的钱，却帮助司法机关证明大法弟子有罪的局面。在法庭上一旦出现上述局面，被告应立即当场声明拒绝辩护人的辩护，取消律师的代理权。

    敢支持正义的好律师也有，但是一个普通的常人在压力下是很难牺牲他的职业为大法弟子作辩护的。我了解此中机关内幕，因此提醒同修们：为了抵制非法判刑、非法劳教，讲真相，可以花钱聘请律师讲清法律规定，帮助调查证据，包括到法院阅卷，帮助分析案情，让他把有关法律规定的要点告诉我们，付出多少劳动就给他多少报酬。然后不用律师出庭，而是由大法弟子本人辩护（亲朋好友学过法律的也可以）。我从法理上理解，大法弟子在法庭上的义正词严就能镇邪灭乱。我们自己辩护的目的是为了证实法和救度众生，而不是为了自保；而正因为如此，胜败我们根本就不介意，我们重视的是过程。

    判决书全部都是内定好的，都是没开庭先拟出判决意见，基层法院请示中级法院，然后中院报市级610办，同意后，由中院报省高院和省级610办，同意后返回基层法院，就算定案。开庭只是走形式的一个过场，骗老百姓而已。一个臭名昭著的“党务机构”——610办，有什么权力干涉司法机关独立审判？在法轮功案件上，法院只是受人唆使的鹰犬而已。希望大法弟子告知自己的亲属，千万别寄希望于法庭，更不能寄希望于律师的辩护。


网路讲真相的威力是巨大的

    文/台湾大法弟子

    【明慧网2003年11月4日】在读书会上听到一个说法，就是：“网路讲真相都在国安局的掌握之中”，”网路讲真相都是国安局策划的”。据说这个说法传开之后，一些台湾学员都在讲：“网路讲真相都是国安局策划的”，因此很多人心里萌生了这样的想法：“网路上遇到的都是特务”，”网路讲真相不用做了”。我认为这里存在一个如何用正念看问题的问题。

    有一位学员讲得好：“假如真的网路讲真相都是国安局策划的话，那他们干嘛讲出来？闷着声，静静地、大量消耗学员的时间就好了，干嘛讲出来？”

    我说没错，事实是恰恰相反——网路讲真相是他们最害怕的，所以他们才要这样丢风声、搞破坏。那么从他们这样处心积虑地散播谣言，以动摇学员在网路上讲真相的心来看，我说：“网路讲真相恰恰是他们最害怕的！”

    正因为他们挡不住学员们在网路上讲真相，无法可挡，所以才改用这样的办法－丢流言。那么目的是什么呢？就是让你怀疑，从而慢慢的就不做了，慢慢的就真的不在网路上讲真相了。

    我说：“他们竭尽全力破坏的，正好是他们最害怕的。”网路讲真相的威力是巨大的！

    历史总是不断地重演，矛盾也总是针对修炼的人的执著心而来。我记得刚开始邮寄真相材料的时候，就有人说：“寄过去的信都没寄到。”

    刚开始传简讯的时候，就有人说：“传过去的讯息会被换成坏讯息。”

    要推网路聊天的时候，就有人说：“网路聊天遇到的都是特务。”

    如果没有足够的建立在正法基点上的信心，就会被迷惑与动摇。

    当然，不受国安特务的谎言蛊惑，不怕邪恶之徒不等于蛮干，不等于把事情绝对化。网路上的确有很多警察，我们有的学员执著于自己讲真象有效、执著于听到的肯定自己的话，从而被网警所骗、浪费了大量时间的事情的确发生过。那么对修炼人来讲，无论有学员曾经上当，还是现在学员去大陆被抓回来讲的话也好，任何事情发生了都不是偶然的，我们看见、听见这些事的所有学员，人人都要对照法看看自己有什么心被触动了，应该去掉了。

    台湾学员生长在和平有序的社会环境中，在社会经验方面的确不象大陆人那么复杂，那么有些地方我们就需要多学习，注意观察，不要想当然，更不要让做事心、显示心、怕心、执著私利的心等不好的心左右自己。

    另外，长期以来在电子邮件通信安全方面，我们台湾学员也的确存在差距。比如现在还有学员在用yahoo， hotmail， msn等这些早就不能保证法轮功学员通讯安全的账号，在邮件中讲话也不是很注意考虑环境的复杂，其实这也是不修口和任性的表现。如果长期如此，旧势力的黑手们看到了，还会给我们制造麻烦，给我们造成损失的。那样不是就与全面破除旧势力安排的本愿相违背了吗？


大陆学员正念正行保护自身合法权益

    【明慧网2003年11月6日】中国大陆消息：大庆一大法弟子仅因不写放弃人格的所谓“保证书”便被单位开除，为此该大法弟子据理起诉有关单位并胜诉，被补发工资和恢复工作。此大法弟子还找到有关单位谈真象、揭露迫害，从各方面都很好地起到了应有的作用。

    2000年6月份，一大法弟子因不写保证被单位非法关押一个月，到期后，她仍拒绝写保证，被单位开除厂籍留厂察看一年，每月工资500元，扣除各种费用，实际只能拿回来300元左右。

    2001年春节大年三十，只因为她说一个“炼”字不放弃信仰，就被送到大庆市大同区拘留所非法关押15天。

    回来后领导不让她上班，让家人看着她（因当时是“两会”期间，怕她进京上访）。

    2001年5月1日，她到单位要求上班，领导又让其写保证，被严辞拒绝。领导就以此为借口，不仅不让她上班，连生活费都不给了。到2001年8月份宣布将她开除。

    她认为单位将她开除是违法行为，就到大庆石油管理局人事部及创业集团公司610办公室说明情况要求停止迫害。当她说出被单位开除的原因时，连创业集团公司610的头目都不相信——仅仅因为不写保证就被开除。后来它调查确认是事实时，说：“既然单位已经决定，我们协调不了，你若不服就上告吧。”而大庆石油管理局人事部的人则说：“我们协商不了，你可以采取仲裁的方式解决。”

    被逼无奈，2001年11月份她找到大庆市劳动仲裁委员会。自述被迫害的情况后，他们接下案子。随后她又请律师写了诉状。2002年1月，大庆市劳动仲裁委员会判她胜诉，推翻2000年单位给她的开除厂籍留厂察看一年的处分决定，并补发自2000年8月至今的工资1万3千余元，本人回单位正常上班。

    当时她单位有四位大法弟子被非法开除厂籍留厂察看。由于她的胜诉，另外三位大法弟子的非法处分也被推翻，但有一位大法弟子已退休找不到人，工资没有补发，其余二位大法弟子的工资都补发了。

    2002年10月，她做大法真象时被恶徒跟踪绑架，先被劫持到大庆市看守所非法关押20多天，随后被非法劳教三年（警察说的）送哈尔滨戒毒所。到戒毒所体检不合格被拒收，带回大庆后又被送到大庆市大同拘留所继续关押15天，因为当时要开所谓的“十六大”。

    到期回来后到单位上班，工资、奖金一切正常，单位没有任何刁难。但今年初却以其在单位宣传为名，将她的名单报到创业集团公司610。上报名单前，单位领导找其谈话，她被领导的伪善所欺骗，没有阻止，纵容了邪恶，结果留下了继续被迫害的隐患。

    接下来地方“610办公室”的恶徒四次图谋绑架她到洗脑班，前三次都被有关领导正义地驳回。第四次，2003年9月24日她正在单位上班，创业集团公司610的恶徒伙同大同区高平派出所的所长等人强行到单位将她绑架到了洗脑班。绑架过程中，她坚决不配合邪恶，给它们讲理并高声呼救，引来许多围观的同事。大家敢怒不敢言。但它们也很心虚，派出所的所长让单位的领导帮忙将她弄上车，但没人动。后来所长与一个警员费了好大劲才将她硬塞进车里。

    在去洗脑班的路上，她一直在讲真象，并跟他们讲道理。到那儿后，她拒绝下车。610的恶人让站在洗脑班门外的武警上来拖，他们没搭理它。无奈，它只好自己动手将她从车上拽下来并拖到楼上。在被非法绑架的过程中，她的胳膊被弄伤，但却一直跟它们讲道理、讲真象，启发它们作为人应有的善念，有的人真的听进去了。

    人虽然送到洗脑班，但洗脑班的人以其身体不好为由拒收，创业集团公司610的邪恶之徒却非要把她留在那儿。争执期间，中午他们在某处吃饭，正吃喝得高兴时，她的女儿满脸泪痕地进来了。满桌的人立刻鸦雀无声，当时动手拽她的所长后悔地说：我拽她干啥呀！

    在610的恶徒与洗脑班的人交涉、想把她扣留在那里的过程中，这位大法弟子被警察开车送出洗脑班。

    她回来的第二天，610的恶徒命令其单位领导让她去医院体检，被她严辞拒绝。然后她先后三次在单位给创业集团610办公室打电话，质问它们为什么土匪一样地非法绑架她，并说要起诉它们这种土匪行径。创业集团610办公室不法人员无言以对，互相推托谁也不敢承担责任。

    同时她还给大庆石油管理局610打电话，那里的人被问得无话可说，只好无理地挂断电话。

    事后了解到，原来大庆石油管理局用效益挂钩的方式给创业集团四个所谓的“转化”指标。当时它们就说，只要把她送到洗脑班就算完成指标，转化与否是洗脑班的问题，否则一切年终的奖励都免谈。在金钱利益面前，610的恶徒人性全无，明知她若被绑架孩子无人管，也要将她送到洗脑班。它们先到康泰实业公司，单位的领导明确表示：她若不上车，我们可不能往车拽。后来它们又找到派出所，派出所的人为难地说：“人家好好上班呢，我们有什么理由抓人？”后来它们冥思苦想，终于想起她劳教未到期，就请示大同公安分局：是否可以以此为借口抓人，得到肯定后，它们就在光天化日之下将她非法绑架到洗脑班。

    后来，她几次打电话到大同公安分局核对此事，那里的人不是说被找的人不在，就是不接电话。可见当大法弟子正念强时邪恶有多么的心虚。

    相关电话：区号：0459

    大庆石油管理局610办公室：5981051

    创业集团公司610：5192057

    创业集团公司副经理主谋迫害法轮功：刑宝民（音）13936748699

    大庆市大同区公安分局局长室：6275600　　6172810


顶天立地的大法弟子

    【明慧网2003年11月7日】我被劫持在朝阳沟劳教所五大队期间，认识一位功友，叫付严，38岁，在一汽大宇公司工作，吉林工大毕业。他是一位坚强的大法弟子。2001年从奋进劳教所转到朝阳沟劳教所来的。在所内几个大队都呆过，经受了许多的考验与磨难。

    回忆他的一些事迹使我难忘；2002年4月，邪恶警察在所内进行所谓第一期“转化”攻坚战。而付严面对邪恶毫不畏惧，使大队长及管教一点办法也没有，令他们头疼。例如：所内所有人员必须戴名签，签上有照片并标明因犯何事被劳教。规定法轮功学员必须写上“扰乱社会秩序”。但付严在名签上写法轮功。大队长、管教让他改了几次，付严说：“我不承认犯有此罪。”被激怒了的虞大队长、何管教及教育科的高队长等歹徒叫来弄事中的“炮子”在管教室内对付严使用电棍加拳打脚踢，非法用刑。当付严被抬回来时，脸上身上到处是伤，但他仍然带着微笑。以后名签上边还是写着法轮功。再遇上大队长和管教时他们就象没看到一样。

    在这次“攻坚战”邪恶很猖狂，每天对大法弟子从早晨五点到晚上十点长时间的坐板进行体罚，同时念一些攻击大法的文章进行洗脑。但付严班上刑事犯一念时，付严立即站起来说：“我反对！我抗议！”令洗脑无法进行。使管教们丝毫办法也没有。因为他们知道付严的经历；用电棍击、床板夹肉、冬天往身上倒凉水，蹲小号等刑罚都没能让他屈服。管教们只好对付严所在的班放任不管了。

    每当回想起付严，我的眼前就显现出一位顶天立地的大法弟子。


邪恶最怕曝光

    文/大陆大法弟子

    【明慧网2003年11月12日】同修被绑架后，只要我知道了，我都会尽快发消息给明慧网、公布出来。如果不知道详情，哪怕只是一句话也行。

    有一次我被绑架后，绝食抗议关押，很快被送进医院抢救。看守我的那两个狱警很邪恶，他们得意地说：“我们专门对付法轮功，那几个‘无名氏’[为抵制迫害而不报姓名的法轮功学员]经常被我们收拾。”我马上告诉他们：我知道，我在网上看到了，原来就是你们啊。

    他们一听很吃惊：明慧网不是被封锁了吗？上面怎么说的？我就告诉他们网络根本封锁不了，我还告诉他们，还有个“法网恢恢”网站，专门收集、公布参与对法轮功进行迫害的恶人恶事，到时候对他们绳之以法。

    他们的邪恶气焰马上消下去了。我在那里给同病房和周围来看热闹的病人和看护病人的家属讲真象时，那两个狱警有气无力地说：“我们在这儿你就不要讲了嘛。”当然我没有理会他们的哀求，以后我讲真象他们就在一边老老实实地看报纸。

    我们揭露恶人的信息，给他们曝光，真的都会使恶人很害怕。


揭露邪恶本身就是在救度众生

    文/大陆大法弟子

    【明慧网2003年11月16日】将自己被迫害的亲身经历写出来，给邪恶曝光，确确实实起到了揭露邪恶和震慑邪恶的作用，揭露邪恶的本身就是救度众生。但有些同修对将自己被迫害的经历写出来上网还是有很大的心理障碍，尤其给迫害过自己的恶人电话曝光：怕暴露自己遭邪恶报复，怕给自己带来不安全隐患，怕给家里带来麻烦。其实这已经是常人式的那颗心了。从法理上有些同修也明白，怕是不正的因素，有了“怕”就不对头了，但也不知道怎么回事，就是怕；其实深层就是一个“私”字在作怪，求安逸、不愿放下自己的常人观念和常人心。各种舍不下的常人的东西困扰着自己，其实这就是邪恶钻空子的地方；越怕那些上网后所幻化出的不安全因素就纠缠着你，你就越怕。

    海内外的大法弟子是一个整体，当我们将恶人恶行及电话公布于世时，海外同修的电话就可以打过去，他们做了目前我们很难做到的事情，恶人马上就面临着各种谴责，且给了明白真象的恶人重新选择自己未来的机会。尤其将恶人周围的领导、同事电话上网，海外同修的电话很快就会使他们知道国内法轮功学员被迫害的真象和恶人的恶行，他们会受到震动、会思考、会了解事实真象、会主动谴责恶人。恶人在日常工作中很少把自己的恶行和同事、家里人讲，毕竟他们内心深处知道自己参与镇压法轮功的行为是不光彩的，但因为没有周围正的压力和制约，它们才肆无忌惮。

    有的把被迫害同修单位的领导电话上网后，通过海外同修讲真象，明白了真象的领导会主动保护本单位的大法弟子；有的同修被迫害单位一无所知，等他们知道后也很气愤，做为一方父母官保护不了自己的职工，他们也觉得羞耻、丢尽了常人的面子，何况他们知道了那些受迫害的仅仅是因为修炼“真、善、忍”做好人的人呢？

    再说两个例子：

    某单位要把同修A再次抓进洗脑班进行迫害，并扬言再不“转化”就送劳教所。A被迫流离失所。等把她被迫害的经历和恶人、单位领导的电话一齐上网后，恶人面临很大的压力，明白真象的领导都责问恶人：到底怎么回事，咋这么损，连自己的职工都整？干嘛要送人家劳教，人家练功也不犯法，何况该职工还是单位的优秀职工？海外同修讲真象的电话更是不断。恶人变得整天神经兮兮的，恶人与恶人之间相互推卸责任、互相埋怨。它们在压力下也进行反思，后又到处放风：单位希望A能尽快回来上班，以前是个别人年轻、没有工作方法、想送A去劳教说的是气话，云云。后来该弟子与同修切磋后明白了，应该堂堂正正地上班去，它们迫害大法弟子，心虚、害怕、到处躲藏的应该是它们，怕见阳光的是它们。调整好心态后，该同修近日上班，直接迫害她的恶人见到她直躲，单位领导笑脸相迎，并要给她换好一点的工作。

    还有一个单位的610头目，以前它只要一提法轮功就满嘴不敬，在镇压法轮功问题上大做文章，企图赚取政治资本。等把它迫害大法弟子的恶行及领导、周围同事的电话曝光后，它一下就消停了。有一次和我说：不知道谁把我的电话都上网了，白天、晚间还有半夜三更都给我打电话，我还进了恶人榜，可折腾死我了。我清楚，他想为自己做某种辩白；同时我也清楚：他正面临领导和周围同事的指责。他还给我讲了同事搬家时，剩了一尊佛像，同事要扔，他赶紧制止说：可别扔，这是佛，不能随便扔。我大学毕业就和他在一起共事，很了解他，知道他以前除了信自己之外真是谁也不信。现在看到他的变化，我知道这是我们揭露邪恶后，很多邪恶被直接从另外空间清除了，人的本性开始显露造成的。

    揭露邪恶本身就是救度众生啊！

    师父说：“害怕叫人清楚真象的是邪恶而不是大法弟子。”（经文《建议》）

    个人体会。不当之处，请同修慈悲指正。


邪恶势力不敢迫害金刚不动的大法弟子

    文/吉林市大法弟子 无我

    【明慧网2003年11月20日】我身边有这样一位坚定的大法弟子老容（化名），1999年因进京上访被非法判劳教一年，关押期间从未向恶人妥协，堂堂正正走出劳教所后，继续投身正法洪流。

    2000年的一天，老容与另一女同修郭雅玲（已被长春黑嘴子劳教所迫害致死）去农村讲真象被人举报，遭恶警非法抓捕，关押在当地看守所。这位同修在看守所坚持学法炼功，同时向看守所的警察和刑犯们不管在任何环境中、任何条件下都向他们洪法讲真象，却因此遭到严重迫害。但老容不为任何外部条件所动，坚修大法，后在该看守所可以公开学法炼功。接着他被非法判劳教三年，该同修面对迫害，正念除恶，后劳教所拒绝接收，释放回家。期间也有其他同修劝他每到敏感日到外边躲一躲，该大法弟子正念正行，从没躲出去过，并且向周围单位同志、街坊邻居广泛地讲大法真相。每次恶人到家无理骚扰时，他都面对面讲真相。

    2003年9月他又与另一男同修到一乡村发大法资料，那位男同修正在发真相资料时被恶人举报，这时警察开着一辆警车前来抓捕。老容和那位同修是一前一后。老容在后，突然发现前边的那个同修正在被恶警抓住往警车上拖，他心想大法弟子是一个整体，对同修的迫害我决不能坐视不管，想到这就骑车赶到警车旁，往回拽同修，并给年轻的恶警讲真相。其中一恶警问老容，你是干什么的，多管闲事。老容正告恶警：我也是大法弟子，你这样做是干坏事，助纣为虐。当时说的那个恶警无话可说，恼羞成怒，拔出了手枪顶着老容的前额大声吼到：你胆子够大的，敢送上门来。老容义正辞严地说：放下枪，你们手中的武器应该是对坏人的，我没做什么坏事，相反在做着最神圣的好事。你这样对待善良的百姓脸不红吗？恶警见此情景放下了手中的枪，但还坚持抓捕那位法轮功学员，老容挡在中间坚决抵制。年轻的警察还不罢手，就说：如果你告诉我你真实的姓名和家庭住址，我就放了他。老容当时什么都没想，就把自己的姓名和家庭住址告诉了那个恶警，恶警说：你说的是真话吗？老容说：我们真正的大法弟子不想说的话可以不说，但说出的话就是真的。恶警当时被老容正义凛然的行动所震慑，只好说：我就相信你这一回。接着两名警察开着警车走了。

    过了一星期后，老容家有人敲门，他在家向外一看，原来是那天抓捕老容和那个同修的恶警开着车找上门来。当时老容心想我一定要主动清除邪恶，证实大法。就打开房门迎了出去，并且对两名恶警说：你们找我有什么事？两名恶警中的其中一个说：我把你们两个都放了有一周了，你俩也不够意思，居然没有任何表示。我俩今天主动来看看你。老容明白这两个恶警没有从大法弟子身上得到钱物，不甘心，要以此为借口加重迫害。老容一边发正念清除他们背后的邪恶因素，一边继续向他们讲真相。这时周围围了好多人。两个恶警拽了半天也没有把他拽上车，就开始哀求老容：大哥，给我俩点面子，上车一会儿就让你回来。老容一边向周围世人讲真相，一边正告他们说：我今天不能配合你们，更不能助长你们执法犯法的嚣张气焰。同时老容的老伴和儿子也出来斥责恶警的违法行为，周围的人看到两个恶警的绑匪形象，都纷纷指责他们。两个恶警一看根本动不了老容，又感到难以收场，就打110电话找来十多个恶警强行把老容抬上车。老容在车上仍然平和地向警察们洪法讲真相，并告诉他们善有善报、恶有恶报；江××已在海外被起诉，你们不要做它的陪葬品。一会儿，十几个警察把老容拉到一个派出所准备审讯。老容对他们说：我什么都不能告诉你，如果你们非要写的话，我只能告诉你们法轮大法是度人的正法。警察没有办法，只好在审讯笔录上写下了“法轮大法是度人的正法”这一句话。

    一会儿闻讯赶来的老容的老伴拿着毛巾和牙具送来了，老容一看问她：送这个干什么？我一会就回家，你在家等我。老伴听完这话以后转身拿着东西就走了，刚走到前面一座楼的转弯处，惊奇地发现老容正在墙边等她。原来老伴刚走，老容正念从容不迫地从三个恶警的眼皮底下走脱，然后就回到了家中。如今，他依然做着讲清真相、救度众生的事。而邪恶之徒明知他走脱后回到家中，但被他纯正的场所震慑，再也没有恶人敢到他们家去骚扰他。


恶警闻名胆寒　两姐妹坦然抵制迫害

    文/吉林大法弟子 无我

    【明慧网2003年11月20日】在吉林某镇有这样两位女大法弟子(姐妹俩)，其中姐姐曾经在某劳教所最邪恶、最黑暗的时期（2000年下半年）时刻保持强大的正念，坚修大法。恶警对她用尽了各种酷刑和强制洗脑，都没有改变一点她那坚定正法的决心。最后她在劳教所悟到，任何环境中都应主动清除邪恶，在绝食抗争几天后堂堂正正闯出魔窟。回来后依然走在证实大法的前列，妹妹也因进京上访被当地警察列为迫害的重点。

    2003年5月份，两姐妹所在的镇派出所的警察准备非法在当地抓捕六十到七十名法轮功学员送洗脑班强制洗脑。在这期间两姐妹有一次在某村发大法真相材料时被恶人举报，镇派出所的许多恶警到现场抓捕，这两姐妹面对邪恶无所畏惧，向以派出所所长为首的几名人员讲真象，派出所的所长当时根本不听，并强行把二姐妹非法劫持到看守所，临送看守所时姐姐平静的微笑着对派出所所长说，“过几天你怎么给我送来的还得怎么给我接回去”。

    接着两姐妹在看守所绝食制止迫害，没过多长时间派出所的恶警赶紧把二人送往劳教所进行迫害。途中，姐姐仍然心平气和地向警察们讲真相，并告诉他们善恶有报的因果关系。某劳教所的接收警察一看，是那个当年听到名字就令恶人胆寒的坚定的大法弟子再次被送到劳教所，警察坚决找各种理由拒绝接收。邪恶的派出所所长坚持要送两姐妹进劳教所，而劳教所也因为妹妹检查身体有病为由而对两人都拒收。派出所恶警想尽了各种办法也无济于事，最后那个恶警所长愤愤地对劳教所说：“今后我连一个炼法轮功的也不会给你们送来了。”

    回到当地后，派出所的所长对两位大法弟子说：“今后你们愿意怎么做（指发真相资料）就怎么做，只要别当我的面发就行。我们派出所为了抓你俩和送你俩光费用就花了好几百元，谁给我们报销啊？”姐妹俩微笑说：“那你们今后就别干这样的事了。”

    镇里的恶人本来要在本月期间在当地抓六十到七十人办洗脑班的阴谋，在两位女大法弟子的正念正行面前提前夭折，从此以后该镇再也没有非法抓捕一位大法弟子。


大法弟子和五名单位干部的问答

    文/贵州大法弟子

    【明慧网2003年11月21日】我今年50多岁，是大陆大法弟子。2003年10月，五名教育系统干部来我家，当头的开口对我说让我书面保证不炼法轮功、脱离法轮功“组织”，否则就停发我女儿和丈夫工资。

    其实我受这种恐吓也不止一次，我就耐心地坐下来跟他们讲。我说；在北京、在市县公安局、在派出所，我从未倒口说不炼，也从未写过什么保证，今后更不会向任何人作什么不炼功保证。XX党不是讲实事求是吗？我炼功前后的身体情况，全教育系统都知道，炼功前我是出了名的药篓子，到阎王爷那里报到几次不要的人。是法轮大法挽救了我的生命，是大慈大悲的师父把我从死亡线上拉回来。你们想一想，我能放弃法轮功吗，你们不觉得提出这种要求的人太过份了吗。

    至于谈到“脱离法轮功组织”，我反问他们，政府镇压法轮功四年多时间了，请问你们从哪个大法弟子得到过组织规定、办公地点、交费名单、教规章程？他们说没有。既然没有组织，那我和谁脱离呢？法轮功问世以来，都是我炼了觉得好，传给我的亲朋好友，他们炼了都觉得好，再传给他们的亲朋好友，口传口，心传心，一传十，十传百，这样传开来的；如果不好，谁愿意浪费那个时间和精力？

    其中一位领导对我提出问题：“你们法轮功到处撒传单、光碟、搞插播，就是搞政治，和政府作对。”

    他提出的问题正是我要讲的话题，我说：首先我们法轮功是没有政治诉求的。其次，按国家宪法规定，公民有言论自由、信仰自由，是政府中少数坏人破坏宪法，剥夺了法轮功群众言论、信仰自由的合法权利，而把X教的恶名强加在法轮功头上。法轮功群众去北京上访，信访办变成了抓人办，在走头无路的情况下，才转而向广大受蒙蔽群众讲我们的冤枉和受迫害的的情况。政府不仅不抓那些利用特权、破坏宪法的人，反而抓我们这些受迫害的百姓，你们不觉得我们太冤枉了吗？撒传单、光碟、插播就是讲真象的方法之一。

    “听你的口气，你也参加过撒传单这些事？”

    “我也捡到过几张传单、光碟，看后送给别人了。”我话锋一转：“光碟讲的就是‘天安门自焚’事件的真像。和中央电台的录像一模一样，只是光碟放的是慢镜头，慢镜头才能看出‘天安门自焚’事件中的破绽，全是政府中少数坏人，不惜残害无辜百姓生命而编造的谎言，栽赃法轮功。全世界都知道，全国现在也到处可见真象光碟，唯有把你们这些中下层官员蒙在鼓里，要不信，你们也捡几张看看就明白了。”

    “不敢。”其中一个人说，并把目光投向其他几个领导：“你们也说说。”

    “不管你怎么说，政府不让炼，就不准炼，炼了就停发你老头和你女儿的工资，没有饭吃，看你还炼不炼。”另外一个威胁我说。

    “你不用吓人，”我用正念的目光看着他说：“我命都可以舍去，我还怕你们扣工资？首先我们大法弟子没有一个是饿死的，都是受迫害死的。第二，你们这么干了，我就到街上对过往行人讲我受迫害的情况，看全县人民怎么评价你们的行为。”

    此时我女儿因为受到压力，想为他们说几句话，刚开口，被我的正念镇住了，我说：“你好好的摸到你的良心想一想，炼法轮功几年来，我向您们要过一分钱吗？要你们照顾过一天吗？对你们我只有付出的多，获取的少。”强大的正念同时也震住了在坐几名干部。

    “你们法轮功不是提倡做事先想别人吗？他（她）们工资被扣，与你炼法轮功有关系，你答应不炼了，他（她）们的工资就保住了。”其中一个故意歪曲大法法理，刁难我说。

    “谁扣他们的工资，就得去找谁。你们干的事别想赖在我身上。”我不客气的说，“要说做事先想别人，您们看看我做事是先想自己还是先想别人。”

    “我以前全身是病的时候，全家老少都围着我团团转，总怕我有个三长两短，既耽误他们上班时间，又影响家庭经济。现在我炼法轮功不仅身体好了，而且还按照‘真善忍’要求自己做个好人。现在我承担了我家中所有的家务，其中还包括一些重体力劳动。不仅如此，我儿子家有事，我到儿子家帮忙；姑娘有事，我要到姑娘家做。我的目的很简单，希望他们不要因为家中的事耽误工作，让他们一心一意为国家都做贡献。这些难道不是为别人着想吗。”几位干部这时无话可说。

    “我不仅为别人着想，我还为国家着想。”我加重了语气：“我家有个小叔子，一生坐过两次大牢，原来那是真正的坏人。最后一次出狱时，已经50多岁了，孤身一人，毫无依靠。我丈夫又烦他，不愿帮他成家立业。这种犯过罪的人，如果得不到关心和帮助，是会再次走上犯罪道路的，那时候将对国家、人民和他自己造成很大损失。我们师父多次教诲我们，大法弟子对所有人都要慈悲善良，善待别人。何况是我家小叔子呢？我看在眼里，急在心里。要帮，拿什么帮？首先他得有个安身之处呀，建房需要几千上万元，家中只有几百元钱，剩下的到哪里去找呢？于是我向儿子家要点，又向姑娘家要点，再找亲朋好友借点，东拼西凑，边找钱，边拖工运输。材料、人工，整天奔忙在工地上，什么事情都要我亲自过问。你们想一想，我一个妇道人家，50多岁，要单独完成这件事情，中间有多大的困难啊，你们是无法想象的。”几个领导也微微点头。

    “房子修好了，我对小叔子说：兄弟，从此以后，你要好好做人，靠自己的双手劳动养活自己，不要再给国家添什么麻烦啦。小叔子满眼是泪，对我说：嫂嫂，我永远忘不了你们全家的大恩大德，我一定自食其力，重新做人。我说：兄弟你要记的话，你就记住我们李老师，是我们的师父教我这样做的。小叔子流着泪点点头：哎！”

    听到我真诚的叙述，五位领导默不作声，情况已经很明白了。其中一位领导说：“老人家，我们走了，我们一定会把你的情况如实上报的。”他们埋着头走了，似乎心里有些内疚。


运用功能正念坚定　15小时坦然离开魔窟

    文/大陆大法弟子

    【明慧网2004年1月17日】去年秋天，我所在的资料点被邪恶破坏，造成好几名学员相继被抓，我也是其中的一个。在师父的加持下，我15小时后正念闯出。我现就将当时的情况及个人的一点体会整理出来。希望对同修们有所帮助，更多的则是相互提醒。

    事发前，与我们有联系的一位送资料的同修突然失去了联系，在此之前也出现过类似的情况，所以我们并没有及时引起重视，也没有及时搬家。其实在此之前，师父已点化多次了。

    这天是我们集体学法的时间，我背上笔记本和往常一样赶到约好的地点。推开门，房里已站了至少20个人，房间里一片狼籍，跟在我后面的一个小伙子一把将我推了进去。紧跟着那些人就围了上来，问这问那，我一概不吱声，接着又给我摄像。通过他们的谈话，我知道有同修没能守住心性，有一个同修已经在昨晚在这被绑架了，我非常痛心，一边发正念一边想着别让其他同修过来，我知道自己马上就能出去。

    他们将我绑架到刑警大队，换了几批人来给我录口供，我一个字都不说，他们实在没招了，派个小伙子看着我，将我的手铐在椅子上。我不停地发正念，整个头都木了，感觉自己已经在外面了，跟着我的右手腕开始发麻，正当我觉得奇怪的时候，有能量不断的从那里散发出来，有东西一圈一圈的变大，我低头一看扣得死死的手铐已经快从手上掉下去了。我的眼泪一下子就出来了，我知道师父正慈悲的看护着我，这更坚定了我否定旧势力安排、正念正行的信心。

    下午5：00左右，他们将我转移到一个宾馆（出来后才知道那是他们经常办洗脑班的地方）。一楼的过道里全是防盗网，他们一个在前一个在后，怕我跑了，我被关在最里面的一个房间，有两个人看守。在车上时，他们打电话说这次弄了个“比较有价值的”。我想这一切你们说了不算，只有我师父能掌握。

    开始他们将手铐一边铐在我手上，一边铐在椅腿上，结果进来一个政保科的科长对他们大发了一顿脾气，说我一抬椅腿就能跑掉，我听了直可笑。看守我的人专门跑到厨房，找来两个大扳手和一根老粗的铁丝，打开窗户在防盗网上绞了好几圈，自认为万无一失了才将手铐从铁丝这一头绞好的圆圈中穿过去，然后将我反铐在窗子上，根本不管外面下着大雨又起着风，而我却只穿着一件短袖。他们用伪善、威胁、恐吓、哀求等一切手段向我逼供，我坚决抵制，一句话也不配合他们，他们其中很多人是非常了解大法弟子的，但仍一意孤行，麻木地作恶。在一切手段无效后，他们掏出一张拘捕证在我面前晃了晃说，新的法律规定，零口供照判，我一笑了之。

    晚上来了一大批人开会，接着他们就商量怎么轮班，两个人一组，8小时一换，那天特别冷，他们在那怨声载道的。我绝食绝水抗议，那个政保科长咬牙切齿地对我说：“明天就给你灌！”我一点也不动心。晚上12点换了一批人，看着那张空白的笔录纸，他们尝试了一下就放弃了。他们开始还准备让我躺一会儿，其中一个出去请示了之后，回来立即加强了戒备，在那小声的说：“你守上半夜，我守下半夜”，我心想不用守了，我马上放你们长假。没过多久，我把手铐开了，可他们怎么也不睡，一点过去了，两点过去了，两点半都过了，他们还在看电视。我知道这是假象，我不动心照样发正念，叫别的同修千万别到那间房子去，我一定能在天亮之前赶过去通知他们。

    三点发完整点正念，我求师父加持，全世界的同修都来帮助我们，顿时我感到强大的能量通透全身，在我身体周围形成一个很大的场。在他们似睡非睡间，我站起来，打开门走了出去。我想叫上另一位同修，但不知他在哪间房，我决定先出去通知其他同修。

    在经过一个很长的过道后，我发现大厅里的玻璃门已经锁上了，并且有人值班，我只有走回来，当时心想那样的环境都能出来，这挡不住我。我毅然决定上二楼，二楼的窗户没上锁，我决定跳下去，打开窗户竟然有一根绳子从房顶牵下来，因为二楼很高，半夜三更跳下去声音会很大。我知道这都是师父细致的安排，当时的心情真是难以言表。然后我就象惊险电影中那样，顺着那根绳子一点一点往下移，而在平时我是连提20斤米都很吃力的人。我知道这一切都是师父在做，我只是在人这儿表现而已，走到后院，翻过高墙，又来到前院，当着大门值班员的面我堂堂正正走了出去。

    出去后我赶紧通知同修，要他们针对此事发正念，我赶到存放大机器的地方，一个人也没有，我心里很难过，我想一定要尽快转移设备。出来打完电话后，刚好一辆到我家乡的车从我面前缓缓经过，我没有上去。后来我联系到同修来转移设备，我赶到自己住的地方搬设备、拿学员稿件等，只记得当时的心态就跟上天安门一样，不知前面等着我的是什么，但我知道我一定会去。

    由于一位做大机器的同修妥协了，说出了大机器的下落，造成转移时有两位同修被绑架，后被分别关在同一个宾馆，这次派了三个人看守。看守她的一个恶警说，如果这次她再在他眼皮下跑掉，他就去跳二桥。结果女同修不负所望，于早上7：00在他眼皮下堂堂正正走脱。另一同修在绝食抗议二十天后被送回家，由于邪恶的迫害，当地同修没有及时通知下去，三天后，恶人无视他虚弱的身体，直接将其送到沙洋农场。另一被绑架的同修在绝食十天，经历了灌食、灌浓盐水，打吊瓶、吊铐等一系列的迫害后，从那名政保科科长兜里摸出钥匙（当时的惊心动魄可想而知），后打开手铐、脚铐，正念走脱。

    这次资料点被破坏，有邪恶的干扰，也因为我们这个整体都有漏了，绝不仅仅因为哪一个人。但由于能及时找到自己的问题，在法理上提高上来，正念正行的大法弟子（哪怕是被恶人定为重点的大法弟子），都在师父的加持下，堂堂正正的重新汇入正法洪流，破除了旧势力的安排，也极大的震慑了邪恶。对在此事件中一时糊涂了的同修，我们相信那并非出于他们的本意，如果邪恶不去迫害，他们将和我们现在一样融在正法洪流中。希望他们能尽快弥补给自己证实大法路上和救度众生带来的损失，走回神的路上。

    关于此资料点被破坏的一点分析，已登在《明慧周刊》95期——《关于某地资料点被邪恶破坏的一点反思》，再此不再赘述。

    在写这篇体会时，干扰也很大，一个最不易察觉的就是，突然出现许多急待去做的大法工作，而且每件事看起来都很急，后来我悟到是我基点没摆正，把写这篇体会当成了个人修炼的事，没有悟到这是大法的需要，有点主次不分了，结果邪恶就没完没了的干扰，使我一直无法写出来。后来和同修交流，同修一针见血的指出，你遇到干扰最大的事情一定就是邪恶最害怕的，也是对它触动最大的。我立即明白了，而这中间真是一个修的过程啊！

    “修在自己，功在师父”，正念正行的大法弟子就能否定旧势力的安排。其实，现在在世上的大法弟子，就应该体现出神在人间的状态，如果心态稳定、坚定，就能够充分发挥出我们的能力、功能。

    个人体会，不当之处还请同修慈悲指正。


“我是大法弟子，不能低下高贵的头”

    文/吉林市大法弟子

    【明慧网2004年1月22日】

    两次神奇的经历

    我是1996年得法的大法弟子，刚得法不久，因为天热，我在家中地板上盘腿学法。不知何时一阵风，把组合柜上面的大镜子，刮了下来。只听一声巨响，瞬间而过。一看我全屋内无一处没有大小不等的碎片儿。可我身上却半点碎片的渣都没有。镜框这个边离我3公分，那个边离写字台2公分，框还是翻过来的。分析，镜子是向我砸来，又翻了过去。房间本不大，写字台前一把凳子，这时才发现凳子倒了，我手中拿着的《转法轮》也没了。当我扫碎片儿时才发现书在碎片下面。这次奇迹之后我坚定了修炼的决心，是师父救了我。那个大镜子（长1.2米宽0.9米）要砸在我头上非得头破血流一命呜呼。

    从此以后我更加坚定地学法、修炼。1999年7.20以后，外部环境恶劣，可我坚信大法，坚信师父，意志毫不动摇，每天坚持学法炼功，努力按大法去做，做一个真正修炼的人。还逢人就讲大法好，如何能祛病健身见奇效。

    一天又一个奇迹发生了：农村的小棚子门槛上竖着片儿板皮，高约一尺半左右，尖朝上，十分尖利。我正在干活，突然绊倒仰面朝天倒在上面。当时我爱人在一旁，吓坏了，脸都变色了，急忙前来拽我，我说：“别动。”一会我自己翻身爬了起来。当时一点感觉都没有，我多大的重量，多大的冲劲，又实实在在地倒在上面，怎么连感觉都没有呢？后背的衣服也没脏。那要是常人非穿透不行。师父又一次救了我。我不激动，也不喜悦，反倒很平静。我对师父、对大法更坚信了，我无论如何要去北京，替师父、替大法说句公道话：“还我师父清白！还大法清白！法轮大法好！”我毅然决然踏上了去北京的头车，从此走上了证实大法的道路。

    在艰苦的形势下（车站有人截，车上有人查）我什么也没想，什么也不顾，顺利地到达了天安门，站出来证实大法，作了大法弟子应该做的。后来，我被绑架到天安门派出所的地下室，在那里，大法弟子们在一起，背师父的经文，“论语”……我看到了自己的差距（当时背的不够熟，不够多）。

    “我是大法弟子，不能低下高贵的头。”

    夜幕降临时，我被送到远离北京的一个看守所。下面就是我在看守所中亲身经历的事情：我们一车几十人被分成了许多小组，我与其他三人一个组被分别提审。在恶警提审我之前，我已经看到了和听到了同修被打。等提审到我时：我没等那个警官的问话，我就心平气和地先说：“不用问了，我什么也不会说的，要不让炼，除非把我脑袋拿下去。我来这儿，就没想回去，随便吧。”出乎我的意料，他没打、也没骂，只是说：“你看你多傻，大冷天，不在家抱孙子，来北京干啥？”听他这一说，我说：“李老师是好人，法轮功就是好。”接着，我开始向他们洪法。又讲了我为什么不讲自己的姓名和所在地。

    之后要体检，警察教大法弟子们排好队都蹲下。当时就我不蹲，他问我：“你为什么不蹲？”我说：“我蹲不下，腿叫你们给打坏了。”他说：“你来坐这。”边说边把椅子顺手拿过来，让我坐下了。其实我就是不想听他们的。体检之后管教让大家把鞋底的铁弓子扒下来，不让带进监狱。我就是不扒，我跟管教说：“我不能扒，我就这一双鞋，这么大岁数，这鞋底一扒，鞋坏了，我咋回家呀。”他咋劝我也不扒，管教无奈也就算了。

    进到监室，犯人逼着大家背监规，我就不背。我说：“那是犯人背的，我不是犯人，是好人，是大法弟子，不能背，要背只能背法。”同修一听有道理，大家都不背。警察后来也就取消了背监规。

    在看守所中有一次“放风”（其实定期放风，就是打开监室内的一个小铁门，外面是用铁筋做的一个笼子，犯人出去可呼吸外面的新鲜空气）当时一“放风”，我就走出监室，来到铁笼子中炼起功来。刚做完第一套，解放军就喊了起来：“那是谁呀？在那干什么呢？”管教一听就来了，在笼子顶上大叫起来，我也不理会，只炼我的功，他喊什么我也没听见，等我炼完第三套，才听管教喊：“怎么还做呢？赶紧回去！”我回到监室，这时管教在监室外面把天窗打开大叫起来，他急了，十分愤怒：“你胆子太大了，敢在这儿炼。”我抬头望着他。“谁让你炼的？”他又问一句，我也大声回答，但却是笑着的，“谁也没让，法轮功好，我自己要炼的。”他又说了好多，最后说：“你说你对不对？”“我对！”“那你为什么关在这里，你知不知道你错在哪？”我说：“我没有错，炼功有啥错的。我不就是因为炼功关在这儿吗？有啥错。”他问我一句，我始终没服。他没气了。这时他开着窗户就走了，北京的12月份也够冷的，再加监室内无阳光，又没铺盖，大家都冷，他开窗一走，引起了犯人对我的不满。劈头盖脸说了些不好听的，当然也有个别同修不理解，说我有争斗心。我不和他们辩，也许我有，但我一定要修掉，用大法严格要求自己。我理解他们：“窗户这一开咱们不得冻死啊。”我向大家道歉：“我一个人做了一人当，我保证让他把窗户关上，不牵连大家遭罪。”这时我披上外衣，准备好鞋子，站在床边（离地半尺）等着，没多长时间，大铁锁响了，二道大铁门开了，来了两个男管教，其中一人就是房顶和我对话的那个人。他俩进来，连看都没看我一眼，直到便池（监室内的厕所）那不知做什么，转身就走出去了。我还在那站着，当他们关上了第一道铁门时，我才醒悟急忙上前说：“同志，麻烦您把棚顶上的小窗户给关上，行不？”“嗯”“谢谢”。一会儿窗户也关上了。这一切来的这么突然，又出乎意料之外。大家瞅瞅我，不吱声了。当时我什么也没想，现在才明白了一切。

    有一次提审，警察叫我们排一行队出来。我打头，走到警戒线那站住，解放军持抢高喊：“低头！”我说：“我是大法弟子，不能低下高贵的头。”又喊：“报告！”我说：“我是好人－－大法弟子，我不是罪犯，不能喊报告，罪犯才喊。”接着他又喊“报数”。我回头看一下就说：“一”。解放军没理会，警察也没吱声带我走了。来到办公室，他说：“你坐到暖气旁暖和暖和。”我心一软，眼泪差点流了出来。马上我又镇静下来，他是否看硬的不行，要用软的。可他一直在那写东西，我在暖气边暖和着，后来他问了几句，我也不回答，他也没逼我又把我送回了监室，在北京被关了近半个月就送回当地。

    我因北京上访被非法判劳教二年，在当地看守所关了二个月左右，送去劳教，因体检不合格，当天被送了回来。我又开始走我大法弟子的路，等到后来，师父的2002年、2003年一系列讲法的发表，才恍然大悟，原来是这么回事。

    这几年来，我从开始修炼到正法，救度众生，就是在师父的呵护下走着自己的路。最近，看到有个别弟子在洗脑班写了不好的东西，出来后又不想写“声明”，我很是痛心。正法已到最后时候了，从开始到今天，师父带着我们，多不容易呀……同修啊，我告诉你：无论在什么时候，什么地方，什么环境下，只要坚信大法，坚信师父，一切神奇都会出现。我们就是大法中的一员，一个粒子。


分清主次　圆容思路

    文/志明

    【明慧网2004年1月24日】一段时间以来，大陆某些地区的学员对制作真象材料、光盘时，如何选用内容，有两种不同的的意见，引起一些争论。一种认为大法弟子做的真象材料，一定要纯净，特别是不能掺入容易让常人误会我们搞政治的内容，大法网站根本不应该登常人的文章和常人式的参考资料；另一种认为揭露卖国、腐败，以及揭露××党制造谎言的血腥栽赃史等方面的材料，常人更容易理解并引起共鸣，所以把网上零星刊登的这类内容，集中起来，作为重点大量制作和散发。我觉得这两种认识本身，其实都很有道理，但也都有偏激的成份，特别是做法上，有些绝对化了。

    任何事，无论认识还是做法，都不能走极端，因为如果走入了极端，好事也会变质，从而产生负面效果。

    在正法修炼中，救度世人的是大法弟子证实大法的行为，以及我们讲出的纯净真象的本身，这是最主要和根本的。这点我们自己心中明确，才能保持纯净，走正我们的路。

    但是，这几年来，有很多常人已经受了江氏谎言宣传的毒害，加上个人观念很重，纯净的真象内容和正面的大法材料对他们来说，就好像身体病弱的人无法吸收和消化的高营养食品。如果不考虑他们的吸收能力，一味地给他们提供营养大餐，就走了极端，可能会使对方因噎废食，或者因为自身机体状况的限制，结果没有吸收到康复所需的营养成分。所以，要从根本上帮助他们，让他们在未来能够有机会留下，就要给他们提供适合不同健康状况的人消化吸收、所含营养成份浓度较低却能帮助他们恢复健康的食品。这样就涉及到如何把握和分寸适度的问题。但不是说不可以结合常人喜好的话题，因为要降低浓度，必然要加一些非高营养、但也是对康复机体有益的内涵。（当然，对身体已经基本康复的人们来说，如果我们一味地给他喂稀汤寡水和流质，那会因为我们认识的局限，他们对营养的饥渴无法得到满足，耽误了他们。）

    另一方面，无论是我们揭露邪恶一贯撒谎、给它们靠用谎言和诬陷搞运动整人的历史曝光，还是我们加入一些传统文化的成分，都是为了搭起台阶，辅助人们理解好真象资料中的核心部分、最纯正至关重要的内涵。如果认为常人写的东西、或者常人感兴趣、最接受的内容才是更重要的，甚至自身就认为大法弟子写的真象材料常人接受不了，那就本末倒置了，走入了另一个极端，可能把很多来历和悟性都不凡的常人看得太低了。在邪恶被清除得剩下的越来越少的情况下，人明白的一面越来越能起到主导作用，所以很多人也都在更明确地寻找名符其实的大法真象。

    师父说重大问题看明慧的态度，有的学员只看局部，不注意看整体和大局，或者钻在某几篇文章的字里行间找“态度”。其实如果用心观瞧，很容易看清，上面谈到的辅助材料在明慧网上所占的比例是很小的，完全是一种辅助的地位，好比药引子，真正治病救人的还是药的本身。这才是明慧网在这个问题上提供的大方向吧。

    当然，还有一个问题至关重要。就是真象材料的纯净，可以体现在很多方面，如写文章、制作电视片、汇编资料的出发点、选材的标准、希望传达的要点、给读者提供的思路等等，但不体现在语言表达的“学员化”上，因为真象材料是大法弟子用来救度世人的，主要是面对常人的，所以不应该是写给学员自己看的。那么在文字的表达上，不但不能象学员内部交流那样潜词造句，而且应该很注重把需要表达的真象信息、思路，“翻译”成常人、甚至被谎言污染后的常人能理解和接受的形式。

    “翻译”工作不但极其关键，直接关系到大法弟子所写真象材料的效果，而且要非常用心和下功夫，才能逐渐熟能生巧，直至达到炉火纯青的程度。其实常人中，特别是在西方社会，我们常常可以看到，敬业的人们是很注意积累经验、培养和提高自己的专业技能的。开始上手做的时候可能是从零开始的，如果写稿子写了很长时间了，还不知道自己的读者是谁、不同体裁文稿（比如新闻报道、修炼体会、时事评论、小说、诗歌、民风）的写作要求和基本特点，那么讲真象的效果一定会与自己最初希望的相差甚远。大法弟子讲真象贵在用心和用心的程度，所以在基点清晰、主次分明的大前提下，讲究方式方法也是很自然和必要的。

    不同的形式和不同重量级的真象材料救度的是不同的对象，可以相互补充，但很难相互取代，不可偏废。对此我们大法弟子本身要保持理智，客观、冷静地看问题，真正把救度世人放在第一位，而不是从个人的做事心、兴趣爱好和个人观念出发进行取舍。都能这样，也就没有前面提到的那种争论了，因为在无私的心态下，大家马上就会看到对方提出的有益之处，从而调整自己、相互配合，圆容地把真象资料做得更好。


众生为法来──向身边人讲真象的小故事

    文/美国德州大法弟子

    【明慧网2004年1月27日】师父在《在2003年亚特兰大法会上的讲法》中说：“大法弟子做的一切今天都是为了救人，否则你去做它干什么？堂堂正正地讲清真象，就是大法弟子的事。我也告诉大家，今天世上的一切生命都是为法来的。你要想让他清醒地认识到这一点，你就去讲真象。这是一把万能的钥匙，是打开众生封存已久的那件久远就已等待的事情的钥匙。”

    最近，同修和我交流了两个修炼小故事，下面是他们的口述记录：

    一、老人

    一年多前，我和先生毕业后，搬到这座空旷的小城市。我们住的公寓有一些老人，年龄最大的一位就住在我们隔壁。虽然公寓里越来越多的人们了解了大法真象，但面对这位八十多岁，目光混浊，满脸皱纹，口齿不清，步履蹒跚的邻居老头，我却总提不起精神和他讲话。

    去年12月10日是世界人权日，我除了与媒体联系外，也思量着是否请老人来家里看看真象图片。夕阳西下，天色渐暗，老人的屋里似乎没有一丝光线，我站在门外犹豫了一会儿，各种怪念头冒出来：“他在家吗？是不是睡了？是不是太冒失了？他会不会拒绝呀？----”，但很快我否定了这些观念：救人迫在眉睫，不能再拖了！我敲敲门，老人颤颤巍巍从门缝里探出头，眼神中充满迷茫、惊异。谁知，我刚说明来意，他立刻急切地点点头，高声说：“没问题，我换换衣服就来！”等了好一会儿，老人终于来了，整齐的头发，脚穿增亮的皮鞋，一身笔挺的服饰，完全判若两人。原来老人如此重视认真打扮了一番，就为这一时刻---千万年等待的机缘！我问他：“您一个人在家，有什么需要帮忙的？”老人笑了，滔滔不绝地说起来，他名叫Burdon，一生从未结过婚，因为父母兄弟的身体都不好，需要他去照顾，所以他没有心思也没精力去结婚。现在亲人们早已相继去世，就剩他是家族里唯一的老人，然而不幸的是，几年前他也得了癌症，虽然没怎么治疗，但癌症却在不知不觉中神奇般的消失了！直到今天医生还不解地问他：“Burdon，我真不明白，你为什么现在还活着？！而且非常健康”。讲到这儿，老人开心地笑了，满面红光地坐在图片前，仔细地观看。我通过一张张大法图片讲解江××对大法弟子迫害的来龙去脉。老人听后，有些激动地告诉我，他有几个亚洲朋友，他发现凡是由××党独裁统治的国家，体制都很坏，人民都遭难，中国的人权记录同样不好。他表示对大法的支持和对国内受迫害的法轮功弟子的深深同情！临走时，老人连声道谢我让他有机会了解这些，我也为老人的善良与正直感动。

    第二天中午，我正忙，忽听到有人敲门，原来是老人气喘吁吁再次站在门口，一手拿着笔和笔记本；另一只手提了一大口袋胡桃，他让我把我家三个人的名字都写在他的笔记本上，以便他记得更清楚；同时还告诉我，他今天一大早去松树林里捡了很多胡桃，是送给我小孩儿吃的。他边说边高兴地笑着，并再次连声道谢！（从这以后，老人又两次送来胡桃和工具）我提着沉甸甸的口袋回转屋来，突然落下眼泪----，真是众生为法来！

    二、寻职

    一年多前我失去工作，在家里帮朋友做电话卡推销，以维持生活来源。虽然经济非常拮据，但知足者常乐，我从未感到失落过。

    前几日，一家负责找工作的猎头公司突然主动和我联系，表明现有一家搞计算机的小公司需要一名会做网络设计的人员，问我是否有最新的个人简历，因为他们那里只有一份我旧的简历。真奇怪，我是搞软件编程的，无论是失业前，还是失业后从来没做过网络设计；并且我已经有很多年没有递个人简历，也没找过工作了，他们是怎么会找上门来的？此时，招聘人来电话说，那家公司几天后就要对我进行面试。

    面试时，公司老板首先告诉我，实际上他们正缺一名懂搞软件编程的人员。然后他谈着谈着，说到他想在中国开银行，我当时一听，立刻接着他的话说：“我个人认为，你这样做不是很有利！”，“为什么？”老板迅速地问，“因为中国不安全，也并不象你想的那样---”，还没等我继续讲下去，他已打断说：“不，我们不谈政治！”我只好作罢。

    面试结束时，老板说一个星期以后等消息，同时他递给我一张名片，让我将来再有什么问题可以再找他。那个意思好象是这次是没什么希望了。

    回到家后，我心里很不是滋味，公司老板那副“不谈政治”的冷漠神态依然在头脑中闪现：“这个生命是否还有救？为什么他明明对我不感兴趣，临走时，还给我名片，让我找他？大法弟子几年艰苦的岁月都走过来了，怎么会在乎你给不给工作，但是话没讲完，老板还不清楚大法的真象，机缘错过，何时再有！----这是我最在乎的！”，于是，我决定不管找工作的结果如何，也要把真象讲清楚。于是拨通公司老板的电话，我开门见山：“对不起，我觉得还有些事情没和你谈完，我认为刚才在面试中我们中断的话题不是政治。可能你并不知道，从1999年到现在，中国有成百上千的法轮功学员，因为热爱这个功法，按‘真，善，忍’做好人而被中共江氏集团迫害致死——这不是政治问题，而是人善心良知的大是大非问题，在这样一种充斥暴力，虐杀，欺骗的体制下做生意，真的是对你太危险了！----”接着，我又具体举例给他分析，但很快未等我讲完，他再次突然打断我的话：“你想要多少年薪？”，我愣住了，他笑了！并开玩笑要给我年薪十万。

    到这家公司上班后，老板一直对我非常和气，也不再提他去中国经商的事，还时常安慰我说，让我做最轻松的活儿！


高强度发正念、学法　堂堂正正走出劳教所

    文/大陆大法弟子

    【明慧网2004年1月29日】前年的一天，当时我正被邪恶非法劳教。在劳教所的操场上吃饭，我脑子里念着“法正天地，现世现报”，突然，脑海里闪过一个画面：一朵凋谢的花，重新开放了，而且比以前开得更鲜艳、更美。我愣住了，啊，原来发正念还有这样的作用！

    之所以感到惊奇，是因为一直以来，觉得发正念就是简单的铲除、消灭，却不知是这么美好！

    这以后，我发现发正念能够带来比让凋谢的花重新绽放更殊胜的事：一座倾斜了即将倒塌的佛的金殿，在正念中刹那归正，金光万丈；荒山变成了青山，那灰黄与翠绿的交界线，是随着正念纯正的能量飞快地推进着，壮观无比，所到之处，真的是万物更新，众生得度。

    明白了，我们是纯善的，发正念真的是在救度众生，他可以清除一切不可救药的，更能使一切不好的归于最好。我明白了“人体之穷奥非人知其表面一学之渺”(《精进要旨》)更深的涵义，发正念时，其实我们层层修好的身体，他们一个比一个大，在层层天体中同时施展着各个层次中极其殊胜玄妙的佛法神通，常人怎么能理解佛法神通的伟大意义呢？妙不可言，又无比庄严。

    发正念带动了学法上的突破，那段时间，真是突飞猛进，光背论语都是其乐无穷，（见03年8月11日明慧文章《一遍遍地背论语，其乐无穷》）。那时，我发正念到了什么地步呢？早上一醒，就是发正念，集中所有精力，先清理自身，时常一清就是一上午，持续不断，实在觉得耗尽时，就背论语，连续背几十遍，再继续清自己，有时，清得自己好象要飘起来，因为不纯的物质在长时间持续强大的正念下，迅速转变。到念正法口诀时，那真是感觉“力可劈山”，而且持续不断，一发数小时，不给邪恶以任何喘息，疲倦了就学法，很快即恢复。甚至梦中都在发正念。因为正念强，学法时美妙无比，师尊每一句话都给我展现层层法理。和同修交流时，他说24小时发正念都不够，真是这样的。

    有一天，别的分队的一个吸毒犯调到我所在的班，他是“六进宫”的惯犯，在那个分队，整我们同修非常厉害，有挨过整的同修说这人注定要下地狱了。

    这人正好被分派给我当“包夹”，一接触，我不配合，马上发生抵触，那几天，我开始专门针对他发正念，清除构成这个生命从表面直到本源一切破坏大法的邪恶因素，几天后，出现了我意想不到的事情，他突然不停地谢我，有时，一天之内要谢我5-6次，起因都是些很小的事情，我顺手帮了他一下。

    怎么回事呢？那天，我坐在那里发正念，突然明白了这其中的原因，其实，不只是他在谢我，这层空间的一切都是更微观因素作用下的表象，真正谢我的是他生命中明白的那一面，甚至更复杂的因素。

    那个“包夹”对我的态度完全不一样了，他不再难为我，甚至和我非常要好，对其他大法弟子的态度也完全不一样了。我知道还不只我看到的这点表面，与他连带的一定范围内的天体中，有许多众生得救了，所以，他们不断通过他的口来谢我。

    从这以后，我发正念时真的是满怀善念，而且，我明白我周围的环境其实是自身宇宙体系在最表层空间的反映，这一切的败坏是和我有直接关系的，“每个人也别怨别人，人人都起到了推波助澜的作用”（《转法轮》），我现在唯一要做的就是用师尊教给我的法理，把这一切都归正，把能救的都救了。

    我就这样每天高强度发正念、学法，在这个臭名昭著的魔窟里平静地度过了最后5个月，我拒绝参加强制劳动，所以有很多时间。正念最强的时候，在我周围没有谁敢说对师尊、大法不敬的话，稍有苗头，正念瞬间打过去，再也没有类似话题。有时，静静地坐在板凳上，周围的污言秽语传过来，清醒地看自己，原来我这里也有这个东西，正念一出，清理干净，周围也就没了，越清越静，周围环境越祥和，真的体会到“常人不知我，我在玄中坐”（《洪吟》）的美妙感觉，我看不到什么功能，但我坚信他一定存在，那么，真的让我体会到师尊赐予我的佛法神通无处不在，即使在劳教所，也是可以制约周围一切的。

    那段时间，里面“转化”搞得很猖狂，可是没有人找我，连所谓干部“谈话”都几乎没有，我好像被“遗忘”了。只有一次，一个曾经和我睡过上下铺的人当了“犹大”，他扬言“转化”我有八成把握。我花了一整天专门发正念，不只是清除它，更主要是清自己，几乎用了8个小时，因为我知道真正的强大是内心的执著无漏。然后，再也没有听到这类声音。

    回想起来，那时发正念没有什么更多的想法，没有想怎么出去、怎么减少苦难，或者其它，就是发正念，因为我真的明白发正念可以给众生带来那么殊胜的事情，所以每天乐而不疲地发。而现在发正念好象不如那时那么纯，总是有意无意地带着很多目的，比如想让大法工作更顺利些啊、自己更安全些啊等等，所以总是感觉不太强。

    快出去的时候，我突然明白，按照过去的安排，是让我在劳教所的邪恶炼狱中被“转化”的，甚至可能是做“犹大”、彻底掉下去。以我刚进劳教所时的心性标准，后面的关根本过不去。然而，通过坚持高密度发正念和学法，不知不觉中，我的心性提高了，生命的纯清程度已经让旧势力没有迫害的借口了，所以原来那个安排就破除了。当然这还只是我现阶段的认识，随着以后的修炼，对背后的法理，会越来越看得清楚。


给不同恶人打电话的切入点

    文/韩国大法弟子

    【明慧网2004年2月3日】在打电话讲真象的过程中，经常会遇到一些不想听、反感甚至表现邪恶的人。如何切入话题尽量让他们听下去，从而使其有机会了解真象，有希望被救度呢？下面是给这几类人打电话的一点体会，请同修们慈悲指正。

    给负有直接责任的领导打电话时，因为他有戒备心理，如果直接叫他的名字他会马上联想到“法轮功”，他很可能拒绝交谈，或者表现很恶。可以先问一声：“您好！新年好！请问***局长（或书记、主任等）在吗？一般的回答是：“你是哪里？”或“找他有什么事？”。尽管是他本人在听电话，他也不敢直接承认“我就是”，这时可用第三人称讲：“想向他反映一件事情，他被举报了。”

    因为这类人有些干了很多见不得人的事情（包括他最敏感的经济问题、生活作风问题等等）他一听被举报了，会吃惊不小的。接着讲下去：“不只是经济问题、生活作风问题，还有他参与迫害法轮功学员的一些情况，这些情况都被人举报到国际上去了。现在还有不少人在关注着，如果他继续迫害法轮功学员，将把他干的所有见不得人的事情在他当地和国际上全面曝光，让他的家人、同事、朋友和当地民众都知道是什么样的人在迫害法轮功。”

    如果他能继续听下去，就把江泽民等被国际法庭起诉的事情、文革的教训等讲给他听，一般情况下他会听一会儿。他的家人特别是妻子接电话时一听说被举报了，往往会一直听下去，因为她不明白她的丈夫到底干了多少见不得人的事情。有时我把所有该讲的都讲完了，可对方还是不挂电话，还想再听下去，有时主动讲：“行，等他回来我告诉他一声”，当她体会到你真正在为他好时，她往往很感激地表示“谢谢你！”。

    有时很多恶人一听“法轮功”三个字就吓得赶快挂断电话，当打到第二、三遍时，可以用一下“激将法”，等他拿起电话就直接告诉他：“你真可怜。为什么连法轮功的电话都不敢接呢？……”这样讲，对方有时会听下去。或者这样说：“你好！新年快乐！我是国际长途，我感觉现在的部分警察很奇怪，他们为什么不敢听法轮功学员打去的电话呢？其实这也没什么，不过就是想告诉他，他已经被举报到追查迫害法轮功国际组织那儿去了，希望他为自己的未来负责，今天要是迫害一位法轮功学员，待真相大白之日就会多一条罪证，今天要是保护一位法轮功学员，将来也许可以将功补过……”。他如果能继续听的话，那就可以按自己的思路一直讲下去。

    有的恶警刚接电话时一直在骂，这时主要是发正念，清除他背后的一切邪恶。不要被他的感情带动，等他骂完了的时候再跟他讲：“请你不要生气，这是国际长途，你的骂声都传到国外来了，在谈话前先骂上一顿，能算是文明的中国人吗？我给你打电话也不是为了挨骂，而是真正为你好，你听明白了说不定咱们还能成为朋友呢……”。

    只要我们真的心静如水、不为所动，我们的正念就能控制他，他很快就恶不起来了，因为“魔高一尺，道高一丈”、“你空间场上的一切，都听你的大脑意识去支配”----（《转法轮》）。如果他挂断电话，就再打过去，再挂再打，有时从回音听出来他已经不敢挂断电话了，他把话筒放在了一边，周围的人都在听。给马三家教养院打了几次电话同样收到了很好的效果。

    在电话讲真象的过程中，“语气、善心加上道理”直接关系到我们讲真象的效果，也体现出我们不同层次的修炼状态。同时，打电话的过程也是我们不断提升的过程，在这个过程中，争斗心和怕心会很快去掉，并能不断发现我们自身存在的问题，因为邪恶专找我们有漏的地方下手，所以，被邪恶控制的人提出的问题往往是带有刁难性的，由于我们没有把相关的师父讲法学好，这方面心性上存在的问题就会暴露出来，所以回答这类问题有时很难恰如其分地给他答案，过后才悟到该如何回答。因此，多学法，学好法，在法上全面提高上来才是我们讲清、讲好真象的关键。


奇迹出现了，黑黑的大铁门缓慢开启……

    19名大法弟子正念走出看守所

    文/大陆大法弟子

    【明慧网2004年2月5日】2002年1月27日，被非法关押在辽宁省鞍山市第三看守所的19名法轮功学员神奇地走出了关押地，脱离了恶警监控。2002年1月29日晚8时30分，鞍山市公安局紧急调集了全体警察几千人（除病休，外出人员）对全市城乡进行了大搜捕，并制定了捉拿悬赏价格，一定要在限期内捉回19名法轮功学员；对“玩忽职守”的鞍山市公安局第三看守所所长、当值负责人及当值干警等全部停职，等候处理。

    这件事过去整整两年了，但当时大法弟子整体正念脱险的那一幕幕惊心动魄的过程就象发生在昨天，历历在目……

    2002年1月27日，星期日，早晨6点全球大法弟子齐发正念不久，被非法关押在鞍山市第三看守所内203室的一位同修突然发现收垃圾的人忘记了反锁牢门，立即叫起同修们。此刻大法弟子们毫不犹豫地迅速穿好衣服，准备一齐走出去。轻轻推开房门，长长的走廊里静悄悄的，其中两名同修出去先将关押大法弟子的另外两个牢房的门从外面打开，并叫起他们。然后我们走过长长的走廊，此时不知谁小声提醒大家：立掌，发正念。

    我们发着正念，来到楼下大厅，发现有一人正在拖地，我们不约而同地发出“定”，他果然定住了，手拄拖布呆呆目送着我们一个个从他眼前走过，近在咫尺。此时，医务室里一个人也起身看一眼这一群人，却没有反应。走出大楼，这时院内已有不少人在走动，我们继续发着正念，来到大大的黑铁门前。面对紧闭的大铁门，我们别无选择，静静地在大铁门前立掌默念正法口诀，并请师尊加持弟子闯出去。

    此刻空气仿佛在凝固，院内所有的人都被抑制住了，他们在扭头看着我们，却没有任何反应。时间在一秒一秒地走过，几分钟过去了，这时对于我们来说，仿佛时间是那么的漫长漫长。大黑铁门还没有开，这时突然从大楼里又走出了几名男大法弟子，其中一人已绝食抗议多日，行动已无力。此时我们似乎明白：慈悲的师父不愿落下一名弟子。此时，被非法关押在鞍山市第三看守所内的19名大法弟子已全部到齐了。

    就在这几名男同修刚刚到达大铁门前，神奇真的出现了，黑黑的大铁门吱吱嘎嘎缓慢开启，同修们瞬间冲出大门，突然又发现几米外还有一道不锈钢电子伸缩门，此时它马上就要合拢了，在这千钧一发之际，同修们冲向大门，一名女同修用身子抵住前进中的大门，让同修们一个个冲了出去。我们拚命跑在通向市区唯一的一条土道上，突然前面的同修喊：“先别跑了，对面有车开来。”大家慢下脚步，这时一辆车从我们身边开过。大家接着跑。

    就在大家精疲力竭时，突然眼前出现了三辆红色出租车（太不可想象了，在这偏僻的土道上，清晨会出现出租车）。此时此刻，弟子的心情已难以用人的语言表达了……，弟子眼含泪水，心里对师父说：师父呀！弟子知道这一切一切都是您的慈悲安排啊！


背法的故事

    【明慧网2004年2月8日】刚刚背完一遍《转法轮》，回首往事，还是有些故事，写出来供大家参考。

    98年底，喜得大法，我是属于这种情况，一看大法，拍案而起：“世间居然还有这个！”真有“终于找到了”的感觉。可偏偏看《转法轮》看不进去，走神很厉害，喜欢看师父在海外讲法。偶然的机会，我看到当时网站上学员的学法体会，萌生背法的念头：背总不会走神吧。于是，从99年3月开始，我开始了背法的历程。

    第一遍非常难，因为我通读都没有几遍，许多东西没有清除，但我真的很喜欢背，还记得背到师父讲“为什么可以给修炼的人做呢？”，正是99年春天，骑着车从炼功点回家的路上，背着师父的这段法：“在这个宇宙中，我们看人的生命，不是在常人社会中产生的。人的真正生命的产生，是在宇宙空间中产生的。”真的是从内心到外面都感到春天的到来，那时还不确切，回头看，那才是我真正生命的开始。

    背法的最大好处就是不走神，走神你就背不下来，另一大好处就是走到哪里都可以学法，随时都可以悟道，你不需要再找什么固定时间学法了，也不需要和思想业力在读书时打旷日持久战了，很简单，你能够下决心拿起书来背，就是和思想业力、各种干扰决战，速战速决，胜负立竿见影。

    99年实在太特殊了。大约第二讲快背完时，7.20来了，那时我总共认识不到六个学员，其中四个不炼了，一个在电话里含糊地说：“我们这里都不出去炼了。”还有一个找不到，这是怎么回事呢？每日里媒体铺天盖地，渐渐地真的有点糊涂了，想上明慧网看看，发现已经封锁，没有一切正面的消息来源。算了，先放一下吧，第一次背法中断了。

    这一放可不要紧，所有不好的东西全部回来了，有一天，朋友递给我一支烟，我犹豫了一下，拿过来点上，脑海中隐约想起师父，好像已经很遥远了。

    重回老路，每日里乌烟瘴气，头昏眼花，在名利里拼杀过了一个多月，8月底的一天，我在名利的欲望中挣扎时，突然起了一念：到底这一切（造谣）是不是真的？到底有没有佛？有没有另外空间？

    那天，我仔细地想了想，觉得这件事情非同小可，我一定要搞清楚。如果真的没有佛、没有这一切，人生也就这样了，再混吧。于是，一大早，我去本市最大的书市想看看书，却意外地看到了一套讲20世纪重大考古发现的丛书，随手一翻，原来《转法轮》上讲的全部是真的，还有更多的考古重大发现，证明神的存在，以及无神论基点的谬误，我在那里看了大半天。

    回来后，我想这佛看来是存在的，那么我是一定要修炼的，可修佛教呢还是修法轮大法呢？此念一出，我毫不犹豫地选择了法轮大法：如果有佛，那么我一定要修法轮大法。然后，我又拿起了《转法轮》：“我还是背书吧。”中断了一个多月，背书的进程又继续了。

    开始背书的第二天，我“偶然”遇到了那位一直找不到的有一面之缘的老学员，她给我一个代理服务器地址，一上网，啊，原来是这样，这一切完全是恶毒的谣言……。

    回想起来，真的很玄啊，师尊其实一直在看着我，看我能否在重大考验中自己独立地明白过来，自己选择到底要什么。“所以这个人一想修炼，就被认为是佛性出来了。这一念就最珍贵，因为他想返本归真，想从常人这个层次中跳出去。”在中断了的一个月中，师父在耐心等待着我，幸好我本性未泯，还有救，师父又帮我重新回来了。

    这回接着背，就完全不一样了，越背越快，我从开始一天4页，到后来一天10页甚至更多，通常上午背，下午复习（那时我没有上班），每天脑子里全是《转法轮》的书页，昨天的和今天的，时常半夜醒来，第一反应就是不自觉地开始背，背着又睡着了，最后，自己都分不清是梦中背还是醒着背，反正就是背。

    一天清晨，我照例起得很早炼功，已经是隆冬，那天特别冷，5套功法炼完了还没暖和过来，7点钟，爱人上班去了，我躺在床上睡着了。朦胧中听到床前有声音，以为是爱人没有走，转念一想：不对，明明听见她走了。赶紧想坐起来看看，发现已经坐不起来了，有一个“东西”压在我身上，我用尽全身力气，发现身体好像不是我的，用不上劲，勉强眼睁开一条缝，发现被子蒙得老高，我想是遇到“魔”了，歇了口气，再用劲，还是徒劳。当时，我想你可以把我手脚身体控制，你总不能控制我的嘴、我的思想吧，我要背法，此念一出，大声念道：“佛法是最精深的……”，第一个字脱口而出时，眼睛自然睁开了，房间里什么也没有，只有我大声念出的那句法，余音袅袅。活动活动手脚，啊，他们又是我的了。

    到99年底，我终于背完了第一遍。曾经看过一个学员的背法体会，要背十遍才彻底记住。我又开始了第二遍。第二遍非常快，第一讲只花了一天，第二讲花了两天，2000年刚开始，我第二遍已经背到了第五讲。

    这时，我开始了每天出去公开炼功（这当然是背法的结果），被人诬告到派出所，于是，我被绑架到拘留所，关押了15天。出来后，我到一个单位上班，时间少了，便放弃了背《转法轮》，这一放就是三年。后来，我才知道这一放的代价，是多么的巨大！

    这三年发生了许多事情，正法在宇宙在人间翻天覆地，我自己也是历经魔难，洗脑班、看守所、劳教所，反反复复，有时做得好，有时做得很差，路走得弯来弯去，很苦。过去背的《转法轮》一遍零五讲，只能记得前两讲的大概，不止一次地后悔，第二遍为什么不坚持下去呢？

    让我真正下决心重新背《转法轮》，是在劳教所里，那时，由于高强度发正念，清除了大量变异物质，背师父任何一段法，都能给我展现无穷的法理，玄妙无比，那时，我反复背我记得的前两讲，那根本不是什么完成任务或者减少迫害，或者为自己提高而需要背，实在是觉得太美妙了。

    举个例子吧，一天，背到“人的身体一动，人身体里的细胞都跟着动，而在微观下的所有分子、质子、电子，最小最小，所有的成分都跟着发生了运动。而它却有它独立存在的形式”，豁然明白本体之玄妙，层层修好的神体随着主体的正念而动，学法、炼功、发正念、讲真象，在各个层次做着无比伟大殊胜的事情，而在人间表现得却是如此平凡。明白这个真象后，我真的有些激动，一有机会，我就跟同修说：“你知道你发正念时有多么伟大吗？千万不要觉得平常或看不到效果而气馁啊！”

    越背我是越后悔，原来法中真的有这么玄妙，那天背到“说有一个僧人打坐炼功，元神到了极乐世界看到了景象，转了一天，回到人间已经六年过去了。”脑海里一下子出现师父在美国讲法时讲的阿弥陀佛和极乐世界的法，思维中一下子冲出极乐世界，回头看须弥山，啊，原来是这样……，思维在美妙得令人眩目的印象中遨游，突然听见开饭铃响，才发现自己还在劳教所。

    随着背法的深入，我越来越明白了一件事情，为什么这几年路走得这么难这么苦？为什么会有时走弯路？这就是我第二遍背《转法轮》放弃后的代价，倒不是放弃背法的形式的本身，而是放弃了在学法上的精进，在历史上前所未有的巨大魔难面前，在正法的最关键时刻，我没有用同样前所未有的最大精力去学法、同化法，路当然是走不好的。

    我清清楚楚地明白，如果我当时不放弃背法，就这样一遍接一遍的背，保持那种精进状态，很可能现在不在这个魔窟，很可能路会不一样的，损失也可能小得多。于是，我下决心，出去后第一件事情就是背《转法轮》。

    出来后，却是另外一回事了。很多曾经身陷魔窟的同修可能都有这个体会，在里面时学法很抓紧，出来后反而放松了许多。我也有这个因素，但还不止这些，我又遭遇了很大的魔难，几乎差点毁掉了，这样一耽误，转眼已是2003年8月。但我最终还是拿起《转法轮》，又开始了背书的进程，距离上次放弃背书，已是3年零8个月了。

    这次背和上两次又不一样，经历了这么多事情，对法的理解和自己的基点也完全不是3年前的那个我了。其间，我真切地感到了什么叫“脱胎换骨”。

    这次背法是在非常忙碌与奔波中完成的，我是搞技术的，负责资料点的技术维护，经常在长途车上四处奔波，但我时刻感到师尊在不断看护着我，加持我，因为我每背到一讲，在日常的工作和生活中都会有相应的事情，让我明白我正在背的内容背后的法理。伴随着背法，我们的资料点越办越多，越办越好，我自己的能力也越来越强，大家的夸奖也越来越多。

    那段时间，正好背到“自心生魔”，有一天，我背到“那魔还会夸奖你，说你有多高呀，说你是多高的大佛，多高的大道，认为你了不起，这全是假的。”冷汗直冒，我的老天啊，现在我不就是这样吗？我多了不起呀，我技术好，法也学得好，别人都在读，我在背，还在明慧上发表文章，我的事情别人都做不了，别人都离不开我，“在这个班上现在就有人感觉自己不错呢，那个说话态度都不一样。自己到底是怎么回事，就是在佛教中也很忌讳这个东西。”（《转法轮》）我说冷汗直冒，一点也不夸张。那段时间，真是反复背这段法，反复提醒自己：自己到底是怎么回事，修炼到底是怎么回事，一定要清醒，这可不是开玩笑的，千万要清醒啊！

    那几天，正好师父评注《金佛》发表，正好自己已经有这方面的体会，看后深感师尊提醒恰到好处。

    第七讲开始时，出现了一个现象，我背法有时会不自禁地流泪，想抑制也抑制不住。那天，我背到“从小吃苦，长到懂事的时候，师父来了，当然他不认识了。师父用功能把他储存的思维打开，一下子想起来了，这不是师父吗？师父告诉他：现在行了，可以炼了。这样经过许多年，师父把东西传给他了。”我停下来，失声而哭，很长时间。其实我在常人中，少年丧父，青年丧母，几十年风风雨雨、坎坎坷坷，加起来也没有这么多眼泪，那是本性的归真，深感师恩浩荡，无以为报……

    背第八讲时，进度突然慢下来了，师父评注《向当地民众揭露当地邪恶》发表后，我们一下子忙起来了，要收集整理资料，要赶紧制作，还要和同修们切磋，共同提高，邪恶也真的是被点着了要害，象疯了一样干扰。我有好多事情要做，背法渐渐松懈了。

    越松懈，越没时间背，事情越多，干扰越大，有时，甚至出现3天只背了1页，相应的干扰也升级了，有一次，我和同修到当地学员家收集材料，被两个恶警堵在楼下，进退不得，幸得师尊保护才脱险。那时，背法感觉非常难，思想中考虑的事情太多，已经背到第九讲了，却迟迟不能推进。

    终于有一天，邪恶来了一个大干扰，今年大年初一，师尊的讲法发表，我到资料点上准备打印，发现打印机坏了，修也修不好，大过年的，维修的也放假了，赶紧找别的同修帮忙，好不容易把经文打印出来了。因为外地还有两个点，连夜赶往外地，一去，同修说打印机坏了，我一看黑乎乎的，打印经文肯定是不行的，就想还有一个点，到那里一起补上，谁知赶到另一个点，那里的打印机也坏了。

    我坐在那里，看着打印机发愁，维修的最早也要初八才能上班，自己修吧，足足修了一天，几次想起好象几天都没有学法了，可就是拿不起书来。修到晚上，才发现白忙了一天。

    三台不同地方的打印机同时坏，这实在是非同寻常。只好再往回赶吧，回去打印好了再送回来。

    来回奔波，身心疲倦至极。心情沮丧到了极点，我居然被邪恶这样干扰得东奔西跑，劳民伤财。回省城同修那里，看着打印机正在打印，我终于拿起了书，我已经背完“根基”了，为什么老是背不了“悟”呢？不管怎样，我今天一定要背完“悟”。于是，边打印边背，我这才发现：背法的确已成了我最后的一个“爱好“了（如果我还有爱好的话），因为背着背着，我的疲倦消失了，从内心又升起了那种愉悦，又感受到了那种幸福，生命在法中的幸福，那是任何娱乐与爱好都不可能带来的内心的喜悦。

    就这样，在长途车上的奔波中，我的背法进度又恢复了，终于在上周，我背完了最后一句话。然后，我默默地流着泪，因为我感受到了无比巨大的幸福。

    我不知道同修们想过这个问题没有：如果正法有截止的一天，修炼有截止的一天，那么，我们学法的时间是不是也有截止的一天呢？是不是学一天少一天呢？有时我看到有的同修把精力和心思都用到不必要的地方去，真是心疼啊，我们到底来这里干什么的，什么是最应该珍惜的，到底什么是生命的最大最根本的幸福，真是要好好地、反复地想清楚啊！

    正是认识到这点，我一刻也没停，当时就从最后一页翻到第一页，开始又一遍背书进程。现在，我正在背“不在五行中，走出三界外”，我打算背完这一遍后，开始背《北美巡回讲法》、《元宵节讲法》等，理由很简单，我“喜欢”背。

    昨天，我拿起书时，真真切切地感觉到他不是一本书，他是我生命的创造者，我的全部归宿、我一切的源泉、一切的意义所在，如果我以前背法还有完成任务、或者自身提高、或者减少迫害或者得到什么的话，那么我现在只有在背法时，才真真切切感觉到幸福，我一天中最愉悦的时光，就是在背法中，所以，我说背法的理由很简单：我“喜欢”背。

    我背法的故事暂时讲完了，这里跟愿意背法还没有开始背的同修切磋一点小经验。

    1、最好不要指望一次全部背熟，那样会很难，很容易中途放弃，要有背几遍的准备。就象通读一样，一遍遍地“通背”。

    2、千万不要怕忘了，因为背后面忘前面是很正常的，修好的会隔开，会背的那部分也会隔开的。如果你老是觉得前面背的忘了，老是重复背，一来可能会影响信心，二来进度会非常迟缓，也可能严重影响信心。其实，当你背第二遍时，你会发现以为忘了的，其实没有忘。

    3、最好不要过于“较真”，否则会觉得很难背，进度缓慢，也影响信心。当然不漏一个字是必须、肯定的，但如果你把补漏当成一个渐渐达到的过程，就会轻松多了，我第一遍背时，漏了很多字，第二遍背就补了很多，反复背就都补起来了。

    4、最好是专一点，我的经验是背书就不通读，所有的学《转法轮》的时间全部是背书，所有的大脑空闲时间（过去经常被胡思乱想所占用）全部是背书，这样做效率一定是最好的。

    这里还想提醒一点，当你开始背书或者下决心开始背书的时候，有一种干扰你背书的因素，就是让你通读或者抄书，表面上好像也对，其实是干扰，特别是背书进度已经开始时，出现这样的念头，那很可能是干扰。

    5、不要担心记性不好，不要觉得自己速度慢，“修在自己，功在师父”，放下心只管去背，你看看会是什么样？保证不是你当初想像的那样。

    6、千万不要放弃，哪怕你遭受很大的困难，你的进度很慢很慢，甚至中断了几天，也不要放弃，不要沮丧，一旦放弃，信心会大损，只要不放弃，咬牙坚持下来，“如果你真能做到的话，你发现真是柳暗花明又一村！”

    7、老学员有个优势，因为他们读得太熟了，背得会非常快。我在背的时候，有位95年得法的同修在旁边，我想不起来的，她可以接着背，其实她不会背，就是太熟了。后来她也开始背了，第一遍就背得飞快。

    最后一点，背法不是目的，只是形式，同化法才是最终的意义。

    写到这里时，顺便说一下，渐渐地，我发现认识的同修很多都开始了背《转法轮》，很多同修都感觉刚一背，就悟到很多东西，完全不一样了。

    我做得还很差，我还在背的过程中，我知道很多同修早就把《转法轮》一字不差的背下来了，这里只是讲自己的故事，也许对大家会有一些借鉴。肯定会有不足之处，还请同修们慈悲指正。

    最后，让我们共同重温师尊有关背书的讲法：

    “问：时间有限，又想通读，又想背书，可是又感觉背书影响通读，这个关系怎么摆正？

    师：你在通读的时候对你的提高那是有相当大的好处。要是背书的话，你只能够在一个特定的时间，争取花点功夫把他背下来，以后就省得拿书去通读了。但是必须集中时间把他背下来。不然，你又想通读，又想背，又想通读，老是这个想法，那就老是这样。你在背书的时候不会影响你通读，也不会影响你因为不能通读而造成不能提高。因为你在背书的时候，每个字背后都有无穷无尽的佛、道、神，每个字都能让你明白不同层次的理。”（《法轮佛法》-在欧洲法会上讲法）

    “我们有些人能够把法背下来，过一阶段时间，背得非常熟为什么又忘掉了？因为背得非常熟的那一部分已经修过去了，留下的还是不明白的这一部分，还得接着看。” （《法轮佛法》-在长春辅导员法会上讲法）

    “我就说这个意思，说这样好的东西我们为什么不把他背下来呢？时时刻刻要求我们在常人中能做个好人，能提高，你背下来不就更好吗？时时刻刻都有对照。这样一来就掀起了一个背书热。”（《法轮大法义解》）

    注：以上引用师尊原话除注明外，全部引自《转法轮》。


辽宁某县大法弟子三次整体配合　营救同修、震慑邪恶

    文/大陆大法弟子

    【明慧网2004年2月16日】

    一、全城大法弟子齐发正念　被围困同修正念脱险

    2003年5月，县城里一位同修全家被围，当时邪恶非常嚣张，县长、政法委书记、公安局长、政保科长、还有两个派出所的很多警车都来了，撬门撬窗，形势很紧张，事发后也就一个小时的时间，全县同修都知道了，尤其是县城内的，很多同修都去她家附近近距离发正念。没过多一会，这些恶人的手机几乎同时响起，周边地区和海外同修打来的。门撬开了，前后铁栏杆也撬开了，但谁都不敢进。（见明慧网2003年5月21日《被不法警察围困的6名大法弟子正念脱险的经历》）被围困的同修还大声的向周围围观的百姓讲真相，随后陆续走脱。法轮功学员的邻居们都非常佩服学员，学员告诉他们：“不是我们厉害，是我们的师父伟大，我们的大法法力无边。大法太正了，一正压百邪。”

    那件事使很多同修体会到了整体的威力，大家更有信心了，互相联系也更多了，一些没走出来的同修通过那次慢慢走出来了。

    二、众同修正念正行窒息本地的邪恶　救度众生

    03年12月中旬，在小学当老师的同修黄在课堂上讲真相被学生举报给了校长，校长告到了政法委，公安局扬言要把黄劳教，政法委的人也去学校找了黄，黄丝毫没有妥协，他们当时没把她带走，说是过几天要送劳教。学校只让黄上班，但不许她上课，只能在办公室坐着。大家在当天就都知道了这件事，马上行动起来了。每个人都自觉地帮她发正念，然后有同修很快弄到了政法委、公安局、教委、学校所有相关人员的电话号码，海外电话一个接一个地打进来，恶人很害怕。

    我们又做了大型不干胶（A4×2大的），用彩喷打上红字：“还黄××老师工作权利 请贾××校长明辨是非”、“善待大法得福报 世界需要真善忍”等。因为我们了解到在这件事中那个贾××最起劲，还自称“不怕下地狱”。一开始的想法是给他写封信劝善，但好像时间太紧，短期内靠一封信把他正过来不容易，同修的处境还很危险，就干脆做了这样的大不干胶震慑他。还做了一种A4的不干胶，上面写了事情的来龙去脉，题目是《还×××老师正常工作权利》，后面列上了恶人名单和电话。有的老年同修接到这种A4不干胶时，激动得哭了：因为体会到了大法弟子是一个整体，邪恶再也不能单独对谁为所欲为了。

    不干胶太大，一开始担心大家不敢贴，做得不多，但后来听说大家都要，又做了两大摞，发下去的时候建议大家：不仅是在那个小学贴，所有学校、单位都贴，而且密度要大：最好是一张挨一张地贴，这样即使恶人想撕，在学生早晨上学时也撕不完。第二天虽然没达到设想的那种密度，但效果非常好，

    据说学校老师上班时每个人都站在不干胶前仔细地从头看到尾。后来有同修问一个老年同修：“那么大，贴着有心理负担吗？”老年同修说：“没负担，愿意贴大的。”我想，大家愿意贴是因为这件事关系到身边同修目前的处境，所以大家在这件事上用心大，心性也就上来了。与此同时，又有同修设法接触到了黄同修（学校和家里都有人看着她），告诉她我们大家对此事的关注程度，让她不必有什么压力，要用修炼人的正念对待，一定没有问题。她本来状态就很好。分手时，她说：心里特别敞亮。

    之后，我们又给该校全体老师写了一封公开信，主要是提醒他们在这个问题上的立场关系到他们的未来，做成了传单，在全县散发。邪恶的挑衅，成了我们全面讲真相的一个契机。

    后来又给她丈夫写了一封信，因为听说她丈夫本来对她还算支持，但一到了邪恶面前，就站到了邪恶一边去了。信从几个地方同时发给了他。一些同修看信之后，觉得很适合给自己家属，于是我们做了一些给同修家属看的。

    海外电话一打进来，那个校长就有点蔫了；不干胶贴出去后，他就全变了，再也不敢说自己“不怕下地狱”了。不干胶的轰动太大了，政法委又去了学校，但这次校长就给拦下来了。麻烦根本就没到同修那里。校长有救了，邪恶也不敢再行恶了。不干胶贴出去后，学校的常人老师私下对那位黄同修说：“你们法轮功心也太齐了，你这么个事好像全市法轮功都行动起来了。”（A4不干胶落款是×××市全体大法弟子），当听到没正念的常人说：“法轮功这么干不是坑×××呢吗？事情闹得这么大，怎么收场？”这种常人的推理方式马上被听到的同修否定了——我们就是要大范围给邪恶全面曝光，见了光，邪恶就化了，还用收什么场？那个校长的妻子李××也是那个学校的老师，外地同修把《给××小学老师的一封公开信》寄给了学校，正是李取的信，刚看完信时，她脸色很不好看，说是我们威胁她了，因为信中提到了善恶有报，但第二天她就大变样，还主动把信拿给别的同事看。

    事后又了解到：教委给各校老师开会了，内容不太清楚，但从听到的消息判断，应该是暗示各校校长：类似事情不要声张。整个会，教委主任提都没敢提××小学的这件事，可见其心虚。顺便说一下，教委主任等几个人也被上了不干胶的恶人榜，也接到了很多海外电话。

    三、正念显神威

    上面这件事发生没几天，又出了一件“救火”急事。一个曾经从马三家正念闯出的同修董在外地被抓了。

    在她还没回当地之前，我们就得到了她被绑架的消息，马上把消息上了明慧网，请看到消息的同修帮助发正念（她在周边地区很有影响，认识她的人多）。听说她即将被送回来后，我们把当地政府官员和公安系统相关号码公布在了明慧网上，请海外同修给相关人员讲真相、声援董。

    几天后得知董在县医院。一个偶然的机缘，一位同修到医院找到了她的病房，看到董被好几个警察看着，那位同修马上把董的情况传达给大家，并说：警察几天之内就要给董判刑。

    当时已经是晚上了，我们都很着急，第一个想到的还是不干胶、喇叭、传单，但后来一位同修说：“干脆直接把人抢回来”。于是马上通知所有当地同修和周边地区熟悉董的同修：当晚通宵发正念，一定让董走出来（为了不走漏风声，没告诉大家我们的打算）。本打算半夜去医院把警察定住，把奄奄一息的董抱出来。但同修在晚上7点去熟悉“路径”时，一不小心直接闯了进去，被警察怀疑了。事情没办成。虽然没办成，但觉得那次消灭了不少邪恶，而且我们那一念已经定在那了：一定让董走出来。

    同修很快弄到了医院详尽的电话号码和司法局局长的号码，号码立即公布在了明慧上。

    又得到消息：恶人要给董判刑。我们一边把消息上网，一边打印了大量不干胶，内容是“政法委书记×××迫害好人，欲将已被迫害至奄奄一息的大法弟子董××送大北监狱继续迫害。”不干胶有三种，主语分别是当地负责迫害法轮功的政法委书记、610主任、公安局副局长。不干胶贴满了全城。之后我们做了一份传单，题目是《传奇女子董××的一封家书》，前面介绍了董的简单经历和近况，后面是流离失所的董2001中秋发表在明慧网上的一封家书（后来得到反馈，董的家书让人非常感动，传单内容很吸引人）。

    传单刚刚作出来没几个小时，就得到消息：第二天要审判董。当时已是晚上6点，我们马上把传单发给大家，建议大家连夜全部发出去，重点是医院周围和法院周围，大家商量，打算第二天去审判庭附近近距离发正念。还有同修在医院挂了喇叭。

    结果第二天邪恶没敢在审判庭、而是在医院草草开了庭。很遗憾，去审判庭那边的同修都没见到董。但我们悟到：大家心那么齐，虽然去错了地方，除恶、震邪的效果一点也不会打折扣。开庭当天上午得知：董虽被判了刑，但监外执行。消息传来，一些同修激动得哭了。

    这其中还有几个小插曲：

    1、“丧尽天良”改成“迫害好人”。

    设计不干胶时，一开始写的是“政法委书记×××丧尽天良……”，一个同修觉得“丧尽天良”这个词不妥，说这几个字太刺眼，常人也不会喜欢。重新打开文档时，却发现本来已经保存了的文档变成了空的，一个字也没有——师父连选词酌句的小事儿都看着呢，词儿用得不合适，所以设计好的文档丢了。

    后来改成了“政法委书记×××迫害好人……”，贴出去后没几天，一个常人朋友过来告诉我们，她看到那个粘贴了，觉得那个贴真好，她对别人说：“你看人家法轮功多善良，从来不说那些恶毒话，受了那么多委屈也就会说一个‘迫害好人’……”， 师父又一次派常人来，把反馈消息告诉我们，也是在提醒我们：震慑邪恶也不能用过激的言辞，这不仅不善，还会让常人反感，起负面作用。

    2、直接针对具体恶人效果才好。

    不干胶贴出去后，那个最邪恶610主任尚××看到自己的名字满街都是，受不了了，亲自去撕粘贴，不一会，被人举报到110，110的小警察马上开着警车让他跟着去公安局，他急忙辩解：我是尚××。他本来就磕巴，一着急更说不明白了，小警察指着他手里撕下的不干胶说：“还说什么？证据还在这呢。”不由分说给他带到公安局，公安局认识他的人一看，哟，这不是尚主任吗？尚又气又急，心脏病犯了，被送到了医院。

    这件事对我们的启发是：揭露邪恶一定要点到具体的人，如果泛泛而指，不痛不痒地，那些恶人都会觉得和自己关系不大，那就等于没动到他。那个610主任干吗下那么大劲地亲自撕粘贴，就是因为上面就有他的大名。

    3、号码都是师父派人送来的。

    在公布恶人号码时，公布了一个在医院看着董的警察霍×的号码，事后董说：她后来在明慧上看到那则消息的时候，非常吃惊：在所有看着她的警察中，就只有这个霍×邪恶，外面的同修怎么会知道呢？事实上，我们并不知道霍×邪恶，是因为看着她的警察中，我们只知道这一个人的号码，就只好上传了他一个人的。我们不知道，但师父知道，所以师父就派人把他的号码送来了。法的玄妙无所不在。

    * * * * *

    这几件事让我们深切体会到：不是我们在做什么，一切都是法的威力，是师父在做，我们只是随机而行。当我们心往一处想、劲往一处使时，就形成了坚不可摧的整体。

    附：不干胶及传单内容

    一、 还××小学教师黄××正常工作权利

    二、 ××小学教师黄××原来身体一直不好，修炼法轮大法后，身心受益，工作任劳任怨、勤勤恳恳，从不争名争利。

    这样一个好老师，最近却因为向不明真象的学生澄清法轮大法真象、告诉学生“真善忍”的道理，遭恶人举报，现在被学校停课，已经失去了正常工作权利。政法委、教委和学校仍在给她施压，黄××现在处境堪忧。

    在此正告所有迫害黄××、与“真善忍”为敌的恶人：

    法轮大法是佛法，是举世公认的正法，大法在全世界60多个国家广受欢迎，江泽民及其爪牙在海外已经纷纷被起诉。迫害大法和大法弟子天理不容。

    “追查迫害法轮功国际组织”已于2003年初成立，该组织的使命即是：

    追查迫害法轮功的一切罪行以及相关的机构、组织和个人。无论天涯海角，无论时日长短，必将追查到底；行天理，再现公道，匡扶人间正义。

    追随江泽民迫害善良人，就意味着把自己送上道义法庭、人心法庭和人间法庭。请你们立即停止这种伤天害理、殃及妻儿的恶行。

    有你们接到的海外电话为证：全世界全体大法弟子要求以下迫害黄××的恶人立即停止犯罪，还黄××正常工作、生活权利。

    （后面是电话号码）


读师父新经文《正念制止行恶》想到的

    文/美国大法弟子

    【明慧网2004年2月17日】2月15日，师父的最新经文《正念制止行恶》发表，对大法弟子提出了具体明确的要求。当晚，一些学员就师父的新经文谈了自己的体悟。

    我们悟到，师父再次提醒我们，大法弟子和常人在本质上是不同的，每个大法弟子（甚至学员）都具有神通、功能，只是有的是开着修的，大部分是闭着修的。大家回忆起，有很多同修其实早就在使用神通与功能清除和制止邪恶对大法的迫害。

    2002年2月，美国东部西人女学员玛丽亚去天安门广场证实大法时被恶警抓上警车，她不顾恶警的嚣张气焰，动了坚定的一念，并快速将手中的真象传单撒向窗外的人群。这时，警车上看守玛丽亚的恶警们不知怎地互相打了起来；一名扑向玛丽亚的恶警，穷凶极恶地用力钳住玛丽亚的手，想强夺她手中的剩余的真象传单，结果恶警发现自己的手腕上出现一道又深又红的印迹，吓得惊叫着松开了玛丽亚的手，并跳下警车，仓惶逃走。

    2001年7月，湖南一女大法弟子上北京被抓。在审讯中，她拒说姓名地址，被带到一间专门迫害大法弟子的酷刑房用电刑逼供。两个保安把她按在床上，在其双脚的小腿关节处扎了4根上了电的银针，把电通过银针经穴位注入体内。当这位大法弟子想道：我自己是大法弟子，是修炼的人，有强大的功，常人的电对我不起作用。当她发出这强大的一念时，当时就感到身体里的电在往外流，往脚下压，全部打在按住她的保安身上。当时两个保安同时松开了按住她的手，且都双手打抖。开电源的恶警问保安：怎么回事？两个保安直叫“麻！麻！好麻！”

    这样的例子同修们如果注意收集，肯定还有许多。如果更多同修能够做到师父的要求，在迫害中随时用正念制止恶人和恶警行恶，恶人恶警行恶不停我们的正念不止，那么肯定还会有更多这样的事例涌现出来。——人怎么配迫害修炼人呢？那是犯罪啊，被害得最深的最后还是人自己！大法弟子在本质上是超越常人的，不仅体现在心性境界上，而且体现在能力上。

    另外有学员悟到，师父慈悲众生，让大法弟子用正念反制行恶者，目的还是为了让我们救度一切可救度的众生。因为行恶者施暴反施到自己身上，不但使它们自己震惊，停止继续作恶、犯罪，其他坏人看到也是一个警示，也是叫世人不要犯罪。这是“神佛显于世间”的表现。那么世人就会看到原来神真的存在，从前不相信的现在出现了。大法弟子所说的，一切变成事实。受邪恶谎言蒙蔽的世人就会反省，重新正视大法，改变对大法的态度，就有可能得救。

    另外，我们海外大法弟子和大陆大法弟子是一个整体，应该继续利用这几年一直在用的各种讲真相方式去制止恶人恶警行恶。事实证明直接给恶人打电话是制止迫害的有效方法。

    相信会有越来越多的人在见证大法的超常后，会改变对大法弟子的态度，恶人恶警会失去嚣张气焰，更多的世人会因此而得到救度。


王老太太一身正气讲真象

    文/大陆弟子

    【明慧网2004年2月20日】

    （一）

    王老太太因张贴真相传单被非法劳教。大约2001年的时候，她被派出所从劳教所接出。

    接她的民警对她说，“你解教了。”王老太太点点头，表示知道了。

    民警要她在解教书上签个名字，就可以回家了。

    王老太太不签，说，“你们把我送到劳教所都没要我签字，不也送来了。出劳教所为什么要我签？”

    民警说，“这是手续，都要签的。”

    王老太太说，“你们连理都不讲，还讲什么手续。我问你，我犯的什么罪？我不签。”

    说这话时，王老太太一脸正气，说完，理直气壮地走了。民警无奈。

    （二）

    王老太太刚回到家，老伴就对她约法三章，不许她学法炼功讲真象。

    王老太太说，“610、派出所他们乱搞，难道你也跟着犯糊涂？”

    老伴说，“你给我省点事吧，这个家叫你弄得还象家吗？”

    王老太太反问老伴，“你不怪罪坏人，倒怪起我来了？恶人不知道，难道你也不知道？自从我炼法轮功后，哮喘病好了，多年的咳嗽好了，关节变形也好了，还有……给家里省了多少医药费，你都不记得了？”

    老伴打断她的话，说，“你声音低一点好不好，劳教光荣啊？”

    王老太太说：“难道我做了什么见不得人的事了吗？”说着，她把房门打开，说，“我们叫邻居评评理，我不就是炼法轮功吗，法轮功哪点不好？”

    老伴见势不好，赶快把门关上，说，“姑奶奶，小声点好不好？你劳教大家都不知道，我给邻居说你回山东老家探亲去了。”

    听老伴这么一说，王老太太觉得这正是讲真象的一个好机会。于是，她又把门打开，对老伴说，“你会撒谎，我不会撒谎。就是要叫大家评评理，我炼法轮功有什么错？做讲真、善、忍的好人有什么错？我就是要告诉大家，我不就是贴了几张讲法轮功被迫害真相的传单吗，为什么那么害怕传单，怕揭真相？把一个快70岁的老太婆拉去劳教……”

    王老太太这么一说一喊，四邻八舍都出来了。大家对她都很热情、客气，纷纷向她打招呼，问究里。

    王老太太便接着说，“我错不错请大家评评。我炼法轮功这么多年，谁不知道？我那么多病都好了谁不知道？”

    大家搞清了他们夫妇闹矛盾的原因，都说当丈夫的不对，都夸王老太太人好，说：“以前楼道、街坊的卫生都是她打扫的，衣服、被子晒在外面，下雨了，人不在家，都是她收的，还叠好了送给我们。”

    大家还对王老太太说，“我们都很想念你。要知道你劳教，我们都要找派出所、公安局。现在搞什么玩意，太不象话。”

    随后，邻居们又转向王老太太的丈夫，埋怨道：“外面人不理解她，回家你当丈夫的不给她温暖，还欺负她。你不养活她，我们大家养活她（王老太太没有工作，生活靠丈夫）。”

    王老太太的丈夫连忙解释说，“不是我，是610、派出所把我找去，叫我要管好她。”

    大家说，“不是你，就好办。他们再来抓人你就跟我们大家说。人嘴一座碑，人心一杆秤。看他们敢来欺负好人。”

    王老太太的丈夫没想到，邻居们都这么敢仗义执言。

    （三）

    老夫妻俩一波刚平，一波又起。

    儿子跟着也赶回来了，一进门就指责母亲说，“再象以前那样闹下去，孩子连学都上不了啦。”

    王老太太说：“儿子呀，你是个工程师，有知识，有文化，把腰杆挺直些，象个男子汉。你不就是怕我影响你吗，你不就是担心你孩子上不了学吗？我告诉你，你妈我行得端，坐得正，身正不怕影子斜。你孩子真要上不了学，你就理直气壮地去找610，把妈炼功得到的好处，咱家得到的好处，还有你看到的都给他们说，还有我老早给别人做的那些个好事，以前不愿讲的，你知道的，都讲给他们听，还有邻居们的反映，也说给他们听。只要那些人还有一点人心……”

    当妈的这番话，说得儿子眼泪直流。

    （四）

    儿子刚走不多一会，门铃又响了。

    这次来的不是一个，而是一伙，有男有女。

    王老太太的老伴去开门。来人问，“这是王老太太家吗？”王老太太的老伴答：“是的，是的。”

    来人自报家门，说：“我们是610办公室的，听说王老太太刚到家，大家都想来看望看望，顺便了解了解还有什么困难需要我们解决的？”

    王老太太接上话，说：“你们是真关心，还是假关心？”

    来人说，“真关心，真关心。”

    王老太太说，“真关心，我就不客气了。请你们拿二万块钱来。你们知道的，我是一没工作，二没养老金，三没医疗包干。钱拿来我明天就去住医院，做手术。”

    来人相互睨视。有人窃窃私语：“听劳教所的人说，老太太的身体不是很好吗？”

    王老太太耳朵很管用，听了这话就说，“不错，在劳教所我身体确实很好，那都是炼大法炼的。”

    对方听了很惊异，不解地问，“那里还能炼功学法？”

    王老太太说，“他们不让我炼，我偏要炼。”

    “哪来的书啊？”

    “不要书，我会背。背《转法轮》，背《精进要旨》，背《洪吟》，白天没事就背，晚上睡在床上还背。”

    “你不是文盲吗？怎么能背那么多？”

    “这你们就不明白了。我是文盲，但我们师父写的书，每个字我都认识。我学法7年多，一天就算学一页，背一页，你们算算，我能背多少？”

    在坐的听了无不咋舌。

    王老太太继续说，“我这个人就是这样，一不学法马上就出问题。反正我还没回到家，你们就已经在我身边安了钉子，一个是老头子，一个是儿子。是不是？我对他俩说了，你们不要我在家里学法炼功，我就到610办公室去炼。要不，你们就拿钱让我住院看病。总得给我条活路吧？”

    来人听了面面相觑。稍后，有人发话说，“你在劳教所怎样，回家你也就怎么样吧。”

    王老太太又说，“我要有自由权。”

    那人说，“对，对，有，有。你还有什么要说的？”

    王老太太说，“有呀。我还有不少问题没想清楚，想问问你们呢。”

    “可以，你说吧。”

    王老太太接着说，“你们听明白了，我还等你们回答呢。我在劳教所里看了不少次‘天安门自焚事件’的电视，有些问题至今没搞明白。比如，那个小女孩极度烧伤，气管都切开了，怎么还能接受记者采访，还能唱歌？她能说得了话吗？汽油燃烧，身上都烧成那样子了，怎么眉毛、头发烧不着呢？电视里说，那个王进东是个老学员了，怎么盘腿腿翘得那么高，还是散盘？年龄还没我大，根本就不象个炼功人。不信我盘给你们看看。”

    说着，王老太太便把两腿双盘上了。

    在旁边一直没说话的一个中年女人见状忙上前制止说，“好了好了，你别跟我们闹了。你在家里炼，悄悄的，我们不管你。不过，我和你讲的话千万不要跟别人说，千万……”

    王老太太告诉他们，你们是共产党员，也得讲实事求是、光明正大呀。最后，来的人无话可答，只好走了。

    （五）

    事后，几个同修在一起交流，要王老太太谈谈怎么能一连过几关的？

    王老太太说，“很简单，就是坚信师父，听师父的话。师父讲，不要配合邪恶，我就不配合；师父讲，要正念足，否定旧势力的安排，我就正念足，不停地发正念，否定旧势力，彻底否定。”


神们啊，该醒了

    文/大陆大法弟子

    【明慧网2004年5月5日】“今天呢，是复活节，神的复活！我不多讲了，借助今天的这个大好日子，大法弟子神的一面也复活吧！”当我读到师父在复活节纽约法会上的这句讲法时，带给我的震动是巨大的。

    是啊，在人世间当人太久了，千百年形成的人的观念太深了，一直以来，很难摆正自己的位置：是人还是修炼人（未来的神）。法理上好象大家早就知道自己应该让神的一面发挥作用，可实际上，很多时候还是把自己当成人了，被人的理束缚着。现在看来，离师父要求的伟大的正法时期大法弟子，还是有很大的距离的。这里谈谈个人近期在这个问题上的体会，供同修们交流。不足之处，敬请慈悲指正。

    “你做梦时一会儿这样，一会儿那样，到底是从哪来的呢？在医学上，说是我们的大脑皮层发生了变化。这是表现在这个物质形式上的反应，其实它是受了另外空间那种信息的作用。所以你做梦的时候你感到稀里糊涂的，这都与你毫无关系，你也不用管它。”[1]

    有一天，当我背到这段时，恍然明白一个理：人在世间不就是在做梦吗？过去讲人生如梦，的确说的是真实的。在师父没有唤醒我们之前，我们和常人一样，每日稀里糊涂的忙这忙那，忘了自己的本性，无非是业力轮报，生命沉沦，任由后天观念和各种低灵操纵，可悲可怜。如果人的来源是神，那么，神们，真是沉睡千万年啊。

    当师尊将大法传与我们时，主意识开始苏醒，与我们修炼有关的一切事情，才是真正的我们自己的事情，因为它将直接改变我们真正的来源之处，我们真实的身体，也就是神的一切。特别是现在师尊叫我们做好的三件事。只有这才是在梦中之外的真实。

    迷在梦中的几种表现

    可是，在人间的这个“梦”中，更多的时候还是稀里糊涂的，一会儿这样，一会儿那样，也就造成具大神通的大法弟子却被低层的黑手和烂鬼反复迫害、欺凌的现象时时出现，不光是狱中同修很多是这样，在外面的同修也是普遍存在这个问题，最明显的表现就是，在阅读明慧刊登的正念正行、神通大显的故事时，都会不自觉的把自己排除在外：看人家修得多好，我还差得远呢！言外之意，我修得不好，我没有功能，或者想：人家是开着修的，我什么也看不见，功能也用不了。

    其实，这都是迷在梦中的表现，以下简略分析几种常见的说法：

    1、“我没有功能”或者“我不会用功能”

    这是典型的“身在梦中，不识大神通”的体现，我悟到，师尊目前叫我们做的讲真象、发正念，处处显出巨大、殊胜的神通，只是在迷中、梦中，认识不到而已。

    先说讲真象，看似张口讲道理，其实是大神通的展现。举个最简单的例子：大法弟子面对一个常人讲真象，在另外空间的真实情况是什么呢？这位弟子修好的层层神体，一个比一个巨大，随着人间的主体讲出的真象，同时在各个空间宣讲着自己在大法中证悟的殊胜法理，法轮、莲花、彩虹、飞天、奇花异草，香风沁飘，各种神通善化着听讲的亿万众生，清除着各个空间的败物，越往高处越美妙。人间的大法弟子面对常人，对应高层空间大法弟子的神体面对着一个庞大的天体，大展神通，翻天覆地，如此殊胜妙不可言的景象，在人间的表现却是极为平常。

    师父赐予我们的神通真的不是小功能啊，就拿最简单的“定”来说吧，我理解这可不是三界内的定身法，他的背后是无上的佛法神通。举个例子：一个大法弟子出去发传单，被坏人发现，坏人在后追，同修在前跑，同修想起师父传的功能，回身喝道：“定！”，把坏人定住了，同修脱险。仔细想想，这个“定”可真是不一般啊。

    如果在漫长的岁月以前，从很高层次上，旧势力就定好了这位同修要被坏人抓去、判刑考验，那么，这个坏人去抓这位同修，就不是那么简单了，可能代表着从很高层次层层贯穿下来的意志，坏人的背后是微观到宏观巨大的能量在支配着，你随便就能把它“定”住了？要定住人间的坏人，得定住从微观到宏观多少因素呢？得破除多少安排呢？有多高的神在操纵，你的功就得定住多高的层次（当然，我们如果做不到，师父帮我们做，但其实也算我们做的）。这样一想，这还不是神通大显吗？

    当然，越大的神通在人间表现得越不起眼，有的同修因此会产生怀疑或缺乏自信，比如上面的例子，有的同修会说：我修的不好，没有那个本事，我就小心点，多发正念，出去发资料也没事。其实，恰恰相反，虽然没有展现“定”的神通，可也许是更大的神通展现。

    你想想，如果旧势力的安排中，也有让你发资料时被抓，而你通过发正念，在你出门前，就将这一切安排破除了，层层空间从安排你被抓的最微观开始，都被你大展神通，层层扫除，到你发资料时，啥事没有，看起来很平淡，这不是更大的神通吗？

    这样看来，同修们几乎天天施展着师父赋予的殊胜伟大的佛法神通，在各个空间助师正法，大显神通，讲真象，救众生，只是人这边迷在梦中，不能真切看到而已，在这种情况下，还谈“我没有功能”什么的，真是要让天神笑话了。

    2、“我啥也不是，都是师父在做”

    这句话无疑是正确的，但在很多同修会某些时候片面理解，用类似的话来否定自己的能力，就象前面举的例子，那可能就是悟性上不来的体现了。

    宇宙中任何生命，无论层次多高，都是这个法造就的，一切的智慧与能力都来源于师父，这是绝对的。但在这个前提下，任何的神对他以下的众生都是无所不能的，那么，这句话是不是可以这样理解：在师父、大法面前，我们什么也不是，但在我们要救度的众生面前，在破坏大法的邪恶面前，我们无所不能，神通广大。其实，师父也希望我们能这样。

    站在人的观念上理解师父的法，会觉得谈功能、神通好象是执著，会觉得那离我们太遥远，只有圆满后才能神通大显，或者某些特殊的同修才能体现出来，其实，这是对法理解不深的现象。

    常人怎么能理解佛法神通的伟大意义呢？法中的生命，层次、智慧与能力是同在的，举个简单例子：一个普通的常人，他端起一碗水来喝，旁边一个细菌看到了，哇，人太了不起了，他居然有端“海”的力量，他居然有装“海”的容量！其实，作为人来讲，这也不是什么本事，是人就具备，没什么了不起的。那么，神也是一样的，那些能力对人、对他以下的众生来讲，真是玄而又玄的，可是对他而言就象吃饭喝水一样，有什么神通不神通、执著与不执著呢？

    对，我们所有的能力与智慧都来源于师父，但师父造就出我们这样的生命，当然是要我们好好运用这些广大神通，除恶救众生，“真的是在讲真象中、救度众生中、反迫害中神通大显，我与所有的大法弟子都会赞扬你”。[2]

    其实，对神通的执著以及显示心的出现，是人心的作用，当神的一面在另外空间神通大显，除恶正法时，反映在这个空间，可能会有一些特殊的神迹，而没有修好的人的一面容易忘乎所以，以为自己不错。说起来也可笑又可怜，能力与神通是修好的一面体现的，威德也是神的，严格的讲，与人的一面也没啥关系，这边也支配不了那边，也不知道人这面有什么好高兴、显示的。

    觉得自己什么能力也没有，和觉得自己有功能可以显示显示，其实都是“神”志不清，当不了自己的家的表现。

    3、“谁谁根基好，真行，我根基不好”

    这是对正法的认识还没有提高上来的表现，就象今年美国西部讲法中，学员问师父如何突破先天根基的问题。

    其实，师父在《转法轮》中把这个问题谈得非常明确了，“根基决定人的悟性，但也不是绝对的。有的人根基很不好，可是家庭环境很好，很多人都炼功，也有一些人是宗教居士的，很相信修炼的事。在这种环境中，也能促使他变得相信，悟性变好，所以也不是绝对的。也有的人根基很好，但是往往受我们现实社会现有那点知识的教育，特别是前些年绝对化的思想教育方法，使人的思想变得非常狭隘，超出他知识面的一切东西他全都不相信，也能使他悟性受到严重干扰。”

    想想看，旧宇宙中的那些至高无上的神，极微观中能够使宇宙存在的那些因素，要论起“根基”来，是不是“好”的不可思议啊？可是在正法中，很多这样的生命悟性却是极差的，一定要干扰左右正法。

    而大法弟子中有许多“根基”在它们看来不怎么好的，甚至根本看不上的（不排除层次不是很高，却得了大法的），悟性却是非常好，就听师父的，就跟着师父走，不管怎么迫害，就是坚定正信，那么，将来在新宇宙中的位置，师父也讲了：“他们的生命将和迫害他们的那个最高的生命调换位置！”[4]

    这是一个重新摆放位置的时期，过去不曾有，将来也不会再有了，“大法无边，全凭你那颗心去修”[1]，师父这句话真可谓“天机尽显”，所谓“根基”不就是旧宇宙中的那些先天的因素吗？正法中还执著这些干什么呢？

    其实，不只是在人世间，我们在旧宇宙中的悠悠岁月，那曾经有过的至高无上或者并不是很高的果位，以及美妙无限或者不怎么美丽的家园，不都是一场梦吗？

    觉得自己根基好或者不好，都是停留在旧宇宙的梦中醒不过来的症状，也严重影响了大法神通的展现。

    4、“要符合常人状态”

    这句话本身是没有错的，但在很多时候却成了给自己不能使用神通找的借口。

    “对炼功人讲，人的意念指挥着人的功能在做事；而作为一个常人来讲，意念指挥着人的四肢、感官去做事”[1]。千百年来根深蒂固的习惯，遇到什么事情首先想到的是指挥四肢、感官去做，而神是没有这样的概念的，念一到，神通即到，瞬间完成。

    当然，目前我们还没有完全开悟，在常人中表现出来，事情还是由意念指挥四肢、感官完成的，但其实这只是这个空间的假象，真正在正法工作中做成一件事情，无一例外都是大法神通在另外空间正法的真实体现。人世间的一切都是另外空间的真实反映，那边变了这边才会变，人靠四肢、感官能改变另外空间的情况吗？

    举个例子：资料点打印机坏了，同修们第一念通常都是往技术故障方面想，有时明知是邪恶干扰，也会想“要符合常人状态嘛”，送去修，结果是修好了又坏，坏了又修。人世间的修理如何能根治另外空间的干扰破坏？顶多是把问题推移、转化。其实，真的第一念就是动神通解决问题，真的就是往那儿一坐立掌，不铲除这个邪恶不起来，真有这个“豪气”，我看邪恶早就跑得远远的了。

    这里不是说机器坏了不能修，关键是运用功能把另外空间的干扰解决了，这边才能真正修好的。

    5、把垃圾当自己，修啊修啊

    处在这种情况下的同修，经常说的一句话就是：“我修得很差，执著太多了。”

    神看自己空间场中体现的执著，和人的认识是不一样的，他会把它们当做自己房间里的一堆垃圾，或者是一堆烂苹果，“好的留下，坏的去掉”[1]，他绝对不会把它们当做自己，特别是正法中的大法弟子，他会把这些执著看作有待救度的众生或者不可救药的败物，能救就救，救不了就扫除，有什么执著的呢？

    但停留于个人修炼中的同修，却不是这样的，很多时候，他会把这些垃圾当做自己的东西，修啊，修啊，我怎么还这么不好啊？我怎么还这么脏啊？我的关怎么这么大啊？

    我认识一位同修，得法早，走出来早，相当不错，他跟我谈到他屡次过色关，感觉自己色欲心很强，过了一些关，还在去，言谈中觉得自己很差，但也很有進步，我听着听着，感觉他修得很累，他也说是感觉自己很累。其实，他就是把那些垃圾当作自己的东西了，所以，老是在过关。

    跳出人的思维、个人修炼的框框，站在正法中的神的角度看，色欲这个东西，我理解是肉身自带的一些因素，在肉身没有完全被高能量物质转化之前，还是带着的，只是多少的问题，同时，还有一个谁当家的问题，是色欲控制这个人体呢？还是神的正念主宰这个人体？

    这位同修他老是感觉自己的色欲心还有，所以，老想把它去干净，要达到完全干净，目前还真是很难很难的，邪恶也看到了，好，他想去色欲，他把这些当自己了，那就让他好好“修”吧，于是，邪恶把宇宙中的垃圾往同修身上扔，让他去“修”，更坏的是，邪恶还演化一些过关的假象，让他觉得在“提高”，“修”掉了一批垃圾又来一批，让他感觉自己怎么越修越差呢？就象这位同修讲的：“色欲是第一关，我还没过，我真的很差。”很苦，也很累。

    我和他交流了我这方面的体会，其实，要说我的肉身色欲也是有的，可是，我真的没有把它当自己，它是它，我是我，它来了，能代替我吗？有时候，我跟它说：你主宰这个身体这么多年，现在该我来当家了。它来我就清，有时忙不过来，也顾不上管它，每天要学法、背法，还要做大法工作，讲清真象救众生，哪有功夫跟它磨呢？所以，我知道它还在，可那有什么关系呢？这个身体我说了算，它想当家我就清除它，它作用不大就在旁边呆着，邪恶也钻不了空子，它们弄来的什么“情关”、“色关”，我也不上它们的当，自己也感觉轻松自在，有师在有法在，自己越来越能主宰自己，越来越清醒，还能不轻松自在吗？

    正是因为总把垃圾当自己，使自己在邪恶设的一关又一关中苦苦的过，还觉得自己在“修”，“意不坚　关似山”[3]，如果不能坚定自己神的意识，不能坚定的把基点摆在救度众生上，那真是一座座高耸入云的山，翻得再多啥也不是，自己还累得半死，还是个梦中人，还是出不了凡啊。当然更谈不上神通大显了。

    以上种种说法，经常闻于同修之中，听起来好象是谦虚的表现，其实言外之意无非是“我不行，没有功能，只有特殊的同修或者修得好的同修才会有神通。”这都是悟性上不来、对师父与大法不够坚信的表现。

    下面，我讲一个我认识的同修的正法经历，看似平凡，却是神迹，神通大显的真实体现。

    一个看似平凡的神迹

    认识老李是在劳教所里，刚到劳教所，早听说“转化”搞得挺凶，对于警察找去“谈话”，还是挺戒备的。那天，吃饭时，正好在老李身边，突然，老李高兴的跟我说：“张干部来了，太好了！”我很奇怪，他跟我解释：到劳教所后，他主动的一个个找警察谈话，把真象告诉他们，警察们最初觉得正中下怀，以为可以有机会“转化”他，哪知老李由浅入深，把真象甚至大法的法理用最浅白易懂的语言讲出来。警察们后来才明白，老李是在“转化”他们，越听越有道理，越听越觉得老李冤，最后，队长一看这不行，再谈下去，手下的都得去炼法轮功了，于是有了不成文的制度，和老李谈话得两人在场。

    张干部平时老碰不到，老李一直没有跟他讲过，好不容易瞅着机会，老李岂能错过？老李赶上前：“张干部您好！我想跟您谈谈心，交流一下思想状况，您看今天能不能安排一下呢？”按劳教所的制度，被关押的人员主动找警察谈心，警察是应该接受的，张干部含含糊糊的答应了，可看得出来，他是在躲。

    我这下真是大开眼界了，一般学员都是戒备警察谈话，老李却是主动谈，讲清真象，搞得全队的警察们见到老李就躲，怕老李找他们谈话。那么，在另外空间，老李的神体可能真的就象师父讲的“口中利剑齐放”（3），神通大显，邪恶闻风丧胆。

    当然，有个别警察也会趁夜晚值班的时候，偷偷把老李叫到办公室，痛痛快快的听老李讲，有一次，某干部晚上听老李讲了5个多小时，半夜2点才回来，看得出来，老李和干部都很痛快。

    我问老李，是不是什么问题都能够讲得清楚？老李说：“碰到不能很好解答的问题时，我会告诉干部，这个问题我需要思考一下，再给你答复。然后，回来我会好好想想，往往碰到这种情况，都是有法理上认识不清的地方，一切都是大法造就的，怎么会解释不了呢？只要在法理上认识清了，所有问题都能解释。”就这样，老李在讲清真象中，自己在法理上也越来越清晰，对邪恶本质看得越来越清楚，对法越来越坚定。那么，相应在讲真象中，碰到的解答不了的问题也越来越少，能力与智慧也越来越大。

    老李在讲真象上真正大展神通的时候，是在劳教所后来办的所谓“小号子”洗脑班上。当时那个“小号子”非常邪恶，采用卑鄙手段折磨学员，许多学员被犹大们的鬼话搞得稀里糊涂，妥协了，所以，大家都相互转告：千万不要开口和它们讲。结果邪恶就来硬的，折磨学员很厉害。老李也被搞去了，一去，老李说：要谈可以，任何问题都可以讨论，但必须保证我的睡眠。邪恶一听，只要你肯开口，就好办，于是答应了。然后，犹大们轮番上阵……

    9天后，老李回来了，他是唯一一个没有被“转化”回来的，回到严管班，他告诉我：9天中，回答了它们100多个问题，犹大换了几批，都是恶警们看着不行，快要被老李“转化”了，赶紧调走的。

    这其中有个插曲：恶警安排了一个包夹，跟老李曾经发生过很大冲突的吸毒犯，想让他好好整一下老李。因为老李每天只能睡3－4个小时，有一天，恶警、犹大不在，那个和老李有过宿怨的吸毒犯悄悄的跟老李说：“你赶快趴在桌上睡一会，我替你看着。”原来包夹在旁边陪听了这么久，明白了老李才是真正的好人。善哉！也只有大法弟子――正法中修出来的正神，才能有这般善化众生、震慑邪恶的力量。

    从“小号子”回来，老李多少有点自得，邪恶开始钻空子，有个犯人激他说：小号子算什么，楼下的心理治疗室才“黑”，你到那里保证“转化”。老李也不含糊：“心理治疗室算什么，走哪里我都不怕！”结果，没几天真的把老李关進了所谓“心理治疗室”迫害。（心理治疗室是劳教所专门整人的房间）

    老李明白自己被钻了空子，但也没什么好怕的，来了就是除恶。这次，邪恶换了几个“重量级”的犹大，也没奈何了老李，最后，恶警想动粗的了。

    一天，包夹偷偷告诉老李：今天晚上你睡不成了。老李一听：“这不是搞邪了吗？”发正念铲除，晚上，恶警特意安排了一个大个子恶警（上了恶人榜的）来对付老李。到了10点半，老李说：“我回去睡觉了。”起身就走，恶警把路一拦，老李年纪很大，又瘦又小，双手一推，把恶警推在墙上动不了。恶警很吃惊：“你怎么这么大劲啊？”老李在近处闻到了一股酒味，大喝一声：“你上班喝酒，我要告你！”恶警吓得动弹不得。老李堂堂正正开门，回去睡觉去了。

    第二天早上，恶警悄悄上楼找老李：昨晚我没有上班。他怕老李告他，老李说：没上班你找我干什么？！恶警哑口无言，从此，恶警们再也无人敢为难老李。

    18天后，心理治疗室也动不了老李，也就结束了。就这样，该劳教所“转化”法轮功学员的两大“黑窝”在老李面前啥也不是。

    其实，该劳教所是相当邪恶的，在同一时期，该劳教所采用长期不让睡觉、罚站、连续几天几夜吊铐、殴打等手段转化学员，能坚持下来的学员都遭受了相当大的苦难，曾经有学员绝食100天，最后也是意志模糊妥协了。

    老李每天饭照吃，觉照睡，邪恶来“文”的，老李把真象和道理说得透，恶警犹大们哑口无言；来“武”的，老李有大法赋予的智慧与神通，奈何不了他。恶人恨得咬牙，可在他面前就是恶不起来。

    老李在犯人行恶中屡次显神通，制止行恶，关于这方面，见明慧周刊第111期《在劳教所用正念制止行恶》。

    最后，老李在劳教所谁也不管了，带着包夹自由走动，包夹成了他的跟班。说到包夹为什么这么听话，有个典故，曾经有个包夹想整老李，老李义正辞严，惊动了管教干部（也曾经上过恶人榜的），管教干部把老李和包夹叫到办公室，问明情况，对包夹说：“你搞邪了，我加你的期！”老李连忙说：“算了算了，你也别加他的期，你就给我换一个就行了。”该干部专门陪老李上楼到班上训话：“你们看老李多好，讲义气，我告诉你们，你们谁要敢为难老李，我加谁的期。”从此，包夹毒犯见老李客客气气。

    老李到期前，劳教所不甘心就这样放了老李，准备把他送精神病院迫害，管教队长亲自给老李的老伴打电话造谣：“我们请了最好的医生给老李检查，诊断他得了精神病。”那个大个子恶警也开始造势，公开在班上叫嚣说：“没转化的都是精神病。”有好心的警察也悄悄的告诉老李：“你回不去了，准备去精神病院吧。”一时间，邪恶气焰嚣张起来。

    老李还是那句口头禅：“这不是搞邪了吗？”他想：“我坚决不去精神病院，如果万一送去了，我要把那里闹得天翻地覆，然后再出来。”每天，老李专为此事发正念，真是“念一正　恶就垮”（3）。不久，再也没有这方面动静了，直到老李堂堂正正走出劳教所。看来精神病院的邪恶还真怕老李去了，搞它个天翻地覆。

    当我把老李的故事讲给一位同修时，他不以为然的说：“那当然啦，他有功能嘛。”言外之意，别人没有功能，是做不到这样的。

    如果从常人的角度上讲，老李也没有“功能”，他那些大展神通的故事，在常人中你都可以找到解释，来证明这一切并非超常的。你说他没有功能也行，因为他和我们大多数普通弟子一样，看不见自己有什么功能，也全不知道功能的形态。可是，他信，他丝毫不怀疑自己的神通。

    每当思想中有不好的念头时，无论何时何地，他第一反应就是发正念清除，甚至做梦时都在清，梦中没清，醒来第一件事就是发正念清除，常常每天光清除自己思想中不好的东西，就要发十几次正念，真是老老实实、不折不扣的照师父的话做。

    在遭受邪恶迫害中，关键的时刻，第一念想到的就是运用那些在别人（甚至自己）看来摸不着、看不到的功能，这就是神的思维，正因为他坚信，所以就和不能够达到足够坚信的同修不一样，就能够在世间这个迷中、梦中大展神通，除邪恶、救众生。

    这里要跟同修切磋的是，这个故事并不想“树”一个高不可攀的“典型”，就象很多大法中的神迹一样，不少同修看完了，也只是觉得羡慕或者更觉得自己不行，差距大。如果是这样，这个故事就失去了它的意义了。

    其实，老李是个很普通的同修，和其他同修相比，他没有什么特殊的神通，也没有看到什么别人看不到的特殊景象，他也有很多执著，甚至有些还很强烈，也有被邪恶钻空子的地方，有些时候他也不同程度默认了邪恶的迫害。这样一位平凡而普通的同修，所做的一切当然和所有同修都一样，非常简单：讲真象、发正念。

    同修，千万不要认为别人修得好才能做到，千万不要用“我没有功能，不行”来否定自己，不是说一定要修得没有执著了才能大展神通的，根本不是那么回事。现在这个“人神同在”的特殊时期，直到最后一步，人心都会有的，关键是神的一面要主宰自己，要当家，要说了算。

    一句“他有功能，我不行”包含多少人心啊，自卑、妒嫉……，也许你已经神通大展了，你也是师父的弟子，你就是伟大的神，为什么要羡慕别人呢？

    *　*　*　*　*

    同修们，师父真的是把主掌天地的所有神通都传给我们了，一切尽在正法口诀中，尽在“灭”中。就看我们有多信，越坚信，能力越大，智慧越大。只要你坚信，你就无所不能，就这么简单。

    我悟到，目前正法進程到了一个新的阶段，师父连续发表《正念制止行恶》和《正念除黑手》后，全国恶势力突然表现极为猖獗，各地许多资料点被破坏，许多同修被抓，甚至有些地方开始出现“文革”后从未搞过的逐户排查。我想这很可能是黑手的最后疯狂，同时，也可能是需要正法弟子真正的大展神通的时候了。

    人世间的梦也好，旧宇宙中的那悠悠漫长的梦也好，那曾经有过的辉煌灿烂、层层轮回、苦海沉沦，种种数不尽的故事，皆是大梦一场，“一梦万年终靠岸”（《洪吟》）。我们神的一面，真的该醒了，该彻底复活了。

    同修们，未来各个穹体的至高无上的主――师尊亲手造就的伟大的神们，在沉睡亿万年后的今天，让我们复活吧，面对黑手的猖獗，面对众生的期盼，施展师尊赐予我们的无上神通，让所有的黑手解体，救度众生！

    注：

    1、《转法轮》

    2、《在2004年美国西部法会上的讲法》

    3、《洪吟（二）》

    4、《在大纽约地区法会的讲法和解法》


冲破固有观念　大陆学员打电话揭露当地恶人的经历

    文/沈阳大法弟子

    【明慧网2004年6月3日】记得几年前，第一次发真象资料时觉得很难，不知如何能做好。后来，随着自身修炼的提高，很快摸索出经验，突破了难关；两年前，第一次面对面讲真象时，又面临从未有过的困难，在每次讲真象后总结经验、与同修交流、学法向内找中，渐渐的能把握好些了。自从师父评注《向当地民众揭露当地邪恶》发表后，对于当地邪恶的迫害，除了发真象资料和随时面对面向普通民众讲真象外，总感到对恶人揭露的力度不够，恶行还很猖獗。最近同修交流悟到，我们不应固守“发资料”（包括贴、挂等）和“面对面讲”的形式，应去除“电话讲真象主要是海外同修的事”的思想，我们只要冲破各种自我束缚和固有观念，也可以理智、智慧的利用电话讲清真象、揭露邪恶。以下为同修电话讲真象的经过和体会，不妥之处敬请指正。

    近期，沈阳龙山教养院对法轮功学员的迫害升级，同修决定打电话震慑邪恶。一天晚上，给沈阳龙山教养院二大队打电话的经过：

    一中年女警（说话慢悠悠的、装作和气）接电话：找谁？

    同修：找苏炜焕。（33岁，辽宁省水利水电科研院工程师）

    女警先警觉的问：“你是谁呀？”后又说：“啊，不行呀，我们这有规定，不许随便接电话。”

    同修：那她现在怎么样？

    女警：哎，还没转化呢。

    同修：我收到一份传单，上面有她的情况，3月22日她被二大队警察唐玉宝电击半个多小时。

    女警：3月22日（装作不知道的样子）……你可别信那些谣言。你是相信他们，还是相信我们？

    同修：我相信真象。（又列举了沈阳法轮功学员高蓉蓉惨遭电棍、酷刑的事实，还有法轮功学员王红、王秀媛被迫害致死，都有照片和事实为证的。）

    女警：（很紧张）你是“法轮”吧？你是“法轮”咱就没啥说的了。

    之后开始胡乱狡辩：王红她们……从“龙山”走的时候好好的（其实已奄奄一息，到家一周后去世）

    同修：看来你是不认账了？

    女警：（紧张）你到底是谁？

    同修：你先告诉我你叫什么名字。

    女警：（不语，转话题）推说“苏炜焕现在挺好的，在号里呢。”

    同修：你是王静慧吧？

    女警：（先不语。后不承认迫害法轮功学员，辩解。）

    同修：你不用狡辩了，我们知道真象，我会向上级部门投诉的。

    第二天，法轮功学员给沈阳市司法局打电话，讲述沈阳龙山教养院狱警滥用暴力、执法犯法的事实。接电话的人听了事情经过说：“你给监察处打，他们管这事”，并告诉了监察处电话（024—22855031）。

    另外也可以给报社打电话，以提供“新闻线索”等形式讲清真象、揭露迫害。一位“政府喉舌”报社的“新闻热线”工作人员，听完沈阳法轮功学员高蓉蓉被迫害的事实和恶警唐玉宝的暴行后，她很震惊，询问这是什么时候的事，最后她遗憾的说：“关于法轮功的事我们还不敢报道。”她又听法轮功学员讲述了国内媒体几年来对法轮功歪曲报道的事实，她同情又为难的说：“现在我们还不敢。”但言语中流露出她了解真象后本性的善念。

    同修总结经验教训，打电话时不要有依赖常人之心，不要看重结果，别被常人心带动，救度众生是目地。要把作恶多端的恶警和不明真象的世人区别对待，我们要主动掌握和引导话题，而不是陷在其中忙于应对。对世人语气要善，抱着救度众生的慈悲，理智、智慧的去做，话语中展现出我们真诚、善良、宽容、祥和的风貌。最重要的是保证每天学好法，平时注重修炼自己，打电话前别忘了发正念。


更加深入讲真象的意义

    文/大陆大法弟子

    【明慧网2004年6月4日】现在在中国大陆讲真象也已经很容易了，见到一个人，你就跟他说，江泽民因为镇压法轮功在国外好几个国家都被起诉了，别人一听就想问个明白。我们就可以跟他说，法轮功其实很好，江泽民为了镇压法轮功，在电视上拚命的攻击法轮功，那全都是它们造的假，是它们搞的栽赃陷害，这是它们的惯用伎俩，为了打倒谁是什么手段都使，它们最大的本领就是整人。所有在电视上面攻击法轮功所用的事实都是假的，而它们强迫法轮功学员转化，强迫法轮功学员与法轮功决裂，这都是真的，并且对不愿意决裂的学员，采取酷刑折磨，由此被折磨死九百多人，这都是真的。人们一听就明白了，噢，原来天安门自焚是假的，江泽民这伙确实太坏了。

    很多人这样一说就知道了，就明白了，这样一人一天与十个人讲明白这个真象，都是很简单的事情。可是为什么还有这么多的人还不明白呢，还不知道天安门自焚是假的呢，还不知道江氏被起诉，还不知道法轮功是无辜被镇压的呢？

    我觉得这里面主要有两个原因：第一，就这样象吃饭睡觉一样理所当然的去讲真象的大法弟子，在中国大陆还是太少了，而在讲真象中有各种私心杂念的大法弟子还是太多了。这样就人为的阻碍了讲真象的效率，该有的效果没有达到。

    试想一个大法弟子，就这样讲真象，一人一天讲明白十个人，十天就一百个人，一百天就一千个人。一百万大法弟子，用一百天的时间，就能讲明白十亿人，那么用一年的时间就能讲明白36.5亿人。可是大法弟子何止一百万，一千万也不止呀。

    当全中国的人都明白了法轮功是被无辜迫害的，应该停止这场迫害，那还有谁还会去干迫害法轮功这样的恶事呢？这场迫害怎么还会存在呢。可是直到现在还经常有迫害法轮功的事的出现。这确实是一件值得大法弟子思考的事情，说明一亿大法弟子还没有都达到要求。如果大家能够做到一天就只是讲明白一个人，那么一亿大法弟子，13到15天不就把全中国人都讲明白了，不也就半个月的时间吗，所以我觉得大家还没有做到都行动起来讲真象的要求，这是第一个原因。

    第二个原因，就是已经能够做到只要见到人就讲真象的大法弟子，有时候犯懒，一看别人不反对法轮功，就不想再讲了。如果是陌生人不好深入谈话，那还能够理解，如果是熟人就不应该了，那就应该更加深入的讲真象了。因为他从事实和道理上更加深入的了解法轮功真象后，从做人的道理上来说，他就会按照他的理解去评论这件事情，他就会站在有利于法轮功的一面去说话，他就是一个活传媒，这样的人越多，通过他们又能够使更多的人明白。我个人认为这就是为什么还有这么多的人还不明白的第二个原因。

    至于说在讲真象中还有邪恶的干扰，那是针对学员的怕心来的，没有怕了邪恶就不存在了，你把邪恶放在眼里，邪恶就蹦弹，你把邪恶视作可怜虫，它连出都不敢出来，哪里还敢去迫害大法弟子，只是等着被销毁的时间，这个世界哪有它们呆的地方。只是大法弟子有时候还认识不到自己就是宇宙的主宰，自己就是最伟大的神，自己就是最伟大的生命，自己就是宇宙大法的弟子，仅此而已。


大陆大法弟子向法律界、政府部门讲真象经历

    【明慧网2004年6月25日】为了能够向法律界、政府等部门讲真象，我以打官司等形式向有关单位、部门揭露我在劳教所受到的迫害。表面上在向他们咨询，求得他们的帮助，实质上借这个机会救度那里的众生。

    一、到律师事务所讲真象

    同修和我到律师事务所后，我首先咨询了怎样才能告劳教所。律师问起了因由，于是我将在劳教所受到的迫害一一讲来：上大背铐、折断胳膊、皮带抽打、用镐把打、电棍电击、坐小凳、浇凉水、不让睡觉等，细细讲给他们听，同时还让他们看了我身上的伤痕及我带去的照片。第一个律师有些胆怯，没敢接这个案子，推脱了；第二个事务所的律师听了我受到的迫害后很气愤，说劳教所必须负法律责任，于是他就问起了有关的手续和我的家庭收入情况，告诉我先到医院做个伤残鉴定，然后再去法律援助中心。

    二、到医院讲真象

    根据律师的指点，我到了医院。在做伤残鉴定的过程中，我又和医生讲了受迫害的全过程，并给他解答了很多关于法轮功的问题，使医生了解了法轮功，明白了真象。

    三、到法律援助中心讲真象

    回来后，我又去了法律援助中心。路上我和同修交流了一下体会，我们更坚定了，没有了怕心。到了“法律援助中心”后，那里的律师态度非常好，听完我所受的迫害后，感慨的说：江氏黑暗，你去先到长春公安局告，如果公安局不立案，再到检察院、人大去告，应该给迫害你的人判刑，还得给你赔偿。这位律师明白了真象，有了正义感，为自己今后打下了一个良好的基础。

    四、到劳动局和市工会讲真象

    由于我的胳膊被打残，没有了劳动能力，我就以找工作为名去劳动局讲真象。在楼外我发正念，進屋后，见屋里有许多人。轮到我谈话时，我就把在劳教所受迫害的过程讲给他们听，把照片给他们看，把伤残的胳膊给他们看，并说明没有了劳动能力，生活上的困难请他们帮助解决。他们说解决不了，应该找司法部门。

    于是我就到了市工会，把我受迫害的经历给他们重讲一遍，我就是想让他们知道邪恶是怎样迫害大法弟子的。然后我说，我不是找你们告状，是叫你们给我解决生活问题，你们是工会，我是工人，你们得维护我的合法权益。听了我所揭露的真象，他们都很吃惊，他们至少不能再象以前那样受骗了。

    我准备把我在劳教所受迫害的过程写出来，叫律师写一份诉状，与照片、医院出示的各种证明等一块送到人大政协等部门，运用常人的法律来反迫害，同时救度所接触到的所有人。

    建议受迫害的同修拿起笔来，把你们受迫害的过程写出来，上有关部门去告他们，揭露邪恶、反对迫害、讲清真象、救度众生、维护大法，证实大法。

    同时那些在酷刑逼迫下写了什么“悔过书”、“决裂书”的同修们，你们也应该拿起笔来，把你们被迫放弃信仰的过程写出来，告到法庭上去，揭露邪恶在肉体上和精神上对你们的双重迫害，这才是真正的洗刷自己。个人所悟，请指正。


我们是怎样做好被洗脑人员的工作的

    文/大陆大法弟子

    【明慧网2004年7月27日】对于在劳教所被迫害被洗脑的同修，我们一直做他们的挽救工作。我们县在看守所、洗脑班出来的同修有几百人，出来以后只要学法和同修们经常联系，很快跟上正法進程。但是在劳教所出来的同修，邪悟的厉害，工作难度很大。

    我县被劳教29人，回来了27人，其中12人没有做过来。他们也形成一个小团体，经常在一起串通交流，如果把其中一个人的思想扭转过来，但只要再和其他人接触就会又被转化过去。尤其是严重的有几个人还传假经文和乱七八糟的东西。四月初我们这里有一位同修（也是在劳教所出来的）突然天目开了，看到他们身上或家庭环境中有许多烂鬼正毒害着他们，控制着他们，她感到震动很大，觉得问题严重。她就找到几个同修切磋，提出清理这些黑手烂鬼的工作不能再拖下去了，同修们也认为此问题到了非解决不可的时候了，不能让这些烂鬼继续毒害这一批昔日的同修了。

    师父《在2004年美国西部法会上的讲法》中讲到：“中国大陆的任何一个大法弟子，我这个当师父的都不会落下他（她），除了那些走向反面的，不可救要的（鼓掌），我都在想着他（她）们”。师父关心着每一个大法弟子，慈悲是洪大的，根本不计较人的过错，等待着邪悟弟子觉悟。同修悟到这是师父给了她功能，修在自己，功在师父。是师父点悟我们赶快挽救这一批同修。他们也是师父一亿弟子中的一部分。在当初他们确实是实修者，是证法的主力。只是因为受旧势力的迫害、洗脑，给灌输了邪的东西导致的邪悟。长期在魔窟里受高压迫害，他们的身体、精神、家庭都伤痕累累。我们必须理解慈悲于他们。

    我们六七人在一起切磋后，决心展开一场消灭黑手烂鬼的战斗。商定，第一，发挥整体强大的神通威力。通知全县大法弟子近半月期间高强度发正念，清理邪悟人员背后的黑手烂鬼，包括他们家庭的环境。第二，组织8人以上学法多、正念强的同修分组同步做这12人的挽救工作。抓紧时间抓住机会不给他们相互串通的空隙。遇到困难决不能退缩，新宇宙的神做事不允许失败。第三，在做挽救工作的时候，近距离发正念很重要。根据情况尽量多去人，有讲的，有发正念的，加强能量场的强度，灭尽另外空间邪恶因素。第四，这些人的家庭环境都不太好，我们能去的就去，不能去的就设法把他调出来做。只要我们心到位，一切师父给安排，恰到好处。

    做好准备，确定好目标就开始了和旧势力争夺同修的战斗了，实际也是正邪交战。如果做好就是把他们领向无限美好、无限光明的成神之路；如果做不好旧势力会把他们拽到万丈深渊的地狱。

    我们想什么做什么，旧势力的黑手也看得很清楚，它们不会老实待毙的，它一定会做最后的挣扎。过程中，一见面有的冷言冷语讽刺冷笑，有的高谈阔论断章取义用师父的话来破坏法。如果说得他无言可答时，背后那个东西就会显原形，就说不修了不炼了或大动干戈扬言：我下地狱还得把你拽下去。

    其中有一个年轻同修嘴里说的不三不四，不给面子的往外撵，她妈批评了她几句（她妈也是从劳教所出来的，已经清醒了），她就跑到里屋抓电话要报警。被我们的正念给制止了。在她家出来后，我们没有泄气，就去了一个同修家，集体向她家发正念，铲除掉她身上附的烂鬼和她家庭环境中的烂鬼。过了两天后又换人去做工作，再见了面后就是另一番景象了。当场后悔前几天晚上我们去时她的所作所为，并诚心向我们承认错误，并表示好好学法。因为她结婚时间很短，对象只因她不修炼了才和她结婚的，为了堂堂正正修炼，并向他正面提出来自己要继续修炼的打算，而且还想要用“真善忍”同化身边的亲人们。

    在做工作的过程中，遇到的问题是复杂的，头天下午我们刚做过来一个同修的工作，到第二天上午去做另一个同修的工作时发现，一夜之间她俩就串通了，我们再把这个的工作做过来时，她就惊惶失措的大喊：坏了！某某和我商量转化的问题，我把她给毁了，我让她回去烧师父的书去了不知她烧没烧，我得马上去告诉她不要烧了。她上气不接下气的跑到那个同修家，已经晚了。这个同修去北京上访之前就把法藏的完好无损，在劳教所被迫害了一年中，肉体被邪恶上绳电击的疤痕三年后的今天仍然明显可见。在劳教所回来后，虽然邪悟了，还是背着丈夫偷着看书，没有毁坏一本书。可是在这个节骨眼儿上，听了被邪恶烂鬼附体的几句话，就没加思索的把全部的大法书给烧了。我们再赶到这个同修家时，她俩痛哭不止，都完全明白自己的所作所为是被附体控制干的。

    还有的人过来之后，因正念很弱，欢喜心上来了，过激的言行又来了。我们也必须重视的，及时发现及时把他纠正过来。

    邪恶的黑手烂鬼你要铲除它，它能老实吗？它要狡猾、欺骗、发狂。我们认为这不是他本人，就是他背后那个东西显现。在这时我们的神通要显神威，用智慧，用法器灭掉，彻底灭掉那个东西。那个东西灭掉了，他本人也就清醒了。

    在没被迫害之前，我们的这些昔日同修不是这个样子，都是实修者，是证实大法的主力。因为在当初时，学法少，正念不足，人的东西还很多，没有成熟起来，在酷刑下，在魔窟长期的迫害中，没有法学，师父的新经文看不到，并且邪恶强制性的往他们脑中灌输邪的东西。因此邪悟的，做错了事，甚至对大法犯了罪。可是师尊的慈悲是洪大的，根本不计较人的过错，只要再明白过来，加倍弥补，师父还要他们，决不落下他们。而我们更得用熔化钢铁的慈悲，用法的威力来挽救他们。耐心的做好他们的工作。我们用了大约半月的时间把这12人的思想完全彻底的扭转过来了，并且学法精進，很快跟上正法進程，成神的路上增添了光明，正法的進程中又增添了新生力量。

    我们的体会是，正念足时做得很好很快，不容易被干扰。如正念不足会被干扰。有的同修做这项工作回家后，就会感到疲劳或身体那块疼痛，有的发烧或家庭出现干扰等，但只要加强学法发正念，干扰就很快消失。

    还有这些同修从劳教所出来1至2年中没有学法炼功，病业又回到身上，再加烂鬼的控制，大多身体虚弱，脸色发黄发青。有的魔难频繁，我们就共同学习《转法轮》、《北美巡回讲法》等师父的讲法。在切磋的同时一针见血的指出要害和根源。关键时也掌握火候对他人的一面批评的重一点，虽然重一点，但我们的出发点是洪大慈悲的，是为了挽救他生命的永远。他明白过来以后就会痛哭流泪的感谢你万分。

    我们写出此文来，目地是抛砖引玉。因大陆从劳教所等邪恶地方回来的同修没有清醒过来的还有相当的人数，还有大批精進不上来的同修，希望各地比较精進的同修再進一步重视此项工作的紧迫性，尽快挽救他们帮助他们精進上来，跟上正法進程，使他们圆满自己，也壮大正法力量。因层次有限，可能有不当之处，望同修指点交流。


“如果你们的材料早在网上曝光，我们根本不敢收”

    —— 建议大陆同修人人动笔揭露迫害

    文/大陆大法弟子

    【明慧网2004年8月19日】前段时间在我们当地有多位同修被非法抓捕，身边同修积极营救，有组织材料上网曝光邪恶的，有发真象材料在当地揭露邪恶的，在当地形成了一个正法整体，海外同修也打来电话向邪恶讲清真象，后来有两位同修被释放回家。

    还有一位同修，当时信息不太畅通，组织他的材料比较困难，在看守所被关押一个月送劳教后，我们才知道送劳教时就已经演化出心脏病和肺结核病，是邪恶的610向劳教所送礼才将该大法弟子送進去。邪恶还没有送成之前就有一同修知道了这一情况，但是由于知情同修的怕心和没有营救同修的意识，而没有将此消息及时与当地同修交流沟通，同时也没有及时将消息发往明慧网，曝光邪恶对同修的迫害以及610邪恶和劳教所恶警狼狈为奸干坏事的行为，结果延误了营救时机，而使邪恶阴谋得逞。

    后来将此情况在明慧网曝光后，该大法弟子的家属与其通电话要到劳教所看他，警察在旁边听得很清楚，没等该学员反应的情况下，恶警在一旁忙说，“来吧！来吧！”如果按照劳教所以往对待大法学员的非法制度，必须在三个月以后才能够允许亲属看望，可是当时该学员被关進去才一个多月。后来真正去劳教所时，该大法弟子家属是找熟人带進去的，该熟人说，如果你们的材料早在网上曝光，我们（劳教所）根本不敢收。由此可见，曝光邪恶才真正抑制了邪恶，减少大法弟子在狱中的承受，师父在法中多次讲到这些法理。

    现在还有许多同修对此有模糊的认识，也有同修对于同修被迫害表现很麻木，在当地没有用心配合去做好营救狱中同修的工作。因此，建议同修都动笔写出自己了解的正在承受迫害的同修的情况，揭露迫害，一方面减轻狱中同修的承受甚至将同修营救出狱，一方面可以向当地民众讲清真象，救度其身边的百姓。不怕掌握材料不全面，只要我们用心去做，很多事情师父在看着在安排，再说你提供一点我提供一点，材料上网后一汇总不就全面了吗！

    同修的事就是我们大家的事，迫害我们的同修就是迫害我们的整体，我们怎么能袖手旁观或者一味的找同修的被旧势力黑手钻空子的执著呢！师父告诉我们，我们是连旧势力本身也不承认的，怎么能够承认旧势力黑手对同修的迫害而任其干着干扰救度众生的事情呢？！


读《正邪大战在纽约即将开始》一文的启悟

    文/大陆大法弟子

    【明慧网2004年8月24日】看了正邪大战在纽约即将开始一文，我看到了邪恶最后垂死的挣扎和自我灭绝的表演，从中也看到了邪恶再也维持不住大面积对大法弟子的迫害。北京是邪恶的老巢，纽约是海外清除邪恶的主战场，最后仅剩的邪恶也只能龟缩在这两个地方苟延残喘了，邪恶能行恶的地方也所剩无几了。那么我们做为国内的大法弟子除了要正念声援北京和纽约的大法弟子外，是不是应该做好向当地民众讲清真象的工作呢？因为每个大法弟子在当地做好了向当地民众讲清真象，使更多的民众知道真象，那么明白真象的民众，就能正面的看待大法，就会有一定的正念，这就是力量，清楚真象的人越来越多，力量就会越来越大。这样，就能有力声援北京和纽约两地的大法弟子除恶。另一方面邪恶除了要支撑北京和纽约两地，已经没有力量再去控制世人了，这是不是众生得救得度的好机会呢？

    “那么也就是说呢，在讲清真象中干扰的因素越来越少了，能够让世人明白的因素越来越多。以前有些时候讲真象中没有能起到很好的效果，是外来邪恶因素在起干扰作用，现在不同了。慈悲嘛，想办法还是把世人救了吧，让更多的世人明白真象。” （《 在2003年亚特兰大法会上的讲法》）我体会这也是师尊在正法的最后时期，为众生提供的更好得救得度的环境，“只要这件事没结束，那都是机会。”（《 在2003年亚特兰大法会上的讲法》）

    那么，做为国内大法弟子应该怎样做呢？我个人想法是：

    一、 让更多的大法弟子走出来，做大法的工作

    1、做好始终没有走出来的学员的工作，让他们走出来做证实大法的工作；2、做好以前出来做讲真象工作，但后来被迫害后，不敢做讲真象工作或不愿意再做讲真象工作的学员出来做；3、做好走向邪悟的人的工作，使他们从邪悟中走出来，重新做讲真象的工作。这样，一方面这些人有机会兑现自己的史前的誓言，另一方面，增加大法弟子讲清真象的力量。“只要他学了法了，我都想度他，我不想扔下他们。（鼓掌）你们怎么能在大法弟子中形成更强的正念才是最伟大的。”（《2004年芝加哥法会讲法》）

    2、更好的揭露当地的邪恶，向当地的民众讲清真象

    随着正法的推進，大法弟子不断的讲真象的结果，使更多的民众了解了大法及大法弟子被迫害的真象。但是他们对大法弟子所讲的真象，有的持怀疑的态度，那么，我们在讲真象的时候，着重揭露当地邪恶对大法及大法弟子的迫害，这样迫害就发生在当地民众的身边，使他们对法轮功被迫害的真象更加信服。有时能达到事半功倍的效果。

    例如我们当地有一个同修被抓后，当地的大法弟子，把这个被抓的同修从99年到现在所受的迫害写出来，做成不干胶在同修被迫害的当地粘贴，对迫害这个同修的派出所的所长進行揭露，收到很好的效果。当地民众都评论，对同修受到的迫害都挺气愤的，说：“太不象话了！”

    还一次我和两个朋友吃饭，谈起法轮功的事。一个朋友，相信学法轮功的是好人，但对大法弟子所做的真象传单抱有怀疑的态度。我就给他讲了我被迫害的亲身经历，如何对我非法教养的迫害，以及在教养院被迫害时的所见、所闻，他信服了。另一个朋友说：“以前我以为国家对法轮功的制止，法轮功一定不好，现在听你一说，我才知道是怎么回事……。”

    3、做大法的工作，大法弟子要整体配合好

    大法弟子无论在做什么大法工作，都要配合好，这样才能体现出整体的法力。师尊在评注《不分正法工作项目　大道无形有整体》一文中说：“讲得好。大法弟子是个整体，在正法中所做的一切我都是肯定的，都是在做大法弟子应该在做的。不同的做法就是法在运转中有机的分工圆容方式，而法力是整体的展现。”这就要求同修间在做大法工作的时候，遇事不要埋怨、不要猜疑，这样会削弱整体的力量，从而被邪恶钻空子，给大法和大法弟子造成损失。

    在我们当地有一个同修，因以前邪悟过，举报过大法弟子，这样同修都对他有戒心，虽然他做讲真象的工作做的非常好，但后来，被人举报又被非法劳教了。出事后，同修都埋怨他如何如何的，而不向内找，看看整体还有什么漏洞。后来有个同修悟到了，因为同修都对他存有戒心，被黑手钻了空子。所以我认为，同修在做大法工作的时候，遇到矛盾一定要协调好，更好的发挥大法弟子整体的法力。

    让我们在正法的最后时期，更好的发挥大法弟子的整体作用，窒息邪恶，救度众生，在正邪大战中，清除最后最后所剩下的邪恶！“正念法力捣妖巢”。（《围剿》）

    个人认识，层次所限，不当之处请慈悲指正。


围

    文/甘肃中南部大法弟子

    【明慧网2004年9月12日】读了明慧周刊发表的小弟子所见另外空间“正邪大战在纽约、北京即将开始”的文章后，受到很大启发，就思考着把自己在2002年年末发正念时看到的神攻破邪恶之首老巢的一些真实景象，经过与同修切磋交流后整理出来，谨供参考交流。

    2002年那段时间，每当我发正念时，一立掌就看到自己来到邪恶之首的老巢，看到无数的大法弟子围着北京城坐了一圈。同修的身体都非常神圣、金光闪闪，壮观无比；特别是围在东北方向的大法弟子，纯正、圣洁的正念之场，“令一切邪恶胆寒，放射出的真理之光令一切生命不正的思想因素解体。”（《也三言两语》）。当时东南部围城的大法弟子比较少，给了邪恶之首进出的空子；西南西北部都有很多大法弟子参与围城。在一次发正念中，邪恶之首窜向我西北缺口时，马上就有很多大法弟子自动补上缺口，迫使邪恶之首惊慌逃回原地。

    没过几天，明慧网通知在7月中旬邪恶之首要到西北某市视察迫害大法与大法弟子的情况。我悟到不能让邪恶的阴谋得逞。用近距离发正念彻底破除旧势力的一切安排。于是我主动和另一同修一起，来到邪恶之首下榻之处（当地驻军司令部），近距离发正念。当时正是7月，酷暑难耐，到达目地地时，突然变天。刚才还是晴空万里，一下子变得黑云翻滚。黑云的四周却都是蓝天，黑云里吐着蓝色的火焰，狂风四起。我和同修立即发出强大的正念：“灭尽邪恶之首驻地的另外空间的一切邪恶烂鬼与旧势力的黑手！”顿时只觉得司令部另外空间的黑云渐渐消散，天空又出现了蓝天。

    在返回的路上，自行车骑到司令部后门口时，车闸杆突然断裂，车子向司令部方向冲去。紧急中我与同修悟到，此处另外空间的邪恶烂鬼与黑手可能没有彻底除尽，我们到邪恶之首住的大楼里去近距离发正念，除尽邪恶因素。我们求师父加持，让弟子进到司令部大楼去。后门口警卫人员荷枪实弹，里面邪气很重。我与同修把心态调整到最佳状态，默念正法口诀，平静的向门口走去。到门口警卫人员什么也没问，却在我们跨入司令部的那一瞬间，“唰”行了一个军礼。我心头一震，知道另外空间无数的佛、道、神共同在协助我们这次正法。……整个发正念的过程象一瞬间一样。我与同修在师尊无量慈悲的呵护下安全返回，这时天空出现了我们西部少见的彩虹。

    我想到，现在邪恶已经被消除得越来越少了，不得不放弃表面的逞强（比如宣传攻势），而改为暗中通过国安造谣传谣、通过内参传谣、用各种更有隐蔽性的方式维持迫害，以避开公众的视线和舆论的谴责，避免留下迫害证据。这是它们力量不足之后的必然走向，对此形势我们应该有清醒的认识，不因迫害本身的继续存在而迷惑，要看透事情的本质。

    目前邪恶聚集到北京和纽约，各地深入广泛讲真象（特别是当面讲）、发正念都是大好时机，也非常重要，因为这样不但可以通过有效牵制和消耗邪恶黑手的力量支援这两个地方，而且可以让各地区到现在还不明白真象的人们在少受和不受干扰的情况下面对真象，对他们来说是最后一次难得的机会。

    打个比方说，一个张牙舞爪的怪兽，如果我们把它围起来，用斩断其足爪的方式各个击破，让其首尾不能相顾，那个剩下的那怪头能怎么样呢？最后只能以彻底失败结局。不过在彻底结束之前，我们一定要做好三件事，特别是过去没做好的学员，和过去没做好的方面。这件事结束了，弥补的机会就没有了，到那时还不明真象的世人也就永远失去机会了。紧迫，一定抓紧救度。


老大娘京城四年度众生

    文/北京大法弟子

    【明慧网2004年9月14日】一位年过六旬的老大娘，四年来，为救度众生，在北京某区一带发放真象资料，跑遍了大街小巷、机关学校，居民小区，从未间断。殊不知，她老人家还是一个外来户。对于一个举目只认识一个同修（还是老家一位同修帮忙介绍认识的），在当时那种环境下，要做好讲真象，对大娘来说真的是无比艰难。首先是资料来源非常困难，仅仅只靠这唯一的一位北京大法学员提供。且不说二人居住相隔有多远，每次给的真象资料数量非常有限，真的是想多发还没有，想多开口要点，又怕别人为难，没想到北京还会存在大法资料这么短缺的情况，老人家十分不安，这么大个北京城，这么多有缘人等着咱们去救度，可资料又这么少，能不着急吗？大娘与一位相知的外来同修（她们俩在2000年春节期间，结伴在天安门前证实大法而相识）两人商量：咱自己动手，相互合作，自制真象资料，说干就干立即购回所需材料，两人不停的写，不停的发，写的手发僵，发软，可心里乐着。有了资料来源，大娘每次最少也得带出去七、八十张，或一百多张。发完，贴完平平安安返回。

    随着正法進程迅速向前推，大娘老是说：“咱们北京的大法弟子要紧紧跟上师父的正法進程，得珍惜师父给予我们这无比珍贵的正法修炼机会，要切切实实的做好师父交给我们大法弟子的三件事。像这样用手写，人受累是小事，还确实存在着速度慢、效率低这问题，不尽快解决，怎么能够抓紧救度世人，又怎么能紧跟师父的正法進程？于是，大娘果断的买回了小型手提式的打印机，复印机。自己动手，边看说明书边操作，大娘高兴得像孩子似的说：“其实很容易的嘛！”

    从此，走了一条不等不靠做大法真象的自由之路，自制自发、得心应手，这感觉太美好了！在自印大法真象资料时，态度可认真严肃，内容还必须得取用明慧资料。她说：“咱不能偏离了师父指引的大方向。”

    自从那两台小机器买回家，就没让它闲着，天天印，天天去外面发，心里不知有多舒坦。走起路来两腿生风，可轻快，四年如一日（除星期六，星期天，因为孩子们全回家了）风雨无阻。一般都是赶在上午印好装好信封，中午赶出去发，因为午休时间居民楼带红袖套，爱管事的北京老太太也“下班”回家休息去了，该休息的人们都在这个时候躺在自己的床上了，所以，无论春夏秋冬，午休时间楼道上下的人非常的少。我们正好可以利用，边发正念边做，做起来很快，周边常常走几里或几十里之外的地方去发，远距离乘公汽往返，先做哪里，再做哪里心中有数。大娘从不因为天气恶劣而借故推迟耽误外出发放真象资料，酷暑顶着火辣辣的烈日；寒冬迎着呼啸刺骨的北风，坚持着一个个小区，一栋栋住房，一座座单元楼，从一楼到六楼，上上下下一户也不拉下，且不说发放真象资料冒风险，这六十几岁的老大娘，一年又一年，年年天天这样持之以恒做着大法真象资料，这得有多大的意志力和坚强的决心？这一切都来自于对咱们师父的无比坚信、对大法的无比坚定。用大娘的话说：“我是师父的弟子，师父怎么说我就怎么做。师父说要我们抓紧救度世人。那么我们这里一切的一切都要给讲真象救度世人开绿灯，这才是真修大法唯此为大哩！”

    今年春天的一个中午，外面正刮着大风，与一同修進了一小区发真象资料，当大娘从一个单元门的六楼做到二楼时，突然被一妇女发现，当时，这妇女不由分说的大喊：来人啦，这里有法轮功发传单，快来人抓人啦。大娘边发正念，急中生智，利用这栋房子的楼道相通的有利地势，她不下一楼回身迅速再上三楼从三楼另一个门下去了，因风大，她把大衣领子立起来，不慌不忙坦然的走出了小区的大门。在回家的路上，那位同修问她：“刚才你怕不怕？”她爽快的说：“不怕，一点也没怕，我心里就想：有师在有法在，谁也动不了我，我是救你们来的，我们做的是最正最好的事。”

    大娘常常把自印的真象资料供给外地学员，还同他们一道学法交流切磋，同修们从内心发出感叹：像大娘这么大岁数，在北京这地方几年如一日，坚持不懈做真象资料，救度世人，真的不易，这就是精進。她却总是说：“我做得不好，你们在很多方面修得非常好，你们不知道哩，我有好多常人心没去离师父的要求差的太远了……。”周围的一些学员对大娘自印自制大法真象资料很感兴趣，于是她就热情向他们宣传，这小型手提的打印机，复印机（手提式的夏普Z六六复印机或是汇佳牌小型复印机）出资料快捷，轻便，体积小也便于收藏，更能积极主动做好真象救度世人。在她的带动下，有好几位大法弟子先后买回了这种小型手提式复印机，都开始了不等不靠而又积极主动自制真象材料，为“全面开始抓紧救度世人”迈开了坚实的步伐。我们热切的期待着这种小型家庭式的个人自制大法真象资料点能尽快尽早在北京遍地开花，真正做到师父说的：“大法弟子不要辜负了正法中赋予你们的伟大责任，更不要使这部分众生失望，你们已经是他们能否走入未来的唯一希望，因此所有的大法弟子、新老学员，都要行动起来，全面开始讲清真象。特别是中国大陆大法弟子，人人都要出来讲，遍地开花，有人的地方无处不及。”（《放下人心　救度世人》）


逐级讲真象，大法弟子芙蓉得到合理劳动仲裁

    文/大陆大法弟子

    【明慧网2004年9月30日】2002年，大法弟子芙蓉（化名）从劳教所回来后才得知，单位已经在前一个月就将她除名，并把关系转到街道。芙蓉跟其他同修一打听，才知道很多同修都有同样的情况，去哪反映问题都得不到解决，花钱上诉的也都是以败诉告终，这些同修也只好默认了。芙蓉想：“也许我也不会例外的，但是我绝对不能承认旧势力的迫害，即使我不能胜诉，也要借这个机会向所有有关部门讲清真象，救度他们。”

    开始单位领导躲着她，三番五次的不见她，她就向她所能接触的单位一切人讲真象，揭露在劳教所时对法轮功学员的迫害。这一切都是她亲身经历的真实事情，通过现身说法，大家都很同情法轮功，主动帮她出主意，终于在第五天单位领导开会时，芙蓉推门走進会议室。芙蓉一進门，新来的书记就大喊大叫的指着她说：“不许你这个练法轮功的××份子進入这个屋子！”

    芙蓉坦然的找个位子坐下，理直气壮的说：“我炼法轮功这么多年，没向单位报过一分钱的医药费，这违法吗？！我在工作中早来晚走，兢兢业业，这违法吗？！我作为财务人员，不配合你们这些贪官违反财务制度，这违法吗？！我在物质利益上从来不与你们争，这违法吗？我信真善忍，按这个标准做，这违法吗？！社会风气不好，从我们本身做好，促進社会道德回升，这违法吗？！这个屋子不是你个人的，今天我来就是要跟你们讲清楚究竟是谁在违法。首先为给单位节省开支，我早已在被非法劳教前就按单位领导的意图未到退休年龄就提前办理了内部退休手续，有我与单位的协议书为证。你们单方面撕毁协议，将我除名，是你们违反劳动法，所以你们必须纠正违法行为！”

    芙蓉继续说：“今天我就当着所有领导的面讲一讲到底谁在违法。”接着芙蓉就详细的讲述了劳教所里如何打人，不许睡觉，体罚，警察如何把女学员衣服扒光扔入男牢房，如何在提审时说下流话侮辱女学员，如何制造“自焚”、“自杀”、“杀人”等等的假案，最后芙蓉问他们到底谁在违法？

    在场的都听的目瞪口呆，鸦雀无声，最后有人窃窃私语：“这怎么都没听说过？”“他们还能把这些丑事宣传出来？”

    那位新来的书记也哑口无言，这时单位上级党办主任替他解围说：“芙蓉，你能不能先回去，我们正在开重要会议。你可以找我们这个系统的上一级领导，是局里决定给你除名的。”

    芙蓉对他们讲完了真象，就说：“好，我逐级上访，直到问题解决。”

    接着芙蓉就一级一级向上反映问题，走到哪讲到哪，让她找谁，她就找谁，效果非常好。有位领导不怀好意的问她：“你们修真善忍，不是在利益上不与人争吗？给你除名就忍了呗！”芙蓉立即以其人之道还治其人之身，回答说：“我们想按真善忍做好人，可劳教所里的警察强制我们转化，说‘真善忍’不好，我们的忍让助长了你们的歪风邪气。所以对你们的歪风邪气只能用法律的手段来对付你们！”

    领导听了满脸通红的问：“哦，你现在不听你师父的，听警察的啦？”

    芙蓉说：“我一直都听我师父的，法轮功学员们在社会风气不好的情况下，我们不能随波逐流，要从我们本身做好，促進社会道德回升。可江××不允许这样做，说法轮功是×教，所以把我们弄入劳教所、监狱、转化班，又打、又罚，还不让睡觉。”

    芙蓉把这些迫害事实讲给了在场的工作人员听，虽然他们当着领导的面不敢说什么，但芙蓉看到大家满脸的惊愕，有的在流泪。那位领导也默不作声的听她讲完，也同情起法轮功的遭遇，她对手下说：“去食堂给她安排一下，吃了饭再走。”并对芙蓉说：“等我们研究出结果来通知你。”

    芙蓉吃过饭后被党委书记叫去谈话，他听芙蓉讲完真象后问她：“转化了没有？如果没转化还解决不了。”

    芙蓉说：“那些被转化的都是被打的承受不住了才假转化的，没有人愿意转化。我被罚、被打、不许睡觉我都承受过来了，警察还逼我转化，我跟那里的警察说：‘我都承受过来了，凭什么转化！你们也不用逼我，过去我一身的病，都是炼法轮功炼好的，如果我转化不炼了，全身的病又都回来了，单位将我开除了，或下岗了，或解除劳动关系了，我生了病没钱治，还得去炼法轮功，你们别费力气了。’现在咱单位给我除名、下岗，这些事都发生了，我怎么办？还得坚持炼法轮功，这是我唯一能生存下去的保障。”

    书记一听，连忙说：“你马上去找劳动资源部立即给你办理正式退休手续，欠你的工资由你们单位补发。你觉得好在家炼，千万别给我们找麻烦，也会把退休金弄没了，千万小心。”

    就这样，芙蓉不知跑了多少路，進了多少政府机关的门，不畏艰辛，走到哪儿，讲到哪儿，终于得到合理解决。


六旬老人学电脑

    文／如愿

    【明慧网2004年11月9日】一位六旬老人，为了方便当地学员及时看到师父的经文和明慧文章，下决心学电脑技术，一双长满老茧的手握住小小的鼠标……

    我是一名流离失所的老年大法弟子，今年60多岁，没有什么文化。在我的家乡，偌大一个县城，没有一个真象资料点。几年来所有的真象资料都是从外地取，很是不方便；路途遥远且不说，有时第一天把《明慧周刊》取回来，第二天就又有师父的新经文，就得半夜打车上外地，自己不方便，也给外地的同修带来很大的负担。后来当我看到明慧网上同修多次提出建立遍地开花式的资料点，我们这儿大家也想建立一个资料的点，便于讲真象。但是几次也未建成，有一次资料点刚刚建成就被恶警破坏了。

    我想回去建一个小的真象资料点，我不愿让外地同修为我们负担得太多。同样都是大法弟子，为什么我们自己就不能解决呢？！

    刚回当地，有很多同修由于怕心不敢接触我。我就整天在屋里刮丝网印真象资料，有时心里觉得很苦。每当这时我就想起我在外地时，身边的同修有的为了做资料被抓、被打，有的甚至被迫害致死，眼泪就止不住的流下来，我这点苦又算得了什么呢？！每到此时，师父的话就在我耳边：“然而当大法要圆满你时却不能从人中走出来，在邪恶迫害大法时你却不能站出来证实大法。这些只想从大法中得到好处、却不想为大法付出的，在神的眼里看，这些人是最不好的生命。”（《精進要旨（二）》“建议”）

    我努力学法，我悟到，只有坚定正念就会无所不能！在同修们的帮助下，真象资料越做越好，完全能满足当地的需要了。原来不愿见我的同修们也愿意和我一起交流、一起做证实大法的事了，当地的正法形势又有了新的起色。我真正体会到“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”（《精進要旨（二）“排除干扰”》）

    这时我又想：如果要有一台电脑就好了，明慧和其他大法网站的资料不仅自己可以印刷，还可以自己下载了，就真正不用再麻烦外地同修了。当我有了这个愿望不久，在师父的呵护下，真的就有了一台电脑。

    然而有了电脑不等于问题就解决了。由于我年龄大，文化水平低，又从来也没碰过这些高科技产品，自己没有信心。但一想到我们当地同修看到明慧资料实在是不容易，于是下定决心：只要有人教，我一定能学会，师父和大法给予我智慧，觉得“自己不行”不就是自己的观念吗？我决定破除它。

    当第一次用长满老茧的手握住那小小的鼠标时，手抖得不听使唤，手心在出汗，好像我的心紧张得在颤抖。在同修不厌其烦、特别耐心的帮助下，我从零学起，渐渐的学会了上网和下载，学会了简单的打印文档。我高兴的是，现在我们本地同修能及时的看到师父新经文和明慧资料了！这对我们大法弟子是多么重要的事呀！有一天在学法时我突然悟到，为了更多众生得救而真正的放下自我，才是真正的无私无我，才是真正按照法的要求去做。

    现在回想从用丝网印刷到学电脑的经历，最大的感触就是，任何时候我们不要觉得自己年龄大没文化，这本身就是障碍，就是需要我们去突破的东西。所以在此希望有条件的同修都能掌握一下电脑技术，让我们的资料点真正遍地开花，做好证实法的事。


救度众生真急迫

    【明慧网2004年11月22日】我是中国大陆一名新得法11个月的弟子，我想以自己的亲身经历说明，众生觅法等法如何之急迫，讲真象救众生如何之必要，请同修慈悲指正。

    * 瞬间消去百丈冰

    1998年春，丈夫的同学送来一本书，那是我第一次读到师尊的《转法轮》。当时感觉：一是从来没有人把修炼说得如此清楚；二是这本书说的理是圆容的，但心中还疑疑惑惑。恰恰此时，一个出租司机谈起法轮功，使我觉得法轮功“境界毕竟不高”，便再未做深入了解。

    2003年11月24日，一位久失联系的外地朋友与我彻夜长谈。他已经修炼大法8年，他讲了自己的修炼体会，也回答了我的所有疑问。25日清晨，我回到家中，从书架上捧起《转法轮》拜读。通读下来，心中顿时天开日朗：这就是我要寻觅的真经啊！而且奇妙的是和我第一次读根本不一样了！当读到274页，“师父用功能把他储存的思维打开，一下子想起来了，这不是师父吗？”我的热泪夺眶而出，哽咽久久难抑，“寻师几多年，一朝亲得见”，那幸福和酸楚无法用语言形容。

    2004年正月十五，我专程到朋友所在地，他的夫人和女儿教会了我五套功法。我回家一段时间后，他介绍了一位本地女同修帮助我，这位同修为人大公无私，修炼严谨扎实。她帮我找全了师父的经文，又引见我结识另两位同修。她们三人每周辅导我1─2个下午，在我最初全面领悟法上给了我极大的帮助。后来一位在外流离失所4年的老同修听说了我的情况，几次坐1个多小时的车来引导我，在她们身上我感受到了回家的温暖和净土的安恬。在大家的帮助下，在大法中我日新月异的進步着。

    * 慈悲智慧讲真象

    讲真象开始时我经验不足，往往一下讲高了，这边红头涨脸，那边无动于衷。我就反复讲、长时间讲，并细细体会师尊“用理智去证实法、用智慧去讲清真象、用慈悲去洪法与救渡世人”（《理性》）的精髓。渐渐摸索出规律：见面时间短的陌生人，从他立场找个角度切入，和有病人的谈治病、和下岗的谈政府腐败、和爱美的谈性命双修的效果、和信佛的谈不同法门，十言八语让他明白自焚、杀人是谎言；在破常人的壳时，文化程度不高的只要揭穿谎言，说明法轮功有健身祛病奇效就能使他转变观念；文化程度较高的各有执著，要针对不同情况破除障碍。

    对无神论的，我从历史、从哲学，讲古今中外各家的不同立场、古老的修炼传统、耶稣和释迦牟尼是真实的历史人物、牛顿及爱因斯坦的思想走向，来说明无神论不是什么绝对真理，而是众家一说而已；对迷信科学的，从科学的历史讲它只是发展中人的认识，是有限的；对执著利益者讲，修炼大法强身开智是获利最大的好事……使他们能从不同角度破除偏见，理解和支持大法。

    讲真象我们要坚定信心。师尊告诉我们，众生都为法而来的。我见过一个8个月的婴儿第一次看到师父的法像，捧在手里，脸上百感交集的表情，口中咿呀不已的呼唤。11个月时，她爬到床上对着我借给她母亲的《转法轮》，连连磕头。童心洞明啊！现在这个早产1个月、出生便吸氧的小生命，已经会喊“师父”了，俨然一个小弟子。一位善良的老人，一生辛苦向佛心诚，识字不多，却天天看佛教有关书籍，已经吃素好几个月。我送去了大法书籍并讲了自己对佛教的认识，她加入了大法修炼者的行列。看着那双瞬间亮起来的眼睛，怎能不承认人们等正法已望穿秋水？我们的使命不就是把师父的宇宙大法传递到苦盼的人面前么？

    其次，讲真象一定有慈悲心。有一次我的一位朋友看了大法书，却出言不敬，同修不愿再理他，他却喊了一声：“你度不度我？”我听后心中一震，师父为了众生从大穹至高点一步步走到生命最低层，耗尽心血，吃遍苦楚，不计众生历史上所有过，冲破千险万阻来救度，我们有什么理由不做到不计亲仇，不嫌难易？又怎么能在人中分出该救不该救呢？我们的使命是救度。

    * 救度众生快快快

    做得好的同修，真让人肃然起敬。一位被通缉的老同修，离家4年，颠沛流离中做了大量工作：发真象材料、讲真象早出晚归，走遍了哈尔滨大街小巷；给校友、同事不断发信件讲真象；即使擦肩而过的认识人，她一定叮咛：记住“法轮大法好”。她早忘了自己的安危，一思一念不离法。

    其实，在人的世界我们能失去的，不过人的名、利、情或人皮，为了那无比美好的新天宇，化身齑粉又何憾之有？况且还并非如此，等待真正大法弟子的是师父为我们安排好的美好未来。

    我做的工作十分微薄有限，但我一直坚信真理的力量，如今，通过我已有十余个结缘人走入大法修炼、二十余位有缘人拜读过《转法轮》，还有更多的相熟与陌生人了解大法真象后幡然醒悟，就象一个点燃大火的火种，这些人每一个又使多少人得救？多少庞大的天体免于毁灭？多说一句话，多救一个人。正法之势已如列车风驰电掣隆隆而来，世人犹如在铁轨间玩耍入迷的孩童，新宇宙的佛、道、神，快，快，快行动！


在日常工作生活中正念正行讲真象效果好

    文／山东大法弟子

    【明慧网2004年12月9日】我是98年2月得法的大法弟子。师父第一次点醒我的就是《转法轮》中关于何为修炼的问题“整个人的修炼过程就是不断的去人的执著心的过程”。并要求我们最大限度符合常人状态去修炼，“抓紧时间实修”。通过这几年的实修体验，我深切感到能不能做好“三件事”是我们正法时期大法弟子能不能修炼上去、能不能实现来时誓约的分水岭。特别是我们大陆大法弟子处在证实法、讲真象的主体位置上，面对旧势力给我们造成的巨难，我们如何做到“特别是中国大陆大法弟子，人人都要出来讲，遍地开花，有人的地方无处不及”（《放下人心　救度世人》），救度更多世人。我个人认为：

    一、把做好“三件事”放在日常工作生活的首位去做是正法修炼的要求

    按师父要求在正法时期做好“三件事”是主动同化大法的形式表现。只想索取不想付出那不是修炼人。大陆是邪恶最集中的地方，我们有法在，有师在，有全世界大法弟子的支援，我们有能力去救度世人。师父在《放下人心　救度世人》中明确告诉我们“作为一名正法时期的大法弟子，个人解脱不是修炼的目地，救度众生才是你们来时的大愿与正法中历史赋予你们的责任和使命”。我个人的做法是：

    1、坚持每天学法炼功。我牢记师父的告诫，坚持每天学法炼功没间断。我被恶警抓过，我的家被恶警抄过，他们在我住房对面房用摄像头对我窗户实行24小时邻近监控近一月，安“耳目”做我邻居，便衣在我房前后活动等等，我一概视为没有，每天功照炼，法照学。隔段时间我放一遍师父的讲法录音，听听师父的声音倍受鼓舞。我的大法资料保存很完整，我把这些珍贵资料分散存入但不是封存，不是束之高阁。我每天学习一讲《转法轮》外，还要学习师父的新经文。遇到证实法中出现的情况和发生的问题时（如时常出现的假经文、被转化的人散布的邪说和自己被抓進洗脑班的漏等等），我还要集中几天时间把师父在各地的讲法系统的看看，从法中找答案，从法中找解决问题的办法和了解正法的進程以及大法对我们的要求。坚持每天学法炼功，这是大法修炼的形式要求，邪恶再猖狂也破坏不了我们金刚不动的修炼形式。

    2、“三件事” 密不可分

    师父讲法每次都强调要我们学法、学法。近几年还强调正念的重要、讲清真象的重要。几年来的实修体验，我个人认为这“三件事”之间存在着密不可分的内在联系。坚持学法是前提、是基础。只有坚持学法，才能不断同化大法、溶于法中――明法理、开智慧、识正邪、辨方向。发正念是讲清真象、救度世人的必要条件。讲清真象救度世人是目地。因此我们只有把“三件事”结合起来做才能做好，否则就出问题。

    比如2002年上半年我忽视了发正念，特别放松了清理自身空间场的坏东西干扰，结果被钻了空子、抓進洗脑班，教训是沉痛的。从洗脑班闯出来后，我冷静学法一个星期，加强发正念。我在被邪恶之徒限制人身自由的一年时间里，发正念清除邪恶因素，借探亲的机会到远的地方讲真象，火车上、汽车里、街头巷内、集贸市场、乡村田间，我一路走一路讲一路送材料，效果非常好。

    3、师父告诉我们 “大法弟子的正念是有威力的”。按照师父的明示，我与同修一样每天坚持发正念，特别是被抓过后我一点也不敢放松。不论是全球大法弟子的统一整点发正念还是地方统一整点我都坚持发，多则一天10次，少则5、6次不定，有事或去天安门、公安局、派出所、洗脑班等邪恶集中的地方随时发正念。

    2002年7月25日上午恶警抓我并在我家抄家。他们搜查大法资料时，我正念很强 “你们没本事找到大法资料。”结果他们有的触到了我的大法书，就是看不见。我的大法资料一份也没被他们抄走。后来610恶警张贵明审我态度很蛮横，并叫喊：“我们是敌我矛盾。”我发出的强大正念，使他三叫“头好痛”。第三次叫头好痛时他双手抱头，马上停止了对我的审讯，改口一句 “老师”，一句“阿姨”的称呼我，态度180度大转。他的笔录什么也没记。在洗脑班里，我用正念抵制了“交书”和检举同修的恶行。

    2003年10月7日我去派出所要回被恶警讹诈去的5000元所谓的“保释金”时，一路上发正念，让他们闭上破坏法的嘴，那笔钱是救人用的，他们谁都要不起。我坦然走進派出所，他们不但没说一句有损大法的话，而且很热情为我让座，答应下午就办退款手续。一个星期后，我如数拿到了这笔款，分给两个资料点用了。建议至今没有要回“保释金”的同修，堂堂正正的要回我们的本应该用来救人的资金。

    2002年10月下旬我在火车上讲真象，当火车行至安徽阜阳段时，乘警来回不停走动干扰我。我正念强，叫他“休息”去，果然他不再来回走动了，我顺利的让阜阳南站下车的十来位旅客明白了4.25、自焚骗局等真象，知道“大法好”。他们下车时还向我道谢。象这种正念强办事顺的事例在大陆大法弟子中举不胜举。正念正行显神威，这都是师父给我们的，我心里非常明白。

    我们这个地方很邪恶，不少大法弟子被抓。这也说明我们大法弟子本身有漏。我用自己的教训和经历去与从洗脑班或劳教所出来的同修一起学法交流，鼓励他们放下包袱，重新走進正法的队伍里来。现在有三位同修已经做得很好，不但自己做好“三件事”，还去带动别的同修一起做好“三件事”。我对那些长期不敢走出来的同修也是不放松劝说。他们对外界情况不了解。我就经常送师父的新经文和《明慧周刊》给她们看，她们中有的明确对我说：“师父的经文我要，其它材料以后不用给我。”甚至我找她们多了就用各种方法逐我出门，怕受株连，还有的明确讲：“以后请不要来我家。”针对这样的人我开始也曾想放弃，经过师父的点醒，我从法中悟到师父还在慈悲等待。常人我们还要救呢，何况得了法的？师父不放弃一个得了法的有缘人，我作为正法时期的大法弟子更没理由放弃。几年来我坚持以各种形式送材料（放报箱或门里），他们毕竟还在学大法《转法轮》。去年有一位同修高兴的对我说：“是师父不放弃我，有人把大法和资料送到我家来。”我趁势劝她：“师父叫你走出去救救那些不该淘汰的世人，我们不能太自私对吧？！”她有点自愧。现在她开始向她亲朋好友讲真象了，也去动员她认识的在家长期不动的老同修了……象这样的情况我遇到六、七个，都开始走出来了。

    二、正法修炼中最大限度符合常人状态

    按照师父要求最大限度符合常人状态去修炼很重要。既不能神神叨叨，又不能掉在常人里边。应该牢记师父对我们的要求不仅修自己，还要救度世人，为后人留下最正的修炼道路。特别是在邪恶集中的中国大陆正法修炼更容不得一点疏忽大意。

    在这几年正法修炼中我个人体会是：必须处处借用常人的生活工作方式去做“三件事”，才可行之有效。我的做法是：探亲访友、参加聚会、旅游等。常人从表面看不出来，“项庄舞剑意在沛公”。我是退休教师，充分利用条件为我所用，利用探亲访友的机会把自己几十年不见的亲友都访个遍，特别是我有许多亲友是高中级领导，对他们讲清真象非常重要。

    2003年春节我两次会见十几位38年不见的老同学，他们中有的是厅、处长，有的是校长、教授。我向他们把北京“4.25”、“自焚”骗局作了一一介绍，并把我的实情和在国外我见到的法轮大法修炼的宽松环境等作了详细说明，他们全都明白并表示支持我们，都表示“只要能做到就没问题”。我特别告诉在高级法院当处长的外甥和当保卫科长的弟弟不要行恶的真象，后来外甥推掉了去省610借调的工作，弟弟也暗中保护着本单位的大法弟子。许多亲友明白了真象后，他们接触到的他们的亲友也就明白真象了。

    通过探亲访友，我去过许多地方讲真象。有大中城市，有乡村小镇，有机关也有劳改监狱，广泛接触各种人，根据不同人的身份找不同的话题讲真象。平时在家我还利用买菜购物等机会随时见人就讲讲真象、发真象材料，并委托他们把真象告诉家人亲友，我给一时见不到但知道地址姓名的人寄真象资料，效果都不错。以前我忽视了一些社会活动，后来我认识到这些社会活动我同样可以通过与人交谈讲真象，于是我积极参加这些活动了。包括陪家人旅游，我们同样做我们应该做的事（只是别忘了自己是正法时期大法弟子的身份）。比如我借出国探亲的机会向海外大法弟子学习，与他们一起学法炼功发真象材料，我有时一个人去中国驻外使馆发正念。总之最大限度符合常人状态去做“三件事”会有更有利于我们救度更多世人，家人亲友会更理解并支持。我在正法修炼中是有深刻体会的。

    总之，在当前的情况下，身处大陆的我比不上许多同修做的好，距师父的要求相差甚远。但我深知救度世人的紧迫和肩负责任的重大。机不可失，时不再来。我一定努力发挥大法粒子的作用，“正念正行　精進不停”（《洪吟（二）“正神”）

    最后一点建议：根据师父告诉我们的“遍地开花”的讲真象和大陆地大人众的情况，以及城市大法弟子多，农村特别是偏远农村大法弟子少的特点，有条件的同修以“旅游”的方式到农村去讲真象救世人去。


记一次彻底否定迫害的经历

    文／河北大法弟子

    【明慧网2004年12月27日】我不断的用法理归正自己的思想，最后发出非常坚定的一念，就是全盘否定一切邪恶旧势力的安排，灭尽一切应该早已解体淘汰的层次不高的变坏了的各种黑手烂鬼。判刑劳教流离失所，甚至取保候审都不是大法弟子要走的路，我就是要从这里堂堂正正回家，走最正最正的路。我请求师父帮助、加持我，顿时感到体内能量强烈的涌动……

    *****

    2004年10月15日上午9点钟左右，市公安局、区公安分局、辖区派出所一行20来人突然闯入家中，出示搜捕证要非法抄家。当时我被这突如其来的局势搞的有些慌乱，但意识清楚，心想决不配合邪恶。于是马上镇静下来正念抵制，拒绝签字，趁机将大法书全部锁到立柜里，不停的发正念，决不答应他们的任何要求，拒不交出钥匙也不回答任何提问。

    这伙警察中有好多熟悉的面孔（我曾两次被抓捕），我的目光正视他们每一个人，没有一点惧怕。他们搜出了我写的一份资料，上面记述了自99年7.20以来邪恶势力一次次的迫害经历，我猛然从警察手中一下抢过来立即撕碎，他们强行打开立柜，抄走了师父的法像、所有新经文及部分真象资料光盘等。他们叫我去派出所，我坚决不去，就是对他们近距离发正念并请师父加持。近三个小时过去了，我一直正念抵制不跟他们走，到中午12点钟全世界大法弟子发正念时间，他们没有了刚進来时的嚣张，态度也收敛了许多。12点15分钟，他们把我绑架到辖区派出所。

    中午在派出所，我不断清理自己的思想并发出强大的正念。下午2点多他们五、六个人开始审讯，我不回答他们的任何问题，拒绝在任何手续上签字，只讲自己在大法中受益、大法真象，并劝他们相信因果。下午6点左右我被送進市第二看守所。

    反思这次惨痛教训，我找到了自己的漏及被抓原因：从表面形式看是因为我给其他学员送大法资料被邪恶之徒跟踪，学员在压力下将我检举，并写了两份证明材料，邪恶之徒以此对我進行迫害。剖析深层原因，是因为旧势力安排的黑手利用大法弟子由于正法形势的宽松而产生出来的松懈、麻痹思想来阻碍大法弟子必须做好的三件事，那就是让大法弟子没时间学法、瞌睡、正念不足不纯等来达到干扰的目地。我正是被邪恶钻了思想松懈麻痹的空子。之所以产生这样的思想是因为我的深层隐藏了一颗为私的心，过去在邪恶猖獗的时期我非常重视发正念，正念中有利用大法保护自己的心在里面。由于形势的变化而暴露出来，结果被钻了空子，造成今天这一难。我找到思想的漏洞，使我進一步认识到邪恶的黑手对大法弟子的干扰迫害无孔不入，進一步认识到正法及正法修炼的严肃性。师父在《2004年华盛顿DC法会上的讲法》中讲……“那些黑手到目前为止只剩下过去的百分之五左右；在正法中那些起了负作用的神也剩的非常少了，但是它们在过去旧势力安排的那些机制中还在发挥着邪恶的作用，所以在证实法中不管形势怎么样，大家都不能掉以轻心，还要继续努力做好大法弟子应该做的事情。”……

    在看守所我端正心态：大法弟子无论走到哪里都要做好三件事，走到哪真象就讲到哪，面对的众生都是救度的对象。同号关押的还有两位同修，我们交流切磋，形成整体，利用一切机会向在押人员讲清真象。两位同修以前也做的不错，到我出来时，绝大多数（30多人）已明白了大法真象，也有人表示出来后修炼，有的已经得法，天天背《洪吟》。有一年轻的大学生开了天目，看到一原本健康漂亮女孩有另外空间阴性生命天天干扰她，而出现面色蜡黄、消瘦呈病态，吓得这个大学生不敢睡觉，我们给她讲因缘关系，教她背《洪吟》中短经文。过了一两天她的心情好多了，我们炼功时她看到我们三个大法弟子头顶分别有金光闪现、有仙鹤盘旋、有光圈在头上方转动；她自己小腹部有很热的东西旋转；她说她睡觉后起空了飘在上面看见满号里的人都在躺着；还看见师父在莲花座上合十，飘来又飘走……。我想又一个生命得救了，真是佛恩浩荡，师父慈悲不想落下一个有缘人。

    刚去看守所，两位同修急迫的让我教她们背师父最新讲法，可是我没背过，许多新经文也都没背过，当时我感到非常愧疚，对以前不抓紧学法背法后悔莫及。在邪恶的环境下才知道是多么的渴望见到师父的讲法啊。两位同修在那里正念正行，开创了学法炼功的环境。是她们教我背会了师父新经文，我们每天保证固定时间背法不受干扰。我对《正念制止行恶》、《正念除黑手》反复背诵，从中悟到现在身陷囹圄中应如何去做，所以每天除背法、讲真象外尽量炼完五套功法，其余时间基本用于发正念，增加发正念次数，保证发正念质量，“恶人施暴不停正念不止。”《正念制止行恶》。

    在看守所，市公安局、区公安分局对我连续進行了几次所谓的提审，我从不正面回答他们的问题，邪恶休想让我说出资料来源。我面带善意，语气平和，柔中带刚没有丝毫让步，我谈到建国以来历次政治运动的教训，谈到善恶因果关系，希望他们为自己的将来负责。一次公安分局来人提审，在他们整理我的一叠“犯罪证据”下面，我看到一份对我進行劳教的报告文件，我立即严正指出：“你们到这里来讯问我，原来是想劳教我，还让我提供所谓的依据，如果是这样，别想从我口中得到一个字”。他们的阴谋被揭穿，说对我这样的别说劳教，判几年刑也轻而易举。我心里说：你们说了不算，我师父说了才算。并正视他们不停的近距离发正念。我当时一念就是，自己有漏被抓已给大法造成很大损失，不论面对多大磨难也要正念正行到底，一定要从魔窟中走出去。

    那几天，以哪种方式出去一时还没有明确想法。首先想到的是在外出体检，或送往劳教途中定住恶人，正念走脱，这样就会流离失所，后来悟到劳教是旧势力安排，必须从思想上否定它。在押人员也议论他们的出路，有人讲：宁可判缓，也不劳教，判缓可以回家，能获得自由。乍一听有道理，但马上归正自己：缓期不也是意味着犯罪吗？不也是承认了旧势力吗？号里的人天天背监规并风趣的说：我们只背第六条有申请取保候审的权利。这样的信息不断传到我耳朵里来，对其他人讲，取保候审或许是走出高墙的最佳选择，但对正法时期大法弟子来讲，“候审”是对大法的侮辱，“取保”不但要承受经济损失还要家人作为人质，这绝不是师父安排的路。师父讲法中对否定旧势力安排進行过多次讲解，在《2004年芝加哥法会讲法》中讲话“在修炼中碰到魔难要修自己要看自己啊，这不是承认了旧势力安排的魔难、在它们安排的魔难中如何做好，不是这样。我们是连旧势力的本身的出现、它们的安排的一切都是否定的，它们的存在都不承认。我们是在根本上否定它的这一切，在否定排除它们中你们所做的一切才是威德。不是在它们造成的魔难中去修炼，是在不承认它们中走好自己的路，连消除它们本身的魔难表现也不承认。（鼓掌）那么从这个角度上看，我们面对的事情就是对旧势力全盘否定。它们垂死挣扎的表现，我与大法弟子都不承认。”

    我不断的用法理归正自己的思想，最后发出非常坚定的一念，就是全盘否定一切邪恶旧势力的安排，任何形式关押迫害都不承认，灭尽一切应该早已解体淘汰的层次不高的变坏了的各种黑手烂鬼。遵照师父安排走一条最正最正的路，判刑劳教流离失所，甚至取保候审都不是大法弟子要走的路，我就是要从这里堂堂正正回家。我请求师父帮助、加持我，顿时感到体内能量强烈的涌动。

    定下这一念时，我已在看守所呆了20多天，有了明确的目标，我在学法、发正念时都特别专注、静心、踏实。一天有人问我，被关到这里的大法弟子很少说谁能闯出去，不是判刑劳教就是去洗脑班，否则就要走转化路，你觉得你能闯出去吗？我说我能，这是肯定的。而且我悟到，我最多一个月就可以释放回家。到30天时，我开始整理衣物做好回家准备，结果没有放人，第二天还是没动静。思想有点波动，但我马上冷静下来告诫自己，千万不能倒下去，邪恶正在虎视眈眈，一念不在法上邪恶就会钻空子。于是我向内找哪里有漏？原来发正念时是抱着一颗强烈的求出来的心，不够纯净。我反问自己：如果不是为了求出来你会这样长时间、高频率的发正念吗？师父讲过：“出来揭露迫害是承受不住了啊，求出来的心才是真正放不下的执著呀。”（《师父在海外电话会议上的讲法》）。自己虽然没向邪恶妥协，但太执著于回家，执著出来，把大法当做保护伞。于是我放下心来做好该做的，一天不出去就一天在这里除恶证实法。“大觉不畏苦　意志金刚铸　生死无执著　坦荡正法路”（《正念正行》），再发正念时自己的心变得更加纯净坚定，头脑更加清醒，不但要铲除迫害自己的黑手烂鬼，更要灭尽解体所有破坏大法、迫害大法弟子的一切邪恶。后来同修提议，我在风场大门两边墙壁分别写上：法轮大法好，真善忍好。

    历时一个月零三天，我被无条件释放，办案单位开着省公安厅的车把我接回。我堂堂正正回到家中，我再次感受到大法的威严、师父的慈悲与佛恩浩荡。再次体悟到师父的告诫“师徒不讲情　佛恩化天地　弟子正念足　师有回天力”（《洪吟（二）》“师徒恩”）。

    回家后我得知自己被抓后许多知道消息的同修天天帮我发正念，尤其明慧网报道我的情况后，不知有多少同修在无声的援助，我感动的热泪盈眶。感受到我们大法弟子整体的力量。

    我把自己经历的这次魔难写出来，是想告诉与我有同样问题的同修，在正法的最后阶段，不要麻痹，不要懈怠，不要让邪恶再钻我们放任了的空子。让我们集中精力更好的助师正法，救度众生。兑现自己的史前大愿，完成大法弟子的神圣使命。

    不当之处恳请同修慈悲指正。


北京发正念之行及体会

    文／山东大法弟子

    【明慧网2005年1月23日】自从邪恶因素聚集纽约和北京之后，我就想着有机会要去北京。2004年12月31日，我和另外两位同修踏上了北去的旅程。我们带了满满一箱资料，有小册子、传单、不干胶粘贴与护身卡等。经过一天的旅行，到北京找到旅社安定下来，天已经黑了。我们首先发正念，清理自己、铲除北京地区的邪恶因素。然后收拾好真象材料，简单的商量了一下一些注意事宜，便分头开始行动。

    我首先来到了北京一所著名的高等学府。大门口有警卫，因为是周末，又是新年之夜，院内灯火辉煌，很热闹，進進出出的人也很多，我很坦然，镇静自若的随着人流走入了校园。一進入校园，我便如入无人之境，开始散发真象材料，贴不干胶粘贴，办公区、教学区、学生宿舍、自行车棚都做到了。不到两个小时，一大包真象材料便发完了，还贴了几幅大幅真象标语，以及若干小的不干胶粘贴“法轮大法好”。

    回到旅社后，我一看时间还早，同修还没有回来，又带了真象材料出去了。这次我首先来到了一所机关，门口警卫很严，双岗，行人也很稀少，我一点也没有胆怯，旁若无人的往里走。我是在救度众生，不许任何干扰。警卫问也没问我就让我進去了。这个院不大，我转了一圈，半个多小时就都发了真象资料。还剩有一半的资料，我又来到了一个居民区，往楼道里、自行车筐里撒发，发完真象材料后又去发真象卡片。正当我专心发真象卡片的时候，一个保安发现了我，跑过来问我在干什么，说他们这里经常丢东西、怀疑我是小偷。我心里很清楚是邪恶在指使人捣乱，我没有紧张慌乱，拍了拍那个保安的肩膀，打着哈哈说：“小伙子，挺负责任呢？你看我象坏人吗？你这里有什么东西值得我偷的。我路过这里，发现自行车碍事，整理一下自行车。”一边发着正念一边往外走，平安而归。途中又沿途贴剩下的不干胶粘贴，贴完为止。两位同修也做完了自己的事情，我们虽然很疲劳，但心里非常高兴。

    第二天一早，我们便出发去天安门广场。虽然是元旦，天气也很好，但天安门广场游人很稀少，给人一种压抑、冷落、残败的感觉。在天安门广场各出入口都停有警车，纪念碑周围也停有警车，但好象警察和警车并不多，还没有五?一来北京时多。仔细一瞅，便衣很多。那些在广场和四周晃悠的，穿着黑色或褐色羽绒服或夹克，紧身打扮，眼光不时冷冷扫向游人，表情强悍的粗壮男子，十有八九都是便衣。这些人职业特征非常明显，身上都带有一种邪气，怎么掩饰也掩饰不住，稍一留心便能认出来。

    我们先对着公安部发正念，然后对着中南海发正念，一边走一边发正念，在历史博物馆和人民大会堂，我们都发了长时间正念。我们在天安门广场呆了两个多小时，不停的发正念，头都快念木了。一位同修很想上天安门城楼发正念，希望我陪同一块去。当时我心里稍有点犹豫。我知道上城楼检查很严，而我贴身胸袋里装有几十份不干胶粘贴和六、七十张真象卡片。和我同去的是两位老年女同修，我担心她们出事，真象材料都交给我了。但我转念又一想，同修有这个心愿，应该成全她，怕什么，有师在，有法在，哪里的邪恶也动不了我。于是我答应和她一起去。路上我发现同修有一些紧张，于是轻声鼓励她：“别紧张，大大方方的，没事。”同修后来跟我讲，一听到我这话，她心里一震，马上踏实了，也不害怕了。到检查口时，我很镇静，发着正念，把双手抬起让检查。说来也奇怪，在我前面的人检查都很严，用仪器在身上探来探去，还搜身，衣服敞开搜内兜。但轮到我时，只是摸了摸我腰部就让我过去了。装着资料的上身根本没有检查。我知道是慈悲的师父在呵护着我。（希望同修根据自己的情况而定，不要简单的效仿我们的做法）

    天安门城楼戒备很严，游客只能在内层栏杆观望，城楼外墙侧身站了一排便衣，脸朝向游人，虎视眈眈。我们上城楼大约是中午十二点，正好是全球同步发正念的时间，我和同修在上面大约发了近一个小时正念。在对着广场发正念时，清楚的看见警车驶向国旗杆附近，把抗议的上访人士抓走。从城楼上下来因为同修要去给北京城里的亲戚讲真象，我们便分手了。去邮局办完一些事情后，我独自回到了旅社。

    晚上，我独自带了真象资料，又去了一所大学。在校园里转了一大圈，发完了资料，贴了几十份不干胶标语。返回路上，又在北京大街上、电话亭、电线杆、过街天桥贴“法轮大法好”不干胶粘贴，一路走一路贴，贴完为止。回到旅社后，我已很疲劳，腿都抬不动了。打开箱子一看，发现里面还有一些真象材料，一叠不干胶粘贴，还有一叠真象卡片。我想，绝不能再把真象材料带回去，一定要发完为止。于是收拾收拾又出门了。这次我就近来到了住处附近一家著名的研究院，院很大，里面很安静，人也不多，几乎没有什么干扰，一个多小时我就都发了真象资料。

    这次去北京，来去只有短短的三天，我们比较满意，因为做了所要做的事，达到了预期目地，一切都很愉快，感觉很充实、很高兴。主要有以下几方面的感受和体会。

    第一是北京的邪恶场确实比较强，警察多，保安多，值勤的退休老年人也多。很多院里不但有保安，而且还有派出所和警务区等。很多高层住宅楼出入口有值班室，电梯间有工作人员，就连很多商场、大院自行车棚都有值班室，有人值班看守。因此，我们发真象资料时一定要胆大心细。

    另一方面，旧势力刻意营造了北京这么一个环境，北京表面上很繁华，高层建筑比比皆是、富丽堂皇，很多机关大院像城堡似的，森严气派，处处表现表面的强大，而且北京人崇尚时尚和享乐，一副见多识广的样子，骨子里都散发出一种优越感。这些东西有时候会迷惑人，往往给我们一种无形的压力，干扰思想，影响正念，让我们感到自己很孤立弱小，怀疑自己的能力，怀疑自己做的一切是否有意义。其实，这一切都是旧势力制造出来的假象，因此我们的主意识一定要强，不看重这表面的一切，不为其所动。人明白了真象，那才是人真正、唯一的希望。

    99年7.20后，我去北京上访时就有这种感觉。在去天安门的路上，感觉到整部国家机器好象对着我一个人来似的，那种无形的压力很大。现在当然没有当初那么大的压力，但仍然感觉到这种压力和干扰。虽然有干扰，但它已很难带动我了，而且我一直在发正念排除这种干扰。

    这次去北京，另外空间的邪恶生命和黑手对我的身体干扰是很大的。第二天晚上发完真象资料后，我已经走不动路了，腿僵硬、麻木，仿佛不听使唤，挪一步都困难。虽然这两天是走了不少路，但作为一个炼功人还不至于如此。而且我感到胸闷，呼吸不畅；思维也不如平日清晰、敏捷，有一些散乱、杂念。在旅社和回程的路上，我都在背诵经文和《转法轮》，清理这种思想，排除这种干扰。其他同修也有类似感觉，这说明北京的邪恶干扰确实是很强的。所以，我们去北京，不仅要做好我们要做的讲真象的事情，也千万不能放松学法。别因为在北京的时间有限，只顾了做事，而不学法。

    第二是進京的目地和心态要端正，正念一定要强。很多7.20后没有去过北京的同修都想去一去北京，了却这个心愿。还有的想：现在邪恶因素没有那么强了，现在去北京又不用去天安门打横幅，呼口号，只是发发正念，偶尔发几份真象材料，既参与了除恶，又没什么危险，旅游一趟似的。很多同修都有这种想法。或有的患得患失，人心很多，怕心很重。其实这种想法都不对，没有站在法上，都是在证实自己，都是人心，很容易出问题。我们当地有几位同修上北京出事都属于这类情况。

    北京毕竟是邪恶的中心，较其它地区邪恶还很猖獗。在另外空间，黑手看得清楚，谁有漏专找谁下手。因此我们心态要平稳，目地要纯正。我们这次去北京，确实是从法上认识到了，又在有条件的情况下，去北京近距离铲除邪恶因素，讲真象救度众生。就这个目地，没有证实自己和其它的想法。而且我觉得，去一次不容易，既然去了就要踏踏实实的多做一些事，尽可能发挥自己的力量，不能流于形式。我相对来说怕心较小，做起事情来胆气比较壮，而且我做事前基本都发正念。哪怕一个人在漆黑的夜里，在偏僻的村庄，在森严的办公大楼，在邪恶密布的北京城里讲真象、发资料，我都没有一点害怕。我真的感觉到师父就在我身边，护法神就在我的身边，谁也动不了我，所以看似险恶的环境也总是能化险为夷。当然，怕心不会自己跑掉，是修去的。只有发自内心的信师信法，坦然的按照师父的要求去做，怕心自然就会去掉。有时候我心里也会泛起一点怕心，但我不回避，能正视它，能找自己怕的根源，能坚定正念：“我是大法徒，我是神，有师在，有法在，我怕什么。”心一横一闯就过去了。

    第三点体会是我感觉到北京是讲真象的好场所。北京那么大，高楼林立，机关、高校、写字楼、居民区、商业区、各类市场、医院、大街小巷，都是发真象材料的好地方。北京城人那么多，流动人口也多，每天人来人往，形形色色，大法弟子淹没在其中，半点也不起眼。而且北京从早到晚都很喧嚣，半夜里都是车水马龙，晚上行走也很正常。北京是邪恶因素比较集中，这个空间体现的就是防范较严。但是怎么能够防范过来，警察再多十倍也是摆设，白搭，挡不住大法弟子救众生。很多大院看起来戒备很严，令人生畏，实际上你進入其中后，真如入无人之境。再说了，警察也是生命，也在我们讲真象中渐渐明白真象。北京居民楼住的人也很杂，平日互不往来，没人管闲事。我觉得在北京发真象资料其实很容易，相比之下，比我们当地还好做。特别是北京大法弟子，更应该出来讲真象、发真象资料。你们是当地人，情况熟悉，又有落脚地，又有交通工具，遇到盘问也好应付，三两句话就打发走了，很多地方外地人不好進，但你们可以轻易進入，更应该是如鱼得水。带几十份真象材料，随便找个地方转一圈就发完了，根本费不了什么事。

    以上是我的一些粗浅认识和体会。原来没打算写，觉得只是去北京发发正念，发发资料，太平常了，不值得写。后来想到，北京是邪恶因素聚集之地，很多有条件的同修也打算“顺便”去，我的一些体会和认识，也许对同修们有些参考。当然每个人情况不同，要根据自己的情况量力而行，特别是在当前明慧网上还没有号召大家去北京的情况下。

    抛砖引玉，不当之处，请同修们慈悲指正。


从我的经历谈对安全问题的认识

    文／大陆大法弟子 陆中

    【明慧网2005年1月24日】安全是由我们的正念决定的，当然这里的正念应该包含了为法负责、注意表面安全这一层法理，而不仅仅是指坐下来发正念。我们正念的来源是法，师父无数次教导我们一定要多学法，这是我们提高至圆满的根本保证。下面是我的一些修炼故事与体会。

    一、失去工作

    几年前，我因修大法被非法关押，从看守所正念闯出后，失去了工作，回到老家。一次我无意中听到擅长做思想工作的父亲安慰母亲说：我们的女儿从小聪明伶俐，从不吃亏，时间一长，她就会自己转化。我听了又好气又好笑。很快他们就知道没法改变我，只求我不要出去讲真象，以免再次落入魔掌。

    家乡大法弟子本来就少，走出来讲真象的更是寥寥无几。我悟到我回老家不是偶然的，我应该去救度父老乡亲。适逢家中新添电脑，我每天上午晚上学法，下午上网从信箱下载每日明慧，选材编排打印，走街串巷发真象资料。

    那时的我对电脑安全知识了解甚少，其间不时有邪恶之徒打电话问我是否出去活动，家里有无电脑。考虑到安全问题，每次用完电脑后，我都找到一些能找到的留下痕迹的地方删除干净。有时为了把敏感信息彻底删除，我竟然把 word程序删掉重装，打印机驱动程序重装（其实没有用的），把家里的真象资料收拾得干干净净。总之，在我当时的层次水平来看是万无一失的了，是没有漏的了。

    现在回想起来，当时的所谓万无一失的对安全的认识是多么的可笑。更令我吃惊的是，当我要离开老家回单位工作时，居然发现有半张真象资料纸一直停留在打印机里面。

    我悟到，我们做的应该是尽量注意安全，其实在人的空间是没有绝对安全的。无论在人的层次中看起来多么安全，只要心有漏，还是不安全的；相反，静心学法，正念正行，能弥补表面空间意识不到的有漏。

    二、恢复工作

    恢复工作后，我在家里添置了设备制作真象资料，首先自己发，后来把资料给周围大法弟子，鼓励同修齐心协力讲真象，把周边环境正过来。刚开始鼓起勇气走出来发真象资料的同修小心翼翼，只选择安全系数大的地方发，家里不放真象资料过夜，遇到一点风吹草动又把资料给我送回来。同修以为这样自己就安全了。可是时时听到同修说出不在法上的话，我一点安全感都没有。邪恶对资料点虎视眈眈，不时有资料点被破坏的消息传来。我深知每一位发资料的同修心性有漏都会危及到资料点的安全，只有整体提高上来，邪恶才无懈可钻，资料点的安全才能得到保障。

    我跟同修坦诚交流自己的学法心得。

    1998年我刚刚走入大法修炼时，千金小姐的表现令很多同修看不惯，修炼几个月了，同修竟然说从来就没有把我当大法弟子看，从劳教所回来的同修第一个就问我是不是早就没修了。我一开始是不被很多老弟子看好的。7.20以后，面对复杂的环境，同修各有各的悟法，原本修炼不精進的我更分不清是是非非。干脆谁的也不听，一心一意背《转法轮》，头脑里装的都是法，有时半夜醒来都在背法。渐渐的，我能站在法上分清是非好坏善恶。我每天都能对照法看到自己的不足，也每天都发现自己在法中在進步。

    一天晚上做梦，师父带着我登山，师父用左手牵着我的右手，我踩着师父的脚印稳步攀登。还有一次，梦到师父给我出了一张卷子，都是判断题，我在法中寻找答案，很轻松的判断出对错。最后一道题时，我迟疑了一下才判断。师父阅卷到最后一道题时，仔细看了一下，打上对勾，给了我满分。我高兴得跳了起来，对师父说，最后一道题我是蒙的。师父一脸祥和望着我笑。

    后来环境更加恶劣，一些得法早的同修放松了学法，在残酷的迫害中，在旧势力布下的迷魂阵中，分不清什么是法，走向邪悟。其间我也被恶人两次非法关押，两次绑架到洗脑班。每次邪恶都如获至宝，想从外表柔弱的我身上打开缺口，软硬兼施，用尽了各种招术，变化成各种形象迷惑我。我学法扎实，炼就了孙悟空的火眼金睛，邪恶的白骨精败下阵来。每次我都成为极少数很快正念闯出的弟子之一，几乎没怎么受苦。

    同修听了我5年多的正法修炼能平稳走过来完全得益于扎实的学法基础的心得，深有感触。我建议走出来讲真象的同修不要有年龄障碍，把《转法轮》背下来，师父不是在经文《去掉最后的执著》里说过一句“考它一段《转法轮》来背一背”吗？于是，从我这里拿资料的同修不分年龄大小，开始背法。背法以后，同修在讲真象中遇到问题都能站在法上看，说出的话句句在法上，常常惊喜的与我分享背法以后美妙的心得。看到同修在背法后变得越来越清醒理智，心里别提有多高兴。虽然我们的真象资料发向了越来越广的范围，发到了邪恶驻地，用人的观念看安全系数小了，但是同修的正念正行让我心里倍感踏实。

    虽然狡猾而又无孔不入的另外空间的黑手几次想找资料点有漏的地方下手，可是我们都能静心学法，有漏的心在静心学法中得到修补、圆容，一个个可能出现的巨难被我们用正念化解了。

    三、调动工作

    人事处下调令了，我从众多有关系后台的候选名单中脱颖而出，从新调回了条件优越的上级机关。常人都为突然降临到我身上的“好事”震惊、意外。一位同事无意中对我说一句：法轮功炼的不错，真象也讲得好，单位用实际行动给你“平反”了。我心里说，是我的正念正行为我开创了新天地，这一切都是由师父说了算的。我是来救度你们来了。

    一天做梦，办公大楼在往下垮，楼内所有人伸出手向我求救，我一人救不过来，喊来同修帮忙，仍有来不及救度的变成一堆堆白骨堆在我面前。场面真实恐怖，半夜惊醒，有些害怕，发正念才回过神来。我明白这是师父要我们慈悲救度快讲。

    我利用自己出入大楼方便的优势，隔一段时间就精心挑选一批真象资料发到几乎每一个办公室。一天保卫处长碰到我说，办公大楼从来没有发现过真象资料，自从你调来以后，经常发现真象资料。我说这是你们的福份，并且反问他：你认为所有的资料都是我发的吗？保卫处长肯定的说：不是你发的，是某某发的。我一听好笑，他说的某某是一位只考虑自己的安全问题、不敢走出来发真象资料的同修。

    四、职位升迁

    不久后，我的职位得到升迁。每一次“好事”降临到我身上，我想在另外空间一定是经过了一场正邪大战，一定是正义战胜了邪恶的殊胜过程。

    随着工作的调动升迁，我的经济收入相应增加。除了正常生活与资料点的开销，我手上的钱渐渐宽裕。同事发现，整个夏天没舍得买一条裙子的我，也会买上自己喜欢的衣服了，我不再过得穷兮兮的；领导们也对我很尊重，见到我时掩饰不住内心的喜悦，常常主动跟我打招呼；小区的保安人员、小商小贩都为能在生活上帮我一点小忙而荣幸；亲朋好友因为明白了大法真象福报连连。

    我发现，当我尽全力放下一切人心证实法时，我又得到了应该得到的物质上的一切。是师父的法为我们照亮了前進的道路。我自如的走在正法修炼的大道上，越走越宽……

    写在后面的话：

    一直不想写体会，总担心有“宣传”自己之嫌。前一阵在明慧网上看到的一篇文章，大意是：写修炼体会不是“宣传”自己，而是为了开创好的修炼环境，为法负责。象是破了自己的一层壳，意识到我原来的想法还是只从“自我”考虑了。虽然我不擅长写论理性强的文章，虽然我现在每天都能找到自己的不足，但是没有关系，我的修炼故事或许能给同修带来一些启发。正如我经常对周围的同修谈及我的收获、我的不足一样，一心只是为了大家共同提高。

    我开始把修炼体会形成文字，不足之处，望同修慈悲指正。


正念抵制监狱对丈夫的迫害

    文／大陆大法学员

    【明慧网2005年1月26日】我是一个走过弯路的人。回来后一直状态不好，调整时间过长。当状态稍好一些我准备做自己该做之事时，传来丈夫被邪恶之徒关入小号的消息（他于2002年被非法判刑）。

    师父在经文《也棒喝》中说：“有的家里人在迫害中被关、被迫害，你们不赶快和大家一起反迫害、制止迫害、减轻家人的被迫害，还在说什么在家里学法，对学员所做的一切还牢骚满腹。知道你的家人在被关押中减轻了被迫害、停止被迫害，是因为大法弟子顶着邪恶与危险在反迫害中揭露与震慑了邪恶造成的吗？当他们出来时，你有什么脸面对他们？你为他们做了什么？”

    师父的话喝醒了我，我应该反迫害，减轻狱内同修的压力。

    我首先给关他的监区的监区长打电话，问他我丈夫的情况。当时他装模作样地反问我。当我指出他们把我的丈夫关入小号，并向他们指明，我的丈夫就是因为身体不好才炼的法轮功，而炼功后他所患的疾病――乙肝、类风湿等没用吃一粒药全好了。若关入小号后，身体出现一切不良反应，我将追究所有人员的责任。他开始支支吾吾了。我要求见我的丈夫，他说：关禁闭期间，任何人不能见。

    几天后就是我丈夫的监区接见日。按照人的观念：以前没关小号期间到接见日去见他都很难，如今关小号不是更难见吗？而且他们的监区长已说过关小号期间任何人都不能见。我想我是大法弟子，不能听从邪恶的安排，我就是要见我的丈夫。于是我与我的老母亲（70多岁，不修炼）按时来到监狱。当时他们监区长以上的干部正在开会，我就在他们监区门口默默地发正念，铲除那里迫害大法弟子的一切另外空间的邪恶因素。

    散会后，首先回来的是他们监区主抓迫害的副监区长，他见到我们娘俩就说：你来干什么？他已关禁闭了，任何人不能见。我严肃地说：我就是听说他被关小号了，我才来的。他身体是炼法轮功炼好的，若关小号关出毛病来你们谁能承担责任？当时我还说了一些话，本来屋内还有一些其他警察，正乱哄哄地说话呢，听到我的一番话，他们谁都不出声了，愣在了那里。正在这时他们的监区长来了，把我领到他的屋内仍说不能见。我就给他讲真象，揭露监狱迫害大法弟子的一些情况，并发正念铲除他背后的一切邪恶。后来他说：这事他说了不算，等过几天他找主抓的监狱长做做工作再说。

    回到家中我反复找自己在做的过程中存在的一些可能被邪恶钻空子的人心，然后又给主抓这件事的副监狱长打电话，强调我丈夫是炼法轮功后身体才好的，小号环境阴冷不见阳光，且光板水泥地面，若在关小号期间身体出现任何异状，我都要追究相关人员的责任，同时要求他尽快放人。在我强大的正念制约下，他答应让我到小号去看我的丈夫。

    二天后我如约来到监狱，要求我丈夫所在监区的人带我去见他。他们听说是狱长让我来的到小号去看他，都说不可能，就从来没有过关小号还让家人见的。我说不信你可以问狱长。他就推说狱长出去了。我说：我可以给他打电话。他就说：你在这等着，我上去找狱长。我进屋等了一会儿，觉得不对，干吗要听他们的安排？我必须亲自去找狱长。我随后就跟了上去。经过一番正邪的较量，他们终于让我们进到小号里去见我的丈夫，但不许我说话。

    看到小号中承受非法迫害的丈夫赤着双脚在地上躺着（地上什么也没有，就是光板水泥地），心里很难受。我问他身体怎么样？从他的回答中我听出他身体已非常虚弱，并且嘴已被插坏（因他自被关入小号以来就绝食抗议非法迫害，且不配合邪恶的灌食）。他们一听我们说话，就赶紧让我出来了。

    在回来的路上，我坚决要求他们立刻将我丈夫从小号放出来。

    从那以后，只要一有时间我就去监狱，如没时间亲自去就打电话追问结果。

    一天与同修交流此事，同修说：你跳出来看问题，别把他当作是丈夫，他也是你的同修。你去监狱不也是讲真象吗？在哪儿做还不是一样呢？我恍然大悟。我仅局限在救丈夫，没有把他当作是大法弟子，当作同修来救，不还是情吗？

    思考问题的角度一变，心性也随之提高。就在我下班回家边走路边想怎么去做时，一个念头跳入脑中，以前我的做法只是想减轻丈夫被迫害的程度，而没有想到那些不明真象参与迫害的人才是最可怜的。因为他们都将实质性地去偿还今天所犯的罪业，那才是最可悲的。我应该以此为契机，向那些不明真象的人讲清真象，告诉他们善待大法弟子会得福报，而迫害大法弟子将面临着非常可悲的下场，甚至会累及家人的。

    当我真的发自内心为他们好时，他们生命本性的一面真的感受到了这一切，他们的善心被激发出来，监区长答应帮助找主管人员把我丈夫要出来。他虽然表面还在强撑着，但已不象前几天那么强硬了。

    半个月后丈夫被从小号接出来。而从我知道他被关入小号到他出来仅十天的时间，我去监狱四次，即使不去，每天也要打电话寻问情况。而他们原计划如我丈夫不配合他们至少要关他一个月甚至更长的时间。

    当然把丈夫从小号救出来仅是我们反迫害的一个开始，让所有被非法关押的同修都回到自由环境之中，全面救度众生才是我们的本愿。

    愿更多的家人都加入到反迫害的行列之中，将来家人出来时我们可以自豪的说：我们做了自己该做的。

    另外：在我丈夫被关入小号期间，知道情况的海内外同修都打电话到监狱讲真象，并发正念铲除那里迫害大法弟子的一切另外空间的邪恶。他能这么快出来是大法弟子整体配合的结果。在此也感谢所有同修。


我们的学法小组

    文／黑龙江省佳木斯市大法弟子

    【明慧网2005年2月5日】99年7月20日以后，我们的学法小组成立了，五年来在慈悲伟大的师父呵护下，我们的学法小组在我家从未间断过。在邪恶迫害最严重的情况下，我们顶着外界的压力，走过了风风雨雨。做了很多讲真象、证实法的事，逐渐形成了整体协调，整体升华，整体提高。促進了本地大法工作的顺利進行。

    我们的学法小组位于一片平房的中心，平房附近住了八户人家。社区主任就在我家旁边。约七、八米远。那是99年7月20日开始，江氏犯罪集团以小人的妒嫉之心，对坚信“真善忍”要求做好人的善良的法轮功群众進行了空前的血腥镇压。绑架、非法关押、非法劳教和判刑。整个中国一片白色恐怖。国家电台，电视台，各大报纸，只听江氏一人的。造假升级，瞎话连篇。没有经过任何正常的合法程序，就开始挑动全国人民恨法轮功群众，我们蒙了不白之冤。

    那时，我们学法小组对过就是巡逻大队，大门口停放大大小小的警车。同修们来学法开始有怕心也是逐渐的放下人心。坚信师父的法：“一个不动就制万动！”（《在美国中部法会上讲法》）我们每天坚持读一讲。小组开始学法第一天，一共四个人，三个老太太，一个老头，年纪最大的79岁，最小的64岁。同修A年纪最大家又远，每天来学法要走很远的路。下雨阴天，刮风下雪都坚持来学法，同修B是小组长，担负着本片发经文、发资料等工作。我家老伴去世了，留下4座平房，我住一座，女儿和儿子都成了家，住的都是楼房。儿女不让我一个住平房，让我上楼住谁家都行，为了我们的学法小组常在，我坚决不去住，还跟儿女讲真象，让儿女们看大法书，看真象资料，他（她）们都明白了真象，后来没人管我了。每到星期天，逢年过节，儿女来看我，我也抽空到他们那里去吃饭，我有老保收入，还有租房钱，有时拿出一部分钱往大法上花，救度更多的世人。

    我们的学法小组，先是发传单，贴标语，每次来大法真象资料，我们一年四季，不管什么天气，都能及时的发到千家万户的老百姓手中。我们先给社区主任讲真象，社区主任知道了真象给我们保护大法书。如果有什么消息还通知我们保护我们。紧接着我们小组成员又挨家挨户讲真象，最后还给左邻右舍邻居讲真象，我家不论来了多少人，邻居的大人小孩都不向别人说，他们还向我们要资料看，每次资料都不落下。我们有时也开小型的法会，同修们来来往往都很安全。就这样打开了小组长期能坚持学法的局面。有一段时间，我们的学法小组，还给包片民警、恶警和有关人员写信向他们洪扬大法，告诉他们善恶有报的天理，让他们摆放好位置，不要对大法犯罪，要主持公道、正义，千万别迫害大法弟子。

    我们的学法小组就是一个整体，全世界的大法弟子都是一个整体。我们发现了同修有执著心，就及时指出来，让其快点去掉，我们都很清楚集体学法、炼功是师父给我们留下的修炼形式。大家互相切磋，在这片净土上提高進步的快。2003年冬天A同修身体突然出现病态，老尿裤子，一天没来学法，同修们都很为她着急，多次去她家里发正念，铲除清理黑手、乱法烂鬼对同修的迫害，过了年3月份了，A同修身体好了，又来我家学法了。

    在邪恶猖狂迫害严重的情况下，有的同修家属还怕我们被抓，不让出来学了，我们就说服家属，清除他们的怕心。把上午学法改为早上5-8点学法。同修们都不来晚，特别是冬天四点半就从家往出走，天还黑，不知克服了多少困难。我把手里的几把钥匙给同修，谁来谁自己开门，这样不惊动邻居睡早觉。

    我们的学法小组经常保护同修，同修们常把流离失所的大法弟子送到我家来，先后在我家住过5个人，最多住5个月，最少的住过几天，我牢记师父的话：他的事就是你的事，你的事就是他的事。有吃不上穿不上的同修，我就主动拿钱给他们买东西吃，给钱谁都不要。

    我们的学法小组经常帮助同修们保存大法资料，保藏大法书，使来的同修有书看，使被非法抄家的同修能在这里拿到书，我觉得这都是我应该做的，也是我们的学法小组给后人留下的。

    自从师父让我们面对面讲真象以来，大家都感到时间的紧迫，我们的学法小组的每个人，认真做好师父要求的三件事。主动的出去讲真象，有的一大早去早市给陌生人讲，有的在家给邻居讲，给过路的人讲，有的去单位去机关政府有关部门去讲。总之大家都动起来了，都忙起来了，前不久在我家召开了一次法会，来了23个人，法会上大家重温师父近期的讲法，各自主动发言，讲自己如何面对面讲真象的体会、经验以及修炼中的教训，还存在着哪些不足，互相促進，共同提高。

    特别是正法到了最后，又有很多新学员走進来了要学功。还有原来吓得不炼了的，也都找上门来了，我们的学法小组由3个人增加到7个人，还不算不常来的。总之，我们的学法小组成员始终来来往往，源源不断。正沿着师父指引的正法修炼的路勇猛精進！


我们是怎样全面深入细致的向农村讲真象的

    文／河北大法弟子

    【明慧网2005年2月9日】我们县面积大，交通不便，讲真象有一定客观困难。自学了《2004年芝加哥法会讲法》和《放下人心　救度世人》等经文后，大家都很着急。为了达到师父“有人的地方无处不及”的要求，让每一个人都明白真象，得到救度，我们最近摸索了一点做法，现写出来与大陆的同修们切磋交流。

    一、开创集体学法环境，促進整体提高、整体升华

    1999年7.20之后，我县炼功点几乎全被破坏，至师父发表《放下人心　救度世人》经文时，仍然有相当一部分炼功点未得到恢复，一些学员被怕心和执著障碍着没有走出来做三件事，也不参加集体学法。面对这种现状，同修们经过多次切磋交流，认识到恢复炼功点，不仅仅是坚持师父给我们留下的修炼形式，在如此严酷邪恶的环境中，如果学员们还能够到炼功点学法，这本身就是走出来证实法，维护法的一个重要标志。只要溶入到这个环境中来，就会使人从内心本质上发生变化，从内心意识到大法弟子的历史使命，意识到作为一个大法粒子该承担的责任，就会自觉自愿的去做好三件事。这就是由提高后升华上来的物质所形成的一个圆容不破的整体，一个强大的正念之场及由这种场构成的正的环境。这个环境坚不可摧、金刚不动，令一切邪恶因素解体。

    同修们还悟到，作为协调人来讲，自己的修炼提高只是一个方面。师父《在长春辅导员法会上讲法》说：“你们最大的最大的事情就是能够给我们学员创造一个不受干扰的、一个稳定的环境修炼，这就是你们最大的责任。”在《2004年芝加哥法会讲法》说：“你们怎么能在大法弟子中形成更强的正念才是最伟大的。从每个人做起，真的把我们这个环境啊变得很正，一切不正的因素都会解体，一切做不好的学员就会看到自己的不足、就会促使他们做好”。因此，给学员们开创一个能够实修的、稳定的、正的环境，给每个人都提供一个能够建立自己威德的机会，就成为了负责协调工作的同修们的一个重要使命。

    自学习了《2004年芝加哥法会讲法》之后，在讲真象的同时，一部分同修开始深入到全县各有大法弟子的乡村和那里的同修们一起学法切磋，恢复炼功点，经过半年多时间的努力，现在绝大部分乡村的炼功点已基本恢复。某某乡7.20前有140 多人学法，7.20后只剩下三分之一的人在坚持了。几个协调人带上师父《北美巡回讲法》、《2004年芝加哥讲法》和《放下人心　救度世人》等经文，逐村逐户的去找那些得过法已经不学，或在家偷偷学法炼功走不出来的学员。他们白天上班、忙农活，到晚上就骑上自行车或步行几十里和学员学法的人交流，帮助他们提高上来，半夜2-3点钟回家是常事，有一个村去了不下20次。好多人被师父的慈悲苦度所感化，被同修的慈悲帮助所感动，又从新回到修炼中来，现在已有近百人了。有一个村7.20前有30多名学员，后来只剩下6-7人了。那个村的协调人就一个人一个人的做工作，现在已到40多人了，不但得过法的从新返回来了，还增加了好多新学员。

    有一名女学员，7.20前刚得法不久魔难就来了，她也不炼了。去年夏天，那个乡的协调人找到她，和她谈到了师父在《北美巡回讲法》中讲到的今天的大法弟子都是从很高层次来的，代表那里的众生来得法的王或主，自己修与不修或修得好与不好，关系着那里的世界及众生的留下或淘汰。她听后一下就明白了，表示一定要好好修。从新修炼上后，她爱人怕受迫害不让她炼，她就半夜起来到草房（冷屋子）去炼。有一次她正在草房中发正念，被她爱人看见了，对她拳打脚踢，她也未灰心。她丈夫经常出去打工，她在家种18亩地，还养牲畜，两个孩子上学，生活很艰苦。后来她把当姑娘时卖药材的钱和做媳妇后攒的私房钱（约6、7千元）全拿了出来做真象材料，可她自己连一件衣服也舍不得买，穿的内衣补了好多补丁。她学法才不到一年，在讲真象中她不错过一次机会，逢人便讲。刚听说她又回娘家去讲真象了。

    多好的弟子啊！写到这里我不禁热泪盈眶，想想自己深感惭愧之极。

    某某村有两位老太太，过去一直钻在家里学法炼功，见到同修不敢说话，炼功点更不敢去了。一次协调人去告诉他们今晚开法会，希望她们参加，谁也不敢去。在协调人的再三邀请下，她们才胆胆突突的去了。经过几个小时的学法交流，使她们一下明白了许多。当下就拿走真象资料，第二天就出去讲真象了。现在她们每天坚持到炼功点学法，还和协调人说：“咱们村的讲真象我们俩包了，你们年轻人到别的村去讲吧。”

    一个个得了法后搁下的又从新学上了，一个个走不出来的走了出来，新学员在不断增加，写“严正声明”的学员也在不断增多。一位同修感慨的说：“师父佛恩浩荡不想落下一个弟子，我们做弟子的不能辜负了师尊的无量慈悲啊！一定要千方百计的做好，使每一个学员都跟上来，踏上回归的旅程。”

    二、整体协调、有序安排，把讲真象的事落到实处

    某某乡协调人介绍说：前些时她们见一外地同修，那位同修介绍了他们地区把讲清真象、救度世人的责任协调到每一位大法弟子身上的做法，建议她们也尝试一下。她们觉得这位同修介绍的做法很值得借鉴。于是筹备开了一个小型法会，在法会上学习了师父《北美巡回讲法》、《2004年芝加哥法会讲法》、《放下人心　救度世人》等经文。介绍了外地的做法，对本乡讲真象的情况及存在的不足進行了分析，然后切磋如何做，最后形成了：自愿选择地方，自愿组合小组，整体协调配合，逐村逐户的讲清真象，“有人的地方无处不及”，以面对面口头讲为主的思路，原则上本村的讲清真象任务由本村的大法弟子负责；没有大法弟子的村由就近大法弟子多的村负责；讲真象遇到难度大的本人很难再讲明白的先放一边，由协调人自己或协调其他学员再去讲。对讲真象中不能放松学法、不能忽视发正念，要讲方式，要理智、智慧，注意安全，不被邪恶钻空子等问题也進行了切磋交流。

    法会上第二天，全乡的大法弟子都来到了自己所负责的村。半月后他们又進行了第二次学法切磋交流，总结这半月来讲真象的经验、体会和不足，效果非常明显，绝大部分村已逐户讲了一遍，明白真象的人越来越多，大部分村只有个别几个拒绝听真象的人。

    有两名在讲真象中刚進来的新学员，第三天就要求和老学员一起去讲真象了。更明显的一点是通过这次全乡整体协调安排讲真象活动，给每一个大法弟子都开创了一个实修自己的环境和建立威德的机会，积累了今后進一步做好三件事的经验，同时也增强了做好三件事的信心。更主要的是兑现了自己史前的大愿和誓约。

    协调人把他们的做法和体会同其他协调的同修進行了交流，经大家整体协调安排，决定抓住农历新年前后到春播前这段有利时机，在全县开展全面、深入、细致的向农村讲真象活动。把师父在《放下人心　救度世人》经文中提出的要求落到实处。县城的同修们也将利用各自的有利条件或投亲奔友、或同农村的同修们一起去讲真象。实际上也是在过去讲真象的基础上，更加全面、深入、细致了。

    此稿本应过一段时间再写可能会更完善一些。但考虑到中国大陆十几亿人口，绝大多数在农村，几年来农民听真象、了解真象的机会相对来说比城市更少一些。随着正法洪势的急速推進，属于我们的时间已经不多了，希望尽快同大陆全体同修，特别是农村同修切磋交流。不妥之处，敬请慈悲指正。


给父亲读《九评》

    文／大法弟子

    【明慧网2005年2月28日】自从99年迫害发生后，我父亲受到中共邪恶宣传的毒害，加上害怕家人受到迫害，开始反对大法，并说了很多对大法和师父不敬的话。只要一提起大法，他就咬牙切齿，不肯接受真象，说话越来越难听。为了不让他对大法犯更大的罪，我也就放弃了对他讲真象，只是希望他能少说两句对大法和师父不敬的话（当然这里有我的执著心需要去掉，同时也暴露了我正念的不足）。

    《九评共产党》发表之后，我心中又燃起了一丝挽救父亲的希望。我把九评一篇一篇给父亲念，比如先念《评共产党是什么》、《评中国共产党是怎样起家的》、《评中国共产党破坏民族文化》，然后念《评中国共产党的暴政》、《评中国共产党的杀人历史》、《评中国共产党的流氓本性》。通过这几评先让父亲认清共产党的邪恶本质。

    父亲结合自身多年来在中共统治下的所闻所见，完全认同了九评的内容，认为这几篇文章真实、系统的做出了对中共的评价。这之后我就给他念《评中国共产党是反宇宙的力量》以及《评中国共产党的邪教本质》，進一步提高他对中共在另外空间邪恶本质的认识。因为通过前几篇文章，父亲已经对中国共产党有了比较清醒的认识，所以这两篇文章他接受起来也很顺利。最后父亲发觉我还没有把全部的九评都给他念完，对之前听到的八评的完全认同使得父亲自己就急于看到最后还没有念给他的那一评，我于是就把九评的文本和声音文件全部交给父亲，让他自己听、自己看我还没有念给他的那一评：《评江泽民与中共相互利用迫害法轮功》。

    这一次父亲看到了迫害的真象后，他沉默了，没有再说诋毁大法的话。我看到了父亲的变化，知道他的内心已经受到很大的触动。我就趁机给他讲了自焚真象等等迫害的事实，他再也没有打断我的话，全都听進去了。最后，父亲终于对我说：共产党迫害法轮功不对啊。

    我长长的吐了一口气，我知道九评给了父亲的生命一个机会，他不仅彻底认清了共产党，也对大法有了正确的认识。虽然我从前对家人讲真象的工作做的不到家，但是慈悲的师父还是给一切世人得救的机会。九评可以从根本上清除邪恶施加给世人的毒素，因而在邪恶因素被進一步清理的情况下，世人了解真象也就越来越容易了。

    我结合自己的情况以及对父亲性格的了解，通过读九评让父亲了解真象，最终达到救度的目地，把这一经历写出来，希望能为同修讲真象提供一个参考，并非推荐我的做法，仅借此机会与同修共勉，更加智慧的讲清真象。如果有考虑不周和悟的不对的地方，希望同修慈悲指正。


〖正念正行〗绝食二十天，红光满面闯出魔窟

    —— 正信坚定理性强，十八里河邪窝不敢留

    文／河南大法弟子

    【明慧网2005年3月2日】〖编者按〗郑州十八里河女子劳教所以酷刑“转化”大法弟子而著称。绝食是许多大陆大法弟子在被剥夺人身自由后采取的一种反迫害手段，和平且合情合理。但由于劳教所等场所施行江泽民的灭绝性迫害政策，绝大多数大法弟子绝食时间都被迫远远超过人的生理极限，一些学员身体因此而受到严重损伤。然而，这位身为两个孩子的母亲的河南大法弟子，绝食二十天，不但红光满面没有消瘦，还变得象二十多岁的女孩子。她是怎么走过来的？她心里想的又是什么？她的家人怎么看待她这几年的遭遇呢？此文是这位河南女大法弟子的一段亲述。

    * * * * * * * * *

    一、三年坚信不动，邪恶转化落空

    2000年我因为法轮功上访被邪恶劳教三年，送到郑州十八里河女子劳教所。我得法很晚，当时在劳教所我手捧着师父的经文，还看不懂讲的是什么意思。但我心里只有一念，师好，法好，任何人都别想动了我的心！所以三年中无论邪恶耍了多少花招，用了多少刑罚也没能转化我。

    临放我的前不久，邪恶还不死心，还给我上了刑。把我双臂反捆，象拧麻花一样将我塞進一个专制的刑具中，一块大木板上钉着许多钉子，一头固定着，压在我的身上，钉子扎在我的背上，另一头由犯人和管教一点一点往下压，当时只感到浑身钻心的疼痛。它们把纸和笔摆在我的面前，往下压一下木板，问一声写不写保证。当时我心里就有一念，绝不向邪恶妥协。事后它们说，象这种刑具一般人只要一二十分钟就受不了了，它们却给我用了近一个小时。中间它们还故意拉我的手臂，加剧痛苦。后来手臂真的连疼痛的感觉都没有了。

    二、再度被抓，再经炼狱

    1、学法少，掉以轻心再度被抓

    2004年初，我被放出。但毕竟我学法少，出来后没有能摆正正法与个人修炼及常人生活方式之间的关系，掉以轻心，上了邪恶的当，出来仅几个月，因发资料被抓，又被送劳教两年。

    郑州十八里河劳教所的邪恶在全国也是有名的。当时三大队关着七、八十个法轮功学员，几乎都写了保证书。还有几个恶犹大。所有新入这个队的法轮功学员都首先被隔离关小号，由两个吸毒犯日夜看守，由犹大们轮番邪悟迷惑，不行就开始让犯人打骂折磨。由于我不妥协，后来用四个吸毒犯强制转化。二十四小时不让睡觉，進行人格侮辱和肉体摧残。 当时我的身上被它们打得青一块紫一块的。

    2、抱定“永不离法叛师”，时刻加强正念

    长期整天在这种恐怖窒息的环境中，孤零零一人，精神压力有多大，不在其中的人是很难体味出的。在这种情况下，正念稍有不足，人心就会上来，就会与邪恶妥协，做出修炼人绝不该做的事情。写保证书的大部分都是在这种情况下违心向邪恶妥协的。

    我深知，我能得到这个法，我就一定与师父有缘。所以从我认识到大法是最正的那天起，我就抱定了一念，永不离法叛师。因此在迫害中，我一遍又一遍的默念师父的经文《无迷》：“谁是天之主　层层离法徒　自命主天穹　归位期已近　看谁还糊涂”。我是主佛的弟子，是来助师正法的，谁也不配考验我。加强着自己的正念。在我很难承受的时候，我就请师父加持我。按照师父说的，迫害不停，正念不止，铲除另外空间的邪恶。时刻记住自己是李洪志师父的弟子。

    可能正是师父看到了弟子坚定的心，邪恶们有一天突然停止了对我的摧残，它们借犯人的口总结说：“哎，看来她是没转化的希望了。”这更让我坚信师父，坚信大法。就象师父说的，“弟子正念足　师有回天力”（《师徒恩》），我感到师父就在我的身边。

    3、正念之场，邪恶胆寒

    此后，个别邪恶的管教还不死心，几次鼓动犯人打我，都没有成功。有的不敢打，有的下不了手。有个犯人对我说：“我一看到你们‘法轮儿’炼功，就浑身发抖，有时连茶杯都端不住。”有个犯人还不让我用眼看她，她说一碰到我的眼光就心里发怵。

    邪恶怕我影响其他法轮功学员，不久将我和其她几位坚定的法轮功学员调转到了别的队。

    4、我来人间不为坐牢为众生，拒绝一切迫害，一定要出去

    这里虽然不象三大队那样邪恶，但我想，无论环境再宽松，劳教所绝不是大法弟子呆的地方。我来到人间不是坐牢来的，是助师救众生的。我一定要出去！于是，我开始绝食，并拒绝穿号衣，拒绝参加一切劳动；不听从邪恶的任何指使，全盘否定旧势力的一切安排。

    它们假惺惺的关心我。让犯人相劝我：“出不去的，白伤了身体。”“保重身体，活着出去再说”等等。妄图利用世间的情动摇我的正念。我始终坚定正念，不为所动。有师有法，常人看似没有指望的事，我们一定能做到。绝食不是为自己求得自由，而是对旧势力的否定，是为了更好的救度众生。

    5、邪恶败灭，着急放人

    有个管教看我这样，无奈的说出了心里话：你们这些一点也不配合的法轮功，真让人头痛，巴不得你们早点离开劳教所；我们就愿意要听话的，在这儿还能给我们创造效益。（看守所有个管教就曾说，“炼法轮功的老实，让他们多干点。”同修呀，其实我们这种面对迫害我们的邪恶还“做好人，不给人添麻烦”的思想和做法，不就是在配合邪恶迫害吗？让邪恶钻了我们善良的空子，从而使许多同修长期处于魔难中，甚至越来越淡漠了正念。）

    到第十天的时候，邪恶们坐不住了。它们把我弄到医院检查身体，结果医生说是有肝病。我根本不管这些，继续坚定绝食。到第二十天的时候，管教把我叫出去，说是要带我去看病。到了劳教所大门口，我才知道是放我出去的。当地派出所的人和610的人在门口等着我呢。原来它们不敢说是放我，不让我收拾行李，是怕别的法轮功学员知道，造成“不良影响”。

    三、家人正气配合，共同讲真象清除迫害

    1、家人不收，邪恶硬放

    后来听说，在这之前，它们曾把我爱人（也是炼功人）叫到劳教所，让他写证明我有病的材料，办保外就医。我爱人坚决拒绝，并严辞告诉它们：“人進来时好好的，现在被你们迫害成这个样子，反倒要家里人负责。这人家里不要了，有什么事你们劳教所要承担全部责任！”并拨打了110报警。有个管教气急败坏的嘴硬说：劳教所死个把人算不了什么。其实当时它们非常紧张。

    将我接到当地后，派出所又联系我所在地方的有关人员一二十名，将我送到家里。我爱人和我母亲都“拒绝接收我”，并给他们讲真象。我母亲虽然没修炼，但很明白道理，她说：你们把学做好人的人，想抓就抓，想关几年就关几年，根本不讲法律，现在人被你们折腾成这个样子，又要送回家，我们不能接受，你们还把人拉走吧！他们无言以对，只想把我交到家里了事；最后趁家人不注意时，硬把我放到家门口，十几个人赶快溜走了。

    2、住到派出所炼功，警察见证真象

    家里人想，绝不能这样让邪恶随便迫害，谁抓的人要找谁说个明白。当晚，我爱人又用自行车驮着将我送到了派出所。派出所的人非常意外。但没有办法，只好让我住在派出所。我白天晚上都在派出所打坐炼功，警察们谁也不管。有个警察偷偷告诉我说：“真是好功好人哪。有机会我也要炼。”另有一个愣头青警察進门看到我在炼功，很意外，说：“你还敢在这儿炼？”我说，走到哪炼到哪！所长反倒问他：“那你说怎么办？”那个愣头青警察灰溜溜的出去了。

    有次我在派出所会议室炼功。他们开着会，可能觉得有点太不协调，所长告诉我：“你到我办公室去炼吧。”我知道，派出所的领导也很急。我看到他们真的有很多人并不反对法轮功，甚至是很好的人，只是受着上面的邪恶压力。

    3、红光满面未消瘦，绝食三周仍健康

    后来我爱人想，我们是修善的，这个派出所的警察已无意再迫害我们，并且已明白了真象，有的可能是未来的好人，就决定把我接回家。就这样我又从劳教所的魔窟中第二次回到了家。

    知道此事的人都先后来看我。见我红光满面，也没消瘦，反象个二十多岁的女孩子（我已是两个孩子母亲了）都感到意外。这哪象绝食二十天，有什么病的人哪？

    四、心得体会

    1、邪恶迫害只是一方面，导致迫害加重的是我们自己

    通过这次正念闯出劳教所，使我体悟到，要做一个正法修炼的人，要达到一个圆满的生命，坚定的信师信法，是唯一的畅通之路。邪恶的迫害只是一方面，而另一方面，导致迫害加重的往往是我们自己。有的虽然长期学法，但对大法理性认识不足，对待迫害有的是用人正义的冲动，生命的本质上没有同化大法；因此在邪恶长时间折磨迫害中，很难做到金刚不动；自然不能真正放下生死否定迫害。有的心想否定，又在行动上不同程度的认可着迫害；时间一久，人心上翻，与邪恶妥协，甚至走入邪悟，背师叛法，使邪恶之场越来越大。特别是劳教所，如果同修都能正念很足，真正放下生死，邪恶再恶也不会持久。

    2、讲真象争得家人配合才能更好的抑制迫害

    同时，抑制迫害也需要家人的配合（不管家人是不是修大法的）。用做人的善良和正义，抑制和揭露它们的罪恶，不给邪恶市场和机会。过去就有家人站在邪恶一边指责炼功的亲人，从而助长了邪恶的气焰，加重了对亲人的迫害，害了亲人也害了自己。如果家里的亲人都能站在正的一边，抵制和揭露迫害，邪恶真的是很害怕的。当然这需要我们大法弟子耐心的，不懈的做工作。

    文中一些问题是个人所悟，不妥处请大家以法为师。


退党经历

    文／大陆大法弟子

    【明慧网2005年3月4日】前一段时间，老是感觉身体不适，疲倦、困顿。整点发正念也没停下，可是就是突破不了这个状态。也学法，也发正念，看到本地区另外空间层层共产邪灵的因素，弥漫了层层空间，控制着世人，也消除不了，感觉压力很大，活动范围越来越小，也没了大法弟子的感觉。

    在此之前，也出了一些事，却一直没有悟透。结果是我的房间里不再有任何关于法轮功的纸，现在悟到其中有为我下一步的路做准备的因素。（不怕邪恶来查）。于是上明慧网，看看能不能找到问题所在。隐约感到是退党的问题。我先前在大纪元声明退党，那时才几千人，也是因为自己感觉状态不好，逼的。后来师父发表了退团声明，心里开始沾沾自喜。见到网上有同修提到上交退党声明，觉得太难了，等一等看一看吧，等到大家都退了，我再退也不迟。结果老是身体状态不佳。在先前我也曾想，为什么我是大法弟子，还成了党员？现在要清算共产党了，我怎么是党员呢？难道我一直在走旧势力安排的路吗？这几天我一直在清理我的范围中恶党的东西。

    后来看到3月1日明慧网一位同修交流自己退党的心路历程，很受鼓舞，感到这一步必须要走出来。特别是师父说的：“有些人修炼他觉得难很大，其实并不大。你越觉得它大的时候，它就变得越高大，你就越小。你要不在意，不把他放在心上，留得青山在，不怕没柴烧，有师在，有法在，怕什么？不管它！一放下的时候，你发现难就变小了，你就变大了，你一步就过去了，那个难变得什么也不是了，保证是这样的。”（《在悉尼讲法》）给了我走出来的信心。

    于是，马上开始写退党声明，一开始不知道怎么写，想：这也是救度被毒害了的世人的一种方式，就按世人能接受的内容写吧，但还是要体现出我的视角，我的观察点，这样写对方比较容易接受，也不至很容易联想到很敏感的问题。就从我身边发生的一些事写起，写完后，又修改了一下，想可能会有很多人看，就用硬一些的纸吧。写的过程中背上开始一阵阵发热，后来全身都发热。想，第二天就送上去。那位同修被迫学了一天，感觉不适赶紧写退党声明，经受了教训，那我就得做得更好。我们这里正准备组织洗脑，还没有开始，正好抓紧时间先交上去，拒绝学习共产邪教的东西。这也是一直困扰着我的问题，你表面上是党员，要让你学，你学还是不学？不许你请假，不许你不学，你怎么办？看来解决问题的办法就是上交退党声明，反正我退党了，我就不学，邪恶也没什么借口了。

    第二天清晨，天气阴，但不冷，上班后，天上飘起了小小的雪花，脑中想起《洪吟（二）》中的一句：“连天雪雨神佛泪”。感觉到自己很高大，神清气爽。与单位另一位同修（也是党员）交流了一下退党的看法，告诉他我今天就要把退党声明交上去。然后不停的发正念，天一会儿晴了，太阳出来了，我看到一团团的乌云在天空散开。中午，我又针对更上一级写了一份退党声明，因为当时我入党是更上一级定下的（他说发展我入党阻力很大，因为这是99年以后的事，99年时我由于人心太重而邪悟，走了很大一段弯路，在师尊的点悟和同修的帮助下，下决心从新修炼，又从新走上了修炼的路）。当然，这些人都从我这些年的表现中已经明白了法轮功的真象。

    中午12点，我针对要做的事集中发正念。并算好时间，决定下午一上班就分别交上去，发正念让这两个人在办公室里等着。下午上班后，也有一些小干扰，排除后，我就决定去交。天又有些阴，脑子中也时不时的出现一些干扰的想法，我背诵着师父的经文“你有怕　它就抓……”，我什么都不想，我就是要交。骑车走在路上，感觉前面有团团东西在阻挡我前進，骑车都费力，又好象什么东西层层包围着我。发正念，消除干扰。走到三分之二的路程，忽然轻松了，头脑也清醒了，那些东西都不见了。

    我锁好车子，堂堂正正的敲门進了办公室，说“×××，我要找你谈谈，谈我现在对‘党’的认识”，一坐下，我就对着他发正念，对方还以为我要把“恶党”吹一番呢，说了几句，我交了退党声明，对方接过认真的看了，然后开始讲受了毒害后的“党文化”的那一套，说这次运动也是“清党”的什么什么，还欺骗我说对你负责等等。我冲着他加强发正念，一会儿，他不说了，说这事我不管，找下一级吧。反正我的目地就是交退党声明，交上就完了。现在这个阶段我也不能让他知道我的真实情况。回来后紧接着交到本单位，谈了几句，由于比较熟悉，都比较信任，他也认真的看了我写的退党声明。

    我知道其党的邪恶，不去想什么批不批准，我一定要这样走，才能避免被邪教的洗脑迫害。

    完成后，感觉浑身轻松，身上去了一大块黑色的物质，去掉了一个沉重的枷锁，这个枷锁控制着你，让你在常人中为它表现好，让你按照它想的去做，所作所为都是为了维护它的存在。

    不再受邪教的控制，工作起来特别的顺，感觉整个环境都变了，周围的人好象都变了。悟到原来这种安排也是神慈悲世人哪（包括所谓的“保先”运动等等，宇宙的垃圾正在集中，往一起扫，彻底清理，你不想出来，还没那么坏，也要把你赶出来，以免落个悲惨的下场），大法弟子就必须要走出这一步，要为还能救度的“党员”开出一条求生之路。要想让他们自己走出来，太难了，平常人的一思一念里都是“党文化”的那一套，因为从小到大生活在这个环境中，处处灌输的都是这个，党员就更不用说了，就需要大法弟子去讲清真象，破除邪恶，救度世人。

    关键是另外空间的变化是巨大的，周围的空间一下子变得清亮起来，整个形势好象都变了。回想一下，这一步可真难，真要放下生死才能走过来，也就是生死的考验，上一次没走好，交了白卷，愧对师父的苦度，感谢师父又给我了这次机会，“弟子正念足　师有回天力”（《洪吟（二）》）背后的一切，都是师父在做，我们只是做出了人这的表现。后另外空间的邪恶开始疯狂反扑，表面上它抓不到什么把柄，就不停的干扰我的思想，给我思想中施加压力。的确是，周围的一切人，谁的脑子里没有“党文化”的影子？简直到处都是，密密麻麻。看到网上急需交流退党体会，昨天就想写，干扰很大，找不到思路，今天上网看到正法的紧迫，今天再写，写的过程中清除了大量的邪恶干扰，写出来，希望能对同修有所帮助，写完后感觉压力没那么大了，对《向世间转轮》有了更深的理解，只要相信师父，相信大法，就一定能走好，希望表面上还是“党员”的同修，堂堂正正的走出来，这是正法形势的需要，也是救度世人的需要，世人都在指望着你。

    个人所见，不妥之处，敬请同修指正。


〖正念正行征文〗他再也没挥舞过皮鞭（图）

    文／大陆大法弟子

    【明慧网2005年3月6日】2002年4月，我与其他几位同修被恶人绑架，临时被关押在了公安局的一个地下通道里。

    通道里暗暗的灯光，映衬着恶徒们狰狞的脸，他们一个个的询问我们的姓名，同修们不配合他们。恶徒就从腰中抽出他们宽宽的皮带，向一个坐在墙边的年轻的男同修狠命的抡去。我几乎没有思维的扑了过去，双手抱住了同修的头。皮带雨点般的打在了我的手臂上、头上。邪恶之徒一边抽打着，一边喊叫着：走开！他是你的什么人？

    我正言制止说：“是我的弟弟，放下你的皮带，不然你会后悔的。”

    恶徒仍然挥舞着手中的皮带。这时，通道的尽头，那个很亮的地方，一个小小的人影走了过来。他一边喊着“爸爸”，一边从裤兜里摸着什么食品塞到了嘴里，心满意足的咀嚼着……

    抡着皮带的人停下了手，看着一次次正在一心一意斜歪着身子从裤兜的深处掏摸食物的儿子，狰狞的脸上露出了些许笑意。

    恶徒应了儿子一声，又摆着架式要抡起手中宽宽的皮带。

    我松开了护着同修的手臂，慢慢的站立起了身子。我看着这个6、7岁年龄的男孩，他依然在专心致志的掏摸着口袋，嘴里也依然心满意足的品味着……我惊讶于这么小小的年纪，竟然能如此“泰然自若”的漠视着眼前的残酷。

    我用不容置疑的语气告诉那个又要抡起皮带的年轻恶徒：“你把孩子带走！”

    恶徒一愣，随即得意的说：“放心，我们孩子是久经沙场的考验的，这种场面吓不着他。”

    那一刻，我从内心为他感到悲哀，我仍然用不容置疑的语气对他说：“你把孩子带走！有一天，不久的将来，他知道你今天凶狠的、毫无人性的抡起皮带毒打的是这个世界上最善良的人们的时候，你知道吗，他会唾弃你的，在他面前你将失去做父亲的尊严！”

    他怔怔的愣在那里，这时地下通道里一片寂静，他的同伙们也傻傻的呆看着他。

    过了片刻，他双手慢慢的平展开皮带，把它系在了腰上。他低着头，拎起了那只小小的手，向外走去。他走了几步，停了下来，俯下身，用在场的每个人都听得见的声音对着儿子说：“跟阿姨再见，说谢谢阿姨。”

    孩子回转过身来，扬起了小手，稚气的喊着：“谢谢阿姨，阿姨再见。”

    通道里所有的人都静静的目送着他们，他们将要走到楼的尽头的时候，那位刚刚放下皮带的年轻人挥舞着他的右手向着我们致意，然后，领着他的儿子走進了地下通道口那个亮亮的地方……

    后来，知情的人们告诉我，那是一位“有名”的打手，但从那以后，同单位的人没再见他挥舞过皮鞭。


“正念法力捣妖穴”

    —— 两会期间到北京近距离发正念

    文／济南大法弟子 清风

    【明慧网2005年3月11日】前不久在与外地同修交流中了解到，外地同修在去年的正邪大战开始时就到了正邪大战在国内的主战场——北京去近距离发正念，收到很好的除灭邪恶的作用，同时谈到一个问题，就是现在他们地区的洗脑班，邪恶所要求的保证第一条不是不炼功的保证，而是不到北京发正念的保证，这使我们警醒了：原来邪恶是最怕近距离发正念了。

    回到家学法时，翻开书就看到师父的这段讲法：“在中国除了邪恶的头子所在的城市之外，其它地区邪恶已控制不了所有的地区了，邪恶生命已经被清除得所剩不多了，大面积的区域形势都在变好。如果你们对着那个邪恶之首近距离发正念的话，邪恶的维护补充不上，它就会气绝。因为它人的东西什么都没有了，这张皮完全被那邪恶生命支撑着。发正念就是在消除它们。如果那个补充跟不上，它就会身亡。上次在马耳他学员近距离发正念，它差点儿就背过去。就是这么回事。它没有人的东西了，它现在是不理智的，没有人的正常思想，它是为我们而活着的，人的理念越来越不理智。”（《北美巡回讲法》（二零零二年三月）），面对师父的慈悲点悟，我们参加交流的同修都有了到北京近距离发正念铲除邪恶的愿望。

    邪党定于3月5日至3月15日在北京召开两会，各省、市的邪灵附体官员都要聚集到邪恶的中心去，我们悟到一定要抓住这稍纵即逝的可以集中清除这些宇宙垃圾的机会。

    3月5日正好是周六，我们一行三人早上就动身了，一路上阻力都很大，但是我们在师父的慈悲加持下冲破重重魔障还是到达了北京。我们在天安门广场、城楼、人民大会堂周围、中南海周围持续发正念。有位同修看到天安门广场上空哗哗的落下一些灰色的粉尘状的东西。

    3月6日整个北京城被大雾笼罩着，人民大会堂周围有乌鸦不停的叫着。此时，进入天安门搜查的更严了，靠近人民大会堂马路对面的栅栏20米之内就开始不让接近，有一个打小红旗的妇女，（手指公安）告诉我们说，“不让往那边（人民大会堂）看！”看来另外空间的邪恶是非常害怕大法弟子发正念的，是非常害怕大法弟子直视的目光的。“大法弟子能用正眼去正视恶人，恶人马上避开目光。因为正念使操纵恶人的邪恶生命被吓跑了，因为它们知道逃得慢一点将瞬间被大法弟子的正念清除掉。”（《北美巡回讲法》）

    后来一位开着修的没有去的大法弟子谈到，当得知我们已前往北京时，就在家与其他几位同修一同发正念铲除共产邪灵，同时加持我们和所有到北京发正念的大法弟子。她谈到：“听说有同修到北京近距离发正念铲除共产邪灵，便与在家的同修集体齐发正念帮助前去的大法弟子铲除那里邪恶对他们的干扰和破坏。看到去的同修在一上路就有黑手烂鬼跟着，伺机钻空子迫害，我们就齐发正念予以铲除了。”“开始我只把注意力放在本地区认识的这几位同修身上，后来又意识到，不能限制了自己的能力单单帮助我们地区去的同修，我们全世界大法弟子是一个整体，也应该帮助其它地区去的大法弟子，他们是代表了全体大法弟子的心愿。”

    她说：“我看到广场周围便衣特务很多，但是在参与铲除邪恶的大法弟子更多。看到大会堂上空聚集了无数的神在观看，会议厅的主席台有个大的邪灵已经奄奄一息，嘴巴一张一张的，到会的代表背后都有邪灵附体，它们好似给邪灵输送能量。看到这一切，我便发出强大的一念，铲除共产邪灵，接着看到主席台上的邪灵已变成灰白色，好像烧过的木炭那种颜色。事后谈起此事，有同修指出要灭尽邪恶，把那灰色的物质也要铲除。”

    她说：“中午12点发正念时间，我又来到会议大厅，将那灰白色的物质一同铲除，层层灭尽，到会代表背后的邪灵一并铲除。随后看到大厅的上面一个巨大的法轮慢慢的旋转，将整个大厅内的黑色物质统统吸走。”“大会堂的门口有两尊手握板斧的天将在把守，出入的代表都从板斧下穿过，将一个‘灭’字定在了大会堂门口，无论谁从门口出入，都将他们背后的邪灵铲除灭尽。”

    回来与在家弟子共同切磋交流时，大家都认识到整体配合的重要性，感到通过这次北京之行近距离发正念，无论是去的同修还是没有去的同修大家都在这件事的整体配合过程中暴露了自身的不足，通过学法提高了认识，也不同程度正念清除了我们自身空间场中邪灵的因素。

    回来后我们感觉到再在家里发正念时，天安门广场的景象清晰的呈现在面前，感觉到发正念没有另外空间的间隔了，犹如身临其境。

    但是由于我们人的观念障碍着，没有买成数码照相机，没有能拍摄下广场上的全景、对游人的严格的搜身检查、一幕幕的暴行和大法弟子立掌发正念的壮观场面。同修们也都意识到了揭露邪恶、证实法的摄影作品的重要性。

    最后用师父《洪吟（二）》中的两首诗与同修共勉：

    围剿

    天翻地覆人妖邪

    欺世大谎阴风切

    大法众徒讲真象

    正念法力捣妖穴

    二零零三年一月二十三日

    征

    驰骋万里破妖阵

    斩尽黑手除恶神

    管你大雾狂风舞

    一路山雨洗征尘

    二零零三年九月二日


〖正念正行征文〗在退党过程中证实大法

    文／大陆大法弟子

    【明慧网2005年3月11日】1999年7.20开始迫害法轮功以后，大陆大法弟子不断的遭受迫害。我也和其他大法弟子一样，不断地被恶人、恶警威胁和恐吓。面对迫害，我始终坚持修炼法轮大法，一直未曾动摇。

    国安、公安、党委的邪恶之徒见硬的不行，就来软的，经常对我说：“你是一名党员，我们都是党内的同志，我们会爱护你，只要你不炼法轮功……”由于我当时觉得压力太大，法理上也悟得不够，虽然表态我坚持继续修炼法轮大法，但也说了一些党内的套话。在压力下当时还自我安慰，这些中性的话只是做为一个党员应该具有的基本要求，说这些话并不表明我不炼或反对大法。

    迫害刚开始时，我还对共产党寄予希望，希望它能认识错误，尽快恢复我们的合法修炼环境。当邪恶之首在国外对记者称法轮功是×教时，我就想：共产党这样攻击宇宙大法，我还能与共产党为伍嘛？我为自己当初成为共产党员感到后悔，同时，作为其一员，它的很多无形的东西象一张网一样在禁锢着我，我所讲的那些中性的表态也成了我修炼路上的障碍。

    1999年底，我毅然决定退党。当我决定退党以后，我就想通过我的退党，应该让层层领导都知道我为什么要退党，从正面让他们了解法轮功。我认真的写了一封信，详细讲述了我为什么修炼法轮功，法轮功到底是怎么回事，我炼法轮功对单位对国家都有哪些好处，共产党关于法轮功的决定错在哪里，既然不允许共产党员修炼法轮功，那我就选择退党。

    为了让更多的人了解大法，我将我的信传给我的同事们看。当时的社会，虽然有人不愿入党或已经是党员的不把自己是党员当回事，但自愿退党的几乎没有，他们都很震惊。“法轮功这么好，这么厉害呀！居然有人党票、政治生命和个人前途都不要了，还坚持炼法轮功！” “这么好的年轻人都要退党，看来共产党快完蛋了。”一位老前辈看了后，流着热泪关切的对我说：“你要保重自己呀。”

    同时，我写了一份退党申请书“我自愿退出中国共产党……”我将信和退党申请书同时交给组织部，他们简直不敢相信有人想要退党。在震惊之余，我相信层层相关的机关和领导都读了我的信。我退党这件事在整个单位里反响很大，借这个机会，凡是认识我的人我都给他们讲法轮功的真象。

    退党后，我觉得一身轻，不再有任何束缚，全身心的证实大法、救度众生。

    近来，学习了师父的新经文《不是搞政治》和《向世间转轮》后，我对共产邪灵和关于退党的问题有了更深的认识。

    以上谈到的是我当年在退党时的认识，其实有些还是在党文化中看其党，甚至有些还是站在个人修炼的基点上的认识。但在几年前能自愿退党，并在退党过程中证实大法。我想这也从正面见证了法轮大法之伟大，或可作为一篇见证大法的史料。


整体配合清除邪恶横幅的体会

    文／北京大法弟子

    【明慧网2005年3月19日】我们地区的大法弟子最近遇到了一件事情，通过此事大家深深体悟到大法的威力和整体的力量，体会到正法進程对我们的标准又提高了。

    事情是这样的：春节前夕，A同修去商场购物，路过本小区的宣传栏，发现上面出现了一条针对大法的邪恶横幅。她心中顿时升起正念：正法進程都到这个时候了，怎么能允许邪恶还如此猖狂的毒害世人？于是她站在那里对着横幅背后操纵人作恶的邪恶持续发出坚定、纯净的正念，并在心里默默请求师父加持和各路正神帮忙彻底铲除。几分钟后果然有人到横幅附近放起一大挂鞭炮来。A同修不动心，继续发正念，鞭炮很快把横幅崩掉了一个角。A同修立即把此事告诉小区内的其他同修。

    B同修悟到，为什么这横幅能在我们这个地区挂出来？得好好向内找找原因，我们自身在正法修炼的三件事上哪个方面做得不足或有漏？大家找到，我们对本地区民众讲真象的力度不够，真象资料发得比较少，不足以震慑和抑制邪恶，一部分居民和街道、居委会成员的头脑还被邪恶的宣传占据着。看来我们仅仅发正念运用大法神通在另外空间里做还是不够的，为什么师父要求我们同时做好三件事呢？在常人这个空间讲清真象、救度世人是最重要的啊！悟到后大家商量立刻行动，很快赶制出真象传单，并通知其他地区同修过来补充加强我们发资料的力量。当晚七点左右大家分头行动，将几百份传单撒遍整个小区。

    第二天奇迹出现了：那条邪恶的横幅不知何时被人偷偷摘了下来。同修们都为又一次清除了本地区的邪恶、使更多的民众清醒过来明白了真象感到欣慰，同时体会到，大法弟子的整体也从中得到了進一步的锤炼和升华。

    此事还使我们想到，附近有些其他小区这类邪恶内容的橱窗或标语已经存在很久了，有些同修也一直在家发正念，可为什么收效不大呢？有的发正念时可能还抱着试一试的侥幸心理，没有真正坚信大法的威力；有的或许还掩盖着人的怕心，不敢走出来讲真象；有的地区学员还处在互不来往、相互戒备、各做各的状态，象沙子那样捏不成个儿，没有形成一个有力的整体（这也与个别同修大大咧咧、不注意自己的安全也不注意学员的安全、无形中增加了邪恶迫害的威胁有关）。那么上述这段经历或许能给大家提供一点借鉴。

    我们感到，正法到了最后的最后，对大法弟子的要求更高了，要求我们所有地区的大法弟子都形成坚不可摧的一个整体，别的地区的事就是我们自己的事，就是正法整体的事，只要让我们听到了，就不是与我们无关，就不能袖手旁观，而应该共同发正念铲除邪恶，互相配合讲清真象。如果我们的心性和行为都做到位了，那些邪恶的标语和橱窗还会存在吗？


一字一句记住法　跟谁讲真象都不愁

    文／山东大法弟子

    【明慧网2005年3月20日】我是山东农村大法弟子，过年63岁了，是在99年农历新年期间开始修炼大法的。

    我得法前是个百病缠身、双目几乎完全失明的残疾人。我25岁时右眼因病完全失明，35岁时左眼底出血，后又加上白内障，只剩下一点光感了。医院确定为二级盲残疾，领个残疾证。同时我全身都有病，胃病、风湿病、风湿关节炎、妇科病等，妇科长了两个瘤子，做手术后又得了肠粘连，便秘，满肚子又痛又胀，有时痛得满炕打滚，经常说犯就犯，98年又突发心脏病心口堵得喘不上气。一个农村人哪来那么多钱住院吃药啊？我一个人有病遭罪不说，还连累家人也跟着受累，丈夫孩子省吃俭用的钱，全让我花光了，整天躺在炕上身体发虚无力，什么活儿也不能干，还得人伺候，那种痛苦没法说，真是生不如死啊！

    99年农历新年前三天腊月27日，我因病去医院看病，又去看眼睛，大夫说要住院做手术。就过大年了，哪有钱哪，只好回家了。回家后，村里有人对我说，她有气管炎哮喘病，一犯病就憋得上不来气，炼法轮功炼好了。我说我也想学。我永远忘不了那天，我手扯着老伴的后衣襟来到炼功点听师父讲法录像，听着听着，我就听师父说“我这里不讲治病，我们也不治病，但是真正修炼的人，你带着有病的身体，你是修炼不了的，我要给你净化身体。净化身体只局限在真正来学功的人，真正来学法的人。”我就在心里暗下决心，坚决修炼法轮大法，没想到第二天师父就给我净化身体，全身有病的地方都有难受的反应，两天过去全身轻松，师父的慈悲使我流下了眼泪。几天录像听下来，我就成了完全健康的人了。是师父救了我，给了我新生，我永远感谢师父，跟师父走到底。

    从那天开始，我就天天拽着老伴的衣服到炼功点去听同修读法。听了些日子，心里说不出的痛苦，就哭着想，我要自己能看大法书多好啊！夜里就做了一个梦：一个人拿一只眼睛给我看，黑眼球上一层白东西，我想我一定能看书。第二天一位同修就给我一本《转法轮》。我双手接过宝书十分高兴，抱着宝书赶忙回家看。

    开始怎么也看不清楚，看不清楚我也要看。农村屋里电灯高，我就站在炕上，把书凑近灯泡，一个字一个字的认，我想：什么也挡不住我学大法。这样不知不觉越看越清楚。有时看书什么都忘了，在炕上一站就是几个小时。天好了就在太阳光下看，也顾不上太阳晒。我看书时，总是边看边流泪，有时不由得都哭出了声。当我看完第一遍《转法轮》时，抱着书放声大哭。我想：“这么好的法我怎么得这么晚呀！”当我看第二遍时，字看得清楚多了。看第三遍时，看得更清楚，但还是流泪，从头流到尾。看了三遍书，我的眼睛恢复了视力，再也不用扯着老伴的衣服去炼功点了。

    99年7月，邪恶镇压开始，压力很大，老伴因害怕不学了，可我不怕，仍然坚持学法，一天至少两讲。镇上派出所所长和村治安主任来我家要书，我说：“刚学，没买。”他们走了。又过两天，村治安又来要书，我说：“没有！给你什么？”他走了。镇上的什么长又来了，拿着师父的像逼我打，我不从。他说是上边的命令，不打不行。我说：“以真善忍做好人有什么不对！枪毙也不打！”他火了。村上人说：“她看不见，不能打。”他这才走。我想：我的生命、我的一切都是师父给的，我不能做一点对不起大法和师父的事。

    我老伴由于怕心不学法了，于2000年9月份得了严重的脑血管出血症，差点丢了生命，先后两次住院治疗，生命虽然保住了，可落下严重偏瘫后遗症，说话不流畅，生活不能自理了。过去是我长生病，老伴伺候我多，现在反过来了。老伴住院期间，我在医院陪床照顾他，虽然医院里条件很差，我仍然每天夜里坚持炼完五套功法，在床上打坐，在走廊上炼功站桩。有一次我正抱轮，有个人问我：“炼什么功？”我理直气壮的答：法轮功！那人不吱声走了。

    由于担心环境对大法书不安全，我没敢把书带医院去学。于是心里就想：要是能把法背下来装心里多好呀。想是这样想了，可做起来真难哪。老伴出院好长时间，我才下决心开始背法。由于老伴不能离开人照顾，我的负担一下子增加了几倍，但再难也挡不住我学法、背法。我每天保证学一讲法，再背法。我学一讲得三个小时，晚上坐着困，我站在炕上学，我站累了再坐一会。白天有点空就背法，开始太难了，连一句都背不下来。我想个办法：脑子一个字一个字想，想一个字就用手指一个字，一字一字连成句；一句一句背下来，再句句连成段背下来。有时那一段太长背不下。我就流泪，流着泪去背。夜间睡觉时，我总是把书放在头顶上，夜里一醒就背书，忘了就打开灯看一看，接着再背。干家务活时，我手里干活，脑子里就在背法，能背多少背多少。就这样我一字字、一句句、一段段的不断积累，坚持不懈，用了将近一年的时间，终于把一本《转法轮》背下来了。通过背法，以前记不住的法理记牢了，对法有了新的认识，正象师父讲的：“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”（《排除干扰》）

    由于几十年眼睛不好，加上各种疾病折磨，过去我是个不出大门的人，不认识人，也不爱说话。是大法给了我健康的身体，现在大法遭迫害了，我在家里呆不住，听着村里广播的谎言，我心里急的都哭了，于是我买了笔，一笔一划写些“法轮大法好”、“真善忍好”等标语，还写些简单真象资料送给乡亲们看。

    我过去连白天都不能出去，更不用说晚上了。现在我晚上出去发资料一点也不害怕，每次出去路上都有亮。我利用一切机会走出来讲真象。开始跟亲戚邻居讲，后来遇上人就讲，每逢赶大集，我就到集上去跟人讲。老伴住院的时候，我就跟医生、护士、同房的病人及家属讲，用我以前的亲身体会向世人证实“法轮大法好”。我觉得心里装满了法，自己简直象变了个人，变得能说会道了，跟什么样的人讲真象都不愁，这是大法的威力呀！

    师父教导我们不要落下一个同修。村里有位同修因怕心不修炼了。我就找她交流，终于打开她心结，开始从新走入修炼，她有怕心不敢出来讲真象，我就拉着她去讲真象，在我的影响下，我老伴也去掉了怕心，于2003年从新走入修炼。他因病大脑失去记忆，开始从新看大法书时，连一句都读不下来，我就帮他从头学，现在他每天能读二讲或三讲，炼功后身体恢复了，说话清楚了，生活也能自理了。他说这是师父慈悲救了他。现在他也能用自己的亲身经历跟别人讲真象了，我们俩决心互相帮助，共同精進，做好三件事，走好最后的路。

    文化有限，请同修慈悲指正。合十。


冲过了困魔这一关

    文／北京大法学员

    【明慧网2005年3月28日】我是北京的一名大法学员，1997年有缘得大法。2001年我被邪恶带進了洗脑班。由于学法不深，迷失了方向，被所谓的转化，走了弯路。直到2004年，在我最迷茫、最痛苦时，经师父的多次点化才猛然惊醒，认识到走错路了。

    从新回到法中后，心情无以言表。我用大量时间学法，按照师父教导的做，不因摔倒了而趴着，而是排除一切干扰，勇猛直追。我意识到时间的紧迫。因我耽误的时间太多了，要加倍弥补，勇猛精進，跟上师父的正法進程。我很快就進入到比较好的状态中。虽然每天都尽最大努力做好三件事，可我觉得还应该再精進些，但又不知该从哪方面突破，再提高自己。

    正在这时，一位同修送来了一张真象传单，上面有突破封锁上明慧网的方法。我很顺利的就上去了，我清楚的知道这是师父在帮助我，我该在法中提高了。从网上看到大量的同修交流、切磋的文章，受到很大启发。当看到有的同修每天只睡2-3个小时，3-4个小时，在时间很紧的情况下从睡眠中挤时间，我也开始从这方面突破。由原来每天睡8-9个小时，改为睡6个小时，到现在的5个小时。

    刚开始的时候学法时特别困，困时心里就想：那些同修每天那么辛苦，我这算什么，我已经比他们多睡那么多时间了。心里这样想着，不断鼓励自己，不管怎样，坚持不放下书。想到曾经看到过一篇同修的文章，说学法犯困时，她对自己的眼睛说话，于是我也对我的眼睛说：“你是我学法的工具，要为我所用，不许困，不许累，要保持精力充沛状态”。凭着坚强的毅力，我接着学法，实在困乏至极，眼睛酸的几乎睁不开时，我就抱着书靠着睡一会儿。开始一睡就是一小时，逐渐减少到半小时、20分钟、10分钟。每次我从深深的沉睡中醒来，使劲揉揉眼睛，晃晃头，继续学法。

    由于身体非常困乏，脸色很不好，黯淡无光，满脸都是疲惫。但我照样这样一天天的坚持着。每次小睡前都想一下时间，到时准能按心里想的时间醒，我知道这是师父看到了我那颗精進的心，时刻在我身边看护着我，心中十分激动，促使我更加精進。

    在发正念的安排时间上，我也经历了一个过程。开始时全球同步发正念的四个整点都不能保证，后来到能保证四个整点准时发正念。这时我又向每周日早上的三个整点突破。先是5点、6点发完正念就接着睡，后来我意识到这样浪费时间。为了能够争取更多的时间，我就从新安排：5点发完正念，炼1、3、4套动功；6点发完正念，炼第二套功法，然后就到了7点发正念时间。发完正念稍稍休息一会儿，简单处理一下家务（因全家都修炼，家里环境好）就开始学法。这样我又挤出了一个小时学法时间。

    就这样，在近3个月的时间里，在师父的慈悲呵护下，我终于冲过了困魔这一关。现在，每天虽然只睡5个小时左右，白天一整天都没有困意，而且一天下来，脸色不但没有疲惫之色，反而光亮亮的。

    在这个过程中，大法不断给我展现出新的法理，我将学法中悟到的一些写出来与同修们交流、切磋。

    有一次当我看到《转法轮》第六讲中：“举个例子，过去有个人，把他绑在床上，拿起他的胳膊，说是要给他放血。然后蒙上他的眼睛，把他的手腕划了一下（根本没有放他的血），把自来水龙头打开让他听滴嗒声。他就以为自己的血在往下滴，一会儿这个人就死了。其实根本就没有放他的血，流的是自来水，他的精神导致他死亡。你老认为你有病的时候，说不定就能把你自己导致成病。因为你的心性已经降到常人那个基础上去了，那么常人当然是要得病的了。”（第186页）法理展现给我的是：主意识要强，不能别人说什么就听什么。当我再看到这一段时，法理展现给我的又是：能不能放下生死。真正不怕死，把这个心放下了，他就死不了，放不下生死，他就真的死了。生死只是一念间。常人都怕死，我们大法弟子是超常的，是能够放下人的一切的。在中国发生的这场对大法弟子的迫害中，只要大法弟子坚信大法，坚定的跟着师父走，就都能走过来，从而走向神，达到永远不灭。

    当我看到《转法轮》第七讲中：“我们人活着就有维持人活着的权利，所以生活的环境也得适应于人的生活要求。我们不能有意伤害生灵，但是我们又不能够太拘泥于这些小事情。比如蔬菜和种的粮食都是有生命的，我们也不能因为它有生命就别吃别喝了，那还炼什么功啊？应该大度些。比如你在走路的过程当中，蚂蚁、虫子就跑到你的脚下了，被踩死了，那它可能就是该死了，因为你不是有意去伤害它。生物界中或其它微生物中也讲个生态平衡的问题，多了也会泛滥的，所以我们讲堂堂正正去修炼。”（第233页）这一段时，我悟到：我们修炼人要有修炼的环境，不能因为有人反对，有人说不好，甚至迫害，我们就害怕不炼了。“不管什么人或什么社会力量，叫你不要修炼了，你就不修了，你是给他修的吗”？（《为谁而修》）我们应该堂堂正正去修炼。

    “家里有了苍蝇、蚊子，我们把它轰出去，安上纱窗不让它進来。但有时轰不出去，那么打死就打死了。人住的空间，它要叮人要害人当然要撵它出去，撵不出去，不能看着它在那儿叮人。你是炼功人不怕，有抵抗力，你家人不炼功，是常人，还有个传染病的问题，也不能看着在孩子脸上叮着不管。”（《转法轮》第233页）“这一切我是不能承认的，所以要清除它，包括这场邪恶。”（《在北美大湖区法会上讲法》）我们修炼是不干涉常人社会的什么的，但是迫害毕竟发生了，就象家里有了苍蝇、蚊子，我们把它轰出去，或不让它進来，那我们就要向世人讲清真象，揭露迫害，直至清除邪恶。特别是在当前让世人了解《九评》，了解共产党的邪恶本质，退出该党，抹去兽记是我们救度众生最紧迫的事。该党的邪恶镇压、迫害，就象苍蝇、蚊子一样在害人，我们大法弟子不怕，可是受毒害最深的是世人，他们被欺世的谎言蒙骗、毒害，我们不能不管，这也是我们来世间得法的主要目地，是我们的史前洪誓大愿啊！

    当我读到释迦牟尼让他的弟子打扫浴缸这一段时，我看到的同样是这一层法理。

    在学法中，大法的内涵不断的展现给我，我越看越放不下，我知道师父时刻在点悟着我，每当我明白了一层理时，我的身心就会出现一种无法言表的感受。我唯有在大法中不断的勇猛精進，紧随师父的正法進程，做好师父让我们做的三件事，才能不辜负师父的慈悲苦度，才能兑现我们的史前大愿。

    有不当的地方，请同修慈悲指正。


〖正念正行征文〗整体配合 开创正法修炼环境

    文／黑龙江大法弟子

    【明慧网2005年4月1日】

    尊敬的师父好！各位同修好！

    我市大法弟子紧跟正法進程，在正法的今天，凭着他们对大法、对师父的正信，整体提高、整体升华，开创了一个非常好的正法环境。

    “大法弟子整体走过了个人修炼的阶段，目前由于正法洪势的急速推進，大法弟子证实法的阶段也接近完成，历史将很快走入新的阶段。从现在开始，特别是中国大陆的大法弟子、新老学员，放下长期执著的人心，全面开始抓紧救度世人。”（《放下人心 救度世人》）学过这篇经文后，我市大法弟子深感自己的责任重大和时间的紧迫。要叫众生得救度，首先得叫他们知道真象，尤其是帮助众生解脱党文化的束缚，也就成了当务之急。到目前为止，走出来的大法弟子已达3700多人，新学员已有1000多人。

    一个同修曾对我说：“我没有悟到更多的理，但是我知道我为什么来在这个世上，我的使命与责任是什么，我深深记得！所以，我听话，我听师父的每一句话，就按师父的话去做！”这也许就是我市同修的最大特点吧。

    下面做简单介绍：

    一、学法

    师父说：“注意：无论你们再忙，都不能忽视了学法。这是走向圆满与做好大法工作的根本保证。”（《法轮佛法─精進要旨（二）》·致北欧法会全体学员）“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”（《法轮佛法─精進要旨（二）》·排除干扰）

    几年来在证实大法、救度众生中，我们深深的体会到了学好法是极其重要的。学法不能流于形式，不要求数量，真正的用心学法，才能看到法理。很多学员都能把学法摆在首位，我们只有不断的学法，才能清除自身不好的东西，才能不断的归正自己。很多地方恢复了学法小组，而且还有许多新学员加入。随着正法洪势的推進，学法的人越来越多。“讲清真象后有要学功的人，要尽快安排学法教功，他们是下一批修炼的弟子。”（《放下人心 救度世人》）

    为了帮助人得法，我们已印制了一千多本《转法轮》，还制作了一些师父讲法录音带和光碟。但从目前情况看，仍然满足不了需要。

    （l）金刚不动

    我市有个村，共有20多名大法弟子，都進京上访过。他们从2001年开始集体学法炼功，从未间断。

    炼功就在村里主要街道处炼，学法集中在一个大法弟子家。在邪恶迫害最猖狂的时候，村长派人监视，并告诉监视的人说：“你就离远点，查查人数，别让他们看见，不少人就行，如果人数少了也别吭声，直接上车站把人找回来就行了。”该村所有村干部也都明白大法好，只是当时迫于压力，不得不采取这个办法应付。

    邪恶势力也曾几次指使乡里去骚扰，都骚扰不成。不是人纠集不齐，就是纠集齐人了，却没有车。有几次车、人都齐了，大法弟子也接到了明白真象人的通知，却没有一个人动，他们认为邪恶自己找上门来，那就正好集中清除这些人背后另外空间的邪恶。于是都坐在那发正念。谁也没有提出怎么发，发出的却都是同样的内容：清除邪恶，让车胎爆。结果正念显出神威：几次骚扰都是半路上车胎一个个的爆，邪恶的企图未能得逞。

    最后一次恶人去骚扰，是乡党委、610、派出所等去了10多个人。他们進屋以后，大法弟子谁也没动，都坐在那立掌发正念。他们看了看说：“你们就这么炼吧，别進京就行！”转身全都走了。就这样，该村从2001年开始的集体学法炼功环境一直保持到现在。当然，至于進京不進京，这是大法弟子自己说了算。

    （2）小弟子的故事

    该村大法弟子挂的很多条幅，被村里摘掉了。过两天这些条幅又都被挂出来了。原来是村里把摘下的条幅放到了小学校的水房里，被大法小弟子看见了。于是你一条、我一条将这些条幅全部拿回来，又重新给挂上了。

    在一个班的课堂上，老师让每个学生背四首诗。轮到一个大法小弟子了，背了三首后，忘了后一首，他急中生智背起《苦其心志》来：“圆满得佛果，吃苦当成乐。劳身不算苦，修心最难过。关关都得闯，处处都是魔。百苦一齐降，看其如何活。吃得世上苦，出世是佛陀。”老师听后问他：谁教你的诗？这么好！他告诉老师：“是我师父教我的！”

    有个小弟子是中学生，父母都修炼，他经常向同学、小朋友讲真象，经他一讲他的同学几乎都知道大法好。一天老师问：咱班谁炼法轮功？他首先勇敢的站了起来，他的同学也随着他一个一个的站了起来。有的同学还学着大法弟子在天安门打横幅的样子，在学校的走廊里高举着横幅，表情庄严神圣的高喊：“法轮大法好”。一有真象资料，同学们就争抢着去发，贴标语还比谁贴的正，挂横幅看谁挂得高。

    有一学校校长知道了真象，就向大法弟子索要真象护身符，一次就要几百个发给学生。

    二、开法会促進整体提高

    法会是师父留给我们的修炼形式，“弟子们相互谈一谈修炼中的感受与心得体会是很必要的，只要不是有意显耀自己，相互促進，共同提高是没有问题的。”（《法轮佛法（精進要旨）》·法会）

    我市大法弟子为了紧跟正法進程，不断的切磋交流，在法上精進，经常進行集体交流，大型交流会人数有时多达几十人，小型交流会二、三十人，对大法弟子整体提高，互相配合起到了极大的作用，大法弟子都积极踊跃参加。某乡大法弟子每月三次赶集日（十天一集）就成了定期交流会，有本乡的，也有外乡的大法弟子参加。

    下面讲两个有关法会的小故事：

    有一位大法弟子为了通知十几里外的一个同修参加交流会，凌晨一点多就从家出来了。还有一位女大法弟子夜晚从二十多里外的家中赶去开交流会，因为刚下了一场清雪，天黑路滑她连摔了几跤，便索性脱掉鞋子，光着脚走。到了那里，同修看到她袜子一点也没湿，脚还是热乎乎的。

    有一次，一辆车拉着十几位外乡大法弟子去某村一同修家参加交流会，一名同修先進村打招呼。主人说：“没关系，一次到位。”于是车一直开到大法弟子家门口。邻居问：这一车人是干啥的？大法弟子说：都是炼功人，到我家来学法炼功。邻居说：把车停到我家吧！人上那院开会去。临走时，主人说：“你们就一起上车堂堂正正的走。”

    三、发正念 正念正行

    师父说：“我告诉大家，现在所有剩下的能够迫害大法和大法弟子的，就是我们学员自己的原因。没有重视发正念的这些学员，你们自己所应该承担的、负责的空间里面的邪恶还没有清除，就是这么个原因。所以发正念这事大家一定要重视起来，不管你自己觉得有能力和没能力，你都应该去做。你清除你自己思想中的，那是在你自己身体范围之内起作用的，同时你要清除外在的，那与你所在的空间是有直接关系的，你不去清除它们，那么它可不只是迫害你、抑制你，它还要迫害其他的学员、其他大法弟子。大家知道，中国大陆大法弟子遭受的迫害够严重的，所以每个学员都必须真正的清醒的认识自己的责任，真正的能够在发正念的时候，静下心来，真正的起到正念的作用，所以这是极其关键的事情，极其重要的事情。那么如果每个学员都能做到这一点的时候，我告诉大家，同时发正念，那5分钟邪恶就在三界之内永远不再存在了。就这么重要。”（《在美国佛罗里达法会上的讲法》）

    自从师父叫我们发正念清除邪恶开始，很多同修都能认识到发正念的重要性。另外能否发好正念，也是整体配合得如何的体现，我们正是根据不同情况整体发正念，在师父的加持下，使邪恶每一次行动都遭解体，将邪恶清除得越来越少，才有今天这个局面。

    我们地区大法弟子用正念正行迎来了乙酉年新春佳节。

    腊月二十九晚上，我市全体大法弟子统一行动，整体配合，有挂条幅的，有写标语的，有在家发正念的。有一个村子，从晚上5点到第二天早上5点，12个小时集体发正念。一夜间全市城乡挂出了五千多个条幅，还有十几条10—18米的大条幅；各乡村的大街小巷、电线杆上、树干上喷满了大法真象标语；树枝上挂满了大法真象条幅，条幅上的字和飞天图案在风中展开、飘舞，使人一下感受到强大的正念之场。“全世界大法弟子向伟大的师尊拜年！师尊新年好！”的金黄色大条幅在六十米高的手机信号发射塔上熠熠生辉，表达着大陆大法弟子对师尊的敬意，也表达着大法弟子的坚定正信；十几米长的大横幅横跨在大道中间，大道两旁的树上挂满了五颜六色的条幅，成为本地的一道独特的风景线。

    腊月三十那天，家家大门上、屋门上都贴满了大法弟子给的对联。这家门上贴的是：“真善忍人人敬仰，好未来人人企盼”，横批是“洪福”。那一家是：“事业兴旺心要正，发家致富德为重”，横批“德中生福”。“牢牢记住真善忍，今生今世福满门”，横批“天赐洪福”；还有一幅：“天新地新万物新宇宙更新，法正心正三才正乾坤拨正”，横批是“佛法威严”。大红金字的对联衬着五颜六色的挂钱，挂钱上刻的是“法轮大法好”、“法轮大法救度众生”，玻璃窗上贴着“真善忍”的窗花。灯笼杆上高高悬挂着“真善忍”的大红灯笼，一片祥和喜庆的景象。

    往年都是大法弟子向世人送新年对联，今年还没等到新年，很多常人都提前向大法弟子预定新年对联，并说：“我们就贴你们法轮功的对联，你看这上面写的多好啊！”有人去年贴了大法学员送的对联，得了福报，今年还要贴。有的常人家里买了对联都不贴了，他们说：“我们就贴你们法轮功的，贴你们的对联都是有福份的！”

    今年大法弟子赶制的新年对联有两万余幅；福字两万多张；挂钱两万多个，福字上和挂钱上刻的都是“法轮大法好”、“真善忍好”，数量是去年的十倍，可是今年的新年对联还是被常人要光了。临近腊月二十八、九了，有的大法弟子家自己准备贴的对联都被常人要走了。还有很多常人说：明年你们再做新年对联可得给我留几幅啊！

    （l）高塔上的条幅

    2004年春节，有一位老年女大法弟子，60多岁，有一次，同修让她把一条十几米长的大条幅转交给另一位大法弟子挂。她却想：什么事都不是偶然的，他是大法弟子，我也是大法弟子，他能挂，我也能挂，既然到我这儿了，那我就挂吧。晚上这位老同修爬上70米高的通讯大铁塔上，那天寒风刺骨特别冷，歇了三次才爬到塔顶。她说：当她每次停下往下看时，都象离地一米多高似的。当她爬到塔顶，刚把横幅绑完上面，一股大风就猛吹过来，一下就把横幅吹到另一侧。她当时没有多想，就用牙咬住大铁架子，双手去抓条幅，就这样她把条幅平平整整的绑在了铁塔上。她说：刚开始上去时手冻得邦邦硬（戴手套不方便），到后来手象握着一团火似的。她的事对同修触动很大。不过，为了各自发挥优势，我们还是希望老人家们，以后还把这些登高爬低的事让给年轻人去做，老年人的优势毕竟不体现在身体灵便程度方面。

    （2）2003年，省610将洗脑班设在我市党校，妄图大面积绑架大法弟子，我们得知情况后及时通知全市大法弟子发正念，解体该洗脑班，结果使其没有维持多长时间就草草收场，被绑架的同修在整体正念的加持下，也正念闯出。

    （3）2001年11月，在市区召开了七、八十人的法会，由于坏人举报，招来了警察，绝大多数同修都正念走脱，只有几个同修被绑架。他们在看守所里发正念，一大法弟子正念走脱。恶警将一女同修戴上手铐，妄图将她锁在一铁椅子上。她发正念不让铁椅子打开，它们就真的打不开，只好将她戴着手铐锁在黑屋子里。外面几个警察看着，外屋门也上了铁栓。她发正念让他们走的走睡的睡，又对手铐说：“你也是有生命的，你应该铐坏人，我是大法弟子，是来救度众生的，你不应该铐我，我做的是最正的事。”手铐竟然开了！她又对门锁说：“你不应该锁我，你开开，将来我能圆满，你可成为我世界里的众生。”门竟奇迹的开了。她悄悄的拉开门栓，从容的走了出去。

    （4）有两位老年女大法弟子去发真象资料被坏人举报，其中一人被绑架，另一位正念走脱。正念走脱的大法弟子回家后给被绑架的大法弟子发正念，发了三天两宿，直到被绑架的大法弟子回来去看她时，她还在那发正念呢！她说：“你回来了！”一下就坚持不住倒下了。

    （5）2001年我流离失所在外地，在往某一地送资料时，在长途大客车上被客运站举报，在出城的检查口警察上来要检查所带物品。我当时拿了好几箱子的资料，装资料的箱子就放在车里面。警察问司机：“总站来电话，检查后上车人的东西，后上车那人带的东西在哪？”司机马上指着我的箱子说：“在那儿！”警察就指着箱子问：“谁的箱子？给我打开！”当时我想：你动不了我！你要能动了我，就能动了我师父，就等于动了这个宇宙！这时警察就像被抑制住了一样，眼睛直勾勾的一动也不动。那个司机说：“拉倒吧，人家就拿几箱子书，检查他干啥？！”警察一听：可也是，我检查他干啥？掉头就下车了。

    ……

    大量的正念正行的事例，不但对邪恶起到了极大的震慑作用，对同修也起到了鼓舞和促進作用。

    四、讲清真象、救度众生

    通过学法，大家都明白了救度众生是我们的史前大愿，也是历史赋予我们的伟大责任和使命。师父为了拯救宇宙，救度一切可救度的众生，呕心沥血，为众生吃了全宇宙的苦，为宇宙众生承受了一切。作为助师正法的大法徒，我们深感责任重大和时间的紧迫。要叫众生得度，首先得叫他们知道真象。当前对那些接受真象有障碍的世人，制作《九评》、帮助他们解脱党文化的束缚，成了当务之急。目前我们已做了7000余份《九评》。

    常言道：兵马未动，粮草先行。资料点的超负荷也相对加重。几年来我们从无到有，从外地肩背人扛到现在的应有尽有。一开始我们什么都没有，但我市大多弟子都能按照师父的要求做。“……在讲清真象中，不要等，不要靠，不要指望外在因素的变化。我们每个人都是给未来创造历史，所以，每个人除了参加集体活动外都在主动的找工作去做，只要对大法有利，都要主动去做、主动去干。”（《法轮佛法─精進要旨（二）·致北欧法会全体学员》）没有资料，有的同修就用复印纸复写真象资料；有的用粉笔写；有的买来记号笔往不干胶上写；有的用彩纸做成小旗写上标语；有的买来布制作条幅等。几年来，我们地区真象标语、条幅、不干胶从未间断过，随处可见。

    自从有了资料点，揭露邪恶的资料的种类多了，内容全了。

    （一）、资料方面

    1、资料从单一走向多样化，原来是手工制作真象资料，现在是比较正规的多元化资料。如：传单（有彩色的）、小册子、连环画、各种类型的真象卡片、护身符（有卡片式的、有项链式的）、光盘、条幅、真象日历、对联等。根据正法时期不同的要求制作不同的资料，我们知道的已输送進京城、吉林松源地区、长春榆树市、黑龙江哈尔滨、大庆、佳木斯、内蒙古满洲里等地的，就有近30万份。

    2、各层协调人及时反馈真象资料的需求和效果

    我们制作的真象资料都是根据各层协调人员的反馈的需求和内容来制作。这样避免了资料的浪费，在内容上不断的更新，尽量符合常人的一些执著，起到了救度众生的很好效果。

    （二）、讲真象

    1、利用自身的条件讲真象

    生活在各个阶层的同修都充分利用自己的条件讲真象。

    （1）有一位同修在市场卖粘豆包，生意做得很红火，她把真象卡片放大后挂在三轮车架上，车上摆着各种各样的真象资料，有传单、小册子、卡片、光盘、护身符，她热情的接待每一位顾客并向他们讲法轮功真象，她的顾客应接不暇。一天，一个警察来到她的摊前，她就给他讲法轮功的真象。这个警察说：你知不知道我是看守所的警察？她说：警察也需要救度，我就是从看守所闯出来的（正念走脱）。有的警察故意绕着走。吃饭的、问路的都是她救度的对象。

    （2）还有一年轻的女大法弟子在公交车上给乘客发光盘。一女人把光盘扔到地上。这个同修流下了眼泪，弯腰捡起了光盘，一边哭一边说：“我们大法弟子用省吃俭用的攒下来的钱买来光盘赠送给你，是为了让你明白真象，不再受谎言的欺骗，让你有一个美好的未来！”这个女人被大法弟子的慈悲感动了，说：“小妹妹你别哭了，我要，我回去一定看！”

    2、挨家挨户讲真象

    自从师父的经文《放下人心 救度世人》发表以后，我市的大法弟子加大了讲真象的力度，特别是农村的大法弟子，做到挨家挨户讲真象，自己所在村讲完真象就到空白的没有大法弟子的村子挨家挨户讲。有的大法弟子到了离自己村子很远的村子去讲真象。世人明自真象后，有留大法弟子吃饭的，有留大法弟子住下的，还有要跟大法弟子一块做真象的，有的当时就要学法炼功的。这里绝大多数人都明白了真象，都知道大法好。在一些个别地区没有大法学员或学员少的地方，学员们就自发的组织起来到这些地方讲真象、发资料。把真象资料撒遍了偏远地区和空白区（没有炼功人），现在全市9镇15乡246个村666个自然屯，无一处空白。

    3、跨地区百里奔波讲真象

    我市某些乡镇一些大法弟子定期到邻省比较薄弱的地区去讲大法真象，经常是白天干完一天的农活，晚上带着大量的大法真象资料徒步往返一百多里地去发放。大法弟子发了一夜晚的资料，早上5点之前赶回家还要给上学的孩子做早饭，经常是一路小跑。一次十多个大法弟子连续去了十一、二天，他们为了救度众生生死不惧，什么苦、什么累，他们都不在意。他们的辛苦奔波程度常人难以想像，我们修炼人知道是他们那一颗纯净的心，使他们什么都能做得到。

    4．用实际行动讲真象

    常言道：讲的好听不如做的好看。在党文化统治的五十多年里，人们的思想都扭曲了，特别是近年来，人们被谎言所迷惑，到处是谎言、假话，所以给我们讲真象也带来了一些阻碍。有的人似信非信；有的人说：“都讲自己的理，究竟是咋回事儿谁看着了？”在上文说的坚持用各种真象资料形式讲好真象的同时，针对这种情况，我们认为身体力行是最好的语言，于是几次用实际行动讲真象，在民众中影响非常大，人们都发自内心的说：“法轮大法好！”

    （1）大法弟子为民修路以行动证实大法

    2004年秋收将至，农民要收割、运输庄稼上场院了。乡间的土路坑洼不平，一遇雨天更是泥泞难行。每年秋收前，乡镇都组织修路，现在没有公益金，没钱不好办事，没人出工，村里干部很头疼。大法弟子看在眼里，大家一商量，决定义务为乡里修路。他们决定先把全乡镇的交通要道，最泥泞、难走的路修好。

    ××镇中学房后墙外的路低洼，一下雨学生就得扛着车子，跨过一百多米的泥泞路到学校，校方很头疼，地方也不管。大法弟子为了孩子着想，决定先把这段路修好。全镇各村100多位大法弟子，上至八十岁的老太太，下至11岁的儿童都踊跃参加。大法弟子有人出人，有车出车，自家的牛车、小毛驴车、小四轮车、三轮车，此时都派上了用场。为了不影响学生上课，大法弟子修路时间选在星期六、星期日。修路用的土需要到两、三里外的大土坑去挖，倒几倒才能装上车。后来校领导把盖楼剩下的砖头让拉出来给大法弟子修路用。路修好了，学生走在修好的路上，都知道是法轮功学员修的路，明白了大法好，大法弟子是好人。以前对知识分子讲真象有一定的难度，大法弟子整体修路这一举动对他们震动很大，很多老师亲眼目睹大法弟子的善行，从而也认识到了大法好。一位老师说：“中学管不了，镇政府不管，是法轮功把这条路管好了！”现在人们把这条路命名为“大法路”。

    刚一开始修路的时候有人看到法轮功学员都扛着铁锹走了，以为法轮功可能有行动，就向上边汇报。于是派出所、各大队治保主任、治安员都去监视大法弟子。后来看到人家都在义务修路，做好事，自己也觉得无趣，就撤了。后来大法弟子对一个派出所的人说：“我们就是为中学的孩子们修修路，还能扛着锹上北京吗？”派出所的人说：“别说了，别说了，你们干好事我们还抓啥。”

    镇政府所在地村西有一段路特别难走，车辙有一尺多深，经常误车，有一次一个拉木头的车几乎翻车。大法弟子修这条路的时候，一个平时挺硬气的村民看到大法弟子取土很困难，就找村长商量，把村里修建剩下的石子拉来铺路。路修好了，村民都很感动。过路的司机看见路修得这么好，竖起大拇指：法轮功，这份儿的！家住路边的一位村民还自动当起了护路员，有的路段被车轧坏了，他就马上修好，并且对过往的行人说：“这路是法轮功给修的，可不能随便弄坏了！”

    每个村子的大法弟子都主动负责把自己村的路修好，如果用工量大了，就几个邻村的大法弟子合在一起修。有个村子的大法弟子每来一个新光碟就带着机子各家放，村支书也明白了法轮大法好，看到大法弟子这样为他人着想，主动义务修路，也很感动，就带着村民一起来参加修路。他说：“再有抓法轮功的事我一定事先给你们信，这么好的人怎么能被抓呢？不管政府如何，法轮功在我们这儿是平反了！”

    一个村子中心道有一个大水坑，过往车辆都得绕道走村前或村后，这个村子的大法弟子用了一下午的时间，把水坑中的水掏干，第二天全镇的大法弟子一起把这条路修好了。大法弟子走在街上，看见的人就朝她喊：“法轮大法好！”

    一个村长对村里的一个大法弟子说：“帮忙把咱村的路修修吧，村里不供饭，上我家吃饭去。”有一个村子把推土机也推出来了，和大法弟子一起修路。有的村民给煮饭，烧热水，小卖店的给拿来冰棍、矿泉水。

    大法弟子把路修好了，又不要钱，一个村决定奖给大法弟子3千元钱，说这三千元钱你们想干什么就干什么吧，这也不够工钱，就算奖励吧！

    一个村子的大喇叭广播说：“法轮功把咱村的路修好了，法轮功才是真修道呢！”

    这个镇的大法弟子体会到，通过修路，以自己的实际行动证实大法，效果非常好。原来不精進，怕心重，不敢走出来的学员也主动走出来，不敢讲真象的也敢讲了。大家心态很正，不要报酬，自己带饭，休息就集体发正念，交流提高。他们的基点很明确，不是为了给常人社会做好事，而是为了证实大法。他们也确实向世人证实了大法的美好。

    （2）120多位大法弟子一起帮助狱中同修的家属收粮食

    金秋时节，某乡镇有一位男大法弟子由于讲真象被非法劳教，家中种了60多亩玉米长势喜人，眼见家家的玉米都收回来了，家属心急如焚。当地大法弟子互相切磋，想到师父说的：“他的事就是你的事”（《在2002年华盛顿DC法会上的讲法》），决定无论如何，也要把他家的粮食收回来，这也是一次最有力的证实大法。

    2004年10月中旬，来自五个乡镇大约120多位大法弟子参加了这次秋收，其中年岁最大的76岁。他（她）们先割、再扒、再拉，忙活了9个多小时，终于赶在天黑之前将玉米收了回来。

    当地群众亲眼目睹了这一场面，无不感动。许多群众纷纷议论：“你看人家炼法轮功的人多好，心多齐，不要一分钱，那么多玉米扒得干干净净，现在这年头不炼法轮功的人是做不到了！电视造假说法轮功不好，人家炼法轮功的人尽说真话，做好事。法轮功就是好，国家早晚得让炼！”其中一位村民高喊：“法轮大法好！法轮大法就是好！”

    到了中午大法弟子一边休息，一边切磋，那种祥和的气氛使人久久难忘。到了12点钟，大家一齐发正念。这是自99年迫害以来，大法弟子第一次公开在一起交流，很多过去没走出来的同修通过交流，去掉了怕心，决心紧跟师父正法進程，努力做好三件事。

    （3）清除冰雪

    今年入冬以来连降大雪，经车一辗，路象镜子一样，很多人都不敢骑自行车了，步行有时不注意还会跌倒。跑线的司乘人员更是叫苦不迭，尤其是每行驶到西道口火车道桥下犹如过鬼门关一样，此桥下坡非常陡，没有下雪时都很难走，这一连降大雪就更糟了，也无人管，路窄坡陡，人车流还大（是7个乡镇及站北单位学校居民進入市区的必经之路）。每当行驶到这里，司乘人员的心都提到嗓子眼，眉头皱着，瞪着眼睛，稍有不慎就会出车祸。附近的大法弟子看到这一情况，就自发的组织起来清冰雪。大家刨的刨，抬的抬，挑的挑，很快将冰雪清理干净。有的同修还用自家的四轮车拉来炉灰垫在路面上。过往的司机眉头舒展了，微笑着向大法弟子点头致意。此事一时间在我市传为佳话。人们都说：“这年头谁管谁呀，××党也不管咱了，还得说人家法轮功心里想着咱老百姓！”全市各乡镇的交通要道和险坡路段都有大法弟子主动的在清除积雪，垫上煤灰或沙土，为过往车辆和行人开辟了条条安全的大道。大法弟子无私无我的正念正行不是为了常人社会做什么，而是向世人见证大法的美好。师父说：“你们现在留下的是未来人修炼的路”（《二零零三年元宵节讲法》）。

    五、越来越多的世人明白了真象

    * 明白真象的村长

    邪恶迫害期间，有一个村的村长勒索了大法弟子许多钱，平时在村子里也得罪了不少人。一天，他家的柴垛被人点着了，大法弟子家的柴垛和他家的柴垛挨着，也着了火。大法弟子不顾自家柴垛，先去帮村长家救火，而且其他大法弟子也都赶来先帮着他家救火，没有一个人先去救大法弟子家的。事后村长很感动，问：“我罚了你们那么多钱，你们不记仇吗？还帮着我救火？”大法弟子说：“师父告诉我们根本就不记恨别人，做事要先考虑别人。”村长感叹地说：“炼法轮功的真是好人啊！”

    从那以后，他改变了态度。当派出所要来抄大法弟子的家时，他知道后就用大喇叭喊：“法轮功注意了！上边要来搜查，把你们的书和法轮功小报都收好，放到别人家去。”等上边来人了，他领着去，当然什么也搜不出来。

    * 常人请大法弟子喷大法标语

    喷大法标语、讲真象可以造成一种氛围，我们那儿的大法弟子就经常喷标语，向世人讲真象，效果也都很好。

    我市农村明白真象的人们都希望大法弟子给自己家院墙上写上大法标语。

    一天一位村民拉住大法弟子说：“你和他家有亲戚啊？为什么给他家写，不给我家写？”大法弟子说：“好，现在就写。”于是在他家院墙上写上了“法轮大法好”的标语，这位村民满意的表示感谢。

    还有一次，大法弟子给一个村民家墙上写上“铲除邪恶”的标语，他说：“别人家都是‘法轮大法好’、‘真善忍好’，我家为什么是‘铲除邪恶’？”大法弟子解释说：“写上这个标语，邪的、恶的就不敢来了，会保你全家平安。”村民听了很高兴。

    在农村，尤其是养牛、养鸡专业户，更是希望大法弟子给他家写上大法标语。

    邪恶指使人涂抹标语的时候，村民站出来阻拦：“这是我家的墙，谁敢擦？与你有什么关系？我还是求人写的呢！”所以一走入我市地界，就看到公路两旁的电线杆上、大树上、村民家的院墙上、大门垛上、大街小巷到处是大法的标语、粘贴和条幅。

    * 明白真象的干警

    2004年2月28日，市长召开公安干警秘密会议，参加会议的人手机都上交，要在当晚8点半统一行动对全市大法弟子進行大搜捕。一位明白真象的干警及时的通知了大法弟子，大法弟子立即采取行动，减少了人为的损失，使邪恶的阴谋没有得逞，使有缘人在大法中从新摆放位置。正如师父指出的：“从常人社会的表现上看，缓解了邪恶迫害的形势，使众生与世人解脱了被另外空间邪恶生命与干扰大法的因素的控制，人们开始清醒的注意与思考这场对大法弟子与世人的迫害，开始使世上参与迫害大法弟子的邪恶之人心惊胆战、大大的收敛了邪恶的本性，甚至有的行恶者放弃了对大法弟子的迫害，从而使形势大大的改善。”（《也棒喝》）

    * 正念之场

    我市大法弟子整体提高，整体升华，形成一个正念之场，邪悟的在本地区没有市场。本地区在邪恶的迫害中，大法弟子被强行转化，回来后在师父慈悲呵护下，在同修的帮助下，很快的清醒汇入正法洪流中来，只有四、五个没有明白过来，大法弟子没有一个给他们市场的。外地邪悟的到本地来，不是被当地同修唤醒明白过来，就是赶快跑掉。这也是我市大法弟子的一个特点。“现在这个邪恶都被清理掉了，环境越来越宽松。有很多地区的邪恶看到大法弟子就逃，根本就不敢到那个地区去，因为那个地区大法弟子做得好。”（《2004年纽约国际法会讲法》）

    六、找出不足再精進

    师父的《洪吟（二》）“理智醒觉”：“少息自省添正念　明析不足再精進”。

    1、在讲清真象救度众生中，修好自己，互相配合，整体提高。

    “大法弟子作为一个整体在证实法中协调一致法力会很大。无论大家集体做事还是自己单独做事，大家做的都是同样的事，这就是整体。都在讲真象、发正念、学法，具体上做事不一样，分工有秩，聚之成形，化之为粒。当你们在整体形式上出现什么问题的时候，师父一定会出来讲的，没有突出问题的时候师父就不讲，没有影响整体形势的时候就不讲。”（《二零零三年元宵节讲法》）

    在重压下，面对邪恶，大法弟子能形成金刚不动的整体，但在提高心性整体升华上，却不能达到共识，表现在各持己见，出现矛盾，有时同修与同修之间心性摩擦很激烈，耽误正法的大事，没有把大法摆在第一位，放下为私为我的心，证实大法而不是证实自己。究其原因就是基点没有摆正。师父在《法轮佛法（精進要旨）》“和时间的对话”中说：

    “师：这样的老弟子中也有，而且一个最突出的表现是：他们总是和人比，和他们自己的过去比，而却不能跟法的各个层次的要求来衡量自己。

    “神：这些问题已经非常严重，他们怎么样能把看到的对方如何如何，反过来看自己就好了。”

    师父说：“你们在修炼中，不能眼睛总是看着别人。要看自己，修自己，有问题就看自己，怎么样能够发现自己的问题。看到不足了，作为个人来讲，怎么样把每件事情做好，在做的过程中把思想摆正，困难面前体现出大法弟子的正念正行，那才是了不起，作为一个大法弟子那才是在用正念在证实法，你才真正的不愧是一个大法弟子。”（《在亚太地区学员会议上的讲法》）只有在法中提高，放下为私为我的心，把自己从做事的心态中解脱出来，真正达到溶入法中，才能形成金刚不破的整体。

    2、五年多来，我市大法弟子在证实法中，经历了风风雨雨的考验，坚修大法紧随师，紧跟正法進程，但是离正法的要求、离师父的要求还相差很远。师父叮嘱明慧，大法资料点要遍地开花。目前我市大法资料点还没有达到遍地开花，资料点还很集中，资料点的同修负担还很重。由于本地区农村覆盖面大，受经济和技术条件的限制，还没有达到遍地开花。市里条件好一些，由于受思想观念的障碍，资料点还没有发挥更大的作用，覆盖面小。我们正在积极的做这方面的工作，以大资料点为中心，带动其他小资料点，整体协调互相配合，“聚之成形，化之为粒”，让全市同修在第一时间得到师父的经文和救度众生的资料。

    3、在反迫害中营救同修，救度众生

    “……迫害死与伤残了众多走在神路上的、历史久远就定下的大法徒，几千万人被用各种方式迫害，一亿人的正信被镇压。这万古大罪，这恶贯满穹宇的大罪，使众大穹一切神都震怒了！现在连操控它的旧势力的因素都急不可耐的在解体它与它的邪灵。”（《向世间转轮》）在正法中我市大法弟子助师世间行，能够走出来的有3700多人，然而迫害也很严重。我们一个小小的县级市被迫害致死的有二十多人，在全省、在大陆按比例也是最多的。我们地区在营救同修这方面做的不够，我们正在弥补这方面的不足，以减少迫害，营救更多的同修。认真的学法，结合《九评》，认清共产邪灵的本质，深入的向世人讲清真象，使那些党员、干部、军队官兵，从党文化的毒害中解脱出来，同化大法，摆放自己生命的位置。在营救中使那些公安、司法、干警甚至是曾经迫害过大法弟子的人，消除被共产邪灵控制邪恶的一面，启悟他们的善念，善待大法，善待大法弟子，免于被淘汰。在营救同修的过程中，使被迫害大法弟子的家人站出来，堂堂正正的要回自己的亲人。大法弟子整体配合，揭露邪恶，发正念，利用各种条件营救同修，使被迫害同修从狱中走出来、从病业中站起来、从各种魔难中突破出来，使众生从党文化中真正解脱出来。完成我们的史前大愿。

    最后用师父的话与大家共勉：“师父叫你们走的路一定是正的。希望大家清醒的、理智的在正念中走完通向圆满的路。”（经文《新年问候》）


每一个人都是我讲清真象的对象

    【明慧网2005年4月4日】2005年3月7日下午，我被恶警绑架。下午在派出所，他们把我关在一个屋子里，里面有一个特殊的木制椅子，人坐在上面然后把手和脚卡起来不能动。派出所警察拿出一张表来，上面写着要刑拘我一个月，叫我签字，我一看就拒签。他们问我：为什么不签？我说，我没犯法，我不承认，坚决不签！他们说：你签不签都要把你送到看守所去。我说：那是你们强加于我的，我不承认！

    这样一直僵持到晚上，晚上12：30分他们把我拉到了成都市看守所，先要检查身体和量血压。一量就说我血压高，指针的确到了顶端。第二天，他们给我药吃，我不吃，说道：我又没有病，我不吃药。没办法他们就把药放在我饭里面，我把饭倒掉了不吃。牢头说：你们法轮功不吃药？我说：没有病肯定不吃药。牢头叫我读监规，我说我只会背“法轮大法好”，其它我都不背。

    三大队一警察传讯我，他很和气的问我：为什么要炼法轮功？我想，洪法的机会又来了，不管你是谁，表面善的也好，表面恶的也好，在我的眼里都是众生，都是为得救而来的。于是我堂堂正正的说道：“这个功法好啊，他不仅使人道德高尚，师父教我们要做一个好人，更好的人，同时自身病业也没有了。我就讲我没炼功以前的身体满身都是病，特别是全身长满了牛皮癣，省皮肤研究所的医生说：没有药物能治好的，同时我还有胃病、神经衰弱等。我炼功半年就全部好完了。”接着我又讲了天安门自焚真象以及傅怡斌杀人伪案的真象。这警察说：我接触过很多法轮功，就是好，我外婆就在炼，她都80多岁了身体很好！我说：你明白了真象，你会有一个美好的未来。最后我说：我在监牢里也要炼功。他说“行。”

    在看守所里，我把每一个人都当成自己讲清真象的对象，给几个年轻人讲了法轮大法被江氏流氓集团迫害的真象，并告诉他们我们大法弟子就是这样一群遵循“真、善、忍”法理做人做事的好人，江氏政府现在正在迫害这样的好人。他们都听明白了，说（江氏）政府错了。我接着又说，你们一定要记住“法轮大法好”，并按照真、善、忍的原则去做一个好人，不能做坏事，那样对自己不好，出去后找个正当职业干，这样才对得起父母。有三个年轻人当天听了我讲以后，他们都表示出去不做坏事了，并记住了“法轮大法好”。更神奇的是他们几个明白了真象的年轻人在两天内都放出去了。好多人一看都信了，并说法轮功就是好。

    星期五是11号，把我戴上脚镣手铐，用车拉到市三医院，有三人都是高血压去检查。我在三楼就给大家大声讲：我就炼了法轮功，我没犯什么罪，给我戴上脚镣手铐干吗？师父就是叫我们做好人，我身体也健康了，犯了什么国法？

    管教吓慌了不准我说，我还是大声说并问他：你给大家说一说，我到底犯了什么罪？他连忙说：没说你有罪。就心虚地把我往里推，马上就给我把脚镣手铐取下来了。“作为大法弟子，你们今天的表现是伟大的，你们这一切善的表现、就是邪恶最害怕的。因为打击善的一定是邪恶的。目前它们迫害学员与大法，所有采用的行为都是极其邪恶的、见不得人的、怕曝光的。一定要将它们的邪恶叫世人知道，也是在救渡世人，除尽邪恶的同时圆满自己、强大法在世间的体现”（《理性》）。

    回去的路上我问医生：我的血压是多少？医生说：你不知道啊，你的血压是205－210高血压，血压太高了。在看守所里他们专门安排人扶我行走，怕我出问题，所以在15号晚饭后，叫我收拾东西，放我出去。就这样，在师尊的慈悲加持下，我正念闯出了魔窟。

    几天后，我老是感觉不对劲，因为我不能自由出入。我女儿不准我随便出门，我不知是什么原因，于是问她：为什么不要我出门？她说，她给派出所写了保证：不准我与功友接触，不准串连，等等。我当时我没有悟到这是邪恶的迫害，把它当成了人对人的迫害。直到有一天我从家里跑出去，跟同修一起学法，切磋后我才恍然大悟，这就是邪恶用的毒招，利用亲人救人心切的心，让他们在无知中对大法犯罪，这种狡猾的招式真是够毒、够狠的。

    我把邪恶因素与人本身分清后，就一边铲除邪恶因素一边给女儿讲真象，彻底破除邪恶对她的控制与迫害。然后与她一道写了一个声明，全盘否定在无知状态所做、所写、所说的一切违背法轮大法和“真善忍”的言行。这样一做，场纠正过来了，女儿也不管我了，对我的态度也变好了。通过这件事我進一步悟到“讲真象是一把万能钥匙” 。


〖正念正行征文〗整体配合起来力量大

    文/黑龙江大法弟子

    【明慧网2005年4月6日】正法修炼已经走过了6个年头，大法弟子被迫害也已经5年多了。在这5年多里，我们经历了太多太多。集体学法炼功的环境被破坏了，切磋交流的机会少了，同修们没有形成一个整体，认为自己这一块还不错，没有深刻认识旧势力的安排和制造的障碍，使同修之间形成了许多间隔。正法已经走到了今天，大法弟子早就应该变被动为主动了，成立学法小组、开心得交流会，这是我们早就应该突破的。

    下面我介绍一下我们地区整体配合揭露当地邪恶、营救同修的几件事，有不足的地方请指正。

    一、整体铲除当地610对大法与大法弟子的迫害

    我们地区是由三个大工厂组成的，人口居住比较集中，而且大都是职工家属。我所在工厂610办公室主任刘××2004年元旦前后开始令人到大法弟子家中骚扰，以开除厂籍、停发工资等手段威逼大法弟子写三书，有许多同修承受不住压力写了所谓的保证书。有一天他领人又到一大法弟子家中骚扰，这位同修虽然压力很大，但并没有写三书。后来我们知道这些事情后找到了这位同修，鼓励他，坚定他的正念。恰这时，师父对《向当地民众揭露当地邪恶》一文的评注发表了，给了我们很大的启发，于是我们几个就商量怎样以刘××为例向当地民众揭露当地邪恶。

    我们首先让熟悉刘××的同修收集他的相关材料，比如家庭住址、电话，他单位的地址、电话，单位上下级的电话、地址，以及他孩子、妻子和亲朋的地址、电话，还有刘××都迫害过谁，也就是都抓过谁，把谁送过劳教。在几天之内，同修把相关的材料都凑上来了，我们就着手写真象材料，写完后发给明慧，请明慧的同修给把关。在材料没反馈回来之前，我们把相关的地址材料编辑打印给当地的同修，让同修们给刘××的上至领导下至工人邮寄真象材料和劝善信，并相伴着《给当地老百姓的一封信》的真象材料发下去。我们当初的想法就是先劝善，劝刘××不要迫害大法弟子，不想把他定为恶人，也不想把他推到对立面上去，希望我们大法弟子用善的力量去化解恶的因素，如果他还在行恶，那我们就正告。

    当我们把正告的信发出去以后，发现刘××还在不断的迫害大法弟子，于是我们把明慧反馈回来的文章下载编辑后大面积的印刷、散发；还有的同修针对刘××写了短诗，我们把它制成不干胶。在两个星期之内，光刘××的真象材料就散发了几千份。同修把不干胶贴到刘××家的進户门上，使整个楼栋的住户在上下楼的时候都能看到，而且有的同修甚至把揭露刘××的真象材料送到他们家的厨房里，还有的送给他的邻居，不光给他们，还给他小姨子、小姨子的单位邮寄。这样一来，大大的消减了刘××的嚣张气焰，他不但不到大法弟子家中骚扰了，甚至在大街上看到大法弟子都不敢打照面。这一次不但有力的揭露了邪恶，也使许多世人明白了真象。

    大概半年以后，刘××突然又到大法弟子自己租的摊位前抓人。大法弟子的家属很有正念，人没被抓走。第二天我们知道此事后，马上针对此事给他在网上曝光，并给他邮寄真象材料。同时我们向内找刘××出现反弹的原因：一是事情成功后，我们针对刘××的揭露放松了，并在潜意识中起了欢喜心；二是有很多同修在散发针对刘××的真象材料时并没有抱着救度他的想法，尤其是被骚扰过的同修更是对他恨之有加。经过向内找，找到漏洞后，很快刘××又销声匿迹了，至今也没有听说他再找大法弟子的麻烦。但我们吸取了上次的教训，还是过一段时间就给他邮寄真象材料，以防他反弹。

    二、整体配合营救同修

    这位同修是2002年被抓的，年末被非法判劳教三年，送×××劳教所。当时的情况是，这位同修在看守所里就已经不能走路了，是被背着投入劳教，身体检查不合格拒收，但市第二看守所的一个科长花钱找人把他投進去的，在××劳教所集训队呆了两天就被送到××劳教所医院。从他被投劳教开始，我就没断了和劳教所打交道，找他们5队、找他们所长要求保外就医。那时候并没有想到整体配合，而是一个人身单力孤，凭着对师父、对大法的坚信一次一次的奔波于两个劳教所之间。在2003年末，这位同修被送回劳教所5队。5队队长赵×开始折磨他，给他灌浓盐水，因他不能走路，他就叫人拖着他满院子的跑，使一双新鞋的后面都磨破了。

    后来这位同修绝食绝水抗议对他的迫害。在绝食的第十五天，我看到他，他趁别人不注意的时候告诉我：“大觉不畏苦　意志金刚铸　生死无执著　坦荡正法路”（《洪吟（二）?正念正行》）我使劲的点了点头。回来后与几位同修商量，同修们都说应该在网上给他们曝光，营救同修出来。就这样我们把劳教所五队队长赵×、强××等的手机号码和同修在里面的遭受的迫害和现在的情况在网上连续的曝了光。2004年的元旦，这位同修出现了生命危险，劳教所把他送到市第二医院進行治疗。我去陪了两天。在这两天当中，我就亲眼看见国外同修不断的给看着这位同修的警察打电话讲真象。在国内外的同修不断的打电话讲真象和这位同修身体出现危险的情况下，劳教所答应给办保外手续。

    我们以为大事完毕了，就在家等着人回来，结果一等就是几个月，这位同修还是没有回来。4月27日，和这位同修在一起的一位同修回来了，讲了里面的情况：当初是劳教所受到的压力太大了（因为国内外的同修都给他们写信打电话），是欺骗你们说给他办保外，这位同修在绝食绝水100天后现在吃饭了，但神志不清，记忆力全部丧失，全身瘫痪，生活不能自理，得快些把他救出来，否则有生命危险。得知这一情况后，我们坐下来仔细研究，分析了上次没能营救成功的原因：首先我自己没能站在法上，对这位同修的情太重了，做事时用了人的一面，没能站在法的基点上看问题；其次我们太指望常人了，等、靠的心太强了；再就是没有太多的人参与進来，没能形成一个整体。

    法理明晰后，我们再从新开始营救。由于救人的心太强了，就想走常人的形式，花点钱把他买出来。我们给赵×打电话约他单独见面，赵×就是不见我们，说有什么事到队里去说。最后他说：“你们别枉费心机了！”回来后我们想为什么此路不通呢？其实很明显，请客送礼在常人中都不是正当行为，何况我们大法弟子，尤其是我们今天所走的路是留给未来人的参照，我们走错了，所以此路不通，我们应该堂堂正正的要人。首先我们搜集了省、市劳教局的电话号码和地址以及负责人的姓名，给他们在网上曝光，然后给他们邮寄真象材料，并以这位同修同学、学生（这位同修曾经是教师）的名义给他们写劝善信。我和一个同修到劳教所去要人，并通知所有能通知到的同修在家发正念，铲除劳教所五队的邪恶，加持我和同修的正念场。

    见到赵×后，他气势汹汹的指着桌子上一大摞子的信说：“你们看看，你们法轮功给我写信说让我坚决制止迫害法轮功，我迫害法轮功了吗？我怎么迫害法轮功了？”我当时语气平和的说：“你不做亏心事，不怕鬼敲门，我也不希望你对法轮功行恶，这是为你好。”后来我俩又配合着给他讲了半天真象。最后他说：“你们回去吧，我试着给他办保外。”

    事情初步取得了成功，我们又商量下一步怎么办。同修都说这一次不能再等了，吸取上一次的教训，即使人不天天去，电话也要天天打。三天后赵×打来电话说，要给这位同修做法医鉴定。很快法医鉴定的结果出来了：没有病，不够保外的条件。我们并没有气馁，不断的向内找，找到漏洞补上，并進一步到省、市劳教局去讲真象要人，只要有机会能说上话的，我们都利用此事给他们讲真象，完全做到了正念正行。省、市劳教局的人都说：我们这你们就不用来了，你们还得和劳教所交涉，这种情况下他们只要报上来，我们一定批。我们经过反复的去劳教所与他们交涉，最后他们同意再上报一次，再做一次法鉴。然而第二次的结果还是没病。

    我们静下心来仔细的研究了此事：我们到底哪儿错了？后来有同修说，是不是被营救的同修没有正念了，已经神志不清了嘛！我们外在的力量只起一部分作用，他内心不想改变，别人能有什么办法？有同修反对他的说法：不管被营救同修的状态如何，也不允许邪恶迫害，就是无条件的营救，是我们在做这件事，那就看我们的心态如何摆正了，最主要的是我们的基点要摆正，我们只想到保外就医，那是常人的想法，我们是无罪的被关押，就是要无条件的释放。这其间他们不让我与这位同修见面，只是偶尔的能通一次话，知道大概的情况。

    在8月末，突然传来这位同修去世的消息，这使我们非常的震惊，震惊之余又觉得不可能，这是不可能发生的事情。我们完全否定了旧势力的安排，很快经多方面的打听，知道人并没有死，而是被秘密的转院了。这就更加加速了我们救人的步伐。

    在2004年的9月14日，劳教所通知去接人。这样在经历了整整4个半月的时间，这位同修提前8个月被营救出来了。他在里面做得也很好，即使在神志不清的情况下，也没给邪恶留下一点的把柄，没签过任何字。说起来简单，在当时我们每一位参与其中的大法弟子都是一个提高的过程。就象师父《在2002年波士顿法会上的讲法》中讲的那样：“因为你们还在同化法的表面是需要不断的提高的，你在不断的提高的时候，就要给你安排那些所要修去的东西，每一个境界有每一个境界中的状态，如果你停在那里，那肯定就会跟不上正法的形势了。”

    营救成功后我们并没有松劲，而是继续给这位同修发正念，因为我们在明慧网上看到有许多同修已经回到家了，却还是被夺去了生命。所以我们悟到，不是营救出来就完事了，而是要继续发正念，帮他尽快的在法上提高上来，鼓励他多学法、多发正念。这位同修目前正在恢复之中。让我们牢记师父在《也棒喝》中讲的法：“有的家里人在迫害中被关、被迫害，你们不赶快和大家一起反迫害、制止迫害、减轻家人的被迫害，还在说什么在家里学法，对学员所做的一切还牢骚满腹。知道你的家人在被关押中减轻了被迫害、停止被迫害，是因为大法弟子顶着邪恶与危险在反迫害中揭露与震慑了邪恶造成的吗？当他们出来时，你有什么脸面对他们？你为他们做了什么？修炼的人不是修炼的神，修炼过程中谁都有过，关键是怎样对待。”

    三、整体配合，把师父像拿出来

    2004年5月份，当我们知道师尊的像在××劳教所的接见室里被人踩、并有同修也从上面踩过去时，大家很痛心。有同修说，师尊在《北美巡回讲法》中讲过关于近距离发正念的法，那我们就近距离发正念吧！大家一商量，觉得这办法很好。一连几个月，我们几乎每个星期选定一天去劳教所近距离发正念，而且还通知在家的同修配合发正念。2004年的10月份，我们当地的6位同修和外省市的两位同修又去劳教所近距离发正念。当晚11点的整点正念发完以后学了一会儿法，然后话题自然转到师尊像的问题上。

    有的同修说，那不是师尊的像，画得不像。另一同修说：“尽管那像画得不象，那是他们故意丑化，并且两面有辱骂师尊的话和‘法轮功’三个字。”外省的同修说：“那你们本地的同修责任是最大的，这么长时间了为什么不取出来？”一句话无疑象一个闷雷，在场的都不说话了。一个同修说：“我能去，谁跟我去？”话音刚落象开了锅一样。A同修说：“如果我们要去，就得把各个环节都想好了，如果遇到什么情况，我们怎么应付，附近有没有警察，有没有探头。”B同修说：“我好几天没学法了，我不能去。”C同修说：“我们得有80%的把握才能去，那等于是虎口里拔牙。”还有的同修低头不语。这时D同修什么也不说，抬腿就走。我们问他干什么去，他说我先探探路。他走后屋里的人都不吱声了。同修E拽了一下F同修的衣服，“你去不去？”F同修说：“去！”就这样，她俩穿鞋就走，同修G一看也跟了出来，其余4位同修在家发正念。

    三个人边走边发正念，大踏步的向前走，感觉正念场很强。快到劳教所时，正好与前一位同修迎面碰上，他说并没有警察，怎么办？F同修说：“没什么怎么办，就是不能空手回去，一定要取出来！”

    F同修和一位男同修直接到接见室的门口，另两个站在路边发正念。门上有两道锁，两人握住锁用力往下拽，没有拽下来，男同修用自己的钥匙开也没有打开。那天的月亮特别的亮，远处还有敲门声传来。他俩走到窗户底下一看全都是铁栅栏，隔着铁栅栏一推，窗户并没有插。F同修一手握住一根钢筋闭上眼睛心里求师父：师父啊，让我成功吧！就听“喀”的一声铁栅栏其中的一段竟被拽了下来，男同修一看赶快过来帮忙把剩下的一段也拽了下来。F同修两手握住上边的窗框身体完全悬空，脚先進去，然后整个身体和头都進去，从窗户跳到地上（事后同修回想起来，当时掰开的口很小，不可能钻進一个人的），跳到屋里直奔那张像。像大约1.5米见方，很大，用手往起拽怎么也拽不起来。

    F同修稳了稳心神，心里默念着师父在《也三言两语》中的话：“对宇宙真理坚不可摧的正念是构成善良的大法弟子坚如磐石的金刚之体，令一切邪恶胆寒，放射出的真理之光令一切生命不正的思想因素解体。有多强的正念，有多大的威力。”然后求师父：师父呀，帮帮弟子吧！再一拽，真就拽起来了！然后从進来的窗口往外送。同修一看成功了就在外面接着，另两个在路边发正念的同修也赶快过来帮忙。

    人和像从里面安全的出来了，整个过程也就不过5分钟的时间。大家都非常激动，拿着像互相叮嘱着不要起欢喜心，要继续发正念。远处的敲门声一直就没断过，而且越来越紧迫，他们也不管，只是一边发正念，一边大踏步的往回走。走到有树的地方，在阴影里，把像平放在地上折叠起来，同修把衣服脱下来裹上，四个人顺利的回来了。回到住的地方，在家发正念的同修刚把腿拿下来，听说成功了，也是非常的激动。家里的同修听完经过之后都双手合十，含着眼泪连说：“谢谢，谢谢你们！你们太伟大了！”同修说不是我们伟大，是师父慈悲，否则也不会成功。

    后来听说邪恶又做了一张像放在地上。有人又提出再去把他拿出来。同修觉得取出来只是形式，治标不治本，再取出来他们再放一个進去。我们要从根本上解决问题：首先我们每一位同修都要找一找自己，我们在尊师敬法方面做得怎样？是否把这件事放在了心上？虽然有个别同修去发正念，但整体并没有配合好。如果我们每个大法弟子都给这件事的主使者打电话、写信、讲真象，完全做到用善的力量去化解一切恶的因素，那我想邪恶就会自灭，不用我们拿，他们自己就拿走了，再也不会干这样的蠢事。还有我们有的同修自己的情没有放下，为了见亲人闭着眼睛从上面踩过去。过后问他怎么能踩过去呀？他说那怎么办哪，我尽量绕着走，要不然见不到亲人哪，一个月就一次。同修呀，如果我们自己都做不到，邪恶会怎么看我们呢？！

    结束语

    我们虽然做了一些应该做的事，但距师尊的要求还差得很远，还有许多不足的地方需要提高。比如我们当地还有相当一部分同修处于个人修炼状态，没有走出来；我们很早就成立了学法小组，后来由于同修不修口、欢喜心等各种执著心起来了，被邪恶知道，使一部分学法小组被破坏，虽然目前正在从新组建，但毕竟走了弯路。

    其实说这么多，只是说明一个整体配合的问题，整体配合好了，力量是非常大的。不要总是强调自我，如果同修提出的问题站在法上，那我们就应该无条件的配合。希望我们在整体上都有一个提高，配合好，协调起来，把师父交给我们的三件事做好，完成做为正法时期大法弟子的历史使命！


〖正念正行征文〗大道无形有整体

    文／黑龙江大法弟子

    【明慧网2005年4月7日】从1994年法轮大法传入我市到现在，我市的大法弟子走过了十一个春秋，从个人修炼到正法修炼，修炼形式发生变化，但根本上不变的就是：“以法为师”，听师尊的话，扎扎实实的提高心性，踏踏实实证实大法，以达到师父所要求的。无论是个人修炼，还是正法修炼，师尊所要的是“整体提高”，珍惜为法而来的每一个生命，不想落下一个弟子。如果说有不同，那是正法修炼要比个人修炼时期整体提高更为重要。因为每一个大法弟子都在证实着宇宙大法，谁落下了都会给法带来损失，给救度众生带来难度，同时旧势力也会干扰，会钻整体有漏的空子。即使你没有想到整体，它却也会把我们作为整体来考验。实践中也确实让我们看到，哪一个时期我们注重了整体的提高，我们的证实大法的事做的就顺利，否则我们就被动，各种干扰难以排除。

    一、整体提高需要有保证整体提高的环境

    在个人修炼时期，我们全市有辅导站、各区分片也设立了炼功点和学法小组，这是师父给我们留下的集体炼功、集体学法的修炼形式，给我们提供了在大法中熔炼的环境。记得那时师父的经文一到，一个小时、二个小时就能传到每一个学员。集体学法之余，大家还可以互相切磋，谈自己的体会，自己平时有悟不到的问题，也可以得到提示，大家都在这种环境中、在法中升华着。

    99年7.20以后，我们这种修炼的环境被破坏，我们也清楚的认识到，不是证实法的修炼中不需要修炼的环境与形式，而是旧势力还把我们当做个人修炼对我们進行所谓的考验。从常人社会的表现上，就是解散炼功点，三个人到一起就认为是非法集会。也正是因为没有了环境，一批学员在旧势力考验中没能走入正法修炼，有的放弃了又成为了常人。

    正是在个人修炼时期我们市的辅导站的一些骨干对修炼的环境与形式有一定的认识，因此，7.20以后，虽然表面上我们没有辅导站这种形式了，可我们一直保持着全市的、各片的联系、协调的环境，尽管人员不断根据需要進行调换，但作为整体环境一直存在着，每当师尊发表新经文或“明慧”有关正法進程的文章，我们都集中進行学法交流，用集体的智慧保证着我们走正正法修炼的路。

    如：進京证实法，建立资料点，确立“大法周”，带动周边市县跟上正法進程等等，每一项大型活动，都靠整体的智慧保证我们走正每一步。此外，我们根据本地区的实际，组建学法小组，由几个点到遍地开花。

    总结经验，我们進一步认识到，这是师尊给我们留下的修炼形式，实践中也确实使我们更多的大法弟子在这种环境中提高成熟了。

    二、整体提高需要整体意识，整体配合

    师尊在讲法中告诉我们：“大法弟子是个整体，每个大法弟子是一个大法粒子” 。师尊还告诉我们：“他的事就是你的事，你的事就是他的事。”（《在2002年华盛顿DC法会上的讲法》）对一个同修写的《不分正法工作项目，大道无形有整体》一文，师父做了评注：“讲得好，大法弟子是个整体，在正法中所做的一切我都是肯定的，都是在做大法弟子应该在做的。不同的做法就是法在运转中有机的分工圆容的方式，而法力是整体的展现。”我们悟到，每个大法弟子都要有整体的意识，这不仅是要在法中修出为他人着想的善心的体现，也是我们在正法修炼中做好师尊要求的“三件事”的需要。

    实践中，我们的做法是集中选编《明慧》发表的有关整体提高、整体升华、做好“三件事”的同修的文章，编成小册子，并以法会、交流切磋等形式，促進全市大法弟子形成整体，把别人的事看成自己的事。随着正法進程的不断推進，我们越来越感到，一个人做得再好，没有整体意识，修炼中也是有漏的。哪一个地区正法环境的宽松都是整体在法中升华的结果，只有整体提高了，才能使这一地区达到资料点遍地开花，使这一地区的众生达到最大限度的救度。也只有大法弟子树立了整体意识，才能达到整体提高。

    五年多，我们立足本市，积极参与全球大法弟子证实大法的活动，带动着周边市县的正法修炼中的同修在法中精進。本地区的大法真象电视插播，我们把周边市的有关同修教会一起做，会这一技术的同修又主动到外省外市与当地同修一起做。五年多先后有数十名同修到外市县、周边地区参与整体协调，技术交流，法中切磋。本市编排的真象报章至少发放6市10个县。并多次根据各市县的实际，编排适合那里的真象报章。每当有新的真象资料、光盘，我们都把周边市县需要的先制作出来。在大法弟子头脑中消除了地区的界线，达到了最大限度的资金、设备的合理利用。无论是在人力、物力、财力上，还是在心性提高及清除邪恶方面，想到在整体上协调配合。

    三、整体提高需要有更多的有整体意识并且法理清晰的协调人

    个人修炼时期的辅导站设立辅导站负责人、辅导员、小组长。正法修炼不是不要这样的环境，而是在迫害中被邪恶破坏了。实践中我们悟到，正法修炼要达到整体提高需要更多的有整体意识，愿意并善于做整体协调的协调人，联系人。五年多在我市涌现出一批这样的骨干。

    协调人A，个人修炼时期是一片辅导站的负责人，正法修炼中她多次正念闯出，破除了旧势力的安排，当原来的辅导站站长被迫害后，她主动承担起了协调工作，开创了全市的协调工作环境。由于她清晰的明确协调人、联系人只是在这样一个环境中修炼，所以注重与同修配合，共同提高，同时调动原辅导站的一些负责人在正法修炼中积极的一面，因此使全市的整体环境没有因为个别协调人被迫害而遭受更大损失。无论形势如何变化，全市的正法工作照常运作。她的体会是：“不是我在选择谁来做协调人，是师父的安排，正法中选择谁做更适合；一个人的能力是有限的，应发挥每一个粒子在正法修炼中的能量；一个修炼中的人肯定会有负的因素在，做为同修，既不能被带动，也不能有怨心，要宽容、理解，共同提高。”因此，她总是在每个重大问题上能和大家协调好，拿出最好的办法，一身正气令大家认同。

    协调人B，个人修炼中是一个小片的负责人，正法修炼中他也走得比较正，没有人认定他是协调人，他自己也没把自己当作协调人，可不知什么时候起他却做起了协调人的协调工作，哪里有问题，他就参与解决，谁做的事情不在法中，他就善意的指出，或一点一点的按法的要求归正，一次不行两次，两次不行三次，直到在法中共同提高为止。用他的腿和口把在恶劣环境中的协调人协调起来。他的体会是：“正法中需要觉悟了的本性那为法负责的意识，放下自我，无条件的去配合，去圆容。每个大法弟子都要围绕师父所要的去要求自己做好，每个个体的提高保证着整体跟上正法進程，而整体的升华又会为个体的提高提供最佳环境。树立了法的威德，自己的一切无求而自得。”

    协调人C，在个人修炼中没有做过负责人的工作。正法修炼中她从一点一滴做起，看到哪里不足就自动补充，始终把学好法放在首位。由于通过与她一起交流切磋的同修越来越多了，她在正法修炼中接触的范围也越来越大，自然被大家所认可，目前做一个大片的协调工作。由于她法理清晰，在正法修炼中始终把证实法放在前面，工作井然有序，遍地开花的资料点独立运作。她把协调同修整体放在做事的前面，从不证实自己，她所负责的一片所组建的学法小组相对来说也比较稳定。她的体会是：“相信法就要相信在法中修炼的同修，法对不同层次的修炼有不同的要求，不能用自己的认识和悟到的理去要求别人。前提是自己要首先学好法，这样做起事来会事半功倍。同时要保证做大法工作的同修有一个静心学法交流切磋的环境，否则心性不提高，干扰就会增多，协调人就会在解决、排除干扰的做事中跳不出来，既不能使正法工作正常开展，又会使自己被搅在事中。”

    四、整体提高中的不足和教训

    五年多，全市的大法弟子在证实法中有成功的经验，也有一些教训。

    一是协调人的干事心，没有达到师尊要求的“就是你为师父我个人做事也得天天静心学法，要实实在在的修”（《走向圆满》）的法理要求。很多做协调工作的同修，大多在常人中，至少在某些方面是强者，能说，能张罗，思路敏捷或者做事有条理，这也许自身在史前发过这样的愿，就按这个愿望培养了完成史前大愿的能力。然而我们毕竟生活在人世中，所以在形成这个能力的过程中，那负的因素也出来了，如果不能静心学法，那负的因素如求名心、显示心、争斗心、干事心就显露出来了，而且会借助培养出的能力而起到更坏的作用。例如有位原来的辅导站的负责人，确实在语言表达方面高人一筹，很多同修都认为他修得好，也都愿意听他讲，后来他被一次次的绑架，在同修中造成很坏的影响，所建的小组散了，走出来能做真象的又回去了。他们说：“他修得那么好都被绑架了，看来还是小心点吧。”正法修炼的环境一次一次遭到破坏。还有的协调人干事的心已加强到不听师父话、不能以法为师的程度，长时间不学法，工作无序，干扰不断增多，自身的干扰排除不了，还去干扰别人，最后资料点的同修走了，印刷设备坏了，各种干扰接踵而来，环境被破坏。

    二是在邪恶疯狂时期形成的观念、怕心障碍着对目前正法洪势的认识。以师父的法已讲明了为借口，否定集体学法交流切磋的环境和修炼形式。个体与个体之间，地区与地区之间严重的封闭，被旧势力间隔开，不能形成整体，资源不能共享，造成很多人力、物力、财力的浪费，更严重的是影响整体提高。

    三是协调人不修口，传播小道消息，甚至在同修之间造成间隔，在执著心的带动下说了一些不该说的话，有时遇到矛盾不向内找，强调自我等等，对整体提高起到了不好的作用。

    四是协调人自身受党文化的灌输，又没有彻底认识并清除其毒害，这样的言行也在影响整体提高的环境。遇到问题象领导一样独断专行，遇到不同意见争论不休，而且由此引发妒嫉心，表现的看别人不足，不能起到圆容作用。

    以上的不足，还要在静心学法提高与整体的环境中修去。

    师父说：“每个人都是负责人，每个人都是大法的一个粒子，每个人都在法中熔炼着，每个人都知道怎么做。”（《2003年元宵节讲法》）那么每个粒子的提高形成的整体升华，在这样的环境下反过来又促進每个粒子更好的发挥自己的能力，更好的证实法，救度众生，圆容师尊所要的。


〖正念正行征文〗讲真象被举报　师父看护化险为夷

    文／佳木斯大法弟子

    【明慧网2005年4月10日】2001年11月，去浴池洗澡，人很多。我先主动和她们拉家常，并帮助老年妇女擦澡。然后告诉她我是炼法轮功的，讲了得法前后的身心变化，又讲了天安门自焚的骗局，20多人围着听，唯有搓澡的不接受。她总提一些问题，正是我要给大家讲的真象。这20多人都对法轮功有了正确认识，还有一个银行干部，当时表示回家也炼法轮功。这次讲真象后，搓澡的把我告到了610。

    没过几天，同修告诉我610在各分局找帮人搓澡的法轮功学员。无论他们多么猖狂，谁也干扰不了我讲真象，这是在救度世人，师父在看护着，邪恶是不敢迫害的。后来，办事处书记来电话问我是不是在那个浴池搓澡，被儿子（常人）厉声质问并说：“我家没有坏人。”就这样，满以为事情过去了。

    几天后，所长又打来电话，问我说：“在家吗，没事，只是问问。”没5分钟，外边就敲门，门前停着警车，所长站在门口。我客气的把他们让進屋，必须给他们讲真象，不能错过机会，他们明白真象后，才能不迫害同修、不仇视大法，才能有希望。我给他们让了座，就说：“你们一天工作都很忙，天天和炼法轮功的过不去，你们看看，我们这些炼功人，都是为了祛病健身，做个好人，哪里对别人不好？偷、杀、抢的不管，抓这些打不还口、骂不还手的人干啥呀？”所长忙说：“今天来的目地是分局有点事要核实一下，去一趟就回来。”我说：“有什么大不了的事还去分局，有事就在这里说吧，我们炼功的讲真、善、忍，你们抓人用这种方式，我绝不配合！”丈夫不修炼也说：“俺不去，用这种方式抓人，不行，不能去！”我头脑非常清醒，讲真象救度世人没有错，一正压百邪，如不能堂堂正正对待，绕开走，他们没完没了的骚扰，不是干扰讲真象吗？再说，他们都是被谎言毒害了的众生，也需要被救度呀。于是，我对所长说：“说了可算数，核实完我马上回来，我家煮的大碴子怕糊锅。”

    外面下着小雪，丈夫低着头，看出他的恐惧心理。他送出大门，连声说：“快回来呀，一定得回来呀！”我说：“没事，一定得回来，别惦记。”我们坐上警车去了分局。

    刚上二楼，一个女干警非常邪恶，讽刺的语气说：“你就是×××？今天来了就别想回去！”我笑了一下，根本这话没当个事，她拿起电话告诉对方：“×××来了”，对方说：“看住她，别让她跑了。”他们的对话把我逗乐了：“啥事？这么严重？还别让她跑了？车接都不想来呀，还跑呢！”大家也都乐了。

    我们刚上楼，崔荣利（已经遭恶报，被人用刀刺死）大声吼道：“×××，一天忙活得挺欢哪！你和谁去田玉芝家了？”我装作没听懂的样子说：“谁是田玉芝？（在劳教所被洗脑后当了犹大，现在遭恶报）我和同修间从来不问姓名，对不上号。”崔荣利气更大了：“你去那里讲天安门自焚是假的了？”我根本没被他的张牙舞爪吓住，笑着说：“去哪讲了？地方可多了，电视演的确实是假的，我修的是‘真、善、忍’，那说真话不对吗？‘天安门自焚’是假的！”我站起来，给室内几个干警讲了‘天安门自焚’真象，所长耐心的听，连连点头，连邪恶的崔荣利也不得不跟着听。

    这时，室内的紧张空气没有了，崔荣利也不象开始那样凶了，我对他很严肃地说：“你刚才怎么那样对我？象审犯人似的？错了！今天是你们所长求我来帮助你们核实事实的，再不客气对待我，我马上回家！”崔荣利问我：“你在哪个浴池搓澡？”我问他说：“哪个浴池能让我这大年纪的人搓澡？你家开浴池能用我吗？还不把小姐们都搓跑了？是吧？”一个干警说：“老崔算了，根本搓澡的不是她，以后少整这边的事。”崔荣利听这话后就回办公室了。

    在场的一个干警抓住我的右手大拇指，小声说：“伟大的大姐呀，钢！”我俩互相笑了一下，我一看没事了，就开玩笑的大声说：“今天我家煮的大碴子，我请客请你们吃绿色食品！”我谢绝了一位警察给我坐车的3元钱和一干警送的两包小咸菜，堂堂正正的走出公安局。当到家时，看到站在门口的丈夫身上披了一层雪花，已经等了很久了。

    大法弟子是无所不能的，只要走得正，心坦然不动，邪恶再疯狂，也不敢动正念正行救度世人的大法弟子。这次讲真象被人举报，堂堂正正闯出来，是师父的慈悲看护，才化险为夷。


〖正念正行征文〗破除邪恶靠学法

    文／中国大陆大法学员

    【明慧网2005年4月11日】我得法是在96年底97年初，但真正认真学法已经是98年初了。那时我每天学法7个小时以上。平时在生活中修心性，我就记住师父在《修者自在其中》讲的：“作为一个修炼者，在常人中所遇到的一切苦恼都是过关；所遇到的一切赞扬都是考验。”每次都能找到自己的执著。师父的经文《和时间的对话》发表后，我知道了修炼的严肃性，开始在家里抄写《转法轮》，一个月抄两遍，上班的空余时间就背经文，经常是抄书抄到凌晨二点多，早上四点半又起来接着抄，然后去参加集体炼功。由于个人修炼阶段学法基础打得好，所以从99年邪恶迫害大法弟子后，我没有走弯路。

    邪恶迫害大法的头两年，我们地区很多大法弟子被劳教、判刑。当时很多同修怀疑我是特务，因为每次活动我都参与了，那时发真象资料我是公开发的，没有怕心，心里想的是讲清真象，不能让众生被谎言毒害。现在想来可能是我思想很单纯吧，旧势力抓不到迫害我的借口。

    2000年师父生日的时候，我们地区有大法弟子组织去公园炼功。前一天晚上就有很多省、市、区、社区的610分子来到我家，要我第二天不要出去，但是我每天要上班，所以他们也管不了我。610人员走了以后，丈夫问我：你明天去不去？我平静的说：肯定要去。我修炼这么多年，是师父给了我健康的身体，明天是师父生日，我去炼功是表达我对师父的敬意和对大法的坚信。丈夫没有说什么，他没有修炼，很为我担心。那次去公园我没有见到同修，等了半个小时也没见有人来。后来才知道，那次除了我，几乎与这事有关的同修都被抓起来了。有的同修为此怀疑我，因为那天确实只有我没被抓起来。他们那样想也是可以理解的。

    后来又发生过二次同修被抓并把我讲出来。第三次是一个开复印店的常人，她被抓后被迫讲出了我，但她说我只印了四十多张。其实当时的真象资料有一大部分都是从她的复印店印的。这三件事在一般人看来都是很严重的，是可以判几年的，但是我并没有因此被抓，就是这些消息也都是后来610人员告诉我的。

    但我也有做的不好的时候，有很长一段时间学法静不下来，结果干扰就来了。那是2001年下半年，我拿着师父的经文去一位同修处，邪恶就借机会把我抓进去了。关在看守所的时候，我开始自省，我为什么会被抓，我意识到是很长一段时间学法没静下来，被旧势力钻了空子。我是大法弟子呀！我是来救度众生来了，邪恶抓我，我就跟它们来了，那我不是害了那些抓我的人吗？它们不是有罪了吗？那我还怎么救度它们呢？我看到大法弟子的责任重大，我们不能走偏一点，否则就会因为我们的过失而淘汰无量的众生。但是已经进来了，就只有把这里的环境正过来，也就是将功补过吧。

    来到看守所，狱警指使牢头打我，第一次牢头用拖鞋打我，我没理她，只是觉得她可怜。我通过狱警提审的机会，给她们讲真象象，结果狱警同意可以炼功，说：“你炼你的，我们不管。但是我们看见了还是会制止的，这是我们的工作。”我想只要她们知道大法好，大法弟子都是世界上最好的人，我们是被迫害的也就够了。回到牢房，牢头又打我，这一次我平静的告诉她，打人对她自己不好，我无所谓，打在我身上我也不痛。这一次因为提审我刚从外面进来，牢头没来得及找工具，就用手打的，结果把她的手都打痛了，而我却没痛。从此以后，牢头再也没打过我，也没见她打过别人。

    关进看守所的头几天，牢里的犯人都说，你不写保证，你准备判刑劳教吧！我说我不能写，你们是不知道法轮功好才这么说，而我是知道的，如果我不维护大法背叛大法，情况就严重了，我是要遭天谴的。我不一定会判刑，也不会劳教，你们看吧！一个月后我被放回来了，也没叫我写什么保证。


〖正念正行征文〗正念伴我网上行

    文／黑龙江大法弟子

    【明慧网2005年4月26日】最近由于当地的讲真象形势的需要，在师父的巧妙安排下，我得到了一部能上网的小灵通手机。以前用手机上网的同修来我这明确说，我这里信号不好，不适合于上网。后来由于我所要承担的证实大法项目逐渐增多，再加上本地原有的资料点被破坏得很严重，去同修那取新的资料不太方便，于是我就委托同修帮我买一部小灵通能上网的手机。同时我也总结从前用GPRS手机上网的经验，更加纯正自己上网的目地和心态，坚决杜绝在爱玩和求新求奇的执著心作用下产生的漫无目地和长时间的上网，力求“速战速决”节省时间和精力。把更多的时间和精力投入到其他证实大法工作之中。更好的完成正法弟子的伟大使命。

    当同修帮我买到了手机拿回来，发现我这儿信号的确不是很好，按照网上同修提供的技术资料设置了几次还是不行。于是我便对这部手机发正念和讲真象：你既然来到我身边，就是有缘，你就应该配合大法弟子完成证实大法使命，只有这样对于你这个生命来说才是最好的。而且我根本就不承认信号不好的假象，从根本上铲除邪恶的干扰！就这样发了几次正念之后，手机信号就好了，就能够上网了。

    开始上网时，我用同修给我的最新突破网络封锁的软件，后来由于中共加紧了封锁，使这些软件有时上不去网，幸好在一次上网时我将动态网的网页保存下来了，上不去网时我就用动态网的域名或IP地址上网，IP地址快，但是更新的也快，有时两三天就更新了，用原有的IP地址就上不去了。而域名更新的相对来说慢一些。如果每一次上网都将动态网网页保存那就方便多了。而且在同修的帮助下我申请了几个海外不同网站的邮箱，并订阅了动态网和明慧、正见、新生网的大法资料。这样即使动态网上不去，我也能得到大法网站的资料。多渠道的上网免得一方面不行资料来源就没有了。

    再说到防火墙，我刚上网时，有时发现ZA防火墙10几分钟内闪现3、4次红色的窗口，这意味着有人或有病毒要侵入我的电脑。经观察好像都是一个或几个IP地址来的，于是我就对着那几个IP地址发出强大的正念：彻底清除干扰我证实大法的一切邪恶因素，法正乾坤，邪恶全灭！连着发几次以后，上网时这种干扰就很少甚至没有了。

    我记得一位同修刚用电脑时，对于技术不那么懂，在2002年半年的时间里没用防火墙，当时他就有一念：我的功就是最好的防火墙（当然技术安全措施也是必要的）。别的同修听了简直不敢相信！

    有些看似是技术的问题，其实不全是，有些完全是邪恶在干扰、在干坏事。我们只有在这其中去除掉人的观念，遇事完全用法来衡量，才会把证实大法的事做好。最后提一点建议，我们做资料的同修能否集中一个或几个整点共同清理一下干扰网络的一切邪恶因素。让我们的信息更加畅通无阻，更好的发挥正法作用。

    个人体会仅供参考。


〖正念正行征文〗讲清真象，堂堂正正的上班

    文／大陆大法弟子

    【明慧网2005年4月28日】随着正法進程的推進，做好三件事迫在眉睫，特别是在中国大陆不明真象的人还有很多，主要是在中学生中尤为突出，为此作为老师的大法弟子肩负的责任就更大，为了救度这些受谎言蒙蔽的学生，我在课堂上讲了法轮大法的洪传情况、天安门自焚真象，其中有一部份学生当时表示赞同老师的说法。但是也有受毒较深的，正是其中的几名学生把我在课堂上讲的内容报告给校级领导，为此领导停止我的工作。

    记得师父《在2002年华盛顿DC法会上的讲法》中说：“哪里出现了问题，哪里就是需要你们去讲清真象、去救度。不要碰到困难了就绕开走。当看到给我们带来了损失，看到我们证实法有障碍时，不要绕开走，要面对它去讲清真象、去救度生命。这是大法弟子的慈悲，是我们在救度生命。同时呢，在讲清真象中，很多被蒙蔽的人与误解、偏见，都可以把它解决掉。”

    发生了停止工作这件事，我及时的向内找，那就是平时没能及时向领导讲清大法的真象，于是，我找到主要领导，讲了法轮功是教人做好人的功法，有益于身心健康，按照“真善忍”标准要求自己，做一个好人，比如在工作中要做好自己的工作，在名利面前不争不计不报……。领导说“我承认你是好人”，也肯定了我在工作中的表现，但由于他以前受毒害很深，没能对大法有正确认识，但他承认“真善忍”是好的，说他也能按照“真善忍”标准要求自己。我就此告诉他：“善待大法是功德无量的事，能善待大法弟子会有福报的，必须让我无条件上班。”他说，你先回家等着通知。

    由于我的工作被停止了，婆婆住進了医院，家人埋怨我说她有病是我造成的。我想，我讲清真象、救度世人没有错，这一定是旧势力抓住自己的漏利用亲人来迫害我。师父说：“所以正念很足的情况下，它就钻不了，因为大法在正法中不承认旧势力的安排，我这个当师父的也不承认。当然了，我们大法弟子每个人都说我们不承认旧势力的安排，那不是嘴上说说的，就是按照大法、正法的要求去做，就不承认你历史上安排的那一切，我包括你旧势力的本身我都不承认。正念很足就能排斥它，就能否定它的安排。因为我们绝对不能承认它的。”（《在2002年美国费城法会上讲法》）

    我一边护理婆婆，一边抓紧时间学法，特别是《精進要旨（二）》其中的“路”、“正法时期大法弟子”、“大法坚不可摧”，反复的读、背，不断用法来修正自己。在婆婆清醒过来时，我告诉她，诚念法轮大法好，身体会逐渐好起来的，同时，又把“法轮大法好”、“真善忍好”告诉其他患者，他们听后都能接受。

    在这期间，与同修交流，切磋，我们讲真象是完成自己的历史使命、是在救度世人；现在面临迫害是坚决不能认可的，必须坚决否定。于是我再次找领导讲清真象，必须要让我无条件上班，安排工作。我说：“你是善良的人，对职工是十分关心，爱护的，那么你就应该让我上班。”他说：“你要知道，我曾经帮助过你（意思是没报告公安机关）。”我说：“既然你帮助了我，那就应该帮到底。”一个善良人应该坚持自己的善行。他说：“你必须写五书，否则不许上班。”我说：“诬蔑别人的事，我肯定不会干的”，我说法轮大法好是言论自由，是我的合法权利。

    我还告诉他说：如果你不让我上班，会产生什么后果？他惊讶的问，什么后果？我说：我讲清真象，这件事有可能传到海外去，你想想对你的影响是什么？临走时，我说：“这件事把我们牵连在一起，我平安也就是，你平安，也就是单位的平安，请你三思。”

    单位领导一看我意已决，于是又找到我的家人，让家人写“五书”。被我知道后，我告诉领导：任何人也代表不了我，别人写的什么我都不承认，也坚决不认可，我必须无条件上班，这是我的合法权利。同时声明无论何时何地家人所说所写不利于大法的言论文字全部作废。他说：“就你一个人就能改变现实吗？”我说：能，从现在开始必须改变。于是我堂堂正正的上班了。

    在此事的过程中，发挥了大法弟子整体的力量，许多同修都能帮助我及时发正念，清理另外空间邪恶的干扰，在此向同修双手合十。最后用师父的“大法坚不可摧”最后一段与大家共勉：

    “作为大法弟子是全盘否定一切邪恶的旧势力安排的。全面讲清真象，正念清除邪恶，救度众生，坚定的维护法，因为你就是大法的一员，坚不可摧；正一切不正的，被转化与救度的只能是被邪恶蒙蔽的众生，清除的是邪恶的生命与邪恶的旧势力，从中圆满的是大法弟子与树立大法的威德。”


我们唯一可以依靠的只有师父和大法

    文／大陆大法弟子

    【明慧网2005年5月1日】2005年4月20日，我妈在回家的路上被610给绑架了，没有任何法律手续，没有任何道理可讲，事先没有任何征兆，就这么半道把人劫持走了。而被抓的人只是一个整天忙于家务，没有文化的弱不禁风的70岁老太。

    下午，我下班回家，我爸对我说：“你妈又给抓走了。”我爸是个胆小怕事的人，退休后与外界几乎没有接触，我哥因修炼法轮大法已被抓走，今天我妈又无故被抓（这已是第三次），我能感受到这件事对他的刺激，已使他的精神近乎崩溃。而我则对这种赤裸裸的犯罪，对于这种总是无缘无故破坏我们正常生活的罪恶行径感到无比的愤怒！同时为我妈的处境感到担忧。

    晚上片警到我们家来，他刚一進门，我即劈头对其進行质问：“我妈究竟违反那条法律了？你们凭什么把她抓起来？我妈现在身体不好，如果她出现什么问题，你们要承担责任！”

    片警说：“我也不知道怎么回事，上午610抓了人之后才来通知我，我也把你们家的情况都跟他们讲了。”

    然后他又讲：“这个事情政府已经定了性了----”。我随即对他讲：“那它这么做到底对不对呢？我们讲是非，宪法规定公民有信仰自由和言论自由，这场镇压和迫害本身就是违反国家宪法的行为，是违法犯罪行为！”

    他后来又讲：“你个人行为不能和政府行为相对抗。”我跟他讲：“任何一个权势都不可能长久，只有天理才是永恒的，这件事情早晚要正过来。每个人都要对自己的行为负责，每个人做的每一件事情都会有一个回报，等这件事正过来的时候你回过头来看一看，你都干了些什么？”然后我又跟他讲：“我们相信天理，我们相信报应，你可能不相信，但是我们相信，所以我们不会干坏事，我们也相信干坏事的人不会有好下场。”

    最后，他临走的时候跟我说：“你这些话跟我讲可以，但是如果610的人找你谈话，你不能跟它这样讲。”我跟他说：“照这么说它们找我谈话，他们把我抓去还有理了，我还不能讲真话，还得顺着它们的意思讲是不是？它们做的这个事情从头到尾都是在犯罪！是不是在犯罪？就是在犯罪！”他一句话不说，起身告辞，掉头走人。

    第二天，我把我妈的遭遇跟我同事讲，他们无不感到震惊和同情，就连一个被党文化彻底毒害，我平时反复跟他讲真象，他总是一会明白、一会糊涂，在网上遇到同修给他讲真象也总是污言秽语、诅咒谩骂的一个刚毕业的大学生，也展现出善念，对我说：“谢谢你，让我看到了这个社会的阴暗面，我坚定的支持你们！”

    在我讲真象的过程中，我觉得只有一个半人是不能明白，不能分清是非并且缺乏理智的，一个是一个铁杆毛派分子，满脑子都是马列毛那套邪理，还有半个就是这个大学生，但通过这件事这个大学生也分清了是非，看清了罪恶。

    在这件事情中，我发现那些610分子就好像是阴沟里见不得阳光的老鼠，它们抓了人，让居委会和片警来打招呼，自己连个面也不照，留的电话一个是抽调去的片警的电话，一个是招待所的电话，它们连个电话也不敢留给我们。它们把居委会、片警推到前面，但居委会、片警却说：“610抓人他们根本不知道。”“什么时候放人要看610办公室的。”

    它们把人抓去洗脑班，后来我们去了才知道，它们抓了很多人，那里工作人员说：“他们也不知道怎么回事，是上面的精神，他们只是照名单抓人，可能是出了什么大事了。”

    联想到最近全国的大搜捕，这个“大事”想必是《九评》和退党潮了。从它们对我妈的绑架来看，它们的抓捕显然是无理智、无目地的乱抓，而此时的无理智与99年7.20时的无理智已有所不同，那时是疯狂的无理智，而此时已是害怕的失去了理智。

    但是它们大概想不到，它们的犯罪行为恰恰成为我们救度世人的素材。它们大概想不到，它们采用黑社会手法的绑架与劫持恰恰让我们看清它们的虚弱与怯懦。它们大概想不到，它们企图阻挡《九评》和退党潮的行为恰恰让我们看清了《九评》和退党潮对它们的强大冲击与震慑！

    在这里，我想奉劝那些至今仍在为恶党卖命的那些人，为自己留条退路吧！为自己留条生路吧！每个人都要对自己的行为负责，每个人都要对自己的生命负责，每个人都要对自己的良心负责！不要为了一点蝇头小利，为了混口饭吃，出卖了自己的良心，毁掉了自己的生命，断送了自己的未来！

    在这件事情中我们也是有经验教训可以吸取的。我妈以前身体非常不好，身上有多种病，每个月都要上医院，是个老病号，“半条命”。修炼之前，她自己认为她活不了几年了，得法后，多年来再未上过医院。但最近，忙于房子与家务，学法炼功很不正常，发正念敷衍了事，讲真象更不用说了，身体又现病态，但尽管如此仍然满脑子都是常人中的琐事，此次无端被抓显然与其修炼状态严重有漏有关，被邪恶钻了空子。

    由此，我联想到这次全国大搜捕，在邪恶已是越来越弱、穷途末路的今天，仍然发生这样的事情，显然与我们自身有漏也有直接关系。在这个黑白颠倒、糜烂至极的社会中，我们没有任何东西可以依靠，法律是邪恶手中的工具，道义良知没有任何约束力，公平正义无存。我们唯一可以依靠的只有师父和大法。我们只有学好法才能纯正自己的正念，才能让邪恶无缝可钻，才能讲清真象，救度众生，居于主动。我们老师讲：我们是众生得救的仅有的唯一希望。哪怕是邪恶垂死挣扎中操控来迫害我们的人也应是我们挽救的对象。只要我们自身纯正无漏，邪恶的解体与灭亡也就指日可待了。


人老心不老

    【明慧网2005年5月8日】六年来，我们炼功人被恶党剥夺了信仰自由和做人的权利。为了更好的做好三件事，顶着压力讲真象、救度众生，风风雨雨走到今天。

    2000年上半年，我省在一夜之间张贴数千传单。安全厅派出便衣警察到处乱抓法轮功学员，我这个老人也被便衣警察绑架审讯，要我这年届古稀的老人说出主谋人，真象传单哪里来的。在一无所获后，他们凶恶的用劳教、判刑相威胁。我守住心性，告诉他们：“法轮功好，百益无一害。你们今天绑架我老人是非法的。”恶人给自己找了个台阶下，我就堂堂正正的回家了。

    2000年下半年，我去北京上访，是去告诉政府官员说法轮功是好的，不要迫害法轮功。当时我是相信政府才这样做的，岂料，话还没讲，就被抓到驻京办押送回来，被勒索5000元。不几天我又被邪恶之徒绑架到洗脑班。

    在洗脑班，政法委书记逼我转化。我说：我们做好人干好事犯了什么法？法轮功是修炼，没有反对政府，对政治也不感兴趣，你那么多帽子是扣不上我头上的。

    原说办三个月的洗脑班，结果只办了20多天草草收场。我又堂堂正正的回家了。

    几年来，邪恶之徒千方百计封锁真象资料流通，我总是能将资料和师父经文及时寄到家乡。

    在给被迫害家属讲同修被迫害过程中，我想到：如能把它写出来寄给明慧网曝光，对揭露邪恶迫害会起重要作用。说来容易，我这个老年人，书读不多，岁数又大，记忆力又差，难度是大呀。但我又想，作为一个大法弟子，决不能执著岁数大，一定要突破障碍，在法中升华就会有智慧和力量。

    我大胆的拿起笔写呀，写呀，看看不成章撕掉再写。我有个好同修帮助我。我夜深人静起床写稿子，熬了不少不眠之夜写成文章，在明慧网上曝光恶人的恶行。有一必有二，一篇篇的曝光邪恶之徒的文章对窒息邪恶起了重要作用。恶人610头目吓坏了，私下清查是什么人写的文章。我想，我有师父保护，你要查谁，死了这条心吧。

    我在两三天时间里起不了床，脸部水泡大扩散，双眼不见光日，吃不香，睡不好，在昏迷痛苦中挣扎。我向师父求救，师父不承认旧势力的迫害，我也不承认。我拉着老伴手出去讲真象，在路上，司机见了我吓了一跳。说我怎么这个样，我说：没事，没事，就会好的。我把真象资料交给他。一念之差，过了生死关，我一天天好起来了。

    其实我未得法前三次住院，得了大法后汽车两次撞倒了我，安全没事，师父保护了我。

    我在修炼路上失去的是不好的东西，得到的东西是常人想得到都得不到的。我这个老人向年轻方向转化，80多岁老人焕发青春。常人羡慕我长寿健康，我说：用金钱是买不来的，这一切都是师父给我第二次生命，人老心不老，从大法中修出来的。


农村大法弟子讲真象的故事

    文／大陆大法弟子

    【明慧网2005年5月13日】我是一名农村大法弟子，经朋友介绍得法。我第一次拿起《转法轮》就一口气看了一遍，紧接着看第二遍、第三遍。得法后总觉得时间不够用，无论干什么总是小跑步。师父在梦中给我发筷子，我以后做事更是快上加快。在生活上我时常按“真善忍”要求自己。我原来一身的病、吃多少药都没好了的病：气管炎已是八年了，鼻炎、肩周炎、腹泻、便秘、子宫瘤等病都在我炼功中不知不觉好了。邻居关系也和好了。师父在《转法轮》里要我们大法弟子遇事为别人着想，遇到矛盾找自己，只做好事，不做坏事。我按师父说的遇事向内找，时刻找自己哪里做的不好。

    我得法不到一年，铺天盖地的镇压开始了。师父被诬陷，大法遭迫害，众多大法弟子因证实法被抓、被打、多人被打死。这样好的功法被欺世的谎言栽赃造谣，我哭了，我一定要站出来证实法。1999年7.20，我们村几个大法弟子被叫到大队部，镇党委书记、派出所公安他们问我们：你们为什么要炼法轮功？我说法轮功教人做好人，炼功祛病健身。他们说：祛病了吗？我说：祛了。他们又说：国家不让炼你们就别炼了。我说：真善忍没有错，做好人没有错。他们开始象对待犯人一样的吼“不让炼就不能炼，再炼就不行。”在交公粮时，我把最好的粮食带头去交，他们说你叫他们都象你一样来交吧，我说都炼法轮功就好了。我开始向他们讲真象、发光盘。

    无论走亲访友，过路人，我尽量打招呼，要资料给资料，不识字的，不愿要资料的，我就根据各种人的心理讲。在集市上，我一讲就围上来一群人，他们很愿意听真象。做小买卖的多给我一元钱，我赶紧追上送给他。还有一个卖麦子的，把他的皮衣忘在我家，我追了他五里路才追上，把皮衣送给了他。他感动的一直说谢谢，并说要把皮衣中装的钱分给我一半，还说当今社会都是掏腰包，哪有你这样的好人！我说：我是炼法轮功的，要谢就谢我们的师父吧，只有好老师才能教出好学生，师父教我们做好人，不能要你的钱。他们问我电视上说的怎么回事，我说都是栽赃的，并要他记住“法轮大法好”“真善忍好”，他连声说：我一定记住。我买菜时不挑不拣，顺便给他们讲大法真象；遇到拉车的、打气的，我主动帮他们解决困难。遇到病人我给他们讲大法好，按真善忍做好人，再炼五套功法能达到祛病健身的奇效；到学生放假和假期向学生讲大法能给人增加智慧，成绩上升，知道大法好能得到上天的保护。亲朋好友过喜事、办丧事，我都去一边发正念，一边讲真象。在邻里关系上，农村浇地最重要，谁也不让谁，我每次都把他们让到前头，利用浇地机会向乡亲们讲大法受迫害真象。

    师父说：“真修大法，唯此为大。”《明慧周刊》只要一到我手里，我就连夜看完。看完同修的文章，先看看需要为同修做什么，再把里边的重点记下来，抓紧时间赶紧做好，再把《明慧周刊》送给别的同修。麦收期间，我用吃饭的时间做大法的事儿。

    有一次，我在汽车上讲真象，有人要看资料，我就发了两张，我把第二张刚送到我前面那个人手里，他看了我一眼，就说：你知道我是干什么的吗？我是公安局的。我说：你不要参与迫害法轮功，电视说的都是假的，你看看资料就知道了，大法洪传世界60多个国家，别的国家都学、都不镇压……我还要说下去，他突然打起手机，说叫公安局派人来抓我。我站起来看着他发正念，并说你不要这样做，对你不好。正念起了作用，他立即说：不是，我随便打着玩的。我一边发正念一边下车，在师父的呵护下安全返回。

    从1999年7.20至今，一到敏感日，村委会就到我家干扰正常生活，让签不炼法轮功的保证，我坚决不签，并向他们讲大法真象。2003年秋，有一村委会人员到我家让我签字，我不签字，他说以后在家炼吧，不要再出去说了。我说我们师父被诬陷，大法遭迫害，我们讲真象只是为了还师父清白，还大法清白，叫当权者停止迫害法轮功，叫被谎言欺骗的人知道大法好。他说：我说不过你，你就等着吧。说完就走了。我追上去，发正念，并说：你别做对不起大法的事，对你不好。从那以后，镇派出所经常到我家，都是我刚走，他们就到。

    2003年阴历10月20日，天要下雨，我拿着雨伞上房集中玉米，一抬头看见邻居紧张的朝我摆手。我知道警察又来抓我，就坐下来盘上腿发正念，他们像贼一样進了我家，一点动静都没有，進了所有的屋，一会又出来，听动静，门外还有好多人，他们轻声说话，这样持续了半天，在这期间我一直发正念，求师父，雨越下越大，大概到11点多钟，他们吃饭去了。我知道这是正念的作用。邻居说：下来吧，他们走了，你出去躲躲吧。从那天起他们三天两头来我家抓人，因我经常锁着门，他们从邻居家上房到我房上。邻居说：人家家里没人，丢了东西怎么办，你们象土匪一样。我50多岁的人被他们逼得到处去打工。到了外地我又遇到很多不明真象的人，我无论走到哪里，就把真象讲到哪里，把大法的美好带到哪里，旧势力的所谓考验我一概都不承认。

    到了2004年正月初一，我刚到家，正和邻居说话，突然一掀门帘，两个警察进了屋，屋里人都是一惊，我问他们：“你们是背着脚进来的，怎么像贼一样？”“我们是看你在不在家，”他们心虚的说。我说：“怎么好人连自己的家都不能呆了？”他们说：“我们问问你会不会上网，会不会修收音机、录音机？”我说你们去问邻居吧。我一听就知道是因为学员利用电视插播真象的事，让他们赶快走，我要帮助插播真象的同修发正念。师父说：“他的事就是你的事，你的事就是他的事。”我们是一个整体。他们开着警车走了。江氏集团迫害法轮功真是劳民伤财。正月初五我又出去打工走了，就在这天市县公安局、派出所又出动多辆警车到我村翻了个个儿，凡是炼法轮功的都被骚扰，每家每户都去了七、八个人。我刚走这些就发生了。到了我又回家已是三月份了，好心人告诉我，你走了以后，一直在抓你，你可得注意。这段时间，我要抓紧做好三件事（因农村资料比较少），把真象资料发完时，我就和当地的同修用手写明慧网上的象诗一样的四句、两句的短句，一边发正念，一边贴。这样一直持续到2004年11月初四，那天我正在料理家务（因不能在家住，家务很多），突然来了两辆警车，从警车上下来了12个人，我给他们讲真象，他们不听，硬是把我送到洗脑班。在车上我儿子对他们说：“我妈自从炼了法轮功，身体好了，心情好了，这是我亲眼看见的。”他们说：“你也是炼法轮功的？”我儿子说：“我没炼法轮功，可我知道炼法轮功的没一个象电视上说的那样。”他们又要去抓一个功友，我开始发正念，让功友不在家。到了那里，功友不在家，他们就把我送進洗脑班。

    到了那里，邪悟者和坏人来围攻我。我不停的发正念，绝食抗议，因我一直按大法的标准说真话，他们放诬蔑大法的光盘，什么自焚啦、杀人啦连他们都不相信的谎言。他们要我谈认识，我说：这里关押了这么多法轮功学员，没有一个自焚的，没有一个杀人的，而是一群非常好的人，光盘上的杀人、自焚是演戏吧？！它们每天叫唱“没有共产党就没有新中国”，我不唱，一直发正念“清除共产邪灵一切因素。”他们非法关押了我22天我发了22天的正念。邪恶强加给我的都不算，只有同化真善忍的正念正行才是我自己。

    让我们坚信师父，紧跟师父，继续做好三件事，在最后的神路上精進吧。水平有限，不妥的地方请同修指正。


从迷茫到成熟的正法修炼经历

    文／大陆大法弟子 归真

    【明慧网2005年5月14日】这些年来虽然一直在大法中修，总觉得自己做得不好，修得不精进。一直给儿子念真象资料中同修的感人正法经历，最近儿子老说：为什么你不写呢？下面是我在正法修炼过程中的一些经历。写得不好，请同修慈悲指正。

    一、迫害之初

    1999年7-20中共江××邪恶集团公开对大法的残酷镇压后，当时的我很不明白××党为什么要对这群真修向善的人们发难。那时和同修也没了联系，看到新闻中诬蔑师尊的东西就心里砰砰直跳，又恨又气！最爱念的是师尊的《洪吟》的诗句：“生无所求，死不惜留；荡尽妄念，佛不难修。”在中共造谣新闻的连续狂轰滥炸下，我很少看电视，我的心情低落到了极点。丈夫很怕我在人前说自己是炼法轮功的，曾问我：“如果别人问到你，你怎么回答？”我说：“师父告诉过我们，不想说的就不说，但说出来的就得是真话。”他又问：“如果警察到家里来搜书和你们师父的像呢？”我说：“那我就和它拼了！”当时只是一味的人的情的冲动，丈夫听了压力也很大，但看我又那么坚定，就不好说什么了。

    一天早上，朦胧中我觉得自己和丈夫、儿子一起坐在一个大团垫子上，他俩都睡着了，而我却很清醒，我顺着好象是墙壁用手一撑，说了声：“起！”然后，我们三人就缓缓起来了，一直往上飘啊、飘的，在一个空间（我只能这样形容）里停了下来，感觉很舒服也很寂静，我从上面往下看，这里三面墙上都挂着神佛的画像，正面是一个台面，上面放着一大瓶梅花，我闻到了梅花香，这时我就醒了，还沉浸在刚才的景象之中，我想：是不是他俩还没“醒”，师父让我带着他们呢？还有这个空间虽然好，但却好象没出三界呢，我不能在任何压力下失落了自己啊！

    于是我每天都开始学师父的讲法，每个讲法都从新学一遍，我丈夫则每天晚上都在旁边忙他的，我也念出来给他听，有时边念边说：“你看，师父的那么多讲法中，哪一点提了电视中诬蔑的那些东西，什么政权啊，全都是教人做好人的嘛！”慢慢的，我更加坚定了大法就是我在世上生存的理由，我就是为大法而活着。我也在一天晚上，跟丈夫讲出了我的心声，我为什么学大法，我为什么要坚持学，我以前什么样，现在什么样，你不都看得很清楚吗？从那以后，他再没在炼不炼的问题上再提问题了。

    后来，同修们历尽艰辛的找来了明慧上的同修交流文章，我看了位上天安门的同修的壮举，震惊于同修们的伟大，为之而泪流满面，我也萌生了去北京的念头，但和一同修交流后，受其影响（其实是怕心），就又打消了去北京的念头，在家“努力学法”，甚至是同修来和我交流时谈到其他地区的同修在一夜之间把真象标语贴满了街道，震慑了邪恶，我都无动于衷，还说：“为什么在晚上做呢？这不够光明磊落。”而不是为同修的大善大忍之举感动。后来，明慧发表了“严肃的教诲”，我看了后，非常震惊！但又不想承认我当时是错了，竟还不知悟的把师父的法像拿到面前使劲看（那位同修教我的办法，看一件事做得对不对，看看师父的法像就知道了），但当时因为自己的人心太重了，竟看着师父的法像后“悟到”：“这不是真的。”现在想来多危险啊！多糊涂啊！

    二、走出迷茫

    在师父的一篇篇新经文中，我听到了师父的一遍遍呼唤，师父慈悲，我通过不断的学法和师父的新经文，走出了迷茫。记得自己刚走出来的第一次，是自己打印的二指宽的不干胶，和丈夫一起到街上贴，丈夫在前面掩护，我在后面贴，心里砰砰直跳！

    后来，同修们送来了真象资料、大的不干胶贴，我就晚上和丈夫、儿子一起出去，到没有大门的宿舍里，每次做一个单元，每家每户都放上（用信封装好，信封口用小块不干胶粘好，合适的门口就迅速撕下粘到门上或旁边的墙壁上），大的不干胶贴到菜市上、车子上（当时没考虑好车主的感受），后来同修提醒，才贴到其它地方。因不干胶贴较受限制，我们这里现在贴的不多，主要是发真象资料。发真象光碟，我也是用同样的办法，我们一家人一起出去，我上到楼顶往下发，丈夫看到有人时就提醒我或让孩子来叫我，一次能发好几十张。有时正在往门上粘，屋里的人就出来了，或正贴的时候，因门并未关严，还“呀”的一声推進去了，屋里的小孩还问：“哪个？”但我在师父的保护下，也是有惊无险，但当时心里还是直跳。

    一个同修曾告诉我另一位同修也遇到过，但她就做得很好，主人问她：“你发的什么？”她捡起来从容的说：“我是炼法轮功的，我来给你送真象资料来了。你看看嘛，对你可好了。”那位主人就接过去了，边下楼边看，然后就放进兜子里了，同修松了一口气。也是这位同修，一次发了张真象光碟给一个人，那人因看同修很诚恳，就接了，但等同修一转身，他就把光碟扔入阴沟里了，但又正好让同修一回头看见了，同修当即转过来让他马上捡起来，说：“你犯好大的罪呀！你不看还给我嘛，为什么要扔呢？”他不好意思的说，我现在上班，赶时间，下班时我一定捡，旁边的人一看也说他：“就是嘛，你不看就还给人家嘛。”同修心疼光碟，就出了几元钱让旁人捡了出来。

    三、建立家庭资料点

    大概是2003年，我们这里的资料点被破坏了几个，同修被迫害，真象资料断了来源，我们都很着急，一同修提出她提供底稿，让我在家用小型复印机复印，平时我也可以自己学着下载一些真象资料，因我上班很忙，就动员丈夫帮助我们，他对电器比我在行，同修们又凑了三、四千元钱买了小复印机。就这样，我们这个小型家庭资料点就开始运行了。看着清晰、美观的真象资料复印出来，我们高兴极了，同修们又能及时得到师父讲法和真象资料了。但小型复印机不耐用，没过多久就没粉了，鼓也不行了，真象资料出来效果一点不好，丈夫就去维修站看着维修人员换粉、换鼓，这一次就花了上百元钱，我挺心痛的，这些钱是同修们从微薄的收入或退休金中挤出来的啊。没想到的是，师父慈悲，就这一次，丈夫就学会了怎样换粉和简单的维修，因为小复印机换粉的次数太频繁了！这样就节省了许多钱。

    后来，在我们这里拿资料的同修人数不断增多，小型复印机根本无法满足了，如厚一点的同修交流文章很长时间都不能做出来，复印机工作时间长了也频频出故障，我俩就商量买回了激光打印机，这下就解决问题了。丈夫说：要是你们其他同修都能用激打就好了，这样快多了，以前要几天才做出来的，现在只需二、三小时就搞定了！

    我们虽然可以印真象资料了，但真象光碟和卡片都是其他同修送来，但自从另外的资料点出事后，这些也没了来源，怎么办？我就一直在想，能否在家自己做，想法一出来就被丈夫否定了，说：我们家的东西不能太多。望着不修炼的丈夫，我一时不知怎么说服他，心里却十分着急。这时又因为海外诉江案，同修们拿来了许多自己被迫害的证据材料，要我上网，但里面全部都是真人真名，我以前发往明慧的消息都是仅压缩了就直接发过去，一定是师父慈悲的保护了我，我一直没出任何问题。但我想这次不同了，这么多资料全是真人真名，不能有一点闪失，否则后果不堪设想。我就想起明慧上有PGP加密的软件，但我一直不会用，我告诉了同修，这样，同修请来了另一同修来教我，在这位同修的帮助下，我不但学会了PGP，也学会了怎样刻录光盘、怎样用手机上网，我非常感谢师父的安排和这位同修耐心的指导。

    虽然真象光碟可以自己刻录了，但真象卡片还不能做，此时很多同修都说需要大量的真象小卡片，很多世人都喜欢，特别是农村的都想要。可喜的是，丈夫的朋友很偶然的教会了他怎样用绘图软件。丈夫本来是个电脑盲，连我都不会的绘图软件，他却掌握得很好，现在真象卡片、光碟封面等都是他从新编辑、排版的（因为要节约纸张，直接下载的尺寸偏大，排列也较稀），丈夫是个讲究完美的人，经他从新制作后的卡片非常漂亮！同修们反应很好。

    至此，我们这个家庭资料点运行越来越顺利了，其间得到了同修们的大力帮助，经常帮助发正念和经济上的支持，我们这个资料点从来就没有因缺乏资金而停止过的。

    四、走向成熟

    最近，从各地消息看到邪恶之徒又想行恶，一同修很担心的来提醒我应该“避一避”。我听了心里很难受，告诉丈夫，但他一下又吓住了，说了些埋怨的话，他说：你们的人都这样（怕），那我呢？你妈妈（大法弟子）又不注意修口，常在电话中不注意，虽然我们没暴露，但她的电话以前不是被窃听过吗？难保它们什么时候又会窃听呢？我这样也有两年了，其实我心理压力很大的……。我听了后，知道同修们在他面前没注意，该说的不该说的他都听到了，产生了怕心。

    晚上我和他谈了很久，我说：现在的情形和1999年7-20时能相比吗？那个时候你要说一句“我炼”都很难，邪恶得很，但你看现在，很多世人都能认真听真象，你的一位朋友不也知道很多真象吗？他的位置摆放得很好。其实你看邪恶表面咋呼，其实已经到了最后了，邪恶的因素已经很少了。而且以前我们也做过一些不好事，这些师父要不给我们消，我们现在还能好好的吗？你老说我们师父为什么不早点结束，你妈妈都没明白真象，如果现在就结束，你希望她也被淘汰掉吗？……如果你现在觉得状态不好，那就先缓一下，我也告诉同修们注意安全、注意修口，因为我们还在修炼啊，师父不是说过吗，如果每件事情都是师父来做，那一定做得非常完美无缺。我们会做得越来越好的。第二天，丈夫又开始做了，我问他，他说：还是要做的。

    五一期间，久未见面的朋友相邀一聚，我们去了，带上了真象资料送给他们，朋友摆谈时，丈夫居然也能和我一起讲真象，而且滔滔不绝，丈夫以前在类似情况一般不发言的，我觉得他真是提高了，虽然还没开始修炼，但已明白很多真象了！一位朋友看到我给她发的真象小卡片，说：“你还在炼？”我说：“当然”，她说：“我猜也是，你的气色那么好，我的一个朋友就是抓法轮功的，我还告诉他们别管，我说我的朋友也在炼，我怎么没看见她走火入魔？”她的朋友还问是谁，她说：当然不能告诉你。我就开始揭露电视中的谎言，讲述大法带给我的美好，并告诉他们，千万别跟着干傻事，你看文革后，那些迫害老干部的凶手，哪一个得了好下场？没有一个说是执行上级的命令而免去罪的，还不是当了替罪羊？另一位朋友开玩笑的说：“就是，你看我就不会说，不然还让你在我们中间埋藏这么久？”我们都笑了！

    昨晚，我和丈夫一起又学了师父的《2005年曼哈顿国际法会讲法》，他以前都是只看感兴趣的地方，这次，时间已经很晚了，却和我一起学完了。我俩都感到无比振奋！师父的慈悲、宽容、智慧无法用任何语言表达。

    在此，向师父问好！庆祝师父生日！向海外的同修们问好！感谢你们为我们大陆弟子制作的无比美好的真象资料。


生命为证实大法而来

    【明慧网2005年5月28日】我今年80岁，于1998年7月6日得法。我祖父和我父亲都只活了60多岁就离开了人世，我能高寿完全是师父让我来得法的。在没得法前我有眩晕病，关节炎，不能走远路，自从得法后，师父给我消业很猛，不到半年就一身轻，走路走多远都很轻松，骑自行车驮着老伴走一百多里也不累，我感到大法真是太神奇了。

    我小时候没读过书，长大后上过两三个月的夜校，只认得自己的名字。得法后知道大法很珍贵，学法很重要，就决心要会读《转法轮》。我尽量少休息，多和同修们一起学法，回家后就根据能理解的意思半猜半读，我知道修炼的严肃性，法是不能读错的，我读了以后，下次再集体学法时，我就认真对照，逐渐的就能把《转法轮》读下来了。后来读师父新经文，读过几遍后，再读总是有一种新鲜感，从中又有新的领悟，我认识到大法是多么的博大精深啊！

    我家住农村，99年邪恶开始打压后，形势变得很严峻，为了同修们能够紧跟师父正法進程，我就主动承担了当地30多名同修的联络工作。我地同修住的比较分散，两家相隔最近的也有半里路，最远的四里多远。我每隔一段时间就要挨家挨户走访同修，每次骑自行车都要用大半天时间。那时我把师父新经文、《明慧周刊》送到同修们手里，又组织大家不定时的集体学法、切磋交流，有事及时传达。对于没走出来的同修我也不落下，上门与同修交流，鼓励同修走出来证实大法，在当地起到了很好的作用。

    有一次我正在给同修送《明慧周刊》，周刊用塑料袋装着放在车篓里，当时还有五本没发完，骑车到了一条小沟边，一位正在被邪恶追找的同修看见了我，从田里飞跑过来跨过沟上了路，正要与我切磋安全问题，还没开口讲话，一辆警车“嘎”的一声停在我的面前，那警车本来是去办盗窃案的，因其中有一警察认得我是炼法轮功的，就停车下来盘查我，他一把抓住我车篓里的《明慧周刊》说：这是什么东西？我一点也不惊慌，等那警察一转脸，我一把夺过塑料袋，将自行车龙头向后一扭，蹬上车子，朝警车后面的方向飞跑，这时那位同修背过脸去帮我发正念，只听那警察冲我喊：“你不动！你不动！”我在心里发正念说：“你不动！你就站在那里不动！”我很快上了公路，转弯的时候，我转过脸去看那警察，他还呆呆的站在那里一动也没动哩！是师父慈悲呵护，我才得以安全脱身。

    后来师父要求大法弟子要向世人讲真象，我地同修就开始大量发放真象资料，我又主动承担传送资料的工作，大约每星期要送一次。我通常是白天传的，每次都要从往返约50里远的地方去拿资料，然后回来沿途分发给同修们，因同修们发的量大，每次都要运一大麻袋资料。

    我的大部份时间都用来讲真象，有时面对面的讲，有时理智的发放真象资料，如放在晒棉花的晒帘上，自行车框里，晾着的衣服口袋里，门缝里面等等，其目地是为了让世人能引起重视，能打动世人的心，我都是在用这颗心去讲。我每次都是白天发，亲戚朋友就当面讲，当面给。我通常每天骑自行车四、五个小时，有时一整天，常常都是天黑之前能赶回来。我每次出去讲真象前都要在师父法像前求师父加持，每次出去路并不是很熟，先前只能想个大概方向，至于那方是否有沟、有河我都不清楚，但每次都象是师父在领着走，自然而然的就能走一条很顺利的路。我每次都不是沿老路回来，不走重复路线，而是走一个大圈，为了更多的世人得救，也是为了安全起见。我每发资料时都是先从车篓里拿一些放在口袋里，根据情况多数时候都不用下车顺势就可发一份，若遇到牵牛的老人，就在牛桩边放一份，就这样通常每天都能发60－90份。我一般先将资料叠好放塑料袋里，显得大法真象资料的珍贵，我发资料注意正念正行，没有遇到过危险。

    有一次，我和老伴专程去湖南亲戚家里洪法，带了十几张真象光盘和一百多份真象资料。到了亲戚家，还没开始做，亲戚邻居打听到我们老两口是炼法轮功的，就到当地派出所报了，结果派出所来了四、五个警察把我们老两口带到了派出所。一警察盘问我资料从哪里来的，我说：“你问得稀奇哩！我们那里可不像你们这山旮旯里什么都没有，我们那里象这样的真象资料到处都是。”这时，四、五个警察都進来拿资料看，其中一个大概是个头目，问了我几句，在纸上记了点什么，然后没做声，也拿了资料装在口袋里走了。就这样，资料、光盘拿的不剩什么了。到了下午，就把我和老伴送回来，一警察要把我和老伴的手铐在一起，我用智慧说：我老伴晕车，等一会呕在车上我是不管的，该你们管，一边轻轻碰了碰老伴，示意要她装难受，老伴装着要呕的样子，司机连忙训斥那警察不准他铐，结果我们堂堂正正的回家。回到了当地，公安局廖某某早已迎候在大门口，廖一见我就说：老爹，您还跑到湖南去了。我没理他，廖接着说：您坐，您坐。就把电视机打开让我们看电视，他们出去吃饭去了。吃完饭回来，廖站在外边招呼我：老爹，您来，您来哟！我不知干啥，就过去，廖对湖南警察说：你们帮我把两位老人家送回去。湖南警察说要五百块钱油钱，廖说：我还给你们加三十块，你们帮忙把他们送回家去。我老伴说：“不要你们送，我们自己走回去！”廖说：婆婆哦，用车把您送回去还不好，又不要您走一步路。警察把我们送到家门口，还不放心，要找治保主任，找书记当面交代，唯恐人弄丢了不好交差。当地世人见了，都说：老爹好威风噢，几次都是轿车送回来的呢！因为以前我从邪恶洗脑班闯出来的时候也是警察开车送回去的。第二天，我和老伴去街上亲戚家讲真象，周围世人看见都说：老爹胆子真大，昨天才送回来，今天又上街去了。

    还有一件事与同修们交流，我虽然80多岁了，可修炼后身体向年轻人方向退，在情欲方面出现一种象年轻人一样的状态，但我清醒的知道我的生命是师父给延续来的，是用来修炼的，不是用来过常人生活的。因此我加强学法，严格要求自己，告诫自己绝不能象常人一样，一定要过好这一关。我第一次读《转法轮》读到第六讲，师父关于这方面的谆谆教导使我内心一振，我又把这一节重复读了一遍，师父说：“那么做为一个炼功人，一个超常的人，就不能用这个理来衡量了，要突破这个东西。所以有很多从情中派生出的执著心，我们就得把它看淡，最后完全放得下。欲和色这些东西都是属于人的执著心，这些东西都应该去。”心里豁然明白。有一次晚上我猛然想起牛郎织女七月七相会，心里莫名的不是滋味，心想：天上的神还一年会一次呢！但我猛然又一想：怎能与他们相比呢？他们是三界内的神，是要入六道轮回的呢，而我是超出三界外的，比他们不知高多少呢！难道还不应该用高标准要求自己吗？！悟到了这一层法理，我便时时警醒自己，绝不能被情所困扰，一定要走过这一关！我就不断的排除干扰，纯正自己，加强学法，心性不知不觉升华上来，几年后，这种状态就平静下来了，出现了一种无色无欲的状态。我以为我这一关已经走过了。后来有一次，我骑自行车拿资料走在堤上，一个40多岁的女子对我招手：来哟！来哟！我说我好象不认得你，那女子说：我认得你。我以为是同修找我有事，就去了。她招呼我把车放在她屋里，我進屋一看，除了那女子，没有任何人，那女子又招呼要我洗脸，并说些打情骂俏的话，我一看不对劲，赶紧推着车子走了。我悟到这件事情不是那么简单的事，邪恶到了最后，对大法弟子没招了，就变着法子想毁了大法弟子。师父在《转法轮》中说：“在历史上或在高层空间中，看人能不能修，看人的欲望、色这个东西很主要的，所以我们真得把这些东西看淡。”我悟到要全盘否定旧势力的安排，破除一切邪恶的阴谋诡计，和同修们一起稳步的走到最后。

    一点个人体悟，不当之处，请同修们慈悲指正。


五年如一日集体学法，整体升华

    文／大陆大法弟子

    【明慧网2005年6月5日】师父说：“我给大法弟子留下的修炼形式是要弟子们能够真正提高上来的保障，如我叫你们到公园里面大家集体炼功形成一个环境，这个环境是改变人表面的最好办法。大法弟子在这个环境中所形成的高境界的行为，包括一言一行能使人认识到自己的不足，能使人找到差距，能感动人，能熔炼人的行为，能使人提高得更快。”（《环境》）

    我们学法小组成立于2000年，五年来我们风雨无阻，日复一日，年复一年，硬是坚持了下来。靠着坚持不懈的集体学法打下的良好基础，在正法修炼的路上，我们闯过了关关难难，在邪恶疯狂的迫害面前，我们没有胆怯；在任何困难面前，我们没有灰心；在各种考验面前，我们没有后退；在意想不到的魔难面前，我们没有倒下，因为我们坚信师父、坚信大法。这种坚信，来源于法中，因为“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念”（《排除干扰》）。虽然我们也有跌跌撞撞走不好的时候，但是通过集体静心学法，互相切磋，互相提醒，整体提高，整体升华，很快就理智清醒起来，继续不断的在助师正法，救度众生，完成自己伟大的历史使命的道路上前進着。

    下面就谈一下我们学法小组是怎样在学好法的基础上做好师父要求的三件事的。由于层次有限，不当之处请同修慈悲指正。

    一、学好法　正念强　学法环境自己创

    师父给我们留下的修炼形式就是集体学法炼功形成一个环境，但是从99年7.20邪恶迫害大法以后，这个环境就被破坏了，大家都苦于怎样找回这个环境。2000年的一天，我们同楼的两个同修提出，我们经常在一起切磋，为何不能在一起学法呢，邪恶不让我们在一起，我们就不能自己开创出来吗？答案是一定能办到。师父教我们真善忍做好人，我们堂堂正正修正法没有错，决不能被邪恶吓住。于是我们两个人在一起首先成立了学法小组，没多久就发展到三、四个人，后来五、六个人，最多时达到七、八个人在一起学法，每天学法两个半小时。我们都感到很欣慰，终于开创出较好的环境。

    这个环境来之不易，特别是能够坚持下来，也不是一帆风顺的。有干扰、有困难，但我们能在法上去认识，师父说：“一个心不动，能制万动。”无论发生什么事，就是不动心，所以很快就突破了干扰。特别是一开始，家人不理解，有怕心，邻里误解，有疑惑，邪恶想阻止，有干扰，针对这些困难，我们没有怕，没有后退，而是面对它去一一化解。对家人的不理解，我们就耐心的做工作，说明我们只是在一起学法炼功，没有做什么坏事，希望得到家人的支持。由于我们的心是坚定的，亲人的心也归正了，不但不反对，而且对大法还有了正念，后来有的家人还得了法。在外人面前，还能主持正义。有的邻居和门卫说：你们家怎么来那么多人呢，不能少点儿吗？家人回答说：他们在一起做坏事了吗？对方说：没有。家人说：既然没做坏事，人多点在一起有什么关系呢。就这样，很多人都知道我们在一起学法，但却从来没有因为学法而出现什么问题。

    学法初期，有几次片警到同修家，看到另一同修每次都在那儿，就说：我每次来你都在这儿，你一天24小时在人家干什么？同修说：我们是邻居，在一起说说话没有什么毛病吧？片警说：我也管不了你们，你们俩在一起行，可别总跟别人在一起呀。有一次警察看见同修的桌子上有大法书就要拿走。同修说：“你要把大法书拿走就等于拿我们的命一样。”硬是把书抢了回来。通过深入学法，这位同修提高很快，主动承担了做资料的工作，由没摸过鼠标到熟练的掌握了做资料的技术，为遍地开花带了个好头。还有的同修以前不敢出去讲真象，集体学法一段时间后都走了出来。

    学好法是做好三件事的根本，只有学好法，主动同化法，才能跟上师父正法進程，才能做好正法时期大法弟子应该做的事，才能完成我们的历史使命。怎样学好法，集体学法就是个保证：1、能保证学法时间不被占用，自己在家学，家庭琐事一大堆，常把时间挤掉了，集体学法在时间上有个紧迫感。2、基本解除了被困魔的干扰。3、能互相切磋，互相促進，互相鼓励，共同提高对法理的认识。有时有的同修在某一个法理上认识不太清楚，经其他同修一启悟，很快就能清醒的认识到。当然有时也出现一些小磨擦，但都是针对每个人的心来的，只要大家能在法上去认识，时时处处向内找，便是提高心性的好机会。

    二、发正念除邪恶　协调一致法力大

    师父说：“发正念这件事情对我们大法弟子来讲，也是一件非常伟大的事情。”（《北美巡回讲法》）“所以除恶是在正法，也是在救度世人与众生。”（《大法弟子的正念是有威力的》）

    发正念是师父要求我们做的三件事之一，我们学法小组在学好法的同时，每天坚持十个左右的整点发正念，发正念铲除邪恶，“目地还是救度众生。”为了救众生，救同修，我们时刻都在发出强大的正念。铲除邪恶，制止迫害，我们大法弟子是一个整体，师父说：“大法弟子作为一个整体在证实法中协调一致法力会很大”（《二零零三年元宵节讲法》），“他的事就是你的事，你的事就是他的事”（《在2002年华盛顿DC法会上的讲法》）。哪个同修被邪恶迫害了，我们尽量在第一时间发正念营救同修，有的同修被病业干扰，我们就发正念加持同修的正念，同他一起学法，启发他正念闯关。下面说几个发正念铲除邪恶的小故事：

    1、有一次，得知有5名大法弟子要被非法送去劳教迫害，大家立即发正念加持，很多同修都连续发正念半小时至一小时左右，决心用自己的全部功能加持同修正念正行闯出来，让邪恶的阴谋不能得逞。结果有四名同修闯了出来，这也是历来都没有的，同时闯出四个人是第一例，这更增加了我们集体发正念的信心，更加坚信师父，坚信大法。

    2、去监狱发正念营救同修。从去年夏天开始，我们认识到应该去非法关押大法弟子的黑窝近距离发正念，铲除邪恶，营救同修。所以我们坚持每周一次去监狱发正念制止迫害，至今已快一年的时间了，监狱的环境相对以前已有所改变。

    3、整体配合清除谤法横幅标语。有一次，我们发现一个单位大门边围墙上挂着谤法的标语有十来米长，我们商量了一下，决不能让它存在毒害众生，于是我们几个人利用中午时间，在保安的眼皮底下把标语毁掉了，等他们发现，我们已经走远了。

    4、去北京发正念。去年十六届四中全会期间，也就是北京正邪大战之时，我们学法小组全部出动，先后到北京去近距离发正念，铲除破坏大法的一切黑手烂鬼。这是我们第二次進京证实大法。集体学法初期，我们学法小组成员都至少一次去北京证实大法，为了大法说句公道话。因为我们是正法时期的大法弟子，大法一粒子，证实大法维护大法救度众生是我们的天职，是我们的史前大愿。虽然也曾因此被邪恶迫害，但那是因为我们没有彻底否定旧势力的安排，自身有漏被邪恶钻了空子，通过不断的深入学法，随着正法進程的不断推進，我们已经越来越理智，越来越清醒了，不会再轻易的被邪恶钻空子了，况且我们有师在，有法在，怕什么，“弟子正念足　师有回天力” （《洪吟（二）》） 这次我们正念進京，堂堂正正的返回，就充分证实了这一点。我们学法小组有一同修，7-20后曾放弃修炼，同修给他看了《北美巡回讲法》后，又从新走入了修炼，参加我们学法小组不到两个月，就進京去证实大法，在天安门前喊“法轮大法好”后堂堂正正的返回。

    三、讲真象救众生，整体升华显神威

    师父说：“讲清真象不是简单的事情，不只是一个揭露邪恶的问题。我们的讲清真象是在挽救众生，同时还有你们修炼中的个人提高与去执著等因素，还有大法弟子们在修炼中为法负责的因素，同时还有你在最后圆满中怎么样丰满你自己的那个世界等等这些问题。”《在华盛顿DC国际法会上讲法》

    讲清真象救度众生，是我们伟大的历史使命，我们要义无反顾无怨无悔的去做，要怀着强大的慈悲心去讲。特别是在当前正法進程飞快推進的形势下，我们更要“放下人心救度世人”。我们学法小组每个人都感觉到时间紧迫，责任重大，要分秒必争的去救度众生。“放下任何心，什么都不想，就做大法弟子应该做的事，一切就在其中了。”我们学法小组成员除每天早晨炼功，上午学法，整点发正念外，没有特殊情况每天下午就出去讲真象，或者是利用办事的机会见缝插针讲真象。几年来天天月月年年如此。下面就讲几个我们讲清真象救度众生的小故事：

    1、互相配合到工作单位去讲真象，我们两个同修一组，商量好到各自的工作单位去讲真象，到了单位，一个人发正念，另一个人讲，给书记和厂长分别讲（这是我们总结的经验，对当官的讲真象，不宜在很多熟人面前讲，因为他们大多数人会有顾虑），讲我们在大法中亲身受益的情况，大法是无辜受迫害的，利用整部国家机器造假是不理智的，讲法的洪传，以及善恶有报的道理等，讲完之后又给他们留下了真象光盘和小册子，他们都接受了。这个单位讲完再换一个单位。

    2、到同修单位去讲真象。前些天，有一位流离失所的同修要回原单位去上班，发出的一念很纯正：回单位救度有缘众生。但对领导的态度还摸不准，我们两个同修想：应该去其单位找领导讲真象，为同修创造上班的条件，因为我们大法弟子是一个整体，不分你我。师父说：“他的事就是你的事，你的事就是他的事”（《在2002年华盛顿DC法会上的讲法》）。于是我们没有想别的，就抱着这一念去了，其他同修在家发正念加持。经我们一讲大法的形势，善恶有报的道理，领导很快就同意让该同修回来上班，并答应不找麻烦。因为谈话中我们特别强调要让同修无条件上班，不要为难他。现在该同修已经堂堂正正的回单位去上班了。

    还有一次，一同修到单位去讲真象，讲完后又发了一些小册子，过了一段时间，有个朋友对同修说：那天你刚走，保安就来问，说有法轮功发传单的。这时这位同修才想起，这单位院里是有保安的。

    我们知道，这一切的一切，都是师父无边法力的如意体现，我们只是在按照师父所下的机制“随机而行”。

    3、向警察讲真象。我们这一片新换了一个片警，一天这个片警和另外一个警察到了一同修家，下面是警察问、同修答的一段对话。问：你是某某某吗？答：是呀。问：你还炼法轮功吗？答：炼呀，这么好的功法怎么能不炼呢。问：不炼身体不行是不是？答：对呀，你看我身体这么好，就是炼法轮功炼的。问：好就在家炼吧，可别走啊，你一走我们的工作就没了。答：没那么严重吧，江××也够狠的，把你们也给牵扯進去了。问：你经常出去吗？答：我当然要出去转一转，身体这么棒，在家里能呆住吗？问：你家有电脑吗？答：有，是儿子用的。问：我们今天来就是问一下电话号码，没别的事。同修告诉了电话号码后，他们起身与同修握手要走，同修赶紧说：你们别着急走啊，忙啥的，我还有话对你们说呢，你们都知道大法好是不是？法轮功是无辜受迫害的，修真善忍没有错。片警说：我们干的是工作。同修说：干工作也得讲良心呀，不能正邪不分呀，现在江××已被告上法庭了，你们心里可要有数啊，善恶有报啊。他们边走边说：你不要说了，回去吧，不用送了。

    五年来，我们学法小组虽然坚持了下来，通过不断的深入学法，每个人的心性都有不同程度的提高，在做师父要求的三件事上都有所长進，做了一些正法时期大法弟子应该做的事，但我们深知，离大法的要求还相差很远，自身修的还不够好，特别是在这三退大潮势不可挡之际，我们在面对面讲真象劝世人三退方面做的还很不够，所以我们要继续“放下人心 救度世人”，尽快洗净自己，修好自己，做好三件事，正法路上正念正行，充分体现师父的伟大洪愿。


〖正念显神通〗脱铐记

    文／大法弟子 正心

    【明慧网2005年6月8日】有一次开法会，被坏人告发，多位大法弟子遭绑架，我是其中之一。

    那晚警察多次提审，我拒绝回答提问，不配合。经过通宵达旦审问，警察只知道我叫大法弟子，只记得我说“法轮大法好”，审问笔记白纸一张。

    第二天上午又来一批换班警察，开始对我拳脚相加，后将我转移到其它地方关押。到了新地方，警察依然审问不停，我还是那样不卑不亢。晚上警察给我戴上手铐，在厅堂派专人看守，大门上杠，有明锁、暗锁，门外还有铁门，封锁严密，而且看守还将行军床挡住大门监视。

    此情此景若要闯出魔窟看上去非常困难。我想大法弟子遭绑架是旧势力安排，它上违天理下违人道，不能接受！相反，我们还要反迫害，走师父安排的路闯出去。

    深夜寒冷，身体有些颤抖，我稍稍镇定后，见看守已入睡，便开始拉动手铐，想用手的拉力猛劲脱铐，谁知越拉越紧，我的手背被铐子死死钳住，疼痛入骨。我悟到：强拉手铐是常人之举。我想到师父在《转法轮》中讲过另外空间的身体可以变大缩小的法，于是我请求师父加持。当时我悟到在另外空间手铐大小不变，要自己另外空间的身体缩小。师父在《转法轮》中还指出：“对炼功人讲，人的意念指挥着人的功能在做事。”明白法理后，我的手真的就从那手铐中轻松的退出来了！

    我抑制住那颗又惊又喜欢跳的心，待机闯出。师父呵护弟子真是安排周到。当时天还没亮，有警察在外面敲门喊叫，看守迷糊的去开门，放人進来后，看守关上暗锁门就去方便。机会来了，我抓住这数秒钟的机会，堂堂正正闯出了魔窟，投入到证实大法的洪流中去。


〖正念显神通〗监号的喇叭哑巴了

    【明慧网2005年6月9日】监号的喇叭哑巴了

    2001年农历新年前夕，山东省武城县看守所非法关押28名大法弟子。一天，宣传部恶人们到看守所做诽谤大法的宣传，每个监号都有一只喇叭在响。每个监号都关押着大法弟子，当时大家还不知道发正念，只是所有大法弟子都有一个共同的想法：不让恶人诽谤大法。同时也有大法弟子在对恶人们喊：“你们说得不对！法轮功是被诬陷的。”不一会儿，恶人们用的扩音器就坏了，所有监号的喇叭都不响了。恶人匆匆收场，抱起扩音器就走。几名女大法弟子在后面喊道：“你们别走！我们跟你们讲讲真象。”不法之徒头也不回，溜的更快了。监号里的犯人议论说：法轮功真厉害，我们今天算开了眼界了。

    “让坏人说不出来”

    2000年秋天，河北省故城县某中学组织全校1000多名师生，到操场上去听公安局恶人诽谤大法的“报告”。14岁的大法小弟子芳妮在心底发出纯净的一念：让坏人说不出来。公安局恶人结结巴巴只说了一句：“不要迷信网……网吧。”师生都听成了“……王……王八”，引起哄堂大笑，恶人就再也讲不出来什么了，便下台去了。

    恶警害怕大法弟子的目光

    在江西南昌某监狱，在“转化”一个大法弟子就能得5000元奖金的诱惑下，这里恶警真是恶人事干绝，除了对大法弟子施用酷刑外（关不足一米的铁笼子，冬天不给被子盖、不准睡觉），还逼迫学员亲属“转化”大法学员，否则不能接见。

    有一天一个大法弟子的父亲被恶警大队长叫去，这位大法弟子的父亲也是修炼人，恶警不知道。他到监狱时，用眼睛正视恶警队长，这个恶警不敢正面看，他说：“你别用眼睛看我，我心里很难受，你眼睛里好象有两束光。”

    邪恶就是怕正的，所以我们悟到正念不能忽视，只要做到了正念正行，另外空间的邪恶因素一定会被清除掉。


〖正念显神通〗正念惩治恶人

    文／山东大法弟子

    【明慧网2005年6月10日】2002年秋天，我被恶警从家抓到公安局，我跟他们说理讲真象，他们不听，还把我送县看守所关押。

    进了看守所监号，里面有8名犯人。炕那头一个姓吴的犯人，约40多岁，自称是“号长”，会卸胳膊卸腿，有点小能小术。因此，全监号犯人都怕他，都听他的。

    吴知道我是炼法轮功的，就问：你想“包饺子”还是“看电影”？（都是犯人整人的招）我说：我60多岁了，不跟你们闹。就跟他们讲真象。他不信，就对一犯人说：老张，你去把他抱住，他脚一离地，我把功打过去，准把他腿卸了。我说：你们别闹，对你们没好处，你那点本事动不了我。

    我当时没有一点怕心。老张起身要奔我过来，我默念正法口诀一立掌，老张就被定住动不了了。吴一边喊着：过去抱他。一边也对着老张发功。老张说：我过不去！

    吴当众丢了丑，恼火了，起身要亲自过来治我。吴刚跨了一步，我对他一立掌，吴就一跟头栽倒炕上，没气了。全监号犯人都吓傻了，慌忙对我说：爷爷哎，快点救过他来吧！这要叫管教知道了，都得受刑。我说：没事，只要他以后别干坏事了，一会儿就醒过来。一会儿，吴就醒过来，喘了口大气说：俺娘哎！我的功是没你的功厉害。

    从那以后，吴再也不给犯人卸胳膊卸腿了，犯人也都敬佩我，我就给他们讲法轮功真象。

    我亲身体会到了“正念显神威”（《师父的新年问候》）。新经文《正念制止行恶》发表后，师父为我们开启了更大的神通与智慧，让我们按师父说的，做的更好吧。

    “大法弟子以救人行善为根本，此正念是为了制止恶人行恶，也是警示其他坏人，也是叫世人不要犯罪，目地还是为了救度众生。”（《正念制止行恶》）


〖正念显神通〗集体发正念，牢头遭恶报

    【明慧网2004年3月3日】湖北省武汉市何湾劳教所是一处邪恶势力用来迫害大法弟子的黑窝。大法弟子虽然在这里遭受了种种非人的迫害，但也决非邪恶势力可以任意摆布的对象。只要正念强，发正念就可显神威。制止恶人行恶，警醒世人，救度众生。这里记述的是大法弟子集体发正念，使坏人遭恶报的一件事。

    2002年早春，劳教所加剧了对大法弟子的迫害。绝食抗议这种非法迫害的大法弟子刘华松当时已经绝食一个多月了，身体消瘦的厉害，但每天坚持背法、发正念。和他同被劫持在一个班的大法弟子也每天坚持背法、发正念，并且在班内已经形成集体发正念的气候。使这个班的邪恶势力很难穷凶极恶的迫害大法弟子。牢头罗××为了向恶警邀功请赏，以图减期，多次指使犯人甚至自己参与干扰、迫害大法弟子。

    这里记的是他一天2次遭报的事。那天，因为这个班劫持的大法弟子都不参加劳教所的劳动，罗××向恶警打报告想促使劳教所进一步对大法弟子迫害，结果跑到楼梯口就摔了一跤，成了众人的笑柄。他还不醒悟，还想把气撒在大法弟子身上。19：00左右，其他劳教人员去做劳教活去了，比较安静，大家开始发正念，刘华松在胸前单手立掌，突然，罗××回到班里，看到后就非常粗暴的掰刘华松的手，不让刘华松立掌除恶，用了很大的劲，把高低床都拉动了，要知道，刘华松已经绝食一个多月了，身体异常虚弱啊，与刘华松在一起的大法弟子就一起对着罗××发正念，他就停止了恶行，但事情还没完，当晚罗××起夜上厕所小解，只是在平地上摔了一跤，腿就不能动了，被人扶到床上，腿一会儿就肿的象水桶。整夜痛的大叫，第二天就要求上医院检查，一般这样的情况当天就可以出劳教所检查的，但当时的管教警察不在，又在痛苦中拖了2天，才检查，膝盖骨粉碎性破裂。

    他私下里问大法弟子这是不是报应，无论大法弟子还是一般劳教人员都说是。大法弟子还向他讲善恶必报的天理，这对罗××本人是个教训，而其他知道此事详情的坏人和恶警也大多收敛了他们的恶行。


〖正念显神通〗恶警大叫：电棒漏电！

    文／山东大法弟子

    【明慧网2004年2月26日】

    恶警大叫：电棒漏电！

    正念抵制迫害　行恶者遭现报

    “张书记的嘴歪了还没治好，腿又变得不利落了”

    “队长们打起来了”

    “司仪”的遭遇

    暴徒互殴

    --------------------------------------------------------------------------------

    恶警大叫：电棒漏电！

    2001年底，郑州白庙劳教所五大队恶警强迫大法弟子看诽谤大法的录像，一位大法弟子和其他坚定的大法弟子共同抵制，不看电视。恶警于保红和王某把他带到办公室，绑到椅子上，拿出两根高压电棍电击他，他不惊不怕，念正法口诀，恶警就用电棍电击他的嘴，他继续发正念。突然两恶警大叫：“电棒漏电，电棒漏电！”立即停止了对他的暴力迫害。

    --------------------------------------------------------------------------------

    正念抵制迫害　行恶者遭现报

    江氏政治流氓集团无理迫害大法与大法弟子近六年来，我在抵制、破除邪恶迫害的过程中，曾遇到过这样几件行恶者遭现报的实例。

    “张书记的嘴歪了还没治好，腿又变得不利落了”

    2000年4月的一天晚上，我与几位法轮功学员到一位功友家切磋交流，遭恶人举报。奎文区公安分局的刘珍川（男，48岁左右，奎文公安分局副局长）、孙××（男，27岁左右，潍州路派出所警察）等7、8名恶警将我们非法抓到潍州路派出所。在非法审问时，我不配合他们，告诉他们：晚上到朋友家串门，不违法，而他们乱抓好人才是真正违法的。警察在关了我20多个小时后释放了我，而有6位同修却被送进了治安拘留所。

    我第二天上班后，便打电话给市委政法委副书记张爱军（我与他以前是同事），向他反映奎文公安分局警察执法犯法、非法抓捕大法弟子，并将6人非法拘留的有关情况，要求立即释放6位同修。哪知张副书记邪气高涨，在电话里又吼又叫的对我大发其火，我平和的跟他讲真象他根本不听，我就义正辞严的制止他的一派胡言，并警告他：你这种态度，对自己不好。

    可能张副书记觉得在电话里冲我发顿火还不解气，于当天下午，他又下令杨兆晏（男，30左右，奎文公安分局网络安全监察科科长）等4名警察身着便装、开着民用面包车，将我从单位绑架到治安拘留所，非法拘留了我15天。

    此事过后不久，这名当时年龄不到40岁的张副书记突然得了面瘫，嘴歪斜的厉害，住了很长时间的医院也没能治好。

    前些日子，我碰到一位熟人，他告诉我：“市政法委的那个张书记，嘴歪了还没治好，腿又变得不利落了，走起路来一瘸一拐的……”

    --------------------------------------------------------------------------------

    “队长们打起来了”

    2000年10月我进京为师父、为大法上访，被非法押回来后，孙奎珍（男，37岁左右，奎文区公安分局610办公室负责人、治安拘留所所长）、蒋恩祥（男，30岁左右，潍州路派出所副所长）等恶警将我送进了奎文看守所。

    与我同时关进去的有50来名大法弟子，其中女同修30名左右。那时，师父关于正念清除邪恶的经文还未下来，但当地有几名女同修就已经悟到用功能制止邪恶，并且她们曾用功能成功地制止了一名举报大法弟子的恶人继续行恶：她们让那名监视大法弟子的恶人生眼病，看不见大法弟子的进出，那恶人果然双眼红肿、泪流不止，几米之外就看不清事儿。这几名女同修当时也被关在奎文看守所。

    被非法关押的大法弟子公开炼功、背法，一些大法弟子绝食抗议迫害。看守所的恶警便使用电棍电、胶皮棍打、坐铁椅子、吊铐、灌食等残忍手段进行折磨，有几个女大法弟子被恶警王立红（女，25岁左右，外号“王所长”，打起人来的凶狠劲儿，就连一些男刑事犯都怵她）电昏。我当时想，这些恶警这样做是一定要遭报的。

    在一个休息日的晚上10点半左右，号子里的人都睡下了，我正在炼功，忽听得警察办公室里传来很响的吼骂声，并夹杂着“乒乒乓乓”的玻璃瓶爆碎声、桌椅的撞击声，接着又传出了男人、女人的哭叫声，睡着的人都被惊醒了，可都不明白是咋回事。

    第二天早上，一名流动号（在看守所执行刑期的短刑犯）趴在窗户上悄悄地告诉牢头：“昨晚上5、6个队长（狱警）在办公室里喝酒，喝着喝着，队长们就打起来了，X副所长把朱医生（男，30岁左右，嘴里经常胡言乱语地辱骂大法与大法弟子，尤其在用灌食手段折磨大法弟子时心狠手辣）好‘撮’（整治的意思）一顿，朱医生的嘴唇都给打翻翻了，朱医生哭了，那位‘王所长’（指王立红）不知是挨了打还是挨了骂，也哭了。还摔了好几个啤酒瓶子，办公室的地上全是玻璃碴子……”。

    --------------------------------------------------------------------------------

    “司仪”的遭遇

    2000年11月，我被刑事拘留30天后，恶警蒋恩祥、孙××又将我从看守所转到治安拘留所，在那里又非法关押了我21天。

    期间，我前前后后共接触了6名被拘留的非修炼者，经过我与法轮功学员们一起讲真象，使5人对大法有了正面的认识，其中4人还得了法。

    唯独有一名因打架被拘留的小青年，任凭我们几个大法弟子怎么善心地跟他讲真象，他就是不听。并且狂妄地说了许多诋毁大法与大法师父的话，他还邪恶地说：“你们这些人就是该抓该打”，我们制止他的恶言，并多次警告他：这样对他自己不好，可他根本不理会。

    这名小青年在社会上的职业是司仪（“司仪”是指以给他人主持婚礼为职业者）。有一次，这位“司仪”在与拘留所警察拉呱时，吹嘘他父亲是区人大代表，哪个警察也不敢动他。结果当天警察就把他提到办公室，将他又打又电地折腾了半天，接着，又把他单独关到一个阴冷的小号里3天3夜，不给被褥，不给吃喝。他又冷又饿又孤独，忍受不了，就趴在窗户上大声喊叫、求饶，警察也不理他，有的警察还说：“再叫你狂！……”。

    一名了解了大法真象的唐姓小伙子说：“‘司仪’这小子真是现世现报，活该！谁叫他骂法轮功。”

    --------------------------------------------------------------------------------

    暴徒互殴

    2000年11月底未经任何法律程序，恶警孙奎珍、蒋恩祥等4人将我押送到潍坊昌乐劳教所非法劳教3年（后所外就医）。

    期间，劳教所恶警为了“转化”我，安排了中队劳教人员头子刘某（38岁左右，奎文区人，一中队大组长）领着十几名心狠手辣的劳教人员，采用洗冷水澡、向嘴鼻喷灌水、坐老虎凳、坐在地上双手扳脚尖等残忍手段昼夜折磨我。

    有一天，几名暴徒在储存室里将我捆绑起来坐老虎凳，后又把我的双手用胶带缠在脚尖上，我的双手变得黑紫它们也不给解开。我对它们讲：这样对待大法弟子是一定要遭恶报的，它们不听。

    几个小时后，刘某叫一张姓劳教人员（23岁左右，寿光人，对我实施包夹者。曾伙同他人4昼夜不让我睡觉，一合眼，他就摇醒我）去拿胶带再缠我，张某只说了一句：“胶带可能不多了。”刘某就猛地扑过去，揪住张某就打，而张某也不肯吃亏，奋力反击，二人都下狠手将对方往死里打。站在旁边的4、5名劳教人员，愣了一会儿后，也都扑了上去，可我在一旁看得有些纳闷：因为它们不是上去拉架，而是火上浇油胡打一通，多数是打张某，也有的趁机打刘某，……一直打了7、8分钟，它们才气喘吁吁地停了下来。张某捂着被打得充血、红肿的一只眼，哭着质问刘某：“为什么打我？！我怎么着你了？！”刘某一边大口喘着气，一边搓揉着被打伤的部位说：“不为什么，刚才看着你不顺眼，来气，就下了手。”

    此后一段时间，张某的眼充血红肿了好几天，而刘某则尿血，打了好长时间的吊瓶。

    我曾于2000年、2001年先后两次被绑架至潍坊昌乐劳教所，共非法关押了我6个月的时间。期间，刘建光（男，40岁左右，二大队一中队中队长），曾暗中唆使劳教人员对我采用喷灌水等“害死人不留痕迹”的残忍手段往死里整我。他们在与我谈话时，我向其讲真象劝善，他们非但不听，还态度骄横地斥责我。我对他们讲：做了昧良心的事，将来自己是要承担后果的，谁也不例外。2001年春节期间，年龄不到40岁、师专体育专业毕业、自称“身体是铁打的”刘建光，突发心脏病，要不是及时送医院抢救，差点丧了命。

    以上我所见经历的这几件事情，是在当时自己还不十分清楚、明确地认识“正念制止行恶”的法理，只是以不配合邪恶、抵制迫害、对恶人劝善、警告的状态下而出现的。自2001年4月以后，师尊将大法弟子在正法中使用“正念”的法理逐渐地明示给我们，尤其是近日发表的《正念制止行恶》的经文，对“用正念反制行恶者”的法理讲的更是清楚明了。我相信，在今后的反迫害、证实法、救众生中，大法弟子正念的威力将会更加充分地展现出来，施恶者被大法弟子的正念所反制的事例也将会越来越多地大量出现，这也是正法进程推进至最后阶段的必然。


〖正念正行征文〗河北某村庄大法弟子证实大法故事几则

    文／河北大法弟子

    【明慧网2005年6月17日】 在师尊的呵护下，凭着我们对大法的坚定，我村的学法小组在六年多风风雨雨中走了过来。虽然做了我们应该做的，这都是微不足道的。我们还要紧跟师父的正法進程，正念正行，争取做的更好。

    （一）我们的学法小组和村里的明白人

    我村的大法弟子紧跟师父的正法進程，顶着邪恶的疯狂镇压坚定的走了过来。1999年7.20江氏发动了史无前例的血腥镇压，我村的学法小组也被强行解散。我们痛中思痛：我们究竟做错了什么？我们遵循师父的教诲“真 善 忍”，时时处处做好人，做更好的人，打不还手，骂不还口，我们有何过错？中国政府怎么了？难道还怕好人多吗？江氏为什么要镇压法轮功？真是令人不可思议。我们眼含热泪重温师父的教诲，师父说“不管什么人或什么社会力量，叫你不要修炼了，你就不修了，你是给它修的吗？它们会给你正果吗？对它们的心理倾斜就不是迷信了吗？其实这才是愚昧。”（《为谁而修》）“特别是在大气候下，都说大法好，从社会上层到一般百姓都说好，有的政府也说好，大家也都跟着说好，那么哪些是真心的呢？哪些是随和的呢？哪些嘴上说好，实质在破坏的呢？我们把常人社会的形势改变一下，大气候反过来的形势下，看谁还说大法好，看谁的心态在变化，这一下子不就表现得淋漓尽致了吗？”（《大曝光》）。我们明确了方向，坚信师父，坚信大法，顶着邪恶的打压，学法小组又成立了。我们每周坚持集体学法，交流切磋整体提高，整体升华。

    99年7.20我们为了给大法讨个公道，为师父讨回清白，为给我们一个公正的修炼环境，我们曾去北京上访，走到保定，恶人把我们留下，下午说把我们免费送回原籍。车刚出保定市突然坏了，漏了一大片机油。师父说世上没有偶然的事情，车坏是不是给我们机会叫我们走脱，再说它们免费送我们也是黄鼠狼给鸡拜年没安好心。有的说：送县公安局这不是把我们送到老虎嘴里了吗？回去也能证实法。当时由于有怕心，于是我们几个同修当晚乘车返回了家。

    回来后，乡里来人到我们几家登门“看望”，看我们还炼不炼，去没去北京。同修A说：我们为什么不炼，97年开始炼功，身上的疾病都好了，到现在没吃过一粒药，只有健康的身体才能建设祖国。乡里人听了说：好就在家炼吧，不要去这去那的。一次是“敏感日”，村支书领着乡里一伙人来到同修A家。见到A，村支书便对乡里人说：我说A在家，怎么样？（意思是他不想来，乡里人非要来）。又一次乡里人到同修B家，见到同修B的丈夫，问B在不在家，同修B的丈夫说：“在不在家怎么样，有什么事？三天两头找，再来别说不客气。”他们灰溜溜的走了。以后再也没找过我们。

    我县曾一度抓捕了许多大法弟子，我村安然无事。这都是师父的呵护，弟子们的正念正行，使我们稳步走到了今天。师父告诉我们：“那么做为一名修炼者要用一切有利的条件，弘扬大法，证实大法是正确的，是真正的科学而不是说教与唯心，是每一位修炼者为己任的。”（《精進要旨》“证实”）。我们是大法弟子，今大法遭魔难，师父受诽谤，我们怎么能视而不见，听而不闻。走出来证实大法，捍卫大法，这是我们来时的洪誓大愿，我们要兑现我们的誓言。

    （二）证实大法

    师父《致北欧法会全体学员》说：“在讲清真象中，不要等，不要靠，不要指望外在因素的变化。我们每个人都是给未来创造历史，所以，每个人除了参加集体活动外都在主动的找工作去做，只要对大法有利，都要主动去做、主动去干。”证实大法，大法弟子都是八仙过海，各显其能。我们也不能维持现状，有了就做，没有就等。我们要发挥自己的特长，利用自己的优势做力所能及的事情。

    我们在外村一同修家里拿来了大红漆，在附近各村的电线杆上喷刷大法标语：“真善忍好，大法好，法轮大法是正法”等。我们还买来了大红纸写成标语，写上“世界需要真 善 忍”，“天安门自焚是骗局”，“全球公审江泽民”等各种标语，贴在附近村庄，有力的震慑了邪恶。

    无论严寒酷暑或大雪纷飞都阻挡不住我们证实大法的脚步。

    六月里阴雨连绵，农村里路滑泥泞，晚上更是难走，路还没干又来一场雨。我们不能老这样等下去，晚上不能去远处，步行去附近的村庄散发真象资料。因为路滑街里正好没人，我们几个同修拿好真象资料，带上手电出发了，到了村里更是难走，低洼处水都漫过了脚面，一步一滑，不小心摔个跟头，走得我们汗流满面，有时我们扶着墙根走，就这样把真象资料送到了千家万户。

    一年冬天，我们打算去离我村十几里远的村庄散发真象资料，还没来得及去，天就下起了半尺厚的大雪，怎么办？一同修说再大我们也要去，救度众生还看天气冷热吗？不能被这点困难吓倒。我们做了决定，第二天傍晚整装待发。寒风刺骨，雪白如玉，我们的心赤诚火热，一步一个脚印的往前行走，顾不上雪往鞋子里灌，只觉得有唯我独尊的正念，我们就是 “主掌天地正人道”（《洪吟（二）》预）。我们边走边发正念：清除干扰我们证实法的一切邪恶因素，让真象资料多救度一些有缘人。進了村我们分头行动，各管一片，真象资料顺利的散发完。虽然走得很累，只要众生能得救，就是再苦也值得。

    县武装部利用原县辅导站站长的邪悟，根据她掌握各村大法弟子的情况進行洗脑迫害，抓捕了不少大法弟子，搜去了大量的真象资料，使大法受到了很大的损失。经过全县统一发正念，清除我县另外空间一切迫害大法弟子的邪恶因素和旧势力黑手。我们的学法小组紧密配合，加大发正念的力度，决不让邪恶的阴谋得逞。我们还写了劝善信和揭露他（她）们罪行的资料，没有复印机我们几个同修认真的抄写，傍晚到县城去散发，把劝善信亲自送到原辅导站站长的家里。近距离发正念：清除另外空间操纵她的黑手烂鬼，立即停止她们对大法弟子的迫害。把揭露他们的真象资料在他们家附近散发，把他们的罪行曝光。我们还多次给县武装部，公安局，副县长，政保科，城北拘留所写劝善信，给他们介绍大法的美好，在世界洪传的盛况。制止他们行恶，告诉他们善恶有报是天理。邪恶的气焰收敛了，不久， 县邪恶的洗脑班解体了。

    （三）帮助同修重新走上修炼之路

    由于7.20的疯狂镇压，我村不少同修放弃了修炼，有的知道好也不学，也有在家偷偷的学。真的为他们感到痛心。我们找到他们，共同学习师父的《为谁而修》、《为谁而存在》、《大曝光》等经文，启迪他（她）们不要听信电视上的谎言，我们走的是最正的路，做的是最好的人。每次师父的经文下来都拿给他（她）们看，利用刮风下雨或晚上在家的时候，多次找到他们交流切磋，学习师父的经文，劝他们不要失去这万古机缘，不要辜负师父的慈悲苦度。师父的经文《建议》、《北美巡回讲法》下来后，我们又多次找他们共同学习，共同提高，师父不愿落下一个弟子，师父一直在给机会等着我们的回归，师父为我们承受的太多太多了，我们要紧跟师父的正法進程，让师父多一分欣慰，让师父放心……。经过多次的学法交流，9个同修相继走了出来，和我们携手并肩，投身到正法洪流中。

    我们的邻村在镇压前学法小组有五、六十个人，7.20后一个也没出来，有的在家偷偷学，不接触外界。问她们还学不学，也不敢承认。我们对她们也做了同样细致的工作，彻底清除了障碍她们的一切因素，无条件的帮助，从法上认识法，她们也走了出来。因为我们两村近，她们加入了我们的学法小组。我们共同做好师父要求的三件事，学好法，发正念，讲真象。

    虽然做了我们应该做的，这都是微不足道的。我们还要紧跟师父的正法進程，正念正行，争取做的更好。

    向慈悲伟大的师父双手合十。


此行为了什么

    文／东北大法弟子

    【明慧网2005年8月29日】父亲被非法判刑已经三年多了。听说又被严管两个多月了，在严管期间，妈妈去过一次，没让接见，妈妈再三强烈要求，爸爸本监区拒不允许。从这之后，我家人为了减少爸爸的被迫害，多次向本监区打电话质问，不许迫害爸爸，多次遭监区拒绝或用谎言搪塞。这次妈妈建议我们祖孙三代在接见的前一天去，近距离发正念，争取看到人。

    在前去监狱的途中，我反复问自己：“此行为了什么？”如果仅是因为看人，那么这其中究竟有几分是站在法上？多半是“情”和“私”的因素在起作用。只有把证实大法摆在第一位，做大法弟子做的，才是大法弟子所为。明确此行是为了证实大法，救度众生，清除一切不好的念头，解体一切障碍，坚定正念，纯正自己，守住自己的一思一念。

    在接见之日，也就是到那里的第二天，监狱一男一女（王立波）两恶警出面不许接见，与母亲谈话，母亲强烈要求必须见人，奶奶见儿心切，泣不成声。我也强大自己的正念，并质问不许见面的因由，恶警借口严管。我问符合哪一条严管条例，他们支支吾吾，无以对答，以致暴跳如雷，要报当地拘押我。在我们强大正念的震慑下，揭露这不许见的阴谋。奶奶说：爸爸是讲“真、善、忍”做好人，不是坏人为什么要严管？接见的家属们纷纷围观。恶警灰溜溜转回工作室，无话答复。

    当时我也时不时的有发怒（情）的因素，冲动、不理智，慈悲心不够正念不足。我重温了师父的经文《也三言两语》。当日下午我和奶奶再一次出面找有关负责人，要求接见，收发室一女恶警推推搡搡满口污言秽语不许上楼。奶奶据理力争，和她讲善待老人，善待他人的道理。可她还是疯狂的把我们撵出楼去。我们祖孙三代再一次悟到：我们不是求他们，而是在救众生。证实大法，反迫害，减少同修的被迫害。清除邪恶烂鬼，境界在不断的升华，自然有了新的起色。我和奶奶又到负责人的院内逢人就问就讲，要求接见，纪检负责人谭富华出面答应下星期四让见人，让我们先回家，但我们觉得这不是我们的目地。我们不妥协，这次必须见到。

    第三天早晨起床后，妈妈给我们背了一段《美西国际法会讲法》中师父的讲法“如果真的能在困难面前念头很正，在邪恶迫害面前、在干扰面前，你讲出的一句正念坚定的话就能把邪恶立即解体，（鼓掌）就能使被邪恶利用的人掉头逃走，就使邪恶对你的迫害烟消云散，就使邪恶对你的干扰消失遁形。就这么正信的一念，谁能守住这正念，谁就能走到最后，谁就能成为大法所造就的伟大的神。”

    我们又去监狱，谭富华满脸怒气：你们这样闹，我告诉你们两年不许见，然后又说正式公布不许见。一切我们都不能承认，全盘否定邪恶旧势力的一切安排，继续加强正念，在院内不走，果然本监区两管教出面和我们谈话。我们给他们讲真象。但这里也有我们做的很多不足之处，有人心。他们答应我们在本星期四见，让我们先回去。间隔一天就是星期四，途中往返就得两天，我们拒绝回去。加强学法，发正念。再一次明确此行为了什么。

    允许接见时，办理手续时恶警再一次找借口干扰。我们正念抵制，结果在严管期间不许接见，我们见到了爸爸。

    再一次感谢师尊的慈悲呵护和加持。同时也感谢给予我们支持、帮助和正念加持我们的各位同修。我再一次体悟到“佛恩浩荡”。大法弟子是一个整体，“这些事情都应该有大法弟子宽容、善良、祥和的表现，他的事就是你的事，你的事就是他的事。”（《在2002年华盛顿 DC法会上的讲法》）

    让我们再一次重温师父的讲法“当邪恶在发挥它那个邪恶的时候，表现是不可一世的，落在实处时是很虚弱的。当然恶人在为邪恶表现时，只要大法弟子无漏的正念表现一强，恶人就心虚，甚至被正念所治，就是这个状态。”（《2003年加拿大温哥华法会讲法》）

    “有的家里人在迫害中被关、被迫害，你们不赶快和大家一起反迫害、制止迫害、减轻家人的被迫害，还在说什么在家里学法，对学员所做的一切还牢骚满腹。知道你的家人在被关押中减轻了被迫害、停止被迫害，是因为大法弟子顶着邪恶与危险在反迫害中揭露与震慑了邪恶造成的吗？当他们出来时，你有什么脸面对他们？你为他们做了什么？”（《也棒喝》）

    我们希望所有被非法关押的大法弟子的家人，都能堂堂正正走出来，反迫害、减少家人的被迫害，直到把我们的家人营救出来。

    有不当之处请同修慈悲指正。


放下观念　建立更多的家庭资料点

    —— 写给负责人

    文／大陆大法弟子

    【明慧网2005年9月7日】在正法时期，做为一个地区的负责人、协调人可以把整个地区正法讲真象协调得很好，也可能固守自己的观念不愿突破，而无形的造成正法進程向前推進的一个强大的不易察觉的障碍。此文仅与建立家庭资料点一事，与负责此事的同修切磋。层次有限，这只是本地区情况的一些体悟，不当之处请同修慈悲指正。

    师父叫我们重大事情看明慧网。2005年春节前夕，明慧编辑部同修来信建议建立更多的上网点、资料点，让邪恶无从查起，保持单线联系……通过与周边已经把此事开展非常好的同修切磋，才恍然大悟，原来我在法理上认识不清，固守着我自己的观念，在障碍着这一切……

    一、同修精進　资料供不应求　造成资料点工作量大　搬运资料频繁

    我是一名年轻的大法弟子，流离失所已将近4年了，我与其他几位同修一直负责本地区的正法工作。从购买耗材——上网下载——制作各种资料（《转法轮》、经文、明慧周刊、光盘、小册子、传单、卡片、不干胶、护身符）——最后传送到各片传递人手中。在这将近4年的时间里，虽然有邪恶干扰破坏，却从未间断过。

    我们是个县级市，现已知的有300多人坚定修炼。因为地区小，又有很多是城郊的农村，很多同修在迫害前就互相认识，所以在迫害发生后，同修们并没有在家偷偷的炼，而是形成一个整体。特别在近几年，通过深入、细致的广泛讲真象，邪恶被大量的销毁，所以环境也越来越宽松。他们就当前三件事互相切磋怎样做好，带动了很多原本不精進的同修也走出来讲真象，参与到证实大法中来。同修精進了，要真象资料的自然而然就多了起来，而且为了能够更好的救度众生，又想把真象资料做得全面、精致、美观一些，资料点的负担更重了。随之而来的是传呼机每天叫上7、8遍，大箱小箱出出進進搬上2、3箱。我记得有一次，我送出去，再找车回来取，再送出去，再找车回来取，大箱小箱共有12箱，就是这样给的数量还是远远不够同修所需要的。工作一忙，就得挤时间学法，每天早上匆匆学一讲，有些时候很难保证学法质量的，然后忙碌的一天又开始了，这样的状态持续了3年多的时间。

    二、突破自我观念　 建立多个家庭资料点

    以前看明慧周刊有关于家庭资料点的文章，我从来就没有想过，好象与我无关。周边同修跟我切磋此事时，我能有一大堆的理由证明建立家庭资料点的事在我们地区行不通。由于工作量大，忽视了学法，在2004年末，与我在一起的一个主要负责的同修被抓了，重担落在了我肩上。怎么办？我问我自己！正法的路上不管遇到什么困难也不能退缩，我调整一下我的状态，每天加强学法，把工作暂时放一下。但是还是没有认识到应该发挥整体的力量，让所有有能力的同修都参与進来。还是用人的观念想：我是流离失所的大法弟子，每天可以全心投入做真象资料，我多做一些，让他们减轻一些负担。甚至有在家同修提出自己要建立一个资料点时，都被我阻止了……

    负责人虽然不是领导，但是在这方面毕竟接触很长时间了，能有一定的经验，对于那些在家的同修，特别是有些年龄很大的同修、又有很多是农民，他们对于这些几乎是一窍不通。师父在经文《负责人也是修炼人》一文中讲到“我为什么专为你们写这一篇，因为你们的一举一动、一言一行直接影响到学员。自己修得好，会把那一地区的法弘扬得好，学员们会修得更好，否则会败坏法。”我们能否正念正行真的很重要，当排除自我观念后，我和那位同修很快便把资料点建立起来了，到现在为止已正常独立运转8个多月了。希望在这方面和我有同样障碍的负责人能够更好的把握。

    在一次与周边同修切磋时，一个同修问我要做多少本《明慧周刊》。我说周刊要240本，经文要350本左右。同修说他们原来负责很多，自从把资料点分散、分片后，只做70多本，他这还是比较多的，然后他就详细的跟我讲了各地区建立家庭资料点的情况……老实说那次切磋对我触动真的很大。我是一个外向的人，言语很多，有很多时候不符合我的观点我是很能狡辩的，但是在那次我却没有说话，我在深深的找我自己，发现我真的是在障碍这一切，于是我下决心，突破自我观念，跟上正法進程。

    三、坚信师父　坚信大法　建立资料点的过程

    那次切磋之后，在以后的几天里，我又用一颗人心在做大法的事情。满脑子想的是如何建点的问题。因为家庭资料点必须保密，不参与的同修最好不要知道，我成天在想，就我一个人能行吗？那时摆在面前的问题我感觉像一座座大山，何时才能攀登过去呢！耗材供应、技术指导、还得与同修切磋，选什么样的家庭好呢！他行吗？不行。她行吗？不行。在晚上睡觉尽做梦，梦的都是教同修如何学电脑。我太注重我了，把法给忘了，把师父给忘了，“没有用本性的一面来认识，完全用了人的一面理解”（《道法》）。

    旧势力在拼命的阻止我，不行！不行！在我不知从何做起时，才想到我怎么这么注重人的这一面，应该是大法弟子做大法的事呀！于是拿起书，告诉我自己，从现在开始静心学法，一切听从师父安排，我坚信，只要学好法，一切问题都会解决。翻开书，映入我眼帘一段讲法：“在修炼界有这么一句话，叫做“修在自己，功在师父”。可有的人讲安鼎设炉，采药炼丹，意念活动，他觉得很重要。我告诉你，一点也不重要，你想多了就是执著心。你想重了，你不就是执著追求了吗？修在自己，功在师父，你有这个愿望就可以了。而真正做这件事情，是师父给做的，你根本就做不了。”（《转法轮》）师父的这一段讲法对于当时的我感觉就像灌顶一样，从头到脚整个人一身轻。

    我的眼泪滑落了下来，我难以用语言来形容我当时的心情。翻开书之前的我是“执著太重迷方向”（《洪吟（二）》）翻开书之后的我是“放下执著轻舟快”（《洪吟（二）》）“现在大家也更清楚了我为什么经常叫你们多看书了吧！法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”〈排除干扰〉。从那一刻起，我知道以后这一段路一定是平坦而又顺利了的。

    当天晚上，我拿着笔记本（在家同修从没接触过资料点，想象中好象是很大，带着笔记本去，可以减轻思想中压力）来到一同修家，说明来意，就当前正法形势与他切磋了一下，为了不给他增加压力，我说先试一下，如果不行的话我再拿走。同修很精進，当时答应试试看，因为从来没有接触过这些，所以很陌生。第二天一早，我拿着一台彩色喷墨打印机（每分钟7张）、上网软件和一些必备的东西，开始教技术。如果站在常人的基点上看问题真的很难，但大法是超常的，短短的三天，上网、下载、打周刊、打周报、做小册子简单排版，同修用笔一步一步的记上并开玩笑的说，你给我灌得太多了，我说你慢慢消化吧！同修学的很认真，我们凌晨一点多都没有入睡。接下来我给同修送了两箱纸，一个家庭资料点在这么短的时间内就运转起来了。看着自己亲手做出来的资料，觉得很容易但也更珍惜了！这都是大法给开智开慧。有了头一次的经验，接下来又建立了几个家庭资料点，而且都是几天之内就可以独立运转了。

    四、建立家庭资料点前后对比

    建立家庭资料点前：每天繁忙工作量，大量的搬進搬出，仍是供不应求。

    建立家庭资料点后：我的传呼机几天也叫不上一回，资料点每天也不必大量的搬运，他们可以根据自己所需而印制真象资料。

    五、对建立家庭资料点的一点建议

    在网上经常看到有同修说把上网点与做真象资料分开，在此谈一下我的看法。由上网点提供及时的网上资料，每个星期互相换U盘或做底版，虽然很方便，但上网点一旦出现意外，整个地区又拿不到及时的资料，有可能又要恢复一段时间。其实会电脑的都知道，上明慧网与下载资料是最简单的一个环节，只要能上网就可以了。

    我们采取的做法是，我们所有的家庭资料点都能够完全独立，上网下载、发表退党声明、网页投稿、师父经文排版、资料选材等，而且他们在很短的时间就锻炼的很成熟；印制明慧周报、小册子、明慧周刊、师父经文、卡片，总之，我们能做的他们全都能做。有时候我们2个来月都没有见面，见面时我把比较好的真象资料都给他们拷去，却发现他们全都下载下来了，我没有的他们都有，真的是越来越成熟了，每个人负责一片。家庭资料点一定要保密注意安全，在我们地区虽然资料点10多个，但是他们之间谁也不知道谁，所有取资料的同修都以为和原先一样是从我们手中拿的。

    我们所采用的设备列出来供同修参考：IBM二手笔记本一台；彩色喷墨打印机一台（3600）；上网软件一套；U盘一个；把所有大法的资料都放在U盘里，工作时插上，工作后拔出来存放好。在这里还存在各方面的不足，同修根据自己地区环境给予补充。

    结语：

    时间过得真快，对于这些家庭资料点来说，他们正常运转已经多半年了，回想在刚建时的种种问题、担心、顾虑都随着资料点的生成而烟消云散。我想这体现在另外空间也是邪恶被大量销毁后的表现吧！其实我们都知道，大法弟子在大法中自己所证悟到的，也是在师父慈悲呵护与点悟下，才能走到今天。

    在这里我还想说几句，在这几年里，我虽然每天都上明慧网，可是却从未写过文章发往明慧，从“大陆大法弟子书面切磋交流会”到“正念正行征文稿”我几次都想写，发生在我们地区大法弟子正念正行的事例很多，却被认为在常人中没有文化水平写不好而障碍着。就这篇文章而言，我也从来没有想写过，只是有一天我在坐着的时候，只有10来分钟的时间，突然在我脑中闪出这篇文章，井井有条，我忽然想把他写出来，于是拿起笔，只用了2个多小时就写完了，一次成形，对于我来说简直不可思议。希望此文章对同修能有所帮助。


大法弟子正念显神威　邪恶展览泡汤

    文／河南大法弟子

    【明慧网2005年10月11日】2005年9月16号对我地大法弟子来说是一个不平凡的日子，是大法弟子整体正念的威力战胜邪恶，让邪恶破坏大法的闹剧刚刚上演就草草收场的又一次胜利。

    9月13号夜晚，我们得知：邪恶之徒计划打着“贯彻上级精神”的幌子在县城大搞“科普知识一条街”活动，实际上是县政法委610具体组织策划、系统安排，在县城主要街道和重要路口摆挂攻击大法的横幅标语和漫画展板。我们意识到是邪恶黑手烂鬼在当地610背后操控做最后的垂死挣扎，是当地恶党邪灵利用610又一次破坏大法的罪恶阴谋与行动。

    于是，我们全体大法弟子立即行动起来，整体加强正念铲除邪恶，绝不能让邪恶谎言蒙骗坑害世人的阴谋得逞。从14号早上5点开始，有条件的大法弟子每天坚持两次高强度发正念（早7：55─9：10晚19：55─21：10），其它时间整点发正念。每人每天发正念不少于10次，每次15分钟以上。我们必须按照师父所示：“正念制止邪恶”“正念正行，解体一切障碍。”（《致欧洲斯德哥尔摩法会》）

    15号下午5时许，有同修见城里已挂出几条横幅，就有些泄气，无奈的说：“正念白发了，还是挂出来了。”而有的看见横幅中没提到“法轮功”三个字，则松一口气：“唉！总算没有提名道姓。”对此大部份同修认识到：尽管它们在横幅和展板上没有明写“法轮功”字样，但其目地是攻击和破坏大法，企图继续欺骗更多的世人，为我们讲真象救众生设下障碍。尤其是，由于恶党几年来的诬蔑宣传，许多人被它们的谎言毒害欺骗。同时它们这样做就是让大法弟子觉得环境宽松了，让你放松警惕性，邪恶就乘虚而入，钻你有漏的空子。9月16号上午9时许，邪恶所谓“科普知识一条街”在县城最繁华的那条街上出笼了，有“公、检、法、司、农、林、水”等有关单位和部门参与。当地大法弟子要识破阴谋，正念铲除邪恶。

    那些天我们县城和附近的大法弟子，三五人自动形成若干小组，以发正念为主，边学法，边切磋，发现有漏立即纠正。我们悟到：对邪恶行为的无可奈何就是对他们迫害大法的默认，产生松懈情绪就是对自己正念能力的怀疑。我们大法修炼者做的是最高尚的事，走的是最正的路，绝不允许任何邪恶诬蔑大法，不能让攻击大法的横幅、展板继续毒害世人；让邪恶活动少猖狂一天，就可为世人赢回选择未来的机缘。

    师父说：“大法弟子的正念是有威力的。”只要我们坚定大法、坚定师父，我们就有能力破除一切反大法的行为。目地不是搞政治，而是坚持真理，救度众生（包括那些不明真象参与迫害大法的公安干警）。我们都诚心的默念：请师父加持，助我们正念清除当地邪恶，铲除操控参与这次行动的所有人背后的黑手烂鬼，解体恶党邪灵，让正在干坏事的恶徒们现世现报。

    16号下午2点多，部份弟子到展板前近距离发正念，有的去讲真象。当一名大法弟子刚到“公、检、法”的展板前，一看上面影射攻击大法的内容，心里很难受，就起了一念：“让它们倒吧！”随着这一念一出，一阵狂风吹来把两个展板刮倒，叠在一起。这是师父给大法弟子的无边法力，也证实大法弟子是在行神事。只要把自己当成大法的一粒子，法是无所不能的。

    当弟子们见到条幅、漫画上有攻击大法的内容便加强正念：邪恶的展板不收，条幅不掉，正念不止。全城约百余名大法弟子形成整体针对有条幅、展板的街道发出强大正念让邪恶解体。

    随着大法弟子不间断的发正念，16号下午约4：40左右本来是“秋老虎”三十五六度的高温天气，忽然间乌云密布雷鸣电闪，阵阵雨点打向展板条幅。雨越下越大，那些被邪恶利用的人员个个扛起展板就跑，一些没人管的展板被大雨淋得七零八落。第二天一早，街道上空的大横幅也被所挂单位悄悄的取回了。

    本来邪恶是为了9月20号举行的“全市公安系统夏季打防攻势座谈会”，原打算搞一周的所谓“科普知识”的强制洗脑活动，只搞了一天就草草收场了。就这样，本地邪恶妄图破坏大法的阴谋被大法弟子强大的正念铲除了。

    在这次正邪较量中，大法弟子整体正念的力量战胜了邪恶，再次证实了大法是超常的，威力是巨大的；感谢师尊的加持。大法弟子才真正体悟师父在《洪吟（二）》中所说的“弟子正念足　师有回天力”。


放下自我　把众生装在心里

    文／中国东北大法弟子

    【明慧网二零零五年十月三十一日】

    尊敬的师父好！各位同修好！

    当我拿起笔写这篇心得体会的时候，正好是我刚刚从强烈执著自我的框框中，从难以「化解」的冲突、纠葛、和矛盾中超脱出来。这一刻我才感到了师父的无量慈悲在呼唤着那个还留恋尘世的我：「孩子：回归步别停。」

    六年的风雨沧桑，每个大法弟子都是在师父的慈悲呵护下才走到了今天，然而我自己却又更加体会到师父对弟子的「操劳」。我是一九九七年十一月得法，那时我和许多大法弟子一样每天参加集体学法、炼功，这种集体修炼环境总是能让我看到自己的不足，并在法中不断精進，然而一九九九年邪恶对我们修炼人最大的破坏就是使我们失去了这个修炼的环境。

    面对大法遭到破坏、面对师父被攻击，我和许多大法弟子一样，走出来上北京证实法，向人们讲清真相。然而那时由于对法认识不足，主动做好了被抓的准备。后来我被非法劳教一年，因当时法理不清，被邪恶的谎言所迷惑，在劳教所曾向邪恶妥协。二零零一年从劳教所回来后很长时间才醒悟。即便是那样，师父还是时时刻刻在看护着我，总是有一些同修和我在法上交流，并不断鼓励我走出来参与到整体证实法中。在整体配合中我从执著自己的项目到更多的想到整体，从害怕担当责任到敢于承担正法时期大法弟子的责任，从执著自己到把众生装在心里，其间历时近三年。这其中我的每一步提高都溶入了师父的巨大付出，及同修的正念加持和宽容理解，同时也有许多经验教训。现写出来与同修交流，如有不妥之处，还望大家慈悲指正。

    不再等靠　勇于承担起自己的责任

    二零零二年我地区资料点遭到大面积的破坏，连看《明慧周刊》都比较困难。二零零三年当地参与证实法工作的同修人数有限，在同修的信任与鼓励下，我开始学电脑。其实在学技术的日子里，我没有摆正心态，没有完全把它当成修炼，而很多时候真的就只把它当成了学技术，所以就更谈不上用正念对待出现的所谓技术问题，大法超常的那一面根本没有体现出来。由于那时每天忙于做事，忽视了静心学法、发正念，同时对于当时学电脑产生了畏难情绪，总想「伺机逃跑」，不想承担责任。嘴里总是以我可能不太适合作为理由，挡住了自己应该提高而没有提高的心性。加之那时连整体的概念还没有，什么事情都是在摸索着往前做，没有任何经验，我想那时的状态可能就是常人在做大法的工作吧。

    不久，也就是我学电脑不到三个月，我便被邪恶绑架。但那时可能由于每天都能看到明慧网，在派出所被非法提审的时候，我的第一念是坚决不配合邪恶的任何命令、指使、要求。包括后来在看守所，我坚决否定邪恶对我的迫害并绝食抵制，因为监狱、劳教所决不是我们大法弟子呆的地方；即便我们有漏也不用旧势力来考验，我们会通过学法、向内找不断修正自己。由于当时在法上的坚定，邪恶预谋将我劳教一年没有得逞。

    但那次的迫害对我教训太深刻了，使我真正认识到其实大法没有别的只有修炼，如果忘记了这个根本，忘记了大法弟子只有同时做好「三件事」才能提高，那么就容易被旧的势力钻空子。其实我们做多少证实法的工作都不能代替修炼，在做证实法的工作中不断实修自己、提高自己的心性，这是对我们大法弟子基本素质的要求。很多搞技术的同修可能都会深有体会，当我们在法上精進的时候，当我们在矛盾面前把自己当作一个修炼人去对待的时候，来自于技术方面的干扰就会小。自那次迫害以后，我在心里默默的告诫自己「不是工作是修炼」；在以后的两年多里，当我稍微意识到自己学法不够静心时，便会稍做调整，不好的状态很快就过去了。我们学法的时候总是和我们的机器们一起学习，因为它们也是为法而来的生命。由于平时能够保持静心学法，所以两年来我们的机器运转一直很稳定。

    那次当我被非法关押到看守所的时候，那一刻我才知道师父给我安排的路自己不想走，总是想自己拿主意、开小差。其实那条路就是我要走的，为什么还要把责任推给别人呢？为什么被迫害之前没有意识到呢？其实还不是那么多放不下的人心、放不下的自我在作怪吗？遭受迫害回来后不久，我和我的机器见面了。这一次见到它们时，我的心情有些激动。我默默的在心里对它们说：过去我没有承担起自己的责任，从今以后我不会再离开你们了，因为这里是我救度众生的「阵地」。就是那一念，使我坚定的走到了今天。

    重获自由使我更加珍惜师父给我救人的机会，所以这一次我是主动坐在电脑旁做着证实法的事情。但我的依赖心理很强，技术上我要依赖甲同修，因为当时我只懂得简单操作；文字上我要依赖乙同修，因为他文章写的还可以，同时我觉得自己很不会表达，说话都是倒装句，所以我每天都在他们后面跟着问一大堆「为什么」。甲同修曾善意的提醒过我：有些事情自己想想，其实不用问别人就能得到解决。我心想：那得耽误多少时间？把你会的教给我就够我学一阵了。所以，为了自己的方便，我经常把技术难题都推给甲同修，占用了他很多时间。有一次他做录像，让我在旁边看，以后也学着做。我看得眼花缭乱，心里想太难了，学这个得耽误多少学法时间？就跟他说：有你会做就行了，我还是干点简单的吧。可谁知道，由于我的私心，怕占用自己的学法时间，证实法工作项目中的很多事情都落在了甲的身上。

    那时我们已经意识到了应该让更多的同修参与進来，所以就在周边帮助建立一些家庭资料点。但由于那时懂技术的人员还是很少的，所以甲同修经常会去外地。有时我也跟着去，那么相对来讲我们的学法时间就少了。尤其是甲到后来都不太和我们一起学法，其实那时候我们没有意识到整体的力量。只是我和乙同修与其谈，可能是当时我们的心态也不太纯净，他的状态一直没有改变。后来他被邪恶抓捕，现被非法关押在监狱。

    同修的被迫害不得不使我在技术这一块独立起来，可是我拿什么「独立」？当时我连做真相资料都不太熟悉，我真的后悔当初为什么不和甲同修共同去分担本应我们共同承担的项目。在他被迫害的日子里，我天天发正念，心里想着你一定要正念回来啊，这一次我一定会好好配合，老老实实的学技术，不会让你象以前那样忙碌了。可是很长时间没有他的音信，后来我清醒了，认识到，如果一个人没有法指导，怎么能从邪恶的环境中走出来？如果我们不注重平时的学法与修炼，当面对那突如其来的迫害时，那一瞬间不能站在法上，人是很难能承受的了的，因为这场迫害不是人对人的迫害。

    因为我以前养成的等靠心理，不为同修着想，很大成度上给甲造成的证实法工作干不过来、没有时间学法，最后被邪恶抓到迫害的借口。这使得我难以原谅自己，他的事就是我的事，所以我要尽我的所能为我周围的同修分担。甲被迫害后，我郑重的对乙同修说：从今天开始我们将共同承担起责任，以前都是你和甲担责任，而今我也能担起它，我们也将一起面对今后所出现的一切，因为我们是一个整体。那时我才真的感受到了师父讲的什么是正法时期大法弟子的责任，明白为什么「正法时期的大法弟子」是宇宙的第一称号。

    以救人为根本　摆正基点　在自己的责任中做好

    其实我们无论承担什么样的工作项目，其实只有一点：就是为了救人。怎么样利用各种方式让受谎言蒙蔽的世人明白真相、从什么角度选择真相更能让世人接受，就是我们那时应该思考的问题。

    随着技术的逐渐成熟和对法理认识上的提高，我们也开始着手编排当地真相资料。二零零三年十一月，师父对学员文章《向当地民众揭露当地邪恶》的评语发表后，一次在农历新年前夕，我们针对当地邪恶的看守所、劳教所的恶人恶行制作了当地真相资料。其中列举了大量迫害事实，如某某之死、某某某惨案、某某被看守所野蛮灌食致胃出血等，但其中却缺乏一些体现大法美好方面的内容。当时有一位同修曾善意指出：在过年的喜庆日子里，我们制作这样一份真相资料能否达到救人的目地？但因为当时我们对这个问题认识不清，固执己见，就匆匆把做好的当地真相资料发到明慧网。过了几天，当本地资料在明慧发表以后，发现整版的内容除了一条恶人恶报外，全部進行了更换。通过这件事情我们用法衡量向内找认识到：揭露邪恶不是最终目地，而是以此来讲清真相，救度众生。那时我们却没有考虑到当时正是中国的传统节日──农历新年，更没有考虑到对方的接受能力，为了让世人能够明白真相，我们就应站在对方的角度来看待真相资料的选材和内容。

    为了更好的讲清真相救度众生，我们根据世人的接受能力制作多种讲真相信件。如给市领导的公开信、给人大代表的公开信、给教育工作者的公开信、致警察的公开信、二零零四年「七?二零」给父老乡亲的一封信、给街道主任的劝善信、给迫害大法弟子的社区委员的信、致清洁工人的信等二十多种讲真相信件。我们还制作了各种揭露迫害、营救同修、曝光邪恶、酷刑展板、有关《九评》的、大法美好的各种不干胶。我们看到有的同修制作的不干胶版面很乱，各种颜色搭配令人眼花缭乱；还有的字数很多，字也很小、很密，不能使人一目了然，更不能吸引更多的世人观看，也就达不到很好的救度众生的效果，我们从中吸取了经验教训，尽量站在世人能够接受、理解的角度来制作各种不干胶。

    我们还制作了当地的单页真相传单和当地的真相小册子，并根据季节不同更换版面，根据节假日制作带有节日特点的真相小册子，如中秋特刊、新年特刊等。

    我们根据目前的正法形势和需要，以救度众生为基点，为了破除阻碍世人了解大法真相的障碍，我们制作了各种有关《九评》、「三退」的不干胶。我们还以正义之士的角度制作了劝家乡的父老乡亲赶紧「三退」的公开信等，并配以散发各种辅助讲真相的光盘。当时在制作真相光盘的时候，就想起了当初没有珍惜和同修甲在一起的机会，如果学会制作录像，那么今天很多好的素材就不会堆积到现在。那时我想尽办法找同修，希望能够有人把这一项目分担出去，而不是在我这里给耽搁了；可是始终没有找到，也是因为当时做的人还是不多。我就照着学习盘，一边学一边操作，一面发正念求师父加持，因为我想救人。这样神奇般的就学会了。其实我们只要有救人的愿望，师父什么都能为我们做，「修在自己，功在师父」，但是我们得有这种坚定的愿望啊。今天在这里我想对那些有条件学习技术，但又没有珍惜摆在自己面前机会的同修说：请不要象我以前一样，把责任和困难留给别人；找到我们的位置不要迟疑，可能这一切就是我们应该做的。

    为了方便讲真相，我们还建立了自己地区的资料库，把每一天网页中的有关本地的内容都按类摘取，把电话归类，例如劳教所、监狱、公安局、各区，因为这样便于我们在需要时及时找到，对制作真相和写各种类型的文章都有好处。

    其实一个地区的资料制作是源头。为什么邪恶也总想从这方面控制我们呢？因为他们害怕我们大法弟子通过资料这条线形成整体。因为我们能够把一个消息及时的传递给我们更多同修，并制作相应的真相资料、不干胶，很多同修就会在这件事情上在自己的环境中去配合。我想那就是整体，不是都做同一件事而是都在想着如何去救人。所以我个人认为有些当地的消息我们不能给耽误，哪怕是很短的一句话也不能轻视，因为我们顺着这条线索去摸索、去追查，一定会有更加详实的资料在等着我们，但是我得主动去搜集，不能象我以前一样总是等、靠。如果你没有拿来有关详情那我就等著，我想还是没有把众生放在心里，因为我们得有救人的紧迫感。

    还有怎么样让大家共同参与？这是我们目前最需要做的。资料点的「遍地开花」使得我们能够有更多的资源去救度众生，但是我们也想让更多的同修掌握如何能够制作真相资料、不干胶的技术。我们从不帮助别的地区制作真相资料，而是帮助他们学会自己如何制作。因为那就象给你一碗饭，吃完了下回你还会饿。那么我教你如何「种地」，将来你想吃什么就可以种什么，所以在这方面的交流是很重要的。可能一开始同修会不太理解，但慢慢的他就会明白，当他真的把真相资料做出来的时候，那一地区得有多少的众生被救度啊。同修制作的不干胶让我帮助看看，我尽量不给改动只是把它完善，版面上放一些小图案让它看起来很美观。这样同修下一次会做得更好，慢慢的他不就成熟了吗？我想这就是圆容配合和默默补充吧。

    人人都是协调人

    协调人这个概念离我太遥远了，因为我深知自己的性格与心性，我只管做好我的「技术项目」，协调的事别掺和、别乱发表意见。师父多次在讲法中提到了协调人，我知道他的重要，不是协调人本身如何如何，而是他将要起的作用。如果不能把大家都协调起来，在自己的环境中参与到整体证实法，那么这个协调人要是自己做好那就只能当一个普通学员了，所以我从未想到协调人和我这个做技术方面证实法的工作的人有什么必然关系。

    然而我身边接触的几个都是做协调方面工作的同修。我看着他们每天尽力做着，在矛盾中不断的修正自己，可是还是那么多在我看来难以权衡的问题，有时甚至还会有一些传言。当然这对修炼人个人修炼来讲没有什么说的，只有无条件的向内找，可那种每天面对责任和压力总是使我望而却步。但当我看到协调人承担了那么多，有时因为同修提出各种各样的想法，作为协调人来讲，他们就尽量的考虑周全，即便是这样有时还经常被同修误解。所以当我看到了他们的艰辛，我就尽我的所能「帮助」他们做一些工作。渐渐的我不知不觉的参与到了许多协调的工作中，后来我发现对自己的责任那时只是一种感性认识。

    直到有一天，我学习师父的《在亚太地区学员会议上的讲法》，什么是协调人呢？师父说「大法弟子的负责人哪，其实只是一个协调人、联系人、一个传达人」、「只是为大家多付出的人。」我为什么害怕听到「协调人」这个名词，难道我不想为整体多付出吗？是啊，我不就是不想付出吗？面对同修承担了那么多的压力，我做了什么？有时自己的观念受到冲击的时候，还冷言冷语的丢出一句「你们协调人」如何如何，我在起什么作用？我这不是在有意无意中制造间隔吗？其实协调是为了什么？不就是起到一个联系的作用，让我们每一个大法弟子都能参与到整体中来吗？使我们整体上都能跟上师父的正法進程，整体提高整体升华。

    突然间我豁然开朗，原来协调和我们每一个大法弟子都有关系啊！因为哪一件证实法的事情都不是孤立的，都得需要我们大法弟子共同整体上协调配合，才能很好的完成，哪怕两个同修之间也存在着协调和配合。所以后来我慢慢的通过学法，意识到协调和我们每个人都有直接关系。「大法弟子作为一个整体在证实法中协调一致法力会很大。」（《二零零三年元宵节讲法》）如果我们不能很好的协调，那不就影响到了救度众生吗？我开始思考自己与「协调人」这个名词之间到底有什么关系。后来才真正的感悟到：其实我们每一个大法弟子都是协调人。为什么以前觉得与己无关呢？说白了是不想面对自己应该承担的责任，怕麻烦、怕面对各种矛盾、怕自己放不下的人心被冲击、怕做不好担责任，总之就是放不下自我。

    由于自己对协调工作的认识逐渐的由感性认识上升到理性认识，在这个过程中我心的容量在增大，也能够开始更多的由执著自我项目而想到了整体，做一些事情和处理一些问题上能够从整体角度出发，把自己摆在了整体当中。再也不象过去那样总是站在整体之外，去指出这个整体的问题。而今却是当发现哪块有不足，就会默默的补充、圆容。

    正是因为这种基点的改变，我有了责任感。后来就主动去和大家配合做一些我以前从不想涉及的证实法的工作。协调不只是协调人自己的事，只是协调人提出一个在法上的想法，我们大家默默的补充。我做技术方面的证实法工作也存在协调，所以我就尽力在这其中起到一个协调人的作用。可是当我再也不想回避「协调人」这个称呼时，也没有人跟我提了。我想以前那一切，可能都是我自己当时的心态促成的。

    人间不是邪恶逞凶的乐园

    自一九九九年邪恶迫害大法以来，留在我眼底的都是那些难以抹去的记忆──一个小组六个大法弟子進京证实法，而今只剩下我们三个人，另外三人在这场迫害中已被迫害致死；和我配合了两年多的同修曾被恶人酷刑折磨，曾经在昨日我们还在一起交流，而今他们却深陷牢笼……。明慧网上每天都有大法弟子被绑架、劳教、判刑，资料点被邪恶破坏，那一篇篇来自同修血的教训总结的切磋文章，总是在无时无刻的提醒着我，一定要走正，所以要求自己每天得静心学法，然而不觉中修炼竟然演变成是为了保护自己不被迫害。那么迫害的阴影可能就在我没有意识到的情况下找到了生存的环境，因为那时我没有认识到自己是在旧势力安排的魔难中修炼，而且还时不时的承认旧势力的这种无理迫害。表现比较突出的是每当身边有迫害发生，首先想到的是同修一定是有什么执著不放、被邪恶抓到了迫害的借口，之后马上对照自己我是不是也象对方一样存在这样的问题，那我一定要引以为戒。在这种思维下，旧势力在我们的空间中找到了生存的位置，同时不知不觉的也给它迫害大法弟子找到了借口。

    就是带着这种认识每天做着证实法的事，心中总是有一种莫名其妙的压力说不清楚。我也不断问自己，我们的学法修炼难道是为了自己不被迫害吗？那是不是没有弄清楚我们来在人世间的真正目地──随师正法、救度众生？其实师父早就告诉过我们：「我们是连旧势力的本身的出现、它们的安排的一切都是否定的，它们的存在都不承认。我们是在根本上否定它的这一切，在否定排除它们中你们所做的一切才是威德。」（《二零零四年芝加哥法会讲法》）当我在彻底否定旧势力的这个问题上明白了的时候，心中那份压力顿时消失得无影无踪，取而代之的是感到了在证实法中的「幸福」。

    师父说：「人类的历史不是为了当人为最终目地的，人类的历史也不是给邪恶逞凶的乐园。人类的历史是为正法而建造的，大法弟子才配在这里展现辉煌。」（《致二零零五年欧洲法会》）师父讲的辉煌为什么我没有体悟到呢？然而却满眼的迫害呢？那是因为我没有完全按着大法、正法的标准要求自己的一思一念，相反还不断的承认旧势力的存在，甚至默认了旧势力对同修的迫害，无形之中帮了邪恶的忙。

    自从在法理上认识到自己的问题后，不管哪里有同修被迫害，我首先想到的是坚决否定旧势力对同修的迫害，正念加持同修早日闯出魔窟。随着认识上的逐渐清晰，越来越感觉到了师父讲的「同化大法，他年必成。」（《洪吟》〈得法〉）。学好法、发好正念、炼好功这不是大法弟子的本份吗？就是没有这场迫害我们不也得修好自己、达到新宇宙的标准吗？这和旧势力哪有一点关系呢？想到这里，心中升起了对大法的无限敬仰，同时也感到了法的神圣、庄严，更感到作为未来宇宙的保卫者将承担起为宇宙一切正的因素负责的使命感，因为人间真的不是邪恶逞凶的乐园，大法弟子才配在这里展现辉煌。大法带给我们的一定是美好的，但我们得修去对法的迷惑和误解。

    前一段时间和我们一直配合的一位同修被迫害，刚好和我在一起的同修状态不是很好，那时我面临的就是自己将一个人承担起我们所做的一些证实法的事。当时我脑子里深深回应着：「管你大雾狂风舞，一路山雨洗征尘。」（《洪吟（二）》〈征〉）不管旧势力怎么变换嘴脸，我们就按着师父安排的路去走，那就是光明与辉煌的，但前提是我们真的得按着大法的标准来严格要求自己啊！「向内找」决不能成为一句不落到实处的口号啊。

    放下自我　把众生装在心里

    当初，我刚刚归正自己、找回修炼人的正念、开始从新走在修炼路上的时候，那时坚定修炼对我来说似乎都是问题，因为一个修炼人不能从本质上改变自己、不能在痛苦的过关中真正的放下名、利、情，那么是很难从魔难中走过来的。当时就是在那样的一个修炼状态下，我参与到了整体的证实法中来。我知道这是师父不想落下每一个弟子，给每一个众生在正法中一次从新摆放自己位置的机会，同时也感到了周围同修对我的信任，更准确一点来说那是对师父和大法的坚信。正是基于此，在师父的慈悲教化下，在同修的正念加持和宽容理解下，我才走到了今天。然而个人修炼基础的薄弱、强烈的执著自我，在今天的证实法、救度众生中竟然成了我必须面对而又应快速突破的一个「难关」。

    参与到整体当中来的时候，我就象一个刚刚修炼的新学员一样，正法修炼和个人修炼结合在一起，有时我自己是顾了东顾不了西。当面对邪恶的疯狂迫害，如何摆正基点、放下私心、坚定的证实法，那是我首先要想到的。但在那其中根本没有注意修正自己的言行、语气善心，更谈不上完全站在对方角度去思考问题，以及宽容理解同修。加之由于一直做技术方面的证实法工作，在一个相对比较封闭的环境中又滋养了一些不应该有的执著，使得我非常强调自己的想法和做法。比如我排好的真相资料很不希望被别人给改动，尤其我认为同修不太懂得排版，那么他提出的想法我有时会不是很情愿的接受。当同修提出我的问题时，自己首先是辩解，根本没有考虑到这张真相传单如果要是世人看了会是什么感受。我们做真相资料的目地不就是为了让受谎言蒙蔽的众生明白真相吗？当同修耐心的把这个道理讲给我的时候，我才意识到我是多么执著自己，根本没有考虑到众生，说白了还是想证实自我。当我放弃自己想法的时候，按着同修的建议制作出来的真相资料真的让人感觉耳目一新。从那时起，我在制作真相资料时尽量的站在世人角度思考，并能够听取同修提出来的不同想法，所以就是觉得当我放下了更多自我执著的时候，在做证实法的事情时大法给我的智慧就会源源而出。那时想起了师父讲的「神不是看你的办法起了作用才给你提高层次的，是看你在这个问题上的认识提高了才提高你的层次的。这就是正法理。」（《在二零零二年美国费城法会上讲法》）

    就是这样，我左一跤右一跤的努力前行，在矛盾中不断的找自己，可是这离大法、正法的要求，离对救度众生的需要还是差得太远了。尤其是后来，我逐渐的和一些同修接触，我没有修好的部份在证实法、在与同修的配合中，表现的就更加的突出，而我对自己的某些行为根本不自知。可能是我很少去关注我身边人的缘故吧，只顾做事，没有在这个与同修的配合中真正的看到自己的不足、主动的去修自己。相反当遇到矛盾时，总是记起别人对自己的不公，几年前的事仍记在心里，强烈的妒嫉心使我在与同修的配合中不能坦诚。当有同修提出时，心里想的还是自己有多么的不易，希望被「宽容」。由于在这个问题上我自己没有在法上真正的提高上来，没有敢于面对自己的问题，并努力的去克服，时不时的还会遇到这样的矛盾。

    有一次和我一直配合的同修修炼中碰到了一些矛盾，因为他当时还没有完全从矛盾中提高上来，就是想离开。我一边找自己的问题一边正念鼓励同修，还不能耽误手里的证实法工作。当时我觉得自己如果不是为了证实法，我没有那么大的勇气留下来。和那位同修一起配合，我在这方面承受的压力只有我自己知道。正是因为这一点，使我不能真正的善意理解同修提出的问题，从而向内找，相反我还是在寻求别人的理解与宽容。于是我找到我信任的一位阿姨，想把她当成我母亲（母亲已过世）把自己的心里话说一说。我知道身边的每一个人都是那么的不易，每一个人都是承担了很大压力，不想让自己的事去给他们增添负担，所以在此之前从来都是自己去承受。

    谁知道那位阿姨严肃的和我讲，你在魔难中没有想起师父和大法，相反却想起你妈，这和师父讲的有的学员在邪恶的迫害中喊「妈呀」不是一个道理吗？我当时哭得更伤心了，从那时决定以后不会向任何人说起我心中的事。可是当我冷静后，我想了想，修炼的人不能在矛盾中趴着，就得向内找。当我再一次想起阿姨说的话时，我明白了，其实在邪恶迫害我们的时候，我们很警觉知道如何用正念去否定，然而就是在我们同修的所谓矛盾中却往往忘记了这一点。后来当我再遇到这样的「困难」时，我就想师父，求师父加持弟子，很快的心里不再是更多的想着自己的感受，而是逐渐的开始想别人。后来我慢慢的意识到：我们不管做什么、做多少证实法的工作其实都是没有多做，因为不是我们为大法做什么，而是大法慈悲，给了我们一次从新摆放位置的机会。当我认识到这一点的时候，做多少都觉得是应该的。

    这次「风波」过去后，我意识到了学法的重要性，师父说：「只有真正掌握了法，路才会走正，这个生命才有保证。」（《二零零四年纽约国际法会讲法》）过去我觉得自己很重视学法，但后来在这么多的矛盾面前，我知道就是自己法没有学好，没有用法真正的对照自己，没有实修使自己从本质上发生改变。所以在后来的与同修的配合中，我天天都在叮嘱自己一定要能听不同的意见。可有一次当有同修说，有个协调人想和我谈一谈，当时我非常「害怕」，心里不停的在跳，我真的不知道自己又犯了什么错。当时我稳了稳心，还是求师父加持：今天不管同修说什么，我都不解释，而且一定不要哭。当时那位同修说了很多，我就静静的听着。当我真正把同修的话听完，觉得这次谈话对我的修炼提高是很有帮助的。为什么我以前没有早点做到呢？我现在才慢慢的体悟到一点，原来向内找除了割舍执著时的痛苦外，还有提高后「柳暗花明又一村」的喜悦。

    我觉得每天都在飞快的改变，不断的学法，觉得自己的心性在提高，可是这一切都是在和人比、和我的过去比，而没有用法在不同层次上的要求来对照自己的修炼。当我面对和我配合近三年的同修之间的矛盾，我所说的向内找、提高自己的心性成了一句空谈。因为当我面对同修严厉的指出我的问题时，我脆弱的自尊心受到了撞击。当时我心惊胆颤的听完他的话，我觉得自己被伤害、被自己信任的同修说得体无完肤，那时我对宽容的渴望达到了极点。正是这种强烈的想法，使我不能真正的思考一下同修说的话，没能真正的看一看我自尊心背后掩藏的到底是什么执著。当时只有表面的坚强，而内心却感到从未有过的无助。只觉得自己真的没有做好，辜负了师父的慈悲救度。我似乎还想为自己辩解，但那种不向内找的行为，我自己都觉得可笑。可转念想起自己的付出，「向内找」又一次变得脆弱无力。自尊心抑制了我本性的那一面，我就是想离开。那一刻我知道了其实我还是放不下自我，还是没有想到众生。平时说把法摆在第一位，可是在真正的考验面前，我自己又是怎么做的呢？不是「巨难志不移」吗？邪恶残酷的迫害都没有使我想离开，同修的几句真话就让我失去理智，不考虑对法、对众生的影响吗？

    这时我想起师父《在新加坡法会上讲法》中讲：「我们遇到任何事情都能够在我们自己这方面衡量一下，我说这个人真了不起，在圆满的这条路上就没有任何障碍能挡住你。我们往往碰到任何事情的时候都是在向外看，你为什么这样对我？心里头有一种不公的感觉，不去想自己，这就是所有生命的一个最大的、致命的障碍。」我不能再陷在常人的理中走不出来，我得从自己的执著中走出来，闯过自己的束缚。那一瞬间我感到了众生对我的企盼，因为我可能是他们得救的唯一希望。面对我的自私、妒嫉、不宽容……，就是正视这些执著去改、去克服。

    后来我意识到了为什么同修会对我那样，因为在以前和其他同修的配合中，我就没有更多的站在对方能够接受的角度去谈一些问题，所以无意中给别人造成了很大的痛苦。真的不是我们同修间就不需要考虑态度了，即使你认为是真的为别人好，也许是带着自己的观念站在自己的角度去理解的，还是不纯净。所以我更加清醒的意识到真的得在证实法中不断的修正自己啊，干事不能代表修炼，对去人心的考验是决不能含糊的，更不能不找自己，那不就是等于没有修吗？能够在做事中考虑别人和表现出来的宽容，那不就是我们应该达到的吗？从这时起我知道了以后怎么去对待别人了，那决不是口号，因为法能改变一切。

    此时我更能理解了那些曾经直言向我讲出不足的同修，我感到了他们的无私，因为当他指出我的问题时，首先得能放下他的自我，否则会被我尚未修掉的执著和自尊心伤害。现在我感到了同修的那颗慈悲的心、负责的心，其中没有更多人的情，因为我真切的感到了他们在用慈悲和善发出的「暖流」在溶化这个曾经被「冻僵」的我。当我想到这里，纠缠我的那些难以割舍的执著瞬间就解体掉了，我神的一面在复活、在变大。当我真正被大法慈悲的力量从执著自我的框框中解脱出来的时候，同样我也就真的懂得了自己也会把法的这种神奇、美好、慈悲带给更多的人。

    师父说：「人要跳出这个情，谁也动不了你，常人的心就带动不了你，取而代之的是慈悲，是更高尚的东西。」（《转法轮》）当我面对师父的慈悲呵护，同修们的信任、宽容、和无私帮助，我再一次感受到了大法的威力，虽然我可能永远都无法全部理解师父对众生的无量慈悲，但我却开始想到了更多的众生。这一刻我把众生装在了心里，他们的未来才是我今天应该所思所想的。写到这里，我似乎才真正明白了师父讲的大法弟子「只有救人的份儿」。

    真诚的希望所有的同修们在证实法的过程中，能够多放下一些自我，和我们的同修共同的协调配合，救度更多的有缘人。

    （第二届大陆大法弟子修炼心得书面交流大会交流稿）


正念讲真象恢复工作的经历

    文／东北大法弟子

    【明慧网二零零五年十一月一日】我是东北某地方政府的一名普通干部，二零零零年十二月份，因去北京天安门证实法，被警察送到县监狱非法关押半个月，被勒索罚款八千五百元，没给任何票据，还被停止工作。

    由于正法洪势的急速推進，我更加清醒的认识到历史赋予我们的使命和重大责任。为救度世人，并全盘否定旧势力对我在工作上的迫害，我到镇政府去讲真相。我的第一念就是救度众生。基点必须站正，认真严肃，一思一念都不能离开法。众生能够得救，才是真正的目地。通过正念讲真相，现在我已经堂堂正正的上班了。

    修炼要靠法理指导，这是最根本的。但通过看明慧文章，同修互相交流，也是很有提醒和启发作用的。我想把这段正邪较量与方方面面的干扰写出来，和同修切磋，共同提高。

    善的力量是最大的

    善的力量是最大的，我抱着「慈悲能溶天地春　正念可救世中人」（《洪吟（二）》〈法正乾坤〉）的心态，于二零零四年八月十三日，去镇政府找镇长讲清真相。找到了镇长，说明来意，并介绍了我修炼法轮功前前后后精神与身体的巨大变化，其实就是讲真相。最后镇长说：「真象你所说的那样吗？有那么多病，没吃药你就好了？」我说，是的，我修的是「真善忍」，不说谎话的；达不到大法要求的标准，病也不会好的。这时，镇长告诉我，「你要求上班我很理解，这样吧，你去找党委书记和副书记，因为他们是管人事的，研究这个事的时候，我必参加，我可以替你说句公道话，你放心，我不会卡你的。」

    这样我去找两个书记，没找到正书记，找到了副书记。给他讲真相，他不太理解。我很清楚，这是另外空间烂鬼干的事。先回家发两天正念，铲除另外空间操控和指使他迫害大法及大法弟子的一切邪恶因素、烂鬼和黑手。我觉得发出这强大的正念，有唯我独尊、捣毁宇宙中一切烂鬼和黑手的气势。之后再去找他，这次是用智慧去讲，效果很好。虽然这位书记的态度不明确，但也不反对了。

    我又去找正书记，又没找到。我想不如写信交给他，比讲的更能全面一些，效果会更好。就这样，二零零四年八月二十日写好了信，交给了宣传委员，让他代我交给书记，我回家学法发正念。又过三、四天，我来找这个书记，有人告诉我，一会就回来了，你先等一会吧。这时人越来越多，有十多个人，都是政府干部，有我认识的，有不认识的，把我围上了。有的老同事出于好心，劝我快写「保证书」交上，上班吧，马上要改革了，好办退休。听了他们的话，我心里很难过：他们都是不明真相的人。但既然他们现在在这里，看来这些人还都是有缘人，不能失去这次机会。

    就这样，我给他（她）们讲了我为什么要学法轮功，在什么情况下学的，学了之后，前后的对比；我为什么要去天安门，去了之后我是在什么情况下被抓的，江XX一伙是怎样迫害大法修炼者的；我师父是一九九二年开始传法的，一九九九年镇压开始，在这七年的时间里没一个自焚和杀人的，镇压后电视、报纸中才出现各种不好的宣传；法轮功在全世界洪传六十多个国家，每个国家都有很多人学炼，同一个师父同一个法，国外没听说一个自焚杀人的，你们想想看，就知道真假了。

    我和他们讲了很长时间，心态很稳，也很纯正，正念也很强，心里不断的请师父加持。他们提出了很多问题，我都一一做了解答，象开座谈会一样，很热烈的。最后他们都高兴的说，原来是这么回事。我为他们都能明白真相而感到高兴。

    镇书记做出了正确的选择

    给他们讲完真相，书记也回来了。我来到了书记办公室。因正书记也是后调来的，我们都不认识，我来个自我介绍。打过招呼后，我没说几句话，正书记说：「你写的信我认真仔细的看了，我对你很同情，也很理解。上班来吧，你炼法轮功，这是你个人的信仰，我也不问你炼不炼，我也不让你写什么『保证书』，我知道你们炼功人是不能写『保证书』的，也不能说不炼的，所以就都免了。」

    我感到真是师父的洪大慈悲，我为这位善良、有正念的年轻人善待大法弟子的正义之举流下了高兴的眼泪。他告诉我：「你回去等着吧，我告诉你们办公室主任，给你安排一下，就通知你上班。」

    又过四天是星期五，接到通知让我下周一上班，可是周一早晨没上班之前，副书记通知我，不能来上班。这真是正邪交锋，阻力很大。后来我才知道，恢复我工作的问题，开了好几次会，意见不统一。最后一次会，正书记是这样说的：「她是个好人，又没犯错误。就这样决定，我同意她上班！你们研究吧，研究完通知她。」同时把我写给他的信交给了副书记：给你们看看。说完就走了。

    放下人心　不承认迫害

    我很清楚不让我上班的是旧势力黑手烂鬼对我的迫害，我向内找哪里不符合法的要求，及时的归正自己、发正念、学法。我不承认旧势力对我的迫害，它们不配考验大法弟子，因为我们有师父在管。我不断的背法，「法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念」（《精進要旨（二）》〈排除干扰〉），「静思几多执著事　了却人心恶自败」（《洪吟（二）》〈别哀〉）。

    这时政府干部（也是同修）又来告诉我：你要有思想准备，我昨天上楼去打水，在办公室我亲自听见副镇长和书记说，你要求恢复工作的事呢，得写「保证书」，不写，不会让你上班的；说必须得履行手续，否则门都没有，听他们说的可死了。

    我笑着和她说：「正邪较量，不会一帆风顺的。只要我们自己基点站正，谁说了都不算，师父说了算，邪不压正。」她又接着说：「我昨天碰到某同修，她问我你恢复工作的事，她说都到啥时候了还找啊，她不写『保证书』，根本就不能让上班。」我一听这话不对，当时就否定它，并指出：有这种想法是不对的，我们大法弟子是个整体，应该在法上认识这件事情。

    我马上想起了师父在《二零零三年元宵节讲法》里说：「作为大法弟子你真的能做好的时候，我想那个麻烦呢也不是你看得那么绝对。因为你不能站在法上认识呢，那常人的麻烦就是常人的麻烦。人眼中看到的东西都是不变的，可是在神的眼中看这一切是变的。」

    我告诉她不能站在邪恶一边想问题，说完我往街里走去，正好碰到她提到的另一位同修。她告诉我可别找了，又不能写「保证」。我打断她的话：「你是在帮谁说话呢？当你动这一念的时候，对你真的不好，因为你是大法弟子，『满天是眼　众神聚焦』（《洪吟（二）》〈看好〉），都在看着呢，我们是在证实法，救度众生啊！你回去好好想想吧。我知道你为我着想，但我也是为你好。」说完各自离去。

    否定旧势力的安排，跟师父走

    谁也动不了我坚定的心，旧势力就变着法的来干扰。我回家刚拿起书，就接了一个在县城同修打来的电话。她告诉我：「你要多加小心，你附近的某某镇，找恢复工作的那四、五个大法弟子都被『六一零』抓走了。」我一边接电话一边在否定干扰，心想邪恶的安排我都不要，都不承认，有师在，有法在，谁也别想动了我，因为我是正法时期大法弟子，是和法同在的，我的使命就是救度众生，你旧势力的本身我都不承认，何况烂鬼和黑手。

    又过三天我去找副书记，得继续给他讲真相，因为他没太明白过来。一边走一边发正念（其实我天天整点发正念），并请师父加持：不允许他问我炼不炼，更不允许他让我写什么「保证书」；如果他这样做，不但没救他还把他往下推了一把。我心里不断的请师父加持，一定要救他。

    到政府很快找到了副书记。他把我领到他办公室，乐呵呵的跟我说：「今天你就来上班吧，别人问你炼不炼时你可以不正面回答他。」我说：「我们炼功人是讲修口的，该说什么，不该说什么，我能把握好的，我知道怎么做。」他对我的回答表示很满意，就这样我那天堂堂正正的上班了。

    做对了，众生才能得救

    对于这次恢复工作，使我深深感受到师父说的「弟子正念足　师有回天力」。但是做什么事之前，基点要站正，一思一念不离开法。师父说「万事无执著　脚下路自通」（《洪吟（二）》〈无阻〉），大法弟子该做的一切必成。

    比如我没上班之前，阻力就很大，亲朋好友、家里人都不让我找；后来邪恶看实在阻止不了我，就给出些乱七八糟的主意：让我写好「保证书」交上；再找，弄不好再進去，这可不是闹着玩的；家里人又让我送礼，等等，都被我否定了。他们怎么知道我心里是怎么想的呀！要去救度众生，就按着法的要求做，走正了，做对了，众生才能得救，一切才能成功。

    我上班这件事情，对我们当地震动极大，也有很多百姓都说：某某都上班了，你们知道吗？给法轮功平反了，形势正过来了，法轮功胜利了等。有人说：还是人家法轮功没有错，要真不对，能让某某上班吗？还有人说：早就应该让人家上班，我看炼法轮功的那些人都是那么好，某某好象变了个人似的，没炼功以前可不让份了，等等。我也为那些有良知的干部感到高兴，他们做出了正确的选择，祝福他们有个美好的未来。

    （第二届大陆大法弟子修炼心得书面交流大会交流稿）


我们的学法小组

    文／大陆大法弟子

    【明慧网二零零五年十一月二日】我们的学法小组开始于二零零一年，建立在工作单位，学习时间为每天午休的两小时。经过四年多的风风雨雨，我们稳定的走到了今天。

    小组的建立

    由于单位离家远，坐车往返需一个小时左右，再加上回家做饭、吃饭，一中午的时间就忙碌的过去了。有几名大法弟子中午不回家，因为每个修炼人的情况不同，都有自己要做的事，于是在各自岗位上安排自己的时间。

    一天，一名大法弟子提议利用午休时间，大家在一起集体发正念、炼功、学法。一大法弟子自己有一个办公室，于是我们决定在那里。这对我们是个考验，因为当时迫害很严重，单位已有两个大法弟子被开除，还有三个大法弟子被迫买断工龄，剩下的也都是单位「挂号人物」，受过不同程度的迫害，其中一人还遭受着开除厂籍留厂察看两年的处份。虽然如此，我们站在正法的角度考虑：同修一部大法，一九九九年「七?二零」之前可以集体学法、炼功，现在为何不可？我们按「真善忍」做好人，什么时候都是最正的，所以不应害怕邪恶，相反邪恶应该怕我们。这样，学法小组就正式成立了。

    大法弟子在日常的生活中严格要求自己，在工作中都能体现出好人的形像，再加上不断讲清真相，所以每个人的工作环境、家庭环境开创的都很好，在各自岗位上不影响工作的前提下可以看书学法，所以刚成立小组时主要以集体炼功为主，每天利用十二点发正念前的时间沟通交流，十二点前后发二十分钟正念，然后炼一小时功，再切磋切磋，这样两小时就充份利用起来了。

    形成这个环境后，大家都尽量克服各种困难，坚持每天参加，很自然形成了一种精進的劲头。随着师父不断的发表经文，我们把学法放在第一位，虽然每人平时都能自觉学法，但通过集体学法，大家可以针对刚刚学过的法谈谈自己的体悟，通过交流共同提高。

    坚持学法小组的稳定

    修炼的路不是一帆风顺的，在我们坚持集体学法过程中，也遇到了一些干扰。

    刚开始不久，有同修建议把本单位大法弟子被单位迫害的情况上网曝光，揭露邪恶。有同修觉得这样会影响学法小组的稳定及大法弟子的安全。大家站在正法的角度正悟：我们修炼真善忍没有错，被迫害是旧势力强加的，揭露迫害也是抑制迫害。我们本着为大法负责的原则，将每位大法弟子被迫害的事实认真详细落实明确，形成一篇文章，寄到明慧。明慧网很快发表了。这篇文章句句属实，他们迫害按真善忍修炼的好人的行为在全世界曝光，他们怎么会有脸面对大法弟子？我们正念正行，没给大法弟子带来任何麻烦，而我们更加坚信只要走正修炼的路，邪恶动不了我们。

    我们集体在一起，单位领导已经知道这个事实。他曾经与一位同修的家属说我们天天中午在一起，还有外单位来的人（离我们单位较近的大法弟子偶尔也来），不知道我们在干什么？他希望这个家属管管我们的同修。他在暗地里观察我们，我们仍然坚持我们的集体学法。

    有一次，领导告诉我们小组所在地的同修：现在形势比较紧，言外之意要注意安全。事实是，有其他大法弟子被抓，涉及到我们小组中的一位同修，公安局找单位领导调查情况。我们决定小组暂时停几天，回避一下这个紧张情况。小组休了两天，每个人都感觉不对劲：这不是顺了旧势力安排的路走了吗？我们堂堂正正学习宇宙大法，没有其它把柄，它们是动不了的，于是我们及时恢复了正常的小组学习，集体发正念，铲除一切干扰与破坏，结果什么事也没发生。

    二零零五年，我们单位成立了一个保卫科，保卫科长的办公室离我们学习点很近，该人每天中午都在办公室，我们也没去理睬他。后来有一天，该科长同我们学习点那个办公室的人说，单位领导让他看着我们，并要求找我们每人谈话。至此，我们知道邪恶丝毫没放松对我们的监控，只是我们不为所动，坚持学法，正念正行，让邪恶无漏可击。

    坚持集体学法还有来自个人心性上的干扰。

    一名大法弟子孩子上小学，大法弟子将其送到「课后小饭桌」，可常人总是问，你怎么不管孩子？你家孩子谁管呀？实际该同修平时对孩子很负责，孩子有空时也学法，在校学习成绩也很好。可是很多常人说大法弟子自私，为了个人修炼不顾家庭。她担心给大法带来负面影响，心事放不下。经切磋，该同修找到隐藏着求名的执著心──「做什么事总好用常人的理来衡量是否能被常人接受、理解，作为大法弟子什么都应该比常人做得好」。好象修炼是给常人看的，致使自己故步自封。想明白后，放下这个思想包袱，没有顾虑了，一切也顺畅了。

    还有个大法弟子每天白班工作，工作环境特别好，工作量小，每天可以在班上学法，但其工资较低，她提出要去倒班岗位，这样工资可以提高了，自由支配的时间也多了，而且可以将多挣的钱为大法付出，还可以做更多的讲清真相的工作。我们针对这个想法進行了交流：修炼什么事最大？倒班工作自由时间多了，可是在岗不自由了，而且人的生活规律乱了，能否保证更多的学法时间和修炼状态？如果法学不好，再谈别的恐怕都太牵强。经过在法理上的衡量，觉得不能失去目前这个环境，于是放下隐藏的求利的执著心，踏实的稳定的修炼。

    小组的稳定，使我们自觉成为一个整体，偶尔某人有事都先打声招呼；一次没参加集体学法就有种落课的感觉，主动将当天没学的法补上；遇到外界干扰，向内找的同时，铲除邪恶，破除干扰。就这样，我们共同维护、共同珍惜，从二零零一年坚持到现在。

    比学比修，跟上正法進程

    在修炼中，不同阶段会遇到不同的矛盾，在整个正法進程中，每个时期也都有相对重点的问题，大家及时交流沟通，共同在法上提高上来。

    关于写「严正声明」的问题。有一名大法学员在一九九九年「七?二零」后写过「保证」，没有破坏大法的言行，只是敷衍邪恶，仍坚持修炼。也许存在怕心，她一直没有声明给邪恶写的「保证」作废。经同修切磋，她认识到了这个行为需要纠正，于是很认真的写了一份声明，发往明慧网，之后感觉自己象去掉了一个壳一样，很轻松。

    还有一名大法学员，认为写「严正声明」是给别人看的，走形式，自己坚定修炼就可以了，师父只看人心，所以不用写声明。后来经过大家在法理上的切磋，他认识到了我们是师父的弟子，只应该和师父签约，而写「保证」不是同旧势力签约了吗？即使坚持修炼，可旧势力用那个保证约束你，这不仅是默认了邪恶、配合了邪恶，它是我们选择走哪条路的问题。你眼睛看不到另外空间的真实情况，可旧势力对你是虎视眈眈的，这无形中将给自己修炼增添多少魔难？后来同修严肃的写了一份声明。

    关于如何发正念也是我们经常探讨的问题，尤其当时揭露大魔头及发正念铲除，该不该做、如何做？现在这方面的问题大法弟子都能接受、理解、做好了，可在当时确实有很多同修迷惑很长时间。

    目前如何充份认识《九评》，做好《九评》的资料工作，如何讲好关于退党的真相又是我们共同面对的问题。《九评》刚一出现时，没有引起重视，觉得同我们的修炼关系不大，我们能了解共产邪党的真相就可以了，担心常人认为我们参与政治，保持低调讲真相。随着师父不断的讲法，大法弟子提高了认识，每个人都能做到认真阅读《九评》，并积极参与做、传播《九评》资料。

    有一位大法弟子一九九九年后期得法，今年四十来岁，个子只有一米四左右。结婚十多年没怀孕，修炼前曾采取许多治疗也没怀孕。这个大法弟子去年怀孕了。该同修利用这件事讲真相，可单位有的人明知如此，还冷嘲热讽，觉得即使怀孕了，因为她个子小也不能坚持妊娠结束。这位大法弟子放弃一切常人观念，不把自己当成特殊的孕妇，每天在家时坚持做家务，上班正常工作，午休时间参加集体学法、发正念，修炼提高很快。她《九评》真相讲得很好，每天到学习点都说某某要声明退党团，而且怀孕后期，传送《九评》资料，有时一次要拿两包资料。今年六月份，她生了一个七斤重的小孩，产后大人小孩状态都很好，令医院的医生都惊讶，单位的同事也没什么风凉话可说了。

    做好「三退」的工作，是我们目前讲真相面对的主要问题之一，我们也随时沟通，如何更好的做这件事。

    以点带面，共同提高

    有一位大法弟子不仅会利用破网软件上网、下载，而且她对资料编辑、排版、打印掌握得比较熟练，根据同修的需要，选编资料，并把自己掌握的技术传授出去，使新成立的资料点的同修能很快的承担起做真相资料的工作。另外该同修有时还写一些文章，比如周围同修被迫害，以及修炼中存在的一些正反情况都能整理成文章，发给明慧，有时自己写或编辑一些揭露当地迫害大法的恶人恶事的文章，张贴出去，震慑邪恶。

    还有一位大法弟子，她四十多岁，工人，总觉得自己笨，学什么慢，但她也不等不靠，不依赖本小组其他同修全面的技术，自己建起一个资料点。开始打印资料供给本单位其他同修，后来技术熟练后在附近地区资料供应紧张时，她也能默默补上，而且能扶持新建资料点的同修掌握一些基本操作。现在她修理激光打印机成了能手。

    我们小组从获取真相信息、发送信息，到各种真相资料制作、传播形成一条龙，现在又网络式的传播到各自家庭所在片区，以点带面，推动了整个地区真相资料工作的進展。

    我们的学法小组已经成为我们修炼中不可缺少的部份，他使我们成为一个坚强的整体，牢不可破，比学比修，共同精進，直到修炼人最终圆满的境界。

    以上是我们小组的经验，希望对同修有所借鉴，同时也希望同修给以指正和建议。谢谢。

    （第二届大陆大法弟子修炼心得书面交流大会交流稿）


临渊羡鱼，不如退而结网

    文／中国华中大法弟子

    【明慧网二零零五年十一月四日】

    慈悲伟大的师父好！各位海内外同修好！

    第一次大陆大法弟子书面心得交流会时，我就觉得自己做的平平淡淡，没有什么好写的，放弃了那次难得的机会。看了同修们的心得体会，我感受很多，从中也看到了自己的不足，当然也受益匪浅。

    看了明慧网的通知，要举办第二次大陆大法弟子书面心得交流会，高兴之余，想到这几年从大法中我得到了太多太多，而自己付出的却太少太少，让师父操了太多太多的心。自己能平稳的走到今天，全靠师父的慈悲呵护。我想，我也有责任将这几年来自己「三件事」是如何做的，按照师父所讲的「少息自省添正念」（《洪吟》(二)〈理智醒觉〉），做个总结。

    学法

    (一)从一人学法到集体学法

    一九九九年「七?二零」大法遭受迫害后有一段时间我放弃了每天学法，心中特别难受。我觉得那个状态不对──大法弟子一旦离开法，各种常人的行为都表现出来了，那不就是个常人了吗？在迫害前我几乎每天都学一遍《转法轮》的，而且是静心学的。我意识到后，从新拿出藏起来的《转法轮》及大法的其他书籍来看。虽是一个人在家里学，可也总觉得有压力，那是一种无形的压力。当我看到师父说：「法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。」（《精進要旨（二）》〈排除干扰〉）时，我的正念也越来越强。我想：师父要求我们集体学法，相互切磋，共同精進，共同提高，我不能只顾自己一人学法。

    首先是与妻子形成一个场，两人利用能在一起的时间学法。因为妻子是四班三倒的，能和我在一起的时间并不多。后来我们又与住在一起的同修形成了一个小的环境，就两家人，带上孩子，也不引人注意。这样经过半年时间，我们都有很大的提高，从中也得到了锻炼。再后来在我们的带动下，在我们那个地区，逐渐形成了许多学法小组。

    参加集体学法，每一个人都有很大的收获。一个学员在学法中悟到了什么理，与大家一交流，便都能明白，也就都悟上来了。同样，一个学员在学法、讲真相时有什么困惑、悟不到的地方，经过大家交流，也能很快解决问题。而且参加集体学法的学员，都能最快得到师父的新经文和「弟子切磋」文章，也能及时调整状态；同修间能很快找到搭档一起讲真相，发资料；彼此之间能有效的快速配合。集体学法也能使自己精進，克服一个人学法、发正念时的懒惰心理。

    而且参加集体学法的同修，经过集体学法后，都能用自己参加集体学法的亲身感受告诉其他学员，使那些同修也能尽快走出来集体学法，带动了整体，促使大家共同提高。

    我们当地有一个学员，一九九九年「七?二零」大法遭受迫害后自己有很长一段时间放弃了学法和交流，甚至为了赚钱到武汉市工作，一来可以逃避现实，二来也可以多多的赚钱，很多行为都回到了常人的状态。同修找他交流，他人虽然回来了，但不愿意出来集体学法，还说一个人在家里学安静、学得多。我们就针对他的状态，到他家里去与他一起学法。经过一个多星期的集体学法，他很快就体悟到集体学法的好处。他说，起初总认为自己一个人学学得好、学得多，现在才真正体悟到了集体学法的乐趣，也悟到了自己独自一人学法时无法悟到的法理，也更進一步悟到了师父为什么要大法弟子集体学法、集体炼功、集体切磋的法理。

    (二)从偷偷的学到堂堂正正的学

    迫害开始前，我每天都要学法，几乎是一天一遍《转法轮》。迫害开始后，我有一段时间不敢学法，即便是在家里也一样。后来才一个人在家里偷着学。通过学法，我悟到我学的是宇宙大法，自己走的是最正的路，我要堂堂正正学法，尤其在工作单位。以前我在工作之余都要学法的，现在为什么不能？那不就是个怕心吗？我要去掉这个怕心。

    我把《转法轮》带到办公室，工作之余就堂堂正正的看。有时同事来找我，看到我在看《转法轮》，就说：「你还敢看《转法轮》？！」这时我就对他们讲真相，因为在迫害前所有的同事和领导我都对他们洪过法的。他们会对我说：「你要小心点！」

    有一次，我正在看书时，被单位的领导发现了。他说：「你把书给我，你现在还敢看《转法轮》？」我说：「也好，给你就给你看看，你看看这书里写的和电视上说的是不是一样？这书可是我的命，你要保护好！」他接过书后就放到他的柜子里了。我又对他说：「我每天都要看这本书的，你抓紧时间看。」一个星期后我找他，问他看完没有，他说没时间看。我说没看就把书赶紧还给我，我现在要看。他立即把书从柜子中拿出来还给了我，从此后我就堂堂正正的在工作单位学法了。

    (三)从请出去学法到走出去学法 到请進来学法

    刚开始我们只是在家里偷着学，与外面的同修接触的也很少。有一天，同样年龄的一对夫妻大法弟子来找我们，要我们到他们家去学法。在那时只有我们两家在一起学比较合适。我们也只是周六、周日的上午在一起学。在我们那个地区，在邪恶迫害很严重的时候，我们四人组成了一个学法小组。我们都非常珍惜，不管刮风下雨，我们都坚持着。起初我们还有怕心，怕见到熟人，越是怕就越让你碰到。

    有一次我们去学法，在路上就想，到楼下时千万别遇到熟人，可是刚到楼下就有熟人在喊我们。当时吓一跳，但马上意识到不对劲。调整好心态与熟人寒暄后，熟人也没问什么。可学完法下楼时，走到四楼，那家住的又是我们的熟人，她正好开门出来，问我们到楼上干什么。我们说带孩子来玩玩。她说：「我知道你们来干什么。正好我孩子在楼下玩，要去喊孩子回来吃饭。我就不下去了，麻烦你们帮我喊一下。」经过这次后，我们找到了自己的怕心，也放下了怕心。从此以后，我们无论什么时候去学法再也没有遇到任何熟人了，也真正体悟到放下怕心后的轻松。

    逐渐的，我们感觉到每周一次集体学法已不能满足要求。我们要走出去，要从请出去变成自己走出去。走出去学法比自己在家学要精進得多，我们不再局限于周六、周日，只要有时间，我们就出去学法。

    我们学法小组的学员越来越多，而同修家的条件也很有限，房子也小，而我们又没有住房，也没什么存款，我们心里头那个急呀。因为在当时只有象我们那样夫妻都是大法弟子的家庭才有可能提供学法环境。我们一咬牙，借了几万元钱才买了一套稍微大一点的房子，直到今年才把借的钱还完了。

    就这样我们家也成了学法点了。我们将同修一个个请来。开始也只限于周六、周日白天学。因大家一方面要学法，另一方面要讲真相救众生，就只好安排晚上学了。来学法的学员，有老同修，也有新学员；有年老学员，也有年轻学员；有精進的学员，也有曾经走过弯路学员。通过集体学法、交流，每一个人都有不同的進步，甚至有的同修進步非常快。大家也都非常精進。我们真的做到了百脉一起运转，也做到了整体提高、整体升华。

    有一位老年老学员，迫害后因为有执著而出卖过同修，回来后没有几个学员愿意接触他。我们找到认识他的同修与他交流，请他来参加集体学法，请一次不来，我们就请第二次，请第三次。通过学法和交流，他明白自己走错了路，写了「严正声明」，精進了，而且非常明显，正念也越来越强，讲真相讲得非常好，还起到了带动其他人的作用。有一次我们当地有同修遭非法关押，他去看守所要被非法关押的同修，到了正午十二点他就坐在看守所发正念，结果堂堂正正的把同修要了回来。现在在我们地区象这样的学员也越来越多了。

    发正念

    起初发正念，几个人坐在一起，那哪是发正念哪？完全是挨时间。盘上腿就开始疼、开始闹心，嘴里在念着正法口诀，头上满头大汗，腿疼得钻心，心里在想「怎么还没到时间，闹钟快响呀」，还在心里默念着时间，十、九、八……。我们当时法理还不是很清楚，只认为是业力所致，但那种疼与炼功时的疼完全不一样，发正念才十五分钟，可比炼功一个小时还难受。因为我是关着修的，什么都看不见，有时还在心里想：我发正念有没有用啊？

    师父在《大法弟子的正念是有威力的》一文中讲：「其实大法弟子每个人都是有能力的，只是没在表面空间表现出来，就认为没有功能。但是无论能否在表面空间表现出来，动真念时都是威力强大的。」

    在《在美国佛罗里达法会上的讲法》中师父告诉我们：「我告诉大家，现在所有剩下的能够迫害大法和大法弟子的，就是我们学员自己的原因。没有重视发正念的这些学员，你们自己所应该承担的、负责的空间里面的邪恶还没有清除，就是这么个原因。所以发正念这事大家一定要重视起来，不管你自己觉得有能力和没能力，你都应该去做。你清除你自己思想中的，那是在你自己身体范围之内起作用的，同时你要清除外在的，那与你所在的空间是有直接关系的，你不去清除它们，那么它可不只是迫害你、抑制你，它还要迫害其他的学员、其他大法弟子。」

    经过不断学法，从法理上我明白了这是旧势力的迫害、是邪恶的干扰，每一个大法弟子的正念都是有威力的。法理明白了，发正念的目地明确了，经过一次又一次的发正念，这些干扰和迫害因素被消除了，再发正念就不疼了，有时发半小时甚至更长都不是很疼了。

    师父在《正念》中讲「大法弟子在这特殊的历史时期，为了减少邪恶生命对大法、大法弟子与世人的迫害，发正念起到了非常关键的作用。大量的邪恶在正法之势未到之前被及时的清除，减少了很多损失。然而邪恶已经看到了它们的末日，也表现的越来越疯狂。大法弟子已经成为众生得救的仅有的唯一希望，所以为了更有效的起到正法的作用，大家在讲清真相的同时，一定要重视发正念，及时清理邪恶和自身存在的问题，以免被邪恶钻空子。」

    虽然发正念不疼了，可是还是闹心，不是疼的闹心，而是自己执著太多静不下心来。其实心不静发正念就象心不静学法一样，不就等于白发了吗？这其实就是主意识不强。我就加强学法，清除干扰因素，使自己主意识加强，不再胡思乱想了，也能静下心来了。

    开始发正念时心态也不平稳，默念正法口诀后，具体的锁定目标太多，而且心里对旧势力、邪党首恶充满了恨；在针对被关押同修遭受的迫害发正念时，也表现出了一种莫名的恨。学了师父的《正念》经文后，对发正念有了清醒的认识，也知道怎样发正念和发正念的目地了。发正念就是要清理一切干扰因素，而对于人则要救。

    讲真相

    (一)发真相材料从怕到不怕到成熟智慧

    记得我第一次出去贴大法真相不干胶，全身怕得发抖，手脚都不听使唤。那时还不知道发正念，我当时只拿了一张不干胶，而且就在我住的那个院子的门口贴。我看好了没有人的，刚一贴就发现后面十几米处来了一个人。我赶紧跑，跑了一大圈才敢回来，自己早已是满头大汗了。

    有了第一次，胆子就慢慢大起来了，同时我们也抓紧时间学法，从法理上提高上来。每次发真相资料，我们都做好准备，先把资料内容看一遍，把同修折叠不好的都从新折一遍，将醒目的内容尽量叠在外面，再用塑料袋装好。投放的地点先想好，有自行车篓里、有住家门上、院子里、牛奶箱里、报箱里、有办公室桌上、有超市的货架上、有农家晒的衣服夹上、有商店卖的衣服口袋里、学校教室里、公园里、出差坐的火车上、公共汽车上、电线杆上、主要路口、……只要我们能想到、遇到的地方都是我们投放资料的地方。我们也会根据不同的心态、不同的环境、不同的人和不同的时间，发放不同的真相资料。就说时间，有白天发的，有傍晚发的，有深夜发的，有黎明发的。只要多学法，多发正念，信师信法，什么时间发资料、什么时间贴资料都是安全的。

    我有一个同事，我对他讲过大法真相。为了能让其他的同事也能看到真相，在他中途外出办事前，我就把真相资料放在他的摩托车上。他办完事回来后把真相资料带到了办公室，并告诉我说：「我有你们的东西，想不想看？」我就借着机会把真相资料要过来念给所有的人听，然后他们就又都会自己去看。我有时也把真相光盘放到同事的家门上，他们就会带到办公室来告诉我他们有关大法讲真相的东西，我也就会借机把光盘在办公室的电脑上放出来大家一起看。比我自己直接送给他们效果要好得多。

    只要我们用心去做，就会越做越好，越做越成熟，越做越有智慧。

    (二)讲真相从家人到熟人到众生

    开口向人讲真相比发真相资料要难得多。开始时还有怕心。我们就从家人着手，当时心里想的是家人一方面要救，也要明白真相；另一方面对家人讲真相要相对安全得多，他们不会去举报；还有就是如果对外人讲真相别人会问「你家里人你讲明白了吗？」因此我们就从对家人讲真相中逐渐积累经验，因为家人对大法的态度与世人有很多相似性，基本上家人关心的话题世人也会关心，家人有不明白的地方世人也会不明白。然后我们就对亲戚讲。亲戚讲完了就向同事讲（起初只是挑自己认为安全的讲）、同学讲、朋友讲，再后来就遇到什么人都可以讲。

    讲的过程中有听的，有不听的；有接受的，有不接受的；有支持的，也有反对的。就象师父在《转法轮》中讲的云游一样，师父说：「云游是相当苦的，在社会中走，要饭吃，遇到各种人，讥笑他，辱骂他，欺侮他，什么样的事情都能遇到。」刚开始的时候对不听、不接受、反对的人心里有时很生气。通过学法，我们明白了大法弟子的责任。他一次不接受我们就讲两次，两次不行就三次，不断的讲，送真相资料给他看。我们在讲真相中针对不同的人，不同的学识、不同的地位、不同的观念、不同的爱好、不同的生活工作环境等从不同的方面進行突破，目地只有一个，就是要叫他们明白真相。

    由于工作上的原因，我接触的人比较多，有八十多岁的老太太，也有几岁的小孩，有政府官员、警察、法官、工人、农民、医生、大中小学教师、大中小学学生、商人、司机、发廊妹、甚至于是三陪女，我都会想办法采用不同的方式、从不同的角度将话题引导到讲真相上来，给他们讲大法真相，劝他们退出邪党，因为他们都是要救度的众生。我发现，众生都有明白的一面，都想要知道真相，明白了真相后要退出邪党的很多。当然也有极少数受邪党毒害的人不明白真相，也不愿意听真相，甚至有的熟人都说「你再讲我就去举报」，但我依旧心态平稳，心生慈悲。我在心里想：总有一天他会明白的，只要那一天在法正人间之前，他就有希望。

    我有两位同事，他们是夫妻。妻子经常听我讲真相，也完全明白了真相；而丈夫因为是邪党成员，中毒很深，怎么讲真相他也不听、不相信，还把大法弟子发到他们家的真相光盘给毁了，结果后来突然得了白血病。我和他的妻子（明白真相的常人）又给他讲真相，他不再反对，而且也同意退出邪党。很快病就变成了良性的；再查不是白血病，没多久就好了。他的妻子一个劲的谢我。我说你要谢就谢我们师父、谢大法吧。

    (三)从等、靠、要资料到亲自做资料

    刚开始我们的资料全是同修送来或我们去拿。给多少我们就做多少，没有就不做，完全是等、靠、要。随着不断学习师父的讲法和经文，师父讲得越来越明白了，我们也越来越感到责任重大。大量的众生要我们去救度，而邪恶的破坏也十分猖獗。很多资料点、尤其是大型的资料点，相继被破坏，这给大法弟子证实法、讲清真相救度众生带来了极大的损失。明慧网及时要求资料点「遍地开花」，做到聚之成形、化之为粒，达到「无脉无穴」的境地。

    但资料点是一个敏感的话题，同修之间都绝对闭口不提资料点的事，甚至连发正念都没人提。我总觉得有问题，我认为可以不提资料来源，但总得谈谈这方面的问题吧，因为师父说了大方向要看明慧网！

    当时还没有大面积的宣传破网软件，要得到一个破网软件真的太难了。凭着对师父的信，也是自己有救众生的愿望，在师父的慈悲中，我终于在同修的帮助下得到了破网软件。但开始我不知道是破网软件，同修也没对我讲清楚，只知道里面装的是电脑程序，因家中没有电脑也就一直没有用。过了两个月左右后才在妻子的催促下决定在单位电脑上试一试。当明慧网的首页在我面前展开时，觉得眼前一亮，我终于上到明慧网了──我们大法弟子办的网站！我好高兴、好兴奋、喜悦之心难以言表！

    按照网上同修的推荐意见，我们购买了一台过塑机，这也是我们力所能及的，用来过塑护身符、年历等真相资料，而打印的内容只好用办公室的电脑来下载并在办公室打印了。

    我在大量学法的同时也不断学习电脑知识，看同修的技术文章，掌握好做真相资料的技术和各项安全技术。也正是通过这方面学习，我明白了最安全的方式就是多学法、多发正念。今年，我们终于攒够了五千元钱，而这时我们的心性也基本到位了，技术也掌握得差不多了。我们拿出全部积蓄买了带刻录功能的电脑和打印机，一个小型的资料点就这样建成了！现在我们不必再等、靠、要了──师父的新讲法、新经文和《明慧周刊》以前要半个月才能拿到，现在当天就可以到；真相资料、卡片随时可做，要多少可以做多少；大法真相光盘、《九评》光盘要用多少我们刻多少；各种小册子尽可能满足需要。

    我个人体悟到，大法弟子首先要学好法，学法是前提，是根本；发正念是保障；而讲清真相救度众生则是我们的真正目地和责任。做好这「三件事」，一切就都在其中。个人的提高来自于做好这「三件事」，任何一件事都不可以偏废。虽然大法弟子的目地和责任是救度众生，而这是以自己的提高和圆满为前提的，所以师父一再叫我们要学法、学法、多学法学好法，不要忘了修自己。如果我们自己圆满不了，一切也都是零。但大法弟子的修炼又是超越于自己个人圆满的，我们的责任重大，我们是带着救度众生的使命来的，师父在《北美巡回讲法》中讲到了大法弟子的三种来源和大法弟子的历史使命。我们不仅要修好自己，也要救度众生。我们应该尽我们的所能来救度众生。

    我们所做的这一切，只是作为一个大法弟子应该做的，比起精進的同修来我们还做得很不够，但我们只要尽心尽力的去做，听师父的话，一切困难和魔难都会过去。有的同修在交谈中经常说某某同修修得好，某某同修做得如何如何好，某某同修又树立了威德，言外之意很羡慕别的同修。我想，与其看别的同修，谈论别的同修，羡慕别的同修，不如认认真真学法，踏踏实实向内找、修自己，扎扎实实讲真相救度众生。与其临渊羡鱼，不如退而结网。一步一个脚印的做好自己应该做好的「三件事」，一切都会在其中。

    谢谢尊敬的师父！合十。

    （第二届大陆大法弟子修炼心得书面交流大会交流稿）


志坚心不移

    文／大陆大法弟子 萧煦（笔名）

    【明慧网二零零五年十一月五日】修大法前，我就能双盘半个小时。一九九九年二月得法后，有个同修说：你一开始真修就盘不住了。我不信，可实际还真是这样，每天双盘从五分钟、十分钟、十五分钟……慢慢增多。有一次，盘了十五分钟，就有往起飞的感觉，觉得自己在空中转……。我不想飞，就平静下来了。几个月后我能双盘一个小时了，那天骑自行车，感觉两腿轻飘飘的。在这过程中，有时是哭着盘下来的，真是考验人的意志。双盘过半小时那一关时，我疼的喘气声都粗了，硬是不把腿放下来，一位阿姨（老学员）问我苦不苦，我笑着说：「不苦，没得法的人才苦呢。」阿姨笑着点点头。

    二零零一年，由于邪恶的迫害，我的双脚粉碎性骨折，腰椎压缩性骨折，被邪恶中共的「六一零」、国安部门非法关押在医院里。邪恶为了尽快非法提审我，想尽办法给我腰部做了手术，在腰上打了钢卡、螺丝；双脚拍片子后，医生说骨头是碎的，有一块都碎的看不见了。就这样了，可他们没有给复位，没再做处理，就原封不动给我的膝盖以下全打了石膏。

    躺在床上，我从未想过我会如何，就一个心思──修大法、炼功。记得那时有个护士说：别人一个骨头坏了都疼得哭着不行，你这么多骨头坏了也没见你哭。是啊，我确实没感到怎么疼，那一定是慈悲的师父承受了弟子很多的苦难。

    不能站着，我就躺在床上每天炼功，单位安排来「转化」陪护的我的同事说：「你是不是学过舞蹈，这动作这么好看？」我说：「这是在炼法轮功呢。」邪恶「六一零」、国安的恶徒知道后来恐吓，我告诉他们：这是我强身健体的方法。他们无奈，我依然每天坚持炼功。有空时，我就向医生护士及身边的人讲真相，揭露邪恶暴行。没几天，「六一零」、国安就把我转到了严密控制的监狱医院，后来明白：邪恶之徒想的是尽快要所谓的口供。

    在监狱医院里很苦，还有一种精神上的折磨，每天早晨听到那铁链「哗哗」作响，门一道道被打开，接着「六一零」、安全局的恶人轮番進来凶神恶煞般的恐吓、威逼、非法审问。一连十天左右，直到我将他们的笔录本撕掉为止。他们再不来了。看着他们的行为，只觉得可悲、可怜又可笑。我什么也不怕，在黑暗的监狱里，我看见房屋上空护法神都在那坐着呢。

    二十多天后，我可以坐起来了，我就开始炼第五套功法。因躺得太久，人有些虚，打手印时胳膊都在抖。腿被石膏裹着，只能散盘。这样坚持了几分钟，但我心中非常愉快：可以坐着炼功了！同室有个人说：你一打坐就象莲花一样，真好看。

    在这里还先后来了其他四位女同修，都是被迫害极为严重的，有三位是为抗议迫害绝食多日被邪恶送進来的。在这里我们一起背法、交流，一起相互鼓励、反迫害，最终邪恶不得不先后放她们回家。

    那时心中最难过的是自己学法太少。我想学法，我要出去，这里不是我呆的地方，我不能承认这迫害行为！

    二十天后，我回到了家。那是春天一个阳光明媚的日子，看着树上嫩绿的小芽，我真感觉到了：「连宵风雨不须愁」，「数点梅花天地春」（《精進要旨（二）》〈解梅花诗后三段〉）。

    几天后，我坚决去医院把脚上的石膏拆了。看着我骨瘦如柴、肌肉已经萎缩了的双腿，医生背地里给我父亲说：「家里给买个双拐，以后回家试着拄双拐吧。」我知道后说：「不用，我只要每天坚持学法炼功。」

    除坚持学法外，我从站开始，先炼第三套功法，一遍、二遍、三遍，我分三次才炼完。第一天、第二天……，炼功时间逐渐增长，脚的疼痛没能动摇我的决心。一星期后，我从只能站一分钟到能迈步行走了。

    炼神通加持法时可难了，那个脚腕特别硬，一搬就疼得钻心。第一周只能炼单盘，坚持十分钟。能不能双盘呢？后来我想，以前能双盘，现在也一样能双盘，别被自己的观念挡住了修炼的步伐。意识到了，可做起来真苦，硬是把腿双盘了，撕心裂肺的疼啊，几秒钟都受不了，拿下来了，思想业也干扰：「这脚骨本来就没复位，这双盘硬搬上来，会不会影响恢复……，」马上就意识到这不是我，是思想业的干扰，炼功是最好的。我分清了哪个是我要的，哪个是思想业是要清除的。

    我从三分钟、五分钟、十分钟开始往上盘，只要有一天到了十分钟，以后就不低于十分钟。最后，我双盘又能和以前一样盘一个小时以上了。

    除了肉体上的痛楚外，还有其它方方面面的苦难。有另外空间邪魔干扰的表现，有被邪恶蒙蔽加上怕心作怪的父母的强烈干涉、打骂；丈夫也被邪恶非法迫害……。为阻止我修炼，父亲三次与我断绝父女关系，几次要将我赶出家门……。我始终本着善念向他们讲真相，力所能及做一些家务。后来，父母的态度有了很大转变。

    其间，「六一零」、国安、派出所、街道办也不断的来骚扰，只要来人，我就向他们讲真相。有一次，几个国安拿着收监令企图将我再次非法关進监狱，我想起师父讲法：「谁能动了你，就能动了我，说白了，他就能动了这个宇宙。」（《转法轮》）我是修大法的，谁也动不了我，我边发正念边义正辞严的正告他们，向他们讲真相。在父母的声援下，经过四个多小时的「大战」，正义战胜了邪恶，善念唤醒了他们的良知。他们收回收监令，停止了对我的進一步迫害。

    在师父的慈悲看护下，凭着对大法的正信，随着学法和心性的提高，加上坚持不懈的炼功，就这样，从受伤那天算起，四十天能走，两个月能双盘，三个月时，我就基本能活动自如了。现在，自然也能跑能跳了。

    再苦再难，也没动摇我对师父对大法坚定的信念和修炼大法的那颗心。这是我修炼过程中的一段亲身经历，深深感受到师父的洪恩和洪大的慈悲，见证了大法的神奇威力。

    感谢慈悲伟大的师父！合十。

    （第二届大陆大法弟子修炼心得书面交流大会交流稿）


同修之间相互扶持　共同精進

    文／东北大法弟子

    【明慧网二零零五年十一月五日】我一九九六年修炼法轮大法后，由一个不知不觉滑向深渊、身心痛苦不堪的人，从新感受到了健康的快乐和心灵净化后的愉悦。当回头一看当今社会，才真的为自己以前的危险处境而后怕，也为和我以前有过类似经历的人着急，希望他们也能在大法中获得与我一样的幸福。

    基于这一点，我利用一切机会向世人洪扬大法、讲清真相；同时，广泛接触同修，交流修炼体会，互相促進、共同提高。大法弟子是一个整体，个人提高了能带动整体提高，整体的环境能促進每一个人的升华，能有利于铲除、化解另外空间邪恶操控有坏思想的人对大法的破坏因素，使更多的人被唤醒和救度。下面我将自己的主要心得体会分几方面向师尊和同修们作个汇报。

    集体学法，共同提高

    师尊在多次讲法中都谈到集体学法、法会的重要性，指出这是学员提高的一个不可失去的环境。在修炼中我也深深的感受到了这一点。一九九九年以前每天的集体学法、集体炼功感觉到提高很快，身体演化的也好；可是邪恶破坏以来，失去了这个好环境，有时就容易懈怠了。也确实看到一些学员在以前的集体炼功时，很重的病很快就好了，可是高压下难以做到坚持学法、炼功，更不要说精進修炼了，病症又回来了，有的就在病魔的折磨下失去了人体。在大陆这个环境中，我自己学法时，明显感到干扰很大，常常是超过二个小时才能看完一讲，而且效果还很差，炼功也很少出现以前定下来的状态。当我明白了这些是因为缺少了集体学法的缘故（当然这是很重要的方面之一），于是我便有意开创集体学法的环境。即便是一个人在家学，我也要尽可能的念给家里人听，有时去找同修一起学。这样我明显的感到了学法时精力集中。

    但这也不是一帆风顺的，在家给妻子念书时，有时也会受到各种干扰。她会突然很生气的说：「你别给我念了，我也不听。」甚至还有更不好听的话，这时我常常心里很难受。心想若我干活时，别人给我念书我会非常高兴。但我很快的意识到了这也是针对我的人心来的。我一方面调整自己的心态，一方面发正念铲除操控她说这些话的另外空间的邪恶因素，不失时机的念法给她听。

    在与同修的接触中也有类似情况。今年夏天，了解到以前很熟悉的一女同修学法不精進，我就克服了许多困难同她一起学法。那个同修的丈夫因修大法而被非法关押，她带着儿子在家。由于不精進，邻居经常找她玩麻将，儿子学法也难以保障。我便经常去她家，一方面了解她丈夫的情况，一方面带动她和儿子学法，方使她告别麻将。有时她因怕心，我打电话时，她不让我進她家，她出来跟我说一会儿话，有时勉强進屋了我便带她母子一起学法。那时正值三伏天，为了做出样子来，我每天去她家学法都是一直双盘挺直腰板学完一讲，简直热得我汗水直淌。正是为了帮助他们，从那几天后，我基本上保持了双盘直腰学法的良好姿势。回想那几天的学法，我几乎是「厚着脸皮」去的。当然我这种感觉还是有人心的因素，但在那个过程中我意识到了这些人心，并去掉了。后来她儿子因学习忙退了出去，她便以怕邻居说三道四为由，终止了我们的一起学法。我正在试着找一位附近的女功友去她家一起学。我每隔半个月左右还与她联系一次，询问学法情况及有没有困难需要帮助。

    还有一次给我的感触比较深。一位同修是某单位部门负责人，整天忙于常人的工作，有时下班后还要忙到较晚才回家，学法、发正念、讲真相都没有时间做了。我很为他着急，就经常打电话约他一起学法，并到他家（他家有好几位修炼人）带动他家里人一起学法。开始他常婉言谢绝：「我跟领导在一起呢！」「我跟朋友在一起呢！」「我有事。」有很多次，我的常人心都让我觉得简直无法再找他了，心里常常抱怨：他的什么事都比我约他学法重要。

    后来明白了这不也是我要修去的人心吗？我就对自己说：我会不断的扩大自己的容量，还要带动他一起做好「三件事」。有时感觉为难时，我就找一位他比较信任的同修再去他家。并且，我与多位同他较熟悉的同修切磋交流后，大家都一致认为应该多帮助他、多同他接触。

    经过大家的努力，他在法上有了明显的提高，开始欢迎同修们来学法交流了。一天我们约好傍晚去他家集体学法，可当天下午我连续吐了两次身体很难受，真想到家后先睡一会儿觉再说。可一想还要帮助功友一家人学法，再难受我也要去，不能失约啊。我发着正念强打起精神去了。去后，我照例坚持双盘腰板笔直的学法、发正念，一会儿功夫难受的症状全消，身体能量流快速的畅通，非常舒服。我一下子悟到了一层理，我对师尊《在二零零二年华盛顿DC法会上的讲法》中说的「这些事情都应该有大法弟子宽容、善良、祥和的表现，他的事就是你的事，你的事就是他的事。」这句法又有了新的体悟：我为了帮助同修而来，可我自己首先获得了帮助，我自己先受益了，同修一家人也肯定会受益。一次我还约另外的同修一起去他家集体学法交流体会，当我背师尊的法时，他兴奋的将家人都叫过来一起听一起学法。事后，他说，当我背法时，他天目看到了层层空间的佛、道、神都来听法来了。同修们也都明白，是师尊让他看见，是为了鼓励大家共同精進。

    我有时早晨、中午、晚上都与不同的功友相约见面，沟通情况，交流体会。过程中我始终把握的一点，无论人多人少，都要背、念、学师尊讲法和经文，把学法放在第一位。特别是人多的学法交流会（注：在大陆目前的情况下，人数不要太多，也不要太频，要安全、理智、不生欢喜心的做这些事），一定要集体学法、整点发正念，这部份时间与交流用时各占一半。大家也感觉效果非常好。

    为明慧网提供及时、准确、详实的消息和体会

    我经常及时的将本地证实法的消息写出来，发给明慧网，以便促進更大范围的整体提高。二零零零年十月，我们相约三十多人冲破层层阻拦，踏上天安门打开横幅证实大法，半数左右的人半个月后先后正念冲出魔窟。我当天返回后，立刻写了两篇详细消息报导发给明慧，明慧网刊登后，世界法轮大法电台也播出了，很多同修听到这个消息后也都踏上了天安门。

    在修炼中，在证实法中我也曾摔过跟头，我也把教训写出来让同修们引以为戒，以便更好的把握、少走弯路。我随时有体会，随时写出来。有时候未发表，我也不灰心。我想我写出来是对自己证实法的经历的总结，写的过程中也是用法来衡量、检查自己的过程，写的过程中就发现自己暴露出一些需要用法来修正的东西，写的过程中就是自己在法理上提高的过程。

    当我周围发生同修被非法抓捕等突发事件时，我一定要迅速调查详情，迅速写出消息发给明慧，我把这视为一个重要的职责。

    有时第一次不详细不要紧（但一定要准确，不确定的地方就不说，等核实清楚后再加進去），大家看到后能帮着发正念营救、加持同修。然后再继续调查，当有新的内容时再次写稿发给明慧。我记得在我发送的消息当中有至少四个以上，被非法抓捕的同修十天左右便正念闯出，重获自由。这更加坚定了我揭露迫害曝光邪恶的决心。

    有时我还发动同修也来写消息和体会文章，我还及时的将自己和周围同修遭受酷刑折磨的消息及时写出来，给邪恶曝光。

    消除间隔　形成合力

    邪恶在操纵坏人疯狂迫害大法的过程中，是什么邪恶卑鄙的手段都用的。邪恶常常对大法弟子的整体用「间」，以达到破坏大法弟子整体配合、间隔同修的目地。恶人们有时派特务靠近学员，我有一次险些上当。我周围的一个同修上当了，造成其他同修被抓。由于有特务，很多同修不敢过多接触学员，这样虽然能保持相对的安全，但也正是邪恶可钻的空子，邪恶利用这种怕来造成间隔，实施离间之计。

    二零零四年，一母女同修与另一甲同修相遇时，一起被抓捕。母女俩同修被释放后，甲同修也用一周左右绝食抗议正念闯出。可甲同修则很快被传言认定为特务，并有消息在明慧上发表，于是越来越多的人都开始怀疑甲同修是特务。但毕竟甲同修经历了多次被非法抓捕均是绝食闯出，有很多同修都了解她，信任她。这样信任她和不信任她的在她是否为特务这个问题上似乎形成了意见不易调和的两部份，甚至为甲同修澄清事实的也被怀疑了。我悟到这是另外空间邪恶钻了当事同修怕心的空子后，演化出的假相，目地是使本地同修不能形成一个整体，干扰本地及相联系的外地同修间的交流和证实大法等。为此，我分别找了许多同修交流，消除误会，可是由于自己的心性没到位，没有达到预期效果，以致一年过去了，怀疑依然存在，甚至被非法关押的狱中一些学员也在传特务之说。

    当我意识到问题的严重性后，我又一次分别找怀疑心较重的一些同修，坦诚的向他们讲述了我了解到的情况，引导同修都在这件事情上找自己，对照师尊的法来检查自己，并巧妙的安排两方同修接触，增進了解、消除误解，这样越来越多的同修明白了此事的真相，间隔正在日渐消除。

    其实本地大法弟子曾多次整体行动，心往一块想，劲往一处使，极大的震慑了邪恶，救度了众生。近期大家也只是分头在做，形成了自觉的行动。欠缺的是合力不够，相信在师尊的加持下，同修们的共同努力下，本地同修肯定会象以往一样形成一个圆容不破的整体，以更加多样、富于变化、有聚有散的形式，消除邪恶的一切因素，唤醒救度更多的世人与众生。

    多年的修炼，我深深感悟到师尊的慈悲。无论是我在摔跟头时，还是我在精進时，师尊都能让我明悟法理、点化我、加持我、让我提高、推我前進。对于和我一样的大法修炼者，他们当然也应都提高都精進。所以，当我爬起来时，我要去扶起还摔在地上的同修；当我明确方向大步向前时，我要去推醒还在彷徨还在迷航还在懈怠的同修。我觉得这是我的使命，这是师尊教导给我的大法的体现。

    以上是我的修炼和证实法的心得体会，不当之处请慈悲指正。

    （第二届大陆大法弟子修炼心得书面交流大会交流稿）


为了当初不变的誓言

    文／西南大法弟子 晚晴

    【明慧网二零零五年十一月五日】我是一九九八年得法的老学员了，第一届大陆大法弟子心得交流会我没参加，因为觉得自己没有什么轰轰烈烈证实法的事迹，而且也走过弯路，跌倒过。但是，修炼七年来，回首这段人生独有的修炼路程，真的觉得有太多感慨，更多的是感动，一路走过来，师尊付出了多少心血，才有今天这个比较成熟、理性、智慧的我。从懵懵懂懂，漫不经心的不开窍，到真正懂得生命的意义，得法修炼的珍贵，其中有着终生难忘的心路历程，也是留于后人的经验教训吧，所以写出此文来与同修共勉。

    从小的时候，我就觉得自己与众不同，模模糊糊的感觉自己好象在找寻什么，但是说不清。似水流年中，同别的同龄小孩一样，读着枯燥乏味的教科书。那个时候家境很不好，于是懂事的我就拼命努力念书，想考上好的大学，好让父母多些欣慰。但是，命运偏偏给我开了个黑色玩笑，我不懂，不是说「有志者事竟成」吗？到我这里为什么就变了调？高考中我名落孙山。从那个时候起，我就对什么人的命运靠自己把握等无神论论调有了疑惑；走入社会后，见识了尔虞我诈和光怪陆离，为了生存，我变了，离小时候那个天真善良的我越来越遥远，心灵时时感觉荒凉和孤寂。那时候我就想，我找来找去，找到的就是现在每天说着言不由衷的话，拼命想如何挣钱？那么为什么我的心里没有感觉到一点点的快乐和平静呢？

    就在这样的茫然中，一九九八年底我得法了。得法是那么的偶然却又不平常。偶然看到《转法轮》，感觉莫名的亲切，师父也在我还没想什么修炼不修炼的，就开始管我了，给我调整身体。决定修炼后，请回了师尊当时出的所有的书，我总是一边看着一边就大颗大颗的掉眼泪，也不感觉伤心，就是一直哭、一直哭，那份心灵的悸动和说不明的感觉一直铭刻在我心灵深处，让我永远难以忘怀。正是因为如此，在我修炼还刚入门，满脑子都是人的「名、利、情」时开始的大迫害形势大逆转中，在师父的点悟下，我勇敢的走出了家门，到北京证实法，做了一个修炼人应该做的事。但是，由于没有真正经历实修，没有真正读懂法，没能达到在法上认识法，人的东西太多，在后来的考验中我就过不了关了。但是师父在我心里播下的佛性的种子已经生根发了芽，我的心里一刻也没忘记了法，我还是在家学法、修，有机会就面对面讲真相，师父慈悲一直在我身边，点化我、教导我，让我悟到自己的根本执著问题。

    师父在《走向圆满》中明确指出了「根本执著」问题。我读后只肤浅的找了找自己，觉得自己不是师父说的那种为了身体好、大法符合自己观念来修炼的人，我就是非常明确冲着修炼来的，所以没有这个问题，就放下了。岂不知，真是大错特错！由于到了适婚年龄，就谈了朋友。也知道情是要放的执著，但是总觉得缘份难得，就越来越牵肠挂肚，直到他突然离我而去。然后在非常痛苦中细细剖析自己，师父的法打入脑中「人在世间带着这些心向往着美好的追求与愿望没有错，但是作为修炼的人当然不行。那么你可以在此等思想的作用下入大法的门，然而在修炼过程中就要把自己当作修炼的人，在以后的看书、学法精進中认清自己入门时是什么想法走進大法的。修炼一段时间了，是不是还是当初的想法，是不是人的这颗心才使自己留在这里？如果是这样，那就不能算作我的弟子，这就是根本执著心没去，不能在法上认识法。」（《精進要旨（二）》〈走向圆满》）「人的美好向往」、「根本执著」，我一下子豁然开朗。

    不错，表面看来我好象不是为了身体好、符合观念来修炼的，其实我入门的时候，就是因为命运曲折，感觉人生太无常，从而想通过修炼有「美好生活」才走進来的。只是这种想法很隐讳，也可以说在现在人来说，是太「自然」不过的思想，所以一直都没有认真去挖过根。具体来说，就是通过修炼了，不好的地方很多都去掉了，展现的都是越来越美好，也越来越讨人喜欢了，能找一个有缘的人过自己的「幸福生活」了。正因为落脚点是在「人」上，所以才会不精進，才会怕心很重，才会走了旧势力安排的岔道。那个场景很清楚，我走到一个岔路口，一左一右两条路让我选择，我很「自然」的走到了左边，一直往前走，但是奇怪为什么还没到达目地地，心里越来越不踏实，后来有人叫我说：「你走错了，应该是另一边。」我才恍然大悟急忙往回走。

    挖出了根本执著后，我的修炼有了质的飞跃。我看到还在人的纠葛中打转的同修，我觉得无论是何种现象，其实都是根本执著不放。这种心态都是一方面觉得师父好、大法好不想放弃法，另一方面又抓着人的东西恋恋不舍。结果旧势力怎能容你如意？就让你陷在矛盾里不能自拔。修炼是何等严肃的事情，想用超常的手段来达到人的目地，这本身就是肮脏的思想行为；而且人就是业力轮报，如果不能在法中升华，那么人的烦恼永远是人的烦恼，不可能解脱。抱着根本执著不放，就象房子的地基没打好，这样的房子迟早要塌的。

    现在想来，象我这般迷得很深，根本执著掩藏很深的人，能冲出困境，完全得益于大量学法。

    我有个特点，看书速度快，别人只看了一页，我三、四页已经过去了。修炼人都有个体会，学法的时候有时干扰很大，困魔、执著心翻腾，反正是很难。那个时候我就想，以前念书的时候为了求得一个好成绩，我可以熬更守夜、不辞辛劳；现在对于最最重要的修炼，怎么就不能拿出点毅力来呢！于是这么几年来，我学法炼功从不懈怠。师父也是看我这颗向上的心，才一次又一次帮我去掉了很多不好的物质，自己感觉越来越纯净和清醒了。开始几年，我一直都有一个困惑，为什么我大量学法，在法理上却感觉升华提高得不快？后来同修切磋中，我看到一些老年同修，没什么文化，可能连字都认不全，但是照样能看到法理，也修得扎实。我就一直琢磨这个问题。后来看《周刊》同修的文章，提到静心学法的问题，对我有了启发。我看书一直有个特点，就是喜欢边看边想，去理解书里面的含义。学法我也一样，一边看一边理解，比如看到某段讲法，我就结合以前自己的经历，然后理解到：「嗯，是这么回事。」这正是问题的所在，我不知不觉就犯了衡量法的错误了。用人的低能认识怎么能理解得了法呢？所以我看师父在「七?二零」以后写的法就感觉困难、感觉太深奥了。

    找到症结后，我学法的时候就是静心学，以前喜欢去边看边「理解」的毛病就改了。现在我体会到静心学法的妙处，当豁然间明白了一个法理时才懂得「无求而自得」的涵义。所以学法并不是文化高就容易学，而是诚心敬意呀。修炼就是修心，我现在懂得修炼就是要返出先天对天地、宇宙、生命敬畏的心，那是人的真念。修炼不是自己有多聪明才悟到法理、才长功的，是师父看我们懂得向善，才帮我们消业和提高层次。能够排除杂念静心学法，本身就是对神佛敬仰的表现，所以佛道神才点悟我们该知道的法理。

    明白法理是为了指导实修，这也是师父一再强调的。我是个「勤于思而懒于行」的人。学法我一直放在很重要的位置，但是在实修中就没那么严格要求自己了。后来我跟一个同修接触中，她说了一句话让我很震撼：「只要不符合法的地方，我知道了我就改！」再想我自己，感觉很惭愧，有的不好的心自己早就知道，但是一直拖拖拉拉的不愿意放下，所以一直也精進不了。看周围的亲戚朋友，都是抓着人的那点东西，为其乐为其忧，真是茫茫人海，苦海无岸呀！我何其有幸，能得大法，能当大法弟子。我从小就向往光明，到而今，我终于明确知道，我寻寻觅觅的就是为了找到大法呀！精進不停，这是今生唯一的目地。

    现在我非常严格的要求自己，在矛盾中，在触及到自己心灵的时候，哪怕感觉再委屈、再难受，也只是找自己的问题。有的时候真的觉得放下执著很难，心里剜心透骨的难受，然而当真正能做到，师父挥手之间去掉了背后不好的东西后，那份发自内心的愉悦用多少钱也买不到的。

    回首自己的修炼路程，有过迷失和跌倒，但是师父一直都在身边，扶起跌倒的我，谆谆教导。七年前，我只是一个浑浑噩噩、冲动冒失的小姑娘，跟现在这个成熟、理智、聪慧的「我」一点不搭边。我非常清楚我是师尊用法从新成就的，一个拂去了太多尘埃从而从昏睡中清醒过来的生命。我现在明白师父说的「用理智去证实法、用智慧去讲清真相、用慈悲去洪法与救渡世人」（《精進要旨（二）》〈理性〉）中的这个理智、智慧、慈悲是从学法实修中修出来的境界，那是一步一个脚印踏踏实实的修炼历程而没有任何捷径可循的。

    现在我每天静心学法，抓住每个提高心性的机会，并且稳妥的做着证实法的事情，我感觉修炼的脚步从未有过的踏实。跟证实法的前几年比较，那个时候更多的是从感性的认识上知道大法好，从人的道理这个角度认识到该讲真相，所以人的观念多，怕心很重；而现在能看到法理，并且以法理来指导自己的修炼，在平时的实修和证实法中更多的是用正念，能在法上认识法，感觉是有地放矢，而智慧也源源不断的来，感觉踏实和实在。以前看到一个同修的体会，题目是《修炼其实并不难》，那个时候我只是茫然。现在我也可以这样说──修炼其实真的并不难！

    写这篇体会的时候，见到一个过去的同修，「七?二零」以前我们在一起学法、炼功，那个时候得法的激动、彼此的鼓励和帮助，我还记忆犹新。但是现在感觉差距是拉开了，在一起几乎没有什么话可说。因为她的根本执著没去，只唠叨人的事情，陷在人的矛盾中导致学法也无法静心，在矛盾中也不愿意找自己，从根本上改变自己，给她指出来也不愿意接受。我知道交流是很难了，也触动我写出我的经历来，希望对同修能有所启悟。

    最近常做一个梦，在梦里我和同学们一起走在泥泞的路上，我们每个人身边都有一个人牵着。我滑倒了，他就扶我起来，然后继续向前走；如果前面是水洼，他就走过去铺上石块，然后过来牵着我走过；有时候要爬山，当要到顶了，我累得实在没力气了，他就伸手把我拉上去，然后又往前走，往前走……写到这里，我的眼泪早已流了下来。师父其实一直都在我们身边，师父不愿意放弃一个弟子，即使这个弟子有时候表现得多么不争气。同修啊！我们又怎么能不精進，又怎么还能抱着人的东西不放呢？

    我知道我不能够有一点点的骄傲和懈怠，要更加努力做好「三件事」，为了当初那不变的誓言。

    个人体悟，不妥之处请慈悲指正。

    （第二届大陆大法弟子修炼心得书面交流大会交流稿）


归正自己　走出旧势力的安排

    文／西南地区大法弟子

    【明慧网二零零五年十一月十日】回顾这些年来的修炼历程，由于自己在任何情况下对大法的正信从未有过丝毫动摇，因而师父慈悲呵护我、指引我，使我在风风雨雨中走到今天。尽管有时走得跌跌撞撞，至今还有根子上的执著有待我去根除，但我坚信有师父在、有大法在，我一定会在正法修炼中不断的纯净自己，完成正法中历史赋予自己的使命和责任。

    得法

    一九九六年别人借给我一本《转法轮》，拿回家后，丈夫不许我看。他是个在常人中有高学术地位、从事实证科学的专家、学者，同时也是单位的上层领导（副职）。向来他都把气功视为迷信，连中医他都不接受，斥之为没有科学依据的东西。现在想来，这也是旧势力给我安排的路。从一开始，来自他的阻力就贯穿在我的整个修炼之中。

    当时对于佛法一无所知的我由于好奇，就背着他偷偷的看了《转法轮》。看到书的下半部份，我突然感到小腹有强烈的转动感──天哪，书上说的是真的！我得法轮了！但这一切我不能对丈夫说，否则他会说我精神错乱。我决定要学法轮功，偷偷的学。当时单位准备组织太极拳比赛，我借口说学太极拳，他同意了。可不久他在单位炼功点上发现我在炼法轮功。我知道炼功人应该说实话，当时也正好想告诉他我一定要炼法轮功。他不高兴，为此发了几次大脾气。他的个性强，性子急是出了名的，发起火来不管不顾周围的一切。我的个性与他正好相反，特别能逆来顺受，一切都能忍。但在炼功这一点上，我绝不退让，铁了心要炼。最后他做出让步说：只能作为锻炼身体，在家里炼，不许与其他炼功人接触，更不许看书。

    这样我便开始了在家修炼的历程。我采用了在家炼功、在单位利用工作之余看书学法的办法修炼。在个人修炼时期，我严格对照大法進行实修。也许我在常人中本来就思想单纯，执著心较少，从不与人争斗，因此修得很顺。炼功三个月就通大周天，弱不禁风的身体突然力量大增，没消过大病业就达到了无病一身轻的状态。还有许许多多超常的现象和感受，无法一一叙述。我真为自己能得法而庆幸。

    進京

    一九九九年「七?二零」法轮功遭到非法打压。在铺天盖地的谎言轰炸下，家人都不准我炼功了。

    无论当时形势多么严酷，我对大法的正信从未有过丝毫的动摇。在家经过多次抗争，无奈邪恶的表现很猖獗，我只好转入地下炼功、学法。但是進京上访的愿望在我心里越来越强烈──大法给予了我这么多，我不能看着大法遭难而缩在家里不为大法说句公道话。二零零零年五月，我趁丈夫出差不在家，简单的收拾了几件衣服，买了张飞机票只身上北京。

    当天到达天安门广场，我向值勤军人询问上访地址并说明来意，向他讲述了我在大法中如何身心受益，告诉他法轮大法的好。他把我带上一辆警车，骗我说这车可以把我送到上访的地方去。结果我被带到前门派出所。当晚被本地公安局驻京办领走，关押，两天后被单位驻京办领出。

    当时丈夫正在北京出差，见到我，震怒万分。据说单位里为此事已炸开了锅，因为当时正值「敏感」时期（我進京第二天就是师父的生日，师父生日那天全国各地涌向北京的弟子不止成千上万）。公安局特别跑到单位，召开中层以上的干部会议，说我是進京上访者中「问题」最严重的一个，意思要重处。而单位上层领导因快换届，正是人事斗争复杂的时期，有玩心术的人借机对我丈夫做文章，四处打听我和他是否同路進京。

    回家后。家里犹如塌了天。父亲、兄弟姐妹几家人都来了，多病的母亲因承受不住此事而病倒起不了床。大家都指责我「害人」、「丈夫儿子都不要了」、「没良心」。当他们说出对大法、对师父不敬的话时，我严肃的告诉他们：「法轮大法是救度世人的，你们不要这样骂，这样对你们自己不好，会遭恶报的。」可有高学历的丈夫和一个兄弟在邪恶及后天观念的操控下，狂乱的叫着：「就算你们法轮功平了反，我也要跟你们一斗到底，我要给你们到电视台去做公开学术辩论……」继而他们全体逼我要给有关部门「认错」。那一晚，他们哭呀、骂呀、打我呀、给我下跪求我呀，直至深夜精疲力竭了，见我丝毫不为所动，没办法了，只好另想办法说：「把她送到精神病院去，给公安说她患了精神病才这样做的。」父亲心疼我，说：「送精神病院太遭罪，我把她带回去躲一躲吧。」

    第二天天未亮，父亲便带我登上长途客车，回到我家乡的城市。回父母家中只住了一晚，第二天一早父亲接到我丈夫的电话，说要我立刻回单位，派出所找我，同时他在电话中哭着说我不在家，他一夜未睡，守着空荡荡的家，他一人活不下去……（儿子那时已到外地工作去了）。

    父亲送我回家，大个子丈夫抓住我的手哭得象个孩子，他说单位里很多人都关心这件事，真没想到人们对你的印象那么好，评价之高出乎他的意料。原来他刚当上层领导时，人们常对他说：哦，你原来是某某人的丈夫呀，这次才知道为什么。很多平常不相干的部门负责人都说：「她的事，我们一定要管。」他告诉我说，等会好几个部门的负责人都要来看你。果然后来来了好些人，他们打心眼里关心我，同时劝我「好汉不吃眼前亏」，认个错，糊弄过去，以后该炼你还是炼你的。当时虽然还没有明确的讲真相的概念，但对大法的维护使我告诉他们电视上讲的全是假话。我把我修炼大法认识到大法的好与师父的好都讲给他们。说到大法与师父的蒙冤，我不禁流下了眼泪。他们全都沉默了，不再劝我了。

    進了派出所，只见我单位保卫处处长和片警都等在屋里。当时我只有一念，无论怎么处分我（進京的起码是「拘留」，不写「保证」不让出去），我决不说半句违心的话，要说只说心底里的真话──坚修大法，一修到底！也许师父看见我有这颗心，便为我化解魔难。片警笑嘻嘻的同我拉起了家常，一句关于進京的事都没问。倒是我想让在座的人都了解大法好，主动谈起了進京的事，把我修大法如何得到身心健康和上访的目地、经过都讲了一遍。听完后，片警说：「啊，原来是这样，好，就这样吧。」起身与我握手，送我出门。

    陪同我来的有关部门负责人在回家的路上说：「呵，这个片警怎么对你那样客气呀？上次我们送另两个進京的法轮功上访者来，他可凶了，逼着表态做笔录、按手印什么的，还送去拘留……」

    我自己也没有料到就这样回家了，表面上看是常人都在帮我，做了方方面面的工作，实际上我知道是师父在呵护我，替我解了难。

    开创炼功环境

    修炼的环境必须得自己去开创。回家后我明确告诉丈夫，从今以后我每天恢复炼功。

    他和亲人们刚为我平安躲过这一劫而松口气，听见我说要炼功，立刻紧张起来。那些天家里又乱作一团，丈夫当着我父亲和妹妹们的面打我，他们不但不劝，妹妹们还说：「活该挨打，没良心。姐夫把心都掏给你了，为了你，他丢掉职务都不在乎，可你还要害他。你看这几天他吃不得睡不得。人心都是肉长的，你炼了功就这样无情，还要炼，……」丈夫手捂心口，喘不上气，身体痉挛说：「我把我的命给你，你去长寿。我死了，变成冤魂都要来抓你，绝不饶你……」我每解释一句，他们每人就要说上十句挖心的话来骂我。那些天，我心里感到从未有过的苦，我甚至想：哪怕在拘留所也比在家里强。

    了解我的人都知道，我自结婚以来，家里一切事情都是丈夫说了算，不仅因为他的学历高（研究生毕业，在美国从事几年科研），回国后撑起自己的研究队伍，做出的成就令国外同行都刮目相看，而我因文革耽误，只有初中文凭；也不仅因为他个性强，思想敏锐，得理绝不饶人，辩论起来谁都不是他的对手，而我却性格内向，不善言辞，待人处事随和；还有一个原因是他是一个专情的人，到了专制的地步，我的所思所想都逃不过他的眼睛，我的一切必在他的掌控之中他才放心，包括我买菜的时间他都算得很紧，稍有出入就会追根问底，以至我形成了难以去掉的习惯，那就是每天都会不自觉的想他会追问我什么，我在心里一遍一遍的回答他的问题。我现在违背他的意愿，公然坚持自己的要求，思想上「叛离」了他，他的震怒可想而知。他竟剜心透骨的骂我：「比跟别人通奸还令人难以容忍！」这是他的真心话。

    那些天，为了让我放弃修炼，他整晚整晚的折磨自己给我看。如我睡觉，他就跪在床下给我磕头，说我不放弃修炼他就永远磕下去。我越劝他别这样，他越来劲，我干脆不理他，他就一直磕，直磕得差点晕过去，……。总之，软的、硬的什么招都使尽了。他身心的承受力都达到了极限，见我宁可放弃一切都不放弃修炼，他只好让步了，说只能作为锻炼身体每天炼一会儿功，其它的一律不允许。

    就这样，我争取到了在家炼功的权利，初步为自己开创了修炼的环境。

    讲真相，发正念

    丈夫怕我再「出事」，搜去了我的身份证，并把我父母接到家里来「看管」我。那时我已办了退休，二妹让我每天到她的公司同她在一起上半天班，其余时间都在家里不能单独外出。我就这样被囚在「家庭拘留所」里。

    不久，师父自「七?二零」以来的第一篇新经文发表了。同修们开始做讲真相的工作。那时真相资料非常缺乏，我便手写真相不干胶标语，利用上下班的时间在路上、居民楼里张贴。后来开始发传单。传单不够发，便自己动手编写。我前后手写传单两千多份，发遍了周围的大街小巷、宿舍报箱。有时在来回发的过程中，看见刚发的传单就被人从自行车筐中取出展开细看（大约因为是手写的，人们就好奇的当成信来读），有的学生招呼同学一起看，有的拿進店铺与小工、店员一起看，还有的人自己看完后仔细折好放進别人的车筐里帮助传扬。那段时间我很受鼓舞，在大街上发传单如入无人之境。结果干事心一起来就被邪恶钻了空子。

    那时父母已离开我家，我有了半天自由不受干扰的时间。在这半天里，我要做全部的家务活和学法、炼功（丈夫下班回家我只能陪他过常人的生活）。在时间非常紧的情况下要挤时间写传单，有时就把学法的时间给占了。

    二零零二年的一天，我趁出门办事之机来到一条平常难得一去的大街上发传单。我根本没注意到这条靠近省委的大街因为江XX这个邪恶之首的到来已被列入「严管」。江正在省委内召开会议，街上全是骑摩托巡逻的警察。

    我沿街来回发传单，当时心里没有发正念，只想着怎么多发几张。当发完传单准备离开时，数辆「一一零」警用摩托将我团团围住了。我很快沉静下来，由于是大白天，围观的人很多，我想这是一个讲真相的好机会，于是立刻大声说：「你们看，现在的警察就知道抓炼法轮功的好人，那么多贪官污吏他们不抓，只知道整老百姓……」人群中立刻有人说：「就是，人家炼法轮功的都是好人。」我又说：「以前我一身是病，炼法轮功后，我一粒药没吃病全好了，而且越活越年轻，今年我都五十多岁了，你们看我象吗？」围观的人立刻惊讶的议论：「啊呀，我还以为她只有三十多岁。」「哪里看得出来五十岁的样子呀！」我说：「我是亲身验证了法轮大法的好，电视里说的全是谎话……」围观的人静静的听着，男、女警察都不制止我，直到警车开来让我上车。我上车推开玻璃窗伸出头继续讲，后来又对车上的大个子警察讲。警察不说话，只默默的点头，看得出来他也反感抓炼功人的恶行。

    车下有个警察不知在向谁电话汇报：「抓到个高层次的，嘴巴厉害，会说得很……」

    其实在常人中我属于性格怯弱的人，更不善在大庭广众中即兴演讲。我自己也惊讶自己此刻怎么能如此滔滔不绝讲得那么顺畅，抓住那么多听众。

    我被警车拉到附近的辖区刑警队。晚上负责「办案」的一男一女警察把我带上车。我问去哪，他们回答：「到你家。」（因当时我提包里有能查到我身份的物件。）

    踏進家门，妹妹等几家人已在屋里。以前進京回来时那又哭又骂的一幕又在家里重演。所不同的是，自讲真相以来，我通过正面或侧面的不同方式让亲人们都了解了法轮功被迫害的真相，妹妹们都看过自焚伪案的光盘，也都看了《转法轮》；四妹相信佛法，看了大法的书，她的人生观有一定改变，心里明白大法好，因此暗中帮助我。我走進卫生间，她跟進来悄悄说：「姐，我把你的大法书全部转移了，我知道要抄家的。」

    果然警察宣布抄家和拘留的决定，要我在抄家单子上签字。当时我没想到应全盘否定邪恶，签了字后，女警察却说：「算了，你快去收拾点日用品，带几件衣服。今天晚了，先回队里，明天送拘留所。」

    回到刑警队，男警把我带到院子里的值班室，他指着旁边铁栅栏滞留室说：「把你关在这里面太糟蹋你了，里面都是吸毒女。」他把我交给值班的大爷，值班室里三个大爷昼夜轮班，男警对大爷说：「晚上她就在这儿，她如果要睡就给她戴上手铐。」

    在值班室里，我给大爷们讲真相，他们频频点头接受，还说：「你这么好，根本就不是坏人，我们不会给你戴手铐的。」

    在值班室的旧沙发上，我盘腿立掌长时间发正念。第二天整个白天没送我去拘留所，我抓紧时间发正念。我想江贼就在附近，这是一个难得的近距离发正念的机会，也许是特意要我来此发正念除恶的吧，我可不能浪费这宝贵的时间。值班大爷很配合我，若有警察前来干涉，大爷立刻说：「人家是在炼功锻炼身体，有什么不好呀。」这样我几乎用了一天一夜的时间近距离除魔，直到晚上单位派人来接我为止。

    在回家的路上，单位的人告诉我：单位全力以赴，通过公安局的最高领导，看在我们是著名的大单位的面子上，还算运气好，把你保释出来。

    挖根与归正

    二零零四年五月，有一天在「无意」中，我发现自己被跟踪了（实质上是师父点给我，让我发现的）。

    我哪里有漏？在正法已经進入最后阶段，邪恶已被销毁得所剩无几的情况下，我怎么还会出现这样的事？这绝不是个简单的问题。

    我立刻查找原因。从表面原因分析，我很可能是被甲同修的家人告发了。有位同修曾托我找一个懂电脑的人，解决一个软件下载遇到的问题。甲同修懂电脑，但也是一位一直走不出来、在家修的老学员。此前我曾给甲送明慧资料、新经文等，被其家人截去资料，背地告发。家人对甲监管很紧，这次我采用间接的方式将优盘和一些明慧资料、新经文转给甲，并附了一信，请甲帮助解决优盘上的问题，这些东西很可能全部落入甲家人手中。因优盘涉及资料点，邪恶之徒对此高度重视。从后来表现出来的迹象看来，对我的监控完全采用特务手段，用了窃听装置、电话监听、隐秘跟踪等。这些与国安特务破坏资料点时采用的不急于动手、放长线钓大鱼的方式很相近。

    剥开表面看实质，其实这一切事情的发生都源于我自己的怕心。师父讲过：「你们已经知道相生相克的法理，没有了怕，也就不存在叫你怕的因素了。」（《精進要旨（二）》〈去掉最后的执著〉）我自发生散发传单被抓的事后，对发传单产生了怕心，因而改用邮寄真相的方式讲真相。由于执著于邮寄，在长期、大量的邮寄中遭遇了蹲坑、被追踪的事，虽然后来有惊无险，但怕心却出来了。好长一段时间，无论是散发传单还是邮寄真相资料都怕心重重，完全是硬着头皮，怀着害怕完不成「证实法的任务」被落下的强大执著在做讲真相的事。在此情况下，邪恶的旧势力黑手就抓住了「管我」的把柄，出现这样的事也是必然的了。

    心性上的大漏令我震惊，邪恶的监控令我感受到巨大的压力。此时心中只有一念：绝不能因为我自己做得不好而给大法、同修和资料点带来损失，也绝不能因为我自己做得不好而使参与对我监控的众多常人对大法犯罪。我静下心来加大学法力度，时刻保持强大的正念，在正念中清除自己的怕心，并用加倍的时间发正念铲除邪恶。师父在梦中点化我以不动制万动，并让我明白只要正念强大，貌似凶恶的邪恶就会自灭。果然经过数周的默默较量，表面上是邪恶花了大量的人力、物力从我这里捞不到它想要的东西而撤消了监控，实质上却是我在查找自己的执著并从根子上清除执著方面每天都有新的突破和认识，心性在提高的同时，正念越来越强大，发正念除恶的威力也越来越大，最终突破了这次旧势力的安排，从险恶中闯了出来。

    虽然经历了这次磨砺，但我的怕心却未能根除。每天散发传单和邮寄真相资料我都能清清楚楚的看见我的怕心。尽管出门前我就不断的告诫我自己：「一定要堂堂正正的去救度众生，不要藏藏匿匿的怕人发现。你是大法弟子，有能力控制常人，用正念不让坏人看见就行了。」可实际做时，这些告诫都抛在了脑后，连发正念都想不起，只顾观察周围有没有可疑的人；当确认安全时，才偷偷的把传单塞到路边的自行车筐或把信投進邮筒里──在这一刻，完全是用人的方法在做大法的事，哪里有半点大法弟子证实法救度众生的神圣？

    看到师父发表的《放下人心　救度世人》的新经文，我深深的认识到面对面讲真相是每个大法弟子救度世人的重要方式，可我连不面对面的间接讲真相都害怕，我怎么越修越胆小了呀？我在怕心中苦苦挣扎走不出来的时候，我发现我又被邪恶盯上，对我的监控又开始了。

    表面上分析很可能是我给甲同修寄了两次新经文并附有信（信托另外的同修抄写寄的），这样触动了邪恶，邪恶之徒又注意我了。根源实质仍在我走不出来的怕心上。

    为什么我能认识到自己的怕心，努力想修掉它，可它却象生了根似的怎么也去不掉呀？看着师父发表的一篇篇新经文，我着急万分。面对师父的法像我泪流满面，师父啊，在您的弟子中可能再也找不到象我这样胆小如鼠的弟子了吧？也许我天生就胆小，从小就怕险恶的人世，在家怕妈妈（妈妈因婚姻不顺心，我常无缘无故挨她打，无论打多狠都不许哭出声，有泪只能往肚里流，因她是中学教师，怕宿舍同事们听见影响不好），在外怕同学（在那讲「阶级斗争」的年代，我的家庭出身不好，文革中更被划为「黑五类」子女，被孤立、受歧视，自小就被同龄人围追、吐唾沫、受尽欺负）。工作后在复杂的人际环境中更是「人善受人欺」。人们都说童年时代、青春时代是人生最幸福的时光，但对我来说，我却不愿回首，以至后来养成了不善与人打交道、敏感而多疑的内向性格。

    对人深深的「怕」从小就植入我的思想，也许这是旧势力刻意的安排。是否是随着修炼的深入，目前就修到根子上最顽固的「怕人」这一层来了？它象一座如山的花岗岩无论怎么修都难以撼动？但师父讲了：「你能够做多少，我给你拿多少、就给你消下去多少。」（《二零零四年芝加哥法会讲法》）一切都得在实修中扎扎实实做好。

    我双手合十默默叫着：「师父啊，我怎样才能圆容的做好？」实践证明这个怕心硬去不仅去不掉，反因强为而起负作用。记得前不久，我借口理发之机与理发店的人讲真相，由于怕心重，执著于「为讲真相而讲真相」，不但没起到好的效果，反而「推」了受毒害很深的年轻理发师一把──他为了举报有奖而去告发我，虽然我趁他去举报之机迅速离开理发店。这件事让我看见了抱着任何一颗强为的心都是做不好救度众生的事的。我在心里求着师父：「师父啊，是不是我有意识不到的执著在支撑着这个怕心？若有，请师父慈悲点悟我，让我意识到，我一定要去掉它！」

    师父慈悲我，果然使我突然悟到：你这么怕人，怎么去救人啊？没有救人的愿望，你怎么能讲好真相？顺着这一点悟，我突然发现了支撑这个怕心根子上源于我的自私。其实以前我也知道怕心来源于私心，对自我考虑太多，处处想保全自己才怕这怕那。可这一次的认识却更深入了：旧宇宙中的生命都带有自私的根本属性。作为得法的大法弟子，旧势力利用这种根本属性给每个修炼者制造了各不相同的、能够在它们安排的修炼道路上進行「考验」的根本执著，因而我有了能形成今天这种状态的人生经历，因为对人的怕，我一直处于本能的自我保护中而不自觉。

    别人评价我温柔、美丽、善良，在家是上得厅堂、下得厨房的贤妻良母，在社会工作上亦有成就。其实我所做出的这一切，都只不过是我想更好的保护自己，让自己有一个相对宽松的环境能活得省心点。骨子里，我是个完全生活在自我中的人，不去关注周围的事物，如楼上楼下的邻居住了多少年都认不全，走路目不斜视，根本不去关心别人。

    此前我常常纳闷，我是个心地善良的人，为什么就生不出慈悲之心？现在我猛然悟到，我连关心别人都谈不上，连对人的「感情」这层东西都没有，凭空怎么能升华出慈悲来呢？连人的这一层都做不好，怎么能谈得上师父要我们做到的无私无我、先他后我的修炼状态的人呢？我必须从根本上改变自己，生活中从小事做起，要有意识的去与人打交道，关注别人，帮助别人，真心的去替别人着想。

    为什么我的亲人们都知道大法被迫害的真相（特别是丈夫经常出国，完全了解大法被迫害和在国外洪传的情况），但他们却不接受我的修炼？我试图同他们沟通，但同他们谈到这个话题特别困难，一触及此话题就会引出一场大矛盾。为避免在大吵大闹中讲不清楚，我多次采用笔谈的方式，虽然这样能让他们完整的知道我的意思，但伴随而来的仍是一场激战，为此丈夫曾多次打我。一次用他大巴掌扇了我几十个耳光，若不是师父慈悲呵护、替我承受，我的脸早已被他打变形了。那时我身上、脸上常留下青紫印痕，直至师父教了我们正法口诀。在一次他扑上来狠狠打我时，我对着他喊出这句话，他立刻就象放了气的皮球，至此不敢随便动手打我，只发狠说：「你敢给儿子讲这种话题，我要杀了你！」

    妹妹们刚明白真相时，都改变了对大法错误的看法，可一次在丈夫知道我邮寄大法真相，与我大吵，说我已伤透了他的心，提出分居，把我送到父母家时，妹妹们又站在了丈夫一边围攻我。丈夫那次甚至想自己出钱把我送到洗脑基地去洗脑。幸喜那次在父母家，明白了法轮大法好的父母为我提供了宽松的修炼环境。通过同修的帮助和自己加强学法，认识到自己有漏的地方及时弥补，在师父的呵护下闯过了这一难。分居半个月后回到家中。

    为什么我总是突不破亲人们的这一关？最根本的原因仍是我自私到从未真切的对他们生出过「感情」，丈夫常说我：「你象个妹妹，她们倒象是你的姐姐，处处照顾你。」是呀，这些年来，我从来未在生活上对她们有过帮助，除了一心想给她们讲真相以外，对她们其它的事根本就不关心。她们在人中是属于非常能干的那一类，我享受她们的照顾就成了理所当然。我在生活上连对她们感谢和回报的愿望都没有过，我讲的真相怎么能進入她们心里呢？对丈夫同样如此。长期形成对他的依赖习惯，理所当然的享受他的呵护、关爱。有他一起上街，我自己路都不找，就是常人中那种「小鸟依人」的样子，默认了精神上他是强者、我是弱者。表面上我承担了全部家务在照顾他，骨子里这一切都是被动的，根本没有从内心真正去关爱他、体贴他。他是个感觉敏锐、心细入微的人，完全清楚我的这一点，曾多次一针见血的指出，我自己却不能清楚的意识到。难怪他不愿理解我的修炼，也不想和我在这点上做任何的沟通、交流（此次征文，我也是行笔到此才清晰的剖析出自己深藏的执著）。

    在前前后后不断深入的认识中去不断的实践，我开始走入了新天地。在公交车上，我劝解因拥挤生气而吵架的妇女，很自然的讲到了真善忍，坦然告诉她我是炼功人，真善忍使我受益无穷。我因快下车来不及讲更多的大法真相，便告诉她记住「法轮大法好」和「真善忍好」会有福报，她感动的接受，连说「谢谢」。周围的人都善意的听着、看着这一切，目送我下车。

    四妹夫生病住院，我主动提出给他们送饭到医院。若是以前，我根本舍不得「浪费」自己宝贵的修炼时间帮他们做这样的事，送饭的事连想都不会去想（而我丈夫生病住院时，四妹却亲自守护，毫无怨言）。送饭时我送去了一本大法书，真切的关心妹夫的健康，如今他们夫妻俩都开始炼功学法。

    我发现我花岗岩般的怕心开始松动了。借买东西找错钱，我去补上钱的机会，在营业员的感谢声中，我告诉她们炼法轮大法的人都是这样，并当面送上真相小册子。在一次参加社会公益活动中，我战胜胆怯，比较坦然的当众讲真相。这批人第二次参加活动聚会时，有人就讲了某人非常好，但因炼法轮功被关押三个月，放出来后被开除公职，在场的每个人都纷纷谴责这种迫害行为，并表示吸收他来参加我们的公益活动。

    在此期间还有人主动找上门来要我教功，多病的母亲也开始炼功学法。几位曾经听我讲过真相、送过大法书如今难以联系的朋友、熟人通过种种渠道告诉我她们喜欢大法，并在生活中用真善忍来要求自己。还有位小保姆曾在我这儿抄了几讲《转法轮》，如今回家结婚怀孕，天天看抄的大法，并说已能背下很多段，她打心眼里喜欢大法。

    短短时间就反馈回来这么多好消息，也许这是师父对我的鼓励吧。这段时间里，我在归正自己的同时，还在不断的发正念清除利用实证科学的僵化思想来操控丈夫反感大法的旧势力黑手，这也是旧势力时时得手来「管我」的根本安排，对旧势力的任何安排我们都是要全盘否定的。尽管看起来很难，但我坚信，只要自己走得正，师父和大法一定会帮助我突破这个障碍。事实上，自我认识到自己的根本执著以来，丈夫对我的炼功、学法，都表现出了明显宽容的态度。

    前两天，丈夫要乘飞机出差，我想借现在空难多，送他一个写着「法轮大法好」的护身符。思想中一闪念：他要骂我迷信或追问我护身符的来源，同我大吵大闹怎么办？在这一闪念中我发现了旧势力黑手的阴影，立刻发正念铲除这一念及打入这一念来的旧势力黑手，并请师父加持我，以送护身符为开端让他认识到「科学满身洞」的事实。我发正念清除他背后的邪恶后，拿着护身符放進他出差要贴身穿的衬衣兜里说：「送你一个护身符，这是我的一颗心，我要你平平安安的回来。」他看了一眼，没反对。

    对于监控我的人，我一直想怎么能同他们讲真相。我知道只有讲清了真相，才能彻底铲除操控他们干坏事的邪恶。但他们在我周围，却象看不见的空气，一切都是隐秘的。数天前我突然悟到，通过给甲同修写信不就可以直接给他们讲真相了吗？我写给甲同修的信肯定是被他们检查的。于是，我在信中，用一颗善心为他们着想，借传闻中央新领导层在研究为法轮功平反、江说要仿照文革结束的方式杀一批警察为题讲真相，这些在基层被当作枪使，还糊里糊涂干着迫害法轮功的人，他们也会成为这场迫害的受迫害者而需要我们去讲清真相。我举出文革迫害老干部的人被秘密处决的例子，同时也举出在善恶有报的天理中，河南那名女公安局长因在其位干着迫害法轮功的恶事遭遇车祸，其他人没事，唯独她一人身亡的例子，等等。随信还寄去了有关的明慧资料，让他们明白我们讲真相真的是在救他们，清除他们头脑中在谎言欺骗下形成的所谓我们在危害国家安全搞政治的错误认识。

    在做这件事的过程中，我的认识也在不断升华。开始是想怎样使自己尽快从险恶的监控中解脱出来，如今我认识到所有参与此事的人，其实都是需要去救度的众生，不是他们在动用国家机器来管我，而是我必须管他们、要为他们的未来而操心。我不能让他们做出对大法犯罪的事而毁了他们的未来。我必须用熔化钢铁般的慈悲把信中的每句话打入他们的心里。即使我现在还没有修出这样的慈悲，我也要请师父和大法加持我的这一念。这封信的内容要使每个参与此事的人都知道，使他们头脑中对大法行恶的思想全部解体，从今以后与大法结善缘不结恶缘，等待将来被救度。

    果然没几天，对我的监控撤消了，我又为自己开拓出了一个相对宽松的修炼环境，为证实法清除了障碍。

    我在修炼的路上，今后的路也许还不平坦，还有根子上顽固的执著等待我去根除。在写此文的过程中，我也在不断的发现自己曾经意识不到的执著，也深深的认识到修炼没有榜样，每个人的道路都是不同的，只能在师父和大法的指引下，自己从魔难中趟出一条路来，每个大法弟子都有各自不同经历的甘苦与艰辛，这也许就是广阔无垠的多元宇宙的构成。

    （第二届大陆大法弟子修炼心得书面交流大会交流稿）


心系众生　放下自我

    文／华东地区大法弟子 凌波

    【明慧网二零零五年十一月十二日】

    尊敬的师父好！各位同修好！

    正法修炼又走过了新的一年。回顾这一年的历程，我不禁感慨落泪。既为自己这一年来的辛勤付出而欣慰，又为自己没做好的地方而警醒。我十分感谢师尊再次给了我这样一个证实大法的机会，同时也能够有一个回顾与思考的机会，可以总结不足，更加明晰以后的路。总结中我更加赞叹大法的神奇美好，大法就是这样将我这个平凡而业力满身的生命锻造成为一个正法时期的大法弟子，是伟大的师尊那无法用言语赞颂的洪大慈悲造就了这一切。

    一年来，我与同修小玉（化名）一起，帮助我地区同修建立了三十多个小资料点。目前这些小资料点绝大多数都在正常运转，并且又不断的带动建立了许多新的小资料点。小型资料点在我地区逐渐“遍地开花”，对救度众生起到了巨大作用。在帮助同修建立小资料点的过程中，我们经历了各种难关，其中有很多经验和教训，也有很多的体会，在此敬向师尊汇报，也请同修指正。

    从门外汉到驾轻就熟

    二零零四年二月，我和住在一起的同修小玉共同买了电脑、打印机、刻录机，一位外地同修帮我们装好系统后，打出了第一本《明慧周刊》。从此，我们有了自己的小资料点。

    那时，我地区还没有同修搞技术。这位外地同修示范给我们怎样在电脑上加密、打印、上网、刻录后，就走了。剩下我俩对着一堆机器，懵懵懂懂，相顾茫然。

    我那时也分不清鼠标左右键的功能，只是努力尝试着印资料、刻光盘，到后来就编辑、排版、装系统，时常一宿到天亮。每当遇到不会的问题，总会有办法解决，或者是摸索会了，或者是听到别人的一句话，或无意中打开一个窗口恰恰是解决问题的办法，或者是脑中忽然出现了一个办法……我时常惊叹不已，师父就是这样一次又一次的引领我迈过难关。三个多月后，不仅制作了各式各样的资料，我也奇迹般的掌握了基本的电脑技术，成了当地的“搞技术的同修”。

    一开始，我和小玉就分了工，我主攻电脑软件技术，小玉负责硬件维修和采购耗材。小玉从开始时不知“硒鼓”是什么，到后来把打印机拆的零零碎碎再拼起来修好，也经历了同样艰辛的过程。我俩就这样通过摸索，成了什么都会干的“搞技术的同修”，大法的神奇在我俩身上多次印证。

    帮助同修建立小资料点

    我地区那时几乎没有别的“搞技术的同修”，年轻同修也很少。我俩开始认识到，帮助同修建立小资料点是我俩现阶段正法修炼中的责任。从二零零四年六月起，我们开始帮同修建立小资料点。在实践中我们发现，我们身边这些可敬的同修们，他们不怕付出，不怕吃苦，可是阻碍他们建立小资料点的最大障碍是不懂技术和怕危险的心。我与小玉多次交流认识到，我们搞技术同修的任务就是要尽量解决安全问题，减轻技术难度，把这些障碍降到最低，让同修能容易建立小资料点。

    （一）　帮助同修克服技术障碍

    我们在帮助同修建立小资料点时，尽量让同修在少添设备、少学技术的情况下，在不打破现有生活环境的情况下，依据现有条件建立家庭小资料点。

    对于家里有电脑的同修，我们只是帮同修把普通光驱换成可刻录光驱。做好系统，设好加密盘，把一切都放在加密盘里。这样使电脑无论外表上还是打开后都非常安全，打消了同修的顾虑。一般来说，仅学会打印或刻录，只需要二十分钟就可以了。

    为了适应文化低又从没用过电脑的同修，我们干脆把光盘（如《风雨天地行》）合成了一个文件，再做成快捷方式，同修只要双击就可刻盘。就这样，每当这些同修刻出了平生第一张光盘时，他（她）们几乎都说了一样的话：“我也会了，是真的吗？”这真让人高兴。而对于上网、下载、编辑、排版等难度大或安全要求很高的，平时就由我们解决，我们认为一般小资料点可以不必学，也不会耽误做真相资料。

    第一批的四个小资料点，就是这样建立起来了。几个月中，同修家里的常人没看出电脑有什么变化，然而可敬的同修们已刻录了上千张光盘，散发在小城的大街小巷。

    同修们随着不断的做资料，身心越来越多的投入到正法洪流中，都更加认识到了自己的重大责任。每个同修都发生了巨大变化，逐渐的主动要求添打印机了，有的甚至添了不止一台。同修们又逐渐的带动其他同修建立了一些小资料点，他们在不知不觉中也成了“懂技术的同修”。

    很多网上交流文章都记述着同修是如何学会了打印、上网、下载、编辑等技术，无形中给很多不做资料的同修造成一种误解、认为做资料点就必须有电脑、懂技术、会上网。尽管在这些文章中，同修们都再三强调这并不难，可其中那些陌生的电脑名词已经让文化低的同修们望而却步了。而在实践中，一体机完全解决了这个难题，它可以脱离电脑独立操作，只要有底稿，它就象一台小型复印机，只需摁一下按钮就可以印出资料，连不识字的老年人都可以使用；而且价格便宜，小巧便携，适合大多数人。因而，对于大多数原本就没有电脑的同修，我们并不要求去买电脑，而是根据同修的不同情况购买不同型号的一体机。

    比如说，家里常人不支持的，买体积小、方便携带隐藏的喷墨一体机；家里环境好的，买略大些而印得又多又快的激光一体机。

    有了用一体机建小资料点的方式后，同修们都觉得建立小资料点真的不难，比想象中容易得多。有很多同修在买回一体机的当天就高高兴兴的出去发自己做的真相资料了。我地区的资料点也迅速增多起来。

    （二）　帮助同修突破维修、耗材上的障碍

    既然帮助同修建立起了小资料点，必然就担负起了机器的维修和耗材的采购的责任。

    初期，我们也经历了到处都是问题，求助无门又没有时间学法的干扰，后来很快摆正学法与做事的关系，更加理性的解决各种故障各种难题。

    （A） 在电脑方面，常人能维修的找常人解决，牵扯到安全问题的我们帮着解决。在帮助同修建立小资料点的过程中，由于我们水平也很有限，碰到一些特殊故障就不会解决，即使最后解决了也耗去了太多的精力，严重的影响到我们学法。我们逐渐认识到这是旧势力用这样的事情使我们奔忙于各种故障之间，使我们无法静心学法，進而好对我们下手迫害。终于在师父的点化下，我们破除了它们的干扰。

    有一次，我自己的电脑一下停了，怎么也无法打开。为此想尽了办法。正好上街看到街面上有好多电脑店都有上门维修的电话，我就打了个电话。当然把家里一切都收拾好了。一会儿维修工就来了，迅速的找到问题是主板和电源盒烧坏了，帮我免费换了一个主板。我只买了一个电源盒，而出工费也就是三十元。这件事对我俩的启发很大，因为我们在所有的电脑里都设置了加密盘，所以只要同修不告诉密码，别人是打不开加密盘的。当同修电脑出故障时，只需把家里资料收拾一下，到街上电脑店找个人或打个上门服务电话问题就解决了，同时我们在旁边看着，维修工也没机会查看系统内容。这样花钱也不多就解决了问题。如果牵扯到系统问题，等这些专业人员修好后，我们再去重装系统，这样既节省了我们的时间，又省下了同修等待的时间。当我们这样做后，旧势力的干扰无用武之地，同修电脑出的故障也减少了。

    （B） 在打印机问题上，小问题教会同修维护维修，大问题送到专业维修店里维修。打印机出了故障，喷墨机一般就是墨盒堵或机子不认墨盒，激光机就是硒鼓不正常工作或感光鼓老化或硒鼓里面太脏等。同电脑故障一样，我们认识到邪恶是利用我们对墨盒、硒鼓本身的不熟悉而干坏事。于是，我们就把自己机子的墨盒强力拆解，硒鼓拆成一个个零件，彻底看明白，原来没有什么秘密。同时我俩仔细看同修的技术交流文章，向打印机专业维修人员仔细观察询问他们的解决办法，终于我们很快掌握了些解决墨盒和硒鼓问题的办法。并且我们也把明慧技术交流文章里对同修有帮助的文章打印出来，连同我们关于如何更好使用一体机的建议等，都一并交给同修。同样，以后这方面事情也很少了，邪恶钻不了空子了。至于大的故障，我们都是送到专业维修打印机的店里去解决，这样很快都能解决，问题积压下来的也少，我们也不再为打印机的问题而过多分心了。

    （C）、在购买耗材方面，刚开始全部耗材都由我们采购。慢慢的，同修买不到的或差价太大的我们就集中采购，而复印纸、裁纸刀等本地都能买到的，就让同修在本地买，也很安全。

    突破一切条件，人人都能建立小资料点

    以前我们以为，要建立小资料点必须得具备时间、钱财、家庭环境等各种条件才行。在实践中，同修们的共同努力已证实，建立小资料点是没有任何条件限制的。实践更加证明：讲真相是不需要任何条件的。这方面的事例真是太多了。

    一位同修工作很忙，除按时上下班外，每周还要值三天晚班。家里上有八十岁的公公，下有念初中的儿子，丈夫不太干家务，几乎全部的家务活都是她做。建立小资料点后，更忙了，有时都是边做饭，空隙中一溜小跑到书房去设置打印。每天都是匆匆忙忙的来来去去。这样做了不长一段时间后，家里的环境慢慢的变化了。儿子主动帮着刻盘，丈夫每天也开始主动做家务，帮着叠真相资料，并且还带着儿子去发资料。她的时间越来越多，一年间，竟把《转法轮》背过一遍。她常说，不做小资料点，我不会有这么大的变化的。

    一位经济很拮据的女同修，离婚后没有住房和积蓄，每月打工收入五百元，很想做资料。根据她的情况，我们帮她买了一台喷墨一体机（八百元），从此她每天做资料出去发，有时多，有时少。一年来变化很大。

    一位老年同修，七十多岁，文化很低。她每天用复写纸一式四份的抄真相资料，抄得整整齐齐的向外邮寄。买了一台一体机后，一摁按钮就印出资料了，她欣喜的给这台小机器起名叫“救度”。

    一位同修，丈夫始终反对她修炼，她也不敢让家人知道做资料。她家有电脑，我们把光驱取下，换上同样颜色的刻录机，看上去就象没换一样。就这样，她在家人毫不知觉的情况下刻着光盘，发着光盘。

    还有一位农村同修，村里就她一人修大法，对她很注意。她就在墙上凿了一个小洞，把电源线连到外面的储粮屋里，每天借着洞里微弱的光，用一体机做资料。就这样，一年来她供应着附近几个村的真相资料。

    一般说来，喷墨一体机较慢，做《九评》有点难，往往做《善缘》、《天地苍生》、《明慧周报》等各种单张传单较多。激光一体机做《九评》在分页上有点麻烦，做真相小册子最方便。而连接电脑的打印机就非常适合做《九评》。当大家都根据自身情况去做时，我们地区讲大法真相的资料和《九评》资料一样也没偏废，真是表面看着无序，实际一切都已在师尊有序的安排中了。

    当我们和同修战胜着各种技术障碍、突破着各种条件建立小资料点时，我们这个县级市的小资料点如雨后春笋般发展起来，确实实现了明慧网“遍地开花”建立小资料点的倡议。

    严格的要求自己，无私无我的付出，推动建立小资料点

    我俩清楚的知道，作为搞技术的同修只有严格的要求自己，走正自己的路，才是解体邪恶迫害的最好办法，才是对我们当地小资料点的最大贡献。

    （一）在经济上严格要求自己，不收钱、不收物

    我俩多次感叹大法的智慧，多次感受到小资料点的“小”是多么好的一件事。它本身的“小”就已区别了与大资料点不同的运行方式，它本身的“小”就是个人修炼和证实大法修炼的完美结合。

    当做小资料点时，由于它的“小”，你不能用别人的钱（否则就不“小”了）。以有限的收入要安排好正常的生活、各种社会关系，还要拿出钱来做资料救度众生。在这一切中，只有摆正了各种关系，归正了各种不正，才能使小资料点顺利的运行，所有的这一切都在“小”中体现出来。

    作为建立小资料点的同修，作为搞技术的同修，我们有太多接触钱的机会。我们始终想着，不能有条件的证实大法，一定要把路走正。

    我俩自己就是小资料点。从初期自己做真相资料，到后来给同修提供真相资料，再到帮助同修建立小资料点及采购耗材，整个过程中我俩都始终坚持一个原则：决不收钱，不收物。就是给同修代买东西、代印资料，也决不多收一分钱，决不多收一包纸。

    初期建立小资料点时，我们周围没有小资料点。同修来拿资料，慢慢的就会给钱，但我们始终不收钱，只是建议同修用给我们的钱购买设备，也做小资料点。慢慢的我们认识的所有同修都建立了小资料点，其中包括我们的亲属。

    后来帮同修购买耗材。我地区是县级市，有些耗材必须到一百多公里外的大城市去买。每次去买耗材都要住宿一晚或几晚，加上货运之类的，每次都要花费不少钱，有时多达一月花费一千余元。不论花费多少，费用都由我俩自己很有限的收入来支付，买回的耗材都清清楚楚的列清批发单价，从未收过货品价值之外的钱。有的时候，我俩收入很紧仍坚持这样做，我俩开玩笑说：“自古没听说修炼人会没饭吃的，师父不会让我们饿着的。”其实，当我们严格要求自己了，我们的环境变得越来越好，经济条件越来越宽裕。

    （二）　不以任何借口不去讲真相发资料

    在以建立小资料点为侧重点的这一年里，有很多同修建议我们不必自己出去发资料，但是我们始终认为，我们是小资料点，是最平凡、最普遍的讲真相的小粒子，不是大资料点，我们不能以任何借口不去讲真相、发资料。一年间，我们从未间断过自己出去发资料，多的时候每天发二百多本小册子、四百多张传单，少的时候发十来本小册子，一般以每天发八到十本《九评》和相应的小册子为多。仅准备自己要发的资料，每天至少都得花四、五个小时。正因为自己也做着普通小资料点所做的事，所以也更了解该为别的小资料点做些什么。

    （三）　无私无我的付出，突破各种阻力建立小资料点

    在同修们突破条件限制的同时，我们也尽量想办法为同修创造便利条件。

    新买回来的墨盒，我们都设法把注墨孔打开并标明颜色（墨盒上原来的标记往往是错的），并写明灌注方法及注意事项。有时手把手教会灌墨后再把机器交给同修。新买的硒鼓，我们对加粉仓和废粉仓都做处理后再交给同修，使同修今后不用拆开硒鼓就可直接灌粉，完全不必再学习灌粉技术。对用一体机的同修我们都配一套打印得非常清晰的“母本”真相资料作为复印底稿，包括小册子、不干胶贴，单张传单等五十至八十张左右，内容尽量丰富多彩，编排合理，有针对性，便于同修挑选。这样，同修一有了机器，立即就可印出优秀的真相资料。

    每次从网上下载了新资料，先编辑、排版后，把文件铐给有电脑的同修，而对用一体机的小资料点，则根据不同的一体机，不同的页边距做出不同的“母本”，交给用一体机的同修。

    这些事做起来很普通却很细致，工作量大的时候，让人感到非常操劳。尤其是农村的又相距较远的同修，更是事无巨细，事事都要为他们想到，连注墨时注射器的角度朝向、加酒精的比例、洗墨盒的方法都要一一嘱咐。我们有时真觉得太累了，可是想到同修用的时候会遇到的各种麻烦，我们的疲劳就消失了，就想：一定要在同修使用前就把这些麻烦解决好，让建立小资料点“真的不难”。

    在整个过程中，也会遇到各种表面上看并不如意的事情。比如垫上钱帮同修买好了设备同修又不要了，比如帮同修去维修一体机，厂家要求买新墨盒（一套四百元左右）才给维修，总不能让同修买，而我们买了又没有别的用处。每当这样时，总是想：不就是麻烦吗？不就是付出吗？我们来担。每回奇迹就发生了，转眼间别的同修要走了设备，转眼间经销商送给了我们一套新的墨盒。我们知道这是师父在鼓励我们。

    认清技术的本质，突破技术的障碍，促進小资料点走向真正的自立。

    （一）　促進小资料点独立

    随着我们当地的小资料点越来越多，我们面对的问题越来越多，我们需要承担的事务也越多，有些小资料点的设备不能得到及时的维修而耽误了正常的运行。我们多次交流，认识到小资料点必须走向真正的独立。从今年年初开始，我们便开始致力于让小资料点逐步自立。

    一般同修需要我们帮助做的就是装系统、买设备、买耗材、维修电脑或打印机。

    （A）　安装软件

    我们把软件分类做成一套四张的光盘，包括系统安装盘、加密软件等所有软件，拷贝多份送给同修，并告诉同修如果新买了电脑要安装，就请电脑店的人照此安装，然后让别的同修给建加密磁盘（很多同修都已学会）。对以前我安装过的电脑（都做过加密磁盘），都做过GHOST备份，有同修会用的就象他也会装系统一样，如不会用的也就是叫电脑店上门服务一下而已。还是很安全的。

    （B）　耗材

    两地差价较大的耗材由我们统一购买。因过去已积累了足够的购货经验，只需打电话到经销商处订购，然后由专门的货车发货即可。也可详细的告知地址，让同修自己去买，一次可多买些。打印机、一体机等本地无法维修的机器，我们把维修的地点、怎样坐车、怎样找到地方，详细的写在纸上交给同修，让同修自己抱去修理。购买打印机、一体机，我们也只向同修提供型号，由同修到电脑店去买，虽然贵些，可是维修方便多了。

    （C）　上网

    目前唯一无法自立的是上网问题。我地区象我们这样的年轻人少，学上网容易，可安全上网不容易。我以前也教过同修上网，可是越懂电脑越知道不安全，就不太教了。现在，都由我下载资料，编辑好，再传递给同修。（这个问题有什么更好的意见，也请看到本文的同修们共同想想办法。）

    （D） 帮助同修独立

    大部份同修都有很重的依赖心。在小资料点走向自立的过程中，不少同修由于不理解，对我们有过抱怨。我们认为有些小问题同修是可以自行解决的，还有一些故障是由于心性和自身状态引起的，当这样的问题被我们搁置时，同修往往很生气。有时我们把维修点的地址和电话告诉同修，让同修自己带打印机去维修时，同修往往表示不满，而这时我们往往很难解释清楚。尽管同修抱怨我们“不负责任”，我们内心却很坦然，因为我们知道这样做正是在为他负责，同修慢慢总会理解的。

    有位农村同修配备了数台激光一体机。有一次她让机器超负荷工作了几天，印了很多资料。由于带着强烈的干事心，机器坏了，来找我们维修。看到她的状态是被事情支使得团团转、根本听不進别的话，小玉把维修地址留给她，在她埋怨的眼神中走了。后来听同修说她挺生气。过了半个月，她突然给我们打电话说：“谢谢你们，大姐理解你们，大姐知道你们辛苦了。”从她的话中我们知道同修提高上来了，我们为同修的提高而高兴，同时也看到了自己还有求名的心。后来我们知道，她把多余的机器分给了别的同修，在周围几个村建立了三个小资料点。

    慢慢的，这些小资料点越来越自立，同修们的依赖心越来越少。同修们轻松了，我们也轻松了。我们也有时间多学法了，我俩都已把《转法轮》背下了第一遍，我们的心也越来越纯净。我们认识到，让小资料点自立，是对自己负责，也是真正对同修负责，对众生负责。

    （二）　认清对技术的依赖心，放下名利

    搞技术的同修都知道，因为“钻研”技术嘛，都是容易進去不容易出来，心容易陷于干事当中去看问题。往往心被事情带动着，随事情转，而不能够自己主宰事情，自己主宰自己。哪里机器坏了，匆匆赶去；刚修完，另一处又催着去救急，又忙忙活活赶去。如果再有对技术钻研本身的瘾好，就更难看清事情的缘由，而愿意在干事当中忙碌，还过了钻研的瘾。这往往被黑手利用来迫害懂技术的同修。

    有一位同修小尹（化名）是电脑高手，被邪恶关押迫害半年多。年初他闯出来后说：被关押的前几个月，每隔几天就被叫去修电脑，有时坐一个多小时车赶到同修家，发现并没有什么大毛病，只是些电脑的不重复性错误。有时这家刚修好那家又坏了，天天象救火车一样赶来赶去，很累可也很充实。后来静不下心来学法，自己也很着急，想停又停不下来，根本无力改变，不久就被抓了。

    这可以算是搞技术同修被迫害的典型例子。

    我自己是无师自通学电脑的，因为是自己钻研会的而产生了成就感。每次给同修修电脑，都是一次挑战与胜利，我也在这其中养出了钻研技术的“瘾”。小玉及时发现了这一点，向我指出来。我每次瘾好发作时，坐在电脑前下不来，她都显得很烦躁。她说：看到一个大法弟子被电脑指挥操纵着不能自主，她看不下去。我克制了几次，又发正念清除，很快修去了。

    但是仅仅修去这瘾好是不够的，因为导致忙碌不能静心学法的原因不止是瘾好，更是内心的执著──干事心、受到同修重视而越长越大的“自我”、受到同修尊重而满足的名利心，以及自己对做资料这件事举足轻重而不能放下的掌控之心，这些都直接求来了“忙碌”。

    这几年，搞技术的同修往往受到大家的重视，因为离不开他们，要依赖他们。当电脑坏了，大家往往都是对搞技术的同修陪着笑脸、陪着小心，不敢怠慢。我有一次对一位同修说：“我的自我很重，老爱自以为是，你如果看到我有什么问题，一定要帮我指出来。”同修事后说，她当时心想，我可不敢得罪你，我用你的地方多着呢。

    在同修中的特殊作用使搞技术的同修身居特殊位置，当做得好一点时夸奖、赞扬更是如影随形而至。在常人中失去的名利在这里得到了满足，为什么总是自己去修理而不是想办法引导同修自己解决啊？为什么不肯从内心主动帮助小资料点自立啊？其实，那颗掌控之心清楚的知道：若大家都自立了，都不需要自己了，自己就普普通通了，与大家无异了。这就如同让国王失去权杖，让美女失去容貌，如何舍得？于是会出现各种美丽的借口：“他们都是老年同修，搞不懂这些，不能建小资料点”、“他们文化太低，不会编辑怎么做小资料点哪？”、“他们是农村同修，经济太紧张，搞电脑很难”、“我们年轻懂技术，我们做就行了，我们多付出就行了”等等。难道这是真正的无条件的付出吗？

    对搞技术同修的依赖心，往往与这种掌控之心相伴相生。小资料点同修遇到阻碍，往往先想到找懂技术的同修来解决，而搞技术同修的这种掌控之心也不会让小资料点离得开自己，也不会主动给小资料点寻找能离开自己的出路。一方要掌控，一方要依赖，谁也脱离不开这个结。

    我和小玉最初认识到应该促使小资料点自立，应该让我们地区的小资料点能够离开我们独立运行时，我们内心有块东西是不情愿的，因为这意味着我们将会“没用”了，意味着我们将把自己用心血钻研的成绩、把自己提着脑袋摸索到的進货维修渠道及经验轻易的拱手送人，而且还没人知道这得来的多不易。这些还不要紧，最重要的这意味着我们将对本地的小资料点的发展不再起决定性的作用。我们曾耗尽心血，现在我们却要动脚把自己踢出局外。而且这样做也会招来有依赖心同修的不满和埋怨。我们认真的剖析这些不情愿，找到这其中根本的执著还是名利。正念告诉我们，我们是来修炼的，是来救度众生的、是正法弟子，不是来求常人的名利的。

    （三）　走出旧势力的魔障──技术，真正实现小资料点“遍地开花”

    我们认识到技术障碍是旧势力设的阻止小资料点“遍地开花”、阻止众生被救度的巨大障碍，而搞技术的同修研究技术，使技术问题能够简单化处理，清除技术障碍，让同修能够脱离对技术的依赖而建立起“遍地开花”的小资料点，才是从技术上对旧势力的真正否定。如果我们搞技术的同修突破了技术障碍，却又沉溺于技术中迷恋技术、依赖技术，不就是承认了这种旧势力的安排了吗？并且还在这种安排中津津有味的培养出了对各小资料点的掌控之心、干事心、名利心，沉溺于这种安排。各个小资料点同修如果认识到对“搞技术的同修”的依赖是在承认“技术”这一旧势力安排的干扰，我们还会依赖吗？

    我们认识到，搞技术的同修去搞技术，不是为了让你学会技术后依赖技术，而是搞懂技术后，帮助同修去消除对技术的依赖、畏惧，帮助同修更从容的对待所谓的“技术”障碍，打破对技术的神秘感，从内心否定这些技术障碍，真正的实现小资料点“遍地开花”。

    （四）　做一名普普通通的大法弟子，踏踏实实走正法之路

    从去年五月帮助同修建立小资料点至今，一年多又过去了。现在我俩不再是“搞技术的同修”，又各自成为了一名普普通通的大法弟子，成为我地区不断开花的小资料点中的普通一朵花。

    师父的《越最后越精進》的经文发表后对我俩触动很大，我们认识到这是正法对我们又提出了更高的要求。我们更要心系众生，放下自我，投入到救度众生的正法“三件事”中，勇猛精進。

    （第二届大陆大法弟子修炼心得书面交流大会交流稿）


小弟子背《转法轮》的心得体会

    文／华东地区大法弟子

    【明慧网二零零五年十一月十三日】我是一名十六岁的大法弟子，七岁时跟着妈妈一起走上了修炼大法的道路。因那时还小、贪玩，只知道大法好，师父好，却不喜欢看书和听讲法带。看着书上的那么一个个大字，觉得一点也没意思，不好玩，所以长期以来我并不是很主动的学法。那时妈妈逼着我学一点，我就学一点。长大后，稍微好了一点，但还是很被动。

    去年暑假，一位同修办了一个小型的小弟子学法培训班，全天时间在一起学法、炼功。刚开始时，我并不是很乐意学，因为每天都要在大人们的监督下通读大法，并且改字（上午学两讲《转法轮》并改字，下午学新经文并改字），空余时间还要在大人们的带领下一起炼功。

    慢慢的，我觉得好象懂一点书上的意思。慢慢的，我似乎明白些证实法“三件事”的意义。慢慢的我开始主动起来，觉得这样学法、炼功也挺好的。就这样，我们这些小弟子在大人们的监督配合下，一个假期就在大法修炼中度过了。经过了这次学法，我们每个人都更好的理解了大法的内涵，每个人的改变都很大。到开学时，我们已把《转法轮》学了七遍，新讲法学了两遍。

    有了上个暑假的提高，今年这个暑假就更不能虚度了。今年我参加了中考，考的不好，并没有考上重点高中，我很沮丧。但妈妈和姨姨（都是大法弟子）都鼓励我，建议我在这个假期多多学法，至于上什么学校，就听师父安排了。就这样我在姨姨的带动下开始了背《转法轮》的历程。

    姨姨给我定下计划：让我每天在姨姨家背四页书，背完一段后，都要独立再背五遍，然后再背一遍让姨姨检查，无论多大事，都不可耽误背书！我无可选择的勉强答应了。我当时想，这么厚一本书，我平时看还要好长时间呢，让我背过，我心里实在没底。但又一想，能背多少算多少吧。

    开始时，每天背四页要花上一整天的时间，但是每背过一段，我就会从中领悟到以前从没有体悟到的内容。第一讲我用了十天的时间背完了，我这才发现原来以前我并没有真正的学过法，这一次我才开始真正的学习《转法轮》。上个假期的学法使我觉得通读比看书要好，可现在才知道以前的通读只是浅浅的摸了一下书而已，而背书却是往心里刻。

    背第二讲时，我的速度明显的加快，背四页对我来说只需一上午的时间。姨姨决定给我加到八页。加页的第一天，我因别的事耽误了一上午，但背书是不能停的，于是我下午回来就开始背，一直到晚上八点钟，终于背完了。我发现一天八页的量对我来说也不算什么了，就这样背到第四讲时，我已加到了十页。但奇妙的是，加页的第一天就如同上次加到八页时遇到的事一样，一下午我已背完了十页。

    当背到“提高心性”的问题时，姨姨想让我加到一天十二页。我感觉到好苦啊，眼泪止不住的往下掉。看着大法书，看到师父的照片，我的泪水就象开了闸似的流个不停。姨姨开玩笑说：“这小家伙看着师父照片哭个不停，是因为她觉得师父心疼她，我们不心疼她，她是在向师父告状呢。”我这种状态，持续了一上午，下午马上就好了，并且我主动的加到了一天十二页。我也越来越爱背书了，也更喜欢看师父的照片了，因为师父一直都在对我笑。我背书也越来越快了。

    背到第七讲时，因为妈妈的状态始终不好，我也很着急。姨姨悄悄对我说：“别的大法弟子家是妈妈带小孩一同精進，你们家可能相反。你要带好你妈妈，如果你状态好了，也会使你妈妈变好的……”就这样我主动的从十二页加到了十六页，这对我是很大的突破。早晨七点就要去姨姨家背书，上午背完后，中午赶回家带着妈妈再通读一讲，下午又继续去姨姨家背书。晚上回到家再同妈妈通读一讲，然后又专门集中发半小时的正念，清除对妈妈干扰迫害的黑手烂鬼。我全天都溶在法中。

    因为开学的时间提前了，到后来几天，我不得不再向前迈進了一大步，背书的量从十六页加到了二十页。我已没时间看电视了。就在开学前一天的上午，我终于背完了《转法轮》。就这样，从二零零五年七月九日到八月十九日，在师父的加持和帮助下，我终于用了四十二天把书背下来了。在背书的整个期间，爸爸都不在家。因爸爸一直反对我和妈妈修炼，平时对我们干扰很大，我们就求师父帮助，果然开始背书后没几天，爸爸就去了外地出差，一直到我开学前两天才回来。同时我的学校问题也神奇般的得到解决。我去了一所大专学校（三年高中及二年大专），学校的环境特别好，爸妈都很满意。其实我是最满意的──我终于不用去上只讲分数把人变成机器人的高中了。我现在终于有充足的时间每天背法了，我经常高兴的合不拢嘴。我知道这一切环境都是师父给我安排的。

    当背到后两页时，我的手开始发抖，拿不住书，我明显的感到我的众生都在欢呼，他们在我的身体的每一个细胞中跳跃。我泪流满面，这时我静下心来对他们说：“你们先不要激动，让我把书背完。相信我，一定会把一本完整的法带回去的。”当我背完最后几个字时，我再也抑制不住内心的激动，抱着书、看着师父的照片哭了。师父一直冲我笑，我从来没有看到过书上师父在照片里笑的如此高兴过。就在这时，我家楼外响起了好一阵响亮的鞭炮声。我知道，这是宇宙中的一件大好事，师父在祝贺我。

    在背书的过程中，我体会很多，我觉得象我们这个年龄的孩子大多是跟着父母走入修炼的。在学法上，由于年龄小，完全是大人让学多少就学多少。由于学得很少，对后期讲法看的更少，所以对于大法，尤其是正法的认识，更是模模糊糊的，所以并不知道学法的重要性，并不清楚证实法“三件事”的意义。而我根本的转变就是去年参加的暑期学法，由于这个基础，我今年暑期才能背过书，我才能由过去的被动修炼变为现在的主动修炼，主动同化大法，理性的做“三件事”。所以我建议做家长的同修一定要帮助孩子们提高，应该先领着他们读书（包括师父后期讲法），使小弟子们能够逐渐领会大法的内涵，明白大法的法理，这样才能成为一名真正的大法弟子。每天领着小弟子们有计划的学法，一定要坚持。去年暑期学法，每天大人们都轮流陪着我们，监督着我们坚持了一个暑期。今年暑期背书，也是因为有姨姨和妈妈的每一段的检查，才能使我坚持下来，顺利背完。这一点，很重要，因为我们爱贪玩。

    希望家长同修们能够做到无论有多么大的事，也不要耽误小弟子们学法。再就是在背书的过程中一刻也不能停，如果你中间停下来，那么再拿起书背就太难了，因为《转法轮》和其它的书不一样，所以千万不要被打断。我在背的过程中是一段一段進行背诵的。这一段我背过后，合上书再背五遍，那时就记得牢了。背下一段时不要再去想上一段的内容。如果想第一遍就全连着背出来，会很艰难，往往就会放弃。背完一段后，最好由家长检查一下，这样以便监督孩子背得更熟。

    由于我们年龄小，观念少，背起来比大人更容易。我希望小弟子同修都能够勇猛精進，虽然我们年龄小，但这并不代表我们就比大人们悟性差、使命少。而我们的时间更多，那就更应该多学法。有了法做指导，那发正念、救度众生就做起来更有力了。我现在开始第二遍背书了，是连着背，一讲一讲的连起来。

    这就是我背书的心得体会，如有不当之处。请同修指正。

    （第二届大陆大法弟子修炼心得书面交流大会交流稿）


摆正基点　冲出束缚　归正自己

    文／大陆大法弟子

    【明慧网二零零五年十一月十四日】

    师尊您好！各位同修好！

    感谢师尊选择了我，让我在迷中真正的找到了自己，让我能拥有“大法徒”这全宇宙最至高无上的称号。

    放下名、利、情，進京证实法

    邪恶迫害后，许多同修都踏上了進京的证实法之路，当时由于自己对名、利、情的强烈执著，一听到進京证实法这句话，心里就怕，并为自己走不出去找借口说：“修炼就是修自己，别人说我们什么，我们不理他就行了，不必与他们计较。再说了，都去北京了，家也不管了，没有最大限度的符合常人状态，常人该怎么想我们呀！”直到师父的《精進要旨（二）》〈心自明〉发表后，才意识到自己是由于怕心，悟错了，進京证实法是对的；我们是大法弟子，我们修炼了这么多年，最知道大法的真实情况了，最有发言权了，面对谎言，我们不去说真话，告诉世人我们师父是清白的，大法是清白的，师父是伟大的，那世人不就被谎言欺骗了吗？那大法在中国不就不存在了吗？我们也没做到“真”哪！

    从悟到進京是对的到真正的买好了進京的车票，大约有半年的时间。在这段时间里，我哭了许多次，因为当时的环境邪恶，我在头脑中认定了：只要進京就会被抓、被打、就会失去工作，就会失去家庭（法理不清，承认了旧势力的安排，造成以后的被抓、被打、失去工作）。想到夫妻间的恩爱，我哭过；想到孩子的可爱和可怜，我哭过；想到失去工作后自己的生活无着落，我哭过。可是每哭过一次后，都会想：不管怎样，北京我是去定了。就这样每哭过一次后，都会感到自己空间场中的“情”这种物质去掉了很多。等到我真的迈出進京的那一步时，我的心里很平静，很祥和，很轻松，很幸福，在那一刻我没有了怕，我真的放下了名、利、情，现在才知道，这里边溶入了师尊多少心血呀！

    摆正基点，冲出家庭的束缚

    我本是一个脾气很坏、得理不让人的人。在个人修炼期间，在忍这方面我很下功夫，由开始的气恨、委屈、含泪而忍，到后来能达到心不动的忍了。我家一日三餐，从买菜到做饭都是丈夫掌管的。刚得法时，丈夫就给我提出要求，在家怎么炼都行，就是别出去，所以那时除了上班，基本上不去炼功点，出去洪法丈夫就更不让了。

    走入正法修炼以后，由于失去工作，没有了经济来源，在我的头脑中总有一种想法，觉得对不起丈夫：“我都没有经济来源了，丈夫还对我那么好，我俩要是调换一下，我还做不到他那样呢。”所以每当丈夫因为什么事不高兴而发脾气时，我就想：“只要能让我学法炼功，对我怎么凶我都能忍。”（完全停留在个人修炼的忍上了）其实这一念已经在要他对我凶了。就这样，丈夫脾气越来越大，开始说我自私了，为了自己不要家，也不要工作了，有时竟说出一些对师、对法不敬的话。每当这时，我心里就特别难受，我不能达到不动心了。我开始用常人的理与他针锋相对了。慢慢的，我对丈夫产生了恐惧心，怕他不一定什么时候为了什么一点小事而发脾气。

    师父在《二零零三年元宵节讲法》中说：“除了新学员外，师父从九九年”七?二零“以后，就没有给你们制造过任何个人修炼的关，因为你们的个人修炼全面转向到救度众生、证实大法上来了。”既然师父没安排个人修炼的关，那么丈夫能干扰了我，一定是我有执著让邪恶抓到迫害的借口了，邪恶才敢控制丈夫对我進行迫害。

    我开始发正念清除邪恶干扰，可丈夫还那样。我知道我的状态不对了，我开始向内找，开始正视自己了，开始用法的标准要求自己、归正自己了。不再象以前那样只顾自己学法，对他不理不睬了。我开始与他谈他的工作，用常人的理告诉他生气对他身体是有害的，应该学会克制自己，注意保养。在生活上我又开始对他问寒问暖了，不再与他针锋相对了。

    有一天在师父慈悲的点化下，我终于知道我误在哪了。原来我总觉得失去工作、对不起丈夫的那一念不对呀！我并没有做错什么呀，修大法是我的信仰，说真话是做人的准则，進京证实法没有错，这是我的权利；信访办就是让人诉说冤情、为民做主的地方，上访是国家宪法允许的，我并没有违法呀；说完实情回来后，我还应该过常人的正常生活呀，我并没有想不符合常人状态呀；是邪恶不允许我说真话，我是被迫害的失去了工作。大法弟子自己为自己的信仰说真话，敢说真话，能放下名、利、情，证实大法的伟大，是了不起的，是应该让常人佩服的、尊敬的，丈夫不应该对我这样呀！摆正基点后，我开始跟丈夫讲真相，丈夫开始变了。

    做证实法的事，只能在丈夫上班时出去做，丈夫在家里时我不敢出去，偶尔出去一次也得找理由说给丈夫，怕丈夫生气。在我的思想中总认为原来丈夫就不让出去，现在有邪恶迫害了，丈夫看得更紧了，买菜做饭又不用我，我真的没有理由总出去呀！由于人的观念的束缚，这样致使有些重要的事出不去、做不了，心里也很急。

    一天同修点我说：“需要你的时候你出不来，这不是在走旧势力的安排吗！”我猛然惊醒，对呀，我老是认为他看得紧、没有理由出来，怕他生气，这些念不是在承认旧势力的安排吗！我是在做全宇宙中最伟大、最神圣的事。一切生命都是为法来的，丈夫与我有这么大的缘份，他明白的一面是应该支持我的；是由于我有他看得紧的这一念，才造成他被邪恶控制，人的一面对我進行干扰，我是在害丈夫呀！我应该帮他。

    这以后每天见到他时，我就从心里发正念：“清除构成他生命从表面到本源对正法起负面、反面作用的一切邪恶、一切因素。我应该有充足的时间出去做证实法的事，不允许邪恶干扰、迫害。”由于我摆正了基点，丈夫真的变了，变得和气了，不再象原来那样紧紧的看着我了，我基本上可以做我想做的了。并且我还发现，每当丈夫被邪恶因素控制时，都是我有执著了。这时我就赶快向内找，修正自己，清除邪恶。每当我在助师正法、救度众生、自身修炼这方面做好时，我周围的环境就变得越好，我的心改变着我周围的一切。

    在这个过程中我找到了自己的怕心（怕自己出去被丈夫知道后生气）；由怕心又生出了急心（着急做事心），对丈夫的恐惧心、争斗心（与丈夫针锋相对）。找到后每当遇事这几颗心再出来时，我就抑制它、铲除它，现在它们已经很少了，我可以抑制住它了。

    识破旧势力的圈套，去掉怨心，加持同修，归正自己

    有一位同修被邪恶迫害得很严重。去了很多同修帮其发正念，这其中有两位是传送资料的同修。由于我们都是单线联系，出于对这位同修负责，在回来的路上我就小声的对唯一知道这位同修名字的甲说：“如果有同修问起时，请不要说出她们的名字。”同修甲一听，当时就厉声说：“什么意思呀？这么不信任人，就知道告诉别人向内找，自己怎么不找呀！”说完就很激动的先走了。面对这么多人，这场面让我很下不来台。我当时觉得很委屈，很没面子。但马上就调整好了自己，意识到了，感觉委屈、没面子这是虚荣心，不应该要，解体它。回家后自己也向内找了，可没找到。心想：“为同修负责，提醒一下甲也没错呀！可能甲是误会了，这两天忙，有机会再与她切磋一下吧。”就这样我也没把它当回事。

    可忽然有一天，一位同修告诉我说：“你赶快去找甲切磋一下吧！她还很激动，看样子误会还很大哪。”这时我才意识到问题的严重性，她误会这么大，多容易让邪恶抓到迫害的借口呀。我现在没时间找她，先帮她发正念吧。于是我发正念，“铲除让她产生误会、间隔我们整体的一切邪恶，我们是师父的弟子，我们有执著会在法中归正的，决不允许邪恶迫害，正念加持同修甲。”刚念完正法口诀，脑中忽然有一念：“别理甲了，就那么一句话，生这么大气，值得吗？”我马上识破这一念就是邪恶，我正告它：“别看你是我脑中想的，但你不是我，你就是间隔我们整体、让我们误会的邪恶，你又想来间隔我们，让我产生怨恨心，不让我帮甲发正念，想迫害甲，你甭想，我连你这一念一起铲除掉。”

    就这样连着帮甲发了两天正念，等到我找甲时，甲告诉我，昨天好险呀，险些被邪恶带走。我知道我发的正念起作用了，这是法的威力。后来通过师父的点化，我找到了当时我是带着疑心（怀疑甲能说出去）、带着怕心（怕甲说出去）带着不信任心说的那句话。邪恶的圈套是：由于我说出为同修负责而里面却掺杂着很多人心的话，致使邪恶钻了空子、挑动甲同修产生误会而动气；邪恶加大甲的误会，使她有漏而進行迫害；又妄想挑起我对甲的怨，间隔我们，削弱整体力量。

    正念的威力是：虽然甲产生怨心，动气了，可是在我一直认为自己没有做错的情况下，听到她还在怨我时，我铲除了让我怨的那一念，没有怨甲，识破了邪恶的圈套，正念加持了甲。我悟到：在你认为自己有理时，就已经在向外找不是修自己了，遇到什么事都不是偶然的，都是自己的心促成的。找到那颗执著心，修掉它。同修之间就是一个整体，互相之间不应出怨心，要正念加持同修。

    用纯净的心态学法

    一天准时与同修丙做证实法的事。快天亮时，丙同修的牙突然开始出血了，一口一口的吐。我俩开始发正念铲除迫害她的邪恶，可是好了一会，就又开始出血，并且一次比一次出的多。我感到不对劲，因为今天是正月十五，一会丙要去婆婆家过节，这样一口一口的吐血，那么多人会怎么想？这不是给大法抹黑吗？于是我对丙说：“你赶快请师父加持你，向内找，找到邪恶迫害的借口，归正自己。”

    我话音刚落，丙一下想起来了，近半年来，看到明慧上好多切磋文章都写到某某同修被迫害是因为学法少，慢慢的丙自己在学法前思想中总有一念：“得多学法呀，要不然该被迫害了。”我俩经过切磋，丙现在悟到了这一念里有怕心（怕被迫害），有利用大法保护自己的私心，这是对师、对法的不敬。我们学法是为了更好的同化大法，不断的按照法的要求归正自己。悟到后，我俩铲除她空间场的那两颗不好的执著心和不正的那一念，以及迫害她的一切邪恶，不一会牙就不出血了。在以后的学法中，再上来不正的念头时，丙同修当时就能识破并清除它，归正了学法的目地，到现在牙再也没出过血。

    从羡慕被迫害同修的坚定中跳出来

    我看到丁同修被迫害的很严重，心里就想：丁同修真行啊！被迫害的那样对法还那么坚定，还坚持学法，我要是丁同修，我还真做不到她那样。过了几天自己就被迫害的象重感冒的症状了，鼻涕一把泪一把的。向内找也没找到有什么执著呀；发正念，好了一会，过一会还那样。就这样一天比一天严重，持续了两个多星期。我感觉不对，找到同修切磋。同修说：“我总感觉你羡慕丁同修被迫害后的坚定、有挺劲，”要是我，我还不如她“的这一念不对劲，这不和羡慕在狱中的同修一样了吗？”

    同修提醒后，我也感觉这一念不对劲，可错哪了，法理还不很清楚。后来经过师父慈悲点化，我终于明白了：狱中丁同修身体上被迫害，这种情况是因为同修自身有执著，被邪恶抓到迫害的借口，她（他）们都是在走旧势力安排的路啊。羡慕他（她）们不是在认为她们修得好吗？她（他）走得对吗？不是在承认旧势力吗？羡慕本身就是在求这种现象的存在和发生。我们是正法时期的大法弟子，我们是有佛法神通的，是神在人中，怎么能被邪恶关押、迫害哪！它们还不够我们一个小指头捻的！我们应该破除旧势力的安排，在师父给我们安排的正法修炼路上勇猛精進，在做好“三件事”的同时不断的向内找，归正自己，在救度众生中显神迹。

    修炼感悟

    每一颗人心、每一个不在法上的念头，都是物质，都是有生命的，都可能控制你；能否摆正基点，能否识破它，能否战胜它，能否自己主宰自己，就是你能否向内找自己。当听到、看到、遇到什么事时，看自己的心里是否被带动了。动心、顺着想、顺着做的时候就是在扩大执著，反之，抵制它，人的理、人的念、人的执著一出来认识到不对，就马上清除它，“我不要你”，它就会被清除掉。

    当别人夸奖时，为什么高兴听哪？是不是满足了自己的虚荣心、求名的心吗？当别人指出不足时，为什么心不舒服、不愿意？是不是触动了爱听好听的那颗人心哪？你为自己辩护强调自己是正确的时，你已经被执著或观念带动，把自己交给它了，让它控制你了。我们在修炼中要愿意面对自己的不足之处，多与同修在法上切磋，在法理上明白究竟怎么不对，怎么样才是对的，是哪一念、哪颗心不在法上了，要修掉它，归正自己。

    （第二届大陆大法弟子修炼心得书面交流大会交流稿）


放下自我时是另一番天地

    文／东北地区大法弟子

    【明慧网二零零五年十一月十五日】我是一九九六年得法的老弟子。自一九九九年“七?二零”以后，面对当时铺天盖地的造谣、诬陷，层层层层的迫害、打压，平日个人修炼阶段没修去的执著心非常明显的暴露出来，其中最主要的是怕心。越怕，邪恶越专找我的怕心下手。它们把我定为我市十个辅导员及骨干之一，在刑警队非法审问我十多个小时。尽管怕，但我知道我是大法弟子，不能出卖其他同修，当时想，不能干出卖佛的勾当。后来我在街上一见到警车就心跳，真是仿佛一草一木都长眼睛看着我一样；看到同修也不敢打招呼，怕被恶人看见；听到家里电话响，心“扑通扑通”的跳好一阵子。公安局、派出所、学校、教委、组织部轮番找我，真觉得是“百苦一齐降，看其如何活”（《洪吟》〈苦其心志〉）的感觉。

    偶尔静下来时向内找，知道这是自己怕心招来的魔难。大法书不敢放在家里，我就每天背《论语》。渐渐的，怕心少了。大约在九九年九月二十四日，单位领导在做我“转化工作”时，我堂堂正正的告诉他们：我没错，法轮大法是正法，我要坚修到底。他们非常恐慌，连忙汇报给教委、组织部。无论谁做我的工作，我都表示坚修到底的决心。说来也怪，自从我堂堂正正站出来之后，再也没人来找我了，就连每天到我家“报到”的警察都不来了。恰好那年冬天单位不上班，我把《转法轮》请回来，每天学法，坚持每天看三讲或五讲，最快时每天通读一遍。每看过一遍，我就在纸上画一道，五遍就是一个正字。一个冬天，看了七十多遍《转法轮》，突然有一天，自己感觉好象没什么可怕的了，那时就是有人拿刀、拿枪对着我问我“炼不炼”时，我都敢说“炼”了。我知道通过学法，“怕”的物质消去很多了，我该走出去为大法上访说句公道话了。

    進北京证实大法的经历

    二零零零年二月，我和另一同修同去北京上访。当时因为法理不清，没分清个人修炼与正法修炼的关系，认为走到哪里都得被当地接回来关押，没有我一定要走到北京的正念，结果半路被截回当地，关在拘留所，受尽打、冻、饿、累等折磨。其间我七十多岁的老父亲从外地赶来看我，流着泪求我，读高中的小女儿也给我写信，都叫我写“不炼”，好回家。我知道，这是我放下对亲情的执著的时候了，没为其所动。四十二天后，我被迫写了“不進京上访”等四条“保证”才被放回，其中家人给当地的政保科长送出一千元钱，单位又交了一千元罚款。

    由于法理不清，把邪恶所谓考验当作自己应过的关，默默的承受，没有及时反迫害。二零零零年八月，我被学校强迫下岗，每月只给不足二百元的生活费。失去了工作，接踵而来的家庭魔难、社会压力方方面面同时袭来，丈夫喝酒回来后总是拿我出气，找茬骂我、打我，有时在大街上、在公婆家抓到就打。有一次从晚上九点打到凌晨三点，若不考虑自己是大法弟子，自杀罪更大，是破坏大法的行为，我真想从楼上跳下去。现在回想起来，那时把这种迫害当成了人对人的迫害，恨心、争斗心、不平衡的心理一直很重，忘了向内找，心性越来越低，魔难相对来说也就越大。

    二零零零年十二月二十九日，我们七名同修一道再一次踏上了去北京证实大法之路。在天安门广场，我打开了条幅，喊出了积压在心底很久的话：“法轮大法好！法轮大法是正法！还大法清白！还我师父清白！”然后被天安门的恶警绑架，辗转分流到锦州市第二看守所。在那里，我们不报姓名、地址，肩并肩，手挽手，形成一个坚强的整体，共同抵制邪恶的野蛮灌食等迫害。现在回想起来，真是令人荡气回肠，神圣悲壮。三十八天后，我被家人找到，被警察勒索八百元钱，其他同修有的是无条件释放，我知道这是我没放下对钱的执著。

    反迫害　讲真相　救度有缘人

    有了两次被绑架的经历，回来后产生了很重的怕心，怕被再次绑架怕罚款，出去做真相做的很少。二零零一年七月二十四日，一名同修给我送来了她写好的证实法的条幅，按我当时的心性，出去挂就是强为，但一想到自己是老学员，我若不出去，会影响其他同修，没有站在正法的基点上认识问题，用人心去作正法之事，可想而知，结果我和另一名同修被蹲坑的恶警绑架，在拘留所绝食十六天，第十八天送去劳教，劳教所拒收，被公安局又勒索去一千元钱才放回家。

    回来后，我简单的向内找，认为是怕心所致，自己在讲真相方面做的很差。就在家里学法、发正念、看明慧网的文章，为讲真相做准备。通过学法、看同修交流文章，知道正法时间有限，救度众生紧迫，我只给本单位的同事讲过真相，教委从来没去过，他们不明白真相，还扣压我一千多元下岗工资，我一定要去对他们讲真相。要不要回下岗费不重要，重要的是给他们一个摆放位置的机会。考虑到自己还是有点怕，我就打电话约教育系统的其他同修（她们也一样被教委扣发了下岗工资），可是她们都不去。我去还是不去？我问自己，如果教育系统就你一个大法弟子，你就不修了吗？你就不去救度那里的众生了吗？我一定放下这个怕心、依赖心，我下定决心，就我一个人也去。

    自从九九年九月份以来，我还是第一次来到教委大院，我心里对师父说：“请师父加持我，我一定要救度这里的有缘人。”顿时觉得自己非常高大。我先找到一把手，与他讲扣压我工资不对，又讲了大法洪传世界，电视媒体造谣等真相，他听后，只是说：工资不归我管，你去找某某某。我又去找二把手，讲完真相又到三把手。这样，一个个，最后找到财务科长。财务科长说：“是‘六一零’不让发，你去找市政府‘六一零’。”转了一圈，走到院子里，我想：不对，我这不是被他们的安排带动了吗？不行，我还得回去，又回到财务科，对科长说：“是你扣发我的工资，怎么让我去找”六一零“呢，又不是”六一零“扣我，我就找你要。”科长只好找到管财务的二把手，又找到前任财务科长，三个人商量，最后找出一个名单，有教育系统被扣发工资的十几名大法弟子的名字，下面落款是“六一零”，还是让我去找“六一零”。我出来时又碰到主管财务的领导，给他又讲了半天大法真相，他还提出了几个问题，最后他表示：学法轮功的都是好人，他的一个朋友也是学法轮功的，电视说的真不一定是真事。回家的路上，想到这里的有缘人的观念的转变，心里没有怕，只有尽快救人的紧迫感。

    “六一零办公室”是迫害法轮功的职能部门，专干坏事，去那里讲真相，我真是连想都没想过。去还是不去？我犹豫了，这时恰好另一同修给我打电话，说好第二天我们一起去“六一零”。第二天我俩一路发着正念，八点钟就来到了“六一零”。主任恰好是这位同修的一个学生，很热情的接待了我们。我们两个坐在他的办公室给他讲真相，他非常专注的听着，其间有几次电话催他去省城开会，他都说有客人先不去，我俩几次欲走都被他拦着，非得继续听我俩讲。一直到十点半，我俩才离开。他布置他下属一个科长与教委沟通，给我们发回扣压的工资。第三天，教育系统的其他同修也都参与進来，我们有的带传单、真相光碟，教委一主管迫害法轮功的领导说：“将来你们法轮功平反了，你们哪位当了市长，可别忘了我们。”我们说：“我们不参与政治，但您善待大法及大法弟子，将来一定会有福报。”又过了十几天，扣压的工资发下来，其它系统的大法弟子也都找本单位，要回了扣压的工资，一时间，百姓相传：“法轮功要平反了，扣压的工资都返回来了。”

    值得一提的是，“六一零”那位科长与教委沟通时，想从中作梗，捞取个人好处。大家没有买他的账，继续找那个明白真相的“六一零”领导。“六一零”这个主任当着我们的面把那个科长批评了一顿，没过几天，那个科长被撤职了。“六一零”这个主任也调离了（可能他不想再迫害法轮功了）。遗憾的是，当时没给他那个科长讲真相，使他被邪恶利用而对大法犯了罪。好在其他同修给他邮寄真相资料，以后再没听到有关他迫害法轮功的消息。

    几经周折讲真相　要回身份证

    有了这次经历，我想，正象师父在《转法轮》中说的：“人类社会各行业都是应该存在的，是人的心不正，而不在于干什么职业。”又说：“在各种阶层都可以做一个好人，不同阶层存在不同的矛盾。”那么我们在社会上遇到的各种人，都应该是我们救度的对象。我想：“六一零”的其他人员还被蒙蔽，不知道真相，我们还应该去讲。我和另一同修以要身份证的名义又去了“六一零”。那天，主要领导都去开会，只有一个人在。我俩给那个人讲了很多大法真相。讲明白后，那人表示，他今后一定记住我们告诉他的话。他还说：“你们也不是要身份证来了，是给我上政治课来了。”我们说：“不是政治课，是救你来了。”他连忙说：“是，是，是救我来了。”

    第二天，我又来到“六一零”，找到管法轮功学员身份证的新任科长（原来那个科长被撤后的新任科长），当时屋里好几个人要身份证，都被他以上边不让给为名打发走了。我想，任何邪恶都没有理由阻挡我要回我的身份证。他的办公桌放一大摞法轮功人员转化情况表，手里正拿一份看。我一看，正是写我的名字，上边写着“已转化”，心想，管它呢，是单位写的，又不是我写的。我告诉了他我叫什么名字，来要身份证，他把手里的那张表锁在抽屉里，对我说：不能给。我说，谁不让给？他说是上边。我问上边是谁，他说共产党呗。我当时说：哪个共产党会说话？你给我找来。又问他：“身份证是你的？是我的？”他说：“当然是你的了。”我说：“既然是我的，为什么不给我呢？法律上明文规定，任何单位和个人无权扣压居民身份证，你们为什么执法犯法呢？江××不是说以法治国吗，这不明摆着说假话吗？又以德治国，是我的东西你们强行拿来不给我，这是什么道德？我看他无德又违法。听他的，早晚把你们坑了。”

    他说：“不是怕你们上北京吗？”边说边翻铁卷宗柜给我找身份证。我说：“去不去北京是公民的自由。你就把所有大法弟子的身份证都锁在你的铁卷宗柜里，天安门照样天天有证实法的。”

    这时我顺手翻了翻他办公桌上的一摞表，里边有一些我熟悉的大法弟子的名字，都写着“已转化”。我想，被我看到了，决不是偶然的，特别是写着我名字“已转化”，我却默认，这不是怕心吗？我不是来讲真相吗？看到谎言为什么不敢揭穿呢？这符合“真、善、忍”标准吗？他把所有的铁柜都打开，拿出很多身份证，一个一个去找，没找到我的，我说：“没找到不要紧，早晚能找到，我看到写我名字的那张表，你拿来我看看。”

    他不拿。我说：“你不拿，我也得告诉你，那张表写我已转化，那是你的下级在骗你，我修”真、善、忍“，做天底下最好的人，让我往哪转化呢？我还告诉你，不但我没转化，你桌子上这一摞表上写转化的都没转化，是有人骗你们，你们再骗上级，这都是江××教你们的。我为什么学大法呢，就因为大法是最正的。”接着我给他讲大法在国内外洪传真相，还讲了文革后三种人的下场，最后说：“你还这样年轻，别跟着瞎跑了，给自己留条后路吧。”他一声不吭的边抽烟边听着，最后他说：“你的身份证也许在公安局，我给你联系一下。”接着他要通了国保大队的电话，告诉我到公安局去要。从那里出来，他送我到门口。我嘱咐他，告诉他的话一定要记住。他不住的点头。

    二零零一年底，市里准备办洗脑班，他通过一个熟人告诉我，办洗脑班没有我。我为一个生命能在十字路口认真做出选择而欣慰。当然那次洗脑班在同修的正念中没办成，这是后话。

    从“六一零”出来去公安局。去不去？我又犹豫了。那天口袋里还揣着不干胶等真相资料。我们市里的公安局很邪恶，在绑架法轮功学员上一直走在全地区的前面；大法弟子除了被绑架到那里审问外，几乎没人敢到那里讲真相，我一个人去这个魔窟还真是胆怯。转念又一想，我是大法弟子，有师在，有法在，怕什么？去。只身一人去了公安局。很顺利，屋里只有两个人。我一说要身份证，一人从抽屉里翻出身份证就领我去复印，原件没给我，路上问我很多关于正法的问题，我都正面回答并给他讲了真相，又把身份证复印件送到教委（领工资用）。主管迫害法轮功的专职书记问我“还炼不炼？”当时屋里很多人，我说：咋不炼呢？都是教人做好人，又讲起了真相。那个书记害怕了，忙说：“快别说了。”收下我的身份证就走了。

    二零零二年八月，学校又要身份证。我去公安局时，丈夫怕我出事，跟我一起去。那是周一早晨，管身份证的人还没来，屋里有很多人说是要开会。一个人问我，你还炼吗？我平静的回答：炼，电视里说的那些都是骗人的。又讲了自焚真相。这时国保大队队长進来了，一听我在讲真相，开门把我推出来，邪恶的说：“我们没人听，愿意炼回家炼去。”到走廊一看，丈夫的脸都吓白了，忙说：你快走吧，我给你要。

    我出去转了一圈，心想：师父在《二零零二年华盛顿DC法会上讲法》中说：“哪里出现了问题，哪里就是需要你们去讲清真相、去救度。不要碰到困难了就绕开走。当看到给我们带来了损失，看到我们证实法有障碍时，不要绕开走，要面对它去讲清真相、去救度生命。”

    我要回去。当我返回公安局时，会开完了，那个管身份证的又象上次一样给我复印了一张。

    回到家里我想，不能就这样被邪恶支出来，我一定要回自己的身份证，同时也要讲真相，让那里的生命有一个明白真相的机会。第二天，我自己又去了国保大队，我说我要拿回我的身份证，他们说不给，我说扣压居民身份证违法，将来法轮功平反了，谁扣压过我的身份证，就是一条罪名。接着我就讲大法真相，屋内三四个人吧，都认真听。这时过来一个警察，这人在当地很邪恶，上过恶人榜，对我说：“你再办一个身份证不就得了？”我说：“我有身份证，又没丢，为啥再办一个呢？”又给他们讲善恶有报的道理。这时后進来的那个人说：“把身份证给她吧。”就这样，我堂堂正正的要回了我的身份证。

    劳教所里反迫害、整体证实大法的经历

    二零零三年初，我在明慧网上看过一篇大法弟子写的文章，文章的名字我忘了，只记得大意是她不会被劳教，她没有那颗心，如果她真是被劳教了，她一定利用这个机会到劳教所除恶，带领那里的同修一起闯出魔窟。看到这篇文章后，我的心狂跳不停，一边为这个同修的境界感到可贵，另一方面怕自己被安排到劳教所，心里不停的对师父说：“师父，我不要这样的安排。”

    我们家附近是饭店，每次走路路过看到他们买成捆的大葱我都想：这是告诉我到劳教所带领那里的同修一起往出冲。有这个念后又马上说：这不是我想的，我不要这样的安排。反复多天都是这样，通过学法、发正念，向内找，我找出我有一颗怕劳教、怕吃苦的心，一定要放下。几天内不想这个问题了，但偶尔还想起来，突然有一天我自己在家冒出一个念头，现在就是劳教我也不怕了。结果第三天，我再一次被邪恶绑架。

    这一次我没有怕，误认为是师父安排，现在想就是怕劳教的心长期不去，被邪恶钻了空子。当时被非法劳教一年，送到全省臭名昭著的女子劳教所，我给自己定了两个目标：一是无论那里多么疯狂、邪恶，一定要不被转化；二是要带动那些违心写“决裂书”的大法学员走正自己的正法修炼之路，及时回到正法中来。我和那里的几名同修互相配合，正念正行，使我所在大队里的专门谤师谤法的学习班解散、帮教队解散；大多数同修在师父的加持下，在我们的带动鼓励下，及时发表了“严正声明”，强大了那里的正的因素的场，改变了环境。一年到期后，我基本上实现了自己制定的两个目标。

    我回家的那天，管教和大队长还逼我写“决裂书”，不然的话就叫“六一零”接去直接送洗脑班。在同修的强大正念加持下，“六一零”早晨去了，手续没办好走了，晚上三点劳教所才把我放出来。我出来后，“六一零”又去时扑了个空，送我出来的管教和大队长都说：“你命真好。”我知道她们指的是我没转化、没加期，还没挨打（刚去时，有一管教打我一嘴巴）。我知道师父在保护我，没有师父我连自己的生命都没保障。师父只看我们这颗心，我当时只是想，那么多没转化的、后归正的同修中，我第一个出来，我一定走好走正这条路，给后面的同修减少魔难。至于出来是送洗脑班还是看守所，我都不管了，也不怕，我有师父，不是它们说了算，是我师父说了算。也许就我这坚定的一念，使我顺利的回到了家中。

    归正自己　善解家庭环境

    回家后，通过学法，我深刻的向内找，这几年我这么多次被关押、劳教，主要原因就是我做讲真相的事时，不修自己，错过了很多应该去执著心的机会，有时这个心去掉了，另一个执著心又来了，把这场迫害当成了人对人的迫害，遇到问题时不向内找，总是找对方的不足，遇到魔难时，马上发正念铲除背后的邪恶因素，而忘了找自己的哪颗心招致了魔难，师父讲的法每天也在看，但是心不净，很少对照自己，象前面说的要身份证一事，当时自己觉得做的很好，可现在想起来，那么强的争斗心，语言也不善，若不是师父保护，恐怕会真的遇到麻烦。在家庭中，对待丈夫只把他当成了自己的家人，觉得他应该理解我，很少跟他讲真相，对他也不善；作为大法弟子的家属，他承受了很多苦；我的执著心不去，他被旧势力利用着干着造业的事；如果我有熔化钢铁般的慈悲，他一定会改变过来的。

    找到自己这些不足后，我每天保持静心学法，反复对照自己的一言一行，一思一念，知道不对，马上改正，对待丈夫从生活上关心他。他慢慢的也改变了，有时还能帮我讲真相、发光碟，也看师父讲法录像，对我做正法的事，偶尔也会说几句难听的，那都是我心性有问题、提醒我向内找，他多数都是告诉我注意安全。《九评》发表后，他及时做了“三退”，孩子也很理解、支持我，还把她们的同学领回来叫我给做“三退”。原来对我不理解的父亲、母亲也开始学法。

    我一直有放不下对钱财执著的心，这也是邪恶迫害我失去工作，一次次被罚款的借口。我下决心一定要放下这颗心，师父说：“执著于钱，乃求财假修，坏教、坏法，空度百年并非修佛”（《精進要旨》〈修者忌〉），我怎能做假修的呢？慢慢的，我放下了这颗心，一切都变了。两个孩子，大孩子读研，小女儿读本科，原来学费、生活费都没着落，可当我放下对钱的执著后，一切都在师尊的慈悲呵护下，得到了妥善解决，我没有理由不做好大法弟子要做的“三件事”。

    我抓紧时间向世人讲真相，劝人做“三退”，熟人、陌生人；马路边、出租车上、公共汽车上、寿宴上、婚礼上，用各种方式讲。一次在一老年亲属的生日宴席上，我代表亲属讲话，用话筒面对一百多亲朋和录像机平静的讲着大法真相，讲完后，赢得了一阵阵热烈的掌声，我知道，那是生命明白的一面发自内心的感谢。随身带去的真相资料，护身符、光碟被索要一空，明白真相的表弟还多要几份替我发放，我发自内心的为这些生命感到高兴。

    我知道我还有很多做的不足的地方，但我都会在法中归正，随着正法進程的加快，我们更应抓紧一切时间，做好“三件事”，救度更多的生命，兑现自己的誓约，圆满随师还。

    （第二届大陆大法弟子修炼心得书面交流大会交流稿）


一个新的起点

    文／华中地区大法弟子

    【明慧网二零零五年十一月十七日】

    尊敬的师父好！各位同修好！

    今天是二零零五年十一月四日，已经错过了此次书面交流法会的截稿日期，我错了！

    看到明慧编辑部发表的法会征稿启事时，我正处于消沉状态中，觉得没有什么可写的。在那种消沉的状态中，我的内心十分难过，因为我清楚的知道宝贵的时间被白白浪费了，真的很想知道自己为什么在明知应该抓紧时间的情况下却总是一次次的放纵自己，不能自拔。在焦急中，看到了师父发表了新经文《越最后越精進》，第一遍学这篇经文时，我感到师父就在身边啊！弟子想的是什么、执著着什么、什么事，师父都知道，在对师父的愧疚和感慨师父的慈悲呵护中，不知不觉溢满的泪水夺眶而出……，我开始认真的回顾在过去这一年中所走过的路。

    大法弟子与众不同

    去年的五月，我呆过一年的一家公司的老板觉得我很好，所以介绍我去南方的一个大城市的公司里打工。出远门打工原是我不曾想过的，但是自二零零零年七月份在被迫害中公司不给安排工作后，我就需要面对“找工作”的问题，这一次有人介绍，去就去吧，去看一看。基本上就是这样的想法吧，坐了一夜的火车，我只身来到了一个陌生的大城市。

    这家公司是在一座写字楼里，刚去那儿的时候，我没有地方住，董事长临时安排：你就暂时在公司睡吧。大家知道，写字楼在白天上班的时候是非常热闹的，但下班后，人全部都走了，每个公司的门都锁着，写字楼里马上变得空荡荡的，黑漆漆的几乎没有亮光。我一个二十多岁的女子单独在公司休息了三个晚上，没有害怕，直到公司另有安排。事后有许多公司的员工，不只一次的问我：“你不害怕吗？如果晚上让我一个人呆在公司，我可不敢，我一个晚上都不能呆……”我只笑了笑，我知道这并不是我能做到什么，我的胆子有多大，只因为我是修大法的，类似这样的事情对大法弟子来说简直太多了。但是一个常人却又很难理解，只是感觉到我这个人非常“正直”吧，所以长年在外地打工的这些女孩子开始信任我，愿意与我交朋友。

    四次清除诬蔑大法的邪恶宣传画

    一天，我从外地出差回到公司，与我同住在一起的小红（化名）不安的告诉我：“你看到公司楼下贴的宣传画没有啊？”“什么宣传画？”我立刻紧张起来。公司里已经知道我炼法轮功的同事，不论是出于什么想法，都对此事表现出了关心，告诉我公司楼下贴了宣传画。我急忙抽空去看了看。公司楼下，从写字楼乙座大门口到保安室的走廊两边的墙上贴满了诬蔑大法的邪恶宣传画，共有十多张，每张约一尺多宽两尺多高。内容是丑恶的“天安门自焚”等谎言，宣传画的主色调是黑的，阴森森的恐怖骇人的邪气直逼路人。

    怎么办？应该清除它、撕毁它！可是保安室就在旁边、电梯和大门口都有监视器……我有些心慌的思考着，怎么也平静不下来，发正念、学法都静不下来。我想利用这个事情来讲真相吧，可是跟同事走过宣传画时，只说了一句：“这都是假的，千万不要相信。”同事马上好奇的问：“那真正的法轮功是什么样的呢？”由于我不敢多说，同事很快就被叫去打饭了。

    我想一点一点的来清除吧，于是当我路过时，我走近靠近大门的宣传画，揭开了下面的两个角，因为是午间比较安静，声音显得蛮大的，我迅速走了出去。再和小红一块回公司上班时走过，我又去揭开其它的几幅宣传画靠下面的角，一连揭开了好几个角，直到保安室门口。可是走在前面的小红突然回头，看见我正在揭画，惊得叫了起来，保安很快出来看着我们了。回到公司后，小红惊魂未定的告诉另一位知道我炼法轮功的同事，他们都很怕的样子，责备我。我没有想过小红会惊叫，如果她不出声，即使不帮我，我也会感到安心许多的。但我不能依赖常人啊！而且他们表现出来的怕，其实根本上也是我有怕心啊！

    当天晚上，我又来到公司，看到被揭开的邪恶宣传画的角又全都贴上了，保安已经换了人，堆着笑看着我；门外停着辆白色的车，车旁站着好几个人。我马上意识到，我所要做的事情已经被注意了。是不是可以直截了当的跟保安说啊？我犹豫着，和保安聊了一会无关紧要的话，良久，最终还是离开了。

    我很难过的想着这件事，找到了当地的同修。同修告诉我，有许多地方都有这样的邪恶宣传画，而邪恶之徒就在那儿蹲坑，利用这个办法来绑架大法弟子。她所认识的一位同修就是在清除邪恶宣传画的时候被绑架的。她说我们不能让它们得逞，我们发正念来清除吧，发出坚定的正念，正念中叫那些保安自己就来清除，一定能清除。

    是啊，这些天，我被这件事情带动得太厉害了，完全没有了大法弟子的正念。通过与同修交流，我静下心来学法，发正念。在向内找的同时明确一点：无论我有什么执著心，都不允许旧势力借口考验从而利用来迫害大法，毒害众生。彻底清除邪恶宣传画！大概过了一个星期吧，一天，我想到我可以直接去找写字楼的物业管理办公室，要求他们把邪恶的宣传画撕下来。黑糊糊的一大片，也不好看哪！正想着，到楼下一看，邪恶的宣传画已经没有了！这是第一次。

    这件事过去不几天，一个晚上，我从同修家走回住处，猛然看到离住处大院后门不远的一面墙上的宣传栏里竟然贴满了同上次一样的邪恶宣传画！我有一段时间没有走大院的后门了，这画是什么时候贴上去的我不清楚，但我看到宣传栏里有一块宣传画大小的空白，我想这一定是哪位同修已经清除了一幅。我急急的走回了住处。在住处，我手捧着《转法轮》，自问：那邪恶的宣传画正在那明目张胆的谤师谤法，我却在这儿学法？我现在就去把它们全部都撕下来销毁，其它的，现在都不想了。看看时间，已经十一点多了，呵，我又想了这么长时间啊，现在就去做好这件事情，再回来参加十二点的全球大法弟子集体发正念。

    我迅速来到了宣传栏前，坚定的想到：一切众生、包括一切众生的生存方式和生存环境，一切的一切都是这部伟大的法所开创的。大法弟子就是这部大法所造就的生命，怎么能允许这样的事情发生？现在的常人是不清楚的，可是在未来宇宙中的常人这一层，是不会有也决不允许有谤师谤法的事情发生的，总之，这是不被允许的！我坚定的走了过去，一张一张的撕了起来。灯光在照着、说话声、一阵汽车驶近的声音，都使我的心在隐隐发慌。但我一次次以更强的正念镇定自己──这是不被允许的！直到将所有的邪恶宣传画全部撕下来。

    回到住处，发完正念后，将所有的邪恶宣传画烧毁。一切就是这样简单，做到了一位大法弟子应该做的事，我感到：心安。

    不久，我第三次发现了邪恶宣传画。在公司附近的一条大街上，一个铁路桥下面的宣传栏里贴满了多幅同样的邪恶宣传画。发现的那天晚上，我几次从住处来到那座铁路桥下。那个宣传栏正处于一个十字路口，侧面的街对面坐着两个值班警察。我想好象白天没有值班警察，白天再来清除，因为是白天，还需要准备一个黑色塑料袋装起来再销毁。第二天一早，我压制着各种紧张害怕的想法来到宣传栏下，却犹豫了，走近宣传栏，没有动手。我先回到公司上班，中午休息吃饭的时间，我下定决心走近宣传栏，什么也没有想，发着正念，一口气将所有邪恶宣传画撕了下来，折好之后，放入事先准备好的黑色塑料袋里。过程中，有一位路过的中年妇女在看着我，她没有停止脚步，边走边看，直到我若无其事的做完我要做的事，拿着塑料袋走到她前面。这时，我的心已经定下来了。事先并没有过多考虑，我顺利的将这些东西拿到一位同修家里帮助销毁，再回到公司上班，并没有耽误工作。

    过了一段时间，在我住所大院后门不远的街道墙壁上的宣传栏里又一次出现了这种邪恶宣传画，而且三块玻璃中的两块之间已经加了一把锁。看到这些东西的那个下午，我正赶着要出差，涌现在我脑子里的许多观念使我一下子想了许多，只感到一阵心慌。于是我打算：出差回来再清除它们。

    两天后，我回到住处，心里总是装着这件要做的事，但并不象第一次那样惊惶失措了。我坚持静下来学法、发正念。就在一个雨夜，我下定了决心之后来到宣传栏前，举着伞站在那里，还有一丝犹豫，那些邪恶的宣传画就使我的脑子里不断的反映出不好的念头。我默默的、一遍又一遍的念道：“我就是李洪志师父的弟子……我就是李洪志师父的弟子……”良久，我已经非常坚定而镇静。我稳步走近宣传栏，推开那块能移动的玻璃，撕完了这边的，又将另两块上了锁的玻璃同步移开，接着撕下来所有的邪恶宣传画，然后抱着这堆垃圾绕了一个圈，回到住所，将它们全部烧毁。一切都是平静的。

    整个的四次清除邪恶宣传画的经历，走过了一个由胆胆突突到堂堂正正的过程。我相信，更多大法弟子在这样的问题上早已锻炼成熟了，而我的那个怕心、那些维护自己的私心、那些根深蒂固的人的观念还是不断的冒出来，表现还很强烈。但有一点是非常明确的：历史赋予了大法弟子维护大法、证实大法的使命；大法给予了大法弟子具备维护大法、证实大法的能力。那么在遇到问题时，如果冒出来的第一念不是坚定维护大法的正念，那一定是隐藏着要去掉的人心、观念和执著。怎么样坚定正念、怎么样维护大法才是大法弟子要选择的，其它的想都不要多想。

    讲清真相这件事情我做得很不够

    一天，同事阿华（化名）看到了我正在上明慧网，她立刻问我。我也就开始给她讲真相。心里很紧张，我在讲话的时候很容易紧张，我希望她能相信和明白真相，可是她固执的认为这件事与政治有关系。我告诉她：“法轮功是不参与政治的……”她竟然一句脏话脱口而出，冲得我心潮澎湃，我强压着自己的情绪，却不知道说什么了。这时，另一位同事对我说：“你呀，不谈到这件事情的时候，平时的你象一潭平静的湖水，碰到其它任何事你都是静静的。可是只要一谈到这件事情，你就象那个湖水有条鳄鱼在里面翻滚一样……”呵！这句话说得再清楚不过了，对我的触动也非常大。

    我觉得我是一个不爱讲话的人，修炼之前就是这样的，可是我也知道这不是做不好讲清真相这件事情的原因，也不能成为讲清真相的障碍啊！是人心在干扰，讲话的时候，对方是什么样的反应无法预知，但我很担心被拒绝，在给熟识的朋友讲真相的时候总是带着人的情。通过与同修交流，我明白了这样一个问题：讲真相这件事情是在救度被欺世谎言所毒害的世人，做好这件事情也是在证实大法而不是在证实自己，更不是强要人家认同个人的什么观点，而在学法、修炼中所悟到的，那更是常人所不能理解的啊。在讲真相的时候，带着怕被拒绝、盼望认同的心，其实已经是为私为我的观念在左右自己了，唉！这样怎么能做得好呢？

    但是，现在的人千真万确是在等着了解真相，盼着被救度的。举两个例子：公司里有位年长的同事阿姨，我知道她在做传销后，对她产生了一些成见，迟迟没有给她真相资料。在我将要离开公司时，我问她：“你知道我是炼法轮功的吗？”她说知道。我又问她：“我想给你些资料看，好吗？”她说：“好啊！”不久，她将资料又还给了我。几天后，我再问她：“我给你的资料你都看过了吧？不知道你有什么想法呢？”她回答：“看过了。与你相处这么长时间，只觉得你很好，我看到资料上的”真、善、忍“这三个字，哦，我明白了，你就是这样的。”我笑了，很难得哎！我又送给她一张护身符，并请她帮我转交一份真相资料给另一位已经离开公司的同事朋友，她都答应了。另一件事情是，我离开公司临走的那天下午，与我同一个办公室的公司负责人突然对我说：“啊，你要走了，你回去之后就不理我了啊？”我心中一阵酸楚，一直都在想着找机会跟他讲真相、给他资料看，却总是在担心和害怕中犹豫着，错过了多少机会啊！我顶着内心猛然翻起的压力，对他说：“呵，其实我一直很想给你看些资料，你要看吗？”他赶紧说：“是法轮功的资料吧，好啊！”写到这儿，我不禁扪心自问：不能抓紧时间、主动去做好讲清真相这件事情的理由到底是什么！

    《九评共产党》是讲真相利器

    去年十一月，“大纪元”发表了系列社论《九评共产党》，彻底的揭露了共产邪灵的本质。我看过《九评》的书和光盘之后，很明显的感受到头脑中有许多肮脏的东西被迅速清洗掉了，在看到师父在“大纪元”网上发表声明的那天，我立即发表了我的退出共产恶党一切组织的声明。

    一位失去联系的同乡同修在《九评》发表一段时间之后找到了我。这位年轻同修在谈恋爱这件事情上没有把握好心性，被情带动了，已经好几个月没有与我联系了。这次看到她时，她象被什么困住了，觉得她很苦。我赶紧给她看《九评》，她当时就发表了退党声明，并把《九评》带回去细看。一周后，她有点兴奋的找到我，告诉我：她看完《九评》之后，感觉身体里被清理了许多东西，我也发现她的脸明显的变得白嫩了。

    我知道，现在还有少数同修没有看过《九评》；或者一遍都没有看完；或者还没有发表退出共产党一切组织的声明。大家知道，《九评》在这样特殊的历史时期出现一定不是偶然的。现在的世人，尤其是中国人，被共产邪灵毒害得太深太惨，有许多同修已经认识到：清除共产邪灵，救度更多世人，《九评》是件利器。所以我想提醒更多的同修重视这件事情。作为大法弟子，如果不看《九评》、不发表退党声明，一定是有问题的；而且不了解《九评》，又如何能好好运用这件利器？我们大家自己不能够正视《九评》，又如何让更多的世人去接受和重视《九评》呢？

    找出自己的根本执著

    回到家乡，我陷入了消沉状态，这个教训促使我找出自己的根本执著。当时因为没有工作只不过想去南方这个大城市看一看，不想这一看就“看”了一年多。我想到：在我所在的地区，自一九九九年“七?二零”以后，几乎没有学法小组了，集体学法的环境被破坏了，整体提高起来很慢。大法弟子在一起的时候，更多的情况不是在切磋交流，而是流入那种常人式的聊天。我所接触到的同修中还有摆不正个人修炼和正法修炼关系的情况；同修之间的隔阂也多，关系也复杂。这样的状态直接影响了整个地区的正法形势，邪恶对这里的大法和大法弟子的迫害也是相当严重，还出现了一位同修一家三口被邪恶绑架的事。这种状态是没有按照师父的要求坚持维护集体学法环境造成的。“冰冻三尺非一日之寒”，那些正法形势好的地区也不是一下子就整体提高上来了的，那是有这几年的一个过程啊。在这里尽快恢复集体学法小组这件事很重要。另一方面，我周围的邻居、朋友还有许多人不了解真相；家里的亲人还在反对；我母亲在劳教所非法关押期间邪悟了，被所谓的“转化”，回家已经两年了，到现在还没有清醒；还有……。想到这许多问题，我决定回家乡。

    今年七月，我回到了家。虽然我面临这许多的问题，我也想到要去做，可是具体要如何做我不知道。由于没有严格要求自己，在一次次让自己休息一会儿的借口中，一次次的放纵自己，家里面诱惑的因素太多了，我的求安逸之心也起来了，很快我陷入了消沉状态，这三个月的时间中的大部份都被浪费了。

    这是又一个教训。我陷入消沉状态也不是偶然的。我开始认真思考我的根本执著是什么，这个问题困扰了很长时间而不得其解。

    一九九七年母亲开始学法时，我通读了《转法轮》和所有师父讲法发表的书、经文，学的时候我是很愿意看书学法的，但还是没有明白为什么要学，所以一直在徘徊着。一九九九年“七?二零”邪恶开始迫害大法，我选择了逃避。母亲二零零零年七月去北京上访这件事情对我触动很大。对母亲的思念和担心，使我抱着寻求“为什么要上访”的答案的心一遍又一遍的通读《转法轮》，但我什么也没有看到。一直熬到母亲回家。

    之后的一天下午看书时，师父在《转法轮》中讲的“人的生命，当人不是目地，是叫你返本归真，返回去。”这段法打入了我心深处，我感受到了一种剜心透骨的苦，欲哭无泪。就这样我抱着“个人修炼”的目地走入了大法的修炼。但在那个时候邪恶疯狂迫害大法已经一年了，众多跟上正法進程的大法弟子已经溶入了進京护法、讲清真相的正法洪流。我与当时大法对大法弟子的要求相比差距太远了。而这几年来，我都放不下那种从未有过的剜心透骨的感觉，放不下“个人修炼”的目地，形成了一个强大的执著。现在我才认识到这是一个强大的执著心，当认识到这一点的时候，我对“证实大法、维护大法和救度众生”的目地明确起来了，对什么是“正法时期大法弟子”也更清楚了。

    不再逃避，不再消极等待，大法弟子要做的事情在遇到问题时要主动的去想办法来解决。当然我们是修炼人，这个办法决不是常人的什么手段。一切都从大法中来。

    这是一个新的起点

    过去的这一年的确是很平淡的，邪恶再不象往年那般猖狂，也没有什么具有激烈情节的故事发生了。但是，当大法弟子能在法中精進时，也就能证实大法、维护大法，表面的表现是平淡的；反之，一旦放松自己，就只能是在常人中平淡的消耗生命了。正法修炼的路走到今天，大法弟子应该做什么，应该怎么样做，其实我们大家在很多时候都是知道的。在邪恶疯狂迫害最严重的时候，往往都能严肃对待，为什么却在环境相对来讲比较宽松的情况下放松自己啊？可是修炼是非常严肃的，真修的大法弟子决不会放松。那么如果大法弟子真能做到一思一念都用法来衡量一下，时时刻刻保持正念，恒心修炼，就是在法中精進着，就迅速的被大法所同化着，这其实是我们能做到，却往往没有做到的。有一位同修曾说，我们做到的与我们能做到的相距太远了（大意）。我从现在开始这样要求自己，同时也在这里祝愿我们所有的同修大家都能在大法中精進实修。

    而这次在我准备写交流稿后，却迟迟没有动笔，直至错过了法会截稿日期的事对我又是一个多大的教训啊！是的，通过这次写出书面交流稿，我体会到作为大法弟子，真的一定要对自己应该做的事情明确起来、重视起来。“大法弟子修炼心得书面交流法会”是我们每一位大法弟子都应该参与的，同时，在认真回顾过去走过的一段路后，能使自己更加清醒，也更加珍惜。

    不能一错再错，已经错过了截稿日期，我更要认真写好交流稿，并向“法会”投稿。此次法会已经给予了我：一个新的起点。

    感谢尊敬的师父！

    感谢各位同修！

    合十。

    （第二届大陆大法弟子修炼心得书面交流大会交流稿）


大法弟子理所当然的要维护法

    文／华北地区大法弟子

    【明慧网二零零五年十一月十七日】

    尊敬的师父好！同修们好！

    我是一九九八年四月走進大法修炼的学员。八年来，我坚信师父，坚修大法心不动。在大法修炼不断的提高中，在最大限度符合常人修炼中，做着学法、炼功、发正念、向世人讲清真相，紧跟师父的正法進程，坚定的维护大法、证实大法的事。

    任何环境下维护大法心不动

    师父在《精進要旨（二）》〈正法时期大法弟子〉经文中讲：“大法弟子不能做到维护大法的作用是无法圆满的，因为你们与过去和将来的修炼都不同，大法弟子的伟大就在于此。”师父给了我修炼大法的机缘，我能在师父正法时期走進大法中修炼，成为正法时期大法弟子，这是我生命中最大的幸福，我非常的珍惜。在学法、学法、再学法，溶入法中修炼的八年中，我越来越深层的体悟到：大法弟子本身的存在就是为了维护法。维护大法是大法弟子的使命，是理所当然的。证实法、讲清大法真相、救度世人，都是大法弟子维护大法的过程展现。

    我是省直管理机关的公务员，也是本市系统内唯一的一个被“六一零”入册的法轮大法学员。在邪恶对大法和大法弟子诬陷宣传最猖獗的日子里，在高压下，我牢记着师父在《在美国中部法会上讲法》中告诫我们的一句话：“在任何艰难的环境下，大家都稳住心。一个不动就制万动！”师父的这句法，坚定着我修炼大法的意志。“上层”文件命令“两员”不准修炼法轮功；单位受株连后的谈话；家庭成员及亲属们怕我失去工作的劝诫，等等，在这些压力下，我由开始的“心急、心乱”到“稳住心”到“心不动”。心里装着师父的法，就觉得非常的踏实、有底。

    自迫害开始，在单位我给人的印象就是：我没有错！走路挺胸，微笑待人，坦坦正正却带着威严。有怕事的人不跟我提法轮功；有关心的、同情的或是领导派来摸底的与我谈起法轮功，我就告诉他们：“修炼法轮功，按照”真善忍“标准做好人没错！错的是不让炼的人。炼功强身健体，都是大好事，所以才有上亿人修炼法轮功。是强权容不下这么多炼功的好人，利用强权政治制造镇压借口，打压这些善良百姓。打击善的一定是恶的！请你们不要相信强权政治制造的宣传，因为他是有目地的。刘少奇一夜之间都能被打倒，邓小平三起三落，不都是强权政治搞的吗？我跟你们说，就因为这次无理镇压法轮功，让我看清了共产党强权政治的可恶，（那时对共产恶党的邪恶本质还没有更多的认识，也是为了让人们容易接受。）今后我永远也不会参与政治，太恶！干好本职工作就行了。希望你们不要听信那些为了政治目地而搞出的欺骗宣传，历史的教训太多了。”

    我对“一正压百邪”深有体会。我整天忙忙碌碌且无所畏惧的状态，党委分管迫害法轮功的人没来找过我，把文件和要求直接压到主管局长和科长那里。我告诉找我填表啊或写什么东西的人员说：“你们让我做这些事，我感到受了莫大的侮辱！咱们相处多年，你们应该是明白我做人原则的，我决不会做背叛我师父的事。我知道你们是违心的、不情愿做这事。以后这种有损害法轮功的事不要再找我，我现在不配合，永远也不配合！希望你们也别配合他们。如果你们觉得不好交代，就叫他们直接来找我好了。”就这样，几年来没有人再找我。听说，这几年中，上层骚扰的事多的让执行者们都要麻木了，一次次的担保，一次次的画押，烦透了，都变成了应付和应酬。

    同事曾给我讲了二零零零年中的一件事：一天后半夜，主管局长被电话叫醒，原来是单位党委的人叫他给我家打电话，看我是否去了北京，上级要求汇报。局长开玩笑说：“人家俩口正睡觉，你可别让我干那挨骂的事。”于是放了电话。后来这事在单位传开，成了对江氏政权的笑谈。

    二零零一年末，按政策我离开了工作岗位，从此我彻底脱离了政治活动。感谢伟大的师尊给了我更宽松的正法修炼环境。在师尊的呵护下，我稳健的从最邪恶的年代走了过来。

    脱离恶党也是在维护大法

    自法轮功被恶党迫害的时候起，我由对它的气愤、反感，到决意退出，但因为有怕给领导增加压力的心，一直沉默着没有提出。

    随着正法洪势的推進，恶党对神犯罪、对大法犯罪的邪恶本质越来越被大法弟子和世人认清。反复学习师父的讲法，我悟到，大法弟子的基点是维护大法，脱离恶党就是在维护大法，这是个根本问题。如果一边修着大法，又以“最大限度符合常人修炼”为借口一脚站在迫害大法的阵营中，还交着费供它们钱来迫害大法和大法弟子，这算什么？这不仅是不“真”不“善”，这岂不是损害大法？这基点是维护大法吗？是大法弟子就必须做到维护大法呀！

    于是，在二零零四年的农历新年，利用走家串户拜年的机会，我跟单位党支部的人员提出我的想法：半年不交党费自动退党。并从两方面谈了我的意见。一是政府镇压法轮功还在继续，说不定哪天又搞出个什么东西当借口整人，到时让我选择，我肯定还是选择大法。我不是了党员，也给你们减少些压力。二来我选择的大法是信神修佛的，而共产党是讲无神论的，两者无法同时信仰。我修炼“真善忍”就要做到“真”。还讲了一些让他们能交代上级的家庭中的客观理由。但他们不表态，都是用名利情来劝解我。我明确了自己的态度。

    但是在以后，党费还是在发放给我的费用补贴中被扣走了。二零零五年的农历新年，我再次给他们提出不交党费的事，结果回答是怕恶党的逐级追究找他们麻烦，他们不敢少报党员人数。

    今年初，恶党的所谓“保先教育”在我单位开始了，要求必须做到人人过关。第一阶段的教育课就要求退休、离岗人员必须参加。这时候，师父的新经文《再转轮》和《向世间转轮》发表了，从法理上我更清晰了。大法弟子必须退党。

    我约周围的同修一起，对着本单位近距离发正念。彻底清除、解体共产邪灵利用“保先教育”对世人進行毒害的所有安排。第一阶段过去了，没叫我。到了后期总结阶段，党小组长催促我到单位去，让我准备上交心得体会、表态、总结等大量的文字材料，说是随便抄随便编都可以，只要够篇数就行。并说有市委多层面人员验收后省督导组还要亲临验收。

    面对威逼，我一时不知所措。人心翻腾：不能写！又觉得给单位出难题，让他们为难不好交代。静心学法，我向内找自己，这事为什么出在我身上？我找到了自己的漏洞所在：第一阶段没叫我参加听课出现了欢喜心，放松了发正念的力度；同时认识到，也是我在网上发表退党声明后旧势力借机要对我的考验。

    师父在《向世间转轮》经文中指出：“其党现在不但行了恶，而且罪不可赦，性质不同了，自然也就祸及了中共的党徒。人不退出，那就是它的一份子、一个粒子、它组成的一部份，也就成了众神消除的目标。当人类这一幕开始的时候，是不会再有机会给人了。”我悟到，这正是维护大法讲清真相的机会。不配合恶党“保先”，正是对同事的挽救，他们表面上承受了上级压力，反过来对他们生命的永远却是有益的。

    坚定了正念就要走正路。修炼者的“人心”，在认识到它的时候就是在解体它，旧势力的考验我是不承认的。我同周围的同修一起，对着本单位发出“解体一切邪恶黑手、烂鬼，全面清除共产邪灵和中共恶党在另外空间的一切邪恶因素”的强大正念。然后我来到单位，心平气和的跟小组长说：“你知道，我早已提出自动退党，我已经两年多没自动交过党费了，党费是你们扣的，不是我要交的，早已不是党员了。再说，我什么都不知道，你让我瞎编乱抄这不是在造假吗？这是违背我做人原则的。我听说现在有好多人开始在网上退党了，这是天意。我不写也是为你好，其实对大家都是有益的，以后你会更明白。”他说：“你不写我没法交代，去请示领导吧？”我说：“好啊！”我们去了主管局长室，局长正忙，于是我告诉小组长，“我又不上班了，你找不到我不就是你向上交代的理由吗？”

    其实，我已经跟主管领导人几次谈过关于退党的事了，我还对他讲了退党的意义，并把我见到的第一本《九评》和“选择未来”送给了他。我知道他后来在“保先”活动中是消极的，他自己的所有材料都是让别人代凑的。所以在后来，不知是他们以找不到我为由还是根本就没找我。在我与同修的正念中，恶党的邪恶计划在我这儿被彻底破除了。

    在验收检查阶段，我们单位内外同修形成一个整体发正念：彻底清除一切邪恶因素，不许检查组進驻单位搞验收。后来知道，有的验收组没到，有的到了也不看，吃完饭就走了，都是走过场。省督导组也只是与领导照了个面。

    每人几十份材料、上百上百的答题，要求政治放在第一，业务工作加班干。一个月的高度紧张后，人们看到的是“假、大、空”，且说了不算、不了了之的结局。人们牢骚满腹，对恶党充满了气恨和不满。搞了半年的貌似强大的政治闹剧，就这样灰溜溜的结束了。

    这期间，我通过当面送、交门卫转、家属区放、外地同修协助邮寄等几种方法，让单位的有关人员及一些同事收到了《九评》及上网方法的资料。我用正念促他们网上退党，我知道，这些人们是有上网能力的。

    善待他人也是在维护大法

    师父说：“我今天告诉大法弟子的，就是在常人中最大限度的符合常人这种形式修炼，不能走极端，就是这样平稳的在证实法中充份的发挥大法弟子的作用。大家有许许多多的困难，除了做好证实大法的事，还要平衡在世间上人与人之间的关系、与家庭的关系、与社会的关系，这是很难。难，可是这是大法弟子必须走的路。”（《二零零四年芝加哥法会讲法》）

    “作为大法的一分子，我必须做到维护大法。”这是我做事的基点。在人群中我重视用自己的言行举止、用大法弟子的风貌证实大法，用自己的切身体会、受益事例证实大法的伟大殊胜，维护大法的威严。在走正自己的路，最大限度的符合常人状态修炼中，注重维护好大法弟子的形象。在不断升华的层次中，纯正自己的一思一念在法上。兑现着大法弟子助师正法、证实大法的使命和洪愿。

    几年来，我一直在做着大法弟子要做的事。但是，不管做任何事，或是在任何环境下，我时常把自己放在大法弟子的位置上。当然，也有很多由于悟性差、学法不够、法理不清、不够精進等做错事的时候，但是通过学法提高、同修切磋，会不断弥补。

    在单位，在生活区，我是众所周知的法轮功学员。我认为，我的所言所行在周围人的眼里代表的就是法轮功的形象。不管是去北京还是去哪里证实法、讲法轮功真相，我都首先考虑，不能因为自己的原因给常人造成对法轮功的误解，决不许因为自己的原因给大法带来负面影响。比如：在没请假的情况下，不管星期天去了哪里，或有多少事忙，在星期一的上班时间前我都会赶回上班，并且实实在在的做好工作，不给领导和同事增加工作压力。多年来一直受到领导和同事们的敬重。

    做证实法的事就是在救度众生，不可顾此失彼。家庭中亲朋间的常人也是世人啊，他们和我们修炼者经常相处，耳闻目睹我们的所言所行。他们会直接把对我们所产生的认识和感受带到社会上，他们在所接触的人群中反映出的他们对大法的态度、说出话的影响，也是举足轻重的活传媒。作为法轮功修炼者的知心家属说出的维护大法的话，对他们周围的常人的影响有时是我们修炼者一时也不及的。所以，在家庭中我很注重他们的反映，家务事多为他们着想一些，出现矛盾多找自己，多说些安慰话、表扬话、道歉话或常说些“谢谢”的礼貌语，都会给家庭带来好的气氛，好的心情。常人都知道说“尊重别人就是尊重自己”，其实我认为，既然师父要求我们大法弟子在哪里都得是一个好人，那在家庭中也得是。做好了，这就是在维护大法。

    出门前我会把家中可能出现的事预先做好或准备好，如有特殊情况延期回家，我尽量用他们能理解的方法方式提前告之，尽量避免家人着急。我用大法中修出的“善”，来慈悲我身边所结缘的常人中的每一个生命，只要让我听到或看到哪个人有什么事，不管好事坏事，我都会借机去接触，看望，告诉他们记住“法轮大法好”，把大法的慈悲带给他们。通过我对他们体现的实实在在的“关怀、关心”，自然的在他们心中生出对法轮功的敬重。

    一次，听说天津有一对我不认识的老乡夫妇回老家，路过本地要来看望我的父母，于是我就以帮母亲为他们做饭为名赶过去。我找机会单独与他们交谈，谈了天津大法学员受迫害情况，知道他们不了解法轮功，也没见过大法真相资料，同时也知道他们返津时还来这儿。到时，我带着备好的大法真相资料赶到表示送行，二人非常高兴，对我母亲说：“婶子，我们别的什么都不带，就带大姐给的东西就行了。”我感觉，他们就是为明白真相来的。

    一次我要到一个村去发放资料，我带上礼品先找到住这村的表姑家，给她们讲了法轮功真相及大法洪传世界的大好形势，消除了表姑说的“一直为你担着心”的害怕，并给我提供了村里的法轮功学员的情况和世人对真相资料的反映等。当我在村放资料时，又碰到表姑的女儿，我告诉她我为什么坚定修炼法轮功，并把真相资料送给她，还告诉她记住“法轮大法好”时，她说：“我相信，大姐人这么好，您认准的事也一定好。”

    大法弟子为他人着想也是在维护大法

    师父在《精進要旨》〈佛性无漏〉中告诫我们：“我还要告诉你们，其实你们以前的本性是建立在为我为私的基础上的，你们今后做事就是要先想到别人，修成无私无我，先他后我的正觉，所以你们今后做什么说什么也得为别人，以至为后人着想啊！为大法的永世不变着想啊！”我悟道，大法弟子是在最大限度的符合常人状态修炼中改变着“为我为私”的本性。在不断的改变以前的本性中，在不断的提高心性中，在做什么说什么得为别人着想中，在精進提高中修成“无私无我，先他后我的正觉。”无私才能无我。为他，遇事先想别人，是精進修炼中大法弟子的自然体现。

    几年来，我一直为资料点的同修当配角。购耗材、传递资料、选排一些小册子做资料补充、为需要的学员打印一些大法书或经文等，同时还主动协调组建一些学法小组，出钱买机器帮同修建立家庭小资料点等。只要我能做到的就一定做，为资料点的同修减少负担。我和做资料的同修是单线联系，紧密配合。同修间正念多，沟通多，忍让多，了解多，理解多。矛盾小问题就少，被旧势力钻空子的漏就少。多年来，我们破除过多种干扰，工作却一直正常运转，没受过经济损失。配合中的同修们也都注重学法修心发正念，很少有直接遭邪恶迫害的。总结经验就是：遇事站在维护法的基点上多为别人着想，为大法和同修的安危着想，展现的是大法的威力、威严和神圣。大法弟子们有一方宽松的修炼环境，稳健的走好每一步，能做到使大法工作少出甚至不出问题，就是在维护大法。

    师父在《精進要旨（二）》〈路〉中讲：“目前大法弟子正处在正法时期，旧势力的表现构成了对大法弟子最根本最严厉的考验，行与不行，是对大法与每个大法弟子能否对自己负责的实践，能不能在破除邪恶中走出来证实大法成了生与死的见证，成了能否圆满正法弟子的验证，也成了人与神的区别。作为大法弟子来讲，维护法是理所当然的。”大法弟子的基点就是维护大法，大法弟子理所当然的要维护大法！让我们以师父的教诲共勉。

    （第二届大陆大法弟子修炼心得书面交流大会交流稿）


三尺窗台讲真象

    【明慧网2005年11月24日】我们夫妻同在95年9月得法。99年7.20江××发动对法轮功的血腥迫害以来。当地公安、派出所、街道办、居委会和厂公安处等单位不法人员先后到我家骚扰几十次，最近一次就发生在2005年5月31日上午9点钟。我们被困在家里9天9夜。我们利用三尺窗台，打开窗子说真话，公开向世人讲真象，全盘否定旧势力的一切邪恶安排。

    2005年5月31日上午9点钟，当地居委会主任蔡××（女），带着一名男青年，想趁妻子不注意时進行绑架，后被发现，阴谋未得逞。当天上午10点钟，居委会就派人监控住房。到下午1点就换成一些穿假警服的保安人员。24小时不停监控，而且就坐在楼道口。并在外扬言，只要我们一出门就抓人。

    面对邪恶的嚣张气焰，我和妻子坐下来冷静地先找自己那些地方有漏，被邪恶钻了空子。“你有怕　它就抓”（《洪吟（二）·怕啥》）师父已经点给我们了。邪恶是冲着我们的怕心来的。保安人员已经围住房屋2天了，而且每天晚上还增加人员监控。人来人往的，真有兵临城下的感觉。显然旧势力是冲着我们的怕心進行所谓的考验。师父说：“你们在证实法中自己的观念、自己还在人中抱有的各种不正的想法。这些是应该放下的东西。”（《2004年华盛顿DC法会上的讲法》）师父已经指明怕心就是观念，怕心就是执著。

    6月1日晚上我们俩重温了师父的《洪吟（二）·怕啥》：“你有怕 它就抓 念一正 恶就垮 修炼人 装着法 发正念 烂鬼炸 神在世 证实法”。这首诗已经把我们在这种特殊修炼环境下，如何走得更正讲得一清二楚。于是我们商定，不能这样默默的藏着，得打开窗子说亮话，公开向世人讲真象，全盘否定旧势力的一切邪恶安排。

    我家一楼住所门前四米处是一条通往学校的路，屋对面就是子弟学校。早上这条路上特别热闹。上学的学生，送孩子的家长。来来往往，川流不息。

    2005年6月2日上午8点，我和妻子同时站在装有护栏的窗台上，面对着过往行人，责问在我家门前的保安人员，为什么监控我家。保安人员矢口否认。这正如师父指出的，邪恶有胆量干坏事，却没胆量敢承认。我们用铁的事实证明他们非法行为，而且当时就有常人证实了他们的犯罪行为。保安人员无话可说，就打手机叫来街道办杨××。杨来后要進家说话，让大家听听。

    此时已有20多人在场围观。“神在世，证实法”，师父的教导又在耳边响起。这正是讲真象的大好时机。有师在，有法在。有护栏保护我们的安全，又居高临下，天时、地利、人和都占了。就差一句切入真象的话题了。这时保安人员悄悄对我说，杨××的目地是要我们写“三书”，写了“三书”你们炼你们的就不管了。我俩就借题发挥，向围观群众讲开了：“各位父老乡亲们，你们都亲眼看见了，我们是修炼身体，按真、善、忍做个好人，做个遵纪守法的好公民。居委会和街道办都要我们写什么悔过书，不写就要绑架進洗脑班進行迫害。这是哪家法律……”

    我俩从江××为什么镇压法轮功，大法弟子受到怎样残酷迫害，自焚事件真象，大法在世界洪传的情况以及江××迫害法轮功在多个国家被起诉等一股脑全倒出来。我们居高临下，声音洪亮，下面听者人多，频频点头。杨××和保安人员急得团团转、逮又逮不着，口也封不住，只好打手机搬救兵。

    不一会，一辆警车飞驰而至，下来派出所长和厂公安处长，叫开门。门今天是绝对不会开的，有话到前面说。我们边说话，边发正念“解体所有邪灵烂鬼”。三个头儿转到窗前要我们开门，我对公安处长说：你是×××，我认识你，你不要参与干坏事哟。三人见我们软硬不吃，扭头而去。只留下几个保安人员继续监控。

    这种明目张胆的犯罪行为，也引起一些有正义感的人的强烈不满。其中有一位60岁的老年妇女。当天下午就同另外1人到街道办谴责杨××：“他家老两口是好人，都几十岁了，你们这样整人家，如有三长两短，我们不会坐视不理的。”

    在我们被邪恶非法围困的日子里，各地功友加紧协助我们发正念，铲除操控世人干坏事的邪恶烂鬼。有的打电话鼓励我们，一定要多找自己。以法为师，正念正行。

    到6月4日眼看家中蔬菜已经用完，心中正为此事犯愁。6月5日家乡功友和亲属背来蔬菜、菜油、腊肉，本厂功友为我们买来了水果和其它副食品。由前窗往里一件一件送时，保安气得脸都红了。我们真实亲身体验到师父就在我们身边，看护着我们，呵护着我们。有师在，有法在。有大法整体的配合，我们修好自己，助师正法的信心更充实了。

    我们凭着三尺窗台的有利条件，有人来看我们，就上窗台讲真象，没人我们就学法，发正念。为了進一步讲清真象震慑邪恶。6月7日我将抄好《宪法》第二章，有关人权的条款挂在雨棚下面。一下就来了很多人围观。保安着急了，打手机叫来居委会的几个小青年。还有杨××也来了，我和妻子站在窗台上问他们：“上面写的是真的还是假的。”他们说是真的，我又说大家该不该学，他们答该学。然后灰溜溜的走了。

    由于长时间的日晒雨淋，蚊虫叮咬。保安人员早已发牢骚了，不时还有过路人的指责声，邪恶支撑不下去了。

    但是围困时间长了，有时我不免人心上来。一丝淡淡愁云会从心中升起。此时我更加理解和同情那些被长期关押，甚至失去生命的大法学员。当我讲出我心中感受时，妻子打开了《洪吟（二）·别哀》：“身卧牢笼别伤哀 正念正行有法在 静思几多执著事 了却人心恶自败”。我们是正法时期的大法弟子，师父交给我们的重大历史使命：学法炼功修好自己，发正念除邪恶，讲真象救度众生。这三件事不抓紧，才会有闲情逸致去感受这些常人的东西。师父又说：“对法认识、理解的程度不同会感觉到当前的形势的不同，这一切都是针对不同的人心的。做得好的就会改变自己周围的环境，做得差的也会使自己周围的环境随心而变化”（《在2002年华盛顿DC法会上的讲法》）。

    这段时间我们亲身见证了大法神奇与威严，当我们心情浮躁不安时，外面保安就四处乱串，惊惊慌慌，邪恶就会制造假象迷惑我们。当我们静下心来，认真学法，心在法上时外面环境就立即平静下来，了无声息。当我那颗不安的心在法中渐渐静下来的时候，一首诗象一股清泉从心中缓缓流出：

    读《别哀》有感

    被困斗室不伤哀，

    心系众生上窗台，

    放下执著跟师走，

    不信春风唤不来。

    6月8日下午3点钟，保安接到开会通知，全部撤离，历时9天9夜，就这样偃旗息鼓了。此时弟子才真正体悟到师父说的“了却人心恶自败”的深刻涵义。

    个人所悟，不当之处，请同修慈悲持正。


哪里出现问题就到那里讲清真相

    文／大陆大法弟子

    【明慧网2005年12月18日】我是一名幼儿教师，九九年一月一日得法。两年前，我到同修开的一所幼儿园工作。我们每天按真善忍的基点教导幼儿，小朋友们都能按真善忍做事，并知道了“法轮大法好”。他们不打架、不骂人、不说谎。真善忍就象种子一样在他们幼小的心灵里扎下了根。今天，在我们中国大陆，还不能成立明慧学校，可我们心中已经明确我们就是明慧幼儿园。

    一天晚上我们接到一幼儿家长打来的电话说：“610办公室主任和一名工作人员正在调查你们，怀疑你们教孩子法轮功了。”我和同修听到后，立刻认识到是邪恶要迫害我们。我和同修坚决否定，并请师父加持，同时向内找看漏在哪里并否定迫害，不管漏在哪里，邪恶也不能迫害。我们不是来承受迫害来的，我们是按照师父的安排来救度众生的。

    师父在《在大纽约地区法会的讲法和解法》中说：“哪块碰到困难了不能躲着走，哪有问题哪就需要你们去解决、就需要你们去讲真象了，你们一定要记住这一点！哪一旦出现问题，就是需要你们去讲真象了。你们不要躲开它，哪怕它表现得再邪恶。”

    我和同修切磋后，决定先向幼儿园孩子的家属及同修的丈夫讲真象，然后去610办公室头目家讲真象。经过我们的讲真象，很多幼儿园孩子的家长明白了真象，同修的丈夫也明白了真象并能主动的为大法说公道话。

    一天，我们决定晚饭后去610办公室头目家讲真象。还没等我们去，同修的丈夫当天已经到610办公室找说理去了，他正告他们：“我爱人不就是学个法轮功么？有什么大不了的？她是个好人，如果她要出什么事，我就找你们这些管法轮功的。你们也不能当一辈子官，谁不让我好过，我也不让他好过。等着吧。”吓得610恶人立刻说好话，以后不查了。

    这件事使我和同修都坚定了一念：无论出现任何情况都不要忘记救度众生。此后，我们以这件事为切入点，不断的向世人讲清真象，使更多众生得救。

    在讲真象的过程中我们也发现了自己的很多不足。通过学法我们认识到，遇事在法上坚定正念，真象真的讲清了，邪恶也真的解体了。我和同修都体会到了正念正行的作用。敬请同修慈悲指正，更加精進。


正念护法灭邪恶

    文／山东大法弟子　洁莲

    【明慧网2006年1月7日】我是山东大法弟子，想与同修交流我们清除邪恶的宣传中的经过和此中的一些体会。我今年54岁，没上过几天学，不会写什么。但我想我们是大法弟子，要以法为师，努力的去写，不用人的观念障碍自己，就能写出来与大家交流。

    2004年农历正月13日傍晚，我去市场买菜，惊讶的发现公路两边的几十根水泥大电线杆上都醒目的写着黑糊糊诽谤大法的话，这条公路是我市的交通要道，道两边的电灯彻夜通明，就是晚上也有很多人来往。我顿生一念：这里不是邪恶逞凶的地方，大法弟子一定要清除这些破坏大法、毒害众生的邪恶东西。

    我立即和几个同修一起切磋，要求他们配合一块发正念，当时就有同修说：是不是公安下的圈套，要小心。我听后也产生了怕心，但我转念想：我们是大法弟子，师父说：“大法弟子做什么事情啊，都要以法为大，摆放任何事情的时候你都要首先考虑法。”（《在2002年波士顿法会上的讲法》）大法弟子就是应该以法为大，有师在有法在，就是公安设的圈套，我们也不承认，坚决破除它！于是我和几个同修就在当天晚上拿着抹布等东西去擦，虽然擦了一遍，但效果不理想，怎么也擦不干净。我决定第二天再想个好办法把它彻底清理干净。

    可第二天晚上到那一看，我大吃一惊，电线杆上又重新写上了原来的话，而且又扩大了面积，字体更大、更邪恶了。这时我心里七上八下的很不稳，心咚咚跳个不停，难道真是圈套？看着电线杆上的黑字，我心里难受极了，虽然也发着正念，但怕心仍往出冒，因为念不正，邪恶就给你演化出一些假相。我刚要动手擦，突然一个人大叫一声，吓得我一哆嗦，再看看跟前根本没有人。刚要动手擦，就有人走到我跟前，或者有车突然停在我面前，里面的人使劲瞪着眼看我。其中一辆吉普车就在离我不远的地方停着，我怎么发正念它也不离开，后来下来一人叼着烟在车跟前走来走去，这时我人的一面几次想：今晚算了不擦了。而我神的一面却在想：决不能让邪恶多存留一刻。这时我想起师父的话“作为大法弟子是全盘否定一切邪恶的旧势力安排的。全面讲清真象，正念清除邪恶，救度众生，坚定的维护法，因为你就是大法的一员，坚不可摧”（《大法坚不可摧》）。立刻感到师父就在我的身边，我好高大，邪恶什么也不是，我背着“你有怕 它就抓 念一正 恶就垮 修炼人 装着法，发正念 乱鬼炸 神在世 证实法”（《洪吟（二）·怕啥》），拿着浸满水的海绵一根根电线杆快速的擦着，眼前的一切假相也都不见了。

    擦完后回到家，我有点兴奋。到了晚上我不放心想去看看，结果去一看，邪恶的标语又出现了，而且它还在天天写。有时我擦完这些邪恶的字后还感到很恶心，我这才感到问题的严重。我们几个同修一起学法、切磋，找到了存在的问题：我们在做的过程中掺杂了私心、怕心、气恨心、欢喜心等人心，被邪恶钻了空子，并且有的同修表现出了一种麻木的状态，好象与己无关，整体没有配合好。

    调整心态后，我们除了发正念、擦除标语外，还多方打听写邪恶标语的这个人，想当面和他讲真相，制止他、救度他，后来经过大家的共同努力，终于打听到了这个人，他是共产恶党的一个退休干部，曾有过精神病史，是一位同修的亲戚，同修找到他和他讲真相，他不但不听还破口大骂。我们想既然他来在大法洪传之时，我们就应该再给他机会、机会，我们除了加大力度向他发正念外，分别给他写劝善信，送真相资料，和他是亲戚的同修也劝他不要这样做，告诉他善恶有报的因果关系。他不但不听，还把信和资料送到了公安局，把那位亲戚同修也告到了公安局，致使邪恶的610到同修家妄图绑架这位同修。从表面上看，邪恶操纵着恶人仍很猖狂，可恶人已力不从心，虽然还在天天写，但字越来越小越模糊，面积越来越少。我们通过学法悟到：应该向水泥电线杆讲真相，师父《在2003年华盛顿DC法会上的讲法》中说：“这个三界中的一草、一木、一土、一石，从人到物，所有的生命都是为这法而来的。”从此后我每次去擦或路过时都不忘告诉电线杆真相，让它们不要被邪恶利用来破坏大法。过了一段时间，电线杆上诬蔑大法的话慢慢的在消失。但恶人又转到能写字的墙上行恶，只要有同修写、贴的大法标语，他就在后面跟上一句破口大骂的话，有时写上一篇长篇谬论。

    面对这种情况，我和同修们的心性有点守不住了，也觉得该做的都做了，没有办法了。通过学法，我们悟到：对于不可救要的恶人就要正念铲除。师父《在2002年美国费城法会上讲法》中说：“没正完法之前的宇宙它就是那样，它不会因为没正法而自动变好，没正法它怎么能变好呢？那个毒药它就是有毒的，你想不让它毒了，它做不到。所以从这一点上看，我们对邪恶的势力，包括常人那些迫害大法的恶人不要抱任何幻想。”邪恶利用精神不正常的人对大法犯罪，我们就发正念直指黑手、邪灵和他本人。通过发正念，邪恶基本被清除了。

    可我们的正念一放松，他又要行恶。有一天，我看到水泥墙上又出现了几篇长篇谬论。我看到后除了正念铲除外，还把他写的谬论稍加处理后，在后面用粉笔大大的写上他的名字，邪恶是怕曝光的，从此以后它再也没有出现过。

    这一场正邪之战持续了好几个月。从中暴露了我们很多的人心，私心、怕心、恨人心、欢喜心，注重表面的轰轰烈烈，以为这些小事不足为怪，如果我们一开始就能以法为师，整体上重视和配合好，邪恶就不会持续这么长的时间。

    在这几年的反迫害救度众生中，我没有什么轰轰烈烈的，但我信师信法，始终坚定的维护大法。有一次，我市很多单位为了应付邪恶的什么指标，在大门口写了诬蔑大法的牌子或标语，看到后我们就发正念，再想办法把它清理掉。

    离我家很近的一个单位的广告栏，3个框里都是用整张的大红纸写的诬蔑大法的话，它的旁边就是保安住的地方。天刚黑，我和丈夫领着三岁的孙女，一路发着正念来到了广告栏前，路上的人来来往往，我们试了几次都没有打开后面的插销，我双手合十请师父加持，一定要打开这三扇门，把邪恶销毁。奇迹出现了，丈夫把三扇门都打开了，我迅速的把整张整张的大红纸撕下，抱了一大抱，可插销光能打开却插不上，那天风很大，刮得咣当咣当响，四周有很多人，也有的在往我们这儿看，奇怪的是都像木偶似的根本不动，也有的打这里路过，也是匆匆忙忙，其中还有派出所所长。我们刚离开，一辆辆车就停在广告栏前，保安也走了出来。法的威力又一次体现出来。第二天，广告栏里就换上了其它的内容。

    同修们，师父在看护着我们，众生在期盼着我们，“这一瞬间，值千金，值万金。走好这一段路，那就是最了不起的。”（《芝加哥市讲法》）我们要紧跟师父的正法進程，走正师父给我们安排的修炼道路，做好三件事，助师正法，救度众生。

    我没上过几天学，悟性差，如果不是学大法，我根本就不懂也不会写什么，写的过程就是提高的过程，去执著的过程，清除邪恶、解体邪灵的过程。我刚动笔，意想不到的干扰就来了，整天没有时间，心里很苦很沉，和同修切磋，悟到是共产邪灵在做垂死挣扎，我赶紧稳下来，静心学法，加大力度发正念，彻底清除旧势力的一切邪恶安排，解体共产邪灵和恶党在另外空间里的一切邪恶因素，就这样，在大法赋予的强大正念下，我很快就写出来了。

    能走到今天，都是师父的慈悲呵护，大法的威力，同修的帮助。谢谢师尊，谢谢同修。


帮助昔日同修的一点经历

    文／陕西大法弟子 妙莲

    【明慧网2006年1月14日】我们这一片的同修有好多都是96年走入大法修炼的。在7.20之前，每天早晚大家在一起学法炼功，入道得法的人日益增多，环境很好，学员们对大法修炼也都坚持的很好。从99年7.20以后，恐怖从天而落，那种祥和的集体修炼环境被旧势力安排的邪恶生命给破坏了，许多学员都象失落的人一样，不知所措。由于失去了相互交流、切磋、促進的环境，每个人都只能凭自己的心性去努力坚持修炼，做大法弟子的事。但在邪恶的严酷迫害中，我们这里有一半人没有坚持下来，目前还有三分之一昔日的同修没有回来。其中有走入宗教的，有不修的，有参加别的活动的。下面说到的昔日同修自从没有了和大家在一起的修炼环境后，她们一段时间都改入其它法门了。直到2004年她们又都从新回到大法修炼中来，其思想转变过程是相当艰巨的。

    因为几年都不在一起了，偶而碰过几次面也象不认识一样，谁也不答理谁，都是躲起来走。那时我就在想：原来在一起学法炼功那么好，为什么现在见面象不认识一样？心里有一种说不出来的滋味，很难受。有一天我站在师父法像前发了一念：请师父加持我，我想把昔日的同修找回来！昔日的同修也是因受迫害才离开大法的，我不能看着叫旧势力再阻挠她们，我一定要把她们找回来。

    有天晚上，我去了一位昔日同修家，敲开门，她一下就愣住了，象不认识我似的。我说：你把我忘了，我可没有忘掉你，我专门来看你啦，你现在还好吧？

    她无精打采，冷冰冰的说：進屋说吧。

    我一進门，她就沮丧的说：“我老头一直在住院，我身体也不好，一年也要住两次院，我这身体快要完蛋啦！”

    我说：咱们原来在一起学法炼功时，你们身体多好！邪恶迫害刚开始时，我和其他同修找你，给你师父经文你也不敢要，说你不修啦，叫不要再管你。看你当时那样子，不知道你怎么那么怕呀？

    她说：你不知道，我是在文化大革命中受共产恶党迫害过的，差点没命了啊！我知道它们凶恶的狠，没理可讲，它不让干时，你得赶快离开，要不它就整死你，咱找这麻烦干啥？子女也吓的要命，不让我再炼。我现在念阿弥陀佛法门，也是修佛的。接着又说了些怎么好，怎么好的，不想再改来改去之类的话。

    我说：我也不是来叫你改变法门的，我只是为你好才来的，咱们这次见面也是缘份，我带了几份材料你看看再说，你在宗教也不一定能看得到。我今天给你带了一个护身符，还有几份《明慧周报》，可好啦，你看看吧。我也不是叫你非修大法的，咱们还可以做朋友吧？过两天我来拿，还得注意点安全。这样她也没说什么，收下了那些资料。

    几天后的一个下午我又去了她家，这次见面就大不一样了，她用亲切信任的目光看着我，把她心里的话都讲出来了，整个过程她都是在很伤心的哭述。我想到是师父的慈悲，大法的威力感动着她。

    她谈道：其实早就想和同修联系，就是不好意思，看到你们一个个红光满面，很精神，我算干的什么事？身体越来越差，快要進火葬场了，没法和你们比，不敢和你们说话。再一个就是宗教中几个人整天拉着我乱跑，去庙里，去寺院，不去还没法摆脱。她在宗教也听说了一些关于弥勒下世度人的事，但谁也不知真相，寺院中有僧人说：弥勒下世，所以有些人今天拜这个，明天拜那个。她从预言中和有些资料中明白了弥勒降凡应验的是师父！转轮圣王，主中之主，王中之王，下世传“三字真经”，大法弟子才是真正的“弥勒弟子”。她伤心，恨自己走了弯路，思想压力很大，因为她犯过一个最大的错误，就是害怕恶党抓到证据迫害自己就把《转法轮》和师父的法像给烧了，想着师父再也不会管她啦，还会得报应，怕的要死，不敢回来。

    我看到了邪恶的旧势力，利用她表面没修去的人心，把她拉向毁灭的企图和她那内心深处生命对法的渴望，平静的对她说：给你说白了吧，我觉的这也是师父法身叫我来的，师父在讲法中说：“中国大陆的任何一个大法弟子，我这个当师父的都不会落下他（她），除了那些走向反面的、不可救要的，我都在想着他（她）们。”（《在2004年美国西部法会上的讲法》）你都学炼大法三年啦，师父能不想着你嘛？过去没做好，也不完全是你的错，是旧势力造成的，作为同修我也有责任，没有早点把你找回来。也是我没有把法学好，私心太重，光顾考虑自己的安全了。看样子还有好多和你一样的昔日同修想回来呀！你现在明白了就好，过去的事就让它过去吧，别多想啦，师父大慈悲，不会怪罪你的。可是旧势力是不会放过你的，你都成这样了，旧势力邪恶都快要你的命了，你得抓紧啊，从新回到大法修炼中来，坚决走师父安排的路，才是自己生命永远的保障！师父为我们承受的是我们根本无法想象的，才一步一步把我们带到今天，……师父说：“正法这件事情没有结束，对大家来讲都还有重新做好的机会。是啊，只要迫害一天没结束，那一天就是机会。利用好吧，做得更好吧，快一些重新返回来吧，不要再错过了。不要背包袱，做错了你就再做好。以前的事想都不要想，要想以后怎么样做好，为你自己与众生真正的负起责任来。”（《北美巡回讲法》）

    她的心被法深深的震动了。之后，她很快写了严正声明，也退了恶党的附属组织，抹去了兽印。我很快把大法书和这几年师父的讲法、新经文及炼功带全部找齐给她，帮她把动作又熟炼了几遍。她这次可真是全身心的投入進去了，学法很用功，整天感动的流泪，医院也不住了，药也不吃了，宗教人士叫也不去了，整天想着要做师父安排的三件事，她说要加倍弥补对大法造成的损失。随后她把另一位昔日的功友也找了回来，叫我再给找书、找资料，这位功友也很快写了严正声明并发了三退。就这样一连找回了三名昔日的功友，她们现在一起学法、炼功、讲真相。有时我看比有些老学员还精進哪！

    她的子女问她：妈，你这一段时间精神好了，住院也不去了，还胖了一些，吃了什么灵丹妙药？她高兴的回答：我什么药也没吃一粒，我又炼上法轮功啦。太好啦！这三四个月至少节约了一千多元医药费。几个子女的态度全变了：妈，你感觉好，你就炼吧，我们怕啥？命要紧，我们支持你，保护你，你也别怕。她对子女说：我有师父和大法保护我，还能保护咱们全家哪！看到她身心的变化，全家14口人都切实明白了真相，都声明退出了邪党及附属组织，抹去了兽印。

    她现在每次见到我都很激动，总是说多亏了你把我找回来，这回我可真是得救了，不知该怎么感谢你。我说：你不要感谢我，是师父叫我这样做的，我的命也是师父和大法给的，咱们都应该感谢恩师和大法。

    我写出这点经历的目地是想如果其他同修身边有类似的情况，也可去试一试，我感到这对自身修炼也是提高的机会，也是证实大法的机会。

    以上有不足之处请同修慈悲指正！


由女同修被侮辱想到的

    文／黑龙江大法弟子

    【明慧网2006年1月24日】最近明慧网上曝光了许多女大法弟子被侮辱的迫害案例，看了之后很痛心。一方面说明恶警邪恶、流氓至极，在江罗之流的怂恿下，无法无天；另一方面说明另外空间的黑手烂鬼也邪恶，为了所谓的考验大法弟子不惜使用最流氓、最邪恶的手段進行破坏性的检验，这种人神共愤的邪恶检验是我们全体大法弟子不能承认的。

    大法的慈悲与威严同在。作为大法弟子，我们慈悲一切生命，包括人间的一切生命及另外空间的一切生命。但这种慈悲决不是逆来顺受。因为任何生命对大法和大法弟子犯罪都是这个生命所不能承受的，所以我们要发正念清除邪恶。同时这也是维护大法的尊严，宇宙的法岂容这些邪恶的生命去破坏。这就需要我们要时时有正念。

    记得2000年10月份我去北京上访时，当时因我不报姓名，被恶警分流到怀柔看守所。恶警为了逼迫报出上访大法弟子的姓名，用尽了邪恶的手段。记的北京郊区的一位大法弟子，恶警因为她不报姓名、住址，就让她把鞋袜都脱下来，并让大法弟子自己把袜子塞到嘴里。女同修气愤的质问恶警：你是人吗？这是人干的事吗？恶警哑口无言。同修的质问有力的制止了恶警的恶行。

    在怀柔的三天里，我也受到了迫害。被非法关的第二天，据说是怀柔最邪恶的恶警之一审了我一天。威胁、利诱、欺骗、打骂等种种手段，都不能让我说出姓名、住址，恶警也非常生气。审到下午的时候，恶警就问了一个很邪恶的问题。我说：“这是一个带有侮辱性的问题，作为警察你不该问，你问，我也不回答你。”在我的义正辞严下，警察的气焰被打了下去，就再也没有问这类带有侮辱性的问题。

    回想那次被非法关押我之所以能闯出来，靠的就是坚定的正念。记的我有一句答话都快把恶警气疯了。无论恶警怎么威胁、利诱，我都不说姓名。不仅不说姓名，我还反复强调：我上访没有犯法，就应该被无条件释放。警察就觉的我很犟。他说：你这样的，就应该把你下到圈里（即监狱里），下到圈里你就得被打死。我说：我肯定能活着出来！我肯定能看到法正人间那一天！恶警说：你就得被打死。我说我就能活着出来！就能活着看到法正人间那一天！这样反复了三四遍，恶警就很奇怪。他问：你凭的是什么？我说：我心中有法！恶警听了我的话后都快被气疯了。

    写出这一段经历，既不是显示自己，也不是责怪同修。只是想说明，面对邪恶的迫害，我们不能哀求邪恶不迫害你；能制止邪恶迫害的只有我们的正念和人间的正理。同修们，让我们记住：无论面对什么样的迫害，能使我们走过去的，靠的就是信师、信法；靠的就是我们金刚不动的正念。我们始终都要有坚定的一念：就走师父安排的路――学法；发正念；讲真相，救度众生。

    一点体悟，有不当之处，请同修慈悲指正。


走在神路上的大法徒

    文／中国大陆大法弟子

    【明慧网2006年1月31日】跨越时空，从遥远的大穹随师一步一步来到这个迷的世界。为了今天，我们在迷的世界中经历了无数世的生生死死，无数世的寻寻觅觅，也经历了无数世的辉煌与悲壮！今天我们有幸扬起助师正法的风帆，我们的生命从此注入新的内涵；我们的生命从此得到了永恒！这是何等的殊荣！何等的壮观！令宇宙中一切生命为之羡慕敬仰！

    层层宇宙中的众生在翘首期盼，因为我们是无量众生的唯一救度者，他们等待着我们圆满随师还！在这宇宙正法的最后时刻，我们还有什么理由做不好大法弟子应该做的“三件事”？我们还有什么理由沉湎在“小小客栈”中那暂短的所谓安逸、那虚幻的名、情、利？我们还有什么理由消沉懈怠而不更精進呢？

    一、学好法是我们走正路的基础

    正法开始后，我和当地同是辅导员的几位同修共同担起了我市及周边地区進京证实法、救度众生、制作真相资料等协调工作。我们几人有分工，又互相配合，使我地区所需的真相资料、明慧周刊和师父的经文都能及时的送到同修的手中。在师父的慈悲呵护下，我们平稳的走过了两年。

    2001年8月中旬时，由于我当时的一念：想到里边看一看为什么那么多被转化的，而被旧势力钻了空子。后来又是自己的一念“它们说你得判五年，我说你们说了不算，它们说谁说的算，我说我说的算，我去劳教所。”这样我被非法判劳教一年。在师父的慈悲呵护下劳教所拒收，又是我自己的一念想把经文送進去，这样劳教所才把我收下。经文传出去后，在师父的呵护下他们放我回去，我说“大法弟子不免牢狱之灾”，开始以为我这是在证实法，后来认识到有证实自己的因素。在劳教所期间，由于有学法修炼的基础，加之师父的慈悲呵护，正念正行得到了上至劳教所科长、队长下至警察、刑事犯的尊敬和赞许。但是毕竟不能救度更多的众生，而且也暴露了很多执著，人为的使自己留在了那里长达一年之久。

    在劳教所时，我看到身边那些被邪恶欺骗的昔日同修，我更加体悟到师父为什么在《转法轮》中，在所有的讲法中一而再再而三的强调学法！学法！学法！在那里的一天如果心中没有法，很容易就被邪恶钻空子，从而给自己的修炼留下污点，因为人是很难承受旧势力的迫害的。只有你在法上的时候，神的一面才能发挥作用，邪恶就不敢动的。我常想如果那些被非法关押的同修，在家时能够多一份实修，少一份求安逸之心；在邪恶面前多一点正念，少一点争斗心，就不会被那些哄小孩子的把戏轻易的欺骗。师父给予了我们正法时期大法弟子很高的评价，如果我们平日里能够听师父的话，好好学法，多多学法，我们头脑中千百年来形成的人的观念就会被剔除。时时把自己溶于法中，就会增加对师对法的正信正念，关键时刻佛法的无边威力就会展现。因为我们在大法中修出的正念之场，邪恶是不敢進来的，它知道進来了就会被化掉，也就谈不上被迫害一说了。如果我们所有的大法弟子都能按照师父说的去做，这场迫害也就不存在了。

    师父《在2002年华盛顿DC法会上的讲法》中指出：“面对这场魔难，很多学法不深的学员与新学员都有他自己带有常人之心的不同认识与对证实法的理解。那么在证实法与讲清真象中，就有很多人是带着不同程度的常人之心去做的，当他们在被迫害中，常人之心就会被人情所动，就会被伪善与欺骗所动。无论怎样，只有坚持学法，才能去掉常人之心，才能去掉执著，从而达到不为常人中一切所动。”过去我学这段法时，一直认为这是写给那些曾经转化过的同修的，今天当我静心学时，我才第一次认识到，不仅是写给他们的，也是写给我的，因为我看到了我的执著，只是不同方面、不同程度而已。

    2002年4月份，我虽然堂堂正正的回到证实法的洪流中，但是我在某种程度上也认同了旧势力的安排，预言中的“大法弟子不免牢狱之灾”一说，实则是需要我们在全盘否定中升华到更高境界，而不是在认同和承受中修炼，也是自己法理不清所致。师父在《大法坚不可摧》这篇经文中早已把这层法讲给了我们。我虽然都背了下来，却没有完全领悟法的内涵，更没有做好。由于我的被抓，给我地区证实法带来了一定的损失，使有些同修认为“某某修的那么好，那么精進还被抓了”。这是我给大法带来的无可挽回的损失。今天我利用这个交流的机会，讲一下我的体悟，我们同是修炼中的人，如果我们能够按照师父所要求的去做，我们自然能做好；如果我们的思想偏离了法，亦或是我们在某一方面偏离了法，我们自然就做不好，加上没有全盘否定旧势力的制约，无意中走了旧势力安排的路，使得旧势力有借口利用我们没修去的人心堂而皇之的对我们進行所谓“考验”，根本就不存在“越精進反被迫害”之邪说。通过学法认识到：即使我们有漏，旧势力也不配考验。之所以被抓，就是没有彻底否定旧势力的安排而被旧势力牵着鼻子走了，旧势力通缉你，自己也默认了“啊，我被通缉了”，旧势力说你是“挂号”的，啊“我是挂号的”，而没有用正念去否定。

    我们大法弟子只走师父安排的路。学习师父《在2002年美国费城法会上讲法》心中豁然明了，“我过去讲过，我说实际上常人社会发生的一切，在今天，都是大法弟子的心促成的。虽然有旧势力的存在，可是你们没有那个心，它就没有招。你正念很足，旧势力是没有办法的。”

    从劳教所回来后得知，其他几位做协调的同修多数也在我之后相继被抓，被判以重刑。由于有学法的基础和对师对法的正信正念，在迫害面前，在酷刑面前，他（她）们都坚如磐石，谁也动不了。但欠缺的是，同我一样，没能够正念否定“大法弟子不免牢狱之灾”的思想。

    除了静心学法之外，同时与同修交流，交流中得知资料方面供应不足，我便在家里设立了资料点，从选设备到耗材都自己亲自买。由于型号和过去不同，只有一个人边干边学，开始的时候一星期才出一箱纸，时而机器不运转，拎到商店去修，却没有毛病到那就好了。一次一天往返两次，都是如此。而且回来的路上还遇到了片警，我就发正念让他看不到我，同时求师父加持，结果我们擦肩而过，真的没有看到我。回去后，我就想，机器为什么不听我的？后来我明白了买它时没有跟它沟通，它对我还很陌生。我就告诉它，从现在开始你同我的任务是一样的，我们都肩负着救度众生的使命。你要同化大法，千万不要耍性子。同时对它发正念清理它的空间场。一个月后，我发现技术方面的知识固然重要，但是我们修炼人的正念，却能起到事半功倍的作用，这是常人无法相比的。人和机器达到和谐后，两天就可以完成一星期的任务。这使我有足够的时间讲真相以及和同修及时切磋。通过切磋，了解到一直参加集体学法的同修在做三件事上做得都很好，而没有参加集体学法的同修在做三件事上就有差距，而且还有一些同修停留在个人修炼阶段，不参与或很少参与证实法。为了让大家整体提高上来，我觉得应当小范围在安全许可的情况下恢复集体学法，让更多的人有一个修炼的好环境。

    师父《在2002年华盛顿DC法会上的讲法》中告诫我们：“你们是大法弟子，所以无论你在任何一个环境中，在讲清真相中，在救度众生这些事情中，大家都要体现出大法弟子的风貌来。你们毕竟是修炼的人，所以你们要想能够做好这一点，那么学法就是最重要的，再忙也要学法。”通过学习师父的讲法，使我不断的认识到作为正法时期的大法弟子，我没有任何个人的选择，想干什么不想干什么，只要大法需要，我就无条件去做。在做好资料的同时，做好协调工作，无论多忙我都要求自己必须学好法。只有学好法，才能担当起大法弟子的重任，我告诫自己只许精進，不许懈怠，因为我们的一言一行，一思一念，都将影响到周围的同修以及众生的得救，所以每天静心学法是第一重要的。师父在《何为修炼》一文中指出：“修炼法轮大法的弟子切记，绝不能只把法当做常人或出家人的学问研究，而不实修。我为什么叫你们学、念、记《转法轮》呢？目地是指导你们修炼哪！至于那些只炼动作不学法的，根本就不是大法弟子。只有学法修心，加上圆满的手段--炼功，确实从本质上改变着自己，心性在提高，层次在提高，这才是真正的修炼。”

    法，师父全盘送给了我们，又告诉了我们如何修。我悟到师父的每一句话都能指导我们修成伟大的神。我们都知道完整的一部大法包括五套功法，这就要求我们既要学好法，又要炼好功。学好法炼好功是我们救度众生和做好大法工作的保障。我们需要做的“三件事”，每一件都是相互联系，相互制约，哪一环做不好都会影响全局，都不能使我们圆满回归。所以在炼功方面每天如一，五套功法一步到位。然而在交流中发现确有很多同修不能每天坚持炼功，甚至很多天炼一次。师父《在2003年亚特兰大法会上的讲法》中回答弟子提问时：师父说：“我们有许多大法弟子确实很疲劳，可是另一方面却不注意学法修炼，做了很多很多事却自己不修，就会感到疲劳，就会感到累，感到困难。其实我一直在讲，修炼不影响做大法的事，一定的。因为炼功能最好的消除疲劳，是使身体迅速恢复的最好办法。”

    我在这方面的体悟很深，多炼功身体就演化的好，身体演化的好学法时就能静得下来，学法静下来了同时身体的细胞都在同化法，细胞的同化也加速着本体的演变，二者相辅相成。同时我还悟到：我们炼好功不只是解除疲劳的问题，它直接影响到我们救度的众生。因为我们的修炼状态会在我们救度众生的过程中反映出来，我们修得好，展现给众生的是大法弟子独有的风采，众生会说大法真的好。而且法轮大法是性命双修的功法，我们修得好，性命双修的特点就会在我们修炼的状态中展现出来。如果我们修得不好，说严重点岂不是玷污大法吗？所以我们每一个大法弟子都应当听师父的话：“佛法修炼你要勇猛精進。”

    我不允许由于我的不精進或是我的过失而给大法带来损失。我把每天学好法炼好功当作一个大法弟子的必修课。大法弟子的风貌会在我们的生活中、工作中、修炼中体现出来。况且我记得常人中有句成语：“闻鸡起舞”，过去习武之人得的是小法小道，他们都能够听到鸡鸣而起来习武，而我们今天得的是大法大道而且是不脱离世俗一世成佛，怎么还能不珍惜而懈怠呢？怎么还能不促使我们“闻鸡起舞”呢？所以学好法炼好功是我们走正路的基础。师父在一九九九年《在美国东部法会上讲法》中告诉我们：“你只要去看《转法轮》这本书你都能得到一切应该得到的。（鼓掌）大家知道这本书他不是一般的书，他是法。我们人类社会也有不同的法律，也有不同的理论，也有不同的学说，可是我告诉你那都是人的东西，是人在常人社会这一层的东西。而我今天所教你的，远远的超出了人类社会所有的学说和一切常人之法。那么既然是这样的东西，当然他就有他伟大的、不可思议的内涵在里面。也就是说，你要想修炼，这部法就能够真正的指导你提高上来。”“在人这个空间中看他是一本书，可是在另外的空间里看就不是这样了，他是一部天法。”

    二、恢复小组学法

    师父在《精進要旨·环境》中告诉我们：“我给大法弟子留下的修炼形式是要弟子们能够真正提高上来的保障，如我叫你们到公园里面大家集体炼功形成一个环境，这个环境是改变人表面的最好办法。大法弟子在这个环境中所形成的高境界的行为，包括一言一行能使人认识到自己的不足，能使人找到差距，能感动人，能熔炼人的行为，能使人提高得更快，所以新学员或自学的弟子一定要到炼功点上炼功。”师父在《美国东部法会上讲法》告诉我们：“因为我们的修炼环境、我们的学法环境，学员在一起所讨论的事情、所讲出的话都是高尚的，都是一个难得的最纯净的环境。这在人类社会是很难得的，是最善良、最美好的一方净土，所以大家不能够失去这个环境。”

    99年7.20之后，邪恶为迫害我们，规定了三人到一起算“会功”，使我们失去了修炼的环境，许多同修，包括我自己，无意中认同了旧势力的安排。当我认识到恢复学法小组就是在走师父安排的修炼道路，就是在破除旧势力的安排时，我便开始在我接触的范围之内与同修交流，恢复小组集体学法。在交流中使同修们认识到集体学法的重要，不仅有利于我们自身修炼的提高，也是留给未来人修炼的参照，更是破除旧势力的束缚，同时也是去掉怕心的一个过程。也有很多同修谈了几年来一直坚持参加集体学法的体会，这些同修由于有学法的基础，从進京证实法到今天做好“三件事”几乎没有遭到邪恶的干扰，更谈不上被迫害了。她们说：从来就没有感到过环境的严酷，我们在大法中修的纯正的场能熔化掉一切不正的。从她们的身上我看到了自己的不足，也更加领悟到师父为什么给我们留下集体学法这个环境。

    我们市里有工作的同修的修炼情况：他们每天都下班很晚，下班后除了做家务外，还要抽时间出去做真相及讲真相。早晨炼功，每周抽出两个晚上6-12点到同修家集体学法，正点时发正念，每周安排有序，保证了“三件事”顺利進行以及家务上一些琐事，同时得到了家里不修炼人的理解和认同。由于这些同修学法能跟上，所以周围的环境，自身的工作环境都开创的很好。上得到单位领导的认可，下到片警视而不见。

    学法小组的恢复和成立，只是我们做好“三件事”的第一点。师父在《实修》中告诉我们：“学法得法，比学比修，事事对照，做到是修。”下一步就是我们在共同学法的前提下如何做好正法时期大法弟子应该做的“三件事”。如何让那些走不出来的同修尽快的赶上来，让他们在集体学法这个环境中清洗自己，熔炼自己，尽快的在法上升华，尽快的溶入到救度众生的洪流中。

    通过一段时间的学法和交流，在师父的加持下，一些走不出来的同修和有怕心的同修由不敢做真相到敢做，由不敢讲到敢讲，正是由于有集体学法的这个环境，使一些同修认识到，过去我们虽然没被抓，没在那个有形的牢笼中，而我们却被自己铺设的名利情这个无形的牢笼中捆住了手脚。师父讲的“身卧牢笼别伤哀 正念正行有法在 静思几多执著事 了却人心恶自败”（《别哀》）这段法不只是讲给那些被抓的同修的，也是讲给其他大法弟子的。

    师父在《2004年芝加哥法会讲法》中指出：“其实有的学员实际上一直做得不是那么太好，而且有许多大陆的学员还在以各种借口不走出来，还有一些被所谓的转化的，自己觉得很丢人，又不好意思、没脸走出来的，灰心丧气的，还有这样一部份人一直也是没有走出来，躲在家里看书，还找借口，实质上是怕心在作怪。我也希望中国大陆的其他大法弟子帮帮这些人，叫他们走出来做大法弟子应该做的事情。这件事情没有结束呢，对任何一个生命都是机缘，都是机会。”在师父法理的指导下，我们针对能联系上的一些昔日同修，進行了各别交流，对于7.20以后不炼的同修，他们的工作比较好做，多数都是象师父所讲因为怕心而不炼的，给他们送去师父的讲法、周刊等等。尤其是让他们明白，是师父慈悲不想落下一个弟子。通过多次的交流，有很多过去不炼的都走了回来。首先给他们安排了学法小组，让那些精進的同修陪他们一同学法，一同去做真相，毕竟他们有过去学法的基础，所以很快就溶入到正法洪流中。而且有几名同修在正法中起到了积极作用，带动了很大一部份落下的同修走了出来。

    而做那些被洗脑的昔日同修的工作却需要时间。首先得发正念清除他们的空间场，因为这些人多数都是由于怕心和求安逸心而被旧势力操控，完全迷失了自我而不自知，还口口声声言自己在“修”。在这方面，自己做的很不够，常常以自己没时间把这一大难题推给了别人。得法十几年来，我的原则是饭可以不吃，觉可以少睡，但法不能不学，功不能少炼。师父已经讲明了让我们大陆同修做他们的工作，我会把眼下急需做的事情告一段落后，抽出时间去做这方面的工作，我会努力做好，找回昔日的同修。

    2004年初，同修让我转告一做协调的同修，说他写的几篇文章，有些夸大其词、好大喜功等，不符合我地当时的状况。当时我也有同感，但我想我们都是修炼中的人，谁能无过呢？而且我觉得他得法晚，已经做得很好了。所以在接触后，只是简单的说了一下，被他全盘否定说我不了解情况，我也不了了之了。没有把我们看成一个整体，他的事就是我的事，还各自为政，做着各自圈子里的事情。后来听同修说他接触的同修都被抓了，而且在连续的接触中也发现该同修有明显的干事心，而且缺少学法的基础。我就向他推荐了我身边的A、B两位同修，我说你以后有什么事可和他们俩联系，他们两位同修在法理上很清晰，能帮你把把关，我的提议不知是否伤了他的自尊，总之他一直没同他们联系。后来我和A、B两位同修商量，该同修有很高的热心，而我们缺少的正是这份积极主动的热心，我们共同配合把我地区的证实法工作担负起来。在共同努力下，在师父的安排下，我地区各片的协调人都能够从大局着想，尽管有分歧但都能以法为师，相互完善补充，在很多方面配合的很好。

    三、筹建资料点

    2004年底，看了明慧转载的《九评》内容，我们几个参与协调的同修在一起切磋了多次，有的同修悟到正法到了新的阶段，应当推广《九评》内容以及“三退”。由于自己在法理上不是很清晰，当时没有及时大面积推行，只是我们自身及家人先退了。直到师父的《向世间转轮》发表后，我们才认识到正法洪势的推進，需要我们促進“三退”和“九评”的推广。我和其他几位做协调的同修在我地区以及周边地区开了很多次大小法会及切磋，使我们整体认识到推广“九评”和“三退”对救度众生所起的作用。由于大家认识上的提高，原来的几个资料点是远远不够，满足不了同修们的需求。为了救度更多的被共产邪灵蒙骗的众生，必须大量的制作“九评”，这就需要筹建新的资料点。

    在建立资料点方面，第一在形式上，基本上是按照明慧遍地开花的原则，以中、小型为主。第二在人员方面，我们严格把握一点，参与做资料的同修一定要有学法的基础和对师对法的正信正念。这些坚定实修的同修都明白，只有以学法为主，修好自身，才能做好师父要求的“三件事”。第三严格把握做资料的同修一定要修口，不能张扬。例如：我们到周边一地区，在切磋中我们发现当地资料远远不够，资料少，《九评》几乎见不到，就连师父的经文都要传阅。为了安全，我们单独向同修建议，能否成立一个小型资料点。通过切磋，该同修认识到资料点在救度众生中发挥的作用，同意我们的建议，我们也觉得该同修几年来修得比较踏实，从环境上看也适合。该同修提出资金方面有困难，我们告诉他我们是一个整体，只要是证实法需要，我们给你们准备全套设备。从上网下载到资料制作，我们会教会你。当我们第二次带设备去时，在交流中我们发现，该同修缺少安全意识，本来只有两个人知道的事，弄得这一片的同修几乎都知道其要做资料了。为了同修的安全，我们当即决定缓一缓再说。同时我找到该同修，与他一同切磋，首先我向内找自己，为什么会出现这个问题？通过交流我认识到是我存在问题，有一颗急切的心，想帮助同修尽快的建立起来，让大家及时看到明慧周刊，让他们得到更多的《九评》好去救度更多的众生。正是由于我的急迫之心，忽略了一个重要的环节，没有提醒同修建立资料点是需要保密的，这是安全意识问题。也没有给做资料的同修一个过渡的过程，由不做资料到做资料这里有一个认识、提高和心理承受的过程。而且该同修也没有意识到做资料和发资料不同，发资料不需要回避同修，因为人人都在发，而做资料则不同，既要保护资料点的安全，又要保护做资料同修的安全。所以修口是非常重要的。通过这次交流，我们都认识到各自的不足，为今后建立资料点打下了基础。之后我们把设备顺路带到了需要建资料点的某地。第四点首先我们要有安全意识，才能保证资料点和资料点同修的安全。在这方面，我们严格把握，各个资料点的同修之间不知道对方是做资料的。我地区曾经有一个做协调的同修提出要把我市做资料的同修召集到一起开一次法会，我曾善意的指出这样做是不安全的，但是该同修还是召集了一个小范围做资料的同修在一起开法会。会后几个同修都找到我，叮嘱我一定要转告某某千万不要对谁说我是做资料的等等。这种不安全隐患在我地区以后再没有发生过。这是我们大陆的特殊环境决定的，就连两个做资料的同修见了面，都不知道对方是做资料的。

    做资料的同修一旦出现技术或心性方面的问题，我们一般都是个别切磋，把同修找出来单独交流，一方面减轻资料点同修的思想负担，另一方面也能促使他们从自身做起、维护资料点的安全。由于大家都能够正念正行，有力的保证了资料点同修的安全，也保证了20多个新建资料点的正常运作。

    在建资料点的过程中，也遇到了一些干扰。其中有两个资料点在筹建时，一同修的车子在去时的路上扎了，另一同修的车子是在回来的路上扎了。听到这些后，有的同修就认为，某某地方不适合，某某人不能做资料等等。通过交流，我们认识到车带扎了，一方面是因为我们或是准备做资料的同修心里有障碍，或是有掩盖的执著，才被旧势力钻了空子，借此来考验我们看我们这颗心是否坚定。因为邪恶清楚多一个资料点，邪恶就会被多消灭一些，资料点越多，出的真相资料也越多，了解真相的人也越多，邪恶被除尽的也越多，所以邪恶才千方百计的利用我们没修去的人心企图干扰和阻止。通过向内找，同修找到了自己心性上的问题，怕心的背后还掩藏着一个私心，认为做《九评》抓到了会被判重刑。听到后，我们首先解开他的心结，让他明白，第一：没出《九评》前，有多少同修被判重刑，高达十八年，第二：从7.20开始后，邪恶哪一天停止过对大法和大法弟子的迫害，没有，从来就没有过。第三：判不判重刑，不是邪恶说了算，师父《在2002年美国费城法会上讲法》中告诉我们：“我过去讲过，我说实际上常人社会发生的一切，在今天，都是大法弟子的心促成的。虽然有旧势力的存在，可是你们没有那个心，它就没有招。你正念很足，旧势力是没有办法的。”师父还说：“一个心不动，能制万动”（《去掉最后的执著》），西人学员不是有句话：“我真觉得自己思想的一念力可劈山”吗？我们的基点是在法上，我们的路走正了，我们所做的一切为的是救度被邪恶谎言欺骗了的众生。我们没有一丝为私为己之心，全身心的为众生得救负责，邪恶怎么能动得了我们？一切不正之因素都将在我们强大的正念之场的作用下化为灰烬。所以我们做资料的同修一定要清醒的认识到我们是在救人，我们的一思一念要心系众生。

    多学法，学好法，这是我们走正路，做好一切的基础。师父说：“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”（《排除干扰》）我们的正念来源于大法，只要我们在法中修，自身的观念，生生世世的业力和外在的邪恶因素的干扰就会在我们修炼的过程中消除。使我们逐渐的纯净和完美--达到坚如磐石，金刚不动。邪恶是不敢动我们的。在我们的思想中，在我们的意念中是全盘否定旧势力的安排的，我们只走师父安排的路。即使我们有漏，旧势力也不配考验我们，我们是修炼中的人，我们会在法中归正，在正法修炼中我们会渐渐的成为师父的合格弟子。

    在教同修技术时，对我的促动也是很深的。记得有一年龄很大的外地同修，我叫她大姐。她的状态、风貌，真的就是一个大法弟子。她没有一丝自己能不能行的念头，那种对自己充满信心的状态，反映出她平日学法修炼的基础和对师对法的正信正念。她既不懂电脑，又不识字，只能看大法书，学起来却一点障碍没有，全身心的投入，很快就学会了，纯净得让我震撼！我当初学时，还有不想学的念头，我知道是私在作怪，因为多会一样就得多付出。尽管知道是为自己付出也不很情愿。我是在不得不学的情况下才勉强学会的，也只是简单操作程序。面对纯净的同修我由衷的敬佩。也遇到一些像我一样不太情愿学的同修，一会强调自己年龄大，一会又说自己不识字，能学会吗？我就让他们看“从锄头到鼠标”这篇同修的体会。同时我告诉他们，只要我们有信心，师父会加持我们的。而且我们不同于常人，常人需要有一定的文化水平做基础，而我们有修炼人独有的功能--佛法神通。只要我们念正，我们在做的过程中，我们的神通就会发挥作用。

    这时我才明白几年前在那么忙的情况下，我还学会了做资料，正是为了今天“遍地开花”打基础。做资料的同修都明白，很多情况下并不是技术解决了问题，而是正念发挥了作用。技术固然重要，我们要学，但是修炼人不能依赖技术，这是人和修炼人之间的差别。我们具备人所不能及的正念、功能，遇到问题我们可以使用佛法神通。如果我们做不到，我们还可以求师父的加持。我们在纯净的心态下求师父，师父就为我们化解一切难题。记得我刚学会做资料时，电脑时常出现问题，要么程序乱了，要么就黑屏死机。当时懂技术的人很少，也很忙，有时根本找不到。资料又等着要，在外求没办法的情况下，首先向内找，否定旧势力不准利用我不懂技术这一点干扰我，接着求师父加持我，一会儿功夫自己也不知道点哪了，电脑就正常运行了，你所需要的画面就出现了。几次后，我认识到当电脑或打印机不能正常运行时，不能只强调设备陈旧或是技术不熟，纸张不好等外在因素。师父说过世上的一切都是为法而来，为法而用的。我们要耐心，祥和的与之交流，沟通。师父在《转法轮》中告诉我们：“不只是人、动物，还有植物都有生命，在另外空间里任何物质都会体现出生命来。当你的天目开到法眼通层次的时候，你发现石头、墙，什么东西都会跟你说话，打招呼。”由于我们做正了，它们明白的一面就会在法中同化，从而成为正法中正的生命而被救度。另一方面向内找，一定是我们的心性存在问题，找到了就要正念否定它，不给它滋生的机会。因为我们毕竟是修炼的人，不能用人的观念对待大法中的事。

    尤其是做事前，不能只想我如何如何不会，如何如何不懂技术等，这不好的一念，就会在我们要做的事情中反映出来，也会被邪恶钻空子。因为我们是修大法的，我们的一念是有威力的，我们越不带有任何的观念时，正念的威力也就越大。在这方面，自己有切身的体会。我每周只能抽出两天时间完成一箱纸的资料工作以及光盘的刻录，几乎是连续作业。这样就造成机器过热，有的同修用湿毛巾搭上，有的同修用吹风机吹，这两种方法，不能根本上解决问题。如果是一个普通的常人遇到这种情况时，会这样做，他们也只能这样做。然而我们是修炼的人，和普通人是有质的区别的。师父在《转法轮》中告诉我们：“对炼功人讲，人的意念指挥着人的功能在做事；而作为一个常人来讲，意念指挥着人的四肢、感官去做事”，这就要求我们平时一定要多学法，使自己的一思一念时刻都在法中，法的机制就能形成。

    现在只要我一坐在机器旁，这种机制就会自行运转，头脑中只有师父的正法口诀：“法正乾坤，邪恶全灭”。在纯正场的作用下，机器运转的轻松愉快。当机器过热时，我就和它沟通，使它成为同化法的生命，不要热，要凉风，同时求师父加持，机器马上由热风变凉风。机器的超常现象体现出我们修炼人同化法后给周围的一切生命一个从新摆放位置的机缘，使它们有机会同化法后为证实法除恶做贡献。反之，如果我们不能在佛法中精進，表现拖拖拉拉，我们的世界乃至我们周围的一切有形的无形的都将随着我们修炼状态的不好而变得无生机，从而得不到同化而被淘汰。由于我们修不好也会使我们自己的世界变得空荡，这将是我们无法挽回的过失。我们是在大法中熔炼、锻造，我们每一个大法弟子都应该达到更高的标准，乃至更高标准，并不是我们个人如何，而是大法不同层次的标准就在那，达到了是正常的！达不到那将是我们修炼人的耻辱！

    在与同修切磋时或建点时，无论是去当地还是到外地，我们都严格把握：在用钱方面，我们都是用自己的收入，包括吃饭，车费，能省尽量省。在人员方面，我们也是能一个人去的尽量不去二个人，一般情况下切磋时我们都是两个人，这样可以相互补充，相互提醒，所说的话是否有不正确的导向等等。有时需要中间人，这样最多也就是三个人。这样不仅减少费用，也为对方减少压力，因为需要切磋的同修多数是有怕心和走不出来的同修。这样做对同修的安全有好处，能节省费用和节省人员，因为大家都很忙。每当我们在外地临走时给同修留下饭费时，同修都不想收，我们就告诉他们请不要助长我们的不良风气，应当帮助我们走正修炼路上的每一步，这是师父对我们的要求，也是我们留给未来修炼人的参照。所以我们在每件事上都要走正。这件事本不想在这谈，但是总能听到或看到一些同修无论干什么都是一动多则十几人、少则四五人。我觉得这是一种浪费，浪费人力、财力。当然这只是表象，是不是还有哪些心没有放下？

    前面提到的那位大姐，在她学完后临走时我曾叮嘱她：“回去后一旦出现技术上不懂的问题，一定要先找自己，看是不是自己心性上有问题，然后用正念否定干扰，千万不要忘了求师父的加持。如果还……”我的话还没说完，大姐就笑着说道：“有师在，有法在，还有我们修好的功在，一切都会顺利的。”大姐回去了，她的这个“小点”在当地充份发挥了作用。真的如大姐所说不存在我说的“如果”，至今一切正常。从她的身上我看到了我的差距。在后来教同修技术时，我告诉自己，也告诉同修，我们做的是最正的事，只要我们走正路，就不存在“如果”的问题，有师在，有法在，有我们修好的功在，我们就无所不能！

    四、正念营救同修

    2005年农历新年过后，一同修让我帮着发正念，说她的一个外地亲戚大法弟子被抓，家属说与她一同被抓的还有十名大法弟子，警察说她最重、得判刑，因说资料是她给的。当时出于同修之间的情份，就没有推辞，以前虽然也帮助同修发正念，但都是有始无终。这次尽管很忙，我还是尽量抽时间静下来发正念，清理某同修空间场里的烂鬼，无条件释放大法弟子等。四天后，同修告诉我说她出来了。这名同修的释放，对她的爱人触动很深，当时他正张罗着借钱想把妻子买出来，这次他是真的相信大法好了，也更加支持妻子做大法的事了。

    这件事对我的启发很大，我认识到整体正念营救同修的重要。其实师父这层法理早就讲过，在很多讲法中都提到过，只是我们没有升华到那一境界，法的内涵也就没有悟到。从这开始，我与A、B等同修针对我地区被抓的同修展开了营救工作。到九月份，我们共营救出来十多名大法弟子。这些同修按照警察讲的都得被判重刑，而他们在自身的正念否定下，在师父的呵护下，在集体大法弟子的共同努力下，都被无条件释放，溶入到证法洪流中。其中有一名同修曾被非法劳教一年。而他在师父的加持下，在自己强大的正念否定下，也被无条件释放。体检时无病，连送他的几名警察连声说：他符合条件怎么不收呢？这就是大法弟子正念的作用，全盘否定旧势力的安排。我们尽管有漏，邪恶也不配考验我们。

    在对同修的营救过程中，我们认识到，不执著同修是否有漏，就做我们该做的。正念清理同修的空间场，同时否定旧势力利用同修没修去的人心進行所谓的“考验”，否定的同时，我们求师父加持同修正念闯出魔窟。通过营救同修，我们在法理上有了升华，我们认识到，每一次对同修的营救，从表象上看似在“帮别人”，实则是在这过程中有我们要修的因素，有我们提高升华的内涵；每一次都是通过自身的净化从而达到整体的升华；每一次的同修正念闯出，都是整体升华后达到标准所致。

    在对同修的营救过程中，我们还看到了很多自身的不足。记得在营救一名我们都很熟悉的同修时，我们强大的正念使同修两天就回到了证实法的行列中来。而在营救一外地同修时，一连十几天毫无音讯。针对此事，我们几个做协调的同修進行了切磋，通过切磋，我们都找到了各自的不足，主要存在分别心，因不相识就很难从内心深处发出那纯真的一念，彻底否定旧势力对同修的迫害。找到差距后，我们用纯净的心态从新开始营救同修，在纯净场的作用下，该同修一周后回到了正法的洪流中。

    在营救同修的过程中，我们还认识到一点，就是除了正念加持外，决不能在想某同修是干什么的，或是曾经想干什么，一定是被邪恶知道了，看来某同修是不能回来了，只能在那里呆着了等等。这些不好的想法会反映到同修的头脑中，从而加强同修的不好思想，削弱同修的正念，也会给外边营救的同修增加难度。记得我们在营救E同修时，就有个别同修包括做协调工作的同修都认为：E是干什么，曾经想干什么，看来他只能在那儿呆着了等等。我们听到后，没有被带动，心态很祥和。我们有颗坚定的心，一定要把同修营救出来，也一定能把同修营救出来，同时我们发出一念，该同修一定要全盘否定旧势力的安排，只走师父安排的路，救度众生需要你。一连数日一直没见到给E同修受迫害的事情曝光，这时A同修给我捎来一个纸条，说某某让我负责E的事。我一看纸条上只有E同修母亲家的电话，当时我想她和E同修经常在一起，对E的事情一定很了解，更有条件做，而我只见过E两次，根本不了解详情。既然同修说让我去做，我就认真去了解核实一些具体事宜。也许是师父看到了我救人的心非常纯净，就把了解他的B同修安排到了我那里，这样我们连夜把E同修的情况整理出来，同时把和E同一天被抓的几名同修的情况一并整理出来，发出去。尽管当时不够完善，后来我们又修订了两次，给邪恶及时曝光，对营救同修起到了不可估量的作用。后来那几名同修都相继被无条件放回。从中我悟到：只要我们一心为别人着想，没有自己的任何执著，师父就会为我们安排得井然有序，做起来得心应手，是用人的想法难以办到的。

    二十多天后，E同修回来了。切磋中我们知道E在被抓的头十几天，就有那不好的想法，认为自己只能在这里呆着了，十几天后E认识到这一念是不对的，必须离开这里。从这件事中我悟到，大法弟子的一思一念都不能离开法。因为我们是修炼中的人，我们自身还有很多旧宇宙唯私唯我的因素，如果我们不能做到一思一念都在法上，那么我们自身没有修掉的唯私唯我的因素就会在我们救度众生的过程中冒出来，起到阻碍作用，影响我们救度众生。要想做到一思一念都在法上，使自己完全符合新宇宙无私无我的标准，就只有听师父的话，学法，学法，学法！这样关键时刻我们才能出正念，才能走正我们的路。

    在营救同修D时，我们认识到：不能有等靠的思想，不能向外求，要从自身做起。D与我和AB等同修很熟，在听到D同修被抓的当天中午，我们便开始了正念营救，我们的一念都认为D同修没有问题，一定能够闯出来。同时得知D同修当天就被送到看守所一直不配合邪恶的要求。这使得我们外边的同修更加坚定了营救的信心。有时间大家就坐下来发正念，一连十几天既没有同修回来的消息，也没有见到网上曝光的消息。十六天时，我们只从网上见到一则短消息，我和AB等同修静下心来切磋此事，我们都觉得我们没有做好，一方面有我们对同修的情在，另一方面有等靠的思想。因为过去上网曝光的事一直由某同修给做，而这几次为什么没有做呢？我们没有任何的埋怨，都认识到这里有我们修炼的因素，需要我们在这方面有所突破。认识提高后，我们几人都以纯净的心态发出纯真的一念，邪恶必须释放D同修。同时着手不干胶的制作，由于我不会打字，我就边打边学，从晚上6.30分到12点近6个小时才打了700多个字。在打字的过程中我能感受到师父的加持，心静如水。第二天清晨发完正念后，我准备把打好的文本给各片送去，这时A同修来电话说D同修于昨天半夜11:30分被无条件送回来了。在师父的慈悲呵护下，我们又一次感悟到整体正念的威力。

    当天上午和同修切磋时，一同修说：D同修11点半就回来了，那你打的不干胶不是没派上用场？大姐白忙一晚上了。听到后，我的心很平静。我清楚的明白一点，师父看什么？师父就看我们在这过程中是不是在修自己，还是在帮别人？或是为了自身的提高而去帮别人？还是真正达到了新宇宙“无私无我”的标准？师父不就看我们这颗心是否摆放到位吗？至于我个人的付出并不重要，而且这种付出也不是额外的，是我应该做的。

    回顾2003年到2004年这段时间，我地区有近二十名同修被抓，而他们在警察非法抄家时，有的同修家什么都没有被抄到，有的家中只有几张真相传单，而为什么都被判劳教及重刑？而且多数同修在拘留所被非法关押长达半年之久，一方面是同修自身没有正念否定，另一方面是我们没有悟到整体正念营救同修这层法理。法，师父早已讲明，只是我们没有升华到那一境界，那一层法的内涵才没有展现给我们。由于我们修得不好，才使众多同修承受了不该承受的。由于我们修得不好，旧势力才有机可乘，给救度众生带来难度。今年，由于大家整体上的升华，有力的窒息了邪恶，使得旧势力的迫害难以得逞。

    在正念营救同修的过程中，应吸取的教训：第一，等级观念：在营救F同修时，我们大家都很努力去做了，尽管其间有过干扰，但是大家还是始终如一的营救，而F同修却被非法劳教。事后我和AB等同修切磋我们向内找自己，是否有不纯净的因素？最近几天才知道事情的曲直。在F同修被抓的同时还有M同修也被抓，而某同修在给F同修被迫害的经过曝光时，只字未提M同修。在制作不干胶时，在一次次的正念营救时，都没有M同修的名字，大多数同修都不知道同时有两人被邪恶迫害。不知是某同修上网曝光时的疏忽，还是某同修也不了解情况。这个漏洞的出现不是哪一个人的。我觉得是我们整体上存在等级观念造成的。我也有一定的责任。F同修是我们大家比较熟悉的，也是做协调的，而M同修我们不认识，就没有尽一份大法弟子应尽的职责！整体上存在这么严重的问题，F同修怎么能被营救出来呢？这一罪过，神都不会原谅我们！正法洪势的推進是师父法的威力，揭露邪恶、讲清真相、救度众生的事情是所有默默无闻始终如一做着“三件事”的同修们的共同努力，并非我们几个做协调工作的同修的努力。教训是惨痛的！第二是执著心：在营救K同修时，由于K在过去的几年里一直做的很好，在2000年和2001年5月13日师父生日这天，只身两次去北京证实法。第一次绝食五天被放回。第二次是一警察明白真相后告诉她，你要想出去就得绝食，这样在她绝食几天后，该警察亲自买票给她送到火车站。几年来K同修一直做着“三件事”。当K被带到洗脑班后，我有一颗急切的心，电话叮嘱你一定要做好，心态不纯净。我自己都感觉到对K同修的执著强烈到了极点，结果真的事与愿违。K虽未写“五书”，但思想和行为已偏离了大法。虽然有该同修要去的执著，但是我的强大执著也是造成该同修不好状态的因素之一。

    在正念营救同修的同时，我认识到，我们不能等到同修被抓后再去营救，我们为什么不把这种隐患消除在先呢？首先让大家在法中精進，认识到学好法才是最安全的保障。继续建立、恢复学法小组，同样是当务之急。这时师父的《美西国际法会讲法》这篇经文已经发下来很久了，我们在切磋中反复学习了这篇经文，同时建议大家把师父讲法中的最后一段背下来，师父在最后一段讲到：“不管我讲多少，修炼的这条路得你们自己走。怎么样能够把这条路走好、走到最后，那才是最了不起的。因为在你走的这条路的过程中会有困难，会有各种各样的考验，会有你意想不到的魔难，会有你意想不到的各种各样的执著与情的干扰。这种干扰来源于家庭、社会、亲朋好友、甚至于你们同修之间，而且还有人类社会的形势的干扰，人类在社会中形成的观念的干扰。这一切一切都能够把你拖回到常人中去。你能冲破这一切，你就能够走向神。所以作为一个修炼的人来讲，能够坚定自己，能够有一个什么都不能够动摇的坚定正念，那才真的是了不起。象金刚一样，坚如磐石，谁也动不了，邪恶看着都害怕。如果真的能在困难面前念头很正，在邪恶迫害面前、在干扰面前，你讲出的一句正念坚定的话就能把邪恶立即解体，（鼓掌）就能使被邪恶利用的人掉头逃走，就使邪恶对你的迫害烟消云散，就使邪恶对你的干扰消失遁形。就这么正信的一念，谁能守住这正念，谁就能走到最后，谁就能成为大法所造就的伟大的神。”

    很多同修都把师父的这段法背了下来，时刻用师父的法鞭策自己，对照自己。使大家都认识到，学好法，邪恶看着都害怕，怎么会出现被抓被迫害的事呢？我们不是在迫害中升华，师父都不承认这场迫害，我们也要全盘否定旧势力的一切安排，守住正信的一念，回归路上步别停。我们就能成为师父所说的“大法所造就的伟大的神”。

    五、修去执著

    由于路一直走得正，经常有同修的赞扬声。当有同修提出你是否有愿意听好话的这颗心时，我毫不思索的回答“没有”，并没有把同修的话当作修炼的因素，也就没有引起我的重视，反而认为这丝毫不会引起我的欢喜心，不会影响我的修炼，更不会自我膨胀。由于没有做到修炼人的向内找，意识中的欢喜心，显示心，证实自我的心逐渐萌发而不自知。经常在“修上去，掉下来”这一过程中反复，记得一次在开法会回来的路上，天下起了雨，我骑着单车，又没带雨具，衣着短裙，背心，眼看要湿透了，雨声，雷声，昏昏暗暗，我急忙求师父，再给我20分钟时间，我就到家了。雨嘎然而止。回头一望，雨象瀑布一样没有间隙。我反复背颂“弟子正念足　师有回天力”（《师徒恩》）。那种欢喜真的是语言难以形容。本来是很正常的事，我却无名的欢喜，忘记了自己是走在神路上的修炼者，把自己当成了人。在快到家时，有一个45度的下坡，200多米长的路，接着一个90度弯路，下坡时车闸还好使，拐弯时闸突然失灵，一下子把我甩出去四、五米远，甩出去的瞬间我喊道“师父我错了”，只觉得自己象个棉花球弹了出去，一个翻身就从地上起来了，全身没有一丝的伤痕。我知道是师父又一次帮了我，我一看表还有3分钟，急忙骑上车子往家赶，一试车闸又不好使了，我明白是我的欢喜心所致。到了家我刚把车子推進来，大雨就哗哗而下，一同修对我说你可真有福。我就告诉他，我求师父的经过和我被摔的经过。这件事对我的教训很深，在后来出现的很多超常的事，我都警醒自己，不要忘了这次的教训，千万不要有任何的欢喜，因为神是不会遇喜而乐，遇痛而悲的。

    由于不重视修自己，在后来的一次法会上，对一同修尽管不是指责，但是语言不够祥和，更谈不上慈悲了。话说到一半时，我就意识到自己不对了，当我看到同修那平静祥和的面孔时，我真的很惭愧，起码在这件事情上我忘了修自己。尽管其他同修没有批评我，我知道这是同修们宽大的胸怀包容了我，但是我不会再执迷不悟，滑下去。这决不是一次小的过失，而是我心性的表现，境界写照，也是我此时修炼状态的真实体现。我们同是师父的弟子，我有什么资格对同修如此？就因为没让通知他来而他来了，“违背了我个人的意愿”，这是多么强的自我的表现啊。师父在《亚太地区学员会议上的讲法》中告诉我们：“大家一定要注意一个问题：你们在证实法，不是在证实自己。大法弟子的责任是证实法。证实法也是修炼，修炼中就是要去掉自己对自我的执著，不能够反而助长这种有意无意在证实自己的问题。在证实法与修炼中也是去掉自我的过程，做到了你才是真正的在证实你自己，因为常人的东西最后你们都得放下呀，放下常人的一切执著才能够走出常人。”对照师父的话，我发现在过去所做的一切中，有很多时候掺杂着人心，掺杂着证实自己的心。我感到很惭愧。

    由于不能够向内找，对别人的赞扬，而是采取了一种回避的方式，不再与这些同修来往。这种回避方式并没有从根本上解决问题，而影响了那一片的协调工作。由于我的不悟，使得一些同修不能认识到自己的根本执著，赞扬别人的本身不也是人心太重吗？那么被赞扬的人不也同样是人心太重造成的吗？师父讲过：气与气之间没有制约作用。这只能说明我们的场相同，制约不了对方，才产生共鸣。爱赞扬别人的人和爱听赞扬的人，这不都是人心的表现吗？不也是修炼人必须去除的心吗？师父说：哪一颗心都带不到天国。当我明白这一切时，当我在法中归正自己时，再也没有听到这些“善意”的赞扬。我知道是师父在为我搬去了这座花岗岩大山，没有了这个物质，也就没有了这个不纯净的场。尽管那些赞扬是“善意”的，倘若我们放纵自己的时候，它将会变成一把锋利无比的利剑，一点一点的削弱修炼人的意志。因此对那些爱赞扬别人的人和于我有同样不足（爱听赞扬话）的同修，一定切记：为了自己的修炼，也为了他人的修炼负责，我们既要修口又要修心。指出同修的不足才是真正的关心同修，而不是赞扬！

    写到此我悟到：正是由于自己有证实自己的心，不能够象一个修炼人那样时刻的向内找，才被旧势力扩大了我的执著，利用一些同样人心过重的人，不断的赞扬你，表扬你，让你飘飘然，目地是为了一起毁掉人心过重的修炼人。我们只有在修炼中不断的抛弃自我、放弃自我的时候，所做之事才是神圣无比的。正如师父所讲：“你们在纯净心态下所做的事才是最好的事，才是最神圣的。”（《再认识》）

    2005年初时，一流离失所的同修在我地区已很长时间了，后来因某种事宜同我地区一做协调工作的同修住在一起，几天后，该同修和另一同修对我们谈起某做协调的同修存在一些严重问题：说某同修自己说自己不用向内找以及不注意同修安全等等。当时由于某些同修存在着维护人的因素，加之当事人本身没有做到向内找自己，一些人都在指责这两位同修，使得这两名同修都离开了我地区。权且不谈这件事孰是孰非，作为第三者听到了我觉得我们都有责任。因为我们是一个整体，我同AB等同修交流后，我们决定今后我们共同协助某同修把我地区大法工作做好。同时指出该同修应当多学法，因为师父在《不是工作是修炼》一文中明确告诉我们：“法轮大法是修炼，不是工作，我们的一切工作人员首先是个心性高的实修者，修炼心性的表帅，不需要常人式的领导。”后来A同修提出以后做协调的同修在一起学学法，但是很久没有落实。开始时我还能做到不动心的指出，我们到一起时不要总就事论事，常常是一天下来毫无结果，几次要学法都没能学成。只强调个别做协调的同修不重视学法，而没有反过来看自己那颗心是否纯净，后来在一次碰面中，一同修为“流离失所那位同修”评理或是打抱不平（这两词都不够确切）时，引起另两同修的不同看法，眼看僵持不下，我提出来让大家学学法。这时，某同修说：大姐，你就知道学法，你学能提高，他们云云。我终于没有忍住，声色俱厉的说道：你总是就事论事，把你周围的人都协调没了。之后我一个人先走了。

    回到家里，我反复思考着发生的事情，该同修自己是说过，接触他的同修几乎都被抓了，那么作为同修的我来讲怎么能用这样的话来“回敬”同修呢？这在某种程度上也认同了旧势力的安排，这是否也是导致他身边的那位大姐后来被迫害的因素呢？而且也反映出我的不善和对同修的不负责任。没有做到师父所说，他的事就是你的事，而是把自己高高挂起，还认为自己法学的好，认为自己能够向内找。我不仅反问自己：如果自己真的很好，真的那么纯净，一心为法负责，为同修负责，师父说“佛光普照，礼义圆明”，那么你周围的一切不正之因素都应当解体，怎么还会有那么多不正之因素呢？

    事后，我和AB等同修在一起学法时，当学到《在亚太地区学员会议上的讲法》时，我们几人每人都读了一遍。师父说：“你们在修炼中，不能眼睛总是看着别人。要看自己，修自己，有问题就看自己，怎么样能够发现自己的问题。看到不足了，作为个人来讲，怎么样把每件事情做好，在做的过程中把思想摆正，困难面前体现出大法弟子的正念正行，那才是了不起，作为一个大法弟子那才是在用正念在证实法，你才真正的不愧是一个大法弟子。”师父在回答弟子提问时说：“你是修炼人，你要有威德，你的威德从哪里来的？不就是你能够在这艰苦的环境中放下自己、没有自己，作为一个大法弟子完全能够做到为法负责吗？这本身不就是威德吗？而且是在艰苦的环境中做到的。越强调自己、带有自己的时候，就越没有威德，所以做的事就不容易成功、不容易做好。因为大法的事就应该是最神圣的，所以越不带自己的观念、不带有自己的因素，做起来就越好、越容易成功。”

    当我们反复学习几遍之后，我们几人都平静了，表现出宽慰祥和的心态。不再强调别人如何，都深刻的向内找自己，哪方面没有做好，哪方面需要我们圆容，补充，哪方面需要我们整体配合。在这过程中我也挖到了自己在很多时候有意无意的证实自我，表现自我，由于过份强调自我，障碍了同修的提高，给整体救度众生带来一定的影响。当我认识到这一点时，我的心也平静了。不再强调某某应当如何，而是自己应当静心学法，在法中同化。当我纯善的心在法中修出来时，才真正做到了对同修负责，对法负责。当我放下执著别人如何时，同修很快的提高上来。一直不重视学法的同修提出来我们协调人之间应该每周在一起学法。听到这一消息，我们几人都很高兴，同时，我们明白了，当我们都放下执著的时候，我们才能够走出常人。

    就在我写这篇体会时，发生了一件令我难以忘记的教训。同修C在自家楼下遇到两个国安人员，打听他家，正巧问到他本人。他来后把这件事的经过说了一遍，当时A和另一同修也在。我们都认为他们说了不算，旧势力不配考验，我们相信谁也动不了你。同时我们发正念，清理同修的空间场，全盘否定旧势力的安排。当时C同修没有说什么。后来他到某同修那去，同修认为这是师父的点化，应当离家，找地方静心学学法，不能在家等着被抓。C同修回来后说了此事，并说，人家那才是真正的对同修负责，她们说了师父都点化了，还不离开家等等。我说：出来换一个环境，静心学法没有错。是想利用人的方式回避一下，还是正念否定，这是基点问题。并不在于表面的形式如何。另一同修也说，你认为某同修说的对，是因为她说的符合了你的怕心，所以才认为某同修是真正关心你，我建议你看一看明慧文章“怕心是……”。这样同修C就没有回家，住在了我这里。在以前切磋中C同修说保证不了每天都炼功，这时我就想让C看看我是如何精進的。正因为我有这颗显示心，所以在12点发完正念时，我就先睡下了。A和其他两位同修一直在切磋，不知道在什么时候，我在睡梦中听到了C说的话：谁看见她学法炼功多长多长时间，都是她自己说的。梦中的我心里就开始不平，抱怨C连对同修起码的信都没有。好，明天开始我就让你看看，我是如何炼功的。由于没有向内找，更没有去想，为什么让我听到这样的话。因为在后来的切磋中C同修根本没记着自己说过此话。当时没有悟到这是师父利用同修的口在去我的执著，是为挽救我而安排的。一时间，争斗心，显示心，妒忌心，证实自我的心全出来了。由于心性标准掉下来了，身体也出现了不好的状态，一连数日嗓子不舒服，发痒。打坐时，前仰后合。C同修说：大姐，你好象睡着了，这些年你就这样炼的？我听后心更不舒服了，我争辩道，我怎么能这样炼呢，我要一直这样，我怎么会这么年轻？好东西不都让别的生命得去了？

    嘴上虽然不服，可是心里已经知道我错了，因为修炼这十几年从来就没有过身体不舒服的时候，更没有象今天这样过不去关，持续五天。我知道我的问题已经很严重了，必须马上醒悟。我开始冷静下来，首先静心学法。之后，我不断向内找到底是什么原因造成的？明知道有欢喜心显示心，却不愿意去承认，不相信自己那么不好，那种滋味真的难以形容。都知道割舍非自己，为什么舍不得？我认识到是我那些不纯净的心被旧势力钻了空子，是我的思想中还残留着旧宇宙法的痕迹，只想改变别人，不想改变自己，没有完全同化新宇宙无私无我的标准，总想帮别人提高，忽视了自己修在其中的内涵。是师父慈悲，让我在同修面前暴露出被我掩藏很深的各种执著，从而去掉它提高上来，同时也让同修明白，修炼如师父所讲：没有榜样。只有以法为师，才能走正路。当我认识到这一切后，第二天清晨炼静功时，我首先清理自身空间场，我对师父说：师父我错了，我会在今后的修炼中及时归正自己，修去各种执著。同时我也告诫旧势力，不允许利用我没修去的人心迫害我，迫害同修。今天我就是要好好炼功，不是给任何人看，因为我是师父的弟子，师父让我们每天学好法，炼好功，我就要做好。今天我就选择炼静功，决不允许黑手烂鬼及共产邪灵干扰迫害。

    由于心性提高了，师父又让我看到了一层一层不好的物质，在化掉散去，看到自己的身体从里到外逐渐的光亮起来，越来越清晰。在师父的加持下，我坐了3个多小时，如同坐在鸡蛋壳里一样轻松美妙。身体一切不适的状态全消，使我又一次领悟到纯净状态下法的威力。下午切磋时，A同修说：今天我看到大姐坐了很长时间，而且身体一直很正，状态很好。

    通过这件事我才真正认识到师父为什么把欢喜心、显示心、嫉妒心拿出来单讲，尤其是妒嫉心。师父说：“妒嫉心这个问题很严重，因为它直接牵扯到我们能不能够修圆满的问题。妒嫉心要不去，人所修炼的一切心都变的很脆弱。这有一个规定：人在修炼当中，妒嫉心要不去是不得正果的，绝对不得正果的。过去大家可能听说过，阿弥陀佛讲带业往生，妒嫉心要不去可不行。其它方面差一点，小来小去的带业往生，再修炼，那可能行，但是妒嫉心不去绝对不行。今天我跟炼功人讲，你可不要这样执迷不悟，你想要达到的目地是往更高层次上修炼，妒嫉心必须要去掉。所以我们把它拿出来单讲。”当我们在修炼中遇到任何事情，都能放下唯我唯私的心时，都能以纯净心态面对时，真的是“柳暗花明又一村”。

    以上是我们的一些经历和个人认识，敬请同修指正。


挨家挨户讲真相　让监控的国安无处可藏

    文／大陆大法弟子 喜成

    【明慧网2006年2月8日】2005年中国大陆某地国安恶警、特务为了监视一大法弟子的行踪，他们在大法弟子家对门的邻居家设立监控点，还唆使不明真相的邻居协助他们监视。该邻居经常把房门打开，监视大法弟子家和来往的人。

    2005年下半年的一天，一群国安恶警围困了这位大法弟子的家，妄图强行入室绑架他。大法弟子正念抵制，并对楼下许多围观的群众讲真相，国安恶警当时没敢破门而入，后该大法弟子正念走脱，并流离失所。即使这样，国安恶警也没有罢手，仍在该大法弟子家附近继续监视。该大法弟子的姐姐（也是大法弟子）刚开始感到压力很大，也曾离家几天。后来她悟到：应该是邪恶害怕，我们堂堂正正做好人凭什么躲到外边去。她静心学法向内找，发现自己还是对法认识的不足，有怕心，为什么自己家的环境那么不好，还是真相没讲到位。

    法理上清晰后，她不但回到自己家中，还开始到邻居家挨家挨户讲真相，以自己家的亲身遭遇和邻居们讲大法真相和国安恶警迫害好人的恶行。邻居们明白真相后，开始同情、正面理解了大法和大法弟子，并纷纷谴责国安恶警迫害无辜好人的恶行。

    在这个过程中，她不断放下自我、修正自我、突破怕心、正念正行，随之她家周围的环境发生了根本的转变。她家对门的邻居不仅不再监视她家，还把躲在他家监视的国安恶警撵走了，不再给他们提供监控的场所，国安恶警又到她家楼下的食杂店蹲坑，食杂店的老板和邻居们都不给恶警们好脸色。在正义之场的作用下，国安恶警没法再监控下去了，只好撤走了。

    师父说过讲真相是万能的钥匙，其实大法弟子只要按照师父的话做，真正信师信法，就能改变环境、解体邪恶救度世人。


持续曝光国安恶行　整体配合营救同修

    文／大陆大法弟子 掸尘

    【明慧网2006年2月14日】中国大陆国安特务机构——各个地方国家安全局，多年来一直积极参与迫害大法和大法弟子，它们干着卑鄙的、阴暗的、见不得人的最下流的特务勾当，因为它们多是在幕后隐藏着，迫害手段一直比较隐晦，所以我们对国安恶行的曝光一直不够充分。2004年大陆某市一国安局局长曾洋洋得意的对一大法弟子说：我们国安一个也没有上恶人榜的。随着另外空间邪恶的大量被清除，中共恶党对大法的迫害也彻底走向失败。在邪恶最后的疯狂和被解体中，原来躲藏在幕后的国安特务也开始公开跳出来，露出了狰狞的本来面目，直接采用抓捕、绑架、抄家、毒打、酷刑逼供等手段迫害大法弟子。

    *　 面对国安的迫害揭露曝光，整体配合营救同修回家

    2005年上半年大陆某市的国安特务、恶警，开始秘密跟踪、蹲坑监视几名大法弟子一段时间后，公然强行入室并非法抄家绑架了四名大法弟子。在此期间20多个国安特务、公安恶警还围住了一名大法弟子的家，妄图强行入室绑架她。这名大法弟子坚决不配合邪恶并正念抵制，她当时打开窗户对楼下许多围观的群众和邻居讲真相，当场揭露国安特务、恶警迫害无辜好人的恶行。当地有同修知道这一消息后，立即通知其他同修整体配合营救，有的大法弟子还到现场近距离发正念、讲真相。邪恶当时被大法弟子的正念之场所震慑，没敢强行破门入室抓人，该大法弟子在外面同修的配合下后正念走脱。其他被国安绑架的几名大法弟子被非法关押到国安的秘密场所進行强行洗脑和各种迫害。

    面对这种突如其来的情况当地同修在一起交流，由于几年来对当地国安的揭露几乎是空白，所以它们才敢如此猖獗。在营救同修的过程中，我们认识到应摆正基点，不仅要重视发正念，配合家属向国安要人，更重要的是整体配合收集有关国安资料及它们迫害大法弟子的恶行，及时上网曝光并向当地民众揭露当地国安恶行。

    接着当地同修整体协调，有配合家属要人的，有收集国安电话号码的，有收集国安恶警恶行的，有的大法弟子还把当地国安局的秘密办公地点、设在某旅游点的秘密犯罪黑窝、国安局的家属住宅区、国安恶警非法抄大法弟子家后的犯罪场面等拍下来，发往明慧网在全世界曝光。还有的大法弟子制作了停止迫害好人、曝光国安恶行的条幅、不干胶和真相资料等在国安局附近悬挂张贴和在全市散发，更多的同修一直高密度发正念，被抓捕的几名大法弟子也正念抵制邪恶。在整体配合的作用下，不长时间被绑架的四名大法弟子相继正念闯出了魔窟。

    *　 不承认邪恶强加的迫害　 配合家属多次要人

    2005年下半年，该市的国安恶警、特务再次对大法弟子進行跟踪、绑架迫害。这次它们的手段更加邪恶疯狂，先是出动多台车辆在一居民小区内强行入室绑架了四名大法弟子，并抢走电脑、大量耗材、手机、现金、各种私人物品等。第二天，10多个国安恶警在一局长的带领下闯到外地一大法弟子家，伙同当地公安恶警手持枪支、棍棒，砸碎大法弟子家的门窗玻璃妄图非法抓人，当时该大法弟子正念抵制并机智走脱。国安恶警抓人未果就强行抄家，它们在该大法弟子家抄走价值两万多元的机器、耗材等，几天后他们又在该大法弟子的亲人家楼下跟踪抓捕了他。在抓捕时恶警对该大法弟子進行毒打，直到打得他不能动了，把他强行抬上车。

    国安恶警在这次绑架5名大法弟子的过程中，抄到了大量资金、机器设备、耗材等，它们把这次行动定为所谓“大案、要案”，还把这5名大法弟子作为重点人物進行逼供，几天后又转移到外地秘密黑窝点進行迫害。

    当地的大法弟子在知道四名大法弟子被绑架的消息时，立即找到被迫害的大法弟子的家属，马上到遭绑架的大法弟子的居民小区所在派出所要人。在得知是国安恶警直接参与迫害后，家属连夜到国安局要人。在这次营救同修的过程中，大家在一起交流认识到：首先不能承认邪恶强加的任何迫害，无论同修有什么执著或是恶人搜到了什么所谓“证据”，都不能成为迫害的借口，我们就是要正念加持同修，用各种方式营救同修，同时揭露迫害、清除邪恶、讲清真相。

    被迫害大法弟子的家人查到了办案国安恶警的名字后，第二天10多个家人就到国安局要人，有的大法弟子就在国安局外面近距离发正念，还有的同修把这一消息告诉了全市同修共同发正念清除邪恶。刚开始国安局恶人十分嚣张，还找来了派出所恶警开着警车来威胁恐吓要人的家属。家属不为所动，并向派出所警察讲真相。还有的同修及时把派出所恶警的名字、电话发到网上曝光，后该派出所警察再也没有来干涉过家属要人。

    国安恶人面对正义的大法弟子的家属采取了拒不回答、推诿、拖延等手段。大法弟子家人面对困难没有退缩，他们冒着零下20多度的严寒，每天都到国安局要人。当地大法弟子也一直积极配合发正念。在一次次要人的过程中，家人和大法弟子利用各种方式向国安人员讲真相，国安恶警嚣张的气焰逐渐没有了，后来没有人再敢面对家属了，见到大法弟子的家属来要人就赶紧躲着走。

    *　 不被表面现象迷惑　坚持不懈讲真相正念除恶

    一名遭毒打绑架的大法弟子后来被转移到一省会城市国安秘密犯罪黑窝進行迫害，国安恶警不让他睡觉、还采取各种体罚、强制洗脑等各种残酷手段迫害。该大法弟子一直正念抵制，后神奇般的闯过五道门从魔窟正念走脱。

    后来家属得知其他被迫害的四名大法弟子也被转移到省会城市迫害的消息后，就开始到省会的国安厅、省信访办、省政府等有关部门查询被迫害家人的消息，这些部门互相推诿、有的根本就不接待还威胁家属。在这种情况下，有的家属因为暂时看不到结果，有时也感到信心不足。当地大法弟子认识到：尽管表面看不到什么结果，但每一次去要人和整体各方面的营救都是对邪恶的震慑和清除，也会减轻对被绑架同修的迫害，同时也是在讲清真相、救度众生。

    接着大法弟子就和家属们交流，告诉他们千万不能放弃每一次要人的机会，别看邪恶表面上嚣张其实它们的内心是虚弱的，它们迫害大法弟子的手段也是见不得人的、怕曝光的，一定要坚持不懈去要回无辜受害的亲人。

    家人经过和大法弟子的交流，也坚定了信心，尽管路途远，来往不方便还需要花很多路费，有时还没人接待，但他们还是克服了重重困难多次到省会有关部门去要人，还有的大法弟子跟家属一道坐车到省会去近距离发正念，共同配合讲真相，他们走到哪讲到哪，坐车的时候、在饭店吃饭的时候、在许多公共场所理智智慧的向碰到的有缘人讲真相。许多老百姓听到真相后都感到很震惊：原来安全局还干这种缺德事啊！有正义感的世人纷纷谴责恶人，表示同情大法弟子的遭遇。

    当地的大法弟子整体连续不断发正念，有的学法小组的同修还采用24小时接力式的方法正念除恶，不给邪恶喘息的机会，一些附近市县的同修也帮助发正念铲除邪恶，正念加持被迫害的同修。

    *　 持续不断的揭露曝光使国安特务恶行无所遁形

    该地区在整个营救过程中，大法弟子和家人密切配合，每一次去国安要人的经过包括谁接待的、哪个恶人说了什么、有什么样的邪恶表现都整理出来及时上网曝光。刚开始国安恶警非常邪恶，随着曝光次数的增加和大法弟子整体配合向当地民众揭露他们的恶行，国安恶警由刚开始气焰嚣张到后来一见到大法弟子家属就躲藏。每次当大法弟子家人一走進国安局大院门时，就能看到国安办公楼内的恶警、特务聚在一起躲在窗户后面向外窥视，某局长接待家属时硬谎说他是一般的办事人员。该市的国安恶行在明慧网上和海外媒体被多次曝光后，由于国际舆论方面的压力，做恶的国安恶警都非常害怕。为了互相推卸责任，一国安恶警头目对家属说：因为你们总给我们上网曝光，国安部都来查我们了，迫害法轮功的事都是我们某某局长指使干的，你要找就找他吧。后来国安恶警哀求大法弟子和家属说：你们别再给我们上网了，我们这里本来是保密部门，现在也保密不了了，都被你们给公开了。你们曝光谁，谁就得挨查。

    在当地大法弟子和家属的整体配合下，被迫害的同修也用绝食的方式抵制迫害，不久先后有四名大法弟子正念闯出魔窟。


从我们的资料点看大法的超常

    文／中国大陆大法弟子

    【明慧网2006年3月1日】说来真是神奇！我们的资料点是一群老太太，年龄最大的76岁，年龄最小的56岁；文化成度最高的是小学毕业，最低的是扫盲班。如果不是恶党江魔头迫害法轮功，对这些高科技，我们连想也不敢想。可现在，我们上网、下载、打印、U盘、Mp3、电子书，刻录光盘，我们都会。

    我们的资料点负责当地同修学法、救度众生、做好“三件事”的需要：新经文、明慧周刊、各种明慧周报、小册子、明慧网的指导性文章、改字通知等，我们一样都没落下，而且我们一年中向明慧网投稿12篇。在传《九评》劝三退方面，我们更是不落后：“三退”天天有，多的一天70多人，少的一天也有十个八个的。

    我们的具体做法是：彻底否定旧势力强加给我们的一切，包括年龄大、老花眼、记忆力差、文化成度低等等，凡一切不符合大法的、和正法需要相抵触的，我们统统彻底否定它、不承认它、不要它，只走师尊给我们安排的修炼的路。

    做好“三件事”，学法是基础。每天早上，我们4点半起床炼静功，六点发正念，六点十五至七点半学法、背法，八点发正念，开机印资料。在每天四个正点和全球大法弟子同步发正念外，每个正点，我们尽可能的高密度发正念，不给邪恶喘息机会；晚上八点半至九点半炼动功，十至午夜零点学法、背法或准备明天的计划；另外每周再安排两个半天集体学法，这种安排我们基本保持雷打不动。

    “学法得法，比学比修，事事对照，做到是修”（《洪吟》），学法的目地是为了用法检验自己的一思一念，用法检验自己的一言一行，按照法实修。环境开创的好，是大法的威力；开创的不好，肯定是自己有漏，立即向内找归正自己。比如说：机器设备被干扰，肯定有人或睡懒觉、或没发正念、或没学法、背法，或状态不好要发魔性、或已发魔性。师父说：“人类固有的旧观念形成一套工作、思维方法后，很难接受新的认识。真理出现了也不敢去接受它，本能的产生一种排斥”（《转法轮》第17页）。象我们这个年龄，在常人这个大染缸里泡了半个多世纪，形成的旧观念太多了，其中固执、急脾气，是我们共同的执著。急脾气最大的特点就是容易起做事心，做事心一起，发正念心不静、学法走神、炼功心不专。一有漏，那魔就无孔不入，干扰机器设备不能正常运转，越这样越起急，越起急，心越不静、心态越不纯，抱怨同修、抱怨机器，形成了恶性循环，不知不觉走了旧势力安排的路。通过学法，猛然惊醒，惊出一身冷汗！原来旧势力如此狡猾，哪有漏，它就无限的加强它放大它，然后用它来迫害我们，把我们往下拽，阻碍我们同化大法。发现它、抓住它、解体它！求师父加持我们，把我们后天形成的所有不符合大法、不符合“真、善、忍”的旧观念全部清除！我们天天清除，持之以恒，一直以来，我们明显的感到，旧观念对我们的制约越来越弱，做事的过程自然成为修炼的过程，心态越来越纯净，物质身体、心理年龄也越来越年轻。

    写文章的过程也是修炼的过程。凡我们写的每篇文章，明慧网不选用，说明我们没有跟上大法的進程，加紧学法努力跟上；一经选用，首先找我们的第一念是啥，欢喜心？显示心？为名的心等等，凡一思一念不符合大法的，即刻归正，决不放松。每篇文章不管明慧选用不选用，都是我们的新起点、都是我们精進实修的动力。

    在年龄方面，我们都是两个“年龄”。在精進实修上，我们时刻告诫自己：年龄大了，分秒必争，万万不可松懈，万古机遇不会再有！在学法、背法、钻研技术方面，我们就以各自得法的年龄为自己的年龄，彻底否定旧势力强加给我们的年龄大、老花眼，求师父加持我们，给我们开智开慧。在背法方面，我们比着背，比進度，结果年龄最大的反而進度越快，她一个句号一个句号的背，越背脑子越灵光，背着背着，500度的老花镜不戴了，黑头发越来越多，原已活动的牙又长结实了。而且背法越精，三件事做的越好，机器设备越顺，家庭环境也越圆容。

    我们的资料点顺利运行两年多了，我们已经形成一个圆容不破的整体。两年多来，我们最大的感受就是：师父时时就在我们身边，你想啥，师父都知道。如：师父要求“资料点遍地开花”，当时我们动念想建资料点，师父就安排在外地工作、懂技术的同修回来；记得“830U”第一次清零时，打开对话框一看，全是曲曲弯弯的字母，一个都不认识，“这咋用啊，师父呀，快帮忙呀，快给弟子开智开慧呀”，不一会儿，鼠标的箭头自己滑到一个选项目标上不动了，我点了一下，又出来一个对话框，下边一个“OK”，那就点“OK”吧，另外一个也不认识呀，一点“OK”，机器动起来了，运行一会儿，机器停了，红灯也不亮了。好了？好了！一会儿机器又欢唱起来。

    今年农历新年前，为了满足同修们助师救度众生的需要，我们的电脑、830U、C65两台喷墨打印机四天四夜没关机。过完新年，我们想钻研一下打印机的养护和维修技术，通过查阅明慧网的技术交流栏目，我们才知道我们的机器是多么的超常：喷墨打印机在正常情况下打印100多张或几百张就要休息，我们四天四夜出上万份资料没关机。法轮大法是多么的超常！只有大法造就的新生命才能如此超常！

    “越最后越精進”，我们写这篇文章不是为了显示自己，而是为了鞭策自己。同时也想对那些至今仍以各种理由没有走出来的昔日同修说：万古机缘不会再有，真到“叫你活你都不想活”的时候，一切都晚了！还有至今仍抱着恶党文化强加的旧观念不放，仍以为讲真相、传《九评》、劝“三退”是参与政治的同修，该清醒了。我们这个年龄，经历恶党的政治运动太多了，其实恶党的“政治”内涵只有两字“杀人”。历次所谓的“政治运动”就是杀人，中共恶党的政治就是一把杀人的屠刀。我们不仅不是参与政治，而是从恶党的政治屠刀下救人，从这个共产邪灵的魔爪下救人！

    个人所悟，敬请同修指正。


一位老年大法弟子证实法的经历

    文／黑龙江大法弟子（口述）

    【明慧网2006年3月14日】我是大陆大法弟子，1998年得法。一直想参与明慧交流，可是自己又不会写字。后来在师父的点化和明慧编辑部征稿要求及同修们的鼓励下，请同修代笔把自己的修炼经历整理出来。

    有幸得法获新生

    得法之前，我多病缠身，常年打针吃药，用大夫的话说就是综合症，不吃药就得住院，常年由三个儿子轮班给我拔罐子、针灸、手术、烤电等各种医疗手段都治过、用过了仍然无济于事，咋治也不行。无奈之下练起了气功，练了5年也没见好。

    98年，一位同修向我推荐了法轮功，我才有幸得了大法。炼功3个月后病症就全没了。在这3个月当中，身体出现过两次大流血，一次40天，一次20多天。我当时信师信法，悟到是师父给我消大业。还有两次发高烧，连续喝凉水3瓢，一遍一遍地喝，吓得儿子媳妇、亲属劝我吃药上医院。儿子逼着我上医院，我回答他说：“这是师父给我消大业，明天一定好，不用去医院。”果然第二天早晨起来真的退烧了，从此头脑特别清醒。我的亲戚朋友、儿子儿媳在我的身上看到了大法的神奇，都相信大法好。从那时起我全身轻松，什么病都没有了。

    我每天坚持学法、炼功。操持家务干多少活也不感到累。儿子们给我买来录音机、录像机，媳妇们也都支持我。早晨我拿录音机到炼功点集体炼功，白天同修们到我家看师父的讲法录像、听讲法录音带，精力特别充沛。心里头是那么舒畅快乐，真感谢师父给了我这第二次生命。师父告诉我那么多做人的道理，带我走進做超常人的路。

    由于自己不识字，参加集体学法时为自己不识字苦恼过，后来悟到大法有超常威力。我就在集体学之前，先自己用录音带听师父讲法与书上对照来认字，等到集体学法时再由同修们补充纠正，天天坚持。就这样既保证了集体学法又节省了时间多学法，不耽误大家的时间。现在达到凡是师父的讲法和大法资料全能念，而且还能做一些大法资料的事。我知道这都是师父的加持、大法的威力，改变了我的身心。

    在我一遍一遍学认字时，师父鼓励我，我看到《转法轮》书中的字是银白色的，纸是粉红色。我去北京证实法以后《转法轮》书中的每个句号都是法轮章，层层越看越深，能看出去很深的超常现象，我悟到师父让我更加精進。

    魔难来时坚信法

    99年7.20大法遭迫害后，我告诉儿子们：“这是假的，师父在书中告诉我们了杀生是有罪的，不让自杀。我师父可没让那样做。”我命令儿子们不要再看电视了。我天天自己学法炼功，一天也没间断。

    当时儿子为我担心怕我被抓，劝我把书藏起来。当时我想保护好大法书籍，就藏起来了。到了晚上梦见师父给我上课，我举手对师父说：“我没有书”。师父说：“没有书你还修什么？”醒来后我悟到：这是师父点化我不应把书藏起来，应该继续看书多学法。

    我又想起师父让看十遍《精進要旨》，我因为念书费劲（不太识字时）就要求自己看十二遍《精進要旨》，通过学法逐渐认识到应该走出来证实法了。同修们被抓的抓、判刑的判刑，也有不敢再炼的。当时有同修传说应该上北京，师父身上全是钉子，大法弟子去一个，钉子就拔下来一个。我就决定去北京（这只是当时的认识）。

    2000年初，我就和两位同修一起去北京证实法，火车到青岛时被乘警截住了。警察问我：哪来的？我当时想到：我要告诉它们地址，当地片警就要受处分，我不能连累他们。我就没告诉它们地址。我告诉那个警察：大法怎么好，怎么治好了我的病，大法改变了我的身心，大法是被诬陷的，师父是被江泽民冤枉的。

    警察把我们关在一间屋子里，当时屋里还有很多人都是被无辜抓来的。我领头和大家一起高喊：法轮大法好；还师父清白！警察查不到我到底是哪地方的，没办法，就把我送到去黑龙江的火车上。我对警察说：“你不要再抓炼法轮功的人啦，我们都是一群做真善忍的好人哪！”警察说：“这是上级的命令，不做也不行啊，你认为好就回家炼吧！”我悟到了这是师父呵护我平安回家。

    回到家中，当地派出所就来找我说：“某某把你举报了，说你带他家人一起走的。”我没配合，警察就说要把那位同修关起来。我不让他们关那位同修，说：“你们别关他了，你们关我吧！”我儿子气坏了，说：“你这老太太，人家的家人把你咬了，说你，告你，你不但不推，反而还为了保人家，自己去蹲监狱，你这是咋的了？”后来警察实在找不出关押我的理由，就放我回了家。

    回家后，我越想越觉得应该堂堂正正证实法。每次警察来骚扰我，我就跟他们讲大法真相，越讲话也越多，越讲心里越稳。片警们一个一个只是听，没有他们插话的机会，每次都一种无可奈何的样子。后来发现他们也改变了态度，不纠缠我了。我悟到这都是法的威力。再后来他们见到我时和气的告诉我注意安全，我只是一笑，心里想：只有证实好法，做好我应该做的才是最安全，只有师父才能保证我最安全。

    写大法标语的故事

    后来悟到师父慈悲的呵护我、保护我，我是为证实法、救度众生而来的。当时我新搬了家，发现这新地方街上看不到大法的东西，我就自己到商店买来粉笔，到晚上走街串巷写“法轮大法好，法轮大法是正法”。开始时由于不会写这几个字，我就天天在家里练习写，很快就学会了写“法轮大法好、法轮大法是正法”这几个字，到了晚上走街串巷，电线杆上、墙上，只要是能写的地方，行人通过能看见的地方全写上，有时不知不觉就写到天亮了。

    开始我不想让儿子们知道，怕分他们干工作的心，就瞒着他们出去写。后来有一次，我出去写大法标语，当时身上带了三盒粉笔、三百个不干胶，还有很多真相资料，写的时候听到满街的警车声。当我把资料和不干胶贴完了，三盒粉笔写完一半，还有一盒半，正在写时听见身后有脚步声，当时就剩最后两个字，我心想：你是谁我也得写完。

    我把两个字写完后，撒腿就跑，就听后面喊到：“你再跑我就开枪了！”我想不能被他打伤，我还有我要做的事呢，就站下了。当那警察跑到我跟前时，我就打出正念，用正念制止邪恶，他问我啥我也不吱声，就一个劲的发正念。他问到我多大岁数时，我说六十多岁，他看我是个老太太就不太凶了。我心想：“你放了我我就一定把粉笔写完，你可管不了我。”我继续对着他发正念。他说：“你写这干啥？能起啥作用？你没看见电视播的都自杀了，走火入魔了。”我说：“那都是假的，我师父说了不让杀生。”说完我继续发正念。这警察又说：“今天，我们三个人蹲坑，专抓法轮功，那两个上那边抓去了。我自己在这边，看你这么大岁数，不抓你了，快回家吧！你儿子、媳妇都等着你呢，看你冻的这样。”我回身就走了，那警察在背后喊：“老太太别迷路！”我心里想：我有师父引路永远不迷路，我还得写去。

    等我写完手中的粉笔时已是下半夜2点多钟了，我悄悄的回家進屋。第二天，儿媳妇对我说：“妈，我大哥来电话说昨晚大搜捕，你咋那么晚还不回来？把我急坏了。”我说：“没事的，我有师父保护着，以后你就尽管放心吧。”后来听说”大搜捕“是江魔头下的黑令，当地很多同修那晚被抓進监狱。之后我把媳妇结婚用的红头巾、红腰带都写上“法轮大法好”挂了出去。有时媳妇看我遇到不会写的字时，她就帮我写。就这样在师父的呵护下，虽然警察蹲坑，但是我做大法的事不停。

    坚持做师尊叫做的事就不会被迫害

    在2002年有一次一个同修从看守所出来想看大法资料，我就准备了许多她看的和她们那一个地区该看的资料，在送去的途中车胎坏了客车停了半天，我就拿起了资料兜子下车自己走，当时后面有人喊我，我没当回事还继续往前走，忽然后面来了一辆车，横拦在我面前停住了，我回头一看是片警所长，问我拿的是什么，说着就抢了过去，他一看，就把我带到了派出所，要调查资料来源，整理我的资料要关押我。

    我一到派出所就开始发正念，警察问我资料来源我就是不说，警察说“哪怕你说出一个我就放了你”，我坚持不说，一个劲立掌发正念，和他讲真相，他们问我“资料往哪里送”，我就说：“给你送的，我要救你，不要听信江泽民制造的谎言，他想害死你们，我师父才是叫我们来救你们的。电视演的都是谎言，不要信。”就这样对着所长讲真相，他凶的时候我就立掌发正念，这样渐渐他的态度好了些了，我就把我身上带的不干胶贴在我坐着周围的凳子上，桌子底下、两侧，后来我在师父的加持下利用智慧讲，他没办法，把我儿子叫来，要个人情放了我。

    2002年夏天，派出所片警拿着黑墨到我家来让我滚手印，并说：所有的炼功人都得滚手印。我当时就知道了它们的用意，说什么也不滚，因为我不能给它们留下把柄，我还有证实法的事要做呢！当时我儿子也在家，也和那片警一块劝我滚手印。我就和他们讲：“我炼功炼好了，病没了，身体好了，想安稳过晚年日子。可你们不让我们炼功，还来强迫滚什么手印？我一没犯法，二没偷盗，我是最守法的好公民，是你们不让我过消停日子。那好吧，我走！我告诉你们：这是你们警察逼我离家出走的。”说完我拿起衣服就走了。我心想发正念时间到了，我就坐在铁路旁边发了很长时间正念。

    后来我想到：我就这样走了，儿子、媳妇上班不安心，该惦记我了；这地方还有需要我证实法的事要做呢。我就回到家，儿媳妇正着急呢，看我回来了很高兴的说他大哥一个劲儿的来电话问“妈回来了没有”。儿子在电话里问我：为啥不给滚那个手印？我就把警察让滚手印的目地曝了光，儿子听后也不说什么了。

    在2002年（中共）召开“十六大”时，单位领导、原住所派出所、新住所派出所三家联合来我家骚扰我。我就向他们讲：我炼功后身体怎么好；大法无辜被冤枉……他们走后，我就24小时正点发正念，坚持了一周多，以后由24小时减到20小时，再到17小时。“十六大”期间当地许多同修被绑架的环境中，我坚持做了师尊叫做的事，没有被迫害。

    到公婆家去救他们

    2003年农历新年期间，当地派出所所长、公安分局政委等五人又一次来我家骚扰我。我想：这些人按师父讲也应该救度。我就给他们每人准备了真相光碟、大法资料包好送给他们，一边讲我身心炼功后的受益的变化来证实法，一边发正念清除阻碍他们得救的邪恶因素，一边揭露江魔头在利用他们搞内斗。他们听了后自感在理，走时告诉我：好！就在家炼吧。我悟到我是正法时期大法弟子，无论在任何情况下都得证实法。

    当我悟到这一点时，亲属来电话让我去。我想这些人也是也得救度。我就准备了很多资料，对我儿子说：我得去。我带上每天发正念时的小表，又请师父指点我：如果我应该去，我儿子就能给我找来车。

    果然我把东西准备好了，儿子把车也找到了，我就一路很顺利的来到了公婆家。我丈夫早逝，当时小儿子还没出世。他们看到这么多年来，我一个人把三个儿子带大都成了家，身体又这么好，就问我：这么多年怎么带着孩子们过来的？身体怎么变得这么好？

    我就开始和他们讲炼功的事，是法轮功使我身体的病都没了。刚开始讲时，我一提到“法轮功”，他们就不爱听了。我发现这一点后就先不提了，天天发正念铲除他们背后不接受大法真相的邪恶因素。一连一周天天发，然后有机会就讲。渐渐的他们的态度转变了，公公有病我教他念“法轮大法好”，仅两天公公就能坐起来了，一周后能下地扶墙走路了。看到这些有个嫂子要跟我炼功了。

    有一天一位亲属出门走夜路时，害怕后想起我告诉她念“法轮大法好”。她就一遍遍的念“法轮大法好”，渐渐就不害怕了。回来她对我说：“大法真神了！你说的真是，我念着念着就不害怕了。”

    公婆家的邻居中有信佛的、有信主的，也都来与我交谈，问我电视上讲的“法轮功”的事。我就给她们讲大法受迫害的真相。那次出远门可真是师父安排让我去救他们的。

    讲九评劝三退

    2004年末，师父发表了新经文《向世间转轮》，我悟到讲真相有了新内容：应该讲“退恶党”了。当时自己对儿子有情在，天天让他退党，可儿子就是不退，怎么说都不听，就犯起愁来，心想：自己家人都劝不退，劝别人怎么能行呢？我就学法，看《九评》碟，一连看了两遍碟后，认识到：不应该这样想，这是情，把心放下，要救所有我能遇到的众生。

    我开始见人就讲三退，坐车车上讲，参加婚礼讲，购买物品讲，只要见到熟人就讲。又悟到应该准备《九评》和三退资料送到派出所、单位去，就准备好悄悄的放在他们能收到的门口。

    有一次当我刚要往门口放时，那个所长推门就出来了，看到我就问：干啥来了？我也直接说：给你们送好东西来了。他就说：别往门口放了，直接放入屋来吧。就这样，我就直接進了所长办公室面对面的讲真相。

    不长时间儿子回家来了，我想还是我没向他讲清真相。于是我就向他讲：江泽民利用共产党无神论迫害大法和大法弟子；这些人都是社会上最好的人；共产党无神论害死了那么多人等等。放下我儿子就答应退了党。我悟到讲真相过程中就得放下名利情才会展现出大法的威力。

    我儿子原来想买车借不到钱，写完“三退”声明后钱马上就借到了。儿媳妇写完“三退”后身体出现感冒时的症状，我告诉她：“是师父管你了，给你消业呢。几天也没吃药就好了。”儿媳妇特别相信大法。现在我的三个儿子、儿媳妇还有我的外甥们全都写了“三退”。

    一人炼功全家受益

    师父讲过“一人炼功全家受益”，我家就是一个见证。比如我儿子在结婚前和儿媳妇去医院做婚前检查，当时医生说我儿子的血经过化验发现与众不同，抗传染病免疫力超过正常人的许多倍。医生说我儿子什么传染病也染不上了，不用打乙肝疫苗。

    还有一次，我儿子与他的领导开车出远门办事时，路途中遇雨路滑，车子撞到大树上立了起来，可真玄哪！可我儿子和他的领导什么伤都没有，自己从车里爬了出来，又雇车把他们的车给拉上来的。我悟到是慈悲的师父救了他们呢。我就告诉我儿子：是师父保护了你们。现在我孙子每次来我家都主动给师父上香。

    2003年5月初，北京正染“非典”（SARS），我二儿子单位给了他三个名额公费旅游，两个儿子和儿媳妇都去。当时大儿子怕被传染不同意去。我当时悟到有师父在决没事，就对儿子说：你妈炼功，你们什么也不用怕，尽管去玩好了。结果一周后他们顺利的返回来什么事也没有。当时单位领导害怕他们带回传染菌（病毒）不敢让他们上班，放假一周。来电话问我儿子怎么样，我儿子告诉他：很好，什么事也没有。从那以后，我儿子单位的领导再也不提让我儿子看管我炼功的事了。我想这一次实践再一次证实了大法，也是我放下“情”的过程，也是对我坚信师父、坚信大法的检验。

    坚信师父和大法得到好效果

    每一次对警察骚扰的排除，每一次成功的讲了大法的真相，每一次劝了众生“三退”，都是在师父的慈悲呵护下；是我对大法、对师父的坚信下得到的好效果。所以我才能在大法蒙冤的这些年中没有被邪恶警察抓捕。

    在这些年中还有许许多多在师父法身保护下做的事，不能一一叙说了。我从一个疾病缠身的老人变成一个无病身体轻松的健康人；从不识字到能看师父所有的讲法和大法资料；不但识字了还能写洪扬大法的文字并能承担大法工作。这一切巨大的神奇的变化都是在师父慈悲的救度、呵护下一点点走过来的。

    这是我第一次参与写证实法的文章，不当之处敬请同修指正。合十！


人神之间　一念之差

    【明慧网2006年3月25日】最近悟到一些法理后，看到听到不少相关的发人深省的事例，写出来供大家参考。

    上访

    曾有三位同修一起到北京上访。其中一位想：我是神，为大法说公道话来了！后来三人都被警察非法带到派出所审问。警察对另两位同修恶狠狠的，连骂带打；转过脸去，对这位认为自己是神的同修客气有加，请她坐。一转脸，又去骂另两位。再转脸，又面带微笑的对她说话，转过脸去还是骂那两位。

    鲜明的对比让她们当时很困惑，场面甚至显得很有戏剧性，也很滑稽。当然她们现在都明白了，对神和人的态度当然不一样了。

    绝食

    有一阵儿，某地区恶人抓了不少大法弟子，大家都开始反迫害，有些就开始绝食。结果有的绝食不到一个星期就被放出来了，有的绝了几个月，老被灌食还是出不来。

    大家觉得奇怪，等他们出来了大家交流，那位很快出来的同修说：“当时想，一被抓，就是有漏啊，但有漏你旧势力也不能迫害我。我是神，我要开始绝食了，我的五脏六腑都要配合我，演化出最严重的现象，我一定要出去救度世人。结果不到一个星期，身体各项指标就不行了，警察吓坏了，赶紧放人。”

    他这一说，大家恍然大悟。

    迫害大法弟子的是另外空间坏的生命，即使是坏神它也是神呀，而我们只是一个“人”的时候，就只能被动的承受迫害，而我们是神的时候就要制止迫害。

    发资料

    平常发资料，我们总是心里不踏实，有时候还胆胆突突的。可在某大城市，有个老太太同修，到菜市场大发资料，如入无人之境，每个摊位一份，一个不错过，也没谁找她麻烦。

    老太太平时一打坐，除了膝盖还可以看到一点，其它都白白的化没了，所以她就是神的状态了。

    师父曾讲过：正念就是神念。那么我们每个同修都请问问自己：我们时时有神念吗？我们把自己看作神了吗？是神在人间了吗？如果不是神，那我们怎么可以使用神通来保护自己、救度众生呢？


信师信法不动摇　三次正念退恶警

    文／山东大法弟子

    【明慧网2006年4月17日】我是1996年有幸得法的，全家修炼至今已整整十年了。回想起这风风雨雨的十年修炼路，感慨万千，每每热泪盈眶。十年来，无时无刻不深感师尊的浩荡佛恩；十年来，我及家人无论是身体，心性还是正念正行上，都发生了根本的变化。我深知这变化来自于师尊的慈悲呵护，点点滴滴都让我感到师尊时刻都在我身边。

    在世界法轮大法日即将到来之际，将我在师尊加持下、三次喝退恶警的经历写出来。不当之处，请同修们指正。

    2001年，我姐夫因散发真相光盘，被恶警抓捕，非法判两年劳教，期间受尽酷刑折磨。家里剩下姐姐和两个未成年的孩子艰难度日，其困难可想而知。就是这样，他们单位公安处和610的人也没有放过他们，姐姐两次被非法绑架到洗脑班关押迫害。从洗脑班回来后，一次她回娘家，刚到家没多久，公安处和610的人就跟踪而至。

    我知道后，面对上门骚扰的恶警，我没有丝毫害怕，因为我们没做错任何事，错的是江氏流氓集团和610恶警，我平静而又严肃的责问他们：你们来干什么？他们说：我们负责监视她的行踪，我们必须知道她去了哪里。我说：你们这是犯法你知道吗？江泽民发起的这场对法轮功的血腥迫害，从一开始就是违法的，也是不得人心的，你们这样是在助纣为虐，善恶是有报应的。我说：也许你们不知道，也许你们知道装不知道，我姐夫并没有触犯任何法律，你们却把他非法投入劳教所。610的人说：我们也不想劳教他，可他到处散发法轮功的光盘。我说：你们知道光盘上是什么内容吗？是天安门自焚真相，自焚根本就是栽赃诬陷法轮功的一出无耻闹剧。我说：我也收到过这种光盘，人民有权知道事情的真相，难道就许江氏集团造谣污蔑，不许我们澄清事实吗？他们无言以对，最后说：你这小伙子思想有问题啊。我说：不是我思想有问题，而是江泽民利令智昏，希望你们不要昧着良心做它的帮凶，恶报临头后悔就晚了啊！他们看无法说服我，便自我解嘲的说：不和你讨论了，我们要走了，以后有时间再和你讨论。我说：真诚的希望你们好自为之。说完他们就灰溜溜的走了。

    2002年夏天，我姐姐又一次回家，正在我家说话时，他们单位公安处和610的人又一次上门骚扰。我这次有点火了（在修炼前我脾气很火暴），这时一个声音告诉我：你是大法弟子。我知道这是师父在点化我，我立刻调整自己的情绪，尽量心平气和的和他们说：你们这样不觉得过份吗？我姐夫被你们非法劳教，难道我姐姐连走娘家的权利也没有吗？你们这是私闯民宅，马上给我出去！这时一个恶警凶狠的说：你老实点，不要自找麻烦。我知道他们这是故做姿态，想吓住我。但我明白我没做错任何事，我们做的事才是最正的，他们才是真正的违法，别看他们表面很凶，可内心是心虚的，应该他们怕大法弟子才对。听他这样说，我的声音也提高了几度，非常严肃的告诉他：你听明白了，我没有犯法，退一万步说，即使我犯了法，也轮不到你来发号施令（因为我们不是一个区的），我既不是你下属，也不属于你的管辖范围，你有什么权利这样说？你这样的我见多了，吓唬谁呢？！告诉你，这里是我的私人住宅，我让你坐你就可以坐一会，不让你坐，你就必须马上出去！告诉你，我全家都炼法轮功，你再这样我就带着全家上北京上访，到那我就说是你逼我去的！这时我知道已经带了一些常人的情绪，但我考虑到不能让邪恶在气势上压倒，必须用强大的正气压倒邪气。这时那个很凶的警察不说话了，表情也不那么凶了，另一个笑着说：别生气，我们也是例行公事，再说我们并不是来监视你姐姐，你看我们还带来了西瓜，是来看看她的。说着去车里拿了一个西瓜進来。我知道这是他们没吓唬住我，讨了个没趣，给自己找台阶呢，他们敷衍了几句就悻悻的走了。

    2002年秋天，恶党召开十六大前夕，镇派出所和610想绑架我去洗脑班，几次开着地方牌照的车在我家和我做小生意的地方附近蹲坑守候，每次我都在师父的呵护下从容的避开了。以后不法人员又以业务之名欺骗我爱人，说找我有业务，很挣钱，让我爱人马上找到我，也被我识破了，阴谋未能得逞。2003年春天，恶党两会期间，又一次计划绑架我，在师尊的呵护下，邪恶计划再次流产。可他们并没有死心，又找到我们村书记频频给我打电话，说只要见个面谈谈，写个保证书就行，我义正词严的告诉村书记：我没犯法，用不着对谁做什么保证，更不须悔什么过，你转告那些人，想抓我，绝对不可能！我信大法信到底了。最后他们抓又抓不到，骗也骗不成，实在没招了，就通过村书记告诉我：只在村委会办公室谈谈。这时我想，这也是一次向村委成员讲真相的好机会啊，于是我提出，书记你必须保证他们不强行带我走，如果那样我会宁死也不去，到时候你们会很被动（其实书记保证不了什么）。书记说，我保证只在村里谈话。我边走边发正念，清除另外空间的黑手烂鬼，并请师父加持。

    到了村委办公室一看，除了村委会的人，另有四个人，有派出所的，有镇政府的，有610的。他们见我去了，拿出纸笔准备记录，我说：我今天来是向你们讲法轮功真相的。我就从4.25事件到7.20全国大搜捕，再到天安门自焚事件说了一遍。最后我说：江泽民发起的这场无理迫害肯定以失败而告终，所有的污蔑都是欲加之罪，这时一个610的人接着说“何患无辞”啊，我说：对，纸是包不住火的，你我都还年轻，我们可以走着瞧，不久的将来，一切都会真相大白，今天所有参与迫害法轮功的人，一个也跑不了，都将受到法律的审判，不要为了眼前一点小利，弄得到头来后悔莫及。

    一番话说下来，中间竟无人打断，一群本欲绑架我的人，静静的听我讲了半个小时的真相，再一次见证了大法的神奇！真是“弟子正念足　师有回天力”（《洪吟（二）·师徒恩》）啊！最后他们说：你炼法轮功，我们这就算是一次回访吧，你说完了吗？我说：说完了，我还有其他事呢，我走了。他们你看看我，我看看你，谁也没说什么，就这样，我堂堂正正的回家了。

    回到家，我心里无比激动，在这场正与邪的较量中，我凭着对师对法的正信胜利了，这时师父的教诲“你有怕　它就抓　念一正　恶就垮”（《怕啥》）又回响在我耳边。

    现在回想起这风风雨雨十年修炼路，尽管还有很多需要修去的执著心，但对师对法的正信始终没有动摇过。我们这一地区师父的讲法、经文、明慧周刊、真相传单都能及时拿到，也有越来越多的人明白了真相，很多人退出了恶党的组织。今后我将一如既往的做好正法时期大法弟子应该做的三件事，兑现自己的史前大愿，不辜负师尊的慈悲救度。


每一念的基点对了就会显神威

    【明慧网2006年5月10日】我们修炼人做事情，虽然表面上看和常人的事情差不多，但基点与常人是不同的。就最近发生的事情，我想谈一下大法弟子每一念的基点都要正。

    不配合给恶党涂脂抹粉的一切活动

    4月中旬，恶党政府要各单位“支援新农村建设”，每个职工上交两个月工资作为支农款储蓄。当时我动了一念：恶党从迫害法轮功开始，就实行经济上的迫害，我的钱决不交给它们，一方面，它们用来迫害大法弟子，我们交的钱不也是成了注入迫害的血液了吗？另一方面它们拿来给恶党抹粉，造假宣传提供了例子。

    交钱那天我没有交。身边的常人虽然心里不愿意，但他们不敢不交，害怕以后领导给什么麻烦，不给福利待遇等。我坚信只要我的基点摆正了，就不会有任何事情。结果真的什么事情都没有。以前恶党搞什么捐款、捐物的活动，我都不配合。当时就是想不配合给恶党涂脂抹粉的一切活动，大法弟子的善良不需要恶党和常人给评价。

    每一念的基点对了就会显神威

    在恶党活体摘取大法学员器官的罪行曝光开始时，我一同事的爱人是省级领导，到长春检查肾，进行配型（具体当时我也不明白）。他们说是五一前要枪毙大量的死刑犯，器官是私自摘除的。他爱人曾在酒桌上说：“死刑犯枪毙后，当场在车里摘除，然后就用透明胶将身体缠上，就直接送到火葬场。死者家属根本不让看尸体。”

    当时还没有想到有可能是大法弟子的器官。后来明慧网大量报导医院移植器官的事情，我就发正念：“如果他换的肾源是大法弟子的，就让他配不上型，换不上。那些想用大法弟子的器官发黑财的所有人都不能得逞。”结果在五一前几天，我的同事很沮丧的和人说，其爱人没有配上，换不了了，等以后可能还有。

    由此可以看出，我们大法弟子的每一念都是有力量的，只要我们的基点是对的，就会显神威！

    个人体悟，如有不对，请同修指正。


体悟“好坏出自人的一念”的几个小事例

    文／河南大法弟子

    【明慧网2006年5月19日】师父在《转法轮》中说“好坏出自人的一念，这一念之差也会带来不同的后果”。我是97年有缘得法的，在这十个年头里，特别是99年7.20以后的风雨中，使我不断对“好坏出自人的一念”的领悟逐步加深，真正体会到了，对师对法坚定的正念有多么重要，在任何情况下，都像一盏心灯照亮我前進的方向，不迷航。下面是修炼中的几个事例，写出来旨在抛砖引玉。

    那是97年下半年的一天下午，我上班时上电梯，突然滑倒，两小腿前部同时扎出个圆洞冒血，至今还清楚可见两个小坑。摔倒的当时，我一点也没怕，我的第一念就想没事，我是炼功人，我得马上起来，晚上还要到点上炼功呢，不能影响我盘腿呀。结果当时就起来了，腿什么样连看也没看，就上了楼正常工作。几个小时后，一看裤子也被扎破，有两个小洞在冒血，我仍然想，不会有问题的，我是炼大法的，我相信师父，相信大法，这是在还业呢。所以也没跟家里任何人说，晚上仍到点上炼功，虽然腿很疼，还是双盘了。结果第二天早上一看伤口全好了。我第一次亲身见证了大法的神奇。

    99年7.20邪恶开始搞迫害的时候，当我看到电视上邪恶的宣传时，我的第一念就想，这是宇宙的大法，谁也破坏不了，谁反对他谁自灭！大法弟子应该是最受尊敬的人才对。所以我在工作中把腰板挺的更直了。由此，一个职工为了私利和报复，诋毁大法并妄想以此来陷害我，我知道后，没有气恨，只觉的他太可怜，反对大法就是自毁呀，结果不到一周他就被开除了。还有一位隔级领导几次在工作中无中生有的找事，结果出了离奇的车祸，而我却在几次不同的场合受到表扬，还把一位科级干部安排到我这儿，并告诉他我很会做工作，要他跟我好好学学。

    通过这些现实的体现，我進一步领悟了师尊讲的“其实我告诉大家，物质和精神是一性的”的法理。我们发出的每一念都是物质，特别是大法弟子的一念，他的能量是超常的，发出正念，符合宇宙正的法理时，必将在人世间有很大的反响。

    记得2005年5月12日，全市上下都在忙着一件事，涂墙、捡纸、扫地，全市的大、中、小学生也都纷纷出动了。我看着他们，静静的想：明天是伟大师尊的生日，世上的人都在为师尊打扫卫生，这是皇上、总统都不及的呀！大法弟子应该做的更好。5月13日，街上几步就有一个带治安执勤袖标的人，我就特地多带了两份真相资料，智慧的送给了有缘人，我体悟到了师尊“一个心不动，能制万动”的法理。无论邪恶怎么猖獗，你的心不被它的假相所动的时候，真的就能突破它，超越它。

    师父在《美西国际法会讲法》说：“作为一个修炼的人来讲，能够坚定自己，能够有一个什么都不能够动摇的坚定正念，那才真的是了不起。象金刚一样，坚如磐石，谁也动不了，邪恶看着都害怕。如果真的能在困难面前念头很正，在邪恶迫害面前，在干扰面前，你讲出的一句正念坚定的话就能把邪恶立即解体（鼓掌），就能使被邪恶利用的人掉头逃走，就使邪恶对你的迫害烟消云散，就使邪恶对你的干扰消失遁形。”

    一次，我出去挂大法条幅，恶人躲在警车里监视，见我出去就与其它恶人联系，妄想对我行恶。我没有一点惧怕，当时就想，人怎么能管得了神呢，我做的事是神要做的事，要救那一方众生，让他们明白真相得救，什么都阻挡不了，面前这个警车犯了大罪，3天内报废。我边走边发正念，并请师父加持我今天灭尽三界内所有邪恶。第一个条幅挂起时，没受到任何干扰。转向第二个地点时，路口几辆警车停在那里，一个恶人说了一句话，我听的非常清楚。我想，一切都在师父的掌握之中，快速从它的边道上通过。我在心中想，我用宇宙中最快的时间去做，而在这表现已经过去多少年了，邪恶的坏人怎么能见到呢？等我转向第三个地点时，那几辆警车从我面前开过去了。就这样我把所有做完，顺利回家。第三天中午，我见到了警车被撞的场面，大概这就是他们行恶的报应吧。

    一次，我发放完资料后，准备去一地点购物，结果突然迷路了，向相反方向走去，走了一段觉的不对劲，顺口就说，都是邪恶捣的鬼，销毁它。又马上意识到这个想法不对，我来时是请师父加持的，只有师父的法身在身边，邪恶怎么能進得了这个场呢？一定是前方有急需救度的人。结果前行几十米，遇一男的，借问路之机，向其讲真相，果真这个人是恶党党员，很快将他劝退了。我又顺利的返回购物地点。事后，回想起来觉的当时的不正的一念好危险啊。如果不及时纠正这一念，不知是咋结局呢？“炼功人你老认为它是病，实际上你就是求了，你求得病，那病就能压進去。”（《转法轮》187页）

    做好三件事是大法弟子的责任，而正念正行非常关键。我以前发真相资料时，一直不停发正念“邪恶解体，恶人遭报，大法弟子放真相资料只能有缘人才能见到”，所以每次发资料都能有人见到，一次，刚拿出第一份资料，就从门里出来一人，迎面向我走来，每当这时我就想有缘人急着看真相，都出来拿资料来了，也就坦然的放过资料后离开。直到2004年我意识到这种状态不对劲，就把“大法弟子放真相资料只能有缘人才能见到”改为“大法弟子放真相资料，任何人都看不到，放过的资料只能有缘人自己去取。”所以，以后放资料时再也没人见到了。一次，我准备往一个合适的地方放资料，在我后边同行的，大约二、三米远的一个人立即转过身走走，我已经离开时，他还没有转过来。我再次体会到师父就在弟子身边，当我们以纯正的心态把救度众生放在心上，按照师父要求去做的时候，师父已为我们铺好了路，我们只是在走。

    大法弟子正念的源泉来自于师尊传给我们的这部伟大的法──法轮大法。我的点滴体悟，也是同化大法过程中无边法力展现的一点点，也是摆正大法在修炼人心中位置的一个体现。和精進的同修比还有很大距离，写出此文不过是抛砖引玉，也是向同修学习的机会，以后的路要走的更好。


揭露当地邪恶　开创一片蓝天

    文／大陆大法弟子

    【明慧网2006年5月29日】近日明慧网重温师父的评语文章《向当地民众揭露当地邪恶》，我再次体悟到了向当地民众揭露当地邪恶的重要性。回顾正法洪势急速推進的这段时间，邪恶大面积被清除，环境已大大改善，为什么许多地区还出现一些严重迫害？除了明慧修炼体会中已提到的各方面原因外，我认为没有强有力的揭露当地邪恶是其中很主要的原因，致使这些地区的邪恶得以无所顾忌的疯狂、猖獗。近期我们点上的同修一直在切磋这方面的问题。

    我们这儿是一个大型企业。4.25以来，我地迫害相当严重，环境十分恶劣。由于法理上的不成熟，这些同修几乎全部被关進邪恶魔窟、开除公职。由于恶党的蒙骗、连坐法，致使当地众生仇视大法与大法弟子，在家坚持维护法的弟子可想而知要承担多大的压力。当随着正法洪势的推進，被绑架的大法弟子陆续回到家中，揭露当地邪恶就成了当时反迫害的主要内容。同修们用自己的亲身经历纷纷揭露当地不法官员及劳教所残酷的迫害。《向当地民众揭露当地邪恶》发表以后，大家更是悟到应该加大力度揭露邪恶。

    我们企业高知识阶层的人很多，人人都很顾面子，恶党徒知道，如果公开使用暴力是不得人心的。所以伪善、欺瞒、使阴招就成了恶党徒惯用的手段。他们阴损的用剥夺睡眠、不让去厕所、用送礼的方式强行送劳教所代为洗脑、及扒光衣服羞辱人格的邪恶手段迫害大法弟子。他们以为这算不上迫害（他们也有过暴力），当事人可能也羞于启齿，但是我们并没有被其伪装的面孔蒙骗，受到迫害的同修都在各自单位向领导、同事揭露遭受迫害的经历。受迫害严重的大法弟子更是加大力度揭露邪恶，逢人便讲，揭露当地邪恶的小册子发遍了周围农村、厂区。过程中同修们没有怕：我们遭受了冤屈、迫害为什么不让说；有理讲理，为什么从肉体上折磨人；你千条理万条理，杀人害命、打人致残你就没有理。人人受了冤屈都可以申诉，为什么法轮功不可以？为什么要欺骗群众说对我们“春风化雨”般的温暖，如果说肉体上的折磨是温暖、是挽救，为什么自己不亲自体验一下。劳教所这么好，你们自己为什么不進去？面对我们的质问他们自知理亏，消声任随我们讲真相。

    发生在自己身边的人遭受的迫害使职工们震惊了，他们一直不相信我们受过虐待、挨过打，不法官员都是嘴上抹蜜般的标榜自己怎样对法轮功学员“关怀、爱护”，但是眼见的事实撕开了邪恶虚伪的面纱，血淋淋的事实真相使他们震撼了，他们怎么也想不到原来在职工面前道貌岸然的各级领导竟然是卑鄙龌龊、泯灭人性的邪恶之人，不法官员丑恶嘴脸一下子暴露无遗。遮羞布遮不住了，一个个灰头灰脸的，特别是在亲戚套亲戚的企业，几十年的邻居之间，真的是亮了相，狼狈极了。他们逃都逃不迭了，哪还敢再迫害我们，明知是我们做的，也不敢再追查。我们直截了当的对他们说，你们一天不停止迫害我们揭露你们一天不停止，你敢做我们就敢说。当然我们也是智慧的不让邪恶抓到把柄。

    以往真相传单经常有丢弃在路边的，而小册子没看到有丢弃的，众生们都在尝试着了解大法真相。冷漠、敌视的目光渐渐有了暖意，继而是同情、关怀，谴责不法官员的邪恶。特别是我被劳教所迫害的生命垂危、身体极度虚弱的状况，他们都看到了，纷纷上前吁寒问暖。众生的关切和谴责，我们也及时反馈给恶党党徒，让他们知道职工的心声，告诉他们迫害不得人心，瞒的了一时瞒不了一世，使他们感到了丢人现眼的惶恐。及至在炼功中我的身体逐渐康复，让世人亲眼见证了大法的殊胜和超常，和我们为什么在重压下即使摔倒了爬起来仍要跟随师父坚定修炼的原因。后来党徒们即使迫于上面的压力想找茬，自己都感觉理不直气不壮。环境真的变好了。

    从我们地区反迫害的经历中，我们深深体会到大法的威力“大法徒讲真象　口中利剑齐放　揭穿烂鬼谎言　抓紧救度快讲”（《快讲》）也更加体会到“向当地民众揭露当地邪恶”的巨大威力和重要性。

    邪恶最怕曝光，那我们就让它在阳光下曝晒，让世人看一看“一贯正确”的恶党及其党徒都是些什么货色，撕下画皮让众生看清魔鬼的真实面目。只有曝光邪恶，世人才能觉醒，才能开创出宽松的正法环境。让我们都来用师父赐予我们的法器，戳穿共产邪灵的画皮，开创出属于我们的一片蓝天。


心正就能突破网封

    —— 记录我这几天来上网的经历

    文/大陆大法弟子

    【明慧网2006年6月12日】我是用自由门上网，以前一点就上去，由于一些特殊的情况有一周没有上网，等到最近再上网，说什么也上不去，有时候明明搜到服务器了，可是打不开动态网的首页，特别着急。同修等着下载真相，一会儿就来问问我上没上去，我就更着急了。

    在一天后的中午，同修又问我上没上去，我说没有，今天早上还没上去。她说：你现在上上呀。我说那就去试试吧。同修说：这句话都是错的，你是人呀？干什么都试试？一个神不是想干什么就干什么吗？上，咱们一定能上去的。在同修的正念带动下，我心中也充满了正念。这样打开自由门，第一次没有搜到服务器，我们俩都发正念，请师父加持，第二次，很快的，就上去了。

    这样有两天上网都非常顺利，心里特别高兴。就是在大前天吧，又上不去网了。想上去搜点东西也没办法，干着急，象常人一样吃不下饭，心烦意乱的。于是就不上网了，开始看《转法轮》，等好象平静了就再上，还是上不去。

    昨天中午，另外一个同修来了，拿来了一个U盘，说是有东西给我，我一看，是师父的新经文《2006年加拿大讲法》。同修走后，我们就开始忙着做新经文。同修说，如果不给送来，还不知道有新经文吧？我说我努力上了，也上不去，让我怎么办？

    同修送U盘来时说让通知帮某某发正念。晚上发完8点正念，想想我们得反迫害呀，除了帮着发正念，应该发到明慧上，曝光邪恶。我说着就写了稿，然后上网，上不去，我把我所有的破网软件从头试到尾，都不行，灰心的关了机子。同修说：你以前怎么上的呀？又上不去了，多么重要的消息呀，也发不上去。

    我刚想说话，想起了师父不让和人争辩，就止住了，可是心里却想：你也不懂，这段时间网络封锁很紧的，你以为我不想发出去呀，我有什么办法呀。

    同修接着说：我印资料时，每次都和机子交流，告诉它们我们在做非常神圣的事情，你们配合的好，将来都会到新宇宙中去。并请师父加持，不许干扰我做正事，一定让这些资料都让有缘人看到，一定让他们得救。

    我一怔，意识到我这几天来的基点不对。我在证实自己，我掌握些技术，凭借它们做了些证实法的事，所以渐渐的生出了证实自己的心，把这么神圣的事当成证实自己的机会了。所以我才会有人的心灰，有人的无可奈何，在别人说自己时心里不平。在前几天能上网后，不是把自己当成一个修炼的人，师父看你有一点正念，就帮你，要更加精進，而不是表现出象人一样什么东西得到了就高兴，得不到就痛苦。在又上不去网时，表面上看法，实是为了自己解决问题而看，还是证实自己，怕别人说自己不行。就是在这样的情况，为了让同修们都能看到新经文，师父又安排一位同修给我们送来。

    过了一会儿，同修说，你现在发是不是明慧的同修看不见呀？我说，现在是美国的白天呀。“那你就发呀”，她又重复了一遍。

    说第一遍时，我还没在意，等她再说时，我明白这一定是师父借她的嘴对我说的。于是又一次开机，点自由门。结果自然是上去了。上去后，我习惯的滚动首页页面，有一个同修写的文章题目一下映入眼中：突破网络封锁靠的不仅仅是技术（记不特别清了，这个意思），我更加明白了。

    这几天的经历，我更能体会师父的伟大慈悲，师父时刻都在我们身边，只要我们有正念，师父就会帮我们。

    我把这段经历写下来，想告诉和我同样做技术时间长了，依赖技术，执著自己的同修，我们赶快放下这心，我看到《2006年加拿大讲法》中有一句话：“包括所谓的外星人，其实它们是掌握了技术的低类生物”，非常震动。我们一定要摆正好这个关系，我们只是善用人的技术。如果我们都不执著于技术，都用正念对待此事，让我们神的一面起主导作用，网封自然就不攻而破了。

    个人体悟，不当之处，还请同修慈悲指正，共同提高。


运用功能脱离魔窟

    【明慧网2006年6月17日】

    恶警看不见大法书

    同修A家中有数十本《转法轮》和经文、大法资料、光盘等物，准备送农村。他想出去一趟，刚开门就有两个恶警闯入家门。

    要转移书籍、阻止恶警来不及了，怎么办？同修A急中想起师父说的一句话：“坚修大法心不动”。他镇定下来，心中默念：邪恶看不见大法书！请师父加持。

    这一念真神，桌上放的书籍资料一大堆，目标那么大，恶警转来转去就是眼睁睁的看不见，最后一无所获，悻悻而去。

    清理另外空间的邪恶

    同修B是开着天目修的。有一次他经过闹市区步行街，看见搞商品促销的主持人在台上推销产品，围观者约有两三百人。同修B抓住机会打出神通，将在场的几百人身后的恶党邪灵及黑手烂鬼“一锅端”的清理，并将会场翻个底朝天，将地下深藏的邪恶也全部解体。这样反复几次。

    这时台上的推销员将商业话题刹住，突然改口讲“法轮大法好”。这真是奇观！只见推销员大声说：“法轮大法是正法！法轮大法好！谁敢反对法轮大法，只有死路一条！”会场显得格外威严肃静，人心归正。

    运用功能脱离魔窟

    同修C因参加法会被恶警绑架关押在派出所。他悟到炼功人可以遁入另外空间变大缩小的法。就想另外空间自己身体缩小，但手铐大小不变，意到功到瞬间手铐自然脱落。在师父呵护下，他巧妙避开看守，闯出了魔窟。

    正念抵制迫害　电棍反电恶警

    我因到北京为法轮功上访，被劫持关押到长春黑嘴子劳教所迫害。

    长春黑嘴子女子劳教所是邪恶的黑窝，对外宣称什么“人性化管理”，对内是豺狼般的迫害，我被劫持到此，几乎每天都能听到电棍电击法轮功学员的声音，加之同修们痛苦的声音，真是心都碎了。

    2000年12月1日，恶警大队长伙同王晓华、金姓的几名恶警对我下手了。先是问我炼不炼了，我不回答，它们就用几把高伏电棍电击我的敏感处。到现在我的脖子上还有它们犯罪的罪证。它们不让我说“大法好”、“真善忍好”，我就坚持说“大法好、真善忍好”，背师父的经文。

    它们累得不行了还要电我，这时电棍的电流反射到恶警身上，开始电恶警。我对它们说：“我是修宇宙大法的，你们无端迫害我，这就是报应你们呢！快住手吧！”这时它们真的害怕了，露出惊慌的面孔，赶紧放下电棍，放弃了对我的迫害。直到我出来他们也没敢再迫害我。

    只要大法弟子正念正行，没有怕心和侥幸心理等执著心，功能就能自如运用，使证实法的工作少受损失；使邪恶的迫害、特务的监控手段，起不了作用。


办公室讲真相

    文／大陆大法弟子

    【明慧网2006年7月6日】每天都会在办公室接触不同的人，他们或是与我有工作联系的其他单位的员工，或是偶然上门的推销员、送货员，或是领导、同事等等，无论在常人中表现出来的是一种什么机缘，我想每一个到我办公室来的人，其真正目地应该都是为真相而来的。下面是我在办公室讲真相的体会，不足之处请同修慈悲指正。

    一、只有讲清真相才能开创好的工作环境。

    每隔一段时间，每位同事的办公室就会收到我发的真相资料，《九评》和《江泽民其人》门缝里塞不進去，只能在不同时间轮番挂在各办公室大门的拉手上。厅领导办公的地方進不去，方便的就直接送到家门口，不方便的隔一段时间寄真相资料信。

    我经常在面对面讲真相时提醒同事：办公室收到的真相资料可要珍惜好好看，看了会给你们带来福份的。我还带上不同的真相资料，有目地的到某些办公室，说：我办公室收到的真相资料和你办公室的不一样，咱们换着看。同事说：法轮功真好，自己花钱印资料给我们，××党保鲜全部要单位出钱。保卫处长也不去追究是谁发的真相资料，他知道如果怀疑上我，他在610的奖金就没戏了。

    真相资料看多了，同事自然就明白了真相。有人来找我索要护身符，说真相资料上写了带护身符得逢凶化吉；有人会跑到我办公室门口喊一声：法轮大法好！说是学着真相资料上的；家里有好事就来告诉我，说这是托大法的福；他们还对我说：你现在跟我们这里谁说法轮大法好，他都会点头说好好好。

    二、办公室讲真相

    因为我是主人，来我办公室的是客人，加上会面的时间有限，我给对方倒上一杯水后，就直接讲真相：你以前来办事见到过我吗？我修炼法轮功你知不知道？法轮功是好的你应该听说过吧，你看我，原来身体不好，炼法轮功8年，一分钱药费没有了，电视里对法轮功的报道都是栽赃陷害……，一口气把基本的真相说完了。对方在我的正念场中只有认认真真的听，听完后跟我交流，再深入讲真相，劝三退，临走时都送上真相资料、护身符。

    我还会这样开口讲真相（这种方式在外面讲真相我也常用）：听你的口音是××地方的，听说那里有炼法轮功的……；有时我干脆直接问：你知道法轮功是好的吗？然后讲真相，虽然对方会感到有一点突然，但是能感受到大法弟子的慈悲，明白的一面知道等来了万古机缘，就静静的听。

    一回生，二回熟。熟人到我办公室来，我不忘问人家：上次要你念法轮大法好，你念了没有？然后又讲讲真相，聊聊三退的進展，出门时送上最新的真相资料，笑着叮嘱：不能光你一个人得福报呀，一定要记得把我送你的礼物与家人分享着看，让你们全家都得福报。

    通过不懈的讲真相， 在办公室与我结过善缘的世人，他们的正念越来越强，把善的种子撒向了亲朋好友，会给我讲他们明真相得福报的故事，会带来三退的名单。

    在讲真相的过程中，常常碰到这样的问话。如对方说：我不信××党，但我也不信法轮功。我说：佛度有缘人，我没有要你一定信法轮功，我只是希望你知道法轮功是好的，是无辜受迫害的，比如我不信耶稣，但是我知道耶稣是好的；对方说：信则有，不信则无，我不相信有神。我说：你信不信都有，只是你不信而已，在国外科学发达的国家，信神的人比不信神的人多得多，××党搞无神论，把你搞得不信神灵了，你不信神，神会保佑你呀？对方说：早就不是（党团员）了，没必要声明。我说：那可不行，你加入这些邪教组织时对着血旗发了毒誓，要为它奋斗为它去牺牲去死，不退出来，恶党遭恶报的时候还不算上你呀？！

    这几年，办公室的同事换了几个了，都因对大法不同成度的正念带来了不同成度的福报，所以都希望跟我分在一个办公室。他们最能感受到了我不放弃任何一个机会讲真相的良苦用心，所以常常在一旁帮我使上一把劲，会恰到好处的插一句：送你的《九评》我们早都学完了呢；帮你三退取的这个化名真好，退了吧；我们都念“法轮大法好”，之类的话。他们还会学着我劝退的方式去劝退他们的亲人，会特意把亲朋好友带来听我讲真相，看到有人同意三退，他们也会和我一样为生命得救而高兴。

    当然也出现过不如意的情况。有一次因为我劝三退的心太急，真相没讲到位，有个人把我送给他的《江泽民其人》交给了处长。我恰好到处长办公室有事，看到他的桌上摆着《江泽民其人》。我怔了一下，问：这本好书谁送给你的？处长早已习惯了我在办公室讲真相，也退了党，幽默了一句：你送给谁的，谁就送给我了。

    三、讲真相中碰到的一切问题都是心性的问题

    工作环境的好坏与心性的提高是密不可分的。当我学法不精進时，主意识也不强了，于是显示心、妒忌心、争斗心等等各种没修去的人心就开始在办公室淋漓尽致的上演，我却不能及时发现。这时还会突然加進很多额外的工作，要短时间完成，让我只顾加班加点赶工作，没有时间讲真相，没有时间学法，形成了一种恶性循环。这时如果心性不及时调整提高上来，还会招来更大的麻烦。

    一次，一位副厅长气急败坏的直接冲進我的办公室，劈头盖脸给我来了一通，警告我再这样见人就给法轮功的资料，工作都会丢掉。我听了一会儿才弄明白，原来是有个人把我送的真相资料放在车上，被他们领导看见了，跑到我们单位来告状了。我清醒的认识到这个麻烦不是因为讲真相带来的，而是心性出了问题招来的麻烦。我不能被吓住，正念正行讲真相才会不出问题，我要用更纯正的心态在办公室多讲真相。摔了跟头赶紧爬起来，从此以后，再也没有出现过大的干扰。法学得好，就能时时保持正念，工作的环境轻松祥和。

    我是搞专业的，我每天就是想着做好三件事，很少去看专业书。到我办公室来的人有一部份是咨询专业问题的，有时我也搞不懂，只是一心想着给来的人讲真相，讲清了真相，就来了灵感，专业问题也迎刃而解，能给人提出专业上的指导意见。给人的感觉是业务能力强，有才华，对我很尊重。我知道是大法给我开启了智慧，让世人看到大法弟子的美好，为更好的讲真相创造条件。


记农村同修证实大法的历程

    文／黑龙江大法弟子

    【明慧网2006年7月21日】

    一、整体配合证实大法几例

    我们周边农村地区的一个小镇有一位年近6旬的老年同修，从97年得法以来，精進实修，到处洪法。从7.20遭受中共打压迫害开始，她進京上访被抓，拘留。她不配合邪恶，讲真相，正念闯出魔窟。回来后继续学法、讲真相，组织同修成立学法小组。对有怕心，走不出来的，不精進的同修无私帮助，共同学法炼功，带头背书学法。每次来的新经文她都能背下来，经常主动联络同修整体配合到附近各大小村屯、山庄、林区去讲真相，发真相资料，以实际行动带动我们小镇所有的同修学法、证实法、讲真相救度众生。

    在邪恶疯狂迫害的腥风血雨的七年里，我们小镇大法弟子始终是按照师父安排的路走，整体配合好去讲真相。有时不管白天黑夜，一连好几个月不停到周边农村讲真相。有条件的把自己家车也开出来送大法弟子去讲真相、发真相资料。为了安全每隔上一段时间重复做上几次，以同样方式继续讲真相。我们由以前真相资料到外地同修那取，现在是遍地开花。

    有几次我们十几名男女同修骑自行车带上吃的和水去边远山区证实法，其中有一名老年女同修不会骑自行车，我们发挥集体的力量，互相带一段，也不能落下一个证实法的同修。

    一路上边走边发正念，请师父加持，有的同修告诉大家去掉怕心，一定想着师父的法，按照师父要求的去做，正念正行，不配合邪恶，救度众生。尽管山路崎岖难行，大法弟子都很团结互相帮助照应，边走边发真相资料，到中午时我们大家坐在树林里休息，发正念，遇到过路的行人地里放牛羊的学生，都主动讲真相，每个人给一个大法护身符。由于受恶党十几年的洗脑，他们觉得太神奇，不可信，疑惑。同修们一起发正念，并经过反复讲清真相，终于使他们明白了真相，知道法轮大法好。

    那几个人明白真相后说，我们村都不明白什么是真相，一片空白，主动说把真相资料给他们一些，回村帮我们做，叫村民知道法轮大法好。不受江氏集团迫害。几个学生说，我们回去告诉同学真相，记住法轮大法好。你们下次可再来呀。

    我们所路过地方电线杆上、树上、大量贴真相资料、挂大法横幅，非常醒目。上山、下山走路的人都能看到全世界公审江泽民及恶党的丑恶面目。让人们深入了解真相，有力的震慑了邪恶。

    不知不觉走了一百多里的路来到山区居住的村庄。同修们看见村民就开门见山的讲真相，家家户户送真相资料，整个村庄快做完时，遇上几个不讲理和不明真相的人拦住我们捣乱，同修们很冷静，没有怕心，请师父加持，发正念，让他们了解大法好，劝他们不要受恶党欺骗。我们整体上正念制止了邪恶迫害，闯过了一关，平安脱险。

    二、慈悲救度众生

    有一次我们八、九个同修步行到周边几个村屯去讲真相，发放大法真相资料，张贴大法真相，被不相信的人发现，拦住我们连推带骂，动手抢资料，有的还撕真相资料。样子很凶的威胁我们。

    有位男同修是学校老师，他说，生死不算什么，我不怕，我们师父叫我们救你们是目地，大法最大益处是无私无我，为别人着想，我一定让你们看到真相，撕大法资料是有罪的。那都是我们自己节约的钱做的资料，救度你们不能看着你们毁灭。大法是慈悲的，不要受江氏一伙流氓集团谣言欺骗了。

    他们被感动了，不叫不喊了，从新要真相资料和光盘。有几个恶党成员也要真相资料看了，撕真相的人还说“感谢你们师父的救度”。在师父的慈悲加持下，又过了一关。就这样我们做上一段时间又换一个地方去做，使更多的人得救。

    三、做好身边家属、亲人的工作

    我们小镇有好几位同修不但自己做证实法的工作，还动员亲属家人一起做这件大好事。

    有位30多岁的女同修，多次叫家里的男人开车送大法弟子到百里路的林场大小村庄去讲真相，每次都去八九名同修。有一次车开到林区某村庄，同修们刚下车，被很多不明真相的村民把车给包围了，问拉的是不是法轮功的人？同修的丈夫说，我拉的都是好人，是来救你们的人，你们要举报是要遭报的，法轮功就是好，我还要炼呢。

    这时我们大法弟子的正念也越来越强，邪恶因素被消灭的越快，我们顺利的挨家挨户送真相，所有能张贴真相资料的地方全部贴上了。

    这位女同修还经常和爱人、孩子骑摩托车到大小村庄发真相资料向亲朋好友讲真相。

    四、到大法弟子很少的农村地区去讲真相

    我们附近地区几乎全都去讲过真相，还有更远的山区，林场那里的众生很少有人知道真相，几乎没有人听过，依然被恶党的谎言欺骗，深深受党文化毒害，大法真相对他们仍然是一片空白。

    我们几位同修协调配合，由一位50多岁女同修动员姑爷开车去那里，到各家各户张贴，发放真相资料。有一次是夜间，我们十几名同修分好工，贴的贴，发的发，连狗都不叫唤。有时人多我们就打两个车，司机经我们讲真相后也要炼法轮功。有时我们到后半夜一点多钟才赶回来，司机很感动，说看出你们都是好人，不多收你们钱，收个油钱就算了。你们不怕苦累，不怕抓，为了别人好，都是好人。

    我们在这个村庄反复做了几次，现在许多人都明白真相了。

    五、救度众生劝三退

    我镇有一位教师，修炼大法多年，他经常不分白天黑夜做证实大法的事情；多次受到迫害，家人不明真相施加压力，学校不让上班扣发工资，派出所、政府找他。有些不明真相的人还风言风语。

    这些都没有使他动摇。他经常给学生们讲恶党的历史，告诉学生记住“法轮大法好，真善忍好”。他班级的学生都退了队，不戴红领巾。他给学生家长中讲真相，劝三退。有一次上一户人家讲真相被拿刀给撵出来了，还威胁说，“再来就砍死你。”这位同修不怕，还去。用慈悲善念对待一切，这位家长最终讲明白了，三退了，说同修是好人。

    他家邻居有一位不识字的老太太70多岁，同修每天晚间都抽时间教她学法炼功，不厌其烦的反复教、炼，感动的老太太要坚持炼下去。

    有一次这位同修教师夜间出门遇到一个老头蹲车站，经询问老人说车票丢了，他把老人领回家洗脚、吃饭，并给老人讲真相，送大法真相护身符，告诉老人大法好。第二天同修买票送老人上车，老人感动的说，“这年头法轮功是好人，邪党完了。”

    六、去敬老院讲真相劝三退

    有一次我和一位6旬的老年同修到附近敬老院给老人讲真相给他们小册子，以及文艺晚会、“九评”光盘，还给他们戴上护身符。他们有的当时就落泪了，说，今世没想到有这个福份，能听到真相。他们的录像机坏了，我俩拿去修理，修理员要我们70元钱，当他知道事情的原委后说我们都是好人，只收了50元。

    我俩给老人们放“九评”，这些老年人很高兴，有的当时就喊“法轮大法好”。我俩劝这些老人三退，当时有个80多岁的老人说：以前我是上过战场的老干部，我听你俩讲真相，我知道恶党不好，我也做过坏事，我现在也要三退。当时有十三人退党，还有两个服务员也退了。

    这时正好遇到院长来了。他说，你们来了好几次我都不知道，我这里是共产（邪）党的天下，再讲把他们每天都领你们家吃饭去。老人们跟院长说：这几天我们干活多了，脾气也好了。院长也觉得是比以前强了，随后一个女同修就和院长走了，我在外边还给这些老人讲真相。

    不多时，这位女同修回来了，说院长明白了真相。后来我们又送去资料和《转法轮》，院长也三退了。

    七、正念闯关

    2005年上半年我和60岁的老年同修步行到附近农场几个村屯发放大法资料，讲真相，把几个村屯做完就走了。刚走不远，当地派出所四、五个警察，开车来抓我俩，他们说你俩被举报了。他们对这位同修说：左一次右一次抓你，你还出来，那么大岁数了，在家呆着为你儿子考虑一下吧，上车。这位同修说：我们没有做坏事，是救度你们，别再为邪党卖命了。我在一边发正念。请师父加持。邪恶没有办法走了。我们又一次脱险。

    2006年清明节，我和这位老同修还有一位女同修三人步行30里路到几个村屯发真相资料，讲真相，劝三退。每進一个村，我们三人到各家面对面讲真相劝三退，很顺利。

    当又走一户人家我们刚要進屋就被一个人给推出来了，问我们是干什么的，知道不知道这屋是开党员大会的？当时我们没有怕心，说：正好，给你们送大法资料，还有“九评”。那人接过我给他的“九评”，问我怕不怕？我说全世界都知道恶党不好，天灭中共赶快退党吧。

    我们走家串户讲真相，劝三退。有不少人说就知道干活吃饭，这与我们无关，我们这里多数人都信天。一位同修说：正好，天灭中共，信天就不能跟邪党在一起。那人听明白了，三退了。那天一共有23人三退了。

    我们带的真相材料全发完了，准备回家。老同修的儿子坐车来了，说：快走，你们被举报了，一会儿来抓你们。老同修说：我们没做坏事，怕啥，是救人来了。正说着，来了一辆出租车，我们坐车走了。我们悟到是师父来救我们了。下车后我们又给司机一盘九评光碟，劝他好好看看赶快退党。

    今后我们一定更加大力度向当地民众讲真相，揭露迫害，这样才能更好的完成我们救度众生的历史使命。


在证实法中的体悟

    文／郴州大法弟子

    【明慧网2006年7月22日】7月15日是师父亲临郴州传法的日子，也是郴州同修永远铭记的日子，在这个特殊的日子里，想与同修们共同分享我的修炼体悟。下面我谈几点自己在修炼中的心得，有不妥之处，请同修慈悲指正。

    一、放下自我，走好证实大法之路

    回忆这几年在助师正法中，由于没在法上认清旧宇宙的特性是为私、为我的，我们是要从旧宇宙脱胎出来，在“真、善、忍”法理的指导下走向新宇宙，达到生命无私无我，所以留下许多遗憾。

    第一次清晰的认识到自我太重是2003年的时候，当时所有与我一起做证实大法工作的同修都陆续出事了，只剩下我一个人了，心情非常低落，沮丧、彷徨、无助、寂寞一起涌来，不知该怎么办？当静下心来向内找时，明白出了这么多事，只有学法才知道以后的路该怎么走，只有归正自己的行为，才能更好的去救度众生。静下心来学了十多天法后，第一次有了溶入法中的感觉，那种生命无限的快乐无法用语言表达，我知道在法中明白了，还应该去实修。于是我从新振作起来，在师父的慈悲指引下与有一面之缘的同修建立了新的资料点。由于一切都非常顺利，慢慢的助长了许多隐蔽很深的人心。我开始想着自己的家乡也被邪恶破坏的严重，我所认识的地方都严重缺乏资料，还想着自己的丈夫、亲戚朋友都还不明白真相，我也应该去救度他们，这么多众生，都需要我一个人去救度似的，可自己分身无术。这样一来，也不能静下心来做好该做的证实大法事了，整天想着这些事，学法也不能静心了。

    一天晚上做梦师父点悟我，醒后我一下明白了，原来我把自己看得太重了，觉得哪里都离不开你，“自我太重”4个字打入我脑海中，其实你在哪里做好了自己该做的，一切师父都会给我们圆容。不是自己用人的观念想，自己要怎样就会怎样，那是人心，是有漏的。找到自己的执著后，归正自己，慢慢的我用人心思考的那些事都被师父圆容解决了。那些地方都自己做起来了，资料也得到了解决；我丈夫由于海外同修帮助讲清真相，也明白了大法好，后来还走入了修炼。

    二、在做证实大法工作中去实修

    后来由于大型的资料点容易出事，觉得要遍地开花，明慧网也多次提倡资料点遍地开花的重要。我就在心中对师父说：“我懂一些技术，愿意去教别人，请师父安排。”后来在师父的安排下认识了许多想学技术的同修，在这个过程中触动了许多还未修去的人心。

    许多想学技术的同修分散各地，要去一趟不容易，又有安全隐患。有时，因为自己状态不好，就不想去，怕不安全，出了许多私心，可又想着那些想学技术的同修是多么期盼自己去呀，而且他们学会了，可以多救度多少众生呀！思想矛盾重重，要突破这个私，就必须放下自我。一个在正法中的生命关键时刻不能总是想着自己，心里应该装着的是别人，是众生，这才配成为大法弟子，这也是自己修炼中必须要走的路。

    在教同修的过程也是一个去人心的过程。记得有一次，一个同修介绍一位功友来学电脑，那个功友家乡没一个人懂电脑急需学会。因那一段时间比较忙，状态也不好，那位同修又没有介绍这个功友的情况，只是听说后期走出来的。在和他接触的过程中，我就非常注意他的言行。看到他发正念是散盘，手势也不对，与他交谈很多方面都不在法上，人的念头很多。心里就开始疑惑了，觉得怎么介绍一个这样的人过来，去和他配置该买的东西，又不顺心，不是不合适就是不能用，什么也没买到，教上网又总是上不去，平时却挺好的，怎会这样？心中开始向外找。心里还向师父说：“如果这个人不行，就请师父让不要上去网，如果他该教就一定能上去。”还没有意识到这样已经被邪恶钻了空子，让这位同修什么也没学会，该配置的东西什么也没买好。白白浪费了这位同修两天时间，什么问题也没解决，带着遗憾回去了。他临走前要我的联系方法，由于保护自己也没有给他，致使他以后有问题也找不到人问。当时还觉得自己做的挺好，没意识到由于自己的执著被邪恶利用，导致我随心而化，没教会同修，给他们那个地方救度众生带来困难。现在回想起来，遗憾万分，由于自己的自私，自我保护太强，没有达到法对自己的要求，总是抱着人心做事，很多时候，做证实法的事与自己的修炼脱节，抱着人的观念想问题，没有尽到自己的责任。

    现在才越来越明白，师父为何总是强调我们要多学法、多学法。

    三、认识到自己的根本执著，才能更好的救度众生

    刚开始走入修炼的时候，我自认为是因为看了《转法轮》，我豁然明白了人活着的意义——返本归真，才走入修炼的，没有什么根本执著。随着修炼的日加深入，回过头来看看，自己当初的一念掺了许多不纯，其中夹杂着一个隐藏很深的人心，不想担当常人中应该担当的责任，只想找一条捷径，使自己脱离一个生命他所应承负的责任。在人中表现为不想当好一个妻子应尽到的责任，一个母亲应尽到的责任；在修炼中，也总是逃避自己的责任，躲在同修背后，有风险、该做决定负责任的事都推给同修，还自认为自己做好配合、协助同修的工作就行了，其实隐藏很深的就是不想担当责任和风险，有什么事都由同修负责，自己坐享其成，骨子里都是私。还觉的自己没有求名的心，没有显示心，感觉良好。

    师父在《佛性无漏》中讲：“其实你们以前的本性是建立在为我为私的基础上的，你们今后做事就是要先想到别人，修成无私无我，先他后我的正觉，所以你们今后做什么说什么也得为别人，以至为后人着想啊！为大法的永世不变着想啊！”由于自己隐藏很深的根本执著没有发现，处处都考虑自己，麻木、消极的做着证实法的事，没有主动去承担自己应该担负的责任，有时还埋怨同修这个方面没做好、那个方面没想周全，而不是把自己也放在其中，好象自己是个局外人一样。

    在修炼中更体现在表面也在同化“真、善、忍”可是本质上却没动，在别人看得到的地方做表面功夫，在看不见的时候就没用法去衡量自己的一言一行，对自己、对众生都不负责，所以总感觉与大法隔着一层厚厚的物质，突破不了。就象师父在《警言》中讲的：“在修炼中你们不是由于自己真正的实实在在的提高，从而使内在发生着巨大的本质上的变化，而是依靠着我的力量，借助外在的强大因素，这永远改变不了你人的本质转变成为佛性。如果你们人人都能从内心认识到法，那才是威力无边的法的体现——强大的佛法在人间的再现！”现在的我正在努力去掉这个根本的执著。愿所有的同修都在法中成长！


和时间赛跑，救度世人

    文／山东大法弟子

    【明慧网2006年7月29日】作为正法时期的大法弟子，我每天都把做好“三件事”当作最重要的事情。自从《九评》发表后，我认识到讲真相、劝三退刻不容缓，尤其今年3月份中共活体摘取、盗卖法轮功学员器官牟暴利的罪行曝光之后，我没有丝毫的迟疑和犹豫，怀着无以言表的悲壮和来源于大法的慈悲，更加用心的讲真相、劝三退。以下是我近期劝退的几个小故事，写出来向师父和同修汇报。

    一、在工作环境中救度众生

    我修炼大法的身份在单位是公开的，平时的言行代表着大法弟子的形像。我每天早上都是第一个上班来打扫卫生，等到他们陆陆续续的来到后，所有的地方都是干干净净的。我是做主管的，工作量比较大，经常需要加班，有时为了赶一个项目两天两夜不睡觉的干，这在常人看起来是不可思议的事。但我认定了正法时期大法弟子所走过的路是给未来留下来的，工作环境是我必需要圆容好的环境。当看到了师父的《2006年加拿大讲法》后更坚定了这个信念。一年多来，经过我不失时机的向周围的同事讲真相，认识的同事基本上都已经三退。随着明白真相的同事越来越多，我周围的环境也越来越向良性发展。比如我现在上班时完全可以自由的支配时间学法、上明慧网，中午吃饭休息的时候，我喜欢盘坐着，他们看到了也只是笑笑。

    有一次，我主动找集团公司的党委书记去劝退。他一开始恼羞成怒：“你竟敢劝到我头上来了？”我一边发正念，一边不急不躁的说：“王书记，你看看现在××党多么不得人心，老百姓谁不心知肚明的。就说您现在做的这个党务工作吧，您自己也知道没人真信××党说的那一套了。您现在在位上，大家还称您一声王书记，等您一退下来，谁还再理你啊！也就是我为了你的未来美好来给你说这件事，你还不赶紧用个化名退了保平安？这样吧，我用‘老王’给你退了啊！”他也没反对，明白的那面起作用了。过了一阵子我又见到他，告诉他我已经用“老王”给他退了，他又要发作：“你怎么用老王给我退了呢？你这不是让我晚节不保吗？”我说：“××党一倒台，你还什么晚节不晚节的，还是快点留条后路吧！”这次他明确表示同意了。

    由于工作的关系，我经常到各地出差，我抓紧每次出去的机会救度众生，尽量不留下遗憾。往往每次我带出去的是真相资料和护身符，带回来的是一长串的三退名单。例如，当一个大项目组很多人在一起时，我从心里求师父给安排机会讲真相。不一会儿就开始单个人跟我在一起，讲完了，这块工作也做好了，就再换另一个人单独跟我在一起，什么时候都讲完了，一伙人再合起来。每当感受到师父无微不至的呵护和细致入微的安排时，内心无比的激动！我从心里默默的对师父说：请师父放心，我一定尽最大努力完成使命！

    有一次，有个外地的客户到我们公司来，我作为项目组长圆满的给他解决了难题，但有些顾虑，没讲成真相。晚上公司请他赴宴去了。我没去，下班后却一直坐在办公室里，心里难过的想哭。我想到也许他生生世世就是为了听真相才跑到这里来与我结缘，而自己使他错过了得救的机会，真是痛悔啊！于是，我抓起电话拨通了他的手机，告诉他还有点重要的事情没有向他说清，希望他能回办公室一趟。他一开始有些不情愿，电话这头我这边持续的正念打过去，他很快就同意马上打车过来。见到他，我说：“有一件对您及您的全家都至关重要的事，如果我今天不能告诉您，我会难过的睡不着。”不一会儿，讲完了，退完了，他轻松的说：“你今天晚上能睡着了吧！”

    二、利用通讯工具讲真相

    外地的亲戚朋友都是与我有缘的人，救度他们应当是我分内的事，但我不可能一家家的跑，怎么办呢？我想虽然恶党为迫害大法在通讯工具上做了很多手脚，但所有的生命都是为法来的，电话手机他们也要在正法中摆正自己的位置。尤其属于我的东西应该让他们助我一臂之力，于是我就充分利用电话手机来讲真相。

    一年多来，我通过打电话劝退了无数的亲朋好友，甚至连小时候的老家的邻居都去劝退。往往是他们明白真相后又把他们的亲朋好友的电话告诉我，我再打过去继续讲。曾经有一次我为了找小时候的一位老邻居都查到了那个城市的114（查号台），然后再打到他的单位，又辗转打到他的办公室，正好就是要找的那人接的电话。更神奇的是，他已经休病假好几个月了，今天出门路过单位，心想進来转转吧，就正好接到了我的电话！我顺利的给他办了三退，他还非常热心的把他六个弟弟的手机号都给了我，嘱咐我一定要给他们打电话劝退！放下电话后，我心里万分感激师父慈悲的安排，也感谢师父对弟子巨大的鼓励！

    我的妹妹和小姑子都曾经离过婚，我通过打电话不但使他们的前夫都三退了，她们的公婆一家也基本上退完了。我做他们的工作就象对待其他等待救度的众生一样，没有因为这种特殊的关系而勾起的常人之心而影响了讲真相。那次对妹妹的前夫的父亲劝退时，我事先发正念，再拿起电话来诚心诚意的向老人家问好，等他想起我来了，我又真诚的说“你们全家对我妹妹那么好，是她不知珍惜才失去了这个家，我在这里代表我们全家向您表示歉意了……”老人很感动，我又说了很多体贴的话，老人的心扉打开了。当我一给他说退党保平安的事，他马上就和他的30年代的党龄拜拜了。给小姑子的前夫打电话时，他听到我能千里迢迢的问候他也很感动，话锋一转，我给他聊三退的事，他也很痛快的退了。我又告诫他虽然在公安局工作，也千万不要参与迫害大法弟子，他满口答应。

    在平时遇到的人，如果没有机会讲三退，我就尽量收集他们的名片或联系方式，抽时间再打电话劝退，这样劝退的人也很多了。

    三、只要有心，师父就安排

    我周围都是我应该救度的众生，只要我有心，师父一定就给我安排时机，这是我最近一段时期最鲜明的感受。住家周围的菜市场基本退完了，我就跑到远一点的菜市场去买菜。有时候为了讲真相买的东西再转送给别人。几乎每次都能有意想不到的机缘。只要我一接触人，满脑子里都是想着怎么讲真相。用我对象的话说就是“不出三句话就开始切入正题”。往往一退就是一家，末了送上护身符、真相资料。同时我还找机会发资料。现在我能骑着车子就把真相资料投進别人的车筐里，有时看到路边停着的车正好没有关车窗，司机背对着车在路边买东西，我一走过真相资料就“飞”進去了……

    一天晚上，我过十字路口时有两个民工正好也站在旁边等绿灯。我看他们戴着耳机听收音机，就说：“出来打工不容易啊，晚上听听收音机放松一下啦！”两个民工不好意思的笑了。我接着摸出两个护身符来，给他们一人一张，说：“给你们每人一张护身符，保佑你们平安健康啊！”他们一边说谢谢，一边就着路灯兴致勃勃的看，这时绿灯亮了，我们一起走上斑马线，我问了他们贵姓，他们告诉我姓A和Z，我接着问他们入过什么党团组织没有，一个入过团，一个入过队，我立即说“我用老A和小Z把你们的团和队给退了，保平安啊！”他们纷纷点头。这时斑马线走到头了，他们拐向了另一边。短短两分钟，又有两个生命得救了。

    上个月我为了收拾储藏室到劳务市场去找两个民工，结果一下子围上来五个人，都争着要来。我想随其自然吧，就把他们带回了家。等储藏室收拾完了，这五个人也都退完了。我把收拾出来的物品拿去卖废品，接着又给收废品的人讲，旁边坐着的两个老人也听了真相，又都退了。我女儿回家后听说我一下午退了这么多人，还卖废品净挣了三十块钱，开玩笑说太合算啦。

    7月20日那天中午吃过饭，打开明慧网看到亚太十国的同修绝食呼吁人们注意这个不寻常的日子。我想自己悟性差，没有悟到这一点，那就多讲真相来弥补吧。在下班前已经退了11个，其中有中午去超市买东西时给两个商场导购和一个女大学生退的。

    四、用大法赋予的法力和智慧来救人

    师父在《美西国际法会讲法》“看上去你们做的事情平平常常，看上去你们做的事情很象常人吃苦也能做的事情。不一样的，同样一件事情大法弟子做和常人做就是不一样，承负的不一样。”我的体会是，我们是用大法赋予的法力和智慧来救人，不是单纯的常人用常人的方式做常人的事。做好三件事的密不可分。学好法是前提和保证。修炼好自己讲出来的话才能纯净，才能一下子打到众生的微观中去。所以工作无论再忙，哪怕通宵回不了家，学法、炼功、发正念都是不可以缺少的。平时我有时间就学法。发正念不但清理自身的空间场，还能清除干扰众生得救的一切障碍，所以只要醒着，每个整点基本上都发正念。由于有了学法、修心、正念的基础，所以劝退基本上是水到渠成。

    在做劝退的过程中，我不想别的，一念就是救人，心念纯净，心态祥和。虽然话语不多，但因为发正念清理了一切阻碍世人明白真相的因素，用大法的法力开启了他尘封的本性，让他明白的那一面记起自己就是为了这件事情来的，从而做出正确的选择。我劝退的人中有知识份子，也有党员干部，有在校大学生，当然也有市民、商贩，往往了了几句，告诉他有这么一件事，三退保平安，听的人本性的那一面就明白了，就达到了目地。

    在和同修交流时，我看到有的同修讲真相就象老师给学生上课一样面面俱到，生怕拉下一点解释不清楚。师父讲“正念救度世中人”，其实做这件事情的是师父，我们只不过达到了这一层次的标准要求、遵从师父的安排去做了，背后实际上是大法的威力在起作用。而且如果不分对象一下子向世人讲了很多他闻所未闻、也从来没有涉及到的真实情况时，人的表面观念会震惊或恐惧，从而阻碍了他本性的一面。虽然没有“神唉神唉”的讲，但对他来说已经讲高了，所以这样就很难救了他。也就是说，其实并不是讲多少才能让他明白，而是重视发正念，清除或抑制了众生的观念或者外来干扰，让他本性的一面来听真相、做主宰。当然有些人也许因为观念比较多一些，特别有些自以为有知识有“主见”的人，可能破他的“壳”需要多做一些努力。但要注意两点：一是过程中不停的发正念；二是用正念占据主动，引领他的本性的一面，而不是被他变幻莫测的观念或狡辩所动，更不能随着他的思路辩论起来，那样很难起到好的效果。

    以上这些体会是几年来点点滴滴的积累。曾经的坎坷风雨，回过头来一看什么也不是。相比师父无微不至的安排和慈悲的呵护，我感到自己应该做的还没有完完全全达到标准。

    这篇文章我很早就想动笔写，但一直没有成文。原因是觉的自己做的离大法的要求还很远，而且还时常有常人的顾虑心冒出来。但最近我在跟周围的一些同修交流时，发现为数不少的同修出去讲真相开不了口，甚至一个月也退不了一、二个的。当我把自己讲真相的一些体会讲出来时，有的同修感到比较有启发性，回去后讲真相、劝退的效果就好了很多。所以，站在为法负责、为整体提高的基点上，我终于完成了此文。当前的认识中肯定会有局限甚至错误，也希望同修们能慈悲的提出宝贵的意见。愿我们每个大陆同修都能珍惜现在的每一分时光，抓紧救度世人。让我们共同精進，直至圆满。


讲真相劝“三退”要落实在生活和工作中

    文／美莲

    【明慧网2006年8月20日】我是96年走進大法的，那时在某国企单位做技术工作。98年“下岗”后到朋友的一家小私人企业打工，做仓库保管。这个工作真是为我提供了洪扬大法、讲清真相的好条件。

    该单位有30多人，上至老板下到每位员工都与我有接触，而且流动性很强，还可以接触到外单位送货的人员。我不放过一切机会，救度有缘人。开始有些困难，但是，我坚持去做，并收到好的效果。到目前为止已劝三退80余人。其中我体悟最深的是：只要有那颗心，师父就会帮我。师父给我的智慧是无穷无尽的，无论对方如何反对，我总是讲的他们无话可说。我发自内心的体悟到：真是“修在自己，功在师父”。

    我有时很想把自己的感悟写成文章，与同修交流，但是，总是感觉写作文笔很差，常常以又上班，又做资料，又发资料，又做家务等太忙为理由，不想提笔，这次同修说我写好了可以帮修改，我才冲破了这一关。以下是我讲真相劝“三退”中的点滴体会，不足之处请同修慈悲指正。

    宽松的环境是讲真相开创的

    在我们单位，人人都知道我炼法轮功。“7.20”以后，在单位里我经常盘着双腿学法，常常给同事们看大法的真相资料与《九评》，一切都是公开的。有的同修听说后，非常羡慕我：“你单位的环境好宽松啊。”其实，我心里很清楚，宽松的环境是靠讲真相开创的。

    “7.20”的第二天，我的心情非常难受和沉重，真不知道该怎么办才好，不过很快心态就调整过来了，毕竟几年的学法给我奠定了深厚的基础。大法已在我心中扎根。当时很多经历过政治运动的同事对共产党整人的残酷性非常了解，担心我会吃亏，好心的劝我放弃；有的由于中恶党文化的毒太深，就会攻击我、讥笑我，但是我不怕，心里反而更坚定了。我的丈夫（常人）鼓励我说：“怕什么！一定要坚持下去！”我从内心里感激他和这些关心我的同事。

    随着师父正法形势的推進，师父把巨大的法理越来越清楚的展现给大法弟子，这时我开始为那些攻击我的人担忧。于是我下决心：一定要让我身边的这些人明白大法真相，使他们得救。我按照师尊的指导做，给他们讲真相，开始没有讲得太高，就从大法祛病健身的神奇效果讲起，从我自己讲起。我对对方说：“花点钱买这么好的一本《转法轮》真值得。这书我真是百看不厌。在我看书的过程中，不知不觉我的病没有了，身体好了，几年都不用進医院，这可是众所周知的事情。而你们，到医院看病，挂个号就要8至10元钱，药费那就更不用说了。”那时无论谁问我劝阻我，我都会斩钉截铁的回答：“炼！”。

    有一同修，在我向她洪法后于98年底走入了大法修炼，很快多种疾病消失了，因此她也非常坚定。“7.20”后不久，她从其他同修那里得到一张真相传单，于是我们就到外面找打字复印的门市部。我们不讨价还价，肯给我们复印就行。我们先印了100份，每人50份。首先送给周围的人，然后再到别处散发。我俩一直配合得很好。

    当然其中也碰到过干扰和威胁，如：有一次老板知道我给员工真相资料非常生气，对我很不客气的说了一番话，于是我很诚恳的向他表示：“如果发生任何事情都与你无关，即使我在外面被抓，也绝不会告诉它们我在此打工。”还有一次一位同事不怀好意的追问我：“你这些资料是从哪里搞来的？”我就这样告诉他：“别人给的。你看！别人给我，我接受了；我给你，你却不接受。”他再无话可说。

    新来的员工，我给他们讲真相，刚开始多会害怕谈，等明白真相后，很快就好了。几年来，就这样不断的讲，不知不觉中，环境就开创出来了。中午我与同修一起学法，无论同事还是老板看到后都不会打搅我们，大家都已经习惯了。

    不久前，有位同修邀请我到他的饭店去工作。我想：这不会是偶然的吧，我正在考虑是否接受他的邀请。我想，我现在的单位百分之九十几的人都“三退”了，极少数没退的，我也已经多次给机会了，也许我真的要离开这个单位了，或者我应该辞掉工作，一心一意做大法资料去了，究竟如何安排更有利于做好三件事，更有利于救度众生呢？我暂时还没拿定主意。

    讲真相劝“三退”要落实在生活和工作中

    劝三退、讲真相要根据每个人的不同情况讲，有的人得多次劝说，有的三言两语就同意了。有一次朋友聚会，我想一定会碰到以前的老同事，于是我带上《九评》及其它真相资料并首先发好正念。由于我去得比较早，就坐在里面，他们离我很远，没有办法讲，很快就散席了。我心想今天没戏了，有些懊丧，可是当我起身准备走时，突然他们都向我走来。我看时间有限，不能细讲，就单刀直入，“喂，我来救你了。快点表个态，退团吧，对你有好处，保你平安。我没有时间多讲，反正不会害你，你回家看看这些资料就明白了。”接着顺手递给《九评》和真相资料。他们迟疑了一会，最终都同意了，那一次就退了5人。其实这就是师父看我有那颗心，就在我身边帮我。这类体悟太多了。

    在工作中，有时会接触到外地人员，我也是采用单刀直入的方式：“听说你们那里很多人炼法轮功，是吗？”对方多数回答“否”。我便会说，这么好的功法都没有人炼功，真可惜！我就告诉他真相，然后送给他真相资料，再告诉他“三退”，有一个自己退了，还回去劝退5个同乡。

    当我把这些劝退的经历与同修交流时，有的同修就问：“你怎么几句话就搞定了呢？”我的体悟是：第一，我的确是抱着救度对方的目地而做，心态真的很纯净，在纯净的心态之下，师父的法身就会从各方面帮助我；第二，我没有什么心理障碍，正念很强，所以对于劝退有自信心。

    有一个同修曾经告诉我，她劝自己的哥哥退党时，总是话到嘴边又咽了回去，心里总想着哥哥是个老党员，他不会同意的。结果她哥哥在她家里住了9天也没开口，直到她哥哥临走的前一天晚上，她心里想，再不开口就没有机会了，总算硬着头皮开了口，她哥哥静静的听着，讲的人讲清楚了，听的人听明白了，当天晚上就上网退党。同修说，这一次劝退的过程其实是她自己头脑中正与邪的较量，当正气压倒并铲除了邪气时，成功就是理所当然的了。而我几乎没有这些方面的障碍，我在劝退过程中正念的确很强，邪魔它干扰不了我。

    还有一些文化程度很高的，受党文化影响很深，自命清高，你说这他有说的，你说那他也有说的。我就用师父的法理和明慧的文章启迪他们。例如，有一次一个人说：“你们是参与政治，一定有后台”。我说：“首先，参与政治能使我的身体变健康吗？另外，中国人有资格参与政治吗？区长、市长你参加过选举了吗？那些去北京参加政协会议的也只能有举手的权利，谁又敢不举手呀。”

    还有一次有个人说：“你们不看病不吃药，那都去炼功，不要医院和药店算了。”然后就嘲笑。我说：你把法轮功说的这么不值钱？那遍地是金子到处都可以捡。我告诉你一个真理，老子说：‘上士闻道，勤而行之；中士闻道，若存若亡；下士闻道，大笑之；不笑不足以为道。’你笑吧，你笑是很正常的。”对方停止了嘲笑。

    还有的说：“你们要忍多难受啊！我多好，多自在，不高兴想骂谁就骂谁，多痛快！”我说：“因为你生气才去骂人家，可是我们没有生气呀，就不存在骂谁。”

    也有的说：“你们才修炼几年，我是跟释迦修的……（言外之意他是最高的）”我说：“我泄露点天机你听吧！他当时很吃惊，又问我你说什么？于是我又从复了一遍：释迦是很好很高的佛，但是你能不能把思想放开点，我们叫“法轮大法”，有没有这种可能性呢？释迦佛是为我们今天大法洪传奠定基础和铺路呢？”对方默认了。

    有的说：“我也不相信共产党，我也不相信你法轮功。你们的资料我从来不看。”我说：你说你谁也不信，其实你已经相信了共产党了，因为世界上任何一个政党都不会去宣传无神论，只有共产党宣传无神论。你的无神论哪里来的？然后我问他张思德是怎么死的，他回答是烧煤窑死的。于是我告诉他《九评》里写的真实情况，指出他被邪党的一家宣传所蒙骗，以后多看点真相资料对他有帮助。过了几个月见面我又劝他“三退”，他就同意了。

    还有的人在常人看来的确很聪明，藐视他人。我就会与他开玩笑说，你的确聪明能干，我其实很佩服你，但是有一点你肯定不如我，比如我懂“修炼”你就不懂吧。所以你最好听我的，把队退了，对你有好处。他听我这样说也就同意了。

    还有的人多次劝就是不退，我从不气馁。比如有个人，也曾劝了多次，有一次他找我借东西，在还东西时我就开玩笑说：“其实我不应该借给你的。”他一愣，问我为什么？我说：“让你退出恶党的附属的那个团都不愿意，我是对你好才劝你退的，你不认为这是对你好，所以我就不想借你了。”没想到他立刻表态退了。

    还有的人看到九评后说“你们真反动。”我说：“什么叫“反动”？反动有什么不好？为什么要和它一起动啊？文化大革命一起动，才动的乱七八糟，才有这十年浩劫。”对方无话可答。

    以前我很少给乞讨者钱，因为我很难分辨哪些是真正需要帮助的人，哪些是职业要饭的。自从师父认可了在人民币上写“三退”和大法好的内容后，我在碰到乞讨者时就给他们写了大法好内容的钱币，告诉他们默念大法好，会给你带来运气。对于有些不识字的孩童我就教他们念钱币上的字。我觉得这也是救度世人的一种方法。

    另外，在日常消费中我也尽量使用写了“三退”或大法好的钱币。比如在买菜的时候，菜农看到了钱上的字很好奇，我并不紧张，反而故意装作不知道，问他们钱上写的什么内容，然后他们就会念给我听，无意中他们和周围买菜的人也知道了“三退”和大法好的真相。

    以上是我在日常生活和工作中所做的一些讲真相的事。我经常鼓励那些一直不敢走出来的同修：正念正行，越做能量场越大越强，邪恶一定怕你，不能面对面讲，你就发真相资料。我就给他们准备好资料，告诉他们安全的方法，背师父的法《正神》、《威德》，现在有的已经跟上来了。有时同修说我“胆大”，其实我觉得只要心中有师父和大法，就一定能够在师父的帮助下智慧层出不尽。


谈谈家属要人的经历

    文／大陆大法弟子

    【明慧网二零零六年八月三十一日】我丈夫从2006年8月8日被抓到2006年8月16日晚被接回家，前后历时9天。他能在这么短时间内回到家中，是与大法弟子整体发正念和家属坚持不懈的向有关机构要人是分不开的。

    在这个过程中，我作为一个修炼人同时又是家属，在与常人家属一起向邪恶要人的过程中，深感我的一思一念对常人家属都会产生的影响与带动。现在把这段经历和体会写出来仅供同修参考，不妥之处恳请同修慈悲指正。

    2006年8月8日上午，一名被非法抓捕的同修的孩子因生活无依靠向当地派出所要他妈妈（同修）时，被当地派出所毒打，之后，孩子到市公安局伸冤。我丈夫将此情景用相机拍下，准备将邪恶曝光，也被市公安局内冲出的国保恶警非法抓捕了。

    得此消息，我觉得必须向市公安局要人，同时也通知了婆婆。因婆婆家远晚上才能赶到，我就领着孩子和我的母亲先去了市公安局。

    当时我只是感性上的认识，我丈夫没犯法，必须放他。用的也是常人式的方法，虽然对他们也起到了震慑的作用，但是自己却弄得疲惫不堪，浑身酸疼。

    8月9日，我和婆婆去了公安局侧面的控诉室，告国保大队无故抓人，事后不通知家属也不让见人。当时的接待员联系了国保大队说下午就有结果了，让我们上公安局门口去等。我当时想，我们是来要人的，不是来等结果的，于是没有等就回家了。因为第二天是公安局长接待日，我要直接和局长要人。

    回到家里，看到满屋子乱糟糟的，我得准备做买卖需要的料，看到婆婆一直沉浸在痛苦之中，也没吃饭，我还得照顾好她，把饭菜煮好，当时好象感到特别凄凉、特别苦。但是转而我突然问自己：苦，你就不修了吗？难，你就不炼了吗？做人就是苦的，遇到困难不能绕着走，我得坚持下去。当这一念定下时，我觉的轻松多了。我听着mp3干起活来。可是这邪恶真的很邪，它就是要拖垮你。这时我听到婆婆突然怪笑起来，边唠叨边笑。我心想：难道婆婆经不起这个打击精神失常了？我先是慌了一下，但随后就静了下来，静静的看着她，跟她讲：你儿子是好人，他没有错，有错的是共产党，是那些恶警，修炼真善忍有什么不好。因为我的心没有被它带动，所以婆婆马上好了，说明天去要人，共产党不干好事。企图从婆婆背后控制婆婆的邪恶因素被正念铲除了。

    8月10日，本来是要去向局长要人的，而且同修也都在发正念。可是到了公安局却收到了我丈夫的“拘留”通知，被关在第一看守所。我当时问给我通知的办案人，可以看人吗？他说：你去看吧。于是我和婆婆又跑去看守所看人，看守所的人说：“按着法律程序，这期间根本不让看。”于是我们又回到市公安局要人。接待员不让我们见局长，说这事他们不管，让我们到正门找一处。我们到了正门不让進，只能给一处的什么人打电话，可是电话打过去却没人接。我意识到我们这两天是被邪恶牵着鼻子走的，我明白了要人不是目地，目地应该是讲真相救众生、揭露迫害。我不能被他们牵着走，我要走自己的路。于是和同修研究准备第二天写一张诉冤状到公安局门口要人。

    当我这一念定下来的时候，我感觉到从没有过的轻松，前几天的浑身酸疼顿时也消失了。

    8月11日早8：30分，我和婆婆到了市公安局。婆婆拿着诉冤状，喊冤枉，哭着要儿子；我在一边讲真相、发正念。邪恶吓坏了。十多名警察跑出来，看到诉冤状上有“真善忍”的字样，一把抢过去撕了，嘴里还喊：“干什么呢，写什么真善忍呢？”可见他们对真善忍怕的要命。他们还拉扯我们，要把我们拉到派出所，要不就让我们上控诉室，说他们领导会跟我们见面“解决问题”。我们哪也不去，就要他们放人。他们一看我们不配合，就把围观群众驱散了。婆婆还在一直喊冤，围观群众也不能过来，坚持了一阵子，我看效果不很好，婆婆也很累。于是我拉着婆婆回家再想办法。我想诉冤状他们可以撕、条幅他们可以抢，怎么办呢？我决定把申冤状写在白背心上，邪恶要是当众扒衣服，正好当众揭露它们的邪恶本性，老百姓都看着呢。

    8月12、13日是周末，我和婆婆也在家休息两天，决定14日穿真相背心去要人。我婆婆被邪恶控制连哭带闹的又说不去了。我跟她讲，坚定信心，邪不胜正，她又平静了。8月14日，我和婆婆又去要人。这次邪恶没有那么嚣张了，他们没有撕扯，只说让我们上控诉室见他们领导。我们没有配合。我说：“就在这解决吧，有什么见不得人的。”他们一看没办法，又采取驱散围观群众的办法，我们僵持了一上午，也累了，有点灰心。但我知道自己的念头不对，就抑制它。中午，我和婆婆回到家。因为我动了心，婆婆又开始闹着要回家，说要人没用，根本就没人理她。又说把她累坏了，她们一家人怎么办。当时我人心起来了，因为我每天回来还得做买卖，还要学法炼功，每天忙到十一、二点，婆婆每天回来就躺着还嫌累，这次我没有站在法上劝她，而是跟她斗气，说你不要你儿子啦。虽然婆婆第二天也跟我去要人了，但下午就回家了，这一次真的是随着我的心在动，警察一个也没出来，就让我们觉得不起作用了。

    婆婆回家了，我找到了自己的不足：多少有点依靠婆婆的心，而且也没有为婆婆发正念清理操纵她的邪恶。婆婆那么大岁数也不容易。同修都说你婆婆真行，惊天地泣鬼神。我决定以后婆婆不回来，我自己也得去做这件事，应把依靠常人的心放下。

    我的正念足了，迫害也就解体了。8月16日晚，公安局就来电话让我去接我丈夫。

    经过这件事，我悟到大法弟子的正念是有威力的，无论你能感觉到或感觉不到都要保持正念。过程中，还要时时清理自己及帮着常人家属清理他们背后的一切邪恶和干扰因素，才能更好的营救家人。


真正感受到一个心不动能制万动

    文／辽宁锦州大法弟子 光莲

    【明慧网二零零六年十月九日】一、真正感受到一个心不动能制万动

    我发现，“天要灭中共，退党保平安”这十个大字，是邪党最害怕的。自从给邪党的恶行曝光后，大街小巷都贴满了各种各样用不同彩纸制成的真相粘贴。如：“天要灭中共，退党保平安”，“苏家屯秘密集中营活体摘取法轮功学员器官”等等，世人到处都可以看到，有的粘贴已经粘了很长时间。但也有一些不明真相的警察在撕粘贴和蹲坑。

    记的有一天晚上九点多钟，我顺着上早市这条街（这条街早上买菜的人多）在沿途的墙上粘贴真相标语，突然黑暗处站起一个人，我仔细一看他手里还拿着一根拐杖，我瞅了他一眼，就继续边走边贴，他在我后边紧跟着，我知道他在我后边我也没回头，大约走了一百多米，我就進了路边一栋楼靠边的一个单元，楼门开着（我想把他甩掉）。他一看我不见了就慌了，也赶紧跑到一单元门口四处张望。我看他進来我就往上走，他也往上走，走到二楼他站住了往上看。这时我已经上了四楼，楼道灯全亮了，我特别镇静没有一丝恐慌，我随手从兜里拿出钥匙就大步流星的往下走，走到他跟前他两眼死死的盯着我，眼光特别凶。但我没有动心，可他却象个木头人一动没动，当我走到他身边时我看着他说：“你站在这干啥呢？”这时我才看清他是个蹲坑的便衣，我心想，我走了你等着吧！就这样我从他眼皮底下走脱了。

    还有一次也是晚上十点钟左右，我把手里剩的最后两张粘贴，贴在一个单位门口的电线杆上，我刚贴完从院里出来一个人好奇的问了一声：“贴的是啥？”我回答说：“真相。”他赶忙去看，他看了一会不知道他为什么跑来追我，当时我发出一念解体他背后的一切邪恶，叫他得救。他跑的咚咚声越来越近，我也没回头（不知怎么好象事情发生在别人身上），他跑到我跟前突然两只大手把我的手抓住，说：“大妹子你做的太好了，你怎么有这么大胆量？贴这个太了不起了，共产党早就应该灭了，它把我害苦了，我满身本事却什么也干不了，就因为我家被他们定为‘富农’成份，《九评》我也看了写的太好了，共产党尽整人。”我说：“你看过迫害法轮功真相吗？”他说：“你们也不能跟它们对着干，会吃亏的。”我说：“我们不是跟它对着干，也不是想要它手中的权力，我们是佛法修炼，是告诉人们真相，让人们认清恶党的邪恶本质，明辨正邪、善恶，别受恶党的毒害，从它邪恶的组织（党、团、队）中退出来，为自己选择一个美好的未来。”他说：“啊！原来是这样啊，那你就帮我退队吧，我叫某某。”我真为他高兴，我笑着说：“大哥，你追着我，原来你找我退出邪恶组织啊！”

    二、不等不靠，协调农村同修和传送“九评”

    去年我地两名协调人被抓，资料点被破坏损失很大。事后几个协调人压力很大，这时我再也坐不住了，我先后几次找到协调人切磋，什么原因出现这么大的漏洞？通过交流才知道：整天忙于工作，学法少，炼功、发正念更少了。在这种情况下被邪恶钻了空子造成了如此大的损失。我想我们平时总说为整体负责，今天资料点被破坏，同修被迫害我还袖手旁观吗？我还为了自己的安全而不顾整体吗？这样的话配的上正法时期大法弟子的称号吗？我找到协调人说：“现在你们有什么事需要我来做，我能行。”

    当时我有一念，有师在、有法在，什么魔难也挡不住我，大法弟子必须为法负责。当时人手少，我一个人做好几项工作。那阶段正好是大量发放“九评”，本地里大部份发完了，农村还没到位，我就承担起协调农村同修和传送“九评”的任务。

    开始的时候也遇到了很多困难，因为农村同修普遍情况是农活忙、学法少、怕心重、戒备心强，一般不和外地同修接触，怕出事，不安全，但也有学法好的。我就多次和他们沟通、切磋，有时把他们约到县里来，直接的面对面的交流，有时用公用电话沟通。渐渐的他们对我信任了，这样工作开展顺利多了。为了让农民朋友早日能看到“九评”，解除恶党对他们的毒害，我就把“九评”传送到农村的同修手中。

    在农村做“九评”也有一定的困难。村与村之间很远，一般女同修较多，年轻人又少，要背几十本书是不轻的，可没有一个同修提出困难，都在履行自己的使命，有的做的非常好。也有的地区没有同修，传送非常困难，就组织几个同修骑着自行车，到几十里以外去做。有时一做就是天亮，尽管又苦又累，可是大家都知道这是大法弟子应该做的，是大法弟子的使命——救度众生，做好师父要求的三件事，助师世间行。

    三、修正自己，帮助同修走出困境

    最近我们地区协调人之间发生了大的矛盾，长期以来因为有的协调人整天忙于工作，很少学法、炼功、发正念，这样旧势力的黑手伸向了协调人，放大了他们之间的矛盾，造成了很大间隔。看到同修之间出现这种现象，我很痛心，怎么在最后关键时刻不向内找，还僵持到这种成度？听到后我就去找小美（化名）与她切磋，她当时压力很大，甚至很多矛盾都激化到了她身上。她说：“我不干了，干不了。”我说：“修炼人不能这样说，我认为有了矛盾不是坏事，就看你怎么对待，从矛盾中跳出来，这不正是提高的好机会吗？我们是在矛盾中、在困难中修自己，这算个啥事，大姐告诉你从现在开始你静下来好好学学法，炼功、发正念都到位，找找自己的不足，放下人心，过好心性关，提高上来。”

    通过几次切磋，她心结开了，心放下了。她认为自己有很多不足，最主要的还是法学的少，没有那么大的容量，整天忙于大法的工作，没有把自己摆在学员之中，不应该有在学员之上的心。应该多和同修沟通，证实法中不等不靠，把本地区的大法弟子连成一片，形成坚不可摧的整体从而达到整体提高，整体升华。

    师父每次讲法都是正法進入一个新的阶段，都是针对当时形势和将要发生的，是有针对性的。我们一定要认认真真去阅读理解好法理，跟上正法進程，少出问题，少走弯路。有的同修对当前的正法新形势不理解，就是对最近师父讲法没有严肃对待。就以为多做大法工作、证实法、救度众生就是最好的修炼了，其实这些事是正法时期大法弟子应尽的责任，是树立威德的一部份，而在其中提高自己才是最关键的。

    正法形势已到了人的表面空间，越到表面空间所触动人的为私、为我、变异的思想越突出，也是人最难放下的东西，也是正与邪的较量。这些在同修之间也有突出的表现，在协调人与协调人之间、同修与同修之间造成很大间隔，在各种人心的冲撞下，显得矛盾特别尖锐。互相勾心斗角、拉帮结伙等等，这些是中国人在恶党文化灌输下形成的各种变异观念的表现。修炼人必须清除这些变异观念和行为。

    四、紧跟正法進程不得有半点含糊

    今年三月份明慧网曝光“中共活体摘取法轮功学员器官”后，我感到非常震惊，心里有种说不出的滋味，好象这一幕就在眼前。当时我立刻冷静下来，意识到应该用修炼人的心态对待此事，我知道中共恶党什么事都可能干的出来，它邪恶至极，我对它们做的此事没有半点怀疑。我们作为正法时期的大法弟子，我们的同修受到邪恶的虐杀，我们一定要去揭露邪恶，将它曝光于天下，叫世人都来看看恶党对于一群信仰“真、善、忍”的人做了些什么？

    师父说：“明慧网的特点就是以报道中国大陆的迫害大法弟子的真实情况为主，那是揭露邪恶的第一手材料，报道的百分之九十九以上全是真实的，甚至于百分之百。他不同于一般其它的媒体。”（《洛杉矶市讲法》）

    我就记住师父的这句话，我悟到后赶紧去找协调人想和她们商量如何及时揭露邪恶，可她们却没什么反应，仍然忙于别的事。我挺着急，心想这么重大的事怎么就不理解呢？我又去找做真相资料的同修，同修同意了我的想法，马上做了许多曝光邪恶集中营黑幕的小册子、传单，全县整个铺开了，同时将“九评”又从新散发了一遍（过去3、4家一本）。

    这么重大的事件要不给它及时曝光解体邪恶，旧势力就会找借口来迫害我们。有的地区就是因为没有及时曝光邪恶，还在相互观望，几周后才曝光，结果被邪恶钻了空子，到现在还受着严重的迫害。大法是严肃的，修炼是严肃的，我们一定要跟上正法進程，不得有半点含糊。

    如有不妥，请同修慈悲指正。


也来谈一谈我绝食反迫害的经历

    文／大陆大法弟子

    【明慧网二零零六年十月十五日】二零零四年五月我遭到迫害，被送進当地看守所。

    在看守所里还有几名同修，她们对我说出了她们都不同成度的遭到严重的各种酷刑。有一名同修被蒙上眼睛绑在椅子上拳打脚踢、用电棍电、拿抹布粘辣根捂嘴和鼻子，差一点窒息过去，恶警还把她不满十八岁的儿子也抓進看守所。另一个同修哭着对我说恶警多次给她用刑，用马蹄子扣把她的双手、双脚绑起来，也是拳打脚踢，拿抹布粘辣根捂嘴和鼻子，用几个电棍同时电她的手心、脚心、乳房和阴部，脑袋上的包几个月都没退，身体几处被电糊了。

    我听了之后说：你们为什么不揭露迫害，为什么要在这里消极承受呢？同修不说话，只是流眼泪。我看了看同修就想：怎么样才能把同修遭到的严重迫害反映出去，让更多的人知道真相，消极的在这里承受不会有人理你，因为看守所说“我们这就是一个仓库，看管好你们就行”。

    我决定用绝食的方式把迫害揭露出来。

    警察问我为什么不吃饭，我就把警察怎么样非法的抓我和同修所遭到的酷刑讲给他们听，同时要求他们把我们所遭到的迫害反映给各级领导，无罪释放我们，并严惩那些违法的警察。

    那几天他们一直找我谈话，说先吃饭，我们正在给你往上反映，我说不释放我就不吃饭，后来他们让我写一下经过，帮我递上去。我和同修一起写好交给他们，他们看了之后，几个头目都找我谈话，让我先吃饭然后慢慢解决，我不答应，他们就把我绑在铁椅上给我灌食。狱医一边给我灌食一边说，这胶皮管插到胃里几次你就得大出血。我想我是大法弟子，这小小的胶皮管能动的了大法弟子吗？

    有时一天灌两次，有时三、四天灌一次。每天我都坚持背法、发正念、炼功、讲真相。十几天过去了，他们看我人一直很精神，就说她怎么跟别人不一样。同修也想绝食，我说二零零一年我被劳教了一年，在劳教所里，我看到有的同修绝食，遭到灌食迫害，身体很虚弱，后来又吃饭了（当时我不理解为什么要绝食，那时我的认识是只要坚定正念，做好就行）。你绝食能不能做到金刚不动，做不到就不要绝食。看守所把我的揭露材料送到办案单位，他们判了我三年劳教，把我送到劳教所，劳教所拒收，后来他们托关系把我留在劳教所。我把我写的揭露材料的底稿拿给他们看，他们说到这就回不去了，吃饭吧！

    我想二零零二年我虽然正念走出劳教所，可是却为劳教所干了很多活（其实给它们干活已经是顺从邪恶的安排）。这一次我不听他们的任何安排，他们就把我关進小号，把我双手、双脚绑在死人床上。我就带动全身的细胞与我一起强大起来，背法、讲真相，喊“法轮大法好”，最长一次连续绑了我十六天十六夜。夜班的管教听我讲真相，接班就把我解开，交班扣上。夜班管教跟我说，我们私下里谈话都很佩服你，你的精神状态真好。管教找我谈话说我们不转化你，你就到寝室睡觉，别说什么，不用你干活上车间，坐着就行。我说这次我决不认可对我的非法关押，我不顺从他们的任何安排。

    他们受不了了，要把我送出去，可办案单位不来接我，他们把我弄到医院给我检查身体，可他们没想到我的各项检查都很好。过两天又带我去了两家大医院，还是正常。没办法，她们托人给我办了个假冠心病，把我送到公安医院，跟我说你在这住两天，你家警察来接你，不住院他们不来接你。

    我一时糊涂顺从了邪恶的安排，点了盐水和葡萄糖。过了两天没来接我，医院开始给我用药了。我猛然惊醒，我上了邪恶的当了，我流下眼泪说师父我错了，求师父加持弟子。我拔掉针头，下地炼功。狱医要把我绑在床上，说住進医院就是病人。我说我是大法弟子，不是病人，是遭到恶人的迫害才到你们这里，我决不扎针。每天药按时送，我就是不扎，他们就不扎了，每天给我灌食两次。

    我每天除了睡觉就背法、发正念、炼功，正念否定邪恶的安排，劳教所给办案单位打电话，说我住進医院了，大吐血，快死了（可我却没吐一滴血）。狱医和管教说你家警察来接你了，你要装的象个病人似的，要不他们不接你。我说我不会装。狱医和管教就架着我往外走（其实是按着我）把我送上车。跟来的人说出了门赶快交给她家属，可别死在道上（他们是怕我揭露她们造假）。回家的路上接我的人说，劳教所说你快死，可我看你却很好啊！我笑了笑给他讲真相。他在我身上看到了大法的超常，他说这法轮功真是不可思议。就这样我在师父的慈悲呵护下五十天闯出魔窟。

    到了家，我的家人在楼下等我，找个小伙子要背我上楼，我说不用，我自己上楼。同修准备好要来照顾我，看到我只是身体瘦了几斤，状态却特别好，他们都笑了。我母亲为我做好鸡蛋羹。我想起狱医说的话，她说回家要吃稀饭，不能吃别的东西，不能把大法的书留在家里，什么都不要做，三个月内他们还可以送你回来。我正念否定邪恶的安排，该干什么就干什么，想吃什么就吃什么，不长时间我就恢复到原来的体重。

    在这里我还想说一下，表面是我绝食五十天闯出魔窟，绝食只起外在的作用，实质是我内心对师、对法的坚信，按照师父的要求全盘否定旧势力的安排。在师父的慈悲呵护下闯出魔窟。


正念正行　见证大法威力

    文／山东潍坊大法弟子　清莲（化名）

    【明慧网二零零六年十月十六日】我是一九九六年得法的大法弟子。得法后心身受益很大，无病一身轻，特别是明白了人生存在的真正意义。九九年七二零后，江氏邪恶政治流氓犯罪集团疯狂的迫害大法弟子，污蔑我们伟大的师父。面对铺天盖地的谎言，我悟到不论魔难多么大，我一定要走出来证实大法。我曾先后五次到北京上访，为大法鸣冤。

    自迫害开始以来，我顶着压力，用炼功的方式在外面洪法和证实大法。二零零零年七月十八日，我们七八个功友在外面炼功，被当地恶警非法抓到派出所，被非法关押了十六个小时后，才释放出来。第三天，我一个人继续出去炼，换着地方到楼群里炼，不让邪恶抓着。

    二零零零年十月四日早，我正在外面小区公园炼功，有一位功友来告诉我，北京天安门这几天抓了很多大法弟子。我立刻感到不能呆在家里了，我要到北京天安门去炼功请愿。当天下午，与同功友一块乘火车上北京，在济南转车时，在检票口被公安发现，我被强行拖上警车，送到济南火车站派出所。

    由于我不报姓名地址，一个公安说：“大姨，我们是执行任务，你快说了，我们好去吃饭，累死我了。”

    我心态平和的说：“你快去吃饭，歇歇吧。”

    另一个公安把我叫到一个办公室说：“我就是所长，你把姓名地址说出来，就放你回家，我说了算。”

    我说：“我们都是修炼‘真善忍’的好人，不给政府添麻烦。你们是管坏人的，把我抓到这里来干什么，我自己走就行。”

    另一个公安看我没有说的意思，急坏了，就拿起了桌上的一本《转法轮》，威胁我说：“你要是再不说，我就烧书。”

    我心里一动，那么珍贵的大法书，决不能让它烧。我稳定心态，想到了师尊的教导：“在任何艰难的环境下，大家都稳住心。一个不动就制万动！”（《法轮佛法－在美国中部法会上讲法》）

    我心里默念：“一个不动就制万动”。果然，那公安拿着打火机，怎么也打不出火来，他不烧了，把书递给我说：“嗯，你在这看书吧，我不管了。”我双手捧过大法书，就在办公室里，学起了大法，见证了大法的威力。

    当天晚上，在这个火车站派出所里，连我在内关了二十位大法弟子。我因不报姓名地址，被单独看管。晚上，在公安换班的时候，他们把我叫到关押其他大法弟子的房间，我们在那里一起交流。

    不知不觉天就亮了，又快到公安的换班时间了。我心里想，这不是我呆的地方，我要到天安门证实大法。可是他们看管的很紧，窗户有铁柱子，关着门，还有一公安坐在双人沙发上堵着门口，走廊里有几个值班的公安来回巡逻。我求师尊加持，弟子要正念走脱，心里默念：“生无所求，死不惜留；荡尽妄念，佛不难修。”（《洪吟》〈无存〉）

    到换班时间，另一批公安接了班，开始查人数，一个公安人员用手指一个一个点，说也奇怪，我就在他们身边，他们就是没看见我，嘴里还说：“十九个正好，一个不少。”我马上悟到，是师尊在点化我，机会来了，准备走。果然，有两位功友要求上厕所，他们把沙发搬开一条缝，让两个功友侧身走出门，由两个公安跟着走了。

    等了一会儿，我主意一定，和身边的一个功友说：“我要走了。”说着就向门口走去，坐在沙发上的公安看了我一眼，没吱声，把沙发搬开一条缝，我侧身走出了门口。公安一直盯着我，我没有一点怕心，正念很强。走到走廊中间，迎面碰上两位去厕所的功友和那两个公安回来了。他们与我擦身而过，好象没看见我一样。我出了走廊，路过大厅，没有一个人注意到我，就这样，我一步一步走出了门。

    来到大街上，正好碰上一辆电车，我上了电车，后转乘汽车，正好碰上一位大法弟子。我俩搭伴一路顺利到达北京天安门。我又一次见证了大法的威力和师尊法身的巧妙安排。

    经过严肃的十多个小时的正与邪的较量，我感到伟大师父加持的力量，感到一个大法徒是多么的幸运、幸福、无时无刻不沐浴在伟大师父的洪大慈悲中。我站在了天安门上，喊出了压在心底多年的心声：“法轮大法好！”

    我没有文化，层次有限，不妥之处，请同修慈悲指正。


我身边几十位同修先后都走出来了

    文／黑龙江大法弟子

    【明慧网二零零六年十二月十八日】我是一名医务人员，今年六十八岁，从一九九七年春开始修炼大法，当时身上七种重病，两项怀疑是癌症，修炼大法以后不久全都好了。如今象年青人一样，上高爬坡，远涉乡间，轻松自如，我深知大法的无限美好，师尊的洪大慈悲。下面主要说说我唤醒几十位昔日的同修走出来的经历。

    在一九九九年七二零后邪恶开始迫害大法，许多同修由于害怕邪党迫害隐蔽起来在家炼，被邪恶给间隔起来，慢慢的有些同修被干扰的落下了，不敢走出来讲真相。因此我心里很难过，也很着急。师父已经告诉过我们千万年的等待只在今朝，如不跟师父回家就再也回不去了。而且我们大法弟子是有使命的，我们对应的天体无量的众生还在等待着我们救度，我们若不修回去，他们就毁了。因此我就努力的按照师父说的，走出来证实法，救度众生，做好三件事。在两年多的时间里，我利用一切时间，一个个去找这些昔日的同修在法上切磋，帮助他们克服种种走不出来的障碍。

    在这期间，我也遇到了许多困扰，开始老伴阻拦，说我“你怎么总走”等等，我就向他洪法，他不听，我干脆就对他喊“法轮大法好！”几次过后他不管我了，一定是他背后的邪恶被解体了。可是女儿担心妈妈有危险，又来阻拦。那一次急的我到阳台里对着天空大声高呼“法轮大法好！”喊了几遍，女儿受到了很大的震动，她小声对我说：“妈妈我不管了，我是担心哪”。其实师尊时时在看护着我，在我不在家时，邪恶到我家非法抄过两次家，可是我十来样大法的东西就在室内明放着，它们却连一个字也没抄到，它们什么也看不见，我知道是师尊都帮我化解了。我风雨不误的就做我该做的。

    开始时我分别鼓励同修一起学法，先后组织了六个学法小组，每组多则七人，少则三人，有百分之八十的同修参加了集体学法。我每日分别参加一个小组学法，学两个小时后切磋，如何要走出来，做好三件事。这样一来很快有部份同修走出来了，个别的同修我再耐心去找。有一位老年女同修，家里障碍非常大，她丈夫因儿子進京证实法被非法拘留并罚款而非常气恼，总骂她就不让她炼，把大法书也给毁了。她只好把又请回来的大法书藏在枕头里，待她丈夫外出时她才能抓紧看一会，深夜里等她丈夫睡熟了，她才能悄悄起来炼功，更谈不上出来讲真相了。对此我怀着一颗慈悲的心，几次找她丈夫谈，让他知道大法好，应支持妻子修炼。至此他不再那么蛮横了，我才约他妻子出来走走，其实我们是约定时间地点去集体学法，讲真相，不打电话以免她丈夫疑心、害怕，还得给她家人一个转变时间。那两年多时间就这样坚持过来了，现在她丈夫变的安静了，对大法弟子也恭敬了，不那么管他妻子了。

    还有一位六十多岁的女同修，视力不好，一直不想出来做真相，开始发《九评》时更抵触了。在二零零五年春我约她，到农村串门，一边走一边背《洪吟（二）》。同时我一边走一边挂条幅、贴粘贴，还把多种类型真相资料送到农民的家门口。这位同修跟着看着，发着正念。回来的路上她也发真相资料了，不那么怕了，往返二十多里路，我们很轻松的就到家了。以后我又领她几次，她自己就主动的走出来了。现在她很精進，主动做各类真相，还面对面劝三退。原来同修去她家，她都害怕不让去，现在她家成了一个学法点。

    再有一位六十岁的男同修，自邪党打压后一直躲在家里炼，不出来做真相，慢慢的身体出现了病业，从二零零四年末开始经常晕倒、抽搐，有时在外面摔的满脸是血，多人围观，多次报告110拉到医院抢救，围观的人都认为他活不了了，医院诊断是“脑瘤”，要手术需十多万元，还不一定下来手术台，家人没有办法。我就找他一起学法炼功，帮助他坚定正信，只有大法和师父能救他。开始学法时，读法跟不上，我每天挤个时间坐在他身旁同他看一本大法书，用卡片指着一行行通读，否则他就找不着行了。坚持一年后，他自己能独立学法了，不再抽搐和晕倒。因此他的妻子在他身上再一次见证了大法的神奇，也一起精進起来，她也是被落下的同修。他的妻子走出来，不停的告诉人们大法好，她丈夫修大法起死回生了，大法好，快来炼吧，别听恶党瞎造谣，同时劝三退做的很好。他本人也能進派出所讲真相了，派出所的干警知道他没死──是炼法轮功炼好了，谁什么也不说了。

    现在我所在小区几十位同修先后全都走出来了，他们还不无感慨的说，你这么大岁数了，别老来带我们了，我们都能自己做真相劝三退了。是呀，通过学法，觉悟了的本性自然知道怎么做。现在我又转向其他区了，发现有没走出来的同修，我还去找，这是我的使命、责任，我想到了我就应该做，有师在有法在，一定能够唤醒全部昔日的同修，都走出来，一个也不能落下。

    个人所悟，不当之处请慈悲指正。


营救姐姐回家

    文／大陆大法弟子

    【明慧网二零零六年十二月三十一日】二零零六年八月二十九日，我正在单位上班，突然接到妹妹电话，说姐姐中午在家被六一零恶警绑架了。

    撂下电话，我急忙到单位领导那儿请假，这次出奇的顺利，单位领导没太过份追问，就给了我五天假。

    第二天早晨临上火车时，我给妹妹打了个电话，妹妹在电话里说：“二姐，你别回来了，昨天大姐已被关到拘留所了，签了十五天，到时候就放了。”我说：“别听他们的，我已经上车了。”

    下午到了姐姐家。妹妹和母亲讲了姐姐被绑架的详细情况：恶警骗开了姐姐家的门，三、四个人進屋就乱翻，强行绑架姐姐上警车，姐姐不配合，他们就连踢带踹的打姐姐，鞋都打丢了。姐姐喊“法轮大法好”，恶警就用胶带把姐姐的嘴粘上，姐姐差点窒息，就这样，把姐姐带走了。

    当天下午，我和母亲、妹妹、妹夫等家人一起去拘留所看姐姐。姐姐正在绝食，被警察打青的脸还没消肿，脸色也不好。我们从法理上鼓励她，叫她坚定正念。

    回到家，我和母亲持续、高密度的给姐姐发正念，连续发了三四天。我与母亲悟到，不能只发正念，神那面做了，人这面也得做。应该把迫害真相做成粘贴大量贴出去，把迫害事实曝光，叫民众了解迫害真相，解体邪恶，把姐姐营救回来，同时也救度更多的众生。

    下午母亲出去找人做粘贴，我在家继续发正念。这时我想到，每次别的同修被抓，我们都鼓励家人去要，今天事到自己头上，方感到说别人的时候容易，轮到自己竟是如此的难，各种观念、执著、怕心都出来了，阻碍着、交织着，这时才理解，被抓同修的家属、亲人承受的魔难也是很大的。那时我们只是一味的要求他们怎样怎样做，他们是否有正念，他们是否配合等等，却从没发自内心的、设身处地的为他们想想，那时候虽说表面上是为同修好，实质上隐藏的却是一颗多么自私的心啊。今天面对陷入囹圄中的姐姐，内心的感触非常的深刻，对照以往的自私，我感到非常的惭愧，距离法理中要求的无私无我的境界，差距太大了。

    晚上，我和母亲带了一兜子的粘贴出去贴。走到一条大街上，我正在专心的用手往上贴的时候，突然一股气流冲过来，我下意识的侧头一看，一辆警车停在我身后，这时母亲也看到了这辆警车，我们几乎同时伸出手，不约而同的挽在一起，我们镇定自若不慌不忙的往前走，警车跟在我们身后，徐徐的开了一会儿，然后开走了。

    我和母亲拐到街对面，继续贴。那个晚上我们从城北贴到城南，贴到城西，几乎贴遍了半个城，没有了怕，没有了累，心底纯净、舒畅、美妙，心怀慈悲。夜色是那样的宁静，仿佛一切都静止了，我和母亲被慈悲圆容的场包围着，感到师父就在身边。从晚上七点发完正念出去，贴到近十一点，直到把所有的粘贴都贴完才回家。到家后才发现，我的脚趾磨出了血，把袜子都浸透了，当时光顾着贴粘贴，竟毫无感觉。

    由于我们在大街小巷都贴满了揭露迫害的真相粘贴，大量的解体了邪恶。第二天上午我们接到了姐姐从拘留所打来的电话，说她心慌的厉害，难受的不行。放下电话，我们立刻决定马上去要人，妹妹给不修炼的哥哥、嫂子、妹夫打电话，他们都赶了回来，我们大家立刻赶到拘留所。姐姐的脸因为发烧变的通红，摇摇晃晃的，脉搏也摸不清了。我们要求拘留所放人，拘留所的警察说他们也不管，得去找“六一零”要人。

    从拘留所回来，哥哥看到姐姐那个难受的状态，怕有生命危险，有点急躁，对我和妹妹大喊大叫。哥哥和嫂子找常人商量去了。我和妹妹骑着摩托车在街上四处找人，联系六一零的，寻求营救姐姐的办法。天下着瓢泼大雨，冒着白烟，直冲我们而来，灌的我和妹妹睁不开眼睛，喘气都很困难。我和妹妹都意识到，这是邪恶在干扰，阻挡着我们营救姐姐回家。可是邪恶怎能阻挡的了大法弟子呢？街上没有一个行人，我和妹妹穿着雨衣，顶着大雨前行，雨水把衣服、鞋子都灌透了，可是我们的内心却坚定无比。

    我们回到哥哥家，哥哥嫂子说要请律师告“六一零”恶警，母亲、我和妹妹觉的应该尽快先要人。哥哥很急躁，仍旧大喊大叫。我让母亲回去发正念，然后拉着妹妹、嫂子、妹夫直接去找“六一零”的人。由于是星期天，整个公安分局大楼除了几个值班人员外，一个六一零的人也不在。今天我也到假了，我只好拿出手机给单位领导打电话，想续几天假，可是任我怎样请求，单位领导都不答应，要我立即回去上班，说周一必须在岗。怕我不回去，单位领导又给我丈夫打电话，催我。可是这边还没找着人，姐姐的事没有着落，我怎能半途而回呢？我悟到这是另外空间的正邪大战，邪恶已经受不了了，催我回去，关键时刻，正的力量一撤，邪恶不就猖獗了吗？后果是不堪设想的。所以我必须得坚持住，说什么也不能在这个时候回去，丈夫知道我不回去了，挺理解我，也没说什么。我更坚定了信心，不被干扰，和妹妹继续通过多种渠道找“六一零”的人。

    我和妹妹好不容易找到了六一零一个恶警妻子的电话，电话打过去，他妻子说跟她丈夫说说，过十分钟让我们再打过去。十分钟后，妹妹把电话打了过去。接电话的是那个恶警，他态度恶劣、暴跳如雷，叫喊着：“怎么就不行了，活蹦乱跳的呢。”我们让他过来看看，他说什么也不肯来，并追问是谁把他妻子的手机号告诉了我们？

    恶警的蛮横并没有打消我们营救姐姐的正念，我们决定回拘留所继续要人。我们回到了拘留所，一看还是刚才那个警察值班。我们便和这位警察讲明道理，对他说：“人都这样了，脉搏都摸不到了，你们怎么还不向上反映呢？人如要在你们这有什么事，你们不也担责任吗？你应该如实反映。”

    大法弟子的话是有能量的，这位警察听后，马上就给“六一零”的人打电话。借给我姐手机打电话的那个人，这时恰好从我们面前路过，我们马上跟她说：“一会如果有人问你，你一定要把我姐姐的情况如实反映。”她马上答应了。

    这时我哥哥来了，继续商量，警察再给“六一零”的人打电话，前后打了三次。“六一零”的一个女头目领着一个恶警赶来了，看到我姐姐情况特别严重，就向当班警察了解了一下情况，又到里面找犯人了解（正好找到刚才出来借给我姐手机的那位好心人）。女恶警从里面出来后，二话没说，拿起单子就签了，就这样我姐姐被无条件释放。

    我和妹妹把姐姐背回家。放下姐姐，我片刻没停，马上奔火车站，半夜十一点四十分，回到了家。第二天，也就是星期一，我正常到岗上班。

    营救姐姐前后共五天半的时间，从中见证了大法的圆容和超常。从中我也深深的体会到，积极营救姐姐，决不是常人的亲情，而是在营救同修，营救大法弟子，是在否定邪恶旧势力的安排，是在解体邪恶。同时悟到我们在营救同修的过程中，对邪恶的曝光一定要及时、准确，揭露迫害的真相粘贴或传单散发的一定要广，发正念一定要持续、集中。还有最重要的一点，大法弟子一定要信师信法、正念正行，营救同修的每一步都要心性到位。

    让我们每个同修都参与進来，做正做好营救同修这件事，整体破除旧势力的劳教所、看守所、监狱、洗脑班对大法弟子的非法关押，彻底清除迫害大法弟子的邪恶形势。

    以上仅为个人体悟，不足之处请同修慈悲指正。


在营救妻子的过程中向接触的每个警察讲真相

    文／大陆大法弟子

    【明慧网二零零七年一月九日】前一时期，妻子发真相资料、讲“三退”中被坏人举报遭到邪恶绑架。

    前几年，妻子也曾被非法绑架并被邪恶非法报批三年劳教。那一次我从公安分局到公安厅数次正念去要人，在劳教委我理直气壮的说：“你们把治安条例、把刑法和宪法拿出来看看，我妻子犯了哪一条？没有！她哪一条都没有违反。现在你们公安就是乱抓人！”。在多次不懈的要人（妻子当时正念也强）后，邪恶最终不得不把已劳教了十五天的妻子送回家。

    这次，又要面对这些警察和邪恶，去不去要人呢？略为犹豫，马上意识到决不能承认这个迫害，妻子做的是最正的事，作为大法弟子，在这正邪大战中，决不能退缩，营救同修要紧。我不断正念坚定自己。接着便开始向有关方面要人了。

    在数次的到分局、市局、公安厅要人中，开始他们的态度都极其蛮横，大多都说什么“法轮功被美国利用了”，“法轮功危害国家安全了”“炼法轮功的都是被欺骗利用了”“你爱人散发‘九评’传单了”等等。我讲：“共产党几十年来那次运动不是欺骗、政治迫害？全世界都知道江泽民是利用职权践踏宪法、践踏法律，迫害法轮功。法轮功现在已经洪传世界八十多个国家和地区，别的地方你们看不见，台湾、香港怎么样对待法轮功的你们总知道吧？江泽民被许多国家起诉，你们现在还乱抓人，我妻子炼法轮功，按真、善、忍做好人有什么错，她让人明白真相，让人能得福报也是做好事。你们给她安的罪名与她的行为根本就对不上号。”

    其后得到消息说，妻子可能被非法报批劳教，我同时又决定申请复议。

    在写申请复议书的过程中，一开始我只把营救出同修作为目地，我想尽可能用温和的语句来写，这其中也掺杂了很大情的成份。在同修的提醒下，我意识到作为一名大法弟子，在任何时候都应该维护法、证实法，我认识到要正面推翻其“利用邪教组织破坏法律实施罪”的非法罪名。对此申请书，国保负责人说：“那哪是申请书？是个宣言书！”经过数次要人，虽未能救出同修，但邪恶的气焰却没有那么嚣张了。

    过程中，同修发正念、近距离发正念，电话讲真相的配合也是一次整体配合和提高的过程，也是我逐渐放下人心、放下自我不断增强自己正念的过程。检查自己，过程中存在不足和教训，不足是人心较重，存在怕心、注重结果，没把讲真相放在首位，致使有时真相没有讲到位，有时则失去了讲真想的时机。如，有一个主办国保非常伪善（和气），常面带笑容，甚至曾说要和我“交朋友”。在一次给我送刑拘书让我签字时，我说：“抓人是非法的，不签！”，他说：“这也没啥，先签了，有啥事咱们再说。”我当时脑中闪了一念“关系不要搞僵”就签了。事后越想越不对劲，心里很难过，师父让我们任何时候都不要配合邪恶的指使，我却做了不应该做的。

    是到此呢？还是继续走？和同修交流后，我和一同修就利用这上访机会去了省人大信访办、省政府信访办讲真相。又认识到虽没走法院诉控这条路，但是向律师讲真相不应放过。于是我又前后去了五家律师事务所讲真相。其实向律师讲真相很方便，可直接切入主题讲迫害真相、法轮功在世界各地洪传盛况、“九评”引发的“三退”大潮，让他们重视并关注这些大事，并且我送给他们破网方法。许多律师对真相了解并不多，有的甚至连“三退”都不知道（在此也希望同修重视一下向律师讲真相。）

    妻子被非法劳教了，我又开始了向劳教所讲真相。我去劳教所看妻子，去了三次被四个工作人员问到：“你是不是炼法轮功的？”这里看来还挺邪，我反问到“炼怎么样？不炼又怎么样？”“炼法轮功的不许会见。”我说：“你问这话是不尊重别人的人格，法轮功是被迫害的，你知不知道？”他不吱声了。当我第三次去时，劳教所不让会见了，我想正法形势推动这么快，这里的状况该改变了，师父说：“问题的出现就是讲真相的机会。”（《2006年加拿大讲法》）我应把握这机会，放下人心大胆去讲，减轻里面同修的压力。

    我问管理科长为什么不许会见了，他说：“她传经文又和别人讲法轮功”，我说；“传经文有什么错，那是她的信仰！”，他又说什么她是犯法了才关这里的。我说：“全世界都知道中共迫害法轮功，她是被非法关这里的。”我不停的讲，他坐不住了，到所长办公室汇报。我在门口调整自己、发正念。所长房里还有一管理人员，我说：“不能因为传经文就不许会见了，各个国家都很尊重个人信仰，现在给国人最长脸的就是法轮功，出国的都知道，到处都是炼法轮功的，看人家台湾、香港，同一个祖先两种对待，香港横幅“全球公审江泽民”，现在都知道江泽民利用权力迫害法轮功，你们还这样。”所长让坐下说。于是我谈了法轮功的过去和现在的情况，另一管理干部说法轮功搞政治了，我说：“共产党哪次迫害人民不是先扣个政治大帽子。”所长又说法轮功搞迷信不讲科学，我谈到著名科学家牛顿、爱因斯坦都相信有神，美国科学发达不？但总统就职手里拿的却是“圣经”；中国传统文化被共产党斩草除根，但在国外却是至宝，如：易经、孙子兵法、中医、气功等等。到下班时间了，我说：“一个国家给人民造成最大的灾难就是当权者利用权力犯罪——国家犯罪。“文化大革命”造成的十年浩劫，使中国经济倒退几十年，“六四”血案带来了经济制裁，这次又是迫害法轮功。在民主国家是不会发生这事的。”他俩也点头认同。我说：“炼法轮功的都是好人，希望你们善待他们，善待他们也是善待自己。”他二人点头说：“我们会善待的。”

    几天后我专程去找管理科长，我说：“上次谈话，对你如果有冲撞之处，请你原谅。”他说法轮功家属还有人对他这样（意思是这么客气）。我说：“全世界都指责中国迫害法轮功，只因传经文就剥夺会见的权利？你也和法轮功打多年交道了，你说他们是些什么人？”他想了一下说：“人都挺善的”。我说：“他们按真、善、忍做好人，是最好的人。”他说国家这样，我们这也得按制度来。我说：“文化大革命后，共产党不也杀了很多忠实执行命令的警察吗？！”“你看着了？”他问。我说：“刘少奇及一些老帅那么大的人物，不杀些替罪羊能平反吗？那些老干部能允许吗？”他不吱声了。我又说：“人家法轮功讲善恶有报是天理，全国很多追随迫害的恶警遭恶报了，人家说的有名有姓，你可别再做错了。”这时来电话了，我就走進所长（主管副所长）办公室。所长说：“你们法轮功到处说乱用酷刑，马三家的开会见过，我们这里你什么时候听说有用刑的？你们怎么说假话？”他讲话时我发正念。我说：“联合国酷刑专员来中国调查，尽管在中国的调查受到了百般干扰，最后的结论却是“中国严重的存在酷刑的问题”，现在知名知姓的被迫害致死的就有几千人，我们这里不也存在让犯人毒打大法弟子的吗？！比这还恶的不也揭示出来了。”

    我讲了中共活体摘取大法弟子器官的暴行。他问天安门自焚伪案，我讲了天安门广场自焚伪案那些疑点以及傅怡彬杀父母伪案。他说不应“搞政治”和共产党对着干。我知道他是指“四二五”，我谈了“四二五”之前一些城市发生的事情以及“四二五”当时的情景。我告诉他大法师父常告诫弟子不搞政治、不被任何政治势力所利用等。我讲了共产党政治的卑鄙无耻、你信共产党多深则被共产党骗多深，几十年不断政治运动，不断的树立人民的敌人，让人们互相斗，多少人为求自保落井下石、出卖良心，害人害己；人一生难免做错事，但有些是无法弥补的，对法轮功决不能做错！谁也错不起。我还讲了古罗马大瘟疫是迫害基督徒所导致的。他又问“到底有没有神？”我讲盘古开天辟地、女娲造人、释迦牟尼、老子、耶稣、历史上修得正果的都是神；师父洪传大法的许多神迹，大法弟子出现的神通；古风如何好，而现在因为不信神，共产党无神论导致社会败坏到如此地步也是自食恶果；人不治天治，讲了东西方预言、“九评”出世、“三退”保平安。他又问你们是不是仇恨共产党？我说：“恰恰相反，大法弟子不但没有恨，反过来慈悲的努力的救曾经迫害过他们的人。“九评”不是一般人能写出的书，这是上天慈悲于人、给中国人一次选择未来的机会，包括胡锦涛在内，也希望你把握好。过去迫害修佛修道的都没好下场，今天对按“真、善、忍”做好人的这么大的修炼群体進行灭绝人性的迫害，那会是什么结果呢？所以我曾告诉你善待大法弟子就是善待自己。”他诚恳的点头。

    看了师父经文《彻底解体邪恶》后，我想应加大力度向劳教所讲真相，同时加大力度发正念。再次见到管理科长后我说：“你人虽然正派，但你不是一个正直的人，你人聪明但你不是真正聪明的人，你对工作很负责但你更要对自己负责。”他微笑着，我又说：“台湾有些监狱让犯人和管理人员都炼法轮功，改变了犯人经常违纪违规的状况，看人家台湾、香港怎么对待法轮功。”他说：“你看到了，网上的能信吗？”我说：“好吧，我们谈谈我们看到的。”我谈了几十年来共产党对传统文化和正教的迫害，很多中华民族的精华被逼出国门，法轮功洪传给人民和国家带来的益处，江泽民因忌恨而迫害法轮功，法轮功现在在世界的洪传和盛况等。我觉的要破除其无神论的障碍，他才会相信历史上的预言和现世现报。所以我又着重谈了传统文化、有神论，传统与现代所谓的科学对比等等，他这时也很注意听。这时有下属進来谈事，停了下来。

    我又一次走進所长办公室，这时他态度又变了，他说法轮功毕竟违法了。我说是江泽民违法了，他说你好好学学法律，我说：“我虽不太懂法律，但我知道宪法是国家根本大法，宪法规定公民享有信仰自由、言论出版自由、公民有上访的权利；可迫害法轮功就什么法都没有了，共产党什么时候讲过法律，对自己更没有法律了。”他不吱声了，我又谈了共产党几十年的欺骗迫害行径，讲了善恶必报、现世现报，全国发生的很多追随迫害遭恶报以及累及家人的例子，说：你要为自己和亲人选择未来。我说：“如果你们还让部下逼着非法关押在这里的大法弟子“转化”，或者不让大法弟子看大法的书，逼着学共产党那些东西，那都是犯罪；学你们那些东西，只能使人变的很虚伪、好人变成坏人，共产党的官学习最多，可却腐败到极点了，犯罪的越来越多。只有法轮功的学习才能从内心、从里到外改变一个人，能使坏人变成好人。”最后他向我要了上《明慧网》的方法，我想这个生命有希望了。

    劳教所许多队长是直接参与迫害的，可各队队长都是在封闭的监区内，怎么向他们讲真相呢？我到监区接见室，我借机和值班男警讲真相。我又让他打电话约一下队长，我有事想和队长谈谈，他和队长通话后，我说队长我有事想和你谈，队长不出来，她不敢出来谈，我电话中简单扼要的和她讲了真相，她说我们也没办法呀！

    一次我借机和一个曾蛮横盘问过我“你炼没炼法轮功”的负责会见登记的警察讲真相，讲了一会儿她则坐不住跑了。

    我感到在这最邪恶之处讲真相，虽有种无形的压力，但是当你正气足、正念强时，压力则弱，反之当然就相反。当你放下人心正念很强时，谈话中你就会起到主导作用，效果也比较好，尽管他们一些人表面邪恶，但他们的内心是虚的、是害怕的。所以当我们同修被迫害时，作为家属同修一定要放下自我、人心，要正念强的不懈的去讲真相要人。我深深的体会到了讲真相在要人中起到的关键作用，同时也要及时做好常人家属的工作，让其明白害怕的应该是恶警们，他们在犯罪，我们就要大胆要人。多一个正义的呼声则多给邪恶一份震慑，也多给相关人员一份警醒，让邪恶知道在这里也不是其为所欲为和猖狂的地方。

    我的体会：我们要紧跟师父《彻底解体邪恶》的正法進程，首先必须放下人心和各种人的观念，集中加大向这些地方和警察发正念的密度和力度，再利用各种渠道、机会加大力度向这些地方讲真相。那么在正法洪势推進下，在这最邪恶的地方，我们的证实法的路则越走越宽，我们的正念之场在这里也会越来越强。

    个人体会，作为给同修的一点参考吧！写的不足之处还请同修指正。


学好法　加强整体协调

    文／黑龙江农村大法弟子 心慈

    【明慧网二零零七年一月十八日】在写这篇稿件前二天，我们决定去距我村十五里的邻村讲真相。吃完晚饭，我去找两同修时，他们已经走了半个多小时了，我急步追赶下去。由于头一天下了一场雪，走的又是山路，雪一盖上，跑起路来深一脚浅一脚的我也全然没顾，我边跑边发正念，十五里的山路赶了七十分钟才到。進村不久就找到了一位同修，他还没有做完。我想：哪怕只发一份真相资料，救度一个众生也不算白来。我们俩在一起把手头的真相发完后就到村外等另一位同修。很久他才出来。原来他被人跟踪了一段路，后来甩掉了尾巴，顺利脱险才找到了我们。

    虽然没出大事，但我们三个人通过向内找，认为：被跟踪的同修是一个刚离婚的年轻人，在外打工刚回来，几个月也没学法、炼功，在常人这个大染缸中与修炼人的差距越来越大，而我们却没有帮助他，而是在背后议论他、嘲笑他，看我们的显示心有多强。同时找到了我们做事不协调，法学的不好，整体配合不够。我们是大法弟子，是一个整体，不能给邪恶留下任何一点迫害我们的借口，一定要达到圆容不破才是坚不可摧的，一定要多学法，学好法，多发正念，加强整体协调观念，才能更好的做好三件事，走好我们最后的正法修炼之路。

    回到家后，外面本来晴朗的天却刮起了大风，把我们非常清晰的脚印刮得无影无踪，第二天又风平浪静了。我悟到：那是因为雪地上只有我们三个人的脚印，师父为了我们的安全在帮我们扫清修炼路上的一切坎坷。师父为我们做的实在太多太多了，我们所走过的每一步都是在师父的精心呵护下走过来的。没有师父慈悲的呵护，我们能做什么？我们又能做成什么呢？

    我是农村大法弟子，九九年初有幸得法，在七月二十日大法遭迫害，由于怕心中断了修炼，五年时间白白荒废了。二零零五年初，在师父的安排下从新回到大法中来的。慈悲伟大的师父给我们这些落下的和不精進的同修无数次机会，一等再等，我们要珍惜这万古机缘，我感到时间非常紧迫，所以一下子全身心的投入到大法中来了。我找到了本村的同修，又找出了所有大法书。

    在同修的帮助下我提高很快。我和他以一个整体出现，无论是讲真相、劝三退、学法炼功，我们都在一起。我们愉快的做着三件事，坚定的走着正法修炼之路。农村的大法弟子少，还有一部份不精進，所以我们不能坐在家里等、靠，而要主动的、理智的与城里的同修与协调人取得联系，拿资料，使城乡成为一体。如果有条件的最好自己做真相资料，在农村实现遍地开花，这样还免除了运输费用，也减少了邪恶干扰。在农村做、发真相资料，农村同修比城里同修条件好。我们对周边村屯比较熟悉，了解各处的地理环境与风土人情，做起来得心应手，也落不下众生。我们的穿着也不显眼，不能引起别人的注意，又不用打车，出去一次有两个人就够了，既快速又安全。城里同修就没有这些优势，他们到农村来一次总得四五个人，不开车就得打车，目标大还浪费，又不熟悉地理环境，一看就是生人，背个大包满街走，不很安全。当然，城里同修也有城里的优点，许多农村人认为城里人见多识广，可能更容易接受他们讲的真相。

    我们做资料时，一般选在刚黑天的时候進村，穿着不显眼，常人看见也不注意。有时打个照面，问候几声就走。当然進村时间要根据当地当时情况而定，不要一个模式，灵活运用不给邪恶可乘之机，進村前，必须先发正念请师父加持。只要我们的念纯正就不会出问题，即便被恶人举报，由于轻车熟路，也能安全转移，但必须整体协调好。记得一次去邻村散发《九评》，我同另一同修在太阳没落山时出发，到达时天还没黑，在村边休息了一会儿。由于这是我第二次发资料，有些紧张（怕心），当时刚开春，我拿了把镰刀，象是打柴的，也没人注意。同修让我在村边写真相标语，他到村里散发《九评》。我写完之后许久也不见他出村，就到村里找他。由于之前没有明确聚齐地点、时间，结果我俩在村里相互找了两个多小时，村里有一条四米多深的大沟，我们横跨了两次，弄的满身、满脚都是大泥，后来才在师父的点化下走到一起。当时同修严厉的批评并指出我的不足，我没有生气，心平气和的与他切磋，找出这次失误的原因，还找出了内心隐藏很深的做事心、欢喜心与怕心等，并用法去衡量、去归正了它，明确了才能更好的救度众生，走好师父指引的路。

    二年来，我们周边的村屯的每条街道上都不止一次的留下了我们救度众生、勤苦修炼的足迹。也记不清有多少次，我们冒着风雨、顶着烈日、迎着寒风，把一张张、一份份包含着所有大法弟子心血的祝福送到千家万户，让所有人都明白真相，都能有一个美好的未来。在讲“三退”的过程中，我们多学法、多发正念，互相配合着讲。在师父的加持下、大法的指导下、同修切磋经验的启发下，我们越讲越好，怕心也少了，“三退”的人也很多。


在证实大法中提高升华

    文／山东大法弟子

    【明慧网二零零七年二月二十日】修炼十一年来，虽然自己也曾摔过跤，但在师父的慈悲呵护下，在同修的鼓励帮助下，我在大法中一直坚定不移的向前走着。回过头来看一看，许多往事已成过眼烟云，但有些“画面”却记忆犹新。如：幸遇大法，找到人生真谛、无病一身轻的激动，幸福洪扬大法，村干部在广播上吆喝村民到村委学炼法轮功的兴奋喜悦；维护大法，数次進京上访请愿中的曲折艰险；遭受迫害，被非法罚款、停职、关押、酷刑折磨的痛苦煎熬；救度众生，在大法工作中割舍人心、提高升华的酸甜苦辣……等等，恍如昨天。回顾中，深深体验到：风风雨雨证实大法、救度众生的过程，也就是自己不断提高升华的回归过程。

    去年夏天，流离失所的我回了趟农村老家。第三天中午，当地派出所的多名警察将我的住处包围。当时我正在屋里学法，听到动静，隔着窗户向外一看，警察已经到院子里来了。我随即進到存放粮食的小屋子里，刚插上门。他们就敲门，让我出来。我问什么事？他们说“你出来再告诉你。”他们企图绑架我，我就给他们讲真相、劝善，他们说我违法犯罪，上面要他们来抓我。他们又進来一些人，有的用铁器撬门，我母亲就堵着门口不让撬。我请求师父保护弟子，告诉他们：“我按‘真善忍’做好人无罪，真正犯罪的是你们！你们私闯民宅，绑架无辜的好人，这不是在犯罪吗？你们不要再追随江××犯罪了，赶快停止作恶，为自己留条路……” 我冷静的坐下来，双盘腿，立掌发正念，默念正法口诀，彻底否定、铲除一切企图迫害我的邪恶。师父说：“在邪恶迫害面前、在干扰面前，你讲出的一句正念坚定的话就能把邪恶立即解体，就能使被邪恶利用的人掉头逃走，就使邪恶对你的迫害烟消云散，就使邪恶对你的干扰消失遁形。”（《美西国际法会讲法》）不一会儿，派出所所长就接到一个电话，他们立即慌慌张张的撤走了。我知道这是师父救弟子。我就利用这个机会，马上带着电脑笔记本离开了家。我刚离开家十多分钟，他们就反扑回来搜查我家。没有搜到，就在公路上设了关卡，对过往的公共汽车和出租车進行盘查。而他们却没有料到，我乘坐的是一辆农用车，堂堂正正的从他们眼皮底下过去了。

    过后我才知道，从上至下的邪恶一直把我当作重点人员监控、抓捕。我这次回老家时，他们测出并监控了我的手机。就在我离开家从乡间小道走出一里多路时，我的手机突然没电了，而它们那时正在对我進行手机定位，突然就找不到信号了。我知道此事后，对师尊呵护弟子的良苦用心感动的泪眼模糊。

    在此事发生之前的一段时间，由于本地小资料点的推广、“九评”的制作散发等做的力度比较大、比较顺，也收到了一些效果，再加上自己能最大限度的满足同修提出的要求，渐渐的耳朵里就灌满了同修夸自己的声音，开始不介意，渐渐起了欢喜心、干事心，有时学法心也不静了，每天至少两个小时的学法也保证不了了，有时忙得把学法时间也挤掉了。结果差点被邪恶钻了空子。在师父的保护下，才有惊无险。这件事情的发生后，明显是点化我注意，引起我的高度警惕与重视，静下心来好好找一找自身的漏，好好学学法。可是自己却没有做到这一点，只是浮在表面上找了一下，认为是近期的事太多、太忙，没有学好法、亲情没放下所导致的。过后只是加长了学法时间，把每天的学法时间加长了两个小时，而隐藏更深的漏却没有找到，忙于做事的状态依然如故。

    三个月后，自己在大街上被邪恶包围绑架，落入魔窟。非法刑事拘留一个月后，被送至劳教所非法劳教。在遭绑架时我就高喊：“法轮大法好！”到拘留所、劳教所及去医院查体时我都喊，并且从开始被抓我就不配合邪恶，绝食绝水抗议迫害。在师父的呵护下，半年后我堂堂正正闯出劳教所。这过程中，自己的教训与体悟很多。

    （一）了却人心

    被关押期间，我每天在背法、发正念的同时，按照师父讲的“身卧牢笼别伤哀　正念正行有法在　静思几多执著事　了却人心恶自败”（《别哀》）。不断的向内找，向内找，越找越深。我看到，除了出事前一个阶段我法没学好的重要因素之外，还找到了十多颗平时没有正视、没有修掉的执著心。最突出的有这样几颗心。

    一是求名的根本执著没完全修掉。在修炼前，我对名看得很重，将“雁过留声，人过留名”当作人生格言来崇尚。修炼后，渐渐的去掉了在常人中求“名”的心，自己就感到对名的执著基本上修掉了。但是，这个东西已经渗在我的骨子里，去一层还有一层，并没有从根上去掉它。只不过它换了面孔，慢慢的、自觉不自觉的滋长膨胀了在同修中求“名”的心。在大法工作中，有意无意的在证实着自我。很多时候里面掺杂了证实自己的能力、水平，显示自己的文才、口才及好大喜功的心。这一切的根就是对名的执著。求名的心，派生出虚荣心、爱面子的心、爱听好话的心等等。上文提到，在前几年，我曾意识到了自己的这一执著，下决心修掉它。也确实去掉了很多，表现不明显了。但是在后期的协调工作中，与其他同修一起做出了一点成绩，见到了一点效果，被有的同修一捧，助长了干事心，進入了越来越忙状态不能自拔，后来，听到的赞扬声就更多，甚至有的同修还崇拜自己，逐渐自己就有点飘飘然了。忘了这一切都来自于大法，都是师父法身的具体安排。其间，有的同修也曾提醒我“被别人崇拜是很危险的”，而自己却没当回事。现在看看，被人崇拜确实有害，但作为一个修炼人，主要原因还在于自己自觉不自觉的存有“求”被别人崇拜的“场”。

    我还找到了这些年来一直在阻挡自己同化大法的一个“人的观念”，那就是在当常人时，有一种圆滑的处世观：“取相于钱（铜钱），外圆内方”。作为一个常人有这样的处世观那就是常人的事，但作为一个修炼人，就严重的干扰同化“真善忍”了。修炼人应该表里如一做到真，而不是内外方圆有别。如有的时候，自己明明看到了同修的不足，应该善意的给同修指出来，但在这种观念的左右下却“圆滑”起来，不说。深挖一下，还是怕自己的“名”受影响，说了对方会生自己的气，对自己的印象不好……。

    还看到共产邪灵的“党文化”毒素没有完全清除，如“伟、光、正”“高、大、全”的意识观念，在自己身上都觉察不到了，一动念就想维护自己的“形像”，别人给自己指出了不足，第一念大多不是向内找，而是转弯抹角的去解释，想消除别人对自己不良的印象……说到底，这一切都是为了维护自己根子很深的“名”。

    师父说：“你们知道吗？目前旧的恶势力对大法迫害的最大的借口之一就是说你们的根本执著在掩盖着，从而加大此难，要把这些人找出来。”（《精進要旨（二）》）我对名的根本执著没去掉，被邪恶找到了“迫害的最大的借口”。这是导致我这次遭受迫害的最根本的原因。

    二是对时间的执著没放下。迫害刚开始的时候，我对时间是比较执著的，常常猜想“是春天还是秋天法正人间”。七二零前后，面对痛苦的家人，我曾对他们说“等半年之后再看”。结果半年后迫害依旧。这件事情导致有的亲人对我所说的可信度打了折扣，也影响了我对他们讲真相的效果。这对我的触动很大。此后的五、六年我对谁都不再提时间问题，自己就认为去掉了对时间的执著。可是，看到师父在二零零五年初发表的新经文《新年问候》中说“乙酉年开始了，在这一年中，正法洪势会给人类带来变化”我就又错误的猜测“可能二零零五年就要法正人间了”对时间的执著嘴上说放下了，可实际上内心深处并未真正放下……。

    三是对迫害者还存有怨恨之心。前几年，我在网上发表了一些揭露迫害的文章，有的同修给我指出来：你写的文章在对一些迫害大法与大法弟子警察的描述上，言词不善。我仔细看看，写的词语就是有些不善。于是，在以后的文章中，我就尽量将语言粉饰的柔和一些。而本质上暴露出来的我对迫害者那种不满的情绪却忽略了。师父《在大纽约地区法会的讲法和解法》中说：“我真的要问一问你们：你是在真修吗？你真的按照大法的要求做了吗？！在讲清真相中是以对迫害法轮功不满那种常人心在做，还是真正站在大法弟子的角度证实法、救度着众生？”这段法使我警觉，注意修掉自己的这颗心。后来，觉的修得没有这颗心了。然而，这次進了劳教所后，碰到以前迫害我的所警时，我不乐意看他们，这时我才发现：在我内心深处对迫害大法与我本人的警察，还是存有一些怨恨之心。于是我马上发正念消掉它。后来，那名所警在陪我到医院查体时，说了很多难听的话，甚至说“要找人弄死”我的话，我没动心。过年期间他值班给我开门解手时，我还给他拜了个年，他也问我过年好，后来他对我的态度也好转了很多。

    四是色欲之心还没有完全去掉。以前觉的就自己而言，不用说修炼以后没有任何男女关系问题，就是在修炼以前，也从没有与其他女性乱来过，所以在修炼中对这方面没怎么重视它。关押期间我找了十多颗心也没找到自己的色欲之心，把它“漏”了。最后，在师父的点化下，我才正视了这颗肮脏的心。生活在常人中的几十年来，从小至大接触了许多不健康的东西，在我思想中留下了深深的烙印，天长日久形成了一颗很重的色欲之心，这颗心用“根深蒂固”来形容一点不过份。师父在《转法轮》中曾经讲过：“所以有很多从情中派生出的执著心，我们就得把它看淡，最后完全放的下。欲和色这些东西都是属于人的执著心，这些东西都应该去。”现在，师父正法已到了最后的最后，我这颗心却还没有正视、修掉它。找到这个肮脏的执著后我就集中精力发正念清除它。我整整用了两天的时间将其基本清理完。而去掉这颗心对于突破邪恶的迫害却十分重要，第三天我就走出了劳教所（当然还有其它因素）。神确实把色欲之心看得很重很重。对此，师父在讲法中已经多次强调了这一问题。

    此外，还发现自己在一定成度上存有对利益的执著；对身体健康的执著；对亲情的执著。还存有争斗心、妒嫉心、欢喜心等等。我找到这些心后，都不断的正念清除。

    （二）坚信师尊

    在那险恶的环境中，师尊无时无刻不在看护着我，通过种种方式点化我。自己做的不好落入魔窟，让师尊操碎了心。我深深体会到了师尊的无量慈悲。作为弟子，诚信师父太重要了。在劳教所的后四个月，劳教所几乎每顿都给我在灌食时灌药。所灌的破坏神经中枢、伤害内脏、封堵大小便等药，数量巨大、药力歹毒，有时刚灌完几分钟我就头晕的天旋地转。我除了用正念将药转到作恶者身上外，就坚信师父。有时，我感到晕的站不住、坐不住时，我就向师父说：“师父，弟子把一切都交给您了。”……一段时间过后，师父就给我将药物清除了，我也真的没什么事……其实，真正做到百分之百的坚信师父、坚信大法，真正放下生死，金刚不动，也不存在什么“死”的问题。

    个人体悟：师父无所不能，而师父能力的展现，通常又是与弟子信师的成度成正比的。这一切师父也早就告诉了我们“弟子正念足　师有回天力”（《师徒恩》）。任何时候、任何情况下，只要坚信师父，把自己交给师父，就没有闯不过去的关，也没有过不去的难。“难忍能忍，难行能行”（《转法轮》）。

    （三）正念的威力

    关押中，我每天都不间断的发正念铲除邪恶。我每天早上起来都要将“大觉不畏苦　意志金刚铸　生死无执著　坦荡正法路”（《洪吟（二）》）背几遍，扩大自己的容量，强大自己的正念。我多次对施恶者劝善、讲真相，可他们不听。后来，我就按照师父说的“无论恶警用电棍或是坏人用药物注射迫害，都可以用正念使电流与药物转到施暴者身上去。”（《正念制止行恶》）用强大的正念将他们灌入我身体内的药物发正念转到灌药者身上去。他们有的感受到了。其中有一段时间负责灌食灌药的四个医生中，有三个不敢给我灌了。有个阶段他们顿顿给我灌感冒发烧的药（那段时间天天给我量体温），我没有感冒发烧，而劳教所两个背后指挥操纵灌药的作恶者却得了好几次重感冒，鼻涕流的厉害，我家人曾看见他俩狼狈的用擦脸的大毛巾擦拭鼻涕。其中一个还当着我的面说：最近他的前列腺发炎了（他们一直给我灌封堵大小便的药）……

    后几个月，我把自己当神来对待，感到自己的正念不断强大，真的有把一切邪恶踩在脚下、灭尽的气势。师父说“有多强的正念，有多大的威力”（《精進要旨（二）》）。在我闯出劳教所之前的几天，昔日邪气高涨的劳教所所长与我谈话，他瘫坐在椅子上，有气无力的开口第一句话就说：“你是在欺负我们劳教所，你欺负我们软弱无力……”。我当时想：这不是欺负你们，大法弟子就是要踏平魔窟。

    （四）整体配合力量大

    我被绑架后，明慧网曾多次将我遭受迫害的有关情况曝光，有力的震慑了邪恶。国外的大法弟子给劳教所打电话，他们内心惧怕，有个所警说劳教所收到了十七个国外电话。本地的大法弟子印发、张贴了大量揭露邪恶迫害的真相材料，劳教所也非常胆虚，他们安排灌食的医生与劳教人员给我“演双簧”。所医说外面到处张贴的劳教所迫害我的小报是诬陷栽赃，劳教人员则向我表示“知道这事后非常气愤”。

    我的亲人多次到当地有关部门及劳教所要人，也令邪恶胆寒。我妻子曾两次找到市里分管的主要负责人，向他要人。第一次他既恐惧又气急败坏，竟失态的差点将我妻子推倒在地，第二次找到他时，向他讲真相后他答应帮忙要人。我妻子、孩子及亲属曾多次到劳教所要人，仅我妻子就去了几十次劳教所，不依不饶的要求劳教所放人，他们很怵见我妻子。

    国内外大法弟子同发正念营救作用巨大。本地大法弟子在我出来前的一个月左右，又组织了近距离发正念，协调人协调同修按区域轮流到劳教所附近发正念，每天城区有不少大法弟子乘车去劳教所。有一个开出租车的同修说，仅她一个人就开车拉同修去劳教所附近发正念34个来回，约500多人次……

    这些事情我出来知道后，既感动又愧疚——我感动同修这种为了他人、为了整体而表现出这种无私的境界；愧疚自己做的不好，让师尊操心，也牵扯了国内外同修的精力，在一定成度上影响了做救度世人这件大事。

    我从劳教所回家后，加紧学法、背法，我集中四十多天时间将《转法轮》背了一遍。当地恶人对我实施非法监控，我就找到监控者面对面讲真相，监控撤离，清除了这种非法的迫害。后来，我又堂堂正正的到单位向领导与同事讲真相，要求解决我的工作、工资问题。其间，也有关于邪恶要对我怎么怎么样的传言，有的同修也劝我离家出来，我不为所动，从“根”上坚决否定邪恶的一切安排。

    我也看到自己目前还存有一些人心，讲真相抓得也不是很紧，这从根本上讲还是没有摆脱旧宇宙的“私”。师父说：“那么你修到哪一个境界中呢，你在微观的生命构成的那一部份就和那一境界是联系的；你再往更高修呢，你就跟更高联系着，就断绝了以下的所有层次的联系。”（《在2001年加拿大法会上讲法》）我们要割断旧宇宙的根本属性“私”与我们的“联系”，成就新宇宙“无私”的伟大觉者，不辜负师尊的慈悲与期盼，“越最后越精進”，稳健的走好、走正最后证实大法之路。


环境是我们修出来的

    —— 写给家庭资料点同修

    文／大陆大法弟子

    【明慧网二零零七年三月十三日】大年初五是二零零七年的第一个周末。因为是过大年，有的同修在走亲戚，有的同修因家有常人，资料点不能正常运作。我地资料点能运作的同修一个小资料点接了五个小资料点的工作，可想而知有多忙。针对第二种情况（因家有常人，资料点不能运作）谈一点个人的感想，个人认识，不足之处请指正。

    个人认识，造成这种现象的真正原因是因为没有和家人讲清真相、沟通好，平时做资料总是背着家人偷偷做，给邪恶利用家人進行干扰留下了漏洞和隐患。

    我们学法小组的几位同修，每人家都是一个资料点，除两人家人都是同修外，其余三人家中都是常人。一开始做资料时家人也都不让做，认为太危险。通过同修不断向家人讲真相，现在家人都能默许，而且还帮助看人，如果有其他家属反对，他们都不让说，还主动帮助讲真相。

    比如说甲同修，一开始他家没做资料之前的环境是这样的，每次同修们到她家，都要事先算一算她丈夫在不在家（因她丈夫不是每天上班），资料放在家里也是东藏西藏的。有一次不慎被丈夫发现，问她东西哪来的，这么多给谁，怀疑她出去发。同修为了怕家人担心，还说了个谎，说是拿给同修的，你二本、他二本就分没了。

    我刚和这位同修联系时，其他同修也是这样告诉我要背着她丈夫。有一次到她家正好同修的丈夫在家，我就和同修的丈夫打了声招呼，说了几句家常话。同修跟我说她丈夫是一个不爱说话的人，这一次已经不错了。

    随着接触多了，我就对同修丈夫说：“姐夫，你知道我是修炼人吧！”他笑了。我说，“刚来你家时，姐姐告诉我说，你什么也不知道，也不管，什么事背着你点就行，我不是这样想的，我认为姐夫你什么都知道，只是不想管，你也知道大法好，只是担心姐姐的安全，怕家人出事。”他笑了，我们之间没有了间隔，但是我们做资料还是背着他。有时实在背不了，同修就告诉她丈夫，一会我朋友来，你走一会，丈夫说平时她也来，她待她的，我待我的，同修说你在家我们说话不方便。由于平时关系很融洽，他也没说什么，到外边走去了。

    一次，两次，时间长了，我想这不是个办法，冬天天多冷，常人休息一天不容易。我就和同修商量，你告诉姐夫，别到外边去了，不管我们干什么，你就当没看见。下一次去同修家，同修的丈夫真的没走，也没有干扰。我想我们应该和同修的家人讲真相了。我找到同修的丈夫说：“姐夫，你别紧张，同修都在自己的家里做资料。你不让姐姐在家做，姐姐就得到别的同修家去做。一来二去接触时间长了，出来进去的动静就大了，更不安全。在家里做，有时间就做，没时间就不做，做完收拾干净，低调点不要紧，大家都这样干。”他听后也就默许了。

    还有一位同修，也是家人不修炼。刚开始做资料，她的丈夫把打印机给摔坏了，让我把东西拿走，“拿你家去。”家里的孩子也是反对，连我们在一起说句话都干扰。我和同修没有被带动，心想这是对我们俩的干扰，不承认它。就做我们应该做的。家人不理解，讲道理，讲真相，让他们理解，不支持，让他们支持。

    第一次、两次，我没有吱声，只是默默发正念铲除，不动心。第三次同修的孩子被另外空间的邪恶支撑着走到我和同修跟前，恶狠狠地对她母亲说：“妈，做饭买菜去。一天不干别的，总干这个。”我笑着跟孩子说：“阿姨不总来，你妈看我来，多坐了一会，你受累了，你妈妈没有自行车买菜不方便，姨有车，我和你去买。”同修说，不用，这孩子不懂事，家里有菜。孩子也没有说什么，自己做饭去了。

    同修跟我说：她丈夫原来撕过大法书，而且已经遭报。我问同修丈夫：姐夫是有这事吗？他说：“是有。”我问他为什么撕书，他说：学也学不好，学他干什么？我说：“姐夫，你不讲理。为什么说你不讲理呢？你想：老师教出的学生，有第一名的，有最后一名的，你能说老师没教好吗？是学生没学好，没学好怎么办？继续学，学都学不好，不学更完了。”

    他笑了。我问他为什么反对做资料，他说：“危险。有一个出事了，都得说出来。”我说：先前的大姐出事了，也没有说出来呀。他说：“别人不见得不说，要是新人就不一定了。我说：敢做的就那些人，不干的，你让他干他也不干。他没有吱声。我接着说：我来你家之前同修让我不要到你家来，在半路接头就行。我到你家一看，活很多，姐姐和我接头还得走一段路，来回很耽误时间。我想我就多走几步，就这样来到了你家。至于说做资料，你也知道大姐原来身体不好，学大法受益了，身体好了，现在大法被打压，大姐想把真相告诉世人，她知道同修都很忙，就想自己做点，学会了还能帮助给别的同修。你也知道做大法资料的事常人不懂，我懂，所以我责无旁贷的应该帮助大姐。让我拿家去，我家比你家还多呢，拿我家干什么？

    他笑了，也没再说什么。

    有一次，这位同修的丈夫对我说：我给你俩钱，你俩租个房干吧！我家出来进去的人多，万一被别人看到了怎么办？大姐说：“别听你姐夫的，没人看到。我都是没人的时候干。我说：姐夫是不是听到什么风声了？他说：一个市政府朋友告诉他说：最近风声紧了，告诉嫂子注意点。

    我说我考虑考虑（其实我和同修根本就没想走，只是想怎么讲清真相、排除干扰）。下一次去她家我对姐夫说：“姐夫你的想法我考虑了，想来想去还是家里最安全。你想租房子我要考虑楼上有人住，楼下有人住，左边有人家，右边有人家。花钱还不安全。在家就不一样了。家里人都能帮着看人，还是家里最安全。挣钱多不容易，有钱也不能乱花，你看你家有空调不也是不总用吗？”从此以后他再没说什么。

    现在通过不断的讲真相，姐夫也发表了严正声明，声明以前所做的一切对不起大法，对不起李洪志师父的言行全部作废，相信大法，支持大法。孩子们也都支持大法，家里的常人的事也都想和我说说。帮助化解化解。

    我们的修炼经历，真象师父说的那样：讲真相是“是一把万能的钥匙”（《在2003年亚特兰大法会上的讲法》）“环境是你们自己创造的，也是提高的关键哪。”（《环境》）


境界在信师信法中升华

    文/大陆大法弟子

    【明慧网二零零七年三月十八日】最近在我修炼中发生了两件事，在此针对这两件事把我的心路历程与同修交流。

    第一件事发生在过年前的一天上午，单位不忙了，我一个人正在学法。母亲（同修）神色凝重的来找我，说：“派出所又在找你了，今天派出所打电话来说非要见你一面，我说你在外地，他们不相信，非要得到你的详细地址，态度非常蛮横，说对你失控了！还说了许多威胁的话，让下午再打电话时必须把你所在的详细地址告诉他们。”听完母亲的话后我略微有些紧张，但仍然对母亲说：“这是针对你的怕心来的，发正念，否定它！”母亲表示同意，于是走了。

    母亲走后，我感觉心口象压了一块石头堵的难受。心也静不下来了：如果警察找到我怎么办？我该怎么讲真相？我如何铲除他们背后的邪恶？我该怎么否定他们对我的迫害？我是否出去躲一下？不能躲！来了就铲除他们背后的邪恶！

    当时只感觉以上想法不对头，但不知错在哪儿。于是我把这些念头压下去后开始发正念：彻底解体派出所、区公安分局政保科（母亲说是分局政保科指使）、劳教所及其另外空间迫害大法弟子的邪恶生命与因素，同时加持母亲的正念。然后继续学法。除了发正念和学法时心里舒服些，但其它时间一想起派出所找我的事心里就堵。于是我静下心来向内找，为什么心里难受？有怕心。可风风雨雨这些年都闯过来了为什么还有怕心？自己不是早已放下生死了吗？为什么怕？找到了，是安逸心啊！快过年了，三件事虽然做，但不精進，学法少了人心重了！

    找到后我开始铲除这些因素，并用师父的法鼓励自己：“生无所求，死不惜留；荡尽妄念，佛不难修。”（《洪吟》〈无存〉）。随着正念的不断增强，我的思想逐渐清晰起来，我想：如果这件事发生在别人身上就能悟到要信师信法，到自己身上怎么就蒙了？自己是走在神路上的人，人（警察）能对神（自己）做什么？我怎么会陷入到人对人迫害的这种思路（人念）当中啊？一切只有师父说了算！人间决不是邪恶逞凶的乐园！打电话的警察是被另外空间的邪恶操纵的！我不断用正法理归正自己，感觉到正念（神念）越来越强。我明白是旧势力针对我的漏来的，我决不上当。

    我悟到：母亲走后，我的那些杂念都是已经承认了旧势力的迫害，见到警察不管做的怎么正都是走了旧势力的安排后的亡羊补牢之举，思想上并没有做到完全否定旧势力。应该根本就不承认它，这样才真正走正了师父让我们走的路！

    思想归正后，我明白警察根本不会去找我了，他们背后的邪恶已灭尽。在六个多小时的神念与人念的交锋，对与错的取舍后（这一切都建立在无条件信师信法的基础上），我发强大正念灭尽指使恶人的旧势力，这时明显感到心口的那块石头不翼而飞，心情异常轻松，甚至有轻微的兴奋感。我明白是师父帮我拿掉了那块顽石（人的观念）。当天晚上我大步流星的去了母亲家（按常人思想推测，晚上警察很有可能去母亲家骚扰），一進门就笑着对母亲说：“妈，我悟到了，这是旧势力的圈套，派出所是不敢怎么样的，我给你添正念来了。”母亲的状态也变了，她神态自若的说：“我下午还想去派出所当面给他们讲真相呢，结果他们在电话中的态度变的非常客气，也不说非要找你了。”

    另一件事发生在前两天，我们单位中午不下班，我利用吃饭时间开摩托车去附近住宅楼发真相光盘，发完盘吃完饭我开着摩托车回到单位。刚進屋没一会儿，看门的同事跑進来对我喊：“你的车漏油了！”我出去一看，只见汽油从化油器底部的小嘴（是气嘴不该漏汽油）中直直的流出，地上已经流了一滩了。旁边的人替我着急说：“再流下去就没油了，快找人修吧！这一地汽油多危险，有点火星车就烧着了。”我当时没着急，马上关掉油箱出油的阀门，打开油箱盖儿一看汽油快没了。于是给妻子打电话，叫她去加油站打瓶汽油给我，并嘱咐她到修摩托车处问问是哪儿的毛病。

    然后，我就回到屋里坐下，平静下来后想：“修炼人的事没有偶然的，这一定是师父点化我有漏了，而且漏的不轻啊！可是哪儿有漏呢？最近没有什么做的不对的地方啊？虽然很长一段时间五套功法每天都做不全，但是不会今天才点化我吧（其实这是多大的漏啊！）？”后来想：找不到就别执著了，心神不定不又被旧势力钻空子了吗？于是发正念清除旧势力及其干扰。发完正念后就想：先不管车了，刚下载的第二六九期《周刊》没看完呢，先看《周刊》吧！没准儿能得到启示呢。于是我就静下心来认真的看《周刊》。当我读到同修的文章《警钟长鸣》后，思路豁然开朗！这是师父点化我时间太紧了！不能再拖拉了！这是师父给弟子敲响最后的警钟啊！

    但是每一件事背后的因素都不是孤立的。《警钟长鸣》这篇文章里还讲述了近一个时期许多弟子在日常生活中都出现了许多“怪”现象：有的同修给客人泡茶时茶壶漏水了；有的同修炒菜时锅漏了等等（后交流发现本地区近期也有许多类似现象，非常值得同修们重视了！因不在本文讨论范围之内就不再赘述）。后来他们都悟到了自己修炼中的漏，然后没过几天，再用这些东西时都不漏了。这对常人来说很“怪”很“神奇”，但是对修炼人来说还应该觉的“神奇”吗？我们既然是修神的，那这些事对我们来讲就不足为怪。从师父讲法中我悟到：许多事物在常人看来是不可改变的，而对于大法弟子（神）它是变化的。我们修炼是渐悟的，那么当我们的思想符合了哪一层境界时，师父就已经赋予了我们在那一层的能力（神通），只不过是被人的观念障碍住了。那我既然是修神的，为什么思想不升华上来呢？摩托车既然能漏，我就能让它不漏！于是我发正念加持自己的神通，并排除旧势力干扰。心中明白，我并不是怕车坏了回不了家而乞求车好，而是在修炼中归正应有的状态和作为一个修炼人应当具有的神的思想素质。那我对摩托车已经好了还有什么可疑惑的呢？于是我想，车好了，不漏了。

    一会儿，妻子在一家摩托车修理门市打电话来，我与修车人通了话，向他描述了刚才车漏油的情况。修车人说化油器坏了要更换。我对妻子说你先把汽油拿过来吧，车不用修了。一会妻子把汽油带来了，看着车下的一滩油，问我“车好了？”我说“好了，不漏了。”然后就把她拿来的汽油倒進油箱。一下午我也没理会摩托车，晚上下班我打开油箱的阀门，打着车加油门回家了。汽油自然是一滴也不漏了。

    通过这两件事我悟到惟有信师信法，境界才能升华；信师信法的成度决定修炼层次的高低。而且大法是圆容的，只要信师信法，坏事都能变成好事。信师信法能督促自己经常静心学法，而经常静心学法又能更深的信师信法，大法牢不可破！

    顺便给人的观念重的同修提个醒（也是督促自己）：既然我们已经选择了修炼的路（也就是选择了信师信法），那么我们就应该坚定的走到底。一面人的观念不放一面又谈修炼，其实是脚踩两只船不信师啊，这不是欺骗自己吗？

    个人近期心得，不妥之处敬请同修指正。


在营救亲人同修中升华

    文／中国大陆大法弟子

    【明慧网二零零七年三月二十五日】二零零五年冬季的一天，我的亲人同修被邪恶绑架了。刚听到这个消息时，我的头“轰”的一下，但是我马上又镇定下来。我知道在第一时间就是马上通知同修发正念营救。先给离我家近的同修打电话，几个电话都没打通，到同修家里也没找到，我意识到这是我的心太急了，邪恶在干扰。我马上告诫自己不能急、不能急，着急也是执著心。过了一会儿我再打电话就联系上了，同修们都很重视，马上来到抓人现场。同修认为家属应该去要人，我很快和家里人联系上了，并很快和家里人来到抓人单位要人。目地是告诉恶人，家里人已经知道了，另外对邪恶也是一个震慑，同时也可减轻邪恶对同修的迫害。

    第二天，八点多钟十多名家属来到抓人单位，要求见负责人把事情说清楚。可是没有人理睬我们，只有两个门卫和一个自称管门卫的人。家属给他们讲真相，他们就东一句西一句拖延时间，可是不知不觉中那人把抓人实情说了出来。就在这时，楼里出来一个人（一看就是头目）扒在门卫窗台上说：“我们没抓人。”（其实他们同伙已经说出来了，他们还不承认，还在撒谎）抓人单位看家属没有走的意思，家属包括七十多岁的老人已横下一条心，抓人单位必须说清楚，至少承认抓人了，否则就不走了。

    下午三点多钟从外面开来两辆警车，从车上下来三个警察，一个门卫说派出所的来了。我当时愣了一下，怕心出来了，派出所的人直奔门卫来了。这时屋里无声，一進来为首小头目说：“你们是来干什么的？”我说：“要人。”我又指着两位老人说：“这是被抓的×××的父母，人家孩子被抓了，家里能不要人吗？”我马上意识到我不能顺着邪恶的话回答，我要变被动为主动，反制恶人。我马上反问到：“你们是哪儿的？”为首的说：“我们是××派出所的。”我说：“你们来这儿干什么？”他说：“这片归我们管。”我说：“你们也没有人家级别高，你们怎么管得了人家呢？”为首的那人自嘲的说：“现在级别又高了。”我和家人态度平和的把事情经过说了一遍，他们听着也有道理，无法发怒，并且伪善的说：“我去问问（其实是和抓人单位商量）。”不一会儿回来跟我们说：“他们没抓人。”我说：“刚才那人已经说出抓人了。”他说：“我再去问问。”

    这时师父的法打给我：“谁能动了你，就能动了我，说白了，他就能动了这个宇宙。”（《转法轮》）我的心象充了电一样，心想：是呀，我做这么正的事谁能动了我呢？我的师父也不让啊！这时抓人单位的头目正式向家属承认人是他们抓的。

    回家后大家在一起交流。无论被迫害的家人手里有什么，也无论他做了什么，都不是邪恶迫害的理由和借口，全盘否定旧势力的安排，一定要把亲人营救出来，这是没有错的。通过营救还能让更多的人明白迫害真相。为了让更多的人参与营救，就借此机会向其他亲人讲真相，因为我知道这也是给每一位亲人摆放位置的机会，让更多的人参与反迫害，为他们自己的未来积累功德。

    在营救中，我想起了师父的两段法：“然而这上亿的人哪个没有家属子女，亲朋好友，这是一亿人的问题吗？”（《精進要旨》〈我的一点感想〉）“知道你的家人在被关押中减轻了被迫害、停止被迫害，是因为大法弟子顶着邪恶与危险在反迫害中揭露与震慑了邪恶造成的吗？当他们出来时，你有什么脸面对他们？你为他们做了什么？”（《也棒喝》）

    是师父的法在指导我，让更多的人参与营救。无论什么原因参与反迫害，对他们来说都是非常好的，可以把坏事变成好事。和亲属讲真相比较容易，因为他们知道我们修炼前一个个疾病缠身，修炼后一个个身轻体健、精神饱满、轻松愉快。我们每个人都有自己的工作，有自己的家庭，家里亲人都亲眼看到了我们平时的表现，在我们身上他们看到了大法的神奇和美好。

    当我们第一天要人时，姑姑主动提出要跟着一起去，她说：“我这么好的侄女他们凭什么抓？”因当时姑姑刚刚从医院出院，妈妈担心她的身体吃不消。而我不这么想，她能遇到这件事，她又能主动参与要人，这从表面上看她是在营救她的侄女，在另一面看她是在配合大法弟子证实法，对她来讲是最好的。晚上表妹也打来电话，我把要人的事跟她讲了一遍，我说：“我不能去上班了，小妹被绑架了，我们天天都去要人。”我去单位时也向单位的人讲要人的事；在街上买菜时也讲，卖菜的人听了真相后也主动要求去帮助要人，还说如果需要就告诉他一声。晚上姨来电话询问事情经过，然后问：“明天几点？我也去。”就这样家里亲属就有十一人参与要人，并且都很主动，有六人几乎每天坚持去要人。

    开始的时候只有我们家要人，第三天另一个被绑架同修的家属也来要人。我们在法理上交流，让家属尽可能的都参与，一起反迫害，她也很赞同。开始的时候她带着一个女儿，去了几次之后她的女儿不去了，只有她自己了。有一次我们去省厅要人，很希望能有更多的人参与，于是我们找到她女儿家（她在女儿家住），告诉她应该去省厅要人，同时也希望她们家能有更多的人参与。

    她女儿和姑爷听完后说是应该去，可她却说：“你们谁也不用去，就我自己去。”开始我不太理解，我的心里渐渐有些不平衡了。几天后听到一个消息，听说他们一起被抓的另一个同修迫害的很厉害，建议同修家属去省厅要人。同修们找到被迫害同修家属交流，希望她们家能有更多的人参与要人反迫害，同时也能减轻里边的迫害。同修的母亲说：“我们家就我一个人能去，他们都是常人，一个女儿上班，一个女儿得早晚接送孩子，我也不能让人家请假呀。”我说：“你的亲人在那边已经生命垂危了，这边连一天假都不能请，相比之下哪个更重要？”说完之后同修的母亲还是坚持自己去，我的心里更加的不平了，再加上每次她去还得有专人照顾她，回去的时候还得把她送到汽车上（年岁大）；每次去要人，我家能去五、六个人，而他们家只去她一人。我心里想：她也太自私了，结果越想越不平衡。这时我的妹妹对我说：“你心里不平衡啊？”我知道是师父借她的嘴点我，其实我已意识到没向内找。我开始找自己为什么不平衡，让更多人参与能分担一些压力，不平衡那不就是妒嫉心吗？我反问自己如果她们都不去要人你还去不去？回答当然是肯定得去。找到了自己的执著后，决定去掉它。再看同修的母亲时，我觉的她真的很了不起，七十多岁的人顶着刺骨的寒风，冰天雪地的去要人。我在心里跟师父说：我不要那个依赖心和妒嫉心，不属于大法弟子应该有的我都不要。心性提高了，看谁都好了。

    在营救亲人的过程中各种人心不断的往出翻，比如有一天我们去抓人单位要人，不一会儿参与抓人的恶人来了，两位老人抓住恶人的衣服要求他给手续（始终没给抓人手续），他指着我家老人威胁说：“你事儿多了！”（他是指有人给他上网曝光）我上前一步到他跟前说：“我看是你事儿多了，你抓完人了，还说她事多了，我看是你事多了。”他一下子愣住了，没话了。然后我非常严肃的告诉他：“如果我家人有个好歹，跟你没完！”我又说了很多话，家里亲人很为我担心，说这样很容易吃亏。我也意识到这是有点争斗心，不够善，我下决心去掉这个争斗心，我求师父给弟子加持。

    第二天去要人，我时时刻刻提醒自己一定要善，说话一定要祥和，并在心里纯净自己的心态。从去到回来，我没带争斗，也没有怨恨。家里的姨说：你今天挺好的，说话和气，而且该说的也说了。

    回来在公共汽车上，同修给车上一位八十多岁的老人讲真相。我一边给他发着正念一边不时的向老人点头表示赞同，老人象发现新大陆似的对旁边的人说：（指我）这个孩子怎么这么善良啊！你看她的眼睛太善良了。下车后他还跟我妈说这孩子可真善良。其实我没跟他说几句话，我就是给他发正念，但他感受到了大法弟子的善。同时我感受到是师父看到了我的提高在鼓励我呢。

    在营救的过程中我及家人以及同修的压力都非常大，这个抓人单位很邪恶，经常威胁恐吓“谁上的网？谁发的信？”“告诉你们姐妹别往这邮信了，要抓他们了，都给他们录像了”等等。也有同修建议我别去要人了，这么长时间了也没什么结果。但在这个问题上，我的态度是坚定的。神认准的事会一做到底的，所以我认为对，我也会一做到底。我能体会到师父时时刻刻都在我的身边，看护着我修炼。

    记得有一次我真的觉的压力太大了，身心疲惫，真想停下来缓解一下压力。这时有两位同修通过另一个同修找到我，刚一见面就鼓励我：“你们做的太好了，我们都看到了，一定要坚持下去。”我说：“你们不知道，我的压力太大了。”同修说：“我们知道，不然你可以换个地方住，减轻一点压力。”早晨和他们一起去要人，同修又说：“我们能帮你做点什么？”我说：“你们帮着发正念吧。”同修说：“那还用说，我们知道消息就开始发正念了，我是说需要配合你就尽管吱声，你的事就是我们的事。”临分手时他拍拍自己的胸对我说：“我们的心和你是在一起的。”那一刻我的心暖暖的，我知道我的身后有成千上万的大法弟子在无声的配合营救，我的压力一下子减轻了许多。慈悲伟大的师尊太了解我了，在我需要鼓励时总是能及时安排同修来鼓励我，使我能够前行。

    在要人的二十多天后，还是没有任何消息，家里人着急了，人心也出来了，很担心亲人的生命安全。因为我们早已看清了邪恶的本质，知道邪恶狠毒，要么把你彻底毁掉（走向反面），要么置你于死地，这是我对邪恶的认识。作为家里人，我们更了解自己的亲人，他知道自己没错，他会坚决抵制决不会配合邪恶的任何要求。两位老人急得直掉眼泪，我们也很着急，但就是没办法。我和我们的家人认识到这是亲情在勾着我们的心，我们应该放下这个情，提高上来。当我们想到国外的大法弟子，每天二十四小时在大使馆前静坐、讲真相、发正念、和平请愿为的不是亲情，为的是声援大陆大法弟子，减轻迫害的同时救度众生，并且几年如一日坚持不懈，不带任何执著的做着大法弟子应该做的。想到这我们的心平静了，我们全家人交流后认定：就象国外大法弟子二十四小时在中领馆发正念一样：人一天不出来，要人就一天不停止。

    整整一个月的时间，亲人同修终于被营救回来了，见证了师尊的慈悲和大法的超常。从中我体悟到：坚信师父坚信法，没有过不去的火焰山。


记一次向全县民众揭露当地邪恶的经历

    文／大陆大法弟子

    【明慧网二零零七年三月二十九日】师父在“向当地民众揭露当地邪恶”一文的评语：“揭露恶警坏人，在社会上公布其人的恶行，此做法对于那些没有理性的恶人起到了极大的震慑作用，同时也是在对当地讲清真相中引起民众对邪恶迫害最直接的揭露与认识，同时也是救度被谎言毒害、欺骗的民众的一种好办法。希望大陆全体大法弟子与新学员都来做好此事。”

    关于如何做好“向当地民众揭露当地邪恶”的切磋文章明慧网已经刊登了很多，此文引用亲身参与经历的一次揭露迫害的实例，再次说明做好此事的重要性，与同修们共勉。

    99年后，我们县一直是全省迫害的重点地区，连续三年多的时间，看守所从没间断过大法弟子的身影，累计非法关押二百多人次。并不断有大法弟子被劳教判刑，罚款无数。邪恶表现的肆无忌惮。那时我坚信若能把恶人们的邪恶行径在全县民众面前曝光，对邪恶一定是个震慑，环境一定会有所改变。可是由于怕心重，迟迟没做。一年后，师父发表了对“向当地民众揭露当地邪恶”一文的评语。读后很惭愧，同时认识到这是师父的鼓励和加持。于是决定着手这方面的工作。

    过程中，对全县受迫害的整体情况和参与迫害的重点单位和主要责任人進行了汇集，从中收集了能引起民众广泛关注的迫害案例，同时所选迫害案例能分别对应于参与迫害的重点单位和相关责任人。对政法委、610办、国保大队、看守所、各派出所的不法人员進行了重点揭露。同时加入了“4.25真相、自焚真相、当地遭恶报例子”等其它内容。在编制过程中，想到自己几年来遭受的迫害，心中不时生出一种难言的压力。这时我会尽快用法来调整自己，心里想着：“怕心源于私，我做的事是为了救度民众，揭露恶人们不是因为仇恨，是为了让他们停止作恶，也是为了救度他们。我有责任去做，我一定要完成自己的使命！”这时自己的身心笼罩在一种慈悲的氛围中，泪水难抑。没有一点怕心，也没有一丝敌意，每一篇的每一个字都溶浸在自己的慈悲善念中。终于利用了一整夜的时间编辑成册，看着自己第一次边摸索边制作的小册子，心里说不出的激动。

    后来两位协调人看后，他们认为很好，并说应该让全县的大法弟子都参与传递，对大法弟子也是个鼓励，可以带动更多的人走出来讲真相。两位协调人平稳纯净的心态再次给了我很大的鼓励。当时全县大法弟子整体状态非常好，很多人参与了发放，在两天时间内统一发放完毕。协调人根据每个人的心态和愿望分给了不同数量的册子，少的拿了1本，7本，多的拿了200本。有个九岁的小同修，晚上一个人蹦蹦跳跳的给邻居发放了近百本。

    之后，这份真相在全县的行政、企事业单位产生了巨大的震动，成为这些工职人员上班的核心话题。人们纷纷痛斥那些不法人员的行为。那些对法轮功有成见的人，面对发生在自己身边的活生生的迫害事实也无话可说。接着，更多的消息从邻里间传来：一位退休老职工看完真相后，拿着小册子径直去了和自己住邻居的县看守所所长的母亲家里，对着所长的母亲（平时邻里关系很好）毫不客气的说到：“瞧你儿子办的这些个缺德事！你快好好看看，打人，给人灌食……”做母亲的当时就气坏了，到了儿子家里训斥起来：“××县多大个地方，啊？走在街上谁不认识谁？你干出这种事……”

    国保大队队长的亲属是个大法弟子，送给了他一本真相，并借此机会再次对其進行了好言相劝，告诉他大法弟子这样做是为了挽救你，也许这是最后一次机会。

    610办公室的书记一天走在街上，迎头遇见了先前在一起工作的老同事，因为很熟悉了，老同事边开玩笑边挖苦到：“瞧你做的这些，这叫啥事，你说你干点什么工作不好，非得干这个，都让人给写到书上了。”说话间老同事从兜里掏出了一本小册子。610书记窘迫的解释：“哎，……。”

    相反，公安内部一些人虽然极力想调查，可是表面都是沉默状。不久，公安系统作出重大人事变动，国保大队正、副队长、看守所所长全部被调离换人。表面上是给全县明白真相的广大民众一个交代，真实原因只有大法弟子清楚。所有以前的参与者都没有了嚣张的气焰，有的见到大法弟子抬不起头来，有的讨好似的说自己没打过人。以后看守所几乎再没有关押过大法弟子。政法委书记听过面对面的讲真相后，还给大法弟子透露了一些迫害消息，退休后也私下里给过大法弟子法律上的咨询帮助。从那以后，环境确实有了很大的改观，大法弟子整体精神状态更好了，更多的学员走了出来。

    以上是发生在本地区的一次整体参与的全面向当地民众揭露当地邪恶的经历， 从环境的改观上确实看到了系统的做好“向当地民众揭露当地邪恶”的重要性，尤其是对迫害很严重的地区。其实同修们也都知道做好此事的重要意义，可为什么有些地区迟迟没做呢？

    现在体会到，其实阻挡我们做好的最大障碍就是怕心。一有了怕心就“理所当然”的不去做了，其实就是把执著心当作不做的借口，从而加重执著。有怕心并不可怕，关键是要主动去正视它，抑制它。就象人本来就泡在三界的情中，关键是受不受情的制约。通过自身的修炼，我体会不是谁怕心多谁怕心少的问题，当我们人的观念很重时，随时都会受到怕心的制约，当我们心在法上，充满救度众生的慈悲善念，其实此时的身心就是正念在主导，任何干扰都障碍不住，自己能够去做就是对干扰的否定，做的过程就是对邪恶的彻底铲除。

    大法弟子做事本来靠的就是正念，不是常人的胆量。师父讲：“讲真相救度众生，旧势力是不敢反对的，关键是做事时的心态别叫其钻空子。”（《在2002年波士顿法会上的讲法》）当我们遇到干扰时，不要想着放弃，而是应该在法中调整自己心态，提高上来。

    邪恶的迫害还没有最后清除，希望同修们立足当地，站在正法全局的角度继续系统的做好“向当地民众揭露当地邪恶”一事，尤其那些为数有限的有编排能力的同修更应该担负起自己的责任。

    所写所悟有不足不正之处敬请同修慈悲指正。


信师信法才是最安全的

    【明慧网二零零七年四月十一日】二零零六年八月二十四日，我去吉林市江南桥头天主教天慈安老院探望已不久于人世的大姐（因天主教已为她做了临终祷告），我想让姐姐的生命在大法中获救（她原来看过大法书，因邪恶迫害法轮功，不敢炼了），于是我拿MP3给她听法。不一会儿，有人过问此事，我就把我炼功受益和法轮功受迫害的情况向她们讲了，于是有人告密于安老院院长，安老院院长告密于吉林市船营区大东门派出所。于是我被绑架到吉林市看守所受到迫害。

    我在被送入看守所前，恶警让我回答问话，我不吱声。让我摁大手印，我不摁（俩恶警架着我，扳我手都没摁成，我想谁碰我，谁手疼，于是他俩松开手。）送進看守所后，邪恶指使恶人监视我、指使我，但我不听她们的，号服我不穿，监规我不背，干活（打扫卫生）我不干，晚上点号我不点（不喊到），她们按监规到点睡觉，我愿意睡我就睡，不睡我就背法、发正念（坐着），晚上值班我为了发正念、背法，我没有拒绝她们（因为我需要她们叫醒我多发正念、背法），值班别人站着，我坐着。第一宿没睡觉坐了一宿（发正念、背法）。

    由于我不听邪恶指使经常挨打、受骂，但她们打骂我时我就想：你打我，我不疼，疼在你身上，于是她们就逐渐不打了。显然是发正念清除邪恶的结果。恶人们拽我、打我时我默念正法口诀，于是恶人惊慌害怕撒开手，口说：“我好害怕啊！”给我强行穿监服，我想谁碰我，谁手疼，于是那俩人撒开手。而且我还对最恶的那个女人发正念，铲除她背后的一切邪恶因素，后来她就不恶了，而且对我挺客气，讨好我，除非恶警指使她，否则不主动行恶了。虽然她们打骂我，但我经常背经文《正念正行》：“大觉不畏苦　意志金刚铸　生死无执著　坦荡正法路”，正念增强了，并且正念正视打骂我的恶人，结果她们不一会就凶光消失了。

    每天早八点狱警领着犯罪嫌疑人念监规，我背法、正法口诀、法轮大法好。我刚進去时曾经绝水绝食抗议非法关押，曾遭到野蛮灌食，后来就没坚持，因为绝食损害身体，使我头脑不清醒、记忆力减退，发正念、背法效果不佳。后来我就只喝几口汤或吃几口稀粥，处于半绝食状态。晚上有时报号（点号），一开始我只说：“您好，我是好人不是罪犯”，我不能喊到。后来我就不吱声了，她们（狱警）也没难为我。因为一开始進去，我看着她们（狱警）就向她们证实大法。

    我每天除了睡觉、吃饭、上厕所外时时背法。因为师尊说：“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”（《排除干扰》）我不听恶人们的话，她们就说：“你不吃饭、不干活、不穿号服……不听我们的，我们就得天天受罚，天天坐板，天天不让放风，就不让我们玩了。”尽管她们怎么威胁我、打骂我，我就是不听她们的，就是不配合她们，结果她们也该放风的放风，就该玩的玩了。谎言不攻自破。

    有一天，有一个恶人（诈骗犯罪嫌疑人）看我总不听她们的话，就冲我运气想治我，但不知道结果怎样，于是用扑克算卦，结果怎么算都是个输——失败。我心自暗笑：“骑虎难下虎　人要与神赌　恶者事干绝　堵死自生路”（经文《下无生之门》）。

    每天时时发正念，高密度清除另外空间迫害大法弟子的一切邪恶因素，有时发正念后屋内被清理的鸦雀无声，几乎空气都凝固了，她们看的电视几乎都无声音了，她们都很惊讶，怎么一点没声了呢？以前总是吵吵嚷嚷的。通过我背法、发正念，原来的怕心渐渐消失了，正念增强了。刚進去时很害怕，怕被恶人害了，恶人们也吓唬我说：打死算白死，打死算自杀，和其它恐吓的话。现在恶人们也不怎么打人了。我的思想溶于法中，我不承认旧势力的所有安排，我是修大法的，是真正的好人，这里不是我应该呆的地方，同时求师尊加持我，冲出旧势力的牢狱，否定邪恶安排。

    有一天，邪恶安排十几个大法弟子搞所谓的“告之”。我一听“告之”肯定不是好事，是旧势力安排的迫害。

    我全盘否定它：问我姓名，我不吱声，正念直视恶人。问别的，也不吱声，后来就不问了。问其他人了。于是我大声说我是好人，尽做善事，工作兢兢业业、任劳任怨、不贪污，在这里是非法关押，你放我出去。恶人看我大声说话，他進行了所谓的“告之”，于是他又叫人把我带走了。

    九月十二日，我被它们送到九台饮马河劳教所。我一路上念着正法口诀。到九台饮马河劳教所，大门都没進去，恶警被告知：我们不收女的，不好管理，送到长春黑嘴子劳教所。到黑嘴子也没送進去，因检查身体不合格，就这样我闯出了魔穴。我被它们送往劳教所途中想的就是到哪都不配合邪恶，没有旧势力——全盘否定旧势力。

    我这次受迫害最大的经验教训就是那天没有扎扎实实学法，法学的少，发正念也少，人的情没有放下，被邪恶钻空子。希望同修们也在此吸取深刻教训，信师信法才是最安全的。


大法弟子最重要的是走正师父安排的路

    文／大连市大法弟子

    【明慧网二零零七年四月十五日】我简单回顾了一下近几年来的修炼历程，总的体会是：师父已经给我们安排好了修炼的路，我们最重要的是走正师父安排的路，那才是最好的。

    我曾经去北京上访过两次，第一次是去的信访局，第二次去的是中南海。实际上那个时候我怕心是很重的。但是，师父受到诽谤，大法受到迫害，作为大法徒的我，总觉的不去的话不配做大法徒，有一种强烈的责任，使得我顶着怕心硬是去了。当时上访的人多，火车查的很紧，而我在这之前已经被非法关押过一次，身份证被没收，我就在心里默默请求师父一定要帮助我顺利到达北京上访。尤其第二次去的时候，每个车厢门口都有警察在查，我就赶在火车快要开的前十分钟往里跑，我跑到火车跟前的时候警察也开始往下撤了，我就顺利的上了火车，我买了一本杂志看，同时心里默默请求师父帮我，一路上有乘警查票好象也带查身份证之类的，但没查我，这样我就顺利到达了北京。去了北京，也不敢立刻上访讲真相，还是徘徊不前，最后鼓足勇气迈出那一步，去了信访局。

    其实，两次上访成功，整个过程也都体现了师父的看护。师父看我就是想一定要上访成功，虽然怕心重，但仍安排我顺利到达了，没有身份证，在徘徊的几天内也能找到住的地方，最后能让我鼓足勇气去上访。第二次上访被非法关押期间，绝食十多天，平时打坐腿比较疼，而绝食那段时间却腿轻轻的，不疼，也体现了师父的看护和大法的超常。

    两次上访完后，过了一段时间听说有同修做真相资料的，感觉这样挺好，于是我也想开始做。当然是和同修合作了，开始做后才发现做真相资料真花钱，租房、电脑、打印机、复印机、每天的纸张、耗材、上网、手机、电话费，需要大量的钱，经济上困难，需要想办法解决，借了一些钱做。

    那几年也是经历了很多，我没有身份证，几次租房子也都很方便的租到了，而且房子从安全上说往往也都很适合我们用。因为有师父看护，有的时候有危险的时候，也可能在我们没太大感觉的情况下避过了。在当时的经历中，往往是在事后一回想，真的是师父在看护我们呀，不然怎么会这样。这个过程也是我去怕心、越来越成熟，越来越相信师父、相信大法的过程。

    后来和我们联系的同修陆续有出事的，我们也不能再维持了，而且大型资料点也不合适了，我自己也有个想法不想老借钱做，想自己挣钱做，而且在想这样不工作、只做真相资料是不是不符合大法修炼的形式要求？（当然从师父后来讲法知道，大法弟子不能欠债）。于是开始找工作。过去我是辞职做真相资料的，因为当时又工作又做真相资料太忙了，而且当时和同修联系都是用公司电话，而和同修联系的其他同修有电话被监听的，所以我就辞职了（实际上后来也听同事说有人去打听过我）。从新开始找工作，因为我没有身份证，而且工作技能也不行，所以工作不好找，后来去应聘居然碰到了一位以前同事的好朋友，他在这家公司负责，而另一位管人事的其好朋友是大法弟子，这位大法弟子也要其一定帮忙，这样我就有了工作。

    我一边用这些钱还一部份借的钱，一边做一些力所能及的真相资料。其间我帮助有的同修从新走回修炼之中，而且建立了个人资料点，能劝三退的同事也尽量劝退了。后来这家公司关闭了，给每个员工赔一些钱，这样我把借的钱还清了，而且还买了一台电脑，我又被朋友介绍到其朋友的公司工作，这样我逐步有了点钱，于是租了房子，买了打印机等，主要做了段时间《九评》。

    后来这家公司也关了，最后一个月的工资我没要，因为觉的是人家帮忙我才有了工作，给我的帮助很大，也算是报答一下吧（其实当时隐隐觉的应该要），这可能是人心。后来我有两个来月几乎没钱吃饭，每天只敢吃一碗拉面、几个包子之类的维持，基本是每天一顿一顿半饭的样子。这个公司关闭的时候，也正好那段时间想好好学学法，于是一边做《九评》、一边学法炼功，后来把积攒的纸做完了，就把房子退了，结果退房子也少退了一个月的钱，但我当时没发现，也可能我当时起了想多退点钱的心，结果被旧势力利用反而少退了。想来这些恐怕都是旧势力谋划好的，就是为了将来给我生活造成危机。

    这两家公司为什么会陆续关闭呢？表面原因是不想再经营或接不到活，深层的原因我不知道，但从我现在的角度来看，有可能是旧势力想对我進行迫害：一是你想靠人来帮忙那怎么行，我让它们关门，让你生活危机，让你一无所有，让你没有依靠，看你怎么办？二是我有人心，总觉的是人家给帮忙，欠人家人情。另外也可能是这两个公司的历史使命完成了，帮助大法弟子解决了一些事，也算立了一大功，该结缘的也结了。我现在突破一些东西后找到的工作是以前工资的两三倍！当然这也跟我工作技能增长了有关系。新的工作环境还有我新的历史使命需要去完成。

    关于工作和工资的问题，我前段时间很困难的时候想过，大法弟子每天在为救度众生付出，需要钱也付出了许多钱，为什么要让我们生活没有保障？就拿我们几年的付出，大法弟子成为世界上最富有的人也不为过，当然大法弟子要的不是人间的东西，就说这个意思。悟到这些，再加上我突破了一些东西，我现在找到了一份工资比较高的工作。

    这个过程也体会到了师父的巧妙安排，当然我这里没细说，让我没钱的时候能够及时补充上，因为这期间我断钱不是一次两次，根据我的承受力和工作能力不同阶段没身份证也能有相应的工作，碰到的工作也能胜任，工作环境也比较宽松，也安排有缘人和我认识，当我有更大的突破的时候就有更好的安排。

    我做真相资料的时候一直比较谨慎，和我们有联系的其他同修也一直不知道我的名字，可是后来一次由于显示心我告诉了一位同修，结果不久这位同修被抓就把我说出来了，邪恶那段时间可能也真费力气找了我一段时间，据说那时候每天十几个警察开着摩托车、警车去我家，有时候半夜去，还跟踪我家亲戚，我彻底流离失所了，这也给我几年来想去救度亲戚朋友造成了难度。在此，我不想埋怨这位同修，因为我们修的是慈悲，但我希望这位同修也不要有心理负担，珍惜这万古机缘，好好修下去。另外，一些过去看起来轰轰烈烈的同修陆陆续续被抓了不少，而且有的判了重刑，有被迫害致死的。我觉的大家如果都能小心谨慎点，在安全上多注意一些，常人心少点，证实自己的心少点，都能踏踏实实的以法为师，会减少很多损失的。专门做真相资料那段时间，打印机墨粉用灌粉也可以，效果也看不出差别，我却相当长的时间只用原装墨盒，从而多花了不少钱。

    真的是感到师父已经给我们安排好了修炼的路，我们重要的是走正师父安排的路。在这个过程中，我们不要被什么常人心带动，就容易走正师父安排的路，就不会给自己修炼和救度众生造成困难，不然的话一旦被旧势力找到借口迫害，有可能就会使自己陷入困境。有师在，有法在，只要我们走正师父安排的修炼道路，只要师父说能行就肯定能行。

    大法弟子是历史的主角，大法弟子今天走正的路是要给未来参照的。所以不能太依靠人，当然过程中也许会有人给帮忙，那也是人给自己奠定美好的未来，但最后大法弟子还是要完全突破出来，正念正行，完全破除旧势力的破坏，创造大法弟子主导历史证实法的伟大威德。

    另外一个体悟是，我们修炼最大的障碍也许就是“私”，过去宇宙就是为私的，我们所要做的是要修去“私”，达到无私无我才够新宇宙的标准。其实，在整个修炼过程中，每个执著心也都是私的体现，往往也成为了旧势力迫害的把柄，比如怕心、自我保护、显示心、证实自己等。当然我们是全盘否定旧势力的，那么我们走正师父安排的修炼道路的过程就包含有全盘否定旧势力的因素，这也需要我们的悟性跟上。

    个人体会，不当之处请同修慈悲指正！


我们资料点的成熟过程

    文／大陆大法弟子

    【明慧网二零零七年四月二十八日】自从二零零六年二月二十八日我们地区多个资料点被破坏之后，很多同修的资料来源成了问题，面临很多困难。同修们都很着急，我想我们自己能不能建立一个资料点？因为跟我一起配合的丙同修不会上网下载文件，因此尽管我连续几天苦思苦想，还是想不出什么好招。

    正当为此而着急的时候，甲同修找到我问我有没有跟她一起建立资料点的想法，真是一拍即合。两天后甲同修给我介绍了乙同修。乙同修会点技术，但她没做过资料，技术也不全面。但是我们悟到了只要我们坚定的做下去，师父一定会给我们智慧的。

    正好我手里有一位同修给的有关上网、下载、打印的资料。同修给我时还跟我说：“把这个资料好好保存吧，以后会有用的。”当时我根本没有想到要做资料的事情，谁知没过多久就发生了这个事。我才意识到当时那位同修给我资料的意义所在了。我马上把资料送到做资料的同修那里。

    经过一个月的艰苦努力，小型资料点终于建立起来了，基本上可以开始运转了。我们首先尝试着打印《明慧周刊》、《明慧周报》等。在师父的慈悲呵护下，总算打印出来了。后来走出来的同修越来越多了，只做传单根本就满足不了需求。我们根据情况准备做“小册子”和《九评》，可我们从来都没做过这些资料。怎么办？我们借鉴别的同修做的资料一边琢磨一边做，刚开始做出来的不合格，有的打印出来的字不清楚，有的正面反面都一个内容，有的倒过来了还有落字现象，但我们做资料的同修没有失去信心，耐心的用心做。经过反复的实践，既漂亮又完整的资料终于经过我们的手一个个的做出来了，我们真是感到无比的欣喜，并体悟到大法的威力。在以后的稳步的运作中，我们的正念越来越强，整体越来越成熟，圆容了。现在回想当初真是有很多的感慨，想想一个个都是初出茅庐的，一点经验也没有，就靠着再难也一定要把资料点建立起来的正念，把大家聚在了一起，有劲都往一处使，只要是为了资料点什么都可以付出，无私无我。

    光靠这些热情是远远不够的，还得在大法中熔炼升华。大家毕竟都是第一次做，其中当然也出现了很多问题和不足，同时也积累了一些经验。

    一、开始我们的运作方式是乙同修和丙同修打印出来资料之后，统一拿到甲同修家里一起装订，然后我和甲同修再送到各学法点，那时是一百份《九评》和五、六百份小册子还有几百份传单和周刊，加在一起那就是好几包呀。每周那个时间、那一个人拿着那么多、那么沉的东西，虽然装在兜里，那也是很显眼的，都是大白天做的，结果甲同修家邻居、一个楼内的人开始注意到我们了，而且恰恰住楼下的住户是居委会的治保主任，甲同修拿着资料准备送到学法点的时候，总是恰巧出来并问这问那的。为此我们紧急的進行了交流，各自都向内找，我们到底哪里有漏了？什么漏被邪恶钻了空子，这件事虽然发生在甲同修身上，可我们是整体，不可能是一个人的问题呀。我们在切磋中找到了原因。

    1、规模太大了，没有理性的认识明慧网里再三强调的“遍地开花”的真正意义，没有按照明慧网的要求做，没有吸取以前的教训。

    2、没有严肃对待做资料的事情。在做资料过程中家里的常人随便進進出出，随便大声说话，没有确保安静的环境。

    3、没有注意安全问题，这是主要原因。对安全问题师父也讲过，明慧网上也多次提过，但我们只是嘴上说说而已，没有往心里去。只想，只要我们正念强任何邪恶都干扰不了我们。当然正念强是安全的第一因素，但是我们在常人中也应该符合常人社会的安全形式，因为常人社会也是法在最低层的体现，所以我们必须注意常人社会这层面上的安全。

    找到了问题的症结我们就加强了正念，并决定了全部分开，独立运作，资料直接在各自的资料点里装订完成。后来根据学法点的需要，又增加了两个资料点。这样一来，我们就真正的走了“遍地开花”的路，资料点更加安全稳定的运作起来了。

    二、在做资料的过程中同修之间也发生了矛盾。在资料点分开的初期，新组建的资料点同修从技术、上网、下载、打印、购买耗材都要一步一步学，我带着有技术的同修一个点一个点的转，把该教的都教给同修，而且新来做资料的同修心性高，都注意修口，严格要求自己，所以她们学的很快、很顺利。我心里很高兴，但是不知道什么时候开始不知不觉中起来了欢喜心、显示心、干事心，在常人中养成的争斗心、好胜心都冒出来了，开始愿意听好听的，不愿听不好听的，愿意说别人的不足，不想找自己的不足。

    我和甲同修是急性子。甲同修有时说话有点过份，我就用自己所认为的“法理”出口反驳，说的她哑口无言，不管她当时能不能接受，自己还认为对她挺负责任，而且遇到问题就盯着对方的缺点，自己向内找也都只是落在表面上，而没有挖根，没有无条件的向内找。可想而知，我和甲同修之间的矛盾是越积越多，间隔越来越大。

    后来发生了一件事，甲同修在送资料的时候，被邻居告密了，前面后面都有警察跟踪，连警车都调来了，就围着她。那时甲同修手里还拿着资料呢，甲同修没有动心，“一个不动就制万动”（《在美国中部法会上讲法》），同修首先想的是一定要保护大法资料，一定要保护资料点，这个正念消除了在另外空间干扰同修的一切邪恶，在师父的加持和同修的正念下甲同修安全的把资料送到原地，安全的回家了。第二天，我们在一起学法时，甲同修就把这个事跟大家说了，我当时就说那是你的幻觉，你有怕心，是你的怕心带来了假相。甲同修极力辩白，是自己亲身经历的，根本错不了，而且看的出她自己很委屈。

    我和甲同修之间的矛盾越来越大，越来越协调不起来了，她实在受不了了，有一天在学法点上指着我的鼻子，发了很大脾气。我惊呆了，万万没想到自己给同修的压力竟是那么大，突然间我自己觉的自己修的太差劲了，心中感到非常的自责和难过。当我真正开始向内找的时候我想到了我对她的指责给她带来的压力，给她带来多大的干扰和伤害，想到这眼泪哗哗的掉下来了。此时我跪在师父法像面前双手合十说：“师父，弟子错了，请师父原谅弟子吧。”我开始向内找，找到了产生各种人心、各种执著心的根本原因所在。

    1、为什么出现显示心。这不是自己觉的了不起吗，也想让别人知道自己多厉害，这不就是为私吗？

    2、为什么不向内找，这不是怕别人看不起我吗，这不是私吗？

    3、为什么看不起别人，这不是抬高自己吗，这不又是私吗？

    找到根本执著心就是为私为我。为私为我是旧宇宙的理，旧势力按照旧宇宙的理要干它们要干的事情，而正法时期大法弟子要按照新的宇宙的理行事，就是师父讲的“无私无我”的正觉，那么我的根本执著不是符合旧宇宙的理了吗？不是跟旧势力走吗？这多么危险啊！想到这我马上发正念，全盘否定旧势力的一切安排，虽然我有很大的漏，但是只能在大法中归正自己，走师父安排的路。我到甲同修家去了，同修满面笑容的迎接了我，我看到了同修也开始向内找了。我诚恳的承认了自己的错误，把我悟到的都告诉了同修，同修自己也找到了不足，矛盾终于解开了，我俩都感到一身轻了，向内找真是一把钥匙，我们整体终于又真正的溶合在一起了。在这次的矛盾中我们都暴露了各自心性上的执著，并归正了自己，圆容了整体。

    三、乙同修开始做资料的时候也挺不容易的，她白天上班，晚上做资料，也遇到了很多干扰，常人事突然一下子多起来了，这是旧势力对她的干扰。而且做资料占用的时间也多，磕磕碰碰的，根本就保证不了正常学法炼功，以至于后来我们大家在一起学法时，她就哈欠连连的，有时候竟然还睡过去了。由于炼功少，身体状况也是很不好，总是发低烧，身体不是这里难受，就是那里难受，那脸色更不用说了，都有点透着黑。加上显示心、干事心，我们跟她说需要三百个小册子，她就做四百个小册子，跟她说做资料方面的事，她也是满不在乎的说：“那简单，那容易。”我们经常跟她交流切磋：学法的重要性；三件事的真正含义；做资料的严肃性；显示心的危害性，同时给她讲了我们身边资料点上发生的事情，督促她多学法多炼功，帮助她找出各种人心、各种执著心。她自己终于悟到了，经过一段时间的精進实修和痛苦的放下执著心的过程之后，乙同修终于成熟起来了，也越来越稳健起来了。最明显的变化就是大家一起学法的时候，再也不打瞌睡了，当然身体也是越来越好了，而且现在脸色也是白里透着红。她现在能够承担着很多项目，她做出来的资料同修们都很满意。

    四、我们资料点的丙同修的怕心比较重，本来她从小就胆小，在街上看到别人打仗，她也是心里怦怦跳，从老远就绕着走，晚上天稍微黑，自己一个人根本就不敢出屋。但她从修炼以后去掉了很多执著心，特别是做资料的时候去掉了很多执著心。我们在一起学法，在一起互相交流，一起切磋互相鼓舞，丙同修的怕心越来越少了，心态也越来越稳定了，以至于后来片警到她家敲门，她都心不慌，心不动的，就是坚定的发正念，排除邪恶干扰，一步一步的突破难关。

    五、在师父的慈悲呵护下，我们的资料点一个一个的难关，一次一次的魔难硬是都闯过来了。从中我们整体的每一个同修的心性提高上来了，层次也不断的突破了。整体圆容了，每个人也都在整体中提高、升华了。真就是“共同精進，前程光明”（《洪吟》）。当然心性提高上来了，那智慧也开始无穷无尽的出来了。从只会做周刊和传单开始，发展成后来小册子也能做了，《九评》也能做了，刻录光盘、护身符也都能做了，现在《转法轮》和经文也都能做了。也就是同修需要什么基本上都能满足。为了方便做资料，丙同修自己还制作了一些非常实用简便的小工具。我们使用了一段时间之后，发现真是又方便又节约时间，因此也制作了一些，向别的资料点推广了，受到了普遍的好评。其中还有一个小故事呢。制作这些小工具，需要一些材料。为了能找到这些材料，开始的时候我们一出去就到处看有没有我们需要的材料。甲同修看到她家附近有房子在装修，跟他们商量要了点木板块拿到资料点，有位同修把自己家的桌子卸了，材料凑齐了，可是上哪去加工？丙同修骑着自行车拿着材料，在街上转了一圈也没有找到能加工的地方，后来听说外地有个地方可以加工，她就骑车到五十多里外加工了材料，回来后跟我们说这个事，我们也是很感慨。她可是快七十岁的老人啊。从中我们也看到了大法的威力。同修们也都反映我们资料点做出来的资料挺漂亮、挺干净、也挺齐全的。听了这些话我们心里也是感到挺欣慰的，当然欢喜心和显示心是不能要的。

    虽然做资料，但我们讲真相这件事也不能落下，一直积极的做着贴不干胶和散发传单、小册子、《九评》。也积极的劝人三退，并把做的过程中的心得时时交流、切磋，从中大家的怕心也越来越少了。还有在刚开始要建立资料点的时候，我们就非常的强调了修口，别人问什么都回避，致使有一些别的同修挺有想法的，说我们太保守、跟别人形成间隔什么的。但我们不为所动，就是一直坚持着单线联系和修口，一定要保护好做资料的同修。我觉的我们的资料点能稳步的发展成长，跟修口是有很大的关系的。在实践中我们真正悟到了一定要从内心深处真正的信师信法，按照师父的法去做，就没有什么突破不了的关，过不了的难。

    希望我们的这些心得能对同修有个帮助，若有不当之处敬请同修慈悲指正。


走正走好最后的路

    文／上海大法弟子

    【明慧网二零零七年五月八日】在我上初一的时候，天目能看东西了。一九八九年的一天，我在天目里看见了师父，看见了金光闪闪的法轮。从那以后，我一直在寻找着师父，直到一九九五年，终于得到了《转法轮》，找到了师父，走進了大法修炼。

    以下是我走在证实法路上的几次经历，讲出来供同修参考，也是从另外一方面在证实大法。开着天目修炼的大法弟子，修炼中的许多情况，可能和一般同修不一样，请同修们一定以法为师。

    一、正念无漏、走正走好最后的路

    几年来在师父点化与呵护中，我保持正念去讲真相救度世人，平稳走在证实法救度众生的路上。作为修炼者，能有与正法同在这份殊荣是万古难逢的机缘，正法形势已走到了最后阶段，我们应该更加严格要求自己，抓紧时间把最后的路走的更好。

    但是，在常人社会中修炼，思想稍有放松，就会被人的观念和情所带动。我思想中产生不正的人心和对时间的执著，觉的自己太累了、付出太多了、想休息一下、甚至于还冒出来一丝正法是不是该结束了的想法。那时母亲还没修炼，我带着亲情担忧着她的将来。旧势力立即了钻空子，抓住借口就不顾一切的对我开始干扰。我看到它们把一座由业力组成的大山朝我压了下来，但这些物质只压在身体的表面空间，根本压不到我的微观身体中。我当即发正念否定这所谓的考验，它们退去了。第二天它们又借口我有亲情执著，搬来了一座黑色的大山压向我母亲，房间里充满了一股血腥的气味。当晚，我母亲的颈部突发肿块、并迅速肿大、导致呼吸困难，送医院抢救，医院同时发了病危通知书。我意识到这是旧势力强加的迫害，发正念解体一切邪恶，法轮旋转着放射出一圈圈金光把另外空间的场清理干净了，母亲的病情随即稳定下来。心刚放松下来，医院就来电通知病情又告危急……就这样相持了两个星期，情况不见根本好转。我每天要跑医院、昂贵的医药费负担沉重、工作岗位也面临调动、疲于应付常人中的各种事务，证实法救众生的时间被挤占，我心里很着急，心里想已经否定旧势力干扰，怎么环境还没正过来。

    有一天深夜回家，一抬头天上显现出几个巨大的神，在一旁冷眼观注着我动的每个念头。我警觉起来，为什么会有这么大的干扰呢？一定是我有漏造成的，现在的时间值千金、值万金，不能被动的陷在旧势力制造的这场乱象之中。我开始加强学法、向内找，终于，我找到了原因。师父在《洛杉矶市讲法》中告诫我们：“希望大家在最后越做越好，千万不要懈怠，千万不要放松，千万不要麻木。”“懈怠、放松、麻木”正是我现在最大的漏。逐渐的我的思想清亮起来，我静下心来盘腿打坐、打大莲花手印，随即我看到师父坐在莲花座上从远处天边飘了过来，只见师父一抬手，黑色的大山瞬间就被熔化了，那些乱神也消失了。第二天到医院，我让母亲多念“真、善、忍好，法轮大法好”，一切由师父安排。父亲告诉我，他昨晚看到一尊佛对他微笑，现在感到心里很平静，他说：“医院有我护理，你去忙吧！”

    只有做到正念正行、无私无漏，才能从本质上改变自己，走出人、走向神。当我全身心的走在证实法的路上时，心中充满喜悦，这条路才是我来时的愿望和存在的意义。这时我看到我在另外空间对应的天体不断的扩大，闪耀着一道道金光。四天后母亲肿瘤消退，手术后取出的瘤块已经萎缩死亡。病房里来了一拨又一拨的医生，都觉的不可思议。三天以后，我母亲康复出院，所有的干扰全部被破除。这场正邪较量是因为我正念不足造成的，当我用法来衡量走正路以后，师父用洪大慈悲呵护弟子走出魔难，走回到证实法的神路上来。

    这件事情也为我讲真相救世人创造了机会，对前来探望的亲戚朋友讲真相、劝三退方便多了。母亲也对他们说是大法师父救了她。大法的神奇力量让有缘人得到启示，连反对最厉害的几个人也默不作声了，送上护身符都乐意接受，两位党员也同意三退。现在父母也在学法修炼了。

    人的表面还在世间没完全同化法之前，还在旧宇宙的因素里。做好三件事，不断增强正念，去除在后天宇宙中形成的变异观念，才能更快的从人中走出来，从变异的旧宇宙中走出来。

    二、运用神通破除间隔救度众生

    修大法之前和许多气功界，宗教界朋友结过缘。進入正法时期这些生命也应该被救度，他们也都是为法而来，他们在世间的一念决定着他们天体众生的存亡。

    一天，朋友打电话约我参加聚会，我意识到这是讲真相救度他们的好机会。那天来了十几个门派的练功者，每个人空间范围都浓缩着各自的生命因素，看似不大的房间在这时空间变的巨大而复杂，层层物质和各宇宙天体的神都聚在空间场上方。他们交谈的内容都是在追求功能，如何治病以及过去的修炼方法，带着乱七八糟什么东西都有。我开始讲大法真相时，它们中变异的神和邪恶乱鬼控制着几个人打断我讲话，其他的人被一层象玻璃幕墙似的东西间隔着，表现出心不在焉的样子。我立刻立掌发出强大的正念，“刷”的一下房间里静的没有了声音，古怪形象的烂鬼黑手被发出去的无数法轮打散解体，变异的神全跑出去躲的无影无踪。这时我看到师父的法身就在上面，一下子这个场就被正过来了。

    接下来只听到我讲真相洪扬大法的声音如雷般的在回荡着，从远处透过间隔传到他们思想深处。房间上空大法轮在旋转着，每个人头顶上冒出一股黑烟被吸走，地上同时有大法轮旋着从下往上正法。他们有的人看到这里被耀眼的光焰照着，有的人觉的大地在震动。这样安静的听了两个小时后，许多人都明白了真相，对宇宙正法、大法博大的法理有了全新的认识。临别时他们表示了对大法的敬意，给我留了联系方式，为以后继续讲真相救度他们留下了机缘。

    那天我刚回到家，就看到另外空间无数的神排着队来了，那些人背后牵扯到的生命都来表示感谢，打招呼后纷纷离去。天上的神都知道大法弟子，也根本不把我们当常人看待。大法弟子肩负着无数生命的重托和期盼，如果我们做的不好真的是有许多生命将会被淘汰。

    有时，一些神、佛他们直接来找我，因为他们的王和主在世间，希望能够有机缘被救度。我在打坐中有时跟他们到另外空间，那里的天灰蒙蒙的，他们的神身上发出光圈也是暗暗的。当我对他们世界的王讲真相后，我看到对应的另外空间这些神都升华到更高天体中去了。

    在我寻找有缘人讲真相过程中，我还发现有些人功能是开着的，宗教中的神也一直在管着他们，这些人也都知道是什么神在管着自己。他们最大的障碍是看不到宇宙在正法，而他们信仰的神又显现给他们，让他们相信自己的修炼是能成功的，从而排斥大法不愿听真相。

    师父新经文《全面解体三界内一切参与干扰正法的乱神》发表以后，我明白了对他们讲真相时所遇到阻力的根源。而大法弟子使用大法修炼中赋予的神通法力解体乱神是必须要做的。有一次与几位朋友相约见面，客套几句后我就表明了大法弟子身份，立掌针对乱神发正念清场后，他们开始听讲真相了。我从新旧宇宙机制的更新方面入手，破开他们思想上的障碍，接着讲清迫害真相，收到了很好的效果。整个空间场散发着阵阵清香，天女在上面散花，天目开的看到师父法身坐在场的上空。在另外空间，有的人师父直接给下法轮、机制，有的人表示放弃原来的修炼方法，等法正人间时跟从法轮圣王修炼。我看到那些被师父接管了的，身体被一根通天的光柱照着，他们已经是下一批修炼者了。

    三、纯正自己，无私无我证实法

    随着我证实法的路越走越开，我看到自己的宇宙天体不断的在变大，渐渐的生出了自满的心。在证实法的过程中无意间在显示自己、证实自己，旧势力马上找到借口，用巨大的密集度很高的物质加在我空间场周围。我的能力受到限制，走路都觉的沉重，好几次讲真相神不起来了。那些旧神也对我说：这些你在做，那你来承担。我意识到不对劲，开始修正自己，弟子证实法是大法正法的需要，是宇宙的选择，是师父洪大法力加持的结果，并非证实自己。我的思想慢慢纯净透明起来，压在我空间场的物质渐渐熔化解体并進入我的天体范围而为我所用。师父很快给我安排了归正自己弥补不足的机会，到一位密宗修行朋友家中洪法讲真相，当我放下自我完全在法上讲时，他们的上师众神都来了，井然有序的听着，同时也都在不断的改变着，当我讲完后他们都恭敬的离开了。在师父的加持下，正念之场发挥了巨大的作用。而那位朋友也有幸進入了大法修炼。

    讲真相救众生是按正法的需要在做，那些旧神就是不服气，只要有漏就来不断的干扰。完全在法上做个无私无我纯正的大法弟子时干扰就会少，效果也会好。

    证实法的过程对于学法是否扎实、是不是在法上证实法，都是全面的检验。学好法是一切的根本，多学法在法理上理解越多悟到越多，救度世人越具有大法纯正力量，达到如意而用。在人多的场合，即使没有直接讲真相救人，在大法修炼中修出的纯正法力也在发挥着作用，法轮会自动打出去纠正不正确状态。只要念正，大法弟子无论走到哪里，都在起着巨大的证实法的作用。有许多植物、塑像、物品等，当我们走到跟前时，都知道大法弟子来了，于是我在思想中叫它们和我一起念“真、善、忍好”“法轮大法好”，它们的元神也会跟着念，同时也在改变着。有的神号、佛号以及器物被正用善用后都有很大的福份，我看到他们進入庞大的宇宙天体中成为那里的一部份，升华上去成为护法神、成为正神，我想也许它们今生就是为了这一刻遇到大法弟子被正用善用后同化法的。

    一切源自于大法，一切都是大法无私的赋予，走正走好最后的路，正念正行同化大法，以做好三件事为己任直至圆满是我们必须做到的。

    以上所悟所见，因个人层次所限，不当处请同修予以指正。