说明

    词韵简编

    本编参考清戈载著《词林正韵》一书，删去部分僻字，故称“简编”。

    《词林正韵》原书韵目用《集韵》标目，分目繁多，标目有僻字，因此，本编改用比较通行的《词韵》标目，以便于检韵。至于分部，一如《词林正韵》原书。

    本《词韵简编》繁体里不同的字在简体里并为一字者，若在同一韵目，则不加说明，若在不同韵目，则在<>内加以说明。[]内为原书中对前字的附注说明，()内为对GB码没有的字的描述。


第一部 平声：一东二冬通用

    【一东】东同童僮铜桐峒筒瞳中[中间]衷忠盅虫冲终忡崇嵩菘戎绒弓躬宫穹融雄熊穷冯风枫疯丰充隆窿空公功工攻蒙梦濛朦瞢笼胧栊咙聋珑砻泷蓬篷洪荭红虹鸿丛翁嗡匆葱聪骢通棕烘崆

    【二冬】冬咚彤农侬宗淙锺钟龙茏舂松淞冲容榕蓉溶庸佣慵封胸凶匈汹雍邕痈浓脓重[重复]从[服从]逢缝峰锋丰蜂烽葑纵[纵横]踪茸蛩邛筇跫供[供给]蚣喁

    仄声：上声一董二肿

    去声：一送二宋通用

    【一董】董懂动孔总笼[东韵同]拢桶捅蓊蠓汞

    【二肿】肿种[种子]踵宠垅[陇]拥冗重[轻重]冢捧勇甬踊涌俑蛹恐拱竦悚耸巩怂奉

    【一送】送梦凤洞众瓮贡弄冻痛栋恸仲中[击中]粽讽空[空缺]控哄赣

    【二宋】宋用颂诵统纵[放纵]讼种[种植]综俸供[供设，名词]从[仆从]缝[隙也]重[再也]共


第二部 平声：三江七阳通用

    【三江】江缸窗邦降[降伏]双泷庞撞豇扛杠腔梆桩幢蛩[冬韵同]

    【七阳】阳扬杨洋羊徉佯芳妨方坊防肪房亡忘望[漾韵同]忙茫芒妆庄装奘香乡湘厢箱镶芗相[相互]襄骧光昌堂唐糖棠塘章张王常长[长短]裳凉粮量[衡量]梁粱良霜藏[收藏]肠场尝偿床央鸯秧殃郎廊狼榔踉浪[沧浪]浆将[持也送也]疆僵姜缰觞娘黄皇遑惶徨煌仓苍舱沧伤殇商帮汤创[创伤]疮强[刚强]墙樯嫱蔷康慷[养韵同]囊狂糠冈刚钢纲匡筐荒慌行[行列]杭航桁翔详祥庠桑彰璋漳獐猖倡凰邙臧赃昂丧[丧葬]阊羌枪锵抢蜣跄篁簧璜潢攘瓤亢吭[漾养韵并同]旁傍[侧也]孀驦当[应当]裆珰铛泱炀蝗隍怏肓汪鞅滂螂怆[漾韵同]缃琅颃怅螳

    仄声：上声三讲二十二养

    去声：三绛二十三漾通用

    【三讲】讲港项棒蚌耩

    【二十二养】养痒象像橡仰朗桨奖蒋敞氅厂枉往颡强[勉强]惘两曩丈杖仗[漾韵同]响掌党想鲞榜爽广享向飨幌莽纺长[长幼]网荡上[上升]壤赏仿罔谠倘魍魉谎蟒漭嗓盎恍脏[肮脏]吭沆慷襁镪抢肮犷

    【三绛】绛降[升降]巷撞[江韵同]戆

    【二十三漾】漾上[上下]望[阳韵同]相[卿相]将[将帅]状帐唱让浪[波浪]酿旷壮放向忘仗[养韵同]畅量[数量]葬匠障瘴谤尚涨饷样藏[库藏]舫访贶嶂当[适当]抗桁妄怆宕怅创酱况亮傍[依傍]丧[丧失]恙谅胀鬯脏[内脏]吭砀伉圹纩桄挡旺炕亢[高亢]阆防


第三部 平声：四支五微八齐十灰通用

    【四支】支枝肢移簃为[施为]垂吹陂碑奇宜仪皮儿离施知驰池规危夷师姿迟龟眉悲之芝时诗棋旗辞词期祠基疑姬丝司葵医帷思滋持随痴维卮麾墀弥慈遗肌脂雌披嬉尸狸炊湄篱兹差[参差]疲茨卑亏蕤骑[跨马]歧岐谁斯澌私窥熙欺疵赀羁彝髭颐资糜饥衰锥姨夔祗涯[佳、麻韵同]伊追缁萁箕治[治国]尼而推[灰韵同]匙陲魑锤缡璃骊羸帔罴糜蘼脾芪畸牺羲曦欹漪猗崎崖萎筛狮蛳鸱绥虽粢瓷椎饴嫠痍惟唯机耆逵岿丕毗枇貔楣霉辎蚩嗤媸埘莳鲥鹚笞漓怡贻禧噫其琪祺麒嶷螭栀鹂累踟琵嵋

    【五微】微薇晖辉徽挥韦围帏违闱霏菲[芳菲]妃飞非扉肥威祈畿机几[微也]讥玑稀希衣[衣服]依归饥[支韵同]矶欷诽绯晞葳巍沂圻颀

    【八齐】齐黎犁梨妻[夫妻]萋凄堤低题提蹄啼鸡稽兮倪霓西栖犀嘶撕梯鼙赍迷泥溪蹊圭闺携畦嵇跻奚脐醯黧蠡醍鹈奎批砒睽荑篦齑藜猊鲵羝

    【十灰】灰恢魁隈回徊槐[佳韵同]梅枚玫媒煤雷颓崔催摧堆陪杯醅嵬推[支韵同]诙裴培盔偎煨瑰茴追胚徘坯桅傀儡[贿韵同]莓

    仄声：上声四纸五尾八荠十贿

    去声四寘五未八霁九泰十一队通用

    【四纸】纸只咫是靡彼毁委诡髓累技绮觜此泚蕊徙尔弭婢侈弛豕紫旨指视美否[否泰]痞兕几姊比水轨止徵觝市喜已纪跪妓蚁鄙晷子仔梓矢雉死履垒癸趾址以已似耜祀史驶耳使[使令]里理李起杞圯跂士仕俟始齿矣耻麂枳峙鲤迩氏玺巳[辰巳]滓苡倚匕迤逦旖旎舣蚍秕芷拟你企诔捶屣棰揣豸祉恃

    【五尾】尾苇鬼岂卉几[几多]伟斐菲[菲薄]匪篚娓悱榧韪炜虺玮虮

    【八荠】荠礼体米启陛洗邸底抵弟坻柢涕悌济[水名]澧醴诋眯娣棨递昵睨蠡

    【十贿】贿悔罪馁每块汇[汇合]猥璀磊蕾傀儡腿

    【四寘】寘置事地意志思[名词]泪吏赐自字义利器位戏至次累[连累]伪寺瑞智记异致备肆翠骑[车骑，名词]使[使者]试类弃饵媚鼻易[容易]辔坠醉议翅避笥帜炽粹莳谊帅厕寄睡忌贰萃穗二臂嗣吹[鼓吹，名词]遂恣四骥季刺驷寐魅积[积蓄]被懿觊冀愧匮恚馈蒉篑柜暨庇豉莉腻秘比[近也]鸷毖啻示嗜饲伺遗[馈遗]薏祟值惴屣眦詈企渍譬跛挚燧隧悴尿稚雉莅悸肄泌识[记也]侍踬为[因为]

    【五未】未味气贵费沸尉畏慰蔚魏纬胃汇[字汇]谓渭卉[尾韵同]讳毅既衣[着衣，动词]蜚溉[队韵同]翡诽

    【八霁】霁制计势世丽岁济[渡也]第艺惠慧币弟滞际涕[荠韵同]厉契[契约]敝弊毙帝蔽髻锐戾裔袂系祭卫隶闭逝缀翳替细桂税婿例誓筮蕙诣砺励瘗噬继脆睿毳曳蒂睇妻[以女妻人]递逮蓟蚋薜荔唳捩粝泥[拘泥]媲嬖彗睥睨剂嚏谛缔剃屉悌俪锲贳掣羿棣蟪薙娣说[游说]赘憩鳜彘呓谜挤

    【九泰】泰会旆最贝沛霈绘脍荟狈侩桧蜕酹外兑

    【十一队】队内辈佩退碎背秽对废悔诲晦昧配妹喙溃吠肺耒块碓刈悖焙淬敦[盘敦]


第四部 平声：六鱼七虞通用

    【六鱼】鱼渔初书舒居裾琚车[麻韵同]渠蕖余予[我也]誉[动词]舆胥狙锄疏蔬梳虚嘘墟徐猪闾庐驴诸储除滁蜍如畬淤妤苴菹沮徂龉茹榈於祛蘧疽蛆醵纾樗躇[药韵同]欤据[拮据]

    【七虞】虞愚娱隅无芜巫于衢癯瞿氍儒襦濡须需朱珠株诛硃铢蛛殊俞瑜榆愉逾渝窬谀腴区躯驱岖趋扶符凫芙雏敷麸夫肤纡输枢厨俱驹模谟摹蒲逋胡湖瑚乎壶狐弧孤辜姑觚菰徒途涂荼图屠奴吾梧吴租卢鲈炉芦颅垆蚨孥帑苏酥乌污[污秽]枯粗都茱侏姝禺拘嵎蹰桴俘臾萸吁滹瓠糊醐呼沽酤泸舻轳鸬驽匍葡铺[铺盖]菟诬呜迂盂竽趺毋孺酴鸪骷刳蛄晡蒱葫呱蝴劬殂猢郛孚

    仄声：上声六语七虞

    去声六御七遇通用

    【六语】语[语言]圉圄吕侣旅杼伫与[给予]予[赐予]渚煮暑鼠汝茹[食也]黍杵处[居住、处理]贮女许拒炬距所楚础阻俎沮叙绪序屿墅巨去[除也]苣举讵溆浒钜醑咀诅苎抒楮

    【七麌】麌雨宇舞府鼓虎古股贾[商贾]估土吐圃庾户树[种植，动词]煦诩努辅组乳弩补鲁橹睹腐数[动词]簿竖普侮斧聚午伍釜缕部柱矩武五苦取抚浦主杜坞祖愈堵扈父甫禹羽怒[遇韵同]腑拊俯罟赌卤姥鹉拄莽[养韵同]栩窭脯妩庑否[是否]麈褛篓偻酤牡谱怙肚踽虏孥诂瞽牯羖祜沪雇仵缶母某亩蛊琥

    【六御】御处[处所]去虑誉[名词]署据驭曙助絮著[显著]箸豫恕与[参与]遽疏[书疏]庶预语[告也]踞倨蓣淤锯觑狙[鱼韵同]翥薯

    【七遇】遇路辂赂露鹭树[树木]度[制度]渡赋布步固素具务雾鹜数[数量]怒[麌韵同]附兔故顾句墓慕暮募注住注驻炷祚裕误悟寤戍库护屦诉妒惧趣娶铸绔傅付谕喻妪芋捕哺互孺寓赴冱吐[麌韵同]污[动词]恶[憎恶]晤煦酤讣仆[偃仆]赙驸婺锢蛀飓怖铺[店铺]塑愫蠹溯镀璐雇瓠迕妇负阜副富[宥韵同]醋措


第五部 平声：九佳十灰通用

    【九佳】佳街鞋牌柴钗差[差使]崖涯[支麻韵同]偕阶皆谐骸排乖怀淮豺侪埋霾斋槐[灰韵同]睚崽楷秸揩挨俳

    【十灰】灰开哀埃台苔抬该才材财裁栽哉来莱灾猜孩徕骀胎唉垓挨皑呆腮

    仄声：上声九蟹十贿

    去声九泰十卦十一队通用

    【九蟹】蟹解洒楷[佳韵同]拐矮摆买骇

    【十贿】海改采彩在宰醢铠恺待殆怠乃载[岁也]凯闿倍蓓迨亥

    【九泰】泰太带外盖大[个韵同]濑赖籁蔡害蔼艾丐奈柰汰癞霭

    【十卦】懈廨邂隘卖派债怪坏诫戒界介芥械薤拜快迈败稗晒瀣湃寨疥届蒯篑蒉喟聩块惫

    【十一塞】塞[边塞]爱代载[载运]态菜碍戴贷黛概岱溉慨耐在[所在]鼐玳再袋逮埭赉赛忾暧咳嗳睐


第六部 平声：十一真十二文十三元通用

    【十一真】真因茵辛新薪晨辰臣人仁神亲申身宾滨槟缤邻鳞麟珍瞋尘陈春津秦频蘋颦濒银垠筠巾囷民岷泯[轸韵同]珉贫莼淳醇纯唇伦轮沦抡匀旬巡驯钧均榛遵循甄宸纶椿鹑嶙辚磷呻伸绅寅姻荀询峋氤恂嫔彬皴娠闽纫湮肫逡菌臻豳

    【十二文】文闻纹蚊云分[分离]氛纷芬焚坟群裙君军勤斤筋勋薰曛醺芸耘芹欣氲荤汶汾殷雯贲纭昕熏

    【十三元】魂浑温孙门尊[樽]存敦墩炖暾蹲豚村屯囤[囤积]盆奔论[动词]昏痕根恩吞荪扪裈昆鲲坤仑婚阍髡馄喷狲饨臀跟瘟飧

    仄声：上声十一轸十二吻十三阮

    去声十二震十三问十四愿通用

    【十一轸】轸敏允引尹尽忍准隼笋盾[阮韵同]闵悯菌[真韵同]蚓牝殒紧蠢陨哂诊疹赈肾蜃膑黾泯窘吮缜

    【十二吻】吻粉蕴愤隐谨近忿抆刎揾槿瑾恽韫

    【十三阮】混棍阃悃捆衮滚鲧稳本畚笨损忖囤遁很沌恳垦龈

    【十二震】震信印进润阵镇刃顺慎鬓晋骏闰峻衅振俊舜赆吝烬讯仞迅汛趁衬仅觐蔺浚赈[轸韵同]龀认殡摈缙躏廑谆瞬韧浚殉馑

    【十三问】问闻[名誉]运晕韵训粪忿[吻韵同]酝郡分[名分]紊愠近[动词]抆拼奋郓捃靳

    【十四愿】论[名词]恨寸困顿遁[阮韵同]钝闷逊嫩溷诨巽褪喷[元韵同]艮揾


第七部 平声：十三元十四寒十五删一先通用

    【十三元】元原源沅鼋园袁猿垣烦蕃樊喧萱暄冤言轩藩媛援辕番繁翻幡璠鸳鵷蜿湲爰掀燔圈谖

    【十四寒】寒韩翰[翰韵同]丹单安鞍难[艰难]餐檀坛滩弹残干肝竿阑栏澜兰看[翰韵同]刊丸完桓纨端湍酸团攒官观[观看]鸾銮峦冠[衣冠]欢宽盘蟠漫[大水貌]叹[翰韵同]邯郸摊玕拦珊狻鼾杆跚姗殚箪瘅谰獾倌棺剜潘拼[问韵同]槃般蹒瘢磐瞒谩馒鳗钻抟邗汗[可汗]

    【十五删】删潸关弯湾还环鬟寰班斑蛮颜奸攀顽山闲艰间[中间]悭患[谏韵同]孱潺擐圜菅般[寒韵同]颁鬘疝讪斓娴鹇鳏殷[赤黑色]纶[纶巾]

    【一先】先前千阡笺天坚肩贤弦烟燕[地名]莲怜连田填巅鬈宣年颠牵妍研[研究]眠渊涓捐娟边编悬泉迁仙鲜[新鲜]钱煎然延筵毡旃蝉缠廛联篇偏绵全镌穿川缘鸢旋船涎鞭专圆员乾[乾坤]虔愆权拳椽传焉嫣鞯褰搴铅舷跹鹃筌痊诠悛邅禅婵躔颛燃涟琏便[安也]翩骈癫阗钿[霰韵同]沿蜒胭芊鳊胼滇佃畋咽湮狷蠲蔫骞膻扇棉拴荃籼砖挛儇欢璇卷[曲也]扁[扁舟]单[单于]溅[溅溅]犍

    仄声：上声十三阮十四旱十五潸十六铣

    去声十四愿十五翰十六谏十七霰通用

    【十三阮】阮远[远近]晚苑返反饭[动词]偃蹇琬沅宛婉畹菀蜿绻巘挽堰

    【十四旱】旱暖管琯满短馆[翰韵同]缓盥[翰韵同]碗懒伞伴卵散[散布]伴诞罕瀚[浣]断[断绝]侃算[动词]款但坦袒纂缎拌懑谰莞

    【十五潸】潸眼简版板阪盏产限绾柬拣撰馔赧皖汕铲羼楝栈

    【十六铣】铣善[善恶]遣[遣送]浅典转[霰韵同]衍犬选冕辇免展茧辨篆勉剪卷显饯[霰韵同]践喘藓软蹇[阮韵同]演兖件腆跣缅缱鲜[少也]殄扁匾蚬岘畎燹隽键变泫癣阐颤膳鳝舛娩辗邅[先韵同]脔辫捻

    【十四愿】愿怨万饭[名词]献健建宪劝蔓券远[动词]侃键贩畈曼挽[挽联]瑗媛圈[猪圈]

    【十五翰】翰[寒韵同]瀚岸汉难[灾难]断[决断]乱叹[寒韵同]观[楼观]干[树干，干练]散[解散]旦算[名词]玩烂贯半案按炭汗赞漫[寒韵同。又副词，独用]冠[冠军]灌爨窜幔粲灿璨换焕唤涣悍弹[名词]惮段看[寒韵同]判叛绊鹳伴畔锻腕惋馆旰捍疸但罐盥婉缎缦侃蒜钻谰

    【十六谏】谏雁患涧间[间隔]宦晏慢盼篆栈[潸韵同]惯串绽幻瓣苋办谩讪[删韵同]铲绾孪篡裥扮

    【十七霰】霰殿面县变箭战扇煽膳传[传记]见砚院练链燕宴贱馔荐绢彦掾便[便利]眷倦羡奠遍恋啭眩钏倩卞汴片禅[封禅]谴溅饯善[动词]转[以力转动]卷[书卷]甸电咽茜单念[念书]眄淀靛佃钿[先韵同]镟漩拣缮现狷炫绚绽线煎选旋颤擅缘[衣饰]撰唁谚媛忭弁援研[磨研]


第八部 平声：二萧三肴四豪通用

    【二萧】萧箫挑貂刁凋雕迢条髫调[调和]蜩枭浇聊辽寥撩寮僚尧宵消霄绡销超朝潮嚣骄娇蕉焦椒饶硝烧[焚烧]遥徭摇谣瑶韶昭招镳瓢苗猫腰桥乔娆妖飘逍潇鴞骁祧鹪鹩缭獠嘹夭[夭夭]幺邀要[要求]姚樵谯憔标飚嫖漂[漂浮]剽佻龆苕岧噍哓跷侥了[明了]魈峣描钊轺桡铫鹞翘枵侨窑礁

    【三肴】肴巢交郊茅嘲钞包胶苞梢姣庖匏坳敲胞抛蛟崤鵁鞘抄蝥咆哮凹淆教[使也]跑艄捎爻咬铙茭炮[炮制]泡鲛刨抓

    【四豪】豪劳毫操[操持]髦绦刀萄猱褒桃糟旄袍挠[巧韵同]蒿涛皋号[号呼]陶鳌曹遭羔糕高搔毛艘滔骚韬缫膏牢醪逃濠壕饕洮淘叨啕篙熬遨翱嗷臊嗥尻鏖螯獒敖牦漕嘈槽掏唠涝捞痨芼

    仄声：上声十七筱十八巧十九皓

    去声十八啸十九效二十号通用

    【十七筱】筱小表鸟了[了得]晓少[多少]扰绕绍杪沼眇矫皎杳窈窕袅挑[挑拨]掉[啸韵同]肇缥缈渺淼茑赵兆缴缭[萧韵同]夭[夭折]悄舀侥蓼娆硗剿晁藐秒殍了[了望]

    【十八巧】巧饱卯狡爪鲍挠[豪韵同]搅绞拗咬炒吵佼姣[肴韵同]昴茆獠[萧韵同]

    【十九皓】皓宝藻早枣老好[好丑]道稻造[造作]脑恼岛倒[跌到]祷[号韵同]捣抱讨考燥扫[号韵同]嫂保鸨稿草昊浩镐杲缟槁堡皂瑙媪燠袄懊葆褓芼澡套涝蚤拷栲

    【十八啸】啸笑照庙窍妙诏召邵要[重要]曜耀调[音调]钓吊叫眺少[老少]诮料疗潦掉[筱韵同]峤徼跳嘹漂镣廖尿肖鞘悄[筱韵同]峭哨俏醮燎[筱韵同]鹩鹞轿骠票铫[萧韵同]

    【十九效】效教[教训]貌校孝闹豹罩棹觉[寤也]较窖爆炮[枪炮]泡[肴韵同]刨[肴韵同]稍钞[肴韵同]拗敲[肴韵同]淖

    【二十号】号[号令]帽报导操[操行]盗噪灶奥告[告诉]诰到蹈傲暴[强暴]好[爱好]劳[慰劳]躁造[造就]冒悼倒[颠倒]燥犒靠懊瑁燠[皓韵同]耄糙套[皓韵同]纛[沃韵同]潦耗


第九部 平声：五歌[独用]

    【五歌】歌多罗河戈阿和[和平]波科柯陀娥蛾鹅萝荷[荷花]何过[经过]磨[琢磨]螺禾珂蓑婆坡呵哥轲沱鼍拖驼跎佗[他]颇[偏颇]峨俄摩么娑莎迦疴苛蹉嵯驮箩逻锣哪挪锅诃窠蝌髁倭涡窝讹陂鄱皤魔梭唆骡托挪靴瘸搓哦瘥酡

    仄声：上声二十哿

    去声二十一个通用

    【二十哿】哿火舸亸舵我拖娜荷[负荷]可左果裹朵锁琐堕惰妥坐[坐立]裸跛颇[稍也]夥颗祸桠婀逻卵那坷爹[麻韵同]簸叵垛哆硪么[歌韵同]峨[歌韵同]

    【二十一个】个贺佐大[泰韵同]饿过[歌韵同。又过失，独用]座和[唱和]挫课唾播破卧货簸轲驮髁[歌韵同]磋作做剁磨[磨磐]懦糯缚锉挪些


第十部 平声：九佳六麻通用

    【九佳】佳涯[支麻韵同]娲蜗蛙娃哇

    【六麻】麻花霞家茶华沙车[鱼韵同]牙蛇瓜斜邪芽嘉瑕纱鸦遮叉奢涯[支佳韵同]巴耶嗟遐加笳赊槎差[差错]蟆骅虾葭袈裟砂衙呀琶耙芭杷笆疤爬葩些[少也]佘鲨查楂渣爹挝咤拿椰珈跏枷迦痂茄桠丫哑划哗夸胯抓洼呱

    仄声：上声二十一马

    去声十卦二十二祃通用

    【二十一马】马下[上下]者野雅瓦寡社写泻夏[华夏]也把厦惹冶贾[姓贾]假[真假]且玛姐舍喏赭洒嘏剐打耍那

    【十卦】卦挂画[图画]

    【二十二祃】祃驾夜下[降也]谢榭罢夏[春夏]霸暇灞嫁赦籍[凭籍]假[休假]蔗化舍[庐舍]价射骂稼架诈亚麝怕借卸帕坝靶鹧贳炙嗄乍咤诧侘罅吓娅哑讶迓华[姓华]桦话胯[遇韵同]跨衩柘


第十一部 平声：八庚九青十蒸通用

    【八庚】庚更[更改]羹盲横[纵横]觥彭亨英烹平枰京惊荆明盟鸣荣莹兵兄卿生甥笙牲擎鲸迎行[行走]衡耕萌甍宏闳茎罂莺樱泓橙争筝清情晴精睛菁晶旌盈楹瀛嬴赢营婴缨贞成盛[盛受]城诚呈程酲声征正[正月]轻名令[使令]并[并州]倾萦琼峥嵘撑粳坑铿撄鹦黥蘅澎膨棚浜坪苹钲伧檠嘤轰铮狰宁狞瞪绷怦璎砰氓鲭侦柽蛏茔赪茕赓黉瞠

    【九青】青经泾形陉亭庭廷霆蜓停丁仃馨星腥醒[醉醒]惺俜灵龄玲铃伶零听[径韵同]冥溟铭瓶屏萍荧萤荣扃坰蜻硎苓聆瓴翎娉婷宁暝瞑螟猩钉疔叮厅町泠棂囹羚蛉咛型邢

    【十蒸】蒸烝承丞惩澄陵凌绫菱冰膺鹰应[应当]蝇绳升缯凭乘[驾乘]胜[胜任]兴[兴起]仍兢矜征[征求]称[称赞]登灯僧憎增曾矰层能朋鹏肱薨腾藤恒罾崩滕誊崚嶒姮塍冯症簦瞢凝[径韵同]棱楞

    仄声：上声二十三梗二十四迥

    去声二十四敬二十五径通用

    【二十三梗】梗影景井岭领境警请饼永骋逞颖颍顷整静省幸颈郢猛丙炳杏秉耿矿冷靖哽绠荇艋蜢皿儆悻婧阱狰[庚韵同]靓惺打瘿并[合并]犷眚憬鲠

    【二十四迥】迥炯茗挺艇梃醒[青韵同]酩酊并[并行，并且]等鼎顶肯拯謦刭溟

    【二十四敬】敬命正[正直]令[命令]证性政镜盛[茂盛]行[学行]圣咏姓庆映病柄劲竞靓净竟孟诤更[更加]并[梗韵同]聘硬炳泳迸横[蛮横]摒阱檠迎郑獍

    【二十五径】径定听胜[胜败]罄磬应[答应]赠乘[名词]佞邓证秤称[相称]莹[庚韵同]孕兴[兴趣]剩凭[蒸韵同]迳甑宁胫暝[夜也]钉[动词]订飣锭謦泞瞪蹭蹬亘[亘古]镫[鞍镫]滢凳磴泾


第十二部 平声：十一尤[独用]

    【十一尤】尤邮优尤流旒留骝榴刘由油游猷悠攸牛修羞秋周州洲舟酬雠柔俦畴筹稠丘邱抽瘳遒收鸠搜驺愁休囚求裘仇浮谋牟眸侔矛侯喉猴讴鸥楼陬偷头投钩沟幽纠啾楸蚯踌绸惆勾娄琉疣犹邹兜呦咻貅球蜉蝣辀帱阄瘤硫浏庥湫泅酋瓯啁飕鍪篌抠篝诌骰偻沤[水泡]蝼髅搂欧彪掊虬揉蹂抔不[与有韵“否”通]瓿缪[绸缪]

    仄声：上声二十五有

    去声二十六宥通用

    【二十五有】有酒首口母[麌韵同]妇[麌韵同]後柳友斗狗久负[麌韵同]厚手叟守否[麌韵同]右受牖偶走阜[麌韵同]九后咎薮吼帚垢舅纽藕朽臼肘韭亩[麌韵同]剖诱牡[麌韵同]缶酉苟丑糗扣叩某莠寿绶玖授蹂[尤韵同]揉[尤韵同]溲纣钮扭呕殴纠耦掊瓿拇姆擞绺抖陡蚪篓黝赳取[麌韵同]

    【二十六宥】宥候就售[尤韵同]寿[有韵同]秀绣宿[星宿]奏兽漏富[遇韵同]陋狩昼寇茂旧胄宙袖岫柚覆复[又也]救厩臭佑右囿豆饾窦瘦漱咒究疚谬皱逅嗅遘溜镂逗透骤又侑幼读[句读]堠仆副[遇韵同]锈鹫绉咮灸籀酎诟蔻僦构扣购彀戊懋贸袤嗽凑鼬甃沤[动词]


第十三部 平声：十二侵[独用]

    【十二侵】侵寻浔临林霖针箴斟沈心琴禽擒衾钦吟今襟[衿]金音阴岑簪[覃韵同]壬任[负荷]歆森禁[力所胜任]祲喑琛涔骎参[参差]忱淋妊掺参[人参]椹郴芩檎琳蟫愔喑黔嵚

    仄声：上声二十六寝

    去声二十七沁通用

    【二十六寝】寝饮[饮食]锦品枕[枕衾]审甚[沁韵同]廪衽稔凛懔沈[姓氏]朕荏婶沈[沈阳]葚禀噤谂怎恁饪覃

    【二十七沁】沁饮[使饮]禁[禁令]任[信任]荫浸谮谶枕[动词]噤甚[寝韵同]鸩赁喑渗窨妊


第十四部 平声：十三覃十四盐十五咸通用

    【十三覃】覃潭参[参考]骖南楠男谙庵含涵函[包函]岚蚕探贪耽眈龛堪谈甘三酣柑惭蓝担簪[侵韵同]谭昙坛婪戡颔痰篮褴蚶憨泔聃邯蟫[侵韵同]

    【十四盐】盐檐廉帘嫌严占[占卜]髯谦奁纤签瞻蟾炎添兼缣沾尖潜阎镰黏淹钳甜恬拈砭詹蒹歼黔钤佥觇崦渐鹣腌襜阉

    【十五咸】咸函[书函]缄岩谗衔帆衫杉监[监察]凡馋芟搀喃嵌掺巉

    仄声：上声二十七感二十八俭二十九豏

    去声二十八勘二十九艳三十陷通用

    【二十七感】感览揽胆澹[淡、勘韵同]啖坎惨敢颔[覃韵同]撼毯糁湛菡萏罱椠喊嵌[咸韵同]橄榄

    【二十八俭】俭焰敛[艳韵同]险检脸染掩点簟贬冉苒陕谄俨闪剡忝[艳韵同]琰奄歉芡崭堑渐[盐韵同]罨捡弇崦玷

    【二十九豏】豏槛范减舰犯湛巉[咸韵同]斩黯范

    【二十八勘】勘暗滥啖担憾暂三[再三]绀憨澹[咸韵同]瞰淡缆

    【二十九艳】艳剑念验堑赡店占[占据]敛[聚敛]厌焰[俭韵同]垫欠僭酽潋滟俺砭坫

    【三十陷】陷鉴泛梵忏赚蘸嵌站馅


第十五部 入声：一屋二沃通用

    【一屋】屋木竹目服福禄谷熟肉族鹿漉腹菊陆轴逐苜蓿宿[住宿]牧伏夙读[读书]犊渎牍椟黩毂复[恢复]粥肃碌骕鬻育六缩哭幅斛戮仆畜蓄叔淑倏独卜馥沐速祝麓辘镞蹙筑穆睦秃榖覆辐瀑郁[忧郁]舳掬踘蹴跼茯袱鵩鹆髑槲扑匐簌蔟煜复[复杂]蝠菔孰塾矗竺曝鞠嗾谡簏国[职韵同]副

    【二沃】沃俗玉足曲粟烛属录辱狱绿毒局欲束鹄蜀促触续浴酷躅褥旭欲笃督赎渌纛碡北[职韵同]瞩嘱勖溽缛梏


第十六部 入声：三觉十药通用

    【三觉】觉[知觉]角桷榷岳乐[音乐]捉朔数[频数]卓啄琢剥驳雹璞朴壳确浊擢濯渥幄握学龌龊槊搦镯喔邈荦

    【十药】药薄恶[善恶]作乐[哀乐]落阁鹤爵弱约脚雀幕洛壑索郭错跃若酌托削铎凿箔鹊诺萼度[测度]橐钥龠瀹着著虐掠获[收获]泊搏藿嚼勺谑廓绰霍镬莫箨缚貉各略骆寞膜鄂博昨柝格拓轹铄烁灼疟蒻箬芍躇却噱矍攫醵踱魄酪络烙珞膊粕簿柞漠摸酢怍涸郝垩谔鳄噩锷颚缴扩椁陌[陌韵同]


第十七部 入声：四质十一陌十二锡十三职十四缉通用

    【四质】质日笔出室实疾术一乙壹吉秩率律逸佚失漆栗毕恤密蜜桔溢瑟膝匹述黜弼跸七叱卒[终也]虱悉戌嫉帅[动词]蒺侄踬怵蟋筚篥必泌荜秫栉唧帙溧谧昵轶聿诘耋垤捽茁觱鹬窒苾

    【十一陌】陌石客白泽伯迹宅席策册碧籍[典籍]格役帛戟璧驿麦额柏魄积[积聚]脉夕液尺隙逆画[动词]百辟赤易[变易]革脊翮屐获[猎获]适索厄隔益窄核舄掷责坼惜癖僻掖腋释译峄择摘弈奕迫疫昔赫瘠谪亦硕貊跖鶺碛蹐只炙[动词]踯斥穸鬲骼舶珀吓磔拆喀蚱舴剧檗擘栅啧帻箦扼划蜴辟帼蝈刺嵴汐藉螫蓦摭襞虢哑[笑声]绎射[音亦]

    【十二锡】锡壁历枥击绩勣笛敌滴镝檄激寂觌溺觅狄荻幂戚鷁涤的吃沥雳霹惕剔砾翟籴倜析晰淅蜥劈甓嫡轹栎阋菂踢迪皙裼逖蜺阒汨[汨罗江]

    【十三职】职国德食[饮食]蚀色力翼墨极殛息熄直值得北黑侧贼饰刻则塞[闭塞]式轼域蜮殖植敕亟棘惑忒默织匿慝亿忆臆薏特勒肋幅仄昃稷识[知识]逼克即唧[质韵同]弋拭陟恻测翊洫啬穑鲫抑或匐[屋韵同]

    【十四缉】缉辑戢立集邑急入泣湿习给十拾袭及级涩楫[叶韵同]粒汁蛰执笠隰汲吸絷挹浥悒岌熠葺什芨廿揖煜[屋韵同]歙笈[叶韵同]圾褶翕


第十八部 入声：五物六月七曷八黠九屑十六叶通用

    【五物】物佛拂屈郁[馥郁]乞掘[月韵同]吃[口吃]讫绂弗勿迄不怫绋沸茀厥倔黻崛尉蔚契屹熨[未韵同]绂

    【六月】月骨发阙越谒没伐罚卒[士卒]竭窟笏钺歇突忽袜曰阀筏鹘[黠韵同]厥[物韵同]蹶蕨殁橛掘[物韵同]核蝎勃渤悖[队韵同]孛揭[屑韵同]碣粤樾鳜脖饽鹁捽[质韵同]猝惚兀讷[呐]羯凸咄[曷韵同]矻

    【七曷】曷达末阔钵脱夺褐割沫拔[挺拔]葛闼渴拨豁括抹遏挞跋撮泼秣掇[屑韵同]聒獭[黠韵同]刺喝磕蘖瘌袜活鸹斡怛钹捋

    【八黠】黠拔[拔擢]八察杀刹轧戛瞎刮刷滑辖铩猾捌叭札扎帕茁鹘揠萨捺

    【九屑】屑节雪绝列烈结穴说血舌洁别缺裂热决铁灭折拙切悦辙诀泄锲咽[呜咽]轶噎彻澈哲鳖设啮劣玦截窃孽浙孑桔颉拮撷揭褐[曷韵同]缬碣[月韵同]挈抉亵薛拽[曳]爇冽瞥迭跌阅餮耋垤捏页阕觖谲鴂撇蹩篾惙辍啜缀撤绁杰桀涅霓蜺[齐、锡韵同]批[齐韵同]

    【十六叶】叶帖贴牒接猎妾蝶叠箧惬涉鬣捷颊楫[缉韵同]聂摄慑镊蹑协侠荚挟铗浃睫厌靥蹀躞燮摺辄婕谍堞霎嗫喋碟鲽捻晔躐笈[缉韵同]


第十九部 入声：十五合十七洽通用

    【十五合】合塔答纳榻閤杂腊匝阖蛤衲沓鸽踏拓拉盍塌咂盒卅搭褡飒磕榼遢蹋蜡溘邋趿

    【十七洽】洽狭峡法甲业邺匣压鸭乏怯劫胁插锸押狎夹恰蛱硖掐剳袷眨胛呷歃闸霎[叶韵同]


新建网页 1

此网页使用了框架，但您的浏览器不支持框架。


目录

说明
第一部 平声：一东二冬通用
第二部 平声：三江七阳通用
第三部 平声：四支五微八齐十灰通用
第四部 平声：六鱼七虞通用
第五部 平声：九佳十灰通用
第六部 平声：十一真十二文十三元通用
第七部 平声：十三元十四寒十五删一先通用
第八部 平声：二萧三肴四豪通用
第九部 平声：五歌[独用]
第十部 平声：九佳六麻通用
第十一部 平声：八庚九青十蒸通用
第十二部 平声：十一尤[独用]
第十三部 平声：十二侵[独用]
第十四部 平声：十三覃十四盐十五咸通用
第十五部 入声：一屋二沃通用
第十六部 入声：三觉十药通用
第十七部 入声：四质十一陌十二锡十三职十四缉通用
第十八部 入声：五物六月七曷八黠九屑十六叶通用
第十九部 入声：十五合十七洽通用