山山看到的另外空间

—— 一个九岁的男孩向母亲讲述天上正法的故事

    【明慧网2001年4月16日】山山，现年九岁。四岁的时候因为父母开始修炼法轮功，开始接触大法。刚开始的时候，母亲在家看师父讲法录像或者听录音带，他在旁边敲打他的玩具，似乎从来没有认真听过，但五岁后开始经常说出一些令父母吃惊的话。五岁以后山山正式开始修炼，他不会看中文，甚至连自己的中文名字都写不好，但却能读《转法轮》和其他大法书籍，只是如果同样的这些字若在其它的地方出现，他就不认识。最近一年多来，他开始向妈妈讲述他看到的景象，内容非常多，下面是一些主要内容。

    （一）法轮清理各层空间

    现在除地球外，其他空间都乾净得无法形容，非常漂亮。其他空间的天国都开始“过日子”了，欢歌载舞，时常都有大聚会。唯有地球脏得可怕，充满了密密麻麻的魔、附体动物，和奇行怪状外星生命和阴鬼，多得无法形容。

    有时在阳光下，人仍会莫名奇妙地感到发冷，有时候是身边有阴鬼或魔造成的。这些东西都是阴性的，挤在地球上，千方百计地找人附体。人只要想很坏或做很坏的事情，这些东西不到一秒钟就飞过来附上。没能附上人体的外星生命和各种动物，多的数不清，每时每刻都在寻找机会。

    地球上有一层放着光的圆形环状大罩，里面的生命出不去。宇宙中充满了法轮在清理魔，还有一个火红火红的球体，上面写着“真”、“善”、“忍”字样，从上面空间一直清理过来，所过每层空间都在处理、销毁各种邪魔，也有很多佛、道、神和天人，甚至包括太阳、火神、电神、海神等都出来和邪魔作战，在低层空间，树、花、房子的元神也看着这些事情发生。

    “大红球”以飞快的速度在向地球上冲过来。我觉得它到达地球时，地球上的环型罩会没有，那时会有大事发生。

    一年多来，“大红球”和法轮，所到之处，就有激烈地“天战”，其刺激、激烈程度，比任何一部电影，甚至比“西游记”都精彩得无数倍。大约一年前，是邪魔最厉害的时候。有数不清的魔，有骷髅骨头状的异物、黑白两色的大魔狗、巨蟒、铁面外型的怪物等等，都集合到一起。每种魔都有一个领头做指挥，它们协同作战，排着各种队列，与法轮和神对阵，场面很象故事书中的古战场。邪魔运用各种功能冲向法轮，有的向法轮喷黑浆；有的巨蟒死咬住法轮；有一种象毛毛肉虫的怪物，把法轮吞到肚子中，但法轮在其体内飞速旋转，很快就把它化光了；还有的魔将肚子顶向法轮，法轮也将它从肚子处开始化了。很多巨蟒死咬住法轮的时候，它们的尾部正在化，头部仍死咬着法轮，直到化光为止；还有两个黑色的阴鬼，没有手、脚，只有一个圆头，对着法轮喷出非常肮脏的液体，一下子，把法轮弄得很脏，法轮很快就自动清洗乾净，还发出一缕缕红气将鬼定住，阴鬼大叫，哀求法轮饶命，只见法轮发出的红气越来越多，最后将它们完全包住，待到红气散开时，这两只阴鬼也不见了。这些毒魔不怕死，也不怕毁灭，就是仇恨法轮，它们的眼睛，都是放着红光，露着仇恨的目光。

    没有任何一种魔能够打得过法轮，很多高层空间下来的大魔，最后都被法轮销毁。有些魔变成假法轮，也立即给法轮销毁。只有几个魔，开始变成假法轮也假装协助法轮去抓魔，趁法轮不注意，就把抓的小魔给放了 ，但那几个魔很快也都被法轮销毁。

    打不了了，有的魔就往地球上冲，大多跑到中国，尤其是北京，千方百计的找人附体。法轮一旦发现，就立即将它销毁。XX党的头目，还有与他一夥的那些人身上都有很多附体；另外，不少穿警察制服人的身上也有很多附体。凡是附在这些恶人身上的附体，法轮都不管。也有在中国附不上人体的魔，跑到其他国家找坏人附上，专搞破坏。凡冲进地球的生命，就再也跑不出去了。

    法轮通常是单独作战，不主动邀请其他佛、神帮忙，但很多佛、神和天神等等宇宙中正的力量都会自觉出来，电神、火神都出来了，运用类似火、电、龙卷风等法力，协助法轮清理邪魔。

    海神要出来助战时，他的几个女儿都反对，因为邪魔非常厉害，海神出来助战很可能遭伤害，但他态度坚决。我看到海神要出来时，他的几个女儿拼命拉着，不让他出水。看到外面交战激烈，海神最后用力冲出海浪，乘坐着他的浪型黄色战车，和邪魔交战。有一种非常厉害的魔鸟，能放电，海神和它交战，被它的电击中，但海神很勇敢，最后还是安全的回来了。但他的女儿们一直在水中没有出来。

    大多数神都会出来协助法轮，但也有一些神没有参与，好象此事与他们没有多大关系，仍在维持自己的状态。我看到各种树、草、花，甚至房屋的元神，都在看着这一切的发生，地球上的每一根小草都跟正法这件事有关系。

    这其中的故事非常多，场面也无比壮观。天神打仗，都是运用各种功能，魔也有很多法术。我看到有些大佛清理邪魔时，根本不用动手，就在那儿打坐，一抬眼看过去，魔就化了。

    我看到法轮到月亮上去，一掏，月亮上沉积的黑色生命都销毁了，月亮、太阳现都已经乾净了。

    近几个月来没有这些场面了，因为已经清理完了。最近一段时间，天上好像在处理神的问题，一些不符合标准的神被毁灭解体，另一些打下来了。有一个神，被以棍子敲下来，在掉到地球的同时，身体各部分逐渐变成了植物，最后到地球上成为长着很多红色花果的植物。有些神佛被处理之后，其世界也同时销毁。销毁的过程很象爆炸，最后成为碎末和灰尘，降落在地球之上。也有些星球爆炸后，碎成一块块宝石，掉到地球上没有人去的山洞里，或土堆中。

    一些骂大法的人，或仇恨大法的人，其生命现在死亡时，元神已经毁灭。这些人元神一离体的时候，什么都明白了，痛苦不已，神情就像人失去了最最心爱的人或宝物一样，悲痛万状，但不到数秒钟的时间，元神就被上面提到的“大红球”吸进，化掉了，彻底没有了。

    好象有一个标准，有一条线，三类人必须毁灭。一种是嘴上没有骂大法，但心里骂；一种是嘴上骂，心里也骂；一种是心里没骂，但嘴上骂。现在销毁的仇恨大法的人，大多数是年岁较大的人。也有一些没有骂大法的人，也被销毁了，这些人通常是那些瘾君子，吸毒过量，肉身死亡后，也销毁了。

    那些打大法弟子的坏人，身上都有很多附体。现在云集在地球上的邪魔，仍经常集合，商量如何破坏。巨蟒的总指挥在印度，中国则集合了各种动物、异型生命、毒魔等等，这些生命也知道就要被毁灭了，他们存在的目的就是破坏。

    我最近经常看到一些不精进的弟子，和一些常人，就想流泪。现在地球的时间每一分钟都很珍贵，都是师父延续来的，他们还把心思和时间用到一些没有意义，和不知所谓的事情上，他们不知道将面临的是什么。

    （二）法轮·修炼人·大法网站

    背大法时，当我思想是空的时候，背一句话， 天目中那一段就出来了，每个字都是金光闪闪。看《转法轮》时，书中的字都是闪着金光，书中到处是法轮。我和弟弟、妹妹临睡时，听师父讲法录音带时，我看到从师父声音中飞出无数的法轮，发着耀眼的光芒，落在我们身上，调整身体。

    我们家里到处是法轮，师父法像处，法轮图处布满了很多法轮，我们炼功人摸过的东西都能发光，我们家的家具和其他东西上都有金光。另外空间的脏东西要想进入我们家，很快就会化掉。我有一次炼功，从地上冒出一个四个手、四支脚的怪物，每只手持一把利刃，一步一步向我逼进。我没有理会，这只怪物走到我跟前就化作一滩水了。还有一次，我正在读法，有几个长得像怪兽的魔，先各自来搞我，见我不动心，他们就凑在一起，叨咕了一下，然后一同喊着向我冲来。我本能地向后仰了仰头，又继续读法，他们就生着气走了，不走的话，他们很快就会化掉。

    我不用打开爸爸的电脑，就能看到电脑中的明慧网和正见网，这两个网站的首页上布满了法轮，还有一些天神武士，身穿盔甲，手持利器，站岗守卫，严防邪魔破坏。

    我读法时，另外空间的天人和神仙也一同与我共读。有一次，爸爸、妈妈和几个法轮功的弟子在家聊天，我在另一边沙发上读法。他们先在谈师父早期在中国传法的事情，另外空间很多神仙也很有兴趣地呆在他们一旁听，后来他们开始谈一些常人的话题，有一个神仙觉得没有意思，就搬个凳子来到我身边和我一同读法。不一会儿，又来几个，又来几个，最后，他们都围着我，一同读法。他们有的带着佛珠，穿着袈裟。手只要在胸前一翻，就有一本《转法轮》捧在手上，就可以读法了。

    我有时在很特殊的情况下，将元神在身体内移动，可以任意去到任何一个部位，头、脚、手、骨头等处。有一次我从后脑勺的一个通道进入我的大脑，里面的空间非常大，我发现头脑里的东西非常多，也有类似电脑似的玩艺。爸爸平时不让我动他的电脑，我看到自己脑袋中也有电脑，而且比爸爸的电脑复杂、高级多了，我按了按键盘，屏幕上出现一些符号，看不懂是啥意思，我就离开了，刷一下，又回来了。

    天目就像一个电视机，想看什么就出现什么。最近学校上地理课，学校的老师给我们讲了进化论，我知道进化论是错误的。我只要一想，看一看以前文明的地球人类生活的片断，就可看到当时的地球大部分被原始森林覆盖，当时的人和现在人的形体差不多，根本不是猴子。

    有时，我在桌上吃饭，发现木桌上有一个小社会。我们的饭端上来了，在他们空间里，似乎到了一批货，他们开始调度车辆，分派到各个地方，和运输到商店中去。

    我也看到另外很美妙的空间，那里美好得无法形容。那里的空间概念和地球不同，他们的房子象东方的古庙，房顶和房子似乎是分开的。

    偶尔我看到有魔守卫的地狱之门，那里面有红红的火海，和烧得火红的刀山，能听到里面传出的惨叫声和哀号声……

    （三）主动应战铲除邪魔

    近一段时间经常看到一些魔，有怪兽，异型生命和一些阴性鬼怪，我通常是不理会，让它们自行消亡。妈妈前几天给我读了一个叔叔写的“法度众生师导航”，我和妈妈都感到我们误在一个层次中时间太久了，我知道我也能够开始独立地应战了。

    我正在背法，一只巨型野鸭，三角形的眼中露着凶光，向我扑来。我想，继续背，别理它。突然，我意识到“该动手”了，我就想：“你不应该存在，你是邪的，宇宙中没有你的位置，你应该被销毁。”很快，从我腰的部位飞出一个黑白的太极盘将飞速行进中的巨禽定住了；几乎同时，我身上又发出一束强大的紫光，直射过去，瞬间它就炸了，待火光过去之后，剩下一缕黑烟，散尽。

    我信心大增，很快，又来了一条大蟒，盘起来有半个我们家房子高。我当时想要有一把剑就好了，立即从我身体里飞出无数把剑，飞叉在大蟒身上。大蟒瘫倒后，立即又化了。这样，我又处理了一些妖魔。

    又有一个三角形的火球，球上有一张魔脸，正冲向地球找人附体。我想，历史上从来不许动物上人身的，不许你再祸乱人间。意念发出后，好象没有什么用，但当它接近地球时，我看到一束黄色电光从我身上发出，将火球定住，闪电立即爆炸，黄色电光闪成一片，火球炸得无影无踪。

    炼神通加持法时，我不用再动念了，功能自然就打出去，飞剑、雷电交替使用，又处理了一些怪禽。突然，又看到一个癞蛤蟆正要附体，我想：决不能让你上人身，很快一股黄雷击中了它，癞蛤蟆立即化作一股黑水。我同时又炸了一个外星飞船，这种飞船是外星生命身体的化身，可变化各种形状，变大缩小，或回到其身体内部。

    我很久不看魔性很强的动画片，不打电脑游戏机，因为这些流行动画片和电脑游戏碟上，很多都附有很脏的东西，有阴鬼，和各种异型生命，非常脏。人喜欢看，喜欢玩，它就上人身。我现在再看儿童台中，几乎天天出现的一个打闹的动画片，上面的附体已被清理了，动画片上的人物在另外空间是空壳，是魔的形状，虽然没有附体生命，但其形象是魔的，人看了，还会接受魔的信息，很不好。

    上个月“红鼻子日”（Red Nose Day），我们学校允许我们带红鼻子，作异型打扮。前一日，本地超级商场各种怪异红鼻子面具都卖光了。学校几乎所有的小朋友都带了红鼻子面具，我和妹妹没有带，仍穿校服上学。因为我看到，这个红鼻子日，是由两个非常怪异的外星生命操纵的，它没有脑壳、只有凸凹的脑髓，眼睛长在软软的脑髓内面，有一张一半是黑，一半是红的双色脸，穿一身黑衣服。它们两个坐在一个飞船上面，控制了“红鼻子日”，设计了这样的装扮，人喜欢这样的打扮，坐在飞船里的两个异型总指挥就派大批、大批它们的同类上人身。同样，四月份的“愚人节”（April Fool’s Day），也是同类性质的，但是由另一种异型生命指挥，长的是另外形状的。目的都是上人体，控制人。

    现在我知道了，师父很早就把我的神通打开了，我没有及时悟到，错过了很多清理这些魔的机会。我心里很难受，我想我今后不会再放过任何铲除邪恶的机会，一定要主动地清除这些败物！（完）

    （四）带着执著心发“正念”是没有威力的

    我感到正念是最重要的，在心不正时，带着执著心发“正念”是没有威力的，我有执著时，发出的功能射到魔身上，根本不起作用，还遭到它们的取笑。而且，当心不正时，想很不好的东西时候，我看到人大脑后面的一个穴位会打开，出现两把火，有象在地狱守卫的魔，会带一些魔从这条通道进入人体。当人能意识到自己念头不对时，这个穴位就会自动关上。另外，读、背《转法轮》时，不错字、漏字很重要，我看到错、漏时，就有没清理掉的业力形象的生命，因侥幸逃命，在开心狂笑，而且这些错漏就是业力制造的。

    三条腿的蛤蟆精正处于绝气边缘

    昨天，去爸爸炼功点上炼功，突然看到一蛤蟆。我开始没在意，以为是一般的蛤蟆，因为这段时间清理的蛤蟆特别多，但仔细一看是一只巨蛤蟆，比一般的蛤蟆大数十倍，而且是三条腿，身上有黑、黄、绿三色斑点。这不就是XX党的头目吗？我知道它绝不应该再存在了。我有各种箭，对付不同的妖魔，我决定用一只最大威力的箭射过去，我对得很准，发出的是一只带火球的箭，箭射出去了，天目的画面立即发生转换，又出现一些我通常处理的一些变异生命的形象，我不知道这只三条腿的蛤蟆最后情况如何。

    当时我看到它时，蛤蟆精处于断气的边缘，几乎瘫倒，眼睛直直地死盯着，颇似蛇的眼神，眼珠是黑色，旁边是黄的，从眼睛中发出散乱地黄光，眼旁有一些类似“血块”的红斑，全身不停地抖动，没有一点力气。蛤蟆精旁边有一个笼子，笼子的门正在缓缓地打开。

    这两天看到曾经提到过的、上面有“真、善、忍”字样的“大红球”，距离地球的距离非常近了，几乎就在月亮的旁边。而且，不是一个，是二十个，每个大红球上都有“真、善、忍”字样，光芒万丈，逼近地球。

    五月十三日，世界大法日，我在参加集体炼功时，感觉能量场非常强，元神一个劲儿地往外冲，在茫茫宇宙中，突然飞出一个太极盘，速度缓下来后，变成一个门，我打开一看，是个世界，进去里面，处身于山水之间，鸟语花香，周围是层层叠叠大小不同的山，每座山都有名字，我当时的形象变成一个扎着头髻的小男孩，很像中国古代的小男孩的样子，在草地上开心地走。有一位飘逸的老人，身着宽松道袍，头上也有一个横插着小木棍的发髻。老人叫着我的名字，将我抱起，抛向天空，又接住，玩了一会儿。我很喜欢那儿，老人似乎看出我的意思，说：“你现在还不能回来，得回去干你的事情。”轻轻地拍拍我，示意该走了，我从另一个门出来，“刷”一下，就回来了。

    世界法轮大法日炼功，炸掉了很多魔，其间不停地与各种变异生命交战，感到很疲劳，也有过路神仙帮忙。有一位道，说要赶事，离开时，送给我一个法棍，他说，这个棍子自动跳出来时，就会有大魔杀到，它会自动飞向目标物。我看有太多妖魔，很希望能安静地炼功补充一下能量，就叫了一个大飞锅，将所有魔放置其中，一锅炸了，然后在身体周围下了一个罩，安静地将第五套功法炼完。

    有一日，我降了不少魔，开始遇到一个庞大异形生命，我发了功能，但没有起作用，我有些急，情况就更不好了，我想我可能有些不正，于是我想，我今天豁出去了，就是把我的元神揪出来也要制服你，就这么一想，身上飞出的法轮立即就把它炸了。其后，我在宇宙中飞行，在遥远处我看到了一个境界，无比美好，我知道那是我要去的地方。

    （五）除妖降魔莫忘大法是根本

    世界法轮大法日集体炼功回来后的几天，我感到非常疲劳，思想散乱，炼功时不自觉地被念头带跑了，早上背法，几乎记不住，背一句忘一句，全身发冷，我甚至感到死亡就在身边。

    中午，妈妈突然问我：“你觉得大法日炼功时，有什么事情做错了吗？”我摆摆头，她又问："你能要那位‘道士’的法棍吗？爸爸今日上班前说，法器是和功的机制紧密相联的，也和心性修炼的法门是一致的，不二法门是修炼的根本原则。"我感到问题严重，当时一心想降魔杀妖，那位“道”过来帮忙，我把他当成自己人，他临走时说有紧要事，须速速离开，给我一个宝贝，说大魔来了，棍子会自动跳出。我自小就喜欢棍子和兵器，对"西游记"中各路神仙的宝物都很好奇，那天突然有人给我兵器，我自然很高兴，没想那么多，就接住了。

    接下来，我开始炼四套动功前，认真地想"我不要任何人的法器，不二法门的严肃性是修炼的根本"。那只"棍子"就从我身体里往外出，缓缓出来之后，飞到远处，"棍子"立即演化成了一个留有倒"八子"须的怪物，似人非人，眼光充满恐惧、憎恨和幽怨，非常阴性，手中仍拿着同样一条棍子。它做着各种动作，恐吓我，想打我，我立即把它销毁。很快，我又进入降魔状态。来了五位武士，骑马拿刀，身着盔甲，他们也在降魔，一会儿，他们又要离去，五位同时上来问我，是否要宝物，他们都说："我们看你的兵器不够，你也许需要这些东西，帮助一下。"他们递上各自的东西，有战马、宝刀、利剑等等……，我坚决地说："我上次要了别人的东西，自己的功都搞乱了，我什么也不要了。这是不二法门的大问题，我的师父是李洪志，法轮创造了整个宇宙，没有任何东西能动了我。"刷一下，那五个"武士"就不见了。

    我看到宇宙中有一个类似座标数轴的尺度表，宇宙中所有生命的名字都在上面，实际上是一个心性尺度表。有严格的规定，在某种尺度以下，会下地狱，在某种尺度会在哪层空间，会去什么地方，或发生什么事。销毁的生命不在此表之内。这时，我看到自己的功柱在这几天的变化，我保存那根"魔棍"期间，黄色的功柱"刷、刷"掉得很厉害，看着往下走，当我抛弃了它之后，看着功柱缓缓往上返。

    现在邪魔非常疯狂，念头一不正，就会招引邪魔，钻空子。我正念不强时，对异型生命发出的功能没有杀伤力。

    毫无保留奉献一切

    事后，爸爸、妈妈和我就这事交流，我们都感到修炼太严肃了，任何时候都会出现根子上对法、对师父是否坚定的考验。无论我们在做多么神圣的事，大法的原则、心性的提高是根本。这次邪魔就是利用我的恐惧心、贪心，钻了空子。法造就了生命，当我们失去了法，偏离了原则，单纯地追求"做事"，等于是失去了生命。

    另外，我感到正法修炼，心性的提高都会在对待正法态度上体现出来。师父曾说，“真正的佛他是宇宙的保卫者，他将为宇宙中的一切正的因素负责。”(《导航》(在美国西部法会上讲法))“佛、神他可以为众生、为宇宙的利益放弃他的生命，什么都可以放弃的，而且坦然不动的。”(《法轮佛法(在美国西部法会上讲法)》)你能做到吗？这几日，爸爸和我都在发出正念，铲除江大魔。我问父亲："你发念了吗？"他缓缓地说："我用我所有的功，我的生命，全部的一切，在所不惜，全力铲除它。"我感到羞愧，想起在五月十三日炼静功时，为恢复能量，还特地给自己下了一个罩，面对邪魔，我还能有一点保留吗？！

    （六）保持住强大的正念

    读师父在加拿大法会上的讲法，看到这篇经文上有赤橙黄绿青蓝紫五颜六色的光芒四射。

    近来，各种妖魔都发疯了，它们都知道很快就要死了，各自逃生。过往这些妖魔还经常去总部中国“开会”，商量如何破坏，现在很多都炸掉了，还有一些妖魔象发狂一样，寻求自杀，有的直接往“大火球”上冲，就这样自杀了。

    二十二日又看到了三只腿的蛤蟆精，他的眼皮已经耷拉下来了，基本上死了，没有一点活气。不象几日前，两只眼睛还能死盯着，发抖颤动。它完全不能动了，僵蹲在那里。我没再思考用那种战器，直接打出法轮，看到法轮对着那个僵蛤蟆飞出，如同前一次一样，天目画面又发生转换。

    蛤蟆精这几天可够受的，有炮轰它，有火烧它......不过，我觉得一定要看到它最后销毁完，才放心。因为这些成精的妖魔，虽然有时它只剩一口气，若环境合适，能吸取到其他魔身上的妖气，或能量，他仍能恢复，照样可以复活。我有的时候正念不够强大，处理一些大魔时，将它的头砍掉，身体解体开，它很快又能生出一个头，恢复一条身体。有些外星异型生命的飞船，若没能彻底炸掉它，毁坏它局部的玻璃、门窗、动力系统等，它有恢复机制，能迅速复原。正念一定要强！

    （七）多层空间妖魔总集结构陷新诡计

    五月二十六日晚，我和爸爸、妈妈、妹妹及其他大法弟子，在中国大使馆门前集体发正念，在大家还未发正念的时候，我看到有一批批妖魔在部署，安排到各处捣乱，也包括我们炼功的地方。我们开始发正念了，从天梯上下来五、六个大佛，将我们身边所有的魔清理掉，然后，大佛们围成一圈，看护着我们。

    我们正式发正念了，我们在场的所有弟子身上都发出强大的光刀，射向三界内所有邪恶，光刀持续四射，周围电火通明，其威力强大，比原子弹爆炸更具规模。于此同时，看场的大佛给我们弟子加持、补充能量，我们不感到疲劳，能持续发功。

    各战区魔头命令所有妖魔统一参战

    近日，三界内所有妖魔都开始重新整合兵力，部署了更狠毒的新诡计。在高层空间看，骷髅骨魔、铁皮异型、长得类似迪斯尼动画片中的伽砝（GaFa）等等各种类型的妖魔，都派了一个头目，避开有"真、善、忍"三个大字的"大红球"（"大红球"已经过了此地），在九大行星范围以外的一个隐蔽太空站"开会"，这是妖魔的总指挥部。因为魔在不同空间同时都有不同的显现，在最低的人这个层次就是XX党中北京的几个头目正在阴毒地部署着一些对付法轮功的新构陷。通过镇压法轮功的具体事件上体现出来，在距离人这层最近的空间，就是一群魔头在距离中国不远的一个空间召集会议。

    这一次，是妖魔集结剩余所有兵力，决一死战。它们的总指挥部已发出命令，所有大小妖魔，都要参"战"。各种妖魔如何配合，分兵作战，而且，大小魔头，各自召集自己的兵力，在大会议台上，宣读了兵力分布、配合计划，传达了总指挥部的命令。

    主意识要特别强，严防妖魔混合体钻空子

    在具体部署上，他们今次有一个重型超级武器——就是制作了"妖魔混合体"。由蛇、蝎子、怪魔等成千上万种不同类别的魔，在一定环境下，制作成一个混合体，变成一个单独的形象，这个"妖魔混合魔体"可变大、缩小、散聚自由。它们改变原来独自上人体、分兵捣乱的做法，以混合体方式，缩成一小点，进入人体，再在人身体内各自散开，这样就可避免妖魔单独被清理，能互相保护，有较强的抵御能力。而且，这种"妖魔混合体"非常毒，很凶悍，一般主意识不强的人，完全没有抗拒能力。还有一些外星异型也是采用混合体的方式，由成千上万化身演变的飞船，集结成一个个混合体，缩成一小点，进入人体，联合作战，对付法轮功弟子。

    妖魔的诡计是各个空间同时进行的，我想我们地球上也会同时对应出一些大事件，就看我们弟子，如何协助师父正法，和其他常人如何用正念对待。而且，这个特殊的时候，我们主意识一定要特别强，严防这种"蜂窝式"的妖魔混合体钻空子。

    妖魔总指挥部开会时，我能清楚地看到它们，但它们看不到我。听完它们的部署，我念头中想"法正乾坤、邪恶全灭"，立即飞出一些法轮，将这些魔头都清理掉了。我立即又去其他地方，炸毁了它们的仓库和一些制造坦克等重要武器的基地。

    我看到有一批妖魔正在它们的集体"食堂"吃饭，补充能量，魔的食物都是些蜗牛、虫子和蛇等脏东西，我将它们的"食堂"给炸掉了。

    清理掉异型生命太空数据控制中心

    晚上，炼抱轮动功时，我又发现了一些坦克和飞船，我炸掉了一些，立即又出来一批，我意识到，肯定有一个基地，随后就发现了约上千个太空发射站，专门负责制造这类飞船、坦克。我进到其中一个发射站里面，处理掉负责电脑主机系统的异型，打开这台主机，将里面所有制造飞船、坦克和其他武器的资料全部清除掉，然后演化出一盘明慧网的资料塞入他们的主电脑。这时，太空站的其他成千上万的联网电脑全部显现出来"明慧"的资料，台前负责操作的异型生命全部愕然了。明慧网主页上的法轮立即飞出，全部异型被清理完毕。

    外星异型将被我们弟子或法轮清除后的妖魔的尸体放到瓶子中，利用残剩的能量制作成各种飞船、坦克。成批成批的这类武器集结在地球附近等待进入。原来地球上这么多playstation等游戏机，都是配合那边整体生存的配套环节之一；我还看到时下商店中卖得最畅销的游戏机碟，都是从这里设计出来的。现在，异型生命已将它们的坦克开到大海，想得到制海权。

    我一个人进到异型体的太空战时，蹬上高高的电梯，看着成千上万丑陋的怪物，我排除着我的厌恶情绪，因为地形很复杂。到处有冷枪，当我炸掉制造飞船的原料基地时，有一个坦克冲过来，对准我开枪，我看到我的头炸开了，血四溅出来，但随即又恢复。我的身体也时常被冷枪击中，我看到我的手、腿上都有伤，滴着血。回到这个空间，人会觉得疲劳。

    直至更高的神参与清除

    这时，我又看到负责制作"妖魔混合体"的"技术人员"，推着一个个做好的混合体出来，我发出功能，想炸掉这些巨型毒魔，但我的能力还不足以销毁它们。我正在着急之时，天空打开了，从上面下来两个巨大的神，面情肃穆、庄严，威力无比。这两位大天神一出现就打出强光，将那批刚配制出的"妖魔混合体"全部化成水了。一化完，也没同我说话，两位大天神立即隐去。我马上想起师父在加拿大法会上讲法中提到："不只是你们清除，如果修炼人清除不了，那神、直至更高的神，也要参与清除。"

    近几日，妖魔全部动员起来了，他们部署得很详细，未来哪一天干什么、干什么都安排好了，干完后，情报汇集到什么地方，都有安排。有负责情报处理的魔，也有负责兵力调度的魔，也有负责物资供给的魔。我通常先清理魔头，很多时候，一个部队的魔头被杀死，它的部队就散了，大批的小魔纷纷自杀。有的故意冲向"大红球"，也有的怀着"等死，不如早死"的念头，冲到一些神身边，自然立即被销毁了。清理妖魔的场面非常惨烈。魔头们不怕死，有时候为了保存它们的同夥或家庭成员或掩护别的兵力，魔头会自己冲出来，跟我们打，或跟法轮打，会很快就被销毁掉。还有的魔知道打不过了，就呆站在那里等死。也有一些魔明白过来了，走过去跟要上人体的魔讲道理，让他们停手，不要再那样做。

    交战激烈，清除邪恶毫不客气

    看着这些销毁的场面，我有些唏嘘，心中出现一丝悲悯。我立即意识到自己可能动了情，师父在加拿大法会上讲过："它就是毒，它就是邪，就象那个毒药一样，你叫它不毒人，它做不到，它就是这样的东西，那么在清除它的过程中也要毫不客气，就是清理掉。"我没有多想，继续和妖魔角逐、拼打。妖魔发现了我后，同时打出魔法来对付我。我立掌，对它们打出功能。妖魔的火、电时有击中我的手掌，在另外空间，我的左右手掌都受伤了。待我出定时，我看到妹妹跟着盘坐了一个小时，因腿痛正在流泪。我将十个被击得通红的手指给她看，笑着说：“哥哥不单是腿痛，手指都被魔击红了，你就不要再哭了。”

    人间邪恶之首只剩了一张人皮

    北京时间5月27日晨的交战后，那个人间邪恶之首所有的元神都被打到地狱中去了。现在他的人皮完全是在被破坏大法的魔头们控制着。其中的一些魔头已经被消灭了，可还有剩下的，还在利用那张皮干坏事。我们得继续大力铲除。

    （八）

    五月二十九日晚，我们再去中国大使馆门前炼功，发出铲除邪恶的正念。在去之前，邪魔同时也正在部署兵力。我看到魔头的一个指挥所黑板上写着兵力分布数目，派到各个国家的妖魔数目各不一样，都是为去捣乱大法弟子集体发正念。我看到黑板上的字用英文标明，派到我们这个地区的兵力是"one billion"（十亿）。

    我们开车前往大使馆的路上，黑鸦鸦的乌云也在往那里聚集。妖魔们骑着它们的战马，打着反对大法的战旗，也有不少由成千上万种妖魔配制成的混合体，气势汹汹地向大使馆方向滚动。我透过汽车玻璃看去，眼前是一个十四个头的魔狗。对应这个空间看上去，是一大砣浓密、翻滚的乌云，云雾中仍依稀看到恶狗狰狞的面部。我立即打出功能清理它们。

    在第一个时间段发正念之前，我们正在炼动功，妖魔的部队已开始捣乱，我们放炼功音乐的录音机成了它们的目标，妖魔用它们类似"枪"的武器，对准键钮乱打，另有一些作"技术支援"的兵种，拿着放大镜等工具对准录音机分析，研究大法音乐声放出的过程，希望找出"薄弱"环节，将音乐声打停。在我们这个空间体现出来的情况是，录音机中放出的炼功音乐，出现断断续续的声音，音乐不连续了。我们都发出正念清除，当时在场的妖魔兵力很多，杀死一批，又上来一批，捣乱一直持续了约二十分钟。

    全球大法弟子共同发正念铲除邪魔的时间到了，第一个时间段，五分钟；第二个时间段，五分钟；第三个时间段，五分钟。积聚在我们上空的"魔军"全部溃散，基本上是全军覆灭，残余的约一千个妖魔，眼见打不过了，毫无还手之力，转头撤离，疯狂逃命。在第二个时间段发完正念，已有妖魔开始撤离。在我们这个空间，可看见一堆类似战马形状的乌云向天边飘散。

    待我们第三次发正念的时候，我们这个"战区"基本上没有什么魔了，我们的行动非常成功！

    之后，我发现撤退出来的溃军，正在一个总部吃喝，它们互斟互饮，庆幸自己能死里逃生，免于一死。这时，到来一个魔头，训斥它们，意思是说，很后悔派出的兵力太多，死亡太大。骂妖魔们没有竭尽全力拼杀，只是应付了事，它说"如果按照这样打，那我们以后如何打？！"我听罢，随即打出功能将它们全部都清理。

    五月三十日，第二次发正念，邪魔只派出了它们局部的兵力，还有大批妖魔在准备、部署后面的"战役"。他们的总指挥部设在一个非常隐蔽的太空发射站，指挥部的门上也写有"610"的字样，对应下来，就是中国北京中南海镇压法轮功的"610"办公室。

    （九）

    三发正念，根除邪恶。一到场，就看到师父早已坐在莲花上，带了几个大神，在等候弟子陆续到来。这又是一个大战场。妖魔也已杀到，各路妖魔，混合在一起，有鳄鱼、巨型蜗牛、阴鬼和骷髅头等等站队，成千上万。师父在整个战场上下了一个罩，但魔看不见，邪魔今天只要进来了，就不可能再逃出去。

    我们正在炼静功，等待全球共同发正念第一个时间段。首先一小批阴鬼，它们演化出的阴风，刮向大法弟子。寒嗖嗖、冰冰凉。虽然是六月天，但大家显然冻得不行，念头中不断冒出“冷”字。

    师父在注视着这一切

    邪魔一看冰风效果不错，为干扰即将开始的发正念时刻，妖魔纠结大批大批阴鬼飘来。寒风越来越冰，阵阵阴风刮在大法弟子身上，寒得透心。但大法弟子不为所动，没有一个人退却，动都不动一下。大批大批阴鬼冒出来了，这些阴鬼不是阴间的鬼，是魔演化成的，都是有些功能的。师父一看，再这样下去，弟子发正念的效果会受到干扰，就开始在莲花上打手印，师父身边的大神也开始清理它们。

    三发正念的时间到了，大法弟子们顶住寒冷，默念“法正乾坤、邪恶全灭”，将法轮、功能射向邪魔。整个战场火光、电光、雷声冲天，仿佛大爆炸一样。今天妖魔非常多，师父身边的大神就几个，再加上弟子，和一些天神助战，就足以让在数量上比我们多得不知道有多少倍的魔，死伤一片。

    今天是决战，来的魔都是有些本事的。鳄鱼、蜗牛等邪魔的部队来之前，都吞了“仙丹”，它们在一些空间偷了神的法器和炼了多年的仙丹，决战前夕，都吞一个，得了些灵气。我炸了一个大魔，爆炸时还看到它胸中含着一颗金色的宝丹。但这些毒魔，都不够我们一个小指头捻的，还不够法轮一转。

    三发正念过后，没有一个魔逃掉，全部在师父下的罩子内被彻底销毁。天气也变暖了，太阳也照过我们身上来。

    我今天有时跟着师父清理邪魔，有时自己去和邪魔对阵。这几天，几乎每天同师父出去降魔。师父不断地教导我如何更纯净地发出正念，铲除邪魔。昨晚炼功，师父来接我，我高兴地跟随师父去除恶。看到一个金色的门，上面有两把锁。我推了一下，没推开，我问师父，这门后面有什么？师父严肃而和蔼地对我说：“你的好奇心该去了。”过一阵，有一个假师父来骗我，我的功能不足以对付它，师父将它处理了。师父跟我说：“你不要再去探究问题了，为什么要理会它是如何演化的呢？你看到魔就立即处理，越简单越好，越简单越有威力，否则，你的功能会被你的思想挡住，十分的功能，只有一分发挥得出来。”师父又说，“你将来圆满了，什么都会知道，现在要抓紧时间除魔。”

    临行前，师父让我将两只手掌立起，叫我对着中国邪魔的房子发功，师父在我身后加持，我口念“法正乾坤、邪恶全灭”，立掌发功，对准地球上的目标，那里立即爆炸了，火光冲天。若按我从前自己除恶的能力，最多只能炸一层楼。我真切地感受到师父的话。我们的一切来自师父，来自“真、善、忍”这部宇宙大法，彻底地放弃自己，溶入法中，随之而来的是无尽的宇宙之力。我现在除妖降魔后，再不感到疲劳、乏力，心中仿佛有无限的精力。

    师父讲话，不用动嘴，用意念。他的声音很厚，说话象读诗。送我回来时，还反复嘱咐说：“记住了没有？记住……记住……记住。”师父随着一片强光消失。师父有一叠合约，是志愿下来人间的弟子临行前跟主佛──我们的师父，签的誓约。合约的形状类似过去皇帝下的玉旨丝绢，两边由棍卷合起来。每份合约上都写明弟子在正法期间要干的事情，包括今天的发正念除恶，都是早就安排好了的。弟子们在正法期间担任的责任各不相同，每份合约最后都有一行稍大的黑体字，内容是“承守诺言、永不弃约”。若签了誓约的弟子没有参与正法，会有很大罪业的，因为他欺骗了宇宙的主，这份合约是同师父签下的。这份合约一直有效到正法这件事结束，合约上闪着金光弟子的名字才会消失。合约旁边摆了一个装沙子的瓶子，是计时用的“沙漏”，沙子全部流光，正法也就结束了。

    (十)邪恶势力在设置重重干扰破坏

    【明慧网2001年8月18日】

高层变异生命设置巨难

    高层偏移法的生命千方百计地在干扰大法弟子。他们是从那么高层次上给大法弟子设的魔难，所以那个难是很大的。其实这些变异的高层生命自己也知道，就算他们自己投胎当人，也扛不过去这样大的魔难；就算能扛，也扛不了这么长时间。

    他们将弟子陷入非常巨大的困难之中，除了中国大陆的弟子饱受酷虐摧残，还包括国内和海外弟子在经济上窘迫、联络困难、家庭纠纷等等。在这个空间看许多事是偶然发生，或似乎是生活上的困难，其实很多都是旧势力设的困局。我看到不少弟子都被这些魔难缠绕。

    当弟子因困难太大、积累的事情太多而放弃了必须要干的一些讲清真相和洪法的事情时，这些生命就非常得意，总要找到师父，向师父抱怨，他们通常说：“你看，你的弟子要修到那么高的层次，这些难他们都过不去呀？”特别是有些弟子，包括海外弟子，对正法之事不是全身心投入，或该过的一些关没达到师父要求的标准，这些生命也总是跑到师父面前，讥讽师父的弟子，他们的态度大多是说：“我说这些弟子不行吧？过不去了，你还说你的弟子伟大？”

    这些变异生命正以讥讽的态度，看海外的“SOS紧急救援”活动能撑多久。变异高层生命控制魔头专门对付传递大法消息的信息枢纽和一些重要网络。我最近看到魔头将我爸爸的电脑袭击坏，还设了很多困难给我们家，爸爸的大法工作做得不够时，变异高层生命就跟师父说：“这能算是伟大吗？”我还模糊地听到一些魔头商量要加强对付香港法轮功佛学会的负责人简叔叔，要加大他的困难，使一些讲清真象的事情不能进行，说要将香港拿下来。我立即将讨论中的魔头销毁。当大法弟子做得很好时，能冲破困难讲清真相时，这些高层变异生命就不说话，在一边，好似看不到，就当没发生一样。

    师父听他们讲这些话时的表情，大多是当听一堆垃圾在讲话，好似没在听。师父通常会说：“你们不要管，这是我的弟子，我会安排。”但这些高层生命大多都不会听，有少数转变过来了，不再插手给大法弟子制造魔难。但还有不少的旧势力很固执，仍在想尽办法给弟子增大压力，他们的手段都很毒，我看到这些神思想都变异了，不是那个境界中纯净的物质了，非常过份的。师父在他们的主意一存在的时候，就将他们销毁了；但很多时候，师父仍不停地跟这些生命在讲话，在说服他们。师父跟这一批讲完了，另外一批又来找师父谈，有的变异到无可救药的程度，在跟师父讲这些事情的时候，就被销毁了。

    师父在各个空间都有不同的显现。他们都知道师父在做正法这件事情，但都不确定师父比他们高。

    还有很多经过正法之后的神，对人间的事情很关心。他们总在开会，商量帮助人得法，如何加强人的正念。我过去时常听到一些神焦急地说，在中国有那么多天上的王，如果他们真的回不来了这些王主持的世界该如何处理等问题，最后的策略似乎是再造。这些神都在尽各自所能，将正念打入人的脑中。

    发正念是师父在保护弟子

    现在是天上打仗，对应人间的就是大法弟子讲清真象中，将大法带到人间。每一次大法的活动，都是一场大战，牵动着层层空间。每一位大法弟子，无论在各方面都会受到变异高层生命的阻扰。具体是通过各个体系的空间间隔来起作用，这些间隔充满业力。我看到不同心性弟子的空间间隔是不同的，心性容量大的弟子，其空间间隔显得少，甚至很少；心性低的弟子，其空间间隔非常复杂。到常人这里，就塞得满满的，当有的坏人空间范围内完全被纵横交错的间隔塞满，充满业力，其实就是到了销毁的边缘。我还看到，当弟子心性提高时，其空间场中的空间间隔就被抽掉了一些。

    发正念实际上是师父为保护我们，给大法弟子下的保护符，是目前大法弟子能挺过巨难的重要保障。我们发正念、念口诀，就是师父为破除旧势力围困大法弟子的利器。每个弟子空间场范围内都存在旧的因素，高层变异生命就利用这些东西来起作用，我们发正念，就在清除这些败物。对应于人这层空间，直接的“好处”就是魔难减少或消散。

    发正念时，前五分钟的“意念中清除自己思想中的不好的思想念头、业力和不好的观念或外来干扰。”非常重要，我念师父这段话时，看到头脑中不好的东西同时在消熔。当念“意想自己象顶天独尊的神一样”，我看到自己真的就是个大神在发正念。

    我们每次发正念时，同时都有另外空间的天神坐在我们旁边，和我们同时发正念。

    “时间”、“疲劳”、“想象”都变异了

    邪恶生命到了非常疯狂的程度，为破坏一个弟子，毁灭一个生命，它们不惜用生命来破坏的。很多神都变异了，其中包括“时间”和“疲劳”，还有“想象”……。

    “疲劳”是个维护宇宙特性的生命，但它变异得太厉害，本来他不至于这么快销毁，也可以参与归正，但它参加了两个月前魔头商讨如何破坏大法的会议，也就注定了它被毁灭。我看到一个空间层次的“疲劳”被师父销毁，“疲劳”目前是干扰大法弟子很厉害的魔头之一。

    还有一个很厉害的魔叫“想象”，这也是目前正在强烈破坏大法弟子的高层变异生命。它没有固定的形象，随时又可展现千变万化的形象，因人而异。大法弟子遇到问题和矛盾，一动念，它就顺着人的观念起作用。大法弟子之间互相“想象”，很多都不是真实的。因为现在时间紧迫，大法弟子很忙，一不小心，就动念，“想象”就来了。有时很厉害，让人互相猜忌、不能以诚相待、开诚布公，中间隔了很多东西，其实都是“想象”幻化出来的。有些大法弟子不能识别它们而耽误了一些大法的事。

    讲真相救世人 意义非凡

    一年多之前，我看到宇宙中记载圆满的弟子将是得法的二成；现在看到的记载是一半，很多东西都在变。有份密密麻麻记载弟子的名单，名单上大多是能够圆满的弟子，其中一些弟子名字后面有括弧，括弧中特别注明还有些要去的心，有妒忌心、争斗心、怕心等等，还有些心我都叫不出名字，同时还列明了如何去这些心的事件。

    我原来以为功柱能冲出一层天体和一层宇宙是多么难的事，但看到很多大法弟子功柱相当高，功柱冲破数层宇宙的弟子很多，有的功柱早已冲破数不清的宇宙天体。

    讲清真象中，大法弟子的功飞快地冲破层层天体。有一天，一位弟子递上一张传单，向一位世人讲述大法的真象，那个人有些被打动了。同时，我看到这位弟子的功飞速冲破了数层宇宙，我感叹，能向一个世人讲清真相就有这么大的作用，现在真是难得的修炼机会！


正念除魔 助师正法

    文/大陆大法弟子

    【明慧网2001年5月18日】我叫李洁（化名），今年63岁，1996年得法。我学法不是为了治病，没有抱着任何执著走进大法来的。看完《转法轮》，就有一念：这是修佛的，修真、善、忍，让人做好人。在单位，在家庭，无论在那里，都说我是个好人哪。自从“7.20”国家不让炼功以后，我就去了信访办和天安门上访，先后去了4次。我们全家人都炼功，每次去北京，孩子们都支持我。2000年4月25日，在我又要去北京的时候，儿子突然干扰，死死缠着我，我走不开。晚上做梦看见一个魔，把我缠得死死的。我说：“你干扰不了我”，于是用手轻轻一甩，魔就死了。早上起来跟儿子说起昨晚上的梦：除魔太容易了，刚一甩手就死了。话音刚落，儿子的脸彤红，我们都悟到这是一种情魔的干扰。我即刻起身去了北京。走时我跟家人讲：我三天就回来。到了天安门金水桥，我打开了“法轮大法好”的横幅，大声呼喊：“法轮大法是正法”，“法轮大法千古奇冤”。看到警察过来了，我哭着喊道：明知道你们会抓我，我们还是听我们师父的，救度你们，善良的人们啊，赶快清醒吧！我知道我的喊声震动了十方世界，我又大声的喊着：“震动十方世界！”那种伟大、壮观又威严的殊胜场面，把警察都感动了，一名警察当时就流出了眼泪。

    我一边哭一边喊：“法轮大法是正法”，一名警察走到我身边说：“别喊了，歇歇吧。”他既不打我又不骂我，并让我回家。用车把我送到了一个桥下，天黑黑的，我找不到路，就喊师父：师父啊，我找不到路了，请给弟子指指路吧。就见大桥的前面出现一个箭头，我顺着箭头跑上了桥。在桥上，我见到一个女的，她告诉了我去西客站的路。我坐上火车顺利的回到了家。到家后，孩子很高兴，对我说：“妈妈真神了，说三天就三天回来了。”那时，我也不知道那就是神通，想什么事都能成。比如说，有一次发资料，刚从门缝塞进去，房主就把门打开了，我就想：我是大法弟子，他看不到我。我就和房主面对面的站着，房主却说：“咦，怎么没人呢？”我心里跟师父说：师父，真神哪。当然，其实这自然而出的正念，虽然只在一瞬间，却都是平时日积月累通过学法修心修出来的，是很严肃的。

    2001年元月8日，我正在家干活儿，单位领导带着七八个人，突然闯到我家，要送我到所谓的“帮教班”，当时我想：决不配合邪恶，不能跟他们走。这些人推的推，拉的拉，夹着我的双臂。我严厉的喝道：善恶有报，谁对大法弟子不好，必遭恶报。一正压百邪，我双手一甩，谁也不敢动我！我堂堂正正地走出了家门，骑上了自行车。回头一看，那么多人都呆呆的看着，却没一人追我。

    我修炼没感到有什么难，就一心听师父的话，铲除邪恶，助师正法。在2001年元月一日师父经文《忍无可忍》发表后，我悟到：是该彻底铲除魔的时候了。2001年5月初，一位一直开着天目修的同修，看到另外空间很高层次的败坏生命跟他说：我们也是修正法的，你跟我们走吧，我们已经在你身上呆了10天了。就这样时时刻刻地折磨他、干扰他，睡不成，吃不下，把他控制得无法摆脱，打也打不走，死死地缠着他。那段时间，他看到自己一直在往下降。在这种极度痛苦、无可奈何的情况下，他把这事告诉了我，真诚希望我们帮助他共同摆脱那些败坏生命的控制。我就约了几个同修去他家，同他一起学法、一起炼功，同时发出“铲除恶魔”的真念。当时这位同修坐在我们中间，我当时就看到他额头处突出了很高的魔头，形象象个老寿星，很吓人。我一惊，边喊边做出了“金刚排山”的动作，魔“刷”一下就没有了。我们都出定后，发现屋内的墙角处有好大一滩黑黑的水，当时不知道是怎么回事，看到“山山看到的另外空间”后，知道了那个魔被化掉了，变成了一滩黑水。而这时那位同修整个人都变了，眼睛放出了神光，面色红润，说了一句：这下我可舒服了。自从师父新经文《大法弟子的正念是有威力的》发表后，他真正地觉醒了，知道自己以前没有好好学法，没能严格要求自己，结果被魔控制。现在，他每天都认真学法，因为他的天目是开的，“山山看到的另外空间”中的除魔过程他都体验到了。有一次他正在炼功，突然看到地上冒出了几个魔头，他有点惊慌，这时师父的话在他耳边响起：你别看它修了千儿八百年了，还不够一个小指头捻的。他对师父说：“师父啊，弟子太笨，不知道怎么做。”师父对他说：打出法轮来。当他动念打出法轮时，那些恶魔瞬间就没影了。他非常激动：法轮的威力太大了！大法的威力太大了! 他立即想到了炼功，可是想不起来功诀，师父在他眼前给他显现出了五套功法的功诀，按顺序炼完功后，他顿觉全身发热，感到能量很大，好像有使不完的劲儿。此后他时时发出正念，见魔就铲。有一次他看到了很高层次的魔，就对魔说：你是来破坏我们大法的，我就此铲除你。那魔说：我拉下来一个是一个。他对魔说：“我们师父是拔上来一个算一个！师父今天把我拔上来了，我就要见到你们一个铲除一个！”这位功友对我说，当我把家里的魔都除尽后，再随你们一起出去除魔。

    从这位功友身上看到了用正念除魔的真实场面，使我更加增强了抓紧学法、树立正念、运用大法神通随时铲魔的信心。近日来，我到一些看守所、劳教所，时时发正念铲除恶魔，唤起功友的觉醒。对那些被所谓“转化”写了保证、或者是主意识不强、被魔控制的人，我和丈夫主动上门找他（她）们，和他（她）们一起学法，在法中提高，一同铲除邪魔。我们夫妻是哪里最邪恶、哪里魔最多，我们的正念就打到哪里去，使好多对大法失去信心的功友重又看到了大法的威力。有一个人在狱中写了保证，非常痛苦，出来后想找功友切磋，没人想见她，甚至有的干脆不让她进屋。她那种自卑、愧疚，巨大的精神压力使她再也振作不起来了，消极等待、被动承受，结果被魔控制了，我们主动找她切磋。我和丈夫在车上发了正念：立即铲除她背后的邪魔。我先用定功把魔定住，再调动身体所有修炼出的神通法力除尽恶魔，用法轮搅碎它，化掉它。魔死了，同修也好了。类似这种情况很多很多，我感到只要时时发正念，邪魔也就猖獗不起来了。此刻我和丈夫正向邪魔最猖獗的地方去，无论走到哪里，就把邪魔铲除在哪里。如果人人都能够时时发正念，邪魔就没有可乘的机会了，法也就会正过来了。

    最后想提醒一下：正念是学法修心修出来的，非常严肃和神圣，和用人的思想想出来的念头可不是一回事。提高心性、同化大法才能发出强大的正念、真念。

    让我们重温师父的诗词共勉：

    “发心度众生，助师世间行；协吾转法轮，法成天地行。”


大法是根本：我对正念除恶的个人体悟

    文/大陆大法弟子

    【明慧网2001年5月19日】师父《大法弟子的正念是有威力的》的经文，给我们进一步开启了护法实践的智慧和能力，使我们能够紧跟正法的进程，主动清除三界和人间的邪恶因素，慈悲救度世人和众生。但是我发现有个别的学员在对待功能和功力的问题上存在一些迷惑和误解。

    第一个问题：有的学员提出，同样在做讲真象工作，都知道发出正念震邪，为什么有的学员有惊无险，而有的就会被邪恶势力抓走呢？对于这个问题，我个人悟到：我们不能简单的把用正念窒息、清除邪恶和避免被邪恶带走等同起来。师父所讲的是一层法理，是叫我们所有弟子在任何环境下都要做到的。我发现有些弟子在证实法和讲真相时，心很纯正，没有怕心，也没有要避开敏感日期和被抓的任何想法，时时主动用正念正视邪恶，结果没有出现什么危险。为什么有些学员会被邪恶势力抓走呢？首先我们要指出这是邪恶势力在作最后的垂死挣扎，是我们在正法中不能够认可的，是要彻底抵制的。其次，在最邪恶、最恶毒、最流氓的考验中，还有我们大家要修炼、心性和悟性要提高的因素。我们用正念除恶，必须是在彻底放下怕心和执著，心性得到进一步的提高后，修成的一面才能不受人心阻挡地发挥作用，我们在这个空间的正念才会表现出具有无比的威力。师父说：“被迫害最严重的就是那些心里有执著的学员。心里越怕，邪恶越专找这样的学员下手，而整个大法在人间被迫害所出现的形式，又是因为这些学员有执著因而才有被迫害的严重情况大量出现造成的”。那些在做事当中还有一丝怕心没有彻底放下的学员，嘴上说用正念除恶，但心里还是在担心会不会被抓，这样说不定就被邪恶势力抓走了。就象当年师父讲炼功祛病一样，有的学员心里根本就没有炼功治病的想法，只觉得这个法好，抓紧时间学，结果病好了。而有的学员嘴上放下了，心里还想着，心性差一点，结果却相差很大。当然有的被邪恶势力抓走的学员也确实不怕，也可能有其他一些方面的执著，对邪恶势力掉以轻心，对师父的点化忽视，结果被邪恶势力钻了空子。再者，这个弟子被关进去了，也许其他被关押的还没看到新经文的学员通过这种形式也就知道了，共同参与抵制和清除邪恶势力。我认为，有师在有法在，当今法正乾坤一切一切的安排都在师父的掌握之中，我们不必执著是否会被邪恶势力抓走这个问题，关键是遇到魔难时能否坦然面对，及时看清自己的执著和不足，做到在任何环境下都能用正念窒息和清除邪恶。

    第二个问题：我感到有些学员在理解用正念除恶时，表现出不严肃，把这么神圣的事情随意挂在嘴上乱说。还有些学员在谈体会时，过于夸大自己的作用，感觉自己能量场如何如何大，能够使其他弟子得到安全等等，听起来感觉不对劲。我认为每个弟子都是有正念和能力的，况且他的安全是师父法身保护和其本人正念所致。我们知道，大法修炼弟子所修炼出来的功能和功力在另外空间的威力是巨大的，只是师父为了我们能够继续在常人中修炼，给我们锁住了。而今天我们在正法中，面对那些没有人性，正念无存的邪恶生命，师父允许我们使用部份功能功力参与清除邪恶势力，其目的是为了正法，为了清除操纵人破坏人类的邪恶生命，也是在救度世人与众生。但同时我们也要保持清醒，避免产生不必要的欢喜心和显示心，又跑到夸大自己的功能和作用方面去了。师父在《转法轮》显示心理一篇中谈到："你的功能也好，你的开功也好，你是在大法修炼中得到的。如果你把大法摆到次要位置上去了，把你的神通摆到重要位置上去了，或者开了悟的人认为你自己的这个认识那个认识是对的，甚至于把你自己认为了不起了，超过大法了，我说你已经就开始往下掉了，就危险了，就越来越不行了。那个时候你可就真是麻烦事了，白修，弄不好就掉下去，白修了。"师父在《不讲狂语》中又说到："其实度人的是法，做这件事的只有师父，你们只是引导了有缘人得法，能不能真得度还得看其人能否修圆满而定。千万注意：有意无意的话讲大了佛都会震惊，不要给自己修炼造成障碍，这方面的口也得修，希望大家明白。"

    用正念除恶是我们参与正法修炼的每一个大法弟子的自然和自觉状态，是学法修心修出来的，不是强为。大法弟子不再消极承受魔难，积极用正念除恶，这是我们紧跟正法进程，慈悲救度世人与众生所要达到的一个境界，这也是师父在给我们树立自己威德的机会。我们要牢牢记住，我们是大法中小小一粒子，我们的一切修炼成就包括功能和功力都是师父和大法给开创的。"功能本小术，大法是根本"。我们在圆满前都得坚持实修，也就要求我们在正法中所说、所做的都必须都在法上，每一步都不能偏移。


正念和堂堂正正修炼

    文/海外弟子

    【明慧网2001年5月20日】不久前在日内瓦的一天，几个弟子有缘在火车站的餐厅里交流，中心议题是如何跟上正法进程。谈话之中我们悟到：要跟上正法的进程，我们得有一个根本的思想转变--由人到神的转变。

    师父在加拿大讲法中提及历史上许多关于这个时代的预言，谈到了“人神同在”的说法。从法中我们也知道我们的生命是来源于高层空间，我们有修成的一面，本性的一面，我们也知道了师父要的是大法粒子，“金刚不破的伟大的神”可是我们还时常被人的思想所左右，看见的只是自己的肉身，好象多多少少思想深处还是觉得自己终究还是个人，摆脱不了人肉眼看到的幻象给自己带来的思想中的障碍。其实不管我们还有多少的执著，只要我们是得了法的、并且还在修，那么我们“得法即是神”。只是修得越好，越容易体现出神的一面。我们是站在神的角度看待还有的人的思想和肉身，要还的业债，而不是从人的基点看待肉身，与人的思想去斗争，渴望着回升。师父讲“必须从根本上改变常人的观念”过去修炼的人是从外向内修，身体表面一改变，神通就显现出来，他马上就知道自己是神，这一念就使他摆脱了世俗常人；而我们现在是从微观向宏观修，要凭悟才能认识真相。

    当我真正从内心悟到这些时，我感受到了身体的变化。当走出餐厅，在人来人往的火车站里洪法时，我觉得真是很简单的事，往那一站，手举大法传单，不一定要递过去，很多人自己就过来拿，甚至看谁一眼，谁就会来拿，真是法的威力，神的力量和慈悲。

    师父最新经文“大法弟子的正念是有威力的”中讲到“其实大法弟子每个人都是有能力的，只是没在表面空间表现出来，就认为没有功能。但是无论能否在表面空间表现出来，动真念时都是威力强大的。”我个人体悟，“我们是神在人间”这一念也是来自法中的一个真念，也是威力强大的。这一念就似乎让元神回到修成的神体上，而不是在人这儿，或者说是神的一面精神起来了。神拥有神自然拥有的神的一切，所以我发现那时自己就容易静下来，容易体会到法的力量，不容易被人的思想所左右。而我们人的一面是没修成的一面，还有变异的思想，人的思想和业力，所以从人的基点想问题而想要有正信，正念，真念几乎是不可能的。真念来自于神。

    真正改变人的观念，在法理上认识到大法弟子是“神在人间”，也就不存在变得神神叨叨的问题，因为我们会清醒的认识到还有的肉身和不好的思想和业力，还要“最大限度地符合常人社会修炼”因为神看问题一定是理性的、智慧的、清醒的。这和带着人心追求超常的东西，及各种邪悟是有根本区别的。师父讲“理是不断升华的”。

    正念是非常严肃的。带着执著的瞬间是发不出真念的。三月份在日内瓦参加一个讨论会，右侧坐的人身上发出一种难闻的怪味，直到这个人在会上开始攻击大法和讨论会的发言，人才明白过来为什么。当时我就想要发出正念窒息邪恶，不让他再开口，可是当时怎么发念也看不到明显的效果。事后反思，我才明白过来：原来当时自己被那个怪味熏得内心烦躁起来了，心不静，谈何真念？自然也就没有威力了。中了邪恶的圈套。这就好象跟中国的恶徒们在电话上“交锋”，当我们自己被邪恶的各种表现触动了人心时，我们的话的威力就打折扣了。

    说到真念，联想到近来社会上的一些预言。我想不管这个预言的效力和真假如何，它的出现都是对弟子的考验。面对这个预言如果自己出了什么执著心，那这件事的出现就是提醒你去那个执著的。修炼中没有偶然的事，我体会，在一定程度上这种事也是在给我们一个机会看看我们是否真的在法上成熟了。

    牵扯到整个正法进程的问题，涉及许许多多我们不知道的因素。正法时期的事比起历史上旧势力对师父的安排的破坏和迫害的事恐怕还要复杂得多。师父在“建议”中谈到了更高层生命对正法的阻碍，邪恶势力的垂死挣扎，另外后走出来的弟子和走偏了回过头来的弟子还在艰难的环境中在加倍的付出之中建立自己的威德，等等等等。我们虽然已经具有大法赋予我们的威力，但脚踏实地的修炼提高是不容忽视的。大法弟子任何时候都要“以法为师”提高心性，“绝对堂堂正正地修炼”。在堂堂正正修炼的前提下我们神的一面才能充分发挥其所能发挥和应该发挥的强大威力。

    以上个人体会，欢迎同修指正。


动真念，除邪魔

    【明慧网2001年5月26日】2001年5月22日，一大法弟子看到了师父《在2001年加拿大法轮大法修炼心得交流会上的讲法》，第二天早上炼完静功之后，按照师父讲的单手立掌于胸前，用其真念想5分钟清除三界内邪恶，果真神奇。此弟子开始眼前（天目）景象是天国仙境，美妙无穷，后来就见一黑头黑脸的魔（约1米左右高，方头方脸，约占身体三分之二，细胳膊细腿，就象前些年刚造出的机器人）瞪着恶狠狠的眼睛一步步向她走来，此弟子发出真念，心里默念了三遍"铲除邪恶！"只见那魔一边靠近弟子，身体同时在一点点地缩小，渐渐变得如一手掌大瘫软在地，最终化掉。

    目前，在助师正法的严肃、伟大庄严而又关键的历史时刻，我们要更加清楚地知道自己担负的历史使命--捍卫大法，救度众生。"宇宙中无量无计的佛、道、神与更庞大天体中的生命都在注视这小小的一粒宇宙尘埃上的一切。"而我们作为人间正法修炼的弟子，未来的大觉者，就应该放下一切观念，放下一切执著不辱使命，助师世间行。正如师尊所讲："作为一个个人修炼来讲，你们已经走过了修炼的过程，你们是在为大法而确立的生命，最后的路是在向先天你们各自的最高位置升华。"

    "走好每一步，不给自己已证到的一切抹黑"，为"大法不变不动，生生不息，长存于世，天地永固"树立觉者的威德。


我对正念的一点认识

    文／大陆法轮大法学员

    【明慧网二零零一年五月二十六日】近来看到了许多同修用正念和功能除恶的文章，其中提到了一个很重要的问题，就是有时候正念不够强，除恶就费劲，甚至没有作用，尤其是小弟子的感受，对这一点写的很明显。

    由此，我对正念有了一些认识。

    首先，我想到我们是溶在大法中的生命。别的生命在宇宙中都是普通个体，当然也是有种种联系的，但是我们的生命是为大法而确立起来的，是真正与法溶在一起的，当然我们如果修成，就是一个个体的佛道神，但生命的根本，却因大法而成一体的。那么，我们的正念，真正的正念是我们生命的最根本发出的，也就是源于大法的，也就是无坚不摧的。大法粒子的真正正念就应该是「真善忍」大法作用于宇宙的体现，破坏大法的生命一定要被淘汰，一定要被清除！

    当然，在过去的一段时间中，大法弟子的能力都是被锁着的，但是，从师父的〈道法〉经文发表以至〈大法弟子的正念是有威力的〉经文发表，已经把这扇门打开了。大法弟子在所有空间都要真正参与到正法中来，也就是说，从修炼的过程中来讲，不再有任何的限制了，一切全都打开了，就看你如何去做。

    剩下的，就是自己对自己的限制了，就象过去有弟子在做证实法的事之前，总是「习惯性」的按照邪恶势力的安排去考虑，「一定会」被抓被打，「肯定会」承受不了，会做出对不起大法的事，等等。在做之前，自己的观念就给自己造成了很大的阻碍，邪恶的东西就此开始钻空子，种种不好的、不正的思想就会翻上来，搞的也做不下去了，即使强为，效果也不好，还会被旧势力钻了思想的空子，加倍迫害，那就真的承受不住了。（当然，只是举例，在做证实法之事时，用正念去对待，同时小心谨慎一些，也是不给邪恶任何迫害大法弟子的空子。）

    再举一个例子，就象学生做题一样，老师教给了一套解题思路，又反复去训练这套思路，那么在解题时就会习惯性的这样走，但是往往有一个弊病，就是会造成人对自己的不相信，有时一眼就知道那道题的答案，却不敢相信自己，非要按部就班的再来一遍不可，就会耽误了时间，也费了很大的事。

    我们不要人为的限制自己，就是不要让自己的后天观念和在人中养成的习惯性认识来束缚自己，正确认识自己的能力是来源于法的，并不是自己能够如何如何，但是作为一个大法粒子，我们就行！在除恶时也不必要有什么既定的过程，也没有可能自己会怎样，或能力不足，这些都是观念，都是阻碍自己的，因为对于大法粒子来说，没有任何其它的可能性，除恶就是除恶，而且是一定要除干净，因为我们的力量源自大法，只要我们坚信能，就一定能！这就是正念强不强，其实也就是一个能否坚信大法、坚信师父的考验！

    同时，我还注意到，在除恶中，有经历的同修都注意到除恶的关键是在于正念强不强，而师父也告诉过我们「大法弟子的正念是有威力的」，其中并没提到能力限制的问题。因为我们不是个体生命在修炼，是为大法而确立的生命，是溶于大法的生命，一切能力源于大法，那么，对师父与大法的正信有多坚定，就能把大法的力量发挥出来多大。

    另外，我悟到，真正的无漏就是金刚不动的。如果有什么因素能干扰了大法弟子，不是因为那些因素能强过了大法弟子，而一定是魔钻了大法弟子还有漏的空子。一切都是大法造就的，一切都是在大法之中的，魔在魔变之前也是因大法特性而存的，而有的魔就是大法为宇宙众生而成的因素。而魔在彻底背离宇宙特性之后，就不会再存在了，因为它脱离了成就它生命的根本因素，一定会解体。背离了「真善忍」特性，就相当于剪断成就它生命不同层次的生命物质之间的纽带，彻底背离了大法，那么成就它生命的纽带层层都不存在了，直至它生命的根本，那么它也就没有任何形式的生命存在了，所以，背离宇宙大法的生命就不能再在宇宙中存在了，就会被销毁，不光原因是它自己造成的，连销毁过程也是它自己在不断背离宇宙特性的过程中不断解体而形成的，直至终尽。那么，一定层次中的生命会在生命过程中有各种「债」，就象三界中有业力的因素，宇宙法则不允许生命不还，那么在层层解体之前，还要让它先还尽。不是不慈悲，而是它在解体后不能和宇宙再有任何关系，宇宙众生都是有联系的，包括所有时空，才形成了圆容的宇宙，那么宇宙要从新形成圆容的整体，就不能和解体生命再有任何联系，那么这些联系都得断掉。而生命因为彻底背离「真善忍」，也就是「十恶不赦」才会解体的，没有任何善的因素要断掉，而只有恶的因素要断掉，那么，生命在解体前，也就都只会有一个被层层销毁，痛苦还债的过程。

    那么也就是说，大法的原则决定一切，所以作为大法弟子来讲，不存在在迫害（当然是指不同空间邪恶的败坏与破坏）面前为弱势的情况，那么被干扰就是有漏。所以，真正的无漏就一定是金刚不动不破的。因为符合宇宙特性的，就有了存在的根本，决不会被背离宇宙特性（失去存在根本）的所压制。

    那么，为什么现在的魔没有自己解体而还是要各层生命去主动清除呢？我悟到，一个完全失去了成就生命的因素的生命，最终是一定要解体的，但现在的情况比较复杂。因为在正法时期，之前大面积的宇宙发生败坏，就不象个体生命解体那么简单了。如一个个体生命要解体，它存在的环境还要维持住它，让它把所有的联系，也就是债全都了结，才能让它解体，就是说，在特殊的时期也会有一些因素存在，不是直接進行的。就象有魔的存在，才能修佛，在魔的干扰中看弟子如何对待，看众生如何对待，是去维护大法、消灭邪恶，还是事不关己，还是助纣为虐。那么在正法时期，还要确立同化大法的生命的存在的良好基础，那么，生命是在除恶中经受考验，同化大法，当这一切都确立后，邪恶就不应该存在了，法不再维持着它，它就会解体。由于我们是正法修炼，我们的修炼在除恶正法中進行，当一切邪恶都清除干净时，也就是这一切都确立的时候，那么，邪恶不应该存在了的时候，它们已经不存在了，这一切相辅相成的進行完的时候，正法就完成了。

    那么，针对于修炼结束后，失去生命根本的魔会因为法不再维持它们早就应该解体的生命而解体，这一切，由在修炼中的大法弟子做了，师父把法要做的留给了大法弟子去做，这是我们在正法中修炼的内涵，是师父真正把我们作为一个大法粒子来对待，是师父的伟大慈悲，也是我们最大的荣幸。同时，师父使宇宙中的生命成为了大法粒子，溶于大法之中，也是真正使宇宙具备了圆容不败、自动修复的能力，因为大法是圆容不败的，而宇宙是由大法粒子组成的。

    当然，不是所有众生都有幸成为大法粒子的。师父讲过：「如果你的身体别说有那么大部份的身体已经把他修好了，就是有一点点，哪怕有一个人体细胞达到了三界外那个境界（三界外就是罗汉了，达到罗汉境界的那个细胞），他都会主宰你整个身体。因为你的身体的其他部份都是三界之内的很弱，他是高级生命，他很强嘛，他会主宰你的整个思想。你的一切言行都不是人的行为，都是神的行为。」（《法轮佛法（在欧洲法会上讲法）》）所以，我们作为大法粒子，是要起这个作用的，师父把我们提到这样一个高度上来，所以真是我们的最大荣幸，也真正是「既严肃又关键」啊。

    以上是个人当前的体会，可能有悟的不对的地方，一方面请看到同修慈悲指正，另一方面我会今后在正法修炼中继续证悟。


我对用正念消除邪恶的体会和理解(译文)

    文/北美大法弟子

    【明慧网2001年5月28日】根据我自己用正念消除邪恶的经历，我愿意同大家交流一下：

    这是一个采取主动的积极实践，与一般的在入定中保持主意识清醒不同。邪恶在攻击大法时并不被动，让我们在消除它们时也采取主动。

    师父说：“那么在清除它的过程中也要毫不客气，就是清理掉。”

    我们应该清醒地知道自己想要清除邪恶的意向并且被允许有那样的能力。换句话说，这除了是一个明确的意向，更是一个强大的现实。从内心中，我就是想让邪恶全灭，而师父已经允许我们主动用功能消灭邪恶，并为此把我们的功能打开了。

    我们默念的不仅是一个简单的口诀。那是师父赐予我们使用的强大法宝、保护和能调动我们修出来的宇宙中所有的各种功能的最高令箭。要想不带怒气、没有怨恨或激动焦急，压倒一切地向邪恶进攻、铲除他们，就必须用我们修好的那一面发出坚定的正念。我们紧随师父、助师正法和在三界内消除邪恶的正念是不可动摇，坚不可摧的。

    因此，我们必须清醒、积极地参与这历史性的进程，而不要仅仅流于表面、失去师父给我们的这次机会。要调动我们在所有空间中的每一个粒子参与正法。在强大的正念作用下，只要我们明确自己想要的结果，我们身体中所有的生命体和功能就会如愿应战的。


“法正乾坤，邪恶全灭”

-- 多伦多地区大法弟子集体发出最纯正的正念

    【明慧网2001年5月28日】

    北京时间2001年5月27日5点、6点、7点（多伦多本地时间2001年5月26日17点、18点、19点），在翠树巍巍，绿草盈盈的市中心皇后公园（QUEEN'S PARK），从四面八方赶来的多伦多地区大法弟子们，双盘静坐，单手立掌于胸前，以“顶天独尊”的大法中的神的境界，与全世界的大法弟子们一道，在人世间的此时此刻，向整个三界发出最纯正的一念：“法正乾坤，邪恶全灭”！

    这是大法弟子们千万年的等待，这是宇宙更新最伟大的展现。在这样庄严神圣的时刻，大法弟子们的心通天彻地……

    慈悲伟大的师父领弟子们回家，无上的慈悲溶入弟子们的每一个细胞，每一层境界。“发心度众生，助师世间行”，大法弟子们的誓约在兑现中，“伟大的法、伟大的时代在造就着最伟大的觉者。”

    弟子明白了：这是多么珍贵的万古机缘；

    弟子们明白了：这是多么神圣的辉煌灿烂；

    弟子们谨记着师尊的教诲“用理智去证实法，用智慧去讲清真相，用慈悲去洪法与救度世人” 。

    弟子们盼望着，普天之下所有人性尚存，正念尚存的生命都能沐浴在新宇宙的辉煌之中，在《转法轮》中获得生命的永远。


北京时间5月27日清晨的另外空间

    —— 九岁小弟子小菲口述在发正念时看到的情景

    【明慧网2001年5月28日】当我念师父的口诀“法正乾坤 邪恶全灭”时就发出去一把蓝色的飞刀。飞刀发出淡蓝色的光，飞刀的上面有一个钩子，每念一遍就发这样的一把飞刀，把魔的头砍下来挂在刀的钩上，然后扔在一堆，同时把魔的器官化成一种岩石，落在大山底下或沙漠里，魔骨头渣子一旦落入地球的土里就变成了尘埃，把魔的血化成了化学物品装在一个比天还要大一倍的桶里，魔的头化为雪落在雪山中，骨头落入沙漠的油井里或火山里头化掉了。

    每个魔都有自己的武器。我知道为首的恶魔是江泽民，因为他们每个魔身后都有一个在人间样子的画像。这是师父告诉弟子知道它们是人间的谁。魔头长得极其凶恶，胳膊上、身上长了许多的大黑包，鼻子里面长着两颗钢牙，向上卷着露在外面，嘴唇上也长着两颗钢牙，很凶。小魔好对付，法轮一发出红光小魔自动就倒下了，化成灰尘。小魔也有功能，但是不太大，它们也炼功，可是法轮会隐身，过去把它们的功一下子给收走了，化成空气，小魔也不知道怎么回事。魔头江泽民最难对付，单个法轮发出去的功制服不了，非得全部法轮合在一起，打出光炮才能制服；江泽民还会躲闪光炮，它用那个钢牙反攻，把光炮顶回来。光炮是从法轮的阴阳鱼的小点里发出来的，一共击五次就把它给炸死了。前两次光炮炸烂了它的钢牙，后三次光炮把它脑袋炸稀巴烂，使它彻底死掉，死掉后化成了土。

    大法轮在前面，无数的小法轮后面是全世界的大法弟子，其中还有小弟子。师父在后面给加持能量。法轮越小密集度越大。

    天上还有天牢，开始天牢是木制的。魔关在里面，它们运用功能逃出去大约有1000个，逃到三界内。师父发现了，把天牢变成最纯最钢的黄金做的栏杆，它们再也跑不掉了。天牢里的魔最怕法轮。

    大法弟子这边每层都有红旗，上面写着“真、善、忍”，魔那边的旗是黑色的，上面有魔头像。

    师父告诉我上天去对付魔，那地方一个叫“天皇区”，一个叫“天鬼区”。

    变成金子落入雪山的是不符合大法标准的佛的不纯的功，落在西藏那里的山下，在海拨4000米到4500百米的地方。

    这次为首的魔头是江泽民，中层为首的魔头是曾庆红、罗干、何祚庥。这次交战上层炸死3000个恶魔，还有1800个没有炸死，3000个里面包括95个最恶的魔。

    中层有4800个没有开始炸的魔。

    以上是九岁小弟子小菲口述自己在北京时间2001年5月27日早5:00-7:05看到的情景。


休士顿大法弟子与全球弟子同步铲除邪恶

    文/休士顿大法弟子

    【明慧网2001年5月29日】五月二十六日，这是个庄严而神圣的日子，休士顿大法弟子与来自达拉斯、圣安东尼、阿灵顿弟子汇合一起在中领馆前，与全球大法弟子同步铲除邪恶，这是正法中的伟大使命。

    这天下午四点起（即北京时间早晨五点），大法弟子们在中领馆前开始正法。然而天气也在此刻开始发狂，瞬间风云突变，狂风大雨夹着霹雷在中领馆上空展威，善与恶的较量也在另一空间展开；尤其是下午五点起，雷电在大法弟子的头上频频发动袭击，强风一波一波地企图吹走横幅，暴雨夹着冰雹，冰冷的黑泥雨水倾盆而下，邪恶在作最后垂死的挣扎。然而大法弟子如一尊尊金刚不破的神，岿然不动，几位小弟子一直与成年人弟子们一道，在暴风雨中从始至终也坚持了三小时，他们凝聚着威力无比的正念”法正乾坤，邪恶全灭”他们奋力铲除三界内一切邪恶。有功能的弟子见遍地是法轮，上空一片红光。路人与市民生平第一次被这无比强大壮观的情景惊呆了，他们也在暴雨中频频举起了录像机、照相机，素不相识的美国人亲自提着滚烫茶水壶，将热茶送给暴风雨中的大法弟子，杯杯热茶表达善良的心，支持铲除邪恶。六点开始，暴风雨消失，天空一片睛朗，彩虹悬挂在半空。正如我们的师父在洪吟“劫后”中所述：“绝微绝洪败物平，洪微十方看苍穹；天清体透乾坤正，兆劫已过宙宇明。”以及“大觉”中所述：“历尽万般苦，两脚踏千魔；立掌乾坤震，横空立巨佛。”


去执著，轻舟随师还

    文/北美弟子

    【明慧网2001年5月29日】从日内瓦回来，最大的感受是如梦方醒。紧接着的渥太华法会使我更加清醒起来。 原来我感受到的正法进程是平淡的，只是被动地等待，虽然也知道师父是在等，可自己好象又不在其中，似乎决定这一切的因素中没有自己的份儿。这次终于猛醒，仿佛听到了正法的战鼓声越来越急促，师父是在等待真修弟子们的醒悟，跟上正法的步伐！

    一、 不能只低头拉车不抬头看路

    自去年6月我去美国的签证被取消后，便一直为明慧网做翻译，我自认为这就是师父为我安排的修炼的路了，不用想别的了。可是我的状态一直不好，其实做的并不多，但总有一种完成任务的感觉，一字一字地翻译国内同修所承受的苦难，对于我来说简直是一种痛苦，我以为我要把这种痛苦做为人的情修下去才行。可是总也没有进步，反而成了一种负担似的。自己又不知怎么办。

    直到今年的洛杉矶法会，我想我应该出去提高了，不论怎样也要冲出去了。到了那洛杉矶，明显地感到同修们的脸上洋溢着喜悦，与99年7.20之后在DC的气氛全然不同。99年7.20之后，真是乌云压顶，普度与济世的音乐显得格外低沉，催人泪下，记得有一个同修对我说：“佛在受难啊，如果师父真的回去，我会毫不犹豫地跟着回去。”我听了眼里充满泪水，内心暗暗想着，我会用我弱小的身躯保护师父的，当然那是一种纯朴的情。后来明白了，我们在海外所要做的事是向全世界洪法，让宇宙大法传遍全球。再后来，才明白这是正法，是要铲除邪恶的。近二年过去了，看着那浩浩荡荡的游行队伍，心中充满了说不出的欢欣。这一次，我只是看到了正法二年后的变化。到了去日内瓦的时候，都订了机票了，我心里还在想，我是应该坚守我的岗位呢还是去人权会议呼吁更重要。那天我炼动功，师父的一句“跟上”把我唤醒，声音是那么清晰有力，我一下明白了，师父是让我跟上正法的步伐，显然我已经落在后面了，尽管我每天都在为大法做事，而且是重要的事。我知道自己非去不可了。第一次去似乎没有点醒我，因为第一次的活动与在其他地区的洪法护法活动没有什么大区别，不过是在联合国的万国广场炼功而已。第二次又是非去不可，因为我实在找不到不去的理由。而且我必须坚持到几乎是最后，因为我在那儿做的事实在无人取代。回过头来看，这都是师父的慈悲安排，因为我的悟性差，必须有一个过程才会明白一层法理，而且能在那里为大法做事实在是难得的荣幸。仿佛是师父把我硬拉到了前线。

    在日内瓦那个环境中，我慢慢感受到了正法进程的向前推进，师父的二篇新经文“建议”和“大法弟子的正念是有威力的”都是在那儿读到的。回来的中途，一位同修让我看明慧网自建网以来发出的所有明慧编辑部的文章，我终于醒了过来，整个正法的进程一下展现在眼前，原来这是个动态的过程，而且是非常快的，只是我悟性太差，跟不上，拖延了这个过程。心中说不出的惭愧，怎么自己竟象睡着了似的。回来再做翻译，觉得很简单，而不是一种负担了。

    我体会到：光做事不是修炼，有时还会不自觉地掺进人的心进去，只有不断地在法上提高自己，不断地让修好的一面起作用，做起事来才会越来越轻松，决不是天天累得不行忙得不行。其实每一件大法工作的成功与否并不是哪个修炼人有什么本事，因为“修在自己，功在师父”，你的心越纯正，那件事的效果就越好，这不是用人的能力所能为之的。我个人认为，我们所做的一切是师父给予我们在正法中提高和建立威德的机会，而不是让我们显示自己的本事的。

    二、对功能认识的升华

    有一天（5月10日）我想，我不能被动地这样做，我要发一念，让这种残酷的消息少一些。于是我放下工作，双手合十，对着师父的法像发出正念：“师父，请您为弟子加持，让我所有修好的一切来制止这些邪恶， 让这样的消息越来越少。”我流着泪发出了这一念。半夜我被一声霹雳惊醒，我向来是怕打雷的，但那一时刻，我却马上想到，是不是我的正念起了作用，众神在清理邪恶了？可又不敢相信，因为自己修得不好，怎么会有这种威力呢。第二天，同修们都说，昨晚的大雷是在铲除邪恶。后来再看师父的经文，我终于相信了真修弟子纯正的一念是有威力的，如果不相信，就等于是不相信师父。其实，这也是自始至终对师父对大法坚信与否的考验。下一次翻译内容，居然多是大法弟子窒息邪恶及恶人遭报的消息。我对于功能有了进一步认识。

    在98年瑞士讲法中，有人问师父：“既然修炼心性是最重要的，可是师父书中还谈及修炼的层次以及神通？”师父的回答是：“不是说我不叫你们求这些东西还给你们讲了这些东西，这是和佛法修炼分不开的。你们求和应该明白法理是完全不同的，他是佛法另一面的体现。你看不到佛法神通的殊胜之处是你抱着人的观念看书造成的。你觉得哪些对你的胃口你就看哪些，你常人的思想理解不了的你就不看，甚至不接受，然而那恰恰是你提高不了的原因所在。”就我个人而言，一直是关着修的，我什么都看不到，只凭着对大法对师父的坚信。 对于功能神通当然是避而不谈的，觉着那些与自己无关，甚至有一种禅宗的思维方式，认为一谈神通就是有求于功能。其实这正是自己封闭自己，不能在法上升华的障碍。师父在法中多处明确地讲述佛法神通，只是自己不重视或不敢多想而已。如果一个大法修炼者，做事不如常人，岂不是白修吗？如果一个觉者没有任何超常的能力，那人们还修什么呢？在低层次上，执著于功能是大忌；在需要使用神的一面铲除宇宙中邪恶时，不敢承认不敢相信神通，是没有认识到佛法修炼的神圣与殊胜所致，同样是对佛法修炼的不严肃和不正信。

    三、再去执著，轻舟随师还

    在明慧网发表让全球大法弟子在同一时间发出铲除三界内邪恶的信息时，我吃惊地发现有些同修居然没有认识到这一时刻的无比神圣与伟大。却认为：不是说吃饭、走路都可以做吗？怎么做还不行？想一想，师父为什么让我们集体炼功呢，不是人多，形成的能量场就强吗？在用正念与邪恶作战时，当然是在一起发正念环境更纯净、力量更强大了。修炼的最终目的是做神啊，而不是停留在人的水平上，把人的一面看得太重了会产生阻碍作用。随着神的一面不断加强，做事的效率也会越来越高的。不管你做什么大法工作，最终目的不是为了铲除邪恶、助师法正乾坤吗？师父都赋予了我们用神的一面参战的殊荣，我们自己如果坚持只用人的方法做就太可惜了。

    师父在法中一开始就明确地讲：整个人的修炼过程就是不断地去人的执著心的过程。为了做工作而工作，甚至连师父的正法进程都顾不上跟了，岂不是产生了新的执著而封闭了自己吗？我个人体悟，师父是在亲自带着我们在快速的正法中修，一步步都得按师父的要求来配合整个进程，如果你按自己的计划走，而且计划得还很远，那是人的安排，不是修炼人的状态，因为修炼自始至终存在着一个悟字。虽然是神圣的大法工作，如果你放不下或当成常人的工作在做，那就是执著。在我们头脑中人的东西越多，越是修炼中的阻碍，而这种阻碍正是我们跟不上师父正法进程的阻力，是应该放下的。做大法的工作与放下对此的执著应该是不矛盾的。

    以上是个人体悟，供同修们参考。有不当之处，还望同修慈悲指正。


三发正念，根除邪恶

    【明慧网2001年5月30日】迄今为止，全世界大法弟子已两度齐心合力发正念，用我们在大法中修出的坚定正念和巨大能力清除三界内破坏大法的一切邪恶，效果非常好！这是历史上前所未有的。我们是在加大深度和广度大力讲清真相、揭露邪恶的同时、又用这种特殊的直接行动完成着大法赋予我们的伟大历史使命，为大法和大法弟子建立着神圣伟大的威德。

    师父在今年5月19日的加拿大讲法中告诫我们：“这个邪恶它看到了自己要被清除的时候也是极其嚣张的。它就是坏，它就是毒，它就是邪，就象那个毒药一样，你叫它不毒人，它做不到，它就是这样的东西，那么在清除它的过程中也要毫不客气，就是清理掉。这里指的不是人，是指操纵人的那些邪恶的生命。”我们大家也已看到了，残余的邪恶势力还在千方百计地利用人们头脑中不好的思想观念迫害大法、祸乱三界。除恶务尽。北京时间6月3日（星期日）晚，全世界的所有大法弟子将再一次齐心合力发正念，从本质上从根本上彻底铲除破坏大法的邪恶势力！

    北京时间6月3日（星期日）17点整、18点整、19点整，每次至少五分钟，全世界的大法弟子将再一次共同在思想中想：铲除三界内破坏大法的一切邪恶，无所不包，无所遗漏；并默念师父常用的正法口诀——“法正乾坤，邪恶全灭”。

    无论走路、吃饭、上班，在任何环境下都可以做，集中思想，打坐与否均可，但一定要发正念铲除邪恶。在发正念时，意想自己象顶天独尊的神一样，身体巨大。一定要集中精力去想，发出最纯净、最坚定的正念。

    明慧编辑部

    2001年5月30日美东时间正午


齐发正念 威震寰宇 除恶务尽 助师正法

    文/大纽约地区大法弟子

    【明慧网2001年5月30日】

    美东时间下午4：00至7：10，大纽约地区200多位大法弟子汇集在中国驻纽约总领事馆前，同世界各地大法弟子一道齐发正念，铲除三界内迫害大法的一切邪恶，再次助师正法。

    临近下午4时，纽约市突然黑云密布，大雨骤降，前来正法的弟子们丝毫没有被这恶劣的气候所动心。没过多久便云开雨逝。一位大法弟子说：这是邪恶的最后疯狂。

    大法弟子中有上至七旬老人，下至四岁幼儿；有修炼多年的老弟子，也有刚得法的新学员；有黑人弟子，白人弟子；有俄裔弟子，日本裔弟子和其它种族的弟子…，大家都怀着同一正念，众志成城，铲除邪恶。

    在第三次发正念时，几片乌云再次聚集一起，怎奈已成强弩之末，在具有强大正念的大法弟子面前，已无法再成气候，掉下几滴绝望的泪便化为乌有了。

    慈悲的师父再次给大法弟子机会，除恶正法，树立威德。发正念时，弟子们深感大法的威力，邪恶再疯狂，也无法抵挡威力无穷的法轮的旋转，一切邪恶都将被化为原始之气，万劫不复。

    除恶务尽，我们将继续保持和发出最纯净最坚定的正念，彻底铲除三界内迫害大法的一切邪恶。

齐发正念

小弟子们在发正念

正念场上的奇妙光柱

集体炼功


晓悦在5月27日正法、除恶时看到的一些景象

    文/晓悦

    【明慧网2001年5月30日】我叫晓悦，13岁，上初中一年级。今天早晨我和爸爸、妈妈、姐姐、还有姥姥在一起，按明慧网《发正念》的要求，发正念铲除三界内一切邪恶。下面是我看到的一些景象。

    一、5点整，第一次发正念：

    1、一开始看到的是一团黑东西从门外飞进来，在爸爸、妈妈、姥姥的头上转了几圈，看见他们都在发正念，没有什么空子可钻，就飞到我这来了。我一看大事不妙，马上发正念，心想：不要钻我的空子，我要坚定。这样一想，这些黑东西就被铲除了。又出现一只小老鼠，好象要跟我说话，我就对它说：我不要你，快给我走开。它就被铲除了。

    2、然后我又看见一个大的白色的门，门里面有很多黑东西。那个门就在我眼前"砰"的一声就关上了，关得很紧，那些黑东西就被铲除了。

    3、接着我又看到了三条腿的蛤蟆精，他蹲坐在那里，好象要死了的样子，呆呆地望着什么，眼睛渐渐地闭上。忽然出现了几个大字，就是师父常用的口诀---"法正乾坤，邪恶全灭"，还发着金光，把那个蛤蟆精压在下面，不一会蛤蟆精就被彻底铲除了。

    4、后来我又看到了许许多多的佛都在一起发正念，铲除邪恶。他们都穿着黄色的衣服，坐在荷花上，头上还有白色光圈，周围是一片黑色。这时5分钟到了。

    二、6点整，第二次发正念：

    这回我看到了师父，坐在椅子上冲着我笑，我也笑了。这时我有点溜号了，师父马上变得严肃起来。我发现自己的错误后，又开始坚定正念，不一会师父又笑了。于是我又看见了那些佛，他们好象已经铲除完邪恶了，他们向师父敬完礼后，就各自乘着白云飞走了，他们头上的光圈更大更亮了，周围的黑色变成了蔚蓝的天空，这天空蓝的好象发白光，特别的美。

    三、7点整，第三次发正念时，我正在参加学校组织的活动。心中默念师父常用的口诀---"法正乾坤，邪恶全灭"……


在正法除恶中的感受

    【明慧网2001年5月31日】师父说：“大法弟子正法，历史上从没有过先例。”弟子们跟着师父在大法中修炼到今天，在这段劫难与邪恶的考验的经历中留下了极珍贵的历程。在正法中除恶这对我们每个人来讲都是极其珍贵、极其殊胜的。

    记得师父第一次来洛杉矶法会时，指着天边的混暗的东西说：“这些是被清理了的旧势力。”（大意，不是原话）我感到非常新奇。不一会儿，天完全晴了，蓝天白云又出现了。我第一次明白了，师父在清理宇宙空间的邪的东西，别人不知道，可是师父却默默地承担着。直到前些天我才明白了：大法弟子的威力非常大，邪恶的东西象雪山崩塌，又象冰雪消融，不一会儿烟消云散。过一会儿，我感到身上有反应，就像我过去修大法之前偶尔用功去救治一个危重病人那样的感觉，可是过了不长时间就好了，没有感觉了。这时我想到师父在九个月（九九年七月至两千年四月）的磨难中要用身体承担和清理层层宇宙中全部旧的邪恶的东西，这对于我们的感觉来讲如同滴水比于大海也远远不如，全宇宙众生承受不了的那么大的难，师父一人承受了。

    这次全世界大法弟子同时发正念除恶，对每个人来讲都是历劫以来就等待着的伟大时刻。为了集中突破，大家集体打坐发正念，首先用五分钟清除自己思想中不好的思想念头，业力和不好的观念或外来干扰。然后大家单手立掌于胸前发正念。这时感到圣战开始，无比肃穆庄严，大家默念：“法正乾坤，邪恶全灭”，看到邪恶的恶首江ＸＸ化成污浊的黑水，其它大小恶首陆续在化成黑水，然后消失了。第二次弟子们发出法轮、剑、雷、火、光、电，口中默念师父的口诀“法正乾坤，邪恶全灭”，如同摧枯拉朽般共同灭掉邪恶。第三次发正念时，那巨大的一块黑的邪恶的东西从地球上沉陷，化成黑水消失了。

    开了天目的弟子看到了其他弟子的威力，还看到了师父出现在天空，师父身后跟着许多佛、道、神（弟子）。在这之前是没有看到过的。

    发正念后，有的弟子感到身上某些地方疼，有的有点累，有的热，各种感觉。我想，这些都是在正法除恶中付出和建立威德的体现。因为我们发出的是正念，师父保护，任何大法弟子都不会被伤害。

    师父说：“最后的路是在向先天你们各自的最高位置升华。”到第二次全世界大法弟子同时发正念时，很多人都提高很多。有的弟子感到自己发出的光把邪恶化掉；有的弟子看到自己身体越来越大，发出的光、电、法轮、剑，威力也更加强大；有的弟子感受到，我们肉身所在的三界内是宇宙的一部份，我们是宇宙的保卫者，清除宇宙中的一切邪恶，包括自己一切不好的东西，而把好的东西分给宇宙众生。宇宙的净化就是我们的最终目的。自己带着不好的思想在宇宙中，在三界内，同样会污染宇宙，所以一定要清除自己思想中的业力和不好的念头才能升华。一个带着不好的念头的人很难发出“最纯净、最坚定的正念”（《发正念》明慧编辑部）。

    另外，平时在清静、无私无我的状态中，以我们这些大法弟子的能力，任何时候，任何情况下，都可以发出正念，清除邪恶。威力随口而出，念到事成。我看到有的老弟子在开车中，走路中，或坐在那儿的一瞬间，正念已出，事情已做完了，效果很好。心中时时有正念，随时可以发，这是我们弟子的境界。

    6月3日全世界大法弟子们将第三次同心同德同时发出正念：“法正乾坤，邪恶全灭。”“无所不包，无所遗漏。”光辉的历史见证将呈现在眼前。

    北京时间5月30日清晨的另外空间

    【明慧网2001年5月31日】5月30日上午5:00-7:05

    开始默念李老师的正法口诀，就看见李老师慈祥地、面带微笑地看着我们（我、妈、外婆）三人，一会儿，李老师隐去了。这时出现了许许多多的魔，张着血盆大口，有的魔身体像一块烂布；有的魔是由许多小魔组成一个大魔，无手无脚；还有的魔脑袋是圆的（只有脑袋）。这些魔龇牙咧嘴，非常猖狂。这些魔在向地球靠近，触摸地球，使地球变成了黑色。它们在地球上干着很多坏事，如：它们控制着江泽民的人皮干破坏大法的事。

    然后，全世界的大法弟子同时发正念，威力很大，杀死了许多小魔，还有最后一个大魔。全世界的大法弟子再一次发出威力无比的正念，使这个魔头慢慢地由黑色变成了灰色，又由灰色变成了浅灰色，逐渐变淡……最后，魔头变成了白色，并分散出白色的小颗粒，慢慢消失了。

    以上是12岁小弟子小海口述自己在北京时间2001年5月30日早上5:00-7:05看到的景象。

    大陆弟子 2001年5月30日


我对“发正念”的理解

    文/北美弟子

    【明慧网2001年5月31日】在目前的正法时期，我在头脑中时时发出“法正乾坤 邪恶全灭”的念头。前不久在发正念时，头脑中会出现其他不同的正念。后来我知道现在的正念应当是“法正乾坤 邪恶全灭”。起初当我发出“法正乾坤 邪恶全灭”、“不让邪恶靠近我”这一念时，我的身体光芒万丈，周围邪恶的东西马上化掉；后来我发现有一些颗粒型的黑色物质能穿透我的光向我移动，我就在头脑中连续发出“法正乾坤 邪恶全灭”，直念到我的头部金光闪闪，看到“法正乾坤 邪恶全灭”这八个金字在天目中闪着金光。

    再后来我发现天目、身上的万字符都有了“法正乾坤 邪恶全灭”。当魔头前来决战，我瞪大眼睛正视它时，眼睛打出的“法正乾坤 邪恶全灭”变成无数的功直射魔头，身上万字符打出来的“法正乾坤 邪恶全灭”射出强烈的光消灭了魔头。有时候身体发出来的“法正乾坤 邪恶全灭”变成无数只眼睛，清理三界内破坏大法的一切邪恶；有时候又变成无数的功或其他的形式。

    “法正乾坤 邪恶全灭”是师父正法时常用的口诀。这八个字有着强大的威力，这里面包含着无数的法和功。正法修炼的大法弟子应时时在纯净心态下发出正念：“法正乾坤 邪恶全灭”。当全世界的大法弟子在同一时间齐心合力发出这一纯净、坚定的正念时，那种威力是无法形容的。


正念威力无坚不摧

    文/塞班岛弟子

    【明慧网2001年6月1日】我想谈一下最近对正念的一些体悟。

    2000年7月，有一位画家弟子受艺术部的邀请免费在夜市画画，我们就利用这个机会在夜市播放《法轮功真实的故事》的VCD、派发传单及表演功法，开始我们是共用一个帐篷，后来旁边有些帐篷一直空着，我们就移到其他帐篷去。开始夜市的一个管理人员过来询问过我们，后来知道我们是免费的及和那位画家弟子一起的，所以就允许我们在那洪法。

    直到今年3月，这位画家弟子移民到加拿大，我们还继续在夜市洪法，但在4月19日星期四晚，我如常地来到了夜市洪法，刚到就有学员告诉我，旅游局长刚刚来过（夜市是由旅游局办的），说我们不能展示受迫害的看板及走出帐篷派发传单。当时我马上意识到这不是偶然的，就开始向内找，看一下是我们哪里做错了？是不是我们没有付钱呢？我就问画家的弟弟C（也是弟子）：“我们也应该付钱了。”C说：“不是付钱的问题，刚才我也跟旅游局长说了（C和旅游局长是朋友），他说有人投诉我们不符合夜市的精神，带有政治性。”我就想：我们已经差不多在那已经大半年了，也没有人投诉，也没有问题。是不是来自中方的干扰？（后来听说领事馆来人了，说我们这里法轮功最活跃，这里的旅游局正跟中国商谈有关旅游的事）

    我就开始打坐，心中想：“我不看它表面的现象，这些都是假象，一切阻碍正法的都是邪魔，我就是要抓住它背后的因素，消灭它！”我意想着自己是一个伟大的大佛坐在那儿，身上发出无比威力光芒，消除一切阻挡正法的邪恶因素。我确信我修成的一面有这样的威力，一个佛是无所不能的，只要在那一坐，不需要动手也能铲除它！因为我们背后的因素是师父及大法。就这样我感到我的身体变得非常巨大，我的能量覆盖了一切，大约20分钟左右，突然感到从身体打出一股非常强大的能量，象原子弹爆炸一样（但没有爆炸的一震），一圈冲击波从我身体向四周迅速扩散，身体周围的一切物质都变得非常的透明，非常的乾净，是从来没有过的透明和乾净，是用人类的语言形容不了的。出定后我就和C谈我的感受，我说：“不要看它表现的现象，这些都是假的，就看的它背后的因素，象《转法轮》第7讲<治病问题>一样，一手抓住它，把它消掉然后再跟旅游局长谈。”

    第二天星期五C就找旅游局长谈我们继续在夜市洪法的事，但旅游局长说：“我个人是很支持您们的，甚至我可能也会炼一炼，但夜市举办的精神是不能带有政治色彩的，纯粹是商业活动。”C说：“那么以中国的传统修炼文化角度参加夜市呢？。”旅游局长说：“那要通过艺术部门。”刚巧C和艺术部的局长是很好的朋友，找到艺术部局长说明来意，艺术部局长说：“非常支持您们法轮功，我明天找旅游局长说。”

    星期六我们正好参加艺术部举办的艺术节，我们还被特邀上台表演了五套功法。傍晚，我们集体打坐，在打坐时，我又意想自己是一个伟大的大佛，坐在那消除邪恶，我再次感受到身边的物质变得透明、乾净。打完坐，旅游局长就来到我们的摊位对C说，艺术部局长已经跟他谈过了，明天会正式以艺术部的名义写一封信给旅游局特邀法轮功作为一种中国文化在夜市表现功法。当时我想邪恶已经被消灭了，我心里非常高兴，我悟到了一层法理：当我们面对邪恶时，要把自己的意识放到修成的境界中去考虑问题，人怎能抑制主思想呢？我们要坚定地相信自己有这样的能力，是一定能！还是无所不能，坚定的信念是无所不摧的、气势如虹，所有阻挡正法的就要毫不客气地消灭掉！你只有坚定地坚信，你才能拥有这一切。就像我们刚开始修炼时，对待病业一样，你是把它当作病呢？还是在消业？只有你坚定信念，相信师父所说的，才能出现超常的，因为你的思想已经超常了，已经不是常人的行为，所以你就会拥有超常的一切。后来读了师父的经文《大法弟子的正念是有威力的》，更加深刻理解这层法理，更加坚定信念。

    5月27日我们集体发正念除恶，出发前心里有一种说不出的兴奋，怀着一种出征前的神圣感觉。在正式发正念时，我每默念一句“法正乾坤，邪恶全灭”，我就感觉从身体发出一波能量，一波一波的，正念越纯，能量越强越持久。

    5月30日发正念时也一样，这次就更有经验了，精神也比上一次集中，能量更强。当天，我动真念想：“就算耗尽我的一切，也要把邪恶除尽，不管什么时候，修成的一切生命体要主动除恶。”接着我就感到我头开始疼，一阵一阵的，我知道我的生命体正在跟魔打，心里反而生出一种高兴，是高兴自己很幸运地有此千载难逢的机会参与了正法。心里非常感谢师父给弟子一次机会，能直接参与除恶，建立自己的威德！我会继续走好每一步，不会辜负主佛的慈悲！


发正念的早上

    文/新理建

    【明慧网2001年6月1日】看到《明慧网》上“发正念”的文章后，我们炼功点的学员都积极做了准备。今天早上的发正念活动感触很多。

    凌晨起床时，就看到天上阴云密布，有弟子想：发正念时肯定要打雷。但三次单手立掌中也没有打雷。在交流中得知，有一位住在东边的弟子在七点钟发正念时，刚开始单手立掌，立刻听到一声巨雷。而西边到八点左右才开始下雨和打雷。一层黑云笼罩在头顶上方，接下来是电闪雷鸣，瓢泼大雨倾泻而下。有学员似乎听到云层里有许多噪杂声，象是逃命时张慌失措的呼喊声。

    三次发正念后，有学员看到天空中出现一层象黑烟一样的在云层下飘，同时似乎闻到一种烧焦的糊味。

    八点钟，大家冒雨来到炼功点，交流中体会到这就是正法在这个空间的一种体现。有学员谈到感觉很荣幸，能够参加正法，而且师父还把自己常用的口诀授给弟子使用。

    八点半，大家开始在炼功点集体炼功。在炼神通加持法时，仿佛突如其来地，一阵劲风持续刮来，风力很大，似乎能把人给吹走。可是大多数学员都纹丝不动地坚持炼功。一位小弟子在风中打坐，乐呵呵地一直坚持到结束。后来她才说，当时她肚子疼痛，又感觉很冷，但看到大家都在坚持，她也就坚持下来了。一位学员说，他当时想到的一句话是：“撼山易，撼岳家军难。”还有一位学员讲，她当时就想；“这是魔的干扰，想不让我炼功，我偏要坚持下去。”也有的学员心里在默念师父的口诀：“法正乾坤，邪恶全灭”。

    这个发正念的早上过后，感到清理了很多东西。小岛的空气都变得清新了，远处的景物也看得更清楚了。(2001年5月27日于新加坡)


发正念 除邪魔

    文/美国大法弟子

    【明慧网2001年6月1日】自从师尊的新经文《大法弟子的正念是有威力的》发表以后，我意识到正法的历程已经推进到一个新的阶段。我时时警惕着。

    二零零一年五月十七日，深夜两点，我仍无法入睡。忽见天目中出现了几十个邪魔。不断地向我包围过来，它们来得越来越多，把我团团围住，不断向我靠近，有的离我只有几尺之遥。我立即发出正义之念：消灭邪恶，铲除邪恶。但邪魔来得太多太猛，我以为靠我一人的功力无法将它们全部消灭，我心里一面发正念，同时默默求师尊帮忙。说时迟，那时快，师尊的大法身一出现，它们立刻逃离得无影无踪。

    第二天早上起来，我准备到洗手间，刚跨进洗手间的门坎，就看到一层层，密密麻麻的邪魔，发出滚滚浓烟，向我冲来，整个洗手间笼罩在一片浓烟之中，遮挡住我的视线。不但如此，它们还占据了洗手盆，使我无法梳洗。我立即把心定下来，从心里喊了句：“邪恶之徒，走开！我们是正的，你们是邪的，宇宙中没有你们的位置。”大约过了七到八分钟，邪魔逐渐减弱，但我知道它们还在。由于我急着到炼功点炼功，所以没再理会它们。

    到了炼功点，我静下心来炼功。炼到第二套功法“头前抱轮”时，邪恶又向我发起猖狂进攻。它们身体带着邪恶的信息，从四面八方向我逼近，水泄不通地把我包围起来。我当即用意念向自己发出与邪恶较量的指令：身神合一，一心不乱地集中意念向邪恶发出攻击。邪恶垂死挣扎，临死还做坏事。它们再次发出一团团的浓烟，向我鼻子、咽喉冲来，呛得我直想咳嗽和打喷嚏。它们还指使虫子，蚊子，蚂蚁钻进我的衣服里，咬我，干扰我，想使我分散精神，停止战斗。但我一心只想消灭邪恶，对那些小昆虫根本不放在眼里。为了迅速消灭邪魔，我想拉旁边的大法弟子协同作战，我心里默叫了几声她的名字，我立即感到能量场被加强了。当我打出意念时，我感到浑身一震，能量往外冲，接着命门穴猛烈震动，似乎全身的穴位被打开了，整个人融于天地之间，头上有东西飞速旋转，直冲天顶。我信心百倍，越战越勇。

    这时无数的法轮把邪魔团团围住。邪魔最怕法轮，它们一见到法轮就躲躲闪闪地想逃。战斗进行得非常激烈。猛然间我看到了一排排的天兵天将从天而降。他们一个个神情严肃，身穿战袍，手持各种兵器；有的手里拿着剑，有的手里拿着刀，有的手里拿着长矛，有的手里拿着天锤。一个个威风凛凛，光芒四射。邪魔见势不妙，想抱头鼠窜，可刹那间，邪魔就被销毁的干干净净，化成粉末。就在此时，只见天边一轮红光，天清体透，五彩缤纷，云霞飞舞。师尊的大法身出现在我的眼前，祥和慈悲地对我微笑。

    在短短的十几个小时里，我经历了三场另外空间的除恶战斗。这些经历使我对正法的概念从模糊的感性认识升华为理性认识。师父在“忍无可忍”中指出：“如果邪恶已经到了无可救无可要的地步，那就可以采用不同层次的各种方式制止、铲除。”我为自己能亲自参与宇宙的正法，“助师世间行”而感到无比的自豪。

    连日来我们地区的大法弟子积极行动起来，反复学习师尊最近发表的新经文，每天都到公园集体发正念，铲除邪魔，有时一天做几次。

    过去我由于冲不破人的观念，不敢把自己想象成高大无比的神，思想在人的基点上，功也受到限制，所以在消灭邪恶时费时费力。自从读了“明慧网”“发正念”的文章后，我在发正念前，思想中想象自己象顶天独尊的神一样，身体巨大，一瞬间，我就会感到自己冲破了人间的束缚，整个人从头顶往上顶，不断地向上冲，向上冲；冲破了三界，冲破银河，冲破层层苍宇，身体迅速扩大、扩大、不断地扩大。当我默念“法正乾坤，邪恶全灭”时，任何干扰都插不进来。有时，我只念完“法正乾坤”四个字，邪魔就已被除尽，有时要多念几遍才管用。我深深体会到大法的神奇威力。

    我所看到所经历的正如师尊在“在2001年加拿大法轮大法修炼心得交流会的讲法”中告诉我们的那样：“我们在集体炼功时想清除三界内的邪恶，单手立掌于胸前，用真念想五分钟即可。（鼓掌）是管用的，因为你们毕竟是伟大的修炼者，和常人是不一样的。”我无比感慨佛法博大精深的无边内涵，其伟大和深远的意义是常人永远也无法探知的。


“发正念，清除邪恶”座谈讨论会摘要

    【明慧网2001年6月1日】 这一天，“放光明”小组的成员在拍摄完最近两次大法弟子集体发正念、全灭三界内一切破坏大法的邪恶势力的节目后很有感触。下面就是他们在一起的一个小型经验交流：

    弟子A：我已修大法两年多了。这两年来，自己不算是精进弟子，很多执著没去。但在师父的慈悲和大法的圆融下，我体悟到了能在主佛正法时期中修炼的万幸，我坚信师父所说的一切。当我明白这一生的目的时，我的生命中已不能没有大法，我虽算不上合格的大法粒子，但我愿无私无我地在看不见、感觉不到的修炼状态下紧跟师父。

    大慈大悲的师父已为弟子们承受了最险恶的时期。正法已到了最后的关键时刻。"发正念"是师父再赐弟子们机会来再建威德。我等到了万载的神圣时刻终于来临，用这次机会来弥补以前的过失。

    目前两次发正念活动之前，我感到如果我自己是肮脏不纯，那我将发出的消灭邪恶之念一定不正、不纯，效果不会好。我就用师父和大法所赐的能力发正念先销毁自己肮脏的思想和执著。每当思想中有任何念头和执著闪出，我会用正念销毁自己这不纯之心，从而有效的发现，虽然利用我执著心没去而钻我空子最后嚣张的魔会干扰，但我一旦发念去自己不好的东西之后。那些销毁了的已偏离"真、善、忍"的坏东西不会再次在我思想中复出。当我心无他念时，我感到当我发正念消灭三界内所有邪恶和旧势力时，后脑里会发出无限光芒。我心无他愿，只愿"法正乾坤，邪恶全灭"。

    弟子B：我想谈谈人与神。修炼的人难免有时会有人的一面，也有神的一面。难就难在遇到问题时，能想到用神的那一面来思考问题，从而解决根本问题。而用人的想法解决问题是一个永远达不到圆满的方法，而且往往都有尺寸、有限度，而且是有漏的。

    修炼人能够放下自己的价值观念、个人的重要性、多种的执著心、自私的心理，从中慢慢意识到神的那一面。就在此时，走出自己所在的框框，那时就会用神的一面而从法上认识到问题的根本，魔自然而然就无可钻任何空子。何为魔呢？任何事物、思想能起到抑制你的神的那一面，从中干扰你的思维、你的肉身、以致永远用人那一面想事情。往往这时人都会感到我的方法、想法没有不妥、不对之处，这时的人巳是被魔所利用和欺骗。而用神的一面是恰恰相反，因为神永远没有人的感觉，没有什么好坏之分。对于神来说，这些感觉出发点都是为私，而神是无私、无我、无为的，处处想到别人，为宇宙的整体、用无限无量的慈悲，以及大忍之心来处理事情。然而，发正念除邪魔是一件多么重要和殊胜的事啊！因为这时身为一个修炼的人可以用自己神的那一面来除尽邪恶，从而捍卫这宇宙中无数的生灵。我们一定要坚定的用神的那面，发出我们最纯正的一念来除尽邪恶。任何干扰都不会影响到神的。我们一定要齐心合力，一起同心发正念。一起抵制、消除邪恶。每一个大法弟子都是大法的粒子都是很重要的。

    弟子C：在公园集体发正念除恶，正当双手结印，清除自己的思想业及外来干扰因素时，来了一群小孩，由他们的几个老师带领着，在一旁大吵大嚷的。此时，突然想起西游记白骨精那段故事：白骨精化做一个老人，这个障眼法欺骗了大家，但却瞒不过孙悟空的火眼金睛，于是孙悟空便对化成老人的白骨精大打出手。唐三藏、猪八戒及沙悟净却被表面那层皮给蒙骗而阻止孙悟空，且对他百般误解。做为一个神，要明白事物的本质，做神该做的事。

    立掌于胸前，全身炽热无比，头，前额，有种奇特的感觉难以言述。随着正念发出，感觉越强烈。也许正在群魔乱舞中挥剑除恶……何不使出雷轰炸？先将癞蛤蟆炸了……法轮也随着正念发出，为法正乾坤而奋战着……师父说过，我们是未来的佛，道，神，而现在的我们正向各自先天最高位置升华……顿时，感到自己光芒四射，已将邪魔熔化……

    魔，它们就是毒，就是坏！在做垂死挣扎时，还要坏一把，钻空子。有些大法弟子似乎还没理解师父要弟子们除恶的真正涵意，其实这些邪恶只要师父看一眼，它们马上就灭掉，为什么要我们弟子们来做？其实，就是给我们机会，也是帮我们从人中走出来。

    师父说的话就是法，既然师父都说了大法弟子发正念可除恶，为什么有些弟子们还对自己的能力怀疑呢？而这个怀疑是不是因为被人的观念所障碍，还是对法的不信任呢？在这关键时刻，希望同修们深思！

    弟子D：我所在的炼功点有一个天目一直开着修的老弟子，最近以来他经常去各处用功能消灭邪恶，尤其是消灭那些中国总领馆背后的邪恶势力。他能清楚地看到大家在正法的活动中所发出的各种各样的法器，也看到部份弟子用人的一面来看待自己周围的一切，心不静，念不定，影响了自己神的一面。他说天目开着就不好修，魔会使用各种办法来干扰。而他每一步的提高都是从悟中而不是天目中得到的。因此他经常提醒我要在天目锁着的修炼状态中提高悟性，把自己按照神的要求，把大法放在第一位。

    我感到师父一直把弟子们当作神，而我们自己悟性不好的时候却总是相信肉眼所见，低估了自己在正法修炼当中神的威力，对于那些附着在常人甚至弟子身后的恶魔警惕性不高，对于恶魔们对我们“发正念，根除邪恶”的干扰也没有用自己神的一面来“形神全灭”地消灭他们。那些魔鬼即使表面上还能动，其实已经什么都没有了。

    最后我认为我们铲除邪恶，就要从大法对我们的要求上，敢于面对自己尚存的执著、业力和一切不符合大法标准的不好的东西，把他们彻底铲除，包括铲除对于圆满的执著。真正做好一个宇宙的捍卫者，大法的保护神。

    弟子E：我虽然是关着天目修，但经过与弟子们交流，学法，又从师父的新经文中得到启发。师父再次指出大法弟子们都是有能力的，信在先，悟在先有坚强的正念，除恶的功效才能倍增。

    有个弟子指出，全宇宙的高级生命都看真修大法弟子是神，如果弟子本身看自己还是人，那他就是人，就做不了神的工作，也就没有能力除恶，而除恶这件事是十分神圣的，是师父再次给予弟子们在正法修炼中促使弟子们向上升华的最好方法，所以也最难。

    对于有些天目闭着修的弟子们必须面对着看不见的邪恶势力，用念力去硬碰硬地打，就可能会有某种程度的困难。难才升华得快，难才能体现出威德。这是师父为弟子们最好的安排。

    弟子F：我初步感受到了伟大的师父给予我们的是什么。除了无限的福德和生命的永恒外，他真正给予我们的是“境界”，是神的境界。而这个境界就是无私无我。为宇宙的真理和众生可以舍弃生命。而个体生命存在的意义也就是为了这个境界。在这个境界里，生命别无他求。哪怕在正法中正与负的交战中立即与魔同归于尽，哪怕永远生存在暗无天日的世界里为最终的黎明奋斗而付出一切，哪怕是这样，我都是最幸福的生命。我心中充满了无限感激。

    我对一位同修印象最深的一句话就是“你的信有多大，这个法就有多大。”我感觉这句话一下子打入了我生命的微观。那种踏实、喜悦、振奋和无比自由的感觉超越人的一切认识。

    后来在跟几个弟子的交流中，一弟子说道：“现在全宇宙都不把我们当人看，只有我们自己把自己当成人。”我们当时都深有同感。当我们自己把自己当成人时，我们就真的会被人的这层理所制约。其实师父在《转法轮》中早就告诉了我们这个法理。在转法轮186页中写道：我们做为一个真正的炼功人，应该在很高层次上看问题，不能用常人的观点去看问题，你认为是有病的时候，那可能说不定就导致有病了。因为你一认为它有病的时候，你的心性就跟常人一般高了。当我们发正念，铲除邪恶时，因为看不到就不相信自己的力量，这就是人的思维，因此我们就降到了人的层次，也就真的没有那么大的力量了。

    师父在最新的加拿大讲法中讲道：“大法传出来之后是分两步走的：第一步是在正法中确立大法弟子”我理解，在这个特殊的历史时期，我们不仅是宇宙中正的力量的一份子；师父是把我们确立为正法时期的担任正法责任的粒子。作为这样的粒子，我们生命的全部意义就在于跟上师父正法的进程。倾尽所有灭掉宇宙中一切阻挡师父正法的因素，铲除一切邪恶。而修炼的因素在正法过程中的体现就是我们要灭掉自己身上不符合法的部份。这不仅仅是个人修炼。因为我们是正法中的一份子。我们的不纯会影响到正法，会影响到整个宇宙。灭掉一切不正因素，包括自己身上的，这是正法中粒子的伟大责任。

    我感觉，现在我们“人”的观念是阻挡我们的最大因素。这些“人”的观念不同于思想业。他们可能是在漫长的人生岁月中形成的自以为“正直”、“正确”的价值观念、思维方式。如果用这些去衡量大法中，特别是正法进程中出现的情况，一定会有觉得不符合、不能理解的地方。这时就要看一个人敢不敢于放下自我，放下人，转而用神的思维去看待这一切。我感觉，如果能放下自我，完全站在“真善忍”的角度，从宏观来看待今天的一切，会一目了然，没有任何不理解。

    弟子G：正法修炼与提高，必须冲破人的壳

    当我们在做神的事时，那其实就是在圆满着自己的一切。因为神不能永远做人的事。现在是特殊时间，大家都在做着最神圣、自己最想做的事，自己的责任，一个神的责任，在为宇宙中一切正的因素负责，那么在我们发正念时，那就是我们在做着我们的本职。在师父给予的机会中，发挥着我们本能的力，做着我们该做的事。

    当同修们叙述着另外空间的触目惊心，血流成河，这个空间的更新，师父为了众生而承受的这一切的一切，我们懂得了慈悲为什么能融化金刚，正念为什么能化灭邪恶……我们为了众生的美好未来而感到欣慰。

    妖魔们的狡诈已在这个空间中反映得淋漓尽致，它们临死前还做着各种破坏，那么对它们是没有什么客气的，它们得到的就是它们应有的恶果。

    在我们用正念灭着自己不好的一切，清理着迫害大法的全部邪恶时，我们也同时感到向上的升华，伟大师尊的慈悲，未来一切的美好。我们会做得更好，因为我们是师父的弟子，因为我们曾经有过神圣誓约，因为我们可以不要一切，但一定要捍卫这宇宙大法。

    让我们共同提高，破除这层壳，走好这最后的一步！


北京时间5月30日清晨的另外空间

    —— 九岁小弟子小菲口述在发正念时看到的情景

    【明慧网2001年6月1日】5点至5点5分把上层的魔全部炸死了，我两个掌上各有一个万字符，一立掌就能发出光炮把魔炸死。大法弟子有的是道家的阴阳鱼，有的是佛家的万字符，有的是“佛教”的东西掌上有一条线，把魔炸的粉身碎骨。有五个癞蛤蟆的形状的魔，有六个象毛毛虫形状的魔，还有叫不出名字的魔，它们长得很凶恶。一个毛毛虫样的魔它身上的尖刺就是一把把利剑，一低头就发出来，六个毛毛虫都能发出刺，扎在我手掌上，就像仙人掌的刺扎上了一样，一拨就出来了。它发出的刺象人间屋子那么大，可是我身体巨大，两掌也大，扎在我手上就是一根小刺。

    这次是法轮、全世界的“大法弟子”和我们伟大的师父一起战斗。师父给了弟子“万用用不完的功”，所以我们的功能怎么也用不完的，每个弟子都能发出这种功能。

    6点至6点5分，中层炸死了一半，万种光合在一起，光和炮相接，就是光炮，大法弟子都能发出光炮。

    7点至7点5分，把中层魔头罗干、曾庆红、何祚庥炸死了，变成毒药。

    以上是九岁小弟子小菲口述自己在北京时间2001年5月30日早5：00-7：05看到的情景。


“发出最纯净、最坚定的正念”

    文/一美国大法弟子

    【明慧网2001年6月2日】“发正念“一文中说，“在发正念时，意想自己象顶天独尊的神一样，身体巨大。一定要集中精力去想，发出最纯净、最坚定的正念。”我的天目是锁着的，身体也不敏感，只知自己“法正乾坤，邪恶全灭”的真念是强烈的。起初在发正念时，一感觉不到自己的高大，二不知自己的功打出去没有，意念时还经常受到干扰。我真羡慕那些开了天目的同修们，他们可以看到自己是如何消灭那些邪魔的。

    于是，我找到炼功点开了天目的同修，问她是怎样发正念的。她说，她开始时也不知如何做，是师父法身不断地点化才懂的。她说，首先要摆脱人的框框，要敢于想象自己是神，这样才能启动自己修好的部分出来正法，而且念口诀时不要图快。五分钟下来，整个大脑是空的，没有杂念。我明白了如果我们的主意识不去占有大脑，那外来信息就会去占据，这就是发正念时受到干扰的原因。

    后来，我按照同修说的这个方法去做，果然效果显著。意念“法正乾坤，邪恶全灭”时浑身发热，外来信息再也插不进来，我不敏感的身体也能体验到打出的强大能量。

    这件事情也让我感到，自己学法还很不够，法中讲到的也还不能按法的要求做。这次“发正念，除邪恶”是师父对弟子们的慈悲，又给了弟子们一次放弃人的观念、建立威德的机会。我们在正法中，千万不要放松学法。同时，我们还要依照大法纯洁自己的心灵，这样才能发出最纯净、最坚定的正念。


晓悦5月30日看到另外空间的一些景象（二）

    【明慧网2001年6月2日】我叫晓悦，13岁，上初中一年级。早晨我和爸爸妈妈还有姐姐再发正念铲除邪恶。在5点钟，我看到了像水一样的白色物质把我眼前的黑东西盖住，渐渐的白色越来越浓，最后把所有黑东西盖住，铲除掉了。

    6点钟，首先看到了"法正乾坤，邪恶全灭"这几个大字。接着看到了许多小魔，我就马上发正念，突然从 "法正乾坤，邪恶全灭" 这几个大字中飞出许多小法轮，呈深蓝色，把那些小魔铲除乾净。这时又上来一群比刚才还要大的一群魔，也被我发出的法轮给消灭掉了。 然后又出现那个三条腿的蛤蟆精，我想这次可不能放过它，我就发出许许多多的法轮铲除它，可是没起作用，我就念"法正乾坤，邪恶全灭"，我念越快，这些法轮就越多越密，速度就越快，打了好多下，终于把它铲除了。我还以为大功告成了呢，可是又出现了两个比蛤蟆精小一点的蛤蟆，气势汹汹地向我冲来，我只要继续发正念，很多法轮就会出来帮助我消灭它们，不一会，所有的魔都被消灭掉了。

    7点钟，心中默念 "法正乾坤，邪恶全灭"，直到开始上课。


“发正念”有感

    文/澳洲大法弟子

    【明慧网2001年6月2日】明慧编辑部的“发正念”一文发出后，当全世界所有的大法弟子同时间发正念铲除邪恶，同时间默念师父的口诀“法正乾坤，邪恶全灭”时，我们这些大法在人间的弟子，还包括宇宙从高至低所有正过来的大法中的生命，那其中包含多少层层叠叠数不尽的佛、道、神，都在参与这场清除邪恶的圣战，想象不到这是多么的殊胜、多么的伟大。“最后使上万条脉连成一片，达到一种无脉无穴的境地，整个身体连成一片，这是通脉最终达到的目的。”(《转法轮》“周天”)个人理解，师父这段周天的阐述也是告诉我们正法最终达到的目的，从上至下，全宇宙正的能量连成一片，达到天清体透的无脉无穴的境地，没有邪恶的生存空间，没有邪恶萌芽的土壤，正法后的宇宙是圆融的，自我修补的，不败不灭生机勃勃。

    身处这正法的伟大历史时刻，明确邪恶是不应该存在的，要运用我们全部的功力，功能，所有的神和生命去铲除邪恶。每当静下来，心中默念“法正乾坤，邪恶全灭”，瞬间感到自己仿佛蓄集了宇宙的能量，身体越变越大，所到之处，邪恶全灭，许多时候不需动手，一想它就化掉了。那一刻，真切的感受到不是自己有什么伟大，而是那一刻，自己真正溶于大法之中，宇宙中正的能量都与我同在。由此对“同化大法”有了新的体悟：个人理解，溶于法中的生命就是法在那一层次的体现，就是法在那一层次的存在形式。同化那一层大法的生命与那一层的大法同在；他的力量就是那一层次的法的力量。所以正法后的生命是永恒的。大法不灭，生命不灭。真正溶于法中的时候，没有“我”和“法”的概念，完全是一体，我就是组成法的一粒子。

    作为修炼中的人，许多时候达不到那么纯净，但是每次默念师父的口诀都给予我能量，给予我正念，师父的口诀就是法，就是神通，只要思想静下来我就心里念“法正乾坤，邪恶全灭”，无论等车，走路，吃饭，虽然这个空间听不到，但在另外的空间是震聋发聩的。如果我们所有的大法弟子都这样做，邪恶就无处可逃，只有被销毁。


我和爸爸一块铲除邪恶

    文/安子

    【明慧网2001年6月2日】我叫安子，今年15岁，1998年得法开始修炼，但最近半年多来，我炼功不积极，书也很长时间没看了。虽然爸爸时时催我炼功，但我总是提不起劲来。今天早上爸爸一早起来炼功，我睡到快九点才起床，看到爸爸正在打坐，我刷牙洗脸完，听到手机闹铃响了，爸爸结束打坐，告诉我他在清除自己的脏东西。然后爸爸说：儿子，我们一块来铲除邪恶吧，想自己身体很高大，发出“法正乾坤，邪恶全灭”的意念。我们盘好腿，爸爸调好手机闹铃，然后说：“开始，法正乾坤，邪恶全灭。”

    这时，我感觉有一股力量从我头上往外冲，看到自己是一尊像木头做的大佛，脸部表情很严肃，爸爸坐在我对面，也是一样的大佛形像。在我的右侧有一个小魔，样子像《西游记》里地狱中的小鬼。当我和爸爸一块发出意念“法正乾坤，邪恶全灭”时，我感觉到天庭震动，发出剧烈声响，像炸弹爆炸一样，在我身边的小魔捂着耳朵消失了。接着，看到白色的法轮在慢慢转动，有一小个一小个圆圆的黑点向法轮冲去，进去之后就再也没出来。突然，法轮消失。我再开始找还有没有魔，但这时只看到两尊大佛，先看到右边的，再看到左边的。然后闹铃响了。

    我告诉爸爸铲除邪恶时发生的事情。爸爸说：你看你这么长时间不炼功了，师父还管你，天目还开着。我感到自己还很幸运，有机会参加正法。我今后一定要勇猛精进。


得法半月余 助师除邪魔

    文/大陆弟子

    【明慧网2001年6月2日】甜甜今年11岁，几年前母亲开始修炼，但由于父亲的反对，甜甜一直没有炼功。今年5月中旬，母亲和几位大法弟子在一起交流学法体会，甜甜一边让母亲给自己揉肩膀──她的肩膀病得抬不起来，一边听阿姨们说话，同时孩子气地问了几个问题：“自焚的是炼法轮功的吗？”“学校让我们必须签名，我该怎么办？”

    同修们耐心对她的一连串问题一一地做了讲解，向她讲清法轮功真相，甜甜认真地听完了之后说：“哦，原来是这样。我明白了，法轮大法是正法，妈妈和阿姨们都是好人。”

    话音刚落，甜甜顿时感到疼痛难忍的胳膊一下子不疼了，“我好了，我好了！”她高兴地挥动起了小手，她知道这一定是大法的威力。当她进屋收拾书包时，刚一打开书包，一个金光闪闪的大法轮从书包里飞了出来，在她身边转了一圈，飞进身体里不见了。

    从那天起，甜甜很精进，晚上跟妈妈一起出去贴传单，一点都不怕。5月27日清晨和妈妈参加了全世界大法弟子共同铲除邪恶的正法活动。在第一次发正念时，她的天目看到了许多景象：

    “那是一尊大佛，顶天立地，周围有很多灿灿的星星闪着光，前面有一朵漂亮的莲花，大佛长袖飘飘地坐了上去。大佛的耳朵可真大，我好奇地去拉一拉他的耳朵，却感到我这边身体的耳朵疼了一下，我意识到那就是我。突然，一个蛇型妖魔在我面前直立起来，伸出魔爪，露出毒牙，我一点都不怕，默念“法正乾坤，邪恶全灭”，立刻，一件金光闪闪的法器从我身体里飞出来，击中了蛇怪，蛇怪痛苦地扭动着身子，倒了下去，它的身子碎成几段，最后连鳞片都化掉了。”

    甜甜才得法几天，就能够参与正法，具有了除恶的能力，真是大法威力无边啊！


三次前往看守所送“发正念”通知的奇特经历和感悟

    文/大陆弟子

    【明慧网2001年6月2日】2001年5月25日明慧编辑部“发正念”的通知发表后，同修们都悟到“发正念”是大法赋予我们的伟大历史使命，全世界大法弟子共同在正法中除恶这对我们每个大法弟子来讲都是极其珍贵、极其殊胜的。因此同修们想尽一切办法把“发正念”送到每一个大法弟子的手中。

    一送“发正念”

    26日我买了一些吃的用的东西，把“发正念”夹在东西里面送往某看守所。路上我一直发正念："一定要把这大法赋予我们的伟大历史使命"送到监狱里同修们的手中。当我离看守所门口还有200多米，迎面过来了一个骑三轮摩托车的人，我一看他就是看守所的人员，但他不认识我。我就面带笑容大大方方地给他说："你好。"他马上停了车，说："你干什么？"我问他某某上班了没有？他也面带笑容的回答我说："某某明天早上8点上班。"我一听明天早上8点上班"时间"已过去，我就想到师父的新经文《大法弟子的正念是有威力的》。我正念一出堂堂正正地给他说："我有很重要的事情必须今天办，明天就来不及了。请你无论如何一定帮帮忙把这些东西送到里面！”他听后一怔，说："今天所长们都在值班，规定不管任何人都不能送进去任何东西。"我说："请你想想办法一定要送进去！"他突然微笑着说："东西就不要送了，你想送进去什么我也知道，把它给我，我帮你送进去。"我当时心里一闪：……。我赶快把“发正念”拿出来，双手给他说："谢谢，你积了大德了，请你送给某某。"他把“发正念”看完后说："我现在有事，一会就回来马上送去。"我说我在这里等着你，你现在就送去。他迟疑了一下说：“我有急事。”他边说边把车子调头走了，大概不到十分钟他回来了，我问他："你亲自交给她了吗？"他说："给了，你们不都是大法弟子吗？"当时我说："是。"我还想说点什么可泪水已布满眼眶，一句话也说不出来，只听见他说："你以后有什么事情尽管找我。"

    傍晚我和一个同修到另外一个看守所送“发正念”，到那后我们认识的人都没有上班，我们俩都发正念坚信一定能送进去。正在这时曾经多次帮过我们忙的人突然急急忙忙出现在我的眼前，我说我们正在找你，他说我今天值夜班，和我一起的同修给他说明了来意想见见某某，他马上去找人办理（因为他是别的大队的人），一会他回来说不行，领导在值班，规定不让见，任何东西也不让送进去，我的同修给他说：“我们有急事，今天晚上一定要送进去！”后来终于顺利地送到了我们大法弟子手中。

    二送“再发正念”

    2001年5月29日“再发正念”发表后当日，我又到xx看守所送通知。这一次我去的时候集中精力，发出最纯净、最坚定的正念：“法正乾坤，邪恶全灭”。一定要见到我们的同修把“再发正念”直接交到同修们的手中！到那里后异常顺利地办完了接见手续，见到了我们的同修，她在窗户里边，她身边还有两个人员看管着，“再发正念”一时无法给她。这时候我想："师父啊！让他们走开。"瞬间不到20秒钟坐在同修身边的人，突然站起来拿着水杯儿走了，站在她身后的人立即转过身去也走了，我马上把“再发正念”给了同修，我把该办的、该说的都圆满办完后，那两个人又回到了原地。当我要走时一转身，看到上次骑三轮摩托车的人，他看到我很吃惊，我主动与他说话，说明了来因。他手指指一个方向说："我就在那边上班，天天都在。你有什么事可以找我。"此时此刻我又一次深深地感受到了大法的威力使人发生的变化，师父的慈悲让善良人得救。第二次怀着难以言表的心情含着眼泪离开了监狱。

    三送“三发正念”

    2001年5月30日“三发正念，根除邪恶”发表后，对同修们的鼓舞更是巨大。31日我带着“三发正念，根除邪恶”第三次来到看守所时，平时人来人往的"肮脏"地方，此时变得异常清净看不到一个人，我直到那个师父早已安排好的骑三轮摩托车的有缘人办公的地方，来到这边只有一个门在开着，我往里一看房间里只有一个人正是他，他看到我后就说："是不是又要集体炼功了？"我坚定的说："是。"他说："我给你送进去可以，但是你无论如何也不能说是我送的。"（他可能知道我上一次来，找的是他们的领导）我说："请你放心吧，就是把我的头砍了我也不会给你增添麻烦，"我还没有说完，他说："学法轮功的都是好人，你可要说话算数，我说："一定。"他又说："这里面的大法弟子都很坚强没有屈服的，你也一定不能骨头软！"当我把“三发正念，根除邪恶”给他后，我第三次含着眼泪离开了监狱。他的话反复在我耳边响起。我们慈悲伟大的师父在2001年加拿大法轮大法修炼心得交流会上的讲法中讲“那么在任何历史时期都没有这样的事情，没有先例，没有参照，能做好这一切，真正体现出了作为大法弟子的伟大，而且是你们的荣幸，因为在历史上任何生命都没有这样的机会，这是第一次。近两年来大家都做得非常好，这一点我在多种场合中都提到了，而且整体学员在正法的进程中，做得不只是一般的好，非常好！无论是中国大陆的学员、中国大陆以外的学员，都做得非常好，充分地发挥了大法弟子的作用，运用了你们自己所掌握的能力和你们自身的条件，做到了常人做不到的事情；特别是那些为大法失去人体的，都是在证实法中体现出来的伟大。”监狱中被关押的真修大法弟子们，对大法修炼坚如磐石的决心，在证实大法中“大法弟子本着善念所做的一切，也感动了世人、感动了各个层次的生命，”。

    我又到了上次去的另外一个看守所，这里同样异常清净而且铁门大开着，我到铁门口一看正好我认识的人值班，她笑着说你又来了，进来吧。我说我想见见某某，她去给所谓领导说我想要见某某。很快我们的同修出来了，这位所谓领导对我态度很好，给我认识的人说："给她们搬两个凳子让她们坐下说。"然后认识我的人说："这是XX领导，我一听此人正是"久闻大名"看守所迫害大法弟子最邪恶的人，我早就发过愿意，我要找他好好给他洪洪法，此时真是师父赋予我天赐难逢的好机会，于是我发正念默念“法正乾坤，邪恶全灭”。我本着善念给这位"领导"说："咱俩先谈谈，我先问问这位同修的情况，我还没有问完，他就说："你要是认识‘人’赶快说说让她走吧，我们这里也不想要她们。我又拿这位同修为什么坚定的修炼大法实例给他说，他说我知道，他的言行充份说明了他背后的邪恶已经铲除了。我把“三发正念，根除邪恶”给同修后，我走时又给他说："大法是超常的，你一定要善待大法弟子"等等，他连连点头。

    通过三次前往看守所，在法理上的悟到了很多不能一一说明，体悟很深。我切身地体会到了师父说的：“大法弟子的正念是有威力的”，我悟到了现在正法的内涵是什么，更明白了慈悲的含义。除恶就是正法就是慈悲。师父不愿落下一个弟子和一个有缘人。同时，“大法弟子每个人都是有能力的”只是没在表面现实空间表现出来，通过全世界大法弟子已两度齐心合力发正念后，清除了三界内破坏大法的一些邪恶，我第三次到两个看守所的所见所闻充份证明了那些操纵人的背后的邪恶因素已经被铲除了。法轮大法修炼者们肩负着正法的辉煌使命，助师世间行，通过讲清法轮大法的真象，铲除破坏大法的邪恶势力，给更多善良的人们机会，让他们真正了解法轮大法好，法轮大法可以救渡一切众生。


我在独自一人发正念时的体会

    文/北美一新学员

    【明慧网2001年6月3日】我是不久前从网上了解到法轮功的。在逐步加深对大法的理解以后，就决定要走修炼的道路。但目前还只是在家里自学自炼。在这次发正念中，也是一个人独自进行的。一开始曾觉得自己是初学者，而且又是一个人独自进行，是否会功力不够。但是，在意识到这也是一种执著心以后，我就照明慧网上所说，“在发正念时，意想自己象顶天独尊的神一样，身体巨大”。果然就有了尊神的气势和心境。在意想自己身体巨大的时候，我意想宇宙有多大我就有多大。这时我觉得自己正气浩然。念到“法正乾坤”时，宇宙一片光明。念到“邪恶全灭”时，宇宙中星星点点的垃圾废物都化成了粉尘被压缩销毁了。在意想宇宙有多大我就有多大时，我还悟出一个道理。我想，如果我们每个大法弟子都象宇宙一样大，那么，从效果上看，我们全世界的大法弟子不就在整个宇宙上合成一个整体了吗？我们所有的功力不就聚集在一起了吗？这样的功力，是威力无比的！

    我作为一个初学者，不知道自己悟的对不对。把它写出来，一方面想向同修请教，另一方面，我想，在整点的时候，也许会有其他大法弟子因为各种原因无法到炼功点去集体发念，而只能独自进行。如果我的体会是正确的，那么，不妨大家都可以把自己意想成宇宙有多大我就有多大，把我们的功力聚合在一起，清除一切邪恶，法正乾坤。


慈悲待人，在正法进程中继续修炼

    【明慧网2001年6月4日】慈悲伟大的师父赋予了大法弟子参与正法的殊荣，给予了我们用发正念的方式直接从其它空间清除邪恶的能力。全世界的大法弟子们齐心合力，三发正念，用我们纯净坚定的正念和大法赋予我们的巨大能力，从本质上从根本上清除三界内破坏大法的一切邪恶。其声势、其威德已震撼乾坤！

    然而正法与修炼还没有完全结束。在三界中的一切邪恶还没有被全部清除之前，我们大法弟子仍需努力，完成历史赋予我们的维护法、证实法、揭露邪恶、圆融大法的伟大使命，并在这一过程中，继续完成我们自身的修炼，完善我们圆满的路，向先天我们各自的最高位置升华。

    师父说：“一个修炼的人在你修炼过程当中一直走到最后的一步都离不开对你的根本考验。”（《2000年美国西部讲法》）又说：“你们在此时表现出来的方方面面各种正确状态，在各种状态下怎么做都是留给历史的，所以既严肃又关键。”（《2001年加拿大讲法》）因此作为大法弟子，如何在这历史关头做得更好、完成我们的修炼与神圣伟大的历史使命，不让邪恶势力钻我们人一面的任何空子去破坏大法声誉和扰乱正法进程，就极为重要、严肃又关键。

    师父告诉我们：“因为我们是修正法的，无论做任何事情都是用善来对待。那么，我们本着善念，在证实法中、在揭露邪恶中所做的一切都体现出了我们弟子的伟大、慈悲。同时呢，对于邪恶的东西，那就是要清除，因为它是破坏宇宙、破坏众生的。”（《2001年加拿大讲法》）我们除恶是为了保护宇宙、救度众生，而不是出于任何人的执著或争斗。世人在和大法弟子的接触中感受到的巨大的善是我们从大法中修出的无私与慈悲的直接体现，这是我们在人间能够证实大法、救度世人的重要原因。在目前的正法中，我们毫不客气地清理的不是人，而是在三界内操纵人和破坏大法的那些完全不可救药的邪恶生命。清理掉那些破坏大法、败坏人类的邪恶生命，正是为了使正念尚存的世人，能够在他们背后操纵他们的邪恶因素被清除掉之后，逐渐认清真象，了解大法的伟大与迫害者的邪恶，从而得到挽救。

    法轮大法在世间洪传，是万古以来第一次把真法传给了人，是主佛的慈悲和大法弟子的幸运。我们只有持之以恒地学法，真正做到“以法为师”，不断地向内找、修自己，才能不断在无边大法中证悟到越来越多的法理，才能逐渐理解师父的法、正法进程和大法对我们的要求，才能不被人间的虚幻迷惑，修出“无私无我，先他后我”的正觉从而在大法中摆正自己的位置，做好作为大法粒子应该做好的一切。

    大法弟子之所以被赋予参与正法的殊荣和清除邪恶的能力，是“因为是一个伟大的修炼人才有这样的能力。那么你在发出这一念的时候就不能够不是伟大的修炼人所发出来的。”只有本着纯净的善念、按照大法严守心性地去做时，我们才真正具有大法赋予我们的伟大能力，才能真正在除恶中发挥巨大的威力。而当我们真正具备这样的伟大的修炼者的心态与能力时，我们在人中的表现一定是更善、更祥和、更加理智、清醒和智慧的。在这法正乾坤的历史关头，在“用理智去证实法、用智慧去讲清真象、用慈悲去洪法与救渡世人”(《理性》)，同时继续用真善忍衡量自己、不断去掉人的根本执著的过程中，觉者的善的基本本性、宇宙保卫者之神圣使命，与踏着真理如意而来的伟大能力会日益完整、圆融、清晰地体现在一个真正伟大的修炼者的所有言行中。

    让我们严格地按照师父的法要求自己，以无私无我的正觉和慈悲纯善之心，稳健地走好正法修炼最后阶段中的每一步，不断理智地修去自己不好的思想和观念，对社会负责、对自己负责、对大法负责，真正给未来留下光辉的历史见证，不辜负师父的洪大慈悲，以及“大法弟子”这一神圣、严肃的称谓。

    明慧编辑部

    2001年6月3日


在助师除恶中同化于大法——6月3日发正念片断

    文/北美弟子

    【明慧网2001年6月5日】六月三日在发正念前，我又拿着明慧编辑部的"三发正念 根除邪恶"的文章读了起来。在读的过程中不断地调整着自己：相信自己"坚定正念和巨大能力"，相信自己能象“顶天独尊““身体巨大“的神那样发出最纯净、最坚定的正念，彻底根除邪恶。

    在发正念 ，根除邪恶时，我看到眼前一会黑，一会红，非常激烈。这时有一团庞大的浓黑物质向我身体移动，在它面前我显得很小。"我是巨大的佛"，随着这一念，身体瞬间庞大起来，超过了魔半个身子；谁知这个魔的身体也在快速地扩张着，又超过了我。"魔高一尺，道高一丈"念头一出，那魔就只到我的脚趾头了，化掉了。

    第二次发正念时，出现在眼前的魔身体十分巨大，我用第一次的正念想让自己身体巨大起来，但是无法铲除它。"我要用全部的生命铲除它。"一念即出，我在各个天体层层的不同形状的身体快速飞出去，只有思维部份清清楚楚地在一遍遍念着"法正乾坤，邪恶全灭"，其他部份全面投入了同魔的激战。此时我的肉身反应想吐，一次次想吐出什么。我全身心地投入，可是那魔还是存在着。"我不惜与你同归于尽"，随此一念，我的思维冲着黑色物质飞去。当我同黑色物质接触、爆炸的刹那间，一个朔大无比、金光灿灿的莲花将一个再生的生命高高托起……出定后，我的肉身依然喘着气，感觉耗尽了一切。

    第三次发正念时，我的天目什么都看不到了。我依然在心里一遍遍地念着"法正乾坤，邪恶全灭"。似乎由于刚才身体太大的消耗，我的精力有点集中不了。这时明慧网上的"不要懈怠"的文章突然浮现眼前提醒了我："不能放松，不根除邪恶决不罢休。"我又开始用全部生命发着最神圣的正念"法正乾坤，邪恶全灭。"

    通过这几次发正念，我越发明白了"修在自己，功在师父"的境界。所有的事情都是伟大的师尊做的。慈悲的师尊在创造一切条件让我们提高心性，把我们苦度回家。如果我们的本质有一点点没有改变，那也是本质没有变。伟大、慈悲的师尊为了我们的提高和升华耗尽了一切。正是在法轮佛法的法理指导下，我不断提升自己，向更高、更浩瀚的苍穹升华。我的正念一次比一次坚定，一次比一次洪大。


大法弟子凝为一体，无坚不摧

    —— 6月3日除恶感悟

    文/大陆大法弟子

    【明慧网2001年6月6日】6月3日下午17点整、18点整、19点整，我们几个大法弟子和全世界所有大法弟子一起，三发正念，根除邪恶。虽然看不到另外空间自己的功能和神通在灭尽邪恶时的壮烈，但我们都深深感到那一瞬间自己已完全溶入正法之中，全世界所有大法弟子凝为一体，无坚不摧。

    A：当我单手立掌于胸前时，心无杂念，感到整个空间场仿佛凝固了一般，我开始发出最纯净、最坚定的正念，思想中默念正法口诀的声音竟是师父的声音！

    B：我强烈地感受到从来没有过的殊胜伟大，师父就在我身边，是那样的高大！我全力以赴，集中全部精力发出正念，只一会儿，汗就从身上往下流，我知道我全部的功都在参战，另外空间一定是非常地激烈、壮观。

    C：身上的各种神通、功能好像早已蓄势待发，我一立掌开始发正念，功就从掌上、身上、头上冲出。我持续不断地发出正念：毫无保留，让所有的功参与消除最后的邪恶。忽然有一阵鼻子发酸，想哭的感觉：千万年的寻找、千万年的等待就是今天！就在今天彻底灭尽一切邪恶。

    D：我没有太多的感觉，但我就坚信师父，按照师父说的去做，全力以赴。我知道邪恶正在被根除。结束后，觉得疲劳、腿疼，我知道我尽了全力。

    E：师父说：“这个邪恶它看到了自己要被清除的时候也是极其嚣张的。”我感到在大法弟子的正念之场下，它们极尽全力地挣扎，拼命地找空子钻。只要我们时刻保持强大的正念，邪恶最终逃不掉被灭尽的命运！


最近关于正法的一些体悟

    文/台湾大法弟子

    【明慧网2001年6月6日】自从师父经文「大法弟子的正念是有威力的」发表以来，正法又进入了一个新的进程。大法弟子除了继续在常人中洪法讲清真相，现在又直接参与另外空间的正法，清除另外空间的邪恶，这是大法弟子的殊荣，是兑现久远的神圣誓言。另一

    方面，大法对我们也有了更高、更严格的要求。

    在明慧网上看到同修谈到关于近来网上出现的一些描述另外空间景象的文章，从更严肃的角度来看待这个问题，看后也提醒了自己。有一些想法，提出来与同修交流。

    最早看到明慧网上刊出山山的另外空间，好像有一两个月了。当时看了觉得挺好，也转寄给其他功友，后来又看到几次，每次都津津有味地看，而且每当看到当天的明慧网上有山山的文章，还会特地把它留到最后，慢慢「品尝」。不知不觉产生了执著自己也没有察觉。

    后来，师父的经文「大法弟子的正念是有威力的」发表，当时自己只觉得师父在经文中谈到有些弟子「发出法轮及大法神通除恶」，「用限时报应定其在日内任何时间遭报应」，心里想：这些弟子真了不起！对于自己是否有那么大的能力，还不太肯定。后来参加香港法会，推测自己应该列在海关的名单上（因自己的名字放在网上很久了），当时在飞机上就想著：如果被遣返，也能使遣返的人数增加一名，也能使世人更加看清那个政治流氓专权的蛮横与邪恶。转念又一想：我之所以到香港来，是来证实大法、讲清真相的，不是来被遣返的，我还得进香港。很快飞机到了香港，进了香港海关，在过关时我想起并不断默念「大法弟子的正念是有威力的」，心里想著：我用神的一面，人是挡不住神的。当海关关员翻看我的护照并查找电脑时，我的心里很平静。很快地，他在我的护照上盖了章并将护照还给我，不知他的人的一面是糊涂还是明白，总之我朝他点了点头，过关了。那时，我第一次对「正念」的威力有了比较真实的体认。

    但是，回台湾后，我没很快悟上来，不知大法弟子已经开始整体参与另外空间的正法了，仍然觉得那是个别的、修得比较好的一些弟子们在做的。后来，师父经文「弟子的伟大」与加拿大法会讲法连续发表（我是隔两天才同时看到的），我还是没悟到，只是想：既然师父教我们在集体炼功或者有大型活动时清除自己思想中不好的东西和三界内的邪恶，那就照做吧！虽然隐隐约约感觉到了正法进程的推进，可还是没跟上。直到最后明慧网的「发正念」一出来，才猛然醒悟：原来正法进程又进入了一个新的阶段了！另外空间的邪恶的清理，已经成为大法弟子修炼道路上的必然。虽然认识得晚，但终究认识到了，那就赶快跟上！

    然而，在第一次发完正念后，隔天看明慧网，因为我发正念时什么也看不到（虽然感觉很真实），我竟然期待那些能看到另外空间景象的弟子，赶快把另外空间发生的景象描述出来吧！让我也知道知道，另外空间都发生了些什么事？读那些文章时，不是当成一种有意义的参考，取其意境，受到鼓舞，而是过分关心具体情节，忘记了显现给谁的景象其实更多的是针对那个人的修炼状态的，不能代表宇宙中的全面和真实情况。心想：原来另外空间发生了这么多事呀！原来为首的恶人还有哪些哪些，原来弟子发正念时打出去的功是这样子的，原来另外空间的邪恶生命是那样式的……真是精彩极了！不知不觉，我在对待这件事情的态度上，不能完全以法来指导自己，而是掺进了其他弟子天目看到的景象。现在冷静下来想想，关于天目的问题，过去应该早就认识到了，为什么今天对待这件事情的时候，却不能以法为师？关键还是没有把法吃透，没有事事用大法来对照。

    师父在《转法轮》第六讲中说：「作为我们学员、弟子，将来这种事情你自己出现也好，别人出现也好，你不要去崇拜他，去求这个东西。」在《精进要旨》「再论衡量标准」中也说：「……很多情况是用人类的语言无法表达的，就是圆满了的弟子也只是能看清他得到的果位所能证悟到的，何况一个修炼中的人呢？」而且我想，我对这一类的文章中的具体情节特愿意看，其实已经是执著心的表现了。这里并不是说反映功能的文章本身不好——大法弟子通过修炼得来的不同层次的功能也是大法殊胜神奇一面的具体体现，关键在写文章的人和看文章的人带着什么样的心态去对待，能不能在法上清醒认识。「不要看到人家功能啊，神通啊，看到一些东西，你就跟他去了，就这样听去了。你也会害他的，他会生出来欢喜心，最后自己什么东西都失去了，关掉了，最后掉下去了。」（《转法轮》第六讲）

    师父让我们参与另外空间的正法、除恶，这是无比神圣的，是为了还有正念的生命，是为了宇宙美好的永恒。尽管邪恶对大法的迫害如此疯狂，但除尽邪恶不是报复，而是大法对宇宙的维护、宇宙法理对背逆者的制约，是大法修炼者对人的慈悲——清除掉在人背后操纵人干坏事的那些邪恶生命，让更多的人能够清醒地做出真正自己的正确选择，从而得救。同时，我们的修炼还没有结束，还不是一直处于神的状态，还有人的一面。当师父赋与我们这神圣的使命与能力，清除邪恶，我们是不是能够无愧于师父的期许？面对邪恶，我们的心是否能达到我们所在层次的要求，发出最纯净、坚定的正念？师父做正法这件事，在师父做之前根本就没有未来，大法弟子的修炼也是史无前例的。大法传出九年，在邪恶一步步遂行它们迫害大法的安排时，师父也利用了它们的安排，在整体上不断推著弟子们前进。每一步都是严肃的，每一步都没有榜样。师父把大法传给了我们，在没有人告诉我们每一步该如何走的情况下，我们按照大法走好了宇宙中从来没有生命走过的这一步，不就是圆融了无边大法在这宇宙中尚未体现的一点吗？只有反复学法、再学法，事事用法对照，紧随师父，才能圆满走完最后的一步。

    以上个人体悟，如有不对恳请同修慈悲指正。


做而不求，以纯净心态助师正法

    文/加拿大弟子

    【明慧网2001年6月7日】师父最近的几次讲法使我们明白正法修炼已经进入了一个新的历史阶段。大法弟子参与正法，史无前例。我们从最初的得法，学法，到邪恶之徒迫害法时，我们“用理智去证实法、用智慧去讲清真相、用慈悲去洪法与救渡世人”（《理性》），直至现在，我们发出坚定的正念铲除三界内破坏法的一切邪恶，可以说我们参与了正法的全过程。正是这样，我们才能真正地与宇宙大法同化，才能真正地修成无私无我，为宇宙中一切正的因素负责的正觉。而在这“最后的路是在向先天你们各自的最高位置升华”的阶段（《2001年加拿大法会讲法》），我们所表现出来的状态又是极其关键。如果我们做不好，很可能会阻碍正法进程。

    我讲一件我身边的事情。和我分租房子的是位山东人，性格耿直。我和他接触半年多来，给他讲了许多法轮功中的道理。而他对法轮功的态度也有很大的转变，从最初的不理解到现在说：＂如果人们能亲身接触一下法轮功学员，谁还相信中国政府那些骗人的谎言呢？我现在是法轮功坚定的支持者，就差炼了。＂而他现在提的问题也越来越深，并且很多道理他都能理解和接受。

    明慧网上发出号召，全世界大法弟子在同一时间发正念铲除邪恶。第二次发完正念后，他问我干什么去了，我告诉他我们集体发正念铲除邪恶。没想到他说了一句话：＂一定死了不少人吧。＂我听了心里＂咯噔＂一下，心想他怎么会有这样的想法。我就和他解释什么是铲除邪恶。最后他明白了。但由此却让我想到，在这关键时刻，如果我们有任何一点执著，都会被邪恶之徒利用来破坏大法，欺骗不明真相的人民。

    师父说过：“你们无论执著什么，它们就叫邪恶之徒造什么谣。”（《走向圆满》）师父现在称我们为伟大的弟子，这是对我们的鼓励。但我们毕竟没有走完修炼的全过程，我们还有人心在。

    如果这时我们人的一面又强烈地执著什么，很可能又被邪恶势力钻空子。因为任何一种执著在另外空间都是真实的物质存在，邪恶势力是看得清清楚楚。如果个体修炼者有执著，那会给他个人带来修炼中的障碍；如果很多人出现同样的执著，那么就会给正法带来严重的阻碍。

    正法中发生的任何事情都不是偶然的。记得在＂自焚＂事件发生之前，师父在<去掉最后的执著>中告诉我们：＂其实邪恶所干的一切，都是在你们还没放下的执著与怕心中下手，你们是走向佛、道、神的未来觉者，是不求世间得失的，那应该什么都放得下。此时你们如果没有执著圆满的心，邪恶就无法再钻最后一个空子。＂

    每当弟子们有很强的执著时，师父都会给我们警示。但弟子们没有意识到。所以后来邪恶势力利用人间的败类导演了那幕＂自焚＂闹剧，说法轮功学员要＂圆满＂，要＂升天＂。这件事情的发生使得多少人被蒙蔽和欺骗，从而又对大法产生了仇恨。同时给我们在讲清真相中增加了很大的难度。在<走向圆满>中，师父说：＂无意中你们造成了许多很难挽回的损失。教训应该使你们更成熟。＂

    我们能够参与正法是无比伟大神圣的事情。现在邪恶势力已经到了垂死挣扎，穷途末路的地步了。另外空间的邪恶和人间的败类也必将在法正乾坤和法正人间中得到它们应得的下场。此时如果我们又执著于另外空间除了多少多少魔，人间的xxx已经死了，xxx们就要死了，这种欢喜心和显示心是最容易被魔利用的。带着这样的心态去除恶，不仅效果不会好，而且说出的话可能常人也不会理解，甚至反感。如果我们不能意识到它的严肃性，很可能又被邪恶势力利用人间的败类给大法造什么谣。所以我们在这伟大的历史时刻一定要警惕。这也是为大法负责，为宇宙中的众生负责，为自己负责。如果此时我们不给邪恶势力任何可钻的空子，不给邪恶任何喘息的机会，邪恶一定自灭。重要的是在参与正法中，我们能够真正地融于法中，而结果是自然而然，水到渠成的。

    我第三次去中领馆前去发正念，临走前告诉了我那位室友。他问我他可不可以发正念。我告诉他宇宙中任何正的力量都可以发出他坚定的正念，因为这是善与恶的较量。我为他作出这样的决定而感到高兴。

    愿我们所有的大法弟子在助师正法的过程中，都能以做而不求的心态，以一颗纯净的心发出最坚定的正念。稳健地走好正法路上的每一步。

    个人体悟，请同修能慈悲指正。


更加勇猛精进，时刻保持正念

    文/大陆大法弟子

    【明慧网2001年6月8日】全世界法轮大法弟子已三度齐发正念铲除三界内破坏大法的邪恶生命，相信邪魔已所剩无几，在此时刻，明慧网更发出了“固定时间发正念”的通知。由此，我对目前正法进程及正法进程对我们大法弟子的要求有了进一步的认识，正如师父所讲：“作为一个个人修炼来讲，你们已经走过了修炼的过程，你们是在为大法而确立的生命，最后的路是在向先天你们各自的最高位置升华。大法弟子宽大的胸怀能够忍受一切，但是在将来不同的历史中会有不同的事情出现，这部宇宙大法都要给不同的历史时期的不同层次的众生留下不同时期不同层次出现问题时的对照，给生命留下不同历史时期出现的各种各样情况的对待。就是今天所表现出来的各种各样的问题，都是留给历史的参照，表现上是复杂的，看上去是无序的，实际上非常有序。就是留给历史在将来针对不同时期出现的问题，应该怎么对待。那么如果邪恶到了无可救药的程度，怎么样去对待它，这不是个人修炼问题，这是捍卫宇宙的法，必要时就可以采用不同层次的不同能力清除。”在这样一个伟大、殊胜、严肃、关键的历史时刻，我们大法弟子更要时刻保持清醒，既要全力以赴，又不能急躁，要时刻“以法为师”，保持纯净、坚定的正念，完成我们伟大的历史使命。下面，我想谈一些具体的个人认识，供同修弟子参考。

    师父在“大法弟子的正念是有威力的”经文中讲“除恶是在正法，也是在救度世人与众生。”我觉得目前的阶段是我们大法弟子用正念调动我们神的一面铲除邪恶的同时，继续“用理智去证实法、用智慧去讲清真相、用慈悲去洪法与救渡世人”。在这一进程中，一方面我们大法弟子完成着由人向神的转变，另一方面，也是在救度着世上一切有希望得救的生命。

    如何完成由人到神的转变呢？对于我们修炼中的人首先要把自己当成伟大的觉者来要求，我们伟大的师父已经为我们完成了作为一个神所需的一切，我们要用正念对待他，要敢于、也必须把自己想象成一个顶天立地的神，否则我们就是对大法的不敬，也是对我们神的一面的不敬。当然，我们还有人的一面，我们还要不断破除人的观念的束缚，正因为如此我们还在正法修炼中，才能建立无比伟大的威德。但是如果我们不把自己当成一个神来对待，我们就在失去机会，就很难完成由人到神的转变，那怎么能明明白白的圆满成一个伟大的神呢？目前用正念的威力铲除邪恶的过程，就是师父给我们明明白白转变成神的机会。同时，师父还把威力无比的口诀“法正乾坤，邪恶全灭”授予我们，其实我们已经得到了铲除邪恶的法宝，我们能发出多么纯净、坚定的正念，我们就能发挥出多么强大的功能和神通！许多大法弟子的实践已经证实了这一点，当然每个人的情况不同，都会有一个从不知道到知道、从不会用到会用的过程，关键是我们要认识到我们必须要赶快跟上正法进程的脚步，“做一个真正的神”。

    具体来讲，就是我们在更加努力地揭露邪恶、讲清真相的过程中，在理智的“最大限度符合常人修炼”的同时破除人的观念的束缚，处理问题和解决问题时完全用神的一面发挥作用。如我们集体或个人发出正念清除破坏我们正法行动的邪恶生命；我们发出正念让我们的正法行动深入人心；我们发出正念面对被邪恶控制的恶人，清除其背后的邪恶生命，发出限时报应或现世现报警告，制止它们的迫害行为。我们要时刻牢记“法正乾坤，邪恶全灭”的口诀，用真念不停的默念，让口诀从我们的主元神以及我们所有的神、从我们的每个细胞、从我们生命的最本原打出来，如果是这样的话，我们自身的不纯净的东西还有生存的空间吗？我们周围的邪恶还能存在吗？“法正乾坤，邪恶全灭”这句口诀是法，他是威力无穷的、无所不能的，如果我们不能发挥他的作用，一定是我们自己的念不够正，这是绝对的，也是我们修炼人要修的。

    同时，目前的阶段也是救度世人的关键时刻，为此，无数的大法弟子已经作了大量的工作，付出了巨大的牺牲，正是这一切的努力，我们走到了今天，众生有救了！相信三界内的邪恶生命已经所剩无几甚至已经清理干净了，但是那些进入人体或者隐藏在人类生命变异物质中的邪恶生命还在利用人类败坏了观念做着坏事，但是已经没有根了，只要人类在大法的感召下善心一动，一切正的因素就会毫不客气地把这些邪恶生命清理掉。人类的未来要人自己来选择，而我们大法弟子的责任就是把真理告诉世人，在世人逐渐清醒的同时清除控制他们的邪恶生命。“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”我们今天正法修炼中的大法弟子们啊，“无私无我，先他后我”是我们必须做到的，我们一定要为了救度世人和众生而付出我们的全部力量，师父讲过“真正的佛他是宇宙的保卫者，他将为宇宙中的一切正的因素负责。”我们大法弟子现在就是在证实着这一切。

    我仿佛看见了在“法正乾坤，邪恶全灭”的宇宙之声中，善心尚存的人们走出了毁灭的险境，他们带着伤痕累累的身心在拥抱“真、善、忍”宇宙大法；我仿佛看见了在“法正乾坤，邪恶全灭”宇宙之声中，倍受苦难的狱中大法弟子，面带胜利的微笑向我们走来，他（她）们背后是无边的威德光芒万丈！我仿佛看见了被迫走入邪悟的学员，在“法正乾坤，邪恶全灭”的光芒照耀下，褪去了层层魔变的躯壳，恢复了堂堂正正的本来面目，他们带着觉醒后的惊喜在大法的呵护下走向美好的未来！我仿佛看见了，所有善良的生命在“法正乾坤，邪恶全灭”的无量威德中得救了！我仿佛看见了一个消灭了一切邪恶的天清体透无限美好的宇宙完全诞生出来了！我们大法弟子正在“助师世间行”的伟大壮举中完成着这一切，我们能不感到无限荣幸吗？我们能不认真、严肃、尽心尽力、稳健地走好我们的每一步吗！

    三发正念，已经为法正人间铺平了道路，“法正乾坤，邪恶全灭”给了大法弟子和人间众生战胜邪恶的法宝，“人神同在”的历史时期已经和正在到来，在这个“既严肃又关键”的时刻，让我们全体大法弟子更加勇猛精进，时刻保持最纯净、最强大的正念，坚持不懈的“用理智去证实法、用智慧去讲清真相、用慈悲去洪法与救渡世人”，配合全球大法弟子“固定时间发正念”的伟大壮举，共同完成和迎接那法正天地、法正人间伟大的历史时刻！

    以上认识妥否？请同修弟子明鉴。


除恶中注意不让邪魔钻我们的思想空子

    文／大陆法轮大法学员

    【明慧网二零零一年六月八日】下面是我个人近期的几点所悟，写出来请同修们指正：

    一、自己遇到的考验不能与正法脱离

    过去我认为，自己遇到的过关考验，是自己的事情，即使没有过去，也是自己做错事，没有把握好。现在我悟到，我们处在法正乾坤的历史关头，这是大法赋予我们的荣幸和神圣职责，所以我们在魔难中、在生活中的每时每刻的表现，都是作为大法一粒子所表现出来的，都与正法進程有关，我不能人为的把自己的修炼和正法分开。所有的邪恶都应当被铲除，如果我在考验中，放松对自己的要求，没有过关，没有承担，不就等于助长了邪恶吗？那么其他大法粒子是不是就又要为我的这种助长邪恶而多承担了一份呢？

    二、时刻警惕邪魔钻空子，主动铲除邪恶

    我感觉到邪恶在最后的疯狂中，正在不惜一切的钻我们的思想空子，伺机利用我们没有修去的人的思想或者执著让我们做出一些直接导致干扰证实法工作和学员修炼的事来。

    比如，师父讲出了〈除恶〉这个法，还允许我们念师父的正法口诀发正念直接清除破坏大法的邪恶；有些人感到效果非同一般，便产生了欢喜心和显示心，劝说大家在发正念时加入他自己「悟到」的其它的动作和意念，这样的思想行为显然偏离了「以法为师」的修炼。

    又如，让名利心或者争斗心还比较重的学员在证实法工作中做一点「习惯性动作」，因为大家通过修炼進步幅度都很大，其本人和其他学员很容易认为他们已经比过去执著少多了，从而产生姑息甚至纵容的心，结果无形中主动保留了不纯的思想，让邪恶随时可以利用来干扰我们。

    再比如在我自己的思想中，每当主意识放松时（比如走路、等公共汽车），就会时常出现一些坏的思想。从前我只觉的这是自己的思想业，现在我悟到，这也是那些将要被铲除的邪恶在利用最后的机会钻我们的空子，在做垂死挣扎。所以我们必须警惕，当思想中一旦有不好的念头产生时，一定要发正念铲除，因为大法弟子的正念是有威力的，千万不要因为放松警惕而无意中助长邪恶。同时，当我们遇到他人针对大法而发魔性时，应当主动发正念铲除背后控制他们的那些邪恶。我们的一言一行都是在证实法中，重要性也就非同小可。

    三、为众生坦然承受和付出，同时主动铲除邪恶

    师父曾经说过「我能最大限度的放弃我所有的一切」（《法轮佛法（在瑞士法会上讲法）》）。那么我悟到，在今天法正乾坤的历史关头，我们不能仅仅让慈悲伟大的师父替众生承担；作为一个大法粒子，也就应该能够做到在自己的层次上，为众生最大限度的放弃自己的一切，为众生承受和付出，并主动铲除邪恶。这也是在正法中树立我们威德的一方面，也是「助师世间行」的一方面，也是为今后的永远留下参照的一方面。

    四、利用各种机会和环境讲清真相

    我悟到，任何时间、任何场合都可以被灵活的利用来讲清真相，但要注意，不同的人有不同的接受能力，因此就要有不同的谈话方式切入主题，正所谓「因材施教」。讲清真相时不能抱着非得要他改变观念，非得让他认同自己的目地。讲清真相是因为我们有慈悲，是要救度世人。

    最后我想说，明慧网的文章给我的启发非常大，让我找到不足，不断精進。这使我悟到，撰写与传阅好的交流文章是「用理智去证实法、用智慧去讲清真相、用慈悲去洪法与救度世人」（《精進要旨（二）》〈理性〉）的一种重要组成部份。因此我也要不断努力，提高层次，写出更好的文章，在这一方式上，尽一份自己的力。

    我祝愿明慧网越办越好！


再展神威，根除邪恶

—— 澳洲各地固定时间齐发正念

    文/澳洲大法弟子

    【明慧网2001年6月11日】2001年6月10日（星期日）晨北京时间5、6、7点正，分布在澳洲首都坎培拉、阿德雷得（南澳）、柏斯（西澳）、昆士兰省的黄金海岸、墨尔本及悉尼的大法弟子於当地时间的同一时刻，立单掌於胸前，同世界各国各地区的大法弟子固定时间齐发正念，并于各正点前5分钟，结印清理自己不好的思想，以最纯净的心，发出最坚定的正念。

    120多名悉尼大法弟子於当地时间7、8、9点正，在中国驻澳总领馆前，悉尼偏远地区伍龙岗、蓝山地区的大法弟子也於同一时间在当地炼功点上发正念。学习了师父的新经文《不政治》及读了明慧网最近登载的大法弟子助师正法除恶修炼体会文章後，有些长期没有出来的大法弟子，也纷纷走了出来，投入到滚滚的正法洪流之中。在中国驻澳总领馆前发正念的弟子中，有老弟子，也有刚得法不到一个月的弟子，和得法才2、3个月的弟子，也都走出来参加总领馆前的集体发正念活动。

    能够直接参与庄严、神圣的正法除恶的每一个战役，这是我们的特殊使命和殊荣，感谢慈悲伟大的恩师，给予了我们每个大法弟子这个能力和机会。在“用理智去证实法、用智慧去讲清真相、用慈悲去洪法与救渡世人”的伟大壮举中。“伟大的法、伟大的时代在造就着最伟大的觉者。”（《弟子的伟大》）恩师让我们在再修大善中，再添威德。“放下执著轻舟快”（《心自明》），正法除恶，紧随师，我们全体澳洲大法弟子将不负师望，兑现誓约。


真心发正念 威力大无边

    【明慧网2001年6月11日】师父《大法弟子的正念是有威力的》的经文发表后，给弟子们在走向圆满的路上向前推进了一大步。明慧网同时也发表了一系列大法弟子在正法中看到的另外空间在正法过程中殊胜、壮观的景象，使弟子们更加受到启发和鼓舞。我觉得“发正念”是我们在扎扎实实地坚持正法修炼过程中对三界内邪恶的根除，同时也是对世人与众生的进一步唤醒与救度。

    一、主意识要发出清晰明确的指令──正念才有威力

    三界内的邪恶不论其表面上如何猖狂，都不够师尊小指头捻的，师尊要灭这些邪恶易如反掌。邪恶之所以还有其邪恶的表现，正是师尊留给大法弟子以及各界众生整体升华与不同层次得度的机会。换句话说，邪恶的存与灭主要就取决于大法弟子心性的提高与升华。大法弟子们整体升华上来，邪恶自灭。“发正念”、“动真念”主要建立在对大法内涵的深层次的悟和理解。如果不是这样，那么发出的“念”很难达到正和真，或者说正和真的程度要差得多。有个功友在发正念期间的睡梦中清除邪恶时，他用手扼住了一个恶魔的脖子，那魔显现出了哀求的可怜像，这位功友便不忍继续扼杀这个魔，放开了手，可是一瞬间魔立刻变得巨大且露出狰狞的面目。这个功友非常后悔，醒后方知除恶务尽。

    另外，我觉得真正动真念时，应如同到天安门广场护法、打横幅一样，要有勇于面对一切邪恶并铲除邪恶的决心和理念，宁可舍尽一切也要消灭三界内所有的邪恶。当这种念头升起时，我们几位功友刚一立掌念师父的口诀，只听外面一声晴空霹雳一样。有时骑自行车等发正念时都感到从百会到全身都在放射着正的力量。我知道，真正发正念动真念时，师父就加持我。

    二、调动所有力量来参与共同消灭邪恶──威力才更强大

    师父告诉我们“其实有一些在不同空间能使用功能的弟子与各界众生一直在运用功能、功力参与清除破坏大法的邪恶生命。”（《大法弟子的正念是有威力的》）可见，消灭邪恶，各界众生都有责任，都在摆放位置。所以我们在印发讲清真相、揭露邪恶的资料的同时，也可以有选择地将一些学员体会文章等向广大群众广泛发送。一是让他们了解大法弟子为什么能宁可舍弃一切也要坚持说真话，也要去天安门向世人证实大法。二是从大法弟子看到的另外空间方面，让世人从另一面了解大法的真相，从多个角度让世人看到善恶终有报的宇宙法理。还有一些关于发正念的体会等资料也可让世人知晓，也是一次唤醒世人的机会。在实践中，这样做效果是好的。我们也看到了一些常人看似不修炼，可是他知道大法好，也能在不同程度上用大法要求自己，并且同大法弟子一道融入正法的洪流之中。他们（其中大法弟子的亲属居多）也同大法弟子一道发资料、贴真相、喷标语、挂横幅等等。有的大法弟子亲属只要是证实大法、揭露邪恶的事，大法弟子让他干啥他就干啥，随叫随到，积极参与。有的经常帮助大法的“常人”说，我就是知道江泽民这伙人太坏，我就要发正念铲除他们。有许多这类同情、帮助大法和大法弟子的“常人”都同大法弟子一道，认认真真地进行每次的发正念，大家都感到效果非常好。有句俗话：千夫所指，无病而死。可见“人多力量大”也是特定条件下的一层理。大法弟子觉悟了，那么也要带动提高慢的学员以及唤起更多的世人参与除恶，又是在深层次地唤醒世人，使更多的众生得度，才不枉师尊一等再等的慈悲苦度。

    师尊多次提醒我们要多学法，其实多学法、认真炼功的同时就在消灭三界内的一切邪恶，师父给我们每人下的法轮时时都在纠正一切不正确状态，当然也在随时除恶。我们所有大法弟子集体发正念时，更是“得道多助”威力无边，让我们认真发好每一次正念吧。用师尊给我们的威德驱散黎明前的黑暗，迎接新时代的曙光！

    以上为个人认识，供同修参考指正。

    大陆大法弟子 无穷（化名）2001年6月9日


用大法赋予的正念主宰自己

    文／法轮大法学员

    【明慧网二零零一年六月十八日】

    集体的智慧

    为什么大法弟子要在法中熔成一体呢？其实正法时期的修炼与普通修炼有很大的区别，我们的行为在这边只是上访、打横幅、讲清真相，而真正在那边铲除的邪恶因素我们看不到，那才是我们要铲除的邪恶的实质。为什么邪恶的警察打我们大法弟子很凶残呢，因为他已经被魔所控制，而往往在人中修炼的大法弟子因为在迷中，不能很好的把普通的个人修炼与正法时期的修炼区别开来，没有很好的明白〈理性〉经文中师父所说：「被抓不是目地，证实大法才是真正伟大的、是为了证实大法才走出来，既然走出来也要能够达到证实法，才是真正走出来的目地。」（《精進要旨（二）））

    从最近师父的新经文中我们可以更加清楚的看到，大法弟子集体发正念「铲除三界内破坏大法的一切邪恶」时所体现的威力。而我们去天安门也好，在监狱也好，在任何一个环境中被邪恶迫害时，大法弟子不从个人消业和个人承受出发来看问题，应该熔成一体用集体的能量和智慧铲除任何一个环境中迫害大法的邪恶。任何简单的希望个人来承受的念头都可能是消极的、可能是魔在那种环境中所希望的。在检查了自己的心性问题并严肃对待之后，其余的部份就是干扰了，要用坚定的正念去清除它。最近一些学员在描述另外空间铲除邪恶的景象时所谈，正说明了这一点，正说明大法弟子在任何时候熔成团、集体发出正念铲除迫害大法及迫害自己的一切邪恶因素是非常有力量的。

    清除思想中的变异物质的干扰

    国内的学员在揭露邪恶、讲清真相的同时，应该主动清除自己思想中被这种变异的邪恶物质干扰的因素。如果不从个人修炼的因素来看问题，时时与正法联系在一起，那我们在巨难中、在这种变异环境中就不单单是消极承受什么魔难，其实我们就是在消灭这些变异物质。越能从这种变异物质的干扰中走出来，消灭这种邪恶物质就越快，否则会停滞不前而反被干扰。思想越纯净，正念的力量就越大。

    什么是变异物质呢？我们是大法弟子，是坚信「宇宙的特性在制约一切」（《精進要旨》〈浅说善〉）呢，还是被邪恶的逻辑思维带动认为证实大法就会被怎么怎么？是坚信我们在做着宇宙中最伟大、最正的事呢，还是按变异的描述说是违背了邪恶条例就会被非法劳教、判刑呢？除此外，疑心、猜忌、相互议论都是人的行为而非大法修炼者的心性体现。修炼人不去掉此心，动一念就会在另外空间形成那种变异物质，从而形成一个不正的场，反过来会干扰大家正常修炼。谁停住了、止住了、纠正了，这种变异物质就开始灭了，我们的能量场就越纯正。

    越是邪恶最疯狂的时候，越是考验大法弟子对大法的正信。「都集体发正念铲除邪恶了，怎么邪恶还会更张狂呢？」这种一直到圆满前都有对大法的信与不信的考验，其实就是考验人的心，所以看不到正念所产生的力量，同样是多种因素的干扰。这个时期修炼的大法弟子非常伟大，其原因之一是因为大家在迷中能严守心性，能用正念来清除自己思想中的变异，以及清除另外空间的破坏大法的一切邪恶。在揭露邪恶、讲清真相时都是在清除着那些邪恶，在看不到中和无所求中做着宇宙中最伟大的、利益全宇宙众生的伟大事业。轰轰烈烈的一切伟大都看不到，却反过来还要考验你的人心，看你真的明不明白、信不信大法。而且层层层层境界中的你都在承受旧宇宙势力的考验。如果什么都看到，他的伟大就难以体现，而且看到的过程中大家又会生出很多的人心。真正那种自己境界中参与法正乾坤的辉煌与伟大非是那些文章中所能描述。这种伟大与其说是大法弟子们伟大，他更是师尊与大法的伟大，正是师尊用这伟大的宇宙大法来熔炼我们这些未来宇宙的真正保卫者，大法造就了我们大法弟子未来的一切。

    用正念主宰自己

    能够无愧于一个被大法所确立的真正伟大的大法弟子，是因为我们越来越能够用大法所赋予的智慧和能力来证实法。在纯净心态下保持正念的重要，是一个你能不能把自己升华到一个觉者的境界和智慧来看待所发生的一切，来指导自己所做的一切。一个生命在逐渐变成一个神的过程中，特别是在「法正乾坤」進行到现在的过程中，对大法信与不信就体现在魔难发生时你能否闪现出正信和正念。放下生死其实还是一个修炼人的角度，而一个修炼人对生死根本就没有了这个概念他才能成为一个觉者。一个被大法所确立的伟大的大法弟子，已经在为宇宙未来确立不同标准的过程中建立了无量的威德，「大法弟子」不再单单是一个称呼或描述了，他是被赋予了智慧和无比力量的宇宙不同境界神的标准的统称。我认为对这种已经被大法所确立的「大法弟子」来说，他已经是大法中的一个粒子，已经是一个被大法所铸造出来的伟大生命，他已经完全和大法溶合在一起。对大法的信与不信也会体现在另外的层面上：相不相信自己在大法修炼中所建立的这一切能力，这种信，就成了目前大法弟子能走出一切迷、走出一切魔难，真正能够去除一切人间变异思想的干扰、更好的参与法正乾坤，成为真正能用正念主宰自己的大法粒子的正信。

    这种对能够逐渐用正念「主宰自己」的相信，是在溶于大法、同化大法、去掉了一切变异思想的干扰后产生的智慧，是在飞速前進的法正乾坤的進程中，相不相信自己有能力灭尽各种邪恶因素的干扰与破坏；相不相信在「用理智去证实法、用智慧去讲清真相、用慈悲去洪法与救度世人」的过程中，你的正念一定能够制约和铲除邪恶。他是时时都能够用正念、正信和更高的标准来要求自己的体现；他是踏着大法真理如意而来的信心。他没有任何非理性的因素和漫天放大的自己的执著，他就是智慧！以及大法所赋予的无量智慧中所包含的能力！

    什么人能自己主宰自己？相不相信容于法中的大法弟子已经能够自己主宰自己？相不相信自己已经能够一臂擎天，用你境界中的能力去震碎和灭尽那些破坏大法的一切邪恶，而不被邪恶表面的张狂干扰、迷惑住你智慧的眼睛。邪恶还能残存和嚣张，是因为我们还有许多的大法弟子要达到一个觉者的境界和心态。用你的正念去纠正你空间场的一切，指导你更好更多的去做证实大法、捍卫大法的事，去铲除破坏大法的一切邪恶，这就是在圆容大法。什么是踏着真理如意而来的觉者？他会对大法信心不足吗？他会害怕邪恶吗？他会担心自己不能圆满吗？邪恶有资格去考验他吗？


一直走到最后的一步都离不开对你的根本考验

    —— 发正念体会

    文/大陆弟子

    【明慧网2001年6月27日】自从师父的经文《大法弟子的正念是有威力的》发表后，全世界大法弟子开始用自己的强大正念铲除三界内的邪恶。

    有一次，我上街办事时，看到一个单位邻街的门口贴着诽谤大法的宣传材料，我想有多少无辜的人受其毒害，一定要铲除。回家后，我和另外一名大法弟子一起发正念铲除它背后另外空间的邪恶。过了几天，我又从那里经过，发现那张宣传材料还在，只是有一小块被撕了。当时自己的疑惑就冒出来了：我自己当时发正念时心挺纯净的，怎么没起作用啊？这时自己的后天观念和思想业力便开始干扰自己，开始怀疑发正念的威力，而且还想“难道被关押的弟子靠发正念就可以出来吗？”

    回家后我的情绪很沮丧，就把自己的问题告诉了大家。后来，一名大法弟子指出了我的问题所在：1、师父说：“一个修炼的人在你修炼过程当中一直走到最后的一步都离不开对你的根本考验”（《李洪志师父在美国西部法轮大法修炼心得交流会上的演讲》），我现在的心态本身不就是对法的不坚定吗？那这件事情的出现可能就是对我的一个考验。2、发正念时真的达到了在天安门打开横幅时那种纯净了吗？达到了能为大法而牺牲自己的一切的正觉了吗？3、师父说“做而不求──常居道中。”（《洪吟》）我们是在迷中修，许多事情还看不到真相，就只能抱着无求的纯净心态做事，不要抱着只要一发正念所有邪恶就要被除尽的有求之心，表面上一张纸，说不定背后的邪恶因素很大，只要邪恶没除净，那就继续铲除。4、黑材料只被撕掉一小块，是师父点化，告诉是有作用的，更应该坚定信心。

    于是我们在以后的几天里继续发正念铲除其背后的邪恶因素。又过了几天，我路过那里，发现那面墙上的黑色材料已经无影无踪了。于是，我们更深刻体会到师父讲的：“层次是由心性所决定的，也就是说使用功能时正念要强。心里对邪恶的害怕或运用功能时心里不稳、怀疑会不会起作用等不良心理，都会影响或干扰功能的作用。”


大连大法弟子每天固定时间发正念 帮助狱中被迫害同修

    【明慧网2001年6月27日】鉴于全世界大法弟子几次集体发正念直接铲除三界内破坏大法的一切邪恶，效果非常好；但是邪恶还没有除尽，大法弟子还需要做得更好。近日来，大连地区的邪恶势力极其嚣张，在五天之内，在姚家看守所和大连教养院接连有2位大法弟子被迫害致死（迟玉莲 、王秋霞），令苍天亦为之落泪！而迫害还在继续……

    现在建议：大连大法弟子固定时间每天21点整体集体发正念至少5分钟共同铲除邪恶，齐心合力帮助监狱里被迫害的弟子，打破旧的邪恶势力的安排。发正念之前 5分钟 （即20点55分）先静下来5分钟，意念中清除自己思想中不好的思想念头、业力和不好的观念或外来干扰。21点整开始发正念，无论走路、吃饭、上班，在任何环境下都可以做，集中思想，不一定打坐。要发正念，在发正念时意想自己象顶天独尊的神一样，身体巨大。集中精力去想，发出最纯净、最坚定的正念。在思想中想铲除三界内破坏大法的一切邪恶，无所不包，无所遗漏； 彻底铲除大连各处迫害大法弟子的一切邪恶；铲除控制610办公室的邪恶；并在心中默念师父常用的口诀——“法正乾坤，邪恶全灭”。

    大连大法弟子

    2001年6月15日


从被动到主动运用功能

    文/大陆大法弟子

    【明慧网2001年6月27日】我是一个开着修的弟子。在4.25之前的修炼过程中，我基本对我的功能及我天目所见绝口不谈。因为师父说“功能只是修炼过程的副产品，它不代表层次，不代表一个人的层次高低、功力大小，有的人可能出得多一些，有的人出得少一些。”；“有很多人在修炼到很高深境界当中，他没有功能。师父给他锁着，怕他把握不好自己做了坏事，”（《转法轮》92页）我严格地检查着自己的显示心、欢喜心，怕自己把握不好做坏事，勾起其他学员的执著心，又怕自己自心生魔，所以一直比较排斥功能，也不知道让我看到这些事有什么意义，甚至有时求师父：给我关了吧。

    早在去年十月份师父批注的西人学员体会《去除魔性》发表出来后，我感觉对我启发特别大，我觉着自己也有这种能力，“思想的一念力可劈山”。当天晚上打坐时我就想着消除自身残余的旧宇宙的邪恶及思想业，不能只靠师父的力量，那时还没悟到要去主动消灭外在的魔。

    随着每天这么做，到了2001年春节前夕，我悟到在消除自身不好的东西的同时需要消灭迫害大法的江XX和那些坏透了的恶人恶警。突然有一天在上班时有一个大魔撞上了我，我一急，刚动念“铲除它”，就看见自己有无数的手，象千手观音一样，其中一手抻过去把魔抓到手里化成水了，随后又有三、四个魔过来了，我看见自己象师父所说的“头摞头，头摞头”的佛一样，从头顶上射出一道光，那些魔瞬间就没了。我开始意识到我可以用意念，用功能除恶了，我就随时消灭它们。但由于自己悟性不好，也没看到老师明确地讲这方面的法，我有时也怀疑自己看到的是不是另外空间的真实存在，这样忽而怀疑，忽而坚定，时常反复，加之那时我明显地有一丝对魔的憎恨心理在里面，所以我时常感到很疲惫，要加倍打坐补充能量。

    直到今年4月24日师父经文《大法弟子的正念是有威力的》发表出来后，我的心彻底坚定下来了，师父说："其实有一些在不同空间能使用功能的弟子与各界众生一直在运用功能、功力参与清除破坏大法的邪恶生命。"这时我才明确了：原来我就是这些弟子中的一个啊 ，自己悟的本来都是对的，可是由于自己的不精进，那一丝对法的不坚定，怕执著的执著心，还有头脑中很深的对邪恶的消极承受心理使我没有更早、更主动地更坚决地助师。

    后来有一天发材料时，同修对我说："现在是使用你的功能的时候了。"是啊，以前那么多不甚明白有何用的功能不就是为今天助师正法吗？我想起自己在修炼前就有一种功能，能把人的元神揪出来抓到手里，让他干什么就干什么，我还曾用此功能为自家做了一件常人的事，得法后就知自己以前错了，从《转法轮》上学到那叫“摄魂大法”，我告诫自己再也不能用此功能，不能害人，执著于功能容易自心生魔，只一味学法学法，早把此事忘了，现在我知道了，“什么是佛？如来是踏着真理如意而来的这么一个世人的称呼，而真正的佛他是宇宙的保卫者，他将为宇宙中的一切正的因素负责。”（《李洪志师父在美国西部法轮大法修炼心得交流会上的演讲》）我所拥有的能力是用来卫护大法的，是大法一粒子，要在正法中发挥我的作用，积极主动地用功能消灭邪恶。同时我悟到，除恶过程中不能象我原来那样夹杂着人的心，除恶是在正法，对那些无可救药的邪恶生命的消灭是真正地慈悲与爱护世人。

    那天晚上我用纯净的心跟师父说："师父，我曾求您把我的天目和功能关上，现在我悟到了我应助师除恶，这一次请您把功能都从新给我打开吧。"之后我就主动使出摄魂大法除江大魔，先把它消成像沥青一样的毒药，后来变成灰烬，历时半小时；从那以后我天天主动除恶，只感觉时间不够用。我也用火球，炮弹什么的，火球在地上滚时，魔们沾上死碰上亡；用炮弹光炸魔，魔立即被消成白灰；再大的魔头我就动用摄魂大法，把它抓到手里，摄魂大法要多大有多大，有时一挥手把我们整个城市的魔一下都抓到手里，一攥就化成灰烬。有时看到似乎把所有魔都抓到手里了，就想：别都让我自己消了，给其他同修留点儿吧。但又一想：不对，师父说：“它就是坏，它就是毒，它就是邪，就象那个毒药一样，你叫它不毒人，它做不到，它就是这样的东西，那么在清除它的过程中也要毫不客气，就是清理掉。”（师父经文《在2001年加拿大法轮大法修炼心得交流会上的讲法》）除恶务尽。我要充分发挥我这一粒子的作用，能尽多大力尽多大力。就象山山小同修说的那样，一批魔上来被消灭后，又一纵队跟上来。我一般先消灭一个地区的魔头，从三界上层往下一层一层地消；我每晚从消灭北京上空的大魔开始，有时我看到不只是我一个人在除恶，有时有别的同修在同时同地除恶。

    我看别的同修也都是有强大能力的。正如师父所说：“其实大法弟子每个人都是有能力的”（《大法弟子的正念是有威力的》）只是有许多同修是关着修的，看不到。有时周围的同修一动念，我就看到他的神通直奔魔而去，这还是我在我层次所能看的，同修的威力不知还有多大。其实当我们把自己当做大法一粒子，在正法的洪流中做着自己该做的事时，就是在有力地除恶，师父说"大法弟子是伟大的，因为你们修的是宇宙的根本大法，因为你们用正念证实了大法，"（《弟子的伟大》）我们一动正念、真念，在另外空间就是轰轰烈烈地正法除恶。

    本来我自觉做得不够好，还有一些人心也让我一直不愿写此文，但当我被同修最后说服酝酿此文时，就看到魔一批批过来干扰了。我知道写文章是我又一次在主动除恶了。我更坚定正念，我要把我看到的写给大家，鼓舞同修，坚定大法，坚信师父，珍惜这万古难逢的机缘，在向先天我们各自的最高位置升华的过程中，迈好每一步，做一个伟大的神。


坚定正念破执著

    文/台湾大法弟子

    【明慧网2001年6月28日】 之前由于窝在家里写稿，再加上学校期末的许多事情，自己没法摆正修炼和工作之间的关系，心性也开始地往下掉。虽然也会带简介在上下学途中发，但却带着怕心，让身边的行人一个个地错过。同时，即使知道自己有某方面的执著心，也有种无能为力的倦怠感，看着《转法轮》，也不知道自己在读什么，这种状态持续了几天。

    就在前几天的一个晚上，突然觉得自己修得好差好差，觉得自己很对不起师父，很对不起大法，我心里非常难过，那是一种深深的懊悔。晚上，我便在这种懊悔、痛苦中逐渐睡去，睡着前，隐约感觉自己在暗暗地告诉师父：「我要更努力，做师父真正的好弟子！」早上醒来，我觉得自己像似脱了一层壳，感到一种新的力量，突破前些日子懒散、怕心、不精进的制约。

    现在，走在街上看到的行人我都不想漏掉，我带着一种强大的正念和自信，愉悦开朗的把简介递出去，并发正念清除会让他们拒绝接受简介的邪恶势力。即使他们不接受，也不太能影响我的心情，我觉得世人接不接受是一回事，但我若没有尽到大法弟子的责任把大法介绍给他，那便是我的错！

    我悟到在现在正法进程越来越加快的时刻，师父慈悲地不断暴露我们深藏的执著，让我们能以正信正悟的强大力量，不断地向内找，不断地去掉怕心和执著，让弟子变得更加纯正！因此，我也觉得现在的自己就像在剥洋葱一样，发现层层层层的执著心，多的自己数都数不完，所有不好的心、肮脏的思想，师父全都帮我们暴露出来。虽然我觉得多的实在非常吓人，但我不再像以前那样无能为力地陷入恶性循环。现在，当我心里觉得哪里不舒服或难过时，我能赶紧抓住这黑糊糊的执著心，找到执著的根源，用正念抑制他、排斥他、清除他，不让邪恶势力钻了空子。

    前几天妈妈问我要不要去华盛顿DC国际法会，我心里有些犹豫，一方面不知道DC法会需不需要我，一方面想说妈妈和弟弟都要去，现在家里的钱又不多，我的旅费省下来也许能做更多洪法的用途。但心里其实又有些想去。看到妈妈和弟弟都能去，心里却冒出一个想法：「他们去那里大概会提高很多吧！大概也建立了他们的威德了！」突然，我意识到自己的心竟是那么地不纯，大法弟子参加法会是为了正法、证实法，而不是执著于自己的提高和圆满。发现自己有这样自私的念头之后，我有点吃惊。

    师父在北美五大湖区讲法中说道：「过去我们无论做任何事情，大家都在想：我要怎么样学好法，我怎么样为大法做工作，我怎么样能够提高，我怎么样能够做得更好；总感觉是在学大法，而不是身在大法当中的一员。经过了这一年以后，我发现大家完全变了，你们没有了原来的那种想法。无论为大法做什么，无论你在干什么，你们都把自己摆到大法当中，没有原来的那种我想要为大法干点什么、我想要如何提高。无论你们做什么，都没有去想自己是在为大法做什么、应该怎么样去为大法做、我怎么样能够为这个法做好，都把自己摆在大法当中，你就像大法中的一个粒子一样，无论干什么自己就应该那样做。」

    那时看到这篇经文时，自己也积极地做了许多洪法的工作，投入的程度让我觉得自己就像是大法中的一粒子一样。但直到现在，我才惊觉原来自己的心竟然还隐藏了这样自私、不正的念头？！我心里很惭愧。我深深地挖自己，并想到前几天的「电脑事件」。

    那时电脑莫名其妙地坏掉，弟弟告诉我那样坏掉的机率是非常非常低的，就像是「被雷劈到」才会这样。当弟弟在技术方面都做不好时，当我们向内找也找不到执著的问题时，我跟弟弟说：「那么让我们发正念吧！」因为电脑一旦坏了，不但做洪法工作的进程减慢许多，也要再花一笔为数可观的钱，同时耗费蛮长的时间和精力。于是当天晚上我们两个便发了正念，心里想着：「没有除不掉的魔，没有灭不尽的邪恶，必须要清除所有阻碍正法的邪恶因素！」

    隔天早晨，我打开电脑一看，电脑竟能正常地运作了！但，很惭愧的是我心里冒出的第一个想法是：「原来我也可以做到？！」这种不好的念头冒出之后，我抓了这样肮脏的思想，发现里面夹杂了欢喜心、显示心以及对大法的不信。我觉得很难过，原本以为我已经不在乎自己的圆满了，但原来自己的心竟是那么地不纯正。我应该想到的是：「太好了，这样不会耽误到正法进程了！」我应该把大法摆在第一位才对啊！

    师父在《转法轮》第六讲中写道：「你的功能也好，你的开功也好，你是在大法修炼中得到的。如果你把大法摆到次要位置上去了，把你的神通摆到重要位置上去了，或者开了悟的人认为你自己的这个认识那个认识是对的，甚至于把你自己认为了不起了，超过大法了，我说你已经就开始往下掉了，就危险了，就越来越不行了。」

    在《去掉最后的执著中》这篇经文中也说：「其实这也是到了放下最后执著的时候了。作为一个修炼者你们已经知道了、也做到了放下一切世间的执著（包括人体的执著），从放下生死中走过来了。那么执著圆满是不是执著哪？不也是人心在执著吗？佛会执著圆满吗？其实真正接近圆满的修炼者是没有此心的。」

    我很感谢师父把我深藏的执著心显露出来，我向内找、反省自己，想到自己以前所做的所有大法工作，虽然都知道这是大法弟子应尽的本分，知道我要「走出来」做大法的一粒子，知道要「用理智去证实法、用智慧去讲清真象、用慈悲去洪法与救渡世人」，但是我再扪心自问地找一找，用力地往自己内心深处挖一挖，自己如果不能做到百分之百的纯正、无私，那么我又有什么资格说自己是大法的一粒子呢？！

    我的一切是大法给予的，而我更新的生命和威德的建立也是在正法中形成的，我又怎么能把自己的提高、自己的圆满摆在正法前面呢？！师父在《瑞士法会上讲法》中写道：“过去的修炼人说∶“我在干什么”，“我要干什么”，“我想得到什么”，“我在修炼”，“我要成佛”，“我想要达到什么”，其实都没有离开那个私。而我要你们能够做到的是真正纯正的，无私的，真正的正法正觉的圆满，才能达到永远不灭。”

    最后期许自己与所有的大法弟子都能放下人的执著，放下人的观念，做一个慈悲、时时刻刻为众生着想、时时刻刻向内找、别让邪恶钻空子的纯正大法粒子！让自己更加纯净，更加正信正悟！放射出清除邪恶的强大正念！


建议：发正念，铲除三界内控制天安门公安分局的邪恶

    文/北京大法弟子

    【明慧网2001年6月28日】自1999年7月份以来，北京天安门公安分局（前为天安门派出所）的警察、便衣、特务、打手在执行命令的幌子下，在天安门广场上和公安局内对善良、正义，并行使公民合法义务进行请愿的广大法轮功学员进行了疯狂的抓捕、非法关押，并违反人性与道德，丧失天良的对包括老人、妇幼在内毫无反抗意识和行为的大法弟子恶毒殴打、体罚、凌辱、折磨，和其它无理智野兽般的行为，天地共鉴，人神公愤。对它们的行为无论有怎样的借口，都已经无法辩驳丧失了作人的基本良心和准则这一事实，已经不配再继续做人。虽然其人员一换再换，但丧失天良的行为程度有增无减。

    现建议在7月1日（星期日）早晨7时发正念时，北京的大法弟子发正念铲除三界内控制天安门公安分局的邪恶，并默念“法正天地，现世现报”口诀，让现在天安门公安分局有邪恶行径的邪恶分子现世现报，其邪恶程度不配继续做人的下到地狱或销毁，得到应有的报应，让世人看到它们的下场，趋善避恶。早日清除这些世间的败物，法正人间！


正念威力救同修

    文／大陆法轮大法学员

    【明慧网二零零一年七月一日】二零零一年四月三日，本市正办第四期「洗脑班」。为了抵制邪恶和不配合他们的邪恶行为，我和另外两位同修租房住在一起。因是临时租的房子，一张双人床三个人住不方便，同修提出要回家拿点东西。四月五日早晨我们两人很早就起来了，为了不让单位的人抓到，我同他走的很早，六点就到我家楼下，同时他和我约好六点四十分到他家集合后一起往回返，只等我二十分钟，我不到他就自己往回走。当我应约到他家门前时，发现他已经被他单位的三位领导抓住，并要强制将他带走送到洗脑班强制洗脑。这位同修坚决抵制不去并不跟他走。听这三位领导说他们为这件事，专门在这里等了他有几天了，今天抓住了他，他们高兴坏了：「可等到你了。」

    当我看到这个场面时，第一个念头就是想：自己回去和另一位同修商量一下。可是走不远我就感觉这念头不对，我应该把他救出来。这念头一起，就看见我们这位同修和他们单位的三位领导走到我站的地方不远处站住，这时我没有多想，就有一个念头：「把他救出来一起回去。」于是我走到他们的对面正视他们，等待机会。就听一单位领导大叫说「打！」而另两位并没有动手去打。这时我也往前走了几步准备拉着这位同修一起走，思想中没有去想这样做会对自己有什么后果。机会来了，这位单位领导接着又说找片警「打」，独自跑去找片警去了。

    这真是师父给我们创造的好机会，我心想不能放过这机会。这时这位同修正好面朝向我，我做了一个跑的手势，同时嘴做了一个发「跑」音的口型，自己都觉的说「跑」的声音很小，别人听不到的，而这位同修却听的很清楚，于是转身便跑。第一次没有成功。第二次没有跑多远，就被单位领导赶上，这位同修也坐在地上跑不动了。这时我追到他们跟前，手指其中一单位领导（单位保卫科科长）说，你不准动他！你动我就……。他真的就没有动。这位同修起来又跑，这位科长又去追他。这时我想起师父在《转法轮》里讲的一句话：「瞬间，非常快抓住了之后，你外边的手一抓，两只手就合一起，就抓在手里了。」伸手就去抓他，可是没有抓到他衣服，只是手碰到他衣服边一下，而他真的就站住了，不追了，回头对我说：「不要管闲事。」我说：「这个事我非要管。」这时他只是站在原地，不再说话。而另外的那位单位领导，追了几步也不追了，回来给他作证说：「他真是警察。」我说：「把证件拿出来，拿不出来我就……。」可是他摸了半天也没有摸出来。这时我也不知道说什么好，接着又重复一句：「把证件拿出来！」他又摸了几下没有摸到，就原地站着，低着头不讲话。而和他一起的单位领导看到这情景却自己先走了。

    这时我的这位同修已经走了一段距离，于是我就向同修方向追去，几步就追上了。我们走了很远回头看他时，他还在原地站着看着我们离去，没有再追。

    过后想起这一场景时，在当时这位保卫科长和他同事都长的比我高比我粗，而在我说出「不准动他」时，他俩都象害怕似的。通过学习师父的新经文〈大法弟子的正念是有威力的》、〈什么是功能〉后，自己通过这件事明白了一个道理：在真正魔难中想到自己是大法弟子，想起师父给我们讲的法，就这样去做，思想中没有任何杂念，法就会在你的身上体现出威力。


“转动法轮乾坤正”

    文/大陆弟子

    【明慧网2001年7月1日】“邪恶逞几时，尽显众生志”。在正法的滚滚洪流即将来到人间的时候，各界众生及大法弟子都在充分运用自己的神通、功力、正念等在参与伟大的法正乾坤的正法，另外空间里更是轰轰烈烈地反映着这一切。

    每一次我们集体学法后去用各种方式揭露邪恶时，我们都先发出正念：请师父加持大法弟子，让出去正法的弟子都安全回来。结果我看到立刻每一位弟子的身体都被一层金光罩着。他们有的把大幅的“铲除迫害法轮大法的邪恶势力”、“法轮大法是宇宙最正的法”、“法轮大法好”等横幅贴到市中心广场，政府办公大楼，并用正念加持：“谁揭谁招报应”、“护法神保护不让人撕掉”。我看到每一幅证实大法的横幅一贴出来，顿时万道金光照耀出来，一群一群的魔都被金光化掉。被正念加持的横幅更是有身披铠甲、手拿长矛的护法神在保护横幅。那些横幅放在公开场合一直没人敢动。有的弟子在证实法时，邪恶的魔害怕被销毁，都连成一片，因为它们已经没有了力量，这是过去没见过的景象。这边的魔倒下了，它那边又把它拉起来。这时大法弟子打出正念：“分解它、铲除它、化掉它”，结果成排成排的魔被大法弟子铲除。

    自今年五月以来，许多弟子看到很多的护法神身披铠甲，列成阵势，把魔包围起来，在最后地铲除它们。五月十日一些弟子看到宇宙中正的巨大力量把邪恶的魔头江泽民压、压、压，最后压成了水化掉，时间指向农历四月底。五月十三日，某地许多大法弟子看到来了很多的大魔，有位新学员跟许多魔在战斗，铲除了所有的这些魔。这时来了一个大魔，是一头很大的狼，在殊死搏斗中这位新学员有些力不从心，她想到与狼拼了，结果陷入狼的圈套。第二天这位学员在证实法时被一个姓郎的恶警抓走。同一天，有位老学员在家正想休息，突然来了四个大魔头围着他，想要他的命。这位老学员立刻感到全身发冷，身上的气力都好象要被魔头抽干一样。但他马上发出正念，喊出我是法轮大法弟子，李洪志老师是我的师父，你们休想动我，他立刻起身打开大法炼功音乐。那四个大魔马上被大法音乐给定住，然后被大法的力量化掉。这位学员后来从报纸上才知当时魔头罗干来了武汉。

    有些凭悟而修的老弟子几天几夜没睡，他们的主意识一直在用正念在保护学员、参与正法，他们修好的那面在另外空间大显神通，为铲除宇宙最后的邪恶势力在英勇战斗，转动着法轮发出宇宙中最耀眼的光芒，无数的魔被法轮化掉。这边疲惫了的身体刚想休息睡下，成群的魔又涌了上来，大法弟子与师父与大法连在一起，被打入最表面的魔和宇宙的最后邪恶势力已经在苟延残喘，弟子们修好的那面用各种大法神通在不断的铲除邪恶。有的大法弟子写出的文章在大法网站登出后，邪恶非常害怕，成群的魔都被化掉。

    5月15日，许多弟子看到另外空间很多很多的护法神和大法弟子披着铠甲拿着法轮上到大街上来清除最后的邪恶势力。许多开着修的老学员最近忙得都觉得跟不上正法的进程，太快了。师父在“大法弟子的正念是有威力的”经文中说：“邪恶在三界内以至人间被大量销毁，他们已经看到了失败的下场，越加疯狂地垂死挣扎”。“其实大法弟子每个人都是有能力的，只是没在表面空间表现出来，就认为没有功能。但是无论能否在表面空间表现出来，动真念时都是威力强大的。”

    完全不承认任何邪恶旧势力的邪恶安排，用最坚定、最纯净的正念对待一切迫害大法、毁灭众生的人和事，这就是在根除邪恶。“转动法轮乾坤正”。相信离普天同庆的那一天不远了，让我们抓紧这宝贵的时间，尽量多做正法的事，建立大法的威德，同时多学法，修心消业去执著，成为一个绝对纯正的大法粒子。


读《大法弟子的正念是有威力的》的一点认识

    文/大法弟子

    【明慧网2001年7月1日】读了师父的新经文《大法弟子的正念是有威力的》和很多功友的相关文章后，谈一点我自己的体会：

    一次睡觉前想：我没有其他弟子精进，表面也很少有什么感觉，能有这个能力吗？梦境中，天空中飘浮着很多像一块块黑色的云一样的东西，还在猖狂的飘来飘去。我站在那里感觉到应该铲除这些邪恶，消灭它们，这正念一动，辽阔的天空中黑色的云瞬间消失的无影无踪，天空恢复了原貌，格外的漂亮……醒后悟到是师父点化我。其实这不就是对师父的话是否坚信的问题吗？师父在经文中已经指出了，为什么还在疑虑呢？这不是人的观念在障碍着吗？这不是思想业力在阻碍自己升华吗？师父讲过“佛多大本事啊，一个佛一挥手，全人类的病都不会存在。”“……一个神就足以安排整个地球所有众生的一切不出偏差，……”，不是我们有多么了不起，也不是我们有多大的神通，是因为我们是大法中的粒子，是走向未来的佛、道、神，我们就能够做到这一切。

    有几天时间，每次上网，总有人在扫描我的端口，试图登陆我的电脑，而且有时是同一个IP干的。在发正念铲除这些邪恶生命后，再也没有发生过这种现象。

    一次，有个亲戚在我家中跟家人讲很多反对大法的话，我在另一房间听到了，心想她赶快闭嘴吧，她不知道讲的话会造多大的罪业，而且会干扰影响其他人。她果然闭嘴不谈大法了，虽然还在聊天，但没提大法的一个字。

    平时看到或听到有关迫害大法弟子的恶人、恶事，我会发正念铲除另外空间的邪恶势力和打人凶手等恶人。

    听有个功友讲，她的孩子有段时间一直干扰她学法。有次把书给她藏了起来，好容易找到了，孩子发现后又哭又闹，魔性很大，用手指着她的头……这位功友认为孩子的这些表现根本不是正常人的状态，是背后有邪恶生命在操纵。她想：我是修大法的，不允许这此邪恶的东西来干扰我的家人，要赶走消灭它们。过后，孩子长时间以来对她学法的干扰再也没有出现。

    师父在北美大湖区法会上已经讲过“……这一切我是不能承认的，所以要清除它，包括这场邪恶。”为什么我们有时在做一些事情时，总是用人的思想，人的观念在想：比如这次被抓一定要判劳教；这件事它们发现一定要来找我；这件事肯定不能行；这件事会不会被发现等等，（当然，适当的谨慎小心这是应该的）这不就是默认了邪恶的安排了吗？承认了对大法弟子的迫害了吗？邪恶就可能钻这个空子。师父在《道法》经文中讲：“由于受这种意识的影响，你们认为这一切魔难都是必然的，就是这样的，产生一种无可奈何的消极状态。所以，你们人的一面要明白，而更主要的是得了法的那一面要清楚。”

    在一次炼功中，感觉身体周围很大空间都被一个很大的正念之场笼罩着，非常纯正。没有一丝一毫的邪恶在思想中存在，邪恶一旦进入这个正念之场（在思想中出现），就会如飞蛾扑火般瞬间化为灰烬，邪恶不但不会肆意行凶，恐怕想躲都躲不掉。如果大法弟子人人都发挥自己正念的威力，时时事事保持正念，就会形成巨大的无坚不摧的正念之场，使邪恶无处藏身，无法钻空子，真正的窒息邪恶，铲除邪恶。

    师父在《忍无可忍》中讲：“忍不是懦弱，更不是逆来顺受。大法弟子的忍是高尚的，是生命伟大坚不可摧的金钢不动的表现，是为坚持真理的宽容，是对还有人性、还有正念的生命的慈悲与挽救。忍绝不是无限度的纵容、使那些已经完全没有了人性、没有了正念的邪恶生命无度的行恶。忍是可以为真理而舍尽一切，但是忍不是宽容已经没有了人性、没有了正念的邪恶生命无法无天的败坏众生与大法在不同层次的存在，更不是对杀人放火的无视。真善忍是法！是宇宙大法在不同层次的体现，绝不是人所认为的人的什么思想与常人生活的准则。如果邪恶已经到了无可救无可要的地步，那就可以采用不同层次的各种方式制止、铲除。”我想对这些没有人性的邪恶的铲除不但卫护了大法，而且也使被操纵的常人少造了几分罪业，使少一些人受到蒙蔽，明白真象……这难道不正是大真、大善、大忍在不同层次的不同体现吗！

    当然，正如近来许多同修谈到的那样，在做大法工作遇到干扰时，既要想到其他空间邪恶干扰的因素、理智清醒地发正念清除它们，又要不忘向内找，找到自己心性/法理认识上的不足，赶快提高上来，让邪恶没有空子可钻。一味地把生活、工作中的所有困难都当作外部干扰想用功能去解决问题只能带来更多的问题，因为作为一个修炼人在任何情况下都有提高心性的因素存在。

    以上只是最近一点个人体会。请大家慈悲指正！合十！


正念故事几则

    文/大陆大法弟子

    【明慧网2001年7月3日】1、儿子三岁，一直在姥姥家长大，近日接来同住。刚开始看，一点不像得法的小弟子。我们念书时他在屋里乱跑，我们除恶时他以大哭等形式干扰，平时也任性、骂人。于是我发正念：铲除干扰他得法的邪恶！很快他就变了：学法时他在旁边听，除恶时他一声不吭，有时也跟着大人念口诀。我带他背《洪吟》，发现他几乎72首全会背。不会背的经文“心自明”和“正大穹”，他就要求我反复背给他听。前两天他消业，浑身起小水疱、发高烧，我给他放师父的讲法录音，听着听着他就睡着了，休息了一天，难受劲儿就过去了。之后，他常要我给他看“飞天”（《洪吟》插图），放师父讲法录音，平时也乖多了。有时他中午睡觉时，我想一下让他多睡会儿，结果他就一直睡到我写完文章或看完明慧网的文章，我刚起身，他就醒了。

    2、我和爱人开车接两个功友出去为大法办事，车本来一直挺好，可两个功友刚上车，车子就启动不起来了。我们二话没说，立掌除恶，默念“法正乾坤，邪恶全灭”，两分钟后，车子就好了。一路上我们一直用正念默念除恶口诀，再没有出事。

    3、几天前外地的功友打来电话，说我们的一个朋友被公安抓走了。当时我们建议大家一起发正念帮她。每天晚上8点、9点、10点，我们都发正念铲除迫害她的邪恶，让她用正念和功能摆脱邪恶的迫害，汇入正法洪流中来。两天之后，传来消息，她从三楼的窗户跳下，安然离开，令邪恶大惊。后来又有一个北京功友被绑架到转化班上。我们大家又发正念帮她铲除邪恶，结果今天她打来电话，已因绝食被放出。

    现在，我们每天都多次发正念铲除转化班和610的邪恶，帮助被关押的同修。


默念师父的正法口诀，堂堂正正从看守所里走出来

    文／大陆法轮大法学员

    【明慧网二零零一年七月五日】我今年五十二岁。一九九六年得法。原来有多种疾病，修大法后全无药而愈，走路生风，精力充沛，人家都说我做事象小伙子一样。二零零零年十二月份我到亲戚家串门，可当地派出所却说我去北京上访了，四处找我。毫无理由的罚了我家和单位一万元钱，无奈我只能有家不能回。

    二零零一年六月的一天，当地派出所的暴徒把我抓住送到看守所非法关押。当时我很难过，知道自己心性有问题，有漏才被魔钻了空子。我静下心来找自己的执著心，找完就在心里对慈悲的师父说：「师父，我是您的弟子，我怎么能到看守所里来了，这不是大法弟子呆的地方，外面还有很多证实法的事等着我去做呢！师父有机会您一定要让我出去呀！」我被抓是宇宙中旧势力的安排，师父都不承认这种安排，我怎么能承认呢？当时我打出这一念，我一定要走出去。

    第二天，看守所让这里被非法关押的大法弟子还有常人被押着出去按手印，顺着走廊往前走，我在后面跟着走。当走到按手印门口时我不往前走了，我想我不能配合他们，按什么手印？我得走！再不走就没机会了。我在心里默念师父的正法口诀。这时我想到师父在帮我，于是我穿过两道门来到大院里。当时院里有很多人，我沉稳的一步一步的走了出来，其时就象师父所讲「作为弟子，当魔难来时，真能达到坦然不动或能把心放到符合不同层次对你的不同要求，就足已过关了。」（《精進要旨》〈道法〉）我想作为一个大法弟子，平时能用大法严格要求自己，时时修心性，每当魔难来时都能过去。能在法上认识法，能在法上提高，所以今天我才能从看守所堂堂正正的走了出来。

    正象师父新经文〈大法弟子的正念是有威力的〉，正念一出就可以突破魔难，但是必须心得纯净。只要我们跟上正法，在理性上来认识法，遵照师父的教导去做，没有突破不了的魔难。


大法赐予我神通，正念使我助师行

    文/大陆大法一粒子

    【明慧网2001年7月5日】我是一名政法干部。我过去患心脏病，贫血病，轻度脑血栓等病。这些病搅得我一天坐卧不安，就连惊险电视片、体育比赛都不敢看，一激动就犯病。

    97年，我经朋友介绍得法，但那时因为自己对法不了解，再加上有坏习惯，一有时间就忙于打麻将。一本《转法轮》我看了三个月才看完一遍，虽然我只读了一遍，但我的身心都发生了巨大的变化。我知道了人为什么要活着，人应该怎样活着，我去掉了坏习惯。那时我还没有学动功，刚学会静功，手印还打不好。记得我第一次做静功，是在午夜子时，伸手不见五指，我只会单盘，刚盘上五、六分钟就感到手心和十个手指肚都有法轮旋转，40分钟下来，睁眼一看，我惊呆了，只见我的两只手透红，十个指头就象十个红灯笼，非常好看，这种状况持续了几分钟。

    之后我开始学动功，刚学了一遍，我就感到小腹法轮旋转，整个身体都感到法轮在转。在以后不管是上班在单位，还是在家干活，常常从头顶热到脚底，我知道这是师父在给我灌顶，净化身体。在不知不觉中，我身体上所有的病不翼而飞，浑身有使不完的劲，皮肤变得白里透红，同事们都说我年轻了。

    随着学法炼功的深入，《转法轮》中说的各种神通在我身上一一展现。我能听到另外空间清脆悦耳美妙的音乐；大家坐在一起，我能知道每个人想什么；我能看到满屋旋转的法轮；我能分辨出谁是修炼人；能看到修炼人身体放射的各色的光和功柱……。

    7.20以后，由于邪恶势力的干扰，我一度对正法工作情绪低落，执著地等待着师父尽快清理邪恶，早日结束。

    一天，我打坐时，老师让我清楚地看到我的世界，它是那么渺小、荒凉，只长着满地小草。我思绪万千，重温《精进要旨》。师父在《为何不得见》经文中指出：“见者，即见有所不清，不清方可悟道。如身临其境，无所不清，此人开功也，再不可修，其悟无存。”师父在《证实》一文中说：“那么做为一名修炼者要用一切有利的条件，弘扬大法，证实大法是正确的，是真正的科学而不是说教与唯心，是每一位修炼者为己任的。”我悟到，证实大法是我们每个大法弟子责无旁贷的职责，我们就是要冲破邪恶的阻力，证实大法。我觉得自己的功能是师父恩赐的，我要珍惜这一切，走出去，放下名利情、生与死，步入正法洪流，我和功友们进京上访。

    随着正法进程的发展，我逐渐地悟到了一些法理。师父在《再认识》一文中说：“你们在纯净心态下所做的事，才是最好的事，才是最神圣的。”

    我悟到，做大法工作时，心必须正，不能有杂念。师父新经文《忍无可忍》发表后，我悟到距离法正人间的日期不会太远了，师父在关键时刻发表这篇文章，实际上就是点化我们每个大法弟子，都应该发挥出大法粒子的作用：助师正法。于是我和几位功友一商量，大家动手，做了许多条幅，上面写着：“法轮佛法普度众生”等。我们每写一个条幅都一字一字地念出声来，加上正念。我们这些条幅挂在了公安局的大门上，围墙上，街道的路上，电线杆上，立交桥上。各种颜色的条幅飘荡在整个城镇的大街小巷。

    我单位有个受邪恶蒙蔽的常人，经常诽谤大法。一天他又在办公室说大法坏话，并对大法弟子进京上访发表谬论。我当即用法理向周围人讲清真象，并用事实证明法轮功好，揭露江氏流氓集团迫害大法弟子的罪行。回家后我捧着《转法轮》，对着师父的法像心里说：“师父，对于经常诽谤大法的邪恶之人，我要用我的功能清除他背后的邪恶。这不是我不慈悲，而是它太可恶了。如果我做错了，请师父惩罚弟子。”于是我静下来，心里说：“大法弟子某某心升正念，助师正法，清除邪恶，打出我的神通，窒息邪恶，清除破坏大法的一切恶魔。”正念发出，奇迹出现了，我清楚地看到另外空间操控他的邪恶变成了一只白鹅，两腿瘫痪，趴在地上挣扎。我真兴奋，我悟道这是师父点化我，鼓励我，证实我做对了，同时我确信，我的功能能够展现大法正念的威力，能够窒息邪恶。一次，我在单位和同事们讲大法的真相，那个邪恶之徒刚说出一句诽谤恶语，我心里说：“闭上你的嘴！”他立刻把话咽了回去，坐在那一言不发。

    当时我懂得运用正念神通之后，所产生的威力之大难以想象。我感觉自己的身体在发电，源源不断向周围放射。我向功友们介绍我的体会，我希望大家都这样做，但因为那时没有老师的明确经文指导，许多功友不相信自己有功能。

    师父新经文《大法弟子的正念是有威力的》发表了，我真的高兴极了，我进一步悟到：大法弟子人人都有神通，而且是威力无比的。在明慧网发布定时发正念，清除三界内破坏大法的邪恶后，我更加感受到了佛法神通的伟大威力。每一次发正念，我都能看到窒息而死的恶魔惨状。它们的形体有的是人体，有的是动物，还有即不像人，又不像兽的怪物。它们有的被炸死，有的被车轮压死，有的被水淹死，有的被火烧死，还有的直挺挺地跪在我面前求饶，我不理睬它们，继续发正念，直到它们全部销毁。

    由于我天目开得低，看不到高层空间清理邪魔的情况，三界内的邪恶清理得差不多了，我所能看到的空间场里已是天清体透，百花争艳，郁郁葱葱。

    我每次发正念，都毫无保留地把我的全部神通打出去，直至用我的生命。十分钟的正念立掌下来，有时感到疲劳，但休息一会儿，身体很快恢复正常。

    在讲清真象的具体工作中，我和功友们出主意想办法，我们不等，不靠，没有真象材料，我们用粉笔写，有油漆喷简短的真象和警言，大街小巷张贴大法真象。虽然本地区邪恶较强，但因我们心纯发正念，没有出现任何意外。我深刻体会到：只有抱着纯净的心态发出的正念是有强大威力的，大法造就了我们大法弟子，我们要用正念去纠正一切，大法是神奇的，大法弟子是有神通的。我要加倍努力跟上正法进程，在揭露邪恶，讲清真象，救度世人中发挥大法一粒子作用。


正一切不够正的

    文／大陆法轮大法学员

    【明慧网二零零一年七月六日】在师父最近几篇新经文发表后，大家都感受到当前正法進程的迅速，同时也看到自身在正法中不能及时跟上的问题，特别是师父赋予大家用正念清除三界内破坏大法的邪恶的能力，告诉大家什么是功能及如何运用功能正法，把大家在修炼中被锁住的功能（本能），也就是神通打开，使得大法弟子在正法中能够更加有力的证实大法、清除邪恶。但是在正法中，由于自身对法认识不够或者片面的理解，使得自身存在的漏洞被邪恶利用来破坏大法，干扰大法弟子证实法。最近一段时间有一些学员被抓，尤其是一些发生在身边的事情，由于自己对正法理解不够和片面给法带来的损失、教训和体会，写出来和大家交流。

    从做真相资料以来，在邪恶的不断破坏中，积累了许多经验和教训，还有很多行之有效的方法。比如说，学员之间的联系怎么样能够在复杂的环境中保持通畅而又不会因为个别学员的问题而影响整体；怎么做能够将有形的形式化为无形使邪恶无从下手；怎么样能够把做好的真相材料顺利的送到学员手中而不被邪恶干扰；怎么样能够保证学员的安全；怎么做能够不让邪恶掌握我们的行踪，不让邪恶之徒窃听到电话等等许多办法，也可以说是在大法中修出的智慧在人中的体现。在实践中证明，在险恶的环境中我们一步步稳健的走过来了，并且很多学员都在这么做着，极大的抵制了邪恶的破坏，在揭露邪恶讲清真相中发挥着很好的作用。但是在学了〈什么是功能〉后，对法产生了片面的理解，一些学员因此而做出的事情，不能够圆容的认识正法，结果被邪恶钻了空子，在人员、器材等方面造成了不可挽回的损失，教训可以说是深刻的，这其中包括我自己。

    师父说：「作为大法弟子是全盘否定一切邪恶的旧势力安排的。」（《精進要旨（二）》〈大法坚不可摧〉）在正法中要清除的就是旧势力所安排的、所干的一切，包括旧势力本身也要清除，因为它们破坏大法不知悔改。除恶是正法的需要。那么反映在实践中就是我们正念清除邪恶，同时也采取很多办法不让邪恶所安排的这一切得逞。它们要抓捕学员，我们就不让它抓到；它们要破坏学员做讲清真相的事，我们就想办法不让它破坏；它们抓学员办洗脑班，我们就离开家，不進邪恶洗脑班。种种方法，目地都是一个，就是我们在正法中所做的一切都不能让邪恶破坏和干扰。因为我们维护的是正法，对于一切不够正的都不能配合，对于一切邪恶的安排都要否定。

    师父赋予了我们证实法、清除邪恶的能力。但是我理解，这种能力不是今天理解了，明天就能够百分之百的达到标准，象一个真正的神的状态。虽然师父把法理已经讲的很明了，但是我们毕竟在迷中看不到真相，还有要悟的成份，还有对法坚定的成度，还有自身修炼中要去除的不好的思想、变异的观念和业力，还有邪恶利用学员存在的业力、执著等检验大法、破坏大法的因素。在错综复杂的环境中，怎么样能够圆容的认识正法是很关键的问题，因为任何片面的理解和偏激的做法都会被邪恶钻空子迫害大法和学员。

    从修炼者本身来讲，用正念和神通除恶最终要达到神的标准，去掉一切人的观念、思想、方法，但是在还没有达到之前，在证实法、修炼的过程中，就要理智、圆容的看待在正法中的一切。我们利用人的经验、办法是为了在我们还不能完全达到神的大智大慧、神通大显的状态之前弥补我们自身在证实法中不够正造成的漏洞，不让邪恶利用我们还没有去掉的漏洞达到它们迫害法的目地。在这个过程中，我们去助师正法、去清除邪恶、去理解法，更好的证实大法；同时，我们在发正念、用神通除恶的过程中不断坚定对法的正信，不断强大我们的正念，不断放弃人的思想、经验、方法，不断从人中解脱出来达到神通大显的成度，真正的象一个神一样来证实法。我体会在正法修炼中就是这种圆容的关系，在不正中正一切不正的，其中包括破坏大法的邪恶，包括自身存在的不正的一切，从而达到证实法、维护法、清除邪恶的目地。因为我们毕竟还在正法修炼中，还在迷中，就在这个迷中去破这个迷，但是这个迷可能很快也会随着正法的飞速推進而被迅速破开。

    在功能的具体运用中，同样存在这个问题，有人开着修，有人什么也看不见，没有任何感觉，有人用的时候管用，有人就不灵。在实践中，我发现，导致功能不起作用的原因其实就是师父说的：「心里对邪恶的害怕或运用功能时心里不稳、怀疑会不会起作用等不良心理，都会影响或干扰功能的作用。」（《精進要旨（二）》〈什么是功能〉）就是在这种不稳定的状态中去坚定对法的正信，比如说，就表现给你看就是不管用，你是否还能够坚信师父说的法理。反过来讲，如果真的能达到绝对的坚信，也就不存在悟和摔摔打打的过程，也就不存在迷了，功能（本能）就会自然发挥作用，因为它是受你的意识支配的。从另一角度讲，任何一种片面的理解和做法都会产生问题，比如，在还不能达到应有的状态之前，虽然在道理上明白了一些，但是还不能够扎扎实实的做到，而在实际中又把以前在讲清真相中积累的经验、教训、方式方法一下子全部丢掉，一切问题想用自己理解的功能去解决，走到另一个极端上去，这就会在认识到的法理和实践之间造成一个大的空缺、漏洞，从而被邪恶钻了空子，达到它们迫害大法和学员的目地，因为你并没有真正的明白和做到。

    前一段时间，听到的一些关于做真相资料的学员被抓的事，很大成度上是在这方面存在的问题。再反过来讲，一味的抱着那些经验、方法不放，同样是执著和進一步认识正法的障碍，因为我们最终是要脱离人的，这一切也都是要放弃的。对于做真相资料的学员来讲，安全是大家最关心的问题，主要目地是不让邪恶破坏讲清真相这件事情。但是在和学员的交流中，我也发现，在某种成度上，对于安全的考虑、为整体考虑、不让邪恶破坏我们，也成了一些学员掩盖怕心和执著的不易察觉的掩盖，这个掩盖是很害人的，同样会被邪恶利用。如果真的能在讲清真相中既能够跟上师父正法的進程，不被邪恶钻自身的空子从而迫害大法和学员，又能够面对邪恶疯狂的破坏看清自身在证实法中、修炼中存在的问题，修正这些问题，清除那些邪恶，真的能够在这种表面恶劣的环境中做到，真的很了不起。

    个人的理解，仅供大家参考。


谈谈如何发正念

    文/静心

    【明慧网2001年7月9日】最近经常听弟子谈如何发出最纯的强大的正念除恶。我也想谈谈我的想法。

    我想，要发出最纯的正念，最关键的时刻不是发正念的那几分钟，而是平时实修的时候。强大的正念的基础是在平时实修的一点一滴中逐渐打下的。《转法轮》中写着：“人念佛号要一心不乱地念，心里什么都不想，把大脑其它部分都念木了，什么都不知道，一念代万念，”阿弥陀佛“的每个字都能显现在眼前。这不是功夫吗？”“不信你试试，你各种欲望、执著心太强盛了，什么都放不下，你看你能不能静下来。”

    我们在发正念的时候有没有一个平时修炼的基础让我们有能力抵抗住各种各样的由执著心而产生的念头？”

    发正念也是对弟子心性的一个全面考核。看一个弟子在大是大非上的态度，是不是能走出来，是不是对邪恶坚决抵制，全面否定，也看弟子平时小事上能否用正念对待。在晚上很累非常想休息时是否能坚持看一章《转法轮》；是否能战胜疲劳、惰性坚持每天炼功；在别人指出自己的执著时，是为自己辩解还是坦率地承认；在认识到自己的执著时是马上改正，还是给自己找借口原谅自己以后再改；在人用情进行干扰时是否能守住心性，同时用善心对待；给别人讲清真相的时候能否始终保持祥和的心态；在做大法工作与别的弟子有矛盾的时候是否能为了大法，为了大局而不纠缠到具体的矛盾中；在大法工作中是否有求名心，欢喜心，做事心……。

    再说小一点儿，看到别人晾衣服的架子倒了是否扶起来；遇到不合自己口味的饭菜是否吃干净，不浪费粮食；是否尊重各国的风俗习惯；是否衣着整齐……

    “怀大志而拘小节。”一个修炼人不只在大处应做得比常人好，在小事情上也应做得好。这样心性才是最扎实的。如果有一个扎实的心性，每一念都是正的，到了发正念时，不用想如何发，那一念必然是正的。

    我看到有的弟子发正念时紧抿着嘴，时不时地做一次深呼吸，他在“努力”地发正念。我想这“努力”的本身也是一个障碍。因为在发正念时，又多了另外一念：努力发正念。

    我认为最纯的正念只有在心最静的时候才能发出来。在这个时候正念是从生命的最深处，身体的最深处发出来的。这不是人的这一面的大脑和思想怎么努力可以达到的。

    修炼是严肃的，没有捷径可走。一切正念都是一点一点，一步一步修出来的。要想在关键时刻发出最纯的强大的正念就得在平时实修的每时每刻，在每个关，每个难面前把自己当作炼功人，严格要求自己。


正念之场，慈悲祥和之场，威力无比

    文/无形

    【明慧网2001年7月16日】从加拿大法会以来面对“发正念”这个新课题，一方面很振奋，感到正法进程的大幅度推进，另一方面又一直觉得有种类似不能得心应手的感觉，感到需要进一步从法理上提高才能真正理解和做好。昨天又是星期六，全世界大法弟子固定时间共同发正念的日子，感到近日来在这方面的思想和心态都比较清晰、冷静了。试着写出来和大家交流。

    一、正念之场本身就具有普度、纠正和镇邪灭乱的法力

    “佛光普照、礼义圆明”。大法弟子平素修炼出来的境界中所带正念，其最大特征是慈悲纯善、无私无我。这种正念的威力是非常强大的。所以面对邪恶，不用特意动念，我们携带的这种正念本身就能纠正一切不正确状态，其中包括清除邪恶，而他的表现形式却是无为的、非常超脱的。当邪恶势力对我们进行严刑逼迫时，大法弟子对大法的信念金刚不动，不但不计自己遭受的痛苦，而且还为打人的警察感到惋惜并慈悲地晓之以理进行劝善时，那种巨大的慈悲善念，我理解，就是我们所需要的正念。这种正念之场本身在其他空间所起的镇邪灭乱作用和我们发正念打出功能想起到的作用是一致的，甚至可能更具有威力，无为而无不为。

    二、发正念好比直接上战场除恶，但只有慈悲、平静才能真正发挥威力

    我们所说的“发正念”就是直接用正念指挥功能做事。正念是平时在参与正法的过程中学法修心修出来的，用这样的正念去指挥功能具体做清除邪恶的事，是基于慈悲，是为了对宇宙中一切正的因素负责、为了最大限度地救度众生，是正法时期的大法弟子无私无我维护大法的重要历史行动，所以是非常神圣、庄严的，人间只有在大法中修炼的大法弟子才能做得了。

    发正念好比直接上战场除恶，当我们单手立掌或打出大莲花手印时，无论自己是否知道或看得见，在自己修炼出的境界中，那功能都是应有尽有，瞬间就去参与清除邪恶的大战了，该干什么就干什么。值得注意的是，发正念时，人的这边越理智、慈悲、平静（或者说越能同化大法），神的那边越能自如地起作用、威力巨大，因为任何人的东西都是低境界的物质，当主元神受低境界物质支配（比如说人执著一些人间的观念或者情）时，修成的那一面反而会受到抑制，不能发挥威力。

    三、神清除邪恶与人消灭敌人，这完全是不同基点、不同心态和不同境界中的事

    世间的常人，当他们的名利中，比如政治经济利益、感情等等发生根本冲突时，就会分出敌我并恶言恶行相斗，甚至要把对方置于死地而后快。人在对敌人的斗争中无法摆脱情感、利益的纠缠，所用手段也往往是充满魔性的、极端恶毒的，敌我双方处于同等境界中相互斗争。

    而佛道神清除邪恶，是出于大慈大悲，出于对宇宙中一切正的因素的卫护和负责。还在修炼过程中的人尚且没有敌人，一个慈悲伟大的佛，瞬间可以让全人类幸福，瞬间可以让全人类覆灭，人间的几个邪恶之徒又怎么可能让佛动心呢？我们在人间打扫卫生时，谁都不会和灰尘中的微生物一般见识的，清扫了就是了；太脏了自己不便动手的，还可以找清洁工来做。所以我理解，三界内的邪恶旧势力也罢，人间被它们控制利用的人也罢，在觉者面前什么也不是，清除了就完了，不值得神动心。神在清除邪恶时绝对不会带着任何人的情绪。

    有些同修说，那些邪恶之徒越来越不象话了，简直禽兽不如，看了它们对我们大陆同修的邪恶迫害，心中真是怒火难平，当场就发念如此这般。我前段时间也处在类似状态，看到揭露迫害的报道难免心潮起伏，边看边发念，一天下来感到身心疲乏。如果真是其他空间的能量消耗造成的疲乏，炼炼功就能回补上来的，法轮也能起到回补的作用，但心里的疲乏好像不太容易消除。近日来通过学法、交流，一个认识在心中愈发明确和牢固起来：发正念的基点是慈悲救度众生（不让邪恶继续迫害大法、毁灭众生），让做了坏事的人现世现报也是为了再次挽救其生命而不是为解气和报复，更不是和它一般见识。更何况，发正念的目的是清除邪恶，而发念时如果带着人的激动情绪甚至生气，是无法发挥正念和功能的威力的，也达不到根除的效果。所以必须有足够的平静与超脱才会有智慧和威力，这也是在修大善大忍、修慈悲。


用正念正视所做的一切

    文/大法中一粒子

    【明慧网2001年7月20日】当接到师父给我们的经文《大法弟子的正念是有威力的》那一刻起，就意识到发正念，除邪恶，助师世间行的伟大时刻到了。师父的开示又让我在讲清真象中迈出了坚实的一步。我在师父无限的慈悲下，从得法到现在跌跌撞撞之中走了五年。虽然没有象其他功友显现出那么多功能（也许我太不精进），但我在自己这个状态中已真实地感悟到这层法理中所有的一切，及他的慈悲，伟大，庄严，神圣。因此，在发正念这一壮举中没有对法和自己的质疑，有几次发正念处理了一些东西，今天把其讲出来仅供交流。

    有一次是在本单位，下午5时发正念之前，大厅的音响放着令人作呕的歌曲，当时我用正念让它停下来，不让它们影响大法弟子准时集体发正念。没过三分钟那音响就没声了。

    前不久，我晚上九点下班时路过一个公园，就随意到里边贴了一些真象资料，要离开时（当时兜里还有二十来张，准备往其他地方贴），过来四个巡夜的片警，身着便衣走到我跟前出示了工作证。拿一个手电筒往我身上、脸上照了一遍，当时我第一念就是我不应跑。在他们盘问我的姓名、住址和身份证、工作证及一个人这么晚来这里的目的时，我先是略感莫名的紧张，但随即告诉自己：我做的事是最正的，所以没有怕的感觉。嘴里应付他们的盘问，心里发正念，默念师父给我们的口诀：“法正乾坤，邪恶全灭”，心想“我不能被邪恶带走”。

    那个领头的在我身上摸一遍，摸到我白天给我妻子买的一盒化妆品时略有疑虑，于是我掏出来让他们看一下。这时那个领头的说：“没什么事了，你走吧。”此事又一次展现了师父和大法的威德。事后回想当时略有紧张，感到修的还有一定差距，心里有些自责。

    现在才讲出来此事，是因为当时总感觉自己在修炼和正法中做的总是那么不尽如意，而且这些事情也都是应该做的，和修得特别好的功友比起来简直什么也不是。　现在看来这种想法或多或少地有点人的东西。假如其他功友都这么想，那就人为地失去了交流促进的机会。　我想在这法中无论做的事情大与小，关键有一个纯净、正确的心态，一切一切都以法来衡量。师父讲：“修内而安外”。我们都是大法中一粒子，每个人都那么纯正，都做自己能做的事，那个不被承认的魔难也就相对小了、没了。学员是紧紧凝聚在一起的，当功友遭受魔难之时，我有鞭肤切心之痛。当功友用师父赐与的无量智慧做出令人振奋之事时，让我也感到一种幸福的分享。我与正的一切同在，我们永远是一个整体，这样才无愧于师父给予我的一切。

    同样一件事，每个人都有自己的见解，自己的见解在不断升华中也在发生着变化。中国大陆的大法弟子们失去了原来师父给留下的那种学法炼功交流切磋的环境和方式，但可以通过网络进行更快捷有效的交流。建议功友们把在修炼、讲清真象、正法中的心得体会不时地写出来。在写的过程中也能发现自己的不足，以便在以后的正法中、修炼中提高上来。我想这也是修炼中提高自我的一种形式。师父说：“大法无边，全凭你那颗心去修。”“我什么都不看，就看你这颗心。”那么，我就把最好的呈献给师父。

    另外，网上下载的文章都很好，但毕竟是作者本人悟到的东西，有一定的局限性，最终还是要以法为师。每个人的修炼情况和状态不同。所以不能生搬硬套而强为之。师父在《转法轮》中也讲过：“你要想当一个修炼者，全凭你自己那颗心去修，全凭你自己去悟，没有榜样。”因此我们更该明白如何正确地同学员的交流，找出差距，尽快整体提高上来。

    不当之处敬请慈悲指正，谢谢。


纯正自己，用正念铲除另外空间的邪恶

    文/大陆大法弟子

    【明慧网2001年7月23日】 我是大陆一名大学生，修炼法轮大法后，我明白了许多道理，一改以前被骄惯的独生子状态，开始从内心关心父母。上学在外，以前写家信总是“我怎么样，怎么样”，后来信中真正站在他们的角度为他们着想。虽然远隔千里，父母还是体会到了我的变化，认为我长大了，懂得关心别人了。而且，修大法后我的学习成绩突飞猛进，父亲得知后很高兴，觉得炼法轮功挺好的。他们以我为骄傲，家庭更加和睦幸福了。

    可是99年7.22以后，欺世的谎言铺天盖地，江泽民政治流氓集团开始对大法及大法弟子疯狂迫害，我也因坚持修炼“真善忍”被迫停学。父母受恶毒的谎言毒害很深，心中充满了被江泽民等败类强加的仇恨，他们无视大法福益人民的事实，想让我放弃修炼。为此，我们之间的关系紧张起来。好好的一个家庭，被江泽民一夥邪恶之徒蒙上了阴影。

    在当地，派出所得知我因修炼“真善忍”被迫停学后，非法抄了我的家，居委会也时常骚扰，我不得已住到了亲戚家，很长时间不能回家。一天，我带着“法轮大法真象”光盘回家，想让父母好好看看、能明辨是非。谁知他们就是不让放，拧着我的胳膊，让关了录像，脸上露出害怕的表情。我感到震惊，看到他们一反常态的表情及行为，我意识到那不是他们真正的本意，是另外空间操纵他们的邪恶因素在起作用。那些邪恶因素害怕父母了解真象后自己遭到清除，因此才控制我父母使他们这样失去理智。我必须清除父母背后的邪恶生命，让父母恢复正常人的状态。

    我便开始立掌，默念口诀“法正乾坤、邪恶全灭”。他们更害怕了，一个劲儿搬我的腿，弯我立掌的手，用手捂我的鼻子和嘴，甚至拿来皮带抽打我，用拳头砸我。我不断地念，他们不断地打，口中还不断地说：“把你送到派出所，打得你皮开肉绽！”等狠毒的话。我更加明确地意识到，现在发生的一切是正与邪的较量，只有清除了他们背后邪恶，两个生命的良知才能唤回；只有讲给他们真相，他们才有可能被救度。

    要让邪恶曝光，我大喊：“打人啦！”他们非常害怕，非要拉我到里屋，后来他们甚至气极败坏地开始骂师父，骂大法。我就说：“法轮大法是正法。师父决不是那样的。”我说一句，他们抽我一下。看到它们逞恶到如此地步，竟直接针对师父、大法，我默念“法正乾坤、邪恶全灭”、“法正天地、现世现报”。他们还扬言要关我两个月，看书打、炼功打，逼我交出光盘。我想到《什么是功能》中：“大法弟子在正法中已经充分发挥着功能的作用。”我想：你们走开，我要把光盘收好，没多久，他们都走开了。我立即把光盘收好，他们又回来了。看起来他们很累，直喘气，我却没有任何感觉。

    晚上，我一边绝食，一边静下心来向内找：为什么我一直在铲除邪恶，可一天了，还是这个状态？我重新审视自己的思想，发现了自身许多不好的东西，在清除邪恶的过程中也有一些不好的状态：比如，因委屈而流泪──因为动了情；对于他们说的话，心里很烦──没有做到“听而不闻──难乱其心”，甚至动了气；想一走了之，还有隐藏得很深的怕心，变异的观念。所有这些不纯的物质掺杂在正法中是不会起作用的，这也是邪魔钻空子的地方。于是我开始清除所有这些藏在自己身体中的不好的执著心，发现了就想它死，把心摆正。看到爸爸妈妈变成两个被邪恶支配、可悲地毁灭着自己的生命，我突然间没有了“父母”这个概念：我要为宇宙中一切正的因素负责，要唤回他们本性的良知与善念。就这样我不断地清除自己思想中不好的东西，纯净自己的正念，同时继续清除邪恶。

    第二天，亲戚在不知情的情况下被他们要求将我放在他那里的大法书及资料、光盘送回了家。看到我被打得全身青一道、紫一块的，他很伤心，劝我说句软话，免受皮肉之苦，且有“转化”我之意。但他没说一会儿，他的脖子就有些疼了。我悟到：不管是谁、出于什么目的，想动摇大法弟子的正念都是有罪的。由于他是明白大法真相的，才让他立即遭报醒悟。我对他说：“你不要再说了，你这是在造业，脖子疼是让你悟的。上次你说了一些不好的话，我梦到你用枪打自己的孩子，第二天你孩子果真病了，你的过错，让孩子承受了痛苦。恶有恶报，他们这样打我，甚至骂大法，骂师父，也是要遭报的，刚才我父母一个胳膊疼，一个背难受，都是在警告他们不要再做坏事了。”他很震惊，立即说：“我不管了，也不再说什么了。”我让他把大法书想办法带走，保护好，他欣然答应。还有真象光盘及资料在他们手里，我必须清除背后控制他们的邪恶因素让他们还给我，让我走。我不断地用正念清除邪恶。窗外雷雨交加，我想邪恶不会再逞凶多久了。没一会儿，父母看到我身上的伤及一天多没吃饭，表现出极度后悔的表情，甚至痛哭流涕。

    父母让我说出我的想法。我对他们说：“强制改变不了人心，你们这样只是可悲地发泄被强加的私愤。无论你们用鞭子抽，还是用亲情来威胁，都是不对的。我们是平等的，互相之间没有权利强制对方转变人心，师父教我们‘劝善’，我只想修‘真、善、忍’做好人，发大法真相资料，只不过是让人明白真相；上访也只是请政府停止对我们的打压、迫害，我们没有错。”

    父母说只要你吃饭，还给你东西，随你去哪儿，不再打你、强制你了。看到他们由被邪恶控制，到邪魔被销毁后渐渐清醒过来，我明白了讲清真相、清除邪恶、救度众生的真正内涵。今后，还要不断地清除他们及更多的人头脑中被欺世谎言的毒害，全面讲清真相，使生命真正得度。

    从家出来后，我到许多亲戚家，让他们看我身上的伤，向他们讲明是江泽民政治流氓集团将对“真善忍”的仇恨装入善良人的心里，好好的人被搞成那样不理智的状态，竟把自己的孩子打成这样。许多人都落下了伤心的泪水。有的说：“不能让他们再有第二次了，得好好说说他们，在外面好好的，回去一趟伤成这样。”有的还主动要光盘去看。看到他们心中升起了正念，我由衷地高兴。

    事后，我静下心来向内找，一切都不是偶然的，为什么会被邪魔钻了这么大的空子，有我自己做得非常不好的地方。一方面以前我在给人讲真相时心不够纯正，掺杂着情及观念，根本不能打动人心；另一方面，对于对方的敌视与没有意识到自己也有被邪恶干扰的更深原因，在演化出来的激烈矛盾面前用了人的一面去理解，阻碍了正法。现在我对《道法》一篇经文有了更深的理解。

    同时，我还要继续向世人揭露江泽民政治流氓集团将仇恨装入生命心中，使人迷惑失去理智与良知，敌视大法与大法弟子，可悲地毁灭着自己的生命；揭露他们破坏和睦幸福的家庭，利用迷中的生命对大法犯罪，毁灭着自己的未来。善恶终有报，江泽民政治流氓集团必遭天谴。


发出最纯净的正念--我对正念的一点理解

    文/加拿大多伦多大法弟子

    【明慧网2001年7月28日】师父“正念的作用”这篇经文，我读了很多遍，越读心中越明晰，越读对正念的作用的理解也越发深刻。师父在“2001年加拿大法轮大法修炼心得交流会上的讲法”，经文“大法弟子的正念是有威力的”，“什么是功能”等经文中都明示了正念的作用。师尊在经文中将正念在正法进程中的作用，整个天体大穹的无穷巨大，及在无限苍宇中正法的洪大之势展现于我们面前。使我们更加深刻地理解到，只有真正在法理上理解正念的作用，真正以一个伟大的神的一面，以觉者的境界跟上正法进程，在正法洪大的巨变之势所未触及到的复杂和败坏的地方，用大法所给予我们的理智，智慧与慈悲坚定的正念除恶，我们才能够肩负起这特殊时期历史赋予我们的伟大责任。

    当我从心中对正念有了更深的理解时，我突然体悟到师父在《转法轮》著作中许多部分是在讲正念的内涵，“佛性一出，震动十方世界”，“功能与功力”，周天，意念，武术气功。在《转法轮》的“意念”一节中告诉我们：“对炼功人讲，人的意念指挥着人的功能在做事；而作为一个常人来讲，意念指挥着人的四肢、感官去做事，就象一个工厂的生产办公室、厂长办公室发出指令，具体各个职能部门各行其事。”

    在《转法轮》的“不在五行中，走出三界外”一节中师父告诉我们：“等到层次越高的时候，其能量密度比一般水分子还要超过百倍、千倍、亿倍，都有可能的。因为层次越高，它的密度越大、越细腻，威力越大。”。在“论语”中师父告诉我们：“佛法”可以为人类洞彻无量无际的世界。千古以来能够把人类、物质存在的各个空间、生命及整个宇宙圆满说清的唯有“佛法”。

    生命的意义在于返本归真，大法弟子在同化于“真善忍”宇宙法理，在不断的修炼中回归着先天的本性。我们在修到不同境界中都有在不同境界层次中所体现出的正念之力，而这一切正是来自于对法理的深刻理解，境界的升华，在正法的进程中生命更新所体现出的根本变化。

    在法理上不断的理解，使我开始感受到内心的变化，神的那一面越来越坚定，意念到功到的能力开始加强。同时本能的那一面开始改变只是集体发正念时才发正念的局面，现在主意识很强，觉悟了的本性的一面发挥的作用越来越大。以往发正念时心中不稳，发出了正念后总觉得不放心不知管不管用，其实这已是人的一面在起作用了。师父在“2001年加拿大法轮大法修炼心得交流会上的讲法”中讲到：“为什么你有这样的能力呢？因为是一个伟大的修炼人才有这样的能力。那么你在发出这一念的时候就不能够不是伟大的修炼人所发出的。

    还有一个较深的体会，就是在实修中扎扎实实地提高，正念和慈悲是修出来的，当我们在向世人讲清真相时，当我们面对被中国大陆的宣传蒙蔽的世人时，当我们面对媒体，政府向他们揭露江泽民政治流氓集团的邪恶时，当我们真正溶入正法进程中时，我们对众生的慈悲和正念才真正能体现出来。记得我在街头面对川流不息的人们向他们派发大法报纸时，我常常泪流满面，我知道这不是简单的人的一面的“情”，我相信是本性的一面在流泪。

    师父在“道法”经文中告诉我们：“注意：我不是叫你们人为地做什么，只是叫你们明白法理，这方面的认识要清楚。其实大法不只是度人的，也是讲给各界众生的，觉悟了的本性自会知道如何去做，爱护你们人的这一面是叫你们在法中能悟上去。大法圆融着众生，众生也在圆融着大法。”


16岁学员受点化：发正念时如果头脑不清醒反会被魔嘲笑

    【明慧网2001年8月1日】我今年16岁，在上高中。我修炼法轮大法15个月了。

    有一天，我在梦中见到发正念铲除邪恶的情景。

    在一个很大的地方，我看到很多人在那儿打坐。看起来他们是在发正念除恶。我看到许多魔在空中飞来飞去，干着坏事。我也可以看到学员们头脑中在想些什么，以及他们的想法对魔所产生的作用。

    我看到学员们发正念时有三种不同的情况出现。

    一个打坐的学员发出明确、纯净的正念。当他开始发正念时，一道很亮、很粗的光从他的身体直接射向天空，杀死了恶魔。他发出的光非常强大，恶魔立刻就被杀死了。在发正念的整个过程中，他都在集中意念，默念师父的口诀：“法正乾坤，邪恶全灭。”

    我还看到另一个学员在那儿打坐发正念除恶。但是他的思想没有第一个学员的那么正。总体还可以，但他的思想状态不是那么好。我看到一道光从他身体射出，但不如第一个学员的那么亮，那么强。这道光击中了一些魔，但是没有能够杀死他们。魔只是受了伤。在发正念的五分钟里，这个学员也在想正念，但在某一时刻，他开小差开始想别的事情去了。他发正念默念师父的口诀：“法正乾坤，邪恶全灭”，想了一会儿，突然他又开始想，“法正乾坤......嗯，明天炼功是七点开始还是八点开始？…”

    最后我看到的一个学员头脑里有不好的思想，想的都是人类的欲望和执著。他想的事情太多了。他试着发正念。但是他甚至不知道他在干着什么。他的意念没有集中。实际上他只是坐在那儿，假装他也是在发正念。有很小、很小的光，细得几乎象一根线一样从他的身体射出来。光也打到了一些魔。但实际上，一点作用也没起，魔还在嘲笑他，继续干着坏事。他们好像在说，“你在干什么呢？你在给我挠痒痒呢……哈哈哈。”这真是糟糕！

    当我在梦中看到这些时，我醒了。这个梦非常有意思。我把我看到的告诉了我的家人和周围的学员。他们都一致认为我们发正念除恶时，应该发出明确、纯净的正念。我希望每个学员都能够认识到这一点。

    当我想到这儿时，一个问题在我的脑海中出现：当我们发正念时，如果我们意念中有坏思想，这坏思想会不会使魔变强，给他们力量呢？我不知道这个问题为什么会冒出来。但我认为我们应该认真地想想这个问题，努力清除自己的坏思想，以确保我们真的发出坚定、明确、纯净的正念。这样我们才能达到彻底铲除邪恶的目的。


时刻以法来要求自己才越能更好地为正法尽力

    —— 对正法修炼的一点认识

    文/一个大法粒子

    【明慧网2001年8月1日】师父在北美大湖区法会上的讲法说：「你们最伟大的是因为你们能够跟上正法。」在学习经文《什么是功能》中，我悟到现在大法的进程中有一部份是要我们用在大法修炼出的正念、功能协助正法。师父在《什么是功能》中说：「层次是由心性所决定的，也就是说使用功能时正念要强。」那么我理解到我的心性如能愈高，层次愈高，正念愈强，我在整个宇宙大穹从上到下、从最微观至最洪观内所能尽的力就愈多。所以我严格要求自己时刻以法来要求自己，务求心性能在法中飞速提高。因此当思想中一意识到脑中浮现的某一念头不符合大法要求时，即默念师父在2001年加拿大法轮大法修炼心得交流会上的讲法中所讲给弟子的净化自身的法：「意念中清除自己思想中的不好的思想念头、业力和不好的观念或外来干扰。」或师父的常用口诀：「法正乾坤，邪恶全灭」，以期自己的生命从最微观至最宏观能紧随正法进程尽快达到同化「真、善、忍」。从初期的念头纯正但仍会被外来干扰中断我的发正念，到现在我已经能在当我意识到邪恶因素的存在时，我便发正念默念师父的常用口诀：「法正乾坤，邪恶全灭」。当我正念很纯、很强时，我能清楚看到该邪恶因素与拥有该邪恶因素的魔，在我自身的能量场边缘即行灭掉。

    当我正念不是很强时，我能清楚看到拥有该邪恶因素的魔，沿着我的执著心进入我的能量场，猛一醒悟，赶紧发正念消灭邪恶，顿时之间清楚知道魔已烟消云去。

    有时当我主意识稍不管事时，那邪恶的魔竟能在我的头脑中反映相当不好的念头，虽然只有几分钟的时间，等我主意识清醒过来，并默念：「意念中清除自己思想中的不好的思想念头、业力和不好的观念或外来干扰。」与「法正乾坤，邪恶全灭」除恶时，却感觉时间其实已过去相当久远。后来悟到师父在法中所提到有关另外空间的时间其实走的相当快。

    后来意识到这是大法在正自己的一个阶段性的状态，而正法修炼对一个正法修炼者的要求，最终是要能在法中圆融地将自己所接触的宇宙中的万事万物正过来，因为「真正的佛他是宇宙的保卫者，他将为宇宙中的一切正的因素负责。」《李洪志师父在美国西部法轮大法修炼心得交流会上的演讲》。近来，在与常人交往时，如意识到有偏离大法或变异的观念，由初时的懊丧没能及时反应过来、或及时反应过来但处理过程未能全然符合大法的要求，到现在较能沉稳地发正念默念「法正乾坤，邪恶全灭」以功能清除在另外空间控制人类的邪恶因素，并在「天时、地利、人和」的情况下，表达自己当时所在层次从法中所悟得的正见，期使大法能在当时就一下地将邪恶因素销毁、进而使人明白过来。

    一点认识，与大法粒子们交流，并请慈悲指正。


大陆大法弟子的发正念心得

    文/大陆大法弟子

    【明慧网2001年8月4日】我是一个不善动笔写作的人，经与弟子交谈，受到启发，对悟到的法理为何不能在网上表达出来呢？只要有助于正法，我就应该去做。下面谈谈我学师父经文《正念的作用》的一点体会。

    师父说：“在正法前，旧的势力将这数千万遥远宇宙体系的每一个体系的最低层部分都塞挤进了我们所在的中心宇宙体系的三界中，……那么这无数的外来体系却在三界内形成了几千万的空间间隔，成了不同的势力范围，从而隐藏了很多邪恶生命。……中国大陆的那些首恶之徒就是这样的情况。……”我悟到星期天全世界大法弟子三发正念时，我就要直捣这个有空间间隔的地方，铲除最隐蔽的邪恶生命。由此邪恶势力一连两个晚上都有干扰。第一晚上凌晨2点多钟，呼机突然鸣叫，我想可能是干扰，那么我就利用被吵醒了起来炼功，五套功法到位后，我就融入武汉市大法弟子定点铲除武汉的邪恶。没想到第二天干扰更大，凌晨1点过几分，“咚”的一声我从睡梦中惊醒，放得好好的电扇掉到地板上，连插头都拨下来了，不一会又是呼机鸣叫，又是蚊子咬，简直是不让人入睡。我好好的悟了悟，认为在我身边还未有过这种现象。这不是一般的干扰，是有针对性的，我明白了再有一个多时辰就是全世界大法弟子三发正念的时候，邪恶的生命太害怕我要摧毁它们最后的堡垒，所以拼命的干扰、阻挠，作最后的垂死挣扎。悟到之后，立即发正念，将干扰我的邪恶东西抓住，一个都不让跑掉，消灭它。到了全世界大法弟子三发正念的时刻，我以最良好的状态铲除邪恶。这次是我发正念以来使用武器和功能最多最全面的，如新增的冲击波，将有的空间间隔冲开，紧接着就是光辐射，一下子把邪恶的生命化为灰烬，而且还调动各空间的我以及我修成的生命体统一听指挥。整个身体的每个细胞在瞬间都有强烈的感受，正如师尊所说：“比如在正法中正念很纯时功能运用得很全面，而且很多弟子都能在正念中随心所用，几乎是用什么有什么，……”《什么是功能》。三发正念的时间都不够用，每次都不知觉地超过了时间。

    以上是个人的一点体会，如有不妥，望同修批评指正。


发正念的一点体会

    文/大法粒子 洪缘

    【明慧网2001年8月5日】有关功能的问题，在师父的经文发表之前，我就曾多次被慈悲的恩师点化，只是我悟性太差，没能及时地运用好功能除恶。记得有多次，我一动念，或是有人按照做了，或是成为了现实。

    下面是我印象较深的几件事：

    1. 4月的一天，我无意中被邪恶之徒围困，逼迫我放弃修炼，在我向他们洪法的过程中，年轻干警郭某污蔑师尊，我发正念铲除他背后的邪恶因素，结果他话没说完，就乖乖地出去了。当时还没有看到师父的经文：大法弟子的正念是有威力的。

    2. 春节过后，因“焚人事件”我工作单位的宣传橱窗中贴满了污蔑大法的图片和文字材料。一时间，我苦于没有办法制止邪恶势力的行为。师父就多次在我的家庭生活中进行点化，直到最后一次，我稍一动念，儿子就将我要找的东西给了我，才真正悟到意念的力量。从此，发正念让有关人员换掉橱窗中污蔑大法的内容。结果，多天不见效果。究其原因是：自己的心还不够纯净，抱着试试看的想法在做。当看到师父“大法弟子的正念是有威力的”经文时，我坚定地发正念让他们换掉。等“五一”一过，我去看效果：怎么还没换掉呢？可能是功能和我们所存在的空间有一定的时间差吧？可是大概过了一、两天，我却发现原来的内容被撤掉了，橱窗变成了空白。

    3. 我经常去一个有门卫的同修家送资料。记得有一次，我刚被查问后进去，就发现周围有公安活动。因同修不在家，我就从菜市场返回。当我返回到大门口时，发现有大约三、四个不认识的戴大盖帽、穿制服的和我们楼的门卫及管理人员在私语。我进门后不久，大盖帽们离去。从这件事后，我就很少到该同修家去。后来，我悟到：不能被邪恶控制，就又开始去。只是每次去之前及路上，我发正念不让他们看到，结果：我心态稳的时候，他们真的看不到；心态不稳的时候，只是抬头看看，还没来得及问，我就已经进去了。

    4． 深夜出去，有“蹲坑”的、巡逻的警察，而且经常有弟子被抓，于是我决定在被邪恶之徒忽视的时间出去。一天晚上，我出去贴真相。因为天热，乘凉的人熙熙攘攘，我发正念：他们都看不见我。结果，我刚贴完第一张一转身，一辆110巡警车从我身边经过，我的心纹丝未动，平静地看着它开走了，我继续做我的事。就这样，在熙熙攘攘的人群中，大约贴了几十传单。

    ……

    从这些切身感受，深深地体会到：“只有在纯净心态下做的事才是最神圣的”；正法先要正自己。

    以上是我自己的一点小体会，不当之处请指正。


发出最纯净的正念

    —— 发正念除恶的一点心得

    文/大法弟子

    【明慧网2001年8月6日】第一次参加发正念的时候思想很单纯，一立掌立刻感到手上、头顶、胸口、小腹都在发出很强的能量，虽然看不见功能打出去的结果，但知道力量非同小可。后来渐渐地产生了一些人的想法，有几天还边看明慧网边发正念。人的情掺杂进来，心态就没那么宁静了，结果反而感到力量发挥不出来。那几天我感到很累，就想自己是不是在发正念这个问题上法理没弄懂或者哪里做错了。

    后来通过学法，我想到了觉者的慈悲。发正念的重要原因之一是因为慈悲众生、维护宇宙，而不应该是因为对邪恶有什么感想（垃圾烂透了必须得清理，自然而然，根本不值得动心的）。

    当静下心来时，发正念的状态完全不同了。情绪、皱眉和疲劳消失了，取而代之的是慈悲之念，不动心地俯瞰大穹，拂去败物。能量补充已经不再是需要挂心的问题，因为大法粒子和宇宙是融为一体的。

    --------------------------------------------------------------------------------

    慈悲的师父，您好！看了您《在华盛顿DC国际法会上讲法》您把所有的来龙去脉告诉了我们，使我更明确地认识到大法弟子的重任。

    慈悲伟大的师父，您为了度我们承受了整个宇宙的难，为了带我们回家让我们参与正法，为了丰满我们的世界让我们发正念除恶，树立威德。慈悲伟大的师父，您为了我们舍尽了自己的一切，我们还有甚么理由不出来参与正法呢？在最后最后的正法中，我们一定要珍惜每一分每一秒，因为等待我们的是无限光辉美好的新宇宙，所以希望没有走出来的学员赶快出来正法，时机一过就再也找不回来了。

    下面是我发正念的一点体会和大家交流。

    师父经文《大法弟子的正念是有威力的》发表以后，我经常用功能发正念除恶，有效地铲除了邪恶。但是有一次由于一念不正，就达不到除恶的效果了。一天，我出去了，突然在我面前出现了一个异体，有十几个人组成的那么大，黑色的，非常恐怖。当时我吓一跳，往后一退，想避开。这一念不正就带来了危险，给魔钻了空子，它马上把我推倒在地，压住我的身体，而且越压越紧，都把我的身体压扁了。当时我气也喘不过来，就在这一霎那的时候，我立即说：我是李洪志大师的弟子！话一出口，我就能喘过气来了，但由于自己的怕心，还是没有把魔铲除。事后我心里很难过，因为这对正法来说也是一种损失。于是我对自己说，作为一个大法弟子，任何一种怕心都是要去的。通过这件事情要吸取教训，以后在除恶时做得更好。

    最近发正念时，整个天都打开了，真是一个美好的世界，当我看得入神的时候，看到一块大石头慢慢地在移动，突然变成了一个人，拿着变异的武器向我扫射，子弹不停地打过来，我没有理会，挺着胸膛直冲过去，子弹打到我身上也不起作用，当我冲到它面前时，子弹也停了，发不出来了。于是展开了搏斗，在互相撞击下，突然看见子弹从枪口掉了出来，那时我才明白是我的功把它的枪口封住了。邪魔看到这个情况非常害怕，回头就想逃，我立即转动枪口，对准它，发了子弹，铲除了邪魔。这件事情使我明白到，做任何事情只要以神的状态出现，甚么都能做好，甚至更好更好。


正念除恶是每一个大法弟子必须要做到的

    —— 一位大陆弟子的个人体悟

    文/大陆大法弟子

    【明慧网2001年8月7日】我们已经知道了许多大法弟子正念除恶的故事，也知道了塞挤进三界内的几千万不同宇宙体系的最底层在三界内形成的复杂空间间隔里隐藏了许多邪恶生命，那么正念除恶就成了我们全体大法弟子正法修炼的必然要求。在这个问题上全体大法弟子无一例外必须做到，决不能有任何的忽视。说句严重点的话，如果某个弟子该铲除的邪恶都留给师父或别的大法弟子帮助铲除了，可能就真的回不了先天最高境界了！

    如果我们每个大法弟子都能很好的正念除恶，不管空间有多么复杂，邪恶也无处藏身。师父告诉了我们，大法弟子来源于遥远的不同天体。我悟到，大法弟子的整体就是宇宙大穹的缩影。那么，我们每个大法弟子可能就肩负着体现和具备那一体系大法的标准和威德的使命，那么对于那些完全不可救药的邪恶生命的铲除就是大法弟子的本份，是不能推卸的。实际上，师父已经为我们完成了一切，就看我们能在正念除恶中发挥出来多少了，而且我们的能力也是在随着正法的需要不断加强的，真的是机会难得啊！我看到一些大法弟子的除恶故事，我觉得他们对应的天体体系已经天清体透，他们克服重重艰难在不断突破空间间隔清理不同体系中的邪恶时所建立的威德和能力，前所未有。但是，从根本上，每个大法弟子必须对自己所对应的体系负责，邪恶还能隐藏，就是因为我们有的大法弟子还没尽到责任，才使自己所对应天体体系的邪恶还在逞恶。大法弟子在自己所对应的体系中除恶时唯一的阻碍就是后天的观念，当我们破除后天的观念，把正念打到生命的本源境界时，我们就是无所不能的，因为法就是这样造就我们的，这一点不用怀疑。当然，我们不可能一下子就能发出那么纯正强大的正念，是一个在实修中越来越高的过程，关键是我们都能认识到并在实践中勇猛精进。时间是紧迫的，那些突破空间间隔勇猛精进除恶的大法弟子，在建立伟大威德的同时，也在付出着巨大的代价，不要让师父和众弟子再苦苦等待啊！当然从另一方面讲，原本相距遥远的天体体系，挤进了三界，前所未有的好机会，那些突破空间间隔除恶的大法弟子，我感到了他们的伟大和荣幸！

    也许在魔难中有的弟子会想，师父怎么不把邪恶都除了呢！（那对师父来讲太容易了，挥手间就再造了）我觉得答案很简单，因为这是正法，师父在用尽他的一切挽救全宇宙的生命！而我们除了只有师父知道的我们生命本源的渊源之外，一样也是在旧宇宙历史中偏离了法的生命。但是我们是最幸运的，我们成了大法弟子。幸运必然伴随着责任，生命的伟大在于付出和奉献，全宇宙的生命都不能够正确认识真正的宇宙真理了，那么我们全体大法弟子和师父一起在所有偏离了法的生命都认同的邪恶考验中，承受苦难，以最正的表现，破除了邪恶的安排，走正我们的路，使宇宙众生看到了自身的变异，同化了大法，同时圆满了大法弟子的伟大境界。我们大法弟子不但是为自己负责，同时也在为全宇宙众生负责，而今天的人类其实也是全宇宙众生的缩影，因而我们在世间为未来人类负责就是我们为全宇宙众生负责的表现。宇宙中众生都在看着呢！我们不能给大法抹黑，不能由于我们不够正的表现而使他们看不到宇宙大法的纯正和美好，不能使他们本来就迷茫和疑惑的思想由于我们没有完全按照大法作好而继续偏离法，甚至使他们产生对立和反对大法而走向毁灭，那样我们就没有尽到大法弟子的责任，就会给邪恶势力继续破坏法的借口，也会给大法带来难以挽回的损失。我们的一切就是大法所造就的，我们怎么能不承受苦难，怎么能不付出人间的牺牲呢，又怎么能不在圆满时刻肩负起铲除邪恶的责任呢！我们已经无法表达对我们伟大师父巨大付出和无比巨大威德的敬仰，我们所要做的就是无愧于大法弟子的称号！

    一些认识是个人认识，谨供同修参考，不对之处请指正。


加强正念（译文）

    文/加拿大学员

    【明慧网2001年8月8日】有一天晚上，我发出了自己所能聚集的最纯净最坚定的正念。这是2001年加拿大法会上第一次集体发正念后最好的一次。

    之后，我思考了为什么能够这样。

    在这天的前一晚，我曾冲破自己的懒惰而独自炼功到深夜。我还在计算机上做了大法的工作，翻译文章，并给记者写了一封澄清真象的信。

    早起，在我匆忙去上班之前，为了对工作的更加负责，我预先给老板打电话通知他我会迟到一会儿，而不是抱着迟到就迟到了的态度。

    在工作中，我努力而踏实，我可以一边听师父的讲法磁带一边工作，我比以往更专心地听法。午饭时，我没有打盹儿或浪费时间而是炼了会儿功并发了正念。

    当一些肮脏的魔试图干扰我的思想时，我不再象从前一样消极地让它们破坏我，而是加强了自己的意志，默念“法正乾坤，邪恶全灭”，并这样想，“你们根本就不该存在。我是大法弟子而你们是应该被销毁的邪恶。实际上你们已经不复存在了。”

    我利用这段时间与同学们聊天，还与同事、教授和研究生们谈笑了一下。

    下班后，在坐公共汽车回家的漫长的车程中，我与睡魔在摄氏35度(华氏95度)的高温下做斗争，我赢了。于是我得以在公共汽车上又多学了一会儿法。

    回到家后，我又发正念。我很快吃过饭并赶去炼功点，帮助那里正等着学功的有缘人。我先想到的是他们，很乐意帮助他们学功，而不是自私地想自己无法集中于“个人的”修炼了。

    后来我又给一个亲属打电话聊天儿并祝其生日快乐。

    晚上11点，我加入其他北美弟子的行列共同发正念，做得很成功。

    我曾有几天都无法做到这样。现在我意识到关键一点是如何在大法中摆放自己，如何看待众生。我曾滑落到只顾自己，只是想着要把时间留给自己多学法多炼功，结果魔就充分钻了这个空子。当我想起去澄清真象救度世人时，大法弟子的慈悲显现出来，我又重新投入到正法的洪流中：学法更加有效、入定更深、正念也变得越来越强。

    在加拿大法会上，师父说：

    “我知道大家很辛苦，你们要工作，要学习，有家庭生活，有社会活动，同时呢还要照管家，干好工作，还要学好法炼好功，还要去讲清真相。难！无论从时间上和经济条件上都是比较难。难，体现出威德；难，这才是树立威德的好机会。了不起！因为你们是修炼的人，虽然难，也要做得更好。”（摘自《在2001年加拿大法轮大法修炼心得交流会上的讲法》）

    现在我意识到真正做到“怀大志而拘小节”是多么至关重要。表面上看，我们是在符合常人社会去修炼。更深层次上，这也涉及到我们能否把任何自己应作的事做好的问题。因为这是写给未来的篇章--其重要性目前表现得还不明显，但却是至关重要的。在小事上做好也同样是对大法负责，对众生负责，无论现在和未来，同时也加强着我们的正念。

    以上只是我的体会和个人理解。如有疏漏尽请指教。


图文：10岁小功友迪迪在除恶时看到的另外空间

    【明慧网2001年8月14日】这是一位10岁的小功友迪迪在除恶时看到的另外空间的情况，他将此画成了两张图画，分别为图1及图2。图中的文字说明如下：

图一

图二

    图1为第一次清理分布魔或变色魔情况：

    1、 这用绿色代表了它身有硬甲保护全身，头能变形（是人头，在变形时可变成青蛙头），这些各部分可单独使用。紫色三角形代表魔的耳朵，放大时听远处，收小时听近处。1.人头帮助它思维非常快；2.青蛙身能跳很高；3.魔眼能看到很远，如北京；4.三鼻能放黑气、喷箭、放电；5.魔牙边上的两个能配合眼睛变成两大角，在它境界可看到很高，配合鼻子能吐出血腥，把伤处变成残废，中间的三个牙能吐尖刀伤人，吐脚印粘在身上就成植物人，吐花里面有小水滴进入身体内就会得疾病。

    2、 除恶中：愤怒的清除邪魔，莲花十多层，发出的功，一层光圈，二层莲花，三层法轮，四层闪电，五层宝剑，六层“碗”，七层橡皮状功，八层法轮，九层银针，比橡皮功里的金针功强，十层象“沙子”功，十一层象宝瓶里的水，到魔身上就销毁它，宝物被魔用时变黑，魔被清除后，宝珠升上去了，宝珠由黑变橘黄再变到金黄。最后，魔化成水。

    3、 清除后：魔化成水，莲花座下师父加持一层光圈。这两个魔是魔头，用很多功，很难才清除。

    图2为第二次清除“窜眼魔”或“三鼻魔”情况：

    1、 师父说：“让大家看看，不要放过这样的魔。”

    魔从鼻子里出黑气，四个眼时围成一圈，配合眼眶可变成六个眼，六个眼时能围三圈，魔牙配合鼻子能发出尖刀，牙并齐后立起来把身体挡住可防身。

    2、 发出的功：外边是光圈，往里是莲花，里边是闪电，再里一圈是无数的剑，往里是一圈法轮，再一圈是“碗”状功，里一圈是密密的法轮，有如橡皮状的功，放出“金针、银针”。被盗宝物因太黑了，清理后，它下到那个空间的土里了，如果土地清理后，此宝物会升华到原境界。

    3、 第二次清理“窜眼魔”时，我的嘴都吐血了，身体非常疲乏了，也很吃力，最后魔化成黑水了。清理完后，头上长出了一层光圈后我感到非常精神了。座下的光圈、莲花也增大了。

    每次清除后，师父都高兴，竖大拇指。我问师父：“我修成啥佛了？”师父说：“你修成小泥鳅佛了。”师父又说：“小泥鳅又打胜了。”


正念铲除破坏明慧网及法轮大法电台的一切邪恶

    文/渥太华大法粒子

    【明慧网2001年8月14日】7月20日以来，邪恶势力采取了一系列手段堵截明慧网在中国大陆的传播。

    由于搬迁，大约两个多月我没有和国内功友联系。华盛顿ＤＣ法会结束后不久，接到功友从大陆某单位传来的电子信箱地址，虽然只有一句话（仅仅询问我的新电话号码），但却使我清楚地意识到她们的处境十分艰难。

    当时，我只是觉得大陆是邪恶横行的中心地带，出于保护功友修炼环境的考虑，在回复的电子信件中仅仅简单告诉她们我参加了华盛顿ＤＣ的法会并希望她们留下电话我打过去。不料，我的电子信件被退回来了并且还警告我不得再传送。

    第二天，几经周折查询号码，终于和功友通了电话，得知她们已经很长时间看不到明慧网也收不到法轮大法电台的广播，我告诉她们我的电子邮件被退回，我不能传给她们任何消息，希望她们更换电子信箱地址。放下电话后，我又反复思考了这件事，突然悟到：自己的所谓“觉得大陆是邪恶横行的中心地带，出于保护功友修炼环境的考虑”这一念的背后隐藏的是一颗怕心，没有认清邪恶及用正念正视邪恶，而是想绕过去，给邪恶留下了可乘之机。

    正如师父在《大法弟子的正念是有威力的》中所述：“作为一名大法弟子，为什么在承受迫害时怕邪恶之徒呢？关键是有执著心，否则就不要消极承受，时刻用正念正视恶人。无论在任何环境都不要配合邪恶的要求、命令和指使。大家都这样做，环境就不是这样了。”在法上提高认识后，我当即决定不再等待功友重新申请的新电子信箱，就用现有的电子信箱地址将师父在华盛顿ＤＣ国际法会上的讲法及照片传过去。传送前，我信心百倍地发出了强大的正念：铲除xx公司破坏正法的一切邪恶，法正天地，现世现报。这回，信箱畅通无阻，不久便收到了国内功友的回复（所有内容全部收到）。随后，我又将近两月来师父的新经文及洪法和揭露邪恶等明慧网、正见网的文章传了过去，及时地帮助了国内的功友。在传送前，多次发正念，有效地铲除了邪恶的蓄意破坏。通过这件事使我真实地体验了正念的威力。

    在目前情况下，明慧网、大法广播电台等大法网站正面信息的传播以及法轮大法电台对大陆的广播是迅速有效地帮助全社会了解真相的重要渠道。个人正念行为能促使局部或小范围内渠道畅通，但这是远远不够的，海内外大法弟子共同的强大正念一定会形成坚不可摧的强大能量，会使邪恶得到根除、彻底崩溃。

    为此，提议愿意用这种方式打破邪恶消息封锁的大法弟子共同发出正念，铲除中国大陆破坏明慧网及法轮大法电台传播的一切邪恶，让更多的大法弟子和世人能读到明慧等大法网站的正面材料。


学法修炼和正念除恶的体悟

    文/大陆大法弟子

    【明慧网2001年8月15日】师父几乎在每次讲法中、经文中都提到修炼要多学法，学法，学法！其实我们整个修炼不就是学法修心吗？其重要性每个真修弟子是有更深体悟的。

    我是96年8月得法的，《转法轮》已读了无数遍了，尽管这样，在目前伟大的历史时刻，学大法更是如饥似渴。达到更高境界的程度，更觉时间紧迫，需要分分秒秒必争的。要逐字逐句的认真学，不流入形式或当作一种事干，每天捧着本书，有事无事拿起书来学，领悟和没领悟的，都是看了一遍又一遍。有的学员讲，在学法时感到是一个神在学法，立刻感到无比伟大的境界，每个字都打入我身体的生命本源，感到身体的每个细胞都在运动。

    随着学法的深入，领悟日新月异。如经文《强制改变不了人心》中说“邪恶利用坏人手中的权力经过近两年的造事，使用了集人类历史中最下流的行为、动用了古今中外一切最恶毒的方式迫害大法与修炼者。其目的是想以强制的手段改变大法修炼者的心、放弃修炼。这是徒劳的。”

    是啊！两年来邪恶如此嚣张，打压升级，无所不用其极进行迫害，真是邪恶到了极点了。回忆这般般沥沥，我们紧随着师尊，一步一步地走过了艰难的历程，……想着想着忽然心头大亮，心中升起了几个大字“法轮佛法的伟大”，看到这几个光芒万丈的大字，泪如泉涌，激动万分，我仰望着她向无边无际升去，我体悟到正是这场巨难，才更能体会到大法的伟大！进一步领悟了师父讲的“在历史的伟大时刻”，这伟大怎能用人的语言来形容呢？

    又如，近日邪恶又成立了专门班子，办班转化大法弟子，我们一齐向它们写信，善意地向它们讲清真象，阻止它们的不正行为。前几次我写了信就发了出去，没什么压力，可是这次我又写了几封，针对最邪恶的某某、某某等等，写完后，感到压力很大。街上三步一岗五步一哨，流动人车在监视着。同时，信箱里面好象也做了手脚，这样就感到难一些。这如此一想，就被邪恶钻了空子。但我马上悟到它们背后有东西。想到做到，立刻盘腿、立掌，“法正乾坤，邪恶全灭”。果不出所料，我立刻感到两胳膊冰冷麻木，难受极了。但不管怎样，我决不退让反而更加坚定了信心，正念清除邪恶。这样经过一段时间，两胳膊的感觉逐渐消除，我知道它们背后和周围的邪恶已被消除。

    正在这时，我天目看到北面的海面上密密麻麻的船只，互相挨在一起，几乎海面都满了，全是邪恶，我立刻化出无数道光剑向海面横扫而去，几个来回海面马上清除干净。当我一回头时看到后上方像苍蝇一样的邪魔，黑黑的一片压向大陆，说是要到大陆决一死战。我立刻上去，向它们发光剑，几个来回，横扫千军万马，全部除尽。当时我想，海、空都有，地面有没有呢？我向地面一看，啊!邪魔都贴在地上，和地皮一色，我立刻发出光剑向它们射去，几个来回就除尽了。我又上下检查了一遍，再没发现什么。这时我更进一步体会到《洪吟》中“法成天地行”的诗句。

    当我睁开眼时，奇迹出现了，我看到满屋子通亮。我惊呆了，因为我在北屋，又是下午4-5点，外面还是阴雨的天气，比南屋八、九点钟有阳光时还亮几倍。我知道这是师父对我的鼓励所展现出的景象，让我明白正念清除邪恶、救度众生的重要性。大法弟子的威力是无比巨大的，清除了我心中的怕，变被动为主动。因为我们是对的、正的。有错的人才怕呢！应该是它们怕我们才对！因为它们是错的，它们心中胆战心惊，是热锅上的蚂蚁，自身难保。这一句由被动变主动不是空话，也不是一句口头禅，而是巨大的物质变化。

    又如，我在打坐中，在先清除自身的邪恶时，我这样想：从我身体的极微观到最宏观，我就要大法、融入大法、坚如磐石、金刚不动、坚不可摧的一颗心。其余的我全不要，统统死！无所不包，无所遗漏，效果很好。突然有一次，我做完上述，又加了一念：我就按师父安排的路走，全盘否定一切邪恶的安排。所以我发念从身体的极微观到极宏观所有干扰、破坏、动摇我正念的一切邪恶全部死！因为它是错的、不正的、肮脏的。而我是李洪志大师的弟子，大法中的粒子，是光焰无际伟大的神，它们不用对我做什么，只要对我动一动念，就得死，因为它们不配。这一念一发出，我立刻感到高大无比，光焰无际。师父在2001年加拿大法轮大法修炼心得交流会上的讲话中说“为什么你有这样的能力呢？因为是一个伟大的修炼人才有这样的能力。那么你在发出这一念的时候就不能够不是伟大的修炼人所发出来的。”。在这同时我看到，从我左肋出来几个手掌大小的小黑人，开始几个几个的出，后来是一大批被“轰”出来了，最后出来个大的，全都是毛糊糊的，呈浅咖啡色。当时我正念一出，它们立刻被清除了。这时我更加清楚地知道：我们发出的正念是威力巨大无比的。我们的身体及周围的一切都在起着巨大的变化，这不就是巨大的物质变化吗？

    所以学法时，我每个字都看得非常真切，如有一个字恍了过去，我再重新看一遍，不马虎过去一点，全身心的注意力全集中在法上，所以一看上去，就忘记了周围的一切。专心学法，不受任何干扰，让主意识不受干扰地来学法，那才是日新月异、勇猛精进呢！

    以上是我学法中点滴体会，望同修指正，共同提高。


突破个人的执著与不足 发出坚定慈悲的正念

    文/大陆大法弟子

    【明慧网2001年8月16日】我在最初发正念时，有着许多疑惑，发的时候，也感觉没有效果，对师父在加拿大法轮大法修炼心得交流会上讲的“但是如果你们用于不该修炼者所为之事，那是不管用的，念头一出就会有报应或掉层次”这句教导，也没有正确理解，怕自己的念头不对会掉层次。

    有一天看明慧文章时激起了我的正念，我想我不能停留在个人的不足与执著上了，我必须发正念铲除邪恶，这时感到有一种很强大的能量在我体内升起，真实的体会到了正念的作用，三次整点发下来后，不但没有以前的那种疲惫与虚弱无力，反而觉得身体的能量一次比一次增强了，尤其是在第三次打出大莲花手印时，心中顿生慈悲，感受到了“败物灭、光明显”后“新生”的深刻内涵，打完后眼泪就流下来了，屋外的暴雨伴着闷雷同时下了起来。此时我的心中充满了对师父的感激与对众生的慈悲。

    近一段时间，对人的根本执著冒了出来，发正念时干扰很大，睡觉也总是受到邪魔的干扰，并对自己产生了怀疑，处于消极应付的状态，以致于感觉自己越来越弱小。一天晚上刚入睡，就有成群的邪魔来袭击我，我疑惑而虚弱的念起“法正乾坤，邪恶全灭”口诀，依然是灭了一批又一批的邪魔，但如此伟大的事实还是没能让我树立正信，鼓起勇气，最后一个非常高大的黑魔出现时，我因害怕竟不敢念了，结果它毫不费力地把我打下来了。

    之后我想，难道有对人的根本执著就不能发出正念吗？我深刻反省自我后，找出了欢喜心、显示心这两个顽固的人心以及潜在的求圆满的心。在反复阅读新经文后，我对个人的执著与在正法进程中自己应尽的使命有了正确的认识。

    当晚邪魔再次袭击我时，我毫不犹豫地念起正法口诀，邪魔在垂死挣扎时还想动摇我说：“你是在保护自己，是为私的。”——这一直是我原先最忌惮的，但此时我很理智的正告它们：“如果是我个人的难，我自己承受，但决不允许被你利用来迫害大法，邪恶就应当被除尽。”它们再也没有声息了。我也安稳的入睡了。

    我想我还是应当主动除恶，而不是消极应战，今天出去半天回来后，疲惫不堪时，我这么想。我刚把腿盘上，就有各种干扰上来，逼着我拿下腿来，我的腿也顺势滑了下来，我想我不能顺从它们，克服了一些障碍后，我接着盘上腿，定下心来，集中精力清除自己不好的思想，默念三遍后，我感到从丹田处螺旋状地升起一股能量，瞬间升到了头顶，然后一团强大的红光将我罩住，使我从原本的虚弱无力顿时变得无比的强大起来，接下来，不知不觉中这次除恶竟用了20分钟，中间还有一种感觉是，周围的各种噪音突然消失了，伴随着我的整个空间场都静了下来，非常完满地结束这次发正念除恶的使命。


时时发正念清除邪恶

    文/心明供稿

    【明慧网2001年8月21日】学法时读到师父《在2001年加拿大法轮大法修炼心得交流会上的讲法》中讲到的：“同时呢，对于邪恶的东西，那就是要清除，因为它是破坏宇宙、破坏众生的。也就是说如果没有这些邪恶也就不存在正法的必要性了。那么在任何历史时期都没有这样的事情，没有先例，没有参照，能做好这一切，真正体现出了作为大法弟子的伟大，而且是你们的荣幸，因为在历史上任何生命都没有这样的机会，这是第一次。”一下子感到了发正念除恶是多么重要、多么严肃、多么伟大、又多么荣幸的一件事情。在这个空间只是简简单单的一立掌，发出纯净、坚定的正念“法正乾坤，邪恶全灭”，几分钟就够了，可是在另外空间，却是轰轰烈烈的正与邪的战斗，“大量的邪恶生命被清除掉，也有的被部份清除掉，使邪恶势力大伤元气，在很多正法还未到的空间铲除了邪恶，对恶人也起到了消除和震慑的作用。”（《正念的作用》）

    那么，我们是否充份运用了师父赋予我们的除恶方法，抓紧时间铲除邪恶了呢？很多学员做得很好，从明慧网上的文章我们看到，有的弟子每天固定时间多次发正念铲除当地的邪恶、减少对功友的迫害；有的弟子在讲清真象时用正念铲除常人背后的邪恶因素；有的弟子在贴传单、挂横幅、安喇叭时发正念让大法真象材料长时间保存；也有的弟子看到、听到诽谤大法的宣传时主动铲除邪恶因素；还有不少大法弟子被邪恶之徒抓住时用强大的正念摆脱邪恶迫害，走出魔窟；甚至很多弟子在电脑出问题、通讯受阻、网络不通畅时及时悟到这是邪恶的干扰，发正念很快解决了问题……无数事例证实了正念的作用和在当前正法时期的伟大意义。但是，仍有不少学员对发正念缺乏充份认识，在正法中不能积极、主动、频繁地用正念除恶，给邪恶的加重迫害和苟延残喘以可乘之机。

    我悟到，师父在法中讲得很清楚，表面空间邪恶之徒的残酷、猖獗，真正的原因就是背后邪恶因素的操纵，世人的麻木和受蒙蔽也是另外空间邪恶控制造成的，而针对另外空间的邪恶因素和邪恶生命，最简单、直接的办法就是发正念铲除。而且，“那些所谓的邪恶其实什么也不是”，“而那些邪恶生命又是极其低下的、肮脏的东西，不配在正法中起任何作用。”（《正念的作用》）那么我们为什么不时时发正念清除干扰、迫害正法的一切邪恶呢？

    我和爱人被迫失去工作、流离失所后，从全世界大法弟子三发正念起，每天十几次整点发正念，铲除大魔头江泽民、罗干；铲除监狱、劳教所、看守所、洗脑班和犯罪机构610的一切邪恶，无条件释放所有被非法关押的大法弟子；铲除迫害我们认识的同修的邪恶，用正念支持狱中弟子，让他们用正念和功能摆脱邪恶的迫害……我把呼机上了闹铃，先是“预备”铃，放下手上所有事；而后是“清除”铃，开始清除自己的思想，而后是“铲除”铃，开始铲除邪恶，最后是结束铃，就这样每小时做一次。开始时正念不是很纯，有各种干扰，也看不到什么结果。有时爱人正做着别的工作，到了发正念的时间，不愿放下手里的事，就抱怨这么频繁地发正念太累，占用时间太多。我想多发正念肯定是对的，抱着“做而不求”的想法，只管坚持下去。通过加强学法，阅读明慧文章，吸取其他弟子的经验，提高自己对正念意义的认识，我们发正念时越来越自如、纯净，发正念时杂念也越来越少了，只管坚持去做。每次功友出去做大法工作，留在家里的弟子都发正念帮他们，他们自己也一路走一路默念口诀，这样做时，每次都很顺利，大家安全返回。当听说公安要非法抓捕我们时，我们马上告诉能找到的朋友，请求大家发正念帮助铲除迫害我们的邪恶。最近的一次，爱人去救一个功友时，正赶上邪恶之徒堵在楼下围捕，爱人迎着他们下楼，默念除恶口诀从恶人堆里闯了出来，走出小区，跳上出租车。回来后他告诉我，当时他很紧张，也有怕心，但发正念除恶的意识很强，当时感到只有百分之二十的正念，象厚厚的白色物质压住了乱草一样的执著和怕心，安然闯了出来。此事让他更认识到了正念的威力和平时发正念的作用。从此，每天发正念时他都积极参加，还说服其他功友多发正念。

    我还悟到，师父讲“不只是你们清除，如果修炼人清除不了，那神、直至更高的神，也要参与清除。”（《在2001年加拿大法轮大法修炼心得交流会上的讲法》）那么只要我们发出纯净的正念，即使我们自己的能力不够，也会有神、更高的神来帮助我们清除邪恶，所以正念一定会起作用，大法修炼者可以做到“心想事成”。师父在《正念的作用》中将宇宙天体正法的形势讲给了我们，当正法之势一到，一切邪恶都会在瞬间结束。那么在邪恶结束之前，邪恶生命能否在还没有被正法洪大的巨变之势所触及的地方隐藏、作恶，就看我们大法弟子怎样清除它们了，如果我们更多的大法弟子充份认识到当前发正念的必要性和伟大意义，积极主动地加大正念除恶的频度和力度，邪恶被彻底除尽的日子就为期不远了。

    为了阻止邪恶对大法的破坏，为了减轻大法弟子所承受的迫害，为了挽救更多的众生，愿全世界大法弟子一起，时时发正念清除邪恶。


浅谈功能的运用

    文/泰国大法弟子

    【明慧网2001年8月22日】大法弟子发正念、以功能直接参与正法，这是特殊历史时期的特殊现象，是我们的殊荣，也是留给未来宇宙的参照。但在运用功能除恶的过程中，也常会出现不稳定的情况，尤其天目看不见的弟子，由于不知道发出的功能为何种形式，在另外空间起了什么作用，“看不见”也成了很大障碍。我想就此谈一点自己的体悟，不对的地方，请大家指正。

    一、对法的信念是以功能除恶的关键

    “其实大法弟子每个人都是有能力的，只是没在表面空间表现出来，就认为没有功能。但是无论能否在表面空间表现出来，动真念时都是威力强大的。”（《大法弟子的正念是有威力的》）大法弟子虽然仍是世间的修炼人，还存有个人修炼的因素，但修炼者毕竟不是常人。

    我理解到师父在给我们破解身神之间的关系时，也在整体上再破我们人的那层壳。因大法修炼的形式是从最微观的本源开始向表面上突破，表面身体要到最后才完全改变，因而功能是微观空间修好的神的一面在起作用，而能否达到身神合一的效果，则取决于对法的信念（这种信念来自于长期严格要求的心性基础）。

    我从法中体会到，在运用功能方面，除了自身必须具有的纯正心态之外，还有师父的加持、大法圆融我们的威力的一面。因为我们新的生命是在正法中形成的，人的这一面服从（而不是抑制）修成的一面所具有的对法的坚信和坚定护法的信念，是正念除恶的关键。夹杂任何人的观念都是强大的障碍及在正法中使功能加强的壁垒。我的天目也大多是锁的，但我始终坚信大法赋予了我这种能力。有一个时期我们炼功点被派来一个专门监视的人，我在得知后发念除恶，让他进不了这个公园，以后他就再也没有出现了。虽然我看不清什么，但也从不怀疑自己在大法中修出的功能，坚定除恶时会感到师父的加持力。

    二、保持纯正平静的心态

    “心里对邪恶的害怕或运用功能时心里不稳、怀疑会不会起作用等不良心理，都会影响或干扰功能的作用。”（《什么是功能》）

    我看到很多同修在发正念除恶中，都觉得紧张、不稳定或带有激愤、报复等情绪时，结果皆达不到应有的效果。为什么平静祥和的心态更有效呢？我从法中认识到，一些开着修的弟子元神离体时主意识在另外空间大显神通，会很少受我们这个空间肉身的影响，而锁着修的弟子则不同了，另外空间功能的发挥还受到人的一面的影响甚至抑制。人的这面越静，人心越不起作用，神的那面越自如，本能就越能显现。相反，受人的心情、情绪等粗颗粒物质的牵连，微观粒子部份也会被干扰。越纯净单一越能靠近、符合先天本性。

    三、发挥纯正慈悲的正念之场

    “随着你的功力不断增长的时候，你身体所带的那个功的散射能量也会相当强大的。”（《转法轮》）由表面粒子构成的表面空间的能量场，其大小是由微观空间的能量场所带动和决定的。突破的层次越高，同化的部份越多，身体散射出来的能量场就越强。在这个场的作用下，即使不动念也是能够制约及改变一切的。而大法弟子在法中修出来的能量，本身就是纯正慈悲的力量。

    我认识一位被泰国某大学聘请的中国教授，因在其专业中有所成绩而颇为自负。我在跟他讲真象时，刚开口他就滔滔不绝，说法轮功对国家社会如何如何，于是我打断了他，只是简单地对他说，你知道我不是一个没有思想的人，该不会去盲从什么。这些资料请你看看。他说我愿意听你宣讲，但你别想说服我。我心中充满正念，但平静宽和又充满自信地笑笑，没再多说一句。两天后他来还资料，态度已收敛了些，但我仍然只是笑了笑却不跟他提一个字。后来我再碰到他时，看到他脸上出现了愧怍和小心翼翼的神情。我知道那些资料挽救了他，而我的出其意料的不与之宣讲，及在大法中修出来的平静气度所带的力量，也使他建立在受谎言蒙蔽基础上的盲目自信受到了极大的动摇。

    我想说的是，大法弟子在日常环境中，在整理、发送大法资料中，在做一切大法工作中，都携带着自身的能量、信息，而这种正念之场的作用是一种自然状态，也就是本性的一面自然而然的状态。神会须要想着几点发正念吗？在修炼中不断提高、加强我们的能量场，所到之处就是佛光普照，就是铲除邪恶。

    “大家在正念除恶中确实起到了很大的作用，大量的邪恶生命被清除掉，也有的被部分清除掉，使邪恶势力大伤元气，在很多正法还未到的空间铲除了邪恶，对恶人也起到了消除和震慑的作用。”（《正念的作用》）

    大法弟子运用功能铲除邪恶，无疑是正法时期重要的一环。我知道自己离法的要求还相差甚远，运用功能时也还有人心的干扰。如今我想做的就是使生命尽快同化于法，证实法，维护法，在正法修炼的成熟中走向圆满。


发正念时，我看到的另外空间

    【明慧网2001年8月23日】未清理过的空间，世界是乌黑乌黑的。满天的乌云翻卷着，象一张阴森恐怖的脸，看着世界上的一切。天是暗的，地是暗的，城墙是暗的，地上没有草，只有阴暗的土地和长着象鬼爪一样的树，整个世界没有一点生机。

    一个觉者端坐当中。从恐怖的世界里钻出许多小鬼，向你跑来，围着你，慢慢靠近你的身边，用手里的刀碰碰你，见没动静，它们就爬到你的身上、头上、肩上，张牙舞爪，有的张开血盆大口想要吃你。

    鬼是最怕“法正乾坤，邪恶全灭”这句口诀的。当你正念一出，开始念时，你的身体就会发出万道金光，射满全宇，金光红霞，铺满整个世界。你的能量就象冲击波似的，带着无穷的力量，冲向一切。魔鬼们见你正念一出，瞬间吓得恐惧万分，四散奔逃，有的当场化得无一点痕迹，有的炸得四分五裂，有的断腿折臂，有的魂飞天外，能量大的，不分方向，只顾逃命，能量再大的，就要与你拼杀，可是与你比起来，能量再大，也动不了你一丝一毫，瞬间你就会把它化得无影无踪。

    这时天也蓝了，云也白了，朵朵祥云飘浮在天空。蓝天白云下，是遍地的鲜花铺满山川。城里的小孩都手拉手在鲜花绿草间跳跃（未清理之前是找不到他们的），古色古香的城池里，百姓们都走出来了，有的泪流满面，有的喜笑颜开，大家都在感谢大法救了他们。


我对发正念的一点认识

    文/韩国大法粒子

    【明慧网2001年8月24日】有一天我悟到：如果我的一切都同时发正念（包括内在、外在的）会不会更好？想到这儿，我就想我的一切同时发正念，就感到和宇宙完全溶在了一起，我的每一部分也同时发出功能清除邪恶，又感到我自身存在的业力也同样一起被清除当中了。通过这一次我悟到师父讲的“无所不包，无所遗漏”的又一层涵义。

    还有我认为我们每个大法弟子都在时时刻刻发正念清除邪恶，邪恶是不是更快被全灭掉？

    以前我被自己的“写不好文章”、“表达不清楚”等执著心给障碍住了，所以很多悟到的没能及时写出来，没做到师父讲的“共同精进，前程光明”。我这一次虽然不能充分表达悟到的一切，但是我知道这是应该去掉的一种心，通过这次把这颗心去掉，也希望和我一样的同修，把自己悟到的写出来，让我们做到“共同精进，前程光明”，互相借鉴，早日完成慈悲伟大的师父给于我们的历史使命！

    不当之出，请同修慈悲指正。


我认识到随时发正念的作用

    文/大陆弟子

    【明慧网2001年8月26日】师父在《大法弟子的正念是有威力的》中说:“其实大法弟子每个人都是有能力的，只是没在表面空间表现出来，就认为没有功能。但是无论能否在表面空间表现出来，动真念时都是威力强大的。”我对此深有体会。

    有一次，我去一位功友家交流，被两个派出所查访的警察给撞上了。虽然不配合，还是由于正念不坚定，我们几个被带到派出所。在那里，我发正念：这不是我待的地方，我要出去讲清真相，揭露邪恶，证实大法。在值班室趁民警看电视搜台之机，我发正念他们都看不见我，而后我顺利的走出魔窟，当刚到大街时，正好一辆出租车迎面开了过来，心里顿感这是师父的慈悲安排呀！就这样我又重新汇入了正法洪流中。

    还有一次，我去给一位功友送师父的新经文和明慧网上的指导性文章，等到了她家正好这位功友有事出门不在家，只有她的大儿子去那儿串门。因为去一趟乘车来回得一个多小时，我有些急于求成，就想：让他转交一下也好。我把东西交给他，结果他看后却抵触地说：“我一看心里就紧张（注：此人是常人，不修炼），以后你别再来了。”回来后我反复想：做最正的事就要有最正的心态，不能掺杂人心；我们是做最正最正的事，应该扎扎实实走正每一步。

    过了两天，又有网上新文章下载，需要和上次的经文一起送去。在去那儿的车上我发正念：让那些对大法有抵触心理的人碰不上我们，并默念师父的正法口诀。结果一切顺利。在我从该功友家出来等车后上车时，远远看见她的大儿子向她家走来。

    通过这两件事，使我深刻认识到随时发正念的作用。我建议：无论我们是从网上下载文章也好，还是做大法的其他工作也好；无论我们是去功友家交流也好，还是去讲清真相也好；无论我们是去单位上班也好，还是回家也好等等；在去目的地的路上，都不要忘记发正念：清除邪恶因素与邪恶的旧势力，使他们没有空子可钻，使他们没法利用和干扰我们。那样做效果会非常好。

    以上是个人体会，不妥之处望广大同修指正。


我和小孙子丁丁发正念的故事

    文/大法弟子

    【明慧网2001年8月29日】我的小孙子丁丁，今年七岁，三年前刚接触大法时，天目就开了，如看到《转法轮》书中的字是金色的，银色的，而且颜色的深浅还不一样；从网上打印下来的《洪吟》中看到神呀、花呀，五光十色，漂亮极了，有的会变色，有的会动，有的会发光。丁丁还说《洪吟》第一页上的大佛是师父，穿着黄衣服，坐在紫色的莲花上。丁丁还有遥视功能，睁着眼和闭着眼看都一样。

    下面我把丁丁断断续续讲的内容整理如下：

    一、发正念时看到的“罩”和“光”

    一天，我和丁丁面对面盘坐发正念，忽然他喊“奶奶，看见一个罩”，他说这个罩象蜘蛛网一样，一根一根的黑线，绕成半球形，魔一碰上就死了。第二天发正念时，丁丁又说罩外面又多了一层黄色的东西。再过了几天，丁丁告诉我“奶奶发正念时的罩像我们学校的喷水一样(伞形)，无色，透明，魔看不见，它一碰上就化成水流下去了”。

    最近好久没听到丁丁说“罩”的事，我问他罩还有吗？他说：“罩还有，在心里”。并用手指指自己的胸口。

    我有一天发正念思想特别集中，心很纯，丁丁说“刚才看到奶奶头顶上有一道一道的光，很粗很亮，一直射向有魔的地方，象大炮一样，咚！咚！”他说他自己的光比奶奶的细但比奶奶的长。

    二、魔怕我们

    每次发正念，丁丁常说看到魔了。问他魔长得什么样？他说：“魔有大的，有小的，小的象米粒，有的象毛毛虫；大的比我们人还大，有的跟人差不多，有鼻子，有眼睛，样子怪里怪气的。”我问他怕不怕？他说：“不怕，我们是神，它怕我们。”一次，我和丁丁在家配合同修对某处发正念，他从天目中看到那地方魔很多，有的躲在人背后，有的藏在桌子下面，有一个大魔变成一根一层楼那么高的大柱子立着不动。当我说：“把他劈开，炸掉它”，话音刚落，丁丁就说：“没有魔了。”

    三、去610降魔

    一天，我告诉丁丁，我们去610降魔。孩子天真地问我：“这么远怎么去？”我说：“移念到眼前。”我们开始发正念，丁丁看到房子了，他说里面的魔特别多。除恶时，看到了法轮、光，还来了许多佛、道、神，他们穿着黄衣服，坐在莲花上，这些神可厉害呀，只要用手一指，魔就没有了……(这省略号是丁丁一定要我加上的)

    丁丁还告诉我：有一个大魔，下半截被化掉了，但上半截还活着，用功能打他眼睛，眼睛就瞎了，成了两个大窟窿，然后就死了，化成水了。丁丁毕竟是孩子，性急，贪玩，他又在喊“没有魔了。”我告诉他“别急，再找一找”，果然在柜子里又找到一个，还发现了一个象电脑一样的魔，外面连着一些象电线一样的东西，它还能制造魔，最后都被炸掉了。

    四、五光十色的大法轮

    丁丁告诉我，我们炼功的房间到处都是法轮，五颜六色的法轮，有时还有莲花，只要想看，什么时间都可以看到。

    一次，我俩在一起发正念，前五分钟清理自己时，丁丁就说他看到许多法轮进到我脑壳里去了。他还说：法轮很厉害，能把魔吸进去，搅碎，化成水；从法轮中流出来的水滴到魔身上，魔都会死掉。法轮是师父给弟子降魔的利器。

    五、坐在莲花上

    一天，我和丁丁准备发正念，商量着要去天安门降魔。丁丁说：大魔头正在讲话，要讲好几个小时呢！还说：“不要一下把他打死了，师父说暂时留着它还有用。”发正念时，丁丁看到我们俩都坐在莲花上，到天上去了。我虽看不见，但感到身体一个劲在“膨胀”。

    之后，丁丁告诉我：天安门上贴了一些破坏大法的标语，我俩把它撕掉了。还说：“金水桥下的水都是黑色的，里面有一个变黑水的魔，我把黑水放出去，把魔打死，现在水清清的了。”


大法弟子在正念中融为一体，每天整点同时除恶

    文/大陆大法弟子

    【明慧网2001年9月1日】随着正法的推进，变异的高层生命已经看到了自己失败的结局，就越加千方百计地阻挠、干扰大法弟子的正法和修炼，并操纵邪恶生命疯狂地迫害大法弟子。全面打破变异高层生命这种安排，根除邪恶，是非常重要的。

    通过学习师父近来的讲法和经文，越来越多的大法弟子认识到了正法弟子的使命和正念除恶的重要性；在正念除恶的过程中，不断地发现和去除自己的执著，正念越来越纯净，才能更好地履行史前的神圣誓约。

    许多大法弟子也意识到同时发正念更具有强大的威力。从明慧网的报道上看到，海外和大陆许多国家地区的大法弟子为了更好地讲清真相、清除邪恶、救度众生，为了减轻大陆大法弟子的压力，约定在早晨或晚上相应的整点，同时正念除恶，有时还根据当地当时的情况加念除恶。

    为了更彻底地破除变异高层生命的邪恶安排和企图，更好地发挥整体正念的力量，共同精进，整体提高，在此郑重建议全体大法弟子，在按时参加每周一次的全球大法弟子固定时间发正念之外，在不影响日常生活、学习、工作节奏的同时，每天每一个整点都尽量参加正念除恶（睡眠时间除外），每次五分钟，意念中在思想中想铲除三界内破坏大法的一切邪恶，无所不包，无所遗漏，并平静地持续默念师父的正法口诀。（请参考明慧编辑部“发正念”等文章）有条件时可根据自己的方便，清除三界内邪恶的时间稍微延长一些，以免因突然停止，有些没处理完的败物趁机逃之夭夭。如能这样，排除时差和工作等因素外，每一个整点都会有很多大法弟子在同时除恶，有助于全体大陆大法弟子和海外大法弟子在正念中更好地融为一个坚不可摧的整体，顺利走完正法进程中最后的回归之路。

    另外，为了更好地排除干扰、时时能发出威力无比的纯净正念，建议每天入睡前和起床后先静下来，“意念中清除自己思想中的不好的思想念头、业力和不好的观念或外来干扰。就这样想它们死，它们就会被清除，5分钟就管用。”

    敬请愿意响应的同修见到此文章（建议）即日起加入我们的努力。合十。


整点发正念的心得

    文/大陆大法弟子

    【明慧网2001年9月13日】

    一．整点提醒

    整点发正念的唯一环节是关于整点的提醒问题。我不大清楚国外的情况，但在大陆解决起来相当容易。在大陆的各个百货市场、大棚，都有出售手表的摊床，这里均出售一种非常便宜的形似呼机状的手表。这种呼机表一般都带有整点提示功能。

    二．发正念的心得

    目前，有越来越多的大法弟子悟到了发正念的重要性，在每周日的集体发正念基础上，联合本地区的大法弟子，早晚固定时间各发一次。不少弟子甚至干脆采用整点发正念的办法，尽自己的最大能力清除邪恶。但也有部分弟子对发正念还有一丝顾虑，甚至一位修的不错的功友在和其他弟子交流时也讲，自己目前是每隔一天发次正念，原因就是怕自己层次不够，过多的发正念会导致身体过于疲劳。的确，在初期发正念时，部分大法弟子感到身体疲劳、疼痛，但这也仅是那个时期的特殊情况。其实消耗的能量都能很快自动补上来的，因为我们是和宇宙融合在一起的。很多学员感到，随着自己越能做到在平静中发正念，越能站在慈悲众生的角度去铲除邪恶，甚至用更纯正的心态去发正念，不但不会疲劳，反而会消除疲劳，排除干扰，每次发正念过后都变得更加精力充沛，焕然一新。

    大家在发正念时，想象自己是一个身体巨大的神，我的体悟是这样可以从内心深处加大自己的正念力度，更有力的铲除邪恶。但如果我们还没发正念，就开始默认了那种变异了的观念，担心发完后会导致疲劳，可能会被邪恶干扰，带来人为的假象。

    在这里，我想谈一谈自己整点发正念的心得。进入9月份以来，大陆的邪恶势力对大法弟子又开始了新的一轮迫害。我连续多天地被警察和街道骚扰，几乎是一天一次，自己的身心感到非常的疲惫，压力很大。9月7日我正式开始整点发正念，下午3点钟，当我发完后，突然觉得身心轻松，连续多日的烦躁一下子烟消云散，马上恢复了内心的祥和和平静，又重新进入了慈悲的状态。我立即悟到，在我们这个空间表面上是恶警的骚扰，实际上在另外空间是那些败坏了的高级生命在操纵着三界内间隔中隐藏的邪恶势力对我进行着围攻，而这些邪恶势力在另外空间是真实的物质的存在，当我身处在那些庞大的邪恶物质场中时，自然很不舒服，而这种疲劳绝不是什么精神作用。当我不停的发正念时，尤其是在3点钟的那次正念，彻底地清除了另外空间的那些邪恶的物质，所以我的人的这一面也立即轻松了。

    当我弄明白了这层法理时，我再次感到了师父的慈悲和伟大。在这个特殊的历史时期，师父亲授正法口诀、示范手印，表现上是弟子在助师正法，实际是确实如有弟子所说：我看到不同心性弟子的空间间隔是不同的，心性容量大的弟子，其空间间隔显得少，甚至很少；心性低的弟子，其空间间隔非常复杂。当弟子心性提高时，其空间场中的空间间隔就被抽掉了一些。

    发正念实际上是师父为保护我们，给大法弟子下的保护符，是目前大法弟子能挺过巨难的重要保障。我们发正念、念口诀，就是师父为破除旧势力围困大法弟子的利器。每个弟子空间场范围内都存在旧的因素，高层变异生命就利用这些东西来起作用，我们发正念，就在清除这些败物。对应于人这层空间，直接的“好处”就是魔难减少或消散。

    我认为，正法弟子对应着几千万的新的庞大的天体体系，我们发正念是在清理自己对应的体系中隐藏的邪恶，这不是认为为大法额外的付出、为师父在做什么，而是大法弟子应负的责任。


发正念体悟

    【明慧网2001年9月24日】从明慧“固定时间发正念”到现在已经三个月了，从开始有些茫然到渐渐运用自如，其中体悟整理出来与同修共勉。

    一、发正念时，不用刻意追求某些状态，只需反复默念口诀，坚信自己的除恶能力

    刚开始与同修交流时，往往听说别人都有不同的反应，而自己感觉很少，同时又对“真念”理解不好，发正念时很紧张，总想怎样才能达到“真念”，因信心不足，效果不好。后来通过学法认识到，只要是大法的一粒子，就是威力强大的，坚不可摧的，铲除邪恶对我们大法弟子是易如反掌。

    二、静下心来，不被邪魔钻空子

    尽管我们还有守不住心性的事情发生，心里会懊悔，发正念时千万不要想这些，以免邪恶利用这一点干扰我们的正念，使我们信心不足。我理解，正念除恶是我们修好的那一面起作用，发正念时想自己是顶天独尊的神，就是让自己神的一面来除恶，如果人的一面想事情，就会干扰了神的一面正法。

    三、发正念要如意而发

    每次发正念前五分钟，我都要清理自己不好的思想，已经形成了习惯。有一次我刚一打坐，楼下汽车喇叭声便响起来，我想清理完自己再除恶，可喇叭声响个不停，干扰特别大，既然你非要捣乱，我就铲除你！我刚一立掌念口诀，喇叭声嘎然而止。从这件事我悟到，当邪恶干扰时马上发正念铲除，要是等自己调整好了，反受干扰。就象在战场上，敌人就在眼前，你磨完枪再消灭敌人是不行的，不管枪快不快都要去杀敌。

    这段时间上网，经常有扫描端口的进行干扰，开始时我很紧张，一看干扰来了，马上停止操作，立掌除恶，干扰结束后再接着做。后来我悟到，这种做法有点消极，心态不稳。以后再上网时，我就想我是伟大的神，在做一件最正的事，如果邪恶敢来，就让它有来无回，灰飞烟灭！我不再紧张地注意防火墙的反应，心里非常坦然。我悟到，我们如果时时刻刻都能想到自己是神，一切邪恶就不能在我们身边存在。保持一个轻松的心态，发正念如意而发，效果会更好！

    个人体悟，不足之处请同修慈悲指正。谢谢。


正念威力

    【明慧网2001年9月24日】1、一弟子每周一次去农村洪法。一次身上带着很多的洪法材料，在汽车行驶的途中，有三次遇到恶警的阻拦，要车上的乘客全部下车检查。前二次，该弟子稳下心来，心里不停地默念“法正乾坤，邪恶全灭”正法口诀，坐在车上没下车，顺利通过。在第三次恶警拦车时，弟子还是发出强大的正念，结果警察摆摆手让车过去了。

    第二周再去农村，弟子上车之前一路发正念，结果司机改道绕行，避开了恶警的无理拦阻，顺利到达目的地。

    2、因同我联系的大法弟子在居民区发材料时被恶人发现未能用正念摆脱恶人被抓，其随身携带的通讯录被恶警发现，牵涉到许多大法弟子和我（因通讯录出问题的事情明慧网已报过几次了，请弟子一定要严格要求自己，在发材料时不要带通讯录，不给邪恶可乘之机）。我及时将电脑等设备转移。

    在当天发正念时，整个人非常静，能够感到正念威力的强大。这时我看到一个景象：有成群结队的魔向我进攻，但我强大的正念刚一想，离我还很远的这些魔瞬间消失；之后看到一个年轻妇女怀抱着一个小男孩向我走来，可怜无助。我当时发出正念：如果她们是应该救渡的生命，我就不销毁她，如果是邪恶，就立即销毁。正念刚一想，母子俩立即变成了狐狸脸，随即消失了。

    我悟到：邪恶时时刻刻想钻大法弟子的空子，给大法造成破坏，有时他们甚至可以伪装蒙蔽大法弟子，看你是否动了人的情。

    师父说：“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”(《排除干扰》)只要我们心在法上，时刻保持强大的正念，邪恶也只是远离脚下的一粒尘埃。


发正念：确实起作用！！！（译文）

    文/美国学员

    【明慧网2001年9月25日】我已经炼功两年了，而且每天都修心性和寻找有助于正法的事情去做。我们一家也都在坚修大法紧随师。

    但是上个月，我变得非常疲惫和筋疲力尽。更糟的是，我一直觉得很困。我的身体感觉好象挨过打一样，到处都疼。我以为我是在消业。

    但最大的麻烦是，我早晨起不来床，不能去参加晨炼。不管我每晚多早上床，或午睡多长时间，我早上就是起不来。我也在头脑中不断听到有声音说，“多睡一会儿，你累了。你也是在消除业力。”我信了它，因为我确实觉得不舒服。想到应该忍耐，我并没有在意这种难受。

    然而我非常想早上去炼功，却就是起不了身。从早上5点到7点我不知关掉了多少次闹钟。甚至当我这样做时，我都觉得太荒谬了。

    一天，一位同修告诉我，我不是在消业，而是魔在干扰我。它们利用了我的观念，那就是：消业会让人感到非常不舒服，我应该放松一些直到消业结束。

    起初我不相信这种说法。我已经修炼两年了，而且我消业时都是这样的感觉。

    接着另一位同修告诉我，我受到了魔的干扰，这就是为什么我不再定期去炼功点的原因。于是突然间我觉得这个说法很有道理！！！

    我感到震惊了。

    过去，如果我想起床去炼功，我总是能够办到。但现在，不管我多么努力，我就是去不成。身体上和生理上，我都不能取胜。我挣扎得很厉害，但总是以失败结束。

    通过一些点化，我决定发正念来排除这魔的干扰。我在早晨，集体学法后，睡觉前和白天里发正念。每天3到5次，每次5到10分钟。

    第二天当闹钟响起时，我象弹簧似的蹦了起来。压根儿没有诸如此类的想法，“我累了，我起不来，我会晚一些去炼，我感觉好点时再去…”我就是奇迹般地起床去炼功了。

    一天晚上，因为做与大法有关的事，我们睡得很晚，第二天，我和我丈夫一醒来，就象压根儿没有晚睡觉一样清醒。不仅这样，我过去经常感到昏昏欲睡，头脑虽还算明白，但眼皮变得越来越重，一头倒在床上我便会睡的昏天黑地。然而自从每天发3到4次正念后，我再也没有那种症状了。我的身体也不再感到疲惫或虚弱。

    我几乎不相信所发生的这些事。怎么会仅仅发发正念就能有如此强大的效果！

    通过发正念清除学员间的干扰

    在过去的几个月里，我和两位学员发生了严重的心性冲突。我们双方都知道这是心性上的冲突而且我们应该彼此善待对方，但当我们一见到对方时，这种奇怪的感觉“不能接受你”就支配了我。我只觉得这非常奇怪，并为无法克服它而苦恼。我想了许多，为什么这件事会发生在我和他们身上？我能肯定他们也在想这个同样的问题。

    我于是想到我们前世欠了对方什么所以今生见面都不愉快。我也想到这是为了在我的修炼中增加善和忍。基本上我认为通过这场冲突我在这两点上确实需要改进。

    但在我们的关系中，有这样一种厌烦的情绪使得我们双方不能互相接受和理解。我们之间只是因为双方都是修炼人才不讨厌与对方相处，但就是不能和谐地在一起。

    一天晚上集体学法，当他们刚走进房间时，我想笑脸相迎，但他们的目光却移向别处，表明他们看到我时的不安感觉。所以，我的那种“不能接受你”的感觉又出现了。集体学法后，我建议我们应该发正念，于是大家这样做了。发完正念后，瞬间，他们和我的这种“不能接受你”的感觉消失了。这以后我们双方都感到很放松，能够敞开心扉，做很融洽的交谈。我简直不能相信这个变化。

    从那天起，我们见到彼此都变得很高兴。并且我们也开始一块儿带动其他的学员。这是发正念的强大威力。当然，整个过程中我总是想通过这种关系提高心性，但单单存那种想法是不行的，因为邪魔利用我们的争斗心对我们造成了如此之多的干扰。

    现在，看起来邪魔们绝望了，试图竭尽全力来阻止我们象个大法粒子一样地修炼。我也曾看到一位老学员没有明确的理由一个月没去炼功点。我以前还从未见到他这样过。我们小组的另一位学员问我，“我怎么会起不来呢？我关掉闹钟好几次…我就是起不来。为什么会这样呢？”

    因此，我知道这种事情也发生在了其他学员身上。

    我们该怎么办？

    我们必须尽可能多地发正念。我们能够运用我们的正念和法的巨大威力铲除所有这些邪魔干扰。感谢你们，在网上写了许多发正念威力体会的同修们。从那里，我也学会了这样做。


我对“发正念”的一点认识

    【明慧网2001年9月28日】第一次发正念给我的感受太深了，那时我的心非常正，正念强，发正念时我的一切都凝聚在“法正乾坤，邪恶全灭”上，顿时我感觉到和宇宙溶在一起，无比高大，我感觉到我全身的每个汗毛孔，每个细胞都打开了，功能全部释放出去，头顶功柱直通天际，威力无边，我有点兴奋，又有些紧张，心想我有这么大的威力！

    由于我执著于感受，几天后这种感觉消失了，我的正念随之也减弱了，甚至麻木了，以后我就像完成任务一样，到点就炼功除恶，表面上按照正法的进程在做，实际上欺骗着师父，更欺骗着自己。师父讲：“我们在清除邪恶的时候大家要注意，抱着显示心理、抱着常人的怕心或者是不纯的念头，都不能达到目的。为什么你有这样的能力呢？因为是一个伟大的修炼人才有这样的能力。那么你在发出这一念的时候就不能够不是伟大的修炼人所发出来的。”师父猛击了我一掌，我终于惊醒了，邪恶的旧势力又一次钻了我执著的空子，破坏了我正法，这是我有漏啊！我这是对师父，对大法，对等待我救度的众生在犯罪啊！我立刻用大法纠正自己一切不正的思想与行为。

    通过认真学法，我对发正念又有了新的认识。师父讲：人念佛号要一心不乱地念，心里什么都不想，把大脑其他部分都念木了，什么都不知道，一念代万念，“阿弥陀佛”的每个字都能显现在眼前。我从师父讲的这段法理中悟到在我们发正念时，应该一心不乱地念正法口诀“法正乾坤，邪恶全灭。”，那样我们的正念将威力无边，神通更加能随心所用。悟到就做到，每当我做到这一点时，我又正念无穷，威力无边。

    正法同修啊！让我们共同精进吧！把我们的一切都溶于法中，完成师父赋予了我们伟大的历史的使命！在此我真心呼唤那些还不知道“正法弟子”是什么的学员惊醒吧！否则你失去的将永远都不会再有。

    以上是我正法修炼中的一点正悟，请同修纠正我的不足之处。


发正念清除力所能及内的一切邪恶

    文/大陆弟子

    【明慧网2001年9月30日讯】一天我在打印资料，接近完成时，打出来的资料效果不佳，进而打出来的资料不能用，近10个字宽的页面上无字。我正规地发正念（其实我思想有空时一直在默念正法口诀）：清除打印机背后的邪恶，并对打印机的元神说话。然后继续打印，2个字宽度的无字白线不再改变，我知道这是我思想有缝隙，我关掉机器，开始找自己，没有发现问题。

    同修来了，这是我们学法小组每周一次的学法交流会。一位同修苦恼地说她的干扰太大了，她先生（常人，脑血栓后遗症）脚感染了，很重，不能下地，本来就需要人照顾，这会儿更离不开人了，她已经有些天没出去做讲清真象之事了，很着急。我说，现在是正法时期，一切对我们的干扰都是对大法的破坏。我们读过了《警告蚊子》、《正念铲除以疥疮形式出现的败坏物质》的文章，你不应该再认为老王（她先生）业力大，在消业。应该用你的正确状态，纠正一切不正确状态。其实我们修到那了，我们就具备那个能力，不管你用不用它都存在。师父说我们来自不同的宇宙体系，我们代表着那个体系。如果我们能代表一个体系，是不是说明我们具有一个体系的能力。如果我们不能正确对待自己，我们就不能发挥出应有的能力。师父说：“对炼功人讲，人的意念指挥着人的功能在做事；而作为一个常人来讲，意念指挥着人的四肢、感官去做事，……”如果遇到问题，我们动人的念，我们只能用手、用脚去做事，对另外空间的干扰那是无能为力的；我们动不同层次的念，就在不同层次起作用；当我们人的观念越来越少时，当我们的思想越来越清静、越纯净时，我们越能够运用我们自己更高层次的能力，越能够清除更高更大范围内的邪恶，越能够体现出“佛光普照，礼义圆明”。

    我忽然间想到了自己，似乎明白了打印机不好使的原因。我为什么发念只清除打印机背后的邪恶，而不是自己所修层次力所能及内的一切邪恶？不清除安排破坏大法的邪恶，只清除干坏事的邪恶，不能够从根本上铲除邪恶。就象我们面对坏人，我们不但要打掉他手中的武器，还要将他绳之以法。

    待同修走后，我想了一下：用我的正确状态纠正一切不正确状态，“佛光普照，礼义圆明”。然后默念正法口诀。打开机器继续打印，一切正常。

    由此我又想到，各地区通知本地学员针对自己地区情况发正念，铲除本地邪恶，是不是也局限了学员们所具有的能力了呢？

    我认为按照【明慧网2001年9月30日】上发表的《发正念》中的要求去做为最好。

    我体会思想越空越静，做事效果越好。

    以上仅为个人体会，与同修交流。


正念除恶之我见

    文/大陆大法弟子

    【明慧网2001年10月16日】我是一个开着修的弟子，亲眼所见另外空间除恶的真实景象，我看到当全世界大法弟子固定时间同时发正念除恶时霎时间三界内金光四射，邪恶几分钟便荡然无存；我看到一些开着修的弟子在独自或带着部分同修发正念、在更高的天体上助师正法；我看到“每分钟都有无数洪大的宇宙被正法之势横扫、同时即被正法完毕。”(《正念的作用》)。我看到大法弟子发正念“在很多正法还未到的空间铲除了邪恶，对恶人也起到了消除和震慑的作用。”（《正念的作用》）那真是一场圣战啊，佛法神通无所不能。伟大壮观的景象是无法用人类的语言来形容的。就是在我们人类这个空间，也展现了法的庄严和超常。如把恶人定住，“很多弟子都能在正念中随心所用，几乎是用什么有什么……”（《什么是功能》）。但是我也看到了一些不容忽视的问题，根据我个人体悟，至少有三点需要注意：

    一、自身清理不干净，影响除恶。清理自身小宇宙体系时要特别清除变异的思想，只有全盘否定旧势力的安排，不带一丝变异的观念，才能使宇宙中一切正的力量融为一体，发挥铲除邪恶的威力。有些弟子自身清理不干净，加上另外空间邪恶和自身变异了的副元神的干扰，发正念时手势懈怠、意念不集中、溜号等，严重影响了功能、功力的发挥。我看到发正念时针对的目标明确、除恶效果好。

    二、动作和口诀使用上不统一、不规范。影响除恶效果。概括来说我见到的做法大体是三种：1.只做单手立掌，只念两句口诀；2.只做单手立掌，只念四句口诀；这两种都不做大莲花手印，在某些地区人数比例还很大。第三种是结印清除自身后，单手立掌念师父“法正乾坤，邪恶全灭。”口诀5分钟；换大莲花手印念“法正天地，现世现报。”5分钟。我看到这样发正念除恶效果好。

    三、心态不稳，口诀过快，影响除恶效果。发正念时心态要清静、平和、纯正，主意识要强，与打坐状态区别开。除恶的自身是在救度众生、要有慈悲心。善的力量能熔化一切邪恶。不能有常人的恶念等。另外念真言求快的同修不在少数。甚至有当经验在传、觉得念的句数越多销的邪恶越多，而我看到的恰恰相反，我看到的是适当慢一点，每个字都是从心里发出的，或者每个字都能在眼前显现出来的同修，功能和功力发挥的最好。

    有些同修在一些场合下大声念诵口诀，其实因为那样的状态下心不静，反而起不到应有的作用，另外常人听到看到了也不理解。总之，发正念是修炼人的事，做的时候心一定要静，要纯，要稳。

    以上是个人在无边大法中，在自己那一境界中所悟到和见到的，写出来与同修切磋，有不对的地方望同修慈悲指正。


发正念体悟

    文/大陆弟子

    【明慧网2001年10月20日】

    （一）

    我修成的生命的一切都是佛法所构成的，是最正的生命，也是最纯净的生命。当我守住内心的纯净时，无量的智慧能使我洞彻内在的、外在的一切变异。我体悟到大法弟子是最正的，只能去正一切不正的。当我把内心变异清除时发现，我的宇宙体系与外在的宇宙体系融为一体，没有间隔，而形成间隔的邪恶生命将被正法所清除。那是一层的邪恶，同时我体悟到正法弟子的使命与责任。

    我深深地正信师尊讲的每一句法，在用正念清除邪恶后，证实了伟大佛法的庄严与无比殊胜，同时我的内心充满了祥瑞、平和与慈善。

    在生命历史长河中，我们与层层层层的生命结了缘，当我们在师尊的大法法理中打开、破除变异的间隔，那层层的生命也将会得度。在发正念时，我有一念，我要归正宇宙中被间隔的层层生命“法正乾坤，邪恶全灭”，并和正过来的生命一起助师正法，一起发正念，主动地清除邪恶。此时我发现我的生命体系无比的壮大、无比的庄严，每发一正念，突破一层天，每发一正念突破一层宇宙……在快速穿越时空地突破着。师尊讲：“……每分钟都有无数洪大的宇宙被正法之势横扫、同时即被正法完毕。”（《正念的作用》）每一层的生命都将被正法归正、圆融，层层地快速突破。这是我在发正念时体悟到的正法之势。

    （二）

    前五分钟清除自己空间场的邪恶思想时，跳出两个魔：一个魔说我如何如何的好，一个魔说我如何如何的恶。我一下子看清了它们的本来面目，当我与同修之间互相谈话谁修的好呀，谁如何如何呀——其实本身就已经被宇宙中邪恶的旧势力钻了空子，我应从根本上铲除这邪恶的魔。当我发正念时，我心里有一念，让师父给予我的一切功、一切法、我宇宙体系之中一切正的生命都要如意地、主动地跟上正法之势，清除宇宙中所有邪恶的魔。我朦胧地看到妒嫉心、显示心、色欲、怕心……，都出来了，我的主意识清楚地感觉到变异的观念本身在另外空间都是有形的。而在人中同修之间的隔阂，谁对谁不好、谁对谁有意见了、起什么心了……，其实都是这些物质在起作用。它们是旧势力利用来迫害大法与大法弟子的，因为作为大法弟子一旦被这些变异物质所控制，那层层的邪恶生命就得到了保护，同时旧势力便可趁机对正法形成严重的干扰与破坏。它们想毁掉正法弟子，毁掉这一切，它们在人中有一种表现形式为间隔，人与人之间的勾心斗角。这一切大法弟子是不承认的，是必须要正念清除的。

    （三）

    每一颗心都是一堵墙，它在我的空间场周围弥漫着，形成了一个个的空间间隔（近来状态不好），与宇宙特性隔绝开，一层又一层，而宇宙中要销毁的邪恶生命，隐藏在这个间隔之中的粒子表面到微观之中。

    作为正法弟子，不精进放任自己的执著，在目前已经不是个人能否修成修不成的问题，而是给邪恶提供了一个保护伞，而邪恶又利用了同修各自的执著造成同修与同修之间的间隔，想逃过正法，在当前所表现出来同修之间的矛盾特别尖锐，都是隐藏在这里的魔起的作用。这也是在三界中邪恶唯一能逃避的地方了，也是高层的邪恶势力利用来继续破坏大法的借口。

    我理解，邪恶为什么还没有除尽之一，是因为我们常常会有意无意地放任自己的执著，不知不觉中符合邪恶势力的变异观念，不能用崭新的正法时期大法弟子的标准要求自己，而给邪恶提供了生存的空间。

    《转法轮》251页“治病问题”中讲：“……那个黑色物质业力场。它是属于阴性的东西，属于不好的东西。而那些不好的灵体，也是阴性的东西，都是属于黑的，所以它能够上得来，这个环境适合于它”。313页“根基”中讲：“……所以这种黑色物质和我们宇宙特性就产生了一种隔离。如果这种黑色物质要多的时候，它在人体周围就形成一个场，把人包围起来。”127页“失与得”：“这和我们自己的心是有直接关系的，要想去掉这个不好的东西，首先得把你这颗心扭转过来。”

    隐藏在名利、显示、欢喜、妒嫉、争斗、色欲、懒惰、自私、挑拨……等魔性表现中的邪恶的魔，它们也无处可逃，当我们按正法时期弟子的标准要求自己时，修正自己的每一颗心，它们就会被销毁掉。

    前几天状态不好时，发正念走神、心不净、困、萎靡不振，而当严格要求自己时，发现这些表现出来的状态都是邪恶旧势力的干扰。当我发出坚定纯正的正念铲除它们时，我的身体在强烈的能量场中再一次体悟到无坚不摧的正念的威力。此时我的精神与物质完全融化在师尊给予的口诀中——“法正乾坤，邪恶全灭”。

    写出来给隐藏的变异物质及利用它们破坏正法的旧势力曝光，不足之处望同修慈悲指正。


正念不破 佛性无漏

    —— 对发正念的再认识

    文/大陆学员

    【明慧网2001年10月20日】“发正念”是师父传授我们的一种法宝，运用功能铲除干扰正法的邪恶因素。要求发正念之前，清除头脑中一切不好的思想、不好的观念、业力和外来干扰；意念中自己是高大无比的神，念要纯正、坚定。

    看似简单易行的表面形式，其中包涵推进我们提高、圆满的更深一层法理。那就是：正念不破，佛性无漏。

    在学法修炼中，学员们都能以修炼人的心性标准严格要求自己的言行；在正法实践中表现出来的一切正的言行令一切不正的和不够正的东西败露无遗。而作为正法时期的大法弟子要配得上“大法弟子”的称号，就要完全脱去人的观念这层壳，升华到神的境界。

    定时发正念，我们能做到心净、念纯正、坚定，然而不发正念时往往就松懈下来，回到常人的惯性思维状态，这是心性问题和对法理解不深的表现。师父在讲法中讲到(大意)：在炼功场上你表现的很虔诚，一出门就我行我素，变成常人了，……。这其实是一个道理。“发正念”时念是正的，不发正念时念仍然应保持正的。因为念不是正的就有一点漏，邪恶就会趁机干扰。在正法的最后阶段，我们修炼人修到无漏、不给邪恶以市场非常重要。我认识到：发正念中的法理就是要求我们必须做到时刻以大法弟子的心性标准严格要求自己的思维、意念，用正念、正见指导正言、正行。无论是展示给人的、展示给自己的还是展示给神的，一切都应该纯正。达到正念不破则佛性无漏。此时一切不正的因素就没有存在的余地了。

    师父在《转法轮》“清净心”问题中讲：“大家知道释迦牟尼讲“定”，在“定”之前他讲什么？他讲“戒”，把一切欲望、瘾好全部戒掉，什么都没有了，才能定得下来。是不是这个道理？而“定”也是功夫，你一下子也达不到完全戒的程度，慢慢随着戒掉一切不好的东西的时候，定力也会由浅入深。”保持正念不破和“定”的道理一样，我们由定时发正念作基点，随着次数的增多、时间的延长，正念的纯度、强度都会有所提高，渐渐就达到了正念持续不破。师父讲：“有多强的正念，有多大的威力。”( 《也三言两语》)我们这种持正念的功夫深了，正念就强大了。即使不有意发正念，随时随地也能有“佛光普照、礼义圆明”的功效。

    达到了佛性无漏，我们就真正地在正法中走近了圆满。实际上，正法实践中所向无敌的大法弟子都已经做到了这一点。

    个人认识，难免有误，请指正。


正念铲除破坏明慧网及法轮大法电台的一切邪恶

    文/加拿大大法弟子

    【明慧网2001年10月27日】7月20日以来，邪恶势力采取了一系列手段堵截明慧网在中国大陆的传播。

    由于搬迁，大约两个多月我没有和国内功友联系。华盛顿ＤＣ法会结束后不久，接到功友从大陆某单位传来的电子信箱地址，虽然只有一句话（仅仅询问我的新电话号码），但却使我清楚地意识到她们的处境十分艰难。

    当时，我只是觉得大陆是邪恶横行的中心地带，出于保护功友修炼环境的考虑，在回复的电子信件中仅仅简单告诉她们我参加了华盛顿ＤＣ的法会并希望她们留下电话我打过去。不料，我的电子信件被退回来了并且还警告我不得再传送。

    第二天，几经周折查询号码，终于和功友通了电话，得知她们已经很长时间看不到明慧网也收不到法轮大法电台的广播，我告诉她们我的电子邮件被退回，我不能传给她们任何消息，希望她们更换电子信箱地址。放下电话后，我又反复思考了这件事，突然悟到：自己的所谓“觉得大陆是邪恶横行的中心地带，出于保护功友修炼环境的考虑”这一念的背后隐藏的是一颗怕心，没有认清邪恶及用正念正视邪恶，而是想绕过去，给邪恶留下了可乘之机。

    正如师父在《大法弟子的正念是有威力的》中所述：“作为一名大法弟子，为什么在承受迫害时怕邪恶之徒呢？关键是有执著心，否则就不要消极承受，时刻用正念正视恶人。无论在任何环境都不要配合邪恶的要求、命令和指使。大家都这样做，环境就不是这样了。”在法上提高认识后，我当即决定不再等待功友重新申请的新电子信箱，就用现有的电子信箱地址将师父在华盛顿ＤＣ国际法会上的讲法及照片传过去。传送前，我信心百倍地发出了强大的正念：铲除xx公司破坏正法的一切邪恶，法正天地，现世现报。这回，信箱畅通无阻，不久便收到了国内功友的回复（所有内容全部收到）。随后，我又将近两月来师父的新经文及洪法和揭露邪恶等明慧网、正见网的文章传了过去，及时地帮助了国内的功友。在传送前，多次发正念，有效地铲除了邪恶的蓄意破坏。通过这件事使我真实地体验了正念的威力。

    在目前情况下，明慧网、大法广播电台等大法网站正面信息的传播以及法轮大法电台对大陆的广播是迅速有效地帮助全社会了解真相的重要渠道。个人正念行为能促使局部或小范围内渠道畅通，但这是远远不够的，海内外大法弟子共同的强大正念一定会形成坚不可摧的强大能量，会使邪恶得到根除、彻底崩溃。

    为此，提议愿意用这种方式打破邪恶消息封锁的大法弟子共同发出正念，铲除中国大陆破坏明慧网及法轮大法电台传播的一切邪恶，让更多的大法弟子和世人能读到明慧等大法网站的正面材料。


随时发正念

    文/大法弟子

    【明慧网2001年10月28日】读了明慧网上关于发正念的文章，很受启发，更加明确地认识到正念除恶的意义和重要。作为正法时期的大法弟子，坚不可摧的正念是我们修炼和正法的保障。除了集体定点发正念，还应该做到遇到问题随时发正念，主动发挥大法弟子铲除邪恶、维护大法的作用。比如，每次读到、听到明慧网上邪恶残酷迫害大法弟子、破坏大法的消息时，都静静地发出正念，铲除邪恶，帮助功友正念闯出魔窟。

    随时清除自己思想中不正的观念，功友之间交流，外出办事，坐公共汽车，吃饭走路，时时处处都保持正念，让思想中的正念越来越强，使他随时都能发挥作用，特别是遇到具体事情时，如有人诽谤大法，我们要去做正法的事情，讲真相中遇到危险时，会自然发出强大的正念，铲除邪恶、坚定自己，展现大法的威力和神圣。

    既然坚不可摧的正念是构成我们神体的因素，我们就是坚如磐石的金刚，是宇宙中强大的正的力量的代表，我们就应该也有能力在使自己越来越纯净的同时，随时随地放射出真理之光，震慑、铲除一切邪恶及不正因素。我们是师父的弟子，是宇宙真理造就的未来觉者，是肩负正法使命的正法时期的大法弟子，我们的一切：思想、行为、身体，都是大法造就的，与大法融为一体，坚如磐石，任何力量都不可动摇。


心生无边慈悲，正念清除邪恶

    文/ 大陆大法弟子

    【明慧网2001年10月31日】 一天， 做静功时，我正在静静地听师父的口令词，突然师父“心生慈悲，面带祥和之意”这句话深深地打入了我的心灵深处。

    这使我想起以前与同修交流时，同修曾说：自己发正念时，心想‘用我的善的力量去灭尽所有的邪恶。霎时，整个正念之场，如排山倒海般，从微观到洪观无比的强大，从未有过。自己犹如凝固在这慈悲、祥和的正念之场中。’

    我这个人面似文静，可内心深处特别烦燥。一遇事，特别是不合自己心的事，心里就有一种冒‘火’的感觉，‘火烧火燎’的，常常按捺不住。有时真有一种‘怒从心头起，恶向胆边生’的魔感，其实这都是善心和忍耐心太差的混杂表现。

    在我的修炼上，一个是‘怕’心，一个是‘烦燥’心，这二心象太行、王屋二山一样，是阻碍我“走向圆满”的两大邪魔。

    对此我也很苦恼，以致于有一天，有位修炼者跟我爱人（也修大法）说：我看XXX（指我）的酸脾气，一直到现在一点都没有从根本上改变。

    这使我“惊醒”！我想修炼人如果这方面不改，那就连罗汉境界的标准都没达到，怎么能做好正法这神圣、伟大、庄严之事呢？！

    所以我就结合自己的实际情况，在清理自己思想时，首先想：我是顶天独尊的神，身体巨大，我心生慈悲，心生慈悲，……（心念数遍，根据自己状态而定，一般念4-5遍即可），面带祥和之意。清除我思想中不好的思想念头、怕心、烦燥、色欲、业力、想象、疲劳和不好的思想观念或外来干扰，让它们死。然后反复默念‘清除我思想中不好的思想念头、怕心、烦燥、色欲、业力、想象、疲劳和不好的思想观念或外来干扰，让它们死’5或10分钟，达到比较静的状态的时候，再开始进入正念清除邪恶5或10分钟。正念除恶以明慧网《固定时间发正念》的通知要求为准，在此基础上适当增加针对性强的正念除恶内容。

    通过几天的修炼实践，我觉得这样效果很好。此外，我在平时还每天必背《何为忍》、《修者自在其中》、《境界》、《修者忌》、《忍无可忍》、《也三言两语》。

    通过实践，我觉得发正念时，打大莲花手印可能比单手立掌效果要好。我天目看不到什么，但我从手上、身体及周边的能量变化情况，感觉二者是不一样的。后有开天目的功友说：打大莲花手印发出的神通、法器及能量物质等与单手立掌时发出的不一样。望同修能在这方面提供更多的交流体会，以丰满大家的认识。

    此外，我们每个人修到一定阶段，就会有一个或几个比较明显的执著浮到表面上来，那就是把它们彻底修去的时候到了。如果不能正念对待，它就会阻碍着自己的修炼，使自己陷在某一状态中不能自拔、或误在某个层次中时间太长，不能向更高层次突破，向更高境界升华，这时就要引起高度重视，要想办法加以突破。

    我个人体会：除了通读所有大法书以提高心性之外，还要有针对性地读师父有关讲法，在法理上更加明确、更有针对性，从法理上加以破除，“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”《排除干扰》；同时在发正念清除自己思想时，把这些执著心加入其中一并铲除。我这样做后，效果很好。比如，我怕心重，爱烦燥、爱想象、爱困、色欲念强等等，我就在发正念时有针对性地加以清除。

    这些心之所以存在，是因为另外空间存在使这些执著心赖以生存的物质，那么这些存在于另外空间的物质，在这个空间的表现就是以这些执著心的形式而存在，如发正念把另外空间的这些不好的物质清除后，表现在这个空间的执著心也就没有了。

    发正念时想师父的话“心生慈悲，面带祥和之意”，这是因为一个修炼者要同化大法，必须要修善，而善又是佛法威力的体现，能使一切不好的东西都化掉，有无穷的威力，而慈悲是通过修善所得到的。


我对发正念的一点体悟

    文/台湾大法弟子

    【明慧网2001年11月19日】自从师父的新经文《在2001加拿大法轮大法修炼心得交流会上的讲法》中揭示了五分钟发正念，清除邪恶是管用的以来，发正念清除邪恶已成为法轮大法弟子修炼中的一部分，而什么是正念？发正念的各种体验也成为学员间心得交流会上经常被提起的焦点主题。但从几次学员心得交流会对发正念的体验报告中，我似乎感觉到发正念除恶有被部分同修悟偏及滥用之虞，因此想藉此文提出对发正念的一点个人体悟，与各位同修一起研讨改进，以期在法的认识上有所提高。

    在数次的心得交流会上听闻同修提及在其个人碰到病痛或麻烦磨难时，则在此时发正念后即能获得很好的效果，以此来证实发正念的作用，对此作法我觉得应该注意不要片面理解，否则会对大法法理产生一种误解。

    师父在新经文《加拿大法轮大法修炼心得交流会上的讲法》中已明白地揭示了发正念的时间、地点与对象，同时指出滥用的后果。在这段法理中所提示的前五分钟发正念的作用，主要是要清除自己思想中的不好的思想念头，业力和不好的观念或外来干扰，而后五分钟发正念的作用，主要是清除三界内的邪恶，其用意是非常明确清楚的，并非是要弟子们以发正念来解决个人修炼中所遇到的病痛或磨难。今天的人都是业滚业滚来的，人的身上都有相当大的业力，只因我们想要修炼，想要返本归真，因此师父慈悲地承受了我们大部分的业力，而将剩余的我们能够承受的业力以人类社会中的魔难形式安排在各个层次中来让我们消业及提高心性，进而往高层次升华，所以我们一点都不承受是不行的。尤其我们法轮大法是主意识修炼，谁炼功谁得功，所以就需要自己明明白白的吃苦，不避开不逃脱矛盾，在艰苦的环境中磨炼意志，提高心性，如此才能真正地主意识得功。果真如部份学员所说的，遇到病痛或磨难的时候发正念就都能过得去，那师父也就不必费心地去把每个学员剩余的自己应该承受的业力安排在每个层次中让学员过关消业及提高心性得功，因为学员们借由发正念即能轻易地过关，毫无阻碍了，果真如此，大家还需要这么艰苦地修炼吗？那不是直接地把学员拿到高层次上去了吗？这是不是欠债可以不还？这还算是修炼吗？如果是的话，那修炼也太容易了吧，那些高层生命看到了也要感到不平的。

    发正念清除自己思想中的不好的念头，业力，和不好的观念或外来的干扰，其中所要清除的业力，我个人体悟，主要是指思想业力。就一般业力而言，谁造业谁就得去还业，修炼的人必须得把业完全消没了，才能返本归真获得圆满，这是宇宙的法理，谁也不能去改变破坏它。虽然师父慈悲地替学员们承受了大部分的业力，但剩余的业力仍须由学员明明白白，清清楚楚地自己去承受，如此才符合谁炼功谁得功的宇宙法理。就思想业力而言，之所以要发正念清除它，是因为它对修炼者影响非常大，它会直接干扰人的大脑，从而在思想中有骂老师、骂大法的，想出一些邪念和骂人的话，有的人主意识不强，就随著思想业干坏事，那这人就修炼不成了。所以师父要学员们以很强的主意识去排除它，去战胜这坏思想，如果学员的主意识能强而坚定，那师父的法身帮助消去大部分这种思想业，而我们发正念就能使主意识强而坚定地排除反对思想业力进而消去它。

    如果学员是以发正念来坚定自己修炼的心，增进自己的忍受力，作为帮助修炼中承受各种魔难的方法，这倒是无可厚非，但也不能因此产生依赖的心理，凡遇到麻烦磨难即发正念以求增强过关的能力，如此恐怕又成为一种执著，同时可能又引起了一些不必要的心。如果学员是以发正念直接作为排除麻烦魔难的手段，可能就走到另一个极端去了。师父在《精进要旨》中说：「由於弟子们认识上的差异，有一部份弟子总是从一个极端转到另一个极端，每当看到我写的法就偏激去做，从而又带来新问题。」（《取中》）对於师父的这一段经文是否身为大法弟子的每一位都应该深刻地去体会其中的内涵呢？毕竟修炼不是儿戏，它是世上最严肃的事啊！


对发正念的一点体悟

    文/大陆弟子

    【明慧网2001年11月30日】全世界大法弟子发正念除恶以来，虽然自己从法理上和亲身经历的一些事情使我对正念的作用坚信不疑，但有很长一段时间却在不知不觉中把正法口诀当成了保护自己的手段：去见同修时发正念，发放大法真相材料时发正念……当然做正法工作时念口诀清除邪恶非常必要，但是思想基点放在何处对于修炼者却是至关重要的。

    后来通过学法和阅读网上同修们发表的体会文章，用大法粒子的标准不断衡量自己，才发现了这颗隐藏很深的私心，并没有真正放下自我。作为正法时期的大法弟子，无论何时思想基点都要放在助师正法上。清除邪恶是我们的神圣天职，自身安全是受师父保护的结果，是正念使然，是邪恶势力被除尽的必然结果，而不是发正念的目的。我想这一念之差应该是弟子正法和常人做事的分界线。

    悟到这一点，我在以后做正法工作中体会到了“无私无我”境界的洪大和自在，及把自己真正溶入正法之中的那种宁静与祥和。在正法中时常冒出的怕心也减少了许多，我想这是发正念的心态更接近“一个伟大的修炼人”（《在2001年加拿大法轮大法修炼心得交流会上的讲法》）的原因。

    默念“法正天地、现世现报”这一口诀时的感受及在另外空间的体现形式，在网上有同修谈到，其威力之大不可言表。我看不到另外空间的壮观景象，可有一天在念这一口诀时忽然悟到现世现报本是天理——神警告世人：不要干坏事害自己。然而这个理在宇宙中旧势力的安排下被掩盖了，使处于迷中的人们更迷，干着越来越多的坏事，贻害自己和子孙。这种变异也贯穿很高的层次，在发正念时就应该从其根源上归正这个理，使宇宙的法理在人间再现。我感受到了清除宇宙中的变异、助师正法的殊胜和伟大，而原来经常掺杂其中的人的情绪已烟消云散。

    与同修交流，不妥之处请慈悲指正。


大法破迷

    文/大法弟子

    【明慧网2001年12月6日】重温《法轮佛法---在美国讲法》，有很多感悟。

    我们在法理上对佛法神通的伟大内涵领悟得越深刻，我们的正念越坚定。那么，当遇到机器不好使时，我们发正念使它恢复正常是绝对没有问题的。发正念清除旧势力的干扰破坏，同时发正念圆融机器，甚至机器（零件）磨损，也就是疲劳时，可以更新、再造。神造人都是小小事一件，别说造机器了。任何正法之事都可以运用佛法神通做成——佛法无边。我很爱护我的机器，经常发正念加持它、清理它。它至今正常运转。

    我们完全可以用大法赋予的正念主宰自己。这一点不用怀疑。很多同修谈到了正信的力量。我理解，在法上清晰才能真正做到“不迷不惑”（《洪吟》），才能坚定正念。在大法中我们无所不能，关键是能不能破开人的习惯认识，透过表象在法上认清事物的本质，这正是我们修炼自己的过程。在迷中修炼，很重要的一点就是“悟”，从迷中悟出。“爱护你们人的这一面是叫你们在法中能悟上去。”（经文《道法》）

    “是什么原因使人们见不到宇宙的真相呢？为什么这个空间是迷呢？我告诉大家，作为一个常人在常人社会空间所看到的、接触到的和在常人中所学到的知识都局限着你，封闭着你。你对这个空间的知识，对这个空间里边的一切认识越来越清楚，好像是越来越明白的时候，你就在越来越封闭着自己。你们也觉得在常人这个空间认为是真理，其实它很可能是错的，是反的。所以你们要不放弃常人社会中所认识的那些东西，你就看不到宇宙的真相。……你所执著的一切，这就是你的障碍，在修炼中所要遇到的这些关，其实那也是你自己的难。我利用它的目的就是打开你执著的锁，叫你能够看到真相，使你的思想能够得到升华。”（《法轮佛法---在瑞士法会上讲法》）


以纯净的心发正念

    【明慧网2001年12月22日】今天，我去给一位功友送真相资料。由于我们这边最近资料点不停出事，邪恶干扰很厉害，就想多发正念，在临行前我“慎重地”发正念，清除干扰我送出真相资料的所有邪恶。但结果却出乎我的意外，我提着的一大包资料在预定地点走来走去，等功友到来。突然资料袋由于承受不住裂开，我只好抱着（这在人群中显得很不自然）去打功友的传呼，等了一会功友不复机。这时身边来了两位穿军裤军人样的人急匆匆向我这边电话亭过来，我心想赶快离开吧，别让我这抱着一大包资料的姿势引起他们的疑心了。谁知刚走出几十米，电话亭看电话的阿姨大声冲我叫，说你的电话，复机了，这时几乎身边所有目光都集中在我身上来，电话中功友说要迟到，那一刻我一听内心真的有点儿责怪功友的念头，心想我这样多危险啊，那么多保安、警察在。最后费了一些功夫才买到新袋子。

    回来后，我的内心很不是滋味，资料是送出去了，然而我回想自己在袋子裂开后慌乱的情绪，我在想为什么我不停地发正念，在出发前也发正念，事情却仍然有漏呢？是不是如果没有发正念，其中的难会更大呢，就不止是功友迟到、袋子裂开那么简单了呢？什么可能都有，但我最后想问题根本出在有求，执著地去发正念，有求于发正念，有时发念时甚至“使劲地发”。

    至晚上边印着真象资料边一直思考着今天发生的事，突然内心涌出想发正念的意识，于是立即打坐，在纯净自身时内心即时显现出祥和、和谐、丰满充实的纯净状态。继续发念，在发正念中，全身感觉每一个细胞都在同时放射光芒，一种从未那么强烈纯净的正念轻松而威力无边地发出，从邪恶江泽民至我所知道的周边邪恶，至更微观中的邪恶，此刻都笼罩在这绝对纯净的正念场中了，都在层层灭尽。

    我惊讶于这随机而发的正念的威力，为什么以前刻意而做的发正念却没有这突然想到要做的效果好呢？我对“无为”有了全新的理解，发正念或做任何修炼中的事都要无为而做，念头越是纯净则愈是体现法的威力无边。

    以上个人体悟，请同修慈悲指正。合十。


我在发正念这件事上走过的弯路

    文/大法弟子

    【明慧网2002年1月23日】我在做发正念这件事上，走了不少弯路，现在写出来，以供其他功友借鉴。

    第一次发正念是在劳教所。星期天早上５点前，有功友将我叫醒，我们就躺在床上默念口诀发正念，我感觉能量一圈一圈从身体散开，周围的邪恶因素少了很多。

    后来，再在固定时间发正念时，功友们相继开始盘腿立掌，犯人以为在炼功，报告了警察。警察、犯人对盘腿立掌的功友进行驱打、电棍电、带手铐、关禁闭、加期等手段来禁止，没有功友再采取盘腿立掌的形式发正念了。我对发正念产生了怀疑，心想，发正念没能将邪恶清除，反而引来了邪恶更疯狂的迫害，虽然我还经常地发正念，可觉得没什么效果，最后干脆不再做这事了。

    我认为劳教所里那一套邪悟的东西不可能带动我。可是其实由于常和转化的人在一起，自己已被邪悟毒害很深了却还不知道，到后来错误地将师父要我们发正念当成让我们摔跟头、从中悟道。

    从劳教所出来后，我如饥似渴地阅读《转法轮》及师父的其他著作、各篇经文、网上资料，清楚了自己在劳教里的悟法、行为不少都是错的，但正念不足，不能积极投入到正法工作中，声明“四书”作废也一拖再拖，发正念不起什么作用，心里说不出有多苦。

    功友们劝我，网上资料一再强调发正念的重要性，但我当时把清除邪恶和杀生问题混淆不清，所以，对发正念消极对待。

    在固定时间发正念时，５点、６点我做两次，感觉效果比以往都好，第三次，我不想再做了，就睡了。在梦中一条花蛇盘在我床上，我不以为然，母亲（也是修炼者）看见了大声向我惊呼：“你怎么不把它打死？”我说：“那就打死吧。”我用食指一弹，弹出一股能量，将蛇的头化掉了，蛇举起无头的前身向我扑来，到我跟前将一口脓血喷到我左手虎口处，倒地死了。邪恶生命太坏了，它临死也不让我干净，我将青蛙、蜥蜴、毒蛇打死了一些。醒来，感觉全身轻松了不少。

    下次，发正念（固定时间）的时间到了，闹钟就在我耳边，我上了三次：４：４０、４：４５、４：５０，那么大的闹钟声音我硬是没听见，醒来一看表，已经７点一刻了。我明白了：除了邪恶对我控制外，这简直是不可能的。

    固定发正念的时间又到了，头天晚上，我６点半开始睡觉，夜里２点半就醒了，处于半睡半醒，一会儿睡一会儿醒的状态，突然，我清醒过来，一看天已大亮，急忙看表，已７点２０分了，闹钟也忘上了。

    我很沮丧，但很快坚定下来，决定从星期一开始，每天早上５点准时起床发正念。从此邪恶在时间上不再干扰我了。

    有一天，我到甲功友家，甲功友的小孙子开开门对我说：“我奶奶在警厅。”我急忙到乙功友家（她们是邻居）问是怎么回事，乙功友说：“她下午在电信局发真相材料，被一个小女孩看见了，告诉了保安，保安可能把她带到了警厅。”我说：“她太张扬了。”

    第二天，我知道公安在抓捕丙功友，我和她联系，正想告诉她，ＢＰ机上却出现了丙功友打来的信息：有急事，以后再联系。我想一定是她知道了消息，正在转移。

    晚上，我发正念，消除功友甲、功友丙周围的邪恶，发正念时，心不静。一个念头钻出来：邪恶在迫害她俩，我在这儿发正念消灭它们，它们一定会知道，会把它们引来迫害我的，来就来吧，我也不怕。

    发完正念，正和爱人说功友甲、功友乙的事，这时已晚上１０点左右了，忽然有人大声敲门，开门一看，是四个警察。他们问我知不知道丙在哪里，和她有没有联系，我说不知，心里很高兴，知道他们扑了空，没有抓到功友丙。

    紧接着先后有４个功友和我联系正法之事，我推了或向后推了。

    过了几天，见到功友甲，问起被抓到警厅之事，她莫明其妙，我讲明情况，她说：“小孙子把‘门岗’叫做‘警厅’，她那天是到门岗讲真相去了。那天下午在电信局发真相资料时，被一个小女孩看见了，她对着小女孩笑了笑，发完真相资料，回头看见保安正在看真相资料，她回来将这事告诉了功友乙。”

    又过了一天，见到功友丙，问她转移之事，她莫明其妙，根本不知公安在抓捕她。

    我明白了，邪魔并不在她俩身旁，而在我自己身旁，并不是我发正念将邪魔引来了，而是我自己心不正，发正念不起作用，致使邪魔更猖狂，公然让警察来到我家。

    这演化的一幕幕，肯定是我有问题。而且问题越来越严重，邪恶生命不仅聚集在我周围，开始上我身了，看书瞌睡，发正念不起作用，心里想做大法事，身体却不动，再往下问题更严重了，胸口发闷，肚里发胀，不想吃饭，好象“病”的状态，炼功心里烦，炼不下去。读着师父的经文，看着网上功友们正法的事迹，心急而无用，走不出这种状态，这是对我的迫害、控制，我心里非常清楚。

    晚上做了一个梦，梦见自己穿了一双鞋，鞋穿在脚上非常合适、柔软。醒来后，我明白了，不是我走不出这种状态，是我愿意待在这种状态中，宇宙中有个理，自己要的，谁也不管，邪魔钻了这个空子，我必须清除我身上和周围的邪恶生命。

    至此，消灭邪恶的心由消极变为积极，我信心十足，盘腿立掌发正念，尽自己的所有力量去消灭邪恶生命。

    然而，我头脑里“轰、轰”地随着脉膊响着，就象常人上火了一样，声音越来越大，我无法静下心来发正念了。我想拿下腿放弃和魔的战斗，但我绝不能这样，我对自己说：“如果放下腿，从今以后永远不要再修炼了，来吧，邪魔！即使同归于尽，我也要将你们清除。这一念闪过，意念变得锐利起来，我好象听到一个声音从心中传出：法能破一切邪恶。我开始背《道法》。

    一个很大的鳄鱼趴在水边向我爬来，我连打十几拳，鳄鱼死了。我站起身来，放眼望去，还有很多青蛙、蝎子、蛇，还有更多的更邪恶生命从远处向我移来。我双手双脚并用，把它们都消灭了。等我回过神来时，头里不再“轰、轰”响了。

    我依旧盘腿立掌，我觉得自己太笨，为什么不用功能，为什么不用师父给的口诀？我想起师父在《转法轮》中说：“不动手不动脚，就可以做人家动手动脚都做不来的事情”，“功能接受大脑意念控制，在意念指挥下具体做事”。还想起《转法轮》中说：“有很多人在修炼到很高深境界当中，他没有功能。师父给他锁着，怕他把握不好自己做了坏事，所以一直不让他施展他的神通”从师父让我们发正念开始，已经打开了我们这一神通，又想起《转法轮》中说：“在常人看来，动物如何如何厉害，可以轻易地左右于人。其实我说不厉害，在真正的修炼者面前，它什么也不是”

    念动师父的正法口诀。一个个法轮飞出，邪恶生命一片片死了，离我越来越远，但我觉得还是太慢，我向四面八方发法轮，邪恶生命不见了。……

    周围开始由黑暗变得亮起来，我觉得变得太慢，我应该发光，从手中发出一圈圈光向周围散去，周围亮了，越来越明亮，但范围不广阔，我用整个身体向四周发光，四周全亮了。

    我依旧盘腿双手打着大莲花手印，身体暖暖的，头脑无比清醒，身体无比轻松。我做完下床，想想刚才消灭邪恶的情景，我真正明白了，什么叫佛法神通，千变万化，要什么有什么，要怎样就怎样，大自在。在另外空间我们大法弟子是无所不能的，而另外空间的作为是该反映到这个空间来的时候了。

    赶快投入到正法洪流中去。现在我马上要做的事就是：在网上声明“四书”作废。

    我惊讶于自己从劳教所出来三个月了，这件必须要做的事，立即要做的事，轻易就可做的事，为什么一拖再拖到现在？人啊！可怜的人！

    师父说：“那么如果每个学员都能做到这一点的时候，我告诉大家，同时发正念，那５分钟邪恶就在三界之内永远不再存在了。就这么重要。可是你们从打发正念到现在已经很长时间了，清除的邪恶确实相当多了，从另外一方面讲，因为每个人在修炼中、在提高中、在认识中，对正法中的事情做得好与坏与自己的修炼有着直接关系，与自己提高的层次也有着直接关系，所以师父也不能过多地要求大家，我只是告诉大家它的重要性。人想修到什么程度，人想达到什么境界，那是个人的事，师父只能告诉你们发正念的重要性。”（《在美国佛罗里达法会上讲法》）我现在深深体会到其中的慈悲和深刻涵义。


发正念抵制旧势力给大法弟子设难

    文/大法弟子

    【明慧网2002年3月12日】在中国大陆，由于邪恶的镇压，有时讲真相有一定的难度，弄不好就会被抓进去强行洗脑，对不认识的人讲真相时不好开口引出话题，又不知别人的底细。受师父的教诲，同修的启发，我觉得我们应该将修炼融于正法中去，将正法融于自己的思想中，融于自己的生活中，融于自己的社会活动中，融于自己的工作中去。

    一次我的皮鞋脏了，因为太脏自己不容易擦干净，干脆上街去擦。坐上擦鞋椅觉得这是讲真相的机会，旁边还有两个擦鞋女工闲着，于是简要的给她们讲了真相。另一次要理发，在理发时又给理发师讲了真相。能认识就是缘分，于是，卖烧饼的、杂货店的人都成了我讲清真相的对象。在讲真相时，最好在周围人少时进行。

    受明慧网同修的启发，发正念时不要带着气恨、报复等执著，应在理智入静慈悲的心态下发正念。发正念时，我想无比高大的溶入无边的宇宙大法的那一面在发正念，无比高大的神在发正念，并且意想其他大法弟子都在和我一起发正念，这样效果比较好。

    除了每星期日三发正念外，我平时只要一遇上对大法不利的事，就发正念铲除其后的邪恶生命。在给别人讲真相前先发正念铲除另外空间的邪恶因素。

    一次家里来了一大帮人，要抓我去洗脑班。我立即发正念：他们带不走我！半个多小时后他们都离开了我家。另一次单位领导找到我，厂部书记决定，以后拿工资要凭居委会的证明。第一次拿工资未发正念，非得要证明不可。第二次去拿工资之前发了正念：结果很快领到了工资。

    受明慧网文章的启发，不让旧势力给我们大法弟子设难。师父一再教导我们彻底否定邪恶的一切安排。两年多来，邪恶对大法弟子的迫害从未停止过，最近从资料上得知，邪恶之首从国家拨款42亿元，要在全国设立洗脑基地。我们全世界大法弟子是决不允许其得逞的，我们应发正念坚决铲除邪恶。

    我们要坚决抵制邪恶的安排，不让邪恶带走，就是被强行抓去，也要采取绝食等行动抵制，因为听从邪恶就是助长邪恶。很多弟子可歌可泣的表现为我们作出了榜样。如果每个弟子都能做到金刚不动，那旧势力在大法弟子面前就只有知难而退了。我认为：无论我修得如何，执著心有多少，也与旧势力无关；我们有师在，有法在，不要旧势力的所谓“考验”，因为他们的心性早已偏离了宇宙的法，他们的所谓“考验”就是对大法的迫害，是对众生的毁灭。而且他们不配考验大法，在宇宙大法面前，他们也是众生中的一员。

    那么哪些是旧势力设的难呢？首先是邪恶之首江泽民利用国家机器对大法及大法弟子疯狂迫害，公安局、派出所、街办、居委会、单位等对大法弟子的迫害，这是很明显的难。还有一些不明显的，如家庭亲人对你的指责、憎恨、谩骂，利用亲情限制、监视甚至跟踪你，他们甚至有的骂大法、骂我们伟大的师父，毁大法的书，资料等；有时亲朋好友、同学、同事劝你不要炼了，或者在家里炼可以，不要到外面去讲真相，作正法的事情；还有的同修经济条件很差，家庭环境很差，有的学员被逼得到处搬家，或者弄很多事情绊住你，让你没时间作正法的事情；再者，有的同修身体受到很强的干扰等等。

    有的同修由于怕心和受亲情的限制，整天被关在家里。结果原来已去掉的执著如抽烟、打麻将等又回到他身上，不去参与正法讲真相，屈服于邪恶，助长了邪恶，如不纠正过来，其结果可想而知。遇到这些事，我们都要发正念除恶，抵制邪恶的迫害。因为这一切都是旧势力强加给我们的，就是迫害。

    我们同修之间，如你看到了别的同修无意中符合了旧势力的安排，要提醒他：旧势力给你设难了，不要助长它。同时帮他除恶。如果我们都抵制旧势力给我们设的难，这些也被全宇宙看见了，都会这样说：人家都不愿意要并抵制所有你给他们设的难，那你不能这样干了，有助于阻止旧势力行恶。假如旧势力不破坏了，那对旧势力本身也是一种挽救。

    不当之处，望同修慈悲指正。


十五岁小弟子谈发正念的体悟

    【明慧网2002年3月17日】目前，发正念已经成为清除邪恶、保护大法弟子的最强有力的法宝。在邪恶势力对大法弟子的追捕、拘禁、迫害的过程中，正念显示出了伟大的力量。现在就自身感触，浅说发正念的重要性。

    在2001年年底的时候，我对发正念还不是很注重。每次外出发真相资料都没有清理空间场范围内邪恶因素，以至于险些遭邪恶的迫害。

    那是去年秋天，我和妈妈一起到书店发传单。当时我们走进了本地一个比较有名气的书店。这时候，我便转到书店的一排书架前，挑了一本书在看。由于当时来看书的人很多，而且书店老板也在聊天，我就没有太在意，便从兜里掏出了几张传单，分别塞进不同种类的书里。可是，正当我满心欢喜地要塞第四张传单时，妈妈对我使了个眼色，拉着我走出了那家书店。后来妈妈告诉我，那里可能有便衣，而且书店老板在聊天时还不时地盯着我，如果不早些离开的话，恐怕我的身份就要出危险了。后来又经过了多次类似的情况，我才知道发传单并不是我想象得那么轻松愉快的。这也是一场正义与邪恶的较量。在我们向世人讲清真相时，邪恶势力也想方设法地破坏。我们是大法弟子，是不承认邪恶势力安排的。所以，如果在发真相资料之前发正念五分钟，讲清真相过程就会非常顺利。

    例如有一次我和妈妈再次准备外出发传单。这次我们就有所准备，在出门之前先发了正念。所以，我们在各个家属楼里张贴真相标语时就非常的顺利，没有任何情况发生。后来当我们再到一个家属楼时，我忽然发现一个时髦的女青年开始跟踪我们，一连跟踪了几个家属楼。当时我不知其是否别有用心，但我立刻发正念，禁止任何邪恶以任何借口任何形式迫害我和妈妈。结果没多一会儿，那个女青年就悄无声息地离开了我的视线。当时我很高兴，因为我的正念也是有威力的。

    后来在学校，老师和同学们频频对大法进行污蔑。我再次以正念的力量清除了附在他们背后的邪恶。至此，我已经深深地体会到发正念的作用了。我认为，发正念不能仅仅局限于在被追捕和迫害的当口，更应该时时刻刻审视自己和周围的事物，有空闲就发正念。像我们这种还是初中生的小弟子，多数都还不会遇到被关押、迫害的状况。但是，小弟子也有小弟子的关和考验。诸如我以上举的几个例子，这些小考验和其他被捕、被迫害的同修所过的关比起来，都是些微不足道、不值一提的小事情。但是，如果仅仅因为它们看上去无足轻重而忽视发正念的话，其结果也是不容忽视。因为如果那样一来，就等于默认了旧势力的邪恶安排，承认了邪恶的无端迫害，放纵了干扰正法修炼的败坏生命。作为大法弟子，我们要时时刻刻把自己摆放在法上，不给邪恶任何可以钻空子的机会。无论何时也不忘自己是个修炼的人，遇到任何事情首先在法理上衡量，随时随地发正念。这样一来，不仅有力地窒息了邪恶，还救度了很多无辜的世人，树立了自己的威德。

    以上只是我这个十五岁小弟子对发正念的浅显认识，如有不当、不足之处，还请同修慈悲指正。

    大法弟子的学法和发正念意义极其重大

    文/大法弟子

    【明慧网2002年3月17日】这几天，有些疲劳。今天不上学，早上六点起床炼功，妈妈说太累了，再睡一个小时。我本来已经穿好衣服了，再又躺下。头刚下枕，一团白光涌来，师父法身闪着光芒显现。师父说：现在时间很紧，很多事情错过，就不会再有；错过事情所带来的损失非常大，难弥补。我听了很内疚。的确，那天我们起床后，又马上有其他必须要干的一些事情发生，我们几乎忙到夜晚，一直没有时间弥补炼功。

    我读法时常看到另外空间非常多的生命体和我一同读法。这些生命体都在我身体内，是我空间范围的生命，和我有直接的联系。他们和我即时地同化大法。在另外空间，也有不少是整个家庭一起学法的，也有小孩贪玩，爸爸妈妈轻声呼喝童子，要集中精神。他们学法都很认真，但因为我是代表他们在地球同化法的主体生命，我学法不认真，直接就影响相关联的另外空间庞大生命体同化大法的效果和进度。

    有一天，我和妈妈一同学法。妈妈这段时间很累，学法时躺在床上，常这样睡去。我突然看到妈妈身体内有非常多、非常多的生命体，很多神，层层高级生命，他们表情哀怨，几乎痛苦。他们在抱怨，妈妈太容易放弃，影响他们同化大法。

    发正念前五分钟，“清除自己思想中的不好的思想念头、业力和不好的观念或外来干扰”，非常重要。邪恶生命体就躲藏在我们各自空间场的间隔之中，我们发正念时，会直接受到它们的干扰。清除干扰后，正念很强，除魔效果大。星期日全球大法弟子齐发正念，效果很大，大法弟子的功能合在一起，很大规模地清除另外空间的邪恶。

    我们所在的三界，太阳原来是三界之王。这个三界有九大行星，这九大行星上布满了生命。每个星系上的生命都和地球有关联。很多都是数亿年或多少亿劫之前，曾在地球上生存过的生命。当这类生命太多，就会诞生新的行星。将这些生命从地球上撤离，送到行星上生活。这类生命体数目庞大，数不清地多。但非常丑陋，和现代电影中异型生命类似，身体和头比例失调，有的异型身上皮肤是软软的绿棉，很恐怖。所有这类都属于正法要淘汰的生命。它们都直接参与破坏大法。

    这些变异体几乎都附在人身上，以及各类动画片中的鬼怪人物上。一个恶魔就附在美国儿童动画片“Toy Story 2”中的角色中，它控制这个动画人物。看的人越多，供给恶魔的能量就越大。

    电脑其实就是外星人的大脑，是外星人大脑在地球的延伸，其形状都和外星大脑类似，非常聪明，能同时处理很多信息，追求效果，也就是师父所说的“尖”。我们习惯于电脑模式，也就习惯按照外星人思维模式思考问题，非常变异。也是很多大法弟子目前还不能意识到的逻辑思维，是造成一些大法弟子之间“争执不休、僵持不下”的重要因素之一。宇宙法理讲包容，高层生命包容他以下生命，更高生命又包容高级生命，这里没有逻辑，是心性的容量。目前，邪恶迫害大法弟子，也最容易透过电脑起作用。邪恶能浓缩成很小的病毒，通过另外空间的电脑网络，输送到大法弟子的电脑中和E-mail信箱中，造成各种电脑故障，特别是大法弟子重要的电脑枢纽系统。大法弟子发出很强的正念能够大量清除这些东西。

    在思想上，大法弟子被外星逻辑思维干扰很大，这里躲藏了很多变异物质。现代逻辑是外星人“私”发展到极限所致。这种变异不容易找到，总好像是为别人，其实就是用背离宇宙特性的自我思维作为工具，为大法工作，不圆融。妈妈说，中国古人没有这样的思维，古人讲天人合一，讲人与自然要融合。电脑思维将人和人分离，人和自然分离，追求个体。看上去公正、客观、效率。其实是数学思维的延续，现代语言也是外星人数学思维的衍生，阻碍我们同化大法，成为一个整体。

    邪恶生命的管理也类似“金字塔”，他们每个战区都有“王”。英国是个冷面女王、法国是男皇帝、西班牙是女王、香港也是个女王。邪恶数目比原来少很多，但仍然非常多，它们也分主、副战场，会集中“兵力”干扰大法重大项目。

    层次越高的大法弟子，其生命覆盖的空间非常大，庞大身体内变异物质相对越多，因为最上面偏移了，越到下面就覆盖很大范围的变异物质。现在，很多很高层次来的弟子承受很大，有的感到状态比过去还差，就是因为他们要转化的变异非常庞大，越近结束，越痛苦。邪恶生命所能呆的空间越来越狭窄，它们就往大法弟子有漏处钻，黑黢黢的变异生命体都想挤进有漏处。学法不够时，大法弟子会经常感到不自觉地被一股不好的力量拉扯着，就是邪恶变异物质拼命往有漏的黑洞里钻。

    我们在发正念时也是在清除身体内变异物质和外来干扰。

    (2002年3月15日)


同修，请重视发正念！

    【明慧网2002年3月26日】师尊在《在美国佛罗里达法会上的讲法》中说：“我告诉大家，现在所有剩下的能够迫害大法和大法弟子的，就是我们学员自己的原因。没有重视发正念的这些学员，你们自己所应该承担的、负责的空间里面的邪恶还没有清除，就是这么个原因。”目前，邪恶又开始了新一轮疯狂迫害，许多同修被抓、资料点被破坏等等，而邪恶的旧势力还在固守着它们对大法弟子、对世人的邪恶安排，作为大法弟子，我们“不能使罪恶再延续了”（《走向圆满》）师尊赋予我们正法的神圣使命，赐予我们除恶的法宝——正法口诀。我们应该为一切正的因素负责，我们应竭尽所能地以金刚不破的法力清除破坏大法和大法弟子的邪恶，无所不包，无所遗漏。

    邪恶的旧势力控制变异了的生命——“疲劳”、“懒惰”、“想象”、“时间”等等，还有我们头脑中生生世世所形成的观念、业力等。为了活下去，它们便让我们学法时思想开小差、打磕睡；发正念时不静甚至疲倦；做真相时“想象”会遇到什么什么，又该如何如何对付等。它们还安排了我们身边的亲朋好友、领导同事，有来支持的、有来干扰、反对破坏的。在低层空间它们指使冷血低灵地狱之鬼狐黄白柳等许多肮脏的东西控制有坏思想的常人对我们“名誉上搞臭、经济上搞垮、肉体上消灭”不讲法律，更不讲道德。抓人、打人、劳改、劳教、洗脑、开除、监视等等无所不用其极。它们经常变换嘴脸，时而凶残暴虐，时而狡诈威吓，时而造假诬蔑，时而伪善和气，让我们享受安逸，躺在自满自得的现状上等、靠外在因素的变化，其根本目的只有一个——破坏大法弟子的修炼，毁灭众生。它们通常隐藏在我们执著的物质里，加强放大执著，从而为它们的生存制造了空间。

    师父说：“所以发正念这事大家一定要重视起来，不管你自己觉得有能力和没能力，你都应该去做。你清除你自己思想中的，那是在你自己身体范围之内起作用的，同时你要清除外在的，那与你所在的空间是有直接关系的，你不去清除它们，那么它可不只是迫害你、抑制你，它还要迫害其他的学员、其他大法弟子。大家知道，中国大陆大法弟子遭受的迫害够严重的，所以每个学员都必须真正地清醒地认识自己的责任，真正地能够在发正念的时候，静下心来，真正地起到正念的作用，所以这是极其关键的事情，极其重要的事情。那么如果每个学员都能做到这一点的时候，我告诉大家，同时发正念，那5分钟邪恶就在三界之内永远不再存在了。就这么重要。” （《在美国佛罗里达法会上的讲法》）

    我个人认为，重视发正念，可加快清除自身的不好的思想念头、业力和不好的观念或外来干扰，有助于静心学法，溶于法中，而静心学法后正念会更强大；重视发正念，有助于讲真相，因为正念清除了许多障碍世人知道真相的因素；重视发正念，有助于还未冲破单位干扰、家庭亲情束缚的同修冲破束缚；重视发正念，可以不同程度不同层次地铲除邪恶旧势力的各种安排，可以使拘留所、劳教所、洗脑班等地方被关押的大法弟子增强正念，减少迫害，最终堂堂正正地走出来；重视发正念，可以使那些邪悟的助纣为虐者不再肆虐；重视发正念，可以使一切该遭现世现报的遭到报应以警醒世人……当然，在正法修炼中，大法弟子也都知道了哪些是让正念起作用，哪些是应该向内找的因素。

    我倡议有条件的同修，每天早上5、6、7点，晚上7、8、9点整点发正念：“清除那些针对大法进行迫害与干扰的、迫害大法弟子的邪恶，清除一切对法迫害的因素。” （《在美国佛罗里达法会上的讲法》）平时走路、坐车或有时间的情况下，可以针对自己思想中闪现的变异观念及外来干扰或具体的邪恶聚集的单位，本地的首恶之徒及从恶之徒等进行清除，清除破坏法的操纵人的这些邪恶生命，让这个空间的邪恶之徒受到现世现报。

    以上是个人粗浅认识，不当之处请同修慈悲指正。


善的力量——我发正念的体会

    文/大陆大法弟子

    【明慧网2002年3月26日】一段时间以来，我都坚持要求自己时时不忘发正念除恶，虽有效果，但总体感觉把握不住、没准，到后来发完正念还感到一种疲惫，这种疲惫甚至还影响我学法炼功，严重妨碍我的精进。在师尊慈悲的点化下，我认真向内找，发现是我正念发的不纯。我非常努力、用力（但也费力），有怕不起作用的心理（不坚定），最主要的是还有一丝“恨”心。我有些怨恨那些干扰破坏正法的警察、干部、群众，这是我个人学法不深、认识不清所致，混淆了受邪恶毒害、蒙蔽的人与邪恶本身的区别。

    师父说：“在处理具体问题时对表面的人要尽量平和与慈善，因为邪恶利用人时往往人本身是不清楚的（虽然被利用的人往往是思想不好的人或出现不好思想的人）。对于另外空间的邪恶的干扰，一定要严肃的用正念铲除。”（《正法与修炼》）我认识到有“恨”就是有“怕”，大法弟子不能“恨”更不能有怕心。我明白了法理后立即放下这个“恨”，顿时感到一切都透亮了，仿佛拨开乌云见太阳，天地为之一开。在个人含“恨”的心态下发正念，所用能量仅限于个人发挥，用多了自然会感到疲惫，而当我放下了“恨”就感觉充满了无穷信心与巨大能力，再发正念时没有丝毫怀疑、困顿，非常顺畅。我体会到了溶入法中来自大法的无穷力量，来自“善”的力量。老师说过“精神就是物质”，“慈悲心”就是金刚不破的物质，正法中有太多的见证，而人的暴力是最无能的。“如果你们人人都能从内心认识到法，那才是威力无边的法的体现——强大的佛法在人间的再现。”(《警言》)“大道无敌天地行”(《洪吟--太极》)我感到了可以无往不至的自在，没有了危机与危险感，再没有了疲惫，头脑也清醒起来。

    以前我对陌生人有一种冷漠感，不理解“看众生皆苦”的感觉，而且修炼状态也时紧时松，做正法工作也时冷时热。现在我彻底明白了这是因我有根本的执著未去的缘故，以前我对老师、对大法有用人的情来维护对待的因素。老师早就指出“带着执著而学法不是真修。但可以在修炼中渐渐认识自己的根本执著，去掉它，从而达到修炼人的标准。”(《走向圆满》)以前，我自以为是，抱着人的情不放还不知醒悟，还想过这场魔难怎么不早点结束，其实如果早结束了，那么多还没得救的生命怎么办、我自己能跟师父回家吗？

    以前认为师父在等没有走出来的弟子吧，现在才知自己还没走出人的执著，师父也在等我呢！以前着急别人，现在才知自己差远了。我进过京，在正法，都做了，再多又有何用，修炼能停止吗？修炼要向内找而不是攒功劳，正法弟子要证实大法而不是证实自我，自己的心性没有根本性的提高，没有去同化“真、善、忍”又怎能证实“真、善、忍”大法做好正法的工作。我知道了以前我做正法的事有时效果不好的根本原因，带着人的心是做不好正法工作的。

    “正法弟子不能走过正法时期是没有下一次修炼机会的”(《正法时期大法弟子》)，我们的使命是必须做好正法的工作。“有多强的正念，有多大的威力”（《也三言两语》）我理解正念就是“慈悲”，慈悲心大就是正念强大，那么多的大法显神威事例都说明了这一点，所以我想同化了“善”则“善”的无穷威力是做好正法的最大保证。

    在此我祝愿所有大法弟子跟上正法进程做好正法工作，找准师父指点我们回家的路。

    最后感谢师父在修炼中对我及众生的慈悲救度，感谢在正法修炼中走在前面的弟子以自己的修炼成果给我的帮助。


站在法中识别并全面破除旧势力的安排

    【明慧网2002年3月29日】近来在发正念时，思想总是不能静下来，总是想如何去洪法与讲清真相，同时还搀杂着由于自己讲清真相工作做得不好而感到的一种内疚与不安的感觉。表面上看上去似乎没有什么不好的，可这些想法与感觉却往往在我发正念时变得就尤为强烈，致使我入不了静。

    我感到这种状态不对，肯定与自身的认识与外来干扰有关，可一时又理不清头绪。最近通过学法以及与同修的磋商，我找到了原因所在：这是来自微观的高层生命的干扰，“他（它）们大多数是不知道正法的真相和抵触正法本身的……因为是神嘛，表现得又很和善”（《坚实》）。实质是伪善的，不在法中认识上来，很容易被他（它）们干扰。在你发正念时让你去想如何讲清真相，利用我们对法认识不足的做事心理，让我们焦急不安，让我们静不下来，也就是听从他们的安排。而他（它）们的所作所为就是旧势力的邪恶安排，实质是维护他们的一切。正如师父所言：“表现上是正法中其不至于被落下，同时又表现参与了正法，实质是借助正法达到它们为私的目的。”（《正念的作用》）

    师父在《在美国佛罗里达法会上的讲法》已经告诉我们，人类社会的一切都不是偶然存在的，甚至包括每个的大法弟子的一举一动，一言一行都是被旧势力细密安排的，他们不直接迫害人，而是操纵那些低灵迫害人。就是利用人不正的念头，在人体与宇宙能贯通的情况下，操纵人，使那些不好的东西在人体川流不息，甚至停留。而要认识邪恶的本质，破除旧势力的邪恶安排，就要静心学法，在法中提高上来。因为“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”（《排除干扰》）这就是为什么师父反复告诫我们：“你眼睛在看法的时候思想没在法上，大家想想，那你不等于白看吗？那给谁看呢？自己并没有学呀。”(《在美国佛罗里达法会上的讲法》)所以我们再忙、再艰苦的情况下都要静心学法，因为那是我们提高圆满的最根本最根本的保证。

    而且师父在《转法轮》中清楚地告诉我们已经把成千上万而不止的东西全部下给了我们主元神。如果我们主意识不强，心不正，随那些不正的信息摆布，那么我们的功让谁得了？如果我们不正的念头让它看到了空子，它就上来了，放大我们的执著，以便控制我们。如果没有认清邪恶强加给我们的种种干扰与迫害，认同了它们不正的东西，它们就会更疯狂地迫害我们，阻碍正法。所以在历史的严肃时刻，我们必须站在法的高度，从一举一动、一言一行、一丝一念上全面否定邪恶的安排，心一定要正，一正压百邪。同时，对于邪恶的东西就要彻底地清除，如果不清除它们，它们不只是迫害我们、抑制我们，而且还要迫害其它学员与大法弟子，破坏正法。正是由于宇宙高层中的微观庞大生命发生了变异，致使众生都偏离了法，对他们正法，“通过正法解决他们，或者是正法中清除掉，或者是重新摆放位置，或者是原地同化。”（《在美国佛罗里达法会上的讲法》）

    在正法的伟大时刻，作为开创未来的大法弟子我们要严肃地认识到自己的责任，牢记师父的谆谆教诲，我们所做的一切不能不为一切正的因素负责，不能不为大法的永世长存负责。让我们依靠在法中的证悟全面破除邪恶的干扰与破坏，以稳健的步伐开创美好的未来。

    以上有不足之处请同修慈悲指出。


“妈妈快发正念，这是魔干扰你”

    【明慧网2002年3月29日】1、10岁小弟子秀秀看到干扰妈妈学法的“困魔”

    有一天我和妈妈在学法，学着学着，妈妈感觉困劲上来了就想睡觉。这时，我看见一股黑烟在往上冒，然后出现了“五颜六色”的魔：有红的、黄的、绿的、蓝的、粉的，各种魔拿着各种武器。我说：“妈妈快发正念，这是魔干扰你，快发正念吧！”说完，妈妈盘上腿就开始发正念，只见那一个一个的魔都在垂死挣扎，腿吓得直哆嗦。它们正在往出逃，可是到了门口，就一个一个的化成了水了。当最后一个魔在那里挣扎时就看见一个个火球向它扑去，让它滚了回来化成了水。

    第二次妈妈也是困了，想睡觉，我看见那个魔，正在那张牙舞爪呢。我告诉了妈妈，妈妈再一次发正念，魔就一点一点被消灭。发完正念，妈妈再也不困了。希望同修们再也不要顺从邪恶的干扰与迫害，用正念去清除邪恶。

    2、所有的魔都能被大法弟子的正念消灭

    春节上班后的一天下午，在单位里和同事们谈起了小时候的乐趣，我说得最起劲。当时觉得非常开心，常人心都不知不觉地出来了。感觉那时是最快乐的，竟忘了自己是个修炼的人了。

    下班回到家后，我坐在沙发上就觉得心疼，从前没有过非常难受。喘气都象堵住了。当时我悟到是我在班上说得太过了，简直就是个常人了。我知道我做错了，以为是师父给我去这颗心呢。就在心里向师父认错，保证以后不这样了。可是还是疼，我想可能是魔干扰，就发正念，但没有太坚定，后来好一些，可还是疼。

    第二天早上还觉得难受，吃早饭时就跟我十岁的女儿说了，因她也修炼。孩子一看我说：“妈妈，有四个绿色的魔把兵器插进你的心脏里了。”我这时才明白，是我昨天那颗常人的心出来了，魔就干扰我，魔真是无孔不入啊。于是我开始发正念，不到一分钟，我的女儿说魔还有一个了，又念了两遍师父的正法口诀。这时我的孩子又告诉我说魔全消灭了。

    还有一天，我和孩子吃完晚饭后，我边刷碗边说等我收拾完咱俩学经文吧。说完了，这时我边刷碗就感觉手上有点疼，我没在意。以为是水泡的，收拾完我就拿起了经文，想读给孩子听。这时手指疼得拿书都很费劲，脚掌上也感觉有点疼了。我把手给孩子看，我说：“你看妈妈的手可疼了。”孩子一看说：“妈妈快发正念，有魔在干扰你，是一个蓝色的魔。”我说：“那脚呢？”她说：“脚上有一个白色的魔。”我就把腿盘上开始发正念，不到一分钟，孩子告诉我说：“妈妈，魔全没了，都化成水了。”我发完正念手拿书也不疼了，脚也不疼了。

    这使我悟到，无论我们身体哪不舒服，我们都应该全盘否定一切邪恶旧势力的安排，铲除让我们身体不舒服的所有邪恶的魔。

    以上是我的一点体会，有不当之处望同修慈悲指正。


整点发正念铲除邪恶，紧急支援长春大法弟子

    文/大法弟子 威力

    【明慧网2002年3月30日】为了挽救被谎言欺骗的众生，为了救度即将被邪恶毁灭的千百万个生命，长春大法弟子以舍身忘我的勇气和洪大的慈悲首次利用电视形式大面积的向被谣言蒙蔽的民众讲清真相，揭露邪恶，这一伟大的壮举，惊天动地，感昭世人。然而宇宙中旧的邪恶势力对长春大法弟子进行疯狂的迫害，长春大法弟子正面临着巨大的付出。

    作为正法整体中的一粒子，我感到必须紧急行动起来，肩负起在正法中应担负的责任，和国内弟子融为一体，发挥整体粒子的巨大作用，以强大的正念坚定的铲除邪恶。我加强了每天发正念的次数，只要有可能一到整点就发正念。走路、坐车、做家务或做其他大法的工作，只要一到整点，在条件和时间适合的情况下，立即放下手上的一切，专心纯正的默念正法口诀，这时我感到强大的能量立刻从我身体连续不断飞出。

    刚开始整点发正念时干扰很多，由于懒惰、懈怠之心作怪，使我一到发正念时就会找出许多理由来：我要打电话、写稿件、分传单，还要参加大法的各项活动，没有那么多时间发正念；有时尽管不是很忙，也会自我开脱：我今天已经发了三次正念，可以了；有时则以我现在状态不好为由放松自己。当发正念时思想上又会冒出：我得赶快发完正念，我还要去做其他的事。一段时间发正念成了我的负担，我从道理上明白发正念是正法弟子必须做的一件事，然而并没有从内心深处真正认识到发正念的重要以及巨大威力，从而不能自觉自愿的如意而行。

    宇宙中旧的邪恶势力操纵着人中的败类在人世间迫害大法与大法弟子，阻碍着正法。从表面上看恶人在抓捕并加重迫害大法弟子，而另外空间则是旧的邪恶势力在做垂死前的挣扎。铲除控制人的邪恶是我们正法时期大法弟子的重要使命，是做好讲清真相工作的前提。大法修炼者不同于一般常人，表面看上去和普通人没有太大的区别，然而在大法中融炼出的真体已是光芒万丈，大法赋与的神通法力更是无所不能、金刚不破。师尊给了我们珍贵的正法口诀，使我们具备了使用神通的能力。发正念就在调动我们神的一面运用功能，就在铲除销毁邪恶。发正念就是我们神的一面在正法。我们正念一出，邪恶就将灰飞烟灭。我们正念所带出的巨大能量场就在归正着一切不正。任何影响我们发正念的因素其实都是邪恶在钻我们思想上的空子，放松自己就是在放任邪恶。

    师尊在《在美国佛罗里达法会上的讲法》中说：“我告诉大家，现在所有剩下的能够迫害大法和大法弟子的，就是我们学员自己的原因。没有重视发正念的这些学员，你们自己所应该承担的、负责的空间里面的邪恶还没有清除，就是这么个原因。所以发正念这事大家一定要重视起来，不管你自己觉得有能力和没能力，你都应该去做。你清除你自己思想中的，那是在你自己身体范围之内起作用的，同时你要清除外在的，那与你所在的空间是有直接关系的，你不去清除它们，那么它可不只是迫害你、抑制你，它还要迫害其他的学员、其他大法弟子。大家知道，中国大陆大法弟子遭受的迫害够严重的，所以每个学员都必须真正地清醒地认识自己的责任，真正地能够在发正念的时候，静下心来，真正地起到正念的作用，所以这是极其关键的事情，极其重要的事情。那么如果每个学员都能做到这一点的时候，我告诉大家，同时发正念，那5分钟邪恶就在三界之内永远不再存在了。就这么重要。”

    清除自己思想上的障碍，破除邪恶的干扰，以强大的正念铲除邪恶，减轻国内同修压力，就在助师正法！

    以上是个人修炼体悟，如有不妥，敬请同修指正。


发正念时见证佛法的巨大威力

    【明慧网2002年4月8日】以前自己对于发正念认识不足，属于那种没有什么感觉的修炼者，机械地按时发正念。有时甚至怀疑会不会起作用呢？和许多弟子交流，不少有此种心态。直至一晚，自己双盘开始发正念，心态很稳，不久就进入了一种能量场的状态中。强大的能量向四面八方打出去，感觉自己高大无比，心态祥和慈悲，感到自己无所不能，一念之力可劈山断海。“法正乾坤，邪恶全灭。”一声默念，我天目忽然能看到自己的手如半天高大，金光闪闪，一道道光波从手上飞向无垠的天际，一波随着一波，力量是无以言表地正和大。随后飞出去的是五颜六色的光点所连接起来的网。先发出去的网眼比较大，之后发出去的网，一张比一张网眼小，漫天的网。我看见巨蛇在火中化为飞灰、乌龟化为一滩水，功能所到之处邪恶全灭。

    自此，我深深认识到发正念的重大作用，不要认为没有感觉和在这个空间没有明显表现就怀疑。师父的话永远是对的，是我们要坚信的。同修们，让我们多发正念，让邪恶早日灭尽！


发正念清除邪恶是大法弟子的责任

    —— 发正念体会

    文/一个大法弟子

    【明慧网2002年4月15日】我自己在发正念时的有一些体会，自己所看到另外空间的一些景象，想和同修们交流一下。以前因为总是对自己所体悟的东西信心不足，怕说出来干扰别的弟子，但是最近看到很多弟子的发正念文章，另外一个就是自己也感受到了时间的紧迫性，所以仓促之中整理了一下。

    发正念清除邪恶是大法弟子的责任

    师父在《在美国佛罗里达法会上的讲法》中说：“大法弟子的伟大是和正法联系在一起的，与人类过去那种个人修炼形式不是一回事，跟他们决不是一回事。”在《正念的作用》中说：“为了减少对大法以至大法弟子的迫害，所以我才叫弟子们发正念，清除它们对正法有意的破坏，从而减少大法弟子在被迫害中不应该承受的，同时救度众生，圆满大法弟子的世界。”助师正法是我们每个大法弟子的光荣使命，从这一点上来讲，我觉得自己应该尽量去做。

    发正念与自身提高有直接关系

    师父在《在美国佛罗里达法会上的讲法》中说：“人想修到什么程度，人想达到什么境界，那是个人的事，师父只能告诉你们发正念的重要性。”。我自己在打坐炼功时或者发正念时也看到自己在清除邪恶生命的同时自身也在升华，而且提高的速度是很快的，尤其在刚开始时，我亲眼看到自己的层次随着销毁邪恶生命的同时在迅速提高，其速度让我自己都难以置信。

    主动清除邪恶

    在发正念以前，炼功时经常碰到一些另外空间的邪恶生命，有时会用自己的神通或者打出法轮去销毁它。但是有时却会害怕，那时就会喊师父的名字，让师父救自己。当然师父一下就把那邪恶生命抓走了，可自己回头想一想，这一关可没有过好。从发正念开始，我自己也开始意识到应该主动去清除邪恶，而不是等邪恶找上来才应战。所以后来每次炼功之前，自己先发正念，这样邪恶生命的干扰也少了。

    九层天与三十三层天

    关于三界的定义，师父说过：“宗教中所说的三界，是说九层天或者三十三层天，也就是说天上、地上、地下，构成了三界内众生。”。对于九层天与三十三层天的关系，我一直没有搞明白，后来发正念一段时间之后，发现第九层天以下的各层都各有4层天，分别在这一层天的四个方向上，而我自己发正念初期是从下朝上每一层去清理，结果只清理了一个方向的，另外那二十四层天都没有清理，效果不好。发现这个情况之后，我开始从上朝下清理，用一个大法轮从上朝下这么一转，然后下面再用一个法轮从下朝上一配合，清理的就比较干净。而且我看到，三界中地下部分中的生命都是很丑陋的，不像人样。

    正念威力无穷

    师父在《也三言两语》中说：“有多强的正念，有多大的威力。”。我自己的体会，在发正念过程中，正念强的时候，销毁邪恶的速度很快，功能也好使。但是有时思想不集中，或者信心不足的时候，销毁邪恶就比较费劲。比如我看到邪恶的时候打出法轮，正念强的时候，法轮很大，比邪恶大很多，把邪恶一下搅没了。可是正念弱的时候，法轮就比较小，比魔小的时候要销毁它就会费事。

    自己负责空间之外

    师父在《在美国佛罗里达法会上的讲法》中说：“没有重视发正念的这些学员，你们自己所应该承担的、负责的空间里面的邪恶还没有清除，就是这么个原因。所以发正念这事大家一定要重视起来，不管你自己觉得有能力和没能力，你都应该去做。你清除你自己思想中的，那是在你自己身体范围之内起作用的，同时你要清除外在的，那与你所在的空间是有直接关系的，你不去清除它们，那么它可不只是迫害你、抑制你，它还要迫害其他的学员、其他大法弟子。”

    我发正念时，有时看到中国大陆上空有些空间里面邪恶生命很多，而且从里面又出来很多邪恶生命，祸乱人间。最初，我犹豫着是否清理它们，因为我认为那可能是大陆学员应该负责的那些空间，而且正法清除邪恶是与大法弟子的修炼提高有关系的，我到底应该不应该替他们清除那些邪恶呢？后来随着学法，我认识到如果不清除它们，就会使邪恶延续。我想，不管是谁负责的空间，让我碰上了，那可能就是该我来清理。

    清除邪恶时的情况

    刚开始清除邪恶生命时，总是用自己修炼出的功能去清除它们，而忽视了正念的作用，所以效果不太好，费很大劲清理的也不多。后来，每次我冲着邪恶生命念口诀，那口诀就飞到另外空间的邪恶生命身上，邪恶生命一碰到挣扎几下化掉了。再往后，发现自己在发正念时，身上会发出一种很锐利的光，邪恶生命一靠近就化成水了，正念越强时，这种光也越强。现在发正念时用法轮比较多，不管是多少邪恶生命，成千上万的，卷进去一搅就没有了。

    清除一段时间邪恶之后，邪恶身上所带的业力也会积攒下来，我想了一个办法，把这些业力都发到中国那些邪恶的地方。比如把业力倾注到邪恶的电视台的时候，就看到电视台里那些设备纷纷爆炸，而且这个业力会随着电波传送到其他的电视台，那些地方也是设备乒乒乓乓的爆炸，弄得那里的人惊惶失措。而把业力发到那邪恶政府的建筑物上的时候，也看到建筑物会坍塌掉。这些业力不是我们自己修炼时的那种业力，而是用法轮去销毁邪恶生命时，本来已经打到宇宙的极远处的，但是因为现在清理邪恶极多，攒得太多也不是办法，所以就派了这么个用场。

    自己当前的一点体会，如有不对的地方请同修慈悲指正。


把握历史时刻 发正念铲除不应再存在的邪恶之首

    文/北美大法弟子

    【明慧网2002年4月17日】回顾正法路上，大法弟子纷纷从人中走出来，坚决抵制迫害，向各国政府和人民揭露邪恶，讲清真相，呼唤正义。师父在多个场合都肯定了大法弟子的护法行动。然而，在很多时候，我们也由于自身对法理的片面理解，不能时时意识到我们肩上担负的助师正法、救度众生的神圣使命，还有常人的执著不愿放弃以致不能彻底地走出人的思想框框，导致在一些正法史上的关键时刻不能最大限度地体现大法弟子整体的威力，“无意中你们造成了许多很难挽回的损失。”(《走向圆满》)

    师父很少指出我们具体哪个方面做得不好，这需要我们大法弟子站在正法的角度清醒地分析领悟，去掉不纯的观念和思想业力。在这个难得的关键的历史时刻，我们悟到，如果我们能够在整体上做好，真正摆正大法弟子与正法的关系，持续坚定地发出强大的正念，邪恶之首必将会被彻底地打入地狱，我们将彻底地打破旧势力的安排，有希望尽早地灭净三界内的邪恶，在正法开始淘汰不可救药的邪恶生命之前，开创一个和平的时间间隙，让世人有机会在和平公正的环境下听到大法的真相，从而救度更多无辜的生命。

    从和一些学员的交谈中或学员写的文章中，我看到现在还有很多人有这样一个错误观念，认为正法之势与邪恶之首被彻底铲除一定是同时到来，如果我们“过早”地发正念将邪恶之首彻底铲除，那么那些被谎言蒙蔽的无辜世人就再也没有被救度的机会了。这一观念造成的后果是发正念不够坚决，在铲除邪恶得不可救不可要的生命时有所保留，从而使得邪恶生命得以苟延残喘，更加疯狂地迫害大法弟子和毒害更多的世人。这种想法恰恰是旧势力强加给大法弟子的，旧势力认为它们的“考验”应该持续到最后一步，以达到最大限度地“检验”大法弟子。为了达到这一目的，它们“安排”了人世一切的一切，甚至于大法弟子每个人的一思一念。

    然而师父是完全不承认它们的任何“安排”的，正法中是对它们全盘否定的。大法不需要谁来“考验”，任何生命也不配。世人是无辜的，大法弟子也绝不应该被迫害。正法之势的到来时刻不是由旧势力来决定的，也不是由大法弟子来决定的，而是由师父全局掌控，这个过程在所有不同时间体系大穹空间的全部完成有一定的时间延迟，因为整个宇宙都一处不落地在正法，师父要最大限度地救度众生。在正法之势到来之前，任何生命都还有机会，因为“迷”还没有破，世人对我们的讲真相只要能听进去，从而树立起对大法的正念，那他们就有救了。

    既然讲清真相、救度众生是大法弟子在这期间的唯一使命，既然世人本来就不应该被毒害，那么我们为什么就不应该有一个和平公正的讲真相环境呢？那样不是有更多的世人被救度吗？

    人间邪恶之首离开它的老巢北京，于4月8日到22日对包括德国在内的五国进行访问。为此，海外同修于2002年4月13日在明慧网上发出了同步持续整点发正念活动的通知，呼吁海内外大法弟子“在江泽民回到北京老巢之前将继续全天整点发正念清除邪恶”。

    4月8日起，世界各地的大法弟子就不断加强发正念，看到同修在明慧网的“在江泽民回到北京老巢之前将继续全天整点发正念清除邪恶”倡议后，我们更意识到机会难得，开始持续整点发正念。与此同时，汇聚在德国的大法弟子在环境严峻、困难重重，甚至在睡眠很少的情况下持续坚定地护法，夜以继日地发出强大正念，使邪恶在人间的总败类只要一听到“法轮功”，一看到穿黄衣服的人都胆颤心惊，另外空间的邪恶势力被大量销毁，使得它虚弱得连上车都需要人搀扶。德国上空天神大战激烈空前。

    在这过程中我们也意识到邪恶在不断试图破坏我们的正念正觉，其主要表现形式诸如：让大法弟子开始忙于他事，总是错过发正念的时间；一天上十遍的发正念，有的学员觉得腰酸腿疼、精神不易集中，再到发正念的时间就产生了畏难情绪；有的学员甚至认为持续整点发正念很难做到，从而放松对自己的要求、甚至干脆不再参与；就是从德国回来的学员有的也很快淡忘了现场的真实感，放松了发正念。如此种种。

    师父在新书《北美巡回讲法》中明确指出：“如果你们对着那个邪恶之首近距离发正念的话，邪恶的维护补充不上，它就会气绝。因为它人的东西什么都没有了，这张皮完全被那邪恶生命支撑着。发正念就是在消除它们。如果那个补充跟不上，它就会身亡。”有的同修却问，那我们也近距离发正念了，怎么没看见它气绝呢？这就象我们都知道的，我们是性命双修的功法，到了一定程度身体会全部转化成高能量物质，你说我怎么看自己身体还没达到透明状态呢？炼功到底起不起作用呢？我们想，这里也有个悟性和正信的问题。

    现在那个邪恶之首离开了它的老巢，保护它的邪恶力量已经是空前消弱，这正是历史给我们开创的时刻，用纯净的慈悲正念坚决铲除支撑总败类的一切邪恶势力，包括所有拼命往邪恶之首身上附体的已经变异得不可救药的魔，为救度众生而开创和平便利的讲真相环境已经是全体大法弟子义不容辞、刻不容缓的神圣使命。历史的机缘失不再来。


我是怎样正念除恶的

    文/北京大法弟子

    【明慧网2002年4月17日】首先，在时间上要提前一些使自己进入状态，心中安宁，面目表情祥和，一心不二地念口诀，一走神马上就想起师父讲的每一个字。除恶更是如此，师父讲：“而真正的佛他是宇宙的保卫者，他将为宇宙中的一切正的因素负责。”想到全世界大法弟子，我心中顿时充满了力量。对修炼的人来讲是意念指挥功能做事。我就让无量天体的宇宙众生各层的佛、道、神一同助师除恶。开始除恶时，总感到对流氓政府及警察的恨意。一日除恶时，我一下意识到，如果没有这样邪恶的宣传和残酷的镇压，那么我的家人、朋友还有更多的人就会得法，特别是我的父母他们是常人中的大好人，我以前一直以他们为骄傲。我无数次地向他们洪法，他们也在看书了，尤其妈妈已看了三遍《转法轮》。他们明知《转法轮》是叫人做好人的（更高的他们还不认识）。现在却劝我别修，终日担心，妈妈的心脏病闹的更频了。如果邪恶不在了，他们都会得法，人能闻如此殊胜的大法在法中修炼是多么幸福的啊！我除恶就是要让千千万万象我父母那样的人得救，想到此我的热泪一下流了出来，心中顿生无限慈悲，除恶就是为救世人，从此我心中再无恨意了。

    去年的下半年我们点上及其他一些功友连连出现意外，一想他们就泪水涟涟，他们是否在受酷刑，他们是否有衣有饭？我终日不想说一句话……读着师父的书，我知道我已经错了，（当我执著的时候，觉得自己无法逾越这一关，感到不配做大法弟子）。于是我从法中得到了鼓励，时刻不忘铲除思想业。那些日子（我住在外面）每天睡觉我都手拿着夜光表，不论什么时间，都铲除思想业。夜晚比白天效果还好。有一次也是平生第一次，夜里时我觉得除思想业大概有十来分钟了，我一看表已有一个多小时了，后来这样的现象出现过几回，我觉得我是在另一个时空中。没有多少天我的执著心越来越淡了。

    师父的慈悲是无限的，在法上认识法是我们每个弟子首要的问题，也是我们能不能把自己当做一个真正的修炼弟子的问题。有正念我们才能时刻保持心性。因为我们还在常人中，有常人的工作、生活。于是我为自己加一念到整点除恶，一日我正在做饭，忽看表到整点了，我站在厨房里除恶，这一次的感受是我终生难忘的，我看到我眼前无数比最小的针尖还小不知多少倍的小点无比密集隐隐的还有颜色，我的身体象过电一样的刷刷的感觉传遍全身。突然我看到一巨大无比的金佛（不是很清晰）我脑海里浮现出一首小诗：“神仙不知我，天地任驰骋。寰宇时有尽，立掌换苍穹。”那无比壮丽的感受，真是言不及之。一日我坐在车里发正念，忽感到不是车在走，而是周围的建筑、人群、树木在向后慢慢的移，我心中一下冒出一句话：我所经之处、所见之人、之物，铲除干扰他们的背后的邪恶，使他们正确的认识法。我感到看到过的那些无比小无比密集的小点点，向法轮一样向四面八方射去。

    每到星期六的晚上我都“兴奋”得有些不能入睡，我们总是又向“春天”迈进了一步，有一次五点钟除恶后，我又躺下了，在梦中我飞了起来，做着各种姿势，真实不虚，美妙极了。

    师父讲：“整个人的修炼过程就是不断地去人的执著心的过程。”任何一点执著都要放下。在法上认识法，事事对照，做任何事情都要明明白白认认真真地去做。是强为做不到的，每当我发现自己有执著时，我解决的方法就是一个“信”字，相信师父的话，执著心一出现马上就铲除它，“难忍能忍，难行能行”，坚持到底就是柳暗花明又一村。发正念不论时间、地点。只要有时间我们就主动出击，在无比纯净的思想和心态中，我们才能更有力地除恶，助师世间行！


连续整点发正念 彻底铲除邪恶

    文/北京大法弟子

    【明慧网2002年4月19日】我们已经开始24小时整点发正念。需要澄清的是，整点发正念不是说24小时连续不休息不睡觉，而是要充分重视和做好发正念，不休息时的每个整点都做，这样作为全世界大法弟子的整体，每个整点都是大家一起在做，威力巨大。

    我们认为这是当前最重要的事。无论是印刷真相材料，还是出去散发真相材料，还是任何其他工作，我认为都没有铲除邪恶之首重要。如果我们能够安排得当，使得发正念间隙可以做好其他大法工作和常人工作，那当然好；但是有困难，那么我们也应该克服困难，应当以发正念铲除邪恶之首为最重要的任务。

    如果在现在的心性层次上，再来一次4.25，再来一次7.20，再来一次10.27定X教，我们会如何做？我想站出来的弟子一定比当时多十倍、百倍。为什么？因为大家悟到了，此时站出来，比什么都重要。比任何自己给自己安排的大法工作都重要。原因在于，这是正法的要求。

    现在这件事，我认为重要性和其历史意义，就是我们修炼道路上又一次4.25、又一次7.20，又一次10.27，但是完全不同的是，这次主动出击的是我们。我们占据主动。“灭恶尽　扫寰宇”（《扫除》），此其时也。关键是要悟到这是天意。顺天意而行。

    “……所以每个学员都必须真正地清醒地认识自己的责任，真正地能够在发正念的时候，静下心来，真正地起到正念的作用，所以这是极其关键的事情，极其重要的事情。那么如果每个学员都能做到这一点的时候，我告诉大家，同时发正念，那5分钟邪恶就在三界之内永远不再存在了。就这么重要。”（《在美国佛罗里达法会上的讲法》）

    我悟到，师父提到的发正念状态，和我们目前的发正念中普遍存在的问题状态，不是一种状态。我们现在那种可发可不发，抱着畏难情绪发，抱着似信非信的不良心理发，找借口说干别的事情时，能打坐立掌却宁肯认为不用动作只是脑子里想着口诀一样是发，等等不良状态和心理，无论如何是没有达到师父的要求的。

    自从发正念以来，我们基本上保证了每天少则七、八次，多则十二、三次的发正念次数，是完全没有问题的。而且，我们多次用发正念帮助落入魔掌的弟子闯出魔窟；同时在自己被邪恶迫害时，也多次用发正念铲除了邪恶的安排。

    因此，所有的关于发正念的不良心理、错误的想象，都是旧势力久远安排下来，很多都是对我们思想中未修成一面的直接干扰。正法时期大法弟子要坚决排斥和铲除在发正念上的不良心理，坚定除恶。

    我们倡议，所有北京大法弟子，尽快进入整点发正念状态。铲除邪恶之首，清理邪恶聚集之地。


记一次近距离发正念的体悟

    【明慧网2002年4月20日】不久前的一天，我去德国近距离发正念中有一点体悟，现写出来与大家交流。

    这天夜里，我和一些同修开车去了邪恶之首的住地，坐在车上持续发正念。当午夜过后，突然我感到眼前出现两道强大的光柱，起初我以为是对面有车开了大灯对着照的，没理会，但持久不去，我睁眼一看，眼前黑咕隆冬的什么都没有，我才知道这是大法的神奇！深深感到作为正法弟子助师正法的神圣和伟大。

    于是我就继续静心发正念，又过了大约一个多小时，我感到有点疲倦，略微休息了一下，突然天幕中出现了一个宏大的围棋盘，上面分成一个个正方块。有的方块中坐着佛，正在慈悲而威严地发正念；有的方块中堆了一些行李，还有很多方块是空着的。

    当时我心里在想怎么把行李放在这样神圣的地方？更不解为什么现在还有这么多的地方空着？后来我悟到：我们助师正法的整体情况有如一盘棋，正法弟子就如盘中的棋子，每个正法弟子都在其(棋)中具有特殊的使命；每一个棋子都与整盘棋的运行息息相关啊。

    回想在去发正念前，很多学员一心想着如何抓紧时间和机会近距离发正念清除魔头，但也有的学员虽然想去发正念，但却放不下自己的行李，等等。现在想来这其中有些学员的不纯的念头就是邪恶的旧势力对我们的干扰破坏。旧势力用疲劳、杂事和各种各样的变异的观念来干扰，不让我们做最重要的事。如果我们正念强，正念稳，就可以突破。就像有的学员就在邪恶之首住的宾馆门口通宵发正念，警车来回检查都没干涉。

    正法时期的每一件事都不是偶然的，都是为正法安排的。作为一个正法弟子，大法的一粒子，怎样做到在正法的这一盘棋中，稳健而勇猛地走好每一步，兑现历史的誓言，助师正法，这是我们每一个正法弟子的神圣职责。周末全球同步发正念时间又要到了。愿我们所有正法弟子，排除一切干扰，共同发出最纯正、最坚定的正念。


另外空间：排除干扰 强大正念的威力

    文/大法小弟子

    【明慧网2002年4月21日】美东时间四月二十日，我们到中国大使馆门前发正念。

    大法弟子的功，在天空中汇聚成巨大的彩虹环状功柱，发射出巨大光刀打向邪恶。未回老巢的邪恶之首非常虚弱，它身体上的附体已没有能量了，基本上是僵直地挺着。有一条巨大的印度蟒蛇，身体已经发僵；还有些污七八糟的怪异体，流着脓液，这些异型体基本上都没有能量了。

    旧势力直接灌能量失效

    将江泽民身体锁定的大罩子能自动销毁罩内附体能量，是缓慢式的。很多旧势力直接向这个罩内输能量，但今天已输不进去了。罩子有功能，旧势力越往罩内输能量，内面的附体能量耗散得越快。旧势力也看到了这个情况，也不向罩内输送能量，将目标转向大法弟子。

    今天发正念遇到相当大的干扰。主要表现在发正念时手机响了，或者有人有要事来找，或者想起自己过去的事情，或者想起久未想起的亲人等等。还有一念“我就这样发正念，有没有效果？”只要顺着想下去，功立即就被挡回来，发不出去。这些念头和干扰，在另外空间是非常具体的行动，是邪魔在捣乱，连这些带有疑问的念头都是邪魔打上去的。不只是念头，就是信心不足的感觉都是邪恶有意干扰。

    竭力瓦解大法弟子的正信

    近日不少人会发生正在发正念时突然回忆起往日生活片断，或者让自己非常忏悔的心事，这些事往往是很隐私的，只有自己知道。大多属于修炼后，对一些往事很自卑，有很痛苦的回忆或悔意等。都是旧势力指示邪恶在另外空间使出的招数，加强大法弟子未去的执著，目的是动摇正信，对自己发正念信心不足。

    不少弟子头脑中仍留有一念“邪恶之首会死吗？”这一念也是旧势力加强的。现在旧势力无法直接向江输能量，瓦解正信是邪恶的主要目标，因为它们想留它在人间继续派它们的用场——干扰正法和度人。

    整体力量不可分散

    大法弟子聚集在一起发正念威力很大，功汇聚一体射出来的光芒，一下就能除掉成批邪恶。邪恶千方百计在分散大法弟子。今日，天空中不断地飘雨，也是邪恶干的，它们希望我们各自回家去，整体力量一分散，威力小很多。

    这一次，很多旧势力都直接参与了，销毁得很多。其实，师父也知道旧势力会这样做，师父总是留给它们最后选择的机会，就是最后，也让被销毁的旧势力知道那是罪业。这次也有一些旧势力和被指使破坏大法的生命体开始停手，不参与这场邪恶。也有非常多的天神参战，各路神仙各显其能。


从法上认识法 溶于正法进程之中

    【明慧网2002年4月22日】最近从网上看到许多大法弟子建议发正念铲除人间的总败类，看后觉得很有道理、很受启发。我们这儿的一些大法弟子也开始整点不停的发正念铲除总败类。

    我发现在后来发正念时，困得不行、而且本来盘腿一个小时都没有问题，现在发正念盘10分钟就很疼，而平时就没有这么强的干扰。我悟到，这是邪恶的旧势力在干扰、在破坏，为了把邪恶总败类保留到最后一步，继续给大法弟子制造魔难，毒害众生，它们也加大了迫害大法弟子的力度。这是我们绝不能认可的。同时，我也悟到邪恶对我们的做法非常的恐惧，正因为我们做到根子上了，击中它们的要害了，会加速它们的灭亡，所以它们全力来破坏。

    《北美巡回讲法》中讲到学员近距离发正念会使邪恶之首气绝。当时看后并没有过多重视。现在想起来，师父是在给我们讲法呀，不是在给我们讲什么知识。师父每次出来都是有目的的，都是一定有我们要做的、要注意的、和正法有关事时才出来讲法的，不会讲无关的事。我悟到：师父已经告诉了我们要做的和如何做，我们所有的大法弟子从现在开始，要坚定不移地做下去，就是不停地发正念，彻底铲除邪恶之首，这是正法到今天关键时刻对我们的要求。只有这样，才能救度更多的众生。这需要我们全体大法弟子都能从正法整体上认识到此事的重要性和意义，共同参与。

    以上是个人所悟和想法，与大家交流。


集体发正念 威力巨大除首恶

    —— 记美国新英格兰地区周末全天持续整点发正念

    【明慧网2002年4月22日】从2002年4月19日星期五晚起, 新英格兰地区的大法弟子集中在波士顿的弟子家中, 整个周末60小时集体昼夜持续整点发正念，铲除邪恶之首。每两次发正念之间学法、炼功、交流，效果非常显著。大家的体会是：

    1．现在是正法进程的一个非常特殊时刻，大法弟子集体发正念铲除邪恶之首具有特殊的历史意义，在这一正法的特殊历史时刻，我们悟到每个地区，每个大法弟子都有他应负责清理的相应空间及铲除邪恶之首的正法使命。

    2．大家感到这次集体昼夜持续整点发正念的场是那么的纯正，那么的强大，而且集中一处发正念，弟子之间可以互相鼓励，互相提醒，易于排除干扰，能发挥最好的整体效果，并且通过学法、炼功，提高心性，是一个难得的整体提高升华的好机会。

    3．弟子们悟到，在发正念时一定要保持一个非常坚定的正念，那就是我们是正法弟子，有能力也一定能够铲除邪恶之首，这也是对大法的正信、正念。

    4．新英格兰地区没有中国领、使馆，但集中在一处集体发正念效果同样很好。

    5．我们每次发正念15分钟，感到能量场非常强大，感到我们是一个强大的整体。

    我们悟到应该把握好这个重要的历史时刻，履行正法弟子的责任，发出最纯净最坚定的正念铲除邪恶之首。以师父的诗与大家共勉：

    扫除

    阴云过 风还急

    赤龙斩 人还迷

    邪恶处 有阴霾

    大法徒 单掌立

    除余恶 正念起

    讲真相 救众生

    灭恶尽 扫寰宇

    美国新英格兰地区大法弟子

    二OO二年四月二十一日


让发正念在有限的历史阶段充分发挥威力

    文/过客无形

    【明慧网2002年4月22日】邪恶之首离开老巢以来，海外大法弟子对发正念给予了前所未有的重视，在直接用功能铲除邪恶方面发挥了前所未有的威力。除了直接去德国近距离发正念的各国大法弟子外，绝大部分其他的海外大法弟子不但增加了每日发正念的频度，从每晚一次的地区性集体发正念，增加到平日和周末均创造条件自己或者集体整点发正念，而且大家在高强度的发正念实践中，从法理和修炼的角度对为何发正念和如何更好地发正念本身都有了更成熟的认识。看到这一切，作为大法弟子整体中的一员，心中体会到一种宁静美好。

    下面我想简单记述一下这段时间以来发正念中的一些体悟和认识。

    首先，我们认识到如果我们能够在整体上做好，真正摆正大法弟子与正法的关系，持续坚定地发出强大的正念，发正念铲除人间首恶，我们将彻底地打破旧势力的安排，有希望尽早地灭净三界内的邪恶，在正法开始淘汰不可救药的邪恶生命之前，开创一个和平的时间间隙，让更多无辜的生命有机会在和平公正的环境下听到大法的真相从而得救。因此大家在这段时间的高强度发正念中越来越坚定，反过来又因感受到那巨大的正念之场而受到鼓舞和进一步的纯净。

    同时，我们从法理上认识到，要用非常理智、慈善、智慧的心态对待这件事，不可用人心执著于任何表象，因为虽然全体大法弟子的正念举足轻重，但正法全局中还有很多不为我们所知的巨大因素。旧势力虽然很执著它们自己的安排，为此不惜对地球上的生命做出非常不公平的事来，但最终它们根本无法改变这场正法的任何实质进程。这也许好比当初师父要两亿人得法、而旧势力非要定在7千万，并在大法学员人数达到1亿时立刻开始了迫害那段历史。只有师父能决定如何定夺一切、平衡一切、善解一切。

    其次，大法弟子发正念所能起到的除恶作用在各个空间都在发挥威力，邪恶受到空前的大规模清理，邪恶之首变得前所未有地空虚无助，包括在人类的空间，因为我们的这种做法非常正，无论从新宇宙的理还是旧宇宙的理都是允许的。在这种情况下邪恶的执意干扰破坏只能使它们自己受到宇宙中伟大正神们的彻底清除。因此，我们认识到，只要旧势力的主要安排还存在，作为一个整体，我们就应该把握住历史赋予的机缘，在更加广泛细致的讲真相和成熟自己的同时，把集中发正念这件能直接在各个空间起作用的事坚定不移地做下去，因为这无疑会对整个正法进程起到至关重要的正面作用。

    再者，这种发正念的过程也是一个锤炼自己、纯净自身范围的空间场的重要过程。一方面随着集中发正念，自己负责的空间范围中不好的生命越来越少，直至被彻底清除；另一方面，大法弟子在人间的主体，也会在发正念中越来越成熟、越来越对法理有理智清醒的认识，从而及时识别和清理直接针对我们每个修炼人个体的干扰。

    记得二十几天前开始集中发正念时，一方面因为法理上的提高带来了深邃的宁静，过去五分钟有时都觉得很难集中注意力，现在十分钟二十分钟好像轻易就在深层的宁静较量中完成了；另一方面，头脑中又非常明显地时时冒出个人经历中最痛苦的历历往事，和星星点点一望便知的不坚定、不在法上的思想念头。明知是干扰，却感到挥之不去，靠坚韧去承受和排斥，结果仍然是受着干扰。经过几天的学法和发正念，在一次全球同步发正念的周末再次受到猛烈干扰后，自己的主体终于能够当机立断，念力瞬间变得威洪无比。深夜独自发正念时，同类的念头刚一冒出，功能几乎象自动的一样打出去将那些被邪恶利用的掺杂着人的逻辑、往事回忆及情感的物质吸进去，搅碎，化为乌有，然后静观旧势力，并对之发出平静的一念：你们为什么要这样干呢/你们还要接着这样干吗？静寂。接下来的两三次发正念都是这么做的，但对方一次比一次不成气候，直到放弃或被销毁。事后意识到彻底解决问题的整个过程那么简短，更深深体悟到学好法的重要。

    又一个全球同步发正念的周末即将结束，确切地说这对全体大法弟子，特别是海外弟子，是一个不同寻常的周末。大陆传来好消息，大陆大法弟子在更加广泛深入过细过密讲真相方面取得突破，更多的世人得以摆脱谎言的控制。我深知，当邪恶的信息封锁彻底土崩瓦解时，人们会明白全体大法弟子在这个特殊历史阶段在发正念和讲真相方面发挥的威力是何等珍贵与殊胜。


从周末伊朗上空的正法谈起

    文/大法弟子

    【明慧网2002年4月22日】在参加全球大法弟子整点发正念铲除首恶的行动中，自己的一些所见景象和所悟在这里谈一下。

    1、多个空间铲除首恶

    在以前很多次发正念时曾经多次亲眼看到首恶被铲除。通过这两天的发正念，我看到在很多空间中首恶的附体和形象都存在，所以只在一个空间中铲除它是不够的。所以在发正念时，我就一个空间清除它之后，换一个空间继续清除它。现在与以前不同的是，清除一个空间的邪恶之首比以前容易得多，邪恶已经没有能力抵抗。

    2、首恶是靠很多邪恶支撑起来的

    首恶就像一个皮口袋，里面装的都是邪恶，把里边的邪恶清除掉之后，它就会像个瘪了的口袋一样，什么都没有了。

    3、每一次发正念对邪恶之首都是沉重打击

    每到整点大家一发正念，首恶就开始进入垂死挣扎，痛苦万状。每一个大法弟子的正念对于其体内的邪恶生命来说都是致命的。可我看到在一些空间中，发正念时间一过，它又精神起来，所以我觉得如果把每次对其发正念的时间加长一些，可能有助于根除邪恶。

    4、另外空间的大法弟子

    我看到，大法弟子发正念时，从另外空间来看，每个发正念的大法弟子都是顶天立地的佛的形象；从宇宙的遥远处不断地把功能打向邪恶所在的地方时，每个功能都发出强大的光。在伊朗上空，天空都被完全照亮，大法弟子的功五彩缤纷，极为壮观。

    5、正念的力量

    在发正念的时候，怎么样才能够威力更大？师父讲过很多次。我自己的体会是，要在发正念时，用自己的全部身心去发正念，才会有足够的威力。用天目看上去，只念咒语，发出的能量是断续的，不连贯的。只有用自己的全身心去发正念，用自己的所有的一切去发正念，才会使能量被加强，连贯起来之后的能量看上去就是一根光柱，这光柱的威力是非常大的，任何邪恶都可以被清除干净。

    6、在必要时求师父加持

    我在清理邪恶之首时，又一次同时面临着很多个空间，每个空间像一个格子，很多都已经清理完了，而靠下层的还有很多空间里有它。而且旧势力不甘心首恶被清除掉，我就眼看着刚在一个空间里清理完，而别的一些本来清理完的空间里又出现了它，这时我发愿求师父加持我，让我把那些空间都清理干净。这时就感觉到从天而降的巨大能量一下充实进了我的身体，以至于全身的细胞都在震动，眼前是非常强的光。就这样我一下就清除掉了很多个空间的它。那些空间的首恶被清除的时候，有的一下就消失了，有的变成了一些粉末。

    当人间首恶在老巢时，海外大法弟子的功被旧势力隔开了，而这次首恶离开老巢，海外大法弟子都直接在清除另外空间操纵人间首恶的邪恶因素的激战中大显威力。事实是，无论首恶在哪里，那里都有很多大法弟子，无论如何它是躲不开的，区别仅在于哪个地区的大法弟子主要参与集中力量直接发正念清理邪恶。

    希望全球大法弟子继续努力，在主动讲真相的同时，充分发挥发正念的威力，尽早彻底铲除邪恶因素，在有限的时间内为更多的世人创造得救的环境。


用正念看待有关发正念的问题

    文/大法弟子

    【明慧网2002年4月26日】师父在《在美国佛罗里达法会上的讲法》说：“我告诉大家，现在所有剩下的能够迫害大法和大法弟子的，就是我们学员自己的原因。”有的同修看到后说“自己的原因”就是说被迫害的同修自己没做好，有很大的漏。还有同修说，“自己的原因”不一定是指现在有漏，还有可能是前世的原因。不管什么原因，我们这些争论的同修都忽视了一个关键的问题，那就是师父讲的法是要我们在现在的正法修炼中向内找，是对照现在的自己的。师父说：“大法弟子最好是走正自己的路，别叫邪恶抓到迫害的借口。”(《北美巡回讲法》)当然善意的总结教训、指出问题是必要的，但决不是这种自以为是的争论。还有一个问题，我认为我们要站在全局看问题，“打破间隔”。正法中，不管是哪一个大法弟子被邪恶迫害，都是针对大法的迫害，是对我们整体的迫害。就如同1999年在天津我们的同修被抓，我们义无反顾地去北京上访一样。我们是一个整体。决不容许邪恶对大法和大法弟子进行迫害。

    我们时刻不能忘记我们要用“正念看问题”，不能忘记我们是一个整体，以及正法的全局。长春利用有线电视讲真相以后，有大批长春弟子被抓、被打、被杀。我们许多的同修感到茫然，更有甚者说：“那是他们自己的原因造成的”。他们可能是有自己的原因，但不是说没有被迫害的就没有自己的问题。大法弟子是时刻向内找的。而且我们应该看到，长春同修已经走在前面了，我们要做的是用我们正法的行动来声援长春的同修，同时发出我们强大而坚定的正念来帮助长春同修铲除邪恶。而那时，真正整点发正念，而且坚定地相信自己的正念能够铲除邪恶的同修数量可能相当有限。有些同修甚至还说，最近做资料工作太忙，学法和发正念都差，却浑然不觉应该立刻纠正不正确状态。漫长岁月中，我们在人中积累的、固守的我们自认为正确的东西太多了，到了该改变这种状态的时候了。该是在法上走向成熟的时候了。

    看过师父的《北美巡回讲法》后，我们这儿的有些同修马上就悟到应该集中发正念铲除背后操控邪恶之首的邪恶因素，在法正人间到来前留出一段和平时期大量救度众生。上周末，大法网站上有同修倡议24小时发正念，另一些同修看到这些文章却无动于衷，觉得自己更想做另外的一些重要事情。本周开始，我们建议一些与我们有联系的同修，继续整点发正念，但有些人提出明慧网没有发出“正式通知”。我们经常阅读大法网站文章的同修都有体会，就是读一篇文章也许不会有什么感受，但是读几篇、几十篇文章，就会体会到大法网站的导向，而且这种导向都在法上，否则不会有这么多同修信赖大法网站。因此，许多事情是不需要明确通知的，因为我们是大法弟子。另一方面，明慧网不仅仅是大法弟子在读，带着不同心态的常人在读，时刻找空子干扰我们的邪恶也在读。而且，在大陆能够实时看到大法网站文章的同修是极少数。因此，就更有必要将大法的信息及时地传递出去。有些资料点的主要协调人，热心于制作大法网站上的文章传递给其他同修看(当然这是非常重要的和必要的)，而自己总是以做大法工作没时间为由不看，或不认真看，或是带着自以为是和挑剔的心态看。大家都是修炼中的人，我们应该虚心地带着正念来读大法网站的文章，因为这是同修修炼体悟的精华。

    最后，向黑龙江省哈尔滨市利用有线电视讲大法真相的同修致敬！向坚持24小时整点发正念铲除首恶的同修致敬！

    个人体悟，不对的地方请慈悲指正。


发正念体悟：走出人来吧，大法弟子

    文/大陆大法小弟子

    【明慧网2002年4月26日】邪恶之首来到德国，我们地区大法弟子得到这个消息后，就立即发正念铲除另外空间操控邪恶之首的邪恶因素。刚开始的时候大法弟子发正念心不太齐，有的人误认为发正念铲除另外空间的邪恶是在搞政治，这些大法弟子的误解是长期不学法造成的，他们忘记了自己对谎言欺骗中的众生的历史责任——应该尽一切对他们慈悲救度；还有的说：“24小时发正念我坐不住。”这些弟子多么可悲呀！他们真的掉下来了，他的宇宙体系的生命焦急地看着他，想让他快点上来。经过一段时间的发正念，师父终于想出了一个办法，要喝毒药为咱们承受，这个碗不像人间的碗，这个碗有人间八百层楼那么高，大法弟子们想一想，那些大法弟子不精进，师父得替他们喝多少碗毒药啊？！师父喝毒药后，就把咱们的功拔上去，但《转法轮》里讲：“心性多高功多高”，所以大法弟子发正念的时候腿才钻心地疼，那是师父在给我们提高心性。

    我们有一种功叫化功，突破环形“人墙”可以直接打到控制邪恶之首的魔鬼。经过一段时间发正念，邪恶之首主元神大蛤蟆已经被铲除，现在只剩下余恶在控制它的身体。现在每天师父都让我到天上布阵，因为布阵能知道邪恶的阵势，每天师父都教我布很多阵，现在战场有两个：一个是“铲除破坏大法的一切邪恶，无所不包，无所遗漏”。一个是：“铲除控制邪恶之首的一切邪恶，无所不包，无所遗漏”这两个战场。

    邪恶之首虽然回到中国，但是它背后的邪恶已经很少了。有的大法弟子看到邪恶之首回到中国就泄气了，不再继续发正念了，这样大法弟子整体力量大大地减弱了。这些大法弟子一看江XX回来了，就认为法正人间太遥远了。这些学员是不坚定大法呀！为了最大限度地帮助他们回到原来的位置，师父要为他们承受多少啊！

    师父现在每天让我24小时整点发正念，晚上很严肃地告诉我爸爸必须把我叫起来整点发正念。在这些时间里师父还要我们多学法，多学师父的经文，重点学习经文《挖根》和《去掉最后的执著》两篇经文，让我们快点去掉人的观念和框框，从人中真正地走出来，成为一个真正金刚不破伟大的神，“你们纯正的一切就是大穹成住不破的保证”(《致纽约法会的贺词》)。这是宇宙大法给新宇宙开创的新宇宙的理。

    大法弟子啊！成熟起来啊，走出人来！我们要继续精进，坚持24小时发正念，直到邪恶之首被正念铲除为止。

    同时在这段时间里，我们也不能耽误救度众生讲清真相的伟大历史使命。“精进吧！最伟大、最美好的一切都在你们证实大法的进程中产生。你们的誓约将成为你们将来的见证。”《正法时期大法弟子》。

    以上为我个人近期所见所悟。


国内小弟子发正念除恶时所见

    【明慧网2002年4月28日】1月30日，同修说一个人过去因学法变成了一个非常善良的人，后来被公安局抓了起来，在劳教所里因为有的心没放下，叛变了，由于受管教的引诱，出来后，说不炼大法了。同时，还要对别的同修进行攻击。这天晚上我看见了这个叛徒，他身上附着很多另外空间的邪恶东西，功柱减掉很多。还有一些邪恶生命，正在图谋把他的元神弄死，钻进他的脑子里，控制他干破坏大法的事。我把那些邪恶生命清除了。

    1月31日，我看见一个很高层次的旧势力生命假扮老师的形像来了，坐在莲花上，身上也有光圈，比我们这层空间的彩虹还漂亮，它尽量把自己装得像一些。这个旧势力飞到我身边，用手抓我，我身上出来一个黄色的球，把这个旧势力销毁了。又下来一个旧势力，装成老师的形像，身体巨大，比刚才那个旧势力装得还像。他告诉我做一些大法弟子不能做的事，做后给我东西。我觉得他是假装老师，我头上的天目一闭一开，放出黄光，他觉得刺眼，我一看它是假的，我就把它销毁了。第三个旧势力也装成老师的形像来了，它告诉我，给我东西。我看它是假的，就把它销毁了。又出来一个旧势力，先从上面飞出三道光，第一道是粉色的，第二道是金黄色的，第三道是黑色的，它装成常人中老师的形像，我分析这个还是假的，我就把它销毁了。又下来很多旧势力，我们伟大的老师就来了，老师一挥手，就把它们销毁了。

    尊敬的同修们，我们无论见到了什么，都不应该产生欢喜心，假扮老师的旧势力是可以辨别的，它装得再像，也和我们的恩师相差遥远。只要我们把心摆正，溶于法中，邪恶就钻不了空子。我们的恩师威德无比，功身、法身、功柱是透明的、纯净而美丽无比的金黄色，光芒无际。我们恩师的功柱直通无限天宇，光圈巨大无比，无限美丽。而邪恶势力和旧势力，无论它们是多高层次下来的，变得再像，和我们恩师是无法相比的，邪恶势力的身体是灰色或者黑色的，不是透明的，功柱也不是透明的，并且高度是有限的。老师是宇宙的主佛，装成老师形像是罪大无比的。它们看到它们最后的失败，变得疯狂起来，才敢做这么大的坏事，它们所做的还有就是告诉你做一些大法弟子不能做的事。老师告诉我们：“修得执著无一漏，苦去甘来是真福。”(《迷中修》)邪恶势力挖空心思，鸡蛋挑骨头的找空子钻，我们无论听到了什么，看到了什么，都要以法为师，任何一种执著都可能被邪恶钻空子。


用心学法 用心发正念

    【明慧网2002年4月29日】学习师父《在美国佛罗里达法会上的讲法》体悟到学法发正念的重要性，讲出来和大家一起切磋，不当之处请同修慈悲指正。

    我是被邪恶迫害2年，从劳教所里堂堂正正走出来的大法弟子，在劳教所一直被严管，得不到很好的学法，对发正念只知道每周日5、6、7点从心里默念正法口诀除恶，手势也不知道怎么打，只靠一颗坚定的心闯了过来。出来后，也学法，也正念除恶，可一直有干扰。学法、发正念、炼功时思想中时不时有不好的物质、念头往出翻，而当我投入正法洪流中送大量真相资料时怕心也出来干扰。我原以为在劳教所那邪恶的环境中修去了怕和放下了一切执著和生死闯了过来，谁知环境一变怕心又涌了上来，有几次外来干扰当时正念很强都闯过去了，可每当带上大批的真相资料时怕心和设想的一些变异的观念就从头脑里往出翻。虽然用正念抑制但总是冒出来。我意识到如果一直这样下去，一旦正念不强，邪恶就要钻空子，就做不好正法救度世人的事。

    那段时间我很迷惑不知该怎么去做，这时师父《在美国佛罗里达法会上的讲法》发表了，师父讲：“再艰苦的环境、再忙的情况下，都不能忘了学法，一定要学法，因为那是你们提高最根本最根本的保证。我不能和每个学员见面，特别是在中国大陆这种情况下，在学员见不到我的情况下，不能够说有事情都要来找师父，所以就只能是以法为师。而为了使大家能够修炼、能够提高上来，那么在这部法里，我已经把使人能够修炼提高上来的一切因素都贯穿在里面了。只要你去学，什么问题都可以解决，只要你去修，只要你能够在法上去认识法，那就无所不能。”

    我明白了能干扰迫害我的原因是我没有学好法。我是师父所说的“你眼睛在看法的时候思想没在法上”的那种人，学法时思想总溜号、走神、静不下心。为了让思想都能用在法上，我就开始严格要求自己用心学法。同时我认识到我对发正念不够重视，这也是邪恶能干扰迫害我的重要原因。师父说：“我告诉大家，现在所有剩下的能够迫害大法和大法弟子的，就是我们学员自己的原因。没有重视发正念的这些学员，你们自己所应该承担的、负责的空间里面的邪恶还没有清除，就是这么个原因。所以发正念这事大家一定要重视起来，不管你自己觉得有能力和没能力，你都应该去做。你清除你自己思想中的，那是在你自己身体范围之内起作用的，同时你要清除外在的，那与你所在的空间是有直接关系的，你不去清除它们，那么它可不只是迫害你、抑制你，它还要迫害其他的学员、其他大法弟子。”我认识到发正念是件非常严肃的事，是正法除恶的需要，是修炼自己、提高境界、救度世人的法宝，至关重要。如果不重视、做不好，不但影响个人修炼，还影响正法、讲清真相、救度世人。师父一再讲发正念的重要性，还把大法神通给予了我们，就看我们自己能否站在法上去用、去正法、去除恶、去修自己。

    我认识到不但要用心学法还要用心发正念。就这样我在用心学法的同时按照明慧编辑部文章的要求用心发正念。结果现在干扰少了，送真相资料也很坦然了，再也没有怕的感觉了。

    目前，我们市各地区公安系统正在疯狂地抓捕大法弟子。师父叫我们全盘否定一切旧势力的安排，用正念正视邪恶，又给予了我们正法口诀与神通，剩下的就看我们能不能、会不会运用神通。当然邪恶是不配迫害我们的，因为我们是大法弟子，它们不配考验我们，但是为什么还有人遭到迫害呢？我悟到是我们人为地抑制了神的一面，没有打开神的一面，应发正念指令神的一面除恶。于是我发正念时心里说：我是助师正法的大法弟子，我的责任和使命是救度世人及其对应的庞大体系，我做的是最正最神圣的事，邪恶不配迫害，从即日起指令我修好的一面与所在体系中正的众神、护法神主动铲除我主体所到之处的邪恶，不许它们存在，更不许它们迫害。此念一出，浑身汗毛孔都打开了，有一种巨大的能量冲出体外，虽然我是关着修的什么也看不见，但我知道我打开了神的一面，让神的一面助师正法发挥除恶的作用。

    当前正法进程势不可挡，那些极其低下的邪恶应全面铲除，不给它们迫害大法弟子的机会、空间和时间，除恶刻不容缓，这要我们大法弟子做到全盘否定旧宇宙的理，站在法上学法、发正念、救度世人，不给邪恶一点生存的空间和时间。发挥神的一面的作用，助师正法。个人体悟，仅供参考。


我对默念正法口诀的理解

    文/大法弟子

    【明慧网2002年4月30日】从发正念开始，师父就一直在指导着大家如何做。自己在实践的过程中也感受到了发正念的强大威力，是极其神圣而严肃的。

    在此我把我在看守所被非法关押期间对师父正法口诀要求默念所体悟到的写出来与同修共同切磋。

    春节前我被邪恶之徒迫害，关在看守所里，看到那些满口污言秽语的刑事犯一群一伙嘻哈打笑，学着大法修炼者，把神圣严肃的正法口诀当成取乐玩耍，挂在嘴上不停地念，当时我的心真是难受极了。看着此景，不由对师父的正法口诀为什么要求默念产生了更深刻的理解。

    作为一个修炼的人是知道正法口诀的严肃性的，我们永远也无法全知道他的全部内涵。如果就这样任何人都知道了、听到了都可随意挂在嘴上，丝毫没有一点严肃性地念此口诀，那么正法口诀成了什么了？！从某种角度讲，这些人这样做是不是对佛法的不敬呢？是不是在谤法呢？

    有些同修认为在特殊的环境下大声念正法口诀，对邪恶会起到了镇慑的作用，我认为这是在用人心去看问题。其实发正念不在于形式，关键是发正念时的心态和心性。我们很多同修在各种环境的实践中已经证实了法的伟大和正法口诀的神圣威力。当我们看到、遇到忽如其来的事或面对邪恶的迫害所将发生的一些事、一些险情时，只要我们心态正、稳、正念强，不用盘腿，不用立掌，心中默念正法口诀就会使即将发生的事突然出现转机，变得“柳暗花明又一村”。所以我悟到发正念用正法口诀应该默念。这样神圣严肃，只见形又无声，邪恶就在你无声的正念中被灭尽。

    个人所悟，有错望同修慈悲指出。


发正念铲除人间邪恶之首 为众生创造公平得法环境

    文/大陆弟子

    【明慧网2002年5月1日】不受谎言欺骗和强权控制自愿选择是同化还是背离“真善忍”宇宙大法，是正法过程中最大的公平。“特别是当人类社会的道德处于全面崩溃时，是伟大的宇宙再一次慈悲于人，给了人这最后的机会。这是人类应该珍惜万分的希望，然而人却为了私欲破坏宇宙给予人类的这最后的希望，令天地为之震怒”（《精进要旨》二“再论迷信”）。

    那么什么是宇宙中最大的不公平？用谎言和强制剥夺众生对“真善忍”的选择机会，就是宇宙中最大的不公平。被救度的机会是师父的慈悲赐予，宇宙中的任何生命都没有权利和借口用谎言和强制剥夺其他生命被大法救度的机会。剥夺生命正面认识宇宙大法的机会，是对宇宙生命的扼杀和摧残，是最邪恶和残酷的行为。

    大法开创了宇宙一切层次生命的生存环境，大法对一切生命来说都是绝对的公平，大法不强求任何生命认可和接受，大法是至纯、至善的。然而，宇宙中邪恶的旧势力为了维护它们的私利，为了达到它们所要干的一切，毫无顾忌、毫无约束的用谎言和强制剥夺了宇宙生命正面了解大法的权利，对宇宙大法、对宇宙层层众生犯下了滔天大罪，毁灭了无数的众生，直到现在还没有一丝悔悟。当他们的丑恶目的没有得逞时，他们不是冷静下来反省自己，而是变本加厉地继续表现他们的疯狂。

    在久远的过去，旧势力就对正法这件事情做了它们的周密安排，包括历史上度副元神不度主元神，包括神下来度人被人钉在十字架上，包括正法过程中正面得法和负面考验的安排等等，都是对其他生命最不公正的安排，都是自私的和肮脏的，从目的和手段都是可耻、邪恶的。

    它们的目的是要宇宙按照它们不纯的标准重建，要宇宙所有众生按照它们的标准生存，否则就不惜毁灭众生。

    它们采取的手段是“利用其被当作工具的坏人，采用各种刑具与方式毒打与折磨大法修炼者”（《精进要旨》二“强制改变不了人心”），“编造假经文”、“栽赃陷害、造谣”等流氓手段威逼、欺骗、高压迫害修炼者和其他众生。

    它们的借口是所谓的考验大法和弟子。它们安排的进程是：利用最低级、肮脏、邪恶的生命到最后一步，直到法正人间全面开始为止。

    在整个进程中，它们所表现的是完全与“真善忍”对立的假、恶、暴，就是人间总败类宣传的“三个代表”。

    所有这些安排都是自私的、邪恶的、见不得光的，都是对宇宙真理的亵渎和践踏，是对宇宙众生的最大不公。师父根本不承认这种邪恶安排，师父对一切众生都是慈悲的、一视同仁的，师父以巨大的承受不断地破除着旧势力的邪恶安排，不断开创着使所有众生公平了解大法的环境。师父安排的路也是绝对的纯正，那么，在人间给众生开创公平了解大法的环境，是正法弟子的神圣使命，是师父给予我们树立威德的机会，我们必须万分珍惜。

    那么如何为众生创造公平的得法环境？我的理解是：以纯正的正念铲除邪恶在人间的总代表，是彻底破除邪恶安排，为众生特别是中国大陆众生创造公平得法环境的最关键的步骤。因为师父的主体在人间正法，邪恶势力也得借助于人间的邪恶之首给大法制造磨难，旧势力要利用邪恶之首到最后一步，也就是利用到法正人间开始的时候，这是它们的最后安排。铲除人间邪恶之首，也就从根本上破除了旧势力的最后安排，人间邪恶失去了邪恶之首的支撑，就会顷刻土崩瓦解，所谓的邪恶考验也就不能进行下去了，被谎言毒害的人民尤其是中国大陆的人民就会在公平的环境下正面认识大法，自愿决定是同化还是背离大法。

    作为弟子，我们应领悟师父的良苦用心，站在师父的立场上，彻底打破旧势力的如意算盘，在法正人间到来之前就通过发正念将人间邪恶之首铲除掉，为众生争取一个在正法与法正人间之间的时间间隙，这是真善忍法理体现的公正和公平，是对众生的最大慈悲，是对被谎言毒害的众生的救度，是最纯正的行为。

    长期以来，我对师父教导的关于彻底否定旧势力的安排的法理都没有真正领悟，虽然经常把这话挂在嘴边，就是不知道具体应该怎样从根本上破除旧势力的安排，对邪恶迫害多少有着无奈、无助的心态，对邪恶过于姑息，尤其是认同了人间邪恶之首的存在，认为邪恶之首的灭亡就是法正人间的开始。认为邪恶之首何时灭亡，是师父的整体安排，甚至还担心邪恶之首灭亡过早而使很多被毒害的众生被淘汰，以至于顺应了旧势力的安排还不自觉。在摔摔打打中，我们逐渐成熟起来。现在我明白了，容许人间邪恶之首继续存在，其实正是顺应了旧势力的最后安排。师父要正一切不正的，怎么能不给众生一个公平的了解大法的机会呢?怎么能由着邪恶的如意安排呢？其实师父早就把法理讲给了我们，只是由于旧势力利用我们的善而使我们顺应了它们的安排而已。

    在这个历史的关键时刻，正念铲除人间邪恶之首，是师父给予我们的威德，是促使弟子们整体升华的机缘，是彻底破除旧势力安排的关键步骤，是伟大纯正慈悲的壮举。如果所有弟子都能认识到并对准邪恶之首发出强大的正念，邪恶真的就会瞬间自灭。

    对准邪恶之首发正念，可以说打中了旧势力的要害，旧势力就是要全力确保邪恶之首到最后一步，必然罄尽全部邪恶生命到它周围，这正给了我们集中力量一举销毁邪恶生命的机会，这是必然的结局，是旧势力明明知道也无法挽回的结局，是旧势力彻底崩溃的标志。


识破旧势力的干扰 坚定地发正念清除邪恶

    文/大法弟子

    【明慧网2002年5月2日】从2001年夏季起，就已有大法弟子提出除恶要清除另外空间操控人间首恶的邪恶因素。那时我也想到了这一点，在正法之势到来之前给世人一个正面认识大法的机会，以救度更多的众生。可总觉得自己某些方面没悟透，会不会给大家带来不良的误导，也就没能提笔写稿。

    其实大法弟子是一个整体，没悟好不要紧，有悟到的弟子会给予补充、指正，在整体上对清除控制首恶的邪恶因素有一个更早更快的认识过程。这个教训给了我一个提示，悟到有助于正法进程的事要写出来，我们整体上认识、提高、完善，能有效地破除旧势力的安排，更好的助师正法。

    这次“全天整点发正念清除邪恶”，提高了我对清除控制首恶的邪恶因素的重要性、艰巨性、严肃性的认识。师父说：“有时邪恶的生命明明被大法弟子发正念时除掉了，但是却发现有的间隔中还有，而且还在继续干着坏事。那么就造成了有的邪恶能在大法弟子发正念中一次除掉，而有的就不容易一次除掉，甚至多次才能除掉。中国大陆的那些首恶之徒就是这样的情况。但不管难度有多大都要坚定地正念除恶”。（《正念的作用》）

    最近我和身边的很多大法弟子都受到不同形式的干扰，其目的是分散、占用大家的时间，减少整点除恶的力量，继续保留首恶，延续迫害大法的局面。同前一段邪恶围着首恶维护它的目的是一样的。只不过变了一个招数而已。

    师父说：“作为大法弟子是全盘否定一切邪恶的旧势力安排的。”（《大法坚不可摧》）天体大穹其他空间正的生命都能从正面认识大法，以摆放其将来的位置，世人也应该有一个正面认识大法的机会。

    师父对众生的无量慈悲，下到宇宙中心正大穹。救度更多的世人、众生就是顺应天象。大法弟子是一个整体，每个人都有着不可替代的作用。我们每个大法弟子在正法中及时提高、成熟起来，也就没有邪恶存在的空间了。我们真的应该时常扪心自问：我们是否知道正法进程对我们的要求；我们是否珍惜每一个整点；我们是否在全力以赴做好正法中我们应该做好的一切的同时能够不断向内修自己。师父说：“现在的时间要珍惜利用，这时间是留给众弟子的。”我们会做得更好。

    个人所悟，不妥之处请同修补充、指正。


破除一切人的观念对发正念的限制

    文/大陆大法弟子

    【明慧网2002年5月3日】中国大陆几十年的无神论教育在很多大陆大法弟子头脑中形成了很强的观念，总是在这种观念的影响之下怀疑功能和我们神的一面的作用，尤其是在这个人世间的作用。无疑，这也是旧势力的一种安排。所以我们应当清楚地认识到，正念的作用不仅体现在其它空间，也体现在我们主体所处的这个物质空间。发正念是我们神的一面在正法，而这个正法的作用也会表现在人世间。这一点师父在《转法轮》和其他讲法中已经一遍遍地明示给了我们。师父在《转法轮》中说：“真正能起作用的还是功。炼功人能发出功来的时候，他已经没有气了，发出一种高能量物质，用天目看上去是一种光。发到别人身上，有一种炽热的感觉，直接能够制约于常人。”“在一个特殊的电磁场的作用下，气功师可以发出强大的辉光，特别漂亮。功力越高，发出的能量场越大。而常人也有，却是很小、很小的一种辉光。在高能物理学研究中，人们认为能量就是中子、原子这些东西。许多气功师也都测过，比较有名望的气功师都搞过。我也被测定了，测定发出的γ射线和热中子超过正常物质放射量的８０倍到１７０倍。这时，测试仪器的指针指到极限了，因指针到头了，最后多大还不知道。这么强大的中子，简直不可思议！人怎么会发出这么强大的中子？这也证明我们气功师是有功存在的，是有能量存在的，这一点在科技界得到证实了。”师父的这两段讲法不仅指明了功和功能在人世间的作用，而且也指明了其作用的具体表现，γ射线和热中子就可以直接销毁那些邪恶的物质。

    师父《在美国佛罗里达法会上的讲法》中说：“大家知道，中国大陆大法弟子遭受的迫害够严重的，所以每个学员都必须真正地清醒地认识自己的责任，真正地能够在发正念的时候，静下心来，真正地起到正念的作用，所以这是极其关键的事情，极其重要的事情。那么如果每个学员都能做到这一点的时候，我告诉大家，同时发正念，那5分钟邪恶就在三界之内永远不再存在了。”

    这个人世间也是三界内的一层，对于这一层中的邪恶，我们也需要在发正念中给予彻底清除。而且只要我们坚定正念、正信，就能够彻底清除人世间一切邪恶背后的因素和邪恶的物质表现。

    我体会，在师父赋予我们正念口诀，让我们发正念之时，实际上已经给我们开放了所有的功能和能力，只是旧势力以各种借口阻挡着我们功能的使用，包括在人世间的体现。这些借口只能是大法弟子尚存的执著和人的观念，而也正是这些执著和观念约束了大法弟子功能的充份发挥。同时大法弟子需要在发正念中发现这些执著和观念，并消除之。我们什么时候做到了这一点，什么时候就是人世间的邪恶被彻底清除之时。

    个人体悟，若有不当之处，请慈悲指正。


致同修（2002-5-4）

    【明慧网2002年5月5日】

    ◆当前全体大法弟子必须做好的三件事

    一、学好法；

    二、更加深入细致地讲清真相；

    三、正确对待发正念。

    ◆学好法

    无论多忙都必须坚持学好法，而且要静下心来学，学法的时候必须心在法上而不是走过场。这是每个大法弟子能够跟上正法进程以及做好正法工作的根本保障。

    ◆更加深入细致地讲清真相

    讲清真相是为了让世人得救。要更加深入细致地讲清真相，作为大法弟子，首先自己要静下心来，真正从慈悲对方、为对方着想的角度出发去考虑如何才能帮助对方打开心结、看清真相。如果自说自话，或者简单地把自己想说的和知道的说给对方了事，对方可能从此就失去了得救的唯一机缘。

    除此之外，我们在日常工作生活中的言行，在发传单、静坐请愿时的言行，在各种其它场合讲真相时的心态和言行，对待其它同修的态度和言行，对没有学法、不了解真相的世人来说就是法轮功真相，他们还会从他们看到的我们的言行去决定对法轮功的态度。因此在正法进程中，大法弟子的每一句话每一件事直接就能决定对方是得到救度还是被推得更远。因此，全体大法弟子应该时刻把自己作为一名正法时期大法弟子来严格要求自己的言行。

    ◆正确对待发正念

    发正念铲除邪恶是新旧宇宙法理都认同的，是这次正法中特有的殊胜现象之一，大法弟子应该充分重视和运用。特别是正法进程到了今天，发正念直接铲除邪恶之首意义重大，需要更多的学员从法理上有清醒的认识并实际地去做。与此同时，我们应该从正法全局的角度出发理智对待发正念，学好法、讲清真相、发正念这三件必须做好的大事圆融地相辅相成，哪一件都不能作为偏废其它两件的理由。

    关于发正念的效果。我们应该尽量学好法，尽快从法上成熟起来，在学法和向内找中最大限度地去掉人的观念和执著，去掉那些由魔性主导的走极端的和偏激的东西，才能使自己的正念越来越强大，才能不被邪恶钻空子。当我们的正念纯正时，在哪里发正念都是不受阻拦、威力巨大的。在我们还无法做到那样纯正时，特殊情况下可以采取近距离的方式加以弥补。

    ◆任何情况下都真正以法为重

    正法时期大法弟子在任何情况下都是以法为重的。不能说自己的动机是好的，就可以不从正法大局的角度、从救度世人的角度考虑后果。正法中在哪里遇到阻力就说明哪里需要我们去讲清真相了。

    遇到任何事情都先为别人考虑，遇到矛盾向内找看看自己有什么执著、私心和观念，用洪大的宽容和善的理解去对待不同意见，全体大法弟子才能作为一个整体，做到以法为重，真正做好我们应该做好的一切。

    在正法中一件事如何才能做好，可能由很多因素组成。想想这件事如果这样或者那样对正法全局、对救度世人有什么影响，就会不执著于自我和一件具体事情本身，从而让大家的意见（包括自己的意见）都能更好地为正法全局服务。

    ◆明确正法时期大法弟子和普通修炼人的区别

    1、明确正法修炼和个人修炼的区别；明确正法时期大法弟子的历史使命；

    2、在不断的学法中，不断地明确正法进程对我们正法工作的要求；

    3、在尽量做好大法工作的大前提下，不忘向内找、修炼提高自己。

    在做好我们应该做好的一切的同时，作为大法弟子的威德会自然建立；如果过于从自我的角度出发强调建立个人的威德，可能会适得其反。

    ◆洪大的宽容和善的理解

    在争论面前，在大家有不同意见时，尽量从正法全局和大法弟子整体全局认识问题，用洪大的宽容和善的理解去为别人着想，才能不陷在一件具体的事情或者行动当中局限自己的思想，才能冷静、理智、智慧地善待一切人和事，才能真正对法负责。

    ◆讲清真相、救度世人是根本

    正法中救度世人是根本。做政府工作也好，做媒体工作也好，从各种其它角度去取得世人的理解和支持也好，都是为了帮助对方看清真相，从而使更多的世人得到救度。如果把这些都当成常人中的事情来做，可能就局限了自己，耽误了对方得到救度的机缘。

    明慧编辑部

    2002年5月4日


对发正念的再认识

    文/大陆大法弟子

    【明慧网2002年5月9日】一、 对默念口诀的认识

    通过学法我悟到：意念本身并不是功。“对炼功人讲，人的意念指挥人的功能在做事”(《转法轮》)。如果过分强调念口诀达到什么状态反而并不能使功能充分发挥作用，就包括让正法口诀的几个字显现在眼前都是非常有局限性的。不可否认让这几个字显现在眼前，能很快使人入静。但长期这样下去，我觉得还是走了一门小道的方法，还是有漏，因为“无为是大法”(《北美讲法》)。而“能静得下来就是功，定力多深是层次的体现”(《转法轮》)，所以提高层次才是能使功发挥作用的根本，记得2001年7月初我悟到这一层理的时候的那天下午，我就想今后发正念时我就把我所有的思想定在“法正乾坤，邪恶全灭”这一念上，当时发了半个小时正念就定了20多分钟。

    二、 尽我生命之全部清除邪恶

    从发正念起几乎每个夜晚都是在大量发正念中度过的。进入九月份我就不只是铲除三界内的邪恶了，而是对着邪恶旧势力发正念，主要是清除它们对大法及大法弟子迫害的安排，这样大量持续地发正念确实经历了巨大的承受，但我知道那是我一个大法弟子的神圣使命，义不容辞，无怨无悔。记得有一次连续三天发正念邪恶都在大脑里唱歌，除不掉，压不住，还不时有邪恶图象，整整三天我都以百折不挠的精神顶住了，已是深夜一点多钟了，我没有丝毫睡意，双盘腿太疼，只好单盘，一立掌念完口诀很快就定住了，身体变得无比巨大，随着定力加深，身体竟美妙地45度旋转起来。当时的感觉就是一个星球在旋转，无比的玄妙。后来是因为实在承受不住这种殊胜、壮观的感觉才出定的，想起这几天发正念吃的苦，经历的磨难和境界的提高比起来真算不了什么了。

    三、 以纯净心态去发正念

    “我们在清除邪恶的时候大家要注意，抱着显示心理、抱着常人的怕心或者是不纯的念头，都不能达到目的。为什么你有这样的能力呢？因为是一个伟大的修炼人才有这样的能力。那么你在发出这一念的时候就不能够不是伟大的修炼人所发出来的。”(《在2001年加拿大法轮大法修炼心得交流会讲法》)那么什么是伟大的修炼人呢？我悟到慈悲、祥和、宽容、理解、平肃、庄严，对邪恶岿然不动，力可劈山的坚定铲除是我们必备和逐渐具有的。其次动作的掌握也很重要，一定要做到放松而不懈怠。师父说：“现在你们发正念时，一立掌，邪恶的生命马上就逃走了，发出的功都得到处去找那些邪恶，”我悟到慈悲、祥和、纯善的能量场才能使邪恶望风而逃。

    四、 要坚信自己是无所不能的。

    正念正信缘于精进学法，境界升华，佛性体现出对大法坚定的心。我是98年10月份得法，到2000年6月一年半读了200遍《转法轮》，在师尊的不断点悟下走了一条最快、最正的修炼之路。为现在更好助师正法打下了坚实基础，有了坚实的学法基础，在魔难中坚定大法，坚信师父，我们才能无所不能。前几天我们那一个小区恶人办了一次诋毁大法图片展览。有几个大法弟子商量着明天再找几个大法弟子到那儿发正念，可是我觉得这样做也太低估自己的能力了。我心里说我自己就足以把这件事解决。十一点我发了十五分钟正念，就把这件事忘了。结果第二天大法弟子告诉我那天下午两点图片就被摘掉了。

    第二件事例是去年的十月份的一天夜里，在我住的楼门口遇到了我们那儿破坏大法最邪恶的警察。（我在外面租房住，警察一直到处找我）等我到了单元门口他也跟过来了，上楼后我定了定神，首先向内找，发现是有怕心造成的。但我也同时意识到尽管我有执著，但也绝不容邪恶迫害，我的路是师父给安排的。任何所谓的考验都是对大法的迫害，发正念半小时后，我非常自信地用意念说：“我的功联系着世上所有大法弟子，我的能力缘于大法，取之不尽，用之不竭。任何生命都不配考验我。”刚说完我自己的功柱就螺旋地直往上窜，身体变得巨大无比，当我放下腿的时候正好一个小时。第二天早上又发了两次正念，发完后有点恶心，头晕，心里不好的念头就上来了。“不行，太难受了。”然后就躺下了，“好坏出自一念”(《转法轮》)身体就真的不行了，一整天我都没有精力再立掌，但身上头顶的法轮一直在高速旋转。我知道他在保护我，在自动除恶。从这一点上看旧势力安排对我的迫害是比较大的。我由于对大法，对自己从大法中修出来的充满了自信，在师尊加持下坚定地走过来了。明慧网告诉我们在意念中想自己是一个顶天独尊的神，身体巨大。我觉得不只是在意念中去想，我们真得把自己当作一个神。

    五、 不能带着执著除恶，发生问题一定向内找

    “在过去一年中，学员自身的业力、对法的认识不足、在难中还有放不下的执著，在痛苦的过关中不能用正念对待等等，都是被邪恶加重迫害的主要原因，也是邪恶真正破坏法的根本借口。”“其实邪恶所干的一切，都是在你们还没放下的执著与怕心中下手，”(《去掉最后的执著》)“因为旧势力的目的就是破坏，学员有很强烈的执著时、严格地说那时的行为根本就是魔性的表现、是感情带动下的行为、不是理性的、所以邪恶才会出现。”(《理性》)“学过大法的人走错路时就是因为有放不下的执著，而这些执著也一定会被邪恶生命控制、利用。邪恶的生命就专门找你执著的思想去加强它、达到能被其控制的目的，被魔利用后表现出来的邪悟还觉得是在理上，还自己断章取义地从法中找为自己辩护的理由。”(《在华盛顿DC国际法会上讲法》)。不言而喻，纯净自己，识破旧势力的安排，主动去掉执著心才是我们闯过难关的根本保证。

    去年我市一个多次进京证实大法的大法弟子被抓到劳教所洗脑了，听到这一消息后，邪恶马上给我强加了一念：要是我遇到这一难能不能挺住？而我也没有分清这一念不是自己，因为我去北京证实大法，在看守所从来没有人打过我 ，甚至骂我的人都很少。那几天我就想自己是不是没有经过那种真正的生死考验。这些变异的观念我也没有认真在脑中过滤，也根本没有时间过滤，每一天就是做事、做事，做事险象环生还觉得自己正念强能闯过来。结果被邪恶抓进了洗脑班。那时我还对别人说呢――我怎么就除不掉想迫害我的邪恶呢？实际情况是，自己执著这么重怎么能除掉被执著被放纵的邪恶呢？

    六、 重视清除自身空间场的邪恶和变异物质

    这方面的体会其他同修已在明慧网刊登，在此不多论述。

    七、 重视清除自身和另外空间对自己思想的干扰

    思想能否纯净直接影响功能正常发挥。我具体做法是隔一段时间就长时间铲除思想中“不好的思想念头、业力，不好的观念和外来干扰”，有必要就专注铲除干扰思想的邪恶。这样再除恶事半功倍。

    八、 我悟到我们的功可以聚之成形，散之成物

    在清除控制人间首恶的魔头时，我有时就把自己的功聚之成一条线，让他穿透层层阻碍打到魔头身上。

    九、 对“法正乾坤，邪恶全灭”口诀的圆融理解

    我们在修炼之中都往往只重视这一口诀的除恶作用，而对大法的圆融不破、修补机制、无所不能，重视不够，直接导致自己能力不能充分发挥。我悟到我们来自不同天体，那么对那里天体的归正是我们的责任。“你们是个整体……各方面的功都在这样的做”(《在华盛顿DC国际法会上讲法》)。所以我每天一个小时发正念时就只念“法正乾坤，邪恶全灭”，因为我觉得“觉悟了的本性自会知道如何去做……”(《道法》)

    以上是我个人的体悟和状态写出来供大家参考，希望大家以法为师，把发正念做得更好。不当之处望大家慈悲指正。


这就是正法，这就是修炼──也谈重视发正念

    文/北京大法弟子

    【明慧网2002年5月23日】网上经常有文章讲述同修看到发正念时另外空间里发生的情景，这是对不重视发正念同修的提示和鞭策。我是关着修的，至今一点另外空间的东西也没有看到。但我仍能清楚地知道，发正念，清除邪恶，非常重要，是法要求的，是正法弟子的责任和使命，是师父为我们修炼、同化法、正法的完整统一的安排。

    在我们想净化自己的空间场使自己静下来时却静不下来；在坚定正念清除邪恶时，各种让人分心的插曲那么碰巧地涌上来。这不就是邪恶的旧势力、邪恶的魔在干扰吗？这不正是告诉我们发正念除恶的重要和必要吗？ 当我们坐下立掌、念口诀时，一些多少年前的不好的经历，一些不好的想法，清晰地涌现出来，一些工作的问题，被夸张、放大得那么重要，那么急切，恨不能立即去打个电话，去处理，……。等清醒过来，想起发正念时，几分、十几分钟过去了。原来邪恶的旧势力、一切不符合法而又拒绝同化法的坏东西，遵从和维护着相同的标准，联系于相同的存在条件，都是对抗、阻挠和破坏正法的。它们不论是我们体内的，体外的，存在于我们空间场的，还是存在于我们空间场之外的，都是在破坏正法，都是正法所要清除的对象。不清除这些东西，修炼者就达不到标准，其所联系的一切也达不到标准。

    有的同修，包括我也有相同的经历，开始时发正念静不下来。因此而放松了发正念，觉得达不到效果。这不正是顺应了旧势力的愿望，放弃了净化自己、修自己、同化法，放弃了正法吗？我的体会是，先重视并坚持发正念，履行一个正法弟子的实践。看不到，没关系，坚信法，看不到不等于效果不好，更不等于没有效果。没有理解清楚，也要做，因为法的要求已经很明确了，先按法的要求做，越做越清楚。因为我们已经在法中修炼一段时间了，并不是初走入修炼时的状态，知道应该如何对待师父的话，如何对待法。能够摆正个人、个人的理解与法之间的关系。在做的过程中，结合不断学法，会排除干扰，会坚定正念，会使自己静下来，会清除邪恶，会感受到其重要和伟大。因为这就是正法，这就是修炼。

    在正法中，我们都想尽快铲除破坏大法的邪恶，铲除旧势力的邪恶安排，清除邪恶对大法的诬陷，使众生从被蒙蔽中明白过来，使众生能够正确、正面认识法，彻底清除邪恶对大法、对大法弟子的迫害和对众生的毒害。但当邪恶真正来干扰我们时，来破坏我们正法时，又不能清醒认识，不能及时将其清除，而是顺应旧势力的邪恶安排，以为自己没有能力或暂时还没有能力，或以为自己达不到效果，放弃发正念，放弃铲除邪恶，任由邪恶毒害自己、毒害众生、破坏正法。我们应该彻底清醒了。


由在德国近距离发正念引起的一些思考

    文/欧洲学员

    【明慧网2002年5月24日】我参加了德国除恶的整个过程，在其间和在其后思考了一些问题，纯属个人看法，写出来与大家交流，不对之处请同修指正。

    和我一样许多学员过后谈起来都认为，德国是个极好的机会，我们该达到除恶的目的却没达到。其实是很该思考思考的，为什么结果如此，我们哪里做的不好，那些心反映出来了？等等，这些关系到下一次的活动及整个正法的进程。

    我想从下面几点谈谈我们该做好的方面。

    1） 整体效应

    其实欧洲学员的活动，尤其是如江出访欧洲某国，就根本不是哪个区域性的活动，而是大法弟子的整体活动，所以此事的意义是该尽量让更多的弟子明白，从法理上认识提高，组织准备工作尽量做得越早越好，越细越好。如果许多学员不知道此消息，不明白其重要性，来的人不多，来了有些也没真正从内心认识到此次除恶的重大意义。没来的似乎也把此活动推给参与的学员，视为一般的洪法讲真相，而不是全球性大法弟子的除恶活动。事后通过明慧网一篇篇文章的启示，弟子们都参与了，从法上认识上来了，才明白，真该早就如此。我尽管积极参加了此次活动，而真正认识上来也是事后了。

    不过，我相信机会还会有的，就看我们怎么做了。我以为这种重大活动对佛学会和活动组织者的要求很高，他们对这个活动重视的程度，悟的高低，组织的好坏，是对整个活动的进程有直接关系的。如果我们有很多人的认识，人的想法，许多事情办得只能在人的这个层次上，是没有制约作用的。怕知道消息的学员多了，干扰大；怕人来多了，不好组织；怕邪恶改变计划不来了，等等，被很多的怕字挡住了。其实怕的因素多了，邪魔就钻空子。因为我们人的一面在抑制神的一面。所以我们的出发点很重要，是否在法上认识问题，是否从整体效应考虑。

    2） 正念的作用

    通过学习师父的经文和在实践中运用，我们都知道，发正念要入静，发真念，没有执著，效果才好。大家赶到德国来，是因为知道了近距离发正念的作用。然而那几天并不是很能静下来的，尤其是江车队出发的前后，真正能静下来发正念的不多，许多学员想的是：我要靠近点，横幅举高点，口号喊声大点。由于大家一心这么想，心情很难平静，警察也能体察出来，过早防备，干涉。我曾听到一位女学员力竭声嘶地叫“法轮大法好”，尽管江的车队已开走了好几分钟。周围的警察和常人看着发笑，不解。相反，我也看到当学员静静站在路边，打出手势，全神贯注地发正念时，警察不赶他们走，反而对他们很放心。我想这也是正念的作用，即使江车队开出很远，正念也是超越时空地发挥作用的。当然不是说，喊口号，举横幅就不好，它也可起震慑作用，但如果作为一个形式在追求，或再带着些执著，使我们不能平静地做，反而会错过难得的真正近距离发正念尤其是集体发正念的机会。

    3） 纯静的心态

    我们也知道，心态越纯静，干出的事越好。在那些天里，事情多，就更需要大家，稳定情绪，能静下来学学法，然而做到的并不多，许多学员，包括我自己在内，觉得这几天没时间学法，静不下来。有些学员喜欢谈自己的见识，引来许多学员听，一个传一个。有些学员遇到了机会，当着江的面打了横幅等，其它学员很羡慕。还有的一天都在到处寻机会，接近首恶，真正能坐下来炼功发正念的却不多。也许有些学员悟到了，该怎么做，也许适合他自己，如果其它的学员也模仿着做，而又带动了一些心，这样会影响整体的效果。也有学员执著自己悟的对，喜欢单独行动。如果个个都有自己的打算，按自己的办，会削减集体的力量。我们的目的是要清除另外空间操控人间首恶的邪恶物质因素，接近它也是希望能近距离发出强大的正念，而只满足于喊喊口号、举举横幅就不对了。如果大家集体发出威力无穷的正念，会比单个单个的力量大得多。

    4） 粒子的作用

    一般来说，大家很容易习惯于当地学员什么都安排好，来后跟着参加就行，这实际上是在常人中养成的图安逸省麻烦的心理。而作为大法弟子，每人都是一个粒子，是应该发挥作用的，不能什么都依赖当地学员，他们要做很多工作，人力物力都有限，也会有漏洞，如果其它地区的学员，经验多，有能力帮忙，就可以积极参与，目的是有利于整个集体。而不是说，好与坏是当地学员的责任，与其它地区的学员无关。其实大家可做的事很多，比如来自说英语的国家的中国学员可以主动帮着给西方学员做英语翻译工作，这要比德国的学员做起来方便的多。乘车的事也不要干等着当地学员安排，由于他们考虑不过来，有些学员就白白浪费了两三个小时的宝贵时间，不如事先主动打听，协助安排好。这些看来是小事，可也看出我们是不是把自己当作整体中的一份子，不分内外，充分发挥粒子的作用。

    当我们越做越好，正好了自己，就能面临下一个大的挑战。


充分重视发正念

    文/大法弟子

    【明慧网2002年5月24日】近两天，网上很多同修撰文探讨大法弟子如何才能更好地形成一个整体和彻底否定旧势力安排等问题，使我深受启发，深深感到我们全体大法弟子需要作为一个整体，从现在起真正对发正念重视起来，并通过发正念的实践不断提高心性，更好地理解师父关于正念、发正念、使用神通，以及近距离发正念等法理的理解。

    以下是我自己现阶段的一点理解。

    1．什么是正念

    师父在《在美国佛罗里达法会上的讲法》中说：“再谈一个问题，就是，大家知道我们都在定点清除邪恶，也就是说发正念。发正念这个词儿在过去是不这样叫的，过去就是神通，使用神通，佛法神通，常人叫功能。”

    我个人的理解是，师父传授我们正法口诀和手印，开放了我们在另外空间的神通。我们已经修成的神的一面是神通广大，是有能力的。但在人的这一面，我们看上去还是很平常，只是发出指令和做一下手印。然而我们威力广大的神通却由我们在人中的主体来支配，而神，即我们修成的在各个空间的神体，是不会听从人的调遣的，除非我们在人中的主体发出的是正念。这就对我们的悟性和心性提出了极高的要求，也就是说，要求我们即便在丝毫看不到自己神通的威力表现的情况下，仍能从法上认识法，确信自己是有能力的（有些新学员和对功能不重视的老学员对自己发正念的效果至今仍然不同程度地持怀疑态度），而且发出的心念要纯净、坚定。

    那么什么样的心念才能称得上纯净正念呢？我理解有个需要注意的基本点，那就是发正念除恶的基点是慈悲救度众生，而不是出于针对邪恶之首或者任何破坏大法的邪恶之徒个体的愤恨。当我们在人中的主体用慈悲、平静的心态念动师父的口诀，并指定要“铲除宇宙中破坏大法的一切邪恶，无所不包，无所遗漏”后，依据我们正念的纯净度，我们修成的在各个空间的层层神体就会主动、智慧地去做一切该做的事，不需要任何更具体的指令，因为他们是神。至于我们发出的指令能够调动多少神体参与，则完全取决于我们正念的坚定和纯净，因为如果我们发出的心念掺杂很多人心在其中，神是不会听人的安排的。

    发出的心念越符合正法进程对一个堂堂正正的大法修炼弟子的要求，铲除邪恶效果越好。反之，反而会阻碍神的一面发挥威力。我们铲除邪恶是对有望得度的众生的慈悲，也是对无可救药的邪恶的慈悲，庄严而神圣。既然师父让我们发正念，就说明这是我们大法弟子必须要做到、做好的，我们必须要重视。而要重视发正念，就一定要从法理和修炼的角度出发，搞清如何才能越来越纯净和坚定自己的心念，使自己越来越能够稳定地发出“最纯净、最坚定的正念”。其实，当我们发出的正念能达到正法的要求时，我们现有的全球同步发正念，以及特殊情况下的近距离发正念，就足以达到清除另外空间操控人间首恶的邪恶物质因素和铲除一切应该铲除的大小邪恶的效果。

    2． 要从正法进程全局出发 有明确的使命感和责任感

    清除另外空间操控人间首恶的邪恶物质因素是从根本上否定邪恶旧势力的安排，更好的普度众生。近距离发正念，是师父讲给大法弟子完成这一神圣使命的法。

    正法的进程和截止日期是师父说了算，是取决于正法之势的到来，而不是取决于人间首恶的存在与否。人间首恶是邪恶的旧势力以所谓的“检验”为名，安排来破坏正法毒害众生的，如果在正法之势尚未到来，正法还未结束之前，清除另外空间操控人间首恶的邪恶物质因素，是从根本上清除了旧势力的干扰破坏，开创一个和平，公正的环境，真正广泛深入地讲清真相，使众生更好地了解大法和邪恶势力的迫害，摆放他们自己的位置。尤其是让亿万可贵的中国人得救，这是伟大师尊对宇宙众生的无量慈悲。所以清除另外空间操控人间首恶的邪恶物质因素、开创和平局面是每一个大法弟子目前最重要的、最神圣的正法使命。

    又由于邪恶势力的干扰破坏，和我们修炼的状态，在发正念时还不能达到最纯净的状态，所以师父又把近距离发正念的法讲给了我们，这是在此特殊时期师父对宇宙众生的伟大慈悲，我们每个大法弟子都应以法为师，有明确的使命感和责任感。

    3． 识破并坚定排除发正念时遇到的各种干扰

    在念完口诀，发出清除另外空间操控人间首恶的邪恶物质因素的意念之后，我们神的一面自会知道如何去做。为确保神的一面充分发挥，我们人这一面应以入静状态，保持真念，越清净越好。为确保清净、清醒的状态，必须明确意识到并排除各种干扰。比如困的干扰、各种杂念的干扰、电话，这些在这个空间的简单干扰表现，在另外空间可能就是邪恶生命的蓄意、顽固的垂死对抗和激烈大战，对此我们要以火眼金睛般的悟性识破它，严肃对待并坚定排除。

    从德国的教训来看，近距离发正念时心性的不稳，比如欢喜心，和因为处在近距离而产生的人的兴奋，因为打横幅和喊口号而忽略了真正起作用的发正念等等，或许是邪恶直接干扰我们的思想造成的，或许是我们自身的执著在当时暴露了出来，无论怎样，也都是干扰的形式，需要理性地认识和排除。

    与此同时，修炼人不能有常人的有求之心、争斗心，眼见为实、不见即不信的常人观念也会在发正念时带来各种干扰。只要我们按照师父的要求发正念，邪恶就在另外空间被大量地清除，因此除了邪恶势力等会直接受到致命打击之外，全球其它地区受到的邪恶控制也会因为另外空间的邪恶需要集中兵力去保首恶以及其有生力量的被大量销毁而大为减弱。也就是说，无论在人的空间能否看到直观的铲除效果，全体大法弟子的发正念都是在为更好地讲清真相、普度众生开创良性环境。

    4．积极参战 正念除恶

    现有的全球每天同步发正念，大家都需要予以充分重视，确保在全球同步的发正念时间上积极参战，避免缺席。无论是哪个地区，即便工作生活非常繁忙，只要我们重视，每天四次发正念应该是要保证的。

    另外，理智、全面、灵活地考虑问题的思想方法非常重要。特殊情况特殊对待。比如在特殊时期为了在学好法、深入细致讲清真相的同时集中力量正念清除另外空间操控人间首恶的邪恶物质因素，全世界大法弟子可以充分因地制宜、因人制宜，增加全球同步发正念时间并充分发挥近距离发正念的优势，全面破除旧势力对正法的所谓安排。

    *********

    总之，是所有大法弟子充分重视发正念的时候了，否则我们就会赶不上正法进程，无法达到正法的要求。而发正念的威力，取决于心念的纯净、纯正与坚定，这些都不是人的任何片面、极端的思路和表面方法能够弥补的。


正确对待全球集体定点发正念

    【明慧网2002年5月24日】最近，我在阅读明慧网上的文章时，得知有许多学员对全球集体定点发正念仍认识不足，导致有时不能及时地跟上全球集体定点发正念。我想这些学员还是没有认识到为什么要全球集体定点发正念的真正原因。下面我就谈一谈我对全球集体定点发正念的一点认识。

    大家都知道，由于旧势力的安排，在我们三界内多了几千万个被压缩的空间，有数不清的邪恶生命也随之被放进来破坏正法。由于正法的需要，我们每一个正法弟子都被赋予了清除一定数目空间中的邪恶(这些空间和这个弟子将要圆满的宇宙又有联带关系)。当然，还有一些空间是由大家一起来负责的。当一个弟子发正念时，他的功就在他自己所负责的空间和大家共同负责的空间中清除邪恶，却进不了由其他弟子自己所负责的空间。在全球集体定点发正念时，如果有一小部份弟子没能同时发正念，就会出现一种情况，就是这部份弟子所负责的空间成了邪恶生命的藏身之处，邪恶生命会窜到这里来。这样，邪恶生命会窜来窜去，钻了这部份没能同时发正念的弟子的空子，和我们打起“游击战”。邪恶生命不仅会直接干扰这部份弟子，而且还会窜回到刚刚被清理完的空间对其他弟子进行干扰。

    所以，我们一定要重视全球集体定点发正念。如果每一个弟子都重视起来，那么在发正念时，邪恶生命就真的找不到一个可以躲藏的空间，就会象师父所讲的那样：“同时发正念，那5分钟邪恶就在三界之内永远不再存在了。”(《在美国佛罗里达法会上的讲法》)

    当然，非集体定点发正念也很重要，因为，一个弟子自身所负责的空间清理得越干净，他所受到的干扰就越少，他自身的修炼就越精进，他讲清真相的工作就会做得越好，这都是相辅相成的。

    让我们不错过每一个全球集体定点发正念的机会，不让邪恶钻任何空子。

    以上如有不对之处，请同修指教。


小弟子在另外空间发正念除恶

    文/小智

    【明慧网2002年5月25日】以下是小轩最近在另外空间所见：

    我们在炼第五套功法时，小轩看见从火星飞来三艘宇宙飞船，出来十多只形似蟑螂的绿色异形怪物，大小和我们在另外空间的身体一样大，他们想把一种「胞子」塞入我们体内，并要抓走我们，此时小轩默念除恶口诀，瞬间喷出类似白色杀虫剂的东西，那群异形怪物马上化为黑色粉末，只有三只逃走，小轩拔下一个莲花瓣投向宇宙飞船，宇宙飞船就爆炸了。

    另一次我们在炼静功时，有一个小丑邪恶，长得像扑克牌里的鬼牌，扮着各种鬼脸和动作，一直干扰他，把他惹火了，小轩念口诀、用法轮丢它，居然都没效，最后把莲花瓣都丢光了，其中一个投中邪恶的口中，把它噎着了才吓走。

    前次小轩心态很正，一心只想拯救大家，所以正念很强，一句除恶口诀就铲除了外星邪恶，我鼓励他做的很好。后一次是在动气的状态下发正念，所以神通无法施展，身上的法宝都失效了，可见我们在发正念时，心一定要保持纯正祥和，在入静的状态下，正念的威力锐不可当。

    小轩在炼功中也看到，各国的同修都各自围成圈坐在一起炼功，师父的大法身坐在圈圈中间，不断有新学员加入，所以各国圈圈持续扩大中，美国的同修、台湾的同修、附近还有很多国家的同修，大陆同修是最大族群，但有黑色的东西笼罩着，显得黯淡。另外空间我们的身体巨大，金光闪闪，一直旋转着不停，身体的颜色不断由红、橙、黄、绿、蓝、靛、紫变换着，越来越透明漂亮，而我们整体也一直在提升中，正逐渐远离太阳系。


三言两语：哪里都一样

    【明慧网2002年5月26日】看了明慧心得－“识破旧势力的意图，破除旧势力的安排”后，我认识到应彻底破除旧势力对人间邪恶之首的保护性安排，彻底否定允许它苟延残喘的隐蔽安排与意识。

    请全世界大法弟子能取得基本共识，齐发正念共同除去它，使其不出国门就被铲除。

    请同修能认识到不管邪恶之首在哪里一样应该象在德国一样发正念清除其背后的邪恶因素；不管它去哪里，都应该有大法弟子去近距离发正念清除邪恶；不许它祸害其他国家的政府和人民；它要去哪里，我们就事先把真相资料发到哪里，打破地区间隔，事先向那里的政府、媒体，以及所有有关社团、民众讲清真相，保护并救度更多人。

    这就是否定旧势力，就在破除旧势力对邪恶之首以及正法的安排。

    我认识有限，不当处请善言相告。


邪恶迫害不是大法弟子提高圆满的机会

    文/大陆大法弟子

    【明慧网2002年5月26日】在倡议所有大法弟子发正念铲除人间邪恶之首，尽可能在法正人间开始之前创造出没有邪恶的和平公正的环境去救度众生后，有的学员提出，如果现在邪恶除尽了，那些没达到标准的弟子不就失去圆满的机会了吗？这恰恰是旧势力的变异观念的安排，目的是让大法接受其所谓“考验”的迫害。从而达到他们毁灭众生的恶毒用心和险恶目的。

    1、正法是基点——如果没有邪恶迫害 一切都会得到善解

    我们应该超越个人修炼的基点去站在正法的基点上看问题。大法弟子与过去任何修炼都不同，大法弟子当初下来的初衷和肩负的使命根本不是为了个人修炼圆满的，“所以大法弟子的责任哪，不是为了个人圆满，而是在证实法中救度众生，那才是大法弟子的历史使命，那才是真正大法弟子的伟大之所在。”“但是，我们还在修炼中，还有最后的常人之心。在问题出现时，一定要先检查自己对错与否。……对于另外空间的邪恶的干扰，一定要严肃的用正念铲除。《正法与修炼》”所以根本就不存在象历史上个人修那样接受考验的因素。更不要说承受什么迫害。而这种邪恶的迫害恰恰是正法中要彻底清除的，“对于邪恶的东西，那就是要清除，因为它是破坏宇宙、破坏众生的。也就是说如果没有这些邪恶也就不存在正法的必要性了。”（《在2001年加拿大法会上讲法》）。邪恶的表现恰恰是大法弟子在助师正法中要铲除的对象，怎么还能反过来让邪恶迫害呢？

    那么如果没有这场迫害，大法弟子能不能圆满呢，师父早就讲了：“如果这件事情没有发生，我可以把所有的生命都善解，统统达到圆满的标准。”师父不是在99年7.20就把7.20以前的学员都推到位了吗？只是在邪恶迫害法时大法弟子须完成所肩负的历史使命，所以我个人理解没有邪恶的迫害，大法弟子同样都能圆满。师父的洪大慈悲和法的伟大会将所有的众生都度到原来的最高位置。然而在邪恶疯狂的迫害下，有的学员躲在家里偷偷地学，有的因害怕而不修了，有的甚至被邪恶操纵，迫害大法，助纣为虐，或者是被邪恶利用学员没去掉的执著和观念而使其失去万古难逢的机缘。试想，如果没有这场迫害，这些学员会面临如此险恶的处境吗？绝不会。都会在师尊的洪大慈悲与大法的熔炼下圆满归还。

    2、威德的体现不在于承受多少迫害，而在于多大限度地去维护大法和救度众生

    那么有的人可能会想，我们虽然不承认旧势力的安排，但在邪恶的迫害中走出来的大法弟子毕竟建立了不可磨灭的威德。如果邪恶现在除尽了，那些至今没有走出来的弟子不失去树立威德的机会了吗？环境好了怎么建立威德啊？也不是这样的。对于邪恶的迫害我们是彻底否定的。不是由于邪恶的存在，接受它所谓的邪恶考验而给大法弟子树立威德，恰恰相反，大法弟子的伟大威德是在破除旧势力迫害的过程中，在证实法中，在救度众生中树立起来的。威德的体现不在于承受多少迫害，而在于多大限度地去维护大法和救度众生，如果现在将邪恶除尽了，那么在和平的环境下，那些躲在家里偷偷炼的人会堂堂正正地走出来，那些因怕心而不学的也会重新走入修炼中来，那些走向反面也会因环境的好转而促使其醒悟。他们都可以在法正人间未到之前的时间里在救度众生中弥补自己的一切不足和过失。师父的洪大慈悲一定会使其圆满回归。相反，如果我们任其邪恶存在到法正人间的那一天，这些弟子才会因邪恶的控制而永远失去这万古的机缘，才是最令人痛心疾首的。

    *****

    那么既然如此，我们为什么不用最纯正，最强大的正念将邪恶立即彻底铲除，在法正人间到来之前，创造出尽可能长的和平救度众生的时间。这本身就是在树立伟大的威德。我们也是给所有的大法弟子创造机会，所有的大法弟子将会在没有邪恶的环境中，在无私无我的救度众生中升华到最高境界，因为所有该救度的众生都将被救度了，我们将圆满完成助师正法的神圣使命，这才是最伟大的威德！

    个人所悟，不当之处请同修慈悲指正。


一次发正念除恶的体悟

    【明慧网2002年5月26日】那一天发正念，看到一个大熔炉，大开着口，邪恶之首压在熔炉的底部，一个巨大无比的法轮到处飞旋着，要把所有支持邪恶之首，不让其死去的邪恶生命全部搅进熔炉中。宇宙中的邪恶生命，旧势力都是一体的，它们拼死保护人间邪恶之首的这张人皮，这张人皮就是它们的命根子。记得一次发正念中，用类似闪电的神通雷击邪恶之首，它被电的一跳一跳的，同时，宇宙中许多生命，甚至包括很高层次的旧势力中的生命也随着邪恶之首一跳一跳的。由此知道，它们完全是一体的。这炉子就是销毁魔的机器，有进无出，熔炼完之后，要么打入地狱，要么形神全灭。许多旧势力中的生命看到它们的命根子被困在熔炉中，不顾一切的冲进来，试做殊死一搏。还有许多要逃命的，被大法轮追到丢进来。整个十多分钟的发正念中，熔炉中聚集了无比巨大的邪恶物质。同时无数的法轮，千千万万大的，小的法轮在身体周围飞速旋转，无数另外空间中千千万万的自己，和自己体内无数的生命都肃穆威严的盘腿立掌除魔。同时清楚的感到师父的慈悲加持，巨大的能量不时从头顶灌下来，通透全身。——原来这个大熔炉就是自己的身体。

    法轮和另外空间的身体都聚拢在熔炉里外，一起除魔。他们承受着巨大的邪恶物质，这种承受的过程就是销毁它们的过程。看到有的神体盘腿坐在那里，原本透明的身体从里到外渐渐变成了黑色，进而，邪恶物质涌现到表皮，看到变黑了的皮肤上冒出无数的黑泡，而后，许多的黑泡破裂开，黑色的脓水淌出来，顺着身体往下流。而那个神体依然面不改色的闭目而坐。对神来说，这种承受不会影响他什么，只是一个过程，邪恶一定会销毁的，哪怕暂时这个神体化掉了，邪恶销毁后，瞬间就造出跟原先一模一样的透明通彻的神体。

    所有的法轮和另外空间的身体及身体内的生命都在竭尽全力保护一样东西，就是表面这张人皮的身体。他们承受了一切，表面感觉到的只是微乎其微。那天发正念过后，感觉有点胸闷，还和往常一样照常上班，只是一天不停的打喷嚏，流鼻涕。同事看到关心的说，“你感冒好厉害呀。”不禁莞尔一笑。发作了一天，到晚上一切症状全无。


处理好学法、发正念、讲真相的关系

    文/大陆大法弟子　灵光

    【明慧网2002年5月26日】前些日子北京大法弟子倡议全体大法弟子24小时整点发正念铲除人间邪恶之首之后，有的弟子有了一种偏颇的认识：认为这是目前正法工作的重中之重，把讲清真相的事要先放一放，甚至不做了。这是不对的。任何时候我们都要以法为师。对于目前的正法工作，师父讲：“我告诉大家，除了你个人的修炼之外，当前最大的事就是讲清真相。”“所以呢，就讲这么三件事。一个是学法的问题，一个是发正念的事，再有呢就是讲清真相这件事情是极其重要的。”（《在美国佛罗里达法会上的讲法》）在《在北美巡回讲法》中，师父也强调了目前我们应该做好的这三件事。所以我们要圆融地理解大法，同时做好这三件事，而不能片面强调某一面，或者断章取义，否则都是不符合大法要求的偏颇的认识与极端行为，是应该纠正的。

    其实发正念不只是表面形式，而是对大法坚如磐石和让一切邪恶灰飞烟灭的坚不可摧的正念，所以心性与功力的高低是起决定作用的。如果只是强调发正念而不去认真学法、讲清真相，除恶的效果反而会大受影响，因为师父讲：“最伟大、最美好的一切都在你们证实大法的进程中产生。”（《正法时期大法弟子》）。我们在学好法、讲清真相中心性与境界的升华从而带来的功力与功能的加强才会使我们发正念的威力大增，无坚不摧，达到事半功倍的效果。

    谈一下学法、发正念、讲真相三者的关系。学法是第一位的，为什么要学法，师父在每次讲法时几乎都谈到了学法的重要性。对于学员来说，如果还不能真正理解其深刻内涵，真的很难做好。简言之，学法的目的是指导修炼，只有法学的好，真正明白法理，才能在实修中明白什么是好，什么是坏，明辨是非，认清善恶，才能理解真、善、忍的无边内涵，从而在实修中用法来指导和约束自己的言行，从做好人始，越来越好，逐渐提高心性与层次，同化真善忍，最终达到功成圆满，升华到最高境界。明白和理解了法理后用法来指导修炼，因此学法是极其重要的，是修炼的根本。

    那么发正念与学法、讲清真相是怎么一个关系呢？简单谈一下我个人在现阶段的认识。向世人讲真相、发正念总而言之都是目前大法弟子参与正法，助师世间行的历史赋予我们的伟大使命与责任，就是铲除邪恶、救度众生的事，是最伟大、最殊胜的，也是师父赋予我们千载难逢的机缘。发正念和讲真相也必然是建立在学法基础之上的，如果法没学好，对真相和大局没有清晰的认识和理解，也就谈不上发“正”念和讲“真象”了。

    前一段时间当首恶访德期间，有的大法弟子倡议集体正点发正念铲除人间首恶的事，是非常好的，正确的。也可能有的学员有这样的想法，正念我也没少发，江泽民怎么还没有死啊？或者迫害大法的恶棍XXX怎么没死啊？问题还是用人的观点来看问题，要用法来衡量，师父告诉我们遇到任何事情都要向内找，那就首先找一下我们自己发的正念是否是正，是不是真正的发正了念，如果用一颗不纯净的心态去发念是不行的，发正念时抱着怕心或者为了保护自己不受邪恶迫害的心态去发正念，能发出正念来吗？能铲除另外空间的邪恶因素吗？不还是一个“私”的问题吗？正念是什么？师父告诉我们“发正念这个词儿在过去是不这样叫的，过去就是神通，使用神通，佛法神通，常人叫功能。”（《在美国佛罗里达法会上的讲法》）只有在心态纯正、大慈悲心的状态下发正念，才能发出正念使用神通。“正念”，要体现出一个“正”字，为什么在发正念之前先用5分钟的时间清理自己的空间场呢？那就是在正自己，首先自己场正，抱着一颗对众生无限慈悲，对大法金刚不动，坚如磐石的心才能显大法的威严，大法弟子神圣不可侵犯、庄严，这样才能发出正念，方显神通，除恶才有力量，才能令一切邪恶胆寒，令一切邪恶灰飞烟灭。“有多强的正念，有多大的威力。”（《也三言两语》）那么平时我们在学好法和继续深入广泛细致讲清真相的同时，也要继续重视发正念，直至邪恶之首被彻底铲除。

    谈到发正念很重要，又有学员走向了另一个极端甚至说“现在不用讲真相了，只在家里发正念就行了”等等，这实质上是在借用发正念这伟大神圣的事来掩盖自己不愿（敢）向世人讲真相的怕心等私心，说到底，这也是一种不同方式的邪悟，这是非常错误的，是学法不深造成的。建议这部分学员静下心来好好学学师父《在北美巡回讲法》中的有关论述，这种想法已经在个别地区出现了，必须立即纠正。

    清除另外空间操控人间首恶的邪恶因素的目的是为了遏制和尽快结束迫害，从而更大限度地去救度众生，所以只要邪恶一天不除我们在任何时候都不能忽视讲清真相。“当前最大的事情就是讲清真相，因为它在直接地普度着众生，它直接地在挽救着未来的人，同时它体现出大法和大法弟子的伟大──在这样艰苦的环境下，你们还在救度着众生。”（《在美国佛罗里达法会上讲法》）

    持续整点发正念清除另外空间操控人间首恶的邪恶因素，确实是目前正法中的重点，但我们也应认识到，今天在人间掀起这场迫害的是邪恶之首，而能使其维持表面的邪恶，还有邪恶之徒和许许多多受蒙蔽的众生。所以讲清真相使受蒙蔽的众生从谎言中走出来，也就是在邪恶没被铲除之前抑制邪恶，救度众生，所以我们只有同时做好师父所要求的三件事，才能以最快的速度将邪恶彻底铲除。

    同时，我们要避免出现另一个极端：已经发了一段时间的正念了，邪恶因素怎么还没清除干净啊？从而怀疑发正念的威力，不再坚持了，这是对大法不坚定和对师父不坚信进而造成对自己不坚信的表现，我们应始终坚信和重视正念的威力，做好每天的定点发正念，直至将所有的邪恶彻底清除。


生命因溶于法中而不灭——发正念所见

    【明慧网2002年5月30日】那一次发正念中，照例打出许多大法轮除恶。不一会儿便销毁很多邪魔。忽然感觉有种强大的力量向我袭来，它是无形的，异常庞大，心中立即升起一念要销毁它，忙打出神通，但神通也抵不住似的，它变化莫测，时而无形，时而变化出不同的魔鬼的脸冲来，表现出异常暴怒，以它的神通来看是一层次非常高的神，但却完全没有善，完全变成了魔鬼的样子。我被它卷上卷下的，时而被抓在手心中，时而身体被打散，眼看对付不了，连忙求救师父，师父看着这一切，不讲话也不出手。

    见师父不出手就明白自己一定能解决，于是稳住心。一下子被它掐住脖子提到一很高的空间，它现出半张魔脸，象山一样高，凶恶的魔眼紧盯着，把我抓在它鼻子尖前一点的位置，大声的说：“就你也想来跟我斗！你以为你是个什么东西！不是你灭掉我这么多的手下，我还没想出手呢。”虽然被困住，但我还是稳住心，平静地对它说：“我知道自己什么也不是。但我是大法弟子，是主佛的弟子。告诉你，今天不是我要灭你，而是天意。你已经恶贯满盈，双手沾满大法弟子的血，这一切早晚都要有个了断。正法到了今天这一步，难道你还看不清谁输谁赢吗？”

    它显然触动很大，终于仿佛自言自语地说：“不要你们动手，我自灭。”说话间，它自己就灰飞烟灭。自由的我在瞬间变得清澈的宇宙间呆立着：一个那么高的生命不肯同化“真，善，忍”，瞬间烟灭，至死都没有一丝悔改，这才叫“顽固不化”。

    回想来，生命怎样来衡量？因为同化大法，我们被赋予“大法弟子”的称号，是万古以来全宇宙生命都不曾有过的最高荣誉。如果不是大法，什么都留不下，就象那个“顽固不化”的自灭者一样。生命因溶于法中而不灭，因参与正法而伟大，因“助师世间行”而辉煌。


关于近距离发正念的两点体悟

    【明慧网2002年5月31日】关于近距离发正念，近来有这样两点体悟。

    1） 近距离发正念是特殊情况下加强发正念效果的一种有力形式，应该从法理上对为什么这样做和是否需要这样做有一个清醒的认识。至于在特殊情况下个人是否采用，要看自己那颗心。上个星期明慧上有很多同修的观点文章，谈到自己对近距离发正念法理的理解和实践中的经验教训，但近日的一些小组讨论中我听到一些学员不约而同地都谈到很难做出判断，因为“明慧文章有的说应该去、有的说不该去”，我觉得这是因为人心在作怪才没能理解同修们的文章到底在讨论什么。其实讨论的题目不是应该去还是不去这个行动的取舍问题，而是法理。去的要清楚地知道自己为什么要去——是为了慈悲地给众生开创争取生存的公平时间空间，还是为了人心的复仇，还是为了某种热闹的声势和惊险激昂的经历。不去的要清醒地知道自己为什么不去——是因为觉得太忙、分不清哪个更重要，还是对近距离发正念的法理没有充分重视，还是为了保证全局的平稳运行而采取了取舍，等等。同样采取一个形式，不同的心态却会带来不同的后果，修炼是严肃的。法理通了才能融会贯通，全身心地，在现有的条件下发挥最大的威力，没有条件创造条件产生奇迹。我理解，正法进程中，不同历史时期和时刻，同样是正法工作，明显是有轻重缓急的，正法全局以及大法弟子各个局部的整体也都是相辅相成的。如果说德国之行我们没能达到标准，下一关会比第一次难一些，但只要我们充分重视起来，在法上严格要求自己，就一定能做好，达到正法的要求。

    2） 近距离发正念对心性和行动能力有很高的要求，比如，要保持思路清晰理智，始终明确围绕保证人员顺利到位和发正念的时空安排；明确主旨是要充分发挥近距离发正念的威力，而不是追求表面空间的轰轰烈烈；要慈悲无私，不执著个人的能力、作用和感受；利用邪恶之首出访的机会讲真相、揭露邪恶都是用和以往不同的更低调的和平方式进行，目的是为了尽量不受干扰地提前为近距离发正念布场（邪恶之首没去之前邪恶旧势力都会预先布置一个黑糊糊的密度很大适合邪恶生存的场）；整个近距发正念过程中，要有坚强的意志和坚定的信念，机警、灵活、冷静、智慧，随时清理干扰，不坐失良机，为了普度众生，以一个正法时期大法弟子的纯正心态把握住历史的这一珍贵瞬间，破除旧势力的邪恶自私的安排。

    以上是一些学员的个人体悟，及时写出来，仅供弟子切磋之用。


有感于发正念

    文/慧慧

    （一）

    【明慧网2002年5月31日】我叫慧慧，今年16岁，于1996年6月与父母一同修炼法轮大法。自从师父教弟子们发正念起，我便一直坚持发正念，尤其是近两天发正念感觉升华特别快，故写出来与同修交流。

    那天是4月26日（星期五），照例晚上同修们要到我外婆家集体学法（我们全家共七人修炼）。爸爸、妈妈和我正好赶上了。（因邪恶的迫害，我们一家三口被迫流离失所，现已有半年了，离开了所住的A市，外婆家住B市，那里的邪恶也很猖獗，我们无法久留，只好到了C市，偶回B市与家人一同学法、炼功），其中有个学员，竟是我小学二年级的同班同学智智（化名），这真是让我喜出望外。学完法，我便去她家与她一起交流、切磋，（她家与我外婆家相距不远）。在智智家我们一直切磋到十点钟，我正准备回家，却突然有一种很难受的感觉，智智立即接到电话，说邪恶已经在外婆家抓人了，让我们赶紧发正念、铲除邪恶。我们迅速关上灯，坐在小床上发正念。

    当时一辆辆警车在楼下尖叫而过，气氛煞是紧张。有辆警车停在楼下，一恶警在用手机联络，嘴里不干不净，然后挂上手机，一会儿手机又响起，恶警恼羞成怒地对着手机吼道：“你到底在干什么？跑了两个？！还没抓回来？XX告诉你，你今天要是抓不回来，就给XX小心点儿，（又骂一句脏话），干脆卷铺盖走人。巴掌大点事都干不好，你是不是想气死XX，哼？！”气汹汹地挂上手机，开着警车走了。我俩笑了，智智笑得很开心：“哈哈！我还是第一次看见邪恶如此紧张、害怕，这都是我们正念的作用啊！我现在有一种强烈地铲除邪恶胜利后的喜悦，太棒了，一定要坚决彻底铲除邪恶！”我点了点头，和她继续发正念。一会儿，智智的妈妈回来说：“我和慧慧的妈妈冲了出来，其他同修全被抓了。”智智抢过话头说：“冲得好，绝不能落到邪恶手里，只要跑出来，一定会有办法的，师父会看护着你们的。”她妈点点头说：“我回来看资料转移了没。”我说：“全都转移了，放心吧。”智智妈走了，警车又一辆辆从楼下尖叫而过。（后来得知，邪恶在外婆家把没炼功的家人也全部抓去了，第二天才将家人放回。）

    我们两个小弟子第一次经历这种正法场面，我虽然不害怕，但明显感觉到邪恶布满了整个空间，好象空气都凝固了。我俩又赶紧盘上腿，立掌正法。我心里求师父给弟子加持最强大的能量，坚决彻底铲除邪恶，让今晚被抓去的同修成功闯出魔窟；让邪恶之徒找不到我们，定住邪恶，让它们进不了门。“法正乾坤，邪恶全灭。……”

    几分钟后，一辆警车停在了楼下，因房子不隔音，所以我清楚地听见邪恶一层层地敲门，叫嚣着要进屋找人。从楼底到楼顶全敲遍了，唯独我们所住的居室没敲。之后，它们从楼上下来，在我们门口徘徊了半天，三、四个恶警却象忘了要干什么，其中一恶警说：“哟，这还真邪门了，怎么就是找不着了，明明就是这栋楼嘛。哎？怎么回事啊？这……唉，算了吧，走吧。”（邪恶哪里知道大法的神奇啊！）瞬间，我在天目中看见了我们两人的护法神，把整个一层楼全围起来了，层层的护法神无限之多，我看见，智智身上发放着白色物质，我身上也是。我坐在床头，她坐在床尾，我们两人之间形成了一个圆形的白色能量流（我感觉当时正念特别强），一个大法轮在白色能量流下面飞速运转。瞬间，师父的法身显现在我们面前，对着我们微笑。我明显感受到，师父的笑里充满喜悦，充满欣慰，充满慈悲，充满鼓励，充满了对我们的无限期望……止不住的泪水从两颊流下，慈悲伟大的师父啊！您对弟子的好，弟子无以回报，唯有用今后的勇猛精进，作为弟子对师父的小小慰藉。（待续）

    （二）

    【明慧网2002年6月1日】在这整整一晚上，我几乎全在发正念。这也是我第一次长时间发正念铲除邪恶，平日里最多只能坐十五分钟腿就开始痛了，今日里居然越盘越舒服，越盘越轻松，精神上也特别好，全部精力都集中在一起铲除邪恶，一口气盘了三个小时，也不觉得痛。那晚，我只休息了三个小时，而在梦里，我也一直在不停地发正念、讲真相、除恶。

    我梦见二十多个恶警抄了智智的家，邪恶用枪指着我：“你难道就不怕死吗？信不信我一枪毙了你？！”我当时心如止水，坦然面对邪恶高声吟唱：“生无所求，死不惜留；荡尽妄念，佛不难修。”（《无存》）我仿佛自己就是顶天立地的觉者，宇宙中的护法神，为一切正的因素负责。邪恶楞了半天，又问智智，我对她笑了笑，她立刻高唱：“常人不知我，我在玄中坐；利欲中无我，百年后独我。”（《觉者》）我们被邪恶抓上警车，警车旁围了上百名世人。我心想，这不正是证实法的好机会吗？此时此刻，在这里与在天安门又有什么区别呢？于是，我用尽全力高呼：“法轮大法好！法轮大法是正法！世界需要真善忍！”智智也流着泪呼喊：“世人啊！醒醒吧！法轮大法万载难逢啊！”最后邪恶纷纷弃车而逃，最终被销毁在空气中……

    我与智智手挽手走出警车，在我们身后，传来善良的人们给予我们的热烈的掌声。我顿时感觉到，今日能成为主佛的弟子、并随师同行在世间正法、度人，那种幸福的感觉无以言表……

    经过这场梦，我更深刻地认识到了发正念的作用。师父说过“物极必反”，现在邪恶已经在最后垂死挣扎了。要知道，谁都不配考验大法，师父不承认这场迫害，身为主佛的弟子又岂能认同？邪恶算什么？“在真正的修炼者面前，它什么也不是，你别看它修了千儿八百年了，还不够一个小指头捻的。”（《转法轮》）如今，我更加坚信大法了，我还清楚地记得在梦中，有个邪恶边跑边求饶：“天哪，我受不了了，小点儿声，小点儿声，像地震了一样，震死我了！”醒来后，我悟到，其实这并不是“梦”呀，这正是在另外空间一场正与邪的较量，而正的总能化解与圆融一切不正的，从而得到永远的胜利。（待续）

    （三）

    【明慧网2002年6月2日】在智智家住了一晚，次日便回到了C市。原来，妈妈早已在家中等候多时了。晚上九点钟，我与妈妈盘腿发正念。据说这两天，邪恶每晚都要出动抓捕大法弟子（白天它们不敢抓，怕对它们影响不好。）我想到了智智，就想：求师父加持，保护智智，不让任何邪恶钻空子，“法正乾坤，邪恶全灭。”就在我定下来的一瞬间，我看到了层层的神，心里升起无限的希望，可是却发现从他们手中跳出无数的邪恶生命，并把智智关在铁笼子里，我立即发正念：“全盘否定一切邪恶旧势力，请师父加持弟子救出同修。”并与旧势力较量，以下是我与旧势力的对话：

    旧势力：（指着我）你一点都不精进，不配做你师父的弟子。

    我：就是因为以前不精进，不够格，所以才要在这最后的关头，做好大法弟子要做的每一件事，勇猛精进。其实你们也都已经偏离了旧宇宙的理，连旧宇宙最初的标准都没达到，要想看到新宇宙的理是不可能的，唯一的办法就是跟我师父一起做正法的事，否则，法正人间那一刻到来时，销毁的不仅仅是你们，还有你们各自的无数众生啊！

    旧势力：你来这里干什么？赶快走吧！

    我：我来这里救出同修，要走也要和她一起走。

    旧势力：（指着智智）她是你小时候最好的朋友，你当然想救她，你这完全是出于“情”，你常人之心根本就没有去，你还修什么？

    我：就是因为有常人之心所以才要修炼，否则就不用修了。我对她并不是出于情，而是出于慈悲。大法弟子在如此严峻的情况下还能想着救度世人，更何况全世界大法弟子是一个整体，金刚不破，坚不可摧。而你们却为了固守你们的旧观念，从而迫害大法弟子，在你们心里早已失去了慈悲的涵义，充满着“私”，我师父教我们修成无私无我的正觉，比你们要好得多，高尚得多。

    旧势力：谁说的，我们也很慈悲。一个佛一挥手地球就不存在了，这么多佛都没有这么做，还不是慈悲吗？要不然，还能有你吗？还不是看你们人实在太可怜了！

    我：但是你们想过吗？我师父一挥手，也许宇宙都不会存在了，不管你们层次多高众生有多少，在这浩瀚的宇宙中也就如同一粒尘埃一般。如果我师父一挥手，宇宙不存在了，能有你们吗？你们不可怜吗？更何况你们还有无数的众生啊！你们这样对待师父的弟子，师父看了着急、痛心，但并没有销毁你们，还一再给你们机会，你们不感到惭愧吗？你们以为师父在按你们的要求在做事吗？事实上，你们完全在我师父的掌控之中。你们还在不断地干扰师父正法，被自己的“私”和固守的旧观念限制在一个框框里出不来，赶快清醒过来吧，不要再迫害大法了，否则到了法正人间的那一刻，一切就全定下来了，后悔也晚了呀！

    旧势力：好吧，那你就把她（指智智）带走吧。

    我拉着智智冲出了铁笼。顿时，我耳边响起了师尊的话：“如有的大法弟子被抓后，坦然不动，没有任何怕心，你看它旧势力就不敢迫害他。因为它们知道此人你不打死他，什么迫害都没有用，也就不碰他了。”(《北美巡回讲法》)

    我知道，这两天我提高非常快，这种升华源于大法，源于与同修的共同精进。在此，我向慈悲伟大的师尊致以最崇高的敬意！在今后的正法路上，弟子一定坚定稳健地走好每一步，让师父放心。在此，也希望各位同修切实把发正念这件事重视起来，时刻记住师尊的话：“一个心不动，能制万动。”(《去掉最后的执著》)

    不足之外，望同修慈悲指正。合十。


也谈正念

    文/大陆弟子

    【明慧网2002年6月1日】我将自己近半年来的一点修炼心得体会讲述出来，与同修们切磋，不妥之处，敬请指正。

    一、扎扎实实走完自己最后的修炼之路。

    当前正法进程到了一个崭新阶段，邪恶势力已经疯狂到了极点，处于山穷水尽之境。表面上它们操纵常人造谣、狠打、乱抓、残杀大法弟子，彻底走到了不可救药的地步。最近，我们县几名大法弟子被恶警无故抓走，恐怖组织“610”办公室的邪恶之徒，利用媒体污蔑大法，逼迫天真无邪的中小学生批判大法，从而误导众生造下无边罪业，走向深渊。我悟到以上所发生的事情与我们县全体大法弟子没能做到整体无漏、金刚不动有关。我们当前已不是个人修炼了啊，所以我们这个由一个个大法粒子组成的整体怎样才能发挥整体的作用是至关重要的。我们是主佛的弟子，邪恶不配迫害我们，不能再因为我们自己有漏而使大法再受损失。所以目前我们必须按照师父讲的应做好三件事：

    （一）静心学法，以法为师，这也是我们确保正念的前提。多看师父的最近的经文，充份理解正法修炼的意义，真正地融入正法进程，而不仅仅局限于在形式上做一些正法的工作。

    （二）全面讲清真相。我们应当根据自身条件理智、智慧地去讲，可以采取多种形式，可以针对常人的执著去讲。但是，对那些已知真相而仍然一味地迫害大法和大法弟子的邪恶之徒，我们则不必要面对面洪法而是应不予理睬，并且动真念让它尽快现世现报。我悟到直到正法结束时注定要淘汰的这种邪恶是非常多的，所以对那些完全不可救药的邪恶我们发正念铲除附在它身上的还有它周围的控制它的邪恶，令其立遭恶报。我们自己不能再被旧的势力利用我们的慈悲来做所谓的“老好人”，从而使大法受到损失！

    （三）每天全体大法弟子定点发正念除恶，是当前每个大法弟子的神圣使命。应当严格要求自己。因为在今天的助师正法、法正乾坤的开创历史新纪元的时时刻刻，在其他各个空间都正在进行着一场正清除邪的圣战，我们在人间的主体做得好与不好直接影响到另外空间的正法进程和质量。为向更多的有缘人洪法开创一个和平公正的环境，应尽最大努力尽快清除另外空间操控人间首恶的邪恶物质因素，打破邪恶旧势力的保留邪恶之首一拖再拖的变异安排。

    二、时时刻刻做到一思一念、一言一行保持正念正行。

    我经历过多次痛苦的过关，使我清醒地意识到自己存在的“漏”。比如不注重修口、做小事疏忽大意、喜欢感情用事。小事都做不好，如何修得金刚不破的神体呢？

    邪恶之首6月4日-16日将再次流窜海外。我们大陆弟子应该抓紧时机做好真相，同时学好法，每天主动与海外弟子共同发正念，全球形成一个整体，协同作战，让邪恶势力的安排成为大法弟子作为一个整体彻底破除邪恶安排的机缘。


发出最纯净最坚定的正念

    文/加拿大大法弟子

    【明慧网2002年6月1日】大法弟子的正念是有威力的。师父“在美国佛罗里达法会上的讲法”中告诉我们：“那么如果每个学员都能做到这一点的时候，我告诉大家，同时发正念，那5分钟邪恶就在三界之内永远不再存在了。就这么重要。”

    我一直在思考这个问题，是什么原因使我们没能够达到应有的状态，发出最纯净最坚定的正念呢？从波士顿法会回来，我对这个问题有了比较清醒的认识。首先我意识到大法弟子在学法中真正达到整体提高、整体升华的重要。

    同时网上刊登了许多同修对于发正念在实修中的理解。我自己也理解到大法弟子在铲除邪恶在人间的首恶之时，在开创一个和平讲真相的间隙，从而救度更多的众生。同时我理解到旧势力不但在历史的久远中细密地安排了宇宙大穹中的一切，这种安排也包含了宇宙中的一切个体生命。那么我们也同样在旧的宇宙法理“成、住、坏、灭”的安排之中。

    我意识到在以往发正念前5分钟的清理自己的空间场时，我都是清理自己能够意识到的观念和变异的思想，而实际上明天将要发生的事和我们的观念上的表现，我的一些执著和不好的心虽然还没表现出来，但是也早都安排好了，因为这是生命的表现形式。当我在法理上有了清醒的认识的时候，在发正念前5分钟清理自己时，我坚定地不承认旧势力的安排（包括对我们每一个个体生命的安排），我突然发现自己发正念时心无杂念内心非常纯净，身体好像融在一片祥和慈悲之中。

    师父在《北美巡回讲法》中告诉我们：“宇宙在正法中是从微观往表面上突破，大法弟子在修炼中你们也是从微观往表面变化着。微观上的身体随着你们修炼，层次突破得非常快，而且绝大多数学员在修炼中表面身体已经所剩不多了。”师父在“道法”经文中告诉我们：“我不是叫你们人为地做什么，只是叫你们明白法理，这方面的认识要清楚。其实大法不只是度人的，也是讲给各界众生的，觉悟了的本性自会知道如何去做，爱护你们人的这一面是叫你们在法中能悟上去。”

    我还体会到在发正念清理自己空间场的时候，我们清理的是邪恶变异的生命，我们是在“意念中清除自己思想中的不好的思想念头、业力和不好的观念或外来干扰。就这样想它们死，它们就会被清除，”(《在2001年加拿大法会上讲法》)什么东西能死，只有生命能死。我理解到在以往我们人的观念总是把它当成“概念”的东西清除。我现在能够非常清楚地知道如何清除自己空间场的变异生命，我发现发正念时也纯净很多。

    还有一个体会就是静下心来学法，当我们真正能够在法理上提高上来的时候，大法弟子内心的纯净祥和心生慈悲，我们发出的才是最纯净最坚定的正念。

    个人体会，有不当之处请慈悲指正。


众生正在焦急地等待着……

    文/多伦多大法弟子

    【明慧网2002年6月2日】

    特殊情况下，我们的任务非常明确就是近距离发正念除恶

    在讨论中，有同修谈到这样的体会，去德国的时候，当时明确我们的任务就是近距离发正念铲除邪恶。最邪恶的首恶之徒已经不配听到“法轮大法好”这样神圣的宇宙最强音了。而且，真正能铲除邪恶的力量是佛法神通，是大法弟子的正念，而强大的正念一定是在不动人心的情况下才能真正展现出来。

    那么近距离是不是意味着非得近在眼前呢？不能那么绝对。因为毕竟发正念讲的是最坚定最纯净的正念，是运用佛法神通，距离只是一个补充。因此在特定环境中，同一个城市、同一个地区也能起到“近距离”的作用。

    众生正在焦急地等待着，大法弟子必须有紧迫感和使命感，但我们还要做而不求，因为人心产生急切是因为有执著，对做好这件事情并无助益。

    关键时刻不为任何人心所带动同样是功夫的体现。

    敬请师尊为弟子们加持

    再一个，就是大法弟子听到了发正念的法理至今，已经一年多过去了。所有破坏大法的邪恶早就应该被彻底铲除了。但是我们在正法过程中的提高慢了一些，这个因素也使得邪恶得以苟延残喘。这里面的教训是极其深刻的。弟子们没能做到，但由于旧宇宙的理还在，有些事情师父还不能直接做。同修体会到，大法弟子发正念，这是新旧宇宙的法理都是允许的。虽然靠我们自己的力量现在还未能达到要求，但是当弟子们发正念时，以纯正慈悲的心态敬请师尊加持，所有的弟子都能这样做，大法所展现的威力将震撼寰宇大穹。


突破个人修炼的框框，以整体为重，以法为重

    【明慧网2002年6月2日】很多上次去德国的同修都悟到了，德国之行，清除另外空间操控人间首恶的邪恶物质因素，不仅是当时在场的学员的责任，也同时是整体大法弟子的责任，是大法弟子在正法中救度众生应该做的。邪恶安排了对大法和大法弟子整体的考验，虽然我们不承认邪恶旧势力的安排，但如果我们整体中的一部份有漏，就会让邪恶有可乘之机，进行迫害。

    看到去了德国的学员很多都夜以继日地近距离发正念，承受着寒冷困倦等各种干扰（都是邪恶的有意迫害），以致于有时发正念的质量不高，很难达到真正除恶。从个人修炼状态来看，每位学员都应充份认识到发正念的重要性，不断纯正自己，排除干扰，强大正念。但另一方面，如果我们在整体上能协调好，全世界的大法弟子都参与，同时发正念，加上近距离学员的配合，情况就会不一样。

    再一点，上次学员们在具体行动上，根据当时个人悟到的，有的打横幅，有的高喊“法轮大法好”等，有力地震慑了邪恶，也起到了很大的讲清真相的作用。但有时会由于没考虑整体，没有最大限度地发挥发正念的威力。那么，在个体上我们每个人都做得很好，在自己的领悟上，做到了讲清真相、清除邪恶。但整体上，是不是达到正法对我们的要求呢？如果我们忽视了整体协调的巨大威力，对整体行动意识不清晰，那无形中形成的个体间的间隔也就会被邪恶利用。

    当然如何在整体上做好，值得我们共同交流，在实修中做到，圆融不破，具无量智慧。这不是常人的管理所能及的。师父说，“你们是个整体，就象师父的功。当然你们和功可不是一回事，我就是举个例子。就象是我的功，同时都做着各种事。”（《在华盛顿DC国际法会上讲法》）

    我悟到，每一个弟子的以整体为重，以大法为重的每一念，每一行动，都是在抑制邪恶，铲除旧势力的安排，都是在强大我们整体的威力。这样坚持不懈，就能做到坚不可摧，金刚不破。

    以上是一点理解，不对之处，恳请慈悲指正。


对即将成行欧洲的同修们谈一点我的想法

    文/加拿大大法弟子

    【明慧网2002年6月2日】这些天同修们交流了很多关于如何学好法，如何发正念和近距离发正念的体会。我想对即将成行欧洲的同修们谈一点我的想法。

    1． 遇到任何情况都保持心态纯净

    看了德国之行录像带，我感觉我们有的时候心态是不够平静的，面对邪恶之首的出现，最有力的铲除是大法弟子的强大正念。大法弟子的正念的作用很多并不体现在我们人的这个空间，而体现在另外空间。当大法弟子在任何时候都保持平静祥和的心态，“一个不动就制万动”时，那真正体现出的是正念的强大威力。（同时大法弟子的纯正祥和的正念之场也是一个向世人讲清真相的现身说法。）

    “神”的状态是不被任何人心所带动的。我们在修炼中应当逐渐达到这样的状态。当然我们的任何表现都是平时扎扎实实学法，对法的理解和修炼的基础上的体现。师父一再告诉我们要学好法，我们更深地体会到只有大法弟子做大法的事才真正能够体现出法的威力来。学好法才能够使我们时刻保持理智与清醒。现在有的地区即将成行的学员除了必要的物质上的准备之外，正在利用宝贵的时间加强集体学法，真正在法理上明白近距离发正念的作用，怎样更好地利用近距离的优势发出最纯净最坚定的正念，及如何发正念，这也是我们每个弟子应该明白的。

    2． 不追求形式真正达到正念的作用

    记得当时在首恶到德国时，我们本地的学员也在当地的中领馆前发正念，同修们在雨中一遍遍地发正念，置身于这样纯正的场中我感觉到正念非常强。但是到后来我自己感到身体有些疲惫，再继续发正念时精神就不那么能集中了。

    我个人体会发正念，我们不要追求形式，不被任何人心所带动。真正起到正念的作用。如果有的学员疲劳了，可以稍微休息一下调整好心态再发正念。同时无论再忙的情况下都要静下心来学法，学好法是我们能够作好一切的根本。

    有学员建议如果到欧洲的同修有时没有充足的时间学法，那么可以利用任何时间多背“论语”。保持我们时时刻刻都能够在法中，保持我们的理智与清醒。心念纯正下发出的才是最纯净最坚定的正念。

    个人体悟请同修慈悲指正。


坚定正念　识破邪恶　不受迷惑

    文/大法弟子

    【明慧网2002年6月5日】在一次讨论发正念除首恶中，同修谈到大法弟子不要受假消息迷惑的问题，觉得在当前正念清除另外空间操控人间首恶的邪恶因素之际，很重要，记下来提醒同修注意。

    大法弟子发正念，铲除操控首恶之徒的邪恶因素，在另外空间是一场空前的正邪大战。过去曾有过几次大法弟子集中力量发正念除恶的行动，每次都是邪恶拼命死保，首恶之徒在人中也表现出异常（突然失去消息等）。

    小弟子看到双方大战往往成僵持状态，只要大法弟子再能够坚定不移地坚持下去，邪恶就很难支撑下去。往往在这关键时刻，邪恶就会采用发假消息来迷惑人，说邪恶之首在哪里干什么了，一切正常等等。就在这最紧要的关头，大法弟子人的一面受到迷惑，认为这次没达到铲除的目的，思想上一放松，正念顿减。这一念表现在另外空间，大法弟子一方就泄劲了，本已到土崩瓦解边缘的邪恶一方得到喘息，僵死的附体渐渐恢复。人中的魔头，也表现出假消息中的样子，就更加地迷惑住了大法弟子。邪恶之首几次都这样从大法弟子手中逃脱，为此我们一定要吸取教训。

    这次大法弟子再次齐心清除邪恶，不仅在法理上明确，而且要识破邪恶释放假消息迷惑大法弟子人的一面的诡计。

    邪恶出假消息是一种缓兵计，大法弟子要真能做到“做而不求──常居道中”，就能不被“见则信”这类人的观念干扰。就是持续地、坚定地发正念彻底清除控制首恶的邪恶因素和一切迫害大法的邪恶，直到法正人间。


顺应天象　整体到位

    文/加拿大大法弟子

    【明慧网2002年6月6日】我感到此次的欧洲之行就是在大的宇宙天象下，在三界内布一个清除邪恶的场。每一个能去欧洲的弟子要在那个场中占一个位置，不能前去的弟子在那个场中也占一个位置。当整体弟子到位之时，就是邪恶下无生之门之刻。

    在昨天之前，我一直认为要在法理上有大的提高，去欧洲的行为本身才能发挥其作用，可一直悟不明白怎样提高，怎么才算打破旧势力的安排；尤其是在“我”的基点上衡量时，认为自己如果不去欧洲，不是因为自己放不下人中的名利情，因此就觉得不去也心安理得（我是能够去的）。

    昨天在读明慧网上同修的一篇文章，谈到“在1999年4.25那一天，有开了天目的学员也看到了，当时满天的神都肃穆地坐在天上，就等着地上的大法学员到位，把法正过来。”我一下就从“到位”两个字上有所悟。师父说过：“天象变化下面要是没有人去动，还不能给常人社会带来一种状态，也就不称其为天象的变化了。”我们在中国大陆、在海外讲清真相，揭露邪恶，整体的运动顺应着天象的变化；现在，邪恶已经“堵死自生路”，它入无生之门的时刻已经到了，我们在人间的大法弟子们得在天象到达这一刻时整体到位；这样它就无处可逃了。作为个体，修炼的层次高低已经不重要，重要的是作为整体中的一粒子，得在预定的时刻到达各自该到的位置，这样才能形成整体的运动，顺应天象。那时，就是邪恶下无生之门之时。

    不妥之处，恳请同修指正。合十。


壮哉！正念之场

    【明慧网2002年6月7日】今天忽然悟到：这表面空间，正法之势还未覆盖的空间同样被“真、善、忍”宇宙法理制约，我们的发正念其实就是在帮助师父转动大法轮正法，而大法轮有镇邪，灭乱，圆融不破之法力。之前每次发正念都想着怎么调动神通，怎么面对面的铲除邪恶，体力消耗很大。当悟到这“转法轮”之理后，再发正念看到整个环宇变成一转动着的法轮，自动把里面无数邪恶销毁，邪恶就象蚂蚁掉进大熔炉里一般。我却享受到一种轻松自如，只要思想纯净，意念集中就好了，不象以前打仗一般，紧张刺激，疲于奔命的。

    这次晚上8点(北京时间下午6点)发正念时，7：30就坐下来打坐清理思想，而后定下来看到大法轮在慢慢的转着，忽然场景变了，环宇出现许多快速旋转的小法轮，无量无计的，数也数不过来，五颜六色，象雪片一样，比雪片大的多，铺天盖地的布满了这个空间，一看表：7点59分。原来这一个个小法轮就代表我们每个发正念的大法弟子。在外围(另外空间)，层层叠叠都是脑袋，都是眼睛，屏息凝视，紧张的看着哪，师父离我们很近，师父在微笑。这铺天盖地的法轮，都是不同的颜色，放射着光芒，密布整个环宇，真可以用水泄不通，密不透风来形容了，法轮自如的旋转，飞扬，在各个层次销毁邪恶，壮观极了，美丽极了。邪恶之首被无数的法轮，里三层外三层的覆盖住，连一丝邪气都呼吸不到。看着这一切，毫无疑问只要坚持住，这次一定志在必得。不一会儿，法轮数量明显的少了，一看表：8点03分，可能很多大法弟子思想走神了，不能集中精力了。过了一会，法轮又明显的多了，正念回来了。壮观场景又出现了，宇宙被百万，千万，亿万的法轮照射得通透多彩，不由想起师父的话：“所以每个学员都必须真正地清醒地认识自己的责任，真正地能够在发正念的时候，静下心来，真正地起到正念的作用，所以这是极其关键的事情，极其重要的事情。那么如果每个学员都能做到这一点的时候，我告诉大家，同时发正念，那5分钟邪恶就在三界之内永远不再存在了。”(《在美国佛罗里达法会上的讲法》)时间很快，许多法轮都消失了，再一会，只剩下为数不多的几个法轮还在旋转除恶。再看这宇宙，感觉都干净了，但是否彻底除尽了呐，好像还有剩下最后一口气的逃回去了。其实，我们如果整体上再多坚持一下，发他15分钟，20分钟，一次就应该把它们彻底的清除干净，不留后患。

    个人体悟，不当之处请同修慈悲指正。


不为假象所惑　放下一切人心

    坚定正念清除另外空间操控人间首恶的邪恶物质因素

    文/一北美弟子

    【明慧网2002年6月8日】看到明慧网报导冰岛屈从独裁不给中国与台湾护照持有者签证的消息，联系自己几天来突如其来的各方魔难，有些体悟，希望与同修切磋，不给邪恶任何可乘之机，共同完成好助师正法的神圣使命。

    刚刚动念去欧洲参加近距离发正念，各方魔难蜂涌而来，公司突然莫明其妙地倒闭了，随之而来，家里的孩子、老人也一反常态……几年的修炼基础使我能清醒慈悲地看待这一切，明显能感觉到心不为其所动，也能稳下心来利用好现有的条件，持续做好学法、发正念、讲真相。尤其看到几天来师父连续发表的三篇经文，更能切身感受到师父的无量慈悲，和对弟子真正从人中走出来的信任和期盼。

    尽管心能达到一定程度的静，可邪恶把执著的物质疯狂地往我的大脑上打，我意识到要铲除邪恶的这一切安排，决不承认。接下来的几次整点发正念，思想中加入了铲除邪恶对我的一切安排，可感觉自己的正念受阻，静下心来才发现，是将一颗隐蔽很深的私心带进去了。在各方魔难中，虽然铲除其安排没有错，可无形中过份强调了“对我的”安排。其实只要不折不扣地按师父教我们的去做，一切尽在其中。纯净了思想后，感觉一念即出力可劈山，人中的一切那么不值一提，似乎也没有了人中距离的概念，纯正的正念如潮水般穿透自己境界以下的所有空间，令邪恶无处可藏。

    邪恶的干扰试图令一些同修无法近距离发正念，可这一切疯狂的表现恰恰在加速其自灭。大法弟子的心怎能被他们的安排所带动？无论身在哪里，我们“清除另外空间操控人间首恶的邪恶物质因素”的正念不可动摇，不为任何表面的假象牵动和干扰。

    我悟到，正法进程只取决于我们的师父。到了今天，事干绝的恶者必入无生之门，谁都阻挡不了。作为“正法时期的大法弟子”，我们都从自身做起，放下自己的一切常人心，“跳出人的认识、人的观念。”才能真正地作为大法的一粒子，为宇宙的众生负责，完成师父赋予我们的这一殊胜使命。

    师父在“警言”经文中说“如果你们人人都能从内心认识到法，那才是威力无边的法的体现──强大的佛法在人间的再现！”

    以上为个人浅悟，如有不正，恳请同修慈悲指正。


正确对待发正念过程中遇到的干扰

    文/大陆弟子

    【明慧网2002年6月9日】

    （一）整点发正念前五分钟清理自己的思想很重要，直接影响到正念除恶时的威力和效果，如果五分钟的时间仍然不能使自己思想静下来，可以适当增加到10分钟。我觉得发正念过程中遇到的所有一切干扰应该用强大的正信坚定地铲除掉，丝毫不能放松和放任干扰在自己身体一刻的存在，当我们意志坚决、正信强大时，干扰马上会瞬间灰飞烟灭。

    （二）大法弟子对待发正念坚定的信心很重要，觉得自己的能力似有似无、效果可能不那么大等等想法会直接影响正念的作用，这里有大法弟子自身不坚定的因素，同时又有旧势力以此为借口继续考验大法弟子的因素。比如我们这里有个大法弟子出现被邪恶干扰的情况：耳中流脓，这个大法弟子马上意识到这是邪恶的干扰，并且没有把参与迫害的邪恶看得十分强大，坚信它们一定会被自己强大的正念铲除掉。这个大法弟子想到：现在的时间很紧，正法的工作很多，用不着像别人那样花费大量的时间来针对这个邪恶发正念，于是在整点10分钟发正念后，增加了5分钟，铲除邪恶对自己表面肉身的迫害，不允许邪恶干扰，结果5分钟后疼痛的症状就真的一点也没有了。这是坚定的正信和正念的作用。一段时间后，这个大法弟子相同的症状突然又出现了，这个大法弟子马上认识到：这是邪恶制造的假象，妄图动摇正念的信心，让我觉得刚才的正念没有发挥作用，让我觉得邪恶的干扰没有真正除掉，我要否定这个干扰……，坚定的正念在思想中这么一闪，假象被揭穿后，邪恶的干扰马上就灰飞烟灭了。

    （三）对于负责很多正法工作而时间紧的这部份大法弟子不能忽视了学法炼功，炼功对发正念是很好的补充。

    一点个人认识，大家共同探讨。


近来使馆前密集发正念的体会

    文/海外大法弟子

    【明慧网2002年6月13日】在修炼中，我曾对自己不去使馆曾经找了种种借口，比如，自己手里还有其它大法工作，自己擅长做其它方面的工作，使馆反正也有人去，自己应把时间节省下来，做些别的工作等。

    但是我在很长一段时间里，出现做事效率低，干扰大，虽然自己也愿意付出，愿意吃苦，可是还是经常被干扰抑制的很厉害。有时觉得头脑发木，有时觉得懒得动，我心里清楚不应该是这个状态，可是又不知怎样突破。而这两天的使馆密集发正念，我有了很大的突破。

    上班的弟子，来自外在的忙碌、压力、时间紧，往往是他们面临的困难。而作为没有工作，在家时间较多的弟子，我个人体会来自身体内在的干扰要大的多。在我前一段的修炼中，当我突破到一处时，我发现在我身体中有一个带状地带，它靠近我的表面，这个地带完全是散乱的，聚集了很多已经败坏的物质。当我看清了它们时，瞬间它们就不存在了。但是这个地带曾经是干扰我的很大的一个因素，表现形式为一个很正的念，传到这个地带就开始动摇。

    那天在读《在美国西部法会上讲法》我看到“大家知道，李洪志是以常人的表现形式，是以常人的身体，全宇宙生命最低的语言──人的语言，而且是人今天最浅白的语言和修炼的最低形式──气功这种方式来做这件事情，迷住了宇宙中的一切众生。”读到此时，我突然悟到，到使馆，虽然简简单单，也无需特殊的技能，可却是非常伟大而了不起的。我突然感到，那些天天坚持去使馆请愿和发正念的老妈妈实在是了不起。当然我们在正法中，有很多事情要做，大家有不同的分工，也都是很伟大的。但是，什么人才能够在邪魔的聚集地坐得住，不是得金刚不动吗？这边平平静静，那边另外空间魔可是在想尽办法的干扰破坏。如果不是金刚不动，能坐得住吗？在正法的前沿，只要你心在法上，这又是一个很快能将人锤炼成金刚不动的修炼者的特殊岗位。

    三天的使馆连续发正念，我常常感到体内汹涌澎湃，波澜壮阔，变化非常之大。由于使馆邪恶的密度大，此时，它们也拼命地要动，要去增援首恶，我们堵了它们的门，正好可以大量的销毁它们。感觉上这两天销毁的魔比很久以来销毁的都多。而在家中发正念却远不如使馆销毁的魔多。

    这些钻我的漏处存活的邪魔，它们一直以来在抑制着我，也迫害着别的同修。我体会到，当我们肩负着除恶的责任，而我们却没有做到时，这些变异的物质，存在我们的体中，干扰着我们，我们所做的正法的其它工作也会受影响。如果我们能把发正念与做其它的大法工作有机地结合起来，才能二者得兼，相得益彰。师父一直在慈悲地等待，等待着我们走出人来。当我们被人的观念障碍时，又何谈走出人来。修炼不是做给别人看的，我们是不是能真的以修炼者的心态，不带人的观念去做正法的事是很关键的。


讲真相促成冰岛及时挽回影响

    --集中发正念清除另外空间的邪恶操控

    【明慧网2002年6月14日】今年6月中旬，冰岛政府在江泽民流氓政治集团的压力下，决定限期禁止所有法轮功学员入境。这一屈从外国独裁、违背本国人民民意的决定在国际上引起了很大反响。在短短几天的时间内，世界各地被阻的法轮功学员立场鲜明而又善意包容地向设置阻力的所有有关政府官员、警察、机场工作人员、人权组织、媒体、外交人员等等，正面介绍法轮功真相、法轮功受迫害和受迫害程度的真相，以及大家为什么要耗费个人的时间、金钱和精力锲而不舍地针对造成这场迫害的元凶江泽民举行和平抗议。来自世界各地不同国家不同民族的法轮功学员以和平善良的言行与努力，让全世界更多的政府、机构与人民，（包括在事件表面化之前因提供不准确消息而促成冰岛政府做出错误决定的某些国家的国际刑警组织及有关情报部门，）直接了解到很多法轮功真相以及邪恶江泽民的真实面目。

    然而，在瞬息万变的事态发展过程中，我们注意到，对这场事件负有直接或者间接责任的主要国家和组织，在帮助冰岛政府维护民主自由的社会形象、适时地从根本上挽回影响方面没有起到应有的积极作用。有些已经完全看清法轮功学员和平特质的政府官员甚至推辞说，继续不让法轮功学员入境，不是因为担心法轮功学员有任何非和平举措，而是担心中国代表团里的不法之徒对法轮功的人做出暴力或者其它伤害举动。面对这种奇怪的逻辑，法轮功学员不禁纳罕：既然如此，以和平及重视人权著称的冰岛，为什么不禁止中国代表团的那些危险分子入境，却要禁止和平善良的法轮功学员入境呢？而且与冰岛政府的奇怪措施相反，99.9%冰岛人民完全支持法轮功。冰岛媒体公开质问政府有关对法轮功学员的不公政策。可见冰岛政府显然是受到了巨大的压力，而且这压力显然不是来自于冰岛人民。

    那么是谁在向冰岛政府施压呢？在此，我们再一次敦促中国江泽民政府停止对中国法轮功学员的迫害，停止通过施压来左右西方民主国家对待法轮功问题的态度。同时我们也紧急呼吁所有的民主国家声援冰岛政府和法轮功学员，以终止他们所承受的来自中国独裁者的压力。江XX不仅给中国和成千上万善良的中国人民带来灾难，同时也损害了冰岛的声誉，并在其他西方民主国家制造麻烦。应该让江泽民立即停止迫害，而不是让世界上其他民主国家遭受更多的独裁专制。

    民主政府从定义上讲是人民代表人民利益的，因此政府的错误决定所带来的后果也需要人民去承担。我们法轮大法弟子，作为修炼人，清楚地知道这对所有当事者的未来会有极其不利的深远影响。（不单是对冰岛政府、人民和冰岛社会，对世界上所有介入或从媒体等不同渠道见证了这场事件的有关政府和人民也有不同程度的历史影响。）我们更知道人们之所以不能清醒理智地及时行动起来改正错误、帮助挽回局面，是因为这件事情的背后有另外空间的邪恶在操控和影响缺乏足够正念的常人，因此学法、讲真相和发正念需要同时做好，不能偏废。正法进程中每一个让人们摆放位置、选择未来的机缘都来之不易，而且瞬间即逝。

    在此，我们呼吁所有海外弟子为了挽救众生在继续集中精力加强发正念和学好法的同时，用大法给我们开创的条件和赋予我们的智慧，向有关方面讲清真相，促成冰岛政府及有关方面在邪恶江泽民结束冰岛之行之前挽回因为制定与执行禁令而造成的严重影响。


静心学法　静心发正念　时时修心性

    —— 发正念过程中的体悟两则

    【明慧网2002年6月14日】

    （一）静心学法，静心发正念

    周日，在前去领馆的路上，天一直在下雨，觉得这是不应该的，正念除恶，应是人神共助之事，除了师父，谁考验大法弟子都是不配的，任何一个生命，只有同化法才是对的，想过一会儿，雨停了。到了领馆门外，大约一小时过后，又下起雨来，还是觉得不应该，但大家似乎也没太在意，坐进车里继续发正念、交流，时间过得很快，下午，大家感到该学法了，拿出师父在波士顿的讲法，一人一段儿，几个同修读得很静心，很专注，读完之后，才注意到，一直在下着的雨停了，车窗外阳光明媚！这使我们想到，在正念除恶期间，千万不能执著于目标，我们不管干什么都是修炼的过程，在这关键的历史时期，静心地学法真是太重要了。我们发正念的质量，和我们是否能静下心来学法有很大关系，虽然我们高强度、高频度的发正念的除恶作用是很大的，能够这样发正念也是我们心性的一方面的体现，但师父讲：“所以每个学员都必须真正地清醒地认识自己的责任，真正地能够在发正念的时候，静下心来，真正地起到正念的作用，所以这是极其关键的事情，极其重要的事情。那么如果每个学员都能做到这一点的时候，我告诉大家，同时发正念，那5分钟邪恶就在三界之内永远不再存在了。就这么重要。”（《在美国佛罗里达法会上的讲法》）所以，千万注意发正念的质量，我们现在大家普遍发得次数很多，我悟到，每一次发正念都是一次修炼的过程，我们不能只图数量，而要在每一次发正念中提高，达到越来越纯净的状态，才能真正起到作用，起到更大的作用，如果不能静下来，不如先去学法。

    我在近来发正念的过程中，有两点体悟，供同修们参考：

    有一次发正念中，虽然静到了一定程度，我还是感觉到有一些淡淡的思想的痕迹和不够放松，这时想起了在几天前悟到的“应该”，我们无论在做什么都是“应该”，不是求什么，不是为了什么，就是在做作为大法粒子应该做的，我们就应该是这样的慈悲、纯正、无欲无求的从大法中修出的生命，大法无所不能、圆融不破的机制使我们只要象一个听话的修炼人的样子，做自己应该做的，一切就都在其中，任何想东想西的念头都是人心，当我从心中感到这个“应该”时，我感到自己的心一层层地达到了一种前所未有的平静和安详，并使我有点惊讶地感觉到随着心的宁静，面部表情确实自然地达到了祥和的状态。在心非常静的时候，还有一种感觉：一切都很简单。

    还有一次发正念中，脑子中还放不下刚才交流的内容，忽然一念警醒过来，在宇宙大穹正法的关键时刻，你在想什么？！在不该想的时候想任何事都是自私，一念一出，那些想法统统不见了。

    （二）时时修心性，象一个真正的修炼人那样去做事

    看同修发来的邮件，发现有一个同修谈到这样一个问题：在正法的过程中，我们的言行表现本身对世人对法的理解有着重大的影响，就如同在发正念的过程中，我们有的同修带有人心的表现已使有的常人对我们修炼人的慈悲除恶、救度众生的行为产生误解。任何人心都是要注意去除的。师父在《转法轮》中已给我们讲过一个人在修成罗汉果位的时候，欢喜心和恐惧心都使他掉了下来的故事。这使我立刻理解了同修所要表达的意思：在个人修炼中的人心只是阻碍一个人修成的障碍，在正法修炼中的人心可能就关系到许许多多生命的未来，我们要时刻注意自己的言行，无论我们做什么，我们要时刻记住，我们是正法时期的修炼人，我们要为自己为大法为众生负责啊，师父《在2002年波士顿法会上的讲法》中已经明确讲到了这个问题：“大家付出了多少心血在救度众生中使人们重新认识我们。那么做不好的时候呢，很可能你费的那些个努力啊，你所要做的一些事情，就可能在无意中起到损害作用。你们修炼人的表现是纯正的，有多少人是看到了你们的表现就觉得你们就是好。如果我们自己平时不注意自己的行为，那你们的表现常人就会看到，他不能够象学法一样深入地去了解你，他就看你的表现。可能你的一句话，一个表现，就能使他得不了度，就能给大法造成不好的印象。我们得考虑这些问题。”

    我觉得同修的提醒非常及时。还是那句话，我们是正法弟子，我们的言行可能关系到的是许许多多生命的未来。我们要为自己为大法为众生负责。

    修炼的人都要从一思一念，一举一动修起，我们不是在做常人的什么事，我们是在做事中修炼，在做事中却要修去做事心，因为我们的功法就是在常人中修炼，修的就是心，靠常人式的做事永远正不了法。师父讲：“大法弟子做大法的事”(《导航》-在华盛顿DC国际法会上讲法)。在助师正法的伟大时刻，我们更要随时保持修炼者的心态，严格要求自己，“时时修心性”（《洪吟》·真修）在这种特殊的历史时期，祥和的心态和仪态，整洁得体的衣着都是我们修炼人境界的体现，都会给世人以深刻的印象和影响，都是我们应该保持的。

    个人体悟，不当请指正。


发正念所见所悟：在正法中更好地同化真善忍

    文/守正

    【明慧网2002年6月15日】2001年9月，得法未满2个月。参加SOS步行第一天。在步行中忽然见到：将正念贯注在踏出的每一步的同修们，在一个全黑的空间中，会留下一个脚印，一个金色的脚印。又见到在更深的空间中，当每个大法弟子那带着正念的一步踏下去的时候都像踩在一个浅浅的水坑上，会激起阵阵的涟漪，同时还会发出各种各样颜色的光，每个人都不一样，赤橙黄绿青蓝紫，反正是啥样的颜色都有，非常的漂亮；有的人发出的光透明些，有的不那么透明。而大家发出的阵阵涟漪并没有散掉，反倒是一波叠着一波、层层叠叠、越叠越大，像波浪一般以队伍为中心扩散出去；而反应在这个空间中，就是那些躲在微观粒子中的败坏生命都被震到空中，飞散了、解体了；就像一颗灰尘掉到超音波清洗机里一样，自然就分解了。可是同时我也发现一件令人感到惋惜的事：当时有少部分的同修似乎仍然并不明白大法工作本身背后的涵意，我发现那些不明白这件事背后的严肃性的人、不知道要带着正念的人，那就只是一个常人在走路。什么都没有，就是一个普普通通的常人在走路。在任何一个大法活动中，整体是最重要的。个人的层次反而不重要，也就是整体的“纯净度”才是重点。一点人心都可能起到对整体不等的干扰作用。

    同月，SOS到达终点。在终点的椅子上坐时忽然间看到了一个清晰无比的景象，我那遥远的记忆、我的亘古久远的愿望──

    在一片金气红霞之中，师尊高坐云端；我穿着金盔金甲，站在队伍的前列，跟二三十位神一起，大家举起右手齐发誓言。说完我们马上就下来了，周围的三千诸神都感动地哭了……

    等我回过神来的时候，我发现我的脸上淌着两行热泪；神的话语、神的誓约回荡在脑际，这一幕感觉上虽然只有短短的几秒钟，但是却像是永恒那么久──明白了自己的使命之后，感到强大无比的正念充满着全身：使命，那就是我存在的意义！明白了自己为何而生，我发自内心地散发着“正”，发正念的概念已不存在。“正”就是我的本能，是我生命构成的一部份。随着心念一动，随即见到自己披着金盔金甲，在三界之中飞翔；我停下来，举起右手，握掌成拳，以真念念动正法口诀：“法正乾坤，邪恶全灭。”随着我的话语发出的冲击，一定范围之内的天国世界都在震动，星球都在颤抖。……

    我还看到一个遥远天体的主，因为参与了旧势力的一方，在正法之势中被灭尽了。而他的天体里面的世界都随着他的灭尽而解体了，里面的众生除了极少数极少数有极特殊的因缘、而被拿到其他地方去的之外，都随着解体而消失了。很可怕！也很令人惋惜与悲伤。因为一个法王他的世界就是他的法的体现，那里头的众生也是一样从里至外都是那样的构成，那么一个天国的王走向了反面，那就不是一件小事。同修啊！一个大法弟子修不成，不是你自己一个人的事而已啊！想想那些无量无计的众生吧，他们正等着你哪。想想那些还没得法的人哪，他们正殷殷企盼着你哪。想想那些还不明真相的啊，他们正等着你去救度哪。想一想你肩负的生命的重量吧，你想一想啊……

    2001年11月，突然感到内心深处好像有一个盖子打开了，慈悲像泉水一样缓缓地涌出，速度虽慢，却是持续不断地、慢慢地漫延着、浸润着所有的一切；忽然间看到在宇宙空间中，有“真、善、忍”三个大金字，像水一样缓缓地流动着金色的光。后面是地球，而每一个字都比地球还大。但是我发现“真、善、忍”三个字上面有些地方黑黑的，还会动，看起来好像有很多虫在啃一样；当时吓了一跳，怎么会这样！？接着就看到“真”的一部分的放大。我马上明白了：“噢！原来是我的真善忍不够！”一瞬间我又回到原来的位置，我就一直拼命想：“让真善忍增加吧，让真善忍更多吧。”这么一直想之后就看到“真、善、忍”三个大金字渐渐充实起来了、亮起来了，越来越亮、越来越亮，又变成无数金色的粒子，遍布着所有的一切。接着我看到“法正乾坤　邪恶全灭”八个大金字，缓缓地由我这个方向向地球移动，而这八个字也是由真、善、忍构成的。

    以上所写的纯粹是个人体会与认识，如有错误，请各位同修即时指正。合十。


白人新学员第一次发正念时所看到的另外空间景象

    【明慧网2002年6月16日】我是一名刚刚得法的新学员。当我了解到在中国有许许多多的我的同修正在遭受着最残酷的折磨与虐待，而这折磨与虐待来自于一个邪恶的生命时，我的心紧缩了。这时我听到一个声音对我说：你要和我们一起做。我明白那是叫我发正念。

    我第一次发正念时，看到有一个人坐在一个大椅子上，好象国王坐的那种大椅子，但是他没有权力。在他的背后有一个巨大的“神” （即旧势力中的高层生命），额上有上下两个红点，很有权力和力量。它在控制大椅子上的那个人。

    这时我来到一群大法弟子中，大法弟子一立掌，那大“神”就往别的空间逃，逃到一个空间，身体就小一层；再逃一个空间，身体又小一层，一层一层变小，最后变成了一只小动物，再往后就化没了。

    我想到在中国遭受折磨的大法弟子，心里很难受。这时我的天目中出现的却是另一番景象：我看到在中国受迫害的大法弟子并不在受苦，因为他们已经不在那里了，而在监牢里的只是一个空的肉体，没有感觉，真正的他们已经走了，都已经在天上成为大佛；而那些受痛苦的却是折磨虐待大法弟子的人，他们身体痛苦得扭来扭去，而且里面黑黢黢的。而坐在大椅子上的人全身起满了红红的大包。

    看到很大的葬礼，同他在一起的人极度不安、惊慌失措。

    看到中国的上空全都是大佛、大神，上面已经摆放好位置。

    下面一层的人身上穿着非常美丽的发亮的服装，一只臂膀露在外面。每人的额上有一朵莲花。

    很多的高层生命都变成黑龙，有火红的眼睛。大法弟子毫不畏惧，大法弟子一立掌，黑龙全部逃遁，不见踪影。

    椅子上的那个人的身体已变为灰尘，再后来连灰尘都没了。

    有一种看不见的东西在拼命地吹气，想给那个已变成灰尘的“人”补充能量，但无济于事，再也吹不起来了。

    很多邪恶生命往上逃，最后都变成一种身体很小、有一双鼓鼓的大眼睛、类似蛤蟆一样的小动物，它们向下丢很多脏东西，仔细一看，原来是许多“恨”字。“恨”丢在谁身上，谁的心中就充满了仇恨。

    大法弟子一立掌，立刻出现一道屏障，隔住了“恨”。“恨”字下不来了。

    法到了，所有的大法弟子充满了慈悲，人间变得祥和。

    看到法轮飞速旋转，将宇宙中所有的脏烂东西全部绞碎、销毁、清理干净，最后连一个渣都没有了。

    想到中国，就出现了一个名字：“庐山”，看到清澈的水，很平静、祥和。

    在中国的上空有一座非常美丽的城市，再往上每一层都有美丽的城市，一层比一层大，一层比一层美。每一层都有佛在向上升。

    从下面地面升起一朵大莲花，上面有天使、天女在散花。

    看到又一个空间，有很多救护车，周围的人很惊恐，好象失去主心骨。椅子上的人躺在床上，身上插着许多管子。医生不知所措，因为似乎管子是插在一个空壳上，无论怎么救护似乎都不起作用，医生不知是怎么回事。

    在一个非常非常大的广场上有很多的人，他们把身上所有的脏的、旧的东西和一种好象某党旗帜上的标志的东西统统扔掉……


看管好我们的一思一念

    文/文华

    【明慧网2002年6月16日】我们都知道，人是非常弱的，就像一件衣服，谁穿上就是谁。我们在常人中修炼，当我们正念不强的时候，说白了就象个常人。因为三界中的粒子是相通的，如果我们不能时刻保持正念，不好的念头，特别是人骨子里的观念，就能在我们头脑中驻留，从而左右我们的言行，邪恶旧势力也会趁机干扰。特别是在当前的正法进程中，我们更要时刻注意清除我们未修去的人的东西，看管好我们的一言一行。

    在这次清除另外空间操控人间首恶的邪恶因素的大行动中，随着战线的延续和升级，我们更要保持神的状态，不要让常人心占据了头脑。比如，如果我们在心里设想这次正邪大战应在哪结束战斗，应该如何如何，就像大陆那些走向邪悟的人一样，认为迫害应该什么时候结束，到时候自己的希望没实现，一下就失望了，在迫害中很容易就走向了反面。也像上次德国大战一样，一看邪魔还存在就失望了，从而否定了大法弟子能铲除邪魔的信心。其实，希望本身就是人的一种东西，而这世界从来就不是人说了算的，也不是人能预测准的，特别是当今正法之事，谁也预测不准。师父讲过：“在我没做之前就没有未来”，这次大战，无论师父是怎么安排的，旧势力又是如何计划的，我们作为修炼中的人都不必去考虑。我们只需认定一点，师父叫干啥我们就干啥(如叫做好三件事那我们就做好）。这种正信，这种绝对的听话与服从，才是真正的智慧和觉悟。

    有时我们过多的强调我们自己的理解，仿佛对于师父的话，我们也是能理解的就积极去办，理解不了的就消极地应付。这不是拿个人后天观念来衡量法吗？当前，无论我们在冰岛还是在使馆门前或是在中国大陆，我们要严格按师父要求的那样，时刻保持一颗慈悲慈祥的心态。其它空间的正邪大战越是激烈，我们在这里越要心静，不要让任何人的东西左右我们。静静地坐在那，没有任何愿望，无论人间发生什么变化，我们就静静地坐在那发正念，“一个不动就制万动！”(《在美国中部法会上讲法》)

    以前发正念，总感觉自己打出法轮神通等万般兵器去除魔，近来却觉得自己发出的一种博大的慈悲与善念，弥漫在宇宙中，沁润着万物，改变着万物。看似柔弱，其实威力无比，所向披靡。

    个人体会，敬请指正。


明确认识现在集体发正念的意义

    文/守正

    【明慧网2002年6月16日】在这几天集体发正念之中，我有一些想法，想提出来与同修交流。

    1. 去除麻木，真正溶于法中

    6月7日起我们地区组织了每日整点集体发正念活动。头一二天的时候我对此事有一定程度的麻木，没有真正认识到此事的重要性与急迫性，具体表现就是自己还有大法工作要做啦、功能不走这个空间走另外空间，所以在家发正念也是一样啊、讲清真相的工作不能放下呀、反正有其他人会去啦、各方面条件不配合啦等等“借口”。其实都是人的观念，是人心不放的执著表现。那么就造成了被利用、被钻空子。我发现当觉得麻木、走不出来、跟不上时，很多时候都是因为没有真正溶于法中。也就是说对大法还不坚信，没有真正达到从感性认识上升到理性认识；或者是有障碍，还没悟到某个法理，但是往往障碍着自己悟道的就是自己不放的执著心。

    2. 强大正念，否定一切形式的干扰

    昨天一次发正念之后，大家利用时间交流。有同修鼓励其他同修走出来，提到“……一定会有干扰，要正念排除，赶快走出来……”看起来好象正念很强，其实是有漏的。“一定会有干扰”这句话就是认同了邪恶对我们的干扰。这里不是说客观因素上完全不会有干扰，而是必须从思想的根子上完全否定，将这种变相认可迫害的观念挖去，使旧势力没有考验的借口。“……其实也都是旧势力执意要针对大法弟子心性考验来的。一定是这样，如果不是这样，绝不会出现。那么针对这种情况大法弟子走正自己，尽量不叫邪恶与旧势力钻空子，坚定正念就是最好的办法。讲真相救度众生，旧势力是不敢反对的，关键是做事时的心态别叫其钻空子。”(《在2002年波士顿法会上的讲法》)

    3. 真正从感性认识上升到理性认识

    这几天走出来加入集体发正念的同修，几乎每个人都付出了剧烈的承受，象是难忍的腿疼腰痛背痛等。一同修鼓励其他人说：“加油啊！还有5天，到18号就结束了。”这个想法非常不妥。而且这之中对于疼痛有消极忍受的想法。大家都知道加一念铲除邪恶对自己表面肉身的迫害，那么初期的时候也确实有效果，但是当这样也不好使的时候自己却没有再往纵深想下去了，而是被动地消极承受。又有同修鼓励说：“看看海外其他弟子，在中领馆前面发正念，下雨也在那里、大太阳也在那里、晚上又冷，整天都在那里……而我们在房间里，甚至吹着冷气……”我不反对用这种角度来让同修看到差距，去掉在难忍的痛苦中被放大的求安逸之心；但是我想这都还是在感性上的认识，我们要上升到理性上的认识，才能从根子上对当前的事态有根本认识上的转变。

    换句话说，这都是人的想法，不是一个法粒子－－大法在人间的护法神应有的状态。关键是基点不一样，也就是站在什么基点上看问题。因为用感性去认识，所以才用了人的鼓励方式，也因而导致了使用人的一面消极的忍受，甚至在关键时刻忘却发正念真正的目的。其实所有的情况师父在最近的讲法跟三篇经文中都指出来了，连过关的办法也告诉我们了。我的理解是师父在《在2002年波士顿法会上的讲法》已经指出：“参与的这些邪恶的表现看起来很恶毒，旧势力也只不过是在利用它们，利用的目的就是叫我们在正法中清除这些宇宙中的垃圾。”以我自己本身为例，从第一天起我每次发正念都会象刚洗过澡一样，全身发热汗，同时还会有鼻涕倒流、立掌久了就发麻发僵、盘着的腿越来越紧、手脚好像都有磁力一样会相吸或相斥、有时命门“酸”得好像被掏空等现象。一开始还不完全明了，只是单纯的想“这是好事”；具体情况是啥并不清楚。但是等学习过《在2002年波士顿法会上的讲法》与《入无生之门》、《正念正行》、《神路难》之后，我再一次认识到邪恶的相对数量虽然很少了，但绝对数量并不少，其实所有的状况也不过就是使用大量的神通而导致的缺乏能量现象而已，通过炼功之后就没有问题了。另外关于疼痛我是这么看的：除了自己的真体在作战中受伤，一样可以通过炼功来恢复之外；还有一些是邪恶的干扰；另外更大的因素是因为大法弟子本身的来源很高，那么自身体系要归正的变异因素也很大；如果平时修炼不是那么精进的话，就又加重了这种因素。在正法进程不断飞速推进的现在，越到后面可能会越痛苦。总之现在后悔平时修得不好已经来不及了，应该想的是如何吸取教训赶快跟上正法进程。实际上当我悟到这一点之后我就不再消极的忍受了，反而以积极的态度去面对，结果反而不痛了。另一个例子是一位同修老是笑咪咪的坐着，有人以为他不痛，就问他。他说：在我的脑中根本就否定痛。那么就真的不痛了。

    4. 认清当前发正念的急迫性

    关于当前发正念清除另外空间操纵人的邪恶的重要性已经有许多同修谈过了，这里就不再重复。但是我发现似乎还有一些同修还没有打从心里认识到这件事情的紧急，只是单纯的从道理上知道：要重视发正念清除另外空间操控人间首恶的邪恶因素，帮助众生认识大法。我想有些同修表现出有点麻木，没有认识到此事的急迫性或许也是个原因。学过《在2002年波士顿法会上的讲法》之后大家知道，现在正法之势已经到了物质表面上来了，那么中国大陆上还有那么多不明真相、被邪恶的谎言毒害的人怎么办？而且这些人还不是个小数目。还有他们所代表的体系里的众生，那无量无计的生命！我们的“一思一念”真真切切地关系到那么多众生的生命与未来啊！

    5. 明确正法修炼与个人修炼的不同，跟上正法进程

    《精进要旨(二)》“正法时期大法弟子”已经明确指出正法修炼跟个人修炼的不同，以及正法时期大法弟子的路－也就是在正法时期如何去修炼的问题。我想每一个弟子只要一跟上正法进程，不论是去海外参加法会也好，或是组织活动也好，都会觉得被“拔高”了许多。为什么？因为就是这么安排的，我们修炼最后的障碍得在正法中才能去掉的，所以跟上正法进程是最重要的──实际上每一个参加集体发正念的同修都感到这几天来提高的速度快得无以伦比。那么什么是正法进程？我理解就是师父的意愿，师父在宏观上调控着正法的进程。现在正法进程走到哪里？师父曾经在法中讲过，“很高很大的神的意愿就是天象，众神的行为也是天象的具体体现，众神也都维护着天意。”(《在加拿大法会上讲法》)在《转法轮》中师父讲：“天象变化下面要是没有人去动，还不能给常人社会带来一种状态，也就不称其为天象的变化了。”师父最近连续发出三篇早已写好的经文，而且对整个方方面面的情况也都慈悲地预先指出，剩下的就是我们自己能不能顺应天象、到不到位的问题了。

    6. 大法弟子是一个整体

    在6月8日晚间的发正念中，我看到一个巨大空旷的白色空间中，有很多人都打着坐。右边有一些人围成了一个正方形，感觉好像在围城；左边有一大群人聚在一起；还有一些人排成一条线，连着正方形的一个边的中间；其他还有一些散布在其他位置的人。但是我看了一看还有些空位，也就是说还有相当比例的同修还没有“到位”。比较一下人这边空间的情况，确实能跟上的同修还是有限的。希望大家能尽量通知其他人；让还没有走出来的同修从法上认识；在圆融好法的同时有条件可以参加的同修尽量参加集体发正念；不要等到历史走过了这一页，才来后悔因为一时的错念而错过了这场万古不遇的机缘。

    个人所见所悟，如有不妥，请即时指正。


精进不止　除恶务尽

    —— 海外弟子高强度发正念过程中所见

    【明慧网2002年6月17日】在此次全球大法弟子高强度发正念中，大量魔被清除掉，还剩很小比例。从现在开始，剩下的残魔大量回逃，逃回各自的大本营（在海外表现形式为各地大法弟子长期坚持集体发正念的一些场所。）在它们的大本营里，有它们的武器、防御工事等。一旦逃回，又会较难清除了。现在它们在回逃的动态过程中，是我们用正念清除的绝佳机缘。有报道说邪恶计划18日撤回，我们应当吸取上次的教训，在把握机缘的同时又不被它们的时间表和各类假消息所影响，继续“用正念（纯正的意念）清除操控人的魔鬼”，“在思想中想铲除宇宙中破坏大法的一切邪恶，无所不包，无所遗漏。”

    我们的学员在若干天的正邪大战中，非常辛苦。但是，在双方均很疲劳的情况下，我们能不能持之以恒，坚持到底，继续清除操控人的魔鬼头子，全力清除曾去增援、现在又开始回逃的魔，是至关重要的。

    邪恶剩下的相对兵力已经很少，所以在回逃的同时会更加注重依赖干扰大法弟子来为它们自己争取时间。今天纽约几乎全天都在落雨，时紧时慢时停，有一阵还出着太阳下大雨，雷声滚滚。参加美国中部法会的数百名大法弟子都去了芝加哥领馆前参加集体发正念，美国其它各地以及加拿大没去欧洲的很多大法弟子也坚持继续在中国驻各地使领馆前发正念。

    师父还在今天发表了《天又清》——

    “天昏昏地暗暗　神雷炸阴霾散　横扫乱法烂鬼　别说慈悲心淡”

    所以我们认识到，现在海外即使不能去使领馆近距离发正念的弟子，也要注意不能懈怠，坚持发正念。这次发正念彻底清除邪恶的过程与质量，对大法弟子整体提高以及对讲真相救度众生，都至关重要。

    让我们用大忍之心，精进不止，除恶务尽。

    以上为个人当前所见所悟。


请全球大法弟子共同以神的状态发正念

    文/钟鸣

    【明慧网2002年6月17日】近半个月来，全球大法弟子的整点发正念在稳步持续进行着。为了我们全球大法弟子能够发出最纯净、最坚定的正念，我想我们应该跳出头脑中的一些有关发正念的人的想法与认识，抛开固有的、习惯性的一些人的思维方式，真正做到以神的状态来发正念，更好地发挥正念的威力。就此问题，我有几点想法与大家交流:

    1. 正念除恶在时刻进行着

    做为大法弟子整体，正念除恶在时时刻刻进行着，我们应坚信佛法神通的无边威力，任何邪恶在大法弟子的正念下随时都在被彻底铲除。而近距离除恶只是一种有条件弟子采用的补充的方法，但不是目的。我们不应该将本末倒置了，执著于方法本身而忘了采用此方法的目的了。

    2. 跳出常人的思维方式(逻辑推理及非此即彼等)

    我们在常人中生活时形成了许多固有的、习惯性的思维方式，我们感觉非常有道理，其实有许多正是修炼人要跳出及破除的。这些僵化、偏激的思维方式也导致了我们对发正念这件事有许多不正确的认识，直接影响了我们正念的作用。

    比如说到重视近距离发正念的特殊威力，有许多人就忽视了远距离发正念的威力。说到在哪发正念威力都很大，有些人又认为是否就不用采用近距离了。其实这些想法都是逻辑推敲带来的偏激思想，我想比较正确的做法应该是：有条件的，能够近距离的尽量发挥近距离发正念的优势，实在没条件的远距离发正念时也不要认为自己不是近距离会不会正念效果不大而给自己人为地设置障碍，应该坚信自己的正念不受距离的制约，同样威力巨大。我记得曾有一个功友问我，我们去领事馆发正念是否就表示默认自己的正念不够纯净呢？如果要是认为自己正念很纯的话又何必非去领事馆呢？我想其实他的这个问题的因果关系本身都是不存在的，因为这本身是在用人的思维方式来思考问题，而此种思维方式的本身都是我们修炼人应该破除的。

    有些人不能正确对待盘腿、打手势发正念与不盘腿、不打手势发正念的关系。表现为有的人总认为打手势发正念的效果肯定比不打手势要好，理由是？如果都一样的话，干嘛还要打手势呢？其实这个推敲的思维也是常人旧思维的框框。其实明慧编辑部早就说了:“无论走路、吃饭、上班，在任何环境下都可以做，不一定非得打坐和做手势。”在我们没条件打手势时(比如在上班)，心里不要总觉得因为没打手势所以效果不好，那就人为地限制了自己正念的作用。但是也不要走另一个极端，认为既然都一样，那就在哪儿都不必打手势了，这种想法也是常人的简单、僵化的推理所得出的结论。我想我们在具备条件时，还是应该严格按照师父的盘腿及打手势的标准发正念姿势去做。这里不存在比较哪种发正念方式更有效的问题，不存在“因为”、“所以”、“既然”、“如此”等等思维，修炼人其实都会知道在何种环境下怎么去做，思想及行为纯净而简单，是发自本性的，不是推理所得来的。我也听到有功友说他感觉打手势比不打手势的效果好很多，但我想我们不要相信自己的感觉，而要以法来衡量。特别当在不能打手势时，千万不要因为没感觉而动摇自己对正念的信心。

    3. 关于发正念的一些常见观念

    有些功友总认为发正念次数多了消耗很多能量，要靠炼功补充能量等。我想这种说法老师在讲法时从未说到，那就是我们弟子自己凭感觉得来的观念了。有的弟子说自己发正念多了很累，肯定是消耗了很多能量等，我想这也是观念造成的错觉吧。我自己从没有发正念多了要消耗能量这种想法及概念，所以也从没感到有能量被消耗的症状。我想如果你是这么想的，肯定就会出现这种症状，而此症状也会反过来加强你的观念。

    有功友说发正念重质量不重数量，我想这种说法好象就把质量和数量对立起来了。其实我觉得质量和数量在当前都是很重要的，缺一不可。我们应该二者都做好，而不是选择其一。

    4. 国内外的大法弟子都应充分重视当前的全球弟子同步发正念

    师父在讲法中讲过，大法弟子的主体在中国。中国大陆的大法弟子的数量远远超过海外弟子许多倍。当前虽然邪恶之首流窜到海外，相对国外的弟子来说距离近了，相对国内弟子来说距离远了。但大陆学员的发正念也是至关重要的，毕竟那里的学员占了大法学员的绝大多数。而且当正念纯正时并不受距离的制约。师父在法中也讲了同时发正念的法理。如果国内的弟子都能充分认识到当前这一最重要的正法使命，都来参与到高强度发正念的行列中来，那我们整体的正念真是无坚不摧的。

    我想国内参与当前高强度全球发正念的学员最好能写一些自己在这些天来发正念的体会以便使更多的国内学员都能认识到此问题的重要性，一起来共同做好我们应该做的事情。

    5. 摆正发正念与其他大法工作的关系

    大法工作每一项都很重要，这是个不争的事实。但我想在当前，我们都应分清轻重缓急。我个人的认识是，在当前一些并非刻不容缓的大法工作可以在短暂的几天内暂时为当前的发正念让位和开道，否则这些事会分散人力与精力，就很难保证发正念的数量和质量，也很难保证去领事馆前发正念的人数。我想个体应配合整体，不要让我们手中的大法工作变成当前我们高强度发正念的障碍。应作为一个整体，发挥我们的最大威力。

    个人所悟，如有不妥，敬请指正。


大陆弟子近期在全球同步发正念中的一些体会

    文/大陆弟子

    【明慧网2002年6月20日】近期在全球同步高强度密集发正念中，我和身边的一些学员也在尽可能的参与其中，在这个过程中有的学员做的很好，付出了一些辛苦，一直在尽量足不出户坚持半点和整点的发正念，一切事情都以这次密集发正念为重。在这次的密集发正念中，也遇到了一些的干扰与障碍需要我们突破，主要表现在：

    （一）外在的干扰要坚决的否定

    如：发正念过程中突然来电话、忙于其它事情而错过时间等等。又有学员近一段时间常人中的工作学习压力增大，变得忙碌起来，从而分散了发正念的精力。我认为没有任何偶然的事情，出现了干扰和问题首先应该看自己，然后否定这个干扰的因素，而不能让任何干扰牵着鼻子走。我想这些都是因为没有对发正念充分重视和正信正念不强的原因，当我们正信强大时，所有的干扰会瞬间灰飞烟灭。

    （二）对表面身体的干扰更要注意识别与排除

    1、密集发正念中容易造成表面身体的疲劳，在精神上容易造成松懈或主意识不清，一天我夜间12点之前睡着了，醒来正好差5分钟12点，就迷糊着开始了发正念，不久就出现似睡非睡的状态，可又精神不起来，此时听见响亮的“咚、咚、咚”敲门声在头边响起，才意识到这种状态不对。根据我自己的情况，一旦睡去就很难清醒了，所以现在我12点前尽量不睡了，这样就一直都能保持头脑清醒的状态。

    2、我始终坚持盘腿发正念，但自从密集发正念后，在一段时间内出现腿疼的干扰，由双盘到散盘，最后散盘都疼痛难忍。第二天与学员交流后，认识到这是邪恶对我表面肉身的迫害，要铲除这个干扰，不能让步和让它得寸进尺，否则我坐着或站着发正念可能都疼呢，信念坚定后我又由散盘改为双盘，刚刚盘上就立刻疼痛起来，这时一个意识出现了：还是别逞能了，这样会影响发正念的效果，但我马上意识到这也是不应该存在的干扰，要铲除这个干扰，这么一想就再也不疼了，随后的几天状态都很好。由此可见，只要信念坚定和法理明确，邪恶的干扰自会退却或被彻底清除。

    （三）平衡主次，抓住正法机缘

    一些讲清真相的工作也应尽量平衡好这次的密集发正念，在时间上要合理的安排好，在前段时间大家可能都在讲清真相上占用了大量的时间，现在可以适当的调整一下：如果不是特别急迫的工作，就应该尽量不要错过整点发正念的时间。在我们目前应该做好的三件大事上，不可偏废，不能顾此失彼，又要分清此时特殊历史时刻所做事情的主次，集中全力确保这次正法机缘的密集发正念。

    （四）坚定正信，清除邪恶不松懈

    有些学员认为自己已经付出了很多，正念也发了很多，但仍然看不到自己预期的结果，在信心上造成了一定的失望与灰心。我想其中很多因素可能都是用了人心来衡量正法的进程所致。邪恶已经又在故伎重演，拿出一些旧消息，蹩脚地想给人造成什么角色如何活跃的印象。其实大法弟子都不给它市场时，那些宣传也就自讨没趣、起不了任何作用了。另一方面，师父在《北美巡回讲法》中告诉我们正法中复杂的因素很多，很多事情并不是我们想当然和固有观念所认识的。只要邪恶没有除尽，就一天不放松师父交给我们的除恶法宝，用坚定的正念清除宇宙中破坏大法的一切邪恶。

    一点个人认识，大家共同探讨。


冰岛之行体悟三则

    文/加拿大弟子

    【明慧网2002年6月24日】一、排除干扰，坚定正念不动摇

    从决定要去冰岛近距离发正念那一刻起，各种考验接踵而至。有些关是显而易见的，有些难却显得微妙，不易觉察。只有真正从法上明白了在当前天象下，近距离发正念清除另外空间操控首恶的邪魔对正法进程和救度众生的重大意义，才能不为任何表象所迷惑。

    首先，我遇到了来自思想业的干扰。那几天总有一个念头在思想中盘旋：“你瞧你，有时连每日四次的全球发正念都不能完全保证，在克服重重困难去了冰岛后，你能最大限度地发挥作用吗？如果到时候你自己的状态不好，还不如在当地领馆前发正念呢。”这种自我的否定不断地向我袭来。我认识到自己冰岛之行的认识基点需要有个突破。通过静心学法，我发现这种干扰来源于自己的私，我在执著于自己的修炼状态，而不是真正从正法进程的需要，为宇宙中一切正的因素负责的角度，来考虑冰岛之行。当我从法上认识到正法进程的需要就是弟子责无旁贷的神圣使命，个人修炼在这个基础上到时候自然就会被调整到最好状态时，这种干扰瞬间消失了。

    接下来，是申请签证。在收下我的材料后，签证工作人员对我说：“由于你来办签证的时间太紧，我们不能保证在你预定的机票日（6月10日）前能给你签证。”我平静地正视她，微笑地说：“实不相瞒，我已经花钱买下了6月10日的机票。鉴于您要求我提供的资料我已全部准备就绪，我相信你一定会批给我签证。”果不其然，第二天一早，签证工作人员来电话说：“你的签证已经批了，可以随时来取。”

    当我告诉不修炼的先生冰岛之行的计划时，先生几乎是用恳求的口气说：“冰岛在欧洲，那么远，这次，你就别去了。江XX不是下半年还要……到时候你去美国，我没意见。这次冰岛你就别去了。你留在当地领馆也可以嘛。这样，你还可以每天读《转法轮》给我听，你甚至可以教我炼功。”这番话从目前尚未修炼的先生口里说出，对我的考验还真不小。好在当时头脑还算清醒，当即从思想上否定了“等待”的念头，知道必须坚决否定旧势力对首恶的安排。同时也认识到，自己平时执著于先生得法和炼功的这颗人心正被利用来考验自己近距离发正念除恶的一念是否坚定。意识到这一点，我从另一个角度更加认清了此行意义之重大。尽管先生还是不能完全理解，在我坚定的正念下，动身的那天，他还是驱车送了我一程。

    临行前一天，听到功友电话说：你们可能进不了冰岛了，原因是有报导说一些地方的冰岛使领馆已拒绝给签证，已经拿到签证的也将面临被拒绝入境的可能。我对功友说，不论你再看到或听到任何消息，都不要为其所动，就坚定一念：弟子随师正法之路只有师尊说了算。我们不仅能进入冰岛，而且要做到一个不落地全部进去。

    二、认识有漏，邪恶钻空子；整体升华，终得入海关。

    出发前，在弟子间的交流中，大家似乎在思想上已经默认了进入冰岛将要面临的阻力，甚至盘算着如何用人的办法回答将要面对的提问。大家似乎已经形成一种共识，认为能进入冰岛是当务之急，其它问题可以尽量回避。弟子在思想上默认将要面临的阻力以及急切于进入冰岛的这些认识上的有漏恰恰被邪恶钻了空子。

    在波士顿转机时，受自中国政府的压力，冰岛司法部门和航空公司分别给每一位乘客一封公开信，以冰岛警力有限，为了保证公共安全等为由，无理要求乘客在一封文件上签字，以保证在首恶出访冰岛期间不抗议和示威。

    由于当时大家都执著于回避阻力，想着如何各显神通，进入冰岛，形成了各自为阵的局面。大家都认为我们进入冰岛的目的很明确，就是近距离发正念，本来就不存在抗议和示威。尽管在被告知如果拒绝在冰岛航空公司出具的文件上签字将面临被拒绝登机的情况下，一些弟子开始意识到应该对航空公司工作人员讲真相；可是由于觉得短时间内很难使冰岛航空公司做出改变（其实还是正念不足），为了能及时进入冰岛，尽管学员们心里觉得不踏实，可都还是在有关文件上签了字。在事后与律师的交谈中，我们了解到冰岛航空公司根本无权要求乘客在任何文件上签字，这种行为本身不仅违背了商业道德，而且已经触犯了法律。

    回过头来看，其实，并不在于所签文件的内容，而是我们根本不应该配合和承认这种连人间法律都不符合的安排。弟子们对邪恶安排的默认无形中加大了下一个进入冰岛海关的难度。

    一进入冰岛海关，我们就被警察无理地扣下了护照。接着是逐个盘问。然后是全都被带到一个封闭的学校，由警察看着，并扬言要将我们原地遣返。随后弟子们在整体认识上突破各自为阵的状态，开始集体学法、炼功、发正念，向警察、媒体、律师、美国驻冰岛领馆官员、加拿大驻冰岛领馆官员、学校的工作人员，以及前来支持我们的当地民众讲清真相中整体提高和升华。我们认识到弟子的一言一行就是在证实大法，向世人讲述真相。经过几个回合另外空间惊心动魄的正邪大较量，当天深夜，机场警察局长亲自将护照逐个归还给学员，在与弟子们合影，握手后，用大客车一路将弟子们送进城去。

    其实，在法中，师尊早已明确地告诉弟子当前要做的三件大事：学法，讲真相，发正念，哪一个都不可偏废。在哪里遇到阻力，就应该在哪里讲清真相。而且，讲真相是旧势力无法阻扰的，关键在于弟子的心态。在这个过程中，我深切体会到每一个弟子在正法进程的整体中都有他自己应该处的位置。在参与正法的活动中，弟子应严格修去人的逻辑推断和各种假设，做而不求，当弟子的心性整体到位时，大法自会展现出他无边的威力。

    三、时时正念

    当夜，入住雷克雅卫克一家客栈后我开始打坐，完全进入了那种美妙空灵的状态，感觉不到这个空间四肢和身体的存在。在一个广袤无垠的小宇宙空间之外是无边的真善忍大法，我感受到生命融于法中的神圣庄严和师尊浩荡的佛恩。静静地，泪水流淌着，突破的是一层一层的天。平静中，没有一丝人的杂念。合十出定后，我真的明白了：我们总在说为大法可以舍尽付出一切，其实，我们是真正的得到者。我们的生命，我们的一切原本就是大法慈悲缔造赐予的。

    我们开始每个整点或半个小时发正念，利用间隙时间学法，炼功，不断纯净自己。和警察沟通后，我们被允许在首恶离开白房子时车辆必经之地的20米的距离发正念。当我们正打算盘腿坐下时，警察让我们从另一个方向再靠近20米。大法弟子们盘腿立掌，我感受到强大的纯正能量从自己的掌心和头顶飞出。

    首恶离开冰岛的当天，大法弟子们在它车辆必经之地申请了许可，警察用黄线划了一块地方，要求学员在限定的范围内呆着，几辆警车堵在路口毫无道理地不允许学员在首恶离开之前进入机场。我和另两位美国弟子不约而同地都希望能摆脱这种无理的限制。几经尝试，在强大的正念下，一个路口的警察允许我们进入机场。在突破了这个关口后，我们动了人的欢喜心，没有持续保持正念。一念之差，我们选择乘客进口处的方向开出不到几米，警察局长的车迎面开来，下令我们开离机场，并一路尾随。

    弟子意识到问题所在，明白了持续正念，不为一丝人心所动之关键。只有请求师尊再给弟子一次机会。也许是师尊看到了弟子希望冲破邪恶无理阻扰的那个坚定的信念，在我们的车辆开离机场的过程中，我们面对面地迎来首恶和它的车队。巧的是，一辆警车这时在我们前面停下，帮助延长了我们正念直面邪恶的时间。

    回首冰岛之行，体会良多，不能尽述。比我们自己更珍惜我们的师尊还在等待，等待着所有的弟子真正走出人来，回归到生命本源中所在的最高位置。浩荡佛恩下，弟子有什么理由不精进，不坚定修炼，不信心十足地完成我们助师正法的神圣誓约？

    个人体悟，不对之处，敬请慈悲指正。


旧金山中领馆前发正念体悟

--一言一行都要体现出大法的慈悲（图）

    文/美国加州大法弟子

    【明慧网2002年6月25日】北加州大法弟子以慈悲众生的心，长期以来坚持在中国领事馆前，每周六与全世界大法弟子同步发正念，助师正法。最近，大法弟子认识到正法进程的迅速推进，开始在中领馆前连续高强度、高频率发正念，整体发出最纯净、最坚定的正念。另外空间破坏大法的邪恶因素大量被销毁，越来越多的世人摆脱了邪恶因素的控制，从邪恶宣传中清醒过来，随之能正确地认识大法，因而被救度。

    大法弟子清除邪恶的最终目的，就是为了救度广大被蒙蔽、被毒害的无辜众生。师父在经文《大法之福》中说：“十年正法，乾坤再造，救度无量众生于坏灭，开创无量大穹圆融不灭之法理，之无量智慧。此乃众生之福，众大法徒之威德。”慈悲的师父最近在《对“参加中使领馆前静坐请愿学员的一些讨论意见”一文的评语》中指出：“如果所有的华人学员都能在平时的行为中注意一些、整洁一些，做什么事情都要考虑别人，才是大法弟子的风范。为师的传法这么多年，也一直本着对社会负责、对人负责的态度而行。”

    我们认识到：慈悲众生应该是每个大法弟子在参与正法中的言谈、举止的立足点和出发点。在北加州地区，有时参加领馆前发正念的人数多达300余人，如何在有限的空间，井然有序地做好我们该做的，同时为周围的住家着想，也是我们当地大法弟子应时时注意的。

    师父在《在2002年波士顿法会上的讲法》中指出：“大家付出了多少心血在救度众生中使人们重新认识我们。那么做不好的时候呢，很可能你费的那些个努力啊，你所要做的一些事情，就可能在无意中起到损害作用。你们修炼人的表现是纯正的，有多少人是看到了你们的表现就觉得你们就是好。如果我们自己平时不注意自己的行为，那你们的表现常人就会看到，他不能够象学法一样深入地去了解你，他就看你的表现。可能你的一句话，一个表现，就能使他得不了度，就能给大法造成不好的印象。我们得考虑这些问题。”

    让我们按照师父说的去做，让我们的一言一行都能体现出大法的慈悲和正法修炼的善，救度众生。


对坚持在使领馆前发正念的个人认识

    文／文华

    【明慧网二零零二年七月十四日】真正认识到使馆门前发正念的重要性，还是最近几个月的事。特别是在师尊《北美巡回讲法》提出「近距离发正念」的特殊作用之后。现在我认识到，我们目前坚持在中国驻外使领馆门前发正念意义重大。

    我个人理解，中国使领馆在另外空间是直接和邪恶的心脏相连的，在另外空间里，我们站在使馆门前，离邪恶就是最近的。我们要帮助所在国家摆脱邪恶的干扰与控制，让所在国的政府和人民了解真相、认识大法的美好，就需要重视截断对邪恶的补充。师尊教导我们每天干好三件事，我们走到使馆门前去，既集体发了正念，又给来往行人洪了法，大家还一起集体学了法，三件事都做了，这不很好吗？只要邪恶一天不停止用谎言毒害人民，一天不停止对「真善忍」和大法弟子的迫害，我们就要坚持做好我们该做的一切。

    另外，正如大陆同修所说，发正念是师尊赐予我们的「法宝」。什么叫法宝呢？就是在我们身处逆境时，凭借它就能度过险关。比如大陆有位弟子，他在狱中坚持每天从早到晚都发正念，结果他是最早堂堂正正走出来的，用一恶警无意中的话说：「留你在这儿，我们损失太大。」是呀，现在所有海外正法形势不够好的国家和地区以及个人，我们除了加强学法交流、及时解决自己的心性问题之外，都应加强发正念，特别是近距离发正念。当然，我们干任何事都要遵循师尊教导的取中原则，不要走极端，不要顾此失彼。凭热情东一下西一下那是常人的状态，不是修炼人应有的表现。

    个人认识。


小弟子所见：发正念时的殊胜景象

    文/荣荣口述　大法弟子记录

    【明慧网2002年7月22日】（由于层次有限，文中所述仅为在一个层次中所见，仅供参考。）

    随着正法进程的深入，大法弟子发出的正念越来越纯正，威力越来越大，在另外空间显现的真象也越来越殊胜。

    一

    在发正念除恶过程中，我看到有的大法弟子炼出了“火焰掌”，单手立掌发正念时，在手掌心部位出现一团色彩鲜艳的火焰，火焰在掌心处向上一蹿一蹿的；有的大法弟子炼出了“万字符掌”，发正念时，手掌心部位呈现出一个大万字符，并呈正反方向旋转，从五指尖向上发射成串的万字符，万字符演化成各种功能去消魔除恶；在每个发正念的大法弟子五手指上方向上有一个大管道，通向很高处，管道中到一定位置（或空间层次）上分出多个支道，支道中的功能和能量向多个方向发射，去完成各自的任务。

    二

    在发正念打大莲花手印时，在每个大法弟子莲花掌上方都显现出一个大莲花，莲花是盛开的，正反方向旋转着，色彩美丽圣洁。我发现，在另外一个特殊空间中，有一个莲花“海洋”，那里有数不清的形态各异的莲花，那里乍一看是一个莲花的“海洋”，可他们又是各自独立的，分别对应着世间的每一位大法弟子，也就是说，他们的根“扎”在每位大法弟子身上。当大法弟子打出大莲花手印时，莲花立即就感知到，并停落在大法弟子莲花掌上方。

    三

    一天，我和十数位大法弟子在一起发正念，我发现当大家单手立掌时，整个房间里顿时展现出一个由内而外放射着细腻金光的万字符，他时而变大，时而缩小，时而正面，时而侧面，如意地变化着。大法弟子周围的空气，也变成了金黄色的，空气中充满着朝向多方旋转的小法轮。当大家变单手立掌为莲花掌时，瞬间整个情形发生了变化，整个房间所在的位置变成了一个盛开的大莲花。大莲花的色彩美丽极了，好像是桃红色与粉红色的混合色，色泽透明；莲花中的空气是透明色的，密度很大，其中飘散着一缕一缕由淡粉红色和淡桃红色混合而成的发着点点亮晶晶光芒的彩条，十分神圣。我还发现从每个大法弟子的身体内都辐射出同上述空气色彩一样的能量带，在这里能量带和每一位大法弟子的身体与环境互相溶合、互为补充成为一体。


冲破观念束缚　重视发正念

    【明慧网二零零二年八月九日】师尊在《转法轮》的一开始「论语」中明确指出：「『佛法』是最精深的，他是世界上一切学说中最玄奥、超常的科学。如果开辟这一领域，就必须从根本上改变常人的观念，否则，宇宙的真相永远是人类的神话，常人永远在自己愚见所划的框框里爬行。」

    在农村，我看到一匹高高大大的白马被拴在一根细细短短的木桩子上。我吃惊的问拴马的老大爷：「它会跑掉的！」老大爷十分肯定的告诉我说：「才不会哩！」我说：「为什么不会呢？这么细的木桩，马打一个响鼻儿就可以把它拔出来。」老大爷压低声音（似乎怕被马听到）：「听我说，当这匹马还是小马驹的时候，就给拴在这根木桩上了。一开始，它不肯老老实实呆着，要从那木桩上挣出来，可是，那时它的劲小，折腾一阵子还是在原地打转转，它就蔫了。后来，它长足了膘，也长足了劲儿，却再没勇气跟那个木桩斗了——那个短短细细的木桩硬是把它给镇住了！有一回，我来喂它，故意把饲料放在它刚好够不着的地方，我寻思，它肯定要伸脖子拼命去够，它这一够，那小小的木桩子非拔出来不可。可你猜怎么着？它只是『咴咴』叫了两声，脑袋就耷拉了——你说，它多乖！」

    我恍然大悟，原来，马之所以被拴在那根细细的木桩上，不是因为这匹马没有能力，而是因为它有一个用观念建筑的牢狱，用观念打造的枷锁。

    所以，不管是动物还是人，如果被观念左右了，那是多么可怕、可悲……

    由此，我想到了我们好多学员，特别是一些新学员，老是被观念左右着，不相信自己的能力，不能够重视发正念，这是非常危险的，会给邪恶可乘之机、使其不断的迫害大法学员，而且在发正念时还有不纯的念头。师父说：「当然了，我们在清除邪恶的时候大家要注意，抱着显示心理、抱着常人的怕心或者是不纯的念头，都不能达到目地。为什么你有这样的能力呢？因为是一个伟大的修炼人才有这样的能力。那么你在发出这一念的时候就不能够不是伟大的修炼人所发出来的。」还说：「我的弟子们实际上都是有能力的，包括中国和其它国家的学员，而且包括一些新学员，实际上都是有能力的。」（《导航》〈在二零零一年加拿大法会上讲法〉）师父在《在美国佛罗里达法会上的讲法》中还告诫我们：「人想修到什么成度，人想达到什么境界，那是个人的事，师父只能告诉你们发正念的重要性。」

    因此，我们作为一个大法弟子，应该谨遵师父的教诲，重视发正念的重要性，破除观念的束缚，相信自己的能力，清除另外空间迫害大法弟子的一切邪恶，讲清真相，慈悲救度众生，全盘否定旧势力的安排，紧跟正法進程，无愧于一个「正法时期大法弟子」的伟大称号。

    由于层次所限，不当之处敬请同修慈悲指正。


谈谈学法、发正念与“破除旧势力的安排”

    文/大陆大法弟子

    【明慧网2002年8月12日】师父要求我们做好三件事：学法、发正念和讲清真相。我这里谈谈我个人对学法与发正念的关系的理解。

    师父几乎在每次讲法时都强调多学法、学好法。我们许多人（包括我自己）听了以后都感到：是的，师父说要多学法，那咱们就学吧。但是并没有真正的去认识为什么要多学法，尤其是现在，学法与发正念到底是什么关系？我把自己的体悟讲出来，与同修探讨。

    近来发正念的效果比较好。

    第一步，开始前五分钟清理

    修炼的任何一件事情都是非常严肃的，那么，师父说：“另外我们学员以后在集体炼功或者再有象我们这样的大会也可以采取静下来五分钟，坐在那儿结印，意念中清除自己思想中的不好的思想念头、业力和不好的观念或外来干扰。就这样想它们死，它们就会被清除，五分钟就管用。”(《导航·在2001年加拿大法会上讲法》)那么这5分钟就是清理自己，实际上，这四种要被清除的都是物质存在，我的体会是不要在心里一遍一遍地想着清除这四个因素，而是实实在在地清除完一个，再清除下一个。你就先清除“自己思想中的不好的思想念头”，把这种物质全部清除出去以后，再清除“业力”这种物质，再相继把“不好的观念”和“外来干扰”这些物质全部清理出去（我自己个人的感觉：好象不好的思想念头是在胸脯位置，业力是在全身，不好的观念是在头上，象一个帽子一样，很难去掉，外来干扰乍看似乎是外部因素，其实是在自己心里。首先是你的心静不静，你能做到对眼前发生的任何事情都不动心，那么你就不会受到干扰了）。

    大家和我一起悟一悟，一个人没有了思想中的不好的思想念头，他是不是已经很纯净了啊？他就是一个品格高尚的人了。现在我们同时没有了这四个不好的东西，他不就是神了吗？那么发出的正念就是神的神通。师父说：“神有时做什么事情他不需要手和脚，他用思想就能做，他一想就能成。”(《在北美首届法会上讲法》)反过来说，作为人发出的念头是很弱的，修炼人思想不纯威力也就发挥不出来。师父说：正念有多强，威力有多大。那么我们经过5分钟的清理，如果真的没有了那四种不好的物质，就可以发出威力巨大的正念。就是这个神，我们也要悟一悟，一般的神是没有机会正法的，只有我们才有，“我们”是谁？我们从“学员”、“炼功人”到“正法时期大法弟子”，到被师父称作“我的弟子”，“大法徒”。每一个称呼，都意味着对我们的不同要求。

    第二步，铲除邪恶的范围

    明慧网通知我们在发正念之前要想“铲除宇宙间破坏大法的一切邪恶，无所不包，无所遗漏。”我理解绝不能小和尚念经，有口无心。师父说：“由于大家经过一段时间的发正念，大量地清理掉了这些邪恶的因素，现在你们在正念中发出的功都得到处去找那些邪恶的东西了。大法弟子一立掌它就逃了。大法弟子能用正眼去正视恶人，恶人马上避开目光。因为正念使操纵恶人的邪恶生命被吓跑了，因为它们知道逃得慢一点将瞬间被大法弟子的正念清除掉。”(《北美巡回讲法》)那么为什么现在邪恶势力还这么猖狂呢？这是宇宙旧势力安排的结果。那么，现在我体悟，我们的重要使命之一就是正念破除旧势力的一切安排。

    第三步，破除旧势力的一切安排

    在几次的发正念过程中，由于前几个阶段做得比较扎实，然后就入定了，真正的融入法中了，没有身体，又好象自己无所不在，意念中发出的强大正念，“法正乾坤，邪恶全灭。法正天地，现世现报。”的每一句话，甚至每一个字，都能使自己所属的整个宇宙发生震动。真正体现了大法在自己所在层次展现的最大威力。力量到达了每一个角落，真是“无所不包，无所遗漏”。心里充满了“真、善、忍”，慈悲祥和的场里邪恶无处可藏，我可以任意地到达所能到达的任何地方，真有“苍穹无限远，移念到眼前”(《洪吟·洪》)之感。心态无限纯净，当然也没有了任何杂念，一切常人的心都不可能带动我，在那一下子悟到了许许多多的法理。

    所谓旧势力，就是旧宇宙中不同层次安排这次大法修炼的神。现在我们要破除他们对我们修炼的安排，就是要割断三界和常人间与旧宇宙的各种联系，使他们的安排不起作用。在这个同时，我们不仅在人间说明真相救度常人，还要救度执迷于旧宇宙法理的神以及他们世界内的众生。这不是一般的“学员”或者“修炼人”做得了的。师父说“气与气之间没有制约作用”，“你去给别人治病的时候，别人身上也是气，说不定给你治了呢！”（《转法轮》），而如果你比他还低的话，怎么去对他发正念呢？怎么能改变它的安排甚至救度他呢？所以必须是具有“正法时期大法弟子”，或者是被师父称为的“我的弟子”，或者是“大法徒”资格的伟大生命。“发心度众生，助师世间行；协吾转法轮，法成天地行。”（《洪吟·助法》）那么怎么“成”就自己的“法”呢？“心存真善忍，法轮大法成；时时修心性，圆满妙无穷。”（《洪吟·真修》）“心存真善忍，时时修心性”与“法轮大法成，圆满妙无穷”是有内在联系的，前面是因，后面是果。要做到前者的唯一途径，就是学法。学法和发正念是紧密联系在一起的。

    总之，我们应该珍惜正法机缘，好好学法，提高发正念、讲清真相的质量与效果。

    层次所限，不当之处请同修慈悲指正。


建议大陆同修发正念清除操纵香港诬告案的另外空间的邪恶

    文/大陆大法弟子

    【明慧网2002年8月13日】我是大陆流离失所的大法弟子，看到网上登的香港诬告案开庭时间，每半点发正念的建议后，我积极地加入，我是这样认识此问题的。

    师父在《导航》中讲：“我跟你们讲过一句话，我说，什么是佛？如来是踏着真理如意而来的这么一个世人的称呼，而真正的佛他是宇宙的保卫者，他将为宇宙中的一切正的因素负责。”我想，旧势力对香港大法弟子的迫害就是对全世界大法弟子的迫害，更是对大法的迫害。打一个比方：人体有心脏、肺等器官，对心脏破坏和对肺部的破坏有什么两样，同样是对人体的破坏。我们必须有整体意识。所以作为大法中的一粒子，必须护法。那么用什么样的方式呢？海外弟子开新闻发布会，使馆前静坐，那么大陆弟子可以把诬告案的真相材料做出去，还可以讲给亲朋好友，给邪恶曝光。还有一点就是每个整点发正念中，加上一念“清除在另外空间操纵香港诬告案的邪恶”。

    大法的主体在中国，大陆弟子整体的提高影响着整个正法进程，大家应该清醒地认识到，无论邪恶在哪个区域破坏，我们都不能等闲视之，而应窒息铲除，因为正法时期的大法弟子必须护法、正法、正一切不正的因素。

    师父在《正念的作用》中说：“为了减少对大法以至大法弟子的迫害，所以我才叫弟子们发正念，清除它们对正法有意的破坏，从而减少大法弟子在被迫害中不应该承受的，同时救度众生，圆满大法弟子的世界。”

    平时我们发正念，功还得到处找邪恶因素呢，现在现成的在眼前，我们更应该清除它们，让我们全世界大法弟子一起齐心协力，发出最强大最纯正的正念，阻止毒药的蔓延，救度众生。


对“除恶是在正法，也是在救度世人与众生”的体悟与实践

    【明慧网2002年8月14日】2001年8月底，我到了一个完全陌生的城市，并在那里找到了一份工作。单位挺好，可从上班的第二天，同办公室的小女孩Y就同我过不去，处处欺负我，我将自己作为一个炼功人，严格要求自己按照大法要求去做。不管她如何对我，我都是以礼相待，决不和她计较。我想我的善心会感化她的。结果事与愿违，她不仅没有任何愧疚，反而变本加厉。半个月后，她甚至跑到H经理处告我的状，并在老板面前诋毁我，说我没有经验，总犯错误，要求公司开除我。这导致我多次被H经理在公开场合指责，甚至辱骂，老板也批评了我。同时，我的工作量不停的增加，甚至经常连午饭都顾不上了。而为了能将工作做好，我每晚学习，有一段时间甚至顾不上学法炼功了。后来，情况越来越恶化，我开始怕去上班，怕见到他们，并且开始担心自己被公司辞掉，如果这样我将无法在这个城市生活下去。那段时间，我不停地向内找，找自己的不足，可就是不明白自己到底错在哪里。我很希望能有功友与我交流，可当时唯一熟悉的几位同修也在千里之外；明慧网上的资料我更无缘见到，对整体大法的进程毫不了解。当时我将这一切都当成是个人修炼中遇到的苦难。

    后来当我又一次在单位蒙受痛苦时，晚上我看着桌子上师父的法像，流泪求师父指点。然后我开始看师父经文（虽然我认识的同修少，但大法资料却很全），当我看到“大法弟子在正法中与过去的个人修炼是不同的。在面对无理的伤害、在面对对大法的迫害、在面对强加给我们的不公时，是不能象以往个人修炼那样对待、一概地接受，因为大法弟子目前处在正法时期。如果不是我们个人的执著与错误而出现的问题，那一定是邪恶在干扰、在干坏事。”“但是，我们还在修炼中，还有最后的常人之心。在问题出现时，一定要先检查自己的对错与否。如果发现是干扰与破坏，在处理具体问题时对表面的人要尽量平和与慈善，因为邪恶利用人时往往人本身是不清楚的（虽然被利用的人往往是思想不好的人或出现不好思想的人）。对于另外空间的邪恶的干扰，一定要严肃的用正念铲除。” 《正法与修炼》这篇经文时，我开始重新看待这一切魔难：我是在工作中有过一些过失，但这主要是因为我没有经验（没经验这一点在进公司之前我已很明确告诉过他们），而且从进公司以来，我没有受过任何相关培训，如果在一开始公司能给我一些必要的培训，这些错误是完全可以杜绝的。重要的是，我的工作态度是全公司上下公认的，不管他们让我干什么、工作量有多大，我从没有抱怨过，而且我从内心希望自己能够将工作做好。退一步说，即使我有问题，应该受到批评，但也决不应该受到这么大的魔难。

    于是我开始在每晚发正念，但开始还有所顾虑，不知道针对这件事情发正念合不合适。

    在发正念的第二天夜里，我做了一个梦：梦见自己站在一个很脏乱的地方，周围有许多大蟒，其中最大的象一列火车一样庞大，趴在铁轨上，其余的也相当粗。我有点怕，赶紧念师父的正法口诀，刚念三遍，它们就消失了。随后出来一条手腕粗的红色小蟒，气势汹汹向我冲过来，我心里一下紧张起来，怕心更重了，念正法口诀也无济于事，它一下咬了我的右手。我从睡梦中醒过来，当时是夜里两点多钟。我意识到是师父在点化我：我目前所遭受的痛苦决不是人给我造成的，而是另外空间的邪恶利用我的执著在迫害我。我翻身爬起，坐在床上发正念，因为我知道梦中消失的大蟒并没有死，它们只是逃掉了，还有那条咬我的蟒，我应该销毁它们。开始觉得周围环境很差，但随着我发正念，我渐渐感觉到环境在变化，半个小时后，我感到周围空间恢复了平静。

    从那一天起，我开始每天发正念，而且在看到迫害我的人时，我经常在心里默念正法口诀，铲除另外空间迫害我的邪恶因素。虽然当时我还不能完全静下来，但周围的环境在迅速变化着，我明显感到压力没那么大了，他们对我也不那么恶了，更重要的是我又有时间学法了。几天后，公司忽然通知我去N市参加培训。在那里，公司竟为我在一家相当不错的宾馆里订了一个单间。在培训的20多天里，我白天工作，早晚学法炼功和发正念。等我返回公司之后，我发现一切都有了一个全新的变化：小Y在别人面前夸奖我：“人蛮好的。”并在老板再次向她询问我的情况时，说：“她做的挺好的。”而曾经多次在公开场合侮辱我的H经理也委婉地向我道歉，并执意请我去她家吃饭。我的工作也忽然少了许多，我也不需要为了工作而被迫在晚上看书，以至影响学法了。

    不久，我接到了远方功友寄来的师父新经文《在美国佛罗里达法会上的讲法》，当我看到：“我告诉大家，现在所有剩下的能够迫害大法和大法弟子的，就是我们学员自己的原因。没有重视发正念的这些学员，你们自己所应该承担的、负责的空间里面的邪恶还没有清除，就是这么个原因。”我一下明白了：我之所以会受到这样大的魔难，归根到底是我不重视发正念。从7月底开始，我不停的出差，后来搬家，找工作，接着又遇到这些魔难，我中间已经有至少三个月没有和全球大法弟子共同发正念了。

    今年4月份，在一次部门全体员工会餐时，忽然有一位外地来的同事很不敬地说起了大法。在我讲话之前，我听到坐在她旁边的小Y接口道：“不过，我听说‘天安门自焚’是假的，警察那么快就拿到了灭火器……，在天安门广场根本就没有灭火器的……”。我一下怔住了。这时，坐在我旁边的同事小L对我说：“不是你告诉我的吗？”我恍然大悟：不久前闲聊时，我向小L讲了“天安门自焚”真相，后来在我不知道的情况下，L告诉了Y（可能还有其他人），而Y呢，今天又在餐桌上将真相讲给了所有人。在这之前，我相信常人会讲“大法好”，但我却从来没有想过，一个曾经偏执地迫害过大法弟子的人会在公众面前讲大法真相（虽然由于各种原因，我从未告诉过他们我是大法弟子）。我想起师尊在《导航·在美国西部法会上讲法》中的话：“是因为过去的邪恶抑制了人，这个邪恶清除掉之后，人们都清醒了，在重新审定这一切，看待这一切。”

    谨将这段经历写出来，希望能够对同修有所借鉴。不当之处，还请慈悲指正。


关于去领馆前发正念注意事项的一点看法

    文/萧萧

    【明慧网2002年8月14日】关于我们当地领馆前的几个住户因种种原因而对前去发正念的大法弟子的抱怨一事，我想谈谈我的理解：

    听到有些同修认为是我们有漏，而有些认为是魔的干扰。我觉得我们有漏与魔的干扰不是孤立存在的两件事。这里肯定有干扰的成分，但也是我们有漏造成的。我们必须站在正法的基点上正念对待，同时要从自己身上找原因，尽量做好我们自己这部分。

    1．凡事替别人着想，我想我们应从对方的角度考虑。

    其实我觉得在领馆前就是发正念、学法及静静地炼功最好，也给来往行人一种庄重的感觉。那么多人在一起静静地坐着是很有力量的，这也与我们展板上的SOS及迫害真相的主题相协调。

    很多情况下能不放炼功音乐最好，因为一放起来，音量大小有时难以掌握好；且西方人很重视私人领地，我想我们最好别占用为好；我常常看到同修的小孩在过道上跑来跑去，有时也妨碍了走路的行人；而且在领馆前最好能安静，因为我们一交流起来，往往说话声很大，自己不觉得，但给来往的人一种很吵的感觉。我想如果有急事非要交流的同修可否多走几步，到临近的街道分散交流，这样也不会吵到谁了。这些不注意小节和礼仪的地方，其实都是中国文化大革命给中国人留下的陋习，我们修炼人虽然在修炼后在这些方面都有所改善，但还需要更严格要求自己才能达到应有的标准，否则西方人不了解中国社会现状，不会想到这是长期在大陆生活养成的习惯，反而会怪罪大法，那岂不是和我们要证实大法的初衷相抵消了吗？

    其实，每个民族文化中都有最好时期，那时的标准才最能反映那个民族的人应有的真正道德风貌，所以中国人也不一定需要全盘照搬西方人的礼节和习惯。但是，我们是否能够为了证实大法而用心去恢复传统文化中的精华呢？这当然不是我们在领馆前静坐的目的，但是当我们真的处处用正念看问题，时刻把大法的威严放在心上，时刻不忘为众生的未来着想时，我们就能顺带着在各方面都能起到很好的正面作用。

    2．关于因地制宜地控制人数、轮流参与的做法

    师父告诉我们要将大法摆在第一位。我想我们做什么事应该首先考虑到这样做对大法的形象是否有好处。我知道有很多同修平时工作很忙，只有周末才可能过来发正念，都不愿错过清除邪恶的难得机会。同修的出发点是好的，而且很多同修拖家带口大老远赶来非常不容易。但人多了，地方有限，容易给周围人一种零散的感觉，反而对大法的整体形象不是很好。另外，发正念是殊胜的正法之事，威力主要不体现在人的这边，人数和强度也不是线性关系，关键是每个参与的学员都要发出最纯净的正念。如果能因地制宜地将发正念的人数控制在正好适合那里的场地，能去的学员轮流去，是不是整体效果会更好？

    3．我们曾说过很多次关于别让小孩在前面跑及喧哗等，但长期以来，状况仍没什么改善。特别家长发正念时，也没法管孩子了。所以我想在人过多的情况下，带小孩的同修是否就不一定要到领馆前来发正念了。因为在发正念的3个15分钟时间内，如果不管孩子，有的孩子会到处乱跑，如果管孩子，实际上家长也就不能起到发正念的作用了。（当然这也因人而异，我注意到有的小弟子非常不错，与家长一起打坐发正念，也不乱跑，这当然就没问题）

    我想出现周围住家抱怨的问题不是偶然出现的，虽然对方也有不明真相而受干扰的因素，但也许我们每个人都该把自己放在其中找找自己了。比如有一些同修站在过往行人的角度去替他们着想，看我们该注意些什么，有个阿姨就做得非常好，她过来提醒所有说话的同修，声音放低、最好安静等；而更多的学员，包括我自己，在当时就没怎么注意大法形象的问题，而只是在想着自己的炼功、与别人交流、找个阴凉地坐等，甚至在出现问题后，还有对别人的怨言。这些不纯的东西都不是修炼人应有的心态与言行。我们的这种做法是不符合大法法理要求的，被另外空间的邪恶钻空子，给我们制造魔难，那我们最好在讲清真相的同时，学好法，及时调整我们的言行。

    师父近来的讲法中多次提到我们的行为对常人的影响问题，让我们再回顾一下师父的话吧：

    “你们修炼人的表现是纯正的，有多少人是看到了你们的表现就觉得你们就是好。如果我们自己平时不注意自己的行为，那你们的表现常人就会看到，他不能够象学法一样深入地去了解你，他就看你的表现。可能你的一句话，一个表现，就能使他得不了度，就能给大法造成不好的印象。我们得考虑这些问题。”(《在2002年波士顿法会上的讲法》)

    “如果所有的华人学员都能在平时的行为中注意一些、整洁一些，做什么事情都要考虑别人，才是大法弟子的风范。为师的传法这么多年，也一直本着对社会负责、对人负责的态度而行。”《对“参加中使领馆前静坐请愿学员的一些讨论意见”一文的评语》

    以上是我的一点认识，有不对及片面之处，请大家指正及补充。


口诀的威力是无比强大的

    --我对发正念的一点认识

    文/重庆大法弟子：紫欣

    【明慧网2002年8月15日】根据对一些地区的了解，我发现当前学员对发正念有大约两种看法和做法：一种是能够坚持整点认真发正念；一种是仍有一部分同修不能做到，不重视，认为关系不大，还有的认为没看到效果。

    根据这些认识，我谈一点自己的肤浅体会并向同修交流一下自己发正念的一点效果。

    一、首先要明确发正念的目的和意义，也就是学好老师的法

    师父已经明确讲解过我们大法弟子发正念的目的和远大的意义：“所以除恶是在正法，也是在救度世人与众生。”（《大法弟子的正念是有威力的》）“为了减少对大法以至大法弟子的迫害，所以我才叫弟子们发正念，清除它们对正法有意的破坏，从而减少大法弟子在被迫害中不应该承受的，同时救度众生，圆满大法弟子的世界。”（《 正念的作用》）师父又在《北美巡回讲法》中说：“你们和正法时期同在，大法赋予了你们伟大的责任、使命；而将来人得法的，他们只是个人修炼而已，他们就没有这个荣耀，他们就摊不上这样伟大的事情。所以我们救度众生的这件事情不是很了不起吗？很伟大吗？其实也很紧迫。”

    同修啊，发正念是师尊赋予我们正法时期大法弟子开天辟地都没有过的正法机缘。因为我们是大法的一粒子，我们与师父正法时期同在，助师正法是我们义不容辞的责任。“没有按照师父要求的去做。如果我说的你都不听，那你还管我叫师父干什么呢？我不会教你们走不好的路，我既然传出这部法了，我就要对其负责。其实我对你们的珍惜，比你们自己对你们自己还珍惜，因为你们与师父同在，是未来的最伟大的神，是新宇宙的典范，人类将来的希望。”（《在澳大利亚法会上讲法》）

    二、对通过发正念没看到“效果”的看法

    有这样认识的同修还是没学好法，在用人的一面看问题。师父说：“层次是由心性所决定的，也就是说使用功能时正念要强。心里对邪恶的害怕或运用功能时心里不稳、怀疑会不会起作用等不良心理，都会影响或干扰功能的作用。”（《什么是功能》）师父又说：“其实大法弟子每个人都是有能力的，只是没在表面空间表现出来，就认为没有功能。但是无论能否在表面空间表现出来，动真念时都是威力强大的。”（《大法弟子的正念是有威力的》）师父讲的话就是法。“关键时我要叫你们决裂人时，你们却不跟我走，每一次机会都不会再有。修炼是严肃的，差距拉开得越来越大了，修炼中加上任何人的东西都是极其危险的。”（《挖根》）

    发正念没有出现自己认为应该出现的效果，原因可能是多方面的。首先表面没发生变化不等于另外空间没有邪恶被清除的效果，可能局部地区旧势力有些积攒的力量，你刚清理一批，其它的又补充上来。那我们正好继续清理，因为它自己送上门来让我们清理。还有一种常见的就是掺杂的人心太重，发出的意念不纯，能量比较小，或者心态不稳，将信将疑，所以也就起不到那么大的作用。那么我们正应该注意学好法，不断纯净自己，在坚持发正念清理的过程中越做越好。

    三、两例发正念的情况

    一对农民夫妇，他们除每天早上6点、晚上6点、中午12点、子时12点和每星期日早上5点、6点、7点及星期六早上5点、6点、7点（本地区）坚持发正念外，他们还尽量争取多发正念。他们在田间去干活的时候把钟带上，到整点就坐在草帽上发5—10分钟的正念。而我是这样做的：全天几乎每个整点都发，每天22次，有时23次、24次。晚上11点过10分，我就安排炼静功。闹钟11点55分响了，就开始清理自身空间场，12点准时发正念。另外中午12点，做饭和吃饭时间安排好，到时也能准时发正念。凌晨1点—5点到时真的能醒，有时过了几分也发，提前几分也发，而且做到正念强、纯、静。虽两个整点之间只有40多分钟，我却睡得很甜、很香，并不影响白天的工作。我真的把发正念当成了历史使命，没有任何理由不完成。如果不是遇上师尊这次正法，早就没有了你、我、他。“……为师十年传大法，仅世间定数已大动，历史定下彗星之灾已过，三次大战已免，99年天地成住坏灭之忧已不复，……。”（《大法之福》）

    今年5月的一天早上4点钟发正念大约5分钟时，我看到我的佛法神通把魔头从另外空间消灭了，落下两只一阴一阳的蛤蟆，掉到山洼里的小溪边的稻田埂上，然后我继续使用师父给我的法器使它们解体了，那两个蛤蟆最后灰飞烟灭。

    6月30日上午8点半，我坐在同修的门面里默念正法口诀，看见街对面一面馆一个派出所的邪恶之徒在吃早饭，就在他旁边有一同修也在吃面。我立刻走过去告诉同修说：快，我俩一起发正念清除你旁边邪恶之徒×××背后的邪恶因素。同修说：好！话音刚落，邪恶之徒就从我们面前快步走了。我说我们快跟去继续发正念，那邪恶之徒就不要命地跑，我看他跑得太快，也没再追。我俩感到好笑，邪恶在大法弟子的正念面前真的什么也不是，而世间的坏人没有背后的邪恶操控，更不敢怎么样了。通过这件事，我悟到：时时处处都要记住师父给我们的除恶法宝——正法口诀，口诀的威力是无比强大的。

    以上是我个人的浅层次看法，有不当之处，请同修指正，谢谢。


对发正念让邪恶物质因素解体的一点认识

    文/大陆大法弟子

    【明慧网2002年8月20日】发正念清除一切破坏大法的邪恶，是正法时期师父赋予大法弟子的伟大使命，我知道应尽自己的能力认真做好，可是往往不能在法上认识法，所以常常在发正念上留有纰漏。如：当我看到其它地区大法弟子被迫害时，就会想他们那个地区的大法弟子会发正念清除的；当我看到邪恶之首到国外出访时，我会轻松地认为，国外会有很多大法弟子可以发正念清除它。后来，看了一些正法文章，使我的观念有了一丝改变，知道大法弟子是一个整体，对任何地区或任何大法弟子的迫害，都是对大法与整体大法弟子的迫害，所以有责任发正念清除它，但总觉得自己是在“帮助”那一地区或那些国家的大法弟子，清除他们那个空间的邪恶因素与邪恶的旧势力，而没有认为与自己空间场有多大关系，所以有时不能全身心地投入，甚至有时会找借口（如本地区还有大法弟子遭迫害或自己还有重要的大法上的事要做等等）而忽略这件事。

    这个问题延续了好长时间，直至有一天，我看到《转法轮》中的《遥视功能》时，我才对这个问题有了进一步的认识。师父说：“我们的身体在一个特定的空间中有一个场存在，这个场和德那个场还不是一个场，不是同一个空间的，但大小是一样的场范围。这个场和宇宙有一种对应关系，宇宙那边有什么，在他这个场中能够对应过来什么，都能对应过来。” 师父又在《转法轮·自心生魔》中讲：“人的身体在各层空间中都有一个物质场存在，在特殊的场当中，宇宙中的一切东西都象影子一样照射到你这个空间场上来，虽然是影子，可也是物质存在的。”试想一想，如果大宇宙中的一切都能对应到我们自身的物质空间场上来的话，那么是不是邪恶无论在哪一地区或那一个国家做了什么，也同样会照射到我们自身的空间场上来呢？虽然是影子，但也是物质存在的。也就是说，邪恶在我们自身的空间场上以影子的物质形式存在着，那么我们在发正念清除那一地区或那一个国家的邪恶因素时，是不是等于同时在清理自身空间场呢？是师父的法理破除了我的障碍，同时也使我看到了这个障碍背后隐藏的“私心”（认为与己没多大关系，所以不重视）。这一切使我看到了旧势力真的很狡猾，哪怕我们有一念不到位，它都会有机可乘，所以我们每个大法弟子，都应从根本上认识发正念的重要性，因为清除邪恶不仅仅是哪一个地区或哪一个国家大法弟子的责任，而是我们每一个大法弟子的责任。

    师父《在2002年华盛顿DC法会上的讲法》中说：“发正念的事情每个人都要重视。因为你们是大法弟子，不是常人在为大法做事，而是大法弟子在证实法。”我觉得我们每个大法弟子都有必要好好悟一悟其中的深意。

    本人的认识和写作能力有限，不当之处，请同修慈悲指正。


正念除恶

    --怎样帮助邪悟、转化、被魔钻空子出现魔难的弟子呢？

    文/大陆大法弟子

    【明慧网2002年8月25日】某地一女弟子在劳教所邪悟后转化出来，带回一本邪恶之徒给大法弟子洗脑时专用的书，使附近修得不扎实的学员受到极坏的影响，严重地起到了破坏法的作用。她爱人也修炼，很着急，就找来一些精进的同修商议，怎样帮助她。邪悟后的人和法是背离的，把师父的法反着悟，和她切磋也很难改变。最后大家决定：通知所有能通知到的弟子，对她连续整点发正念３天，清除其背后邪恶因素。有一位天目看得很清楚的弟子看到众同修发出的神通汇聚成一个相当大的场朝她家飞去，从那本坏书里飞出来的邪恶生命就逃；神通追上去消灭了邪恶生命。她爱人把这本书烧了。通过三天发正念，她开始主动向她爱人要《转法轮》看。她爱人就把大家怎样帮助她的情况讲给了她，她听后很感动，不久写了严正声明。３个月以后，从她和功友切磋中得知，她已经完全走出邪悟，从新回到正法中了。

    和上述事情同地有一男功友，出现身体消业，被邪恶生命钻了空子，身体高烧40多度，两手抽搐、伸不开，感觉浑身有被捆住的感觉。朦胧中看到有邪魔在他胸部跳舞、吃肉、喝酒，还对他说，这回你不厉害了吧，你精神时发正念，那么厉害，我们没办法整你，杀了我们很多人，把我们灭得没地方钻。还看到邪魔在捆他。他始终保持正念，请师父加持，想要清除邪魔。８天过去了，高烧未退，滴水未进，咽喉里起了两个鸡蛋大小的东西，把嘴与咽喉堵严了，脸也变形了。他坚信师父，坚信大法，让爱人把自己用三轮车推到一位修得很精进的弟子家里。这个功友了解他的情况后，通知所有能通知到的功友，对他集体连续整点发正念３天（还有同村的弟子在他家里对他近距离整点发正念）。等到第二天，两个鸡蛋大小的东西破了，流出非常腥臭的东西。到晚上就能吃饭了。第三天有精神了，又连续对他发了几天正念，完全摆脱了邪魔控制。

    和上述相同地方附近有两个功友被抓，很多功友连续整点发正念多日，结果被抓的弟子被释放了。

    我建议：当我们周围有类似情况时，可通知所有能通知到的功友集体连续整点发正念帮助魔难中的同修。

    李老师在《北美巡回讲法》讲：“在这场迫害当中走向反面的，甚至于做了很不好的事的，我告诉大家，师父也不想丢下他们。（鼓掌）他们表面的一切，是带不回去了，由于他没修好、没做好，那些巨大而又众多的生命都不行了。……同时哪，回去以后，他所代表的庞大的天体全是空的，没有了先前的一切生命，因为他没修好，一切都变坏了，都淘汰掉了，只有再造了。……而那些个没做好的，走向反面的，不出来的，就看着他们的神一面的身体一层一层地往下化掉。当然了事情还没完，正法这件事情没有结束，对大家来讲都还有重新做好的机会。是啊，只要迫害一天没结束，那一天就是机会。利用好吧，做得更好吧，快一些重新返回来吧，不要再错过了。……”

    当然，挽救走向反面的（邪悟的）人不是一件简单的事情，他们每个人自身和周围的情况也都不一样。但是我想这些已经得过法的人是很值得珍惜的，我们挽救了走向反面的人，不是挽救了一个庞大的天体、挽救了一个庞大的生命群吗？这是我们义不容辞的神圣责任。


大姐发正念时看到的众生

    文/大陆大法弟子

    【明慧网2002年9月14日】六月的一天，整点时大姐发正念很快便入定进入了状态。在清理自身的前５分钟，身体的门是关着的，当一立掌时门便开了，与宇宙大穹相通。

    在大姐已达到的那一境界，那里的众生已被救度并同化了大法，而在同一层次的有些大法弟子的未被同化救度的众生为免于淘汰便拼命地冲进了大姐体内的世界中。他们有些是不明原因随众跑进来的，当他们发现这里是如此美好，便急忽忽地跑回去告诉他们的亲朋好友也来到这个世界。当大姐停止发正念时，门关上了，那些进来的却没来得及告诉家人的众生便着急地哭了。先来的众生知道真象，告诉他们等待下次，还有机会。

    时间过得可真快呀，下一个整点大姐又发正念了，那些没来得及去告知亲朋的人急急地跑了出去。带着家人，挑着装满自家珍宝的担子忽忽赶来。（当时）正神便拉下他们的担子，不让他们带进去。可他们不知那里的世界是多么的美好不肯放弃。大姐便有意让他们看看他们不肯放弃的所谓“珍宝”到底是什么——原来竟是一些粪土，然后又让他们看了大姐体内的世界——无比的美好！他们便毫不犹豫地放弃了，迫不急待地冲了进去。与此同时邪恶的生命有的阻挡有望得救生命的进入，有的假扮其它生命想混进去，都被正神和大姐识破，清除掉了。

    当第二天大姐再发正念时，看见那些进来的众生已在学法炼功了。

    大姐说：我们一定要精进呀！正法之势在飞快地进行着。如果我们在哪一境界没修好，当正法之势一到，那里的很多生命就不复存在了，那种痛悔可是永远的呀！

    师尊说：“因为你修好了，那庞大宇宙的生命变坏的就少，淘汰的就少。当你回去的时候，他们真的把你当作是他们的主、他们的王，无限地敬仰你，因为你救度了他们，你为他们付出了，你给予了他们一切。如果你们修得不好，那么就有许多生命将被淘汰，因为无可救药的生命不淘汰也不行。为什么呢？在这场迫害当中不同空间的生命，好与坏都起着作用。不好的生命在干扰着正法这件事情，迫害着学员，同时也干扰着你，所以一定要严肃地清除。修得不好就会淘汰很多生命，那么等你圆满的时候，等你归位的时候，你会发现当初对你寄予无限希望的那些生命被淘汰的非常得多。那么在这个宇宙大穹中，你代表的天体很可能就是残缺不全的，无数的众生被淘汰掉了。”

    最后用师父写的《正神》做结尾“正念正行　精进不停　除乱法鬼　善待众生”

    以上文章是个人修炼状态中的体悟。不当之处请慈悲指正。


读明慧资料不忘发正念

    文/归宇

    【明慧网2002年9月23日】随着师父新经文一篇篇的发表，我们感到正法进程已经到了最关键的最后时刻，也更加感受到学法、讲真相、发正念的重要意义。我们每天发正念就是在清理宇宙中残余的邪恶势力，就是在清理另外空间抑制众生了解大法真相的邪恶，就是在救度众生。

    最近看明慧资料，也使我感到了邪恶的最后的疯狂简直就是在发泄私愤式的迫害着大法弟子，很多狱中的大法弟子每时每刻都在遭受着各种酷刑的折磨与迫害，（最近几周内，又有数十名已经核实的大法弟子被迫害致死）。虽然不是所有地区情况都如此，因为有些情况下与当地部分学员的修炼状况直接有关，但在最后的清理中，邪恶确实很疯狂，干出的迫害案例非常邪恶，正如师父《在2002年华盛顿DC法会上的讲法》中讲的：“剩的越少邪恶叫嚣得越欢，越所剩无几它就越歇斯底里。”

    有些地区的邪恶目前真的是很疯狂，真的需要我们同时用讲清真相和发正念集中清理，而且很多向明慧投稿的同修，在报道大法弟子遭受迫害的文章中也提到，希望所有见到此报道的同修发正念清除所报道地区的另外空间的邪恶，以及恶警、恶人，帮助那里的同修，减少他们所遭受的迫害，甚至帮助他们闯出魔窟。

    由于这样的文章报道很多，甚至每天都有几篇。这就使我们大多数同修在发正念时不能一一的去清理，因为大部分同修每天都有很多正法的事情要做，除了每天的世界大法弟子同步发正念清除迫害大法的另外空间邪恶因素外，还要发正念清理本地区的邪恶因素。也就不能面面俱到地清理明慧上报道的所有的邪恶。特别是有些被迫害严重的地区，发正念的同修人数很有限，致使当地邪恶得不到有效的清除，现世现报的恶人也比较少，那里也就更需要我们正念的协助清除。

    所以最近我在看明慧资料时，凡是读到有同修遭受迫害的文章，特别是文章中提到具体责任人的姓名时，我的正念就立即打到那里，清除操控他们的另外空间的邪恶，使正在作恶的人遭到现世现报，用正念唤醒那一地区的世人。虽然没有立掌，但我却能感到功随意到。我想如果我们所有能看到明慧资料的同修在阅读文章的瞬间都能发出强大的正念，打到那里，就会不定时地清除邪恶，令邪恶防不胜防，无所逃遁隐藏。就可能会起到很大的作用，帮助那里的同修，救度那里的世人。因为我们坚不可摧的正念可令一切邪恶胆寒，令一切邪恶因素解体。

    当然，除此之外我们在整点发正念时也要意念中清理另外空间的一切邪恶，无所不包，无所遗漏。同时我们在发正念时还可请师父为我们加持，师父在《转法轮》的第三讲中不讲到了“返修与借功”吗？那我们为什么不向师父借功来坚定我们的正念，加强我们正念的威力呢？这样一来，一切邪恶都将在正法中加速崩溃，法正人间的时刻就会早一天到来。

    以上仅是个人体悟，请同修指正。


大法小弟子发正念所见

    【明慧网2002年9月23日】洋洋今年八岁，下面是他讲述的发正念除恶时，在他那一层次的所见。

    “两个月以前发正念的时候，邪恶还较多，成千上万的，有时更多。他们长的样子很凶，很吓人。开着车，拿着武器，凶神恶煞似的。有一次邪恶打着‘江’字大旗，开着一辆装甲车冲过来，我把装甲车一把抓在手里，象系绳子一样系了一个结，别看它是钢的，在我手里软软的，它们立刻没气了，我一下把它们都扔到了悬崖底下，它们就变成了一堆灰。

    后来发正念时，邪恶越来越少了，由成千上万到几百，都是些动物的形象，狐狸、蛇、黄鼠狼、鬼什么的，乱跑，我一念口诀，它们立刻就没了。也有一些温顺的小动物是被它们逼迫来做坏事的，它们不想干坏事，哭着向我求饶，我一看它们不坏，也不是假装来欺骗我的，就把它们放了。它们就飞上天走了。

    邪魔烂鬼越来越少了，由几百到几十，现在发正念时只有两三个、三五个的，隔一会儿闪出来。我一念口诀，它们马上就没了。”

    洋洋还讲了他看到的另外空间。

    “一次我看到地狱里有个大铁笼子，门上写着‘江’，里面有几十个、很多江泽民在那里受酷刑，嚎叫着。

    我又到天上去，天上的人驾着云，到处金光闪闪。我到树上玩儿，树叶是绿宝石做的。小动物也都是金的。一只小兔子跑到我面前，问我：‘你是谁？我怎么不认识你？’我说：‘我是新来的，所以你不认识我。’

    我来到一间屋子里，很多大人在那里念《转法轮》，师父也在。师父手里拿着一个本，上面记载着大法弟子和世上每一个人的言行，我想看看，那本子就不见了。我做了副高跷，装成大人的样子，坐在那里跟着念书。不幸被发现了，我只好回来了。

    有一个世界里，时间过的特别快，小孩儿刚一出生就变成了老头。那里的小孩儿是从嘴里生出来的，男的生男孩儿，女的生女孩儿。那里也不是鸡生蛋，蛋孵鸡，而是鸡生鸡，蛋生蛋。”


洋洋除恶所见与所悟

    文/大陆大法弟子

    【明慧网2002年10月1日】“我一念书，就好像坐在一个飞快旋转的大转盘上，上面有万字符，原来是个大法轮。天上的人都在念书。

    我想：擒贼先擒王，就去清除江XX背后的邪恶。我一看，它身上的邪恶太多了，每个脑细胞上都是，密密麻麻，头发丝上都挤得满满的。除了一批又来一批，它的手指甲、鼻孔、耳朵眼儿、脚趾盖儿都是邪恶的隐藏处。它身上简直布满了邪恶。怪不得电视上江XX的脸、脑袋肿得那么大，那么难看。

    地狱里有一个房子，形状象个大鸡蛋，比别的牢房大出几十倍，门上写着：“江XX之狱”。那里封闭得特严，窗口很小。里面有很多江XX的形象，有的头是鬼，身子是江，就象电视里看到的那样；有的头是江，身子是兽、狐狸、各种动物……狱卒拿着鞭子抽它们，嚎叫声不断。

    害人的东西明目张胆的不可怕，深藏不露的才可怕。各个空间的邪恶基本清除完了，邪恶没处藏，剩下的就附在人身上。表面上看不见它们，可是附在常人身上的这种还有不少。它们把常人的元神赶跑，自己钻进人的泥丸宫里，操纵着这个人。这些人大都是些平平常常的人，对大法既不反对，也不支持。街上那些见到有发传单、贴真相的大法弟子去举报的人就是这样的。还有的邪恶把常人的元神弄死，它们蹲在那里，表面上看不出来，它们就控制这个人攻击大法。可它毕竟也是力不从心了，只是极力维持，不敢出来，因为它一出来无处躲藏，马上就会被大法弟子的正念消灭掉。

    看到这种情况，我想怎么办呢？总不能把人的脑袋劈两半儿，再消灭邪恶吧？不能伤了人啊。于是我就想法到人的泥丸宫里把邪恶赶跑。那些主元神被邪恶弄死的，往往是那些恶警。

    邪恶钻了一个空子：越高的觉者越不破坏常人的秩序。一些高层次的神想：它躲到人身上，先不管它，等它出来时再清除。邪恶就很得意，好像很有理地控制着常人。所以我想，我们应该主动、积极、彻底地清除一切邪恶，不给它们留任何空子。光靠大法弟子除恶还不行，得想办法让人去独立思考，明白真相，他自己一明白，邪恶很容易、轻而易举就除掉了。我们应该向常人洪法、讲真相，所有常人都明白真相了，都抵制邪恶，邪恶就不存在了。”

    以上是大法小弟子洋洋对妈妈讲的，内容受个人修炼层次所限，仅供参考。只有大法才是唯一正确的，衡量一切的标准。


在讲真相和发正念中正念清场

    文/济南

    【明慧网2002年10月9日】江XX访美还有十多天。从法理上看，我们都知道，清理有关的空间场不仅是德州的事情，而且也是全美的事情，当然也是全球大法弟子的事情。

    因为江XX要在德州多呆几天，并在那里与布什在水上会谈，所以我们要重视德州，但实际上德州的正念之场也要靠全美的正念之场来烘托、支持。特别是需要在全美各地提前做好准备，通过讲真相和发正念来清除邪恶因素、正念清场，使各级政府和媒体特别是美国总统认识到法轮功的真相，法轮功受迫害的真相。听说有亲人在中国受迫害的我们的学员和布什总统的女儿在同一个大学，如果我们能及时把真相讲给有关人士，这会帮助很多人更直接地体会到邪恶迫害的切身性。

    师父告诉我们：“在中国邪恶烂鬼操控的人间首恶已经不是人了，其实那蠢东西早已经死了，构成这个生命的一切都完完整整地在地狱了。只有那张后天形成的身体最表皮、后天形成的物质形儿，还被邪恶支撑着”(《在2002年华盛顿DC法会上的讲法》)。所以，邪恶之首无论到哪里，都要有一个邪恶物质场的支撑，如果我们做得好，通过讲真相和发正念铲除了这个邪恶物质场，断了对于邪恶之首的支撑，烂鬼们也就无法再做秀害人了。

    总之，我们不仅要做好江XX访美之前与其间的近距离发正念，更要从现在做起，使更多还没有全身心投入到正法进程的弟子尽快走出来，参与到给政府和媒体介绍真相，SOS汽车之旅等各项活动中来。这样，通过讲真相和发正念让邪恶解体、正念清场，从整体上彻底打破邪恶旧势力对这些事的安排。

    另外，能否建议从即日起，每天发正念时加上坚定的一念：清理德州的空间场，清理美国的空间场，清理旧势力对大法弟子思想的干扰与抑制，不让邪恶达到害人的目的。


围绕德州：学员反馈：发正念应该从现在就开始

    【明慧网2002年10月10日】

    反馈1：

    看了10月7日《围绕德州：说说正念清场和排除干扰》一文后，一些大法弟子觉得大家应该重视这一次清除邪恶的机会，而且这一次有针对的发正念不应该只限于魔头到美国的那几天，而应该提前一些，最好现在就开始。因为那些邪恶为了继续维持下去，在魔头还没有到美国之前它们就会去“布置场地”（注：据我们所知，它们在美国的准备工作已经提前进行了好几个月了）。我们如果等到魔头到美国再发正念就可能要花费不必要的时间去清除外围的邪恶之场，还达不到应有的效果。

    所以我们提议大法弟子尽可能从现在开始充分重视针对这魔头这次美国之行的发正念。大家可以根据自己的方便做。推荐两种方案：

    从现在起：

    1）可以每天白天整点做，每次五分钟；

    2）也可以在现有时间表的基础上，每日两次将每一次的时间从5分钟延长至15分钟。（如果将每日四次都延长会影响很多学员白天的工作质量。）

    大家能否互相转告，自觉去做？

    大陆大法弟子

    --------------------------------------------------------------------------------

    反馈2：不执著时间，不执著结果，不袖手等待

    我们这里有些学员在听了师父提到的“42个月”后，不从法理上理解，反而又开始了对时间的执著，甚至有些负责人也在学员中明确谈论这一点，造成一些学法不够深的学员开始等待而不愿意再做什么了。这样的执著很可能会给整个正法进程造成障碍。所以我们想通过明慧网提醒一下学员学好法，抓紧讲清真相和发正念，不要执著时间，就做自己应该做的。

    执著时间不做事的学员应该想一想，正法的每一分钟时间都是师父留给众大法弟子的，留给我们继续提高和救度众生的。想一想正法大法弟子的身份和使命，我们也应该严格要求自己啊。

    执著时间追求具体事情效果的同修可以想一想，师父说“做而不求━━常居道中。”(《洪吟·道中》)我们就抓紧时间做好自己应该做的，该有的结果就会有；相反，如果象那个一心追求上大学却不把心思用在如何准备好功课的例子中讲的，反而会考不上了。

    还有的学员认为不用我们做，那些事都是师父在做，我们等着好消息就行了。我们认为这不在法上，是正念不足的表现。——很多关键的有决定意义的事都是师父做的，但是我们也有我们在其中必须要做的和必须要修的，修炼人不能把正法的事当工作来做。

    海外大法弟子

    --------------------------------------------------------------------------------

    反馈3：建议提前通知时间表

    它要在本月访美，时间已确定，建议明慧尽早安排一下全球发正念的时间表，不要等它去的那几天现通知，主要照顾大陆一些不能及时得到明慧消息的功友也能准时参加发正念，因功友之间互相转告还需要一些时间。

    大陆大法弟子


明慧编辑部答同修关于发正念的建议

    【明慧网2002年10月11日】随着邪恶之首访美日程（大致为北京时间2002年10月22日-25日）的迫近，我们陆续收到一些海内外同修的来信，信中希望明慧编辑部尽快发出通知，以便全球大法弟子约定时间从现在就开始发正念，彻底清理邪恶所在和所要去之处的空间场，让邪恶解体。

    考虑到大陆同修们传递消息的困难，特别是向被非法关押的大法弟子们传递消息的特殊困难，我们决定在时间上不做新的约定或统一调整。特此通告。从今日起，请大家不等不靠，根据自己的工作和生活环境的特点，自行安排好发正念之事，不但要保证每天都发正念，并且要注意保证质量。

    针对上述特定日程，大家在发正念之前多加纯净、坚定的一念即可。（2002年10月11日）


强大正念　全球弟子须把握历史机缘大显神威

    文/大陆大法弟子

    【明慧网2002年10月14日】修炼几年也没有什么特殊的现象在我身上展现，却在那次首恶出访德国前的一天晚上，做了两个很有意思的梦。对我来说是很希奇的事。现在想想可能是跟现在邪恶之首访美有关。

    一个梦是我在美国，场景是郊区的景象，身边有一些同修但都不认识，再还有就是美国总统，总统还抱着咱们一个小同修男孩，后面是他的随行工作人员，我们在公路边上等车。这时，布什总统很高兴地告诉小同修一个消息，这时我也看到了报纸上登出来了，但是大陆好像还在暂时封锁消息。

    另一个梦是我们地区的总站站长放出来了，她召集我们地区负责做资料的同修开会，意思是把这些工作都做好，被关押的同修也要马上放出来了准备迎接他们，站长声音很慈悲。

    当时并不知道首恶还要访美，因为正在首恶出访德国之前，那时候正是建议加强发正念的时候，而有一个做资料的同修对这个重视不够，所以就悟到可能是点化把发正念这个事做好，就赶快告诉这位同修把相关资料赶快印出来发给众同修。从现在首恶访问美国总统布什的家乡（一个农场）德州来看，这两个梦主要和首恶这次访美有关。

    目前另外空间的邪恶因素已经剩下得非常少了，但剩下的邪恶极其疯狂。这次首恶访美，邪恶一定会倾巢出动支撑。平时它们分散，这次则是一次集中彻底清理的好时机。我们全世界大法弟子一定要强大自己的正念，充分把握好这个历史关头。

    我认为针对邪恶之首这次访美要提前做好准备，一些事要提前做。最起码发正念这事要提前做起来。这次发正念要从多个角度考虑，直接近距离发正念是一方面，还要提前清除支撑邪恶之首访美的一切邪恶因素，给芝加哥、德州等邪恶要去的地方彻底清场，使邪恶之首不能立足，也要清理所能给邪恶之首支撑和补充的一切邪恶，清理邪恶之首携带邪恶，清掉旧势力支撑邪恶之首的一切渠道。总之，让正念所向披靡，清理的空间无所不包，无所遗漏。

    另外，讲真相这事要加大力度去做并做好。收集整理邪恶之首所犯的所有罪恶分门别类汇集成册大面积的做，尤其是大陆，我认为近期应该多做这方面的材料。这样无论是从另外空间还是从这个空间都会起到很好的作用。

    我认为梦就是起个点化的作用，至于结果怎么样或将来怎么样不必执著。我们所做的就是坚定地把应该做的事做好，毫不犹豫地担负起只有正法弟子才能履行的历史责任，把握历史机缘，大显神威。

    个人体悟，不当之处请慈悲指正。

    我个人建议：这次发正念，从现在开始，一、强大自己的信心和正念；二、严肃对待发正念的质量；三、每次延长点时间，比如每次10分钟，或增加发正念次数。


围绕邪恶之首美国行

    --全体大法弟子强大正念　突破旧势力的抑制

    文/美国大法弟子

    【明慧网2002年10月14日】非常惊讶地发现周围的一些学员并没有积极地打算去芝加哥和德州参加近距离发正念清理邪恶，觉得对于一个这么千载难逢的机会，如果错过，真是可惜。其它地区也有类似情况。分析一下原因，是我们学员的问题吗？不完全是，旧势力干扰和破坏的外在因素很明显，但我们自己正念不强是个内在因素。师父刚发表了关于发正念的指导文章，我想我们应该迅速让自己的正念强大起来，象一个顶天立地的正法之神一样，在这个可能用正念大批清除邪恶的历史时刻，充分发挥每一个大法弟子的正念的作用。

    让我们来回顾一下德国和冰岛，并把这一次将要发生的事情联系起来想一想，就不难发现：

    一、在德国时，我们有很好的机会近距离发正念清除另外空间操控邪恶之首的邪恶因素，可是却没有把握住，回来后大家很后悔，经过总结和交流经验教训，大家都认识到了问题，于是我们又去了冰岛。可是旧势力却威逼一个民主国家拒我们于千里之外，使我们本来可以近距离发正念的弟子数量变的很少。可见，旧势力是害怕大量学员的正念之场在近距离时所发挥的作用的。那么这次美国呢？

    民主的美国不会存在不让学员入境的问题，那么旧势力为了达到它们的目的，干扰和抑制了我们很多学员的思想，使很多人认为它并不重要，或者认为该做的都有别人在做。在正念不够强的情况下，我们自己心中有了一个个障碍和借口，才变得有些麻木。

    我们绝不能让旧势力再一次得逞。

    二、芝加哥是邪恶之首的第一站，与德州相比，邪恶在这里布的场及媒体的宣传要弱的多，而我们的学员也更认为芝加哥可去可不去，这是不是又是旧势力在玩它的所谓“平衡”的把戏呢？在邪恶之首来芝加哥的消息被确定后的一两天内，芝加哥到休斯顿的往返机票价钱涨了一倍，这种明显的障碍只有一个目的，让我们避开邪恶之首的弱点。芝加哥不象德州地广人稀，人口、楼群的稠密，使我们可以在很近距离发正念。正法到了很关键的最后，邪恶已经不怎么够用了，这次为了保护邪恶之首来美国，它们只能全部出动，这样一个集中清除的好时机，请所有海外大法弟子能够认真考虑一下。


清除干扰正法的邪恶　完美地互相帮助配合

    --小弟子看到的另外空间

    文/小弟子口述，母亲整理

    【明慧网2002年10月15日】另外空间的邪恶势力为保住首恶，全力针对大法弟子。几乎所有空间的邪恶都出动了，拼命往大法弟子空间体系内钻，并阻扰大法弟子前往芝加哥、休士顿的行程，包括途中大塞车、飞机误点、机车故障等等，阻拦大法弟子如期抵达目的地。

    这是清除大法弟子各自宇宙败物的绝好机会。因为泛起的邪恶太多，此时保持主意识清醒，很不容易。特别发正念的时候，邪恶会集中针对学员仍有的执著心干扰，减弱大法弟子发正念的威力。平日大脑安静五分钟容易做到，发正念时要保持纯净的五分钟，需要强大毅力。

    另外空间的神经常一起做事。他们没有谁大、谁小、谁威、谁荣耀等概念，天神做事讲究配合，如何与其他生命完美协调，是他们考虑问题的基本概念。天国世界的小孩，没有功课，也没有“比较”的思维，例如，谁跑的快，谁力气大，谁赢，谁输等，小孩们终日玩耍，所有游戏宗旨也都是如何配合，共同达成愿望。

    大法弟子都在往一座巨大山峰攀越，师父伫立山顶。

    经过多少世的努力，过五关斩六将，有弟子几乎就要到达山顶了，有的弟子仍艰难地在山腰中爬行，还有些弟子陆续往山顶冲刺。有的食物不够，有的没有力气。艰难关头，需要大家互相帮助，才能够整体攀上山顶。但有的弟子只顾自己往前冲，不愿意去拉几乎爬不动的同修。

    但最后一关是考验配合，考验整体。否则，即使好似即将到山顶的弟子，不可能最后成功。因为“通周天本身不是炼功目的。……目的是通过周天的这种形式一脉带百脉，把身体的脉，所有的脉全部带开。”（《转法轮》）

    个人体悟，有层次和个人因素局限。请严格以法为师。


用强大的正念面对邪恶的最后疯狂（更新）

    —— 2002年10月14日明慧特约评论

    文/青山

    【明慧网2002年10月17日】目前另外空间的邪恶在做最后的挣扎，在人间局部某些地区邪恶之徒们表现得十分疯狂凶残，邪恶之首还计划10月中下旬到海外大法弟子集中的北美地区出访。这引起了很多学员的严肃思考，很多大法弟子已经行动起来讲真相、发正念，用纯正的意念清除操控世人的邪恶。但是有些学法不深的学员在困难面前正念不足，有种无可奈何的感受，觉得邪恶势力太强大了，自己发正念能有多大作用？被这些人的观念障碍住了，消极地等待着正法洪势的到来；还有的大法弟子知道正念的作用，但因为暂时还看不见直观效果，不知道自己的正念到底有多大威力，所以忙于具体工作和事务的时候，经常有意无意地忽视了发正念；还有的学员处于一种觉得反正自己在做着讲真相或者为讲真相服务的事，而不能把从大局出发的正念清除邪恶视为己任。

    一、邪恶疯狂的本质

    目前中国大陆的邪恶之徒表现得的确非常疯狂，但其实常人明白的一面知道应该如何正确对待修炼人，不敢对大法修炼者怎么样，迫害都是有邪恶从其它空间操纵世人时发生的。正是因为邪恶被大法弟子用纯正的意念从另外空间大量地清除，剩下的非常有限了，已经看到了自己的末日，才越来越疯狂。更有甚者，一些邪恶烂鬼为了自己更大地发挥作用，把大陆劳教所的很多恶警和邪恶管教的元神揪了出去，自己钻到剩下的人皮中直接迫害大法和大法弟子。在历史上，另外空间的生命直接操纵和利用人体，对人来说很恐怖，是连旧宇宙的理都不能允许的行为，所以披着人皮的鬼怪常常遭到上天用雷霹电闪等方式的消灭。但是它们对大法弟子来说却不算什么，因为“一正压百邪”，这些邪魔烂鬼虽然躲在被它们弄死的恶警和邪恶管教剩下的人体中对大法弟子进行“肉体消灭”，常人还看不见它们，但当触及到大法弟子有针对性地发出的强大的纯正意念时，它们会很快解体。

    还有一个特殊情况是，在大法弟子个人和全球同步的发正念起到了巨大的作用、大量邪恶被从其它空间直接清除的情况下，一些邪恶为了躲避大法弟子发正念的消除，钻入了地下，企图保存和再生它们的力量。针对这些已经对大法、大法弟子和世人犯下罪恶、继续抵抗正法却想侥幸逃脱的，我们也要用正念继续坚定地清除。

    茫茫宇宙生命无数，只有人间大法弟子有资格参与正法，“大法弟子已经成为众生得救的仅有的唯一希望”（《正念》），多少护法神和更高的神也都在为大法弟子护法、助战，大法弟子正念除恶责无旁贷。为了减少邪恶生命给大法弟子带来的损失（无论是被洗脑掉下去的、被打死打伤的，还是被关起来无法履行救度世人使命的），以及世人的损失（受谎言蒙骗、恐吓与迷惑，误解、甚至敌视大法，无知中对大法干下不好的事情），所有大法弟子面对发狂的邪恶，都应该以一个未来宇宙保卫者的神威，用纯净的正念坚定清除。充分发挥正念的威力，“头脑绝对地清醒、理智，念力集中、强大，有捣毁宇宙中一切邪恶的唯我独尊的气势。”（《正念》）

    二、邪恶倾巢出动是清除它的大好时机

    德国之行和东欧之行时，我们很多学员正念不足，相当一部分的学员没有真正参与那两次事关全局的除恶大战；还有很多学员受外来干扰，没有很好地发挥出正念的威力。在正法最后阶段，中国的邪恶之首这次来美国出访，已经准备几个月了，除了这个空间更大范围地集中表演海外金钱收买的把戏外，其它各个空间的邪恶烂鬼为了保护邪恶之首，必然会倾巢出动。在这一有利时机，全世界所有大法弟子如能坚定地用正念一举歼灭这一批违反宇宙法理、操控世人干坏事的烂鬼，邪恶的末日就会到来。现在的每一天都很重要。为此，这次我们必须吸取德国之行和东欧之行时的教训，及时识别和排除一切形式的内外干扰，学好法，抓紧有针对性的讲清真相，同时按照师父在《正念》一文中的讲解，更有效地发正念。在关系到正法进程全局的除恶大战中，每一个大法弟子都是主角，责无旁贷，全世界每一个大法弟子都应该让自己打出去的功与神通发挥最大的作用。

    三、用纯正的意念清理自己的一思一念非常重要

    除此之外，我们发正念清除外在邪恶的同时，还要清理我们“自身存在的问题”（新经文《正念》），让我们的一思一念溶于法中。记得在释迦牟尼佛的故事中，说他在下来之前就与天上的众神商量好了，并自己安排了自己在人间的修炼道路。想到这，我们或多或少地明白了旧势力与大法弟子的关系。——我们大法弟子是从旧宇宙中脱胎出来的，自身包含的各种不符合法的要求的各种变异观念、思想和物质因素，即我们每个大法弟子要修去的东西，都与旧宇宙、旧势力直接相关。

    当我们没有按照真善忍行事，比如当我们在一件事情当中执著自己要干的什么事，或者用常人心给一个同修或常人下定义时，那颗不善的心其实不正与旧势力表现出来的所谓帮助大法弟子提高的借口一样吗？——“我们打他的目的就是要把他正念打出来”（《北美巡回讲法》）；再比如我们可以问问自己，是在任何矛盾面前都百分之百相信大法相信师父，还是像旧势力那样遇到自己执著的东西就坚称只有自己才是正确的呢？我们在矛盾中有时是不是只想改变他人、不想改变自己呢？这一切不正是从旧宇宙中带来的变异和偏离吗？宇宙各个层次是对应的，在人间表现出来是我们的缺点错误，在高层就是阻碍正法的旧势力的一部分。今天我们某个弟子在某一方面提高了，那对应上去高层空间就有某些旧势力被消除了，在我们原有天体空间范围的某些众生就得救了。

    最后，希望全世界大法同修同心同德，齐心协力形成一个金刚不破的整体，在这个正法进程中的特殊历史时刻，用坚强的意志和正念突破邪恶从另外空间对我们思想的干扰和抑制，在正念除恶中最大限度地发挥每一个大法弟子的威力。让我们记住师父的话，并以此共勉：“为了减少损失，为了救度众生，发挥大法弟子强大的正念吧！显出你们的威德吧！”（《正念》）


三言两语：以一个心不动制万动

    文/美国大法弟子

    【明慧网2002年10月17日】在关键时刻我们能不能金刚不破，不为任何外力所动，集中我们整体的强大正念之场是至关重要的。任何场合，任何时间我们都保持心念纯正，坚如磐石。遇到受谎言污染和禁锢的人就慈悲地发正念帮助他解脱，善意地讲真相帮助他建立正念，自己不受干扰。邪恶的假消息无法调动我们，被利用的常人组成的欢迎人群大呼小叫不能撼动我们整体的坚定集中心念，不能引发我们还没有修好的人心，我们不为常人空间的任何假象迷惑。同时，还要把我们纯净祥和的真善忍境界展现给世人，展示真相能让谎言自灭，善的力量能化解一切人的不纯。那么，邪恶能操控的东西就会不复存在，邪恶自身也就失去了继续存在的意义。

    修炼人有功能，不动手不动脚就能做得来常人动手动脚都做不来的事情，但只有当发出纯净的正念做好事时才起作用，才符合真善忍大法的要求，因为功能是有灵性的，是不能为人的情绪和不纯的思想服务的。当我们发出纯净的正念时，佛法神通就会显出巨大威力。顺便一提，其实不论邪恶之首计划去哪里、从哪里经过，我们的和平抗议队伍完全可以稳坐泰山，不必用人的办法去费力追找，从其它空间把该做的彻底做好。

    “一个不动，能制万动。”


正法中发生在另外空间的故事：宇宙大决战

    文/小弟子口述（母亲整理）

    【明慧网2002年10月17日】“天开口　大地烧　邪恶躲　坏人逃　功涌进　鬼哭嚎”(《预》)。大决战不是等邪恶之首到达北美才开始，大决战已展开，所有邪恶出动，包括躲藏在很深空间中的烂鬼，还包括在学员体系内盘踞很久之异物。邪恶分六大队列。三个队列据守德州，一个队列据守芝加哥，一个队列专门保护邪恶之首，一个队列专门干扰大法弟子和维持中国的镇压。

    大决战震动宇宙各层空间，众神在各自宇宙中透过一个孔，注视小小地球上正邪大决战。这里，火光冲天，天翻地覆，刀光剑影。

    在人这层空间，很多弟子近日感到身体不舒服，类似重感冒症状，骨头疼等。各自体系内很多异物都被清理了，但神体也有受伤的时候。旧势力不许宇宙中其它众神助战，它们强调这是大法弟子自己的事情，必须靠大法弟子自己打赢这场大战。

    也有一些大法弟子成为被重点干扰对象，只要这些弟子有一点执著，邪恶加倍放大这些执著，将一种狠毒的阴鬼塞进这些弟子的体内，抑制他们。

    经过德国、冰岛和北欧战役，邪恶被大量清理。若将过去邪恶规模比作一棵树，现在邪恶只剩下一片树叶的比例。

    有学员仍用人间力量对比来看待正法局势，觉得邪恶仍很强势或规模很大，这些想法都会限制另外空间功的威力。真实情况不是这样，大法弟子功力无比，另外空间占有绝对优势。还有的学员，很执著邪恶在这个空间的存在，急于看到或听到结果。这也是对师父和对法正信不足。修炼人只要有执著，邪恶就会演化各种假象来考验。

    对法正信强大，就有“捣毁宇宙中一切邪恶的唯我独尊的气势”(《正念》)。大决战中，邪恶可能制造各种假象，或放假消息，修炼人有法在心，心静如水、视而不见、听而不闻，不为任何外物所左右。

    个人体悟，有层次和个人因素局限。请严格以法为师。


学新经文《正念》有感

    文/美国大法弟子

    【明慧网2002年10月17日】前天半夜及时得到了师父新经文《正念》。

    当我看到“大法弟子已经成为众生得救的仅有的唯一希望”时，我的心被强烈地震撼了，眼泪夺眶而出。

    我想起了三年前的一个清晰的梦：阳光、蓝天、白云、碧水……穿着游泳装的人们躺在沙滩上。突然远处传来震耳欲聋的轰鸣。抬头望去，象大瀑布一样的高高的水墙以迅猛的速度平推过来。当我还没反映过来时，一根细线拴在了腰间，不知是飞机，还是其他什么，把我吊了起来。我竭尽全力喊躺在沙滩上的人们快离开。轰鸣声太大，根本听不见。即使听见了，时间也不可能救他们，大水来的那么快，我被吊走得又那么快，一切都来不及了。我很难受。也不知怎么自己到了一个荒凉的山头上。有几群无家可归的人。天黑黑的。黑暗中，我在寻找我的小录音机，里面有师父在旧金山的讲法……

    我一直认为这只是点化我时间紧，快救人。我也确实在力所能及的范围内洪法，讲真相。后来，我明白了，这只是旧势力的安排。这种安排在史前做过了一次试验。他们要在1999年毁灭几乎所有的一切，只有极少数得法的能幸免。但是慈悲伟大的师父破除了他们的安排，以自己巨大的承受免去了“九九年天地成住坏灭之忧” 给我们重新安排了救度众生的时间。

    当我看到师父新经文《正念》的最后一句：“为了减少损失，为了救度众生，发挥大法弟子强大的正念吧！显出你们的威德吧！”我的心再一次被强烈地震撼了。在正与邪的最后较量中，在旧势力的最后安排中，师父把我们推到了我们自己都意想不到的最高境界。把我们在另外空间已同化法的那一部份所具备的佛法神通打开了，让我们能够发出强大的正念去救度众生，用大法弟子的威德去救度众生。

    师父早在《转法轮》第一讲第五节“气功就是修炼” 中就已经告诉我们“人坐在那里，不动手不动脚，就可以做人家动手动脚都做不来的事情；”以前学到这时，总觉得要修到这一步还很远很远。然而在正法修炼中，在邪恶的疯狂迫害中，师父把我们一下子推到了这一步。在这一步上，我们需要切记师父在2001年加拿大讲法时谈到的“因为你们毕竟是伟大的修炼者，和常人是不一样的。但是如果你们用于不该修炼者所为之事，那是不管用的，念头一出就会有报应或掉层次。切记！”

    目前，邪魔烂鬼（即从其它空间操控常人干坏事的邪恶生命）已经到了力不从心的地步，但这次为了保护邪恶之首来美国出访，它们一定会倾巢出动。邪魔烂鬼一定要给我们清除它们的机会，那我们就好好利用它。在自由的美国，是近距离发正念(即发出纯正的意念)的最佳地方。大陆弟子用生命都没有换来的机会，我们碰上了。我们还有什么放不下、走不出来的呢？( 有必须留下做最重要的大法工作的除外)。

    很多弟子可能还很难想象邪恶在休斯敦都做了什么安排。以下是我个人了解到的一些表面情况，或许能给大家一个基本的感性认识。

    - 休斯敦的一条比较主要的高速公路就叫“610”，邪恶之首住的旅馆就紧挨着这条高速公路。

    - 邪恶在休斯敦和德州等地的集中谎言宣传从4月份就开始了。

    - 德国和冰岛之行它们就指使中国政府中的坏人，向邪恶之首要访问的国家和地区情报部门、警察系统散布诬蔑材料，谎说法轮功学员如何暴力、危险，还给有关情报系统、国际刑警组织提供了黑名单。这次它们做了同类的“准备”，企图利用正念不足的常人给一向进行公开和平请愿的法轮功学员制造障碍。

    - 近来实际到达那个城市的修炼人和敏感的常人，在机场就能感受到邪恶的场。

    - 有些常人的孩子，因为先天的能力还没有完全关闭，已经能看见可怕的恶鬼面孔。

    - 人间邪恶之首要呆的建筑物，被恶魔们从其它空间布了一层罩做为保护。

    - 中使领馆给许多华人组织和个人特别提供金钱，让后者为他们助阵。很多学生组织过去得不到领馆发的活动经费，现在能得到了，连个人都能得到钱。使领馆在当地设置的活动接待处就有三个，除了金钱犒赏外，甚至提供专车接送。一位学员给自己住在休斯敦的朋友打电话，朋友告诉他，中领馆买动一些人挨家挨户拉中国人去搞三天的所谓“欢迎”活动。替中领馆挨家挨户上门拉人的人对这家房主说：你家如果不能三天都参加，可以全家轮流去，我们准备了40辆巴士。这些就是人民日报旗下的《欧洲时报》所言“近日来，旅美华人华侨和留学生也在积极准备欢迎江主席，芝加哥和休斯敦的华人华侨更是热情高涨。”的真相的缩影。

    - 通过人民日报等大陆媒体及有数的几家中共做老板的所谓海外媒体散布诬蔑法轮功的消息及关于邪恶之首美国行的假消息，还把自己故意放出去的消息搞成“出口转内销”的，借以迷惑大陆民众及部分缺少中文资讯的海外华人，让不明究竟的人误以为“人权恶棍”和美国关系多好、多受欢迎。

    就到这里。


三言两语：读《正念》后的发正念心得

    文/大法弟子

    【明慧网2002年10月18日】在老师发表新经文《正念》之前，我一直发正念不得要领，被自己后天思想干扰得很厉害，五分钟已经觉得很疲惫，体会不到发正念的巨大作用。看到老师新经文《正念》后，觉得一下子什么东西就打开了，不知不觉半个小时发正念仍然功力源源不断。发正念时，才体会到什么叫“清除各个空间的邪恶”，什么叫“无所不包，无所遗漏”，无以文传的慈悲与强大。这些其实老师在教给我们发正念的手印时，已经教给我们了，只是我一直都没悟到后面深刻强大的内涵。

    我不是开着修的，可是我可以感觉到，《正念》的发表，是宇宙间惊天动地的改变。请所有大法弟子按照师父要求，发出纯净的正念。


圆融慈悲－－讲真相和近距离发正念的思考

    文/华盛顿DC大法弟子

    【明慧网2002年10月18日】在这世上，任何事情的发生都必须有促成它的天时，地利，人和。

    天时

    “整个正法的洪大之势以更迅猛的速度在超越一切时间地在最后做着。现在还差那么一点就追上表面的膨胀速度。……宇宙虽然在膨胀，我做的速度非常快，追是肯定能追上了。追不上它，我告诉大家，最后的解体，使表面空间一切都不存在了。追上它，就解决掉了；不但追上它，还要超过它，那就是法正人间的时候。现在还差一点点，就追上那个膨胀速度了。”（《在2002年波士顿法会上的讲法》）

    我的理解是，整个正法的洪大之势已经到了追上那个膨胀速度的时刻了，所以在法正人间到来之前，“为了彻底打破旧势力的安排，为了在正法之势开始大批淘汰不可救药的邪恶生命之前开创一个和平的时间间隙、让更多无辜的生命有机会在和平公正的环境下听到大法的真相从而得到救度”（明慧编辑部文章《在学好法、讲清真相的同时　正念清除邪恶》）的天象已形成。

    地利

    美国是海外众大法弟子精英云集的地方，师父也在这里。美国政府是全世界最支持我们的政府之一。此次邪恶之首进入美国的第一站──芝加哥，是师父讲过法，并将1999年6月25日定为“芝加哥李洪志大师日”的城市。休士顿是师父北美讲法的第一站，休士顿市政府是美国第一个褒奖师父为“荣誉市民”的城市，并将1996年10月12日定为“李洪志日”。这一次，宇宙中正与邪交锋的主战场定在此，实为地利。

    人和

    此次正邪大交锋的天时，地利我们都已具备，应该说这是万载难逢的机缘，我们有幸与正法联系在一起，宇宙中无数的生命在期待着我们。但能否打破旧势力的安排，尽早地为众生在法正人间来临之际开创一个和平的时间间隙，就取决于我们在人这一层面上做得如何了。在此，想就笔者与一些大法弟子所想到的对过去几次讲真相清除邪恶的一些经验、教训，与今后应注意的事项与大家分享。不妥之处，望慈悲指正。

    1. 面对华人，心怀慈悲，以我们的言行讲真相

    邪恶之首此行是心虚到了极点。从所未有地把将要停留的旅馆早早全包了下来，在它到来之前，即使还有房间，也不让旅馆订给客人。并不惜花重金努力招集数千多华人前来迎接，为它此行形成物质场。这正好为我们救度这些可贵的中国人提供了很好的机会。如果我们做得好的话，这大批的中国人，包括它的随从都可借此看到真相与大法弟子的风貌。那么，它重金买来的物质场就会变成常人的正念之场，更有利于我们发挥正念的威力（即用功能从其它空间清除操控常人干坏事的邪恶因素）。

    我们应珍惜这难得的良机，像对待我们的亲人一样对待这些可贵的中国人（这包括这里的华人、领事馆工作人员以及随从人员），以慈善关爱之心对待他们，用我们的言行让他们看到真善忍的光辉，大法的美好。师父说：“但是那种慈悲是一种伟大的佛法的力量的体现。不管你再不好、再坏的东西，象钢铁一样的东西在佛法的慈悲威力面前都得熔化掉。所以魔一见就害怕，它真的胆怯，它会化掉、会消失掉，绝不象人想象的。”（《法轮佛法（在美国西部法会上讲法）》）让我们用洪大的慈悲来助师正法，清除宇宙高层最后的邪恶，而不要把这些受蒙蔽的可贵的中国人看作我们的对立面，恰恰相反，他们是我们要救度的众生。否则，邪恶就会利用我们的争斗心，在这些人中煽起所谓的“爱国”情绪，并以此让他们来反对我们，对大法犯罪。其目的是想要最大限度地毁灭众生。在德国与华盛顿DC，我们有过教训。当时个别学员对那些大使馆请来欢迎的学生与侨民做手势发正念引来常人的误解，接下来由于当时我们一些学员的常人心被带动起来了，结果瞬间被邪恶钻了空子，使得本来松散并无欢迎诚意，对我们不了解但也不反对的学生们因民族情绪而被团结起来。师父说“一个不动就制万动。”（《法轮佛法（在美国中部法会上讲法）》）其实，大法弟子在一起形成的纯正祥和的正念慈悲之场就是清除另外空间的邪恶因素、抑制常人魔性最好的武器。我们的衣着谈吐就是人们认识大法的窗口。面对他们，我们一定要注意这些，要做得令人敬佩，本着关心与尊重的态度，把我们知道的法理用常人能接受的世理讲出来，而不要强为地走极端。其实，我们和平理性的言行，得体的衣着，本身就是戳穿邪恶谎言最好的真相；而偏激本身就是魔性的体现。类似这样的错误我们不应该再犯。

    “大家付出了多少心血在救度众生中使人们重新认识我们。那么做不好的时候呢，很可能你费的那些个努力啊，你所要做的一些事情，就可能在无意中起到损害作用。你们修炼人的表现是纯正的，有多少人是看到了你们的表现就觉得你们就是好。如果我们自己平时不注意自己的行为，那你们的表现常人就会看到，他不能够象学法一样深入地去了解你，他就看你的表现。可能你的一句话，一个表现，就能使他得不了度，就能给大法造成不好的印象。我们得考虑这些问题。”（《在2002年波士顿法会上的讲法》）

    2. 讲真相中注意尊重西方社会的文明与制度，积极地与警察和工作人员配合

    师父在《北美巡回讲法》中已明确地指出了虽然旧宇宙的法在干扰着我们，但为了救度世人，我们还不能毁了它。而且讲真相救度众生，旧势力是不敢反对的。所以我们讲真相救度众生清除邪恶时，应最大限度地符合常人社会的状态去做，注意尊重西方社会的文明与制度。遇到麻烦时，首先应先看看自己有没有问题，是不是被邪恶钻了空子，不要动辄就认为对方是在反对大法。当然我们是全面否定这场迫害的，但对于表面的人，我们应该最好地做到圆融。“那么针对这种情况大法弟子走正自己，尽量不叫邪恶与旧势力钻空子，坚定正念就是最好的办法。讲真相救度众生，旧势力是不敢反对的，关键是做事时的心态别叫其钻空子。”（《在2002年波士顿法会上的讲法》）

    我们大法弟子通过在过去三年多的许多活动让世人看到了大法的美好，与江集团的邪恶谎言形成巨大反差。那些常与我们打交道的警察和工作人员，他们当中很多人就是因为我们大法弟子所表现出的祥和与美好而了解了真相，成为我们的朋友，甚至从而得法的。但近来，由于旧势力的干扰，我们有少数学员由于不了解西方社会的文明与法制（西方社会的自由与民主是建立在高度的文明与法制基础上的），在讲真相及和平请愿时，偏激地做一些事情，遇到问题时又没能站在对方的角度来看看，也没有向内找，而是轻率地把警察和工作人员的例行公事当做是对大法的反对，不能将遇到的问题善解，反而使它恶化，甚至动辄便把由于自己的不圆融而导致的魔难与天安门广场上的恶警相比，给大法带来了一定的损失，也使得一些生命失去了得救的机会。师父在《在2002年华盛顿DC法会上的讲法》中已明确指出“对法认识、理解的程度不同会感觉到当前的形势的不同，这一切都是针对不同的人心的。做得好的就会改变自己周围的环境，做得差的也会使自己周围的环境随心而变化。”

    其实，警察的工作压力是很大的，在紧张地执行任务时，他们很难有闲心静下来听谁解释什么，而是更多地从大家的行为上做出相应的判断。所以，我们在参加活动时，应积极地与他们配合，而不要忽视或违反了一些成文或不成文的规矩。我们应保持一个清醒的头脑，只有江氏流氓集团在中国大陆在倒行逆施，镇压修真善忍的民众。在海外，我们不应给邪恶任何可乘之机，引起那些对我们还不太了解的执行任务的警察对我们的误解。否则，这正是邪恶求之不得的。其实，即使近距离发正念，也不在于几米之遥，关键是我们的心是否纯净地到位。去年，当邪恶之首访问马耳他时，虽然总共只有六个大法弟子在打横幅、发正念，警察还是一再地要求他们后退，学员们毫无争辩地配合着，只是静静地发正念，后来，他们干脆把横幅放下，坐在地上发正念。他们的大善大忍和强大纯净的正念之场感动了周围的常人和记者们。是他们帮大法弟子们打起了横幅，而我们的同修们则在静静地发正念，这是多么令人感动的一个场面。后来，那些记者们主动帮助大法弟子们联系召开记者招待会。我们在这个空间体现的越静，在另外空间我们的能力发挥越强。我们要清除的正是另外空间的邪恶因素，而不是要在人这儿做什么。大道无形，当我们的心到位时，一切自有神助。

    上次在DC，在某位国家领导来访时，一些学员认为警察给我们指定的位置太偏了，硬要挤在其他两个团体之间，面对旅馆的正门，结果，从对面根本看不清楚我们的横幅，而这位领导人恰巧是从我们原指定的位置经过。所以，很多事情是不能用人的观念去想的。

    3. 怀大志，拘小节，最大限度地符合常人社会的状态

    我们大法弟子在哪里都应是好人，这可不是常人中老好人的概念。我们的言行应该是常人社会的表率，应该是值得社会上人们尊敬的。大法弟子的风貌应是堂堂正正，和平理性，凡事先考虑别人，在不同的场合都应有的得体的言行与衣着。在一些高级宾馆和社会上一些职能部门出入或讲真相时，我们更应注意自己的言行与衣着。否则，因自己无意中没有尊重西方社会的表面文明而引起的误解会为我们讲清真相，清除邪恶带来不必要的干扰。“如果所有的华人学员都能在平时的行为中注意一些、整洁一些，做什么事情都要考虑别人，才是大法弟子的风范。为师的传法这么多年，也一直本着对社会负责、对人负责的态度而行。” 《对“参加中使领馆前静坐请愿学员的一些讨论意见”一文的评语》

    师父已把“怀大志，拘小节”，“最大限度地符合常人社会的状态”的法理明确地讲给了我们。这不仅仅限于对个人修炼的指导，这方面做得好的话也会为我们救度众生带来很好的机会与环境。尤其是与邪恶短兵相接时，更是如入无人之境，保证了我们另外空间清除邪恶的能力得以更好地发挥。

    4. 正念正行对待理财

    记得以前看到一本书中讲到“末劫时，金钱是魔的武器”。其实，当前邪恶的旧势力控制着钱从几方面在干扰着正法进程。其一，它控制西方国家为江氏邪恶集团投资进行经济输血，反过来它又从经济上胁迫西方社会一些见利忘义、目光短浅的人为这场邪恶的镇压提供市场。其二，邪恶的旧势力在经济上迫害大法和大法弟子，同时又把有缘能帮助我们的人封闭起来，使我们没有更多的资金投入到讲清真相、救度世人中去。其三，它干扰着大法弟子，使我们常常在对待正法的事上不能正念正行，为省一点钱而错过良机。中国大陆以外的华人的思想很多都与钱咬得很紧。作为一个修炼的人，这个执著一定要修掉。这几年来，虽然境界也在不断地提高，但与国内同修相比，还是很惭愧。他们是全生命的付出，而我们有些海外弟子在做正法之事时在钱上却常常缩手缩脚，以至错失良机。在西方社会，只要我们的思想不被钱所束缚，做到最大限度地符合常人社会的状态，大道无形，我们是完全可以很自由地做我们想做的事，很多机会都在等着我们，环境也是很宽松的。下面是前几天明慧网上《大陆弟子关于真相光盘编辑制作的建议》一文的摘选，与大家共勉。

    “我们用金钱做大法的事，一定要把心摆正，不能加入任何常人执著于钱财的观念。常人中的事用钱再大都是小事，正法中的事用钱再小都是大事。旧势力也是在利用我们修炼人的执著来干扰破坏。我们在宇宙大穹中本来就一无所有，是师父赐给我们一切，是大法造就了我们的一切，我们现有的一切都是师父给予的，也就是大法的。当大法需要我们证实大法、维护大法、救度众生时，我们可以倾其所有，舍尽一切来助师正法。”

    5. 以一颗纯净心正念清除另外空间的邪恶，不执著于人这一层的表现

    师父在《北美巡回讲法》中明确地告诉了我们近距离发正念的法理。所以我们应该清楚我们近距离发正念的目的是为了更有效地清除另外空间的邪恶，我们的对手是在另外空间的邪恶，不要执著于邪恶在这个空间的表相。无论这个空间的表象如何，我们都应以纯净的心态，以大法弟子的正念正行来对待。欢喜或失望都是有求于结果的常人心的表现。

    师父在《转法轮》P187告诉我们“过去有一个人费了好大劲修成罗汉了。那人要得正果了，修成罗汉了他能不高兴吗？跳出三界了！这一高兴那就是执著心，欢喜心。罗汉应该是无为、心不动的，可他掉下去了，白修。白修了得重修吧，又重新往上修，费了好大劲儿又修上来了。这回他害怕了，他心里说：我可别高兴了，再高兴又掉下来了。他一害怕又掉下来了。害怕也是一种执著心。”

    正法弟子是赋天命于世间，无论常人这一层的表象如何，我们都是要正念强大地去对待。另外，出于对法负责，我们应该注意修口，我们的目的就是为了最大限度地救度众生，所以我们讲出的话一定要考虑到常人的接受能力以及常人社会对此的反应。


读师父新经文《正念》后小弟子见到的另外空间

    文/大陆大法弟子

    【明慧网2002年10月19日】我的小孙子丁丁8岁，得法4年多。今天（14日）早上我和小孙子丁丁共读刚从明慧网上取下的新经文《正念》，读完，整8点发正念。发完正念我问丁丁：“今天发正念和以前一样吗？”因丁丁是那种能看到另外空间的小弟子，他回答说：“今天的功能特别强，和以前发正念可不一样。”“怎么不一样？”我接着问他，他断断续续地给我讲了许多，现记录于下。

    他说：以前发正念时，清理了海洋，就同时清理不了陆地，清理了宇宙，就同时清理不了地球，功能是直线的，只能朝一个方向清理。现在不一样，功能像灯泡一样，这么一照，上下左右前后的魔都被清除了。还有，过去发正念总要乘坐莲花或彩云才能出去。今天不一样，我就这么一想，人就不在这儿了，直接到了我要去的地方，而且我是和奶奶一块儿去的。

    今天我们消灭了许多魔，有一种像巨人一样的大魔，比我们房子（3层）还高，这种大魔我好几个月都没见到过了。还有许许多多的小一点的魔，有的像我们人这么高，有的只有小凳子高，他们中的大多数都穿着有黑色“江”字的白衣服，举着红红绿绿的各种颜色的带“江”字的旗子。我们用的功能，除了以前用过的光呀，旋风呀，水之外，还有的功能很特殊，从来没用过。一种是“光圈”，大到可以把整个地球或整个城市都套上，小到每次可以只套一个或几个魔，然后一收，里边的魔就被消灭了。 还有一种功能像胶带一样，展开来，能移动，很远很远的魔都能被吸过来，粘上“胶带”，魔就没了。

    他还告诉我，那些拿着大刀、剑，穿着黄衣服的天兵天将也增加了许多。我问：“有多少？”他说：“数不过来。”还有各种颜色的法轮，大大小小，有的转得特别快，有的特别慢……

    下面借用同修的一首小诗作为本文的结尾。

    天网

    巨网漫天洒下来，

    看似无形无不在，

    邪恶烂鬼烟灰灭，

    善良世人心花开。

    以上为小弟子丁丁读师父新经文《正念》后，发正念时在个人的修炼状态中所见到的另外空间景象。奶奶整理。不足之处，请慈悲指正。


眼下的使命始于分分秒秒

    文/欧洲大法弟子

    【明慧网2002年10月22日】正邪大战确实不能说是邪恶之首到达北美时开始，而是每个大法弟子眼下分分秒秒都在视救度众生为自己使命。

    从我自欧洲起飞前，我就慢慢地体会到了，因为我签证还有一周过期，昨天没上飞机时还总是担心，在美国机场不让进，搞得一夜没睡好，后来感到似乎手被什么东西抑制住了。欧洲换机几进几出，我都发正念，师父说了算，你说了不算，并且我告诉六个关口的检查护照者，我去美国就是为了和平呼吁独裁者停止虐杀好人。结果其中一个检查最严厉的关口打了电话回来说没问题，其它五个曾经路过的关口看一眼签证就放行了。

    这时我一下感到，旧势力就是怕大法弟子坚定正念，救度众生，如果我每一分，每一秒都想着我在完成师父安排的使命，我现在上下飞机，我每一个机场，每一个沿线都在近距离清除邪恶，清场，救度与我近距离的一切众生，那么我不就一路走来一路洒洒脱脱地完成了正法时期大法弟子的使命了吗。我所乘的飞机沿线众生，我清了场，沿线空间我也清了场，那么，我即便到达美国一周后提前回也罢、一入关人家以签证有效期太短拒绝我入境也罢，我不都发正念、清除沿线分分秒秒来破坏大法的邪恶了吗，那么一个学员、两个学员、三个学员、众多学员都在眼下分分秒秒严肃发正念，念“灭”字时要强大到象宇宙天体一样大，一切空间无所不包无所遗漏，那么全世界众多大法弟子遍布各个角落、途经各个角落，将有无法想象的正的能量场。在这个天象下，自己原来的担心就无所谓了，取而代之的就是慈悲。

    那么看到每一个关口检查员思路也变了：就是想没有他检查，你怎么能近距离发正念，怎么能有与他讲真象的开场白啊，这不都是机会吗，都是师父安排的巧而使然，想到这自己再也没常人的海关口检查者与被检查者的感觉了，因为在他太有福了，因为他被安排在这种天象下与大法弟子如此近的距离，他与其他众生的一切空间场都沐浴在有“捣毁宇宙中一切邪恶的唯我独尊的气势”的天象下，我高兴发正念一路走过来，没有名利心，不要每个他（她）知道，就和他们结下了善缘。

    多么殊胜的北美之行啊，想到此真是感到即便到了北美，碰几千几万被谎言蒙骗的华人迎江团，我也会“除乱法鬼　善待众生”的，因为正法时期大法弟子根本就是超越常人的，表面上看似两大人间团体，他们用人的办法“钱”拉拢来的，我仍是发正念，无私救度众生，用心在做，用心而来，这在一开始在道德上就证明了我们的正。

    另一方面，我们不用这个空间的大机器“拔牙”。就是静静地发正念，“一个不动就制万动”。

    (2002年10月19日 于飞机上)


在关键时刻，坚持静心学法，发出坚定强大纯正的正念

    文/海外大法弟子

    【明慧网2002年10月23日】由于邪恶的疯狂干扰，使我发正念时思想不能集中，经常冒出一些杂念和怪念头，有时还会被困魔干扰，发正念时立掌向前倒，身体倾斜，大脑处于不清醒状态。师尊在《正念》一文中明确指出：“目前还有一些学员对发正念的要领掌握不好，有的学员完全和炼静功状态一样，本来有的学员在炼静功时就处于昏昏欲睡的状态，或者不够清醒的状态，或被杂念严重干扰的状态，这样就达不到很好的效果。”

    目前正法已到了关键时刻，师尊在《正念》一文中再一次指出了发正念的重要性和具体要求。做为正法弟子怎样才能跟上正法进程，我悟到那就是要按照师尊的要求去做。那么如何改变这一状态，排除邪恶的干扰，以坚定强大纯正的正念助师正法？“能够做好这一切，和我们每个人、与每个大法弟子的自身的修炼、自身的提高那是分不开的，所以无论怎么遭受迫害，在困难的情况下，大家都能够坚持修炼、坚持学法，能够清醒自己。修炼人的思想如果离开法，邪恶就会钻进来。用人眼睛看，人与人世的一切是立体的，其实呢，整个人类空间的一切物质、花草树木，包括人、空气，一切都是那么大的粒子（分子）构成的。而在这一层粒子当中，一切是贯通的，包括人的身体。人自己没有正念，那么宇宙中，在三界中，一切不好的东西在人的身体里川流不息，甚至于在这里停留人也都意识不到。人就是被这样操纵，就是在这些粒子能够沟通的情况下操纵人。那么大家经过这两年的被迫害当中都能够坚持修炼，使自己越来越清醒，越来越看清了这场迫害的邪恶，那么也就是说学法对大法弟子来讲、对修炼的人来讲，确确实实是非常重要。再艰苦的环境、再忙的情况下，都不能忘了学法，一定要学法，因为那是你们提高最根本最根本的保证。”《在美国佛罗里达法会上的讲法》。

    我开始加强学法，除了每天静心读《转法轮》外，我利用走路、驾车、等人、睡觉前及一切时间背法。有时背《洪吟》，有时背《论语》，有时背师尊近期发表的短文。反复背诵，使自己融于法中。现在发正念时，邪恶已无法干扰我。我尽量整点发正念，没有杂念，没有疲劳及困倦。发正念时只觉得坚定纯正的正念带着强大的功冲向宇宙、冲向天体，清除宇宙天体中的一切邪恶。表面依然平平常常，那边已是轰轰烈烈。一次我发正念时，突然看见魔头，我正念中的“灭”字迅速强大无比，魔头由大变小，渐渐消失化为乌有。


坚持学好法是保持强大正念的根本保障

    文/美国大法弟子

    【明慧网2002年10月25日】参加完芝加哥的发正念后，有一些想法，23号就想和大家交流一下，但受到一些干扰，今天早上又想是不是太晚了，但还是写出来。

    芝加哥发正念整体做得很好，但现在时间紧迫，这里只谈一些自己悟到的问题，仅供参考。不当之处，请慈悲指正。

    1） 要加强学法

    22日早晨阴云密布，烂鬼游荡。但在弟子们强大正念之场的作用下，当江鬼来时，已是阳光普照。弟子们也都感到正念非常强大。经过一天一夜的持续发正念、炼功、发正念、炼功，23号早晨，很多同修感到精力不太集中。有同修反映，他只是在坚持着做，但觉得质量不高。

    这一方面可能是24小时持续发正念强度很大，一方面也可能是协调人没有强调在这关键时刻学法的重要性。有相当一部分学员全天就是发正念、炼功、发正念、炼功。有学员说，即使学一会儿法，心也不是很静，觉得也没学进去多少。这样做有可能在关键时刻被邪魔钻空子，不能产生和保持强大的正念。

    建议在发正念的间隙除了安排集体炼功，也适当安排集体学法（如果人太多不便大家一起学，可以就近以小组为单位）。因为毕竟一切都来自于这伟大的法。

    2） 不要硬撑

    23号早晨邪风阴雨，几片落叶被邪风卷着在江鬼所住的旅馆前不停地打转。弟子们普遍有些精力涣散，正念不够强大，一任烂鬼们猖狂。有些弟子因为太疲劳甚至产生了“它怎么还不快走”的人的想法，给江鬼残留的空间。

    有些同修能够24小时保持强大正念是修炼境界的体现。在还没修到那个境界之前，该休息还是要适当休息。为了助师正法、为了救度无量众生，可以舍尽自己的一切的想法是伟大的。但在历史的这一刻，一定要保证发正念时“头脑绝对地清醒、理智，念力集中、强大”(《正念》)。

    3） 不被表象所迷惑

    在发正念的间隙，有些同修传一些关于江鬼的消息；23日在机场一些同修买来报纸观看、评论对江鬼的报道。

    我们现在所能做的、所该做的就是集中全部精力发正念、学法、炼功，和有针对性地讲清真相，不该看重、注意江鬼表面的行程，传一些小道消息。即使听到大快人心的消息也不能松懈，依然要坚定地正念除恶。除恶正法是宇宙中一件非常大的事，我们不能只盯着肉眼能够看到的这一面，何况正法进程中世间还有多少众生等待救度。在这最后时刻，烂鬼可能会布下一些假象来迷惑大法弟子，企图寻找一些存留的余地。而我们在不能完全做到“听而不闻”时，保持心不动的一个办法是不看、不听，专心一意地做我们应该做的，完成我们的历史使命。


坚持不懈发正念直至其它空间的邪恶因素被彻底清除

    文/美国大法弟子

    【明慧网2002年10月26日】在邪恶之首将临和逗留美洲期间，世界各地，包括中国大陆的很多法轮功学员都在参加这次全球和平抗议及清理活动。逾两千名学员汇集在美国芝加哥与休士顿，参与了近距离发正念活动，从另外空间大量清除了江氏带到美国的邪恶物质因素。但首恶离开美国，事情并未结束，我们不能松懈，应坚持不懈地发正念直至其它空间的邪恶因素被彻底清除。

    有了冰岛、德国与俄国等地的经验，大家在这些天的正法活动中，表现得比前成熟了，都把发出纯净正念清除另外空间邪恶物质因素放在首位，尽量不被人的思想和情绪带动，尽量及时排除邪恶对我们人心的利用和对我们思想的干扰，表现出比以往都好的整体性。在首恶离开德州前往墨西哥后，部分参与活动的学员进行了交流，发现大家普遍开始松懈。有些不易察觉，有些则很明显。

    在严肃的向内找和集体讨论之后，我们匆忙总结出以下几点。希望我们全体大法弟子作为一个整体，都能抓紧时机，使自己的思想更加纯净，用大法弟子坚定、纯净的正念做好应该做的事情。

    一、对距离的执著

    在以前的几次正法活动中，不少学员都曾希望能在“最近”的“近距离”发正念，以至于在这个空间的表象带动下人心浮动，心静不下来，影响了发正念的效果。这一次虽然大部分学员意识到不需要这样做，但是对“近距离”不同程度的执著依然有相当的表现。

    譬如，一位西人学员说到他确实感到当别人告诉他首恶就在附近时，他发正念就会格外专心；而得知首恶离开，到了另一处去参加活动时，潜意识中就放松了，意念也显得难以集中，好象很在乎这个空间的距离是不是“最近”。

    有关发正念的法理我们都明白，为什么到了现场会出现这类心态呢？其实除了自己有潜在的人心未去外，这也是受了外来的干扰，应及时提醒自己保持理智冷静，同修之间能互相提醒更好。还一位学员告诉大家：她和一些学员守候在休士顿洲际酒店外时，经常想打听首恶的具体行踪。当听说首恶将要进出时，她们便立即立掌发正念；当听说首恶已经离开酒店时，大家明显地松了口气，忘记了只要身在北美，都是得天独厚的近距离，所以即使是发正念的次数还是保持与原先一样，但意念已经不纯，念力不够集中和强大。

    这种状态会被邪恶钻了空子。因为有好几次，原以为江氏车队已经离开酒店，学员们放松了发正念；十几或几十分钟后，它才真正地出门，而学员们却没有坚持不懈地抓紧时间发出最纯净、最坚定的正念。

    二、求安逸之心

    来自不同地区的许多大法弟子连日来奔波在不同的城市、地区，经受风吹雨淋，经常通宵发正念，有时一天顾不上吃一顿饭、睡一个好觉，少数学员还要同时承担一些日常必须的正法工作，体力消耗确实非常大，时间也很紧张。所以当听到首恶离开自己所在的地点，就有学员心里马上松懈下来。尤其当从克劳福德市活动结束后回休士顿时，很多学员心里感觉轻松很多。参与交流的一位男学员说，当想到能睡上一个觉，心里挺高兴，思想的基点已经不能保持在从正法大局出发如何抓紧时机发好正念、彻底清除另外空间邪恶物质因素这个最根本的要点上。

    师父在《正法时期大法弟子》中指出，“……有个别学员一直把破除邪恶、讲清真相的事当作一件不情愿的事，好象是为师父在做什么，好象是在为大法额外地付出。一听到我说你们达到圆满的标准时就如卸重负一样，放松自己，不想干什么了……”“……如果你们到现在还不清楚正法弟子是什么，就不能在当前的魔难中走出来，就会被人世的求安逸之心带动而邪悟。”

    我们都是自觉自愿主动参与这次正法活动的，但自觉思想深处，是否或多或少地把“除恶”当作“一件不情愿的事”呢？有没有将“彻底清除其它空间的邪恶因素”真正当作自己作为大法修炼者义不容辞的事呢？

    三、邪恶的干扰

    在宇宙中正邪交战的关键时刻，邪恶表现得非常嚣张。在密集的邪恶物质场中，学员承受了强大的干扰。这种干扰体现在方方面面。其中之一是，有些学员变得忙碌于琐碎的事务，使他们无法静下心来，抑制了他们发正念的能力，错过了一些宝贵的时间。而且其中一些学员认为反正自己已经在做大法的事了，没有时间发正念那就算了，反正“别人”都在做。就这样一日日渐渐松懈和怠慢过来了。

    而且，邪恶也会钻学员对某些方面执著的空子，来编造一些个假象，使学员不能正确了解和判断情况，被外在的东西带动，从而放松自己。

    自私之心

    “我更想做什么”，“我认为我必须做什么”，“我必须不放过成为重大历史事件见证人和当事人的机会”，等等。其实，当这类思想很强和不能自觉抑制/清除时，干扰已经在自己身上起作用了。——你有那个思想和执著，邪恶就在关键时刻放大它，利用它来干扰你，从而干扰大家。

    不能坚持静心学法

    因为人的心情和观念，自己制造了一些不必要的奔波劳累，奔波劳累中正念受到抑制，又不能坚持每日学好法，强大和纯净自己的正念。造成一些影响。

    以上只是昨夜大家谈到的一些内容，不太全面，表达也不一定都那么圆融，希望能起到一些积极作用，使大家在这个关键时刻能相互提醒、抓紧分分秒秒做得更好的。


学好法才能从正法全局和整体协调的客观需要判断事物

    文/美国大法弟子

    【明慧网2002年10月27日】刚读了明慧网10月26日“坚持不懈发正念直至其它空间的邪恶因素被彻底清除”这篇文章，觉得很有帮助，非常好。读的时候，想起这些天全球发正念活动中的一些情况，我觉得应该说。——在关键的时候，有些人变得非常“忙碌”，就象这次的德州活动，他们忽视了学法，已经到了令人吃惊的程度。

    我注意到跟我在一起的一些学员整天被缠在安排和协调等事务中，他们身体受到非常严重的干扰（出现了咳嗽、鼻塞等症状）。我开始与他们交谈，帮他们找出到底是怎么回事，他们密集地发正念，但干扰依然存在。

    我惊奇地发现他们已经都是“几天”都没有学法了，一个学员这么说，过了一会儿，另一个学员也这么说。我还注意到有一个负责协调的人，显得非常急躁和焦虑不安，没办法冷静下来讨论安排活动。这位学员也说几天没学法了，但她只是哈哈一笑，好像比起其它要做的事情来学法变得微不足道。我向他们指出在如此关键的时刻坚持学法的重要性，有两个人开始学法了。─在此之前为了引起重视，我对其中一个学员说，如果他不先学法我就不让他去开会，后来他发现到学法后自己身上出现的积极变化并感到惊讶，他很感激。

    他们花太多时间在打电话、安排各种会议和忙于各种忙碌的事上了，我真的看不出他们所忙碌的事都是有多么必要或是重要，但他们的判断力好象不那么好了，陷在事情当中看不清楚这一点，也许是因为他们没有坚持学法的缘故。我知道自己学法时间或质量下降的话（不用说没有学法了），我的决策能量会变得不好，思维会不够敏锐，会感到自己的智慧发挥不出来。

    除此之外，他们也有一段时间没炼功了，而学法炼功都是我们修炼的必要组成部份。

    在其它涉及大量安排和协调的大型活动时我也经常注意到存在着这些问题。我总是为此感到心痛──损失是明显的，而且是有直接关系的。还有一个例子：今年5月13日法轮大法日庆祝活动时，一些学员忘了学法，忘了正法修炼中的一些基本的东西，却花大量的时间甚至是数天来赶制表演庆祝活动的服装……结果由于天气不理想（无疑还有其它因素），只有很少的常人来看。后来，他们中的一些学员非常后悔，但事情已经过去，来不及改变了。

    当然，这里也涉及一个如何发挥整体威力的问题。如果少数协调人事无巨细地把事情都揽在自己身上，精神可嘉，但效果却不一定和主观愿望和正法的客观要求相符。如果其他学员都认为自己应该做“自己想做的”、“自己认为更重要的”，而不是从大局出发冷静、理智地衡量正法全局和整体协调的客观需要，可能就因为个人的因素，把工作量压在了其他少数几个学员身上，而反而没有在整体一台戏中扮演自己真正应该扮演的角色。

    上面提到的这些例子中，学员们确实是有心尽己之力来证实大法，救度众生。但在每次的活动中，好像我们在某种程度上是在做常人的工作和活动，忘了真正让我们工作“成功”的决定因素是什么。因时间关系，本文只是集中谈到了因没有学好法而带来的部分问题，还不是很全面，主要是想提出这个要点：学好法才能从正法全局和整体协调的客观需要判断事物，要跟上正法的要求，心态纯净地做大法工作，必须将工作和修炼结合起来，时刻站在法上。


三言两语：整体意识

    文／张东

    【明慧网二零零二年十月二十八日】前两天过关闹心，总盯住别人的错，甚至给人下些结论。今天早晨抱轮时悟出：大法弟子是个整体，如有裂痕，则整体力量减弱，易被邪恶钻空子。即使有矛盾在过心性关，在头脑中也要有整体的意识，有一体的意识，无论什么情况下，整体的意识不能丢。有整体的意识才能发挥整体的优势，虽然有时没在这个空间表现出来。个别同修被邪恶钻空子，其他同修往往产生责怪的心理，即使可能表面没有表露出来，其实这也都是常人心理的反映，甚至是败坏的人的观念。而不能从法上认识到，就不只是一个人有漏的问题，后果往往会反映到一个整体上。

    前天晚间做梦，厚厚的冰面突然裂为几块，大家马上面临落水的危险。醒来后也悟到是点化，但当时并没从心里悟到问题的实质，对于面临的矛盾，心里还是过不去。抓住别人的一点，心里愤愤不平，更甚者，用一些很坏的念头去想象别人，这不止是不够宽容、不够大度的问题，也是人的部份未修去的魔性的大暴露。即便别人有问题，不容忍和不宽容也不会对他们目前的状态真正有所帮助。于人于己，于大法弟子的整体提高，甚至于正法進程都会带来不利影响。

    还有，也知道要平时把好自己的每一念，但是时时刻刻都能做到却非一日之功。一放松自己，执著就可能被邪恶加强和利用，从而几天的学法、修炼、证实法都受到干扰。在正法除恶的关键时刻所走的小弯路，让我意识到我们应该充份警觉，坚持学好法，才能保持足够的清醒与理智，才能不错过历史机缘，作为一个整体做好我们应该做的。


其它空间：学好法才能在发正念中彻底清除一切邪恶

    文/法慧

    【明慧网2002年10月28日】大陆首恶到美国，另外空间邪恶生命倾巢出动前去配合。大法弟子全球同步发正念时，金光四射，排山倒海，其它空间的邪恶生命被销毁的数量无可计数。

    宇宙中仅存的这些邪恶生命，是从各宇宙空间中跑下来的最败坏的生命。它们人性全无，正念无存，连旧宇宙的法理它们都公然违反。近期的媒体造假、攻击和诬蔑大法；给坚定的大法弟子身上打入最阴毒邪恶的败物；直接操纵邪恶常人抓捕大法弟子、破坏大法真相资料点；揪出监狱、劳教所恶警和管教的元神，直接附上去疯狂迫害大法弟子等，都是它们干的。这4000多万邪恶生命无一例同化大法。这些邪恶烂鬼的成分很杂。有的是从更微观庞大天体跑下来的；有的是从几千万个宇宙体系中跑下来的；还有的是从皮壳系统跑下来的；也有“一粒沙粒有三千大千世界”的那种微观系统跑进来的邪恶生命，但是更多的则是从我们弟子自身体系和空间场跑下来的。这些邪恶烂鬼不管它们的类型和生命来源如何不同，但共同的特点是：身体漆黑，呈现着蜂窝状的腐蚀点，有的像大猩猩一样，面目狰狞，血红的大口。它们是邪恶生命中的渣子。

    双方交战仅一天，邪恶生命便力不从心。我从其它空间看到那个邪恶的总头子惊慌不已，连续向大陆各战区喊话。要求除看家护院之外，所有机动部队立即集合，赶赴美国。我用功能擒住了这个大头子，并捣毁了它们的指挥部；不久我发现又出现了一个大头子接替前一个在指挥的邪恶生命，我又如法炮制，将其指挥系统捣毁并擒住了这个头子。我采取擒贼擒王的战术，配合全球大法弟子在正面战场上全方位铲除邪恶。用智慧将后抓到的邪恶头子与先抓到的关在一起、用神通在外面听它们对话的形式来了解邪恶的动向、兵力部署以及机动部队的隐藏地点等。我按照它们提供的线索，很快就捣毁了它的下一任指挥部，并把它们秘密隐藏地点的机动部队一举擒获。就这样三天多的时间里，我共擒获了13任指挥官，并直接捕获了4000余万尚未上场的机动部队。其中包括在地下几个最隐秘处隐藏的、被邪恶们称之为是它们最精髓的潜伏队3100万。

    我从其它空间看到：大法弟子全球同步发正念时，气势磅礴，功能排山倒海。附在首恶身上和外围给它支撑的邪恶生命，瞬间就被大法弟子强大的功能场所化掉。而当发正念结束时，邪恶生命就会在首恶身体周围黑压压地重新布满一片。从弟子们发正念时邪恶生命就在功能触及不到的外围糊着，有时发正念时间长，我看到一些邪恶生命急红了眼，有的明知上去就是死，也拼命往上上。我在其它空间无数次地看到：邪恶之首死了，可事后却仍然活着。如何在法上来认识这个问题呢？

    体悟之一：这场宇宙中的正邪大战不是在做事，而是在修炼。

    根本目的是要在洪大的正法之势到达人间之前，开创出一个平等、公正的向世人讲清真相的环境，以求最大限度地救度那些因欺世谎言毒害而面临毁灭边缘的众生。这是最纯净和神圣的事，是大法弟子在大法中修炼出的真正的善。

    我们在做这个神圣事情的过程中，心态是否是纯净的、纯善的？

    那些争斗心、憎恨心、干事心、急躁心，是否都修下去了？

    那种为实事所左右，为人的情感所带动的心是否意识到了？

    那种大法粒子间的相互配合、协调、整体合力形成了没有？

    在矛盾中是否百分之百的相信师父、相信大法，是否做到了任何事情都能向内找呢？

    纯净的善念才能化掉一切邪恶，带着各种各样不去的执著心，怎么能做好、做成这么神圣的事呢？我看到有的弟子打出的功不够纯净，威力也弱；有的发正念时间短，这些都不能够把邪恶生命层层灭尽、化归本源；有的只能销毁几个空间的身体。这就造成了表面上邪恶生命被大量销毁着，而实际上没有销毁的空间的身体仍然在继续行恶，而且被销毁的身体会很快再生出来，因为在它微观的先天以下，它具有一切的能力。有些邪恶烂鬼生命来源的层次是很高的，弟子们的功能目前很少能有在5-10分钟就把它层层灭尽的。所以，从根本上去执著心、在除恶的过程中提高心性是至关重要的。

    师父已经把根除邪恶的法理讲给了我们，如果不能如期做到，那就应该从我们弟子自身和心性上找原因了。

    体悟之二：大法弟子清理自己思想上的一思一念十分重要。

    我们大法弟子没得法以前也是旧宇宙中的一部分，我们至今还没有修下去的执著心、变异的观念、思想和物质因素都与旧势力有着千丝万缕的联系，或者说这些本身就是旧势力。

    目前，正法之势已将大法弟子的天体以外和三界之外的一切宇宙空间全部做完，旧宇宙各空间的邪恶生命已经全部销毁，各界众生已经全部被救度到无限美好的新大穹中去了。师父把大法弟子的空间留了下来，是因为我们还在修炼过程中，是通过修炼提高而改变自身天体中的一切；留下人类社会所在的这个三界，是因为大法弟子的人身在这里，后十年师父还要在这儿做法正人间的事。就是三界内许多的微观系统的空间也已都归正和同化完了。现在三界内仅存的邪恶生命是从各宇宙空间中跑下来的，但数量是很少的，而大量的来源都在于我们自己的原因。

    “我告诉大家，现在所有剩下的能够迫害大法和大法弟子的，就是我们学员自己的原因。没有重视发正念的这些学员，你们自己所应该承担的、负责的空间里面的邪恶还没有清除，就是这么个原因。”……“你清除你自己思想中的，那是在你自己身体范围之内起作用的，同时你要清除外在的，那与你所在的空间是有直接关系的，你不去清除它们，那么它可不只是迫害你、抑制你，它还要迫害其他的学员、其他大法弟子。”（《在美国佛罗里达法会上的讲法》）大法弟子的身体对应着庞大的宏观天体。“因为那庞大的天体在你以下，几乎就象你的身体一样，因为你就那么庞大。那里面有无数的众生，数不尽的宇宙穹体。你们的修炼，决定着那些庞大的生命群的好与坏、留与不留啊！”……“因为你修好了，那庞大宇宙的生命变坏的就少，淘汰的就少。当你回去的时候，他们真的把你当作是他们的主、他们的王，无限地敬仰你，因为你救度了他们，你为他们付出了，你给予了他们一切。如果你们修得不好，那么就有许多生命将被淘汰，因为无可救药的生命不淘汰也不行。”……“那么等你圆满的时候，等你归位的时候，你会发现当初对你寄予无限希望的那些生命被淘汰的非常得多。那么在这个宇宙大穹中，你代表的天体很可能就是残缺不全的，无数的众生被淘汰掉了。”（《北美巡回讲法》）

    我看到：当某个弟子被其执著心和后天观念所障碍时，表现在这个空间是不能说在法上、做在法上；而在另外空间看，其对应的天体无数的众生就像冬眠了一样泡在业力之中。而当大法弟子通过学法提高、通过结印清除这些变异物质后，那个天体的众生便得救了。灰蒙蒙的身体便金光闪闪。得救之时的众生不管你这个主和王看得见和看不见，他们都举着双手向你尽情地欢呼，感谢你修炼提高而救度了他们。

    我看到：那些走向邪悟的弟子，在这个空间表现是背离大法。而另外空间却是暗无天日，一片漆黑。那里是邪恶生命的乐园。

    我看到：当某个弟子执著心很强时邪恶生命就在那里盘踞，干扰迫害你。有时也窜到别的弟子空间中迫害别的弟子。而且它们与外部的邪恶生命勾结起来，共同迫害大法弟子，无限地扩大着你的执著，叫你偏离法，形成修炼中的漏，得不到法的加持或被邪恶之徒抓走，或走向邪悟，或不能走出来证实大法，等等。只要大法弟子时刻向内找，学法修心，及时发正念清除这些败物（各种执著心和后天观念及其污染在另外空间看都是物质的东西），邪恶生命就无容身之处。

    “目前人类的每一天都是为大法的需要而安排出来的”（《什么是功能》）。珍惜这段时间，在从其它空间清除宇宙中一切邪恶物质的同时突破自我，放下自私，全面在法上升华。当然，在大法弟子的空间和三界内旧宇宙的法还在制约着这里的一切生命。正法每一步都是艰难的，但正念除恶的信念丝毫不能动摇；突破自我、决裂旧势力的精进程度丝毫不能懈怠。只要学好法、向内找、修好自己，大法弟子整体提高上来，从法理上不掺人心人情地明白发正念的重要性并坚持发好正念，全部邪恶生命及人间的那个首恶就会在短时间内自灭。

    无论邪恶在人这个空间演出什么幻象，假消息、替身，都是缓兵之计，借以东山再起。我们应该保持清醒，记住不执著于人的任何东西，不掺杂人的情绪，持之以恒地重视和加强发正念，直到邪恶被彻底除尽的消息自动得到证实。

    最后，让我们用师尊的教诲共勉：“为了减少损失，为了救度众生，发挥大法弟子强大的正念吧！显出你们的威德吧！”（《正念》）

    个人体悟，不当之处望同修慈悲指正。


夏令时结束　请注意发正念时间的相应调整

    【明慧网2002年10月28日】从今天（10月27日）凌晨2:00开始，北美地区的夏令时间结束。纽约时间凌晨2:00时，时针应往回拨一个小时，成为凌晨1:00。请大家注意发正念时间的相应调整。

    全球同步的每日四次发正念时间从今天起应为：纽约时间早上5点，上午11点，下午5点和夜间11点；每周六的三次连续发正念时间为：纽约时间星期六下午4点、5点、6点。其他地区类推。请有夏时制地区的大法弟子相互提醒与转告。

    中国大陆因没有实行夏时制，所以时间不需要调整。


举天网，清烂鬼——在慕尼黑领馆前持续发正念

    文/德国弟子

    【明慧网2002年10月28日】与在北美近距离发正念清除另外空间的邪恶物质的众多弟子遥相呼应，不能奔赴北美的德国南部及奥地利萨尔斯堡学员在慕尼黑领馆前持续发正念。

    这些天，领馆前时而狂风阵阵，时而阴雨绵绵，晚上天气非常冷，弟子们在风雨中巍然端坐。当在北美的数千大法弟子不顾疲倦，连日辗转奔波，日夜正点发正念，在倾盆大雨中全身湿透，仍然持续发正念除恶的消息传来，我们深为感动，互相鼓励，毫不懈怠，加强发正念，全球弟子共举天网，以强大的正念清除邪恶烂鬼。

    20日和21日晚上，及22日深夜，慕尼黑晴空万里，时有薄云，月亮周围出现两个巨大美丽的五彩光环，异常美丽。昨天26日下午，天空出现一道巨大的彩虹，虹桥完整可见，光彩夺目。


正念与人心的不同效果——德州正法体悟

    文/海外大法弟子

    【明慧网2002年10月29日】

    610环城公路的怪天气

    江氏抵达休斯敦的清晨，位于610环城公路的洲际酒店（Inter-Continental）及附近地区，风雨交加，乌云低垂，但是一离开610环城公路的范围，虽然天空依旧暗淡，但是一滴雨也没有。

    坚持正念，一正压百邪

    10月24日在机场接到同修后，我们马上来到洲际酒店发正念。我们到达的时候，被组织来欢迎江氏的欢迎团已经打着横幅，在610的路边大叫大嚷，不停地把法轮功学员挤开。我一手拿着法轮功的小旗，一手立掌专心地发正念。

    过不久，我就感觉到脸上有布料用劲摩擦的感觉，睁眼一看，原来是第一排有个欢迎团的成员故意把红旗扛在他右肩往后倾，好让红旗扫到我的脸上。我没有理他，移到左边一点，继续专心发正念，但不久后他又故计重施，把红旗移到他左肩扫我的脸。我觉得他很可怜。

    这时我看到旁边有个西方学员，没打横幅标语，坐在地上专心发正念，我也加入他的阵容。大约一小时后，我们睁开眼睛，发现第一排的欢迎团都把红旗扔在地上跑掉了，抬头一看，雨过天晴，往旁边一看，我们这一区的功友全部坐下来发正念。我们一句话也没有说，发完正念那些欢迎团的成员自动撤横幅标语。

    这时我想到师父的话：“在发正念中清除了操纵人的邪恶因素后才从根本上使世人清醒了。”（《北美巡回讲法》）后来和同修交流，认识到操控人的邪恶就是想让我们守不住心性，生出争斗心等常人之心，在这些心的驱使下我们所做的事就将带有魔性，邪恶以此来补充能源，而当我们守住心性，一正压百邪，邪恶就越来越弱。

    常人心会被邪恶利用

    这时大家看到天也晴了，红旗也撤了，有些欢喜心冒出来，就开始在原地吃饭。接着炼功一小时，而没有发正念。

    这时有个欢迎团的协调人“突然”冒出来大叫。结果欢迎团重新打出横幅标语，比先前还要高一倍。

    江氏到达前下起了暴风雨，我们专心发正念，两个小时后，暴风雨停了，美丽的大彩虹横挂晴空，我们很开心，开始休息聊天儿，结果暴风雨又回来了。

    我们在江氏到达一天前，在洲际酒店（Inter-Continental）举行烛光守夜发正念时，夜空晴朗，当我们一解散，大家开始聊天，马上好大片乌云飞到洲际酒店的正上方，遮住半个天空。

    这真是好大的教训，任何时候我们都不能忘记发正念，不能松懈。

    “那么针对这种情况大法弟子走正自己，尽量不叫邪恶与旧势力钻空子，坚定正念就是最好的办法。讲真相救度众生，旧势力是不敢反对的，关键是做事时的心态别叫其钻空子。”（《在2002年波士顿法会上的讲法》）

    与各位同修共勉。


精进不断　彻底清除其它空间操控世人的邪恶物质因素

    文/大陆大法弟子

    【明慧网2002年10月29日】目前，绝大部分另外空间的邪恶已被大法弟子们扫除。但我们也要看到，有一部分邪恶可能会借着大法弟子自身有业力（包括思想业，方方面面的业力），有执著（如对时间的执著，对圆满的执著，等等），和法理上有漏（如对此次大决战的带着一些常人心去对待；如对旧势力的安排以习惯上的理解对待，对师父法中讲到的正法形势片面地理解，或被某些预言或一些同修特定状态中所见的未来所局限）而逃脱。

    如果这样，那么我们很可能就给了邪恶以喘息的机会，又给邪恶以可乘之机来迫害大法、大法弟子和众生。并且如果我们不精进，因为自己的有漏，邪恶还照样会在我们身、心、场中最薄弱的地方滋生。

    师父在《正念》中说：“大法弟子已经成为众生得救的仅有的唯一希望，所以为了更有效的起到正法的作用，大家在讲清真相的同时，一定要重视发正念，及时清理邪恶和自身存在的问题，以免被邪恶钻空子”。因此我们在正法进程中，对讲清真相更要有紧迫感，大面积地去做，深入细致地去讲。对于发正念，我们应该和此次决战一样，在数量和质量上都要更高地要求自己，“及时清理邪恶和自身存在的问题，以免被邪恶钻空子。”我们要更勇猛精进，因为“大法弟子已经成为众生得救的仅有的唯一希望”。师父这样对我们说，更重要的是让我们更加精进地在正法中救度众生啊，我们怎能不以法的各个层次的标准要求自己呢。

    我希望我们都再看一看《和时间的对话》，再不断地向内找，向内找，在法上认识法；让我们也再看一看《溶于法中》，让自己的一思一念以至一切都溶于法中，使自己，使大法弟子们在法中真正圆融成一个金刚不破的整体，那么最后的邪恶自然很快地全灭。最后，以师父在《正念》中的话结尾：“为了减少损失，为了救度众生，发挥大法弟子强大的正念吧！显出你们的威德吧！”

    个人体悟，请慈悲指正。


东北某地大法弟子以小组为单位集体发正念促整体提高

    文/大陆大法弟子

    【明慧网2002年10月29日】2002年10月初，东北某市围绕如何顺应天象，清除在宇宙中各个空间操控世人的仅剩的邪恶。全市主要做大法工作的同修在一起召开了一次大型的法会，法会上大家交流了有关发正念的体会和好的建议。师父新经文《正念》发表后，全市又分区域开了十几场法会，全市大法弟子在如何发挥正念的威力上，法理清晰了。从十月中旬起，全市大法弟子各自自发地组成了学法发正念小组，人少的三、五个人，人多的二、三十人，大家在一起集体学法、炼功，24小时整点发正念。

    通过这种形式，大家都感到提高很快，有的同修10多天来，每天仅睡2、3个小时的觉，但却精神饱满；还有的同修长期病业状态，在小组同修的集体发正念的帮助下，彻底地好了，一方面减少了邪恶对同修的迫害，另一方面也让大家见证了正念的威力和整体提高的重要；还有一些长期走不出来、没跟上正法进程怕心较重的同修，在同修的帮助下来到了小组，在这个正的场中，怕心一下子去掉了，在集体的环境中提高和升华得很快，变化很大。一位送资料的同修欣喜地发现，到哪去都能看到一些同修在一起学法、发正念。在首恶出访的日子里，有的小组二、三十人连续五、六天不回家，坚持得非常好。

    从整体上看发正念的数量上保证得比较好，质量也有所提高。首恶离开美国后，全市整体又开了一次法会，将前一段时间的修炼情况进行了交流，也总结了一些不足。

    一、有的同修在重视发正念的同时，忽视了讲清真相，出现了印出来的紧跟正法进程的时事性强的真相资料发不出去。海外同修做的轰轰烈烈地正法之事正是我们国内大法弟子进一步讲真相的绝好素材，也是让我们海内外大法弟子互相配合形成一个整体，发挥更大的作用。同时国内的邪恶因素减弱正是我们讲真相的大好时机，三件事不可偏废。

    二、对旧势力的破坏认识不足。有的组织小组的同修有执著没放下，被邪恶钻了空子放大其执著，出现了一些不正确状态和矛盾，其他的同修看到后没有做到用善心和道理与其交流并发正念清除干扰破坏的邪恶因素，而是互相埋怨和传播，加重了干扰，增加了同修间的间隔。

    三、怀大志而拘小节。小组里男女同修白天晚上都在一起，应该注意大法弟子各自的形象，穿着和行为举止应符合大法弟子的要求。

    四、有的小组人数过多，会影响效果。十人以下比较合适，学法和晚上休息都能充分一些。同时也能多增加一些小组，使更多的同修能够参与进来。

    通过这段时间的修炼情况来看，大家认识到了集体正念环境的重要，今后也要根据不同地区环境的特点，充分发挥大家的智慧和潜力，使大法弟子作为一个强大的整体在讲真相和正念除恶方面发挥更大的作用。

    不足之处，请同修慈悲指正。


从自己和身边同修的修炼经历看发正念的重要性

    文/大法弟子　雷音

    【明慧网2002年10月30日】“我告诉大家，现在所有剩下的能够迫害大法和大法弟子的，就是我们学员自己的原因。没有重视发正念的这些学员，你们自己所应该承担的、负责的空间里面的邪恶还没有清除，就是这么个原因。……人想修到什么程度，人想达到什么境界，那是个人的事，师父只能告诉你们发正念的重要性。”（《在美国佛罗里达法会上的讲法》）

    因为这段时间邪恶对真相资料点的干扰很严重：大法弟子的常人之心被邪恶所利用，引发矛盾与争论；发正念时打瞌睡，手印严重变形；有弟子被便衣跟踪。这样使一些救度众生的工作被延误，搬家转移使大法弟子的精力、时间被无谓地浪费掉。身临这些事情，我思考着资料点的安全问题：怎样破除邪恶旧势力所安排的迫害与干扰。“法能破一切邪恶”，怎样理性地在法上认识，处理这些事。所以，当我静下心来学师父《在美国佛罗里达法会上讲法》觉得悟到和明白了很多：特别是上面这段关于发正念的讲法，有了更深刻的体会。

    我们从打发正念到现在已有一年多时间了，耳闻目睹身边修炼者身上所发生的事，我发现发正念做得好的同修减少或免遭了很多邪恶的迫害。在劳教所，去年9月有同修因发正念做得好而提前被释放，也没有在出劳教所后又立即被迫害进洗脑班；还有一位同修从劳教所出来后，每次整点发正念时，在条件允许下，时间坐得很长，能真正静下心来，起到正念的作用，在一次南方某市的法会被邪恶诱捕中能脱险。事后从法上认识，就可能是他自己平时发正念清除了自己应该承担的、负责的空间里面的邪恶，使他在关键时刻不被邪恶所抑制住，清醒地提前离开；而当时大多数同修被邪恶抑制住，不能明白师父的点化而走上了被邪恶旧势力安排的被迫害之路。

    我们发正念是师父给予我们大法弟子破除旧势力迫害和正法的法宝。邪恶的旧势力也在千方百计用尽它们的一切招术抑制、干扰、破坏大法弟子做好发正念。在劳教所里由于封锁，我们只知道正法口诀，我们发正念就是不停地念正法口诀，不能打手印，也不知道念正法口诀之后要静下来，而邪恶却表现得更疯狂，表面上的假象似乎看不出正念的作用。直到从劳教所和洗脑班出来才看到明慧网关于如何正确发正念：先“意念中清除自己思想中的不好的思想念头、业力和不好的观念或外来干扰。”然后默念师父正法口诀一遍，静下心来保持正念除恶，越静威力越大。再后来到一些地方看到同修们都是这样做的：整点前五分钟清除自己思想中的，整点报时后，先单手立掌五分钟，接着做莲花手印五分钟，最后结印解除盘坐状态（后来明慧网告诉我们发正念结束不用结印），共发15分钟正念，基本上同修对整点发正念的次数很重视，而很少长时间静下来发正念（例如：晚上静坐发正念一、两个小时）。这段时间我自己被“五分钟”的概念人为地定了一个框框：基本上都是整点发正念共15分钟结束。

    现在我通过与一些发正念做得好的同修切磋后，知道发正念时心越静、时间越长，越能彻底清除那些安排、操纵、指使邪恶烂鬼的邪恶旧势力，才能做到：不是走旧势力安排的路，才能根除邪恶旧势力的迫害。我在这几天的实修中也感受到了发正念时间越长，强度越大；也能感受到象同修所讲的自己的功所触及的邪恶的旧势力在向自己进攻，要阻止、停止我发正念，以及它们的垂死挣扎。也正如明慧网上讲山山在另外空间除恶，出定一看时间，用了一个多小时。在另外空间是一个激烈的除恶过程，在我们空间体现出来就是一段发正念时间。因此，我认为发正念时在条件适宜时应该有足够的时间保证另外空间的除恶过程的完整，彻底清除。

    邪恶在大法弟子发正念时直接干扰，表现上是我们在发正念时发困、打瞌睡、迷糊过去、手印严重变形，使功力、功能受抑制，不能充分发挥作用。并且我个人体会这种干扰多来自自己的空间场范围。当我向出现这种情况的同修指出时，对方表示惊讶：“我的手印变形了吗？”因为在他发困时，他睁开眼睛检查自己手印时，手掌也在他准备睁眼时立起来或莲花手印也由合拢变为打开，他的眼睛被欺骗。当问及他是否感觉发困、出现迷糊时，他才点头承认，可见没有旁观者，本人还不易察觉。也有同修谈到师父点化他“家贼难防”。所以，我认为发正念时感到发困、迷糊的同修应静下心来打坐，长时间发正念清除自己负责的空间里面的邪恶。

    邪恶也间接地用一些工作上的麻烦、琐事来“谋杀”大法弟子宝贵的时间与精力，使同修似乎耗在其中，不能脱身，不能静下心来发正念或感觉没时间发正念与发正念时间不充分。这就造成一种恶性循环：精神状态不好，做事效率低，没头绪，反应迟钝，发正念时发困、瞌睡。再有一种是邪恶在我们发正念时利用想象让我们跑神儿。

    我个人观察发现，发正念做得好的同修都表现出主意识强、精力充沛。回首我个人也有一个正确掌握、运用发正念的过程，我现在也实实在在地感受到了他的威力。

    现在师父在新经文《正念》中又告诉我们：“做法是：①要集中精力，头脑绝对地清醒、理智，念力集中、强大，有捣毁宇宙中一切邪恶的唯我独尊的气势。②暂时看不到另外空间的弟子，在念完口诀时集中强大的念力念一个“灭”字。“灭”字要强大到象宇宙天体一样大，一切空间无所不包、无所遗漏。③能看到另外空间邪恶的弟子，可根据自己掌握的情况去做，正念要强，充分运用智慧。一正本身就压百邪。④发正念时闭眼与不闭眼效果是一样的。睁眼要做到视常人空间的一切而不见。”

    我希望每位同修都能正确掌握、运用发正念，充分发挥出师父赋予我们每个大法弟子的能力，跟上师父正法进程，圆满完成我们助师正法、救度众生的神圣使命。

    个人认识。不妥之处，请同修慈悲指正。


识破旧势力制造的假象

    文/美国大法弟子

    【明慧网2002年10月30日】另外空间的邪恶花招很多，而它们最善用的一招就是演化假象、用一些手段来制造假消息，搞得虚虚实实，最终的目的就是让还在迷中修的大法弟子为外物所惑，松懈下来，不能在最要劲儿的时候发挥正念的威力，从而给邪恶以苟延残喘的机会。

    看到身边有些同修今天一下子松懈下来，我觉得大家应该在这方面探讨一下并互相提醒。明慧网今天的文章中特别提到，“全球法轮功学员的正念除恶活动不但不会松懈，反而会继续持续。”最近这几天还能不能继续坚持高密度、高强度地发好正念是非常重要的。我个人虽不能看到另外空间的任何事物，但是听到身边半开着修的同修描述，我知道几天以来在另外空间发生的真是一场极其激烈的正邪大战，被清除的邪恶无以计数。而现在从人的空间表面看上去似乎平静了下来，实际上，我感觉，这所谓的“平静”，正是对我们大家的集体的正信的一次严肃的考验。

    经过前两次的磨砺，我们应该有很丰富的经验和教训了。记得上一次在欧洲之行过后，有学员在文章中提到：双方大战往往成僵持状态，只要大法弟子能够继续坚定不移地发正念，邪恶就很难支撑下去。但是往往在这关键时刻，邪恶就会采用“发假消息” 等等方式来迷惑人。就在这最紧要的关头，有许多大法弟子人的一面被迷惑，思想上一放松，正念顿减。这一念表现在另外空间，大法弟子一方就泄劲了，本已到土崩瓦解边缘的邪恶一方得到喘息，僵死的附体渐渐恢复。

    我这一次有点发正念的经历与大家分享。这次在休士顿我们几位同修想要上网，但是一下子服务器不能提供服务，上网线路完全断了。我们就坐下来发正念，当时觉得正念很强，掌心热热的，发了一次时间比较长，停下来之后，线路并没有连通；我们就再发一次，还是不行；这时有同修感到有些泄气，不发了，觉得休士顿可能被邪恶布的场太大了。这时，我想到有位同修写的交流文章，说邪恶在另外空间有的表现像一把点燃的线香头一样，已经很弱的时候，我们只要坚持它就会烟消云散，如果我们放弃了，它们就会死灰复燃。想到了这一点，我再次结印，很严肃地对旧势力和邪恶说，哪怕我们大法弟子在这方面有什么漏洞或者学员之间在协调配合、互相理解上有任何的问题，你们也不配来考验我们。立掌五分钟后一看，网线已经迅速地连通了。通过这次经历我明白了坚持不懈、不为外表所动就是邪恶最害怕的，同时也要看看自身是否存在问题，我们按照师父的法去做，向内找，同时坚决否定旧势力的一切用来“考验”的借口。

    希望我们大家都能够吸取经验和教训。我们每个大法弟子已经更成熟与理智了，但时不时地我们还会有一些人的想法反映出来。及时的反省自己，从正法的角度看待我们当前的使命，不为外界的“幻象” 所迷惑，以正信正念真正树立大法弟子的威德。


再谈“坚定正念、坚定意志、识破邪恶、不受迷惑”

    文/美国大法弟子

    【明慧网2002年10月30日】记得在东欧之行过后，大家在一次讨论发正念除恶时谈到大法弟子不要受假象迷惑的问题，觉得当时正念清除另外空间操控人间首恶的邪恶因素，是一场空前的正邪大战，过去曾有过几次大法弟子集中力量发正念除恶的行动，每次都是邪恶拼命死保，首恶之徒在人中也表现出异常（突然失去消息，用替身制造假象等）。

    有的小弟子看到双方大战往往成僵持状态，只要大法弟子再能够坚定不移地坚持下去，邪恶就很难支撑下去。往往在这关键时刻，邪恶就会采用制造假象来迷惑人，说邪恶之首在哪里干什么了，一切正常等等。就在这最紧要的关头，大法弟子人的一面受到迷惑，认为这次没达到彻底清除的目的，思想上一放松，正念顿减。这一念表现在另外空间，大法弟子一方就泄劲了，本已到土崩瓦解边缘的邪恶一方得到喘息，僵死的附体渐渐恢复。人中的魔头，也表现出假消息中的样子，就更加地迷惑住了很多大法弟子。魔头几次都这样从大法弟子手中逃脱，为此当时大家一致认为今后一定要吸取教训。

    这次大法弟子再次齐心清除邪恶，不仅在法理上明确，而且要识破邪恶制造假消息迷惑大法弟子人的一面的诡计。无论邪恶使用什么方法、制造什么假象，还是惯用的“暂时消失计”，无非都是为了“缓兵”，麻痹大法弟子的意志，削弱我们的正念。

    在这正邪大战最后关头的关键时刻，我们绝大部分学员根本没有必要分心把宝贵时间用在分析甚至证实邪恶行踪上，关键是要“坚定正念、识破邪恶、不受迷惑”。大法弟子要真能做到“做而不求──常居道中”，就能不受外物表象干扰，不被“见则信”这类内在的人的观念干扰。我们现在要做的，就是持续地、坚定地继续发正念，直到彻底清除其它空间的所有邪恶因素和一切迫害大法的邪恶，直到真消息再也藏不住。

    截至到昨晚，休士顿一直阴霾笼罩、小雨不断。一些当地和其它地区的大法弟子每天每晚都在中领馆豪华官邸外坚持发正念，每晚很晚才离开。坚持经过芝加哥、休士顿、墨西哥几站，很多学员都相当辛苦，身体难免感到疲劳。为了继续发好正念，多伦多等地的部分大法弟子回到家后马上开会讨论，悟到应该继续整点发正念，“坚定正念、坚定意志”，有条件的可以小集体为单位每天同步发正念，以起到相互提醒和鼓励的作用。我们觉得这样做非常好，在正邪大战的这个关键时刻，能充分发挥整体的力量，根除邪恶。

    让我们全体大法弟子在这正念除恶的关键时刻不再错过时机，记住师父的教诲与鼓励：“为了减少损失，为了救度众生，发挥大法弟子强大的正念吧！显出你们的威德吧！”(《正念》)


听而不闻──休斯顿洲际酒店外发正念体会

    文/德国学员

    【明慧网2002年10月31日】10月24日，我们到休斯顿的第二天，我与其他德国学员早上四点到八点在江XX住宿的洲际酒店外发正念。近十点，我刚要走，就听到背后传来震耳欲聋的歌唱祖国的大合唱。我回头一看，我背后的停车场上有一辆车，车上有两个很大的音响，几个中国人插着手站在旁边，一看这阵式我就明白了，中国大使馆的人来捣乱来了。

    于是我决定留下来，当我回到原来的位置时我才发现原来这儿正对着音响，并在音响和酒店之间，也是噪音最大的地方，其他的学员都已经移到几米外噪音小的地方去了。我想不能就这么走了，我发了一会儿正念，开始炼功，又有几个学员到这里来发正念。一首首高音的歌曲从音箱中传来。我却觉得心里越来越清静，安稳。炼功时很少有杂念，心中只有一念：那些人都是被利用的，不能让干扰得逞。

    有一段时间我们的身后站了很长一排手举国旗的中国人，他们是被拉来欢迎江XX的中国留学生。大法学员们没动心，就当没看见，没听见一样。不知什么时候，我们身后的国旗没了。一个多小时后，几个放音乐的中国人也去吃午饭了。

    当他们下午又来时，一个中国人大声说：“看谁干得过谁！”然而等着他们的是五六个美国警察和出租车位的公司的老板。由于他们上午的行为，此公司老板求助警察命令制造噪音的车立即开走。这几个中国人又是和警察协商，又是向上级打电话，还向美国警察挥动小美国国旗以示友好。但最终他们还是在警察的命令下离开了。

    自始至终大法学员没有去找出租车位的美国公司，也没有过多地关心此事，然而我们的正念在另外空间的力量是强大的，当我们心念纯正、不为外物所动，做到了我们应该做的，在这个空间就会有相应的变化。


学新经文《正念》感悟到的

    文/大陆大法弟子

    【明慧网2002年11月7日】伟大的师尊最近发表的新经文《正念》又一次将正法之势推向新高潮，在邪恶魔头访美的日子里为大法弟子又一次拓宽了正法之路。彻底打破旧势力的安排，清除一切邪恶。

    接到《正念》新经文连看两遍，过程中找到了自己的不足。领会“正念”内涵，加强了正念。这时已接近下午六时全球大法弟子集体发正念时间。五分钟清理自身空间场和排除外来干扰，立掌按照师父《正念》经文的要求：“②暂时看不到另外空间的弟子，在念完口诀时集中强大的念力念一个“灭”字。“灭”字要强大到象宇宙天体一样大，一切空间无所不包、无所遗漏。”，“灭”字一念出只见一股强大的能量直射宇宙天体，通天明亮，一个个邪魔烂鬼（黑乎乎的一寸左右小）吓得魂不附体乱窜。大法弟子发正念打出的能量遍布整个宇宙天体，光焰万丈，使得邪魔烂鬼无处可藏。我看到它们那种肮脏的样子，意念中想决不能让烂鬼们存在，立刻它们就被解体了。随后打出莲花手印，这次没能看到任何情景，只感觉到身体依然直立挺拔，一直保持着唯我独尊的气势。

    晚上我又开始重温《正念》经文，意识到在目前正法之势即将到来的时刻要掌握好发正念，讲清真相，学好《正念》经文、深刻领会能够起到至关重要的作用。因为“大法弟子已经成为众生得救的仅有的唯一希望，所以为了更有效地起到正法的作用，大家在讲清真相的同时，一定要重视发正念，及时清理邪恶和自身存在的问题，以免被邪恶钻空子。”（《正念》）联想到下午发正念时打莲花手印没有起到很好的效果，向内找时发现当时潜意识中流露出一丝兴奋。当时没有反应过来及时清理自身空间场，被邪魔钻了空子，“使打出去的功与神通发挥不了最大的作用。”（《正念》）找到原因后晚上8点本地区大法弟子集中发正念，念口诀莲花手印一打出来，无数的法轮从两掌之间旋转式向宇宙空间飞去……。写到此，脑海中浮现出“失与得”三字。师父在《转法轮》第四讲中谈到“失与得”的关系：“我们所讲的失是一个广义的，在整个修炼过程中应该失去常人所有的那种执著、各种欲望。”大法弟子在正法时期只有舍弃常人的一切执著和欲望，失去常人那种寻求物质利益的那颗心，从而达到无私无我的崇高境界，才能生出大慈悲心救度众生。对大法负责，对众生负责，说白了就是对自己负责。

    当我读到《正念》最后一段“为了减少损失，为了救度众生，发挥大法弟子强大的正念吧！显出你们的威德吧！”，顿时双眼被泪水模糊了，再次感悟到了伟大师尊对大法弟子、对宇宙众生的洪大慈悲，那是用文字语言无法表达的，只能在内心回旋。

    每一次正悟都来源于大法的法理，每一个正念都体现出对大法的坚定、正信，每一次正行都是在伟大师尊的慈悲呵护下。我愿为大法做好每一件事，哪怕舍弃常人中的一切，这是弟子曾发过的愿，是义不容辞的责任。

    以上是个人的一点浅悟，不正之处请同修指正。


发正念非常主要　不能松懈

    文/陆南

    【明慧网2002年11月9日】记得明慧编辑部关于最近此次全球密集发正念活动结束的文章是这样结尾的：“我们不会松懈，不会掉以轻心，而是会在正法洪势来到之前，继续运用大法弟子强大的正念，在我们自己开创的环境中抓紧讲清真相、清除邪恶，救度世人！”但是近些天大家在讨论中不约而同地谈到，海内外不同地区都发现了一种现象，就是围绕北美的全球发正念结束后，有些学员对发正念不那么重视了，松懈了，对学法和讲真相也并没有怎么抓紧。其实这都是正念不强，被邪恶干扰介入的表现。“发正念非常主要，不能松懈。一定要重视，保证质量。”

    全球大法弟子，比如海外大法弟子，有太多的事要做，不能偏废，大陆弟子也是如此。现在大陆很多人虽然不明真相，但因为此次围绕北美同步发正念活动的成果，只要我们讲的时候心态真的象个大法弟子，大陆的人们也已经开始愿意了解真相了。何况我们让大批邪恶在我们的正念中解体，就是为了赢得时间帮助人们了解真相，把人们从危险的处境中救回，因此，讲真相的事必须争分夺秒。部分学员那种想等把邪恶从其它空间彻底清除了之后再如何的想法，以及等十六大之后环境宽松了再出来讲真相，甚至等待十六大人事变动等常人的想法，会造成千古遗憾。

    同时，发正念也非常主要，不能松懈，而且一定要保证质量。每一次活动都有个结束，但这并不意味着随后就可以一劳永逸、太平永乐了，只要邪恶还在迫害大法、大法弟子和世人，就需要我们抓住每一个时机最大限度地进行清理。这些天很多地方都有学员遇到在发正念、学法、炼功、讲真相方面出现的一些较强的干扰与破坏。这实质上是残余的邪恶在拼死反扑的表现，如果掉以轻心，必然会给我们整体带来损失。对此，很多大陆大法弟子和海外弟子已经在抓紧讲真相的同时，针对十六大期间邪恶集中的时机开始了又一轮密集发正念活动进行清理。我们认为每个大法弟子都应该持之以恒地重视发正念，并保证发正念的质量。


学好法、重视正念清除“自身存在的问题”（更新1:40p.m.）

    文/法慧

    【明慧网2002年11月10日】在2001年加拿大法轮大法修炼心得交流会上，师父第一次给我们讲了用神通在另外空间除恶的法。“另外我们学员以后在集体炼功或者再有象我们这样的大会也可以采取静下来五分钟，坐在那儿结印，意念中清除自己思想中的不好的思想念头、业力和不好的观念或外来干扰。就这样想它们死，它们就会被清除，五分钟就管用。（鼓掌）我们在集体炼功时想清除三界内的邪恶，单手立掌于胸前，用真念想五分钟即可。（鼓掌）是管用的，因为你们毕竟是伟大的修炼者，和常人是不一样的。”（《在2001年加拿大法会上讲法》）以后，师父又多次在讲法中讲了正念除恶的问题。最近，师父又明确地告诫弟子：“为了更有效地起到正法的作用，大家在讲清真相的同时，一定要重视发正念，及时清理邪恶和自身存在的问题，以免被邪恶钻空子。”（《正念》）

    由此可见，师父讲的发正念（即用神通除恶）的法，不只是清除邪恶生命一个方面，而是完整地包含着两个方面的内涵。第一，是用正念从其它空间清除宇宙中一切破坏大法和迫害大法弟子的邪恶生命；第二，是正念清除自身各种变异的思想、观念和业力等方面的问题。但是在与一些同修接触和从网上的体会文章中看到：在正念清除外在的邪恶生命这一点上，我们做的是比较好的。而在正念清除“自身存在的问题”这方面，却一直重视不够，做的不好，甚至对法的理解上有偏差。很少有同修坐下来，用专门的时间来清除自身存在的问题；有的仅仅把正念清除自身存在的问题作为立掌清除邪恶生命之前所必须的步骤，认为它的作用就是为了摒弃杂念，使除恶中念力集中，发出的功纯净；有些除恶中静不下来的同修，甚至不结印清除自身存在的问题，而只立掌清除另外空间的邪恶了，这都是没有领悟好师父讲的正念清除“自身存在的问题”这段法的深刻内涵，没有真正在法上认识法。这是修炼上的一个漏洞。

    我是一名开着修的弟子，仅把自己这个境界中所见、所悟的东西写出来，与同修们共同在法上切磋和交流。

    一、应该重视正念清除“自身存在的问题”

    不久之前，历史为我们提供了一次清除邪恶的最佳机缘。不仅在力量的对比上我们占据绝对优势，而且准备的时间也充分。事后不少弟子根据一些表面现象向外部找原因，有的觉得邪恶怎么清除也清除不完，许多局部环境还在恶化，为此纳闷不解；有的怀疑自己发出的功是否真的能起到那么大的作用，等等。其实我们遇到的任何事物，与我们自身的影响都有关系。自身空间场内存在的问题也是需要清除的，包括这些彷徨、怀疑和向外找原因的本身。

    宇宙固然是十分复杂的，我在助师正法中亲身感受到了其复杂玄妙的程度。那是用人的语言无法形容的，是人的思想无法想象的。但是，洪大的正法之势以超越一切时空的速度在冲击、清理、销毁和同化着。“每分钟都有无数洪大的宇宙被正法之势横扫、同时即被正法完毕。”（《正念的作用》）到了正法进程的今天，旧宇宙仅存的就是我们大法弟子所对应的宇宙天体和人类社会存在的这个三界了（当然，那个天体也是洪大的无边无际的宇宙穹体。这个人类社会也对应着无限微观的人类社会）。正法之势做完的空间旧宇宙的法都破除了，什么都不存在了，整个是一个大空洞，怎么还能到外面去找原因呢？“我告诉大家，现在所有剩下的能够迫害大法和大法弟子的，就是我们学员自己的原因。没有重视发正念的这些学员，你们自己所应该承担的、负责的空间里面的邪恶还没有清除，就是这么个原因。”（《在美国佛罗里达法会上的讲法》）

    大法弟子的对应天体和我们所处的这个三界，旧宇宙的法理还在那里起着作用，制约着那里的一切。大法弟子思想中存在的不好的思想、观念、业力、外来干扰等，都是旧势力阻碍正法的物质因素。这些败物不清除掉，它就严重地障碍着我们心性的升华，无时无刻不在干扰破坏着我们的修炼。就以正念清除保护首恶的邪恶物质为例：这是为了在洪大的正法之势到来之前，开创一个平等、公正和平地讲清真相的环境，以便最大限度地救度那些无辜被邪恶谎言带入毁灭边缘的众生。这是大法弟子在大法中修出的真正的善。但是，宇宙旧势力在死保首恶的同时，通过它们对大法弟子一整套的变异安排，包括对一思一念的干扰破坏，让我们做不成这么神圣的事。在正念清除另外空间邪恶因素的过程中，我们思想中出现的各种各类问题，诸如：观望、怀疑、想象、猜疑就是旧势力利用这些败物在动摇我们除恶的信念；诸如恶念、憎恨、争斗、情感、急躁心、干事心等就是在削弱我们除恶的效果。还有向外求、不向内找的，大法弟子间配合、协调不好的，这些都是旧势力的干扰破坏。这些“自身存在的问题”，包括思想业力，在另外空间看，都是旧势力制约我们修炼提高、干扰破坏我们清除邪恶的物质因素。我看到：当大法弟子心态不够纯净时，发出的功颜色不纯、不透，功力也很弱，根本不能把邪恶物质层层灭尽，化归本源；有的只能销毁它们在几个空间的存在。这就造成了有些弟子也天天除恶，但实际上真正销毁掉的邪恶并不多。因为根子未除，邪恶会很快再生。所以，用正念清除“自身存在的问题”，把另外空间制约干扰我们的败物的物质因素清除干净，非常重要，应该重视。

    师父说：“所以每个学员都必须真正地清醒地认识自己的责任，真正地能够在发正念的时候，静下心来，真正地起到正念的作用，所以这是极其关键的事情，极其重要的事情。那么如果每个学员都能做到这一点的时候，我告诉大家，同时发正念，那5分钟邪恶就在三界之内永远不再存在了。就这么重要。（《在美国佛罗里达法会上的讲法》）”

    二、“自身存在的问题”在另外空间看是旧势力阻碍正法的物质因素的一部分

    在漫长的历史安排中，宇宙按照成、住、坏、灭旧法理走到生命尽头的时候，宇宙已极度衰败，众生已高度变异。宇宙旧势力那种层层寻求保护自己的私，只想改变别人、不想改变自己和那种种抵触大法的变异思想和观念，在大量地滋生着邪恶生命。我们大法弟子得法前是旧宇宙的一部分，也在被污染之中。我们思想上的各种变异思想、观念、执著心等都与旧势力有着千丝万缕的联系。在另外空间看，都是旧势力阻碍正法，障碍众生得法的物质因素的一部分。因为旧宇宙的法没有破除，它在那个空间还在起着作用，制约着那里尚未得救的众生。当正法之势按照新大穹标准清除邪恶，归正生命时；当大法弟子在修炼过程中不断同化大法而改变其对应天体，救度天体内众生时，就会受到旧势力的严重阻碍和破坏，所以，我们修炼的每一步都是艰难的。大法弟子的修炼过程，就是一个不断学法修心，突破自我，决裂旧势力，更新成为一个符合大法标准的新生命的过程。

    我看到：我们在这个空间表现出的各种执著心，名、利、情、私……及一切不符合大法的思想、观念，在另外空间就属于旧势力阻碍正法的物质因素。这种黑乎乎的腐蚀性的败物，将你对应天体的众生整个泡在里面。被长期浸泡污染的众生，就像冬眠了一样，毫无生机活力。不同的执著心和后天观念，对应着不同层次和境界的天体的众生。有些执著心很强，特别是一些根本执著还没有很好去掉的同修，被这个执著心障碍而泡在黑色败物中冬眠的众生，从上到下那是无数的天体呀，每层天体都是无可计数的众生啊！“因为那庞大的天体在你以下，几乎就象你的身体一样，因为你就那么庞大。那里面有无数的众生，数不尽的宇宙穹体。”（《北美巡回讲法》）

    我看到：那些因为放不下人的根本执著，在高压之下写“三书”违心地说不炼了的（未在网上严正声明和往回修的），另外空间的神体在往下化。

    那些走向邪悟的，其对应的天体暗无天日。另外空间的身体，早已没了师父的法身、法轮，整个身体漆黑一片。那个空间中变坏了的邪恶生命，不仅控制和迫害这个学员本身，而且窜到其他学员的空间中迫害别的大法弟子，有的直接参与支撑邪恶之首。

    我看到：大陆XX党的一整套理论学说，在另外空间呈现出和魔一样的败物。那些在党政机关，特别是专职从事社会科学的同修，头脑中压入这种邪教的东西，直接作用于他的空间场，（那种败物都是灵体）在它们的干扰下出现不静、闹心，学法不往脑子里进，甚至出现其它字样。

    还有：那些修炼前练过伪气功、假气功、附体气功的；看过或研究过周易、八卦、太极、河图、洛书、丹经、道藏、佛教、道教、基督教以及地摊上的手相、面相等书的，修炼后，师父已把这些弟子的身体净化了，一切不好的东西都拿掉了。但是压入大脑记忆中而形成的信息却还残留在其空间场中，以一种思想业力的形式，对学法修炼形成干扰。

    上述列举的种种表现，都是我们“自身存在的问题”。在另外空间看，都是旧势力阻碍正法、障碍众生得法、阻止我们修炼提高的物质因素的一部分，都是我们必须用正念清除掉的。

    三、正念清除“自身存在的问题”，就是在清除旧势力、救度自己天体的众生

    师父在《北美巡回讲法》中明确告诉弟子：“你个人的修炼是在救度着你自己所代表的庞大天体中的生命”。

    我看到：每当自己盘坐结印，静心默念师父“意念中清除自己思想中的不好的思想念头、业力和不好的观念或外来干扰。就这样想它们死，……”（《在2001年加拿大法会上讲法》）这段法时，法轮就在另外空间自动帮助清除败物；当我悟到某些强烈的执著和外来干扰本身就属于旧势力而立掌清除它们时，我的功就在使这些败物解体；随着正念清除自身存在的这些问题，这边身体的执著心、后天变异观念等在减少，心性在提高，那边对应天体旧势力制约和障碍众生的法就在被消除，浸泡众生的黑乎乎的败物就在解体。得救的众生，金光闪闪，他们在得救之时，举双手欢呼致意，无限感激你救度了他们。“他们真的把你当作是他们的主、他们的王，无限地敬仰你，因为你救度了他们，你为他们付出了，你给予了他们一切。”（《北美巡回讲法》）

    正念清除自身存在的问题，一般说清除的时间越长，针对的问题越及时、越具体，念力越集中，效果就越好。

    正念清除“自身存在的问题”，必须以大量学法为前提。“因为你们还在同化法的表面是需要不断地提高的，你在不断地提高的时候，就要给你安排那些所要修去的东西，每一个境界有每一个境界中的状态，如果你停在那里，那肯定就会跟不上正法的形势了。……大法弟子，无论你在任何一种形势下，任何一种情况，你都得学法，都不能忽视自己的同化与提高，都不能忘了学法。”（《在2002年波士顿法会上的讲法》）“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”（《排除干扰》）大法弟子与其他一切生命都不同，我们是在正法中修炼，是通过修炼提高而改变对应天体的一切的。这个过程就是不断学法、同化大法的过程。随着这边身体在学法，“噢，悟到了一个法理”。那边对应天体就会发生着轰轰烈烈的变化，可能多少层的宇宙，乃至多少层天体的众生就会因你在法上提高了，他们也随之同化了大法，成为符合未来大穹标准的新的生命。

    我在修炼中一直是采取大量学法，把学法后所不断认识的不同境界的执著心、后天观念及其它各类问题，及时用师父正念清除“自身存在的问题”的法清除它。我在助师正法中就是这样修炼过来的。我自身体悟这个正念清除“自身存在的问题”的过程，就是清除邪恶、救度众生的过程；就是一个突破自我，提高层次的过程；就是一个决裂旧势力，实现由人转变为神的过程。

    我看到：当自身存在的问题占满了你的脑子的时候，你会头晕脑胀，学不进法。学了后面，忘了前面，这时学法是白学的。法怎么能给这些不好的东西呢？这时，只能象师父《转法轮》中讲的，倒出那瓶子里的脏水。“你把里面的脏东西倒出去，倒得越多，它会浮起来越高；完全倒出去，它就完全浮上来了。”当把这些败物清除后，你再去学法，那真是“忽忽”地往脑子里进。当然，有时也有自身的和外边跑进你空间场的邪恶生命，干扰你学法、炼功、发正念。这时就要先清除外部邪恶生命的干扰，然后再清除自身存在的问题，发正念时目标准确，才能收到好的效果。

    正念清除“自身存在的问题”，必须牢牢把握向内修、向内找。向内修、向内找，这是大法弟子应有的境界。只有任何时候都做到向内找，才能时刻看到和感觉到自身存在的问题；才能及时领悟到师父在修炼中的点化；才能够将反映出来的各种各类问题随时清理掉，从而提高上来。

    我看到目前每天都有很多邪恶生命从我们大法弟子自身的对应天体跑入三界。破坏大法，迫害大法弟子，支撑邪恶之首。我们大法弟子的对应天体为什么会有邪恶生命呢？这是因为：我们大法弟子在得法之前也是旧宇宙的一部分。在宇宙衰败、众生变异的过程中，我们也在被污染着。旧宇宙变异的思想、观念在我们修炼弟子身上都能找到它的表现。我们得法前那些变异的已经偏离法、抵触法的部分，如果修炼后没有从思想上根本转变过来，偏离法的那部分思想没有同化大法，以及大法弟子在修炼中没有悟在法上，甚至偏离法，背离法的所谓认识。那么由于我们对应天体旧宇宙的法还在制约着那里的一切，所以那些偏离法、抵触法的因素就可以产生邪恶生命。那些邪悟的、走向反面的，其对应天体布满了很多邪恶生命。因为我们是正法修炼，是通过不断同化法而改变自身对应天体一切的。你在这边学法提高了，悟到了某一境界中的法理，在同化大法的同时，那边对应天体，偏离抵触大法产生邪恶生命的物质因素就消失了，旧宇宙的法就随之解体了。随着执著心和变异后天观念的去掉，那边对应天体制约众生得法的物质因素就消除了，众生就得救了。向内修，向内找，所以多学法，多去执著心，真正在法上提高上来，才是最重要、最根本的。

    因为你修的好坏决定着你对应天体无可计数众生的留与不留啊！同时，修炼中哪一方面的执著心去掉了，师父为我们演化哪一方面的功，丰富我们世界哪一方面的内容，都是极其有序的安排，是非常玄妙复杂的。所以，修炼一定要跟上正法进程，特别是师父要求做到的，一定要做好。

    我体悟正念除恶这段法，是师父在宇宙绝无仅有的正法时期，针对旧势力疯狂破坏大法这个特殊问题，专门给正法弟子讲的一段特殊的法，他体现出了主佛对宇宙众生的洪大慈悲，我们应该格外地珍惜和遵照着做好。“所以发正念这事大家一定要重视起来，不管你自己觉得有能力和没能力，你都应该去做。你清除你自己思想中的，那是在你自己身体范围之内起作用的，同时你要清除外在的，那与你所在的空间是有直接关系的，你不去清除它们，那么它可不只是迫害你、抑制你，它还要迫害其他的学员、其他大法弟子。”（《在美国佛罗里达法会上的讲法》）

    四、正念清除“自身存在的问题”，整体提高上来，才能达到师父安排的大圆满。

    从我们修炼弟子的整体看，在正念清除“自身存在的问题”方面差距很大。我在自己所在境界中看到那些不重视正念清除自身存在问题、又不能向内找的，其天体众生仅救度了百分之二三十，有的还少；能达到救度百分之七八十的占极少数。我看到：另外空间尚未得救的众生，真的是望眼欲穿地盼着他们的主能够修好，使他们得到救度。我在助师正法中接触到这样一个神，他告诉我，他的主在大陆南方XX省，修得非常精进。说话间充满了自豪。我知道他的心情。我们在迷中修，精进程度上的差别在这边显的不大，而在那边差别的程度可就太大了。天上的众生他们看得清清楚楚啊。盼望得救的众生真的是悬着一颗心，眼巴巴地盼着我们修好啊！“因为你修好了，那庞大宇宙的生命变坏的就少，淘汰的就少。”“如果你们修得不好，那么就有许多生命将被淘汰，”“人家修好的，回去了真是一个大圆满，对其寄托无限希望的众生全都被他救了。”“修得不好就会淘汰很多生命，那么等你圆满的时候，等你归位的时候，你会发现当初对你寄予无限希望的那些生命被淘汰的非常得多。那么在这个宇宙大穹中，你代表的天体很可能就是残缺不全的，无数的众生被淘汰掉了。”（《北美巡回讲法》）

    “目前人类的每一天都是为大法的需要而安排出来的，大法弟子在人间的表现就是留给历史的。”（《什么是功能》）“大法弟子已经成为众生得救的仅有的唯一希望，”（《正念》）“现在的时间要珍惜利用，这时间是留给众弟子的。”（《在华盛顿DC国际法会上讲法》）随着法正人间的日益临近，大法弟子的任务越显艰巨，责任越显重大。我们不但要抓紧时间修好自己，救度自身天体的众生，达到大法弟子个人修炼的大圆满；而且要共同精进，整体提高，使所有的大法弟子天体的众生都得救度，实现大法弟子整体修炼的大圆满；更重要的是我们要在破除旧势力迫害中讲清真相，救度因受邪恶欺世谎言毒害而带入死亡边缘的一切可救度的众生，开创宇宙正法历史的大圆满。

    大法弟子是一个整体，“共同精进，前程光明。”（《融法》）当年师父传法时，为我们留下的修炼形式就是“大家集体炼功形成一个环境，这个环境是改变人表面的最好办法。”（《环境》）邪恶的疯狂迫害，破坏了大陆这个修炼环境，一些大法弟子因失去这个环境而使自身的修炼受到影响，有小弟子看到，大法弟子修炼最后一关是考验配合，考验整体。提出通周天的目的是一脉带百脉，百脉全开。这其中的道理我们都悟到了吗？这就象是双方对阵跳棋子一样，一个或几个棋子抢先占入对方阵地这算不了什么，只有全部棋子都达到彼岸才算获胜。那么我们身边那些走不出来的、掉下去的、甚至走向反面的，他们就不是我们的大法弟子了吗？“在这场迫害当中走向反面的，甚至于做了很不好的事的，我告诉大家，师父也不想丢下他们。”（《北美巡回讲法》）回想一下以往的行为，我们对这部分同修是指责、抱怨、观望；还是以慈悲心、责任感帮他们在法上提高呢？帮助和归正过来一个掉下去的同修，不也是救度了一个庞大的生命群体吗？而我们个人的修炼提高不也包含在这过程中吗？要知道师父多处法中都谈到了整体提高的重要。“如果一个修炼者无论在任何情况下都能放下生死之念，邪恶一定是害怕的；如果所有的学员都能做到，邪恶就会自灭。”（《去掉最后的执著》）“那么如果每个学员都能做到这一点的时候，我告诉大家，同时发正念，那5分钟邪恶就在三界之内永远不再存在了。就这么重要。”（《在美国佛罗里达法会上的讲法》）我们每个人都是大法弟子这个整体中的一员，是大法的一个粒子，愿我们用师父的教诲共勉。

    要完成历史赋予我们大法弟子救度众生的神圣使命，首要的前提就是我们每个大法弟子都修炼好，整体提高上来。但有些同修不知道对时间的珍惜，心思没有很好用到修自己和救度众生上。而是天天盼着法正人间早一天到来、把那些恶人淘汰掉；盼着师父用神通法力改变那些局部的恶劣环境。这是一种外求和逃避的思想。善恶有报，法正人间的那一天必来无疑。可是我们想过没有，自己修的如何呀？自己的众生救度了多少？大法弟子的责任和使命完成了吗？那一天真的到了，你做不好的那一切还有回补的机会吗？其实这都是旧势力的变异安排造成的，旧势力对每一个大法弟子都有一套细密的（包括一思一念）总体的变异安排和专项的变异安排。其中最根深蒂固的就是向外求，不修内；只想改变别人，不想改变自己。在同门弟子出现问题时，则是冷漠的观望；不负责任的议论品评；发泄性地抱怨、指责和讥讽。其目的就是使我们个人的修炼上不去，整体的合力形成不起来。这个旧势力的变异安排是我们应该用正念清除的。当我们正念清除了旧势力的变异安排，清除了自身存在的问题时，我们就会体悟出大法弟子任务的艰巨，责任的重大，修炼时间的分分秒秒都是那样值得珍惜；就能体悟出师父一再给各界众生同化大法的机会，一再给修炼弟子延长修炼的时间，那洪大的慈悲和洪大的宽容。我们修炼中个人精进的速度就会加快；整体的合力就会形成；历史赋予我们的使命就会完成得更好。

    同修们，在这正法进程的最后历史时刻，让我们百分之百的坚信大法，百分之百的坚信师父，什么都不想，就遵照师父的法去做。特别是把我们过去没有重视的清除“自身存在的问题”重视起来，抓紧时间做好吧！

    写此文的过程中，感悟大法的博大精深。从任何一点切入都浩瀚若海，无边无尽。由于受境界所限，心里明白，却表达不出，表述不准；写出的文字又挂一漏万，那样的浅白。不当之处望同修慈悲指正。

    目前，中国大陆正在召开会议。另外空间邪恶生命再一次大量云集北京，这是又一次破除旧势力变异安排，从其它空间直接清除邪恶的大好时机。我们要总结经验，找出教训，更好地在法上认识法，在学好法、向内找、清除“自身存在的问题”的同时，抓住机会，毫不动摇地发出纯净、强大的正念。充分重视发正念，直到邪恶旧势力彻底解体。


对「道中」的体悟

    文／文华

    【明慧网二零零二年十一月十日】最近发正念时常被杂念所干扰，刚发生不久的事怎么都冒出来了呢？有洪法的事，也有日常生活中的事。我为什么会执著于这些事而影响发正念呢？平时也没怎么想它们啊？这肯定是外来干扰，排除它、消灭它！可下次发正念还是这个状态。这样反复了很久，直到有一天我突然想起师尊在《洪吟》的〈道中〉里所要求我们的：「视而不见——不迷不惑。听而不闻——难乱其心。」我这才惊觉自己在常人日常生活中的状态不对，我被常人中的事所带动，心动了。

    常人形容一个人干事很认真，就说他很「用心」，换句修炼界的话说，就是他用心投入了，心动了。如果在日常生活中无论我干任何事，我真能做到视而不见、听而不闻，外界的事就象一阵烟云飘过，做完就完了，真正是无为的状态，发正念时这些记忆就无从生起，相反，如果我看進去了、听進去了，心因为听的、看的而发生变化了，发正念时这些东西就会冒出来干扰。这就是杂念产生的根本原因，也就是定力不够的表现。

    在常人中修炼，难就难在干常人事的同时心不能动，一动就入了世俗了，就是随波逐流了，就混同于常人了。过去修炼界有句话叫「坐怀不乱」，不论人间表象在干什么，内心不能动。即使我们做洪法、证实大法的事，我们也要静心净念，稍微掺杂常人之心進去，就会走偏、就不纯净了。所以表现在正法中就是「一个不动就制万动」（《法轮佛法（在美国中部法会上讲法）》）。

    师尊在《转法轮》第九讲中讲「清净心」时反复强调我们要心净，人这一面心越干净，神那一面才越能发挥作用。我想这也是对我们修炼提出的更高要求。修炼就是要修的这颗心越来越定，心性提高了，定力上去了，层次也就提高了，功力也就增强了。所以提高发正念的质量，我们要从自己平时的那颗心入手。

    个人认识，敬请指正。


发正念、救度与时刻以修炼人的标准要求自己

    文/大陆大法弟子

    【明慧网2002年11月14日】看了11月10号同修写的文章“学好法、重视正念清除‘自身存在的问题’”，引起了我的很多想法，让我看到了很多自身存在的问题，特别是一些在我身上存在的很长时间都没有解决的“顽疾”，这些东西已经严重的影响了我学法和发正念。

    我们全体大法弟子在正法中越来越成熟，很多人做了很多正法的事情，在艰难的环境中向世人讲真相，但是我们想过没有：无论是我们做过什么，承受了多少迫害而不动摇，甚至至今还承受着多大的压力，我们被赋予“正法时期大法弟子”的伟大称号，我们现在还是个修炼的人，还有自身的同化大法与去执著心的因素在，千万不要忽视了个人的提高问题。

    以前总以为是个人的提高，甚至于自己天体内众生被救度的问题是一种变相的自私，当前我们应该花更多的时间和精力去救度世人；但现在看来，自身的因素不解决掉，所做的事情根本就达不到正法的标准，还会被邪恶利用这些执著来迫害法。自身不正，又怎么去正别人？况且自己的修炼圆满和自己体系众生的被救度也是自己要完成的使命。

    记得在大陆镇压大法之前，也就是个人修炼时期，大家对自己的要求是很严的，每天早上起来炼功，中午打坐，晚上集体学法，互相之间谁做的不好都给指出来，共同提高。现在环境不好了，每个人做的怎么样那就看自己了。没有集体交流的环境，对于自身存在的问题如果不能“向内找”，那就很难提高上来，就会长期处于磨难之中。

    我想我自己为什么有的执著心长期都去不掉呢？以前看这个执著是很大，老是过不去，下次这个难再上来时，还是过不去。但是总这么拖下去，什么时候是个头呢？师父给我们讲了清除“自身存在的问题”的法，对于这些自身的变异是可以用正念铲除的，关键是这颗心返出来时能不能抓住他，出现了矛盾能不能找到自身的问题，去执著时是不是真正有这个决心。

    10号那天我见到了同修A，她给我讲了她和同修B几天前发生的事情。同修B是个开着修的小姑娘，同修A和她唠了很长时间，同修B突然说：“我觉得你有争强好胜的心”，同修A想了想说：“好像是有，我的各方面成绩也不差，别人能做到的我也能，在人中是有争强好胜的心。”同修B说：“不止是在人中有，你在修炼中也有这样的心。”听到这同修A吓了一跳：“我怎么从来没有这么想过呢？不会吧？”过了一会，同修A承认了，“我是有这颗心，本来自己做的不好，看着别人做的好，自己想，别人行我也行，不能落下，看到别人怎样了自己也想那样，看到有人说某某人比较好，多和她接触接触，自己就想：哼，她哪里哪里还不如我呢！”虽然承认了，同修A还是觉得别扭，很难受。同修B又对同修A说：“你现在发正念。”

    同修A也不知道怎么回事，发正念是好事，既然让发就发吧，可能是她看到了什么。同修A刚开始发正念，看到了很多果子，一串一串的，可以说是硕果累累，但是每个果子下面都有刺。她悟到，自己的修炼已经很有成果了，但是还有有漏的地方。接着发正念，到了第四分钟的时候，她看到一条笔直的马路上，有很多车在飞驰，开得很快，她也是其中一辆。看到这里，同修A觉得自己又进入到比较精进的状态了。到第五分钟的时候，同修B说：“好了。”

    接着同修B讲了刚才看到的情景：同修A刚一承认自己的执著时，同修B就看到一座很大的山，山上滚下了好多好多肮脏的东西，就跟泥石流似的。同修B发正念不好使，只能保证这些东西不侵扰到她自己，所以告诉同修A发正念。同修A发正念五分钟过去之后，同修B看到那座大山上又都是青青绿草了，一个小牧童坐在牛背上吹着笛子，于是同修B告诉同修A说“好了”。

    听同修A说完了，我的感触也很深，因为自己在一些事情上总是做不好，就有些灰心了，自己正法的事情也没少做，但对自己尚存的执著心上就没有强大正念。自己一被干扰就会有一段时间状态低落。在首恶访美的时候，可以说怕什么来什么，那几天被干扰的相当厉害，虽然自己也在发正念，但这些被邪恶利用来干扰我的执著心却清除不了，那几天做的和想象中的差很多。有时候感到自己的行为真的是不像个炼功人，虽知这是干扰，但是就是对自己的放纵导致了自己长期处于磨难之中，耽误了很多宝贵的时间。

    同修A跟我说，她自己一有时间就在找自己哪里有问题，因为发生的很多事情她都不知道这是哪颗心引起的。而我前一段时间每天睡很多的觉，总觉得困，而且很喜欢打游戏，就是在外面等人那么一小段时间我都会玩一会手机游戏，我玩的手机游戏“贪食蛇”达到了很高级别，平时还向同学炫耀呢。昨天中午突然看到一个画面：好大的一堆蛇呀，每条蛇长短还不等。我悟到这都是我打游戏时生成的。修炼人管不好自己的一思一念带来的损失有多大，真是不敢想象啊！而且我也知道这是邪恶利用我的执著，让我没有时间想自己的问题。

    在《转法轮》第四讲“失与得”里说“这和我们自己的心是有直接关系的，要想去掉这个不好的东西，首先得把你这颗心扭转过来。”观念一转，认识到了问题所在，去执著心其实并不难。而且我们的修炼还关系到自己对应的天体内众生得度的问题，这是很严肃的。但也不是说这样我们的执著心就很难去了，对于一个很精进的修炼人来说，自身的这些问题已经算不上什么。正法走到现在，剩下的邪恶为了苟延残喘，拼命的加大大法弟子仅存的执著，甚至严重影响了大法弟子学法与发正念的质量。在这种干扰中，我们如果都能向内找，能及时地把自己被利用的执著心和这干扰的本身去掉，那么就会很快的清除仅存的这些邪恶生命。自己的不纯正这其中本身就隐藏着邪恶生命与旧势力，外在的邪恶很好清除，而自身的问题就很难辨认，甚至于认识到了也不想改变。

    大约四五个月以前，见到一些修炼人打坐中的身体，画面是一个一个的出现的，每个人身体中都是白白的很密集的能量，在外面看来，感觉就像是现代的科学家用卫星拍下来的星云的照片，密密麻麻的无数宇宙穹体，每一个能量的颗粒往微观看去都是很大的天体。其中一个画面是我的身体，身体中间部位（胸部、肚子等处）能量密集度很大，而四肢的能量密度相对来讲就小，还有需要完善补充的地方。每个人虽然在外表看来都差不多少，但是能感到其对应的宇宙体系差别是很大的。很多的能量颗粒看进去是更微观的宇宙存在形式，但是到后来都被一个外壳束缚住了，往外看，原来是一个同修的胳膊……

    我记得在网上一个同修说过“救度众生这件事情做不好就是在杀生”，是否确切先不去评说。当我做不好的时候，鼻子会“无缘无故”的流血，我知道是淘汰了很多生命；个别时候早上6点没有起来发正念，梦中见到满地的死尸，洗脸时鼻子也会流血。以前总觉得自己做的不好很多原因都与自己体系内众生的变异有关，我能做到什么程度就到什么程度了，不行了的就淘汰掉，觉得很难把所有的执著心都给去掉，所有的事情都做得那么好。一点也没有尽自己一切能力去救度众生的大慈悲心。

    现在正法进程到了今天，剩下的邪恶生命和我们没修好的地方是有直接联系的，抵触大法的变异观念会产生出很多邪恶生命，修炼人如果不能时刻向内找、正念不够强大，邪恶就会滋生。不要老问“为什么首恶还在逞凶？为什么迫害还存在？”先问问自己，自己做的怎么样？真正达到正法时期大法弟子的标准了吗？还有能让我心动的执著吗？自己学法、发正念的状态如何？

    大法弟子无论在救度众生中做了多大、多神圣的事情，都是应该的，因为这本来就是大法弟子的使命，是自己应该完成的事情。不要因为有些事情做的好就放松了对自己的要求。我们现在还是一个修炼的人，时刻以一个修炼人的标准要求自己，针对自身存在的问题发正念，真正把修好自己重视起来，为自己体系内的生命负起责任来，确实达到“金刚不动”的状态，那么邪恶也就无处藏身了，就会彻底解体。

    个人体悟，不对之处请慈悲指正。


学法要静心　正法要勇猛——近期修炼杂感

    文/北美法轮功学员 慕天

    【明慧网2002年11月15日】 这次美国之行，我感到收获很大。概括成一句话就是，我真正体会到了修炼的严肃性，看到了自己在修炼中的巨大差距。

    对于发正念，我是长期以来处在一种被杂念干扰的、不够清醒的状态。看到师父的经文《正念》后，知道自己离发正念应有的状态相差太远了，但苦于没什么改进的办法。这次去芝加哥时都还是这个状态，虽然表面上在发正念，但却总是走神。觉得自己不象是在发正念而象是在走形式似的，很无奈，况且是在如此关键的时刻都还是这样。

    本来，我想这是个长期修炼基础不牢的问题，也没指望能在短期内有所突破。但没想到在休斯顿时的一次集体交流中，一位学员的发言无意中给了我很大帮助，使我自此之后的发正念就与从前完全不同了。这位学员说他自己的感受是发正念时一定要“勇猛”。我当时觉得很对，我体会其实“勇猛”就是主意识很强、尽力去排斥杂念的状态。当时感到其实我本来也明白这个道理，只是长期以来的求安逸之心使自己纵容自己，不愿意去严格要求自己，所以发正念时也总是放任自己跟着杂念跑，而没能认真对待。

    这次交流之后，我就非常认真地按照师父的经文《正念》中所说的去发正念。刚开始时感到自己很努力地发正念，但思想老走神，自己就拼命把思想拽回来。这种情形总出现，所以几分钟的发正念过程感到十分痛苦，漫长得象几十年。但这样痛苦而努力的状态持续了几次后，情形就大不相同了。后来再发正念时就越来越清醒、思想很集中，与前几个月都大不相同了。我感到自己本来从前也能这样的，只是没严格要求自己，所以给杂念和干扰开了大门，将它们都“邀请”进来了。而现在自己一严肃对待就将它们都统统赶出去了，其实就这么容易，但也要看自己是否严格要求自己了。

    自从我严肃对待发正念之后，再看看自己的学法，居然也是长期以来处于走形式的状态：常常表面看着书，思想却严重溜号，飘到爪哇国去了。心里只注重自己今天看了几讲，却不问问看书的质量和效果。这回也干脆象发正念一样严肃对待吧：理智、清醒、思想集中。我就要求自己不管看了多少，只管看的质量。一个字一个字地真正地看到心里去，滑过去的内容一定再重看。马上感到效果真的与从前大不相同，从前总觉得每看一遍和上一遍也没什么不同，对于别人说的能从书中看到法的内涵，我自己一点也没体会到，甚至有时看书象是完成任务一样，着急看完了好去做别的事。而经过几天的认真学法后，切实体会到了师父说的一切法理都是真实不虚的，原来看书真的可以看到法的不同层次的内涵。这样真的用心学法之后，就发现对《转法轮》越来越爱不释手，而我从前总是更爱看其他的大法书籍。看来“学法”二字的前面一定要加上“静心”，这真的太重要了。

    再看看自己的炼功，就更为差劲儿了。平时总是以忙为借口，很少炼功，心里却老想着炼功不如学法重要而给自己的懒惰找借口。现在却豁然明白了一个道理，其实“忙”根本就不是理由，而是自己不重视，如果一件自己认为很重要的事是无论如何不会说没时间做的。师父早告诉我们说这是性命双修的功法，动作是用来转化本体的，而且这也是法的严谨的一部分。自己没做好是因为没有严肃地对待师父讲的这些法理，而“忙”只是个用来原谅自己的借口罢了。

    至于讲清真相呢，我虽然一直也在做着，但是怎样做的呢？师父说：“这是你们最应该全力做的最伟大的事。”“大法弟子人人要做，不放过一切机会。” （《在2002年华盛顿DC法会上的讲法》）。而我可不是这样做的，远远没有尽到这样的心，没下那么大的功夫。其实仍然是没有严肃对待师父讲的法理的问题。果真把它当做是最重要的事时，就发现讲真相的时间与方法都是相当多的：上、下班路上是发放大法传单、光盘等的好机会；必须在家呆着时也有很多方式直接向中国人讲真相。其实方法本来就这么丰富，只是过去自己不精进，所以许多心限制了自己。

    我觉得因为我们是在迷中修，所以许多事情的真相是看不到的。所以修炼最重要是应坚信大法，对于师父讲的每一个法理、每句话都要坚信，且严肃对待，这样才不会在将来给自己留下太多的遗憾。因为在迷中，有时我们感觉不到事情的严肃性，比如：少炼些功，少发点正念，讲清真相的事少干一点，好象也觉得没什么影响。其实在另外空间来看，则是天壤之别的。虽然我们看不到什么，可其实师父的法中已讲得很明了。

    最近，我在生活中遇到的一些事情也给了我很多这方面的启悟。比如，我过去一直不太擅长分辨东南西北（其实不是不能分清，而是懒得去动脑子，好象觉得这个技能没有也不会影响什么）。而最近就在这事上栽了很多跟头，常因方向搞错而误了很多大事，结果花了加倍的时间。还有许多的生活小技能，我过去都懒得去学，后来又觉得法上的事都忙不过来，更没时间去学了。平时看上去好象没什么影响，结果遇到事情时，就常因为一些平时“懒得学”的技能而使得最后要耽误更多的时间，更不合算。经过了许多的小教训之后，我就明白了其实每一个常用的技能都是不能忽视的，否则到要用时就傻眼。对于生活中的小技能，都是“一分耕耘、一分收获”，你付出多少，便得到多少。由此想到，对于修炼上的事，更是一点都马虎不得了，因为世间没有比这更严肃、更重要的事了。因此对于师父讲的法的方方面面都要严肃、严谨地对待。

    近来发现越修炼自己越明白，越能体会到大法的真实不虚，感到自己微观的一面是洞悉一切的。记得某位预言家曾说过我们这个时代是人神共存的时代，我理解不光是说修炼人与常人共存，而是在我们每个修炼人自己身上，都是人的一面与神的一面共存的，而近期我感到此表现很明显。感到自己神的一面越来越清晰，但从小形成的许多人心也表现很强烈，不时往出翻。其实，法中讲过我们这个身体就是个小宇宙，所以我理解这种表现正好也对应了现在外部环境的表现——一方面大法越来越能显现在我们这个空间，正法的形式越来越好；但另一方面邪恶的表现却也很疯狂及猖獗，甚至是歇斯底里。但不管邪恶如何猖獗，它们的猖狂只是个它们竭力维持的表面假象。从师父的近期讲法中我们知道它们实质的东西已经被清除得所剩无几了。我感到我们身上的常人之心也一样，不管表现怎么剧烈，但其实都是无根的东西，是成不了气候的。但也随时都给了我们许多的选择，选择是做人还是神，就看当时自己的心怎么摆放了。

    在神的一面越来越强大时，就发现自己修炼路上的遗憾其实太多，有种心承负不起的感觉。其实自己的每一次放任自己的常人心、每一次纵容自己的惰性都是有重大代价的，虽然我们现在看不到。不过后悔及难过都是没用的，重要的是今后做好。但最令人沮丧的就是有时明知道该做的事没做，明知道该放的心到时候就放不下。从前遇到这种情况，我总是花大量时间做总结、反省，之后再痛下决心。后来发现其实这些做法都是不起根本作用的，反而白浪费了时间。如果不能真正从内心提高上来放下这些执著，痛下决心之后，下次还会犯同样的错误。师父早就讲过修炼不是常人的反省和悔过之类的，我理解是因为这些都是常人的方法而已，而真正能使我们提高的只有法。所以，现在我有什么执著放不下时，再也不会象从前那样捶胸顿足了，我感到静心学法就是最好的办法。正如师父讲的：“无论怎样，只有坚持学法，才能去掉常人之心，才能去掉执著，从而达到不为常人中一切所动。”（《在2002年华盛顿DC法会上的讲法》）

    以上是我近来在修炼中的一些体悟，随笔而写，比较杂乱。有悟得不对之处还望大家慈悲指正。


三言两语：发正念

    文/大法弟子

    【明慧网2002年11月25日】我是敏感类型的人，每次发正念时都能感受到师父慈悲地灌顶为我加持、补充能量，发正念不仅不会疲劳反而神清气爽，懈于发正念时才会有疲惫感并感到外来非良性物质对头脑的作用。前一段时间正邪决战正酣时，发正念时看到自己站在空中，大声念出正法口诀，类似黄色的碎片（估计是邪恶物质解体后的碎片）从空中纷纷扬扬而下。一次念到“法正天地，现世现报”的“报”字时，瞬间有个空间的邪恶之徒象被原子弹冲击波掠过一样，只剩一张人型焦皮。一次发正念时看到自己站在空中，从自己身体里向四面八方的空中连续发出发光的炮弹一样的东西，飞向远方。后来邪恶之首回到大陆后我发正念却反而不精进了，结果一次第二天早上起来脊背无缘无故疼了几天，应是神的一面被束缚在邪恶进攻下受伤之故。

    其实残余旧势力时刻在等着钻我们的空子，不发正念清理，它们必然要想一切方法钻空子干扰我们的主意识，以求他们在由于我们发正念不精进而导致未被清理的空间场中存活下来，并滋生壮大，继续干扰正法。所以从这个意义上说，在发正念上不精进就是对自己不负责，对众生不够善。前一段时间看到有的同修执著于发正念会产生疲劳的现象，其实这是不对的，我个人认为有这样执著的同修无意中把发正念产生的疲劳，当成了自己不精进的借口，从而阻挠了自己在发正念上精进。我自己觉得，在发正念的同时师父就在为我们加持并补充着能量，每天的炼功以及法炼人的机制也都在高效地帮助回补能量。在这种情况下，不勤于发正念等于放纵自己，不珍惜众生，会使自己与有缘众生陷于危险的境地之中。

    为了保证发正念质量，结印五分钟清理业力、不好的观念、不正的思想念头及外来干扰非常非常重要，这方面同修文章已谈到，这里就不讲了。

    一点感悟，不足之处请同修慈悲指正。


对“发正念”法理的体悟点滴

    文/法慈

    【明慧网2002年11月30日】过去我在发正念的时候，单手立掌边念正法口诀边保持一念，就是灭尽另外空间一切破坏大法的邪恶。因为我不是开着修的，所以有时正念不纯时会走神，或出现昏昏欲睡的状态。再三地努力保持清醒和正念会稍好一点，但还是经常出现走神的现象。

    针对这个状态，我觉得还是应该先在法理上提高。师父在法上是这样说的：“发正念这个词儿在过去是不这样叫的，过去就是神通，使用神通，佛法神通，常人叫功能。那么，我为什么把它叫做发正念呢？因为你们是大法修炼，一切都应该是最伟大的、最纯净的，我们所做的一切事不只是你个人修炼，还要考虑到法，还要考虑到将来新的生命，同时呢，还要考虑到未来的生命形式。因为你们在给他们奠定基础，所以我们的路一定要走正。”（《在美国佛罗里达法会上的讲法》）

    回过头来向内找，为什么自己的一念会不纯正呢？自己在发正念时的一念是集中在灭尽邪恶这一方面，这里的漏又在哪里呢？师父在法中讲：“过去就是神通，使用神通，佛法神通，常人叫功能。”我明白了，如果只需要消灭邪恶，单单使用神通就可以了。正法弟子的使命是要为未来的生命奠定基础，所以是伟大的。我们清除邪恶只是手段，救度众生才是最终目的。必须在法理上把头绪理清楚才能把念保持纯正。

    再向内找，我找到了一念不纯的漏在哪儿了。师父在《佛性与魔性》这篇经文中讲：“人有佛性也同时存在魔性。人在没有道德的规范和约束下做的事就是魔性，而修佛就是去你的魔性，充实你的佛性。”“宇宙一定层次中的这两种不同性质的物质，随着宇宙特性真、善、忍在不同层次的不同显现，也同时在不同层次中有不同的表现形式。越往下对立性越突出，从而有了好坏之分，善的越善，恶的越恶。同一物体的两样性也尤为复杂多变。这就是佛讲的万物皆有佛性，其实也同有魔性。”因为我们的主体都在三界里修炼，人的表面这层粒子里充满了各种各样的观念，也同时有魔性存在。因此在发正念的时候，如果一念不够纯，在一念清除邪恶时，意在清除可能就会引发魔性的一面。这样就很容易被魔所利用，所以就会出现走神，不够集中、杂念丛生或外来干扰的现象。其结果可能是感觉容易疲劳和昏昏欲睡等状态。

    找到了漏的所在，就能够用法来修正它。师父的法已经给我们讲得很明白了：“而修佛就是去你的魔性，充实你的佛性。”修佛是要修出慈悲心，于是我改变了以往的做法。在发正念时，先结印打坐清理自身的思想业力和自身空间中的一切腐败物质。然后想着宇宙中急待被救度的众生，动了一念，你们别急，我要用自己的功灭尽破坏大法的邪恶，让你们能够得度。这时，很自然地打起了莲花手印。默念：彻底清除宇宙中一切破坏大法的邪恶，无所不包，无所遗漏。法正乾坤，邪恶全灭！灭！这时的一念不是意在清除而是在救度着众生，清理掉一层邪恶，救度一群众生。霎时间感到手上的莲花手印化作一艘法船，装载着被救度的一批又一批的众生。这时我感到心态祥和，慈悲。全身散发着慈悲的法光。因为我意在救度众生，所以不觉得有任何不纯的念，也没有走神的现象。时间不知不觉地过去，十分钟，半个小时很快就过去了，而我还是念着，一批又一批地救度着众生，不忍离去……

    以上是个人在无边大法中所证得的点滴体悟，有漏之处请同修慈悲指正。


三言两语：加念清除干扰发正念的邪恶

    文/大法弟子

    【明慧网2002年12月8日】近日发正念，刚立掌马上来电话，某某（常人）如何如何，都是常人中的琐事。或正在发正念，有亲朋好友来访，只好停下。与同修A切磋，A也深有同感，但A认为可能自己修得有漏，要向内找，却找不出原因。同修B、C亦出现上述干扰，一日发正念悟到：旧势力的目的就是干扰我们正法，我们应该坚定地清除它们。

    于是我发正念时也加了一念：清除干扰我发正念的邪恶。这一念一出，发正念时却感到身体不适，腿也非常痛。与同修B谈到此事，才悟到：是因为加进的这一念触动了邪恶，但这也正是清除它们的大好时机。

    在网上看到也有同修出现发正念时昏睡、腿痛等类似情况。建议大法弟子每天整点除恶时，注意清除干扰发正念的一切邪恶。破除旧势力的安排，让大法弟子们真正发出纯净的正念。

    个人所悟，如不当之处，敬请指正。


我两次进入本体世界所见

    文/大陆小弟子

    【明慧网2002年12月8日】我是大法小弟子，今年12岁，修炼大法5年。但精进的时候少，贪玩的时候多。可能是为了督促我精进，去年七、八月份开始发正念时，我的天目开了，而且在自己所在层次看的很清楚，在那之前，我什么也没看到过。

    我的天目是这样的，我一闭上眼睛想看什么，我的元神就立即主宰我另外空间的身体到了那个空间。能看到自己的身体，也能实实在在地看到、接触到那空间中的一切，也能沟通。我亲自体验、见证了大法的神奇和无边威力，见证了另外空间的无限美好、殊胜和壮观，见证了慈悲伟大的恩师所讲的法理字字是真理、句句是天机。可是我做得却很不好，发正念时经常只清除另外空间的邪恶，不清理自身的，以至于我最近非常不精进。师父让我看看自己本体小宇宙里众生的情况，我就去了。

    我进入了离表面第二近的空间。有一城门关着，我就飞了进去。里面金色的大道，来来往往的人很多，都穿着古代的服饰。道边不远处有湖泊，有亭台楼阁，也有山，有树，有房屋，一层的几层的都有。山是玉的，水是银白色的，房子是金的。我顺大道走，远处来了一辆很大的黑色马车，车上坐着一个穿着黑衣服，长得很丑的女人，她抱着一只黑色绿眼睛的象猫一样的动物。车周围有很多小妖，这些小妖不停地去抢路旁商人的东西，车上的女人不断地哈哈大笑。我见了就喊：“铲除这个世界所有的邪恶生命，无所不包，无所遗漏。法正乾坤，邪恶全灭！”喊声在这个世界里回荡，只听一声声轰响，马车及妖魔们马上消失得无影无踪，而且天清气爽。城里的人们欢呼着向我跑来，感激地说这说那。一位老者对我说（噢，对了，此时的我是一个高大的男人）：“去我家坐会儿吧！”我点点头。他家的摆设都是金、银、玉的。我请他讲讲这个城原来的情况。他说：“我们这从前有一个王，非常英明，后来到常人中修炼去了。我们这就来了一个女魔头，整天在街上转来转去，搜刮财物。”

    我听了心里明白了，感到很痛心，由于我疏忽了铲除自身小宇宙中不好的东西，使我本体内世界里众生还都生活在苦难中，真是愧对他们，更愧对师父，我以后一定努力做好。

    妈妈修炼是锁着修的，她总觉得自己的正念威力小。这次她快发正念了。发正念前我进入了她的本体世界。

    我进了她这个世界中的城门，只见城中有些脏乱，人们情绪低落，心态、语气都不祥和。这时妈妈开始发正念了。刹那间，整个城被耀眼的金光罩着，我身体就感觉有东西从脚底，从身体各处往头顶刷刷走，又从头顶冒了出去。我感觉身体特别清爽，心旷神怡。好舒服呦！这时我看到别人都在从头顶往外冒黑气，而且山也在冒，水也在冒，房屋也在冒，所有东西都在冒。妈妈发完正念，一片祥和，人人都兴高采烈。我也就回来了。

    以上是我这一层次两次所见，层次有限，请同修以法为师，不执著于所见和体验，真正地做好我们当前的三件事。时时记住恩师的教诲：“为了减少损失，为了救度众生，发挥大法弟子强大的正念吧！显出你们的威德吧！”（《正念》）


关于发正念的点滴体会

    文/大陆大法弟子

    【明慧网2002年12月18日】由于每天上班，以前下班后基本能抓紧每个整点发正念，五分钟清理自身空间场，五分钟正念（用纯正的意念）清除邪恶，坚持得很好，自身状态表现是每天思路敏捷，身体轻松。

    看到同修写的文章中提到发正念坚持15分钟以上效果比较好，于是邪恶之首去美国和墨西哥时每个整点坚持五分钟清理自身空间场，十五分钟正念除恶。邪恶之首回国之后，我仍然坚持每次发正念20分钟。但是随着时间的推进，发正念越来越懈怠，觉得一个小时只有60分钟，工作之余的几个小时要做的事太多了，学法、发正念、做大法工作，还要照顾好家庭的日常生活，每个小时拿出20分钟，时间就更紧了，于是逐渐地发正念的次数减少了，而在发正念的20分钟里也不能保持精力完全集中，渐渐地感到学法和炼功心都静不下来，好像头脑里装满了东西，时常出现困倦的感觉。

    现在找一找原因，发现自己执著于发正念时间长，觉得只有达到20分钟以上才能达到清除邪恶物质的效果，因此在没有充裕的20分钟时就不发了，而在能发20分钟时又不能完全保证发正念的质量，比如有时在20分钟内要看几次表，才将这20分钟发完，好像是为了完成任务，因此效果不太好。

    师父在《在2001年加拿大法会上讲法》中说：“另外我们学员以后在集体炼功或者再有象我们这样的大会也可以采取静下来五分钟，坐在那儿结印，意念中清除自己思想中的不好的思想念头、业力和不好的观念或外来干扰。就这样想它们死，它们就会被清除，五分钟就管用。（鼓掌）我们在集体炼功时想清除三界内的邪恶，单手立掌于胸前，用真念想五分钟即可。（鼓掌）是管用的，因为你们毕竟是伟大的修炼者，和常人是不一样的。” 师父在《在美国佛罗里达法会上的讲法》中说：“大家知道，中国大陆大法弟子遭受的迫害够严重的，所以每个学员都必须真正地清醒地认识自己的责任，真正地能够在发正念的时候，静下心来，真正地起到正念的作用，所以这是极其关键的事情，极其重要的事情。那么如果每个学员都能做到这一点的时候，我告诉大家，同时发正念，那5分钟邪恶就在三界之内永远不再存在了。就这么重要。”

    五分钟 、十分钟在日常生活、工作中随时随地可能都能挤出来，只要心态纯正，注意力集中，如师父说的就会起作用，而且坚持常发正念最直接效果是可以克服惰性，自然而然在各方面的正念就会强起来了。当然有充足的时间、定力比较高，发正念时间越长效果肯定越好。因此在发正念时根据自己的实际情况，不要执著于时间的长短，也不必拘泥于整点，因为我们不是在做“发正念”的事，而是通过发正念，运用我们的神通铲除各个空间的邪恶因素，救度众生。

    个人体悟，希望与我有同感的同修借鉴一下，浅显见解，望慈悲指正。


三言两语：当前对旧势力就应该果断发正念清除

    文/大陆大法弟子

    【明慧网2002年12月19日】以往看同修的文章中常有在魔难时对邪恶旧势力的警告或劝说之辞，大概意思是让它们不要再迫害，否则法正过来时它们会有不好的结局等等，其实这都是对它们抱了不应有的幻想，特别是在当前，如果我们继续这样做，我们的善用到这些十恶不赦的东西身上反而会被钻了空子。“那个毒药它就是有毒的，你想不让它毒了，它做不到。所以从这一点上看，我们对邪恶的势力，包括常人那些迫害大法的恶人不要抱任何幻想。”（《在2002年美国费城法会上讲法》）

    我们警告或劝说邪恶的旧势力其实就是等于允许了它们的存在，因为那时我们已在心里默许它们存在到法正人间那一天。但不知这些同修有没有想到，正是有了这一念，很多邪恶不能在我们发正念时被除尽。我们对于所有邪恶旧势力，以及所有夺取了人间恶徒的身体而装成人、在世间直接迫害大法弟子的那些邪恶生命，就是应该果断地发正念清除。我们做得好不好直接关系到法正人间的进程，关系到我们与众生的未来啊。

    一点感悟，不足之处请同修慈悲指正。


香港大法弟子呼吁全球更多同修针对“23条”发正念

    【明慧网2002年12月21日】受中国大陆政治流氓集团操控的香港亲共团体，将于星期日（12月22日）举办支持23条恶法的集会，主事者连日来极力推动，实质上是驱使不明真相的众生对大法犯罪。为了打破邪恶的图谋，救渡更多无辜的生命，香港大法弟子决定由12月20日晚上九时（北京──香港时间）至12月22日下午一时，每个小时整点发正念，并在集会预定进行期间（中午十一时至十二时）前后持续高密度发正念，清除另外空间的邪恶因素。

    香港大法弟子呼吁全球更多同修响应，特别在上述时段内每天的四个固定时间，希望大家集中发正念清除23条背后的邪恶因素。


三言两语：更好地认识发正念的威力

    文/大陆大法弟子

    【明慧网2002年12月21日】我一直认为自己的正念没有多大的威力，但是最近发生的事情，让我转变了这一观念。

    当我想向我单位众生讲真相的同时我也想用正念帮助他们了解真相，所以我发正念时“清除障碍某矿山（我的工作单位）众生知道真相的一切邪恶，清除某矿山所对应的另外空间场障碍众生知道真相的一切邪恶”。结果几日后，单位有人向我借书看，之后的几天里，几乎每天都有人向我借书。

    所以在这里，我建议和我的过去有类似思想障碍的同修也及时更好地认识发正念的威力，“清除宇宙中障碍众生知道真相的一切邪恶。”

    一点点认识，不妥之处，请指正。


三言两语：有感发正念

   文/大陆大法弟子

    【明慧网2003年1月1日】发正念的重要性自己知道重视，同时每天尽量多发正念。但是发正念的质量不好，一直困扰着我。虽然每次发正念都想要主意识强，但每次发正念总有那么几次翻上来杂念。

    今天晚上六点全世界大法弟子发正念时，在清理自己时，忽然想起第一套功法口诀“身神合一”，马上想到我们发正念如果“身神合一”威力不更大么？于是我就对我修好的那一面说：修好的神体你精神起来咱们两个体合在一起共同发正念。这时候觉得身体能量非常强，发正念十五分钟非常静一点杂念也没有。个人对发正念的一点体悟。


一点建议：发正念时加入帮助整体提高的一念

    文/大陆大法弟子

    【明慧网2003年1月16日】半个月前发生了这样一件事：一位女同修，去过北京，发过真相资料，在经历了两三个月的身体不适之后，突发脑血栓，瘫痪在床。针对这一情况，大家进行了交流，认为：邪恶已经到了最后的疯狂，不顾一切地对大法与大法弟子进行迫害。由于学员平时忽视了学法，正念不足，常人的东西长期不放，身体出现异常也没有及时向内找，结果出现了这样的事情。

    正法时期，大法弟子的业力已不是关键问题，正常情况下是不会这样的。师父在《转法轮》中讲：“作为一个修炼人，今后的人生道路会改变的，我的法身要重新给你安排的。怎么安排？有些人生命进程还有多少？他自己也不知道；有些人过一年、半年可能要得大病，一病可能要好几年；有的人可能要得脑血栓或者其它病，根本动不了。在今后的人生道路中，你怎么修炼呢？我们都得要给你清理，不能让这些事情发生。”所以，我们要明确，这种不正常的身体病业现象不是师父安排的，而是旧势力的迫害。大法弟子是一个整体，对一个同修的迫害就是针对整体的迫害，我们要坚定地用正念破除旧势力的干扰与破坏，坚决不承认旧势力的安排，用正念加持同修，把她的事当成自己的事来对待。大家决定，针对该同修集中发正念三天，三天后每天至少一次针对该同修发正念。几天过去后，该同修明显好转。这件事对我的触动很大，使我认识到了大法弟子整体意识的重要和正念的威力。在这里，我想提一个建议，建议大法弟子每天晚上发正念时加入帮助整体提高的一念，比如：

    * 对于被非法关押的同修，铲除那些参与迫害和干扰他们的另外空间的邪恶，用正念加持他们，破除旧势力的安排，使他们早日走出困境。

    * 对于身体有严重病业表现的同修，发正念清除另外空间对他们进行干扰与迫害的邪恶因素，有执著也不许邪恶迫害。大法弟子的路由师父安排，旧势力在正法的今天是被彻底清除的对象，它的一切安排都不配在正法中起任何作用。（对这些同修一定要严肃地提醒他们向内找，魔难已经发生，要反过来利用旧势力的安排及时修上来。同时看见这种魔难的周围学员，也都要动真格的向内找。）

    * 对于不精进的同修、或受到其它方面干扰的同修，我们也可以用强大的正念清除那些抑制干扰他们的邪恶因素，使他们更好的发挥正法弟子的作用。

    一点建议，如有不足请指正。


多学法　多发正念

    文/大法弟子　心莲

    【明慧网2003年1月17日】昨天，看到同修的《多学法》的文章，悟到学法象是“吃饭”，我亦有所感触。

    新年伊始，师尊在梦中频频点化，要多学法，连续几天都是这样的点化。一次是梦到坐飞机回家，但发现搭错航班了。我到驾驶员那儿问应该改乘哪班飞机，他对我说要想回家必须吃饭。当时我想：莫名其妙的答案。后来我悟到是应该多学法。

    又一次梦到我有个军用黄书包，在上面我认认真真的写了一行字：好好学习，努力完成回家历程。打开书包里面却是一个盛满饭菜的特大号的饭盒，当时的感觉是必须吃下他才能回家。那段时间点悟学法的梦接连不断。

    还有就是点化多发正念。梦到我回到外婆家，可那里十分破旧、败落，外面充满阳光，可屋里却很阴暗，(“邪恶处　有阴霾”)。这时爸爸来了，告诉我他相信我了：“真有魔呀！”接着他没说话，好象有一个意念打过来：发正念。

    又一次梦到要考试了，可我都没有复习，看书。有两个考官，主考官，名字里带个“文”字，副考官名字里带个“力”字。我悟到是让我多看书、多发正念。

    师父讲要做好三件事，我以前在讲真相方面，相对比学法、发正念要多一些，认为还是快讲真相吧，就忽略了其他。其实现在悟到学法、发正念也是在救度众生。破败的家预示着我的世界还没有归正，还有邪恶，那里的众生很多还没同化大法。而学法也能够使许多众生同化法，得到救度。而且现在学法时我感觉有一股很大的能量物质灌入身体，能量强时我感到身上涨得满满的，真像吃饭一样，近几天，看书时肉眼就可以看到手上发出粉色的光。不看就没有。书上的字也是活的，还有各色的小光点。但用心不专时，心性不好时就没有或者很少。现在我坚持每天学《转法轮》一讲以上，没事时尽量逢整点发正念。

    当然，这里谈的都是我个人修炼状态中的一些情况，不一定有多少普遍性。讲出来只是和大家分享。


我发正念

    文/大陆大法弟子

    【明慧网2003年1月29日】我认为正信正悟是正念正行的前题。我是闭着修的，但我体会坚信师父的法理和开着修没有太大区别。“博法理可破迷”（《精进要旨》“圣者”），用法理正念看问题就是象师父给的洞彻一切的眼睛。

    我信师父，我信大法，所以我信自己。

    我曾发正念清除自己小宇宙体系的邪恶

    我曾发正念让人们梦中梦到真相

    我曾发正念让电视接收到真相

    我曾发正念对向电视直播时的大陆为首的邪恶之徒

    我曾发正念加持我发出的真相的威力

    我经常乘车时近距离发正念清除我周围人群的背后的迫害法的邪恶因素

    ……

    我曾发正念让我的功保护女性学员不被侵犯

    我曾发正念保护发资料的弟子的安全

    我发正念清除邪恶对大法弟子的肉体的迫害，如象病业的表现

    我发正念否定清除旧势力对大法弟子整体的经济上的迫害

    我发正念让我修出的生命体保护被邪恶关押的大法弟子，阻止旧势力夺取大法弟子人的生命

    ……

    我发正念改变旧势力强加的迫害大法、考验大法的历史，重新改变旧势力所摆放的历史的棋局。

    我并且发正念清除旧势力的本身，“真善忍是法！”（《忍无可忍》）“那么真也是真、善、忍构成的，善也是真、善、忍构成的，忍同样是真、善、忍构成的。”（《浅说善》）“我们法轮大法这一法门是按照宇宙的最高标准——真、善、忍同修”（《转法轮》）

    保护同修就象保护自己，大法弟子是个整体，“他的事就是你的事，你的事就是他的事。”（《在2002年华盛顿DC法会上的讲法》）我觉得我们的主动性很重要、很重要。“哪块有不足，还要无条件地默默地给予补充，使它更圆满。他们都是这样处理问题的。”（《在2002年美国费城法会上讲法 》）很多事情我们自己主动（包括愿望）去做和师父帮我们做是不一样的。

    有人曾提议，在节假日等或大陆官方的电视直播中，对邪恶之首发正念，我认为很好，不能任邪恶横行世间，害人无数。

    “身神合一”，“用人相行于世，用人言示法理”（《神的誓约在兑现中》）正念也要正行。

    个人现阶段的体悟，谢谢同修指正。


谈谈发正念应注意的问题

    文/大陆大法弟子

    【明慧网2003年1月31日】在我所接触的一些学员中，发正念出现的一些不正确状态，就此问题谈一下自己的认识与同修交流。

    一、对发正念重视不够

    由于对发正念的法理认识不足，有的学员到现在每天拘泥于只在四个点（早晚6点和12点）发正念，好像其它时间不能或者不需要发正念一样，很可惜。

    为什么我们中间还有学员做不好呢？同修们分析原因，其一是，学法不够。

    师父在多次讲法和经文中都谈到了发正念的的重要性。师父说：“我告诉大家，现在所有剩下的能够迫害大法和大法弟子的，就是我们学员自己的原因。没有重视发正念的这些学员，你们自己所应该承担的、负责的空间里面的邪恶还没有清除，就是这么个原因。”（《在美国佛罗里达法会上的讲法》）“所以发正念这事大家一定要重视起来，不管你自己觉得有能力和没能力，你都应该去做。” （《在美国佛罗里达法会上的讲法》）在《正念》中师父还讲到：“大法弟子已经成为众生得救的仅有的唯一希望，所以为了更有效地起到正法的作用，大家在讲清真相的同时，一定要重视发正念，及时清理邪恶和自身存在的问题，以免被邪恶钻空子。”

    作为大法弟子，如果我们头脑中装的都是法，溶于法中，本性的一面就应该知道怎样去做，就会听师父的话，实践中也能体会正念的作用，自然也就会重视。

    其二，凡属这样的学员一般与同修交往少，比较封闭应多与同修交流，同时也需要同修主动去接触他们，给他们创造良好的修炼环境，多与他们交流、沟通，使他们看到自己的不足，找到差距，跟上正法进程。

    其三，没能从根本上否定旧势力的安排，认清邪恶迫害的本质，当我们发正念要清除它们的时候，会受到方方面面的干扰，这时，我们应该否定它、排斥它，而不能顺从它、承认它，被它所抑制。“我们大法弟子每个人都说我们不承认旧势力的安排，那不是嘴上说说的，就是按照大法、正法的要求去做，就不承认你历史上安排的那一切，我包括你旧势力的本身我都不承认。正念很足就能排斥它，就能否定它的安排。”（《在2002年美国费城法会上讲法》）所以我们要在实修中，每次发正念中真正地去破除，做到才是修，才能从根本上否定旧势力的安排。

    二、发正念受三个5分钟的限制

    师父在《2001年加拿大法会上讲法》中讲到“意念中清除自己思想中的不好的思想念头、业力和不好的观念或外来干扰。就这样想它们死，它们就会被清除，五分钟就管用。（鼓掌）我们在集体炼功时想清除三界内的邪恶，单手立掌于胸前，用真念想五分钟即可。”我和一些学员悟到，清除自己思想的时候，可根据自己的情况和当时的状态，可多清一会，不一定就局限在五分钟，师父讲“五分钟就管用”，并不是说就只能清五分钟。同样，清除外在的邪恶也不要受五分钟限制，可加长时间清除。如果跟完成什么任务似的，一边发正念眼睛不时地看表，机械地按着三个五分钟去完成发正念，有的学员五分钟刚进入状态，一看表到了五分钟就立即变掌或即时结束，那就太表面化了，忘记了发正念的基点，应该及时纠正。我们认为立掌时间可尽量是整点，也可根据自己的情况状态，非整点时间清除和加长时间清除，不一定每次都是五分钟。

    在此谈一下自己体悟。根据自己情况，每天早晨第一次发正念清理自己和清理外部时间都比较长，因我感觉睡了几个小时觉，第一次发正念时间短了很难进入最佳状态，而且也悟到自身的清理是非常重要的。这样加长时间清理自己后，感觉自己空间场、宇宙体系天清体透，头脑清晰，血脉通畅，在立掌和打莲花手印时，打出去的功感觉力量很大，冲出去很远，思想集中，念力强大，灭字充斥着整个天宇，威力无比，殊胜美妙，有时真是就愿意长久地发下去，不想停止。

    三、发正念思想不集中，被杂念干扰

    这可能是一个普遍现象，当然，这与我们修炼的层次、去执著心的多少、精进的状态、重视的程度都有关系，不只是一个方法问题。但如果我们在发正念时尽力做到：“要集中精力，头脑绝对地清醒、理智，念力集中、强大。”（《正念》）这时，无论头脑打进来什么都不要顺着它去想，都视为严重干扰，当时就灭掉它，不仅消除这些杂念，连操纵、利用杂念的背后的邪恶因素也一同清除（这些杂念也可能是平时我们执著的东西，要看淡它）。同时清除解体旧势力在正法中给我们所做的一切安排及安排中被利用的破坏法的一切邪恶生命。头脑中除了正法口诀，就一个灭字，想到自己在和邪恶交战，救度众生，使灭字向外向遥远的天体扩充，充斥在整个大穹“一切空间，无所不包，无所遗漏”，（《正念》）功的每个微粒都是灭字，真是感到“有捣毁宇宙中一切邪恶的唯我独尊的气势”，（《正念》）这时一切杂念、干扰因素荡然无存。

    四、发正念时手势变形

    一些学员发正念时立掌不正；开始正，一会就倒了，打莲花手印一会就慢慢合上了；他们自己并没感觉变形，造成一种错觉。而且这种情况，有的学员持续很长时间没能得到解决，我觉得这也是邪恶干扰，同修们必须重视起来，不只是铲除，造成手势变形的邪恶因素，从自身也要找一找原因。我们看最主要的是主意识不要放松，要精神起来，消除邪恶，救度众生，做这么神圣的事还不能精神起来吗？“所以当一个人放弃主意识的时候，就会出现思想不理智”“还不只这些观念，任何外来信息都可以干扰”，（《在2002年美国费城法会上讲法》）邪恶就有可乘之机，这样不但不能消除它，它还会干扰你，众生就不会被救度。所以我们必须明明白白地知道自己在发正念，不要象炼静功一样一合眼感觉手没了，什么姿式自己也不知道了，即使睁着眼也要达到正念的作用。

    发正念是意念指挥功能在做事，用佛法神通在清除宇宙垃圾、邪恶生命，救度众生，是有意念的，如果意念不清、不理智或不明确，功能就发挥不了更大的作用，而炼静功几乎没有意念，知道自己在炼功即可。

    发正念时主意识一定要强，那是无比伟大、神圣的，是在救度众生，无数的生命、无以计量天体的众生在等着我们去救度，我们一定要精神起来，想到自己应承担的责任“作为大法弟子来讲，也不应该把希望寄托于所谓的自然变化、外在的变化、常人社会的变化，或者是谁给我们的恩赐。你们就是神，你们就是未来不同宇宙的主宰者，你们指望谁呢？众生都在指望着你们！真的是这样啊。”（《在2002年美国费城法会上讲法》）同修们，让我们真正发挥正念的作用，切不可再失去机会，“为了减少损失，为了救度众生，发挥大法弟子强大的正念吧！显出你们的威德吧！”（《正念》）


发出更坚定的正念——使狱中同修们都被无条件释放出来

    文/大陆大法弟子

    【明慧网2003年2月19日】目前，许多同修在发正念帮助监狱中同修时，只是局限在减轻狱中同修的迫害程度，却没有发出更坚定的正念——帮助狱中同修们都被无条件释放出来。

    那些背离宇宙特性的邪恶旧势力，实际上已经没有什么能力了，因为师尊说过：“心性多高，功多高。掉下来可这个功也就不能给他那么大了，也得随着心性给，”（《转法轮》）到了现在，在宇宙特性的制约下，它们已经到了穷途末路了，没有多少有生力量了。它们目前完全依赖于从大法弟子的思想漏洞中获取它们存在的理由和生存所必需的能量！

    许多同修被历史上的预言所限制，认为大法弟子应该“不免狱”。其实，这些历史上的预言不也仅仅是对旧势力的安排所做的预言吗？那么我们被那些预言所局限住的思想观念不也是旧势力安排的吗？

    有这样一个例子，小象被人拴在树桩上，由于年幼力气小，怎么挣也挣不开绳子，后来就习惯于被一根细绳拴在小树桩上，等长成大象的时候，就再也不相信自己能够挣脱那根细绳了——它已经被自己的观念给限制住了！我们是不是也同样被观念给限制住了？

    我们，正法时期大法弟子，修炼至今天，拥有的正念和神通是力量无穷的，是无所不能的，剩下的旧势力根本不能与我们匹敌。我们有师尊赐予的威力无比的正法口诀，有无比伟大的师尊作后盾，我们的正念是足以帮助所有监狱中的大法弟子被无条件释放出来！

    十万名狱中同修就是十万名正法精英。正法需要他们，他们应该回到正法的洪流中来。

    同修们，真正发挥出我们正念的神威吧！

    以上为个人体悟，因层次所限，仅供参考，希望能起到抛砖引玉的作用。


不间断发正念的重要性（译文）

    文/德国法轮功学员

    【明慧网2003年2月22日】最近几天，我对坚定发正念的意义更加明确了。事情在不知不觉中发生，我几乎没有注意到：我疏忽了发正念，这好象对我已不太重要。开始时，尽管我平时有更多的空余时间，我还是在11点钟前就昏昏入睡，后来我突然做不到早晨5点发正念，也没有按时做大法的工作，我安慰自己说：我白天有许多时间可以发正念，然而我在上班时又很难做到。

    几个星期来都是这样。我差不多每天都睡过了头，以致影响了大法的工作。我感到累，我被许多思想和感情干扰着。有一天早上我那修炼的妹妹打来电话，她与另一位学员正要去中国领馆前呼吁反对江氏政府迫害法轮功。她有点激动地请我发正念，因为她在做第二套功法时感到不舒服，艰难地抓住栅栏保持正念才不至于跌倒。我脑子里首先出现这样的想法：她一定有漏、有执著，但我还是马上清醒过来：邪恶不正是要分裂我们学员吗？我知道我该做什么了。我盘起了腿，立即看见了一幅清晰的画面。我感到自己很高大，俯视着中国领馆，我的妹妹看上去很小，邪恶在妹妹的身后攻击她，我发正念、特别强大的正念，我毫不怀疑其作用。

    事后我思考为什么会发生这些事。我想，通过这事让我悟到了一个理：如果我再不严肃对待发正念的事，我负责的天体里的邪恶生命就会干扰我，也会干扰别的学员。在这个空间看上去不重要，只是小事一桩，但是放松了发正念而产生的后果却是严重的，会严重破坏正法和产生不必要的障碍。所以我们应严肃对待发正念。后来我与妹妹交谈时，她告诉我，她的情况和我相似，当时她去领馆时很坚定，也没有漏洞可钻，但是她和我一样，在那段时间里对发正念越来越放松。


发正念体会：善的力量是巨大的

    文/大陆大法弟子

    【明慧网2003年2月23日】很多同修都谈了发正念的体会，师父也告诉了我们发正念的要领，昨天又看了同修的一篇文章——“大道无敌天地行——由发正念所悟”，我觉得有同感，特将我的体会写出，与同修共切磋。

    记得刚开始发正念时，真像有的同修谈的那样，真是要消灭敌人似的，暗藏一个不善的心，所以不一会儿就累，疲劳，时间长就会恶心。后来看到同修的文章和师父告诉的要领后，发正念的时候自己的心态既纯净又善良，表现既祥和又安静，心里默念正法口诀，如果发现自己思想走神，那么收回思想，立刻面带笑容，更能觉得思想集中力量强大，周身的每一个细胞都处于能量之中。在这种状态下，无论发正念多长时间都不疲劳，反而是轻松的。

    体悟：我们修的是宇宙大法真、善、忍，我们每个大法弟子的功、功能、神通都是同化“真善忍”宇宙特性的。师父说：“我的根都扎在宇宙上，谁能动了你，就能动了我，说白了，他就能动了这个宇宙。”（《转法轮》第一讲）。所以，我认为我们发正念尽管去发好了，因为这种能力有的是自己修出来的，有的是从师父及法中来的，因为我们修成的那部分都是同化法的，所以，我们的能量是取之不尽、用之不竭的，这是大法的威力，更多的来自宇宙，来自师父。所以只要我们发出正念，是善念，那么力量就是洪大无比的。

    个人体会，不恰当处请慈悲指正。


发正念清除邪恶因素对家人的干扰迫害

    文/大陆大法弟子

    【明慧网2003年3月1日】1、春节前，同修A因一点家庭小事，与爱人发生了不愉快。事后，其爱人一直不答理她。同修想：自己是炼功人，不能同样对待，不管自己是否对错，一概都算是自己的错，所以，向其爱人赔礼道歉，可怎么解释也不行，就是不好使。其爱人不理这个碴，整天拉着个长白山脸，阴云密布。

    以至于同修后来产生了要离婚的念头。自己也知道不对劲，也想发正念清除这种干扰与破坏，由于对法的认识不足，不知这么做对不对。后来，与功友交流后，明确了法理，回家后，开始发正念，清除另外空间干扰爱人的一切邪恶因素。正念起处，邪恶灭。其爱人立即多云转晴，笑容满面。有人打电话来，相约晚上上她家打麻将，其爱人则毫不犹豫地说：不行，我老婆晚上还得“学习”（这里的“学习”指的是“学法炼功”）。

    2、一功友原定由儿子开车，拉着同修到较远处去发放大法真相资料。其儿子在头一天晚上做了个恶梦：说公安局要抓他，所以想反悔不去。这位功友说：那哪能行，都说好了，怎么能中途变卦了呢！那是干扰与破坏，是假象。因为其儿子不修炼，但同修平时不断向其讲清真相，使之对大法的认识有了很大的变化。同修一边安慰儿子，让其放心，一边发正念清除干扰与破坏此次讲清真相活动的一切另外空间的邪恶因素，最后是顺利而归。

    旧势力利用我们的人心，借用常人的形式，在不易觉察中消磨我们的意志，浪费我们讲真相、救度众生的时间。这是我们时刻都需要警惕的，需要我们时时、处处、事事用正念正行来对待。

    文中仅为个人认识，不正之处，请慈悲指正。


从手表自动整点报时想到的

    文/大陆大法弟子：心悟

    【明慧网2003年3月18日】我手表报时定在晚11时54分已很长时间了。可3月3日那天开始，手表自动24小时整点报时，我没有在法上悟，便去删除，但怎么也删不掉。第二天，我去取59号明慧周刊，看到周刊4页上写的《大陆大法弟子呼吁更多的学员开始密集发正念和多渠道讲真相》才恍然大悟。对恩师的慈悲苦心点化感恩不尽，无以言表。泪水不禁流了出来，心里很难过，真是愧对师尊。

    从那天起我抓紧一切时间学法、发正念、送真相资料等。每当发正念，听到整点报时时，心中就升起神一样的威力，无边无际。有时感到师尊为弟子费尽了苦心，泪水便顺着脸流淌下来，我便告诫自己师尊要的不是眼泪，眼泪不能救度众生。有时想到被邪恶抑制的众生、被残酷迫害的同修、被毁灭的生命，想起我的使命“众生都在指望着你们！”（《在2002年美国费城法会上讲法》），我的身体越升越高越大…

    师父说：“现在的时间要珍惜利用，这时间是留给众弟子的。”（《在华盛顿DC国际法会上讲法》）我们要珍惜每分、每秒，不负师恩，不负众望。用在大法中开启的智慧和神通“正念显神威”，全面无漏地做好师尊要求的三件事，彻底清除旧势力在历史上安排的一切，包括一思一念，不被任何人心所动，不抱任何执著。“珍惜这一切吧，不会再有第二次了。起任何心都会使你在半途被毁掉！什么心都不要去想，都不要去执著，你就做你大法弟子应该做的。美好的、最伟大的、最辉煌的一切就在等着你们！”（《2003年元宵节在美国西部法会上的讲法》）

    表达能力差，文中如有不对之处请同修慈悲指正。


修心随笔（2）：发正念的呼吁

    文/云泥

    【明慧网2003年3月20日】网上常有很多学员呼吁一起发正念的提议，希望大家对某个地区或者一个比较具体的情况给予支持。海内外加起来，每天都有新的呼吁，或者需要持续做的。小组学法时有同修半开玩笑地说，他把网上的呼吁信息都收集在一张纸条上，每天固定时间发正念前都尽量想一遍。可是那天忘记带纸条，只好一个一个尽量回想，结果还没想完，计时器就报告说五分钟已经过去了，怎么办。

    我很理解同修的想法，自己也遇到过同样问题，逐步修过来的。记得最早开始发正念的时候，和很多同修一样，我们都是边看明慧边发正念的，那时没有那么多呼吁，但是我们自觉自愿地针对每一条迫害消息发正念清除邪恶，因为心中感到那些迫害是对着正法和全体大法弟子来的，我们有责任和义务帮助同修减少损失。经历了一个心情难以平和的过程，累得不行。后来通过学法和读网上的交流文章，悟到发正念是基于修炼人的慈悲和大法的威严，而不是出于人心的同仇敌忾，才达到了较好的发正念状态。

    后来可能是发消息的同修想提醒更多学员认清迫害的本质、多发正念，也可能有学员确实感到力不从心、希望得到外界的支援，总之，网上呼吁帮助发正念的声音多了起来。时间紧项目多，顾不过来怎么办？对这些呼吁，轻重缓急不好分怎么办？

    矛盾来了，除了及时向内找，多学法是至关重要的。一天，在学法中我忽然悟到，师父让我们“从根本上改变常人的观念”（《论语》）现在遇到的问题中其实同样包含着一个思想方法的问题。大法是圆容的，包罗万象的，但是我们往往受人的思路的局限，一个问题只有一个答案，非此即彼，机械思维。只有不断改变这些思路，学会从法上看问题，才能越来越能全面地、圆容地认识问题、解决问题，在正法中如意而行。

    认识不同了，矛盾也就自然化解了。现在我多半只是按照明慧网上发正念的总要求去做，“无所不包，无所遗漏”，因为我知道我的功能会智慧地、合理地按照应有的轻重缓急，从大局出发照顾周全；或者我有时仍会记下一些我具体希望能直接声援的案例，但发正念时只是多想一念，也就是在“无所不包无所遗漏”的同时，具体增加“针对纸条上写着的所有案例”（而不是逐一数念）；有的时候，我没有做笔记，但也想具体地帮一些困境中的同修，那我就加一念，在“无所不包无所遗漏”的同时，具体增加“针对明慧网上提出来的所有迫害案例”。

    我想，我们眼前的发正念问题解决了，很多其他问题也能处理得越来越好，但是最好在不远的将来有一天，我们全世界大法弟子，大家都能做到象师父在《2003年元宵节在美国西部法会上解法》中讲的：“我们如何能够互相之间配合好、协调好，这是正法对大法弟子最需要的。我们不讲这些表面的形式，你只要学好法你都能够做得到。大家知道，当年大法弟子集体炼功之前大家都在说话呀、干什么的都有，好象很无序，音乐一响，“唰”，站得比当兵的还齐。没有人训练，也没有人告诉你们，而是发自内心的，这就叫配合，这就叫大法弟子的圆容。你们不应该只是表现在这些方面，在正法的方方面面你们都要表现得这么协调。”

    只要我们有那颗上进的心，一定能做到，因为当我们有足够的同化大法的心时，大法的威力就会在我们身上展现。


保定地区同修的建议：重视坚持发正念

    文/保定地区大法弟子

    【明慧网2003年3月25日】经过近一段时间以来的集体发正念，大量的邪恶因素被清除，保定地区又有一些同修陆续从看守所、劳教所和洗脑班等地闯出来。劳教所的恶警很多都遭了恶报，有胳膊撞断的，腿摔折的，还有的年轻恶警得病一输液就十几天，勉强上班也没精神。

    这是我们神的一面真正熔为一个整体，“正念显神威”的结果。正如师父评注中讲“而法力是整体的展现”。鉴于另外空间的邪恶因素尚未完全清除干净，余恶还在表演，所以我们绝不能掉以轻心。我们建议：继续坚持每天晚上的7点整、8点整、9点整的齐发正念，清除保定地区另外空间的破坏大法的一切邪恶因素，清除操控关押大法弟子的地方（监狱、劳教所、看守所、洗脑班、法制中心、精神病院和各公安局、派出所等）和迫害各大法资料点背后的一切另外空间的邪恶因素，正念指挥恶人无条件的释放同修。让参与破坏大法、继续迫害大法弟子的邪恶之徒现世现报。

    “停止迫害这个想法是没有错的。让中国人了解真相、救众生是大法弟子应该做的。没有和平时期这个概念，但是邪恶会越来越少、越来越没有市场，报应也会大量出现。”（《2003年元宵节在美国西部法会上解法》）

    其它时间，配合明慧网及时和全世界大法弟子形成一个整体，共同正念关注日内瓦56届世界人权会议、起诉首恶案、共同清除迫害美国大法弟子李祥春及干扰大法网站的一切邪恶，无所不包，无所遗漏。

    “为了减少损失，为了救度众生，发挥大法弟子强大的正念吧！显出你们的威德吧！”(《正念》)同修们，请真正地重视起发正念，这是我们助师正法的誓约，是我们为宇宙一切正的因素负责的体现！为了众生摆脱邪恶因素的控制，为同修不再被迫害，请真正坚定地正念除恶。当我们真正熔为一体时，大法的洪大法力就会展现在世间。大量的众生会得救度，更多的同修会闯出牢狱获得自由，汇入正法洪流，大法徒轰轰烈烈讲真相之势就会真正形成。

    不妥之处，请慈悲指正。


也谈整点发正念

    文/台湾桃园大法弟子

    【明慧网2003年5月28日】不久前我开始在一个公园建立炼功点，由于上班的关系，我必须将炼功时间提早，以确保五套功法全部完成。但是，每天晚上要等发完12点的正念才睡，而一早又要3点半就起床，对我而言，真是一大考验。常常在第二个闹钟响过之后，我才昏昏沉沉地、很勉强地从床上爬起。有时也会冒出一些念头，例如：「啊，修炼真苦啊！」或是「再睡5分钟应该没关系吧！」结果可想而知，常常耽误了炼功时间。

    上周六，在打坐时忽萌生一念：今天要尽量坚持整点发正念。

    结果，从当天早上6点一直到晚上12点为止，我总共发了16次正念（其中有3次整点正好带小孩外出，所以没做到）。越发正念精神越好，以往会在下午感到疲倦的，当天竟然毫无倦意。更令人惊讶的是，隔天早上我在没有任何闹钟叫的情况下自然睡醒──一看，3点15分，比我平时还早了15分钟呢！而且头脑很清醒，没有半点昏沉睡意。

    我感受到正念的强大威力。当我们真正溶于法中，自然而然就可以归正一切不好的状态，不需要强为，不需要外求。

    以上为个人体悟，请同修不吝指正。


呼吁全球同步发正念 声援芝加哥起诉 声援大公审

    文/美国大法弟子

    【明慧网2003年5月28日】

    〔一〕芝加哥起诉案正处于一个最关键的时期

    关于起诉江泽民案，法官根据控方律师以及美国司法部双方递交的材料裁决此案是否能够进入控方和被告直接面庭的日期正在快速临近。据了解在5月9日至6月22日之间法官应对此案做出一个历史性决定。

    据明慧网5月5日的芝加哥报道，起诉江××案给中南海带来巨大震动。江氏集团运用外交等途径向美国政府施压，并以“江××愿意付一切代价”为条件企图迫使美国政府阻止此案成立。4月14日原告律师顺利完成向法庭递交法律证据材料，5月8日是迫于压力的美国司法部向法庭提交相应材料的截止日期。在随后的四到六个星期里，也就是5月8日至6月21日这段时间内，法官将依据双方提交的材料进行研究并判决此案是否成立，能否进入直接审判阶段。

    芝加哥大法弟子认为，一旦法官判决此案成立，使本案走入审判阶段，审判的结果是非常清楚的。江泽民及其610办公室对法轮功群体犯下了滔天罪行，有大量人证物证，江氏本人也清楚近四年来其灭绝法轮功的政策及罪行是无法抵赖的。6月22日之前此案被判决成立是整个案子中最关键的一环，而现在正处于这一最关键的时期。

    〔二〕邪恶势力的干扰非常明显

    随着上述日程的临近，江氏集团对美方的施压动作以及其他有关的压力都在抢时间般地增加，芝加哥地区甚至北美地区另外空间的邪恶物质也可感受到地明显加大了密度。虽然北美一些地区、香港、欧洲都已开展了一些很正面的讨论、讲真相行动、和媒体加温，但邪恶势力干扰的表现仍然非常明显。

    比如，不少同修意外地发现：进入五月份以来明慧网就这个专题发表的重要文章，相当一部分地区负责人和平时比较活跃的大法弟子至今还没读过，也更没有把握这个大方向集中力量抓紧时机讲清真相、清除邪恶、整体提高；同时，无论大陆还是海外，相当多大法弟子思想上仍有种麻木、遥远，或者单纯消极等待结果感觉；芝加哥地区的学员感到自身修炼和常人中的干扰都增加了，日常的讲真相和洪法工作也随之增加了各种有形无形的难度；同样需要全面讲真相的、也与美国官员对此案的态度有密切关系的营救李祥春活动显得降温不少。

    另外，各地大法弟子作为整体中的一个个重要组成部分，和以往相比，对明慧网5月8日和9日连续两天刊出的重要文章“道义法庭、人心法庭、人间法庭　全球公审江泽民”，反响和行动都显得比较单薄。而以往的正法实践已经告诉了我们，当大法弟子们的思想尚不明确或不坚定的时候，社会上常人的反响必然是缓慢而且有限的。

    〔三〕大法弟子必须作为主角，用充分的正念正行帮助世人摆好位置，救度众生

    师父去年11月底在美国费城法会上讲法中告诫我们：“我过去讲过，我说实际上常人社会发生的一切，在今天，都是大法弟子的心促成的。虽然有旧势力的存在，可是你们没有那个心，它就没有招。你正念很足，旧势力是没有办法的。如果真的常人社会谁给我们大法平了反，大家想一想，也许人类会这样做，可是你们想过吗，我得把这个人摆到多高的位置？是不是这样？你们是修炼者，一切的变化都在你们的修炼与正法中产生；你们自己所证悟的一切，你们要得到的一切，都在你们自己走的这条路中产生。决不要考虑旧势力会给我们什么恩惠，常人社会会帮助我们什么。是你们在救度常人社会，是你们在救度众生！”

    因此，我们决不能指望常人（其中包括法官、政府官员和媒体）自己自动走出一条正义之路，而是要通过大法弟子充分的正念正行帮助世人摆放好他们在未来中的位置。

    我们的历史责任重大，而我们救度众生的时间紧迫！不管旧势力是怎么打算的，不管残余的邪恶生命还想如何破坏到底，我们每个正法时期大法弟子必须作为主角，不是等着常人法官，或者部分芝加哥大法弟子，或者国际调查组织为我们“作主伸冤”，而是更珍惜时间地讲真相、揭露迫害、证实大法，做好我们在这个历史关头应该做好的救度众生、提升自己心性的这一切。

    〔四〕让我们用大法弟子的正信、正念、正行、与气魄开创未来

    起诉江XX其实远不止是一个或几个法律案件的概念，而更是一场全社会范围的正邪善恶在人心中的较量。在围绕起诉和公审江XX这场全面、广泛、深入讲清真相的大会战中，只有我们做到以大法赋予大法弟子的金刚不破的正信、超凡的坚韧和洪大的气魄去做、去修，才能树立人类社会中的正气、激励善良，才能在瞬间即逝的宝贵过程中充分地创造历史、开辟未来。

    关于讲真相和证实大法的部分，明慧网上有许多文章已经谈得很全面，特别是“道义法庭、人心法庭、人间法庭　全球公审江泽民”和“江泽民八宗罪　欺世害人类”这两篇文章，可以说是非常好的讲真相的大纲，其中列出的江泽民的每一大罪行都可以展开讲出很多有力的事例和道理，每一条又都需要通过不同的表达方式传达给不同的对象，以适应对方的理解、接受能力。

    请更多的大法弟子参与进来，分享自己的智慧和理解，撰写真相材料，采取行动。四年来我们讲真相所用的一切方式（包括传单、报纸、电视、新闻发布会、征签、发信、打电话、政府、媒体、邀请各种常人社会组织举办研讨会、形成社会大联盟，等等）都可以在这个过程中得到最充分的综合运用。大法弟子正气、正念、和正行也将带动更多的社会人士从各自的角度写出他们的讨江檄文、列出他们知道的江泽民的种种罪行和罪证、和用他们自己的方式参与这次全球正义行动。

    〔五〕讲真相的同时，用全球同步发正念来支持芝加哥起诉案和全球公审运动

    本文主要是想呼吁全世界大法弟子，在积极参与社会中的讲真相行动并在这个过程中严格心性修炼的同时，加强针对起诉江泽民案和全球公审运动的全球同步发正念。

    具体方案是，从本文发表的即日起，在现有的每日四次全球同步发正念基础上，将早晚6点的发正念延长5分钟时间，并增加“声援芝加哥起诉江泽民，声援全球大公审”这个信息，大力清理来自另外空间的有关干扰，加强正念之场。

    大道无形有整体。此呼吁希望得到全球大法弟子的积极响应与配合，通过这个过程，救度更多生命，同时使全球大法弟子作为一个整体，在如意聚散、有序配合中走向全面的成熟！


三言两语：如何看待发正念时思想“溜号”

    文/澳洲悉尼大法弟子

    【明慧网2003年6月13日】刚才整点发正念支援起诉江××的正法行动。不留神思想“溜号”去想了白天工作的事情。脑海里突然一下子想起了女儿小时候的事情。女儿小时哭的时候，我总会拿一件她喜欢的东西，一下子放到她的眼前。突然看到自己想要的东西，小女马上就不哭了。立即全神贯注地摆弄她的宝贝。

    发正念“溜号”时想的事情，就象是女儿的“宝贝”，也就是我没去掉的执著。不正的因素拿起我的执著，突然一下子摆在我的眼前，思想就象被吸铁石一下子吸在执著上了。原来的正念就会马上被移到脑后。

    每次发完正念，我要回过头来查一查有没有“溜号”？究竟是什么事引起“溜号”？找到了自己思想中的“根”，就立即“挖根”，把没去的执著连根拔掉。直到逐渐达到法的要求——“执著无存”。


近距离发正念的作用

    文/河北大法弟子

    【明慧网2003年7月21日】石家庄市北城街聚集着司法局、司法医院、河北省洗脑中心、第一看守所、市劳教所所部以及市劳教所一、三、五大队和劳教所宿舍。这是一条充满另外空间邪魔烂鬼的街道，是迫害大法弟子的法西斯集中营。另外，石家庄北郊赵陵铺一带，还有四监狱、石家庄第二看守所以及石家庄劳教所第二、四大队，这些监牢都长期非法关押残害大法弟子，也是聚集着大量另外空间邪恶败物的黑窝。

    时间长了，我们有些大法弟子对身边遭受迫害的大法弟子的事麻木了，等到有大法弟子被打坏、打残的消息传出时，才想起来发正念除恶。我们不能象学员家属（常人）一样，对学员被抓、打、关押等抱无可奈何的态度。海外大法弟子尚能坚持每日在中国使领馆前发正念除恶，我们更应该主动近距离除恶。邪恶做的事都是见不得人的。其实，我们有些有正念的家属（常人）去看望学员时恶警们都怕得不行。

    有这样一件事，有一同修被抓后，有大法弟子发正念并打电话要人，但也有大法弟子认为是他自己没做好造成的，对此事没用心。当那个大法弟子正念闯出来后，有大法弟子做了个梦，他的手被绳子绑着，不能动，他看到前边有许多大法弟子，他想喊，喊不出来，他挣扎着，那些大法弟子看到了也不管，这时为他发正念的那个大法弟子走过来，轻轻地一拉绳子，绳子全松开了，他一下就醒了过来。

    想昔日的功友，为了证实大法被无理的关押，每日忍受流氓式的言论，地狱般折磨。有些恶警看着大法书、经文及明慧文章，他们不是不知道真相，尤其是恶警们当新闻中有诋毁大法的报导，其头脑便充满邪恶凶念，对坚定的大法弟子进行新一轮更凶狠的打压，那些“监控”（地痞、流氓）和“犹大”也象来了精力，积极配合恶警进行疯狂的迫害。对另外空间控制这些人渣的邪恶因素就是应该清除。

    我们如果能智慧地、灵活地帮助被非法关押迫害的大法弟子，共同发挥近距离发正念的威力，清除另外空间乱法烂鬼，就能更有效地铲除邪恶的黑窝，使大法弟子早日走出魔窟。365天不间断地有大法弟子近距离发正念，邪恶的黑窝一定能早日铲除干净。有一次我去近距离发正念，走到看守所门前，那里停了几辆警车，车里面有人，我发正念除恶，警笛乱叫。在此处对遇到的恶警发正念，其人表面都有反应。

    石家庄市非法关押大法弟子的监狱有：

    河北省会洗脑中心，地址：石家庄市北城路

    办公电话：0311-7792624转8012、8012、8016；

    石家庄第一看守所，地址：北焦街31号

    总机：0311-7792564

    所长：0311-77783741

    副所长：0311-7783740、0311-7784974

    办公室：0311-7772894；

    石家庄劳教所一三五大队，地址：北焦街22号

    总机：0311-7754007、0311-7776422、0311-7776421；

    石家庄二监狱，地址：仓安路218号卓达玫瑰园旁边

    办公室：0311-382554

    狱政科：0311-3835241

    医院：0311-3808034

    四监狱（石家庄北郊监狱），地址：北环西路3号

    办公室：0311-7775174、0311-7755174

    总机：0311-7751912、0311-7754977、0311-7755775

    狱政科：0311-7727724

    传真：0311-7753413

    政治处：0311-7751830

    石家庄劳教所第二大队，地址：北郊赵陵铺村北

    总机：0311-7776345

    办公室：0311-7777689

    石家庄劳教所第四大队，地址：北郊赵陵铺南高基大街8号

    办公室：0311-7780336

    石家庄第二看守所，地址：北郊赵陵铺

    办公室：0311-7794374、0311-7794348

    所长：0311-7755213

    副所长、教导员：0311-7755202


亲身体验发正念之威力

    【明慧网2003年7月31日】我发正念已一年有余，以前只是把发正念当作是一项任务似的去做，四个整点有时跟不上，赶上便发就是了。（天目未开，也没见什么奇异景象）尽管经文中多次谈到正念的作用，也未引起我足够的重视，想到使用神通，好像总有一种离自己很远的感觉。

    但最近两次亲身经历，让我亲听亲见了正念的强大威力，改变了以往常人的观念，体会到了佛法神通之真实不虚，伟大师父之佛恩浩荡！

    先前我炼功用的录音机有时爱绞带，炼第五套功法时中途还得自己翻带。（原自动翻带的功能已失灵）。后来我就又花80块钱买了一个自动翻带的小录音机，可不到三天就出现了故障，不是绞带就是磁带不到头就翻带或停机，使炼功受阻。我也非常苦恼，想再买一个新的录音机，又怕家里人不让。

    一天我看到明慧网上一位同修谈发正念，把做大法材料的机器归正的事。我深受启发：炼功用的录音机时常出故障，这也不行呀，这多干扰我修炼呀！我自身也肯定有问题。作为大法弟子应向内找，要看自己哪做得不对，改过来。这样确实见效不少，可有时炼功思想一溜号，录音机就又不能工作了。看来老这样也不行，我也学一学网上这位同修发正念，清除干扰我炼功的邪恶因素，令录音机归正。于是我就坐下来立掌对着录音机发正念。可在发正念时，心里有种不稳之感，盘算着到底行不行，能不能见效？我就尽量克服这种情绪，发就是了，就这样五分钟过去了。再炼功时，磁带剩下两圈录音机就自动跳键停机了。这给我增添了信心和力量。因为在以往，遇到这种情况，磁带总是剩挺多的。我领悟到我对发正念存有半信半疑的心理要不得，它阻挡了我发出强大的正念，这是对大法本身的怀疑与不坚定，一定要清除这种观念，本着一种纯净的心态与录音机沟通，交流，清除干扰破坏，令其重新归正。于是我又坐下来第二次对录音机发正念，此次，我略感一种宁静与平和，少了以前的顾虑。再炼功时，录音机一切正常。打坐也不用中途停下来自己翻带了，绞带、停机的现象也消失了，我终于可以完整清晰的听到大法的炼功音乐了。即使有时炼功出现间断，录音机还是照常工作（到现在已一月有余）。我的心中油然升起对大法的正信，再紧接的一件事，更增添了我对大法的信心。

    一天我在同修那拿了两盘真象光碟，准备在街上发出去。我想在发真象材料之前，本人也应了解一下真象，于是就和爱人、孩子看了起来。可出乎意料的是只有声音，图象全是点，不显象，再换另一盘，连声音也没有，再放第一盘，原先的声音也消失了。又试了几次都是啥也没有，可一放常人的歌碟、影碟就有（即使碟子划得很厉害）。我想这回可如何是好，这个真象材料可怎么处理，发还是不发？我一时也没了主意，就耽搁了几日。

    一天，我琢磨着，原可以救度众生的真象材料就变得没了“真象”也不对呀！这不是干扰与破坏吗？能是刻碟的大法弟子没刻就拿出来了？不能，我得对光盘发正念使其再现“真象”，清除破坏真象材料的一切邪恶，做到“佛光普照，礼义圆明”。接着我就对着真象碟发正念。星期日吃完饭后，白天没啥活儿，我突然对爱人说：你看不看真象光碟，我已发正念了。她说：“看呗。”于是我郑重地拿出影碟，来到了师父的法像前，默默地举过头顶，只想着“佛光普照，礼义圆明”，接着放入了影碟机，默默地等待。奇迹出现了，声像俱全的大法真相光碟播放了出来。我再次被正念的威力震撼了，久久无语，爱人也是深为折服，激起了修炼精进之志，拿起笔工整地抄起了《转法轮》（她以前只是半修不修）。

    通过这两次亲身经历，使我感悟到：对发正念一事一定要重视起来，不要因感觉与所见局限自己，就按大法的要求去做，跳出常人的认识，“从理性上真正认识大法”（《警言》）。在纯净的心态下做大法之事才是最正确，最神圣的。同时我也相信，我之所听所见只是佛法在人世间的一点展现而已，在另外空间更是令人惊心动魄，无比壮观的。因为我们都坚信：“大法可正乾坤，当然就有其镇邪、灭乱、圆容、不败之法力。”（《定论》）

    最后让我们重温师父的经文《师父的新年问候》：

    ……

    路漫漫已尽，

    雾迷迷渐散；

    正念显神威，

    回天不是盼。


在讲真象中注意发正念

    文/大陆大法弟子

    【明慧网2003年8月8日】以前看到明慧网上《你是在对谁讲真相？》一文，没有太引起注意，近来遇到了几件事感触较深，也想将此问题再提出来与大家交流。

    师父在讲法中多次谈到了人体生命的结构，讲到了主元神、副元神、观念、思想业、明白的一面、不明白的一面等等。还提到“一切不好的东西在人的身体里川流不息，甚至于在这里停留人也都意识不到”（《在美国佛罗里达法会上的讲法》）等。旧势力为制造今天的邪恶环境做了很多安排，而在这种安排中世人又不知不觉地形成了很多败坏的观念，这些观念也许可以理解为旧势力为了能操纵人而有意安插在人体中的，它们是迎合邪恶的。而我们讲真象的时候往往忽略了这些问题，往往把对方当成是一个笼统的人，好象他除了不知道真象外再没有什么其它问题了，甚至希望一给他讲真象他就会如何如何了。而实际情况却比较复杂。有时候，你对其讲真象的生命未必就是你想救度的生命，虽然他（它）们都在同一个人体上。

    我以前有一个同事对大法比较认同，两年前我就给她看过书，也听过磁带，（但都没有看完和听完）。最近她有幸到我公司来，我们又成为了同事。她一来就说大法很好，又说我给她洪法时讲得都是对的，能接受。可是不久后的一天，她突然来了这么一句：“我相信邪恶一定能战胜正义”，还提出了一些很阴毒的问题。我感到非常震惊，赶快制止她，告诉她说这些话要造大业的，可是无济于事。事后我真是很难过，在她身上花了那么大的劲，怎么一瞬间就走到大法的对立面上去了呢？在师父的点醒下我才反应过来，其实那真的是她的主元神吗，还是她身上邪恶的生命在垂死挣扎。法轮大法度的是人的主元神，而寄生在人体上的那些另外空间不可救要的生命，是根本不配听真象的，对它们就是要正念清除，干净利索地铲除才对。

    今天的中国人受到那个江氏流氓集团的毒害太深了。讲真象时一定要注意发正念才能取得较好的效果。有一次下班回家，车上除了我公司的四个人外，又坐了一位同事的朋友，是从东北来的。说着话不知怎么讲起了法轮功的事，这个人就开始大肆诽谤法轮功。这时我开始给它讲真象，我说你不要这样，政府说的都是在造谣，你并不了解法轮功。谁知对方突然提高了嗓门，大嚷到：“说我不了解法轮功，当初我和[大法师父]是一个单位的……”。顿时，车内的气氛邪恶起来。有人狂笑，有人竟然马上提到了日本的邪教，我当时一看真是太不象话了，我也不说什么了，立刻发正念，而且意想要用我全部的力量消除他们背后的邪恶因素，当时直感到全身发热。几分钟后车内恢复了平静，再也不说法轮功了。

    最近还遇到一种情况。我在给同事讲真象时，讲别的还好，甚至他们都知道“自焚事件”是假的，可是一讲到魔头时，他们就开始强硬起来，并且为其辩护，好象魔头怎么邪恶都是应该的，可以理解的，甚至有人说“我要是江××，我也这么干”。他们的话真让我有一种感觉：好象我不是在跟同事说话，而是在跟魔头直接对话。要在以前我也许会和他争吵起来，为了大法，为了那么多被迫害的同修讨个公道。如果不能压住它，我甚至会愤愤地想：我是对你好，你不听你就跟着邪恶走吧，你去给它当陪葬品吧。可现在我明白了，那都是因为法没有学好而出现的心态和行为。由于法没有学好，讲真象时缺少针对性和有效性，该救度的没救上，不可救度的又在那瞎使劲。一个人到底是谁不是看他的外表是谁，而是看此时此刻控制这个人体的灵体、生命是谁。如果此时此刻邪恶控制了他，那么针对这个邪恶就必须发正念清除。发正念是管用的，发了正念后多能看到同事的态度转变回来，又开始讲“其实我相信大法是好的”、“我相信你们师父是神”之类的话。当然这种情形可能还会有反复，但不管怎样，他清醒了我就讲真象，他表现出邪恶了我就发正念，反正我也不生气也不急躁，该做什么就做什么。

    通过这些事情我也更加认识到，师父讲过的每一句话，都是有用的，不是来给我们增加什么知识来了，是指导我们正法修炼的。法学得好，不仅能做好证实法的工作，同时也能减少甚至避免损失。另外，我又领悟到：其实师父所讲的三件事──学法、讲真象、发正念，有时是互相穿插、同时进行的，而学好法是做好一切事的基础和前提。

    个人所悟，不当之处请慈悲指正。


浅谈发正念的点滴体会

    文/净书

    【明慧网2003年8月26日】“我叫弟子们发正念，是因为那些所谓的邪恶其实什么也不是，然而却由于大法弟子的慈悲被旧势力利用，它们保护下的邪恶生命有意地迫害，那么大法弟子所承受的已经不只是自身的业力，而是在邪恶生命迫害下承受着不该承受的，而那些邪恶生命又是极其低下的、肮脏的东西，不配在正法中起任何作用。为了减少对大法以至大法弟子的迫害，所以我才叫弟子们发正念，清除它们对正法有意的破坏，从而减少大法弟子在被迫害中不应该承受的，同时救度众生，圆满大法弟子的世界。”(《正念的作用》)“目前还有一些学员对发正念的要领掌握不好，有的学员完全和炼静功状态一样，本来有的学员在炼静功时就处于昏昏欲睡的状态，或者不够清醒的状态，或被杂念严重干扰的状态，这样就达不到很好的效果。”(《正念》)

    自从去年发正念以来，我坚持发正念。记得去年接到发正念通知后的那天下午3点，我们4位同修立即围成一圈发正念，刚立起掌，我的心泛出一种难以言表的滋味，不由自主的哭了起来，伴着泪水发的正念。以后悟到，可能是我神的一面太激动了。

    明慧编辑部发出4个正点发正念的通知后，我特意买了一块闹表，让它到时提醒我发正念。有一阶段，我的心性守的不好，午夜闹铃声响了，我听见也起不来发正念。一个夜里，我睡得正香，就被一种万分悦耳的铃声惊醒，心中悟到，这是师父点化我起来发正念。我开灯一看表，正好是11点55分。接下来一连五天，天天夜里12点以前被悦耳的铃声闹醒。我感到很惭愧，自己不精进，天天让师父操心。从此，我坚持天天按时发正念。发正念心念纯时觉得很舒服，否则觉得很疲惫。和同修切磋此事，我们悟到：使用大法赋予的神通除恶只要心念纯正是不会感到疲倦的。

    每当发正念之际，我想的是慈悲伟大的师尊遭诽谤，宇宙大法蒙冤屈，大法弟子受苦难，无辜的中国人民被毒害，多么需要我们去救度啊！有什么理由不发好正念呢？铲除邪恶，救度众生，是大法弟子的神圣使命。随之感到自己的责任重大，正念就强大起来，也更加清醒。我悟到正法弟子发正念，要清醒的将念力集中在铲除邪恶的正念上，正念强大时，神通是运用自如的，而由此会带来身体的感受舒适和能量的强大。因此发正念时也就不会出现迷糊的现象。如果发正念时出现昏昏欲睡、主意识不清醒的状态，就需要用铲除邪恶的内涵和正念加强自己。

    如有不妥请指出，敬请同修慈悲指正。


发正念主动窒息邪恶

    文/清心

    【明慧网2003年8月30日】大法弟子在证实法中，应该是主动窒息邪恶，而不是任由其无法无天地败坏大法和生命在不同层次的存在。哪里有邪恶，哪里就有大法弟子证实法，哪里出现问题，哪里就该讲真相了。

    有一次我在闹市的一块告示板上发现了诽谤大法的布告，我想不能让它在这里毒害众生，于是我把它撕掉了。我又想这个邪恶的东西已经存在一段时间了，应该进一步清除邪恶的物质场，于是我做很多张大法真相的宣传海报贴在原位置和它附近。后来我就主动去找哪里还有邪恶的宣传品，找到了就撕掉它并在附近贴上宣传大法的海报，在附近反复发真相资料。

    每当在明慧网看到一些地区邪恶十分猖獗，我就尽量找机会去当地近距离发正念去清除邪恶。有一次，去×地，出租司机强烈建议我住在一个旅店，我进去一看原来是公安系统的招待所而且离邪恶聚集地很近。我进去后开始发正念。还有一次，×地资料点连续遭到破坏，我和同修一起去清除邪恶，还没等发正念我就感到肚子痛，同修也感到有什么东西重压在胸口上，连续三次每次30分钟的发正念，才把东西清除掉。后来发现原来我们刚好住在司法局旁边。

    在×地，我打开电脑想找邪恶的地址，电脑却出状况，光标乱动根本无法操作，我知道这是邪恶在干扰，连续发正念半小时之后，电脑恢复正常。我找到关押大法弟子的××监狱，在监狱门口发正念半小时。然后围着监狱走了几圈，边走边发正念。我先后去过好几家劳教所和监狱以及邪恶猖獗的地方发正念除恶。有些邪恶的地方实在没机会去，我也会单独抽出时间专门发正念清除那里的邪恶。

    全球大法弟子共同发正念时，我特意去了北京，每次用两天的时间专门发正念。每次我都在天安门广场上呆几个小时，发正念清除邪恶。

    刚开始发正念时，十分艰难，双盘十五分钟下来，双脚都变成青紫色，用手摸上去，几乎没感觉了。我坚持延长发正念的时间和次数，不管走路、坐着、吃饭，一有空儿就发正念。每天都会坚持清除被明慧网曝光的邪恶。有一次对着被明慧网揭露的邪恶发正念，连续发了一个多小时，开始时很困，后来一点儿也不困了，头脑绝对清醒，但是没任何杂念，感到正念弥漫了整个宇宙，邪恶甚至还没靠近就会被化掉。

    越到最后邪恶越疯狂，越不能掉以轻心，越要清醒地做好每一件事。“灭恶尽　扫寰宇”(《扫除》)。

    个人体悟，望指正。


不要让发正念成为一种做样子走形式

    文/大法弟子

    【明慧网2003年9月25日】通常绝大多数的同修在四个整点提前5-10分钟清理自身空间场。而我逐渐发觉，对于我个人而言，妄念杂念翻得比较重，很多次发正念的实效并不太好。很多时候忙于做事，直到时间抵拢坎了（也就是提前5-10分钟）才发正念，往往脑子里还挂记着手头做的事，发正念时胡思乱想，甚至想入非非，昏昏欲睡，倒掌变形。我觉得苦恼，这不是在摆样子吗？还浪费时间。

    解决的办法总是有的，我想起了师父的话：“一个人就像一个容器，装进去什么就是什么，你装进的法，就同化了法；你装进了土，那就是土。”（《在新加坡法会上讲法》） 我知道我头脑中装的法越多，我必然会越来越清净。好。那么在四个整点提前半小时我就停下手头正在做的其它所有的事，专心学法，接着在整点提前5-10分钟清理自身，这样一做，果然立竿见影，我越来越能静下来了，就算有点杂念也能容易地打消它，正念威力强大，不再有应付任务勉强坐下去的感觉，半个小时坐下来意犹未尽。我想应该把他写出来，以便其他同修也可以参考这样的思路，根据自己的条件调整自己，做得更好。

    当然，如果同修定力好，能随时拿得起、放得下是最好的。发正念的五分钟真能静下来，就能起到非常大的作用。


新学员发正念的体会

    【明慧网2003年9月28日】想和你谈谈发正念的事。我一直没能很好地发正念，开始认为自己是新学员，没有那么大的能力，后来张阿姨告诉我可以发正念，可我什么也看不见。另一个原因是，我根本就无法和同修交流，闭上眼睛也不知道脑子该想些什么，免不了有些杂乱的念头，所以，我从来都不懂得该如何发正念，也不知道自己的正念是否有威力，只是在星期天的早上三次正点发正念，其余的时间就忽视了。

    虽然看不见，我还是很认真的，念完口诀后什么也不想，尽量保持安静，一旦走神马上再念口诀。尽管不能确定自己的正念是否有效，我还是诚心诚意地去做，我想，任何事，只要我诚心去做，到时候师父就会点化我。

    这几天打坐时，我突然发现自己的腿不疼了，一个小时下来几乎没什么反应，开始以为是师父鼓励我，因为我一直在努力地学法炼功、讲真象。前天出差，我还抓住机会讲真象，消除了人们对大法的误解。我儿子老师布置作文，要求写一位自己最敬佩的人，我鼓励他大胆地写师父，因为在我们的心目中，没有人能够超越师父。我说：“至少，我们要说出自己的心里话。”（有机会我寄一份儿子写的作文给你看）

    每一次我把事情做好了，或者悟到了什么，盘腿时的疼痛就会减轻，而一连几天盘腿不疼，这还是从没有过的，一定是师父想让我从中悟出什么道理。今天炼功时，音乐结束后我还不想把腿拿下，就想干脆发正念吧。我静下来，立掌，接着念口诀，这时就感觉全身有一股非常强大的力量，双腿紧紧地盘在一起，精力也集中起来，虽然什么都看不见，但我感觉到了自己身上强大的正念，在清除三界内所有破坏法的邪恶势力。如同师父说的，“要集中精力，头脑绝对地清醒、理智，念力集中、强大，有捣毁宇宙中一切邪恶的唯我独尊的气势”(《正念》)，我感受到了这种气势，那是大法弟子正念的威力。

    我明白了为什么过去发正念时我好象只是在做动作，还不时的走神，可能是因为我不盘腿，身体松懈，思想也不易集中。师父是说过可以不盘腿，但我想那可能是照顾我们在公众场合时的不便，在家里发正念还是盘腿为好，能更集中念力，更有力量。也许每个人的情况不同，这只是我的体悟。

    师父还说，“其实大法弟子每个人都是有能力的，只是没在表面空间表现出来，就认为没有功能。但是无论能否在表面空间表现出来，动真念时都是威力强大的。”让我们以此共勉。


关于吉林地区大法弟子集体发正念的建议

    文/吉林市大法弟子

    【明慧网2003年10月2日】近日吉林市的犯罪组织610办公室等面对大法弟子利用各种方式全力向世人讲清真象，并开始正面抵制邪恶迫害这一正义举动惊恐万分，邪恶之徒密谋后采取了表面形式上看似平静，但迫害大法和大法弟子的方式更加隐蔽，手段更加阴损的招数。表面上各派出所对有些流离失所的大法弟子家属宣称派出所不再管法轮功的事，权力已下放到各街道、居民委，但实质上这种做法是一种更直接地“挑动群众斗群众”的文革式整人招数。

    因为街道、居委会人员对常住社区人口，外来人口更加熟知，每个小区都有居民组长，每个单元都有楼长，一旦摸清是外来暂住人口，派出所的片警就以查户口、警民共建文明小区等借口进行摸底。

    派出所恶警和居委会一旦摸清大法弟子的基本情况和行踪后，派出所、610办公室、国保支队的邪恶之徒便采取蹲坑守候，夜晚以街道、居委会人员收卫生费，有事求助等各种骗术骗开房门，然后紧跟着邪恶之徒蜂拥而至对大法弟子非法抄家，秘密抓捕绑架。这几天我市有2名大法弟子就是这样被非法绑架的。另据可靠消息，吉林地区610的邪恶之徒还预谋准备从现在开始到10月20日对流离失所的大法弟子进行全面秘密拉网式的非法搜捕。

    随着正法速度的迅猛推进，随着破坏大法的邪恶因素在另外空间被大量清除和销毁，旧势力的黑手采取了各种更见不得人的手段行恶。在邪恶最后疯狂反扑的时刻，我们大法弟子面对目前的形势一定要理智、清醒。做好师父要求我们做的三件事，同时及时给街道、居委会的被谎言蒙蔽，至今仍为邪恶卖命的有关人员理智地用各种方式给他（她）讲清真象，告诉善恶必有报的因果关系。并且做到在任何情况下都一点不能配合邪恶，遇事向内找，在正法修炼中纯净自己，不给邪恶以任何可乘之机，并对邪恶之徒的犯罪事实及时给予曝光。

    为了更好地推进本地区讲清真象，救度众生工作的进度，整体上跟上师父的正法进程。在此特建议本地区大法弟子在发好全球四个时间正念外，在每晚七、八、九点钟集中发正念清除吉林地区一切迫害大法和大法弟子的另外空间的一切邪恶因素，有条件的同修可每个整点都发正念，同时也请其他地区有条件的大法弟子帮助发正念除恶，帮助和加持被非法关押在拘留所、看守所、劳教所、监狱的大法弟子销毁一切邪恶因素，破除邪恶的旧势力安排，早日正念闯出，汇入正法洪流，同时思想中对那些无可救要的邪恶之徒和宇宙垃圾坚决清除。挽救那些至今还被蒙蔽的众生，使本地区大法弟子内外配合，真正形成一个坚不可摧、圆容不破的整体。


不动心——关于发正念的一点体悟

    【明慧网2003年10月23日】下面是我在梦中关于发正念问题受到的一个提醒。我觉得被提到的这种现象可能有代表性，所以想写出来大家共同吸取教训，以后能做得更好一些。如有不妥，请同修指出，我们共同提高。

    在一个很宽敞的房子里，很多人，象个大操场。我看到江魔也在，而且离我很近，几乎面对面，我就发正念。因睁眼有干扰，静不下来，我就起身出去到门外盘腿打坐，闭上眼立掌静静地发正念，当时感觉力量很大。不一会儿，就听到乱哄哄的人群好象从屋里出来了，我就停下来看怎么回事。一担架从屋里抬出，走到我身边一看，是少了一条腿的江魔在那躺着，已经不行了。这时，我心里生出了一种欢喜加显示和不可一世的感觉：还是我们大法弟子了不起，一发正念就不行了吧！再一扭头看到担架放在地上，江魔已经坐了起来，象刚睡醒一样，什么事也没有。这时我一下醒来了，后悔得了不得。我知道这是师父在点化我，太容易被常人心带动，什么也做不好，而且只要做一点点事又会生出来欢喜心和显示心，结果前功尽弃，起不到真正救度众生的作用。

    当时我想了很多：如果我不被外来干扰带动，还继续发正念会是怎么样的结果呢？如果我看到江魔倒下时不起欢喜心又会是什么结果呢？我怎么就做不到呢？我证实法中做得不好的地方，讲真相中做不到的地方，救度众生中有些甚至起反作用的地方都一幕幕浮现在眼前。如果我们每个大法弟子和我们这个整体都能做到不被常人心所动，就一心去做我们应该做的，那我们今天的正法形势肯定不会是这样了。最后让我们共同学习师父的经文：

    道 中

    心不在焉──与世无争。

    视而不见──不迷不惑。

    听而不闻──难乱其心。

    食而不味──口断执著。

    做而不求──常居道中。

    静而不思──玄妙可见。

    一九九六年一月四日


信心出来了——与对发正念有障碍的学员交流

    【明慧网2003年11月1日】以前，不好的东西对我干扰很大，状态也不好，总认为自己不如同修修得好。发正念也在做，总觉得自己的正念没有威力，在另外空间起不了作用。被邪恶钻了空子，我也承认了它们，对我的正念正信干扰很大。有时怀疑是不是以前自己做得不好，从而使正念不强？有段时间天天找原因，后悔自己没走好的那段过程，越这样越感到自己的正念不强。有时发正念时间我想：师父啊，我的正念到底有没有作用啊，让我铲除一个邪恶也行呀。

    其实师父无时无刻不在看护着我们，关键时刻点悟着我们，鼓励着我们。2003年10月23日和24日连续两天夜里我梦见自己发正念除恶的场面：

    10月23日夜：我知道是发正念的时刻。我和一股长长的黑浪（好像是一种兽）在一条隧道里，非常快地同时向前游去，我知道这黑东西肯定不是好东西，我和它同时到了另外的空间。那里有各种奇形怪状的动物和一些败物，我意识到它们就是应该被清除的邪魔烂鬼，意念中一下想起正法口诀，瞬间一切败物等全部消失。然后我好象回家了，就醒了。

    10月24日夜：我知道是发正念的时刻。我又和一股长长的黑浪（好像是一种兽）在一条隧道里，在另外一个空间中同时猛烈地向前游去。我刚到另外的空间我就要立掌，它不让，我意识到，它不是什么好东西。它不让我立掌，黑风阵阵扑向我，和我扭打在一起。我用所有的力量立掌，但立不起来，另一只手也上；同时发出正法口诀，但喉咙象被什么堵住似的，喊不出来。我和它僵持了一会，我没有被它吓倒，就想铲除它。突然瞬间感觉很难，我立即请师父加持，心里喊：师父啊，加持我。瞬间一切消失。我好像站在了农村的土路上，我知道我又回到了我们的空间，心想：我得回家。这样，我就醒了。

    也许是因为我悟性不够好，但知道作为大法弟子，自己应该做好师父要求的三件事，希望做好发正念这件事的愿望很强，所以虽然却还有眼见为实的思想在障碍自己，但师父还是这样帮了我一下。打那以后，我的信心就出来了，状态也好了。我写出来的目的，是为了和与我有同样问题的同修交流，我们要相信师父，相信大法，相信大法弟子的正念是有威力的。


在劳教所用正念制止行恶

     文/大陆大法弟子

    【明慧网2004年2月25日】师尊今年2月15日发表了新经文《正念制止行恶》，我悟到这是师尊以开天辟地都没有的慈悲与佛恩浩荡，给予了我们大法弟子更大的能力在这表面空间显现，从而能更好地制止迫害，警示其它坏人，叫世人不要对神犯罪，救度更多的众生。其实师尊在多篇经文中都讲过这方面的法理。只要大法弟子真正按着师尊的教诲去做，那么在表面空间也能正念显神威。这里我将自己在劳教所用正念制止坏人与恶警行恶的事写出来。

    在我被绑架进劳教所之前，我就有过多次正念制止行恶的经历。

    比较典型的是2000年10月1日，我在天安门广场被绑架到北京昌平县某派出所时，有一恶警对我进行罚站的迫害后，还要加重迫害。当时我还不知道正念可以制止行恶，可是我背师尊的经文《威德》：“大法不离身，心存真善忍；世间大罗汉，神鬼惧十分。”时，使恶警的恶行受到制止。开始，我在默背，他由站在我的正面逼视我，转到我的侧面小声问我：你在干什么？我说：我在背经文。然后我背出了声，他一听，吓得一句话也不说，掉头就跑出了审讯室，过了许久才回转来，让我坐着和他谈话。打这以后，他对我的态度就大有好转。这是我第一次亲身体验到大法可在表面空间制恶的神奇。所以在没进劳教所以前，我得到师尊的新经文《大法弟子的正念是有威力的》时，倍感亲切，很快就将这篇经文背了下来。在看守所劳教所的七百多天里，我几乎天天都要背这篇经文以及其他我记得的师尊讲的法。就是师尊的慈悲呵护和大法的神威，我才能在劳教所内正念制止行恶，堂堂正正迈出了那所人间地狱之门。

    一． 发正念，不许恶警、坏人诽谤师尊。

    在劳教所内，在与坏人、恶警谈话时，如果他们有诽谤师尊的恶语时，我会用善语劝阻，告诉他，你这样做是很不好的，受伤害的是你。如果此人听劝改了，我可能继续与他谈话，如他不听，我就发正念制止，一般都能制止住他们的这种恶行。对于还能听劝的警察，在跟我谈话时，我就要求他们不要直呼我师父的名字，需要提到师尊时，就说“你的师父”，我告诉他们受益的肯定是他们，我是为他们好才这样讲。在讲这样话时，我发出的是一种很大的善念。这样他们中的大多数都能听劝，不听劝者我就发正念制止，我不能让他们在我面前对师尊不敬。

    二． 正念制止邪恶的洗脑

    在劳教所，中央电视台诬陷法轮功的内容是逼着大法弟子和其他非法轮功人员看的。在集体看时，我很仔细地看，看完之后，如果要讨论，我就第一个发言，揭露其内容怎样假、怎样骗人、怎样邪恶。一般我说完后，所谓的讨论不是草草收场就是使更多的人明白了中央电视台对法轮功造谣诬陷的无耻。到后来，干脆就不让我看中央电视台这方面的造谣内容了。

    但当劳教所要我个人单独看有关诬陷诽谤的节目时，我是坚决拒绝的。

    有一次是在劳教所非法办的洗脑班，我住的房间就专门配置了一台电视和光盘、录像带的设备。我坚决拒绝看这方面的内容。他们只好罢休。连续多天时间的洗脑，非但没使我有丝毫动摇之念，反而更坚定了我坚修大法心不动的信念。

    以后他们又非法单独将我关押在所谓的“心理治疗室”进行迫害。又提出要我看那些造谣诽谤的光盘录像，我又拒绝了。他们中有人问我：为什么集体看你就看，让你单独看你就不看呢？

    我说：这很简单，我很清楚，凡属你们要我们看的有关法轮功内容的片子都是造谣污蔑诽谤，我知道、我清楚，但还有人不知道、不清楚。我在集体看时，是为了给别人讲真象看的。而你现在要我单独看，我早就知道是假的，骗人害人的，有什么看头？非要我看既浪费我的时间，又浪费你的时间，还浪费国家的电，有什么好处……

    就这样，在我义正词严的抵制下，在劳教所我从未单独看过一次邪恶的音像内容。

    再有，劳教所多次要我看诬陷诽谤法轮功的书籍，我都拒绝了。他们见我不看，就对着我念，我就对着书和念书的人发正念，使念的人很快就念不下去了，停止了对我的放毒。

    在劳教所里，邪恶的洗脑招数有多种，我都用讲真象发正念、正念正行来对付，使他们的阴谋没有得逞。反而使许多人觉醒或有所觉醒，知道了法轮大法好，我们师父好。

    三．发正念制止坏人行恶

    在劳教所，恶警迫害大法弟子最毒的一招是利用有刑事犯罪行为的坏人对大法弟子行恶。遇到这种事，我就用发正念制止。

    1． 刚到劳教所时，有十几天不让我们按时睡觉。每天过了晚上12时才让睡觉，早上4、5点钟就要起床。这种情况持续了十几天。我觉得不对，就在晚上睡觉前发正念半个多小时，然后不管牢头的反对坚决脱衣服睡觉，牢头也没办法，只好放弃这种整人的方法。

    2． 到劳教所的第一个晚上，有一牢头将我们四个大法弟子叫到一间黑房子里听他训话。他坐在椅子上，让我们蹲在他面前。我当时第一个感觉是：这是不是到了阴间。马上又想，他是什么东西，凭什么给我们训话，应该发正念清除。刚一念完正法口诀，就有人叫那坏人有事，邪恶的训话即告结束。

    3． 有一次，有一个坏人用非常恶毒的语言咒骂大法与大法弟子，我就睁着眼对他发正念，当时已经是快吃晚饭了。他先是坐在我旁边的床上，我就正眼对着他发正念，他一下子歪到床上说：哎哟，头好痛呀，头要裂了，说完就跑了。吃完晚饭后，传来此坏人在吃饭时吐了三口鲜血的消息。第二天上午，此坏人高兴地跟别人说，他昨天吐了血，可能有肺结核，这样就可以办保外就医了。那人告诉这个坏人说：你别做梦了，你吐血是因为××（指我）对你发功了（那人认为我有功，指发正念为发功）。此坏人一听这话，就找我问是不是对他发功了。我说：是的，我们叫发正念。他说：我又没说你。我说：我是不是法轮功学员？你这样恶毒地咒骂，该不该得报应？他无言以对，就要我赔他医药费。我说可以赔，但要医生和警察证明是我发功才使你吐了三口血。他可能找警察说了。警察找我谈话时，我就此事表态时说，只要你们和医生都认为他的吐血是因为我发正念引起的，他的医药费由我出。警察不表态，后来就带此坏人出去做身体检查，身体没病。回来后，警察和坏人都不找我赔医药费。我想即使我要赔他们也不敢收啊，说法轮功学员发正念能使坏人吐三口血，传出去，不吓倒许多恶警和坏人才怪！自此后，此坏人再也不敢对法轮功学员象以前那样坏了。

    4． 我经常在晚上点名时发正念，有时睁眼有时闭眼。有一次发正念时，一坏人上前想阻止我闭眼发正念，我当时只隐约感到有一黑影向我袭来，就下意识地用右手向上扬了一下，没有接触此人的身体。只听咚的一声响，我睁眼一看，此人跌坐在距我一二米开外，正瞪着一双惊恐不安的眼睛看着我。我随口说道：你去告。他一声不吭地爬起来，回到他自己站立的位置上站着不吭声。

    第二天，他悄悄地问我昨晚是不是在对他发正念，我说：是。他说：为什么对他发正念？我说：我不是一开始就对他发正念，是因为他干扰了我发正念除恶，所以才受到惩罚。他说他再也不敢了，还对我说，愿帮我向别的法轮功学员传递信息和物品，我则表示感谢。

    5． 有一次，几个坏人围着一个大法学员拳打脚踢，那个大法学员就那样承受着，我觉得不对，就用力大叫“不许打人！”一句话出口，坏人高举的打人的手就停留在空中不动，残暴的殴打即告停止。

    6． 我在找警察谈话时，如果对方表现很恶时，我就对他睁眼发正念。有一次有个警察问我在干什么，我说：我在发正念。他说：发正念干什么？我说：发正念是消除你背后的邪恶因素，也就是另外空间的邪恶生命，使你免遭其害。他不吭声了，但过后态度则有明显改善。

    ……

    在劳教所我能经常用正念制止恶警和坏人行恶，是因为伟大师尊的慈悲救度和佛恩浩荡赋予的能力。我基本上每天要背近一万字的经文。无论劳动还是休息时，只要当天没有背完会背的法，都要找时间去背。背法时，三伏酷暑不觉得热，数九寒天也不觉得冷。我不让恶警和坏人随便迫害我，打我不行，骂我也不准。我不听从旧势力的任何安排，我只要按照师尊的教导去做，师尊就管我、帮我、呵护我。我经常对人讲：因为修了大法，我感觉我是世界上最幸福的人之一。因为还有许多大法弟子跟我一样是最幸福的人。正因为有师在、有法在，讲真象才有效果，发正念才有神威，才能在助师世间行中展现超凡的能力，才能在救度众生中了却我们的史前洪誓大愿。


小弟子另外空间所见：正邪大战在纽约即将开始

    文/北美大法弟子

    【明慧网2004年8月6日】简介：小弟子丁丁今年七岁，棒棒九岁，他们是小哥俩。两个孩子已经修炼了好几年了，他们每天看（中文）书学法，发正念。师尊把他们俩的天目都打开了，看到了另外空间许许多多的景象，下面是他们俩口述最近在另外空间所见，经过整理后发表在这里。

    宇宙瞩目的一场正邪大战在纽约即将开始。现在，中国以外的几乎所有的魔都往纽约集中，这些魔已经做好了和大法弟子进行一场大战的准备。他们还采取各种办法阻止和干扰大法弟子去纽约参加这次正邪大战。如让大法弟子在关键时刻有身体不适的感觉；让飞机票和旅馆住宿费都很昂贵，或让大法弟子认为纽约太远，可以有借口不去；让航班飞机早起飞，好不让大法弟子赶上飞机航班；让飞机航班由于天气原因被取消或晚点。在纽约，让天气变化反复无常，如下大雨和暴雨（妄图淋湿洪法资料），或烈日炎炎，打击大法弟子的意志；让地铁某站被关闭，逼迫大法弟子不得不走很长的距离；当大法弟子用麦克风讲真象时，让麦克风潮湿不好使或干脆不能使；让大法弟子丢东西；当大法弟子在纽约问路时，让他们迷路或让常人把路指错方向。

    丁丁和棒棒还说，在另外空间，已有无数的佛道神奔赴纽约参加这次的除魔大战。这次正邪大战的规模是上次在休斯顿的好几倍，而且会持续好几个月。

    以上是小弟子在另外空间所见，由于层次有限，只能作为参考，如有不妥之处，请慈悲指教。

    笔者在最后有两点建议：

    1. 暂时不能亲自去纽约的弟子应该多发正念（如正点发正念），以支持纽约的正邪大战。

    2. 在不影响本地区正法活动的情况下，应尽量将有限的资源援助纽约的活动，以配合整体。


从发正念说起

    文/四川大法弟子

    （一）

    【明慧网2004年8月9日】2000年底，邪恶在全国镇压法轮功最疯狂的时候，我们地区有近百人到北京上访，加上一资料点被破坏，一时看守所里关满了大法弟子。到2001年的5、6月份，大部分同修都陆续无罪释放了，那时我们还不知道发正念，只是都发自内心的相信：一切都是师父说了算！记得在看守所里有一次打坐中看到一个情景：有两条路可以让我选择，一条是回家在正常的生活工作中参与证实大法，一条是被劳教然后独自一人去云游的方式证实大法。我不由自主的做起选择来，想第一条路也很好不会失去什么；第二条路也可以，无牵无挂，自由自在。刚一想完猛然发觉不对，自己的选择其实都是基于一种想过得舒服一点的想法，这是私念，只有师父的安排才是最好的。这一念一出只觉全身一阵发热，心底生出正念：我只要师父的安排！我不会去做任何选择！没过几天我就无罪释放了。这次经历让我体会到了什么是真正的信师信法。

    当我们出来时正赶上明慧网通知全球同步发正念。这年的十月前夕，国安怕我们上北京就计划办洗脑班。当我们知道这一消息后，立即通知了能通知到的功友发正念。当时参与的每个人都感受到了正念的威力，记得也有同修就时间的问题和我切磋过，最后大家都认为发正念不应该把心放在时间上，如正在与魔交战，心里却想着时间是不是要到了，那叫什么正邪大战？所以，大家都没有再在时间问题上费心了，每发一次正念不灭尽邪恶决不收手。那次的洗脑班以找不到场地而不了了之。这是我们第一次用整体的力量否定旧势力的安排。

    接下来国安的队长挨个找功友進行所谓的谈话，他完全把我们当作罪犯来对待了。当他找到我时，我因为掺杂了人的怒气，虽然“镇”住了他，但事情并没有得到解决，他说：如果不写保证就送去劳教！我出了公安局，一路上想了很多，不是去不去劳教的问题，而是我知道自己没有用“慈悲”来解决这件事。因为师父说过慈悲是能熔化钢铁的，而一个平平常常的人还不能被“熔化”吗？我是用了以恶制恶的方式，当然也就不能达到“熔化”的效果了。和功友们一切磋，大家都觉得这个人老是跳出来干坏事，这次决不饶他，一致同意用三天时间每晚8、9、10点针对他发正念。清除背后操纵他的邪恶烂鬼。决定之后我们分头去通知大家。当我走在街上一抬头无意中看到另外空间的一幕：师父微笑着坐着，旁边站着三个穿黄衣的神。其中一个站在师父的右前方，正指着我愤愤不平的说着什么，一瞬间思维传感我知道他在说什么了，他的意思是：您看您的徒弟就是这样修炼的？明明是自己没做好，还要把我安排考验他的人当“恶”除！我立即打过去一念：你住口！我没有做好的地方我自己知道，我明天就会去做好！你别在我师父面前多说，是我没做好，与我师父没有关系。那个神一下愣住了，他没想到我能看到他，还能听到他的话，他张着嘴一时回不过神来。（现在想来，那是师父有意打开给我看的，因为那一幕让我悟到太多的法理，这是后话）眼前的一幕也消失了。

    晚上，我在约定的时间开始发正念，那个队长的样子出现在我的眼前，他想显示他的本事，一下长了老高，我几乎没有任何想法，但他始终没有长过我。他一看比不过我，就说好话：你放过我吧，我又没有骂过你，也没有难为过你（他在抓我的时候确实没有对我有一点不好的态度，但他对有的功友又打又骂），你何必和我过不去呢？算了吧。我正言告诉它说：你错了！我发正念不是因为你为难了我或者骂了我，这不是报复谁，这是正法。我作为一个修炼人，有不足的地方那是我要修去的，我会按我师父的要求去做好，你安排不了我，我也不可能要你的安排。如果你不能归正你的行为来顺应大法，你就只有被灭掉！没有商量的余地！我给你一个机会，明天我会再来找你。（当时我还分不太清楚他是什么，但我知道不是人本身。）

    第二天，我到了公安局，一進门他正好在，没有昨天的恶狠狠了，一脸笑容的说：你今天状态很好嘛。我也笑了，说：你也不错啊。我没有一点人心，整个状态非常祥和。这整个过程中我第一次亲眼见到了一个人怎样被背后的生命操纵而不知所云。当背后的东西不能操控他时，他表现得愿意了解大法，而一被操控就横着脸说一些诽谤大法的话。这样反复了几次，交战越来越激烈，以至于他无法在我身边坐下，但他又想在我身边坐，就这样，他一坐下就站起来向门口走几步，又回来坐下，又走。这样反复了5次。这过程中他开始说“法轮功就是X法”，那一刻，我真的是无限的慈悲的感觉，当他说出第一遍时，我双手合十在我的额前，对师父说：师父，这人如果真的没救了，就请你让他灭掉！一念刚出，他刚说出“法轮大法”几个字就不知道说什么了，人也一下缓和了，回到我旁边坐下就再也没有“发作”过了。然后他问了几个他不明白的问题，最后说：你这是信仰问题，我不能管，也不该管。

    这次集体发正念是我们地区的第一次，也开启了整体证实大法的帷幕。从那次开始我们再没有失去过主动，无论邪恶多么猖狂，整体局势一直在我们手中，从来都是我们说了算。打从一开始发正念我们就是尽力而为。一般都是一个小时左右，而且是只要需要就发，在2001、2002年常常半夜一、二点起来发正念，那时邪恶特多。我们每進行一次大的清理，就会有一批功友走出来，大小法会只要需要随时都可以开，连老太太们都使用手机，这都来源于我们的整体发正念，网络、电话线路随时都在我们的清理中。

    （二）

    【明慧网2004年8月10日】每次看到网上关于安全问题的讨论我总觉得老是停留在一个层面上在讨论，其实不同的层次有不同的安全问题，不能一概而论的。比如某种行为在这个层次是做到了安全，可层次提高后就成了执著，也就不安全了。我们无论做什么都是在修炼，而不是常人的工作。是修炼就要不断的提高，那么要提高就会有不同层次的法来要求我们。

    我们这里做资料的人从来都只是大法中的普通一员，没有一点特殊的“待遇”。就是说，别的大法弟子做什么他们就做什么，不会比别的弟子特别。至于安全，只要符合常人中的理，不是拿着书在大街上喊就行了。我们不会把什么特别化，因为只要你特别，邪恶就会特别来考验你，而我们还在人中修，不可能做到绝对的无漏，在它们持续不断的攻击下，总有一天会被攻破。

    我们就是一个整体，攻谁都是在和我们这个整体作战。那真的是牵一发而动全身。但是在这种整体下个人的修心却是非常激烈的。记得有外地的功友来参加我们的法会，在会上听我们对功友谈的心得体会有不同看法时的发言后说：“你们可以这样直接的发表自己的看法而不会担心得罪了对方，在我们那里是不可能的。”我们这里没有权威，无论你是大家公认的修得好的还是什么，只要你说了偏移大法的话，哪怕是80岁的一字不识的老太太都会站起来发表看法的，如果表达不准确会有别人补充，但不会因此而藏在心里，因为我们认为那样做是对同修不负责。

    我们这里也遇到过有同修被出卖的事情，所以我也想谈谈这方面的看法。

    首先我觉得这样的事情牵扯的方方面面的人都需要用自己所在的层次的法来要求自己，大家都可以指责出卖同修的人是犹大，但我的看法不太一样。曾经有同修问过我：你对某某同修那样做是不是怕她一旦承受不住说出你来。我说有这样一个故事，有一个功友在他那个地区做了很多事，一次和他联系的同修被抓了，一时承受不住供出了好几个她认识的同修，就唯独没有说他。那个同修出来后，别人都不愿意去找她，但他还是去看了她，交谈之中他问她：你为什么没说我呢？我和你联系是最多的。她说：我当时没有想起你，要是想起你了，也肯定说了。

    我们理解，事情一旦发生再去指责谁、怨谁都不是师父要的，我们应该用更积极的态度去否定旧势力的安排，这其中也有做了错事的同修。因为“犹大”也是旧势力安排下的牺牲品。我们既然是全盘否定旧势力的安排当然也包括被安排来出卖同修的“犹大”。要改变“犹大”的安排最有力的就是不让后果出现；其实只要事情一发生旧势力对“犹大”的安排就失去意义了，“犹大”也就容易恢复良知，所以历史上的犹大就是在恢复良知后悔恨交加之下上吊自杀的。我们要尽量不让我们的昔日同修走那条路，至少我们不能有意无意的推昔日同修走上那条路。

    我们就曾否定了旧势力的安排，被出卖的同修安然无事，出卖同修的功友在大家正念的加持下跳出了魔掌（她自己已经向邪恶承认了给明慧上传文件的事），虽然出来后她还有一段路要走，还要为自己没做好的地方负责，但毕竟没有走旧势力安排的“犹大”那条路。

    最后我还想谈谈对于发正念的一点认识。我觉得发正念是师尊赋予我们的神圣而伟大的能力，念动正法口诀那是威力无比神圣无比的。在发正念的初期，用这种能力来做定住恶人、脱开手铐、让恶人看不见自己等等以自保为目地也是对的，可是如果到了今天还把正念理解为就是这些内涵那就……说严重点，就有点辱没了这种能力。

    常看到有同修写到：居委会或派出所的人上门来查问在不在家等等，然后怎样正念否定了，其实为什么不直接发正念根本不准他们上门呢？你想想，他是以什么身份来敲门的？他在心里把我们当做什么人了？他以这样的身份带着这样的一种认识来盘查我们，他以后的未来会去向何处？为他这个生命负责我们难道不应该慈悲为怀不让他来敲这个门吗？

    我们这里做协调工作的人都是榜上有名的“重点人物”，但这些年来别说来问问，连“想一想”它们都不敢。因为我们从来没有放松过清理操控“人”的邪恶生命，这样“人”就不会或少干迫害大法弟子的事，少造业。其实在这个过程中我们始终要记住：是我们在救渡世人，而不是用我们的承受和悲惨来让世人同情，这是完全不同的两种位置。而只有站在主和王的位置上才配使用师父赋予我们的神圣的能力——发正念！也只有这样才能发出真正的令一切邪恶胆寒、为宇宙中一切正的因素负责的正念。如果一个地区的同修都能这样发正念，那会是什么样？如果全中国的同修都这样发正念，那又会如何？要是全世界呢？迫害还会存在吗？

    一点认识，与同修切磋，不正之处，请慈悲指正。


由小弟子看到的另外空间所悟与大家交流

    文／大陆大法弟子

    【明慧网2004年11月13日】一名大陆的小弟子今年10岁，2岁半随祖母开始修炼大法。

    今年九月初，小弟子与祖母去某单位宿舍区散发真象资料救度众生时，看见该单位的另外空间有一条由千千万万的邪恶形成的大黑脉，它控制着许多因素，从而使许多大法学员怕心重，走不出来。邪恶因素还障碍众生，使他们的头脑不清醒，不能获得救度。

    小弟子与祖母当即发出强大的正念，清除了部分外围邪恶，但盘踞在该单位空间的大黑脉未能触及而未被消灭，依然控制着邪恶因素行恶。反映到该地区来的具体情况就是：邪恶之徒严重的迫害大法弟子，随时可抓捕、关押大法弟子并抄家罚款，逼迫写“三书”，每两人包夹一个大法学员；造成大法学员人心、怕心重，整体不能走出来配合做师父要求做的三件事（该单位在99年7.20前有1000多人修炼）。

    小弟子与祖母和该地区的几位大法弟子切磋交流后，决定在该单位整体配合铲除该单位另外空间场的邪恶，解体黑手、烂鬼。大法弟子在整体除恶时，更加集中思想、更加稳定。发正念时间可延长至半小时以上。

    九月中下旬的一天下午，该单位的大法弟子（凡能联系通知到的）全部加入了这场针对他们地区的正邪交战。同时附近的其他大法弟子也加入了这场大战。大法弟子立掌清除破坏大法的一切邪恶，解体所有黑手烂鬼；破除××单位空间场的邪恶妖阵，让这里的众生清醒得到救度，让大法弟子去除怕心，坚定的做好师尊要我们做的三件事。

    这场正邪交战持续了30分钟，邪恶被灭尽。随后，小弟子看到该单位在另外空间被一个大法轮罩住，上面还有两个正护法神看护。

    经过这场大战后，该单位整体证实法的形势有了很大的变化。大法弟子成立了几个集体学法小组，经过学法切磋交流，许多没走出来的大法弟子去除了怕心，全面投入证实法救度众生的行列。直接面对面讲真象，不错过一个有缘人。真象资料、光盘象雪花一样散发至家家户户，粘贴随处可见。世人被清除抑制他们的邪恶因素后也清醒了，由以前的不敢接、丢弃、举报，不听真象到认真听，仔细阅读，保存传阅真象资料，告知亲朋好友大法好，更好的摆放了自己的位置，得到了救度。

    这次局部正邪交战后，我们经过交流，又针对本地区几个严重迫害大法的大型企业局部整体配合正念清除邪恶。这些地方现在整体证实法、救度众生的形式都比较好。

    通过上述事例，我们悟到可针对各个单位、街道、派出所、公安、监狱、劳教所、看守所等邪恶聚集之处，整体配合正念除恶，各个击破，解体另外空间的一切黑手、烂鬼，截断主战场邪恶的增援，更好的助师正法，救度众生，完成我们的史前大愿。特将我们的一点体会写出来与大家交流，不足之处敬请慈悲指正。

    最后以师父的《洪吟》（二）《围剿》、《征》两首诗与同修共勉。

    围剿

    天翻地覆人妖邪

    欺世大谎阴风切

    大法众徒讲真象

    正念法力捣妖穴

    征

    驰骋万里破妖阵

    斩尽黑手除恶神

    管你大雾狂风舞

    一路山雨洗征尘


发正念时在另外空间看到的

    文／晓航

    【明慧网2004年12月3日】自己总觉得写出来好象显示自己有功能，其实我只做了应该做的。最近在学法中才悟到是师父赋予了我功能，实际上就是师父在正法，是师父的威德的展示，佛恩浩荡的体现，我应该陆续写出来鼓励同修重视发正念。

    ＊ 学习师父经文《正念除黑手》。在发正念立掌时，另外空间乱法的邪魔烂鬼吓得没有藏身之地，被追赶到一个沟堑里。沟堑象两座山一样大，有二三米深。成千上万而不止的乱法烂鬼重重叠叠拥挤在一起鬼哭乱叫。随着请师父加持，“法正乾坤，邪恶全灭”的“灭”字的加强，看到沟堑旁边屹屹的大山，“刷”的一声两座大山迅猛的合在一起填平了沟堑，霎时间嗷嗷的鬼哭声被淹没了，大地恢复了宁静，两座大山依然屹立在沟堑上。真是惊天地泣鬼神，显示出大法的威力。（2004年11月19日）

    ＊ 数不清的邪恶乱法烂鬼形容不出的丑陋，有的长发盖着半拉脸的，有的披着齐腰长的白发、红发、花白头发的，有秃头亮亮的只长三根长头发的、眼睛放着凶残狰狞的蓝光，大的有二三米高，小的才几寸高。千奇百怪、数以万计、铺天盖地，如乌云翻滚，象夜幕拉下来一样漆黑。

    我默念“灭”的同时请师父加持，体内瞬间打出去数以万计的金箭，象雨点般的射向邪恶烂鬼，只听着嚎叫声，乱法烂鬼噼里啪啦象下大雨一样掉下来，一层层一批批的，数以万计的魔鬼瞬间全部解体了。

    我们又请师父加持，体内又发射出无数的金箭，飞快的射向地面上的魔鬼群，前排刷刷倒地，金箭又穿向后排，恶魔又齐刷刷的倒下，金箭一直向前延伸着穿向邪恶，无数支箭都象穿糖葫芦一样，穿了无数串魔鬼，从近到远，从大到小，足有十里地那么长。转眼间天上地面上的魔鬼全部灭掉了。

    这不是神话，是佛法显神威的真实场面。（2004年11月20日）

    ＊ 发正念时天目看到很大很大空旷的原野上、地面上爬满毒蛇，纵横交错的曲曲弯弯爬行着，相互拧成劲滚成球，各种颜色掺杂着。数不清在地上爬着，有的钻到地下，若不是依稀可辨的几根树枝和几根麦草，还误认为是地毯呢。让人有一种阴森、冰冷、发麻的感觉，心想有师在有法在，决不能让它们逃掉，“灭”掉它。我请师父加持，“灭”字加强到象天体一样大时，身体内发射出无数的金箭射向蛇群，蛇群一会全不动了。箭串着蛇身上立着，有的蛇钻到地面下，有的蛇穿上箭也被溜掉了，我加强力度又一次念出“灭”字的时候，有半米厚的地竟奇迹般的掀起来后又卷起来了，这一次所有邪恶全都“灭”掉了。原来空旷的原野焕然一新，黑油油的土地放着光，佛法震撼天地气魄，用尽语言无法形容。

    正是，“灭恶尽　扫寰宇”（《洪吟（二）》）。


坚信师父和大法，才能发出强大的正念

     文／大陆大法弟子

    【明慧网2005年2月12日】作为正法时期大法弟子，迫害未结束，一定要时刻保持正念不可松懈，侥幸，欢喜心，安逸心，怕心等各种执著，一思一念都不可出偏差，时刻保持正念，正行。在师父安排的修炼路上走，邪恶一点动不了你。

    有个被非法关押在劳教所的功友是开着修的，一天有个管教来做他的“转化”工作。管教一坐下，功友就从天目中看见邪恶（黑手、烂鬼）来了附在管教身上（在他背后）。功友直对着魔说，你敢破坏法吗？它说不敢。魔看到功友跟前站着更大的佛。吓的就赶快走了。从此那个管教再也没来找功友。

    有很多学员在发正念天目看到了自家周围站着又高又大的魔，人不人鬼不鬼的，面目凶恶狰狞虎视眈眈。在这个空间的表现就是有恶警在蹲坑。有的穿黄军大衣，白头盖半边脸，有的枯草样头发，披头散发，有的附在恶人、干扰学员的家人、世人的身上。很多邪教徒（干扰破坏得正法的）天天祷告，骂大法，维护江××，背后也都被邪恶附体所控制。但只要大法弟子正念强，一发正念邪恶即灭、熔化。

    旧势力安排的一切干扰迫害因素和压入三界内的黑手、烂鬼目地是毁灭众生。制造谎言蒙骗世人，不明真象脑子里装着大法不好的人、骂大法、破坏大法弟子造下了天大的罪恶都在危险之中，清除干扰讲真象的和他们背后的邪恶因素及共产党邪灵附体也就是使他们摆脱邪恶控制，讲清真象也容易接受，得到救度。

    有一功友在参加几百人婚宴上用天目看到当时空气压抑、昏暗，便心生强大慈悲，发出一念：“用师父强大功力加持我把“真、善、忍”打到每个人的生命最微观中去。”这么一想，闭目看到满空间都是法轮飞舞。顿时空气清凉，心里舒畅。

    其实，正念强不强关键是对师、对法的坚信不坚信，一切强大的正念都从法中生。那魔啥也不是，永远也高不出道来。在正法修炼者面前还不够一指头捻的。大法弟子是一个整体，齐发正念，形成整体，百脉同时运转连成一片、无脉无穴、金刚不破、坚不可摧。正法修炼“修在自己，功在师父”，大法弟子有成千上万能合成的能量团。各种威力无比的佛法神通。可营救同修，保护同修，可及时铲除迫害同修周围的邪恶因素和阴谋恶行。

    我在劳教所被非法关押到期，邪恶不放人，还在迫害。我思想和行为上否定旧势力的安排，时时发正念，师父慈悲帮助我，安排很多当地的大法弟子齐发正念，终于脱离邪恶劳教所。我梦见一群大法弟子都立掌到派出所，齐发正念，有一功友就用自行车把我从派出所带出来。出来后坐着小轿车被大长车挡住－邪恶还在干扰我。

    后来610的邪恶之徒找我，我不去，记住师父告诉在任何情况下不配合邪恶。功友们天天发正念帮助我铲除干扰我的邪恶因素。我在发正念时感到脸、太阳穴有东西往外顶、胀、拱。我自己抓紧学法炼功，发正念及时清理自身不好的因素。

    “610”办洗脑班企图迫害我，我也不配合，全盘否定，大家齐发正念。现在上班一切正常，努力做好三件事。功友说看到了师父经文后悟到：营救、帮助难中“亲人”。不就是功友吗？大法弟子都是师父的亲人。咱们更应该形成整体，互相帮助，不辜负师父慈悲苦度。完成来时的洪誓大愿，助师正法，救度众生。


正念除恶时另外空间所见

    文／大陆 晓理

    【明慧网2005年4月9日】有关发正念除恶时另外空间的真实所见，我一直没有向更多的同修讲，可能在观念上还有不同程度的障碍。随着师父正法之势的進展，为了让更多的思想有阻碍的同修和世人认清共产魔教本质，证明我们不是为了“政治”而揭穿其恶党，今天我将我正念除恶之所见写出来供大家参考。

    记得在2002年的一次整点发正念除恶时，“眼”前出现了邪恶之首及其巢穴。江贼出来要与我较量，我便把功打到江贼身上，不起作用。于是在那个境界中的我不由想出一句话：铲除邪恶之首江泽民！马上，看到一个法轮转向了江贼。江贼突然化成一个特大的癞蛤蟆，瞪着鼓眼向我冲来。我随手拿起一根棒形法器把它打翻……。类似这种景象连续出现数天，我想这一定是每次正念除恶，都是在铲除江贼在各层空间的存在形式。其中有一次，我抓到了江贼，我用功将其击打。突然它不见了，而见到的是“天上”有一个两边是高大石柱子顶起的大门，我追到门中，每个石柱子后面跳过来一个异样的魔头，阻挡着我，江贼就躲在它们身后。我再仔细一看，那两个怪异的魔头，竟然是马克思和恩格斯！……邪恶势力利用一切可利用的邪恶因素在支撑着共产魔教，在这个宇宙中散发着霉气，做着垂死的挣扎。我在发正念除恶时还曾多次看到，一队队带着八角帽的（红军）人群来阻拦我除恶的行动。……

    每一次都清除许多那些东西。这一切的一切，表面上看好象是修炼的人在做，而实质真的是师尊在给每一位弟子树立威德的机会。也是02年某天下午1时发正念时，我清楚的看到师父站在云团上向我飘来，停在我的上方看护着弟子发正念。当时我控制不住自己情感，满脸是泪水，直到坚持发完正念。（这是我曾经多次看到师父法身、功身的其中一次）

    在这里我想对某些同修说的是：大法与师父遭诬陷，同修被酷刑迫害，还没有唤醒你认清共产党的邪教本质的理性吗？有些人平时真的是带修不修，带信不信；见风使舵的肮脏心理，时刻在寻找借口，一有机会便浮出水面。有人不是说了吗：《九评共产党》就是参与政治，还告诉同修，“别往前摊了。”其实这里没有批评同修的意思，只是想提个醒。有这种心理活动的人很少出来做讲真象工作，只要“经文”，不看《明慧》……。警醒吧，同修！共产魔教是恶神操控的；几十年的暴政、谎言，在洪大的佛法面前不堪一击，不修炼的正义之士都在觉醒，“九评”充分的说明了这点。我们绝对没有参与政治，有思想障碍的同修要多学一学师父有关不是参与政治的经文，抓紧调整心态，提高心性，跟上正法的最后進程。


跳出个人修炼发正念

    文／唐山大法弟子

    【明慧网2005年8月28日】师父在《导航》上的《在美国西部法会上讲法》中说：“作为我们每个人在修炼过程当中都应该正确认识个人修炼与正法的关系。怎么看你们所经历的魔难和考验呢？我告诉大家，如果一个人他要是没有那么大的业力，就绝对不会出现那么大的难。要清醒的分清个人修炼与邪恶迫害法是两回事。”“我们大法弟子所承受的痛苦、所承受的魔难，我告诉大家，不只是针对个人修炼，是有高层生命借着学员有业力和提高为由利用低层败坏了的生命進行迫害从而考验大法的因素，其实对正法来讲都是破坏。”

    我记得明慧周刊上有一篇同修的文章，文章的大意是：恶警要绑架一位大法弟子，大法弟子不给开门，同时发正念：彻底铲除迫害我的一切邪恶。可是恶警不但没退去，还要从窗户進屋。这时，大法弟子立即发出一念：彻底清除迫害大法的一切邪恶，坏人立即退去了。记得还有一对夫妻大法弟子，经常出去发资料，有一天特顺利，身边的世人都不看他们，所以很快就发完了，回来的路上，丈夫正纳闷，妻子说：你知道我今天是怎样发的正念吗？我今天不是清理干扰我们发资料的邪恶，是清理干扰正法的一切邪恶。还有一例：有一位被非法关押的大法弟子，有一天“队长”要转化他，“队长”身边站着一个大魔，这时大法弟子说：你敢迫害法吗？“队长”说：不敢，撒腿就走再没来过。

    同修们，跳出个人修炼吧。

    后注：写文章的过程，确实是证实法的过程，也是自己提高的过程。一段时间以来，思想中都是学员的文章。这篇短文，开始时是把学员的文章写在了第一段，并且已打完字了。可在6点发正念时，思想里反出：把学员的文章看的大于法了，于是立即把师父的讲法写在了第一段。看似小事，其实问题大了，是学人不学法呀！我想，这就是我一段时间以来思想中的法越来越少、状态越来越不好的原因。希望有此问题的同修，咱们都要“以法为师”呀！

    层次有限，如有不妥之处，敬请同修指正。


小弟子参与铲除旧势力干扰的真实记录

    —— 真正的信师信法，就能破除旧势力的迫害

    文／广州大法小弟子

    【明慧网2005年9月8日】C叔叔是97年得法的同修。去冬今春以来，由于种种原因，他忽视了正法时期大法弟子所肩负的神圣责任，在应该做好的三件事方面也不象以前那么精進了。结果被邪恶的旧势力钻了空子，差点酿成大祸。幸好他及时警觉，在大慈大悲的师父呵护下，彻底解体了恶魔，排除了干扰，又从新大踏步的跟上正法進程。

    （一）

    事情的经过是这样的：一段时间以来，C叔叔发现自己的眼睛里有一条会动的东西，而且在逐步长大伸长。一天中午，他突然发困想睡觉，刚刚合上眼睛，就看见一条大蟒蛇在往前额里钻。他吓了一跳，急忙坐起来发正念，可是动作慢了一点，只见一种淡绿色的光影，恍恍惚惚的一个影像，它的牙齿和骨头都看得很清楚，缓慢的从前额钻進自己的身体里。一阵恐怖的感觉过后，C叔叔很快冷静下来，想到这肯定是邪恶在迫害，钻了自己有漏的空子，一定要铲除邪恶。可是感到单靠自己的力量好象不够，得依靠集体的力量，集体发正念清除旧势力对大法弟子的迫害。

    05年4月17日下午，C叔叔来到我家。他说明来意之后，从六点前五分钟开始，也就是全球大法弟子发正念的时间，我和妈妈及C叔叔共三人，共同发正念除邪恶。

    我在发正念清理自己时，顿觉眼前模糊不清，有点像窗户的玻璃被喷了黑雾挡住了视线。我不断清理自己，只见那黑雾一块一块的擦掉了，眼前慢慢的显现出金光来。我看见了自己穿着白色的古装衣服，端坐在金光之中。我转过头去，看见有个师父的法身，心中高兴极了。但不一会儿，又见那“法身”的脸型逐渐模糊了、拉长了、削尖了，我警觉起来，又见那“法身”的口中吐出细细的分叉的舌头来，霎时间，“法身”变成一条大蛇向我游来。我马上双腿一盘，立掌发正念，在自己身体周围立即发出一圈金光，那蛇头尚未碰到金光，已被一金灿灿的大手抓了起来。真正的师父法身来了！在祥和灿烂的金光中，师父满头蓝色头发，面带慈祥的笑容，他用左手将那条大蛇擒下、化了。我高兴地向师父迎上去，连忙向师父述说C叔叔的事。师父挥挥手笑着说：“这些我都知道了”。

    师父带我来到一个地方，向下看去，只见C叔叔被一圈一圈的浓度很大的黑色气状物体围绕着，那黑色状物呈大蟒的形状，头高高的抬起来，比C叔叔高大许多倍呢，那蛇吐着芯子，发出嘶嘶的响声，上下两只尖牙似乎要将C叔叔吞噬下去。而C叔叔坐在那股黑气形成的蟒蛇中间，迷茫的在东张西望，它周围都是漆黑的黑气。

    “为什么会那样？”我向师父请问。

    “那是旧势力在迫害大法弟子，正法时期，越到最后，旧势力越是不肯放过大法弟子。他们总是想将一些心性有漏的大法弟子毁掉，那黑蟒蛇便是旧势力放出的。”师父安详的告诉我。“那我去帮他清除黑蟒！”说着我就要冲下去，但被师父拦住了。

    “为什么不让我去帮助他清除黑蟒？”我不解的问。

    “这是旧势力的迫害，若是旁人出手，旧势力就会有意见。旧势力会说：‘连这个难都过不去的话，还能配当大法弟子吗？’这时，我这个做师父的还有什么话可说呢？这是大法弟子的执著心太重、正念不强，才会招致迫害的。”师父向我解释。

    “那就是说：只要正念强，就可以清除它？”我又進一步问道。

    “就像你刚才那样，看到蛇后，丝毫没有一点怕心，而且毫不犹豫的马上立掌发正念，即使干扰非常强大，如果你应付不过来，师父也会亲手相助的。”师父祥和的开导我。

    这时，我向远处瞭望。清楚看到在一团黑色气体外沿，若隐若现的显出一道金光。原来那里另有一位师父的法身，正在焦急的紧皱眉头，想出手相助又不可以，只好干着急。

    “如果是正念不强，那又会怎样呢？”我又问师父。

    “那就会像那一样。”师父指着另一个方向叫我看。

    那里也是一团漆黑。只见在椅子上一位大法弟子，他的身体连同椅子正被一条蟒蛇缠得紧紧的。他惊恐的哇哇大叫着，缠着他的是一条花斑大蟒，在张开的血盆大口中露出了可怕的毒牙，眼睛里放射出贪婪的绿光，恨不得要把大法弟子一口吞下去。而在后面不远处，师父的法身被重重的黑雾隔离在外面，显现出无可奈何的表情。

    “我们能不能帮助他打掉那个邪恶，早些把他救出来？”我焦急的问师父。

    “这还是要靠他自己啊！”师父叹了一口气，接着说：“如能放下生死，正念很足，便没有邪恶敢动得了你。”

    第一次和C叔叔共同发正念，就到此结束。

    C叔叔听完小弟子的叙述，感到十分震惊，心灵感受到强烈的震撼。他耳边一时回响起师父的话，振聋发聩，撼天动地，一瞬间，得法以来的许多事情一下子浮现在自己的脑海中。C叔叔似乎更深刻的明白了旧势力“全面的、破坏性的”检验大法与大法弟子的具体做法，它们无孔不入。人这一面的“常人式的”小聪明与做法并不能阻止旧势力的迫害。作为一个真正的大法弟子，必须正心、正念、正行，同时要加强发正念，全面否定和铲除旧势力的干扰和迫害。C叔叔想到这里，感到整个人一下子精神起来了。

    （二）

    一周以后，即4月24日，我们又和C叔叔一起发正念。

    当我在清理自己时，我看到缠绕在C叔叔身上的蟒蛇，已经薄得像一层厚纸片了。这条蛇的外形模样，如同削下来的苹果皮，一圈一圈的，仍笼罩在C叔叔身体的周围。C叔叔盘腿立掌坐在中间，和那条蛇相隔有一段距离了。那蛇虽然显出了痛苦的样子，但仍然凶恶的妄想靠近C叔叔，可是有一股强大的力量把蛇身向外撑，使它怎么也靠近不了。

    听C叔叔说：上周共同发正念以后，他每天都抓紧时间做好三件事，到第四天时，他看见有五个法轮在他身体的周围旋转，像抽风机一样，抽吸他身上的黑气，C叔叔心里明白，这是大慈大悲的师父在帮助他清理身体。这一次我在发正念时，看到了C叔叔的状态已经有了明显的改善。

    又过了一周，即5月1日，我们三人又在一起发正念。

    我看见，缠绕在C叔叔身上的那条蛇，已经是百孔千疮、溃不成形了。外表上像烧焦了的树皮灰烬，勉强的连成一条蛇的形状。C叔叔发正念时姿势笔挺，正念既足又强，在他身体周围显现出一个金色光球，那条蛇在金色的光球中，被金光烧灼得痛苦的扭动着、挣扎着。C叔叔身上原来的不正确状态，现在已经基本上正过来了。

    又过了一周，即5月8日，我们三人继续在一起发正念。

    我看见，干扰C叔叔的那条蛇的形状，已经剩下由碎片、灰渣、尘埃拼凑而成的了。但它仍然顽固的盘绕在C叔叔的周围。我还看见：师父的法身正端坐在不远处，面带祥和的微笑正在注视着C叔叔，似乎在为C叔叔冲出了魔难的重围而高兴。这时，C叔叔身体周围的金色光球，也扩大了许多。

    我紧跟在师父的后面。师父笑着对我说：“应当恭喜他，那条蛇就要被销毁了。”

    到5月15日，我们和C叔叔一起发正念已经有一个月了。

    干扰C叔叔的那条蛇，在他金刚不动的正念之下，这蛇已经变成若隐若现的尘埃，似乎就要被金光彻底销毁了。突然，每一粒尘埃中突然冒出一股黑气，在盘旋、缭绕中又变成无数条小蛇，妄图把C叔叔包围起来。C叔叔双手横放在胸前，一手在上，一手在下，掌心相对，那些黑色小蛇顿时被吸到手掌心中，揉成了一个黑气球，很快的被金刚色的光封了起来，被封闭的小蛇还在黑球中左冲右突，想挣脱出来。C叔叔合十，那黑气球立即被销毁得无影无踪。这时，师父的法身微笑着飞到C叔叔的身旁，师父的法身和C叔叔已经没有间隔了。

    但是，旧势力的毒性不改，残留的邪恶仍不肯放过大法弟子。不一会儿，旧势力又放出无数道黑色气体，向C叔叔发动突然袭击。这时，C叔叔毫不犹豫，立掌发正念，立即在身体周围形成金色光罩，将黑气弹开，黑气又聚拢成一条大蛇袭来，师父的法身随即用功化成一只大手，把大蛇擒住化掉了。

    我紧随在师父身边，师父对我说：“旧势力的大势已去，正在作垂死挣扎，旧势力现在派出很多黑手、烂鬼、低灵，四处袭击大法弟子”。就在师父对我说话的一瞬间，一条巨大的黑蛇以迅雷不及掩耳之势向我猛冲过来，想从我的天目钻入体内，我还没来得及想，手已经抓住那条黑蛇，硬生生的将它定在半空中，用功把它销毁掉了。

    “如果认识不到这一点（指通过发正念把体内那条蛇清除掉），依然执著有漏，那会出现什么样的情况呢？”我问道。

    于是，师父又带我去看第一次看到过的被蛇缠绕在椅子上的那个人。这时，那个人已离开了凳子，浑身上下都被蛇紧紧的缠住了。他眼睛深陷，毫无表情，骨瘦如柴，面部呈死灰色，身体的能量都快被蛇吸干了。而那条蛇却比以前粗壮了许多。

    “唉！……”师父深深地叹了一口气。

    （三）

    5月22日，C叔叔到我家来共同发正念，这次是第6次了。我们三人在客厅里打坐，生成三角形。我在发正念时看到：在外层空间我们三人也是坐成这个形状，成掎角之势，三人发出的金光互相辉映，互相加持，连成一片。在外层空间里，残余的恶鬼、黑蛇、低灵，发疯似的在大法弟子面前進行垂死挣扎，它们成群结队的向我们三人猛攻，虽然被我们的金光弹开，但仍不死心，又像海浪一样向我们围攻过来。我从前额上射出一道金光，与其他二人发出的金光形成一个钻石状的笼子，又用一道道金光把那些小鬼、黑蛇扫進笼子里。装满以后，金色的笼子自动扩大，继续装進被抓到的邪恶灵体。

    师父的法身坐在C叔叔的身后，他打着各种不同的手印，每一种手印都使C叔叔周围的能量形态发生奇妙的变化，演化成各种形式的法器，有时会变成金光大手毫不留情的迎头痛击各种邪恶烂鬼。

    C叔叔在师父的慈悲呵护下，顺利的破除了旧势力强加给他的魔难。他现在正在逐步发挥出正法时期大法弟子的伟大威力，抓紧时机救度更多的众生。

    在破除旧势力对C叔叔迫害的经历中，我们确实感受到：旧势力对大法弟子的迫害不是假象，而是实实在在的，非常恶毒的。另一方面，由于大法弟子心性有漏而遭到旧势力强加的魔难，也不是暂时的。修炼的人如果执著不放，不及时清除邪魔干扰，那可能会前功尽弃，将造成非常可怕的后果。

    2005年8月7日，明慧网上曾刊出同修的一篇文章，题目是：“破除假象，勇猛精進”。文章中说：“旧势力的迫害是一种假象，大法弟子遭受的魔难是暂时的。”我们认为：从大法整体進程来说，是可以这样理解的，但是，对于每一个大法弟子，这种迫害不是假象，而是实实在在的魔难和过关，切不可掉以轻心；如果常人心执著不放，心存侥幸，这个魔难也不是“暂时的”，而是长久的，对于他来说就是长久的了。师父在经文《精進要旨?大法不可窃》中明确告诫和提醒我们：“人修起来难，可是掉下去太易了，一关过不去，或太强的常人的执著放不下就可能走向反面，历史的教训太多了，掉下来时才知道后悔，可是晚了。”

    谨此提出与同修切磋交流，不妥之处请慈悲指正。


以自身经验提醒重视发正念

     文／台湾大法弟子

    【明慧网2006年1月28日】师父交代我们要做好三件事，就是学法、发正念及讲清真相，这三件事息息相关，其中一件没做好，都会影响到另外两件事，学好法是证实法的最基本，而发正念是解体黑手、烂鬼，清除它们在另外空间里的干扰，如果不重视发正念，不但会阻碍个人的修炼，还会影响整体向前的步伐。

    《在美国佛罗里达法会上的讲法》中，师父提到：“我告诉大家，现在所有剩下的能够迫害大法和大法弟子的，就是我们学员自己的原因。没有重视发正念的这些学员，你们自己所应该承担的、负责的空间里面的邪恶还没有清除，就是这么个原因。所以发正念这事大家一定要重视起来，不管你自己觉得有能力和没能力，你都应该去做。你清除你自己思想中的，那是在你自己身体范围之内起作用的，同时你要清除外在的，那与你所在的空间是有直接关系的，你不去清除它们，那么它可不只是迫害你、抑制你，它还要迫害其他的学员、其他大法弟子。”我们一定要记住师父的教诲，千万要重视发正念，修好自己同时救度众生。

    我是属于半开着修的学员，除了天目能看见一些发正念的景象，在梦中也会看到。记得刚得法时，没认识到发正念的重要性，每天只是去炼功点炼功时才发正念，不久后一次晚上睡觉时，突然惊醒过来，看到黑压压的一团黑气向我包围進攻，我立即立掌发正念，不一会儿黑气就散去了。也曾经在使用电脑讲真相时，看到邪恶黑手干扰，便马上发正念清除邪恶，电脑恢复正常了。

    在一次夜晚十二点的全球发正念时间，我因为疲倦睡着没参与发正念，不久在睡梦中看到正邪双方人马激烈交战，而我却是手无寸铁又无处躲藏，被对方用武器攻击的全身是伤却无力抵抗。不久从梦中惊醒，知道刚才没参与发正念，在另外空间的神体被邪恶攻击受伤了。如果长期没发好正念，体现在我们这个空间的现象，可能就是身体不适、容易疲倦，或是周围环境不顺等诸多干扰。

    对于自己空间场的清理尤其重要，《在亚太地区学员会议上的讲法》中的一段答疑：“师：不管是旧势力的安排还是业力，我们首先想自己，我连你们发正念的时候都叫你们首先清理自己。先看自己，自己有问题了，那就处理好。那时候旧势力它也没办法，它抓不到你的把柄自然也就退了。当然了，现在旧势力退了也不行，彻底清理，发正念清理完自己就清除它。”

    我由此体会到，自身的空间场要时时发正念保持纯净。刚得法时因为不重视发正念，曾经在梦中碰到垃圾车来了，大家都在倒垃圾，我匆忙赶回家要整理垃圾时，发现满屋子都是垃圾，自己却还没整理好，结果垃圾车开走了。我悟到是慈悲的师父在梦中点化：因为不重视发正念，所以自己的空间场很乱，希望我能重视发正念，做好大法弟子应该要做好的事。

    其实当自己的心态不纯净思绪紊乱的时候，在另外空间是一些败坏的物质和灵体在干扰。有一次我被怕心干扰的很厉害，总是处在恐惧中，我知道那不是自己，而是来自另外空间的干扰，决定发正念清除它们。我双盘结印、默念口诀，渐渐的心态愈来愈纯净，从天目中看到从我头顶脱落一大块黑色物质，从此怕心就消失了，而周遭的环境也愈来愈和谐。发正念确实是师父赐给我们修炼中的除恶法宝，千万要珍惜、重视它。

    在《转法轮》中师父提到：“我们就讲最普遍的，人哪儿长瘤啦，哪儿发炎了，哪儿骨质增生了等等，在另外的空间就是那地方卧着一个灵体，在一个很深的空间中有一个灵体。一般的气功师看不见，一般的特异功能看不见，只能看到人身体有黑气了。哪个地方有黑气，哪个地方就有病，这是说对了。可是黑气不是造成病的根本原因，是在更深的一个空间当中有那么一个灵体，是它发出的这个场。所以有人说排呀，泄呀。你排去吧！不一会儿，它又产生了，有的力量大，刚被排出去又拽回来了，自己能收回来，干治治不好。”

    其实就是我们自己要修好，没修好就会提供邪恶躲藏的场所，仅仅发正念清除外在干扰不够，我建议要时时保持正念，如果有条件能整点发正念最好。尤其是自己的空间场要时常保持纯净，这样再发正念清除外在干扰效果更好。当然最基本的前提还是要静心多学法，时时保持正念。

    在这正法進程的最后，希望大家都能精進不懈，当全球大法弟子发正念时，全体弟子在另外空间都是顶天立地的伟大的神，希望所有同修都能每次参与、不要缺席，珍惜这师父赐给我们最至高无上的荣耀！

    以上修炼中的一点体悟，层次有限，愿同修以法为师，能慈悲指正！


坚信大法　发好正念

    文／大陆大法弟子 老壮

    【明慧网2006年2月22日】我在与几位同修交流发正念的体会时，谈到一个问题：由于发正念时看不到另外空间的景象，对正念的威力体会得不够真切，对自己到底有没有功能产生疑惑，从而造成发正念时精神不是非常集中，甚至出现一些懈怠的状态，我们为此進行了反思。

    重温师父在《转法轮》中的教导：“其实我告诉大家，真正修炼的时候，刚一進去就会出现很多功能，你已经進入那么高的层次了，所以功能是相当多的。”

    不管我们看得见看不见，正念的威力不仅仅是实实在在的存在，而且在我们这个物质空间也实实在在的很具体的显现出来了。往往是我们自己悟不到，忽略了。下面就是我和同修们谈到的发正念的实例：

    做真相资料　正念显威力

    由于邪恶的干扰，我有几天不能上网，总出现“不能打开此页”。突然有一位同修告诉我急需几十份《洪吟（二）》。我于是发起正念：“清除破坏网络的邪恶，让同修们及时看到师父的经文。”这时，我没有一点杂念，只有这个心愿。打开电脑，奇迹出现了，明慧网清清楚楚呈现在面前，找到《洪吟（二）》，刚下载完，网马上就断了。我双手合十，感谢师父！之后又接连几天发正念清除破坏网络的邪恶，终于又能正常上网了。

    一位同修也谈到有一次正在制作真相资料时，电脑主机突然断电，重新启动几次机器毫无反应。同修马上立掌发正念，机器启动了，刚把资料做完，主机又断电了。第二天请专业人员（常人）一检查，原来主机电源开关脱焊断线了，线头掉下来有一个多厘米远；对为什么能重新启动，专业人员表示不可理解。同修知道，这是大法的威严，正念的威力。

    营救同修 正念显神通

    一位在医院工作的同修A得知恶警把一位同修非法押到医院，关在病房里。当晚正好她值班，于是找来同修B。半夜，两人开始营救。先在病房外一起发正念。几分钟后，B告诉A，她看见已经打死了四条低灵动物，A说只看见门口只有三名恶警看守。随即到病房门口一看，三名恶警都睡着了。她走進病房，原来房内还有一名恶警也睡着了。他们成功地把受难同修营救出来了，原来是一位河南同修来京讲真相时被绑架的。

    洗脑班上正念的威严

    我和一位同修一起走出洗脑班后，又从新走上正法修炼道路，同修谈起正念的威力时，他说到一个实例。刚一進洗脑班邪恶要给拍照，他面对照相机发正念，结果拍照出来都是一片黑。两次重照都是这样，后来他思想一妥协，才被照出照片。回忆起这件事对我的震撼很大，我也想起第一次给我拍照时，我也曾发正念，但信心不足，对正念的威力还心存疑惑，结果照出来的是，上半部一片黑，下半部脸被照出来，后来也是思想妥协后，才被照完全的。当时，我对如此明显的警示视而不见，对师父的慈悲，大法的威严竟会如此麻木和迟钝，这是多么令人痛心，又多么危险。

    我的体会是：发正念是每个正法修炼的大法弟子所要做好的三件事之一，提高对发正念的认识，也是修炼。在发好正念这件事上，也存在着整个修炼过程中对大法是不是坚定不疑的问题。只有坚信师父，坚信大法，清除杂念，才能发好正念。

    最后重温师父的教导：“如果真的能在困难面前念头很正，在邪恶迫害面前、在干扰面前，你讲出的一句正念坚定的话就能把邪恶立即解体，就能使被邪恶利用的人掉头逃走，就使邪恶对你的迫害烟消云散，就使邪恶对你的干扰消失遁形。”（《美西国际法会讲法》）

    由于修炼层次低，个人一点认识，不当之处，望同修指出。


发正念反制邪恶

    【明慧网2006年3月25日】师父在《正念制止行恶》中讲过反制邪恶的法：“大法弟子在正念强、没有怕心的情况下可以用正念反制行恶者。无论恶警用电棍或是坏人用药物注射迫害，都可以用正念使电流与药物转到施暴者身上去。”最近与同修切磋，很有体悟，汇集几个看到听到的例子，看对大家是否有所启发。

    例子之一：某市又要办洗脑班了，迫害的阴影笼罩在城市的上空。部份大法弟子切磋后认识到：这次不但否定洗脑班，还要反制邪恶，把迫害恐怖的因素打回去，让坏人害怕，我们不害怕。通知全市大法弟子集体发正念。结果几天后地区开两会期间，市里最大工厂的工人全部上街抗议不公，市政府吓得惊慌失措，接着就忙着平息事端了，办洗脑班的事也没人提起了。

    例子之二：恶党各类洗脑班、劳教所都惯用不让睡觉、熬人的酷刑，迫使大法弟子屈服、妥协。可是有一个老太太被熬了六天六夜，还挺精神，而熬她的人都累垮了。原因是她正念强，反制邪恶，把迫害她的因素都打回去：我不困，我让你们困，让你们累。

    例子之三：几年来的迫害使某大法弟子身体内积了不少毒素，包括被送精神病院打毒针。他悟到应该反制邪恶，集中精力发正念，把这些毒素反打给迫害者，发完正念后身体顿感轻松。

    我看到有的同修屡次被迫害，变得怕心很重，甚至很多时候疑神疑鬼。那么我想到，我们在和平时期并不存在这样那样的怕心，所以这些怕心也是邪恶的迫害强加的，并打進了修炼人的身体，而怕心也是物质存在的，能不能也发正念把这些物质都打回去，让邪恶恐惧害怕，而我们修炼人有什么好怕的呢？同时销毁强加给我们这些物质的黑手烂鬼和邪灵。对其它执著心都可同样对待清除。

    当然，集体反制邪恶效果更好，希望大家在发正念的时候都加上这一念，尤其针对一个地区。

    一点体悟，不当之处请同修慈悲指正。


锦州大法弟子发正念看到的另外空间的景象

    文／锦州大法弟子

    【明慧网二零零六年十月二十四日】我是一九九七年初有幸得大法的，属于渐悟状态，能看到另外空间的一些真相。下面我讲一下我们针对教养院、医院、监狱等场所发正念看到另外空间的景象。目地是增强我们的信心，有助于我们更好的做好三件事。

    在一九九九年以后，我们当地的教养院关押了很多的大法弟子，迫害很凶，恶警动用酷刑打死，打伤很多大法弟子，邪恶至极。我们市内一些大法弟子针对教养院等场所发正念。第一次我到那一看，教养院另外空间，黑压压的像一个大黑盖，里面有许多黑手、烂鬼、共产邪灵等邪恶因素。其中有许多大个的黑手、有黄色的、白色的、还有蓝色的等等。还有小的更多。在很浓的黑烟中，有无数的大、小洞穴。洞里有很多邪魔烂鬼。有大鲨鱼、大鳄鱼、大蛇、大鬼头和邪灵。那大鲨鱼、大鳄鱼个大，身子在洞里，头却露外边，张着血盆大嘴样子很凶。我们大法弟子发出强大的正念，解体很多黑手烂鬼、共产邪灵等邪恶因素，很有效果。现在教养院基本上没有用酷刑迫害大法弟子，情况比较好。

    上一个星期，我们两个地方大法弟子合在一起，在近距离发正念，当时把教养院另外空间给清理的天清体透。我还看到有一朵大莲花，在最高处，放着黄光，周围很亮。有几个黑手到大莲花的近处，大莲花就把它们解体了。

    我市有一个活体摘取大法弟子器官的黑窝，我们大法弟子到医院近距离发正念。我看到在医院大楼最高处，有一个很亮的黑手，周围有很多黑手在黑烟里窜来窜去的。在它左侧大楼楼顶的平台上邪党的头子躲在上边，穿一身灰色军装，戴着血红的领章、帽徽。正在指挥一支队伍，也是穿一身灰色军装，打着血旗，在摇旗呐喊。当时我发出强大正念，一下子那些邪恶就全没了。通过我们大法弟子有针对性的集中发正念，邪恶被清理所剩无几了，现在医院也没有肾源了。

    最近，监狱内迫害死两名大法弟子，监狱每天残酷迫害大法弟子，邪恶至极。我们就针对监狱发正念。我看到了监狱另外空间，感到非常惊讶：黑手占满了监狱，整个上空密度很大，非常嚣张。这是市内的又一个黑窝，最大的黑手在高处在往下看，它知道大法弟子来了，就在那里指挥黑手们向我们進攻，就是干扰我们发正念。我们集体发出强大的正念，解体那个黑手头子，和周围的黑手、烂鬼及其共产邪灵。清除了大量的邪恶因素，只剩黑烟。在我们大法弟子不断集体近距离发正念的作用下，监狱另外空间也清亮了。

    我们写出这篇文章的目地，是希望那些没有重视发正念的同修对发正念要重视起来。


发挥正念的威力

    文／山东威海大法弟子 净莲

    【明慧网二零零六年十月二十五日】在网上“关于正点发正念”的重要性，同修已经写了很多这方面的交流文章。在此我也谈一下我近期感受，不对之处请慈悲指正。

    对于上班族晚上十二点的正念可能坚持的都不太好，我就是其中的一个。有一天晚上我又睡过去了，接着我做了个梦：在梦中我看到天上有一束白光制成的天网直插东山宾馆，那是邪恶所在的地方（每次江鬼和其党魁来威海都住在此地）。我对同修说： “邪恶又来了，你没看到天上那个网吗？那是同修集体发正念形成的强大天网。”正说着一个长着章鱼身子的骷髅过来了，我对同修说：“快发正念，邪恶来了。”同修对我说：“我怎么没看见呢？” 我想可能是我天目开了。于是我们背靠背立掌默念正法口诀，邪恶很快被清除干净。这时我也醒了，才知道原来是梦。白天我把梦中情景告诉了我丈夫（他也是修炼人），我说是不是在提醒我们十二点没发正念啊？他说是。

    第二天晚上我提前把闹钟打开，我想这回没事了。当快到点的时候闹钟响了，我却下意识的把闹钟关了又接着睡过去了，接着我又做了个梦：我想到劳教所里看望被非法关押的某同修，因为前几天我听说她状态不太好。到了劳教所，我把来意说了，看门人不让见，我想怎么办呢？那种想见同修想鼓励同修的愿望是那么强烈，我一定要把我的想法告诉狱中同修。这时我来到她的隔壁，我想：怎么让她知道呢？我写吧。于是我拿起笔在墙上写起来，当第一句话还没写完，我就看到墙上渗透出水珠来，我知道那是同修的眼泪，她感受到了。醒来后我还记得我写的后两句话是：只要意志坚，铁杵磨成针。

    后来我又和同修来到劳教所，把师尊的经文写在高高的围墙上，落款注上师尊的名字。当被非法关押的同修出来做奴工时，一抬头看见对面的围墙上高高的写着：

    别　哀

    身卧牢笼别伤哀

    正念正行有法在

    静思几多执著事

    了却人心恶自败

    当看到落款是师尊的名字时，同修的眼泪“唰”一下流出来了。现在想起梦中的情景还历历在目，想到狱中的同修是多么渴望外面同修的正念帮助，这使我再也不敢懈怠了。

    我还有一个发正念的小故事要告诉大家，前几天，同事问我一个工作上的事情，是我经办的，但事情已经过去一个多月了，我实在想不起来。第二天同事又打电话找我，叫我好好回忆回忆，因为要上报的。我想：这不是邪恶干扰吗？我自己办的怎么会不知道呢？于是我盘腿发正念并请师尊加持，清除操纵这件事情的一切邪恶因素与有关人背后的一切邪恶，不能给大法抹黑。还没发到十分钟时，我脑子一下想起来，当时的情景活生生出现在眼前，这时候全身发热。我赶紧起来打电话给那个同事并告诉她可以问科长，科长是知道的。在电话中我就听见科长在那边儿说：“哦，知道了……我想起来了……。”

    以上是我这几天的亲身经历，我把它写出来与大家分享。是想再次提醒大家不要忽视全球集体发正念，这是邪恶最害怕的，也是对难中同修最直接有效的帮助。在此我们一起重温师尊在《在美国佛罗里达法会上的讲法》中的一段讲法 ：

    “我告诉大家，现在所有剩下的能够迫害大法和大法弟子的，就是我们学员自己的原因。没有重视发正念的这些学员，你们自己所应该承担的、负责的空间里面的邪恶还没有清除，就是这么个原因。所以发正念这事大家一定要重视起来，不管你自己觉得有能力和没能力，你都应该去做。你清除你自己思想中的，那是在你自己身体范围之内起作用的，同时你要清除外在的，那与你所在的空间是有直接关系的，你不去清除它们，那么它可不只是迫害你、抑制你，它还要迫害其他的学员、其他大法弟子。大家知道，中国大陆大法弟子遭受的迫害够严重的，所以每个学员都必须真正的清醒的认识自己的责任，真正的能够在发正念的时候，静下心来，真正的起到正念的作用，所以这是极其关键的事情，极其重要的事情。那么如果每个学员都能做到这一点的时候，我告诉大家，同时发正念，那5分钟邪恶就在三界之内永远不再存在了。就这么重要。”


走出来近距离发正念的过程也是修炼过程

    文／大陆大法弟子

    【明慧网二零零六年十二月八日】

    一、我们对近距离发正念的认识

    关于近距离发正念的问题，大法弟子中有不同的看法。有人认为近距离发正念和在家发正念一样，在家还能立掌集中精力发，功能可以穿越空间，不用到邪恶跟前发；有人认为离邪恶的距离不是很远，都在一个城市，在家发正念也一样，还安全；有人认为走出去发正念耽误自己学法、浪费时间；我们这片的大法弟子在法中悟到近距离发正念和在家发正念效果不一样，近距离发正念更有利于铲除邪恶，符合师父近距离发正念的法理。按照师父说的去做没错。

    第一、因为我们是修炼的人，是人在修炼不是神在修炼，还有许多人心存在，心态不是十分纯净，由于同时同地存在着许许多多的另外空间，而且空间很复杂，可能有许多间隔阻挡，而近距离发正念，更能充分发挥功能的作用。

    第二、我们大法弟子是走在神路上的修炼者，而且已经成就了巨大的果位。那么大法弟子的天体中是不是就有很多的佛、道、神和一些正的因素呢？大法弟子是主体，主体去了邪恶的中心，是不是有很多佛、道、神、天兵天将都跟着去了，那可是千军万马啊！许多大法弟子以人的形式、神的心态去发正念，威力无比，邪恶立刻就会灰飞烟灭，立刻解体。

    二、走出来近距离发正念的过程也是除恶修去人心过程

    最初我们只有几个人到邪恶处近距离发正念，随着学法的深入，心性的提高，大多数同修都能走出来参加近距离发正念，逐步形成了整体。走出来近距离发正念，在铲除邪恶的同时，也修去了很多人心。

    （一）、集体近距离发正念，修出了理智，去掉了怕心

    师父讲过近距离发正念的法，但我们敢不敢走出去到邪恶集中的地方坚持不懈的发正念，这是对我们人心的考验，也是修去怕心的过程。记得刚开始近距离发正念的时候，有的同修能认识到它的重要性，有的同修还认识不到，或认识的很肤浅；有的同修人心还很多，怕心很重，什么样的心态都有。所以开始时人不是很多，有的人怕危险不敢出来，有的人一有风吹草动就不去了。随着正法進程的推進，学法的深入，从二零零五年春天开始，我们就组织小区有条件的大法弟子每周根据不同情况有计划的分别去本市劳教所、监狱、看守所、公安局、国安局近距离发正念，特殊情况下我们还到外地发正念。初期去了几次后，我们就发现了不利于安全的因素。如：有时几个人赶到一趟车，大家争着买票；有聚堆的现象；有几天没见就想唠常人嗑的现象；还有地点固定的现象。于是我们及时在法上切磋，师父说：“怀大志而拘小节”（《精進要旨》〈圣者〉）因为我们每周都去发正念，但邪恶毕竟还存在，还要注意安全。我们不能因为人心的执著，叫邪恶钻空子。大家争着买票，人家看到我们一帮一伙的，肯定不利于安全，而且也是情的一种表现。唠常人嗑就更不对了。为了避免这些现象，经过切磋，大家认识到，我们不但要注意安全，还要清醒理智，不断的向内找，纯净自己，该去的执著就得去，修炼是严肃的。以后我们再去发正念大家也不聚堆了，尽量不在一个地方上车。上车后装作不认识，自己买自己的票，不唠常人嗑。到邪恶处尽量以纯净的、神的心态去发正念。有的在邪恶的周围沿着大道一圈一圈的走，边走边发；有的站在站牌象等车一样，默默的发：有的在附近的公共场所象办事或等人一样对着邪恶发：有的在不显眼的地方或非常隐蔽的地方立掌集中精力发。就这样我们大大方方，稳稳当当、堂堂正正的近距离铲除邪恶。有开天目的同修看到在另外空间，大法弟子都是佛、道、神的形象，用各种法器铲除邪恶，大法弟子都非常厉害，邪恶不堪一击，如果大法弟子打不过，师父就会出手铲除。同时在邪恶黑窝周围还有无数的法轮，法轮更是威力无比。那真是惊心动魄的正邪大战哪！邪恶灭尽后，这里的天空就清亮了。

    （二）集体近距离发正念，锤炼坚强的意志，修去安逸之心

    二零零五年的腊月，我们一行七人去本市监狱近距离发正念，坐两个小时的汽车，下车后还要走很长的一段空旷的田野，那天风雪交加、寒风刺骨，我们迎着风雪默念着正法口诀往前走，走着走着，一位七十多岁的老年同修，跌跌跄跄的往前倾，一下子扑到同修的身上，险些摔倒。他觉的眼前发黑、昏迷。我们悟到这是邪恶的迫害，于是我们坐在一个大墙旁，监狱就在附近。齐发正念，铲除迫害大法和大法弟子的一切邪恶，约有二十分钟老同修恢复了正常。这是师父的慈悲呵护啊！我们激动的一遍又一遍的喊着：师父您好！法轮大法好！法正乾坤，邪恶全灭！吟诵《洪吟》中的诗句。这时风停了、雪住了、邪恶解体了。

    二零零五年九月二十三日邪恶疯狂抓捕大法弟子。有几名大法弟子被非法劳教，送到劳教所。为了铲除邪恶，营救被非法关押的大法弟子，我们小区的同修每次要坐车才能到劳教所近距离发正念。劳教所地方比较偏僻，大墙的两面是芦苇塘。芦苇长得十分茂盛，蒿草也多。秋天，我们有时围着大墙走，有时坐在大墙侧面的草地上发正念，一般一个半小时左右。冬天，由于天寒地冻，芦苇塘里的水都结冰了。我们就坐在芦苇丛雪棵子中，几个人围成一圈，双盘腿，单手立掌，发正念一个小时。由于地方偏僻，又有芦苇挡着很安全。但也有位老年同修就不想坚持了，说：“每周在这芦苇塘的大雪棵子里坐上两个小时，我都不想修了。”但是大家都去，不去她还觉的不好意思，每次也都跟着。通过大家在小组学法、交流，向内找，这位同修认识到怕吃苦是不对的，师父说过修炼就是苦。狱中的同修每时每刻都面临生死，我们为解体邪恶吃这点儿苦算什么。后来，不论去哪里发正念，多么恶劣的环境，从来没有因为个人的事耽误发正念，而是发自内心的把近距离发正念当作己任了，心性真正得到了提高。

    我们小区的同修从二零零五年的秋天到二零零六年的春天，大概有半年多的时间到劳教所近距离发正念，最后邪恶被迫把大法弟子从劳教所转移走了。当时同修悟到，由于大法弟子坚持不懈的发正念，劳教所里的邪恶生命被解体清除了，它们再也不敢在这里关押大法弟子了，只好到别处躲避、苟延残喘，这是全市大法弟子共同发正念的结果。

    劳教所的邪恶是解体了，可别的地方还有邪恶，而且邪恶不会总呆在一个地方，它们到处乱窜，到处干坏事。就象师父说的：“它就是坏，它就是毒，它就是邪。就象那个毒药一样。你叫它不毒人，它做不到。它就是这样的东西。那么在清除它的过程中也要毫不客气，就是清理掉。”（《在二零零一年加拿大法会上的讲法》）我们没有停下来，继续坚持到看守所、公安局近距离发正念。邪恶一天不停止迫害，我们就一天不停止近距离发正念。现在我们每周到看守所、公安局各发一次正念，用两个半天的时间，已经坚持一年半多了。到看守所来回有二十里。有时我们就来回步行。连最不能走路的同修都能走，而且也不觉的有多远，走的很轻松，也不觉的累。在师父的加持下，无论严寒酷暑、无论路途多远，身上总是热呼呼的，心里乐呵呵的，时间长了也就不知是苦了。

    （三）近距离集体发正念，修出慈悲心，他的事就是我的事

    前一段时间，我们小区的一位大法弟子被邪恶绑架，同修们知道后立刻通知下去，又到同修家了解情况，并鼓励家属要人，告诉他你的亲人没有犯法，哪有罪？不要配合邪恶，是警察在执法犯法。与此同时，同修们收集相关情况，及时给邪恶上网曝光。大家协调一致发正念，有的同修坚持一天一夜发了二十二次正念，既解体邪恶，又加持同修和家属的正念，我们大家都把同修的事当作自己的事。警察找到同修家属叫他签字，他坚决不签，从常人的法律一条一条痛斥邪恶执法犯法，原来嚣张的警察最后无话可说，态度也变软了，真是“念一正　恶就垮”（《洪吟（二）》）。这位被绑架的同修第二天就回来了，见证了大法的威力。被绑架的同修虽然回来了，但我们并没有停止发正念，在办案单位持续发了一个月的正念。

    我们不但到邪恶处近距离发正念，在家也不忘整点发正念。

    正法已经到了最后的最后了，邪恶还在垂死挣扎。而且越到最后，法对我们的要求也越高，路也很窄。我们必须走正、走好师父安排的正法之路。师父说：“我告诉大家，现在所有剩下的能够迫害大法和大法弟子的，就是我们学员自己的原因。没有重视发正念的这些学员，你们自己所应该承担的、负责的空间里面的邪恶还没有清除，就是这么个原因。”（《在美国佛罗里达法会上的讲法》）如果我们不重视发正念，自己空间场里的邪恶不铲除，那么正法的路上一步一个绊脚石。邪恶可是急疯了眼的，它们会不择手段的迫害，我们自己都保证不了安全，怎么去救度众生啊！所以发正念责无旁贷，我们必须做好。

    师父赋予我们佛法神通铲除邪恶，这是宇宙中最神圣的事。只有大法弟子才有这样的荣幸。我们近距离发正念和国外大法弟子在中领馆前二十四小时发正念一样重要。经过这一年多的近距离发正念，大家认识到没有什么难的，也没有什么可怕的。你只要走出来，溶入到整体中去，安逸之心、怕心也不是很难去的，去了第一次，你就敢去第二次、第三次，以后会越来越轻松。不怕了，坦然了。不知不觉中怕心、安逸之心就去掉了。其实很多人心都是在实修中不知不觉修去的。

    通过近距离发正念把我们小区的同修都联系起来了。大家见面的机会多了，切磋的机会也多了。来回的路上都是同修切磋的好机会。大家比学比修，互相帮助，提高得很快，整体的认识提高升华了。现在谁也不把近距离发正念当作难事、害怕的事，觉的很平常，而且当作己任。

    以上这些事是在师父慈悲的呵护下做的。没有师父我们什么都做不成。而且我们还存在许多不足，与做的好的地区相比相差很大。但是我们有信心奋起直追，学好法，努力做好师父要求的三件事，救度更多的众生，完成我们的史前大愿。


关于近距离集体发正念及另外空间所看到的

    文／山西大法弟子　小五

    【明慧网二零零六年十二月二十三日】最近我们地区发生迫害严重，一个月近二十位大法弟子被邪恶之徒绑架，其中一位大法弟子二十天就在公安医院被迫害致死。

    公安医院于九九年「七二零」后，就成了迫害大法弟子的黑窝之一，很多大法弟子在看守所、劳教所、监狱迫害的很虚弱时，被送到这里继续迫害，我知道的就有好几位大法弟子在那里被迫害致死。可我们却忽视了对这地方发正念，致使邪恶还在那里继续行恶。我们几位大法弟子在一起商量集体发正念，彻底解体迫害大法弟子的这一黑窝，以下是集体发正念所看到的。

    第一天三次发正念。第一次发正念时，我看到了邪灵医院的那个地方黑压压的一片黑色物质，我发了几个象原子弹似的炸弹，但觉的不太管用，因炸弹打过去之后，那里炸出的黑烟无处可去，黑气在宇宙中走到哪里都会造成污染的。在这个时候突然在那黑暗的地方出现了一条巨蟒，张着血红的大口直奔我来，我又冲它打了几颗炸弹，但觉的力不从心，伤不了它，功力很弱，这跟我在之前的几天里没有好好学法炼功有关。这时我向师尊求助，请师父加持。就看见师父在空中轻轻的一挥手，瞬间这条大蟒被切成无数片。

    第二次发正念时，我们四个大法弟子约好同时向邪恶的医院发正念，我们一立掌的时候，就看见从我们的场中，瞬间出去个大能量柱，到医院的上空变成一个巨大的、倒置的伞形状的法器，一开始这个法器张开的比较小，我们的正念一强，发出去的功就往这个法器上加能量，好象还有很多大法弟子也往上加能量，这时法器张开的特别大而且旋转的非常快，瞬间就把那医院黑压压的黑气、连同里面的一切黑手烂鬼卷入法器里，化成白色透明状的原始之气。我还看见那迫害大法弟子的大夫戴着白口罩，但一摘下口罩之后都长着很长的獠牙，面目狰狞，但也瞬间化成原始之气。

    第三次发正念时，我看见前面出现了几个特别大的金元宝，金灿灿的，这时我想这是邪恶在引诱、阻挡我清除它们，我想任何东西都不配干扰我。我拿出一把宝剑往前一挥，那元宝立刻就不见了，这时不远处又出现了一条巨大的蟒蛇，我的剑又一挥，发出威力无比的，象一道激光划过整个空间，震的地动山摇、把那条大蛇斩为几段，连同医院的黑烟囱和楼房也劈为两半。

    第二天，我们几位大法弟子到医院对面门口近距离发正念。在那里我看见有一个非常巨大的、半个天似的一个旧宇宙生命在看护着这个邪灵的医院。我们几位大法弟子一起向那家医院对着发正念，这时天上来了很多的正神，一起帮助我们铲除邪恶，后面还有我们慈悲的师尊看护着我们，这时我们的功和正神的威力一起把那个巨大的旧宇宙中的生命炸的粉碎了。这时我向正神说：“你们也来帮助我们来了。”正神说：“如果你们做的正，我们什么都可以帮的，如做的不正那就无能为力了。”正神还说：一定不要用人心对待发正念，什么你修的好，他修的不好，其实这都是人的观念。发正念时就是没有任何的人心，要用强大的正念往出发，威力才会很大！

    后来，我们连续又坚持集体向那里发正念几天，那里的情况已经改善。我们计划，只要有机会，我们就集体锁定一个目标连续几个整点高强度的发正念，解体黑窝中的所有邪恶生命与因素。我们都感觉到集体发正念，思想集中，威力强大，解体邪恶彻底。

    这只是在我这个层次看到的，希望和同修交流。


也谈跟上正法進程

     文／大陆大法弟子

    【明慧网二零零七年一月四日】读了《明慧周刊》二百五十八期《正法進入新阶段》一文很受启发，有一些心得，写出来与同修共享。

    师父在《二零零三年元宵节讲法》中说“大法弟子作为一个整体在证实法中协调一致法力会很大。”正法進程中不同的阶段证实法的做法和内容有所不同，我们整天讲要跟上师尊的正法進程，怎么才算跟上了呢？自己体会到，不是说走出来了，三件事都在做，自己想做什么就做什么，想怎么做就怎么做，而是要通过学好法明白师尊要我们做什么、怎么做，全球弟子协调一致，达到现阶段证实法应达到的目地。对于这一点，我们这里有的同修还不明确。

    十月底师父发表了《彻底解体邪恶》，同修理解这是又一新阶段的开始，我也认同。

    师父在《彻底解体邪恶》这篇经文中说：“为了彻底清除黑手、烂鬼与旧势力对大法弟子的迫害，全世界大法弟子，特别是中国大陆各地区的大法弟子，要向这些邪恶的地方集中发强大的正念，彻底解体一切迫害大法弟子的邪恶生命与因素，清除中国大陆迫害大法弟子的邪恶形势，救度世人，圆满大法弟子的责任，走向神。”有的地区二十四小时接力发正念，有的地区同修到邪恶黑窝附近近距离发正念，而我们这里，因为四月份有同修被抓，现在劳教所，从四月份开始，我们几个同修都一直在往劳教所发正念，所以对师尊的经文没有引起重视，认为我们早就在这样做了，也没有想如何增加发正念的次数和提高质量，全球弟子协调一致，彻底解体邪恶，有的同修还把心用到别处去了。

    例如，前几天，同修上街，看到一个单位门前竖立着恶党党魁毛魔头的画象，就想怎么在新年前把它毁掉，脑子里被这件事占满了，学法、炼功、发正念静不下来，总在想这件事，想用红墨水装在鸡蛋壳里砸上去，同修提醒可能有摄像头，那么她又想等个下雨天打个伞，即便有摄像头也看不清，几天来就忙这事，后与我交流时，我提出异议，第一，这事与我们目前彻底解体邪恶不合拍，会分散我们的精力，第二，除恶主要靠发正念指挥佛法神通来做，而不是采用人的办法销毁这些表面上的东西，这些表面上的东西无处不在，我们周围多少人胸前戴着邪恶党徽、团徽；多少孩子胸前戴着血旗的一角，附近有宾馆和俱乐部，经常都有省市各类会议，到处是恶党的标语横幅，用人的办法销毁的完吗？而且我们的目地是救度众生，做这些表面上的事情人们会不理解，要救人，就得发正念，用佛法神通彻底解体邪恶，同时广传《九评》和《解体党文化》，让人们认清邪党的邪恶本质，三退保平安，那些邪恶的物品，在背后没有邪恶支撑时自己就会坏掉。

    我所在的单位走廊上前段时间贴着毛魔头在长征时的照片，我是九八年得法的，单位同事都知道我炼功，我如果把那张邪照用人的办法撕毁，那人家都会知道是我干的，会不理解。我没有用人的办法，而是每经过一次，就发正念清除照片背后的邪恶生命与因素，终于有一天，那张邪照自己掉到地上去了，有关人员自己把它捡走了，连同其它几张纪念长征的报纸也一起撕下来拿走了，再也没贴出来。这件事情见证了大法的威力、大法弟子正念的威力，所以我平时特别重视发正念，每天发正念十五六次，每次十五分钟，师父也给我安排了时间，使我在单位上工作很轻松，而我周围的常人忙得连节假日都不能休息。发正念的感觉越来越强烈，感觉能量场覆盖的范围无边无际，我们有师尊赋予的佛法神通，要充份运用，为什么老用人的办法做事呢？师尊说：“对炼功人讲，人的意念指挥着人的功能在做事；而作为一个常人来讲，意念指挥着人的四肢、感官去做事”（《转法轮》）。我们要走向神，思想和行为方式也要是神的。最后同修也认同了我的想法，不做了，我们打算给这个单位的领导发一封信讲清真相，让他们自己在合适的时机把毛魔头的像撤掉。

    我们每个大法弟子，虽然都只是大法的一个粒子，但我们考虑问题都要以法为大，从整体出发，不是证实自己多么能干，而是要看师尊和大法当前需要我们干什么，我们就尽心尽力的干好，“法度众生师导航　一帆升起亿帆扬”（《洪吟（二）》〈心自明〉），全球弟子协调一致，真正跟上师尊的正法進程，邪恶被彻底解体的日子很快就会到来。

    以上是自己现阶段的体悟，不对之处请同修慈悲指正。


按师父的要求去做，重视发正念解体邪恶

    【明慧网二零零七年一月五日】自从师父二零零六年十月二十四日发表经文《彻底解体邪恶》以来，大陆许多地区的大法弟子都在紧跟师父的正法進程，在法上進行交流，曝光当地迫害大法弟子的劳教所、监狱等邪恶的黑窝，一起发正念解体本地区迫害大法弟子的邪恶因素。从目前在明慧网上刊登出的消息来看，参与发正念的地区包括：

    黑龙江省齐齐哈尔市、绥化地区

    辽宁省的抚顺、大连、辽阳、朝阳、

    河北省的石家庄、秦皇岛、保定、唐山地区

    吉林省的长春、通化、吉林市、白山露水河、安图、四平、

    宁夏部份地区的大法弟子

    广东省广州市

    天津地区

    四川地区

    河南郑州市

    山西太原市

    山东招远市

    甘肃省兰州市

    福建省

    上海市

    湖北武汉市

    湖南省长沙市

    这里说明的是发正念的要领并没有改变，还按明慧网以前发表的要领去做，各地区的大法弟子都应该明确在发正念时加入解体各地区的邪恶黑窝（劳教所、监狱、看守所、洗脑班等）的意念，这样大法弟子的功能就知道去做应该做的事。另外，各地大法弟子还应根据自己本地区的具体情况，灵活、智慧的掌握时机对这些邪恶的黑窝近距离发正念，解体这些迫害大法弟子的邪恶的黑窝。

    另外，请同修重视发正念的质量，头脑要清醒、理智，不要迷糊过去了，把清除邪恶、救度众生的神圣的事变成了走形式。要正念足，正念强，才能彻底解体一切邪恶，营救出被邪恶迫害的大法弟子。

    建议目前仍未对发正念没有足够重视的部份地区的大法同修能认真学法，从法理上提高认识。不等不靠，在这无比珍贵的正法机缘中走好自己助师正法的路。


到黑窝附近发正念想到的

    文／大陆大法弟子 心静

    【明慧网二零零七年一月八日】发正念是师父要求弟子做好的三件事之一，尤其是在师父发表《彻底解体邪恶》经文后，我更是加强了发正念的力度，经常到黑窝附近发正念。现将最近的一些体悟与同修交流，不妥之处请指正。

    法理上清晰是发好正念的基础

    在师父新经文发表后，正法走入了一个新的阶段。按着师父的要求和明慧发正念的要领在发正念前的默念中总是把“清除”念成“铲除”，忘记念“解体一切”四个字，感到正念发出后缥缥缈缈而不集中。还有一种现象就是易受外界因素干扰。如听说邪恶要如何干坏事了，楼附近有警车，可疑人员走动等就将发正念锁定这些目标而影响了整体除恶。

    通过分析原因是疑心重而导致自心生魔的假相在阻碍着发正念的效果。还有就是私心，造成以我为主，而不是无私无我，一有风吹草动第一念是保证自己的安全，使发正念成了自保的原因。这怎么能达到标准呢？

    再有就是慈悲心不足，执著正法时间，对迫害大法的邪恶恨之入骨，因而总是把“清除”念成“铲除”，所有这些都是旧宇宙因素及变异的观念在自身的反映，是必须修去的。

    反复通读师父的讲法，法理清晰起来。目前所有干扰正法的生命及因素处于完全解体中，剩余的极少数被不断的往一起赶集中在黑窝内，而师父让弟子解体一切邪恶生命与因素，无论是另外空间的，还是我们空间的，连其邪恶形势一起清除。这就是我们的责任，按师父讲的法去做就是最好，无论你理解还是不理解。师父在《转法轮》中告诉我们修出的佛法神通“制约于各个空间，威力无穷。”

    只有我们放不下的自私、害怕、不坚信、疑虑等人心，才能阻碍发正念的威力和除恶的效果。悟道这些后每次发正念，无论在家里、在黑窝附近都能很快入静，而且越发越想发，只感到时间紧迫，责任重大。

    发正念是责任不是任务，要持之以恒

    发好正念是正法时期大法弟子的责任，做好是威德，做不好是损失。不是可有可无的工作任务，更不能敷衍了事，三天打鱼，两天晒网。自己也有松懈，忙于各种事而不发正念的时候。最主要是求安逸心的干扰，每当这时必须有强大的正念，也就是主意识要强，要有强大的毅力。可话是这样说，真的那么强也就不会求安逸了。我的办法是换位思考，如果是我在被邪恶迫害、关押，想让同修做什么？更何况师父早就告诉我们“他的事就是你的事”，我们要修成无私无我，每当这时就会努力做好，无论是环境紧张，还是相对宽松。越宽松，考验也更严肃，要求就越高。

    积极、主动发正念

    为减少损失，为更好的救度众生，在发正念的过程中除参加全球及本地区的发正念外，还利用一切机会发正念。如到政府机关办事时在政府内发正念，在经过各级公安局、610、派出所等所在地时近距离发正念。有了这样的想法后，师父总是安排机缘，几乎每月都有去这些地方的机会。另外在平时走路、坐车、发资料的过程中一边发正念、一边做事，在出差的路上更是连续七、八个小时发正念不止。

    在节假日休息时，除计划要讲真相外，到平时没有机会去的黑窝附近发正念，解体那里的邪恶。无论是酷暑阴雨，还是大雪寒冬，除了自己多吃些苦，想到同修的承受也有自己的原因，每次内心都感到沉甸甸的，尤其是在师父发表《彻底解体邪恶》之后，将每月去一次黑窝改为有时间就去，直到其彻底解体，同时将每次集体同时发正念的时间延长到三十分钟以上，并保证质量。


向邪恶黑窝集中近距离发正念

    文／大陆大法弟子

    【明慧网二零零七年一月九日】学了师父《彻底解体邪恶》新经文后，通过不同方式的交流，同修们都意识到这是正法中的又一新的历程，是我们全体大法弟子的又一使命，又一次机会，我们应立即行动，跟上师父的正法進程。

    六周前，不约而同，大法弟子们已经自觉的陆陆续续开始了接力式的集中近距离对我市最邪恶的黑窝发出强大正念。有的就近在家以学法小组为单位，有事的办事，没事的就一起正点发正念、学法；远处的同修定期、定时到黑窝附近更近距离的发正念，参加的人数日渐增多，有乘车的、骑车的、步行的，接连不断从四面八方涌来，三三两两、前前后后、认识的、不认识的。其实不认识的也认识。我们是同修一部法，同存一个念，同做一件事，此时此处相聚，心照不宣，大道无形有整体。

    活动开始的第一天，就有同修看到了另外空间除恶的景象：邪恶黑窝的上空灰暗，阴气蒙蒙，一时间象山一样高大的四位大神仙（当时在场的就四位同修）出现在面前，光芒四射，金光闪闪，白色、蓝色的大光束威力无比，该同修也看到自己打出的功也很强大，齐射妖穴，很多邪魔烂鬼形体怪异，丑陋无比，哇哇乱叫，从地上往下乱蹦乱窜，乱成一团，渐渐邪气减弱范围缩小（龟缩成象饭盒一样大小），最后形消迹灭。同时在场的另一位闭着修的同修天目中也看到了从自己身上发出了红色的光束，强大的能量包容全身，和在家发正念时的感觉大不一样。还有一位同修第一次近距离发正念时，眼前出现许多法轮，飞快旋转……，也有位同修在家集体发正念时，天目看到大魔头轰然倒下，灰飞烟灭……

    就是看不见的同修也不同程度的感到体内的能量大于往常。交流中大家都悟到，这些都是师父的加持和鼓励，使我们增加信心，在活动中要做好、要提高。有的同修平时有怕心，通过参加活动和交流怕心去掉很多，在警车、警察、便衣出出進進的环境中也能做到堂堂正正，不紧张、不害怕。有位老同修除了近距离发正念，有机会就讲真相，有时直接走入黑窝，对邪恶面对面讲真相，做到心纯、念正，效果很好。明显感到黑窝内的邪气大减。还有的同修一直坚持行脚，来回走四个多小时，坚信大法弟子走到哪里，那里的邪恶就灭。如师父所说：“历尽万般苦，两脚踏千魔；立掌乾坤震，横空立巨佛。”（《洪吟》）。有位同修修炼前曾做过心脏大手术，也和大家一样，有时也坚持行脚，感觉很好。另一同修不但自己精進，还带领新同修做好三件事，也一次不落的参加此活动。做的好的同修很多，还有我不知道的，不一一列举。

    在活动的过程中也有不足的地方，也有干扰，身体上的、心性上的都有，但对真修弟子什么也不是，都能在正念中，在师父的加持下排除干扰，得到提高和升华。有一老同修在决定参加活动的前一天，突然头晕、恶心，全身发冷、疼痛的难以支持。她知道这是干扰，马上发正念，求师父加持：我是大法弟子，我有师父，我做的是最正的事，谁敢拦我！心一正，决心往外走，一出门啥事没有了，而且越走越舒服，越轻松，简直就在飘飞，真切的体验到了溶在法中的美妙！止不住的泪水，感激师父的加持。

    在交流中，有的同修说：“進京证实法没赶上，在正法的最后师父又给了机会不能再错过，要跟上正法進程。”有的同修说，回顾修炼的路，凡是没做好的，留下遗憾的都是因为没学好法，没能及时做好才使迫害持续到今天。面对高墙，感慨万千！想到同修的魔难，师父的艰辛，会暗自流泪。这次一定好好做，发好正念。

    在活动中我自己也有许多感触，一言难尽，但更多的是不足和愧疚，我知道法学不好就做不好，只有学好法，同化法在整体中共同提高，才能走好最后的路。


集体发正念不可流于形式

    文／大陆大法弟子

    【明慧网二零零七年三月一日】近日听说本地有同修组织大家二十四小时接力发正念，清除本地区的邪恶，每个人连续发一个小时（不包括前面五分钟清理自身），说是这样每个人连续发一个小时，下一个小时另外一个人接下去，邪恶就没有喘息的时间。听说已经有二十四个人开始轮流了（还准备继续扩大），每个人固定下来发某一个小时，要坚持到法正人间为止。

    对于上述做法，我有一些想法，提出来供同修探讨。

    如果说象这样一个人一小时的接下去发，才能够让邪恶“没有喘息的时间”，显然是偏激的理解法了。师父从来没有这样说过呀。明慧编辑部也从来没有这样提倡过呀。清除邪恶也不是靠发正念一种方式，我们在做好三件事的过程中，都是在清除邪恶。从整体上说，邪恶是被消灭的越来越少，并不是我们一立掌它就趴下，我们一放下手掌，它喘口气又爬起来呀！而且对于绝大多数学员来说，每天除了工作、常人生活以外，能用来学法炼功、发正念、讲真相的时间是有限的，对于参与此活动的同修来说，每天要另外再拿出一个小时的时间来发正念（有的是安排在凌晨），很可能就减少了学法或做其它证实大法事情的时间。

    《在美国佛罗里达法会上的讲法》中，师父说：“大家知道，中国大陆大法弟子遭受的迫害够严重的，所以每个学员都必须真正的清醒的认识自己的责任，真正的能够在发正念的时候，静下心来，真正的起到正念的作用，所以这是极其关键的事情，极其重要的事情。那么如果每个学员都能做到这一点的时候，我告诉大家，同时发正念，那5分钟邪恶就在三界之内永远不再存在了。”

    《在大纽约地区法会的讲法和解法》中，也有这样一段法：

    “问：发正念时第一个五分钟，是否可以用师父教给我们的口诀去清除它？

    师：发正念时不是说老是念口诀，你念一遍就行了，就起作用了，除非特殊情况。你觉的静不下来重新调整正念那是可以，但是也是一个暂时的。其实真能静下来的时候那一念就足以惊天动地、无所不能了，一下子简直把你所覆盖范围之内一切都定住、抑制住一样。你象一座山，一下子都抑制住它们。不要思想老不稳哪，不稳就做不到那一点。”

    从师父的上述讲法中，我理解发正念很重要的一点是要尽量静下来，这样才能起到好的效果。静下来或定下来后自然的能发多久就发多久，有时状态特别好，发的时间会特别长，但这种状态不是强求来的。也不是刻意的定成发多长的时间就能达到这种状态的。如果统一定成发一个小时，我想有的人发到后面腿疼了，思想难以集中，除恶的效果就差了。如果这时放下腿，静心学学法，把状态调整到更好，可能发几分钟都比那样心不够静发一个小时效果还好。几年来明慧编辑部关于发正念的通知中也都是说“五分钟到十分钟”、“至少五分钟”。

    有的同修本来每天四次的全球同步发正念就无法都做好，特别是晚上十二点发的时候常常犯困，现在凌晨再增加一次整整一小时，长期这样，是不是给自己的修炼人为的增加了难度呢？会不会因此干扰了师父有序的安排呢？

    《在2004年美国西部法会上的讲法》中，有这样一段法：

    “问：发正念是否不需要固定时间？

    师：原来明慧网上不是说了整体上全世界大法弟子定点发正念吗？那个我也觉的挺好的，大家就那样做吧。其它的具体的，可以根据不同地区不同情况而做。”

    从这段师父的讲法中，我理解作为集体统一的发正念来说，在一般情况下，我们按编辑部通知中的每天四次全球同步发正念，再加上各地自己组织的几次集体发正念（我们当地几年来主要是定在晚上八、九、十这三个整点）也就符合要求了。除非有特殊情况发生时（如以前江魔头流窜到海外或大陆某地，我们专门针对这个发，或为了营救某位被迫害的同修，或在中领馆前等特殊地方），我们在某一段时间内有针对性的多发，甚至二十四个整点都发（但也不必定成每个人都要发一小时，具体多长可让每个人根据自己状态灵活掌握）。如果有的同修特别有时间，或有的同修状态特别好，只需要睡很少的觉、长期半夜起来发正念也不犯困，当然更好，这不在本文讨论的范围。

    作为组织大家长期的集体发正念来说，建议一般不要这样安排，不要掺用人的思想对待发正念。说凌晨几点发正念相比其它时间发正念，效果是否真的更好呢？在法理上有何依据呢？如果不是效果更好，何不尽量安排在其它不会影响休息的时间呢？

    针对这件事，我有以上的想法，有的想法不一定对，提出来同修一起悟一悟。就我个人看到听到的情况，我觉的有的同修参与此活动有一些不在法上的想法，如有的同修知道自己一天里时间本来就很紧，再加一次凌晨两点的一小时发正念有困难，但还是说：“大不了晚上十二点这次不发了”（意思是先睡一觉，即使晚上十二点起不来，到两点时也要起来发这一个小时）。也有的人觉的组织的学员修的好，他说的应该不会有错，别人参加了，自己也要参加。希望每一位参与此活动的同修都向内找一找，自己参与这一活动，是从法上理解到应该这样呢？还是学别人？如果是这样，让我们重温一下《在亚太地区学员会议上的讲法》中的这段法：

    “问：最近那位大姐因坚持改变发正念方式，更改五分钟结合顺序，把前面五分钟清除自己思想中所有不好的念头改为先铲除黑手，强迫学员依照她的口诀做。

    师：你看，说来就来了。（众笑）这就造成了她起了心了，这不就来了吗？你们促使她要另来一套了。所以我讲啊，要多学法，以法为准。哪个人哪一方面修得好，是因为她在法中修得好，并不是她比法还好，所以你不学法你学人，人没修成之前总是有漏的嘛，哪方面好并不等于全面都好啊，这下好，把学员弄出执著来了。这些事注意吧。”

    写出此文，并非要打击同修集体发正念的积极性，而是希望做的更好，不走极端，不流于形式。愿我们共同走的更正、做的更好。

    以上的个人想法，不当之处，望同修慈悲指正。


在近距离发正念的时间里一定要集中精力

    文／大陆大法弟子

    【明慧网二零零七年三月三十一日】学习师父在二零零二年十月十三日发表的经文《正念》后，经文中师父对我们的嘱咐反复出现在我的脑海中：“要集中精力”，“念力集中，强大”，“保持强大的正念，思想集中”，“有捣毁宇宙中一切邪恶的唯我独尊的气势”。

    对照我们地区的同修到省劳教所发正念的状态，离师父对我们的要求还有不小的距离。因此我想借明慧的一角和同修切磋，能让我们地区同修的正念强大起来，真正起到捣毁黑窝内一切邪恶的作用。

    尽管目前我地区走出来近距离发正念的同修逐渐多起来，但在近距离发正念的时间里，精力普遍不够集中。比如，在这一时间中有的同修向周边的常人讲真相，发资料；有的同修在進行着短时间的切磋，经常会三、五成群，交头接耳；还有的同修给不熟悉的同修散发师父的新经文（其实每个同修都会从固定渠道得到经文）。可以看出，在半个小时集中发正念的时间里很难稳住我们的心。时不时的要干点别的事。不少同修还认为这也是在做大法的事。

    我想，我们走了几十里的路程，赶到了黑窝的附近，却不能集中精力向黑窝发正念。念力不能集中，强大。无法形成整体的、强大的、正念之场。这如何能达到师父让我们“彻底解体邪恶”的目地？

    我想，我们应该在该做什么的时候就一定要做好什么，这样才能走好师父给我们安排的最后的路。

    以上是我的一点想法，如有不对请同修慈悲指正。目地只有一个：尽快解体邪恶，救度众生，走好师父指给我们的路。


罩擒烂鬼　法轮飞旋

    —— 近距离发正念的体悟及另外空间所见

    文／辽宁大法弟子

    【明慧网二零零七年四月十七日】通过阅读《明慧周刊》，我深刻感到同修们对法的认识与理解越来越深，也越来越成熟了。今天借此机会，浅谈一下自己到“黑窝”附近发正念的几点体会。

    由于“黑窝”距市内较远，我每次去发正念时都要坐三十分钟的汽车。我一上车就首先用十分钟时间清理自己空间场范围内的一切黑手烂鬼和干扰正念的一切邪恶因素；快到“黑窝”时，我立即发正念，彻底清除“黑窝”周边空间场范围内的一切黑手烂鬼和恶党邪灵。一下车，我就对“黑窝”发出强大的正念，每次都能立即進入正念状态，效果较好。我每次都不在同一地点发正念。

    师父在《转法轮》中讲到：“而那些不好的灵体，也是阴性的东西，都是属于黑的，所以它能上的来，这个环境适合于它。”我们每次发正念时都把“黑窝”内的邪恶消灭了很多，但当我们坚持的不好或正念不足时，周边的邪恶就会不断的给“黑窝”补充能量，所以，我们一定要重视清理“黑窝”周边的邪恶因素。

    每次发正念时，一入静，我就看到自己的身体很大，身上发出耀眼的金光。这时，从身上打出很多法器，直奔“黑窝”而去。整个“黑窝”内的黑手烂鬼都被一个巨大的透明罩罩在里面，一个也跑不出去。罩的上空有一个大法轮在飞快的旋转着，许多怪物一样的东西被法轮飞快的吸了進去，很快的被法轮打成了原始之气。在法轮的周围，有许多正神，利用各种方法和方式，向那些怪物发起攻击。但有些怪物很厉害，一般的法器对它们起不到太大作用，只有用法轮才能把它们一层一层的消下去，化成脓水。

    其实，我们每一次去发正念都是给自己打出去的法轮加持能量，所以，我们近距离发正念，一定要连续不断的坚持下去。有的同修提出的接力发正念，我认为这种做法是有作用的，不给邪恶以喘息之机。

    以上内容如有不妥之处，请同修予以慈悲指正。


一定要重视全球统一时间发正念

    文／大陆大法弟子

    【明慧网二零零七年四月二十七日】师父在《二零零七年纽约法会讲法》中说：“全球大法弟子统一在一个时间里发正念，那个力量是不可限量的。所以每个人哪，都能够正念很强的对待这件事情，一开始就做的很好的话，可能邪恶现在都没了。就是因为有许多学员被干扰着，这事那事的干扰着，是做不好的。”

    看完这段话，我更加明确了全球大法弟子统一时间发正念的重大意义。统一发正念和其它时间发正念是有区别的。因为在其它时间，有的同修发正念，有的同修就可能在忙别的事情，邪恶生命和因素就有可能从发正念的地区逃到别处去了。这样，邪恶生命会有喘息的机会。如果全世界所有的大法弟子同时在一个时间内发正念，邪恶就无处可逃，另外空间到处都充满强大的功和法器在追找邪恶，它们就没有藏身之地。

    如果全世界大法弟子都能做到、做好，所有邪恶生命早就都被销毁了。这一点，师父在《在美国佛罗里达法会上的讲法》中早就告诫过我们：“真正的能够在发正念的时候，静下心来，真正的起到正念的作用，所以这是极其关键的事情，极其重要的事情。那么如果每个学员都能做到这一点的时候，我告诉大家，同时发正念，那5分钟邪恶就在三界之内永远不再存在了。就这么重要。”

    可是因为同修的状态参差不齐，有个别同修还不精進，个别同修对这件事正念不强，所以在全球统一发正念的几个整点虽然大多数同修在发正念了，但还是有少数同修被邪恶干扰了，这个事那个事的，发正念静不下来，或者不重视而没有发正念。就是因为我们有的同修没做到、没做好，邪恶才得以苟延残喘，对世人对众生的迫害才得以延续。既然如此，那些没做到、没做好的同修为什么不能对这件事情有一个非常清醒的认识呢？多学法，清醒自己，同时正念很强的对待全球大法弟子统一时间发正念，如果所有同修都做好，一定会最快速的清除一切邪恶，使世人清醒、使众生得救！

    为此，我想再次提醒同修，请认真学法，认真对待师父让我们做好的三件事之一—发正念，特别是每天全球统一四个整点时间（北京时间每天早6点、中午12点、晚6点、午夜12）发正念，请大家务必一定要尽量参加！


内心是运用功能的关键

    文／大陆大法弟子 李飞

    【明慧网二零零七年五月二十五日】在街上我习惯于见了警察、警车就对他们发正念，清除他们身上和背后的邪恶物质。有时看他们一眼，对他们想个“灭字”。时间长了，我发现眼睛也有了一定的功能。有两次我发资料，只要看一眼追我的人，就能把他定住。刚开始不知道这功能怎么样运用，但时间长了，经过的事情多了，我悟到这功能是从内心发出来的。慈悲心一出，就進入神的状态，再结合正的思想，就能定住邪恶的因素，也就容易抑制恶人的思想。

    有一次我白天发资料，下楼时迎面上来一个三十多岁的女人。当我出大门外刚要推自行车走，那个女的从窗户探出头大喊：“这是谁粘在我家门上的？法轮功——！”因为她喊声特大，招来了不少在楼外聊天的人。“就是他！”楼上那女的指着我喊。

    当时我一点也不害怕，心想：我是来救你的。还有个人走过来对我说：“你别走。”我当时内心一闪念，要定住他。我手指着他说：“没你的事，你别动。”这一瞬间，那个人就停住了脚步，其他人也都站住了，没走过来。当时好象连空气都静止了。我借着他们停下的瞬间，骑上自行车就走。我要从围攻我的人身边过去，他们还是站着没有动。由此我悟到，这人心有各种各样的闪现。如果在关键时刻能把住正念，就会显出大法的神迹。

    师尊告诉过我们，这不是人对人的迫害。我们大法弟子整体上做的好，控制恶警放出同修也能做到。这就需要被迫害的同修的正念足，同时还需要外面同修配合发正念。如果同修在法上整体提高了，这些乱神就会被彻底清除。但有的同修一听说谁出事了，立刻想到自己，这事会不会把我牵连進去，我可离他们远点，或埋怨同修如何等等。就这么一个怕心，就容易把你牵连進去；而有的同修心想的是有师在，有法在，怕什么？心性上来了，旧势力与乱神就不敢动你。

    另外我体悟到，去远处发资料和到黑窝去发正念时，在去的路上要集中正念清理自己。向内找自己的不足。如果路远就多背法，并慈悲于身边的人。用慈悲与正念来救度他们。当我们的慈悲心出来时，正念的威力就会变的更加强大。等到了目地地再一致对外发正念。还有平时对给我制造矛盾与魔难的人，对常年监视我的人我都是以慈悲心态对待，怜悯他们。这样矛盾与魔难很快就会消失，心性提高了，什么都会迎刃而解。我每天无论走路或睡觉前都是向内找，找自己的不足。这样邪恶不容易钻空子。最后用师父经文中的一句话与同修共勉：“如果你们人人都能从内心认识到法，那才是威力无边的法的体现——强大的佛法在人间的再现！”（《警言》）


从另外空间所见体会近距离发正念的重要性

    文／辽宁大法弟子

    【明慧网二零零七年六月六日】自从师父的经文《彻底解体邪恶》发表以来，我们当地的同修都把发正念的重点锁定在迫害大法弟子的这些黑窝，有效的清除了邪恶生命与因素，使里面的同修所处的环境相对好转。

    大法弟子都深知正法進程已接近尾声，大部份同修都能用正念清理残存的人心，做好三件事。但也还有少部份同修三件事做不好，把近距离发正念营救同修误以为是给别人做，给别人帮忙。其实不然，这是在给自己做，帮自己的忙，过程中会发现人心从而去掉它。修炼就要進入事情的过程之中，具体按照师父法的要求去做，每一次舍弃自己圆容整体的过程都是个体与整体提高的过程。

    下面是我几次去黑窝附近发正念的感悟和另外空间所见，写出来和同修交流，增强信心，全无显示之意。

    某日与同修到本地区一黑窝发正念，看到许多巨大无比的铲车，铛铛几下把在另外空间的黑窝铲成平地。同修发出的神通犹如海浪潮汐一般滚滚而至，另外空间同修的身体被巨大的光圈罩在当中，大莲花宝座光辉耀目，美妙难言，邪恶的低灵烂鬼瞬间化成一缕缕青气，留在另外空间场的只有一杆光秃秃的白旗。

    这所邪恶的黑窝里，现在还关押了很多大法弟子。据黑窝内部的人讲，最近它还有所扩大，并从外地转進很多大法弟子（有待确认）。前几天我们一行同修到那里探视同修，同修家属到里面找院长要人，我们在外面发正念。我发现教养院上空有一个灰暗的邪恶场，進進出出的警察在另外空间的兽印清晰可见，每一个警察身后都跟着一个或几个骷髅头一样的低灵怪物。警察身上的兽印和灰暗的空间场是连带着的，互相支撑着。而且每清理一个空间就发现另一个空间还是，发正念都有些力不从心。我立刻向内找，找到了“想见到同修”的有求的心，马上调整心态，不求结果，只在过程中做好该做的。

    这时正值中午，警察都到食堂吃饭，邪恶都聚集到了食堂。同修提醒说在食堂上加一个灭字，同时每出来一个警察就在他身上加一个灭字，就象一个碗，一下子把那个灵体罩住，变的再大再小也跑不出去。这时食堂在另外空间变成了绞肉机，每个警察出来时身上都掉下一些红红绿绿的条状物，表明控制他们的烂鬼在被销毁。这时那个灰暗的邪恶场破了一个大洞，万缕白光透过大洞照在教养院上空。这时同修家属回来说经过许多波折院长答应一会让见同修。最后我们终于见到了同修。

    回来的路上，我发现那个大洞很快被邪恶补上了，我的心情很沉重，旧势力现在不惜一切死守着黑窝拼死顽抗。它们还在同修中制造间隔、矛盾，使同修陷在矛盾中，把时间和精力都内耗掉了，从而无暇顾及它们。它们还抓住同修的漏洞迫害同修，制造更大的混乱，以延长它们的生命，对抗正法。

    同修可以多说服被迫害同修的家属到黑窝去要求探视并要人，同时也希望更多同修出来参与对邪恶黑窝近距离发正念，加持同修，解体黑窝。

    有同修说在家发也一样，当然如果你正念很强，也能起到一定的作用。但现在由于表面空间未正完法，旧势力把空间间隔成很多层，每层的时间也不同，如果距离太远，发正念的时间又短的话，功能的发挥也受影响。当然也不是说大家同时都到黑窝附近去发正念，最好是协调好分组分天去，天天有同修近距离发正念，让邪恶无喘息之机。

    希望同修都能参与進来，在这正与邪的较量中，我们大法弟子就在人世间抑制、消除着邪恶。在另外空间看，有的人已经在走钢丝了，随时有掉下去的可能。快警醒吧，师父和众神都在看着我们。


我们地区整体配合发正念除恶的经验

    【明慧网二零零七年六月八日】一位负责协调的同修向大家交流了他们那个区的大法弟子们整体配合发正念除恶的经验。以下为整理的内容。希望对其它地区的同修有启发。

    我们这里是某大城市的一个区。前几年本区的邪恶比较嚣张，陆续出现同修被绑架迫害的情况，能走出来的同修也不多。由于当时没有人协调，整体配合没有形成起来，我们比较着急。这时有同修指出，我应该负责协调这片的同修，责无旁贷。可我一个老太太，没有任何经验和思想准备做协调工作。由于根本不知如何入手，在师父法像前哭过好几次。

    后来，在一次打坐中，以前那些辅导员的形像在眼前突然象放电影一般的一个个陆续浮现出来。我悟到是师尊点化我找以前的辅导员。经过大家的共同努力，消除间隔后，同修们逐步形成了一个整体，通过做好三件事，整体发正念除恶，现在本区环境已经有了巨大的变化。往往坏人都恶不起来了。

    我们对本区发正念的经验是，将本区所有的邪恶机构、单位（派出所、610等）一个不漏的列出来，整体正念除恶时，同修一个不落全部通知到位，每处黑窝部署一定人数的同修专门负责，每期发正念持续5天，每个整点发半小时正念。这样坚持一段时间，效果很好。

    我们认识到，参与整体发正念，对每个同修都是非常重要的。其中有个别同修，出现严重病业状态（表现如癌症症状）。后来发现她家里大量共产邪党的东西都没有清理、销毁。虽然我们区集体发正念时大家都通知到了，但她很少真正参与，连个闹钟都没有买。这样，邪恶就往她空间场里钻，因为不重视发正念，而被邪恶严重迫害。

    到黑窝营救同修时，我们也是整体配合，去近距离发正念，然后返回来“挖邪恶的根”，即针对绑架同修的源头单位去集中发正念。往往同修很快就被释放了。曾有同修已被非法判劳教，送到那儿，人家不要，急叫送回去。

    我们曾到省洗脑班周围发正念。到那里有几个小时的汽车路程。为此，我们把整个区分成几个片，每一个片的同修连续5天到洗脑班周围近距离发正念，然后轮到下一个片的同修又是五天。一个循环下来持续三十多天近距离除恶，大量清除了黑窝另外空间的邪恶生命与因素。

    在这过程中，同修们的正念，坚定除恶的决心，令人感动。在火炉般的盛夏时节，大家顶着烈日坐在黑窝附近闷热的草丛中，常常有蚂蚁，各种虫子，还有民工的粪便散发出的臭气。有时警车在附近出现，可大家都不动心，一坐两、三个钟头。到了寒冷的冬天，大家坐在树丛中，无论下雨下雪，不为所动。有时下雨后发现自己是坐在水中了。我们这些同修，年龄多在四、五十岁甚至有的已经七、八十岁了。但大家很清醒，不被人的观念阻碍。

    从我承担起整体协调的工作以后，大法弟子整体配合的威力也在我自己身上体现出来了。例如，我原来长期肿胀的腿不觉中消下去了。而以前自己虽然也在学法和发正念，却不知为何，始终没有什么大的变化。

    随着整体配合，整体提高，环境会越来越好，邪恶因素会被清除的越来越少。所以，抓紧时间讲真相、促三退，救度世人，大家也一直同时在做。当然，要同时做好三件事，大家静心学好法是关键。

    这是我们这片的情况，说出来与同修交流。不足处，请慈悲指正。


新建网页 1

此网页使用了框架，但您的浏览器不支持框架。


目录

2001年

山山看到的另外空间
正念除魔 助师正法
大法是根本：我对正念除恶的个人体悟
正念和堂堂正正修炼
动真念，除邪魔
我对正念的一点认识
我对用正念消除邪恶的体会和理解(译文)
多伦多地区大法弟子集体发出最纯正的正念
北京时间5月27日清晨的另外空间
休士顿大法弟子与全球弟子同步铲除邪恶
去执著，轻舟随师还
三发正念，根除邪恶
齐发正念 威震寰宇 除恶务尽 助师正法
晓悦在5月27日正法、除恶时看到的一些景象
在正法除恶中的感受
我对“发正念”的理解
正念威力无坚不摧
发正念的早上
发正念 除邪魔
“发正念，清除邪恶”座谈讨论会摘要
北京时间5月30日清晨的另外空间
“发出最纯净、最坚定的正念”
晓悦5月30日看到另外空间的一些景象（二）
“发正念”有感
我和爸爸一块铲除邪恶
得法半月余 助师除邪魔
三次前往看守所送“发正念”通知的奇特经历和感悟
我在独自一人发正念时的体会
慈悲待人，在正法进程中继续修炼
在助师除恶中同化于大法——6月3日发正念片断
大法弟子凝为一体，无坚不摧
最近关于正法的一些体悟
做而不求，以纯净心态助师正法
更加勇猛精进，时刻保持正念
除恶中注意不让邪魔钻我们的思想空子
再展神威，根除邪恶
真心发正念 威力大无边
用大法赋予的正念主宰自己
一直走到最后的一步都离不开对你的根本考验
大连大法弟子每天固定时间发正念 帮助狱中被迫害同修
从被动到主动运用功能
坚定正念破执著
建议：发正念，铲除三界内控制天安门公安分局的邪恶
正念威力救同修
“转动法轮乾坤正”
读《大法弟子的正念是有威力的》的一点认识
正念故事几则
默念师父的正法口诀，堂堂正正从看守所里走出来
大法赐予我神通，正念使我助师行
正一切不够正的
谈谈如何发正念
正念之场，慈悲祥和之场，威力无比
用正念正视所做的一切
纯正自己，用正念铲除另外空间的邪恶
发出最纯净的正念--我对正念的一点理解
16岁学员受点化：发正念时如果头脑不清醒反会被魔嘲笑
时刻以法来要求自己才越能更好地为正法尽力
大陆大法弟子的发正念心得
发正念的一点体会
发出最纯净的正念
正念除恶是每一个大法弟子必须要做到的
加强正念（译文）
图文：10岁小功友迪迪在除恶时看到的另外空间
正念铲除破坏明慧网及法轮大法电台的一切邪恶
学法修炼和正念除恶的体悟
突破个人的执著与不足 发出坚定慈悲的正念
时时发正念清除邪恶
浅谈功能的运用
发正念时，我看到的另外空间
我对发正念的一点认识
我认识到随时发正念的作用
我和小孙子丁丁发正念的故事
大法弟子在正念中融为一体，每天整点同时除恶
整点发正念的心得
发正念体悟
正念威力
发正念：确实起作用！！！（译文）
我对“发正念”的一点认识
发正念清除力所能及内的一切邪恶
正念除恶之我见
发正念体悟
正念不破 佛性无漏
正念铲除破坏明慧网及法轮大法电台的一切邪恶
随时发正念
心生无边慈悲，正念清除邪恶
我对发正念的一点体悟
对发正念的一点体悟
大法破迷
以纯净的心发正念

2002年

我在发正念这件事上走过的弯路
发正念抵制旧势力给大法弟子设难
十五岁小弟子谈发正念的体悟
同修，请重视发正念！
善的力量——我发正念的体会
站在法中识别并全面破除旧势力的安排
“妈妈快发正念，这是魔干扰你”
整点发正念铲除邪恶，紧急支援长春大法弟子
发正念时见证佛法的巨大威力
发正念清除邪恶是大法弟子的责任
把握历史时刻 发正念铲除不应再存在的邪恶之首
我是怎样正念除恶的
连续整点发正念 彻底铲除邪恶
记一次近距离发正念的体悟
另外空间：排除干扰 强大正念的威力
从法上认识法 溶于正法进程之中
集体发正念 威力巨大除首恶
让发正念在有限的历史阶段充分发挥威力
从周末伊朗上空的正法谈起
用正念看待有关发正念的问题
发正念体悟：走出人来吧，大法弟子
国内小弟子发正念除恶时所见
用心学法 用心发正念
我对默念正法口诀的理解
发正念铲除人间邪恶之首 为众生创造公平得法环境
识破旧势力的干扰 坚定地发正念清除邪恶
破除一切人的观念对发正念的限制
致同修（2002-5-4）
对发正念的再认识
这就是正法，这就是修炼──也谈重视发正念
由在德国近距离发正念引起的一些思考
充分重视发正念
正确对待全球集体定点发正念
小弟子在另外空间发正念除恶
三言两语：哪里都一样
邪恶迫害不是大法弟子提高圆满的机会
一次发正念除恶的体悟
处理好学法、发正念、讲真相的关系
生命因溶于法中而不灭——发正念所见
关于近距离发正念的两点体悟
有感于发正念
也谈正念
发出最纯净最坚定的正念
众生正在焦急地等待着……
突破个人修炼的框框，以整体为重，以法为重
对即将成行欧洲的同修们谈一点我的想法
坚定正念　识破邪恶　不受迷惑
顺应天象　整体到位
壮哉！正念之场
不为假象所惑　放下一切人心
正确对待发正念过程中遇到的干扰
近来使馆前密集发正念的体会
讲真相促成冰岛及时挽回影响
静心学法　静心发正念　时时修心性
发正念所见所悟：在正法中更好地同化真善忍
白人新学员第一次发正念时所看到的另外空间景象
看管好我们的一思一念
明确认识现在集体发正念的意义
精进不止　除恶务尽
请全球大法弟子共同以神的状态发正念
大陆弟子近期在全球同步发正念中的一些体会
冰岛之行体悟三则
旧金山中领馆前发正念体悟
对坚持在使领馆前发正念的个人认识
小弟子所见：发正念时的殊胜景象
冲破观念束缚　重视发正念
谈谈学法、发正念与“破除旧势力的安排”
建议大陆同修发正念清除操纵香港诬告案的另外空间的邪恶
对“除恶是在正法，也是在救度世人与众生”的体悟与实践
关于去领馆前发正念注意事项的一点看法
口诀的威力是无比强大的
对发正念让邪恶物质因素解体的一点认识
正念除恶
大姐发正念时看到的众生
读明慧资料不忘发正念
大法小弟子发正念所见
洋洋除恶所见与所悟
在讲真相和发正念中正念清场
围绕德州：学员反馈：发正念应该从现在就开始
明慧编辑部答同修关于发正念的建议
强大正念　全球弟子须把握历史机缘大显神威
围绕邪恶之首美国行
清除干扰正法的邪恶　完美地互相帮助配合
用强大的正念面对邪恶的最后疯狂（更新）
三言两语：以一个心不动制万动
正法中发生在另外空间的故事：宇宙大决战
学新经文《正念》有感
三言两语：读《正念》后的发正念心得
圆融慈悲－－讲真相和近距离发正念的思考
读师父新经文《正念》后小弟子见到的另外空间
眼下的使命始于分分秒秒
在关键时刻，坚持静心学法，发出坚定强大纯正的正念
坚持学好法是保持强大正念的根本保障
坚持不懈发正念直至其它空间的邪恶因素被彻底清除
学好法才能从正法全局和整体协调的客观需要判断事物
三言两语：整体意识
其它空间：学好法才能在发正念中彻底清除一切邪恶
夏令时结束　请注意发正念时间的相应调整
举天网，清烂鬼——在慕尼黑领馆前持续发正念
正念与人心的不同效果——德州正法体悟
精进不断　彻底清除其它空间操控世人的邪恶物质因素
东北某地大法弟子以小组为单位集体发正念促整体提高
从自己和身边同修的修炼经历看发正念的重要性
识破旧势力制造的假象
再谈“坚定正念、坚定意志、识破邪恶、不受迷惑”
听而不闻──休斯顿洲际酒店外发正念体会
学新经文《正念》感悟到的
发正念非常主要　不能松懈
学好法、重视正念清除“自身存在的问题”（更新1:40p.m.）
对「道中」的体悟
发正念、救度与时刻以修炼人的标准要求自己
学法要静心　正法要勇猛——近期修炼杂感
三言两语：发正念
对“发正念”法理的体悟点滴
三言两语：加念清除干扰发正念的邪恶
我两次进入本体世界所见
关于发正念的点滴体会
三言两语：当前对旧势力就应该果断发正念清除
香港大法弟子呼吁全球更多同修针对“23条”发正念
三言两语：更好地认识发正念的威力

2003年

三言两语：有感发正念
一点建议：发正念时加入帮助整体提高的一念
多学法　多发正念
我发正念
谈谈发正念应注意的问题
发出更坚定的正念——使狱中同修们都被无条件释放出来
不间断发正念的重要性（译文）
发正念体会：善的力量是巨大的
发正念清除邪恶因素对家人的干扰迫害
从手表自动整点报时想到的
修心随笔（2）：发正念的呼吁
保定地区同修的建议：重视坚持发正念
也谈整点发正念
呼吁全球同步发正念 声援芝加哥起诉 声援大公审
三言两语：如何看待发正念时思想“溜号”
近距离发正念的作用
亲身体验发正念之威力
在讲真象中注意发正念
浅谈发正念的点滴体会
发正念主动窒息邪恶
不要让发正念成为一种做样子走形式
新学员发正念的体会
关于吉林地区大法弟子集体发正念的建议
不动心——关于发正念的一点体悟
信心出来了——与对发正念有障碍的学员交流

2004年

在劳教所用正念制止行恶
小弟子另外空间所见：正邪大战在纽约即将开始
从发正念说起
由小弟子看到的另外空间所悟与大家交流
发正念时在另外空间看到的

2005年

坚信师父和大法，才能发出强大的正念
正念除恶时另外空间所见
跳出个人修炼发正念
小弟子参与铲除旧势力干扰的真实记录

2006年

以自身经验提醒重视发正念
坚信大法　发好正念
发正念反制邪恶
锦州大法弟子发正念看到的另外空间的景象
发挥正念的威力
走出来近距离发正念的过程也是修炼过程
关于近距离集体发正念及另外空间所看到的

2007年

也谈跟上正法進程
按师父的要求去做，重视发正念解体邪恶
到黑窝附近发正念想到的
向邪恶黑窝集中近距离发正念
集体发正念不可流于形式
在近距离发正念的时间里一定要集中精力
罩擒烂鬼　法轮飞旋
一定要重视全球统一时间发正念
内心是运用功能的关键
从另外空间所见体会近距离发正念的重要性
我们地区整体配合发正念除恶的经验