  回封面

展览导语

    自古以来，人们就在探索着宇宙生命的奥秘、人与自然的关系以及人类的生存方式。传统的中华文化崇尚天人合一的理念，讲究天时、地利、人和，追求人与自然的和谐。真善忍是宇宙、自然的法则，是人类道德的基石，也是自由与和平的根本。他超越时空、文化、宗教和政治，是永恒的普世原则。

    对于很多通过艺术来表现对人生真谛的追求，对神的赞美，以及善恶正邪的艺术家而言，其作品不是为了取悦于人，而是为了把人们领向更高的智慧与真理。艺术作品不仅仅局限于艺术本身，而是成为一种传播真理的方式。艺术作品的永恒性与普世性，在于它超越时间与空间的美与内涵，在于它能够净化人的心灵，令人的精神得以升华。只有那些具有这样特征的作品，才能够经得起历史的考验。

    此美展中的作品是由一群来自不同背景的卓有成就的艺术家创作的。这些艺术家通过修炼法轮大法 ( 一种古老的按照宇宙特性真善忍修炼人们身心灵的性命双修功法)，得到了身心的健康与精神的升华，进一步领悟了宇宙人生的真谛，找到了多年来对生命与艺术探索的答案。

    他们通过遵循"真善忍"的原则，不断的去掉后天的观念与执着，找到了真正的自我，踏上了返本归真的旅程。这里，他们把自己对生命的领悟，亲身的经历，以及在这群同化真善忍的人们身上所发生的事情通过艺术作品向人们展示了一条通向"真善忍"的历程。

    此美展分为四部分。

    第一部分: 同化大法 返本归真

    第二部分: 生命见证 正信永存

    第三部分: 传播真相 呼唤正义

    第四部分: 善恶有报 正义审判

    这些作品展现了天人合一的美妙境界，生命同化真善忍的升华，在当前这场人类的浩劫─ 中共独裁者发起的对法轮功的残酷迫害中善与恶的表现，以及善恶有报的宇宙法则。这些作品让人们看到当正义、自由、尊严与人性遭到践踏时，平凡的人们不再平凡。当邪恶挑战真善忍原则时，法轮大法修炼者以坚忍不屈的精神，以大善大忍的胸怀面对仇恨、摧残，甚至于掠杀。这群普通的修炼人用生命在实践真善忍，传播宇宙真理，维护正义、自由与和平，重塑人类道德的丰碑，将真善忍的光辉洒向人间。

    Truth, Compassion, Tolerance:

    The Art of a Higher Good

    From the dawn of antiquity people have probed the profundities and mysteries of life, asking what is man’s place in nature and how the human condition is to be understood. Perhaps nowhere was such inquiry more esteemed than in China’s traditional culture, where man was seen as an integral part of nature. In that culture great consideration was given to the workings of the heavens, the qualities of the land, and harmony between people, and it was in the dynamic balance of such things that the sage sought concordance with Nature. Distilled in three laws, that Nature is: truth, compassion, and tolerance. The wellspring of all that may be called good, these laws lay at the heart of so much that humanity cherishes, be it moral values, freedom, or even peace. They undergird and yet surpass divisions of place and time, culture, the religious and the political. Eternal and ubiquitous, they are the spirit of life itself.

    For the artist whose work bespeaks of a search for the true meaning of life, that eulogizes the divine, or grapples with questions even of good and evil, little can it be said that her work is meant merely to please or entertain. She creates, instead, to inspire in the viewer a higher wisdom or truth. The work of art is not here so much material as vehicle, the promise of which is passage to truth. What imbues the true work of art with an enduring, or universal, quality is its capacity to transcend situated, temporal ideas of beauty. It stands capable of cleansing the soul and ennobling the spirit. Only endowed with these traits may a work of art endure the test of time.

    The works in this exhibit were created by a diverse group of accomplished artists. Through the practice of Falun Dafa—an ancient Chinese tradition of meditation and self-improvement—they have gained health in both body and mind, deepened their grasp of the workings of nature, and found answers to a lifelong search for the greater meanings of art and life. Abiding by the way of truth, compassion, tolerance, they have witnessed their lives opening up to a process of constant renewal in which false notions and attachments melt away in favor of a truer, innate self. It is a path of return, they tell, a path of recuperating a lost, higher self. In this exhibit the artists depict a vision of the world, their own first-hand experiences, and what it means to be part of the body of spiritual aspirants who seek to embody and perfect the virtues of truth, compassion, and tolerance.

    The exhibit is composed of four parts:

    Part 1: The Beauty of Self-Cultivation

    Part 2: Uncompromising Courage

    Part 3: The Call for Justice

    Part 4: Justice Prevails

    These works poetically suggest the beauty of a life lived in keeping with a higher order—a life elevated by its accord with truth, compassion, tolerance—while depicting, in turn, the grim realities of cruel persecution that Falun Dafa has faced at the hands of China’s Communist regime. In several of the latter works one finds a deep conviction in the workings of a higher, moral order, manifest as the meeting out of divine retribution. But amidst the wrenching inhumanity of torture and violence—where freedom, dignity, and goodness seem surely eclipsed—we see ordinary people becoming extraordinary. For here, in the darkest of quarters, the power of principled belief shines forth and empowers the meek with a breadth of mind and stamina far greater than the ordeals forced upon them. Truth, compassion, tolerance is here infused in the very marrow of the wounded, making victor of victim. The message is ultimately one of hope and triumph.

回目录


《佛像》

    张昆仑,《佛像》,雕塑 - 高: 51.5 in – 2004

    这尊庄严慈悲的佛像，表达了作者心中对主佛最崇高的敬意。

    Buddha, ZHANG KunlunSculpture - Height 51 in - 2004

    The artist made this sculpture in the image of the Buddha whom he reveres.

    我本来是不信神的，因为我在中国大陆从小到大一直都受着 无神论的强化洗脑教育，根本就不相信有神佛的真实存在，甚至把一些信仰宗教的人看成是愚昧无知，我认为只有现代科学才是真正的实 实在在的知识。

    89年我去了加拿大蒙特利尔的麦吉尔大学作为访问学者，看到有些学生周末去教堂，我就问他们：你们真正相信有神佛的存在吗？他们的回答是：信就有，不信就没有。于是我就误认为这种相信有和感觉 有，实际是一种精神作用下的幻觉。可是当我修炼了法轮功之后，那 博大精深的法理，解开了我人生中的所有迷惑，那美妙殊胜的超常体 验和使身心受益的实践效果，是任何人的能力所无法做到的。

    举几个我知道的例子，我的学生的哥哥得了绿菌病，全国上下没有一个医院能治他的病，修炼法轮功后不到三十天就变成了一个完全健康的人。99年7月20日镇压法轮功的运动一开始，就把他扣在公司里不让回家一个礼拜，并硬逼迫他否认这是炼法轮功炼好的。他说他不能 昧着良心说假话。我的朋友马贵林得了血癌，使用电疗、化疗等各种 医疗方法都不奏效，最后头发掉光，瘦的皮包骨头，皮肤呈黑色，连自己都不敢照镜子。后来他学炼法轮功做好人，不到三十天就变成完 全健康的人。有些不识字的农村妇女由于学法心诚，便在一夜之间就 能通读《转法轮》这样厚的一本书，等等。此类奇迹太多太多了。因 为法轮功对人生和宇宙的法理讲得很透，很多读过法轮大法的书和听了大法道理的失足青年和终生都被关在监狱里无法被教育好的大罪犯，都想改邪归正做好人。

    佛法的威力无穷，我真实的感受到了神佛就在眼前。我于是把心目中所崇拜的佛的形象塑造了出来。

《佛像》


《转大法轮》

    张昆仑，《转大法轮》,油画，82.5 in x 63 in (2004年)

    这是表现2003年在华盛顿DC法会期间师父打出层层法轮，根据到会的五千弟子的不同情况，赐予各种不同的美好。开天目的弟子看到师父高大无比，打出数块红色的能量流，充满整个会场；大大小小的法轮飞旋在自己的骨骼和五脏六腑之间进行大清理，神奇无比，清晰可见……

    Turning the Great Law Wheel, ZHANG Kunlun

    Oil on Canvas - 82.5 in x 63 in - 2004

    This painting depicts the founder of Falun Gong, Mr. Li Hongzhi, before an audience as he "Turns the Great Falun". "Falun" literally means "Law Wheel", a term from Buddhist traditions. One of the meanings of the phrase "Turning the Great Law Wheel" is the actual act of teaching of the Great Law of the Universe.

《转大法轮》


《誓约》

    陈肖平，董锡强，如意,《誓约》,油画 - 79 in x 47 in - 2003

    各路神仙们从天而降，来到世上履行自己的誓约。法轮高悬，人物神态庄严祥和。

    Fulfilling Vows, CHEN Xiaoping, DONG Xiqiang, Ru yi

    Oil on Canvas - 79 in x 47 in - 2003

    The heavenly beings in this painting represent all races and cultures. There are practitioners of spiritual practice of Falun Gong in over 60 countries around the world. Its practitioners represent every ethnic group and every walk of life. Although Falun Gong originated in China, the search for truth and enlightenment is universal.

《誓约》


《同化》

    Kathleen Gillis,《同化》,油画 - 32 in x 57.5 in - 2004

    我想画一幅很有家庭气氛、让西人感到很熟悉亲切的画。我综合了二样东西。一个是我从网上看到的一个大法弟子站在一个公共场合读大法书的画面。在他的头上，有一片红色的雾。当我丈夫看到那红雾时，他说：“看那张脸！”我觉得很神奇，我一开始没有看见那脸。所以我就把它和二个读书的儿童放在一个家庭背景中。后来，我才知道那红色的是一连串的法轮。当他们运动时，他们就形成了红色的弓形的雾。那脸是修炼的高级生命。画中那二个儿童是我的孙子孙女。我为了画这幅画，给他们拍了照片。

    Assimilation, Kathleen Gillis

    Oil on Canvas - 32 in x 57.5 in - 2004

    The brother and sister in this painting are reading Zhuan Falun, the main book of the Falun Dafa teachings. The spinning, red light above is an expression of the book's enriching teachings. The book has been translated into more than twenty languages.

《同化》


《天人合一》

    陈肖平,《天人合一》,油画 - 47 in x 69 in - 2004

    这张画《天人合一》，灵感来自《转法轮》中谈到的“三花聚顶”。它表现修炼人到一定层次时出现的一种现象，就是三朵花在头上旋转。这是只有修炼的人开天目才能看到的景象。我想把这美妙、殊圣的景象画出来与朋友们分享。

    从构图上讲，这幅画中有直直的一根光柱上去，是不容易构图的，我想好三花聚顶的题材时，本身是表现天和人联系在一起，通过这个光柱去表现。为了表现深度和广度，用了海的远景，和人物拉开一个距离，突出人物和光柱，告诉观众我要想表达的东西。我画上了另外空间的小婴孩，一是增加画面的趣味性，另外构图上打破直的感觉，增加一种生气。他们是真实存在的，只是一般人看不见。

    打坐对我来讲是一种享受，虽然有时也痛，但那都不算什么，心情放松尽量啥也不想，双腿一盘，被强大的能量包围着，那种宁静祥和真是舒服美妙极了，整个人处在一个很自然放松的状态，是你最美的时刻，一个不需要任何面具的你，一种回家的感觉，因为那是你真正的自己。

    In Harmony, CHEN Xiaoping

    Oil on Canvas - 47 in x 69 in - 2004

    This painting depicts a young woman doing the fifth exercise of Falun Gong, "Way of Strengthening Divine Powers." The clear water and blue sky reflect her tranquility and give a feeling of her union with heaven while she meditates. The four "Cherubs" play amidst an energy field.

《天人合一》


《返本归真》

    姚重琪，《返本归真》,油画，41英寸 x 41英寸 (2002)

    这幅画是根据一张照片画的，我把照片变了些。我听说很有名的一个故事：小孩的爸爸妈妈找不到孩子了，原来6个月的婴儿在安详地炼着神通加持法。我看到的是六个月的婴儿打坐的照片，很受感动，也正好是我需要的，我一直想画一幅返本归真的画，画人总是觉得不够纯洁，小孩非常干净纯洁。我画的时候就没有让他穿衣服，很干净。

    附：

    1997年8月的一天，我们忽然感到孩子很安静。过去一看，原来6个月的儿子在安详地炼着神通加持法！

《返本归真》


《法正乾坤》

    陈正平，《法正乾坤》，工笔水彩，122英寸 X 52英寸 (2004年)

    我听到开天目的弟子谈到师尊下来的时候，有五条金龙护着他从层层宇宙下来。我从这里得到灵感，就用决定用这个来表现法正乾坤的场面。在画的时候，我画了三条龙在车前面，因为篇幅的限制。龙车上有两条龙，所以总共是五条龙。我画师父用的是仰视的角度，从下往上看，这样画出来更有气势。龙车下面是众神，有佛、神、道，有东方的神，白人的神，还有黑人的神，后面还有佛道神演奏的场面，弹琴的、吹笛子的，还有高高举着笔的，表示在写文章。表现在三界内的弟子用各种文艺形式，口诛笔伐，各类形式助师正法。其他的神在单手立掌和打莲花掌，后面的背景里也是层层叠叠来自各个宇宙中的佛道神，和师父一起下来的。这幅画表现的是另外空间正法的场面，跟人间三界是对应的。我构思的一幅大画包括三部分，这是其中的一部分。第一部份是天上正邪交战的场面，完成的是中间的一幅，后面一幅是普天同庆。

    这幅画从技法上是中西结合。西画的水彩画和中国画就象一对亲姐妹，因为他们用的介质是一样的，都是水；用的工具也一样，都是毛笔；颜色都是水溶性颜色。不同的地方是水彩画讲究明暗、光线、体积，它的表现方式是西洋式的，但是使用的工具和色彩和中国画很接近，可以相互借鉴。画这幅画时，因为我有这二种绘画的基础，就很自然的把这二种画法结合起来了。技法是中西结合的，我用了比较多的线条的处理，那是中国画的处理手法，构图也基本是国画的，同时我也大量运用了水彩画的技法，有一定的明暗变化，我是很注重明暗变化的，这样能够把质感比较真实的表现出来。用明暗光线、冷暖色的对比来表达是西洋水彩画的特点，国画讲究的是线条。加入水彩画技法，使画更加生动，色彩也更加丰富了。

(局部放大图)

《法正乾坤》


《净莲》

    陈正平，《净莲》,国画 - 29 in x 37 in - 2004

    此画表现法轮大法修炼者在打坐中静穆美好的场面。画中的少女容貌秀美清纯。衣裙洁白，发髻高耸，犹如一朵出水芙蓉，圣洁雍容，一尘不染。背景用荷花，强烈地暗示着这是佛家修炼。整个背景的构图，疏密虚实，浓淡变化皆是中国画的处理。机理的表现则是采用了水彩干笔叠加法。人物的脸部、手、脚、衣纹的表现以线条为主，又有一定的明暗关系。这样中西结合的处理，使整个画面即具有中国画的诗情画意和灵动感，又兼顾了西画的质感和造型的严谨。

    Pure Lotus, CHEN Zhengping

    Chinese Painting - 29 in x 37 in - 2004

    The woman in this painting practices the sitting meditation, the fifth exercise of Falun Gong. Lotus flowers blooming around her indicate the purifying effect of the meditation on both mind and body.

《净莲》


《婴孩》

    章翠英，《婴孩》,国画

    自幼跟中国传统国画大师研习中国传统画。她曾在欧洲、亚洲、澳洲、北美及南美40多个国家举办个人画展。1999年她因为到中国为法轮功和平请愿，被关押在中国监狱受酷刑达八个月之久。在她的朋友家人以及澳大利亚政府的努力下，章女士在2001年获释。

    Chinese Cherub, ZHANG Cuiying

    Chinese painting - 16.5" x 45" - 2004

《婴孩》


《红墙》

    张昆仑,《红墙》,油画 - 36 in x 48 in - 2004

    《红墙》 这幅画象徵中共独裁把整个中国变成了一座监狱，巨大的汉字“镇压”组成了恐怖、阴森、压抑而又血腥的红墙。里面，法轮功修炼人正遭受着酷刑的折磨，但没有屈服，闪烁着坚忍不屈的光芒。上面的天使正注目着下面发生的一切。墙上纵横的裂痕，寓意邪恶森严的红墙正摇摇欲坠。

    Red Wall, ZHANG Kunlun

    Oil on Canvas - 36 in x 48 in - 2004

    This work records the personal experience and internal turmoil of the artist, Professor Kunlun Zhang. Professor Zhang was imprisoned in China for three months, during which time he experienced physical and mental torture, including brainwashing. The two white Chinese characters “红墙”(meaning “persecution?) on the red wall represent the persecution of Falun Gong in China, which is so oppressive that it makes China seem like one big prison. The crack in the wall indicates that despite the red wall's menace and seeming invincibility, its collapse has already begun.

    中国有五千年文明史，其文化和文明被世界仰慕，可是这些传统文化在中国不仅没有被发展，而是不断的被破坏。到江xx掌权之后，破坏达到顶峰。在江独裁下，谈不到中国古老文明，人权、人的尊严这一切都不顾了，他维护的是他的政权，个人的东西。所以把中国搞的……法轮功是一种中国的传统文化，他教人修心向善，不仅能使人身体健康，对人心理健康也有帮助。修炼法轮功的人，一些医生认为的不治之症，在短时间之内就痊愈了，恢复的和正常人一样；一些失足的青年人，教育无法转变他们，可是在修炼法轮功之后变成了好人，知道了人生真正的意义。所以不需要舆论宣传和推广，法轮功在中国就人传人心传心的推广起来。几年时间，达到一亿人。以一个正常人的想法，国家领导人应该是很高兴的，国家成为一个非常文明的国家，这不是一个好事情吗？可是江出于个人嫉妒，开始镇压。

    江xx上台是踩着“6.4”学生鲜血上去的，他的政权一直是靠镇压维系的。他的“成绩”是用鲜血染红的。“红墙”是江氏独裁的象征。其实红色在中国人心目中应该是好的，但是这幅画中的红是恐怖的阴森可怕的。这个墙看上去非常压抑，但是上面裂了很多缝，地基是很快要坍塌的，象征这独裁统治是不可能延续持久的。在这个期间，大法弟子遭受了巨大磨难，但他们的精神永放光辉，因为他们不是为了自己，是为了宇宙的真理，在做最大的善事，他们的结果是好的。你看，这个法轮功学员虽然被绑在那里受刑，他的元神已经升华上去了。我在中国四次被抓，被打、被电击、被抄家、被监控、被非法判劳教，即使被放出来，我也没有一个能讲真象的地方，因为中国整个就象一个大监狱，一举一动都受到监控，随时可能被抓。在国际舆论压力下，中国政府不得不把我放出来，但放出来之后，仍然得不到自由。我创作这幅画是想把我当时的感受和处境表达出来。

    被电击我是亲身经历过的，那是非常痛苦的，当时我被二个电棍电击。后来我被判劳教，在我进劳教所的前一天，那个劳教所发生了一件事情。一个法轮功学员炼功被警察看见了，被打的死去活来，其他28个弟子实在看不下去，就告诉他们不要这样侵犯人权，他们不听，这28位弟子就用集体绝食的方式让他们知道他们做错了，他们不但不收敛，反而把参加绝食的法轮功学员一个个拖出去毒打，很多被打的昏死过去。当我进劳教所后，洗澡的时候，我看到他们身上大面积的黑紫色淤血。我问他们是怎么回事，他们告诉我警察用7-8根电棍同时电击一个人，长时间的电击造成的。这样的折磨，也无法改变人对真理的信念。后来我被转到另一个劳教所，在那里，他们用一种非常伪善的方式进行欺骗，用特务攻心，让人进入迷魂阵。当人长期被关在里面，什么事情都不知道，他们派来许多装成学员的特务来造很多谣言，传播假信息，把人搞糊涂。在这种情况下搞洗脑、欺骗。在那里，一位青岛的学员告诉我，他第一次出去上访，被警察打的眼睛都散光了，警察以为他已经死了，就把他拖到很远的地方，扔到石家庄，他居然活过来了。他当时想一定要把心里话说出来，告诉政府镇压是错的，于是他又回到北京，再次被抓。这次警察将沙子放在鞋底上擦他的屁股，把他屁股上的皮肤全部擦掉，他痛苦的无法形容。他在给我讲这段经历的时候，他全身都在发抖，流着眼泪。另一个老头，是学校教师，和我关在一个劳教所。因为他不放弃修炼，他们就把他关在铁笼子里面，把他的手吊起来，就象画上画的那个姿势，让他动不了，然后让小流氓拿毒蛇去咬他的脖子，后来他发现那毒蛇的牙断在他的脖子里面，他把牙从脖子里抠出来。他是修炼人，有抵抗力，很超常。如果是个常人，必死无疑。这类事非常的多。而那些弟子得了疑难病症，修炼之后变健康的例子就太多了。我身边就有很多例，我的朋友，学生家长，就有这种情况。江氏无视这个现实，不顾中国人的利益，这幅画表达的就是江氏独裁镇压下的恐怖。

    江xx有个指示，对法轮功要“经济上搞垮，名誉上搞臭，肉体上消灭”。你可以想象在中国，江氏动用全国的政权机器，从军警、特务，到一整套的行政管理，自上而下，到文化、教育。学生如果炼法轮功，支持法轮功是不能升学的。还有一系列的报纸电台的宣传，还有外交，全部为这个服务。他使用1/4的国民收入来镇压法轮功，你可以想象那是多大的一种压力，那是集古今中外一切迫害人的手段。光迫害酷刑的种类就有一百多种，可以想象那有多么残酷。

《红墙》


《风雪中》

    姚重琪,《风雪中》,油画 - 48 in x 36 in - 2004

    这是中共用于折磨法轮功学员的百种酷刑之一。《华尔街日报》报导了发生在中国潍坊的一桩惨案：“在陈子秀去世的前一天，逮捕她的人又一次要求她放弃她对法轮大法的信仰。在又一轮警棍打击后几乎失去了清醒意识的情况下，这个58岁的老人还是坚定地摇了摇头。暴怒的地方官让陈女士赤脚在雪地跑。据其他目击这一事件的监狱中的人说，两天的折磨使她的腿严重淤伤，她的短短的黑发上粘着脓和血。她在外面爬，呕吐并因虚脱而昏倒。她再也没有恢复知觉，并于（2000年）2月21日去世。”

    Unwavering Spirit, YAO Chongqi

    Oil on Canvas - 48 in x 36 in - 2004

    This painting is based on a true story as captured by Ian Johnson, a reporter from The Wall Street Journal. In the article, he wrote, "The day before Chen Zixiu died, her captors again demanded that she renounce her faith in Falun Dafa. Barely conscious after repeated jolts from a cattle prod, the 58-year-old stubbornly shook her head. Enraged, the local officials ordered Ms. Chen to run barefoot in the snow. Two days of torture had left her legs bruised and her short black hair matted with pus and blood, said cellmates and other prisoners who witnessed the incident. She crawled outside, vomited and collapsed. She never regained consciousness, and died on Feb. 21."

《风雪中》


《砲烙酷刑》

    王志平，《酷刑》系列─“火烧炮烙”，水粉画，39英寸 x 27.5英寸 (2004年)

    “火烧炮烙”是折磨不愿放弃信仰的法轮功学员的百种酷刑之一。受害者被恶警用烟头烙脸、烙身体敏感部位、甚至是直接烙生殖器。此类酷刑还包括：用烧着的打火机烧受害者的脸（甚至将眉毛烧秃）、下颌、手背、小臂、大腿甚至是私处；还有用烙铁或铁棍在炉火中烧红后烙烫他们的前胸、大腿。

    Smoke and Ash, WANG Zhiping

    Pastel on Paper - 39 in x 27.5 in - 2004

    Besides an iron and cigarettes, prison guards have been known to use hot iron pokers that burn all the way to the bone on people who practice Falun Gong. Jiang Zemin, the former leader of China who is responsible for the persecution of Falun Gong has decreed that "no means are too excessive" to eliminate the practice.

《砲烙酷刑》


《泼冷水》

    姚重琪，《泼冷水》，油画 (2004)

    “死人床”，也称“大字板”，是中共用于迫害大法弟子的百种酷刑之一，用来摧残绝食抗议和不屈从无理要求的大法弟子。被缚上死人床后，手脚动弹不得。毫无人性的恶警还向已经被折磨得很虚弱的大法弟子泼上一桶冷水。

《泼冷水》


《老虎凳》

    王志平，《酷刑》系列─“老虎凳”，水粉画，39英寸 x 27.5英寸 (2004年)

    “老虎凳” 是折磨不愿放弃信仰的法轮功学员的百种酷刑之一。上刑时，残忍的恶警常用几根皮带把双腿牢牢捆绑于老虎凳上，并在脚脖部位不断用砖头垫高，一直到皮带绷断。被反覆、长时间折磨的受害者常常痛不欲生，直至昏死、休克。用刑的同时还常伴随其他酷刑，如电棍电击、背铐、烟头烫、牙签钉手指、钢笔剔肋骨、螺丝刀敲颧骨、打耳光，甚至用图钉钉脸等。

    Tiger Bench, WANG Zhiping

    Pastel on Paper - 39 in x 27.5 in - 2004

    This piece depicts a common torture method used to inflict severe, prolonged pain. Bricks are stacked beneath the feet while ropes tying the legs down are pulled taut, bringing the legs to the point of breaking. The artist has given both men an ethereal halo - one bright, one dark and ghostly. The stark difference suggests what might be awaiting both men after this lifetime based on the choices they have made.

《老虎凳》


《对妇女的迫害》

    王志平

    《酷刑》系列─“死人床”，水粉画，纸色粉，39英寸 x 27.5英寸 (2004年)

    引用:

    所有的酷刑，都是为了配合精神迫害，企图让法轮功学员放弃修炼、 写下出卖信仰、出卖灵魂的所谓“三书”（保证书、决裂书、揭批书）。

    更为恶毒和令人发指的则是那些禽兽不如的恶警对女性的摧残和性侮辱，它 是人类历史上最大的耻辱。这幅美术作品揭露了恶警对女大法弟子的摧残 --性侮辱。

    对女法轮功学员的“性侮辱”是折磨不愿放弃信仰的法轮功学员的百种酷刑之一。迫害中对女性进行的摧残，令人发指。性侮辱和性虐待包括：强奸、轮奸、电棍插阴道、四把牙刷捆绑一起搓阴道、抠阴道、火钩钩阴道、电乳头、抠、掐乳房、烟头烧，烫女学员的阴部、用脚踢肛门及阴部、强迫堕胎、性侮辱未成年少女、阴道塞满辣椒面，木条捅阴部等等。

    Torture of a Woman,

    WANG Zhiping

    Pastel on Paper - 39 in x 27.5 in - 2004

    Accounts by female prisoners of conscience who have lived through torture in Chinese detention centers detail horrendous physical and sexual torture by not only prison guards, but prison inmates as well. It has been reported that some women who practice Falun Gong have been stripped naked and locked into male prison cells.

《对妇女的迫害》


《扭打外国女》

    王志平,纸色粉 - 37 in x 25.5 in - 2004

    这幅作品取材于真实的故事：2002年2月14日，40名来自世界各地的西方法轮功学员在北京天安门和平请愿，他们展开黄色横幅并且高喊“法轮大法好”，但立即遭中国当局的拘捕。当他们回到自己的国土，他们的脸上、身上带着被中国警察殴打后留下的青瘀的伤痕，一位女学员被天安门广场的员警抓起来摔倒在地上，如此反覆多次，裤子被撕烂。一位身材矮小的女子在天安门被警察揪住她的长发往警车拖，她的长发被大把大把地揪落，头皮都快要被撕开似的，警察们把她扔进警车后，关上门凶狠地殴打她。

    Abuse, WANG Zhiping

    Pastel on Paper - 37 in x 25.5 in - 2004

    The scene in this painting is based on a true story about an American Falun Gong practitioner who traveled to China to appeal to the Chinese government to stop its persecution of Falun Gong. She was arrested, physically abused by police, and then was expelled from China.

    这幅作品来自一个真实的故事：2002 年2月14日，40名来自世界各地的西人法轮功学员在北京天安门和平请愿，他们展开黄色横幅标语并且高喊“法轮大法好”，抗议江泽民政府镇压法轮功，遭中国当权者拘捕。

    其中25名美国西人弟子中，大约有4-5名女性，他们中有白人，有非洲裔和亚裔。当他们回到自由国土的美国，他们的脸上、身上带着被中国警察殴打后留下的青瘀的伤痕，他们穿着被中国警察撕破的、没有了纽扣的单薄衬衣，有一位女学员的裤子被撕开了大口子，另一位女学员的衣服的袖子几乎要掉落，其中三位学员光着脚……北京警察抢走了他们随身的物品。

    在媒体采访中，学员说，在北京，他们受到天安门广场警察凶狠的殴打。一位女学员说，她被天安门广场的警察抓起来摔倒在地上，如此反复多次，裤子被撕烂，她的后背受了伤，到现在还无法弯腰拿东西；另一位看上去大约只有1米53左右的弱小女子说，天安门的警察揪住她的长发往警车里拖，她的长发被大把大把地揪落，当时她感到她的头皮都快要被撕开似的。警察们把她扔进警车后，关上门凶狠地殴打她，把她的头使劲往胸前压，她的脖子当时就疼痛不已，到现在伤痛还在。男学员们也是，不少人脸上带有明显的青瘀伤痕，有的眼睛被打得通红，有一位脸色特别苍白的男学员光着脚，穿着一件几乎被北京警察撕烂的，没有纽扣的白色脏衬衣，当他挽起白衬衣的后背时，露在众人面前的是一条条依然猩红的抽打伤痕……

《扭打外国女》


《锥刑》

    王志平,纸色粉 - 39 in x 27.5 in - 2004

    “锥刑”是折磨不愿放弃信仰的法轮功学员的百种酷刑之一。残忍的警察用螺丝刀刺穿学员的手背，受刑者当场痛至昏厥，血流如柱。此类酷刑包括：往受害者的指甲缝钉竹签、用手钳钳夹手指尖、硬物砍手背、重锤击打手背，甚至用电钻等。

    Like a Stone, WANG Zhiping

    Pastel on Paper - 39 in x 27.5 in - 2004

    With this torture method, sharp bamboo sticks are jammed underneath the fingernails. This method has been used on Falun Gong practitioners. In this depiction, even though the pain is excruciating, the practitioner endures.

《锥刑》


《灌食》

    汪卫星,《灌食》油画 - 22 in x 30 in - 2004

    “灌食”是折磨不愿放弃信仰的法轮功学员的百种酷刑之一。被非法关押的法轮功学员为抵制迫害，常用绝食进行抗争，与此同时他们会遭到迫害者的摧残性恶意灌食。摧残性恶意灌食不同于正常的人道主义医护援救，是恶意地惩罚折磨绝食抗议者，将胶皮管强行从绝食者的鼻子或口腔插入胃，用高浓盐水、辣椒水等灌入受害者的食道。许多法轮功学员在被灌食时因插破气管、食管而导致窒息死亡或流血过量死亡。

    Force Feeding, WANG Weixing

    Oil on Canvas - 22 in x 30 in - 2004

    Once in jail and subjected to brutal torture, brainwashing and forced labor, Falun Gong practitioners have no means of appeal other than a hunger strike. Prison guards often use force-feeding as a form of torture. During force feedings, the guards hold down the victim and pry open the mouth with metal clamps. They then force a course rubber tube down the esophagus or insert a tube through the nostrils. They pour in substances such as a mixture of water and cornmeal, concentrated salt solutions, hot chili paste and even human excretory waste. The intention is to inflict pain so as to break the will. Such torture is extremely painful and is the most common cause of death.

(局部放大图)

《灌食》


《按粪桶》

    陈肖平,《按粪桶》,油画 - 22 in x 30 in - 2004

    为了让法轮功修炼人屈服，几个恶警把一个法轮功学员的头摁到粪桶，另一个怀孕的女法轮功学员被吊在后面。

    Inhumane, CHEN Xiaoping

    Oil on Canvas - 22 in x 30 in - 2004

    Prison guards are submerging a man's head into a bucket of human feces. One of the guards covers his own nose because of the odor. A pregnant female Falun Gong practitioner is hanging in the background.

    这幅画《按粪桶》，描绘的是几个恶警把一个大法弟子的头摁到粪桶里，另一个弟子被吊在后面。这都是来自真实的故事，只是把他们合在一个画面中来表现。他们对大法女弟子的迫害，吊起来都不算什么了，那些很下流残忍的方式，我已经没有办法表现了。把怀孕的年青女弟子吊起来是我还能够表现的，更严重的我没有办法表现。

    看画的人知道真的有这种事情发生，会受到震撼，应该让更多的人知道。通过画让人看到迫害真实残酷的一面。

    在构思这幅画构图的时候，我觉得比较难。这幅画分成三块，最上面是怀孕的大法女弟子被吊起来，是背景；施暴的恶警在中间；最下面是被摁的大法弟子。这幅画整理上不容易把握，画不好容易支离破碎，后来我决定把邪恶画在阴暗中，突出这二个大法弟子，使观众的视线集中在大法弟子身上，因为他们代表的是光明。

    我是画水彩画出身，中国画有它很美好的表现手法，比如线条、意境，走的路和油画不同。中国山水画表达意境，山水和人的关系，看了好的山水画你会觉得身临其境，很轻松愉快，让人很舒展很舒服的感觉，忘掉烦恼，看好的山水画是一种视觉的享受。油画更能体现立体的效果，细腻的东西，更真实，更接近人的生活；中国画比较写意、超凡脱俗。中国历史上一直流传佛道思想，大多数中国人都受到儒教、佛道思想的影响，所以很容易接受中国画；西方油画很真实很立体，完全是不同的风格。油画那种厚重写实的技法，对气氛的表现，我还得進一步探讨和学习。

《按粪桶》


《光明与黑暗》(《打毒针》、《选择》)

    肖平 《选择》 油画, 40 in. x 30 in. (2004)

    这幅画是《光明与黑暗》，我了解了很多中国大法弟子被迫害的情况。当我看到齐白石的孙女齐秉淑因修炼法轮功被关到精神病院迫害的时候，我觉得应该通过我的画告诉人们这种对艺术家的迫害，所以就选择了画精神病院的迫害这个题材。

    我选择一个年轻的女孩做主角，她的美好和邪恶形成一个很鲜明的对比。虽然她受到邪恶的迫害，但她心中充满真善忍，她在另一个境界中。尽管她身体受到折磨和残害，她的心是那么高贵，向往着美好的东西。她的脸看着这

    束光，里面有两个小婴孩，其中一个捧着一个皇冠，表达对她的赞美。她肯定是承受了很大的痛苦、很大的折磨，我只是在她的眉域间画了一点点皱，我想表达大法弟子的一种承受，那是一种慈悲的表现，她是用善来对待这个邪恶的。

    这幅画有水彩画的色彩、透明感、笔调技巧的痕迹。油画的味道还不是太够，可能还是带着水彩画的影响，需要继续努力。我过去画了很多的水彩画，运用起来比较自如。我画了这些油画之后，自己觉得有很大提高。用油画我可以更深入细腻的去表现一个主题。油画的技巧也是有很多值得去学习和推敲的。历史上的油画大师们都留下了很多好的作品，可以供我们学习和参考。用油画更能够表现这种题材。

    Paintings by Falun Gong Practitioners: "Choice"

    Xiao Ping

    Oil on Canvas: "Choice" by Xiao Ping (40in X 30in), 2004

    [PureInsight.org] This painting is titled "Choice." I have learned many facts about the persecution against Falun Gong practitioners in China. When I learned that Ms. Qi Bingshu, granddaughter of the legendary Chinese artist Mr. Qi Baishi, was locked up in a psychiatric hospital as a dissident because she practices Falun Gong, I decided that I would reveal the fact through my painting that Falun Gong practitioners who are artists by profession have also become victims of Jiang Zemin's persecution. That's the reason why I chose torture at the psychiatric hospital as a subject.

    I have chosen a young female Falun Gong practitioner as the protagonist in the painting. Her kind and peaceful composure is a sharp contrast to the depravity and wickedness of the Chinese police next to her. Although she is physically subjected to medical abuse, such as being injected with Thorazine, her heart is in an elevated realm because she is conforming to the principles of Truthfulness, Compassion and Forbearance even at the darkest hour. Although she is physically suffering from the policemen's torture, she is a noble heart that never gives up pursuing beauty and virtue. She faces a ray of light where two angels come to her. One of the angels presents her a crown as a gesture of praise.

    I imagine that she must be enduring a tremendous level of pain and suffering, but I only created a little frown on her face because I want to emphasize her compassion for the police who are torturing her. I believe that, as a Falun Gong practitioner, she must be unfailingly compassionate towards the depraved men who assist in the persecution.

    This oil painting has many traits of a typical watercolor painting, such as the use of color, transparency of colors and the brush strokes. It looks more like a watercolor than an oil painting. I need to hone my oil painting skills. I have to admit that I am very much under the influence of watercolor painting techniques because I have painted a lot of watercolor paintings in the past. It is easier for me to apply watercolor painting skills. But I feel I have made a lot of progress since I started to create oil paintings to reveal the persecution against Falun Gong practitioners in China. Oil paintings allow me to express a theme in finer detail. There is a myriad of oil painting skills that are worth learning and practicing. Famous artists in history have left a lot of masterpieces of oil paintings for me to study and learn from. I truly feel it is very appropriate to portray the persecution against Falun Gong practitioners in oil paintings.

《光明与黑暗》(《打毒针》、《选择》)


《金刚不动》

    樊红，《金刚不动》,国画，34英寸 x 55英寸 (2004年)

    此画以细腻的中国工笔画手法来表现清晨，女大法弟子在晨炼，恶警冲上来抓人，打人的场面。大法弟子不为所动，神态自若。小天使也来参战，阻止恶警的电棍行凶。

    Unmovable, Amy Fan

    Chinese Painting - 34 in x 55 in - 2004

    This Chinese painting shows a woman in meditation who is unmoved by police who are trying to arrest her. Angels are trying to restrain the policemen. The artist paints from personal experience, having endured the violence of the persecution. She was detained several times before she was finally able to escape from China.

《金刚不动》


《四人踩》─“群体迫害”

    王志平，《酷刑》系列─“群体迫害”，水粉画(2004年)

    所有的酷刑，都是为了配合精神迫害，企图让法轮功学员放弃修炼、写下出卖信仰、出卖灵魂的所谓“三书”（保证书、决裂书、揭批书）。更为恶毒和令人发指的则是那些禽兽不如的恶警对女性的摧残和迫害。这幅美术作品揭露了群体恶警对女大法弟子的摧残。

    Group Torture, WANG Zhiping

    Pastel on Paper - 22 in x 22 in - 2004

    The men torturing this young woman are Chinese prison guards and prison inmates, working in concert. The extreme weight on her lower abdomen severely inhibits the practitioner’s breathing and can result in paralysis.

《四人踩》─“群体迫害”


《吊刑》

    王志平，《酷刑》系列─“吊刑”，水粉画，(2003-2004)

    这幅油画真实的展现了不愿放弃信仰的法轮功学员在中国大陆的看守所、劳教所等非法关押场所遭受到的常见酷刑：“吊刑”。此酷刑极其残忍，长时间吊铐后会导致双臂残废。遭受此刑的同时，学员还常遭到棍、棒、皮鞭的拷打。

    Relentless, WANG Zhiping

    Pastel on Paper - 22 in x 30 in - 2004

    This is a scene from a Chinese detention center, where prison guards are given directives to "transform" people who practice Falun Gong; that is, force them to renounce their beliefs. When brainwashing classes do not work, practitioners are subjected to relentless beating and torture, sometimes unto death.

《吊刑》


《吊刑》--雕塑

    王志平，《吊刑》，雕塑 (2004年)

    《吊刑》的构思来源于一同修在纽约拍的一张照片。看到这张照片，我就产生了做雕塑的想法。过了二天，我又在明慧网上看到了大陆迫害大法弟子的这种刑法。

    这种刑法非常残酷，吊起来人马上就会痛得无法忍受，时间久了，会筋断骨折昏死过去。最近海外弟子揭露邪恶迫害，真人演示无法做出这种动作来，所以我就更强烈的想雕塑出来，而且这种迫害姿势从任何角度看都很残酷，非常适合用雕塑语言来表达，从头到脚，每一处让人看来都会让你感受到痛苦在无休止的延续之中。我想通过这种雕塑，让世人看到中国修炼真善忍的好人遭受的迫害，帮助制止这场迫害。

《吊刑》--雕塑


《蒙难在中原》

    李园,油画,year: 2004,dimensions: 46 in x 36 in

    年轻的女子坐在床前，双手交叉，紧紧地抓绞着自己臂膀上的衣服。泪珠在微光下闪烁。男子横躺着，头倒坠；一手捂着身体，血从指缝中流出；另一臂直直地垂着，松开的手指中有一张被撕的“洗脑书”。他带着脚镣，死在囚禁他的地方。画家以蒙住眼睛的红布条代表红色恐怖，暗示中共长期以来对中国人民的精神控制奴役与折磨；同时展现了法轮功修炼者不放弃信仰，为争取人的最基本的权力而献身的无私与无畏。

    -─李园访谈录

    【正见网作者：朱清明】 根据访谈录音整理

    问：您是怎么开始画画的？

    答：我妈妈家族的人都喜欢画画，画的都很好。我小舅舅成为职业画家，是山东艺术学院油画系的教授。我从小就通过小舅舅接触到画画，我小的时候是个很安静的孩子，总是默默的看着他画，我还经常看到他教他的学生，到周末的时候很多学生都会来，来了以后每个人都拿出自己的画来，我舅舅就给每个人评画。我要求画画是想了很长时间以后正式提出来的，给我舅舅讲我想以他为师，请他正式教我，他就接受了。他给我做了一个本子，在第一堂课，他拿笔在本子第一页上写了一句话，我至今记忆犹新的一句话，“持之以恒”。

    我画画的历程不是特别顺利，遇到很多困难，几乎让我放弃，我总是回忆起这句话，坚持走下去了。我后来坚实的基本功和后来的创作，都和他的勉励有很大的关系。我那时9岁，跟他学到20岁。20岁以后，我就感觉到老师自身的弱点，我就想超越突破这种东西，所以20岁之后我就开始尝试自己走出一条路，我开始自己创作，参加了几次画展。

    问：您怎么走进大法修炼的呢？

    答：1996年我经历了一个大的转折。我是93年到的日本，到那里之后一直在画画，参加美展，接受画商的订画。96年我开始感觉到文化艺术的没落和末日，我画画就开始少了，看书看的多了，关于人类历史，进化，前途，那时各种各样学说特别多，我觉得必须思考这个问题了，我看了很多的书，我感到如果人类按照现在的方向发展的话，是没有出路的，是个死胡同。但是应该怎么发展，我找不到，就很苦恼。我看了很多的书以后，就认为肯定有一条相反的路，是真正的路。

    我开始看一些东方文化的深层的东西，发现东方文化玄学的那部份都是修炼，我就看越来越接近修炼的东西。在日本这种东西不系统。我那时就相信人类之上肯定有更高生命的存在，但是我不知道怎么去接近寻找他们。

    一次我去日本的一个旅游观光点，一个皇家故居，在那里我感觉到我在那里生活过，一种从来没有的体验，屋子里的东西我都知道在哪儿，我非常纳闷为什么我有这种感受。后来我的一个学生说，“你有这种感受一定有它的原因。”于是他专程又和我去了一次。我坐在那个屋子里，我让他随便给我拍照，当他回去洗出照片来后，发现一张很独特的照片，就是在我坐着的右手臂边有一个白色的球。

    那个球是浮动的，在地面上还有投影。当时我知道这不是照片的问题，是有一个悬浮物在动，我不知道他是什么东西，但是我感受他是一种宇宙的能量。我就想到气功，当时我知道一点气功皮毛的知识，也学过一点祛病健身的道家功，我就想试一下，我练了两次，都发生了奇特的现象。一次我能够起空，意识加强的话，还能移动。

    我因为不知道会出什么事，就打住了。第二次尝试的时候，我听到一种非常慈祥的声音，我问“我想得到打开生命世界的钥匙”，这个声音告诉我“当你看不到这个世界的时候……”我说我听不懂，他就换了一个角度回答，还是这句话的意思，但是我还是听不懂。然后这个声音就消失了。

    我觉得我必须找到答案。于是我决定回中国去寻找，因为我的根在中国。回中国以后，我给自己拟定了二个月的计划，来解开这个谜。我想把气功、佛教、道教、特异功能现象，都摸个水落石出。在中国我按计划走了一圈，在各处都对我有点化，我很兴奋，知道我越来越靠近他。走了一圈，还是没有找到。于是我把当时有关修炼的书全买了，回到日本，一本本看，看到接近一半的时候，就看到《转法轮》。

    我看完这本书以后，感到非常的吃惊，我所有关于人生真谛要问的问题，这本书全回答了，感到很激动。这之前我虽然也看过一些气功和宗教的书，它们都没有回答透我想问的东西，这本书就完全回答透了。当我看第二遍的时候，我好像是看一本新书一样，我想我的记忆再差，也不会有这种感觉，我看任何一本书都没有这种感觉。我决定就学这个。这样我就进入大法修炼中了。

    问：修炼以后有什么变化？

    答：我看书以后一周之内身体就得到调整。我那时还没怎么炼功，只是看书，当我看到“看书起同样作用”那句话时，我感到我的胃在疼。我过去生活没规律，胃经常难受，比较弱，我看到那个地方的时候就胃疼，我说：“哎哟，这本书太灵了！”看到这儿就给我调理，我知道师父在给我调理身体了。我觉得特别高兴。

    另外，因为长期画画，我手腕关节经常痛。开始修炼以后不久，在炼第二套功法抱轮时，我感到法轮在绕着我的手腕旋转。那之后我的手腕再也没有痛过。我过去还有多年的失眠症。修炼了一周左右，这些毛病全都没了。

    修炼以后，我对宇宙的认识完全是新的了，过去对宇宙和生命的思考都是不系统的，找不到根源的，我每看一次书，就有一层新的认识，感到这本书的博大精深。

    问：请您谈谈对于传统古典油画的观点，和修炼前后的不同？

    答：在修炼以前，我认为古典传统绘画只是一个派别，是历史的一个阶段性的东西。现代艺术家有画现代派的，有画古典派的。有很多派别。虽然感觉古典绘画很好，但是和自己有一段距离。现在的看法完全不一样了。

    现在觉得那是人类应该有的东西。人是神造的，宇宙万物都是神造的，我们要画美好的，那肯定应该画神。现代派画家画人，就是把人肢解了，画的面目皆非，用自己的那一套理念去画，这对神是非常不敬了，因为人是神按照自己的形象造的。

    画人也好，画神也好，去把他们变形，按照自己的观点去衡量美，那就是非常不对的了。绘画最基本的一点是要真实。更好的是能够把对宇宙的精神和神的深层的理的认识通过形象的方式表达出来，那是艺术家应该努力做的。

    问：请谈谈您参展作品《蒙难在中原》的创作过程？

    答：我觉得对大法弟子的迫害不是简单的酷刑，被迫害致死的大法弟子人数早已逾千了，而这个数字远低于真实数字。所以我觉得应该从更深层去表达这场迫害，不应该只是简单的平述，而是把它提炼出来，把深层的精神体现出来。我从小对死亡这个题材就非常敏感，我觉得人类最重大的是死亡，是悲剧里面最重大的题材。

    这么多的学员被迫害致死，对我触动很大，作为一个画家得把这个事情揭开。作品要一目了然，触动人心，就应该是这个题材。所以我就决定画死亡这个题材。我画的时候，有个想法，我想表现死亡是个很沉痛的东西，让它和美有个对比，使作品能够打动人心。这是悲剧用的一个原理，就是把美好的东西毁在你的面前。

    所以主体是表现一个年轻女子的痛苦，背景是她的丈夫，一位大法弟子的死亡。我采用了“十”字构图，把女子放在中间，死亡的学员在后面的水平线上。“十”字构图用好了会很有力度，因为它代表一个永恒性。迫害是在一个阴暗压抑的氛围里面，所以画面的基调比较沉重。

    问：一幅好画的特点是什么？

    答：一幅好画有二个特点，这和一个巨匠的素质是一样的。一个掌握娴熟技能的画家，他还不是一个真正的艺术家，只是一个工匠；如果他有深厚的文化修养，对宇宙人生有深刻的认识，非常有智慧，但不具有艺术家高超的技能，也还不能称为艺术家。如果这两点都具备，就会是一个成功的艺术家。

    一个好的画也存在这两个方面。有的画家很强调个人的素养，但是对传统的技巧艺术不重视，认为只要状态好就能创作出好的画来。我个人认为必须具备两方面。过去的大艺术家都叫做巨匠，有“匠”的部份，有他的才华的一部份，这两点结合起来才是一个真正的艺术家。

    问：你是说一个真正的艺术家技巧要好，同时还得有思想。

    答：对。

    问：大法修炼对于你的艺术创作有怎样的影响？

    答：大法修炼里有对宇宙、生命的认识，这在修炼中才能得到。随着修炼中心性的升华，就能认识到这些深层的东西。有了深层的认识，再做事就比较简单，因为是从上往下看，看事物感觉非常简单，做事也非常的快。我从自己绘画技能的提高来具体谈。古典绘画技法我以前也学了，可是没有一直用下去，后来就走现代派的路了。

    因为很久没有用古典技法，修炼以后再回来画，也是有很大一段距离。过去掌握的技能离现在的要求还差的远，因为原来的认识是很表层的。我体会最深的一点是在画的过程中，一是向古人去学，另外是要在技艺上提高，很大程度取决于对视觉艺术的认识。举个例子，我从师父讲法中理解到事物越细腻越微观，就越逼真。

    我体会到这个道理以后发现，如果我们不断将画画的更细腻，其细腻的程度能够超越照片，当超越照片的时候，我回头看那画就更加生动，更加实在、感人。我觉得我抓住了古典绘画的精髓。

    过去可能要绕很多圈子，需要几年的时间，才能得到这个认识，现在一下就明白了。我在画的过程中，我读法，读的很多，师父也通过法来点化我到哪一步应该怎么办。《洪吟(二)》里有一篇“行中”，我连续两天都翻到这篇文章，我很纳闷：为什么连续两天一打开书就是这一篇呢？我每天读两遍，就是看不懂。

    后来我妻子对我说：“你读十遍。”我就读了十遍，突然感觉到明白里面的涵义了，我是说师父点给我的那部份涵义。我悟到虽然艺术没有边际，但是在一点突破就能成功，就像诗里说的“神仙何处寻 对面不识仙”，前面两句“天涯何处险 一览峡中天”，我体会到上面两句和下面两句都是说一件事情，是从不同角度在讲。

    当时我画画其实遇到个情况，师父在点我，我悟到我可以一步迈过去。当时那幅画我不想再往上画了，想就那样了。我悟到了以后，就按师父的要求再往深层画，尽管当时心里挺不愿往里走，有个障碍，不愿往里画，因为我一画，整个画面都要重新再画一遍，那是很痛苦很慢的过程。

    我就要求自己像个修炼人一样，像古人做事一样，怎么好怎么做，而不能像现在人做事情那样实用主义。当我按照师父的点化做，一遍又一遍的画的时候，我就发现我的画变化就非常大。我知道是法一直在领着我在走，不是自己的力量或者是自己过去的基本功怎么样，基本功起一定作用，但是后面法理的指导是最关键的。

    问：听你这么说，绘画过程就是个修炼过程。

    答：对。

    问：请谈谈你对现代艺术的看法？

    答：关于现代艺术，我谈谈我的一点感觉。当初我学毕加索的东西，刚开始是看不懂的，我是让自己硬看懂的，我告诉自己说：世界上的人包括知名的的艺术家都承认它是一流的东西，是最现代、最权威的东西，为什么我不放弃自己的观念，也去认可它呢？我就试着接受它，看了很多他们的理论，然后再回头看那些画，慢慢看懂了。修炼以后，把后天的东西扔掉了，人变得更纯净，再看那些画，就觉得很古怪，就像看一堆垃圾一样。

    问：您下一批画的创作方向和构思？

    答：我想画一些有神的绘画，像文艺复兴时期的那些画一样，有神和另外空间，我感受也很深。因为现在大法学员在中国受迫害，我目前还是想多创作一些关于迫害的题材的作品。我一般是从自己能感受到的角度来切入画面，我希望画面出现有神的形象，不是简单的迫害场景。

    A Tragedy in China, LI Yuan

    Oil on Canvas - 46 in x 36 in - 2004

    A wife weeps beside her husband, who has been tortured to death at a brainwashing center. He holds in his hand a document that he was forced to sign, a pledge that defames Falun Gong.

《蒙难在中原》


《牢笼》

    张昆仑，雕塑 (2004年)

    雕塑《牢笼》既真实的表现了中国劳教所迫害大法弟子的具体形式，又象征性的表现了江泽民利用共产党，操纵着整个的国家机器自上而下，从各个领域、部门和层面，对法轮功学员施行层层包抄、封杀，任意残害的严峻形式。

    凡是关进劳教所的大法弟子，几乎都要受同样的体罚，即从早到晚坐在非常低矮的小板凳上，两腿并拢，两手放在膝盖上，不准说话，不准变动姿势，腰坐酸了，腿坐麻了，屁股坐烂了。那关小号的所受刑罪更是多至100种左右，惨不忍睹，根本谈不上有丝毫的人身自由。即使是没被关进劳教所的大法弟子，也是时时受到监控，电话被窃听，行动被盯梢，网络被封锁，随时都有被抓、被打和被关压的可能。对于法轮功学员来讲，整个国家就是一个大监狱，就象被关进铁笼子里一样，处于一种任人宰割的险恶处境。

    "Cage", ZHANG Kunlun

    Sculpture - Height: 35 in - 2004

    While being detained, Falun Gong practitioners are forced to squat on their heels or on tiny stools with ridges on them day and night without being allowed to move or speak.

《牢笼》


《我要爸爸》

    汪卫星，《我要爸爸》，油画，22英寸 x 30 英寸(2004)

    这幅作品向人们描绘了一位失去丈夫的母亲和她的失去父亲的孩子。从孩子那渴望的眼神里，你能读出她对父亲的声声呼唤。这幅作品的创作源于发生在澳洲的一个真实感人的故事：

    画中的女孩叫法度，她的妈妈叫戴志珍。在她九个月时，他的爸爸陈承勇，因为去上访为法轮功讲句公道话而被打死了。从此，小法度失去了疼爱她的爸爸。

    两年多来小法度和妈妈周游了37个国家。妈妈变卖了家中所有的家产到世界各地奔波呼吁制止迫害法轮功。

    小法度不但洪法和参加游行，向人们发真象资料，还举着爸爸的遗像到过中国驻瑞士的大使馆前讲真象，与妈妈一道在联合国人权会上讲真象。

    最近一年多的时间，小法度和妈妈到了多国起诉江xx和它的帮凶，向全世界的人呼吁，为了让中国大陆千千万万个象法度一样的小朋友不再失去自己的亲人，尽快制止这场对法轮功学员惨无人道的迫害。

    Come Back Daddy, WANG Weixing

    Oil on Canvas - 22 in x 30 in - 2004

    Come Back Daddy is based on a true story of a mother and daughter. The young girl, Fadu, holds a commemorative picture of her father, Chen Chengyong, who died from torture because he practiced Falun Gong. Fadu and her mother, Zizheng Dai now live in Australia.

《我要爸爸》


《为什么? 》

    汪卫星，油画，20英寸 x 28英寸 (2004)

    编者按：自1999年7·20 江氏政治流氓集团在中国大陆开始全面镇压法轮功以来，五年中至少1049名法轮功学员被迫害致死，成千上万的人因修炼法轮功而被非法抄家、劳教、判刑，遭受酷刑折磨。法轮功学员的孩子因此受到牵连，甚至被迫害致死。这些孩子中，有的因父母双双被抓而流浪街头，有的只能与年迈的祖父母相依为命，有的与父母一道被无理关押，有的因父母双双被迫害致死而成为无家可归的孤儿……。法轮功学员中的艺术家们用他们的画笔向世人揭露了这场涉及到无辜儿童的残酷镇压，希望唤起世人的良知，帮助停止这场灭绝人性的迫害。

    这幅作品是根据真实的故事创作的。一位母亲和她的儿子在中国大陆仅仅因为修炼法轮功就被拘留。男孩被殴打，但是他没有哭，而是不解的问：为什么？为什么他们被拘留？为什么他们被这样对待？

    Why?, WANG Weixing

    Oil on Canvas - 52 in x 68.5 in - 2004

    This painting is based on a true story. A mother and son were arrested in China simply because they practice Falun Gong. Being beaten, the boy held back his tears asking: Why? Why did the policemen beat my mom and me?

《为什么? 》


《无家可归》

    沈大慈，《无家可归》 ,油画，36英寸 x 48英寸 (2003)

    编者按：自1999年7·20 江氏政治流氓集团在中国大陆开始全面镇压法轮功以来，五年中至少1049名法轮功学员被迫害致死，成千上万的人因修炼法轮功而被非法抄家、劳教、判刑，遭受酷刑折磨。法轮功学员的孩子因此受到牵连，甚至被迫害致死。这些孩子中，有的因父母双双被抓而流浪街头，有的只能与年迈的祖父母相依为命，有的与父母一道被无理关押，有的因父母双双被迫害致死而成为无家可归的孤儿……。法轮功学员中的艺术家们用他们的画笔向世人揭露了这场涉及到无辜儿童的残酷镇压，希望唤起世人的良知，帮助停止这场灭绝人性的迫害。

    这幅沈大慈2003年创作的油画《无家可归》(36英寸 x 48英寸)描绘了一个小女孩放学回家，发现父母因为修炼法轮功被抓走了，家被查封了。门上贴着“610”的查封条(注：“610”是江xx设置的专门镇压法轮功的机构)。

    Homeless, SHEN Daci

    Oil on Canvas - 36 in x 48 in - 2003

    This painting depicts a scene in which a little girl comes home from school only to find her parents gone. The two pieces of white paper on the door are official notices stating that the house has been condemned by the "610 Office," a Gestapo-like organization set up specifically to target Falun Gong. The red paper on the door reads "Truthfulness, Compassion, Tolerance."

《无家可归》


《金莲》

    沈大慈，《金莲》 ,油画，69英寸x43英寸(2004年)

    这幅作品描绘了因为修炼法轮功被迫害致死的一位母亲和她的孩子。这幅作品的创作源于发生在中国大陆的一个真实故事：

    王丽萱（Wang，Lixuan），女 ，27岁，儿子孟昊，不满八个月，山东省烟台栖霞寺口镇南横沟村大法弟子。

    王丽萱自1999年 7.20以来先后8次进京上访（其中3次怀着身孕，2次抱着儿子进京上访）。2000年10月21日，王丽萱怀抱着八个月的儿子孟昊進京为法轮功上访。 2000年11月7日上午，在天安门广场被警察非法抓扣。因王丽萱曾在烟台开发区某企业工作过，当天下午，被烟台开发区公安局一姓牟的警察带押到烟台开发区驻京办事处——华澳中心十八层，继续由牟姓警察看押。下午四时左右，王丽萱母子自华澳中心十八层天井坠下，当时死亡，惨不忍睹。

    王丽萱的母亲李秀香（也是大法弟子）、丈夫孟××接到通知到北京看到的是王丽萱母子冰冻的遗体。

    王丽萱是在什么情况下如何从高楼上坠下，有待進一步调查。相信当江泽民邪恶集团针对法轮功的谎言宣传和信息封锁灰飞烟灭后，一切真象都会浮出水面。无论细节如何，江泽民一伙犯下的迫害罪行都无法抵赖！

    Golden Lotus, SHEN Daci

    Oil on Canvas - 69 in x 43 in - 2004

    The inspiration for this painting came from a true story that has raised an international outcry. A young mother named Lixuan Wang and her 7-month-old son were both tortured to death after they were arrested for practicing Falun Gong. Autopsy reports revealed that the baby had been hung upside down and his skull had been crushed.

《金莲》


《永生》

    姚重琪 《永生》油画

    记者：这画上有多少人呢？

    姚：我能找到的照片是280张，全都放上去了。因为有的照片很小，我尽可能的画的象(本人照片)。有的照片只有指甲盖那么大，照片很小、很模糊，这些照片弄出来很不容易，所以我就尽量的画的象一些，仔细一些。江xx迫害这些好人，那不只是这些人啊，他们都有家人啊，有的是父母被迫害死了，有的是子女被迫害死了，我想通过绘画来纪念他们。但是有些我没有办法画，比如被迫害死的孕妇的未出生的孩子，那孩子也是生命啊，我没有办法画。现在知道的被迫害死的已经超过一千人了。我开始构思这幅画的时候数字是二百多，那是知道名字的，现在知道名字的就有一千多，那不知道名字的还不知道有多少！我把他们画出来的目地是让人们来制止这场迫害，让人们看看这些好人，他们在照片上笑的那么开心，他们在单位都是非常好的人……。想到这些我就忍不住要哭……你看这些人有的才十七、八岁，就被迫害死了。这里的每一个人都是一个故事。

    Memorial, YAO Chongqi

    Oil on Canvas - 110 in x 42 in - 2004

    This painting is in remembrance of some of the more than 1200 Falun Gong practitioners who are known to have died under the brutal repression. The artist said, “I painted the faces of 280 practitioners to let more people see these good people and to help stop this persecution. Look at how happy they were! They were all very good people in the society. Whenever I think of them, I cannot hold back my tears…you know, some of them were only seventeen or eighteen years old when they were tortured to death.?

《永生》


《坚忍不屈的精神》

    Kathleen Gillis，油画，32in x 58in (2004)

    这幅作品取材于刘成军的故事。刘成军是法轮功学员，他是在中国大陆利用电视插播揭露迫害法轮功的先驱。作品画面中，他被绑在椅子上，脚下都是邪恶魔鬼的脸孔。一只温暖的手和一束光从左上角伸向右下角。他的头向上仰，虽然看不到他的表情，身上没有血迹和伤痕，从他的肢体语言可以看出他受到很残酷的折磨，但是他并没有屈服，表现出一种不屈向上的精神。

    Uncompromising Courage, Kathleen Gillis

    Oil on Canvas - 32 in x 57.5 in - 2004

    This painting was based on a true story of Mr. Liu Chengjun. Mr. Liu Chengjun was a Falun Gong practitioner from northern China. In March 2002, he was sentenced to 19 years in prison for his involvement in broadcasting programs that exposed the brutality of the persecution against Falun Gong on Chinese television. After 21 months in prison, he was tortured to death. Demonic and monster-like images on the floor represent the horrors he endured while in detention. He is bathed in warm, golden light that represents a resilient faith.

《坚忍不屈的精神》


《玄妙玉童》

    忠德

    这幅画稿是由被关押在狱中的一位大法弟子所作。他在创作时，没有任何正规的绘画用具。他的70幅作品中，仅有36幅经历重重困难被带出中国，最后到达美国。在传送过程中，有些被损坏，有些丢失了。

    这两幅画稿采用的是中国传统的表现手法，展示了画家的内心世界。在残酷的迫害和巨大的压力下，画家仍然保持着内心的宁静和对信仰的坚定不移。

    令人遗憾的是，这位画家的近况不详。

    Untitled sketch, ZHONG De

    Pencil on paper - 11" x 14" - 2000

    These pieces were sketched in secret by a practitioner who was detained in prison. Created without any proper drawing materials, only 36 of the more than 70 pieces made it outside of China. Some were lost or damaged while being passed down from one person to another, and after much difficulty they finally arrived in the United States. The sketches depict traditional Chinese images, revealing the inner nature of the artist. Despite the intense pressure from the persecution, the artist remains serene and is steadfast.

《玄妙玉童》


y

《翠兰国女神》

    忠德

    这幅画稿是由被关押在狱中的一位大法弟子所作。他在创作时，没有任何正规的绘画用具。他的70幅作品中，仅有36幅经历重重困难被带出中国，最后到达美国。在传送过程中，有些被损坏，有些丢失了。

    这两幅画稿采用的是中国传统的表现手法，展示了画家的内心世界。在残酷的迫害和巨大的压力下，画家仍然保持着内心的宁静和对信仰的坚定不移。

    令人遗憾的是，这位画家的近况不详。

    ZHONG De

    Pencil on paper - 11" x 14" - 2000

    These pieces were sketched in secret by a practitioner who was detained in prison. Created without any proper drawing materials, only 36 of the more than 70 pieces made it outside of China. Some were lost or damaged while being passed down from one person to another, and after much difficulty they finally arrived in the United States. The sketches depict traditional Chinese images, revealing the inner nature of the artist. Despite the intense pressure from the persecution, the artist remains serene and is steadfast.

《翠兰国女神》


《锁不住的信念》

    樊弘, 《锁不住的信念》,国画,2004

    画家基于自己的真实经历和感受，表现中国大陆的大法弟子虽然面对锁链、手铐和铁窗，但由于对“真善忍”的美好信念而无所畏惧，心中充满光明和慈悲；现实是黑暗和残酷的，但是神却是无所不在的，画面中被迫害者的正念正信感天动地，并得以神的加持以及法轮的能量。

    技法：

    过稿后用狼毫毛笔勾勒线条，再用羊毫软毛笔蘸水墨在熟绢丝布面上进行多次的渲染，（头发通常要染几十遍），然后再层层用明胶和矾水调粉末矿物质颜料施色，此 画完全采用透明色渲染而成。最后再将透明的绢丝托裱在宣纸上。用传统的中国画工笔线条和材料，融合西洋画的写实技巧和丰富的色彩，注重写意的表达。

    Faith Unchained, Amy Fan

    Traditional Chinese brush painting on silk - 53x33" - 2004

    Inspired by her own experience of being incarcerated in the Chinese prison, Amy Fan created this painting to express Falun Gong practitioners’ determination to adhere to their belief in Falun Gong’s cultivation principles, Truthfulness, Compassion and Forbearance, despite being deprived of their freedom and subjected to daily verbal abuse and violence in the forced labor camps and prisons in China. The female Falun Gong practitioner is fearless in the face of torture. She insists on sitting in the Full Lotus position although her wrists and ankles are chained, suggesting she is incarcerated in prison and suffering from some type of torture. Her peaceful countenance reveals that she refuses to abandon her faith or become like the depraved torturers in the prison. An angel visits her there, giving her strength and courage to overcome the demonic tribulations.

《锁不住的信念》


《横幅》

    董锡强，《横幅》，油画，48英寸x 36英寸 (2004

    画中的这位年青的母亲正在用中、英文缝制“法轮大法好”的横幅。她身边躺着的婴儿象征着希望。在中国大陆，挂“法轮大法好”横幅的法轮功学员会遭到中共当局的非法拘留、判刑。但是，在过去的五年间，法轮功学员本着一颗大慈大悲的心让“法轮大法好”的条幅飘扬在大街小巷，令邪恶胆寒。

    Banner, DONG Xiqiang

    Oil on Canvas - 48 in x 36 in - 2004

    The young woman is sewing a banner with the words "Falun Dafa is Good" in both Chinese and English.

《横幅》


《莲心》

    肖平， 《莲心》， 油画，40 in. x 39.5 in. (2004)

    《莲心》这幅画的灵感来自于去年我参加的7-20纪念碑前的烛光守夜。我坐在第一排，捧着蜡烛，当时的感受很神圣很庄严。我坐在那里，泪水在心里默默的流，为了捍卫真理而献身的伟大生命，为了众生被谎言毒害错失这万古机缘，为了千千万万坚忍不屈讲真相的大法弟子而感动。那一瞬间，仿佛整个宇宙都静下来倾听发自内心的诉说。那么多学员都捧着蜡烛，一个蜡烛就是黑暗中的一盏明灯，那么温暖、动人……。

    这幅画的构图是比较传统的一种，人物放在最中间，三角式的构图，在历史上的油画这种构图用的很多，用来表达人物很庄严神圣的感觉，把人物放在中间，能够体现出那种气氛来。有人说那灯好像是活的，在动、在诉说……那灯是暖色调，照在人的脸上，和平时看到人的脸就是不一样的，因为灯光的效果。女孩子本身很纯净端庄的脸，对比那种残酷的迫害，给人带来一种震撼。她在平静中表现出一种内在的力量，很动人。她捧着花就象捧着一颗心一样。每一个莲灯都代表大法弟子金子一般的心，奉献给世人，在黑暗中照亮这个世界。蜡烛被人们用来表达纪念、怀念，所以我把它们结合起来。我是用一个人代表所有的学员。背景上多盏灯代表千千万万的大法弟子的心。酷刑表现在下面，让人们知道她是在怀念酷刑中死难的学员。这个弟子打出的真善忍横幅，放出光芒，她就象一盏灯，是黑暗中的光芒。

《莲心》


《为你而来》

    周怡秀, 肖平,《为你而来》,油画, 51英寸 x 64英寸(2004年)

    跨越千山万水，三十六个西人大法弟子在天安门前打出了“真善忍”的横幅，向中国人民讲述法轮功的真象。这一刻，金光万丈，众神都被他们所震撼，天上人间，所有的眼光都注视着这里所发生的一切。

    Coming for You, ZHOU Yixiu, CHEN Xiaoping

    Oil on Canvas - 51 in x 64 in - 2004

    This painting is inspired by a photograph taken of thirty-three practitioners of Falun Gong from all over the world who coordinated a peaceful appeal to the Chinese Government on Tiananmen Square. Moments after the photograph was taken, they were thrown into police vans, many were beaten and then all were expelled from China.

《为你而来》


《正义之场》

    董锡强，《正义之场》，油画，48英寸 x 36英寸 (2004)

    这幅画表现了近五年来在世界各地的中国大陆驻外大使馆、领馆前的场景。这幅画里的一群炼法轮功的老妈妈是在中国驻美大使馆前的“天安门花园”前炼功。

    自1999年10月以来，无论酷暑炎炎，还是风雪交加，这些老妈妈们没有缺席过一天。有一位老妈妈曾经步行了四个小时，就为了不耽误去大使馆前发正念。她们一如既往地来到这使馆前的“天安门花园”，向世人展示着法轮功学员的理性、祥和和善良。她们不屈不挠的和平精神在向世人宣告“法轮大法好”。从她们身上，可以看到人的良知与人性的美好，她们在维护着生命的尊严。

    有一位曾因炼法轮功在中国大陆被强行关过五次拘留所的老妈妈表示她这样做，是为了让人们知道法轮功的好，希望尽早结束江xx发动的这场史无前例的对法轮功的严酷迫害。

    Calling for Justice, DONG Xiqiang

    Oil on Canvas - 48 in x 36 in - 2004

    This painting depicts a scene that can be seen in front of Chinese embassies and consulates all around the world. The women in this picture practice their meditation in front of the Chinese Embassy in Washington, D.C., calling for Jiang Zemin to be brought to justice his attempted eradication of Falun Gong practitioners. These women go to appeal there every day, rain or shine.

《正义之场》


《“SOS”步行》

    王延英，《“SOS”步行》，国画 (2003年)

    这幅传统的中国山水画描述了世界各地的大法弟子步行穿越千山万水，呼吁人们关注中共对法轮功的惨无人道的迫害。天上的神也在关注着发生在人间的大法弟子的壮举。

    "SOS", WANG Yanying

    Chinese Painting - 25 in x 37 in - 2003

    In the Chinese landscape painting, walking through the mountains are men and women taking part in a human rights "SOS" campaign that has been carried out around the world to raise awareness about the genocide of Falun Gong in China.

《“SOS”步行》


《正念正行》

    古瑞珍，《正念正行》，国画，23.5英寸 x 6.5英寸(2003年)

    在中国的一个小山村里，祖孙二人正在月光下张贴法轮大法真相资料。法轮在空中飞舞。

    Righteous Actions, GU Ruizhen

    Chinese Painting - 18 in x 28 in - 2003

    This Chinese painting depicts a scene in a moonlit night in a small village, where a grandmother and her grandchild post messages that tell the truth about the persecution against Falun Gong to their neighbors. The disc-like objects in the sky are Falun, the symbol of Falun Gong.

《正念正行》


《古镇春晓》

    古瑞珍，《古镇春晓》，国画，23.5英寸 x 6.5英寸(2003年)

    古镇上的人们在早春的某一天，一夜醒来发现屋外的墙上到处是法轮功真相标语和资料，人们从谎言中苏醒。

    A Spring Morning in a Town, GU Ruizhen

    Chinese Painting - 20 in x 28 in - 2003

    The traditional Chinese painting depicts a spring morning in a town when people wake up to find walls posted with signs about Falun Gong. The people read them intently, seeing through the Chinese government's propaganda.

《古镇春晓》


《腰鼓队》

    肖平，《腰鼓队》，彩笔画，32.5英寸 x 41英寸(2003年)

    法轮功学员腰鼓队的鼓声响彻在纽约曼哈顿，响彻在美国首都华盛顿的宪法大道上，响彻在英国，响彻在世界各地。如雷灌耳的鼓声令邪恶胆寒，令正义的人们鼓舞。这幅画表现了在游行时，不仅仅人间有法轮功学员的腰鼓队，天上也在同时敲着法鼓。正如师父的诗中所讲：“腰鼓阵 法中神 法鼓声声都是真善忍 三界除恶救世人 雄姿正念震天门 烂鬼哪遁 ”(《洪吟》(二)·腰鼓队 元曲 )

    Waist Drum, CHEN Xiaoping

    Color Pencil on Pape - 32.5 in x 41 in - 2003

    In many major cities around the world, people who practice Falun Gong participate in parades to celebrate traditional Chinese culture. The artist has drawn celestial beings playing amidst the clouds, echoing the unified beat from below.

《腰鼓队》


y

《美人自西来》

    陈贺丽，《美人自西来》，国画 (2004年)

    《推背图》在中国预言中可谓家喻户晓。它是唐初贞观年间(公元627-649年)由任司天监的李淳风和隐士袁天罡共同编着的图谶。它共有六十幅图像，每幅图像下面附有谶语和“颂曰”律诗一首，预言了从唐朝起至今，以至未来，历朝历代在中国发生的大事。

    在《推背图》第四十二象中的谶曰“美人自西来 朝中日渐安 长弓在地 危而不危”。此画是根据此象中的“美人自西来”而作。

    诗与画：美人自西来

    ─观大法弟子美术作品“美人自西来”

    云水苍茫翠山绵
    峰峦叠嶂路蜿蜒
    美人翩翩自西来
    清音悠悠拨心弦

    Beauty Coming from the West, CHEN Zhuli

    Chinese Painting - - 2004

    This painting was done with small Chinese paint brushes that capture fine details and makes use of a color palette of a gentle layer of blue and green over ink water colors, which is a relatively more traditional Chinese painting style. Its view is high and afar, meaning it moves from the bottom to the top and from the outside to the inside. The painting was completed starting at the bottom and then moved to the top.

    In the painting, a beautiful lady in Tang Dynasty attire is seen holding a pipa, a traditional Chinese string instrument. She has a white rabbit and a bow next to her feet. The rabbit symbolizes the fact that Falun Dafa has been taught and spread by a holy person who was born in the Year of the Rabbit. The lady is seen holding a pipa, indicating that Falun Dafa has used only peaceful means to clarify the facts. The title “Beauty Coming from the West? has the surface meaning of a lady from the West clarifying the facts, but it represents Falun Dafa practitioners all over the world.

《美人自西来》


《正邪大战》

    王志平，《正邪大战》，油画，66英寸 x 79英寸 (2003年)

    这幅画表现了当高层空间的邪恶操纵人间的恶警对修炼真善忍做好人的法轮功弟子进行迫害时，正神将清除邪恶烂鬼，行天理正人道。天网恢恢，疏而不漏。

    A Battle Between Good and Evil, WANG Zhiping

    Oil on Canvas - 66 in x 79 in - 2003

    The man and woman in the forefront hold signs that read "Truth, Compassion, Tolerance," and "The Law rectifies the universe." The spirits of the plainclothes policemen bow before their victims, suggesting that the police have been deluded by higher authorities into carrying out orders against their own conscience.

《正邪大战》


《宇宙之声》

    Kathleen Gillis， 《宇宙之声》，油画，32in X 57.5in (2004)

    在2002年10月江XX去休斯顿期间，数千大法弟子在江XX住的旅馆外在暴雨和寒冷中发正念，有一刻，彩虹出现在天空的一边。

    对应着地上，在天空云层里进行着一场马上的战争。这部分处理的低调。在天空中的神兵降临下来─那大战使天空激烈动荡着。画家在画中使用了强烈的色彩来导引方向。

    The Heavens Speak, Kathleen Gillis

    Oil on Canvas - 32 in x 57.5 in - 2004

    This painting illustrates the artist's personal experience. When China's former leader, Jiang Zemin, visited Houston, Texas in October 2002, thousands of people who practice Falun Gong went there to appeal for an end to the persecution. During their appeal, practitioners withstood several days of severe, cold weather and heavy rains. The practitioners refused to be affected by the weather and stood their ground. Finally the storm cleared and a huge rainbow appeared in the sky. This painting captures that moment.

《宇宙之声》


《人民法庭》

    Kathleen Gillis， 《人民法庭》，油画，32in X 58in (2004)

    是根据加拿大渥太华道义法庭公审江XX的场景创作的。穿黄色衣服的大法弟子站成一组，朝向江XX。天空中的生命在慈悲注视着。

    在画中有几位西人，作者的目的是通过这幅作品让西方社会的观众意识到这是在他们身边正在发生的，把自己和公审江联系起来。一些人们对在中国对法轮功的迫害漠不关心，甚至视而不见，认为这是在地球另一端发生的事，影响不到自己。许多证据表明在中国发生的对法轮功弟子的迫害已经延伸到了海外。

    Peoples’ Tribunal, Kathleen Gillis

    Oil on Canvas - 32 in x 57.5 in - 2004

    This painting depicts a public mock tribunal held in Ottawa, Canada in which China’s former leader, Jiang Zemin, was tried and convicted for genocide of Falun Gong and crimes against humanity. More than a dozen actual lawsuits have been filed around the world by victims of Jiang's genocide of Falun Gong.

《人民法庭》


《天使的审判》

    汪卫星，《天使的审判》，油画，52英寸 x 68.5英寸(2003年)

    画中被小天使用绳子吊在颈上的江xx，已在地狱之中，他是发动这次已长达五年的对法轮功的残酷镇压的罪魁祸首。至少已有1162名大法弟子被野蛮地折磨致死。为了维护人间正义、制止邪恶迫害，法轮功学员纷纷在美国、加拿大、德国、比利时、西班牙、南韩、澳洲、希腊、荷兰、台湾、玻利维亚等地以“残害人群罪、酷刑罪、反人类罪”将江xx告上法庭。

    天上的神不会无视人间的罪恶，行恶者也必遭众神的惩罚。

    Justice, WANG Weixing

    Oil on Canvas - 52 in x 68.5 in - 2003

    Heavenly beings look on as the representative of evil is extinguished. The work reflects an understanding that evil actions will result in retribution in higher realms.

《天使的审判》


《定位图》

    张昆仑，《定位》，油画，67英寸x 117英寸(2003)

    我想通过这幅画告诉人们一个真理，宇宙中有一个谁都不能摆脱的规律：“善有善报，恶有恶报。”法轮功教人做好人，教人向善，可是那邪恶势力就要对他进行迫害。不管是谁，对这件事的态度，就是在宇宙中摆放自己的位置。

    这些邪恶的警察，他们在天安门广场打这些大法弟子的时候，实际上他的元神已经下了地狱了，下场是很可悲的。就连这只狗，在咬大法弟子的时候，它的元神就被地狱的小鬼抓去了。大法弟子被迫害，但是他们是为了给人们讲清真理，是在做最大的善事，所以她的元神升天成神，进入更高的境界。因为他的思想境界到了那个层次，他就到那么高的宇宙层次中生存。而高处境界中的佛道神，不管是多高的层次，在这个是非面前，正邪较量中，如果支持邪恶，操纵邪恶干坏事，他就不能在那个层次中呆了，就掉下来，打入地狱，進无生之门。

    Positioning, ZHANG Kunlun

    Oil on Canvas - 67 in x 117 in - 2003

    This painting captures multiple images of peaceful appeals to the Chinese government on Tiananmen Square in Beijing. Falun Gong practitioners carry signs that read "Falun Dafa is Good" while policemen and plain-clothed guards violently arrest them. Heavenly beings from Eastern and Western traditions are represented looking on.

《定位图》


新建网页 1

此网页使用了框架，但您的浏览器不支持框架。


目录

展览导语

第一部分: 同化大法 返本归真

《佛像》

《转大法轮》

《誓约》

《同化》

《天人合一》

《返本归真》

《法正乾坤》

《净莲》

《婴孩》

第二部分: 生命见证 正信永存

《红墙》

《风雪中》

《砲烙酷刑》

《泼冷水》

《老虎凳》

对妇女的迫害

扭打外国女

《锥刑》

《灌食》 | 《按粪桶》 | 《选择》 | 《金刚不动》 | 《四人踩》 | 《吊刑》 | 吊刑--雕塑 | 蒙难在中原 | 《牢笼》
《我要爸爸》 | 《为什么? 》 | 《无家可归》 | 《金莲》 | 《永生》 | 坚忍不屈的精神 | 《玄妙玉童》 | 《翠兰国女神》 | 锁不住的信念

第三部分: 传播真相 呼唤正义

《横幅》

《莲心》

《为你而来》

《正义之场》

《“SOS”步行》

《正念正行》

《古镇春晓》

《腰鼓队》

《美人自西来》

第四部分: 善恶有报 正义审判

《正邪大战》

《宇宙之声》

《人民法庭》

《天使的审判》

《定位图》

请把鼠标放在下面的提示上
 提示

画家简介

回主页


目录

张昆仑 (加拿大)
Kathleen Gillis (加拿大)
李园 (日本)
陈正平 (美国)
董锡强 (美国 )
陈肖平 (加拿大)
汪卫星 (美国)
王志平 (美国)
姚重琪 (美国)
章翠英 (澳大利亚)
池农深 (美国)
古瑞珍 (台湾)
周怡秀 (台湾)
陈祝丽 (美国)
王延英 (加拿大)
樊弘 (美国)
沈大慈 (美国)
忠德 (中国大陆)

回封面 | 下一页


张昆仑 (加拿大)

    张昆仑 （Zhang，Kunlun），男 ，1940 年生， 1969 年浙江美术学院毕业。曾在山东省展览工作室、山东省委宣传部、山东省美术馆工作。原山东美术学院雕塑研究所所长、艺术系教授。主要作品：《乳汁》、《李清照》，入选全国城市雕塑设计方案展；《巾帼英雄唐赛儿》、《汲》（合作），入选首届全国城市雕塑作品展；及《孔子 · 四配 · 十二哲》、《孟子 · 乐道子 · 孟仑》、《鲁仲连 · 诸葛亮 · 苏东坡 · 辕固 · 颜触》、《火神》等。论著：《浅谈雕塑构图》。

    记者─正见记者 朱清明 张─张昆仑教授

    记者：您是这个画展的组织者之一，请您对这个画展作个介绍？ 张：这个展览的作者都是法轮功修炼者，都是艺术家，有些是很有成就的艺术家。创作的内容都是与大法有关的内容，办这个展览有二个原因：一方面是这些搞艺术的人终生都在追求一种纯净的自我表达，但没有找到真正的自我，各种流派都被各种观念带动，覆盖了干净的自我，通过法轮功的修炼，才有了纯净的心，而当心纯净了之后，就不受各种观念的影响，就找到了真正的自我，就能够真正表达自己先天善良的那部分。这些作品表达了作者在修炼过程中所体验到的美好，也表达了在这场邪恶迫害中我们的亲身经历和其他弟子的亲身经历。同时也展现了大法弟子在维护宇宙真理方面的坚韧不屈的精神。同时也表达了大法弟子说看到的邪恶势力将要走向毁灭的可悲结果。

    这个展览分为四个部分。第一部分是天人合一；第二部分是无名苦难，这场迫害是不合道理的，人们是不理解的；第三部分是坚忍不屈，表达了大法弟子在这场迫害当中表现出的崇高；第四部分就是正义必胜，讲这些邪恶势力必将得到人类法律的判决，受到宇宙真理的判决，这是不能逃脱的下场。每个人都在摆放自己的位置，这就是为什么大法弟子在全力的讲清真象，他们不是为了自己，是为了众生。当然这个几句话很难说清楚。 记者：相信观众看了画展之后都会受到很大震动。我注意到来这里的观众来自世界各地，他们看了画展后都非常受触动，表示愿意帮助大法弟子，尽快结束这场迫害。这个画展是非常有意义的。

    记者：请您谈谈您过去艺术创作的经历？ 张：我从1969年毕业之后就一直从事艺术创作，80年到山东艺术学院，在那里建立了一个雕塑专业，从那时起就一边教学一边搞创作。在那段时间我们搞的大多是传统的东西。随着社会潮流对艺术的冲击，我们开始觉得原来的艺术手法表达方式不够充分，当然这也是我们思想的一种格式，在艺术观点上、思想上、对事物的一些认识和知识面等等方面都是受到局限的。基本上是现代科学得到验证的那一部份的知识的格式。所以搞创作的时候，每创作一幅画都不是那么容易的，苦思冥想，挖空心思，就象十月怀胎，一朝分娩，一生是搞不了几个好的创作的。我想在艺术上有所追求有所发展，当时对艺术语言的表达的追求还是孜孜不倦的，所以创作了一些作品，后来想从西方艺术中吸取更多的表达方法，于是89年到加拿大做访问学者。到国外之后，就一头扎到现代艺术中，可是经过7年时间的探讨，自己找到一些新的表达方法，西方有艺术自由，在表达方法上是多种多样的，客观上讲是扩大了自己的表达语言，但是后来我发现，现代艺术不仅是一个形式的问题，由于人类道德的下滑，现代艺术的表达方式成为一种魔性的发泄。

    记者：您是讲现代派抽象艺术的表达？西方古典艺术是不是很少人做了？ 张：是这样的。我发现在西方国家搞传统艺术的人不是很多了。就是有的话，也不是太吃香了，而做现代艺术是吃香的。一个明显的例子，就是国家艺术委员会和各个州的艺术委员会，他们提供的资金一般都是给搞现代艺术的，在现代艺术上有所突破的艺术家。这是自上而下的一个系统对现代艺术的推崇。在这段时间里，我走的路还是有所不同，因为还是有一些社会责任感，也发现了社会道德下滑，觉得佛、道对于指导人类思想是很有好处的。那个时候我看佛家和道家的书，到过庙里去听讲法，也到过一些教堂去听讲经。我发现他们所讲的道理很好，但是并没有讲深讲透，最根本的东西没有明确讲出来。我在这一段时间的作品，多是表现佛道思想的，也可以说是表现宇宙规律吧。真正觉得明白这些的时候是修炼了法轮大法之后。

    记者：您是哪一年开始修炼的呢？ 张：我是96年的6月得的法。

    记者：那到现在有8年多了，8年修炼对您的艺术创作有什么影响？ 张：在开始的时候，我刚接触到法轮功，我觉得很兴奋，觉得我一直在寻求的理找到了。在这之前，尽管是苦苦思索在寻找，但是找不到真的出路。在96年我曾经搞过一个装置艺术，就是现代前卫艺术，叫“20世纪末”。那个作品就是综合概括了现代人的由于目光短视而造成的无法摆脱的恶性循环圈。我在这个装置旁边设置了一个油画布、笔和颜料，还有录音机，让观众一起来参与创作，对这个题目发表意见。那个画布最后画的满满的，没有一处空隙。有些是诗人，还有一些政论家，他们说看到这个作品非常震憾，他们非常想表达点什么，但是他们无法一下表达清楚。所以有的人看了展览三次之后才留下了自己的声音。人类的道德危机，导致这些危机，已经是形成共识的了。魁北克大学艺术系的一个系主任，他看了展览非常有感慨的说：“这是一个人人都思考的问题，都想把它说出来，你一下把它说出来了。”在我艺术语言的研究中，我达到一定的表达程度，对这个问题的认识上我基本是懂的，但在如何解决这个社会问题上，人人都没有答案，我也没有答案。修炼了法轮功之后，对宇宙人生的真实意义真实价值有了全面的认识。这时候就象开了一个天窗一样，显得豁然开朗。后来的创作，那思路是源源不断的，要表达的东西太多了，一想就来。因为学法，讲真象很忙，创作的时间比较少，但还是搞了一些受人们欢迎的作品。

    记者：对于社会问题，还有宇宙方面的问题，您修大法之后找到了答案。那么在艺术表达手法上您有什么改变吗？ 张：开始的时候，我的艺术表达手法是现代的前卫一些的，象装置之类的，它们综合利用一些电影、电视、图像、绘画、雕塑等等，是自由的用各种方式综合的表达一个主题。后来修炼深入，就开始改变自己的观念。原来那些表现手法都是为了适应现代人的观念，欣赏习惯，而现代人是随着整个社会的变异而变异了。对我们搞艺术的人来讲，艺术是永恒的，留给未来人的，所以我不能再迁就现代人的观念，而应该把最正的、最传统的、最纯净的东西留给未来人。所以我现在的路是个回归过程，就是回归到传统的、纯净的艺术道路上。转变思想是有个过程的，原来是随心所欲的，一下回归传统，并不容易，但是我知道必须要回归。为什么呢？我们不仅要从人类历史上看待事物，人类历史才几千年，如果我们从宇宙历史来看，就容易明白了。人类和宇宙都又一个成、住、坏、灭的规律和过程。我们很多艺术家都发现一个共同规律，就是越是原始的东西越现代，所以很多现代派的艺术家，都去原始艺术中去寻找灵感和启发。其实很多原始艺术是上一个被毁灭的文明的艺术，而上个文明毁灭是人类道德败坏到无可救药的程度的结果。如果人们知道这样一个过程，人们也就不会去重复过去的事情。如果不知道这个过程，人还以为艺术是一直在向前发展的。其实人类艺术辉煌的时代是文艺复兴时期，比如米开朗基罗和达·芬奇这些大师的作品，到现在来看都是很好的。

    记者：我看了您这次来参展的二幅画，都是关于中国迫害法轮功的题材。其中一幅是《红墙》，请您谈谈这幅画的创作过程，以及您本人在中国受迫害的经历对创作这个作品的影响。 张：中国有五千年文明史，其文化和文明被世界仰慕，可是这些传统文化在中国不仅没有被发展，而是不断的被破坏。到江xx掌权之后，破坏达到顶峰。在江独裁下，谈不到中国古老文明，人权、人的尊严这一切都不顾了，他维护的是他的政权，个人的东西。所以把中国搞的……。法轮功是一种中国的传统文化，他教人修心向善，不仅能使人身体健康，对人心理健康也有帮助。修炼法轮功的人，一些医生认为的不治之症，在短时间之内就痊愈了，恢复的和正常人一样；一些失足的青年人，教育无法转变他们，可是在修炼法轮功之后变成了好人，知道了人生真正的意义。所以不需要舆论宣传和推广，法轮功在中国就人传人心传心的推广起来。几年时间，达到一亿人。以一个正常人的想法，国家领导人应该是很高兴的，国家成为一个非常文明的国家，这不是一个好事情吗？可是江出于个人嫉妒，开始镇压。

    记者：为什么这幅画起名《红墙》？ 张：江上台是踩着“6.4”学生鲜血上去的，他的政权一直是靠镇压维系的。他的“成绩”是用鲜血染红的。“红墙”是江氏独裁的象征。其实红色在中国人心目中应该是好的，但是这幅画中的红是恐怖的阴森可怕的。这个墙看上去非常压抑，但是上面裂了很多缝，地基是很快要坍塌的，象征这独裁统治是不可能延续持久的。在这个期间，大法弟子遭受了巨大磨难，但他们的精神永放光辉，因为他们不是为了自己，是为了宇宙的真理，在做最大的善事，他们的结果是好的。你看，这个法轮功学员虽然被绑在那里受刑，他的元神已经升华上去了。我在中国四次被抓，被打、被电击、被抄家、被监控、被非法判劳教，即使被放出来，我也没有一个能讲真象的地方，因为中国整个就象一个大监狱，一举一动都受到监控，随时可能被抓。在国际舆论压力下，中国政府不得不把我放出来，但放出来之后，仍然得不到自由。我创作这幅画是想把我当时的感受和处境表达出来。

    记者：画中的人有的双手绑在墙上，带着脚铐，还有的坐在冰上，倒背双手等，这些酷刑您本人经历过吗？或者您看到其他弟子经历过？ 张：被电击我是亲身经历过的，那是非常痛苦的，当时我被二个电棍电击。后来我被判劳教，在我进劳教所的前一天，那个劳教所发生一件事情。一个法轮功学员炼功被警察看见了，被打的死去活来，其他28个弟子实在看不下去，就告诉他们不要这样侵犯人权，他们不听，这28位弟子就用集体绝食的方式让他们知道他们做错了，他们不但不收敛，反而把参加绝食的法轮功学员一个个拖出去毒打，很多被打的昏死过去。当我进劳教所后，洗澡的时候，我看到他们身上大面积的黑紫色淤血。我问他们是怎么回事，他们告诉我警察用7-8根电棍同时电击一个人，长时间的电击造成的。这样的折磨，也无法改变人对真理的信念。后来我被转到另一个劳教所，在那里，他们用一种非常伪善的方式进行欺骗，用特务攻心，让人进入迷魂阵。当人长期被关在里面，什么事情都不知道，他们派来许多装成学员的特务来造很多谣言，传播假信息，把人搞糊涂。在这种情况下搞洗脑、欺骗。在那里，一位青岛的学员告诉我，他第一次出去上访，被警察打的眼睛都散光了，警察以为他已经死了，就把他拖到很远的地方，扔到石家庄，他居然活过来了。他当时想一定要把心里话说出来，告诉政府镇压是错的，于是他又回到北京，再次被抓。这次警察将沙子放在鞋底上擦他的屁股，把他屁股上的皮肤全部擦掉，他痛苦的无法形容。他在给我讲这段经历的时候，他全身都在发抖，流着眼泪。另一个老头，是学校教师，和我关在一个劳教所。因为他不放弃修炼，他们就把他关在铁笼子里面，把他的手吊起来，就象画上画的那个姿势，让他动不了，然后让小流氓拿毒蛇去咬他的脖子，后来他发现那毒蛇的牙断在他的脖子里面，他把牙从脖子里抠出来。他是修炼人，有抵抗力，很超常。如果是个常人，必死无疑。这类事非常的多。而那些弟子得了疑难病症，修炼之后变健康的例子就太多了。我身边就有很多例，我的朋友，学生家长，就有这种情况。江氏无视这个现实，不顾中国人的利益，这幅画表达的就是江氏独裁镇压下的恐怖。

    记者：我注意到在那恐怖的红色墙上是大大的白色的“镇压”二字。是否您想通过这二个字传达您要表达的信息：江氏对法轮功学员的镇压？ 张：是啊。江xx有个指示，对法轮功要“经济上搞垮，名誉上搞臭，肉体上消灭”。你可以想象在中国，江动用全国的政权机器，从军警、特务，到一整套的行政管理，自上而下，到文化、教育。学生如果炼法轮功，支持法轮功是不能升学的。还有一系列的报纸电台的宣传，还有外交，全部为这个服务。他使用1/4的国民收入来镇压法轮功，你可以想象那是多大的一种压力，那是集古今中外一切迫害人的手段。光迫害酷刑的种类就有一百多种，可以想象那有多么残酷。

    记者：您参加画展的另一幅画《定位》，是这次画展中最大的一幅，可以说是一幅巨画。请您谈谈这幅巨画的创作？ 张：我想通过这幅画告诉人们一个真理，宇宙中有一个谁都不能摆脱的规律：“善有善报，恶有恶报。”法轮功教人做好人，教人向善，可是那邪恶势力就要对他进行迫害。不管是谁，对这件事的态度，就是在宇宙中摆放自己的位置。你看这些邪恶的警察，他们在天安门广场打这些大法弟子的时候，实际上他的元神已经下了地狱了，下场是很可悲的。就连这只狗，在咬大法弟子的时候，它的元神就被地狱的小鬼抓去了。大法弟子被迫害，但是他们是为了给人们讲清真理，是在做最大的善事，所以她的元神升天成神，进入更高的境界。因为她的思想境界到了那个层次，她就到那么高的宇宙层次中生存。而高处境界中的佛道神，不管是多高的层次，在这个是非面前，正邪较量中，如果支持邪恶，操纵邪恶干坏事，他就不能在那个层次中呆了， 就掉下来，打入地狱，進无生之门。

    记者：这幅画讲了很大的一个理。这幅画三个部分：天上、人间和地狱。上部(天上)色彩明亮透明，对照地狱部分的黑暗。在西方绘画中，也有类似的天上人间不同时空在一幅画中。你这幅画的创作是否受西方古典绘画构图启发？ 张：不能这样讲，这是我从法理中悟到的。宇宙的存在形式是这样的，就三界来讲，有天上、地上、地下。出了三界，还有层层宇宙空间，是无穷尽的。

    记者：您完全采用了西方古典绘画手法？ 张：绘画手法上是学习了西方油画技巧。我是搞雕塑的，绘画技法上还比不上那些技巧非常好的专业画油画的艺术家们。因为我想告诉人们这个真理，所以我觉得我应该用西方这种绘画的形式来表达，我觉得这幅画基本表达出来了我想表达的内容。

    记者：您是否也准备用雕塑的形式来表达？ 张：我也在做雕塑。雕塑有它的好处，非常硬朗、强烈，但是也有它的局限，对于叙事，它没有绘画这么方便，所以我做雕塑，也画油画，有时还画中国画。因为艺术手段是一种语言，一种表达方式，为了表达我的认识，用哪种方式表达好，就用哪种方式去表达。

    记者：你是搞雕塑的，在雕塑中，对人体比例的把握要求非常严格，这对您绘画构图和人体比例把握一定很有帮助的？ 张：是这样的。这幅大画是我一生中的第一张专门的油画创作。扎实的基本功训练对于艺术创作来讲还是非常重要的。

    记者：就您的经验，要做一个好的艺术家，基本功训练是非常必要的了？ 张：对。作为一个艺术家来讲，技巧是起码应该具备的。如果没有技巧，就很难表达你要表达的东西。但是，我认为技巧只是一个最基本的东西，它不是创作的全部，只是一部分。更重要的是思想境界。我们要告诉人们的是超越绘画本身的真理，它的思想价值，它的内涵。

    记者：中国古代的文人讲究道德修养，艺术家也是。要做一个好的艺术家，在道德修养上要求也很高。 张：对，你谈的这个问题是非常重要的，谈到了艺术的根本。我们知道，文如其人，画如其人。当你画每一笔的时候，作画人的人品、修养、阅历，甚至健康情况，全部的信息都会带进去。它就是你的内心世界的一面镜子，所以，要做一个艺术家，首先要做一个高尚的、有道德的好人，做一个有思想的，看事物深刻的人。

    Editor's Note:

On July 15-16, a painting exhibition entitled "Uncompromising Courage" was held in the exhibition hall of the U.S. House of Representatives' Rayburn House Office Building. The exhibition was organised by the Washington, D.C. Falun Dafa Association. The artworks were the creations of Falun Gong practitioners. Some of these artists are still illegally imprisoned in China. After five years of brutal persecution, these Falun Gong practitioners, as artists, hope to use art to convey the joy of reclaiming one's heart after cultivating Falun Gong, practitioners' uncompromising courage, their persevering pursuit of the universal principles "Truthfulness, Compassion, and Forbearance" and their faith that justice will eventually overcome the evil. Each artist has his/her own specialty. They have tried their best to use traditional painting skills to achieve their objectives. One after another, we will introduce the works of these artists, the stories and concepts behind their works, their creative processes, and the skills that were used in the paintings.

    ZHANG Kunlun (Montreal, Canada)

    ZHANG Kunlun graduated from the Sculpture Department of the Chinese Art Institute. He specializes in sculpture, oil painting, and Chinese painting. He was the Director of the Institution of Sculpture at the Shandong Art Institute. He later became director of the college’s Sculpture Research Institute. A recipient of many awards, Professor Zhang has participated in many art exhibitions in China and abroad. His name and achievements have been listed in many respected publications, including Who’s Who in the World, The Dictionary of Outstanding Chinese in the World, The Collected Works of Sculpture in the World, etc. He was arrested and sentenced to three years in prison in Mainland China for practicing Falun Gong. In 2001, because of efforts by his friends, family and the Canadian government, he was released and allowed to reunite with his family in Canada after spending three months in prison.

ZHANG Kunlun

    Reporter: Zhu Qingming, reporter for Zhengjian/PureInsight Net

    Zhang: Professor Zhang Kunlun, painter and sculptor

    Reporter: Professor Zhang, you are one of the organizers of this exhibit. Could you please tell us a little more about it?

    Zhang: Falun Gong practitioners who are also artists have produced all the pieces exhibited here. Some of these are very accomplished artists. The subject matter of these works all relates to Falun Dafa.

    There are two reasons for the exhibit. First, throughout their entire lives, these artists had searched for a pure and unblemished way to express themselves through their art but couldn't find it. All the different schools of art in today's society have been influenced by all kinds of notions and have hidden the artists' pure, true selves. They were only able to recover their pure mindsets through Falun Gong practice. After they purified their minds, they have been able to free themselves of the influence of innumerable notions and found their true identities. Only then were they able to express the sides of themselves that are naturally good and kind. These pieces of artwork depict the wonders they've experienced in their cultivation and portray the experiences that they or other practitioners have endured during the vicious persecution of Falun Gong. At the same time, these works also show the steadfast spirit of Dafa practitioners in safeguarding the principles of the cosmos, as well as the sad endings of the evil forces as they are destroyed, which Dafa practitioners can foresee.

    The exhibit is divided into four topics: harmony, adversity, courage, and justice. The persecution is groundless and unacceptable. Dafa practitioners have displayed immense moral courage during the persecution. The final part of the exhibit portrays how the evil forces will be tried in the court of public opinion and heavenly principles; that is bound to happen. Everyone is positioning himself. That is why Dafa disciples have been doing their utmost to clarify the truth. They are doing it not for themselves but for all living beings. Of course, that is a concept I can't explain in just a few words.

    Reporter: I believe those who see the exhibit will be quite affected by it. I've noticed that those who viewed this exhibit came from all over the world, and the exhibit has touched them greatly. Many of them have said that they want to help Dafa practitioners end the persecution as soon as possible. This exhibit is of tremendous significance.

    Reporter: I have seen two of your paintings in the exhibit and both paintings use the suppression of Falun Gong as their themes. One of the paintings is named 'Red Wall' Would you please talk a little bit about the process of its creation and how your personal experience under the suppression in China influenced its making?

    Zhang: China has five thousand years of civilization; her culture and civilization are envied by the world. However, the traditional culture is continuously being destroyed instead of being expanded. After Jiang Zemin took over, its destruction has reached its peak. Under Jiang's ruling, there wasn't any concern about the old Chinese civilization, human rights, or human dignity. His only interest was to maintain his regime and personal gain. Thus, China is in such a mess. Falun Gong is a traditional Chinese culture. It teaches inner cultivation towards compassion. It enhances physical as well as mental health. Practitioners have experienced regaining health from illness in a short time, including many cases proclaimed by doctors as incurable. Some strayed youths, who couldn't be changed through the normal education, became good people and understood the true meaning of life, after they have practiced Falun Gong. Thus, Falun Gong became popular in China through spreading from person to person. In just seven years, the number of practitioners reached one hundred million. Normally, a leader would be very happy that his country had become such a civilized society. Isn't this wonderful? But out of personal jealouy, Jiang Zemin launched the persecution of Falun Gong.

    Reporter: Why is this painting named 'Red Wall'?

    Zhang: Jiang came into power from the bloodshed of the June 4, 1989 Student Freedom Movement. His regime was maintained by suppressing his opponents. His political 'achievements' were written in blood. 'Red Wall' symbolizes Jiang's dictatorship. Traditionally, red is a favorable color in the minds of Chinese. However, the red in this painting expresses terrorism. The wall looks very oppressive. Many cracks indicate imminent collapsing of its foundation as well as the dictator ruling. During this period, Dafa practitioners have suffered tremendous tribulations, but their spirits will be shining forever. They suffered not for themselves, but for the truth of the universe. Their most benevolent deeds will be rewarded with good endings. Look at this practitioner in the painting, although he is tied up and undergoing torture, his Primordial Spirit has already ascended to heaven. I have been arrested four times in China. I was beaten and shocked with electric batons. My household possessions were confiscated. I was constantly under surveillance. I was also sentenced to do forced labor. Even when I was released, I had nowhere to tell people the truth. Because China is just like a big jail, every move is watched, and one can be arrested at any time. Under international pressure, the Chinese government had no choice but to release me. Even after I was released, I still had no personal freedom. I created this painting to reflect my feelings and situation then.

    Reporter: People in the painting are tied to the wall with foot shackles. Some are sitting on ice, both hands tied in the back, etc. Did you experience the same cruel torture? Or did you witness those scenes.

    Zhang: I was personally shocked with electric batons. It was extremely painful. They applied two electric batons to me. Later, I was sentenced to do the hard labor. The day before I was sent to the labor camp, the police beat a practitioner so badly that the twenty-eight practitioners who witnessed the incident told police to respect human right and stop the beating. Police wouldn't listen, so they went on a hunger strike to let the police know that what they had done was wrong. Police unrestrainedly dragged practitioners out one by one and viciously beat them up. Some were beaten until they were unconscious. During the bath, I saw their bodies were covered with large patches of purple. I asked them what had happened. They told me that police had used seven to eight electric batons to hit each one of them for a long time, thus causing those injuries. Such torturing, nonetheless, will not change people's beliefs in truth. Later, I was transferred to another labor camp. Over there, they used a very tricky way to lie to practitioners. They used special agents to confuse practitioners. Practitioners became confused, as they were imprisoned in isolation without the means to know anything. The camp also sent many special agents disguised as practitioners to spread rumors and phony messages to confuse practitioners. They applied brainwashing and lying in this situation. A practitioner from Qingdao City once told me that he went to Beijing to appeal and was beaten by police until his eyes were dilated. Police thought he was dead and thus dragged him to a remote place in Shijiazhuang. Yet he survived. He reasoned that he needed to tell the government that the persecution of Falun Gong was wrong. So he returned to Beijing and once again was arrested. This time police used sandpaper attached to the sole of a shoe to rub his buttock until all the skin was rubbed off. The pain was beyond description. When he told me this episode, his whole body was trembling and he couldn't stop crying. There was an elderly schoolteacher who was in the same camp with me. He was put in an iron cage, with both hands tied together in suspension so that he couldn't move, just like that posture in the painting. They then let criminal prisoner bring a poisonous snake to bite his neck. Later he found a fang was left in his neck and pulled it out. Being a practitioner, he had unusual resistance. If such abuse were applied to an ordinary person, he would be dead without any doubt. Many similar cases happened in the camp. There are countless cases of practitioners who regained their health from some unknown illness after practicing Falun Gong. Many such cases happened to people around me, such as my friends and the parents of students. Jiang disregarded this fact and the welfare of Chinese people. What expressed in this painting is the terrorism under Jiang's ruling.

    Reporter: I noticed that two Chinese characters meaning 'suppression' were painted in white on the red wall. Are you trying to convey a message about Jiang's suppression of Falun Gong practitioners?

    Zhang: Yes. Jiang gave a directive for officials to carry out this policy in persecuting Falun Gong: "Defame their reputation, bankrupt them financially, and destroy them physically." You can imagine what has happened in China when Jiang uses the whole country's machinery, from police, military, special agents, and a whole set of administrative management including culture and education [ministries]. Students who practice Falun Gong are expelled from school. A whole campaign of propaganda, including TV broadcasting, newspapers, and even foreign policy has been used for such purpose. He used a quarter of the national gross income to carry out this suppression. You can imagine the magnitude of the pressure. They have used every torture technique known to human history. There are more than one hundred torture methods being used to torment Falun Gong practitioners. The cruelty is beyond description."

    Reporter: Your other painting, “Positioning,” is the biggest one in the art exhibition, and it can be said to be a huge painting. Would you please talk about the creation of this painting?

    Zhang: I want to tell people a truth through this painting. In the universe there is a principle that nobody can escape: “Good deeds will be rewarded with good, while evildoings will meet with karmic retribution.” Falun Gong teaches people to be good people, but the evil old forces brutally persecute them. For everyone, his attitude about this thing has determined his position in the universe. For the evil police, when they beat Dafa practitioners in Tiananmen Square, in fact their primordial spirits are in hell, and their fates are very despicable. Even for this dog, when it bites Dafa practitioners, its primordial spirit has been caught and carried away by the ghost to hell. The Dafa practitioner is persecuted because she is telling the truth to people and doing the greatest of good deeds, and therefore her primordial spirit is going to heaven to enter godhood and go to a much higher level. Because her realm is at that level, she exists at that high level of the universe. However for the Buddhas, Taos and Gods at the high levels, no matter how high they are, if they support and control the evil old forces in committing a sin against right and wrong, they won’t stay at that level and will drop down to hell and enter the gate of no life.

    Reporter: This painting tells a major principle. There are three parts of this painting: heaven, the world and hell. The top part (heaven) is in bright colors and transparent, in contrast with the darkness of hell. In western paintings, there are also the different dimensions of heaven and the world included in one painting. Was your creation of this painting inspired by classical western painting?

    Zhang: You cannot say it like that. This is what I enlightened from the Fa-principle. The Universe’s form of existence is like this. In the three realms, there are heaven, earth, and the underworld. Beyond the three realms, there are also different levels of universal dimensions that are boundless.

    Reporter: Did you totally adopt the classical western painting technique?

    Zhang: In the painting technique, I indeed learned the skills of western oil painting. I am a sculptor. My painting skill cannot compare with that of professional oil painting artists. Because I want to tell people the truth, I think I should use this form of western painting to express it. I think this painting basically expressed what I wanted to express.

    Reporter: Are you ready to express yourself by using sculpture?

    Zhang: I am also doing sculpture. Sculpture has its advantages; it is strong and intense. But it has its limits. It is not as convenient as painting for narratives. So I am doing sculpture as well as painting and sometimes I make traditional Chinese paintings. The way of art is a kind of language and also a kind of form of expression. In order to express my understanding, I will use whichever way I can express myself well.

    Reporter: You are a sculptor. In doing the sculpture, there are strict requirements that control the ratio of the parts of the human body. Is this helpful to your composition of the human body in painting?

    Zhang: Yes. This big painting is the first oil painting in my life. Solid basic techniques are very important for creating fine art.

    Reporter: From your experience, the basic techniques are very necessary to be a good artist?

    Zhang: Yes. As an artist, the fundamental skills are necessary. Without skills, it is very difficult to express what you want to express. But I think the skills are a basic thing, not the whole thing of creation. Our thought and realm are more important. We are going to tell people the truth that is beyond the painting itself, and tell the value and nature of the painting.

    Reporter: The scholars in the ancient China stressed morality, and the artists as well. To be a good artist, the requirement for morality is also high.

    Zhang: Yes. The issue you mentioned is very important, and it is the foundation of art. We know that literature is like the person and paintings are like the peerson. When you draw a line, all your information such as your quality, morality, experience, and even your health have been put into it. It is the reflection of your inner nature. So an artist must be a noble and moral person, and be a thoughtful person.


Kathleen Gillis (加拿大)

    Kathleen Gillis，(加拿大)

艺术家和教师。毕业于渥太华大学。作品曾在加拿大和其它国家的画廊和艺术中心展出。她被授予地方、省和国家级的奖项和研究基金。作品被收藏于加拿大议会艺术馆、墨西哥大使馆、渥太华市政府、卡尔顿大学、渥太华大学等机构。到目前为止，她的个人展览主要包括实物摆放、大地艺术和巨幅画。 + ^

    Kathleen Gillis (Ottawa, Canada)

    Kathleen Gillis is an artist and art teacher with an Honours B.A. from the University of Ottawa. She has participated in numerous exhibitions in public galleries, artist-run centers, commercial galleries, and alternate spaces in Canada and abroad. She has received grants and awards at the regional, provincial and national level. Her work is included in collections such as those of the Canada Council Art Bank, The Embassy of Mexico, The City of Ottawa, Carleton University, The University of Ottawa and others. Her solo exhibitions have been primarily installations, land art, or large-scale paintings.

    Kathleen Gillis

    记者─正见记者 朱清明 K─Kathleen Gillis，画家

    记者：请您谈谈您过去画油画的经历？ K：我的经历比较断续。我过去做了一些商业方面的艺术作品，后来有了孩子，我带孩子之余抽时间读了函授。再后来在加拿大渥太华大学拿了视觉艺术学位。但那时在学校学的都是抽象艺术表现手法。

    记者：您从小就喜欢画画吧？ K：是的。我12岁的时候就决定搞艺术了。

    记者：能记得是什么引发您对绘画的兴趣的吗？ K：我记得我小时候所在的那个小镇，我对看到的东西不是很喜欢。一天，我叔叔带我去了在蒙特利尔的艺术馆，那里向我展开了一个新的世界。

    记者：您什么时候开始修炼的？ K：1998年。我在渥太华大学看到了一个展位，那里的炼功吸引了我。大法弟子的能量和纯净强烈吸引了我。那时我觉得我需要做一些锻炼，因为感到身体老化了。

    记者：修炼对您身心健康有什么改善？ K：精神上，我的脑子和思维更清晰了。身体上的改变非常令人惊讶。我只有一个甲状腺，我后半生本来是要靠药维持的。当我开始修炼不久，甲状腺素分泌就升高了，我不再需要吃任何药了，这一般是不可能的。

    记者：我在这次艺术展中看到您的几幅画，其中一幅是《坚忍不屈的精神》。您谈谈这幅画的背景？您的构思来源？ K：我在网上看到一个大法弟子被绑在椅子上的照片，我深深的被触动了。这个画面在我心中产生了共鸣。正好在那不久前我看了一个雕塑，是一个基督徒抬头仰望天空。那个雕塑也震动了我。这二个画面融合在一起，形成了这个画面。我请了一位大法弟子来照几张照片做模特，他本人就在中国被逮捕、殴打过，他甚至在中国驻加使馆还被打过。中国使馆的人甚至声称在使馆里他们可以为所欲为因为那是中国领土。

    记者：您画这幅画感到最困难的是什么？ K：最困难的是，嗯，一般来说，一幅画我画了一半会放下一会儿，但是这幅画，当我觉得画完成了的时候，她其实才是刚刚开始。画的下部，一开始我不知道这部分画面该是怎样的，但是当我开始画那部分的时候，我构思那画面却一点困难都没有，四处看看，灵感就来了。(我是说那看起来好像从地板中出来的那些形象。) 对于画中的主人公，我想充分展示他的的慈悲和力量。还有那手，画那手是我感到最美好的一个经历……仔细看那手，你会看到那手指的关节纹路就象是向外发射的法轮。我试图画出那手的慈悲。这幅画的背景是给人一种在地下、洞穴里的感觉。

    记者：我听说这幅画的主人公的原形是刘成军，在大陆做插播电视被迫害致死的大法弟子？ K：是的，就是他的照片感动了我，那幅坐在椅子里的照片。

    记者：另一幅画《人民法庭》(People’s Tribunal)，是根据审江照片画的么？ K：不，不是根据某一张照片画的。(加拿大渥太华审江)我在场，我在那儿做拍照。我把一些照片综合在一起形成一个画面。穿黄色衣服的大法弟子站成一组，朝向江XX。天空中的生命在慈悲注视着。

    记者：有人告诉你天空中有什么，还是你根据自己的理解画的？ K：没有什么人告诉我。一开始对画我没有看见的东西我也有许多疑问。但是后来我考虑了一下，认为我不仅仅应该画我看到的东西，也应该画我知道的东西。

    记者：你希望这幅画传递给观众什么信息？ K：在画中有几位西人，我想让观众有机会把这和他们自己联系起来，不要认为这是在其它国家发生的事，这是在这里正在发生的事。我记得有一次我在国会山，一个妇女走过来对我说：“为什么你不把你的问题带回到你来的地方？”我是西人。她有那么强烈的印象认为这是其他人的问题，她居然没注意到这一点。人们想对其(在中国对法轮功的迫害)视而不见。认为这是在地球另一端发生的事，影响不到他们。其实这真的影响到他们。

    记者：另一幅画《宇宙之声》(The Heavens Speak)，你一定有关于这幅画的故事。可以谈谈吗？ K：(在去年江XX去休斯顿期间)我在休斯顿，简直被暴雨和寒冷淹没了。江XX走到哪里，乌云就跟到哪里。乌云笼罩在他呆的旅馆的上空，然后当江到总统农场时乌云也跟着过去了。那乌云就象画中画的那么浓、那么黑、那么可怕。有一刻，彩虹出现在天空的一边，我们看到那美丽的彩虹，就开始放松而且庆祝起来。后来我知道就在我们放松的时候，给了江XX喘息的机会。好像那彩虹让我们松懈了。

    记者：请具体谈谈画的不同部分，天空、彩虹、还有地上的人群。 K：在天空云层里进行着一场马上的战争。这部分我处理的低调，不使观众一眼就注意到，我希望让观众在看到其它部分之后再看到这里。在天空中的激烈动荡是我当时感受到的。当时的感受都表现在那大战里了。在天空中的神兵在降临下来。这个画面是在我的梦中显现的。我早上醒来这个画面就出现在了我的脑海。

    记者：你希望观众第一眼看到的是什么？ K：观众的视线会很自然的沿着路看到彩虹，然后顺着彩虹下走。天空会在后面被注意到。当你近看时，你就会看到在天空中的人物。我还用了强烈的色彩来导引方向，向上或向里，它们最后都聚集在一个视觉中心。

    记者：还有一幅画描绘了二个儿童读《转法轮》(《同化》)。请你谈谈这幅画的构思背景。 K：我想画一幅很有家庭气氛、让西人感到很熟悉亲切的画。我综合了二样东西。一个是我从网上看到的一个大法弟子站在一个公共场合读大法书的画面。在他的头上，有一片红色的雾。当我丈夫看到那红雾时，他说：“看那张脸！”我觉得很神奇，我一开始没有看见那脸。所以我就把它和二个读书的儿童放在一个家庭背景中。后来，我才知道那红色的是一连串的法轮。当他们运动时，他们就形成了红色的弓形的雾。那脸是修炼的高级生命。

    记者：那二个儿童很可爱，有模特吗？ K：他们是我的孙子孙女。我为了画这幅画，给他们拍了照片。他们还没看到我的这幅画呢。

    记者：在西方绘画里，经常有人间和天堂在同一幅画面出现。你的画中也展现了多维空间，当然这与那些画不完全一样。 K：其实现代人并不理解这些了。他们看画注重的是画的结构、色彩，而忘记了画的内涵和那画面表达的意思，人们已经不知道如何去欣赏画了。

    Kathleen Gillis

    Reporter: Could you briefly describe your past experience in oil painting?

    Kathy: Well, my training is very spotty. I did some commercial art work. Then I had children, and during their nap times I worked on a correspondence course. Later I did a Visual Arts degree at the University of Ottawa, but at that time they were teaching conceptual art and abstract expressionism.

    Reporter: You loved painting when you were young, I guess?

    Kathy: Oh, yes. I was determined to do art when I was 12 years old.

    Reporter: Do you recall any incident that caused you to decide to do it?

    Kathy: I recall that when I was in the little town I grew up in I was not very pleased with what I was saw. One day my uncle took me to a gallery in Montreal, which opened up a whole world.

    Reporter: When did you start Falun Dafa cultivation?

    Kathy: In 1998. I saw a booth at University of Ottawa. The exercises appealed to me. The practitioner's energy and clarity attracted me. At that time I felt I needed to do some exercises as my body was getting older.

    Reporter: How did the cultivation affect your physical and mental health?

    Kathy: In terms of mental health, my mind became clearer. In terms of physical health, it was remarkable. I only have half a thyroid gland, and I should be on medication for the rest of my life. Soon after I started to cultivate the thyroid levels went up and I did not need any medication, which should not be possible.

    Reporter: I saw a few of your paintings at the exhibition, one titled “Uncompromising Courage”. Could you give the background about this one? How did you get the idea and inspiration to do this painting?

    Kathy: I saw an image on the Internet of a practitioner tied to a chair and I was very moved by that practitioner. It resonated with me. I had also recently seen a sculpture in which a Christian was looking into the sky. This struck me, and the two images fused together to form that one image. The practitioner that I asked to sit for a few photographs for me had himself been beaten in China. He had been arrested in China, and had also been beaten at the Chinese embassy here. They even pointed out that they could do whatever they liked inside the embassy as it is considered Chinese soil.

    Reporter: What was the biggest difficulty when you did this painting?

    Kathy: The biggest difficulty was, well, normally I would have left the painting when it was half way through, but for this kind of painting, when you think you are finished, you are just starting. First of all, the images at the bottom, I had no idea where those images would come from, but once I started to work on that area I had no trouble finding the images that I needed when I looked around me. (I am referring to the figures that seem to be coming up through the floor). Then, as to the figure itself, I wanted to represent him in all of his humanity and all of his strength. Then the hand, the hand was a wonderful thing to do. When you look at the hand you will see the hand is based on a circle and the lines formed by the joints of his fingers radiate out like Faluns. I tried to make the hand compassionate. The setting in the background is underground, cave-like.

    Reporter: I heard that this painting was based on the story of Liu Chengjun, the practitioner who broadcast Falun Gong truth story on Chinese government TV?

    Kathy: Yes, it was his photograph that moved me. The one where he was sitting in a chair.

    Reporter: Another painting of yours, “The People’s Tribunal”, did you paint it based on a photo?

    Kathy: No, not a particular photo. I was there, and I was taking photos when I was there. Then I used elements of several photos and made them into one image. The practitioners in their yellow shirts are grouped together in such a way that they form a yellow shape that points to Jiang. The beings in the sky are compassionately watching.

    Reporter: Did anyone tell you what was in the sky or you just did these figures based on your understanding?

    Kathy: No, no one particularly told me. At first I had a lot of doubts about portraying anything that I had not seen. But then when I thought about it, I realized that I don’t just paint what I see, I also paint what I know.

    Reporter: What message do you want this painting to tell the viewers?

    Kathy: There are a few Westerners in the painting. I wanted to give the viewers a chance to relate to it and not to think of it as something happening in another country, but rather something happening right here. I remember one time when I was at Parliament Hill, a woman came up to me and she said, “Why don’t you take your problems back to where you came from?” I am a Westerner. She has such a strong impression that this was somebody else’s problem that my ethnic origin did not even register on her. People just want to dismiss it: it is on the other side of the earth and it does not affect them. But it does affect them.

    Reporter: Another painting, “The Heavens Speak,” you must have a story for that one. Could you tell me about it?

    Kathy: I was in Houston, and was “drowned” by the tremendous rain and cold. Wherever Jiang was, that black cloud would follow. It hung over his hotel, and then it moved on to the President’s ranch when he was there. So it was as black as it appears in the painting, very dense, very black, very threatening. At one point in time, the rainbow appeared at one side of the sky. We looked at the beautiful rainbow, and we kind of relaxed and celebrated. It wasn’t until much later that I knew that at that point, as we were relaxed, it gave the chance for Jiang to recover. The appearance of that beautiful rainbow encouraged us to let down our guard.

    Reporter: Could you interpret the different parts of the painting, the sky, the rainbow, and the people on the ground?

    Kathy: In the sky there is a battle on horse-back going on in the clouds. But I did not want it be too obvious or let people see it right away. I want people to see it after they have looked at other things first. The turmoil in the sky was what I felt then and the manifestation of the emotions is played out in the conflict there. The image of the single figure in the sky that appears to be descending; this image came to me in a dream. I woke up in the morning and this image was in my mind.

    Reporter: what did you want the viewer to see at the first sight?

    Kathy: The viewers would be led through the painting in a very natural way. They will follow the road to the rainbow, or follow the rainbow down. The sky will come afterwards. When you get close up, you will see the figures in the sky. I used strong color as arrows to point the directions, pointing up or pointing in. They all go to the focal point.

    Reporter: Another painting, two kids reading a book, Zhuan Falun. Could you tell me the background of it?

    Kathy: I wanted to have something very homey, very familiar to Westerners. I started with a combination of two things. One was something I had seen on the internet; a practitioner standing up reading a Dafa book at a public place. Over his head, there was a red blur. When my husband saw it, he said:”Look at the face!” I was intrigued by that. I had not seen the face at first. So I combined this image with two little children reading in a very domestic setting. Later on, I learned that the red was actually a series of Falun. When they move, they form that red arc. The head is a cultivated being.

    Reporter: Those two kids are very cute, did you use model?

    Kathy: They are my grand kids. I took photo of them for this. But they have not see the painting yet.

    Reporter: In western paintings, there are scenes about the human world and heaven in the same painting. Your paintings have multiple dimensions as well, although it is not the same.

    Kathy: Actually I think people don’t really understand that any more. They think of a painting in terms of its composition, its color, and they have forgotten about the content, the meaning carried by the image, they have forgotten how to look.


李园 (日本)

    李园出生于中国山东省，1993年移居日本东京。在中国日本及意大利曾多次举办个人及集体美展。1996年李先生被录入《世界华人艺术家成就博览大典》。李先生从小喜欢绘画，虽然学了古典的绘画技巧，但在流行的现代潮流中，他热衷于现代派的表达形式。法轮功的修炼把他带回到古典的欣赏价值；又引导他跨越自己以前所掌握的技巧。维妙维肖的刻划即显出他细腻的个性又体现了他在修炼中所达到的静的层次，同时也看到他一丝不苟的探索与匠心。

    LI Yuan (Tokyo, Japan)

    LI Yuan was born in Shandong Province, China. He moved to Tokyo, Japan in 1993. He has participated in many solo and group exhibitions in China, Japan and Italy, receiving many awards and prizes. In 1996, Mr. Li was listed in The Comprehensive Dictionary of Accomplishments of International Chinese Artists.

    李园 (日本)

    朱清明 根据访谈录音整理

    问：您是怎么开始画画的？ 答：我妈妈家族的人都喜欢画画，画的都很好。我小舅舅成为职业画家，是山东艺术学院油画系的教授。我从小就通过小舅舅接触到画画，我小的时候是个很安静的孩子，总是默默的看着他画，我还经常看到他教他的学生，到周末的时候很多学生都会来，来了以后每个人都拿出自己的画来，我舅舅就给每个人评画。我要求画画是想了很长时间以后正式提出来的，给我舅舅讲我想以他为师，请他正式教我，他就接受了。他给我做了一个本子，在第一堂课，他拿笔在本子第一页上写了一句话，我至今记忆犹新的一句话，“持之以恒”。 我画画的历程不是特别顺利，遇到很多困难，几乎让我放弃，我总是回忆起这句话，坚持走下去了。我后来坚实的基本功和后来的创作，都和他的勉励有很大的关系。我那时9岁，跟他学到20岁。20岁以后，我就感觉到老师自身的弱点，我就想超越突破这种东西，所以20岁之后我就开始尝试自己走出一条路，我开始自己创作，参加了几次画展。

    问：您怎么走进大法修炼的呢？ 答：1996年我经历了一个大的转折。我是93年到的日本，到那里之后一直在画画，参加美展，接受画商的订画。96年我开始感觉到文化艺术的没落和末日，我画画就开始少了，看书看的多了，关于人类历史，進化，前途，那时各种各样学说特别多，我觉得必须思考这个问题了，我看了很多的书，我感到如果人类按照现在的方向发展的话，是没有出路的，是个死胡同。但是应该怎么发展，我找不到，就很苦恼。我看了很多的书以后，就认为肯定有一条相反的路，是真正的路。 我开始看一些东方文化的深层的东西，发现东方文化玄学的那部份都是修炼，我就看越来越接近修炼的东西。在日本这种东西不系统。我那时就相信人类之上肯定有更高生命的存在，但是我不知道怎么去接近寻找他们。一次我去日本的一个旅游观光点，一个皇家故居，在那里我感觉到我在那里生活过，一种从来没有的体验，屋子里的东西我都知道在哪儿，我非常纳闷为什么我有这种感受。后来我的一个学生说，“你有这种感受一定有它的原因。”于是他专程又和我去了一次。我坐在那个屋子里，我让他随便给我拍照，当他回去洗出照片来后，发现一张很独特的照片，就是在我坐着的右手臂边有一个白色的球。 那个球是浮动的，在地面上还有投影。当时我知道这不是照片的问题，是有一个悬浮物在动，我不知道他是什么东西，但是我感受他是一种宇宙的能量。我就想到气功，当时我知道一点气功皮毛的知识，也学过一点祛病健身的道家功，我就想试一下，我练了两次，都发生了奇特的现象。一次我能够起空，意识加强的话，还能移动。我因为不知道会出什么事，就打住了。第二次尝试的时候，我听到一种非常慈祥的声音，我问“我想得到打开生命世界的钥匙”，这个声音告诉我“当你看不到这个世界的时候……”我说我听不懂，他就换了一个角度回答，还是这句话的意思，但是我还是听不懂。然后这个声音就消失了。 我觉得我必须找到答案。于是我决定回中国去寻找，因为我的根在中国。回中国以后，我给自己拟定了二个月的计划，来解开这个谜。我想把气功、佛教、道教、特异功能现象，都摸个水落石出。在中国我按计划走了一圈，在各处都对我有点化，我很兴奋，知道我越来越靠近他。走了一圈，还是没有找到。于是我把当时有关修炼的书全买了，回到日本，一本本看，看到接近一半的时候，就看到《转法轮》。我看完这本书以后，感到非常的吃惊，我所有关于人生真谛要问的问题，这本书全回答了，感到很激动。这之前我虽然也看过一些气功和宗教的书，它们都没有回答透我想问的东西，这本书就完全回答透了。当我看第二遍的时候，我好象是看一本新书一样，我想我的记忆再差，也不会有这种感觉，我看任何一本书都没有这种感觉。我决定就学这个。这样我就进入大法修炼中了。

    问：修炼以后有什么变化？ 答：我看书以后一周之内身体就得到调整。我那时还没怎么炼功，只是看书，当我看到“看书起同样作用”那句话时，我感到我的胃在疼。我过去生活没规律，胃经常难受，比较弱，我看到那个地方的时候就胃疼，我说：“哎哟，这本书太灵了！”看到这儿就给我调理，我知道师父在给我调理身体了。我觉得特别高兴。另外，因为长期画画，我手腕关节经常痛。开始修炼以后不久，在炼第二套功法抱轮时，我感到法轮在绕着我的手腕旋转。那之后我的手腕再也没有痛过。我过去还有多年的失眠症。修炼了一周左右，这些毛病全都没了。 修炼以后，我对宇宙的认识完全是新的了，过去对宇宙和生命的思考都是不系统的，找不到根源的，我每看一次书，就有一层新的认识，感到这本书的博大精深。

    问：请您谈谈对于传统古典油画的观点，和修炼前后的不同？ 答：在修炼以前，我认为古典传统绘画只是一个派别，是历史的一个阶段性的东西。现代艺术家有画现代派的，有画古典派的。有很多派别。虽然感觉古典绘画很好，但是和自己有一段距离。现在的看法完全不一样了。现在觉得那是人类应该有的东西。人是神造的，宇宙万物都是神造的，我们要画美好的，那肯定应该画神。现代派画家画人，就是把人肢解了，画的面目皆非，用自己的那一套理念去画，这对神是非常不敬了，因为人是神按照自己的形象造的。画人也好，画神也好，去把他们变形，按照自己的观点去衡量美，那就是非常不对的了。绘画最基本的一点是要真实。更好的是能够把对宇宙的精神和神的深层的理的认识通过形象的方式表达出来，那是艺术家应该努力做的。

    问：请谈谈您参展作品《蒙难在中原》的创作过程？ 答：我觉得对大法弟子的迫害不是简单的酷刑，被迫害致死的大法弟子人数早已逾千了，而这个数字远低于真实数字。所以我觉得应该从更深层去表达这场迫害，不应该只是简单的平述，而是把它提炼出来，把深层的精神体现出来。我从小对死亡这个题材就非常敏感，我觉得人类最重大的是死亡，是悲剧里面最重大的题材。这么多的学员被迫害致死，对我触动很大，作为一个画家得把这个事情揭开。作品要一目了然，触动人心，就应该是这个题材。所以我就决定画死亡这个题材。我画的时候，有个想法，我想表现死亡是个很沉痛的东西，让它和美有个对比，使作品能够打动人心。这是悲剧用的一个原理，就是把美好的东西毁在你的面前。所以主体是表现一个年轻女子的痛苦，背景是她的丈夫，一位大法弟子的死亡。我采用了“十”字构图，把女子放在中间，死亡的学员在后面的水平线上。“十”字构图用好了会很有力度，因为它代表一个永恒性。迫害是在一个阴暗压抑的氛围里面，所以画面的基调比较沉重。

    问：一幅好画的特点是什么？ 答：一幅好画有二个特点，这和一个巨匠的素质是一样的。一个掌握娴熟技能的画家，他还不是一个真正的艺术家，只是一个工匠；如果他有深厚的文化修养，对宇宙人生有深刻的认识，非常有智慧，但不具有艺术家高超的技能，也还不能称为艺术家。如果这两点都具备，就会是一个成功的艺术家。一个好的画也存在这两个方面。有的画家很强调个人的素养，但是对传统的技巧艺术不重视，认为只要状态好就能创作出好的画来。我个人认为必须具备两方面。过去的大艺术家都叫做巨匠，有“匠”的部份，有他的才华的一部份，这两点结合起来才是一个真正的艺术家。

    问：你是说一个真正的艺术家技巧要好，同时还得有思想。 答：对。

    问：大法修炼对于你的艺术创作有怎样的影响？ 答：大法修炼里有对宇宙、生命的认识，这在修炼中才能得到。随着修炼中心性的升华，就能认识到这些深层的东西。有了深层的认识，再做事就比较简单，因为是从上往下看，看事物感觉非常简单，做事也非常的快。我从自己绘画技能的提高来具体谈。古典绘画技法我以前也学了，可是没有一直用下去，后来就走现代派的路了。因为很久没有用古典技法，修炼以后再回来画，也是有很大一段距离。过去掌握的技能离现在的要求还差的远，因为原来的认识是很表层的。我体会最深的一点是在画的过程中，一是向古人去学，另外是要在技艺上提高，很大程度取决于对视觉艺术的认识。举个例子，我从师父讲法中理解到事物越细腻越微观，就越逼真。我体会到这个道理以后发现，如果我们不断将画画的更细腻，其细腻的程度能够超越照片，当超越照片的时候，我回头看那画就更加生动，更加实在、感人。我觉得我抓住了古典绘画的精髓。 过去可能要绕很多圈子，需要几年的时间，才能得到这个认识，现在一下就明白了。我在画的过程中，我读法，读的很多，师父也通过法来点化我到哪一步应该怎么办。《洪吟(二)》里有一篇“行中”，我连续两天都翻到这篇文章，我很纳闷：为什么连续两天一打开书就是这一篇呢？我每天读两遍，就是看不懂。后来我妻子对我说：“你读十遍。”我就读了十遍，突然感觉到明白里面的涵义了，我是说师父点给我的那部份涵义。我悟到虽然艺术没有边际，但是在一点突破就能成功，就象诗里说的“神仙何处寻 对面不识仙”，前面两句“天涯何处险 一览峡中天”，我体会到上面两句和下面两句都是说一件事情，是从不同角度在讲。当时我画画其实遇到个情况，师父在点我，我悟到我可以一步迈过去。当时那幅画我不想再往上画了，想就那样了。我悟到了以后，就按师父的要求再往深层画，尽管当时心里挺不愿往里走，有个障碍，不愿往里画，因为我一画，整个画面都要重新再画一遍，那是很痛苦很慢的过程。我就要求自己象个修炼人一样，象古人做事一样，怎么好怎么做，而不能象现在人做事情那样实用主义。当我按照师父的点化做，一遍又一遍的画的时候，我就发现我的画变化就非常大。我知道是法一直在领着我在走，不是自己的力量或者是自己过去的基本功怎么样，基本功起一定作用，但是后面法理的指导是最关键的。

    问：听你这么说，绘画过程就是个修炼过程。 答：对。

    问：请谈谈你对现代艺术的看法？ 答：关于现代艺术，我谈谈我的一点感觉。当初我学毕加索的东西，刚开始是看不懂的，我是让自己硬看懂的，我告诉自己说：世界上的人包括知名的的艺术家都承认它是一流的东西，是最现代、最权威的东西，为什么我不放弃自己的观念，也去认可它呢？我就试着接受它，看了很多他们的理论，然后再回头看那些画，慢慢看懂了。修炼以后，把后天的东西扔掉了，人变得更纯净，再看那些画，就觉得很古怪，就象看一堆垃圾一样。

    问：您下一批画的创作方向和构思？ 答：我想画一些有神的绘画，象文艺复兴时期的那些画一样，有神和另外空间，我感受也很深。因为现在大法学员在中国受迫害，我目前还是想多创作一些关于迫害的题材的作品。我一般是从自己能感受到的角度来切入画面，我希望画面出现有神的形象，不是简单的迫害场景。

    LI Yuan

    Reporter: Zhu Qingming, Reporter for Zhengjian/Pureinsight.org

    Li: Mr. Li Yuan, artist

    Reporter: How did you start painting?

    Li: Many people on my mother’s side of the family enjoy painting and paint very well. My mother’s youngest brother was a professional painter and a professor in the Shandong Art Academy’s Oil Painting Department. Because of him, I was drawn to painting since I was little. I was a very quiet child and I often quietly watched him paint. I also watched him teach very often. Every weekend many students came to his studio and presented their paintings to him for his critical evaluation. As I grew older, I thought long and hard before I asked him to be my official art teacher. He agreed. He made a sketchbook for me. In my first class, he gave me the sketchbook and wrote something on the first page that I still remember today --- “perseverance.”

    My journey as a painter did not go smoothly at all. I encountered many obstacles and I almost gave up painting all together. But I always thought of the word “perseverance” at my darkest hour and persevered. The fact that I have solid fundamental techniques and have been able to create many excellent paintings has a lot to do with my uncle’s advice. I was nine when I became his art student. I stopped taking lessons from him at the age of 20. After I reached 20, I began to discover limitations in him, so I wanted to find my own ways to overcome his limitations. I began to create paintings independently and presented my paintings in several art exhibitions.

    Reporter: Under what circumstances did you start practicing Falun Gong?

    Li: I went through an enormous change in 1996. I moved to Japan in 1993 and have been painting professionally there since then. I was quite successful. My work was featured in a number of several art exhibitions and I received quite a few commissions to create paintings. But in 1996, I started to feel that humanity and culture had come to an end, so I started to paint less but read more. I read books on humankind’s history, its evolution and its future. There were many different theories about humankind’s future. I decided it was time for me to think about this issue. I read many books. I felt humankind is leading itself to a dead end if we follow our current direction of development, but I didn’t know of any alternative direction. As a result, I felt very frustrated. After having read a lot of books, I started to believe there must exist a genuine path that is completely different from the various solutions suggested in those books.

    I started to read books about eastern philosophies and discovered that all of them had to do with cultivation practice. As I continued my search in this area, I found more and more books that talk directly about cultivation practice. However, there was not a systematic teaching of cultivation practice in Japan. Nevertheless, I began to believe that there must exist beings higher than humans, but I had no idea how to look for them or seek help from them.

    I once went to a tourist spot in Japan. It was the site of an ancient Japanese royal palace. As soon as I got there, I felt strongly I had once lived there. It was a strange feeling, a feeling that I had never experienced before. I knew exactly where things were laid out in that palace. I was very confused as to why I had such a familiar feeling about the place.

    Later on, I told my experience to a student of mine. He said, “There must be a good reason.” He and I went to the ancient royal palace again. I was sitting in the palace while he took random photographs of me. One of the photographs he took that day showed a white ball next to my right arm. The white ball was floating in the air. You can even see its shadow on the ground. It means that there was nothing wrong with the camera or the photograph. There must have been a tangible ball in the air at the time although I had no idea what it was. I knew intuitively that it must be a type of energy from the universe. I then thought of qigong.

    At the time I knew a thing or two about qigong theory. I decided to try a type of Tao school qigong. I practiced the qigong exercises twice, and each time I experienced a strange phenomenon. The first time I was about to levitate. When I consciously thought of levitating in my mind, I could even fly around in the air. I did not know what might happen next, so I stopped quickly. The second time I practiced the qigong exercises, I had a dialogue with a very gentle and kind voice. I asked, “I wish to obtain a key that unlocks the mystery of life.” The voice answered, “Only when you can no longer see this world…” I said I didn’t understand the message. The voice gave the same reply in a different way, and then it disappeared.

    I resolved to find an answer, so I decided to look for it in China because I came from China. I gave myself two months to find the answer. I wanted to have a thorough understanding of all schools of qigong, Buddhism, Taoism and supernormal abilities within that period of time. I traveled around China and received a lot of hints in different cities. I was becoming increasingly excited because I knew I was getting closer to the answer. However, after making the tour around China, I still did not find the answer. I decided that the next best solution was to purchase all the books regarding cultivation practice and read them all after I returned to Japan. After I read through half of the books I had purchased, I finally came to Zhuan Falun. I was in shock after I read it. It answered all of my questions about the meaning of life. I was very excited. I had read many books about qigong and religion, but they failed to answer my questions completely. Zhuan Falun thoroughly and completely answered all of my questions. But when I read it for the second time, I felt as though I was reading a brand new book again. Even if I had a bad memory, I should not have forgotten everything. I have never had this type of experience when I read other books. That was when I decided to practice Falun Gong. This is how I started my cultivation practice.

    Reporter: Have you experienced any changes since you started practicing Falun Gong?

    Li: Within a week I started studying Zhuan Falun, my physical health began to improve. During the first week, I didn’t practice Falun Gong exercises much. I mainly just studied the book. Then I came to the line in the book, “A true Dafa practitioner can obtain the same result by reading this book, provided that he is strict with himself in improving xinxing.” (From “” in Lecture Two of Zhuan Falun.) Suddenly I developed a stomachache. As a painter, my schedule was highly erratic. I had developed some digestive problems and experienced stomachache from time to time. When I read that line in the book, I felt sudden stomachache. I immediately exclaimed, “Oh, my goodness! This book is truly miraculous!” I knew Teacher was healing my stomach! I was ecstatic.

    In addition, I often suffered from wrist pain because of painting. Shortly after I started practicing Falun Gong, I felt faluns rotating around my wrists when I was practicing Falun Standing Stance. Since then, I have never felt any pain in my wrists again. I also suffered from insomnia for many years. A week after I started practicing Falun Gong, I was able to sleep well at night.

    Since I started practicing Falun Gong, I have a renewed understanding of the universe. I used to have fragmented understanding about the universe and about life. Each time I Zhuan Falun, I had a new understanding. I truly feel the profundity of the book Zhuan Falun.

    Reporter: Could you share your view on traditional or classical oil paintings before and after you started practicing Falun Gong?

    Li: Before I started my cultivation practice, I regarded traditional classical painting as one of the many schools of painting. I thought it had passed its peak in history. Some of today’s artists paint modern paintings and others paint traditional classical paintings. There are many schools of painting. Although classical paintings gave me a wonderful feeling, it felt very distant and unattainable to me. Now I have a newfound respect for classical paintings. I think it is the way we should paint. Gods created mankind and all other creatures in the universe. Artists are supposed to paint beautiful subjects. The modern painters portray human beings in dissected forms and follow their own deviated notions in their paintings. It is disrespectful to do so because gods have created human beings according their own images. Whether you portray human beings or gods, you should not distort their images to follow your own degenerate aesthetics. The most fundamental principle of painting is to be truthful. If possible, an artist should try to show the spirit of the universe and his deeper understanding of the gods in his paintings. This is, I believe, the goal of all artists.

    Reporter: Please tell us the creation process of your painting, “A Tragedy in China”?

    Li: I think China’s persecution against Falun Gong practitioners is far beyond the use of torture. The number of Falun Gong practitioners that have been verified as being tortured to death has reached 3,000 as of August 1, 2005; In reality, the actual number of death is many times than that because the CCP tries everything it can to prevent the outside world from finding out about the deaths. I think it is important to make the persecution known to the world at a more profound level, instead of just plainly stating the facts of the persecution. I think it is important to extract the mental torment and present it to the world in a profound way. Since I was little, I have been very sensitive to the subject of death as it is the most serious subject matter and the most profound tragedy for the mankind. I am very disturbed by the fact that China has tortured an appalling number of Falun Gong practitioners to death. As an artist, I feel obliged to reveal the tragic death of the Falun Gong practitioners to the world.

    I chose “death” as the subject of my painting because I want to make the meaning of the painting immediately understood by the audience and touch the audience. When I was creating this painting, I thought, “Death is such a very heavy and gloomy subject. In order to touch the audience, I should create a sharp contrast between death and beauty in the painting.” This is one of the approaches used to dramatize a tragedy – to destroy a beautiful person or a beautiful thing in front of your eyes. Therefore, I decided to present the mental torment of a beautiful young woman. Behind her lies her husband, a Falun Gong practitioner that has been tortured to death. I used a cross in my composition and placed the woman in the center of the cross and the murdered Falun Gong practitioner in the horizontal line. The composition of a cross, if applied wisely, is very powerful because the cross represents eternity. In order to portray the dark and gloomy atmosphere of the persecution, I used a dark color palette.

    Reporter: What makes a good painting?

    Li: There are two requirements for a good painting or a good painter. A painter that only has an excellent command of painting techniques is not a genuine artist. He is no more than an artisan. A painter who is a learned man with a lot of wisdom and a profound understanding of life and the universe, but doesn’t have excellent painting techniques cannot be called an artist either. Only a man that meets both requirements can be called a genuine artist. A good painting must also meet these two requirements. Some painters emphasize the importance of cultivating their moral standards and do not value the importance of traditional painting techniques. They believe that they are capable of creating good paintings as long as they are in an elevated level of morality. I think a true artist must have high morality and excellent painting techniques. In the past, great artists were called master artisans because of their excellent painting techniques and talents. I think a great artist must have excellent painting techniques, as well as high level of morality.

    Reporter: Has your Falun Gong cultivation practice had any impact on your art creation?

    Li: Through the Falun Gong cultivation practice, I have obtained a better understanding of life and the universe. As my moral level is elevated during my cultivation practice, I have a more profound understanding of life and the universe. Then it becomes easier for me to come up with solutions to problems because everything becomes easier to understand and to solve once you are looking them from top down. Let me give a few examples from my painting experiences. I have spent many years perfecting my classical painting techniques, but I stopped using these techniques when I began to create modern paintings in the later part of my career. I had stopped using the classical painting techniques for many years. After I started practicing Falun Gong and started creating classical painting again, I found that I had a lot to catch up on. I even felt that my old painting techniques were not up to my new expectations for myself because I realized that the understanding I used to have about classical paintings was very shallow. I have learned two most remarkable lessons: First, I should learn from the classical painting masterpieces. Second, I must upgrade my classical painting techniques, which are mostly determined by my understanding of the visual art. I have learned from Teacher’s Fa lectures that finer things, more microscopic particles, or more detailed things are closer to the truth. With that in mind, I decided that when we put more details to a painting, it would be even finer than a photograph. When you compare that painting surpasses a photograph, you will feel the painting to be more vivid, more real and more touching. I feel I have grasped the essence of the classical painting.

    In the past it would have taken many detours and many years for me to arrive at this level of understanding. But now I understood right away. While I worked on my painting, I studied the Fa a lot. During the Fa study, Teacher would give me hints on what to do next. There is a poem in Hongyin II titled “On the Journey.” I came across this poem two days in a row. I was very curious as to why I would open to the page of this poem two days in a row. I read the poem twice a day for two days, but I didn’t understand the poem. Later my wife suggested that I read the poem ten times. After reading it for ten times, I suddenly felt I understood its meaning. I mean I finally understood the meaning that Teacher was trying to show me at the time. I realized that although art is boundless, an artist could accomplish a masterpiece as long as he makes a breakthrough. It is just like the poem says,

    To the most remote corners, where is most dangerous Look at the sky within the canyon Where to find immortals Face to face, yet unable to recognize

    I felt the first two lines and the last two lines were talking about the same thing from two different angles. At the time I ran into an obstacle during the painting. I think Teacher was giving me a hint that I am able to conquer the obstacle easily. At the time I didn’t want to put more efforts into the painting “A Tragedy in China.” I thought that was the best I could do. After I had a new understanding of the poem, I decided that I must put more efforts into the painting to meet Teacher’s expectation, even though I was most reluctant to put more efforts into it. If I put more work to it, I would have to redo everything. It would be a very painful and time-consuming process.

    However, I disciplined myself to do things well like a genuine cultivator. The ancient Chinese people would not compromise their standards or be content with lesser quality. The modern people are too practical to be committed to quality. I followed Teacher’s hint and redid the painting over and over again. In the end I realized my painting had improved significantly. I knew it was the Fa that led me towards the right direction. It was not because of my own ability or the level of painting techniques I had attained in the past. Of course, the fundamental painting techniques are very important, but the guidance from the Fa is most crucial.

    Reporter: You mean to say that the process of your art creation is a process of cultivation practice.

    Li: That’s right.

    Reporter: Tell us about your view on the modern art.

    Li: When I first studied Picasso’s works, I didn’t understand any of it at all. I had to force myself to accept his works. I told myself, “The world’s people, including the world’s most renowned artists, recognize Picasso’s works as masterpieces. They are regarded as the most modern and the most authoritative artworks. Why don’t I give up my own concept and accept them as artworks?” Then I tried to accept Picasso’s works. I read the modern art critiques’ theories and I could understand the modern paintings gradually. Since I started my Falun Gong cultivation practice, I have purged many acquired notions and my thoughts have become purer. Now that I look at those modern paintings, I find them rather peculiar. They are trash in my eyes.

    Reporter: Tell us the direction of and the inspirations for your next series of art creation.

    Li: If China wasn’t persecuting Falun Gong practitioners, I would like to portray gods like those paintings in the Renaissance Period. Those paintings include a lot of details of gods and other dimensions. This is a subject I feel strongly about. Because Falun Gong practitioners in China have been suffering the most horrible persecution, at present I would like to create more paintings that reveal the persecution to the world. I usually put my own feelings and my belief into my paintings. With that in mind, I also want to include illustrations of gods in my paintings. They will not just be reenactments of the tortures used on Falun Gong practitioners.


陈正平 (美国)

    陈正平出生于浙江宁波。现为美国国家水彩画协会会员。曾任南京高校美术讲师，主授水彩、素描。作品数十次入选画展，包括美国国家水彩画协会年度展，著名的Adirondacks全国水彩画展，并进入其全国巡回展览。作品《倚墙的少女》于1990年在“国际90年代现实主义画展”中获奖。作品《静物#1》入选美国“最优秀水彩画”，于1995年经由Rockport Publishers出版发行。陈正平融西洋水彩与中国国画的精湛技法于一炉，作品风格独特。

    Chen Zhengping (Cleveland, USA)

    Chen Zhengping is a National Watercolor Society signature member. Prior to coming to the U.S., she taught university-level art classes in Nanjing City, China. Her works have been shown at the Art Museum of China in Beijing, the Art Museum of Jiangsu Province in Nanjing, and in Hong Kong. Regarded as a rising young artist in China, she excels at both watercolor and Chinese traditional ink painting. Ms. Chen's work has been featured in many exhibitions in the U.S. and she received an award at the "Realism 90 Art Exhibition" in Parkersburg, West Virginia.


董锡强 (美国)

    董锡强毕业于天津美术学院。现定居美国加州。他的作品曾多次获奖。在1993年，董锡强先生获中国美术馆举办的国际青年节美术展金奖。2004年获洛杉矶美术家协会年度展的一等奖和特等奖。

    DONG Xiqiang (California, USA )

    DONG Xiqiang holds degrees from both the Tianjin Academy of Fine Arts and the Central Academy of Fine Arts in Beijing, China. He was a professor and an artist at the Tianjin Academy of Fine Arts and an artist at the Central Institute of Fine Art. Mr. Dong's artwork has received many awards. In 1993, he participated in an exhibition at the Chinese National Gallery of Fine Arts and received the Golden Award of the International Youth Year in Beijing, China.

    董锡强

    朱清明 根据访谈录音整理

    能谈谈您是怎么走进大法修炼的吗？ 在国内的时候，我岳父岳母都是炼法轮功的，当时我就是做事，修炼炼功很少，一直帮助大法做事。99年7-20时挺紧张的，大法弟子不方便做的，我就帮着去做。那阵子，说我修炼吧，也是一脚门里一脚门外。我真正开始进来修炼是师父美术讲法的时候，师父的讲法对我震动挺大的，我觉得自己应该在大法中做一些具体的事了。我以前画画，并不太明白为什么，现在知道了，有了对油画全方位的理解、感觉。以前不太明白的，听了讲法后就都明白了。

    您那几幅画是怎样构思的？ 我那几幅画(《正义之场》《横幅》)，都是生活中我接触到的场景。我一直参加各种大法活动，一直在观察。观察过程中，就发现了我作品中想表现的东西。艺术是有感而发，大的场面我画不了，我的画都是非常贴近生活的，都是周围大法弟子的一举一动。我以前在报社工作，来到美国以后参加各种大法活动，经常下班后做横幅做到半夜，我看到那些年轻人、老人还有小孩都在那里做，我挺感动的。在洪传大法的时候，这些生活中的小细节很感人。每个画家的表现方式不一样，我的表现方式是从司空见惯的事物中发现出美来。《正义之场》画中的几个老太太，我有一阵天天去大使馆看她们，一般人做不到的，而她们能做到，天天都去大使馆，那真挺感人的，我觉得应该把它记录下来。我画的那几个人都是原形。原来那幅画的背景是一种很深的背景，后来改成草坪和树。画面的右边有一双鞋，那双鞋还有一个故事。画中穿黄衣裳的那个老太太，那鞋是一个弟子给她的，也是一个老太太，那个老太太已经走了，这个穿黄衣裳的老太太给我讲那双鞋的来历：她在做梦的时候，那个去世的老太太托梦说她在那边很好，在梦中那个老太太变的非常年轻，让她转告她老头和她姑娘要好好修，不要放弃。那双鞋就是那去世的老太太送给她的，我居然画在画上了。我想这是无意之中给安排的吧。

    《横幅》那幅画靠中心的地方我画了个小孩，我觉得有小孩更加增加生活气息，我着重刻划小孩的眼神。再加上放讲法的小蜜蜂，表达一种大法的延续，大法的美好。我选择的是非常贴近生活的场景。 我现在正在画迫害的题材，这是现在的需要。现在我是想了以后马上就做。有时我想如何如何构图，要做出来才行，做本身就是一种修炼。我第一批那几幅作品是用了两个半月画出来的，那个速度已经相当惊人了，当时我什么也不想，就是去做。不对的再纠正再改，重新再来，这就在提高。

    您对传统油画有什么看法？ 我喜欢的就是传统古典油画，凡高、毕加索的东西我不喜欢，我在绘画方面接触的都是传统古典油画的东西，我也临摹古典油画，研究古典绘画，因为对于什么是传统和古典，要弄明白才行。真正古典的东西是什么呢，我认为是有严谨的素描，装饰性的色彩，均衡的构图，这三点。看那些大师的东西，都具备这几点。还有传神，画的东西栩栩如生。

    请您谈谈大法修炼对您绘画创作和艺术观的影响？ 绘画本身就是一种修炼。我常对我的学生讲，你一伸手画，就能知道你用心不用心。其实体现的就是心态，画古典的绘画，心必须得沉静下来，这样画的笔触才能是静的，对这个我特别有感受。我现在画画和以前不一样了，以前画画因为和商品挂钩，关心的是一张画卖多少钱，求速度。修炼以后就没有这个想法了。 基本功是一种工具，包含色彩的运用，到一定程度就不去考虑了，画就是画想表达的东西，知道要表现的关键是什么。仅靠技巧画出的画就没有灵魂。现在的画分商品画和艺术画。商品画是没有灵魂的，就是一个好看，靠色彩。而真正的艺术作品有灵魂，通过眼神和身体语言表达。画画要進入状态，才能去体会每个细节，而如果心不沉静下来，就不可能做到。 画要往高层次上走，得要有内涵。要表现深的内涵，心必须到位，心不到位，画不可能到位。一看画，就知道画家心沉静到哪种程度了，包括画家的修炼状态都能感觉到。我现在就想把心沉静下来，静静的去体会一些东西。人的情绪会根据身体状态的变化起伏不定，要画古典油画必须要保持一定的状态，和画印象派的东西不一样。画古典画必须沉静下来，每一笔都得沉静下来。尤其是画眼睛，画被迫害的大法弟子的那种眼神，要沉静下来体会当时人的内心的东西。我特别注重画眼睛， 那种内在全部体现在眼睛那里，把内心东西都表现出来。

    画迫害很不容易，修炼人和常人不一样，即使受迫害，依然有颗慈悲心，眼神中的慈悲和忍受不容易表现。 难就难在这儿了，我为了画迫害题材，拍了很多照片，可是每次都感觉不太满意，感觉总是不到位。很多人给我将被迫害的感觉，可是我对迫害体会的还不够，感到力度不够。作为一个画家，要画出生动的画来，有艺术表现力、有震撼力的画，就得体会当时那个人的状态。否则就成了一幅招贴画，只是表现表面看到的动作。而真正的艺术作品，通过眼神、动作的表达，能够让人一看到画心里就在颤动。我第一批作品没有画迫害题材，是因为我有这个问题，总是感觉不到位，勉强画出来的画不能把我自己打动了，而没把我自己打动的话就不可能打动别人。 我现在在画几个系列：大唐系列，法轮系列和迫害系列。大唐系列和法轮系列是表现大法的美好。迫害是一个主题，在揭露迫害的同时，展现大法的美好。让人站在这些画前面，就感受到大法的美好，就想进来，就是那种感觉，美好的感觉。

    你刚才提到画画每一笔都带着画家的信息，所以心要很沉静，画才能画好，修炼能够使心纯净沉静，对于画好画是很重要的了？ 非常重要，其实到一定境界之后，绘画就是修炼，修炼到什么层次才能画到什么层次，我现在很能体会到这个，以前就不知道。每当我画画心里有点不平，心起伏波动的时候，我马上就去学法炼功，心就能沉静下来。

    DONG Xiqiang

    Reporter: Zhu Qingming, a Reporter for Zhengjian.org/PureInsight.org Dong: Mr. Dong Xiqiang, artist

    Reporter: Could you please tell us how you became a Falun Gong practitioner?

    Dong: When I lived in Mainland China, my parents-in-law were practitioners of Falun Gong. At that time, I was very busy with my work. I did very little personal cultivation and rarely practiced the exercises. But I did do a lot of Dafa work. Things were very tense in Mainland China around July 20, 1999. Whatever there were things that local Falun Gong practitioners needed to do but couldn’t, I would try to help out. In that respect, I could say that I was practicing Dafa in a way, but in fact I had only one foot in the door! I only practiced Dafa in earnest after Master gave the lecture "Teaching the Fa at the Discussion on Creating Fine Art." Master's lecture moved me immensely. I felt that I should be doing some concrete work in Dafa. When I painted in the past, I never understood completely how I was supposed to paint. Now I have gained a complete understanding and feeling on how to do an oil painting. I have come to understand things that I didn’t know before after listening to the Fa.

    Reporter: How did you conceive the ideas in your paintings?

    Dong: The paintings "Calling for Justice" and "Banner" were derived from my own experience in my daily life. I have been participating in various Dafa activities and have been making observations. In the process of making my own observations, I discovered things that I wanted to depict in my paintings. One has to have experienced certain feelings in order to create a piece of art. I don’t think I enjoy depicting a major scene. My paintings are very much based on people’s daily lives. They are all about the actions of my fellow practitioners around me.

    I used to work at a newspaper. After I came to the United States, I participated in many major activities of Dafa practitioners. In preparation for those activities, many local practitioners and I often started making Dafa banners after we got off work and didn’t stop until the early morning hours. I watched how young and elderly practitioners worked together, even young children helped out. That moved me a lot. Many of the minor details of how practitioners have worked to spread the Fa are very touching. Every painter has his own way of depicting things in his paintings. My method is to use my paintings to express the beauty that I have observed in things that seem very ordinary. In "Calling for Justice" I depicted some elderly ladies who have been practicing sitting meditation in front of the Chinese Embassy in Washington D.C. for years. I went to watch them every day for a while. They have overcome so much and have done things that very few people are able to do. They go to the embassy every day no matter what, and I was very moved by them. I thought that they should be recorded in a painting. The people depicted in that painting are actual people. My original painting showed a dark background. Later I changed it to a lawn and some trees were added. There is a pair of shoes shown on the right hand side of the painting. There is a story behind that pair of shoes. The shoes belong to the elderly practitioner depicted in the painting wearing a yellow sweater. The shoes were given to her by another elderly lady who had passed away. The elderly practitioner wearing the yellow sweater later told me that she once had a dream. In the dream, the elderly lady who had given her the shoes came to her. She appeared very young again. She said that she was doing quite well on the other side. She asked the practitioner to pass a message to her husband and daughter, that they must be diligent in their cultivation and never to abandon the practice. When I did my painting, I hadn’t known about the story. But the pair of shoes were depicted in the painting inexplicitly. This was perhaps an arrangement.

    In the "Banner", I included an infant in the middle of the painting. I felt that the inclusion of the infant added more life to the painting. I showed the expression in the eyes of the infant in vivid details. Beside the infant is an audio device that practitioners call “Small Bee” that plays the lectures of our Teacher. In a way, it depicts the continuance of Dafa and its glory. The painting depicts a very realistic scene from real life.

    At present I am concentrating on paint paintings that depict the persecution of Falun Gong practitioners in Mainland China, which I feel is a theme that I need to do more paintings on. Right now whenever I want to do something, I will do it right away. Sometimes I do think about the composition of a painting. But it is not real until I can put it down on paper. Painting is also a part of my cultivation. It took me two and a half months to complete my first batch of paintings, and that speed was quite amazing. In that instance, I did not think of anything else but to proceed with the painting. What was not correctly depicted was amended or repainted later on. That was the way I elevated myself.

    Reporter: What do you think of traditional oil paintings?

    Dong: I have always liked classical oil paintings and disliked the works of Vincent van Gogh and Pablo Picasso. In my work as a painter, I have always concentrated on studying traditional classical oil paintings. I have copied some classical oil paintings and studied classical paintings in order to understand what constitutes a traditional and classical painting. What is a genuine classical painting? I feel such a painting should have rigorous sketching, decorative colors, and well-balanced compositions. These three factors make up a classical painting. Looking at the classical paintings of the masters, you will find all these three factors in every painting. Of course a painting must also illustrate its subject vividly as if they have come to life.

    Dong: Painting itself is a kind of cultivation. I often tell my students that as soon as you move your hand to draw, I can tell if you have put your heart in it or not. One’s state of mind is reflected in one’s painting. Classical painting requires one to maintain a tranquil mind. Only in this way can each stroke in the painting be tranquil. I have a very strong feeling on this subject. When I paint now, it is very different from what it used to be. In the past, I treated each of my paintings as a commercial product. I cared about how much money I was going to make from a painting and how fast I could complete it. After I started my cultivation, I don’t care about that anymore.

    After one masters the basic painting techniques, which includes the usage of colors, a painter doesn’t need to think about it consciously anymore. When one paints, a painter just needs to think about what he wants to depict in his paintings and must know what the key thing that one wants to depict in one’s painting is. A painting that only shows off one’s painting techniques doesn’t have a soul. Nowadays, paintings have been classified into commercial paintings and artistic paintings. Commercial paintings have no souls, and they are just pretty to look at because the colors are so vivid. True artistic works have souls, which shine through the depiction of the facial expressions and body languages of the subjects. When one does a painting, one has to enter into a state under which one can feel every detail. If ones heart is not tranquil, he won’t be able to achieve that goal.

    In order to reach higher levels, a painting has to have inner meanings. To express a deep inner meaning, one’s heart has to be there. If his heart is not there, his painting won’t be able to express that meaning. With one glance at a painting, an expert will be able to tell to what extent the painter’s heart had become tranquil and even his state of cultivation. Right now, I just want to calm down and quietly feel certain things. A person’s emotional state normally goes up and down with changes in his physical state. In order to do a classical oil painting, one must maintain a certain state. That is different from working on an impressionist painting. Classical painting requires the painter to calm down. Each stroke has to be tranquil. It is especially the case when one paints the eyes of the subjects. When painting the eyes of a Dafa disciple who is being persecuted, I have to calm down to feel the person’s inner heart. I put a lot of emphasis on painting the eyes. It is because one’s entire inner feelings are reflected and expressed in the eyes.

    Reporter: It is not easy to paint about persecution. A cultivator is different from an ordinary person. Even when being persecuted, he still maintains a compassionate heart. It is not easy to express the compassion and the tolerance in the eyes.

    Dong: This is the difficult part. In order to paint paintings with the theme of persecution, I took lots of photos, but never felt fully satisfied. Something was always missing. Many people told me about the feeling of being persecuted, but I still can’t fully feel it and my feeling is not strong enough. As a painter, one has to feel the character’s state of mind to create a vivid, artistic and powerful work. Otherwise, the painting would just be a show piece, capturing only the superficial appearances of the subjects. A true artwork can make one’s heart move with a quick glance. I didn’t do any painting on the persecution in my first batch of work, because I didn’t truly know how it feels to be persecuted. Had I painted a painting on that subject, I wouldn’t be able to move myself. How could it move other people then?

    Right now, I am trying to work on paintings in several series, including the Great Tang Dynasty series, Falun Gong series and persecution series. The first two are to demonstrate the beauty of Dafa. Persecution is a theme that not only demonstrates the beauty of Dafa. At the same time it also exposes the persecution. I want to make paintings that make the viewers experience the beauty of the practice and want to be a part of it, which is such a beautiful and wonderful feeling.

    Reporter: You just mentioned that each stroke of a painting carries the message of the painter, so one has to have a calm heart to create a good painting. Cultivation can make one’s heart pure and calm, so cultivation must be very important in creating a good painting.

    Dong: It is very important. Actually, when reaching certain realm, painting is cultivating. The level of your painting depends on the level of your cultivation. I didn’t know this before, but now I fully understand it. Whenever I don’t feel calm with my heart going up and down, I will go to study the Fa and do the exercises right away. My heart will calm down.


陈肖平 (加拿大)

    陈肖平，原福建省青年书画家协会会员。现定居加拿大，是加拿大列治文市艺术协会的艺术指导。自幼跟名师学习中国书法及传统山水画，曾获第七届福建省青少年书画比赛绘画和书法两项一等奖，神龙杯全国书法大赛高中组三等奖。97年在马利亚纳大学进修水彩、陶艺。多次举办个人画展。98年获CNMI总督颁发的“杰出艺术家”奖。

    CHEN Xiaoping (Vancouver, Canada)

    CHEN Xiaoping was born in Mainland China and now resides in Canada. She studied watercolor and ceramics at the University of Mariana in 1997. Her work has been featured in private exhibitions and copies of her work have been chosen for art calendars, book illustrations, book covers, and even a set of collectable phone cards. She has received many awards in both China and the U.S. In 1998, she was named an "Outstanding Artist" by the governor of the Commonwealth of the Northern Mariana Islands. She is currently the Art Director of the Community Arts Council in Richmond, BC, Canada.

    陈肖平

    记者─正见记者 朱清明 陈─陈肖平女士，画家

    记者：肖平，请您谈谈过去创作经历？ 陈：我的经历分为国内和国外二个部分吧。我从小就喜欢画画。(记者：大概几岁？) 六岁左右。到15岁时专门拜了个老师，是画山水画的，我跟他学了四年的山水画，就是中国传统的国画。十岁的时候拜了一个在中国很有名的老师学书法，学的是颜体。在高中直到大学之前，我一直在学习素描，進行基本功的训练。我去考美院，考了第三名，可是因为名额问题，我所在的那个地区那年只有一个名额，也许是命运的安排，我失去了那个机会。后来我就选择出国了，大概是92年出国的。

    记者：在国外的绘画经历？ 陈：我出国后在马里兰那大学学陶艺，同时还学水彩画，水粉画。我在当地搞了很多创作，都是关于当地风土人情的创作，我在那里生活了很多年，在那里读书、生活、工作，接触了很多当地的土人，我很有兴趣挖掘那些素材。

    记者：您主要画中国画和水彩画？油画有没有接触过？ 陈：我在中国学绘画基本功时，学色彩，基本是用水粉画的，当时没有太多接触油画。

    记者：您哪一年开始修炼的？ 陈：我是99年的5月份开始修炼的。

    记者：到现在已有五年了。修炼对您对绘画的认识和技法有什么影响？ 陈：我修炼以后，我感觉画的画比过去潇洒一点，我感觉我的心态越来越纯净。过去的目地是想做个好的画家，出名啊，到老的时候名利双收。朋友们也是这么期待的，“啊，肖平，你有一天成为大画家，我对你的收藏就很值钱了。”当然我不真的那么想，但在那种动力下，我在努力自学、进修。修炼以后，我知道了人活着不是为了这些东西，还有更美好的值得追求的东西。我以前画中国山水，山水本来就很追求意境，有一种境界的追求，不单单是技法的追求。当我看大法书的时候，我一看就觉得这本书太好了。如果全中国全世界的人都来学大法，那会是非常美好的，我有那样的感觉。我的心放下来以后，心态非常的平和，我的画面上也能感到那种详和。精神和物质是一性的，我的心态一改变，我画的东西跟着就净化了。我感觉我的画也越来越潇洒起来。

    记者：那你人是不是也越来越潇洒？ 陈：对，我人也越来越潇洒起来。我很多朋友看到我都觉得我看上去很年轻，还是很有作为的，我开过三次个人画展，也得到过总督的褒奖，在当地也算是很成功的一个画家。……修炼以后，我越来越珍惜我拥有的，在生活中，也越来越为别人着想。虽然以前也知道很多人的道理，修炼以后，就会用修炼人的标准来要求自己，在身心各方面都在提高。我身体没有过什么大毛病，看到这本书，我就觉得这本书写的非常的好，我没有任何排斥的感觉。

    记者：这次您有五幅画参加画展。其中一幅《天人合一》，描绘一个女孩打坐，头顶上有光柱，直通天上，上面还有小婴孩。请您谈谈这幅画构思起源？ 陈：我自己打坐的时候有个感受，在放松什么都不想的时候，没有任何杂念的时候，自己觉得很舒服，别人看你是你最美的时候。人眼睛一睁开，面对人时，就会带着面具，在那时候，是真正的你自己，是最美、最舒展、最放松的。我想表达大法修炼带来的那种美好，我就想画打坐。三花聚顶在书中描述的很有意思，我想如果把它画出来是很有意义的。它表现修炼人到一定层次时，出现的一种现象，就是三朵花在头上旋转。因为我在海边呆了很多年，大海蓝天那种开阔的感觉是人比较向往的境界。

    记者：从构图上讲，您这幅画中有直直的一根光柱上去，是不容易构图的，能否谈谈您在处理这个光柱时的构图设计？ 陈：我想好三花聚顶的题材时，本身是表现天和人联系在一起，通过这个光柱去表现，我打草图时就画成这个样子。为了表现深度和广度，用了海的远景，和人物拉开一个距离，突出人物和光柱，告诉观众我要想表达的东西。

    记者：您是希望观众一眼就看到这个光柱还是这个女孩？ 陈：我觉得她们是一个整体。

    记者：您这里画的几个小婴孩是为了平衡画面，还是有别的原因？ 陈：我听开了天目的同修说，在另外空间的小婴孩是在上上下下的玩的，很调皮的玩，所以我把他们画上去，一是增加画面的趣味性，另外构图上也比较好看，他们形成一个“S”形， 构图上打破直的感觉，增加一种生气。所以我决定把他们画上去。他们是真实存在的，只是一般人看不见。能看到的人告诉我是这样的。

    记者：那个打坐的女孩和你长的一样，是自画像吧？ 陈：我基本上是按照我的照片画的，我觉得还是不完全象。我容易画的象自己，不容易画不象。(笑) 是因为带着自己的信息。我的朋友都能看出来哪一张是我画的，他们能认出来，因为带着我的信息。

    记者：你这幅画是用你的照片做模特？ 陈：是，但是我改变了上衣的颜色成白色，来表现纯洁，头发也画短了些，人物的表情和脸不完全象照片了。

    记者：您的另一幅画是《选择》，请谈谈那幅画的构思来源？ 陈：我经常在网上看一些文章，了解了很多中国大法弟子被迫害的情况。我看到齐白石孙女被关到精神病院的时候，我觉得我要通过我的画告诉人这种对艺术家的迫害，向人们讲这个事实，所以就选择了画精神病院的迫害这个题材。我选择一个年轻的女孩做主角，她的美好和邪恶形成一个很鲜明的对比。虽然她受到邪恶的迫害，但她心中充满真善忍，她在另一个境界中，尽管她身体受到折磨和残害，她的心是那么的高贵，向往着美好的东西，所以我用一种分割式的手法把她表现出来。那两个恶警，我用光明的东西把他们分割开。她的脸看着这束光，里面有两个小婴孩，其中一个捧着一个皇冠，表达对她的赞美。

    记者：画中这个女孩没有很痛苦、仇恨的表情，反而非常平和，还有一种慈悲安祥。 陈：对，我只是在她的眉域间画了一点点皱，她肯定是承受了很大的痛苦，很大的折磨，我想表达大法弟子的一种承受，那是一种慈悲的表现，她是用善来对待这个邪恶的。

    记者：我相信你以前没有画过恶警，这次画恶警是不是很困难？ 陈：是很痛苦的，我画恶警的过程中改来改去的，改了很多很多遍，才把他画到那种程度。我甚至想给他们画二个象鬼一样的门牙，后来我还是决定表现他们在人这儿的邪恶，就把他的脸画的青一点，绿一点，很坏的样子。我画画都是画美好的东西比较多，画坏人很难画，很痛苦。

    记者：这幅画用了模特吗？ 陈：背后那个人完全是我的创造，动作是找了模特，但是脸是创作，我把鼻子画蹋，眼睛画大，我根据想像把那种丑恶形象画出来。因为我画头像画的很多，能够根据自己的想象去画。我根据以前看电影电视恶人给我留下的印象来画的，比如满脸横肉啊，刁着烟啊，坏得不得了的样子。

    记者：水彩画对您来说更运用自如，可这里是用油画来表达的，您认为油画更容易表达这类题材？ 陈：我原来画了很多的水彩画，我运用起来是比较自如的。我画了这些油画之后，我自己觉得是有很大提高。用油画我可以更深入细腻的去表现一个主题。油画的技巧也是有很多值得去学习和推敲的。历史上的油画大师们都留下了很多好的作品，可以供我们学习和参考。这种题材油画更能够表现，我觉得水彩还不够份量。

    记者：从您参展的作品看，我明显感到您水彩画的功底在作品中的表现。那种色彩、透明感、笔调，和我见的大多油画都不同。您是否把水彩画的技巧用进去了？ 陈：我的油画的味道还不是太够，可能还是带着水彩画的影响，还需要继续努力。(笑) 我画水彩画时是很潇洒的。但是要画大幅的画，水彩画没法画，也没那么大的纸啊。

    记者：在迫害系列里的一幅画《酷刑》，描绘的是几个恶警把一个大法弟子的头摁到粪桶里，另一个弟子被吊在后面。请您谈谈这幅画的故事来源？ 陈：这都是来自真实的故事，只是我把故事合在一个画面中来表现。他们对大法女弟子的迫害，吊起来都不算什么了，那些很下流残忍的方式，我已经没有办法表现了。把怀孕的年青女弟子吊起来是我还能够表现的，更严重的我没有办法表现。摁进粪坑是早就有的，人格污辱……。

    记者：画这幅画，最难的是……？ 陈：在构思这幅画构图的时候，我觉得比较难。这幅画分成三块，最上面是怀孕的大法女弟子被吊起来，是背景；施暴的恶警在中间；最下面是被摁的大法弟子。这幅画整理上不容易把握，画不好容易支离破碎，后来我决定把邪恶画在阴暗中，突出这二个大法弟子，使观众的视线集中在大法弟子身上，因为他们代表的是光明。

    记者：这幅画讲的是对大法弟子的迫害，您的希望是……？ 陈：看画的人内心会被触动，知道真的有这种事情发生，会受到震撼，我们应该让更多的人知道。通过画让人看到迫害真实残酷的一面。

    记者：作为一个艺术家，在这场反迫害中您的角色？ 陈：对于我来说，我要做好我应该做的事情。当我去参加画展，在公园里给游客画画时，我会向跟我有缘的人讲真象，很自然的，让他们觉得炼法轮功的人很正常，很不错。

    记者：您画山水画对您得法有帮助吗？ 陈：有啊，中国山水画表达意境，山水和人的关系，看了好的山水画你会觉得身临其境，很轻松愉快，让人很舒展很舒服的感觉，忘掉烦恼，看好的山水画是一种视觉的享受。

    记者：这次参展的画家中，很多是画油画出身，您是画水彩画出身，而又是用油画参展，很独特。关于中国画和西方油画的不同，您的感受？ 陈：中国画有它很美好的表现手法，比如线条、意境，走的路和油画不同。各有各美好的一面。油画更能体现立体的效果，细腻的东西，更真实，更接近人的生活；中国画比较写意、超凡脱俗。中国历史上一直流传佛道思想，大多数中国人都受到儒教、佛道思想的影响，所以很容易接受中国画；西方油画很真实很立体，完全是不同的风格。油画那种厚重写实的技法，对气氛的表现，我还得进一步探讨和学习。

    记者：做一个好的画家，最重要的是什么？ 陈：那就是要修心啊。我从小学画画老师就跟我们讲，一个人要画画好，品行一定要高，画山水画的老师都是这样教育我们的。画的品位要高，那人品就要高。所以我认为对一个艺术家来说，修炼是非常好的。

    CHEN Xiaoping

    Reporter: Zhu Qing-ming a reporter for Zheng Jian Net/PureInsight Org

    Chen: Ms. CHEN Xiaoping, artist

    Reporter: Would you please tell us about your experience with painting?

    Chen: My experience can be divided into two parts, in China and abroad. Since I was small, about 6 years old, I was very fond of painting. At the age of 15, I studied under a teacher who specialized in landscapes. I studied traditional Chinese painting with him for four years. When I was 10, I studied calligraphy under a famous teacher. What I learned is called, “Yuan Ti.” In high school, I studied sketching, and received the basic training for painting. I took the art college entrance exam and got third in the ranking. But with limited openings they only took one student from my district. Perhaps it was the prearrangement of my fortune that I lost that opportunity. Later, in about 1992, I decided to go abroad.

    Reporter: What was your painting experience abroad?

    Chen: After I went abroad, I studied the art of China at the University of Maryland. I also studied watercolor and water crayon. I created quite a few artworks during that time, mostly related to the local people and scenery. I lived there for many years. I studied, lived, worked there, and was in contact with many local people. I was quite interested in my surroundings as painting subjects.

    Reporter: Do you mainly do Chinese painting and watercolors? Did you ever do oil painting?

    Chen: When I was learning the basic painting skill in China, I studied colors, using basically water crayon painting. I did not have much contact with oil painting then.

    Reporter: What year did you started practicing Falun Dafa?

    Chen: I started in May 1999.

    Reporter: It has been five years. What effect did practicing in Falun Dafa have on your understanding of painting and painting technique?

    Chen: Because of my cultivation practice in Falun Dafa, I feel my painting is freer compared to what I painted before. I feel my altitude has become purer and purer. In the past, my purpose for painting was to be a good painter, became famous, and, at an old age, to harvest both fame and money. My friends expected me to do that too. “Ah, Xiao Ping, One of those days when you become famous, your paintings that I collected will be worth a lot.” Of course, I did not really think about that. But I did study hard by myself or by taking classes with such a motive. After I started cultivation practice, I learned that this is not the purpose for a human being’s life. There are better things that are worthy of our pursuit. In the past I did landscape Chinese painting. What landscape painting pursues is not just the technique, but also the feeling. When I read the Falun Dafa book, Zhuan Falun, I felt right away that this is a very good book. I have this feeling of how wonderful it would be if everyone in China and in the world studied Dafa. After I got rid of this attachment, my altitude became very peaceful. My paintings too reflect such peacefulness. Spirit and material things are one thing. Once my altitude changed my painting was cleansed. I feel then that my painting became freer and freer.

    Reporter: Then, are you too becoming freer and freer?

    Chen: Yes, I as a human being I have become freer and freer. When they see me many of my friends feel I look younger and younger, and still full of energy. I had three painting exhibits. I got a proclamation from the Governor. I am a rather successful painter locally. After I started cultivation I treasured more and more what I got. In my daily life I was more and more considerate of other people. Though I knew a lot about how to be a good person before, after I started cultivation, I would use the standard of a cultivator to guide myself. Both my body and mind are being elevated in level. My body has never experienced great trouble. After reading this book, I just felt it was very well written. I did not have any feeling of doubt.

    Reporter: You contributed five painting for this painting exhibit. One of these is “In Harmony”, which is a girl in meditation. There is a light column on top of her head that is penetrating the heavens, and there are little infants in the column of light. Would you please tell me about how the idea of this painting originated?

    Chen: When I meditate I have a feeling. I feel very comfortable when I relax, to the extent of not thinking about anything, devoid of any thoughts. You are at your best when people look at you at this time. Once a person opens his eyes in front of other people, he will hide behind a mask. But in meditation, you are your real self, the most beautiful, most comfortable, and most relaxed. I wanted to express the wonderfulness that Falun Dafa cultivation practice brings. Then I thought to do that by painting the act of meditation. There is a very interesting description about “San Hua Ju Ding” (Three Flowers Gathering on Top of the Head). I thought it would be very meaningful to paint it. It reflects a phenomenon that happens to a cultivator when he cultivates to a certain level, that is, three flowers rotating on his head. Because I lived by the seashore for many years, I have experienced the feeling of open space and of the blue sky over a great ocean, which is very attractive to people.

    Reporter: Composition-wise your painting consists of a straight light column pointing upward. It is not easy to compose this. Could you talk about how you designed this light column in your composition?

    Chen: When I decided on the topic of “San Hua Ju Ding,” it was for the expression of connecting heaven and man through the expression of this light column. I drew it this way even when I did the sketch. To express the depth and width I used scenery of the seascape to generate the impression of a distance from the character, making the character and the light column stand out, and telling the audience what I want to express.

    Reporter: Do you want your audience to see the light column or the girl at the first glance?

    Chen: I feel they are one body.

    Reporter: There are several infants in the picture. Did you want them to balance the picture or are there other reasons?

    Chen: I heard from fellow practitioners who have their celestial eye opened that there are infants in the other dimension that are very playful. Therefore, I painted them both to make the

    painting interesting and to make the composition look better. They form a “S” shape, break the feeling of straight line, and they add a lively feeling. Therefore, I decided to paint them in the picture. The really exist, but ordinary people cannot see them. People who can see them told me they look like that.

    Reporter: The girl who is meditating looks like you. Is it a self-portrait?

    Chen: Basically I painted by my own picture. Still, I feel it is not completely like me. It looks likes me for in the easy parts but not the difficult parts. It is because it contains messages of myself. My friends can all tell which paintings are mine. They can recognize it because it contains my message.

    Reporter: Did you use your picture as a model for this painting?

    Chen: Yes, But I changed the color of the top to white, to express purity. The hair is also a little shorter. The expression and the face do completely look like the picture.

    Reporter: One of your paintings is "Psychiatric Abuse". Could you please talk about the inspiration for this painting?

    Chen: I often read articles from websites, so I understand the realities of the persecution against our Dafa practitioners in China When I read the story about the famous painter Qi Baishi’s granddaughter being tortured in a mental hospital, I felt that I should use painting to tell people about the persecution against artists. I therefore chose to depict a scene of torture in a mental hospital. I chose as the main character a young lady whose goodness makes a sharp contrast with the evil. Tortured by the evil policemen, the young lady is still holding “Truthfulness, Compassion, and Forbearance” in her heart. She is in another state of mind. Though her body is being tortured and abused heartlessly, her heart is very noble. I, therefore, depicted her via the technique of segmentation. I separated those two evil policemen from the bright part. The lady's face bathed in pure light in which there are two little infants, one of which is holding up a crown to express their praise for her.

    Reporter: The young lady in the painting has no expression of pain or hatred but rather of peace and mercy.

    Chen: Yes, I painted just a tiny little frown between her eyebrows. She is enduring great pain and torture. I wanted to depict the suffering of the Dafa practitioners in China. Her expression is one of mercy. She is dealing with the evil by feeling great compassion.

    Reporter: I believe that you never painted anything like an evil policeman before. Did you find it difficult to paint an evil person?

    Chen: It is very painful. I had to repaint the evil policemen many times before I reached the depth of expression I sought. I originally wanted to give them long fangs like demons. Then I decided to depict their viciousness as human beings. I painted the policemen with darker blue and green tones to make them look vicious. I used to paint pretty things. It is very difficult and painful to paint these vicious people.

    Reporter: Did you use a model to paint this work?

    Chen: The policeman in the back is totally my creation. I used a model to get the position correct. But I created his face from my imagination. I painted him to have a flat nose and big eyes. I used to paint a lot of portraits so I can paint a realistic head from my imagination. I got inspiration for the policemen’s faces from my memory of the movies and TV programs I had seen. Those evil people usually have fat and twisted faces and are holding cigarettes in their mouths.

    Reporter: Watercolor painting is easier for you but this work was rendered in oil paint. Do you think it is easier to express a theme like this in oils?

    Chen: I have painted many watercolor paintings. I am better with watercolors. Through painting these latest paintings, my technique with oils improved a lot. I feel like I can express a theme more deeply and in more detail with oil colors. It was worthwhile for me to delve into the different techniques used in oil painting. Many great masters throughout history left masterpieces painted in oils for us to study and learn from. Oil painting is a better way to express this kind of theme. Watercolors are not powerful enough to depict real things.

    Reporter: After studying the various pieces you have displayed in this exhibition, I can see effects of the skills you have developed with watercolors. The colors, the sense of transparency, and the style in your oil paintings are quite different from most of the oil paintings I saw.

    Chen: The feeling of oil painting in my works is still not strong enough and my oil painting is still heavily influenced by my watercolor painting. I need to learn more (laughs.) I feel very exhilarated and free when I paint with watercolors. But it is impossible to paint a large piece with watercolors and it is difficult to find a large enough piece of paper to paint on.

    Reporter: In the painting series to expose the persecution, there is a piece “Inhumane”, depicting two evil policemen who were putting a Dafa practitioner’s head into a bucket full of excrement and urine and hanging a pregnant lady on the wall. Could you please talk about the origin of the story depicted by this painting?

    Chen: They are from true stories but I put them into a single painting for presentation. Among their tortures on female Dafa practitioners, hanging up is nothing. I have no way to depict those very dirty and cruel means. Hanging up young pregnant practitioner is something I can still depict, but I found no way to depict more serious ones. Pushing someone into a pond of excrement and urine has existed since a long time ago as a way to insult a person’s human dignity.

    Reporter: The hardest part to draw in this painting was…?

    Chen: Thinking out the composition of this painting gave me hard time. This painting consists of three parts. On the top part is the pregnant practitioner hung on the wall, serving as the background. Those torturing evil policemen are in the middle and on the lower part is the practitioner, who is being pushed by them. It is not easy to fit them well into a coherent piece and it may seem broken up if not handled properly. Later, I decided to put the evil persons in the dark, giving prominence to the two practitioners and letting the audience focus their eyes on the practitioners since they represent the light.

    Reporter: This painting depicts a story of persecution of practitioners. You hope…?

    Chen: The audience will be touched and will know about the existence of these kinds of things, which might be a shock to them. We should have more people know the truth, have them see the real and cruel side of the persecution paintings.

    Reporter: As an artist, what kind of role do you play in this anti-persecution movement?

    Chen: As far as I am concerned, I will do well what I should do. When I have participated in exhibitions or have drawn paintings for visitors in a park, I liked to tell people, who seemed to have the predestined relationship with me, the facts and truth of the persecution. I did it in a natural way, having them realize that Falun Gong practitioners are quite normal and nice.

    Reporter: Has landscape painting in any way helped you get in your cultivation?

    Chen: Yes. Traditional Chinese painting of mountains and waters expresses a certain mood, showing the relationship between mountains, water, and human beings. Enjoying a good landscape painting makes you feel as if you are personally on the scene, giving you relaxed, happy, smoothed-out, and comfortable feeling, making you forget your troubles. It is a visual enjoyment to view a good landscape painting.

    Reporter: Among the painters participating in this exhibition, many are professional oil painters. You are professional watercolor painter, but participated in the exhibit with oil paintings. That is very special. How do you feel about the difference between Chinese painting and western oil painting?

    Chen: Traditional Chinese painting has its own fine and beautiful means and techniques of artistic expression, such as lines, moods. It has developed in a way different from oil painting. Both of them have their own beauty. Oil painting does a better job in showing the three-dimensional effects and fine features of things. It is closer to real things and people’s actual life. Traditional Chinese painting emphasizes more the creation of moods using freehand brushwork, giving you a feeling of avoiding earthly concerns and being aloof from the vulgar. Buddhism and Taoism have been spread throughout Chinese history and Confucianism has been the mainstream among all schools of thought. Most Chinese people have been influenced by the thoughts of Confucianism, Buddhism, and Taoism and, therefore, feel it easier to accept traditional Chinese painting. Western oil painting is very close to real things, and is very stereoscopic, belonging to a totally different style. I would like to probe into and learn more about the techniques used in oil painting to produce the feeling of thickness and heaviness, to paint realistically, and to display a certain atmosphere.

    Reporter: What is the most important thing for one to become a good painter?

    Chen: That is the cultivation of one’s heart. Since my childhood when I started learning painting our teachers, including the teacher who taught us mountains-and-waters painting, told us that one must have a high moral standard if he wants to be a good painter. One must hold a high moral standing if he wants to produce high-grade paintings. Therefore, I think it’s a very good thing for an artist to get into cultivation.


汪卫星 (美国)

    汪卫星毕业于旧金山艺术学院。为了寻找“人生与艺术的真谛”，她从写实到抽象──尝试各种不同的材料与形式表达对她们的理解，然而却陷入一团迷雾。法轮大法，使她从迷雾中走出来，感受到了生命“返本归真”于不灭的希望与效果；同时也找到了艺术最完美的样式与语言。２００２年５月，她的第三次个人画展在美国麻州剑桥市综合艺术中心举行以《迷中寻》为题展示了她寻觅“人生与艺术真谛”的心路历程。

    WANG Weixing (Boston, USA)

    WANG Weixing is a graduate of the San Francisco Academy of Art. She has shown her work in many solo and group exhibitions in China and the U.S. In May of 2002, she held a solo exhibition at the Cambridge Multicultural Arts Center titled "Searching in the Maze".

    汪卫星

    记者─正见记者 朱清明 汪─汪卫星女士，画家

    记者：汪女士，您介绍一下您过去创作经历？ 汪：我从小就喜欢画画，我爸爸是画画老师，我小时候他就拿着一个罐子叫我写生。那时我以为我会画画，实际上真的学画画是另外一回事。后来我发现可以是个艺术家，所以就定下来把它作为我的事业。从我开始画画到现在已有30年了。文化大革命期间我跟着私人老师学，但实际上画画是要自己炼的，后来我去进修一年，画人体，对我帮助很大，因为写生是最基本的，不管是素描还是色彩，给我打下了写实的基础。到了美国以后，我在旧金山艺术学院学画，整个都是现代的东西，我不受太大的影响是因为我有基本功的底子。但是我也接受了一些他们的思维方式。那种思维方式对我来说是一种补充，因为当时我们的思维是传统的，在美国的思维方式比较开放，想东西时不会定在一个单线想，而且并不局限于画画，音乐、诗歌等都能丰富艺术表达方式。所以我当时没觉得那些对我有什么不好的影响，我当时也接受了很多现代绘画的方式，所以我毕业以后一直在用现代派的手法在画，一直到1995年。后来我修炼了。

    记者：您是哪一年开始修炼的？ 汪：我是1996年开始修炼的。所以我说我以前的画停止在1995年。我追求美，一直想追求一种纯粹的艺术，一种永恒的东西，但是在现代社会中我没有找到。我就认为那找不到，那么唯一的真实就是一种破碎。因为我看到的一切，没有一种完美的东西，既然真实就是破碎，那我就表达破碎啦。所以我会想办法去表达一种破碎的东西，比如如果我想表达地，那地上石头的斑驳就是一种真实，我越想表达这种东西，就越对它们感兴趣，在构图上，我把整体打破，然后再把碎片拼起来。这就是我当时用的一种手法。修炼以后，因为工作原因，有一段时间我只画一些写实的东西，没有再象以前一样去画一些大的主题的东西，去表达内心世界。那一段时间就脱离了，不创作了。那段时间因为修炼，心情越来越平静，所以等到过了几年以后，我在哈佛的一个画廊里看到一个人的画的时候，我就想起我以前，我突然开始理解我的以前和别人了。通过修炼我知道，我们所表达的真实，只是代表我们当时的心情，对于修炼的人来说，改变了内在素质的时候，想表达的就不同了。我这时想表达的是一种钻石的美，这样的一种亮光。石头只是石头，为什么要表达石头，是因为我处在石头的状态，我就去表达石头。当我已经不处在石头状态的时候，我就不想去表达石头了。

    记者：你是说整个世界在你的眼中已经不同了？ 汪：这是说对于审美的感受。当我内心没有宁静，而要我去表达哪种美，我就觉得那是一种虚伪和矫柔造作。所以我进艺术馆时，也不想去欣赏那些古典的美，我觉得这一切只是过去，而现代人并不是这样，我在追求一种真实，我也看到了现在人的情况。以前我对古典绘画不感兴趣，觉得不值一看，我会对印象派、现代派感兴趣，因为我觉得我们和它是很接近的。等到我内心变化了以后，非常平静的时候，再去看这些画，我才知道，他们也是真诚的，那时他们处在那种状态中。我现在平静的话，我就表达平静。表达一种美的平静的时候，我不是矫柔造作，我是真诚的。但是我的朋友们，也是画画的，他们就不理解，说：“哎，你的画怎么退步了？”他们还是喜欢我以前的画，因为他们觉得我现在的画就象在唱山歌一样的。我很清楚，他们没有达到这样平静的时候，他们不会感受到我的平静，就会觉得我是在矫柔造作，在唱山歌。我自己知道我是真诚的，我表达的这种平静的美是真诚的，这不是虚假，是真正的艺术。在这个过程中，我就越来越走向古典的东西，有一阵子我在法国巴黎卢浮宫临摹画，我的朋友对我说：“简直不可想象人能静到这个程度，坐到卢浮宫里面去临摹。”但是我觉得这对我来说很简单，后来回想起来我才意识到，要是原来我是坐不下来的，因为我的心静不到这样的程度。如果心静不到这个程度，临摹时就是表面画像了，别人会说“画的真好”，我心里知道，没有画的更好，同样的一幅画，我会画第二遍，因为我还没学到位。一眼看上去，那个皮肤是这样的，颜色是皮肤的黄颜色，当你静静的临摹它的时候，你就会看到它的冷暖关系，表现的非常细微，不象后来印象派强调的是一块块的颜色，如果是绿，非常绿的一块颜色就画上去了，而古典画你会看到非常薄的，几乎没有颜色的，浮在颜色的上面的色彩，当你粗看的时候，它不存在，好像就是黄的颜色。就象拉小提琴一样，能精确掌握准每个音是很难的，这是功夫，如果我们很粗的来画，一块绿画上去很简单。在这个过程中我发现人越来越偷懒了，把很好的东西归纳化、简单化了，把它归类，一块绿就是一块绿，其实绿可能有几万种绿，你选择哪一种，就是功夫。我回头看我十几年前画的画，现在还有人说好，我知道其实不好，因为当时画完我就不想再画，没有心再仔细画下去，觉得可以了。现在我觉得我能够安静的接着画，因为我能够更进一步表达更细微的东西。

    记者：您有一幅画《我要爸爸》，是关于戴志珍和女儿的故事。您谈谈这幅画的构图？ 汪：《我要爸爸》对一个孩子来说是一个非常简单的心情，她失去了爸爸，就要爸爸。构图上，因为孩子很小，她处在相对妈妈很低的位置，那我的构图就会拉的很长，上面构图就很难控制。所以我把小孩要放高一点，你可以说小孩站在阶梯上，离妈妈的距离不是太大，让妈妈比她高一点。右边用门一直升上去，妈妈的头和最上面有一点空隙，这样左边高，中间低，然后右边高，这样一个构图。但是我不愿意用“V”字形之类的来分析构图，这是概念化的去分析，在我，只是把它安排的在画面上感到很舒服，而且我比较容易去表达。 说到大画，我后来不再执著于一定要画大画，这也是以前的一种观念，大画可以表达大的东西，其实不是。很多吸引我的画并不大，当表达的很深入的时候，是能够印在我的心里的。所以后来我觉得大和小不是这个概念。所以我就去画一些小画，可以深入的表达一些东西。 这幅画的焦点主要控制在这二个眼睛上。妈妈的脸的颜色或者爸爸的脸的颜色跳出来了，我就重画。其实这幅画主要是你怎么去处理，如果我把妈妈和爸爸都画的很仔细，观众就不合一下子就看到小女孩的眼睛。许多地方包括小女孩的身体，很多次我都是画了再涂掉，所以画画不是画出来就好了，而是后来的处理，去表达什么，怎么处理，要花很多功夫……。

    记者：确实当我们看这幅画的时候，一眼看上去就看到小女孩的眼睛，然后是面部，然后会看到母亲和父亲。这幅画让人很受震憾的。 汪：……这幅画很多后来的处理。

    记者：西方很多名画对人物眼睛和面部处理非常细致，眼睛一般是人们视线的焦点。用眼睛说话，这幅画起到了这个作用。 汪：这个小孩子眉头是皱的，我觉得应该让她眉头有点皱起来，显示她的内心不是那么平，嘴巴还开的。我以前画画，追求美，会把嘴巴画的很漂亮，但是这里表达的是真实的一个小孩，爸爸没有了，所以我就把她的嘴巴稍微张开来，眉头皱起来。

    记者：《为什么》这幅画吸引了许多的观众，很多人看到这幅画的小男孩的眼睛和面部，都说太感人了。您能否介绍这幅画的故事背景？ 汪：这幅画我都没有想去怎么构思。我有一次碰到一个朋友，也是炼法轮功的，她告诉她的故事，她和她的儿子就是这样被关在监狱里的。我听了以后，因为这就是真实的故事，我不去想什么，就画了。在画的时候，因为我不善于去表达这种脏的、破的、小孩子被打破了，我不敢画到这个程度，我画出来的小孩很干净，脸的皮肤长的很好的，光光的，我把衣服处理成脏的了，还是不象，因为在监狱，他们打他妈妈，也打他了，然后我就试着在眼睛上加淤血，眼睛被打过以后会出血嘛。这位妈妈特地来告诉我，你要有一点点眼泪，不流出来，得有一点眼泪。我没有人做模特，她就做给我看。然后我发现我的眼泪画上去之后，因为眼睛满亮的，眼泪在上面就显不出来。当我这样处理(指加淤血-编者注)了之后，眼白处暗了，那一点点眼泪就可以看到了。眼泪没有流出来，因为小男孩不象女孩子，他也可能哭，可能哭干了。他的表情不是很简单的。他在问：“为什么？为什么？”他不知道为什么妈妈被关在里面，妈妈被打，我也被打，为什么我被关在里面不能出去？他的脚站在这里，手在那里，看上去很想出来，但是他不能出来。

    记者：对，能看出来小孩子的那种困惑、不解，那神态表现的很真实。您说您经常画小孩都画的很干净，那么您画这种身上带伤带血的孩子，当时是不是满困难的？ 汪：对啊，我都是画一些美的东西。但是我知道，一个小孩站在监狱里，妈妈被打成这样，他是干干净净的，那不是真实的。而且这个妈妈特意来看了这幅画的时候，跟我说了。所以我就试着去画。

    记者：您显示母亲的脚的一部分，您是怎么想到显示这么小一部分来表达母亲被打的躺在地上不能动？ 汪：原来我画画常常想到的是用一个完整的构图。讲一个故事要用一个完整的构图。前一阵我到大都会博物馆，我看到哈瓦罗蒂的一幅画，是基督在扛十字架，旁边有人打他，因为我一直在思考这个问题，我不想画大画，想画小画，让人的眼光集中在一个点上，但是以前我看到的很多画都是很完整的，我就不知道我这样做好不好。正好在博物馆，我看到最吸引我的一幅画就是基督眼泪在流着，扛着十字架，旁边的人只是有头，有表情，就象照片把它切掉了一样的。后来我想如果把这些人的身体都画出来的话，就不会这样吸引我，因为我的眼光一下子就看到基督的脸，他画的非常真实，眼泪画的很真实，很感人的。这让我知道我想做的没有什么不对的，我这样的处理把观众视线聚集到小孩的脸上。这样的处理也足够表示妈妈被打了，动不了。

    记者：您这幅画特别注重于局部细节的刻划，去表达主题。这是为什么很吸引人。 汪：我就是想让人的眼睛一下子就看到我要给他的信息。

    记者：您的画中对孩子的刻划都很细致，通过孩子的眼神和表情，刻划的很细致。是不是与您喜爱画儿童，对他们的神态、内心感情比较了解？ 汪：我不仅仅画儿童，我喜欢画人物，老人啊我都画。可能我喜欢研究人的内心。这不完全属于绘画的东西，是属于文学的东西。

    记者：《灌食》这幅画，是您这几幅画中表现迫害残酷最直接的。在这幅画的中间是年青女子的脸部，嘴边都是血迹，是观众视线的焦点。请您谈谈创作这幅画的构思？ 汪：我认识的人中有被灌食过的，我听了他们的故事以后就想把这表现出来。在表现上，我想让观众一下就看到我想给他们的信息，所以最亮的部分在这个女孩的脸上，她皱着眼睛，皱着眉毛，鼻子流着血，我把警察处理成暗的，但是又不是看不见，所以女孩脸上的光反射到他们的脸上，那反射的暖光使暗部变成冷色调了。我通过光的反射，使他们自然的变成阴影。最后面的那个警察更远，在暗部，他的亮部是冷色调，他的暗部才是暖色调，我这样处理。这个人画得很难，因为他这么远，这么暗，亮一点点就会往外跳，所以我要不断把他压下去。画画处理明暗的对比和协调很重要，要处理的恰到好处。

    记者：您画这幅画的时候用模特了吗？ 汪：这幅画涉及到人的动作，我请认识的人拍了照片，做参考。

    记者：介绍一下您现在正在构思的画？ 汪：我在构思一幅画《梅》。我是受一首诗的启发：“浊世清莲亿万梅 寒风姿更翠 连天雪雨神佛泪 盼梅归 勿迷世中执著事 坚定正念 从古到今 只为这一回”(《洪吟》(二))我很喜欢这首诗，这首诗是元曲，特别美。读的时候，我就感到“ 连天雪雨神佛泪 盼梅归”中的梅是指我们修炼人，我们在这场迫害中受苦，要坚定正念，因为从古到今， 只为这一回。在画面上一个弟子走在雪地上，衣服裤子上血迹斑斑，那警察还在打她，风雪很大，她在往高坡上走，天很冷，她穿的很单薄，而警察穿着棉大衣。当寒风雪雨扑面而来时，那警察头向后，抢柄还在打她的脚，她脚上是铁链子，但她头是向上抬着，她的头上有阳光，她的眼中有一点惊喜，可能看到法轮。天上有神佛的眼睛在流泪。画面上有很多的梅花。这是构思，我还没有开始画。

    记者：就您的体会，做一个好的画家，基本功很重要吗？ 汪：噢，当然！作为一个画家，如果没有基本功，等于零。我在旧金山艺术学院读书时，那时我写实的东西已经画了十年了，要画什么，对我来说还是比较容易的。但是有很多学生没有那么好的基本功，要画什么就画不象，当时的院长对基本功不重视，他们就很苦恼，他们就向学院提意见，要加强基本功训练，后来学校就把艺术院长换了，新院长可以把东西画的很象，但他没有思想，结果学生还是不满意。原来的院长虽然没有教学生很多基本功，但是他让学生读诗歌，挖掘我们内心的感受。你必须有很好的基本功，才能表达出想表达的东西，但是没有自己的思想也不行的。这次画展，作为一个艺术家，当这么多人被迫害死去，我们如果还做一个旁观者，不说一句话，这实际上不是一个真正的艺术家。画的再好，也只是一个画匠。因为人是有灵魂的，有良心的，有道义的。很有名的艺术家，在关键的时候，都会按照他们的良知发出他们的声音。

    记者：您是说作为一个艺术家，道德、修养、思想更重要？ 汪：如果一个人画画的很好，当一个人在他面前被人打了，他无动于衷，甚至让他被打好了，他的心灵实际就不美了。他残忍到看到人被打，而站在那里不管，我想他称不上一个真正的艺术家。从这一点上来讲，“坚忍不屈的精神”艺术展这一类的画展我愿意参与。作为一个艺术家，我必须在这个时候说话。

    记者：绘画每一笔都带着这个画家的信息，只有内心美，才可能在画中表现出真正的美。 汪：我心里是什么，我画出来的也是什么。如果我心里非常乱，我的笔触就是乱的。我心里静不下来时，我根本就不可能去刻划细部。只有静到可以安静的去体验，才能体验自己的内心世界，他人的内心世界，把想表达的东西用很安静的手法去表达。这也是我修炼过程中让我发现的很有趣的一个现象，就是每个艺术家都有自己的风格，自己的习惯。以前我习惯把东西乱丢乱放，如果你说那不好，我是不承认的。我觉得人和人不一样，我想做什么就做什么，我不认为这是缺点。我原来生活也没有规律，想画就画，想睡就睡，我觉得这才是一个艺术家，否则就不象一个艺术家了。修炼以后，我才知道完全不是这样。艺术家是人，都有很多不好的东西，人就把那不好的东西当成艺术家的标志，以为当艺术家才是这样的，人如果很安静很整洁就不象艺术家，都是人归纳成这样一个概念。实际上一个很好的艺术家，如果没有很合理的生活安排，他实际上是画不好画的，想画时画几笔，那都是带着一种情绪去画的，他不能静下来，静不下来的人，是不可能去刻划细腻的东西。但我以前不知道，以为是可以的，通过我自己的切身经历，我现在知道那是不可能的。如果一个人喝酒，他的笔触一定是黄黄的，是乱的，因为他在这种心情下。……通过修炼，我脑子变的非常的清晰，可以去分析什么是好的，什么是不好的。艺术是由时间来检验的，我不会再人云亦云，因为我知道了什么是真正的好的艺术了。

    WANG Weixing

    Reporter: Zhu Qingming, a Reporter for Zhengjian.org/PureInsight.org Wang: Ms. Wang Weixing, artist

    Reporter: Ms. Wang, could you tell us briefly your history as a painter?

    Wang: I have always enjoyed painting since I was little. My father was a painting instructor. When I was little, my father often gave me some painting supplies and asked me to paint the landscape. At the time I thought I knew how to paint already, but when I actually started taking painting lessons, I felt very humbled. Later I found out that I was good enough to become a professional painter, so I decided to make it my career. It has been 30 years since I started painting. During the Great Cultural Revolution, I studied painting under the tutelage of a private instructor. Painting requires a lot of practice. I received advanced training in a formal art school where I learned to paint human bodies. It was very helpful for me. Learning how to paint still lifes, in black-and-white sketches and in color, is fundamental to a painter.. The advanced training at the art school taught me many solid fundamental techniques.

    Then I moved to the United States and studied painting at the San Francisco Art Institute. We studied modern painting exclusively. I was nearly impervious to the influence of modern painting because I had studied traditional painting theory and technique in China since I was little. However, I accepted some of the modern painting school’s ideology, which I thought was a type of supplementary education. At the time I thought in a traditional way, and felt that the people in the United States think more openly. They do not think in a linear fashion and they express art in many different forms besides painting, such as music, poetry, etc. Hence, I didn’t think that modern art was a bad influence on me at the time. In fact, I accepted many modern art approaches. After I graduated from San Francisco Art Academy, I created modern paintings until 1995. Then I started practicing Falun Gong.

    Reporter: When did you start practicing Falun Gong?

    Wang: I started practicing Falun Gong in 1996. That’s why I say my prior life as a painter ended in 1995. I pursue beauty. I have always been pursuing a type of pure art, something eternal, but I couldn’t find it in modern society. I thought, “Since I cannot find it, I might as well portray reality, which is fragmented.” I came to this conclusion because nothing I saw was perfect or complete. Since fragmentation is the reality, why not express fragmentation? I tried the best I could to express fragmentation. For example, when I wanted to express the feeling of earth, I would portray the pebbles and debris on the ground because that’s the reality of today’s earth. The more I wanted to express fragmentation, the more interested I became in this subject. In terms of composition, I would break a whole into pieces and then put together the torn pieces. That was the approach I used in those days. Shortly after I started to practice Falun Gong, I was commissioned to do a number of realistic portraits. I didn’t have time to paint anything else. Thus, I stopped creating modern paintings during that period of time. Meanwhile, because of cultivation practice, I became increasingly tranquil at heart.

    A few years later, I saw an artist’s paintings at an art gallery in Boston and started thinking about the modern paintings I had created in the past. I suddenly realized where that artist and I were coming from. Through the Falun Gong cultivation practice, I have learned that the so-called “reality” I tried to express was nothing but an inner feeling. It was not reality at all. As a cultivator, I am interested in expressing completely different things after my inner self was improved. Metaphorically speaking, I now want to express the beauty and the sparkling of the diamond. A rock is a rock. What is the meaning of painting a rock? I wanted to paint rocks and pebbles because I was at the level of pebbles and rocks. When I have upgraded my level and transcended the level of rocks and pebbles, I no longer wish to paint them.

    Reporter: Do you mean that you have taken on a different view of the world?

    Wang: I mean my aesthetics have been completely changed. Before I practiced Falun Gong, there was no peace or tranquility in my heart, so I thought of beauty as full of pretense. When I visited the museums, I was not interested in seeing the classical paintings because I thought it was an expired, extinct form of art that had no relationship to modern art. I was interested in pursuing reality, a form of art that reflects the modern culture. In the past I was not interested in classical paintings. I thought they were not worth my attention. Instead, I was very interested in the impressionist and modernist paintings because I felt they were close to modern people’s ideology. After I started practicing Falun Gong and improved my morality level, I became very tranquil at heart. When I look at the classical paintings now, I know that there is a lot of sincerity in those paintings because the artists were sincere and peaceful. Now that I am in a more harmonious frame of mind, I am interested in expressing harmony and peace. There is no pretense in my effort because I am truly sincere.

    However, my artist friends who do not practice Falun Gong do not approve of the change of direction of my paintings. They told me, “Hey, why are you not painting as well as you did?” They still prefer my modern paintings. They feel my current paintings are outdated, like old-fashioned folksongs. Unless they attain the same level of tranquility, the tranquility in my paintings will not be appealed to them and they will think I am pretending to be one of those classical painting masters. In my heart I know I am sincere because I the beauty in tranquility genuinely appeals to me. I also know this is not pretense. It is the genuine art.

    During my cultivation practice, I am increasingly drawn to the classical painting school. For a period of time I lived in Paris and went to Louvre Museum every day to copy classical paintings. A friend of mind said to me, “I cannot believe anyone can have your patience and peacefulness! To sit in Louvre Museum all day long just to imitate the classical paintings!” But it was not difficult to me at all. It was not until later that I remembered that I was not able to sit still for a long time before I started practicing Falun Gong because I didn’t have a tranquil heart. Even if I could sit still, I could only imitate the surface but not the spirit of the painting if I did not have a tranquil mind. Other people might praise my imitations of the classical paintings, but in my heart I would be able to tell the difference. If I fail to imitate a classical painting well, I will do it again to get it right.

    When you take a quick glance at a classical figure portrait, you will see the person’s ivory complexion. But when you try to imitate the painting with a tranquil mind, you will notice the warm and cold colors in the person’s complexion. There are so many details that went into the portrait. In the Impressionist paintings, you see only blocks of colors. When an impressionist artist uses the color green, he puts on a block of green on the canvas. When you take a close look at a classical painting, you will notice that the colors are very sheer, translucent and floating. At a quick glance, you won’t notice them. You will only see a very natural skin complexion. It is just like playing the violin. It is very difficult to command each note precisely. It is real technique. It is easy to dodge work and put dots or blocks of colors on the canvas. During the process of imitating classical paintings, I realized that artists are getting increasingly lazy. We have categorized and simplified colors. We treat all shades of green as green, but in actual fact there may be hundreds of shades of green. It is real skill to select the right green to create a realistic portrait. There are still people praising the paintings I did ten years ago, but I know they are not good. When I finished those paintings, I didn’t want to improve them or put more details in them. I was satisfied with the results. Now I have the patience and tranquility to improve a painting over and over again because I am able to put more details in my paintings.

    Reporter: You have a painting "I Want Daddy" which is about Dai Zhizhen and her daughter's story. Could you tell us a little about the composition of this painting?

    Wang: "I Want Daddy" is an extremely simple feeling for a child. She lost her daddy, so she wants her daddy. Regarding the composition, because the child is very small, if she were at a very low position relative to her mother, the composition would be pulled very long and the top part would be very difficult to manipulate. Therefore I need to place the child in a slightly elevated position. You can assume that the child is standing on the steps not far from her mother. Her mother is, thus, just a little bit higher than her. The right side has a door straight up to the top. Between the mother's head and the top is an empty space. Overall, the left and right sides of the painting are higher than its middle part, but I am not willing to use the letter "V" or something like that to analyze the composition. Instead, I prefer to analyze it conceptually. I tried to arrange the composition so that it looks pretty comfortable and makes it easy for me to express my idea.

    With respect to big paintings, I should say that I am no longer attached to painting big paintings as I was before. In the past, it was in my mind that only the big paintings were allowed to express big things. Actually it is not true. Many paintings that were very attractive to me, were not so due to their sizes, but rather due to their profound connotations. Therefore, I think of “big” and “small” differently than before. I started to express my ideas deeply in small paintings.

    The focal points of this painting are primarily the girl’s eyes. Whenever the colors of the mother's or the father’s face became prominent, I just redrew them. In fact, the quality of this painting is determined mainly by how you manipulate it. If I had drawn the mother and father with a lot of details, the audience wouldn’t be able to see the little girl's eyes at first glance. Many times I had to white out places, including the little girl's body, and draw them again. So drawing a picture takes a lot of post-processing. You need to consider carefully how to express and how to process, which will take you a great deal of effort and time.

    Reporter: It is true that we were caught by the little girl’s eyes at first glance when we came up to see this painting, Then we saw her face. Finally, we saw the mother and the father. This painting creates a huge impression on the audience.

    Wang: This painting has gone through a lot of post-processing.

    Reporter: Many famous western paintings have very exquisite rendering of the characters’ eyes and faces. The eyes are normally the focal points of people’s sight. Well-drawn eyes can “talk”, as in this painting.

    Wang: The child’s eyebrow is wrinkled. I felt it should be a little wrinkled, demonstrating that her innermost feelings are not calm. Her mouth is slightly open. When I painted before, seeking beauty, I would draw very pretty mouths. But here is expressed a real child whose daddy died, and that is why I have her mouth slightly open and her eyebrow wrinkled.

    [The story behind the painting "I Want Daddy": This work was created to illustrate the story of Fadu, a little girl. Fadu’s father died when she was only nine month old. Fadu likes playing a game of making phone calls to look for daddy. She asks some questions on the phone, tells her father her personal thoughts and answers the questions herself. Sometimes she cries for daddy when she’s sad. Her daddy, Chen Chengyong, was persecuted to death in China because he was a Falun Dafa practitioner. After his death, Fadu’s mother, Australian citizen Dai Zhizhen, has taken her to several dozens of countries around the world, appealing to people to help stop these atrocities.]

    Reporter: The “WHY?” painting has attracted a lot of attention. Many people who saw the little boy’s eyes and facial expression all said that it was very touching. Could you talk about the story behind the painting?

    Wang: I didn’t give much thought to the painting. I met a friend of mine one day, who also practices Falun Gong, and she told me her story. She and her son were imprisoned in jail like this. After listening to her story, I started painting without giving it much thought because it was a true story. I was not used to painting children who were dirty, ragged, and beaten, so I was scared to paint something like that. The boy I started out painting was clean and had flawless complexion. I did paint the clothes to look dirty but it still didn’t look right because this was in jail and they had beaten him and his mother. I later tried adding some effects to the eye to show ruptured eye vessels because eyes bleed after being beaten. The mother came and told me that I needed to add some tears, not rolling down the face, but have some tears. I didn’t have a model so she showed me what she meant. Later when the tear was painted on, I realized that with the eyes so bright, the tear was not obvious. After adding [the effect of the ruptured vessels], the white of the eye became darker and the small amount of tears became clearer. The tear did not roll down the face because boys are not like girls or he could have cried and cried himself dry. His expression is not that simple. He keeps asking, “Why? Why?” He doesn’t understand why mother is imprisoned, why mother is beaten, why he is beaten, why they have to be imprisoned and are not allowed to get out. He stands there with his feet over here and his hands over there, looking like he wants to get out but can’t.

    Reporter: Exactly. It’s apparent that the child is in that state of bafflement and confusion. The depiction is very life-like. You mentioned that you had often painted children who were very clean. Then was it rather difficult to paint a child covered with bruises and blood?

    Wang: Yes, it was. I’m used to painting beautiful things. But I know that with a child standing inside a jail cell and a mother having been beaten into that state, his being nice and clean would not be realistic. In addition, the mother specifically told me so when she came to look at the painting. So I gave it a try.

    Reporter: You showed only the feet of the mother. What gave you the idea to show such a small part to depict the mother having been beaten and lying on the floor motionless?

    Wang: In the past, I often thought of painting pictures in their entirety. When telling a story, it’s necessary to paint a complete picture. A while back, I went to the Metropolitan Museum of Art and saw one of Havarotti’s paintings. It was a painting of Christ bearing the cross and the people beside Him were beating Him. I had been thinking about the issue of not painting a big painting, but rather a small painting to allow people to focus on one point. But because most of the paintings I had seen before were all complete paintings, I didn’t know if what I did was good or not. It just so happened that at the museum, the painting that attracted me the most was of Christ bearing a cross and with tears rolling down His face. The people beside Him had only their heads shown but with expressions, just like cutting a piece out of a photograph. Later I thought if those people had their bodies painted, then it wouldn’t have attracted me that much. Because I directly focused in on Christ’s face, the painting was very life-like and the tears were very realistic. It was very touching. It made me realize that what I wanted to do wasn’t wrong, and that what I wanted to do would allow the audience to focus in on the child’s face. This was also enough to portray the mother having been beaten and couldn’t move.

    Reporter: This painting of yours specifically focused on certain parts with fine details to express a theme. That is why it has attracted many people.

    Wang: I wanted people’s eyes to immediately focus in on what I wanted to convey.

    Reporter: You’ve painted the child in very fine detail. With the child’s eyes and expression, the painting has very fine details. Is it because of your love for painting children that you understand more of their facial expressions and feelings?

    Wang: I do not only paint children. I like to paint humans. I even paint the elderly. Maybe it’s because I like to find out about people’s inner thoughts. This does not entirely belong to art, but also to literature.

    Reporter: The painting “Forced Feeding” is, amongst your paintings, the most direct display of torture. In the middle of the painting is a young woman’s face with blood around her mouth. It is what the audience focuses in on. Could you please talk about the story behind the creation of the painting?

    Wang: I knew a few people who had been forced-fed before and when I heard about their stories, I wanted to illustrate them. Through illustrations, I hoped to let the audience quickly capture the message I wanted to convey to them. So that’s why the brightest area shows the girl’s face. She’s tightening her eyes shut and tightening her eyebrows together, and blood is flowing from her nose. I depicted the police officers dark, but not unnoticeable, so the light from the girl’s face is reflected onto their faces. The reflection of the warm light turns into a cold effect. By using the reflection of the light, they automatically turn into shadows. The policeman at the very back, who is in the dark, his lighted areas are of cold hues and it’s his dark areas that are of warm hues. This person was very difficult to paint because he’s at a distance and it’s dark. Even with a little bit of light, he would become too obvious so I had to constantly conceal him. Balancing between the light and the dark is very important and it has to be done just right.

    Reporter: When you painted this picture, did you have models?

    Wang: This painting involved showing people’s movements so I asked a few people to take pictures for my reference.

    Reporter: Could you talk about what you’re thinking of painting next?

    Wang: I’m thinking of a painting entitled “Plum.” I was inspired by a classical Chinese poem that’s especially beautiful. When I read the poem, I felt the “Plum in Winter Snow” meant us cultivators. Having suffered from the persecution, we need to strengthen our righteous thoughts because from the ancient times until now, there has only been this one chance. The painting would have a practitioner walking on snow wearing blood-stained clothes. It would also have police officers beating her in a snowstorm. She would be walking uphill, the weather would be cold and she would be wearing a thin layer of clothing while the police officers would be wearing overcoats. The bitter wind would blow rain and snow in their faces and the police officers would turn their heads back while continuing to strike her feet with the stocks of their rifles, and her feet would be in shackles. Gods and Buddhas in heaven would have tears in their eyes. The painting would have many plums blossoming. These are all just thoughts and I’ve yet to start painting.

    Reporter: From your experience, are basic skills important to being a good artist?

    Wang: Oh, of course! An artist without basic skills would be equivalent to having no skills at all. When I studied at San Francisco’s Art Institute, I had over ten years of experience painting tangible objects. I painted whatever I wanted so I found it easier. However, quite a few students didn’t have good basic skills and they would paint pictures that weren’t realistic. The principal instructor at that time didn’t emphasize the importance of basic skills, so they were very frustrated. They suggested to him that they needed to improve on their basic skills. Later the institute replaced the principal instructor. The new chief instructor could paint very life-like pictures but without much thought put into them, so the students were still not satisfied with him. Even though the previous principal didn’t teach basic skills, he allowed students to study ballads to reveal their inner feelings. One needs to have very good basic skills in order to convey what one wants to convey. However, without having one’s own thinking, that would not work either. As an artist participating in this art exhibition, with so many people having been persecuted to death, if we artists, remain spectators without saying a word, then in actuality we are not true artists. No matter how good a painting is, the painter would merely be a representational painter because people have souls, consciences, and ethics. Renowned artists have followed their consciences and spoken out during critical times.

    Reporter: Are you saying that as an artist, ethics, discipline, and ways of thinking are more important?

    Wang: If a person painted great paintings and he/she stood there motionless and unaffected when a person was being beaten before him, even letting the person get beaten, then his/her inner soul would not be beautiful. He/she heartlessly watched the person get beaten and stood there without doing anything. I wouldn’t think that he / she would be considered a true artist. From that standpoint, I am willing to participate in art exhibitions such as this “Uncompromising Courage” art exhibition. As an artist, I have to speak out during this time.

    Reporter: Every stroke on the painting carries the artist’s message and only with inner beauty, can the painting portray true beauty.

    Wang: My paintings reflect my inner feelings. If I feel uneasy, my paint strokes will be messy. When I can’t calm down, it is impossible for me to paint the fine details. Only with a calm mind can one explore, experience the inner worlds inside oneself and others, and convey what one wants to convey in a serene manner. This is one interesting phenomenon that I’ve experienced during my course of cultivation. Every artist has his/her own style and habits. I used to throw my things around the house and if you said that that wasn’t good, I wouldn’t admit it. I felt people were different from each other so I would do whatever I wanted to and wouldn’t admit it was a flaw. My lifestyle used to be irregular. I painted when I wanted to and slept when I wanted to. I thought that was what artists should be like and if I did otherwise I wouldn’t be an artist. It was only after I started practicing Falun Dafa did I realize that things were totally the opposite. Artists are humans and they all possess many bad things. People then look at these bad things as the characteristics of artists, thinking that artists are supposed to be like that. If people were very quiet and neat, then they would look like artists. That is all a prejudiced notion. In reality, a great artist without a reasonable lifestyle will not paint well. Painting at will is painting with a certain mood and one wouldn’t be calm. When artists aren’t calm, they are unable to paint fine details. But I didn’t know that before and I thought it was okay. Having personally experienced it, I now know that it’s impossible. If a person drinks alcohol, his strokes are bound to be yellowish and messy because he would be in a certain mood. Through cultivation practice, I’ve become very clear-headed and I can distinguish between what’s good and what’s bad. Art is tested by time, and I will not just follow others because now I know what makes art truly good.


王志平 (美国)

    王志平毕业于中国的《鲁迅艺术学院》雕塑系，是一位多产的艺术家。他不仅擅长雕塑，同时也画油画与色粉笔。尤其来到美国后，基本上以绘画为主。在他的色彩与笔触之间，由然可见憨厚与快捷的个性。１９９６年１１月，他开始修炼法轮功，他发现自己的画风有了突破性的进展。他不能容忍给他带来如此美好的法轮功被诬蔑打压。他创作了一组酷刑系列，把在中国发生的事实，揭露出来。

    WANG Zhiping (New York, USA)

    WANG Zhiping is a productive artist who graduated from the Sculpture Department at the Luxun Art School in China. He is not only an expert in sculpture, but also a professional master of oil painting and chalk pastel. Since coming to the United States, he has concentrated on painting. His use of color and brushwork reveal a nature of simplicity, honesty, and swiftness. In November 1996, he began cultivating Falun Gong. Since then, he discovered that a breakthrough had occurred regarding his patience. From being quite impatient prior, he now finds that he can very patiently and orderly sketch head portraits in black and white. His paintings have become clean, and his brushwork is steady but not stereotyped, spatial but not sparse. His paintings, rigorous and elegant, have been continuously well received by the market.

    王志平

    记者─正见记者 朱清明 王─王志平，画家

    记者：王志平先生，请您介绍您过去美术创作经历？ 王：我从小就喜欢美术。(记者：几岁开始画画？)上小学就喜欢，一上美术课就特别高兴，特兴奋，从初三，也就是十六、七岁开始基本功的训练。(记者：美术课还是专门请老师？) 是市里办的美术班，画了一、二年以后，就向往艺术院校，后来就考上了鲁迅艺术学院，学雕塑。在学校学了五年，毕业以后分到一所大学教美术。

    记者：这期间有没有自己比较满意的作品？ 王：没有。我一直对艺术挺执著，非常喜欢，但是对艺术中变异的东西不觉得，比如毕加索和印象派的东西，觉得他们很高，跟着别人起哄，要做那些东西，还做不出来。古典的，象欧洲卢浮宫中大师的东西，又觉得望尘莫及，处于一种矛盾的心态。但是又非常喜欢艺术，就这种状态持续了大约二十来年。

    记者：您是怎么得法的？ 王；我96年来美国，太太晚我十个月到的。那时刚来美国，生活中遇到一些不顺心的事，非常压抑，生活非常低沉，前途也不想了。我太太来带了《转法轮》，她还没有看，是国内弟子给她的，她知道我对气功非常感兴趣我太太一下飞机就告诉我说：中国出了个高人。我说：那得看。就这样，我就看了书。看了以后非常兴奋，特别高兴，觉得写的好。但是那时候觉得那要求高，自己够不到。过去二十年中受到的污染和变异太厉害了，觉得自己做不到，但是行为说话开始有很大的改变，以前说话粗鲁，后来知道师父开始管我了，我改变了好多。但是完全做到师父说的那样，我还不行。西方艺术中成名的大师们都表现圣经中的题材，因为那是信神的时代。那时也有传基督教的，我抱着了解的心态，因为欧洲名画都是圣经中的故事，就接触了一些圣经的书。真正得法应该说是99年师父在纽约那次讲法。我参加了，内心深处受到触动，发誓开始修炼。

    记者：修炼以后做创作了吗？ 王：在98年我做了一批雕塑草图，得法后我认为那都不符合大法的标准，就迟迟没有做。

    记者：这次参展作品是您修大法之后第一次系列创作？ 王：对，系列创作这是头一次。可以说是我从美术学院毕业后比较系统的创作的一批作品。

    记者：谈谈这批画创作构思的起源？ 王：我修大法，首先是做好人，把原来的不好的肮脏的东西全部抛弃，从师父的讲法我知道了人类的艺术准则是什么，我从古典画大师的画中吸取了很多营养，还感受到艺术家对神到敬仰。他们做一件工作，非常专注，没有现代社会的这种物欲、情欲，为觉得这是人类应该追求的境界。为什么要画这些迫害呢，因为我修炼了五、六年，我深知真善忍让人返本归真，现在人人都埋怨骂社会，其实人本身就在推动不好的东西，但是人又不知道。我现在就非常清楚我应该做的，这些好人遭受了这种迫害，我义不容辞的用我内心的感受真实的表现这个迫害，这也是我修炼中的一部分。

    记者：这次参展的其他画家也有画迫害的，您是唯一一位把迫害中的酷刑进行系列绘画的，您怎么想到画系列？ 王：我看了网上登的一些照片，还有大法弟子被迫害的残酷事实，我就想用艺术语言把真实刻划出来，这种刻划不是表面的，而要把邪恶的迫害淋漓尽致的揭露出来。这些修炼人是不畏生死的，他得到了真理，不会违背自己的良心，背叛自己的信仰，我是抱着这种心情画的。

    记者：我注意到您画大法弟子的面部表情。受到那种酷刑，一般人是非常痛苦的，但是这些大法弟子面部没有一般人的那种痛苦不堪的神态，您在画他们神态时是怎么想的？ 王：修炼人得到了法，修“真善忍”做好人，他得到了生命最需要的东西，他的行为也是按照这个准则去做的。我接触到被迫害的弟子，跟他们交流过，他们是真正在大陆被酷刑折磨过的，从与他们的交流中，我深深感受到了他们绝对是不畏惧生死的。我画画时有很多想法，一方面要避免脸谱化，同时还得把大法弟子内心深处的坚定、不怕生死表现出来，但是邪恶对大法弟子的迫害又是存在的，那种肉体的折磨，还得表现。一开始我实在不忍心画学员被打的那么惨，只在他们身体表面上画一点轻伤。如果看网上的真实照片，这跟实际照片差的太远。有的大法弟子被打的皮开肉绽，惨不忍睹。我是一点一点在画面上加重的，那些真的受过迫害的弟子一看我的画就说，你画的还不够，邪恶还没有充分表现出来。所以我的画完成了，过一段又重复，不停的修改，做整体的调整和局部的深入，我一直在这种情况下。这些画是从我修炼的感悟，和同修交流，以及看网上报导创作出来的。当然这批画我还有不满意的地方，因为有的地方表现的还不够充分。我想尽快的把这种邪恶揭露出来，这批画画的比较快。虽然快，我还是尽力把我想表达的表达出来了。

    记者：每幅画中都有一个光膀子的恶警，来自是表达上还是构图上考虑？ 王：网上登的学员被迫害的情景，恶警那残忍的迫害，我都不知道要怎么样去表达了。他们对大法弟子的迫害是没有尽头的，没有准则的那种恶，失去理智、疯狂，一种变态的心理，又邪恶，他们打大法弟子自己都累的气喘嘘嘘的，自己都打累了。我用光膀子的形象让人们看到他们行起恶来没完没了，自己打累了光了膀子接着打都不停止。

    记者：我想您是第一次画恶警，一定是很困难的了。您画恶警用模特吗？ 王：我参考了正常人的比例。正统的艺术是讲比例的，比例要求准确。画面上恶警的颜色黑暗，对比修炼人的皮肤光洁。我用灰暗、阴暗象征邪恶，无论中国画还是西方古典油画，画恶人都是比较狰狞的，我用灰和黑暗的颜色体现邪恶。邪恶的警察看上去和正常人皮肤没什么两样，但是他们内心深处包括细胞都是黑暗的，我想把他们本质的东西比较强烈的表现出来，让善良的人们看到邪恶的本质。他们的行为里都有那种邪恶。

    记者：您画中这种明暗的对比还是挺强烈的，大法弟子都是身着淡黄色或者白色的衣服，整体比较明亮。而恶警都是灰、黑这种颜色，给人一种阴暗的感觉。您是搞雕塑的，有没有想过用雕塑去表达？ 王：我现在正在做雕塑。

    记者：您这个酷刑系列打算继续下去吗？ 王：会继续下去，我如果有好的想法，还会继续下去。

    记者：您觉得作为一个画家、艺术家，最重要的是什么？ 王：我觉得首先基本功要过硬。古典艺术的颜色、人体比例，还有画家做人的准则，都是吸引我的地方。我觉得画画最重要的是要做到善，要启发人向善，而不是让人看了画想到阴暗的东西。这是我修炼以后认识到的。以前我也是跟着潮流走，还觉得很有意思，毕业以后我有很多年远离艺术，因为古典的东西我自认为做不到，那条路是很艰辛的，那种正统的艺术要真正付出很多时间和精力，要求人的头脑和心得非常的安静、纯净。古代做人也好，做东西也好，都有这个要求。以家具为例，中国明代的家具，随着时间推移它们是无价之宝；现在的东西买的时候还有个价钱，过几天就和垃圾一样了。古人做东西时就处于一种修炼状态，他做一件东西，他的身心、体力、做人的准则在这个东西上都能表现出来。我现在觉得搞艺术其乐无穷，追求起来是没有止境的。我现在有时间就去大都会博物馆看古典画，那是人类真正应该遵循的艺术的道路。

    记者：那些古典大师们的作品对您来说还是遥不可及吗？ 王：我不再这么觉得了。我现在看那些大师的画，我都能感受到那些艺术家是怎么做人的，而且他们对神的那种崇敬的心态我也能感受的到。我现在真正找到了自己的艺术道路，知道该怎么走了。

    WANG Zhiping

    Reporter: Zhu Qing-ming, a reporter for Zhengjian Net/PureInsight Org

    Wang: Mr. Wang, Zhiping, painter

    Reporter: Mr. Wang Zhiping, could you please talk about your artistic/creative experiences in the past?

    Wang: I have been fond of art since my childhood.

    Reporter: How old were you when you started painting?

    Wang: I liked art when I was in primary school. I always felt especially happy and excited whenever we had an art class. During the third year of my middle schooling, that is when I was sixteen or seventeen, I started my basic training.

    Reporter: In art class or under a tutor?

    Wang: It was in an art training class held by the city. After one or two years of training, I yearned toward an art college and later passed my entrance exam into Luxun Art College, taking sculpture as my major. I studied there for five years, and was appointed to art teacher’s position in a university after my graduation.

    Reporter: Did you do any work you’re proud of during this period of time?

    Wang: No. I have been sticking to art and am very fond of it, but ignorant of the variations in the art world. For example, I regarded paintings by Picasso and impressionists as high-level works, following other people to praise them. However, I was not yet able to produce that kind of stuff. As far as the classic paintings are concerned, such as those European masterpieces presented in the Louvre, I felt I was too far behind to reach them. This put me into a mental conflict that lasted for about twenty years since I have always been very fond of art.

    Reporter: How did you obtain Falun Dafa?

    Wang: I came to United States in 1996 and my wife came ten months later. Upon arriving in the U.S., I encountered some unhappy events, feeling much pressure and depressed, and not thinking about my future. My wife brought me Zhuan Falun, a gift from a practitioner in China, and she had not yet read it. She knew that I was very interested in Qigong. As soon as my wife stepped down from the airplane, she told me that a great person had come to the public in China. I answered, “Then I will read it”. As a result, I read the book and was very excited and happy, felt it was written well. However, I felt then the moral standards in the book were too high for me to reach them. Over the past twenty years, I had been seriously mentally polluted by this corrupt society and experienced much depravity. Therefore, I felt that I could not behave according to the high standards in the book. However, I started changing my behavior and the way I speak because I spoke rudely before then. Later, I knew Teacher started taking care of me and I had made much improvement. But I was still unable to do everything according to what Teacher told us. All the famous masters in western art have works with subjects taken from the Bible since that time was a time of belief in God. Then, there were some people spreading Christianity around me. Motivated to know more, I picked up some books from the Bible since many European famous paintings depicted stories in the Bible. The time I really obtained the Fa was in 1999 when Teacher gave a lecture to teach the Fa in New York. I attended the conference and was touched deeply in my heart, vowing to start my cultivation.

    Reporter: Have you done any creative work after practicing Dafa?

    Wang: In 1998 I had drawn a series of draft drawings for sculptures. After obtaining the Fa, I decided they were not good enough to be in accord with the principles of the Fa, and, I had not done any more until my creation of paintings for this exhibition.

    Reporter: Is this your first time to create a series of works for exhibition since you started your cultivation?

    Wang: Yes, this is the first time for a series of creative works. It can be said that this is a relatively systematic creation of works since I graduated from art college.

    Reporter: Could you please talk about the original thinking of the creative composition of this series?

    Wang: I practice Dafa and the first thing is to become a good person, throwing away all of those dirty things formed before in my heart. From Teacher’s Fa-lectures, I have learned what should be the right principles for human being’s art. I have absorbed much nourishment from some famous masters’ classical paintings and experienced their reverence for God. In doing any piece of painting, they devoted their whole minds to it, without material desire or desire for strong passion, like people in modern society do. I think this is a lofty realm that human beings should seek. Why did I depict the persecution? Since I had practiced Dafa for five or six years, I know well about “truthfulness, compassion and forbearance” leading people back to their true origins. Nowadays everybody is complaining about and cursing society, without knowing that everybody is promoting bad things. It is now very clear to me what I should do. These good people have suffered such a persecution. I feel duty-bound to depict this persecution using the feeling from the bottom of my heart. This is also a part of my cultivation.

    Reporter: Among painters who contributed to this exhibition, some others also depicted the persecution. However, you are the only one to create a series of paintings to depict the various cruel tortures. How did the idea arise in your mind?

    Wang: I have seen some photos posted on the net, and read through the accompanying stories of cruel persecution of Dafa practitioners. Then I wanted to describe the facts using artistic language. This description should not be superficial, but, rather, should make a telling exposure of the evil persecution. These practitioners fear no death. They have got the truth, will not go against their own conscience, nor betray their own belief. This was the feeling in my heart when I created those paintings.

    Reporter: I noticed how you drew practitioners’ facial expression. Normally, suffering from that kind of cruel torture, people would be extremely miserable. However, these practitioners’ faces don’t show the unbearable agony. When you drew their facial expressions, what were you thinking?

    Wang: A practitioner has obtained the Fa, and he/she practices “Truthfulness, Compassion, Forbearance,” to be a good person. He/she has got the most desired thing a living being can get, and his/her behavior is also based on this rule. I have met and talked with some practitioners who had experienced brutal torture in Mainland China. While talking with them, I deeply realized that they were not afraid of death at all. When I was drawing, I had many different considerations. On one hand, I wanted to make sure their facial expressions appeared real. On the other hand, I wanted to depict practitioners’ internal firmness and fearlessness towards death. But at the same time, the evil persecution actually exists. The kind of physical torture has to be depicted as well. Originally I really did not have the heart to depict practitioners being beaten that badly. So I only showed some small wounds on practitioners’ bodies. Compared with the real pictures on the websites, my drawings were way too different from reality. Some practitioners were beaten so badly that they were bruised and had open wounds and it was unbearable to look at their photographs. What I did was to gradually add the wounds and bruises to my paintings. Those practitioners who have personally experienced the brutal torture would tell me that my paintings did not fully expose the cruelty they endured, and neither did I do a good enough job exposing the evil. Therefore, after finishing a painting, I would come back to it after a while. I would constantly modify it by adjusting the overall structure or adding more details. That was what I did. These paintings were finished as a result of cultivating myself, sharing with fellow practitioners, and reading articles on Dafa websites. Of course, there are still some parts of the paintings that I am not very well satisfied with because they are still not well depicted. I wanted to expose the evil as soon as possible and therefore I completed these paintings quickly. Despite that, I think I did do my best to depict what I want everyone to see.

    Reporter: Every painting has an evil policeman with his shirt off. Is that intended to convey some meaning or is that for the structure of the paintings?

    Wang: There are many photographs on Dafa websites showing the terrible wounds of practitioners after they were tortured. I didn’t know how to depict the evil policemen’s brutality. Their persecution against Dafa practitioners is endless. They followed no rules and were very evil, irrational, crazy, and psychologically deviant. Many practitioners described how the evil policemen became exhausted from beating the practitioners and couldn’t stop panting. I showed the policemen with their shirts off to let people see that when the police start their evil behavior, they do not stop. After getting tired from beating practitioners, instead of taking a break, the policemen would rather take off their shirts and continue to torture practitioners.

    Reporter: I can imagine how difficult it was for you the first time you painted evil policemen. Did you use some human models while drawing the evil policemen?

    Wang: I used real people’s proportion as references. The orthodox arts emphasize proportion. A human figure must be painted with the correct proportion. The evil policemen in my paintings are painted in dark colors. In contrast, practitioners’ skin colors are bright and clear. In both Chinese paintings and classical western style oil paintings, evil characters look fierce. I use gray and darkness to depict evil forces. The evil policemen’s skin color might not look different from that of the ordinary people. But their hearts and even the particles in their bodies are black. I wanted to demonstrate their true nature in a strong manner so that kind-hearted people will see their evil nature. All their behavior is evil.

    Reporter: The contrast between dark and bright on your paintings is rather intense. All Dafa practitioners are in either light yellow or white clothes and are shown in bright light while those evil police are in gray and black colors and carry an air of gloominess. You also sculpt. Have you thought of using sculptures to depict these scenes?

    Wang: I am working on sculptures now.

    Reporter: Do you plan to continue with your “Brutal Tortures” series?

    Wang: Yes, if I have good ideas, I will.

    Reporter: What do you consider to be the most important thing for an artist or a painter to possess?

    Wang: First of all, I believe the person must possess solid skills. I am drawn by the usage of color and how the human bodies are depicted in correct proportions in classical artworks. I also care deeply about the moral standard that a painter should follow. I believe that it is most important to be compassionate while painting. A painter should inspire people to be compassionate. People shouldn’t think about dark things after viewing a painting. I only realized this after I started to cultivate. Before that, I just followed the art trend of the day, and I even felt it was very interesting. After graduating from art school, for many years I stayed away from art because I felt that it was impossible for me to do classical paintings. That road would be too difficult. Traditional art requires one to devote huge amounts of time and energy. One’s brain and mind have to be extremely tranquil and pure. In ancient times, people tried to achieve that state in their daily lives as well as when they worked on things. Take home furniture for example. The Chinese Ming Dynasty’s furniture only increases in value with the passage of time and is considered priceless treasure. In ancient times, master artisans were in the state of cultivation while they worked. A master artisan’s mind, hard work, and principles that he lived by were all represented in his work. Now I feel endless enjoyment working in the art arena. The sky's the limit. Whenever I have time now, I go to the different museums to view classical artworks. That is the real artistic path that humans should follow.

    Reporter: Do the masterpieces by the classical masters still seem too far out of reach for you?

    Wang: I no longer feel that way. When I look at those masters’ paintings, I can feel how those artists lived as human beings as well as their respect for God. I’ve actually found my own artistic path, and I know how I should proceed.


姚重琪 (美国)

    姚重琪在中国有36年艺术工作经历，从事书籍封面设计、电影广告设计、油画、水彩画以及剪纸创作等。曾在加州奥克兰兰斯学院进修绘画与图像艺术。

    YAO Chongqi (California, USA)

    YAO Chongqi had 36 years of experience as an artist in China, working as an artist, book cover designer, and film poster designer. As an artist, she has excelled in oil painting, watercolor, and paper cutting. After coming to the U.S., she has studied fine art and graphic arts at Lancy College in Oakland, California.

    姚重琪

    记者─正见记者 朱清明 姚─姚重琪女士，画家

    ：请您介绍一下您的绘画经历？

    姚：我从小就喜欢画画，我母亲也是画画的，所以我学了美术。工作了40多年。

    记者：您是专业搞美术的？

    姚：基本上是专业，在中国的工作都和美术有关系，因为自己喜欢，就一直没断。

    记者：您哪一年开始修炼的？

    姚：96、97年吧。

    记者：修炼对您画画有什么大的影响和改变？

    姚：有的大改变就是……虽然我从来不想成名成家，但是(对画画)喜欢的不得了，那时在干校，就靠画画坚持下来，不然(觉得生活)就没有意思了。修了法轮功以后，我觉得这还是个执著，太执著了。就不准备画画了，把颜色什么的都送了人，只是保留了一些喜欢的颜色。这次讲用艺术讲真象还是很重要的，所以我就又拣起来了。

    记者：从您修炼到现在，是您第一次拣起画笔？

    姚：差不多吧，油画是这次拣起来的。原来只是在需要的时候画一些单线的画、动画片、漫画之类的。我学电脑，那些被折磨致死的弟子的故事很震动我，所以我开始把他们的照片放在一起。我自己修炼，我知道修炼是做好人。我看这些人，有的很小，只有8个月就被迫害死了，有的老人也被折磨死了，这些人都想要做好人呀。我知道炼法轮功的人身体都是很好的，都是很健康的人啊，就这么被折腾死了，心里特别的难受。所以我就想把他们的照片找到，开始时是在电脑上做，比较容易，把背景去掉，做成图片。图片上这些人都曾是活生生的、健康的、很善良的人，让江xx他们迫害死了。我的目地就是让所有能看到这个画的人，能够把这个真象传给其他的人，希望他们能一起来参加制止这场迫害。

    记者：这画上有多少人呢？

    姚：我能找到的照片是280张，全都放上去了。因为有的照片很小，我尽可能的画的象(本人照片)。有的照片只有指甲盖那么大，照片很小、很模糊，这些照片弄出来很不容易，所以我就尽量的画的象一些，仔细一些。江xx迫害这些好人，那不只是这些人啊，他们都有家人啊，有的是父母被迫害死了，有的是子女被迫害死了，我想通过绘画来纪念他们。但是有些我没有办法画，比如被迫害死的孕妇的未出生的孩子，那孩子也是生命啊，我没有办法画。现在知道的被迫害死的已经超过一千人了。我开始构思这幅画的时候数字是二百多，那是知道名字的，现在知道名字的就有一千多，那不知道名字的还不知道有多少！我把他们画出来的目地是让人们来制止这场迫害，让人们看看这些好人，他们在照片上笑的那么开心，他们在单位都是非常好的人……。想到这些我就忍不住要哭……你看这些人有的才十七、八岁，就被迫害死了。这里的每一个人都是一个故事。

    YAO Chongqi

    Reporter:Zhu Qingming, reporter for Zhengjian/PureInsight Net

    Yao: Ms. Yao Chongqi, the artist who painted “The Immortals”

    Reporter: Ms. Yao, could you tell us a little bit about your professional background?

    Yao: I developed my love for painting when I was still a child. My mother was also a painter. So I studied art and have worked in the field for more than 40 years.

    Reporter: So you are a professional artist?

    Yao: You can say that. I held a number of jobs in China and they were all in the art arena. Because of my love for it, I have been painting all my life.

    Reporter: When did you first begin your cultivation in Falun Dafa?

    Yao: Around 1996 or 1997.

    Reporter: Has cultivation greatly influenced or brought out big changes in your painting?

    Yao: One big change is…Although I never cared too much about fame, I had too deep of a love for painting. In the 1960s, during one of Chinese Communist Party’s many political movements to cleanse the “undesirables,” I was taken away from my job and my family and forced to perform hard labor at a so-called “Cadet School.” Life was extremely harsh then, and the only way that I was able to make it was through painting. Without it, I would have lost the will to live. After I started my cultivation in Falun Gong, I realized that I was too attached to painting. So I decided to stop painting in order to remove that attachment. I gave away all my painting supplies and only kept a few of my favorite pigments. Recently I realized that artwork is also an important method for us to clarify the truth about Falun Gong. So I picked up painting again.

    Reporter: So this is the first time that you have picked up your painting brushes since you began your cultivation?

    Yao: That is basically right. This is the first time that I’ve done an oil painting. Before this exhibition, during the past several years I had only done some simple drawings, animated cartoons, caricatures when the need arose. Stories of practitioners who have been tortured to death shook me up a lot. When I was learning how to do computer graphics design, I started putting their photos together. I am a practitioner myself and I know that all practitioners want is to be nice people. From the photos of practitioners who have been persecuted to death, we can see that some of them were very young, the youngest one being only eight months old, and some elderly people were tortured to death as well. All of them just wanted to be good people! I know that all these Falun Gong practitioners were very healthy before and yet they were tortured to death in such a way! This made me deeply sad. I wanted to find all of their photos and put them together in one place for people to see. In the beginning, I did it on the computer and it was relatively easy to do. I just removed the background of individual photos and put them together as one image. All the people in these pictures were once alive and well. They were healthy and kind people, and yet they were tortured to death by the Chinese dictator Jiang and his followers. I hope that those who have viewed this oil painting of mine can tell more people the truth about Falun Gong and work together to stop this persecution.

    Reporter: How many people are included in this painting?

    Yao: Out of those practitioners who have been tortured to death, I could find photos for 280 of them and I put all of their faces in this painting. Some of the photos are as small as fingernails and blurry. Their friends and loved ones went through a lot to bypass the information blockade in China and release their photos to the outside world. So I have tried my best to paint them as close to their photos as I could and as carefully as I could. When Jiang’s gang persecuted those good people, they also persecuted those around them. All these people had families. Some kids’ parents died and some parents’ kids died. I try to commemorate them through my painting. But there is no way for me to paint the faces of some victims. For example, a pregnant practitioner was persecuted to death and there is no way for me to draw the face of her unborn child. That child was also a life! Now we know that more than one thousand people have been tortured to death. When I started this painting, there were only a few more than 200 documented cases of practitioners being persecuted to death. Now that number has risen to more than 1000. In addition, there is no way for us to estimate the number of practitioners who have been persecuted to death but whose deaths haven’t been made known to the outside world yet. I painted the faces of the 280 practitioners to let more people see these good people and help to stop this persecution. Look at how happy they were! They were all good and productive members of the society. Whenever I think of these things, I can not hold back my tears…you see, some of them were only seventeen or eighteen years old, but they were tortured to death. Every single one of them has a story to tell.


章翠英 (澳大利亚)

    章翠英自幼跟中国传统国画大师研习中国传统画。她曾在欧洲、亚洲、澳洲、北美及南美40多个国家举办个人画展。1999年她因为到中国为法轮功和平请愿，被关押在中国监狱受酷刑达八个月之久。在她的朋友、家人以及澳大利亚政府的努力下，章女士在2001年获释。

章翠英个人网页: http://www.zhangcuiying.org

    ZHANG Cuiying (Australia)

    ZHANG Cuiying studied traditional Chinese painting with several Chinese masters. She has held solo art exhibitions in over 100 cities throughout 40 countries in Europe, Asia, Australia, North and South America. In 1999, she was arrested for going to China to peacefully appeal for Falun Gong and tortured during her 8-month-dentention in a Chinese prison. Because of efforts by her friends, family and the Australian government, she was released in 2001.

    Zhang Cui-Ying

    October 27, 2001. Speech at the Stuttgart China Garden Art Exhibition/Opening Ceremony

    Most honored ladies and gentlemen;

    My name is Zhang Cui-Ying, an Australian citizen since 1996. I am very proud to be invited to and participate in this art exhibition and thank you for your hospitality.

    I have loved painting ever since I was a small child. While I attended grade-and-middle school, my art instructors noticed my talent for the Chinese painting style. That teacher introduced me to a famous, elderly Chinese painter who was responsible for my solid foundation in the art and use of the traditional Chinese ink and stone implements. Later on I was introduced to even more well-known and renowned older painters and profited greatly from their help. They all taught me that patience and inner harmony are the real essences of art and that the inner beauty of all things is much more valuable than their outward appearances.

    Chinese painting, an art given to us by God, has a long history and reaches further back than the beginnings of human writing. In many ways this art is a simile to Chinese qigong that also looks back at a long history. Traditional Chinese painting demands of the artist to have the painter’s life energy direct the paintbrush in soft and gentle ways; similar to the way a qigong practitioner handles qi. Usually one meditates a lot, which leads to long life. All my teachers reached around 100 years of age.

    One of the demands of Chinese paintings is that the creations have to mirror the creator’s inner nature. Every brush stroke harbors the painter’s primeval message. The technique therefore requires of the painter a high moral standard and a clear mind. That also means that the spirit and tradition of Chinese painting are not easily given to change. One cannot haphazardly modernize brush strokes and ink usage. My teacher placed high demands on me regarding virtue and integrity, including think of other first in all my actions. That could account for the fact that my works are simple but yet elegant, pure and perhaps even god-like. Every time I use the brush in the still of the night I sense a great inner peace and inspiration.

    Chinese painting is as gentle music. It inspires people to wonderful flights of thought. My teachers told me then that my paintings would create their own reality that is brighter, richer and more natural and elegant than everyday life.

    In the past five years I twice experienced an almost complete inability to paint. In 1996 I contracted severe arthritis and I had to live with hellish pain all over my body. For instance, I could only eat and drink any longer with the assistance of others. It was the doctors’ consensus that I would never again regain the ability to paint.

    1997 was the year my husband and I discovered Falun Dafa, also called Falun Gong. When I began with the exercises, something unbelievable happened. My arthritis completely disappeared shortly after I began [the practice]. Falun Gong enabled me to experiencethat “Truthfulness, Compassion and Forbearance” are the highest principles that can guide people. I also enlightened to the fact that everything in our world is composed of essences of these principles.

    In 1999, Chinese President Jiang Zemin ordered the crushing of Falun Gong. I had to witness that people in my native country were inhumanly persecuted and hunted, all without due process of law. I went back to my beloved, native country and wanted to tell the authorities my own [cultivation] experiences and convince them that the crack down on Falun Gong will be a big mistake.

    When I attempted to hand in a petition I was arrested. For eight months I was incarcerated in four different prisons and had to endure harsh physical and psychological tortures. In November 2000 I was released, with the help of the Australian government, the help of international organization and good-hearted individuals. I finally could paint again.

    I will continue to travel with my show around the globe, in hopes that the viewers will sense not only the story of my persecution but will also realize when they look at the pictures that the inner beauty of my paintings is clearly showing the Truthfulness, Compassion and Forbearance of Falun Gong. Hopefully they will also recognize the contrast between good and evil, beauty and depravity.

    Please, now let me lead into the world of my art, enjoy it, experience it and discover what traditional Chinese painting has to offer the beholder.

    Many thanks for your attention.

    Zhang Cuiying has her own website with more of her work: http://www.zhangcuiying.org


池农深 (美国)

    池农深毕业于德国柏林艺术大学绘画系及美国旧金山州立大学绘画与版画系。她的作品被多个博物馆及公共机构收藏。法兰克福日报、纽约时报、美国艺术家杂志、泽西日报、亚洲艺术等报纸杂志曾报导评论她的作品。自1983年以来她举办过12个个人画展并参加过15个联展。

    Wei Jane Chir (New Jersey, USA)

    Wei Jane Chir was born in Taipei, Taiwan. She graduated with Master of Fine Art from University of Art Berlin, Germany in 1991. Her works have been in exhibitions in several countries including USA and Germany, and collected by many museums and public art institutions in USA, Germany and Taiwan. Reviews of her work have appeared in New York Times, Art in America, Jersey Journal and Asian Art News. She has held 12 solo exhibits and participated 14 joint exhibits. She currently resides in Pennsylvania, USA.

    池农深

    朱清明 根据访谈录音整理

    请您谈谈做这个铜版画系列的缘起？ 从中共打压法轮功以来，我就开始做关于法轮功的讲真象资料，所以我对那些图片满熟悉的。后来资料大量印发出来，我发现很多人好象很麻木，拿到资料就丢。现代人对印刷品已经不稀奇，不珍惜印刷品。在学术界和政界，艺术家做出来的书会被重视和珍惜。所以我就想做这个关于法轮功的系列，我做的这个版画只有六套，我把它送给美术馆、图书馆。我和美术馆和图书馆的人约见，这是我的方式去讲真象。他们看这本书，包括诗文，这样他们就了解了真象。这些人一般不出来，不容易接触到。另外，铜版画是手工制作的，是用手工把图像一个个刻出来，它和一般的印刷品是不一样的，它是艺术，人们就会专心的一个个的看。 我申请到一项资金做书，具体内容没有限制，我就想要用它做一本《天安门的故事》，从八国联军做到法轮功，我现在倒着做，先做法轮功的部份。现在法轮功这一部份完成了。我选的都是很经典的照片，比如那张法轮功学员穿着红衣服被打在地上，毛泽东像在上面，这是一个很有讽刺意味的对比，这就能够让人看到中共政权的暴力，我觉得这很有象征性，他们对老弱妇孺使用的这种暴力。

    还有泽农那张照片，我通过铜板画再现当时的场景。还有法轮大法日的那一张，我非常感动，他们交到我手里的是一包包了很多层的包裹，他们让我在暗房打开，怕是底片。我打开来，发现是冲好了的照片。这个包裹，你可以想象它是经过了多少人，有些人是冒着生命危险把它传出来的。我想把这个故事展现出来。 另外还有那个老人和鞋的故事，我觉得那是一个很感人的故事，有这么一张照片，我不管这个故事和照片是不是一个，但是我觉得它满有代表性的。我觉得就是一般的常人，他都不得不正视这个事情。讲真象，我们应该从各个角度切入。

    您是怎么得法的？ 我常常去我住的附近的公园，就碰到法轮功学员在那里炼功。那个时候还没有被打压，那是98年的9月。其实我看他们看了一年都没有跟他们去讲话，他们也没来跟我讲话，我在一边练我的功，他们在那一边炼。我不太爱和人来往。那时我加州一个很好的朋友来找我，她告诉我她的姑妈炼了法轮功以后，整个人都变了。那时我脑子里就记住了三个字“法轮功”。 三天后，在公园里我在练功的时候，一个人走过来，他问：“你是中国人吗？” 我说：“是。”我问：“你们在干嘛？”他说：“我们在炼功。”我说：“你们炼的什么功？”他说：“法轮功。”然后他问：“你要不要过来和我们一起炼？”那时我要回台湾教书了，我就跟他们炼了6天，我觉得马上要走有点可惜，就问他们有没有书或者材料，我想要多知道一些，就有人说你不用买了，给你一本。我就把机票延了几天，想把书看完再走，我就日日夜夜把书看完了。看完我就回去了。 因为我是个基督徒，对这个有障碍，我不愿意打坐。回台湾以后，每天教书回到家就在家里炼，还把所有的讲法都买了，一本一本的看，我那时就觉得这和我的宗教开始有冲突了。我就找到一个当地的大法辅导员，他告诉我他以前也是基督徒，但是他也没有给我什么答案，我就继续炼。 后来我母亲车祸，我在家里，就想学学打坐，就去了中山纪念堂学了打坐。我母亲当时躺着，不能动，开始的时候我给她念《圣经》，后来我觉得应该念《转法轮》，我就开始念《转法轮》给她听，我发现每次我给她念《转法轮》的时候，她的眼睛是很清亮的，神志好象很清楚。我在台湾教书6个月以后，就回到美国，我又到公园去找那些法轮功学员，他们还在那里炼。在台湾的时候我每天都在炼功，回来以后大家都说我变了个样子。虽然当时我一直在炼功，我还有很多疑问，因为他把我的价值观全部改变了。

    接下来7月20日打压就发生了，当时我很不理解这个大法这么好，为什么要打压。当时新泽西市双年展邀请我参加展出，想展出我的摄影装置作品，我说我不要展那个，我有个东西更好，我就要了一个房间，把整个房间上上下下都漆成黄色，连窗子都被我换掉，用麦草编织了一个15米宽的大草席，人进来，我就教他们打坐，还找了我们的学员帮忙教他们，和他们分享我炼的法轮功，我发自内心想告诉大家这个功有多好。因为我的房间明亮又有草香更有炼功音乐，结果二周下来不但观众进来，几乎参展的25位艺术家都迫不及待的进到这黄色的房间来打坐。甚至有人跟我说这草香这房间让他想起家乡。当时我有一个感想现代艺术看起来每一个人都好像很强，轰轰烈烈的，但是是没有明天的，我们在创作中流失了我们的精髓。当时师父的美术讲法尚未出来。但是因为这件事让我开始检视现代艺术的去处，我自身从事艺术创作的意义。

    修炼对你个人和艺术创作的影响？ 我在台湾修的是庭园设计，我到美国以后开始修油画和版画，修了三个学期后我就到欧洲去了，又考进非常不易进的柏林艺术大学，因此又念了六年，完成硕士学位。我的专业是油画、版画和影像装置。《天安门的故事》这本书用铜版画完成的，是将照片用传统的版画艺术手法再现出来。至于诗文部份则是用传统铅字印刷。虽然今天电脑数位印刷如此普遍，但是艺术家们如果想创作一系列有文有图仍爱用这种繁复的传统的手制版画手法。可能它是一种慢功出细活的过程，它与数位影像有不同的感染效果。是数位影像无法取代的。 因为我以前一直在画抽象几何，一下子回归到画写实人像有一定的难度。读了师父《在美术创作研究会上讲法》，对我的冲击很大、更意识到现代艺术是没有前途的，是一个死胡同。主流艺术的东西已经没有什么可以搞的，但是要我马上转到画人，那是很难的，先是观念上，因为艺术观念的成型，有时对一个艺术家就像信念一样，在这中间的过程是很挣扎的，观念上革命完了，还有技巧上的挑战与适应。比如说我过去是把画布放在地上或钉在墙上画用大笔刷刷的，如今要画精细的人物，所有的道具与作画的习惯都要彻底改变。但是我也知道自己的责任。人类到今天，机械性的东西非常的多，人也变的冷漠。而大法的书念多了、感受到修炼与慈悲的关系，虽然慢，但也一步步的走过来，比如说我以前不太喜欢和人交往，修炼以后，我就慢慢变的合群了。现在很多朋友见到我，都说：“你怎么变化这么多！你好象换了一个人。”至少我现在喜欢看人画人了，之前不是这样的，这是修炼后最大的改变。制作这套《天安门的故事》艺术书是我苦思积虑后想到的一个方式，一种用艺术作品讲真象的方式吧！至于要达到师父在经文《在美术创作研究会上讲法》中对艺术的要求与履行一个大法艺术家的使命，我还有很多路要走。

    什么样的作品是一幅好的作品？ 一幅好画要有很好的内涵，画家心要很净，再而能够把自己感受到的东西用视觉绘画表达出来，那种画是吸引我的。而且你一看就知道画者用不用心，真不真，以及习气、性情都是一览无遗。一个好的艺术家技巧一定要有，创作的动机，发自内心的，体现在绘画里。题材方面要首先能够打动艺术家自己的心，才可能创作出打动人心的作品。画家的每一张画都代表着画家的思绪，完整的展现在观众面前，画实际上也代表画家这个人，所有的情感和思绪都会在绘画中展现出来，那是隐藏不了的。我一直以为艺术家的生活与修炼是很像的。所以好作品应该是艺术家的思维、技巧、情境都能配合恰到好处。

    Reporter: Could you please tell us how you got the idea of making the bronze engravings?

    Chir: Sine the Chinese Communist Regime began to persecute Falun Gong, I have been putting together truth-clarification material about Falun Gong. Therefore I was already very familiar with the photos I used in the bronze engravings. Later on, as practitioners printed large amounts of flyers, I found that some people seemed very indifferent to the flyers. They would toss them away as soon as they received them. Modern people are used to be seeing materials printed via regular print and don’t treasure them. But in academic circles and in the political arena, people appreciate and treasure books made by artists. Therefore, I decided to put together a series of materials on Falun Gong. I have made a total of only six sets of the bronze engravings. I have donated them to museums and libraries. When I made the donation, I made appointments with important people in the museums and libraries, and used the occasion to clarify the truth about Falun Gong to them. After they read this book, including the poems and articles in the book, they learn the truth about Falun Gong. These people normally don’t meet with people that they don’t know and it is very difficult to come into contact with them. In addition, the bronze engravings were done by hand. I engraved each image in the engravings by hand, one by one. The book is different from regular printed material. It is a piece of art. People tend to look at each engraving very carefully.

    I received a grant to make a book of bronze engravings. The grant made no restriction on the content of the book. I decided to use the money to do a book called “The Story of Heavenly Peace.” The book would start from the time when the Allied Forces from eight European countries invaded Beijing near the end of Qing Dynasty all the way to the recent time with the stories of Falun Gong. I am going backwards. I’ve completed the portion on Falun Gong. The photos that I chose to base my engravings on are all classical photos. For example, in the photo where a Falun Gong practitioner in red was kicked to the ground, a large portrait of Chairman Mao Zedong hung up above. It is a very satirical contrast and could make people see the violence of the Chinese Communist Regime. I feel it is very symbolic and shows that the regime is capable of using such violence on defenseless women, elderly people and even young children.

    The photograph with Canadian Zenon Dolnyckyj on Tiananmen Square is also very good. I used a bronze engraving to display what happened that day. The photograph of practitioners in Mainland China holding up Falun Gong banners on Tiananmen Square to celebrate the World Falun Dafa Day is also very touching. I actually personally handled the original photo. When the photo was given to me, it was wrapped carefully layer after layer. Practitioners told me to unwrap the package in a darkroom. They were afraid that it was a film negative. When I opened it up, I found that it was actually a photograph that had already been processed and printed. With a package like that, you can image how many people had handled it as it was passed from one person to the next. Some of these people risked their lives to bring the photograph to the outside world. I wanted to tell that story with my engravings.

    The story about the elderly gentleman and his shoes is a very touching one. He walked thousands of miles on foot to Beijing. When he finally arrived at Tiananmen Square, he showed the policemen who were about to arrest him the several pairs of cloth shoes that he had worn out on his journey and told them, “I walked thousands of miles just to tell you that Falun Dafa is good.” There is a photo of an elderly gentleman and his cloth shoes. Some say that the elderly gentleman in the photograph is not the same elderly gentleman in the story. To me, it doesn’t make any difference. I feel that it is still very symbolic. After seeing the engravings, even an average person would want to think about the issue [of Falun Gong]. We should use different angles to clarify the truth.

    Reporter: How did you become a Falun Gong practitioner?

    Chir: When I lived in the U.S., I used to go to the park near my home and saw Falun Gong practitioners practicing Falun Gong exercises there all the time. Back then, the Chinese Communist Regime hadn’t started to persecute Falun Gong. It was September of 1998. Actually I had been going there and seeing them for a year at that point. I went to the park to practice the Qigong exercises of a different school. The Falun Gong practitioners never tried to talk to me I was practicing my own exercises on one side, and they were practicing theirs on the other side. I am not a very social person. One day a very good friend of mine from California came to see me. She told me that after her aunt began to practice Falun Gong, she had become a complete new person. From our conversation, I memorized the words “Falun Gong.”

    Three days later, when I was in the park practicing my own exercises, a Falun Gong practitioner came over and asked me, “Are you Chinese?” I said yes. I asked him, “What are you guys doing over there?” He said, “We are doing exercises.” I asked him, “What kind of exercises are you doing?” He said, “Falun Gong.” Then he asked, “Do you want to come over and do the exercises with us?” I was about to return to Taiwan to teach. I did the exercises with them for six days. I felt it was a shame that I was leaving so soon. So I asked them if they had any Falun Gong books or materials that I could purchase, as I wanted to learn more about it. One person told me, “You don’t need to buy anything. Let me give you a book.” I pushed my flight to Taiwan back several days because I wanted to finish the book before going back. I stayed up day and night reading it. When I finished the book, I went back to Taiwan.

    Because I was a Christian, I had trouble accepting some of the ideas in the book. I also didn’t want to practice the sitting meditation. When I went back to Taiwan, after I finished teaching my classes, I would practice some of the exercises at home. I also bought all of Master Li Hongzhi’s books one by one, and read them one by one. At that point, I felt that his teachings had some conflicts with my religious beliefs. I went to see a volunteer assistant who lived nearby. He told me that he used to be a Christian too. But he didn’t answer any of my questions. I just kept doing some of the exercises.

    Then my mother got into a car accident. I was home, and I decided I wanted to learn how to do the sitting meditation. So I went to the Chiang Kai-shek Memorial Hall to learn how to do the sitting meditation from practitioners who practiced there. My mother was bedridden at that point and couldn’t move at all. In the beginning, I read the Bible to her. Later on I felt that I should read Zhuan Falun to her. So I began to read Zhuan Falun to her. I found that every time I read Zhuan Falun to her, her eyes became very clear and focused and she seemed to be very lucid. After teaching in Taiwan for six months, I returned to the United States. I went back to the same park to look for those Falun Gong practitioners. They were still there. I did the Falun Gong exercises every day when I was in Taiwan. After I returned to the US, everyone told me that my appearance had changed completely. Even though I kept doing the exercises, I still had a lot of questions because it had changed my entire value system.

    Soon after that, the Chinese Communist Regime began to persecute Falun Gong on June 20, 1999. At that point, I couldn’t understand why it would persecute such a good thing as Falun Gong. Around that time, Jersey City was holding a Millennium Exhibit. I received an invitation to participate in the exhibit. The organizers wanted to exhibit some of my photographs. I told them that I didn’t want to exhibit the photos as I had something even better to show. I asked for a room and painted the room yellow from top to bottom. I even changed the window. I then used straws to make a straw mat 15 meters wide. When people came into the room, I would teach them how to practice the sitting meditation of Falun Gong. I also found other practitioners to teach them. I shared my experiences as a Falun Gong practitioner with people. I wanted to tell people how good Falun Gong is from the bottom of my heart. Because the room was bright, the air was filled with the aroma of fresh straw, and I played the exercise music in the background, during the next two weeks not only did a lot of visitors came in, almost all of the 25 artists featured in the exhibit came to my yellow room to practice the Falun Gong meditation with me. Some of them even told me that the fragrant room reminded them of their homes. At that point I developed a strong feeling. Modern art makes each artist feel very powerful on the surface. Things appear to be very turbulent and active. But there is no future. We’ve lost our essences as we create our artworks. Back then Master Li hadn’t published his lecture on art. But because of what had happened in my meditation room, I began to examine where modern art is going and also the meaning of my own artistic creations.

    Reporter: Please tell us how cultivation has affected you as a person and as an artist.

    Chir: I majored in landscape design as a student in Taiwan. When I came to the U.S., I studied oil painting and engraving. After I studied three semesters in the United States, I went to Europe and was accepted by the prestigious Berlin University of the Arts. I studied there six years and received my Master’s degree there. My specialties are oil painting, engraving and photo styling. The book, The Story of Heavenly Peace, was based on bronze engravings I did. I used photography to print the engravings in a style based on the artistic style of engravings. The poems and essays in the book are printed using traditional lead printing. Even though nowadays it is very common to use the computer to do digital printing, when artists want to create a series of work that not only contain words but pictures, they still enjoy using this type of labor-intensive, traditional way of manual printing. Probably because it is the kind of work where the more work you put into it, the better the results are, it feels different from digital printing, and can achieve results that digital printing can’t achieve.

    Because I had always done my paintings in abstract geometric forms, it is very difficult for me to go back to paint people and things in their realistic forms all of a sudden. I was very shaken up after reading Master Li’s “Teaching the Fa at the Discussion on Creating Fine Art.” I realized even more that modern art doesn’t have a future and it is heading toward a dead end. There is nothing much that is worth doing in the current mainstream art arena. But it is very difficult for me to go back to paint people and things in their realistic forms. The first obstacle has to do with my own notions. That is because once one’s artistic concepts are formed, they become as strong as an artist’s own beliefs. The process of changing one’s artistic concepts is a very difficult one. Even after one completes revolutionary changes in one’s artistic concepts, an artist still has to deal with technical challenges and adjustments. For example, in the past when I did a painting, I always placed the canvas on the floor or nailed it to the wall and used large brushes to paint the canvas. Now since I know I need to paint people and things in their intricate forms, I need to change all my tools and painting techniques completely. But I also am aware of my responsibilities. Since the humankind has reached today’s stage in its evolution, there are many mechanical things everywhere, and people have also become cold and indifferent. As I read more and more Dafa books, I have come to understand the relationship between cultivation and benevolence. It took me a long time, but I got here step by step. For example, in the past I didn’t like to socialize with people very much. After I began to cultivate, slowly I have begun to feel more and more comfortable being with other people. Now when my old friends see me, they all say, “Wow, you have changed so much! It seems that you have become another person!” At the minimum now I enjoy looking at paintings of people and things in their realistic forms. I wasn’t like that at all before. It is the biggest change in me after I began to cultivate. This set of artwork called “The Story of Heavenly Peace” is a form that I decided to use after a great deal of arduous thinking. It is one of the forms of using artistic work to clarify the truth! As to reaching the requirements Master Li laid out for art in “Teaching the Fa at the Discussion on Creating Fine Art” and fulfill my mission as a Dafa artist, I still have a long way to go.

    Reporter: What constitutes a good piece of artwork?

    Chir: A good piece of art must have very good inner meanings. The artist must maintain a very tranquil mind. On top of that, he has to have the ability to illustrate what he feels himself in a visual form. I am drawn by that type of work. In addition, with one glance, you can tell whether the artist created the work with his heart or not, whether he was honest or not, as well as his own characteristics and personalities. A good artist must possess technical skills. He also must have inspiration for the work that comes from his own heart, which then gets displayed in his work. In terms of subject matter, the subject matters must be able to touch the artist’s own heart first. Only then can he create a piece of artwork that touches other people’s hearts. Every painting of an artist represents the artist’s thinking. The thinking gets displayed completely in front of the viewers. The painting actually represents the artist as a person. All of his thoughts and feelings get displayed in his paintings. Those are things that can’t be hidden. I’ve always felt that an artist’s daily life and his cultivation are very similar. Therefore, a good piece of artwork should be able to match an artist’s thinking, techniques, and state of mind perfectly.


古瑞珍 (台湾)

    朱清明 根据访谈录音整理

    我从小就很爱画画，到40岁以后才正式的拜师去学中国水墨画和书法。那时候孩子都大了，比较有空。我喜欢中国的文学、艺术、音乐，所以就学了中国画。

    我听说画展征稿，为了找素材，我就常常去看明慧网，读到很多感人的大陆同修的故事。因为我是画山水画的，就决定用山水画的方式去表现大陆同修正念正行的故事。

    关于《正念正行》这幅画，我在明慧网上看到大陆同修常常利用晚上的时间去贴真象资料、写标语，有的同修开了天目的，常看到天上有法轮在飞舞，还有天女散花等美妙殊胜的景象。老人和小孩出去讲真象是最让我感动的，我就用了老人和小孩在我的画里来表现我想讲的故事。另外，我还参考了大陆同修在各地贴的真象标语，有的贴在墙壁上、有的挂在树上，我参考了那些图片，还读了许多他们写的诗词。这幅画的上部是法轮在天空飞舞，下部是地上的大法弟子贴真象资料和标语，他们心里没有怕，有的是有正念，他们是受着神的保护的。

    《古镇春晓》这幅画表达的是春天来了，一切渐入佳境。我用“春晓”来表达当人们看到真象标语，明白了真象的时候，他们就得救了，就会有一个美好的未来。我用梅花来象征严酷的冬天就要过去了，春天要来了。人们明白了真象，就不会再受欺骗、做错事。画中用的标语是我从明慧网上找的。

    中国有很多古老的城镇，比如安徽省就蛮多的，在这些城镇里，每天都在发生同修贴真象标语救度世人的感人故事，我读了很多这样的故事，感动的经常流泪。画中在讲话的人们，他们可能是同修，可能是常人。可能同修在那个场合讲真象，也可能是常人在议论纷纷，有这两种意思。过去大法弟子们是在晚上讲真象，现在他们正念越来越强，白天也公开出来讲真象，这幅画也有这层意思。

    瑞珍 (台湾)

    古瑞珍毕业于辅仁大学。曾从师多位当代名师，学习中国书法和绘画。

    GU Ruizhen (Taiwan)

    GU Ruizhen was born in Taiwan. She graduated from Furen University. She studied Chinese ink-and-wash landscape painting under several renowned masters and now specializes in Chinese calligraphy and painting.

    GU Ruizhen

    Gu Ruizhen, as told to Zhu Qingming, a Reporter at Zhengjian.org/PureInsight.org

    I have always enjoyed painting since I was little, but I didn’t receive any formal training in traditional Chinese brush painting and calligraphy until I was 40 years old. Only then did I finally have the time to pursue my own interests since my children were older. I enjoyed traditional Chinese literature, art and music, so I decided to take formal lessons to study traditional Chinese brush paintings. When I read the notice on Zhengjian.org/PureInsight.org to calling for paintings related to Falun Dafa, I read a lot of articles on Minghui.org/ClearWisdom.net about the stories of fellow practitioners in China. I learned many touching stories about them. Because I studied Chinese landscape paintings, I decided to use the style of landscape painting to tell the story of Chinese practitioners’ righteous thoughts and righteous actions.

    The inspiration for the painting “Righteous Actions” came from the many stories I read about Chinese practitioners posting truth-clarification flyers and writing truth-clarification messages on the streets at night. Some practitioners with Celestial vision often saw magnificent views such as many Faluns flying and rotating in the air, as well as flying goddesses spreading flowers from the sky. I was especially touched by the stories of elderly and young practitioners clarifying the truth in Mainland China. Therefore, I decided to have them as the main characters in the painting above. I also learned that fellow practitioners present the truth-clarification messages in public in many different ways. For example, they posted flyers on the walls of public buildings and hung banners on trees or in other public areas. I included different forms of truth-clarification that practitioners use in the painting as well. In the upper part of the painting, there are many Faluns flying in the air. In the bottom part of the painting, there are many Falun Gong practitioners posting truth-clarification materials and messages in public. You can tell that they only have righteous thoughts and no fear because they know the gods are protecting and watching over them.

    The message behind the painting titled “A Spring Morning in a Town” is the following: when the spring arrives, everything will turn out for the best. I used “Spring Morning” in the title to express how important it is for people in Mainland China to read and accept the truth-clarification messages because “morning” connotes “waking up” and “spring” connotes “hope” in classic Chinese literature. When people accept the truth about Falun Gong, they will be saved and they will have a better future. Plum trees blossom in the winter. I used the plum blossom to hint that the winter is already here, so the spring will be coming soon. Once people know the truth, they are less likely to fall prey to the Chinese Communist Party’s lies again or participate in its persecution of Falun Gong. The truth-clarification messages in the painting were taken from stories published on Minghui.org/ClearWisdom.net. There are still many old towns in China. For example, they are abundant in Anhui Province. In those old towns in China, fellow practitioners post truth-clarification messages in public every day to offer the Chinese people Teacher’s salvation. These are very touching stories. I read many such stories and am often moved to tears. The woman in a white shirt in the foreground is making a speech to a small group of people. She could be a Falun Gong practitioner or an everyday person relaying the truth about Falun Gong to other people. The painting tells a story happening in the broad daylight. In the past fellow practitioners often clarify the truth in public at night, but as their righteous thoughts grow stronger, they will come out and clarify the truth in the daytime as well.


周怡秀 (台湾)

    周怡秀毕业于国立台湾师范大学美术系。后到巴黎学习美术与音乐，获巴黎第八大学造形艺术硕士学位。她的论文《音乐中的绘画─保罗克利的“复音绘画”》发表于台北市立美术馆《美术学报》。

    JOU Yi Shiou (Taiwan)

    JOU Yi Shiou was born in Taipei, Taiwan. She graduated from the National Taiwan Normal University with a degree in fine arts. Then she traveled to Paris to study arts and music. She graduated from Université Paris VIII with a Master of Arts Plastiques degree. Her works have been featured in Taiwanese art and education magazines.

    周怡秀

    朱清明 根据访谈录音整理

    请您谈谈您的绘画经历。 我很小的时候就很喜欢画画，在幼稚园和小学上美术课的时候就发现自己画的比其他学生好，老师也给予鼓励。正式学画是在高中准备报考大学美术系的时候，老师让想报考美术系的学生到他家画室学画，那时候学了基本功，比如素描、水彩等等。我考大学就顺利的考上了台湾师大美术系，那个系是培养美术老师的。我毕业出来就当美术老师了。教了二年书，我就通过法语考试，去法国读硕士。在法国进修时，我发现现在所谓的传统绘画其实已经变异了，那些老师们都画印象派的画，可是那时觉得那已经算是传统画了。在法国，尽管卢浮宫里有非常传统的画，可是学校里教的都是现代派画法，我当时感觉很迷失。对于现代艺术，我从心里不喜欢，因为我不被它们感动，所以有一段时间我就不知道我应该画画还是做理论。我也接触到一些画室，它们对传统的东西都挺排斥的。最后我还是进了美术系，可是老师就是鼓励我们学生乱画一气，还说画的很好，我经常自己都不知道好在哪里。现代艺术讲究创新，那就得想办法突破，我有时候就会想一些怪招，那时真不知道自己在追求什么。 因为我自己很喜欢古典音乐，觉得古典音乐里面有感动人的东西，我就把兴趣转到音乐，开始学钢琴、看谱、和声。我那时处于两难的境地，不知道到底要什么，是美术还是音乐。我虽然是学美术出身，可是我觉得音乐更打动我，尤其是古典音乐让我非常感动。在艺术的路上，我那时是一头雾水，不知道该怎么走。后来我写硕士论文，我发现了一个艺术家，保罗·克利(Paul Klee)，他是二十世纪初的一个画家，他也是一个音乐家。虽然他的画已经走向抽象了，但是因为他很喜欢传统的古典音乐，他就试图把音乐的精神表达在他的画里。我看他的画，我能知道他要表达的东西，因为他喜欢的音乐家─莫扎特、巴哈，也是我很喜欢的，我能够理解为什么他这么画，所以我的那篇论文写的非常好，老师给了最高分。我从古典音乐里领会到了艺术里很崇高的部份。但是当我继续走下去的时候，就发现路走不通了，是条死胡同。

    那时候你还没有得法？ 我差不多是那个时候开始接触到大法的。我那时身体不太好，吃了西药很难受，就去看中医，那个给我看病的中医师回了一趟大陆，回来就告诉我现在大家都在学法轮功，他觉得那个功很好，就推荐我炼。开始的时候他没有给我看书就让我炼功，我就没有兴趣。后来他给我书看，我觉得这本书写的很不一样，想这个师父一定是高人。那个时候我只看了《中国法轮功(修订本)》，看书就觉得身心畅快。那时不知道一看书法就起了作用，我每次看书都觉得舒服，但是不知道自己在修炼了，但是知道我的很多死结被打开了。 后来我回了台湾。一次整理东西的时候，又翻出我影印的那本《中国法轮功(修订本)》。我这次看又不一样了，我当时就出现很强烈的念头：我一定要炼这个，我一定要找到老师。当时我以为只有去大陆才能炼，所以有朋友去大陆，我就托他帮我找，却没有找到。在台湾我听说哪里有教，可是打电话去又说没有了。一次朋友出门，让我帮助照看他的儿子。我和小孩出门，小孩随便乱走，走到一个图书馆，小孩跑去看书，我在找小孩的时候，看到一份报纸摊在桌上，上面有李老师的照片。报纸上面的广告写着：李洪志大师来台湾讲法，请有缘人来听法。那个时候已经是下午5点了，讲法是下午2点开始。我当时就想：哎呀，错过了！很懊恼。但是我还是去了那个学校去打听，老师现在哪里。后来联络到学员，我赶上了师父在台中的第二次讲法。我修炼以后，原来身体的许多毛病不知不觉的都消失了。

    修炼以后，你的艺术观有什么改变吗？ 有的。师父告诉我们“真善忍”是衡量宇宙好与坏的标准，这也可以用在艺术上。现代艺术很多是一种发泄，没有忍。好的艺术一定是符合“真善忍”的，传统艺术讲究的和谐、平衡等等，都是符合“真善忍”的。我很喜欢古典音乐，我觉得古典音乐里面的和谐就是一种善。作曲家要有善，才能谱写出有美好境界的善的音乐，有善才能达到和谐，把不同的音调组合在一切，协调起来，有一个整体感，每个音又有自己各自的特色，这里面也有忍和真，真、善、忍都在里面。艺术家是通过艺术从深层去体现自己体悟到的东西。 人的本性是追求光明、美好的，艺术也应该追求光明和美好。“真善忍”美展里面有很多关于迫害的作品，他们是用揭露黑暗来呈现光明的可贵，来表达善。忍是一种节制、互相包容、平衡，这都是传统艺术里面很重要的因素。古典的好的艺术都符合这些。

    请你谈谈《为你而来》这幅画的创造过程？ 我最初的构图不是这样的，原来下面画的是大法弟子在天安门拉横幅、炼功。因为另一个画家画了类似的题材，我就需要做修改。后来经过几位画家讨论，大家建议既然上面画了佛道神，下面可以画36位西人去天安门请愿，这样天上人间互相对应，他们征求我的意见，我想这个题材是很有意义的，就同意了。因为当时画不在我身边，下面西人弟子部份是由陈肖平完成的。这和我原始的想法也是一致的，天安门广场就是一个天门，下面在考验修炼人，这是众神聚焦的地方，人间发生的这一切，天上的众神在眼睛不眨的看。人间发生了这么严重的迫害，大法弟子证实法，真是惊天地、泣鬼神的壮举。我在画神的时候，就想表达天上各种各样的神，都在看着地上发生的这一切，他们的心态都是尊敬的，我想画出他们对大法弟子的尊敬。在层层神的下方，我在一边画了飞天，另一边画了西方的神斩赤龙，那个赤龙象征来自西方的共产邪党，它在仓皇逃命，那个西方的天使把它的头斩断了。 关于构图，我把人间天安门场景安排占画面的三分之一，上面天上的部份占了三分之二，这种构图形式是很传统的，接近黄金分割。上面很大部份都是层层的佛、道、神，左右对称。左右对称的构图能表现出庄严。至于最原始构图的来源，是有一天晚上，很晚了，我想我应该画什么呢，我的脑海里就出现了类似这样的画面，─层层的佛、道、神，到最上面开了一个口，法轮在那里。画的篇幅有限，可是我想表达宇宙之深远和无穷尽，而它最上面是法轮。

    JOU Yi Shiou

    Zhu Qingming, Reporter for Zhengjian.org/PureInsight.org

    Please tell us about your background as a painter. I have always enjoyed painting since I was little. In kindergarten and elementary school, I discovered that I painted better than my peers and I always got a lot of praise and encouragement from the art teachers. I did not have any formal painting lessons until I was about to graduate from high school. The art teacher in my high school asked those students who wished to study art in college to take private lessons at his home. It was then that I had received my fundamental training, such as drawing sketches and doing watercolors. I was admitted to the Art Department of the National Taiwan Normal University, a college established to prepare students for careers as schoolteachers. After graduating from college, I became an art teacher. Two years later, I passed the French language proficiency examination and went to France for my graduate study. In France I discovered that the style of painting taught in art schools has degenerated. Nearly all of my professors painted in the style of Impressionism, which is not an orthodox style of painting. But compared to others, they were considered painters in the orthodox style. At the Louvre Museum there were many genuinely orthodox paintings, but the professors taught us only the modern styles. For a period of time, I felt quite confused and lost. I detest modern art from the bottom of my heart because it fails to touch me. During that period of time, I felt I had to choose between painting and studying art theories. I visited some art studios in France, but all of them repudiated orthodox art. In the end, I still chose to continue studying painting as my major. But the professors often encouraged us to scribble wildly and then would praise us for the junk we created. I rarely knew why they praised my work. Modern art is all about innovation, so it is important for modern artists to create avant-garde works. Sometimes I would create very bizarre works to please the professors, but I had no idea what I was truly looking for. I enjoy listening to classical music because it truly speaks to my heart. Hence, I tried to divert my attention to music. I started taking piano lessons, learning to read sheet music and writing accompaniments. I thought I was standing at the crossroad, not knowing whether I should continue to study painting or whether I should pursue music instead. Although I studied painting, I felt music was even more appealing to me, especially classical music. At the time I was quite at a loss in my pursuits as a painter and I didn’t know where I should go from there. When I was writing my thesis for my Master’s degree, I discovered an artist named Paul Klee. He was a painter and musician in the 20th century. Although he was an abstract painter, he enjoyed classical music and tried to “paint classical music.” When I watched his paintings, I could understand their meanings. It was probably because we happened to like the same composers --- Mozart and Bach. I felt I understood why he painted in such a style. I was very pleased with my thesis on Paul Klee, so were my professors. In fact, I got the highest mark on the thesis. Through my study of classic music, I learned that classical music is an important form of art. However, when I continued to explore art, I soon met a dead end.

    Had you started practicing Falun Gong back then? It was around that time I heard about Falun Gong. I was not very healthy back then. My body did not react to western medicine very well, so I started to see a Chinese traditional medical doctor. After he returned from a trip to China, he told me that Falun Gong was then the most popular qigong in China. He enjoyed practicing Falun Gong, so he suggested that I practice it too. At the beginning he did not give me the Falun Gong book. He taught me only the Falun Gong exercises. I was not very interested because I didn’t know the theory behind them. Later he loaned me a copy of Falun Gong. After I read it, I felt this was a very important and special book. I thought the Master of Falun Gong must be a man at a very high level. Zhuan Falun was not available in Taiwan at the time, but reading Falun Gong made me feel very comfortable physically and mentally. I didn’t know by reading the book Teacher had already started to cleanse my body. Every time I read the book, I felt very comfortable, but I didn’t know I had already started my cultivation practice. The only thing I was aware of was that Teacher had answered all of my unanswered questions. Later I returned to Taiwan. Once when I was reorganizing my home, I found the photocopy of the book Falun Gong. I read it again and this time I had a very strong feeling to practice Falun Gong. I must find Teacher! At the time I thought the only way to start practicing Falun Gong was to go to China and attend Teacher’s Nine-Day Class. Each time my friends went to China, I would ask them to look for Falun Gong classes, but of course they were unable to find any because Teacher had already stopped giving Nine-Day classes. I was told there were Falun Gong Nine-Day classes in Taiwan. I called the number, but I was told there was no class. One day I was babysitting a friend’s son. I took him out for a walk, and he liked to lead the way. We wondered around aimlessly and ended up at a public library. He went inside looking for books he liked. When I was looking for him, I saw a newspaper laid out on a table with Teacher’s photograph on it. It was an advertisement for Teacher’s Fa lecture in Taiwan. It said that everyone was welcome to attend the Fa lecture. According to the advertisement, the Fa lecture was scheduled to start at 2:00 P.M. that day. It was already 5:00 P.M. I was very disappointed and thought, “Oh, I missed the Fa lecture!” I felt very frustrated, but I hurried to the school where the Fa conference was held in order to find out if Teacher was still in Taiwan. I finally got hold a Falun Gong practitioner who told me that Teacher would give another Fa lecture in Taichong. I hurried to Taichong and had the enormous fortune of listening to Teacher’s Fa lecture in person. Since I started practicing Falun Gong, many illnesses I had gradually disappeared.

    Does your cultivation practice have any impact on your views on art? Yes. Teacher taught us that Truthfulness-Compassion-Forbearance is the sole criterion to discern good and bad people. This criterion can be used to discern good and bad works of art. Many modern artists release their emotions when they create artworks, so the lack of tolerance is reflected in their artworks. A good piece of art must comply with the principles of Truthfulness, Compassion and Forbearance. Orthodox art emphasizes harmony and balance, which are in line with Truthfulness, Compassion and Forbearance. I enjoy classical music. I feel the harmony residing in classical music is a form of compassion. A composer of classical music must have compassion in order to be able to create beautiful music that inspires the audience’s kindness. There won’t be harmony without kindness. Musical composition is all about combining different notes and making them work harmoniously while retaining each note’s character. This requires forbearance in each note and in the composer as well. Hence, beautiful, harmonious music contains elements of Truthfulness, Compassion and Forbearance. Artists express their innermost feelings and philosophies through their creations. It is humankind’s nature to pursue positive and beautiful things, so we naturally revere positive and beautiful artworks. The “Uncompromising Courage” Art Exhibit features many artworks that illustrate China’s torture of Falun Gong practitioners and tell the audience the preciousness of goodness and kindness. Forbearance is about restricting negative feelings, tolerating each other and reaching a balance. These are important concepts in orthodox art. Orthodox art masterpieces are in line with the principles of Truthfulness, Compassion and Forbearance.

    Could you tell us about the creation process of “Coming for You”? First of all, the end result is actually different from my initial composition. At first I was going to paint Falun Gong practitioners practicing Falun Gong exercises and holding banners at Tiananmen Square at the bottom of the painting. Because another Falun Gong practitioner had already created a painting with a similar composition, I had to alter my composition. I had a discussion with several fellow practitioners who are painters. They suggested that I paint the story of the 36 western Falun Gong practitioners appealing for Falun Gong in Tiananmen Square. Their presence echoes the presence of the gods above their heads. They asked if I would like to make the modification accordingly. I thought it would be a very meaningful subject, so I agreed to make the modification. Because I had already sent the painting to the committee, a fellow practitioner Chen Xiaping made the modification. So it was actually Chen Xiaoping who painted the 36 western Falun Gong practitioners at the bottom of the painting. Her modification was very much in line with what I had in mind. I think Tiananmen Square is a heavenly gate. Cultivators are facing trials and tribulations in the human realm, the focus of attention of the entire universe. The gods in heaven are watching intensely everything that is happening in the human realm. Falun Gong practitioners’ Fa-validation work in the midst of the appalling persecution of Falun Gong is an earth-shaking and heroic act. When I was painting the gods, I wanted to present different forms of gods watching Falun Gong practitioners in the human realm. I think the gods must have a lot of respect for Falun Gong practitioners, so I want to include it in the painting. Below the gods in heaven, I also painted two flying goddesses in the right and a western angel slaying the red dragon, a demonic beast that represents the Communist Party. The red dragon is trying to escape, but the angel has cut off its head. In term of composition, the 36 western practitioners occupy 1/3 of the painting and the gods 2/3. This is a very traditional composition of the Golden Division. The many rows of Buddha, Taos and gods are symmetrical because the use of symmetry gives a formal and solemn feeling. How did I get my initial inspiration? One night I was thinking about creating a painting for the art exhibit, and then suddenly an image came to my mind. I saw many rows of Buddha, Taos and gods in heaven with an opening above them. There was a Falun in the opening. There is limited space on the canvas but I wish to express the vastness of the universe with a giant Falun at the top of the universe.


陈祝丽 (美国)

    陈祝丽，毕业于浙江温州市工艺美术学校。曾中国美术家协会浙江分会会员、香港国际书画家交流会会员。作品曾多次获奖，入选《中国当代美术家名人辞典》、《中国现代美术家书法家汉英辞典》、《世界华人艺术家成就博览大典》、并授予世界华人艺术家荣誉证书。

    CHEN Zhuli (USA)

    CHEN Zhuli was born in Zhejiang Province, China. She specializes in Chinese landscape painting. She graduated from the Wenzhou School of Art in 1964. She was the dean of the Wenzhou City Art Research Institute and a professor of art at the Wenzhou City Institute of Art. Her paintings have received a number of awards.

    陈祝丽

    朱清明 根据访谈录音整理

    得法经历

    我在国内的时候就开始找功法，但是找不到。出国以后，工作的时候我就看一些道家的书，越看越糊涂。这时我的一个同事告诉我他有一套很好的书，我问他是什么书，他告诉我是“法轮大法”─《转法轮》。我就让他拿来给我看看。他拿给我三本书，我就都把它们看完了，看完我就知道这就是我在找的。他见我看书看的入迷，就建议我去公园参加集体炼功，我就在周末去公园参加集体炼功了。那是1999年2月，3月我就参加了纽约法会，听了师父讲法，后来又去加拿大再次见到师父，从那时就一直修炼到现在。

    我原来腰不好，蹲不下，站不直，走不动，炼功以后，就都好了。我的脾气原来很急，修炼以后好多了。我原来自己认为是优点的地方，现在都成了缺点了，成了要修去的东西。为什么呢？这个功法要求我们提高心性，要缓、慢、圆。我这么快，表现慌慌张张的，给人一种不安全感。另外，个性强，自己说了算，有时就不顾人家的感受。别人知道我心是好的、心直，但是这不等于不会伤害到别人。修炼以后我有很多体会，一时说不清楚，可是大家都看得出来，我的变化很大。我知道很多地方还要提高。

    《美人自西来》介绍

    《美人自西来》这幅画是小工笔，小青绿，是比较传统的画法。它属于高远的，就是从下往上和里看，画的时候是从下面开始画到上面去的。

    画中唐代仕女拿着琵琶，脚边上有只白兔和一张弓。那只兔表示法轮大法是由属兔的圣人传出的。仕女抱着琵琶，寓意是不用武力，是以和平方式讲真象。“美人自西来”字面上意思是西方女子来讲真象，这里代表全世界的大法弟子讲真象。

    CHEN Zhuli

    Zhu Qingming, a Reporter for Zhengjian.org/PureInsight.org

    Starting to practice

    My name is Chen Zhuli. I am a painter. Back when I was in China, I was already looking for Qigong systems, but did not find an ideal one. After I moved outside of China and began working, I began to read some books on Taoism. But the more I read, the more confused I became. At that moment, one of my colleagues said he had a set of books and they are very good. I asked what books they were, and he said it was Falun Dafa: Zhuan Falun and some other books. I asked him to bring them so that I could have a look. He brought 3 books and I read them all. When I finished reading the books, I knew that was what I had been looking for. Seeing I was so interested in reading those books, my colleague suggested my joining the group exercise in a park. So I did. That was in February 1999. In March 1999, I went to the New York Falun Dafa Experience Sharing Conference, and listened to Teacher’s lecture in person. Later, I saw Teacher again in an Experience Sharing Conference in Canada. I have been practicing Falun Dafa since then.

    I used to have problems with my back: I was unable to squat down, stand straight, or walk fast. All these problems are gone after [I started] the practice. I also used to have a bad temper, and it improved a lot after I began the practice. There are also many things that I used to consider as my personal strengths, but now they seem to be shortcomings for me—things that I need to get rid of through cultivation. Why did I say that? This practice requires us to improve xinxing, while I tend to be impatient. My impatience makes other people feel flustered and uneasy. Plus, I have a strong ego. I am very determined to carry out my own ideas and sometimes ignore others’ feelings. Although my friends know that I have a good heart and I am simply very outspoken, sometimes I still unintentionally hurt their feelings. I have come to understand many things since I began the practice of Falun Gong, and it is hard to talk about all of them here. But as many people can see, I have changed a lot. I do know though that there are many things on me that still need to improve.

    Introduction to “Beauty Coming from the West”

    This painting was done with small Chinese paint brushes that capture fine details and involves the layering of a gentle blue and green over ink water colors, a relatively traditional style of Chinese painting. Its view is from high and afar, meaning that it moves from bottom to top and from outside to inside. A beautiful woman in Tang Dynasty attire is seen beside the path, a while rabbit and a bow by her feet. The rabbit symbolizes the fact that Falun Gong has been taught and disseminated by a sage figure who was born in the Year of the Rabbit. The lady holds a pipa, indicating that Falun Gong has used only peaceful means of protest.


王延英 (加拿大)

    王延英，高级工艺美术师。出生于中国山东，现居加拿大。毕业于中国山东艺术专科学校美术系。曾在全国包装装璜评比中多次获奖。

    WANG Yanying (Canada)

    WANG Yanying was born in Shandong Province, China and is now living in Canada. She is a graduate of Shandong Art College's Department of Fine Arts. She has received many awards in product design and product decoration at local and national levels. She is currently a senior designer in industrial art design.


樊弘 (美国)

    樊弘毕业于山东纺织工学院工艺美术系服装设计专业，之后就读广州美术学院中国画系研究生进修班，主修中国画工笔人物。她的中国画作品曾多次入选山东省、市美展，作品曾获山东省专业美术工作者作品年展二等奖，多次获全国书画作品大赛优秀奖。因为修炼法轮大法，她曾被囚禁于中国监狱洗脑，进精神病院，还遭受灌食等酷刑的折磨，2001年辗转来到美国，现居纽约从事服装设计和艺术创作。

    Amy Fan (New York, USA)

    Amy Fan graduated from the Fine Arts Department of the Shandong Textile Institute with a degree in fashion design. Subsequentl, she attended the Chinese painting graduate program at the Guangzhou Art Institute and specialized in Chinese portrait paintings. She has won many awards for her work, including a 2nd Place Award at the Shandong Province Art Professionals’ Annual Exhibit. She was arrested, sent to prison, and tortured in Mainland China for practicing Falun Gong. In 2000 she came to the United States. Currently she lives in the United States and works as a fashioner designer and a painter.

    樊弘

    朱清明 根据访谈录音整理

    谈谈您过去画画经历？ 我从小就喜欢画画，后来考上了美术学院，学服装设计专业，我现在职业是服装设计。我主要画国画，大学毕业后读研究生专修班，主修国画工笔人物专业。

    您怎么开始修炼法轮功的？ 我从小爱画画，不爱说话，有什么感受就把它画下来。除了画画，我还喜欢研究美学，研究东西方美学史，还有哲学。画画其实就是画思想，就是哲学，一种哲理，怎么去表达人生和思想。我画画时经常要思考一些人生问题，我发现最永恒的主题都是一些悲剧的东西，不管是西方的罗米欧-朱丽叶，还是东方的粱山伯-祝英台，绘画题材也一样，比如《大卫之死》还有许多耶稣被钉在十字架上的画，几乎所有永恒的主题都是悲剧，揭示着人生的重要问题。 我在中国的时候曾经画了一幅作品《三代》，当时在省里得奖了。这幅画画的是一个人的轮回转世，其中一世是一个年轻的农村少女，轮回是当时我思考的问题之一。我每年都去农村采风，特别喜欢去渔村。渔民天不亮就出海，天黑了才回来，他们的生活是很苦的，他们也非常淳朴。我思考人生问题，自然就牵扯到信仰问题，我看了佛教的书，还有西方宗教、美学的书。后来我练了太极，发现太极只是教动作手法，没有把修炼的道理讲出来。一个非常偶然的机会我接触到法轮功，就看了《转法轮》，这本书回答了我一直在思考的人生的问题、悲剧的问题、轮回的问题，都是我在别处研究不透的，在这本书里都回答透了。修炼以后，是我的创作一个非常大的转折点。

    修炼对你的美学观的影响？ 我在广州做服装设计师的时候，有一段时间我没有上班，去广州美院进修。而那时是公司给我待遇最好的时候，要送我去国外深造，我都没有去。当时我创作思维特别活跃，就想画画。那时绘画有一种压力，就是要画别人没有的，追求自成一派，有自己的风格。在这种风气驱使下，绘画就特别注重形式美，而不重视内容和本质，画画要表达什么不重要了，手法是最重要的了。当时我画人体画，也画一些变形的画，画的人目光都是散的，整个人好象是没有灵魂的，画的静物表达的是一种情绪。 我修炼之后，再画这些东西的时候，就觉得不对劲了。比如说我画的人体画，工笔画画的很逼真，同学老师看了，流露出的表情带有一种色心，我意识到虽然我想表达人体美，可实际那些画起到的作用并不好。于是那些题材我就不画了，变形的也不画了。我再去看绘画史，看到最早的绘画是神给人留下的一种艺术，是教人向善，给人的道德带来升华的，这种主题才是好的。只追求感官刺激，追求形式美和手法，这其实是人的思想观念堕落了之后产生的一种所谓的艺术。修炼以后我知道画画前首先要明白要表达的是什么，主题是什么。修炼以前是不考虑这些的，那时其实是不负责任。

    为“真善忍”画展创作的缘起？ 我修炼法轮功以后，遭受了突如其来的镇压，我被抓进监狱洗脑，进精神病院，还被灌食。这场镇压把我的生活全部摧毁了，没办法生存了。我死里逃生，到了美国。到了美国后，我最想做的就是把这迫害，还有我的思想和心情表达出来。我对在中国发生的事有很多深思和深刻的记忆，我在中国的朋友和同学，那些修炼法轮功的同修们，他们有的被迫害致死，有的还被关在监狱里，我就想通过画来表现他们那种了不起的高尚的行为。我回忆当时在监狱里的时候，面临死亡绝境的情况下，那时的场景，我觉得值得把它留下来，我就画了受迫害的题材。 我参展的两幅画都是关于受迫害的情景。一幅是《金刚不动》，画的是善与恶的对比，表达修炼人的意志坚如金刚，不可动摇。画中是一个美丽的少女清晨在公园里炼功，遭到镇压者的暴力殴打。整个画面色彩很柔和，渲染清晨、树木和花草的美丽，晨风吹动着少女的头发，和恶警的暴力形成强烈对比，恶警揪着少女的头发在打她。画面中的小天使在帮着修炼人制服邪恶。这幅画是用“V”字形构图，这种构图给人一种想象的空间。打坐的大法弟子在画的下方的正中间，两个恶警，一个向左歪，一个向右歪，形成“V”字形构图，两边的动态线更突出中间的女子的不动，她打坐是一个正三角形，给人一种稳如泰山的感觉，表现她不为外界所动，她的炼功动作是神通加持法，表达“金刚不动”这个主题。四个小天使形成一个圆形，给那种恐怖一种对比烘托，增添了一种详和。正面形象的色彩都是亮色，纯净的；邪恶都用了深的暗的色彩，形成一种对比。

    还有一幅是《锁不住的信念》。我印象最深的是在我坐监狱的时候，人被关在笼子里，锁住了，一个月不给吃喝，也不给衣服穿，还被强迫灌食、被打。在那里，最基本的生存的用具都被剥夺了，我全靠坚定的信念走过来。当时我在里面打坐的时候，那些美好的东西就显现给我了，都是另外空间真实的存在。在这幅画中，我画了一个很大的天使，她带来了光明，画中还有法轮，他们不仅可以给你能量，还能修补身体的伤痕。我通过这个女大法弟子脸上的表情和肢体动作，表达我们心中的光明和慈悲，远远超越受到的残酷迫害。画中黑暗残酷和光明慈悲产生一个对比。神是无所不在的，正念可以感天动地，神可以加持你，给你能量，这是我自己的亲身体会，我就画出来了。当时在那个暗无天日的监狱里，我就有个愿望：有一天如果我能够活着出去，我要把这些真实的经历画出来。

    你这两幅画里画的都是西方的小天使和神，而画却都是中国画。为什么这么画呢？是因为当时你看到的都是西方的天使吗？ 有的人打坐，看到的是东方的天国，佛国境界，东方的神仙。我看到的都是西方的神的形象。一个人身体是东方人，元神可能是来自西方天国的，这在修炼界是很容易接受的。我看到什么就画出什么了。在文艺复兴时期的画家，他们都是信神的，他们能把耶稣画的那么逼真，把天国画的那么逼真，是因为那些画家都是虔诚的基督徒，当他们带着纯真的心境，用技法去表达的时候，神就帮他了。他们很多是自己能看到的，神就把智慧给了他。他们为什么创造了那么辉煌的艺术，是因为他们敬仰神，神给了他们智慧。我就是要把对人类最有好处的、对人的道德有意义的画出来。

    你觉得怎么样才能做一个好的艺术家，创作出好的艺术作品？ 这个话题非常之大。做一个好的艺术家要有扎实的绘画基本功，这通常是十几年、几十年的功夫，有了很深的造诣和功底，还需很好的修养，这包括对宇宙世界的理解、文化的修养，这是一个人的综合修养。人们都说“画如其人”，就是说一个画家画出来的画中有他的境界、他的思想、他的爱好、他的品德。当一个人是一个功底非常好的艺术家，非常博学的人，一个有修养、重德的人，这样的人神就会赋予他能力创作出伟大的作品。文艺复兴时期的大家，还有中国的大艺术家，往往都是人格很伟大的人，是人品非常好的人。这也是我在艺术这条路上要遵循的路。在艺术领域里我觉得自己还是一个学生。

    你那两幅画风格挺相似的，很清爽、优美。请您详细谈谈这两幅画的构图。 画画首先是创意，然后是构图。这两幅画的构图都非常快，我一想画，几分钟就有个影像在那里了，我就把它勾出来了，好象它就是显示给我看的一样。第一稿出来了不用怎么改的，当时就感觉非常有把握，觉得是会好的。有了好的题材，非常想去画的时候，马上就出来了，这样出来的构图一定是好的，别人也是会喜欢的。 《金刚不动》是用“V”字形构图，前面我已经谈过了。这里我想补充的是这幅画中的这棵树，他是有生命的。当时镇压之后，在中国18个月中，我没有一天不感受到外界形势的压力，那些树啊、草啊都是带有压力的，外界铺天盖地的镇压真象是压在头上的一座山一样。那时只有对“真善忍”的理解和坚信才能战胜这一切，超越这一切。现在用语言说这么多，还是觉得不能完全表达出来当时的感受。画画的时候是我心情有很大压力的时候，那时我出来三年了，见不到自己小小的女儿，她在中国大陆，政府不给她出来。画画的时候我就全身心投入到画里了，我用心血在画，每一笔都是用心血在画，我全身心都是在画里。画画时我经常回想起在中国时的一些感人的故事，一些细节，包括一些对话，受到的困难…… 画的时候有哭也有乐，画把我带回到一种回忆中去了，我是在画自己的心，表达自己的感情。画出来给别人看，就是和别人分享你的思想感情。 《锁不住的信念》是对角线的构图，这幅画比较象肖像画，没有什么背景，只有两个主题，一个是大天使，一个是大法弟子，她们的脸形成一种呼应，上面的法轮和左下角的法轮起到构图平衡的作用。我把所有的精力都用在画人的眼睛和面部表情上了，还有手的动作，手是有感情的，衣纹也是有感情的，我把所有精力都凝聚在这两个人物的形象刻划上，尤其是大法弟子的神态。 这幅画在参加画展中，许多观众都被这两个形象所打动。观众中有很多西方人，看了这幅画以后很喜欢，就来找我交谈。我问他们：“你们能理解吗？一个东方人和一个西方的天使在一幅构图中。”他们几乎每个人都说：“这个是完全可以理解的，神是属于每个人的。”所以他们不觉得奇怪。他们觉得这个人物的美打动了他，他们从画中能看到我要说的是什么。他们感受到一种善的力量，一种能量。这幅画没有什么环境描绘，一切都集中到这个大法弟子的表情和感情上，集中到刻划这个人的内心世界。这幅画中的一束光和周围的黑暗，代表了我要表达的当时中国外界环境的情况。

    这是你参加“真善忍”美展的第一批作品，现在回头看，你觉得有什么不足的地方？ 这幅画画完之后就放在家里，我看了几个月之后就觉得还有更好的画法。艺术是无止境的。当我回头看这几幅画，尤其是第一幅画，我看到线条的处理还带有以前那些变形的处理手法。我曾经多年画变形的画，甚至抽象画。我还带有一些痕迹。我在画的过程中在不断的认识自己，经常在画的过程中发现一些当时喜欢的手法不对。那是因为我思想认识上提高了，才看到我绘画手法中的问题。我对手法上的追求胜过要表达的内容的本质的时候，那就是错的了。在画这两幅画的时候我就努力去掉以前的形式美是第一重要的观念。形式美不是第一重要的，不应该为追求形式而追求形式，形式是为主题而服务的，必须服从主题，我在寻找这种平衡中觉得还需要调整。另外人物的形象应该刻划的更加细腻，因为我以前也画过西洋画的工笔，我把西画的色彩和细腻加入工笔画中，包括光的感觉、明亮细腻的感觉、色彩丰富的感觉。比如在天使的白色的翅膀和衣服上，我是用西洋画的光和色彩的关系来表达，这算是我的一点突破吧。

    现在有什么新的题材构思吗？ 我有一些画的创作还在修改中，也有一些新的题材。我特别想画一幅关于我和女儿的终生难忘的经历。现在有很多孤儿在中国大陆，他们失去了父母，不能入学，他们的父母因为炼法轮功在监狱里被关押着，有的孩子流离失所。我自己有这种切身的体会，我的女儿也有这种心灵的创伤，我想把这个画下来，当我和女儿回头看这幅画的时候，不会被压力所压倒，而是从困境中走出来，那是一种美，是一种力量，这种力量驱使我把它画出来。我在构思一幅一对母女在撕心裂肺的一种迫害下的遭遇。我还记得当时公安把我的女儿从我的怀中抢走的情景。当时他们在我的食物中放了麻醉药，让我抬不起头来，手没有力量，在这种情况下，我眼睁睁的看着他们把我的女儿从我手中夺走，我听到女儿的哭声…… 在美国这个社会对妇女和儿童的待遇是中国无法相比的，这里的人看到在中国发生的事是会受到触动，引起共鸣的。这段经历是我人生中打击最大触动最深的一段经历。当我画这些画时，回想到过去的事情，我的思想变的越来越强壮。经历过魔难之后，用正的力量去战胜它，通过艺术、音乐、写作，或者跟人的交流，都有助于用正的力量来战胜邪恶。

    Amy Fan

    Reporter: Zhu Qingming, a reporter for Zhengjian.org/PureInsight.org Fan: Ms. Amy Fan, artist

    Reporter: Could you tell something about your drawing history?

    Fan: I liked drawing when I was very young. Later, I attended an art college and majored in costume design. My current profession is costume design. I primarily work on traditional Chinese drawings. This is because, after my undergraduate education I went to graduate school majoring in traditional Chinese (realistic) painting and portraiture.

    Reporter: How did you start to practice Falun Gong?

    Fan: I have loved drawing since I was young. I did not like to talk much, but tended to draw things on paper when I had certain feelings. In addition to drawing, I am interested in aesthetics, western aesthetic history, as well as philosophy. Drawing is actually a process of depicting your thoughts. It is philosophical in that it has inner meanings in how you express your understanding and thoughts on life. Often, while drawing, many questions about life came to my mind and I found the eternal subjects were always tragic. No matter whether it was Romeo and Juliet from western society, or Liangshan Bo and Zhu Yingtai (Butterfly Lovers) from oriental culture, the theme of the drawing was essentially the same. Paintings such as “The Death of David,” along with others reflecting Jesus being nailed to the cross, all showed that the eternal subjects were tragic. They are telling us important themes about life.

    Back in China, I once drew an artwork titled “Three Degenerations” which won a provincial award. That drawing was about one person’s reincarnations, with one of the generations as a countryside girl. Reincarnation was one of the things I thought about at that time. Every year I went to the countryside, especially the fishing villages, looking for drawing topics. The fishermen went out to sea before dawn, and did not return until it was dark. They had a poor and simple life. I thought a lot about life, which naturally transcended into the issue of belief. I read books on Buddhism, western religions, and aesthetics. Later, I started to practice Tai-chi but found it only taught the exercises, not cultivation principles. Quite accidentally, I came across Falun Gong, and read Zhuan Falun. This book answered the questions that puzzled me all the time, questions about life, tragedies, and reincarnation. Issues for which I could not find answers anywhere else were all well explained in this book. Starting to practice was the turning point in my artwork.

    Reporter: How did practicing Falun Gong change your viewpoint on art?

    Fan: When I was a costume designer in Guangzhou City, China, there was a period of time that I did not go to work but instead went to a training program at the Guangzhou Fine Art College. At that time, my employer treated me very well—they even offered to send me overseas for training although I did not want to go. At that time, I had a strong desire for creativity in my drawing. At that time the trend was that an artist should draw things no one else had drawn so that he or she could establish a unique style. Influenced by this, artists paid much attention to form, while ignoring content and essence. It seemed the only important thing was not what you drew, but how you drew it. During that time I also drew some portraits, including some deformed ones. People in the drawings were seen as if with scattered eyesight, as if the entire person had no soul. Drawing an object was just to release some emotions.

    After practice, I found it was wrong to continue draw like that. For example, when drawing a human body, my realistic drawing was very close to a real person. However, when my classmates and teacher looked at the drawing, there was some kind of lust in their expression. I realized that, although I intended to convey the beauty of human body, it did not have a good effect. So I stopped drawing those subjects, as well as deformed ones. Afterwards I read more of the history of drawing and painting, and came to know that the earliest artworks were left by gods to human beings. The subjects in those artworks would lead human beings to compassion and to upgrade their morality, thus having a good effect. If artworks are created just to satisfy one’s sensory feelings, or only seeking outer form or style, such so-called art was actually a consequence of the degeneration of human morality. Since I started practice, I came to know that the first and utmost thing about a drawing is the theme, namely, what to draw. I did not think about that before practice, which was actually being irresponsible.

    Reporter: What made you join the “Zhen-Shan-Ren” Art Exhibition?

    Fan: Because of practicing Falun Gong, I was also affected by the massive persecution. I was arrested, put in jail for brainwashing, sent to a mental hospital, and force-fed. This persecution destroyed my entire life, and there was no way out. Finally, I barely survived and made it to the U.S. After coming here, the one thing I wanted to do most was to convey the persecution, along my thoughts and feelings amidst it. I have many thoughts and deep memories of things that happened in China. My friends, my classmates, and my fellow Falun Gong practitioners, some of whom have already been persecuted to death and some of whom are still held in jail. I would like, through my drawings, to show their grand and noble actions to people. I recall the situation in jail and what it was like to be on the verge of death. I think they are worth drawing and being kept. So I chose the theme of being persecuted.

    I had two drawing for the art exhibition reflecting the persecution. One of them is “Unmovable”. It reveals the contrast between good and evil, telling us that a practitioner’s diamond-solid determination is indestructible. In the drawing, a beautiful girl is meditating in a park in the early morning, but is brutally beaten by persecutors. The overall drawing has soft colors to depict trees and grass in the morning. Breezes waft through the girl’s hair, forming a clear contrast with the vicious police’s brutality. One policeman grabs the girl’s hair to beat her. A little angel is helping the practitioner to suppress evil. The entire drawing has a structure in the shape of a “V”, which provides a large space for the imagination. The meditating practitioner is sitting in the middle at lower part of the drawing. There are two vicious policemen, one tilted to the left and one to the right, forming a “V” shape. The movements of the policemen on both sides highlight the girl’s firmness. Plus, her sitting is in a shape of an upright triangle, showing she is as solid as a mountain, undisturbed by surrounding environment. Her meditation is the fifth exercise—Strengthening Divine Powers, showing the theme of “Indestructible as Diamond”. The four little angels form a circle, creating a harmony in contrast to the brutality. The righteous figures are in light colors, showing the purity; while the evil ones are in dark colors. This also forms a contrast.

    Fan: Another piece of art is “Faith Unchained.” My deepest memory is about my prison days in China. I was locked up in a cage for a month, no clothes to wear, nothing to eat or drink but forced feeding food, and I was beaten. In there, not even the most basic things needed for survival were available. I relied completely on strong faith to get through this period. When I was meditating inside the cage during that time, wonderful things were revealed to me. They were all real things in other dimensions. In this painting, I have drawn a very big angel bringing brightness, also faluns, in the painting not only giving you the energy, but also healing your bodily wounds. Through the facial expression and body posture of this female practitioner, I expressed that the brightness and benevolence in our hearts far exceeds our suffering from the brutal persecution. In the painting, the dark cruelty and the bright benevolence form a contrast. God is omnipresent. Righteous thoughts can move heaven and earth. God can energize you and give you energy. This is my personal experience, which enabled me to draw it. In that lawless totally dark jail at that time, I had only one wish: One day, if I could live through this, I would paint these real experiences.

    Reporter: In these two paintings, there are western little angels and God, but both are traditional Chinese paintings. Why did you use this approach? Is it because what you saw at that time were all western angels?

    Fan: When some people sit in meditation what they see is the eastern heavens, the Buddha realms, and eastern celestial beings. What I saw were all western God images. A person’s body may be oriental, but his primordial spirit may come from the western heaven. This is easily accepted in the cultivation world. I painted what I saw. During the Renaissance, all artists believed in God. They could paint Jesus and Heaven so vividly because they were all reverent Christians. When they painted with pure hearts, using their techniques to express them, God would help them. Many of them actually saw the scenes themselves; God then gave them the wisdom to express what they saw. What enabled them to create such brilliant artwork? It was because they revered God, so God then gave them the wisdom to create. It is my wish to paint what is most beneficial to mankind and most meaningful to human morals.

    Reporter: How do you think one can be a good artist and create good artwork?

    Fan: That’s a very broad subject. To be a good artist requires solid basic painting skills. This usually takes more ten years or several decades of effort. With very deep attainments and basic skills, one also needs very good self-cultivation, which includes the understanding of the universe and the cultural milieu. This is a person's comprehensive self-cultivation. Many people have said: "A painting is like the artist himself." That means a painting reveals an artist’s state of mind, his thoughts, his interests, his morality. When an artist is very solid in basic skills, extremely erudite, a cultivated and moral person, God will grant such a person the ability to create great artwork. Master artists in the Renaissance time and great Chinese artists often had great moral integrity and personality. This is also a road that I follow in my pursuit of art. I feel I am still a student in the artistic domain.

    Reporter: The style of the two paintings is very similar, very refreshing and gracious. Please discuss the composition in detail.

    Fan: A painting first requires inspiration, then composition. I created these two paintings very quickly. Once I decided to paint, it took only a few minutes before the whole picture was there. I outlined it as if it were displayed there for me to see. Not many changes were needed after the first draft. I felt confident at that time and I knew it would be good. When there is a good topic that one wants very much to paint, it comes out quickly, and this kind of composition is usually very good and usually liked by others.

    As I have discussed before, the painting “Unmovable” used a "V" shape composition. What I would like to add is about the tree in the painting; it is a living being. After the suppression, there was not a single day that I did not feel the pressure from the outside environment in those 18 months in China. The trees, grass, all carried pressure and the overwhelming suppression was like a mountain pressing down on my head. At that time, only my understanding and firm belief in “truthfulness-compassion-forbearance" could overcome all of that, best all of that. Although I have said a lot, yet I feet unable to completely express the feelings I had at that time. When I was painting, I suffered tremendous mental pressure. When I had already been abroad for three years, I could not see my little girl as she was still in the mainland China because the government would not let her leave. I devoted my body and soul to painting. I painted with painstaking effort. Every stroke was painstaking and my entire body and soul were in the painting. While painting, I often recalled some heart-stirring stories from the days when I was in China, some details, some dialogues, the difficulties encountered... ... There were both tears and joy during painting. Painting took me back to a kind of memory world and I was painting my own heart, expressing my own sentiments. Putting it down in a painting for others to see is to share with others my thoughts and feelings.

    "Faith Unchained" has a diagonal line composition. This painting is more like a portrait, without much of a background. There are only two subjects: one is the big angel and the other is the Dafa practitioner. Their faces form a kind of echoing and the law wheels at the top and the lower left corner provide a balance for the composition. I used all my energy in the painting of the subjects’ eyes and their facial expressions. There are also hand gestures. The hands have feelings and the cloth folding lines also have feelings. I focused all my energy on the details of these two subjects’ appearances, in particular the Dafa practitioner’s expression.

    This painting was displayed in the exhibition and many viewers were moved by the two figures. Many western viewers liked it a lot and came to chat with me. I asked them: "Can you understand? An oriental and a western angel in the same painting." Almost every one of them said: "It is completely understandable, God belongs to everyone." Therefore, they are not surprised. They felt the beauty of these two beings moved them, and they could see what I wanted to say through the painting. They felt a kind of strength of goodness, a kind of energy. This painting does not have much of an environmental description, everything is focused on the expression and feelings of this Dafa practitioner and on her innermost world. In this painting, a line of light and the surrounding darkness represented the environment of the outside world and in China that I wished to express.

    Reporter: This is the first of your art pieces that you exhibited in the "Truthfulness-Compassion-Forbearance" Art Exhibition. To look back, do you feel any insufficiency?

    Fan: After I finished this painting, it was just kept at home. After looking at it for a few months, I thought there were better ways to paint. Art is without boundaries. When I look back on these paintings, especially the first one, I saw the lines were still drawn with the previous distorted technique. I have painted using the technique of distorting things, even abstract painting, for many years. There still is trace of it in my painting. In the process of painting, I continued to find and to know myself. I often found that techniques I used to think were great were actually wrong. It is because my understanding improved. Only then could I see the problems in my painting techniques. When my pursuit of technique surpasses the expressing the essence of the painting, it is wrong. While painting these two paintings, I tried very hard to remove the concept of appearing beautiful first. Appearing beautiful is not the most important thing. One should not pursue appearance for the sake of pursuing appearance, rather appearance is to serve the main theme, to obey the main theme. In seeking this kind of balance, I felt some adjustments were needed. Additionally, the appearance of a person should be even more exquisite. Because I had experience with using western fine brushwork to paint before, I put the western paint colors and details into the fine brushwork, including the feeling of the light, the feeling of brightness and exquisiteness, the feeling of rich colors. For instance, in the white wing and the clothes of the angel, I used the relationship between the light and colors in western painting to express my thought. This might be considered a breakthrough for me.

    Reporter: Do you have any new painting ideas now?

    Fan: I have some paintings that are still being revised and there are also some new ideas. I specially want to do a painting related to the unforgettable experiences of my daughter. There are many orphans in the Mainland China who lost their parents and could not attend school. Their parents were in prison for practicing Falun Gong and some children were left destitute and homeless. I have this kind of personal experience; my daughter also suffered this kind of spiritual trauma. I want to put this in a painting. One day, when looking back at this painting, my daughter and I will not be crushed by the pressure, but will been removed from that predicament. That will be a kind of beauty, a kind of strength. It is this kind of strength that drives me to draw it. I am picturing a scene of a mother and a daughter under a heartrending suppression. I also remember the scene when the policeman snatched my daughter from my arms. At that time, they had put anesthetic in my food making me unable to straighten my head and I had lost my hand strength. In this state, I helplessly watched them taking my daughter out of my arms and I heard my daughter crying.

    China does not compare at all with the U.S. with respect to how the society treats women and children. People will be stirred and sympathetic when they realize what is happening in China. My experiences during this period were the most disturbing and the most poignant in my life. When I was painting these pictures, as I recalled past events, my thoughts became stronger and stronger. With regard to this experience with evil, I realized that we must defeat it using righteous strength. Artwork, music, writing, and other types of interchange with others are all helpful in using righteous strength to defeat evil.


沈大慈 (美国)

    沈大慈毕业于浙江美术学院。曾任中国美术家协会会员。作品多次参加国内外画展。从本画册收集的两幅作品(《无家可归》《金莲》）中，可以看到她独特的绘画语言。细腻的描述带着强烈的生活气息，巧妙的安排使构图在节奏中显得完整。

    SHEN Daci (New York, USA)

    SHEN Daci graduated from the Zhejiang Academy of Art. As a member of the Chinese Artists Association, she has participated in many exhibitions China and abroad.


   忠德 (中国大陆)

忠德是被关押在狱中的一位大法弟子。本展览展示的他的两幅画稿采用的是中国传统的表现手法，展示了画家的内心世界。在残酷的迫害和巨大的压力下，画家仍然保持着内心的宁静和对信仰的坚定不移。令人遗憾的是，这位画家的近况不详。

Sadly there is no information regarding the whereabouts or the current situation of the artist.