繁體中文

第一部分　 艺术礼赞

    2007年元月3日当地时间下午二点，在加拿大温哥华市中心伊丽莎白女皇剧院，铜锣一声，2007年“新唐人全球华人新年晚会”的首场演出开始了。只见大幕开启。天幕上，云海缭绕间，从宇宙久远处走来的神佛由远至近的现身于舞台之上。在辉煌壮观的天国殿堂上，神佛端坐，飞天起舞，玄妙殊胜；时空交错，随之呈现的神佛下凡至人间开创的大唐盛世，气势磅礴，震撼人心。但见那天幕、舞台、灯光、舞蹈浑然一体，天上人间，美不胜收。

    同年5月16日当地时间晚上10点，在加拿大经济大省亚省省府爱民顿市银禧剧院，响起了一千多年前曾经响彻在盛唐上空的毛员鼓，鼓韵悠悠，穿越时空，震撼着寰宇；随鼓声而起的翩翩舞者，动作潇洒，活泼欢快，爽朗清新，展现着生命的活力。鼓声与舞者所展现出的凛然正气，善者闻之振奋，恶者闻之胆寒。在这驱邪、纳福、辞旧、迎新的铿锵鼓声中，神韵艺术团2007年上半年压轴演出于当晚10点13分缓缓落下帷幕。现场二千多名观众全体起立，献上了最为热烈的掌声，经久不息。

    神韵艺术团的这次以加拿大温哥华市为起点，加拿大爱民顿市为终点的盛况空前的巡回演出，犹如在地球上划了个巨大的圆容的句号，共在四大洲33个城市举办了81场晚会，计有20多万来自不同国家、不同族裔、不同文化背景、不同阶层的人观看了演出。这次全球巡演，跨越了中国新年，亦为观众送去了对美好未来的祝福。

    在神韵艺术团的这次全球巡演中，奇观迭出：每一场演出都有很多观众感动得落泪，激动之情无以言表。神迹累现：有许多观众在观看演出时，痼疾不药而愈，令人不可思议。神韵艺术团的演出还带来了人类艺术史上的一个奇观，就是：不同国家、不同族裔、不同文化背景、不同阶层的人对演出发出了一致的赞美之声，这种赞美不同于那种学究式的刻板分析研究，而是发自心灵深处被触动、被唤醒，被震撼而发出的肺腑之言，真心之声。如此，就出现了人类艺术评论史上从未出现过那么多的妙语佳言。亚省韩国杂志社长(Ahn Kilung)表示，这台节目西方观众完全可以理解，“演出非常有创造性，有点像圣经。” 《圣经》是什么？信神的人说：《圣经》是一本圣书。但这不仅仅是一本关于神的书，而且是一本出于圣洁神的书，其真正的作者是圣洁的，其信息是圣洁的，其目的是为了要使我们成为圣洁。《圣经》无疑是一本伟大的书，而观看了神韵艺术团演出的观众评定演出“有点像圣经。” 在人类艺术史上，用这样的语言来定位一个艺术团体的演出，还真是闻所未闻，见所未见。这句话对吗？让我们一起来看看四大洲观众的反应，就可得出自己的结论了。


温哥华

    神韵艺术团的首场演出于1月3日下午在温哥华拉开帷幕。绚丽多彩的中华传统文化，使东西方观众大开眼界，每一个节目都赢得了热烈的掌声，“太好了”“太美了”的赞叹声不时从观众席中传出。

    许多观众均觉得这正是他们心中企盼已久的东西，有一种说不出来的感动。

    有位叫贺风鸾的女士，反复强调节目太好了，每一个节目都好，无法用语言形容。在演出过程中，她的情绪随着演出起伏，尤其是白雪的歌声让她感动的几近落泪。她一再表示明年一定还来看演出。

    还有一位不愿透露姓名的女士，是晚会艺术总监张铁钧早年在中国大陆学习舞蹈的同学。她告诉记者，演出让她感到由衷的震撼，尤其是晚会开头和结尾的舞蹈非常有气势；她感受到整台晚会所要表达的正是中华传统文化的精髓，她甚至预言这种体现纯正的中华文化演出形式，将会在中国乃至全世界成为一种新的艺术潮流。


多伦多

    由神韵艺术团参演的“新唐人全球华人新年晚会”多伦多分场，于1月20日晚在多伦多艺术中心拉开帷幕，近6800位中西方观众欣赏到了深具中华神传文化内涵的正统文艺节目。观众反映热烈。

    ● 移民到多伦多已有二年的精算分析师格瑞斯（Grace） 在看过了表演后表示，这台晚会很美，没有现代社会中那些庸俗、乱七八糟的内容。他进一步表示，很喜欢舞蹈“天山雪莲”，让人感觉犹如身临仙境；他也喜欢“鼓韵”所展现出的阴柔阳刚之美。他称，很难得在海外能看到这样的表演，这些节目即使是在国内也是打着灯笼都难找到的。

    ●天主教会学校的教师娜塔里·史克瑞卡(Natalie Scricca)认为晚会非常的平和，她说：“这是我第一次看到这么漂亮的节目，服装、音乐都那么美。那个飞天的舞蹈让我非常感动，一群仙女，云游人间后返回到了天宫。我闭着眼睛，感觉自己好像是在仙境里或是在打坐，一切都那么的祥和、放松，我真的应该带我的孩子来观看这场表演，明年我们一定会再来。”

    ●毕业于上海师范大学艺术系音乐专业的格瑞斯?郭评价道：“天音交响乐团的现场伴奏给人耳目一新的感觉，音色非常的饱满和谐，是高境界的享受，很有感染力。” “天音交响乐团在西洋乐的基础上加上了二胡、笛子等中国传统乐器，非常巧妙的将中西乐器结合，体现了中国神传文化的民族艺术，这是一个演奏难点，但乐队指挥在指挥处理上控制的非常平衡，我能感受到这个乐团是一个很圆融的整体。”据介绍，交响乐队现场伴奏源于传统的歌剧或芭蕾。现代人为了省钱，所以多数只用电子录音。

    ● 来自北京的新移民郑丽丽(Lily郑)特别喜欢节目“造像”。她说：“敦煌石窟和造像是中国祖先遗留下来的令人引以为傲的文化遗产，从这一点上也证明了中国在历史上一直是神传文化的国度。 她向人们展示，当人们真正信仰神佛时，神就会向人展现他们真实的一面。”“‘造像’中，几千年前的民间艺人之所以能够雕刻出惟妙惟肖的神佛尊容和仪态，是因他虔诚之心感化了上天，才得到菩萨托梦的点化。其实神一直在守护着人。”

    ●台湾人朱太太是位基督徒。她表示整台晚会的节目都非常好。她说，舞蹈“誓约”中讲述天国世界里的神相约来到人间救度世人，令她感触颇多，非常喜欢。她认为，佛教文化在中国历史上的承传内容也使节目更加丰富，节目中歌唱真、善、忍就是为了提升和净化人们的心灵。这场晚会不仅让人性得到升华，而且更让人们相信有信仰才会平安。

    ●从中国大陆南方来到多伦多的周丽枫小姐感觉，这台晚会节目内容非常丰富，有表现中国历史故事的岳飞精忠报国，有花木兰的代父从军，有体现中国少数民族丰富多彩的蒙古“顶碗舞”和西藏的“雪山白莲”，有敦煌的佛教艺术，有教人崇善的道理，还有展现法轮功在中国遭受迫害的现实题材。她说：“中共虽然一直在抹黑法轮功，但今天我坐在这个晚会现场，我感受到的是一种无限的祥和与温馨，一种非常平和的气氛让我很放松。”

    ●现任职于渥太华大学英语系的戴比丁先生说：“这场演出是我在国家艺术中心看过的一流的演出。精彩和华美的舞台艺术，悦耳的独唱都使我沉醉。在加拿大我们经常可以看到音乐和舞蹈的表演，但是一般都没有什么深度。但是今晚的演出使我领略到了什么才是最杰出的文化表演。在演出期间，我还作了很多的笔录，每个节目都是不能替代的，很难说出哪个更好。主办方、编剧、编舞人员实在是太优秀了……中国的传统文化太伟大了，它的精粹是追求真理。这次的晚会展现了以前数个朝代直到现在中国文化的变迁。西方文化与中国文化相比实在太新了。当你想到东方文化中的中国和印度的文化，尤其在今晚你感受中国文化的时候，你的思维已经是在另外的世界中漫游了。这个晚会能极大的拓展你对人类文明丰富程度的理解，我从没想到中国的神传文化是如此的博大、美好、超凡和圣洁。” 戴比丁先生自60年代就开始创作诗歌，并在1964年获得了第一个正式奖项，在2000年曾担任加拿大总督文学奖（Canada's Governor's General Award for Literature）评委，曾四次获得加拿大Archibald Lampman诗歌奖，在文学方面，曾获得加拿大政府颁发的杰出贡献证书。

    ●加拿大著名演员、杰美尼大奖获得者，影片《沙尘暴》的编剧和导演密切尔 玛和嫩(Michael Mahonen )表示，这台晚会不同于他此前看过的任何舞台表演。他能够感受到舞台上的演员和现场乐队纯净得无一丝杂念，拥有无比的和谐；他们共同用诚恳之心为现场的观众献上了一台心灵和艺术的盛筵。他说：“晚会上的表演最为突出的是其背后的内涵。晚会的主题是神话与传奇，而实际上表演所展示的主题比这还要深邃。在世界各地流传了众多的经典，他们之所以成为经典是因为他们描述了一个人为了他人，为了国家或者为了其它什么而牺牲自己。但这里所展示的内涵却更为深远。演出的第一个节目便将人带到了那无限高远的世界，展现了那里的众神为了更洪大的目标所立下的甘愿牺牲的誓约，节目所展现的超越了地域和历史的间隔，这种境界是我从未见过的。”


旧金山

    1月5日晚，由新唐人主办的“全球华人新年晚会”在旧金山歌剧院隆重上演，近三千名中西方各界观众，欣赏了此台汇集中西方艺术家共同创作、表演，体现中西方纯正文化的大型歌舞演出。晚会节目的编排、精美的服饰、演员的高水准演出及神韵内涵，令现场的观众感到震撼、激动不已。许多观众表示一生中从未看过如此宏大辉煌的演出，有的还表示要带其他家人来看第二遍。

    曾从事几年舞台表演的陆女士给予了晚会很高的评价。 她说，这台晚会又唤起了她对中华文化的记忆，晚会水平之高出人意料之外。不仅服装美、音乐美，而且演员们通过用心的表演，把宗教中的精神以舞蹈等艺术形式传达出来，表现的如此美妙，令人十分感动。她认为，节目简单、明了、扼要，不仅华人能明白，连西方人和小孩也很容易看懂。

    一位全家三代人都来观看演出的观众说，新唐人的这台晚会把中华五千年文明的精髓又再现了出来，他非常感动。

    观众刘女士说，晚会节目中体现的古代男子的刚直英勇，女子的温柔典雅，对神佛的感恩与敬畏，以及忠孝仁义等内涵都是中华几千年文化中最好最正的，也是现代人渐渐失落的。她说，这台晚会似乎触动了她最深心处的心弦，在她的心底产生了共鸣。

    许多西人观众是第一次观看华人新年晚会，对于这台节目，他们普遍的反应是“不可思议”、“难以置信”、“太美妙了”。

    一位叫吉尔(Jill) 的西方女士表示，这场晚会非常美，展现了神性的一面；也唤醒了她对前生往事的记忆，令她回想起曾在中国居住过的往事；她内心十分感动。她说：“我为中国人感到骄傲，因为他们有如此精深的文化而又愿意和大家分享。”

    在旧金山歌剧院举行的第二场演出，也获得了盛大成功。周六的晚会门票全部售空，甚至有部分观众买了站票，站着观看完全场的演出。一位七旬老人花了两个半小时骑自行车、坐火车来剧院观看演出。这位七十多岁的老人表示，晚会的每个节目都太美太正了，他整场演出边看边流泪。对于工作人员的无私付出，他也深受感动。他说，所有工作人员都不是为了名利和钱，而是真正的为了中国、为了中国人。

    音乐作曲家、作家并曾编排过古典芭蕾舞的斯坦福古典文学系亨特教授(Patrick Hunt )说，今晚的节目就如节目本身的名字(Spectacular)一样，真正是“壮观琦丽”。 他表示，从艺术的角度来看，节目的综合编舞、音乐、灯光等，都相当完美，舞者拥有世界一流水平的技艺。而这些在所有高职业水准的经典节目中都是看不到的，那是一种用语言都无法形容的美。他还认为节目以自然方式，高水准、高技巧的结合了哲学和精神层面的内涵，非常艺术性的将深层的内涵以艺术的表现方式，呈现给观众。无论是音乐还是舞蹈，都深深的打动了他，甚至让他流出了眼泪。亨特说：“这些音乐舞蹈真的让人很受启发。那首二胡的乐曲旋律优美，就像射出的箭一样，直接触到我的灵魂深处。”他还表示，新唐人能将中国的神传文化和大家分享，是一件大好事。人们看完晚会后，一定会对博大的中华文化有深一层的理解。他认为世界的每一个角落都应该有她的观众。

    亨特在谈到晚会舞蹈中表现的法轮功修炼者，为了坚持自己的信仰被迫害致死时表示，“看节目时，从内心能感受到他们在中国受到的迫害时的痛。”虽然他不太了解真、善、忍的内涵，但他认为每个人都有实践信仰的权利。

    在南湾圣塔克拉拉市政府工作的丹娜特 海也斯(DANETTE HAYES )表示，她喜欢每一个节目，特别是十三岁女孩表演的竖琴；“飞天”舞蹈也给她留下了深刻印象，舞者身着精美的服饰，身披丝带，丝带飘飘，加上很有立体感的背景，翩翩起舞的舞者，宛若仙子下凡。而“木兰”和岳母刺字中所表现的中国人“忠”、“孝”的美德，也令她赞赏。


费城

    1月23、24日，新唐人“全球华人新年晚会”在美国费城美丽安剧院连续上演四场，近七千名观众观看了演出。不论是华人还是西方观众，都对演出赞不绝口，认为晚会展现的是最优秀、最纯正的文化。

    曾任一所学校校长的珍尼在接受采访时赞叹道：“如此美好的体验，真是精彩极了！希望更多的人能有机会前来观看。服饰、舞蹈、歌唱都非常美。我们感觉真正的在被祝福着。” “艺术表现棒极了！这是一台通过艺术把世界变的更美好的晚会。”

    来自印度的苏其托说道：“棒极了！把中国艺术的典雅都表现了出来。晚会让人可以更好的理解中国的传统文化和艺术，这些平时很难看到。”


华盛顿DC

    1月26日、27日两天，近六千名来自华盛顿政界，商界，法律界人士，大、中、小学的教师和学生以及其他拉美裔、非洲裔、亚裔等少数族裔民众在乔治·华盛顿大学李斯纳剧院汇聚一堂，感受东方神韵。两天四场演出博得了华府各界观众的高度评价。晚会的天幕设计、舞台布景、服饰、配乐、气势、节奏令观众惊叹不已。

    美国驻前苏联的外交官约翰·海明威先生以“难以言表”来评价舞台、服装之美。他还特别提到，他对晚会所展现出的精神力量留下了深刻的印象。

    美国维州春田市的善农·莱斯女士一向喜爱中国文化，她表示：“演出太美了，服饰精美，音乐动人，歌唱家们的声音非常雄厚，极富表现力，这样的晚会正是我心中期盼的。”

    来自美国加州且深爱中国文化的法语教授德维·卡珊卡尔女士，在和儿子观看了27日晚场演出后赞美道：“这场晚会太棒了，应该成为所有晚会参照的典范。”她还表示，她非常喜欢舞蹈，而她的儿子最喜欢舞剧《精忠报国》，他被岳母深明大义、鼓励儿子保家为国的行为深深感动。


休斯顿

    2月2日

    2月2日晚，新唐人“全球华人新年晚会”在休斯顿大学卡伦堂隆重开演，休斯顿东西方各族裔有幸观赏到了中国神传文化艺术大型歌舞表演，现场观众反响热烈，并给予高度评价。

    ●参议员凯·贝莉·哈钦森的助理艾伯特观看晚会后表示，节目真的很美，舞蹈、歌曲、音乐、服饰都美不胜收！“我不知道用什么语言表达才好，我从未看过如此精彩的中国节目！” 对于中共近日骚扰新唐人晚会之事，艾伯特表示，这样的事情发生在美国这样一个自由的国家，是不可思议的，卷入其中的人们是很不幸的。”

    ●众议员约翰·卡尔伯森的助理里克表示，他非常喜欢这些节目，因为他们反映了中国的传统文化和历史，也体现了中国艺术的精神。“这台晚会中的歌舞、音乐、服饰、天幕、演员的表现等等，方方面面都是杰出的、一流的！非常感谢新唐人晚会保留这种美好的、向上的传统文化，并将之在美国传播开来，与我们各个族裔的同胞们分享。这是对社区做出的杰出贡献。”对于中共骚扰新唐人晚会的事情，里克表示：“中共干扰别人已成为一种习惯，这在美国这片自由的国土是很可笑、可悲的事情。我们一点都不会受到其威胁，我们会站在正义和真理的一边。”

    ●德国驻美领事馆副领事道瑞斯·恩斯特称：“我们全家都很喜欢这台晚会，真的很开心，从未看过这么美妙的中国艺术表演。”

    ●哥斯达黎加（Costa Rica）驻美领事馆总领事杰尔格·奥匹查克斯(Jergio Alpizax)表示：“真的非常令人惊叹，不可思议的美。和别的晚会真的很不一样。看了这个晚会后，我深切的感到中国文化是如此美丽丰富。虽然是中国文化的节目，但我完全能够理解节目的涵义，我能够感受到节目想表达的意境。我最喜欢的是敦煌舞，很有意思，也很有深度。我非常非常感谢组织这场晚会的人士和所有演员。”

    ●休斯顿少数族裔商会主席理查德·胡伯勒说道：“我看了今天的节目，真的非常愉快。我最喜欢敦煌舞。我去年也来观看过新唐人新年晚会了，我觉得今年的节目比去年更好，整体都有很大的提升。我很高兴欣赏到这么美的节目，非常感谢所有尽心尽力的参与人员。我明年一定再来。”对于中共骚扰新唐人晚会，理查德表示，“实在无法理解他们的行为。为什么要阻止这么好的晚会？我会对他们说‘不’。我相信人们如果亲自来看过这些节目后，就绝对不会受到任何负面信息的干扰。”

    ●德州海溪市市长认为，“歌唱与舞蹈都非常好！非常令人陶醉。在海溪市，我们有很多亚裔居民，我们非常感谢你们的表演！”

    ●墨西哥裔教师特里欧·达克(Trieu Duc)手舞足蹈的比划着说：“我看了这场晚会非常开心，在兴奋的同时内心又感到很舒坦，在感动不已的同时内心又很宁静。我能感受到演员们真的很用心，他们的心像金子一样闪亮。我现在仍然意犹未尽，正期待着明年的演出。我一定会告诉更多的朋友，让他们来观看。”

    ●艺术工作者恩文·莫瑞斯表示：“真的好美！我没有语言可以形容。我虽然是美国人，但很喜欢中国文化。不过以前看过的中国演出，我并没有太深的印象，只是觉的热闹一下就过去了，并没有觉的那些节目有什么意义，或值得回味的地方。但是今晚的节目不同，我不仅能够明白那些节目的意思，而且觉的很耐人寻味，像是印刻在心上。尤其是那几位歌唱演员，他们的歌声是如此令我感动，像是在专门给我讲述一个故事，娓娓道来。我说不好，但就是觉的很人性化，很触动我的心。”

    ●刚从中国大陆来此探亲的张无限夫妇对节目赞不绝口。张先生说，自己已年近六旬，在大陆看过很多演出，但从没有看过今晚这么好的节目，每个节目都独具匠心，美妙多姿，生动逼真，让人如临仙境，飘飘然好像在另外一个世界当中。每个节目都充满智慧和善良，能感受到演员们的最诚挚的心和最真挚的祝福。能看到这么好的节目，不枉此生。

    张太太说，当听到四位歌唱演员的歌曲时，不免感动的落泪。“他们那种柔美的音色、真切的心声、深深的呼唤，不断的撩拨着我的心，让我的心感到平和而愉悦，觉的人生如此美好。听到他们歌颂法轮大法和法轮功学员的这些歌曲后，我更加明白了：为什么法轮功学员不畏生死的去向别人讲真相。也更明白了，他们的一切付出和奉献都是值得的。”

    ●卡伦堂剧院工作人员提姆·库尼海姆介绍说：“这个剧院上演过世界各个民族的演出，具有典型的多元化色彩，但是这次新唐人的中国艺术演出是独具一格的，无与伦比。我很喜欢，也看到观众们也都很喜欢。新唐人晚会给我们提供了这么一个难能可贵的机会，让我们能够共同欢庆中国新年的到来，欣赏中国最优秀的文化风采。我相信会有越来越多的人喜欢中国文化。”

    2月3日

    新唐人“全球华人新年晚会”在休斯顿的第二场演出，于2月3日在同一剧院举办，观众爆满。演出结束后，有的观众久久不愿离去。也有的观众迫不及待的询问明年新唐人晚会在休斯顿演出的日程。

    ●德国驻休斯顿总领馆副总领事凯·斯比切尔(Kai-Uwe Spicher) 表示：“这是很美的演出。色彩、服装、精彩绝伦的舞蹈。中国文化比德国文化更悠久，这台晚会让我们真正领略到中国传统文化的美好，这是前所未有的。”“看晚会时，我感到内心很平和、很放松，很珍惜现在所拥有的。因此我联想到，这台晚会不仅仅是一种舞蹈艺术，更是人们生活方式和生存状态的一种指引，那是一种和谐、平和、知足、感恩的心理状态和生活方式。”

    ●瑞典驻休斯顿总领馆领事助理伯瑞塔·田翰( Britta Tenghamn) 赞叹说：“很美，我简直太喜欢了。颜色、舞蹈、音乐等等，都令我们全家赞叹不已，并为之陶醉。舞蹈震撼着我的心，敲打着我的心灵，打动着我的心灵深处。我很高兴、也很庆幸我们今晚能够观看这台晚会。”

    ●观众伯仁特·斯沃舒( Brent Schwarzshu) 说：“晚会的节目都很美，音乐、服装、色彩、背景都很好，非同一般！”

    观众马丽表示：“这不是一般的节目，我可以肯定这是超凡的，因为没有人表演过这么好的节目，其内涵不可限量。”

    观众卡西·斯万克( Kathy Swank) 表示：“我不知为什么，就是不停的流泪。多数节目是表现欢快的主题，但是我不知为什么就是想哭。我觉的节目的背后有一种深层的东西，令我感动。”

    观众勒斯雷·沃福( Lesley Wolfe) 说：“这虽然是中国的演出，但我却觉的有一种久违的感觉，好像似曾相识，在看一种熟悉的文化。”

    ●晚晴公寓十几位老人观看演出后，非常兴奋。黄克中夫妇说：“非常好！非常漂亮。我们都想跟他们一起跳了。陈凤岚说：“我们来了十几个老人，大家都说非常棒。这样的晚会真的是难能可贵，无处可寻。我们觉的自己好像都变的年轻了。”黄香英说：“以前没看过这么好的节目，从来没有过，不仅美国没有，大陆也没有。每个节目都很好看，也很有意义。”

    ●历史研究学者塞拉·布朗（Sarah Brown）说：“这台晚会在带给我快乐和惊叹的同时，也归正了我很多的想法。比如，我们西方人也都知道木兰，但是以前我们只知其一不知其二，我们并不知道木兰为什么要从军，甚至曲解其意，现在了解到了木兰背后真实的故事后，我们知道了木兰的品格，她这么做不仅是为了尽孝，也是为了尽忠。她不仅深明大义、有勇有谋，而且有女性温柔贤淑的一面，是很值得我们现代女性学习的。”“另外，虽然以前也看过其它中国的演出，但是我觉的新唐人晚会是不同的，她带给我们的是启迪，带给我们中华古国的智慧和美好。”


达拉斯

    新唐人全球华人新年晚会巡回演出的第十站来到了美国达拉斯市，演出获得好评如潮。达拉斯市市长劳拉·米勒(Mayor Laura Miller)为此表示非常高兴，并代表达拉斯市议会宣布2月4日、5日为“全球华人新年晚会日”。

    一位老年西人观众说，“那背景天幕令人叫绝，服饰非常美，所有的演员都非常有才华。”一位中年女士在观众问卷中写道，“令人惊奇的一流演出！”

    许多西方观众评价说节目非常有创造性，当记者询问“最喜欢哪个节目时”，一些观众表示非常喜欢藏族舞，因为那个舞蹈很纯净。也有的说喜欢顶碗舞，觉的非常美；有的说喜欢鼓舞，很振奋；有的说喜欢二胡独奏，音乐感人；有的说喜欢那些歌曲，因为很深沉，能触动人心。

    一位曾经去过中国的女士说：“我曾经去过中国，但今晚的演出带给我的是比以往我所经历的，听到的，学到的都多。”还有一位观众说:“太好了，太好了，非常有影响力，这是传统与现代的结合，独一无二，我喜欢这个演出。”另一位接着说：“这是一个多元文化，一个优秀的演出，我极力向大家推荐这个演出。”

    早在两个月之前，皮娜加（Pinegar）夫妇在经过新唐人晚会Collin Creek Mall售票处时，就买了最好座位的票。在观看演出中场休息时，他们对新唐人记者表示，节目太精彩了，超出了他们的想像。晚上回到家中又马上给记者发来邮件，称非常感谢能观看如此精彩的演出，他们非常享受。

    旅美多年的陈先生、陈太太也来观看演出，陈太太说：“我儿子为了让我们看的清楚，特意让我们带上望远镜，没想到演出这么好。我用望远镜看的非常清楚，每个演员都非常的投入，那表情，每个都非常的好。我先生一边看一边在落泪。”


波士顿

    新唐人“全球华人新年晚会”在波士顿歌剧院的第一场演出，于2月10日下午两点隆重开演，这是新唐人新年晚会第二年在波士顿演出。波士顿歌剧院(Opera House)是美国文化名城波士顿首屈一指的剧院，地处波士顿市中心，金碧辉煌的复古式设计尽显其华贵，同时场地也很宽敞，每场可容纳二千五百名观众，它还是波士顿芭蕾舞蹈团每年演出经典芭蕾舞剧《胡桃夹子》的指定演出地点。

    在演出结束后，一名叫加瑞·苏递（Gary Sottile）的老兵说：“这个表演棒极了。我哭了好几次，我深深的被打动了。演员的舞姿、色彩、音乐、歌曲都引人入胜。每一个节目都让我得到乐趣。非常感谢！”

    另一名叫迪·劳森（Dee Lawson）的退伍军人在电邮中写道：“我们一起去看表演的朋友们都说，这是一场不得了的演出。难怪 CCP (中共)要整你们。你们对中华传统文化的保存、壮丽的背景、服饰都棒极了。”

    印度裔观众东尼·斯胡(Tony Sidhu)高高的个子，头上缠着头巾，格外引入注目。他说：“我被演员的纯洁及优美的表演所震撼，完全被迷住了。”他表示，随着晚会的進行，不同的情绪在内心奔腾。他认为姜敏及白雪的歌声完美无瑕，他被感动的流下了眼泪。他觉的自己非常幸运能有机会看到这么高水平的演出。


纽约

    中国传统新年前夕，新唐人“全球华人新年晚会”在纽约世界文化和艺术荟萃之都、最华贵的室内剧场无线电音乐城连续演出了七场，晚会以大型舞蹈为主、大型交响乐队现场伴奏，穿插声乐独唱、弦乐表演，并借助顶级舞台技术、精良制作的特大电子液晶显像天幕，呈现出一台世界一流水平的至纯、至善、至美的光明艺术。大约有三万多名纽约观众观看了美妙绝伦的演出。

    这场以华人为主要阵容组成的庞大艺术团所呈现的艺术内涵和艺术形式，引起了纽约各界的关注，观众好评如潮，一些艺术界人士甚至开始研究和探讨全球华人新年晚会给纽约带来的震撼。为此，纽约市市长彭博把纽约新唐人晚会的首演日——二零零七年二月十四日，定为“新唐人华人新年晚会日”。

    纽约无限电音乐城的一些工作人员表示，在纽约被寒流袭击的日子，演出能有这样热烈的场面，特别是最后一天的演出，剧场爆满，他们感到很惊讶，这种情况实属罕见。 更有纽约演艺界业内人士表示，目前在百老汇的剧院和纽约的一些著名剧院，演出时能够有七成的座位被坐满，就会被业内人士称为情况非常好。

    而现场观众不仅赞叹演出的艺术形式光彩夺目，美不胜收，而且文化内涵意义深远。他们说新唐人新年晚会不仅是美国百老汇的顶级演出，而且创造了全球华人文化奇迹，将成为今后世界的主流和典范。

    晚会开场的大型舞蹈《创世》，呈现的场景震撼人心。她描述了万王之王的天上主佛沿各层天国世界层层下走，带领着众神们来到人间，创造了神传文化的故事。主佛下世后曾为大唐皇帝，各界众神下世后成为文武百官，他们共同创造了中国乃至人类古代文明典范的盛世大唐文化。该节目色彩光明，服装华丽，乐曲豪迈，仕女华贵。随着无线城巨大的金色帷幕升起，会场内欢呼声响成一片，掌声四起。

    ●工程师马先生说：“整台演出以《创世》大型舞蹈开始，既古老又现实，既遥远也很贴切。我从哪里来，会向哪里去？这个晚会给出了一个答案，我们都是从天上来的客，生命有前因后果，有它的实在意义。”“我看整台晚会觉的这是展现一个新的文化，特点是很纯净，以善良为基点，和谐，充满关爱和快乐，讲究人伦与人性的文化。（而且表现了）对于神的敬仰，尊天安命，安于自己所做的事，没有狂妄与放纵。而那些清纯的舞蹈，如彩虹、迎春花开、牧马，反映了一种女子的柔美，男子的阳刚，互补互敬，和谐和平，这是中国文化中令人向往的境界。”

    ●观众奥得瑞(Audrey)说：“中国的朋友不要以为《创世》中描述的只是神佛下世到你们的国家、给你们开创了文化。作为一个犹太人，我们文化中就有摩西下世的事迹。所以，我完全能够看懂和理解《创世》，它讲了一个神下世给人类开创文化的一个普世真理。”“人性都是相通的，像《忍辱济世》、《花木兰》中所崇扬的人性价值在各个民族中都有极其类似的故事，因为这是对每个民族有积极意义的。”

    ● 82岁的退伍老兵宁先生说：“《创世》的表演，把天人合一、人神同在的现实用舞台艺术表达了出来。我不能用喜欢、或者欣赏来赞赏这场晚会，应该用‘圣灵’两字来描述这台晚会的艺术境界。《创世》的表演，把天人合一和神界艺术的再现了出来。我们在台下看戏，也能感到是表现人神同在的情景。演员们也表现出神的特质，这种美不是一般的美，是属于神之美。服饰露背不露肩，把天使之美也展现出来，这点很难。”

    宁先生有过当兵的经历，因此对《花木兰从军》的表演感慨颇多。“以前从军，父母不叫小孩去，因为舍不得。出去从军生死一瞬间，能否回来，不得而知。戏中在这方面诠释的很好。此外，蓝心显天，绿地显地，坐而欣赏，天地之间。有些年龄稍长的歌唱家与演员在中国受过音乐或舞蹈训练，但整场表演都没看到样板的味道。” 对于整场演出，宁先生说他个人大有“子在齐闻《韶》，三月不知肉味”之感。

    ●从事帮助残障人员公益事业的吉姆·法瑞古（James Faraguna）说：“中国传统文化都是建立在道德基础上的，他们应该完好的保留下来并和其他文化一样与人们分享。我感到今天这台晚会的所有表演节目都是源于爱的基础。那个女高音的歌声让我的心非常感动。音乐是无国界的，我能从心底感受到演员的祥和，这是百老汇一流的演出，有机会我明年还要再来观看演出。”

    ●西人观众的赞语也不绝于耳。大卫·维斯（David Wese）说：“节目太棒了！” 曲瑞斯·霍尔（Christ Hall） 说：“太完美了！”索费尔·纳森（Sophia Nasim）説：“非常壮观，光彩夺目，意义深远，祥和平静。”

    在法律事务所工作的费莉·巴亚德（Felyie Bayard）是在孙子的介绍下来观看演出。他说：“这个表演太棒了，太美了，有很深沉的意义，让我看到中国文化的不同凡响，给人无限的启迪。我喜欢晚会中所有的歌唱表演，不管是女高音还是女低音。关于法轮功受迫害的节目，我认为不管在世界上的任何地方，因信仰而被迫害是不应该的。”

    艾斯比兰尼亚·费德（Esperania P. Field ）说：“那位冥思者(meditator)在那儿打坐静思，却被送往监狱的表演让我印象深刻。另外，小孩的表演很可爱，也显的很有天份。” 他还表示，节目对小孩具有潜移默化的影响，既自然又有效果。

    ●从事保健食品销售的甄淑兰已经移民美国16年，她最喜欢《忍辱济世》这个有教育意义的节目。她说：“在美国对孩子的教育太自由了，年轻人有太多的好奇心，自律性差。中国传统内涵的艺术表演对孩子成长有良好正面的引导。”

    ●纽约罗彻斯特大学教育学博士、纽约州教育局、SAT考试中心主管黄金利博士说：“这是一个很好的宣扬中华文化的机会，很多故事带有启发性，看过后给人很多思考和从善的作用。有些剧情确实可以教化人心，她不同于迪斯尼制作的影片，新唐人诠释的是真正的历史传统故事。”黄金利博士还赞叹道：“那些歌词中英文字幕翻译精准，文句优美，对故事背景做了很好的交待。景色美轮美奂，各朝代各民族都有他们的代表性的服装。”

    ●黄金利博士的夫人陈素兰表示，演员舞技相当高超，借用高科技，布景制作逼真，立体效果非常好而且善于变化。新唐人的制作水平是越来越高了。她观察无线电音乐城最近的天幕制作有变化，增加了立体效果和拉近拉远等变化，也许是借鉴了新唐人天幕的制作。

    ● 66岁的张女士在分享观看演出心得时，说到感动处不禁湿了眼眶：“太好了，太感动了。演出水平精湛，节目内容深刻，歌曲唱的非常动听、感人。我感到节目的内涵很慈善、慈悲，能来看表演觉的有福分。”

    ●前台湾商会会长张清志和前全侨民主和平联盟大纽约地区会长郭静子与儿女和外孙们一家八人前来观赏。郭女士不仅是古道热肠的社区名人，而且有颇深的艺术造诣。她早先学习编剧，后在纽约布鲁克林大学获戏剧评论硕士学位。郭女士说，开场白《创世》很特殊，吸引了全场观众，天上人间的金碧辉煌，让大家都不禁“哇”出声来，有很惊艳的感觉。舞蹈《迎春花开》中，每位舞蹈少女像跳跃的音符，活泼烂漫。而《傣族少女》表现了少女在水边，戏水说笑，舞者举手投足间，就把女性的活泼和柔美表现的淋漓尽致。舞蹈《草原牧歌》，郭女士评论认为，观众忽而感到的是骑手的勇猛，忽而听到哒哒的马蹄声，骑手脚踏黑色的马靴，模仿马的飞奔动作惟妙惟肖，似万马奔腾在草原上，将马的动感表达到了最高的艺术境界。而《烛光》中满天的星斗，与点点烛光遥相呼应，像在唤醒世人的迷梦，烛光虽柔和，但数量多时就带给人内心深深的震憾。

    在谈到有关法轮功题材的节目，郭女士说：“如果是法轮功的修炼者，也许会觉的太少，意犹未尽，舞台所能呈现的内涵还远远不够。对于像我们还没有修炼法轮功的观众来看，很好哇，劝人为善，不要做坏事，迷途知返，才能回到天神的怀抱。”“对迫害法轮功的恶徒的恶形恶状，以及关押法轮功学员的牢狱铁窗和风雪寒霜，因为深植人性的喜怒哀乐和高超的舞台艺术表达，看的真的觉的是顺理成章，一点都不突兀。” “我看演到与法轮功相关的每一幕，观众都报以如雷的掌声，很感动的，可见大家感觉也都不错。”“晚会讲的是一个普世的道理，因为世间的人都迷失于这个浮华世界，坠于声色名利场，忘了回去。有的甚至作奸犯科，如能改邪归正，才是正途。这是晚会除了表现真善美艺术意境外，另一个振聋发聩的社教功能 。”

    ●来自迈德加·艾瓦斯（Medgar Evers）学院的多罗西·达琳（Dorothy Dowling）带了75个学生来观看演出。她把晚会形容成是一种“奇迹”，而她的学生们则用“酷”来表达对节目的感受。多罗西（Dorothy）说，“我喜爱那些天幕设计，服装美极了，对天堂甚至是对地狱的描述都让人感动。” “超过100位舞蹈演员在舞台上投入的演绎着好人和坏人，无辜和荣耀的故事。在曼哈顿无线城巨大液晶显示屏的映衬下，这些舞蹈演员好像真的成为这一古老或者说是神圣故事中的一员。”（编者注：这里指舞蹈《善恶有报》）

    ●“这台晚会非常好，我们学到了很多好东西”。从印度孟买来纽约旅游的那拉岩达（Narayandas Chowdhry）说。“歌曲背后的内涵太棒了”。 他的妻子宙蒂（Jyoti）引用关贵敏的歌曲说，“天地茫茫我是谁，记不清多少次轮回。”“我只能记住这些了”，宙蒂说。

    ●曾在1963年获得奥斯卡最佳女主角奖的派翠莎·尼尔（Patricia Neal）说：“我度过了一个非常美好的夜晚。我喜欢每一个节目，每个歌曲，每个舞蹈，我喜欢所有的节目。我明年还会再来。”

    ●非营利文化组织“The Source is One”执行主任保罗·卡特法戈（Paul Catafago）说：“这场晚会非常丰富，很难相信在两个多小时内能够这样完美的把这么多不同类别的节目做成这样引人入胜的效果。把这场晚会放到百老汇，可与百老汇任何剧目媲美。我最喜欢的是晚会的音乐。可以看出作曲家对编舞、背景的了解非常深刻，简直是为这些量身定做。编舞对音乐的处理也很到位，可把他们称为‘Musical Choreographer’。我很想见见这些音乐家们。”

    ●纽约曼哈顿有綫电视“与禅纳对话”节目总监兼制作主持人海洛德·禅纳（Harold Channer）博士对中国文化很感兴趣，他在看完上半场后连声表示：“真的是太美了，服装、舞蹈……还有，在歌曲中直接讲出了中共的邪恶和它的行将崩溃，非常有意思。”禅纳博士还说：“我喜欢新唐人，他们能制作出这样好的节目并与人分享”。

    ● 85岁的克莱尔·诺顿（Claire Newton）曾是旅行社的顾问，她对关贵敏演唱的“法轮圣王”这首歌非常喜爱。歌中唱道：“万王之王，觉者风采，带着如意真理而来……迷中的人快快醒来，切莫错过万年的等待，你可听见神在召唤，万古机缘不会再来。”“虽然我听不懂具体的歌词，但通过英文字幕，我就什么都明白了。”克莱尔说，从中“我体会到每个人都来自神界，我觉得歌曲中有一种无限的爱在给于所有的人。”“整场表演都很让我陶醉在其中，舞蹈演员与歌唱家的举手投足都很优雅。”她希望新唐人新年晚会能到她的居住地亚利桑纳州的凤凰城表演。

    ●观众乌兰·麦克米兰（Uloan McMillan）说：“整场表演从头到尾都令人浑然忘我，我喜欢故事表演，颇富启发；我也喜欢歌唱家的演唱，尤其是关贵敏的歌艺可与意大利顶尖歌唱家并驾齐驱而毫不逊色。”

    ●生活在海外30多年、曾是舞蹈老师的杨清梅说：“这两天纽约正在下雪，尽管天气非常寒冷，路面很滑，但我们风雨无阻还是来观看表演，非常值得，舞蹈演员的笑容特别纯和自然。”

    ●特地从旧金山赶来观看表演的珍尼·范，是东方医学博士研究生的临床指导教师，她表示：“晚会的节目不管是从艺术的角度，还是从思想内涵的表现都很有水准，晚会气氛很祥和，让人的心灵升华，我的家人、同事和朋友都有同感。”

    ●出生在香港、长在南美、已在美国生活了20多年的营养师姜女士说，这是20年来她第一次观看中国的演出，服装、舞台设计方方面都很美好。和她一起来观看的朋友都赞叹不已，她认为这是所有华人的骄傲。

    ●尼可·基尔（Nicole Gill）是纽约155公立学校5年级的老师，她带领全班学生观看了15日上午的演出，“晚会很美，服装很美，看了晚会，学生都了解了中国的历史和法轮功。”他们已经在一个月前观看过在百老汇演出的圣诞奇观， 他们都被中国博大精深的文化所震撼了。

    ● 65岁的韩梅来美国已经18年，她表示节目非常正，说出了老百姓的心里话。她说：“听说新唐人的晚会受到中共特务干扰和破坏。我希望他们坚持到底，我们全家人都支持新唐人。我感到很高兴，晚会将我们祖先留传给我们的神传文化在世界的国际舞台上发扬光大。”

    ●奥拉·库可（Ora Koch） 是一位毛线编织物的图案设计人员，她说：“我觉得新唐人的节目应该带到更多的大、中、小学，让学生多些机会了解中国文化的内涵，让他们知道中国的社会现实，比如迫害法轮功，比如当他们买中国便宜的商品时，是否知道背后雇佣廉价劳动力的事实。 要让学生理解和讨论什么是自由，什么是坚信。”

    ●保罗·沃曼（Paul Wollman）是一位绘画艺术家，非常喜欢中国文化，特别是中国书法。他说自己是第一次在舞台上现场观看中国传统文化的表演，感觉很精彩、特别。他理解杨健生所唱的歌曲“天安门广场请告诉我”是对自由追求的诉求 ，“共产党是可恨的，不管在世界上的任何地方，任何时候，人们都应该有权利享有信仰自由。”

    ● 70多岁的严先生来自上海，已在美国生活了20多年。“这个节目太好了，通过‘善恶有报’表现法轮功学员的遭遇，这让我联想起自己在文革时期遭受中共的迫害”， 严老先生愤慨的说，“中共50年来将中国文化传统内涵破坏怠尽，我相信天灭中共，善恶若不报，天地必有私”。

    ●在美国生活了26年的台湾人凯·何说：“ 晚会让我感到很新鲜，比我想像的还要好，很值得观看。我能体会到每个节目都在传递着真、善、忍的信息。”他特别喜欢“忍辱济世”，他说：“故事能有完美的结局，一切都是基于宽容。其实生活中很多时候当你受委屈时，并不一定非要口头上的辩解，行动大于言语。”

    ● 40岁的哥伦比亚大学文学院项目助理艾菲卡·盖纳（Efika Gaynor）认为：“晚会的表演令人很受启发。《草原牧歌》舞蹈的跳跃动作，好像在空中飞腾，充满无限能量。喜欢《花木兰》的表演，以前对花木兰的认识是从迪士尼，今晚才从这出表演了解到真正的内涵。”

    ●在纽约一家公司从事电脑科技工作的麦克说：“我感受到晚会的节目都在传递着真相，不仅仅是包括千万名法轮功学员被迫害的真相，还包括人类来源的真相、人生活状态的真相等等。”

    ●“小花预备学校”（Little Flower Prep School）的校长佩特·维森（Pat Wilson） 说：“很高兴透过这样的表演，让我们以轻松的方式了解了中华文化。最后的《威风战鼓》节目令人感到威风八面、声势浩大，而《迎春花开》手绢的动感与鲜丽的颜色看起来美极了。”

    ●在中学教四年级的弗朗·克兰菲尔德(Fran Kleinfeld)认为：“《天安门广场请你告诉我》这首歌是对孩子们最好的教育……”。这首歌词主要讲述了法轮功学员为了讲清真相，承受着迫害的折磨的情况。克兰菲尔德表示：“这是第一次听到法轮功，歌词背后的内涵激起我想去更多的了解法轮功的真相。”

    ●教师马克很欣赏舞蹈《烛光》。她说：“天幕背景和舞台上的演员浑然一体，构图和舞蹈队形变化给人视觉效果非常宏大但却祥和，还有音乐的旋律和歌词的英文翻译都令人非常震撼。”

    ● 珍尼是位在美国长大的华裔，她说：“中国有着悠久的历史，我们有权知道她的过去和现在。舞台中有表现法轮功在中国遭受迫害的现时题材，我觉的很好， 在西方社会任何人都有表达自己思想和信仰的权利。”

    ●能说一口流利汉语的西人顾孟升(中文名)是哥伦比亚大学东亚文化系博士班的学生。他说：“我们真正等待的正统文化是没有任何共产党因素的，新唐人节目非常好，真是了不起，我感到这是中国神传文化的文艺复兴，这台表演非常值得珍惜的，她太宝贵了。” 他理解整台晚会在向人们传递着这样一个信息：“人生是非常珍贵的，人为什么要来到这个世界上，他们又要去哪里…… 晚会结束后我觉的我整个人焕然一新，周围一切都是全新的面貌。我看身边的每一个人，他们的来历都不简单，这让我内心感到喜悦，这让我不能不笑起来。” 顾孟升很喜欢“敦煌石窟”的节目，他觉的当人真的对神佛虔诚的信仰的时候，神就会给你展现神奇。他表示：“在中国我也看过不少文艺演出，但从来都没有看过这样高境界的表演，我觉的很骄傲，这是全人类的文化。”

    ● 纽约中文教师朱莉雅谈起她看首场纽约晚会的演出，仍然意犹未尽，称节目令她回味无穷。访谈之中她一再重复的一句话就是“真的是看过之后还想再看。”“我看的是第一场，当时虽然下了大雪，但是内心特别向往，也就不管天气了。那天车不好坐，路也不好走，但是都感到无所谓，心好像在飞似的。坐在那儿看时，眼睛老在发热，也说不上为什么。从第一个节目《创世》伊始，节目就编排的很紧凑，没看多久，眼睛就感到热热的。随着节目看下去，真的有一种久违了的感觉。不知道如何用语言形容，就像从灵魂上久旱逢甘露。不仅仅是在艺术上享受，还有灵魂上的交流与共鸣。看完之后，心里特别舒畅。”

    朱莉雅说，每个节目都很优美，都很能触动观众的心灵深处，但她特别喜欢姜敏唱的《为何拒绝》，感到说的特别好。“我原来就一直在人生道路上寻寻觅觅的，真的是这样，总是在想∶我是谁？为何来世上。歌词告诉我们∶来到世上之前都曾经有过承诺，我想可能是吧，这场晚会真的非常感人。”对于杨建生唱的《天安门广场，请你告诉我》，朱莉雅表示，天安门广场事件时，她就在北京。很多法轮功学员在天安门广场被带走了，天安门广场见证了很多事情，善的恶的都在那儿出现。朱莉雅说她挺佩服那些到天安门的法轮功学员，歌里也唱了，他们不是为了自己，他们做的这一切都是“为了你我与大家”。“现在我慢慢能理解法轮功学员所做的，才发现他们真是了不起呀，都把自己放掉了。真善忍真是了不起呀。”

    朱莉雅认为，舞蹈都向人展示着真善忍的内涵，让人净化灵魂。“有句话不是说∶‘人之初，性本善。’人都是有善的一面，但是在物质世界久了，忘了也好，或是被灰尘蒙蔽了也好，在看了节目的演出后，就会让你得到某种启发。”

    “演员服装非常漂亮、特别明亮。天幕、布景真的非常好，敦煌天幕上的小佛在和尚作梦时都动了起来，不光是前面的演员在动，后面布景的一个个小佛都在动。真好，看的我都入神了。每个节目都有深层涵意，就像我看到新唐人采访哥伦比亚大学的一位学者说∶‘真的是太完美了，从舞蹈到唱歌，每位演员都那么投入，好像每个节目都有灵魂。’”

    “因为节目有深层次与高层次的涵义在，真的在灵魂上有交流的共鸣，所以看了还想再看，还想再看。演员有多次的演出，体会更深刻。有的演员就讲了，每次演出都要去克制自己不要让热泪流出来。” “还有一点让我挺感动的是，那些演员有很多都是在纽约长大的，也有西方演员穿着东方服饰的演出，他们都是很认真的投入，所以我说连舞蹈都是有灵魂的。他们自己可能都溶化到舞蹈里头，呈现给我们的舞蹈就是那种艺术上的美与灵魂上的美，还有一种纯净。”

    “像舞蹈《迎春花开》，演员穿着绿衣服，顶着黄手绢在转呀转的。后面是山水的背景，看了之后心情特别舒畅。还有骑马的蒙古少年，反正每个节目都特别好。” “那三位女歌唱家与一位男歌唱家，就简简单单的一台钢琴，一个人在那儿唱，整场观众都静静欣赏。她（他）在台上唱，我们在台下听就真的有感觉，真的是很感动。” “如果灵魂纯净的话，那种美感会自然而然散发出来，就是他触动到了你的心灵深处。很多人都忘了自己是谁，实际上每个人静下心来都会找寻自己的灵魂，所以这个节目特别好就这样，因为现实社会这个物质世界的东西太多了，能够让你灵魂净化或产生共鸣的东西太少了。”

    ●哥伦比亚大学语言系系主任毕翠丝·萨默维尔表示：“演出极其有力量。虽然从文化的角度来说我理解的还不够，但是通过表演已经得到了充分的展示。在许多的苦难结束之后，感觉到的是善良，非常感人。”

    ●哈莱姆区居民艾丽卡·盖纳说：“我感觉到演出的背后所表达的信息是善良和希望最终战胜邪恶和黑暗。”

    ●儿童用品设计师犹迪斯·维斯（Judith Weiss ）认为：“晚会的歌唱节目讲到人性的问题，这是个很好的表达方式。背景的设计搭配组合的非常完美，每个故事都富有启发意义，尤其那个《忍辱济世》的故事，要做到忍真不容易。看了晚会表演后，感到还有很多中华文化值得学习。”

    ●从新泽西赶来观看晚会的克里斯汀是带着儿子和母亲一起来观看表演的，她说：“晚会将现代与古代相结合，将中国传统文化的内涵呈现在舞台上，非常有教育意义。她的儿子说：“我喜欢《威风战鼓》，很震撼，特别是那副天幕背景的绘画，非常古朴。”

    ●退休的马丽专程乘地铁从康州来观看演出，这是她第三次观看新唐人电视台的晚会。她认为艺术不应该只是用来赚钱或消遣的，她喜欢将道德教育融入文艺演出中的创意方式。

    ●脑科医师麦克·汉恩（ Michael Hahn）印象深刻的是白雪唱的《吉祥话》，有句歌词叫：“记的大法好。”他问记者什么是大法？后来了解到简单来说，大法的三个原则是“真善忍”， 汉恩表示，以后在做脑科手术的时候，也要按照“真善忍”的原则来做。

    ●罗伯特·加西尔（ Roberto Garcia ）说：“这是我一生中看到过的最美、最纯净的文艺表演，特别是天幕的背景非常真实和明亮。那些跳舞的少男少女们都很可爱，中国人很聪明，他们可以做任何事情。”

    ●“成为一个好人，对人们要仁慈”，在CNBC媒体工作的劳伦·麦翠尔（Lauren Merccrio）说这是看了晚会表演后所受到的启发。“由《忍辱济世》故事的舞蹈理解到寻找真相的重要，遇到灾难时乐观面对，事情总会有转机。”

    ●常到世界各地旅游与观看表演的70多岁的马格拉·斯比格尔（Magola Spiegel）是与女儿巴巴拉·皮查德（Barbara Pichardo）一同前来的，她说：“新年晚会的制作是杰出的，每方面都太完美了，是世界第一。我从晚会中学到了诚实、正直、有纪律、尊重，还有人们应该过的有品质的生活，对人们要有好的言行举止，以及遇到好事或坏事时要如何处理与面对的内容。” “喜欢所有的演出，每个表演看起来都精雕细琢。从节目上也学到了神的高层境界，特别喜欢第一个《创世》的演出，剧情传达人来自高层生命，接着歌曲就提到了‘我们都是天上客。’”巴巴拉（Barbara）说：“很同意母亲所说的，由节目表演感到离神更接近。整场节目很有想像力与创造力，就像《迎春花开》的表演，展现着阳光下美丽的花朵。”

    ●有35年芭蕾教学经验的苏珊·万·沃尔兰（Susan Van Valen ）在看舞蹈《烛光》时，受背后故事所感染，不禁掉下泪来。她说：“那位小女孩可爱极了，由她连想到那些逝去者所留下的孤儿，那么，中国有很多没人照顾的小朋友，想到此不禁难过的流下眼泪。”

    ●华府的李女士说：“这是一台真正的中华文化，没有党文化色彩，从中阐述着敬天、敬神、知天命的哲思。节目一开始的《创世》，就揭示了中华五千年文化的起源；到最后关贵敏的歌《我是谁》、《回归颂》，提醒人们要尊重自己的生命，回归到生命的本源。”“由新年晚会节目想起了许多预言家讲的，预言到人类有劫难时，神会引领人的生命到达彼岸。也想到了《诺亚方舟》与罗马帝国灾难的故事，在人类最危急的净化与淘汰之历史关头，要人们知道真相，作出被救度的选择。”

    ● 60岁的邱太太说，每一首歌都揭露了一层真相。从最初姜敏所唱的《为何拒绝》，到晚会结束前关贵敏所唱的歌，已经把真相揭露的很清楚了。“此外，从第一个节目《创世》中，我明白生命是从天上来的，而不是進化论所讲的。感到整出表演在揭开许多不知道的谜底，剖开人所执迷的事情，如果人还执迷不误，佛法无边，可能就要随着邪党遭殃。整场晚会感到有洪大的慈悲力量。”

    ●专程从马里兰携家人前来纽约观看演出的李先生现在大学从事研究工作。他谈了自己对演出的感受：“首先这个演出给人的第一感觉就是美，可以说是纯净的美。没有花哨的技巧，没有肉感的诱惑，没有现代音乐的嘈杂，所透露出来的只有一种难以用语言表达的美，或者说是极致的美。

    比如说，整台晚会的背景天幕的设计，运用了最先進的电脑技术，所达到的效果令人眩目。开场的大型歌舞《创世》中的天幕设计，达到了几可乱真的效果。展现敦煌文化艺术成就的舞蹈《造像》中的背景设计令人惊叹。没有高超的技巧是不可能设计出来的。 从整个演出的内容来说也是别具匠心。观众可以很容易的看出与大陆的演出截然不同。我想这台晚会想展现的是另外一种内涵，这台晚会尝试着想把这个信息传达给观众，这也是晚会的令人耳目一新的地方。”

    ●专程从加拿大多伦多赶来的沙先生表示，开场节目《创世》从画面上来看非常震撼，乾净俐落，色彩非常丰富，难以形容的美。晚会节目把中国最好的传统文化表达出来了，譬如舞剧《忍辱济世》的那个和尚不畏人言收养孩子，表现的就是传统的善的观念。另外，这场演出最大的特点就是启发人的善心，几个舞蹈表现的是纯美的内容，那么明快，这些现在都很难看到了。沙先生对这么美的东西只能在中国之外才能看到表示遗憾。从有历史记载以来，中国的传统文化一直在承传，但是在现在却缺失了。包括自己在内的这一代人，接受的都是马列的教育，传统被打碎了。所以在美国看到这样的演出，心里很欣喜。看到周围的西方观众比我们都能接受晚会的内容，真的是很自豪。

    与沙先生一起来观看演出的李女士说，看了演出之后，觉的冥冥之中一切都有安排，而演出则是在唤醒生命。同时，节目气势宏大，很振奋。其实中国人都想寻回自己的传统文化，但是无路可走，但这个演出却能给人以启示，因为每个节目所展现的都是一种真正传统的内涵与特质。

    ●来自纽约的莱斯特·克汉(Lester Cohen)先生，观看了新唐人晚会2月17日下午2时在无线电城的第六场演出。克汉先生是ViaCore外科手术公司的创始人兼总裁，同时为慈善机构“安全血液协会”的创始人兼董事会主席。他表示自己被演出深深打动，他说：“我完全陶醉在演出之中！” “毋庸置疑，所有的表演都是非常的特别，独一无二。但是，我从中真正感受到的是那些翻译成英文的歌词中所表达的内涵。那些语言表达的都是哲理。对于像我这样的人来说，新唐人晚会是非常特别的演出。”

    “在今天的美国，即便是你懂英文，你也几乎听不懂音乐。弗兰克·西纳特拉（Frank. Sinatra）以旋律优美的音乐而闻名，你可以听到其中的语言，吐字清晰。但是今天的流行音乐，震耳欲聋却没有主旋律。(编者注：弗兰克·西纳特拉，1915-1998，美国歌手，奥斯卡奖得主，被誉为20世纪美国最优秀的流行声乐家。)

    “事实上我从这场演出中发现了中华文化中引人深思的哲理，那些关于向善，关于修行，关于生活应该怎样，关于人生苦短的哲理。在我这样的年纪，自然更能体悟生命的短暂易逝。”

    “真的是非常特别的演出，演员门都很专业。但是最打动我的还是那些歌词中所表达的善良和真理，对我来说，那非常重要。由于演出所传达的特别的内涵，我想对整个演出我会今生难忘。”

    “尽管我不懂中文，但演出所传达的内涵，对我来说一点也不难理解。事实上，它就显示在天幕的英文翻译上。说实话，那些语言如同诗一样，表达了中国人的世界观。它完全不同于在中国進行的权力斗争。尽管中国在经济发展上取得了進步，但依然有那么多的穷人，坚守传统的人们被强行要求与中共的意识形态站在一起，有些人就因为相信向善，归真，过人正常该有的生活而被投入监狱。这一切，都需要被归正。”

    “这些内涵非常独特地传入我的心里。人该怎样活者，中国人所信奉的哲理无疑是正确的。这些哲理在非常令人愉悦，激动人心的表演中，通过演员们精湛的技艺表现了出来。从中我主要接受到的就是那些哲理，那些在今日美国无法见到的哲理，寓教于乐的再现舞台，令人难忘。我喜欢这样的娱乐演出。

    要说哪部分我最喜欢，我最喜欢溶中国传统舞蹈与西方芭蕾于一体，真是美极了。”

    “百老汇的演出彼此之间常常是不搭界的。我经常去看百老汇的演出，我特别喜欢的是那些有内涵的演出。这场晚会所传达的广阔的，独一无二的内涵深深的打动了我。他使我想了很多，因为他告诉了人们该怎样活着，他让人意识到这个世界上的所有人都有着相同的向往与思考，不管你是在中国，还是在伊拉克。然而不幸的是，有时候政府在争权夺利中，想法与人民背道而驰。没人想见到战争，没人愿见不幸的事情发生，没人想生活在紧张与焦虑之中，可是在许多国家，美好的东西并不占上风，世风不古，世界远离善良作主的日子已久。甚至在纽约，过去夜不闭户，也不用担心有偷盗抢劫，而今天你走在某些社区，你会不时回头四顾，因为你心存怕意。世界变了，无论在美国，还是在中国，人们不再向昔日那样善良，那样充实地活着。这也就是我为什么喜欢这台演出的原因，因为他不单有华美的音乐和舞蹈，他更是多层面地告诉了人们：生命是为了什么，人该怎样活着。”

    ●在纽约生活了一辈子的杰瑞·赫斯（Jerry Hess）博士，赶上了2007年纽约新唐人晚会的最后一场。他带着他来自巴西的朋友菲利普·莱沃尔（Phillip Level）一道前来，尽兴而返，并连声表示：晚会的精彩美妙，超出了他们的预想。 赫斯博士说演出“真是迷人极了”。他的朋友莱沃尔先生说：“我崇敬这场演出。从击鼓到舞蹈，所有一切都是美极了，美极了，美极了！我压根没想到会有这么好！我想向这里的华人，世界上的所有华人道声新年好。”

    赫斯博士表示演出节目实在太短,“就这场晚会来说，不愧为是‘奇观’。但是，这么多的好东西，每一片断都令人目不暇接，我愿意各花一整小时来欣赏其舞蹈，来聆听其音乐，来沉浸于美妙的交响乐演奏之中，只嫌不够过瘾”。 他说：“走出剧场，我想更多的了解中华文化，想在纽约看到更多的中华文化，我确信我来自巴西的客人菲利普也是这么想的。”

    谈到与其它百老汇的演出比较，他说更喜欢古典的中国艺术，表示晚会的音乐“令人陶醉”。“这场演出打动了我，因为这是‘普世的交流’。当今世界，人们生活在一个大地球村内，人们之间的普世交流通过音乐，舞蹈和对话来表达是再合适不过了，如果我们多一些这样的交流，世界会更加和平。为了我们的余生，为了我们的下一代，为了整个人类，你们做了一件大好事”。


亚特兰大

    全球华人新年晚会于2月20日，即中国农历新年初三，在乔治亚州亚特兰大市政中心（Atlanta Civic Center）闪亮登场。神韵艺术团及现场伴奏的天音乐团为亚特兰大近四千名观众奉献上了一场难得的盛会。亚城也一扫数日前阴霾冷雨的天气，变的风和日丽，喜迎这场世界级的演出。

    剧院工作人员说，近几年没有过这样高的上座率。精彩的表演让不少观众如痴如醉。

    ● CNN前主播、现古腾幸传媒公司(Sachi Koto Communications)总裁古腾幸女士在接受采访时，用“无与伦比的棒”来描述这场晚会。她表示节目的服装、音乐和舞姿都非常美，她非常喜欢。每个舞蹈演员都显的非常专业。她说这是她在美国看到的场面最大的反映民族文化的演出。

    ●亚美商会主席雷玆登（Subash Razdan）高度赞扬新唐人新年晚会，尤其对演出亮丽的服装和柔和的音乐赞赏有加。他说：“最大感受是晚会节目以神圣的方式贯穿全剧。”“在来之前没有预料到表演会是这么好。”

    ●来自阿拉巴马的莫尼克女士表示，晚会的服装让她有美不胜收的感觉。她是一名舞蹈设计教师，在获知这个演出后专程驱车近四小时前来观看演出。

    ●美国亚太裔文化协会主席、泰裔世界中心(美国)主席沃瑞尼·桑格麦尔乐（ Varinee Sangmalee）女士说：“非常好！我没有看到过比这更华丽的东西。尤其是拉开幕的第一场景，令人惊叹。我非常喜欢它，非常美妙。以前我从未见过，我无法为她宣传，现在我可以告诉我的会员，这台晚会是如何的美妙。

    ●亚特兰大华侨文教中心主任黄正杰先生说：“节目非常的精彩。节目具有娱乐性，也具有教育性。节目中传达出的追求正义和善良的理念跟当今社会追求人权的理念非常契合。这是带给我们亚特兰大观众一个非常好的感受，相信是亚特兰大新年最好的节目。”

    ●亚特兰大台美学校张信雄校长表示：“节目对东南区是很好的传统文化的示范，对主流社会也做了一个很好的示导。”

    ●台湾侨务委员、医师何智达先生说：“非常之好。新唐人能够在我们这个不是很大的城市演出，作为中国人感到非常骄傲。我觉的每一个节目都非常好，都表现了中华文化的精辟，中国人民的善良。”

    ●居住亚特兰大的美籍华人姚太太说：“感觉真是美极了，没办法用言语形容。天幕也好，服装也好，表演也好。真美、真美、真美！难得，很难得看到这么好的剧目。谢谢你们这么辛苦的把我们中华民族传统文化保存下来，不被中共破坏，真是感谢你们。”

    ●美东南区最大的钢琴代理商李昂先生和太太在欣赏了新唐人全球华人新年晚会后说，他与太太非常喜欢演出中的传统历史舞剧如《花木兰》，《精忠报国》，他们能理解其中的内涵。

    ●在美国生活六代且四世同堂的张姓家族成员一同前来观看这场演出。他们中有银行家、医生、律师、电脑工程师、航空工程师、餐饮业、教师，也有空中小姐、艺术工作者、公司管理人员等。年龄最大的是95岁的曾祖母张老夫人，年龄最小的是一岁的曾孙凯文。在他们看来一起来看演出本身就像一场神奇的机缘安排。

    张老夫人说：“这个晚会是她看过的晚会中最好的，非常喜欢。”张老夫人的女儿凯瑟琳是个资深的空姐，她说：“我去过世界的大部分地方，看过数不清的晚会表演，从未看过这么美的表演，这么漂亮的服装。”另一个女儿辛蒂说：“我相信这些演员他们本身的境界，使他们能够表达出舞蹈要传达给人的内涵，我能感觉到他(她)们是发自内心的表达。这个演出已超越了传统的中国文化而表达出了一种精神境界。这是我从未看到过的纯真、纯善、纯美的高境界晚会。还有，我想训练这些演员的老师们一定是世界一流的水平，他们非常了不起。”

    ●曾是低音号手的亚特兰大交响乐团执行经理凯西先生，直到晚会结束仍和太太沉浸在晚会的气氛之中，不愿马上离去。凯西先生表示，最喜欢二胡，因为它就像人类的语言——优雅平和而又如泣如诉的话语，他听懂了。最后的一个节目《鼓韵》，他感受到鼓的韵味与他所熟悉的传统西方交响乐的敲打乐器完全不同，是听觉与视觉的全新感受。

    ●在乔治亚州议会上班的公务员杰森表示，他最喜欢也印象最深的节目是传统历史舞剧——《精忠报国》。岳母刺字感人的一幕他觉的很感动，这与现代人的纹身太不同了。杰森对颜色有特别敏锐的感觉。他说，整场晚会颜色光彩亮丽，赏心悦目。是在美国舞台上从未看过的。看过之后才似有所悟：“这些颜色应该是神界、天界的色彩吧。”

    ●演出剧场主任安玛丽回忆，她最欣赏的是天幕背景设计。那云雾缭绕的天庭是她在剧场生涯中从未见过的。天幕背景设计与舞者融为一体，给观众一种雄伟、壮观、立体的视野，她好像置身其中。难怪这些舞蹈、音乐、历史给观众那么强烈的震撼。

    ●国际营救委员会美东南主任爱伦·比提曾在演出当日接受过新唐人电视台的采访，演出过后她再次写信感谢新唐人电视台组织者的邀请，使她得以有机会欣赏一流的演出，同时度过了那么美好的晚上。她个人特别感动的节目是舞蹈——《烛光》。这个节目传达了一个很重要的信息：中国大陆法轮功学员受迫害的真相和中国大陆恶劣的人权问题。她表示：她很崇敬法轮功学员的高尚精神境界，她会继续为帮助法轮功学员、难民、人权问题尽最大的努力。

    ●乔治亚州马来西亚协会主席费比昂发来电子邮件给晚会组织者，表达了对新唐人电视台的奉献这么一台美好晚会的感谢。他说：“神韵艺术团的演出是世界一流的。整个晚会就是神奇，全场爆满也是神奇。”

    ●晚会钢琴赞助商托尼说，他卖了几十年钢琴给中国顾客。看了新唐人全球华人新年晚会才了解到什么是中国传统文化，他特别惊讶这文化是神传文化。他感觉被邀请游历了一趟真正的中国。他表示，明年他还会赞助一台全新的音乐会大钢琴，有最好的音色、音响才配得上这样一流的晚会。

    ●乔治亚州参议员汤姆逊先生在观看晚会后，至今仍然不能忘怀。他一再表示这台晚会是最完美的表演，美轮美奂。他的新婚太太是南美哥伦比亚的专业芭蕾舞演员。她说这场晚会是她无法用语言表达的美。“看到西方的芭蕾舞天衣无缝的融入了中国的传统舞蹈，舞者是那么轻盈、飘逸、高雅、尊贵、纯净。”言语间看的出她对中国传统文化的陶醉与向往。


芝加哥

    3月3日刚满170岁的美国第三大城市芝加哥，迎来了“全球华人新年晚会”在欧美地区的压轴戏的上演。下午两点，3800名芝城观众在小雪花的陪伴下步入剧场，使位于市中心的奥迪托勒姆大剧院再现爆满场面。3月3日晚7点全球华人新年晚会芝加哥的第二场演出再次获得圆满成功，不同背景的观众讲述了自己对晚会的感受。

    ● 从北京移民到美国的张贵汝，一直从事化学科研工作。他说：“我看过从新唐人第一年到去年的所有新年晚会DVD，感到节目的变化和发展太快了，真是国际一流的表演，他们在表现中华民族的精髓，也是修炼的文化，表现了人们精神上的追求。”

    ●身为餐厅老板的泰国曼谷人艾迪尔·达理（Eddie Duly）表示：“这是我一生中看到过的世界上最好的演出，太非同一般了，我太幸运了，能有机会看到这样的节目，我将永远记住这台晚会。只要他们有表演，我们会每年都来”。艾迪尔·达理（Eddie Duly）的姐姐苏奇（Sukit）是位医务护理人员，她很喜欢舞蹈《敦煌造像》。她表示晚会让自己想起自己民族的文化。谈到节目《归位》， 苏奇（Sukit）说：“人们虽有不同的信仰， 但信仰让人知道善恶有报，当今的社会里有太多的不平，上天对坏人的报应该来的快点， 这样可以阻止坏人不断的做恶。”

    ● 简（Jean Plomhoff ）和女儿麦尔（Maie）一起来观看晚会，她赞赏道：“晚会的节目非常有内涵，是一场高品味的文化艺术欣赏，很有教育意义。我很喜欢传统的节目，每个节目所传达的信息都很明确，比如教人孝敬父母，忠于国家，特别是歌曲，我能感受每首歌都在向人们传递着善良与和平”。 麦尔（ Maie）是位经营产品开发的商人，在谈到节目中关于法轮功在中国遭受迫害的内容时说：“艺术舞台总是应该表现现实生活中的题材，让人们知道什么是善，什么是恶，让西方人更多的了解在中国发生的事情，邪恶不应该被隐瞒”。她同时表示，现在的不少舞蹈或是电影，很少有表现让人心向善的内涵，放纵人性负面的因素，而这台晚会让她觉的心灵被净化，艺术家就应该多多的表现让人心道德回升的节目。“晚会让我想去中国，让我想更多的了解中国的文化。”

    ●从坎萨斯来的宙喜（Joyce ）和女儿多提（Dotty ）一起来观看演出。宙喜（Joyce）说：“晚会非常的人性化，她很喜欢节目《烛光》。宙喜（Joyce）红着眼睛说，观看这个舞蹈时，自己一直在流泪。人们都应该来关注这场发生在中国对法轮功的迫害，当更多的人都了解真相时，对于无辜人的迫害才会停止”。

    ●保勒·威尼（ Paula Weiner）非常喜欢中国文化，她是一位教太极的白人老师，她说：“晚会让我感受到生命是可贵的，我们应该珍惜自己的生活，人们相互之间需要更多的理解。晚会非常有意义，每个节目都很棒，很难做比较，我很感谢主办单位给我们这样了解中国社会和中国文化的机会。”

    ●有五十年舞蹈经验的芝加哥舞蹈家江玲珠女士激动的说：“我自己是舞蹈出身，我也曾经导演过《花木兰》和《精忠报国》这样的经典舞蹈，但是看了神韵艺术团的表演，他们的功夫，一抖肩，一下腰我就知道这是真正的高水平；内容上不仅包含了广袤的地域上各个民族丰富的生活，又穿越时空，从唐朝到清朝，都浓缩在这两个半小时里，太让我佩服了。这才是咱们中国真正的东西。”

    身为专业舞蹈者的她进一步说出自己对节目的看法：“中华民族‘汉满蒙回藏苗瑶’，每一个民族的舞蹈特色、风格都表现出来。像蒙古草原骑马在上面，一摇一摆，一看就知道是在骑马。这些演员非常水准，非常专业。他们的神情、内涵、内蕴都表现的很好，演出非常精湛。”“我们过去几十年在台湾都比较注重古典传统的、还有忠孝节义、民族精神、这些舞步身段。常常看中国大陆来的（表演），太政治化了，有一段时间他们完完全全用芭蕾来表现革命时代，所以今天的节目不一样。” 她还指出，更难得的是现场乐队伴奏，在表演上我是很少看到的。这一点给她印象非常深刻。“今天晚上的演出我是无话可讲，太棒的演出！是真正的中国文化。”

    ●去年也观赏过晚会的自由撰稿人三妹在接受采访时表示：“今天的节目是讲神传文化，文化历史悠久的国家都有神传文化，如印度、希腊都有神流传下来的东西。有些神话故事表达五千年来人们遵循的伦理、道德观念。这些观念包括善恶之分、美丑之分，所以神传文化对社会道德、人的思维方式、人的行为方式有着很正面的影响。”

    ●芝加哥著名的戏剧导演谷文瑞先生用“目不暇接，琳琅满目”来形容这台晚会，他尤其高度赞誉了舞蹈《雪山白莲》，对于舞蹈，色彩的清新写意所表达出的纯洁和质朴，让他印象深刻。 “因为外国人不晓得我们中国文化有那么多幅度、广度，在那么短的时间里把中国文化横跨五族的介绍给中外人士，非常感人。”和他同行的张女士也对晚会给予了高度评价，她说：“我最喜欢敦煌造像那个舞蹈，配上优美的音乐，所达到的境界很让人感动。”

    ●中国人喜欢把在海外成长起来的第二代华人称为“香蕉人”，虽然是黄皮肤，但由于所接受的教育和环境都是西方的，就像香蕉一样，外黄里白。在今年芝加哥的华人新年晚会上，就来了不少这样的“香蕉人”。

    两个从小在美国长大的伊琳娜和迈克在父母的带领下，今年是第二次来观看演出，用他们父母的话讲，这是让他们学习中国文化的最好的机会。18岁的姐姐伊琳娜说非常喜欢《顶碗舞》，15岁的弟弟迈克在旁边附和说：“对，非常的‘酷’，用的是真碗！”而他表示也很喜欢《彩虹舞》，是第一次看到男的跳的这么好。对于中国文化，伊琳娜说：“中国的文化底蕴太深厚，对我很有教育意义。”

    ●亲自开车八小时从明州赶来的李先生用他并不熟练的中文说：“演出太棒了！我也动员了我的妈妈来看，她觉的开车太辛苦，就自己坐飞机来看演出，真是不虚此行！”“我是4岁来美国，中国文化对我来说很神秘，只懂一点点。今天的演出内容丰富，而且用舞蹈来表现故事，用故事表现中国的优秀文化，我学到了很多很多，很骄傲，明年一定还来看。”他说自己最喜欢的是那个清朝的舞蹈，“穿着小小的鞋子，动作特别的高贵，有皇家气派。”李妈妈在旁边笑着说：“都说不出来最喜欢哪一个，每个都喜欢，节目真好，很满意！”

    ●家住郊区的公司职员的吴女士表示：“我曾经看过去年的DVD，我的朋友告诉我到现场看效果绝对不一样，看完上半场我觉的真是不虚此行，我感觉很干净，明亮。《创世》很有新意，好像打开了我的一个思路；我还喜欢《雪山白莲》，干净，蓝白颜色的搭配让人感觉舒服极了。”她说，“我感觉到这场演出完全没有功利心，才会表演出真正的欢乐，豪爽，才会打动我。其实在国内也看过藏族、蒙古族的舞蹈，但这次感觉不一样，我想这个表演更接近于真实的生活吧，真不容易，能在海外看到这场节目，太让我惊讶了。”

    ●有位王女士原本对是否观看晚会一直犹豫不决，就在演出开始的前一个星期，她拨通了购票热线说：“我决定买票了，都说好，我要看看到底有多好。”看完演出后，王女士在回家的路上透过电话接受采访时，激动的说：“太好了，太完美了。”“道具、演出，尤其是内容，非常有深度，有功底。可以说我喜欢每一个节目。”“我还非常欣赏那两个主持人，风趣幽默而又不失大气，看的出来这台晚会从售票到形式、内容上配合的真是太好了。”

    ●出生于加勒比海的25岁的艾姆朗·华尔文（Emron Walwyn）表示，今年演出中最让他触动的是一个关于女法轮功学员遭受迫害的舞蹈。他说他曾经听说过迫害，“我知道法轮功是一个精神运动，但我并不清楚它在中国的社会影响。(这个舞蹈)有助于让其他人知道那里正在发生的事实。”

    ●居住在芝加哥南部郊区的安娜特·迪克森（Annette Dixon）是拥有13份子报的Village View报纸的出版商。她称赞晚会歌曲中的词目“有深刻的涵义”，还发现“整场演出贯穿着和谐统一的思想，如对自然的热爱和与宇宙的和谐等”。迪克森女士称晚会给她一个全新的体验，“我母亲对亚洲文化很感兴趣。我过去并不那么热衷，但今天我不这样感觉了。”

    ●剧评家玛丽娇·杜迪（Marijo Doody）表示演出“太棒了”。她称，表现因坚持信仰而失去生命并留下遗孤的《烛光》舞蹈让她落泪，并让她回想起今年在奥斯卡颁奖典礼上悼念逝世的艺术家，以及今天母亲们在战争中失去自己的孩子的悲剧。杜迪女士还表示演出让她重新思考自由的价值，“在这个国家我们把自由看的是那么理所当然。”

    ●投资商尼克·阿基那塔（Nick Agliata）对晚会中戚晓春的二胡演奏赞不绝口，“从两根弦中能够演奏出这么多不同的声音，真是不可思议。” 阿基那塔也很惊叹于蒙古族姑娘的顶碗舞，“我不敢相信这些碗居然不会从她们头顶上掉下来。她们一定下了不少苦功夫。”

    ●保险商麦克·温德勒（Mike Wendler）觉得舞蹈设计异常精美和精确，他也认为顶碗舞是“优雅、精确、力量”的完美结合。

    ●亚美商会执行长丹妮斯·李说，她母亲曾参与京剧演出，因此她从小就在中国传统文化的熏陶下成长。她很高兴又能够看到传统文化的“复活”。丹妮斯·李的同事本恩斯女士也说，虽然她过去没有近距离接触中国文化，但她也觉得这场演出“值得记忆和留念”。

    ●来自Oaklawn的鲍博称赞晚会保存了中国传统文化，“我很欣赏演出中尊敬长辈的价值观，而且这种价值观是通过舞蹈和音乐表现出来。”

    ●专业舞蹈杂志《舞蹈探索》（Explore Dance）2月16日刊登Jennifer Wesnousky的文章说，新唐人新年晚会通过由二百多位有才华的演员精心呈现的中国歌曲、舞蹈和器乐，让观众宁静的感觉到自己目睹了一场令人启悟又无比辉煌的经历。在一个半小时当中，来自不同背景的观众有机会领略了原来或许不可能接触到的不同层面的中国文化。

    ●观众朱执中写下了题为《新的艺术 新的意境》的观后感：

    2月15日上午11时，我躬逢盛会，观赏了全球华人新年晚会日场演出。在两个多小时凝神欣赏中，宽敞舞台上舞蹈、歌唱、天幕、布景、音乐，它们既各自尽情表达，又相互融和，不断拨动我的心弦，引起阵阵共鸣，从而留下美好鲜明的印象：这是一场崭新的舞台艺术表演，这是一个富有内涵的新意境表达，是一个富有理想、真诚信仰、超卓技能群体自由自在地共同创作的艺术与思想成果！他们正一步步走向全球许多国家、向友好的民众和当地华人奉献这带有复兴中华优秀文化使命的成果。

    当美而长宽的深棕色帷幕缓慢地向上卷去之后，纽约无线电城巍峨宽敞的舞台空间，望去一目了然。须臾，台上风起云涌，瞬间弥漫着白云，举头仰望台上，仿佛已变成无垠的苍茫长空。一尊尊天神，突然脚踏祥云，好似自空而降。当他们下凡至地，一座酷似的皇宫又出现在云端。接着，众天神与地上凡人已欢乐地相聚相诉。这岂不是中华民族“天上人间”、“天人合一”这些古老观念被形象化、艺术化地体现了吗？不多久，《造像》这一舞蹈又在台上展现。先是天幕上白云中几位仙女正往凡间飘来，忽然间舞台又显露出拱形大石窟，窟两边一排排一个个神座已渐渐坐满形状各异的佛像。这时扮演女神或石匠的演员，通过多种舞姿表现人、神之间的沟通以及神授雕像之技。这又是中国人灵魂深处潜藏的“敬天”、“拜天”传统观念在舞台上重现。

    “敬天”、“畏天”的天人合一观，有助于人提高自律自控而不犯罪的自觉，对维护社会康宁与和谐起过相当作用。但近半个多世纪，中共为了维护一尊权位，肆意污蔑这类敬天、畏天、免遭“雷公劈”、免遭“天谴”的人文意识为迷信、落后、反动，有系统的予以淹没、摧毁。现在，神韵艺术团以创新的舞台艺术形式，以真挚、温婉、缓和、舒心的基调贯穿于舞蹈、歌唱、音乐和布景中，以表达博大精深的内涵；为复兴中华优秀文化、包括真诚的人性、敬天畏天的天人合一观做出了巨大努力。因此，新唐人新年晚会的表演，艺术上令观众顿感新鲜、珍异、喜爱；内涵上，既是中华优秀文化不可分割的一部份，也是常见于世界文化之中。因此，这些节目不但在各演出国受到当地众多华人的欢迎与共鸣，同时也受到各国众多外裔观众的赞赏与好评。这就是神韵艺术团舞台艺术创新的国际社会效果。


法国巴黎

    2月24日，新唐人电视台“全球华人新年晚会”在法国著名的巴黎会议宫（Palais des Congres de Paris）隆重上演，两场演出爆满。晚会向七千多观众展现了中华正统文化艺术表演。 观众以热烈响亮的掌声、持续的热情和激动的泪水，表达了对该晚会的赞叹和评价。晚会巴黎场不仅吸引了法国当地观众，还有不少来自欧洲其它国家的观众也慕名而来。

    晚会以大型舞蹈《创世》开始。帷幕启开，壮丽辉煌的天宫胜景進入观众视线，场内立即掌声四起。当节目转入慈悲的主佛率众神佛下世，建立大唐盛世，为苍宇众生开创美好的未来时，观众再次报以热烈掌声。 随着精彩演出的展开，全场数千观众很快進入佳境，每个节目之前、之后必致以掌声，并不时对神韵艺术团的上乘表演报以热烈掌声。

    观众心声：关于节目内涵

    ●缅甸著名的民主人士昂山素姬在法国的发言人、比利时国际电影节的常任评委安柯先生（Aung Ko）特意带着女儿和七岁的外孙女一家三代来观看演出。安柯先生表示，演出是世界上最伟大的，因为它基于中国传统的文化，并由非常高水准的艺术家展现出来，非常的成功。它传递了一个重要的资讯：那就是自由。他说，“我70岁了，看了很多的中国的演出，但今天的演出包含了所有的一切，人权、自由、艺术。虽然我不是艺术家。但是我们都能看到。” 谈到节目中表现的法轮功学员遭受的迫害，安柯先生表示，暴力永远都不能得逞。共产（恶）党不是文化，尤其不是中国文化。他建议还没有观看演出的人，都能来看，来体会中国真正的文化。他的女儿和小外孙女说每一个节目她们都非常喜欢。

    ●法国国际广播电台前中文部主任、资深媒体人吴葆璋表示：“这是一台非常纯正高雅的，有着强烈的感染和震撼力量的舞台艺术。无论是主题的提炼，编导的处理，声光的运用，乃至报幕人员的幽默，都已经达到了炉火纯青的地步。我觉的巴黎是一个有鉴赏力的大都会。刚才我在進场之前三次被一些不认识的人拦住，他们问我还有没有票。”

    吴葆璋表示自己看过中共1月中旬在巴黎演出的大梦敦煌舞后，感觉色彩灯光不协调，也没有包含真正的艺术。中共要坚持自己的党文化，所以对新唐人发扬真正的中华正统文化采用各种手段破坏。“大梦敦煌除了一种在舞台上色彩灯光胡乱的运用以外，我没看出什么真正有艺术的东西。他们现在的目地很清楚，就是他们一直认为他们是中华文化的正统。实际上是他们几十年来把中华文化已经歪曲的不成样子了。到现在也就是人们通常说的党文化。他们仍然在坚持这样一种东西。对于你们完全正本清源发扬真正的纯正的中国文化的努力，他们是非常激动，非常痛恨。他们用各种手段破坏。但是你知道法国人和巴黎这样一个艺术大都，它是绝对有艺术鉴赏力。他们对共产（恶）党的那些艺术看的清清楚楚，每次看完之后都是一笑了之，而对于你们这样一台艺术呢，他们是会永远记住。”

    吴葆璋还说：“我向新唐人电视台，修炼团体法轮功，表示衷心的感谢，也是向你们表示热烈的祝贺。你们已经成为二十一世纪复兴中华文化的先锋，你们年复一年为了正本清源，为了发扬光大中华文化的努力，将永远铭刻在人心。”

    ●法国百万首饰公司经理周台宝先生擕夫人一起来观看演出。他激动的说：“法轮功的真善忍就是中国文化。真就是求真，不虚假；善，兼善天下，不是独善其身，忍就是忍一时之事，争千秋万世，符合正道。” 他读过很多文学的书籍，了解很多大型舞蹈所表现的内容。他还说：“整个演出，人才很多，而且每个人都很专业。服装是唐朝的服装，而唐朝是中华的盛世。场地也非常好。”周先生认为这场晚会不仅弘扬中国文化的精髓，而且启悟人们的善念。

    ●来自芬兰的孙洪女士与母亲和儿子一家三代人一起前来观看演出。上半场结束后，她激动的对记者说：“我听说过新唐人的晚会很棒，但没有想到会这么壮观、这么好。在中国我们看不到这样正统的文化艺术表演。”

    ●台湾驻法国代表处代表吕庆龙先生认为，节目用文化、艺术及平和的方式向人们传递心声，晚会非常成功。 “我坐在外交团中，我向周边的外交官和大使提到：过年本来应是大家团圆，但很不幸，有很多人因为某种因素没有办法家庭团圆。上半场节目当中有这样一个明确的资讯，能够很自然的传达出去，这是今晚这场表演最成功的地方之一。” 他还表示：节目的安排很紧凑，很顺畅。文化的设计与创造都展现出国际一流水准。节目中传达的信息也非常明确，观众能看懂，能够这么自然的传达出去就是这场晚会最成功的地方之一。”

    ●做皮业生意的老华侨杨先生一家三代人观看了新年晚会。看完演出后，他激动的说：“演出很好，是说不出来的好。看这个节目对我们中国人很有好处。”11岁的小孙子第一次看这样的演出。他也高兴的说，“每个节目都很好，什么都喜欢。”

    ●从事摄影工作的考斯勒先生带着妻子和女儿前来观看晚场的演出。他说“我们都很欣赏这场晚会，这是一个美好的体验。考斯勒先生接着说：“每一个节目的内容，服装、天幕、音乐和特点都不一样，却又融洽的结合在一起，如同一张张构图美妙的画。”

    ●从瑞典来的高女士说：“我觉的最吸引我的就是这种中国文化吧，这么多年已经在中国找不到了。我本身是从大陆来的，我在中国的时候，我们同学们有的时候在一起就觉的现在的中国人跟古时候好像不是一回事，跟古时候的文化是一个断层，所以我觉的这个演出展现的是真正的中国文化，看了让人非常的感动。演员演的也很好，这么多年没有见过这么好的节目了。”

    ●来自英国的阿蓉女士（AreZoon）表示，这是她一生中看到过的最具奇观的最好的晚会，感动的她不断落泪。她内心充满了幸福，是任何语言都无法表达的。这样的中国文化的晚会也使她认识到了中共如何在短时间内毁坏了中国文化。阿蓉女士还表示，听到所有的人都是同样的感受：“我们从没有看到过这么好的演出。”她建议世界上所有角落的人都来观看晚会，她也希望新唐人能有更多的演出。

    ●来自瑞士的李莉女士说：“晚会中我感动的直落泪，无法用语言表达的那种感觉，那种慈悲祥和的场，我是融在其中的一部分，感觉很好。”

    ●法国参议员吕西安·马勒福瑞（Lucienne Malovry）在晚会结束后表示：“真的是一场非常美的演出。一旦明年晚会的具体时间确定，我就会在我的日程表里写上。我会再次来欣赏演出的，特别是这样的节目，可不是每天都能看到。”

    ●法国马恩河谷省参议员 让雅克·杰古 （Jean-Jacques JEGOU ）：“这场晚会非常美，让人感受到中华民族的伟大辉煌，像梦一般的美妙，令人震撼，因为它唤起了人们很多的记忆，这真是一场壮丽辉煌的晚会。”“每个节目都好，很难选择哪个更好，都好！音乐、歌曲、解说、演员都非常好。”

    ●法国第一大公共广播集团法国广播电台属下的蓝色法兰西电台台长米歇尔·梅耶（MichelMEYER）说：“在这场晚会上那些历史故事、武术、舞蹈，这些精湛的演艺融合在一起，我只能用‘神奇’、‘引人瞩目’而且非常的‘完美卓绝’来形容。”他重申自己也喜欢武术，喜欢中国的文化， 所以什么都不会落下。他还表示，每个歌唱家的独唱都技艺高超，“我非常的欣赏。”

    ●法国上莱茵省参议员帕特莉霞·施琳泽（Patricia schillinager）赞叹道：“色彩非常明快。晚会上让我们了解了中国的历史。” “我们发现了中国深厚的传统价值，非常好。”

    ●法国上诺曼底地区（Haute-Normandie）阿贡市市长若埃尔·埃尔维尤（Joel Hervieu先生形容每一个节目是一幅画，他说每幅画都很有品质，很优美，表达的方式富有中国韵味。他特别提到《造像》中的雕塑家梦中见神佛时的情景很有表现力。他还说，晚会节目体现了和平、从容和对他人的尊重。

    ●比利时议员让·洛内斯 （Jean Loones）说：“这是一个节日，在过中国新年的同时，我还感受到了一种互助的精神，但是我也感到节目中还有另一种信息。我是中国人民的支持者而不是中国政权的支持者。比如法轮功的节目，体现了中国文化的辉煌，绝对令人陶醉。”

    ●法国国会议员密歇尔·俞诺 （Michel Hunault）称赞这是一场非常杰出的晚会。“我很高兴你们的演出在巴黎获得成功。”

    ●“为了人权而行动”的主席弗朗索瓦兹·兰佩蒂女士（Fran·oise Lamperti) 提到，“我们对中国不暸解、对中国历史不了解，但在这场晚会这些都让我们了解了，同时也带给我们中国各地区不同的文化，非常的感人，非常的美好，因为她（晚会）带给我们的是现在在中国已经没有的精神境界的东西，是非常可贵的。” 她说对节目中印象最深的是《创世》中表现天上下来的佛转生成皇帝的时候，那个场面让她很震撼。

    ●欧洲电视广播设备供应公司总裁雅克·罗科（Jack Roques）在晚会结束时向记者表示：“我今天看的这场演出真是美不胜收。晚会通过舞蹈、歌曲和色彩所表达的是一个希望的信息。” 他说晚会给人的是一个充满希望的信息。“这个信息是那么的强烈以至于我出来之后有种得到净化的感觉。” “最让我感动的是这群受压迫的人心中充满希望。而在和平和爱的信息背后我们同时能感受到迫害还在继续，但是人们都默不作声。因为通常我们提到中国的时候就说中国的经济，我觉的通过这场演出他们把希望带给了人，真是太美了。”

    ●侨务委员、全侨联盟欧洲总部副会长黄行德先生表示：“去年看的是录影带。今年是到现场看，个人感觉非常深刻。场面非常壮观，尤其是声乐的表现和二胡；另外从大型舞蹈方面来说，演出水准很高，让人非常的赞佩。”他认为这样的表演对巴黎的侨胞来讲非常好，非常的有过年的气氛。他强调晚会对文化方面的贡献尤其大，因为西方人也对中国文化和中国传统十分好奇，“能够通过这样的场合让外国人知道中国文化，对他们而言是一个很好的机会。”他期待每一年都会有这样由新唐人电视台在全球几个主要的城市進行这样的晚会。

    ●中国新年对中国人来讲是阖家团聚的时刻，无论在世界各地哪个角落的华人都盼望着一年中这个最温暖最热闹的时刻。不过有很多的华人跟流亡巴黎的民运人士张健一样，有家却归不得。但是，今年他们在新唐人全球华人晚会的节目中，却找到了那种最温馨的感觉。在晚会结束后，张健脸上洋溢着感动向记者说：“今天的节目非常好，而且今天很有节日感觉，很好！”张健自幼跟随父亲和祖父习武，深知练武之人首先要重道德，因此对于讲述岳飞故事的《精忠报国》这个节目特别有感受。他说：“节目体现了我们中华民族的文化精神，体现了我们中华文化的‘忠’字。”

    他还提到：“蒙古族、藏族、傣族各种民族的舞蹈，体现了中华民族文化的博大精深。今天节目很多朋友都很感动，因为可以在异国他乡──法国看到这样一个具有中国文化底蕴的演出。非常感谢新唐人电视台，以及每位参与演出的演员。”

    张健认为，这台晚会表现的中国传统文化的思想，对华人和西方社会的影响是非常大的。“刚才跟很多朋友都交流过，实际上很多西方人对中国文化并不陌生，其实中国文化很早就融入了西方文化的血液，不止西方汉学家，而且老百姓都很熟悉。希望以后透过更多的努力，把更多的中国文化体现出来。”

    张健还说：“我的很多朋友都来了，都觉得这个晚会展现了真正的中华文化，非常好。刚才我一个朋友说非常喜欢二胡，专业水平非常高，感觉一拉就把他带回家乡去了。”

    观众心声：关于歌曲

    ●著名女高音姜敏一曲《为何拒绝》唱道：“慈悲是神永恒的状态，时间可是瞬间即过”处，震撼人心，赢得观众的赞叹与掌声。 观众泰雷兹女士很喜欢这位女低音，“我自己也是唱女低音的。还有二胡表演，我都被感动的落泪了。我完全处在另一种情境中，这种感受很好。”

    ●对音乐颇有研究的法国华人张先生说：“每一个节目都有很深的意义，可以说，观看每一个节目都是一种艺术享受。我对白雪演唱的《找真相》印象最为深刻，她的歌声现在还在我耳边回荡：天地两茫茫，世人向何方……贫富都一样，大难无处藏，网开有一面，快快找真相。” “她的声音甜美、纯净、力度大、穿透力强。她对演唱控制的很好。我在去年新唐人新年晚会上，就很欣赏她演唱的歌曲。听她的演唱的不仅是一种艺术享受……，一种说不出的感觉。总之，是一个很美好的感觉。”

    ●从瑞士来的杨先生说：“节目很好，我感觉很好，明年我一定还来看。特别是几个歌唱家，关贵敏呀、杨健生、白雪，还有姜敏，我很喜欢他们唱的歌词。我是特地从瑞士赶来的，全家都来看的，全家七个人，我还邀请了巴黎的亲戚都来看演出。”

    ●年轻的夫妇柯拉斯和米歇尔夫妇特意从比利时赶来巴黎，欣赏新唐人晚会。柯拉斯先生说：“晚会非常的美。”米歇尔眼中含着泪说：“著名女低音歌唱家杨建生演唱的《天安门广场，请你告诉我》令我十分感动。当听到‘法轮大法好’时，特别受到触动，整个身体都被震动了。另外的两位女高音演唱的歌曲也是，有种很难表达的震撼。”

    ●现场观众金先生表示节目非常精彩，非常震慑人的心灵，用普通语言无法進行描述。当时最大的感受就是想再看一遍这场晚会，感觉不过瘾，还想再看一遍。现场观众张先生也表示：“节目非常精彩，非常震慑人的心灵。真想再看一遍。”

    观众心声：关于舞蹈

    ●观众若艾勒女士最喜欢顶碗舞，“顶着小碗，太美了，那些服装简直太精美了。她们甜美的微笑，快乐的表情，表现出的内心的喜悦，真是太棒了。”

    在一家中国人开办的公司工作的两位法国小姐抢着回答记者的提问。一个说：“我们喜欢每一个节目，每一个节目内容都好，艺术表演也好，韵味也不一样。”另一个说：“都棒极了，精彩极了！” 其中一位小姐补充说，“舞蹈《烛光》使我感动的流泪了。我一边看着舞蹈，一边仔细读着天幕缓缓移动的法文歌词，我被深深的触动了。那个小女孩太可爱了，她也是被迫害群体中的一个。”

    ● 华侨彭先生说：“节目很好，我最喜欢有很多佛的那个舞蹈，她展现了中国传统的佛家文化。”

    ●一位来自台湾、旅居法国三十多年的女士和儿子、儿媳、小孙女一起从法国北部城市里尔驱车来回三百多公里，来观看新唐人新年晚会。他们是通过法国国际广播电台得到了晚会的消息的，这是他们第二次来看新唐人新年晚会了。这位女士说：“晚会的节目非常好，我非常喜欢《烛光》这个节目。总体来说都很好。”她对关于法轮功在中国受迫害的节目感触很深，很受感动，她说：“可以感受到，那个迫害是怎么样的，因为我时常看报，看新唐人电视台，都有讲到，做的很好，我很感动。”她觉得这也是一个让那些常看中国大陆电视的华人了解法轮功真相的好机会。

    ●挪威驻法使馆部长级文化、新闻参赞托维（Tove Kijewski）女士说：“演出多种多样，跟想像的不一样；音乐也和想像的不一样；舞蹈也比想像的要更多彩，服饰也多种多样。非常美，技术上也很完美，我很感动。对我来说，这是一个新打开的窗口，一扇新打开的门。我最喜欢女高音姜敏演唱的《为何拒绝》那首歌和女低音杨健生演唱的《天安门广场请你告诉我》。”

    ●巴黎犹太社区电台总裁弗拉季米尔·斯彼洛（Vladimir Spiro）说：“这是非常美好的一个晚会，我们被那些色彩、音乐所感染，他们沁入心脾，完全不是我印象中的中国音乐，就是吱吱嘎嘎的那种。” “这场晚会的音乐让我感到惊喜，感到享受。这些色彩、舞蹈没有办法用其它语言形容，只能说是非常卓绝、出色。这是一个人们还不了解的中国。 ”

    ●法国费加罗报编辑部副主任 埃马努埃·费希（Emmanuel Fessy）赞美道：“观看异国的文化演出总是件非常有益的事。这场晚会把我们带到了中国的唐朝，是一场融传统和现代于一体的晚会。在新型文化产业的辅助下，使用了特技和电视的效果，这种把古老传统文化用新的电视技术来表现的方式很有意思。”“我很喜欢二胡的节目，很感人。所有的舞蹈都很动人、很美。”

    ●晚会在巴黎演出时，一个年长的女士透过天幕解说的文字，一开始就被节目深刻的内涵所感动。她说：“我感动的都哭了，因为实在太美了，天上神下来的时候让我很感动，字幕的解说有助于让我们对这个国家有更深刻的了解， 感受到晚会传达的信息有很强很深刻的内涵。” 她表示，色彩与舞蹈演员像仙境一样，歌曲轻柔舒缓的展开，如果一年之内都有这样的演出我会每次都来的，简直是太美了，是无与伦比的。“下次再给我们带来更多的舞蹈和歌曲吧! 这个晚会实在是非常美好的享受! ”

    ●一位职业是心理学家的女士印象最深的是节目体现出的敬天知命的内涵，她认为现在的中国人应该建立在这种传统的价值上，也绝对应该去寻找这种价值。她还觉的舞蹈通过舞蹈动作体现出了一种和谐，（舞姿）轻盈优美，技艺高超，她真的是被这场晚会的美所打动了。

    ●观众培根先生形容这场晚会像是一首迷人的诗歌，透过所有的演员呈现出来。

    ●中国民主党法国分部副主席姜友陆表示：“这场晚会那么纯粹的表现了我们中华民族的五千年文化，开场演出就透露了中国是在神的指导下，开创了大唐盛世。” 姜友陆从小喜好吹拉弹唱，年轻时也跳过舞，他风趣的称自己，“虽然是业余的，但是有一定的欣赏水平”。他说：“整个舞蹈的表现都是很祥和的，体现出那种特别的和善。看的出舞蹈演员很敬业，能把节目演的这样好，我觉的他们是有一个信念，这个信念就是为了表现出中国的真正的文化。” “我觉的开场的那个大唐盛世，从构图构思各个方面都是非常好的。然后里面穿插很多其他特色，比如说蒙古的顶碗舞，蒙古舞蹈我自己也很熟稔，那些演员跳的确确实实很不错！若要说最喜欢哪个节目……我觉的都喜欢！像西藏的哈达舞（编者注：指舞蹈“雪山白莲”）。”

    ●晚会巴黎场台上台下曾出现了一个感人至深的场面。

    舞蹈《烛光》表现了对被中共迫害致死的法轮功学员们的敬意与怀念，对他们身后留下的孤儿的关心。成人演员表现的是中国大陆以外支持法轮功的善良民众，一个六岁懂事可爱的小女孩表现的是被中共迫害致死的法轮功学员们身后留下的孤儿。正如《烛光》歌词所述：

    一点点烛光，一曲曲悲歌，诉说着修炼者的英雄悲壮。

    一点点烛光，一首首史诗，他讲述着修炼者的慈悲坚强。

    点一支蜡烛，传递真诚和善良，点一支蜡烛，把世界照亮。

    一点点烛光，一座座桥梁，连接着世间的正义和善良。

    一点点烛光，一份份希望，把真善忍的美好传播四方。

    当舞蹈進行到成人演员聚集的舞台一角，小女孩独自一人走到舞台对角，两边随着高起的悲壮音乐一起转身、跪下、举起手中的莲花时，全场立即爆发出长时间的掌声。

    波兹坦市影视学院的海兰特（Heiland）先生最喜欢的就是舞蹈《烛光》。他说：“这个舞蹈让我想起我们的先人，非常感人，具有内在的价值。”

    在一家中国人开办的公司工作的一位法国小姐说：“舞蹈《烛光》让我感动的流下了眼泪。我一边看着舞蹈，一边仔细读着天幕缓缓移动的法文歌词，我被深深的触动了。那个小女孩太可爱了，她也是被迫害群体中的一个。”

    一位女观众表示，非常的美好，像是進入到梦中，不想从梦里醒过来，另一位女士说，非常喜欢舞蹈《烛光》，不仅是跳的好，传达的资讯也是非常的善与平和的。

    而来自英国的林女士对该舞的反馈恰恰说明了观众的心声：“太感人了！尤其是看到烛光那个节目的时候，感动特别深，可能身为母亲吧，我也有孩子。当我看到那么多修炼《真善忍》的法轮功学员被迫害致死，当他的孩子拿着烛光出来的时候，一下子就震撼了我的心灵。当时我就哭了。我觉的那个节目太感人了。”

    观众心声：关于器乐演奏

    ●巴黎华人朱女士说：“我觉的节目很好，很精彩，我最喜欢二胡，我觉的特别精彩，她的技艺很棒，很有国际水准。我觉的很好，可以介绍中国文化给外国人，这是很好的机会。”

    ●一位华人女士和她的法国先生一起带孩子来看演出，她说：“我觉的晚会（办的）很好。我最喜欢二胡，（拉的）非常漂亮，很好听。”她很希望他的先生多了解中国文化，所以他们每年都来一次。她在法国航空公司工作的丈夫托马斯先生说：“这是我们第二次来看演出，我很喜欢那些色彩还有这些节目展现出的真诚，正因为如此，我非常喜欢来。”他表示明年还会和他的中国太太一起来看演出。

    观众心声：关于服饰

    ●住在巴黎三十五年的一位女华侨说：“节目很精彩，很有特色，服装很高雅，对外国人来说很讲究，服装颜色搭配的很好，很有中国特色。音乐配的也很好，这个是中国的艺术，我觉的很自豪。我觉的很多节目讲神佛的慈爱的节目很好，外国人我相信他们欣赏，可是不大了解，这也是一个让他们了解机会。”

    ●观众钟东写下了这样的观后感：

    一是观众云集。中国人面孔的，亚洲人面孔的和西方人面孔的，以及不同肤色的男女老少，拖家带口来的，成双成对来的，也有行单影只来的，还有成车成队组团而来的人众，汇集在著名的巴黎会议宫，就为了看这场没有党文化的正统中华传统文化和传统艺术的新年晚会。

    二是座无虚席。晚会各等级的门票全部售馨，没有一张剩余。那些没有及早订票和想侥幸在现场得到剩余票的人们，有些人就只好望剧场门而兴叹，可惜就是没有一张余票了！

    三是观众的投入。整场晚会自始至终，自己眼界所及处，还没有看到一个退场的，除看到两个人，离座不到五分钟就回来继续观看晚会外，再没有看到其他离座的。人们象被磁铁吸住了似的，看的全神贯注和十分的陶醉。前排有一个男子，每当帷幕拉开他立刻举起望远镜俯身向前看，非常的投入，好象他全身的每个细胞在这一时刻都被调动到了望远镜的聚焦镜头上了似的。

    四是观众反响热烈，掌声雷动。心灵受到的强烈震撼，无以言表。邻座的一位高中生观看演出后感慨的说：“我简直没法用语言表达我的感受，非常震撼，非常震撼。”一对从澳洲来欧洲探亲的华侨夫妇看完晚会后很感慨，也很激动的说：“我和我太太不知怎么说出我们的感觉，我太太一直说非常好，非常好；我觉的真是很感动，很为我们中国自豪，我们有这么好的传统，这样有意义的节目。”

    五是晚会意义深刻，引人深思。一位海外华人深有感触的说：“整个晚会编排严谨，从《创世》到白雪唱的两首歌，尤其是她一遍又一遍的唱道‘记住大法好’，还有《找真相》这首歌，每一个中国人真的要好好想一想。”

    2月24日，晚会落幕了，然而该晚会却给巴黎这个世界文化艺术之都注入了新的生机和活力。 观众的积极反馈至今仍在不断的向晚会的主办单位涌来。

    巴黎观众巴黎社区电台（Radio Enghien）主持人若艾尔：“非常美！歌声很动听，主持人很出色，带给我们幽默、快乐和希望。”

    巴黎西方观众：“我很喜欢晚会节目的和谐，通过舞蹈、歌曲、神话，晚会传达了希望、和平和信心，这是对新的一年的祝愿。节目很高雅、很流畅，服装很讲究，很合体，但是很含蓄，不暴露。”

    巴黎西方观众：“我很欣赏你们的晚会，通过所有演员的魅力和美好，展现给我们一首迷人的诗篇。十分动人! 很宁静、优美、高雅、很美、很出色。”

    巴黎西方观众：“很美，色彩很丰富，很优雅，真的很漂亮。”

    巴黎西方观众：“我对中国文化不了解，我不知道他们的历史和神话传说，（但是）今天我增长了不少知识，我了解了他们的象征符号、英雄人物、神话传说，满载而归。”

    巴黎西方观众：“舞蹈很可爱。我们很喜欢《迎春花开》那个舞蹈。”

    巴黎西方观众：“这是一场很感人的演出，使我了解了中国文化。这是一场非常美的演出，歌唱演员和舞蹈演员都很美。我度过了一个很美好的时光。”

    巴黎华人观众：“在国外生活久了以后，对祖国文化的气息都忘了，通过这次节目找到感觉，挺高兴的，谢谢你们的演出。”

    巴黎西方观众：“非常好，很出色，每一个都喜欢。非常辉煌！我们来了，真的很高兴。他们演的超级的好！质量很高，很多样，演的很好。讲了很多中国的故事，我们很喜欢，学到很多。他们的裙子非常好看，他们唱的很好。新年好！”

    巴黎西方观众：“能来观看这样一场传奇性的演出，真是陶醉和愉快。服装美仑美奂，肯定花费了很多劳动去缝制。真的非常壮观！我以前不知道…...我会再来看的。”

    巴黎西方观众：“我看了这场演出，我觉的真的了不起。非常有创意，非常高雅，舞蹈演员演的非常优美典雅。我很喜欢。同时这场晚会传达了和平、慈悲的信息，带给大家好运。”

    巴黎西方观众：“非常的美好。就像在梦中一样，最后我都不想从梦里醒来了。”

    巴黎西方观众：“我觉的这场晚会真的是非常精湛、绝妙。像梦一样的色彩。艺术水平非常高超。我很喜欢那个女低音、乐器演奏，还有舞蹈都非常出色。感动的让人落泪。”

    观众热烈的回馈也鼓舞着参与演出的歌唱家与舞蹈家，他们都有相同的感受：“巴黎不愧是艺术之都，观众们的艺术气息与热情，让我们的演出与他们有着积极的互动，台上台下溶成一片，气氛祥和。”


德国柏林

    2月27日晚，在德国柏林举行的新唐人新年晚会首场落幕。28日晚二十二点四十五分，柏林专场第二场晚会落幕。来自柏林及其附近城市的近六千名观众，其中百分之九十是西方观众，在德国著名的柏林国际会议中心，观赏了这场东方艺术的盛会。晚会落幕时，观众激动不已，掌声经久不息，气氛感人。

    德国观众以“完美卓绝”来形容晚会的节目，并且觉的被晚会的色彩与音乐所感染，浸透整个身体。他们感到发现了另外一个中国。他们对晚会呈现的中国文化很认同，认为整台的演出都非常精彩，充满东方韵味，色彩丰富绚丽，音乐流畅和谐。多名观众还表示，在德国这样一个保守，对新事物多采取矜持观望态度的国度，一个演绎东方艺术的演出能达到座无虚席的程度，本身就已经是一个大奇迹了。

    观众心声：关于节目内涵

    ●德国歌德学院的老师库茨达斯太太是和她先生一起来观看晚会的。歌德学院是以德国著名诗人歌德的名字命名的，是德国最富盛名的语言教育机构，其学生来自世界各地，所以其老师往往具有和世界各地文化打交道的经验。大概也是因为知道今天的晚会是与中国文化有关，在德国某多元文化机构任职的库茨达斯先生还穿了一件中式马褂。老两口在接受采访时总是一人说话，另一人在旁微笑点头表示有同感。这对儿和蔼开朗的夫妇对晚会的评价看来感受不少。

    库茨达斯太太说：“晚会很棒，主要在三方面，内容丰富，服装漂亮，音乐很吸引人。非常难得的是这三方面融合的非常美妙。而且其中让人感受最深，与其它中国来的演出不同的是，这场晚会极富内涵，这些内涵又以一种非常自然，流畅和谐的方式表达出来。让人看了后感觉很舒服。”

    库茨达斯先生补充说：“感觉到那些舞者都与那些舞蹈的内涵非常的和谐，感觉到他们很喜欢他们要表达的内容，不像某些从中国来的舞台艺术给人一种僵化、不自然的感觉，那是种死记硬背的表演。另外，舞台背景也非常美丽，可以说是和现代技术的完美结合，非常特别！”

    ●特地从德国南部赶到柏林观看演出的李女士说：“以前也听说新唐人晚会的节目好，但没想到这么好，尤其是关于法轮功的几个节目，非常真实，看的我都掉眼泪了。法轮功学员真是太不容易了。江xx以后肯定比秦桧名声还坏，秦桧不过是跪在那儿让人唾骂，江xx的下场肯定比他坏的多。”李女士表示，舞蹈《归位》给她的触动非常大。舞蹈讲述了一个法轮功学员被四个警察打死，警察受到了上天的惩罚，而被打死的法轮功学员去了天国，“这就是善恶有报”。

    ●英国 Britpress 媒体公司驻德国柏林记者米歇尔·凯瑟尔在演出结束之后，对大纪元记者表示：“我非常喜欢这台晚会，紧凑、包罗万象，我意识中的中国传统文化的东西都涵盖在其中。（晚会）值的广泛推荐，让尽量多的人观看演出。晚会的内容太丰富精彩了，服装又那么美丽，我简直无法说我最喜欢哪个节目，而且我非常惊讶节目之间的巧妙迅速更换，做的很有水准。如果明年还有演出，我想我还是会来观看，这是值得推荐的一台晚会。” Britpress媒体公司主要以娱乐新闻报导为主，经常介绍世界上出众的表演。他希望这样的演出今后可以在英国進行，让挑剔的伦敦观众开开眼界。

    ●台湾驻德代表、文学博士谢志伟先生携夫人和女儿也一同观看了演出。谢志伟表示：“这个晚会办的非常成功。成功主要体现在三个方面。一、艺术上的欣赏价值；二、它透过艺术表现所传达出来的哲学内容；第三、它也传达了政治性信息。这三点加起来，我认为晚会很成功的传递了新唐人电视台所希望传递的信息。”“就艺术来讲，因为我们看的懂中华文化，所以我看了以后感到一种令人熟悉的温暖。德国人不熟悉中华文化，但是我相信，他们看了之后也会感受到美感，非常愉快。今天的演出有几种不同的形式，其中有舞蹈、声乐和器乐表演。从纯艺术角度来看，演唱和歌舞里面传达出一种非常清楚、明亮的感觉，这跟我们一般熟悉的中国文化里面阴暗的色彩形成了强烈的对比。晚会的色彩非常明亮，对我来讲，这种明亮所传达的信息就是希望。

    从这里又导出后面所传达的宗教信息。比如：晚会开始的节目中，讲到中国传统文化的起源，我觉得其中带有佛教色彩，同时把历史和哲学都融入到了艺术之中。就这点来讲，新唐人做的非常成功，透过一个非常新颖的方式，让在场观众很完美的享受了一台融艺术、哲学、和社会政治为一体的两个小时的晚会。

    也许我可以这么讲，新唐人传达出来一个信息：它强调的是再现中国传统文化，再现汉唐盛世。不过我想我可以这么讲：新唐人的这场晚会融合了不同的艺术形式，器乐中既有钢琴、也有二胡；舞蹈里面既有传统的中华舞，也运用了西方芭蕾舞的技巧。就这点来看，我觉得这台晚会是一个现代、健康、明亮的中华文化的集中展现。所以，我除了享受演出，除了感谢演员们这么尽心的演出以外，我也要恭喜新唐人，这是一场非常成功的演出！我知道，这次是新唐人在德国这样一个文化政治经济大国的第一次演出。

    另外，我认为晚会的表演天衣无缝、配合的非常好。只是我也听到一个很遗憾的信息，演员中有从中国出来的很专业的艺术家、演唱家、舞蹈家，他们参与新唐人的演出是对文化、对艺术的贡献，但是他们好像不能再回中国去了。因此，我认为他们非常的勇敢，他们做的非常正确。”

    ●著名学者、旅居德国的仲维光先生认为，新唐人新年晚会的出现，使得海外想追求自由、摆脱中共控制的华人，终于有了一台自己的节目。他认为中国人确实应该有表达自己传统文化的真正的艺术。

    ●“今天的导演是谁呀，他一定是个特别伟大的人物，我的眼泪从节目开始一直流到结束。”一位五十多岁的华人妇女面对摄像机如是说。

    ●专程从挪威赶来观看演出的刘女士告诉记者，她没想到晚会的节目这么精彩，有好几个节目都让她感动的流下了眼泪。他特别对《善恶有报》有着深刻的印象。节目表现一位在中国修炼法轮功的女士，被背带红色镰刀斧头标志的黑衣公安恶警迫害致死，天神将她迎接到天堂，成就了她应有的果位，同时恶人得到了应有的惩罚。

    ●柏林前副市长吕德对本报记者说，“这真是一场扣人心弦的文化盛会。” 吕德是一位著名的律师。1976年到1981年期间，他曾担任柏林市副市长。他说，“晚会把我们带到了古老的东方，她给我们西方人展现了中国传统的文化，同时也让我们明白了很重要的一点，正统文化只有在自由的氛围中才有活力。”他衷心希望，中国的正统文化能在中国早日重见天日。

    一同前来的吕德夫人按捺不住兴奋的心情说：“整场演出太精彩了，我觉的晚会衔接的非常好，有很强的文化气氛。”她希望有更多的人来观看28日的第二场晚会。作为一个柏林人，吕德夫人由衷希望新唐人新年晚会巡回团能年年都到柏林来演出。当听说晚会一直会办下去时，她说，“那真是太好了。”

    ●正在德国的自由知识份子、前北京大学副教授焦国标先生接受了专访。焦国标表示，“以前在北京我常作为北京文化部文化报的记者，经常参加这样的一些活动，看到一些这样的大型演出，但是这种演出有很多不一样的体验。比如说：我以前没看到过有这么多外国人看这样的节目，但这次满眼几乎全是外国人，觉的这是一种很大的冲击。”“另外，这个晚会实际是在一个发生在中国的大的迫害背景下的一个作品，所以我在看节目的时候，不管是欢乐的也好，忧伤的也好，我觉的我的心都没有离开大的中国的环境，甚至没有离开北京，所以整个来说，心情还是满沉重的。这样的节目，我希望他能早一点在中国，在人民大会堂去演出，那就好了。 ”

    “还有，就是总体上的神传文化的概念，有神论的主题思想，我觉的都是非常新鲜的。相比较而言，我们以前在国内看到的一些节目，基本上宣扬表达的都是爱国、爱党这些东西，我感觉到这两者之间很有距离。我觉的这样一种神传文化的概念和思想对中国人来说也是非常有意义的，我们中国人特别需要这样一种思想去冲淡我们的那种单一的一元性的思维，去给它一种冲击，我感到这是一个非常充实的演出。”

    在当被问到复兴以有神论为基础的中华文化会对中国产生何种影响时，焦国标认为：“当代社会，分为两大群体，一个群体就是有神论的群体，另一个就是无神论的群体。比如我是基督徒，我很清楚有神论对这个世界的看法和无神论是完全不一样的。对于中国，作为一个有信仰者，或者从大的层面上说，作为一个有神论者，我觉的中国社会需要至少一半是有神论者，这个社会才是稳定的、太平的、平衡的，否则的话，就可能会是无神论者对有神论者的迫害，它会形成这么一个局面。 所以我觉得，中国现在需要的是有神论的文化，不管是佛道或者基督教，我觉的是需要这样的文化去平衡这个社会，否则这个社会很容易翻船。所以我很支持这样一种在有神论支配下的方方面面的文化上的复兴。”

    ●柏林的老妇人英格丽特观看晚会后，觉得晚会非常壮观。舞蹈、唱歌、乐器，每个节目都很有特色，每个节目都给她留下了深刻的印象。在被问到哪个节目最好时，英格丽特想了一会儿说是《精忠报国》。因为在这个节目中她感受到了中国文化中的“忠义”。她说，欧洲的芭蕾舞中也有类似的故事，新唐人的晚会把中国的古老故事用舞台形式表现出来了，非常好。看完晚会后的英格丽特更加感受到了中国文化的美好。英格丽特说，在三峡合拢前她去过中国旅游，相比于在中国的那些“新东西”，她更喜欢中国古老的东西。

    ●不只柏林当地人来观看演出，一些外地人也慕名前来。当来自莱比锡的律师赛坡满（Selbmann）被德文大纪元记者问到如何看待演出中有关法轮功受到迫害的内容的节目时，他说：“这场演出成功的把中国文化的元素和严肃的题目，比如现在中国的人权问题结合了起来，用文化的形式表达这个题目，这种方式非常好。”

    ●于那曼先生是德国法官协会总会主席团成员、柏林州法院首席法官。他在演出结束后说：“请您不要见笑，在晚会前，我并不知道，今天我能经历怎样的中国文化。我虽然去过中国，但我对什么是真正的中国传统文化，没有确切的概念，对中国的认识有限。”“但是晚会给了我一个大大的惊喜。我没料到，她竟然如此的完美。那优雅的舞蹈，那美妙无比的节目，还有那些表现中国历史的图片，太美了。在声乐方面，晚会也给了我们额外的惊喜。可以说，这是一次全方位的视、听觉享受。类似的演出我还从来没有经历过，真是太棒了。”

    ●另一位感触良多的女子是斯尔维亚，她是柏林的一名记者。她在晚会闭幕后对记者说：“这场晚会包含的内容真的非常丰富，我坐在观众席上时就在想，是不是只有这些了，不会再有新的内容了。结果，啊，马上又来了完全不同的，崭新的一段，整个晚上都是这样的，不断给我带来一个又一个的惊喜。” 斯尔维亚说，这场晚会不仅从艺术上、服饰上，给她留下了深深的印象，她清楚的感觉到节目中包含了不同层面上的内容。 这些深层的内容引起她强烈的兴趣，“我现在觉的，我非常想学习更多的精神信仰方面的书籍，或者读一下晚会的介绍，让我可以更好的理解晚会所要表达的内容。这场晚会带给了我一种的动力，让我步入这方面的学习。”

    ●黄坚文先生在柏林从事环保方面的工作。他向记者表示，“演出很好，感觉这些演员都很有魄力，看起来我们大家都很满意。不只是中国人看得懂，而且让外国人也能够了解，接受。”他希望以后能够多多请这些演员来表演。“每一个节目背后的内涵，尤其对于我们中国人来讲都是非常深入的。另外，主持人两种语言（中文和德文）都介绍的很清楚，很透彻。”黄坚文先生还表示所有的节目都喜欢。一些古代的故事，比如岳母刺字的故事，都很有意义。

    ●来自柏林的阿尔布莱希特太太热切的询问：“是否每年都会有这样的演出？明年如果有，我无论如何都要来，太美了。我觉的最后给演员的掌声不够，如果大幕能再拉开一次，我们就可以再回报他们更热烈的掌声了。他们表演的太棒了！”

    ●孔肯先生是德国联邦记者协会主席。他不但是一位资深记者，同时还任教于包括德国时事评论研究院、德国奥尔登堡大学等许多机构。看完晚会后的孔肯先生说：“晚会让我对中国文化留下了一个深刻印象。我相信，新唐人全球华人新年晚会将给德国带来了一个丰富多彩的中国。通过文化我们能够理解很多发生在中国的事。” “其实以前我对中国艺术了解不多，有限的一些认识是从电视和报纸上看来的。这个晚会给了我一个真正认识中国文化的机会。原来中国文化有如此美好，这都是这台晚会带给我们的。她还给我们提供了一个進一步了解中国文化内涵的平台。晚会把演出的宗旨──神话和传奇完全表现出来了。对于我们这些远离中国的德国人或者欧洲人来说，她提供了一个让我们西方人了解这些中国文化内涵的形式，而且是我们能够理解的一种形式。”

    ●一对来自伊朗的建筑师夫妇有幸观看了演出，非常感动同时也非常遗憾，“以前从来没有看到过这样美好的表演，为什么只演两场？”

    观众心声：关于器乐演奏

    ●柏林电视台总经理泰斯勒尔博士在中场休息时接受了大纪元记者的采访。他表示，晚会节目的水平让他感到出乎意外，“我根本就没有想到演出会有这么精彩，因为我以前对中国文化不太了解，只是抱着好奇来的。” 泰斯勒尔博士对每个节目都很喜欢，而最打动他的是戚晓春的二胡独奏。“她的演奏简直是出神入化，这么简单的乐器里能迸发出这么大的能量，这让我非常惊讶。我可以想像，周末下了班就坐在家里，静静的欣赏二胡……”

    戚晓春的二胡独奏是听觉和视觉的完美结合，在柏林的晚会上，戚晓春身着蓝紫色长裙，端坐在台上，沉静的宛如一潭静静的湖水，手中的琴弦仿佛有一种魔力，能把遥远的过去拉近到听众的眼前，讲述着生命中最珍贵的缘。观众席异常安静，很多人身体微微向前倾着，仿佛想要听的更清楚，让由慢到快，丝丝入扣的旋律，一波一波荡漾着流進自己的心里。

    虽然二胡是一个东方乐器，泰斯勒尔是西方人，但他感觉到从这神秘的东方乐器中流出的旋律触动了他心灵的深处。谈到舞蹈，泰斯勒认为每一个舞蹈都很有韵味，服装变化多样，舞台背景也格外漂亮。然而，不只是演出给泰斯勒留下了深刻印象，主持人的幽默也让他回味再三。他注意到周围的德国观众虽然不懂中文，但好像被主持人的幽默所感染，都跟着旁边的中国人在笑，好像他们一下子也都能听懂中文似的。

    作为柏林电视台总经理，泰斯勒尔表示以后可以在电视台播放一些晚会的片断，他认为，“这个晚会非常适合柏林的观众”。

    观众心声：关于舞蹈

    ●提到舞蹈，观众李女士和与李女士结伴同去看演出的孙女士异口同声的说：“都喜欢。”孙女士最喜欢的是豪放纯朴的蒙古舞，“那些小伙子们的肩动的真好，动作真整齐。”还有最后一个打鼓的舞，也获得了两位女士的啧啧称赞，“非常壮观，很热闹，有过节的气氛！”“我估计，我旁边的一些观众的手都拍肿了”，李女士说。她周围的观众大部分是德国人，这些德国人每个节目都热烈鼓掌，而且有的节目还不止一次的鼓掌。当那些英姿飒爽的牧马少年刚刚出现在舞台上的时候，观众席上的掌声就响起来了。最后所有演员谢幕的时候很多人更是站起身来长时间的鼓掌。

    ●德国议会基督教社会民主党党团金融与财政主管翁德·利希最喜欢晚会的最后一个节目，“最后击鼓的舞蹈我最欣赏，非常振奋。”他表示非常喜欢这台与众不同的来自东方文化的演出，“色彩丰富绚丽，音乐流畅和谐，充满东方韵味。节目安排舒缓而又富于变化，独唱、舞蹈、击鼓……包罗万象。”

    ●柏林电台音乐栏目的记者斯密滕多夫先生和几位朋友一起观看了神韵舞蹈团2月27日在柏林的首场晚会。斯密滕多夫在节目结束后告诉记者，他喜欢晚会的每一个节目，“这么多舞蹈演员在舞台上飞啊，跳啊，可是动作如此轻盈，就像脚底下长了马达。”他尤其对《造像》中的场景转换感到特别神奇。“演出从雕塑般的造型非常自然的转换到动感十足的舞蹈，最后你还没有反应过来，就又回到了雕塑般的造型。这么快，又这么自然，简直是大师级的作品”。他说，他实在揣摸不透这其中的能量从何而来。

    斯密滕多夫先生认为，当今世界各国只关注中国的投资环境和经济。“在这样的大环境下，能有这样一个带有精神运动背景的演出来表达博大的中华文化，真是非常好”。他希望不同国家的人民都能看到这场晚会，“因为这真是给不太熟悉中华文化的西方民众的一个最好的礼物，以它特有的方式给人带来欢乐和惊喜。” 他表示，如果新唐人新年晚会明年还会在柏林上演，他一定要再来看，并且还要把晚会推荐给其他朋友。

    ●奥斯藤先生（Nils Oesten）是柏林国际会议中心的项目经理。柏林国际会议中心每年都会举行多次舞蹈演出，除了传统的芭蕾舞剧以外，柏林的观众也时常可以在这里看到来自印度等亚洲国家的舞蹈节目。然而，在柏林国际会议中心举办大型的中国音乐舞蹈晚会对于奥斯藤先生来说还是一次全新的经历，“这场晚会所表现的艺术情调别具一格。这样的晚会在德国非常少见。”

    《迎春花开》是奥斯藤先生在上半场的节目中最喜欢的一个舞蹈。他认为这个舞蹈“翠绿的服饰和鹅黄的手绢，颜色搭配的十分巧妙，把春天的风格表达的淋漓尽致，充满了新鲜温暖的能量，也充满了活力和感染力，充分体现了女性的柔美”。

    让奥斯藤太太特别感动的是舞蹈《归位》中，被迫害死的法轮功学员从黑暗中走向光明的一幕。“被迫害致死的法轮功学员从黑暗中被救度，走向光明的那一瞬间，让人感觉太美好了。我认为这表述的是我们大家的共同愿望，希望黑暗的力量不会掌控世界。她说：“善恶有报的说法在欧洲文化中也是存在的。这一幕并不让我感到陌生，他让我想起了我们欧洲古代文化中的内涵”。

    ●海尔（Heil）先生在柏林当警察，今天也携妻子一同前来观看演出。他说：“我无法说出哪个节目最好，因为整场节目都给我留下了深刻的印象，不仅非常漂亮，而且很自然，可能因为这些艺术家们不是从中国（大陆）来的吧。”

    ●沃尔夫曼女士（Wollfermann）也是柏林人，她说：“我很喜欢这场演出，很高雅。整台节目都可以看出来他们为了演出成功付出了艰苦的努力。演出内涵丰富深刻。有几个节目还包含了一些信仰团体的内容，那些绚丽多彩的舞蹈也有深刻内涵，不像我们这里（德国）舞蹈只是为了娱乐。”

    ●卡尔蒙特（Kalmund）先生是一位律师，家住波恩（Bonn），喜爱中国文化的儿子邀请他来柏林看演出。当被问到德国观众是否能看懂这场反映中国文化的演出的时候，他说：“我觉的可以，表演舞蹈节目的时候，很多德国人都在起劲的鼓掌，有的人还发出叫好声。”

    ●科尔贝克（Colberg）女士已经退休，她一直对中国文化感兴趣，也有一些中国朋友，这次她就是通过一对中国夫妇的介绍前来观看晚会的。她说：“这台节目非常美，而且内涵不一样，比如关于法轮功在中国被迫害的内容，在中国大陆这些节目就不可能上演。”

    ●柏林记者协会经理米歇尔·雷狄斯克博士认为晚会综合了古典和现代舞蹈，很不错。晚会中表现出来的中国文化和历史给他留下了一个美好的影响。“这是我第一次和中国人一起欢度新年，而且是通过晚会这样的形式，我非常高兴。” 雷狄斯克博士相信，晚会所提供的信息及内涵是对柏林各民族间融合的一个贡献。

    ●波茨坦采琦琳宫馆长本特对节目赞赏有加。在节目内容方面，本特馆长说：“没想到节目这么丰富。我非常兴奋，我非常惊讶。这是一个梦幻般的、色彩绚丽的的晚会，我很喜欢。我由衷感谢主办者让我能度过这美好时光。” 对于晚会的表现形式，本特馆长认为：“我从来没想到过，用舞蹈的方式可以表现历史。今天的晚会给了我一个美好的经历，给我留下了深刻的印象。整场晚会有两个小时或者更长时间。看到那绚丽的色彩和美妙的舞蹈，我有时高兴的都快跳起来了。” “以前很少有机会接触这样的晚会。在舞台上真实感受中国艺术，特别是通过舞蹈和表演的形式，更是从未经历过。这个晚会让我认识了很多新东西。很多情节对我来说都是一个个惊喜。” 本特馆长最喜欢晚会的音乐，他说：“那些让人宁静、安逸的仙乐和舞蹈搭配起来，简直是天衣无缝。”

    ●韦尔纳·罗森（Werner Rohrsen）是和夫人一起从罗登堡（Rodenberg）赶来观看新年晚会的：“绚烂的色彩、丰富的变化和舞蹈表演简直让我们惊呆了，我们被那令人眩目的色彩所征服，陶醉于整场演出中。我不了解中国，中国对我们来说是一个完全陌生的国度。这场晚会给我们留下了深刻的印象，一个有意思的、美好的印象。我们希望能看到更多，了解的更多一些。”

    罗森夫人表示：“我感觉很愉快。我研究过神佛，在舞台上看到他们的形象，令我感动。那些包含政治信息的场景也那样纯净，与中国的历史融合在一起。”

    ●来自哈尔茨的文德洛斯(Wenderoth)博士有一个中国儿媳妇。 早在1956年，文德洛斯博士在莱比锡就曾经担任中国学生的导师。几十年来他多次前往中国，被人称作“中国迷”。他这样评价刚刚看到的晚会：“这对五官简直是绝妙的享受，演员的服装是那样的华丽。天幕的运用妙极了，就象在那个蒙古舞蹈里它是一幅草原画，可在其它的一些舞蹈中，背景与情节溶为一体，两位女子飘在天幕中，她们被带到天上之后又出现在舞台上，这种构思和表现手法真是太棒了。”他说：“在柏林这么多观众也能看到这一晚会，真是一件美妙的事情。把德语字幕打到天幕上的做法很好，这样一来，那些不懂中文的观众也能明白节目的内涵了。”

    对于节目的艺术水平，文德洛斯赞美道：“所有的一切都很完美。我对中国人的了解也有好几十年了，这场表演完美无缺。”

    ●柏林观众维林娜·其尔曼(Verena Zillmann)说：“令我印象深刻的是舞者同步的动作和演员们对身体高超的控制能力，他们简直太棒了，对于我来说，精湛的技艺更重要。”

    ●一位家住柏林的女士在接受采访时热泪盈眶：“我觉得这场晚会太好了。本来我是不想来的，可现在我被这些艺术家们的表演深深打动了，那绚丽的色彩，演员们的舞姿，让我感觉那样的愉悦。” “人们应该对（神、佛）这些内容進行深层次的了解。目前我对它的理解还只是停留在表面，我们还得研究它更深的内涵。有一位中国女士在晚会中坐在我身边，她已经观看了新唐人在纽约和巴黎举办的新年晚会，我得以和她交谈，这也给我带来除了晚会之外的另一番感动。”

    ●来自贝德堡（Bedburg）的英格·甚弗(Inge Schiffer)说：“我很喜欢这个晚会。歌曲背后慈悲的内涵直入人心。舞台布景很好地展现了中国的美丽风光，也给我留下深刻印象。我最喜欢的节目是舞蹈《烛光》，令我深受触动和引人深思，就象整个晚会，都非常美好。”同样来自贝德堡(Bedburg)的丽塔·施托克(Rita Stock)说：“非常美，展示那片国土的不同风光和阶层的舞台布景很精美。雕刻家之梦中那些佛像和雕像都活过来了。演的真棒！真是非常动人心弦和美妙。还有那些歌曲和歌词都渗入皮肤里去了。”

    ●来自蒙辛格拉巴赫（Moenchengladbach）的桑德拉(Sandra)，是应熟人之邀来参加晚会的：“我觉的很好。基本上都合我意。给人很正面的感觉。非常美而且我个人也对中国文化很感兴趣。”

    ●十四岁的安德烈·希弗(Andre Schiffer)，是来自文德克（Windeck）的学生，他说：“晚会太美了，看到、听到晚会的这些节目让人觉的很舒服。就像在展现不同的生活片断和生活形态，并从中领略到它们各自与众不同的特点，我感到很有趣。那个一开始处于矛盾之中，但后来做出了决定的将军（岳飞）……那个在工作时入睡的雕刻家，在梦中看到天堂的景象，之后又满怀喜悦和大受鼓舞的继续工作。还有那些歌唱家，他们都很好，尤其是歌词。整个晚会的节目都安排的恰到好处。”

    ●蕾娜特·舒尔兹(Renate Schulz)和沃尔桃德·罗特(waltraud Rotte)也来自柏林，在此之前她们不了解中国，她们是从商业中心的广告上获悉晚会的消息。“晚会富有观赏价值。因为里面充满了和谐。那些舞蹈动作是这样典雅曼妙而精美，我们还从未见识过。”“晚会令人印象深刻。我尤其喜欢平和而略带悲伤的音乐。”

    ●维也纳的珀翠西亚·汉鲍尔(Patricia Hahnbauer)以前还没接触过中国文化，她在网上看到晚会的宣传录像后便决定来了。她说：“那些舞蹈尤其优美，特别是女演员们的舞蹈。他们的服装非常漂亮，艺术水平也完美无瑕。”

    ●从事摄影工作的考斯勒先生带着妻子和女儿前来观看晚场的演出。他说“我们都很欣赏这场晚会，……每一个节目的内容、服装、天幕、音乐和特点都不一样，却又融洽的结合在一起，如同一张张构图美妙的画面。”

    观众心声：关于歌曲

    ●在德国生活了五十二年的张老伯，看完演出后兴奋不已，他以前在中国时就特别喜欢传统的中国音乐。他认为晚会的音乐特别美，听懂了音乐中的内涵，他还强调每一个节目都非常好，老人说到高兴处，还当场给记者哼了一段节目中的音乐。

    ●“朋友啊，你可记得。我们都是来自天上的客。轮回中，在把谁等待。冥蒙间寻觅的又是什么？下世前的誓约是否还在胸中铭刻，面对真相为何拒绝？大法弟子没有错，是神在兑现着曾经的承诺，众生等待与担心的都在做，慈悲是神永恒的状态，时间可是转瞬即过。”女高音歌唱家姜敏2月27日晚在柏林国际会议中心的舞台上深情的唱着这样一首感人的歌。

    当这首歌响起的时候，坐在观众席中的一个德国妇女的眼中突然充满了泪水。“我知道我为什么会这样。我意识到了我曾立下的誓愿。正是因为这样我才会来到地球上来。”这位德国妇女在晚会结束后这样对记者说。这位名叫葛布耶尔的女商人居住在距柏林有两个半小时车程的德国东部小城克姆尼茨。为了观看新唐人电视台首次在德国举办的全球新年晚会，她和她的两个朋友专程赶到了柏林。

    直到当晚观看晚会的近3000名观众都陆陆续续离开了演出中心，葛布耶尔还沉浸在晚会的气氛之中，不愿马上离去，“这台晚会简直是太美了，无论是舞蹈节目中那些鲜艳的服饰，还是在昏暗中闪亮的蜡烛；无论是歌唱家们优美的古典唱法，还是舞蹈演员们轻盈飘逸的舞姿和控制自如的动作，一切都让人那么感动，兴奋。”说着说着，葛布耶尔一边笑着，一边却又一次禁不住流下了眼泪。

    “这真是一个美好的夜晚”， 葛布耶尔身边的朋友和她深有同感。“我能感受到这场晚会要表达的信息，非常强烈。好像每一个音符中都含有这些信息”，站在旁边的另一位德国先生如是说。

    ●一位来自新加坡的洪女士很喜欢几位歌唱家演唱的歌词，她认为歌词写的很有内涵，很深刻。她还很喜欢其他的节目，觉的每一个演员都很尽力，这很难得。

    ●柏林附近的维亚德里纳大学法学系教授威特曼夫妇很欣赏新唐人晚会。维特曼教授能读天幕里的中文歌词，他特别喜欢杨健生唱的“天安门广场，请你告诉我”，他认为这首歌的内涵很深，他和太太都理解了什么是真和善。他说当时他们决定要来看节目时，同时收到了好几个不同的邀请，有中国功夫、宗教、越南节日等，如何取舍对他们来说还真有点为难，但他们最终选择了新唐人，是因为他们觉得新唐人节目是中立的。

    ●一位坐轮椅的先生和他夫人订了首场演出的票，由于节目实在太精彩，他们希望购买第二场的票，谁知给轮椅专设的区位票已售罄（轮椅专设的区除给坐轮椅的人足够宽的地方外，还提供一个给推轮椅人的免费座位）。朋友告诉我，在他们旁边一位坐轮椅的德国女士看到演出的消息，特地召集了全家的亲朋一起来观看，足有八、九口人，她的儿女从几百公里以外赶来观看晚会。当杨建生演唱《天安门广场，请你告诉我》时，朋友瞥见那位妇女掏出纸巾在擦泪。

    观众心声：晚会带给人们的人生思考

    ●第一天晚会结束时，记者还采访到从两百多公里以外赶来柏林观看新唐人晚会的两位德国女士。她们说：“我们不虚此行，这次来的太值得了。这场晚会太好了，很神圣，讲述的都是神佛的故事。启发自己对人生的思考。”

    ●一个女士觉得，人在年轻时，往往会做一些错事，也不会对神佛感兴趣，但随着年龄的增长，人会开始询问自己和世界，追寻自己生命的来源。今天这场晚会再次引发我对这个严肃话题的思考。就象那位男歌手（关贵敏）在歌中唱的“天地茫茫我是谁”，唱的太好了，非常值得人们思考。另一个女士对舞蹈《造像》推崇有加，她赞叹仙女神佛的服装美丽神圣，她对这个舞蹈的理解和一般中国人不太一样。她认为那个石匠原来并不是高尚的人，梦到仙人，经过圣人的指点启迪后才成为一个好人。所以她晚会后也要好好反省自己，做一个好人。

    观众心声：关于服饰

    ●格律泊女士和瓦格纳先生在众多的德国观众中很引人注目，因为他们两个都穿着鲜艳的中国传统丝绸服装，一个红色，一个蓝色。他们是在朋友的推荐下，专程从五百多公里之外的慕尼黑赶来看这场具有中国传统韵味的晚会的，并在晚会前专程去一家卖中国服装的店铺买了新衣服，要“穿新衣，过大年”。 这对德国年轻人很喜欢这场演出，当被问道最喜欢哪一个节目的时候，两个人都语塞了，之后又几乎同时说：“所有的都喜欢。”给瓦格纳先生印象最深的是舞蹈演员们漂亮的服装，轻柔的动作。格律泊女士还特别提到，这场晚会所表达的一些东方价值观念在西方文化中也有，“基督教中也讲人与人之间要像兄弟般友爱，要爱别人，还要对别人宽容。所以这台晚会所表达的东西我们都能理解。”

    虽然这台晚会涉及的范围很广，既有中国历史故事，也有现实问题，还涉及东方的宗教信仰，但瓦格纳先生觉的能看懂，“主持人的解说很清楚，而且简洁，也很幽默，如果没有他们的解说，那德国人可就看不懂了。”

    ●穆勒先生是上一届国会议员，这次也携夫人来看28日的新唐人新年晚会。和大多数观众一样，他们对舞蹈演员们的服装，多样化的头饰，富有表现力的长袖和彩带赞不绝口。

    ●家住柏林的工程师内雅迪(Nejati)先生刚开始看节目的时候有些困惑：“刚开始我就很奇怪，我觉的从中国大陆来的演出不可能组织的这么好。”演出中舞台上的道具，演员的服装都换的很快，花木兰从女装到男装，再到女装，到台下换衣服，也就是几秒钟的功夫就换好了。而且每个节目之间的衔接紧凑，没有让观众等待。“后来听说这些演员不是来自中国（大陆），我就明白了（他们为什么组织的这么好）。”

    ●新唐人全球新年晚会今年的开场节目是大型舞蹈《创世》，其中大唐仕女满头珠翠生光，身着七彩锦衣，外披锦缎，胸前还绘着各色花卉。大唐的服饰文化吸引了“柏林之窗” 电视台广告公司的经理霍尔夫先生（Andrea Horf）。他认为，“这个舞蹈的服装设计精致细腻、极富考究”。霍尔夫表示自己太喜欢当天的晚会了。他事先没有想到，能看到这么多明亮鲜艳，风格各异的中国服装。

    观众心声：关于天幕

    ●施奥特女士（Schott）是一位绘画设计师。她有一个已经学了三年中文的女儿。施奥特女士告诉记者说，中国的音乐，东方美妙的旋律，让她感到十分亲切，丝毫不觉的陌生。而整场晚会让她感受最深的是那种和谐的气氛——“绝对、完美的和谐”，“甚至表现战争的舞蹈，都丝毫没有那种侵略性的，恶的东西在里面，而是非常和谐，非常善良，让人感到很舒服。”这位爱好艺术的设计师注意到新唐人新年晚会利用一流的技术把天幕完美的与舞蹈融为了一体。 “晚会虽然利用了现代的技术，表达的却是古老的文化。这种现代技术与古老文化互补交融的方式，特别吸引人”。她认为，舞蹈《烛光》中的天幕设计起到了一种让空间无限延伸的作用，像一座桥梁一样，让人感觉捧着烛光的修炼人遍布天宇。

    天幕设计如此受人喜爱，秘诀何在？笔者采访了晚会天幕设计人员之一、晚会欧洲四场的天幕投影师韩莹女士。韩莹说：“我们在设计的时候有一个原则，就是一打开幕就能够让观众看到的是一幅画，包括演员、服装和后边的背景在内，整体看上去就是一幅很漂亮的画，观众会眼前一亮的感觉，如果能达到那个目地的话，就最好了。背景既要很漂亮，又要跟舞台上协调，不能抢了戏。 ”“晚会的舞蹈都是传统风格的，没有那些现代的东西。我们天幕设计也是。我们在设计的时候，经常跟舞蹈编导、编曲一起讨论，一起合作。所以做出来的东西风格上都很一致。”

    一位中国大陆出来的舞蹈演员虽然不想正式接受采访，但很愿意交谈。她说就她所知，新唐人新年晚会的演出团体是海外第一家专以弘扬中华传统文化为己任的大型演出团体，而且做世界性巡回演出，十分可贵。她还说，在大型舞台的天幕上，表现传统文化内涵，并且使用动画，她在国内时还没见到过，也没听说过，很先進。

    就此，韩莹介绍说：“观众们看到了我们的天幕有的画面是会动的，是动画，目的是要配合戏。因为有些戏是要演跟神有关系的事情，舞台上要表现神、要展现一些超常的景象，那么天幕就要配合舞台，比如说，展示神佛随主佛下世、被迫害致死的法轮功学员回升天国世界等。而常规手段是很难实现的，就要用天幕，通过电脑动画去展现。”

    笔者问韩莹设计工作中最难的是什么。她回答说，内涵是最难的。我们天幕设计的成功就在于内涵——中华上下五千年神传文化，有我们取之不尽的素材。把握住了这一点，就基本上保证了天幕设计的艺术质量。

    观众心声：感激之情

    ●“谢谢新唐人电视台给我这次机会，让我看到了这么美好的节目，我觉的我整个人都变了，知道了生命的意义。”一位华人观众在看完28日新唐人全球华人柏林最后一场晚会之后，得出了这样的结论。

    有这种想法的人可不止他一个人，“柏林晚会的配乐、演唱和舞蹈都很棒，今晚真是不虚此行。”“这些节目很酷！我很喜欢，我们明年还会再来看。”类似的声音不绝于耳。

    ●晚会结束后，一位德国中年女士主动向几位华人迎过去。她说原本只是抱着感兴趣的态度来看看，可没想到晚会这么好。从舞台设计、布景到创意，从想法到理念都是无与伦比的。她说她本人是个思想很保守的人，不大会接受新的事物，也不会主动接近什么人。但看完晚会后，她有一种非常想要接近中国人、想要更多的了解中国文化的愿望，因为晚会让她体验到非常纯正的中华文化。尽管听不懂中文歌曲唱的是什么，但通过天幕里的翻译歌词，结合歌声，让她感到非常美好，仿佛回到了天堂，将她带到了另一个世界。她表示以后会多关注中国文化，临别时，她还热情的拥抱了一位华人女士。

    中场休息时，一位德国妇女正排队购买节目单，她认为演员所唱的歌词中蕴藏着很深的内涵，因此那些舞蹈也不光是表面上看起来那么美好，其中也在表达着深意。因此她得赶紧买本节目册，以便对接下来的节目能更好的理解。

    演出结束后，观众久久不愿离去。一位旅居柏林数十年的老华侨主动与记者们攀谈：“这真是一场精彩的演出，真正的展现了中国的传统文化，非常纯洁，陶冶心灵。太漂亮了！”他湿润微红的眼睛，坚定而又平和的语气中透露着他历经人生沧桑后的豁达心态，“可以说这是我看过的最好的演出。几个月前，我从大纪元上看到了演出的消息，就一直期待着这一天的到来，今天和朋友们一起来看演出，果然没让我失望。”

    媒体报道

    刚刚在柏林落幕的新唐人新年晚会德国场演出，把媒体的注意力从中国新年吸引到了对中国传统文化的探究，十几家媒体对晚会作了预告，近百名记者亲临现场，惊叹走進了中华传统文化的美妙世界。

    2月27日晚会在柏林国际会议中心开演之际，柏林和周边地区最大的电视台柏林-布兰登堡广播电视台对晚会進行了现场直播报导，向观众介绍即将隆重登场的这场中华古典文化盛会。主持人介绍了晚会的规模和中国新年传统，采访了部份演员代表，并现场采访德国新唐人分台代表，介绍晚会特色和全球巡回的反响，直播节目中还插入了往年晚会的精彩片断。

    同一天，柏林最大的日报之一《每日镜报》也刊登了对晚会的介绍。文章称晚会将是一台“没有共产（恶）党政权宣传机器影响的中国传统文化经历。”

    晚会前期，尤其是开始前一周，柏林和周边地区十几家电台、电视台、报纸和杂志预告了这一文化盛事，并在听众、观众和读者中开展晚会入场券抽奖活动。当地广播一台的“媒体杂志”专栏节目邀请德国新唐人分台代表到演播室参与直播，介绍电视台独立敢言的特色和新年晚会内容。专门面向青年和中年听众的柏林天堂广播台在介绍晚会时说，“当年有八十天环游地球的故事，如今参与新唐人新年晚会的艺术家们也在创造一百天全球巡回演出的奇迹。”

    两场晚会不仅吸引了众多德国观众，也有近百名新闻工作者事先向主办单位申请入场观摩，除了当地传媒，还有德国外地媒体和外国通讯社驻柏林的记者。

    生活时尚杂志（Life & Style Magazine）记者卡尔科拜纳尔（Kalkbenner）看完首场演出后说：“整个晚会给观众集中呈现了多彩多元、内涵丰富的中国文化，舞台服装绚丽多姿，美不胜收。很难让我选出一个最喜欢的节目，因为每个节目都是一段完全不同的故事、历史，引人入胜，发人深省，很难让人比较取舍。”

    卡尔科拜纳尔的同事，摄影记者穆勒用相机记录下了观众踊跃入场的镜头，他表示，“对于一个柏林人来说，要完全理解这台晚会所要表达的深刻内涵，可不是那么简单的一件事。它展现的中国文化丰富多元，简直让人惊叹倾倒，庞大的信息几乎让人应接不暇，稍不留神就可能断了线接不上。”他对穿花盆鞋的满族舞蹈印象深刻，“能穿这样的鞋走路很不简单，需要极大的天赋，不是一朝一夕能做到的，估计得有几年的功夫，那些年轻姑娘们呈现给观众的艺术表演非常非常出色。”他也说不出最喜欢那个舞蹈，觉的每个舞蹈的服装色彩都令人赞叹惊喜，让他大饱眼福。

    阿联酋通讯社记者李西提（Lichti）赞叹晚会节奏紧凑、主持人风趣幽默，令人身如其境，感觉时间过的很快。伊朗电视台的制作部主任特别提到舞蹈“归位”的内涵，表示能够理解善恶有报的普世原则。

    女记者谢菲尔德（Schoenfelder）和友人一起从两百多公里外的德累斯顿赶到柏林来观看演出，赶上了第二场。结束后她得知演出团将赴芝加哥继续巡回，叹息的对记者说，“可惜欧洲的演出结束了，真想再跟到芝加哥去继续看。”她希望明年的晚会能增加在欧洲城市的巡回场次，“最好巡回团能来文化名城德累斯 ”


澳洲布里斯本

    由神韵艺术团主演的新唐人全球华人新年晚会，在澳洲观众几个月的期盼后，在布里斯本的昆士兰音乐学院音乐厅揭开了澳洲巡回演出首场序幕。这是一台大型歌舞综合性的艺术盛宴，每场演出的剧场内因受感动而流泪的观众比比皆是，被西方媒体誉为“开创了民间电视台的成功先河”。

    在昆士兰省布里斯本市的第一场演出于3月17日下午澳洲东部时间1:30开始，第二场演出在晚上8:00开始，第三场在18日昆士兰的黄金海岸上演，昆士兰省三场演出票全部卖完后，购票热线还有民众不断的打电话来要求订位。

    布里斯本：3月17日

    3月17日，在澳洲昆士兰省会布里斯本著名的昆士兰音乐学院音乐厅，举行了神韵艺术团在澳洲的首场演出。谢幕时掌声雷动，观众流连忘返，赞不绝口，并给予了高度评价，称感受到了纯正的中华文化的精髓。来自各国使馆驻澳洲的官员、艺术界人士、教育界人士等澳洲各界观众前来观赏。

    一位叫亚当（Adams）的西人对记者表示，澳洲人在正式场合通常表现矜持，而今天演出现场反应出人意料的热烈，在记者采访时，常有观众主动向记者表达他们的感受，纷纷赞叹演出清新脱俗，舞台效果精心设计。

    ●荷兰驻澳领事凯斯佩·（Kasper Kuiper）表示，他有很久的时间没有看过这么好的演出了，而且通过这个美好及专业的舞蹈演出可以让人了解到现在正在中国发生的事情。他并表示非常欣赏演出，整体上的表现非常的漂亮、有特色，绝对令人赞叹。

    ●英国副领事梅根·亨特（Megan Hunt）表示，她非常高兴能有机会观赏此次演出。所有的音乐及舞蹈是那么的美丽及壮观，她特别喜欢演出中的蒙古舞，此舞让她有想要练习把碗盘顶在头上的想法。

    ●墨西哥领事馆官员马瑞尔·盖西尔（Maria Gacia） 则赞叹说，她非常喜欢演出中的每一个节目。所有的服装都非常的鲜艳，每一场节目也都表现的非常的宏观及专业。并且，通过此演出，也让她了解了不少中国的传统文化及艺术。

    ●南昆士兰大学的音乐系教授巴巴拉·伯朗（Barbara Broom）表示，这个演出让她拥有了许多优美的体验，所有的演出中的音乐及舞蹈是那么的令人惊艳及壮丽，她觉的是一个非常好的艺术享受。她指出，她特别喜欢的是二胡表演，她希望神韵艺术团明年能到她所居住的图文巴市表演。

    ●此外，结伴来看演出的三位学校老师表示，整场演出是那么的令人惊奇，其中一位说，每次幕布拉开时，都让她想下一个会给她带来怎么样的惊奇。她们也表示，两位主持人搭档的非常好，妙语如珠，并且所有的介绍都能让不懂中文的她们能够充分的了解整个节目的内容。

    ●已在澳洲生活了32年的菲律宾女士徐丽（Shirly）和她丈夫一起观看了演出。她非常兴奋的说：“演出非常棒，超出了我的期望。服装色彩，年轻的演员轻快的舞蹈动作，都给人带来非常向上的感受。也许我对一些舞蹈的故事背景不太了解，但我觉的内容很正。”

    ●来自香港的李老先生，对演出赞口不绝。他对记者说：“我活了大半辈子，第一次看到这么纯正的没有中共党文化的演出。真是太好了。看到这纯正的正统中华文化，我看到了中国的希望。”

    ●一位来自中国大陆、现居澳洲的文化界人士陈宝桐先生表示，半个世纪以来，这是第一次重现以往对神传文化的回忆和向往。很高兴有机会在这场精湛的晚会中，欣赏到真正的中华传统文化艺术。他说：“今天这场晚会，有丰富内涵，有思想，真正展现了中华传统文化。每个节目的表演都表现了一个共同的目标，使人感受到灵魂得到了净化，感到了光明正大、高尚纯洁、善良美好的伟大力量。”而且“整个晚会纯正高雅，演员技艺超卓，贯穿着中华优秀的文化和固有的民族传统的内涵。像花木兰、岳飞的精忠报国事迹，通过演员的精湛演绎再现光芒，使中华道德传统的忠孝节义、良知善念都得到進一步的发扬光大。这是一场没有中共党文化影响和展现纯真、纯善、纯美的艺术表演，是真正演绎和阐述中华民族传统文化精髓的表演。”

    陈宝桐还表示，晚会的音乐、歌唱、舞蹈的表演，都令人十分陶醉和赏心悦目。“使我在欣赏中得到感染和陶冶，那早已埋藏在心底深处的这种记忆和期望又被重新唤了起来，将俗世的尘埃洗涤，人的慈悲善念被启迪。可以讲，今天，我得到了一场很好的精神享受。”最后，陈宝桐希望这么美好的晚会，年年都能来这里演出。

    当幕全部落下时，观众的掌声经久不息，久久不愿离去。晚会结束后，一些观众还在演出大厅外兴致勃勃的讨论和留影。

    记者随机采访了一些观众，都对演出赞不绝口。

    ●昆士兰省阳光海岸居民格瑞·典（Greg Dean）赞叹说： “绝了！我都没话说了。太惊人了！这是我看过的最好的演出，美极了！一个接一个（的节目）都那么好。有几个节目看的我直流泪。” “我们看的很兴奋，好美啊。太精采了！那些不同朝代的文化令我很感兴趣。服装那么的精美，色彩艳丽。我要向朋友们推荐，让他们也来看。”

    ●俄国人法瑞尔·莎克尔（Farial Sakal），在中国出生，四岁时来到澳州，她说 ：“（看表演时）我感到说不出的高兴，很愉快，好像回到了家一样……”当记者问到她未干的泪痕时，她说：“是的，是的，我感动的流泪了。”

    ●澳籍芬兰人并曾去中国旅游过的保勒·米登（Puula Miettinen）在提到开场节目《创世》时，说“太喜欢”了。此外，当她听到二胡演奏时，脑中浮现出的竟是中国的崇山峻岭。，并被感动的落泪。

    ●一位住在澳洲20多年的李女士说：“晚会非常好，非常高雅。我特别喜欢二胡的演奏。舞蹈是根据中国五千年的宫廷舞改编的。如果其它州也有演出的话，我会邀请我的朋友去看。”

    ●马瑞恩·伯瑞（Mariann Bray）携侄女塔雅（Taya）一起来看新年晚会。她说晚会的节目在精神境界上的造诣尤其出众，“歌曲非常注重人内心的平和。”

    ●主教菲利普（Phillip Aspinal）赞叹道：“非常美。我感到无论是音乐还是舞蹈都有一种韵味，给我留下了深刻的印象。节目十分注重传统文化。我本人原来并不了解中国文化，看过晚会后，我感到学到了不少。而你越看越能体会晚会的美好。”

    ●Umesh Chandra和她的丈夫，昆士兰《印度时报》社长表示 ：“那些没来看（晚会）的人不知道自己错过了什么。我觉的节目中包含着精神上的意境，非常的有震撼力，真的令人感到一种升华。”“我对第一个节目（编者注：《创世》）感到非常亲切，与印度的文化有许多共同之处。所以我一看就明白了，这让我由衷的高兴。”

    ●布里斯本护士莎拉·菲德尔斯（Sarah Fideles）说：“（这些节目）把我带到了一个触及我心灵的地方，我心向往归属的地方。小时候许过一个愿望，能够去一个美好的世界，今天的（晚会）把我带到了那里。”

    ●公关经理艾尔菲·麦西（Elfi Massey）说：“让事实和真相说话——这是我今晚（从节目中）领悟到的，我拿笔把它记了下来。当你放眼今天的世界，这是我们都应该牢记的。”“演出有着丰富的内涵，但并不强行把信息灌输给观众，而是让人们有机会自己去体会。” “通过艺术的形式，节目的意境表达的非常清楚，因为一个艺术家是不能在演出中隐藏他的真实情感的。艺术把人们联系在了一起，当人们進一步了解对方的文化和传统，他们得以沟通，从而走在了一起。”

    ●台湾前国策顾问、澳大利亚昆士兰大学研究顾问、台湾在澳协会会长邱垂亮教授表示晚会将人类生命的价值，人活着究竟为什么，人应该怎样相处一起，通过这些表演把人生重要的意义凝聚在一起。他认为现代社会是一个价值很混乱的世界，中国社会现在到处充满着不信任、道德危机，这样一个表演传达人生的意义很重要。从艺术方面来看，邱教授表示，整台晚会已经达到了非常高的专业水准，服装、舞蹈、音乐搭配的非常好，演员训练有素，通过舞蹈完整的展现出整个中国文化中最正面的、最美好的一面。观看的人都能感受到中华文化的内涵和底蕴。 他还表示很喜欢看各种不同的文化表演，如蒙古的、西藏的这些舞蹈他都很欣赏。他认为中国传统的价值、宗教及人文，这些价值西方社会也很重视，通过神韵艺术团的表演都从不同的层面上综合性、艺术性的表现出来了，非常好。

    邱教授认为由神韵艺术团主演的新唐人新年晚会与中国大陆来澳州表演的新年晚会有很大的区别。中国大陆的演出缺乏一种诚恳、一种心灵的内在的感动，也许他们演出的技术很好，但总让人感觉像是行尸走肉，中国文化在中共的领导下，被蒙上了厚厚的一层灰尘，演员动作非常好，但缺乏一种内涵，而新唐人的这台晚会能将人的灵魂深层的东西表现出来，演员表演深沉相当卖力，发自内心的一种真诚非常好，非常让人感动。 他还表示，中华文化历史悠久，有很多精华的部分通过历朝历代遗留下来，但很多在历史的变迁中被摧残掉了。这台晚会将一些传统中的精华慢慢的汇集在一起，并融于全世界。这台晚会在西方社会上演，就是让全世界都能看到中华文明的精髓，这种文化融合和互相交流是最重要的。

    ●驻布里斯本台湾经济文化办事处田中光处长在欣赏了整台晚会之后表示：“短短的两个小时能够把一个博大精深的文化浓缩到这么精彩、并用很美的舞姿和服饰、音乐来呈现出来，我认为这是一个很了不起的表演。我相信对在场观众而言，这是一种心灵文化的盛宴，我觉的非常好，谢谢。特别是敦煌舞和最后一个鼓韵，整齐划一，每一个表演者都充满喜悦和笑容，非常好。所有的表演者都将他们的表演通过他们的肢体语言充分表达出来，传递出来。”

    ●布里斯本的台湾侨务委员卢永吉医师，看了当晚的节目很震动，他说：“相当好，布景相当讲究，整个表演相当成功。在布里斯本很难看到这样好的节目，非常惊喜。在节目的里面表达了一种精神，寻求某种根源，这种精神相当震撼。特别是岳飞这个舞蹈表达的精忠报国的精神是相当令人感动的。太好了，在布里斯本很难看到这么高水准的演出，非常感谢。”

    ●被誉为布里斯本中国城之父、澳洲杰出人士，现年80多岁的刘达文老先生也克服不便来到现场，在接受采访时表示：“演出非常精彩，非常好。一定花费了很多的心血，服饰非常的漂亮，舞蹈相当好。”

    布里斯本纽曼市长接受采访时表示：“我今天很高兴跟太太和孩子一起来观看演出，大家过的非常愉快，我的孩子从来没有看过中国这样传统文化的演出，谢谢。 ”

    ●洛玛·麦克嫩（Lorma Mckinnon ）及 迪恩·培通（Dianne Payton） 两位看完演出后，非常兴奋：“真不知如何表达自己的感受，真是完美的一场演出。《烛光》的歌词很深的打动了我，我理解她歌中所表达的涵义，Truth is Compassion, let's find the truth，（真相是善，让我们找到真相）。”迪恩（Dianne）表示，在演出节目中涉及到法轮功内容很好。展现的是我们今天世界所最需要的善良。法轮功学员本身的表现就是善良的体现。她接到过一些法轮功真相的传单，对现在中国大陆镇压法轮功的行为不能理解，所以《烛光》这个节目非常让她感动。 站在一旁的洛玛（Lorma） 接过了话题。“我们都非常感动。迪恩（Dianne）是我的女儿，我们一看到这次演出的消息，就决定要来看，而且结果远远超出了我的期望。节目中很多表现神佛的故事，告诉了我们生命的来源。我觉得这种内容很重要。如果真像歌中所说的，大难来临找真相，我们应该知道我们该做甚么。”

    ●来自阳光海岸106.5电台的销售经理兰德尔·罗斯（Randel Ross）和太太一起观看了神韵艺术团布里斯本晚场的演出。他非常赞叹神韵艺术团的演出。“每个节目都好看，非常敬业。蒙古舞所表达的意境令我非常感动，一群欢乐的女孩，身着华彩的服装，欢歌载舞，头顶敬客的奶茶碗，轻快的动作传达了珍重生命，歌颂美好的欢乐。令人从心底升起对生活的热爱和珍惜。”“而《鼓韵》的表演技巧真是一流，看的我眼花缭乱，惊奇一个接着一个。与我观看到的澳洲的舞蹈完全不同。每一个节目的服装都优美大方，令人赞叹。非常高兴有这样的机会欣赏到中国文化的精美博大。与我从前印象中的中国文化的感觉完全不同。就像在展现另一个美丽的世界。”“演出的服装真让我赞叹，太有创意了。奥斯卡颁奖的服装应该去找这次演出的服装设计师。”

    以下是《大纪元》报特约评论员周玥在布里斯本所作的题为《彩虹——舞出男儿的英姿 女儿的婀娜》的实况报导的部分内容：

    下半场的演出即将开始了。 中场休息的观众们纷纷回到剧场，快速的入座了。从观众们在休息时兴致勃勃的交谈中，可以看出神韵艺术团的演员们的出众舞蹈和歌唱家们的优美歌声给观众们留下了深刻的印象，人群中好评一片，大家你一言我一语讨论着各自最欣赏的节目：“今天真叫我耳目一新。” “从没有见过这么美的中国舞蹈。” “这才叫好戏连台！”

    是啊，新唐人电视台的新年晚会一年比一年精彩，而2007年实在是不同凡响。听旁人介绍时说这次晚会弘扬神传文化，乍一听，心想“好大的口气啊。”看完了上半场节目再也没有什么可质疑的了，这不是自夸，演员们的表演那是没说的了，绝对的世界一流水平。最难得的是他们的精神，每个节目，每个人，每首歌，每个动作，都带着一份对中国传统文化的真诚和尊重，像是对神的虔诚。说“神传文化”不是自夸或宣传，而是以最美的歌声和舞姿来展现中华文化的灿烂。这不仅仅是一场歌舞晚会，更是中国千年历朝文化的综合和荟萃。

    口说无凭，让我们一起观看其中的一出节目吧。

    下半场开场后首先登台的是《彩虹》舞。

    人未现，声先闻。锣鼓阵阵，一队少年腾跃而出，好一个亮相。中国舞与西方舞蹈颇有不同之处，其中之一就是中国舞讲究一个身韵，不但像芭蕾那样要求动作到位，还须有身法，有韵味——技法和艺术内涵、神采的有机结合。这一个亮相给人的印象就是有气势，有魄力，有看头。

    转眼间，出场的雄浑已化成了一片欢乐。女演员们手持丝巾，男演员们挥舞着一个挺特别的道具，似乎是一根用蓝丝绸裹住的木棍，棍的一头是一个丝做的花团。亲切的民乐声中，演员们以轻快的步伐交错着。正想仔细看看那花团似的道具是什么时，女演员们却如行云般退了下去，留下的一队小伙子不知何时已摆成一个对角的“一”字。只见他们错臂一挥，齐刷刷“啪”的一声，手中的花团散开，射出一条三米长翠蓝色丝带。

    此时音乐一个起伏，这一条条玉带旋起一人多高的飞轮。这是刚与柔的完美结合，演员们散发着纯朴的阳刚之气，挥动的姿势却颇圆滑，丝帛也染上了他们的生命力，轻盈中透着浑厚。玉带划出的每一个圆中有自己的节奏变化，舒缓相错。无论您是看热闹还是看门道，都看的心旷神怡。

    接着，退下台去的女演员们再次蜻蜓点水般一跃一顿的从丝环中穿梭而出，双臂一扬，变出两道粉色的丝带加入了阵容。

    为什么中国舞那么有看头？而且雅俗共赏？除了形体变化外，舞蹈中包含了从戏曲中吸收的列阵和变化，又融入了道家刚柔并济的思想，因此变化繁多而且往往出人意料，峰回路转间柳暗花明，懂行的人看艺术、看编舞人的独具匠心；即使是第一次体验中国舞蹈的观众也能感受其趣味性和丰富的变化，偶尔还有一种微妙的幽默感。

    台上的演员们活跃振奋，丝带飞腾如行龙，但你刚觉的目不暇接时，长带已转成了灵动的漩涡，将那磅礴的气势收了下来，音乐也由北国民间的质朴不知不觉中变成了江南水乡的轻柔。只等气势全部凝聚起来，一个转身，丝带又变了，荡漾出滚滚的波涛。由上转下，由内而外，这变化不但多样，缤纷中还有一定的默契，虽有十多人同台挥舞，仍保持紧而不乱，缓急轻重有序的变换着。尤其值得一提的是舞蹈动中有静，时不时的在一个回旋中静止下来，只是那一顿的时间，偏偏那么有韵味儿。不是乍然停住，更像是激流瀑布在一瞬间汇入深湖中，湍流化为平川，那么的自然，潇洒。

    接着，台上十余人一并散去，突出两位女子，各占舞台的一头，音乐也静止了下来，仿佛从人间来到了天上。粗看她们似乎各顾一方，其实遥相呼应，彩色的丝带时起时落，舞姿清新、脱俗。用的是同一种道具，却是另一种体会。这体现出编舞之人的大手笔。

    最后，两队欢快的演员们重又上台，把节目推向高潮。队形、动作的变化更为繁复，手中的丝带好像是另一群演员和他们一起欢跃。一个从普普通通的民间舞蹈演化出来的节目，竟有如此的感染力，浓郁的民风中有着说不出的高雅。快则如行云流水，重则如山如岳，分寸配合的恰到妙处。真是大饱眼福。

    最后的结尾更是出奇不意，演员们在一瞬间汇成方阵，挥洒中彩带飞腾而上，人已停，带不停；形已止，神不止，韵犹存。

    ------

    2007年新唐人全球巡回演出在澳洲布里斯本的首场演出结束后，当天傍晚6点，在布里斯本的Saville酒店，澳洲新唐人举行了鸡尾酒会，近百名嘉宾出席了当晚的活动，其中包括布里斯本市副市长、荷兰领事、土耳其领事及夫人、菲利宾领事、意大利领事及夫人、参议员巴特雷特、台湾驻布里斯本经济文化办事处田中光处长、廖烈明组长、印度市报总裁及夫人、4EB电台台长及各界侨领。

    澳洲新唐人电视总裁黄卓然在酒会上祝词，他在发言中简单回顾了几年来新唐人全球华人新年晚会取得的丰硕成果，并说希望通过新唐人全球华人新年晚会的演出，使华人同胞和西方社区民众，对中华传统文化和艺术的精粹，有一个更深入的了解。

    神韵艺术团的三位演员：舞蹈艺术家李维娜、著名男高音歌唱家关贵敏、来自布里斯本的舞蹈演员马克也应邀出席了酒会。马克作为布里斯本的市民也在酒会上发言，他表示自己作为澳洲人能够有机会参加神韵艺术团巡回演出感到非常荣幸，通过演出他越来越多的了解了中华正统文化内涵，也越来越被中国文化博大精深的内涵所折服。

    布里斯本市市长代表市议员戴维（David Hinchliffe）出席了酒会并致词，他表示非常高兴能代表市长和其他26名议员祝贺这次演出的成功。他说：“这是一个真正壮丽美好的演出。”“中国文化的历史非常悠久，有5000年的文化，我相信布里斯本的居民会非常喜欢这次演出。对我们来说，能够理解世界上最伟大的民族之一——中华民族非常重要，华人能够告诉我们许多他们的历史、他们的文化。” 他表示：“所有的文艺表演都应该赋予教育性。而这台节目的教育意义格外重大，虽然它同时也能给人艺术的享受。了解中国文化的最好的办法就是了解那个中国所能提供的最精华的文化，而这台演出，就恰好是中国文化中最精华的部分，无论是独唱、舞蹈，还是其它表演，都正是中国人所能奉献给世界的最好的。

    -------

    对于神韵艺术团在昆省的演出，昆省诸多媒体进行了报道。来自澳洲的现任新唐人艺术中心艺术总监、神韵艺术团的领舞和编舞李维娜，更是成为媒体关注的聚焦，澳洲最大的ABC国际广播电台抢先采访了李维娜。墨尔本主流报纸《The Courier Mail》也曾对她進行了越洋采访。此外，ABC电台对男高音歌唱家关贵敏也同时作了时事专访。

    李维娜表示，西方媒体关注神韵艺术团的节目的内容、风格和编排，及跟其它文艺团体演出形式上的差异，特别是对新唐人晚会中所表现出的神话和传说部分表示浓厚兴趣。维娜认为一台晚会从服装、色彩到舞台技术达到一定程度之后，演员的演出可以是一种工作，但如果演员自己很喜爱自己的工作，也可以把它当作一种创意，所展现出的能量是不一样的。晚会通常带给人一种欢欣、喜悦的一种心情，如果一台晚会不仅仅是享受晚会本身表面的东西，还能带给人更深一层的思考、人生的思考，那才是真正伟大的。

    李维娜移民澳洲10多年。她早年毕业于北京舞蹈学院，是一位专业芭蕾舞演员，曾经在澳大利亚的悉尼舞蹈团、McDonald书院及 Redfern的原住民舞蹈剧院任教。除了传统的芭蕾外，她还擅长表演及编排塑造人物性格的舞蹈。由于她在舞蹈艺术方面取得的成就和对社区的贡献，在2006 年的妇女历史月期间，获得纽约州议会颁发的“杰出妇女领袖”荣勋。

    对神韵艺术团巡演進行报导的媒体还有《Gold Coast Sun》、《City News South》、《Westside News》等近10家昆省的主流报纸，以及堪培拉的《首都快报》（Capital Express）、《时代》（Chronicle）、《堪培拉时报》（Canberra Times）、《讯息报》（The Word）、《堪培拉论坛》（The Canberra Review）等。

    在演出开始前，昆省主流报纸《Courier Mail》报道了神韵艺术团将会通过舞蹈，音乐及歌唱等方式将古老的中国民间传说呈现给澳洲观众。《City South News》则说中国传统故事将会在3月17日以中国龙、鼓手和华丽优雅的服饰为特色， 表现出被喻为“中西方传统艺术最完美的结合”。在《Gold Coast Bulletin》 的报导中表示，因新唐人全球华人新年晚会的到来，黄金海岸冲浪者的天堂不但掀起了一股中国风，也因此为黄金海岸吸引了更多的游客。堪培拉的都市新闻（City News）表示这场晚会包括优雅的舞蹈，精美的音乐，无与伦比的舞台及服装设计。这些难以置信的演出展现了中国5000年的神传文化，千万不要错过演出。《The Chronicle》 报导中称这场演出的主题，展现了佛道神的辉煌神韵以及人类不可超脱的生老病死之规律，从而揭示了善恶有报的真理。观众将通过漂亮的服装以及展示的优雅舞姿中，在中国传统乐器所演奏的回味无穷的乐曲中，在绚丽的色彩和隆隆的鼓声中，以及数码模拟的精湛技艺中感受到真正的中华五千年文化的精粹。

    黄金海岸：3月18日

    3月18日晚，澳洲昆士兰第二大城市黄金海岸木星剧场，神韵艺术团演出的大幕徐徐落下，这个世界著名的旅游城市里见惯大场面的观众们持续的掌声，显示了神韵艺术团在澳洲巡回第二站的演出圆满成功。

    黄金海岸市长RON CLARKE在中场休息接受采访时表示，演出非常激动人心，背景非常美丽，表演出色。“我很喜欢背景，每一场节目的背景都是完美的，服装超棒。演出非常祥和优美，就如我想象的中国文化那样，而且我也深刻感受到了中国文化。演出把我所理解的中国文化集于一身，祥和、精美。我们希望全世界像这样的演出都来这里表演。这场演出是一场非常完美的演出，最高级别的艺术表演。”

    见证了这场东方艺术的盛会的昆省各界人士，对神韵艺术团高超的艺术水准、所展现的纯正中华传统文化内涵、极具美学价值的服饰以及演出中与观众互动的信息传达，给予了高度的评价，人们在欣赏感动中，看到了“中国人奉献给世界最好、最精华的中国文化部分。这场丰富多姿的晚会值得永久纪念。”

    在给主办单位新唐人电视台的贺信中，昆省省长表示：“由新唐人电视台主办的中国新年晚会，其宗旨完全符合昆士兰政府大力支持的多元文化政策。这场演出促進了中国和西方等社团之间的相互了解，有利于帮助中国移民在此安居，对昆省作出了有价值的贡献。”

    昆省卫生部长史特芬·罗伯特森（Stephen Robertson）在贺信中盛赞了神韵艺术团带给澳洲民众的喜悦和欢乐。他指出中国传统文化及艺术一直倍受世界各国赞誉，而新唐人电视台给澳洲社会提供了丰富多元文化的机会，为澳洲增添了不少多元文化色彩。

    一位观众说，“所有的节目都很有特色，表现不同民族和时期的中国文化。我最喜欢的节目还是二胡演奏。无论是技巧还是神采、韵味都绝了。我从来没想到一把二胡能奏出那么丰富的韵味。似乎把中国古典音乐中最精要的部分都演奏出来了。”“尤其是她强弱的变化，太棒了，一分不多也不少，我都听傻了。还有就是演奏家本人的气质也非常好，很纯，有种古人的风范。”

    还有的观众表示，“给我印象最深的节目就是二胡表演。这是‘中国的小提琴’吧？和西方的小提琴一样非常有技巧，音域很宽。但不同的是，二胡有种东方的风味，听她演奏好像看到中国的山水画一样。声音有动感，很立体。”

    澳洲国会民主党参议员、原民主党主席安德鲁-巴特雷特，也是赴大陆法轮功真相调查团（CIPFG）的成员之一，认为整台演出的节目中有很多故事。有些轻松正面，有些则沉重黑暗，这些都组合得很好，而且色彩艳丽、节目类型繁多，舞蹈和歌曲中的故事都展现得非常好。观看这台演出真是一种享受，这是一场高水平的演出。 《造像》这个舞蹈也是他特别喜欢的节目之一，他说：“我特别喜欢佛教舞蹈《造像》，跳的很好。梦境和现实组合的非常好，浑然一体。造型、种类、颜色都非常之多，很好。”

    巴特雷特还从音乐的视角谈了自己的感想，他说：“纯粹从音乐的角度讲，我觉得二胡的演奏真的是太棒了，很有感染力。我很喜欢第一首歌曲，歌唱家的声音动人、演唱很感人。尽管我不是艺术家，但我可以告诉大家他们很有才华，能够听到如此有才华的艺术家的表演真是太好了。” 最后巴特雷特对演出的形式作了肯定，他说：“人们总是能看到完全不同的东西，这很好。我很热衷事物的多样性，不论是政治、音乐、舞蹈、还是文化。我想人们能看到不同的东西，这是有益处的。”

    昆士兰越南社团领袖Dr. Cuone Bui接受采访时表示：“我觉得这场演出最优秀的一点是使人们回忆起很多过去的文化和历史，而且透过艺术演出了解到中国正在发生的事情，比如说《归位》中，那位女士因修炼法轮功被迫害致死。这是一种新的文艺体裁，我觉得这样做很好，可以使澳大利亚人了解了中国现在正在发生的事情。”

    来自上海的商人威廉夫妇表示：“演出太好了，体现了中华传统文化博大精深，我想我也被法轮功感动了，我想進一步了解法轮功学员，看看他们到底是如何炼功的。”

    家住黄金海岸但来自英国的戴瑞克（Deriek Coppack）夫妇为整台演出的色彩所折服。戴瑞克（Deriek）的女伴表示，她非常喜欢《迎春花开》表演，整台色彩看起来清新明快，令人心旷神怡。夫妇俩人还异口同声的说：“几位独唱都很棒。我们非常欣赏。”虽然他们不懂中文，但“音乐不分国界，属于全人类共有。优美的音乐都会给人感动和启迪。”

    而瑞·颇恩（Ray Poon）听闻神韵艺术团演出的消息更具戏剧性。这位第四代ABC（澳洲出生的华人）自我介绍说，他的曾祖父来自中国大陆，是淘金时代的移民。“我的女友家住美国南加州，她在今年元月初在美国观看了这场演出，知道神韵艺术团也将到澳洲演出，就打电话告诉了我这消息。今晚的演出太棒了。对我而言，那位会说中文的男主持所说的绕口令，让我起敬。我真想像他一样，能说绕口令。”

    “我觉得中国的文化习俗在他的介绍中得到了体现。生在海外的华人，对中国人家族中的各种称呼都不懂。这位主持的介绍不仅让我，也让西方人了解了中国文化。非常好。”

    一对夫妇在看完上半场后表示，对神韵艺术团高水准的表演非常惊讶。“他们对中国文化的表达很深刻，而他们却来自美国。我对下半场的演出非常期待，总是有意想不到的美丽出现，所以整台演出很迷人。”

    来自中国大陆的郑小姐说：“演出反映了古代的生活方式。我特别喜欢描写敦煌石窟、西藏、蒙古的舞蹈，可以体会到中国文化的源远流长。”

    来自台湾的一位教高中语文的叶老师，带了两个学生前来观看演出。他觉的表演非常富有教育性，把中国传统文化表现的淋漓尽致。“明年要带更多的学生来看。”

    德伯拉（Debra Tjoeng）是当地居民。神韵艺术团的演出令她非常感动。“我觉的我能理解《创世》这个节目试图表达的意图。她属于精神层面范畴的启迪。所有的节目都很美，我很享受。”

    名为瑞特（Rita）的女士表示非常喜欢《彩虹》这个节目。“彩带飞扬时，非常漂亮，让人心旷神怡，令人神往。”

    艾斯特（Ester ）和福兰西斯（Francis ）是两位中年妇女。她们认为“演出表达了一种平和的意境，和西方的演出完全不同。我非常欣赏那些女孩的服饰，很保守，不像现代女孩穿着性感。”

    斯套特（Stuart）表示，当大幕一拉开，眼前就感觉一亮。服装、舞蹈和舞台设计给人的感觉非同凡响。那时我就知道这台演出的份量。看过演出后，对中国文化有了更深的了解。“我从没有看过这样的演出，非常棒。”


澳洲坎培拉

    满载着在澳洲昆士兰演出的雄风和盛誉，神韵艺术团于3月19日、20日、21日在澳洲首府坎培拉连续演出了三场，每场均爆满。这是神韵艺术团全球巡演澳洲的第三站。众多媒体和政要观看了表演，并高度评价晚会，称反映出了中国传统文化的底蕴和内涵，是世界一流水准的表演，还有合作者表示明年一定要赞助。

    除了为坎培拉的观众带来前所未有的惊喜和艺术享受之外，演出还为坎培拉的观众带来了真相，人们为节目中所表达的人权问题所震撼。坎培拉立法委员会委员弗斯奇(Deb Foskey) 感谢节目通过艺术表演让人知道真相，并盛赞晚会是对澳洲多元文化的最大贡献。

    观众心声：关于节目内涵

    ●坎培拉立法委员会委员弗斯奇(Deb Foskey)说，澳洲人所了解的中国，只是把中国作为澳洲的一个贸易伙伴。“但是确实有些人为争取人权而做出许多努力。而且我也意识到了在中国存在着人权问题。很有趣的是，海外的一些人士把这个人权问题形象的展现给全世界，我们真的要感谢这些人。”

    ●人权律师柯拉瑞(Collaery)说，“我认为这场演出对所有的澳洲人、所有的观众、特别是那些不了解中国的人，传递了一个非常好的讯息，很敏感。这是法轮大法将讯息传递更广的开始”。在提到节目《精忠报国》时，柯拉瑞说他完全理解了内涵，“你们的演出非常有中国味，今天所传递的讯息是，你们既反对折磨和酷刑，但是，你们又是为了你们的国家，这是一个非常好的讯息，因为法轮大法学员非常爱他们的国家，所以给西方世界和其它国家非常好的讯息。你们虽批评政府，但是却爱你们的国家。所以，你们这是容爱、善良和批评于一炉，这是非常、非常好的。我做了许多年律师，非常高兴的看到这一信息，这样观众会越来越多。”

    柯拉瑞还说，“你们热爱你们深厚而又古老的文化，以舞蹈形式表现出的精妙和内涵，以及运用各种舞蹈基本要素的造形，非常具有古老的中国韵味，我们不得不喜欢去了解其中的内涵。其中有非常强烈的法轮大法讯息，邪恶失败，报应到来，这是非常黑暗的一瞬间，但是其余的舞蹈都非常明快。我想人们完全是在欣赏，太美了。”在回答有什么最喜欢的特别节目时，柯拉瑞说：“我喜欢那场男的穿着蓝衣、舞着蓝绸带，而女的穿着粉红色纱裙穿梭其中的舞蹈，这是一个高品质的舞蹈，因为有些古老的演出是以男子为主的，但在这个舞蹈中，他们的水平似乎更高。我认为，男女绸带舞的编舞真是太具诗意，非常非常有乐感，编排的真棒，非常好。 ”

    ●坎培拉时报的艺术编辑海伦·穆萨（Helen Musa）对这场节目的演出非常赞赏。她说，“《创世》描述了一个美丽的梦想，把这个节目放在开场非常有创意，无法用语言形容。我原以为我会听到非常多的语言表述，但事实上却是此处无声胜有声的神秘气氛。比语言的表达更有效。” 海伦·穆萨还表示，“关于法轮功，就我所理解的，一些观众可能也已经受到相当大的震动。你可能已经注意到，当法轮功修炼者進入似乎是让观众感到更为高兴的天堂或苍穹时，他们变的非常安静，他们对此感到更为舒心。”

    ●2005年人权大奖得主著名人权律师莫瑞（Mori）盛赞节目，“非常奇妙，所有在场的人都很亲切美丽，这确实是一场非常杰出的演出，谢谢你们组织了这场活动，太美了。”

    ●原中国中央芭蕾舞团国家二级钢琴演奏员高原表示：“很多年就没这种，音乐也好啊，歌舞也好啊，表现这种真正的中国传统文化内涵。比如说象"精忠报国"、"木兰"那，她都是有故事的，讲一个道理，每一个节目她都有一个内涵在里边。”

    ●原中国中央轻音乐团演奏家杨军表示：“说起来非常惭愧，其实我在中国也当过导演，也当过‘穴头儿’，也组织过多许多场很大型的演出，但是当我看了新唐人晚会之后，我觉得--哇！她是一种穿越时空，她可以把几千年承传的文化突然在一个时空当中，非常完美无缺的结合在了一起，让人感觉有一种目不暇接的感觉，每一个节目过去之后，你还在回味之中的时候，忽然有一个更美的节目出现。所以实际上这个新唐人的晚会是我有生以来，看到的最纯、最美、最好的节目。 ”

    ●记者还采访了两个名字都叫艾娃的人，她们是非常好的朋友。艾娃（甲）表示：“太精采了！这些舞蹈演员动作非常专业，表现的挥洒自如。我从没有看到比这更美的演出。实在太美、太美了。我禁不住要落泪了。 ------那些歌词，也实在太美了。将这些歌词翻译后打在天幕上，是个非常好的主意，这样我们都能明白。我刚刚开始学普通话，真高兴能认出几个字。通过这些天幕上的歌词，观众能明白这些歌有多么动人。这非常重要。 ”

    艾娃（乙）：“我认为这场演出很高尚，真正讲出了真相。我很高兴看到有关法轮功在天安门请愿的场景在节目中表现出来，能让人们记住这一切。”“我的小儿子也修炼法轮功，他曾经为新唐人工作过，在美国待了一段时间。两年前，他在坎培拉完成了大学媒体专业的学习，现在在欧洲当记者。我想他曾经也在你们的录影间工作过。我祝福你们，祝贺你们。”

    ●联邦律政部长雷铎观看了演出，并对节目表示赞赏。在中场休息时他告诉记者：“节目非常绚丽多彩，观众是多元化的，所以我们应该向不同的社区学习不同的文化，否则我们的视野会很窄。”

    ●台湾驻坎培拉经贸处周進发组长和太太表示，他们喜欢每一个节目，每个节目背后都有深刻的底蕴，这不是一个一般的演出，而是反映中国传统文化内涵的、具有世界一流水准的表演。

    ●坎培拉《世界报》的主编准·汗库克（John Hancock）夫妇表示，这场节目每一个都是独特的，他们喜欢每一个节目，很难分出哪个更好一些，个个都非常好。

    ●1965年从英国移民澳洲，娶了一位中国太太的克瑞斯（Chris）表示，他很欣赏喜欢中国文化，“面对如此内容丰富的艺术大餐，要想一下就做出评论不容易。但一言蔽之，太棒了。很难用语言形容。”

    ●生在澳洲，但父母来自缅甸的一位男士观众表示，他的父亲来自中国，当他听说了这场演出时，出于想了解中国文化的愿望而买了票。但没料到节目如此精彩感人，很难表达。

    ●苏先生夫妇和儿子一起观看了这场演出。苏老先生感到演出很好。岳飞精忠报国的精神曾激励了一代又一代的中国人，是我们的民族英雄。但现在的年轻一代对这些已经一无所知。这场演出能让人们了解中国历史，弘扬我们中华民族精神。非常好！

    观众心声：关于舞蹈和歌曲

    ●首席长官秘书拉斯特丽为晚会所展现的文化内涵而折服，她一再表示中国的传统文化真是太优美了。她说：“我得说我以前从没看过。太优美了！我喜欢里面的舞蹈，服装很美，非常优美。他们跳舞的时候，太美了。”她对节目《造像》情有独钟，通过天幕和舞者的演绎，她明白了节目所要表达的内容。她说：“那个有梦境的节目，色彩艳丽，透着文化气息，我喜欢的是舞蹈背后的故事，展现了古代的石匠是如何在虔诚的信仰中得到神佛的梦中点化，而雕刻出敦煌文化著名的千佛洞中千姿百态的佛像的。”

    ●坎培拉一家电视台的工作人员玛丽莎（Marisia）观看表演后对里面的舞蹈备加推崇，“非常喜欢里面的舞蹈，舞蹈演员们跳的太美了，尤其是他们的双脚，他们走起路来就像是在滑一样。我觉的他们真的是非常非常优秀的演员。她们有优雅的姿势，比如那个‘造像'的舞蹈，她们表现的那样逼真，简直太神奇了……舞蹈真的无与伦比。” 她还表示，她也很喜欢“中国的小提琴”——二胡，“简直太美了，一定会再来看。”“我会告诉我工作中的所有朋友来看，否则他们将错过机缘，真的太美太美了。”

    玛丽莎还谈到听到关贵敏歌曲时异常感动，“开始并没有对歌曲明白太多，直到关贵敏唱时，我读了歌词，我感到了他对我的意义，因为我懂了……我相信转世轮回，相信我们有灵魂……当时我是如此的感动，眼泪都流了下来，我想可能是内心深处被触动了，我明白了找寻那条路的重要，找到自己。并且他唱功也很棒。”

    ●一对马来亚母女对演出赞口不绝。女儿说最喜欢舞蹈迎春花开，妈妈则说喜欢顶碗舞，女孩还说完全可以理解节目所表达的意境，虽然她不是中国人，但她可以理解中国文化，特别是传统的文化，妈妈说，所有节目都非常好，是她从来未有看过的，是最好的演出。

    ●一个叫伊娃的西人女孩主动对记者说，你来采访我吧。她表示当她听到《天安门广场，请你告诉我》这首歌时，不由自主的而且是不停的流泪，她也不知道为什么，她说，她喜欢所有的节目。

    ●一个西人女孩对记者说，“我最喜欢的是穿着白白的长袖的舞蹈（指《雪莲》），我也非常喜欢听她们唱的歌。我长大了也要去跳舞。”

    ●一位从中国移民来的不愿透露姓名的女士说，二胡拉的真好，真地道。我也喜欢敦煌，《造像》里的那个千手观音很美，看后真让人感到中华文化源远流长。而中央台简直一片血腥，红啊，简直是一片红。

    ●一对从贵州来的母女，女儿名叫梅，是学生，目前在澳洲高中就读。她们对晚会演出有如下观感：我们是前几年从贵州来的。贵州的少数民族很多，人口最多的布依族人。这场晚会的演出，体现了各个民族的风格，很纯，是我们自己的东西，没有那种让人感到是这里抓一点，那里抓一点的感觉。舞蹈、音乐及人的气质都很优雅。五千年的中华文化不比人家差的。现在国内搞的那些，我们都有点接受不了，没有自信。

    ●来自香港的一位老太在她儿子的陪同下，也来观看演出，散场时她告诉记者：我很高兴，这个演出很好看，以前从来没有看过这样类似的演出，特别是舞蹈非常美，要是明年演出团来的话，我还要来看。

    ●坎培拉的市民比福及（Bivgy）演出散场时接受采访表示，今天晚上的演出非常成功，节目非常好，不同的舞蹈，每个动作都非常漂亮，中国的文化非常丰富多样、博大精深，我想像不到这个演出团来自美国的纽约，是从中国之外的地方来的，非常好。谢谢！谢谢！

    ●台德（Ted） 和文达·库克（ Wenda Cook ）夫妇在接受采访时表示：“烛光中的那位小女孩手捧着蜡烛的场面深深的打动了我。节目中的女声独唱也非常地打动人心。每个节目都令人赏心悦目。如果明年他们还来澳演出，我一定观看。”

    观众心声：关于服饰、色彩

    ●原中国上影长笛演奏员郭平说：“舞台的色彩、布置、服装给我的感觉好像是很少见到这么好的艺术效果，他的整体的设计浑然一体。我觉的画面的色彩已经完美到了很难用语言去形容她了，我不知道色彩怎么会设计的这么好。”

    最后，让我们一起欣赏观众陈弘莘写下的题为《穿越时空的神韵天音》的观后感：

    每个舞蹈动作的细节都在倾诉、每句歌词都在感染、每段乐章都在传奏着神韵……新唐人电视台推出的2007年全球新年晚会巡回演出，1月开始，从美国、加拿大、到欧洲的德、法、又到亚洲的日本，从地球的北部到南部，穿梭上演在几十个城市之后，于澳大利亚观众的翘首望盼中，又来到了首都坎培拉。精彩绝伦的乐声在整整两个多小时里从未停止，甚至从任何一个片段中截取出任何一名舞者、歌者、奏者的身影都能构成独立优美的章节。

    气派宏大的场面，感染、牵动着观众的心，令观众激动、流泪、欣喜、升华，这些独特的感受，居然令不同种族肤色和文化背景的民族，在一台共同观赏的晚会中找到、体会到了，什么样的音乐能有如此大的舞台张力和人心震撼力呢？若非神韵、非天音又如何能让观众、让人们在共同追寻和省思命运的时候，将心理感觉中的诗意如此化成超脱的憧憬和升华？！

    以穿越时空的神韵天音启迪人们回忆和思考“我们从何处来？”“我们还将向何处去？”这种巨大力量的传播和对人类终极圆满的诠释是这台晚会超越了物质具象而体现出的真正光芒。

    “我们来自于天上”，这是晚会开篇就带来的第一个震撼，也是整个晚会贯穿始终的主题。大型舞蹈剧《创世》所表现的，万王之王带领众神下世开创盛唐文化，救度众生，天上神界的壮丽景观令观众如痴如醉，隐隐约约之中，心被震撼了，那里曾经是家啊，那些缥缈云绕的亭屋边，曾经留有我们几世轮回前的足印，那些华衣飘带间，有过我们嬉玩追跑的穿梭。观众感动了、哭了，从白发苍苍的老者到衣裙亮丽的女子，从金发蓝眼的欧人到黑发亚裔，人们为自己懵懵懂懂中遗落的记忆抽泣着，为迷茫中丢失了追随主佛下世前的承诺、为师主不离不弃的救助和度人的庄严感动着……

    正因为“我们来自于天上”，“我们都是天上的客”（《为何拒绝》）；所以我们以烛光点燃人世间的真诚和善良、以桥梁沟通人神世界（《烛光》）；以彩带连接着天地间的五色快乐（《彩虹》）。无论是东北的秧歌、蒙古姑娘的顶碗、还是藏族少女的笑容、傣族女孩的嬉戏、或是满族格格们的端雅，每一个舞蹈，都精彩地使形体的语汇、视觉的展示和音响的冲击水乳交融，并注入内在独特的诗性，浓墨重彩地塑造了人世间原本应该有的丰厚、鲜活、浪漫、真诚的图像，那些明洁如水的柔情和快乐，唤起了人们心中的圣洁，激起了观众对天上人间那些美好事物的深深眷恋和向往，那里，才是人类和历史最美的归宿。

    虚实结合的多媒体投放背景作为底幕的运用非常新颖、完美出色，是这台晚会的另一个重要成功之处。无论是舞蹈《创世》、《造像》还是配合独唱的滚动背景，都以一种大气、有感染力的背景语言丰富了观众的想像和联想，多层空间的构架延伸，带给了观众身临其境的感受，当白雪以深沉的女高音唱到：“贫富都一样，大难无处藏，网开有一面，快快找真相”，以及关贵敏唱到“天地茫茫我是谁，记不清多少次轮回，苦难中无助的迷茫，期盼的心如此的累……”时，滚动上升的背景都是由深渐浅，浓的让人思考，淡的令人沉重后产生希望。

    这些带有情绪的背景，无论是花草、天空、还是浮云都增加了舞蹈或者歌曲的生命力，强化了舞台气氛。舞蹈《归位》背景从乌云密布、黑云压顶的恐怖到万里彩虹、明亮缤纷的欢乐转化，更是完整的承载了叙述事情缘由、回忆、发展，令观众获得了最直接的临场感觉，产生了强烈的共鸣和思索，并带领着观众的情绪一步步随着色彩明亮而走向心灵体验的高潮。

    这台精美无比的晚会，从始到终都给观众以强烈的视听享受，仅仅看舞台，它像一幅生动立体的图画，台上的声、色、情的基调或清新、写意，或华丽、壮观，无不体现着中华文化中的优雅、祥和、飘逸；然而，当人们深切体会舞蹈者们表演的身段美、歌唱家声色的美、灯光服装的色彩美的时候，还能感受到一股力量，这股力量让观众在庄严和美轮感染下落泪，那是何等超越了生死的大情大醉，那是人们内心最隐秘的角落中，在生命记忆之外的一股灵性被唤醒了，面对生命、使命、天命时，人性的局限和困窘不再蠢动，而天性被点化复苏了。

    舞台落幕，当人们从热烈掌声和兴奋激动中冷静下来之后，从此被梦魂牵动和日夜追逐的，无疑唯有那穿越了时空而至的神韵天音了。

    媒体报道

    A、坎培拉唯一的一份日报《坎培拉时报》在19日演出前，特别对澳洲籍演员李维娜進行了专访，在此之前《坎培拉时报》报导了神韵艺术团即将在坎培拉演出的消息。3月19日在神韵艺术团抵达坎培拉的当天，该报再以《天府王国》为题，并配了二大幅照片深度报导了神韵艺术团，并给予了高度评价。坎培拉10多家媒体包括电台、电视台、报纸、杂志一直对新唐人的晚会表示出高度关注和兴趣，并一直進行追踪报导。

    《坎培拉时报》21日在第三版以“揭开中国的红色面纱”为题，大篇幅刊登了介绍新唐人全球新年晚会巡回演出的消息，并配以大幅图片。文章说，透过演出除了欣赏中国的传统艺术，还可了解到中国和中国目前仍压制艺术和言论自由的现实。文章向社会推介新唐人全球新年晚会巡回演出。该报登载了记者20日傍晚在坎培拉剧院的后台化妆室、采访舞蹈演员凯西利亚·熊（cecillia ）的内容，报道称凯西利亚（cecillia） 显的格外光彩照人。文章还说，这场展示传统的中国音乐和舞蹈的演出，给1200名现场观众讲述了古老的传说。文章指出，透过五彩缤纷的色彩，可以看到中共政府仍在压制艺术与言论自由。新唐人正试图复兴中国的传统艺术，而这些在文革后丧失怠尽，现代的文艺形式被中共用来作为政治宣传。

    文章还介绍说，参加演出的大多数演员都是亚洲美国人，受过传统的芭蕾训练，和传统的中国舞蹈训练，今年他们巡游世界30个城市。文章还特别提到，来自悉尼的舞蹈教师李维娜是参加这场巡演的演员中仅有的三个澳洲人之一。文章介绍了李维娜的背景情况，介绍了这是她参加新唐人演出的第四个年头。在她的演出中，有一场表现中国警察打死一个修炼法轮功学员的故事。文章说，这个舞蹈演出后，在全世界引起高度关注，当巡回演出今年一月份在加拿大渥太华上演时，中国驻加大使馆称这出戏是在诋毁中国政府。

    文章介绍说，20日晚上演出中有表述正与邪的大较量，这是传统的中国佛道儒教中的正与邪的概念。而精心设计的舞台背景、服装和道具充分显示出其思路来自于中国五千年的传统文化历史中。文章引用道具的设计者Kenchiehsu的话说，这些设计思想是根据历史记录和书籍、绘画再现了当时的真实历史情景。演出由亚洲文化协会主办，其副主席刘松发说：“这场演出证明，对中国来说，有比共产主义和经济腾飞更多的东西值得人们关注。”

    B、3月29日，堪培拉《都市新闻》报 (City News) 在其文艺专栏《坎培拉论评》（Canberra Reivew）发表了特约评论员文章《丰富多姿令人难忘而满意的晚会‘神话与传说’—— 全球华人新年晚会》，文章全文如下：

    新唐人电视台的“全球华人新年晚会”提供了一个观赏传统中国经典舞蹈和歌曲的极好机会。出乎你的意外，这台晚会的演员并不是来自中国大陆，而是由来自美国、加拿大的中国舞蹈演员和歌手组成的一个大型舞蹈艺术团，其中包括在悉尼舞蹈公司工作过的王学军和李维娜。

    由纽约的一个电视台赞助，这个四年前成立的舞蹈团在全世界巡回演出。表演的舞蹈和音乐节目的灵感来自中国五千年的传统文化，演出的目地是想恢复人们对传统文化的兴趣。通过细心的研究，可以看出，其舞蹈取材于中国宗教的传说和神话，包括道家、佛家、及儒家的教道。

    不过你不需要熟悉这些内容，就可以欣赏到他们的表演，他们服饰美丽，舞步总体上简单而整齐。舞蹈的重点在于群舞而不是领舞。特别突出的是非常紧凑的群体舞步，极其华美的服装及引人注目的天幕把传统的中国背景和迷人的数码动画效果惟妙惟肖的结合在一起。

    当然，这些舞蹈是否真实反映中国的朝代得由观众来推断。不过，我所看到的这场演出是：演员服饰优美、训练有素、表演精湛。

    看起来中国经典舞蹈和西方的经典芭蕾有很多相似之处。从女演员漂亮的手势和男演员的提拉动作就可以明显看到经典芭蕾舞训练的影子。典型的动作包括蒙古顶碗舞。漂亮的女演员成排的表演着优雅飘逸的舞姿，每一人的头上还顶着三个小碗。满族格格舞中的格格们身着美丽服饰，脚穿高跟鞋，走着优雅的小步。草原牧歌中男演员则表演了充满活力的骑手在舞台上飞奔。

    演出中插入了二胡和四位传统歌手。他们的表演正统。男高音穿着燕尾服，两位女高音则穿着中式长袍。天幕上投影的歌词给非华裔背景的观众增添了另外一番情趣。二位主持人亲切自然，用中英文介绍了所有节目的意思和内涵。

    古典服饰背景，数码技术，令人敬仰的颂扬忠、真、礼、义、孝的故事情节，以及与旋风般的舞蹈之间的精美组合，给观众提供了一台丰富多姿又令人难忘而满意的晚会。

    洛玛·麦其嫰（Lorma Mckinnon）女士（93岁）：“我简直找到不到词语来形容它了，我太激动了，我保证，我回家以后会跟我的家人谈论它很长时间。我喜欢所有的节目，我简直不知道最喜欢哪个，它们那么鲜明的留在了我的脑海中，我喜欢它们，我太感谢你们将它们带到布里斯本了。”

    居住布里斯本的61岁的戴恩娜（Dianne Payton）表示：“歌唱家们简直太出色了，钢琴伴奏则完美无缺。服装如此绚丽多彩，演出充满了活力，我能来看演出，简直太激动人心了。我太感谢你们将它带到澳大利亚了，我期盼着明年再看这个演出，我相信你们会再回来的。半个世纪来都没看过这么好的演出。”

    C、4月3日，坎培拉《信息报》发表题为“华人新年晚会”的文章，称赞晚会是一场令人难忘的、精妙的、具有巨大创意和深刻内涵的文艺表演。文章说，由总部在纽约的独立电视网——新唐人电视台（NTDTV）所主办的晚会，集舞蹈、音乐和歌唱于一炉，展现了包括儒、释、道在内的古老中国文化的神话与传奇。文章引述新唐人电视台台长李忠的话说，中国具有5000年历史，新唐人主办这台晚会的目地就是要通过文艺和民间传说的方式，复兴传统的中国文化。

    文章说，坎培拉两场观众爆满的演出，其中一场是应观众要求而额外增加的，表明坎培拉对这种文化有着浓厚的兴趣。除了舞蹈场景中斑斓的色彩与绚丽的服饰外，整个舞台大多是保持着一种素雅的格调，并配合数字动画天幕的灵活使用。这么做的投资并不大，但是美丽的传统服饰与场景、数字化控制的动画、倡导诚实、善良与忠诚的故事加上迷人的舞蹈已经给观众带来了一场令人难以忘怀、精妙绝伦并有巨大创意和深层内涵的娱乐表演。

    文章报导，坎培拉时报的艺术编辑海伦·穆萨说，她被整个演出迷住了，演出中有种东西是给每个观众的，穆萨说，“你不可能不留意演出中的服装与舞蹈”，但她同时表示，她对晚会中有关佛的故事‘极为感兴趣’。穆萨说，“我知道这场演出感动了许多不同层次的人，对于我则尤为如此。不只是视觉、听觉，而是内心和灵魂”。

    文章最后说，但是遗憾的是，这场晚会却遭到中共政府的反对。据澳洲广播公司（ABC）“晚间热线”报导，悉尼领事馆极力劝阻外交官员、联邦和省政治家们前去观看这场演出。对于这种美好的传统文化表演，他们到底在惧怕什么呢？


澳洲墨尔本

    3月23日下午

    3月23日下午1时许，新唐人电视台全球华人新年晚会墨尔本站丽晶剧院的首场演出，在观众的热切期盼中拉开帷幕，掌声热烈，观众主持人积极互动，节目内涵获得各年龄段、各族裔观众发自内心深处的共鸣，超过1600名观众欣赏了神韵艺术团带来的精彩表演，并得以通过音乐、舞蹈、民族传统乐器独奏等紧凑编排的节目，跨越时空，领略中国五千年正统神传文化的博大精深。演出获得圆满成功。

    演出当天，市中心附近发生了三场严重交通事故，不少观众因此无法按时抵达市中心的丽晶剧院。主办方两次通告推迟开演，希望大家耐心等待，观众表现出异常的平静。特别是众多中小学生，没有一丝躁动。

    当全场灯光熄灭，全场立即爆发出热烈掌声，开场节目“创世”的大幕是在掌声中慢慢升起的。当神佛下世的场景出现，热烈掌声再次响起。开场节目落幕，不少西人观众落泪。

    在上半场，似乎学生观众对《造像》和二胡独奏特别钟情；下半场，每一个节目都获得了非常热烈的掌声，节目中喝采声不断。演出结束后，难以抑制的激动写在稚气的脸上，他们争先恐后向现场采访记者讲述自己的最爱。

    演出结束，观众久久不愿离去，纷纷向记者表达了节目的观感。

    一位中国观众说，以往如果我们华人观众在一起，哪怕只有四、五个人，在公共场合都会叽哩呱啦的讲话，从来没有看见像今天这么好的观众，特别是在场的中国观众都非常耐心的等待，那么祥和平静。每个节目观众都报以热烈的掌声，每个观众都進入角色了，学生忍不住开始叫好，特别是花木兰的节目，主持人刚报节目，场下就报以热烈的掌声。到最后的《鼓韵》表演时，学生跟着节拍鼓掌。

    白雪和关贵敏的演唱受到极其热列的欢迎。有些西方观众听到、看到《天安门广场，请你告诉我》，《烛光》等节目时都流下了眼泪，特别是烛光舞结束后，学生们报以了最热烈的掌声，他们似乎听懂了歌词，看懂了舞蹈的含义。

    ●澳洲著名影星旋娜·杰克森（Shane Jacobson）的母亲基尔·格洛斯（Jill Gross ）从事舞蹈教学50年，学校里有200个学生。她说，最喜欢彩绸舞，中国舞很有韵味，很柔和，不同于澳洲的芭蕾刻意的给别人留下很深的印象。演员的基本功很好，跳的相当的好，服装的颜色非常的鲜艳。 她还说，今天有许多的孩子，节目很有教育性，所以小孩子来看非常的好。

    ●兰尼（Rennie）博士跟母亲一起来看演出，她母亲说简直太震撼了，喜欢每个节目，每个节目都安排有序，歌唱的也非常动听，特别喜欢关贵敏的歌和《鼓韵》；此外服饰精致。她给这台晚会打满分。他们是从电视上看到晚会的广告来的，觉的太值得了。

    ●澳科学院的琳娜（Linna Rogers）与同是科学家的丈夫观看了演出。琳娜（Linna） 说：“真的非常喜欢这台演出，先生最喜欢敦煌造像的节目，他去过中国很多次，有很多中国朋友，看过中国的一些文化古迹，对中国文化了解很深厚。在他的认识中，唐朝是中华文化的鼎盛时期，中国是一个多民族文化的国家，从表演中就可以看到。”琳娜 Linna最喜欢《雪山白莲》这个节目，她觉的非常优雅，古典又有现代的艺术气息，活泼欢快，她说一定要打电话叫朋友也来看。

    ●救护车服务中心的官员Zabw在中场休息把回馈表交给工作人员时，表示非常兴奋。在上半场的演出中，他看到了与中国政府宣传的不一样的中国，“很显然只有一个中国”，上半场的演出中给他带到的是一个有信仰、有宗教信仰自由的中国。他的家人喜欢蒙古舞，他的朋友是一个澳洲华人，喜欢敦煌造像的节目，“我一直很想了解中国的”。

    ●一个斯里兰卡来澳州旅游的人，在看完上半场演出后评价说：“非常好，在西方用中英文双语演出，中西方的观众都能懂。”他说：“我是一名基督教徒，这种佛教和佛的文化，不只是中国的文化也是东方的文化，从自己的背景来说，我虽然是基督徒，但是我能看的懂，听的懂这种文化要表达的内涵。”他还表示，对西方有不同宗教信仰的人士来说，有这样的演出了解不同的文化是非常令人喜悦和高兴的事情。这样的演出向观众表达人类的道德和朴实的价值，是所有人都应该遵守的人类共有的准则。

    ●来自North Melbourne的学生维克特瑞尔（Victoria ）说：让我感到印象最深的是开场的《创世》和结尾的《鼓韵》，也喜欢《烛光》和《花木兰》。通过音乐、服饰和舞蹈，还有朝代的更替，展现传统文化。木兰是一个非常好的女儿，尽管女扮男装不符合当时的法律。一旁的女同学说：“这台晚会推崇传统的价值观，我们现代人都应该反思。”

    ●来自Doncaster East的伊娃找到记者说，“我今年75岁，这是我有生以来第一次看到这么美好的表演。我是从朋友那里知道演出的，非常感谢她把这个消息告诉了我，我想我的前世一定是个中国人。” 谈到对法轮功的迫害，她说，“这样通过舞台表演的形式告诉人们法轮功真相很好，一定要把真相告诉世人。”伊娃（Eva）不停的在问一个问题：“这场演出的导演是谁？他/她一定是个天才，否则不会编导出这么好的节目。”

    ●墨尔本一位不愿透露姓名的先生说：“这场演出不能单纯用好不好来形容。它完全不同于一般的演出。（那些演出）都是把你的头搞的大大的，气氛热烈的不得了，（这场演出）它不追求这个表面的东西。虽然大陆的人才很多，但要搞出这样一台纯净的演出，我敢说出不来。” “从我三岁母亲带我看京戏开始，一生中看过多场电影、演出。我认为一场演出要想给人留下印象不容易，而这一个，我会一直记到我進入另外一个世界。” “她大大地提高了华人的民族感。很难想像，一群在美国、加拿大出生、成长的年轻舞蹈演员，他们对于中华文化的理解、诠释竟这样地道！其次，这种没有疯狂的热情，这种平静而進入心灵的演出是很难的。”

    他進而表达了他的遗憾：“欣赏舞蹈演出，要看三个要素：表情、节奏和构图。而我的座位使我很难看到演员的表情。尽管如此，我能感受到他们的心灵：和我的心合拍，但很显然，他们的境界比我高。细节完美，无可挑剔。”

    ●在演出前，还发生了一些神奇的事情。比如家住墨尔本东南方向Murrumbeena区，今年60岁的米乐（Colin Miller）先生能够最终赶在首场演出大幕拉开的前一刻入座，真可谓一波三折，出人意料的种种突发事件一再发生在他身上，但最终都被一一化解，使他如愿以偿，不可谓不神奇。在观看演出前一天刚刚做过手术的米乐先生欣然接受了记者的采访，并坦率的表示，他目前还不能完全理解节目所传达的深刻内涵，如歌词中唱的：慈悲是神对人的永恒状态、生命轮回、返本归真等，但自己切切实实的感受到，在观看过程中身体感到非常舒服，他认为天幕设计者太伟大了，独具匠心，美妙绝伦，气势宏大，他对某些天幕场景有熟悉、好像自己在遥远的从前有见过的感觉。

    米乐先生对记者表示，观看演出是一种超级享受，相信高水平的专业演出带给观众回味无穷的想像空间；他对每一个节目都喜欢、一切都是那么尽善尽美、特别欣赏演员的高贵典雅气质及他们华贵、色彩绚丽的服装。

    对记者询问他是如何按时赶到剧场的，米乐先生回答，他于23日早10点左右出发，坐火车经过Caulfield站时，听到广播通知后，他看到成群的去市中心的人，都不得不等待在路边，期待有轨电车来接，习惯于快速跑步锻炼身体的他，当即决定跑步绕过事发地段，跑到隔了两站地的正常工作的另一站，再继续乘火车来到剧场，因为剧场推迟了开演时间，所以他没错过一个精彩节目。

    提到手术，米乐先生向记者解释：过去他经常在跑步中享受阳光浴，久而久之自己患上了皮肤癌，去年11月他不得不做切除癌细胞的手术，术后尽管他服用了强效止痛药，但伤口的强烈疼痛仍使他整夜无法入睡，而且在术前全身还出现了类似出麻疹的反应，使他痛苦不堪。 他第一次术后复查时，其私人医生告知，还将再做第二次手术，并约定好时间为4月份某日。他在朋友的推荐下，定购了墨尔本首场演出票（3月23日下午场），可就在要取票的前一天，他却突然接到自己私人医生的电话，说手术要提前到3月22日進行。

    突如其来的变故使米乐先生感到为难，他实在不甘错过难得的观看演出的机会，于是与售票人员联系，希望将票换成3月24日晚场的，售票人员被他的诚意所感动，答应他无论如何都会满足他的愿望。可就在3月22日中午，刚刚从医院完成手术出来的米乐，就第一时间出现在了售票人员的面前，他当即表示：我感觉一切正常，仍然希望观看首场演出……

    3月24日一早，米乐先生在记者的跟踪采访中表示，自己这次术后一直也没有需要吃止痛药的感觉，而且23日整夜睡眠很好，好象不曾做过手术，一切都是那么祥和顺畅，内向的米乐先生对记者表示，自己很幸运，他还相信能观看到演出的人一定是幸运儿。

    米乐先生的祖父母一家早年从爱尔兰移民到澳洲。他退休前曾是墨尔本一家大公司的绘图师。米乐先生爱好广泛，尤其通晓世界地理，他介绍说，他从小就喜欢阅读，而且这一良好习惯一直保持到现在。现在他仍经常到当地图书馆去借阅各类书籍，阅读是他生活中不可缺少的部分。他向记者透露，他对中国传统文化有浓厚兴趣，对中国的近代历史也颇有研究，曾经阅读过大量披露“文革”真相的书籍，对“文革”的发动者毛泽东杀人如麻表示震惊和谴责。

    3月23日晚

    3月23日晚，距下午的首场演出结束四个小时后，神韵艺术团在丽晶大剧院的第二场演出再获成功。在历时两个半小时的表演过程中，掌声、喝采声多次响起，气氛感人。多位政要、媒体及艺术界人士到场观看了这场周末演出，并给予了高度评价。

    尽管午后的酷热让气温达到创记录的36度高温，是墨尔本入秋后罕见的高温天气，而且下午6时30分许又下起了暴雨，但观众不为所动，热情不减。在演出前半个小时，来自各族裔约一千七百名观众们就在雅韵十足的中国民乐声中步入了剧场。

    ７点半，大幕在辉煌的乐声中徐徐拉开，绚丽的天幕和祥和的众神在一片光明中展现在舞台之上，全场掌声四起，待看到天幕中万王之王率众神如星光点点下至险恶世间时，掌声再次响起。

    墨尔本不愧是富有人文精神的都市，有着良好文化艺术素养的观众们似乎很容易就理解了台上艺术家们所传递的资讯。当聆听几位歌唱家如倾诉般的演唱，看到神目如电，善恶有报天理不爽时，人们的掌声响亮而理性；当看到以歌舞演绎的脍炙人口的中国家喻户晓的故事、多姿多采的多民族舞蹈时，掌声则是热烈并伴随着喝采声。晚会中，两位主持人对答幽默，与观众热情互动，流畅穿插中、英、粤语，博得中西观众阵阵会心笑声，还有观众在欣赏节目的同时進行了深刻的思考。 最后，在气韵高昂的鼓声伴随着观众们热烈的掌声中，神韵艺术团墨尔本的第二场演出画上了圆满的句号。步出剧场，观众们交口称赞，热评如潮。

    ●墨尔本一家旅行社的经理林瑞芬，是1979年来澳的越南华侨。在中场休息的时候就非常激动的对记者表示：“背景画面非常了不起，是一流的，当听到第一首歌的时候眼泪就流出来了，不断的流，还得看看四周有没有人看到。”她表示，自己虽然不懂艺术，但是感觉二胡直抒胸臆，不自觉的跟着演奏者進入意境。

    林瑞芬说，她对中国文化了解不多，但让她非常感动的是，这场晚会把天上和人间联系在了一起，也让她了解了中国的神传文化。“在我看过的这么多场的演出中，从来没有这种感受，我为没有来的华人感到可惜，这是他们的损失。”

    ●卡迪纳郡市长凯特（Kate Lempriere） 携丈夫杰弗瑞（Jeffrey Lempiere）驱车1个多小时前来观看演出。她说，太感人了，整场演出很精彩，蒙古族的顶碗舞给她的印象很深。 她感到中国的文化很不一般，多民族文化有很深的内涵。观看演出，“让我觉得我以前做过中国人。”

    ●澳土著电台节目制作人表示很认同这台晚会，主题有和土著文化很相似的地方，比如：对大地的赞美，崇尚人与自然和谐，对神的敬仰等。

    ●布林班克市副市长艾利克森（Kathryn Eriksson）和曾任联邦议员的丈夫安德瑞（Andrew Theophous）观看了演出，并欣然接受了采访。艾利克森（Kathryn Eriksson）说，演出非常精彩，令人难忘。“我感受到了中国悠久的历史。中国各种不同少数民族的多元文化应该受到理解和尊重。”安德瑞（Andrew Theophous）六四后曾为争取中国留学生的居留权而奔走。他说：“演出很感人，传递出一个重要的信息，那就是信仰自由。通过这场美妙的演出，我深感震撼的是这些中国人对信仰的坚定信念以及他们可贵的精神价值。这个世界上最大国家的政府不能尊重他的人民的信仰，我会为此而奔走。”

    ●来自Malvin的王女士说：“最喜欢二胡，从来没有听过这么高水准的演奏。中国的文化和西方文化还是不一样，中国文化表现内涵柔和，不是一种表面的文化，岳飞的忠和孝就是这种内涵文化的表达。” 被誉为集古典美和诗意于一身的神韵艺术团的二胡演奏家戚晓春，她创作并演奏的二胡曲《缘》自然纯净，时而如行云流水，时而又如奇峰突起，有极强的穿透力和震撼力，在澳洲巡回演出中令观众如痴如醉，似乎封尘已久的心灵得到了甘露的净化。观众的感受正如杜甫的诗句：“此曲只应天上有，人间难得几回闻”的真实写照。

    ●家住BALWYNE的地産商何宏道先生说：“你们这台节目把中国最好的东西都带来了。从音乐、服装到各民族的舞蹈，舞蹈动作非常整齐，我们中国人就是应该这样齐心。我是无党派无宗教信仰人士，但要说到印象最深的节目，是男女声独唱。”何太太则认为晚会体现了中国传统文化中的忠孝节义，她最喜欢的节目就是《精忠报国》。

    ●林紫洪先生是八九学运后移民澳洲的四万中国留学生中的一员。他说节目很美，令他非常感动，演员们以舞台艺术的形式表现法轮功学员在大陆被迫害的事实（《归位》），非常好，特别是《归位》节目后半部分被打死学员回升天堂的仙境，给他留下了极深的印象。

    ●齐心是一位留学生，她激动的对记者说，“看演出的过程一直被感动着，晚会办的非常成功，太了不起了。我深感晚会的全体工作人员很齐心，为了这么一台晚会他们付出了很多很多，第二是我听説演员很多是法轮功学员，这些大法弟子他们是那么多才多艺，这台晚会几乎是包含了中华民族传统文化中最美的东西。整场晚会我觉的每个节目都很好，我从头鼓掌到结束。作为一个女孩子，我最喜欢的节目应该说是花木兰，跳得那么帅。还有白雪、姜敏、杨建生等歌唱家的歌，我完全相信歌词中讲的，虽然目前对每个节目的内涵还理解不深，但我相信善恶有报是真理。真心希望神韵艺术团明年再来，没来看的人明年一定要来。”

    ●澳华作家，《自由神的眼泪》一书作者齐家贞女士欣然接受了记者的采访。齐女士说，神韵艺术团的演出我认为是非常非常的精彩，用什么词来形容哪，应该用壮丽辉煌，美不胜收，这就是我的感觉，我觉的从报幕，到每一个演员，到舞台设计，到背后的背景，可以说是非常的专业，表现了一种能力，一种意志，再是一种信仰，我从头到尾都非常的感动。

    “我觉的我们应该感谢新唐人电视台，他们把这么美的一台艺术带到了墨尔本，同时我也要对所有参加演出的演员、舞台设计以及其他的工作人员表示感谢，这是一个集体力量，共同配合的成果，所以应该感谢他们给了我们这么美的一个晚上的享受。同时，我觉的这个节目里面除了给了我们中国各个民族的最美丽的舞蹈，给了我们很多历史上，中国五千年文化里面最精彩，最优美的部分，这台演出还有一个特别之处是表现出来法轮功学员的那种顽强的意志。我觉的从某种意义上看，他们很像犹太人，希特勒杀死了六百万人犹太人，对于希特勒的罪恶，他们拒绝遗忘，坚决要把那些罪犯追究到底，要声张正义。我觉的现在的法轮功就有这样的精神。我祝他们成功。”

    ●移民澳洲已经十余年的贾文立先生对记者说，从第一个节目《创世》一开始，他的眼泪就没有停过，内心深处被深深触动了。这段时间他身体不舒服，但还是坚持来看了这场演出，虽然来之前就知道演出很好，但还是没想到自己的反应会这样强烈。说话间，贾先生的眼睛又湿润了。

    ●原在大陆从事媒体工作的郑老先生对记者说，印象最深的是节目中关于历史人物的刻画，如岳飞、花木兰等。他说，节目是在把历史还原，历史是不容被歪曲的。他对记者说，他有几个从大陆来到此度假的朋友，他会大力推荐他们来看周六的演出，走出国门，这台节目不可错过。

    ●来自East Burwood区的Guiolanda，自营电子维修行业，演出之前表示期待着一场真正的奇观。演出结束后，主动找到记者说：“晚会中的舞蹈，可称作中国的芭蕾，非常的典雅，表达了中国文化的内涵。从服饰、到音乐、到舞台背景，可以称得上是真正的奇观。二胡所表达的东西太完美了，中国文化就是中国的文明，这种文明在朝代的变换中体现出来。主持人风趣、幽默，恰到好处，背景的设计也是最棒的。整个表演没有瑕疵。真让我赏心悦目，但也有让我难过的地方。当听到‘天安门广场请你告诉我’时，很难过，了解到这么多无辜的生命受到共产党的迫害。”

    ●安娜特（Annette）和她的先生克瑞斯（Chris）说，最喜欢彩带舞，蒙古草原舞，顶碗舞，还有鼓韵。安娜特（Annette）说：“节目里有许多有关战争的主题，木兰非常的勇敢和伟大，保护父亲。”

    ●前中国警官郝凤军观看了神韵艺术团墨尔本周五场的演出。他说：“这是我第一次看到这样的演出。我从来没有想到还能有这样的演出。舞蹈、舞台、音乐，都非常的美，而在美之中又非常的感人。我印象最深的节目一个是《造像》，一个是杨建生的歌。以前在大陆看过的演出都是给中共歌功颂德，有一次我也看到有表现敦煌石窟的舞蹈，那些演员手里拿的竟然是斧头镰刀，而今天这个《造像》，造型、舞蹈、意境都非常的好，非常纯。 还有杨建生的那首《天安门广场，请你告诉我》，我听了真的非常非常感动。我知道有些西方人士也很喜欢这首歌，可是没有在中国大陆那个地方待过，你就不会有那么深沉的体会。我在国内，看到过很多关于法轮功学员到天安门广场去的内部资料，有的人真的是‘再也没有回来过’，法轮功学员他们付出了太多太多，而天安门广场也见证了太多太多。总有一天，我们大家，所有中国人，都会有到天安门广场上去，一起去见证历史的时刻。”

    ●Huntingdale区的麦格瑞特（Margaret）已是孩子的祖母和曾祖母，当晚她和女儿克瑞斯汀（Christine）及朋友艾伦（Elaine）一起观看演出。克瑞斯汀（Christine）表示节目真是太好了，真的是一场中国文化的奇观，无论声音、还是乐器，所有的一切都非常令人赞叹，演出使她零距离的接触了中国的正统文化。除了解到中国多方面的历史、美妙的中国舞蹈外，同时还看到在中国发生的对于信仰自由的迫害。麦格瑞特（Margret）说服饰非常的华美，背景上的字幕翻译的非常好，非常到位，所以对于晚会表达的内容我们都能够很好的理解。

    ●来自英国的珍尼（Jenny Wilcox）和在墨尔本的姐姐Marilyn Correa一同前来观看演出。她们对节目的印象是：“节目带给观众很多信息，精神层面的、真相、和谐、道德提升......色彩非常漂亮，服装很美，舞蹈非常优雅。一定是这台晚会的某些因素吸引我们来观看演出。”她们说：“在中国，人民要为好多事情争取，但相信最终正义一定取胜。” “我们没想到这台节目来自美国，而不是中国。”

    ●来自希腊的凯西恩尼（Kasiani Raftopoulos）说很喜欢晚会，太美了，给她留下难忘的印象。凯西恩尼（Kasiani Raftopoulos）和她已故的丈夫斯塔西斯（Stathis）是希腊社区著名的和令人尊敬的慈善家，她们曾经拥有墨尔本十三家剧院。

    ●新南威尔士州的马克·稻格拉斯（Mark Douglass ）是Shire Councilor Harden的药剂师。他说，“能看到这么传统的中国文化真是太好了，各个朝代的不同文化，北方和南方，蒙古文化……印象最深刻的是関贵敏的演唱，非常非常好，非常非常专业，不只是歌曲，还有舞蹈非常棒，色彩、服装美极了，还有二胡，真是奇观。《天安门广场》那首歌，把法轮功受迫害的主题融合在节目中，没有过分渲染。明年一定再来看。”

    ●琳达（Linda）在墨尔本Elwood 区的从事中医治疗，对中国文化情有独钟的她说，“这场演出展现了中国不同少数民族的服饰、舞蹈和各自的特性，有些已经被人们淡忘，（一个民族的历史）仅仅一百年的时间就被遗忘了，所以要让全世界都知道非常重要，这份独特的历史财富不应该被遗忘。”这场演出和以往看过的所有演出不同的是，“组织的非常好，美极了，英语翻译的很好，使人很容易理解，我看过其它的演出，翻译的就不很好，让人看不懂。我喜欢每个节目之前主持人的介绍。”

    3月24日晚

    继3月23日两场成功演出之后，24日晚7点30分，神韵艺术团墨尔本丽晶剧院的第三场演出再次倾倒了逾2000位观众，台上台下互动热烈、气氛融洽，尤其华人观众对晚会以纯善纯美的歌舞方式表现的中华正统神传文化表示认同。

    当帷幕徐徐拉开的瞬间，观众被展现在眼前的景象所震撼，前两秒的特殊寂静之后，随即爆发出热烈的掌声，在场观众沉浸在佛国世界的祥和美妙之中，感受着神佛的慈悲。

    随后的第二个节目独唱《为何拒绝》，人们屏住呼吸，聆听着每一个字，琢磨着每句话的涵义，人们好象感受到这是不一般的歌，歌声刚落掌声四起。

    介绍二胡节目时主持人的幽默激起阵阵笑声，主持人地道的汉语受到观众热烈掌声喝采，人们用心倾听戚晓春的二胡独奏，观众随着二胡的节奏感受到忧伤和欢快，也体验着自己的人生经历，她的表演赢得了观众极高的赞叹和雷鸣般的掌声。

    一个个紧密编排的节目，或舒缓或欢快，让观众享受到一场展示正统中华文化的盛宴。

    ●Kingpin Product公司的总经理彼特（Peter Arthur）和夫人艾维尔（Avril Arthur）在贵宾席观看了演出，演出结束后他们都表示这场演出非常有意思。彼特（Peter）不停地说，“真是太难以置信了，这几个歌唱演员都是天才，这是一场名副其实的奇观”。

    夫人艾维尔（Avril）则说：“舞蹈表演绝对是世界一流，多彩的服装让人赏心悦目，让我没有想到的是，通过这场演出将人们带回到过去佛道修炼的境界中。每个演员都非常出色，每一个节目都有很深的涵义，他们不是表现自己，而是通过一个节目的整体来表现节目的内涵。“真是不可思议的美妙！”采访结束后，艾维尔（Avril）对这台演出表现至善至美的境界表示赞同。彼特（Peter）表示，明年一定会再来看。

    ●新西兰的游客蕾兰娜（Leilana）说，外婆珊德拉（Sandra）是一位艺术家，她是从新西兰来墨尔本看望外婆。今天是外婆带她来看演出，觉的每一个节目都很漂亮，很有意思，很不同，跟芭蕾舞的表演很不一样。她特别对第一个节目《创世》的天幕表示赞叹，觉的很神奇，对天幕如何表现神佛下世的场景感到不可思议。珊德拉（Sandra ）表示，对蒙古舞的印象很深刻，色彩很鲜艳，也非常喜欢《精忠报国》。她还表示，下次要带另一个孙女来。

    ●澳洲民主党领袖，参议员艾利森（Lyn Allison）观看了神韵艺术团在周六的表演，她称赞这是一场非常特别的晚会。不仅是因为华美的服装、头饰、舞蹈，她说：“那个法轮功和警察的节目（《归位》）非常感人，《雪山白莲》舞蹈很漂亮，服装非常、非常好看。” 她总结到：“漂亮的服装、优雅的舞蹈、魅力十足的演员和动听的歌声 – 非常地道的中国文化。我们澳洲很难看到这样的演出，这就使的这个晚会非常特别。很多人没有看过这样的节目，所以我希望他们都来看，越多人来看越好。今晚有许多中国人，但是如果有更多澳洲人来看更好。”她特别提到，她感觉“这台晚会中有一种非常强烈的信息要告诉人们，虽然我现在还不是很明白那是什么。”

    ●来自Ferntree Gully的退休居民约翰（John Tresidder）已经74岁了，他说从年轻时就对中国文化感兴趣，50多年前他在悉尼工作时结交了一位中国女朋友。他表示不很清楚中国朝代变化历史，但是他知道中国唐代是最辉煌的朝代，每当看到有关中国的电视节目时他就锁住频道，他尤其喜爱中国的兵马俑。谈到上半场的演出时，他说开幕那一场印象最深，两个歌唱演员唱的非常出色。 当问到观看演出的感受时，他说他感觉到非常幸福和祥和。约翰（John）原本期待的是一场类似于杂技的新年晚会演出，但是他看到的根本没有让他失望，反而更高兴、更兴奋。他说，如果现在让我解释中国传统文化的话，他会告诉别人那就是“Spectacular”（奇景奇观）。

    ●来自于Fawkner的越南裔阮志忠先生已经64岁了，他同他太太一同来观看演出。他说，他隐约记的太祖父母来自中国，但他确信自己一定和中华民族有很深的缘份。中国的文化在唐代是盛世，这场演出展示了很多唐代文化，无论从佛的表现和士兵的征战都可以看出来。他用“美丽”和“非同凡响”来形容这场晚会。他的几个朋友想和他一起来，但是因一票难求，徒留遗憾。他会回去跟朋友讲晚会的盛况。

    ●从大陆来的苏（Sue），已来澳州十年，她含着眼泪对记者说：“看演出感觉到与神同在，昨晚来看了一场演出，觉的非常好，今天又买了最贵的票，再来看，想看得清楚一点。从小到大看了很多演出，但是这次非同寻常，感觉难以言表。”

    ●神韵艺术团的演出似乎还有一种很奇妙的功效，墨尔本大学学生小珊主动向记者提及，自己在入场前一直感到喉咙刺痛，连口水都吞不下去，可是半场演出看下来，她惊异的发现，喉咙的不适竟消失的无影无踪。

    ●家住墨尔本Glenhuntly 区的威廉（William）先生一家，3月24日晚有幸观看了演出，演出结束后全家还一直沉浸在晚会美好祥和的氛围中。第二天（25日）一早威廉（William）先生的太太和一双女儿就手捧鲜花找到记者办公处，表达他们全家对神韵艺术团全体创作、演出人员无尽的感激和敬意。威廉Willam先生是墨尔本著名的蒙纳甚大学的教师，他的太太安娜（Anna）女士是圣·保罗天主教学校教师。安娜（Anna）对记者表示，演出的神奇和伟大超出他们之前的想像不知多少倍，绝对的完美，绝对的一流，给他们全家，特别是他们的两位上小学的女儿带来了出人意料的精神享受和身心愉悦，特以鲜花略表心意。

    威廉（Willam）先生一家从祖辈起都信仰天主教，他们信奉神是人类的主，所以他们认为东方人信奉神佛顺理成章。安娜（Anna）女士对记者表示，对中国古代的人信神敬天，非常认同，他们能部分理解《创世》所表达的众神随主下世，救度世人的悲壮意境，并通过观看演出对中国的传统文化的博大精深有了初步的印象，他们对所有节目都赞不绝口，他们的体会是：天幕设计者是天才；演员的纯美表演令人耳目一新；音乐创作、舞台表现、演员服装华贵、色彩光明闪亮是任何其他中国的表演团体都无法迄及的。安娜（Anna）开心的告诉记者，他们的两个顽皮的女儿在看演出时，精神高度集中，眼睛一直紧盯舞台，不时发出惊叹声，每个节目演完后，姐妹俩都用力鼓掌来表达她们的喜爱之意；在中场休息时，姐妹俩还楼上楼下的四处寻找，试图找到给她们推荐晚会的朋友。

    ●安娜（Anna）女士兴奋的表示，她和丈夫看到观看演出的人士肤色多样，来自世界不同国家，不同文化背景的移民，被神韵艺术团牵在一起，共聚一堂，享受历史最悠久的国家的传统文化的滋养，实在是澳洲这个以多元文化共存闻名的国家的无上光荣。

    ●从堪培拉来墨尔本旅游的马汀夫妇（Sheree Martin和LukeMartin）说，非常喜欢雪山白莲的舞蹈和二胡，以前从来没有欣赏过二胡的表演，非常精彩，我们很喜欢中国传统文化，演出非常美，演出中服装和音乐都很美，是一个非同一般的演出。她介绍说，两个女儿分别是6岁和9岁，都在上中文学校，偶尔也会教父母几个中文词。

    ●从北京移民到墨尔本已8年的王女士一家四口人，在观看完演出后，仍流连在丽晶剧院入口大门处，回味着演出的盛况，并愉快的接受记者采访。王女士对记者说的第一句话是：太震撼了，这么好的演出我们只赶上了最后一场，挺遗憾的，真希望明年能再看到演出！王女士表示，她看完演出后，自己心灵深处受到极大震撼。她说：我都无法用确切的语言来表达我的心情，我们全家人都对演出赞不绝口，我们还震惊于法轮功在受迫害中，仍无私无怨的对全世界讲真相，并为广大民众奉献上如此尽善尽美的高水平演出，真是太了不起了。

    王女士的大女儿接过妈妈的话说：我们全家人都感到挺震撼的，而且演出中的天幕设计、演员服装的艳丽色彩及搭配，都令人感到完美至极，对所有演员的无私奉献精神非常敬佩，尊重，演出空前成功。王女士母女还谈到对中国传统文化的认识，她们表示，自己虽然移民在外，但中国人的根永远不会丢，比如她们家的两个女孩都在周末去学中文，在家里一定以中文交流，通过看演出，唤起了自己对中国历史的记忆，比如岳飞这样的民族英雄，是忠心报国的典范，永远值得后人铭记。王女士的女儿表示，她对最后一个节目《鼓韵》印象最深刻，她认为隆隆的鼓声激发人的正气，能驱散人脑子里一切不好的想法，所以对这个节目喜爱有嘉，难以忘怀。

    ●从香港移民到墨尔本的周女士在终场时，与记者分享她的感受：在观看演出过程中，自己身体感到很舒服，沉浸在一片祥和的气氛中，对第一个节目《创世》有种说不清的感觉，使人感到舞台太小了，容纳不下其中宏大的内涵。通过演出，使人了解中国历史上各朝代的故事，如宋朝的岳飞，还有花木兰尽孝替父从军，报效国家等。我只顾专注的看每个节目，美不胜收，特别对《烛光》和《鼓韵》印象深刻。演出完美无暇，太值得欣赏了，回味无穷，这是一场最成功的演出。

    ●来自马来西亚的移民阿明，在演出中场休息时，对记者表示：这是我从来都没有看过的演出，太美好了，值得所有人看，可惜这是最后一场了，我的老伴因生病无法前来，明年再有演出，一定带她来，不要再错过。

    ●观众刘杰写下了题为：《我看全球华人新年晚会》的感悟：

    “拉大踞、扯大锯，姥姥家，唱大戏… …”

    儿时的童谣，直到今天还在传唱；儿时的期盼，直到今天还在心中涌动。从小就喜爱看各种节目、文艺表演的我，只可惜在约半个世纪的生存经历中只能接受一种熏陶，只能接受一种教育，而这种熏陶和教育几乎是强迫式、灌输性的、没有任何选择的… …

    从小学时代，我就是唱着“我们是共产主义接班人长大的”，到了无产阶级文化大革命时期，我是“毛泽东思想文艺宣传队”的队员，每天摇着“红宝书”、跳着“忠字舞”，我只记得我青少年时代的最好的记忆力全部留给了“革命样板戏”，以至于我上中学的班内许多同学合在一起就能排练任何一部样板戏的任何一场剧目。我只记得同学们摇头晃脑的饰演着“杨子荣、座山雕、阿庆嫂、胡传魁、刁小三… …”等等角色，而不费吹灰之力。

    后来我们又被灌输性全民式的观看一部大型革命舞蹈史诗—《东方红》。无数次，那里面的每一首歌，每一句台词我都背得滚瓜烂熟，以至到最后我始终认为那里面的历史都是真实的，认为这部舞蹈史诗已经是中国文艺界文艺历史上最辉煌的一页了。我还曾参加了学校里组织的全年级大合唱比赛，唱的是红军的《长征组歌》。在不知不觉中，xx党想灌输给全民的一切，已经慢慢的植入了我的每一个细胞，以至于我想唱歌时，就是它们，想抒情时，它们就来，它们似乎无处不在，如影随形般的跟在我左右，脑子中似乎只有它们。

    终于改革开放了，人们的视野渐渐的走出了禁锢的天地，我也愈来愈不满意它们“争啊斗啊” 的嚎叫，似乎也在接受一点更接近于人类本性的东西。于是在中国大地的舞台上也出现了古典剧、现代剧… …，但最多的令人注目的是每年一度的春节晚会。辛苦劳累了一年的人们在除夕之夜亲友相聚的最重要的一刻，把精神的寄托放在春晚节目上，开始时似乎每年都有一点新意，但随着越来越奢华的场面和令人厌恶的歌功颂德使本来想寻找一点心灵的安慰的我却反而变得更惆怅、精神上更饥渴。我的心灵深处在渴望着什么、期盼着什么，我也说不清楚。

    年过半百的我，终于跨洋来到了海外与亲人团聚，过上了平静安定的清淡生活。在蓝天白云、鸟语花香的悉尼，我虽然有一点淡淡的乡愁，却也渐渐的适应了这曾被喻为西方资产阶级的小康生活。但是心灵深处那种期盼却随着年龄的增长在与日俱增。在这里虽然看到各种各样的国内艺术团的演出，但仍能看出这些演出缺少了某种深邃的意境和每况愈下的俗套。

    两个月前，我从《大纪元时报》上看到了《全球华人新年晚会》的广告，我虽然喜欢那广告的色彩斑斓，却没有动心。后来越来越多的演出评论和观后感出现在报纸上，似乎用尽了天上人间最好的形容词来赞美这台晚会。特别是看到中领馆特意为此晚会致函给澳洲各级议员和官员，警告他们不要去看这台晚会，我心里似乎平添一些惊诧和好奇。是什么晚会让中国官员如此惧怕？以至于不顾社交利益和国际声誉做出这种苟且之事？事实上我从多年的政治斗争的经验中早已得出了“凡是中共反对的，一定是有原因的” 结论。我决定购票去探一探究竟，用自己的眼睛去见证一切。

    一场看下来，怎么回事？似乎所有报纸上的赞誉之词仍显苍白？怎么都没能写出我心中的感慨？怎么心中最深处的灵感终于被触动了？她被压抑的太久了，以至于只能用如此精美的天上人间的视觉效果和典雅悠扬的天簌之声来震撼，她才能复苏。好像每一个细胞都在欢呼，好像体内有个巨大的蒸汽机在启动。我浑身上下被一种祥和殊圣的力量所笼罩着，一股热流从头到脚。我只觉得我被我看不见的神明所关注了，我胸中的感恩不知从何诉说，立刻提笔写下了这篇感悟。我终于明白了我从少儿时代的期盼，我终于找到了我内心渴望的根源。同时，我想告诉每一位看到我这篇小短文的朋友一个秘密：

    中共给我灌输了一辈子的被“大纪元” 报纸称为“党文化” 的那些东西，在看过这台晚会后的一宿之内不翼而飞。

    我找到了我自己，也找到了后半生回家的路… …

    我庆幸自己亲眼见证了这轰轰烈烈的正在上演在人间的历史大戏，也庆幸自己有福分看到了用尽人间任何赞美之词都不能写尽其深邃内涵的无与伦比的《全球华人新年晚会》。

    晚会主持人

    晚会中，两位主持人对答幽默，与观众热情互动，流畅穿插中、英、粤语，博得中西观众阵阵会心笑声。在晚会结束后对观众的采访中，很多都对两位主持人的表现赞赏有加。

    来自维多利亚省第二大城市吉隆的著名中学吉隆高中的中文老师约翰（John）说，这场远远超越任何普通演出的晚会，相信会给有幸观看的所有男女老少，华人和西人带来无尽的精神滋润和心灵的提升，对晚会主持人的印象尤为深刻。主持人的语言智慧和高贵大方给整个演出无疑带来了升华，犹如画龙点睛，他们使看似毫不相干的每一个节目有机的结合起来，成为一台意义非凡，超越时空的绝世佳品。

    他说：“每一幕的导引都是那样恰到好处，雅俗共赏，让人流连忘返。每一幕的结束都自然引来对下一幕对主持人出现的期盼。他们的音容笑貌，你是怎样都忘不掉的。”

    他还介绍说：“我的学生都是西人，坐在我旁边的一位男学生演出后对我说：‘我虽然听不懂她的中文，但我感到她似乎在和我的心对话，我感受到了她的一种慈悲，我感受到了一种暖流，好像把我心中不好的一切融化了。我现在真想学中文。’”

    带着观众的反馈，我们有幸在墨尔本站晚会期间采访了神韵艺术团的两位节目主持人理善和凯利（Kelly）。

    两位主持人，一男一女，一中一西。理善是美国人，曾在大学学习中文4年，并在台湾進修了5个月，他和记者用中文交流完全没有障碍。Kelly是加拿大华人，她的英文非常地道，语音声调柔和，姿态仪表典雅大方，这是众多观众共同的评价。

    凯利（Kelly）对记者说，自己在面对观众时并没有任何表现自己的念头，心里只有一个想法，就是拉近与观众的距离，就像和老朋友在一起。 理善说，能得到观众的认同，也许是基于主持人对节目的理解。如同晚会的节目在不断完善和改進，报幕也是如此，每一句台词都是认真推敲的结果，一旦无法达到与观众的共鸣，就马上取消。串词的创作也完全是从观众的角度考虑，再根据搭档的性格调整。

    理善表示，他时常会为中华文化博大精深所感动，“每一朝代都很独特、每一地区的少数民族在文化、生活习性上也都有极大地不同。”“中国传统文化是一种非常纯净的艺术表达形式，很简单但奥秘无穷。也许，过去古人就是这样一种活法。而这台晚会，”他相信，“正是因为这份纯净打动了观众，使他们流连忘返。”

    凯利（Kelly）对理善的评价是非常绅士，日常生活中的理善非常幽默；理善则说，凯利（Kelly）的主持风格大方，生活中的她很活泼，对什么都兴致很浓。

    谈到对澳洲观众的印象，凯利（Kelly）说，澳洲观众非常热情，有几场让她感到很特别，似乎节目还没有开场，观众就已经准备好和你交流了。

    特别值得一提的是，凯利（Kelly）身兼数职，不仅主持节目，还是一名优秀的舞蹈演员，并担当重要角色，那是什么呢？还请读者朋友亲临晚会自己去发现吧。


澳洲悉尼

    演出前花絮

    由神韵艺术团主演的新唐人新年晚会在具有一百多年历史的悉尼帝苑剧院上演，由于悉尼是澳洲巡演的最后一站，也是澳洲的经济文化的枢纽、世界闻名的旅游盛地，悉尼的演出格外引起澳洲主流社会和媒体的关注。

    澳洲ABC电视台最著名的时事评论节目“晚间热线（Lateline）”在演出前一天的黄金时段，专题报导了将在悉尼上演的新唐人晚会，并揭露了中共驻悉尼总领馆对晚会的干扰。原本剧场还有少量余票，在中共的“免费广告”下，订票热线电话不断、剧场售票处异常火热。中共再次为新唐人免费做了广告。

    由于中领馆在海外对澳洲人指手划脚，使澳洲主流社会反感，纽省议员、绿党发言人伊安·科恩在观看晚间热线节目之后，对中共极其反感，29日一早发表新闻公告——“中共政府的胁迫无法阻止绿党议员的出席”。 他说：“今晚的晚会将是一个不可错过的活动，中共政府官员的过度反应反倒让我产生疑问──（中共政府）他们到底想隐藏什么？这却让我对出席这个晚会更加坚定。” 科恩认为全球华人新年晚会是一个和平的文化晚会，而且西方国家的艺术应该是可以自由而无所畏惧的塑造社会的各个方面。

    他说：“这是一个和平的文化晚会。什么样的一个政府的官员会反对这样的一个活动？据说这个晚会中具有争议性的内容是中国警察对法轮功学员的迫害。（对法轮功）这样的迫害早已经被很多人权团体所报道，西方国家的艺术应该是可以自由而无所畏惧的塑造社会的各个方面，人权和多元文化是绿党的政策中最基本的原则。” “我当然不会去遵循什么共产党的政策原则。我期待着观看这场晚会。让晚会节目的质量来做证明吧，让观众来做判官吧。我渴望更多的学习和了解中国的历史，我会对这个晚会做出我自己的判断。”

    3月29日晚，悉尼帝苑剧场内举行演出前的鸡尾酒会，澳洲政要、各国使节、侨界领袖、媒介代表、各界精英近150人出席了晚宴。神韵艺术团的舞蹈艺术家李维娜、歌唱家关贵敏也应邀出席酒会。中共欲图在澳洲打压新唐人晚会再次落空。

    澳洲新唐人电视总裁黄卓然在酒会上发言表示：“非常荣幸邀请到纽约神韵艺术团千山万水来到澳洲表演中国最优秀的传统文化艺术。今晚的表演非常好，有很多大型舞蹈包括中国五大朝代唐、宋、元、明、清的文化艺术特色。这是揉和了中西方歌乐、乐器精粹，还有非常出色的表达中华民族优良道德体系的传统剧目，忠孝、仁义尤其是敬天知命及对神的虔诚的信仰，并在神灵的庇护下得到美好的未来。”

    李维娜也在酒会上发言，介绍了神韵艺术团的成员大部分是美国的华裔，艺术团以开创与找回人类的正传文化为根本, 所有创作和演出的节目中都是以正统人类文化、神传文化为主,力求以全善全美的节目奉献给观众，演出团在世界巡游二个月来受到极大好评。

    酒会上，记者在众多的嘉宾中随机采访了一些嘉宾。

    悉尼瑞士领事舘的总领事艾伦斯特·霍福斯泰特（Ernst Hofstetter） 夫妇在鸡尾酒会上表示，他非常高兴观看今晚的演出。从报纸和一些已经观看过演出者的介绍得知，这场演出非常的优秀，名副其实的精美博大。他认为这是一个很好的机会学习、了解中国历史和文化。他相信，通过这样的方式学习一定是非常特别和印象深刻的。

    霍福斯泰特（Hofstetter） 先生还介绍就在十天前，他的办公室收到了一封来自悉尼中国领事馆的信，要求他不要前往观看演出。在信中也对法轮功進行了诋毁。他的太太睁大了眼睛，表示不可相信，作为一个泱泱大国的外交官员，会如此自毁形象，粗暴的干涉其他国家外交官的自由。

    前中共外交官陈用林先生在鸡尾酒会上也接受了采访。他认为神韵艺术团不辞辛苦，万里跋涉，在全球范围内弘扬中国传统文化的精神非常值得赞赏。神韵艺术团的演出不同于大陆出来的演出团体，内容形式都非常清新，对被中共党文化长期熏陶的大陆人，是一副很好的清醒剂。而悉尼中领馆针对神韵的演出四处发信，令人不齿。作为中共的外交官，在总领馆的工作就是为中共专制统治服务。他们这样做，有的为了保住饭碗，有的是由于长期被中共洗脑，失去了正常的思维。但毫无疑问，这是中共最后的垂死挣扎。西方的外交官没有这种任务。事实上，他们会鼓励这种自由理念的传播。中共对文化理念的传播都打击，说明它真是到了最后的疯狂。

    参加酒会的纽省议员伊安·科恩表示昨天看了电视里关于新唐人晚会受到中共干扰的专题报道后，他、对于中共的做法十分反感。他说，中共政府连这样的演出都要阻止，那说明这个政府有问题。澳洲是多元文化的国家。澳大利亚政府允许这种艺术活动自由的发展，无论中共政府对这个机构说了什么，澳洲政府都不会反对的。他还说：“中共的代表企图在悉尼压制新唐人，澳洲政府是绝对不允许他们这样做的。澳洲支持这类活动。我得知这个晚会非常有娱乐性、还会学到中国历史，所有的歌舞都是非常多姿多彩的。”

    纽省议员保儸·迈克雷（Paul Mcleay ）表示，他很高兴神韵艺术团在悉尼演出。神韵艺术团带来的中国传统文化，对多元文化的澳洲社会无疑是很好的贡献，也让澳洲不同民族有机会共同分享。

    澳大利亚越南社区领袖那革·田（Nug Tian）说：“这仅仅是一场演出，中共就大动干戈，这是中共一贯用的手段，越共也一样。他们以为在澳洲也可以用同样的方法，想阻止人们前来观看晚会。他们不知道他们有多么愚蠢。澳洲是一个自由的国家，人们可以自由选择想做什么就做什么。所以中共的做法非常愚蠢，表明中共和越共一样都是专制的，它想把自己的想法强压给别人，我很可怜他们。”

    悉尼华侨文教中心主任张玉枝表示：“这个演出在美国非常轰动，我的同事甚至在美国打电话给我一定要来看，所以我请了侨团最重要的负责人来看。这次活动很成功。今晚的酒会贵宾云集，并有工党、绿党的议员特地来支持，表示对你们最大的肯定，我也祝你们今晚演出成功，加油。”

    3月29日晚

    演出盛况

    携澳洲四站八场演出的成功盛势，新唐人主办的中国新年巡演3月29日晚在悉尼揭开帷幕，这是神韵艺术团自3月17日登陆澳洲后的第九场演出，也是澳洲巡演的最后一站，悉尼站四场演出中的第一场。

    据当地ABC电视台著名的晚间热线时评节目报导说，尽管中国的外交官努力要求澳洲的政治家们和民众不要出席，但素有民主自由理念和推崇多元文化的悉尼人更愿意用自己的眼睛和大脑去分析思考。演出现场可以看到人们对每一个节目都毫不吝啬的给予最热烈的掌声。

    澳洲主流媒体七号台、九号台，2UE电台，北岸最大的电台（FM 99.3）、意大利社区报等30多家媒体人员，纽省政要和外交使节观看了首场演出。

    演出以大型舞蹈《创世》开场，大幕刚刚开启，掌声就响了起来。整个舞蹈气势磅礴。壮丽辉煌的天宫胜景，神佛下世的壮阔场面，大唐服饰的艳丽考究，再加上东方音乐的美妙旋律，都深深吸引了观众，不少观众表示看到这个节目感到一种难以言表的震撼。一位女士说，她有一种似曾相识的亲切感，好像自己曾经身在其中。

    当观众看到《归位》舞蹈显示法轮功修炼者被迫害时，全场寂静无声，空气似乎凝结，当舞蹈显示修炼者被神接到天国之后，观众们似乎大大的松了一口气，掌声随之响起。当主持人风趣的唱起《草原牧歌》时，全场观众和着节拍击掌伴唱，场面感人。

    在神韵艺术团的演出过程中，现场观众屏息倾听，凝神观看，似乎生怕错过一个旋律、一个画面。每一个节目观众都给予雷鸣般的掌声。

    整场晚会观众与主持的互动热烈，演出最后一个节目《鼓韵》结束后，观众的掌声就一直未停，直到主持人向大家说最后的祝词“猪年快乐”后，掌声再次响起，演员们一而再，再而三鞠躬谢幕。

    观众心声

    中场休息和散场时随处可以听到人们互相之间谈论：“非常的美！服饰很漂亮，音乐也很独特，真的太漂亮了！” “真的与众不同，无论是舞蹈的方式，还是音乐的表达都不一样”“我最喜欢《造像》”，“我最喜欢舞蹈旋手帕的那个（迎春花开）”，“我喜欢顶碗”，“我喜欢二胡”，“独唱都非常好”。

    ●观众都很踊跃接受记者采访。一位观众说：“每一个节目都很好，都很有特色，很漂亮。很有境界的那种美，好像天上的神仙下凡了。尤其那个烟模拟的那个云，很漂亮，很好。”

    ●一位观众对天幕的设计赞口不绝，连称它是最独具匠心的创世之作，是世界一流的高科技。一位观众对记者说，“我觉得这场演出把中国真正传统的东西介绍给了大家，尤其是这些年不论在中国、在海外，都看不到这么纯善纯美的东西了，不太知道中国传统的东西是什么了，今天看到才猛然醒起，真的是挺好的，很感动。” 还有的说，“我虽然不懂中文，但这场演出的歌声和舞蹈，完全可以让我看的明白，再加上还有主持人在讲解，挺独特，很好。”

    ●澳洲纽省参议员大卫·柯勒克（David Clarke）说：“节目展现的中国文化很美、很震撼，中国的真正的传统文化今天在澳洲展现，让澳洲观众能够了解真正的中国文化，每个节目我都很喜欢，很难选择说哪个更好，我喜欢这些节目是因为这些节目表达了很深的内涵，比如自由、道德、人品和善良，祝贺新唐人安排那么好的节目在全世界和澳洲上演。 ”他认为，《归位》的节目很重要，在他的理解中，他认为法轮功提倡的东西对人类是有益的。每个人都有权利按照他们的意愿良心去做，法轮功学员在全世界有民主道德和自由的地方都很受欢迎。

    演出中场休息时，科恩告诉记者说，晚会节目真的是很壮观、非常引人入胜，非常漂亮美丽，舞蹈非常出色，特别喜欢《雪山白莲》、《迎春花开》；音乐特别是二胡演奏，他也非常喜欢，他觉的色彩也非常漂亮。在提到中领馆发信给他企图阻止他出席晚会时，他说：“中国政府应当学会知道这种做法是不管用的，特别是在澳洲不管用，我们一眼就看穿了，他们的手法与其身份非常不相适宜，他们根本不了解西方文化，以为他们的手法可以在这里行的通，这非常好笑。他们应当看了晚会，了解了观众的感受再写信。” 他还表示：“任何组织、任何政权或政府代表，如果怕这样的演出，我就会觉的他非常非常不对劲。”

    ●意大利报纸《拉菲亚玛报》(La Fiamma )的副经理吉尔伯特（Gilbert）先生携其夫人和朋友出席了VIP酒会和其后的演出，该报曾报道过新唐人晚会的消息。演出结束之后，吉尔伯特（Gilbert）先生及其夫人、朋友都非常高兴。他们表示演出非常美，服装，动作和背景配合的很好。吉尔伯特（Gilbert）先生说，他昨天在ABC的节目中看到了关于中共干扰新年晚会的报导，感到无法理解。他今年一月刚去了北京，在那里也看到中国的演出，但是他并不喜欢。而今天的演出却和他在中国大陆看到的演出完全不同，非常美好，色彩绚丽，他们一行人都表示希望明年再来观看演出。吉尔伯特（Gilbert）先生很骄傲的告诉记者，他们的报纸也是这场晚会的媒体赞助商之一，他提出要新唐人主办方能够给他们提供今晚的照片和报导，他们希望在下一期的报纸对晚会做一个后续报导。

    ●一个西人观众说，每个节目他都很喜欢。他说，表演很宁静平和，有种心灵上的沟通，舞蹈《烛光》让他很感动，他哭了。他说：“让我感动的是有些人只是想追求真理或者真正的自己，却被伤害甚至失去生命。”

    ●一位女士说：“舞蹈很美妙，让人思考，而且跨越了文化。我是澳洲人，看这场非常中国化的节目，觉的很深奥，服装非常漂亮，很喜欢里面讲述的佛的故事。去年就看过新唐人的节目，今年带了全家来，今天的节目是真正的传统文化，里面的内涵让人赏心悦目，感到艺术很纯正。她感到这才是真正中国文化的东西。”

    ●来自澳洲最大的汽车保险公司之一NRMA公司的拜琳达（Belinda）和她的同伴派特瑞克（Patrick）在中场休息接受记者采访时表示，晚会的节目丰富多彩，非常专业，非常美好。派特瑞克（Patrick）表示戚小春的二胡表演很到位，动人心弦，棒极了，舞蹈《造像》也让他印象深刻，那些佛像的动作变化多样，令人目不暇接。她询问是否真有这样的石窟佛像，当得知敦煌石窟是中国具有悠久历史的著名古迹时候，更让她感到吃惊，原来这些晚会的节目都是源于中国真实的历史古迹和故事。

    拜琳达（Belinda）还表示她注意到，今天的演出中，男女演员的动作特点差别很大。比如同是蒙古民族的演出，男子的动作都很威武和豪放，而女子的动作都很温柔秀美。当得知中国传统文化中一向就男女有别，有男子阳刚，女子阴柔的特点，她觉的很有意思，表示通过今天的演出让她对中国文化有了更深一层的了解。她还说，过去对中国的了解是单一和片面的，看了演出后，对中国文化有了全新的了解。舞蹈丰富的内涵令她惊叹！所有神话在她看来都是讲同一个真理：返本归真。

    ●来自英格兰的提姆（Tim）很小时，就全家移民到澳洲，至今已有50多年了。Tim告诉记者，他的妻子、儿子及孙女今晚都来观看演出。“太棒了，我感到惊讶！如果我要是觉的厌烦，那就说明节目不好，可是我慢慢看下来，我真的是在享受，我真的是很惊讶！我喜欢。这是我第一次看到这样的演出，我会告诉更多人（家人）来看”。

    ●Andan Kirwan和 Co Cork是来自爱尔兰背景的两位观众（其中一个坐着轮椅）。他们表示：“真是一场精彩的演出，非常与众不同，服装、色彩十分美丽，具有深刻的文化内涵和传奇色彩，非常感人。”

    ●参加过今年澳洲纽省大选的绿党候选人，来自 Maquorrie Fields 及Compertown 选区的皮特（Peter Butler）表示：“这场演出非常美，很难说最喜欢哪个节目。我喜欢第一个节目，也喜欢花木兰的故事，当然，我还喜欢最后一个节目。我会长久的记住这个演出。她深深的打动了我的心。”

    ●泰裔澳洲人维特娜（Watana ）来自泰国，移民到澳已有30多年。今晚Watana是和家人及朋友一起来观看演出的。维特娜（Watana）表示：“非常好的演出，太棒了。对于歌曲，虽然我听不懂中文，但是我能理解音乐，我觉的非常好，这是我第一次看到这样的演出，我要带我的孩子和父亲再来看。”

    ●神韵艺术团在澳洲巡回演出时，几位歌唱家的演唱给澳洲观众留下了深刻的印象。神韵在首都堪培拉演出时，南十字星10号电视台的导演巴兰斯克（Belinda Barancewicz）女士看完演出后兴奋地说：“我最喜欢女高音的歌唱，绝对太美了，把我带到了另外空间，真的是太美妙了。”

    舞台天幕上, 蓝天白云衬托着一株梅花，女高音姜敏一曲《为何拒绝》，使在场观众听得极其入神，许多观众表示说有一种强烈的心灵震撼。“朋友啊，你可记得，我们都是来自天上的客。……” 纯净的歌声，天幕上缓缓出现的歌词，仿佛在开启人们尘封的记忆，引领着人们回想起曾经的家园。在墨尔本丽晶剧院中，一名越南观众在听这首歌时泪流满面，一直到演出结束。

    为什么有那么多观众都会被深深打动呢？歌唱家姜敏在接受采访时说，艺术是没有国界的，不分语言，不分种族，当你的歌声很纯净，就会有很强的穿透力。“每次演出前，我都会静静的想一想观众，想我的心灵和他们的心灵能够沟通，演唱时以我心灵深处的呼唤，唤醒人们的记忆，人到底从何而来，向何而去。”姜敏认为，这次在世界各地的演出，观众都能准确地接收到歌词中的信息，感受到歌词中深刻的涵义，而这种感动有时是很难用语言来表达的。

    ●台湾观光局是这场晚会的赞助商之一。其澳洲负责人张富南先生在看完演出后说：“赞助这场晚会非常值得，无论是上半场还是下半场的表演都非常精彩，尤其是傣族的舞蹈和最后的鼓韵真的相当撼动人心，中华文化的传承很让人感动。” 他表示，对新唐人新年晚会，每一年都会赞助下去，让中华文化继续传承下去。

    ●新唐人晚会的另一位赞助商ETL电讯公司，老板正好出国，他的夫人前来观看演出。她散场时表示说，节目很优秀，舞台的背景、服装、灯光都是一流的，舞蹈演员很年轻都是专业水准。她会转告先生，这是一台值得赞助的晚会。

    ●悉尼台湾妇女联谊会会长陈淑仪表示说：“节目很棒，司仪也很有亲和力。因为我本身做司仪，所以就对这部分相当关注。节目部分舞蹈非常棒，无论是服装、舞台、还是编剧部分占了非常大的鳌头。”“我最喜欢的是花木兰，我喜欢那个感觉无论是表达女性的温柔还是坚毅部分，舞蹈演员都诠释的都非常好。还有一个《造像》，里面有很多的佛的造型，舞蹈演员也把他诠释的也很好。”

    ●悉尼猎人山区的市议员杰森·琳（Jason Lin）表示：“今天节目很精彩，从刚开始就有很多的舞蹈演员，历史的故事诠释的很好，包含很多的历史故事，所有华人来看节目都会联想到中国5千年的历史，外国人可欣赏到中华文化完美的一面。”

    ●悉尼老牌中医师、原全侨联盟悉尼之盟理事长张先钟先生中场休息时表示说：“这是我看到过的最好的一场演出，去年我也看过新唐人晚会，好像没有像今天这样，把中华民族的精粹都包括進来，而且非常专业，在我看来在悉尼的所有表演团体，包括中国大陆来的都没有像今天这场演出，他把中华文化都讲出来了。希望由此可以将中国文化有系统的介绍给澳洲人，结交更多的朋友。”

    ●悉尼侨务委员徐伯基先生中场休息时接受采访表示说：“新唐人电视新年晚会比往年更成功、更专业化，相当能发扬我们中华文化，而且对法轮大法的宣扬也是一个很好的机会，每一个节目我都很专神的在看，都能扣人心弦、相当好。”

    ●曾在上海电影交响乐团演奏长笛的郭平先生的感触很深。“整个演出、整个舞蹈编排真的是出乎我的意料之外，非常好！整个舞蹈的编排、安排非常紧凑，特别是那个《烛光》真的是留下很深的印象。一开始，那个小孩一出来，我周围的人全掉泪了，全都被那个气氛感染了，非常感人，真的是很棒。 当时我的第一念头就是：赶紧叫我儿子来看。演出之后，我就打电话问我儿子，你是什么时候看？赶紧来看！──整台演出的音乐真的是不错，编排、配器都有很高的水准。我昨天和关贵敏有过交谈，他介绍了一些情况，但是我现在所看到的比他介绍的还要好，真的是这样，这只是在音乐方面的一点感触。”

    ●原中国铁路文工团的歌唱演员王平表示：神韵艺术团就像神的使者一样，周游世界，传播幸福。我相信所有到场的观众对今晚的演出都会留下难以磨灭的印象。

    ●悉尼一青年合唱团团长杰弗（Jeff Wong）表示说：“非常棒，这也是一个很好的将中国文化传给西方人的机会，而且节目包装的非常好，让西方人也可以感觉到和了解到这个文化很亲切。透过节目还可以让他们了解到中华文化有多么的细腻、多么的精华，这是非常好的节目。”

    ●悉尼经常参加社区各类庆祝活动的舞蹈团老师接受采访时表示，晚会的每一个舞蹈都有他的特色，还有善恶分明都能从舞蹈中表现出来。 他说，“像蒙古舞，她的特色就是甩肩膀，除了服装之外，她的鞋子是马靴，真的都是道地的蒙古装饰。我们曾经在这里看过中国大陆的表演，他们表演的蒙古舞竟然穿高跟鞋，当我们问他跳蒙古舞怎么穿高跟鞋，她们回我说，这样漂亮、好看。但我告诉他们这个违反传统。蒙古舞在草原上怎么可能穿高跟鞋，在草原骑马一定是穿马靴。”他说，“像这个西藏舞，她的特色就是甩袖，演员们将青春活力都表现出来。所以我相信这台晚会一定是兼顾专家、兼顾历史学家精心策划才有这个成果。”

    ●一位嫁给西人的中国女士说，今天的节目有一种神韵和灵感的感觉，很少能够在国外和中国看到类似这样的节目。她今天特意带着她的孩子来看节目。

    ●29日演出终场后，大纪元记者采访了悉尼舞蹈艺术工作者鲍娜，她在悉尼生活了19年，从事舞蹈表演艺术多年。她告诉记者说：“我认为演出很棒！是很传统的中国舞蹈。他们将每一个舞蹈的特点表现的淋漓尽致，例如蒙古舞，很精彩、很棒！相反国内那些表演搞得中不中、洋不洋的，有时让人看了汗毛都竖起来了。 整个演出给人感觉很纯、很棒。舞台的背景和其它方面都很好，我觉的灯光可以再多一些变化。演员唱歌时将歌词展现在大屏幕上，有中文有英文，我觉的很有新意。我非常喜欢两个主持人，他们合作的很好，悉尼的这些主持比不上他们。两个人很幽默，配合默契，很适合观众。”

    悉尼新唐人晚会最引人注目、最特殊的观众，可以说是那些穿着漂亮，跟在父母身后的孩子们。这些出生在澳洲的中国孩子，尽管有着中国人的面孔，黄色的皮肤，但他们的内在思维、生活习惯却和白人无异。 多数海外出生的孩子，人人都能讲一口流利的英文，但中文常说得结结巴巴，洋腔洋调。他们的父母大多是第一代移民，总希望下一代能了解、学习一些中国传统文化。以减少将来由于成长环境、所受教育不同带来的父与子辈之间越来越大的文化差异。神韵悉尼演出，很多父母带着孩子来接受中国的传统文化的启蒙教育。

    ●悉尼观众林泊写下了如下赞美诗：《此曲只应天上有》：

    “神韵”带着神圣的使命

    披着金色的彩霞
    踏着洁白的祥云 翩翩来临
    新唐人新年晚会 年新 世纪更新
    每一个音符 每一个舞姿 每一个眼神
    再现着深邃的古老文明
    洋溢着中华的古韵
    至善至美充满着不可思议的清纯
    人们常说：“此曲只应天上有 人间那得几回闻”
    不 “此曲本是天上有 慈悲救度有缘人”
    幸运的人们 珍惜难得的入场卷
    像是双手捧着晶莹圣洁的莲花 欣悦的鱼贯而進
    大幕徐徐拉开 众神降临
    一幕接一幕 神奇的震撼着人们的心
    虔诚的人们是在
    聆听圣者谆谆教导和慈悲指引
    难怪 座席上的观众热泪盈眶
    难怪 人们屏住呼吸专注凝神
    难怪 全场热烈鼓掌 又怕惊扰那绕梁的回音
    观赏 “神韵” 是心领神会内在的 “神之韵”
    “神韵” 洗涤人们心灵久积的污垢和灰尘
    “神韵” 带领人们追朔久违了的纯朴天真
    唯愿紧随“神之韵”
    踏上七彩祥云
    回归清澈的天界无垠

    悉尼著名的《每日电讯》30日以“神话的追踪”报导了新唐人晚会的消息，称晚会以诠释中国神话和传说的舞蹈为特色，并对“传统舞蹈节目都不能避免中共的不满”表示不解。自由诗人、中国问题研究学者麦克·道比（Michael Doby）对记者表示，“这台晚会非常有吸引力，非常高兴看到这么精彩的演出，特别喜欢顶碗和二胡演奏。” 对于中共对晚会的干扰一事，道比表示，“澳洲欢迎自由的、真正的中国文化而不是共产党的文化，我们需要自由的中国，不要中共统治的中国。这种干扰是无效的，不能得逞的，你看我不就来了吗？”

    3月30日晚

    据了解在29日悉尼第一场演出大获成功之后，30日一大早，新唐人售票点的订票电话就响个不停，有些人表示是听了昨天看演出后的朋友力荐，所以打电话来，希望订到位置。

    3月30日晚，神韵艺术团澳洲巡演悉尼第二场再次引起巨大反响，震撼了现场约1900名观众。源自于东方文化中最精华的传统文化，将生命的起源、文化的兴盛、生命的意义通过舞蹈和音乐带上舞台的神韵艺术团的演出令悉尼观众陶醉。晚会结束时，经久不息的掌声重现剧院，演员们不得不三次鞠躬谢幕。

    ●身穿中国式淡绿色华服的丽莎（Lisa Lum ）是越南背景的澳洲公民，她和先生一起来观看了演出。“太喜欢了。非常棒，非常棒！服装，舞蹈，二胡… …这真是一个难忘的夜晚。”

    ●中间休息时，在剧场内接受采访的Nagin(音译）表示：“喜欢每一个节目。蒙古顶碗舞需要非常高的技巧保持平衡。”演出的服装也给她留下了深刻的印象。

    ●艾伯杜尔·查克欧（Abdul Charchou）和涅迪纳·查克欧（Nadine Charchou）夫妇在中场休息时，在休息大厅面对采访，涅迪纳（Nadine） 说：“确实非常美，梦幻般的色彩，舞蹈的服装真是绚丽，色彩是那么的美，如梦境，这真是一场奇观（Spectacular）。”她丈夫艾伯杜尔（Abdul） 说：“对晚会中的神话和传说非常感兴趣，也喜欢天幕和服装。特别喜欢《创世》，能够看出编排中花的心血。”艾伯杜尔（Abdul） 还说：“我特别的喜爱那个有佛像的场面。真是迫不急待的想赶紧回去看下半场。”

    ●观众贝斯（Beth）表示：“演出的优秀（程度）远远超出了我的期待。说来也是凑巧，我们全家能来观看这场演出，得益于我姐夫庆祝50岁生日。这样，今晚全家20人都有机会一起来观看演出。”谈到对演出的理解，贝斯（Beth）表示：“《创世》这个节目其实向观众介绍了我们来自何方，也是整场演出的一个背景介绍。演出真是棒。没的说！蒙古顶碗舞，彩虹舞，所有的节目，让人目不暇接。非常超值的一场演出。如果明年还有，我会介绍更多的人来观看和分享。”

    ●安森尼·塞维斯奇（Anthony Saveski ）和他太太戴尔芬（Delphine）一起在演出后接受了采访。“我一直对亚洲文化感兴趣......比如说今晚的节目，我觉的《鼓韵》就特棒。男穿插，错落有致，队形变化整齐，鼓声响亮，鼓点清脆，令人着迷。” “《归位》中佛的千手观音，让我想起了去年曾在印度时看到的景象。那手势真是非常庄严，殊圣。其实我这么说可能会有误导。整个晚会非常难说我最喜欢哪个节目。每个都很棒。”

    ●娜琳·威廉姆斯（Narleen Williams）、安妮·科姆帕斯（Anne Kompus）和莉娜塔·尼特克（Renata Njtek）是三位退了休的老人，她们这三个几十年的朋友，结伴观看了神韵艺术团的演出，终场时，记者采访了这三位满脸喜色的老人。威廉姆斯说，“我们绝对喜欢这场演出，我明天还要来看，我喜欢所有的节目。”　“这真是一场非常可爱的演出，那些中国女演员们真是太漂亮了！”

    ●莉兹·沃侬（Lizz Vernon）和丈夫是从自己的邮箱中拿到晚会介绍，才知道有这么一场表演的。带着对中华文化艺术的好奇，他们夫妇二人观看了演出，“节目太精彩了，我非常喜欢。”莉兹说，“二胡的演奏非常美、非常纯净！”“那首《天安门广场，请你告诉我》非常动人。”看的出，这场演出真的是打动了他们的心弦，也让中国传统文化艺术在这对西人夫妇的心目中留下了深刻的记忆。

    ●演出之前，记者曾遇到一位章姓现场工作人员，她告诉记者这么一个真实的故事。 一个澳洲人29日看了首场演出之后，问她到底谁是导演，能做出这种天人合一的一场节目？好的无法形容。他简直不敢相信会有这么美好的表演。他甚至想见见导演。因为觉的很好，30日他又来了。

    ●一位来自中国大陆名叫陈怡文的女士，以前在中国是从事戏曲工作的，今天是她女儿买票让她来看的这场演出。当时她并不太愿意前来观看，但是看了之后，她说，节目的服饰与演出都表现出了真正中华民族的文化和艺术，让她看完后留连忘返。她希望这样的演出能经常有，她会很感兴趣的。对于整场演出，她说她最喜欢那场反映大唐的《创世》，节目中的唐朝服饰、动作和表情都令她心仪，而且她对演员赞赏有加，“他们很年轻，而且很有水平，很有纪律”。

    ●托尼·阿奇（Tony Achi）是一位英俊的澳洲小伙子，他结交了一位来自中国的女友，曾经去过中国六七次，到过中国的许多地方，也到过长城，但却从来没有看到过今天这样令人赞叹的表演。演出结束后他对记者说: “我想他们（神韵艺术团）在服装上花了很大的投入。服装、色彩和舞蹈跟音乐配合的很好，很平衡，包括动作、服装和颜色都那么的鲜艳、那么的专业！”他接着说，“我从演出中看到很多的历史事实。真是非常非常有意思，非常丰富的文化。”

    ●潘穆（Pam）女士是一位英文大纪元时报的读者，她说：“演出非常吸引人。我很欣赏其中的舞蹈，还有，那位女士表演的二胡，太棒了！让我陶醉！”潘穆表示没有看过类似的晚会，她体会到整台演出有一个“道德的主线”贯穿始终，很明显（晚会）在弘扬中国的传统价值观。她还说：“很早以前看过中国的歌剧，有很多杂技的成份，但这台晚会艺术性很强。”

    ●乔伊·科姆贝斯（Joy Coombes）和儸恩·科姆贝斯（Ron Coombes）夫妇，带着对晚会长久的期盼，终于在悉尼一睹神韵艺术团的风采。采访时，兴高采烈的乔伊兴奋的说：“非常好，节目安排的很好。服装很美。这是我第一次观赏庆祝中国新年的晚会，曾经听说过，但在纽约每次都错过了，今年他们(神韵艺术团)能来悉尼，真是太好了！” 儸恩则表示：“我喜欢那个蒙古舞蹈，准备这场演出一定花费了很多艰苦的努力。关贵敏先生太棒了，他的嗓音太好了。”

    3月31日

    3月31日的下午2点，神韵艺术团在悉尼帝苑剧场進行了澳洲巡演最后一天的下午场演出。早在演出的前一天就一票难求，2千座位全部售亟。由于是悉尼唯一的白天场，观众以家庭占多数。因为不少西方的观众看完前两天的演出后，对中国文化产生了浓厚兴趣，因此要让自己的孩子去学中文。

    神韵艺术团的演出再次引起澳洲人强烈的震撼，特别是对那些有中国大陆背景的人。但见观众席上是掌声夹带着激动的泪花。

    ●原中国国家歌剧舞剧院的一位搞了四十多年舞台设计的杨老先生散场接受采访时说：“我从事了四十多年的舞台艺术，知道今天这台演出的质量，特别是天幕水准相当高，比如我刚刚看到的傣族舞，那个天幕的动态、水声配合舞蹈的动作相当贴切，生动的就好象看到了水在哗哗的流。用天幕的动来衬托舞台上的演员，就象是花一样的美，气氛就很不一样了。这台晚会的演员都很纯、天幕特别干净，真是一台高水准的演出，中国国内现在根本无法做到。整台演出的编剧特别厉害，舞蹈演员表演非常出色，壮大中国的形象，但是这么好的一台演出却衹能在海外看到，这......”老先生感慨得哽咽地说不下去。

    ●还有位喜爱芭蕾的华裔女士，连法轮功信仰和基本信息都不清楚，但是她最喜欢的节目就是有关法轮功的舞蹈——《归位》。

    ●一位来自中国、喜爱舞蹈艺术的老教师接受采访时说：“我觉的特别好，在中国根本看不到这样好的节目，整个节目的构思、技巧、演员的表演都非常出色，从来没有看到过这样的节目。我特别感动的是第一个舞蹈。对中国人来说，这是把神的文化形象的展现在我们眼前了。由于中共的宣传，把人们的思想都封闭了，看到这样的节目实在是特别感动。”她还说：“歌唱演员唱的歌，我也听懂了，不要再受中共假的宣传，受蒙蔽了，赶紧觉悟起来。我特别有幸在这里看到歌唱家关贵敏的演出。”

    ●画家宙安纳·杰嫰（Joanna Jennen）表示：“演出太奇妙，我喜欢他们华丽的服饰，我喜欢他们紧凑的群体舞步、很纯朴的表演，演员的情感表达很棒，音乐和谐，尽管我是练习瑜伽，不是法轮功修炼者，但我觉的法轮功很美好，身体和思维已经达到一定的境界。” “我特别是喜欢蒙古的顶碗舞和蒙古的草原牧歌，我是画家，喜欢这一题材的作品和艺术。我感觉中国古典舞很美，我女儿跳舞，她现在正在法国，我小时候也跳舞，我觉的这台演出，她融合了芭蕾的美和杂技的技巧，我明年肯定还要来看。”

    ●沃克（Walker）夫妇带着个女儿杰尼沃（Jeniver）和朋友的二个孩子一起来看这场演出，沃克（Walker）的妻子伊丽莎白她接受采访时表示：“这些节目太美了，我们都很喜欢。我的孩子和她学校里的二个华裔朋友一起来看，她们从节目中可以学到很多关于中国的故事，我们特别喜欢那个蒙古舞蹈，我的孩子还以为那些碗是贴在头上的，就是这个古典剧场孩子们也都很喜欢。”

    ●一位来自广东的华裔女性接受采访时说：“很好很好，非常漂亮，他们的舞蹈很好，他们配合的很好，什么都好，我最喜欢的是那个关于法轮功的节目《归位》，我喜欢芭蕾舞，用芭蕾舞的形式来表达法轮功被迫害的，善恶有报，题材很新颖，很感人。”

    ●一位海外华人王先生，看过演出后非常感慨。他对记者说：“我是柬埔寨的第四代华人，受过红柬的迫害，看了这场演出很感动，这场表演非常好，表现了我们中国神传文化的精髓。”听了二胡的演奏，感觉到有一种非常凄婉的味道，表演的很好，他认为二胡完全可以媲美西洋的小提琴。对于整场演出的感受，这位先生说：“整场演出引导人们要向善，而不要向恶。就是説，做人要有善良的心肠。”

    ●一位叫丽恩（lyn） 的西人女士是和女儿一起前来的，她女儿为她准备的生日礼物就是这场晚会的入场券。她看过演出后表示，每个节目都非常好，哪个节目都喜欢，都非常精彩，真是无法说出最喜欢哪个。她这是第一次看这种中国的文艺表演，她说，不知神韵艺术团什么时候能再来悉尼演出，但是不管什么时候来，他们都会来看。

    ●来自南京的陈建平先生是带着他出生在悉尼、六岁的小女儿前来观看演出的。他表示“这场演出传达了一个很重要的信息，再次提醒中国人善恶有报的天理。我周围的许多中国人大都是抱着事不关己，高高挂起的态度。对法轮功受迫害的情况漠不关心。”他说：“我们可以不关心法轮功，也不关心人权，但我们至少应该知道什么是对，什么是错。中共镇压法轮功就不对。那么多的人被迫害，还有失去了生命的。看到舞台上的小女孩代表的就是失去父母的孩子，她们怎么生活？我的女儿今年也六岁，所以我心里真有些痛楚。”

    ●一些搞艺术的专业人士在看了演出后，都十分佩服。比如悉尼一家艺术中心（Hopfner Arts Centre）的校长陆德维各（Ludwig）和他的妻子莫尼（Monie）接受采访时表示，这是一台很丰富多彩的晚会，他说：“我们真的很欣赏这场演出，我们没有想到会这么美好，出乎我们的意外，真的太好了。他说，我是个艺术家，是个周游世界的人，到过很多国家，见识了不同国家的文化和艺术，但是从来没有见过这样的演出。他的妻子补充说：“我喜欢中国文化，我在香港居住了20年，从内心里喜欢中国文化，所有的节目都非常的好，我们都喜欢。”

    3月31日晚，澳洲悉尼帝苑剧院演出大厅帷幕在经久不息的掌声中缓缓落下，至此，神韵艺术团2007全球华人新年晚会、南半球澳大利亚站巡演圆满告捷。当晚最后一场演出依然是爆满，观众热烈的掌声、主持人与观众的互动，演员的超水平发挥，将巡演推向了一个新的高潮。

    基兰达斯（Gilandas）女士是一位医生：“我喜欢每一个节目。非常棒！二胡所表现的乐曲，我理解是来自神的声音。非常的美，非常的纯净。我非常的喜欢。神韵圆了我的一个梦！”

    心理医学医生艾勒克斯·基兰达斯（Alex Gilandas）表示：“《创世》表现的是佛下世，看见众生吃苦，想提高众生的精神境界。让人们理解什么是真实，什么是梦幻。”

    在剧场大厅内，郝沃德（Greg J Howard ）身穿深色的中式对襟上衣，显得与众不同。他表示非常欣赏神韵的演出。他说：“我是信奉上帝的。神其实一直在观看着我们。信仰上帝的人都相信世纪大审判一事。人做什么，最后在大审判时，人都得对自己的所为负责。所以，我很赞同《归位》这个节目中表达的善恶有报的道理。”“中共迫害有信仰的人是非常不好的。人怎么就不为自己的行为担心呢？”

    帝苑剧场工作人员瑞奇（Ricky）表示：“观众很喜欢这场演出。我所遇到的所有观众传递给我的信息都很正面，表示他们对神韵演出的欣赏。他们真的喜欢。我在这个剧场工作三年多了，我能辨别观众的意思。”“帝苑剧场上演的节目一直都很受欢迎，基本都是满场。可我觉得，神韵的几场演出更特别一些。每场演出我们都增加了人手，但还是显的人手不够。作为工作人员，我们有分工。我负责剧场大厅的服务工作。所以不能進入剧场观看演出。但我可以从剧场内的闭路电视观看到演出。我觉的很棒。” “东方人的演出不同于西方人的演出。比如神韵的演出，在表现手法上就很细腻。服装的斑斓绚丽给人的印象极为深刻。折服了悉尼观众。”

    媒体报道

    神韵艺术团巡演所到之处，成为澳洲的主流媒体的报导热点。其它语种的民族报纸包括意大利报、菲律宾报、韩国报以及越南电台也作了系列报导。

    除了澳洲7号台、9号台、民族电视台(TVS)以及城市视窗(Street Version)报导大量晚会消息外，澳洲纽省的The Leader、North Shore Time、Inner West、Parramatta Advertiser、MX等10多家地区报纸都刊登了神韵艺术团的消息。

    澳洲最大的电台SBS粤语节目、悉尼晨锋报、每日电讯报、澳洲ABC国家电视台、坎培拉ABC电视台、南十字星10号电视台、2Ca电台、坎培拉时报(The Canberra Time)、2XXFM、The word、BBC World Radio、Capital Express、2UE电台，悉尼北岸电台（FM 99.3）、95．3FM音乐台、Radio 99.3FM、Radio 87.3FM、Radio Live、2MBS radio、悉尼地区杂志（Universal Publication）等也都对这场晚会作了采访报导。

    3月29日澳洲《坎培拉论述》发表了一篇题为《丰富多姿令人难忘而满意的晚会》的评论文章，评论说，表演特别突出的是非常紧凑的群体舞步，极其华美的服装以及引人注目的天幕，把传统的中国背景和迷人的数码动画效果惟妙惟肖的结合在一起。“提供了一个观赏传统中国经典舞蹈和歌曲的极好机会。”

    意大利社区报《拉菲亚玛报》(La Fiamma)3月21日登载了题为“壮观的中华文化复兴”的文章，文章说：“新唐人的2007年华人新年晚会在经历了北美和欧洲的满座和轰动演出盛况之后，被誉为中国传统文化的复兴。”


新西兰奥克兰

    神韵艺术团定于4月5日在新西兰最大城市奥克兰市進行两场演出。演出前，主办方不断收到来自新西兰各界的贺信。这些贺信发自政府部长、各政党党魁、议员等各界人士。

    新西兰联合未来党党魁、税务部长、国会议员彼得·邓恩（Peter Dunne）在贺信中表示新西兰是一个变化的、有活力的、以社团为根本的社会。他欢迎神韵艺术团的来访，并祝愿演出圆满成功。在英文早晨的报导中，他认为中共领事馆要求奥克兰市长们不要观看演出是对新西兰民主生活的干涉，是应当受到谴责的。

    向演出发来贺信的还有艺术文化和历史遗产部助理部长、国会议员朱迪思·缇查德的贺信（Judith Tizard）、劳工部长、国会议员鲁思（Ruth Dyson）、行动党党魁、国会议员罗德尼·海德（Rodney Hide)、优先党国会议员皮塔·帕饶尼（PITA PARAONE）、联合未来党前国会议员伯尼·奥利维（Bernie Ogilvy）、福兰克林地区市长马克·保尔（Mark Ball）、怀塔摩地区市长马克·埃蒙 (Mark Ammon) 、奥克兰地区公众健康署经理莫妮卡·布瑞吉斯（Monica Briggs）、德国驻奥克兰荣誉领事埃瑞克·巴赫（Erich Bachmann）、萨摩亚总领事瓦埃·博陶伊（Vaai Lealaiauloto S.M. Potoi）等人。

    在众多的贺信中，来自新西兰北岛中部毛利部落Rereah u Maniapoto Tribes King Country的长老菲利浦·克朗（Phillip Crown）先生用毛利语诗歌对晚会表达了自己由衷的赞叹。在诗中，他写到：

    “神韵艺术团的女士们先生们，
    第三次对你们表示欢迎，
    欢迎来到新西兰！
    欢迎你们，
    你们带来了神圣的礼物，
    带来了你们祖先遗留下来的美丽和壮观；
    正因为你们，
    新西兰人才能看见和听到，
    中国五千年的文化历史。”

    演出盛况

    演出分别在下午及晚上进行，受到了奥克兰市民众热烈欢迎，当天晚间场爆满，演出获得了巨大成功。由于演出时间正值西方社会复活节前夕，晚会以东方的形式诠释东方的神话、神韵，获得当地观众广泛认同和欢迎。来自政、文艺、法律、学府等各界著名人士应邀观看了演出，并给予了高度评价。而观众来自中国大陆、港、台、印、毛利、斯里兰卡、太平洋后裔等各色人种，反应出新西兰作为一个多元化国家的一种共识，即更多的人对东方传统文化、信仰的认同和喜爱。

    上半场的节目中，《创世》一拉开帷幕就引起观众阵阵感叹、惊讶，并给予热烈鼓掌。晚会嘉宾对这出节目也感受颇深。 从观众现场的热烈反馈可以看出，以传统的舞蹈、乐器演奏，融合多种先進视觉表达方式，诠释既有地区性特色，同时又具普世认同的价值观，已经成为融合种族多元性、促進国家文明進步的纽带。

    观众心声

    ●一位毛利观众告诉记者：“演出真的很壮观，我最喜欢的是第一个节目《创世》，她直接将我带到了天国世界。我来之前就期待看到由东方演员来诠释中国的佛道文化，这些在节目中我都看到了。”当和记者谈及有关法轮功被迫害的节目时，他说“我十分伤心，我是在民主国家长大，我真的十分感谢知道这些，我在看这个节目的时候，被感动的流泪；我们能做的不多，我们最好的帮助就是使的更多的人了解这些真相。”

    ●一位名叫克里斯婷的视觉艺术家对本报记者描述了她的感受。“当演出刚刚开始时，仿佛是天国世界降落到了人间。仿佛是天界教诲地上的人们，要做到善，真和爱，触动到人们的良心深处”。“我喜欢的节目很多，其中《彩虹舞》真正的触动了我的内心深处。因为我和彩虹有很深的渊源，我常对彩虹摄影，能感受到彩虹光所展现的能量”；“演出中的歌曲真实的触动了我的心，当听杨建生的歌声时，我仿佛在提升。” “女高音姜敏的歌声也让我有种升华的感觉，仿佛接触到了天国。我是非常相信精神世界的人，我也练习打坐冥想很多年了”；“如果明年神韵艺术团再来新西兰，我还会来看演出，一定会来，并鼓励我其他的朋友前来观看。”

    ●大奥克兰市附近Waitomo地区市长马克·阿莫先生(Mark Ammon)在中场休息时，对记者表示他非常喜欢演出中的节目，他尤其喜欢上半场最后一出节目《造像》。

    与马克一同前来的还有Waitomo附近毛利部落的长老菲利普·克郎(Philip Crown)先生。他是所属部落中德高望重的人士，他一直致力于民族传统文化的传播活动。他对采访的记者表示，他认为所有的节目都非常好，非常喜欢其中的二胡演奏、《造像》等节目。他表示毛利部落中也有关于佛的故事。他对晚会故事非常理解，对于在歌曲中听到法轮功学员受迫害的故事，他表示这是他第一次听到法轮功学员受到迫害的故事，他感到非常伤心，没想到还有这样的事情发生。他表示已经了解到真相。

    ●新西兰优先党资深国会议员彼得·帕拉奥尼先生在接受大纪元记者的采访时认为：“ （演出）对新西兰人民来说是个可以欣赏到另一种文化表现形式的极为独特的机会。我本人当然十分欣赏所有的节目。”关于演出中神和天国的内容，帕拉奥尼先生表示：“我觉的这与我个人的毛利文化背景是相一致的，我们的文化中也是敬神的，人荣耀神、赞美神方会得到神的眷顾。神在另外空间会影响这个空间的人，这在今天也是可以得到见证的。”“歌曲的曲调很优美，让我印象深刻，它们还在我的内心回响着，我甚至能自己吟唱。我希望本次晚会能促進不同文化之间的沟通，让新西兰的主流社区与华裔社区之间的文化交流与互动更为丰富多彩。”

    对于部份受邀的市长们因为中国总领事馆的干预而未能前来观看晚会，他评价说：“ 我认为这是他们个人的选择，我读过了有关的报导，对我来说，我承诺来看这场演出，自然就不会受其影响，这是其一；其二，我们生活在一个民主的国家，我认为那些因此未能前来欣赏如此精彩演出的人士，这其实是他们个人的损失。”

    ●西藏之友主席图腾·克桑(Thuten Kesang)特地前来观看演出。他认为整场水平非常高，他非常喜欢演出。他认为节目中《天安门广场，请你告诉我》 一曲唱的没有错，体现了西方社会言论自由。

    ●中场休息时，记者采访到一个西人老奶奶罗宾·刘易斯(Robin Lewis)，她带着四个分别是11岁、12岁、13岁和15岁的孙女来观看演出。他们来自距离奥克兰市二百多公里的Whangarei 市，驾车到奥克兰最快也要2个半小时。罗宾激动的说：“演出很美，服装、头饰和舞蹈都很美。”她们是从当地媒体上得知这次演出消息的，因此特地从方格瑞赶来。四个女孩感谢奶奶带她们来看这么好的演出，她们说这是她们得到的最好的礼物。

    ●来自台湾的陈先生在中场休息接受本报记者采访时说：“《创世》时，我已经快哭了” 。他激动的表示，“我想买一张晚上的票，再看一场 。”“我喜欢任蜜儿的舞蹈，我觉的她是真正的舞蹈家。”

    ●两位西人观众对记者说，她们很喜欢上半场的演出，舞蹈和服装都很美，很喜欢中国传统服饰亮丽的色彩。一位女士说，二胡演奏相当精彩。另一位则更喜欢西藏舞蹈《雪山白莲》和蒙古舞蹈《顶碗舞》。她们都为两个主持人幽默和谐的中英文双语主持叫好。她们说这个下午过的很轻松愉快。

    ●还有一位西人观众对记者透露，他之所以来观看这场演出，是因为他听到新西兰电台采访西区市长鲍伯·哈维。在采访中，当被问及是否也像北岸市长一样，受到中共领事馆干扰，要求他不要观看这场演出时，鲍伯·哈维先生表示他的确也收到了中共领事馆同样的干扰，但他还是要来观看演出，他问到“这么好的演出为什么不看！”

    ●来自天空城的尼克（Nick Steel）非常兴奋的说到他与朋友Erin能获得邀请观赏晚会非常兴奋。他说他很喜欢中国文化，早就期待着这个美好的夜晚。

    ●一位大律师的夫人在接受采访时表示：“演出的所有节目都非常棒，她十分喜爱女高音歌唱家（姜敏）的演唱。”

    ●一位叫克里斯汀的女士对记者表示，她对“创世” 感受非常深。她说节目表达的就像天国世界来到人间，她可以感到其中的宏大能量。还对记者谈了对彩虹的独特感受，说那是美好能量的体现，并不单单指的是雨后出现的彩虹。

    ●新西兰《首都华文报》主编王宁先生专程从惠灵顿赶来观看演出。王宁在接受大纪元记者采访时说：“晚会的技术水平很好，演员的动作体现出他们的功底深厚，非常专业。音乐也十分细致，体现出有专业艺术家的指导。演出显示出法轮功人才济济。” 当记者问到中共前段时间阻扰他在国会采访，此次又试图干扰神韵艺术团在新西兰的演出他作何感想时，王宁说：“这是世界的悲哀！”他今早在接受新西兰电台的采访曾表示，“新西兰的市长和公民看一场文艺演出都无法自由选择，这是可悲的；中共这种做法本身就是对新西兰的不尊重。”

    ●中国民主运动新西兰负责人潘晴在接受采访时说：“我从来未想过新唐人推出这么高水平的一台晚会，演出水平很专业。演出启示人的本源”；“上半场很精彩，相信下半场会更精彩。”他特别欣赏戚晓春的二胡演奏，他形容说：“二胡奏出天籁的神韵。”最后他希望有更多的人能欣赏晚会，“希望这种美能带给更多的人。”

    ●新西兰知名作家刘维隽女士在接受采访中表示，这是一场非常好的演出，非常值得看。她愿意把看到的告诉更多的人。

    ●一个斯里兰卡家庭带着孩子前来看演出，他们对记者说：“我们听说（中领馆）告诉人们不要来看表演，所以我们决定一定要来看这个演出，我们要做出正面的支持”；“我们了解到（神韵艺术团）在世界各地的巡回表演都受到了干扰，我们想‘这样不行，我们必须去支持你们’”。

    ●一位住在彩虹之乡（rainbow corner）的女士表示“表演真是富丽堂皇，我喜欢滚动字幕上的每一个字；表演体现的真、善，这正是我们所需要的，我真的十分激动。”

    ●与学生一起观看了演出的奥克兰大学视觉与创作艺术教育学院院长屈沃·斯怀特斯博士对演出赞不绝口，连声说：“太精彩了”。 在接受记者的采访时，他说: “太精彩了！我特别喜欢二胡独奏，因为我自己也是搞音乐的，我觉的她拉的真的很棒！那些歌也很好听，尽管我听不懂，但有字幕也知道意思。我知道了更多法轮功受迫害的真相，很有意义”。 同时他表示，演出里贯穿的音乐让他感受的是一种不屈不挠的坚定,他能从中领悟“己所不欲勿施于人”的理义，他非常赞同神韵演出所表达的思想。他认为神韵表演中运用了很多传奇故事来作为贯穿整个表演的主线，对于他将来的音乐创作是一个很重要的启发，他觉的这样的运用可以在创作新元素的同时又能保留传统的韵味。戚晓春的演奏让他对二胡产生了浓厚的兴趣，他希望能進一步了解这种中国乐器。

    他表示整场舞蹈节奏很紧凑，很统一，他非常喜欢那些缤纷的色彩，绚丽多样的民族服饰，觉的太美了。同时他真切的感受到演员们的努力，让他很感动。他表示很高兴来看演出，这正是他所期待的精神文化的盛宴，演出让他了解了真正的中国文化，因为象他这一代人是在一种对中国文化和中国人的信仰持极度怀疑态度的环境中长大的，而这种想法只是以政治需要来思考的产物。最后，他认为整个演出非常专业，丰富多彩的服装和各种道具及多媒体、灯光等的多变的组合和运用让演出的意境表达的淋漓尽致。 “我觉的实在是太好了，太好了，那种感觉很难描述，就是太好了！明年我还要来观看演出。”

    ●本身是画家的采荇女士，表示舞台的范围并没有局限“神韵”所展现的宏伟、深邃的意境和无边的内涵。因此在澳大利亚看了第三场后，她决定来新西兰再次观看。由于复活节将至，她此行购买的机票是平时300多澳元的两倍多。她希望带给新西兰“神韵”晚会自己的一份祝贺。

    ●观众诗蒙作了如下这首诗：《形神兼备 无语可比----- 神韵艺术团巡回新西兰观感》

    舞

    比太极刚，比少林柔，比崆峒实，比武当虚；
    似有非有，似无非无，轻若仙子，重比轮轴。
    晃晃如梦，悠悠飘升，钧钧婷婷，婀娜多姿。

    歌

    有韵无拘，有律无束；高亢远航，深沉潜谷；
    韵律婉转，载歌载舞；我欲归去，琼楼玉宇；
    灵神迥亦，脱胎换骨，自在境界，馨语难诉。

    意

    取类比像，天造万物；神灵设位，敦煌莫窟；
    耀耀中华，文饰各族；典典雅致，唐诗宋词；
    精忠报国，木兰娴淑；圆融一体，无语可比。

    （注：舞与武同源，故以武比舞。我曾多年习武，能洞察舞者内在的质地。神韵艺术团演员展现出来的内劲与神韵绝非一般舞蹈演员所能及的，是内在美，是灵体的美，是神美。整台晚会，无论是氛围、意境、取材，还是歌曲、舞蹈的表现形式，都能给观众以深刻的震撼和悠远的记忆。观众们不由自主的流下了眼泪，都说好，但不知道好在哪里，我也没有语言可以表达，只好说“无语可比”。）


日本大阪

    3月10日下午2点

    神韵艺术团世界巡回演出的亚洲首场演出，于日本时间3月10日下午2点在大阪古风剧场拉开序幕，将以盛唐文化为代表的中华神传文化首次带给大阪及来自周边地区的约1,500名观众。多位政界、学术界、法律界及华侨社区首领及台湾驻大阪经济文化办事处的官员到场观看演出。大阪地区自民党支部和国会众议员多名议员到场并致贺词。大阪和东京地区的多家媒体到场报导。

    贺词

    新泻县柏崎市议会议员三井田孝欧在给演出的致词中说，“衷心祝贺本次在日本首次召开全球华人新年晚会。重视传统文化的民族就会繁荣已经被历史证明了，从这点看传播中华神传文化本质的新年晚会，将开创新的纪元。祝愿大会胜利召开。”

    众议院议员大冢高司在给晚会的贺词中说，“衷心祝愿2007年全球华人新年晚会’作为历史的一页盛大召开。日本自西元前时代开始从世界文明发祥地中国接受了各种高度文明的承传，沐浴了它的恩泽，一直到今天。”“祝愿2007年全球华人新年晚会的召开，成为新唐人电视台观众和参加晚会的各位的新发展的起点。”

    参议院议员尾立源幸在贺词中写道：衷心祝愿全球华人新年晚会的召开。另外，祝愿今天参加新唐人晚会的各位和全球新唐人电视观众迎接一个健康的新年。他表示，重新认识中国优秀的传统文化，并且继承了传统文化的本次晚会能够在日本首次举办，非常高兴，从内心表示欢迎。

    众议院议员关芳弘在给世界各地获得好评的全球华人新年晚会的贺词中写道，“今年也能在日本演出了，内心感到非常高兴。悠久的唐朝的芳香，我想能给我们的心里带来因缘。祝各位成功！”

    演出盛况

    穿越千年时空，表现盛唐文化为主的中华神传文化所包含的神韵内涵倾倒了对中国文化并不陌生的遣唐使家乡的故人。深受大唐文化影响的日本观众对节目中表现的佛国世界和道德内涵反应热烈。

    在第一个节目大型舞蹈《创世》拉开帷幕后，具有恢弘气势的音乐刚刚响起，以含蓄著称的日本观众便丢掉了平日的矜持，给予了雷鸣般的掌声。《创世》描述了万王之王的天上主佛带领众神来到人间，创造大唐文化的故事。那呈现出的震撼人心的场景，使遣唐使故里的人们似乎不需语言便已了然了节目的内涵。

    20出头的松木康晴是日本会社员，他从网络上得知新唐人晚会演出的信息后，特意从广岛赶到大阪。 “非常非常的好！第一个节目《创世》从开始到结束，我就相当感动。”松木康晴说：“我一直在流泪、一直在流，那时我就强烈的感觉到神的存在！我真的无法用语言形容！回去后，我会告诉我所有的朋友，明年我会带我所有的朋友来观看！”

    第三个节目《迎春花开》大幕一拉开，青春少女绿色的舞姿和旋转的黄手娟如同盛开中的花朵一下子抓住了观众的心，台下掌声如雷。随着节目的结束，大幕徐徐落下，观众的掌声也数度响起，经久不息。

    舞蹈《归位》讲述了目前发生在中国的一位女法轮功学员因不放弃信仰被迫害致死的故事。当女法轮功学员被菩萨最后引领到神圣的佛国世界时，日本观众再也按捺不住，报以了热烈的掌声。菩萨和佛国世界的景象深深吸引了日本的观众，因此对于善恶有报的人间正义的伸张也报以了热烈的回应。

    最后一个节目《鼓韵》是一个由二十多位男女演员演出的舞蹈。节目色彩艳丽，领舞一身翠绿，其她少女舞者一身桃红，少男白衣紫裤，身背腰鼓，活泼生动。鼓声驱邪除恶，振奋人心，华夏少女可爱纯真，少男刚健勇敢的活力感染着每一位观众。鼓在中国文化中人们认为鼓声齐鸣有镇魔驱邪的作用。鼓也是日本民族酷爱的乐器，在日本传统节庆和舞蹈中占重要的地位，被认为有着振奋精气的作用。

    观众心声

    演出结束后，观众好评不断。

    ●日本山下香女士赞叹道：“太精彩了，服装非常漂亮，舞蹈也非常精彩，那个西藏的舞蹈、还有二胡，都漂亮，全都喜欢！明年我们一定还会再来！”

    ●身为钢琴教师的池田和美说：“太美了，有震撼人心的魄力，服装相当漂亮，我的内心深处被感动和震撼着，非常喜欢。”

    ●一位住在尼崎的七十多岁的老人，在当日看到晚会的宣传后来到了剧场，当时便买了票。这是他第一次看中国传统的舞蹈剧。当问到他对这场演出的感想时，他认为整场演出色彩炫丽，非常棒。他喜欢所有的节目。

    ●来自广岛的一位女士表示，她特别喜欢舞蹈《迎春花开》，因为她是中国东北人，所以可以体会到舞蹈中的乡土气息，有种回家的感觉。她认为舞蹈《创世》相当震憾人心，可以知晓中国真正的传统文化是神传文化。

    ●还有一位不愿透露姓名的观众表示，当演到《归位》的节目时，她想到了自己的父亲，因为父亲就是被迫害致死的法轮功学员。她希望将这件事情传给更多的人，让更多的人了解真相。

    ●众议院议员、自由民主党大阪府第二选举区支部长川条志嘉，众议院议员关芳弘等多位议员到场观看了演出。众议院议员关芳弘表示：“如果考虑日本文化的根，那就是有许多日本文化包括佛教都是来自中国。今天看了这些节目后，更加增强了这种感觉。日本文化的根是中国。同时感受到，与西洋舞蹈不同的是，东方舞蹈非常美好和祥和。我最喜欢《造像》这个节目。”“不愧是中华文化，演员用舞蹈非常出色的表现出来，非常成功非常好。”

    ●前来观看演出的日本民族舞蹈专家、日本著名的歌舞团宝冢歌剧团名誉理事渡边武雄感叹的说，看这场晚会能够看到中国很多民族文化服饰色彩与样式的变化过程，尤其最后一个节目《鼓韵》特别震撼人心，像这样的舞蹈在日本是看不到的，今天真是一饱眼福，来年如果还有这场演出一定还要再来。（宝冢歌剧团是日本最知名的歌舞剧团，演员全部是女性，以其华丽的演出和独特的个性在日本拥有压倒性的人气。）

    3月10日晚

    3月10日晚9点10分，新唐人神韵艺术团在日本大阪的其世界巡回演出的亚洲首站第二场演出，在观众长时间的掌声中落下帷幕。

    《产经新闻》、《读卖新闻》等主要媒体和当地的电台等都到场進行报导。观看演出的关西电台的台长古川润在中场休息接受记者采访时表示，他印象最深的节目就是第一个节目《创世》，此节目一开始就给人一种非常明亮、眩目的感觉。《雪山白莲》中的藏族民族特色的服饰令人注目。中国有很多少数民族，有这么多各种各样的服饰，他觉的非常的漂亮。

    ●日本知名律师德永信一表示，对节目《归位》印象特别的深。“现在在中共的宣传下，中国人不相信神的存在，我想看到这个舞蹈会感受到天堂与神的存在，能够信神和心地善良的人一定会很幸福的。”德永律师说，这样的节目使他暸解到，作为法轮功学员是以什么样的心态在承受这场无辜的迫害，通过他们的坚忍最终肯定会去天国的，有一个好的归宿。“将来我也会对心地善良的法轮功学员给予帮助，虽然我目前还不知道怎么做，但是有机会我会尽力去支援帮助他们的。”

    ●日本大阪大学前副校长、大阪大学名誉教授畑田教授表示，和以往的来自中国的节目相比，今天的节目非常令人感动，他尤其喜欢表现藏族少女风情的《雪山白莲》和反映善恶有报主题的《归位》两个节目。最受感动的是歌唱家们的歌曲。

    他说：“我虽然语言不通，但是看到他们的演出我感到有一种东西传达给了观众，让人有一份希望。女高音白雪和女中音杨健生的歌非常好，无论任何国家的人听到了都会有共鸣，但是更适合用中文演唱”。他表示，虽然现在对于中国的传统文化还没有特别的认识，但是被这些歌曲深深打动，希望今后能让更多的人知道这些歌曲。

    ●摄影艺术家酒井良孝观看演出后，激动的表示，“文化是非常重要的东西，艺术是一种表现形式，会很形象的把事物的内涵表现出来，这台晚会的舞蹈的动作比较柔缓，品格优雅，是一场真正高水准的艺术表现。这么好的晚会应该在你们中国的北京、上海以及天安门广场上演。” 他说：“舞蹈中有少数民族的传统文化身影，可以看出创作舞蹈的人心胸宽广与包容性，对其他民族的传统文化的珍惜与尊重。我对这个节目非常的感动，真的是太棒了，很优秀。唐朝是你们中国的文化鼎盛时期，你们能够把他继承下来创作出这场演出，然后展现在观众的面前，非常感谢你们的演出。”他最后表示，希望这台节目能够早日在中国上演。

    ●日本《月刊中国》杂志编辑长、在日20多年的鸣霞女士表示，如此精彩的表演在中国早已经没有了，今天在这里与近两千名日本观众一起，看到远道而来的海外华人如此精彩的表演，会场一直鼓掌，觉的作为一个生活在海外的中国人来讲感到非常自豪。 她希望明年再有这样的演出，可以在一个更大、更多座席的地方让更多的日本人欣赏到中国真正的盛唐传统文化。

    ●京都大学钻研外科医学的一名埃及青年与妻子一起来欣赏了演出。他说是其中国人朋友告诉他演出的消息的。“对中国的传统文化从以前开始就很关心。全部的演出节目真是极好，真心希望也能够到埃及来公演”。

    ●出生在台湾的现任大阪中华学校的舞蹈教师俞逸惠，有着舞者特有的气质和风韵。她接受采访时表示，神韵的演出非常的成功，而且是具有高水准的演出。从演员、布景、舞台到编舞都是一流的，涉及的历史的跨度非常的大，舞蹈涵盖了古典、民族、还有各种少数民族的舞蹈，整台的演出都非常的精彩，是华人的一个骄傲！

    “演员们好像是在美国出生的吧？我看到有白人、也有其他种族的面孔，所以说，舞蹈这样美好的艺术，是没有什么民族的界限的，男演员和女演员的表演都是非常的专业！”

    作为舞者的俞逸惠，对于神韵艺术团的舞蹈表演，不仅仅停留在技巧、编舞等方面的赞赏，同时她深刻的感受到了舞蹈演员们通过舞蹈所要表达和传递的内涵：“前半段的舞蹈《精忠报国》、后半段的《花木兰》，都是在讲精忠报国、敬老尊贤、母亲对子女的爱，子女对父母的孝，这些人性的精华，都不是能够被政治所消灭的，那么久的历史，这些故事仍然流传了下来，也就是说，好的东西一定会流传下来，只不过是早与晚。”作为一个舞者，她最喜欢神韵艺术团哪一个舞蹈？最想跳哪一个呢？俞老师毫不犹豫的笑着说：“作为一个舞蹈者，哪一个舞蹈我都想跳！”

    在谈到神韵艺术团的整场演出给她的最大的感受时，她认为是在通过舞蹈、音乐、歌声等各种方式告诉观众，要去“寻根”，就像关贵敏的歌中所唱：“千百年的轮回，我是谁？” 她说：“我们中国人都喜欢讲神、道、佛，从《创世》开始的神佛下世，创造了国运兴隆的大唐文化，中间演出部分又出现了敦煌，又让人看到了一个国家的命运，到最后的演出，给我最大的感受就是：一个开、一个始，一个国家朝代的诞生与衰荣，虽然国运高高低低、起起落落，但是，无论到哪里、无论到何时、节目到最后再一次用歌声一直在讲‘千百年的轮回我是谁？我是从哪来？’整台的演出都在告诉我们：寻根！寻找真相！其实每个人都在寻根。”

    俞女士告诉记者，她的同学当年曾经亲眼目睹过天安门六四真相，现在法轮功学员的遭遇是发生的又一次的政治迫害：“我在报章杂志上看到，很多人学了法轮功就被迫害，这件事情我虽然没有亲眼看到，但我的同学当年正好在北京学舞蹈的时候，碰到了当时发生的‘天安门事件’，告诉了我们很多当时的真相。现在同样的事情又发生，只是很单纯的学一样东西，就遭到那么大迫害！不管你喜欢什么，追求什么，每个人都有每个人的自由，不应该遭到政治的迫害。”

    ●而一位从古都奈良前来观看演出的三十岁的渡边先生说，对藏族的舞蹈，特别是长袖飘飘的舞蹈感觉特别有魅力。在这里看到的千手观音与以往的截然不同，特别令人感动，有一种说不出的滋味。他说，更兴奋的期待第二场的演出。

    ●年龄分别为77岁、75岁和74岁的田中三姐妹，是从神户看到了晚会的广告，便相约一起来观看晚会，看了上半场的演出激动不已，已经74岁的小妹妹赤松说：“整场的演出是天女和神佛的世界，把天国世界、神的世界完整的展现给了我们，太好了。每一个节目都那么美，服装、动作，包括人，都那么美。” 她非常喜欢女低音杨建生的歌曲：“歌声非常动人，再现了当年的历史，我觉的非常好，人和人之间应该是平等的，不应该存在迫害。回去后我会把这个精采的艺术演出告诉我的亲友们的。明年如果有机会我们还会来看。”

    ●来自台湾的谢先生，在日本从事教育并开办学校，看到了大纪元登载的神韵艺术团巡回演出的消息后，带着自己的日本籍的太太和太太已经80岁的姐姐一同前来观看演出。谢先生觉的“都好，整体都很感动。” 80岁姐姐则非常的高兴：“不一样，和日本的舞蹈完全不一样，手位、舞姿、体位什么的，像那蒙古族的舞蹈（顶碗舞），无法形容的美丽。连我都想跳啦！但是年龄不行喽……”

    ●本次亲临现场看演出的观众，部分从大阪之外的其他地区专程前来，包括近160多名专程从九州乘四辆巴士、坐10个小时前来的观众，还有110多名广岛观众也是乘四辆巴士用4个小时的路程特地前来。有两对夫妇特别前来向记者表示，“非常的精彩，每个节目都很精彩，即使远道而来都非常值得，明年会再来观看。”

    ●众议院议员大冢高司的秘书矢岛秀和，在進入会场时自我介绍说，在追手门大学学部加上大学院，7年时间一直研究中国历史，特别是清朝的历史。《创世》给他留下很深的印象，也因为研究中国历史的关系，他对岳飞的《精忠报国》舞蹈所表达的理念非常理解。

    ●银行管理职员龟田泰宏表示，演出的服饰非常优美，节目很精彩，虽然有些地方的情节自己还需要進一步理解，但是对于日本人更深入的了解中国文化，很有意义。

    ●一位年轻的女孩子对戚晓春的二胡演奏赞叹不已，流着眼泪表示受到感动，很理解。听到女低音杨建生的《天安门广场，请你告诉我》那首歌非常感动，表示对法轮功被迫害的事件很同情也非常理解。

    ●全球华人新年晚会在日本首站大阪的两场演出结束后，主办方收集观众对演出观后感的问卷调查，几乎所有观众都表示出对演出团的赞叹，喜欢演出的编排，服装的色彩缤纷，尤其对舞蹈《创世》的震撼等等，惊叹神韵艺术团的精彩演出和中国文化的博大精深。观众感叹宛如是神在表演，令人感动的流泪，并希望演出团明年再次来日本演出。以下是一些观众的心声：

    一位年轻的公司女职员： 演出非常灿烂华丽，非常优美。我被这场演出所表现的世界观所折服。《烛光》和最后的独唱演员的歌声，让我感到了自己心灵被震撼。

    一位70多岁的老先生：这场晚会是表现真实的艺术，优美、强劲有力，它给我带来了生的希望。

    另一位70多岁的老先生：表演的内容丰富，我被演员们的出色演技所感动。今天看了如此辉煌的中国文化的演出，在此深表谢意。

    一位中年的公司女职员：音量大小、照明等都非常适度，简直太美了……我是日本人，通过这场晚会使我接触到了中国传统文化，觉的很有意义。

    一位住在大阪府的20多岁的曲先生说：演员的自我艺术感很强，海纳百川，有容乃大。

    一位年轻的中国小姐：五千年中华文化，今日得以重现，太好了，很感动，谢谢新唐人电视台。

    一位来自中国的20多岁的男学生：能观赏到此次公演感到荣幸，这也是真正中国传统文化在世界范围的传播。希望不久的将来也能带回发源地中国。

    一位20多岁的女公司职员：非常光辉灿烂，世界观受到了触及灵魂的震憾，太美了。《烛光》节目最后的歌声扣人心弦。

    一位未满20岁的女学生：通过晚会更加了解了中国文化。通过各个场面明白了各种故事，非常高兴。

    一位20多岁的女公司职员：首先表示非常感激，特别是《创世》、《造像》这两个节目，让我感动的落泪。舞台太美了，如果明年他们还能再来日本，我将非常荣幸。真是非常感谢。

    来自奈良的主妇：非常好，感觉就像是神在表演，我都感动的哭了。

    媒体报道

    日本第一大报的《读卖新闻》在前期报导中说，展现高尚的传统唐朝服装的舞蹈盛会、舞蹈艺术以及精致的舞台设计，都将给观众带来意想不到的风采。

    《琦玉新闻》对即将来临的演出做介绍说，这是一个巡回29个城市已经有逾20万观众欣赏的全球最大的华人音乐会。四年前首届新唐人新年晚会的五大城市的7场演出，到今年的29个城市的近80场的演出，预计观众达15万－20万人。庞大的艺术家的演出阵容与华丽的服饰，新鲜古朴的传统乐曲，舞台设计背景源自于中国古代的壁画，精致的衣服，舞蹈源于中国历史上的传奇故事，以及表现中国多民族文化的满族舞、蒙古舞、西藏舞等传统舞姿，将展现一个没有被中共文革所破坏的、真正原有的中国神传文化的内涵和神韵。

    3月11日一早的《日本产经新闻》对晚会及时的做出相关报导。报导说，整个晚会在观众的阵阵掌声中，呈现出一片中华传统文化的气氛。 报导指出，10日在大阪的古风剧院上演了全球华人新年巡回晚会，晚会通过舞蹈和音乐等介绍了中国传统文化。活跃在海外舞台的华人艺术家们构成的“神韵艺术团”，演出了中国传统的舞蹈和歌、鼓等。


日本东京

    神韵艺术团在日本大阪演出后，天空飘起了霏霏细雨，气温突然下降，第二天日本普降大雪。因为入冬以来一直紊乱的暖冬气候突然回归冬天，电视播音员高兴的说：“日本的冬天又返回来了。昨天的积雪深达55公分。”

    其实，日本人不仅仅忧虑暖冬使大量多产的白菜、萝卜不得不被农民碾烂在田地里，也担心流感等各种病疫的流行，积雪减少等等，专家、学者对紊乱气候带来的人们预料不到的后果也是忧心忡忡。新唐人正统演出归正了日本的天气，暗中给日本社会和众生带来了福音。此后，日本一直处于正常的冬天气温中，一天天迎来将是樱花盛开的春天。

    神韵艺术团在东京的演出地点是琦玉县的大宫，从上野车站坐电车到大宫很方便，但也需要一段时间。剧场入口处耸立的高两米、宽三米的巨大海报显眼夺目，海报上玉佩珠冠、一身长袖白衣、端庄优雅宛若天人的女演员伸展右臂，仿佛在向观众开启着一扇天门。在不断涌進剧场的人潮中，人们争相在海报前拍照留念。女服务员们身着旗袍，向每一位观众的光临颚首感谢。

    3月14日

    日本时间3月14日下午两点，神韵艺术团演出的全球新唐人晚会在东京首演。演出引起了日本观众的热烈反应。特别是表现万王之王带领众神下世开创盛唐文化、救度众生的大型舞蹈剧《创世》引起了日本观众的强烈反响。在现场随处可见素来矜持内敛的日本观众掩面而泣的场面。主佛下世开创大唐王朝的画面，庄严神圣，感动着全场观众，天上神界的壮丽景观令观众如痴如醉。

    公演当中，观众不知不觉发出的“哇－真漂亮！”，“太美，太棒了”，此起彼落。

    观众心声

    ●《时事通讯社》的解说委员堀庄一表示，这场晚会将中国的文化历史尽显，非常华丽，非常让人感动，都是日本所没有的东西，西藏、蒙古的舞蹈非常吸引人，所有的节目，每一个节目都让人感动。美丽、华丽、色彩、舞蹈的动作，每一个节目都无可挑剔。《创世》这个舞蹈很有中国特色，但他认为这个舞蹈不只是适用于中国，也适用于全世界。他特别提到，节目《归位》表现了法轮功学员受迫害，表现的很透彻，因为看到世界上还是存在着迫害，感觉内心受到了震动。

    ●一位日本观众看完了晚会，激动的告诉记者：“我终于找到你们了！我在佛教中许多年，看了今天的节目，我终于找到了我要寻找的，谢谢你们，谢谢你们把这么珍贵的东西带到了日本。”他一边说，一边数度给记者鞠躬。

    ●一位日本女士，在来观看演出之前，刚刚做过CT检查，身体非常虚弱，观看演出时，不得不请了两位朋友来陪伴着她。但是，当她观看了整场演出后，她激动且兴奋的告诉记者：“我整个的身体都变得很轻很轻，什么病都没有了，太美了、太好了，只要我明年还活着，我一定还要来看演出！”

    ●日本会社员佐藤先生赞叹道：“无法形容的感动。第一位女高音姜敏的歌声《为何拒绝》，当时就让我的眼泪就流了出来，我无法用语言形容我的感觉。作为一个日本人，看了这次演出，好像回忆起了自己生命深处的记忆，好像我就是那随着万王之王下世的生命中的一个。”当记者问他，还记的歌词么？他说：“我真的记不住了，但是我知道我听懂了，一个劲儿的在流泪……”

    ●市村浩一郎议员表示，能在日本观看新唐人神韵艺术团的亚洲首场演出非常高兴：“这场晚会让我再度感受到了中国传统文化的多样性、利他性、色彩使用的感觉等等，能给我们提供这样的机会，真的感到很高兴。”“所有的节目都非常的精彩。舞蹈尤其漂亮。特别是那些各种各样的民族舞蹈，实在让我大开眼界。色彩的运用、舞姿等等，就像主持人所说的那样，是一个完美的艺术。希望这样的演出，明年一定要再来日本。” 他感慨的表示：“日本列岛原本也是一个有着多种民族居住的国度，和睦相处、文化互溶，形成了一些很好的东西。后来逐渐形成了几乎只是一个单一民族的国家。我想：假如通过这次演出，就能让日本获得重生那该多好！”

    ●身为舞台监督的伊藤表示，虽然曾担任过多次大小型的舞台监制，像新唐人晚会的高技术和高视觉效果的舞台还是首次。为此特意前往大阪观看了在大阪的首场公演，把观摩大阪舞台效果的心得应用到东京的演出中，并在此基础上作出更好的调整，因此有信心以最佳的状态回应观众的期待。 伊藤表示，如此大型规模的晚会，按照日本的一般情况，演员需要半年至一年的时间才可达到演出状态，而神韵艺术团演员可以在一天之内完成上演前的排练，令他感觉惊奇。他说，演员的临场状态和强体力令他感觉不可思议。

    ●东京都议员土屋敬之表示，这个晚会非常好，中共也有晚会的演出，但那是政治宣传，与这样的晚会完全不同。新唐人晚会表现了人感情中的善、佛教中的宽容。他说：“非常好，我很感动。” 对于第一个节目《创世》，他说：“对我们来説，正因为有了神，才有了我们，这样的思想非常容易理解。” 至于讲述法轮功学员因坚持信仰被迫害致死，但她的生命得到升华而迫害者遭到恶报的节目《归位》，土屋议员说：“画面非常漂亮，但是我们不能忘记就在这个时候，大陆的法轮功学员正在受到拷问、迫害，他们正等着我们的救援。” “我们不能只是观看演出，而忘记全世界还有数百万等着我们援助的人，在感动的同时，我们必须认真对待有关他们的救援。”

    ●一位已经在大阪看过演出的张女士，震撼于神韵艺术团的演出，为了也让女儿能看到中华神传文化透过表演的方式传递，专程带着女儿从名古屋赶到东京第二次欣赏表演。长的与女儿如同姊妹的张女士表示，当看到创世中佛祖由天上下世时，不知道为何不停的流泪，无以言表。 她说：“看到节目后，更加认为如果没有神就一定不会有人。”对于节目《归位》也是印象深刻，看到法轮功学员被迫害觉的很难过。张女士说：“几乎从布幕拉开到结束，我几乎都被感动的流泪。”

    ●一位女士激动的说：“我不知道这场演出为什么这么美，我很喜欢音乐，常参加音乐会。但这样的演出我是第一次参加。我不知道这么好的音乐会只演一天，能演一周多好，会有更多的人可以来观看，明年我一定还会来。”

    ●今年92岁的归国者（残留孤儿）支援会的会长宫岛喜一表示，所有的节目都特别的生动。印象最深的是《鼓韵》，虽然在日本也有好多太鼓之类的，但是感觉到这次的表演的水准非常的高。宫岛从1985年开始从事在中国的日本残留孤儿的返回故土的活动，为此去过中国三四次。他说，他看过中国很多传统的文化，如京剧、杂技，而且他也去过中国的敦煌，并且这次演出中拿着他在中国照的敦煌的照片等。但是今天所看到的晚会是他从来没有看到过的，在中国根本没有这样的节目。所有的节目都令人感动。“我希望明年还有这样的演出，我一定会来。并且我衷心希望日本政府能大力宣传这样的演出，我本人也会告诉更多的人。”

    与他一起观赏演出的女儿也表示，晚会的节目让她深深的感受到了中国传统文化的意境。“像这样的节目尽管我因工作去中国很多次，但像这样的节目我是第一次看到。”

    ●经营名牌服饰公司的社长吉泽先生表示：“从一开始的《创世》的音乐，就能感到每个音符、每个舞姿都让我感动的要流泪，我能够体验到中国历史渊源流长。创世音乐特别美，使人落泪。人类从天堂降到人类社会，虽然每个人都有不同的生活方式，但是大家都在一个国度里生存。” 他说，每个人的心中都有一个最美的品牌，自己愿意把晚会作为心中最美的品牌介绍给自己所有的顾客。他还表示，“女低音歌唱家杨健生的《天安门广场，请你告诉我》的歌曲，让我深深的感动。日本文化是信神的文化，日本都非常尊重彼此的信仰。尽管语言不通，但是通过她的歌声能深深的打动我的心，让我感动的流泪。” 他认为巡回团能够巡回演出真的是太棒了。

    随同吉泽一起前来观看演出的公司职员在看到善恶有报中，法轮功学员被迫害致死的场景时表示，作为一个人应有自己的信仰自由，他反对这种不尊重人权的事情。通过这个晚会他了解到了中国的人权问题。他称他听到的每个音符都能让他心神宁静。

    ●前民阵负责人李松表示，“看完后到现在还很兴奋。”他说，在日本能找到跟西方不一样的东方世界，非常兴奋。把国家的从南到北、国家各个民族、各个地方的舞蹈全部展现出来，淋漓尽致。而且表现的非常自然，没有一点宣传性和政治性的意味。（单纯）表现我们的人性本身的东西，非常重要的。由于是东北人，看到满族舞蹈感到很怀念（家乡）。” 他觉的中国人还是缺少一种信仰的东西。“我们从哪里来到哪里去，这东西本身还是一个追求的过程。这个节目给我们大家一个启示，我当然觉的是好的。艺术能给我们带来很多很多的东西，能给我们很多启示，不管怎么说，我现在还在兴奋当中。感谢大家，也感谢在日本的每一个工作人员的努力，搞这么大的活动，对我们来讲也是一种鼓励。非常感谢他们的工作人员。”

    ●本身也是搞音乐创作的内蒙古人包满杜拉，他模仿着戚小春的二胡表演手势赞不绝口。本身也是拉马头琴的他表示，从来没有看到震撼的节目，“很兴奋啊，好像又回到了家乡一样，非常的有意义”。“太棒了，太棒了，中华民族是一个伟大能歌善舞的民族。”

    ●穿着和服的整装师小野婆婆表示，看到《创世》第一幕佛祖下世那一幕时，心中一震，那种触及心灵的感觉，印象最深刻。另外她还说，整个表演给人感觉很优雅高贵，与以往不同，以前看到的犹如杂技团。她最后对可以买到最后一张头等座位的票，感到很幸运。

    ●观众名贺石夫妇特地穿上和服来看表演，夫人表示看到这样的表演感动极了，对中国的古典故事的表达方式非常的感动，特别喜欢最后的鼓韵的表演。

    ●“舞蹈的艺术水平很高很高！场面非常的壮观，是值得向全世界推广的艺术！”观看过无数次艺术表演的画家平和惠女士，对“神韵”艺术团的演出赞不绝口。 “以前我看过各种各样的演出，比如东方歌舞团，也演出过各民族的舞蹈，但我觉的今天的场面非常的壮观、宏大，而且能用这样的一种形式把中国正统的历史文化介绍给日本，是最棒的！”似乎单一的语言怎样都无法说清楚自己的那种感受，平和惠女士不断的用中文、日文穿插着，向记者描述着自己的感受。她还非常赞同“神韵”艺术团所传递的神传给了人正统文化的理念：“每一个民族都有它的传说，不光是中国。日本也有，日本的神话也是说是天上的神把日本岛生下来的，也是这么说呀，我觉的非常的好。”

    对于神韵艺术团用舞剧的方式所表达的精忠报国等传统理念或者用艺术的手法表现现实中法轮功学员的遭遇，平和惠女士非常的理解：“以前我在国内也画过《精忠报国》的故事，但这次更壮观。我对法轮功的问题不太了解，因为我来了日本二十多年了，在以前我听说过而已。比如回家乡的时候听到我的好朋友说怎么好怎么好，后来又把法轮功捉去了，我很不理解，因为我来到日本，并且到世界各国，我觉得他们对待宗教都是很自由的，我对法轮功不太了解，但是我今天在这里看到法轮功，中国政府怎么看待我不知道，但是我觉得信仰应该是自由的……”。

    ●齐藤信子女士是一位教授日本传统文化-“插花”的老师，她在中场休息时，高兴地揭下口罩对记者表达了她对上半场的感受∶整个晚会的色彩和布置都是无可挑剔的完美。当舞台的开场大幕一打开，呈现在眼前的“创世”的壮观场面，令我无比感动，没见过的，没想像过的，很有冲击力。

    ●一位四十多岁的日本女士对演出赞不绝口，她对记者说：“简直是不需要任何语言的精彩表演！不论是日本人还是中国人。这些表演，和我至今看过的都完全的不一样，服饰的色彩和谐悦目，天幕宏大形象，舞蹈和歌唱优美，我很感动。剧中揭示了我们人都是来自非常高的天国世界，让人深思。是我人生中最珍贵的演出。可惜东京只公演两场，”她加重语气说：“我非常非常的希望更多的人都看到。”

    ●一位从横滨来的佐佐木知子女士接受采访时说∶“我是第一次接触这样高品质的、豪华的中国艺术，非常地感动。”她在东京的中国人朋友邀请她来看晚会的，原来不太知道中国的文化，平常也没怎么考虑过中国的事，今天是第一次看到这么美好的中国传统文化，一边看着这么好的晚会，心里直后悔没邀刚刚去过中国的朋友一起来欣赏。坐车两个多小时，真是没白来呀。明年一定带朋友一起来欣赏。

    ●从事一级水平翻译工作的小笠原和子女士，表达了她对晚会的感受∶这场晚会很好，我感受到了她传达给我的信息，真是太令我感动了。天幕里歌词的日文翻译我看的明白，我感到今天晚会展示给我们的中国传统文化和我原来的认识是完全不一样的，她很光明。好像我们日本人把原本应该知道的中国文化给淡忘了一样，通过这台晚会使我得到了再认识的机会了。她说∶“给我印象很深的是蒙古族舞蹈里姑娘们头顶上的碗，让我吃惊的是法轮功学员在中国被迫害的事，如果这件事真是这样的话，那就是个很严重的问题了。”

    ●一个又一个精彩纷呈的节目可谓使观众们目不暇接，像是揭开宝盒盖一样的舞台帷幕再次缓缓揭开，才露出“雪山白莲”藏族姑娘们身后那拖地的长长的白袖的时候，记者听到耳边传来长长的一阵“哦……”的感叹声，寻声望去原来是一位坐在轮椅上的叫押切辉夫的观众情不自禁动容的神态。他告诉记者∶今天的晚会我可是盼了一个多月时间。别看我坐着轮椅呢，妻子不会开车，我也是自己开车带妻子一起从远处来的。一个月以前我就买好了票，以为演出时间是２月14号，等待中发现是3月14日，好呀，等来这么好的晚会，这在日本是头一次看到的。藏族姑娘们长长的白袖的舞姿让我陶醉呀。

    ●一位质地高级、西装笔挺的中年男士看起来颇有身份，他对新唐人记者说：对法轮功学员的迫害，是断断不能原谅的。

    ●日本国际插花协会会长川井女士在接受记者采访时，评价晚会“无比精彩，很多演员拥有非常高的素质。”川井女士表示，二胡演奏非常精彩，声乐家们的表演也非常好，只是可惜每位艺术家只表演一个曲目，实在可惜。她说，不同于以往来自中国的艺术表演，“这场演出用神韵两个字命名，表现的是神的世界。虽然现在的社会已经变成了没有神，只有人的世界，但是每个国家都有神话，不管哪种神话或宗教，来源都是一样的。从神佛处寻求救度是人类的本能，中国的传统文化精神也包含这个主题”。“虽然这场演出溶入了新的表现手法，但是可以看出这场演出非常重视中国的传统文化。”

    ●日本义塾的太田龙塾长对演出深受感动，他表示“组织者及演员欲复兴华人传统的心志，足足可感觉得到，我可确定中华文明，传统文化复兴必成。”

    ●与朋友前来观看的野村女士满面笑容地表示：“能看到在日本舞蹈里没有的中国传统舞蹈，真的非常高兴。尤其是“创世”，天女及主佛下世时，从影像到浮现出真正的演出者，其技巧之精透令人惊叹。”野村女士表示，日本文化受到中国文化的许多影响，观看此次演出内容受益不浅。其朋友齐藤女士表示，各个节目的舞蹈及服饰皆令之叹为观止。

    ●第一次观看中国舞蹈演出的石井女士，被骑骏马奔驰在蒙古草原的青年们的“力”与“柔”溶合一体的舞姿所迷。对被迫害的法轮功学员前往天国的场面所感动。对中国传统乐器二胡，石井女士表示，仅仅两条弦却能奏出如此感人又美丽的音乐，真是难以忘怀。与其前来的朋友柴崎女士表示，每个节目的演出服装都是如此的华丽，所有的演出人员都是如此的专业，甚至连呼吸都是那么的平静，让我留下非常深刻的印象。柴崎女士对穿着雅致又灿烂夺目的服装，静静行走的清朝舞蹈赞不绝口。两人异口同声地说，明年一定要再来看新年晚会。

    ●身着一身正式外出和服的铃木修子女士，学习日本茶道已经30多年了。她对记者表示：“舞蹈非常的精美，令人感到仿佛身置梦中。在弘扬善恶惩罚的那场剧中，拘捕、殴打致死法轮功学员的警察和头目最终遭到天谴被打下地狱，而被打死的法轮功学员则在一身白衣的菩萨的接引下，升到祥和的天国，太符合天理了。”

    ●一位来日本7年的澳大利亚电脑工程师表示，他非常喜欢中国，他说：“我听中文就像听音乐一样优美，从而激起了我学习中文的兴趣。我来日本七年，感觉日本人待人接物非常冷漠，而我周围所接触的中国人都非常的善良和热情，相比之下日本人就有些待人冷漠。我是从一起工作的同事那里知道了这个消息，当我一看到传单时，我就知道它一定会是很精彩的演出。”他还说，周围的中国人都很清楚中国的现状，也不喜欢现在的中国，但是他相信随着世界的民主化，中国一定会改变。

    ●观众张逸仙在《观神韵东京晚会有感 》中写道：

    “当”的一声清脆的铜锣声一下将我的双眼锁在了舞台上。只见烟雾缭绕的舞台上展现出一幅天国盛世的壮丽景象。众神在仙乐和仙女的曼妙舞姿中显得消遥自在。舞台的布景极美，特别是演员的服饰非常抢眼，色调亮而明快白洁。随着音乐奏向高潮，一位众神之主慢慢的出现在舞台上，威严，慈悲。手指着下前方在向众神诉说着什么似的。众神佛由开始的推托到最后聚集在主神的身后，慢慢的同主神一同离去，舞台灯光熄灭。

    当灯光再一次亮起时，刚才的主神一身皇帝打扮，率百官，将士，妃嫔，仕女再次出现在舞台上，人间盛世一览无遗。我的思绪不停的转着。刚才还是天朝，同一班人马却已在人间开启盛世。当烫金隶书的两个大字“大唐”出现在天幕上时，我猛然悟道：大唐的盛世是众神在世间开创的。后来两位主持人的解说证实了我的体悟。哇，如此深奥的内涵使人浮想联翩，回味无穷。对后面表演的观看兴致一下子涌了出来，我不由得放下了高高翘起的二郎腿，略整衣冠，静心调息准备观看接下来的演出。

    接下来的表演真是个个精彩，款款绝伦。以中国古代故事为背景的“精忠报国”和“花木兰”表现了正统人伦中的忠孝节义。“雪山白莲”勾画出藏族姑娘纯心洁志，傣族舞中我看到了溪边浣纱姑娘的婀娜多姿。“归位”，“烛光”诠释了善恶有报的天理和正信者的美好归宿。

    “草原牧歌”和“顶碗舞”两个充满活力的舞蹈将已近四十不惑之年的我又带回了充满遐想的少年时代。尤其是“草原牧歌”那奔放的动作，充满激情的细腻表演中，我仿佛看到了蒙古青年纵马横驰草原的豪旷，牧马后踏着夕阳引马群归厩时的你逐我赶，和单骑漫步于草原时的闲情惬意。

    “顶碗舞”表现了蒙古女性豪爽的待客之道。亮丽的马裙马裤配上演员们修长的身材，加上富有节奏感的音乐和韵味无穷的抖肩动作，使我深深的陶醉于那美轮美奂之中。刚刚看完豪放的蒙古舞蹈，优雅端庄，高雅贤淑的清宫舞又把我带回了十七世纪。轻盈的步伐，高贵的服饰，雅不胜收雍容华贵的气质尽述着康乾的盛世。具有八旗血统的我不由得从心底涌出一种莫名的自豪。

    当最后的一个节目“鼓韵”结束时，我还没完全从如醉如痴的奂妙中清醒过来。这两个小时真乃人间大自在也。当主持人宣布神韵将挥师澳洲时，我的脑海中已开始搜索我的澳洲亲朋好友了。此时，我才理解了俊德贤弟那来自大阪的电话中所带的兴奋和激动。

    回仙（我住仙台）的列车中，回味着每一个歌曲的内涵，浮想着每一个舞蹈的优雅。神韵，名副其实的神的韵致。其中没有共产（恶）党式的歌功颂德，尽是立身处世之正统人伦价值之表现。没有现代摇滚的喧嚣和吵闹，尽是温柔祥静的舞姿和甜美慈悲的歌喉。没有媚讨人笑的低级庸俗的小品，尽是人之善良天性被唤醒后的法喜充盈。美哉，神韵，雅哉，神韵。

    第二天，到研究室时，桌子上放着同去观看演出的中国学子的观后诗，现披露如下。

    观新唐人晚会有感

    --赠张逸仙老师

    残雪方罢好事多，喜看盛世着银河。
    丝竹轻盈瑶池步，舞带婆娑月宫娥。
    款款莲步致妙意，阵阵仙韵谱圣歌。
    欲问盛世古来几，神州齐暗却奈何。

    读罢此诗，感慨良多。虽然现在神州齐暗，不过我深深的确信神州一定会再迎来一个恒古未有的盛世。

    神韵艺术团表现神传文化的歌舞表演震撼了所有观众的心灵。不分男女老幼，超越所有层面。一名叫酒井良孝的日本摄影师在观赏完节目后，曾在大阪接受采访，返回东京后心情仍然不能平复，感触良多，特地写上观后感，传真到大纪元办公室，希望与更多人分享观看神韵艺术团表演后的感想。

    他写道，“日中之间的悠久历史中，最友好的时期是在唐代。而在中国五千年的历史中，唐朝是在各方面都达到最辉煌的时代。当时日本派去中国的遣唐使多达十多次，日本从中国学到了包括宗教、文化等方方面面的知识，并引入日本。”他表示，“能接触到那个时代的东西让我喜悦，带着这样期盼的心情，我们观看了演出。”

    他盛赞演出，“既有轻快节奏的舞蹈，又有像长江流水般的、舒畅优雅的舞蹈。超越上千年时空、高尚的舞蹈使我忘怀，而触动全身每一根神经、优美的舞姿更让我神往。” “这些演员的能量来自何方？没有一丝被强制的演技，完全发自内心的、率直地表达着自己的思想。因此，即使是令人喘气的高难度动作，也表现得自然、充满了笑容。而观众在每个节目完后的掌声，让人感到演员和观众形成一体，在向全世界传达着一种信息。” “突然想起，这样的演出应该让全中国的人民来看。这个演出如果能在上海、西安、北京，而且在天安门广场演出这该多好！那时也应该是新的一页中国历史的开始了吧!”

    “看完演出，在我心中留下的不是感激或者是感动，而是一种无法用语言表达的清纯。这也许是我的内心深处，和他们产生了共鸣。忘记了往日的喧嚷，带着仿佛是抱着莲花入睡似的感觉我们离开了会场。”


台北

    美国神韵艺术团国际巡演的台北首演再次缔造新高峰，吸引台湾各领域代表人物及台北市民到场欣赏，多数直呼“很感动”，有洗净人心之感，盛赞神韵为“华人瑰宝”。真正应验了“灿烂文明自天来，礼乐文化展神韵”的神奇与惊艳。

    4月7日

    演出盛况

    4月7日的城市舞台一幕幕精彩的演出，除了让观众目不暇接外，那种发自内心深处的心灵触动，那种观赏节目受到感动所流下的惊喜与感激的眼泪，在泪眼朦胧中，洗涤了长久以来那尘居心灵的污垢，在每一个表演节目后的热烈掌声中，都是每个人发自内心会心的一笑，瞧每个人笑的多开心，笑的多灿烂。

    天幕超炫的五彩缤纷变化，把观众拉到舞台与表演者呼吸与共的临场感，是整个表演的聚焦所在，而动态的天幕变化，有如一幅幅中国山水画，是如此的迷人，如此的让人赏心悦目，当仙女们把金钟花洒向天际，那灿烂的金钟花与仙女们的舞姿随着音乐乐曲摇曳，观众的眼神也随着金钟花与仙女的神韵在瀑布流水间滑动，真像人间仙境。

    开场节目《创世》表现了不同天国世界的佛、道、神下世救人，并在大唐盛世展现正统的神传文化的内容。当观众目睹佛、道、神的下世庄严的场景时，每个人的感受不一，但敬天敬神的神情则深深的在观众眉宇间流露出来；当观众看到神佛与主佛降临人间的感人场面时，有人感动的泪流满面，有人激动的双手合十，脸颊泛着泪光。

    整台晚会呈现的节目，包括《创世》、《归位》、《烛光》等，给观众的感受就是：中华文化是神传文化，神传的用意就是告诉人应该怎么生活。而《精忠报国》的岳飞表现的是“忠”、“孝”，《花木兰》表现女性的孝顺娴淑，不惜在国家发生危难之时挺身而出，显示人要如何对父母及国家，阐述的是做人的道理。

    男高音关贵敏、女高音白雪、姜敏、女低音杨建生等人的歌声风靡全场，在歌与歌的对唱中，在旋律与旋律的律动中，观众的陶醉与痴迷，只能用“此曲只应天上有，人间哪得几回闻？”来形容了。

    当二胡名家戚晓春所演奏的《缘》，其琴弦划过观众的心灵，如泣如诉的回旋在会场里时，许多人忍不住潸然泪下，有的人用手帕擦拭泪痕，有的人以衣袖擦去泪光，宁静的空气中，四面八方的观众让自己压抑的情感在宣泄着，这个时候真正感受到音乐感人的神奇力量。

    天幕不断的变化，每一个节目有每一幅的画境出现，神州大地、美丽山川，令人向往，但回荡在观众心中的是：不同舞蹈有不同的艺术神韵展现，每一支舞蹈都会叫人心领神会。 蒙古草原风光与草原民族舞蹈的活泼开朗，映照着人性的光辉与善良的心，不管满族舞、藏族舞，还是蒙古舞，他们民族传统服饰的亮丽与精美绝伦，在观众的眼里仿佛到了另一个人间仙境，快乐天堂。 让观众印象深刻的是每一个演员的曲、仰、俯、翻、卷的中国舞神韵，演员演出的“忘我”到“无我”的艺术最高境界，带给观众的是乐以忘忧的乐陶然，许多观众的表情恰似飘飘何所似，神仙亦不过如此。

    节目中也有诙谐逗趣的一面，很多观众都惊奇的发现，一个中华文化气息浓厚的表演，男主持人却由一位洋人理善担任。

    一位姓曾的媒体记者观众认为，美国神韵这样国际性的演出却找一个会说中文的洋人主持，这显示全世界已经掀起一股中文热，中文将来会是世界的主流语言，吸引其他民族来学习中文及中华文化。

    当节目進行到《迎春花开》时，女演员手持黄色八角巾抛向半空中转弄时，台下有不少观众的手也不由自主的跟着转。当《花木兰》演员在表演中翻跟斗时，不少观众发出啧啧称奇的赞美声，掌声也随着演员的跟斗持续着。

    由于神韵的天幕缤纷灿烂，演员的服饰及舞技精致，充满视觉上的丰富精美，吸引不少观众拿起望眼镜想要看的更清楚。

    这次出席台北首演的VIP贵宾，涵盖台湾的政治界、艺术界、媒体界、财经界、教育界、命理界等，冠盖云集，身分层级之高、领域之广，已经写下美国神韵巡回全球以来新高的纪录。

    台湾副总统吕秀莲亲自出席首场的表演，并发表三分钟的致词，称神韵延续了汉唐盛世的文化瑰宝。她最后表示，希望今天神韵艺术团美好的演出，能让大家共同为两岸的和平努力。

    观众心声

    ●李奇茂（淡江大学文化艺术中心主任）

    淡江大学文化艺术中心主任李奇茂，同时也是古董、书画拍卖鉴定专家，是多方面的艺术鉴赏家。李奇茂从50年代到90年代都在国立台湾艺术大学教书。他说，很多艺术访问团都跟我有关系，美国神韵艺术团的演出，是我60年来看过、归纳起来最好的一次，因为这个剧开示的内容达到了中国人“天人合一”、“儒道佛”三合并。

    李奇茂从多方面分享了对神韵艺术团演出的看法。他说：有人把宣传放在宗教，有人放在孔夫子的思想，有人在老子的思想，但是今天这个剧团在文化上是综合这个系统，从艺术来讲，达到“真善忍”的境界，这个剧团有歌曲、有音乐有戏剧，把中国的四维八德－忠孝仁爱信义和平都包括在这里面，大人小孩都爱看这个表演。“这个谁创作的？太聪明了，我很佩服。”

    他表示：“舞蹈很美，以我个人在艺术学校教书，我看到很多舞蹈的秩序整齐，这是必然的，可是神韵艺术团不管男生、女生演出的每个舞蹈都很敬业。台湾经常举办舞蹈比赛，我常当最后的总审委，我看的很仔细，我看到这个团员，音乐放的时候，团员完全跟着感觉在跳，歌词的意义跟表情同时存在，表现出那个意境，这是很难达到的。”“另外像岳飞、花木兰的剧目，台湾光复（1945年）以来还没有这个剧，我们这个时代还演这个太难得了。让小孩来看体会这个意义，表示中国几千年来的文化都是很伟大的，是讲究和平的。其他团体的演出，通常都只有单方面的。神韵将音乐、戏剧、诗歌、绘画通通包括在里面，这个太难了，好的都被你们拿走了，别人都没办法演了。”他建议，做成光碟我可以看完再看，也可以让全台湾的文化中心、大学的艺术中心，每个人都可以看、学，让学生都感染这个剧。他还说，有飞机飞过的地方我都去过，别人告诉我这个戏不来看会很遗憾，果然是这样，我把所有的活动都推掉来看演出。

    李奇茂表示，道德提升每个人都会讲但是不会做，但是你们自己主动做，政府没有发动，大纪元报纸从发行那天我就看，人心善为主，神韵艺术团的演出是“洗心运动”，把心清洗一次，男女老幼都来洗心。

    ●蒋方智怡（国民党中常委、蒋经国三儿媳）

    国民党中常委、蒋经国三儿媳蒋方智怡，在看完美国神韵艺术团的节目后表示，节目所呈现的文化艺术内涵，可以看出中华文化的多元又包容，把各种不同的文化表现的很美，其中又具真善美内涵，意境很高。 蒋方智怡赞赏每位舞蹈演员的基础很好，笑的温柔，看了很舒服。她说在整晚的节目里最受触动的是《烛光》，这个节目的表现不仅在艺术的内涵上表现的非常好，而且还表达了人间一定要有神、信仰、目标。就像主持人的介绍词，由那小孩身上看到了希望与未来。

    蒋方智怡说，文化艺术是没有界限的，中华文化的包容力又那么强，真希望台湾民众都能放开一切不融合的（态度），能去欣赏艺术，然后就会有爱，不会有恨，否则只能欣赏自己就没办法去融合。“中华文化真的是很伟大，”蒋方智怡说：“今晚的每个节目都有涵意，在不同时代对真善美的阐示，虽然那些演员们的展现是那么柔和，但是柔中有力，内涵真是让人回味无穷。”

    ●刘凤学（知名唐代舞编舞家）

    知名唐代舞编舞家、前两厅院主任刘凤学博士也莅临会场。她盛赞神韵不但有民族性也很有现代感，每一个节目都很喜欢。团员们都很年轻，但是表现的都非常好。在被记者问到最喜欢哪一个节目时，刘凤学表示，女演唱家的独唱使她感受特别深刻，不仅嗓音圆润，且能以大众化的方式表达。整场表演不仅含纳了信仰理念与具有中国文化特色的舞蹈，而且舞蹈的编排上可见其匠心。

    ●江霞（前华视总经理、资深演员）

    前华视总经理、资深演员江霞，看完演出之后对记者直呼“很意外”，因为听主持人表示，神韵的节目是由长期接受严格训练的北美华裔子弟所表演的，舞技杰出、演技精湛，每一个女演员都好漂亮、身段好柔软，她看了好想去学中国舞。江霞还笑说：“如果我去跳中国舞的话，身材一定会跟这些女孩一样漂亮”。

    江霞还说，她看了很多报导，知道中共在全球打压神韵艺术团，她认为中共这么做很无知，因为神韵的节目完全没有任何的政治意涵，看到的是“神是处处与我们在一起”。中共应该有自知之明，才不会全世界的人都在反对它，如果中共对自己有信心的话，应该要支持这样的艺术团体。

    江霞表示，最近演艺圈有很多吸食大麻事件，道德沦丧都是与整个媒体的改变有关系，现在所有的人都只看到表面，不能在最基础的地方做深入的探讨。神韵的演员都让人崇拜，因为他们本身舞艺、演艺都是让人非常惊艳，所以每个人都要对自己有信心，最重要的是平常要把心训练好，在演出的时候自然受到大家的肯定。

    对于在节目中有很多中国的历史故事，她说，文化是以生活作根基，有什么生活就会有什么样的文化，如果硬要去掉文化，就会只剩下躯壳。她表示，明年还会再来看表演，而且会带小孩来看表演。

    ●包宗和（台湾大学副校长）和陈泰然（台大学术副校长）

    台湾大学副校长包宗和在观看了上半场后表示，印象最深的是二胡的演出。他认为二胡这个乐器只有简单的几根弦，但演奏家戚晓春的演奏却非常的“生动”、让人“非常入心”。 包宗和认为台湾一直保存着很好的中华传统文化，同时也可容纳多元化的文化、是个多元化社会，因此神韵艺术团的到来对台湾在承传中华文化上，将有更好的助益。

    台大学术副校长陈泰然表示，什么叫好看，就是美的很专业又敬业，每位舞蹈演员都非常的投入，感觉上有股力量贯穿他们。即使要下场前的结束动作，演员们都用心的做的非常的完整。他说，尤其是二胡的演奏扣人心弦，演奏家年纪轻轻却可以将整首曲子背后的曲意与意境，表现的那么淋漓尽致，真是太难得了，可见这位演奏家是下了非常的苦功苦练。只能说，整场的表演太完美，令人感动。

    ●苏友辰（人权律师）

    人权律师苏友辰表示，他对法轮功在中国大陆受到打压的情况十分了解。他表示，法轮功能够以神韵艺术团这样的表演形式，向全世界说明法轮功在中国大陆受到镇压的真相，他感到十分钦佩。 苏友辰认为，这场晚会简直就是天上人间，合为一体的表演。他尤其喜欢的是《天安门广场，请你告诉我》这首歌，他希望法轮功在将来能够得到平反，而中国大陆当局有一天终会知道，打压法轮功这项决定是错误的。他也期待，法轮大法的美好能够传到世界的每一个角落，而神韵艺术团这样美好的艺术表演，能够启迪人的良知及善念，提升人类的修养。

    前国策顾问、媒体人黄越绥认为，以法轮功遭到严酷的迫害程度来看，“这样的节目还太少”，同时说看完神韵有关法轮功的节目之后，完全感受不到中共所宣传的那样。

    ●一群大学生

    观看完首场演出的一群大学生在接受采访时表示“非常喜欢”。一位杨姓同学表示：每出都很棒，尤其最欣赏最后击鼓的舞蹈，非常振奋人心。演员透过击鼓，将内心的欢乐与喜悦，伴随着轻快的节奏，把祝福带给了现场的每一位观众。这是高水准的演出。当得知中共这几个月一直在海外打压这台晚会，他表示，这台晚会的内涵只是发扬中华文化，中共没必要害怕。

    对于演出中间穿插法轮功受迫害的舞剧，江同学接着说，其实看完后，整个感觉就是宣扬中华文化内涵，中共没什么好害怕的，而且在台湾很多人学法轮功。中共永远就是宣扬它那一套，耍白痴，根本没必要理会。对于整台晚会的演出，江同学表示相当紧凑，除了展现出女性的柔媚，男子的刚强外，花木兰展现的刚柔并济，完全不同于一般表演。他表示这是一个很优美的晚会，期望大家都能来观赏。

    ●普通观众

    一名五十多岁的妇女散场时向记者说这个节目“很好”、“真的很好”。3月时在中正纪念堂看到了神韵的广告就很想看，可是几番周折、费了很多功夫都没有票。4月7日神韵台北场首演想到现场碰碰运气，没想到有如“神助”，真的如愿進场观看。她表示草原牧歌的演员都是硬底子，在舞台上连续地翻滚以及骑马的表演，看起来就像在真的草原上一样，令从小就喜欢看硬功夫表演的她一偿宿愿。这位女士表示现在已没有太多传统、真功夫的节目了，能如愿看到神韵的演出真的“很幸运”。

    台北县口才训练协進会常务理事林美莲认为“神韵艺术团演员的眼神手势，全身都会讲话 ”。

    一位一生从事艺术教育的许女士说，她觉的神韵的舞蹈真是太好了，虽然有些舞步简单，但简单中却展现着高贵，这是非常不容易的，代表舞者本身也有深厚的人格修养，才能有如此的展现。她认为有几位独唱者的歌声真的很美，她也被感动的流泪，尤期听到中国歌王关贵敏所献唱的《我是谁》时，带给她很大的触动，回去后她会好好思考这个非常切身的问题。

    ●王涂发（立法委员）

    立法委员王涂发表示，神韵艺术团的节目非常好，文化艺术没有国界，非常和平，，呈现了中华文化。他希望藉由文化的力量，为中国，为世界带来和平。王涂发对《归位》印象深刻，从中看到善恶有报，反映出人类追求和平。

    ●焦仁（前海基会秘书长）夫妇

    前海基会秘书长焦仁和与夫人在欣赏完节目后表示，虽然自己对艺术不了解，但神韵在艺术的表演上还是觉的非常好。当记者问到神韵艺术团在全球遭受中共阻扰的看法时，焦仁和表示，宗教及艺术应该自由的发展，任何一个自由的社会都应该朝这一个方向走。焦夫人则表示，观赏神韵表演是一种享受，整个艺术团的服装设计、舞蹈动作，都有职业的水准。“特别是天幕，用现代科技展现的动画，更是一种创新。演出者的每一个动作又是那么用心，叫人看了好感动。”而戚晓春的二胡、女低音杨建生和女高音姜敏的歌声更令她赞叹不已。

    ●冉茂芹（画家）

    两岸三地知名画家冉茂芹，年轻时曾参与剧场舞台设计，对于今晚神韵艺术团的舞台设计，特别是服装设计感到非常的兴奋，她表示：“服装设计的感觉是非常好的、非常流畅，和肢体动作之间搭配得非常好。”令她印象最深刻的是藏族舞《雪山白莲》：“这出舞蹈将汉族戏曲中的水袖、藏族人的长袖和藏族人的哈达结合起来，感觉很灵动、很流畅，表现相当突出的。” 满族舞的服装同样令人感到惊艳，她表示，“服装不仅有满族舞的特色，也带来华丽、亲切的感觉，而且色彩配置上令人惊艳。服饰搭配端庄的慢舞，和满族人的生活型态结合的非常好。”

    对于天幕设计，他强调，很多布景设计的很好，像独唱的节目，后面用了冬梅，就显的很纤细，另一个节目，后面用了三个飞天，也非常清新流畅的。此外还加上了一些特技，狼烟的烽火、敦煌石窟的佛像还有动作，随着舞者同时起舞，显的有巧思，带来新鲜感。蒙古舞《草原牧歌》的天幕设计就很简练，蓝天白云，草原上衬托了一些鲜花，跟这舞蹈很协调、很一致，能够衬托舞者，艺术的语言很简练。

    ●胡元辉（台湾公共电视台总经理）

    曾任中央社社长的胡元辉，对社会有敏锐的观察力，常写评论文章针贬时事。他认为在美国神韵艺术的表演中，不同宗教信仰的人都可以领会到人性中真和善的共通直述和对信念的追求。他说，不同背景、不同宗教信仰的人可藉由这样的艺术形式获得沟通，也藉由这个机会了解法轮功的精神。

    胡元辉提到，以敦煌佛洞为背景的《造像》，剧中的石匠揣想艺术的境界，再回到现实世界的呈现方式，让他印象最为深刻。他同时补充说，《为何拒绝》和《天安门广场请你告诉我》两首声乐歌曲，很能让人了解法轮功所面对的问题，这是个很好的方式，而原本就知道法轮功的人，会对法轮功学员的信念更加深入了解。

    胡元辉表示，美国神韵艺术团与台湾民众同是受中华文化的薰陶或影响，但两地相隔数十年，对中华文化有不同的诠释和不同文化的融合，双方都可以相互参考。他认为，美国神韵艺术团将中华文化在现代社会、特别是在美国土地上承传下来，并加以发扬光大，这给台湾艺术工作者很好的启发。

    ●赖东明（联广广告公司名誉董事长）

    资深广告人、联广广告公司名誉董事长赖东明非常欣赏今天的演出，坐在首排观赏整场节目的他，特别感受到演出者迷人的风采。他说：“这些少女们的微笑是非常甜蜜的，非常美好的。微笑容易沟通，容易让人信服。每个人发自内心的微笑，很了不起。这是他们今天演出最成功的地方。” 神韵艺术团今晚的服装设计也让他非常喜爱，他说：“他们设计的很好！真的！跟他们所表演的戏很配合，很得体。”

    他对于《顶碗舞》印象深刻，并且纳闷自己去过蒙古，却没有看到将杯子放在头顶上的舞蹈。这个舞蹈需要有很高超的技术，更可以看出团队的默契，赖东明称赞神韵团的团队默契“非常整齐”！ 看过不少台湾艺术表演的赖东明，觉的神韵艺术团今晚的演出最特别的地方是“每一出舞都有一个主题，要传递的讯息非常清楚。” 象传统故事花木兰和岳飞精忠报国的题材，对于台湾民众都不陌生，赖东明笑称：“这些我们的教科书里都学过，这个素材很好，每个人都要爱他的国家，这观念不错。但是年轻世代也许理解上会有问题，但是若当作历史故事来看的话，应该不会觉的有难度。”

    ●杨奉琛（杨英风美术馆馆长）

    杨英风美术馆的馆长杨奉琛先生，长期从事艺术工作受到肯定，曾荣登台湾名人百科之一，他在看完神韵艺术团的表演后觉的非常精采，对整台舞要表达之天人合一的精神内涵感受深刻，譬如《造像》这一舞蹈，叙述着雕塑的工匠由于内心的虔诚，而得到佛道神的启发。他表示，来自海外的华人为弘扬中华良好道德文化而努力，让全世界不论是东西方人士都能看到中华文化的精髓，这是很难能可贵的，对于人心道德沦丧的今日也意义非凡。

    对于歌曲歌词中提到法轮功学员，或者像《归位》这样的节目中提到的关于善恶有报的精神内涵，杨奉琛先生认为这是很值得给予正面的鼓励及肯定的。因为，对比中共的非法打压，法轮功学员虽遭到误解，但是他们反过来却呈现出完全唯真、唯善、唯美的表演形式，其精神上是很值得肯定的。

    ●倪炎元（铭传大学副教授）

    铭传大学副教授暨《中国时报》总主笔倪炎元表示，以舞蹈的方式诠释岳飞、花木兰等历史故事，既保留了固有的传统，又在艺术中加進新的元素，是非常好的创意，让人可以从不同的面向体会美学。他认为这场表演有三个特色：一、花木兰等耳熟能详的故事，在1940年到1950年代曾经看过，现在还能在舞台上看到这类舞蹈表演，而且以非常精致的方式演出，这种结合真的非常独到。二、天幕的背景以3D配合故事内容呈现，这点很有创意，也做的很好。三、中国古典舞与西方芭蕾舞结合的很好，从观众的反应上可以看出，大家的目光都被舞者的演出深深吸引，演出者和观众融为一体。

    《造像》与《鼓韵》两个节目的意境，给他很大的触动。他说：“原来的敦煌千佛，结合美学、舞蹈、音乐呈现的效果如此感动人心，可以看出制作者花了非常多的心思设计舞蹈，这点我是相当肯定的。”至于《鼓韵》，他认为整个效果在于把生命力、创造力表现的淋漓尽致。他认为通过歌曲传达法轮功的某些理念，这种方式运用得宜，意境佳，也是很好的展现。

    ●邱华君（考试院公务人员保障暨培训委员会委员）

    考试院公务人员保障暨培训委员会委员邱华君表示，个个节目都是经典之作，而且将中华文化的精神表现的淋漓尽致，其中有几场演出教人要信天敬佛，让人印象深刻。 他说，“千手千眼观音的千眼代表要有智慧，千手代表要有慈悲，而如何慈悲的处理生活中所碰到人事，在中华文化中有很多故事可学；‘岳飞’的母亲教孝教忠，则是中华文化深沉的表现。二胡名家戚晓春所演奏的《缘》及以敦煌为背景的《造像》及《归位》等都是以神佛故事为主体的艺术演出，要我们相信因缘果报，期望世间每个人做事情都要为别人着想，别以为做坏事神不知、鬼不觉，而是善恶到头终有报。”

    4月8日

    观众心声

    ●沈庆光（京华城总经理）夫妇

    台湾著名商城京华城总经理沈庆光夫妇，4月8日下午陪93岁的妈妈观赏神韵艺术团演出。老夫人的家乡在广东潮州，舞蹈的内容唤起她年轻时的记忆。受访时她神采奕奕的表示，走过那么多国家，看过无计其数的表演，就以神韵艺术团的团员演出最为用心。她说，节目都很棒、舞跳的很好、歌唱的很好，胡琴拉到好的没话说，每个节目都深深打动人心。

    沈庆光的夫人对神韵艺术团并不了解，并不知道神韵是为什么而演，看完后，发现神韵是以艺术表演的方式在全球推广中华正统古典文化，现在还有团体尽心尽力保存和发扬中华文化，作为让人感动。 她说，台湾因政治纷扰，以致民心浮动，神韵带着中华文化善的种子到台湾，相信对台湾社会有正面的价值。 她最喜欢《创世》，看到佛陀带着众神来到人间正法救度众生，让人感受到神的慈悲，舞编的很棒，剧情简单，但舞者表现得很细腻。“鼓韵”则表现出力与美，可以鼓舞人心。

    沈庆光说：“今天的表演，除让华人了解中国文化之外，看完后则感觉身心非常愉快、平静，内心也比较祥和而仁慈。”他说，神韵演出的都是传统固有文化中的一部分。用舞蹈表达花木兰的忠孝贤淑、岳飞的精忠报国，大家都看的懂，这些都是中华传统文化，“看这些戏，让我重拾儿时受教的回忆，台湾受过教育的一代，对这些都很熟悉。”

    ●林秉彬（中华民国中小企业协会理事长）

    中华民国中小企业协会理事长林秉彬，偕同夫人观赏了神韵艺术团台北场演出。他表示，神韵的演出展现中华文化博大精深的内涵，在功利主义高涨的现代社会，需要文化的洗礼，人们不再迷失于争名逐利，艺术团的演出对社会产生正面作用，值得广为宣传推广。 他觉的今晚很多节目的表现都非常的生动，最令人感动的是，像岳飞的精忠报国这么简单的历史故事，透过舞剧表现出来，不仅令人看的懂，更重要的是，传统的历史故事搬上今天的舞台，还能让人感动，实在不简单。

    这台戏最令人感动及惊讶的是，表演者都是在国外长大的华裔子弟，年纪轻轻的能够把中华文化博大精深的内涵，透过舞蹈表现出来，真的很不简单，尤其整台戏在编舞及服装的设计也很用心。他说，日前才观赏的日本宝冢歌舞团，相形之下，神韵演出很有特色。 他很高兴今天和夫人一起欣赏了神韵演出，肯定的表示，神韵艺术团值得广为宣传，让更多的人都有机会来观赏。

    ●李青美（瑜珈老师）

    瑜珈老师李青美对记者表示，“从舞蹈演员身上看到什么叫希望，这么好的表演应该要让更多人来感动”。她告诉记者她今天非常非常的感动，不论是台上的舞蹈演员的呈现、舞台的设计都非常用心外，神韵的演出让人重拾失去很久的忠孝、仁爱等中国传统伦理道德。 “神韵透过舞蹈的方式、将传统中国伦理道德呈现在观众面前，数十场的巡回演出，一定会让很多人的心灵得到洗涤。”

    外表相当年轻的李青美育有二子，非常重视青少年的教育，她觉得这么好的表演应该让更多人来观赏，尤其是年轻人。她在这些舞蹈演员身上看到了朝气、光明与希望，她希望现在的年轻人可以学习中国古典舞。

    ●张琪（资深艺人）

    台湾资深艺人张琪观看神韵艺术团演出后表示，从事舞台工作43年了，一生中能够受到感动的很少，神韵艺术团的表演汇和了人的智慧美学，是她这40多年来少见的。演出中所呈现的忠孝节义更让她觉得，在现今社会价值观混乱的时刻，能看到这些年轻的炎黄子孙身负重任到世界各地展现中华文化的美，让她仿佛看到未来的希望。

    当年在台视“群星会”节目里以一曲“情人桥”，唱红了全台湾的张琪说，她从小就喜欢舞蹈，会跳爵士舞、韩国舞、少数民族舞，其实她的舞蹈强过她的歌唱。张琪表示，《顶碗舞》让她陶醉好久忍不住想跟着起舞；《满族舞》让她不敢大力呼吸，《草原牧歌》让她背挺直不敢靠椅子。动作难度高，看节目不敢用力呼吸 肢体语言丰富的张琪边述说着神韵演出的节目，眼睛与肩膀不断的做出舞蹈的动作。她说，看电视剧里格格们穿的那双鞋好像很容易穿，她演过格格也穿过，人如果没有站稳的话人不是后仰就是往前栽下去，因为花盆鞋有个高度，中心就靠一个小小的方块，金鸡独立的时候还要做动作，所以那个舞蹈演员的踢腿是高难度的。 “快的舞蹈好跳，越慢的越难跳，越是需要细腻的慢慢地做，腿部慢慢的走，那个时候你会觉得你的心思跟呼吸都跟着那个脉动在走，我连喘气都不敢大声喘，生怕一个呼吸就会影响到他们”。

    《草原牧歌》也让她惊讶，在做下马鞍与马上奔驰的动作时，男生的腰为什么会那么的软？中东的肚皮舞是在腰部以下跟腹部，可是在中国舞或哈达舞，张琪边抖动着双肩说：“他们上半身的动作特别多也特别细腻，你会感觉到，你整个神经都跟着颤抖，我在看的时候连背部都不敢靠椅子，我坐的很直，因为我前面的人很高我得找个缝隙，那个时候我希望我再长两个眼睛，因为我的眼睛只能这样看，所以我很担心说那边的舞者我没有看到，所以我的眼睛只能这样扫着。”说着张琪的手在眼睛旁边比着手势，眼珠子顺着眼眶转了一圈。

    从衣服搭配到音乐，张琪说：“外行看热闹，内行看门道。我从舞蹈演员们的鞋子看起，我觉的很佩服，每双鞋子跟衣服跟民族性都不马虎，我看的出来一针一线都是很完整的而且是有根据的去搭配。色彩运用是金碧辉煌，音乐的素养也非常好，难得的女低音歌声让我们想到心里很痛的事情。”

    在采访中张琪不断地表示自己真的很陶醉在这场演出，她说，在台湾这样大的团队，是很不容易养成的，要师资、人力、物力、用心等林林总总，从这些在北美长大的舞蹈演员对舞曲了解的程度，可以看的出来指导老师的用心。

    她认为，很成功的还有音乐的编曲跟舞蹈团队的默契，那是很少见到，她觉得那是量身订做，一定是集很多人的专业与智慧，无论是华人西方人都能够享受有内涵、有看头、视觉、听觉多重享受。她惊呼：“我简直没有形容词，除了太棒了，就是要加紧推广，告诉你的亲朋好友，神韵艺术团的表演是非常值得阖家观赏！”

    对于神韵艺术团演出的所到之处引起中国热，张琪的看法是，中文热是时代的大势所趋，现在有很多人都在倾全力的学中文，为什么？因为炎黄子孙的年代来了，要做好万全的准备，除了音乐文化艺术表演之外，都是身为中华儿女奋发的时候，当西方人认为神秘的中华文化面纱被揭开的时候，才知道原来那么多彩多姿、充满韵律、优渥。节目主持人是一位美国朋友，可见现在身为华人是一种骄傲。

    目前已退出演艺生涯、积极从事公益活动的张琪说，这场表演简直把所有文化的精髓让人一览无遗，她感佩新唐人电视台负起这样的责任，把可贵的中华文化让全世界惊叹。她表示，身为舞者的她在看的过程中，都觉的自己是其中之一，感受特别深。她最后祝福神韵团队在全世界传扬美好的东西，让人感受到人生除了“真善美”之外还要“忍”。

    ●吴惠林（中华经济研究院研究员）

    中华经济研究院研究员吴惠林表示，中国文化即是神传文化，不过在文化大革命中已经被摧残殆尽，现在人根本不晓得神传文化是什么，只有在图画上看到。生活在台湾的人比较幸福，因为过去国民党是反共的，他们把中华文化带到台湾，神韵所演出的故事，台湾的观众都觉的非常熟悉，可产生共鸣。吴惠林指出，人的文化不是自己创造出来的，而是由天上传下来的。由神韵艺术团演出，过去是想像，现在是真实，是人的真的文化，很难得。因为中华文化是神传的正统文化，和现在变异的东西差很多。

    美国神韵艺术团用舞蹈叙述故事，吴惠林说，他对中国舞蹈是外行。但是，神韵舞蹈演员在演出《造像》的时候，那么长的时间都不动，需要很大的定力，一般人是很难做到的，朋友都惊呀说不晓的要练多久。 吴惠林认为，个人的修为会反映到肢体舞蹈的带动，是由心带动艺术，所以应该要修心。而且人与自然和谐相处会反映到艺术，艺术是传达文化，文化也是一种生活。现在人都比较变异，大多已忘了神传文化，所以今天人与人间好像敌人，为了名利争争斗斗，看起来很可怜。看完精彩的演出，感觉很平和、很舒服，心灵会起触动，不由得心会被洗净。

    ●杜忠诰（国立师范大学国文系副教授）

    台湾书法名家、国立师范大学国文系副教授杜忠诰，看完神韵艺术团的演出后表示，所有的艺术都在表现人类内在心灵的节奏和旋律，是一种力量和美感的表现，在这一点上，所有的艺术都相通的，这就是所谓的艺术无国界。舞蹈演员是用舞蹈表现内心的节奏与旋律，书法家就用书法来表现，内心的旋律不可见，但是人心是感通的，所以不同的形式也有共鸣的感应。

    他说：“每一个节目都好，戚晓春的二胡演奏，是我所听过中最好的。” “我对二胡非常有兴趣，听过不少的二胡演奏，戚晓春的演出，将内在的心灵、演出的神态及她拉弓的动作配合的‘浑然无间’。”他认为，戚晓春的演出只能用叹为观止、如入化境形容。 书法是靠线条，拿着毛笔沾墨在纸上书写，笔毛和纸张碰触造成线条，前后的顺序造成结构，二胡是靠着弓和弦造成声波，声波转换成图像就成为线条。两者之间有这样的相似性。他说：“我好想再听一次。”

    他还认为，“节目的好讲不完，敦煌《造像》感觉到非常的好、非常的有创意。这个节目将石匠引入梦境来表现神韵，以舞蹈的方式来呈现一种舞蹈与情节的美感，把敦煌的石雕变成实体化，用梦境让佛动起来，这个构想很有创意。”

    他说，艺术家是神的表现，所谓神的表现，就是忘掉既有的观念，在内心最纯净的情况下，所呈现出来的作品就能达到出神入化的效果。

    ●陆达诚（辅仁大学宗教系原系主任）

    辅仁大学宗教系原系主任陆达诚在观赏神韵表演之前，已经看过了报导美国与德国观众的很多反馈。他说：“我想一个好的表演能够得到那么强烈的反应，已经到最高峰了，要再赞美大概不容易了。”看了美国神韵在台北第三场的演出，尤其是《创世》，也唤醒了他一些尘封已久的记忆。

    陆达诚表示，这次表演节目里有很多的创新，或是与新的、创造性的东西结合在一起，节目不是普通的好，实在很佩服在国外长大的小孩子们能有这么深刻的表现。 看完整场节目之后，陆达诚比较有感触的是有关国家民族思想的故事，像岳飞的精忠报国，有一股心灵的气氛自然焕发出来，很感动，透过表演把岳飞忠于国家的精神表达出来，能唤醒很多人心灵深处的记忆。

    开场节目《创世》使很多观众看了都受到震撼，陆达诚说他也有同感，唤醒了他心灵深处的认同感。“以前本来就有那样的感觉，但这次透过艺术舞蹈创作唤起了强烈的感应，这是我的震撼。”

    《归位》有一部分在表现法轮功修炼者于中国大陆遭受无理迫害，陆达诚说他也有感同身受的体会。“我们全家人信奉天主，两位哥哥因此在监牢里呆了20年，舅舅在监牢被关了九年之后去世。虽然是发生在中国大陆50~60年代的事情，可是这份痛到现在还是存在。” 陆达诚说：“与你的政权不合，就要迫害你，这个政权本身之间也在相互迫害，不但如此，对于非它族类也存在迫害，由这再联想到法轮功就很容易了解。中共对法轮功内部的很多残害，有关法轮功的消息，我都知道一些，也在关注法轮功，非常同情。” “像《归位》所阐示善恶有报的道理，中共迫害法轮功这笔帐最后还是会清算的，不会永久埋没的。这也是我的希望，我相信法轮功努力做的工作不会白做。”

    陆达诚最后总结观感，整场的表演在音乐、布景、服装、表演、颜色、灯光各方面都是高水准的，会得到国际上很多人的赞美，这是理所当然的，很感谢有这样的观赏机会。

    ●叶菊兰（高雄市代理市长）

    曾任台湾行政院副院长也是台湾首位女性直辖市（高雄市）代理市长叶菊兰表示，文化的多样性可以丰富人类的文明，对神韵的演出觉得很感动，因为艺术没有国界，没有牵涉政治的因素，只看到艺术家精湛的表演，每位表演者非常的用心。

    对于节目中以舞蹈方式表达法轮功因为坚持信仰而遭受迫害，叶菊兰认为，透过这种融合艺术与人权的结合，控诉宗教信仰的遭受迫害，这种表达方式令人很感动。她说：“我一直对法轮功很好奇，在代理高雄市长时，发现法轮功对于人的尊严、报导事实的真相非常用心。个人觉的在心理上有一种好像大家都是姊妹兄弟的感觉。”

    ●赖素如（律师）

    法学博士赖素如也是一位专业律师。赖素如说，神韵舞蹈演员透过精湛的肢体语言及悦耳的歌声传达了想表达的讯息──中华悠久历史与正统文化，她觉的“真是了不起”。 赖素如印象最深的是《顶碗舞》中演员的高超功夫及《造像》的天幕设计。原来她还纳闷《顶碗舞》演员头上的碗是不是黏上去的，直到最后演员们把碗拿下来后才确定真的是碗，“你看表演者头一动也不动，还要面带笑容的做出舞姿，那真的要功夫深厚呢”！

    她认为这次从接待到表演者以及灯光舞台的设计，令人感到主办单位的用心及创意，更让人敬佩的是美国的华人们为推广中华文化的历史跟文物的不懈努力。她也藉机会向台湾民众“八股”一下，希望包括岳飞的精忠报国及神传文化等正统中华传统内涵，能得到台湾各界更多的重视。

    ●陈韦仲（传立媒体公司董事长）

    传立媒体公司董事长陈韦仲先生表示，这台表演不论是当中的舞蹈、杨建生的独唱，以及戚晓春二胡技巧的展现，都相当触动人心。他认为，这些来自美国社会的华人艺术家团体，却能将传统的中华艺术诠释、拿捏得如此精准恰当，这一点相当不容易。尤其是对上半场《创世》节目中，神佛下凡创造大唐盛世的意境感到非常感动。 他表示，整出戏的制作人透过经验或想像，将宗教融入其中，就他个人来看，宗教回归到本质都是劝人为善，劝人扶助他人，所以他认为任何宗教都应该被保护、尊敬与包容。

    他还特别提到西藏的舞蹈《雪山白莲》，认为演员不仅肢体表达到位，而且脸部表情也表现的相当好，展现了藏族少女在雪山底下纯洁与俏皮、活力，将整个神韵表现的淋漓尽致，令人非常喜爱。他说，一场表演下来，舞蹈演员可以跳出这么多节目，演员体力与功力非常不简单，可见事前不断的演练、投入，才能表现出精湛的舞技。

    ●金瑞瑶（偶像歌手）和金瑞琪

    台湾著名的偶像歌手金瑞瑶与妹妹金瑞琪，4月8日分别观赏了美国神韵艺术团在台北的下午场与晚上场的演出。金瑞瑶表示，每一位舞者的舞蹈功力底子很深，看了很感动。学国剧的金瑞琪认为，神韵的演出水平非常高。

    金瑞琪表示，她在纽约时就看过新唐人新年晚会的演出，整个演出的水平非常的高，所以她才会一而再、再而三的来观赏。“我觉的神韵艺术团的这些构想蛮好的，而且发展空间也很大，例如中国文化有五千年，民族又那么多，约有五十多个吧，将来也可以加入台湾的邹族等民族舞蹈。整体来讲非常的不错，不管是音乐、服装都很好。”金瑞琪是带着她的小女儿来一起观赏，小女孩觉的全场都很精采，舞蹈、歌唱都非常棒，动作又大，看的很清楚。

    姐姐金瑞瑶在谈到观赏神韵演出的感受时则说，整场演出的灯光、舞蹈、乐器，呈现出很美的意境。将“精忠报国”的民族精神融入演出当中，呈现出中国文化的价值，她觉的非常的好。 她很喜欢表现敦煌的《造像》，觉的那个“飞天”很美。“最后压轴的那个《鼓韵》我更喜欢。我觉的每一位舞者的舞蹈功力底子很深，看了很感动。尤其把整个中国文化融入艺术里面，非常好，整场的节目设计也非常好。”

    由于金瑞瑶本身是著名的歌手，对于晚会中四位歌唱家的声乐功力赞不绝口。她说：“演唱者声乐的功力，真的是没话说，每一位都有她（他）们自己的特色。最后一位男高音关贵敏的歌声我也很喜欢，唱起来像是行云流水，感觉非常的轻松。” 对于剧中有关因为信仰遭受迫害的舞蹈表演方式，金瑞瑶表示，透过这种很自然的方式将情绪抒发出来，令人触动。

    ●房志荣（辅仁大学宗教研究所前所长）

    辅仁大学宗教研究所前所长房志荣，4月8日在台北第三场的中场与终场都接受了采访，他认为整台节目的布景、服饰、唱歌、跳舞，都非常令人赏心悦目、陶醉不已。他平常念书看的是白纸黑字，现在从舞台上看到这样生动的表演，使他对中国文化感到很自豪。

    他非常喜欢《精忠报国》与《花木兰》两个舞蹈，“我们以前都念过木兰从军的故事与岳飞传，而现在以舞台上展现表演出来，显的更有力量、更美了；让人一面欣赏舞姿，一面领略忠孝节义的道理，舞台成了活生生的讲坛，却又比教室更吸引人。” 他也很喜欢《草原牧歌》，一群青少年在草原上奔放的跳舞，他们跳的生气盎然，令人欣赏不已。“我没有机会到蒙古草原去，但是看到那群舞蹈演员那么有活力的演出，非常有亲切感。”

    1926年出生于安徽贵池的房志荣神父，留欧多年。他表示很喜欢真、善、忍三个字，要把好的力量集中起来发扬。

    ●于姓组长（行政院海巡署海洋总局）

    任职于行政院海巡署海洋总局的于组长觉的，这出表演有别于以前所看的舞台演出，他看到了四维八德忠孝仁爱等中华传统文化伦理道德，但是舞蹈的安排又结合了宗教、科技及一位西方主持人，这样的组合让他惊艳。 他接着说，表现烽火狼烟的天幕，蕴含北方、西方及中土的舞蹈显现出中华文化的包容性，清爽、华丽却不繁琐的服装搭配，呈现中华女子含蓄的古典美，更表达出女子的柔媚，男子英勇神武的意境。他认为演员们真正的展现出了中国舞蹈的力与美。

    于组长表示中华文化的伟大在于他的包容性，才能在历史上绵亘不绝，他认为这出表演包含中国舞蹈、二胡，同时有西洋的钢琴与声乐贯穿在演出中，诠释着华夏文化的包容与协调，让整个演出的意境表达的淋漓尽致。对于《归位》这出描述法轮功学员被迫害致死的舞剧，于组长认为不管富贵贫贱、不管聪明愚拙，每个人都有其生存的权利，他表示历史上中国各朝代分分合合，但“任何想以强凌虐的都不会久”，不论任何民族或文化都有其存在的价值。

    于组长还提到了，关贵敏所演唱的《我是谁》让他听后很有感触，人们会发心自问我们是从哪里来，又要回到哪里去。他认为对这个世界要尽一己之力、为天下苍生设想，而不是为了一已之私夺权夺利。他最后表示，想先感谢中华文化的博大精深，再感谢美国神韵艺术团透过舞蹈、乐声将这精髓体现出来，让来观赏的民众很容易了解。对于这么好的表演，他说，明年将带小孩同来欣赏。

    ●朱为白（画家）

    作为一位由生活环境中寻求灵感，以西方形式，探求富含东方精神创作内涵的画家朱为白，在观赏了美国神韵艺术团的表演后，对于表演中以原创的理念，将中华传统的文化，透过艺术形式表现出来，印象非常深刻。他看神韵艺术团演出《岳飞精忠报国》时，不禁回想起年轻时所经历的战乱，因而泪流满面。他强调拥有五千年文化是中国人的骄傲，如能把中华优良传统文化发扬光大，对整个世界将是最大的贡献。

    他谈到东方的“真”是能与神沟通的，心领神会才能深入“神韵”的舞蹈中，看到其中所要表达的内涵及所要诠释的生命意义。 神韵艺术团演员的表演已经与节目溶合在一起，达到忘我、无我的境界，所以他们表演所展现的默契，虽然是群舞，但却好像是只看到一个人在舞台上表演一般，而二胡的演奏，透过高超的技巧把内心的世界全表达出来，音乐和人已合而为一。他说东方舞蹈跟西方舞蹈是不同的，西方是直接的，是在地上的，而东方的舞蹈是表现心灵世界的，有禅意的，是与神沟通的。他举例说，彩带舞《彩虹》，演员们就好像在云端跳舞，观众随着彩带的舞动好像也到了云端，而蓝色彩带波浪般的舞动又让观众与海洋一起起舞，观赏者如果能把心调整到和表演者同样的频道就更能领略神韵之美。

    ●观众陈旆仪写出了如下的观后感：

    一進入会场，首先映入眼帘，除了服务人员亲切的招待外，整个社教馆散发着一股难以用笔墨形容的感受，也许当您分享我的感想后，就可以传神的了解了。坐在座无虚席的表演厅中，随着国乐飘扬的乐音声再加上会场宁静典雅的呈现，在我的脑海里，不知不觉引发无限的期待与遐思。

    序幕是在辉煌的天国，慈悲的主佛率众神佛下世，为苍宇众生开创美好的未来，紧接而演出的是透过歌唱、乐器演出、舞蹈、戏剧等方式，表演的主轴以传递忠、孝、礼、智、信及忠孝节义的故事（尤其花木兰的代父从军及岳飞精忠报国），以及追寻真、善、忍的法轮大法弟子们，他们追求真理的渴望与坚持，在艺术团精彩绝伦、引人入胜的演出中，一再的传达出他们心中所要表达的旨意，令我感动的不禁泪潸而下。

    欣赏过的表演数也数不清，但何独对神韵艺术团的演出，能有这么震撼的感动？因为表演者舞出生命之歌，让我感受到艺术团所传达的和谐宁静、平和、知足、感恩的思想，除此之外，他们更传递出中华文化的精髓与唤醒正在沉沦中的道德。真、善、忍，是人类得以传承的无形语言，而神韵艺术团却把它呈现出来了。

    啊！我知道为何我会潸然泪下，因为神韵的演出把我带進文化的长流，我的血液正澎湃的流向历史文化的洪流，尤其当我欣赏岳飞精忠报国这一幕时，心里不禁涌现出“爱国”二字，紧接而来的思绪是一连串的疑问，这群在海外成长的华侨子弟，虽未在自己的祖国成长，但却能将自己祖国的文化透过艺术，以表达他们对祖国文化的认同与热爱，并将之传播于世界各地，让更多人认识自己傲人的悠久文化及伦理道德，这样爱国的情操，真是令人赞叹呀！而我，能做什么呢？

    我虽只是个市井小民，但从这场艺术与文化的对话中，已启动心灵深处对自己文化认同与恢复道德伦理的执著，这份责任虽沉重，但文化的传递是每个人的责任，身为一个中国人，五千年的悠久文化怎可随着外在环境的变迁而把自己的文化抛至九霄云外，而更讽刺的是，我们文化经典之美与善却变成外国人极力探索追寻的最爱之一，并与西方的人格教育与道德教育相提并论，这怎不令人汗颜？

    生命的精神面是无限延伸，其中孕育着文化的精髓与先人的睿智。如何透过文化的洗礼，提升心灵层面的精神粮食，让自己得到身心灵的安顿，发挥人性的真、善、忍，共创一个祥和的环境，更是我们当今所渴求的，也是我们每个人所需努力的方向。

    因为生命的无限，所以我们更要传承文化中的忠、孝、仁、义、礼、智、信等的精神，让我们的子孙不再是漂流的浮萍，而是象一棵充满活力、智慧、屹立不摇的松树，站稳在天地之间。透过今天的洗礼及周围善知识的助伴，“有心就有愿，有愿就有力”，相信自己一定能承接文化所传递给我的责任，并将之传递下去。

    感恩神韵艺术团的演出，让我有机会再次省思生命的密码，更感恩孩子恩师育涵老师的提供分享，让我们全家有幸观赏到这场世纪经典之作，并期待下次的相会。


台南

    美国神韵艺术团在台北成功首演后，9日、10日两天在台南演出了两场。美国神韵艺术团所展现的纯善、纯美的正统文化盛宴，让自诩保有高度中华优良文化的府城人眼睛为之一亮，神韵既柔美又阳刚的舞艺、辉煌壮丽的布景，再创中华文化艺术表演的高峰，为中华文化艺术重开新纪元。

    神韵台湾巡回演出的第二场地台南，对文化气息相当浓厚的府城民众而言，带来一连串的惊喜，也对一些观众造成不同的震撼。有从北部到此观看，有的从屏东特地乘游览车到此，神韵的魅力无论老少都无法抵挡，将文化中心挤得满满的，一位赖涤生老先生表示，神韵舞蹈演员演出很专业，看出是经过训练的。他表示，远道来看这场表演实在值得。

    美国神韵艺术团以开创与找回人类的正统文化为根本，其能深深打动观众的舞台表现，与这些艺术家们都非常注重自身的道德修养息息相关。敬天知命、天人合一这种纯正文化内涵的精髓，他们都能完美的诠释。

    4月9日

    观众心声

    ●蔡旺诠（台南市市议员）

    台南市市议员蔡旺诠提到了他观赏《造像》后的感动。他说，古代工匠对艺术的投人非常令人感佩。神韵艺术团用现实与虚幻交织的表现手法，呈现了工匠与神佛之间的灵动。像佛菩萨这样崇高的境界，人们不因为无法想像而放弃追寻。想要达到那样的境界，也须要有一番身心的修练，人类就是在追求这样的真理。从《创世》到《造像》一幕一幕的将观众带到佛国的境界，让我们体会到舞蹈团相当的用心，能真实的呈现他们的理念与价值，非常值得赞叹。

    ●陈竹君（台南地检署检察官）

    台南地检署检察官陈竹君表示：世界上有不同的规范，可以起到一个规范人的行为的作用，但是心是很难去规范的。这样一个大型的舞剧对于我们整个的文化起到了导正作用，人的思想改变，心和行为就会改变，法律只是约束了人的外在行为，最终还是需要道德、艺术对人心的教化，才是达到了艺术表演的功能。

    陈竹君表示神韵将现代与传统，东方和西方做结合，连科技都结合在一起了，且背景做的都很棒，像那个神佛出来的感觉很好、很震撼。她对《归位》印象最深刻，这部份跟我们民间的一些传统想法很类似，就是善有善报，恶有恶报，虽是时候未到，但是都会有这样子的一个力量，最后他会得到应有的一个归位。

    ●苏焕智（台南县县长）

    台南县县长苏焕智偕同夫人聚精会神的观赏表演后表示，节目的布景、天幕是一个蛮大的特色，他跟一般的不一样，是用动画做成，那个人会动、烟也会跑，很创新的布景呈现方式。县长夫人郭椿华以学美术的观点来看，她表示背景、舞蹈演员的表现都很不错，衣服很漂亮，整体表现非常好。

    苏县长还说，神韵的表演跟过去表现传统中华文化的表演有一些不同；中华历史渊源流长，幅员广阔，文化丰富多元；神韵艺术团将佛家融入中华文化又结合性灵提升，这是非常新的方向，在国际上的影响力会愈来愈大。他也提到，非常清楚法轮功在大陆所遭受的迫害；这么短的时间，在大陆、在全球有那么多的华人，包括外国人在修习法轮功，所以中共害怕法轮功，只有在中国，法轮功遭到打压、迫害，这是一个很值得探讨的议题。

    ●叶泽山（台南县文化局长）

    推展文化艺术不遗余力的台南县文化局长叶泽山表示，非常高兴能欣赏到美国神韵艺术团的演出，他觉的与一般的艺术表演有很大的不同，像表现岳飞的节目，可以看到舞者不只是透过肢体语言做艺术的展现，同时也可以体会到岳飞那时是如何实现忠孝，让我们现代人有很多的感触。因为现在社会的大环境很混乱，如何在忠孝之间取得平衡点是很困难的，这出戏是有启发性的。而《造像》中，透过舞者动态的演出把敦煌表现的更传神，且能让人心态变的更祥和，更心情平和、愉快且知足。（表演）应该多传达这种精神，将它与人分享。

    ●台南县大湾国小的老师和学生

    台南县大湾国小朱老师带了班上五年级的小朋友，一起来观赏美国神韵艺术团的演出。郭老师表示，有一个家长曾经看过2006年新唐人晚会的DVD，非常感动，特别把DVD带到学校和班上的小朋友一起分享。所以当家长知道新唐人晚会的表演主力美国神韵艺术团要来台南演出时，特别为美国神韵艺术团做了一首闽南语的说唱表演，在入口大厅处现场表演，向神韵艺术团致意。

    台南县大湾国小五年级学童们在看过节目后说道，节目的开场实在令观众震撼，整个表演好看又精彩，对于《迎春花开》中使用八角巾展现的舞蹈印象特别深刻，而且佩服声乐家姜敏的高音唱的如此棒，还直呼厉害。此外，对于《精忠报国》所传达给他们的感受则是“孝顺父母”、“防卫国家”。

    ●刘蓉莺（台南市师美学会理事长）

    国立台湾师大设计研究所硕士、台南市师美学会理事长刘蓉莺表示，由于本身是学中国水墨画的，一直在寻找水墨画的中国意境，看了神韵的表演，发现其中所呈现优美的意境，就是她水墨画中要追求的感觉。她说，神韵的表演从服装、还有表现出的线条非常优美，展现出与西方不同的感觉，这出戏表达很美很深的内涵，表现一种中国讲求意境的内涵。本身也是南华大学视觉艺术系老师的刘蓉莺认为，现在台湾的学子很欠缺内涵的这部分。

    对于画家常常会有创作的瓶颈，刘蓉莺表示，天山雪莲的颜色非常美，看了非常欢喜。她说：“我想对于我在创作中的水墨一定会有很大的帮助。”她认为，生活在台湾对于文化的东西可能没有那么深刻，东方的精神是儒释道的感觉，有比较深的内涵，深入人心的也不是表面的感觉，而是会有很深的感受。

    刘蓉莺表示，天幕处理的非常好，尤其是舞蹈《烛光》。她说：“前面的演员与后面天幕连成一气，有种進入天际的那种感觉，让人印象深刻。”歌唱家的歌声也让人很感动。她还说：“音乐很美，演员很专业，整晚都是抱着欢喜的心在欣赏，尤其透过历史故事的舞蹈表演，很有教化人心的作用。像这样的表演应该要多推广，一定可以让很多人受益的。”

    刘蓉莺最后表示，“看过大陆很多的表演，虽然展现得很华丽，但色彩太过鲜艳，感觉有点俗。”而神韵从服装、音乐到天幕、色彩，就是很典雅。灯光的适当留白，配上舞蹈让人有净化的感觉。

    ●黄倩仪（台南市文化中心当音乐图书室志工队长）

    从事舞蹈教育二十多年，担任过美姿美仪老师，目前在台南市文化中心当音乐图书室志工队长的黄倩仪，说起话来充满热情与感性，看完神韵艺术团在台南首场的演出，她眼中闪着泪珠表示：“最让我感动的是《烛光》，我觉的安排那场小女孩出来实在太好了。” “感觉上那女孩是有受过训练的，当她被抱起来时候脚是弯曲的，还可看到她小腿有点肌肉，所以我觉得那小孩这样跳真的很棒，而且那小孩还落落大方的，让我好感动。没想到一大排人这样跳，中间会安排这样一个小女孩拿着烛光出来，跟另一个扮演像类似妈妈的角色互相辉映，就觉的很感动，真的很棒！” 从《烛光》中，黄倩仪也看到了一个社会问题，她说：“我觉的中共把炼法轮功的父母迫害了，那之后小孩问题就会很多。”

    黄倩仪对戚晓春的二胡演奏赞不绝口，她说：“拉的太好了！在她拉时的那感觉……，感情部份真的很好，说不出来的好。” 她认为舞蹈就是音乐跟视觉的组合，所以最欣赏“满族舞”跟“草原牧歌”，因为和音乐搭配的很好。她表示，草原牧歌充分的展现出在草原上奔驰，快马加鞭那种感觉。她说：“生长在北美的年轻演员能生动的揣摩出这种感觉实在令人感动，尤其是在下腰时候，听到现场观众都拍手了。” 她说：“满族舞动作虽然不多，但是把那味道带出来了，就是一种很高贵、很贵气的那种感觉，很棒！还有，跟音乐结合的那种感觉是最棒的。”

    ●朱瑞祥（东方艺术团团长）

    秉持发扬传统文化精神，让民俗传统有创新活泼生命的东方艺术团团长朱瑞祥表示，久闻“神韵”盛名，其实心中半信半疑，观赏了美国神韵艺术团在台南的演出后，真是“百闻不如一见”，他说他感到非常惊讶。身为团长，他觉的从看神韵的演出，他学到很多，以后应该多朝着精神领域来做更好的编创，再结合技术，成为艺术的作品。

    朱瑞祥赞美歌唱家演唱的水准可说是天籁之音、黄莺出谷，一看就知道都是专家。而舞蹈演员对团的向心力很强，他们那种投注的精神，非常感人。以前虽看过那种技术很高超的演出，但是将技术与内心溶为一体，这场演出可说是首次看到。

    他认为神韵的风格呈现很祥和，即使是像鼓那种节奏高亢的东西，神韵表现出来的是祥和之美，整场演出的舞蹈也都是这样，让人感到看了心灵非常愉悦。至于哪个节目印象较为深刻，朱瑞祥表示，他每一个节目都很专注的看。比如满族舞，也许动作简单，但就整个天幕的呈现，动作整齐度很好。整场晚会的演出呈现了绝佳的编舞功力，编创的作品适合舞蹈演员特性及技巧，将这一切做完整的串连，是最棒的地方。

    朱瑞祥说，与一般表演团体所不同的是，神韵所表现出的精神，是真善忍的内涵，应该多一些像这样的艺术，有净化人心的作用，让人看了非常舒畅，心灵上的洗涤好像经过神佛的一番教诲，对社会的导向是非常正面的贡献。

    同样也从事编舞的他说，编舞者将整首曲子编的非常动人，非常感人。编舞的架构，内心那种自信的感觉，对整个团的投入，所展现出来就让人觉得很专业。天幕的技术更是令他感到望尘莫及，这确是有加分的作用。背景的衬托以外，还有整个的服装造型，可说都是大手笔。

    ●吴子京（台南市复兴国中校长）

    热爱艺术，以“培养出五育均衡、身心健全的人”为办学理念的台南市复兴国中校长吴子京，特别欣赏美国神韵艺术团以历史故事来教化民众。

    吴子京很赞成以舞台艺术再现美好的中国传统文化，来教育孩子有关中国语言、传统文化及价值观。他指出，事实上现在国中也比较注重艺术人文教育，并且强调品格决定胜负。学生们也会运用角色扮演来表达对自己的认知跟肯定。

    他表示，最喜欢“精忠报国的岳飞”这个舞剧。中华民族有博大精深的忠、孝、仁、爱这些理念，从这个剧可以充分表达出来。像现在的年轻人对于国家、对于中华文化的认知需要借这种戏来鼓励激发。 他建议，将来像这种舞台剧可制成学校精华版，作为教材发放到各级学校。因为学生一般是不太可能出来观赏的，除非家长带，要不然难免有交通不便或者考试的压力。他说：“事实上学校在每周经常会选择一个电视节目来播放，我想应该把这些东西传承给学生，还有对于神、对于祖先的尊敬，这些一定要有。”

    ●邵义强（资深音乐欣赏家）

    致力于西洋古典音乐教育的资深音乐欣赏家邵义强表示，整体而言，美国神韵艺术团演出水准很高，多彩多姿，各式各样的体裁，精彩动人，的确是了不起，中国历史的味道非常浓厚。他觉的《归位》的主题很特别，看得出来这里头有善恶有报的宗教涵义在里头。 邵义强肯定，这样的节目对人心绝对有帮助，比起那些时下的摇滚、流行歌当然要好很多，起码可以让人心更丰富、更安详，是现在时代最重要的一件东西。“我们其实是需要健康有特色的节目，用音乐和舞蹈让人心更善良，社会更温暖”。

    ●施锦族（老师）

    “人从何而来？又将往何处去？”千百年来，人们一直在追寻这个问题的答案。神韵艺术团所表演的《创世》以及关贵敏的《我是谁》将这个不解之谜点出一线曙光，剧中所表达的内涵与意境，深深触动着台南的观众。

    高中英文老师施锦族在看完舞蹈《创世》后有感而发的表示，自古以来人从何处来一直是个谜，也是千百年来人们一直在追寻、探讨的。 她说：“我相信人是从很久很久以前就是一直不断轮回而来，而且在大千世界中绝对不止一个地球，一沙一恒河世界。佛是这么比喻，‘一粒沙就好像是一个世界’，人是何等的渺小，所以应该要学习谦卑。” 相信轮回且对佛教有所研究的施锦族认为，人要秉持良知去做该做的事，不要以为天不知地不知、做什么都没关系。对于剧中描述法轮功学员因为坚持信仰遭受迫害，最后坏人惨遭恶报的舞蹈，她表示自己相当能理解，她说：“其实一切都在神佛的掌握之中。”

    由于本身也喜欢神佛的故事，施锦族对于舞蹈《造像》印象很深刻。她说：“看这出戏时，感觉自己已经融入整个意境中，分不清台上台下，仿佛自己也在敦煌石窟中，与神佛交会。”整台戏真的很棒，只能用“perfect（完美）”形容。 带着寻找答案的心观赏神韵艺术团的表演，施锦族在演出结束后满脸欢喜的表示，“是该回家，整理思绪，认真思考我是谁？我该往何去的课题。”

    ●普通观众

    住在台南的江玉辉说，节目“岳飞”看到最后几乎令他掉眼泪。虽然今年已过70，可是看到岳飞在操兵之际，他看到母亲马上趋前事亲的孝顺模样，实在令他很是感动。

    住在屏东市的老阿嬷方玉华说，她今天是由女儿和孙女一道陪来的。她表示，从来没看过这么漂亮的服饰，演员很多，大家动作很整齐，非常好看。虽然她行动不便坐轮椅来观看，但看了这么精采的表演，也算不虚此行。

    一位78岁老先生说，他很欣赏二胡演奏那场戏，对演奏者精湛的技巧，甚表赞同。另一位何小姐则对《造像》剧里的敦煌佛像极为震撼，她表示，敦煌石窟的诸佛观音演的极为逼真感人，令人神往。

    一位柳小姐坦率的表示，真的太感动了，心灵被深深的触动，泪水忍不住夺眶而出，真是令人难忘的一次经验。

    吕幸智小姐则表示，这真是一场很好的视觉享受，看到演员五颜六色的道具服饰及演员的手势，这种身段在国内从来没有看过，希望以后能再看到这种表演。她说，如果可以的话，将来嘉义场表演时，考虑将会再重温一次，因为实在太令人无法抹掉心灵的震撼。

    复兴国中国文梁老师说，《迎春花开》甩巾的时候收放自如，整个气势、美感很动人，姜敏的歌声对生命的传达，让她眼泪直流很喜欢，主持人的风格很融入当地气氛。

    ●李雪光（旗山区社区大学合唱协会理事长）

    旗山区社区大学合唱协会李雪光理事长表示：美国神韵艺术团的“神韵”二字实在取的真好，整个表演真正能呈现出“神韵”的内涵。身为歌唱指导老师，我能深刻感受到歌曲中所要表达的神寻意涵，尤其是男高音关贵敏先生的声音雄厚，他的歌声引导着我投入神曲当中，就如同神在引导我们一样。

    另外，节目中的顶碗舞也让他非常喜欢，“顶碗舞的技巧难度很高，动作还能如此漂亮，实属不易”。而满族舞中亮丽的服装，表演者穿着花盆鞋，搭配优雅的舞姿也令他神往不已。

    ●郭玲娟（“艺姿舞集”团长）

    长期致力于国内文化艺术的推广与扎根，并定期到海外進行交流的“艺姿舞集”团长郭玲娟看完美国神韵艺术团的演出后表示，晚会相当精采，这些来自海外的年轻学子，愿意为自己的中华文化努力，精神相当令人钦佩。郭玲娟表示，在海外华人的世界可以汇集到这么多年轻学子，共同来完成这场演出，令她深受感动。在海外资源一般较为短缺，在这样情况下仍能呈现如此作品，实在相当不简单。 她表示，演出的每个节目都很有特色，众所周知，整个华族涵盖很多不同的民族，这些年轻舞蹈演员都能够了解并展现各民族的特色，在舞蹈的诠释上是全方位的，非常不容易。她认为整场演出内容很多元，除了中国古典舞蹈外，还有少数民族的舞蹈，在呈现上都非常用心。藉由舞蹈、演唱等形式，传递人性的善良，真善美的内涵，达到一种扬善以及洗涤人心的作用。

    ●马景寿（盆景艺术大师）

    自诩树石老人，首创在石头与树木间求取最大美感并创作出全国独一无二属于“中国山水式”的树石盆景，呈现中国山水自然缩影的著名盆景艺术大师马景寿先生，观赏演出后赞叹的说，“今天看了表演是非常的震撼，用故事还有舞蹈来表现古韵文化我觉的非常的好。每一个节目我都很喜欢，节目有些表现是写实的，有些是写意的，对写意的感觉我更喜欢。精忠报国是写实的，写意的就是后面那个像出来很大(天幕)，因为你当场没办法表现，利用那种方式来表现我感觉很传神的一种意境。”

    ●黄素雪（台南科技大学学务长）

    现任台南科技大学学务长的黄素雪表示，美国神韵艺术团在舞蹈与天幕的搭配运用上很出色。每一个舞蹈都根据其不同的舞蹈精神去搭配它的布景。不但能够衬托出一种立体感，更把舞蹈的精神充分融入舞蹈的情境。她同时指出，美国神韵艺术团的演员在舞艺方面都有很深的基础，基本功非常的扎实。对于美国神韵艺术团在国内的舞蹈教育可能引发的效益，黄素雪表示，“我们都知道敦煌是佛教的一种精神所在，美国神韵艺术团能够结合敦煌精神，把它编成一个舞蹈，这是我们可以去学习的”。

    ●赖清德（市立法委员）

    市立法委员赖清德出席了神韵艺术团在台南的演出，他表示：在欧美国家艺术是相当发达的，甚至是执世界之牛耳，神韵艺术团能够发扬文化特色，吸引他们的注意引起一阵风潮是相当不容易的，非常了不起，相信在台湾这样一个相同文化的地区，一定会造成轰动，即便是文化重镇台南府城，一定也可以感动很多人。我希望不仅是今年，明年都可以见到这么精彩、丰富内涵、充满文化特色的神韵艺术团再次来演出。

    赖清德在谈到舞剧《花木兰》后表示，跟以往所看的花木兰完全不一样，表演的演员中有不同的族裔，是族群大融合，布景非常的生动，最特别的是，表演非常非常的精彩，用肢体用舞蹈把整个剧情诠释的非常好。他感到很荣幸能够看到这么精彩的演出，希望这么精彩的表演都能够让台南市民享受到。

    同时也是法轮功联合真相调查团（CIPFG）团长的赖清德还表示，也希望藉由精彩的表演能够传达更重要的讯息，大家一起来关注法轮功跟中国人民受到的中共政权的迫害。

    ●庄玉珠（台南市南区市议员）

    台南市南区市议员庄玉珠也与夫婿一同前来欣赏“神韵”的演出，她表达了欣赏后的心得：叹为观止，整个舞者的表演，是给台湾学舞的人很多学习跟启示的机会，刚好“全世界中国舞舞蹈大赛”也是提升台湾舞者的一个难得机会，神韵艺术团在国外就能够把中华文化的艺术诠释的那么好，那我们身为华人更应该以他们做榜样。

    庄玉珠认为，现在海外的中文热是在学习我们的文化，所以我们要更加珍惜我们的资产，并好好保存下来。“神韵”让中华文化扬眉吐气，是我们引以为傲的事情。

    4月10日

    继台南首场表演，博得观众热烈的回响后，4月10日第2场表演更获得巨大的成功，为台南场的演出画下一个圆满的句点。古迹林立、人文荟萃的府城以票房满座的热情，回应美国神韵艺术团带来的精致辉煌的文化艺术飨宴。散场时，人人脸上流露出感动与愉悦的笑容，依依不舍的离去。

    观众心声

    ●王水文（台南市教育局长）

    台南市教育局长王水文认为，以艺术来呈现五千年的正统文化，是一种非常好的方式；中华五千年的文化博大精深，美国神韵艺术团以轻松、易于亲近的方式来呈现，让大家更能接受。

    对教育孩子而言，运用艺术的方式，协助孩子在潜移默化中归正不正确的观念是最容易接受的。中华文化历史悠久，历经多个朝代，汉族、藏族、满族、蒙古等不同民族的文化透过艺术表演的融合，使各族文化轻松深植在观众脑海中。

    ●李建平（台南市议员）

    台南市议员李建平偕同夫人一起出席观赏，他表示，美国神韵艺术团好像是天上来的声音一样，非常的动人、感人。他尤其喜欢女低音杨建生所唱的《天安门广场，请你告诉我》这首歌和戚晓春的二胡演奏，他说，“那声音真美妙”。

    李建平表示，法轮功事件全球都非常了解，他有很多法轮功的朋友，他们都非常的善良、和气。他感受到这首歌代表中国人的心声，天安门事件造成中国人最大的不幸，应该让世界都了解天安门事件是一个悲剧，唤醒中国人追求自由的信念。

    ●温彩棠（前文化中心主任）

    前文化中心主任温彩棠观看神韵后表示，神韵表达传统文化的精髓，胜过读任何文化艺术的书籍，是一场不可多得的表演。

    ●林逢春（台南县议员）

    台南县议员林逢春观看了神韵在台南的第二场演出后表示，从第一个节目《创世》开始，就能感受到神带给人一种新生的力量，带给人一个充满希望光明的未来。神韵呈现磅礴、辉煌的气势，在宣扬中华传统文化上很用心。中国长期以来受中共无神论的影响，中华文化被消失殆尽，今天的节目展现的中华固有文化是个创举，台湾也保存了正统的文化。

    对于神韵的整个演出呈现给台湾社会的正面启示，林逢春认为，在中国的无神论下，台湾可以说是华人的希望之光，在台湾重建一个对中华传统文化的热爱和创作，对整个华人来讲是一个鼓舞的力量。 他指出，“大学之道，在明明德”，所谓明明德就在于明辨是跟非。可是目前台湾社会充满功利主义，还有因为政治意图，为维护个人的权势，无所不用其极，就变成一种硬坳文化，人们已经慢慢的丧失了这一方面的认知，这个是目前对台湾的主流价值来讲最危险的。林逢春认为，从神韵艺术团的演出中可以看到，明辨是非、有道德的、行善事的人、为理想的人，他到最后都会到一个好的境界去；违规的人，到最后也会到一个不好的地方去。

    ●王莺儿

    本身是学音乐的王莺儿看完神韵的表演后，对杨建生以及关贵敏的歌声赞不绝口。言谈举止中有音乐家气质的她表示，《天安门广场，请你告诉我》以及《我是谁》这两首歌深深的触动着她的心灵。王莺儿虽然有着乐观的脸庞，但对于人从何而来还是有些迷惘，也许是这个原因，提到关贵敏的歌声难掩心中的激动。她说：“就是唱出我心中很深的一种感觉，一种无法形容的感觉。”

    看完神韵的表演后，她发现，“原来我们一直忽视中华正统的文化内涵可以这么美，而在我们一直追求崇尚西方文化的同时，其实最美最好的就在我们的身边。”尤其对于这么美好、纯正的文化内涵竟是由生长在海外的华人诠释表演的，王莺儿除了钦佩还是钦佩。

    ●谢十（台湾十鼓击乐团团长）

    台湾十鼓击乐团团长谢十在欣赏美国神韵艺术团演出“鼓韵”后赞赏道：“神韵演出的毎一幕都值得思考，华丽的服装、用心的色彩搭配、极简而具临场感的天幕，每一部分都代表着华人艺术的精髓，一路看下来每一幕都值得回味，我愿意推荐朋友来”。

    谢十在台湾积极推动全民鼓术运动，他以自身的专业背景表示，《鼓韵》表演的是唐代的毛员鼓。毛员鼓是一种双面拍打的腰鼓，在唐代颇为盛行，是宫廷乐舞的一种形式。毛员鼓的表演美不胜收，娴熟的双手击鼓，头部摆动，加上目光传神，看上去动作潇洒，活泼欢快，爽朗清新。鼓手的对打别具特色，表演者通过击鼓来传情达意，它突出了黄河文化乐观、欢快、质朴的情趣，反映了黄河儿女欢乐喜悦的心态。

    从小在庙里长大的谢十对人生有自己的看法，他表示，十鼓击乐团教导学生首重品行及道德，技术次之，在学习中陶冶性情，去除争斗之心而达互相照顾观摩。因此谢十特别肯定神韵艺术团推动和平，推动与人为善，推动修行的理念。艺术不能缺少精神的修为，当演出人员有很纯净的心，观众才会受到触动，才会感动。谢十十分推崇神韵艺术团在这样新的世代，对传统艺术美学发扬光大的理念。

    谢十也以“天生丽质”形容杨建生的嗓音，表示是非常难得的，相当的好。

    ●谢菊英（高雄县田寮乡崇德国小校长）

    高雄县田寮乡崇德国小谢菊英校长就表示，她在美国、澳洲的孩子早早就看过美国神韵艺术团的表演，推荐她一定不要错过这场表演。谢校长对节目内容蕴含着传递中华文化精神的音乐、舞蹈、歌唱节目深表认同。她提到读师专时自己曾接触过国乐，在当时也参加过班际古典舞蹈比赛；她个人深深觉的，相对于一般的流行音乐来说，中国传统文化对于净化心灵、提升人的精神层面起到的影响不可言喻。

    ●舞蹈界人士

    神韵艺术团在台北和台南五场的演出，许多舞蹈界的专业人士到场观赏，以舞蹈专业的角度看神韵，他们认为神韵不仅呈现了精彩的外在演出，还看到从内在心灵深处传达出来的意涵，这就是中国舞的神韵所在，因此心灵受到强烈的震撼和感动。神韵开拓了台湾舞蹈家的新思维，也掀起了台湾中国舞热潮。

    东方艺术团舞蹈老师陈素卿在欣赏完整场演出后对神韵艺术团赞誉有加。她表示：“我觉的他们做到了所称的神韵，我觉的每一个舞蹈演员在呈现所有的动作的时候，非常的用心，然后真的是发自内心做出来，这是一般专业科系的舞蹈都没有办法做到的，这是我们要跟他们学习的地方。我会在教学上跟学生说，做每一个动作真的需要用一点心，我觉的用心做出来的每一个动作，哪怕只是一个很简单的举手投足，我就觉的真的是很漂亮。可能有的时候我们都疏忽掉这么简单的东西，但是我觉的今天看一看真的让我收获很多。这么独特的造型，演员和编剧很棒，他们很投入在舞蹈当中，这整个画面很漂亮，值得我们去看看。对我们有所帮助，有创新的机会。”

    陈素卿觉的天幕真的是很棒的，“我一直在讲很棒，我不知道要用什么形容词来形容，真的会让观众觉得叹为观止，哇！真的是很棒。天幕他还能有动作，包括像敦煌里面的一些动作，那些造景变化等等，对我们台湾，我觉的是一般人做不到的东西”。

    大唐民族舞团舞蹈老师萧秋云说：今天晚上看了神韵艺术团的演出相当感动。整个节目内容十分多元丰富，在整个舞蹈的编创构图方面，让人十分感动。很唯美，唯美的构图，加上多媒体的画面，可以推动人心走向良善。神韵艺术团的舞蹈演员素质非常的齐，他们有一套完整的古典舞训练教材，引领他们很轻松的能达到肢体艺术。《创世》的舞蹈动作比较少，但是舞台设计很丰富，让人有开天辟地的感觉，作为开场的第一个节目让人眼睛为之一亮。

    印象很深刻的有满族格格舞，肢体动作很细腻的。彩虹舞，男孩子耍彩带耍的真好，真的是不简单，男舞蹈演员能够训练到这么柔软，加上手臂的力量，观众掌声不知不觉就这样响起来。能够来观赏这场演出，相信很多人是满载而归。

    台南县麻豆镇“南瀛总爷艺文中心”主任吴树南看完神韵艺术团表演，表示只有三个形容词可以形容。第一个是震撼、第二是赞叹、第三是惊喜。

    主任吴树南表示“震撼的原因是因为，他在舞台上表现的震撼力是非常足够的，在舞台的呈现上，不管是灯光、音响、技术方面，或者是场景、布幕上面，都能够把当时震撼的感觉表达出来。为什么会觉的很赞叹呢？因为一个舞蹈他能够把中华民族非常博大精深的这样五千多年来的历史，非常细腻的、非常委婉的呈现出那样的一个舞蹈美的意境。”

    吴主任又指出：“在整个场景设计上都设计的非常好，把中华民族传统的这样一个宫廷的也好，或者是在沙场上那样的一个壮阔的气势，都能够表现的那样好，让人在欣赏这一出舞蹈、戏剧的时候，让人感觉到好像身临其境的感觉。那我感觉到惊喜的地方是，全球在表演艺术的不管是舞蹈总监也好，或者是一些艺评家也好，他们对神韵艺术团都是赞赏有加，这个部份作为我们华人感觉到非常高兴。”

    担任台新艺术奖的评审，目前执教于长荣大学以及台南科技大学舞蹈系的陈庆隆表示，神韵是跨越不同领域、不同族群，是一种温暖人心别开生面的艺术表演。

    陈庆隆表示，神韵让他觉的很特别的是，舞蹈和音乐节奏上的配合相当密切，是很难得一见的表演。他说：“在于音乐与舞蹈的这一部份，我觉的非常不同于台湾的一些演出。因为台湾的演出基本上是将一个素材转换成一个以舞蹈为主的一个节目，而今天晚上的演出，形成了类似像舞剧的方式。这一个舞剧的方式在台湾并不多见。”

    陈庆隆认为，美国神韵艺术团不仅只是在于呈现艺术家所关心的命题，还有一种更重要的因素就是“温暖人心”。他表示，这是他来到文化中心这么久以来第一次看到这么老少咸宜的，很多不同的族群都可以進来，共同来参与的一个盛会。他说：“这不是一个单纯的某种艺术可以办得到的，他是跨越不同领域的，甚至是跨越不同族群的，所以他看到的不只是艺术表演，而是一种温暖人心的别开生面的艺术表演。”

    陈庆隆進一步指出：“现在的音乐舞蹈教育已经变成一个以西方文化为主流的，精英阶级的教育方式，完全忽略了应该返本归真，寻找艺术之所以令人感动的本源。真正的艺术并不是动动身体，弹弹弦，应该是有一种更深沉的意义。” “美国神韵艺术团迥异于目前台湾的表演形式，它的呈现是很能感动观众的，比如唱歌的内涵，声波的振动，还有舞蹈的展现。它提出了一个命题，让我们来思考艺术的本源是什么？”

    “一般观众可能需要许多人才能提醒他的自制力。但是在这场演出中，我觉的他们是自发的。在这个场中很少有此起彼落的杂音，反而有很多的声籁汇集，而且这个声籁的汇集是来源于关怀。”

    陈庆隆说：“来到这你会感受到很多不同人的感染力。我们不仅仅是看到一个非常耀眼的节目的展现，更多的是暗自在流动的关怀和爱。用比较通俗的讲法，我会说我觉的这个磁场很可爱。”


台中

    自4月7日于台湾巡回表演第一场起就不断赢得满堂喝采的美国神韵艺术团，11日起连续三天晚间的7点30分，在台中市中兴大学惠荪堂演出。艺术团演员代表关贵敏、李维娜在上午的演出前记者会上感谢台湾各界的热情支持，并表示神韵艺术团巡回全球，就是要把发自内心演出的全善全美的节目奉献给观众，把被中共破坏的中华神传文化重新恢复与开创。

    中兴大学校长萧介夫在记者会上欢迎国际一流的神韵艺术团到台中来表演。惠荪堂是全国最大的室内表演厅，也是国际级表演到台中市来的最佳选择。他表示以“文化绿色矽谷”为治校理念的中兴大学也非常欢迎优质的艺术飨宴，所以与总务长陈俊明教授、农学院刘正义教授合力促成这次盛会，也预祝演出圆满成功。

    惠荪堂拥有4000多个座位，十六个出入口，主办单位为了能尽快引导4000多名观众進场，准时欣赏神韵艺术团的演出，整个会场配置了100多名工作人员。

    主办单位表示，艺术是人生最好的记忆无需言语，从远古到现代传唱了五千年，神韵艺术团的演员们正是用歌舞演绎驰骋于五千年时空的东方神韵。

    4月11日

    演出盛况

    演出准时开始。当第一幕拉开，看见满天神佛庄严祥和，天仙舞姿烟雾渺渺，舞台上犹如真是神仙净地，一旁的观众不禁发出惊呼：“好美喔！”从《创世》到《归位》、《造像》、《顶碗舞》，再到《岳飞精忠报国》、《彩虹舞》、《花木兰》等等，几乎每一台戏都有着强大的感染力。观众们不仅在视觉上，甚至在精神上都受到了深深的触动，每一个角落都有人把背伸的直直的不愿靠背，好像深怕错过任何一个细节。

    四位演唱家杨建生、姜敏、白雪、关贵敏，歌声各有独到之处，令人不自觉流下泪水，多位受访者都谈到，好像内心深处有种记忆被唤起。其中关贵敏演唱时，还有观众轻轻的嘴里跟着哼歌。

    或惊叹、或会心一笑、亦或目不转睛，神韵艺术团真的带给台湾观众不同一般的内心深处的感动。

    观众心声

    ●吴淑婉（彰化市立舞蹈团总监）

    “非常好看，值得一看再看。”一直希望将舞蹈表演层次再提升、且致力于舞蹈教育的彰化市立舞蹈团总监吴淑婉老师，在欣赏了神韵艺术团在台中首场的演出后，对于神韵将许多舞剧节目，透过丰富的背景动画结合于舞蹈与音乐之中的作法赞赏有加，她说：“大开眼界，让我成长很多！”

    从事儿童舞蹈教学的吴淑琬对《精忠报国》舞剧印象深刻，她表示现在很少人能够把岳飞的故事诠释的那么好。吴淑婉认为透过这种形式的演出能够教导孩童们明白孝顺父母、懂得感恩，能够为国家为社会付出自己心力是很好的。

    吴淑婉说：“上半场主要是有剧情的舞剧，下半场大多是少数民族的单一舞蹈，有剧情的舞蹈，扣人心弦；单一舞蹈的曲目则是欣赏专业的部分。”

    吴淑婉谈到《造像》令她印象深刻。“本来所有的舞蹈演员是不动的石雕，然后突然变的有生命力，后面的洞穴动画也跟着动，非常非常的壮观。另外像《草原牧歌》，天幕背景是蓝天白云下大草原，更烘托出整个舞蹈的气势。”

    提到《烛光》这个舞蹈时，吴淑婉认为这是很大的突破，因为西方的双人舞，大多是男生举女生，这个舞蹈则是成人女舞蹈演员举起一位年仅四五岁的小女孩舞蹈演员，她认为这个很有创意！

    对于歌曲与主持人方面，吴淑婉说：“几位歌唱家在演唱的同时，歌词也同时在天幕上呈现，让观众更知道他们要传达的意涵。这对我作为一位欣赏者而言，更能够引起共鸣，非常感动。中西合璧的主持人也很特别，非常逗趣，与演出的剧情很创意的结合在一起，拉近了与观众间的距离，这也是在台湾比较看不到的。”

    吴淑婉提到，美国神韵艺术团的精神很值得鼓励。比如有的演员可能只是为了唱一首歌，还有那位《烛光》中的小女孩，可能她在全场的演出就只有那么短短的几分钟，但是他们也要这样坐飞机漂洋过海的世界巡回，这些都很令人感佩。

    吴老师的学生已是桃李满天下，从三岁到高中、大学都有。当记者询问到看过神韵的演出之后，在舞蹈教学方面会有什么启发时，她说：“回去之后在教学方面，会希望我的学生应该更内敛一点，多接触一些我们中国的东西，而不是一味接触西方的舞蹈，然后忘了自己的传统。让她们不要只是Hip Hop、Ballet，要了解国外，也不能忘了自己的根。”

    ●陈志清（南投副县长）

    南投副县长陈志清表示：“从《创世》到《归位》、再到敦煌《造像》，都令人印象很深刻，都非常好，很有创意。”陈志清指出，神韵艺术团的演出，在舞蹈方面，令他印象最深刻的，是服装造型，颜色很美、变化很多，这在台湾的民族舞蹈当中，是看不到的，很不一样。

    陈志清同时还很细心的观察到，在舞台上表演的每位舞者，都有各自不同的动作，很有变化，不像一般舞蹈演出中的那种整齐画一、动作一致。陈志清对此表达他的看法：“这样很好，台湾也很少见。”陈志清说：“所有的节目都在很高的水准之上。”

    陈志清表示，要振兴中华文化，这是政府和家庭共同的责任，特别是现在的年轻人对于中华文化的了解越来越少，要让年轻人了解中华文化，神韵的演出就可以起到很好的作用，同时这个艺术团在国外的巡回表演，对于让更多的外国人能了解中华文化，是非常好的事。

    ●陈南耀（百变艺术家负责人）

    来自埔里生态园区、精于老电影看板绘制的百变艺术家负责人陈南耀，对于神韵艺术团演出的天幕印象深刻。他说：“天幕很漂亮，怎么那么厉害！一般我们看布景都是用假的去钉的，可是神韵的布幕完全是用投射又加上现代电脑组合的，我还是第一次看到这种布幕。”

    陈南耀认为演员服装、舞蹈的完美性达到极致，演出节目虽然非常多，但是演哪出戏就像那出戏的服装，服装搭配戏剧不会让人觉的不搭配，敦煌就是敦煌，顶碗就是顶碗，配合的非常好，感觉让人佩服。

    他表示，演员的舞姿非常柔美，他说：“自古以来中国的舞姿只有华夏民族才会跳的，一般外国人还是别的民族跳的舞不是这样的，不是这么的柔美。” 他打比方说：“日本他们的舞蹈也不会像我们中国的这么的柔，音乐也没有这么的深邃。我们中国音乐有分过年时节的，有像这种比较哲学性的，比较宗教性，心理学方面的，听起来就这么的柔顺，让人家心情能够沉静下来，不会想要斗争那种感觉。”

    当知道许多神韵舞蹈团演员都是美国出生的，陈南耀说：“这些老师可都不得了，把他们教导的很好，他们的舞姿都达到了专业水平，男生女生让人感觉很柔美很柔美，非常好。”

    看完节目中有关法轮功的部分，陈南耀表示，法轮功是很柔和的修行，整体的呈现以这种柔和的心来呈现，感觉上就是很柔美，心情很稳定不会很焦躁，非常柔美。

    ●林纤颖（珠宝设计师）

    珠宝设计师林纤颖非常震撼于神韵的演出，久久不能自己。她说要不是接受采访，她还深深沉浸其中。她完整的分享了自己的感受说，“看到舞台上的表演好像我自己在那里表演，因为太吸引我了，我好敬佩这场演出的总策划。‘台上一分钟，台下十年功’，我自己从小就喜欢舞蹈音乐，看到神韵舞蹈的那种细腻、那种轻盈，让我似曾相识，好像看到很久很久以前不晓得几世前的自己，让我流下眼泪，我很谢谢这次可以相交的缘分”。

    她表示，当知道神韵要演的时候，很怕自己会一直流眼泪，因为之前已经看过神韵的相关刊物，非常喜欢。她接着说，自己被神韵的感动不在于舞蹈演员华丽的服装，这是后天都能做到的，而是在他们的表演过程中，散发出来的真善忍与美，使自己非常的震撼感动，也因为看了这场演出，让她想到什么时候，可以回归到自己的原位。她说，“在冥冥中我自己一直在找回归路，从以前到现在一直寻寻觅觅”。

    她听到二胡演奏、看舞蹈《烛光》也深有感触。她说：“二胡好像诉说着我们受过很多的苦难，《烛光》中的小女孩那盏灯，好像照亮了全世界苦难的人。所以自己流的眼泪是静静的流，手帕拿出来也是静静的擦，唯恐旁边的人笑话，因为不是每个人感受都一样”。

    听到歌曲《天安门广场，请你告诉我》也让她流泪，因为就会想到这些受难者。她说：“同样来到世间，但是他们比我们更伟大，他们早受难了，而且见证了。歌词中唱到，‘风能知道’，这全世界人世间随时都可以领受风的吹拂，所以真善忍所做的一切，天地皆知，因为风也见证了”。

    对于天幕，从事多项艺术相关工作的林纤颖有着比别人更深的特别感受。她表示，一看那个天幕自己都呆愣住了，之前都没有看过这样的。她说，或许是似曾相识吧！或许是心里想的是“我的位置是哪个占有了？”不是修行者而讲修行者之理，是有点夸张，但是这是从现实感受过来的。

    她认为，神韵传达的不只能引导思维往前走，还能让人心动，然后想行动。她表示，千年历史有这么美好的文化，是我们的珍藏，中华数千年的历史文化，也让她今日得以骄傲。

    藉着些许的灯光，林纤颖在观赏演出而流泪的时候，还快笔写下了让她触动灵魂深处的感受：

    舞动的仙佛
    灵兮在天幕中
    任它万盏灯烈的幻照
    挡不住仙佛舞动沁肺真善的散发
    我将一颗真诚无执的心
    随着那导引的心路前往
    天幕的尽头

    ●许长辉（汉翔航空工业工会理事长）

    汉翔航空工业是台湾经济部所属之国营企业之一，是台湾唯一有能力制造飞机的企业，在台中地区可以说是规模数一数二的公司，目前有员工五千多人。工会理事长许长辉先生看完神韵的演出后说：“我觉的很棒！在台中很少有这样的表演，在四千多人这么大的场地，还能爆满，非常难得。也几乎没有看过中国古典舞这样的表演，觉的很震撼人心。”

    当记者询问到最喜欢那个曲目时，许理事长回答：“最喜欢的是蒙古的顶碗舞，演员不仅基本功好，舞技更是高超，他们一定苦练很久，看完后才知道那头顶上的碗不是黏上去的！”

    至于观赏神韵的过程中，在心情上有什么样的感受呢？许长辉说：“看完神韵的演出，像是经过一番洗涤，真的很棒，心情很平静。觉的在世界上还有这么 peaceful（平和）的地方，真的很难得。我们公司有许多人都一同来观赏。”

    ●瑞克·歌德福瑞（Rick Godfrey）（英文教师）

    远从加拿大来台中地区教授英文的外籍人士瑞克·歌德福瑞（Rick Godfrey），在台湾一年多了。当学校里的同事邀请他前来看神韵时，他觉的这是一个体验中华文化很好的机会，因此欣然受邀。

    看完神韵的演出后，瑞克·歌德福瑞（Rick Godfrey）说：“我非常非常喜爱这些表演。歌曲中表达了法轮大法与中华文化的精神，舞蹈与配乐也都非常好，我觉的这是一个非常杰出优异的演出团体。”

    当记者询问到，神韵的演出与他平常所看的西方表演有何不同时，这位看来有五十多岁，很有文化素养的加拿大人说：“神韵的演出背后，有数千年的文化背景，你知道中华文化有五千年嘛，其中也有不同的舞蹈形式，非常不同于现代西方的舞蹈形式。”

    瑞克·歌德福瑞（Rick Godfrey ）说他在加拿大时就对法轮大法很熟悉，知道法轮功在中国大陆受到严重的迫害。因此当听到《天安门广场》这首歌时，内心很触动也很感慨。他说：“在历史上的某些时侯，人们就必须做这样的事情，才能让真相展现于世间。”

    ●江惠民（台中地检检察署检察长）

    台中地检检察署检察长江惠民说，这种高水准艺术的表现让人印象深刻，他认为对防止社会道德沦丧及犯罪的发生一定有很好的功效。他表示，让他印象最深刻的就是制作节目非常的用心，演员也都是很用心在表现。“艺术是一个追求真善美的东西，透过艺术，我们可以传达很多我们要表达的意念在里面。神韵艺术团透过艺术的表演就传达他们宗教上所要表达的意念，这跟我们所接触的传播宗教的方式是不太一样，跟西方的宗教那种传教方式有点接近，但是他又有我们东方的味道。我觉的这种表达的方式非常的好，让人家印象深刻”。

    长期支持用艺术创作陶冶受刑人性情，以减低再犯率的江惠民认为，艺术本身就是一种灵性的生活，我想神韵艺术团他表达的也在劝人为善，这对防止我们这个社会道德的沦丧，和防止犯罪的发生一定有很好的功效，所以我们很乐意见到这种优质的艺术团体来表演，散播这种正面的一些观念给一般的民众。

    ●陈志声（台中县文化局长）

    台中县文化局长陈志声11日晚上观赏美国神韵艺术团的表演后对神韵的表现高度称赞。他说，神韵的表演是超越传统舞台表现方式的再突破，利用科技、新的舞台设计，使传统舞台不容易表现的部分，能充分的表达出来。这场表演无论是舞蹈、歌曲或是事件的表达，都呈现的淋漓尽致。

    台湾社会注重传统艺术的传承，台中县文化局近年致力于艺术文化领域的推动，成绩斐然。局长陈志声说，文化是一个历史的轨迹，必须透过人与人之间的传递、传播，才能绵延不绝、继往开来。神韵表现文化的形式，是我们东方华人文化的传承。陈志声说，“这样的表演使我内心产生悸动，今晚每一个剧目都令人感受很深，比如《创世》一启幕，大唐盛世的盛况，就能让人内心产生很大的震动。《精忠报国》的岳飞是民族英雄，以国家兴亡为己任。 《造像》灵活的表达出人内心对信仰、心灵世界的寄托，令我感动。”

    陈志声表示，看到神韵不只是艺术上的表现形式，很容易感受到他的中心思想，传达一个人内心信仰的向善的目标。他对神韵的表现不只是认同，同时是高度肯定。

    ●蔡宜呈（云林县新闻局长）

    云林县新闻局长蔡宜呈说：“当我看到了节目《造像》、《归位》的那一幕，我觉的心里很震撼，我不知道为什么我掉了眼泪，不知道。但是我想用这样一个蛮高水准的表演在我们这个社会上是蛮需要的，给人一种宁静的感觉，从心里面散发出来一种喜悦，所以就不由自主的留下了眼泪。”

    蔡宜呈认为人性本善，只要相信神存在，人就会向善。她说：“《归位》后半段的呈现可能是那样的一个人间仙境的感觉。而《造像》的视觉上感觉很棒，敦煌的洞穴一直延伸進去，好像可以看到人内心深处那样的一个心境，有这种感觉。”

    蔡宜呈表示像神韵艺术团这样的节目她非常期待，因为社会需要一股稳定的力量。

    ●刘建国（云林县议员）

    云林县议员刘建国特地从云林搭车前来观赏神韵的演出，他表示整场演出非常完美，所表演的舞蹈清楚的透露着法轮大法的弟子，藉由艺术传达着善良与真理。

    刘建国非常喜欢二胡的演奏，他觉得戚晓春所拉出的音乐高潮起伏，令人荡气回肠。而在服装的表现上，色彩十分鲜明，看的出主办单位非常用心。希望有一天，神韵的节目能够堂堂正正的登上中国大陆，让每一个中国人，都能观看如此具有中华文化的艺术。

    ●陈绸（埔里阿嬷）

    被称为埔里阿嬷、台湾真女人的陈绸女士，30岁得癌症后就热心助人近50年，并成立基金会要将行为失当的少年带回正途。陈女士认为节目对教育的影响很大，她最想介绍给孩子们看的节目是《精忠报国》，岳飞的母亲教子非常成功，如果让孩子们来看这样珍贵的节目，他们会更加珍视传统。

    陈女士说：“整个节目没有用一句说教的言语，只是舞蹈肢体的呈现就能表达出传统价值的核心概念，演出非常传神。”

    与陈绸女士同行的吴明贤董事长表示：“节目是用无形的方式在教化人，我觉的应该鼓励小孩子来看，特别给一些行为失当的少年看应该会蛮有用的。有些小孩子其实是因为环境造成的，他内心世界也许可以靠这个节目把它激发出来，找到他原来的自己”。 “这个节目的影响是超越一般制式教育的，不仅是对行为失当的少年，对一般监狱里面的受刑人，我觉的都应该鼓励他们来看，如果可以让他们来看应该是蛮好的。”

    ●陈勤妹（画家）

    美术硕士也是专业画家的陈勤妹表示，神韵艺术团的天幕与服装看的出来是经过用心考究的，有现代美学的部分，融合了西方与中国正统的色彩，有美学基础又有某种秩序的排列。

    陈勤妹表示，字幕、风景、歌唱者、演奏者或是舞蹈者还有故事，一气呵成连成一体、明确、色彩丰富又有主轴字幕与表演的搭配十份恰当完美，让观众可以马上跟着演唱者進入歌词的意境中，“非常棒！” 她表示，会动的天幕让舞蹈表演更精采，唐朝的服装很艳丽、活泼，看的出来他们是经过用心考究。

    陈勤妹说：“在《雪山白莲》这个舞蹈中，我看到她们要表达来自天国的祝福。在西藏舞蹈中白色长袖表示祝福，西藏的女孩子其实是非常辛苦的，她们以白色为主再配上艳丽的七彩让她们看起来很幸福。”

    陈勤妹表示：“通常我们去看戏，平剧也好，音乐演奏也好有时我们听不懂，或有时听者和看者素养不足。但神韵的节目可以让任何不同层次的人，看起来都觉的很好，而且比较能接受。我看过各种舞蹈表演，这一场是最赏心悦目的。”

    ●赵雅博（神父）

    已届91高龄的赵雅博神父，关于哲学方面的著作有几十本之多，他于4月12日观赏神韵艺术团在台中的第二场演出后说：“一般人都有一种错误想法，都认为艺术、歌唱、跳舞、绘画等等，是为娱乐自己，是为享受自己，实际上不是，是为了神，为了找到醒悟。”

    赵雅博说，人天生就好修德行，而艺术能启发人修德行善。艺术的表现是为了找到人生，找到真理。对于节目中一些歌颂法轮大法美好的歌曲，他表示，艺术若能正用，那么不光是为议论人生、享受人生，而且还找到了真理。“艺术找到最后认真的路子，就是神。今天透过这种艺术形式展现大法，实际上就是真理。而真理就是朝向一个最高，朝向最高质。”

    而对于舞蹈《鼓韵》，赵雅博说：“鼓能震醒人生。当人遇到困难或是要表达快乐的时候，会用鼓来鼓气！所以中国人作战的讲法中，有所谓的‘一鼓作气’；鼓能震醒人生，敲一声就非常有力量，越敲就越畅！”他深有感触的表示，能找到人生的真理，就不枉此生了.

    ●观众巫石吉

    观众巫石吉在题为《在舞蹈声乐的美感艺术中飞扬》的观后感悟中写道：

    “神韵艺术团来台公演，我有幸陪同法轮功学员林老师等人，一同在台中市中兴大学蕙荪堂观赏。这个艺术团体主要以中华民族舞蹈为主轴，配合声乐家的穿插表演，构成一整场非常富有中华民族特色的舞蹈艺术飨宴。

    当我看到布幕缓缓上升，灯光转变成明亮，哇！展现在我眼前的是一个超级巨大的布幕，该艺术团称为‘天幕’，让我眼睛为之一亮。”看到舞蹈声乐表演者专注的神情，轻快地、自信而丰富的肢体语言、柔美清新的万籁声音，与天幕不同剧情所展现的内容，似乎像是一场美梦般的美丽景象，宛如述说着舞蹈表演者与古代圣贤豪杰的灵魂灵遇一般，仿佛已经合为一体，且感通无极时空。

    感觉上，舞蹈声乐表演者经由长期的演练，已经无时无融入他们的生活、思维、情感与睡梦中，这出舞蹈声乐剧场已经不纯然是一场舞蹈声乐的演出，它融入他们的精神他们的思绪他们的呼吸他们的心灵，一举手、一投足、一转眼、一个眼神，回眸一笑的自然韵味，那可是多少年来热诚地舞出缤纷、舞出亮丽、舞出一身心血所交织的舞蹈与情感美的自然化合物。

    或者，‘我们从表演团体每个人的神情目光，可以读出一种境界。’这境界属于法轮功修练‘真、善、忍’的提升，让内在散发出来就是一份‘精气神’的神采，灵机一现的完美呈现。

    时代似乎是一条充满直线与曲线的综合体，人们追求美感呈现也逐渐迈向中和感性的柔美路线发展，这是中国人几千年来最大的美感思维的直觉呈现，富有传统教忠教孝、诗书礼乐的贯穿在绵延几千年的悠久文化正统的内涵层面里，像岳母在岳飞的背上刻写‘精忠报国’四个字，木兰‘代父从军’，已再次唤醒中华民族深厚的‘忠孝节义’，在乱象丛生的时代里注入一股清流活水，宛如‘精神灵魂的血液’，再次流向每个观赏者的细胞，然后回流到脑神经中，激荡出悠悠五千年的历史国魂。

    艺术好像书页。有它的正面，写着‘青春’，有它的背面，写着‘智慧’，有它的内涵，写着‘神乎奇技’。

    尤其观赏表演者每个人优雅甜蜜的微笑脸颊，很形而上的，优雅的甜蜜滋味就会弥漫四周！让我们也置身在充满幸福快乐的夜晚，仿佛伴随着我们甜蜜入梦。

    ……

    每个时代的人事物都将在时空的洪流中成为故事，充满传奇与戏剧性。每个故事仿佛一出出舞蹈戏剧，不外美丽与哀愁，或者是幸福快乐，或是麻烦，再不就是解构后的建构，建构成为平凡中不凡的传奇，传颂传奇的一生一世。

    我常以第一本书里谈到的话语：‘分享就是一种幸福快乐，幸福快乐就是一种分享。’分享彼此的辛苦结晶、汗水凝聚的成果，这已经超越当下的舞蹈艺术，它能藉由一个内在的高雅高尚的崇高舞蹈美感去发扬中华民族传统文化，‘那一个发光发热的点！’会散播到世界的每一个角落！

    ……

    神韵艺术团演员们‘专注投入’的精神是三合一的信念融合成的结果：思考、行动与修练难以界定的涵意，我常以‘愿景’来包括这个棘手的思维，但可以从这些有计划的追求形而上灵魂中，透过‘专注投入’的精神，将想做的事情发挥到极致，推广到全世界。

    深爱这如诗如梦如舞如蹈如灵如魂的美丽舞蹈声乐新世界。”

    4月13日

    神韵艺术团在台湾所引发令人感动的热潮，随着在台时间越久越发酵。台中的最后一场表演在全场4000人以及现场买站票的观众的热烈掌声中，划下完美句点。神韵所表现人类最纯正文化所应有的纯善纯美的内涵，让三天三场总共12,000人洗涤疲惫尘封的心灵，现场有很多民众不分男女不自觉留下喜悦感动的泪水。

    观众心声

    ●黄映蒲（雕塑家）

    专业的佛像雕塑家黄映蒲，观赏美国神韵艺术团的表演后提到，曾两次到敦煌认真的去看，所以他看到《造像》的服装简单但表达准确，色彩都没有变调，而是恢复了原色。他赞佩编剧者将敦煌的感觉很棒的表现了出来，信仰与雕塑结合起来，表现出了生命精髓，背景的配合相当不错。

    黄映蒲对神韵的表演观察细微，并给予高度评价。他认为不论是在色彩、服装、天幕背景、音乐、舞蹈技巧、编剧、历史的考据等等，都见到神韵非常的用心。他同时表示，神韵的舞蹈融合各家精髓，身韵步调还加上扎实的西洋芭蕾，实在不容易。他对神韵的舞蹈演员所展现的感染力更是赞誉有加。他说，这种感染力很有意思，能记住快乐表现的机率不高，但今晚就觉的这种生命的感染力很高，而且每位演员都是很快乐的在演出。

    黄映蒲称今晚的音乐很有设计性，不愠不火，把观众带進其中而不自知，不像有些音乐，一出来就咚咚咚，让人很振奋，振奋到最后不知怎么下来。他接着说，今天的音乐让他融入到舞蹈中，变成其中的一部份，那种感觉闻的到。例如在彩带舞《彩虹》中，看演员在耍彩带的时候，手也会感觉在晃，虽然没有晃的样子，但就会感觉到。这非常有意思，很难得看到。

    黄映蒲觉的，很多人根本就搞不懂文化传承的重要，每个时代有不同的生活背景，因不同背景而产生的文化情形不一样，但是基本的生命体对大自然的认知，对生命延续的认知，对一种人类共同相处的认知，它是亘古不变的。他强调，要从古代文化去寻找生命真正的根源跟它的价值，这不会变。

    ●许弘铭（台湾广播公司中兴广播电台副台长）

    台湾广播公司中兴广播电台副台长许弘铭表示，感觉神韵很伟大。中国舞表现的是神跟韵，中国文化表现的就是神跟韵。节目中每支舞蹈表现的是很美的神韵。而中华文化就是神传文化，而神其实就在我们的心中。

    他说：“神韵的节目只能说，perfect!就是非常棒，可以将中国历代所显现的文化都能淋漓尽致的表达出来。因为中国自从唐朝以后，就是融合的文化，也不单纯的有汉族，也有别的民族，这样的文化是多元的，就是因为多元才不会将人变的狭隘。”

    许弘铭表示，后半场表达的是民族的精粹，《草原牧歌》表现的是中华民族的豪放，骑着马在奔驰，看完这样的表演是激奋人心的。听完关贵敏唱的《我是谁》，不禁令人思考“我是谁”，而最珍贵的也在自己的身边，应该珍惜与周围人的缘分。

    ●朱鲁青（雕塑家）

    雕塑过观音菩萨、佛像与飞天的名雕刻家朱鲁青表示，在构图、色彩以及编舞的韵律上来讲，都非常的好，自然中有一股力量，是满不错的舞蹈。

    他说：“都是古典的曲目，编的非常好，非常好。”他表示，敦煌是艺术文化最顶级的，最能代表中国精神的，若要做好中国的敦煌飞天要有一些感应，表现敦煌的《造像》从雕刻的灵感变成舞蹈，非常让人感动。

    ●冉龄轩、高基赞和萧進益（中县议员）

    中县议员冉龄轩表示，节目从舞蹈中把意境都表现了出来。像《造像》这个节目，那个工匠在梦境中把佛的那种意境、还有净化人心的感觉都表达了出来。还有像表现岳飞的《精忠报国》，把岳飞的精神、岳母在刺字时的那种要他奉献给国家的心在舞蹈中都表现了出来。

    做为台湾民选的民意代表，冉议员也十分关心法轮功在中国大陆所遭受到的中共的打压。她表示，中共这样的打压是没有用的，人民的权利、还有自由，是不能被打压的。

    中县议员高基赞说，看完之后，心底深深的觉得真是不虚此行！高议员说，这样的节目可以净化人心，真的很值得推广，每个节目都令人印象非常深刻。而长期关注中共对于法轮功的打压，以及对于人权的迫害的高议员也表示，中共把修身养性、和政治无关的法轮功利用政治来打压，这让大家都可以看到中共的极权，而且透过这场打压，反而将中国里头很多外界不知道的事情，都讲出来让全世界都知道了，让大家知道中共的真相。

    12日以及13日连续两天都来观赏神韵艺术团演出的台中县议员萧進益也表达了他观赏后的心得。他表示，节目的内容相当优质，节目从佛、从人文或是从艺术的角度出发，让台湾的同胞们可以欣赏到这么优质的节目。

    萧议员特别感受到神韵的演出给他所带来的心灵上的美好感受，他说：“每个节目都带给了我不同的感受，这些节目可以让人们感觉生命的美好。而每一个节目，不管是舞蹈或是歌唱或是乐器，都韵味十足，让我们可以感到美感，感觉也很舒畅。”

    ●黄淑贞（修女）

    来自于台中市著名天主教中学“晓明女中”的修女黄淑贞在欣赏了今晚的节目后，表达了她对于这场晚会的由衷赞叹。她指出，这样的华人团体能在全世界更广泛的宣扬神传文化，这很不简单。 令她印象尤其深刻的是，每一支舞蹈的服装都非常美丽，舞蹈演员都很多，展现出一种多而美的特色，在这其中，《迎春花开》舞蹈演员的动作优美一致，特别的美！

    黄修女十分赞叹的说：“顶碗舞每一位舞蹈演员居然是顶三个碗，舞姿又是那么的优美！”

    而对于天幕，黄修女也表达了由衷的欣赏，她表示，天幕与舞蹈搭配得很好，令人有身临其境之感。

    ●云林县云林国中学生

    在某位企业家的慷慨赞助下，来自于云林国中舞蹈社和音乐班的43名学生，得以欣赏到这一场难得的演出。

    云林国中舞蹈社的钟榆慧同学代表其他同学接受访问时表示，她特别喜欢的节目是《鼓韵》，因为演出者动作整齐，而且在空拍时，节奏感抓的很好。其他同学也表示，他们印象最深刻的是演出者的表情都非常丰富，她们还使用成语来形容演出者：“神情风采、令人赏心悦目”。

    对于今晚中国古典舞的演出，钟榆慧同学表示，她在学校也有接受中国古典舞的训练。她非常喜欢中国古典舞，因为“中国古典舞可以让人的心情沉静下来，心不会浮躁，可以沉淀心灵。”

    ●黄碧如（声乐家）

    以音高嘹亮，音色纯净优美著称的声乐家黄碧如，长期默默耕耘音乐领域，所引领的合唱团常在许多表演与比赛场合中崭露头角。在观赏完神韵的表演后，她说：“整个舞台给我的感觉就是祥和。” “每个舞者的脸上展露的笑容，那么纯净，好像天使一样。”

    “另外整场天幕的呈现就是一种感觉，平安。”黄碧如说，“整场表演要传扬的是中华文化，同时我感受到一种强烈的善。其中《创世》给我的印象非常深刻，一幕幕所呈现的是修行人要往上，要不断的向上攀升，就是要修得一颗向善的心的感觉，人要往修炼的路走，是最终的目地。”

    黄碧如谈到歌唱部分时说：“他们在音色、技巧与内容上的呈现，整体的表现都非常的好。”

    同行的团员钟昌霖则直呼：“二胡的表现实在太精彩了”，钟昌霖刚从美国的一家企业退休，这次也随着黄碧如一起来看表演。他扬起愉悦的声音说：“二胡的表现似乎已经到了炉火纯青的境界，给我的感觉好深刻，表演者除了具有天分之外，一定还下了许多苦功夫，即使在表现声音细小的部分也是这么好，可以说是出神入化，真是不简单。”

    ●萧辅导（土地重划工程局局长）

    土地重划工程局局长萧辅导表示，每个表演都非常的好，很难用语言表达出来。如果能够把中国传统文化透过肢体表演融入其中实不简单。传统的伦理道德、忠孝仁爱都是我们最精华的东西，他们能在这其中展现实属不易。

    他说，我们现今的教育和社会道德的沦丧，实在是我们大家的责任，在电视中看到的都让人不知道怎么教育小孩，总希望说社会和平、国家都能够平安。看到唐朝文化之后才觉的，如果能回到唐朝那更好了。

    ●台中中小学师生

    企业赞助的名额透过台中县教育局，将神韵艺术团来台表演的消息推广到县内的国中小学，造福师生210位。活动协办人龙峰国小教务主任古志峰观赏了12日的演出后，感动说，“真高兴有这机缘，这一次真是大开眼界了。”

    在提到传统对今天教育的影响时古志峰表示，“确实有他很美的地方，但是现在学校里面，学生因为受媒体的影响，都喜欢流行的东西，都是现代的东西。所以我觉的这是将来学校推展舞蹈一个值得思考的很好的面向。”

    古志峰赞叹天幕与舞蹈的结合，让人有身临其境的感觉。他说，“舞蹈与天幕的结合，让人有一种真实的感觉。不论是服装或是演出者，都给我一种很美的感觉。是一种视觉与听觉的享受。” “我想我会把今天这场演出传达给学生知道，因为有这种形式的演出，会让人有这样的感动。”

    几乎座无虚席的惠荪堂让古志峰感到不可思议。他说，“艺文演出受欢迎的情形在台北可能是司空见惯，但是在台中地区一般来说并不热衷，但是今天确实相当不一样，我感觉背后有一股相当大的力量在支持。”

    除了演出之外，服务人员也让古志峰印象深刻，他说：“今天的服务人员，我不知道他们是从哪里来，感觉上他们是很有组织的，才有这样水准，我想像这样投入的人员一定相当的多，才能促成今天的演出。”

    ●柴俊林（全国大饭店副董事长）和黄武雄（全国大饭店总经理）

    台中地区知名饭店全国大饭店副董事长柴俊林说：“在台中地区，表演团体能够吸引到这么多观众進场实在是不容易，真的不简单！尤其还是连演三天。”

    身处以客为尊的饭店业，柴俊林对现场服务人员印象深刻。他说：“她们看起来都很漂亮，笑容让人感觉很舒服，发自内心的亲切服务让人很快乐，值得我们饭店业学习。”

    全国大饭店总经理黄武雄说：“纯粹以艺术眼光来看，在歌唱和舞蹈方面我觉的Excellent、excellent、Excellent，就是非常好。”

    柴俊林与黄武雄看完《造像》之后都觉的很感动，黄武雄表示：“就是感觉有能量灌進来，而能量是无法言喻的，我觉的非常好，有点感动。我本身没有信什么宗教的，我就是有这种奇妙的感觉，每个人的体会不一样的。”

    ●黄昆虎（企业家）

    素有“台湾养鸡大王”美誉的黄昆虎，是台湾非常成功的企业家。黄昆虎表示：“每一个节目都有他的特色，很难说哪一个节目比较好，每一个节目都有不同的涵意，而且非常精彩。每一位演出者都经过非常长的时间苦练，但演出时却又很轻松自然，脸庞上展现着微笑，让人看了很舒服。但有一些节目又展现的非常严肃，这是很难得的。总之，带给我非常深刻的感受，非常好！”

    他说：“我也很欣赏配乐，配乐非常好。还有我也很欣赏背景的大荧幕，从来没有看过这么好的背景大荧幕。更特别的是，神韵的演出带给我内心的感动，我看过很多戏剧与表演，这是很难得的一次带给我内心的感动。”

    黄昆虎认为，神韵的演出在目前的社会型态里，可以让人们从内心中产生不同的感受与共鸣，可以让人们暂时脱离现实的生活，因此是非常值得推荐与推广的。

    ●廖沂枨（长春防灾基金会执行长）

    财团法人长春防灾基金会执行长廖沂枨表示：来参加这场盛会，是一生启发的开始。廖沂枨认为，神韵的节目带动社会一股启发生命的力量。在整个生活层面上，引导生命旅途走向很好的发展。同时每个节目都很有特色，除了展现精华，也启发我们内在的潜意识。

    廖沂枨说他特别喜欢后半场的节目，是非常精湛的艺术表演。他感性的用“扭腰摆臀有韵味，耸肩眼动似神仙，天下无双真神韵”来形容神韵艺术团表演的神乎其技。

    廖沂枨说，前半段节目则阐释我们整个人生的思想和行为，最后有一个归位的问题。因为善恶分明，志在人心。我们有因缘，这次当了人，应该了解到，如何以人的立场去看待天地人的关系。 他对《归位》这个节目印象特别深刻，他说：“表演启发着我们，天地茫茫，人往何方去，人们应该要了解到我们应该要的归位。在生活中应该要知道人生的方向，在现实的人生里，应该要清楚是在做些什么事情。做完以后，可能会有什么样的结果。这样子来扬善，才有一种提升的效力。”

    廖沂枨表示，整出表演对他的启发是“我们不是只有看到本身而已，我们应该要看见大众，当我们从本身内心做起时，就好像点灯一样。我们点了一根小蜡烛，就好像给了大众一盏明灯，用这种方式来燃烧自我，大我会更加灿烂美妙。”

    对于有这样的机缘来观赏神韵，廖沂枨表示，回去以后可以更有明确的节奏与步伐，同时在日常生活、家庭教养及以后的处事为人上面，可以有很深入浅出的思维及作为。他说，希望像神韵这种艺术团体，可以很好的推动到每个地方，像今天爆满的这种情形，会让更多的人感动。

    ●吴显森（大雅乡乡长）及其同事

    因台中科学工业园区带动而逐渐繁荣发展的大雅乡乡长吴显森偕夫人，亲率六位一级主管观看了神韵艺术团盛会。他表示：他常常到大陆，看过很多演出，没有看过布景天幕是像神韵用高科技动画做的，都是用贴的，固定式的；还有这么大群人的舞台表演真不容易。

    “我回来后就跟大家讲节目很好，你们一定要去看，不看会后悔……”负责规划乡内大型活动的民政课詹课长兴奋的表示：“整个节目从头到尾我都很专注的看，我旁边的观众也是一样。住在纽约的华人能很传神的诠释中国古典名作真不容易，像仙境、岳飞精忠报国、花木兰……不会像有些舞蹈让人看不懂。独唱及演员素质很齐，是很难得的国际水准。”

    “观赏神韵艺术团演出是很好的文化交流学习，尤其舞台背景是高科技动画，有烟、火、浮云会动，可做为规划大型展演厅的借鉴。节目很充实完整，主持人很强、串场很棒、衔接无冷场；《顶碗舞》顶着碗还可以那样旋转，本来以为是固定的，直到拿下来才知道是碗；服饰豪华抢眼亮丽；能抓住各民族的舞蹈精神很不容易。”詹课长给了神韵艺术团很高的评价。

    一脸憨厚的工务课叶课长肯定神韵艺术团舞蹈演出基本功很好。

    ●释见印（和尚）

    和尚释见印观看节目后表示，节目非常好，难得一见，可以说在这个人世间要看如此场面盛大又精彩的，没有其他地方可以看的到。表演神佛还有雷公电击坏人的场面很逼真。

    他认为节目《造像》的工匠因为有心要雕刻，所以神佛才会显现，就如同世人如果也真心修炼，也是可以回归天国世界一样。

    他再次表示，自己70岁了，要看到如此精彩的场面，可以说机会很少了，一辈子可能就看这一次。

    ●林妙青（台中县中平国中补校主任）

    台中县中平国中补校主任林妙青观赏美国神韵艺术团演出后表示，“花木兰”的代父从军、岳飞的“精忠报国”，是在小学时课本上读到的内容，在现今的民主、地球村的时代，似乎中华固有的伦理道统已经淡化了，在海外的华人能这样用心，将伦理传统用艺术境界来呈现，让人很自然的接受美的、善的传承，真的很感动。

    林妙青表示，神韵艺术团是生长在国外的中国人，竟然对中华文化这样的付出，我真的很感动，曲目的编排、演出者及幕后人员都相当的用心，可以说是天衣无缝。在现今快要民国100年（西元2011年）的时代了，要看到这样子古典的演出，其中有忠、孝的内涵，这是很不容易的事。

    她指出，现在一般艺术的追求往往把“美”和“伦理”脱离开来，包括音乐、美术及许多艺术表演皆是如此。可是今天这场演出，就像“一点烛光”要传承到整个世界，要把美的善的境界自自然然，用人性中最良善的一面表达出来。她说，很高兴这善的种子不断地在发芽，不断地在做传承。

    她还提到，节目中“顶碗舞”她们的肢体之柔软、灵活，头顶着碗都能如此有韵律感的抖动身体，显然是多年训练的专业舞者才能有的演出。她甚至非常注意毎一个演员的表情，“他们流露出来的不是为了演出而笑僵的笑容，真的是发自内心的、那种美的、善的、自然的笑，是充满了详和的笑容。小孩子除了可爱之外，还有一种带岀光芒的感觉”。

    林妙青推崇“精忠报国”中的岳飞很有刚毅之气，每一个动作、表情都震撼全场。她说，只要把人带進来（看表演），就让他陶醉在这个情境当中，自然就能启发他心灵最深处的触动，节目中很多是故事性的、趣味化的，摆脱了教条式的呈现。

    ●魏丽敏（国立台中教育大学谘商与应用心理系教授）

    国立台中教育大学谘商与应用心理系魏丽敏教授兼学务长惊叹的表示：“真是太让人感动了！我强烈感受到华人之光！今晚的表演者透过优美的音乐和精湛的舞蹈，叙说忠孝节义的故事，把神佛的爱的力量散播出来。神韵艺术团把爱带到世界，展现肢体奥妙的美。团员们个个多才多艺，这是华人之光，我也以身为华人为荣。”

    魏教授还说：“法轮功学员很支持这个团体，我觉的他们的信仰和团体力量的支持是很了不起的。为了公益，无怨无悔的付出，一切都只是为了和平与爱，我真的很感动。”

    和魏教授同行的易祥实业陈玉锦董事长说：“她本身是学舞蹈的，所以特别欣赏表演者的肢体语言，实在非常细腻优美。”

    ●赖文珍（艺术管理硕士）

    艺术管理硕士、自美国旧金山湾区返台探亲的赖文珍女士，在好友的热情推荐下到现场观赏神韵。她表示这场演出“规模盛大、多少年都没看过！”“还好有好朋友推荐，让我能看到这么好的表演！”

    赖文珍表示透过这种艺术形式的演出会让人有所启发和感触。像敦煌的意境就很好，而且服装、音乐、背景布幕都很好，从很多小地方都可以看得出来表演单位很用心，会让人感动。

    当得知许多舞蹈演员都是在北美长大，但能够表现的像个道地的中国人时，在美国生活育子的赖文珍真诚的透露，她希望也能让小孩像个中国人，而不要教出一个美国人。

    ●翁文君夫妇（退休教师）

    退休教师翁文君夫妇与台中广播创办人一同出席盛会，翁文君认为节目很干净，很有正义感，能净化人性向善。同是退休教师的翁老师夫人谢女士说：“色彩很干净，感觉好像在天上人间！是一场精彩的艺术飨宴。” “每一个节目都有剧情故事，都让人觉的感动。可以感觉到她（他）们是发自内心在表演，真的很值得看！”

    谢女士还表示，节目都是非常正当的呈现，可以净化人心灵，让人感觉到沐浴在很祥和舒服的情境中。

    ●邹玉梅（苗栗市长）、叶兰英（客家文化广播电台主播）

    台湾苗栗市长邹玉梅是苗栗市有史以来第一位女性市长，到台中看完“神韵”演出后，她表示：“我非常喜欢二胡，从来没听过如此动听的曲子；舞蹈很美，柔软度很好，服装很特别，编舞非常用心，舞台的背景很棒，天幕色彩很炫丽，科技动画很先進，低音演唱嗓音非常浑厚。”邹玉梅还表示，“草原牧歌”男性舞蹈演员的动感非常阳刚，表现了年轻人的生命力，整体说来感觉非常好。

    与邹玉梅同行的另一位贵宾是苗栗客家文化广播电台主播叶兰英，观赏完神韵后很兴奋地说：“在广播界主持各种艺文活动多年，能够看到这样的演出，很高兴。舞台天幕很棒，色彩感觉很柔美，色彩配置令人惊艳；最喜欢的是二胡，歌唱的也很动听，很喜欢舞台剧的演出，尤其喜欢以敦煌佛洞为背景的《造像》。她还说，她很喜欢民族音乐，也很喜欢民族舞蹈，今晚的表演很棒，很令人陶醉。

    叶兰英表示，看完神韵后心平气和，心情开朗舒畅，很想一看再看。目前社会上有太多的纷纷扰扰，像这样发挥人性真善美，提升人类道德文化的艺术飨宴，一定要常常办，民众也要常常接触，才能教化人心，启迪人性善的一面，如此才能摒除暴力，人与人之间才能够和平相处，社会也因而更進步、更祥和。

    叶兰英也特别提到，节目中有多元文化的舞蹈，感觉很棒，尤其在目前社会上族群撕裂的乱象中，可以促進族群融合。《鼓韵》让人感觉气势磅礴，有震撼人心的作用。叶小姐还说：“对满族舞的花盆鞋，触动很大，如果人人都能像穿花盆鞋一样放慢脚步，社会上就不会有太多无谓的争执。整体感觉很棒， 整个制作团队很用心，很特别。”

    ●黄永录（台中县大德国小创校校长）

    台中县大德国小创校校长黄永录表示，观赏美国神韵艺术团演出的中国古典舞蹈，感觉非常特别。节目非常精致，非常的有水准，来观赏这个演出非常值得。

    黄永录表示：“神韵的表演一个舞蹈出来就有一个布景，让人家很有震撼力，今天这场演出真的非常有水准；这个《造像》，把中国的壁画和舞蹈展现出来，是非常杰出的演出，我也鼓励我学校的老师来观赏这个节目，有一个老师跟我讲今天买不到票，很可惜。”

    他说，今天的节目“在教育方面能够让我们深深去体会、感受艺术、音乐、舞蹈、美学。这个是社会教育，让我们的学生从音乐、舞蹈去学习这些方面，对他将来一定很好，有人说学音乐的孩子不会变坏，学舞蹈能够把你教化，精神上有感染，很有价值。”

    ●陈春来（台中县沙鹿镇北势国小校长）

    台中县沙鹿镇北势国小校长陈春来表示：“节目所传达的善恶有报、忠孝仁义等道德观，对社会有正面的意义。艺术人文正是现在学校所推动的，这个表演所传达的艺术、人文方面不但是可以欣赏的而且可以让人学习”；他还说：“在艺术人文方面对于孩子的帮助是非常的大，是非常棒的一个节目，如果有机会一定会再来观赏。”

    她指出，“后面的布幕（天幕）真的是非常的棒，以往一般表演场景换来换去，效果没有像今天的表演好，天幕和舞蹈结合在一起。像“造像”，舞台上的主角在跳舞，后面天幕上的人也在动，小孩子看都很适合，连还没上学的小孩都看的懂，0岁到100岁看都很适合。”

    ●杨振标（龙津国中校长）和李丽卿（台中县龙港国中校长）

    台中县龙津国中校长杨振标与台中县龙港国中校长李丽卿一起前来观赏，他们二位都说：“神韵与其他晚会不同之处在于今天的晚会属于中国传统的舞蹈，他的寓意可以激发人的善念。今天的节目就像一股清流，让大家又回到我们原来传统比较正向的、比较优质的部分。”

    ●林世雯和简淑茵（舞蹈家）

    观赏美国神韵艺术团在台中的表演，解开了台湾舞蹈界最高奖项飞凤奖得主林世雯、简淑茵两位母女档舞蹈家多年难解的问题。林世雯表示，舞台上最难同时表达的就是“天地人”，看了表演后她知道怎么做了，三十几年来心中难以实现的理念终于找到方向了。

    林世雯女儿、飞凤奖创奖以来最年轻的得奖者简淑茵也表示，神韵艺术团的编舞者能够协助演员把最好的身段技术表演出来，把美感和韵味表达出来，真是太高超了！一看到，我就想飞起来

    1985年台湾地区飞凤奖得主的舞蹈家林世雯，从28岁开始就当台湾区的评审委员，至今已经32年。林世雯一直很喜欢天上飞的那种感觉、或是莲花的姿态，她在1975年的作品，就想表现小仙童驾云飞到天上去。当神韵的节目一开始，就令她感到心灵悸动，林世雯说：“一开始我就蛮感动的，因为我一直想表现天上的东西，在天上飞的感觉，一看到我就想飞起来，我真的很想飞起来！”

    林世雯表示，她所理解到的节目主题简单描述是在演“天地人”，这是她三十几年来在心中的理念。林世雯告诉记者说：“天地人，新天新地新唐人，这是经过三十几年我练到现在一直没有办法做出来的。我很想做，但是有时候做到天就没有办法做到地，这几年我都看学生在作，我自己都没有作品。我刚才一直想要起来跳，你知道吗！一出来仙女下凡的感觉，观世音菩萨你可以在投影里面再从那里飞出来，我以后如果作的话，我会想要把她这样表达出来，飞的很漂亮，九天仙女可以先下来绕一圈。神韵艺术团演出了那种韵味。”

    林世雯在南投县草屯镇从事舞蹈教学已数十年，是知名的资深舞蹈家，为了观赏节目，她特别将舞蹈班当天的课程全都停掉，就为了来看神韵艺术团的表演。天幕背景的呈现方式，更让林世雯感动。她说：“在布幕投影的部分，常常我们想表达的东西根本做不到。而在神韵的节目中表现飞天的那种感觉，先从舞台上延伸，然后突然间那一霎那从天幕就直接接上去，那种感觉让我觉的很感动，以前我们没有办法做到这样，常常想说怎么飞上去？！能够这样衔接，我觉的很好！”

    “还有像《精忠报国》，那个岳飞明明背上没有刺字，当时我还在想怎么作？他等一下是直接写上去吗？结果他也是用投影，那种感觉很好，我们一般没有办法做到这样，在天幕的技巧上很好。”

    林世雯说：“我从一开始是看团体的，个人的也都很不错，团体的简单干净俐落都表达出来了。因为我们在看一个节目时不单看布景，不单看团员们的表情，我从二十八岁开始当台湾区的评审委员一直到现在已经六十岁了，不是只看舞台上的热闹而已，每一个团员我都看他的表情，训练动作我都把他看出来，虽然动作不是很困难，但是她（他）们将神韵的‘韵’表现出来了”。

    林世雯说：“神韵的名字取的好。重点就在你的表情、你的神情、你的韵味。”至于引進神韵艺术团的新唐人电视台，她说：“新唐人是什么？就是天地人三个字，新唐人赶快把它发扬下去！”

    林世雯说：“神韵艺术团的表演能给台湾的老师学习模仿的地方很多，而且也会让她们获益很多！”

    简淑茵来自南投县草屯镇，她与同为专业舞蹈家的母亲林世雯一起观赏了神韵艺术团的演出。在听完母亲林世雯表达了对神韵艺术团的天幕、音乐、编舞、主持等多方面的高度肯定与看法之后，简淑茵接着说出了她的看法。

    简淑茵表示，整体舞蹈演员的服饰搭配的很好，虽然已经看过许多中国舞的表演，可是这场表演的服饰搭配的更好，设计上很吸引人，简淑茵说：“我常讲表演练习，练习就是要磨，舞台上的东西真的就是要能够吸引人，这场表演从头到尾，音乐、舞蹈动作，还有各方面都很好。”简淑茵也不讳言的表示，现在她们所看到一般的表演大部分都达不到水准。

    简淑茵表示，中国舞从大陆开始流行到台湾已有一段时间，一般来说大陆上的歌舞表演着重在场景，很华丽，舞蹈的技巧并不会很注重。但是在美国创立的神韵艺术团的表演却能把身段的韵味表现得淋漓尽致。

    毕业于台湾艺术大学舞蹈系（当年校名为国立艺专）的简淑茵，在1998年时就获颁堪称台湾地区舞蹈界最高荣誉的“飞凤奖”，是中华民国舞蹈协会飞凤奖创奖以来最年轻的得奖者。她是舞蹈家林世雯的女儿，母女二人同为飞凤奖的得奖者，这个很难得的荣誉也在当年传为佳话。

    一直想把舞蹈艺术再進一步提升的简淑茵，只是个力求完美的艺术家。无论是音乐、编舞、或是主持人都是她关注的重点。

    简淑茵说：“我一直想问音乐有特别再作曲过吗？音乐曲风让人听了会受感动。编舞的人最痛苦的是找音乐，最羡慕的是又有作曲的、又配合我们要的舞蹈、要的感觉。” 她表示，舞蹈的动作难度并不是很高，但编舞的人却能够很巧妙的将舞蹈演员的技术充分的发挥出来，而且编排出来的感觉真的很好。

    简淑茵对于编舞者赞叹有加，她说：“舞蹈演员的技术不是最重要的，最主要是能够超越舞蹈技术限制，把韵味都传达出来，老师真的很优秀！我们一直在感受编舞者，编舞者实在高超。” 她继续提到：“有的舞人要多，难免有时候男生不一定会那么多，要去找，可是要怎么编排到让每个人高低不同的技术都可以演的很好，就很难。”简淑茵说：“最主要是老师啦！编舞很高超，能够协助演员在基本功身段上的发挥，能够把美感‘韵’表现出来就很好了！”这也是她评审的观点，“就是顺顺啊（很流畅的意思），水水的（美美的），韵味‘韵’出来，韵啦，韵最重要啦！”

    简淑茵接着说：“一个表演中有音乐、舞蹈、歌唱，唱歌的时候观众难免会坐不住，可是今天我觉的真的很好。舞台上和一般练习还是会不一样，舞台上就是要能够吸引观众，那是重点。今天台上跟台下的互动联系的感觉很好！”“还有，主持人也很棒啊！一般表演节目我们最怕主持人话很多，可是我们觉的今天主持人就是话再多也不嫌多。”

    ●钟任琴（朝阳科技大学校长）

    朝阳科技大学校长钟任琴经常欣赏艺文表演活动，他表示神韵整体演员的表演都很投入，更难得的是节目内容呈现出传统忠孝仁爱，劝人为善向上，追求理想，用歌舞及肢体动作表达出来的方式很好，这是一种很高的意境。

    钟任琴表示整个节目的设计都能抓住主题，节目安排包括动、静，歌舞，连串场部分都安排的很好，确实可以让我们反思真正的中华文化的内涵是什么，整体来讲节目是相当成功的！ “我觉的每个节目都很好。节目《造像》让我觉的人只要诚心，神佛就会给予光明的指引。”


高雄

    演出前的记者招待会

    美国神韵艺术团首度来台巡回演出造成极大的轰动，台北、台南、台中的8场演出，场场爆满，一票难求。4月14日巡回到港埠工商大城的高雄市将在社教馆演出二场，并于中午在高雄寒轩大饭店举行演出前记者会。记者会由希望之声国际广播电台台湾区副总代表廖淑慧主持，新唐人亚太电视台高雄办事处经理余智荣、"神韵"演员代表关贵敏与李维娜均出席了记者会，他们阐述了"神韵"风靡全球的艺术内涵与原因所在。记者会现场气氛非常热烈温馨。

    “美国神韵艺术团”的领舞和编舞李维娜表示，她曾经在台湾生活过，认为台湾对传统中华文化的保留非常好，可能有些人是身在福中不知福。“神韵”演出的内涵正是展现中华文化忠孝节义，敬天信神美好的一面，让人们重新重视这些快被遗忘的“中华瑰宝”。

    李维娜介绍说：“自己是从小听着关贵敏的歌声长大的，现在的关老师最伟大的地方就是义务奉献演出，所以有人说关老师是中国的帕瓦洛帝，其实他比这更伟大、更难得，因为他的演出心境非常的纯净，就像孩子一般，不带有自己的东西，完全专注而展现出最美的一面。”

    关贵敏告诉大家：“美国神韵艺术团”在未来可能会派出更多的团队在各地巡演。他们在演出时也听到一些热情的观众反馈说，自从看了“神韵”表演后，多年头疼没了。一位老太太说，常年的失眠也好了，真是不可思议。其实，我想，这可能是人们在观看“神韵”表演时，心灵获得洗涤并得到回升，身体的疼痛也就自然消失了。另外，关于时差的问题，也是因为演员心灵纯净的关系，所以只要一上台，他们立刻就能全神贯注的演出。比如有一位最小的团员只有6岁，虽然已经很困了，但是只要登台表演，就完全不受到干扰。

    记者会受到高雄主流媒体的高度重视，《中国时报》、《联合报》、《自由时报》、《民众日报》、中视、中广、法界卫星电视、港都卫星电视台等出席了记者会。

    演出盛况

    美国神韵艺术团在台湾高雄献艺二场，4月14日晚上7:30在市立社教馆首场演出，让引颈期昐多时的南台湾观众享受到了视觉与听觉的艺术盛宴。到场的观众，上至百岁人瑞，下至逾七岁的孩童，大家都静静坐在台下观赏节目，感受着这场“德音雅乐、东方神韵”。

    从节目一开始的《创世》，辉煌的天国、盛世的大唐──神佛慈悲下世，为苍宇世人开创美好的未来，到最后一个节目《鼓韵》悠悠，气节高超、声势隆隆。中间穿插教忠教孝的“精忠报国”的岳飞，代父从军的“花木兰”，以及汉、满、蒙、藏等各民族的舞蹈“迎春花开”、“满族舞”、“顶碗舞”、“雪山白莲”、“草原牧歌”、“傣族少女”、“彩虹”。

    此外，还有关贵敏、白雪、姜敏与杨建生动人心肺、嘹亮悦耳的歌唱《为何拒绝》、《天安门广场，请你告诉我》、《找真相》、《我是谁》。有戚晓春出神入化的二胡演奏《缘》；有具有啓发性的《造像》，表现了一个石匠在敦煌石窟中似梦非梦间神佛霎然出现，尽显异彩，等到梦醒后顿时灵感泉涌而至，挥锤继续创作的故事。《烛光》这个节目，则藉着一点点烛光，化成一座座桥梁，连接着世间正义和善良，把世界照亮。

    每当布幕缓缓落下时，观众席中就会立即爆出如雷的掌声和喝采声。那一幕幕所展现的传统中华文化精髓的忠孝节义精神、敬天信神的谦卑、千姿百态的民族舞蹈，歌唱家们宛如天籁一般的嘹亮歌声，都令人击节赞叹，心灵深受触动。而负责串场介绍节目内容的男女节目主持人周梅小姐与西人林理善，说学逗唱的功夫，也紧紧吸引了观众，为整个表演节目增添了不少轻松趣味的镜头，观众不时报以笑声与掌声，。

    看完表演，那种“此曲只应天上有，人间那得几回闻”绕梁三日的感觉，与传说中的天宫、仙女、神佛下世渡人的壮观华丽五彩缤纷的场面，在在令人有时空错置，恍如又回到大唐盛世那种纯真、至善、至美的美好昌盛年代。霓裳羽衣、思飞逸兴，天上人间，真是美妙极了。

    观众心声

    ●廖松雄（高雄市政府客委会主委）

    高雄市政府客委会主委廖松雄观赏完演出后，对神韵的表现高度赞赏。他说，一般的艺术表演很少有这样的水准，因为一般的艺术表演没有这样丰富的内涵，尤其天幕的设计与节目融为一体，更是少见。华人文化内涵很深，真的很值得发扬，这是华人的荣耀，也是华人的骄傲。他说下次神韵来台演出，他不仅会再来观赏，还会带朋友来看。他最喜欢的节目是《造像》，因为不仅节目意境高，而且与天幕的搭配简直是一体，非常生动又感人。

    ●胡嘉蕙（职员）

    在荣总医院高雄分院担任技术员的胡嘉蕙说，神韵是全方面的了不起，对神韵，她有说不尽的好、美和棒。

    胡小姐说，神韵节目制作非常用心，演员更是用心，演员的笑容是那么纯真、善良，那种发自内心的快乐，令人感觉好像为神佛做事是件非常快乐、美好的事。她说，姜敏唱的《为何拒绝》，歌词已经够感人了，再配上她那动人的声音，简直让人无法忍住泪水。

    胡小姐对神韵各方面的表现，赞不绝口。她说，节目意涵好、视听效果佳、天幕技术高超，还有舞台设计、美术、服装、化妆、道具、背景，无一不是上乘的水准。她说，这种高水准的艺术表现，真的很令人敬服。

    ●韩淑媛（南国有线电视管理部经理）

    在南国有线电视担任管理部经理的韩淑媛，在观赏了神韵上半场的演出后，直称：太感动人了！神韵所呈现的几为现在世人所淡忘、遗忘甚或遗弃的“忠孝节义”的文化内涵。她说，尤其《精忠报国》这个节目，所展现的内涵太感动人了，这些熟悉的东西，好像离开人太久了，今日重温此感受，让她感动不已，直叫她想掉泪。

    韩经理还说，神韵演员除了舞艺具有相当的素养，最难能可贵的是他们所散发出来的意境是无法用语言所能形容的，那种内涵、那种意境只能意会无法言传，也就是说，他们所表达的并非只是表面的舞艺，因此才这么触动人心。

    ●张秀如（高雄城市芭蕾舞团艺术总监）

    高雄城市芭蕾舞团艺术总监张秀如中场休息接受采访时表示，上半场的表演非常棒，已经开始期待下半场的演出。对表现敦煌的《造像》非常有感觉，她说，能把佛家的意境、敦煌的意境表达出来很不容易。本身是佛教徒的张秀如也对一开场的《创世》很有感觉，她说，主佛降世人间的情境能用现代的舞台布幕展现很不简单，很精彩！

    张秀如还说，舞台的艺术可以用很多种的方式表现，但看过“神韵”她会尝试更多自己的固有文化来训练孩子，展现我们自己的舞台艺术。

    张秀如说，每一个地方民俗舞蹈表现的特色都很吸引人，还有中国古典舞如满族舞、傣族舞，都展现的婀娜多姿，演员诠释的非常好。另外，她很惊奇的是，连男演员展现出的力与美都十分到位，纵使耍上彩带那个力感还是在，美感也没流失，完美融合；还有草原上骑马奔驰的感觉都很好。

    谈到内涵，她说，“神韵”将中国五千年的文明展现在舞台上，是一台真善美的艺术。

    ●廖舜惠（屏东县枋寮乡派出所所长）

    美国神韵艺术团在全球巡演，其声名不仅在各大城市造成轰动，也远播至台湾岛南端的乡镇。屏东县第一位女性所长枋寮乡派出所所长廖舜惠在观赏完神韵表演后接受记者访问时表示：首先要表达对所有的演出者的敬意与谢意，因为透过他们每一场的表演，让观众了解了神传艺术的深刻内涵。在今晚的演出当中，“上半场女低音杨建生的演唱让我留下了眼泪，因那歌声浑厚真的触动到我的心灵，让我想起那些到天安门的法轮功学员。”

    她说：下半场令我印象最深刻的节目是《烛光》，当小女孩子拿起烛光的那一刹那，来自内心的一种感动让我不禁的流泪。我觉的我很有福报，能看到这场演出，希望明年还有机会观看，也希望美国神韵艺术团明年能再度来台湾巡回表演，让更多有缘人能观赏到这么精湛、超高水准的演出。她祝福美国神韵艺术团全台巡回演出成功圆满。

    她还表示：在这么多的节目当中，一直强调忠孝节义的意涵，“如岳飞的精忠报国与花木兰的代父从军，都令我十分赞赏。我觉得花木兰跟我个人可说作一种对比。花木兰为孝代父从军，而我目前就是担任治安维护的工作，尝试女性担任领导者，带领所内的每一位男性同仁一起打拼。总之，透过今天的表演，真得使我们的内心得到提升，从传统文化的教化中，得到更多的启迪。”

    ●翁英惠（树德科技大学设计学院院长）

    树德科技大学设计学院院长翁英惠观赏神韵艺术团的表演之后，对神韵的演出在传扬善良文化，以及激发人们灵性方面的涵养与价值所做的贡献，感动不已。

    翁英惠表达了二个感想，第一个从人文的观点而言，现在全世界每个国家都面临着全球化竞争的事实，文化或许是未来每个国家能够突显民族风格的元素，新唐人亚太电视台引進神韵艺术团，我看到他们里面所有演出的内涵，都把握了中华文化的精髓，对传扬善良文化这部份非常有贡献。

    第二个感想是对应我们个人灵性方面的思维。经济发展的结果，人对于物化或是物质的价值观比较突显，容易忽略了灵性的涵养，目前在华人社会与台湾都一样，对于过去古老文化以及我们善良心地的价值都被尘封已久，今天能够看到这个节目，唤起人们那部份思维，这是我觉的蛮感动的。特别像观赏到耳熟能详的《精忠报国》，触动之余，能让人增强对国家的认同感、增進对国家的意识。尤其是岳飞的母亲艰辛的把他抚养长大，但当国家有难的时候，她还是割舍掉自己的小爱，去成全孩子为国家效劳。翁英惠强调，现代的教育对于国家的内涵是很缺乏的，神韵艺术团所表演的这出舞剧应该可以给我们一些省思。

    翁英惠最后说到：“在美国建立的神韵艺演艺团能够呈现这么好的传统文化价值，所做的这些贡献，我觉的非常可贵。”

    ●王海峰（台湾画院院长）

    世界艺术家协会副主席、台湾画院院长王海峰14日观赏高雄首场演出之后说道：“整场的节目令人陶醉不已，想把这么美的舞姿透过绘画呈现出来，把动态的舞蹈表演停格在静态的画作上，那是我以前从未有过的尝试。”

    擅长人物与风景画的王海峰，曾经获颁“世界杰出华人艺术家”奖。他表示美国神韵舞蹈演员的舞技造诣超群，令人赞叹，尤其舞蹈的编排突出且具创意。再加上服装设计、颜色都恰如其份的表达了舞蹈的内涵、展示了不同朝代或族群的风格，给他留下了非常深刻的印象。

    在所有舞蹈表演里，他特别喜欢《草原牧歌》，感觉上像是万马奔腾似的，动作柔中带刚。透过策马动作演绎出驰骋草原上的真实感觉，舞台上豪迈青年的抖擞英姿令他心情澎湃不已。

    当王海峰聆听了四位演唱家高亢清亮的歌声，心里颇受感动，因为从歌词的内容感受到慈善的内涵，这是他前所未有的体验。

    “整整两个小时的节目，在我看来，感觉上好像只过了几分钟而已。拉下帷幕之际，走出会场，仍觉意犹未尽。”王海峰说。

    藉由观摩世界级的艺术活动，王海峰认为，神韵的演出对他的启发是多方面的。对于能够有机缘欣赏远从美国而来的神韵艺术团演出，他直呼很值得。

    ●韩老师

    南投县西岭国小韩老师与姐姐均表示：“节目真的很好看，好赞喔！真是不虚此行。” 韩老师对女低音杨健生还有关贵敏的声音印象深刻，韩老师说：“可能因为座位远，字幕看不清楚反而更感受到她的声音好美，同行的朋友好意借我望远镜看才知道两位男女高音究竟在唱什么；关贵敏的声音也是很棒。”

    再看到全体演员谢幕后，韩老师说：“你看居然才这一些人而已，可是看起来像几千人几百人在表演，好神奇喔！”

    ●陈美玲（大叶大学国际企业管理学系所长）

    大叶大学国际企业管理学系(所)所长陈美玲在观赏完上半场表演后，便迫不及待的和朋友分享她的感动，她说她从小到大及在美国求学多年，观赏过无数次的表演，但是看完许多表演之后的感觉是仅止于艺术之美，再深就没了，可是看了神韵的表演后，让她觉的她这一辈子第一次以身为一个中国人为傲。同时她觉得十分神奇的是，看完这样的一个演出之后让她觉得十分平静，而且这样的平静会留在心中很久很久。

    陈所长表示，她在观赏表演时她就不断地在思考，是什么力量，让自己在观赏表演时会如此感动，并极力忍住自己想哭的情绪，她说：“在这场表演中，我觉的有四种内涵在深深吸引着我，第一是这场晚会的艺术之美；第二个就是中国的文化，包括艺术方面及伦理、伦常之类的文化；最震撼的就是中国的国魂；而最重要的是，我在看演出的时候在想，是什么样的演出能够让我那么感动？她带给我心灵永久的平静。”

    陈美玲说，身为中国的女子，其实很少有触角去感受到什么是中国的国魂，但是，今天她完整的感受到了，她说：“如果今天我们中国人的国魂跟文化深植在我们的心中的时候，其实我们并不需要透过别人的眼睛，就能管理好自己，这是非常难得的。”

    陈美玲表示，看“岳飞”时，她觉得很难得，一位母亲对孩子有这样的期望，她可以舍弃自己的小爱，完成大我。她说，一般的母亲平常很少这样教育她的下一代，通常我们会着眼在你要怎么追求小我，小到甚至到只有功课的小我，而不会教导他怎么爱惜这块土地和国家，更遑论什么叫国魂？我想这种东西荡然无存已经很久了，这就是为什么我觉得很感动，而且很惭愧的地方。

    陈美玲指出，现在许多台湾人正在迷恋外来文化，如港、日、韩剧。她说：“其实我们并不排斥外来文化之美，可是我们却没有很深刻的中国的东西来影响我们的下一代。像神韵这么好的表演团体竟然是来自美国，而不是出自于本土的台湾，因此，我觉的我们应该付出更多的心力来培植像美国神韵艺术团的这样一个表演团体。”

    热爱教学也热爱土地的陈所长，十分希望神韵艺术团的表演能遍及每个角落，她说：“当然我们知道这么大的团体演出，需要很多的经费来支持，当然我们都愿意效犬马之力，我想台湾有更多角落的人民们都十分需要这场晚会心灵的洗礼。”

    陈美玲在赞叹神韵的表演之余，觉的自己身为中国人是一件非常幸运的事，她说：我何其荣幸能坐在台下看他们那么精湛的演出，我要跟我们新唐人电视台的朋友们说，这个演出真的太棒了。

    ●曹启鸿（屏东县长）

    屏东县长曹启鸿与夫人热爱大自然及艺文活动，原本曹县长是不愿意接受记者采访，但是因节目太精采，太令人震撼感动，曹县长于看完节目后，即主动向记者说：“幸好我来了，能看到如此超高水准的中华文化教忠教孝，敬天信神的节目，真是毕生最难忘的一段记忆。”

    ●张景昌（教师）

    高雄中正国小舞蹈班张景昌老师，14日到高雄市社会教育馆观看美国神韵艺术团高雄首场演出后表示，“神韵”的演出，使他激起内心对神佛的向往，难以言表。对于目前社会道德日渐下滑，人信神的程度降低，美国神韵艺术团表达神传故事及深厚的中华文化，让他感觉神佛就在身边，是那么的慈悲祥和，冥冥之中在保护着每一个人。

    张景昌老师说,好几个节目都触动着我的心灵，例如《精忠报国》、 《造像》的编舞很棒，那种感觉让人很能深入意境去体会它里面的舞蹈内涵。谈到《造像》为何最触动内心，张景昌老师说，它描述了一个工匠，在敦煌里面雕刻时，因为太累就睡着了，后来他梦见了神佛，这些神佛的模样都非常的慈祥。当他醒过来的时候，神佛殊胜庄严的站在原地，他认为冥冥之中这些神明都在保佑着他。

    问到和一般的舞蹈演出有何不同时，张景昌老师觉得神韵的演出，从心灵上完全以神佛为主，另外，如《精忠报国》中所传达的仁、义、忠、孝等丰富的中华文化内涵，一般的舞蹈，没有像美国神韵艺术团这样刻意去表现和探讨。

    ●侯寿峰（台湾省全省美展免审查作家协会创会长）

    台湾省全省美展免审查作家协会创会长侯寿峰说：“《造像》中敦煌石窟的这一幕非常非常好，舞台演出的仙女还有后面的背景搭配的很好，舞台上和后面的背景有相当远的透视，还有把人物的造型投射到布景里面去，尤其是天空，有飞天还在动，洞窟中的神佛也在动，这个是很新鲜的，这个是以前没有看到过的。这样表现非常热闹，而且还有那个气氛，神韵的气氛！”

    熟悉大型舞台背景设计的侯寿峰对天幕特别用心注意。他表示许多自然景色的背景都很漂亮，还有岳飞，花木兰等剧中的烽火台很有特色，冒烟出来表示在战争，处理的很好。还有《归位》剧中观世音自天上下凡将好人引至神佛世界，背景与真人交替结合的手法很特别，而且让人一看就能看懂，结合的很好。

    侯寿峰表示他所看到的其他的演出，包括到世界各地去看的，有些人比较着重于舞蹈的这个技巧，而这场演出是设计的很好，民族舞蹈的感觉是非常的整齐，演出有自己的特色和风格，很成功。

    ●陈文雄（国立高雄应用科技大学应用外语系主任）

    自称对舞蹈艺术完全外行的国立高雄应用科技大学应用外语系主任陈文雄表示，他本来是不忍拂逆朋友的热情推荐，抱着周末晚上来凑个热闹也无妨的心情，没想到看着一个个表演，竟然也激发了他这个外行人很深的感动。他说舞蹈者的演技有专业水准不说，最难得的是编舞者的巧思慧心，不论是民族舞蹈或历史舞剧，每一个故事的深刻内涵都能采用如此高度浓缩的方式来呈现，这是非常不容易的。其中他对《造像》一剧印象特别深刻，包括天幕的精心设计、剧情构思与舞者的表演，形成天衣无缝的完整一体，却简洁而有力的传达出一个“诚则灵”的明确主题和丰富的内涵，十分耐人寻味。神韵艺术团的表演果然功力非凡，名不虚传。

    ●卢圆华（高雄县政府观光局局长）

    高雄县政府观光局局长卢圆华表示，他因最近要推出大专院校“创意宋江阵”，听说美国神韵艺术团是展现中华正统文化的艺术表演，因此特别赶来观赏，结果发现神韵所展现的空间美学、宗教美学及文化内涵远远超出他所想像的，与早期台湾所推动的文化复兴内涵及形式更是不一样。

    卢局长称，神韵是一部阐述传统文化非常好的教材，她结合了现代舞台科技、与传统文化内涵，更融入宗教教化人心的意涵，让人看了印象深刻。但是最让卢局长印象深刻的是，神韵诠释了艺术表演的社会责任，每一个节目都有她的内涵，都有她肩负的社会责任，她精湛的演出及诠释的内涵融化了观众的心，这是她最了不起的地方。

    卢局长表示，高雄县政府观光局目前正在用心规划，准备结合当地文化，努力推动提升南台湾艺术文化水平。神韵的演出，刚好可提供高县府发展文化观光一个观摩借鉴的好机会。对目前正在推动的大学“创意宋江阵”，也有了不少的启发，他觉的很值得看这一次演出。

    ●麦东宝（高雄市政府建设局观光科科长）

    台湾高雄市政府建设局观光科科长麦东宝对神韵的表现有很高的评价。他说：“神韵的表现很特殊！很特别！” 他赞许神韵是总合了文化、艺术、科技、宗教、神话、历史的大型舞台戏。神韵的演出效果，不仅带给观众视听的享受，而且更难能可贵的是让人的心灵宁静，得到升华。

    麦东宝说，上半场每一个节目都让人感受很深，但他最喜欢《雪山白莲》，尤其喜欢里面的哈达；还有《顶碗舞》也表演的相当不错。

    他提到，市府观光科的文化艺术活动，只要是配合节庆活动，也就是比较着重户外的活动，像神韵这种大型舞台戏，她讲究高水准的天幕、灯光、音效，比较适合在室内举行，但是与户外活动结合，也不是不可能，希望将来有机会结合，以促進高雄文化观光事业。

    他还表示，神韵与一般的艺术表演完全不一样，神韵的演出不但是艺术的呈现，更是历史文化的呈现。一般的艺术表演比较强调欢乐效果，观众经常一场欢笑过去就没了，但神韵留给观众的却是回味无穷、久久无法忘怀的内涵。

    ●余光中（中山大学前文学院院长）

    中山大学前文学院院长余光中，对“神韵”展现的中华传统文化精髓和人文精神，赞叹不已。身为诗人、文学评论家，著作家等诸多身份的余光中说：“这么好、这么高水准的节目，能够来台湾展演，实在是大家的福气，值得大力推广，应该让‘神韵在高雄发光’。”曾经为高雄文艺季活动写主题的余光中提到，“让春天从高雄出发”的灵感曾经风靡一时，至今仍然脍炙人口，成为高雄市艺文活动的主轴。相互辉映、令人振奋。高雄的艺文活动将因“神韵在高雄发光”而注入新的活力和养料。

    余光中表示：过去中共文化大革命彻底破坏中华文化，实在很可惜。如今美国神韵艺术团能够在发扬中华正统文化与人文精神方面做出贡献，并将之融入艺术中且深植人心，非常的好。余光中强调：中华文化才是我们的根本，在世界新潮流与本土文化的冲击之下，惟有发扬正统中华文化，才能净化人心、肯定自己。美国神韵艺术团能够表现如此扣人心弦的文化内涵，实在值得我们重视与珍惜。

    ●吴宏璋（高雄市国乐团团长）

    满心期待美国神韵艺术团到台湾来演出的高雄市国乐团团长吴宏璋，对神韵的每一个节目都给予了最高的评价，他赞叹整体编导紧凑而无懈可击，每一个节目展现的都是如此的丰富、细腻。身为一个艺术工作者，实在感到非常的震撼与佩服。还有男女舞蹈演员专注优美的动人演出，将中国舞蹈中最美妙动人的一面，完全展现出来，实在令人赏心悦目，如“顶碗舞”明快亮丽的服装，生动活泼的眼神手势；“雪山白莲”藏族少女明亮的笑容，活泼的舞姿和善良的心，犹如雪上白莲一样纯净；“草原牧歌”男舞者刚劲有力、扎实舞蹈技艺的展现，令人赞赏而印象深刻。

    也是著名的男高音的吴宏璋团长，非常欣赏姜敏、白雪、杨建生与关贵敏的歌声尤其是演唱的歌词内容，在天幕上清楚呈现，更是令人印象深刻，这是以前所没有看到过的情况。

    此外，吴宏璋赞叹戚晓春的二胡演奏《缘》，如行云流水，具有极强穿透力和震撼力。他表示，只靠二根弦的二胡能够演奏出动人心肺的乐声，正是中国乐器的迷人之处，这也是中华文化中值得再予以发扬光大的地方。

    ●吴旭峰（高雄县文化局长）

    高雄县文化局长吴旭峰表示，《造像》这个节目最令他感动。在梦境中的石匠，得到神佛的显化，一切殊胜庄严的画面，令人印象深刻。杨建生主唱的《天安门广场，请你告诉我》每一个字都像一把剑一样穿透人心，触动心灵中最深层的感动。尤其令人印象特别深刻的是天幕设计，这是前所未见的。另外，他对于千姿百态的中国舞蹈也欣赏赞叹不已。如“顶碗舞”的高超技巧，非常特别，令人赏心悦目。吴局长表示：文化局致力于本土文化的发扬，未来对中华文化、中国舞蹈方面也应该加强，以提升文化水平，让人心向善、回升。

    ●李素贞（明正国小校长）

    明正国小校长李素贞身受美国神韵艺术团展现中华文化忠孝节义精神的内涵所触动。她强调：“艺术是有血有肉的，能够唤醒人们的良知良能，人类应该共同珍惜，并发扬光大，这是我们教育下一代最重要的责任。希望“神韵”的内涵能够宏传到全世界，为人类带来新的希望与新的和平幸福。”

    ●王武森（高雄市现代画会理事长）

    高雄市现代画会理事长王武森惊叹的表示，美国神韵艺术团这次的演出是他这些年看过的最优质的表演，每个节目都棒透了，这么好的表演，只在高雄演出两场，实在太少了。希望以后能够在台湾各县市多多的表演，让更多的人能够受到中华正统神传文化的润泽与洗涤。

    ●许一男（驳二艺术发展协会理事长）

    驳二艺术发展协会理事长许一男看完节目后表示，美国神韵艺术团的表演是一大创举。一般而言，具有西方宗教内涵的东西，比较容易与艺术结合，而东方宗教内涵的东西却很难与艺术相结合。神韵各项节目所展现的却能够突破这一点，非常的令他震撼。他觉的如此有水准与内涵的演出，应该是未来发扬中华正统文化及人文精神方面的主流，值得所有的艺术工作者继续钻研追求。

    ●韩淑媛（南国有线电视经理）

    南国有线电视经理韩淑媛在观看神韵演出后感动的说：“我不知道我的内心为什么这样受触动，就是真的想要流泪，因为我觉的这种真诚善良、忠孝节义的传统美德已经太久没有人去阐述了，我觉的我们非常需要这样一个激励人心的一个舞蹈。我们需要藉由“神韵”这样的演出来让我们的社会更深的重视忠孝节义传统的精神，这对社会的将来还有教育等各方面都会有很大的帮助。

    ●连立坚（议员）

    高雄市议员连立坚惊叹道：“《造像》一剧的演出如幻似真，观看《归位》如临仙境般殊胜美妙，我是一个佛教徒，我最喜欢有宗教内涵的节目，‘神韵’展现出了中国传统敬天敬神的信仰，那是人类应有的道德观念。” “美国神韵艺术团的舞蹈演员舞出真、善、忍的美好，表演的真的好，里面的讯息真的很纯正，让我非常惊叹！我觉的我们现在的社会很缺乏这种正统的文化，如果能将这些意境深远的内涵传达给更多的民众知道，那真是人类之福了。”

    ●尤宏（行政院南部执行长）

    行政院南部执行长尤宏表示，中国大陆应该善待法轮功学员。“我们都知道法轮功的学员非常的祥和，中共不应该用政治的手段来迫害他们。中共应该要善待法轮功学员，让他们能够继续发扬中华民族的传统文化与艺术气息。”

    ●蔡淑慧和颜淑娟（教师）

    高雄市庄敬国小前任校长蔡淑慧带着九岁女儿一起观赏了15日高雄第二场的演出。蔡淑慧说：“从第一幕《创世》伊始，看到天幕上诸佛菩萨下凡的景像就深受感动，眼泪不听使唤的掉了下来，那不是用思想、语言所能表达出来的，只能说生命深处的某一根弦被触动了，那是与生命的最深处相应的。” “再来，听到歌词里提到‘天地茫茫我是谁，记不清多少次轮回。……’我的眼泪再次夺眶而出，女儿看到我泪水直流，就赶紧拿面纸给我，同时好奇的问我：妈咪，您怎么哭了？女儿一转头发现旁边的阿姨也哭了。”

    “之所以会有这么深的触动，我想是因为当下明白了生命的来历，可能触动了灵魂深处的某一个点，而会被触动的人，可能就是那一批一起下来的，经过多少次的轮回，但却迷在人世中，忘了当初下来的誓约。我现在就有点一种醒过来的感觉。”

    蔡淑慧表示，看过其他表演，也有技艺不错的，但那里面就是感受不到那种韵味。今天的表演就像“美国神韵艺术团”的名字一样，整个节目中的舞技、表演，就是多了一份“神韵”，同时感受到一种纯净的能量，从灵魂的深处洗净。

    前来观赏的庄敬国小五年级导师颜淑娟说：“聆听歌唱家的演出，看到歌词再搭配其中的意境，触动到了我内心深处，同时体会到歌词的意境。人来到这世上，生生世世经历那么多波折，進入这凡尘俗世中，就忘了自己这一生下来是要做什么？要怎么回去？又将回到哪里？看完‘神韵’让我心里更清楚、更肯定自己未来要走的方向。” 她非常喜欢二胡的演奏，觉的拉的很撼动人的心弦，还有《造像》给她的启发很大──人在努力的过程中往往会遇到困境，只要有信仰，在冥冥之中自会有佛菩萨来帮助；但这种感动又超越宗教的层面，那是对生命更深入的一种体会。

    ●张显耀（立法委员）

    立法委员张显耀看到如此完美超水准的表演，深受感动。他强调，每一个节目都深深打动了他的心灵，在忙碌中，竟然能看到如此有内涵的节目，真是人生的一大乐事。

    他赞叹每一个节目的安排都非常用心，非常的完美，不论是演员深厚的中国舞蹈技巧、华丽耀眼的服饰，还是各种民族舞蹈美妙舞姿的展现、天幕宏伟壮阔的气势，都令他眼界大开。走过这么多地方，他从来没有看过如此有内涵、有深度，并具有文化精神内涵的好节目，只有用“赏心悦目”四个字可以形容。尤其是，每一位演员心灵高度契合专注的演出精神，完美无瑕的诠释出高深内涵的忠孝节义、敬天信神的传统文化精髓，更是令他感动的不得了。

    张显耀表示，从节目表演中，可以看到每位演员纯熟高妙的中国舞蹈技艺，更看到他们爱心的付出，这些精妙的内涵，对人们心灵的净化与升华，艺术水准的提升，都有立竿见影的助益。他期望如此有深度、内涵的文化瑰宝，能更广泛的推广到各地，让神韵的光华照耀更多更广的人群。

    ●汪于琪（大学生）

    目前就读于高雄应用科技大学二技一年级的汪于琪同学表示，令她感到最触动的是节目中《鼓韵》，它的声音和节奏就在出场的同时震撼着她的心，一瞬间爆发，“我很喜欢击鼓的声音、节奏，很轻快又振奋人心，服装颜色的搭配也非常的协调。

    谈到主持人，她很惊讶他们都是生长在北美的华人，但中文却表达的相当流利，甚至语言中隐喻的部分，比台湾人还要好。男女主持人配合的也相当的默契，“在他们的引介下可以让我们很开心的看每一场演出”。

    谈到美国神韵艺术团中的内涵，她表示：“这场表演在表现中华神传文化的精神，北美生长的华裔能将传统中国文化，用舞蹈、歌声的方式呈现的淋漓尽致，觉的很难得。身为中国人或台湾人，能宣扬法轮大法，将他们修炼出的那颗心，团结一致的表现出来，让不明白法轮功的我，感觉很好奇，为何有这么多人想修炼法轮功，也让我很想去了解法轮功。”

    提到美国神韵艺术团在全球巡回中，受到中共的干扰与破坏，她表示，不做坏事根本不需要作无谓的阻扰，就是怕自己的坏事曝光，才有如此举动，觉的会有真相大白的一天。

    ●钟铁民（作家）

    被喻为农民生活纪录者的台湾知名客属作家钟铁民，目前是旗山社区大学与钟理和纪念馆的负责人。他在美浓的一位朋友的极力推荐下，来欣赏美国神韵艺术团在高雄的演出。欣赏了上半场的演出后，钟铁民说：“《创世》很感人，我觉的艺术的美是超越国家、超越时间、超越空间的。这个幕一拉开就让我震撼了，实在是太美了。‘创世’前半场是演天上佛陀的出现，后半场就变成人间，就是大唐的盛世。天上人间用舞蹈这个象征的方式来传达，而舞蹈演员表演又是这么顺畅、这么美，很令人感动。我想如果我们的人间也这么美好，像天上的话该有多好，是很感动的。”

    在谈到对中华文化的看法时，钟铁民指出：“这么年轻的舞蹈演员在美国环境中生活，却可以把悠久的中华文化传达的这么精致，我觉的他们一定受到非常严格的训练，才能跳出这样好的舞，这代表我们华人其实也是非常优秀的，跟世界上任何的民族来比一点都不逊色，而且我觉的更超越他们。所以我说这种美是超越国家的、超越时间的。”

    此外，钟铁民也对每一段的表演有着深刻的感动，他认为虽然敦煌的美与在台湾生活的我们可能没什么关系，但仍然能在表演中感受到美好的境界。他说：“这真的非常好，其实每一个舞都非常好。”他也提到，这场表演中不只是表现天上，也表现了许许多多中华文化较具生活面的部份，表现出中华各民族的文化底韵，如藏族、满族、傣族等等。除此之外，钟铁民也谈到歌曲让他感受到了善恶终有报，这唱出了人们心里的期待。


台北

    4月16日、17日，神韵在台北市国际世贸会议中心演出三场，来自各界的人士，共同沉浸在东方古文明文化中。由于神韵所演出的舞剧、舞蹈及故事等，前所未见，舞蹈演员的基本功又到位，舞台、舞蹈设计也充满创意，因而在台湾引起各界注意，台湾专门传授中国古典舞的大学，教授、学生都慕名到场观摩。

    观众心声

    ●阎振瀛 （国立成功大学名誉退休教授）

    在看完演出后，美国杨百翰大学戏剧与实用语言学博士、国立成功大学名誉退休教授阎振瀛表示，节目充分利用现代的灯光、音响等现代舞台技术处理一些永恒的传统题材，值得喝采。他说：“节目搭配很多元，所有面向都有中心主题，没有背离传统，东方的或者中华的文化，就像一个钻石，呈现了不同的面，可以说他们不同，但是很难说哪一个比较好，表演艺术家也都各有所长，但有一点是共同的:都呈现了专业的精神，这一点是值得歌颂的。”

    集诗人、画家、戏剧家身份于一身的阎振赢教授，表演艺术可说是他的本行，欣赏美国神韵艺术团在台北的演出后表示：“神韵取材于中国古典的素材，节目传达的都是传统中国人的信仰与价值，十足的表现了古典的永恒和现代的那份精神，今天21世纪，是中华文化及中国重新在复兴的这个当下，我感觉神韵有它特别的时代意义，神韵若继续下去，相信对世界表演艺术来说是一条康庄大道。”

    阎振赢认为：“现代从事于文学艺术创作的人应该省思的是，很多现代文学经常变成了西方的一部份，而丧失了自己文化的主题性，绘画艺术方面也有这种感受，很多结果都成了西方现代绘画的一部分，而不是表现东方的主题性，画家放弃了自己的宝藏，这是艺术家值得反省的地方。”

    ●白冰冰（艺人）

    艺人白冰冰表示，每一个表演能受到欢迎都有其独特之处，在台湾看不到这样的表演。节目中表现了各个朝代的内容，采取了很多表演方式，完美的诠释了各种文化。只要用点心（就能）从中看到文化的精髓。她说，很喜欢二胡，拉的很细腻。在观赏舞蹈《造像》时，她甚至双手合十。

    对于台湾目前的乱象，白冰冰表示，比较担心的是未来教育该怎么做？如何提升道德，希望大家一起努力。现在能看到这些表现忠孝节义的节目，感觉真的很不错。

    ●蔡孟夏（龙笛实业创办人兼董事长）

    以中国服饰在华人市场著称的龙笛实业创办人兼董事长蔡孟夏女士，看完上半场演出后表示，美国神韵舞蹈团整台表演的主轴传达了“神传文化”的主旨。她认为，人应该有信仰，当心中有佛，做事才有形式有准则，世界才会祥和。她说，整出表演赏心悦目，看的出编剧用心良苦。她对现今社会，能有这样用心提倡中华文化内涵的团体表示肯定。

    她认为，每出舞蹈中的服饰，充分表达了中国各民族的多彩多姿，如蒙古舞蹈（顶碗舞、草原牧歌），将意念透过服装传递给观众。

    ●魏徳栋（台湾艺术大学中国音乐系教师）

    台湾艺术大学中国音乐系魏徳栋老师表示，对神韵艺术团演员发自内心的将中国传统文化和对神的信仰表现出来很感动。他说：“他们的舞蹈动作基本功非常好，我觉的整个的演出很有气势，还有他们的服装啊，表情完全是由内而发的，真的是很棒，我觉的------他们把中国的忠孝节义，还有把佛祖、神，都融入到舞蹈里面，不但亲切，而且也合乎中国人的习惯。”

    ●黄大成（民歌手）

    民歌手黄大成说：“光是这个上半场（演出）就勾起我心里面很多的东西，勾起我从青少年一直到现在的许多东西，我觉的在台湾是非常需要这种东西的。”

    本身是男低音的黄大成特别推崇女低音杨建生，他说：“我觉的她唱的太棒了！因为我自己是男低音，所以对低音特别有感受，她唱的太好了，也许是上天给她这么好的天赋，我觉的我好羡幕她。因为她唱的比我好，而且不可能再有第二个人跟她一样的音色。那么圆润的声音，太棒了！”

    ●童振源（陆委会副主委）

    陆委会副主委童振源在中场接受采访时表示，神韵充满了对神的礼赞和对真理的坚持，过程中充满了仁义道德和人类对真善美的坚持，整个呈现都非常成功。他感慨的提到节目《归位》的内容，剧中笼罩在中国大地的红色巨灵无恶不做，让人感到不舒服。他希望红色巨灵赶紧离开，让七彩的生活重现中国大地。

    ●张镇堃（资深广播人）

    荣获第41届广播金钟非流行音乐节目主持人奖的资深广播人张镇堃说，这个节目非常的精致，表演非常用心，编排训练也非常好。最难得的是它把中国整个的舞蹈用很现代的方式再配合现代的科技多媒体表现出来，让观众很容易接近，很容易就体会到演员所要表达的意境。

    他说，声乐演员的歌也唱的非常好，而且不只旋律或歌词好，包括法轮功学员要传达的意念都表达的非常清楚，是一个非常好的表演艺术。

    《彩虹》则是相当有意思的一个舞蹈，把传统的彩带舞用现代的方式表现出来，还有舞蹈《造像》也非常好，让人有很大的想像空间，她在一个很古老的石窟内，把神佛的形貌很具像、很生活化的呈现在（观众）眼前。

    ●于勘平（导演）

    导演于勘平对于“神韵”演出的服装赞不绝口，而天幕投影所造成的空间感与节目合而为一，增加了视觉的辽阔，他觉的非常有创意；另外他觉的音乐非常祥和舒缓，增加了精神的丰富性。

    ●汉宝德（世界宗教博物馆馆长）

    世界宗教博物馆馆长汉宝德表示，这台演出“场面大、演员多，以现代科技的大荧幕作天幕，有别于一般表演，创新中有写实感。”他同时肯定海外华人子弟致力于中华正统文化的发扬。

    《迎春花开》、《彩虹》、《满族舞》、《草原牧歌》、《顶碗舞》、《雪山白莲》、《傣族少女》等诠释了汉、满、蒙、回、藏、苗各族的传统经典舞蹈。他很喜欢这种单纯表达各民族特色的舞蹈。他说，这些舞蹈呈现出的艺术的韵律及美感，能将传统民族舞蹈搭配西洋音乐，变成崭新的艺术形式，诠释出现代民族舞蹈的艺术。

    ●曾西霸

    世新大学广播电视电影研究所副教授、也是电影影评人的曾西霸表示，这些生长在海外的演员可以将中国舞中各种型态的舞蹈的韵味表达出来，真的不简单。天幕的设计很有创意，对整个剧情起到了很好的辅衬与说明的作用。

    ●辜严倬云（前海基会董事长辜振甫夫人）

    前海基会董事长辜振甫夫人、妇联会主委辜严倬云，16日和妇联会的常委们一起观赏了神韵艺术团的演出，她表示，在美国的华人艺术团体能够跳的这么好，将中国的文化表现的这么淋漓尽致，真的非常了不起。

    她感受最深的是，中国人到了哪里都不要忘了自己是中国人。中国有五千年的历史，是所有文化中最深奥的。节目“岳飞、花木兰”都是表现中国古人精忠报国和忠孝节义的精神，这是中国人很了不起的地方。

    姜敏、杨建生、白雪、关贵敏的演唱，也让辜严倬云非常的感动，特别是白雪《找真相》中的“贫富都一样，大难无处藏”一句，这里面有很深的佛理，提醒人们要和平、要友爱，要把自己的爱心贡献给全世界，没有贫富之分。

    辜严倬云还表示，团队非常的整齐，比如打鼓的时候有几十个鼓，但是打出来却只有一个声音，这说明团队的默契非常重要。

    陪同辜严倬云一同观赏演出的台北市女青年会荣誉会长赵徐林秀，非常喜欢今天的演出，她说舞蹈演员从动作上就知道好和坏，从动作的稳定性就知道他们用心在作这件事，真正有基本功，非常的好。她认为，神韵艺术团的演出中，如《创世》、《造像》等表现神佛的故事非常的成功，这是非常难的表现，因为，身、心、灵三部分，身、心可以透过表情来表现，但是灵，特别难表达。所以，信仰的部分要拿出来演出，文字不够表达，言语更是难，表演肢体还是中国戏剧里面象征性的无言的表达，反而可以给观众更大的想像。

    ●郭小庄（京剧名伶）

    京剧名伶郭小庄表示，看了（演出）之后很感动，年轻的舞蹈演员能在国外的环境中学习表演，并把中华文化的艺术介绍给国际友人，非常有意义。她表示，这些年轻的舞蹈演员（将舞蹈的内涵）表现的淋漓尽致，这个跟排舞的老师都有关连性，因为是一个整体。

    她说：“我在纽约也住过一年，也看过很多很好的艺术表演，但是没有看过这种大型的真正属于中华传统文化的舞蹈表演，而且都具有代表性，多彩多姿，应有尽有，文化历史都包括，很有意义。”

    ●郭道正（画家）

    今年87岁的老画家郭道正先生，一生在艺术创作与艺术教育方面不遗余力。他来台湾定居已经60余年，不但在政战和艺专体系桃李满天下，而且喜欢畅谈艺术创作的表现内涵。在4月16日首次观看神韵艺术团的表演后，就不断重复的问:“神韵（成员）真的都是从美国来的吗？”

    郭先生说：“来台湾超过一个甲子的岁月，这是看过的最好的一次节目表演，不但服装配合的好，而且天幕无论是构图、色彩、声光都是一流的，都很有创意，可取得最高舞台奖。这么高水准的演出，在台湾是很难看的到的。”“神韵艺术团真的把中国古典的美全部都表达出来了，这么具有教育意义的艺术团，政府应该多予以鼓励与支持。还有就是可惜不在电视台播出，这样能让更多的人看到。”

    郭道正一生从事风景写生功力致深，这方面的经验特别丰厚。当下半场舞蹈《傣族少女》的天幕出现在眼前时，老画家便想起他自己画风景画的色彩；看到《烛光》一幕，老画家更感动的说这出很“圆满”，天幕景色表现的很空远，很好，就好像自己追求风景画的理想一般。

    ●普通民众

    从事建筑业的魏先生表示，每个节目都很触动（自己），有怀古的感觉。他本身很喜欢历史故事，觉的整个节目布景、人物、整体搭配的都很完美与用心，内容很丰富，舞蹈演员的基本功很扎实。他表示明年肯定还要再来。

    从事服务业的陈先生，是从网路上看到新唐人电视台神韵的报导的，觉的很好，就想来看。节目《创世》最让他感动，乐意感到佛的慈悲。他觉的舞蹈与服装都很不错，印象最深刻的是法轮功被迫害的节目，《烛光》与《归位》这两个节目让他非常感动。

    小学五年级的陈姓小朋友，最喜欢《花木兰》与《彩带舞》。他很高兴来看这场晚会，整个表演无法形容的好看，从来没看过比这个更好看的表演。

    ●国民党籍立法委员

    国民党籍立法委员蔡正元、郭素春、白添枝、吴志扬、吴成典、李庆元16日观看了神韵艺术团台北场演出，立委们热情的表示，神韵艺术团的演出非常的成功，能在台巡演多场，是台湾人的荣耀。

    从演出中，郭素春体会到，中国五千年悠久的文化要传承下去，不只是靠有形的资源，还必须要有内在心灵的沟通和成长，这是她认为主办单位很用心的地方，她非常感动。特别是几出舞蹈中都体现了善恶分明、菩萨普渡众生的精神，具有劝人向善的作用，给孩子看也很有教化作用。

    白添枝直夸这是一场国际水准的演出，舞蹈演员舞技好、笑容甜美，是经过长期训练才有办法做出这样高水准的节目。所有节目中，他最喜欢戚晓春的二胡表演，高低音都非常清楚。

    国民党中常委、立委蔡正元直叹“神韵非常好！非常好！境界很高！”他最喜欢以敦煌为背景的《造像》，石雕工匠因为诚心信神而得到神佛的启示，获得了艺术的灵感。他认为这出戏有强烈的历史感。

    吴成典说，近几年来他很难得可以从头看到尾把表演看完，今天真是一个非常难得的机会，整个表演的安排非常用心，无论音乐、舞蹈、戏剧整体的感觉非常好，他对于天幕的呈现尤其印象深刻。

    立委林德福表示，神韵艺术团的表演过程非常精彩，都是精华。他们透过舞蹈艺术，展现了多元的文化，让人感受到社会要多元多包容。他觉的整个节目天幕特技效果很有临场感。

    另一位国民党立委周守训印象深刻的节目是《造像》。他认为，可能有很多人一心向佛，但是常常会因为各式各样的阻碍放弃，这样的意境很适合有心向佛的人，让他们坚持下去。本身是学歌唱出身，还参加过合唱团的周守训，对几位歌唱家的印象深刻，认为他们是声乐界“国宝级”的人物，非常希望未来还能听到他们的歌声。周守训还表示，他在大学参加过青年文化访问团，一直觉得艺术无国界，语言的隔阂没有办法去阻碍文化的交流，肢体语言跟歌声都是拉近文化最好的方法。

    民進党立委蓝美津表示，整个节目安排的都非常棒，包括服装、舞蹈、灯光等，佛理通过舞蹈表现出来，启示劝人行善不要作恶。每一个人表演者都达到了专业的水准，非常用心。另外象“精忠报国”“花木兰”的故事都是在课本上学过的，在这里（表演）可以让年轻人多一份对国家的认同和对长辈的尊敬。

    ●张清郎（台湾音乐界耆宿）

    以培育艺术教育师资和创作展演专业人才的师大艺术学院，是台湾重要的培育艺术家的摇篮。前院长也是台湾音乐界耆宿的张清郎，于4月16日在台北欣赏了美国神韵艺术团精湛的演出之后评论说：“神韵的演出，是在台湾最好的一次表演。”

    张清郎说，神韵非常别出心裁的结合高科技的天幕制作，使视觉艺术效果更好，令人印象深刻；他对于整场的编导以及幕后的用心都赞不绝口，认为每一个节目的内容都非常好、难分轩轾。 “我看了比较深刻的……其实都很好，各有各的特点，很难比较出来说哪一个最好。看的出来是经过相当好的一个设计，不管是导演或是剧本，各方面都设计的相当周到。服装啦、化妆啦、每一个人的技巧那更不用说，几乎都看不到什么破绽。主持人我觉的这配合的蛮好的，用一个外国人来讲中文讲的这么好还很幽默，这个也是一个非常好的舞台效果。”

    张清郎对于舞蹈演员动作之细腻赞赏有加，认为表现出了中华文化的特点，有其独到的地方，整体水准并不亚于全球国际级的演出。“最精细的地方就是我们民族舞蹈的技术，这些团员他们的动作我相信是经过很精密的训练，每一个人看起来都是美女，他们的服装、化妆、脸上的表情，充分表现出民族艺术。因为我们有自己的一个特点，我们有独到的地方，是别人所没有的，一点都不会输外国人。”

    他还指出，如果背景音乐能够是由乐团现场演出，而不是播放配乐的话，那就更精采了。其实神韵艺术团在美国演出时，在纽约等附近城市都是由大型“天音乐团”负责现场伴奏的，到欧洲、澳洲等地才改为播放音乐的方式。而在台湾，能够同时容纳一个大型艺术团与大型乐团，除了国家剧院、音乐厅外，恐怕也找不到几个。因此有些特别讲究的观众，年初时甚至亲赴美国，在世界一流的剧院中欣赏神韵艺术团的完美演出。

    张清郎认为神韵以音乐、舞蹈，呈现目前法轮功学员在中国的遭遇，很能引起观的共鸣，令人感动。“讲到天安门，受迫害的人他永远回不来了，让人深受感动。”

    ●温金柯（台湾中央广播电台节目制作人）

    台湾中央广播电台节目制作人温金柯表示，神韵艺术团的表演使全球华人重新认识中华文化的内涵，深具启发，中华文化回归神佛传世的根源才能真正找回本质，進而呈现真正的文化之美。

    温金柯：“在早期的台湾，中华文化是跟政治统治、领袖的崇拜结合在一起的，这跟中国大陆同样的，他们是跟党的文化结合在一起，所以你不会觉的这样的文化是美的，甚至里头包含着一种丑陋跟邪恶在里面，可是当中华文化跟神佛结合在一起的时候，你就看到中华文化真的就叫归位，“归其正位”，他开始美起来了。”

    ●钟国城（警察广播电台课长）

    警察广播电台的钟国城课长指出，像这种传统、正统的表演在台湾反而不容易看到，而北美华人对文化传承的努力，非常难得。他说：“敦煌石窟‘造像’剧也是令人感动，就是说你一定要有诚心诚意，然后你就会得到神助，那今天这个艺术团叫神韵，神韵好像也是有神助。”

    ●李嘉（主持人）

    中国广播公司的主持人李嘉以及主持绿色电台世界艺文工作者陈芳兰，对神韵艺术团的表演也都高度赞赏，他们觉的藉由神韵艺术团净化心灵的艺术薰陶，将会自然而然潜移默化影响目前社会上的风气。

    ●翁浩然（云嘉广播公司董事长）

    云嘉广播公司董事长翁浩然认为神韵艺术团的表演，每一个节目都表现出中华文化的博大精深。他表示：“我们的中华文化博大精深可以就地取材，而且都有很深沉的一面。华人包括很广，在台湾这个地方或世界各地都有，我们应该广为推广，发扬光大，将内心所思透过不同的艺术形式引导出来，让我们去省悟。”

    ●孙玉珍（南投山城广播电台总经理）

    南投山城广播电台总经理孙玉珍，目前也在中国广播公司宝岛网做节目，从事广播工作有40多年了，对于美国神韵艺术团的演出觉的非常精致，有一种契合的感觉。

    他认为一个国家的富庶，需要人文素养，没有艺术的这种内涵的提升，生活的品味、品质是贫乏的。孙总经理说：“我们台湾的民众真的是有眼福、有耳福，也可以提升心灵的感受。”“希望经常会有这样的一个表演，能够让我们欣赏，让我们观赏。”

    ●李馨（记者和节目主持人）

    汉声广播电台台中台记者也是节目主持人李馨，在欣赏完美国神韵艺术团的演出后认为，节目的题材内容很广。对于杨建生唱的《天安门广场，请你告诉我》这首歌很喜欢。由于歌唱中也有搭配字幕的显示，所以他一边认真的听，还会一边认真的搭配字幕来了解。他说：“看到字幕里面的内涵会让人蛮感动的。那种感动不是只有歌声美好的感动而已。”

    对于《归位》描述一个平常的修练者受到邪恶的迫害，他的内心很受触动，甚至有想掉泪的感觉，很受感动。 他表示，神韵艺术团宣扬中华文化并传达神的部分，舞蹈中透露出人可以透过修炼、修行、行善到达那个境界，隐约中都可以感觉到这个讯息，有净化人心的作用。

    ●王秋菊（浊水溪电台台长）

    浊水溪电台台长王秋菊觉得神韵艺术团的场景及服装精致，具国际水准。她很庆幸自己排除万难来到现场，因为演出相当值得观赏。

    ●台湾艺术大学师生

    台湾艺术大学是台湾舞蹈艺术教育的重镇，为了迎接五月份的美国巡演，公演在即，舞蹈系学生们正紧锣密鼓的排练，但耳闻神韵艺术团到台湾公演，舞蹈系师生们仍然把握良机前往观赏。看完神韵之后，学生们惊叹连连，一群在美国长大的华人竟然能把中国古典舞跳的如此出神入化。

    对中国古典舞有专精研究的京剧戏曲专家万裕民老师，也在台艺大任教。她表示，台上的舞蹈演员表演的动作看起来好像很简单，可是训练过程是要花时间的。万裕民表示，整场演出的每一支舞都有她的涵意，整场贯穿下来，让我们看到一个指引，也就是让我们会去思考未来应该如何做出抉择？如何选择正确的方向？你要如何走出自己美好的未来？

    四年级的关卉妍，对于神韵艺术团的表演觉的新鲜，超脱了一般的题材，触发了自己新的想法。“不是只有肢体动作，还有一些神佛及神话故事、敦煌石窟及天上的神佛意境，透过天幕的背景传达。在思想上，让你想的比较远，不会只有看到眼前，能想像一些天上神佛的意境。”她觉的神韵的舞蹈演员学的很多样化，除了中国古典舞还有少数民族的舞蹈，舞蹈演员表现了喜欢跳舞的心情，展现出自然自信的笑容，站在台上很自然，也显的亮眼。她很羡慕神韵艺术团的团员能到世界各地巡回演出，她希望以后也有机会到世界各地巡回（演出）。

    也是舞蹈系四年级的李文萍，曾在舞蹈系曾照薰老师的指导下参加过2004年新唐人电视台台湾场及纽约场的舞蹈表演。这次神韵艺术团中有几位熟悉的演员，当年都曾经同台跳“顶碗舞”，她感觉那几位演员進步很多。这次跳“顶碗舞”神韵艺术团团员的表现，让她很感动，因为她知道在上台之前，加倍练习的艰辛与苦乐。

    才读舞蹈系一年级的李柏辉表示，他以前看的都是小剧场的表演，这么大型的舞蹈演出，让他感受到整台晚会中舞蹈演员释放出的戏剧张力。他在学校学的不是中国舞，但敦煌的《造像》却令他印象深刻。他认为，每个人心里都有一个梦，编舞者透过工匠的一场梦，把心中的神造了出来，这样的编舞手法很新，很有创意，他觉的《造像》最有内涵。而女低音杨建生低沉的歌声也令他难以忘怀。他讶异杨建生的声音虽然低沉，但很能触动人心。

    几位结伴前来的舞蹈系学生，有人赞赏《迎春花开》的舞台设计和多变化的队形编排。认为每一位表演者彼此默契极佳，每一支舞的特色都诠释的淋漓尽致。女生柔美、细腻，男生阳刚。有人认为天幕搭配舞蹈，是最完美的结合。每一支舞蹈的背景都很吸引人，在台湾现在已经看不到这种水准的演出，她每一分钟都在期待天幕的变化。此外更多的是思索：为什么一群在美国长大的华人能把中国古典舞跳的如此出神入化，太不可思议了！

    在台艺大广电系二年级進修部的编辑与采访课中，教师廖煜仁要学生前往观赏神韵艺术团的表演，了解究竟有何魅力造成一票难求，并请学生写成一则新闻稿报导。“叹为观止”、“震撼人心”、“太有创意了”、“精彩绝伦”，是学生们看过神韵之后的整体感觉。 之所以请学生去欣赏神韵艺术团的表演，廖煜仁老师说，现在的孩子很难管教，看了这场表演或许能够启发学生对于中华文化的认识，同时相信神佛的存在，人心自然能归正。

    广电系二年级班代杨婉琪表示，每一个节目她都喜欢，尤其喜欢满族格格舞，动态科技天幕也很棒，跟整个舞蹈歌曲很搭配，整场演出很振奋人心。

    王玺涵在观赏过后表示，当天压轴演出的是节奏简劲有力、咚咚作响“鼓舞”，观众随着演出波动着情绪，时而欢声雷动，不一会儿又宁静无一半响的等待舞者下一秒钟惊为天人的舞动，或是目不转睛的盯着天幕动画的转场与舞蹈演员天衣无缝的配合动作。针对欣赏艺术表演而言，美国“神韵艺术团”给学习艺术之人一个不俗的选择。

    陈柏如在她的作业中这样叙述：“神韵艺术团的演出特色在于无论是自舞台天幕设计，或者是幕前、幕后的工作人员都传达出浓烈的神州思古之情、忠孝节义、各地民族风情。”“《创世》时的天幕与舞蹈演员的队形即呈现对千年浩瀚文明的推崇感、《精忠报国》与《花木兰》的演出就精准传达古来大义所在、中国绘画的字和山水格局运用在《精忠报国》和《花木兰》等剧的天幕上、塞外风情、傣族的高贵和满人女性的端庄尽在《草原牧歌》跟《傣族少女》以及《满族舞》中流露。十分感谢台上舞蹈演员的精湛演出，使我们体验威震人心的神韵。”

    有的同学特别喜欢彩虹，因为没看过男生能把彩带舞跳的这么的好。

    台艺大古迹系修复科学生陈宜廷以赞叹的口气表示：“顶碗舞超神的！碗都不会掉。我最喜欢‘精忠报国’，表现出岳飞正气凛然的样子！” 同班的学生叶家玲富有感情的说：“把天安门事件唱進去，唱的丝丝入扣，尤其是歌词中的‘面对真相为何拒绝’、‘大法弟子没有错’。我知道在大陆许多法轮功学员只是去跟人家讲说法轮功没有错，就被迫害致死，那两句话真的令人很触动。”

    一位看过神韵的国乐系学生说：“我觉的服装很华丽，科技天幕动画很好，音乐很好听，听的出来都是原创的，作曲作的很不错，所表达的道统内涵是现下很需要的，道统的美是我们内心深处所能感受到的，这也是现下非常需要的，是很重要的。我们还是要不断的吸收东西，不管是旧的、新的。”

    节目中的《鼓韵》，隆隆的声响让一位平面设计系的学生感到振奋。他说：“我最喜欢的是《鼓韵》，因为不仅有舞蹈作秀还有鼓，鼓的声音让人蛮振奋的，很有感觉，就是心情会很雀跃。看中国道统的文化蛮不错的，我觉的一般年轻歌手表演的比较通俗。我是学平面设计的，看到《归位》里的法轮功学员被害，也觉的非常痛苦，真的不敢想像的。”

    另一名何丽玲表示，学校公布栏张贴有美国神韵艺术团的表演，几乎学校每个师生都知道这场演出，虽然就要期中考试，而且是要上很重要的通识课，但是听到许多老师学生都在谈论神韵艺术团的表演。

    对于神韵艺术团的演出，黄光男校长伉俪也都到场观赏，他们对于美国第二代华人子弟能以艺术表演弘扬中华文化感到赞叹不已。

    台湾艺术大学广电系是台湾广播电视学术界中具指标意义，坚持小班制的专业教学，四十余年来造就英才无数，是推动国家政策在ｅ化、M化最积极、最具有成效的学系之一。

    ● 金融界人士

    美国神韵艺术团从4月7日到21日在台湾南北的一连串精彩演出，已震动了各界人士那颗饱尝人生冷暖，而真正渴望回归人类正统潮流的心灵，金融界的从业人士尤其是在职场经营的辛劳之际，充分体会了心灵被洗涤后的纯净和感动。

    第一银行连城分行经理张美隆赞叹的说，节目呈现神传文化的意境，使他感动不已，几乎整场都在落泪。他表示，文艺演出可以穿透时空，表现这么深远的内涵，实是令人叹为观止。

    “以中国传统主题为主，尤其有一些节目让人非常感动。蜡烛点出来，这个小孩子出来，这种表现让人非常感动，尤其那几首歌意义非常深远。不错，很好的节目，很多同仁来感觉收获很多。神传文化不管是古今中外自古都是存在，神传也是内心每个人存在的一个事实，有些是没有被揭发、有些是没有被牵引，我想把他摊开来讲也是很好，其实不止《造像》，每个节目都相当有深意，尤其有一些舞蹈融合戏剧表演，我觉的这个意境满高的，不是一般的舞蹈，不管是花木兰也好，精忠报国也好，我觉的这个很特殊，我几乎眼泪没有擦干过。”

    新光金控中坜分行襄理林孝榛在接受采访时表示，在欣赏第一出剧目《创世》时，能感受到强烈的神佛慈善、良善的能量。此外，中华文化忠、孝的精髓，不需多言，在演员举手投足间，就能清楚的表达出来。 “我看第一个节目时，就感动的很想流泪，今天好像有神降临这个会场，散布神的慈悲给现场所有每个人，带给每个人平安，现在讲的时候还是很激动，这是我印象最深刻的，希望这节目能每年都来台湾，给宝岛人民非常祥和、平安的感觉，节目很好，团体真的很棒。”

    在银行工作的康经理，对戚晓春的二胡演奏《缘》印象深刻。他认为传统神传文化的内涵，能由旅居美国的华人表现的如此淋漓尽致，实在非常难得。神韵艺术团把中国正统的文化，透过音乐和舞蹈的结合，在全球巡回演出，让没有接触过中国文化的人，也有机会了解什么才是真正正统的中国文化，这样的活动非常值得推广。“二胡，非常喜欢、舞蹈也非常棒、整体都非常棒，蛮难得的是还保有这么多中华文化的东西在这个地方，蛮印象深刻的。台湾目前感觉上得能把这些中华文化留存起来，现在不太容易看得到，很难得，感觉很感动。”

    新光人寿嘉兴收费处官先生也表示，二胡演奏令他感动落泪。“很棒，我还会想要来，二胡让我很感动，让我掉了几滴眼泪。”

    新光人寿业务拓展处的吴慧娟女士表示：太特别、太专业了，不论歌声、舞艺、舞台专业，都诠释的如此淋漓尽致。让人感到只要找到真理，人生的种种苦难就能迎刃而解。 “我很幸运能来看表演，心里除了感动还是感动，看到超大型完美演出觉的很幸运，------最喜欢鼓韵，因为鼓表现出律动，男演员及女演员用这样子两个鼓，前面一个鼓后面一个鼓，无论是个人或双人在舞鼓的时候，发觉真是完美的契合。今天晚上每个节目，发现真是超完美，每个节目表现意义都是不一样的，每个节目我都喜欢。这样的活动需要更多人支持，本身会从自己做起影响到家人。”

    ●基隆市建德国小学学生

    台湾基隆市国中国小学校的舞蹈班、民俗班师生在观赏完4月17日台北国际会议中心下午场的“神韵艺术团”演出后，共写了八十余篇心得报告。每个节目都深获学生的青睐，尤其对表现智勇双全的岳飞的《精忠报国》以及代父从军的《花木兰》，学生们都非常赞赏。

    以下是基隆市建德国小五年十三班的学生所言：

    江雅晏：看完神韵艺术团精彩杰出的演出，令我不禁瞠目结舌、赞叹不已！

    陈裕荃：他们的舞姿可说是无懈可击，曼妙的歌声加上清新脱俗的音乐，让人赏心悦目。

    张郁侦：神韵艺术团的表演非常的精彩，女生跳的婀娜多姿，男生则是雄壮威武，真是撼动人心！

    林语乔：这次的表演精彩绝伦，令我赞叹不已，尤其是背景的部份，更是让我佩服的五体投地，加上舞蹈演员美丽动人的舞姿及好听的歌曲，真是令人陶醉。

    陈品祯：神韵艺术团的表演出神入化、精妙绝伦，真是令人大开眼界啊！

    ＊《创世》与《造像》

    国二跳绳班连伟杰：第一支舞蹈《创世》揭开了序幕，这一出表演，相信不止我而已，整场的贵宾想必都赞叹不已。就音乐方面来说，无论是任何一点、任何一拍、任何一个动作，皆完完全全和音乐配合的淋漓尽致；肢体方面则是将每一个细节，发挥至极，丝毫不怠懈，用“心”演好每一支舞蹈，动作干净利落、分明，不拖泥带水；就整体方面来看，犹如一个人照着千面镜子般整齐，无论是速度、力道、间隔……等，皆是整齐一致，就连跑位，更是令我拍案叫绝，个个犹如脚下加装滑轮似的，十分的流畅并且整齐如一，速度相同，真是好看极了。

    国二跳绳班林文毅：舞蹈《造像》是在诉说着一名敬畏神佛的雕刻匠正在雕刻佛像，但因为没有了灵感而入睡，忽然那些出自于他手中的雕刻神像，都奇迹似的动起来了，场面犹如梦境般的神奇，给予那位工匠无比的启示。舞蹈中有一些毯子功，如侧空翻、后翻、蹦子等，都练到炉火纯青的地步，且每一个动作都非常的完美，我们也须多多学习他的动作、亮相来加入到我们的跳绳、舞蹈中，以增加美感。这个表演的背景是中国遗址敦煌石窟，窟中有着千万尊的佛像，实在令人叹为观止，如同真的置身于那个佛像石窟中。

    国二跳绳班张源育：序幕拉开后便把全场观众带到了天庭，神仙们所呈现出来的是一片歌舞升平，那是多么令人向往的啊！随后众神仙下到凡间来，开创了一个盛世──大唐。当天庭呈现在我们面前时，那整齐的仙女们、一致的步伐、华丽的衣着无一不令人屏气凝神的去欣赏它。那是一种震慑人心的美、一种使人赞叹的美。

    《造像》是中场休息前的最后一个节目，这支舞一开始的背景便令我赞赏不已，投射在布幕上的洞窟虽是平面的，但从座位上看去却像是一直在向前延伸，加上灯光与水滴的音效后，更使人觉的置身于敦煌的洞窟。而青年那臻于完美的动作更是在稍后的休息时引起大家的讨论，尤其是那完美的侧空翻，当他的脚在空中画下美丽的弧线、落地后，这才惊觉他已完成了高难度的动作，看上去又没花多少力气，这真的值得我们去学习！

    国二跳绳班朱哲民：《造像》则是一位雕刻师傅在敦煌的佛教石窟内，睡着了以后，窟内的佛像都动了起来，醒来后才发现只是个梦。他的姿态表现出了惊讶、尊敬……等等的心情，即使看不到他的脸部表情，还是可以从肢体的表现看出心境，真是将舞蹈练的炉火纯青了呀！

    国二跳绳班黄君皓：《创世》开始之前全场的灯暗了约五至十秒的时间，灯一亮，眼见场上已呈现一个壮观的队形，在这么短的时间内，他们竟能不慌不忙的迅速排好队形，可见训练有素。《创世》描述上天创造了世界，一开始场景是在天上的宫殿，有一位佛祖和许多神仙，场面非常华美而浩大，令我感到台上似乎真成了仙境一般。

    《造像》描述一位男子梦中走進了敦煌石窟，在伸手不见五指的黑暗中，身旁众多的神像忽然动了起来，一起与男子跳舞。在这节目中，最令我印象深刻的不只是舞蹈表演者精湛的舞技，还有他的灯光效果与布景，布景做的很有立体感，舞台上的人似乎都被吸進去了，而当神像动起来时，灯光也搭配的非常神秘，紧紧抓稳观众的眼睛。我想，要是失去了布景和灯光这两大要素，再怎么精湛的技巧也失去了光芒。

    国二跳绳班邱品妤：在这次的节目中，令我最印象深刻的，就属《造像》了，这个节目的内容，主要是在说，有一个虔诚向佛的人，在一座庙宇内休息，当他睡着时，庙内的神像全都活了起来，那个人睁开眼一看，简直不敢相信他自己的眼睛，但他十分的感动，突然间，梦醒了，他眼前的神像，依然一动也不动，就象他刚才所见的景象全部存在。我觉的这个节目让我十分有感触，好象一场大梦初醒，这在人生的路途中，是很常见的，正因如此，我才会到现在都还记忆犹新呢！

    ＊《精忠报国》和《花木兰》

    国二跳绳班张睿中：令我印象深刻最精彩的是《精忠报国》以及《花木兰》，那精湛的武术，每个定点动作都很完美，该停顿的停，音乐点也配的很好，还有帅气的空翻，有侧空和前空翻，他们的腰力都很足够，所以才能有那么标准的翻。再来看《花木兰》中，花木兰耍剑，动作若不是有层次感，就是很一致，都是我们该学习效法的地方。

    国二扯铃班冯昱凯：岳飞精忠报国和花木兰代父从军的故事都是家喻户晓的故事。岳母在岳飞的背上刺上《精忠报国》四字也都能用舞蹈生动的表达出来。花木兰代父从军，在外打仗胜利，以及回归故乡之后，伙伴们才发现原来木兰是女郎的惊讶表情，都做的栩栩如生，非常的生动，那感觉仿佛就象是读着木兰诗，心里所想的景象，历历在目，呈现在眼前的感觉。

    国小五年级许筱琛：哇！表演开始了，每个人都目不转睛、全神贯注的注视着。其中有精忠报国、智勇双全的岳飞，而花木兰的百善孝为先、代父从军更是孝悌楷模。我觉的这场舞蹈表演与众不同，因为全部的舞蹈演员都跳的精神抖擞、生龙活虎，展现出无限的活力，真令人印象深刻。希望以后还有机会再次欣赏！

    国二跳绳班胡玉铭：《花木兰》和《精忠报国》都是以舞台剧来呈现，《花木兰》中饰演木兰的人很厉害，各种“翻”的动作都会，尤其是她的前空翻最令我印象深刻，她姿势非常的标准而且看起来很轻松，一个女生还会耍剑，花木兰真的是“女强人”喔！

    国二跳绳班林宸安：《精忠报国》的舞蹈，以生动的肢体来补足了没有声音的演出，毫不单调，反而更加的融入了戏剧之中，其中士兵的武打动作，有架势，动作利落干净，有种鲜明的感觉。

    国小五年级舞蹈班三十号：《精忠报国》的岳飞表现的是“忠”、“孝”，《花木兰》表现女性的孝顺，不惜在国家发生危难之时挺身而出，告诉大家要如何对父母、国家尽忠及尽孝，表现的是做人的道理。

    国小五年级刘心扬：看完这个表演，精彩的片段真是让人记忆犹新，画面历历在目。不管是《精忠报国》的岳飞，其坚忍不拔、不畏艰难的精神，或者是代父从军、百善孝为先的《花木兰》，都是在教导我们做人处事的道理。

    国二扯铃珏白崇威：这次的表演内容丰富，有关于岳母刺字和花木兰代父出征的故事，在《精忠报国》中，岳飞使出其拳脚功夫，招招有力且精准，不象我们在国术舞蹈中，出拳杂乱无章，且他很会利用场地，从前头到后面，他几乎都踏遍了，我们打拳时也应学习他，使我们更有视觉效果。《花木兰》中，主角由一温柔娇弱的女孩子转眼间变成威风八面的将军，此种转变让舞蹈的重心由优美变成刚毅，是一项特别的表演技巧。

    国二扯铃班王冠宇：在这众多的表演节目之中，我最喜欢的应该是《花木兰》吧！在这二十个表演节目中，我觉的最能够兼具故事性、技术性与趣味性的就是这个表演，毯子功的部分做的比较多，而且演技也十分逼真，尤其是木兰要告别父亲前去从军的那一段，足见木兰的孝心及其父亲的年迈体衰。除此之外，这支舞蹈中的动作都十分气势恢弘，将力与美的感觉表露无遗，刚中带柔，柔中带刚，值得我好好学习。

    ＊《迎春花开》和《彩虹》

    在学生的眼中，《迎春开花》这支舞蹈，使用的手绢甩起来就象一个个的小太阳，将手绢的动感发挥的淋漓尽致，展现了春回大地、百花盛开，万物复苏的景象。让他们惊奇的是男生跳彩带舞，有柔有刚，彩带控制自如，令人赞叹。

    国小五年级陈欣宜：我觉的这次观赏美国神韵艺术团的表演，真的是去对了，因为表演者不但歌唱的好，连舞蹈都让观众看的目不转睛，真是令我佩服的五体投地。我最喜欢的节目是《迎春花开》和《彩虹》。要把一条八角巾转起来像灿烂夺目的花朵，这是非常困难的，所以我看的目瞪口呆；而《彩虹》是用五彩缤纷的彩带所跳的舞蹈，令我大开眼界。

    国小五年级李懿凡：我觉的最好看的节目是《彩虹》，色彩鲜艳的彩带在舞者们的手中像是充满了生命力，舞动出千变万化的造型，让观众看的目不转睛。

    国小五年级舞蹈班六号：“神韵艺术团”有着高超精湛的舞蹈表演，将中国文化做了精致的表现，我较喜欢的舞蹈是《迎春花开》，因为其中表演的意境和我们的“戏鼓迎春”一样，都是以迎接春天为主。但是我从未想过竟然也可以用“手绢”来诠释，发挥到极致的演出，真是令我感到非常惊奇及感动！！

    国小五年级舞蹈班五号：我喜欢《迎春花开》的原因是因为每一位舞者都打扮的很美、很像会动的“草”，“草”的手上都拿着两朵美丽的黄花……这首舞曲的背景更是美。每一位舞者在转手绢时都好象有一台机器在手中，帮舞者们转手绢呢！

    国小五年级舞蹈班二十二号：在这场表演中令我印象最深刻的是《彩虹》，一开始他们先把彩带藏起来，当所有舞者将彩带全部展开在台上飞舞的那一瞬间，让全场观众又惊又喜，是这支舞蹈最高潮的时候，全场的掌声不断，就连我也看的目瞪口呆。

    国二扯铃班蔡佳颖：令我印象深刻的有几个，其中就有《迎春花开》。他们手上拿的是橘色手绢，搭配这轻快的音乐，加上轻盈的脚步，呈现出春天到了，百花齐放的味道，他们转起来的绢花柔中带劲，感觉活跃；而且，他们转手绢，有平转，也有立转，平转还能两个人互相交换，还有从背后挑出来接的，也有往右抛，接左边那个人的，有那么多抛手绢的动作，还能做到失误很少，真的是国际水准的。

    国二跳绳班胡玉铭：《迎春花开》舞蹈表演者们在幕一拉开，手上就已经在转动手绢，虽然动作有些复杂，但舞蹈表演者们配合着音乐起舞，当中有个把手绢往上丢的动作，令我感到佩服，因为那是有分组的动作，有分谁先丢然后换谁丢，再接下个动作，通常这种动作应该会很凌乱，但那些舞蹈表演者所表现出来的却很整齐。

    国二扯铃班叶芯苹：看着的舞蹈表演者们流利的用双手舞弄着美丽的手绢，手绢就在他们手中如一朵朵绽放的向日葵，迎着舞台的灯光，整体的色彩鲜明，就正如节目名称《迎春花开》一般，衬托出春天百花齐放的美，更衬托出春天欣欣向荣、百花争艳的美景，而整齐的程度，更让人啧啧称奇！如此整齐一致的表演，想不让人不拍手叫好也难。

    国二扯铃班王浩昀：我印象最为深刻的就是《彩虹》这个节目了，这支舞以彩带来透露彩虹之美，而我也观察到，舞蹈表演者的衣服也是有变化的，他们的衣服颜色是由头部颜色较浅到脚部颜色较深的变化，这种变化能带来层次的美感，与彩带互相配合，可真是绝配呀！

    国二扯铃班庄捷涵：我们欣赏了许多舞艺精湛的高水准表演，每一个节目都让我刻骨铭心、难以忘怀，其中，最特别的便是《迎春花开》，台上的舞蹈表演者们个个身段柔美，就有如天上的仙子下凡一般，在每一朵花中都注入新的生命，让花儿们享受阳光的滋润、接受微风的吹拂。她们利用手绢做出各式各样的动作，不论是转动着还是往上抛，都整齐一致，就真的像是百花盛开一样，给人一种新春即将来临的舒畅感受。

    国小五年级舞蹈班二十号：我非常喜欢彩带舞（《彩虹》），整首舞看起来很漂亮，动作干净利落，彩带不会缠到身体。尤其男生跳起来很有精神，女生跳起来很有美感。神韵不仅舞蹈跳的很好，服装也很美丽，他们的服装和他们的舞蹈搭配的简直是天作之合啊！

    国二扯铃班庄周毓庆：让我喜欢的节目有《彩虹》，这个节目的主题是彩带，绚丽的彩带搭配漂亮的浪花，我觉的此时彩带就象是舞蹈表演者的舞伴一般，随着音乐翩翩起舞，我想这就是“人间至美”吧！

    ＊《烛光》与《归位》

    仁爱国小五年级：用一枝蜡烛、一点点《烛光》，传递真诚，让世界充满正义和善良，是整出舞蹈中，令我印象最深刻的部分。

    国二跳绳班余立安：《归位》这节目，也让我觉的好人终究会得到救赎，而坏人则会遭到天神的惩罚，这就是俗话说的“善有善报，恶有恶报”。

    国二跳绳班张源育：《归位》一舞内容主要在讲述一位修炼法轮功的女子，受到中共的迫害而死。在她死后，当初毒打她而致死的四名歹徒受到了天神的制裁，在一场雷雨中丧失了他们的生命，而那名女子被菩萨接引到了天上，过着无拘无束的生活。虽然她生前所遭遇的迫害非常使人同情，但死后到了天上的世界却让人替她感到非常高兴。天上的千手观音、优美的仙女，那样的场景使人感到宁静、和平。

    国二扯铃班何宜频：《烛光》也十分特别。一盏盏的灯火让人仿佛重新看见希望，对于未知的人生旅程也不再害怕。

    ＊《草原牧歌》和《雪山白莲》

    国二扯铃班陈品睿：《草原牧歌》音乐一开始时，就令我为之震惊，再加上男舞蹈演员们出神入化的舞蹈技术，使台下观众赞叹不已。这个节目是中国大陆边疆地区的民族舞，当他们跳起舞来时让我如临其境，仿佛置身在草原一般，对着一望无垠、无边无际的草原大声呐喊着，而且他们的韵动语音完成合而为一，毫不逊色，可见其场面之浩大啊！

    国小五年级舞蹈班六号：那出用白色的彩带袖，飘来飘去，其中少女们的笑容，像高山上的雪一样纯净，像白莲一样的美丽，《雪山白莲》是我觉的最美的一支舞。

    国小五年级舞蹈班十二号：我最喜欢《雪山白莲》，不管是它的音乐和舞衣及动作都使我觉的十分舒服。大大的衣袖摆弄起来优美动人，腰身表情也做的很好。

    国二扯铃班何宜频：《雪山白莲》中每个姑娘手中套着两串白色的水袖闻乐起舞。话说回来，她们以白色的水袖代表西藏传统的物品“哈达”。而“哈达”所代表的意义正是尊敬客人的意思，这使的所有的观众都很感动也很欣慰。

    国二跳绳班林文毅：《草原牧歌》表演着一群牧马少年们骑着骏马奔驰在广大的蒙古大草原上，充满着阳刚气概，这支舞蹈大多都是毯子功，动作一致、整齐化一，团员们必须非常有默契，他们各个动作都如同真的骑着马在表演。这支舞蹈表现的淋漓尽致，简直无法言喻，他们得到了雷鸣般的掌声。

    国二跳绳班黄君皓：《草原牧歌》中有个动作令我啧啧称奇，就是跪转，一开始是非常快速的转，而后竟为空转！实在太厉害了！

    蔡傅全：中国有许多地区因气候关系，长不出树木，而形成一片广大的草原。因此“马”成了他们主要的交通工具。《草原牧歌》里男儿们骑着马在草原上奔驰着，虽然场上根本没马，但他们的动作却让人相信他们真的在骑马，左摆右摆，前進后退，都非常一致，搭配着音乐的节奏，闭上眼，自己好象也骑着马，在草原上奔驰呢！

    ＊歌唱与二胡演奏

    许多学生们觉的声乐家们的天籁之音真是余音绕梁。每一首歌的抑、扬、顿、挫都清楚分明，如黄莺出谷般的美妙，使他们大饱耳福。

    国小五年级陈侨茂：我觉的最好看的节目就是女低音唱歌，她的声调起伏，有时高有时低、有时像男有时像女，令我陶醉其中，演唱完毕，大家都念念不忘那优美的歌声。

    国小五年级陈昱安：这次老师带我们去观赏美国神韵艺术团的表演，令我大开眼界，收获很多。其中让我印象最深刻的是女高音的演唱，她的声音像黄莺出谷般好听，让我很佩服。

    国二跳绳班连伟杰：让我印象深刻的是，《缘》演出时的序段，为各位观众小小的介绍一下二胡这项传统国乐，利用了二胡唯一的两条弦，竟然可以演奏出鸡啼声、马鸣声、鸟鸣声……等各种动物的叫声呢！真是难以想象只用了两根弦所演奏出的动人旋律，紧接着由戚晓春小姐所带来的二胡独奏。《回归颂》以及《我是谁》皆由男高音关贵敏独唱，那十分宽广的音韵，动人的唱声，真是少之又少的男子高音华才。

    国小五年级李庭宇：这次看了神韵的演出，让我大开眼界，尤其是二胡拉出的清脆悦耳的乐曲，更是让人心旷神怡。

    国二跳绳班朱哲民：《为何拒绝》、《天安门广场，请你告诉我》、《找真相》和《我是谁》都是由唱功深厚的歌唱家来演唱的，女高音姜敏和白雪的嗓音高亢嘹亮，让人听着听着也跟着溶入了她们的情绪中；女低音杨建生则是变化多端，既可以象个正常女人一样唱歌，又能将音调降到象个大男人似的。她们的唱功真令人佩服。

    国二跳绳班余立安：男高音关贵敏先生唱的《我是谁》，让我印象深刻，不仅歌声美好，而且说出了在这天地人海茫茫的世界中，不能放弃，要勇往直前，人生不就是该这样发挥光彩吗？姜敏女士所唱的《为何拒绝》，不但歌声优美，深刻去体会的话，会让人忍不住流泪。

    国二跳绳班林宸安：高亢嘹亮的歌声《为何拒绝》，演唱者的肢体动作也不马虎，步伐优美，肢体随着音乐的抑扬顿挫而有所起伏，令人陶醉。《天安门广场，请你告诉我》一曲中，浑厚的女低音，既雄壮又带有哀伤的感觉，演唱者缓慢的动作更突显了歌曲所要表达的精神。

    仁爱国小舞蹈班：我最喜欢的是《找真相》这首歌。我觉的能够唱出如此好听的歌声，是因内心是善良的，发自内心的唱出来，所以格外好听。

    ＊《顶碗舞》和《傣族少女》

    国二扯铃班郑絮慈：神韵舞蹈团在身段方面，女生的动作很柔美。在《傣族少女》中每个傣族少女都像是水做的，动作轻柔飘逸，全身十分柔软。而《顶碗舞》中，女演员们的顶上功夫可了不得，她们个个都在头上顶了三个碗，但却仍能做出流畅的舞蹈动作，身轻如燕，她们的小碎步也很漂亮，加上干冰效果，整个人就象在云雾里飘移。

    国小五年级黄仲唏：最让我难以忘怀的是《顶碗舞》，婀娜多姿的女郎跳着充满活力与热情的舞蹈，在台下的我也差点闻“乐”起舞呢！表演完时，我还意犹未尽的闭上眼，回想着她们跳舞时的倩影。

    国二扯铃班叶芯苹：最令我印象深刻的，还是令人难以置信的《顶碗舞》。看着各个舞蹈表演者头上顶着一个个精致的碗，每一个都稳如泰山，就算做了个剧烈的大动作，那碗还是始终“无动于衷”，果真是全球巡回的表演团体，整场表演都让我们叹为观止，想一看再看。

    国二扯铃班许博容：其中《傣族少女》节目最让我印象深刻，她们各个那柔软的肢体动作，真是令人叹为观止呀！她们动作的整齐度也很高，我曾询问过傣族舞的特色，“看起来要很柔和，所以动作要轻、要柔，手腕要翘起来，慢慢的走，不求快。”也因为比较慢，使我们要看她们那确实的动作，摆头、挥手……等，都更清楚了。

    ＊《满族舞》与《鼓韵》

    学生的心得报告中：我最深刻的一幕是《满族舞》，动作非常的柔，表现出满族的格格公主的温柔；《满族舞》的格格虽然动作不多，但是她们表达出格格应该有的气质和韵味；我最喜欢的是 《满族舞》，因为格格们穿的鞋子（花盆鞋）很特别，走起路来很容易跌倒，她们的动作不多，但都做的很精细、优雅，把满族格格的娴淑气质，表现的惟妙惟肖。

    国二跳绳班黄君皓：演员摇身一变成了清朝的格格－－《满族舞》，穿着高底鞋，一步步呈现出满族舞蹈之美。在此节目中，我发现每人的每一步都踏在音乐的拍点上，大家整齐划一，而不是各走各的或不搭音乐只是把动作做完。

    仁爱国小舞蹈班：令我印象深刻的舞蹈是《满族舞》，“格格”身上穿着那宽大的旗袍，脚上穿一双“花盆鞋”，鞋子的底部中间大概有三寸多厚的高跟，头上带着那“大拉翅”的头饰，表现出传统女性的娴淑端庄。

    国二扯铃班冯昱凯：最精彩的是《鼓韵》，一边跳舞一边打鼓，真的很有创意，而且你无法明确的看出到底是右手打到鼓还是左手打到鼓，真是神奇。

    国二扯铃班陈品睿：《鼓韵》是最后一个节目，中国的表演中，最少不了的就是鼓，而且我很爱鼓的表演，因为它的声音会震撼人心，在这个节目中，他们便把鼓系在自己的腰上，边跳着舞，边击着鼓，整个画面新颖，非常新鲜。

    国二跳绳班胡玉铭：《鼓韵》舞蹈表演者身前身后各背一个鼓，然后配合着音乐的节奏，用鼓棒去敲鼓，中间有段音乐停止，舞蹈表演者就边跳舞边击鼓，完全没人落拍，可说是完美结尾。

    仁爱国小舞蹈班：《鼓韵》一开始的动作有点温柔像淑女般在打鼓，后来渐渐的展现为另一种风格。那种坚韧又有力的声音使我觉的他们好厉害。因为舞者都很投入，表情、身段、眼神，使人很容易就看出来他到底是要展现温柔典雅的舞、或是简洁有力的舞。跳舞时每个肢体动作都好象在说跳舞好快乐、好快乐，有种让人羡慕不已，好想站上舞台跟他们一起跳着开心、快乐的舞步的激动。

    仁爱国小舞蹈班：《鼓韵》是呈现出古代雄壮威武的擂鼓天响，震撼全场，令观众热烈的回响，让全场观众狂拍手，喝彩声连连不断！这样美好的中国古典舞艺术飨宴，难怪会受到那么好的风评。

    心得报告中有一段：“神韵艺术团的节目，有一种正大光明之气，其古典的气息与优美的旋律，其纯正美好的意境，使人心灵得到宁静，人性得到提升，找到自己远古的记忆；或超然尘世，回归清净明澈与平和喜悦；或心定神凝，感悟到真诚细腻、善良纯正、光明美好的启迪。在滚滚红尘中震撼人心，令人发出久违的感叹和持久的共鸣……”期待明年的神韵，您一定要亲自来细细体会罗！


嘉义

    4月20日，美国神韵艺术团在嘉义第二场演出也是台湾巡回15场的最后一场，十点十分在爆满的观众掌声中落下帷幕。神韵所带来纯善纯美的艺术飨宴，让纯朴的嘉义两天两场5,000名观众，不再含蓄而是热情激赏，掌声持续不断。总统陈水扁、行政院长苏贞昌在开演前特致赠花篮，祝贺美国神韵艺术团在台湾巡回演出圆满成功。

    走進中正大学大礼堂，首先映入眼帘的是一群白蝴蝶般的兰花仙子，她们或高或低、或聚或散，展现清新脱俗、优雅飘逸的美姿，仿佛盛情迎接莅临观赏的来宾進入佛国仙境。 这是为彰显美国神韵艺术团的内涵，呈现佛国仙境的美景，由育品生物科技兰花园赞助，中华花艺研究推广基金会南部分会创作的。

    中华花艺研究推广基金会南部分会会长林雅惠表示，美国神韵艺术团在展现神传文化，因此想表现出佛国仙境的纯净。她们利用当季的素材，将梨枝、柳条、蝴蝶兰甚至藤编器都上了白蜡，一方面有冰清玉洁的脱俗感，另方面可以保持蝴蝶兰的新鲜。特别是设一方小水池，在池里装置喷雾，烟雾缭绕，如梦如幻，如临仙境，为美国神韵艺术团的演出做了最佳引言。

    中华花艺研推会企划组的黄春梅表示，嘉义大林育品生物科技兰花园董事长张能倚在美国看过神韵的表演，非常认同神韵的理念和努力，因此在台南、台中、高雄、嘉义各场均无条件的赞助240株蝴蝶兰。闻名国际的蝴蝶兰是台湾的特产，以蝴蝶兰为主要素材，透过中华花艺研推会老师们的巧手，不但为美国神韵艺术团锦上添花，也藉由国际媒体的报导神韵，间接的把台湾的美传播到世界各国。

    观众心声

    ●江义雄（台湾立法委员）

    台湾立法委员江义雄在看完美国神韵艺术团的表演后，向记者表示：“我太太好像整个身体都轻松了，我看到她鼓掌最大声。”他今天是特地带患脑血管出血的太太一起来看表演的，终场时他兴奋的说：“我几乎一年没看过电影了，今天这个表演给我很大的震撼，也没看过太太这么高兴。”

    神韵在台湾演出以来，观赏过的人惊为神品，终日口耳相传，奔相走告，在嘉义地区已未演先轰动，成为民众茶余饭后的主要话题，城市、海线或山区争相购票或托人购票，引发各界赞叹。江义雄就是在这个神韵的热潮中得到消息的。他说：“许多人告诉我，神韵是一个高水准的表演，要我一定去看，今天我觉的真是不虚此行，像神韵这种很纯正的艺术表演，没带一点其他的杂质的色彩，能够振奋人心，假如能够普遍铺开的话，一定能够给世界带来和平。”

    原来在中正大学担任法学院院长的江义雄，在谈到表演中有关法轮功的节目时，他义愤填膺的说：“人类的自由、人权本来就是要受到尊重的，我在世界各地跑，经常看到法轮功学员的活动，从展示的照片可以了解中共的迫害是不尊重人权的，法轮功学员为社会作了很多贡献，我认为法轮功应该受到社会的支援。”

    ●陈淼胜（南华大学校长）

    致力发扬民族音乐，并设有民族音乐系和雅乐团的嘉义南华大学校长陈淼胜，在观赏完美国神韵艺术团上半场的表演后表示，心中的触动难以用言词去表达。他特别赞叹舞蹈的演出，不但服装很鲜丽吸引人，而且舞蹈演员透过一举手一投足和眼神就能（将内涵）表现的淋漓尽致，确是无声胜有声。这是中国人的特色，含蓄不必直接讲，动作就代表一切。他还表示，在看了如此生动美妙的舞蹈后，想在学校增设舞蹈系。

    提到戚晓春的二胡演奏，他表示，中华文化很多被埋没掉，能登上国际舞台是中国人的骄傲。他指出，二胡有很多变化细腻的技巧，我们要再把它发扬光大，不要让小提琴专美于前。

    陈淼胜认为，美国神韵艺术团把中华的历史、文物、信仰、风俗透过编剧、演员的表现及布景呈现出正如其名的“神韵艺术”。“从来没有看过这样的演出”，他说，“透过演出再来看历史，你会很认真的看历史了。”

    ●吴昭义（仁义中学首任校长）

    “从第一幕‘创世’这个节目开始，我整场都沉醉在一种很祥和很兴奋的气氛中，我（这个）将近七十岁的人第一次看到这种场景，简直有点承受不了。”嘉义仁义中学首任校长吴昭义在看过神韵艺术团上半场的表演后，神清气爽的说：“整个舞台太美了，每个地方都太好看了，我几乎来不及看，下次应该坐后面点才能综观全部的舞台。”

    吴昭义对于中国舞蹈的表演，有很深的触动。他一面用手势一面回答记者的问题：“舞蹈对我来讲是外行，但看了这些表演我心里有深刻的感觉，这个从美国来的艺术团的年轻人中国舞跳的太好了，像‘岳飞’那个舞剧，能够把中国人传统的忠孝节义用舞蹈的方式表现出来，而且能够感动人，真是太不容易了，我想演员一定经过长时间严格的训练；还有那个天幕太大、太神奇了，敦煌壁上的佛手还会动呢！”

    退休后喜欢看艺术表演的吴昭义喜不自胜的说：“我一走進这个大礼堂就有一种很特殊的感觉，你们的招待、你们给人的亲切感，尤其是坐在这里，好像有一种很美好很详和的感觉。” 吴昭义还表示：“像这种有道德内涵、能够打动人心的艺术表演，假如能让更多的民众都来看，对净化社会人心一定会起到很好的作用。”

    ●罗雪容（南华大学视觉艺术学系系主任兼任所长）

    南华大学视觉艺术学系系主任兼任所长的罗雪容表示，观看神韵艺术团表演，对于学艺术管理的她来说是一个相当好的经验，因为学习艺术管理的人不仅仅着眼于幕前的表演，更着眼于整个演出的其他部分。她最赞赏本次表演的公关行政，因为她发现观赏的民众包含各种观众层与各种年龄层，她认为这种公关行政的表现是一个见习的好机会。

    亲自游历过敦煌莫高窟的经历，让罗雪容对美国神韵艺术团《造像》的演出印象非常深刻。她说，因为《造像》舞剧整体表现出了敦煌的感觉，再加上以真人演出佛像，更是让人有一种佛像活化的感觉。下半场舞剧《烛光》则让她感受到“承传”的精神。

    身为管理研究所所长的她认为，美国神韵艺术团本次演出将音乐、美术、服装、舞蹈、表演内涵甚至电脑科技与公关行政等部分，整合的相当精彩。她说，其中在表演内涵方面，（演出）整合了佛家“善”的概念与许多忠孝节义的故事。这些概念如果只是教条式的宣讲或以报纸报导，有许多人是看不下去的，但是神韵艺术团将这些概念以音乐化、美术化与舞蹈化方式传达给观众，她认为这种整合方式相当好。在谈到与科技整合的部分，她表示，电脑天幕的技术呈现了每个故事的背景，以往必须花费大量人力物力的舞台布幕限制，神韵艺术团利用电脑与投影技术达到了很好的效果。最后她更表示，虽然她的学生没有机会亲自观赏到神韵艺术团的表演，但她会把这些幕后经验与她的学生分享。

    罗雪容还是位知名画家，她的画作中大多以女性特有的角度、细腻的笔触来描绘生活，作品别具一格，颇有一股哲学味道。

    ●高雄五福国中的老师

    高雄五福国中的30多位老师一同搭巴士北上前来观赏。节目的多样性与良善的艺术内涵让他们赞叹不已：

    “很精致！服装、舞蹈、颜色、道具……都很漂亮！”五福国中训导组长王怡芳回忆着刚刚的表演说，“天幕很特别，以前没看过这种背景布置，而且跟舞蹈、剧情都很契合”。王怡芳还以为表演《顶碗舞》的演员头上的碗是黏上去的，没想到是真功夫，一次顶3个碗。她兴奋的说，“当场吓了一跳！”而且发现演员都只舞动肩膀的部份，很厉害。

    其他的老师们对杨建生的歌声深觉震撼，不但祥和，而且歌词意境有一种很深的意涵。

    另一位教授表演艺术的老师邓伟晟说：“这是一个比较大制作成本的舞台表演，背景结合了多媒体的动画，很少见而且很生动。”邓伟晟表示，这次很多中国传统的舞蹈，一般一场晚会很难看到这么多的表演。 “还有一个特殊之处”，邓伟晟说，“过去民族舞蹈，肢体、技巧的呈现比较普通，而‘神韵’加入了故事性的剧情，让即使没有文化背景的民众也能了解舞台上所要表达的涵意”。他还举例说，坐在他前面的老先生、老太太就一边看一边讨论，看的很入神。

    问到是否适合给学生观看，邓老师说，很适合，可以一次看到很多民族舞蹈的精华。说到演员的表现，邓伟晟说，他今天特别拿望远镜看，发现演员的表现十分投入，因此舞蹈的韵味自然就呈现了出来。

    邓伟晟说，节目中透过艺术的方式表现有关信仰遭受迫害的问题，例如讲述法轮功学员因坚持信仰遭迫害但加害者最后也遭恶报的节目《归位》，让“观众在音乐、背景、舞蹈的呈现下，被融入剧情当中，这感觉真的很不错。”

    ●陈政宽（中国国民党组织发展委员会副主任委员）

    中国国民党组织发展委员会副主任委员陈政宽在嘉义观看神韵演出后表示，神韵艺术团在北美组成，但是对中华民族的舞蹈相当的用心，他们能够把中华文化展现的那么好，表现相当优异。陈政宽说：“她们所诉求的、要表现的，我看了都感受到了。”“我印象最深刻的是《造像》，自古以来中华民族都是个信佛的民族，看到佛像都生动起来，对人生会有很大的启示。”

    陈政宽相信神韵艺术团的演出会对社会人性向善、善良风气的提升起到很大的作用，他也期许中华儿女继续壮大、继续传承下去。

    ●傅大伟（嘉义市议员）

    嘉义市议员傅大伟在看完神韵艺术团的演出之后说：“事实上，我很讶异，在北美竟然有这么样优质的艺术舞团，能把中华文化阐述的这么让人入神，觉的非常的不简单！在台湾都很难看到这么好的舞蹈团，实在让我觉的很讶异。”

    ●李锡津（嘉义市副市长）

    现任台湾嘉义市副市长李锡津20日观赏了神韵艺术团在嘉义的首演，他看到整台节目表演的都很用心，觉的很难得。他说，这些演员都是华裔美国人，，但是跳的舞蹈有深度、有内涵、有动感，真的不容易。

    李锡津表示，这是一台综艺性的节目，每一个节目都很有特色，尤其《造像》这个节目，很有动感、引导性强、戏剧的张力比较强，而且气势壮观。在华人居住比较分散的世界里，要练成这样很不容易。

    李锡津过去曾任台北市建国中学校长、台北市教育局长，因此他从教育的立场来看，认为“神韵的表演”对青少年是有启发的。他说，生存在一个多元化的社会，要有多元化的智能，启开智慧，使自已的人生观、价值观、道德观、世界观，有一个正确的导向。 “而神韵艺术团，（正是）透过各种变化万千的表演，（给青少年）正面的引导。舞蹈演员尽情发挥才艺，展现了活力青春，达到了寓教于乐的社教功能”。

    李锡津最后说了一个“我们不能老是当苦力”的小故事。话说从前有个苦力，辛苦了一辈子，有一次买了一张彩券，中了一等奖，他欢喜心一起，以为自己再也不用当苦力了，就把他用以生存活口的扁担给扔了。当他想到的时候，后悔已来不及了，原来彩券就放在扁担里。这是一个忘本的小故事，更是一桩启迪人重视文化的故事。他强调，文化是一切，文化是母亲，一个国家不能没有文化，神韵艺术团的表演正是在发扬中华传统文化。

    ●廖坤荣（中正大学政治系系主任）

    中正大学政治系系主任廖坤荣表示，神韵艺术团所表现的文化精髓，一定会提升现代人的生活品质。他说：“这实在太棒了！无法用语言形容神韵所表现出来的美好，每一个节目都非常的用心制作，非常精彩，我很讶异神韵竟然可以如此自如的将中国传统文化用艺术呈现出来。”

    廖坤荣认为，现在很多艺术都变异了，人的价值观也都发生了变化。身为一名老师，他非常忧心这一代的孩子所受的影响。他说：“如果真要形容我的心情，我希望多一点像神韵这样的精神，将中国传统忠孝节义让我们从内心深处再一次唤醒。”

    ●张硕文（立法委员）

    立法委员张硕文表示，神韵艺术团不用言语而散发出的神佛的慈悲，他完全能够感受的到，令人动容。他认为，将神传文化藉由表演激发人内心寻求善的本能（是演出最为精彩之处）。他对节目《造像》印象特别深刻，（这个舞蹈）将人信仰神佛的虔诚透过肢体语言，很传神的传达出来，隐喻佛对善良人的指引，因此感受很深。而后面的天幕配合着舞蹈很吸引人。总之能来看神韵的演出意义非常深远。

    ●翟本瑞（南华大学社会科学院院长）

    南华大学社会科学院院长翟本瑞，从中国文化与艺术表达的层面，讲述了他的看法和感触。翟院长表示，过去我们长期以来，在艺术的接受方面都太受到西方的影响，一说到艺术，“我们会觉的艺术好像就是莫扎特的音乐或者是西方的芭蕾舞”，因此，百年来其实华人在艺术的表达上面受到了一些限制，潜意识里面我们其实是并不认为华人的艺术是可以开展出来的。

    但是，翟院长说：“在今天看过之后的感觉就是说，其实华人的艺术在每一个领域都可以开展。今天看到无论是在舞台的布置、背景音乐、艺术表达、歌唱、造型，以及在内容的表达上面，都可以不同于西方，都可以有些创作，但是也都可以回归到文化的传统。”

    ●王延煌（国立新港艺术高中校长）

    国立新港艺术高中校长王延煌在看过演出后，深表赞许的说：“神韵舞蹈的呈现让大家大开眼界，非常exciting（兴奋），表演excellent（完美）、艺术元素的表现已经超出视野，艺术表演者用艺术方式将中国传统文化通过结合现代技术（表现出来），这已经踏出了国际，迈出了非常成功的一步。尤其是敦煌那一幕，用潜移默化的方式，呈现其精神，（让人）印象深刻，如此精彩的表演手法，非常excellent，希望神韵这样高水准的表演能多在台湾及全球推出。”

    王延煌表示，在舞蹈和服装方面相当考究，但演出又具有现代化的特征，即通过声光及多媒体的运用，让观众从不了解到非常清楚所要传达的精神，这更能让艺术表演者从中找到创新舞蹈的智慧及灵感，创作出更精彩的作品。

    ●罗侯罗（来台湾学习的印度人）

    一位从印度远来台湾求学的罗侯罗，在观看神韵表演后十分震惊，他深深觉的神韵能够将佛国世界的神话故事搬上舞台是很用心的创举。他又说，整个神韵表演有百分之八十都与佛有关联，佛代表善和慈悲，神韵透过传统舞蹈，将佛的慈悲，普施于大众，具有教化社会的功能。

    罗侯罗说，他来台湾已有五年，会说一点国语，目前在南华大学哲学系念书，由于哲学与佛教有关系，所以选择来南华念书。这次来看神韵，是一个偶然的机缘促成的。他说不久前来中正大学，碰到有人向他介绍神韵，觉的神韵是神传文化，所以就和同学一起来看到底是怎么回事，结果发现神韵与佛都有关，是古时神真正传给人的文化。

    罗侯罗又说，佛家是东方主要的信仰，佛家讲因果报应，人知道三尺头上面有神明，才不会乱干坏事。神韵的表演不但可以净化人心，而且对信佛的理念会有很大的帮助。 他最后表示，很喜欢《满族舞》，对满族女性的文静和婉约很欣赏，尤其她们款款莲步，动中有静，静中有动的意境，是传统古典的精髓。


第二部分　 艺术人生

    美国神韵艺术团这次巡回演出有62位演员，大多是在北美长大的华人，年纪最小的演员只有六岁。在神韵艺术团的全球巡演中，演出震撼着全球的观众，伟大的艺术作品最终是要由艺术家来诠释的。那么艺术家的精神境界对演出的质量就起着十分重要的作用。演出团的艺术家们对晚会宗旨有着高度的认同，并身体力行之，溶入到他们的艺术创作、演出中。而身在其中的每一个艺术家和表演者也都是感触良多。


1、白雪

    在巡演中，女高音歌唱家白雪演唱的歌曲是《找真相》，歌词大意是：

天地两茫茫，
世人向何方，
迷中不知路，
指南有真相；
贫富都一样，
大难无处藏，
网开有一面，
快快找真相。

    白雪表示，她是用一种慈悲的心在唱，在诉说，在倾诉。她说：“我在台上的时候就像在和观众在交流，而且观众在看着我，静静的在倾听。我的心能感觉到，有一种跟观众共同的互动。他们明白的一面听懂了。”

    在开始巡回演出的时候，白雪还担心，他们能听懂吗？可是通过这一路走过来，白雪也一路被感动过来了。她说：“真的是这样。很多在场的观众在流眼泪。他们听明白了。我们都感觉到了，因为观众全都坐在那非常安静的听。他们鼓掌的时候，真的是由衷的。”

    本身有着信仰的白雪认为，不管好人坏人，人都有明白善良的那一面，她感受到人明白的那面听懂了她歌声所要传达的内涵。白雪说：“我记的有一篇报导，写有一个富商，他很喜欢我唱的歌《找真相》，特别是‘贫富都一样，大难无处藏’这句歌词给他留下了深刻的印象。我觉的我们的歌词真的是很震憾。他听明白了，所以他被唤醒了。大难来了都一样。谁也跑不了。我们站在台上，就像对观众讲话，就像诉说什么。用我们的歌声来感动观众。他们那种期待，对我们也是很感动的。我有时唱这首歌，就有那种慈悲想流泪的感觉。”

    白雪表示，“他们很喜欢我们的歌，很喜欢我们的声音，都是喜欢听美好的音乐，何况我们的歌词那么的有内涵，而且歌词是用人的语言表达不出来的。” 特别是在巴黎唱的时候，白雪觉的自己的声音特别的亲切，非常非常亲切，她比喻：“好像有一股能量在推动着我，我感到神在加持的那种感觉。而巴黎观众有很深的欣赏艺术水平，人很有文化修养。他们听我们唱歌的时候都是静静的听。在最后一个音符结束后，观众的掌声是一下子爆发出来的。”


2、杨建生

    全球巡演中，名列维基百科全球七大女低音的唯一华人、女低音歌唱家杨建生演唱的歌曲是《天安门广场，请你告诉我》，歌词大意是：

    天安门广场，你可否告诉我？
    多少弟子，为大法来过？
    天上的白云，你看的最清，
    面对着邪恶，他们是慈悲祥和。
    善良的人们在为他们落泪，
    正义的声音在为他们诉说：

    啊！

    为了讲明真相，为了你，为了你，他们承受折磨。
    天安门广场，你可否告诉我：
    多少横幅，被高高举过？
    微微的轻风，你听的最清，
    法轮大法好！依然在空中回荡着。
    善良的人们在为他们落泪，
    正义的声音在为他们诉说：

    啊！

    为了可贵的中国人，为了你，为了你，他们再没回来过。

    啊！

    法轮大法好！法轮大法好！他们的声音在空中回荡着！

    杨建生表示，她在巴黎演唱完后，有一个也是抒情女低音的法国歌唱家找到她，告诉她：“我听你唱我就流泪了，我能不能也唱这首歌？你能否把谱子寄给我，我能用十种语言演唱。”杨建生说：“当然可以，因为歌曲讲述了一个真实的在中国天安门广场天天发生的事，音乐本身就能使你这样。因为毕竟是搞音乐的，音乐是不分国界的。她给我留了一张她的名片。”

    巴黎确实是西方的文明之都，整个西方文化在那儿都留下了美好的印迹。整个文化的氛围是非常好的。杨建生说：“感到巴黎的观众是非常文明的，懂的欣赏。对艺术家比较偏爱。懂的艺术对人是精神上的食粮和需要，对文化有很高的追求的。所到之处你都能看到人们是温文尔雅的。”

    杨建生说：“我感到观众的掌声非常纯粹的。搞艺术的人必须遵循一个原则，要讲真，离开真就没有艺术了。那就是属于做秀。歌颂光明是艺术家的责任，揭露邪恶也是艺术家的责任。”“我用这种艺术形式来让大家知道真相。我每次唱“天安门广场，请你告诉我”这首歌，都有很多人掉泪。我不过就是一个记录者，把历史的画面记录下来，用歌声传递给观众，如果说打动人，那是因为这首歌有太深的内涵。”

    杨建生表示，中共以整个国家机器对法轮功的迫害，已经使得中国没有地方可以诉说不平。老百姓唯一能去的地方，就是去天安门把心里想说的话在那里喊一喊。天安门广场已经成了人们拦轿喊冤的地方，对天喊不公的地方。她说：“孽政是不会管老百姓的死活的。揭露这场残酷迫害的真相是我们的责任。”


3、关贵敏

    著名歌唱家关贵敏先生在巡演中，演唱的曲目是《我是谁》，歌词大意是

    天地茫茫我是谁，记不清多少次轮回
    苦难中无助的迷茫，期盼的心如此的累
    黑夜中流出的是沧桑的泪
    直到我看到真相的那一刻，直到我追寻到大法灌耳如雷
    我明白了自己是谁，我知道了在神的路上奋起直追 。

    他表示，在“回归颂”里面就是告诉人们他经过修炼以后的一些切身的体会。他说：“世界上不只是人在这里，其实神也在这里做一些事情。只不过是人看不见，不相信而已。而我经过修炼以后，我明白了很多，所以我要告诉大家，赶快去找找真相。”

    中国虽然有五千年的历史，但是在海外，真正神传文化的演出还没有，这是第一次。他说：“巴黎观众文化素养好，比较热情。剧场也很好。从观众的反馈来看，我能感觉到，他们能看懂我们的节目。观众听明白了。”

    但是这样好的表演却遭到中共恶意的破坏阻挠。关贵敏透露，神韵艺术团在海外的演出几乎都遭到中共大使馆大面积发邮件、打电话要求各阶层人士不要参与或观赏的恶意攻击。对于一场赏心悦目令人感动的表演节目，中共到底怕的是什么呢？关贵敏表示，中共怕的就是正的、真的、善的，因为那样的呈现就会把中共本身“假、恶、斗”的本质突显的更加鲜明，明白了的人就会唾弃它。 真正的中华文化包含了道家与佛家的修炼回归、儒家讲仁义的入世精神，还溶汇了各民族丰富而独特的文化精髓，各种文化特点几乎都是源出于对神佛、对上天、正道的尊崇与表现，所以最初都是描绘殊胜、神秘浩瀚的神迹，内涵深刻意境崇高而且就体现在生活之中，因此说文化是神传的。而这就是信奉无神论的中共所害怕的。

    关贵敏也表达了他们来台湾的印象。因为是第一次在同一文化背景、而且是以华人为主流的地方演出，所以感受到更容易被接受的回归的喜悦，不过也因为观众比较熟悉表演故事，所以必须演出深刻的精神内涵的要求也就更高，因此演员们也就更加专注，要把最好的呈现给台湾观众。

    在大陆家喻户晓的关贵敏是第一次来台，他对台湾民众能生活在连路名都富含文化内涵（如信义路、八德路等），敬天信神的庙宇随处可见的环境感到印象深刻，而能使用能理解神传文化的正体字，而不是被简化掉很多文化内涵的简体字，也都是台湾民众的福气。


4、姜敏

    女高音歌唱家姜敏在巡演中演唱的歌曲是《为何拒绝》，歌词大意是：

    朋友啊，你可记的
    我们都是来自天上的客。
    轮回中，在把谁等待。
    冥蒙间寻觅的又是什么？
    下世前的誓约是否还在胸中铭刻，
    面对真相为何拒绝？
    大法弟子没有错，
    是神在兑现着曾经的承诺，
    众生等待和担心的都在做，
    慈悲是神永恒的状态，
    时间可是转瞬即过。

    《为何拒绝》这首歌曲，哲理性很强，内涵深。歌曲表达的艺术境界是很高的，用语言是很难表达出来的。女高音歌唱家姜敏说：“在我演唱的时候，我感到空气凝固了，每个观众都在用心的听。我能感到在他们深层的东西，在心灵上产生了共鸣。我望着台下的观众，用我的歌声启示他们原始的记忆：我们都是来自天上的客。轮回中，在把谁等待。冥蒙间寻觅的又是什么？”

    “在巴黎的这两场演出我就感觉到观众，好像用掌声把你包容到那里面去。就说他们的反响特别特别大。我觉的在巴黎这两场是非常非常成功的。而且他们给我们全体演员的印象，就是观众特别好。他们非常有修养，文化修养和方方面面的素质都是比较高的，很高的。他们真的是在欣赏艺术，跟你在节目的方方面面，他都能够，很有品位的。他不是完全来看热闹的那种感觉。他一个是欣赏艺术，一个是欣赏你艺术背后更深的内涵的东西。他们都能够感受到，而且一旦打到他的心里去，台上和台下就溶成一片了。所以我自己感觉到从他们的掌声中真的是很感动。我们这些演员真是非常非常感动。”

    在新西兰，姜敏同样被观众所感动，她说，“观众一开始是震撼，而后就会忍不住流泪。我想是演出真正打动了他们心灵深处的那一面吧。所以说，我非常的感动。在演出结束的时候，观众都有点恋恋不舍，有的激动的站起来鼓掌，有的和我们挥手致意。在表演中，观众也都在静静的欣赏每一个节目。我感到每个节目都能打动他们。我希望，看完演出后，能够引起他们的深思和回味。”

    关于中共对演出干扰一事，姜敏表示，“其实中共方方面面都在干扰，但是，每次都是适得其反。在这么多地方演出，中共根本没有能力破坏神韵的演出，反而，加速了他们自灭的步伐。”


5、李维娜

    舞蹈家李维娜说：“巴黎演出结束之后观众的反应非常非常的热烈，我觉的真的是不虚此行，而且所有的努力和付出是值得的。而且非常高兴观众能够通过晚会真正了解到中国文化。”

    她表示，《烛光》这个节目从构思到音乐，都很感人。李维娜说：“我自己在跳的时候，我都快哭了。我不是悲伤什么。其实，法轮功学员的心态是不卑不亢的，无怨无悔。可以这么说，在这个平静当中，又有波澜起伏。”

    让我们再回到舞蹈《烛光》那感人的一幕。看看领舞李维娜当时的心境：“……其实《烛光》是我接手演才没几场，这个节目有一个孩子出现，那天晚上当我在表演的时候，当音乐推到高潮，整体演员一个回身，孩子一个回身的那一瞬间，观众鼓掌了，当时那一瞬间我眼泪都快出来了，下来以后我就拚命哭。我觉的很难去讲是什么原因，我一直有这种感觉，参加新唐人这台晚会，好像我比观众受益更多，就是因为有的东西不是用语言能够形容的出来，也许这正是晚会的精髓所在吧。我没有办法拿形容词去形容，但这种感受就像在一种高的境界上一种灵魂的沟通，一种火花的碰撞，当这种东西一碰撞的时候，一种呼应就出来了，所以观众情不自禁的鼓掌，好像大家同时心灵一个震撼就鼓出来了，而我的眼泪也就是这么被带出来。”

    李维娜认为，当一个人放下自我，替别人考虑的时候，特别是这个孩子走出来的时候，他真的代表很多很多的生命。这些生命既是失去亲人的生命，也是那种无家可归的生命。更代表一种希望。她说：“我怎么说呢，我觉的很难用一个词，一种情绪来描述《烛光》对我的感受。所以，我觉的我的心情也是随着音乐，随着孩子眼光在不断的变化。 就像我前面说的，我很激动，我眼泪快出来了。特别是今天晚上当音乐推到高潮，观众热烈鼓掌时，我确实感觉到这种共鸣，观众对我们节目的内涵的共鸣。我觉的观众能够接受能够产生这种共鸣，也是做演员的一种幸福吧。”

    李维娜在谈到她对德国的印象时，她表示，“虽然我对德国不是很了解，但我知道德国人做事严谨、守时，而且很注重质量。我一踏進柏林的酒店就已感觉到了。从某种意义上说，这对我们的演出是一种挑战。因为它的严谨性，要求就会非常高。” 在谈到在德国的演出效果时，她表示，“我听说德国的观众不轻易给与掌声，特别是不轻易在节目演出中间给与掌声。而我们的晚会，掌声不断，而且你能感受到是观众发自内心的在鼓掌。它表达了观众肯定了你的艺术和你要表现的内涵。这一点是非常重要的。所以我很感谢德国的观众。”

    “在德国和其它具有这么浓厚的艺术气息的国家里，如果人们能够认同我们用东方的中国传统艺术来表现这种神传文化、表现中国历史、表现人的道德和伦理等等这些东西的话，那也就是说，全世界的人都是在追求和向往一个美好的境界。演出达到的这种呼应，我想已经达到了我们演出期望的效果。我相信明年观众一定会更多。”


7、任蜜儿

    2007年新唐人新年晚会有近三分之一的节目由任蜜儿编舞、领舞，这些舞蹈得到观众一次又一次的热烈掌声。她告诉笔者：“我编的舞蹈有古典舞、民族舞，有节奏快的、节奏慢的，有的粗犷豪放的、也有表现柔美的。但都是传统的舞蹈形式，用以表现纯善、纯美，表现光明，带回给人们这些似乎已经遗忘很久的最美好的东西。

    “你比如说，我生活在美国，许多现今的美国女孩子讲要独立、要自主，像男孩子一样，就失去了传统女性应有的端庄呀、贤慧呀，等等。我就编了《满族舞》，表现传统女子那种端庄、柔美、文雅。也许让观众回想起了他们遗忘许久的美好的东西。而且我们演出团的艺术家就是一心想把这些美好的东西呈现给观众，这也是晚会能打动观众的重要因素吧。”

    任蜜儿还表示，“我们整体上这场晚会，除了节目好，演员也很重要。是同样的节目，另外的一个演员、一个团体来跳，可能也跳不到我们这样的效果。也许他们的技巧、舞技高一些，但是他们不会达到我们的效果。这与我们演员自身的修养有关系，这很重要。大家都知道，同样的曲子，不同的人演奏，会有不同的效果。舞蹈也是一样。”讲到神韵艺术团的演员们，任蜜儿表示，“我们演员心都很纯净、无私，就是为了观众，为了带给观众非常美好的东西。我想观众肯定会感动，再加上节目好，所以演出就不同凡响。”


8、许丽

    舞蹈《彩虹》、《花木兰》的编导兼领舞许丽女士也特别谈到，“舞蹈和音乐不像歌剧和京剧等，是不用语言来表现的，所以在人们看来，很容易接受。而且人的思想带动着人的形体表现。人的思想越纯净，人的形体就会表现得越美好。我们演员的心地都很纯正，没有名利心和杂念，我们的舞蹈表现，任何人看到了都会受到触动，都会感动。”

    当记者问到许丽女士来柏林演出的感受时，她说，“我们一来开始演出的准备工作后，我有一个很深的印象，就是德国这个民族很勤奋。而且他们工作一丝不苟、非常认真。因为这些，可能这个民族会比较保守一些。但是艺术是共通的，是没有国界的。另外，我们在艺术表现上要求，第一音乐要美，第二场景要美，第三舞姿要美。这些是不用语言表达的。所以大家一看，心灵就能沟通。”

    谈到柏林的观众，许丽女士非常愉快地讲到，“我并没有感觉到他们在欣赏我们的节目时有那种封闭的心态。我觉的德国观众心灵深处的感受很深。在看我们的演出当中，他们表现的很兴奋。”


9、马克

    神韵艺术团来澳的演员中有两个西方人的面孔，来自澳洲昆省阳光海岸的马克·阿伯特（Mark Abbott)——就是其中之一。

    回到家乡演出的马克表示：“澳洲是一个年轻的国家，只有二百年的历史，而中国是一个有着五千年历史的国度。作为一名澳洲人，我有幸能在神韵艺术团学习了解越来越多的中华正统文化内涵，也越来越被中国文化博大精深的内涵所折服。”

    26岁的马克身材高大，白皙的脸孔上带着文静，可在舞台上，却是一派生龙活虎。据马克介绍，他参与了舞蹈《创世》《精忠报国》《木兰》《归位》《造像》《草原牧歌》的演出。俗话说：“台上一见，台下十年”。可想而知每一个节目包含了演员多少辛劳的付出。对此话题，马克非常感慨：“我至今仍然记得，苦练基本功的痛楚。刚开始时，每次劈腿下腰都异常疼痛，但我都坚持过来了。现在回想起来，真像一句中国话所说‘吃尽苦中苦’，但也从苦中脱颖而出。如今面对观众，我能够自如随意的控制自己的身体表现出每一个编舞的要求，我觉的所有的付出都值得。”

    马克还透露了一个小秘密。在他表演的六个舞蹈中，他最喜欢《草原牧歌》。舞蹈表现的牧马少年们驰马奔腾，飞驰在辽阔的蒙古草原上。演出时，马克每次都被舞蹈中牧马少年英勇豪迈、充满阳刚气概的朝气所感动。也非常为自己的表现自豪。而且，为了更好的理解博大精深的中国文化，一年前，马克已开始努力学习中文。但他自嘲自己的中文“很差”。

    演出中场休息时，记者在大厅里和一女士聊了起来，意外得知她是马克的母亲切瑞尔（Cheryl Thompson）。她高兴的说：“我真为马克 骄傲。看着舞台上的他，有一种全新的感觉。他看起来非常自信潇洒。参加神韵艺术团的演出经历，让马克一下变的成熟了。今天我和马克的叔叔一家特地驾车一个半小时，从阳光海岸前来观看他的演出。” 从马克母亲处得知，当时身在布里斯本的马克看到神韵艺术团招生，热爱中国文化的他就决定前往。“今天看到马克所取得的成就，我知道他当初的决定是正确的。”马克母亲説。

    在澳首场的演出中，马克（ Mark）英俊潇洒的身姿，给全场观众留下了深刻印象。


10、戚晓春

    被誉为集古典美和诗意于一身的神韵艺术团的二胡演奏家戚晓春，她创作并演奏的二胡曲《缘》自然纯净，时而如行云流水，时而又如奇峰突起，有极强的穿透力和震撼力，在澳洲巡回演出中令观众如痴如醉，似乎封尘已久的心灵得到了甘露的净化。观众的感受正如杜甫的诗句：“此曲只应天上有，人间难得几回闻”的真实写照。

    《缘》是戚晓春在2005年创作的，分上下两部，上部曲调平缓低沉，表达生命在迷失中的痛苦、仿徨和无奈；下部则是生命在找到归宿后的开朗、欢乐和美好，缘表达了作者对人生的感悟和对生命的热爱。

    当问起缘的创作过程，戚晓春淡淡道来：《缘》创作过程比较简单，加上自己练习时候就有旋律，灵感来了之后就把它记录下来。人生当中有各种各样的缘份，也有很多过不去的关和各种甜酸苦辣，其实也都是跟姻缘和缘份有关系，但是我现在特别想告诉大家的是，这个生命中最珍贵的缘份其实是跟大法的缘份。

    当问到二胡是中国的乐器，为何西方的人士能听懂而且如痴如醉，戚晓春认为音乐本身不存在哪种语言背景的人能听懂、哪种人来欣赏，音乐其实是通的。在音乐当中观众们听懂了他们能听懂的部分。二胡尽管构造比较简单，但表达的意境比较深沉、比较接近于人生，也确实比较能体现中国人的苦难。大家在人生当中都有比较不顺心的时候，当他们听到音乐的时候，就会有一个共鸣。

    当问到作为年轻的演奏家，她怎么能创作这么美好的曲目，并在演出中将它展现得淋漓尽致，戚晓春说：这都源自我修炼法轮功有关，心里面比较有话说。演奏者对生活的感知越深，内心的体会越丰富，乐曲就越有感染力。我是一个艺术家也是二胡演奏家，我就想通过自己的琴声来说话。小时候打下的基础，技巧对我来说不是问题，而且旋律也是我自己写的，也是我心里最想表达的东西，感动观众的并不是我的演技，而是音乐本身的内涵。

    她还表示这次神韵艺术团的每个节目都是有她的力量和内涵，缺了哪一个部分都会觉得不完美。她希望澳洲的观众都来看他们的演出，从中受益。 最后问起她对澳洲的印象，戚晓春表示很喜欢澳洲，她说澳洲的气候很好，环境也很乾净，澳洲的水质很软，因此她的头发这些天也变得很软。


11、董美婧

    舞蹈演员董美婧说：“无论是从气候还是地理位置来看，新西兰和澳洲很相像。在澳大利亚的演出时观众相当热情，到了这里，新西兰人很有礼貌，我很喜欢这地方。”

    神韵艺术团的演员们在舞台上力求尽善尽美，在北美、欧洲、日本、澳洲的世界巡回演出会中观众都给与他们很高的评价。在新西兰的演出也已经临近，董美婧表示，她们会尽力把一台完美的演出呈现给这里的观众。

    董美婧参加巡回中几个节目的演出，她披露自己感受最深的舞蹈之一就是《顶碗舞》。她说：“在我参加所有的演出中，我最喜欢的是顶碗舞，就是几个蒙古姑娘在草原上接待客人跳的舞，我每次跳完这个舞蹈心情就特别快乐，本身这些蒙古姑娘跟我性格很相像，开朗大方，所以每次跳的时候，我真的把自己想象成蒙古姑娘在草原上欢乐的起舞。”

    还有一个她特别喜欢的舞蹈是《创世》，她认为这个节目非常特殊，作为整台演出的开场节目，讲述了万王之王同众神下世人间，转生大唐盛世，为在人间扶正除恶开创文化的神话故事。在这个节目中她扮演大唐皇帝身边的宫女，她说：“尽管我扮演的角色很小，但带给我的感受非常深，我们这台晚会和所有的其他晚会意义都不一样，你在任何其他晚会中看不到的，她是纯善、纯真、纯美的，这些在《创世》中都有深刻的展现。”

    神韵艺术团一连30多个城市马不停蹄的巡演下来，丝毫没有疲倦的感觉，董美婧道出其中的缘由，她说：“因为我们没有一个人来这里是为了自己，想要个人达到一个什么样的目标，大家抱着一个共同的理念，想要让全世界了解真正的正统是什么，良好的心理素质才造就有这样好的状态。”

    很多观众都很好奇，演员在舞台上表演的时候，头脑里想的是什么，对此董美婧表示，每次演出一开幕的时候，就把自己放在舞蹈之中。比如迎春花开，讲述的是春天的花，就把自己想象成春天里的一朵小花，在春天里散发着善良的信息给观众。每次一开幕时尽量调整心态，将自己放在演出角色之中。


12、齐婉琳

    齐婉琳是神韵艺术团主要舞蹈演员之一，她参与新唐人新年晚会中很多节目的演出。 她表示作为一名演员能够在舞台上表现这样一台纯善纯美的演出来展现中国真正的传统文化，真的是非常幸运的，这一路走过来30多个城市一直到新西兰，我最大的感触就是感动。我看到观众们对我们的喜爱，内心深处能领会到我们为什么要搞这台晚会，从新展现中国的传统文化中的精髓和人文精神。“这让我真的很感动”。

    神韵艺术团每到一个城市，观众反响热烈，不同的国家有不同的文化背景，在表达自己的心情时也是差异很大，这一点齐婉琳很有体会。 她说：不同的文化背景的观众最大的区别就是表面这种形式，不同的民族在表达自己的心情时是不一样的，在美国的时候，美国观众非常热情，我记的在波士顿的那场演出当时有90%的观众都站起来拼命的给我们鼓掌。在日本文化比较保守，他们也喜欢我们的演出，表现出观众迟迟不愿走，不停的给我们鼓掌，但他们非常守规矩。所以不管哪种表现形式都是表达观众对我们的认可。

    有很多观众非常惊叹神韵艺术团的舞蹈演员们在台上动作整齐犹如一体，每个人面对观众笑容都是那么灿烂，齐婉琳解释说：“这是因为我们是用心在演，我们每个演员来自不同国家，有着不同的文化背景，但是我们有一个共同的心愿，我们希望将纯善、纯美的东西在当今的社会上，特别是很难看到的情况下再次把它表现出来。所以我们每个演员在台上真的是用自己的心在演，在跟观众交流。当人跟人之间有真正的心灵沟通时，他会被感动。

    世界巡演之际，神韵艺术团所到之処均引起轰动，掀起中国文化热和中国舞蹈热，对此齐婉琳表示由衷的自豪，她说：“我自己本身也是中国人，我们中国文化博大精深，拥有5千年的历史，在西方社会对于中国文化一直处于一种向往，可惜的是在近代，很难看到真正的中国文化，从中国大陆来的哪，也是表面的形式。中国文化是什么、中国文化精髓在那里，其实西方人很向往但又不知道。我们这场晚会，真正让西方人明白中国文化的意义在那里。自然人们看到这些美好的东西就会去追求。因此在全球我们走过的地方都掀起一股中国舞蹈热。”


附录：《澳洲早餐俱乐部》对李维娜和关贵敏的采访

    主持：这里是《澳洲早餐俱乐部》的播音室，我们正在布里斯访谈两位特约嘉宾。布里斯本正在举行盛大的[新唐人]新年晚会。自上个月以来，全球最盛大活动之一，当然是中国新年的庆祝活动。为此[新唐人电视台]还举办了全球新年晚会，在《看板杂志》（Billboard Magazine）上排名为美国第七叫座的演出。《纽约日报》称这台新年晚会，把伟大的中国传统文化非常完美的体现出来。

    全球新年晚会来到澳大利亚演出，我们感到非常荣幸。欢迎舞蹈设计师、领衔舞蹈家李维娜来到我们《早餐俱乐部》。

    维娜：谢谢，早上好。

    主持：跟你同来的是关贵敏先生。

    关：是的，谢谢。

    主持：欢迎你们。听说你们的演出好评如潮，很多人非常喜欢。

    维娜：是的，巡回演出受到非常热烈的欢迎。

    主持：请给我们介绍一下演出，人们去看能看到些什么？

    维娜：庆祝中国新年已成为一项传统，很多人发现庆祝中国新年非常有意思。但这台演出确实给人们一个惊喜，因为很多观众反馈说，他们以前从来没看过这样的表演。我们收到很多这类的反馈。

    主持：服装看上去真是美丽至极，舞蹈也是一样──对我来说，就像好莱坞一样，那么美，那么优雅，那么丰富的舞姿。

    维娜：除了传统芭蕾，中国舞蹈是世界上最独特的舞蹈形式之一，其中结合了很多技巧：翻、跌、转、跃、身体的动作和节奏、手势等等。基本上就是全身都要动，这就是为什么说它独特的原因。

    主持：作为舞蹈设计师，李小姐，你认为中国舞蹈和芭蕾舞蹈之间有关联吗？因为中国出了很多了不起的芭蕾舞蹈家。

    维娜：芭蕾给人一个美好的基础训练，给人以力度和身体的线条。中国舞蹈非常丰富，我把它称为一种具有丰富风格的语言，其中有很多不同的优美动作。对我来说，设计舞蹈就是一种找出我想用的语言的很好机会，用什么样的身体语言，要根据内容的需要来设计舞蹈。

    主持：今年的主题是“神话与传说”，看到新年晚会节目中的一些形像，一位男士，摆着武士的姿势，手里还拿着一柄剑。很明显，这也是神话中的重要部分，也就是你所说的传说。

    维娜：是的。实际上，神话与传说，诉之不尽。因为五千年历史，可以叙述的实在太多了。广告上的只是一个形像 ，不一定是我们要表演的节目。但这台演出太丰富了，你要看一看实际演出才能知道。

    主持：你最喜欢编导的是哪个“神话与传说”？

    维娜：说说我参与的另一个节目吧。那并不一定是我设计的，只是一部分而已。我扮演一位老妇人。那个节目说的是岳飞，他是中国历史上一位很有名的人物，体现的是忠诚等等。 这个舞蹈不只是动作表演，而是通过身心反思历史，了解我们的文化到底是什么。这其中有孝敬老人，忠于国家，里面的内涵太多了，我不能用几句话解释清楚。对我来说，也是一个学习过程，非常有意思，我觉的能参与这个节目非常好。

    主持：因为你也是领衔舞蹈家，你扮演那位老妇人需要演戏吗？在这个节目中用不用演戏？

    维娜：我的部分有一些戏剧表演，群舞中，男舞者们有许多动作。你甚至可以看见一些武术动作，非常丰富。它并不只有一种动作那么简单，慢的或快的，而是结合了所有的东西。 年纪大的观众提供了很多反馈：“喔，希望我们能观看多一点这类有故事情节的节目。”因为岳飞是个勇士，他对中国人而言，是位很受敬重的人。所以年纪大的观众常询问我们，是否可以为观众多表演这类节目。我确信年轻一代在观看表演时，能真正学习到中国的历史。我们有很多故事题材，不仅仅是岳飞这个角色。

    人们可能也听说过木兰，还有一些歌曲，这些内容都会使人们深思──必须要来观看表演，非常有趣。同时，当你聆听这些歌曲，你会思考很多人生和世界的问题，许多人在听 [我们的] 歌时都流了眼泪。

    我相信关先生有更多这方面的话要说。包括我自己，经常在后台准备下一个节目时，听到了歌词，听到了歌曲，我就不自觉的哭了。是的，非常令人感动。

    主持：一位表演者想要的，不就是现场那种令人感动的气氛吗？不只从你们自己本身，也从观众身上。

    维娜：没错。

    主持：关先生，同样的，您是一位很受尊敬的男高音歌唱家，这场演出对你的重要性是什么？

    关：对我来说，是一场非常重要的表演。

    主持：为什么？为什么全球华人新年晚会这么重要？是否给你机会，演出你以前无法表演的内容？

    维娜：不完全是这样，这场表演和我过去的演出都不一样。

    主持：好的，很高兴你们来到我们的节目，在你们离去前，我想问一个问题。我刚才注意到，这场演出是由总部在纽约的新唐人电视台在纽约设计完成的。人们会不会觉的很奇怪，中国新年晚会由美国人办的？

    维娜：你提了一个很好的问题。实际上，大部分演员都是在美国出生的华人，并居住在纽约。但一些演员，像关先生，他已成名了三十多年，至少有三代人都是他的歌迷。

    这次我们到日本之前，仍有人在问关先生是否前去表演。我们说会的，他们十分兴奋。记得有一次演出，他还在咳嗽，声音不是很完美，但歌迷们仍旧非常非常喜爱他。

    我们的演员不只来自纽约，也有居住在海外的中国人。虽然看起来我们好像来自美国或海外，但这一次我们是将真正的中国传统文化呈现给观众。

    因为在文化大革命期间，尤其我这一代的人，我们是在中国文化很缺乏〔的环境〕中成长的，我们什么都没得到，对中国文化一点都不了解。所以这场表演并不只是教育观众，实际上也是教育演员本身。我从最基本的所有东西学起，从根开始。 我越来越喜欢〔中国〕文化，也觉的十分感激。这是很好的机会去了解真正的中国文化，她是一个丰富……该如何形容，无法用一个字概括全部的。

    我能说她的确是由天上传下来的文化。如同你之前提到的服装与动作，一切的一切，这也是为何人们在观看整场演出会感到非常美妙。你看到的不只是这个地球上的东西，你看到的是来自天庭的。

    所以这么多的艺术家，即使他们都是义务演出，也花费自己非常多时间，他们从来都不觉的累。我们只想为演出更加努力贡献，能够参与演出是十分荣幸的。

    主持：这是演出成功的好预兆。我知道许多国际巡回演出团，像大型音乐会，在几个月后就感到很厌倦。他们说，噢，又是同样的老东西，我不知道还要不要努力。白天的演出很不容易，但你们有这样的历史，尤其你提到的在文革之后。文革肯定也给关先生带来很大的影响，他应该是在文革后不久开始唱歌的吧！

    维娜：他是在那之后成名的。但我想他更喜欢现在，因为，像我之前说的，每当歌手在演唱、乐器在演奏，你们将〔在晚会上〕听到中国很特别的一种乐器──二胡，如果我不是那么忙、有点时间收听时，我都会流泪。

    所以，〔演出〕并不只是一直在重复，很幸运的，不是每场演出都重复一样的东西。而是有创意，能在你用心去感受的每一刻触动自己。因此，我非常兴奋并期待在这里演出，我真心希望澳洲观众会喜欢，并确定他们会感到愉快。

    主持：我可以向你保证，他们一定会喜欢。你们将于23、24号在墨尔本演出。有许多人会到墨尔本观看世界游泳大赛，你们或许会有比预期中更多的观众。你们还在亚洲哪些地区演出？有巡回的行程表吗？

    维娜：有，我们刚刚结束在日本的演出，而澳洲之后我们将飞往纽西兰，然后去台湾跟韩国。有一个很长的行程，但我们还没做最后决定。韩国为目前最后一站。

    主持：在韩国及台湾一定会有很多的观众。

    维娜：是的。

    主持：如果您正在收听，我们在播报的是新唐人全球华人新年晚会。李维娜、关贵敏，很高兴你们来到我们的节目中，非常感谢。

    维娜: 非常感谢你，谢谢。


编后语

    以上是神韵艺术团的2007年上半年全球巡回演出时，四大洲不同国家不同族裔不同文化背景不同阶层的部份观众对演出反应之汇编。也构成了这部《艺术圣典》的部份内容。

    一个艺术作品，尤其是舞台艺术的演出，对社会、对观众影响的好与坏，其艺术水准之高低，基本上是综合了观众们发自内心的感受来确定的。有观众说“演出非常有创造性，有点像圣经。”。圣经是“文以载道”。那神韵艺术团的演出就是“艺以载道”。

    在人类艺术史上，黄帝时期的乐舞称为《云门》，在《山海经》中黄帝不仅是当时人间的至尊，且是昆仑山巅的天帝，《云门》是颂黄帝坐镇中原威震四方的赞歌，所以《云门》已成为祭祀天神的象征。

    舜帝的乐舞叫作《韶》，传说创作于4000余年以前，它被视为天神赐予人类的含有某种神圣意涵的乐舞。这个乐舞流传了两千多年，春秋时期吴季札在鲁国观赏《韶》的演出，赞叹道：“内容好极了，场面伟大极了！像天空一样笼罩了一切，像大地一样负载了一切。”

    孔子在齐国观赏了《韶》的演出，极受感动，高度赞美其内容和艺术水准，认为它“尽美矣，也尽善也”，沉浸在对乐舞的精神享受中，“三月不知肉味”。不由的赞叹：“曰：不图为乐之至于斯，美之甚也。”

    印度舞是世界上最古老的艺术形式之一，在世间已流传了2000多年，相传由伯莱罕(BRAHAM)神创造。伯莱罕神钟爱大圣人慕尼(BHARATA MUNI)， 告诉他学习NATYAVEDA。 慕尼就传授给他的子孙和学生， 训练他们如何移动，如何手舞足蹈来表达情感。印度舞神湿婆(SHIVA)，又加入了各种极具动感的舞蹈动作和手势。 女神PARVATHI(帕瓦蒂) 则在NATYAVEDA中加進了优雅的舞蹈元素。这种艺术表演流行于寺庙中，由女人们(DEVADASIS)跳舞，她们自己称作是神的仆人，企盼自己的舞蹈能取悦于天神。可见“印度舞者是人和神的介面”之说是有其溯源所在的。这种舞蹈是艺术和敬神的合一。即便在现代，印度古典舞的开场都有对舞神的崇敬表演。

    是神创造了人，这是历史的真实，神传给了人艺术这种技艺，人就应当用艺术来赞美伟大的神，用艺术来表达人类应当崇尚的善与美，用艺术来表达善有善报，恶有恶报的天理，表现正法修炼者会升往天堂得福报的美好。用艺术来表达神传给人的道德、文化，能起到更容易教化人、感化人、救度人的作用。在古老的神传艺术的传承中，信神的人们都曾经做到了，并因此在历史上多次展现了神传艺术的辉煌。盛唐时期的艺术就是人类艺术史上的鼎盛时期。那个时期的神传艺术的辉煌成就至今还在对人类起着有益的作用。

    在现代社会中，由于受共产邪灵的无神论和达尔文所谓的進化论的毒害，神传艺术已濒临失传。在中国，以宣传暴力、谎言、血腥的假恶暴的邪灵文艺取代了神传艺术，中共邪灵正在把神州大地变成人间地狱。

    在西方世界，人们的道德水准在急剧下滑中，神传艺术也丧失殆尽。以至哲学家、艺术评论家阿瑟·丹图说出的：“你再也不能说什么是艺术、什么不是艺术了，那个时代早已结束。”这句话广为流传，得到相当普遍的认同。

    这一切说明，当人相信达尔文所谓的人是从猴子進化来的谬论，当人受到共产邪灵的无神论的毒害时，神传艺术、神传文化，就会逐渐丧失，人类的道德也就急剧下滑，人类社会就会向鬼域世界演变。人类正处于一个非常时期。

    这个非常时期的人类亟需神传艺术来唤醒、来救度。“慈悲是神永恒的状态”。慈悲于人的神知道人类有这个亟需，于是，展现神对人的慈悲的神韵艺术团演出就在人类社会上演了。

    当今绝大多数人生命的最初来源已不是神用土造人时期的人了，他们来自天上，是很高层次的生命、是神转世为人，助主佛正宇宙的法，救度众生来了。这个当今人类社会来历的真相、，在神韵艺术团演出中表达出来了。主要展现在人类艺术史上从未有过的一种舞蹈艺术的表演：《创世》中。

    舞蹈《创世》表达了主佛慈悲的率众神佛下世开创盛唐文化，救度众生的真相，同时揭示了当今人类的起源。当大幕开启，舞台上，光明无比，美不胜收的天幕中出现了“大明宫”，周围的蔼蔼祥云，扮演主佛的演员似从天幕中、从宇宙的深远处走了出来，接下来众神跟随主佛一同下世，下世的众神随主佛创造了人间盛世大唐，整个舞蹈的场面在光芒中透着庄重，威严中透着慈悲，向人传送出一种神佛慈悲，救人心切的内涵、一种唤醒人心灵深处那久远记忆的能量。通过那人类艺术史上从未有过的光明神奇的天幕、那庄重祥和的音乐、那古朴美妙舞蹈，构成了一个人类艺术史上从未有过的唤醒人的久远记忆、提升人的生命境界的纯正的能量场。观众们的本性一面强烈的感受到这纯正的能量场对于自己生命的重大意义，许多人感激的泪水夺眶而出，喜悦的掌声从心里响起；由此，对生命来处的最深层的追忆将会触动、将会展现；对生存在当今时空的自体生命将会珍重、将会寻觅让生命能返本归真的路；对生命的未来将会有一个真正美好的希望，一个新的人生将从此开始。

    对于《创世》，犹太人奥姿(Audrey)说：“中国的朋友不要以为《创世》中描述的只是神佛下世到你们的国家、给你们开创了文化。作为一个犹太人，我们文化中就有摩西下世的事迹。所以，我完全能够看懂和理解《创世》，它讲了一个神下世给人类开创文化的一个普世真理。”

    82岁的退休老兵宁先生说：《创世》的表演，把天人合一、人神同在的现实用舞台表达了出来。我不能用喜欢、或者欣赏来赞赏这场晚会，应该用圣灵两字来描述这台晚会的艺术境界。由《创世》的表演，把天人合一、神界的艺术表现出来。我们在舞台下看戏，也感到是表现人神同在的现象。演员们也表现出属神的特质，这种美不是一般的美，是属于神的美丽艺术境界。服饰露背不露肩，把天使美也展现出来，这点很难。

    韩国的出家僧人灵峰说：《创世》太感人了，感觉到慈悲、声音与色彩非常庄严。这样的作品绝不是普通人可以做出来，唯有高层次的生命才能创作出这么触动人心的节目。看了节目的人应该返本归真，这样的节目可以净化心灵、让人心向善。

    《创世》的主角刘伟在谈自己对这个舞蹈的理解时说，许多天国世界的佛、道、神坦然随主佛层层下走，冒着天胆来到三界人间。因为三界迷惑人，只有得正法修炼、圆满回升，才能返回天国世界。万王之王带领众神下到人间，演绎人类文化，节目中表现的就是大唐。为什么要选大唐呢，因为唐朝是中国古代最鼎盛时期，皇帝是李世民，背景是皇宫的大明宫。刘伟说：我本身也是一个修炼人，演出中扮演了上界觉者从上界、到天国、下人间的过程，感受到了一个佛的慈悲。为了救度世人，吃了很多的苦，受了很多的屈，遭了很多的罪。一个大觉者，从那么神圣、圣洁的地方，来到浑浊、甚至是肮脏的三界，自己只能从一个修炼人来感受，演出中从内心怀着对主佛的一种崇敬的感觉，也希望大家都能得救，不辜负这万古机缘。每次演出前，我都要花时间努力克制自己，不让热泪流淌出来。

    神韵演出的内容从天上的神、到地上的人、到大唐盛世、到南北朝的花木兰、到南宋岳飞、到清朝的格格，到当代的天安门广场，等等。就象在舞台上呈现了一部简明的中国神传文化史。

    在艺术的表现形式上，有震撼心灵、流光溢彩的神乎其技的舞蹈；有发人深醒、感人肺腑的美妙动人的歌唱；有此曲只应天上有，人间哪得几回闻的扣人心弦的器乐独奏和伴奏；有如诗如画、活灵活现、独树一帜的天幕；有独具匠心、赏心悦目、扮靓演员、彰显剧情的服装、道具、装饰、灯光、音响；等等。显现出神传艺术不同凡响的高洁、奇妙。

    更有那不同于别的演出时，难得一见的非舞台演出人员提供的方便观众的善意推介、耐心细致的无偿热诚服务，等等。这一切，真可谓：绝不是普通人可以做出来的。

    台湾学者巫石吉也感受到了这一点，他认为：“或者，‘我们从表演团体每个人的神情目光，可以读出一种境界。’境界属于法轮功学员修练‘真、善、忍’的提升，让内在散发出来就是一份‘精气神’的神采，灵机一现的完美呈现。”

    是啊。正因为演出人员是修练“真、善、忍”宇宙大法的法轮功学员，演出的至善至美的内容中表现着“真、善、忍”的内涵，就必然带有“真、善、忍”宇宙大法的巨大的纯正的能量，这样，从《创世》开始的整场演出，就构成了一个人类艺术史上从未有过的唤醒人的久远记忆、提升人的生命境界的巨大的纯正的能量场。

    这个巨大的纯正的能量场让人向好的方面转变的功能是超乎寻常的巨大。因此，能说一口流利汉语的哥伦比亚大学东亚文化系博士班的学生顾孟升(中文名)（ Matt Kufolowski ）说：“我觉的当人真的对神佛虔诚的信仰的时候，神会给你展现他们的神奇。” 他认为整台演出在向人们传递这样一个信息：“人生是非常珍贵的，人为什么要来到这个世界上，他们又要去哪里…… 晚会结束后我觉得我整个人焕然一新,周围一切都是全新的面貌,我看身边的每一个人，他们的来历都不简单，这让我内心感到喜悦，这让我不能不笑起来。”

    置身于这样巨大的纯正的能量场中的观众们当然就有福了。每个人心灵境界升华最为明显，所以在上文中谈论的最多。由于大多数观众们首先关注的是自己在心性上的提高的表述，对自己身体上的好转谈论的就不那么多了。

    对自己身体上发生的好的变化，在韩国已经生活三代的传统华人王先生的老母亲的感受颇有代表性：老太太肾不好，在家一会儿一上厕所，没想到这次观看演出时，直到演出结束后，才想起要上厕所，她觉的很神奇。看完演出的第二天一大早起床,就一个劲儿的说还想去看一场.她跟儿媳说,昨天去的时候由于有气喘病,走一半就喘的不行,要人扶着走.但回来的时候,轻飘飘的就回来了。当他们第二次到达晚会现场时,老太太高兴地表示,今天来的时候,也是轻飘飘地过来了,不再有昨天来的时候那种感觉了。

    类似老太太身体上发生的神奇变化，在观众们的身上都可能会有不同程度的出现，不过是，有的人注意到了，有的人没去注意；有的人说出来了，有的人没说出来而己。总之观众们的受益是多方面的，因此，我们不难看到：神韵演出对人类社会的影响也是非常好的。起着“典范转移”的效果。

    例如：关于“创世”的问题。中国文化的起源，是从猴子演变而来的呢？还是如古老神话所讲的，是与宇宙众神有关联的？如同神韵所提出的，中国五千年悠久而灿烂的文明，其实是自天而来，中国文化根本上是属于“神传文化”。

    毫无疑问，这是一个文化学、人类学、历史学、考古学、哲学等学术领域的严肃课题。从这个角度去发展，势必也将在各学术领域，开展出许许多多因“典范转移”而产生的崭新研究。

    可以预期：类似的“典范转移”将会不断出现，对人类社会的发展将会起到有益的推动作用。

    韩国的南教授在谈到他对“神韵”两个字的涵义的理解时说：“看过汉字后我觉得那是指神的意志，上天的意旨。”

    是啊，遵照神的意志，上天的意旨的神韵艺术团的演出，表现出的是：神之风韵，神之传说，神之内涵，神之寓意，神之音律，神之意象。神之技艺；正是这神之韵，才有着敬天颂神，承德载道，淳养世风，教化人心的作用。散发出“佛光普照，礼义圆明。”的浩荡佛恩。这是一个神迹，如果离开了神韵的内涵，这些神迹是无法想像的。

    而神迹，就会有超越地球这个范围的功能，所以，当目前住在韩国的巴西爵士乐演唱家、打击乐器演奏家Valtinho Anastacio在观看了演出后说：“他能感受到编导展现的是神圣的文化，从这个演出中甚至能体会到整个宇宙。”时就不奇怪了。

    南北朝时期的刘勰在《文心雕龙》中有云：“道沿圣以垂文,圣因文而明道”。意为：高深的大道是通过圣人及其圣典而表述、阐发和弘扬的。因此“玄圣创典，素王述训，莫不原道心以敷章，研神理而设教”。又云：“《易》曰∶‘鼓天下之动者存乎辞。’辞之所以能鼓天下者，乃道之文也。”这就说明，有道之内涵的文章能“鼓天下”。 所以,在功能上,它们自然就能“旁通而无滞,日用而不匮”,使道能得到显现和弘扬。讲的是圣典是 “文以载道”的理。这个理也基本上适用于圣典也可是“艺以载道”，从上文中，从神韵艺术团的演出的实际效果来看，说神韵艺术团的演出就是“艺以载道”的《艺术圣典》可谓名至实归。

    至善至美的艺术才是完美的神圣的艺术，只有这样完美的神圣的艺术才称得上艺术圣典，纵观人类艺术史，遍察当今所谓的艺术之现状，看神韵艺术团的演出对观众、对社会、对人类未来之从未有过的深远的美好影响，赞其是艺术圣典是非常之准确的一种评价，实际上，神韵艺术团的演出，又岂能是用一个艺术圣典的评价包函得了的。那博大精深的内涵有待人类去体悟啊！

    对演出的不同感受，体悟，并没有随着每场演出的结束而终止，其根本原因是观众们在观看演出时所受到的震撼、教化、能量还在持续的起作用，有的人会很明显的感受到这一点，有的人的感受就不那么明显。但不管怎样，因为在观看演出中得到了身心的愉悦、生命品质的提升，从而发出由衷的赞叹这一点是相同的。观众们最初生命的来源都是宇宙中的高层生命，是天上的神，这些转世为人的神们，对于演出的赞叹，证明了他们那本源的那一面还未在人世中迷失，这也正是他们能从不同的层面看懂演出的内涵，接受神给予的慈悲能量的根本原因之所在。把这些神们的感受、赞叹汇编在一起，对于观众们是一种良好的交流，对于非观众们是一种良好的学习，对于后人是一种良好的参照。这也是我们整理这部《艺术圣典》的初衷。


新建网页 1

此网页使用了框架，但您的浏览器不支持框架。


目录

第一部分　 艺术礼赞

一、北美洲篇

温哥华

多伦多

旧金山 | 费城 | 华盛顿DC
休斯顿 | 达拉斯 | 波士顿
纽约 | 亚特兰大 | 芝加哥

二、欧洲篇

法国巴黎

德国柏林

三、大洋洲篇

澳洲布里斯本

澳洲坎培拉

澳洲墨尔本

澳洲悉尼

新西兰奥克兰

四、亚洲篇

日本大阪

日本东京

台北 | 台南 | 台中
高雄 | 台北 | 嘉义

第二部分　 艺术人生

1、白雪 | 2、杨建生 | 3、关贵敏
4、姜敏 | 5、李维娜 | 6 、任蜜儿
7、许丽 | 8、马克 | 9、戚晓春

10、董美婧

11、齐婉琳

附录：《澳洲早餐俱乐部》对李维娜和关贵敏的采访
编后语