新建网页 1

此网页使用了框架，但您的浏览器不支持框架。


mra

目录

上部 尘缘

(01) 引子 | (02) 母亲 | (03) 死门关 | (04) 遗忘过去
(05) 童年 | (06) 父母之恋 | (07) 祸起萧墙 | (08) 爷爷之死
(09) 出身危机 | (10) 黑白颠倒 | (11) 无路可逃 | (12) 爱与恨的困惑
(13) 散尽柔情 | (14) 情变 | (15) 光怪童年 | (16) 父母离异
(17) 人生启蒙 | (18) 母亲再婚 | (19) 年少如烟 | (20) 陷落的人格
(21) 初恋情怀 | (22) 为爱抗争 | (23) 可悲泣的世界 | (24) 走向崩溃
(25) 随缘之缘 | (26) 死别生父 | (27) 理性的婚嫁 | (28) 再迷红尘
(29) 世俗中追寻 (30) 爱的裂纹 (31) 了结夙愿

下部 圣果

(32) 初到多伦多 | (33) 精神的困惑 | (34) 变异的诱惑 | (35) 初闻法轮
(36) 佛缘天赐 | (37) 解开心结 | (38) 静水微澜 | (39) 法会庄严
(40) 天翻地覆 | (41) 找到真我 | (42) 大浪淘沙 | (43) 路漫漫
(44) 登泰山 | (45) 新人生 | (46) 千里讨元凶 | (47) 家庭新危机
(48) 明因果 | (49) 揭开画皮 | (50) 天灭妖邪 | (51) 梦醒
(52) 后记


mra

引子

    上午十点，薛珂从家里走出来，尽管已是一月，但外面没有风，街上也并不寒冷，只是天空灰蒙蒙低沉沉的，不见一丝阳光。手里提着一只塑料袋，里面是换洗的内衣和洗澡的用品，薛珂步履迟疑的向前走着。

    转过楼，走不远就是小区里的菜市场，随着最近越来越多的人迁入这个新建的小区，这个附近农民自发形成的菜市场也一天天的在往东西走向的街道两旁延伸着。薛珂步履漂移的走着，不时漫无目地的扫一眼已经赶完早市，正坐在路旁边整理菜挑子，同时聊天的农妇和小贩，空空的目光里看不到一丝情感。

    两天前她给远在深圳的男朋友聂原写了最后一封信，彻底斩断了这段让自己心痛欲碎的情爱，薛珂的心里非常的明白，其实那份她用了四年的生命全心追求的真爱，早就不存在了，她只是一直不甘心，一直没有这个勇气去面对这个现实。两天前，她明白自己必须面对这一现实了，必须告诉聂原她释放他了，她不再让自己成为他心中永远的负疚了。长达十几页的信中讲了什么，她几乎一点也记不起来了，但有一点一定表达得非常清楚：聂原，我心里从一开始就知道我们是不可能的，只是我太渴望爱情，太渴望能有个依靠了，其实我内心的渴求太多，心灵的担子太重，不是你能够分担的。感谢这些年来你和我一起面对痛苦，但要你继续和我走下去你是承受不了的，我也觉得除了对爱的渴望，我并不是真正的觉得你好，我们是完全不同的人，根本就不该走在一起。我已经是快24岁的人了，再不是娇弱如狂风中的花朵般的薛珂，我已能自己保护自己，我也有力量走好自己未来的道路，我不再需要你的照顾了，我决定忘了你，就象你也早就决定要忘了我一样，让我们都抹去那些痛苦的记忆各自走好吧！

    信发出后，薛珂两天都处在恍惚中，说真的，自己是爱他的，这种爱是没有理由的。聂原，每想到这个名字时，她的灵魂都象被烧红的铁块烫了一下一样，引起一阵痛苦的痉挛，聂原，你这个可恶的家伙，什么时候你全面的占领了我的灵魂，你撕扯着我的每一条神经，肆无忌惮的把它们揉碎，践踏。这是为什么，我到底欠了你多少？薛珂的心在痛苦的呼号。

    ……

    油壁香车不再逢,峡云无迹任西东。

    梨花院落溶溶月,柳絮池塘淡淡风。

    几日寂寥伤酒后,一番萧瑟禁烟中。

    ……

    李商隐那硕大的竖琴在遥远的天边拨弄,薛珂的泪就在这哀怨的乐声中象小溪一样奔涌下来。

    白天在妈妈面前强颜欢笑，尽量装作若无其事的样子，但只要晚上一躺到自己的床上，泪水就止不住的如同开了闸的洪水，汹涌澎湃的湿透被角。她不停的安慰着自己，一切都会过去，一切都会忘记，然后让哭得已没有了一丝力气的自己在沉睡中得到解脱。可是在梦中她仍然得不到解脱，几天来都梦到那样一个情景，自己同聂原在一派风和日丽的郊外漫步，欢言笑语，可是，一下子聂原不见了，天也一下子阴沉起来，雷隐隐似雨将至，惨淡郊原凄风兽吼断续传来...聂原!聂原!!薛珂狂乱的喊着,她醒了。“聂原不再属于我！是的，他不再属于我。”薛珂感到一阵心疼，她再也躺不住了，她坐起来，把被子披在身上，委屈的哭起来。……

    今天工厂休息，早上起床，薛珂象往常一样收拾东西去不远处省地况勘探所的澡堂洗澡。家里的房子虽然是刚搬进来才两年多的新房，可不知为什么，这些房子终于有了小小的卫生间却还是不考虑住户洗澡的需要，这可是八九年建成的新房啊。不过从小到大已经习惯了在公众澡堂洗澡，薛珂也没有觉得是什么问题。

    爸妈都上班去了，没有必要再伪装自己，薛珂这才觉得起床之后身体软得厉害，她把聂原以前送给自己的小东西都整理了一下，想了想不知有些东西该扔了还是该还给他，想到还要和他见面，薛珂的心止不住的疼痛起来，她慌忙把它们又都包好放到了自己衣柜的最深处。

    勘探所离家不过五六分钟的路，她却蹭了十多分钟才到。走进浴室，浓浓的水汽扑面而来，立刻有一种全身发湿的感觉，这个浴室挺大的，一次大约能容纳三四十人，每个喷头之间都有隔墙，每个小间都很窄小。

    不是周末又是早上，浴室中还有一些空着的喷头，薛珂脱去衣服，往里走到了尽头靠墙的一格。水从喷头里暖暖的洒下来，薛珂任由着水温暖着自己的身体，随着身体变得越来越暖，她止不住的又想起了聂原，想起了在东北的雪地里，他用暖暖的大衣拥住自己的感觉，薛珂的双手不自觉的交叉着拥住了自己，越来越紧，对爱的渴望和回忆使她无法思考和呼吸，只觉得眼前突然一黑，就什么都不知道了。

    醒来的时候，发现自己已被人抬到了靠近浴室门口的一条木椅上，围在身边的几个素不相识的好心女人，露出放心的微笑：“大概是缺氧，歇会儿就好了。”“你没事吧！”“你的衣服我给你拿过来了。”薛珂挣扎着坐了起来：“谢谢你们，我一会儿就好了，太谢谢你们了。”薛珂这才发现自己左侧身体的皮肤被擦破了很大的面积，鼻子里留出的血也抹在了身上。薛坷不记得自己是怎么回到家的，只是一到家就一头栽倒在床上，沉沉的睡去。


mra

母亲

    中午薛珂的母亲薛媛芬象往常的每个周三一样，中饭时间从厂里骑车回来。薛珂是媛芬唯一的女儿，近来女儿魂不守舍的样子怎会躲得过她这个当妈的眼睛。媛芬知道这一定是和聂原的分手有关，只是不想去点破。女儿薛珂是她的最爱，可是女儿对感情的理解却同自己大相径庭。每当媛芬对女儿的情感有所规劝时，薛珂都会很不屑的说：“妈，你的那种世俗和功利的理论就别兜售了，那会叫人大跌眼睛的。”那蜻蜓点水的嘲讽常象刀子一样伤到媛芬的心，她只敢小心翼翼的回避着女儿的一切感情问题，面对着这个对自己有着爱恨交织复杂情感的女儿，媛芬的无奈和惧怕是莫名的。经历了太多的世事坎坷和人与人之间的虚情假意，媛芬相信自己能走过来的，女儿小珂也能，这个过程的痛苦无法避免，可谁不是这样成熟起来的呢，终有一天她还是会知道世上只有妈妈好。

    开门进屋，媛芬亲切的冲着薛珂的房间：“小珂，中午你想吃什么，妈妈给你做。”见房间里没有动静，媛芬心想小珂会不会出去逛街了，不过还是走进去看一看。

    家里的房间都很小，小珂住的是最小的一间，整个房间就好像只能放下她的床一样，所以媛芬一进屋就被薛珂苍白的脸吓了一跳。不过，这一辈子也算是久经风雨的媛芬立刻定了定神，轻轻的走过去用手探了探女儿的头。头是冰凉的还在冒着冷汗，媛芬轻轻的喊：“小珂、小珂，妈妈回来了。”

    薛珂在昏迷中听到了母亲的声音，她积蓄着力量努力的睁开了眼睛，声音虚弱的：“妈，我头痛得厉害。” 媛芬心里不免有些发慌，但表面上仍然很镇定：“大概是着凉了，一会儿妈给你喝点红糖煮姜汤，下午妈带你上医务所看看。”薛珂不知道有没有听完母亲的话，就又好像沉沉的睡过去了。

    所有认识薛媛芬的人，都认定她是一个非常能干和厉害的女人，同时也是一个既善良又坚韧的女人。她一辈子历尽坎坷，21岁和薛珂的父亲结婚，22岁生下薛珂，28岁和薛珂的父亲离了婚，34岁带着女儿嫁给了现在的丈夫叶宝伦，到如今女儿都长到了23岁了。这一生薛媛芬所经历的磨难可以说是三天三夜也说不完。她总和小珂说的一句话是：“我要想不开，早死一百回了。”

    媛芬对付生活可以说早已形成了自己的一套理论，那就是你对我好，我比你好一百倍，你对我不好，我更比你坏一百倍，正所谓是拿得起放得下。这么多年跟自己过过招的人也不在少数了，媛芬的自信不是没有根据的。可是唯有小珂，小珂真的是她命里的克星。面对着这个自己一生中唯一的女儿，媛芬的处世手段处处失效。女儿不管怎样对自己，那都是自己的心头肉，这几年为了聂原，小珂不知和自己闹了多少回，说出的话句句如刀一样的扎在自己的心上，可一面对着女儿那张美丽的、象极她父亲的脸，媛芬就怎么也硬不起心肠来狠狠教训她。其实，就算不提聂原的爹和叶宝伦之间的仇恨，就聂原长得那付模样，全世界都不可能容许将女儿这样一朵鲜花插在一泡牛粪上。这夫妻就得讲个般配，讲个门当户对，小珂也有脸面，女儿好意思将聂原介绍给自己的朋友吗？当妈的早就知道这是段没有结果的情。这几天看情行是彻底断了，长痛不如短痛嘛！自己的女儿终归还是要听自己的，过一阵子她再遇到个好小伙就啥都过去了。

    媛芬熬好了姜汤给小珂喂了进去，小珂显得比先前有了些精神，媛芬胡乱的吃了几口饭，就把小珂扶下了楼，让她坐在自己自行车的后座上，薛珂的身子爬在座椅上，媛芬推着女儿去到自己工作的工厂门口的街道医务所。医务所虽说是小点，不过全厂的人有个头痛感冒的都来这儿，一个是近，一个也不象大医院要排很长的队。她想让小珂输点液，这孩子最近把自己的身体都给糟蹋了，自己到车间里先报个到就可以出来守着女儿。

    薛珂到了诊所，症状好像更加重了，自己很难再坐得住，医生问话也没有力气回应，脸色还是白得吓人。当班的一位女医生三十几岁的样子，手脚非常的麻利，不一会儿就给薛珂安排了病床挂上了吊瓶。媛芬看着女医生脸上沉稳自信的表情，心里觉得有了依托。赶着进厂里去签到。媛芬从生产线上退下来后，就担任材料库的保管员，活儿很轻松，有人要拿配件、坯料或入库成品才需要她，平时就是坐在库房里聊天织毛衣。

    车间里的的几位老同事都相处了几十年，但媛芬并不是个个都信得过，张慧善良嘴巴也紧，媛芬就悄悄的跟她说了几句，要她帮忙盯着点，有事到厂门口的小诊所找她，小珂感冒了。张慧一口答应并让她赶紧去守着薛珂。


mra

死门关

    返回到薛珂的病床前，媛芬心痛的看着女儿苍白的脸，微微蹙着的眉使这张脸显得非常的令人怜惜，薛珂的美丽是公认的，如果不是为了那个该死的聂原，女儿的聪慧、健康和美丽一向是她炫耀、骄傲的资本。薛珂的眼睛微微的张开了，媛芬连忙把脸凑上去：“小珂，你好些吗？”女儿的眼睛空洞的看着她，好像不认识自己，叫了几声也不回答，接着又昏睡过去。媛芬的心里一阵发慌，但她强压住心中的不安，继续轻轻的呼唤着薛珂。

    薛珂又醒来了两次，但每次都好像没有认出呼唤自己的人是母亲媛芬，随即就又处于半昏迷状，媛芬再也抑制不住心头的恐惧：“医生！医生！你快来看看我女儿是怎么啦！”媛芬不顾一切的喊声吸引了小诊所里所有人的目光。

    女医生仍不失镇定的快步走了过来，一手用听筒听着小珂的心跳，一手翻了翻小珂紧闭的眼皮，问道：“怎么啦？”媛芬慌张的：“她好像不认识我了，也叫不醒。”媛芬终于忍不住要哭出来，她带着哭腔轻轻的摇着薛珂：“小珂，好孩子你醒醒，叫妈妈一声，你可别吓唬我呀！”泪水顺着媛芬那张坚毅的脸流了下来。薛珂又一次张开了眼，空洞的眼神好像还是没有认出眼前的母亲。

    女医生麻利的作完了检查，表情凝重的把情绪激动的媛芬叫到了一边：“你这孩子失恋了吧？”问话如一根大棒重重的打在了她头上。没想到小珂真的脆弱到如此地步。想到如花的女儿可能从此就要痴痴的了此一生，媛芬几乎被心底升起的恐惧打垮。媛芬步履蹒跚的扑到女儿的身边，不行，不能这样啊！小珂！媛芬心里不停的喊，可薛珂沉沉的睡在那里，仿佛一朵被霜雪打落枝头的玉兰。终于慌乱被理智所战胜，这时候顾不得什么面子了，想到的是得赶快让女儿到大医院去。

    媛芬冲进了厂大门，转身进了办公楼直奔厂长室，厂长办公室的门敞开着，媛芬没有一秒钟的犹疑就闯了进去。赵厂长正在和销售科的老刘谈话，两人显然都被闯进来的媛芬脸上的表情震住了。媛芬从20岁进了这家工厂，从不愿和领导套近乎，见面都是客客气气的。不过媛芬的要强是全厂闻名的，谁都知道她是个从不向人低头认输的主。赵厂长在这里当厂长也有七八年了，印象中媛芬从未向厂里提过什么要求。

    销售科的老刘是和媛芬同时进厂的老同事，以前在一个车间里干活，八十年代她的老公下海经商发了财，夫荣妻贵，老刘也渐渐的威风起来了，最好的皮衣、最新的大房子都让一群老姐妹又眼红又羡慕。媛芬在老同事中一向以能人自居，众人都巴结吹捧老刘的时候，媛芬仍是和以前没有什么两样，好像对老刘的发迹视而不见，老刘心里虽然觉得有些不服气，可也不好发作，大家表面上还是客客气气的，不过内心都在较着劲。

    若在往常，看到有老刘在场，媛芬就是再急也会退出去换个时间再来，但此刻还有什么比女儿薛珂更重要呢？她没有顾得上和老刘打招呼，用不可商量的目光看定赵厂长：“厂长，我女儿病了，就在厂门口的小诊所输液，现在病情严重必须送大医院，请你帮个忙给安排一下吧！”

    赵厂长立刻从媛芬的神态和语气上明白了问题的严重性，他一边起身一边说：“没问题，让司机小王开我的车去送，你别着急，走，我和你一起去看看。”赵厂长明白。这个在厂里工作了二十多年的老职工，不是到了万分的需要，今天是不会这样闯进来的。

    老刘也赶着跟过来：“薛师傅，是小珂吧！出了什么事？”媛芬答非所问的：“我要把她送到人民医院去。”媛芬心里知道，老刘对小珂的关心一定是出自真心的，因为孩子也算是她从小看着长大的，但老刘对自己的同情能有几分真的就很难讲，八成在看自己的笑话吧。全厂的人都知道，女儿是她的骄傲和成就，也是大家都羡慕的，她所拥有的珍宝。人就是怪，总是用自己没有的去和别人有的东西比，老刘虽然家财万贯，但却希望自己也能有个象薛珂那样人见人爱的女儿，每当媛芬骄傲的夸赞女儿的时候，老刘常常在一旁心里不是滋味。

    三个人快步走进小诊所，来到薛珂的床边，赵厂长心中暗吃一惊：论说美女,已过中年的赵厂长可算阅人无数,也知道一些形容美女的艳词,什么沉鱼落雁、闭月羞花啊,什么倾城倾国云云,可独独这个女孩,赵厂长觉得无词可匹。他不由自主的想到圣洁，高贵和超凡脱俗等等，等等。在病房静秘光线下，病床洁白如雪，薛珂象一尊玉雕一样舒漫的侧卧着，线条流畅有如出自大家手笔。缺少血色的脸庞白得有些透明，修长的柳眉下，长睫毛微微颤动，残泪莹然。笔直小巧的鼻子下面樱唇紧抿，上挑的嘴角仿佛含笑，还有那白单上的纤手更是如莲似兰，难画难描。

    “没想到薛媛芬竟有一个这样么美貌的女儿！”赵厂长想，“病成这样了，还是这么招人怜爱。”“小珂，小珂！”他俯下身来，抓住薛珂的手轻声呼唤着。薛珂没有反映。“我这就去安排车，你别着急，孩子还得靠你呢！”赵厂长转身对媛芬说，媛芬看见厂长的眼睛有些发红，不禁一阵感动。赵厂长就急急忙忙的走了出去。媛芬坐在了女儿的病床边，用手握住了女儿的手：“小珂，妈妈什么都依着你，你可别再吓妈妈了！”两行泪不住的往下流，老刘心里也感到非常的难过，是啊，这孩子多招人疼啊，不管自己和她妈关系咋样，人家就是不改笑脸，一见面就是大姨长大姨短的，有什么活就跑前跑后的帮忙。这么个大美人，还是个高材生呢，连一点架子都没有。想着到这些，老刘也抹着眼泪劝道：“薛师傅，不会有事的，你别胡思乱想的，一会儿送进医院就好了”

    赵厂长的车很快就开过来了，媛芬拿好了薛珂的病例本，在老刘的帮助下把薛珂弄上了汽车。刚好从车间里溜出来想来看看小珂的张慧，见此情景什么也没问就忙着上前帮忙。赵厂长主动说：“小张，你也帮着薛师傅一起把孩子送医院吧，就算出外勤。”媛芬的心里感到一股温暖，她感激的看着赵厂长：“真不知道怎么谢你。”“应该的、应该的，快走吧！”

    灵贵是个非常有名的南方城市，城的三面环山一面临湖，因老城的围墙和城门布局形同一只长寿大灵龟，故而得名灵贵。不过到如今老城的风貌，只在仅存的几条未拆的老街上还能找到些许能引起人记忆的残旧片断了。车从小诊所出来，顺着护国路转上了新修的环城东路。九十年代初，拥有私家车的人比例还非常的小，新路上显得很宽松，又因为还不到下班时间，隔离花台外的自行车专用道上也没有几个人。

    媛芬把昏迷的薛珂的头抱在怀里，尽管小王的车已经超速，但心如火焚的她还是觉得太慢了。每遇到一个红绿灯，媛芬就觉得那几十秒钟的等待真是比两年都长，其实不过十几分钟，车子就停在了人民医院急诊室的门口。几个人匆匆的把薛珂抬进了诊室。大医院的急诊大夫显然看多了危重急症，手脚麻利极了，很快就给薛珂做完了基本的测试检查。“先送急诊观察室观察。”

    “哎呀，珂姐病了！好些了吗？”刚安顿好薛珂，媛芬看见侄女陈菲上气不接下气的跑进来。“大姨，表姐怎么了？”看到陈菲，媛芬感到一阵安慰，就象在沙漠中行走的人看到了一片绿洲，叫一声“小菲！”眼泪便流了下来。陈菲是医大的高才生，来医院工作也两年多了，口碑是相当好的。这个小精灵是妹妹的掌上明珠，本院名医陈仁德的独女。一套合体的白大褂衬托着她那杏眼桃腮娇艳得有如雪中红梅。小菲坐在床边，一把抓住薛珂的手轻声唤道：“珂姐，我是小菲呀，你怎么了？”“啊，小菲，我没事。”薛珂眼睛睁开一条缝，迷迷糊糊的说。“哎呀，我的宝贝，你可醒了！”媛芬一下子扑倒在床前捧起女儿的头喊起来。陈菲和薛珂相差就几个月，两人从小一起长大，好得就象亲姐妹一样，碰到一起就有说不尽的悄悄话。陈菲的父亲，自己的妹夫陈仁德也是这所医院有名的主任医师，不过媛芬不到不得已是不愿出面找他。其实妹夫真的是一个非常不错的人，可媛芬一辈子就受不了他身上的那股子知识分子的清高劲，也许是在潜意识中总觉得自己普通工人出身，在他面前有点矮半截的自卑吧。而小菲毕竟是自己妹妹的孩子，又是小珂从小的知心密友，找她帮忙是很自然的事。小巧的陈菲一面拉起大姨一边安慰问说：“大姨，没事的，您放心吧，你看刚才珂姐不是都说没事了吗？”“小菲，多亏你来，是没事了，大姨放心了。”媛芬连连道谢。

    薛珂躺在病床上，脑袋时而清醒，时而糊涂，清醒的时候她弄明白了自己正躺在医院的病床上，而身体仿佛已经不是自己的，完全不听大脑的意识指挥，只是沉沉的。而清醒一会儿，意识就会渐渐的飘离，自己好象也很乐意这样。是的，太累了，自己已经太累了，心中太多的秘密、太多的痛苦、太多的爱恨情仇，身心都已无法再承受了，就让这一切都这样远远的、永远的飘离吧。

    然而自己居然又醒来了，薛珂问自己：“我要死了吗？我真的要死了吗？”这个问题真的难住了她，随后她就让这一念也远远的飘离去，思想也就随之又进入无意识的状态。再次醒来，还是同样的问题。

    “如果我死不了，而是就此变成痴呆呢？”再次醒来，不知从哪冒出这么一念，薛珂突然感到自己已经很惨了，不能再惨到成为任人欺凌耻笑的的疯颠。“要活下去，一定要活下去。”薛坷的心里突然冒出了这样一句话，薛坷不知道为什么会有这样强烈的意念发出来，也许只是因为还不甘心才23岁就死去，活着虽然很苦，但死亡更令自己难以捉摸。一丝意念继续告诉薛坷“你还要活下去，你要看看这世间除了欺骗、背叛、虚伪、残忍和利益还有什么？”

    对一直守着薛坷的张慧媛芬心里充满了感激：“小张，太感谢你了，这是小珂的表妹陈菲，她就在这工作可以帮着照顾，你就快回去吧，家里孩子老公都该着急了。”张慧一看表，可不是，这么一忙怎么不知不觉的就都快7点钟了。张慧问媛芬“你们家老叶知道了吧？”

    “我刚才给了他电话，会没事的，你快走吧！”

    “那也好，刚才我看小珂有两次醒过来，眼睛里又有了灵气，心也觉得放下一些，薛师傅你一定要挺住，会好的。”张慧看看的确不再需要自己做什么，这才离开了。

    媛芬和小菲一边一个坐在了薛珂的床边，媛芬一边给陈菲介绍着经过，一边忍不住的又要落泪。“这孩子真让我心痛啊！她要有个三长两短的……”媛芬不敢再往下说了。这时薛珂的眼睛又慢慢的张开来，媛芬和小菲都连忙凑过去：“小珂，小珂，你怎么样？”

    薛珂睁开眼，看到了母亲焦急发红的双眼，心中的痛楚使她的意识一下子变得清醒起来：“妈，我在浴室昏倒了？”虚弱的声音仿佛不是从自己的喉咙里发出来的，但这句话却使薛媛芬一直悬着的心一下子放下了一半。“你在浴室昏倒了吗？”媛芬问，“是啊，从那时我就不大记得发生了什么。”薛珂答道。“你没事的，妈妈在这，小菲也在这，你近来身子太弱，输点液就会好起来的。”媛芬轻柔的安慰着女儿。“我的头好痛，这里好吵我睡不着，我要回家。”

    急诊观察室的病床全都满员了，薛珂睡的病床是在走廊里加的床，人来人往的的确非常嘈杂。陈菲连忙起身走进急诊科去打听情况。急诊室里还是一片繁忙景象，陈菲和自己熟悉的李医生笑着打了招呼：“我表姐薛珂躺在外面走廊的床上，能给她换个安静点的床位吗？”李医生和陈菲是校友，都是刚从大学分来工作不久，互相都很帮忙，但这时一脸的为难：“能有个床位就烧高香了，真没办法！她怎么样了？”“醒过来了，但人还非常虚弱。”陈菲答到。“再难也等过了今晚再说，明天做个脑电波检查才好确诊，委屈一下吧！”李医生抱歉的说。

    陈菲谢了李大夫就回到了薛珂的床边：“小珂，想和我聊聊吗？我是小菲。”薛珂用眼睛看这这个从小一起玩、一起笑、一起哭，情同手足的表妹，泪水顺着眼角默默的流了出来。自己心里藏了太多太多的，不可告人的秘密，即使是小菲也不能透露半句的秘密。有话要讲吗？有，可都是不能讲的话，薛珂感到自己的心又在阵阵的剧痛，而且这痛又牵动和加重了头的疼痛，她无力的闭上了万分疲惫的双眼。


mra

遗忘过去

    第二天一早天不亮，薛媛芬赶回家为薛珂煮好了参汤，叶宝伦一夜没有睡稳，听到媛芬开门进屋，随后就从厨房发出了锅碗瓢盆的声音，叶宝伦迟疑着，不知自己现在该不该起身表示一下对薛珂的关心。这一年来，女儿已经成了这个家每个人的心病，只是大家都在尽力的回避着，希望这个定时炸弹别爆炸，压抑的家庭气氛曾使他感到非常的苦闷和无奈，而今天小珂的病倒会不会就是炸弹爆炸的预兆呢？

    叶宝伦迟疑的从床上起身，又慢慢的绕着床走了两圈，觉得这个时候不出去表示关心，实在是说不过去，而且自己心里也真的非常担心薛珂的状况，如果薛珂真的有个三长两短，他和媛芬恐怕也就真的没有未来了。

    叶宝伦惴惴不安的走到了厨房门口：“回来了，小珂怎么样了，昨晚你又不让我去医院，这一整夜我也没睡安稳。”媛芬没有抬头，手里不停的忙碌着，水流声、煤气火的声音、锅碗的声音听起来是那么的巨大而又刺耳。

    突然，媛芬停下了手里的活，抬眼看了一眼叶宝伦，泪水夺眶而出，她用非常克制的语调，颤抖着说道：“小珂是我的命根子，她要有个三长两短的，我也不要活了，你到底对她做过什么，你自己心里知道，冤孽！都是冤孽！”叶宝伦连忙声辩：“我没有对她做什么，你自己的女儿，她到底跟你说什么了？你不可以冤枉我的。”

    媛芬此刻再也抑制不住心里压抑了整整一天的痛苦，她背过身去尽情的哭了起来，眼前尽是薛珂从小到大的模样：乖巧的、天真的、善良的、羞涩的、生气的、流泪的、快乐的、悲伤的。叶宝伦则无可奈何的坐到了旁边的一张椅子上，只觉得屋子里好像空气都被抽空了，自己的呼吸显得是那样的困难。

    让泪水痛快的宣泄一阵的确使媛芬一直紧紧堵着的胸口感到了一丝轻松，慢慢的她又能控制自己的情绪了，想到医院里的小珂随时可能醒来，她又忙着做起来。冰箱里取出鸡炖上汤，中午回来就能喝了，先熬点参汤煮几个鸡蛋给小珂早上吃。一边忙着一边象自语似的：“小珂昨天去洗澡就晕倒了，回家后就不对劲了，我送她去厂门口的小诊所输液，她一阵醒一阵迷，也不认得我了，医生一句话就说到点上‘你这孩子失恋了吧？’，小珂有今天，不能说跟你没关系。现在小珂还在医院里昏睡着，今天医生要给她查脑电图，现在的估计是大脑受刺激太严重，情形到底怎么发展谁也不敢说。”泪水又止不住的流了一脸，媛芬用带水的手背抹了一下脸上的泪。“你就先回避一下吧，也别跟别人说什么。”

    叶宝伦起身拿了块毛巾递给薛媛芬，也说不出自己是一种什么心情。薛珂是他的养女，二十几年来，看着她从一个稚嫩的幼儿，出落成今天如花似玉、人见人爱的大姑娘，叶宝伦对薛珂是有父女之情的。尽管薛珂的美丽和娇柔也曾多次真的令他非常动心，但这么多年来，叶宝伦都抑制着自己的不正的念头和欲望，尽力的呵护着这朵美丽的花朵。当然，薛珂内心对他的疏远和戒备叶宝伦也不是察觉不到，女儿对自己没有感情，有的甚至是一种恨，只不过她伪装得非常好，当然那都是因为薛珂非常爱她的母亲薛媛芬。

    “嗯，我知道了，你在孩子面前可别这样，她现在最需要的是你。家里还有多少钱？要是不够我再去想办法，先让她好起来再说。”叶宝伦说完就退回到卧房里，把自己的身子也重重的放回到床上，哎！小珂要是真的出事了，这个家就真的完了。

    薛媛芬7点多钟就又返回了医院。陈菲今天来的也特别早，她已经拿着医生开的检查单子等在薛珂的床边。

    “大姨，您一夜没睡吧，一会儿八点钟就可以去做脑部测试，我想小珂会没事的，您也别太着急了。”陈菲长得娇小玲珑，一头乌黑浓密的头发衬托着浓黑的眉毛和大大的黑眼睛，今天她上身穿一件枣红色的高领毛衣，下身穿一条牛仔裤，脚上穿一双枣红色的高帮皮鞋，全身散发着健康活泼的气息。媛芬看着侄女红润的脸，再看看躺在床上的，一脸苍白和憔悴的薛珂，心中一阵惨痛。

    “小菲，你来的这么早，大姨谢谢你了，你还没吃东西吧，来吃点鸡蛋喝点参汤。”

    “不用了，我吃了东西来的，我妈也给小珂做了汤，她和我爸等会儿就来看小珂。”

    这时薛珂醒来了，她已不再象昨天一样不认识母亲，只是还显得非常的虚弱。媛芬和小菲忙着帮她洗漱，又喂她喝了几口参汤。“我的头不听使唤，好像什么都不能想，一想就很痛。”稍微有了点力气，薛珂轻声的说。

    “那你就什么也别想了，你就是想得太多了，人生中的事要‘难得糊涂’，想得太多，看得太明白就会很累的，好孩子，听妈的话，闭上眼睛好好的睡觉，什么也别想了。”媛芬劝道。

    “对，小珂，你现在就是什么也不能想，先养好身子再说。”陈菲也赶紧说。

    到了八点，陈菲和媛芬把薛珂搀进了做脑电波测试的诊室，薛珂躺倒在平台上，头上接了很多探测头。媛芬被要求到外面等，小菲和医院的同事笑了笑，默默的留在了小珂的身边。脑电波的测试显示，薛珂的脑部电波非常的不正常，有时显示混乱。陈菲不安的问：“怎么样？严重吗？”“脑电波混乱，不乐观。”

    薛珂虽然很虚弱，但他们的对话还是听进去了，她不知为什么反而觉得大脑清醒了，“我不能疯，我绝不能疯。”薛珂觉得好像内心有一个非常镇定而又坚决的声音对自己说。回到病房，媛芬看薛珂闭着双眼像是又睡着了，这才压抑着自己紧张的心情，轻声问陈菲：“小菲，检查结果怎么样？”

    “脑电波混乱，情况不乐观。”

    媛芬一听，本来已稍稍放下的心又唿的一下悬了起来。她无助的看了看窗外，身心都几乎到了无法支撑的地步。

    “妈，我要回家。”耳边传来女儿轻轻的呼唤，媛芬像是昏迷中的人突然被泼了一盆凉水，一瞬间清醒精神起来，她连忙走到薛珂的床头，脸贴近了女儿的脸：“小珂，你想回家吗？”

    “妈，我不能呆在这里，这里太乱，我受不了，求你带我回家，你一定要听我的，我要回家。”

    这时陈菲的父亲陈仁德和媛芬的妹妹薛媛芳走了进来，整个急诊室里忙出忙进的医生护士的眼睛都不约而同的看过来。陈仁德长得清秀儒雅、高大挺拔，是医院里名声最响当当的外科大主任之一，最难得是为人正派清高，对谁都彬彬有礼。在医院里几十年，从无绯闻逸事的困扰，成为了医院里所有女性眼中最理性的偶像人物。 走在他身边的薛媛芳虽然也是年过五十的人，但化着淡装的娟秀脸庞配上打扮入时得体的衣着，浑身散发着艺术家特有的魅力。媛芳十几岁就登台演戏，在当地也是小有名气的艺术家，这对夫妇往那一站就显得是那么的与众不同，那么的令人羡慕。

    “姐，小珂怎么样了？”“比昨天是好些了，她想回家了。”媛芬一边和妹妹搭话，一边和陈仁德点了点头算是打个招呼：“仁德，又让你费心了，小珂现在想要回家。”“检查结果怎么样？”陈仁德问。陈菲从诊室拿来了薛珂的病历本。媛芬观察着陈仁德的表情，却看不到他的面部有任何的变化。“现在出院恐怕还不行，在这里再观察观察吧。”陈仁德非常平静地说。“就是，刚进来怎么就回去了，人看着这么弱怎么敢回去？”媛芳也在一旁很坚决的阻止。媛芬没有说什么，大家又互相安慰了几句，陈仁德、陈菲去上班，媛芳也还有事，留下了给薛珂煲好的汤和营养补品坐了一会儿也走了。

    薛珂一直闭着眼睛懒懒地听着他们说话，却一直没有睁眼看一看的欲望。等大家都走了，薛珂才轻声地喊：“妈。”媛芬连忙躬身轻轻抚摸着女儿的头：“怎么样啊！小珂，你觉得好些吗？”“妈，我的病在心里，我不想疯，在这我无法入睡，会支撑不住的。我需要非常安静的环境休养，求你带我回家吧，我会没有事的，我要回家。”薛珂的眼泪顺着眼角沽沽地流了出来。听着女儿哀婉的祈求，媛芬觉得自己的心都要碎了，她也哽咽着：“好，小珂你别急，妈妈这就带你回家。”

    媛芬不顾众人的反对，把全身软得象一滩泥的薛珂运回了家，安置在自己的卧室中，日夜精心的调理着薛珂的饮食、陪伴在女儿的身边。再加上媛芬做了几十年护士的表妹媛丽每天下班都来家里给薛珂输液，几天之后，薛珂的身体就恢复了很多。薛珂从身心上都强迫自己进入到婴儿的状态，除了吃就是睡，不愿自己的大脑想任何问题。

    这天，媛芬早上让薛珂吃了桂圆煮鸡蛋就匆匆上班去了，薛珂觉得自己的体力真的是恢复了很多，思想也变得清晰起来，又开始在活跃的跳动着。薛珂害怕自己思想的复苏，她闭上眼睛强迫自己立刻入睡，可是却怎么也睡不着。最后她不得不放弃了这无谓的努力，万般无奈的瞪眼躺在了床上：好吧，既然做人就是要思考，而我对生命还有留念，那么我就只能面对。我不能让自己再这样下去了，我要忘记我的过去，就当是昨天的我已经死了，我要以一个全新的角度去看待一切，让我的生命重新开始。

    躺在床上，薛珂任由着自己的思绪飘浮徘徊于已经走过的23年的历程中，这场大病真的好像使她变成了另外的一个人，一个对自己的过去再也不愿、不想、不敢动心的人。


mra

童年

    能记事之前的生活到底是什么样的，薛珂真的记不太清楚了，总之从小自己就只有妈妈薛媛芬，母亲就是自己的快乐、自己的天地、自己的安全、自己的依靠、自己的全部。零星保存在脑海中的片断有：跟妈妈在农场里喂猪、放牛，妈妈总会默默地看着自己，然后就默默地哭了。

    “妈，你为什么哭啊？”

    “小珂，妈妈没有哭，妈妈的眼里进了沙子。”

    薛珂和媛芬在放牛，两头牛突然顶起了牛角，斗疯了的牛突然对着薛珂撞过来，妈妈飞快地抱住了小珂，闪到了石头的后面，妈妈的脸上满是惊恐和泪痕。

    “妈，牛牛在做什么？”

    “小珂，妈妈被吓死了，你以后就在妈身边别走开。”

    在托儿所还发生这样的一幕：“薛珂，你有爸爸吗”小刚举前一个塑料锤子问。“我不知道。”薛珂有些迷茫，“什么不知道，不知道就是没有。”女孩小红说，“我才不跟没有爸爸的孩子们玩呢！他爸是反革命，早就抓起来了。”“走，不和你玩，反革命！”小刚狠狠的把小珂推倒了。她的头重重的摔地水泥地上，一会儿就鼓了一个大包。小珂没哭，只是坐在小板凳，痛苦的咬着嘴唇。小刚又用塑料小锤狠狠的打了她一下才扬长而去。媛芬接孩子的时候，看到薛珂被摔得青肿的头，心痛得抱起孩子冲着阿姨说：“你们会带孩子吗？我再也不会送薛珂来了。”“妈，小刚小红他们都说我没有爸爸，他们把我推倒了。我有爸爸吗？”薛珂问“小珂乖，以后咱不去托儿所了，薛珂有最爱你的妈妈，对吗？”媛芬的泪水又打湿了薛珂的小外套。

    晚上，薛珂和母亲在自己小小的屋子里，妈妈在忙着做针线活，薛珂在玩自己的小玩具――一生中唯一的一只洋娃娃。有人轻轻地敲门。妈妈做手势让小珂别出声。

    “谁啊？”妈妈轻声的问

    “媛芬，你还没有睡吧，我有点事想和你商量。”门外传来了隔壁住着的单身叔叔的声音。

    “太晚了不方便，明天再说吧。”

    门外没有动静，媛芬竖着耳朵听，过了一会儿才听到脚步走开的声音。泪水又顺着妈妈的脸流了下来：“小珂，以后晚上千万不要给人开门，不管是谁也不能开，也不要出声，只能给妈妈开，你懂了吗？”

    薛珂不知道妈妈为什么老是流泪，但她知道这是一件非常让人担心的事情。每天都有妈妈给讲故事，天天被妈妈搂在怀里睡觉，可是妈妈不快乐。这使小珂心疼。不过小珂是一个出奇乖巧懂事的孩子，对妈妈更是言听计从，因为只有那样，妈妈的脸上才会充满笑容。可是在那叔叔敲门的第二天，小珂看见自家门上被画上了两个小人，她知道，妈妈看到了一定会流泪的，就难过起来，用自己的衣袖把小人狠狠的擦掉了。


mra

父母之恋

    媛芬十八九岁时认识了薛珂的父亲启正信，那时妹妹媛芳虽然才十六七岁，但已经展露出了她特有的艺术天份，在戏团里是很得培养的主要的旦角。而启正信则是剧团里最得培养的青年男演员。他人长的精神，嗓音条件非常的好，小生武生是他的主攻，唱起戏来潇洒自如，刻画人物入骨三分。媛芬自幼也象妹妹一样喜欢戏剧，本身的嗓音条件也不错，不过身材扮相都不如媛芳，也就不再指望和妹妹在一个行当里混了，不过看戏却是最爱，常常借给媛芳送宵夜点心的机会，早早到场子里听戏过隐。启正信和妹妹媛芳经常演对手戏，一来二去的彼此也就认识了。

    十几岁的少女看着台上风流潇洒的男主角，难免春心萌动、联想翩翩。那时的媛芬是一个非常羞怯的女子，时常只敢在后台帮妹妹卸装的时候，用眼角偷偷地观察启正信。媛芬发现启正信是一个非常与众不同的人，他的年龄和媛芬一样大，但人看上去非常的成熟和自信，全身透着一股孤傲的气质。身上的衣服总是那么干净和整洁，除了谈戏，和团里的人交往不是很多。

    那时戏园子里不演戏的时候，剧场内就总是空空的、阴暗暗的。剧场的后面有一栋旧式砖木结构的三层小搂，一些团里的演员都有个小屋做宿舍，启正信也和大家一样住在那里。媛芬因为总到团里，跟很多年轻的演员都成了朋友。一个周日的下午，媛芬干完家里的活，借口要到戏园里找朋友票戏就溜进了戏园。

    穿过观众席，媛芬看见一个人的身影在台上，时而走圆场、时而翻、滚、跳、跃，正在刻苦的练功。虽然台上的光线很暗，但媛芬还是认出了那熟悉的身影，她就觉得自己脸发烫心发热，悄悄地一低头坐在了身边的椅子上，痴痴地看着启正信游走不定的身影。

    不知过了多久，启正信练完了功，坐在了台边，不一会儿一阵悠扬的箫声贯满了整个剧场。媛芬还是第一次听到启正信吹箫，那透着孤独、高傲和寂寞的箫声，令媛芬深深的沉醉了。媛芬痴痴地听着，几乎忘了自己身在何处，她觉得自己仿佛和启正信正置身于一个只有他们两个人的世界中，那里百花盛开、仙鸟飞旋，宛如仙境……当箫声停止时，她还在沉沉的遐思中。

    “媛芬，你一个人坐在这干什么？”启正信轻轻地声音象惊雷似的打断了媛芬的思绪，她这才发现启正信不知怎么已经来到了自己的身边。

    “没有、没有干什么。”被撞破了自己的在这里偷听，媛芬感到非常的羞涩，她结结巴巴地说：“没想到你还会吹箫，而且还吹的这么好听。”

    “不过是个消遣，见不得人的。你如果想学我教你，不难的。”

    “我是想学，不过我这人苯得很呢。”媛芬很小声的说。

    “你怎么好象很怕我的样子，我很吓人吗？”启正信见媛芬一直羞红着脸，低着头不敢看自己，样子非常的纯朴可爱，就开玩笑的说。

    媛芬听他这么一说便愣在了那里不知该如何是好。两个人就这样默默地相对无语。

    “媛芬，你喜欢我吗？”良久，启正信终于鼓足勇气问。

    媛芬抬起头睁大眼睛看着启正信，面前的这个人年轻、英俊、潇洒，正是自己梦中的白马王子，可自己是这样的普通，这样的不起眼，怎么能和他相配呢。

    媛芬清纯如水的目光让启正信真正的震撼了，他读懂了姑娘眼中纯真的情愫，觉得自己的心在一瞬间就被彻底俘虏了。

    从那天开始，媛芬和启正信相爱了，那时的人谈恋爱都非常的含蓄，不好意思让人知道，但每一个人都很快就看出他们在一起时难掩的快乐和幸福，因为他们彼此脉脉含情的目光总是粘粘的交织在一起。

    最先的反对来自媛芳，媛芳有着出众的才貌和心机，但从小到大，家里的任何东西都必须是她先挑，别人什么东西占了自己的先，媛芳都会非常的气恼。天天和小启一起排戏演戏，她对小启并没有什么特殊的感觉，不过觉得谁都应该对自己好，启正信对姐姐那么好，心里很是不服气。她跑去和爸爸、妈妈说了不少怪话，说启正信性格怪癖不和群，家里又穷等。媛芬的父母最宠爱听信的就是二女儿媛芳，听了之后就要大女儿别再和启正信来往。

    媛芬从小就非常孝顺、个性也很温顺，见父母不同意，心里虽然非常的难过，但也只是背着人悄悄落泪而已。启正信则天性刚直倔强，又因他在戏中多扮演忠臣义士的角色，处处也就以侠义忠坚的品质作为自己为人的标准。见媛芬伤心便觉得大丈夫理该堂堂正正，于是一天把自己收拾得干净整洁，买了一些糕点找上了媛芬的家门。

    媛芬的父亲薛守道是一个久经风雨的人，他一生读书无数，写得一手绝妙的毛笔字，年轻时也曾在国民党的军队里戎马金戈的做过将领，中共进驻西南前因有高人指点，要他从此隐姓埋名、装聋作哑方能逃过性命之灾。于是薛守道带着自己的妻儿悄然移居灵贵，对自己的过去种种，即使是面对妻子儿女也几乎是绝口不提，因此他才得以逃脱中共上台后的历次清洗屠杀，其定力和心机可见一斑。

    薛守道眼看着坐在面前的这个年轻人，过去虽然看过他演戏，并觉得这孩子唱戏还真是很有天分，不过面对面的这到是第一次。只见他青俊的脸上虽然还带着几分稚气，但仍能从他坦然自信的目光中看到正直和坚韧的光彩。薛守道先从心里对这个年青人有了几分欣赏和亲近。

    “伯父，我父亲走得早，母亲是旧式的妇道，我虽然出身坎坷但总相信，凭着自己的勤奋也定能堂堂正正的站立在这个世上。我最钦佩的人，就是戏中的云长、岳元帅，他们都是顶天立地的大丈夫，我虽然是个无名小卒，但愿以他们为自己做人的榜样。”

    薛守道沉默半晌，微微一笑：“很好！看得出你是个有志气的孩子，不过以后还要学会隐藏自己的锋芒，要知道锋芒太露容易招徕他人的妒忌，也是祸患啊！”

    “多谢伯父指教，正信从小丧父，少了鞭策教导之人，以后还望伯父多多栽培。”

    “不敢当，你和媛芬是朋友，又是我们家媛芳的同事，有时间常来坐坐吧！”

    启正信于是找了个周末也把媛芬带回了家，介绍给自己的母亲杨慧贤。正信的母亲穿一身裁剪非常合体的青布姊妹装，非常的干净整洁，看上去四十岁出头还很年轻，白皙的皮肤、如墨的黑发在脑后盘成一个髻，娟秀的脸庞，一看就知道年轻时一定是个实足的美人。

    “呀，这就是媛芬呀，真是个美人啊！”杨慧贤一见媛芬就笑嘻嘻的夸赞着。那间屋子不大但很干净，可是桌上那架镶嵌银饰的小座钟却透露出这个家庭昔日的辉煌。“正信这孩子向来都很独立的，他决定的事谁也改不了，以后你还要多体谅他的倔脾气啊！”杨慧贤又说：“不过婚姻的事也是件大事，如果你们双方有不如意的地方，也一定不要勉强，大家还是好朋友，没有什么的。”说着杨慧贤就倒水，做小吃的忙起来。

    媛芬初次面见正信的母亲，本来有些紧张，听正信妈妈说话轻言细语地也就放松了不少，不过媛芬对杨慧贤的一句话又有些迷茫，她的那句“如果”是什么意思呢？是不......书读得不多的媛芬，平时和正信在一起，就常常为自己听不懂他一时性起，吟的什么“月上柳梢头,人约黄昏后”等句子，听不大懂又不好问，总是隐隐的心中有自卑感，今天见他的母亲也一样是大家闺秀的模样，不觉得心里更有几份忐忑。

    “正信，我是一个普普通通的工厂里的工人，你不会有一天嫌弃我吗？”从正信母亲家出来，媛芬鼓足了勇气问。“我的美人，媛芬，你怎么这样没自信啊。你这国色天香的容貌是应该嫁个王子的，跟上我也是因为我前世烧了无数长头香才促成的，你这么说是没自信还是骂启某是忘恩负义的陈世美呀？......我是个“我是个多愁多病身哪，你是个倾城倾国的貌.....”启下信唱着京腔把媛芬搂在怀里。媛芬的心里感到万分的幸福。

    启正信兴冲冲地回到家里,迫不急待地问母亲对自己“所爱”的感觉。杨慧贤温柔的抚摸着儿子的头说：“儿子，你的个人问题妈是不管的，自己作主这是你的权力，妈要管这些不就是老糊涂了吗？再说，妻子也不是什么偶然就能找到的，那是你前世修来的，不是说百年修得同船度，千年修得共枕眠吗？很多事情啊，都不是人能说了算的。所以妈对这些事情是很豁达的，为什么豁达？是因为我知道这些东西是求不来的。这个女孩很漂亮，很能干，是个百里不挑一的女人，这我看得出来。启儿，你发现了她的霸气和世俗了吗？她那勾得很好看的鼻子，她那紧抿的嘴唇映出了她心灵的强悍和冷静。启儿，你的心是飘逸的，有些追求真理的浪漫，在骨子里你们可有些格格不入啊！这是妈所担心的。就象穿的鞋子一样，可不是高档就好啊，还有一个重要的因素那就是合脚。启儿，我说这话是不想说的，因为没有用，我只是希望你在所有的生活中如果遇到不如意的事时，要能撑得住。我很抱歉，儿子，但愿这话别寒了你的心。”杨慧贤说了这话就幽幽的走了，留下儿子骑在椅子上发楞。过一会，他又哑然失笑了，什么呀，不是人做不了主么，那就跟着感觉走吧，大丈夫纵横天下，有什么可迟疑的。幽扬的箫声从小屋里飘出来，欢快、润藉，杨慧贤也不觉微笑了。

    初恋对两人来说都是无限的甜蜜和美好，只要有正信的演出，媛芬一定会痴痴地坐在下面，一方面心里对台上扮演小姐的演员感到心里发酸，另一方面又为自己才是台上那个倾倒观众的才子的心上人而快乐。象所有热恋中的情侣一样，媛芬和正信很快就一日不见如隔三秋，希望时时刻刻能够相守在一起。到了六七年的五月一日，这对新人终于领了结婚证，给亲友发了一圈糖果，算是举行了一个非常简单的仪式。媛芬把自己的东西打了个小包袱搬进了正信在剧场后面小搂上的宿舍。那一年他们两个都21岁。


mra

祸起萧墙

    六七年文革正在全中国轰轰烈烈的扫荡着一切，作为党的宣传系统的文化部及其以下的一切机构部门当然也都是文革的主战场。灵贵这个远离北京的西南城市，由于有重山的环绕阻隔，北京的风吹草动都要滞后一些才在这里掀起波澜。所以文革的恐怖气氛到了此时也才开始笼罩这里的每一个人。

    正信和媛芬都还年轻，又都是所谓长在红旗下的人，个人历史上没什么说不清的。媛芬的父亲薛守道一再嘱咐他们在工作单位切不可多言多语，上面怎么说自己就怎么做。媛芬最是个讲温情浪漫的人，新婚燕尔一份心全在正信的身上，对什么批判会、斗争会、揭发会、交心会等等一系列的东西从来都是人在心不在，只是看到有的人昨天还是党的好领导，今天就被挂上黑牌子被批斗，感到不解和害怕。那时候上班一天有半天在开会，媛芬就恨不得每天赶紧下班回家，守着自己和正信的小屋，那是最安全、最快乐的地方，也是她人生唯一的渴求。

    九月的一天，媛芬回到家，做好了饭，那个时候，媛芬每月的工资也就是十几块，正信的多两块，不过两人每月也还要给自己的父母几块钱，日子可以说过得非常的清苦。多亏媛芬天生一个持家的能手，清茶淡饭的到也吃得非常香甜。饭做好了仍不见正信回来，媛芬就坐在窗边为他缝补已经磨破了的衣服。正信是非常注重干净整洁的一个人，从小受到艰苦朴素以及“新三年旧三年缝缝补补又三年”的教育，他的衣服不到实在不能穿都绝不丢。以前都是他的妈妈把破了的地方用布整整齐齐的缝上，虽然身上一快麦田一快青稞的，但穿在英姿勃勃的启正信身上，却也没有让人觉得太难看，只是会以为他忘了换下台上表演贫下中农的演出服而已。

    媛芬边做着针线，就听到外面楼道里传来了邻居回来的声音，媛芬家的旁边住的都是和他们年龄相同的年轻演员，大部分都还是单身，媛芬住进来几个月也和他们相处的不错了。等了几分钟仍不见正信进屋，媛芬心里不免有些不安，起身准备到隔壁问问小高。媛芬一开门就看到了刚刚走到门口的妹妹媛芳。只见媛芳表情紧张地用眼神示意自己进屋，就连忙把妹妹迎进屋，顺手关上了门。

    “姐，你告诉我姐夫可千万别再乱说乱讲的了，现在正在到处抓典型，找反革命分子，大家谁也不敢说话，都恨不得别让那些什么革委会的人看见自己，什么时候，他还敢出风头。”媛芳一进屋就说上了，虽然她努力的压低了声音，但还是听得出声音里透出来的焦虑和惊慌。

    媛芬一听心立刻提到了嗓子眼，她颤抖地问：“他惹什么麻烦了？”

    “袁玉兰、袁老被人家定成是反革命艺术权威，批判会上谁敢不跟着骂几句？袁老唱了一辈子的戏，我们也都是他老人家一手带出来的，谁不知道他是好人一个，可那帮造反派一个个凶神似的，说打就打说骂就骂，上哪儿讲理去？”

    “你姐夫站出来为袁老说话了？”

    “可不是，我也知道这些年袁老在他身上花了不少心血，可大家当着那帮人的面都装着样儿的演戏，就我姐夫，非要跟人家说袁老不是反革命。就算他再能说，袁老已经是上面定了性的，谁能把天翻过来。别说袁老，就上中央级的那些大牌，现在个个都自身难保，都是被批的批、斗的斗，我看着那帮人看姐夫的样子，真好象要吃了他，吓死人了。这不是，开完会我们都散了，人家把他给留下了，就他那不开窍的愣劲，真不知道会出什么事。”

    媛芬听着，想起了自己厂里被挂牌批斗的反革命和他们那些可怜的反革命家属的悲惨处境，不觉得浑身微微的抖起来，她赶紧坐到了一把椅子上，努力的想使自己平静下来。

    “姐，姐！”媛芳看姐姐吓成这样，也不敢再多说了。“姐，你也别着急，等会儿他回来了你可得劝劝他，千万别再说话了。我这就回去了。”

    送走了妹妹，媛芬嘴里不停的念着“大慈大悲的观世音菩萨保佑”，这是媛芬的母亲从小教她念的，只要是有灾有难的时候就念，媛芬从没有想过念这句话到底有没有用，但每次念都能使自己狂跳的心平静下来，好像灵魂找到了一种实实在在的依靠。不久正信推门进来了，媛芬连连忙起身迎上去，用手抱住了丈夫的腰，把头埋在他的怀里。

    “你可回来了！”媛芬的眼泪止不住的流了出来。

    “媛芳来过了？”正信轻轻地抱住妻子。

    “正信，我知道袁老师对你的恩情，可为了我们和我肚子里的孩子，我求求你就忍忍吧，没人的时候，你和我都多关心开导袁老师就是了，好吗？”

    正信的脸上满是悲愤：“我不能理解，我真的不能理解，袁老师那么好的一个艺术家，那么善良的一个老人，他们为什么就是要逼他去死？”

    那天晚上，住在二搂的袁玉兰用剪刀剪开了自己的喉咙，被正好前去看望他的正信和媛芬撞个正着，老人的命是保住了，但唱了一辈子戏的嗓子彻底毁了。

    接下来的日子里，革委会的开始全面调查启正信的出身和背景，并经常找他去谈心，媛芬每天用自己的柔情温暖着正信那颗愤懑的心，把他的手放在自己日渐隆起的肚子上，要他千万为了这个家着想，不要有任何违背上面意思的言行。

    团里的胡小强是从小和正信一起学戏长大的，胡小强的出身不好是地主，所以做人一直都抬不起头，正信一向对这个沉默寡言的师弟很是照顾，看他活得那么自卑就主动和他交朋友，结婚前常带小强回自己的母亲家打打牙饥。小强发现正信对自己的母亲很是恭敬孝顺，只是好象从来都不开口称呼启天诚父亲。两人的感情看上去也比较客气有距离，一次小强问正信怎么好象对父亲不是很亲密，正信随口应道：“他是我养父。”

    革委会的徐主任下到剧团就必须要揪出一批反革命分子，从上次启正信当众为袁玉兰喊冤，徐主任看到他就来气，这小子一身臭知识分子的酸气，非得整整他不可。

    胡小强是地主的儿子，当然也是被专政的对象，在多次审讯他的时候，徐主任都有意的把话题引到启正信的身上。

    “你平时愿意和启正信在一起，你们都说些什么？”

    “大部分时间都是谈演戏的事。”

    “你的出身不好，他怎么对你这么亲近啊？”

    “他这人很讲义气，看别人有困难都爱帮忙。”

    “帮忙？别有用心吧。”

    不知在哪次谈话中，小强无意中说出了启正信是启天诚的养子，徐主任于是联系了启天诚所在单位的革委会，开始调查启天诚。


mra

爷爷之死

    启正信的亲生父亲杨贵德是贵州一个县城中一家商人的儿子，自幼聪慧好学，后来在京城念了洋学，回到县里很受县长的器重，委任他为一名乡长操持一方百姓的生计。由于杨贵德为人宽厚仁德，深受乡里百姓的尊重。

    杨贵德取妻王氏，随了夫姓就是杨慧贤，夫妻两相敬如宾、夫唱妇随，生子正信时是一九四六年。到了正信四岁那年，正是贵州解放，并和全国一样搞土改，开始对地主乡绅进行大情洗的时候，杨家上下一片悲怆气氛。杨贵德从不同的渠道得到的消息，都使他觉得杨家恐怕难免大祸临头。

    生死面前杨贵德做出了选择，一天夜里，他让妻儿都收拾好，一付要带他们远走高飞的样子，把跟了家里两代的仆人启天诚叫进了屋，让他把细软都背在身上。

    “慧贤，我们杨家就正信这一条根，今天我把他交给你和天诚，你们两个什么也不要问，带上孩子远远地往西去，找个地方住下来，做个小买卖养活孩子。我若不死，一定会去找到你们，我若有不测，咱们夫妻来世再续姻缘。”杨贵德说到后面几乎泣不成声。

    慧贤听他这么说真好比五雷贯顶，抱着孩子哭倒在地，不停的给杨贵德磕着头：“我生是杨家人，死是杨家鬼，这事万万使不得呀！”

    一旁的启天诚也惊得魂飞魄散，跪在一旁一个劲的磕头。

    “共党目前在全国打土豪分田地，清洗所谓的历史反革命，所杀的地主乡绅不计其数，对此我是早有耳闻，只是没想到来得这么快。我今生虽也做错许多事，但仔细想想大多都属无心之失，绝没有干过什么伤天害理的事。如果天见可怜，我自然能逃过此劫，慧贤你要听话，正信就全靠你了。”

    “要走一起走。要死一起死，你怎么忍心要我们独自活在这世上，老爷，我不走。”慧贤横了心要和丈夫同生共死。

    “慧贤！”杨贵德压低了嗓门的怒吼，实实地吓住了慧贤和哭泣中的天诚。

    “这个时候你能为我们杨家保住这根苗才不枉我们夫妻一场啊！我给你跪下，求你了，求你带正信走吧！有了这条香火，我才对得起父母祖宗，九泉之下我也会感激你的。”

    “少爷，为什么不一起逃啊！”老实的天诚半天才想起这一句。

    “我上还有老母，下还有妹妹，大家一起怎么走得了？我在这里，他们自然忙不及去找你们的行踪，你们才有生存的希望。天诚，你们父子两代在我们家帮工，我们一起长大，你为人忠厚，我把慧贤和正信托付给你，你要照顾好他们母子，我这里也给你跪下。”

    天诚吓得不停的磕头：“少爷，我拼了命也要保他们平安，你放心吧！”

    慧贤看到杨贵德是铁了心的要他们母子逃命，想想也确实没有什么更好的选择，尽管心中一千个不舍，也只得一步三回头的随着天诚离开了家，但慧贤觉得自己的心已经被留在了那个院子里，胸口从此空了冷了。

    启天诚带着杨慧贤母子一路颠簸、翻山越岭，几个月之后才逃到了灵贵。由于他们年龄相当又带着孩子，也没有人怀疑他们的来历。天诚找了份工厂的活也就安顿下来了。慧贤每当想起丈夫杨贵德就泪流满面。天诚心中非常的不忍，提出再过几个月就悄悄地返回家看看情况如何。

    大约一年之后，启天诚悄悄地回到了贵州老家，远远见出入老宅的都是陌生人了，打听到杨贵德在他们逃走后不久就已经被专政组给枪毙了，老太太和小姐双双跳河而死，人们谈起这些事个个都是满脸的惊恐，但那时因为前村后店被枪毙的人实在是不少，所以人们也都在惊恐中变得有些麻木了。天诚找个没人的时候来到老太太和小姐跳河的地方忌拜痛哭一场，也就只得无奈的悄悄又返回了灵贵。

    慧贤得知丈夫一家的惨祸，一病在床，三个月下不了地。多亏天诚日夜守护，又舍不下五岁的正信，这才在鬼门关绕了一圈慢慢缓了过来。两年之后，慧贤深感天诚对自己和儿子的情义，也就和天诚成了真的夫妻，并先后又有了一儿一女。为了隐瞒正信的身世，也就把他的姓改成了启。

    正信虽然年幼，但从小受了不少中国传统礼教家规的教导，从心里一直不是很认可母亲和天诚的结合，他始终觉得烈女就该从一而终，虽然母亲和天诚一直没有跟他讲自己亲生父亲的事，但四岁时他已有了一点点模糊的记忆，总觉得自己的父亲应该是值得母亲为其守节一生的人。心中虽然不满，但天诚自幼便是个聪明懂事的孩子，对母亲也很孝顺，也就把心中的不满埋藏了起来。

    那时人们的生活很简单，唯一的娱乐消遣就是上戏园子听戏，杨慧贤爱听戏，一家人由于有当初逃出来时带的一些细软，变卖之后贴补了家用，所以爱看戏的慧贤还能得以常带着正信去戏园子，一来二去的发现儿子记忆力极好，唱段听几遍就会，回家模仿着唱还真是象模象样的。慧贤看儿子有这样的天赋，那时搞文艺的又很受政府重视，于是给他拜了师开始学艺。

    正信一学戏就入了迷，随着弟妹的出世，母亲慧贤也顾不了他太多，他心里又始终对自己的家有一种不舒服的距离感，于是很小就开始很独立的住到了戏团。那时候每到过年过节的时候，团里就要到各个村寨的去演出，也就练就了他非常独立和能吃苦耐劳的个性。

    启天诚对正信始终是非常爱护的，心底深处又总是把他当做自己的小主人，对自己和慧贤的结合，也总觉得是对主人杨贵德的亏欠，所以凡是正信要做什么都随他去，这也就养成了正信孤傲自负的一面。而这一点就正好刺激到了革委会的徐主任。


mra

出身危机

    到了十二月，媛芬的肚子已经非常明显的笼了起来，正信因心疼媛芬，每天都要接送她上下班。那时候大家都很穷，穷得买辆自行车都成为不敢想的奢望，两夫妇就总是手牵着手，互相依靠着走在那段不短的路上。

    一天，启天诚莫名其妙地被自己单位革委会的找去谈话，启天诚是一个从不惹事的老工人，又笨嘴拙舌的，从来没有人为难他什么。没想到，革委会里一帮人凶神恶煞的，一见他就要他老实交代启正信真正的出身问题。天诚一生为人老实忠厚，从不会撒谎，但也知道此事关系正信的前途命运，就把心一横来个默不作声。

    “我们已经知道了，启正信根本就不是你的儿子，对党要说实话，是党给你吃给你穿，你不听党的听谁的？快点说！”

    “没啥说的。”

    “来到这里，没有不开口的，你不要敬酒不吃吃罚酒，我们会叫你开口的。”

    那天，启天诚回到家就不住的吐血，他的头给打肿了，身上不少的淤伤。慧贤当晚赶到了正信和媛芬的家，抱住儿子痛哭失声。

    “妈，您别哭了，有什么事慢慢说。”正信安慰着母亲，媛芬也慌忙给婆婆递上毛巾和水。

    “天诚被打得很厉害，不停的吐血，他们说如果不交代你的出身问题，就要他天天上革委会去做思想汇报。”

    “为了我的出身？”正信和媛芬都感到非常吃惊。“我的出身有问题吗？妈，现在儿子也大了，您也不用瞒我了，我爸到底是谁，他现在在哪里？”

    正信这一问，勾起了慧贤心底深处对杨贵德的一切记忆，当年郎才女德，相亲相爱的一幕幕清晰的再现脑海，慧贤于是边回忆边讲，断断续续地把杨贵德的为人和一家的遭遇都讲给了儿子，讲完了，她自己也哭得几近昏厥，慌得媛芬手足无措，还是正信叫她帮忙把母亲扶上了床。

    正信一直对自己的身世有疑问，今天一下子真相摆到了眼前，却是残酷血腥到让他直想呕吐的地步，他傻傻的坐了一夜。想到父亲只是因为做了一个乡长的职业就掉了脑袋，想到自己的母亲就是为了自己能够活下来，而不得不离开自己心爱的丈夫，最后下嫁原来的家奴。他在心里一遍一遍的问自己：这一切究竟是为什么？自己一家人怎么会有如此悲惨的人生。这天地间到底有没有天理啊？！

    媛芬伺候着婆婆，看她昏睡过去了，才靠到了正信的身边，她的心中也满是无法言表的恐惧，突然之间仿佛天要塌了，正信会出什么事？自己会面对什么样的事，媛芬把自己的身体更紧的贴着正信，希望长夜永无尽头。

    天刚亮慧贤就从睡梦中惊醒了：“天诚！”她喊着。

    一直没睡的正信连忙来到了母亲的身边，一夜之间母亲仿佛突然老了十岁，单薄的身子颤颤的，轻得好像里面全是空的。

    “妈，别怕，我在这呢，我这就陪您回去，你别担心，我爸会没事的。”

    正信很少开口称呼天诚爸爸，象今天这样平静自然的说出来，让慧贤听了觉得很感动。慧贤心里一直知道儿子对自己与天诚的结合心存芥蒂，这也正是她这样的旧式妇女心中最怕的，被人认为失节的大事，特别是怕见正信那双忧郁的眼睛。而此刻儿子好像突然间变了，看着自己的目光中，满是理解、宽容和怜惜。

    慧贤的眼泪又止不住的流了下来。是啊！这十几年来，多少的痛苦，多少的委屈、多少的无奈、多少的恐惧，一切的一切真的不是自己的选择，不是自己的错。慧贤只能认为那都是命运，是那从天而降的红色政权毁了自己的一切。十几年来，自己含辛茹苦、忍辱负重，就是希望儿子正信能平平安安的过一生，将来自己九泉之下能对杨贵德有个交代，万万想不到，这无孔不入的赤色恶兽又好象要扑向自己的儿子了。

    此刻在慧贤的心底深处有着对共产党十万分的怨恨，但这些恨却又被共产党杀人如麻的残忍给深深地镇压在了灵魂的深处，即使对儿子，也不敢露出分毫，怕的就是儿子有什么冲动的言行会触动那残暴的恶兽，从而要了他的命。自从毛当了政，十九年来从打土豪到合作社，从反右到大跃进，她已经看到了太多的人被枪毙，太多的人被逼疯，太多的人被逼死，太多的人被饿死，恐惧早已麻痹了她的心，使她不会对人生有任何的幻想。所以她从来教导正信的，就只是要在学艺方面下功夫，其他的事一定不要关心也不能发表言论，老老实实做个靠本事吃饭的人就行，没想到就是这最低的一点愿望，到了今天也面临着要被彻底粉碎的威胁。慧贤觉得自己的承受力真的已经到了极限，这样活着真是生不如死啊！要是当初跟贵德一起走了，那会是多么的干净和幸福啊！

    “妈，你要挺住啊！弟弟妹妹都还小，您一定要挺住啊！”正信搂着怀里痛哭着的母亲，轻声的安慰着。

    “妈，你不用担心我，我听你的话绝不惹他们，出身问题他们也不能把我怎么样，大不了就是名声不好听，我不在乎。我还是陪您回去看看爸，您一夜不回去他一定担心坏了。”

    正说着就听到有人敲门的声音，好像是弟弟正刚在叫门。正信打开门看见十四岁的弟弟穿着单薄的衣衫站在门口全身瑟瑟发抖。

    “哥，爸爸叫我来找妈。”

    正信连忙把弟弟拉进家，倒了杯热水给他暖着手，让媛芬赶紧煮点面给大家吃，然后就准备和弟弟正刚一起把母亲慧贤送回家。

    灵贵的冬天极少下雪，很冷的时候也就只有一月份的几天，一般也都不到结冰的温度，不过十二月的早晚温差是很大的，突然从家里走出来，正信也禁不住的打了几个寒战，一夜没睡的大脑由此好像也变得非常的清醒和镇定。

    “小刚，爸爸怎么样了？”正信问弟弟。

    “爸爸不说什么，不过我看他好像身上很痛的样子，哥，那些人为什么打爸爸？”

    “说真的，我也弄不懂，他们好像就是喜欢打人吧。”

    听正信这么说，慧贤握着他的手下意识的痉挛了一下。正信连忙握紧母亲的手，安慰道：“妈，你别怕，我有办法让他们不再打爸爸了，你相信我好了。”

    灵贵是个不大的小城，那时每条街都还是明清时的建筑，当街的多是上居下铺的木式二层小楼，一家挨着一家，其间的一些小胡同都是后面一些大大小小的四合院的进口。平时走到母亲的家不过就是半个小时左右，但今天慧贤走得慢，所以他们用了近四十分钟才走到。

    天诚也是一夜没睡，虽然也料到慧贤一定是去了正信那里，但此刻见他们进了门，心才放了下来。

    “爸，你觉得怎么样？”正信看见天诚就连忙问。

    “我？啊，我没有事的，你别担心。”天诚突然听到正信这样自然亲切的称呼自己，虽然也有些不习惯，但只觉的心口有一丝甜甜的感觉。

    “一会儿我陪您去厂里说清楚，您本身就是苦出身，不会有事的。”正信平静又坚决的说。

    “你都告诉他了？”天诚吃惊地问慧贤。

    “嗯。”慧贤一边抹着眼角又涌出来的泪水，一边轻声的哼了一声算是回答。她太了解正信了，这孩子下了决心的事是谁劝也没有用的。一边是丈夫、一边是儿子，慧贤不愿选择、不能选择，只能咬住牙认命。

    正信陪着自己的养父启天诚找到了单位革委会的头，正信把一张写着父亲杨贵德和贵州老家地址的条交给了他。

    “这就是我亲生父亲的名字和住址，你们可以去调查。我爸爸不识字也说不清，以后你们要调查什么就请直接找我吧。”

    那革委会的头接过纸条，脸上掠过一丝胜利者的微笑：“这就对了，我们共产党历来讲坦白从宽、抗拒从严，就你这态度还不错，我们会去调查，你们回去等着处理吧。”

    接下来就是等待莫名的灾祸降临的日子，冬天的夜总是显得太长，夕阳的余晖也总是瞬间就会被黑暗所取代。每当这时，只要剧团没有演出，空旷的戏院里总是回荡着一阵凄婉的箫声，如泣如诉又暗藏着愤懑和豪情，带给人的是一种难言的、焦灼的压迫感。

    媛芬抚摸着自己腹内顽皮地踢动着四肢的小生命，觉得这最后的两个月真的是难言的漫长，每当听着正信的箫声，她时时会背着丈夫莫名的哭泣，是为正信为自己还是为了这孩子？媛芬自己也无法理清。自从知道了正信的身世，媛芬从开始的惊慌失措，到后来逐渐的变成一种听天由命的从容，大不了一家人生同林死同穴，想开了恐惧也就消散了。


mra

黑白颠倒

    三月在灵贵已是百花盛开的季节，媛芬也到了临盆的时候，邻居们用一辆三轮车帮着正信把媛芬送进了产科医院。那阵子武斗打得正是起劲的时候，到了晚上人们都躲在家里听枪声，不时就会传来哪里的手熘弹又炸死了人，尸体的碎片挂在了电线杆上等等。医院里很多大夫都被专政了，医生护士没几个人，产科只管负责接生，不管产后护理。好在媛芬人很年轻，身体也很好，生产非常的顺利，一个七磅多的女婴哇哇落地，下了产床抱着女儿，正信和朋友们又把媛芬拉回了家。

    媛芬刚生了女儿，说不出的兴奋快乐，不停的和正信以及朋友们抱着孩子看来看去，好像怎么也看不够似的。女儿的降生瞬间给正信和媛芬的小屋里带来的无限多的欢笑和憧憬。遵照薛守道的意思，女孩起名启文红，乳名小珂，这就是后来改了名的薛珂。

    小婴儿非常的安静，在正信的眼里，女儿真是全天下最可爱的孩子，这纯净无邪的小生命的诞生，一下子扫清了近一段时间里压在他心头的郁闷。他时常会抱着女儿用戏词和她说个不停。

    “哎呀呀，这是哪位神仙给我送来的小娇儿啊！真真的爱刹人也！”

    “儿啊！你要快长快大，等你长大，陪你的爹爹四处游玩，岂不快哉！”

    有时他会吹动青箫哄女儿入睡，轻柔的箫声中满是柔情和平安的喜悦。

    薛珂快两个月时，有几天突然变得烦躁不安，一到夜晚就常常从睡梦中惊醒啼哭，哭声惨烈而持久，不到声嘶力竭绝不罢休。那几日团里的人都下乡演出去了，媛芬一个人带着孩子，每夜不能睡好觉，很是疲惫，心里更暗暗的有一种不祥的预感。

    果然，一周之后有先从乡下回来看病的邻居小高来给媛芬通风报信，组织上已经调查到了正信亲生父亲的情况，正信的成分已经被定为“地富反坏”的黑崽子，这次在乡下演出，只许他跑龙套。

    “媛芬，正信的个性太刚烈要强，你千万要劝劝他，事到如今只能是低头做人，千万别再说什么做什么，这世道……哎！”

    艺术是正信的命，在舞台上，当他在表演那些英雄义士的时候，抒发实现的就是自己的人生志向，那是他平衡理想和现实生活之间无法跨越的鸿沟的唯一途径。一方面他想做一个岳飞、关羽似的，不畏生死坚守忠孝仁义道德的人，另一方面为了母亲、媛芬、孩子和许多关爱他的人，他又不得不在现实中为五斗米折腰。舞台上，当他尽情的投入到角色中去的时候，可以使他忘记掉自己为人的屈辱和对生命意义的茫然，不让正信唱戏其实正是从精神上打垮他的绝招。

    一周之后，正信随团回来了。看到一脸憔悴的正信推门进来，媛芬的心一阵发紧，她连忙抱起孩子，强装什么也不知道的样子，笑着说：“宝宝看看爸爸会来了，快让爸爸抱抱。”

    几个星期不见，孩子长大了不少，正信接过孩子，一时之间心中所有的痛苦仿佛都被拿走了，他高兴的抱着孩子亲个没完没了。媛芬看他脸上有了笑容，才轻声唠叨起来，劝他看谈出身问题，千万不要想不开，更不要惹革委会的徐主任。正信除了会演戏，其实内心原本就是很单纯的人，也真的还没有意识到问题的严重性，看着娇妻幼女，就又真正的快乐起来。

    但是温馨和幸福的感受每当走出那间小屋时，就立刻会被来自内心的寒冷和苦恼所代替。那时除了排戏和演戏，所有的时间都是政治学习和批斗会。启正信从此自自然然的坐到了老师袁玉兰、胡小强等人的身边，成为了历次会议被点名要求要老实交代自己的反动思想，老老实实改造的一小撮。而演出的时候，只有在实在没人的时候才让他们跑跑龙套。

    又过了两个多月，一天开完斗争会，启正信回到家用非常坚定的语气对媛芬说：“媛芬，我实在是忍受不了了，我要去找他们讲理去，再这样下去真是生不如死。我父亲死的时候我才四岁，我也是在红旗下长大的，是党培养出来的，我也热爱伟大领袖毛主席、热爱党、热爱人民，我不是阶级敌人。不让我演戏就是不让我为人民服务，这样做是错误的。”

    媛芬一边听着，一边看着他一脸激动的表情，只觉得全身被一种恐怖的力量抓在了手里，女性特有的敏感在告诉她，要出事了，她和正信的日子就快到头了。媛芬被自己这不祥的念头深深的吓住了：“不要！”她不知道自己怎么会有这么大的声音，这还是她第一次在正信面前这么大声的说话，可以说把自己也吓了一跳。

    “我求求你不要！”媛芬控制了一下自己的情绪，流着泪请求道：“我知道你的痛苦，我的心里没有一天不难受，没有一天不害怕的，生怕那一天他们把你抓走。我不要你唱戏，只要我们一家三口不要分开。现在被整的人很多，也不只你一个，别人能忍你为什么不能忍？”

    “可是人怎么能够这活着呢？我又没有做什么坏事却天天被人批斗。”

    “人在矮檐下怎能不低头？林冲八十万禁军教头被高裘陷害不也得低头。”

    “英雄就是英雄，他最后不也被逼上了梁山？男子汉大丈夫怎么能这样屈辱的活在世间？”

    “这是现实不是演戏，你要当英雄？你当英雄了我和孩子怎么办？你不是说最爱的人是我们吗？为什么不能为了我们忍一忍呢？”

    正信被媛芬问住了，一时真的不知道该怎样去回答，如果不是因为媛芬和孩子，他真的不会忍这么久，可难道为了爱就必须放弃一个人的尊严吗？难道为了爱就不应该讲男人的勇气和为人的原则了吗？正信的心中感到阵阵的茫然，以前他是一个有方向、有信念有追求的人，岳飞、关羽、魏征、文天祥，那是他心中的偶像，做一个“威武不能屈，富贵不能淫”的真男儿是他为人的准则。可近几个月来自己却仿佛丢失了自己，爱和这一切难道是对立的，是鱼和熊掌不可兼得的吗？自己必须在两者之间做出选择吗？看着满脸泪痕的媛芬，再看看躺在床上正独自呀呀自语的女儿，正信感到自己的心被撕成了好几块。

    在接下来的两天里，正信几乎没有合过眼，他细细地想着眼前发生的一切，反思着自己同时也在思索着人生的价值。他从来就是一个聪明而又勤奋的人，为了刻画好戏中的角色，他曾非常认真的阅读过许多历史上的忠臣义士的生平故事，正信觉得如果能向那样浩然正气的活着，不管长短也是真正的活过。而对历史故事中那些迫害忠良的奸臣小人，正信一向视他们为畜生不如的东西，天性中就有一种与其势不两立的东西。

    想到父亲的莫名被杀，想到袁老师的悲惨处境，想到自己遭受的不白之冤，正信问自己：如果面对这事的是魏征，他会因为怕掉脑袋就不去讲清道理吗？历史上，只有他们这样的、能放下对生死的恐惧的、深明大义的君子，才能使国家和人民得到幸福富裕的生活，也才是社会最需要，人民最尊敬的人。他们没有妻儿没有爱吗？正信唱了那么多场戏，常常用的一句台词“自古忠孝不能两全”，此刻他才好象真正地明白了这句话的一些分量，以及真正去面对这样的选择所需要的勇气。

    是啊！古代的君子讲忠，为的是国家社稷，是为了更多的人，正信觉得自己的境界还只是要想遵守个义，不过是维护一下自己做一个人的，起码的尊严和说真话的权力，可是他也清醒的知道，媛芬的恐惧是有根据的，自己的父亲死得不明不白，自己难道就一定能找到公正和清白吗？但是，这样屈辱的活真的就比死更好吗？

    九月的灵贵依然一片春意盎然的样子，暖暖的阳光和旭的风，使人只想静静的沉浸在自然博大多姿的怀抱中，什么也不再想。媛芬拉着正信带孩子到青湖看菊花，青湖的水清澈见底，湖傍柳绿花红，女儿兴奋得挥动着小手，雪白的小脸上泛着粉红的光晕，不时发出纯真的笑声。正信努力掩饰着心中的压抑，一手紧紧地抱着女儿，一手握住妻子的手，希望这脚下的小路永远也走不到尽头。

    第二天，正信拿着自己写好的给革委会徐主任的信走进了他的办公室。当天下午，市文化局革委会的派人来带走了启正信，开始对他进行隔离审查。很快他就被定为一心反对无产阶级文化大革命的反革命分子，心怀报复的反动势力的狗崽子。要他交代自己是如何仇恨党和人民，破坏文化大革命的。

    一夜之间，媛芬成了反革命分子的家属，也开始要在工厂的批斗会上陪着其他的反革命一起被批斗，所有的人都不敢当众和媛芬交谈。包括妹妹媛芳，在剧团里也只是在没人的时候，不时用同情的目光注视着每天都哭昏了头的媛芬。媛芬感到这人世真是说不出的寒冷，多少个夜晚，面对着窗前的青月，媛芬想着的只有一个字――“死”。可是每当一看到襁褓中的女儿不时绽开的笑脸，媛芬的母性和责任就会立刻赶走那不断在引诱着她的死亡的诱惑。

    奇怪的是，自从正信被隔离，女儿小珂就又开始几乎夜夜惊哭，常常是猛的惊醒，看着空中，然后就惊恐的闭上眼睛大哭不止。媛芬实在不知道出了什么事，老人们都说是家里有邪灵作怪，教媛芬用大米撒向房屋的四角，用刀砍门槛等，媛芬也顾不得细想，都悄悄地一一照做，有时还好像真的管用。

    正信被隔离后，媛芬一直不被允许去看他，但有关他的传闻却不断的通过各种小道传来，听说他在里面拒不交代错误，顽固对抗革委会，怀疑伟大领袖毛主席发起的文化大革命，写反动材料和标语等等，每一条都听得媛芬有立刻就要昏厥的感觉，如果不是因为怀里这个刚刚六个月岁的婴儿，媛芬恐怕早已放弃了挣扎。

    一个多月后的一天，媛芬家突然冲进了很多人，要她交代正信的行踪。“自从他被你们带走，我根本就没有见过他，你们把他弄哪儿去了？”媛芬强压着心中的恐惧回答着。来人把他们的家翻了个遍，其实这简陋的小屋里，就只有一张床，一个吃饭的小桌子和几把小椅子，实在没有什么可查的。来人留了两个人守着，其余的人分别去了媛芬的父母和正信的父母家。

    接下来的两天，媛芬不知道是怎么过来的，楼下一直有人守着，但却一直也不见正信的踪影，关于正信的千百种恐怖怪异的猜想折磨着媛芬，她感到自己每一分钟都处在崩溃的边缘。好在年轻的身体一直还没有倒下，吃几口白开水泡饭居然也有足够的奶水喂给女儿，不过媛芬眼看着自己的身子一圈圈的廋了下去。

    到了第三天，楼下的人突然撤了，媛芬却已经再也没有力气去想这意味着什么，她成功的抑制了自己的思想，要求它再也不要想起启正信这几个字，结果大脑还真的是空了，媛芬几个月来第一次沉沉香香的睡了一觉。


mra

无路可逃

    正信是在离剧院的家不远处被抓住的，他的打扮和神情太奇特了，远远的就引起了工宣队的人的注意。一个多月来他们要他交代剧团里的反革命集体，他的牙已经被打掉了，他猜想肋骨的持续疼痛是因为骨头被打断了。在被审讯关押的每天晚上，当打手们睡熟的时候，他就爬到床下，咬着牙用任何能找到的东西去挖墙，他疯狂的想媛芬和孩子，他要去看她们，哪怕是死，他也要死在她们身边。终于，一个够他爬出去的洞挖开了。正信抑制着心中的喜悦，又耐心的挨过了一天。

    天渐渐的黑下来，正信不知道是几点了，他苦苦的等待着寂静的来临，把床上的被子理弄得象有人在睡觉，把自己的鞋放在了床边。静静地回想着这突然发生的一切，觉得自己冤枉，这冤屈就好比自己演的戏林冲误入白虎堂，可是究竟是谁？为什么有人要这样的陷害自己呢？正信想不明白。他恨自己已为人夫为人父，很难做个宁为玉碎不瓦全的视死如归的真英雄。每当想起媛芬和小珂他就变得软弱，在棍棒和屈辱中胡乱的说一些违心无奈的话，可这样活着能算是人吗？而且如果自己不彻底的按着他们要的说，自己是否还能活着走出这个小屋呢？

    逃吧！往哪逃？不知道，逃出去会怎样？不知道，正信只想逃，因为他还不想死。

    爬出墙洞，正信才明白自己实在是无处可逃，他褴褛的衣衫上满是血迹，赤着脚，头发被剃得白一块黑一块，谁看见他都会知道他就是“牛鬼蛇神”，他能往哪里逃呢？回家？打手们可能正在那儿等他，正信感到自己就置身于一个无边的监狱中，怎么逃也逃不掉。

    到了此时，他才意识到自己的出逃也许会给媛芬和亲友带来的麻烦，但此刻世界也没有任何力量能促使他再选择回到小屋里去了。反复思量后，他决定躲到养父天诚上下班必经的一个僻静处，在不安和各种设想的折磨中数着每一分每一秒。天亮的时候天诚终于出现了，但旁边有别的人，正信不敢喊，好不容易等到了伴晚，可情形还是一样。

    黑夜漫漫，正信一次次的陷入绝望之中，但每一次他的脑海中就会显出一个历史英雄的形象，一会儿是关云长，一会儿是杨家将，再想想岳飞，正信觉得自己的勇气又在一点点的升起。是啊！人总有一死，大丈夫就该死得顶天立地，自己受冤受害，和精忠报国的岳元帅相比就不值一提了，关键是自己不说假话，不害人，敢说真话，做了一个堂堂正正的人才最重要。这么想着，正信不知不觉的就在草丛中睡过去了。

    第二天，天诚显然有意的早早来到了这段路上，他慢慢地沿着路边走，眼睛期待的四处观察着。

    “爸爸”，天诚听到了正信那熟悉的声音，连忙寻着声音跟了过去，父子两一前一后的来到一块荒地杂草之中，“爸爸，他们到家里抓我去了吧？”

    天诚看着眼前的正信，眼泪一下就止不住的流了出来，那张原本英俊的脸廋得脱了相，两颗门牙处成了一个黑洞，阴阳头上粘着乱草，浑身的破衣烂裳上满是变了色的血迹。

    “孩子，他们怎么把你打成这样了？”

    “爸爸，您先别哭了，我妈和媛芬娘儿俩怎么样了？”

    “他们四处在找你，媛芬楼下和我们家都有人守着，他们要我们把你交出来，孩子，你快逃吧！”

    “往哪儿逃？我这个样子怎么逃？到处都有居委会，到处都在抓阶级敌人，我能逃到哪儿去？”

    “你看我糊涂的，还是你妈有心，就想着你可能会来找我，这包里是你的衣服，还有吃的，我等会儿再想办法给你找顶帽子，找个口罩。我也不知道该往哪儿逃，你就走得越远越好，当初我带着你娘和你走了好久好久才找到了落脚的地儿，你也远远地走吧，只要你能活着，老婆孩子总有见面的一天。”

    “爸，我想带她们娘儿俩逃。”

    “傻孩子，那孩子才七八个月，怎么经得起啊？！有你妈和我们在，她们母女你放心，你还是想想自己怎么先保命要紧啊！”

    天诚又嘱咐了几句便赶着上工厂去了，正信狼吞虎咽地吃下了母亲慧贤带来的饭盒，真是说不出的香甜。在附件的水沟里洗了洗脸，又换好了衣服，感到自尊和自信又开始回到了身上。

    午饭时天诚又匆匆的赶来，给正信带来了一顶帽子和一个大白口罩，随手又塞给他几个食堂买来的馒头。“你这就走吧，晚上走路反而不安全，你记着‘留得青山在，不怕没柴烧’，你能活下去就什么都有了，家里有我和正刚呢，媛芬和孩子我们也不会让她们饿着……”天诚老泪横流，望着养子哽了伴晌：“走，远远地走。”然后一咬牙一跺脚，转身踉踉跄跄逃似地走了。

    正信也止不住的泪流满面，他很想大叫一声爸爸，再跟天诚说几句话，可他也没有勇气再去面对养父那张悲苦的脸。一时间，正信觉得自己是幸运的，自己有一个正直勇敢的生父，又有一个忠厚仁义的养父，而他们的这些最珍贵的品质，自己不但继承了，而且还坚定的遵守着，自己没玷污两位父亲的尊严。

    启正信在最关键的时候没有能够战胜自己要再看一眼媛芬和小珂的愿望，于是他悄悄的走回了灵贵，远远地看着那栋熟悉的小楼，他的心里满是柔情和渴望，他多想把媛芬和女儿再紧紧地抱在怀里，他觉得自己好像真的又闻到了女儿身上那甜甜的奶香味。

    正信那里知道，他此刻的痴情，换来的却是接下来的漫漫无边的二十几年的痛苦。他在那驻留的时间太长了，而当他意识到这一点的时候，一切都太晚了。

    再次被抓后的折磨和酷刑是万般恐怖的，他必须交代是谁给他的衣服帽子，后面有没有人策划接应。当肉体的痛楚使正信的意识一次次的消散的时候，总是媛芬那焦虑期盼的面容使他从死亡中醒来。他才22岁啊，求生的本能是那样的强烈，但他知道任何的招供都将给自己的亲人带来灭顶之灾。千思百想，他想起了孙宾与庞绢的故事，是啊！装疯也许是能够活下去的唯一的选择了。

    于是，在又一阵酷刑审问之后，正信突然的“疯”了。十几年的表演生涯在此时的确有了施展的空间，他一会儿哭、一会儿笑，疯言疯语、撞墙抓脸到也确实让打手们感到无趣。情况向上汇报到了徐主任那里，他听了汇报之后，铁青的脸上几乎没有什么表情，只是把嘴角轻轻撇：“疯了？真的假得？这帮唱戏的会装着呢，你们再好好的审，别让这小子给蒙了。”

    于是“疯”了的正信又被继续的提审打骂，打手们骂骂咧咧的：“臭小子，敢装疯，看你还装不装。”一次被打昏迷的正信听到两个打手的对话，一个说：“我看这小子是疯了，谁能装得这么象啊？”另一个说：“这个可说不准，要是哪天这小子能把我拉的屎给吃进去，我就承认他是疯子。”

    于是有一天，剧团里有人来告诉媛芬，启正信真的疯了，疯了的正信冲进了厕所，把一个正在拉屎的人的大便塞进了嘴里。而现在疯子启正信已经被送往精神病院强制治疗。

    媛芬的心彻底的碎了，她已经脆弱到不能听任何人提起丈夫的名字。绝望、羞辱、害怕、空虚、怨恨，媛芬不知道自己的心里到底装着些什么，她只会木然的抱着小珂，一夜一夜的瞪视着窗外闪烁的星星，不时的挤一挤那已经流干泪水的干涩的眼睛。


mra

爱与恨的困惑

    薛守道对媛芬一直非常的关心，他不露声色的让最小的女儿薛媛圆搬去和媛芬住。媛圆比媛芬小十几岁，又天性纯真、率直、开朗，媛圆的到来，的确是把处于死亡边缘的媛芬母女不知不觉的拉了回来。由于屋子里有了妹妹逗弄小珂的哈哈笑声，媛芬麻木冰冷的心又慢慢的一点点活了过来。

    这期间住在一搂的袁玉兰又一次纵火自焚，结果又被人救了，从此这个曾经在旧社会名噪灵贵的名旦变得与电影《夜半歌声》中的宋丹平一样的，有着鬼一般的面孔，沙哑可怕的声音，和一个只能扶着墙挪动的躯体。

    那时的媛芬在工作的单位几乎不愿和任何人交谈，小珂送进保育园，她就去默默的干活，干完了中午打一碗饭常常是痴痴的呆坐着，到快上班时间了才匆匆的和着眼泪把饭吞下去，她必须吃饭，因为她已经太廋了，而她的奶水就是女儿小珂唯一的营养。

    那个时候工厂里到处都是“抓革命促生产”，“坚持无产阶级专政”等等的大标语，时常是该工作的时候搞学习和批斗，该下班的时候搞加班创先进，到了冬天的时候媛芬常常是天不亮就得起床，因为家里连一块表也没有，所以只能是早早的起来用耳朵听楼下街上行人的动静，揣摩的时间去上班，晚上背着小珂回到家也是天色发黑的时候。

    媛芬不知不觉的在心理上越来越依赖妹妹媛圆，她常常宁可背着小珂先走到父亲家里接媛圆，也不愿意先回家等媛圆的到来。如果哪一天媛圆因故不能来，对媛芬来说那一夜就会显得特别的漫长可怕。

    那时剧团里的人经常下乡演出去，整栋小搂里就只剩下住在一楼的袁玉兰和三楼的媛芬母女，内走廊的小楼里幽暗的灯光使那些拐角处显得更为黑暗诡异，而袁老师的门就在一楼的楼梯拐角处，而他的门总是敞开的。寂寞可怜的袁玉兰全靠团里雇的一个老太太为他送三餐和收拾屋子，每天媛芬走过他的门口时，他那沙哑变调的声音都会颤颤的传来：“媛芬，你回来了。”媛芬每次总是嘴里匆匆的回应着，脚下飞快的向楼上冲去。她心里也知道袁老的孤独和善意，可还是抑制不住心头的害怕，她怕看到他那张被烧得象魔鬼一样的脸。

    有一次袁老不知怎么的，扶着墙把身子挪到了搂梯口，正好被回来的媛芬遇到，媛芬被吓得差点昏过去，当她疯了似的逃上楼去时，袁老沙哑可怕的声音从身后传来：“吓着你了，你别怕，我不是有意的。”但那不象人的声音更是惊的媛芬冷汗直流。从那以后，媛芬每次回家总是在路上就拿好了钥匙，猛冲上楼后以最快的速度打开门，再以最快的速度关好，然后就再不打开，因为她总是觉得有无形的鬼魅在追赶自己，要治自己和女儿于死地。

    两个月后，从生死线上刚刚挣扎着活过来的媛芬，等来了一纸丈夫启正信被以现行反革命分子的罪名判处5年劳动教养的通知书。早已哭干了泪水的媛芬没有感到更大的痛楚，她自己也不明白自己怎么好像突然变了似得，变得好像是铁石心肠了，“你们要怎么样就怎么样吧。”媛芬心里说：“反正他已经疯了，还能更糟到哪去呢？”

    这一天媛芬接到革委会的通知，她可以为丈夫准备些衣物到劳改场去探视启正信，这是四个月来她第一次被通知可以和正信见面。媛芬拿着通知，茫茫然的，仿佛在疑惑：正信，他还活着吗？这个给自己带来了这样多痛苦的人，这个几乎要了自己命，毁了自己一生的人，到底是个什么人呢？

    灵贵的城南有一座秀丽的高山名为睡佛山，山上树木茂密，林间庙宇错落，山脚下就是三真湖，湖光山色煞是美丽。南山劳改所的采石场就位于睡佛山脚下，那时任何单位都有权把被专政对象送来这里罚做苦力，美其名为劳动改造，这些人被称为劳改犯，每天被强迫到采石场里用锤子凿子把大块的岩石敲打成小石块，用于铺路或建筑。采石场附近是一些稀疏的农家和田地。

    从灵贵城到采石场没有直达车，坐公车下来之后，背着孩子的媛芬拿着给正信带的东西，还得在太阳下走很长一段路才能到达。背着孩子的媛芬低着头匆匆的走，但总觉得好像路上遇到的每一个人都在看自己，好像都知道自己是去看劳改犯的丈夫，羞愧、自卑和紧张牢牢的捆绑着媛芬，使她觉得这段路好像是无尽的漫长，头上的日头越来越灼热，而背上的小珂也变得越来越沉。

    采石场的会面室里，媛芬看到了分离已四个月的丈夫，头被剃光了，消廋的身躯上挂着一件灰布的囚衣，因看见自己和女儿而裂开的嘴里，露出的是黑黑的牙洞，唯有那双熠熠闪光的，透着智慧、坚强、喜悦和温柔的眼睛能让她不怀疑的相信，这就是正信，自己的丈夫，小珂的父亲。

    “媛芬，终于又能见到你们了，快把孩子放下来给我抱抱。”正信因为没有了门牙，说话的声音使媛芬感到有些怪，她解下背在背上的小珂，默默地递给了正信。正信一把抱住了小珂，深深深深地吻住了她的小脸，又把头埋到孩子的身上，贪婪的闻着那甜甜的奶香。刚满一岁的小珂显然已经不记得爸爸的模样了，伸着小手望着媛芬，妈妈、妈妈的叫个不听。媛芬只是木然的看着这一切，空空的眼神里看不到一丝情感。

    正信任由女儿挣扎着回到了媛芬的怀里，闪亮的眼睛温柔的看定了妻子：“媛芬，你们受苦了，今天还能活着见到你，我真是心满意足。你一定要坚强，小珂就靠你了。”媛芬回避着正信的目光，她只觉得自己的心被无尽的委屈和哀怨所充满，她心里有一个深深的结，那就是觉得本来温馨甜蜜的小家都被正信的固执给毁了，就是因为他不肯听自己的劝告，才害得自己成了抬不起头的反革命家属，害得女儿八个月就没了父亲，还差点害死了自己。

    “芬！？”正信见媛芬一直心事重重，神态古怪，就又轻柔地叫她，“芬，还记得我们发过誓要生死与共的吗？这几个月如果不是天天想着你和小珂，我恐怕早就不在人世了。是你的爱救了我的命。你要相信我没有做什么错事，我是冤枉的。”

    见正信到了此时还不认错，媛芬的委屈再也压抑不住了，她只说了一句：“就你逞能。”就捂着脸呜呜地哭了起来。

    见妻子还是不能理解自己，正信的心中真是百感交集，难道说真话错了吗？难道反对不公的迫害错了吗？难道自己要做一个堂堂正正的人的基点错了吗？到底是谁拆散了这个家，是谁害得自己的女儿八个月就失去了父亲，是谁害得自己年轻可爱的妻子成了受人歧视的异类，更是谁断送了自己的一切，千方百计的就是要置人于死地呢？是徐主任吗？是那些打手吗？为什么？

    去南山采石场的路不论阴晴寒暑都让媛芬觉得是那样的漫长，仿佛耗尽自己的一生也走不完。在第一年里，每个月媛芬还都想着，无论如何也要让正信看看成长中的女儿，给牢狱中的他一丝安慰和希望。每次的见面，看着被折磨得完全脱了形的正信，媛芬只觉得自己的心说不出的绝望，每次除了反来复去的讲讲小珂的成长小趣事，夫妻之间真的不知道还该说点什么。


mra

散尽柔情

    在正信被劳教的日子里，牢狱外媛芬的处境也是万般的艰难，每天去上班，媛芬的心里都七上八下的，在心里祷告着上苍千万不要出什么事。

    小珂一岁多时在厂里的保育院头里头被摔得肿起了大包，把媛芬心疼得直掉眼泪，看到简漏的小院子里，两个女工要照顾十几个小孩，个个弄得一付脏稀稀的模样，冬天的时候更是冻得小手小脸开裂，媛芬下决心再苦再难也要找人看孩子，绝不让小珂受委屈。

    第一家照看小珂的，是工厂附近的黄姨家，黄姨那时候四十多岁，和丈夫一起抚育着五个孩子，最小的也就四五岁的样子。黄姨知道了媛芬的事对她很是同情，总是说：“小珂你就送过来，钱不钱的也别提了，我们家孩子多，孩子带孩子的，我一点也不麻烦，我们当小珂是自己家的孩子，你就放心吧。”整天沉浸在痛苦中的媛芬得到了黄姨一家热情的关怀和鼓励，他们对小珂也真的非常的好，这使媛芬的心感到了温暖。让媛芬弄不懂的是，不知为什么，黄姨一家有一天突然地被全家下放到农村改造去了，下放令一到容不得人思想，一家人一天之内就打好包袱走人，其景象之悲惨令媛芬不寒而栗，黄姨一家人如梦幻般的从媛芬的视线中突然消失了。

    这样毫无道理的事几乎每天都在发生着，也使媛芬在惊恐、不解中度过着每一天，担心着莫名的灾难哪一天又降临到自己和小珂的头上。那个时候到处都在搞阶级斗争，每个人都只求自保，妹妹媛芳那时候也已经和陈仁德结了婚，高大英俊的陈仁德却也是有着“奸商”的出身背景，因此事事都万分小心，媛芬是反革命家属，大家表面上都不敢和她靠近，媛芳有时想帮姐姐一把，也只敢在没人看见的时候偷偷的问候几句或送点吃的给小坷。

    在那段日子里，媛芬唯一能放松一些的地方就只有父亲薛守道那里。媛芬的母亲几年前就去世了，薛守道没了老伴之后，就一直领着小女儿媛圆住在自己多年前亲手搭建的一小屋里，整栋小屋的占地面积很小，薛守道用红砖隔出小小一间，也就是够放张单人床的地方给媛圆，而自己的床就在临街的门旁边，即使如此，他仍然在小得可怜的地盘上规划了一个小得可怜的、名副其实的天井，天井里搭了一个小小的花台，在其中种了一株金银花。那株花倒也生得茂盛，沿着院墙爬上了屋顶，薛守道于是又在天井里用拣来的水泥块搭垒了一个旋转式的不规则台阶，在屋顶上开辟出一块小小的天地，成了一个金银花藤织就的凉棚，每当朗月高悬，金银花香在微微的夜风中飘荡的时候，薛守道那仍然魁梧的身躯就会爬上屋顶，卷曲着躺到花棚下的凉席上，饮着一壶浓浓的香茶，轻轻地自语着，或吟颂着古诗。

    媛芬觉得父亲的小屋在他那高大的身躯的衬托下，真是袖珍得如同儿童图书里的巨人与小屋，可看着爸爸每天陶醉其中，时而作画，时而练字的悠闲样，到也很受感染，不觉中紧缩着的心就会放松很多。

    媛芬的一切苦痛薛守道都看在了眼里，可是他又能帮什么呢？四八年他得高人指点携家人淡出以往的生活圈隐居下来，由于中共上台时他不属于任何工作机构，查他的历史时他也只是说自己由于写得一手好字，所以旧时不过是做写字先生为生，新政府看他住在如此窄小的普通民宅里也就再无人追究他的历史。其实他的家族在几百公里之外的另一座城市里也是当地的大户之一，在那重重的院子里，有专属他的一院，正房、耳房、厢房、书房、花园，而这一切，薛守道却是多少年也不向人提起，也不敢与家乡的亲人联系。从小饱读四书五经，对易经数术有一定研究的薛守道明白，今天发生的这一切都有其天意玄机在背后起作用，当初自己也是散尽家财，自甘平贱才逃脱生死大劫，比起无数被莫名其妙的砍了头的地、富、反、坏和奸商等，自家的灾祸实在已经数不上什么了。

    和那时几乎所有的人一样，薛守道的生活是极其清贫简单的，一锅白饭，一碗菜汤，几粒咸豆或烧辣椒，也会被他吃得有滋有味，媛芬看父亲吃饭真成了享受，觉得自己也难得的有了好胃口。薛守道非常疼爱孙女儿小珂，时时专为她做点甜馍之类的，把她抱在自己的膝头，看她滋滋有味砸吧小嘴的可爱样。

    日子就这样稀里糊涂的过着，媛芬看到了更多的人今天还在斗别人，可过不了几天又成了别人拳脚下的被专政对象，看得多了，心里的负担也到不知不觉的减轻了不少，倒霉的又不仅是自己，又有什么了不得的呢？这天又到了探视正信的日子，一段时间以来都是媛芬和婆婆慧贤轮流去看望正信，这一天本该媛芬带小珂去的，不过媛芬找了借口还是让婆婆自己去。杨慧贤早就看出了媛芬对儿子正信的态度在一天天微妙的变化着，心中也日渐的积累着怨气，只是碍于深知爱子正信对媛芬母女的感情寄托，才始终在媛芬面前不敢露声色，但婆媳之间的气氛也是一点点的变得敏感和压抑。

    下了班，媛芬带着小珂还是先回到了父亲的小屋，以便天黑后和妹妹媛圆一起回自己的家。薛守道一边逗弄着小孙女吃饭，一边好象是心不在焉地问：“今天你们去看正信了吧。”

    媛芬愣了一下，轻声答到：“今天我身子不太好，是我婆婆去的。”

    薛守道微微的叹了一口气：“一个月就一回，他见不到小珂该多失望，媛芬，古人讲‘一日夫妻百日恩’啊！他现在在难中，你再难也得为他想啊！。”

    媛芬怨愤地轻声回道：“我为他想，他怎么不为我们母女想，害得我们孤儿寡母的，他才最狠心。”

    薛守道怔了半晌才又轻轻地叹口气：“你啊！太年轻不懂事，正信那孩子可是一个真正有血性的男子汉啊！我老了，只求苟且偷安了，你以后就明白了，他没有错，错的是……哎！命啊！”

    从那之后媛芬去探视正信的次数就越来越少了，婆婆慧贤每次去探望儿子，看着正信一脸的失望和尽力掩藏心中痛苦的样子，回到家就多了一分对媛芬的怨气，终于两人到了对面相遇形同路人的地步，而慧贤出于自尊，虽然心里也很挂念小珂，但也只能是有时有意的去撞一下媛芬母女，远远地看一眼孙女算是种安慰，也为了每次去看正信的时候告诉他孩子又长成什么样了。

    不知不觉中小珂已经长到了三岁多了，媛芬因为反革命家属的身份，一直是单位监督改造的对象，有时也把她下放到农场去劳动，媛芬天生体质好，养猪放牛的都难不倒她，只是心中的屈辱压得她实在是喘不过气，相依为命的小珂成了她唯一的精神寄托和乐趣，尽管每月的工资少得可怜，她还是一定要去书店给孩子买一本儿童图书，每天晚上搂着女儿给她读书讲故事。当抛开外面纷乱的世事时，很多时候母女俩的世界也是温馨和快乐的。


mra

情变

    叶宝伦是部队转业被分配到媛芬所在工厂的转业干部，刚到工厂的时候都要分到各个车间去接受工人阶级再教育。叶宝伦就被分配到媛芬所在的车间。那个时候的叶宝伦也就是二十八九岁，由于人长得特别英俊挺拔，当兵多年又练就了一套整洁、利索的工作作风，一进厂就成了大家瞩目和议论的对象。

    媛芬第一次见到叶宝伦就莫名其妙的有一种心跳的感觉，这也许是所有年轻女子看到出众的男子时的一种本能反应吧，媛芬下意识的就在心底悄悄地拿眼前的这个美男子与自己的丈夫正信做比较，觉得他比正信更英俊。

    叶宝伦是一个不愿与同事多说话的人，这使他显得更有男子气和与众不同的魅力，他几乎成了全厂女工心中完美男子的偶像。倒是媛芬除了开始的时候好奇的多注意他几眼之外，就再也没有动过什么心思，因为她正在筹划着怎样为自己和女儿找个真正属于自己的住所。

    正信入狱后，媛芬母女就一直住在正信原来的宿舍里，媛芬觉得自己每天在外面工作要伪装保护自己，回到家还要面对正信的同事邻居，时刻都好像没有放松的感觉，因为身边的每一个人都太了解自己的事，使她有一种时时刻刻被公开展览的压迫感。

    那段时间小珂被送给一位姓钟的老太太看，老太太单身一人住在一个小四合院的北厢房里。那个时候灵贵的大部分街道都还保持着明清时的样子，小巷底的这类小四合院一个接着一个，不过这些以前属于私人的房产全都被私改了，所谓私改就是共产党上台后将房产的部分产权划归国有，称为公房，钟老太住的这间十平米的小厢房就是这样的一间公房。

    几年来媛芬带着女儿为了生存，练就了不少为人处事的软硬功夫，她对钟老太非常的殷勤体贴，夏天送凉衫，冬天送线袜，哄得个老太眉开眼笑的非要认她做个干女儿，对小珂自然也就格外的用心。钟老太的独生儿子远在成都，有一阵老太想儿子想得厉害，媛芬就主动提出愿帮老太看着家，让她放心到儿子家住一阵。钟老太一千个放心的走了，媛芬就带着小珂搬了进去。

    谁知钟老太一去就住下了，于是这边媛芬写信去，说是房管处有规定，公房如果长期不住就要收回，如果老太信得过干女儿，就写个转让书，让媛芬先把房主的名字改过来，保住房子，等老太回来再改回去。钟老太母子山高地远，也知道房管处确实有此规定，怕房子被收，又确实想不出什么更好的主要，也就同意了。

    媛芬接到了钟老太的儿子发来的同意更改住户名的电报后，一刻也没有耽误就去到了房管处，以钟老太干女儿的身份更改了住户名，媛芬心里早拿定了主义，房子到手了就绝不会再归还给钟老太了，她有儿子孝顺，也用不着再回来了。

    第二天钟老太的儿子好像突然觉得不妥，又发电报表示请媛芬暂缓一下，他母亲正考虑回灵贵，媛芬不动声色的回了电报：户主名昨日已更改，请干妈放心多留一阵吧！从此日渐冷淡了钟家。媛芬的心中内心不是没有挣扎和负罪的感觉，但她不停的安慰自己：我们孤儿寡母的，怎么说也比有儿子孝顺的钟阿姨难，再说，在这些年的运动斗争中，谁不是为了保自己命而揭发、陷害、踩着别人的活着，自己还没干这些缺德事，钟阿姨好好的和儿子一起住有什么不好？媛芬觉得自己找到了充分的理由相信自己做得没什么大错，也就心安理得的住了下来。

    叶宝伦注意到媛芬是因为她与众不同的沉默、孤寂和倔强的神情，媛芬那时虽然已是一个三岁孩子的母亲，但青春的光彩仍使她显得非常的美丽，而这美丽中因为加上了哀怨就更使人容易产生一种怜惜的情感。当全厂的女工都在向叶宝伦行注目礼时，媛芬的漠然和哀怨的美丽吸引了叶宝伦。

    叶宝伦的妻子春花是他在边疆当兵时结识的一个美丽纯真的傣族女子，在度过了多年边疆兵枯燥无聊的岁月后，春花纯真无邪的爱恋曾给叶宝伦带来慰籍和情欲的满足。傣人以男子为天，女子唯夫是从，家里田间任劳任怨，夫妻之间也没有什么矛盾，不过春花身为傣家女，与叶宝伦在文化上的差异很大，对汉人间的事更是很难理解。那年头阶级斗争月月搞日日抓，血气方刚的叶宝伦当然也热情高昂的投身其中，被培养成为军内的宣传干事，紧跟革命的需要写各种宣传党和文化大革命的文章报道。回到家与春花可以说是没有什么可交流，靠情欲维系的情感不久就变得平淡和乏味了。

    转业后叶宝伦带着春花和一岁的儿子回到了老家灵贵，和老母亲生活在一起，边陲女子春花进了城立刻就显得那样的土气。完全陌生的环境，举目无亲的孤独使她长久的生活在不安和惶惑之中，显得与这里的一切非常的不协调。叶宝伦羞于把时时显得手足无措的春花带进自己的新社交圈。而在家里叶宝伦的老母也嫌弃这个儿媳笨头笨脑不懂规矩，时时言语刻薄的教训她，就使春花更加的自卑和胆怯，在丈夫和婆婆面前畏畏缩缩的，叶宝伦觉得自己对春花有的只是一份责任，却再也没有了爱恋的感觉。

    与春花截然不同的，是媛芬身上特有的那份倔强、独立的个性，和城市女性身上独有的一份妩媚气息。那年月谁都不敢穿什么带花带色的漂亮衣服，但即使是一件普通的兰布衫，穿在从小就学着妹妹练习手眼身法、台步、舞蹈的媛芬身上，也会使她显得与别的女工不同。

    叶宝伦私下听说了媛芬的遭遇，觉得有一种无形的力量吸引着自己有意无意的接近媛芬。媛芬的技术很过硬，叶宝伦就常请教她一些技术问题，风言风语的也就因此而流传开去，媛芬也知道周围的人对自己和叶宝伦的一些流言，开始时她虽然也很在意，有意的回避叶宝伦，但在内心却也有几份满足感，有一个电影明星一样的英俊男子被说成对自己有意思，说明自己也是很出众的，再说了，看看那帮女工的妒忌样，媛芬有一种扬眉吐气的舒畅感。

    叶宝伦很快过了深入一线的实习期，被调到了厂革委会，成了当权集团中的一员。那时候人们的生活非常的闭塞简单，没有电视、报纸，有很多人家甚至没有收音机，听到的看到的也就是身边的人或事，以及每次政治学习传达的党中央精神。所以哪怕是在一个小小的厂子里成了当权派也是很被人羡慕的事。叶宝伦坐进了办公室可心中却放不下媛芬，时时透过窗户，看着上下班时走过的媛芬那袅娜的身影。

    有一阵子厂里又大搞促生产运动，要求加班加点的超额完成任务，媛芬也和大家一样经常要加班到很晚才能回家，每天晚上下了班，媛芬拖着极其疲惫的身子还要走上近一个小时的路才能到家，前面大半段都有工友同路，最后的四分之一就只能自己一个人鼓足勇气在行人稀少、路灯幽暗的街道上匆匆前行，时常被身后的脚步和声音搞得直冒冷汗。

    那段时间小珂就只有交给外祖父薛守道看着，媛芬只有到周末的时候才能去把女儿接回来相聚一天。一天晚上，媛芬和工友分手后照例低着头匆匆往家赶，突然身后响起了一阵清脆的自行车铃声，随即叶宝伦出现在她的身边，叶宝伦一脚踩地，一脚还跨在车上：“媛芬，坐我车上来，我送你回家。”

    媛芬尽管早已感觉到叶宝伦平时那火辣辣的目光，但也只是把那当作是生活中的一种调味品，那年月的人，传统的道德理念都还很重，政治运动中所谓男女关系问题又往往是被政治对手攻击的一大罪证，所以大家对此类事都很是谨慎。媛芬也知道叶宝伦是有妻儿的人，所以也就只当那是一个证明自己是一个很有吸引力的女人的信号而已。而此时叶宝伦突然大胆地出现在自己的身边还真是吓了她一跳。

    媛芬慌乱地环顾了一下四周，晚上十点的灵贵，昏暗的街道上几乎看不到人影，媛芬定了定神说道：“是叶师傅啊！真谢谢你了，我家就快到了，就不麻烦你了。”

    “那我就陪你走走吧，你一个人走夜路真让人不放心。”

    媛芬不知道该怎么拒绝，就低着头默默的往前走，叶宝伦推着车子默默地走在旁边，一直走到媛芬家的小巷口，媛芬轻轻地说了一句：“我到了，叶师傅谢谢你了。”便转身匆匆的走进了黑黑的巷底。

    接下来的几个晚上，叶宝伦都会在同样的时间和地点出现，媛芬从开始的紧张到后来的觉得有些刺激和兴奋，到再后来的有些渴望和期待，她一方面抗拒着自己内心的这些微妙的情感，另一方面又任由着自己的情感走向危险的边缘。她也会想起启正信，那是她很久没有去探望过的丈夫，她还是不能原谅正信，觉得都是他给自己和女儿带来了几年的屈辱生活，而劳改营里被折磨得走了样的正信，当然没法和眼前这个英俊出众的叶宝伦相比。

    慢慢的，他们要花很长的时间才能走完那段短短的路程，叶宝伦跟媛芬讲自己的抱负，自己当兵的故事，自己的家庭和目前自己对政治斗争的理解等等，媛芬也谈自己的苦恼、自己遭受的不幸和对丈夫的不理解等，两人都觉得对方是知己，而叶宝伦想要占有媛芬的欲望也一天强似一天。终于情欲战胜了道德和理智的防线，叶宝伦得以走进媛芬和小珂住的小屋，两人打破了那最后的防线，从此坠入情网。


mra

光怪童年

    如果说在正信入狱后，小珂一直是媛芬唯一的寄托和快乐，那么叶宝伦的侵入真正的改变了这一切。两人的偷情一开始还是非常谨慎隐秘，但渐渐地就到了难舍难离的胶着状，叶宝伦只要有可能就不顾一切的去找媛芬，而媛芬从开始的尽力回避，不让女儿看到叶宝伦，到后来的也顾不了很多，反正孩子还小也不懂事，喊声叔叔就玩自己的去了，告诉她不要跟别人说有叔叔到家里来，聪明乖巧的小珂也就很懂事的为妈妈保守秘密。

    媛芬庆幸自己凭心机为自己和小珂找到了这隐秘的安身之地，小四合院里的邻居虽然也有好几家，媛芬和大家相处得也很和睦，但从不愿跟人提起自己家的事，别人打听什么也打听不出来，就算有邻居知道了有男子来找她，也没有什么好奇怪的，但媛芬对此仍非常小心，叶宝伦一般都是天黑之后匆匆的穿过小院而来，天不亮时又悄悄离去。

    小珂的聪明和灵秀是与生俱来的，虽然还很年幼，但她也能感觉到自己和母亲的两人世界不知道是从什么时候开始发生了微妙的变化。自从一个长得很好看的叔叔常来自己的家，妈妈脸上的笑容多了，小小的家里显得热闹了许多。小珂会帮着妈妈去开院门，把叔叔悄悄地领进来，再悄悄的把院门关好，小珂还会悄声的和叔叔说话不让邻居听到，小珂会乖乖地早早上床睡觉，其实只有妈妈高兴小珂做什么都行。

    当然有时幼小的小珂也会偶尔在从睡梦中醒来的时候，看到躺在身边的叔叔和妈妈在做什么奇怪的事，好像叔叔在欺负妈妈而妈妈看上去还很高兴。懵懂的小珂还完全不懂得男女之事，更不会明白，这一切将在她的一生中产生怎样的影响。

    儿时的记忆好像是从和父亲启正信相遇的那一刻起才开始，这也许更能说明那一刻对小珂的震动有多么的剧烈。从那一刻起，小珂好像突然对人和人世有了理解和思考，而那时的她也就刚刚满五岁。

    很多很多年后，小珂都能清晰的记得自己和父亲相遇的那一幕，清晰得任她怎样努力也无法从记忆深处摸去。那是一个冬日的夜晚，小珂在外祖父薛守道的小屋子里，母亲也在，突然有人轻轻的敲打屋门，然后掩着的门就被吱钮一声推开了，一个陌生的男子怀里抱着一卷铺盖走了进来，他的头上几乎没有头发，只听他清清楚楚地喊了一句：“岳父”，便随即坐在了薛守道的床头。

    屋子里奇怪的沉寂了很久，薛守道才先开了口：“正信，你这是提前释放了？”

    “是的岳父，他们现在说我是错判错抓，准备要给我平反，所以提前给我放出来了。说是提前，其实我在里面也呆了四年多了，不过他们能给我平反，还能活着看到这一天，我已经很满足了。”

    媛芬一直低头坐在一旁一言不发，正信的眼睛充满期待和渴望地看着妻子和粘在她怀里的女儿：“媛芬，这几年你们母女受苦了，我出了狱直接就奔这儿来了，这是小珂吧？”，媛芬还是没有说话，只是轻轻地把小珂往前推了推，对她说：“小珂，这是你爸爸，你叫他声爸爸。”

    无论小珂长到多大，她都还能深深的体味到母亲当时说出的那句话对她的震撼：爸爸？自己不是从来没有爸爸吗？怎么会突然有了个爸爸呢？这个陌生的、光着头的人怎么会是自己的爸爸呢？小珂更紧的粘住了母亲，不愿靠近正信一步。

    “小珂乖，上外公这儿来”，盘腿坐在床上的薛守道向小珂招招手，小珂于是慢慢地蹭到了外祖父的身边，薛守道一手搂着小珂，一手指着正信：“小珂乖，这就是小珂的爸爸，他很喜欢你的，别怕啊！”

    接下来发生的一切事就变得很断续了，小珂记得这个陌生的爸爸有几天住在了外公家小姨的小屋里。那时小姨上班的工厂离家很远，在厂里有宿舍，每周只在周末回来。那个爸爸也曾抱着小珂，还曾要领她去看奶奶，可小珂死活就是不愿跟他走，他也就依着小珂，并没有强迫她什么。而再后来小珂就没有再和那个爸爸单独在一起呆过了。


mra

父母离异

    那是73年的冬天，正信离开劳改营后就一门心思的想要以最快的速度见到媛芬母女，媛芬已经太久没有带孩子来看望过她，但他的心里却在不断的为妻子开脱，也许她病了，也许孩子病了，也许她也受到了很大的牵连，也许是有人不让她们来看自己。四年多的分离，媛芬和小珂是他千百个梦的主题，几乎是他挣扎着活下来，屈辱地活下来的唯一的动力。他爱她们，他和媛芬婚后的甜蜜生活前后才有一年多的时间，也许正是因为短暂才更显得珍贵。正信是一个活在古戏和现实之间的人，在他的理想中，夫妻就该象戏中的林冲和林娘子，大祸临头也能生死与共，不离不弃。然而，当他面对着媛芬那张冷漠的脸，那双毫无热情的眼睛时，他的心四年多来第一次感到无望和恐惧。

    那天晚上，终于又这样近的站在自己面前的妻子，用一种非常冷静的、不容商量的口气说：“你就先在我爸这里住吧，我们分开这么久，彼此都需要从新适应和了解，我还不能立刻适应和你重新生活在一起，我们都需要想一想。”

    正信的心感到一阵刺痛，他傻傻地愣在那里，完全散失了思考的能力。他眼前的媛芬，的确变化很大，那脸上已经没有了往日的单纯和质朴，取而代之的是成熟和犀利，完完全全的变成了一个他从不认识的人。那个温柔的、娇怯的、甜美的媛芬那里去了呢？他曾千百次的想像过他们一家重逢的场景，媛芬将娇羞狂喜地拥吻他，小珂将搂住自己的脖子撒娇，那是他在烈日下奋力的敲击着石头时，千百次在脑海中走过的场景，他怎么也没有想到那真的不过是一个白日梦。

    媛芬没有容得他说什么，就起身抱起了小珂：“我们先回去了，爸，明天晚上我再把小珂送过来。”然后转身出了门，甚至没有再看丈夫正信一眼。

    几年的磨砺已经使正信懂得了什么叫做忍耐，媛芬的表现虽然令他感到万分的痛苦，但想到媛芬说得也有道理，四年多了，他们是需要一些时间，他对媛芬的爱没有变，他更相信心诚所至必能金石为开。而且刚才见到了几年不见的小女儿，秀气的眉眼跟自己很是神似，纯真的眼睛戒备地、探究地看着自己，是啊，女儿也需要时间来认识爸爸。

    正信又回到了剧团里，徐主任早就在两年前也成为被打倒的专政对象，不过正信也没有觉得他是自己苦难的真正的罪魁，那是一个荒诞而疯狂的年代，没有人能弄明白这世界到底发生了什么。文化局发文件，说他启正信当年被打为现行反革命是个别坏人利用权利的打击报复行为，给予平反，退发四年多来亏欠的工资，让其回到剧团继续做演员。那时他每月的工资大约不到15元，四年多的劳改换来的就是800元不到的工资。当然在那个人人都极其平困的年月，已是一笔不小的“财产”。

    媛芬一直回避和正信见面，正信就先暂时搬回到母亲杨慧贤的家里，那是养父启天诚工厂分的一套简陋的宿舍，受正信的牵连，一家人这几年过得也非常的压抑，迫于家庭的重担，慧贤到天诚厂里打零工，现在弟弟妹妹也都早早的就外出工作谋生，只是年节的回来。正信的释放给慧贤和天诚带来了巨大的喜悦，但喜悦很快又被正信的满面愁容给赶走了。

    慧贤知道儿子时时刻刻想着的人是谁，可这个人却早已不是当年的那个媛芬了，而是慧贤眼里的一个厉害狠毒的女人，几年来媛芬对儿子的伤害慧贤都记在心里，她早已不认这个儿媳妇了，只是为了不伤儿子的心，所以一直避免在儿子面前讨论这个话题，可事情到了今天已经是不得不面对了它了。

    正信拿回了自己四年来补发工资：“妈，这些钱您看怎么处理合适，一部分给您和爸，一部分给弟妹，剩下的留给我们和孩子。”

    “我和你爸都不要你的这血泪钱，你弟弟妹妹有难处我会跟你要，不过――”，慧贤顿了顿，声音里满是怨恨地说：“媛芬恐怕早就不是你的老婆了，钱你就先放妈这我给你收好，媛芬已经不是你认识的那个人了，我怕只怕你最后落得个人财两空的。一个女人除非有了外心，否则不会这么狠的，你最好先查查清楚。正信，我知道你放不下她和孩子，可是，哎！”

    母亲轻轻的几句话，却象是千斤巨石压在了正信的心口，这个面对打手的棍棒、装疯的屈辱、四年的苦力都没有被打倒的男人，突然感到自己是这样的脆弱，他软软地瘫倒在床上，再一次的在脑海中重温着过去的一切，他不能理解媛芬，正如媛芬不能理解他，一场从天而降的、莫名其妙的灾祸把他们生生地拆开了。可到底什么是背叛的理由呢？他们不是曾经对天盟誓要相守百年的吗？他们不是同样有着对能够坚守寒窑十五秋，等待自己的丈夫的王宝钏的尊敬和推崇吗？他们曾一起痛骂陈世美的背叛，垂泪秦香莲的苦命，为什么几年的时间善良温柔的媛芬就会变成他启正信索命的无常了呢？

    启正信当然很快就证实了媛芬和别的男人有私情这个猜测，他疯了般的要把那个人找出来，他疯了般的要媛芬立刻给他一个解释，几乎已经完全疯狂的正信还闹到了媛芬的工厂，当着工会主席的面，这个刚强的男子泪流满面：“你们谁见过这样绝情的老婆吗？我含冤受屈多年，就为了她我才活着回来了，可到今天为止她没有让我进过家门。”

    媛芬原本迫于面子，并不想让人、特别是同事知道自己的私生活。她对正信有怨恨和不理解，四年多的分离，以及自己独自一个人带着孩子所受的苦难，的确几乎消耗尽了她对正信的情意。但自己与叶宝伦的私情又使她觉得确实愧对正信，而且在那个年代，一个女人如果有了这样的行为还是要被众人唾弃谴责的。可是一方面她的确已沉湎在与叶宝伦的情欲漩涡中不能自拔，尽管也知道对方有家室，两人之间很难有什么结果。另一方面她又鼓不起勇气带着背叛的身心从新开始和自己觉得怎么也爱不起来的启正信生活。而此时正信失去理智的反应只能是把正在这样的矛盾中挣扎着的媛芬狠狠地推了一把。

    媛芬对任何人的调解和询问都以沉默相对，多年的运动斗争教给了她很多的经验，守口是自我保护的最佳选择，任何一句话都会被人利用。文革这些年，她看得多了，丈夫揭露妻子的，妻子揭露丈夫的，人们互相陷害的，争相洗清自己的，很多事情都是口不留言埋下的祸根。媛芬沉默式的对抗却使正信变得更失控，反倒使媛芬赢得了不少人的同情。媛芬也觉得既然你已经把事情闹得全天下都知道了，那我就横了这条心要跟你离婚。

    那个年代离婚还是非常少见的，要离婚也必须经过组织的多次调解、双方的协商等等，所以是一场劳心费力的持久战。而一旦夫妻之间开始了这场战役，就真的变成了生死的对头，对人性毁灭性的考验也从此开始。

    正信看到媛芬如此的绝情，尽管痛苦不堪，也不得不面对现实，只是希望自己无论如何能把女儿启文红要回来，那本来就是启家的骨血，自己对未来的指望也就在女儿身上了。正信的这一要求实实在在的吓坏了媛芬，几年来母女相依为命的生活，小珂才是她的命根子，虽然和叶宝伦有情，但那是看不到未来的，而再怎么难有女儿相伴，媛芬的心里就觉得踏实和有寄托。

    离婚战争由此开始，叶宝伦自然的成了媛芬的后盾和军师，孩子成了两人争夺的中心，为了得到女儿的抚养权，他们用尽办法阻断了正信接近小珂的一切渠道，最为有效的就是让小珂自己选择远离正信。媛芬时时抱着小珂，告诉她启正信是怎样一个不负责任的人，他从小就嫌弃小珂是个女孩；启正信是一个神经病，曾经疯到把别人拉的屎抓来吃；启正信是一个狠心的人，他补发了很多钱却不给小珂买衣服糖果等等等等。对自己生父的害怕、怨恶和羞耻感就是这样深深的被埋进了孩子的心灵，媛芬当然不会想到，这些恶毒的语言将在小珂未来的人生中带来怎样的无可挽回的痛苦。

    媛芬和叶宝伦的偷情还在继续着，也许正是因为这种关系的危险性带来的刺激感，两人都觉得越来越离不开对方，由于同事间的流言蜚语越来越多，再加上正信正在疯狂的寻找媛芬背叛的证据，以便提出她是一个道德败坏的女人，无权抚养女儿，所以两个人见面就必须更加的小心。时常是深夜已没有行人的时候，叶宝伦才悄悄地摸进媛芬和小珂的小屋，天不亮又匆匆离去。而小珂也就由此被非常有素的培训成了守口如瓶的小帮手，不过从小生活在这种见不得阳光的氛围中，也在天性敏感的小珂的心灵深处埋下了深深的罪恶感和自卑感。

    那个时候，白天小珂被送到离家不远的一家幼儿园，正信后来打听到小珂的去处，就白天跑去看女儿，可每次小珂一看见他就不要命的往厕所里躲，任谁劝也不肯出来见正信。幼儿园的阿姨于是从媛芬的嘴知道了小珂有一个多么坏的爸爸，老师间的议论更使小珂幼小的心灵受到了深深的伤害。

    一天正信带着母亲慧贤来到幼儿园，在他们的一再请求下，老师允许他们隔着窗子看看正在教室里上课的小珂。小珂突然发现了窗户边站着的两个人时，只觉得自己的心冬冬地、激烈地跳动起来，羞愧、不安和委屈憋得她小脸通红，她真的希望这个人永远不要再出现，她希望自己还能回到以前的，只有自己和妈妈两个人的日子。她爬在了小桌子上，把自己的小脸深深地埋在了臂湾里，那份可怜无助的样子使窗外的两个人泪流满面。他们留下了给小珂带来的两个很大的苹果，搀扶着离开了幼儿园。

    那天启正信陪母亲回家后，就一言不发的瘫在了床上，人都说男儿有泪不轻流，可那天他真的不知道流了多少眼泪，真是哭得他肝肠寸断，哭得他死去活来，那象狼一样绵绵不绝的呜咽听得慧贤和天诚心如刀搅。老两口知道此时是劝也没用，就只能是默默地陪着落泪。

    天诚家的邻居老陈家也是一家朴实忠厚的工人之家，陈家的大女儿兰芝是一个善良纯朴的姑娘，那时刚二十出头，因两家相处得一向非常和睦亲近，对启正信的事也比较了解，平时见正信也常安慰他几句。今天见启家二老都双眼流泪便把两位老人叫到自己家，让父母帮着开导开导，自己则走进启家昏暗残旧但很整洁干净的小屋，想要劝慰正信帮他看开些。

    兰芝搬把椅子坐在了正信的床边：“正信大哥，你一定要看开点，以前那么难的路你都走过来了，我一直就很佩服你那股勇敢面对一切磨难的劲，眼前这事是难，可也能走过去，女儿总归是你自己的，走到天边她也还是你的女儿，你可别这样了，启伯伯启大妈他们老了，看你这样受不了啊！”

    正信强撑着已经哭得筋疲力尽的身子，慢慢地靠着墙坐了起来，梦游般地呓语道：“兰芝，谢谢你！可我真的觉得活着没有什么意思，苦！太苦了！我死之后，麻烦你们一家多关照我爸我妈，九泉之下我一定感谢你们的大恩大得，将来做牛做马再报答你们。”

    兰芝听他这么一说还真是吃惊不小，不过这个聪明的姑娘并没有接这个话头，而是话题一转：“今天看到你的女儿了？”正信微微一愣：“小珂？她不理我，不认我这个爸爸！”接着又捂着脸哭了起来。

    兰芝看正信几乎已失去了理智思考的能力，知道此时再劝也是无益，就劝他最好是躺下来什么也别想先睡会儿觉。正信此刻却絮絮叨叨地说个不停，他和媛芬的初恋，他们的恩爱，他受的冤屈，他为她们母女挣扎着活了下来，以及媛芬的无情背叛。听得兰芝也忍不住的陪着掉了不少眼泪。

    从那之后兰芝对正信的关心多了，她看正信的眼光也越来越温柔和关切。兰芝觉得这个男人真是一个有情有意的好人，也许的确是他刚直的个性招来了人生中这一连串的苦难，但兰芝却觉得那正是他的魅力所在，而且他还具有忠贞、守信、爱孩子等等的好品德，正信的妻子辜负了这样好的一个男人真是太笨太蠢了，如果是自己，决不会在他最困难的时候抛弃他、伤害他。

    接连几天兰芝都来陪正信聊天，压抑了很久的正信对她也是无所不言，两个人的距离一下子变得很近很近，一天正信看着兰芝真诚的说：“兰芝，你真的是一个心地善良的好女人，媛芬原来也是象你一样的善良，我不知道她怎么会变成今天这个样子，现在看来我和她真的是只能各走各的路了，只是我已经变得一无所有了，她给我的伤害使我不敢相信这世间还有什么真情，我已经找不到活下去的目标了。”

    兰芝听后低着头，半晌才轻轻的说了一句：“如果是我，我绝不离开你，我愿意证明给你看。”

    爱情就这样再一次的来到了启正信的身边，在他最绝望、最痛苦、最潦倒的时候。这无疑救了他的命，也应了中国的一句古话“天无绝人之路”。他知道兰芝作为一个大姑娘做出这样的许诺要有多大的勇气，他也知道自己从此将用怎样的爱去善待这个善良的女人。

    离婚的事因正信放弃对小珂的抚养权而很快有了结果，每月他将付部分工资给媛芬作为孩子的养育费直到媛芬重新组建家庭。媛芬原本还准备和正信打持久战，现在他突然事事不争不闹反而出乎意料。手续办完后正信很快就公开了自己和兰芝的关系，处处带着兰芝，对她很是关爱照顾，消息传到媛芬耳朵里，媛芬心里有说不出的滋味，是妒忌、欣慰还是失落，媛芬说不清，但她有时又会在小珂的面前说几句：“那个人喜欢上人家大姑娘了，就不要我们小珂了，男人没一个好东西。”并很快将小珂的名字改为薛珂。


mra

人生启蒙

    薛珂一直是在很畸形的心态和环境中长大的，叶宝伦和母亲的畸形恋情一直持续着，媛芬在背地里教女儿喊叶宝伦爸爸，却又反复教导她绝不能把家里的事告诉外人。而叶宝伦也一直找不出什么休妻的借口，两个人就这样在内心的道义和社会伦理的压力下惶恐不安的胶着在一起。这期间看不到未来的媛芬也曾接受过一些朋友的关心，去见过一些希望重组家庭的男士，可是她觉得没有一个能比得上英俊潇洒的叶宝伦，也许是得不到的东西才是最好的吧。

    时光就这样年复一年的飞逝着，上了小学的薛珂是个很好的学生，老师同学都很喜欢她，但有时当她告诉小朋友自己的爸爸妈妈离婚了时，好心的老师和同学就会告诉她以后别再跟人说了，人家看你没有爸爸会欺负你的，这在薛珂幼小的心里又照上了一层阴影。

    被扭曲的薛珂从小就是一个两面人，不管她的内心里想什么，她都可以把自己伪装成一个大人们希望看到的好孩子的样子，也许那仅仅是一个孩子出于生存目地的本能的自我保护措施。

    每年到了寒暑假的时候，薛珂就被姨外婆接到距离灵贵有百十公里之外的松岭，那里有几家很大的军工厂，工人们的生活工作都是半军事化的。姨外婆一生没有生育，媛芬小的时候，她本来想把这个侄女过继过来养，但姐姐和姐夫薛守道不同意，她也就只好作罢，但心里对媛芬就是有一份特殊的关照，媛芬婚后的种种坎坷就使她更同情媛芬母女，过年过节的就常常把她们母女叫到自己的家中，也时常到灵贵看望她们，给小珂买些好吃的。所以到姨外婆家实在是媛芬和小珂最高兴的事。

    姨外公是当地人近皆知的老好人，脸上总是带着微笑，也从没有人看见他生过气发过火，相比之下到是姨外婆的脾气显得不大好。但他们对小珂却总是宠爱的。在小珂的生活中母亲是最安全的依靠，再除了外公薛守道，姨外婆和姨外公就是她最亲的亲人，每次去松岭薛珂都非常的快乐，没有了管教严格的母亲在身边，用不着时刻面对着秘密和戒备，薛珂天性中活泼好动的一面得以不受束缚的释放一阵。松岭本身就处在群山之中，同时也位于三真湖旁，与灵贵隔湖相望，薛珂总是和附件邻居的孩子们一起爬山追逐、下水抓虾，那真是薛珂最快乐的暑假时光。

    然而这唯一的能够让薛珂自由呼吸欢笑，忘掉戒备和自卑的快乐之地，却也在一天早上变了颜色。薛珂记得那天早上自己睡在里屋的大床上并刚刚的从沉睡中醒来，这时他听到姨外公走了进来，嘴里轻声地说着：“小珂怎么还睡，该起来吃早点了。”小珂就故意不动，想和慈祥可亲的姨外公开个玩笑。小珂万没想到的是姨外公的手突然悄悄地顺着她的屁股伸向了他的两腿之间，小珂本能的收紧了全身的肌肉，姨外公的手也因此而很快的收了回去，小珂顺势翻动身子装着刚刚醒来的样子，就听姨外公边大声说：“小珂快起来吃早点了”一边走了出去。

    从那一刻起，薛珂觉得松岭也成为了一个需要她努力掩盖秘密的地方，薛珂不能面对自己的父亲抛弃自己的事实，本来就对人有着极大的怀疑和不安全感，而那天早上的遭遇更是彻底的毁掉了薛珂对任何人的信任和依赖。七岁的薛珂明白，姨外公是在做一件非常见不得人的事，因为妈妈总是告诉她，绝不可以让任何坏男人碰自己的身体，那么从来都表现得对自己那么好的姨外公也是坏男人了，这个世间上有谁是好人呢？薛珂甚至没有想过要和任何人包括妈妈讲这件事，因为所有见不得人的事应该都是秘密，说出来会有很可怕的后果，所有的人都会不高兴的。从此小珂在松岭也成了文静懂事的好孩子，她机敏地保护着自己，再也不肯和姨外公单独玩耍了。然而，从小就被欺骗、背叛、谎言及淫欲包围的薛珂那里会知道，她将面对的苦难其实才刚刚开始。

    命运好像是成心要作弄媛芬，76年中共内斗打倒了所谓的“四人帮“反党集团后，为了向民众交待文革对全体中国人犯下的罪，把一切的罪责都推到江青等人的头上，同时也要在全国范围内抓出一批人做替罪羊，叶宝伦很不幸的被定性为“四人帮”反革命集团在其单位的黑笔杆之一，被开除党籍劳教三年。消息传来，媛芬真如五雷贯顶，心底深处始终相信有神灵在公证的掌握着人的一切命运的媛芬，下意识地对自己咕哝着：“报应，真是报应。”并回家抱着女儿压抑地痛哭了一场，于是薛珂知道了，那个秘密的“爸爸”又被人陷害了。

    叶宝伦被劳教的三年是薛珂感到最快乐的时光，她几乎忘记了曾经有过的，因为要在秘密中生活所带来的压力和羞愧的感受，和母亲媛芬的亲密关系因为没有了外来者的分享而显得非常的安全和温馨。虽然媛芬的工资很低，每个月到了发薪水的头几天，媛芬一定要向邻居借几块钱，到发薪日再赶紧还了，母女两吃的也非常的简单，常常是薛珂放学后到街头的小菜摊买几分钱的小白菜，自己回家捡干净洗好，然后打开蜂窝媒的火煮点饭再烧一锅小白菜汤，等媛芬下班回家两人就着点咸菜就算是一顿了。当然有时媛芬也会花几毛钱到饭馆买个炒肉，那一顿饭吃起来就别提有多香了。

    有一阵子，为了挣点外块贴补家用，媛芬和邻居杨妈妈一起接一些制衣厂的衣服在家里手工翘边和锁扣眼，缝上百件才能有五块钱挣，媛芬常常是吃过晚饭就干，一直要干到眼睛实在挣不开的时候。多挣来的这点钱媛芬倒是总想着给父亲薛守道、妹妹媛芳、媛圆买点衣服鞋袜之类的，也尽量的让薛珂每天能有一个苹果吃。

    聪明的薛珂把母亲的辛苦都看在眼里，除了帮着妈妈穿针引线，洗菜做饭擦地洗碗外，薛珂知道母亲最高兴的是看到自己的学习成绩好，所以学习一向自觉努力，也一直在班上名列前茅。小薛珂长得很象父亲启正信，清秀的五官使人想起传统的古典小美人。媛芳一直遗憾自己的外形条件不够好，不能成为一名演员，所以就对女儿用心培养。从小就教她唱歌跳舞，压腿下腰的，教她眼睛怎么看，头怎么摆等等，加上薛珂天赋中对艺术的特有的灵气，小小年龄的薛珂就显出一种与众不同的气质。

    三年的时光媛芬觉得很长，薛珂却感到很短，那时媛芬的心可以说全都在薛珂的身上，母女俩过得很自由自在。那个时候电视还是很稀有的东西，街坊四邻谁家有一个小小的9寸黑白电视都是非常让人羡慕的。由于媛芬平时很会待人接物，和邻居的关系相处得很好，每到电视里播出美国电视连续剧“大西洋海底来的人”时，唯一有电视的那家邻居就会热情地招呼她们去看，那个时候人与人之间的交往还显得非常的质朴真诚，来自近邻们的热情和真诚给薛珂母女带来了很大的安慰和快乐。

    那几年也是文革后中共开始尝试在文化意识上试着放松的时候，电影院里常在晚间为关系单位播放所谓的“内部电影”，多为文革前和文革中被禁的一些国外片子，如《静静的顿河》，《俄国芭蕾舞大师》，《复活》，也包括《早春二月》、《桃花扇》等等。媛芬因为以前在剧团呆过，和各个剧团的人认识的不少，一些人随着自身条件的改变，很多不能再上台了的，就都由文化局安插到各个影院剧场工作，所以媛芬总能得到不少这样的内部电影票，母女两常常是吃了晚饭就去看电影，那一部部电影的画面对薛珂幼小心灵的撞击是巨大的，很多经典优美的画面永久的留在了薛珂的脑海里。“天鹅湖”和“睡美人”使薛珂深深地沉醉于美和纯洁的震撼，而在几乎所有的影片中所展现出的人性中善恶的交锋，命运、道义、社会、历史等等的东西，也都给了薛珂很多启蒙式的概念，从小心里就有着许多秘密的小薛珂成为了一个爱思考和读书的孩子，对生命和人生她心里开始有了疑惑，而那时她就已经开始试图要去找一找答案。


mra

母亲再婚

    几年来与媛芬的私情使叶宝伦已经离不开媛芬了，和媛芬相比，自己的妻子春花显得太过无知和乏味，媛芬是热情的主动的，而春花永远都是被动的胆怯的象个受气包；媛芬是聪明的能干的，而春花就显得太憨厚和滞拙；媛芬的爱要去争取和用心维护，春花则永远在那里等着你去拿取。从本性上讲叶宝伦应该算不上个坏人，他心里也知道自己有亏欠春花很多，自从和媛芬有了私情，他几乎很少能想起妻子春花来，而他对春花的冷淡是母亲和全家人都能感觉到的。孤独无助的春花就在这样旷日持久的感情真空中磨尽了自己的青春，自己的美丽，自己的自信和自尊。当媛芬带着薛珂在三年的时光中享受着自由生活的时候，春花带着儿子叶军在婆婆和大姑等人的监视下为叶宝伦守着妇道贞节和叶家的血脉。

    春去秋来，在孩子的眼里，时间好象总是过得太慢又好像是不知不觉地在飞逝，薛珂不记得从何时开始“爸爸”叶宝伦又走进了自己和妈妈的家，但妈妈的喜悦和兴奋薛珂的心是能够感知的，薛珂爱母亲媛芬，那是一种无条件的深切的爱，只要是母亲喜欢的、高兴的，薛珂一定会默默的去满足母亲的愿望，哪怕是开始她自己觉得多么不愿意的事，她也必能克服自己的一切愿望去按照媛芬希望的做好。于是媛芬看到薛珂很亲热的叫叶宝伦“爸爸” ，在叶宝伦来家里的时候表现得非常的高兴和乖巧懂事，甚至帮着自己和叶宝伦做秘密小信使，幽会时的小哨兵。

    叶宝伦被释放回到家之后对春花不变的冷漠几乎使那个可怜的女人发疯，她是一个太单纯的人，唯夫是从，任劳任怨，她为叶宝伦养了儿子，为他守了三年的活寡，却还是得不到他一个真诚痛惜的眼神。痛苦的春花开始和同事们一起去参加一些舞会等活动，茫然的她不知道活着的乐趣究竟何在。

    于是，舞会上春花遇到了比自己小五六岁的青年工人小刘，孤寂的身心也许只为了寻一丝温暖和安慰而出轨了。不善撒谎和掩饰的春花立刻就被叶宝伦看出了破绽，虽然叶宝伦对老婆可以说几乎到了毫无感觉的地步，但毕竟春花是自己的老婆，带绿帽的羞辱感灼痛着叶宝伦的自尊心。他先是不露声色的跟踪调查了春花的行踪，再出其不意的坐等着刚刚幽会回来的、心烦意乱的春花，要她立刻交待和姓刘的发生的私情。乱了方寸的春花毫无反抗之力，只是自卫地嘟喃着：“我早就知道你在外面有女人，都好几年了，是你先对不起我。”

    叶宝伦勃然大怒：“我外面有人，是谁？你拿出证据来，你自己做了见不得人的事还反来诬陷我，我要坚决和你离婚，孩子、家产什么你都别想。”叶宝伦说完就愤愤的摔门而去。

    无论春花怎样哀求，叶宝伦是铁了心的要和其离婚。叶宝伦本来就一直觉得和媛芬偷偷摸摸总归不是长久之计，但苦于春花实在是一个找不出什么大错的、邻居朋友眼中的本分媳妇，又有给自己生养了一个儿子的功劳，所以始终不敢行大不韪休妻另娶，这回春花自己做出了傻事，叶宝伦觉得真是天助自己和媛芬的良缘，于是急急的把此事通告媛芬，俩人一起商量着如何逼春花早日签字离婚。

    媛芬本来最大的心病就是始终只能和自己的心上人躲躲藏藏的来往，还要时刻要冒着声败名裂的危险，突然得此佳音自然是喜不自禁，柔情万般的抱住叶宝伦，庆幸自己几年来的苦守终于就快有最好的结果。而他们俩人在家里商量对策的种种交谈，都被在一旁好像是聚精会神的写着作业的薛珂听了个一清二白。

    被叶宝伦拿住了证据的春花最终不得流着泪签字同意离婚。除了自己的衣物，春花什么也没有得到，本是自己命根子的叶军也被留在了叶家。叶宝伦的母亲恨这个不争气的儿媳辱没了门庭，见到她便狠狠的将其骂走，更教导小孙子叶军不要理那个不要脸的女人。那时不过才八、九岁的叶军其实并没有判断能力，只是自己最亲近的母亲不断的被奶奶骂为愚蠢的女人，不要脸的女人等，幼小的心灵受到了极大的伤害，为了保护自己的自尊，也就装着和奶奶一起用冷眼看母亲，以赢得奶奶的赞许和奖励，却不知道母亲春花的心会被这一切撕得粉碎。

    为了避免过多的闲言碎语，叶宝伦离婚之后又等了一阵子才很低调的和媛芬去办了结婚证，两人也没有举办任何仪式就算是成了家。其实这么多年来同事们早就对他们的事心知肚明，看今天俩人终于有了结果，到也不觉得有什么意外。

    媛芬的父亲薛守道对媛芬的第二次婚姻没有说一个字，只是淡淡的好像什么也没有发生。妹妹媛芳和媛圆看到姐姐坎坷多年终于又有了归宿，倒是很为她高兴了一阵。媛芬也就在自己的小屋里做了几个菜，请妹妹们和妹夫陈仁德一起吃了顿饭。小屋里来几个人显得异常的拥挤热闹，薛珂和表妹陈菲高兴得钻来钻去，媛芬感受着这难得的欢快气氛，对新家庭的未来充满了憧憬。


mra

年少如烟

    母亲和叶宝伦结婚的那年，十二岁的薛珂刚刚以优秀的成绩考上了市重点中学三中读初中。能干的媛芬想办法把自己和叶宝伦的房子两处换成了个套间房，虽然仍然狭小昏暗但总算是个家的样子，而且周围的邻居也都不知道他们一家过去的故事，媛芬高兴的安置着新家的一切，觉得新的人生又开始了。她绝没有想到，麻烦和苦恼也伴随着这个新的家庭而来了。

    媛芬的再婚对多年来已习惯于和母亲朝夕相伴的薛珂可以说是难以适应的巨变，突然间家里边叶宝伦俨然成了中心，妈妈好像做什么都是为了讨得他的欢心。薛珂觉得最亲密的妈妈突然被人抢走了，内心非常的压抑和失落，性格也突然变得沉静和内向，学习成绩一向名列前茅的她一下子变成了班级里的中游分子。薛珂不愿和同学深交，几乎没有什么好朋友，因为她怕别人了解自己的家庭、自己的内心，自卑从那时开始就牢牢的抓住了她的心。

    更让薛珂处理不了的，是突然必须和一个自己根本就不熟悉的男孩天天同处一室，两个本来同样是独子、自己妈妈的心头肉的孩子，在这新组成的家里都有着说不出的烦躁和失落。于是心态畸变的两个孩子几乎每天都为一些很小的事闹矛盾，争吵打闹不休，搞的媛芬和叶宝伦不胜其烦，媛芬袒护薛珂，心里自然觉得都是叶军的不对，渐渐的对这个孩子心生怨恶。

    从此，媛芬总是有意无意的刁难叶军，加上十岁的男孩正是调皮爱玩的年龄，学习成绩更没法和薛珂比，这就给媛芬找到了很多数落叶军的口实。不过当着叶宝伦或外人的面，媛芬总是表现得对叶军非常的关心爱护，为他联系转学，开家长会，关心他的衣食等等，薛珂常常听母亲跟邻居朋友诉苦，自己是怎样的对叶军好，可那个不争气的孩子怎么不听话，怎么不用功，把她急得要命等等。可当只有她和叶军在一起时，她却很难发自内心的给那孩子一个好脸色，而且只要有薛珂在旁边，就更要加点劲，为的是向女儿表明自己心的偏向，以讨得薛珂的一丝开心。但薛珂并不开心，因为不公的待遇带来的是叶军更多的反抗和恶作剧，而母亲媛芬为了维护一个美满家庭的形象，只好不断的在其中做着左右迎合的功夫。

    每一天叶宝伦下班回到家，媛芬就会匆匆的从厨房里端出刚做好的菜和汤，给他盛好饭再倒一小盅酒，陪着笑脸没话找话的跟叶宝伦搭讪，而言语很少的叶宝伦除了“嗯”“啊”几句很少说什么。薛珂则在一旁看着这天天重复着的一幕，菜一定是以叶宝伦最喜欢的为原则，全部的家务一定是以媛芬下班后打仗式的忙碌来完成。过去母女两简洁的便餐已成为久远的过去，媛芬也常常会因为繁重的工作和家务所带来的身心的失调而情绪失控。

    这切更使薛珂觉得，自己实在不适应这个走进家门来的“爸爸”，他既不风趣也不亲切，话少得出奇，每天进了家就是看书看报，吃饭时也基本不说话，吃完往沙发上一坐看电视，给自己的感觉始终是个陌生人。但妈妈却好像要竭尽全力的讨好这个人，薛珂不明白这是为什么。

    薛珂爱母亲媛芬，爱到愿意为母亲付出一切，爱到可以强迫自己忍受一切母亲喜欢的东西，但薛珂内心里总觉得叶宝伦对母亲并不是真好。如果他对母亲好，为什么他从来在母亲面前都是一付高高在上的样子，为什么从来只见母亲关心他却从不见他为母亲分担一点家务。以薛珂的年龄和阅历，她当然不会懂得，母亲媛芬在和叶宝伦结婚之后，才开始意识到自己在一生中也许犯了最大最严重的错误。

    媛芬的前后两个丈夫是这样的不同，正信是多情和浪漫的，叶宝伦则是自我和现实的，前一个丈夫会宠着自己，后一个丈夫却要自己时刻去关注和给予。媛芬开始思考，自己到底怎么会鬼使神差的走到了今天的这一步，但她从来不愿真正的想下去，因为那样她就必须面对自己的背叛，自己放任情欲的堕落这样一个现实，这是媛芬正直善良的一面所不能容忍和面对的，她只能欺骗自己，告诉自己这一切都是出于和叶宝伦的爱情，并尽自己一切的努力去营造和维护那爱情，甚至欺骗自己沉醉于那所谓的爱情。

    害怕面对自己的过失和现实的媛芬，极度敏感于别人对自己新家庭的看法，任何家中的矛盾以及不协调的气氛都会令她十分的紧张，她敏感于叶宝伦的每一个动作和眼神，而明星般英俊有型的叶宝伦走到那里仍然是女人们眼睛追逐的对象，这使媛芬从刚开始时夺得战利品的自得心态，变成了一种患得患失的神经质心态。叶宝伦会背叛春花，会不会背叛自己？当然，媛芬自信自己不是春花，为了保护自己的财产和尊严，媛芬选择的是时刻磨尖自己的牙齿和爪子，准备和一切敢于侵犯者一决生死。

    叶宝伦知道媛芬的厉害，在媛芬每天温柔贤惠、几乎是无可挑剔的付出中，叶宝伦永远能读懂的内涵是：你是我的，只能是我的，如果你敢有任何的非分之想，我们就拼个鱼死网破。叶宝伦再也不能象和春花一起时那样，自由的和朋友们煮酒聊天到天明，畅谈古今论英雄了，这一对终于扫除一切障碍走到一起的人，似一对掉进互相设置的机关的猎人，谁也无法逃脱。

    媛芬的规则是：我为你当牛做马都行，但你必须每天守在我的身边，你的一言一行都必须有交待。叶宝伦的规则是：既然如此我就坦坦然然的做老爷，不过我跟你也实在没什么可说的，我就在家享受好了。两人之间这种基于控制和占有，而不是基于信任、真爱和尊重的关系，给整个家庭带来的是极端怪异的氛围。

    不仅于此，媛芬常常私下对薛珂说的一句话是：“你别看我好像对他们很好，其实妈妈和你才是最亲的人。我这已经是第二次婚姻了，说什么也得走下去，我不能让别人看我的笑话，妈妈这辈子尽让人家看笑话了那不行，这也都是为了你好，长大了你就明白了，我也是为了不让别人看你的笑话。”

    薛珂被要求和母亲保持高度一至，对叶宝伦一定要很有礼貌，家里的事绝不能和外人讲。媛芬也时常提醒薛珂：“你是女孩子，现在叶军还小，但毕竟是男孩子，你跟他要保持距离，在你爸爸面前也一定不能放肆。”

    薛珂能感觉到母亲对叶宝伦的高度警惕，随着年龄的增长，出落得越来越可爱的薛珂被母亲严格的规范着在家中的言行，有时薛珂遇到什么有趣的事时，天性中活泼天真的一面也会被牵动。一天薛珂在饭桌上兴奋的讲起了学校里的开心事，她发现叶宝伦在很有兴致的听，并且也露出了笑容，薛珂得到了鼓励，就更加兴奋的说个不停。可是坐在一旁的媛芬却显得非常的压抑和忍耐，终于媛芬用一种满是责备的口气说：“你快吃饭吧，说说说，吃饭那来那么多话。”薛珂被媛芬的语气所震慑，这才注意到了母亲那张阴沉的脸，并被媛芬严厉的眼神吓得忘了自己在说什么，饭桌上的气氛立刻变得很不自然，薛珂低着头象往常一样的默默的快速吃着，恨不得能够立刻离开饭桌，躲到自己做功课的小角落里去。

    相比之下叶军的处境也许更为艰难，父亲叶宝伦几乎从来不主动的和他谈心，而后母媛芬的关心又是非常表面和不真诚的，一个心灵被放任的孩子根本不懂得如何规范自己的言行，而当他的不懂事和不用功学习等等问题出现时，所得到的只会是叶宝伦一顿狠狠的棍棒和怒骂。叶宝伦武力教子的场面是恐怖的，每次过后叶军的身上都是一条条青紫的伤痕，看得薛珂心惊肉跳的，也对这个弟弟产生了深深的同情。而叶军刚开始时候还会因害怕而胆怯，但几年后便因习惯而毫不在乎了。薛珂看到他常常这里还是满身伤痕的恐怖状，那边却已象没事人一样的嬉笑如常了。天长日久父子之间除了日益加深的仇恨就什么都被消灭光了。叶军越来越多的逃到母亲处避难，叶宝伦更觉得都是那个没有知识的春花惯坏了叶军，把叶军的一切教育上的失误都推到了春花的身上。

    六年的中学时光，薛珂觉得生活就是一种无限的忍受，她别无选择的适应着这一切。这种旷日持久、日日夜夜的精神压抑在不知不觉中把薛珂的心磨得很苍老。薛珂发现自己很难和同龄人产生共鸣，同学们喜欢的东西她都喜欢不起来，觉得那些东西非常的幼稚。什么明星、画片、甚至时尚，在她眼里都如同幼儿园孩子手中的玩具，不过是骗人的东西。可她又非常的害怕孤独和寂寞，所以也就装着表现出和大家有同样的喜好，但在内心的深处薛珂又在嘲笑自己不过是在演戏，骗人也骗自己。


mra

陷落的人格

    那时候叶宝伦作为在中共改革开放政策鼓动下第一批下海淘金的人，已经退职下海两三年了，最根本的的原因当然是因为那是工厂里的头们都是当初把他送进劳改营的对头们，叶宝伦一向觉得自己很有才干，就是自己的才干遭人妒忌才被那些仇人们陷害。他非常自信凭着自己的才干一定能在下海的淘金潮里捞到金。

    三年的劳改营生活，使他结识了一批和自己一样的人，他们都是中共政治游戏中的牺牲品、替罪羊，这些人在历经了残酷的中共的政治浪涛的冲洗之后，也都算是九死一生的人物，对中共的政治可以说是深恶痛绝，也都知道自己被中共耍了，出狱后又不甘心在原单位继续做政治迫害对象，就都相约着先后下了海。

    叶宝伦眼看着这些昔日的狱友一个个的开始走上了脱贫的道路，当然再也坐不住了，于是坚决的辞职下了海。害怕没有保障的媛芬开始时虽然反对，但叶宝伦的淘金梦最终也打动了媛芬的心。叶宝伦对媛芬说：“你就等着看吧，我一定要挣到大钱让我们家过上好日子，我有一天一定要象基督山伯爵一样，用我挣来的财富报复那些陷害过我的人，我一定能做到。”

    商场的应酬完全不同于两点一线时工人纯朴简单的生活，叶宝伦成为最早接触到了商海的诱惑、刺激、开放和堕落等方方面面现象的下海人。不过由于从小根深蒂固的、来自家庭的一些正统道德理念对他的约束还是非常大，加上叶宝伦实在不是个心肠狠辣的人，所以在经商时总是做不到只认钱不认人，结果是好几次眼看到手的财富却总是入了他人的腰包。

    叶宝伦的不顺利和不稳定给媛芬带来了极大的精神压力，而且由于下海的要有生意应酬，媛芬也就不能再向过去一样的管劳叶宝伦，最后也就只好认命了，好在叶宝伦到也一直没有什么反常的言行，媛芬的心这才慢慢的放了下来。

    人在江湖，难免不受社会变迁的熏染，改革开放之后，随着西方技术和文化的大量进入，一些色情的图片、光盘等也开始在人群中悄悄的流传着，叶宝伦不时的也在朋友家看到这类东西。这些东西对保守传统的中国人来讲确实是非常震撼刺激的，很多人以为中国之外的世界就是那样的放任乱性，心态上从一开始的惊讶到后来的好奇以及更后来的向往和实践，开放后的几年之中，中国人有关男女关系的传统的道德理念就几乎完全崩溃，追求个人感情的论调开始挑战传统的家庭责任观，人们对男女私情以至离婚等现象表现出了前所未有的宽容和理解。

    也就是说，改革开头几年，尊重人性本能的论调挑战和冲击着中共执政三十几年来，在历次运动中已被彻底粉碎了的中国传统文化中，仅在人们思想中还保存下来的一些最基本的道德理念。叶宝伦和媛芬在这样的大环境中不由自主的都大大松了一口气，多年来压在身上的那巨大无形的道德枷锁、良心负疚就此被卸了下来，他们甚至还成了人们眼中不畏世俗，敢于追求真爱的先行者，受到很多人的赞扬，甚至还有取经者登门求教。媛芬的虚荣心再次得到了满足，几年来一直低头做人的她又重新抬起了头。如果说媛芬和叶宝伦的心中本来都还存有着对原配的一份愧疚的话，改革开放带给他们最大的好处，就是把那份折磨得他们不得安宁的愧疚彻底的消除了。

    社会的变迁自然也影响着薛珂，处在最能接受新鲜事物的少女时代，薛珂也从各种文学、电影和书本上接受了很多人性本能至上论的东西，觉得自己好像也找到了一套理论来理解和接受母亲和叶宝伦之间，以及这个畸形的家庭所经历的一切。是啊！谁愿意永远生活在精神的困扰中呢。

    那时叶军已经彻底的从家里搬出，去和母亲春花同住了。春花离婚后曾和小刘生活过一段时间，但很快就又遭到了遗弃，此后多年都是一个人孤独的生活着。叶军回到母亲身边，两个人都觉得有了依靠，叶宝伦也实在无力面对儿子的管教问题，就默认了。媛芬心里非常满意这样的结果，但表面上却从未表现出来，嘴边常挂着的一句话是：“我这个后妈对他再好，永远也是赶不上人家亲妈。”这话谁听起来都觉得在理，就更没人去体会那孩子多年来所承受的心灵苦难了。

    只有一起生活多年，有着同样痛苦感受的薛珂对这个弟弟有着同病相怜的理解和同情，并试图用自己得到的新的世界观，去帮助他走出多年来笼罩着其灵魂的阴影。

    “如果他们当年选择和自己不爱的人生活，也会给我们带来同样的痛苦。”

    “我们只有学会忘记过去，原谅父母我们才会有快乐。”

    “他们做的很多事也都是不得已的。”

    这些是薛珂在见到叶军时真诚的想要帮他时说的话。十四五岁的男孩子还很拙于表达自己的思想和感受，叶军只是简单说了说自己的感受，他觉得父亲是一个自私的人，他不爱儿子，心里只有他自己。叶军用冷漠和回避表达了自己对这个家深深的厌恶。

    而薛珂在精神上找到的支点也很快的因为一件事的发生而坍塌了。

    从小媛芬就非常重视教导薛珂如何保护自己的童贞，从不许她到同学家串门，也不许她放学后贪玩而耽误回家的时间，不许她和男孩子交往，并不断的告诫她很多男人都是坏人，决不能让男人碰自己的身体等等。

    而媛芬和叶宝伦的偷情，却使薛珂在很小的年龄就对男女之事有了非常感性的认识。由于那时他们的一切都是怕人知道的，所以懂事后的薛珂理解，那绝不是一件好事，甚至是一件很丑的事。到了高中的时候，薛珂已长成了一个非常水灵的姑娘，浑身散发着少女特有的气息和芬芳。但一家四口还是挤在那个小小的黑黑的套间里，薛珂和叶军的床之间隔着一个布帘，薛珂的小床则永远用厚厚的蚊帐围着。

    叶宝伦是一个很爱看书的读书迷，总是想尽办法借各种各样的书来读，这给同样很爱看书的薛珂创造了很好的读书的机会，叶宝伦有一阵非常爱看飞碟探索、世界奥秘等，薛珂也因此而了解到了很多很多世界上存在着的奇异事件。一阵子叶宝伦又爱上了武侠小说，薛珂也就通宵达旦的看那些武林高手过招，对侠客义士真是由衷的仰慕。

    当然在叶宝伦借的一些书里也会有一些关于男女之情的描写，薛珂在读这些部分的时候总是带着少女的好奇和羞涩去领会，而她总感动于男女主人纯洁坚贞的感情，觉得那才就是人间最美好的东西，而每当看到有女子被自己所爱的人伤害，她就忍不住跟着气愤落泪。尽管薛珂较自己的同龄孩子要成熟很多，但她毕竟还是一个孩子，她当然还不懂得，作为一个越长越成熟的少女，自己已在不觉中到了会吸引人注意的年龄。

    暑假的一天，十七岁的薛珂穿着凉凉的衬衫和短裙正在家里看书，叶宝伦突然在中午时分回到了家。薛珂虽然从心里的不喜欢这个养父，但多年来生活在一起，也习惯了同在一个屋檐下的这个人，而且自从自己觉得找到了原谅他们的理由，薛珂觉得自己在叶宝伦面前自在轻松了很多。

    叶宝伦看到坐在窗前专心看书的养女，这个从小在自己身边长大的女孩，怎么好像一夜之间就变成了眼前这个浑身散发着芬芳的可爱少女。一种莫名的冲动使叶宝伦的心浮惴起来，他努力的想要压住那一丝升腾的邪念，但却好像鬼使神差的被一股力量主使着，使他下定决心去诱骗薛珂。

    ……

    薛珂以一付索然无味的表情回应着叶宝伦，真的就象一个完全不通世故的无知的孩子，对暗示和诱惑没有丝毫反应。薛珂不但继续不动声色，而且还拿起自己刚才正在读着的书“聚精会神”地读了起来。

    薛珂走出了家门，泪水立刻朦住了她的双眼，她慢慢的、无目的的沿着路边的树阴往前走着，觉得自己第一次这样强烈的痛恨这个家，这个家里没有真情只有占有和生存需要，这个家里满是疮夷却不许被谈论和暴露，这个家用虚假的和睦美满掩藏了多少龌龊。十几年来，由于对母亲的爱，薛珂隐忍了一切，配合表演着一切。这个家甚至因此还成了再婚完美家庭的典范：夫妻恩爱，家庭和睦，孩子孝顺，前程光明。然而十几年来在这个家里的每一天每一刻，旷日持久的精神压抑和折磨已经完完全全的打碎了薛珂对真情、诚实、公正、道德等等一切美好东西的渴望，使她无时无刻不生活在不安和恐惧中，身边可以说除了母亲之外没有一个她敢于信赖的人，人世处处是陷阱、伤害、欺骗和黑暗，这就是薛珂对人世的最真实的感受和理解。

    薛珂看世界的眼光是暗淡无色的，这其实已经注定了她的内心必然是哀伤绝望的，而对母亲媛芬的爱，是支撑薛珂的唯一的精神支柱。薛珂爱媛芬，那是没有条件的忘我的爱，因为媛芬是她一生中唯一能够从其身上得到爱的人。尽管母亲为了平衡家中的各种特殊关系，要求薛珂在很多事情上要委曲求全，使她受了很多伤害，但薛珂永远都会原谅母亲，并站在媛芬的立场上思考，同情母亲的无奈和艰难。

    想到母亲媛芬，薛珂的眼泪扑簌簌地流个不停，此刻她多想抱住母亲，把心中的委屈和伤痛都尽情的倾诉出来呀，想像着自己得到母亲的安抚和理解，薛珂哭得更加的伤心，她找了个没人注意的角落痛痛快快地释放着心中的压抑和苦闷，直哭到自己浑身无力，再也流不出泪水为止。宣泄之后，理性很快地又回到了薛珂的身上，她回想着刚才发生的一切，她权衡着如果告诉媛芬家里将是怎样的一个场面。

    媛芬无数次的和女儿薛珂交心，说自己其实和叶宝伦生活得并不幸福，叶宝伦的自我、自傲、眼高手低以及对媛芬的不关心等等，给媛芬也带来了很多苦恼。但媛芬要求女儿和自己一起齐心面对这一切，因为媛芬决不能让别人看自己的笑话。薛珂那时还不懂得别人看笑话到底是怎样的一种“严重”后果，只觉得那好像是会要了母亲的命一样的严重。今天的事，如果和媛芬讲了，除了使家里本来就病态怪异的关系变得更可怕之外还会怎样呢？媛芬是宁可死也绝不要家丑外扬的，那么除了使他们两个陷入一场可怕的冷战，给薛珂自己带来更多的压抑和精神的承受之外，恐怕不会有什么更好的结果。

    薛珂放弃了告诉母亲事件经过的想法，把这一切都深深的藏进了心底，和她七岁时被姨外公侵犯那件事一起，深深的、刻意的埋葬和努力的淡忘。薛珂对人生还有向往和追求，她希望身边亲人们这些丑恶的行为能被时光所洗刷抹尽，也希望自己的隐忍能给一生坎坷的母亲减少几份苦痛。

    于是媛芬始终不知道家里发生过的事，薛珂则只是更小心的保持着和叶宝伦的距离，警惕地回避着和他独处的一切时机。进入准备高考的一年，薛珂把很多的时间都用到学习上。学校离家不过五分钟的距离，薛珂常常是吃过晚饭便上学校去了，周末也多和同学一起到附近同学家长的办公室里去复习功课，薛珂渴望考上大学，那样她就可以离开家了，她要远远地走。


mra

初恋情怀

    薛珂如愿以偿地考上了大学，她选择了到离家四千多公里之外的北方滨城大学。填报专业的时候，薛珂对专业没有什么概念，她只想选一个最远的地方去，只要能远走高飞什么学校和专业都行。接到录取通知的那天，媛芬抱着女儿情不自禁地哭出了声，压抑了那么久，终于有了真正扬眉吐气的一刻，薛珂没有辜负自己的抚育，在众多的工人同事里，孩子能考上大学的还是很少数的，这回让那些一直等着看自己笑话的人都妒忌去吧。

    在家里亲友的一片祝贺声中，18岁的薛珂要远离家门了，刚强的媛芬自那天搂着女儿哭过之后就一直是一付理性冷静的样子，表现出对薛珂自理能力的无比自信。养女能上大学也使叶宝伦觉得脸上有光，因为这一切能证明他们做父母的教子有方，也弥补了叶军最终离开这个家给他们带来的尴尬。叶宝伦对即将离家的薛珂的唯一叮嘱就是：不论何时都一定要远离政治，要牢牢记住政治是洪水猛兽。

    薛珂如同一只获得自由的小鸟般兴奋的离开了家，一路上得到几位同路的好心人的帮助，顺利的来到了滨城。入校后的第一个星期，薛珂认识了到宿舍来认老乡的聂原。聂原比薛珂大几岁也比薛珂高两级，五短身才的聂原长着一颗大头，五关搭配得也有点古怪，总之绝谈不上英俊潇洒，这倒反而使容貌出众的薛珂少了戒备之心，由于多年来英俊潇洒的叶宝伦和母亲的婚姻生活给薛珂带来的无数苦恼，薛珂对所有外貌出众的男子有一种逆反的排斥和戒备。

    初到异乡，有同乡来聊天自然是件快乐的事，18岁的薛珂天性中活泼外向的一面在新的环境中被解放了出来，她心无芥蒂的和聂原等一些老乡玩在了一起。美丽而又有着特殊气质的薛珂很快就成了高班男生关注的对象，她去食堂就会有人主动提出帮忙给她带饭，她早起读英文，就会有人在一旁和她搭讪，陪她练发音，她想出去玩就有人主动当向导。而以老乡身份接近薛珂的聂原更是为自己的殷勤找到了很多借口。

    聂原是一个非常聪明的人，但不知为什么他的身上总有一种与众不同的痞子气，他大胆、张狂，善于呼朋唤友，喜欢在男生中结党营社等等，这些都给单纯的薛珂带来很多的新鲜感，好奇心牵引着薛珂使她有意不拒绝参加聂原安排的很多动机并不单纯的活动。

    聂原爱读书，所涉及的图书种类非常的广泛，他的思想也很活跃和开放，在同学中谈论时事、品评人文哲理的，总是有其一套与众不同的理论和观点，他引导薛珂看西方哲学和文学的著作，并推崇用数学的严谨逻辑思维看待社会。这一切都使其貌不扬的聂原在男孩子中有了特殊的影响力，也使不韵世事的薛珂产生了一种天真的崇拜感。

    聂原最推崇的就是个人个性的解放和毫无束缚的自由，这对刚刚从无比压抑的家庭中逃脱出来的薛珂有着极大的吸引力。多年来，薛珂生活在虚假的“幸福”中，她感到痛苦万状，但却不知道为什么会这样，她想逃脱，却发现自己根本找不到方向和出路，而天性敏感狂傲的聂原看世界的眼光也和薛珂一样是灰暗的，他崇拜尼采、凡高等人挑战传统的疯子式的人格，时刻有一种想用极端的方式去冲击人世间的虚伪、罪恶和不公平的冲动和欲望。

    聂原看人的眼光是犀利的，常常是一个人刚说了两句话，他就能略带讽刺和调侃的接着说出对方想说的后面的话，并好像开玩笑似地指出其实对方不过是想达到什么目的而已，常常是说得对方哑口无言、心服口服。聂原也常常滔滔不绝地向薛珂倾诉他心中对世俗中种种丑恶现象以及人性的自私所带来的各种矛盾和苦难的透彻理解和批评，表达自己渴望自由并将为自由而奋斗不息的决心。这一切都深深地打动了薛珂的心，也使薛珂渐渐地意识到，自己在短短的一身中所经历的种种苦难，其根源都在于：身边的很多亲人在特定的社会环境中，都随着自己无法克服的自私和欲望去选择自己的言行，从而给别人带来难言的痛苦。

    薛珂觉得自己找到了知音，并开始向聂原倾诉多年来只有自己一个人隐藏品味着的苦水，而聂原的理解、同情和安慰给了薛珂莫大的快乐。于是在很多个晚自习后，共同在校园内漫步聊天的铺垫，其貌不扬的聂原大胆地向美丽的薛珂表达了爱慕之情。聂原的外表的确满足不了薛珂的虚荣心，但多年来对真情和知音的渴望轻易的就扫除了这障碍，于是在第一个学期快结束的时候，同学们看到美丽的薛珂常常大大方方的和聂原走在校园里，他们成了大家眼中公开的恋人。


mra

为爱抗争

    春假来临，媛芬要离家半年的薛珂一定回家，因为她实在太想念女儿了。薛珂和聂原以及其他一些同乡就一起踏上了返乡的旅途，初恋是甜蜜的，尽管那时刚读大学就谈恋爱还很不为家长所接受，但两个人都希望回到家就将对方介绍给自己的父母，得到家人的同意和支持。

    人就是很奇怪的东西，灵贵是薛珂一直想逃离的地方，但一回到这块生育之地，薛珂还是有着说不出的眷恋之情，而心里第一个最想要去探望的人，竟是外公薛守道。回家第二天，薛珂就和母亲商量着要去看外公，半年前她离家的时候，曾去向外公道别，年已八十的薛守道在南郊睡佛山脚下，三真湖旁的一家农家小院里租了一个小套间，吃住付点钱，过着他一生渴求的闲云野鹤的田园生活。对外孙女考上了大学也只是淡淡的露出一丝笑容。

    媛芬先是嘴上应付这薛珂，找了个时机才说道：“小珂，你说一个人能活到八十多岁，又能安安静静不带一丝痛苦的走了，是不是也是一种福分啊？！”

    薛珂一听就愣住了，霎时间她明白了，原来半年前的一面已是和外祖父的最后一面，泪水一时之间充满了眼眶。“怕你难过，那么远也赶不回来，你外公走得非常安祥，跟睡着了一样。”

    在薛珂的亲人中，唯有外公薛守道是她最敬重的人，他朴实的象老农，又博学的象智者，写一手绝妙的好字，却又能在名利面前淡薄视之。外公爱孩子，薛珂永远也忘不了，自己爬在六十多岁的外公宽大的背上时，那种安全和温暖的感觉。这是薛珂一生中第一次面对亲人的去世，但伤痛真的没有困扰薛珂很久，想想人活在这世间有这么多的烦恼，而外公活的平和走得从容，一生坦坦荡荡确实没有什么可悲哀的。

    薛珂一直在想该如何向母亲提起聂原的事。敏感的媛芬则很快就感觉到了女儿的变化，在她的追问下，薛珂道出了自己和聂原交朋友的原委。媛芬在心底里诅咒着自己不祥的预感，她早就听同事提起过，聂伟山有个儿子也在滨城读大学，从那时起她就在当心女儿千万不要遇上这冤家对头，可命运好像总是和她过不去，为什么怕什么就偏偏来什么呢？

    聂伟山和叶宝伦几乎是同时被分配到媛芬所在工厂的军队转业干部，这两个人好像是天生的政治上的冤家对头，在文革后期以及清除“四人帮”的运动中结下了生死之恨。叶宝伦一直认为，他之所以会有三年的牢狱之苦，完全是拜聂伟山等人所赐，而聂伟山自那之后则是官运横通，目前已经坐上了省能源物资局局长的宝座。女儿千不挑万不选的，却偏偏和叶宝伦对头的儿子谈上了恋爱，媛芬的心里又如同开锅般的翻腾个不停，哎！这个家怎么就没有个消停的时候啊！

    聂原在兴奋的向父母宣布了自己有了女朋友薛珂以及薛珂家的大致情况后，也被父亲严峻的表情搞得很不自在，他的母亲随后悄悄告诉了他聂伟山和薛珂养父叶宝伦之间的恩怨，要他顾及两家的恩怨早日考虑和薛珂停止交往。聂原没有一秒钟的犹豫就回绝了母亲的建议，那是上代人之间的恩怨，不该由他们来面对，而且薛坷这么好的女孩子他是绝不会放弃的。

    倔强的聂原决定挑战父亲的权威，他安排一天把薛珂接到了自己的家介绍给父母。聂伟山见到薛珂后表现得非常亲切和友善，并欢迎她常来家里坐。聂原的母亲见丈夫如此反应，又看薛珂的确长得婉约可爱，配自己的儿子实在是脸上有光的事，也就很高兴的在心里默认了这个未来的儿媳。但薛珂一离开聂家，聂伟山立刻又是一付严厉冷峻的面孔对着聂原：“你知道她的继父是个什么人吗？”“我告诉你，是一个我最看不起的人，和女人乱搞的东西，这种家庭的女孩子怎么能好得了？”“我当然知道，但这决不是薛珂的错，薛珂是一个非常非常少见的好女孩。”聂原决心和父亲对抗到底。

    媛芬清楚的知道，女儿薛珂生就的是一个外柔内刚的个性，强硬的不许她和聂原交往是不可行的，而且很讲实际的媛芬心里也在衡量，好歹聂原在这省里也算高干子弟，薛珂生在这样没有背景的工人家庭，将来毕业后前途也还是很难说，反正小孩子谈恋说好就好、说分就分的见得多了，自己沉住气看看再说。但她以薛珂年龄还小什么都还不能定为借口，拒绝见聂原，也想把事情先瞒着叶宝伦。

    春假很快过去了，媛芬在去火车站送薛珂的时候远远地看到了聂原，一向非常注重外表的她感到极其的失望，觉得女儿简直就是一朵鲜花插在了牛粪上，要她接受这样的人做女婿说什么也不行。媛芬的信脚跟脚的在薛珂返校后就到了滨城大学，信中先是要薛珂以学业为重，又谈了自己对聂原的第一直感，觉得其根本配不上薛珂，再就是谈了叶、聂两家的仇怨，要薛珂慎重考虑一下，尽早结束这不可能有结果的开始。

    别的内容薛珂都不在意，最在意的是关于两家仇怨的部分，对此薛珂心里升腾起了无尽的怨恨。叶宝伦，为什么总是叶宝伦？薛珂觉得自己在已经走过的生命中，始终在承受着叶宝伦带来的矛盾和痛苦，为什么到了今天，自己已经成人了，还是摆脱不了他的阴影，世间之上怎么会有这样的巧合和不公平？而伴随着这怨恨的，还有对母亲媛芬的不满和一种强烈的逆反。薛珂开始认为媛芬自私，从来都只是要求自己要为她的再婚家庭隐忍和付出，却不考虑女儿的承受力，在某种程度上讲，媛芬对自己的爱和薛珂自己对母亲的爱，已经成为了薛珂不得不忍受一切苦难枷锁的理由。

    想到母亲对自己的爱，薛珂真是千头万绪的理不清，媛芬无微不至的关照自己的衣食，因为叶宝伦在家什么也不用做，为了平衡薛珂的不满，媛芬也不要薛珂做任何事。母亲有任何心里的话都只会悄悄的和薛珂讲，从小到大不管多么的困难，媛芬总是想尽办法让女儿拥有和正常家庭孩子一样的东西，现在为了供薛珂读大学，媛芬绞尽脑汁的做小生意找外快……。薛珂有一千个理由打消自己心底里升起的对母亲的怀疑和怨气，那么这段刚刚开始的恋情该怎么办呢？

    聂原的反抗则是极其强烈的，大有谁敢破坏他们的爱情就要与其生死相决的意味，而由于薛珂也对叶宝伦心怀怨恨，所以叶宝伦自然也成了聂原心中最仇视的人，认为他就是一切不幸的祸根，加上薛珂一直不认为母亲的第二次婚姻有什么幸福可言，聂原就鼓励薛珂向母亲讲出叶宝伦曾经有过的肮脏企图，早日和这个人分道扬镳，也好扫除两家人之间未来的障碍。

    第一个暑假回家时，薛珂已决定要为自己神圣的爱情而斗争，同时觉得既然母亲的婚姻如此不幸福，如果牺牲自己的爱情去为一个并不值得人爱的叶宝伦实在是没有意义。薛珂当初就是为了不让母亲媛芬伤心才隐瞒真相，现在自己谈恋爱了，觉的聂原对自己那么关心和体贴，叶宝伦简直根本就不是个好丈夫的样，要这样的人来成天象供老爷似的供着干什么，为了母亲能有真正的幸福也要揭穿他的真面目。

    这天家里有只有母女俩，媛芬再次追问薛珂有没有停止和聂原的来往：“我可跟你说，你要以后真跟了这个人，我们是不可能和他们家来往的，你是我唯一的女儿，那我也就象是白养了你一辈子。”

    “就为了叶宝伦吗？太不值得了，妈我要是告诉你他曾经做过什么，你就不会这么想了。”

    薛珂把两年前的事一股脑的细细讲来，只见媛芬开始时一脸的震惊，到后来变得脸色铁青，痴痴地半晌说不出话。

    “妈，这么多年我看你过得一点也不幸福，这样的人你再守着他还有什么意思。我知道你是怕丢面子，其实别人爱说什么说什么，离开了他你还可以找更好的人。他害你还差点害了我，要我为了他牺牲和聂原的爱情我不干，我们之间的爱才是真诚的。”

    媛芬和叶宝伦的冷战从那天开始打了很久，媛芬要叶宝伦解释当初薛珂怎么会看到了那只淫秽的小瓷瓶，叶宝伦咬死那不过是个意外，而且自己的确从未冒犯过养女，大喊冤枉。媛芬又一再要薛珂澄清到底叶宝伦有没有实质的冒犯过她，薛珂回答没有，但那不是问题所在，而是她处处提防才没有给叶宝伦任何可趁之机。

    媛芬在痛苦中挣扎了很久，看着青春美丽的薛珂，她心里明白叶宝伦为什么会动邪念，但最让她安慰的是好歹他没有完全丧失理智，还是抑制住了自己的行为。作为一个历经人生磨难的女人，媛芬觉得自己了解男人，这个世上不能说没有正人君子，但绝大部分的男人如果有机会和诱惑，都很难管住自己的欲望。基于这样的认识，媛芬觉得叶宝伦面对着可爱的薛珂，天天生活在一个屋檐下，虽起了坏心却最终没有酿成恶果也是不容易的了，应该可以原谅。再说，自己和这个男人在一起已经十几年了，两人之间的恩怨纠葛其实也不是幼稚的薛珂真正能够领会的，要说对他没感情是不可能的，以前常在女儿面前吐吐苦水，也是因为那些话实在找不到其他人去讲，也为了平衡女儿心里的不平衡，其实这世间之上有几对夫妻不是冤家，又有几对夫妻是真正的恩爱永和呢？

    薛珂看到母亲和叶宝伦之间的冷战，心里觉得很坦然，这种压抑的气氛她早就习以为常了，只是她真诚的希望，母亲媛芬从此之后下定决心，再也不要留在这种虚假的感情世界中了。为了她自己也为了她的女儿薛珂的幸福。

    令薛珂意外的是，临返校前，媛芬平静的对她说道：“我和你爸谈过了，不管怎么样，没有出什么大事，这事就算了。你千万不要把这样的事告诉别人，对你自己不会有好处的。小珂，你是妈妈最亲的人，你不知道这个人世间的险恶，爱情当不得饭吃，再纯真再浪漫的爱情也经不起现实生活的磨砺，你慢慢就会懂的。你要和聂原好，我也不拦了，毕竟你还有几年的书要读，毕业后什么样还不知道了。你就记住一点，这个世界上没有人比妈更爱你的。”

    媛芬的话不多，却已足以坍塌薛珂对生命的理解和对世界的认识。薛珂豁然间发现，原来这世间没有什么正义可言啊！没有什么良知可言啊！母亲是在说：衡量一切的标准是现实利益，正义和良知必须为人低劣的本性兽性让路。薛珂屈辱的生活多年，而这一切在最爱自己的母亲眼里却都是非常可以理解和接受的吗？

    薛珂无法接受这样的现实，她原以为母亲一定会愤怒于叶宝伦的卑劣，一定会为自己主持公道，让自己永远不必再和这个恶梦中的人同一张饭桌吃饭。可是没有，媛芬要她继续的演好自己的角色，要她忘记曾经面对的危险和屈辱，为什么？只是为了她的生活，她的婚姻，她的面子？

    薛珂回到学校的时候已经变得极端的敏感和脆弱，她常常自己忍不住的在床上放声大哭，或是在聂原的怀里哭个死去活来，而聂原则红着双眼为她拭去泪水。有生以来，薛珂第一次觉得自己是这样的可怜，她被父亲抛弃了，现在又被母亲抛弃了，而所谓的亲人们，还有谁是可信任的呢？你怎么知道那些个你以为很爱自己的人，明天不会突然拿刀刺向你的心口呢？

    脆弱的薛珂由此对聂原更加的依赖，她觉得自己除了爱情什么也没有了。这段孤注一掷的感情从一开始就注定了它的艰辛，两个以悲观的眼神看待世间一切的人，在一起加重着彼此的无奈和挣扎，而视爱情为唯一的人生目标的薛珂更要求聂原要百分之百的爱她、忠诚于她、呵护她、倾听她、理解她、支撑她。

    薛珂和聂原之间的病态的恋情充满着矛盾和冲突，来自两个家庭的无形而巨大的压力无时不在，而两个人在对家中亲情和爱情的选择和平衡中消磨着意志。在内心深处，聂原是很敬畏甚至惧怕父亲聂伟山的。在中共的圈子里混到今天，聂伟山的人生哲学就是你死我活的斗争哲学，在家里他可以是一个充满人性的好父亲的样子，但对待政治敌手他从未心慈手软过。从聂原的少年时代起，聂伟山就有意地训练聂原成为一个有政治敏锐和政治手段的人，他教导儿子，只要为了得到更大的权利，成就更大的事业甚至可以踩着自己父亲的血往上走。他要求聂原不能做一个感情用事的人，并成功的将聂原调教成了一个很有控制他人，玩弄斗争手腕的人。

    聂原非常清楚父亲对自己抱以怎样的希望，多年来他也一直在努力的将自己塑造成父亲所希望的人。但是聂原本性中善良人性的部分总是与这些东西冲撞得非常厉害，一方面他知道父亲教给自己的都是能在这个社会中立足并获得一切的“法宝”，另一方面他又非常厌恶在一场场的征服他人，控制他人、操纵他人的训练中，自己所使用的一切恶的、假的、虚伪的表演和手段。聂原爱薛珂，不仅仅是因为薛珂的美丽，更是因为薛珂的单纯和善良。在聂原向薛珂也传授了一整套的处世理论之后，薛珂还是薛珂，她的善良始终能战胜她的欲望。薛珂不管自己如何的痛苦，总会在最后一刻放下自己而原谅伤害自己的人。在聂原的眼中，薛珂是这个社会中注定要被催折的美丽的花朵，因为她太单纯，太善良了，聂原对薛珂有一种本能的想要保护她不受伤害的冲动和责任。

    然而，随着离开学校走向社会的日子的临近，聂原越来越感到自己的力不从心。以聂伟山在省里的地位和影响，以及他对儿子长年来的悉心调教，他早该为聂原铺平了一条路，但面对儿子违逆自己的意愿，就是要和薛珂谈婚嫁之事，聂伟山内心非常的恼怒。不露声色的他对儿子毕业后的去向来了个不闻不问，甚至对妻子的求情哭闹也严加训斥，并不许妻子运用自己的关系帮聂原的忙，结果聂原被分到了一个根本谈不上有什么好处的小单位，过起了每月拿几百块钱工资的普通人的生活。

    从小就被聂伟山训练得充满斗争意识的聂原，早已经习惯于享受那种操纵别人和把自己的地位摆放在普通人之上的心态中，每月几百块钱的平民生活对他真是一种莫大的屈辱，但为了薛珂，他还是不肯向父亲低头，和在南方打工的同学联系后，聂原就辞工上深圳闯天下去了。

    短短几个月灯红酒绿的深圳生活，就使聂原迷失了自己，他发现在这个社会里一个人的能力并不是最重要的，在这里，金钱和权势的价值才是至高的真理，他更发现父亲聂伟山教给他的东西再加上父亲几十年来建立的关系网络，那是财富和地位的基石，虽然他从内心里深深的知道其中的阴暗和丑陋，但那一切的诱惑却使聂原觉得和薛珂的爱情是那样的幼稚和不现实。

    聂原开始不时的在内心里寻找理由否定所谓纯洁爱情的真实性。那时在深圳的街头，每个宾馆的周围都能看到很多形象清纯可爱的女子，刚开始聂原很难相信这些和薛珂一样青春美丽的少女，是在以出卖自己的身体为生的。凭着多年练就的、也是从父亲那里继承来的闯江湖的技能，尽管在心灵的深处聂原痛恨这些龌龊的行为，但他却着迷般的开始运用着着这些东西在深圳有了自己的天地。在酒桌饭局的应酬之后，聂原也拥着和薛珂一样青春美丽的风尘女子纵情声色，酒醒之后他又痛恨自己对薛珂纯真爱情的玷污。在给薛珂的信中，聂原忏悔般的请求薛珂理解他在社会上的一切所为，他写道：不管我在做什么，要知道那不过是我的躯体而不是我的灵魂，而我的灵魂永远都只属于你，你是我心中永远圣洁不变的最美好的女神。

    毫无社会阅历的薛珂读聂原的来信时总有一种非常不祥的感觉，但她却说不出那究竟是什么，只是觉得聂原离自己好像越来越远了。灵慧的薛珂从来蔑视世俗的名利和财富，因为从小体会了太多人性的丑恶带来的痛苦，薛珂把人与人之间不带任何利益和目的的感情看得高于一切，觉得那才是能给人快乐的唯一的源泉，是无价的珍宝，而聂原现在所追求的东西却越来越世俗和现实，薛珂觉得聂原哲学家般的灵气在消散，他在越来越远的漂离自己，或是说走在了和自己完全背道而驰的路上去了。不过对于自己用整个生命去追求的这段爱情，薛珂是不会轻言放弃的，她总希望自己和聂原能顶着一切的压力和诱惑，证实爱情的伟大和人性的伟大。


mra

可悲泣的世界

    薛珂大三的时候，爆发了令全球瞩目的八九学运，薛珂也和所有的同学一起热情的参与其中。八九前几年，思想界出现过一段前所未有的开放时期，很多西方民主自由以及人性解放思潮的书籍在大学校园里广为流传。学运最高潮的时候，很多滨大的学生都上了北京，薛珂同宿舍的一个女孩也去照了很多照片带回来，那时薛珂和大家一起举着捐款箱上街，很多人把五十元一张的钞票放进钱箱，薛珂能感受到社会上人们的心是支持学生要求民主自由，反对贪官腐败的行动的。薛珂看到了人们展示出正直善良的一面，受到了极大的鼓舞，看世界的眼光第一次有了绚丽的色彩。

    然而中共对着手无寸铁的学生和百姓开枪了，那天晚上，薛珂和宿舍的伙伴们一起，一直守在收音机旁，竖着耳朵、屏着呼吸一遍又一遍的听着不断被噪音干扰着的美国之音电台里传来的枪声和报道。薛珂无法抑制心中的愤怒和悲伤，也止不住脸上奔流不停的泪水。第二天全校的学生以自动罢课的方式表达绝望和沉痛的心情，整个学校几乎成了空城，薛珂也和大家一起带着茫然、绝望和被愚弄的悲哀踏上了回家的路。

    奔波三天才到家的薛珂，很快就接到了学校发来的电报。要求所有学生立刻返校否则记过处罚。在家里的几天中，薛珂听到的都是叶宝伦、媛芬和亲友们的“遵遵教导”：你们孩子懂什么，太幼稚了，被人利用；共产党才是闹学潮的师爷，跟它们玩你们太嫩了；稳定是民心所向，工人农民不跟着闹，你们闹有什么用？谁都不喜欢专制和腐败，但天下乌鸦一般黑，所有的国家都有这样的问题，做人要“难得糊涂”……。

    听得多了，薛珂开始怀疑自己是否真的很幼稚，甚至对自己参加学运的纯真的动机产生了怀疑，觉得自己真的很傻，无形之中已经接受了诸如：人只会为利益而动，而良知、正义这些东西都是被人利用的美丽口号，也就是否定了学运中，人们所体现出来的人性中善良、美好和勇敢的东西。虽然一个声音始终倔强的在薛珂脑海里回荡：杀害手无寸铁的人就是不对的，隐瞒杀人的真相就是不对的，同学们反腐败、反专制就是没有错的。但是到底问题出在那里呢？为什么大人们不去谴责政府的暴行，却一味的教训孩子们要当好顺民呢？这个世间之上到底有没有正义和公理，这世上的人除了维护自己的利益和生存需要，难道心里真的就没有一点追求和维护真理的心吗？

    回到学校之后，每个学生都被要求写出自己在“六四”期间参与活动的交待材料，薛珂因为没有去过北京也不是什么领头的人所以基本没受什么处分。她只是默默的、麻木的应付着这一切，内心如死了一般的空泛。活着有什么意思啊？！从小到大薛珂就没有看见过正义，没有看见过公平，相反她看见的都是利益、都是谎言、都是狡诈、都是虚伪。以前她以为只是因为自己命不好，什么不好的东西都让她给碰上了，而此刻看到整个政府在撒谎耍流氓，薛珂的悲哀变得无比的巨大。她写信向聂原倾诉心中的苦闷，得到的是来自聂原的同样的悲哀：“生活在这块土地上，我们的生命甚至还不如西方国家的一条狗。”

    是的，自己的生命卑贱的不如一条狗，可却偏偏托生成了个有思想、有智慧、有感情需要的人，为什么啊！？薛珂在写给聂原的信中写道：“我时常看着周遭的一切，我问上苍自己为什么不是一棵树而要被生成一个人，你看那些树是多么的干净和安宁啊，它们不用向我一样的面对这个充满痛苦的世界，我真希望自己是一棵树而不是一个人啊！”从那时起，薛珂从内心深处抵制一切从中共的媒体上报道的一切内容，也不再关心这个国家的任何事。

    每次聂原读薛珂的信，眼前都总是浮现着薛珂哀怨凄楚的面容，也总是好像看到一株美丽娇柔的花朵在狂风暴雨中挣扎着。聂原想要去保护这朵美丽的花，可却觉得自己也必将被那无边的黑暗势力所吞噬。在这个污浊的社会上，他自己要立住足，要保护好自己就必须同化它已有的暗规则，否则就只能是被人欺辱着苟且的活着。聂原开始越来越领会父亲聂伟山的苦心，也一步步的开始按着父亲的意图在走向江湖。他心里清醒的知道，自己今天所选择的一切，都是当初自己在薛珂面前痛骂的一切，他在想，要让薛珂也接受这一现实的生活，也许还有一段路要走。可是父亲聂伟山没想给他什么机会，聂伟山对薛珂的绝口不提时刻都在警告着聂原，要想靠老子活出人中的威风，他必须斩断和薛珂的情愫。

    面对着生活中方方面面的竞争和压力，聂原对名利的渴求在一天天的冲淡着心中对薛珂的眷恋，他嘲弄的对自己说：“嗨，不是说‘量小非君子，无毒不丈夫’吗，与其两个人一起死，到不如分开来，说不定大家都能活得好，不就是个女孩子嘛，我要是这点决心都下不了，也真的是不配做聂伟山的儿子。”

    聂原开始在给薛珂的信中谈论自己思想“成熟”转变的过程。在一封封来信中，薛珂感受到了聂原对权钱利益无限痛恨又无限渴望的复杂情绪，而在每一次的心灵挣扎之后，聂原都选择了利益。薛珂清醒的意识到聂原在快速的堕落着，他心中原有的正直的、善良的、纯真的东西都被其说成是幼稚和虚幻的，而每一句话他都在为自己选择堕落寻找理由和借口。字里行间，聂原委婉的描述着深圳种种钱权交易、钱钱交易以及钱权与灵肉交易等等公开的龌龊。薛珂灵性的一面已清醒的意识到，聂原其实已在精神和肉体上都背叛了自己，并在用这些龌龊的文字“开导”着自己，要自己承认和接受这一切。

    薛珂在回信中写到：在我的思想里，龌龊的就是龌龊的，不管人找出一百个理由来为这龌龊的存在辩护，证明它们的存在是多么的现实、必然和合理，也改变不了其肮脏丑恶的本质。对我而言，如果我默认了龌龊是生活的必然，也就是我接受和承认自己下贱和堕落的开始，但是不，我宁可干干净净地去死掉，也绝不选择活在龌龊之中。

    毕业之后，薛珂回到了家乡灵贵。对母亲媛芬的爱是她一生必须背负的责任，除了继续帮着媛芬演好人生的戏，让她能够继续生活在“活得很值”的幻觉中之外，薛珂不知道还有什么别的可选择。于是薛珂陪着媛芬和叶宝伦在各家亲戚中走了一圈，算是宣布这个家已成功的培育出了一个如此漂亮体面的大学生。

    聂原特意从深圳赶回了家，他抱着最后一丝希望带薛珂去见父亲聂伟山，希望父亲能开恩帮薛珂安排一个好的单位，也就是变相的承认他们之间的关系。聂伟山还是以一付慈祥友善的表情面对着薛珂，不断的讲着自己这些年来如何的为官清廉，从不为己谋私利，当初聂原分配也是完全由相关部门去决定等等，并鼓励薛珂无论在怎样的单位靠得都是自己的实力，要努力做好工作等。

    几年的成长，薛珂已成熟了很多，在聂伟山的面前也不再感觉紧张，她只是静静地观看着聂伟山表情后面隐藏着的，居高临下对她的蔑视和嘲弄，看着聂原在父亲的权威下小心翼翼，察言观色又尽力讨好的怯懦表现。薛珂在心里感慨着聂原的变化，这个曾经狂傲的痛骂世俗的虚伪、堕落，曾一再以要退出大学的极端行为挑战世俗的，有着哲学家的灵性和气质的人，怎么能在短短两年的时间里就成为了世俗中最世俗的一员呢？

    等待分配的那几个月，媛芬要薛珂自己去找一切她能想到的，有点关系和背景的朋友帮忙寻找好的接受单位，其中有一个尚叔叔原来是和媛芬一起进工厂的同事，薛珂小的时候，媛芬也曾经常带她去尚叔叔家玩。尚叔叔的妻子丽莎是个非常美丽的女人，也是媛芬要好的同事，在薛珂的记忆里，尚叔叔夫妇从小对自己都非常的亲切关爱。目前他们夫妻两人早已离开了工厂，尚叔叔已在省里一个民主党派里做了秘书长，丽莎阿姨则在商界如鱼得水混得很令以前的同事羡慕。

    那天下午，薛珂应约来到尚叔叔的家，那是一个靠近三真湖的大四合院，白天院里的人大概都上班去了，布满花草的院子里显得很安静。所谓的民主党派是国家为了向世界展示，在共产党的统治之下，也有多党共存的民主这样一种说法，而被共产党养着的这样一群人，他们有很好的办公楼，有很好的住房条件，有机会参加各种大大小小的宴会，唯一的职责就举手拥护共产党的一切决策和领导。薛珂以前就来过这幽静的大院，便径直的走到尚家们口。尚叔叔热情的将薛珂迎进了门，一阵寒喧之后，尚叔叔问了薛珂的特长、爱好、专业等等，表示一定想办法帮薛珂的忙。最后尚叔叔说：“还有一个问题，你知道我们有的工作招收的女孩子一定要是处女，小珂，你老老实实的告诉尚叔叔，你还是处女吗？”

    薛珂觉得一股寒气从脚底升起，霎时冷得自己打了一个寒颤。薛珂当然立刻明白这句问话的目的是什么，她所有自我保护的机能立刻进而了防护状态。薛珂抬起脸，用一种纯洁如水的目光盯住了尚的脸，那张用温和的微笑掩藏着内心中淫欲的脸，在薛珂正气的目光下现出了不自在的表情：“我只是告诉你，有些工作会有一些特殊的检查，你要有思想准备。”

    薛珂以还要去见另一用人单位为由，立刻起身告辞，尚叔叔热情的将她送到门口，门外还是静静的不见一个人影。尚仍然心有不甘：“小珂，叔叔是看着你长大的，女大十八变，你长得可真漂亮啊！我能亲亲你吗？叔叔实在是很喜欢你。”

    薛珂深深的低着头，全身的每一块肌肉都崩得紧紧的，尚尴尬的亲了亲薛珂的额头：“好孩子，你放心我会尽力的。”

    从尚家回来薛珂没有和媛芬说一句话，只是从此拒绝再到任何人那里去乞怜，并告诉媛芬自己要听天由命，分到那就去那。媛芬心中不解，责怪薛珂出门历练多年却还是不敢在社会上闯，薛珂答到：“我讨厌那些男人看我的眼神，他们都不怀好意。”

    “嗨，这有什么？有时候你打扮一下很好看的时候，我都喜欢多看几眼，爱美之心有什么不对？”

    薛珂语塞，她不知道该如何回答，美丽难道是一种罪过？难道真的是自己的心灵有病，而那些人的所为倒是百分之百的有理吗？那么自己在古书中读到的种种君子正行和烈女洁妇的故事呢？难道那些不是人应有的品质和尊严吗？


mra

走向崩溃

    带着不肯向世俗低头的倔强，薛珂被分配到了城东一家玻璃制品厂的化验室，刚到工厂的时候，被安排到车间里和工人们一起上班实习。美丽文静的薛珂学起东西来很是心灵手巧，再加上本身就是工人家庭中长大的孩子，没有大学生的傲气，很快就得到了很多老师傅的喜爱。每到休息的时候，薛珂总是拿一本英文书找个角落静静地读，因为在薛珂的心灵深处，一直有着对西方自由社会的向往，她希望有一天能有机会到那种自由的世界中去寻找生命的意义。

    薛珂被分配到工厂工作使媛芬感到万分的失望，她羞于和同事们讲薛珂的去向，自己辛辛苦苦供养出来的大学生，这么美丽出色的女孩子怎么能埋没在社会最低层的工人之中呢？媛芬的心里对聂家父子充满了怨恨：十足的臭流氓，骗了薛珂这么些年的感情，连举手之劳的忙的不肯帮。媛芬决定靠自己的努力去为女儿开创一条走向人上人的道路。

    媛芬的表妹夫肖继辉在市委的一个部门工作，媛芬便把替表妹家操持一切向上班一样的干了起来，几乎每天都去表妹家为他们做饭，薛珂下班后也直接到那里吃饭，饭后再辅导他们十岁的儿子学习功课。两家的关系简直比一家人还亲。肖继辉是个典型的专门为党的方针政策、大好形势写歌功颂德文章的文书性官员，对自己能从一个普通工人爬到今天的位子，还时常有些稿费收入的生活状态满足得不得了。妻子薛媛丽在医院做护士，是个出了名的能干女人。

    肖继辉从心里喜欢这个刚从大学毕业的侄女，也尽力想帮她走入上层。在他的百般努力之下，薛珂终于被借调到了市委统战部下辖的一家新成立的“鸿运发展公司”，公司的经理是军队上某位高官的公子，各部门的负责人则是他的一帮死党。看着美丽的女儿每天穿着体面漂亮的套装去上班，媛芬的虚荣心终于得到了巨大的满足。

    年轻漂亮的薛珂被安排到了公关部，工作就是接待来公司接洽业务的人，到各个部门办手续，还有接待上级领导陪公司的客户领导吃饭等。三个月的工作几乎要杀死薛珂，她恶心于每一个男人看自己的那不洁的目光，尽力的回避着单独与任何客商外出吃饭等各种应酬。从小练就的装傻装痴又成为了薛珂自我保护的利器，她故意以一付非常不韵世事的天真样，回应那些不怀好意的挑逗和引诱。渐渐的薛珂感觉到了经理对自己冷淡的目光，听到了背后人们在传言她是多么的书呆子气等。

    薛珂不想再忍受这样的工作环境，她无比怀念自己在工厂里和那些纯朴的工人们同处的氛围。那些朴实的人仅仅简单的要求能有一份工资，能养活自己和孩子就知足的、快乐的活着了，他们对薛珂是一种真正纯朴的爱惜和关怀，在他们的眼睛里，薛珂从没有看到一丝不洁的企图。薛珂在内心里艰难的挣扎着，世俗的残酷告诉她必须往上爬才能有生存的保障，但这条路是多么的肮脏污秽啊！

    晚宴招待的是一位非常有钱的台商，在台商的要求下，薛珂被安排在他的右侧坐陪，桌面上杯碗交酌，每个人都在说着寓意深刻的话，为台商提供着各种赚大钱的“信息”，但谁都看得出来那六十多岁的台商一颗心尽在薛珂的身上了。他频频地给薛珂加菜，露骨的称薛珂小妹妹，还请大家看在他这个大哥的面上以后要多关照薛珂。薛珂尴尬的坐在那里，面对如此的无耻感到前所未有的手足无措，突然老人用手抓住了薛珂放在膝盖上的手，用力的揉捏着。薛珂的忍耐力到了承受的极点，她毫不犹疑的起身离开了酒宴，冲到了楼下的大厅里，让自己无力的身体瘫软在大厅的沙发上。

    薛珂呆呆的坐着，心里一直在痛骂自己：这都是你自甘下贱才讨来的屈辱，早就这知道这里是粪池兽窝却还迟迟下不了立刻远远逃离的决心，别人怎么看自己难道真的比自己心中真实的感受更重要吗？自己真的要在世俗虚荣的陷阱中出卖自己纯洁和高贵的灵魂吗？

    三个月的借调期已满，就在正式调函即将发出的前夕，薛珂没有和任何人商量就撤回了在工厂里的请调报告，并亲自找到厂长要求回化验室工作。美丽的女孩子总是容易得到一些照顾，厂长二话没说就又收留了薛坷。在回工厂上班后，薛珂才神态自若的向媛芬宣布了自己的决定。“妈，我已经回厂里上班去了，公司那些地方不适合我这样的人呆，我知道你们都是想为我好，可我觉得回化验室更适合于我。”

    全家人在震惊中无可奈何的说不出一句话，媛芬在倔强的女儿面前败下阵来，她无奈的又说了那句常说的话：“你太象启正信了，我看着你这个样子就想起他，太不现实了，我为你担心。”

    从纷杂的调动风波中突然又归于平淡，薛珂不禁又想起了自己和聂原之间剪不断、理还乱的情感。她心里非常清楚，自己和聂原已经选择了完全不同的人生道路，聂原的堕落是自己永远都不能接受的，另一方面，薛珂又痴痴的留恋着聂原曾给过自己的温情、安慰和理解。薛珂是一个对感情非常专一和执著的人，而且在内心的深处她还在期待，期待有一天奇迹出现，聂原能清醒的看透和拒绝世俗的诱惑，选择他人性中高尚和纯洁的一面，和自己一起，哪怕是清贫寂寞的共度一生也好。

    91年底，聂原又从深圳回到灵贵休假，并带回了一个父亲能认可的女孩何如柳。如柳是那种思想简单温和，长相普通的女孩，也是典型的贤妻良母的好人选。聂原知道自己这一果断的行动一定能挽回自己在父亲心中的位置，消去老头子几年来积压在心头的郁闷。这一招果然成功了。

    聂原随后打电话约薛珂出来见面，他大大方方的向薛珂介绍了自己的新女友如柳，好像他和薛珂之间从没有过生死相许的爱情一样。薛珂在自尊的支撑下也表现得很有风度，大家一起喝杯茶，闲聊了几句也就各自东西了。

    聂原牵着如柳的手，告诉她薛珂原来在学校里是多么出色的一个同乡，很多男孩子都追求她，可她却偏偏爱上了自己。不过她这样的女孩子只能做个红颜知己却不能做妻子。如柳本来很妒忌薛珂的美貌和气质，听聂原这样一说心里霎时有了一种胜利者的快感：“她为什么不能做妻子？”“她是活在梦幻中的人，不懂得现实是什么，而且她太敏感太理想化，和这种女孩一起生活会被累死的。”

    薛珂明白，聂原是在用这种方式让她对这份曾经美丽过的爱情死心。是的，她能感觉到自己的心是死了，这样的一个人本来就不值得，现在自己的心不是什么感觉都没有了吗？过了一阵子，薛珂又接到了聂原从深圳打来的电话：“小珂，你知道我再也不会向爱你一样的爱别人了，但我必须忘记你，不是因为你不好，而是因为你太好，在你的面前我永远抬不起头，永远面对良心的拷问。每当看着你，我就觉得自己看着一株伫立在狂风暴雨中的美丽的花朵，我想要保护你，可是我根本就做不到，我……”

    薛珂挂断了电话，却发现心口剧烈的难受起来，那不是疼而是比疼更难忍的苦楚，刹那间，这一生中所经历的种种苦难如同决堤的洪水般涌来，把薛珂淹没在绝望的深渊之中，这世上还有什么是可以留恋的吗？从小到大伤害自己的都是自己最亲近的人，也是自己最爱的人，为什么活着除了痛苦就是痛苦，除了伤害还是伤害？而这一切的罪恶却都很自然的被所有的人漠视、掩盖、接受甚至欣赏？唯一的解释就是为了活着，因为人人都想活着，人人都怕死，只要能活，就什么都能忍受，只要能活得有点乐趣，就会为了这点乐趣而不择手段。

    薛珂提笔给聂原写下了长长的信，倾诉了自己对人世种种罪恶的感受，以及内心对生命的绝望，字字句句都是薛珂的血泪在流淌，在信的最后薛珂写道：“你是不配听我倾诉的人，一个背叛我并用刀子刺向我胸膛的人，而你同时却又是这个世界上唯一能明白我的人。从此我不会再让任何人真正的走进我内心的世界，哪怕孤独的痛苦消磨尽我的意志，我宁可选择孤独的去死也不再相信任何人。”

    两天之后，薛珂昏倒在洗澡间里，犹如那株在暴风雨中一直挣扎挺立着的美丽的花朵，突然颓然倒地，再不见一丝灵气。


mra

随缘之缘

    两个月之后薛珂的身体已渐渐的恢复，这主要还是得益于在病床上读了几本介绍有关佛教以及老子、庄子、孟子等人的书，不知不觉间薛珂感到心灵变得十分的宁静。薛珂理解到，就是因为自己要的太多、执著的东西太多才会活得如此痛苦，既然所谓的纯真的爱情是不存在的，又何必强求呢？既然选择了活下去，为什么不活得从容洒脱一些，为什么不把所经历的一切都看作是生命的一个历练过程，抱着一种局外人的眼光来玩味其中蕴含的哲理，同时也可以考验自己坚守尊严的意志到底有多强，能有多持久。

    薛珂的这场大病实实地吓坏了媛芬，她求助于薛珂的所有朋友，请她们到家里来开导女儿。薛珂高中时的好友钱虹娴是个开朗热情的女孩，见到病床上的薛珂，话没说几句就直言快语的说到：“薛珂，你干嘛呢？有什么想不开的，我给你介绍个男朋友，是我们家里那位的朋友，人很不错的，有本事也很正派，我给你们安排个时间见见面吧。”

    薛珂一向把自己学生时代的好友看成是自己的“忘年交”，觉得她们从不知道自己的心态有多么的苍老。所以表现上对好朋友都很随和，陪她们玩嘛，只要她们高兴就好了。此刻薛珂也不想拂虹娴的好意，就临莫两可的玩笑着：“交男朋友我不反对，不过最好是能把我带出国的，哪怕是洋人也行，我这种人生活在这里就象弱智，犯严重不适应综合症。”于是钱虹娴就风风火火的安排了薛坷和胡为慎的会面。

    与胡为慎相识的那天薛珂的身体还没有完全恢复，虹娴不顾薛珂的推辞，一定要带薛珂去胡所在的工厂去看一看，一来胡是这家民办企业的投资创办人之一，想让薛珂看看对方是有社会经济能力的人，二来也让薛珂了解胡的工作性质。薛珂本来是个内心非常骄傲的人，若在以前是怎么也不肯放下架子主动去相什么对象。不过经历了生死大关之后，她已经改变了很多，对这些事看得也很淡了，面子、架子的真的有那么重要吗？再说自己也不是真心的要去认识男朋友，只觉得好朋友虹娴的一片好意不可以随便加以回绝。薛珂在倍受心灵创伤之后，更懂得了每个人的言行会给身边的人带来怎样的快乐或痛苦，也开始懂得要抑制自己的任性和情绪，多为别人考虑考虑。

    胡为慎年近三十，大高个，棱角分明的脸上透着一股纯朴的英气，宽宽的肩膀把衣服挂在了瘦削的身上，给人清朗干练的印象。胡出生在父母都是聋哑人的贫寒之家，兄弟三个排行老二。他天性纯朴善良，由于父母都有受人歧视的残疾，造就了他极负责任心的个性。胡为慎高中还没毕业就参了军，转业不久，二十出头就开始和同事一起合伙下海做生意，努力了七八年把一个私营企业经营到今天的规模，虽然算不上什么成功人士，但出入有车，手中不缺钱，和普通人相比，也算是提前步入小康的阶层。不过胡为慎本身对此并没有什么满足感，他是一个典型的事业型男人，对自己的未来有着很大的雄心壮志，他相信自己一定能成为一个成功的企业家，并为此而时刻努力着。

    一心扑在事业上的胡为慎每天从早忙到晚，几乎没有什么机缘接触女孩子，虽然以前也曾有人给介绍过两个女孩子，但却总是好像引不起自己的热情，草草几面便没有了下文。一年前大哥的婚礼使他意识到，不知不觉间自己也已近而立之年，一丝想要有个自己的家的愿望，竟而也悄悄的从心底升起。

    第一眼看见薛珂的时候，胡为慎就被这个气质出众的女孩吸引住了。早春的灵贵处处还透着一股凉气，薛珂穿一件姜黄色的长大衣，脖子上围着一条长长的白纱，乌黑的秀发用一根皮筋随意的束在脑后，俊秀的脸上虽然缺少血色，但反添了几分楚楚动人的气质。胡为慎觉得这就是他在少年时代就曾经期待过的，可以接受自己的关爱和保护的妹妹，一种想要继续了解和接近这个女孩的愿望一下就抓住了他的心。

    薛珂和胡为慎的交往是那样自然的开始了。胡为慎原本有两个当心，一个是自己的学历和薛珂颇有距离，不知道薛珂会不会看不上自己，二是自己的父母都有残疾，怕薛珂对此会心有顾虑。不过他没有想到的是，年龄比自己小几岁，看来还显得非常的单纯和沉静的薛珂，心智在很多方面较自己要苍老成熟很多。

    饱受红尘之苦的薛珂完全以一种随其自然的心态来面对眼前的这个人，初次见面，薛珂对胡为慎的评价是：一个坦诚自然，不自大自夸的人。这使薛珂没有拒绝胡为慎紧接着安排的出游活动，以便进一步互相了解。

    自幼就深深体会身边人的自私和无法抑制的欲望给自己带来的难言痛苦的薛珂，非常了解什么样的言行能伤人，什么样的言行能使人感动和温暖。她知道自己的学历一定是胡为慎的心结之一，所以从不提及自己的大学生活，她也知道胡为慎一定非常在意自己对其父母的态度，就在初次见到他们的时候表现得非常自然和轻松。而面对事业心极强的胡为慎，薛珂也能放下架子，从不要求他放下工作来陪自己，而是当他请自己去他的厂里见面时，自己就骑车去。其实这一切并不是出于爱，薛珂那时以为爱在自己的心里已是再也不会发芽的枯枝，她只是愿意选择成为一个不去伤害别人的人，而婚姻也好、家庭也好不过是她选择继续活着的一个必须的元素。

    然而薛珂这一切善解人意的表现，却深深的打动了胡为慎的心，他热烈的爱上了这个美丽、随和又气质优雅的女孩，甚至怀疑自己怎么会有这样的好运。他把自己从小到大的成长历程，在社会上闯荡挣扎的故事，自己对未来的希望和奋斗的目标都滔滔不绝的在薛珂面前倾诉出来，而乖巧的薛珂总可以坐在旁边几个小时，静静的、面带微笑的倾听着。胡为慎还急切的带着薛珂去认识自己家的每一位亲戚和自己的朋友，不是为了炫耀自己的女朋友，而是希望薛珂能看出自己对这份情感的认真和坦诚。

    朋友和家人眼里一向非常成稳自信的胡为慎，在突然降临的爱情面前显得象孩子一样的兴奋和快乐，胡为慎甚至开始对怕失去这样好的女孩感到恐慌，他在心里设想着，如果薛珂有一天表示要拒绝自己的爱，自己将契而不舍的用一切办法去打动她的心，如果有人想从自己身边夺走薛珂，自己哪怕不要性命也要为这份爱情而战。然而，薛珂的表现却是出乎胡为慎意外的随缘和自然，胡为慎甚至觉的这么容易就能拥有这样好的女孩子好像也是一种遗憾。

    其实对人性有着深刻理解的薛珂，从一开始就认准了勤奋、善良的胡为慎是一个可以依靠的人，也非常清楚胡为慎是真正的爱上了自己。相反的是，薛珂对自己如此冷静的接受着这份爱感到由衷的抱歉，抱歉自己不能向对方一样，在内心燃起爱情的火焰，与胡为慎的相处于薛珂来讲，完全是一个非常冷静、理性和现实的心理历程。薛珂在心里对自己说：我既然选择了活下去，我就必须有一个自己的家，找一个爱自己的善良人结婚这也就成了我必须走的一个历程。我虽然不会再为爱情而活，但我会为一份家庭的责任而尽力。

    相识仅两个月，胡为慎就向薛珂求婚，薛珂不想吓到家人，就提出再等几个月再说。而沉浸在爱情的幸福中的胡为慎则开始着手装修新房，准备迎娶薛珂。


mra

死别生父

    也就在此时，媛芳私下匆匆把媛芬叫到自己家，告诉她得了癌症的启正信恐怕已经时日不多，那位弥留中的父亲和他妻子的最大愿望，就是在这最后的日子里，能让薛珂去看看他，让他不要带着遗憾走。多少年来，媛芬最不敢面对的就是自己背叛启正信所带来的良心的拷问，听妹妹说起年仅46岁的启正信竟然已走到了生命的尽头，媛芬一时之间愣在那里，不知该如何去和女儿薛珂提这件事。

    媛芳看姐姐沉默不语，以为她还是不肯让薛珂去看望将死的父亲，压抑多年的话一下子从嘴里滔滔地涌了出来：“姐，我觉得你也太绝情了，你可以认为启正信是个怪人，可他不是坏人，当初也是你自己看上的人。这么多年了你不让他看自己的女儿，你想过他心里的痛苦吗？他这么年轻就得了绝症，为什么？那会儿让人打的，还有这么多年心里压抑造成的。现在人都要死了，你还不让他们父女见一面吗？我跟老启同事这么多年，他这个人的毛病就是太清高太耿直。人家都说一日夫妻百日恩，你这么狠心的人我真是从来没见过。现在团里的人谁不同情他，他的儿子才10岁，一家人真的好惨啊！……”

    媛芬再也听不下去了，含着泪冲出了妹妹的家门。错！她早就知道自己错了，即使真的是命中与正信缘浅，不能携手白头，自己这么多年来斩断他们父女间的一切联系却的的确确是悔不当初。薛珂对自己父亲的认识完全是不真实的，这么多年，正是自己在女儿的心里埋下了对她父亲的怨恨和绝情的冷漠。四十几岁的正信居然就要走了，媛芬不敢想下去，也许自己也是把前夫推上死亡之路的杀手之一。

    历经了生活的磨难和叶宝伦之间的感情起伏，媛芬到此时才真正的开始有些懂得正信高尚人格的价值，虽然如果历史再重复一遍，现实的她可能还是会选择离开正信这样的丈夫，但内心深处她发现这个人是值得仰视的，只是自己实在没有勇气去陪他走那样一条充满荆棘和坎坷的道路。媛芬现在面临的难题是，如何说服薛珂去看望那个被自己形容得如恶魔般可恶的父亲，同时又不能让女儿因了解了真相而对自己生出异心。

    媛芬找了个适当的机会在女儿面前流起了眼泪，诉说妹妹媛芳对自己强加指责，说自己不让薛珂去看病危中的生父等等，最后要薛珂顾全大局，为了不让别人说闲话，是否能考虑到医院去探望一下。天性善良的薛珂对此真是毫无心理准备，二十多年来，父亲启正信对她来说真是连陌生两个字都谈不上，那是一个完完全全被母亲媛芬从薛珂大脑中摸去的人，这个时候突然说自己有义务去看望他？

    然而薛珂又是孝顺和随和的，只要能止住母亲的眼泪怎么都好，不就是去做做样子、走走形式吗？薛珂几乎是没有怎么想就答应了下来，这倒很是出乎媛芬的意外。薛珂还问胡为慎是否愿陪自己同去，胡问她生父对她怎样，薛珂答到完全是陌生人而已，胡为慎心中顿时为薛珂不平，说自己不想见这样不负责任的人。

    这天，薛珂在媛芬的陪同下来到了医院，第一次见到了等在住院大楼外的兰芝，憔悴的兰芝一见到薛珂，脸上就露出了欣慰的笑容，很客气的和媛芬打着招呼，感谢她们来看望启正信。启正信躺在病床上，两年来病魔的折磨彻底的毁了他的身体，但他那双炯炯有神的眼睛始终给妻子兰芝和儿子小超带去勇气和温暖。今天得知期盼已久的女儿小珂要来，启正信感到身上突然又有了巨大的活力，这力量支撑着他靠坐在床上，脸上放射出久已不见的光彩，虽然一直在和妻子兰芝搭讪，但眼睛始终盯着门口不肯移开。

    见到父亲启正信的那一刻，薛珂觉得自己的胸口好像突然被刀扎了一般的疼痛。病床上的那个人用一双亮亮的眼睛看着自己，那眼睛里满是喜悦和激动，那张脸是那样的和祥，和自己是那样的相象，血缘，一瞬间冲破了二十几年的距离，象闪电般的击中了薛珂。薛珂不记得自己是怎么坐到了启正信的病床边，正信把薛珂的手握在了自己的手里，兰芝在一旁说道：“看这孩子长得多好，那双眼睛和你的一模一样。”正信颤抖的嘴唇吐出几个字：“小珂，爸爸……”便哽得说不下去了。

    刹那间，二十年来所受的屈辱，那些被压抑到生命最深处的委屈如潮水般的翻涌起来，使薛珂感到说不出的悲哀，一个声音在薛珂的心底哭喊：“都怨你，都怨你，如果你没有被抓走，我就会有自己的爸爸，我就不用面对母亲的罪恶，我就不用在屈辱中挣扎二十多年，我就不会如此可怜的活在世上……”。泪水如同泉水般沽沽的在薛珂脸上奔流，薛珂一个字没有说，却在心底里向握着自己手的父亲诉说着千言万语。父女二人就这样久久的执手泪眼相对，看得媛芬和兰芝也都不觉泪眼婆娑。这是这对近二十年如同天涯相隔的父女间的第一面，也是最后一面。

    薛珂没有接受媛芬提出的去参加启正信葬礼的提议，觉得自己该说的那天经已在心里都和启正信说了，如今已是阴阳相隔，自己的伤痛难道还不够厚重，何必再去添一道伤痕。一切都不能再挽回了。薛珂实践着自己大病之后的誓愿，忘记过去，彻彻底底的忘记过去。


mra

理性的婚嫁

    薛珂和胡为慎很快就发展到了论及婚嫁的阶段，两个人的快速进展牵动了两家人所有亲朋好友的心，各种猜测议论四起，有祝福的也有怀疑的。媛芬不能理解薛珂为什么那么快就决定要嫁给胡为慎，她虽然对胡为慎也颇有好感，但女儿的决定还是使她觉得有些操之过急，而且家人朋友的还在有人不断的给薛珂介绍各种条件不错、学历相当的人做男朋友，可薛珂一概拒绝不见，也使媛芬担心薛珂是在感情受挫之后对婚姻采取了一种草率的态度。然而薛珂却对自己的决定充满信心，她从内心的鄙视人们所看重的地位、学历、才华等等，那不过是虚幻的、骗人的，而真正可贵的是人那颗善良的心，胡为慎有一颗善良的心，那是他天生带来的，薛珂知道那才是最现实的。

    一天陈菲和薛珂私下里说悄悄话，“小珂，你说实话，小胡虽然是个好人，但毕竟才识上和你还是有差距的，你真的觉得和他谈得来吗？”

    “对我来说，谈得来谈不来的并不重要，我嫁给他只有两个原因，一、他现在真心的爱我，以后会怎样不知道，但至少目前这份感情是真实的；二、他是一个有责任心的人，你知道房子可能一夜之间因地震而化为废墟，财富可能因一时的危机而化为虚无，而一个负责任的丈夫会在地震之后给我找来一口水或食物，对我来说这就是我选择他的理由。我的婚姻不浪漫，而是很现实。”

    胡为慎没有想到的是，他会因为这份爱情而遭受巨大的考验和磨难。胡为慎的合资人吴仁是一个非常精明的人，他下乡当过老知青，年龄比胡为慎大十几岁。吴仁最崇拜的人是毛泽东，并深得毛“与人斗其乐无穷”的斗争精髓，在商场这块战场上打拼得很是如鱼得水。这些年来胡为慎和他一起创业，对他的种种在斗争中求生存的手段，以及与人交锋时的种种表演可以说是佩服之极，不过胡为慎天生就不是个读书人，再加之本性非常纯朴善良，所以尽管学到了吴仁的一些表面为人处事的作风，但对吴仁来讲，胡为慎从来就不是一个什么有威胁的竞争对手。相反吴仁抓住了胡为慎善良简单、吃苦肯干的特点，放心的把企业的生产管理等都放手让他去管，既满足了胡为慎的事业心和成就感，又使自己能放手去考虑如何在同行中竞争。

    两人虽然刚开始合作的时候是以合资人的方式起步的，但在吴仁的心里从来就没有把胡为慎放在平等的位置，而是以一种恩赐者的心态对待胡为慎，不过非常善于操控人的吴仁当然不会让胡为慎看懂自己的心思，所以胡为慎就在一种“干自己的事业”的幻觉中，毫无戒心的全力为企业的发展付出着。他从没想到要从利润中分红――自己的厂子需要发展嘛。他吃住在厂里――自己的事业还计较什么。然而薛珂的出现打破了胡为慎与吴仁之间梦幻般的平衡，以及自己也是企业的拥有者之一的幻觉。

    年近而立的胡为慎认真的准备着和薛珂的婚事，从小苦出身的他不是个会奢侈的人，而薛珂也从不跟自己提什么条件，但胡为慎觉得也不能太委屈薛珂。他开始让工人装修自己一年前买下的新房，订购一些家具和电器。让胡为慎万万不曾想到的是，已经把费用一再精简的他，在从厂里拿钱的时候，吴仁的脸色居然变得越来越难看，各种矛盾和流言开始不断的流传到他的耳里。

    吴仁开始是在胡为慎的亲友中说，胡为慎是中了美人计了，薛珂那样的人才和学历怎么会看得上胡为慎，这种女孩就是来骗钱的，大家应该阻止他们结婚等等，于是亲朋好友劝胡为慎离开薛珂的说客一个又一个的来了，搞得胡为慎的心里不胜其烦。如果不是因为对薛珂的人品有着深深的了解和信任，胡为慎真的很难坚守自己对这份来的好像也是很容易的爱情的信心。胡为慎没有让薛珂知道这些干扰，自己默默的消化着这些流言引发的心底生起的怀疑和担忧，但每当面对着薛珂那张不带一丝欲望的脸，胡为慎就为她所遭受的无端的攻击而心痛。在他的坚持下，婚礼在两人相识的六个月后热闹隆重的举行了。


mra

再迷红尘

    半年的时间，薛珂和胡为慎两个有着不同的学历背景和社会经历的人从相识到结合，对他们自己来说也是一个十分奇妙的过程，旁边的看客们更是抱着种种猜测和观望的心态，用自己的人生价值观在衡量着这一婚姻。

    可以说麻烦从一结婚就伴着薛珂，沉静的薛珂给吴仁带来的是威胁感，他总觉得这个女孩不简单，认为她肯定会操纵胡为慎和自己争企业的控制权，自己必须立刻全面把工厂的财务控制起来，不给胡为慎任何机会。然而他所做的这一切使胡为慎一天天的清醒了，原来自己从来只是吴仁眼中的一部能创造金钱的机器，他从来就没有把自己当作合资人，而自己以前对自己在这个企业中地位的一切感受都是虚幻的。

    胡为慎庆幸自己娶了薛珂，否则还不知道要在吴仁的迷魂阵里生存多久。不过当发现吴仁把平素用于欺骗和耍弄竞争对手的一切手段都用在自己身上时，血性的胡为慎还是感到了万分的震惊，并被遭人愚弄后的屈辱感深深的激怒了。胡为慎天性质朴单纯，但也非常的执拗火爆，平时性情温和的他一旦被激怒就会不计后果的和别人以命相拼。然而有了薛珂之后一切都不同了，胡为慎曾发誓要好好的照顾好薛珂，他不能莽撞和冲动的任意而为，他不能让薛珂过担惊受怕的日子。

    胡为慎几乎是瞒着薛珂开始以谈判的方式和吴仁解决产权的问题。利益面前吴仁根本不和胡为慎讲什么道义和友情，而一向用一种对带兄长般的信任和情感对吴仁的胡为慎在整个谈判过程中受尽了被最信任的人欺骗的痛苦折磨。最后胡为慎在几乎是什么也没有得到的情况下愤然与吴仁决裂，他又成了一个两手空空的人。当然他有薛珂和他们的新家。

    灵秀的薛珂从胡为慎断续的言语和表情行为上已明白了发生什么，她对这一切表现得很冷静和淡漠。薛珂本来就没有把财富看重，只要胡为慎是爱自己，自己能有一个家，过什么样的日子并不重要。薛珂的平静表现被胡为慎误认为薛珂太过单纯，不懂得生活的艰辛和压力，对薛珂刚和自己结婚就面临这样的困境心生不忍。其实胡为慎离开吴仁时就下了决心要从头再做出一番事业来，当初能白手起家，现在他还能。

    很快胡为慎就拉着弟弟胡为任，用自己的一点积蓄开始了一个新企业的起步，他早出晚归的找厂址、跑批文、托关系走后门，随着这一切的进展，资金越来越成了问题，胡为慎开始试探向薛珂表示想要卖了房子去创业，薛珂几乎是毫不犹疑的就同意了。薛珂本来对爱情就不抱太大的幻想，房子本来就是丈夫的，他想怎么处理跟自己有什么关系呢？他要拿房子换钱好去做自己的事业，那也是男儿的本分，也没什么可挡着的。有了房子不表示就会有幸福，而没有了理解和支持两个人的爱情能经得住多少时日的磨砺呢？

    薛珂处处表现出来的的大度和善解人意使胡为慎万分感动，对薛珂的爱更深厚了许多，他把心中有过的顾虑告诉薛珂：“小珂，如果我失败了怎么办，厂子要办垮了怎么办。”“厂子垮了不要紧，你人别垮就行了。”

    于是结婚半年后他们搬到了一个小套间的出租房里，新房以一个很好的价钱出手，胡为慎有了启动一个小工厂的资金。

    头两年的创业历程是艰难的，薛珂每天睡觉的时候胡为慎几乎都还没有回到家，而早上薛珂去上班时胡为慎还在睡梦之中，厂子基本一直还没有什么效益，薛珂自己的那点工资养活自己，而胡为慎为了能把厂子办起来真可谓是呕心沥血。

    媛芬看薛珂一个人常常是懒于开火做饭，有一顿没一顿的，就心疼的让薛珂每天回家吃完饭再回家。媛芬对爱女遭此磨难当然是心怀不满，开始怪薛珂当初固执轻率的和胡为慎结婚。这种不满随着时间的延长而加深着，媛芬开始时常在薛珂面前念叨胡为慎的不是，怪他置薛珂于不顾，让年轻美丽的薛珂没有享受到很多女孩子享有的时装、首饰、娱乐等。薛珂开始的时候对这些说法常常是表面上没什么反应，心底里嗤之以鼻，但听得多了，时间长了，心里也就生出了阵阵委屈，时不时的开始和胡为慎找茬使性子发脾气了。

    每次和胡为慎发脾气之后，薛珂心里都感到非常的抱歉，可就是觉得怎么也管不住自己，到时候就会为一点点小事而冒火，而媛芬时不时的抱怨已经成了薛珂失控发作的导火索。胡为慎在外面要面对着生存和竞争的巨大压力，回到家还要想办法让薛珂开心，也是搞得身心疲惫。终于有一天胡为慎失控的把东西摔在了地上大声嚷道：“好吧！如果你觉得受够了，我也受够了，我们就此各奔东西好了。”随即起身愤怒的要冲出家门。薛珂冲到门边用身子挡住了他，抱住胡为慎大哭起来。

    薛珂不明白自己为什么又开始陷入这种时时无理智的失控状态，她发现自己对胡为慎的情感已在不知不觉中从结婚时的那种冷静理智的状态，变得越来越情绪化。薛珂明白，自己又一次掉到爱情中去了，天长日久的两人世界，使她越来越依恋胡为慎，也就越来越渴求能从胡为慎那里得到体贴、温情和理解。而拙于表白的胡为慎则觉得，只有自己尽早的办好企业，给薛珂一个稳定富足的家才是自己爱的体现。

    两个相爱的人相拥着哭倒在一起，薛珂在心灵的剧痛之后终于理清了自己的头绪：至少到此刻为止胡为慎是真心爱惜自己的人，而自己却不知为什么总是被母亲的话所左右。薛珂开始冷静的思考媛芬数落胡为慎的原因何在。

    薛珂慢慢的回想了自己这二十几年来与母亲的关系，母亲曾经为了她自己的私欲背叛过父亲启正信，曾经为了她自己的名声而要求薛珂忍辱负重。薛珂知道，其实自己最爱的人始终是母亲媛芬，而在这一生中，真正对自己伤害最大的人也正是母亲媛芬。母亲对自己的爱是带有为私的目地的，这一点也许媛芬自己没有意识到也绝不会承认，但薛珂明白，胡为慎两年多没有起色已经超出了媛芬的忍耐度：自己养的这么出众的女儿，嫁了个没面子的人，你看看人家的女儿给妈妈买这个礼物那个礼物的，媛芬要薛珂用实际行动证实对母亲的爱，而薛珂任性的嫁给胡为慎，这两年又过得日子较紧，连孩子也不敢生，这都是薛珂不孝顺自己的表现。媛芬越想越觉的委屈和失望，有时忍不住的就和媛芳诉苦，她已经完全忘了，当初薛珂的生命危在旦夕时，自己对女儿什么要求也没有，只希望她能够快快乐乐的活下来就好了。

    薛珂认识到，从表面上看，媛芬真的非常疼爱自己，但媛芬好像又在计较着每一分付出应得到的回报，一旦得不到，爱就变成了负担和抱怨。相比之下，胡为慎的爱要单纯真挚得多。薛珂决定再也不理媛芬的絮叨，不管胡为慎如何贫贱坎坷，只要他对自己的爱不变，自己就一定和他走到底。

    这天媛芬又在薛珂面前数落胡为慎：“他成天不着家，也不心疼你，至少也该带你出去吃吃饭、陪陪你，女人的青春有多长久，我看着你这样行影孤单的就来气。”

    薛珂笑道：“我不在意的，我一个人孤单贯了，他不在我倒乐得意呢！”

    “你就知道护着他，你妈养你一场，就指望着你嫁个好丈夫，我们也跟着沾点光，现在可好，你都这么大了还要我天天操着心，也得不着半点好。这两年过得这么穷酸，这回儿过春节，我们同事的女儿都给妈妈买金项链，人家都以为我女儿对我如何好，我真是不好意思见人了。”

    “等我们有钱了也给您买，不过钱和礼物是衡量不了什么的，难道说我有一天有钱了，我给你很多钱咱们就谁也不欠谁了吗？你对我有养育之恩，我对您也有赡养的责任，你们老了不也得靠为慎和我吗？人都会有起有落，现在他是在创业的艰难时期，这个时候挑他的理可不怎么样。”

    几次交锋下来，媛芬看薛珂处处为胡为慎说话，心中又多了几分妒忌，但对这个个性倔强的女儿也实在是无可奈何，除了生生闷气或是和媛芳诉诉苦也只好认命了。

    薛珂结婚后一直对要不要孩子心存忧虑，从小到大的经历使她对婚姻的稳定性几乎不敢抱幻想，胡为慎此刻当然是爱自己的，可谁知道将来会怎么样？想到自己从小到大所遭受的好象是无穷无尽的精神折磨，薛珂对把一个孩子带到这个世界来，最终却可能无力保护他（她）免受世俗生活的伤害感到非常的恐惧。胡为慎创业之初，薛珂就以家庭经济不稳定为由拒绝考虑要孩子，两年多后，三十多岁的胡为慎觉得工厂已开始走向正轨了，自己也该有个孩子了。于是每天晚上这就成为了两人交谈的主题。

    胡为慎总是温柔的抱着薛珂，轻柔的问：“小珂，我们该有自己的孩子了吧？”

    “为慎，我们别要孩子了好不好？我们两个人不是很好吗？我对未来没信心的。”

    “尽胡说，你要相信我一定能把厂子办好，让你们过上无忧无虑的生活的。”

    “可是……，如果你有一天不爱我了怎么办呢？孩子好无辜好无力，我不能保护他不受伤害。”

    胡为慎真的听不懂薛珂的话，他一直以为薛珂不要孩子就是因为自己没有一个稳定的经济条件，他那里知道，薛珂心底里一直对婚姻没有安全感，她时刻准备着面对背叛和分离，最怕的是那样的家庭结局给孩子带去无法弥补的心灵创伤。

    经不住胡为慎的软磨硬蹭，薛珂有一天终于豁出去，答应为胡为慎生一个孩子。胡为慎见薛珂同意要孩子了，心里非常的高兴，没有在意薛珂随口幽幽的一句：“你要是有一天对我们不起，我就抱着孩子一起去跳河。”

    薛珂受了一刀之苦剖腹生下了儿子胡方初，胡为慎那几天完全不管厂里的事，全心的守在了薛珂的身边，给了薛珂很大的安慰。媛芬见母子平安心里也万分的高兴。孩子满月时也正值清明节，媛芬买了纸钱寿衣给自己的父母烧化祭奠，同时也给前夫启正信准备了一份，烧时嘴里念叨，薛珂有后了，家里添人了，要他们的灵魂也得知喜信，并保佑小外孙平安健康。

    媛芬随后在闲聊时把这些告诉给了薛珂，使薛珂的心灵受到了巨大的震动，多年来，薛珂尽力的想要忘记过去的一切，让自己能以一个正常的心态来面对人生，然而母亲的一两句话却仍然勾起了她无尽的回忆，她突然开始重新思考和审视自己生父的一生，虽然只是片断，但在经历了为人妻为人母的各种感情历练后，薛珂在理性上已经非常的成熟，当她把那些记忆的片断连在一起时，她突然明白了父亲启正信是一个多么无辜的，而命运又是多么悲惨的人，而在父亲的痛苦中，母亲媛芬和自己对他的绝情负义无疑是最致命的。想到自己多年来对父亲的误解、冷漠甚至怨恨，薛珂的心不由得又沉重起来。

    儿子方初的出世对薛珂的改变是巨大的，也使薛珂体味到父母对自己孩子的那份牵挂和执著。孩子的一举一动都牵动着薛珂的心，为了方初，薛珂读了很多育儿教材，整天围着儿子转，不知不觉又变得患得患失起来。三年前在走过那场生死关后所悟到的超然尘世的理念，到了此刻又好像变得不太真实了，重新坠入情网的薛珂，灵魂仿佛又轮回到了起点，她没有意识到这意味着自己平淡超然自在的生活又将被绵绵不绝的困扰所包围。

    媛芬在方初出生后就提前退了休帮着薛珂带孩子。胡为慎的工厂在儿子出生后渐渐的有了起色，为了报达媛芬，胡为慎和薛珂开始在经济有好转之后尽量的满足媛芬的一些需要，逗媛芬开心。薛珂从未和胡为慎提起自己和继父之间的事，天性随和纯朴的胡为慎对叶宝伦也一向很尊重，这样一家人在一起的气氛又渐渐的和睦温馨起来。

    胡为慎的弟弟胡为任当初跟着哥哥一起创业，由于从小父母双残，胡为慎对弟弟的关照可以说是源于一种无法解释的责任感，只要是自己所拥有的东西都要和弟弟均分。而胡为任也好像对哥哥为自己所做的一切有一种受之无愧的坦然。历经沧桑的薛珂从一开始就看透胡为任狡猾自私的人性本质，同时也清楚的知道，丈夫胡为慎对这个兄弟的亲情和信赖在很多时候是超越于对自己的。受过太多心灵创伤的薛珂懂得如何保护自己，她深深的领会“眼不见为净”这句话的真谛，所以胡为慎的工厂薛珂不到万不得已是极少光顾的，对他们兄弟间的事也几乎从不打听和评论。

    然而，随着对胡为慎感情的依恋日益加深，再加上对儿子方初的疼爱，薛珂开始不时的在心底里升起对胡为慎的抱怨，觉得他爱胡为任还胜于自己和儿子，也开始对胡为任的一些做法愤愤不平，而这些情绪薛珂又说不出口，有时就会找茬和胡为慎闹别扭，只有当情绪烦乱到很难受的时候，薛珂才会又突然自省：我怎么又变得这么俗气了呢？不是早就想好了要谈薄一切，只做个冷眼看世界的旁观者吗，我怎么又掉进去了呢？可是反反复复，薛珂就总是在这样的怪圈里转，以致她开始散失自信，觉得不如承认自己就是个俗人，要争就大大方方的争一争，何必这样强要面子活受罪。

    胡为慎对弟弟的确是毫不戒心的，而且觉得有什么东西都分给弟弟一半本来就是很应该的，他不能明白薛珂有时候毫无道理的生气，总以为是自己陪他们母子的时间太少的缘故，对薛珂的坏脾气总是很包容和谦让，这也就让薛珂更为矛盾和自责，她恨自己的小心眼，更很自己的患得患失，却不明白自己为什么就是不能克服这些私心杂念。

    八九年六、四事件后，在国内就一直有一股出国的热流在涌动，很多人的渴望着能到一个自由的国家去生活，薛珂也不例外，只是出国毕竟不是一件容易的事，加上自己结了婚有了方初，出国也就变得很渺茫了。一个偶然的机会，薛珂从朋友那了解到，加拿大刚刚开放了对中国大陆技术移民的接收，而自己的学历和专业是够条件申请技术移民的。埋藏在心底多年的，想要永远地远远逃离灵贵的企望就这么一下又升腾了起来。

    薛珂开始天天和胡为慎念叨办移民的事，理由是为了儿子方初的未来。胡为慎从来都把薛珂视为不食人间烟火的“傻”孩子一样的来疼爱的，他认准薛珂的单纯和善良，从不计较她一些任性的言行。见薛珂这么醉心于想出国，虽然心里认准了一定是有人想骗钱，薛珂是在做无用的努力，也不忍心打击薛珂的兴致，于是笑道：“好吧，反正是办好了才付钱，你就去办吧！”

    薛珂不知道胡为慎其实根本不相信她能办成移民，她也就认认真真地投入了进去，一方面打听收集关于移民的各种消息，一方面开始积极的准备应付移民官面试的英文。到是媛芬对薛珂的决定万分的支持，受薛珂的影响，媛芬也时时感叹当今世道人的道德沦丧，到处都是骗人的、假的东西，象他们这样的普通百姓处处受气，环境的污染日益严重，甚至喝不上一口干净的水等等，希望外孙方初能到国外过上另一种日子。另外对于大多数中国老百姓来讲，能出国是很多人都羡慕的一件事，如果女儿一家能出国，那是多么光彩的事。媛芬一方面支持薛珂，一方面又告诉薛珂事情不成之前不要乱说乱讲，以免办不成又遭别人笑话。

    移民申请交出去后，就是一天天的等待，薛珂除了用功的学习英文外，还抓紧时间学习了很多中医方面的书，并拜当地一位很有名望的针灸专家为师，认认真真地学起了针灸。也许因为在高中时代读了太多的武侠小说，薛珂本能的对气功、中医理论等东西很有兴趣，希望到国外后能在这一专业上去发展。


mra

世俗中追寻

    薛珂生了方初后，非常注重体形的恢复和保养，每天不吃早餐，午餐只吃水果，晚餐只吃一些菜喝点汤，很快就又拥有了少女般苗条的身材，而且更多了少妇的几分妩媚和丰韵。自信的感觉又回到心里。加上一段时间来家庭的稳定，爱情的甜美，孩子的可爱这一切都令薛坷陶醉，不知不觉间薛坷自傲自得的心也升腾了起来，而胡为慎对薛坷的迁就宠爱也助长着薛坷的欢喜心。不时的，薛坷会对着胡为慎耍小姐脾气，甚至有时挑剔丈夫除了工作就没有别的情趣，说话三句离不开工厂里的那点事等等。

    薛坷的变化胡为慎极敏感的感受到了，但为了男人的那份自尊，胡为慎默默的用忍耐宽容着薛坷日渐自我自大的言行，他爱薛坷，爱她的美丽，爱她特有的气质，爱他们共同的孩子方初，胡为慎觉得只要这个家在，只要薛坷和方初高兴，自己男子汉大丈夫的也不用和妻子太计较，反正美丽的女人都有资本使点性子吧。

    然而人都难免会得寸进尺，被宠坏的薛坷已经察觉不到自己越来越膨胀的自我已经在消磨着胡为慎的爱。她更注意怎样打扮的漂亮，陶醉于人们注视自己时的眼光，她开始要求丈夫要多一些时间培自己和孩子去玩，和人讲起自己正在办理移民时，也难掩那份显示和得意。

    生活的日渐舒适使薛坷开始忘记，忘记当初自己曾经只想在这个世界上做一个普普通通的看客，一个本本分分相夫教子的贤妻良母，她不知道其实自己今天能拥有这样一个温馨的家，一个爱自己的丈夫，正是源于当初自己那平实普通的愿望和心态。正如人们所说的，人往往都是好了伤疤忘了疼。薛坷曾经有着那样痛苦的人生历程，可是在顺境的短短几年中，薛坷又开始迷失在世间名利的诱惑之中了。

    美丽的女人总不乏许多倾慕的眼光，而在申请移民的过程中，薛坷发现自己其实很有交往的能力和为达目地勇往直前的闯劲和韧性，过程中也结识了一批正在办理移民申请的朋友。当时能有条件自己掏钱办理移民的，大多是社会上的白领阶层，受过好的教育，也有一些是手里有了一定财富积累的中产阶级家庭，这些人在国内大都已经有了房子、车子、票子、孩子，事业上也都开始走入正规。然而对于很多人来讲，如果人生中没有了追求和刺激就没有了味道，也会使人失去动力。于是移民海外看看这个世界成了这个人群中很热门的话题，也可以说是一种时髦。

    薛坷和这些新朋友们很快就混得很熟，大家在一起憧憬着移民海外的新生活，交流着彼此的人生经历。这里面不乏才华出众的公司主管，精明干练的私营老板，技术过硬的工程师，也有各种为了改变自己的命运而不计代价、不择手段闯出一条路来的暴发户。薛坷不由自己的在心底把眼前的这些朋友的家境、能力等都拿来和自己的作比较，也把那些成功的男士们拿来和丈夫胡为慎做着比较。觉得胡为慎在知识的广度深度上确实不如这些受过高等教育的人，但胡为慎质朴、实干、忠诚、善良的内质也是这里很多人都不具备的。

    薛坷还发现，这群想尽办法要出国的人中，真是不乏才郎美女，大概这样的人都是最不甘寂寞的人吧，因为都觉得自己比较出众，所以做什么都不落人后，也不断的要求自己行他人所不能行，或至少做新事物的先行。在这样的群体中，彼此都被对方身上的光环迷惑鼓舞着，陶醉于自己是社会上的精英这样一种感受。

    薛坷的心也很快就沉浮于这种氛围中，大家时不时的聚会，或相约到旅游点度假等，所有活动都显得非常的愉快和有趣，大家都有一种即将脱离眼前乏味的生活和一切生活中的烦恼前的兴奋感，同时憧憬着新生活将带来的刺激和动力。

    所有的活动都是薛坷自己去的，因为胡为慎至始至终都认为薛坷不过是在做出国的白日梦，没有必要浪费时间做哪些没有现实价值的应酬，无论薛坷怎么解释，胡为慎都只是顽固的说：“你喜欢玩你就去玩，出国哪那么容易，等办不成的时候，你别跟我哭就行了，还有现在骗子多，你这人被人骗着卖了也可能不知道呢，我不信你说的这些，我还是踏踏实实的把工厂搞好比什么都强。”

    薛坷见胡为慎就是不肯把自己当一个成熟的人看待，总是喜欢人为的把自己当做一个不通世事，必须依靠着他才能生存的“依人小鸟”，也就懒得再多讲什么。由于聚会中，薛坷总是独来独往，偶尔带方初出现，所以难免招来别人的猜测，有几位男士更是被薛坷的美丽和气质所吸引，都很喜欢和薛坷聊天，薛坷不时的就能感受到一双双多情的眼睛在看着自己，那种感觉很特别，大家都没有任何越轨的行为，但实际上不正的念头已经在心底的某个地方悄悄的萌芽。

    对薛坷来讲，被丈夫之外的异性仰慕虽说也能带来一种本能的满足感，但稍微沿着这样的感觉往前走一点，立刻就触及到了记忆深处那一幕幕曾经令她万分痛苦的人生经历。什么是背叛、什么是欺骗、什么是虚伪、什么是仇恨、什么是伪装、什么叫伤害，什么是无可挽回的亏欠和错误，这一切的一切薛坷都深深的品味过。她原以为自己可以忘记过去，可却发现这根本是不可能的，正是这些深埋在生命深处的记忆，在左右着她人生中的每一思每一念，也在决定着她走出的每一步。

    无人的时候，薛坷静下心来梳理自己的心绪，发现自己其实还是在逃，灵魂深处想逃避这个现实生活中的一切，因为她好像永远无法原谅母亲对父亲的背叛，永远无法原谅叶宝伦曾对自己有过的不纯的动机，永远不能原谅聂原的沉沦，也不想去面对自己曾经那样随意的把一生交给了永远不能明白自己的胡为慎。在这些真实的自己面前，薛坷每次都彻悟到：一切物质的东西都是那样的虚无。其实不管表面上是为了什么，真正的真实就是自己始终有要逃的渴望，在方初一岁的时候，薛坷甚至动过想出家为尼的念头，而今天自己要逃到地球的另一边去，也是希望能永远的离开这些人，这些记忆，去寻找一个没有背叛、欺骗、虚伪、仇恨的净地。

    薛坷不愿在思想和行为上背叛胡为慎，这并不仅仅因为她对胡为慎有爱和依赖，而更多的是基于她对人与人之间能保有忠贞的关系的一种渴望，她非常清楚，背叛将会带来无休止的仇恨、谎言、伤害和痛苦，自己短短一生已经受尽了这一切的摧残，难道还要方初也来承受一遍吗？

    于是，尽管薛坷的身边从来不乏异性的眼光，但胡为慎却从来没有从妻子的行为上感到丝毫的怪异，薛坷坦荡的眼神，每天极有规律的生活，对方初和丈夫的依恋，这些都是实实在在能感受到的。胡为慎放心的把更多的精力投入到小企业的管理上去，希望工厂能有好的发展也好给妻子和儿子一个更好的生活。

    然而，事情往往并不如人愿。90年代做小本生意的人已经越来越多，市场竞争非常的激烈，胡为慎的小工厂生产的都是一些低成本，技术含金量很低的日用小商品，和其他小企业一样，主要靠压低工人的工资，尽可能的进便宜的原材料，以人工带机械的土法生产的办法来积累资金。即使产品推向了市场，但资金的回收又成为老大难，产品不能压在仓库里，只要商家付一部分货款，产品就送出去，等于把资金借给商家去周转，遇到有良心的商家拖个十天半月的也能收到，可很多商家由于做生意的人太多，资金周转不灵，就拖欠货款很长时间，少则几个月，多则半年一年的追不到款。薛坷时时看着胡为慎眉头紧锁，烟一根接一根的抽，电话里和跑销售的老谭讨论着如何请谁吃饭，请对方无论如何付点款等话题。即使如此，有两笔数万元的货款还是再也追不会来了。

    胡为慎并不是一个喜欢在外面应酬吃饭的人，一方面花的都是自己的辛苦钱，一方面外面的餐馆吃起来不合口味也不卫生，但为了工厂也不得不常在小餐馆请人吃饭。而且每逢过年过节的，对那些上级主管部门、税务、质检等部门的招待都是不能怠慢的，对这一切胡为慎时常也感到很疲惫，但中国有句老话“男不记苦”，不管多么的苦，每当看到美丽的妻子和可爱的方初，想到自己的努力能给他们带来生活的安定，胡为慎心里就有了价值感和自豪感。到了方初两岁的时候，工厂终于达到了一个基本的平衡点。收入不能说是很多，但比起普通靠工资吃饭的人们要宽裕多了。

    也就在这时，薛坷收到了来自加拿大驻香港办事处的面试通知，让他们一个月后到香港面见加拿大的移民官。胡为慎拿着这封英文信不敢相信这个事实，他让薛坷一遍一遍的把信翻译给自己听，最后来了一句：“我还是不能相信这是真的，你现在去订飞机票，如果我们5月18日能到达香港，我就相信这封信是真的。”

    薛坷从心里能理解丈夫的心态，胡为慎生长在父母都失聪的家庭里，他那从小就感受到很多歧视、嘲笑的眼光，无法听到周围世间一切声音的父母，都有着及其敏感的心，总能从别人的一个眼神，一个动作中读懂别人的善意或是恶意。这种无法言表的感知能力，在正常人的眼里就成为一种多疑的表现。媛芬就常跟薛坷叨叨，说胡为慎多疑，好像别人总要骗他害他似的，薛坷听了总是一笑了之，反正他信任自己就好了，对别人多一点戒心也没什么害处。

    薛坷把胡为慎不相信她能办成移民的事当作一个笑话，没当回儿事。接下来薛坷联系了旅游公司，订好了飞香港的机票，并兑换了一些港币，为自己和胡为慎准备好了面试的服装。胡为慎象做梦一样的跟着薛坷来到了香港。在香港，胡为慎晕头转向的找不到方向了，而在灵贵都从来找不着北的薛坷，却好像突然有了自动导航系统，拿起地图来找那是那。所以一切基本都由薛坷安排，找旅馆、逛商店，吃东西、买东西，胡为慎觉得自己和薛坷的位置好像突然发生了换位，那个好像不懂事爱撒娇的，处处需要自己关照的薛坷，怎么突然变得这么独立、这么自信、这么能干和出色了呢？

    到了面试的那天，薛坷抑制不住心头的紧张，胡为慎在一旁不停的安慰她，要她放松，可紧张的薛坷还是忍不住的找茬跟胡为慎耍小性子，借以舒缓情绪。终于面谈在非常轻松友好的气氛中开始，薛坷遇到的是一位美女移民官，非常的有礼貌也很亲切，薛坷用自己背得很熟的英文句子回答着提问，心理感谢移民公司提供的面谈问题提纲，自己准备的东西都有用了。胡为慎觉得自己是在梦中一般的坐在一旁，这样的场景，这样的对话，这样的薛坷，都是胡为慎在生命中从来没有想到会出现的。

    移民官当场宣布他们通过了面试，告诉他们到广州的指定医院去检察身体，随后很礼貌的把他们送出了办公室。薛坷牵着胡为慎的手在街上欢舞跳跃着：“我们快去找电话，把这好消息告诉我妈。”胡为慎止不住的为薛坷感到骄傲和自豪，他楼过薛坷亲了亲她的脸：“你真棒！”


mra

爱的裂纹

    随着移民纸的到来，薛坷开始一门心思的安排着出国定居的事，却没有太多的考虑到胡为慎的心态和感受。而此刻，胡为慎的心情是非常复杂的，自己的事业虽说不大，刚刚开始进入正常运转，来自竞争对手和市场的压力也很大，但那毕竟是自己实现自我价值的一个历程，几年来，自己的确是吃不好睡不好的日子占大多数，薛坷和孩子也还在过着比较精打细算的日子，而现在面临着的，还有怎么能尽快的买所房子，有一个真正属于自己的家等等。但每天在外面打拼的时候，想到能拥有自己的一块小天地，能有几十个可以供自己随时发号施令的工人，能有自己的车子，胡为慎又有一种成功感和满足感。

    从薛坷在胡为慎耳边叨叨移民的事开始，到今天移民纸放在手中，说来也就一年半的时光，从来没有把这事当真的胡为慎，现在却面临着人生的取舍？胡为慎找到哥哥和弟弟胡为任商量该如何抉择。应该说大家对薛坷能办成出国都感到很意外，胡为慎一再讲述着自己内心的震惊，薛坷的能力完全不是他能理解的，那个对他而言永远是一付小鸟依人样的薛坷，怎么会突然在一夜之间变成了集美貌、智慧、勇气、毅力、果敢于一身的另一个女人了？香港一行，胡为慎在内心深处第一次感到了来自薛坷的压力。在一个陌生的地方，在面对着人生中，决定着未来的重要时刻。薛坷表现的那样成竹在胸，用流利的英文回答着外国政府官员时的那份轻松自如，并能把每件事都安排的井井有条，胡为慎觉得即使没有自己，凭着薛坷自己，她也完全能主宰生活中的一切，也许活得更有色彩。

    胡为慎一向认为，他生命的价值除了实现一个男人在事业上的成就之外，就是可以保护所爱的人，成为她不能缺少的依靠。当美丽娇柔的薛坷偎依着自己的时候，胡为慎总是因被需要而觉得自己的生命这样的重要和有意义。可是此时的薛坷让他彻底的困惑了。香港之行胡为慎看到了薛坷的另一面，那是被薛坷有意无意掩藏了的，在持久痛苦的人生磨砺中形成的，个性中坚韧、耐劳、倔强、独立的一面。虽然一起生活了几年，有了儿子方初，薛坷也从未向胡为慎透露半句自己过去的人生经历和感情创伤。在出国这件事上，薛坷因太执著于要离开中国，在没有胡为慎参与的情况下，完全自己一人去安排和实现，过程中她所有这些被掩藏的特质就好像是一夜之间就呈现在了胡为慎的面前，使胡为慎伴随这困惑也生出一份莫名的不安。

    胡为慎的哥哥胡为谨问他：“薛坷为什么要出国？她是突然就想到要出国，还是早就想出国？”胡为慎这才想起，薛坷在刚刚和自己相识的时候，就曾经开玩笑说本想嫁个外国人好出国。看来出国一直是薛坷的梦想，胡为慎问自己，想出国的薛坷拥有着自己原来没有发现到的很多优秀的特质，她好像是故意隐藏了自己的光彩，以一个在九十年代初还算很稀奇的漂亮女大学生，嫁给了自己这个高中毕业，父母双残的人，这真的仅仅是因为薛坷爱自己吗？

    商场上看多了人与人之间尔虞我诈的胡为慎，随着心中最初的那丝不安而来的是怀疑，美丽出色的薛坷为什么要嫁给自己，会不会是她当初以为我很有钱可以实现她出国的梦想呢。当他把心中的困惑向兄弟们吐露时，胡为慎的哥哥和弟弟都提醒他要对薛坷有所戒备：“现在的女孩子很难说，要是到了国外她变了心，你落个人财两空的可怎么办？看来薛坷不是一个安分普通的人，她长的漂亮，人还年轻，有英文有学历有技术，可到了国外你有什么？”

    胡为慎衡量了很久，觉得出国的确对儿子方初的未来有益，而且薛坷出国的决心已下，根本无法改变，于是决定先跟薛坷到加拿大看看，也许可以先把他们母子安顿好，自己再回来继续办企业。离出国的日子越来越近，胡为慎不知为什么总被一种恐惧笼罩着，他觉得35岁的自己是在赌博，拿他已有的一切去赌一个完全未知的未来，他还能回来办厂吗？薛坷会安心的跟随自己一辈子吗？自己能适应在加拿大的生活吗？

    想得越多心里越乱。他和弟弟胡为任签好了协议书、委托书，委托弟弟在他出国的期间全权管理他的小企业。薛坷对胡为慎的焦虑是有感觉的，但完全沉浸在自我世界中的薛坷，根本不懂得如何去理解和体谅丈夫的心态，反而对他一切都不跟自己商量，心中不满。一天薛坷终于忍不住和胡为慎口角起来。

    “咱们走了，工厂怎么安排你也不跟我商量，好像都是你自己的东西似的，这几年我跟着你吃了多少苦，受了多少罪，我们是夫妻，可你处处好像都防着我，这还叫夫妻吗？”

    “那你说怎么办？”

    “要不就把厂卖了，反正咱们也不回来了，这样处理最彻底，我们过去生活也需要有一定的经济基础。”

    “如果在那边找不到合适的发展机会怎么办？说实在的，你心里到底在想些什么，你想把咱们家领到那里去，我真的很糊涂。”

    “这话说的，出国你也是同意的，你在这办这么个小企业，人累得半死，我看你天天愁得要命，咱们就是挣了几个钱也不敢花，总觉得方初的未来没有什么保障。你自己说现在生意特难做，到处都是骗子，拖欠货款的人，这下到加拿大去，不是从这些麻烦中解脱出来了吗？”

    “我已经是35岁的人了，我还能在国外再闯出自己的路来吗？”

    “你有点信心好不好，你一定能行的，为了方初我们都必须做出努力。厂子就该卖了，你得多为方初考虑。”

    “你为什么逼我卖厂？你还想要什么？你现在已经是如愿以偿的可以出国了，你还想要什么？”

    薛坷感到一股怒火从心底升起，自己没有怨言的跟着这个男人吃了几年的苦，为他生育了儿子，忽视他在思想和理念上和自己的距离，并将带他离开这个充满欺骗、谎言、背叛和屈辱的地方，可得到的却是他的怀疑、戒备和抱怨。理智和善念瞬间在怒气中消散，连珠炮般的责备、抱怨脱口而出，薛坷不记得自己说了些什么，只记得胡为慎被气得整个身子都抖起来，他在房间里来回走着咆哮着：“我不出国，我绝不出国，我的护照在那里？我现在就烧了它！”

    胡为慎疯狂了的眼神震醒了薛坷，理智又回到了薛坷的头脑中，自己这是怎么了，不管怎么样，和胡为慎结婚近5年来，薛坷认为自己当初的选择是没有错的，在这个对她而言充满辛酸和苦难的人世间，纯朴、正直、富有责任感的胡为慎难道不是自己最可依赖和最重要的吗？现在俩人彼此说着失去理智的，刺伤着对方的话，这样对这个家有什么好处呢？薛坷想到这终于管住了自己的嘴，可胡为慎的气却没有消：“你现在了不起了，你根本就是利用我，你是工程师、懂英文又年轻漂亮，你也可以出国了，还要我干什么？你要我出国可以，咱俩上公证处去写个协议，将来谁要是先提出离婚，就自动放弃孩子的抚养权。”

    薛坷的心被深深的刺痛了，为了减轻这痛楚，她本能的退缩到灵魂深处的某个地方去，仿佛在一瞬间又回到了五年前那场大病之后，不得不放弃一切的超然状态。什么是爱情？什么是信任，什么是真心真意？这世间上确实有过，但都非常的短暂，这些美好的东西在生活中现实的利益面前倍受考验，而且往往消散在每个人维护自身利益的言行中。再美好的爱情，当夫妻间有一方有了维护自己的利益不受损失的动机时，爱情就开始动摇、破裂，直到最后化为粉末随风飘散。想到胡为慎对自己不信任，在人生的道路上在为有朝一日和自己分手而做着准备，薛坷苦笑了一下，很平静的说：“好吧，就按着你说的办，现在就写，明天就去公证。”

    薛坷的大度和爽快倒使胡为慎一愣，几星期来纠缠在心中的很多矛盾，好像这么很轻易的就解决了。胡为慎知道方初在薛坷心目中的地位，只要薛坷愿立这个字据，就等于说薛坷不会选择离开自己，只要薛坷和方初是自己的，其他的一切包括事业才有了其存在的价值。

    薛坷心里嘲笑着她起草的那份夫妻协议书，协议书上把胡为慎娶薛坷时有多少钱，现在他们有多少钱，以及如果有一方提出离婚，孩子抚养权归属和财产的分配等都写得很清楚，薛坷是完全站在让胡为慎对协议书满意的角度去写的，所以胡为慎看过之后，觉得已经完整的表达了他的意愿。在去公证处的路上，薛坷看着一脸认真的胡为慎，心想，夫妻关系怎么可以靠这样一纸文书去维系呢？把家庭未来的幸福寄托在这样幼稚的行为上，胡为慎真是傻得可怜啊！


mra

了结夙愿

    随着出国日子的临近，薛坷安排着一个又一个和朋友亲人们告别的聚会，同时也要完成自己心中的一个夙愿：到父亲启正信的墓前为自己的不孝忏悔。

    薛坷在大姨媛芳的帮助下联系到了兰芝母子，并在胡为慎的陪伴下来到了他们和父亲启正信一起生活过的家。那是一套小小的、非常旧的套间房，房间里都是一些很简单的旧家具。兰芝把房间收拾得很干净整洁。母子俩非常热情的把薛坷和胡为慎迎进自己的家，薛坷能感觉到他们的内心和自己的一样，交织着激动、感叹、哀伤、思念和遗憾。

    兰芝的脸色显得憔悴而苍白，瘦削的身体给人一种沧桑的悲凉感，这是5年前医院一别后，薛坷和她第二次见面，站在她身边的是一个清秀质朴的少年。薛坷第一次见到了自己15岁的弟弟启超尘，那孩子睁着一双和自己非常神似的眼睛，定定的看着薛坷。“超尘原来不知道自己有个姐姐。”兰芝在一旁笑着说，一阵酸楚涌上薛坷的心头。“你们姐弟两气质长相都很象，超尘知道了自己有个这么漂亮的姐姐很高兴的，一直盼着能早点见到你。”

    薛坷真的不知道该说些什么，失去的她再也找不回来了，亏欠的她又怎能偿还得了？弟弟，这个世界上和自己一样流着父亲启正信的血液的男孩，来到这个世间15年，不知道自己还有一个姐姐。对他，薛坷和一个陌生人有什么不同？而自己也根本就不懂得该如何去和他沟通，不懂得如何去温暖这个幼年丧父的少年孤寂的心灵。

    几年的社会和人生经历使薛珂渐渐对人性有了日渐成熟的理解和思考，幼年记忆中零星的碎片串在一起，薛坷已经意识到，自己的父亲曾经是那样坚韧、勇敢的男子汉，虽然自己一辈子没有听到他对自己表达的一句关爱的话，但薛珂知道他是爱自己的，他临终前的眼光，已深深的印在了薛珂的心底。而越是懂得父亲那一辈子没能表达的父爱，薛珂就越是难以原谅自己对父亲的不孝和伤害。

    兰芝拿出了超尘从小到大得到的各种奖状给薛坷看：“你们姐弟两都是好孩子，超尘在学校里一直是三好学生，成绩也很优秀，我一定供他上出大学来，你爸爸这一辈子有你们两个好孩子，他也值了。当初你考上大学的时候，我们心里可真高兴啊！他对我说，得谢谢你妈，这么多年把你养得出息了，她也真是不容易啊！”

    “阿姨，我得谢谢您，要不是有您照顾我爸，对我爸这么好，我爸这辈子就太可怜了。”薛坷愧疚的低着头，真诚的从心底感谢兰芝，感谢上苍给了父亲启正信这样一个贤惠善良的妻子。

    “唉，当初你小，你爸去看你，你不认他，他回来哭得死去活来的，差点想不开。小珂，你别怪你爸，他真的很爱你，都是没办法啊！你爸一辈子两袖清风，什么也没给你留下，唱戏就是他的命，只要有戏唱，他就心满意足了。你爸一辈子就吃亏在傲气上，老说人活着绝不为五斗米折腰，所以我们一直住不好的房子，一些戏唱的不怎么样的级都评的比他高，可有他对我和超尘的那份心，我们跟着他吃多少苦都值了。”

    薛坷的泪水再也忍不住，如决堤的洪水奔涌出来。是啊！一份最真挚的、忘我的爱，这不就是自己这一生最大的渴求吗？来到人间29年，薛坷已不敢相信世间有真爱，今天看着兰芝和超尘，看着父亲启正信住过的这间陋室，薛坷在想：真爱应该是真的有过的，只是她错过了，而且永远也找不回来了。

    出国的头一天，薛珂和胡为慎在兰芝母子的带来下来到了启正信的墓前。那是坐落在众多的石质墓盒中的一块座极朴素的骨灰墓，墓碑上简单的刻着“正信之墓”妻陈兰芝，儿陈超尘立。兰芝解释：“这都是按他走的时候交代的做的，他说这辈子是生父给的身体，养父给的命，跟谁姓都愧对另外一位父亲，所以碑上只留名不留姓。他还说一辈子没能给我什么富贵荣华，唯有儿子超尘，愿他改随母姓……”兰芝哽住不再往下说了。

    薛珂久久的跪在父亲的墓碑前，人生的一幕幕象火石电光般的在脑海中闪过，自己的生命中有太多的痛苦，太多的恩怨，太多的困惑，太多的无奈，太多的亏欠和遗憾。薛珂向父亲告别，她在心底默默的说：爸爸，在我的心目中，你是勇气、正义、坚强和爱的化身，我来的太晚了！如果这一天早一点来，也许在我的生命中会有一种能让我永远可以依托的爱，让我能有勇气面对未来的一切苦难，可我已经错过了，那种我永远也得不到的无私的爱，也许本来只有你能给我，我无法说清是谁夺走了这一切，但灵贵是我永远的痛苦之地，我要走了，我将远远的离开这里，也许在地球的另外一边，我能忘记这一切，从新找到生命的意义和快乐。


mra

初到多伦多

    和薛珂一起申请技术移民的几家朋友都先后拿到了移民纸，前后脚的飞往加拿大，有的选择去温哥华，因为那里的气候温暖，华人多而且景色优美；有的选择了多伦多，因为据说那是加拿大经济最发达的城市，就业机会多；也有的选择了蒙特利尔，因为这所城市对新移民的政策比较好，每月可以拿着几百块的生活费先去学法文，能给人一段缓冲和适应的时间。

    胡为慎和薛珂选择了多伦多，因为胡为慎最关心的是就业和创业机会。初到多伦多的时候，正好是枫叶刚刚开始变色的季节，秋高气爽的多伦多到处是一派迷人景象，令薛珂深深的陶醉其中。陈菲高中的同学单友杰8年前就去了多伦多求学，这次在他的帮助下，薛珂一家几乎没有遇到什么麻烦就租好了房子安顿下来。薛珂对24小时房间里都有热水用，走不远就可以到华人店很集中的地方购物，公寓楼周围到处是草地和树林及孩子玩的小乐园感到很满意，方初看到小松鼠满街跑，野鸽子海鸥在房前屋后自由飞翔等等新鲜事也是兴奋不已。

    安顿好家，薛珂和左邻右舍大陆来的新移民们交上了朋友，在他们的介绍下，很快就找到了附近专门为移民提供的英文班、社区服务中心等。新生活就在英文班里开始了。97年底大陆来加拿大的新移民还不多，英文班里多是些讲广东话的中国人，在唐人街上也很少听到说普通话的，薛珂落地后发现自己的英文听力很有问题，常常听不懂对方在说什么，对自己语言能力的自信心大受打击，怀疑自己怎么努力也无法弥补语言上的障碍，心里很焦虑。胡为慎的英文完全是零，在初级班里，35岁的胡为慎觉得自己象个大傻瓜一样的可笑。在这个新的国度里，虽然周围的景色依然是那样的美丽，但薛珂的心情却一天天的沉重起来。

    没有语言和听读能力的人就象是个刚刚来到一个新世界的新生儿，可薛珂和胡为慎没有时间和机会象婴儿一样的去成长和学习，他们虽然也得到加拿大政府的一些关照，比如免费的英文班，学英文时有免费的照看孩子的服务，新移民就业辅导等等，但他们时刻面临着的，更多的是责任和生存压力。

    薛珂要自己补习英文，要帮胡为慎学单词，要培2岁半的方初玩和讲故事，要做饭洗衣服，好强的薛坷想要做好每一件事，却处处觉得力不从心。胡为慎自从20岁就开始了自谋生路的历程，所以刚开始的时候心里压力到不象薛坷那样大，他很自信，觉得在有着这样好的生活环境的地方，凭着自己的勤奋和能力，给薛坷和方初一个安逸舒适的家应该不是什么不可实现的梦。可是，胡为慎的自信心在考汽车驾驶执照的过程中，几乎被彻底摧毁。

    胡为慎的驾车历史已经有十几年，开车一向又稳又安全，而且他曾经常去灵贵周围的山区采购原料，开过很多复杂危险的路，在旅途中也常遇到车子出状况的时候，他在维修保养车子方面也有很多的经验。胡为慎的计划是，最不济自己考个驾照，在北美当货车司机打几年苦力打点基础，将来再看能有什么发展。可就是一个本来在他看来最简单的考驾驶执照，却整整折腾了他半年的时间，由于英文不懂，每次考不过他都实在搞不懂自己错在那里？一次又一次，薛珂陪着他排期、借车，考车，到考场找洋考官理论，横竖花了半年的时间，胡为慎才拿到了驾照。半年中，两个人的心态都从刚来时的兴高采烈，渐渐的转为忧心忡忡。

    薛珂发现生活好像并没有因为改换了地方而变得轻松和愉快起来，在国内面临的诸如胡为慎企业的生存问题，住房问题，孩子的受教育问题，环境污染的问题，应酬复杂的人际关系等等令人烦恼的问题好像因为出国就都解决了或逃避了，可因为丈夫因语言障碍而带来的内心失落的精神问题、家庭生活来源的压力问题等等苦恼却又都接踵而来。

    出国后薛珂把自己天性中活泼外向的一面释放出来，在公寓楼里结交了很多新移民的家庭，大家有个什么烦心事、开心事的一起分享分享，逢年过节的大家一起每家做个菜聚一聚，也算是解了刚来时的那份思乡之苦。薛珂发现，尽管自己出国最深层的原因是要逃避过去的一切人或物，可乡情、亲情却象两根粗粗的绳子栓住了自己的心，对母亲的思念甚至使薛珂难以忍受，她有时会流着泪往家打电话：“妈，我怀疑自己出国的决定完全都是错的，我太想你、想陈菲和小姨他们了，我可怎么办？”而媛芬总是在电话里安慰她，过一段时间就会好的。

    新移民们在一起，话题永远离不开的就是如何找工作或如何上学以便将来找个稳定的好工作，大家把每个人了解的情况都分享出来，谁谁哪年来的，学了什么专业，现在年薪多少了，谁谁又买了车，谁谁又买了房等等，薛珂和胡为慎也在不断的寻找和调整着自己的目标和方向。薛坷从来就不喜欢自己大学学的化工专业，出国前花了不少时间钻研中医针灸，并曾经跟着自己的指导老师，一位在灵贵很有名气的老中医针灸医生到医院实习过一段时间，为的就是到加拿大后能在这个行业中找到新的路。但由于自己毕竟不是正规的中医学院毕业，所学的东西也很理论化，缺少临床经验，所以薛珂内心总觉得自信不足，但为了生存，薛珂决定硬着头皮也要走这条路，而且为了维护自己的脸面和自尊，薛珂开始在朋友面前有意模糊自己的学历和专业，并开始联系加入当地中医师组成的中医针灸协会。

    其实当时从大陆来的移民很多人的专业都不好找工作，当时很多人转行学电脑，或自学电脑，为了找到工作编写自己的简历、专业的情况非常的普遍，大家觉得为了生存这不是什么问题，薛珂从心里认为这是造假行为，但不这样做找不到工作怎么办，她不得不在道德和现实间选择了生活，并因为自己要不断的和人撒谎而内心倍受煎熬。

    多伦多的中国人社团在97年的时候并不太多，当地从事中医针灸行业的中国人大概也就几十个人而已，但薛珂到多伦多的时候，当地的两个中医针灸协会正为了英文名字的问题在大打官司，并在中文报上互相指责，好不热闹。薛珂最不能适应的就是人与人之间为了名利而你争我夺这类的事，可此时家庭的希望仿佛一下子落在了自己的身上，除了硬着头皮上，还能有别的选择吗？

    薛珂拿着国内针灸老师的推荐信找到了加拿大中医针灸协会，会长一看来人入会，正是要人的时候自然喜不自胜，通知薛珂来参加了两次会，很快就封薛珂做了协会的秘书，照片登在了协会的半年期刊物上。薛珂看着自己的照片心里七上八下的：自己不会骗人，可好像现在天天要骗人。在人前总要装出一付很自信很懂很专业的样子，不管心里有多少压力也不能表露出来。

    胡为慎本来准备先来加拿大看看情况，如果薛珂母子能安顿下来，他就还是回国去挣钱，毕竟那里的一切都是自己熟悉的，游戏规则就是一个，谁胆大谁就有机会捞到钱，胆大包括敢撒谎，敢造假，敢剥削，敢贿赂，敢骗人，敢在权势面前做孙子，甚至于要敢杀人等等。虽然多年来为生活所迫，他已经对那里一切不公的现象开始麻木了，但胡为慎从本质上还是厌恶那一切，这也是他当初愿意离开灵贵，到海外来看看有没有其他的路的原因之一。没有语言的痛苦本来使胡为慎决定还是早日回灵贵，但算一算薛珂母子一个月的开销，租房500加其他费用最少也要800块左右，折合成人民币就是5000多，自己在国内一个月挣几千块也是要付出很多的，要想让薛珂和方初过上好一点的日子，并能在这里拥有自己的房子自己的家，也是很不容易的，而且把一个家拆成两半又是一种感情上的冒险。相反在这里就是打一份工一个月能挣1200以上，可以有个安稳的家，一家人在一起再考虑如何奔小康好像更现实一些。

    正如薛珂当初认定胡为慎是一个有生存能力的人一样，不会英文也不会广东话的胡为慎在到多伦多4个月后找到了第一份时薪为8块钱的工厂的活。加拿大在一线生产线上工作的工人，绝大部分都是来自世界各地的移民，从移民几年到几个月甚至几星期的都有，工作的紧张程度和劳累程度决不是国内大锅饭式工厂的工人所能比的。好在胡为慎确实是一个吃得苦的人，干活又很认真，所以很快就赢得了同事和老板的好感。

    胡为慎打工后才渐渐体会到，加拿大的老板对待员工不可以向国内对待农村里来的打工族一样，加拿大有很多劳工保护法，对工作时间、加班时间，最低工资等都有很细致的法律可以依照，大家也都尽可能的自觉遵守这些法规，因为这个法制国家的特点之一就是执法很严格，一旦有了违法的记录，今后方方面面的麻烦就会很多。但反过来讲，作为雇员，你也必须认认真真的做好你每分钟的工作，因为你的每分钟都卖给了你的老板，做得不好就会被炒鱿鱼。

    打工的生活其实最累的并不是身体而是心灵，薛珂一家住的公寓楼里，大多是一家家大陆来的新移民，由于每个家庭的情况都不一样，英文好的，专业好的就都在陆陆续续的找到比较好的工作，很多也在上学寻找新的出路等等。和其他人的情况一比较，胡为慎的心里压力就非常的大。胡为慎有一个致命的弱点就是他拿起书来读就会心烦脑袋痛，尽管他也曾经下过决心要好好的学学英文，但学完就忘的痛苦折磨得他真是感到生不如死，最后他只好彻底放弃在语言上的努力，只想在生活中东一句西一句的慢慢去积累。看着别人家都在一步步的向着自己的目标努力着，而自己却象个残疾人一样的，看不到自己的目标和未来，这种折磨真是难描难述。


mra

精神的困惑

    薛珂在针灸协会里认识了一位女医生张荞，她本身是西医学院毕业的，和这里很多中国大陆来的西医一样，由于很难进入加拿大的医疗系统谋职，就大多改行挂牌干起了针灸。张荞是一个非常热情的人，看薛珂一家刚来多伦多面临很多困难，而她认识的一个东欧人开的健康食品店正在找一个中医针灸医生去店里当坐堂医，张荞就推荐了薛珂。

    薛珂怀着非常忐忑的心情来到了这家位于多伦多闹市中心的健康食品店，店里买的是各类营养保健产品，各种天然植物提取剂，包括各类维生素等等，店主是一位来多伦多多年的罗马尼亚移民贝拉，这个通晓五种语言的女人总是用一双怀疑和警惕的眼睛看着走进店来的每一个人，她有着一个变态的老处女所有的一切怪癖，但同时又非常的机灵和狡猾。她的正当职业是小学老师，每天下班后以及周末、假期就是她看守这所店的时间，她很想省钱，可以说是绞尽脑汁找可以为她免费看店的人，而薛珂就是这样的人选之一。贝拉在店里隔出一个小房间，在里面放了一张自制的病床，她让薛珂没事时就帮着她招呼客人，介绍商品，如果客人愿意同时试试针灸的，那么薛珂的诊费贝拉提百分之三十。

    薛珂就这样硬着头皮开始了第一份自己移民多伦多后的工作。之所以会觉得是硬着头皮，一个是因为薛珂对自己的技术还没有十分的把握和信心，而根本问题还在于，薛珂觉得自己对中医的基础理论始终悟不到其根本的内涵，所有关于精、气、神，五行、阴阳、生克等理论的论述都非常的抽象，没有一样是看得见摸得着的东西，就知道管用，可怎样管用的，好像完全靠的就是对书本的一种死记硬背和机械的重复，根本达不到一种融会贯通，能从容不迫分析病症的状态。

    对病人的情况心里没底，却要时刻装出一付很明白的样子，这本身很违背薛珂为人的原则，可是为了生存，好像除此之外自己也真是别无选择。尽管薛珂严格的遵守书本上有关禁针方面的规定，只用最安全的方法给病人针灸，但薛珂还是觉得自己好像是一个骗子在骗别人的钱，因为自己实实在在的不明白，治好的人是怎么被治好的，没治好的人为什么没有被治好。这种违背良心的感受时刻在折磨着薛珂，使她的情绪经常波动和失控。

    胡为慎看到薛珂每天早早把方初送去幼儿园，而后就骑车去上班，觉得那是对他真是一种精神上的支持，他盼望着薛珂做针灸能慢慢的稳定下来，这样他就可以少一些压力，也可以考虑回国谋求发展的问题。但薛珂的进展却显得非常的慢，一方面主要是因为薛珂的语言和心理障碍使得她介绍起针灸来总是显得不够自信，另一方面也是因为贝拉古怪的经营风格使店里的回头客极其的少，生意一直没有大起色。胡为慎的耐心开始一点点的在丧失，焦虑时时抓住他的心，夫妻之间为了一些小事就开始顶嘴争辩的事不知不觉间多了起来。

    薛珂本来就是一个心理有很多缺欠的人，对感情的事很是敏感，这么多年了反反复复的，她虽然靠的就是放弃对感情的执著才走过生命中一次次的苦难，可周而复始，她觉得自己老是在一个同样的圈子里，重复着走在自己宿命的生命线上。胡为慎的情绪和心态时刻都牵动着她的心，两人间的摩擦也令她非常的烦恼，她开始抱怨胡为慎不用功学英文，没有男子汉承担一切的勇气等等，而胡为慎也开始指责薛珂，说都是她的任性才搞得一家人来这里受苦。而且由于夫妻两人都把精力集中在如何尽快的立足加拿大，整体心思很少放在方初身上，结果方初不象当初在灵贵跟着媛芬时那样，每天能读很多书学很多东西了，这也使薛珂常常焦虑失控，出国为的就是方初能有好的生存环境，可这个样子下去，对方初有什么好处呢？会不会反而耽误了方初呢？

    薛珂感到自己简直又要发疯了，本以为从小到大都生活得太苦太难，这才逃到加拿大来，目地就是要寻找一种没有那些痛苦的新生活，可怎么新生活还是带来很多的新问题和新的苦难，好像人生一辈子就是苦啊苦，看不到出路似的，这样活一辈子到底有什么意义呢？

    那时新来的移民很多都会到教会去，一来是听说教会的朋友很乐于助人，想在找工作方面得到一些帮助，二来也是对西方的宗教活动心怀好奇。在朋友的建议下，周末的时候，薛珂也开始到教会去寻找心灵的出路和人生的答案，胡为慎也随着薛珂到教会去看看加拿大的宗教生活，并把其作为在这个社会中结识新朋友的社交渠道。教堂里充满了神秘和肃穆的气氛，薛珂不知道该如何形容自己的感受，但她确实是瞬间就迷上了那种由于生命对神的归属和信任及寄托而产生的一种内心平安和温暖的感觉，好像所有在人间找不到的东西，包括宽容、理解、真爱、关怀等等一切美好的东西都从神那里得到了，尽管神是看不见的，但薛珂却说不清为什么，就是觉得他是存在的，而且他确实能够听到自己的心声和祈祷。

    薛珂对教堂的热衷是胡为慎不能理解的，但去教堂使忧郁的薛珂有了解脱后的笑容和一些欢愉的情绪，胡为慎也就随她去了，但自己却说什么也不愿意去信仰一个看不见摸不到的东西。周末胡为慎常常要睡懒觉，因为平时打工感到很辛苦，而薛珂就自己用小车推着方初到教堂去和教友们探讨人生的困惑。由于没有太多西方历史方面的知识，薛珂看不懂圣经，对其中的很多故事也不能理解，而对她的许许多多疑问，传教士们总是非常和蔼的笑道：“你去读圣经就会明白的。”这无法满足薛珂的需要，如果说宗教也是一种人生的哲学，那么它起码应该能够答疑解惑吧，为什么有的人生下来就病困不断，或一生悲惨，为什么有的人却能带着万贯身价的出生？为什么万能的耶酥却不能在慢长的岁月中让中国人认识他？他是万能的啊！为什么信主就能去天国，什么是真信？薛珂有太多的为什么，而由于文化和背景的差异，薛珂看不懂西方人的神给他的子民留下的话，在教堂里也没有找到能解答她的一个又一个疑问人。两个月后薛珂又陷入了对生命的困惑之中。


mra

变异的诱惑

    而与此同时，街上那一幢幢坐落在花草树木中的漂亮洋房和街上跑的各式漂亮轿车也不时的刺激着薛珂的欲望之心，看看自己一家三口租住的小公寓，什么时候才能拥有那样好的房子和车子，过上体面舒心的生活呢？丈夫来到加拿大完全成了一个出门都需要自己陪自己带的人，以前嫁给他就以为是终身有靠，可现在不但靠不上了，他还需要自己时刻去搀扶鼓励。累！薛珂开始觉得非常的累。

    这一天，薛珂的邻居罗萍家里来了一位朋友霍尤，据说是她一位朋友的亲戚，来多伦多几年了，生意做得不错，受亲戚之托来看看罗萍一家。正好薛珂吃完晚饭后带方初去找罗萍的儿子豆豆玩，大家互相一介绍，原来霍尤也是在灵贵长大的，不过二十多岁就随父母搬回老家山东去了。霍尤四十多岁，长得非常魁梧，也非常的建谈，和薛珂说起了灵贵的山山水水、传说逸事滔滔不绝，引发了薛珂的阵阵思乡之情。

    霍尤一见到优雅美丽同时带着几份幽怨的薛珂，立刻就被眼前这个带着灵贵气息的少妇所吸引，他借口一定要认个老乡，就来到了薛珂的家里主动表示要和胡为慎交个朋友。霍尤在薛珂家里大谈自己来到加拿大后的创业史，怎么从打餐馆开始，到今天做了北美多家大型环保设备的中国销售总代理，每单生意都是几百万美金，怎么突破语言障碍等等，表示对老乡一定要帮一把，让胡为慎和薛珂有困难就找他。胡为慎此刻正所谓虎落平阳，功不成名不就很是气短，在气势逼人的霍尤面前更感到矮人几份，心中的压迫感难描难述。

    薛珂当然能感受到霍尤不时扫向自己的那带有目地的眼光。以前在灵贵，为了回避男人的这类目光，薛珂宁可每天过两点一线的单调生活，宁可在工厂做一个普通的技术员，因为那时她有胡为慎可以依靠，她不需要靠自己的容貌去谋一份衣食。可此刻一切都不一样了，胡为慎在一次次的打击中变得越来越脆弱，家庭的担子无形之中已压向了自己的肩头，做针灸前景如何？薛珂心里没有底，要想撑起这个家，自己还能不接触这个社会，还能不去习惯和适应甚至学会利用这样的目光吗？

    第二天，霍尤的电话就粘上了薛珂：“薛珂，我知道新移民的生活有多苦，我真想帮你们，你跟我学做生意吧，我保证你们能很快发起来，买房买车都不会是问题。”

    “我可是什么都不会的。”

    “我一看就知道你特聪明，我带着你做几单生意你就会了。”

    薛珂的内心在激烈的挣扎着，她知道这个男人对自己不怀好意，若在以前，自己会毫不犹豫的不给对方任何机会，可此时身临困境，确实想走点捷径少受些挫折。于是薛珂决定冒险一试，反正只要自己把握得住，他也不能把自己怎么样。于是薛珂答应第二天中午贝拉来看店时，跟霍尤到银行去看他如何转账和结算。

    第二天中午，霍尤开着他的大奔驰到薛珂工作的地方接她，薛珂上身穿一件白衬衫，下穿一条灵贵土产的蜡染粗布裙，头发随意的扎在脑后，清纯的如同霍尤记忆中美丽的三真湖，也钩起了霍尤对少年时在灵贵初恋的美好回忆。霍尤带薛珂去唐人街随便吃了点快餐米粉，就带她来到了加拿大皇家银行的办公楼，客户等候的客厅装饰的非常典雅和古朴，霍尤很熟悉的和银行的职业打着招呼，同时办理着业务，薛珂只是静静的坐在一旁。一位看上去很有绅士风度的经理级职员出来和霍尤谈了一会儿，交给他一些单子，霍尤坐到薛珂旁边，好像是教薛珂似的，告诉她这是什么样的一份货单，并指给薛珂看其金额是300多万美金。薛珂其实一时之间根本就反应不过来霍尤给她讲的是什么东西，但有一点她很清楚，今天霍尤就是要让她看到自己的实力，让她崇拜他的人也崇拜他的钱。

    从银行出来，霍尤没有直接把薛珂送回去，而是把她拉到了美丽如画的安大略湖边，霍尤显然对自己充满了信心，他单刀直入的说：“薛珂，你长的很象我初恋的情人，我想和你交个朋友。”

    “朋友？什么朋友？”

    霍尤显然认为薛珂在装傻，脸上露出了一种何必装正经的表情：“当然是男女朋友了，你说什么朋友？”

    “我有老公，你有太太，我不会做背叛我老公的事。你那么有钱，又常常在大陆跑，要玩有的是人陪你玩，我们还是做普通朋友的好。”薛珂边说边在心里痛恨自己的堕落，跟这样的人还做什么朋友，以前自己总觉得不会为五斗米折腰，可此刻自己还有什么尊严可谈？

    霍尤显然对自己被拒绝感到很是意外和尴尬，他讪讪的：“没想到这年头你怎么还有五十年代人的思想。”

    然而霍尤并没有放弃对薛珂的进一步引诱，他不相信这个漂亮的女人真的能在困境中，在钱势的诱惑面前严守尊严和贞节。他还是不时的打电话给薛珂，许诺她到自己的公司工作，甚至故做清白状的请胡为慎一家到自己的家里做客，或是以教薛珂做生意为幌子约薛珂出来。感情是世界上最奇妙的东西了，胡为慎虽然不清楚具体发生了什么，可他的心里却明明白白的知道霍尤一定是在为薛珂而忙活的。男人的自尊使他强忍着心中的愤懑，他无法发泄，因为他此刻是英雄气短，是自己没本事不能给薛珂和方初一个安定像样的家，自己还能要求薛珂什么呢？他知道薛珂是在为这个家找出路，如果自己什么都能干，还需要薛珂这样抛头露面的，让别的男人有机可趁吗？

    然而，人的忍性毕竟是有限的，胡为慎虽然没有在薛珂面前提过霍尤的名字，可他的怒火总是从别的地方暴发出来，故意和薛珂闹别扭的事每一两天就要发生一次。薛珂觉得自己真正的是处于水深火热之中了，一方面是霍尤的甜言蜜语加物质利益的诱惑，一方面是胡为慎失衡的身心给自己带来的精神压力和伤害，薛珂该如何选择，怎样的选择才是通向光明和美好生活的选择呢？


mra

初闻法轮

    二月的一天，薛珂正在贝拉的店里看医书，苏珊走了近来，薛珂看到走进来的这位金发碧眼的女士，身穿一身白色的洋装，系一条彩色的丝巾，气质优雅，面带友善的微笑。她在货架前流连了一圈，拿了几瓶不同的保健食品过来付款。薛珂微笑着和苏珊打着招呼，看到她买的几样产品有镇静、止痛的功效，就笑着说：“您有什么不舒服的症状吗？想不想试一试中国的针灸呢？针灸止痛、镇静的作用都非常神奇的。”苏珊露出一脸孩子般腼腆的表情：“我得的是乳癌，你认为针灸能治吗？”

    薛珂语塞，心里为这位优雅和善的女性难过，怎么得这么个绝症呢？薛珂坦诚的说：“针灸虽然不能保证治好您的病，但针灸一定会对缓解您不舒适的症状有好的作用，您可以试一试，就知道我说的是不是真话了。”

    苏珊甜甜的笑了：“好吧，我听不少朋友介绍过针灸的神奇疗效，但一直没有机会去试，不过我很怕针的。”

    “我用耳穴压籽的方法配合五行磁吸针给您试试，不会痛的。”

    就这样苏珊成了薛珂的常客，她觉得接受了薛珂的治疗之后，的确减轻了很多症状，如失眠、厌食和疼痛。她每周到贝拉的店里来一次，让薛珂在她的一只耳朵的穴位上换上压迫穴位的药籽，并接受针疗。薛珂认真的研读医书，寻找治疗苏珊病状的配穴方法，真心的希望能帮到这个可怜的女人。

    交谈中薛珂知道了，苏珊是一家大公司的财务主管，她已经五十多岁了还是单身，但身边从来不乏男朋友，只是她不需要男人来拖累自己，并认为爱情总是美好而短暂的，所以她总是在自己需要的时候接受一段感情，却不愿将自己的一切寄托于感情。现在得了这个病，苏珊除了从家人处得到一些关怀和照顾，很多时候都是自己一个人孤独的去面对心中的那份恐惧。苏珊喜欢薛珂的小诊室，因为薛珂给她的印象是非常的清纯善良，每次治疗时，和这个中国女子谈谈自己的人生也填补了心中一份孤寂的空间。

    这两个星期，苏珊没有向以往一样准时的打来预约电话，也没有出现在店门口，薛珂的心不免悬挂起来，她担心苏珊的病情有了什么不好的变故。这阵子薛珂的还有一个病人是高大的黑人杰克，他在不远处的一撞办公大楼里有自己的公司。杰克是一个受过良好教育的黑人，由于生意做的很成功，杰克的言行透着一份骄傲和男人的自信。他也是来贝拉的店里买营养保健品时撞上薛珂的，薛珂在和他的搭讪中了解到他得了肩痹，左胳膊不能灵活运动。薛珂也是建议他接受自己的针灸治疗，杰克用大眼睛瞪着薛珂：“我试了所有的办法，我看了最好的物理治疗师，骨科大夫，推拿就是没有试过针灸，你真的以为自己能把我的肩治好吗？”薛珂笑了笑说：“不试试怎么知道？我的收费很便宜，你试试看不会损失什么，但我觉得我能治好你的肩。”

    杰克立刻就躺到了薛珂的治疗床上，高大的身体压得床吱吱作响，长长的腿耷拉到了床外。第二天杰克如约来接受第二次治疗。到了第三天早上，杰克在去办公室之前就兴冲冲的推开了贝拉的店门，他兴奋的大声说到：“嘿，亲爱的医生，你看我的肩已经好了，我真是太高兴了，你知道吗，昨天晚上我又能去健身房了，这是两年来我第一次去健身房，你看着吧，我很快就能把这身肥肉变成肌肉了，哦！我真是太感谢你了，亲爱的珂医生，放心吧！你会有很多生意可做了，你真是个好医生。”

    接下来的几天里，不时的有黑人走进薛珂的小诊室，上午来一个说：“请问你是珂医生吗？我是杰克的爸爸，我的胃不舒服。”下午来那个说：“亲爱的珂医生，我是杰克的姨妈，他告诉我必须来看你这个神奇的医生。”第二天一位美丽无比的白人女子也走了进来：“珂医生您好，我叫珍尼，我是杰克的女朋友，我有偏头痛的老毛病。”薛珂忍不住想大笑起来，这个杰克真是一个可爱的人，他用自己特殊的方式回报着薛珂，那份真诚令薛珂感到无比的开心和温暖。

    这几个星期就这样忙忙碌碌的过去了，薛珂对苏珊的牵挂也渐渐的淡了许多，但当苏珊优雅的身影再次出现在薛珂面前时，薛珂抑制不住心中的喜悦走上去和她拥抱：“我看到你真的非常高兴，这段时间你没来我真的很担心，你看上去气色非常的好，你最近怎么样？”

    “亲爱的珂，你不会相信的，我全好了，我完全好了，我的癌症消失不见了。”苏珊那特有的甜美轻柔的声音因激动而微微的颤抖着。

    “真的？奇迹真的出现了？你做了什么了，苏珊，怎么会几星期不见，你就完全康复了呢？”

    “珂，我学炼了你们中国的一种气功――‘法轮功’，真的太奇妙了，我只是学着做了几套非常简单的动作和打坐，并看了一本叫《转法轮》的书，说真的，珂，我还没有读完这本书，读起来有很多地方也不是全能明白，但这是一本教人修心向善的好书，我的朋友介绍说，在你们中国有很多得了癌症的人炼法轮功之后就康复了，所以我就去学学看，真的太神奇了，昨天我到医院做了复检，我的癌真的不见了。”

    这是薛珂第二次听到“法轮功”这三个字，这使她想起张荞医生也曾经和她提到过这三个字，好像当时还说要借她一本书看看。薛珂学习中医之后，本来就有许多解不开的疑惑，比如自己治好了杰克的肩痹，但其中的真实的治疗机理何在，薛珂并不清楚，一切都是一种经验的记载，所有的技能靠的是对穴位的死记硬背。而今天苏珊身上发生的奇迹更是无法解释的现象。薛珂知道中医和气功中都有很多现代西方医学解不开的迷，薛珂对这些迷充满着探知的欲望，当天她就打电话给张荞，说要到她家借本有关法轮功的书看看。


mra

佛缘天赐

    九八年的五月，是薛珂一家到多伦多后迎来的第一个鲜花灿烂的春天。这一天张荞来约薛珂去参加多伦多法轮功修炼团体在加拿大召开的第一届修炼心得交流会，虽然之前薛珂就在张荞的推荐下看过了《转法轮》这本书，并觉得这本书确实很好，但也觉得书中要求的许多东西自己无法做到，太严格，不象基督教的东西比较温暖和轻松，所以虽然也学了学动作，但还不算入门的法轮功修炼人。

    薛珂从小在叶宝伦的影响下看了很多《奥秘》、《未解之迷》、《飞碟探索》等刊物图书，又读了很多武侠小说，后来自己练过气功，再加上学习中医等，薛珂发现许许多多她在那些书中找不到答案和谜底的东西，在《转法轮》这本书里都有很圆满的解释，那么这本书是否也就仅此而已呢？什么叫修炼呢？

    带着对法轮功修炼人法会的一种好奇心，以及有可能一睹法轮功创始人真容的侥幸心理，薛珂跟着张荞一切去参加了周末在多伦多大学举行的首届加拿大法轮大法心得交流会。薛珂那时主要是对有很多神奇故事传闻的李老师感到很好奇，想看看他是个什么样的人，所以发言的人们都谈了些什么，薛珂基本都忘了，大约有人谈的是自己多年不治的病都痊愈了，或是如何做个好人之类的，不过大家的真诚和发自内心的对法轮功的感激之情给薛珂留下了印象。到了下午的时候，法轮功的创始人李洪志先生真的走到了讲台上时，薛珂不知道为什么也和周围的人们一样，是那样的兴奋和激动。

    李先生讲了一段时间后，就开始回答在场人士的问题，薛珂没有什么问题，但听到有一个人问，大意是如何理解夫妻之间的关系，为什么婚姻会成为爱情的坟墓。在大家的一片笑声中，李老师很从容的，用很浅白的话回答了这个问题。薛珂非常认真的听着，因为那也正是她非常困惑和想要明白又不得其解的问题。

    记得当时李老师是从缘分和姻缘关系的角度解答这个问题的，薛珂当时能听明白并理解到的大意是：夫妻是天定的姻缘，不管是父母之命还是媒妁之言或是自由恋爱，两个有姻缘之缘的人的结合是铁定不会错的，而夫妻间关系好坏则取决于前世彼此间的恩怨渊源，作为一个修炼人就是要在夫妻间的矛盾中守自己的心性，善解一切恩怨。

    李老师的回答可以说是如同一个炸雷将薛珂猛的炸醒了，这样的解释是薛珂从来没有听到过的，薛珂觉得这真是一种最圆满的解释，并同时给出了最圆满的解决途径。如果按着这位师父说的去理解，那就是说，自己和胡为慎是前世的姻缘才结成了今世的夫妻，而人们所说的爱情、性格、修养、脾气等等因素都不是彼此走到一起的根本原因。那么现在很多时候，自己觉得胡为慎不象以前那样爱自己了，不能理解自己，说话做事伤害到自己了，使自己觉得受气了甚至受伤害了，此时如果能反过来按着老师说的去想，前一世也许自己就是这样对待他的，或者就在今生今世，有时由于自己的任性也伤害到他了，而这些欠他的债都得还给他时，那么心中的委屈也就淡了，同时为了不再造业，自己对胡为慎也会处处真正的关心他爱惜他，不就善解了恩怨吗？薛珂如获至宝的捧了本《转法轮》回家去了，下决心要从即日起修炼法轮功。

    薛珂开始认真读《转法轮》后，所做的第一个决定就是不再继续和霍尤纠缠。这一天霍尤又找借口来约薛珂，薛珂心想也得给他讲清楚自己的想法，彻底了断霍尤对自己的念头。霍尤办完事后把车又开到了湖边，好像在不经意的讲述着自己的奋斗史，时不时的插上几句对薛珂的赞美之词。在以前，薛珂面对这样的时刻总是感到很焦灼，她对忠贞的渴望是自己到目前都能够坚守道德底线的根本，可世俗对她的诱惑又使她挣扎在道义和利益之间，同时漂亮女人的虚荣心有时也在寻找这类的赞誉之词，总之每次内心的斗争都是一个自我审判和选择的艰难过程。不过今天，薛珂发现自己的心是那样的平静和安然，自己已经选择了要按照真、善、忍的原则去做人了，也就是说在任何的诱惑和利益面前都必须以真、善、忍来作为行为的标准。薛珂此刻不知道，自己拒绝了霍尤之后会失去什么、将得到什么，李老师说修炼要得到的就是心性的提高，自己理解最起码是为人的道德要提高吧。自己是有夫之妇，霍尤是有妇之夫，他对自己的勾引是不道德的，而自己为了所谓的生存需要对他的勾引含糊迁就不也是不道德的吗？薛珂下决心从此以后再不给霍尤任何机会，这本身就是对两个家庭最负责任的行为。

    “我现在开始修炼法轮功了。”薛珂好像是自语式的开了口。

    霍尤连忙用心倾听，他想只要薛珂开始愿意和自己交流了，就是突破。

    “法轮功要求修炼人要讲道德，并使我明白了，我和为慎能成为夫妻都是前世的姻缘。这姻缘不管是良缘还是孽缘，我修炼了都必须用善和爱去维护，化解我们之间的恩怨，否则，我做的任何伤害他的事，将来都会报应到我自己的身上。我知道遭自己最亲近的人背叛是一种什么样的痛苦，我不想将来因为我自己造的业而遭受同样的痛苦。”

    “你真的这么迷信吗？我并没有说我们必须拆散彼此的家庭啊！”

    “我在说为人的道德，你却只在想人的情欲，你今天所说所做的一切都在伤害着你的太太和孩子，我如果还继续和你交往就是对为慎和方初的伤害。我明明知道你对我有别的用意，可为了能早日有房子车子，我没有拒绝你靠近自己，现在我知道了这就是一种堕落，你我必须停止来往，否则最终受伤害的一定是自己。”

    45岁的霍尤长的高大魁梧，在人生的奋斗中也算是小有所成，凭着自己的风度、实力和口才，霍尤觉得绝对没有自己追不到的女人。这几年他常回国做生意，生意大场面也大，身边从来不乏带着各种目地的女人想靠近自己，可普通的女人还真是从来不入自己的眼，只有象薛珂这样出色的女子追起来才刺激。他本来看准了胡为慎根本不是自己的竞争对手，也看到了薛珂内心隐藏着的虚荣贪欲的一面，这场感情游戏虽然进展不大，但就是因为不那么容易才更刺激和好玩，而且他坚信自己一定能追到薛珂，没想到几天不见，薛珂怎么好像突然间变成了一个无欲无求的圣女，自己的财富、男性的魅力都完全失去了作用。霍尤在困惑的同时也感到一种巨大的失败感向自己压来，在内心的最深处他开始怀疑自己是否真的是一个成功的男人，自己是不是已经老了。

    看到霍尤神色黯然的样子，薛珂善意的说：“我建议你也看看《转法轮》这本书吧，可能你对自己太太和家庭的看法都会不一样的。我知道了婚姻是一种承诺和责任，己所不欲，勿施于人，我不愿意我丈夫对我不忠，这是为私的出发点，而那书中真正的道理可以帮助我们不生妄念，也就很容易守住贪欲，没有了贪欲就没有了痛苦。”

    霍尤没有听进薛珂的话，他想到的只是输和赢，他不想承认自己输，所以脑子里不断翻腾着想如何进行下一步的种种设计。此后，霍尤再找借口约薛珂时，薛珂总是客气的推辞了，于是霍尤就干脆以找胡为慎聊天为名登门拜访了几次。看到薛珂总是用坦然纯净的笑容和目光面对自己，当自己和胡为慎聊天时，薛珂会在一旁捧着《转法轮》读。

    一天霍尤还是忍不住又来到薛珂家，看到薛珂正在教上门拜访的朋友怎么炼功，怎么盘腿打坐，任由自己和胡为慎在一旁闲聊，忍不住打趣道：“薛珂，我以前看你是美女，怎么现在变得象个小尼姑似的。”

    薛珂知道他是在一种酸葡萄的心态下这么说的，就笑了笑说：“你不知道吧，炼这功会变成长生不老的仙女呢，不如那天我也上你家教嫂子炼功？”

    “算了吧，你别唬我了，等再过十年，你要还是今天这个样子，我再炼不迟。”霍尤从此就没有再出现过。

    断绝了和霍尤的往来，薛珂感到内心轻松了很多，但还有一个问题困扰她很厉害，那就是她到底应不应该继续走针灸治疗的路。薛珂读《转法轮》后，理解到原来人之所以会生病，也是由于在生命的轮回转生过程中做了坏事，伤害到别人，损害到别人后造下的业力所转化来的，很多人生病的过程很痛苦，那就是在偿还自己欠下的罪业，其实有很多病在痛苦很长时间后，业力偿还完了，病人自己也就会逐渐好的，而如果有些人以前杀过生害过命的，就很可能得不治之症。想来想去，自己给人针灸也不过是暂时给病人解除一下痛苦，或把病往后推移一下，其实在将来还要发作出来的。薛珂觉得按这样去理解，自己给人治病不成了明知道治不好还给治了吗？每次收钱薛珂都有一种在骗钱的犯罪感，这滋味真是非常不好受。

    薛珂认为普通不修炼的人，他们做医生遵循的是常人中的理，他们不知道修炼人认识到的理，也就不存在道德不道德的问题，而自己已经是一个修炼人了，明白了这样的理还做，不就成了明明白白的骗病人的钱了吗？更何况薛珂对自己的医疗技术一向不是很自信，虽然先后有些病人确实被治好了，并给自己写了很好的感谢信，但也有疗效不明显而最终放弃了治疗的。这针下去到底该多深多浅？按照法轮功师父的讲法，历史上中医的大医学家们个个都是开天目的，都能透视人体，病气在那里，经脉怎么走怎么流全能看到，所以个个是治病的活神仙，自己明明没有这功夫，这么随便给人扎，扎好了不说，扎坏了连自己都不知道，这不是明明白白的造业吗？薛珂开始考虑要转行干别的工作。


mra

解开心结

    自从修炼法轮功后，薛珂心境脾气都改变非常大，大到让胡为慎有种好像在和一个陌生人生活的错觉。原来薛珂的脾气就象潮汐，总是定期的规律性发作，好的时候一两天发作一次，不好的时候一天发作几次。出国后由于生活的压力更多的压向了薛珂，有一阵子，薛珂说话的语气常常是没好气的状态，对胡为慎和方初都是训斥指责的口气多，胡为慎先前还好言相劝，但随着胡为慎对在海外工作发展的前途感到越来越渺茫后，他也就常常暴躁的和薛珂针尖对麦铓的干，只是每次都怯于薛珂最终会情绪失控而败下阵来。胡为慎有时怀疑自己和薛珂之间的爱情是否能经得起这样日复一日摩擦的消磨，可以说自己对薛珂和方初的爱意是他原谅薛珂的原因之一，但另一方面胡为慎也承认，自己现在是处于进退两难的境地，人近中年，国内的事业放弃了，如果再丢了老婆孩子，那自己不成了一个彻底的失败者吗？但他不知道这样紧张的感情生活自己到底能承受多久，再这样下去，这个家庭不幸的未来仿佛已经摆在了眼前。

    然而薛珂自从一宣布要修炼法轮功，情绪就很快变得愉快起来。薛珂一直对胡为慎隐瞒了自己的人生经历，胡为慎怎么会知道，从小到大几十年来，薛珂所经历的那些恩恩怨怨，不但几乎杀死了一个天性纯真无邪的薛珂，也造就了一个懂得自我保护、虚荣、好胜和越来越自私的薛珂。法轮功的奇效在于，一夜之间就使那个已经死去的薛珂复活了。薛珂在《转法轮》里读懂了自己所有人生魔难的来源和因果，那些理不清道不明的恩怨情仇原来都有可以善解的途径的。她还认识到，每个人的命运其实也是可以改变的，关键是不要去看别人做过什么或正在做什么，只要自己实实在在的按真善忍走好每一步就能找回真实的自己和美好的未来。

    胡为慎原来以为，薛珂不过是一时热，就象当初去教堂，过了新鲜劲儿也就没什么了，可看着薛珂整天兴高采烈的炼功、学法并和同伴们一起在公园交流心得后，心胸变得开阔了，发脾气的时候也很少了，很多时候自己情绪不好发作时，薛珂居然也能忍得住了，可以静静的听自己发牢骚而不还嘴了。

    有时薛珂也拉着胡为慎去参加他们的学法交流，地点多半是在公园或谁的家里，胡为慎看看听听，觉得这群人也确实是群很和善的好人，只是他们谈的东西好像是比较精神方面的，离现实的东西比较远一些。话题基本上都是自己又如何发现自己有什么不好的心了，要如何克服自己的私心之类的，也有很多人在讲发生在自己身上的神奇的事，如不治之症怎么在炼功几天后好了之类的，基本没有人谈怎么买房置地，怎么发财等话题。胡为慎觉得这些东西好是好，可当不得饭吃，自己现在年轻力壮的，也不存在祛病健身的问题。在他眼里，薛珂向来是个思想超现实的人，总是在追求一些在他看来很不实在的东西，胡为慎认为只有物质上拥有了才谈得上精神上的追求，认为薛珂之所以思想可以天马行空只是因为她是女人，不是家庭重担的主要承担者，而自己实在是没有心思去考虑生活压力之外的东西了。

    但胡为慎不反对薛珂炼法轮功，原因有几个，一是胡为慎觉得法轮功使薛珂不安分的心变得安分了，她不再和霍尤来往，也不再羡慕别人有好的房子车子，这一点让自己放心，同时也减轻了自己的精神压力。二来薛珂炼功后确实脾气改了很多，不向前一阵那样经常情绪失控了，对方初也耐心了很多。再有就是薛珂开始任劳任怨的承担一切家务，并很用心的学习烹饪，一付踏踏实实做好贤妻良母的样子。移民一年来家里终于达到了一种新的和谐平衡的状态，胡为慎的身心得到了的放松。

    这个时候，胡为慎想到家里应该考虑再生一个孩子。出国好比大树挪根，其内心痛苦的感受，没有亲身经历过的人是很难理解的。付出了这么多，如果不能有所得移民又有什么意义呢？方初来到多伦多后，仅三个多月就申请到了政府资助的幼儿园，幼儿园的条件非常好，如果自费送每月八百多加币的费用，但薛珂和胡为慎那时都上学学英文，政府就出钱给孩子上幼儿园。薛珂和胡为慎都记得，当时到市政府的有关部门去申请托儿服务时，工作人员个个笑脸相迎，让他们在受宠若惊的同时，深深感受到在这个国家做人的尊严和这个社会对孩子的，甚至是超乎他们理解的重视和呵护。

    胡为慎作为一个父亲，有时看着方初，想着孩子能生活在这样一个平和的，自然环境非常好的国家里，自己打工时所受的很多苦和委屈好像也就有了报偿，那么为什么不再要一个孩子呢，薛珂还年轻，方初也快四岁了，再有一个孩子不是很好吗。胡为慎想再要一个孩子的愿望越来越强烈，强烈到他自己有时都说不清的地步。

    “小珂，我们为什么不能再生一个孩子？国内是不让生，我们来这里吃苦受累不就是为了孩子吗？那为什么不多生一个，方初将来也有个伴，等我们老了，他大事小事的有个人商量不好吗？”

    “你没有语言能力，这家里还得靠我来支撑，我现在正是考虑如何上学增强语言能力，如何能早日进入稳定的专业领域有个好的收入的时候，这个时候如果有孩子来拖累着，这个家的前途怎么办。”

    “你现在还年轻，孩子一个是带两个也是带，你可以边带孩子边学习，等孩子大了，你也学出来了，这有什么不好？”

    “我已经尝够了十月怀胎和分娩的痛苦，那种滋味我再也不想尝了。”

    每每争论到这里，胡为慎总是语咽，的确，要求一个自己爱的女人为自己生儿吃苦是令一个男人感到有些歉疚的压力，但胡为慎还是难以放弃这个思想，因为再有一个孩子的好处实在是很多，每隔两天，胡为慎就要为此和薛珂讨论一番，有时薛珂还会找理由：“我从小到大就看在大陆，遍布所有大小城镇都是‘只生一个好’之类的大标语，电影电视文艺节目里，那些“超生游击队”都是些没有文化、没有理想甚至是愚昧的人，象我这样受过高等教育的人，很少有想过要生第二胎的，我们现在功不成名不就的，如果在加拿大再生孩子，会让家里的亲人朋友都笑话和不理解，我可丢不起这个脸。”基于这样强有力的理由，薛珂坚决拒绝再为胡为慎生一个孩子。

    夫妻之间对这个问题的论战几乎成了每天生活的内容，不论薛珂怎么找理由，胡为慎就是认为不再生个孩子这国就不如不出，自己受苦受累也没有意义，有时胡为慎还为此找茬发薛珂的脾气，搞得薛珂心里非常的烦乱。这一天，薛珂读完了《转法轮》，想到书中讲到，作为一个修炼人身边没有任何偶然的事发生，所有发生的事都和自己的心有关系，这段时间为了要不要孩子的问题，丈夫和自己搞得争论不休，很是费神，到底自己有没有什么问题呢？

    星期天的早晨，薛珂炼完功就拉住了同修王静大姐，跟她交流了最近一段时间自己和丈夫间的分歧，薛珂说：“我走入法轮大法的修炼，就是相信了老师讲的人间的一切事的发生都有其因缘关系，自己能和胡为慎结合是有神灵的安排，夫妻间是恩爱还是怨恨也是前世的善缘恶缘在今世的轮报，后来我又想，那么我儿子方初的到来能是偶然的吗？如果每个人的命运都完全是有神灵在主宰，那么我自己要决定一个生命的降生与否，是不是在否定神灵的存在，认为人有权主宰自己或他人的命运呢？”

    “是啊！师父要我们修炼人‘顺其自然’，我也不相信孩子是应该人为控制的，有的人一生无子，有的人儿孙满堂，不是你的求也求不来，你要是命中没有，应该就不会有吧。”?

    薛珂说：“我仔细的分析了自己不想要孩子的动机，发现自己很怕再受十月怀胎之苦，其实这好像也不符合师父对我们修炼人的标准，如果我在生命的轮回转世中曾经做过不好的事，为了自己的利益伤害过人、损害过别人的利益，那么今世我所遭受的一切罪不都是在偿还以前欠下的业债吗，那么怀胎之苦、生育之苦是我可以拒绝承受的吗？老师说过修炼人要“吃苦当成乐”，因为吃苦就可以偿还业力，也就会有美好的未来，那么我现在怕吃苦显然不符合修炼人的标准。”

    “是，我们修炼就是要时刻用法来对照自己的思想，看看自己的想法符不符合真善忍的标准，去掉那些为私为我的念头，因为我在修炼中理解到，其实神、佛之所以是那么高境界的生命，他们能生活在最美好的天国世界，就是因为他们没有我们人自私自利的不好的思想。我们修炼，就是逐渐的去掉自己的执著心，慢慢升华到他们那样的心性和境界中去。”?

    “我还有一颗怕丢人、怕被人笑话的心，这其实还是自己世俗的名利心在作怪，是一颗想用奋斗的方法在人中求名求利求面子的心。想想如果真的有一个生命和我有缘，他将以转生成我的孩子的方式来结缘或了结恩怨，我人为的破坏神灵的这种安排是不是会酿成大错呢？这种破坏神的意志的罪，我在生命的历程中要再受多少苦才能偿还啊！”

    “悟到做到，做到是修，我想你已经找到了答案。”

    虽然从理上薛珂认识到，自己做为一个修炼的人，在要不要生孩子这样的问题上，应该是持一种随其自然的状态，勇敢的把自己的一切都交付给神灵去主宰，坦坦荡荡的用一颗修炼人的心去面对生命中将要面对的一切磨难和痛苦，但道理上的明白和真正的去实践它却还有一段艰难的路要走。

    作为一个人，要和自己已有的顽固的观念斗争才是一件最困难和痛苦的事，六年的婚姻，一切的浓情爱意都已归于平淡，夫妻之间更多的是一种亲情般的依靠和寄托，平淡和寂寞中，事业已成了调剂个人生活的一大空间，为胡为慎再生孩子，意味着自己可能不得不放弃年华、身材、前途等很多可以带来人生精彩的东西，而把自己完全贡献给丈夫胡为慎和这个家。薛珂不时看着镜子中自己依然很美丽的脸庞和保持良好的身材，想着自己为将来设计的一切，然后问自己：你要做一个修炼人，还是一个普通的人，如果你要做一个修炼的人，你就必须按照真、善、忍的原则去做选择，你敢说自己的选择能有神对你的安排好吗？不生孩子你就能永保青春吗？不生孩子你就一定能事业有成吗？你的未来你自己说了真的能算吗？什么才是你人生的意义。

    薛珂最终决定按照《转法轮》里讲的理来生活，因为在生活中，每个人都看不到自己的未来，也就都象一个盲人一样的在摸索的、试探着往前走，心中时常会充满对未来未知的焦虑、迷茫，而在《转法轮》这本书里，李老师系统的解释了生命的来源、命运的因缘来去，更指出了一个人如果事事都能按照真、善、忍的标准去做，就一定会有好的未来，也能改变自己在业力轮报中的人生历程。这一切的道理是不是真理，只有去实践才能知道其真伪，但不管怎么说，真、善、忍三个字是薛珂从生命的最深处倍感亲切的三个字，薛珂渴望一切都贯穿着真、善、忍的社会和人伦，她想即使别人不去实践，自己也要去实践，而且此生无怨无悔。

    周五，胡为慎下班回家，和往常一样，夫妻俩带着方初到超市去买下一周的食品，北美的生活节奏其实很快，胡为慎每天早上五点多出门去上班，高速公路上就已经是车灯成行，每个人早出晚归，家家都有一个大大的冰箱，每到周末就都涌到超市里去大采购。超市里胡为慎总是在一旁照顾着方初，对买什么从不操心，他已经完全习惯了一切家务都由薛珂操持的状态，只是当个劳动力，帮薛珂把重的东西搬上搬下。

    回家的路上，薛珂象是在和自己说话一样轻声的说：“我下周二已经和医生约好了，到医院去把体内的避孕环取出来。”

    胡为慎听了感到非常的吃惊：“我没有听错吧，你是说答应再生一个孩子了吗？”

    “我并没有答应什么，我只是从师父的法中领悟到，修炼人对自己的人生应该更多的持一种随其自然的态度，我没有想要，也不应该不想要，我只是想把自己的命运交给神灵去安排，我只是相信，如果我能按真、善、忍做好一切，神灵给我的安排都将是最好的。”

    胡为慎不知道该说什么，看来还是法轮功而不是他的坚持改变了薛珂，否则倔强的薛珂是绝不肯生孩子的。

    在决定把自己彻底的交给神灵去安排和主宰之后，薛珂就开始按部就班的准备租个小办公室开自己的小诊所，虽然对是否该继续行医问题，内心的斗争仍很激烈，但薛珂知道自己的一言一行的影响着胡为慎的情绪和心情，如果此刻宣布不再做针灸，不再给人看病了，胡为慎一定无法接受，所以薛珂决定还是试着做下去，如果难以为计那时自己再做其他的选择。就在薛珂刚刚租好了办公室安顿好一切的时候，九九年的四月薛珂发现自己怀孕了。


mra

静水微澜

    也就在四月的下旬，一件震动世界的事件在北京发生了。那是多伦多的四月二十四日清晨，薛珂和往常一样，清晨四点半就来到了集体炼功的公园，开始在公园打坐炼功。自从修炼以来，薛珂每天都早起和大家一起在公园里炼功，不论是数九严寒还是刮风下雨从不间断。整个冬天有半年的时间，薛珂常常在零下30多度的公园里，没有穿大衣没有带手套的炼功，却没有被冻伤一点皮肉，她总是在电话里和媛芬讲：“妈，这就是奇迹，这还不是奇迹吗？”

    这天早上刚坐下不久，薛珂就看见赵伯伯从远处匆匆忙忙的奔过来。赵增伯伯今年七十二岁了，是九五年在北京开始修炼法轮功的老学员，当年他腰部以下都瘫痪了，他的老伴赵姨的妹妹那时炼了法轮功，炼了之后多年不愈的风湿、失眠等病都不药而愈了，赵姨看见就也跟着炼了炼，发现困扰自己已经两年多的腰椎病也不药而愈了。赵伯年轻时是高级工程师，在北京钢铁总公司主导过很多大工程，对气功能治病的说法从来就不信，认为那根本就不科学，要不是自己被瘫痪病折磨得痛苦不堪，又亲眼看到赵姨炼了法轮功没几天就精神百倍的到处宣传法轮功的治病奇效，赵伯是决不会去学功的。

    赵伯第一次到北京的紫竹院炼功点是被赵姨用车推去的，老头一辈子搞工程，对今天也来学以前自己一直认为是神神道道的东西心里还是有障碍，他说什么也不肯到人群里去学，就坐在一旁静静的看。赵姨拗不过他，就自己炼功去了，到大家都闭着眼睛开始炼法轮桩法的时候，赵伯看看没人注意自己，就学着样把两只手抬起来也做了个抱轮的动作，这一做不得了，赵伯就觉得这两个手掌之间真有一团很强的能量在转动，伴着这团能量的是自己突然觉得身体里暖洋洋的，瘫了大半年的下肢也突然有了一种触电的感觉，赵伯真是大吃一惊，这样一个简简单单的动作怎么会产生如此神奇的现象？赵伯不敢再怠慢，认认真真的在一旁用手比划着跟着炼完了四套动功。赵姨在人群里早就瞟眼看到了赵伯学功的认真样，这时走过来笑着说：“瞧你这倔老头子，别人要教你还不学，自己炼的不标准，还得给你纠正动作。”没想到赵伯一脸认真的说：“哎呀！这功真厉害啊！我已经感受到了，这下肢还有了感觉，怎么这么厉害呢？”

    赵姨一听心里也非常激动，转身就告诉了身边那些炼功的朋友，大家围着赵伯就说开了，这个说我以前是偏瘫，学法学功一个多月就下了床了，那个说我是肾病，生不如死，炼法轮功全好了，不知道为家里为单位省了多少钱，还有的说我这人心理有病，没修炼前就觉得人活着没意思，心里特别苦，现在成天乐呵呵的，什么事都看得开了……

    赵伯从那天在炼功点学功到能轻轻松松的自己到处走，前后不过半个月的时间，从那以后，这老俩口就成了全天候的法轮功义务传播者，因为法轮功的师父要求弟子，自己受益了要想到让更多的人受益，这才是一个修炼者修善修慈悲的体现，义务传功还不取分文是那几年赵伯老夫妻和其他很多很多的法轮功修炼者全力在做的事。赵伯记得到了96年底他们老俩口被儿子接到加拿大来的时候，仅北京一地就是上百万之多的法轮功修炼者了。

    赵伯和赵姨可以说是来多伦多最早的法轮功修炼人之一，老俩口刚来的时候谁也不认识，语言不通交通不便，当地的华人居住的又很分散，怎么样继续炼功点的义务教功还真是大难题，急得他俩团团转。后来儿子给他们在多伦多的市中心找到了一幢老人公寓，旁边就是个大公园，老俩口一想干脆每天上公园炼功去，同时挂一条义务教功的横幅，看有缘人想学的就教吧。他们到公园的第一天就遇到了刚巧从旁边路过的薛珂，从此薛珂就成了赵伯炼功点上风雨无阻的一个同修。

    多伦多四月的清晨，气温还很低，五点左右天还没有亮，薛珂就听赵伯伯的声音从几米之外就急急的传了过来：“各位，今天早上的功就先别炼了，北京有重要的事情发生了，我们大家得商量商量怎么办。”

    原来就在同一天的北京，有上万的法轮功修炼者到位于北京府右街的国家信访办去集体上访，要求中共政府给法轮功一个合法炼功的保障，要求允许公开的正常发行法轮功的所有书籍，还要求释放头两天在天津被无理抓捕的几十位法轮功修炼者。

    应该说在此之前，薛珂从未关心过太多法轮功的同修在国内的情况，自己得法修炼也才一年不到的时间，忙于查找自己心性的不足，忙于学法炼功，忙于对照法的要求纠正自己的言行，还要忙于义务弘扬大法，让更多的人来受益，更要考虑如何安排好家庭生活和孩子的教育，薛珂真的从没想到在国内修炼法轮功的同门会面对今天这样的事件。

    赵增伯伯抓紧时间给大家介绍了整个事件的大致背景：“咱们中国有句老话‘树大招风’，这法轮大法自从师父九二年公开向社会传出后，发展速度是非常的快啊！因为有数不清的人炼法轮功身体都健康了，人传人心传心的，几年下来这人数就是几千万、上亿啊，政府领导高层里有人就对咱们师父有想法了，前两年就开始暗地里禁了大法的书不让公开发行，还派了不少警察调查国内的修炼群体，后来发现咱们确实是一个利国利民的好功法，又能给国家节省医药费，又有益于社会精神文明的提高，又没有什么政治目地，而且咱们师父为了避免个别当权的人起戒备之心，九八年就彻底搬到美国去住了，可对咱们的调查和压制却一直在暗地里进行着。”

    “这么好的功法谁压制不是有病吗？” 同修小徐在一旁插话。小徐是原来上海交大的高材生。毕业后留校任教，后来申请到多伦多大学的奖学金就来继续深造，准备将来回国干一番事业。他由于长期学习太用功，得了神经衰弱症，身体越来越瘦弱，年纪青青却已一付病容。两个月前经朋友介绍来炼功，对修炼还有很多的疑问，每次学法讨论他都有很多个为什么要搞清楚，但他严重失眠的症状两个月来到是真的消失了，他始终想用科学的道理来解释这些发生在法轮功修炼人身上的奇事。

    “嗨，这人间的任何事，有支持的就有反对的，有信的就有不信的，大法这么好，有人就是要说大法有问题，这也正常，这类人不是出于妒忌心，就是出于要想维护自己的权力利益的肮脏心理。有些人就觉得自己了不起，看见李老师有这么多的弟子尊敬爱戴就心里受不了，非要找借口污蔑大法和老师。前几天天津有份刊物，登了一篇污蔑法轮大法的文章，作者何作庥是中央正法委书记罗干的连襟，他们故意破坏政府对气功‘不打棍子，不扣帽子，不宣传’的政策，不顾事实的污蔑大法，很多天津的、在大法修炼中受益的群众就自发的到那家刊物的前面去申诉，要求撤掉文章并刊登反映大法为人们祛病健身、提高道德的真实情况的文章，结果天津公安局派警察暴力驱散了反映情况的同修并当场抓了四十多人。”

    “这也太过分了吧，中国的警察就是这样，动不动就抓老百姓打老百姓，大法修炼人都是最平和的，他们怎么下得去手？”刘欣听到这忍不住也插了进来。刘欣是个艺术家，从事芭蕾舞蹈艺术几十年，目前是加拿大国家芭蕾舞学校的老师，这所学校是全球名列前三名的专业芭蕾舞蹈学校之一，刘欣是这所学校十几年来唯一的华裔老师，她一生中培育过很多出色的芭蕾舞明星，就是当代在中国芭蕾舞界担任领导的很多人都是她当年在国内的同学和学生。

    “这件事情不简单，总之北京的同修听说天津抓人的事，大家就都坐不住了，今天天津抓了人，明天就不知道该抓谁了，而且这两年政府一直暗中压制大法，不许正规的出版社出版大法的书籍，大家对此早有很多话想讲，结果大家一商量就觉得上国家信访办反映情况是一个解决问题的途径，你想想，北京有几百万炼法轮功的人，这三三两两的昨天一下就去了一万多人。”

    “那后来情况怎么样了？”薛珂从赵伯的表情上看到了问题的严重性，她也可以算是六四的亲身经历者，对这样的举动面临的危险还是有一些认识的。

    “现在情况还不是完全清楚，刚刚得到的消息是说大家都还在中南海周围等消息，警察把去的人都围住了，听说有中央的领导人出来接见了代表，但结果怎么样大家还不清楚。这也是我来和大家商量的目地，大家看看我们应该怎么办？”

    大家你看看我我看看你，谁也不知道该怎么办，这北京在地球的那一面，怎么样能帮到正被警察围住的同修呢？他们是不是面临着随时被抓走的危险呢？薛珂来海外生活的时间毕竟还短，遇到这样的事更是不知道该向谁求助，心里非常的着急：“赵伯，你和其他炼功点的辅导员联系联系商量商量吧，你们说怎么办咱们就怎么办。”

    “我建议咱们上领馆去反映自己的心声，咱们写封信请领馆转交北京，就说说法轮功是怎样让我们身心受益的。”刘欣在多伦多生活了十几年，显得比大家都更有经验：“如果北京要抓人，咱们就在中领馆前炼功，开记者会要求释放同修。咱们还可以请加拿大政府出面，劝说他们不要为难法轮功。”

    “好，我再回去和别的炼功点商量商量，大家先回去准备准备，能请假的就请请假，等我电话通知大家怎么办。”

    那天早上七点半薛珂就把方初送进了幼儿园，八点钟就来到了多伦多中国领事管前，这还是薛珂来加拿大后第一次到中领馆。只见铁栅栏围着一幢红砖两层的楼房，房顶上有一面红色的国旗，面对着铁栅栏电动门的楼门上是一个国徽，墙上有一个指示牌上写着“签证处”三个字。铁栅栏外是一块草坪，草坪上有两棵树。薛珂看到已经有先来的同修在草坪上炼功，大家都静静的不说话，但都能从彼此的眼神中看到内心的不平静。

    不久薛珂看到肖伯伯和肖阿姨和他们的儿子肖强匆匆走过来，他们一家也是和赵伯老夫妻一样，两年前开始在多伦多义务传播法轮大法的北京老学员，因为得法早，对法轮大法的认识比较清楚，而且全家人为了弘扬法轮功可以说是废寝忘食，他们为帮助更多的人也能得法的付出精神感动了很多人，所以大家都比较尊敬他们。

    薛珂看到肖强和几位同修商量之后，就拿着一只信封走进了领馆。看到事情已在寻求解决的过程中，薛珂心里安定了下来。不到十点，赵伯拍了拍正坐在草地上闭目静静打坐的薛珂：“肖强把表达咱们意见的信送进去了，听说现在北京那边的事情已经解决了，同修都安全的散了，听说天津的同修也答应放了，咱们也回去吧。”

    风波好像就此过去了，薛珂后来听赵伯讲当时总理朱镕基接见了北京的学员代表，事情得到了很好的解决，于是不两天也就把这一天发生的事忘记了，因为她已进入了怀孕的反应期，身体上要承受一些很不舒服的症状，又要忙着开诊所、做家务带方初并参与弘法活动。薛珂把一切的劳累和不舒服的感受都当作是自己修炼的历程，她从《转法轮》中理解到，生命是在不断的轮回转生的，而在这个过程中人都难免做坏事错事，比如杀生、欺负人伤害人等等，这些前生前世欠下的业，如果今世来还就是表现为病痛、灾难或各种身心的痛苦。薛珂还相信，作为修炼人其实大部分这样的业力都已经被师父帮忙拿掉了，所以很多同修的绝症怪病才会突然间不翼而飞了，而自己承受的一点苦和难已经算不得什么了。所以薛珂没有要求胡为慎给自己什么特殊的照顾，也不在丈夫面前抱怨，所有的家务还是自己尽量独立的承担着。


mra

法会庄严

    薛珂又有了身孕的确令胡为慎很是高兴了一阵，他常常用车送薛珂去参加法轮功的读书会和交流会，跟薛珂的那些功友们也很客气融洽。转眼间九九年加拿大法会又要召开了，自从李洪志师父在海外传法以来，美国的华盛顿、纽约、旧金山、芝加哥等大城市、加拿大的多伦多、欧洲各国、澳洲等地区和城市很快就形成了一年开一次法轮大法修炼心得交流会，简称法会的形式，在每年的法会上，法轮功修炼者写下自己在一年中的修炼体会，选出好的体会在法会上和其它人分享。

    薛珂第一次参与法会的筹备，这天刘欣开车来拉她一起去花店定花，这是薛珂出国后第一次逛花店，想想以前在灵贵的时候，因为家乡的气候好，一年四季都可以种花，所以花很便宜，自己常常在路边买一堆花抱回家，可到了加拿大之后，总觉得这里的花好贵，其实还是因为一家人的收入少，所以花自然就成了生活中的奢侈品。

    花店是一个伊朗妇人开的，老板娘看了刘欣就高兴的走上来拥抱她，薛珂心想，刘欣阿姨一直有好的工作和收入，又是一个艺术家，一定是常来买花吧。刘欣和老板娘很快就定好了法会用的花篮，一个大的花篮就两百多块，刘欣大大小小的定了不少，包括台前的，台上的，讲台上的，还有让小孩子献给师父的。

    出了花店薛珂问：“这好几百块钱的花你自己一个人买啊？”

    “嗨，我愿意，这钱我出也不影响我的生活，你就别管这些事了，你家的收入不好。其实这点钱实在不算什么，每次各地开法会，租场地的钱是最贵的，都是同修悄悄的就拿钱租好了给大家用，大法给我们的太多了，我们有钱的出钱、有力的出力，开法会也可以帮助更多的有缘人了解大法，师父说我们给别人什么也不如给他大法，我认为法会应该办得庄严神圣才能和法伟大的内涵相称。”

    法会那天，薛珂早早准备好了一家人的食品，叫上胡为慎、带着方初来到了会场，会场内同修们已经连夜装好了台，只见台上正中央悬挂着李洪志师父的照片，两侧是两个大的法轮图形，台的两侧是一面面制作精细的锦旗，上秀各色法轮。台上已经摆好了两只美丽的大花篮，舞台前是一排小花篮簇拥着，台子的正中间是一张用黄锻子盖住的桌子，桌面上一只插花精美的小花篮散发着鲜花的幽香。

    薛珂为自己还不能为法会贡献力量而感到有些惭愧，同时也为同修能为弘扬法轮大法无私的奉献而深受感动，难得的是，这一切的行动都是自发的，而且是悄悄的、毫不张扬显示的善举，在这个群体中，薛珂时刻能看到人性善良光彩的一面在复苏、在展现、在升华。

    那天师父来了，薛珂说不清为什么，看见李洪志师父眼泪就掉了下来，她和所有在场的人一起起立，长时间的用热烈的掌声表达着心中的喜悦和崇敬，师父没有要过大家一份钱，却给了每个人用千金万两也买不到的理，那可以打开人无数心结，帮助人逃脱无穷烦恼的真理。

    那一天，薛珂只觉得师父讲法时的神态很严肃，在结束时，师父站起身，手拿起了麦克风，用非常深沉的声音告诫道：“在任何艰难的形势下都要稳住心，一个不动就制万动。”薛珂当时不知道，其实师父那时早已预见到将要来临的巨大魔难，而这句话就是修炼人闯过一切魔障的唯一的通道。

    会场里，胡为慎一直兴致勃勃的拿着摄像机在为薛珂拍录像。过程中也亲眼目睹了李老师讲法时非凡的气度和慈悲的容颜，胡为慎看到现场的上千人对李老师那么的尊敬和热烈也很感触。只是他始终觉得这毕竟还是精神上的一种追求，自己暂时还没有这个资格去考虑，因为自己承担着一家人的生计，只要薛珂炼，能永远这样做个贤妻良母的也就好了。


mra

天翻地覆

    九九年七月二十日是薛珂终身难忘的一个日子，早上送方初到学校，回来忙着收拾好屋子，薛珂就习惯性的坐到了电脑前，近一段时间以来，网站上总有一些人到处贴一些有关法轮功的文章，基本都是些违背事实的造谣文章，薛珂常常在这类文章后面跟帖，用自己亲身受益的例子和身边朋友们的例子来证实文章中的内容都是不实的。

    当薛珂打开一个个网页浏览的时候，她被自己看到的内容惊呆了，什么？中共下令在全中国全面禁止炼法轮功？薛珂几乎是冲到电话机旁：“赵伯伯，国内全面禁止炼法轮功了，这是怎么回事？你知道吗？”

    “我也是刚刚才听说的，昨天很多城市都抓了人，情况看起来很严重，看来我们又得到中领馆前面去反应意见了，是有人成心要搞运动要整人啊！”。

    那天胡为慎下班回家，看到薛珂满腹心事的坐在那里发呆，就问薛珂发生了什么事，薛珂怨怨的说：“国内突然抓了我们很多同修，还把我们炼法轮功的人形容成疯子、自杀者，杀人者，所有媒体铺天盖地都是骂我们的东西，为慎、我不明白法轮功这么好为什么中共政府要这么做？”胡为慎听了也感到很愕然，他连忙坐到电脑前浏览各中文网站包括国内的各个媒体网页，看到的全是批判法轮功的文章，胡为慎看了一阵也感到茫然，同时还有一种乌云压顶的恐惧感。他回过头来看着心情沉重的薛珂：“小珂，你们完了，不管你理解还是不理解，他们不让炼就不会有人敢再炼了。”

    胡为慎曾经冷眼旁观过八九年的六四学生运动，作为一个普通的平民，他不关心政治也不懂政治，他关心的只是自己能不能平平稳稳的有一个可以挣钱的环境，所以他不想深究中共的政治动机，尽管当时他也觉得学生们反腐败的要求没有错，也觉得中共用枪和坦克车对付年轻的学生甚至孩子是很残暴的，但自己确实很希望能稳定的去发财和挣钱，也就是说在切身利益和道义良知之间，在同情学生和谴责杀人犯之间，胡为慎曾经也和决大多数的国人一样，选择了维护自己的利益，漠视中共的残暴，更有少数思想被中共异化，信仰权力至上的人赞赏这种残暴，仅仅因为中共用暴力屠杀了学生从而维护了自己安定挣钱的环境。

    胡为慎从来没有在这些问题上面对过良心的谴责，他认为这个社会那就是一个弱肉强食的生物链，钱权才是最实惠实在的东西，不管谁说什么理想啊、正义啊、民族未来之类的，胡为慎要么觉得那都是幼稚可笑的东西，要么怀疑说这话的人不过是打这样的幌子其实另有居心。他的心里只有薛珂、方初和自己的亲友，怎么样让这些人过得好一些，得到他们的认可和爱这是他关心的，其他的事他都不关心。此时看到已经怀孕四个多月的薛珂忧心忡忡的样子，胡为慎心中不忍：“你们打算怎么办？”

    “这样一个教人向善，带给人无限美好感受的功法不应该遭受这样的不公，我要写信给中共中央的那些当权者，告诉他们法轮大法是好的。”薛珂拿出信纸开始写信。“小珂，你怎么这么幼稚呢？这架势你还看不出来？你还敢给他们写信，你不想回国了？”薛珂犹疑了几十秒钟后答到：“法轮功使我受益非常大，我此刻不说话那就对不起真、善、忍这三个字，这是我赖以为生的信念，我必须说话。”

    七月二十二日，正在北京探望父母的刘欣被北京国家安全局的警察强迫买机票返回了多伦多，她的加拿大护照上被打上了五年内不得再进入中国的标记。刘欣回来后给大家讲述七月二十日早晨，当她在家附近的炼功点上听说有辅导员被抓的消息后，她就决定要到信访办讲理去，由于她和炼功点上的同修都不是很熟悉，所以她就自己一个人打车来到了府右街附近，看到有人三五成群的在路边闲聊，刘欣就走上前去听他们说些什么，结果遇到几个年轻的大学生，他们也是来看看情况如何的同修，刚说不两句话，就有便衣模样的人走上来问他们是不是炼法轮功的，刘欣很坦诚的说了声：“是啊！”，那人一招手一辆白色小面包车开过来，下来几个警察态度很凶的要他们立刻上车。几个学生和刘欣都觉得自己又没做什么，所以心里也都很坦然，上就上吧，正好要找这些人反应情况，就都很配合的上了车。警察在车里大概的问了一下几个人的背景，看到刘欣看上去五十多岁的样子，满身艺术家的气质，还有一种说不出的高贵典雅的丰韵。当得知刘欣是加拿大籍的华侨，就把她的护照拿去仔细的看了看。几个大学生和刘欣被分别送到了住所附近的派出所，刘欣的护照被扣着不还，等了很久之后一个警察拿着刘欣的护照走过来对她说：“你的行为已经违反了我们国家的法律，限你四十八小时之内离开北京，否则我们要对你采取行动。”

    刘欣在给大家讲述着这一切的时候，伤心的流下了眼泪：“这简直太荒谬了，我从来想象不到世界上居然会有这么荒谬的事。我们什么也没有做，我甚至还不知道到底发生了什么事，我就突然的被驱逐出境了，而且他们还在我的护照上注明五年内我都不能回去看我的父母，他们都是八十多岁的人了，他们还能有几个五年？我不能理解，我真的觉得非常的伤心。”

    在接下来的几天里，薛珂、刘欣和功友们天天到多伦多中领馆前炼功、送信，要求和有领馆工作人员面谈，并召开记者会要求中共政府立刻停止对法轮功的全面打压，当地的一些中文媒体虽然转载了很多中国大陆官方对法轮功进行批判的文章，不过也刊登了部分多伦多法轮功修炼者澄清事实的文章，但每天还是从中国传出大量的令人揪心的消息。薛珂看到同修不断发出的消息，每天都有数百万法轮功修炼者到各级政府办公处去申诉，而伴随着这些和平上访的，是一次次的抓捕、拘留、遣送，而过程中警察采取暴力行为的情况慢慢的多了起来，令海外法轮功修炼者的心越来越紧也越来越焦虑。

    到了七月底，美国的同修决定在美国首都华盛顿举行一次大型的集会，要求国际社会关注中共对法轮功的全面镇压，要求释放所有被关押的法轮功修炼人。薛珂带着方初又怀着孩子不方便和大家一起长途旅行，就和几位还没有美国签证的同修一起，相约到加拿大首都渥太华的中国大使馆前静坐两天，希望以此来帮助国内那些正在遭受巨大压力和苦难的同修。

    七八月份的太阳火辣辣的催熟着农作物，五个多小时的车程令身子已显笨重的薛珂感到疲倦和困顿，四岁半的方初懂事的依在妈妈身边听着车里大人们的交流。

    “我相信这件事很快就会结束的。”王静大姐在一旁用比较轻松的语气说：“大法这么好这么正的东西，教人做好人，又能使人身体健康，从九二年到现在给国家省了多少钱啊！那些当政的也不傻，这对他们是有利的，咱们修炼人讲忍，师父要我们做到讲打不还手，骂不还口，对利益要看淡看轻不挣不抢，对他们真是太好管理的一群人了。我想他们定是听了小人的谗言，等事情弄清楚了就好了。”

    薛珂默默的听着，心里希望一切真的能向王大姐所说的一样明天就结束。薛珂一辈子所追求的东西就是真诚、真爱，当她发现自己所追求的东西在自己身上都很难保持的时候，薛珂曾经对未来以及人生感到很绝望。比如说当初面对着来自霍尤的引诱，薛珂明明知道那是不好的东西，理智上是应该远离的东西，但单纯的用自己人的正念去抵制却是一个艰难的过程，而且在其中薛珂看到了自己对曾经珍视的爱情也有不真诚的邪念，以及自己贪欲虚荣的一面。如果不是因为法轮大法，不是因为李老师的一本《转法轮》把业力轮报，欠债还业的理讲得那么透，把道德高尚的人会有的殊胜归宿揭示的那么明，自己也很可能为了追求现实的利益而丢掉自己的真诚和真爱，在当今这个人人追求自我实现、物欲横流的大环境中失去做为一个人的最高贵的品质和价值。

    就是这么珍贵的一个能让人生活的更清醒、更坦荡、更勇敢、更真诚、更善良、更宽容的功法，为什么就是有人非要彻底铲除之以后快呢？薛珂不懂，但薛珂已暗自决定，将以不惜以牺牲生命的决心来维护法轮大法的清白和修炼人应该享有的一切权利。因为薛珂认定真、善、忍就是她为人的基点和衡量判断一切事务的标准，没有了这样的标准，生命对自己将变得痛苦不堪甚至毫无意义。


mra

找到真我

    对法轮功的迫害没有在薛珂美好的期待中结束相反却变本加厉的变得越来越严重，每天薛珂从同修办的《明慧网》上读着一篇篇大陆同修发来的文章，记载着一个个催人泪下的用生命去维护大法的故事，几百万的修炼人从全国各地的每个角落中走出来，突破地方的、交通的、各地的直至北京的，层层警察和政府的围追堵截，啃着干粮的、讨着饭的，步行的、骑车的等等，以各种人所能想到的方式涌向北京，要求中共政府停止打压法轮功，人人心里都是同一句话：“法轮大法好！”

    薛珂每天流着泪认真的看完这一篇篇能使她看到同修身上散射出金子般光芒的文章，这些文章激励着薛珂。那时即使是在多伦多，周围的华人看法轮功的眼神都透着一种害怕、排斥甚至怨恨。其实大部分人本来并不了解这个功法，当他们从媒体中看到中共那些把这群人形容成古怪、绝情、愚昧、以自杀或杀人的方式以求得升天等等的大量宣传报道后，人们都自然而然的对这个群体的人生出一种歧视和厌恶的心。即使是薛珂的那些朋友们，明明知道薛珂是一个很热情善良的好人，但也在当心薛珂会不会走火入魔，看薛珂的眼神也渐渐都透着一丝忧虑和怀疑。

    巨大的压力激发了薛珂倔强的个性，薛珂觉得越是这样，越应该让人们看到自己在坦然炼功的身影，多伦多地大人稀，同修住得都比较分散，以前每天自己都骑车到离家一段距离的炼功点，现在自己一个人也应该在公寓楼前成立一个炼功点。于是薛珂拖着日渐笨重的身体每天坚持在楼前炼功。渐渐的，薛珂看到邻居们的眼神从开始的戒备、不解甚至躲闪到后来变得越来越自然和友善，薛珂相信只要持之以恒的做下去就能让人们知道法轮功是最好的功法。

    同时同修们还想到应该坚持每天在多伦多的中领馆前有人去打出横幅，揭露迫害同时呼应停止迫害。薛珂诊所的办公室离中领馆不是很远，薛珂每天中午都赶到领馆前，同修看着薛珂笨重的身体，心中都很感动，彼此间的激励是无法用语言来表达的。

    应该说迫害的发生确实搅乱了薛珂内心的宁静，她很多时候都在关注着网络上关于法轮功的报道和文章，当看到有人完全用不实的事例，用最恶毒的语言攻击自己的师父和法轮功时，薛珂常常被气得直哭，嘴里一遍接一遍的念叨：“人怎么可以这样，人怎么可以这样。”如果在以前，看到人居然可以在光天化日之下如此耍流氓，只会使薛珂本来就很怨世的心变得更加消沉和绝望。可每天在中领馆前看着赵伯伯和赵姨坚定的脸庞，感受着他们脸上的微笑传递过来的关怀，薛珂的心里就充满了力量。再想想自己的师父，曾经不要分文的替那么多的人调整好了身体，让那么多的人明白了生命的价值和意义，而不管何时，每当自己感到脆弱悲伤的时候，总能从师父的书和文章里得到无限的鼓励和温暖，看到人类的希望和美好未来。薛珂觉得自己真的变了，变得真正的健康和强壮了，心胸的容量在不知不觉间已放大了无数倍。

    然而，国内对法轮功迫害的恶劣程度却以超出薛珂承受力数倍的速度在疯狂的恶化着，九月的一天，胡为慎回家的时候看到哭得泪眼红肿的薛珂，激动的在屋子里来回踱着步，见到胡为慎就又哭了起来：“为慎，有警察用最残忍的方式活活打死了五十八岁的陈子秀，他们杀人的时候真是和魔鬼一样啊！”胡为慎心一沉，不知道该如何安慰薛珂。

    “迫害发生以来，我一直以为，是因为我们修炼人有很多地方还做的不够好，如果我们面对这样的仇恨都能做到真、善、忍那么这场迫害也许就停止了，所以我们一再以最和平的方式，仅仅要求他们听一听我们的声音，迫害我们这些想要努力做好人的人，攻击能让整个社会道德回升的法轮大法是应该停止的，因为那是做大坏事，所有参与的人都要遭报应的呀！”薛珂伤心的跟胡为慎讲述着两个月来自己的心理历程，“可是，今天他们居然在光天化日之下，把一个最朴实、善良的老年妇女给活活打死，过程那么血腥，我们很多同修以前都是得了绝症的，都是因为炼了法轮功才好的，不让他们炼就是不让他们活，他们能不走出来上访吗？”

    胡为慎回答不了薛珂的问题，同样的消息从此好像每天都传来，而他只能看着薛珂不顾日渐笨重的身体，每天跑到中领馆前炼功，隔十天半个月的又乘车五个多小时去首都渥太华抗议迫害，每天还忧心忡忡的吃不好睡不安，心里也同情和担忧，但他也真的不知道薛珂和他的功友们的这些努力会不会有结果，什么时候才会有结果，如果中共就是不肯停止迫害，薛珂老这样下去，连做针灸的心都没了，那这个家将怎么办？

    胡为慎觉得同情归同情，生活归生活，他在打工的生活中一直鼓励着自己，再坚持一段时间，等薛珂的诊所稳定了就好了，可是薛珂好像心思根本不在诊所上，挣的那点钱付了房租就没剩多少，几个月下来，胡为慎的情绪越来越坏，常常为一点小事就发脾气，看到薛珂坐在电脑前写文章、写信，或是跟同修打电话商量怎么去反迫害之类的，他就更生气。但是因为薛珂临产的日子越来越近了，自己也不好太发作，就常常生闷气。在薛珂来说，也感到胡为慎对自己也不太体贴和照顾了，每天自己从诊所回到家还是要家务全担，看到自己艰难的拖地他也不肯伸一下手。一天薛珂觉得拖地时弯腰拧拖布实在是困难，就对正躺在沙发上看电视的胡为慎说：“我觉得实在是不方便，你能帮我拖拖地吗？”

    “这地拖那么勤干什么？要我帮也得等我周末休息的时候再说。”胡为慎冷冷的说，甚至没有抬眼看薛珂一眼。

    薛珂心里觉得很委屈，但是因为老师要求修炼人必须要忍，所以就强忍住了心头的委屈，轻声说了句：“方初每天在地上爬。”就自己继续把地给拖完了。

    又一天薛珂做好了饭，叫胡为慎来吃，胡为慎走到桌旁看了看，说了句：“怎么又做这菜啊？我都腻透了。”

    “前几天不是你说爱吃的吗？怎么今天又不爱吃了？”薛珂没有反应过来胡为慎是在跟自己生气，只觉得他怎么那么奇怪和难伺候了？

    “一年四季就这些菜样，怎么不烦？我要出去吃，你们去不去？”

    “这都做好了，要去明天去吧，今天就将就一下？”

    “我吃不下。”胡为慎气乎乎的自己出了门。

    薛珂难过的坐在家里，她意识到，中共对法轮功铺天盖地的造谣宣传已经在多伦多起到了非常大的作用，胡为慎虽然自己不炼法轮功，但社会上人们对法轮功修炼者歧视的眼光同样也在刺痛着他，由于薛珂性格倔强，走到那里都要告诉人们自己是炼法轮功的，常常穿一件印有中英文“法轮大法”“真、善、忍”字样的衣服上街，在街上遇到朋友邻居的时候，胡为慎在一旁总是感到非常的不自在，因为他能感受到那些正在和薛珂交谈的人内心的不安和躲闪。有时和朋友一起外出，薛珂会在胸口带一个英文的“我支持法轮功”的胸章，当有人问起时，薛珂就立刻滔滔不绝跟人家讲起法轮功被迫害的真相，并从包里拿出一份真相传单给人家，这些都使朋友们感到无法理解，还觉得薛珂的做法丢了中国人和自己的脸，渐渐的大家就都有些回避和薛珂一起外出了，胡为慎为此也很烦恼，好像自己的妻子真的是在干什么见不得人的事，自己也搞得抬不起头，这些气压不住时就会暴发出来。

    夫妻间虽然常常都有不和谐的状态，但二儿子方正的降生，暂时驱散了笼罩在家里的紧张气氛。方正降生的那天，天很冷，早上起来，薛珂开始腹痛，她却非常的镇静，刚好胡为慎在预产期前休了假，薛珂说：“为慎，你快起来把方初送幼儿园去，然后你送我去医院，我已经忍痛忍了两个多小时，应该可以去了。”

    怀孕期间，社区健康中心每周都有一次孕妇营养课，课上除了给孕妇们准备不同的营养食物，教大家如何准备营养餐，还解答怀孕期妇女的各种生理和心理的问题，每周给孕妇十元的营养卷，让大家补充牛奶的饮用量。这使薛珂第一次感到，原来在加拿大孕妇和儿童得到如此的重视和关照，自己还真该为成为母亲而感到自豪才对呢。

    健康中心对孕妇的产程教育也是提前做的，通过录像片，薛珂已经知道了自己将在医院里面对的一切。由于自己的所有定期检查的资料都已由专科大夫传给了医院，所以薛珂被告知，自己唯一要做的，就是在去医院之前先打电话通知值班医生，自己要过去了就行。

    薛珂和胡为慎来到了多伦多的妇女专科医院，因为医生已经提前请薛珂来医院参观过一次，所以一切手续都非常的顺利和简单。当薛珂躺在独立的产房里，等待着孩子的降临时，她决定要坦然面对生产的痛苦，而不是象大多数加拿大人一样注射麻药“无痛分娩。

    照顾薛珂的是一个模样甜美的年轻白人女护士名叫安娜，她一直面带微笑守护在薛珂的身边。薛珂从她的眼里看到的真诚的友善和关怀。在一阵阵疼痛中，安娜看薛珂忍得非常痛苦，就问：“你真的不想打麻药吗？”薛珂回答：“我相信自己能挺过去，以前人类没有麻药的时代，妇女们都要经受这样的苦难，我是一个修炼人，我相信一个人吃点苦不是坏事，我一定要行的。”

    安娜真诚的说：“我能看出来，你真是一个不一般的人。”

    但当薛珂已经在疼痛中煎熬了十多个小时时，安娜又关切的对薛珂说：“我看你实在是太辛苦了，我给你打一针，让你睡一会儿觉吧，或者请医生来给你处理一下，这样可以快一些。”

    “谢谢你安娜，但我还是希望一切都能顺其自然，我相信每一个人出生的时辰都有上天神灵的安排，我把自己交给了神佛，我还能忍，相信我！”

    安娜用更关切的眼睛看着薛珂：“是的，我们会尊重你的选择。”

    当安娜走出去给薛珂拿水的时候，薛珂看着丈夫胡为慎，他也已经在旁边守候了十几个小时，虽然看到薛珂的神态一直很自信，他自己也尽量保持着一付轻松的表情，但他的心里还是有些当心，希望一切都能顺利。胡为慎攥着薛珂的手，好在她与阵痛抗争的时候给她一点力量，当又一波疼痛过去之后，薛珂笑着说：“我现在明白了，为什么加拿大人的生活会这么富裕，并且从来不受战争的困扰了。”

    “为什么？”

    “你看看安娜的眼睛就会明白了，她和我素不相识，可她对我的关心和照顾却是发自真诚的，她的微笑不是出于工作和礼貌，而是出自她的善良和单纯。大部分的加拿大人都拥有这样的纯善，老天怎么会不庇护他们，他们的生活怎么可能不平安富足呢？善有善报真是亘古不变的真理啊！”

    胡为慎没有说话，但心中也在思考着薛珂的话，对比当年在国内生方初，医院为了创收，建议薛珂采用手术分娩，手术费加上住院费还有医生护士的打点礼，五千多块生了方初，薛珂当时在医院受的罪就更别说了，那还是常常有陈菲在旁边看着呢，这世界上的人和事真的怎么会如此的不同啊！？

    孩子顺利的来到了人间，薛珂抱着他心中充满了对这个与自己有如此深厚的缘分的小生命的深深的祝福和责任，她在心里说着：“宝宝，欢迎来到人间，我也会把佛法真理教给你，保证你能有一个好的未来的。”

    踏着迎接千禧年的礼炮声，夫妻俩和方初抱着方正兴高采烈的回了家。出国对胡为慎来讲好像就此才有了实实在在的收获，他又多添了一个儿子。


mra

大浪淘沙

    这天薛珂听同修们议论，说一些原来非常积极参与法轮功的集体学法、炼功、弘法活动的同修，最近都不来了，其中也包括张荞医生，这些昔日的同修反对大家继续到大使馆前抗议迫害，认为这是搞政治了，和他们修炼的初衷，就是脱离世俗的纷争困扰，求得一份内心的平静，最后脱离六道轮回之苦相矛盾了，所以不再参与，而是从此关起门来自己学《转法轮》和炼功去了。

    很多同修对这样的事都感到很困惑，有几位这样的同修以前在修炼中都是非常努力的，也引导了很多人来修炼法轮功，有的是很受尊重的，有声望的义务协调人，他们突然之间不出来了，难道大家出去公开抗议迫害真的错了吗？

    一天，王静大姐和薛珂谈起这些事，心情非常不好：“当初小夏比谁炼功都认真，弘法也很付出，可现在就说大家去上访就是不修忍了，揭露迫害就是不够善，这阵子都不来了，说是要在家里学法炼功。”

    薛珂觉得这种说法不讲理：“我的人生体会就两个字，做人真是又难又苦，生老病死是那样的无奈和无常，人与人之间的彼此伤害又大都是在最亲近的人之间发生，修炼后我才明白，一个人要想脱离七情六欲和轮回之苦，就得事事按照真、善、忍去做，首先从做一个好人起步。好人起码应该是个知恩图报的人吧；起码是个敢讲真话的人吧；也起码是个维护善良的人吧。现在中共硬把这么好的大法说成是有害的，还把这么多努力想做好人的人抓的抓、打的打、杀的杀，面对这样的黑暗和残暴，一个人如果不能站出来喊一声‘停止迫害法轮功’，而这样的人还是在法轮功修炼中受益很大的人，你说这样的人能算是一个真、善、忍的好人吗？这样的人都能脱离轮回之苦，那还需要修炼这种事情存在吗？那每个人坐在家里过过与世无争的舒服日子就可以得道圆满了吗？”

    连那阵子连胡为慎都注意到，一些原来的修炼人在中共的巨大打压攻势下没有再坚持出来炼功了，就劝薛珂：“不是每个人都像你这么傻的，你要真觉得炼功对身体好，那就在家炼，你们搞的那些活动，怎么看怎么象是在搞政治，你还成天上领馆，你不怕将来回不了国？你不怕给你爸你妈找麻烦？再说你不怕，我还怕呢！你别弄的，要连累得我也回不了国我可不答应。”

    “如果我们在加拿大和其他国家的弟子，都不敢出来为大法喊冤，国内的屠杀和酷刑就会更加的肆无忌惮了，人真的可以见死不救吗？见死不救的能叫人？！”

    胡为慎哑然，从道理上薛珂是对的，但这世界上谁能总是按着道理去做呢？他自己做不到，法轮功们真的能一直做到吗？

    那段日子，薛珂一方面要照顾好丈夫和孩子们的生活做好家务，还忙着申请母亲媛芬和养父叶宝伦到多伦多来探亲。这天薛珂跟胡为慎说：“为慎，你记着向老板要封雇主信，我要赶紧寄回去他们好申请签证。”

    “我们现在请他们来干什么？住的地方这么挤，日子过得又这么穷酸，你不觉得丢人吗？”

    “我妈非常想来看看方初，跟我念叨很久了，我只是想要满足他们的心愿而已，妈说一家人，挤就挤点，我们移民就是大树移根，现在有些艰难也是很自然的事，我希望他们能理解。”

    薛珂在二十四岁结婚之前，最想离开的就是母亲的家，可结婚之后她发现自己还是离不开母亲媛芬。人的情感是无法控制的、非理性的，真是恨多深爱多深。薛珂一直很清楚，自己心理有各种疾病，包括多疑、自卑、孤傲、暴躁、自闭、焦虑等等，这些都与她幼年和青少年时，在家庭中所受到的各种磨难有关。曾经有一段时间她恨过媛芬和叶宝伦，但她发现自己又很容易的就对他们妥协原谅了，甚至也努力的维护着这个家和谐美满的形象。很多时候薛珂觉得自己象掉进了蚕丝洞的羚羊，不论怎么挣扎也逃不出爱恨情仇的困扰。原以为远远的逃到加拿大，就可以避开自己内心对过去无休止的回忆带来的对生命莫名的困惑和苦恼，可是怎么可能呢？修炼前，打给母亲媛芬的每一个电话，都勾起薛珂搅扰如麻的情思和怨恨，这些连对胡为慎也不能倾诉的情绪，曾使薛珂倍感孤独。

    “你没想过把你爸你妈留下来吗？”胡为慎问，“我很希望他们能留下来，他们帮咱们看着孩子，咱们俩就可以全力去打拼了。”

    “那还得看他们自己的意愿，我觉得他们是不太可能留下来的。”

    “那不得看你怎么说动他们，你自己要不努力他们怎么留下来，我就觉得奇怪，他们就你这么一女儿，你那个异父异母的弟弟我多少年也见不到一次，他们老了不和我们住和谁住？你怎么好像对自己的父母都热心不起来了。”

    薛珂反思着丈夫的话，以前和父母间的心结，自从修炼法轮功之后，薛珂的心豁然之间变的轻松了，因为既然人生中的一切事都是象老师讲的皆有因缘，那么和今生今世身边的这些骨肉血亲间的恩恩怨怨又怎么可能是无缘无故的呢？薛珂愿意相信，一定是自己在前生前世的生命历程中，对包括母亲媛芬、父亲正信，继父叶宝伦以至聂原等等所有今世在感情上伤害过自己的人都曾经有过情感上的亏欠，所以今世今世自己才有了如此多的苦难要承受和面对。而在今世痛苦的历程中，自己不也有很多时候让他们痛苦伤心吗？

    “你不知道，我和他们一起在一起生活的时候也就过一些不愉快的经历，大家彼此间都还有些顾虑，现在我不在乎了，他们可不一定不在乎呢，所以我无法强求自己的父母再为我们做什么了。”

    ?

    “你这蜜罐里泡大的人就是不懂事，你妈怎么会不愿和你生活在一起？不过你要是老象现在这样，成天为法轮功的事奔波，我看他们才不会留下来帮你呢。”

    听到胡为慎又说自己是蜜罐里泡大的，薛珂无奈的笑了笑，所以说，人们只相信自己的眼睛看到的，可是自己真实的一面连老公都无法知道。想想很多时候胡为慎总是用自己的缺欠去与别人的拥有比，其实他又怎么能知道别人心中的困苦呢？薛珂决定要听从师父的教导，善解一切恩恩怨怨，也就是说不论别人曾经对自己如何不好，自己都不能记恨，相反还要心平气和的承受，既然前一世自己也许就曾经伤害过他们，亏欠过他们，给他们的心留下过深深的伤痕，那么欠债还钱不是很应该的事吗？这种积极的，能圆满的揭示人与人之间的各种恩怨的理，是治愈自己无数心理疾病的一剂天赐良药，那些她曾经想要努力忘记却怎么也挥之不去的画面，在读了《转法轮》这本书之后，渐渐的就烟消云散了。所以当媛芬念叨要来多伦多看孙子的时候，薛珂便立刻开始给他们办申请探亲的手续。

    两年半的分离，磨掉了媛芬对薛珂一家的许多牵挂。薛珂走后，她总是非常害怕叶宝伦外出工作时，自己面对着空空的房子时的那份孤独和思念，想薛珂，想方初，想得她心如刀割。媛芬知道自己不能这样下去，否则会身心具损，于是每天大清早就离开家到公园去锻炼身体，以她开朗活络的个性，很快就认识了不少新的朋友，有跳舞的，有唱戏的，还有打麻将的，忙碌中心里不再过多思念薛珂和方初，逐渐的日子变得简单而快乐起来。女儿出国了，虽然感情上空了很多，但还是一件值得夸耀的事，媛芬在人们面前总是说起女儿一家在加拿大如何好，看着别人羡慕的目光，心里的满足感给了她很大的快乐。

    转眼薛珂出国已经两年多了，随着方正的降生，薛珂打来电话邀请媛芬来多伦多帮她个一年半载的，媛芬也觉得该到加拿大帮薛珂一把。薛珂在电话里也讲了，目前他们一家四口还挤在一个套间里，这样的生活条件大家可能都会觉得有些不方便，但媛芬觉得一家人挤挤无妨于是和叶宝伦一起兴高采烈的买了很多礼物，于千禧年的早春时节踏上了加拿大的土地。

    薛珂和胡为慎到机场接媛芬和叶宝伦，一家人久别重逢，心中的感受很复杂，有高兴、有激动、也有从新走近彼此的一丝紧张。薛珂抱住了母亲媛芬，感到妈妈和继父都的确是老了一些，但身体都很健康，精神也很愉快，心里非常安慰。媛芬一边诉说着路上遇到的趣事，一边忙不迭的把方初揽在怀里，眼睛又不停的上下打量着女儿薛珂。

    刚生了方正的薛珂显得丰满了许多，光润洁白的笑脸使媛芬恍惚间好像见到了电视剧中的杨玉环，一个人的美丽怎么居然可以有这样大不同的展现？以前那个多愁善感的病美人，居然摇身就成了一个气度雍容的唐美人。薛珂抱住母亲：“妈，你还是老样子，很精神呢！”

    胡为慎也忙着接过行李：“爸，这一别快三年了，真的很想念你们！”

    上了车，薛珂悄悄的告诉母亲：“妈，一直没告诉你们，其实方正出生之前的一个月，我就关了自己的小诊所，两个孩子都小，我一个人忙不过来。”

    “这会儿我们来帮你一阵子，等孩子大点再说吧。”

    薛珂没搭话，其实关了诊所后，她感到了前所未有的轻松，再也不用面对好像天天在骗人的负罪感了。婴儿离不开母亲，自己如果又开诊所又看孩子，那么可以用于讲迫害真相的时间就很少了，而如果在家里，那么孩子睡觉的时候，他自己玩的时候都是薛珂可以自由支配的时间，无论怎样一定要每天拿出一些时间来为国内正在遭受迫害的同修做点什么，也一定要为维护法轮大法的声誉做点什么。当然，薛珂知道母亲对此也不能理解，所以不想和他们讲更多的细节和想法。

    ?

    就听胡为慎边开车边说：“爸、妈，你们来了可太好了，帮着我劝劝薛珂，她现在诊所也不开了，对将来怎么发展也没有个计划，我问她最想干什么，她成心气我，说她就想当家庭妇女，人家都在忙着挣钱买房子，可她心里就只有法轮功。”

    胡为慎原本对薛珂开诊所寄有很大希望，但诊所一直没有什么起色，他也知道薛珂其实对做诊所一直有些心不在焉，原本也很不理解薛珂，所以常常抱怨薛珂做事不尽力，但此刻孩子方正离不开母亲也是事实，也就不得不接受了薛珂放弃诊所的决定。

    然而，由于胡为慎时时生活在焦虑之中，所以，媛芬心里那久别重逢带来的喜悦很快就被一种担忧和压抑的情绪代替了。方正那时刚四个多月，还正在哺乳，媛芬和叶宝伦刚来不几天，就听胡为慎说：“小珂，爸爸妈妈来了，你快给孩子断奶吧，也好赶快出去找个工作，咱们一家挤这样的房子实在丢人，就算咱俩都打工也能早日买个房子，好把爸爸妈妈接来常住。”

    胡为慎又对媛芬和叶宝伦说：“爸、妈我们真希望你们也能移民过来，你们帮我们看着孩子，我和小珂出去拼，那多好！不过你们得管管小珂了，整天就知道炼法轮功，尽为别人的事瞎忙了，也不上进了，我们住的这么不象样，我心里都急死了，可你们看看她，一点也不急。”叶宝伦和媛芬由此而明白了，胡为慎不满意薛珂炼法轮功，小两口之间存在着矛盾。

    九八年薛珂就曾经在电话里建议父母炼法轮功，媛芬和叶宝伦在灵贵也看到公园里有人打坐炼功，就买了本《转法轮》回家看了看，以为不过是一门气功，里面讲的东西确实很独到，不过自己好像身体没什么大毛病，也没有时间天天到公园炼，再有媛芬生性好动，静不下来打坐，就这么也没太往心里去。九九年七月二十号之后，全国所有的电视广播每天二十四小时的批判法轮功，把炼法轮功的人形容得不是疯子就是傻子，要不就是会杀人自杀的行为极端份子等等。媛芬感到那段时间自己不想看电视也不愿听广播，因为只要一听到“法轮功份子”几个字，就和当初启正信被劳教后，自己一听到“反革命份子”就直冒凉气一样的令人战栗。媛芬爱自己的女儿薛珂，薛珂炼的法轮功被全面打压了，媛芬本能的有一种维护女儿的心，觉得政府的宣传和文革式的大批判也不见得就都是对的。可是对于普通的民众来讲，当人们被完全剥夺了自由看世界的权力时，那么象德国纳粹的秘密警察头子戈贝尔说的“谎言重复一千遍就成为真理”的手段就很容易变成实现。媛芬在国内几个月的媒体轮轰之后，也开始担心薛珂，所以这次到多伦多探亲还特地收集了一些国内的剪报，全是说法轮功如何害人的文章带来给女儿，并在见面的第二天就给了薛珂。

    薛珂当时只是默默的接过去翻了翻，说了句：“妈，这些东西我在电脑网站上全都看到过了，这里面没有一句话是真的。”就把那些剪报都处理了。在随后的几天里，在和薛珂的接触和交谈中，媛芬非常明显的感到薛珂是变了，而且变化非常非常大。

    应该说知女莫如母，媛芬非常清楚薛珂外柔内刚的个性，也知道她做什么事都非常有主见和能力，加上女儿人长得很漂亮，所以薛珂的心里从没有真正的安于现状，她总是在某一刻突如其来的做一个决定，没有人可以改变她，而且她不断实现其人生追求的努力也从来没有松懈过。但这次见薛珂，发现她除了每天读《转法轮》和打坐炼功之外，居然变成了一个安心于做贤妻良母的女人，她乐呵呵的带孩子、做家务，从不说苦叫累，对自己和叶宝伦也很真诚和孝顺，总之少了许多女强人的傲气和霸气，多了很多善解人意的聪慧灵气和大度。

    薛珂和母亲讲了自己修炼以来对家庭和胡为慎的观念的改变历程，也讲了自己在修炼之后对人生得失的很多从未有过的反思和认识：“妈，修炼前，要是为慎对我耍脾气，我就会很在乎，气得不行，可现在，不管他发多大的脾气，我都能笑眯眯的还对他好，化解他心中的怨气。”“我看你就是太忍气吞声了，以前你也不是这样的。”

    “这有什么不好呢？自己吃点亏，换得一家安。”

    “你会惯的他得寸进尺的，看你窝囊的，说他两句能怎么的？”

    “明知道说也没有用，还说什么？他就信现实的，有形的东西，我跟他讲天上有神灵，他说我是脑有病；我跟他说天理是绝对公平的对待世人的，积了德的人才会有钱有势，他就说我是不求上进；我告诉他一个人如果没有德又不择手段的去弄钱，其实就是用自己的命去换，也就是会缩短寿命或得病遭难，他就说我是痴迷。”

    “哎，摔打了这么一辈子，妈相信，我知道你说的这些都是当初你外公常和我们说的，可惜那时候我们也是没有真的放在心上，要人相信看不见的东西是不容易的，但一辈子走下来，看下来，才知道老人讲的话其实是千真万确的啊！”

    “我不管他怎么样，他绝对阻挡不了我修炼的，真、善、忍有什么不好？做好人有什么不对，难道一个人只有成天的为自己自私的活着才是最正确的吗？”

    “你有追求当然不错，不过现实来讲，这个社会的确是个利益的社会，为慎也有他的难处。”

    “谁都有难处，我们修炼的难处更大，不同之处在于，修炼中的苦和难，可以使一个人的生命境界升华，而一个普通人的苦和难，不过是在还业而已，将来生命还得在六道轮回中继续受苦。”

    母女间谈了许多，媛芬总结，归根结底一句话，法轮功使薛珂笃定的相信了善恶有报是天理，相信只要事事按着真、善、忍去做好，一个人就一定能有最好的归宿。媛芬把这视为是女儿的一种精神信仰，也是一种人生信念。这使她想起了薛珂的父亲启正信，薛珂在这一点上非常象他，媛芬曾经不能理解启正信，但在经历了一生的坎坷之后，媛芬理解了启正信，并且知道了他其实没有什么错，只是他选择的做人的方法和准则为那个时代所不容，可他绝对的是个好人。

    媛芬觉得理解归理解，信归信，薛珂信的自己却很难相信，如果说薛珂所信仰的都是真理，那么好人启正信怎么被搞的妻离子散、家破人亡了呢？在媛芬看来薛珂和正信都是理想主义者，他们是好人，是这个世界上注定要走艰辛道路的傻人、痴人。自己也是好人，只是不想活的象他们那么傻那么累而已，但信念的力量有多大，媛芬是真正见识过经历过的，她知道薛珂绝不会放弃真、善、忍就如同她的父亲当年不肯放弃他的偶像岳飞一样。媛芬能尊重女儿的信仰，同时为她今天是生活在多伦多而不是生活在灵贵而感到由衷的庆幸，在这里薛珂是安全的，信就信吧，反正她也不是去干什么坏事，如果法轮功真的能把薛珂变成一个尊重丈夫、爱护孩子的贤妻良母，如果法轮功真的使薛珂每天都感到生活的快乐而有意义，这有什么不好呢？

    当然目前胡为慎最不满意的，就是薛珂用了太多的时间去参与海外法轮功学员的反迫害活动，而无心为这个新的移民之家早日奔小康而做出最大努力。为此媛芬也曾经劝过女儿，要她信就信、炼就炼，不要参与太多去领事馆之类的活动，要学会保护自己，同时也要考虑胡为慎的感受。薛珂则说：“妈，我们这是暂时的，等这场最荒唐的镇压一结束，我就会全心全意的去上学和工作的。可现在天天都在抓人、打人，我们的国内同修被迫害死的一天天的多了起来，他们可都是象我一样想按真、善、忍做好人的人啊！我能只想自己不管他们吗？那怎么能符合大法的标准，怎么能算好人呢？连真善忍被打压都不去说句话，那我还配做我们师父的弟子吗？”

    一次薛珂和朋友们一起为一位即将回国的同修饯行，大家每人准备一个菜聚会，薛珂把媛芬也拉去玩，并告诉母亲，这位叫冯静莲的同修是广州来的一位访问学者，在大学里当老师的，真正是年轻有为的中国人中的精英，她来到多伦多后，一切学习安排生活费等都得通过中领馆来办理，在这种乌云压顶的时候，她却不畏压力，多次给中国领事馆的人讲法轮功的真相，要求他们向国内高层反映，停止迫害法轮功。现在她国内的单位和领导都在用各种压力让她立刻回国，静莲考虑到丈夫和家人承受的威迫利诱就决定返回广州。

    媛芬很留心的观察了薛珂周围的这些炼法轮功的朋友，发现薛珂和功友的关系都很亲密友好，就象真正的一家人一样，而且这些人在一起交谈时，能感受到他们内心无比的快乐，好像有说不完的话。那天那个冯静莲真是人如其名，非常的秀气文静，在刘欣的要求下，她细声细气的讲了中领馆的官员怎么因为她坚持要向其他访问学者讲真相而强行把她赶走的过程。大家都在劝她，说国内实在是很危险，最好就留在加拿大，丈夫儿子的再想办法去接出来。就听她说：“当初我们来做访问学者的，都要有担保人，还要交担保金，都是朋友们帮的忙，不回去会连累朋友的，我是修炼人更不能这样做。”于是大家就都不再劝她了。

    静莲离开加拿大的那天正好是加拿大的国庆日，薛珂一大早就把父母和两个孩子安顿在可以看到游行队伍的街道边等待，自己和功友们一起组成了炼功的方队参加游行。大家都身穿金黄色的炼功服，队伍前是中英文“法轮大法好”的横幅，队伍后面是各色法轮图的旗幡还有仙女花车。薛珂看到了当天晚上就要乘飞机离开的静莲也站在队伍里，脸上带着她特有的文静温柔的微笑。薛珂不知道该说什么，只觉得心里沉沉的，这位身材娇弱的同修，对修炼有着和自己一样的，钢铁般的坚定信念，薛珂知道她必然会勇敢的和自己一样，义无反顾的站出来维护自己追求真善忍的权力，维护大法和师父的清白，可是她将要踏回去的那块土地，所有修炼法轮功的人却都在遭受着血与火的浴炼，她明明知道回去将面临着生死的抉择，而她却仍然带着这样的微笑。薛珂默默的走到静莲身边，感觉自己在走向一池清澈宁静的湖水。

    静莲看到薛珂，由衷的高兴起来，出国几个月，这个外表美丽，聪慧勇敢的同修给了自己许许多多的帮助，想想每天早上5点，她们两人就结伴在黎明前的黑暗中双双静坐炼功，每天看着明慧网上国内同修遭受的迫害，两人及时交流、探讨，迅速写出文章揭露中共所犯下的罪恶，鼓励人们勇敢的来维护正义等等，静莲觉得她们俩的心是相通的，很多时候她们不需要语言的交流，一个眼神一个微笑就彼此心领神会，那份在大法修炼中接下的缘，让她们从生命的最深处感动快乐。整个活动她们都默默的走在一起，把微笑送给观看游行的每一个人。活动结束的时候，大家都渐渐散去，静莲陪薛珂走着，看到了不远处在等薛珂的媛芬和孩子们，静莲微笑着停下来：“我这就走了，看到了网上大陆同修写的一首诗，‘上下不浮根，左右不动心，横竖不离法，真善忍成道’，我觉得真好，我们以此共勉吧！”。静莲走了，薛珂不敢回头去目送自己的同修，她怕控制不住自己的泪水，只是在心里一遍遍的说：你要保重，我理解你，如果我是你，我也会回去的，那就是我们的路，为了真理不惜生命的一条唯一的路，我相信你会走好的，我也会走好的，希望我们能早日再相逢。

    看看听听薛珂和她的朋友们的故事，媛芬觉得薛珂的整个状态要比胡为慎稳定自信的多，自己都为薛珂结婚后陪胡为慎吃苦的日子多，享受的日子短而不平，可她却乐呵呵的不在乎，就象薛珂说的，现在两个孩子都还小，再艰苦两年也是正常，所以那天当胡为慎要逼薛珂给孩子断奶，并要她立刻就去工作时，媛芬心里就非常的不乐意，她觉得这样一来，自己要留下来给他们看孩子过苦日子不说，薛珂又得家里又得家外的忙，想一想就仿佛看到了薛珂那奔忙的身影实在是很可怜，孩子们也得不到母亲的最大照顾。媛芬认为，薛珂已经是两个孩子的母亲了，不管怎么难，她应该有自己的生活，自己也老了，苦了一辈子也该有点属于自己的时间，她不想留在加拿大继续当孩子的保姆。所以媛芬当时没有接胡为慎的茬，只是私下里把自己心中的苦闷和叶宝伦叨叨了好几遍。

    叶宝伦这次到多伦多，算是真正见识和体会到了新移民家庭的困苦和艰难，胡为慎因语言不通而深陷自卑和迷茫中的苦脑，象一笼厚厚的幕帐罩着这个家，看着他天天锁着的眉头，听着他打工回来的声声叹息，叶宝伦觉得这次来探亲就随便走走看看算了，早点回灵贵，如果集中精力能把手上做的几笔生意的款收到，就拿出一部分来帮帮这个家，也好让媛芬压抑的心情得到缓解。

    听说岳父刚来几星期就准备要回去了，胡为慎也动了想要回去一趟的心。“爸，干脆我和您一起回去一趟吧，家里有妈妈帮手，我几年没有回家正好回去看看，你路上也有个伴。”

    薛珂一听心里着急了：“你可别回去，你回去干什么？”

    “我离家快三年了，也该回去看看父母兄弟了。”

    “你的爸爸、妈妈都好好的，等我妈妈他们回去，我们再把他们接来玩玩，你这么奔波一趟又得辞职，花销也不少。”

    “我想回去看看工厂在弟弟为任的打理下发展的如何了，咱们现在这么熬着，什么时候才能住上自己的房子？如果可能先从工厂里拿出部分钱来，把买房子的首期付款解决了，那今后的日子也许会好过一些。”

    ?

    薛珂心里暗笑胡为慎真是个痴人，三年来胡为任没有给哥哥写过一封信打过一个电话，这个哥哥他还会认吗？薛珂相信胡为慎的工厂应该早就收不回来了，因为不忍心看他回去可能面对的精神刺激，所以薛珂才想阻止他回贵阳。但胡为慎执意要走，薛珂只得提前给他打预防针：“为慎，回去不管为任说什么做什么你都不要太计较了，我估计他不会再认你是工厂的主人，无论发生了什么都要看开些，家里有老父母需要孝敬，如果在他们面前发生什么不快，就会伤老人的心。”

    “我还是了解为任的，我们是亲兄弟，即使有分歧，也是可以商量的，你太多心了。”

    胡为慎无论如何不肯相信弟弟胡为任会背叛自己。就这样，媛芬先留下来多呆一阵陪薛珂，而胡为慎和叶宝伦则在他们来探亲的第八周一起飞回了贵阳。


mra

路漫漫

    胡为慎回到灵贵后，一切都象薛珂预测的那样发生了，胡为任不但不承认工厂是哥哥胡为慎的，不给他一分钱的补偿，反而还说胡为慎当年卷跑了工厂的流动资金，使工厂面临破产的边缘，完全是靠他的努力才挽救了工厂等等，甚至根本不给胡为慎面谈的机会，气的胡为慎七窍生烟。胡为慎在电话里向薛珂发泄心中的愤怒：“这一切都是你造成的，当初不是你闹着要出国，会有今天吗？那厂子是我一砖一石建起来的，现在他什么都不认了，是你害的我今天一无所有，我对你实在无法原谅，反正我在加拿大也没有出路，我就在这边和他干到底了，你自己带孩子在那边靠政府过日子吧！”

    “为慎的工厂被他弟弟偷偷换了法人的名字，为慎拿不到一分钱，他弟弟还说要是他敢闹事就要告他上法庭。”当薛珂很平静的把这句话象在讲别人的故事似的讲给媛芬听时，尽管媛芬对发生这样的事并不感到吃惊，甚至这结果本来就在她的意料之中，因为现在国内就讲一切向钱看，所以一家人为了钱翻脸成仇的事太多了，但媛芬也不得不佩服薛珂的那份平静和超脱的心态，同时也对胡为任心怀愤怒。

    “你们打算怎么办？”

    “得让为慎尽快回来，他还有我们这个家，我们才是他的财富。我担心他在那边做出什么不理智的事，我公公婆婆也会很难过的，他现在气头上，什么伤人的话都说的出口。”

    “你们将来怎么办？他可真的是一无所有了。”

    “我们全家人健健康康和和睦睦的就是最大的福分了，他命中能有两个儿子也是他的福分，人生绝不可能十全十美，他必须学会退一步海阔天空。”

    “我发现你的心真很宽啊！看你能这样的成熟稳重我也放心了。这几天我很想回灵贵了，你爸爸一个人在家没人照顾我不放心，再说我也老了，想过几天轻松的日子，这一辈子实在是太累了！我现担心的就是这两个孩子，我走了他们怎么办呢？”媛芬说到这难过的流下了眼泪。

    “妈，我都能理解，您想走就走吧，孩子当然是我自己来看来带。”

    “那为慎能愿意吗？他不是整天要让你出去打工挣钱吗？”

    “妈，你放心，我现在修炼了，我理解一个女人的第一天职是相夫教子，管理好这个家的一切，让为慎回到家就能好好休息，看护好孩子、教育好他们这就是我最本分的工作。养家糊口理应是男人的责任，我们不会要求他什么，他能给我们什么样的生活，我们都能高高兴兴的接受，只要始终是这个家的一家之主，他的自信和价值感都会回来的，我相信他能在加拿大从新找到自己的人生和方向。方正才八个多月，我不会为了挣钱不管孩子的，我也不会同意把孩子带回灵贵去养，那样孩子会恨我们一辈子的。是我们自己的苦就该我们自己吃，但有一点我也相信，那就是我们总会有苦尽甘来的一天。”

    “为慎心态非常不好，我看到他整天愁眉苦脸的心里很难过，他学英文这么困难的确是苦，这回在灵贵又受了这么大的打击，我真为你们担心！”媛芬伤心的抽泣起来。媛芬这次来探亲，心情真是说不出的沉重，看到薛珂一家移民三年了还生活在艰难的境地，胡为慎拼命打工维持这个家，但看得出他的心理承受力已经快到极限了，两个孩子都还小，薛珂拖累大，还时时要忍受胡为慎的坏脾气。媛芬一生经历了无数的坎坷，原本指望着女儿不要象自己一样劳苦一生，所以千辛万苦的把女儿供成了大学生，又看着他们来到了这样一个富裕优美的国家，原以为薛珂从此可以过上安稳日子了，可今天看来，这人生的苦还真是千变万化、难逃难躲，自己不想再和他们一起受苦当然有很自私的成份，但心中那种深深的无奈实在是令人绝望的一种情绪，正所谓眼不见为净，尽快离开这里成了媛芬别无选择的渴望。

    薛珂完全能够理解母亲此时的心情，她笑着揽住了媛芬的肩劝道：“妈您别伤心，这人生就是坎坷艰辛的，谁都一样，只是每个人苦的方式不尽相同而已。《转法轮》这本书让我明白，其实人一生的苦难和幸福都是生下来就注定了的，每个人都不一样，差别是因为有的人前生前世做了好事行善积德了，所以他这世可能钱就多些，或有名有利，而有的人以前做坏事多些所以这辈子就苦多难多，缺钱、有病、有灾，但不管是谁，都逃不脱老病死的苦，也都逃不出七情六欲得不到满足所带来的种种心病心苦。可您看我现在无论面对什么样的苦，都能以很轻松的心态坦然的去面对和承受它了，那么我的心其实已经解脱了。人人都认为吃苦不是好事，可我们修炼人就是把吃苦当成一件乐事来对待，想想前生前世欠下的债、造下的业，不还怎么能行？吃苦越多还债越快，苦尽甘来的日子也会早一点到来，我坚信我们家会有很好的未来，您就放心吧！”

    “这都是你自己的信仰，我也看到了，你平和的心态的确让我感到很宽慰，我知道你能处理好你自己的生活了。不过为慎对你的信仰不太能理解，现在你整天为法轮功被迫害的事奔忙也是他最恼火的一点，这几个月我看你有点时间就是学法、炼功、参加讲被迫害真相的活动，也难怪为慎跟你发脾气。”

    “妈，如果我没有修炼法轮功，以我原来的个性，可能我们这个家也维持不到今天，更不会有方正的出生，所以我坚持修炼是一定会给这个家带来福分的。这么好的功法被迫害，我如果不能站出来维护他，我根本就是不真、不善，也就不是一个修炼的人了。我坚信这一切只是暂时的，相信真相一定会有大白于天下的一天。善恶有报，我今天的善举也注定着，今天和我一起承受苦难的为慎、方初和方正也会和我一起拥有美好的未来，包括您和爸爸也都能看到这一天的到来，也将能分享我们的福分。”薛珂不容置疑的坚定语气和神态深深的震撼了媛芬，她的眼前又呈现出前夫启正信的影子，不同之处在于，启正信是以身殉道的悲壮形象，而薛珂则是得道持勇、勇往必胜的胜利者的形象，给人以无限的信心和希望。

    媛芬走的那天早上，薛珂的一位同修开车来送她去机场，薛珂要照顾孩子，就在楼前跟母亲告别。媛芬和女儿生活了四个月，感到薛珂确实是成熟了、能干了，那份笃定和从容的心态已经远远的超越了自己。几个月来，薛珂和自己讲的许多话，也使人受益非浅，自己虽然还是没有接受修炼的道路，但非常愿意接受行善积德、因果轮报的人生观，回首自己的一生，的确是帮助他人、给他人带来快乐的时候也是自己最开心的时候，所以媛芬此刻心里没有一丝离别前的痛苦，她和薛珂拥抱告别：“妈妈相信你，你一定能走好自己的路。我会劝为慎早日回来，你们一家人平平安安的就是我们最大的安慰。孩子交给你管着我没有什么不放心的了，能有妈妈每天陪在身边的孩子是最幸福的孩子，过两年我们再来看你们。”

    送走了母亲，薛珂一个人带着两个孩子，每天不停的忙碌着，常常是推着方正的童车，带着骑着小自行车的方初到人流多的地方去参加炼功讲真相的活动，方初上学去，薛珂就带着方正去找人讲真相、发资料。在家还要天天写文章驳斥中共政府污蔑大法的很多造谣文章。

    媛芬回国的时候，薛珂又带了些钱去给胡为慎，到了这个时候，薛珂发现银行的户头里只剩下一千元加币了，而每个月仅房租就得交五百多。父母来探亲，为慎回国，这些花费已经用光了他们的那点积蓄，若在修炼以前，薛珂一定会为此而愁死，可此刻薛珂心里一点也没有惊慌，人生就是这样的，不如意的事十之八九，修炼了也会有苦有难，但薛珂坚信师父讲的理，一个一心做好人，努力按真善忍做好的人是不会走到没吃没喝的地步去的，因为那是天理所制约着的，不会发生在好人身上的事。

    果然就在媛芬离开后不久，胡为慎回到了多伦多。当胡为慎拖着大包小包的行李走进家门时，看到薛珂微笑的脸，看到因自己归来而欢腾跳跃的方初，以及已会在地上快速爬来爬去的方正，胡为慎心底涌起一股暖流，自己终于又回到家了。他给妻子和两个孩子带来了很多礼物，全家人围着满地的东西欢笑不已。好不容易哄睡了兴奋的方初和方正，胡为慎静静的拥着薛珂，流下了一个男子汉绝不轻淌的热泪：“小珂，当飞机起飞的时候，我哭了，这次回去我的心一直在流血，我不明白我自己的亲弟弟为什么要这样对待我？我认为自己一直是一个很坚强努力的人，这三年的移民生活，我的心里压力非常巨大，我努力努力再努力，可就象是被捆住了手脚，周身的力量无处使，不能给你和孩子们一个稳定的家，一直是我最大的痛苦。其实我一直不想给为任及工厂带去什么压力，我甚至不告诉他们我在这里的生活有多么辛苦，我宁可自己能在加拿大走出自己的路，反过来还能帮着他更好的发展，可是他怎么可以这么无情无义呢？”

    “为慎，其实这样的事每天都在发生着，当一个社会里，越来越多的人以为，有了钱就能拥有一切，当一个人把追求财富和利益当作人生唯一的目标和价值的时候，人性就会逐渐的散失而被本能的兽性所取代。为任是很可悲的，你知道他就生活在那样一个信奉‘适者生存’，以野兽的生存法则代替人的生存法则的社会，他一定是觉得这是他为了生存和利益而做出的别无选择的选择。”

    “太令人难以致信了，明明工厂是当初我们用卖自己房子的钱投资建起来的，也是我天天守着，从一块长满玉米的田地开始，一块石一块砖的磊起来的，那几年为了让工厂稳定，我们有多少个辛苦的日日夜夜，真是一言难尽啊！可为任就象是突然变得没有了一点人性。他更换了法人的名字，抢夺了工厂也就算了，可我告诉他我现在处境很艰难，希望他能把我当初投资的钱拿一点出来，让我能为自己的孩子安个家，付一付购房的首期，他不给也许真的是工厂的经营状况不够好，我也能慢慢去理解接受，可他居然为了逼我尽快离开灵贵，传话给我，说他要上法院告我当初携款外逃。小珂，世界上怎么会有这么狠毒的亲兄弟？我不怕跟他上法庭，可就象你讲的，我爸我妈苦了一辈子还要看我们今天兄弟相残吗？”胡为慎一边说着，一边又感到胸口发闷，鼻子发酸。

    薛珂把伤心的胡为慎紧紧的搂在怀里，象搂着一个受尽了委屈和伤害的孩子，她能理解胡为慎此刻的心情，当初生活在灵贵的时候，胡为慎对弟弟胡为任的关爱，曾经让薛珂妒忌不满，薛珂也有深深的体会，当一个人被自己最信任、最亲近的人背叛、抛弃、欺骗、伤害时，内心那种痛不欲生的感受。薛珂想用自己的方式帮助胡为慎从这种难言的痛苦中解脱出来：“为慎，其实如果你换一种思维和角度来看这件事，也许你的内心就不会感到如此的痛苦了。你知道我修炼法轮功，所以我相信人与人之间的关系都是轮回报应的过程，就象我们今天能成为夫妻是因为我们之间有前世的姻缘牵着，你和为任能成为兄弟，当然也是有因缘关系的，如果说，上一世，你就曾经象他今天伤害你一样的伤害过他，那么今天他用同样的方式对待你，就只不过是讨回你以前欠他的债而已。欠的就得还，这就是天理，是很公平的，其实是你的不丢、不是你的你也求不来，你要是能一切事都随缘，你的痛苦就会减轻很多很多了。”

    “话这么说起来好像有道理，但我不是你们法轮功的修炼人，我不相信人有前世和来生，所以我不可能接受你说的这种逻辑。小珂，你太不现实了，如果我也象你这样，我们这个家怎么在这社会上生存啊？照你这么说，别人欺负你，打你、骂你、占你的便宜都是你欠对方的，你就该高高兴兴的让人家打、让人家骂？你真是傻得可爱，在我看来这不过是逃避痛苦和现实的一种阿Q精神而已。”

    “你错了，我们师父讲是真正的真理，一个没有业力的人是绝不会有人对他不好的。你怎么知道你没有前世？你又怎么知道你没有来生？人与人之间的矛盾其实真的都是有因缘关系的，在个人的利益得失上，一个人就是应该放淡，一切的荣誉财富都是善缘所化，一切的痛苦灾难都是恶缘轮报，一个人要想真正的不再痛苦，不就是应该抓紧时间偿还自己以前欠下的业债，努力行善积累自己未来的福德吗？这其实是最积极向善的人生观和价值观，怎么能说是阿Q精神呢？”

    “可是人怎么能为自己不知道的过去承担责任，又怎么能为自己看不到的未来而选择今生的道路呢？”

    “虽然你看不到自己的前世，但当你把人生中一切的苦难都看做是在偿还前世所欠的业债时，那么你将能面对生活中的一切苦难，你将能坦然的走在人生的旅途上，心中没有了抱怨、不平和愤恨，难道这有什么不好吗？虽然你看不到自己是否有来生，可如果你事事都能抱着行善积德的心态，善待你身边的每个人每件事，你是不是也能慢慢营造出一个越来越好的工作和生活环境？所以相信轮回，相信善恶有报除了给你带来好处之外，难道会让你失去什么吗？”

    一周后胡为慎又开始自己的打工生活。在后来的日子里，这样的对话在胡为慎和薛珂之间每隔一段时间就出现一次，每次听完薛珂的话，胡为慎总能感到自己烦躁的心态变得不那么焦灼了，也能使他享受到一段心态比较平静的生活。可是每当看到身边的朋友都先后找到了稳定的专业工作，或是已经买了房，听到他们谈论如何挣更多的钱时，胡为慎就难免心底再次升腾起对弟弟胡为任的怨恨，同时也害怕自己在加拿大将一事无成，会成为亲人和朋友们的笑谈。恐惧和不安还是时时折磨着胡为慎，这些情绪周期性的频繁发作，发泄对象当然就是妻子薛珂，而每次的导火索仍然还是看到薛珂把照顾孩子和家务之外的时间，完全用到了为法轮功讨还清白这件事上去这件事。

    对法轮功的打压和造谣宣传从九九年七月开始，进行到二○○○年后半年时几乎很难推动了，毕竟中国的老百姓更多关心的是自己的生计问题，大家对打压法轮功没有更深的兴趣，虽然当时的中共头子江氏，一心想要以彻底消灭法轮功这样一个遵循“打不还手、骂不还口”的和平炼功群体，达到中共一贯的以暴力镇压甚至屠杀部分中国人，威吓其余大部分中国人，从而维持其统治地位的目地。但因为长久以来法轮功推行和遵从真善忍做好人，所以中国民众对这个群体的整体印象好，所以除了具体负责抓捕法轮功的公安正法系统，因被发给较多奖金而仍在卖力的迫害法轮功外，各基层单位的人，对中央迫害法轮功的各种指令执行的力度都有渐渐放松的迹象。

    一个周末，薛珂提前做了安排，和胡为慎带着两个孩子开车到多伦多北边的一个大的购物中心购物消遣，给孩子们买他们喜欢的肯德鸡、炸署条和冰冻饮料，胡为慎好久不曾看到薛珂有这样好的心情和兴致，看着两个可爱的孩子在商场儿童活动区快乐的欢笑着，胡为慎的心也欢畅起来，他问薛珂：“今天怎么这么好的兴致？好久没看你这样了，你要能天天这样多好，家里气氛经常让你搞的那么没意思。”

    薛珂抱歉的抬头看着胡为慎，非常温柔的笑了：“是我不好，我也希望生活每一天都是这样的，只是国内好多同修的孩子都在街头流离失所，每次看到那些孩子的照片我就……，对方初和方正，我心里常常也觉得非常的抱歉，很多本该陪他们的时间我却没法和他们在一起，这场迫害中被害的最小孩子才八个月，更不知道有多少同修的胎儿在监狱里被强制堕胎了。”

    胡为慎温柔的握住了妻子的手：“今天咱们先不提这些了，我真的为你当心，女人要是老睡不好觉，老起来可快了，你长时间睡的那么少是不行的，我看到你已经有白头发了，你才几岁啊！”

    薛珂感受到了丈夫对自己的关心，心里很温暖，她用撒娇的口吻说：“没有关系，只要我能好好的炼功学法，我的身体不会有问题的。对了，有些好消息呢！”

    胡为慎看薛珂的眼睛里都含着笑意，不觉生起了好奇心：“什么好消息？”

    “昨天我跟静莲联系上了呢，一个月前她被单位送进了劳教所，现在她已经被从劳教所放出来了，并且又回大学教书去了，刘欣阿姨前天也和北京的同修通了电话，那边的学员告诉我 们，最近公安局陆续的把不少法轮功学员放了，有消息说要给我们平反了。我们大家听了都高兴的跳起来了，觉得松了好大一口气。”胡为慎听了，也忍不住的咧嘴乐了，真是太好的消息，苦日子终于要到头了。

    然而，薛珂和朋友们得到的显然不是消息的全部。江当初一意孤行的发动了这场对法轮功的群体灭绝性运动，其目地之一是要显示自己的铁腕和威严，巩固和扩展自己的势力。至今一年半过去了，镇压走入了困境，执行命令的人由于受到太多社会舆论的压力，个个都有些心怀疑计，不敢太卖力，来自权力层的反对声浪也越来越大，江的地位因此事而陷入危机之中。

    为了保住权力就必须保证这场江整人运动的全面胜利，于是二○○一年的大年初一，一场精心策划的“法轮功天安门自焚”事件被隆重推出了。那完全是一个电影制作的过程，几个演员被选定了，有男有女，有老有少，有单身的也有有家庭的，更有花季少女和无辜孩童。当然火被点燃之前，每个演员都以为那真的就是电影上常见的特效镜头的拍摄过程，他们也亲眼看到了那些拿着灭火器围在他们身边演配角的警察们，于是在一声“开始”的口令中，演员们自愿的被点燃了，她们当然不知道，她们已经被内定了是必须要死的，只是死的先后顺序不同而已。

    于是整个过程被摄像机完整无误的拍了下来，有大景、有追拍，有近景更有特写。灭火器的确在数十秒之内就灭尽了火焰，救护车以最快的速度来了事发地点，自焚的演员尽职的在摄影镜头前喊完了台词，应该现场被“烧”死的可怜女子被人从后脑上重重一击而完成了使命，“自焚升天”的全过程第一时间就通过电视屏幕传遍了中国的每一个角落。所有的电视台反复播放着“法轮功残害生命”的血腥画面，记者们四处“采访”民众对此的反应。

    除了当时在海外的一些法轮功修炼人，大陆生活的人们，几乎没有人去认真的分析那段精心制作却仍然漏洞百出的报道画面，善良的民众立刻就被激怒了，人们对法轮功的同情瞬间因花季少女和无辜孩童的危在旦夕而转为痛恨，全国到处涌动着善良人流泪痛斥法轮功的社会声浪。任何一个修炼法轮功的人，一夜之间在亲人和朋友、同事的眼中都成了异类，受到了前所未有的排斥和歧视，他们的亲人都因此而倍受牵连，害怕别人知道自己家有人在炼法轮功，在那样一个人人都是唱着“对敌人要象秋风扫落叶般冷酷无情”的歌长大的国度里，对被定为运动对象，社会公敌的人是可以任杀任剐的，对法轮功修炼者的任何不人道的迫害行为，从那时开始得到了全体国人的默认甚至配合。血雨腥风海浪狂涛般的淹没了数千万法轮功修炼人冤屈呼号的声音。

    冲击波从北京一刻不曾耽误的就横扫到了多伦多，薛珂小小的屋子也仿佛被震得摇晃不止。本来，胡为慎从心里知道法轮功是一个对社会没有任何害处的东西，虽然他自己不修炼，但他并不想反对薛珂去炼，因为法轮功使薛珂变得更温柔、更任劳任怨、更忠诚可信了。唯一令胡为慎烦心的，就是中共对法轮功镇压迫害之后，薛珂为了反迫害每天忙碌不停，根本没有心思和自己一起齐心协力想办法挣钱，耽误了小家庭早日奔小康的大事。从九九年开始，他就一直在一个人支撑着这个家的生活来源，他甚至帮着薛珂做一些事，比如晚上看着孩子好让薛珂去参加活动，开车送薛珂去开会等，这都是因为他希望薛珂他们的努力能使这场莫名其妙的打压早日结束，那样薛珂就能恢复正常的生活了，他相信到那时薛珂一定能分担自己部分的家庭重担。

    面对着“自焚”发生的消息，薛珂气愤的在房间里来回转，嘴里一遍接一遍的念叨：“流氓，无耻的大流氓。”她虽然还没有看到当时被中共反复播放的自焚现场画面，但薛珂非常清楚一点，就是自己的师父曾经非常明确的讲到过，作为修炼的人自杀是有罪的，薛珂理解那是法轮大法绝对不能允许的行为，自己的同修是绝不可能到天安门广场去做这样的事的。

    胡为慎透过这件事看到的是打压要进一步升级的信号，这使他的情绪降到了最底点。长久打体力工所承受的身体的劳累，特别是心理的苦痛一时之间都涌上心头，他没有办法把这种痛苦发泄到镇压法轮功的中共身上，于是薛珂非要炼法轮功成了胡为慎忍无可忍的发泄理由：“你不要再炼了，我也不想听你解释什么，炼法轮功后，我认为你就是不上进了，别人都在忙着挣钱过好日子，你却忍心看着你不懂英文的老公天天这么挣扎，看着这个家始终停留在温饱状态，而你心里却只有法轮功、法轮功，现在你必须做出选择，你是要法轮功还是要这个家，在你想明白之前，我不会理你的。”

    薛珂感到苦难象山一样的压了下来，连接几天她默默的坐在家里流泪，今生今世从小到大自己所经历的苦难、心灵的创伤，以及当初自己对生命存在的意义感到无限茫然时种种的绝望情绪，薛珂都用心的再体味思量了一遍，她也一遍遍的问自己：不修炼能有出路吗？不修炼自己能原谅母亲和继父吗？不修炼自己能坦然面对心中对生父的那份愧疚吗？不修炼自己会克服万难的去善解自己和胡为慎之间的一切冤缘、努力的维护这个家的和谐温馨吗？不修炼自己能坦然面对生活中的一切苦难，放下心中对老病死的恐慌吗？不能，绝对的不能。修真善忍是没有错的，反对中共迫害修炼真善忍的好人也是没有错的，胡为慎和自己一样，都是这场迫害的受害者，他本来不该责怪自己，就象当初母亲媛芬不该责怪父亲启正信，错的是那些发动一次又一次这种整人运动的人，而不是无辜被整的好人。虽然胡为慎不是修炼人，薛珂无法要求他和自己一样的来反对这场日益血腥的迫害，但薛珂多么希望他能够理解和支持自己啊！

    这天晚上，胡为慎象往日一样，回家就一直没有跟薛珂讲一句话，直到绷着脸上了床，也还能听到他不时传出的叹息之声。薛珂静静的坐在了胡为慎的身边：“为慎我想好了，能跟你谈谈吗？”胡为慎默不作声，薛珂知道自己得到了默许。

    “我认真仔细的想过了，其实我追求真善忍是没有错的。法轮大法使我真正的明白了做人的目地，使我获得了生命真正的快乐。我的老师他不要我一分钱，我却能时刻体会到，他那最慈悲的目光其实一直在关注着我，鼓励着我。当我做得不好时，他指出我的问题；当我摔倒时，他扶起我让我继续向前；不论我的思想有时如何的自私肮脏，他从不唾弃我，而是相信我一定能改好做正。师父所给予我们所有弟子的巨大无边的慈悲，是超越于一切人所能理解和描述的伟大情感之上的神圣的慈悲，真善忍是我纵死也不肯舍去的生命之根本。

    如果每一个人都能真善忍，这个世界将是多么的美好，人与人之间将不再有欺骗、背叛、暴力和痛苦，人与人之间将是多么的和谐、彼此相爱。你可能会说不可能，但我们这么多人在实践真善忍这不是事实吗？还没有努力去做怎么能说不可能呢？现在我的无数同修正在遭受血腥的关押迫害甚至酷刑屠杀，在这种情况下让我袖手旁观，甚至集中精力的过好自己的小日子，是我绝对做不到的。

    法轮大法教导我要关爱每一个人，我把照顾好你和孩子们的生活、教导他们成为好孩子视为自己义不容辞的责任。法轮大法也教给我，夫妻之间应该是阴和阳、刚与柔的和谐状态，现在你要在一个陌生的社会里支撑起一个家虽然有很多的困苦，但只要你走过这段艰难的历程，你终究会有从新立起来的一天，到那时你会得到很大的自信和快乐。可是，如果我现在为了解救你一时的困苦，就放下我贤妻良母的本分，去挑起一个男人养家的担子，你想想，即使我明天就能担起这个家，你会真正的快乐吗？这其实恰恰最容易从精神上彻底的毁掉你的自尊自信、毁掉这个家的未来啊！也就是说，不论我们今天的处境怎么艰难，只有我们坚守男主外女主内的阴阳和谐之道，我们就能最终走出困境，而且给这个家长久的平安幸福奠定基础。

    真善忍是不容更改的宇宙法则，只有按照这个法则去做的人，才能得到真正的、最终的快乐和幸福，不管在实践真善忍的道路上有多么的坎坷和艰险，我理解这都是别无选择的唯一道路，所以我不会放弃的。”

    胡为慎感到自己无话可说，道义上薛珂的确没有错，要说看到杀人放火也袖手旁观，这也违背胡为慎善良的本性，但要他象薛珂一样的挺身而出，他的确还做不到。看来唯有接受薛珂和她的选择了，自己当初爱的是薛珂的美丽和善良，总不能说恨的也是她的善良和正直吧。胡为慎也明白了，薛珂就是要自己独自挑起一个男人必须承担的重担，她将无怨无恨的和自己分享一切的困苦、艰辛和幸福，但她绝对只遵守她作为女人的本分，不会因为她不能供养这个家而有丝毫的愧疚之心，这就是今天的薛珂。

    于是这艘家庭的小舟在彼此明确了自己的责任之后又上路了，胡为慎永远是那个掌舵的人，薛珂会给出自己对任何事情的看法和建议，但最后的决定都由胡为慎自己去下，薛珂是船上的杂工，家里的所有家务，教导孩子的所有责任都由薛珂来承担。很多时候胡为慎会因为语言障碍而退却、会因看到别人家的进展而烦躁、会因害怕时光流逝一事无成而发怒，薛珂也会忍不住和他争辩，但每次都以薛珂的谦恭退让，对照真善忍的标准找到自己心性的不足并请求胡为慎原谅而得以化解。尽管如此，薛珂居然从此走上了漫漫几年之久的反迫害、维护法轮大法声誉的道路也是胡为慎绝对不曾预料到的。


mra

登泰山

    从镇压法轮功之初，薛珂就自动的开始写一些文章发表在网站上，以驳斥江氏为首的中共政权对法轮功的各种造谣宣传，而当多伦多本地的中文报纸上有攻击法轮功的文章登出时，薛珂也会立刻写文章论证那些文章的不合理和荒谬之处并投稿，薛珂感到修炼后自己的心态变得越来越平和宁静之后，看别人的文章往往能一针见血的看到问题的要结，而写起驳论文章时也常常是思路清晰、文思如潮。

    虽然当时海外所有的中文媒体都有不同程度的中共势力的渗透和操控，但很多有良知的编辑还是在努力坚守媒体要做平衡报道的基本原则，认为一面倒的登攻击法轮功的文章也行不通，所以薛珂文笔清新，论证合理的十几篇文章也就得以在多伦多比较有影响力的华文媒体上登出。

    除了写文章，薛珂还和同修们一起四处找人讲真相、发资料，每个人都自发的想出各种方式，有不断的找各国政府要求讲真相，要求他们呼吁停止迫害的；有自己动手做展版的；有做横幅的；有出钱做广告的；还有自己出钱搞义务放电影，在中间穿插播放自焚真相的。王静大姐开始了她一年三百六十五天的唐人街讲真相发资料行动，一站就是几年。赵增伯伯和赵阿姨和同修一起开始了每天二十四小时轮流在中领馆前抗议静坐，盛夏酷暑、风雨冰雪中一坐就是五六年。肖强的太太则和自己的几个同修一起开始了她们的SOS紧急救援步行讲真相之旅。全球各地的法轮功学员一条心的都在做着这些事，虽然苦很多，但大家的心是热的、是甜的、是被光明照耀引导着的。

    那两年薛珂和胡为慎的朋友们都先后买了自己的房子，每次到朋友家去参观新居，对薛珂都是一次考验。因为每次胡为慎都要当着朋友的面数落薛珂“不务正业”的各种表现，把家里一直无法稳定的现状都归罪于薛珂，以此来掩盖心中的自卑感。而朋友们听的多了，自然开始对薛珂有些看法，以为炼法轮功把薛珂炼傻了，而薛珂只要一讲迫害真相，解释此刻修炼人所面对的诸多不得已，大家又立刻觉得，朋友聚会别谈政治，就都故意的把话题引开。

    在这种被社会孤立，被亲友误解的艰难时刻，薛珂常常会想起自己的父亲启正信，不过心中已经没有了那份难以抒发的哀怨，而是被一种轻松的宽慰所代替。既然生命是不灭的，那么父亲今生今世虽然悲苦坎坷，但因为他始终坚守住了自己的良心，所以他就是一个真正的好人。宇宙中有真善忍的法则在制约着一切，对每个生命都是绝对平等的，善良正直的父亲不死的生命一定会有好的未来，也许他已经转生到了天国成了那里的众生，正在天上看着自己呢，薛珂想到这些就会由衷的快乐起来。

    那个时候由于大家在社会上受到的压力都非常大，又都非常急于帮助国内正在受迫害的同修早日停止迫害，所以常常聚在一起商量讨论，很多时候大家一起学习李老师的文章，对照真善忍的标准不断的找自己的不足之处，大家相信，如果每个修炼人都能处处展现出真善忍的美好的风范，所有的谣言总有被彻底揭穿的一天。

    然而，中共的造谣机器却不断的在制造新的谎言，攻击谩骂着师父和法轮大法，看到那些无中生有的诽谤文章，大家已经不再愤怒，而只是觉得中共可悲可耻下流而已，但大家也理解到，既然真善忍是一切物质和生命存在的基础，那么对真善忍的迫害何止是对修炼人的迫害呢，那不就是对整个人类的迫害吗。想到有多少人因为听信的那些恶毒的宣传而痛恨大法和大法弟子，也拒绝接受真善忍，大家的心中就都很难过。

    酷刑在各个监狱、劳教所和收容所成为迫使修炼者放弃修炼的最普遍的手法，在冰天雪地里浇上凉水冻，吊在树上暴打，有多根电棍同时电，不许睡觉，长时间的奴工劳动，对所有人的性侮辱等等等等。

    每当有同修被酷刑折磨致死的消息传来时，大家都会到中领馆前举行新闻发布会和烛光悼念，这天刘欣的一位西人同事特丽沙也来参加抗议迫害的集会，薛珂陪在她的旁边，给她解释集会发言者在说些什么：“一个二十出头的女孩不肯放弃修炼，警察把她绑在地上，把一块大木板放在她的身体上，四个男警跳上去肆意的踩踏，女子的下体一下子流出了大量的鲜血，她的内脏都被踩坏了。”那个一头金发的女人抱住里了薛珂，两人的泪水交溶在一起，尽情的流淌。

    一天，薛珂接到刘欣带着哭泣声音的电话：“薛珂，静莲她又被抓进去了，怎么办啊？她那么弱小的身体怎么经受得了电棍和酷刑呢。”薛珂傻住了，她想哭，却没有了眼泪，从镇压开始到今天，薛珂已经不知道流了多少眼泪，看到成千上万的同修突破重重抓捕堵截到北京为大法申冤上访的时候她哭；看到上万的上访同修被抓并关押在体育馆时，大家一切齐声背诵师父的书，并为关押他们的警察擦汗送水时她哭；看到带着孩子的母亲们也被当着孩子们的面打骂酷刑时她哭；大学老师赵昕被打死她哭；越来越多的同修明明知道要面临死亡的危险却仍然前赴后继的到处挂“法轮大法好”的横幅她哭……，薛珂已经哭干了泪水，并且清清醒醒的明白了，自己就便是哭死也救不了国内那些善良的好同修。静莲的再次被抓告诉了薛珂，不能靠什么中共内部的权力来给大法平反，杀人犯、打人凶手有什么权力给被害者平反，一切还得靠修炼人自己来扭转纠正。

    她记得当初静莲在多伦多的时候，曾经多次提到过自己的丈夫章阳，他也是静莲大学里的同事，非常有能力的年轻副教授，镇压之前曾经和静莲一起修炼法轮功，但中共迫害开始之后，他就不敢再炼了，也劝静莲悄悄的炼，当静莲在多伦多向中领馆中的官员讲真相的事被传回国内时，他曾经在电话里生气的说：“你要是真的不把这个家当回事儿，我们就离婚。”静莲当时曾非常伤心，她对薛珂说：“我们是大学同学，事业和学术上的知音，以前感情非常的好，他的这种行为让我感到非常的难过，我在写给他的信中说，如果说我是那个被人冤枉并游街示众的人，那你就是人群中那第一个向我扔石块的人。薛珂，你说这人世之上有什么可留恋的呢？除了修炼自己，永远跳出这痛苦的轮回我还能有什么选择呢？”

    “你要理解他受到的压力，毕竟你们的孩子才七岁，他不修炼，不能用我们的标准去要求他，我看得出你心里很挂记着他，如果没有这场铺天盖地的打压，他不会这样的。”

    薛珂给静莲的家打去了电话：“请问是章阳吗？你好，我是多伦多的薛珂，静莲的好朋友，我听说静莲被抓了，想看看我们能帮着你做点什么？”

    “你是法轮功是吧？！”章阳在电话的那边吼叫起来：“我告诉你，不准你们再打电话来，静莲都是让你们给害的，我恨你们，我恨法轮功！”章阳摔了电话。薛珂无奈的愣在那里，泪水默默的流淌，到后来止不住浑身颤抖的抽泣起来，残酷的现实，残酷的人生，自己的好同修、好朋友正在被逼得妻离子散，家破人亡，而自己却这样的无能为力。?

    薛珂只是更努力更努力的做着自己能做的事，在胡为慎眼里，薛珂真的要被这场没完没了的迫害拖垮不可，因为每天夜里，不论他什么时候醒来，他都能听到薛珂在电脑前敲打按键的声音。由于白天要照顾孩子和家务，薛珂只有挤自己睡觉的时间来做事。胡为慎很同情法轮功的遭遇，这真的是一群普普通通的善良人，老共为什么要为难他们，胡为慎自己也找不到一个合理的答案，他只是会为他们着急，每当看到中共方面又加大宣传力度攻击法轮功的时候，他就骂薛珂，你们这帮人怎么这么笨，这样下去你们怎么翻得了身，你们得想点有效的办法。薛珂也知道他是出于好心，所以每次都安慰他：“真理在我们手中，我们是必胜的，只是个时间问题，你不要太担心了。”

    无论在多么艰难的情况下薛珂都能坚信胜利一定属于法轮大法，是因为在几年中，当她按老师讲过的话去做，努力实践真善忍的时候，她确确实实的体悟到了真善忍就是无所不在的宇宙法则，也就是人所理解的自然法则。最简单的例子，如果薛珂能从内心的尊重和爱护胡为慎，薛珂就会看到胡为慎心态平和，思想善良纯朴，对正义的事有良知和善念。相反，如果薛珂一心只想着自己要做的事，忽略了对胡为慎的关心，挑剔胡为慎的言行，也就是没有做到真正的善，那么胡为慎就会给她很大的心性考验。

    胡为慎有一阵子在一家食品厂打工，食品厂里做好的成品熟肉很好吃，工友都偷偷的拿几块回家吃，胡为慎也带回来给方初吃，薛珂看到了心里就很不高兴，一方面是修炼人不能占便宜拿别人东西，一方面薛珂也觉得这样对孩子的教育起了很不好的作用，所以她就悄悄的教育方初：“我们不是没有钱买不起，这样拿人家的东西不好，不给钱就是偷，都是要拿我们的德去换的，爸爸这样做不对，我们可不能学。”

    一天晚上胡为慎又带回熟肉来给方初，没想到六岁的方初很懂事的说：“爸爸我不吃，你没给人钱就是偷。”胡为慎呆呆的坐在了椅子上，无名的愤怒象是要把他整个人撕碎，他感到前所未有的痛苦，自己怎么会在方初的面前这样没有了尊严？自己怎么会沦落到今天这一步上来了？他不知道该怨谁，也不知道该怎么发泄那痛苦，他只是冷冷的看了薛珂一眼，说了声：“跟你这样的人没法过。”就默默的走进卧室和衣趟下了。

    薛珂感受到了胡为慎内心巨大的愤怒，也感到有些手足无措。坚持真善忍的原则没有错，可自己怎么会使丈夫如此受伤害呢？薛珂坐在客厅里愣了很久，想到了自己的师父，想想自己今天之所以能够不为名利所诱，能够大度从容的面对生活中的压力和苦痛，并不是因为自己本来就比别人高尚和脱俗，而是自己幸运的比别人早一点遇到了师父，听到了师父讲的法，那包罗一切的法理，把一切事物的因果关系都讲得非常的清楚。而每当自己做的不符合真善忍的要求时，师父总是用最善意的方式点醒自己，并给自己机会从新做好。自己从师父那里得受到的永远是慈悲和宽容以及遵遵教诲，而今天自己却让胡为慎深深的受到伤害，这只能说明，自己还根本没有领悟到法轮大法真正的内涵，在修炼上也远远没有达到师父法中的标准。薛珂心里感到非常的惭愧，对胡为慎也非常的抱歉。她明白了一个道理，自己一直希望胡为慎也能和自己一样走入法轮大法的修炼，但是如果说自己不能很好的修炼，在言行举止中体现不出大法的美好，那么对胡为慎也就成了一种障碍。

    薛珂一边在心底说：为慎，实在抱歉，你作为一个凡人，看不透世事因缘，为七情六欲所苦所累，本来就活得很苦，我却没有站在你的角度上去体会你的苦，生硬的用修炼人的标准去要求你，让你感到活得无所适从，这就是我没有修出师父说的慈悲的心才会这样的，我这就改。其实我知道这宇宙中有个理就是“不失不得”，你拿人家的东西，就欠了人家的债，将来你都要承受偿还的呀！但你是在无知中做的，我不该这样责怪你，我们夫妻一场，你欠的债我来还吧，这东西我来吃。薛珂默默的吃掉了胡为慎拿回来的肉，内心为法轮大法给自己带来的全新的心性境界而感动，泪水默默的流了出来。

    正象师父说的那样，当一个人真心的为别人好，行为思想都符合真善忍的时候，身边的一切矛盾都会烟消云散的，第二天胡为慎没有象以前一样几天不理薛珂，而是好象什么都没有发生一样，而且情绪非常的好。薛珂明白在修炼上自己又提高了，内心充满了快乐。

    而且老师的书里有句话叫“一人炼功全家受益”， 修炼真的使薛珂一家都得到了真正的平安，不但薛珂自己身体非常好，多少年都没有生过病，连方初、方正也都从来不生病，胡为慎两三年才会得个小感冒，还都是周末感冒周一就好了，从没有影响到工作。而且胡为慎原来的胃病、肝病都不治而愈了。方初和方正也是人见人夸的懂事孩子，方初每年都换新的老师，而每一位老师都夸方初是最优秀的学生，薛珂的心里对师父充满感激和敬意，如果不是修炼，自己的心怎能活得如此明白和轻快呢。同时她也知道，上苍让她没有了众多不修炼的人所要面对的后顾之忧，是让她更精进的去修炼，去告诉世人法轮大法好，而不是让她在人中享安逸的，她必须努力更努力的去把真相告诉每一个世人。


mra

新人生

    从二○○一年开始，薛珂就和同修一起拿起摄像机拍起了自己的真相小短剧，薛珂学着做编剧、做演员、做导演。那一年有几十位世界各国的西人法轮功学员，先后冒着危险到北京天安门去告诉中国人民“全世界都说法轮大法好”，他们每个人都被抓了，从多伦多去的西人泽农的鼻梁被打断了，西人乔为了把偷拍到的现场资料带出来，独自提前离开了自己的同伴返回多伦多。当薛珂和同修去机场接他时，他一见大家就泪流满面，为看着同修在眼前被抓被打，而自己却不得不离开他们而痛哭。

    乔的妈妈则独自一人，身上系一条写着英文“法轮大法好”的淡兰色缎带，手里拉着一只大行李箱走遍了欧洲的每一个城市，找到每个城市的政府官员去讲法轮功在中国受迫害的真相，最后她自己一个人走上了天安门广场，不断的唱着“法轮大法好”直到被抓。另一对从多伦多去北京的白人修炼人是一对双胞胎兄妹，薛珂认识他们的时候，他们俩才十八岁，是一对漂亮的如同画中人的金童玉女，他们都各自悄悄的启程而去，薛珂先后在互连网上看到了分别由路透社记者抓拍到和行人抓拍到的他们被罗干的手下抓捕的图片。

    薛珂的生活每天就是被这些震撼惊心的事件所填满，每一次薛珂都泪流满面，每一次薛珂也都在想尽办法让更多的人来了解这些感人至深的故事。薛珂把他们的故事写成小说，写成剧本，再和大家一起把剧本拍成小影片，常常是通宵不眠。

    而在迫害发生最严重的这些年月里，由于中共政权操控了十几亿人的生存空间，中土大地上的劳动力成为世界上最低廉、最没有法律保障，然而又是最勤劳、最聪明、最持久的资源，世界各国的政府和商人出于利益的考量，对海外法轮功学员无数次的人权申诉和呼吁敷衍应付，只是在私下里和江氏政权沟通交易，国际压力一直没有起到其应有的正的作用。海外媒体对法轮功受迫害的报道也鲜有刊出，一切都使人感到，这场迫害中死去的人们将象中共历次运动中的冤死者一样，在全世界的漠然中成为可悲的历史。

    薛珂不记得肖强是什么时候开始自己办起了报纸，这个在中国所谓的改革开放，也就是中国人被从中共的计划经济体制松绑后，靠自己的智慧最先富起来的第一代百万富翁，致富之后却深深的感到在国内那个人治的国家，自己的一切都得不到保障。共产党的政策三年一小变五年一大变，以前是公私合营，现在是自由经济，谁知道下届领导人会不会来个财富再分配，再来个三反、五反之类的，于是他带着妻儿移民到了多伦多，后来在父母的影响下走入了修炼。

    肖强的报纸开始是周报，一份免费发行的小报，内容清新雅致，每期都包含有一些法轮功受迫害的案例和评论文章。那时多伦多全身心投入到反迫害中的修炼人也就几十人，有一半都是不懂英文的老年人。办一份报纸要想走向良性自给自足，就得靠拉广告来维持，可是肖强夫妇自己又得编辑，又得排版，又管发行，已少有能力再去拉广告，有时拉到的广告，却因客户受到来自多伦多中国领事馆的威胁而终止了，一句话除了靠自己的那点积蓄别无出路。薛珂只知道肖强把自己前半生挣到的钱全都变成了一份份报纸发了出去，本来可以买一栋洋楼的肖强，一家人一直租住在别人的房子里，靠打工维持生计。

    报纸就这样自发的由修炼人办了起来，成为了向更多民众讲清真相的一个渠道。肖强的积蓄用完后，又有其他的修炼人拿出自己的钱使这份报纸得以持续的发行，而且逐渐的由小报、周报变成了大报、日报。有了报纸之后，薛珂有时也以报社记者的身份参与社区的各种活动。加拿大是民选政府，虽然当时的政府在迫害之初在国际上第一个站出来谴责了中共对法轮功的迫害，但要保持持久的国际正义呼声，只有让加拿大民众持续的了解迫害的情况，民意就会直接影响到加拿大政府对中国人权状况的关注。薛珂在做记者的过程中才逐渐了解了加拿大的社会结构和运行机制，也越来越明白了什么叫以人为本、人权至上的社会。

    有时候，薛珂去报道多伦多市议会讨论有关多伦多市的各种决议案，在对公众开放的市议会大厅里，任何民众都可以旁听整个讨论过程，四十四个市议员围坐在圆形会议厅里，议案由不同的议员提出，大家讨论时各议员发表自己不同的见解，最后大家举手表决，有的通过、有的否决，有的不予讨论，整个过程全部透明，重要的议案都会有媒体在旁边采访报道，民众有自己的想法可以找自己所在区的议员去表达自己的不同意见。薛珂发现，这里的政府楼真的是为民众而存在的，那是民众的税钱建的，里面的议员是民众自己选出来的代言人，也是大众的雇员，他们如果做的不好，四年之后就会失业，如果不想失业就必须对民众尽心尽力。市级政府如此，省级政府如此，一直到国会，其运行机制基本一致，不同之处在于讨论的话题和内容不同而已。

    薛珂还采访报道过省、市和国会议员的选举活动，渐渐的才明白了西方社会的政府与民众间的关系，以及什么叫做每个人都有参与国家管理的权力。最让薛珂难忘的，是2003年追踪采访多伦多萨斯病的感受。在每天的新闻发布会上，政府官员、医学专家向媒体公布每天疫情的变化情况，以及头一天和当天政府采取了和将要采取哪些措施等等，所有媒体的记者都对事件进行全面的追踪报道，薛珂观察那些常常在电视上主持重要节目的主持人如何做这类新闻的现场报道，学到了很多经验。

    薛珂还看到。在西方社会，人的安全问题可以说是头等重要的大事，每当有一个人得萨斯死去的时候，整个社会都在为其哀悼，每个人也都在尽最大的努力，配合阻止疾病的扩散，人们都有权在第一时间了解事态的进展，在这种高度透明的状态下，整个城市没有出现任何的慌乱，也没有任何的流言蜚语产生。那时整个中餐业受到严重影响，业主们都愁苦不堪，加拿大的总理亲自去了唐人街的餐馆吃饭，薛珂也到现场拍摄采访，发现这样的行动确实给整个华裔社区很大的支持。

    转过来想，萨斯病说来就来，说走就走，没有人知道其为何而来，也没有人知道的其已去往何处，直到它离开，还没有人知道应该如何去防疫和治疗这种可怕的传染病。人们爱说这就是自然，薛珂想什么是自然呢？自然有没有规律和法则呢？在自然如此神秘和巨大的力量面前，人类显得是多么的渺小和无力啊，人怎么可以不敬畏自然、尊重自然呢？而薛珂从《转法轮》中体悟到，其实自然就是按着真善忍的法则在运行的，人类要想真正的长治久安，就必须要了解自然的这种根本特性，并顺应它，达到天人和谐的状态，就一定能避免灾祸的出现。

    接下来在报道北美大停电的事件中，薛珂也有同样的体悟，在北美这个人类科技最发达的地方，可能从没有人想到过，一个简单的大停电就可以使整个社会陷入彻底的灾难，在高楼林立的大都市中生活的人们，没有电就没有了生活。在感叹自然的力量和智慧的同时，薛珂也在试图解释这样的事情发生的内涵究竟是什么。想想这么多年来，自己和同修们四处奔走，把法轮功被残酷迫害的真相讲给了一届届政府议员和西方民众，虽然有很多人表示了同情和支持，可是在巨大的经济利益面前，很多人还是违背了良知而选择了漠视，这种行为是违背宇宙的法则真善忍的，对于这些信神的国度的人们，这类天灾人祸的出现，恐怕就是在提醒人们，不要忘了他们所信仰的神当年的嘱托，要把道义、良知和勇气放在首位，只有信仰坚定的民族才会受到上苍的保佑，才会富裕平安。

    在成年累月的义务做这些事情的过程中，薛珂付出了很多很多，但是她自己的收获也是非常巨大的。看看自己身边的很多移民同胞和朋友，为了能在新大陆上早日建立起自己的家园而奔忙不休，和薛珂相比，他们物质方面的积累是要丰富得多，可是薛珂在几年间对这个社会的深入了解过程中所积累到的知识也是一笔无价的财富。采访中薛珂有机会见到加拿大各领域的重要人物，记得有一次，薛珂和同修采访一位省长候选人，第一个问题是：你认为作为一个政治家最重要的东西是什么？第二个问题是：我们中国的传统文化中讲‘以德治天下’，请问您怎样理解道德的力量。第一个问题省长候选人回答说是领导才能、经验、果断等等，第二个问题简直难倒了这个重要人物，使他感到很窘迫，同时也对薛珂和他们代表的媒体留下了很深的印象。后来这个候选人当上了省长，薛珂希望那次采访中所传递给他的正的信息能帮助他做一个守德重德的好省长。


mra

千里讨元凶

    2002年10月，江鬼要到美国进行私人访问，将在芝加哥作停留，而后是到德州访问布什。薛珂得知同修将在芝加哥开始对江提出法律诉讼，目前一切都已经准备好，就等它来到后就给其递送传票，随后还将在休斯顿展开全面的反迫害静坐。薛珂决定要和同修一起参加这个为期一周的抗议江鬼的活动。

    薛珂提前找到了可以来家里照顾孩子的朋友，请他们在这一周里每天来家里帮忙看孩子做饭，然后开始和胡为慎商量去美国的安排。薛珂刚开个头，胡为慎就不干了：“你是人不是人？这家你到底要不要？你怎么当妈的？你要敢走，你就别回来，我跟你真是过够了。”

    薛珂没有搭腔，决定第二天再和丈夫商量。但是就在这天晚上，方初突然发起了高烧，他悄悄的躺在了床上，非常的安静，只是不时的要一些水喝。薛珂作为修炼人知道病业本身没有什么可怕的，所以只是不时坐下来摸摸方初的头，问他知不知道自己为什么会发烧。薛珂笑着安慰方初：“不要紧的，妈妈来帮你发正念，你很快就会恢复的。”到了第二天早上，方初就恢复了正常。可两岁十个月的方正又接着发起了高烧。薛珂本打算当天就离开到芝加哥去，但此时也不得不留下来照顾发烧的方正。在联系几个小时的发正念之后，仅一天时间方正的烧也就退了。薛珂满心高兴的拌了饺馅，包了很多饺子，一个是准备这几天自己出门胡为慎有东西给孩子们吃，另一方面也是想再和胡为慎商量出门一周的事。

    薛珂刚提了个头，就听胡为慎说：“你不许去芝加哥，听见没有！”。薛珂没吱声，沉默了一会儿才说：“先煮饺子吧。”胡为慎一听，知道薛珂是铁了心的要去，火就上来了，脸也气变形了，大叫：“不许去芝加哥！！你没看见两个孩子都才发了高烧吗？你算什么妈？”薛珂态度坚决的说：“两个孩子的烧都奇迹般的退了，这是一种你看不见的干扰，江鬼就要到芝加哥了，我们要起诉江鬼，这些都很重要，我一定要去。”话音未落，两屉饺子连同面粉被掀到薛珂头上了，方初和方正都吓的哭了起来，薛珂目视着胡为慎，十年来夫妻间第一次有了这样紧张的气氛。

    薛珂决定还是按计划走，等安顿好孩子睡下了就整理好行李，快10点钟时，有约好的同修来到薛珂家准备一齐走。这时，胡为慎从卧房里冲了出来，二话没说一拳击在薛珂脸上，嘴里失控的叫着：“你要去，我就杀了你和孩子！”薛珂觉得眼前一黑，这突发的魔难真是始料不及，她觉得自己根本就不认识眼前的这个人，这时同修上来跟胡为慎讲真相，胡为慎粗暴的嚷着：“你们要敢带她走，我也杀了你们！”薛珂一开口想说话，就遭拳击，方初和方正被吓醒，左一个右一个的扒在薛珂怀里连哭都不敢哭。

    薛珂泪流满面的对同修说：“你们走吧，我不去了。”薛珂送走了同修就坐下来打坐，在北美，国家对家庭暴力看的非常严重，执法也非常的严格，任何打老婆的男人都会被警察立刻带走，警察还会对其进行刑事诉讼，而一个男人一旦有了案底，在这个电脑网发达的国家里，找工、贷款等等都将成为难题。薛珂曾经不理解，加拿大为什么因为有的男人打了老婆一巴掌就把人抓走，好像有点小题大做的感觉，但后来在采访一位多伦多的华裔警察时她才知道，这里的人们从历史的教训中得出这样的结论，即家庭暴力是家庭凶杀案的导火索，所以他们会在家庭暴力的处理上非常的严苛，为的是避免出现悲剧。

    此时，薛珂的脑海中不断的翻腾着“报警”、“离婚”的念头，但同时也翻腾着“修炼”、“忍”这些平时天天自己必须面对、思考和选择的念头，薛珂在想到底是什么造成了今天的这一切，想到自己为了避免和胡卫慎发生口角，也为了维持家庭表面的平和，所以很多时候都有意无意的回避跟他讲真相，有时候，薛珂觉得他已经知道很多真相了，所以就以自己忙为借口，很久都没有给他讲更多的迫害真相，而丈夫在世俗的洪流中，在自己的忽视中，有时又被环境的东西所带动，而薛珂想到自己更多的是抱怨他的悟性太差，却没有想到要非常善意的持久地给他讲真相，所以才会有今天这一幕的发生。

    找到了自己的问题，薛珂发现自己被打得地方一点也不痛了，先前红肿的脸也很快就恢复了正常。她默默的拿起了《转法轮》连夜读了起来。胡卫慎随后也冷静了下来，他也觉得自己实在是太失常，长这么大，自己还从来没有对着一个女性挥舞拳头，他就觉得先前有一种无形的压力让他无法承受，让他觉得薛珂一走就再也不会回来了。夫妻俩各自默默的度过了一个不眠之夜。

    第二天中午，薛珂突然也发起了高烧，她感到自己的头非常的沉重，很想躺下来休息，修炼几年来自己从不生病，想想这两天家里接二连三发生的这一切，薛珂意识到，一切真的就是修炼人常说的，在另外空间里正在展开的正邪大战在这个空间中的反应。方初和方正先后受伤，而现在自己也受到攻击，包括昨天晚上丈夫胡为慎的极度反常的表现，其实都是有邪恶力量的操控带来的。薛珂决定要向其他同修求助，同时提醒大家注意不要被身边出现的魔难所困扰。

    当薛珂坐到电脑前，想要把消息发给同修时，她突然发现刚才压迫着自己大脑的那份沉重感瞬间消失了，取而代之的是自己的两只手突然不听使唤了，十个指头悬在了键盘的上方，却被一种无形的力量紧紧的拽着，动弹不得。薛珂修炼几年，虽然听过同修讲过不少修炼中的神奇事，但自己亲身感受到的并不很多，薛珂常想，何必要看到感受到另外空间的真实呢？师父讲出的每一句话、每一个字都是那么的善，那么的光明，那么的纯正，这还不够吗？所以即使自己什么也看不见，也感受不到，那也不会影响自己修炼的决心。

    然而此刻，薛珂真正的感受到了另外空间的生命不顾一切的对自己的攻击，薛珂的嘴里开始大声的喊师父：“师父，请您帮助我，我一定要把信发给大家，我决不让它们的干扰阻挡我去美国。”薛珂用僵直的手指在键盘是一个键一个键的敲击着，把自己此刻受到的各种困扰写下来，请看到邮件的同修用大法中修出的神通法力帮助自己。

    邮件一发出去，薛珂的手立刻就轻松了，而一股力量在同一时间又压到了薛珂的头上，她摸了摸发烫的前额，对着那肉眼睛看不见的东西说：“你做的这一切都没有用，我会去美国的，我和我所有的同修一起去揭露江鬼，他们将会帮助我，我们绝不能被你们这些邪恶的东西分散攻击，我们是一个整体，看你能把我怎么样。”

    薛珂昏沉的躺到了床上，相信自己一定很快就能恢复。下午胡为慎下班回到家，看到薛珂躺在床上，脸红红的，一摸头很烫，心里也感到非常的难过，想想头一天自己失控的举动，想到薛珂真的是被自己气病了，歉疚的心情深深的困扰着他。他坐在薛珂床边关心的问：“你怎么也发烧了呢？想吃东西吗？”

    薛珂睁开眼睛，微微笑了笑：“请你给我些水。我很快就会没事的，你别当心，方初和方正不是也都烧一天就好了吗？我已经通知了我的朋友们，他们会帮我发正念，我现在已经感觉好多了。”薛珂顿了顿：“为慎，一会儿孩子们回来就麻烦你把我已经做好的饭菜热给他们吃。后天我还是要和同修一起赶到芝加哥去，我们的同修，那些想要追寻生命真谛，想要追随真善忍的人们天天都在被酷刑迫害和屠杀，我决不能袖手旁观的，请你一定要理解我 。”薛珂发烧的脸红红的，清亮的眼睛里充满了可望和坚定。胡为慎善良的心再次被眼前这张美丽的脸所震撼：“哎！你现在还发着烧呢，得先好了再说不是？我给你拿水去。”

    薛珂喝了水就坐在床上打坐发正念，所谓的发正念就是用师父教给的手法和咒诀清除另外空间攻击自己的邪恶的力量，如邪灵烂鬼之类的坏东西。到了夜里十二点，薛珂感到压在自己身上的一切东西都清除了，不但周身轻松，先前烫手的额头也完全恢复了正常，薛珂笑着对丈夫说：“为慎，你说大法神奇不神奇，我中午的时候突然就‘病’了，烧的很严重，可我没有吃药看医生，半天的功夫就全好了，前两天方初和方正也是一样，我帮他们发正念，他俩也很快就没事了，这可是你亲眼所见证的神迹，你还不相信大法的超常吗？所以我说啊，你别看我们现在还有很多困难要去克服，其实最终我们一定会修好自己。眼前的这一切魔难都会成为我们走向生命圆满的阶梯，而一切迫害善良的人都会被历史永远的钉在耻辱柱上。”胡为慎总是在最后一刻被薛珂的纯善和坚定所打败，他默默的开车送薛珂去和同修们回合，并叮嘱她要一路小心。

    在美国，薛珂和功友们一起追得老江几乎要断气。头一天，在一连串细密的打探后，薛珂和同修王仁来到了芝加哥的一个军用机场边，以媒体记者的身份通过了严格的安全检查进入了停机坪，眼看着老江的专机就要降落了，中领馆安排的一群华人手拿小红旗等在那里。他们赶快开始准备架设器材。然而他们很快就被领馆的人盯上了，中共特工如临大敌的叫来了很多美方保安，要求薛珂他们离开离开，薛珂说：“我们是在美国正式注册的媒体，我们申请了报道今天的活动，你们无权赶我们走。”

    而此时被吓得周身冒汗的中共驻美大员已经快要精神崩溃，他们用非常强硬的态度坚决要求美方的安全人员一定要赶走薛珂和王仁。王仁是美国一家大医药研究公司的高级主管，医学博士，他非常有风度的和美国安全人员说：“我们这就离开，但这是美国政府的耻辱，这里是美国不是中共的天下，他们不可以赶走自己不喜欢的媒体，我们会努力的去维护我们报道的自由，今天的事不会就此结束的。”

    虽然没有按预先计划的那样，从媒体的角度当面质问到老江为什么要迫害法轮功，但薛珂他们的出现仍然吓坏了刚到的老江，它取消了和欢迎队伍距离接触的安排，直接坐上汽车一路绝尘而去，而沿途不断在路边出现的诸如“停止迫害法轮功”，“严惩江泽民”等大横幅更是刺激得老江血压升高，坐在车里面如死灰不敢抬头。

    当薛珂和王仁也来到老江下榻的宾馆前时，看到几千位身穿黄色衣服的同修，衣服上面或印着“真、善、忍”，或“法轮大法好”或“停止迫害法轮功”等中英文字样，把宾馆的周围围得铁桶一般。王静告诉她：“刚才老江的车队从宾馆后面走垃圾车的那条通道进去了，没敢在前门露面，你看那边领馆组织的欢迎的队伍，又唱又跳的，刚才里面的一个人跟我聊，说晚上领馆会请他们这些人在餐馆吃饭，每人还要发几十美金的辛苦费。”

    “他们也是不明真相的，来了咱们就给他们讲讲迫害真相，走，咱俩一起去。”

    薛珂和王静面带微笑的来到了欢迎江的队伍中，挥舞着大大小小血红旗子的人们脸上流露着玩世不恭的表情，发泄式的大声随着录音机唱着“我们拥有一个家名字叫中华”……，薛珂对着身边一个拿大旗的人说：“你好，我们是从加拿大来的，相逢就是缘，希望你了解法轮功被迫害的真相。”

    那人看上去三○多岁，受过很好的教育，他答到：“我们也是为你们来啊！你们要是不来，我们可能也就不需要来了。”

    “我们都是自发而来，我生活在加拿大，我有自己的家庭，孩子。我尽可以把自己的精力用于挣钱买房过好日子，可为什么要自己掏钱，在这样一个阴冷的天气里站在这里为正在中国的，一些我们从未见过面的人，为了他们修炼的自由而抗议迫害呢？”

    “你说为什么？”

    “因为我们是真正最关心中国人的一群海外华人。你现在生活在这里，你可以看到这里的人是在享受着怎样的人的尊严，而在我们的家乡，人们的道德被江这样的不断发起运动，整人杀人的凶手给彻底的打击摧毁着。”

    男子默然，面无表情的不知看向何方。薛珂接着说：“它们为了保住自己的权利，不惜以毁灭子孙赖以生存的一切自然资源为代价来发长经济，以一切向钱看的文化、意识导向来毁灭我们民族的良知和道德。打击真、善、忍，真的只是对法轮功的迫害吗？这是对我们整个民族的迫害啊！”

    男子举着旗子的手松弛了下来，他低下头静静的回味着薛珂的话。

    “如果我们今天不站出来揭露这场迫害，就向历次运动中被中共杀害了的所谓反革命，所谓地主富农，所谓右派等等，等过几十年中共哪天高兴了再给我们平个反，难道这就是中国人唯一的选择吗？我们已经付出了两三代人的代价，难道我们还准备把同样的，甚至可能是更血腥的灾难留给我们的孩子们去面对吗？”

    男子放下了手中血红的旗子，深深的看了薛珂一眼，轻轻点了点头，转身离开了人群。

    薛珂的眼睛一下子泛起了雾水，难怪师父不断的要求弟子们要去讲清真相，人都是有佛性的，一切良知未泯的人的正念就是人类未来的希望，而自己和功友们就肩负着唤醒他们正念的责任。薛珂为这位男子的醒悟而欢悦。

    抗议一路从美国中部的芝加哥到南部的休斯顿。休斯顿老江住的宾馆附近，所有街道的两侧都坐满了身着黄衣的法轮功学员，一排排整齐壮观。由于老江走到哪里，那里就会乌云密布，暴雨倾盆，芝加哥如此，到了休斯顿也不例外，大家都说那都是因为江是一只湖泽中的蛤蟆转生，所以才会有此怪事。

    薛珂身披一件薄薄的黄色塑料雨披，那是一位当地同修从身上摘下来硬让薛珂穿上的，雨不停的下着，水顺着衣领一点点的湿透身上的衣裙。大家把李老师写的文章放在透明的雨披下，坐在雨水中不断的大声读着，每到正点就停下来打坐发正念。就这样整整在雨水中泡了一天，没有人退却，直到夜幕降临，大家还是不断的轮流从旅馆中走出来，到江住处近处打横幅。那几天，江和它的随行人员满眼看到的都是黄衣服的法轮功，不论白天晚上都是如影随行，老江大受打击和刺激，身体出现严重状况，差一点回不了北京。

    在后来的日子里，薛珂还曾到瑞士参加世界人权会议的抗议活动，要求关注和停止迫害法轮功。更无数次的辗转美国各大城市间参加各地的法会，以及各地的反迫害游行集会。有时候她回过头去想想这些年所经历的一切，觉得其实自己和同修们活的真是太有声色了，虽然没有象很多朋友一样的拥有房子、新车子，在吃穿上也非常的节俭，把省下来的钱都用作了路费，但是在不停的奔忙中，也自然的领略了各地的风光和民风，开阔了自己的视野和胸怀，使薛珂真正的体会到世界真的是这样小，个人就更是微不足道了，而当自己的心中装着的人、关心着的人越多，自己就活的越有价值。每完成一次游行一次集会，薛珂的心里都感到踏实和快乐，因为当这场最恶毒的迫害发生的每一天，自己从未退缩的站在了同修中间，和他们一起顶住了那恶浪狂飚。

    胡为慎一直是以旁观者的心态对待薛珂和她的功友们做的事，他眼看着薛珂学会了摄影、电视编辑，并做出了象模象样的专题电视片，为了让人们知道法轮功修炼者真实的一面，薛珂还参与舞蹈、演唱等等活动，走入社区为华裔义务表演，展示给人们法轮功学员正常健康的本色，揭示中共的造谣宣传。

    有时候胡为慎看他们的活动也真是非常的丰富多彩，如每年在多伦多市政广场举办演出庆祝法轮大法日活动，参加各个社区的活动并表演，夏天的时候每个周末都有热闹景点的弘法讲真相活动等等，有时在薛珂的鼓动下参加了一些，可次数多了他发现自己不愿去了，原因是他们的活动除了付出还是付出，对个人来讲根本没有什么现实的功利。胡为慎承认自己只是一个凡人，这种花费自己大量时间却没有任何利益收效的傻事，大概只有薛珂这样的理想主义者才会感兴趣，而作为一个承担着家庭重担的男人，能维持好这个家才是自己的使命，他认为薛珂已经迷到她的修炼中去了，不管这个功法怎么好，自己如果也象薛珂一样的投入，这个家什么时候才能买房置地呢。而薛珂的逻辑是：你该上班该挣钱你就好好去，下了班多做些帮助停止迫害的事那就是在积累自己的功德福分，人的钱、房产、财富都是人的德化来的，没有德苦死累死也发不了财，所以工作和修炼都很重要，都应该兼顾并都要做好。胡为慎觉得这样的要求实在太高，自己也吃不了这个苦，有时就和薛珂说：“我挣钱养着家，你可以出去做你们的事，这不是支持是什么？你积的功德给我点不一样吗。”

    “最大的福分就是合家健康、和睦，你都拥有好几年了，还不知足吗？这些东西钱买得到！”薛珂总是嘻嘻哈哈的回应胡为慎。确实，人往往不会在意自己已经拥有的，而总是把眼光盯着那些自己还没有得到的东西，于是不平、烦恼也就变的无穷无尽，只因为人的追求和欲望是无止境的。


mra

家庭新危机

    有很长一段时间里，薛珂因为得到胡为慎的支持，所以得以把很多的精力都投入到更多的讲真相的工作中去，除了每天照顾好家务和孩子之外，薛珂做采访，写评论，写歌词、写小品、写剧本，同时还学舞蹈搞演出，真是忙得不亦乐乎。

    当薛珂觉的自己活的那么充实和有意义时，胡为慎却常常在抱怨活的没有目标和动力。薛珂每次听到后也没有太往心里去，以为胡为慎已经了解了太多迫害的真相，他人又心地善良，也明白自己做的都是营救他人性命的大事，所以忙的时候就常常忽视了和丈夫的沟通，对胡为慎的关心也不够了。

    胡为慎打工的工厂里有几十个来自中国大陆的移民或偷渡来的难民，其中大部分都是女工，每天午休的时候，大家就在一起边热饭、吃饭边匆匆聊几句，其中有的曾经是医生，有的当过大学老师，也有的是机关干部，加上胡为慎这样的小企业主，大家互相鼓励一句：“唉！好汉不提当年勇，要往前看。”那环境也曾给了胡为慎一些安慰，大家不都是这样吗？三十年河东、三十年河西，但是，难道自己就这样把下半辈子扔在加拿大的打工大军中吗？

    岁月流逝，一起打工的工友先后都离开了工厂，毕竟是读书人，他们熬过了移民初期的艰难阶段后，往往在三、五年间也能积累出一些资金，然后就开始寻找新的工作或发展机会。胡为慎看着工友一个个的离开，却始终看不到自己的未来在那里，他也曾经去夜校上英文补习班，但坚持了几个月还是放弃了，因为他发现自己实在不懂得怎么去读书和学习。

    挫败感折磨着胡为慎，自己真的是废物一个了吗？正在这个时候，一双仰慕的眼睛引起了胡为慎的注意。那是来工厂打工刚两个月的翟青竹。高大魁梧的胡为慎步入中年后，浑身透着一股沉稳、理性的气质，他待人接物彬彬有礼，端正的脸庞给人一种诚实可信的印象。在那样一个大家的生活都很单调，人人都在背井离乡的孤寂中煎熬的环境中，异性的仰慕也能带来一种新鲜和刺激，胡为慎不知不觉中，开始留意和寻找那对仰慕的眼睛。

    男女之间的事情，很多时候是不需要语言的，翟青竹开始每天为胡为慎而打扮自己，并在自己的午餐合之外又加了一个菜合，准备不同的菜色带到工厂，中午吃饭时她会热情的请大家来品尝她带来的菜合，但胡为慎心里很清楚，那些菜合都是为他而做的。

    道义和欲望开始在胡为慎的内心展开激烈的交战，他原本希望这只是生活中的一点小插曲，就象一客冰淇淋或是路边飘来一阵夜来香，是人生中一个小体验、小秘密，也许多年之后，自己回味一下，四十出头打工的年月中，自己对女人还有吸引力，也不失为一种可以引以自豪的小故事吧。

    在胡为慎有意无意的纵容之下，翟青竹也就越来越大胆和主动。胡为慎知道这是一种危险的游戏，也却低档不住游戏本身带来的巨大刺激和诱惑，但他自信自己的控制能力，他不希望发生什么越格的事。翟青竹不算漂亮，但样子也很干净清秀，有几分薛珂的影子，如果说胡为慎是被其吸引，更不如说他是潜意识中有一种报复薛珂对自己的冷落和遗忘的念头。

    一个周末，薛珂又和同修一起去了美国参加媒体的会议，胡为慎的心里有些不痛快，周五在工厂里吃中饭的时候，就在闲聊中说到：“唉，什么周末，有什么意思，老婆又上美国去了，我带两个孩子，连个做饭的人都没有，还不如上班呢！”。

    翟青竹一听这可不正是大好的机会吗，下班时看两头没人就对胡为慎说：“胡师傅，平时工作上你老帮我忙，我一直想谢谢你，明天我请你和孩子饮茶吧，请你一定要赏脸，就这么说定了。”

    胡为慎回家想了想，觉得带着孩子去和同事饮个茶也不算什么了不得的事，自己是成年人了，交个红颜知己也情有可原，再说还带着孩子，能出什么问题呢？于是第二天翟青竹打电话约了胡为慎，他们带着两个孩子出去高高兴兴的吃了一顿，翟青竹向胡为慎讲了自己的经历和故事，无非是结婚、离婚、出国、打工，种种的艰辛和磨难，胡为慎听了也难免心生同情，很有一种同是天涯沦落人的感慨，也讲了讲自己出国后遇到的种种磨难和心中的困苦。分手之后，两个人都有一种新鲜兴奋的感觉留在心头，反复的回想着对方的话，玩味着其中那些暧昧的眼神和话语。

    周一薛珂刚回到家，方初就说：“妈妈，你不在家的时候，爸爸和阿姨带我和方正去饮茶了。”薛珂看了一眼满脸纯真的方初，她知道孩子说这句话是有用意的。方初这孩子从小就非常的聪明，其懂事的程度使人常常忘了他还是个孩子，而会不自觉的把他当成大人。这些年来方初一直是薛珂的好帮手，妈妈忙的时候，照顾弟弟方正就成了他的责任，而他总能做的非常好，而且这孩子在学校的学习和表现也一直得到老师的表扬。在过去的这两三年里，胡为慎为了逼薛珂放弃法轮功曾几次表示要和薛珂离婚，每到那种气氛紧张的时候，胡为慎都会问儿子：“方初，要是爸爸和妈妈分开，你愿意跟谁过？”方初总是非常懂事的默不作声，逼问急了，他就会哭起来说：“我不要你们两个分开。”从而使爱孩子的胡为慎不得不放弃自己冲动的言行。

    听方初说丈夫和一位女士带孩子出去吃饭，薛珂想了想，应该是为慎的同事吧，为慎懂修车子，同事常常请他帮忙，说不定人家请他吃饭是表达一下谢意，这也没有什么。薛珂没有把这件事放在心上，她信任胡为慎，特别是那一阵子，胡为慎跟着薛珂跑了好几次美国，参加了法轮功学员的修炼心得会，对薛珂很支持。薛珂想到自己是一个修炼的人，更应该大度宽容，不能随便怀疑丈夫，事情也就这么过去了。

    一个月之后，又是一个周末，薛珂再次离家到美国和同修商量一些讲真相的具体工作，这次是胡为慎主动打电话约了翟青竹，说是要还请她一次。寂寞是摧毁人意志的最佳武器，胡为慎太寂寞了，他的薛珂总是在忙一些他觉得对自己没有意义的事，而他所感兴趣的话题，薛珂又无法产生共鸣。他们两个就好像是七仙女和董勇，也许本来就不是一个世界中的人，谁能说薛珂不是个好人呢？可是她却好像可以不食人间烟火，不管她的境界多么美好，胡为慎却摸不着看不到，也不相信。

    胡为慎要的是实实在在的一切，他想要事业，想要舒适美丽的大房子，想要活得让别人瞧得起。他在不断的挣扎着，奋斗着，他多么希望薛珂能支持他，和他一起在加拿大闯出一遍自己的天地。可薛珂不看重这些，在她眼里这些东西不过是粪土，而且薛珂常常说一些胡为慎听不懂的天话，比如她常说：“为慎，你要知道，精神和物质是同一性的，只有精神境界高的人才会拥有大的财富。我们修炼人修心性，是你认为的精神的东西，其实，我们能提高心性，我们能放弃对财物的执著，并不等于我们没有享受财富的福分，今天我做的一切，都是在为这个家的子孙万代积累福德，我不求财富享受，但我相信将来有一天，你的财富将是超出你期望的富足，只因为你在最艰难的时候支持过修炼真善忍的人，这样的德行必将给你带来财富，这只是一个时间的问题，你要有耐心，那一天会到来的。”

    “我认为你们这是迷信，你为什么这么迷啊？”

    “我信的是真、善、忍啊！这有什么不好吗？如果是真理为什么不能迷信？如果这种迷信能使一个人变成好人、一个更好的人，这种迷信有什么不好？如果人人都和我们一样的迷信，这社会将变得多么美好。所以我就是要堂堂正正的迷信‘真、善、忍’。其实你对金钱的追求难到不是迷信？你认为那名、利、情会给你带来幸福，为了你的迷信你几十年如一日的努力着、付出着，我觉得你的迷信真是不输于我对真理的迷信呢，我也要问你，你为什么那么迷啊？”

    胡为慎无言以对，不用个人奋斗，就靠修炼心性就能享有一切？胡为慎不相信，就是无法相信，他只相信眼前，只希望现在自己的妻子就能陪着自己去奋斗，去抓住自己想要的一切。和翟青竹的交流中，胡为慎觉得找到了知音，至少她在肯定自己的想法，自己的计划，自己的奋斗目标。胡为慎心底对自己的行为也有一丝不安，但他安慰自己，不过是吃吃饭聊聊天，又没有什么越轨行为怕什么呢？

    胡为慎和翟青竹好象有说不完的话，第二天两人又相约带着方初和方正到湖滨公园去野餐。胡为慎抱怨妻子薛珂每个周末都把时间贡献给了法轮功，很少有时间陪自己和孩子们渡周末，对此自己已经很苦恼了等等，翟青竹听了心中暗喜，觉得两人之间有了大大的可能性。出于女人的好奇心，她非常想知道薛珂是一个什么样的女子，所以她提出到胡为慎的家里认认门，也帮他们父子准备一下饭菜。

    翟青竹走进薛珂的家，那是一套两室一厅的公寓房，房间里因为两个孩子的顽皮，有不少玩具散落在地上，但整体还是给人以清洁简朴的一种温馨感，客厅中央的墙壁上，挂着一个很大的镜框，胡为慎告诉她那是妻子的师父，法轮功创始人李洪志先生的照片。翟青竹仔细的看着照片上的人，感到那照片上的人好像正在向自己微笑，那微笑是那样的友好和善，一种温暖的感觉深深的注入到自己的心底。接下来，她发现冰箱的冷藏室里有一碗碗已经做好的菜、肉、蛋，而冰箱的冷冻室里，则是一包包速冻饺子。这时方初在一边嚷嚷：“我要吃妈妈包的饺子，我要吃妈妈包的饺子。”

    翟青竹于是笑着说：“好好，咱们就煮饺子。”

    吃着饺子，方初又不时说：“我妈妈包的饺子最好吃了，她每次要出门都给我们包好多饺子放在冰箱里，阿姨你喜欢吃我妈妈包的饺子吗？”

    面对着方初纯真的眼睛，翟青竹感到自己一阵阵的心慌，这是一个家，这两个孩子爱的是他们的母亲，胡为慎虽然抱怨自己的妻子，可他的妻子毕竟没有做什么对不起他的事，而且胡为慎平时也给她讲了些法轮功被迫害的残酷情况，那边每天在死人是薛珂如此玩命讲真相的根本原因啊！自己这个时候要是强抢了她的丈夫，她也真是有点可怜。

    吃过饭，翟青竹还想坐一会儿，就见方初抱了两本大相册来给她看：“阿姨，你看这是我妈妈，我妈妈很漂亮的，我爱我妈妈。”翟青竹和胡为慎都感到一阵尴尬，胡为慎惊讶于儿子的聪慧，看着方初一脸的坦诚，又觉得自己可能是想多了，孩子也许真的是无心的。翟青竹礼貌的接过相册翻了翻，原来两本都是薛珂和胡为慎的结婚影集，照片里的新娘薛珂美若天仙，每张照片上都是一脸幸福的笑容。翟青竹不喜欢此刻自己心里那份做贼的感觉，她有一种想要立刻离开这个家的冲动，这是另一个女人和她的丈夫和孩子的家，而自己真的要伤害这里的每个人，抢走他们的丈夫和父亲吗？自己真的有这个本事吗？胡为慎真的会放弃照片里这个美丽的女子，而和自己有什么结果吗？

    胡为慎用车送翟青竹回家，一路上却在跟她讲自己和妻子相识和结婚的故事，翟青竹静静的听着，她明白了，胡为慎只是因为被妻子忽视了，所以他才来找一个安慰和倾听的对象，在内心深处他对薛珂还是爱和依恋的。此刻两个人都明白，男女之间的游戏是很危险的，如果他们总是这样孤男寡女的在一起，总有理智失控的时候。孤独的移民打工生活使翟青竹内心非常的寂寞，她不想管什么后果，只希望能赶走此刻寂寞给自己带来的苦闷和失落，她也不想去认真什么未来，因为未来没有人能看得见。

    薛珂回到家刚一推开门，方初和方正就雀跃着扑了上来，方初一边帮着妈妈拿行李，一边把这两天爸爸和阿姨都带着自己和方正做了些什么详详细细的描述了一通，薛珂听着听着，就感到自己的心一点点的沉了下去，女性的敏感告诉她，一定有什么不好的事要发生，或已经发生了。

    薛珂告诫自己要冷静，一定要理智，可还是抑制不住心口处的一阵阵禁脔和疼痛，刹那间，童年时所遭受过的那一切的磨难又都历历在目的呈现在脑海，薛珂悲叹生命的自私、无知及可悲可贱，悲剧为什么总是重演，苦难为什么要传代？自己将怎么办，方初和方正该怎么办。薛珂意识到自己已经有些乱了方寸，她赶紧坐到地上盘上了双腿，那是平时自己打坐时的姿势，努力的想使纷乱的大脑静下来。

    冷静下来之后，薛珂决定还是先试探一下胡为慎，看看他和那个陌生的女人到底发生了什么。刚好当天就是薛珂和胡为慎结婚十二年的纪念日，而薛珂发现胡为慎根本就已经忘记了这个日子，心里更觉得有些发酸。

    胡为慎下班回来就坐到了电脑前看新闻，薛珂坐到了他身边故意说：“今天不想请我出去吃饭？”

    胡为慎一愣，想了想之后，表情很随便的说了声：“哦，我都忘了，也无所谓了，你把这个家搞得没什么气氛，难得你还记得这个日子。”

    薛珂听了心中更不满：“就算我有不对的地方，也不至于成为你没事就请别人吃饭的借口吧，我一出门就有人请什么阿姨吃饭，还跟我说什么气氛不气氛的，到底谁没把这个家放在心上？”

    胡为慎听了不免心中一惊，这两天的事自己的确不占理，心里难免有发虚的感觉，他于是故作正经的说到：“好好好，请你出去吃饭行了吧！走，这就走，方初叫弟弟准备走，我们出去吃饭。”

    “这饭我可吃不下了，你先给我解释解释清楚了，你是不是做了什么对不起我的事？”

    “朋友之间一起吃个饭有什么关系，要有什么问题我怎么会带着孩子去。”

    “对了，你别以为他们小、不懂事，你做的事不但伤害到我，也会伤害到他们，他们可都看在眼里了，你为什么要这样对待我们？”

    胡为慎不知道该怎样去回答，只觉得心乱如麻，他拿起一只烟点燃了，却无法抑制自己发抖的手指，怎么办？怎么回事？他想一切都完蛋了，以薛珂认真和倔强的个性，一场家庭的大风暴是免不了的，他在思想中尽力预测着将要出现的局面，并组合着各种办法和对策，就好象在为自己穿上厚厚的盔甲，准备和薛珂决一雌雄。

    胡为慎颤抖着的拿烟的手，使薛珂突然意识到自己是一个修炼的人，而丈夫胡为慎只是一个普普通通的凡人，自己这样言辞义正的向他兴师问罪，真的把他吓着了，师父要求修炼人不能和常人一样，出现了矛盾一定要找自己的问题，今天家里出现了这么大的风波，一定和自己修炼有关系，肯定是自己什么地方做的不符合真善忍标准了，才会出现这样令人痛苦难过的危机。

    薛珂意识到这一点之后，就又坐到了地上，盘上腿开始打坐，想强迫自己把激动不平的心神调整到平和状态。可是谈何容易了，多少年来的细微小事都如同过电影般的在脑海中呈现着，从胡为慎第一次说出：“我发誓这一辈子要好好的照顾你，决不让你吃苦”的场景，到两个人恩爱情深的每个小细节，薛珂感到自己无法释怀，一生中最怕也是最痛恨的背叛行为，今天居然还是又来到了自己的面前。

    那两天晚上，薛珂无法入眠，有一点她非常的清楚，能够帮助她渡过眼前这个魔难的，唯有师父的那本天书《转法轮》。《转法轮》曾经解开过自己无数的心结，使自己从人生的困顿、迷茫和种种创伤中走出来过，所以薛珂相信，师父在这本书中讲出的道理，也一定能帮助自己解决好目前面临的家庭危机。

    在两天的时光中，薛珂只是默默的抱着《转法轮》在读，再没有跟胡为慎交流过一句话。胡为慎早上起来，看到彻夜未眠的薛珂，心中也很是不忍：“你怎么不睡觉？你别折磨自己了，事情并不是你想的那样。”薛珂只是笑一笑：“我没有折磨自己，我只是非常想看师父的书而已。”胡为慎只好怀着内疚、担心和茫然去上班，惴惴不安的设想着薛珂和自己以及孩子们的未来。

    在《转法轮》里，薛珂再次看到的，还是很多人与人之间如何欠债、轮回报应的理，因缘之理以及善解恩怨的理等等等等。她试着把自己的视野从今世今生扩展到前世更前世，悟到师父的法讲到过，每个人今生遇到的任何魔难都不是无缘无故的，都是有因缘关系的，那么今天来抢夺自己丈夫的这个女人，一定就是自己以前的债主或仇人了，很可能在以前的生命历程中，自己也曾经抢夺过她的丈夫，一报还一报，才会有今天令自己承受同样的折磨和痛苦的事发生。想到这一点，压在薛珂心头的愤懑和委屈一点点的消散开去。

    那么自己是不是只能被动的承受眼前的一切，任由他们发展，以同样的怨妇的状态偿还以前所欠的债呢？修炼多年，薛珂从《转法轮》里学到了善解恩怨的法理，此刻，这些理给了薛珂新的智慧和解决家庭魔难的方法。薛珂理解，所谓善解就是面对伤害自己的人要做到无怨无恨，非但如此，还要从内心的深处真正的爱惜对方，体会她为人的种种苦和难，而且要有帮助她也尽早脱离这种轮回之苦的慈悲善念。

    薛珂悟到做到，她提笔认认真真的给那个自己从未蒙面的女人写了一封非常坦诚的信，在信中检讨了自己由于忙而常常忽略了丈夫胡为慎，感谢她在自己不在家的时候照顾了自己的先生和孩子，同时也写到了正在发生的中共迫害法轮功的种种令人发指的罪恶，薛珂写到：如果没有这场仍在进行着的屠杀，我相信自己能做个更好的妻子，我的丈夫是一个善良正直的好人，多年来他一直在和我一起承担和面对着这场迫害给我们家庭带来的困境，为什么呢？只因为法轮大法好啊！也许因为我们彼此有缘，才会有今天这封信的出现，因为有缘，所以我对你有着深深的祝福，我只希望你能了解法轮功被迫害的真相，并希望你能读到《转法轮》这本世界上最奇妙的好书，相信这书能给你的生命带去长久的永恒的幸福。

    薛珂在信封里还放进了各种真相资料和法轮功的介绍资料，然后她决定要和胡为慎开诚布公的深谈一次。这么多年来，胡为慎虽然身为薛珂的丈夫，但对薛珂并没有真正的了解，薛珂决定要向胡为慎敞开自己的一切，如果说两个人真的缘分已尽，彼此之间也应该不留遗憾不怀怨恨的分手。

    薛珂很平静的给胡为慎讲了自己一生的坎坷经历，那些渗着薛珂无数泪水的故事，每听到伤心处，胡为慎的鼻子也忍不住发酸，陪着薛珂流泪叹息，然而最让胡为慎震动的，是经历如此辛酸坎坷的薛珂意志力是如此坚韧，想想自己不过是遭到弟弟胡为任的背叛，就多少年不愿再和他说一句话，而薛珂面对的是亲人对她的一次又一次的背叛和伤害，而她却仍能如此坦然的、善意的和大家相处在一起，自己真是远远的不如薛珂啊！

    薛珂含着泪讲完自己的故事，然后眼睛望着远处的湖水轻轻的说道：“为慎，我们夫妻一场，今天才让你全面的认识我，我得对你说声抱歉。”

    “是啊！你为什么不早点告诉我呢，我就能为你分担一些痛苦。”

    “为慎，痛苦是无法分担的，每个人自己的痛苦其实只能自己去面对去承担，我的痛苦如果分给了你，我相信你是承受不起的，你能有那样的胸怀原谅那些伤害过我的人吗？仇恨本身又将带来多少伤心的感受呢？”

    “那你今天为什么要告诉我？”

    “因为今天我的心中已经没有了怨恨和委屈，因为今天我对所有伤害过我的人，都心怀善念和祝福，这其实也包括你。我写了一封信给你的女同事，希望你能转交给她。作为一个修炼的人，我们师父告诉我们夫妻是天定的缘分，所以我会尽我最大的努力来维持好家庭，作为修炼人，我们也不可以要求离婚，但我不知道你到底有什么样的打算和安排，我只是不想在我们彼此之间留下什么遗憾，我也是想告诉你，不管你怎样的对待我，我对你没有恨，只会有关心和爱，这一点请你相信。”

    “我想你真的误会了，我真的没有做什么对不起你的事。”

    “为慎，这件事情其实也令我反省了很多自己的过失，再忙也不应该忽视对你应有的关心，再忙也不能忘了自己为人妻的本分，更不应该由于自己做了很多好像了不得的事，就起了自以为是的心，对你的很多事都觉的那是小事而不愿帮你。总之我还是应该要谢谢你，帮着我在修炼的路上又往前走了一步，请你原谅我。”

    胡为慎转交了薛珂写给翟青竹的信：“可能我的妻子有些误解，但她说想表达对你的谢意，所以请你收下这些资料。”

    翟青竹这几天已经感受胡为慎在有意的回避自己，她猜想是他的妻子知道了些什么，心中也在怨胡为慎转脸无情。看完薛珂的信，翟青竹有一种非常奇特的感觉，不是紧张、不是恼怒、不是惊讶也不是愧疚，那是一种释然的感觉，信中没有任何的指责却有真诚的感谢，翟青竹在惊叹薛珂心胸的宽大容量和其为人的非凡聪慧之余，也对她推荐的法轮功产生了深深的好奇心，并下决心一定要找机会拜读薛珂所说的天书《转法轮》。


mra

明因果

    胡为慎自从了解了薛珂的身世经历后，一直觉得薛珂真是很可怜，想到在认识自己之前，美丽善良的薛珂曾经被折磨到几乎疯狂，他就心中难过，他反复的问薛珂：“那么你认识我之后呢？你快乐了吗？”薛珂不答，只是定定的望着胡为慎温柔的微笑着。

    那一阵子，胡为慎心里恨上了岳母媛芬和薛珂的继父叶宝伦，他庆幸此刻大家远隔重洋，自己不需要去面对他们，否则自己怎么也不可能象薛珂一样表现的好像若无其事，有一天他对薛珂说：“我心里觉得很难原谅你的继父。”

    “这就是我本来不愿告诉你的原因，仇恨解决不了任何问题，它只能带来绵绵不断的痛苦，和对人生的悲观体验，我今天心中没有了任何的恨和怨了，所以我成为了最快乐的人。你不愿选择修炼的路，这也没有关系，这阵子我们电视台出了部大型历史片《九评共产党》，我建议你和我一起看看，做的非常好看，也许看完了，你对我父母的看法会有所不同。”

    胡为慎没有听明白薛珂的话，不过看历史性的影片到是他的喜好，而《九评共产党》这部片子真是深深的吸引了他。影片从中国共产党的起家讲起，谈到这个党以一个西方的幽灵论，即暴力革命打烂一切建立新世界的理论为指导，推崇暴力、斗争及杀人，集人类历史从未见过的邪恶能量：邪、骗、煽、斗、抢、痞、间、灭、控为一体，彻底摧毁了中华五千年的神传文化和人文道德，从其在延安时的整风运动，到后来的“镇反与土改”，“三反”“五反”，“大饥荒”，从“文革”、“六四”到“法轮功”，以周期性杀人的方式维持其绝对的统治和权威，同时泯灭了中国人天性中最基本、自然的善恶是非观念，把中国社会一步步改造成为今天这样一个崇尚利益和权势，不信鬼神和轮回报应，道德沦丧的状态，以致目前生活在其中的每个人都在身受其害，过着一种没有未来的，醉生梦死的生活。

    胡为慎看着那一个个历史的画面，听着那一句句从中共自己的党史资料上摘写下来的话，忍不住的感到自己的脊梁骨发凉，是啊！这个共产党到底是个什么东西啊？自己怎么从来就没有想过这个问题呢，以前也骂过它，但从没想到它是这样一个没有一点善、没有一点正，完全是魔鬼一样的东西，因为片子中讲的东西，自己大部分都听老人讲过或亲身经历过，而此刻再把薛珂一家的遭遇放到这个巨大的邪灵为祸中华的大背景中去看，中国人近几十年来遭受了怎样的魔难不就一目了然了吗？

    薛珂的祖父一家在“镇反与土改”中家破人亡，薛珂的父母一家在“文革”中家破人亡，自己和薛珂的这个家在镇压法轮功中也差一点家破人亡。而在中土大地上，有着这样悲剧的家庭有多少呢？胡为慎知道那是数不清的，因为太多，实在是太多了。此刻胡为慎有些明白了薛珂的话，在中共那样一种强大的恶势力象山一样压在所有中国人的身上时候，个人的力量显得是多么的渺小啊！个人的选择，不管其做了多么不好的选择，最根本上都是受那个大的环境、中共恶的势力左右，只有在没有这样的邪恶势力的情况下，人们做出的选择才是他们真实的选择。

    薛珂的爷爷杨贵德是一个中国最传统的文人，他崇尚道德仁义，大难临头坚守孝道，舍己卫道，而这样的人被共产党杀了，薛珂的父亲启正信正直单纯，善良勇敢又有情有义，这样的人也被共产党给杀了，薛珂的母亲媛芬本来也是一个纯朴善良的女子，当她看着身边最亲密的好人一一被整，甚至失去生命时，她为了活命做出了不该做的选择，在中共恶党势力笼罩的那个社会里被扭曲、污染、异化，这些都不能说全是她自己的错。薛珂的苦难何止仅仅是家庭内部的恩怨、个人之间的问题。就连薛珂的男友聂原、他的父亲聂伟山包括薛珂的继父叶宝伦，哪一个不是中共恶党文化的受害者呢？聂原在恶势力面前曾经激烈的反抗挣扎过，可是他失败了。听薛珂的同学说，他早就和如柳离了婚，现在每天酗酒，提起薛珂就疯疯癫癫的又哭又笑，聂伟山亲手毁了自己的儿子，内心的痛苦和折磨也是旷日持久。而所谓改革开放带来的整体社会道德的沦丧，黄色淫乱物的肆意流行，把多少人拖向了纵欲的魔窟，叶宝伦还算是用自己的理智战胜了魔性的欲望，但他对薛珂的伤害也差点成为无可挽回的罪行。

    自己一家人的经历虽然赶不上薛珂一家的悲惨，但有着万贯家产的外祖父外逃缅甸后再也没有了音信，爷爷在灵贵留下的很多房产被中共强占，父母多亏是聋哑人才侥幸逃过了历次运动的清洗。想想文革期间自己家的贫困生活，那些吃不饱饭的日子不也是中共大跃进带来的灾祸造成的吗？还有自己小的时候，灵贵三真湖的水也是象多伦多的安大略湖一样清澈，那条横穿灵贵的青龙江边总是有抓不完的小螃蟹，可是到了方初降生的时候，三真湖的水已经变成了混浊的嫩绿色，青龙江则完全变成了一条臭气熏熏、黑黑的大露天排污河，日夜不停的流向三真湖。

    当初薛珂说服自己移民的理之一就是不愿意方初将来生活在一个充满污染、假货、激烈的竞争和道德沦丧的社会中，而自己为了让儿子享有一个自由的生存空间，付出的代价是多么的巨大。再说自己的弟弟胡为任，究竟是什么把他变成一个为了钱六亲不认的不义之人呢？胡为慎还想起了吴仁，前几天打电话回灵贵，朋友告诉他，五十多岁的吴仁突然暴亡了。胡为慎在目瞪口呆之余，脑海里首先想到的就是薛珂成天挂在嘴上的那句“善恶有报”。一辈子崇拜老毛，坑人害人的事干了无数的吴仁，是谁带给了他这样可悲的下场呢？还是那个社会，那个被中共邪党破坏了一切中华传统文化、道德、理规、正信的社会。十几亿人都在那样的淫威下迷失甚至堕落了，而此刻，如果大家看不清中共邪党才是华夏一切痛苦和矛盾的根源，反而陷入到彼此的仇恨和指责中去，那么，不正是中共恶党最想看到的群众斗群众局面再现吗？

    胡为慎还看清了，现在中共好像也在提倡什么道德、精神文明等，对社会上一些不好的现象也做了很多报道，但其从来不承认自己才是这个社会中一切罪恶现象的最根本的祸根，而是把同样是深受其害的人拿出来做替罪羊，从而保持自己伟光正的虚假面貌，继续迷惑世人。明白了这一切之后，胡为慎对薛珂说道：“小珂，我现在算是有点清醒了，你妈妈当年的选择和行为，其实有很大的成份是不得已的，她是人，她想活，象你父亲那样的人毕竟不是多数，如果她也象你父亲那样，你的一生可能更凄惨也说不定，所以我能理解她的行为，那时候她好像没有更好的选择。”

    “所以我能原谅她和所有和她一样做过许多违心事的同胞，但她错了就是错了，她欠我爸爸，这些债将来也都得在轮回报应中偿还，这也是为什么我觉得我妈好可怜，也觉得每个人都活的好可怜，在迷幻的人世间有多少人能象修炼人那样，在巨大的淫威面前，在酷刑面前，在屠刀面前仍能坚守着道义和良知，坚守着真善忍的原则呢？耶酥的弟子们曾经做到过，释伽牟尼的弟子也曾经做到过，今天在中土大地的许许多多监狱里，我的很多很多同修每天都在面对着酷刑和死亡的威胁，可他们没有放弃对真善忍的维护和实践。如果说正信爸爸当年是孤独的、弱小的，那么今天已经不同了，我那上亿生活在中土的同修将和我们一起不断的揭露这一切罪恶的真相，帮助中国人摆脱这个西来的恶魔继续以吞噬我们民族的血肉为生，让那里的孩子们，都能象方初和方正一样的，自由的享受为人的尊严和独立思考选择的权力。”

    “你们下一步会怎么做？”

    “当然是继续讲迫害法轮功的真相啊！现在还要加上广传九评，让人们都来认清中共恶党的恶魔真面目，然后大家都来自动的宣布退出这个邪党的任何党、团、队组织。你知道吗？当初那么强大的苏共政权解体就是三天的时间，中共恶党的被解体淘汰也是历史的必然，它将被和平的解体掉，不会给中国人民带来任何大的动荡和灾难，相反，中华民族将来一定能从新走回到与天地和谐的自然美好的状态中去。”薛珂充满自信的回答，脸上带着孩子般质朴的微笑。

    胡为慎想说薛珂是在白日做梦，但他却忍住没说出口。几年前，薛珂说法轮功是镇压不了的，薛珂说对了；后来薛珂说他们要办报纸，他们就办成了，并把它办成了一份在全球十几个国家发行，周发行量超过80万份的大报；然后薛珂说他们要做电视，他们又做成了，现在这个电视台每天二十四小时在全球的上空免费播出，中国大陆的观众也能收视；薛珂还说过很多很多法轮功修炼人想做的事，他们真的都办成了。看看薛珂这么多年来没有为家里赚进一分钱，却没日没夜的奔波忙碌，胡为慎想像得到，她的同修也一定是付出了同样的努力才有了今天。不过此刻薛珂说他们要和平解体中共邪党，胡为慎觉得这比办电视台可难得不知有多少倍，不过他却不敢再贸然下决论说法轮功做不到了，谁知道呢？薛珂老说自己是修炼佛法的，说不上真有老佛爷在天上帮他们呢，要不这人间有什么力量能把今天正是腰缠亿万万，手握原子弹的中共流氓党怎么样呢？而且还说要以和平的方式解体中共，怎么做到呢？胡为慎决定闭上嘴巴拭目以待。


mra

揭开画皮

    二○○五年开始，薛珂和同修一起印制发送了大量的图书《九评共产党》和相关的各种真相资料，几乎所有到多伦多电视塔和唐人街参观的中国大陆游客都见到过那里的退党服务中心，中心有义工在发送九评，并帮助人们以化名的方式退出中共恶党。

    一天一个美国来的游客对正在唐人街退党服务中心忙碌着的薛珂说：“我到巴黎时，在埃菲尔铁塔下也遇到了你们的退党服务中心，我也入过党，早就退了，你们真是太了不起了，全球有这么大的声势，那个腐败党流氓党不完蛋，我们中华民族就要完蛋了，谢谢你们做了这么好的事。”

    那阵子每天都有两三万中国大陆的民众，突破中共的网络封锁到海外的大纪元网站上声明退党退团退队，当退党人数突破一百万时，薛珂和同修们，还有很多开始勇敢的站出来揭露中共罪行的朋友们一起上街敲锣打鼓的游行庆祝，大家心里都非常的高兴，接着三退人数就这么二百万、三百万、四百万的往上突破着。

    一天胡为慎也去看了看庆祝四百万退党的集会游行，回来对薛珂说：“你们这样搞有用吗？我怎么觉得是走形式呢？都是化名退党，能有用吗？再说啥时候能退完呢。”

    “中国人还生活在邪灵中共的手中，化名退党是为他们的安全考虑，天要灭中共了，是它体制内的一份子的人都很危险，有人不信鬼神，可我们修炼人很信，中共不让人信神，可它让人加入自己的组织时都要攥着拳头向那面血淋淋的旗子发誓，要把生命献给它，因为中共不是神也不鬼，它是大邪魔，一个人给一个大魔头发毒誓，天上可都记着呢，到时候还真就得跟着这个魔头一块下地狱，我们劝三退就是帮人消掉这毒誓的过程，对我们笃信神佛的人来讲可不是闹着玩的。”

    “得、得、得，又神啊神的了，中国人谁信啊！你们换个讲法吧，不然好多人都不会退的。”

    “为慎，人都是有佛性的，要不怎么那么多人到庙里烧香拜佛呢？这全世界有信仰的人有几十亿，都是相信有神佛存在的，其实不信的人才是少数的异类呢。就象你，你都是让中共恶党给害的，就信自己，一生为了追求利益造业失德。就说以前你在国内做的那些食品，有多少是对得起消费者的卫生食品？你要是不出国，造的这些业，你这辈子还不完，父债子偿，方初和我们的子孙都得遭殃。如果你信神敬神，你会去做那些不好的事吗？神佛的事，祖祖辈辈都在讲，你没看见不等于不存在，空气你看不见，可没了空气你就活不了，同样的，没有神的佑护，人一天也活不了，信不信是你的事，我们劝三退又不要人一分钱，对他又没有任何损失，如果不是事关他们的生死大事，用得着这么费劲吗？”

    那一年的秋天，薛珂的第三个孩子女儿方缘出生了，抱着粉雕玉琢般的女儿，胡为慎乐得合不拢嘴，所有国内国外的朋友亲戚都在祝贺他又喜添千金，胡为慎自豪的感受无以言表。也在那一年胡为慎终于突破了英文对自己的障碍考到了汽车修理的技工牌照，在一家大的汽车公司的修炼厂干上了高收入的稳定工作，保证一家人过上了衣食无忧的生活。有时看到胡为慎忍不住咧着嘴自己发笑，薛珂就调侃道：“我早就说过我们家的日子会越过越好的，现在信了我吧！只要按着我师父说的男刚女柔、男阳女阴的理来走，这个家一定会越来越和谐美好的，现在信了我师父讲的都是最好最正的理了吧！”

    第二年春末的时候，媛芬和叶宝伦申请探亲，第二次踏上了加拿大的土地，来帮着薛珂看护他们的小孙女儿方缘。薛珂一家那时已经搬进了一套三卧房的宽敞公寓，媛芬看到薛珂虽然生了三个孩子，但身体精神都非常好，每天忙里忙外却从不叫苦叫累，三个孙子张的结实健康，大孙子方初已经快有妈妈薛珂高了。五年前媛芬没有多帮薛珂带方正，心中一直感到很歉疚，毕竟那是这个小家庭最艰难的时期，所以这次抱着很大的弥补之心而来，进了家门就里里外外的忙开了。薛珂非常理解母亲的心情，也就顺着媛芬，很多事情自己也不去插手。

    也许因为一家人都是经历过很多魔难的人，此次重逢，彼此相处时已经学会了谦让和包容，家里的气氛显得非常的温馨热闹。薛珂特意为父母安装了卫星天线，每天可以收看自己电视台的节目，还推荐父母也看了大型历史评论片《九评共产党》。叶宝伦认真的看了九评的影片，又把薛珂给他的《九评共产党》这本书认认真真的看了两遍，薛珂看得出这本书对他的震撼非常的大，但并不急于和他交流感受，而是静静的观察他们看大法弟子办的电视台的反映。

    叶宝伦和媛芬本打算对有关薛珂炼法轮功的事持回避态度，因为他们不想生活在恐惧中，由于薛珂这些年来一直在海外参加反迫害的各种活动，她早已被中共邪党列为黑名单上的人，叶宝伦和媛芬还要回国安度他们的晚年，他们只想糊糊涂涂的过个清静日子，根本不想打听薛珂每天都在忙什么。可是家里的电视画面却替薛珂讲了无数的真相，每一天都撞击着他们沉睡已久的灵魂。

    两个月后的一天，叶宝伦再也憋不住了，他对薛珂说：“唉，如果不是来到这里，这么多的真相我们怎么可能知道呢？开始看你们电视台的节目的时候，说实话有时我还很抵触呢，觉得怎么尽是说共产党不好，难道共产党就没有一点好的？共产党确实干了非常多的坏事，可我们毕竟是被它教养大的，要说它一点好事没干，是有些接受不了。”

    “爸，您不是它养大的，您是父母养大的，是靠自己的劳动来换得衣食的。作为人来讲，我们是很难相信这世间之上居然会有共产党这么一个不干一点好事的恶魔，因为我们任何一个人，哪怕是个坏人，他也会有其人性的、善的一念。很可惜，正是因为人们现在不相信有神的存在，所以人们也就很难理解共产党是一个恶魔这样一个事实。其实，一个杀人的恶人并不可怕，因为他杀不了多少人就会被人们所铲除，可是这个嘴里天天喊着要给世界带来公平富裕，用虚假的媒体把自己塑造成为神一样伟大的邪党，披着道义的袍子干尽杀人吃人的勾当，从本性上毁灭了中国人对正义、道德、良知和一切美好情感的期望和精神依托，还有比其更可怕邪恶的东西吗？”

    “是，最近看你们电视台的节目，有位台湾教授的节目对我非常有冲击，在国内我们看到的所有报道都说台湾要搞独立，我们大部分的中国人都接受不了，认为武力解决是唯一的出路，可出来听一听才知道，其实大部分台湾人并不想搞独立，他们只是希望保持现状，原因就是他们不愿意接受中共的专制统治。我又认真的听他讲了台湾的民主化过程，我觉得真好啊！台湾的路才是我们中国应该走的路啊！”

    “是的爸爸，一个人只有在一切资讯都是透明的前提下，才能有自己正确的分析和判断，国内的媒体是中共操控人们大脑的机器，它只许人们按它设定的思维活，也就是剥夺了上天赋予人的最基本的权力。达赖来多伦多访问的时候，我去采访过他的新闻发布会，他明明白白的在全世界面前说，西藏不要求独立，他们只是希望能有保持他们自己的文化和信仰的自由，可在中国大陆，中共却不断的说藏人在闹独立，挑动民族间的仇恨，这就是这个邪恶的党最擅长的：永远鼓动滋养人的魔性，打击人的良知善念，所以我们修炼人把共产党称为邪恶的魔。”

    “我们很幸运，能来到这里，能看到听到真相，可国内那有十几亿人啊！他们怎么办，你们得想办法让他们知道啊！”

    “您放心，我们全球上亿的修炼人都在做同一件事，就是帮助中土大地的人们突破中共的大脑封锁，让他们能自由的看到这个世界，每天《九评》都在发往中国，国内有我们非常多的同修，他们一天也没有闲着，我们一定要让所有的人都了解中共恶党的邪恶面目，退出中共，和平解体它。这不仅仅是为了停止这场对我们长达七年的迫害，也是为了还天理于人间，还公道于人间，还希望于我们这个古老的民族。”

    媛芬和叶宝伦这次到女儿家，还真正的享受到了养儿防老，老来有福的滋味，薛珂对他们的好，那是发自内心的，给他们买好的东西，请他们去吃喜欢吃的东西，凡事顺着他们的心意，也能体谅他们的种种不同的想法。这与当年大家在一起表面上维持的那种和睦根本是两回事儿。那个时候，媛芬的心时刻都是紧张的，生怕那天薛珂情绪失控，把那个她苦心经营的家搅个天翻地覆，对薛珂是又爱有怕，女儿就象一枚炸弹，不知道何时会伤人。而此刻的薛珂却成了全家的主心骨，她对自己和叶宝伦的真诚其实已经深深的感到了两个老人的心。

    媛芬看着薛珂每天从容不迫的安顿着三个孩子和胡为慎的生活、学习和起居，操持着家务，照顾着父母，在家里也是常常电话响个不停，到了晚上照顾孩子做完作业就出门去干讲真相的工作，每天半夜才回到家，有时通宵不眠，天不亮却又跑出去送报纸了。而她始终是乐呵呵的，一脸的自信和快乐。

    自九评问世后，宣布退出中共的人数到了二○○六的下半年已经突破到一千四、五百万，对法轮功的迫害在二○○三年后其实就已经转入了秘密进行，不予宣传的状态，但随着九评的传播，各地抓捕法轮功的情况又变得比较公开，但由于害怕人们关注九评，所以也还是不太敢大张旗鼓的做。但是就在那几个月里，几件重要的大事先后引起了国际社会的关注和震惊。


mra

天灭妖邪

    三月份，一个瘦弱苍白的女子梁芝找到了在美国做媒体的朋友，巨大的精神痛苦已经压得她无法再忍受下去，她向朋友讲述了自己的前夫，一个脑外科的医生，在二○○一到二○○二年间，从活人身上摘取了二千个眼睛角膜用于器官移植，而这些活人全部是被秘密关押的法轮功学员。

    当法轮功学员私下得知这一令人无法置信的消息，并开始暗中调查真伪时，另一证人，一个刚刚逃亡到美国的记者，在媒体上发表了一篇文章，讲述了他在采访报道萨斯病后遗症以及正在令各西方首脑万分紧张的，很可能会形成世界大流行，造成和众多人死亡的禽流感的过程中，挖出了有大量被秘密关押的法轮功学员，多年来作为活体器官移植库的供体，被活体残害的惊天秘密，他因此而遭到死亡追杀，而把所知道的一切公布出来，是他保护自己生命的唯一选择。

    令所有人震惊的是，这位记者所说的那所专做活体摘除法轮功学员器官的医院，恰恰就是梁芝的前夫工作的医院，两个素不相识的人讲出了一个同样的故事，而这个故事吓住了所有的人，人们无法相信，不能相信，不愿相信，不敢相信，这个世界上，怎么居然还有这种比纳粹的毒气室更恐怖无数倍的罪恶呢？这种罪恶完全超出了人类的理解范围和接受范围，所以薛珂的很多同修不愿相信这是一个真实发生过，并且还正在发生着的事实，他们决定要先做调查确定事情的真伪。

    薛珂因为对中共的邪恶有着深深的、切身的体会，所以她从听到消息的第一刻，就毫不怀疑其真实性。胡为慎也没有怀疑，而且他认为只要能让全世界的人知道这件事，中共邪党就完蛋了。他催着薛珂：“你们要赶紧行动啊！你们通知西方各大媒体了没有？”

    “在没有做出他们自己的调查确认之前，他们是不会报道的，现在我们最要紧的是要收集证据。”

    “证据？你也说过，他们很多人是不肯暴露自己姓名的无名氏，现在人死了，被焚尸灭迹了，上那儿找证据？有两个证人还不够吗？”

    “不管怎样，这么大的罪行，不可能不留任何蛛丝马迹，我们先打电话去问，看他们是怎么做器官移植手术的。”

    胡为慎想了想：“这到是个办法，我们家的电话可以录音，如果把电话录下来，算不算证据？”

    “不知道，但现在也没有别的办法，咱们先做吧。”

    “我来帮你打，你这人不会骗人，看我的。”

    胡为慎在薛珂的帮助下拨通了国内几家医院的器官移植科，大致问的都是，自己现在住在海外，需要移植肾或是肝、心脏之类的，问对方能不能做，需要等多久等。几乎每一家医院都一口承诺，最快一周内，最迟三周可以完成手术，并保证器官都来自健康年轻的活体。胡为慎问：“听朋友介绍，有一种是炼法轮功的人的器官，听说特别好。”对方答：“我们这都是这个的，你就来吧。”胡为慎手里拿着电话，用不可置信的眼光看着薛珂，夫妻两就这样傻傻的对望着，希望此刻是在恶梦之中。

    由于中共的全面封锁，西方媒体无法进入国门进行深入的调查，所以整个世界一直对这项骇人听闻的罪行保持沉默，胡为慎为此而倍感失望：“你们到底怎么搞的，为什么主流媒体没有报道？”

    “表面的原因是，他们还无法做出自己独立的调查，深层的原因是西方社会已经严重受制于与中共邪灵的经济利益关系，更畏惧于它手中的核武器和其暴虐的魔性。”

    胡为慎感到无话可说，是啊！那是一个操控着十三亿人的魔王，整个人类在其面前都显得是那么的无奈和渺小：“那怎么办？就这么沉默了？事情就这么完了？”

    “我在纽约的新闻发布会上，亲耳听梁芝说，恐惧曾经使他的丈夫每天早上醒来，汗水都浸透床单。一天他的丈夫彻底崩溃，因为他在一个被他活体摘除角膜的年轻人口袋里发现了一个小盒子，盒子里有一张纸条，上面写着：祝愿妈妈生日快乐！”薛珂顿了顿，忍了忍眼中的泪水：“梁芝和丈夫都差点被杀人灭口，大家不愿面对这件事，是因为大家没有勇气面对这个巨大的邪恶。但是，面对这样的罪恶，如果人类沉默，灾祸就一定会降临。二战开始前，人们因为同样的原因，也对纳粹在用毒气室灭绝犹太人的消息保持沉默，结果整个世界被卷入了战乱。”胡为慎听着薛珂理智和冷静的分析，意识到目前绝不会对此事保持沉默的，将只会是妻子和她的无数同修，这群非常非常特殊的人了。

    法轮功学员开始在全世界展开了声势浩大的各种集会，呼吁各国政要和司法部门成立独立调查团，同时也鼓励国际社会团结起来，联合进入中国大陆，对活体摘除器官一事进行不受干扰的全面真相调查。到五月，加拿大两位著名律师，其中一位曾经在加拿大当任过二十六年的国会议员，这两个在加拿大有着非常高的信誉和道德感召力的人，在法轮功学员的道义和勇气力量鼓舞下，宣布将对此开始独立的调查。

    在经过两个多月周密的调查取证后，七月他们向全世界公布了一份调查报告，从十六个方面论证了，中共自1999年开始镇压法轮功后，就开始把大量的没有暴露自己身份的法轮功修炼者关进了秘密集中营，把他们的身体作为牟利的商品，也就是直接从他们的身上摘除角膜、肝脏、肾脏、心脏、皮肤、骨髓等等出售给等待器官移植或其他各种重病人，接受移植者有很多是日本、台湾、韩国等地去的病患，由于利润非常巨大，这种一条龙的杀人生意已经做到了北美，在加拿大的温哥华也出现了组团到中国大陆换器官的秘密代理。

    调查报告中包括有调查员收集到的，有和胡为慎打电话录到的内容一致的多个电话录音，有中国官方公布的器官移植手术的数字分析，分析显示自二○○一年后，器官移植手术数量突然成几十倍的增长，有至少四万个移植病案无法解释供体来源。还有一些招揽国外病患到国内做移植的英文网站上收集到的器官移植价目表，广告内容等等。

    当两位加拿大的独立调查员在加拿大首都渥太华国会山内召开新闻发布会，宣布他们的调查结果时，薛珂就在记者席上静静的纪录着他们的话，有很多次泪水模糊了她的双眼，成千上万的同修被活活的摘了器官后，又被悄悄的焚尸灭迹了，仅仅因为他们想和自己一样的修炼法轮功，遵循真善忍，历史将永远记住这一切。当加拿大前亚太司司长、调查员之一的大卫在新闻发布会上说出：“这一切目前还正在发生着，这是这个星球上从未有过的邪恶。”这句话时，薛珂为终于有非法轮功的人士，在所有加拿大主流大媒体都在场的新闻发布会上，对着世界说出了这句话而欣慰，那些无数的、用自己的生命证实了真善忍的伟大的同修，终于等来了世人了解真相、并有勇气面对真相的时刻。那个一直遮掩那些罪恶、那些血泪、那些酷刑、那些承受、那些屈辱的巨大黑幕终于被撕破了。

    媛芬和叶宝伦从电视屏幕上看到了新闻发布会和现场记者中薛珂的身影，他们对迫害如此恐怖血腥也感到非常的震惊。薛珂回家的时候，他们没有多问什么，只是看到薛珂更加的忙碌了，就默默的承担了更多照看孩子和家务的工作，好让薛珂能为那些被害的人们做点什么。


mra

梦醒

    日月转轮般的飞速旋转着，人间的新闻事件也不断，中国东航的一位机长袁胜因在国内劝人退党被告密，不得不临时决定放弃了年收入四十万的工作，在美国申请政治庇护，远离妻儿家人流落他乡，事态使国际社会意识到，九评和退党在中国大陆确实是一件正在发生的大事件，中共对其极其恐慌，正在不择手段的想抑制退党潮的到来。然后是国内维权律师，曾经为法轮功被迫害一事，三次上书中共高层的高智晟律师被抓，引发了欧洲各国的抗议。分析家推测，抓高智晟的目地就是为了把世界的眼光再次拉回到中共的人权问题上，而不要去关心九评退党正在给中共造成的巨大危机。随后就是一位拿着国内五○○个退党人士名单的，山西省科技专家协会的首要官员贾甲在台湾跳机，要求政治庇护。贾甲不但位居高官，而且有自己的企业，其抛弃高官钱财不要，冒死跳机、以死相博的举动终于使国际社会明白，退党潮已经直接波及中共利益阶层，其事态发展变化的速度非常惊人，参照当年苏共和东欧共产党的解体，都是在极短的时间内发生的历史来看，中共的解体政变成了随时可能发生一种可能。

    薛珂忙碌着这些新闻的采访制作，心却平静的不起一丝涟漪，因为在她看来，这一切都是必然、都是天意，她只在担心着，自己和同修们劝那些曾宣誓要为恶党奋斗终身的人退出中共，远离即将到来的灾难的时间已经不多了，善恶有报是天理，十恶不赦的共产邪党和它的死党成员都将面临着历史的审判，并将在天遣的痛苦中偿还自己的罪恶，那将是一个非常可怜的下场。薛珂想到自己的师父要大家抓紧时间告诉人们真相，劝三退，救世人，这已经成为了刻不容缓的头等大事，自己必须努力更努力的做才能不留遗憾的救下更多受恶党毒害的人们。

    然而，要真正的讲清真相，对于不信神佛，不信报应的现代中国人来讲，真不是一件容易的事，加上中国的民众被中共邪党洗脑多年，很多思维方式都非常的古怪。一天，薛珂一家围坐在桌子边吃饭，有一碟咸菜味道很咸很辣，叶宝伦调侃到：“这东西怎么做的跟旧社会吃的似的。”大家谁也没有觉得这句话有什么问题，过了一会儿，胡为慎又说这咸菜实在太辣，叶宝伦就又说了一遍：“我就说嘛，怎么做的好像旧社会吃的似的。”薛珂此刻才突然意识到什么，就问叶宝伦：“爸，你这么说，是因为共产党告诉你旧社会人们都生活在没吃没喝的苦难中，是共产党解救了大家。你们说说看，旧社会真的没吃没喝吗？”

    媛芬在一边插嘴说：“我们虽然没在旧社会生活过，不过也听老人讲过，要说旧社会我们家可不算难过，我们兄妹五个都有过自己的保姆呢，那会儿还就我爸一个人工作就养活一家子了。”

    胡为慎也接过话头：“我们家就更不难过了，我爷爷家里头房产有很大一片，灵贵城的顺兴街到同兴街那一片都是我爷爷家的。我外公就更是大财主了，大象都养了二十几头。后来老共上了台，这些全都没收了。”

    媛芬说：“要说以前没吃没喝的少数穷人也是有的，不过现在街上要饭的，下岗没饭吃的人也不少，就算在多伦多，不也有无家可归的穷人，这好像应该不该只怪旧社会。”

    薛珂接着对叶宝伦说：“爸，在所谓的旧社会，你们家也一点不难过，我记得你说过爷爷家也是开商铺的，在灵贵的生意做的也很大很红火。可见旧社会的人没吃没喝根本就是一句谎话，要说没吃没喝，中共搞大跃进带来的大饥荒那三年你们可是亲身体会的，那才叫没吃没喝呢。现在连你们这些人都相信了这样无耻之极的谎言，中共洗脑的功夫够厉害吧！”叶宝伦笑了笑深思着，觉得薛珂的确是一阵见血的点到了实质，使自己有点明白了最近大纪元报上常提到的“党文化”这个词，自己满脑子里那些中共邪党用谎言编造创改的名词就是党文化。

    薛珂摇摇头说：“我们现在给国内人的同胞讲真相，常常是哭笑不得，我们揭露中共的邪恶本质，是在讲一个事实而已，可很多人就要说我们是在‘搞政治’，是因为党文化中规定，凡是谈到和中共邪党有关的事，一律归为政治斗争的问题，因为在党文化的词典里，根本就没有什么正义，没有公理，没有善良、更没有真理，党文化教育人们，世间只有利益、斗争、诡计、强权和卑鄙。而且由于所有美好的东西都被邪恶的中共拿来作为掩盖其罪恶的遮羞布了，所以现在谁一提真理道义的，就被人骂成是伪君子，现在您知道我们想帮助人们重新走向彼此信任的、美好的、崇尚道德的社会是多么不容易的一件事了吧！”

    其实，如果不是认真了看了《九评共产党》这本书，薛珂自己也认识不到，自己一家祖孙三代的苦难都是中共一手造成的，正是中共邪党打着要均贫富、让人人都过上好日子的口号，杀了自己的爷爷杨贵德，美丽的口号成了杀好人的通行证；又是中共邪党用阶级斗争是社会发展动力的所谓真理，毁了自己的父亲母亲和自己的童年；还是中共用稳定是社会发展的基础这样美好的辞藻，把其杀害无数大法修炼者，精神强奸上亿真善忍信仰者的罪恶合理化。什么叫做人类历史上从所未见的邪恶势力？什么叫作杀人不见血、吃人不吐骨的恶魔？中共恶党是也。

    薛珂终于醒了，在穿越了层层人生的困扰和迷茫后醒了过来，原来生命中一切的经历，都是为了自己今天能够真正的分清善恶忠奸，多年来的修炼，在反迫害中积累的勇气、智慧和坚韧的毅力也并不仅仅是为了停止邪恶中共对大法和同修的迫害，作为一个真善忍的修炼者，此刻的的责任就是帮助更多的人也清醒过来，分清善与恶，选择正与邪，逃脱和中共恶党一起制造灾难，共同走向毁灭的可怕宿命，而且，不管这件事做起来有多么艰巨也必须去完成。

    薛珂把劝三退的电话打给了自己的每一个亲友、同学和许许多多中国大陆从未蒙面的朋友们，包括镇压开始后就主动和自己断了联系的弟弟蒋超尘和他的母亲，也把真相资料和信寄给了聂伟山和聂原，因为在修炼人的眼里，任何的人都应该是无分别的，都是要解救的人。薛珂也更加努力的参与着电视、报纸等媒体的工作，为了让有着不同思想障碍的人都能愿意听一听真相，薛珂还参与了同修们发起的各种讲真相的活动，参加军乐队吹号可以在各中大大小小的社会活动中接触民众；参加舞蹈队可以让人们看到大法的美好；参加街头演讲可以直接让人们听到真相……

    这一年的年底，中共邪灵为了保住自己的命，终于在法轮功全面讲真相、推九评、劝三退的攻势下，决定推出以江氏为首，从中央到地方层层参与迫害法轮功多年，手上有法轮功学员血债的杀人凶手数万人以平民愤，所有媒体大量宣传迫害法轮功是江当年个人的独裁暴政，审判抓捕了海外“追查迫害法轮功真相调查委员会”网站上，所有名字被收集到“迫害法轮功恶人板”中的恶人恶警。中共邪灵希望以此来停息法轮功学员的讲真相行动，也希望再次以“拨乱反正”、“知错就改”、“党是伟光正的，只有少数人是混进党的小人”之类惯用的手法，再次金蝉脱壳，换个面目继续附体于中华民族，靠吸取十几亿人的血维生。过程中，薛珂看到，在那块被邪灵附体的土地上，其实每一个曾宣誓要效忠恶党的人都是那么的可悲可怜，看看中共恶党历代的高官有几个有好下场的呢？有良知的人在那个邪党里注定不得善终，没心肝的人也个个遗臭万年。不过，虽说可怜，那也是每个人自己的选择。不过在过程中，那些曾经在法轮功学员的帮助下退过党、团、队的人都暂时免除了被肃整的灾祸。

    可是共产邪灵断臂自救这一招用得已经太迟了，那时九评已唤醒了广大中国民众的心智，三退已形成他们选择和平解体中共的不可逆转的大潮，中华大地上，许许多多的仁人义士在精神觉醒后勇敢的站了出来，承担起了领导中华民众重建民主自由新中国的历程。所有法轮功的修炼者又都恢复了正常的修炼，回到了自己的工作岗位去，消失在茫茫的人海中了，不过他们并没有躲清闲，而是把自己的所有业余时间又都用于帮助人们认识法轮大法，了解修炼、传播真善忍的工作中去了。

    忙，薛珂和同修们仍然非常的忙，但不论做什么，薛珂总是身处一群面带祥和微笑的同修中间，从他们的身上得到取之不尽的善的力量，而这所有的力量又都来自法轮佛法，是这部法改变了薛珂和亿万万人的思想。在实践中，薛珂见证了正义战胜邪恶的历程，懂得了真善忍是宇宙万物存在、运行的基础和法则，并在实践真善忍的历程中升华了生命的境界，看到了真善忍创造的宇宙中无比美好、壮丽的佛道神的世界。


mra

后记

    数百年之后，人间风调雨顺、万物和谐，人与自然处在一种天人合一的状态，树上的果子里长满了大米和面粉，人们不用太多的劳累就可以过上衣食无忧的生活。那时的人们，都在探讨着修炼，追寻着能够引导人道德升华，心性提高的佛法真道，渴望着通过修炼心性，也达到长生不老，了悟生命真谛的境界。

    那时在民间，人们天天在讲述的，都是几百年前法轮圣王带领他的亿万弟子在人间与恶魔相斗，传法救人，最后将邪魔消灭，度尽世间一切有缘善人的故事。

    在一个村头有一棵巨大的榕树，每天晚上吃完饭，村里的老人就在数下给孩子们讲故事，孩子们总是天真的问：“爷爷，您看到过恶魔吗？”

    “我听我爷爷的爷爷的爷爷说，他们真的看见过，当时那恶魔杀了很多法轮圣王的修炼弟子呢。”

    “法轮圣王为什么不杀死那个恶魔？”

    “谁说没杀呢？后来啊，那个魔被人拿绳子倒吊着，挂在了高高的旗杆上给所有的人看，然后突然天上打下来一个巨大的闪电，就把那个魔给烧着了，它被烧成一股黑烟，然后就被一阵大风吹散了。”

    听到这，孩子们总是高兴的拍着手欢跳起来。

    “爷爷，后来呢？”

    “后来啊，听说暴发了一场非常非常可怕的大瘟疫，把世界上所有十恶不赦的坏人都给清除了。”

    “怎么清除啊？”

    “这场瘟疫非常的奇特，任何有善心的好人都没有被传染，而那些从不信神，辱骂攻击真善忍，谤神、骂神，平时坏事干尽，又不肯听劝的人，一个也不落的都被传染上了。那病来得奇特，又无药可治，被传染的人都变得非常可怕，他们痛苦的在地上悲号，然后就痛苦的死去了。”孩子们听到这里总是害怕的挤在一起。

    “爷爷，您再说一遍，后来那些法轮圣王的弟子是怎么飞走的呢？”

    “哎呀！那可是了不得的时刻啊！那时候啊，所有大瘟疫后留下的好人，就突然看到天空象一个大极了大极了的天幕被一下拉开了，就看到那天上来了数不清多的神仙啊！那些美丽的让人目瞪口呆的仙女们不断的向人间撒下如雨的花瓣，奇异的香味好闻的令每一个人的心神都醉了，还有那美妙的音乐，啊！美的无法形容啊！”老人说到这就忍不住的用鼻子深深的嗅了几嗅，好像闻到了那罄人的奇香。

    “爷爷，您别再闻了，快讲快讲啊！”孩子们按耐不住的嚷嚷着。

    “然后啊，人们就看见一队队天上来的车辗或神龙神兽去接了每一个法轮圣王的弟子，把他们送到端坐在天门正中的法轮圣王的面前。就只见那些弟子每一个都跪在他们师父的面前行九拜三叩的大礼，接受神的封号，然后就穿过天门远去了。”

    孩子们听到这，总是痴痴的望着天空，期待着那道天门此刻再次打开。

    “爷爷，咱们这出过大法弟子吗？”

    “有啊！全世界到处都出过呢，跟咱们这个村的祖上有过缘分的，是法轮圣王的一个女弟子，她走的时候，变得就象画里的那个菩萨，那光彩令人不敢久视，实在是太庄严神圣了。当时啊，她的三个孩子也都化作了天神的样子，随她一起走了。”

    “她为什么能成神呢？”

    “听说，她和其他的法轮圣王弟子一样，处处按真善忍做好人，在妖魔横行的年月里，她能舍尽一切的维护佛法真道，也能无私忘我的向迷茫中的人传播佛法，还救了很多差点被邪魔吞噬的人的性命呢。”

    “爷爷，我们也想修成天神，怎么才能修成天神呢？”孩子们充满渴望的问道。

    “每件事都按照真善忍的标准去做啊！听说当年法轮圣王来传法的时候，曾经把宇宙的法写成了人间的文字，修炼人只要读那本经书就能知道如何做到真善忍，就能在经书的指导下修炼成神。现在要想找到这本书可难了，不过祖上都说，只要是诚心修炼的人，就都会得到神的指引，找到可以引导你修炼的真经。”

    “爷爷，这世界上还会有魔吗？”

    “那得看我们的这颗心了，如果我们大家都能听从老人的劝告，一心向佛向善，不贪婪，不起恶念邪念，遵守上天给我们人定下的人的道德标准，就不会有魔来害我们，不然的话，还是会有恶魔来为祸人间的。”

    “那么，法轮圣王和他的弟子还会来救我们吗？他们会再把魔杀死吗？”

    “这我可不知道了，不过听老人讲‘魔高一尺，道高一丈’，好人永远有神保佑着，你们都做好人，什么魔什么难就都不怕了。”


新建网页 1

仅以此书奉献给所有历尽魔难却仍在心中对真理、

正义和美好人性充满向往和追求的人们。

——坷贝