新建网页 1

敬祝恩师新年好

          正明

    敬祝恩师新年好，

    普天众生颂如潮；

    无量慈悲层层缘，

    天上人间苦心劳。

    转法轮，传大道，

    众生法中换新貌。

    为众历尽苦，

    众生业难一人挑。

    耗尽一切师苦度，

    法正大穹在今朝。

    慈悲洪，法光照，

    师把乾坤再造。

    浩瀚大穹更美好，

    无量众生笑。

    引航弟子正法路，

    枝枝红梅傲雪俏；

    铸就纯新正法神，

    神威震九霄。

    师恩浩荡无以报，

    弟子凝咽泪如涛。

    唯愿纯正丹心，

    溶法证实法，

    救众生，除恶旧，

    扫尽阴霾春来早。

    亿万弟子此心同，

    助师洪愿了。

    （发表时间：2003年01月01日 ）

上一页

回目录

下一页


弟子恭祝师尊新年好

          净植

    又是新年到，弟子问师好。

    千言万语亦难诉，师恩无以报。

    日出冰雪消，新宇法光照。

    修炼路上再精进，回天志更高。

    正念扫阴霾，史前洪愿了。

    讲清真相救众生，众醒师尊笑。

    （发表时间：2003年01月01日）


元旦

          林钟

    风寒严冬未尽，

    举头已见春信。

    岁首师问候，

    嘱我正念正行！

    精进，精进，

    回报师尊深恩！

    （发表时间：2003年01月02日）


咏梅

          林钟

    狂风摇枝枝不动，

    飞雪打梅梅更红。

    黑云怎能蔽天日，

    暗香满溢天地中！

    （发表时间：2003年01月03日）


去执著

          净植

    执著何以见

    难中见真性

    执著何以去

    内修心自明

    万事因缘成

    知此心清净

    学法是根本

    精进再精进

    时时是修炼

    处处在去心

    事事无偶然

    见者必查心

    有心当速去

    无心风波平

    难中心不惊

    无心天地明

    （发表时间：2003年01月06日）


庭前漫步迎曙

          任善珍

    长夜沉沉风雨频，

    望晴犹觉晓寒侵。

    千门紧闭鼾声里，

    梦者难知觉者心。

    （发表时间：2003年01月06日）


万年的等待

          林钟

    儿时便要寻“最高”，

    踏遍千山皆觉小。

    春去春又来，

    花落花又开。

    卅载韶华付流水，

    几回明月独徘徊。

    一朝得法热泪涌，

    方知所寻者，

    万年之等待！

    （发表时间：2003年01月07日）


法缘

          林颖

    曾经千般苦，

    尘间万世行，

    神州演忠义，

    热血写丹青！

    如今得大法，

    法船载我行，

    学法勤精进，

    轻舟返天庭。

    （发表时间：2003年01月08日）


忆登峨嵋山

          ─ 上“钻天坡”

    文思格

    凌空出世喜巍峨，

    汗滴连珠步步磨。

    回头只见烟云过，

    向上犹闻笑语多。

    (发表时间：2003年01月09日)


得法看人间 精进随师还

          正明

    辉煌壮观天地间，

    看尽风云变幻。

    苍海茫茫扬亿帆，

    无惧风狂浪险，

    迎风破浪向前。

    悠悠万古烟云过，

    世世法缘牵；

    古今多少事，

    只为正法今天。

    得法同化法，

    法中志更坚。

    纯正各尽己能，

    助师法正宇寰。

    正法坦荡路，

    精进随师还，

    正念正行走天地，

    如意洒脱稳健。

    承兑史前愿，

    不负众生盼，

    除尽邪恶救众生，

    共创美好纪元。

    长路今已尽，

    待法正人间。

    (发表时间：2003年01月09日)


诗二首：大法难得 高处行

          黎晨

    大法难得

    亘古大法难得

    不知生生世世盼

    辗转经历多少年

    万水又千山

    今次主佛慈悲

    开传金光大道显

    上天有路修与炼

    长河一瞬间

    高处行

    夜籁静

    明路何处寻

    此情此景总有因

    为修行

    同化真善忍

    心断执著高处行

    (发表时间：2003年01月09日)


讲清真相

          正明

    悲喜苦乐祸与福

    事业生活人生路

    看其执著讲真相

    大法圆融众醒悟

    (发表时间：2003年01月11日)


醒

          子舟

    无垠寰宇大

    高德大法宏

    真传开茅塞

    大觉归真同

    苦乐置度外

    发心普度中

    以身历万劫

    神若日当空

    无私自无畏

    返本见高风

    慈悲如浩宇

    合力正大穹

    (发表时间：2003年01月15日)


赞真善忍

          大陆弟子

    真威撼宇宙

    善德感苍穹

    忍势不可摧

    正法除顽凶

    纯真本性见

    至善慈悲宏

    大忍铸金刚

    最好溶法中

    人生真难得

    当以善为荣

    不平忍自消

    得失神有灵

    师尊传真法

    教人乐善行

    凡事多忍让

    空静玄妙呈

    （发表时间：2003年01月17日）


《得度》歌后

          正明

    “得度”歌罢清泪垂

    正法艰辛壮且悲

    红尘未埋回天愿

    正念正行随师归

    （发表时间：2003年01月18日）


得法回归

          文中犀

    落入烂泥中，

    活得真难过。

    梦里探寻半世空，

    看尽人间恶。

    大法度天神，

    缘份无差错。

    洗我凡心净我身，

    精进从头作。

    （发表时间：2003年01月18日）


月夜有感

          美国大法弟子

    （一）

    今夜明月光

    照入故人窗

    昔时同游者

    不知梦何乡

    （二）

    青山林中士

    王孙百姓家

    千古缘一线

    今宵共月华

    (发表时间：2003年01月20日)


随感

          净植

    天地处处可栖身

    任尔风雨一番番

    名利朝夕眼前事

    无有执著心不烦

    五湖四海座上客

    东西南北结有缘

    千年世事昙花梦

    万里长空棋一盘

    (发表时间：2003年01月21日)


诗二首：大潮 梅

          濯尘

    大潮

    沙滩有群童，

    贪玩恋嬉戏。

    大潮近咫尺，

    拍天惊鸥起。

    远方父母喊，

    泣血子规啼。

    可叹童依旧，

    潮至哭何及！

    梅

    凌寒梅独放，

    异香扑面来，

    唤醒满园春，

    桃李竞相开。

    (发表时间：2003年01月22日)


月儿学法

          任善珍

    小序：掌灯前凭窗外望：满街薄雪如银，冬月溶溶微照；眼中景物，皆似玉雕。

    学法今宵景色殊，月儿来画玉街图。

    趁我熄灯将打坐，隔窗读我法轮书。

    (发表时间：2003年01月24日)


正法歌

          文中犀

    梦里芸芸乐太平，高天鏖战定乾坤。

    同心立掌大穹动，净化时空亿万层。

    邪类归阴变齑粉，正神融法驻永恒。

    封神旧理今当改，除恶分明忍善真。[注]

    [注]：据《封神榜》记载，大战结束后，凡未灭者，不论正邪，皆受封成神。此理

    如今断不可行。

    (发表时间：2003年01月25日)


选择

          洪微

    辗转尘世总茫茫

    迷雾障目难思量

    法轮大法金光现

    无怨无悔归途上

    一条大道通天路

    正念正行志如钢

    今生选择真善忍

    无量众生浴佛光

    (发表时间：2003年01月30日)


春节寄师尊

          贯明

    堕入红尘数十春，

    迷失归途造业深。

    幸遇主佛下凡世，

    喜得大法共归真。

    佛法破解迷中雾，

    真理开启亿人心。

    世间弟子共精进，

    大道通天真善忍。

    又逢新春佳节近，

    万里遥拜谢师恩。

    (发表时间：2003年01月31日)


小村冬日早晴

          闻如是

    北风一夜吹洼上，

    霜花万朵结窗上。

    “正早有人去山上？” [注]

    女儿早起来张望：

    “一篇纸纸在门上，

    两个轮轮金晃晃！”

    娘脸笑成花一样：

    “傻姑娘！

    那是好人讲真相。”

    注：“正早”是当地方言，意为“这样早”。

    (发表时间：2003年02月01日)


谢师恩

          正阳

    师尊普度救苍生

    慈悲化宇穹满盈

    涕泪感激说不尽

    万世永颂正法铭

    (发表时间：2003年02月01日)


新春佳节敬祝恩师过年好

          正明 敬上

    随师正法在人间，

    弟子知，

    使命重任在肩。

    学法同化法，

    恩师教诲铭心田；

    稳健走正正法路，

    助师法正宇寰。

    走过长路漫漫，

    历经恶浪滔天；

    闯过重重魔难，

    踏平道道险关；

    回首看，

    处处沐师大光明，

    时时溶师慈悲间。

    师恩浩荡无语颂，

    任泪洒胸前。

    惟愿纯正丹心，

    溶法证实法，

    正念正行神威展。

    正法弟子能回天，

    坚不可摧威无边；

    除尽邪恶救众生，

    圆满史前大愿。

    待法正人间，

    团圆无尽欢；

    于无限美好新宇处，

    圆满拜师前。

    (发表时间：2003年02月01日)


新春

          正明

    碧海青天流云白

    清翠滴绿花溢彩

    返本归真心自在

    春满人间新三才

    (发表时间：2003年02月02日)


善念

          净植

    冬去败物尽

    春来万象新

    慧眼识邪恶

    善念待天明

    (发表时间：2003年02月04日)


明

          ─ 读师父新诗《下尘》有感

    正明

    残恶垂死徒逞狂，

    死到临头作恶忙；

    坦然笑看风云幻，

    神威助师收天网。

    尘寰轮回历沧桑，

    明法回首戏一场；

    助师正法了大愿，

    法光普照大穹朗。

    (发表时间：2003年02月05日)


观沧海有感

          正明

    伫岸远眺海天茫，

    历史风云层层浪。

    纵观古今多少事，

    只为正法戏一场。

    万古圣缘随师行，

    天胆未惧红尘脏。

    多少至高王与主，

    为众浊世历沧桑。

    人世戏台五千载，

    神州演绎众生相。

    风云人物众神扮，

    尽显风流待法扬。

    得法助师正法路，

    同化大法重任当。

    除尽邪恶救众生，

    不负师恩众期望。

    正法洪势不可挡，

    法轮飞旋收天网。

    邪魔烂鬼灭殆尽，

    恶旧势力看绝望。

    人间妖首残土荡，

    群丑待亡亦惶惶。

    扫尽阴霾天地新，

    寰宇承平普法光。

    (发表时间：2003年02月06日)


寒园梅赞

          任善珍

    我家庭院大，千朵腊梅娇。

    经历三冬苦，迎春更自豪。

    后园方积雪，艳蕊已含苞。

    风狂脱皮叶，冰硬断枝条。

    只要心不冻，馨香漫九霄。

    (发表时间：2003年02月06日)


神话

          净植

    千载春秋话神仙

    万古大戏谁人演

    水中花月随风去

    笑问白云几流年

    翻天覆地浑不觉

    已是荡旧迎新间

    (发表时间：2003年02月07日)


善言

          净植

    人间是非地

    谁人看得清

    红尘乃幻像

    谁人大梦醒

    去掉常人心

    万事因缘明

    心如明净水

    荣辱不足惊

    有因必有果

    有果必有因

    正邪不两立

    善恶要分明

    发表时间：2003年02月08日


佛恩浩荡

          ─ 读师父新经文《下尘》有感

    贯明

    华夏文明五千年，

    时近末法人倒悬。

    世风日下离道远，

    主佛下凡挽狂澜。

    大法洪传惊天地，

    有缘之士登法船。

    法轮常转大济世，

    只为解脱众生难。

    魔头江邪妖戏演，

    曲终人散待劫完。

    辟地开天新世纪，

    佛恩浩荡万古传。

    发表时间：2003年02月08日


心出

          度心

    当年为法离家园，

    回望故园泪不干。

    赴京曾喜共携手，

    征途心洁路漫漫。

    一遭受困陷囹圄，

    二逢救度出险艰。

    三度欲走出迷雾，

    累累心伤众生难。

    有润再度朦双眼，

    只为无明自不甘。

    突破群魔乱舞处，

    笑望师尊待我还。

    长夜已尽众星灿，

    捧出东方丽日圆。

    莫遭旧花迷乱眼，

    同门回首静心看。

    法中观心能彻悟，

    天下大事回家园。

    发表时间：2003年02月14日


诗五首

          风影

    幽静

    山高雾也浓，

    朦胧有神韵。

    大道行真人，

    破雾已离尘。

    悠悠我心

    滴滴细雨润无声，

    默默无闻走一程。

    碌碌今生几人醒？

    谁人知晓醒何生？

    醒世

    雄鸡一声星斗移，

    梦醒时来勤耕织。

    生生世世皆如此，

    得法方能返故里。

    真觉

    一梦无存空对相，

    捕风捉影空一场。

    真观静觉破迷茫，

    心境无尘上天堂。

    神游

    一潭碧水映蓝天，

    天地交融是大千。

    清风吹过拂须髻，

    心在寰宇霄汉间。

    发表时间：2003年02月16日


2003年美西法会后

          任善珍

    未尽冬云寒气在，

    暖春初震法音雷。

    乾坤千佛慈悲泪，

    天界万层花雨飞。

    怵目宏宇真体态，

    关心神祉罪成灰。

    喜悲愧疚意难尽，

    正法精坚我紧随。

    发表时间：2003年02月19日


春天

          曲中

    残冬已尽有余寒，

    地上泥泞行路难。

    只要抬头高处看，

    春风正在暖人间。

    发表时间：2003年02月20日


思念

          大法弟子

    挥去了万里云烟

    挥不去心中思念

    隔山隔水

    一声轻唤

    泪湿襟衫

    一样的追寻，一样的难

    一样的憧憬，一样的天

    其实，一卷在手

    世间百事已了然

    法轮飞旋

    让经年的血脉通畅清明

    使尘封的心灵洁净舒宽

    只因狂澜骤起风云突变

    只因信守一个久远誓言

    一次又一次

    你肌肤上的血滴闪烁

    象精纯的红宝石一般

    透过长夜里浓重的黑暗

    是火中凤凰再生的光焰

    有这样多的悲

    因为有这样深的缘

    有这样大的难

    因为有这样大的愿

    当风铃摇响，一遍一遍

    风带着思念，走向天边

    只当一次短暂的告别

    归期已近，即将回返

    只因一个共守的信约

    天幕重启，携手相见─

    于我们，

    于我们初始的家园

    发表时间：2003年02月20日


历史从今悲且壮

          文中犀

    清泪三思今古事，

    奇冤千载法轮功。

    殷殷圣者天神血，

    流入史书化彩虹。

    发表时间：2003年02月21日


寄国内同修

          闻曦

    与君家住江两头，朝夕共饮一江水。

    与君同炼法轮功，誓与大法永相随。

    与君分别在机场，同修清泪各两行。

    与君互勉隔大洋，大法堂堂共洪扬。

    七月妖风满天荡，君声高昂震广场。

    从此难得有音信，网上门前鹰犬藏。

    中原正法苦千般，我隔大洋泪不干。

    谁令蛤蟆兴黑浪，千古邪恶造奇冤？

    天若有情天亦悔，弄个蛤蟆不如鬼。

    害得众生失佛缘，多少天神因罪毁。

    三年磨折坚如铁，君心朗朗昭日月。

    人间史册谱赞歌，上界众神拥天国。

    天国众生盼君还，直眼盯盯千万年。

    君之言行历历见，君之苦乐记心间。

    严冬虽尽有余寒，东风春雨暖心田。

    师尊美西大讲法，巨手一挥遏狂澜。

    与君不见三年长，同心正法各自忙。

    他日与君再相见，愿君天国一法王！

    发表时间：2003年02月24日


写在洛杉矶法会

          广东旅美大法弟子

    合十礼！合十礼！！

    合--十--礼！！！

    众弟子，纷纷起，

    掌声如潮泪如雨。

    苍穹注目洛杉矶。

    看啊，

    托着宇宙众生，

    挟带层层天体，

    走来了

    我们亲切的师父，

    慈悲伟大的师尊！

    从那

    无量无际的霞光里。

    一声“大家好”

    如春风化雨；

    慈悲之光啊，

    洒向我，洒向你。

    沐浴其中

    我泪流满面，

    却充满欢愉。

    聆听着谆谆教诲，

    感受着大法威严，

    殊胜无比。

    佛恩浩荡，无边无际

    此时唯有，胸前合十

    代表大陆

    磨难中的同修

    把千言万语

    凝成一句：

    “师父您好，师---尊---好！”

    发表时间：2003年02月25日


新三字经：大法好

          大陆大法弟子

    《转法轮》 圣人传

    大法徒 来实践

    示法理 真善忍

    七大洲 都传遍

    法轮功 把身健

    修炼者 随处见

    工农兵 党政商

    东西方 真齐全

    讲真话 不说谎

    有错误 不遮掩

    勇改正 再做好

    向内找 多检点

    做好人 心纯善

    戒杀生 慈悲念

    敬长辈 爱儿童

    帮弱者 助穷人

    工作中能苦干

    付出多 心也安

    做官员 不贪占

    不自私 律己严

    高德法 正人心

    破谎言 救众生

    天地间 有正气

    辨正邪 摆正心

    发正念 除邪恶

    迎风松 吹不倒

    善念起 讲真相

    告世人 大法好

    发表时间：2003年02月26日


挥剑斩黑手

    林颖

    2003年农历新年前夕，美籍华人、医学博士李祥春回国探望年迈的双亲，不想一下飞机就被带到千里之外的宁波监狱关押至今。其唯一的“罪名”就是因为李是法轮功学员，并欲以莫须有的罪名判李七至十五年重刑。江朽真是流氓至极无耻至极。

    这里本是一块好客的国土，

    欢迎来自四海五洲的朋友，

    然而现在的空气并不自由，

    因为这里有一只专制黑手。

    专制者长着一副腆腆的大肚，

    可他的胸怀却窄如针头。

    好人多了他也妒火烧心，

    真善忍被他当成最大的敌手。

    他有一张造谣说谎的大嘴，

    他的心肠比蛇蝎狠毒十分。

    一千多好人在毒刑下丧生，

    而专制黑手还向海外延伸。

    一位医学博士又被无理扣留，

    他是那样的年轻那样的优秀。

    让全球正义力量都行动起来，

    挥义剑斩断罪恶的专制黑手！

    发表时间：2003年02月27日


敬师心声

          美南大法弟子

    大法洪传在人间，

    普度济世法轮旋。

    尊师重道入修炼，

    恒心修成佛道仙。

    珍惜多世结佛缘，

    选择将来新宇全。

    法正乾坤度众生，

    师恩浩荡天外天。

    发表时间：2003年02月27日


聆听师父在洛杉矶2003年美西法会上讲法有感

          正明

    聆听恩师言，

    泪涌如泉。

    耗尽一切师苦度，

    众生谁人解·

    更寒高处与谁言·

    唯有洪大慈悲，

    无量无边。

    穷尽大穹颂，

    不足捧师前。

    发表时间：2003年02月27日


诗二首：得全 为今朝

          黎晨

    得全

    -再读瑞士讲法有感

    茫茫浊世金光临

    法理开启前程锦

    一丝一念修

    休再执著求

    每事他人先

    谨记践诺言

    含笑舍执著

    舍尽即得全

    为今朝

    如意飘然乘风去

    妙音在耳长缭绕

    聆听法理通智慧

    佛恩浩荡心昭昭

    人世往复戏中戏

    镜中得看缘里缘

    楚河汉界分水岭

    归去来兮为今朝

    发表时间：2003年02月28日


荷园

          ─ 与同修共勉

    大法弟子

    那开满荷莲的神圣家园，

    美丽无边，金光璀灿。

    莲台座座，云海浩瀚。

    飞天飘舞，仙乐悠然。

    荷色幽香，莲朵灿烂。

    一层层，一瓣瓣，

    都是正念的体现；

    一朵朵，一片片，

    都是慈悲的内涵。

    美丽无比的家园啊，

    是我们生生世世的期盼！

    为了这一天，

    我们忍千苦，扫万难！

    为了这一天，

    我们过千关，闯万险！

    为了这一天，

    我们弃名利，舍欲念！

    为了这一天，

    我们紧随师，正念坚！

    滚滚红尘情万丈，

    浮世繁华如云烟。

    是伟大的师尊，

    带我们升华往回返；

    是慈悲的师父，

    用圣缘把我们紧紧相连─

    金荷满园，

    道合融圆，

    天合之缘。

    一切都不是偶然，

    这长长的线，

    这深深的缘，

    为助师正法而来，

    为救度众生而牵！

    大幸啊，

    我们同修高德大法，

    我们共拥金色家园。

    大福啊，

    我们同乘悠悠法船，

    我们共沐法光灿烂！

    荷园啊荷园，

    仿佛听到你声声呼唤：

    “归来吧，众盼大团圆！”

    是啊，待到了却史前大愿，

    辉煌壮观随师还！

    到那时，

    天上，众神归位，

    地上，法正人间！

    从此，谱写历史新篇章，

    从此，拉开宇宙新纪元！

    发表时间：2003年02月28日


一念

          --写给邪悟者

    大法弟子

    就这一念：我要修炼！

    震动十方天，结缘乘法船。

    就那一念：苟且偷安……

    漏心被魔钻，不觉上魔船。

    从法船，到魔船，

    只在善恶一念间：

    觉者一念造宇宙，

    修者一念一重天，

    世人一念定未来，

    恶人一念坠深渊，

    叛者一念下场惨，

    狂魔一念化尘烟。

    一念坚定心如磐，

    浩然正气冲云天。

    一念胆怯心抖颤，

    躲躲闪闪重重关。

    一念纯正震妖邪，

    千魔万鬼心胆寒。

    一念生邪入魔圈，

    千缠万绕难斩断。

    一念慈悲为众生，

    坦坦荡荡天地宽。

    一念为私暂偷安，

    层层魔难万重山。

    邪恶不可怕，

    一念是关键。

    冲破邪魔网，

    自己说了算。

    师父不记过，

    同修无怨念。

    只盼重归正，

    同乘归航船。

    发表时间：2003年03月01日


金坚

          -- 与同修共勉

    大法弟子

    在亘古遥远的史前，

    在某年某月某天，

    我们跪拜在主佛的面前，

    立下坚定纯正的誓言：

    “大法洪传，定结圣缘，

    助师正法，实现洪愿。”

    在某朝某代某年，

    在某时某地某点，

    我们面对日月苍天，

    许下美丽神圣的诺言：

    “风雨同舟，除恶扬善，

    救度众生，兑现誓言。”

    终于，有一天──

    我们相遇在生命的小站。

    第一次相见，

    我已从心底震撼：

    你坚定，慈悲，祥和，纯善。

    似曾相识，又曾相见，

    某世连亲，今生牵缘。

    从此，你是金刚不破的金

    我是坚不可摧的坚

    金坚融合啊──

    强大不可撼，

    坚定心如磐。

    风雨无所惧，

    傲立天地间！

    不管风霜雨雪，

    不管酷暑严寒，

    不管邪恶怎么叫嚣，

    不管魔鬼怎样狂喊，

    我们依然勇猛精进，永向前，

    我们依然讲清真相，正念坚！

    金刚不破的意志啊，

    铸就坚不可摧的正念！

    令邪恶望之胆寒，

    令魔鬼见之心颤。

    立掌灭邪恶！

    正念铲魔顽！

    真相传万家！

    法轮十方旋！

    邪恶全灭败物绝，

    法正乾坤春满天！

    大法智慧，无极无限，

    师父慈悲，无量无边。

    是金就要千锤百炼，

    真坚哪怕考验万般。

    听从师父的安排--

    学好法，讲真相，发正念。

    一切干扰和阻碍，

    将被正念粉碎，化为飞烟！

    金啊，在闪！

    坚啊，在灿！

    金坚融合啊，威力无边！

    坚金不摧啊，神威浩然！

    发表时间：2003年03月01日


同根何相煎

          ─ 写给被谎言蒙蔽迫害过大法的人

    大法弟子

    我们同生一片热土，

    我们共拥一个祖先。

    本是骨肉同根，

    本是血脉相连。

    你也原本纯朴，

    你也天生良善。

    只不过，

    你被迷雾蒙住了双眼，

    你被谎言恶毒地欺骗。

    受人指使，被人利用，

    你举起棍棒皮鞭，

    你握紧凶狠老拳。

    你可知──

    你的双手沾满了血啊，

    把你引向地狱的深渊。

    你迫害善良的大法弟子，

    你这样对宇宙大法发难，

    法理不容，天地同鉴！

    君不见──

    天灾人祸，恶报连连：

    南方暴洪，北国大旱，

    六月飘雪，三九乍暖，

    恶警遭报，吓煞公安…

    同胞啊，

    恶报面前快醒悟，

    别贪小利上贼船。

    贼船上易下却难，

    迟早船翻命不全。

    知道真相就是福，

    洗手回头就是岸。

    主佛不记过往错，

    大法重赐恩无限。

    同根何相煎，

    同胞何相残。

    迫害弟子罪滔天，

    维护大法福无边。

    如果你也有信仰，

    如果你也曾修炼。

    如果你也遭迫害，

    如果你也受摧残。

    你定会把真相讲清，

    你定会把谎言揭穿！

    同根生啊何相煎，

    骨肉血脉心相连。

    大法慈悲救众生，

    择善远恶心决断。

    莫负一席劝善言，

    人心归正福泽添。

    停止迫害免淘汰，

    悬崖勒马还不晚，

    还不晚，还不晚！

    发表时间：2003年03月02日


诗五首：正信 慈悲救度 正心 回家 自觉

          风影 雨荷（大陆）

    正信

    层层寰宇层层天

    盲人怎知有大千

    点石成金古人传

    今有大法在人间

    慈悲救度

    洪恩浩荡满人间

    为醒世人结善缘

    走出迷途往回返

    心存正念破谎言

    正心

    苦苦苦，悟悟悟

    三界众生向谁诉

    今有主佛来救渡

    传遍四海和五湖

    苦苦苦，悟悟悟

    听信谎言走岐途

    执著不去迷了路

    师父慈悲等众徒

    回家

    师父洪恩语难诉

    默默承受为众徒

    唤醒本性法中悟

    铲除邪恶归正途

    自觉

    神州大地春意浓

    亿众得法出迷朦

    多发正念除烂鬼

    助师正法上苍穹

    发表时间：2003年03月02日


y

腊梅赞

          ─ 献给大陆同修

    向中原

    法光明朗朗，

    慈雨润融融，

    亿朵芬芳气势宏；

    千枝狂风折，

    万蕊变落红，

    寒气愈浓香愈浓；

    天风飘然过，

    馥郁散朦胧，

    默默迎春遍环中；

    群芳醒来后，

    一起沐春风，

    一笑淡然不居功。

    发表时间：2003年03月04日


读小说《出尘》

          正明

    亲身历，真心言

    心共鸣，法中缘

    宇宙法，同修炼

    殊途归，溶法间

    助师尊，正法完

    救众生，圆满还

    看君文，心中戚戚然

    为众生，化作慈悲念

    发表时间：2003年03月07日


清华人

          大山

    自强不息朝与夕

    厚德载物时存心

    若问何是丈夫志

    当作栋梁清华人

    妒贤小人假恶暴

    谦谦君子真善忍

    眼下神州家国难

    岂能独自善吾身

    主佛挥手正乾坤

    弟子融法助师尊

    两地清华一颗心

    浩气铁骨正法神

    才智枢机胸中存

    喜逢正法开天门

    满腔热血为众生

    开始万世太平春

    真相说与炎黄孙

    今朝大法蒙冤尘

    草木有情天落泪

    奇冤昭雪在明晨

    万年机缘一世临

    泣血相告表寸心

    莫待法正人间日

    方知真道何处寻

    发表时间：2003年03月08日


忆国内同修

          闻曦

    广场上黑沉沉乌云未散，

    升旗前警察多便衣成串。

    你走向众目睽睽的旗杆，

    庄严地举过头横幅一片。

    “法轮大法好”声声呼喊，

    惊讶中千万人心灵震撼。

    “这姑娘不怕死天大的胆”

    唏嘘中充满着由衷赞叹。

    警察和便衣们陷入混乱，

    车狂奔人乱跑慌作一团。

    抢横幅齐毒打口鼻血溅，

    广场上殷红红洒下一滩。

    当警车载着你驰过身边，

    我隔窗看见你挣扎呼喊。

    “法轮大法好”清晰可辩，

    但是它来自另外的空间。

    血写下如长虹历史一段，

    为众生为未来留作美谈。

    在人间似一瞬已成往事，

    在天界永存留万年亿年！

    一次次我从恶梦中惊醒，

    梦见你面对最邪的邪恶。

    一次次我想你身陷囹圄，

    承受着古今来非人折磨。

    我坚信你能把大难挺过，

    我希望你会从魔窟走脱。

    再汇入正法中助师救度，

    同修们心想你永世不磨。

    我不知你现在身在何处，

    生命中你只有目标一个：

    你走着正法路履行誓言，

    你走向自己的未来天国！

    发表时间：2003年03月10日


缘--网络聊天讲真相有感

          正明

    滑标轻触的无意

    牵动了前缘的延续

    当柔和的清风

    在跨越时空的心中荡起

    怎知是这样的相遇

    这生生世世的缘啊

    终要连接我和你

    使冰封沉埋的心

    被这亲切的真诚撞击

    受这祥和的善良净涤

    随这洒脱的宽容开启

    那一刻

    误解的坚冰融入心的默契

    清风吹动心湖的碧水

    轻漾层层的碧波涟漪

    真诚、善良和宽容中

    你感到真是风光旖旎

    虽海山万里

    心中的春天总是花红柳绿

    生命随时光终会老去

    但真、善、忍溶进了生命里

    变得善良的生命啊，祝福你

    不久的将来，看到

    宇宙真理的法光

    普照寰宇

    发表时间：2003年03月13日


审江魔

          贯明

    法轮大法是正法，

    真相已传千万家。

    正法洪势荡华夏，

    垂死首恶徒挣扎。

    天上人间齐审判，

    江魔必定遭天罚。

    铲除万古大妖孽，

    形神俱灭苦无涯。

    发表时间：2003年03月14日


一剪梅(两首) · 说梦

          石鸣

    (一)

    头上蓝天如盖圆。

    背靠恒山，

    脚抵嵩山。

    缺张白纸记真言。

    云在胸前，

    顺手轻拈。

    悖法天神落九天。

    眼泪涟涟，

    心意惭惭。

    重回天国万千难：

    苦在阴间，

    迷在凡间。

    (二)

    伶惜天神去不还。

    心觉油煎，

    泪湿衣衫，

    心存善念醒冥顽。

    大气长叹，

    声震云天：

    “主佛慈悲待尔还。

    痛悔从前，

    更辙今番。”

    法中醒悟尽开颜。

    除灭凶残，

    法正人间。

    发表时间：2003年03月15日


呼唤良知

          咏清

    千古奇冤─

    法轮功横遭构陷！

    国耻国辱─

    千万好人失自由！

    国人哪，

    我们怎能熟视无睹，

    在二十一世纪的今天，

    每天都有人因为信仰

    惨遭毒手！

    同胞啊，

    我们怎能充耳不闻，

    数以万计的无辜公民

    被关在牢房里，

    如今已是第五个年头！

    每一页历史都是我们自己书就。

    当后人读到这一篇的时候，

    我们是躲在角落里羞愧地发抖，

    还是在云端里会心地微笑：

    “当年是我们遏制了那只毒手！”

    发表时间：2003年03月18日


莫烦恼

          ─ 答“于我有情的友人”

    正明

    执著生烦恼，

    无求乐逍遥。

    因缘世世皆如此，

    何必苦思心劳。

    缘起相逢笑，

    不求聚夕朝。

    随缘处处情中事，

    相识今生就好。

    发表时间：2003年03月20日


一念

          大山

    谋事在人成在天

    争争扰扰上千年

    总叹天意难违背

    胜败兴衰史册间

    大法破迷法无边

    正行正念排万难

    而今正法创新宇

    成事全凭一念间

    发表时间：2003年03月21日


无题

          正明

    回首尘中路，

    几多心感触。

    随师正大穹，

    幸作大法徒。

    发表时间：2003年03月22日


万象更新

          黎晨

    真法古难得

    启目望尘寰

    不知怎番巧遇

    今生是何缘

    主佛一念下凡

    弟子共济苦难

    岂容万魔拦

    突破旧层宇

    神威显人间

    讲真相

    清思想

    真善忍

    芸芸众生

    救度还从迷中醒

    道有正道邪道

    人有佛性魔性

    此身何处行

    但看法光明

    万象正更新

    发表时间：2003年03月25日


赠司春之神

          向中原

    说来君就来，

    一路铺绿苔。[注一]

    小白长红黄蓝紫，

    喜见鲜妍馨韵满园开。

    心忧故乡远，

    请君向中原。

    彼处犹遭倒春寒，

    只为数年横卧一冰山。[注二]

    莫去寻欢地，

    先到铁窗前。

    若见酷刑摧良善，

    便是佛徒无畏顶邪顽。

    春阳化冰山，

    和风传佛言。

    救度众生同化法，

    新宇迎君再贺大春官。

    [注一]：草坪初绿，远视如苔；

    [注二]：冰山，“势易尽者曰冰山”，即指势大权高但不可久长者。

    发表时间：2003年03月26日


莫惮春寒

    向中原

    隔洋引颈望中原，带雨乌云遮半天。

    江泽蛤蟆不长久，春阳势必化冰山。

    [注解]

    泽：浅水处；

    江泽：江边死水浅滩，常有污泥腐草，适合蚊子、毒虫生长。蛤蟆喜居此类污秽地，以蚊子、小毒虫为食。蛤蟆浑身是毒，与毒蛇、蝎子、蜈蚣、偷油婆一起，在民间
合称“五毒” 。

    冰山：“势易尽者曰冰山”，专指势大权高但不可久长者。

    发表时间：2003年03月28日


书香远益清

          -- 赞以笔助师的同修

    谢恩

    一片玉洁心

    一手诗文清

    一世大法徒

    一愿上天庭

    发表时间：2003年03月31日


谢师恩

          -- 次韵《书香远益清》

    任善珍

    一片苦度心

    一法澄宇清

    一师亿万徒

    一道上天庭

    发表时间：2003年04月01日


游山中大湖

          闻如是

    湖平如镜碧幽幽，

    万朵山花镜里收。

    一阵狂风从地起，

    花飞镜破使人愁。

    君莫忧，

    真美真香在上头。

    发表时间：2003年04月03日


修口

          贯明

    大法弟子必须以大法来衡量自己的一言一行, 谨以此诗与同修共勉。

    时值末法道德落，

    常人之口是非多。

    大法弟子正法神，

    狂言虚语不可说。

    尊师敬法修心性，

    避免现世再造业。

    勇猛精进救众生，

    走向圆满一路歌。

    发表时间：2003年04月04日


随感

          正明

    蓝天白云舒柔

    碧海清波荡舟

    回首万世悠悠

    笑看古今愁

    轻歌曼舞花容

    名缠利诱情浓

    戡透因缘世世

    烟云春梦中

    发表时间：2003年04月06日


读正见网《神仙故事》寄国内故友

          闻曦

    儿时你我说神仙，

    四眼争光想联翩。

    作了神仙助良善，

    济贫惩恶灭邪顽。

    人间无有伤心事，

    家家户户尽欢颜。

    今遇大法传世间，

    修仙修佛并不难。

    如君还记当年愿，

    何不挺身试一盘。

    发表时间：2003年04月09日


作文

          ─ 读大法弟子文章有感

    正明

    得法心明作诗文，

    只为证法醒世人。

    纵着常人书万卷，

    不如证法一篇文。

    发表时间：2003年04月11日


非典型肺炎与人治

          贯明

    世界卫生组织已宣布中国大陆是非典型肺炎(sars) 的散布中心，这场瘟疫其实起因

    于江氏政治流氓集团的恶政……

    瘟疫无形自何来？

    江邪恶政招天灾。

    残杀好人罪尤甚，

    无生之门为江开。

    发表时间：2003年04月11日


诗二首：劝同窗 别

          心愿

    劝同窗

    世间不重德，人心变坏了；

    本性已无存，诚信没有了。

    童心还在时，无忧又无虑。

    迷失自不知，惶惶难终日。

    朝朝讲真相，暮暮细思量。

    我非闲无事，谎言迷汝智。

    望君心存善，再把是非辩。

    他日真相显，不枉同窗缘。

    别

    修炼是归宿，

    别笑我太痴；

    真相可救人，

    别说我政治。

    发稿时间：2003年4月12日


“防暴”暴徒防自爆

    石可忍

    小序：不久前弟从大陆来电话，说有穿警服的人用炸弹炸开他家的防盗门，撞入家中搅了个一团糟，一无所获，悻悻而去，并无任何合理的交代。他去公安局质问，公安局声称与他们无关，那是“防暴队”的人干的。噫！奇哉怪也！坐在家里都成了“暴徒”，“防暴队”竟成了“施暴队”，大白天就能搞“打、炸、抢”，与打家劫舍的强盗何异？

    “防暴”暴徒手法妙，破门竟用开山炮。

    打家劫舍学强盗，尽反人间天上道。

    劝尔反躬早洗心，到头唯恐自家爆。

    送尔法庭当被告，法院小门不堪要。

    尔等那时再逞能，法庭门上开三炮。

    发表时间：2003年04月13日


怪世多怪事

    任善珍

    小序：自从那三脚爬虫从江泽里爬上了王位、玩权打压法轮功以来，中国就天灾人祸不断、怪事层出不穷。从沙尘暴到非典型肺炎，都是爬虫的历史“功绩”，人们一定不会忘记的。但怪世岂能长久，此其绝亡之时也。

    妖邪鬼魅霸皇城，洒毒人间化怨声。

    怪世必然多怪事，天于绝代有明征。

    发表时间：2003年04月14日


正念除魔

          贯明

    正法洪势到，

    神佛众生乐。

    全球发正念，

    声威镇邪恶。

    正义大审判，

    依法惩江魔。

    发表时间：2003年04月15日


起诉邪恶之首

          净植

    浩浩青天日月明

    人间处处照妖镜

    天罗地网收恶首

    全球起诉告上庭

    发表时间：2003年04月17日


正气凛然除首恶

          贯明

    正义审判已鸣锣，

    正念神通灭邪恶。

    正法洪势到人间，

    正义之剑斩江魔。

    发表时间：2003年04月18日


归航

          净植

    人生如梦 醒来知寒

    是非名利 心境淡然

    山也青青 水亦潺潺

    春花秋月 红尘影幻

    上下求索 归途漫漫

    一朝闻法 身心震撼

    精进实修 誓返家园

    勇乘法船 志冲霄汉

    笑对魔难 风雨坦然

    溶化钢铁 唯我大善

    救度众生 王主非凡

    莫负师恩 莫失众盼

    发表时间：2003年04月18日


送别同修

          任善珍

    聪慧轻灵实可钦，

    但能得法有缘因。

    多生求索道中路，

    一旦修成世外人。

    遇事扪心多忍让，

    睦邻助友一家亲。

    坚辛不惮勤磨励，

    休负师尊传法心。

    发表时间：2003年04月19日


小丑

          净植

    暴力酷刑无人性

    谎话连篇忙粉饰

    掩耳盗铃难遮丑

    妒嫉之心路人识

    邪恶小丑最愚蠢

    搬起石头砸自己

    坏事作绝无理智

    奄奄只剩一口气

    表面强撑一张皮

    其实什么都不是

    发表时间：2003年04月19日


写给半周岁的女儿

          正明

    粉妆玉琢女儿身，

    笑也纯来哭也真；

    莫忘今世法缘重，

    家在仙宫不在尘。

    发表时间：2003年04月22日


天昭

          正明

    天昭世人醒，

    恶源在江佞。

    挥剑斩毒瘤，

    邪去四海宁。

    发表时间：2003年04月22日


法正乾坤灭江邪

          贯明

    三脚蛤蟆神州跳，

    恶贯满盈罪难饶。

    蒙骗众生谎言造，

    残杀好人命千条。

    谁说善恶没有报？

    地现瘟疫天火烧。

    正义审判镇邪丑，

    人间首恶末日到。

    佛光普照中原日，

    无生之门锁江妖。

    发表时间：2003年04月23日


掸封尘

          正明

    感看落花红，

    浮华转瞬空；

    红尘多少缘，

    轮回转世中。

    叱吒风云者，

    身后没草冢；

    几世温柔乡，

    再生谁与盟？

    富曾盖诸侯，

    下世饥寒冻；

    名利竭心机，

    情中妄永恒；

    及至眼闭时，

    方知全随风。

    千载枉劳神，

    万世悠悠梦；

    今朝得法醒，

    明法脱尘封。

    溶法勇精进，

    法中归纯正；

    正法尽使命，

    除恶救众生。

    幸甚大法徒，

    随师正大穹。

    发表时间：2003年04月24日


无题

          Dora

    故园旧境喜清风

    异果奇花万香拥

    霞光法净千重浴

    似空非空融大穹

    发表时间：2003年04月24日


绝句二首： 纪念“四·二五”四周年

          任善珍

    神州忧愤鬓如霜，百碎心肝万断肠。

    已伤弟子齐天难，还念众生来日殃。

    长河望断五千年，感佛慈悲泪未干。

    再苦数年又何怨，乌云散尽见青天。

    发表时间：2003年04月25日


“四·二五”颂歌

          净植

    再迎“四·二五”

    回首正法路

    四载风云过

    威威大法徒

    再迎“四·二五”

    坦荡大法徒

    悲壮千秋赋

    辉煌万代书

    再迎“四·二五”

    壮举震寰宇

    正念正行中

    世人善念出

    再迎“四·二五”

    拙笔难尽抒

    此日非寻常

    众生福常驻

    发表时间：2003年04月25日


随感

          正明

    法中七载修

    溶法乐悠悠

    随师正法路

    舍此复何求

    发表时间：2003年04月26日


正道

          净植

    岁岁严冬去复还

    法中锤炼不畏寒

    任凭风霜伴冰雪

    苦海一笑越千关

    正法动地天亦翻

    大穹更新大圆满

    万载悠悠为今世

    与众随师归宇寰

    发表时间：2003年04月28日


奇缘要珍惜

    大陆大法弟子

    小序：近来，有些是夫妻的大法弟子间关系处理欠佳，造成矛盾并影响正法工作，笔者也在其中。特赋此诗共勉：珍惜这份奇缘，共同把救度众生的使命完成好，不辜负师尊的慈悲苦度！

    缘结性本一，

    归途愿相济。

    同是法中生，

    相轻便无益。

    回归路荆棘，

    红尘不堪迷。

    善言相警策，

    扶伊即扶己。

    同修是一体，

    夫妻缘更奇。

    多世苦换来，

    精进共珍惜。

    发表时间：2003年04月29日


次韵奉和绝句二首

          熊松子

    未凋松柏沃冰霜，法难神州恸断肠。

    举国张皇说“非典”，岂知人祸致灾殃！

    风雨如磐历四年，同修圣血未曾干。

    待到人间诛首恶，众生赞叹见新天。

    附原诗：

    绝句二首：纪念“四·二五”四周年

    任善珍

    神州忧愤鬓如霜，百碎心肝万断肠。

    已伤弟子齐天难，还念众生来日殃。

    长河望断五千年，感佛慈悲泪未干。

    再苦数年又何怨，乌云散尽见青天。

    发表时间：2003年04月30日


神游

          冬梅

    心静神游历九天，

    九天仙境会婵娟。

    人间回首一场梦，

    欲醒还迷千万年。

    望中原，阴霾徐徐散；

    看东土，众神助善贤；

    喜人间，佛光普四海；

    法正日，弟子随师还。

    发表时间：2003年05月01日


读正见诗歌有感

          韩三友

    慈悲方叹萨思事，屏幕犹闻壮气歌。

    吟得真诗见真念，寒星无语傍天河。

    [注]：“萨思”即SARS，国内有意叫“非典”，以淡化其危险性。

    发表时间：2003年05月02日


致可贵的中国同胞

          贯明

    萨斯骤来把命摧，

    众生遭劫我心悲。

    只因江邪谎言造，

    才致今日国难随。

    大难之前快醒悟，

    父老乡亲辨真伪。

    谨记法轮大法好，

    劫后余生待春回。

    发表时间：2003年05月04日


圆满报师恩

          贯明

    大幸生今世，

    正法随师尊。

    铮铮钢铁志，

    拳拳赤诚心。

    居尘修大道，

    去污见真纯。

    不惧邪恶狂，

    心存真善忍。

    精进迎新宇，

    圆满报师恩。

    发表时间：2003年05月08日


感怀

          俄罗斯大法弟子

    度尽天神度众生，

    师尊层层正大穹。

    倍感佛恩真浩荡，

    随师正法是殊荣。

    发表时间：2003年05月09日


此缘殊胜不一般

          文中犀

    业债演化，世间万缘。

    或讨或还，代代循环。

    同修之缘，独关修炼。

    千年不遇，万载难盼。

    最当珍惜，以之共勉。

    并肩携手，直至圆满。

    发表时间：2003年05月12日


恭贺师尊五十二华诞

          庆祝第四届世界法轮大法日

    咏清

    历史长河，千回转，于今壮阔。

    来觉者，扬帆普渡，法轮闪烁。

    五二春秋真苦乐，十一年里风波过。

    慈悲行，救度众生多，人天贺。

    泥中长，江底卧，伸螳臂，当车辙。

    怎奈何一亿，金刚难破。

    无我无私同化法，正行正念驱残恶。

    须明日，迎得满园春，齐歌乐。

    发表时间：2003年05月12日


师恩大过天

          狱中大陆大法弟子

    难大看似山，大法大过天。

    取经多蹉跎，修炼当有难。

    堂堂做好人，烈火中锤炼。

    以身证实法，为法苦也甜。

    知法明事理，心静少忧烦。

    心存真善忍，磨炼志更坚。

    生命重似山，真理大过天。

    狱中难友多，月月见新颜。

    相见目传情，对笑心相连。

    堵水水越溢，困囚志愈坚。

    生死何所惧，佛法在心间。

    今生没白活，待法几千年。

    自由贵如山，师恩大过天。

    教我知法理，明了事根源。

    送徒大法轮，功德师演炼。

    大法世上传，恩师多磨难。

    度人耗费神，徒弟超亿万。

    今生幸得法，随师返家园。

    发表时间：2003年05月12日


敬谢师恩

          净植

    五月十三师华诞

    法轮大法九洲传

    洗净人心清流驻

    救度众生出泥潭

    师尊慈悲担万难

    法正乾坤挽狂澜

    无量智慧成新宇

    历尽艰辛了洪愿

    发表时间：2003年05月13日


写在师尊生日前夕

          闻曦

    亿万法轮呼拥着满布太空，

    天风里花香伴着神的赞颂。

    佛光普照中把正法普传，

    天神啊众生啊心心记诵。

    庆祝您的生日有超常意义：

    千万年等待着主佛的降临。

    唤醒了世间沉迷的众生，

    震惊了天国不觉的诸神。

    庆祝您的生日有殊胜意义：

    您为诸神为众生承受太多。

    当真相大白于正法完备，

    未来的佛道神泪涌天河。

    在标志新宇宙起点的日子，

    亿万弟子唱出心中的赞歌：

    普度中的慈航正法的舵，

    法王中之法王佛中之佛！

    发表时间：2003年05月13日


庆祝“世界法轮大法日”有感

          道奇

    圣师如母佛慈祥。

    法轮大法好洪扬。

    古装仙女舞姿翔。

    炼功天目光彩亮。

    普天同庆妙音响。

    世界共睹明真相。

    同化宇宙真善忍。

    做好三件事榜样。

    发表时间：2003年05月15日


辉煌正法颂

          正明

    又到五月十三这一天

    宇宙大法十一年洪传

    众生同祝慈悲师尊在人间的圣诞

    普天同庆世界法轮大法日的圣典

    寰宇同颂─

    大穹正法的无比辉煌

    师尊慈悲的浩荡无边

    十一年

    我们超越了亘古久远

    大穹正法恩师挥手间

    我们踏平巨难，兑现神圣誓言

    乾坤再造，大穹换新颜

    十一年前的今天

    盼来了返本归真的法船

    亲见了师尊的慈悲容颜

    从此后，亿万幸运的弟子啊

    沐浴着师尊的无量慈悲

    与“真、善、忍”的法光灿灿

    苍宇的芸芸众生啊

    感受着主佛的浩荡恩典

    在法光的普照中法轮再转

    宇宙大法让所有的生命震撼

    一部金光闪闪的《转法轮》

    能度一切众生返回最美好家园

    得法回归的喜悦啊

    使我们在大法修炼的路上勇猛精进地向前

    多少劫层层转生，轮回辗转

    多少生浊世沉沦，历尽苦难

    就是为了今天─正法的今天

    助师尊法正乾坤，归向新宇天

    然而，邪恶旧势力的重重阻拦

    利用败坏的变异观念

    安排了所谓的·考验·

    设下了破坏正法的洪难

    1999年7月，风云突变

    法轮大法在神州受到空前地打压、诬陷

    狂飙吹断缘无数

    浊海吞没神万千

    恐怖降临人间

    疯狂迫害，无法无天

    慈悲的师父为我们、为众生

    承受尽绵绵的巨大苦难

    恩师的黑发变白了

    恩师的身体震碎了

    仰望恩师的慈颜

    一任泪水流干

    我们从人中走出来

    捍卫大法，让真象广传

    救众生于毁灭，走向美好的永远

    在正念彻底除尽邪恶中

    还天体大穹最美好的光明灿烂

    在倾尽一切助师正法中

    肩负着无数众生的无限希望

    与恩师慈悲的殷殷期盼

    助师正法中，我们曾经步履蹒跚

    但我们无畏正法道路的崎岖艰险

    兑现誓约中 ，我们曾经面对魔难

    但坚不可摧的正念使我们紧随恩师的法船

    何惧那惊涛拍岸、恶浪滔天

    狂风浊浪中我们更加神威凛然

    严冬里，傲雪的梅花如此明艳

    魔难中，更显大法弟子的纯正光焰

    我们的修炼，在正法中辉煌灿烂

    讲清真象中

    大法唤醒着众生的善念

    正念除恶里

    神威展现着大法的庄严

    宇宙大法的保卫者

    坚不可摧、 威力无边

    同化大法的未来觉者

    慈悲智慧、 神圣威严

    溶于法中的大法粒子

    永远在大法中圆容无间

    乾坤茫茫，穹宇浩瀚

    整个大穹最荣耀的生命

    我们是正法时期

    大穹主尊的亲传

    走正我们正法之路

    给未来树立典范

    为宇宙一切正的因素负责

    是大法神的天职和本愿

    勇猛精进吧

    无愧这“正法弟子”的荣衔

    助师正法中

    写下这法正乾坤最辉煌壮丽的诗篇

    使大法的无边威德、正法的无比辉煌

    与这伟大的圣日永载寰宇，

    永远铭刻在天上人间

    发表时间：2003年05月15日


寻正见

          文中犀

    追寻正见索尘寰，倒溯长河千万年。

    若非主佛慈悲度，落入洪荒永不还。

    发表时间：2003年05月17日

    ─ 和“寻正见”

    任善珍

    正见寻难述亦难，挥毫潮涌数千年。

    而今幸见法轮转，使我同修写不完。


心清

          净植

    情缠苦中寒

    心清望天远

    法中身渐轻

    洗净返家园

    癸未年四月十五日

    发表时间：2003年05月17日


赠同修

          净植

    万古缘如线

    同修共今朝

    一片玉洁心

    肝胆来相照

    风雨携手行

    鼓励胜同胞

    宽容待同修

    能见别人好

    严于修自己

    矛盾向内找

    无谓低也无谓高

    形成整体最美妙

    谢君对我勤勉励

    谢君真诚为我好

    唯有惜缘惜时光

    共同精进成大道

    发表时间：2003年05月18日


再精进

          净植

    纯净自身脱流俗，心明源源智慧出。

    执著尽去铺坦途，正念神威谁能阻？

    溶于法中不觉苦，处处实修存正悟。

    万古机缘难再逢，救度众生莫再误。

    发表时间：2003年05月19日


诗十首：惜缘 新生 春风 良言

          大陆大法弟子

    惜缘

    拨云见日二层天

    种种心结有迷团

    真真假假悟在先

    惜缘正信破谎言

    世人皆知

    扑朔迷离大舞台

    跳梁小丑蹦出来

    千邪万恶凶残尽

    正法过后化尘埃

    脱俗

    白鹤飞升不是梦

    同舟共济向天行

    功成圆满师接送

    大法洪传留圣名

    法度有缘人

    众生祈盼回老家

    得法虽易环境杂

    一笑拂尘修大法

    得法回归留佳话

    新生

    风清水明新寰宇

    透过表象看迷底

    正法机缘实难遇

    快快醒来有生机

    雨过天睛

    早晚尚有寒风凉

    一声春雷震天响

    烂鬼惊恐心沮丧

    大势已去落法网

    一念

    圣者传法非儿戏

    莫向真理作猎奇

    要想生命永存留

    了解真象救自己

    春风

    法轮大法真善忍

    大法弟子句句真

    心中不解书中寻

    春风拂面暖人心

    心声

    幸遇师尊得大法

    修心断欲心升华

    邪悟迷途曲解法

    害人害己怎回家

    良言

    灾难来时莫惊慌

    一心向法是正向

    佛光普照明归途

    众生无需再迷茫

    发表时间：2003年05月21日


致中华同胞

    贯明

    在萨斯病毒肆虐中华大地的今天，江氏政治流氓集团在辽宁马三家教养院与黑龙江省鸡西等地仍然继续干着残酷迫害真善忍的罪恶行为。提醒所有的中华同胞：欲除萨斯，先灭江邪；江邪不除，国难未已……

    江邪无德，招致瘟疫。

    萨斯骤来，神州大地。

    众生遭劫，势如风雨。

    江邪恶政，多行不义。

    观我中华，满目疮痍。

    工人下岗，衣食不保。

    贪官横行，人民受欺。

    对外献媚，失我国格。

    中俄密约，卖我土地。

    独裁小人，妒忌阴私。

    残杀良善，伤天害理。

    “广场自焚”，杀人栽赃。

    蒙骗世人，邪恶至极。

    告我同胞，切莫受骗。

    洞察真假，正念破迷。

    欲除萨斯，先灭江邪。

    不灭江邪，国难未已。

    神目如电，善恶必报。

    正义审判，天罚在即。

    共讨首恶，全民奋起。

    诛灭江邪，齐心合力。

    一心向善，救我中华。

    重德修心，福在自己。

    发表时间：2003年05月21日


法中磨炼

          正明

    困苦艰辛风骨磨

    清纯净洁秽浊脱

    真善忍中铸真我

    法光灿烂映星河

    发表时间：2003年05月22日


写给迷在情中的同修

          贯明

    梦幻醒来多少回，

    迷在情中枉自悲。

    恩师呼唤似响雷，

    痛下决心改前非。

    执著不除空余悔，

    机缘错失难挽回。

    重锤敲醒迷误徒，

    全心精进随师归。

    发表时间：2003年05月22日


湖边看夕照

          正明

    清风拂林绿婆娑

    夕照金辉洒碧波

    时已近晚夕阳美

    更当精进救众多

    发表时间：2003年05月23日


坚定正法

          贯明

    救度众生争分秒，

    坚定正念排干扰。

    轮回转世几多回，

    只为正法来一遭。

    发表时间：2003年05月24日


如意

          净植

    放下大自在

    如意法中来

    一路烟云过

    处处莲花开

    发表时间：2003年05月26日


诗二首：观海抒怀 晨炼有感

          贯明

    观海抒怀

    清风椰林月儿高，

    碧海万顷荡波涛。

    红尘人生千万载，

    得法回归在今朝。

    晨炼有感 (删一首)

    日出星洲露晨光，

    法轮飞罩炼功场。

    常人不知法中妙，

    犹为名利衣食忙。

    发表时间：2003年05月28日


劝善歌

          美南大法弟子

    同化大法佛如来，

    同化大法观自在，

    同化大法佛道神。

    法正乾坤清尘埃，

    法正天地淘汰坏。

    切莫随魔乱迫害！

    心念·法轮大法好·，

    常人福报又免灾。

    发表时间：2003年05月29日


萨斯来江泽

    向中原

    小序：因为当时中国在开一个什么会，江某不准报道萨斯病情，结果酿成大祸。非但国人遭殃，世界各国之民众亦提心吊胆，实属可悲可叹。

    萨斯为患找根由，报喜从来不报忧。

    江泽有邪酿祸水，而今搅得满天愁。

    发表时间：2003年05月29日


风雨归舟

          正明

    遥望神州，潮涌心头，

    俱往矣，

    古来事可曾忆中留？

    几多恩怨，几多情愁，

    早已休，

    似江水一去不回头。

    一梦千秋。

    生命真谛何处有？

    上下求索，穷经皓首，

    迷中逐波流。

    历世经劫真经求，

    思殷殷，念切切，

    却原来大法缘牵久。

    缘聚今朝幸得法，

    终乘法船悠悠。

    真善忍中登归途，

    无惧风狂雨骤。

    纵千魔万险，

    勇猛精进修。

    同化大法，风雨归舟，

    沧桑收在莲花手。

    慈悲救众，除恶灭旧，

    法正随师新宇游。

    发表时间：2003年05月29日


凭窗晚眺后园花

          闻曦

    满目残阳罩万花，

    血红黑紫似无涯。

    春风拭净蓝天后，

    五彩飘香是我家。

    发表时间：2003年05月30日


劝善

          --- 写给良心尚存的中国公安干警

    贯明

    国内国外都欺骗，

    隐瞒萨斯招国难。

    北京疫情似火燃，

    江邪父子上海窜。

    贪污腐败无人管，

    专抓好人入牢监。

    善恶必报真相显，

    江邪面临大审判。

    支持大法得福报，

    迫害大法罪滔天。

    大难之前识正邪，

    法正人间时不远。

    劝您认真想一想，

    抛弃江鬼护良善。

    发表时间：2003年06月02日


真相歌谣“大法洪传”等

          (一)大法洪传

    法轮大法，乾坤弘扬；

    法轮常转，佛法无边，

    众生得度，真善忍传；

    佛法广传，邪恶胆寒。

    （二）邪恶之首

    陷害大法，捏造谎言；

    广场·自焚·，江罗自演；

    独裁统治，践踏人权。

    中华五千，万古一奸。

    残害佛法，定遭天谴；

    善恶报应，终要兑现；

    昭示天下，正义审判；

    千古中华，万古一奸。

    (三) 大法弟子讲真相

    抵制迫害，揭穿谎言，

    讲清真相，口放利剑，

    前赴后继，冒死直言，

    传单光盘，撒遍人间；

    世人猛醒，明慧双眼，

    善恶已明，正邪立判。

    （四）劝善

    善有善报，恶有恶报；

    害人害己，天网难逃；

    大法弟子，良言相劝；

    众生醒悟，回头是岸；

    分清正邪，光明无限；

    清除邪恶，法正人间。

    （五）牢记法轮大法好

    牢记法轮大法好，

    邪恶谎言骗不了，

    认同大法真善忍，

    前途光明显奇妙。

    发表时间：2003年06月04日


真象劝善诗歌

          道奇

    宇宙大法“真善忍”，

    万古奇缘今得闻。

    多看兼听为己好，

    传单光盘由缘分。

    人生争斗转头空，

    萨斯恐慌急悔恨。

    修心守德正气足，

    炼功健身邪不侵。

    不真不善官说谎，

    忍假忍恶民苦撑。

    颠倒是非谤天法，

    铲除邪恶擒七寸。

    神人共愤理不容，

    齐推首恶上法庭。

    莫随江邪作陪葬，

    善恶一念系亡存。

    诚念“法轮大法好”，

    胜过求佛或拜神！

    发表时间：2003年06月06日


读“腊梅赞─ 献给大陆同修”有感

          莲新

    狂风烈

    腊梅芳

    风急馨溢远

    寒气衬浓香

    万蕊飘

    千枝折

    昂首待天明

    馥郁消残夜

    待到烂漫群芳醒

    普天同庆沐法光

    回首唯见笑依旧

    万古此春最明朗

    附：

    腊梅赞

    ─ 献给大陆同修

    向中原

    法光明朗朗，

    慈雨润融融，

    亿朵芬芳气势宏；

    千枝狂风折，

    万蕊变落红，

    寒气愈浓香愈浓；

    天风飘然过，

    馥郁散朦胧，

    默默迎春遍环中；

    群芳醒来后，

    一起沐春风，

    一笑淡然不居功。

    发表时间：2003年06月07日


我是中使馆对面的大横幅

          李文华

    我是中使馆对面的大横幅

    年轮今日在我身上划过

    从烈日炎炎的盛夏

    到冰天雪地的严冬

    从春风苦短的阳春

    到阴雨绵绵的金秋

    一年四季啊白天黑夜

    我静静地矗立在这里

    中国驻伦敦大使馆的对个

    清晨我迎来第一缕晨曦

    傍晚我送走最后的日光

    烈日晒不掉我的表皮

    狂风吹不破我的衣襟

    暴雨淹不没我的足迹

    冰雪冻不僵我的身躯

    尘土遮不住我的四肢

    车辆盖不过我的声音

    行人的冷漠打不消我的热情

    使馆的恶狗撕不裂我的身体

    365个日夜啊

    我挺立在这里

    任凭东南西北风

    哪管天烧地冻时

    因为我胸前的---真善忍

    和那肩头的---停止迫害

    支撑着我

    让我昂首挺胸

    伫立在这不夜城里

    遥望东土

    我横幅家族里的同胞啊

    为了在天安门一展风采

    风餐露宿，万里跋涉

    终于

    在虎穴狼窝里

    在群魔乱舞中

    抬起了高贵的头颅

    喊出了心底的声音

    广场上金灿灿的横幅啊

    如同朵朵圣洁的彩莲

    怒放在滚滚红尘里

    纵然身陷囹狱

    哪怕百苦尝尽

    心中的信念

    一丝也不曾削去

    纵使天塌地陷

    哪怕山崩地裂

    心底的向往

    一滴也不曾淡去

    在西土这自由的土地哟

    我肩负的是同样的使命

    让真善忍照耀全球

    让假恶暴曝光寰宇

    呼唤正义是我神赋的天性

    传播真理是我生命的本质

    窒息邪恶是我与生的天职

    我在这

    就象号角时刻响彻大地

    我在这

    就象殿堂随时欢迎光临

    我在这

    就象照妖镜永立在天地

    有人说我在那给故土抹黑

    有人说爱国应该躲在家里

    请问谁能代表中国

    是五千年的敬神文化

    还是近日的三个代表？

    是仁义理智信的传统

    还是残杀无辜的暴政？

    是尊重信仰的宪法？

    还是凌驾法律的专制？

    如今

    母亲美丽的容颜

    被恶魔玷污

    故土神圣的殿堂

    被强盗霸占

    难道我不应该挺身而出？

    莫非我不应该舍身取义？

    于是我站到了这里

    用我血肉之躯

    筑成一道风景

    与新世界有约的人啊

    天天从我这里经过

    与旧世纪决裂的人啊

    常常在我这里停留

    我自豪

    我是使馆对面的大横幅

    我幸福

    我是宇宙大法的守护神

    只要迫害一刻不停止

    我就永远矗立在这里

    因为我是大法的一粒子

    我与大法同在

    我与真理同行

    待到他日夙愿了

    旌旗昭展回故里！

    发表时间：2003年06月07日


扫尘

          净植

    不执尘中幻

    无有情中寒

    荡尽天下物

    归我真本源

    发表时间：2003年06月08日


无悔此生

          ─ 读李祥春同修《与众共鉴篇》

    贯明

    师尊传法排万难，

    救人水火下凡间。

    众生得法奔正道，

    江邪妒火攻心肝。

    天良丧尽杀无辜，

    谤佛造谣加构陷。

    大法弟子怀正念，

    助师正法不畏险。

    舍身为唤民众醒，

    敢以己血荐轩辕。

    发表时间：2003年06月10日


咏剑

          艾丽丝

    湛庐莫邪干将，

    熔炉走铁飞焰，

    火红水碧几千番，

    合得一柄龙泉。

    相伴诗文墨迹，

    起舞对月光寒，

    一指邪恶法无边，

    剑气源于正念。

    发表时间：2003年06月11日


绝句二首：发正念

          石鸣

    神睛开启看天穹，立掌长虹剑气冲。

    飞过层层苍宇后，诸邪坠落似飘风。

    乾坤捧入莲花手，正念频催正法神。

    顷刻掌中何所有，万千腐朽化真纯。

    发表时间：2003年06月12日


新天

          正一

    天，

    无量宇宙在其间，

    法轮转，

    造就一新天。

    发表时间：2003年06月14日


风中吟

          贯明

    蓝天碧海彩云飞，

    赤道夕阳清风随。

    不恋世间风光美，

    精进修心随师归。

    发表时间：2003年06月14日


正念灭江邪

          贯明

    大戏已唱尾声歌，

    众神立掌除邪恶。

    雷霆万均击恶首，

    众志成城灭江魔。

    人间首恶作恶多，

    残害众生又谤佛。

    正义审判震环宇，

    地狱之门缚江罗。

    发表时间：2003年06月15日


擂鼓再进

          定平

    昨日精进不需夸

    今日除恶穷天涯

    擂鼓疾进擒首恶

    金光万道绽莲花

    发表时间：2003年06月20日


听古筝曲《法光天际来》

          文思格

    渺渺幽思天际来，来自大觉慈悲怀。

    天风习习天音起，七彩明光洒尘埃。

    切切低吟飘花雨，妙手轻召入耳目。

    开窗迎看旭日升，惊醒凡心听不足。

    迟若沉思未着力，急似寻寻觅心曲。

    急急迟迟大小弦，明思未得心潮翻。

    遥闻雏燕语呢喃，猛刮雄风过大关。

    雄关一过海波静，法光朗朗渐悠然。

    轻轻柔柔断还续，一抹微云春草细。

    艳艳朝阳和风柳，玉棒金铃脆滴滴。

    两手离弦声暂歇，弦外余音解心结。

    心结一开双泪流，黑夜迷茫出明月。

    指力沉沉敲金锤，锤锤震撼开心扉。

    再淌泠泠山溪水，洗出真心带笑归。

    处处明思处处情，一旦思明脱凡尘。

    高天直上重霄九，仙鹤长鸣物外声。

    十指长短寸心齐，声声不觉使神移。

    听中忘却天地隔，爽然世外失痴迷。

    定是万年早安排，圣手专程下凡来。

    不惜仙乐感众生，法光流出慈悲怀。

    发表时间：2003年06月20日


敬赠：被迫流离失所的大陆同修

          ─国外同修心中时时念着你们

    向中原

    为守心中一个真，天涯流落忍孤贫。

    善待苍生传佛信，红炉烈火炼纯金。

    发表时间：2003年06月23日


斩魔剑

          贯明

    正法洪势越时空，

    主佛弟子展神通。

    正念化作斩魔剑，

    灭尽邪恶无数重。

    法正人间时日近，

    众生笑迎新苍穹。

    发表时间：2003年06月24日


欣见更多同修参与诗词创作

          正明

    法中诗坛绽异彩，

    香飘穹宇百花开；

    诗词吟出真觉悟，

    证法唤醒众归来。

    发表时间：2003年06月24日


科海得真传

          ─ 看电视片《清华人的呐喊》

    咏清

    清华园，

    近百年，

    育人逾万千。

    学子幸甚，

    遇大法，

    科海得真传。

    真善忍，

    入心田，

    方知天外天。

    海可枯干，

    石可烂，

    信仰岂能撼！

    发表时间：2003年06月26日


咏莲

          净植

    淤泥不沾身

    清新自出尘

    去尽浮华色

    方显本性真

    发表时间：2003年06月26日


诗二首：大觉一念 万古机缘

          许丽

    大觉一念

    一念成万物

    层层天地开

    去旧更新处

    无私造未来

    圆融贯寰宇

    归日新纪改

    来去至何处

    茫茫天宇外

    万古机缘

    莫恋人情深

    莫迷利欲饶

    莫求名于世

    方知妙中妙

    天开正法传

    万古机缘到

    层层天地颂

    法轮大法好

    发表时间：2003年06月27日


行路

          净植

    余恶逝如风

    大道与天通

    行程多险阻

    我笑更从容

    发表时间：2003年06月27日


归行

          正明

    浮世游生空复空，

    下尘跋涉浊世中；

    万古悠悠法缘定，

    今朝得法心光明。

    溶法精进修心性，

    法中熔炼愈纯清；

    笑看尘梦风云幻，

    明法坦然心净宁。

    坚定随师正法行，

    无惧风狂暴雨倾；

    慈悲善化人心正，

    讲清真象醒众生。

    正念正行尽使命，

    败物灭尽风雨平；

    神威除恶慈悲众，

    法正荣归新大穹。

    发表时间：2003年06月27日


真相大白

          贯明

    邪风恶雨四春秋，

    正义审判法网收。

    四方八面讲真相，

    江犯罪行传五洲。

    三尺小童也知道，

    中国江邪是魔头。

    发表时间：2003年06月27日


知晓

          许丽

    天路无限遥

    何来谁知晓

    辗转亿万载

    迷中待天昭

    愿为众生苦

    慈悲救度忙

    唤启归真路

    真善忍为道

    发表时间：2003年06月28日


永遇乐 思师

          大陆大法弟子

    序：弟子真修，从未见过师父，惟以《转法轮》一心专修！师父慈悲，清我心，消我业，呵护弟子一路前行！

    是是非非，乾坤晦晦，谁辨真伪？

    一路崎岖，一腔善愿，不落辛酸泪！

    音歌妙舞，酒醇花美，休把那心儿醉！

    浪淘尽，砂砂砾砾，众神如意祥瑞！

    遥遥清月，盈盈师念，淡淡寒窗难寐！

    海角天涯，迢迢万里，《转法轮》深记！

    师恩难述，缘牵不易，莫负助师之志！

    执著去，莲花灿灿，愿圆梦示！

    发表时间：2003年06月29日


致全体香港市民

          贯明

    江鬼独裁董亦狂，

    二十三条毁香江。

    言论自由不复在，

    一国两制骗人幌。

    世界潮流顺之昌，

    逆天而行必灭亡。

    善待大法得福报，

    天赐平安新香港。

    发表时间：2003年06月29日


清吟

          净植

    云淡风清 水静月明

    渺渺古曲 悠悠天音

    此景何景 自是清新

    此境何境 难得清净

    慧质兰心 玉立亭亭

    沁芳流馨 轻歌盈盈

    气定神宁 宠辱不惊

    心清似水 壮志如金

    绿水长流 高山常青

    不败不灭 万象欣欣

    法缘共今 此生何幸

    唯有精进 与众同行

    发表时间：2003年06月30日


乐逍遥

          净植

    世事千般幻

    情愁何时了

    流水落花去

    沉浮几飘摇

    红尘何处是净土

    三缕欢欣七分恼

    大梦今已醒

    凌云志更高

    正道归途去

    天地永不老

    香飘云天寒霜杳

    心中有法乐逍遥

    发表时间：2003年07月01日


灭尽邪恶

          贯明

    江邪谤法四年整，

    神州大地刮阴风。

    大法弟子正法神，

    轰轰烈烈救众生。

    大陆同修实可敬，

    坚修大法见赤诚。

    大浪淘沙真金显，

    灭尽邪恶宙宇澄。

    发表时间：2003年07月01日


江城子：莫为情困

          大陆弟子

    写给在情中跳不出来的同修，修炼时间珍贵，千万要珍惜！

    为情所困却因何？

    “俊阿哥”，

    “妙娇娥”。

    万古机缘，

    清醒莫蹉跎！

    弹指之间迷雾破，

    痴执著，

    悔尤多！

    江风作浪起阴波，

    欲摧荷，

    遇巍峨。

    浊世清莲，

    依旧舞婆娑。

    正念飞旋巡宇宙，

    诛恶鬼，

    灭狂魔！

    发表时间：2003年07月02日


寄大陆同修

          向中原

    四年未得一行书，梦越重洋寻迹无。

    若是相逢唯祝愿：坚持正法莫踌躇。

    发表时间：2003年07月06日


修心

          净植

    尘中被情磨

    法中胜境多

    欲观高处妙

    横心去执著

    癸未年六月初八日

    发表时间：2003年07月08日


学法偶思(三首)

          文中犀

    (一)

    佛教印度来，还于印度灭。

    毁教是僧人，念此心恻恻。

    (二)

    佛法将传人，百教便纷陈。

    无缘眼昏花，不知入何门。

    (三)

    果老倒骑驴，三丰颠倒颠。[注]

    参透个中理，超越一层天。

    [注]：张三丰：“正则凡，逆则仙，只要颠倒颠”。

    发表时间：2003年07月08日


东游扶桑有感

          贯明

    信步东京街头，偶遇日本同修讲真相，喜见众生得度……

    旅程万里不觉乏，

    轮回五千为得法。

    天南海北讲真相，

    大法弟子是一家。

    喜见樱国佛光照，

    扶桑碧海映彩霞。

    发表时间：2003年07月09日


修

          正明

    人世多悲欢，

    无执心自闲；

    正悟同化法，

    心比浩宇宽。

    发表时间：2003年07月13日


清贫吟

          正明

    两袖清风囊涩然，

    心无执著自悠闲；

    斗室栖身写风骨，

    笔端慧悟化诗篇。

    发表时间：2003年07月14日


浣溪沙·春残即景

          任一仁

    流水落花又一春，

    江家旧阙半成尘。

    蛤蟆乱窜觅生存。

    四面惊雷天渐变，

    八方庭诉景尤新。

    时宜收拾独裁人。

    发表时间：2003年07月15日


佛光照高处

          贯明

    堂堂大法徒，

    漫漫正法路。

    师尊导航风帆扬，

    法船登归途。

    齐心讲真相，

    众生得救度。

    待到功成圆满时，

    佛光照高处。

    发表时间：2003年07月16日


得度众生法船开

          伏灵子

    师恩浩荡天门开

    救度众生下凡来

    得法弟子人一亿

    朵朵圣莲世间栽

    邪魔烂鬼现人寰

    欺世谤法造谎言

    苦心救度遭磨难

    江魔施暴整四年

    恶魔当道群魔舞

    天昏地暗众生苦

    大法弟子随师行

    生死一念正法路

    正念除魔心相连

    晴空万里心飘逸

    法轮天地满目飞

    天马行空天地定

    讲清真相救众生

    揭露谎言真相传

    电话光碟方方面

    尽是事实与真言

    正法时期法粒子

    粒粒颗颗善心怀

    为了法度有缘人

    得度众生法船开

    发表时间：2003年07月17日


学法偶思

          文中犀

    莫道人生磨难长，此心不磨没光芒。

    莫厌世间污秽重，莲花圣洁出泥塘。

    发表时间：2003年07月19日


7.20四周年寄大陆同修

          贯明

    浴血护法整四年，

    威德永存天地间。

    正念正行神落泪，

    舍生忘死魔胆寒。

    万众一心除余恶，

    功成圆满随师还。

    发表时间：2003年07月22日


诗五首：初试

          言白

    小序：有大法弟子三人学诗，与余联句。指物为咏，言志寄情。三人初次握笔，竟能头头是道，佳句迭出，首尾相顾，如出一人，足显法轮大法生慧开智之妙。今选数首，略加润饰，与君共享。

    壶一

    丰姿世代妍，肚小天地宽。

    空心有百味，方圆论万年。

    壶二

    朴朴古风是泥胎，焚烧出世不心哀。

    郁郁馨香嘴中出，层层天地肚里来。

    水一

    千红万紫我催开，七彩长虹云里裁。

    润物无声话今古，清心莫使染尘埃。

    水二

    日听淙淙夜潺潺，天上银河地上川。

    点点滴滴佛祖泪，千千万万众生还。

    茶

    轮转千年万世缘，火烧水煮总不冤。

    常人只解味清淡，我愿一杯献佛前。

    发表时间：2003年07月23日


诗二首：学法偶思

          文中犀

    (一)

    铁棒磨成针，实质是磨心。

    磨到心尘尽，自然放下针。

    (二)

    人生万事皆是棒，辛苦磨励作成针。

    常人盯盯守着针，修者时时返观心。

    磨到心中执著尽，谁愿带走一根针？

    发表时间：2003年07月25日


赞成功·记华盛顿DC法会师尊转推大法轮

          任一仁

    轻舒两臂，

    轮转一圈。

    层层穹体共同旋。

    法音天外，

    法雨心田；

    法光宇满，

    法力无边。

    平推双掌，

    一往无前。

    瞬间化作亿轮圆。

    众神心愿，

    众宇机缘；

    众生福份，

    众志新天。

    发表时间：2003年07月28日


归乡路

          谢恩

    微阳润新露，

    薄雾浴金树，

    青山绿水云影间，

    和风沁心拂。

    悠悠荷香逸，

    杳杳清音出，

    飘飘彩衣翩然处，

    隐隐归乡路。

    发表时间：2003年07月29日


诗二首：黄山游 游拙政园

          大陆大法弟子

    黄山游

    远山静无语，

    近山鸟空鸣。

    悬游绝壁上，

    谷幽泉声清。

    半山生白云，

    悠然似仙境。

    山高星辰近，

    沐涛林海行。

    小憩半天上，

    静瞰群山顶。

    游拙政园

    观荷春意起，

    不觉乱蝉声。

    翠碧撑天起，

    拈花一笑情。

    发表时间：2003年07月31日


听天乐

          谢恩

    欲闻仙乐美，

    先涤红尘宅。

    灵台清净后，

    乐自法中来。

    发表时间：2003年08月01日


劝世人

          贯明

    落入尘中梦难醒，

    争争斗斗业力增。

    有生之年得佛法，

    犹如夜行遇明灯。

    唯有修炼脱苦境，

    不堕恶道出红尘。

    发表时间：2003年08月02日


神州吟

    正阳

    天地之间有神州，山川俊秀，风景绝好世罕有；文明五千久，代代传流，圣道天授，豪杰满千秋；曾几时，古道衰，大唐雄风不在，奸邪遍地国堪忧，赤子断肠愁；真英雄，善心怀，忍辱生死度外，扫尽阴霾立新州，长歌共神游。

    发表时间：2003年08月03日


正觉

          大陆弟子

    大志何惧苦，

    迷中心不驻，

    立誓助师行，

    正悟觉者路。

    发表时间：2003年08月04日


祝贺大陆弟子插播电视安全成功

          向中原

    正法艰辛又一程，盈眶喜泪贺功成。

    此风可长多推广，遍地开花救众生。

    发表时间：2003年08月08日


欣闻大陆弟子插播电视讲真相

          任善珍

    近来正法好心情，难怪今朝喜鹊鸣。

    无线电波封不住，万家真相笑荧屏。

    发表时间：2003年08月09日


大陆弟子大面积安全插播电视讲真相

          石鸣

    血雨腥风整四年，王权滥用靠谣言。

    疯狂全赖持刀手，谁料电波砍不翻。

    发表时间：2003年08月10日


学法偶思

          文中犀

    人生各守理一个，拿到高层都是错。

    得法千途魔障多，从来理障最难破。

    求知求法两殊途，外索内求真不虚。

    豁然开朗无言说，胜读千家万氏书。

    发表时间：2003年08月12日


新生

          大陆弟子

    苍穹巨变层层现

    旧宇不复在眼前

    众生幸得师尊度

    驶向新宇乘法船

    发表时间：2003年08月12日


妙文

          净植

    心清不流俗

    智慧源源出

    法中启正悟

    妙文别样殊

    发表时间：2003年08月13日


喜闻大陆弟子成功插播电视讲真相

          闻曦

    真相天上来，地上谁能掩？

    只有三只脚，难遮万人眼！

    发表时间：2003年08月13日


去情执

          正明

    聚散皆由因缘来

    岂知世世被情埋

    未得真法人皆此

    明法回首笑痴呆

    纯正本性脱苦海

    万古奇缘莫徘徊

    发表时间：2003年08月14日


红梅傲雪

          --- 敬赠中国大陆大法同修

    净植

    中原冷风吹未歇 但见红梅傲霜雪

    高标济世不慕名 渺渺谁能识亮节

    毅立严冬灭阴邪 琼枝染尽圣贤血

    长歌怎述坚贞意 处处花开慰英杰

    发表时间：2003年08月15日


同修缘

          净植

    借得世间一方土

    抽出忙中一缕闲

    今日相邀共品茗

    同修欢聚逍遥仙

    人生难得是相识

    倍惜法缘同修炼

    缘牵万古在人间

    同修手足伴华年

    风雨患难勤相勉

    共同精进志愈坚

    携手笑看邪恶尽

    同心同向迎新天

    发表时间：2003年08月16日


忆公园兼赠同修

          向中原

    双手抱轮圆，飞旋千百转。

    朝霞洒满身，清露伴晨炼。

    瑞气沐心欢，祥光驱雾散。

    天音醒众生，大法明期盼。

    居此一尘埃，行将寰宇变。

    发表时间：2003年08月17日


一心向佛

          贯明

    业力轮报无尽头，

    红尘千载恨悠悠。

    万古奇缘师尊到，

    得法精进全心修。

    救度众生讲真相，

    勤发正念灭魔头。

    正法路上不歇脚，

    每日更上一层楼。

    发表时间：2003年08月18日


无执

          正明

    缘起而聚缘尽散，

    悲欢离合坦然看；

    荣辱得失戏中事，

    万古沧桑一梦间。

    发表时间：2003年08月18日


作曲

          谢恩

    渺渺红尘远，

    漫漫云水间。

    心怀救度念，

    清韵流指尖。

    发表时间：2003年08月23日


小水滴

          幸福鸟

    我原本住在天上

    那儿有无边无际的星海

    那儿有绵延千里的辰辉

    那儿有绚烂的晚霞

    无限的美好

    而后我到了云间

    那儿不见星海、辰辉、晚霞

    我的心哭泣了

    渐渐的我淡忘了星海

    淡忘了辰辉

    淡忘了晚霞

    现在我来到地球

    那儿有许许多多的朋友

    它们来自高山

    来自大海

    来自湖泊

    还有来自森林的深处

    它们诉说着一幕幕

    流浪的故事

    也传说着一篇篇

    回家的心愿

    它们勇敢的漂泊着

    努力寻找回家的路

    不怕风儿有多冷

    不怕泥儿有多脏

    不怕路有多么遥远

    都要回到可爱的家乡

    发表时间：2003年08月23日


秋歌

          任善珍

    小序：邪恶杀人，刀刀见血；老天收人，如风吹叶。

    屠刀乱舞世人寒，碧草春花带血看。

    唤醒众生增正念，金风扫叶送江蟾。

    发表时间：2003年08月23日


依韵和《秋歌》

          向中原

    小序：恶人造势，杀人无算；圣人易世，挥手之间。

    刀枪岂赋杀人权，血染中原不染天。

    真相四年遮不断，风云但变一挥间。

    发表时间：2003年08月24日


也贺大陆同修电视插播成功

          贯明

    信息封锁几十春，

    谎言蒙骗数代人。

    独裁专制罩华夏，

    是非真假几时分？

    正义电波扫阴霾，

    天网恢恢锁恶魂。

    真相广传神州日，

    邪恶尽灭万象新。

    发表时间：2003年08月24日


《婴孩》画清吟

          唐韵

    石上坐

    云间跑

    空中飞

    莲边跳

    跃而无声

    欢而不闹

    却在频频笑

    奶白体

    纯净身

    真稚面

    善幼心

    笑问群童

    家住哪里

    手指天上云

    发表时间：2003年08月24日


呼唤

          ---写给误信了邪恶谎言的中国大陆众生

    贯明

    误信谎言实可悲，

    错失机缘空余泪。

    倾听真相辨真假，

    入道得法脱轮回。

    佛恩浩荡大慈悲，

    真法救度众生归。

    若知法轮大法好，

    不枉世间来一回。

    发表时间：2003年08月28日


赞“全球审江大联盟”波士顿集会

          太平

    云集北美波士顿，正义之士八方来。

    揭江罪行曝邪恶，一扫妖氛万古埃。

    发表时间：2003年08月28日


仲秋思月

    闻曦

    小序：古人说·月照天下，蚀于詹诸(蟾蜍)·[1]；李白诗曰：“蟾蜍薄太清，蚀此瑶台月。圆光亏中天，金魄遂沦没。…” [2]许多人知道美丽的月亮里有一只丑蛤蟆，却不知道那只赖蛤蟆呆在那里是专干这种蚕食光明的坏事呢！

    神州难怪光明短，原是蛤蟆日日餐。

    行见头蟾化尘土，从兹朗月照中天。

    注：

    [1]《说林训》

    [2] 李白：《古风五十九首·其二》

    发表时间：2003年08月29日


心语

          文隽

    茫茫沧宇间，

    纵横万里远，

    上下求索人生路，

    洒泪问苍天：

    生命谁造就？

    何处是家园？

    梦里探寻千百度，

    终遇大法洪传。

    笃信真善忍，

    蒙冤年又年，

    无怨无悔行天理，

    肝胆照河山。

    不畏法庭判，

    何惧狱中炼，

    冰雪风霜几春秋，

    为了史前大愿。

    坦荡日月鉴，

    无私天地赞，

    乘风破浪千帆过，

    法正尽开颜。

    笑看乌云散，

    喜见山水变，

    斗转星移换新宇，

    从此阳光灿烂。

    发表时间：2003年09月01日


正念除恶

          贯明

    光阴似箭岁月飞，

    祥春蓉子犹未归。

    好人屈押劳教所，

    恶警酷刑施淫威。

    魔头谎骗仍犯罪，

    众生犹向地狱推。

    同修正念灭邪恶，

    每日齐心发几回。

    发表时间：2003年09月02日


四时自咏

          楚灵均

    宇有四纪：成、住、坏、灭；天有四季：春、夏、秋、冬；人有四时，实难名之。有名者固可咏，无名者亦可咏也。是为序。

    一径幽深独夜游，春风拂拂上高丘。

    星光月照开凡智，尘网难逃日日收。

    骄阳如火更如荼，书本遮阴顾影孤。

    背上沉辕钻肉痛，口中草料割喉粗。

    星残月蚀梦天河，空叹江湖秋水多。

    抹尽平生忧患泪，万人竞唱颂法歌。

    覆雪凝冰未尽消，真神振奋鬼难逃。

    心中正念频频发，足下红莲步步高。

    发表时间：2003年09月09日


音缘

          湘青

    忽闻仙乐音，

    褪去凡人心。

    引上归真路，

    相继法中行。

    发表时间：2003年09月10日


诗二首： 救度 超凡

          大陆大法小弟子

    救度

    正行正念，

    穿越世上庄园，

    王中之王尽在其间，

    一个真象，一句真言，

    救度无量神仙

    谈笑挥手间，

    历尽风风雨雨，

    为了心中大愿。

    超凡

    乱世把人磨，

    处处是执著。

    返出真本性，

    超凡是真我。

    发表时间：2003年09月11日


大团圆

          大法弟子

    又逢十五中秋夜 弟子念师泪潺潺

    天地同向颂师恩 缘系万古了洪愿

    无量智慧创新宇 慈悲浩荡大法传

    师徒相逢不再远 普天同庆大团圆

    发表时间：2003年09月11日


诗三首：快乐 渡 无怨

          大陆大法小弟子

    快乐

    正哉吾行，

    轻哉吾身，

    善哉吾德，

    悠哉吾心。

    渡

    天水迷茫摆渡船，满舱沙土水漫舷。

    挥刀不斩丝丝绊，泥沙不淘难向前。

    暗礁骇浪频频阻，万斤铁锚船底连。

    慧剑断得挂碍尽，乘风破浪路通天。

    无怨

    一生艰辛劳苦，心中仙乐飘飘。

    金樽玉液静观瞧，歌舞飞天环绕。

    一念动静如意，人世何须烦恼。

    恩怨是非忘却了，几人似我逍遥。

    发表时间：2003年09月12日


诗五首：淡泊 纯良 大法弟子 待人 过关

          大陆大法小弟子

    淡泊

    无求无怨，

    理得心安。

    可堪重负，

    万事随缘。

    纯良

    待人让几分，

    世上无完人。

    坦荡心无愧，

    心比黄金纯。

    大法弟子

    斩妖魔　手持利剑，

    发正念　立掌惊天。

    讲真相　世人觉醒，

    助师行　法正人间。

    待人

    心中不离大法，

    对人长怀慈悲。

    嗔怨随你自便，

    我自快乐相随。

    过关

    魔难当天罩，神佛静观瞧。

    世界需丰满，因何不悟了。

    人生无非苦，万难一肩挑。

    心中有大法，自有光明道。

    发表时间：2003年09月13日


清平乐·笑迎法正人间

          任一仁

    中秋之夜，浓云掩月。仰天俯地，感怀叹息。今夜云散，朗月中天。心中豁然，草成此篇。仲秋十六日子夜时记。

    清辉洒遍，

    朵朵流云散。

    望月抒怀发三愿，

    寄向天高地远：

    同修永保平安；

    天神莫堕冥顽；

    上下同心一体，

    笑迎法正人间。

    发表时间：2003年09月15日


托月回寄乡亲

          向中原

    朗朗故乡月，绵绵故友情。

    安危为我计，寄语细叮咛。

    多谢乡亲意，我为大法生。

    前程多险阻，更险我还行。

    发表时间：2003年09月16日


莲花歌舞颂

          ---观大法弟子“莲花颂”歌舞表演有感

    净植

    莲花颂中莲花开

    朵朵金莲天上来

    清歌妙舞佛光照

    人间处处春如海

    一思一念存高远

    多彩多姿从容态

    如意踏莲众归去

    挥洒之间扫阴霾

    发表时间：2003年09月17日


打开窗

          ---献给大陆同胞

    鲜蜀玉

    打开窗，你会听见满天星斗对你欢唱

    好风似水，明月清凉

    因为你的心变得纯净、天真、安祥

    别让谎言迷了双眼

    别让仇恨封住心房

    打开窗，你会看到金色阳光遍洒八方

    柔云淡淡，乾坤朗朗

    因为你的心变得光明、喜悦、善良

    别让谎言迷了双眼

    别让仇恨封住心房

    打开窗，你会呼吸湛蓝深遂的海洋

    碧波万顷，上下天光

    因为你的心变得豁达、勇敢、坚强

    别让谎言迷了双眼

    别让仇恨封住心房

    真、善、忍是你心中永恒的光芒

    为你搭起通往新世界的桥梁

    擦亮双眼，敞开心房

    真 善 忍，莫遗忘

    真 善 忍，莫遗忘

    发表时间：2003年09月18日


走天涯

          正明

    彩云伴，走天涯

    执著全放下

    无牵无挂

    四海任潇洒

    同化法，境无涯

    脱尘展光华

    无私无我

    真理世间撒

    众生笑，盼有涯

    法中皆善化

    天大地大

    同向归大法

    发表时间：2003年09月19日


秋收歌

          楚灵均

    金风消秽浊，肃气净乌烟。

    根斩树犹在，江枯泥未干。

    残枝啸败叶，死水起微澜。

    正念飞千剑，苍穹尽焕然。

    *此题目取春生、夏长、秋收、冬藏之一为喻。

    发表时间：2003年09月21日


辛苦有益肺心

    若萍子

    心为君主神明出，肺为相傅治节生。

    生之本也神之变，气之本也魄之营。

    心欲苦，肺欲辛，无辛无苦损肺心。

    若要神清胸开阔，辛苦再多莫嫌频。

    [注]：黄帝内经言，人体有十二官：心、肺、肝、胆、膻中、脾、胃、大肠、小肠、肾、三焦、膀胱。心者，君主之官也，神明出焉；肺者，相傅之官也，治节出焉。心者，生之本，神之变也；肺者，气之本，魄之处也。其余都是各司专职的官。又

    言，五脏喜五味：心欲苦、肺欲辛、肝欲酸、脾欲甘、肾欲咸。可见人体内当官的和社会上的官僚大不同：最高的两位大官(心、肺)反而喜欢辛苦。

    发表时间：2003年09月23日


美西法会感言

    咏清

    （一） 听圣地亚哥新学员的发言

    圣地亚哥新学员，

    勇猛精进非等闲。

    交流会上谈经验，

    励我策马快扬鞭。

    [注]：会上有三位得法不到一年的学员发言，其中两位来自圣地亚哥。他们对法的

    认识和在正法洪流中的正念正行，使我深受启发和鼓舞。

    （二）听湾区报纸组代表的发言

    慈悲救度挑重担，

    不休不眠苦亦甜。

    万户争睹正义篇，

    真相日日入心田。

    [注]：湾区报纸组同修们经常夜以继日地工作，保证了大法真理和迫害真象的传播，

    同时也在正法修炼中提升着自己。

    发表时间：2003年09月26日


长夜歌

          平凡

    路漫漫，夜长长，一首《普渡》轻轻唱；

    小声哼，低声呤，过去岁月与梦想。

    夜漆黑，心彷徨，历史誓言不会忘；

    为誓愿，经磨难，虽有哭泣也喜欢；

    一年过，又一年，待救众生千千万。

    匆匆行，心焦虑，夜幕遮挡前路难；

    望北斗，辨星辰，流星飞过想师尊。

    路茫茫，夜寒凉，大法伴我迎天亮；

    眼中盼，心中吟：“兆劫已过宙宇明”。

    发表时间：2003年09月25日


说苦

          唐韵

    世间般般苦，

    苦为世人愁。

    穷有穷苦，

    富有富忧，

    生老病死，

    天灾人祸，

    不知其根由。

    为何苦，苦为何，

    凡人难猜透。

    今得法，无苦忧。

    乐于苦，苦中修。

    忍苦消业修心性，

    师尊将苦化轻舟。

    发表时间：2003年09月25日


致诸神

          程一见

    成住坏灭，宇临大劫。人神败坏，君不例外。

    莫笑常人，人囿于神。神神安排，召之始来。

    主佛慈悲，滴泪成海。一念救度，历经千载。

    世世转生，层层下来。个个结缘，处处门开。

    佛从何来，天外无极。佛用何名，百千万亿。

    根不可寻，名不可忆。唯有大法，君堪牢记。

    法造恒宇，法造众生。至微至宏，蠢动含灵。

    助法同化，新宇共成。君欲其中，所作为凭。

    我师度人，自有计划。法正乾坤，多管齐下。

    谁当救度，依缘造化。神偏插手，便成乱法。

    神亦有迷，不知高下。自认清醒，眼睛向下。

    嘲笑低神，妄自尊大。向上看时，云遮雾诈。

    执著旧理，好心助法。旧理可凭，何须正法？

    若摒旧理，又当依啥？行正不悔，同化大法。

    不依大法，便无敬畏。虐杀佛徒，已成大罪。

    抑善扬恶，人间污秽。自堕恶道，丢了神位。

    千神万神，落如飘风。中道而殇，惜无善终。

    我泪涔涔，我心忡忡。我愿诸神，新宇大同。

    万载机缘，君莫错过。人神互勉，共修善果。

    同化回归，精进无我。圆满功成，逢君天国！

    发表时间：2003年09月30日


扫落叶

          云开雾散

    誓发金光愿，

    立掌正念云飞散。

    纵是败物猖狂处，

    今看，

    冰雪难掩梅花绽。

    同心下世间，

    大法已得众神羡。

    小丑岂能屈铁骨，

    轮转，

    何惧恶灵千百万。

    发表时间：2003年10月01日


满江红·寒露前作

          任一仁

    过了中秋，弓如月，草沾寒露。

    回首望，黑云翻雨，枉增迷雾。

    燕子年年巢旧处，佛徒步步回家路。

    想征鸿、长翼舞苍穹，寻归宿。

    般般苦，朝朝暮。真相讲，人心悟。

    有师尊天法，万魔降伏。

    正念频频寰宇净，众生处处慈悲度。

    宇宙明、梅笑唤春风，香如故。

    发表时间：2003年10月05日


浪淘沙·暮吟

          楚灵均

    后院接高天。

    遥对秋山。

    萧萧木叶落翩然。

    勾动人间生死念，

    更惜机缘。

    大法忆宏传。

    青史空前。

    何惧腐朽化凶残。

    凝望夕阳如血染，

    心在中原。

    发表时间：2003年10月08日


中国灾祸之源

          贯明

    江水泛滥年年来，

    百姓受害岁岁挨。

    祸首江魔伏罪日，

    华夏从此无水灾。

    发表时间：2003年10月14日


学法偶思

          文中犀

    简单不简单

    师父领进门，修行在个人。

    横下一条心，能成佛道神。

    摔不摔跟头

    所有执著心，环境中磨掉。

    不怕摔跟头，从中能悟道。

    好人与坏人

    没有好人无可度，没有坏人不好修。

    好人坏人同时在，佛来普度好人修。

    发表时间：2003年10月15日


浪淘沙·金沙自述

          任一仁

    生日已难查，

    宇内无家。

    天河飞落出云霞。

    卷入惊涛风浪里，

    远走天涯。

    冲洗去泥巴，

    显露光华。

    顽岩怪石磨成渣。

    欲见本来真面目，

    大浪淘沙。

    [注]：

    “本来面目”，佛家语，即真正的自我；“见本来面目”即返回到真正的自我。

    发表时间：2003年10月16日


公园草地上炼功

          任善珍

    绿茵如水出金莲，动静天姿惊满园。

    轻柔缓慢心舒展，凝坐巍峨天地宽。

    [注]：金莲：因身穿金黄色练功服。

    发表时间：2003年10月21日


劝狱警

    大山

    刑具自古伤天和[1]

    多少血泪冤难申

    而今囚锁修道者

    倍将酷刑加其身

    今日真心来相劝

    及时停手莫沉沦

    苍天有眼报善恶

    祸至己身伤家人

    [1]伤天和：刑具并非神给人留下的。使用刑具多为道德不行之时，为了逼供所用，经常造成冤狱，故在此用“伤天和”。

    发表时间：2003年10月23日


桂殿秋·即景

    石鸣

    天似水，水连天，金黄大笔抹秋山。

    飘风紧抱枯枝叶，舞落寒江去不还。

    [注]：飘风：参见“飘风不终朝，骤雨不终日”(《老子·第二十三章》)

    发表时间：2003年10月25日


为法来

          大山

    茫茫来路，

    几多波折，

    处处荆棘横遍。

    依稀犹记，

    曾许史前大愿。

    为众生，哪怕果位断。

    世世转，众神相伴，

    心系大法静盼。

    春秋瞬过万。

    可堪世间寒？

    师尊声唤。

    慈言在耳，

    今朝得法无憾！

    虽有魔，欲把中原乱。

    众弟子，亿帆齐扬，

    法船终靠岸！

    发表时间：2003年10月26日


望江南(二首)

          艾岁寒

    ( 一 )

    西风急，

    败叶逐江流。

    山水皈依真善忍，

    风光绮丽换春秋。

    消释众生愁。

    ( 二 )

    西风冷，

    吹鬓起霜华。

    过隙白驹人易老，

    同心精进共回家。

    大浪正淘沙。

    发表时间：2003年10月28日


不朽

          净植

    风雨尽逝又逢秋

    历历往事语未休

    几柱香飘云天外

    心念故人泪长流

    合十仰望先行者

    正法史中永不朽

    心口相传谱赞歌

    人间天上盛名收

    佛光普照十方众

    四海洪法驾缘舟

    几年艰辛坚如铁

    救度众生慈悲厚

    而今阴霾即散去

    洪誓大愿志将酬

    天地咫尺一念间

    明朝新宇再聚首

    发表时间：2003年10月29日


回首来时路

          大山

    涌涌市集蹒跚过　漫漫长路崎岖痕

    踏断咫尺千山径　原是红尘未归人

    曾经云里逍遥游　路边小村透清秋

    也曾荒城阔野宿　阡陌古道勾旧愁

    几经尘世繁华梦　几世家徒四壁空

    多少喜忧多少痛　总是结缘与师行

    有谁曾记来时路　最是留人深春暮

    辗转往返千百年　终是梦醒阑珊处

    昔日此身非我有　飘飘渺渺千百秋

    今朝得法存几何　旧愁新恨怎堪留

    旧窠皆随风万里　万化新成法光透

    回首萧瑟来时路　几曾失去几曾有

    发表时间：2003年11月03日


你知道自己是谁

          南珊

    在炎炎的夏日

    我乘清风行去

    直至与你相遇

    向你伸出手

    不为相握

    一张真象传单赠你

    那层层的宇宙

    在你的身后

    众生的目光热炽

    但你不肯伸手

    茫然淡漠的犹豫

    我扼腕叹息

    红尘漫漫

    迷朦你先天的智慧

    为这一刻

    你等得海枯石烂

    但今天

    你不知自己是谁

    主人不曾归去

    池塘难觅莲荷

    远山没有黛绿

    你的宇宙荒芜暗寂

    是为你

    想不起自己是谁

    在皑皑的冬季

    我们又相遇

    寒风吹拂着我的黄围巾

    泪光在你眼中闪烁

    缓缓伸出手

    接过那张传单

    你众生的生机

    千朵万朵翩跹的雪花

    是你天国载歌载舞的繁华

    道一声珍重再见而归

    你终于

    知道自己是谁

    发表时间：2003年11月05日


哀众生

    楚灵均

    飘荡人生似转蓬，随风乱走忽西东。

    梦中喜得千般好，觉后方知万事空。

    好斗徒增争斗业，执迷更入大迷宫。

    红尘世世翻筋斗，几个殊途悟道中？

    [注]：蓬，即蓬草；秋后干枯，体轻随风而走，飘荡无定处，故称“转蓬”。

    发表时间：2003年11月06日


忆昔得法

          石鸣

    梦里空忙几十年，浮沉苦海漫无边。

    人间得失添忧患，纸上尊卑枉汗颜。

    倒溯长河寻正见，独行寒夜锁心猿。

    法船齐上乾坤变，故地同归喜泪涟。

    发表时间：2003年11月07日


卜算子·大法造诗人

          郑见仁

    不是短胸怀，

    不是无才思。

    诗到如今末法时，

    好坏谁人识？

    大法喜洪传，

    提笔都来试。

    千万同修亿万诗，

    说尽沧桑事。

    发表时间：2003年11月08日


荷花游

    佳忆

    小引：不久前参加某市游行，由小弟子坐四轮荷花小车上，观众不断报以掌声和赞

    美声。

    蓝天朗，大街长，

    红莲一朵下天堂，

    中间坐个小姑娘。

    眼轻闭，脸安祥，

    直身盘腿不惊惶，

    游行队里放光芒。

    人潮涌，似汪洋，

    掌声赞美起街旁，

    飞来记者绕花忙。

    摄音像，扯家常，

    写篇真相好文章，

    隔天报上见辉煌。

    发表时间：2003年11月09日


公园洪法

    佳忆

    小引：用颜色纸折成四彩莲花送人，且义务教人折纸花，结合讲真善忍和大法真相。许多人，特别是小学生，来学折花；要花的人则站了一层又一层，四、五个人折还供不应求。

    四色彩莲嫣，

    人间不常见。

    可喜公园林间，

    桌上开成片。

    手小指纤纤，

    学折莲花瓣。

    心觉彩莲新鲜，

    笑开粉红脸。

    说听手不闲，

    两朵新莲展。

    “送妈一朵彩莲”，

    喜睁碧蓝眼。

    持续有半天，

    观众层层站。

    供不应求彩莲，

    人心皆有善。

    莲花朵朵艳，

    千家齐开遍。

    人人敬“真善忍”，

    世上无灾难。

    发表时间：2003年11月10日


法光照扶桑

          ---参加2003年亚太地区(日本)法会有感

    贯明

    正法洪势，浩浩荡荡。

    穿越时空，威不可挡。

    正义审判，声镇八方。

    江魔胆寒，邪恶慌张。

    正法弟子，聚会扶桑。

    交流心得，畅谈感想。

    正念除恶，神通灭江。

    挽救众生，讲清真相。

    同化大法，共浴法光。

    大穹归正，佛恩浩荡。

    勇猛精进，同返天堂。

    法正人间，普天同唱。

    发表时间：2003年11月11日


寻归

          李有甫

    远古的梦，

    来自无际的星空，

    尾随不灭的佛性。

    朋友，可曾

    闻涛声而望星汉，

    枕巨石而问蓝天：

    我为何来到人间？

    仅为试这些寒热，

    赏这青黄替换，

    看这走马灯转，

    任这名利情，

    凋谢朱颜？

    遥远的记忆，

    有我的誓约，

    告诉我寻找，

    决不放弃。

    历劫来寻找的是，

    觉悟的真理；

    历劫来未忘的是，

    心矢的归的。

    结圣缘，乘法船，

    莲花漫天法轮旋。

    善念向众生，

    倾诉我心田：

    同行三界共法缘，

    无复嗟讶真相前。

    发表时间：2003年11月11日


求法

          正一

    晓星三尺剑，

    落日两联诗。

    铁屐寻正法，

    立志觅真师。

    一九九四年六月

    发表时间：2003年11月12日


致月儿

          --流离失所的法轮功学员贺女儿十一岁生日

    南竹

    你叫过坦妮、百合、玛丽、茉莉，

    最新的名字叫做月儿。

    你说，因为那是我曾用过的小名：

    新月、满月、残月、新月……

    从此后抬头望月，

    桂花宫里便多了你的身影 。

    你快乐吗？你健康吗？

    你象我思念你那样想念妈妈？

    你的生命通过我得以在世间实现，

    你的生命却还有更加久远的来源。

    静夜望月，

    妈妈最大的心愿，

    是携你同归，

    我们永久的家园。

    发表时间：2003年11月12日


正法之歌

          李有甫

    苍穹古旧法偏离，众生业重渐痴迷。

    冥冥劫数恒沙计，茫茫苦海悲无期。

    师尊智慧慈悲心，道破玄机醒世人。

    成住坏灭旧法理，再造乾坤度众神。

    大法洪传真善忍，法轮转动天地旋，

    净化大穹开新宇，普度众生归家园。

    师尊慈悲道玄机，弟子得法上天梯；

    恒心修炼苦做饴，放下生死心不迷。

    誓约岂只惊天语，助师正法世间行。

    佛性一出动十方，讲清真相救世人。

    一朝邪恶现狰狞，残暴血腥施酷刑。

    旧恶势力迫害法，效法往事害佛神；

    诬蔑构陷当国策，谣言诽谤做新闻。

    迷惑世人做虎伥，陷害众生入迷津。

    亿万同修遭迫害，纭纭大众受蒙蔽。

    肉身碎裂现莲花，正念铸成金刚躯。

    斑斑血泪为见证，字字慈悲动鬼神；

    万千生死不变心，人间正法血泪吟。

    忽然一朝真相显，众神归位天地新；

    天火焚烧乱法鬼，地水沸腾煮恶魂；

    莲花弥漫迎万佛，乾坤朗朗接众神。

    法正人间成乐土，讴歌大法颂师尊。

    发表时间：2003年11月13日


见大陆弟子受迫害有感

          李有甫

    大法难得精进修，

    万千生死不回头。

    护法同修真善忍，

    身躯能碎心无求。

    发表时间：2003年11月14日


与大陆弟子共勉

          向中原

    守住大法修，

    跟着师尊走。

    千难万险不回头，

    笑对狂风吼。

    真相救众生，

    正念清宇宙。

    法正人间换春秋，

    天国还携手。

    发表时间：2003年11月14日


忆秦娥

          李有甫

    谜已揭，

    自来咏赞长空月，

    长空月，

    何人初见？

    万古疑绝。

    史前造月师今曰，

    寒光梦影朦胧灭，

    朦胧灭，

    谜中醒觉，

    大穹清洌。

    发表时间：2003年11月15日


绝句二首赠写诗同修

          任善珍

    大法诗人字字金，莫容半句出凡心。

    世间万物法中说，便似惊雷带法音。

    大法诗歌韵味长，一词一句细思量。

    内涵丰富法中理，胜似莲花分外香。

    发表时间：2003年11月15日


修炼

          正一

    莲花是宝座，

    不动真净土；

    得法去执著，

    清心见佛祖。

    发表时间：2003年11月16日


忆江南

          任一仁

    多少世，

    隐隐梦悠悠。

    富贵荣华还讨饭，

    真情挚爱又成仇。

    事事泪空流。

    真善忍，

    大道解千愁。

    得法不忧来世苦，

    出尘全赖此生修。

    处处向心求。

    发表时间：2003年11月16日


万人请愿有感

          大山

    骇浪惊涛风满天

    魔难历尽志愈坚

    风雨连宵终有尽

    神威尽显在人间

    发表时间：2003年11月18日


真理颂

          咏清

    女：多少年来，众生在苦苦追求，

    男：多少年来，众生在翘首期盼。

    女：尝试着摆脱那一次又一次轮回的苦难，

    男：期盼着苦海中的小船到达幸福的彼岸。

    女：然而，人们一次又一次地无功而返，

    男：人们只能一次更比一次心灰意懒。

    女：人们迎来的是变异的世界，十恶的盘旋，

    合：执迷不悟的众生啊，为自己酿造着更大的苦难！

    女：历史长河，千回转，

    男：在一九九二年的春天，

    女：从那浩瀚天宇的顶端，

    男：传来伟大觉者慈悲的呼唤。

    女：伟大觉者扬起救度的风帆，

    男：把真善忍的真理传遍人间。

    女：在这短暂的十余年间，

    男：跨越种族、地域、语言的界限，

    女：传遍世界上六十多个国家和地区，

    男：他使修炼者人心向善，身轻体健。

    女：上亿的法轮功学员实践着他们庄严的誓言，

    合：助师正法，真修精进，返回无比美好的家园。

    女：喜看今日之世界，

    合：“法轮大法好”歌声在寰宇震荡，响彻云天！

    女：伟大觉者即将使万象更新，

    男：法轮大法要带来新天新地新人。

    女：妒忌的人间邪恶之首，发动对大法和弟子的围剿、迫害。

    男：旧势力守着他们旧的法理，拒绝改变，抵制更新，

    女：霎时间，一九九九年四月二十五日·山雨欲来·，

    男：紧接着，七月二十日以后的·黑云压城·。

    女：整个中国笼罩在一片恐怖之中，

    合：血腥迫害无所不用其极，残酷镇压史无前例可寻。

    女：可是，把真善忍溶进生命的大法弟子怎能被邪恶战胜，

    合：他们没有忘记自己久远以前的誓言和助师正法的使命。

    女：面对铺天盖地的邪恶谎言，

    男：他们讲清真相，正本清源。

    女：逮捕，杀戮和酷刑，

    男：挡不住他们的正念正行。

    女：洗脑，造谣和诋毁，

    合：抹不掉伟大觉者的无量光辉。

    女：为了你，为了我，

    男：为了这个世界上所有的生命。

    女；海内外大法弟子用自己的金刚铁骨作笔，

    男：用自己的满腔热血作墨，

    合：谱写了一曲曲感天动地、名垂青史的护法正法的壮歌！

    女：看茫茫乾坤，谁主沉浮？

    男：一轮金光划破长空！

    女：打开历史的画卷，

    男：哪一幅曾这等悲壮？！

    女：奏起史诗的乐章，

    男：哪一篇曾这般辉煌？！

    女：哪一位觉者曾如此慈悲普度？！

    男：哪一篇史诗曾这样引人向上？！

    女：为人类带来光明，

    男：为世界带来希望。

    女：过去我们从未怀疑或观望，

    男：今天我们更加坚定自己的信仰。

    女：我们正走在通往圆满的大道上，

    男：大道金光闪闪，

    合：正法洪势势不可挡！

    女：我们多么自豪！

    男：我们多么荣光！

    女：让我们放声高歌，

    合：把法轮大法歌唱！

    女：我们从心底发出呼唤，

    男：呼唤那众多的良善，

    合：和我们一起张开双臂，迎接那大法盛世的春天！

    发表时间：2003年11月18日


敬赠大陆同修

          楚灵均

    寒风一夜吼如狂，心念同修越大洋。

    囹圄酷刑生死地，犹将真相醒迷羊。

    发表时间：2003年11月19日


南歌子(三首)·岁寒三友

          任一仁

    松

    不怕钢枝折，

    谁能铁干弯？

    层层重压雪如山。

    抖落凝冰苍翠又参天。

    竹

    叶薄疏枝展，

    心空亮节坚。

    冰封雪掩总超然。

    直笔万千青史写云间。

    梅

    破雪枝枝白，

    随风阵阵香。

    春神早遣试春装。

    送个人间喜讯接群芳。

    发表时间：2003年11月20日


赠以笔助师的同修

          谢恩

    悠悠古道立书生

    挥笔振振韵音铿

    万般风采源正念

    慈悲鸣雷醒众生

    发表时间：2003年11月20日


海上日出

          正明

    日出东方，

    霞光万丈，

    流云溢彩闪金芒。

    黑暗逝，旭日煌。

    海天欢唱迎曙光。

    红日破雾，

    阴霾尽荡，

    光明照彻天地朗。

    发表时间：2003年11月21日


新雪

          伍柳

    一年一度，

    铺天盖地下一场新雪。

    有谁知道，

    已经轮转了多少年月？

    想来该是，

    远远超过了人类记忆。

    带着北风的狂喜，

    携着冰霜的寒气。

    肆意地掩盖伪装，

    深埋掉一切标记：

    要把大道、小道、羊肠道，

    通通从人间抹去。

    羊肠小道，走的人如果太少，

    可能在冰封雪盖中销身匿迹。

    大道的兴与废，

    是历史的主意：

    兴，早已有安排；

    废，岂能依雪力。

    即使鲜血成河、尸横遍野，

    又几曾改变过大道的方向，

    让清醒的人们轻易地放弃？

    大道已成，总有行者循道而去。

    大道上又显现行行清晰的足迹。

    摔倒的悔恨和狼狈，

    辛苦的汗水和劳累，

    磨难的伤疤和血泪，

    还有那

    宁死不屈者被摧残毁坏的身躯，

    给大道

    留下尊严、威德和人间的信息！

    这场新雪已成污水，

    但是紧接着还会有，

    一次次大雪的堆积。

    混杂尘污化作黑冰，

    要掩盖所有的痕迹：

    连同那

    新与旧、好与坏、

    正与邪、成与败、

    天上人间的一切分歧！

    这里站着我和你，

    面前大道摆那里：

    直奔历史的未来，

    通向时空的无极！

    他在

    安祥地等待、

    轻轻地提醒、

    热情地激励

    所有大道的行者、

    包括我和你。

    带着

    坚定的信念、

    沉稳的步伐、

    清晰的足迹

    走出大道的威仪、

    宇宙的新意！

    大雪还将飘荡，

    无论新的还是后来的；

    北风还会怒吼，

    无论嘶哑还是疯狂的；

    寒气还能逞威，

    无论成霜还是结冰的。

    但我明白

    这些磨难产生的目的，

    只是为了

    选择淘汰而不是毁灭。

    你听着，一切的一切：

    当你为着毁灭而毁灭，

    甚至手段凶残而卑劣，

    你就在自己走向

    层层痛苦的形神全灭！

    你就在亦步亦趋

    已成肮脏污水的新雪！

    发表时间：2003年11月23日


隐形的枷锁

    --呼吁中国人民关注被迫害的法轮功学员

    水晶

    上星期看到一个消息，说北京下了一场雪雨，雨夹杂着雪落在树上，把许多树枝都折断了。虽然只是一个表面上看起来很平常的灾害，但我心中觉得非常震动。那时我刚刚读完赵明写的《一个清华学子的跌宕人生》。

    旧势力利用人的恐惧与自私，把每个人封闭起来，希望这首诗能帮助大陆同胞走出那看不见的牢笼、隐形的枷锁。

    冰冷的雨从天而降

    化为沉重的雪

    折断了天使的翅膀

    黑暗笼罩大地

    用恐惧筑起冷漠的高墙

    当你认定从此再不能飞翔

    你的肩膀也套上了隐形的枷锁

    当你认为自己渺小且没有力量

    你的心也结了霜

    “哦!不干我的事 别请我帮忙

    只要我的利益不受损伤

    哪管他们如何践踏纯洁的信仰·”

    在你的沉默中

    屠夫手中的刀未曾放下

    在你的沉默中

    凶手持续以谎言为衣 以残酷为粮

    冰冷的雨从天而降

    化为沉重的雪

    折断了天使的翅膀

    失去翅膀的天使

    像一片孤独的叶子

    在寒风中飘荡

    在自私中迷航

    但严冬不是你的故乡

    高墙档不住真相

    每片叶子都是来自天堂

    也曾照耀过春阳

    也曾有过喜悦的仰望

    把恐惧送走

    将冷漠融化

    卸下肩上隐形的枷锁

    别让乌云遮蔽天空

    别让寒风冻结正义

    别让暴雨阻隔温柔

    当黎明来到

    迎向阳光

    从心启航

    以希望作帆

    以光明为粮

    爱与善良是你的力量

    伸出援助之手

    宇宙将因你而发光

    发表时间：2003年11月24日


头字歌

          文中犀

    人在历史里头，不敢经常回头。

    回头惊醒尘梦，万事没了奔头。

    宁肯闭眼蒙头，钻到名利里头。

    弄得身心都苦，临终只是摇头。

    发表时间：2003年11月27日


贞观颂

          百志

    大唐国基立中原，贞观君王承天命。

    华夏文明新仪范，文臣武将顺天行。

    用兵如神威宇内，逐鹿中原为苍生。

    四方尊称天可汗，绝域降服天下平。

    德高心善众人服，君臣相得贞观兴。

    佛道并行大威德，长安城内胡越亲。

    诗文乐舞开新纪，礼制仪轨古风存。

    千载德化从此流，唐人器宇冠古今。

    伟哉大唐众神颂，盛世天朝万国尊。

    伟哉大唐法缘深，兑现法缘正乾坤。

    辉煌再现太平世，洪传唐风振国魂。

    十方世界齐赞颂：新天新地新唐人。

    发表时间：2003年11月27日


春天的黎明

          彭泽

    五一年佛诞日佛到人间，

    长白山披祥云百花争妍。

    真善忍大法要洪宇传遍，

    让慈悲与佛恩沐浴诸天。

    永难忘得法的那个夜晚，

    读宝书泪盈眶心灵震撼。

    几乎要满街跑半夜高喊：

    三十年苦求索终非枉然！

    暖融融沉浸在《转法轮》中，

    疑团象一块块坚冰消溶。

    驱迷雾我走出人生朦胧！

    每一字每一句扩大心胸，

    每一思每一念透视苍穹。

    迎来了黎明我满面春风！

    发表时间：2003年11月30日


胸怀

          净植

    悠悠乾坤大

    怎容人心小

    海纳百川取不尽

    胸怀宽广万物笑

    世界不单调

    繁荣多美妙

    心存慈悲佛光照

    众生逍遥无限好

    癸未年十一月初八日

    发表时间：2003年12月02日


让我们共写历史的篇章

          ---献给同情、支持法轮功的朋友

    伍柳

    朋友，谢谢你。

    在风中，久久伫立，

    对我们满怀深情地频频张望。

    展板前，仔细阅读，

    在中国惨不忍睹的迫害真相。

    你的心，一定善良，

    因为你脸上正流着清泪两行。

    朋友，说得对。

    这里是，中国领馆，

    中国政府在海外的一处门窗。

    交换着，各种情报，

    每天向大陆传送回千万文档。

    特别是，暗中摄像，

    录下法轮功学员的光辉形象。

    朋友，不要紧。

    我每天，都来这里，

    坐到他们最容易看见的地方。

    不管是，地冻天寒，

    狂吼的风雪为我老鬓上加霜。

    或者是，似火骄阳，

    强光象针尖穿透皮肤和衣裳。

    朋友，你看了。

    展版上，一篇一篇，

    惊心动魄、催人泪下的文章。

    是八百，还是上千？

    谁知道多少同修被打死打伤！

    比他们，我算什么，

    我愿静坐直到大陆天清日朗！

    朋友，奇怪吧。

    真善忍，何等美好！

    却有人一听就吓得魂飞魄丧。

    作好人，何罪之有？

    却要面对监狱、酷刑和死亡！

    独裁者，何等卑劣！

    杀了人还要编故事向人栽赃！

    朋友，别悲伤。

    相信我，他们虽然，

    把备受摧残的身躯留在地上。

    可如今，他们已经，

    回到了自己渴望已久的家乡。

    在那里，一切美好，

    那是真善忍召唤他们的地方！

    朋友，天黑了。

    我们要，点燃烛光，

    捧起他们中每一个人的画像。

    我们要，坐成一片，

    浮托着他们画像的烛光海洋！

    中领馆，正在摄像，

    宇宙中层层生命也正在端详！

    朋友，想过吗？

    每个人，每时每刻，

    都可能为历史谱写新的篇章。

    一群人，不屈不挠，

    就可能写下历史永久的辉煌。

    真善忍，宇宙大法！

    只能是全新世纪历史的开章！

    朋友，坐下吧。

    和我们，坐成一行，

    捧起一幅画像点燃一枝烛光。

    每个人，都象这样，

    这个世界将没有黑暗的地方！

    进来吧，进入历史！

    为新宇的辉煌增加一份光芒！

    朋友们，都来吧、都来吧！

    用你们的手、

    用你们的心，

    同我们共写全新历史的篇章！

    让我们携手、

    让我们同心，

    让天上人间新纪元永沐佛光！

    发表时间：2003年12月02日


正念除恶

          净植

    阴邪何足道 金刚不被扰

    难中向内找 执著皆可抛

    慈悲为众生 败物正念扫

    粒子成一体 余恶无处逃

    癸未年十一月初八日

    发表时间：2003年12月03日


容量

          净植

    不论低来不论高

    一物自有一物妙

    万物相容皆和谐

    乾坤朗朗各逍遥

    发表时间：2003年12月04日


解迷

          净植

    万象神念成

    天地有定数

    欲知其因缘

    大法破迷雾

    发表时间：2003年12月05日


颂师恩

          -- 参加2003年美东南法会有感

    贯明

    感恩节，颂师恩，

    初见师尊泪纷纷。

    生生盼师苦，

    世世呵护恩。

    感恩节，颂师恩，

    精深法理撼人心。

    妙语传大道，

    天语伴佛音。

    感恩节，颂师恩，

    佛恩浩荡比海深。

    全心修大法，

    圆满报师尊。

    发表时间：2003年12月06日


心明

          正明

    纷繁万古事，

    多少戏中痴。

    大法破迷幻，

    慧眼心自知。

    发表时间：2003年12月08日


网络讲真相有感

          净植

    清风晓月不觉寒 咫尺荧屏常相伴

    指尖敲出知心语 字字如金系键盘

    一屋虽小走天地 一屏虽窄盖世宽

    百人共话成浩瀚 千里了却万古缘

    发表时间：2003年12月09日


去执著

          净植

    执著心未了 尘缘成一笑

    难得玉洁心 天书来相照

    癸未年十一月十五日

    发表时间：2003年12月10日


新神州

          净植

    古时星河今日天 千古神州一脉延

    顾视四极与八荒 长城内外同根连

    铁血丹心志尤在 爱恨情仇随云烟

    粉墨纷纷终登场 生旦净丑红白脸

    迷中迷时情迷眼 戏中戏来由天演

    劫难中原机缘厚 惊天真相日日显

    待到他日乾坤净 新地新人换新天

    发表时间：2003年12月11日


人中忙

          正明

    早忙午忙晚也忙，

    身心皆苦两茫茫；

    名利情中心机竭，

    为谁辛苦为谁忙？

    发表时间：2003年12月12日


天欲晴

          闻曦

    极恶穷凶奈我何？蛤蟆纠集小虫魔。

    几番风雨有晴兆，撼树蚍蜉悲一窝！

    发表时间：2003年12月13日


写于凌晨发正念后(二首)

          任善珍

    曙光渐露喜新晨，万籁无声心念纯。

    善解冤缘除败物，眼前灼灼现金轮。

    明灯照彻千年暗，大法澄清万古疑。

    得度众生齐奋起，人间法正必如期！

    发表时间：2003年12月15日


讲神仙故事

          --回思同修正法中种种神迹

    石鸣

    人世千年一瞬间，今人回首讲神仙。

    后人再讲神仙事，说的同修在眼前。

    发表时间：2003年12月16日


同修

          净植

    同修即同道，目标何曾异？

    都是好弟子，彼此应珍惜。

    同心同为法，求同可存异。

    交流长见识，多听必有益。

    想像本虚幻，隔阂增磨砺。

    跳出具体事，平心又静气。

    把心放法中，向内找自己。

    宽容待人慈，相互勤鼓励。

    放下一己私，心齐泰山移。

    分仅一粒子，合是大整体。

    发表时间：2003年12月19日


同修

          正明

    往世亲朋今聚首，

    同修大法缘深厚。

    洪大宽容成一体，

    随师正法共携手。

    发表时间：2003年12月25日


修大法

          佳忆

    大法生万物，弥漫宇宙间。

    巍巍具善德，立地能顶天。

    大法天音伴，天音来九天。

    九天飞仙子，天花随法言。

    大法砺我志，使我志更坚。

    大法实我心，使我心如磐。

    大法暖心田，拭我泪痕干。

    读法异香漫，彩光时现前。

    明灯引渡船，重重过险滩。

    守着大法修，正法随师还。

    发表时间：2003年12月29日


乐曲题诗四首

          二胡曲“春”

    郑见仁

    凛凛严冬后，雪山接白云。

    东风来故里，丽日亮新晨。

    大地融融暖，群芳灼灼欣。

    悄悄寒气散，静听万年春。

    “莲”

    伟平

    圣洁君子，出泥不染。

    挺立寒塘，韵清香远。

    二胡曲“浪淘沙”

    郑见仁

    长河天上来，一浪一徘徊。

    山涧湍流急，瀑布落高台。

    险滩旋涡起，淘金出尘埃。

    波随平野尽，登高自舒怀。

    “缘归”

    伟平

    寻觅万千年，法缘越九天。

    跳出尘寰梦，随师登法船。

    发表时间：2003年12月30日


天音

          杰飞

    清韵涤我心，

    天籁传十方。

    败物随风逝，

    仙子舞霓裳。

    发表时间：2003年12月31日


此网页使用了框架，但您的浏览器不支持框架。


目录

敬祝恩师新年好
弟子恭祝师尊新年好
元旦
咏梅
去执著
庭前漫步迎曙
万年的等待
法缘
忆登峨嵋山
得法看人间 精进随师还
诗二首：大法难得 高处行
讲清真相
醒
赞真善忍
《得度》歌后
得法回归
月夜有感
随感
诗二首：大潮 梅
月儿学法
正法歌
选择
春节寄师尊
小村冬日早晴
谢师恩
新春佳节敬祝恩师过年好
新春
善念
明
观沧海有感
寒园梅赞
神话
善言
佛恩浩荡
心出
诗五首
2003年美西法会后
春天
思念
历史从今悲且壮
寄国内同修
写在洛杉矶法会
新三字经：大法好
挥剑斩黑手
敬师心声
聆听师父在洛杉矶2003年美西法会上讲法有感
诗二首：得全 为今朝
荷园
一念
金坚
同根何相煎
诗五首：正信 慈悲救度 正心 回家 自觉
腊梅赞
读小说《出尘》
清华人
忆国内同修
缘--网络聊天讲真相有感
审江魔
一剪梅(两首) · 说梦
呼唤良知
莫烦恼
一念
无题
万象更新
赠司春之神
莫惮春寒
书香远益清
谢师恩
游山中大湖
修口
随感
读正见网《神仙故事》寄国内故友
作文
非典型肺炎与人治
诗二首：劝同窗 别
“防暴”暴徒防自爆
怪世多怪事
正念除魔
起诉邪恶之首
正气凛然除首恶
归航
送别同修
小丑
写给半周岁的女儿
天昭
法正乾坤灭江邪
掸封尘
无题
绝句二首： 纪念“四·二五”四周年
“四·二五”颂歌
随感
正道
奇缘要珍惜
次韵奉和绝句二首
神游
读正见诗歌有感
致可贵的中国同胞
圆满报师恩
感怀
此缘殊胜不一般
恭贺师尊五十二华诞
师恩大过天
敬谢师恩
写在师尊生日前夕
庆祝“世界法轮大法日”有感
辉煌正法颂
寻正见
心清
赠同修
再精进
诗十首：惜缘 新生 春风 良言
致中华同胞
法中磨炼
写给迷在情中的同修
湖边看夕照
坚定正法
如意
诗二首：观海抒怀 晨炼有感
劝善歌
萨斯来江泽
风雨归舟
凭窗晚眺后园花
劝善
真相歌谣“大法洪传”等
真象劝善诗歌
读“腊梅赞─ 献给大陆同修”有感
我是中使馆对面的大横幅
扫尘
无悔此生
咏剑
绝句二首：发正念
新天
风中吟
正念灭江邪
擂鼓再进
听古筝曲《法光天际来》
敬赠：被迫流离失所的大陆同修
斩魔剑
欣见更多同修参与诗词创作
科海得真传
咏莲
诗二首：大觉一念 万古机缘
行路
归行
真相大白
知晓
永遇乐 思师
致全体香港市民
清吟
乐逍遥
灭尽邪恶
江城子：莫为情困
寄大陆同修
修心
学法偶思(三首)
东游扶桑有感
修
清贫吟
浣溪沙·春残即景
佛光照高处
得度众生法船开
学法偶思
7.20四周年寄大陆同修
诗五首：初试
诗二首：学法偶思
赞成功·记华盛顿DC法会师尊转推大法轮
归乡路
诗二首：黄山游 游拙政园
听天乐
劝世人
神州吟
正觉
祝贺大陆弟子插播电视安全成功
欣闻大陆弟子插播电视讲真相
大陆弟子大面积安全插播电视讲真相
学法偶思
新生
妙文
喜闻大陆弟子成功插播电视讲真相
去情执
红梅傲雪
同修缘
忆公园兼赠同修
一心向佛
无执
作曲
小水滴
秋歌
依韵和《秋歌》
也贺大陆同修电视插播成功
《婴孩》画清吟
呼唤
赞“全球审江大联盟”波士顿集会
仲秋思月
心语
正念除恶
四时自咏
音缘
诗二首： 救度 超凡
大团圆
诗三首：快乐 渡 无怨
诗五首：淡泊 纯良 大法弟子 待人 过关
清平乐·笑迎法正人间
托月回寄乡亲
莲花歌舞颂
打开窗
走天涯
秋收歌
辛苦有益肺心
美西法会感言
长夜歌
说苦
致诸神
扫落叶
满江红·寒露前作
浪淘沙·暮吟
中国灾祸之源
学法偶思
浪淘沙·金沙自述
公园草地上炼功
劝狱警
桂殿秋·即景
为法来
望江南(二首)
不朽
回首来时路
你知道自己是谁
哀众生
忆昔得法
卜算子·大法造诗人
荷花游
公园洪法
法光照扶桑
寻归
求法
致月儿
正法之歌
见大陆弟子受迫害有感
与大陆弟子共勉
忆秦娥
绝句二首赠写诗同修
修炼
忆江南
万人请愿有感
真理颂
敬赠大陆同修
南歌子(三首)·岁寒三友
赠以笔助师的同修
海上日出
新雪
隐形的枷锁
头字歌
贞观颂
春天的黎明
胸怀
让我们共写历史的篇章
正念除恶
容量
解迷
颂师恩
心明
网络讲真相有感
去执著
新神州
人中忙
天欲晴
写于凌晨发正念后(二首)
讲神仙故事
同修
同修
修大法
乐曲题诗四首
天音

回封面


回家的天梯

---转致国内同修

北美法轮大法弟子

人类的历史幽远而缓慢，
生命的更替短暂而艰辛。
我们应运而降生，随遇而逝世。
我们的生与死，
我们的幸福与痛苦，
我们的过去及未来，
我们生命的崇高和恐惧，
我们作为宇宙生灵的万古永恒，
有谁作出过合理的诠释？
谁是我们的看护神？

当我们埋怨上帝把我们彻底遗忘时，
道德的迅速下滑，人类的急剧扭曲，
我们甚至都不能再对自己存有信心。
不知道自己从何而来，
亦不清楚向何而去。
生命变得廉价，
生活成为苦役，
生存搀杂贪婪、邪恶，
生长伴随愚昧、妄为。
我们随着人类下滑，下滑，
在肮脏的泥泞里打滚儿。
也许我们不怕死，
因为不知道生的宝贵；
或许我们并不懂得死，
因为不了解什么是永生；
更或者我们生也就是死
一个从精神到肉身逐步走向最终散灭的过程……

人间何处是正道，
留得残余圣洁心？

我们在等待，
等待那惊天动地的时刻；
我们在企盼，
企盼那扭转乾坤的巨神。
我们等待了祖祖辈辈，
我们企盼了生生世世。

天-降-大-任-于-斯-人，
法-正-乾-坤-度-众-生。
我们的幸运是生在我们的年代 !
有-缘-身-逢-此-盛-时。

1992年5月,也就是七年前的此刻，
我们迎来了生命永远中的最大幸事，
圆了千万年来命运中的最大缘分。
我们的师父，李洪志老师找到我们，
亲授我们宇宙大法，
字字句句直指人心。
“佛性一出，震动十方世界”，
“我只看人心”。

佛法唤醒了我们的佛性，
佛法洗清了我们的生命。
从污浊中我们拔起了双腿，
于十毒恶世中脱颖而出。
顺着师父铺平的彩虹回归路向上，向上；
朝着我们永恒的高蹈归宿飞升，飞升。

我们热烈地与我们的亲人
分享这天大的喜悦，
我们殷切地向所有素不相识的朋友
传诵这万载难逢的良机。
我们吃过苦，
我们蒙过冤，
我们挨过打，
我们蹲过监。
当我们凝望宇宙纪元那永恒的年轮，
如果我们能捧出我们的心，
那都是一颗颗亮铮铮，金光闪闪，
慈善和祥的心啊！
珍惜大法就是珍惜自己的生命！
珍惜大法，就是珍惜我们自己的生命啊!!!

我们是大法的一分子，
惟有师父赋予我们
这至高无上的荣誉！
大法改变了宇宙的历史，
我们改写了人类的命运。
师父的呕心沥血将再造辉煌 --
人类的辉煌，
生命的辉煌，
宇宙苍穹的辉煌。
让我们以我们每个人的精進实修，
每个人的功成圆满，
迎接这伟大壮丽的时刻，
奔向那庄严神圣的场景吧！
“佛光普照，礼义圆明”！

写于1999年5月22日
赠于1999年8月31日

(发稿时间：2001年2月6日)