新建网页 1

此网页使用了框架，但您的浏览器不支持框架。


繁體中文

目录

推荐序1　从寒武纪化石和基因库信息说起
推荐序2　跨出人类历史的框框　认识人类的本源
推荐序3　探索「六吋」以下的宇宙真相
编者序　正视人类的史前文明
全彩增订版序

一、 远古的足迹
远古的足迹
史前人类的金属技术与采矿活动
史前科技文明
古人的空中活动
二十亿年前的核子反应炉
考古ＶＳ神话
后记：足以改变教科书的考古发现
参考数据

二、 进化论的重重危机
进化论的重重危机
猿人并不存在
教科书上的进化论例证遭质疑──灰斑蛾与黑蛾
一些有趣的问题
石油与进化论
后记
参考数据

三、 亘古之谜
海底遗迹
马格德林文化的岩洞壁画
您知道月球是人造的吗？
是谁造了大金字塔？
南美平原巨画之谜
巨人的传说不仅仅是传说
小人国之谜
玛雅文明的秘密
后记
参考数据

四、 楼兰古国今何在？
千古显赫一时的楼兰古国神秘地消失
人类祖先的共同回忆－大洪水传说
毁灭、消失的古文明
可造成人类濒临灭绝的数十种天灾人祸
后记
参考数据


推荐序1　从寒武纪化石和基因库信息说起

    美国休斯敦贝勒医学院医学系

    封莉莉副教授

    我是从事免疫学研究的，本人也曾对达尔文进化论想当然的深信不疑。但后来发现这个学说不仅不能被证实，也经不起科学检验。之所以这个理论能具有如此之高的学术地位，我想主要的原因有二：1.有些属于专业的资料长期被封存，连大多数的专业人士都上不了手。比如，记录生物大爆炸的寒武纪化石在一个世纪以前就发现了，但很少有人能得手研究这些化石（前史密森博物院的主席Walcott搜集了数万块化石，收藏在史密森博物院和哈佛大学)；2.这个领域绝对不允许不同的声音。钱锟博士（旧金山大学生物学系教授）在接受一次采访时说，在过去一百年左右，达尔文主义已成为生物学家公认的主流的世界观；任何人反对或是提出一些不同的看法，都会被群起攻之。钱锟博士本人也曾有过这样的经历。其它还有一些具有相当影响力的生物学家：如哈佛的大学教授 Louis Agrassiz，因为公开批评达尔文的学说，使他「如日中天」的声誉骤降；柏克莱教授Richard Goldschmidt 也曾说：「我不但被视作疯狂，而且几乎成了罪犯。」

    其中最值得一提的是古尔德博士 (Steven J. Gould)。他是一位非常有名的从事进化论研究的生物学家，于二ＯＯ二年去世，生前是哈佛大学教授。众所皆知，进化论的研究主要靠研究化石，但进化论的研究者却对寒武纪早期和之前的化石忌讳不已，所以研究寒武纪化石的学者少之又少，古尔德是唯一一个就此话题著书的学者－《奇妙的生命（Wonderful Life）》，提出了在进化论的前提下的一些不同的想法。

    寒武纪化石记载表明动物界所有的已知的门（Phyla）几乎是突然同时出现。也就是说自寒武纪以来，没有一个新动物门出现。但因这一发现不支持「适者生存、物竞天择」 生命逐渐进化的这一假说，有关的档案均被视为「谜中之谜」。尽管古尔德到死都自称是达尔文学说的支持者，但因为他不认同自然选择，使得他遭到进化论学界的严厉攻击和排斥。

    推崇进化论的人认为进化的基础是基因突变，因为基因是最重要的遗传物质，参与编码被称为是生命基础的蛋白质。基因突变确实存在，但如《揭开史前文明的面纱》一书中所提到的，基因突变率非常低，是一种病态现象。在人类最有名的例子是地中海贫血 (Thalassemia)，这种基因突变带来的优势也许是红细胞获得对虐原虫感染的耐受，但突变所带来的危害却远远超出所谓的优势。

    如果主张进化论的科学家真的认为基因突变是进化的基础，目前有关生物体基因库译码的结果应该使很多科学家从另一个角度看看这个问题。目前看来，被认为是进化基础的生物体基因库似乎不可能储有进化的信息。因为人类和其它动物的基因库相差无几，和黑猩猩的相似性高达98.5%，人类和小老鼠的基因库的微小差异（大约只有2.5%左右）根本不可能解释人类与小鼠之间的巨大差异。按达尔文的进化论，人类用了大约一亿五千万年从小鼠在形体上进化到人。且不说人类精神方面的特有性没有了进化的基础，巨大的形体上的变化在基因库中也没有留下任何进化的痕迹。有些科学家曾认为进化的信息也许孕育在INTRON的序列中，但最新的有关「垃圾（JUNK）」 DNA的结果并不支持这种说法。垃圾DNA的通俗解释─不控制蛋白质表达的DNA序列。这些DNA在基因库中比例最大，但由于不表达成蛋白质，科学家对其功能一无所知。过去，科学家不太关心这些DNA 的序列，曾经推测人和其它动物的基因库的区别也许就落在这些DNA序列中。但是Haussler等人发现，大约有超过480个区域的垃圾DNA呈现超保守状态，在人、小鼠、大鼠、鸡、狗和鱼类之间，出现了令人吃惊的相似性。这就是说，如果人是进化来的，这些垃圾DNA至少在进化的过程中被保留了四亿年，因为按进化论推算人和鱼类应在四亿年前共享一个祖先。还有一种情况也令人费解，在解基因库时，科学家发现大约有一百多个基因在细菌和人类出现共享，但在进化的中间生物体中却丢失了。这些基因从单细胞到高级生命──人类被保留下来，说明其对生命的重要性。既然如此重要，又为什么会在进化的过程中丢失呢？

    以上提到的超级保守的现象是违反达尔文进化论的。按进化论「用进废退」的学说，这些超级保守的DNA应该对生命是至关重要，否则早就应该被淘汰了。如果这些序列如此重要，为什么它们却是垃圾DNA不被表达？目前的科学无法证实甚至无法想象它们的重要性。如果现代科学连保留四亿年之久基因都无从研究，我们是不是可以重新考虑一下现代科学对进化论这一结论的可靠性呢？

    从目前对基因研究结果来看，生物体似乎失去了进化的物质基础。况且我们还没讨论到人和动物的根本区别──人性的进化。什么是人性的物质基础呢？人和动物基因库的高度相似性说明人性不可能编码于基因库。达尔文自己在他的《物种起源》中提到：「自然选择」这一途径不可能导致「非血缘或亲属关系的利他行为」的形成，因为这意味着削弱自我之力量，加强对方的竞争能力。也就是说人类超级的无私无我的利他行为恰恰违背了「适者生存、物竞天择」的进化原则，但是这种利他性的行为在人类历史上却比比皆是，而且是维持人类文明和进步的根本保证。从这点上说，现在人类由于忽视人类独有的人性（如道德）而引发的种种环境或社会问题，我们确实需要对于这个进化论解释不了但非常重要的部分再次思考，这也是我推荐这本书的原因。


推荐序2　跨出人类历史的框框　认识人类的本源

    刘正义（国立中兴大学兽医病理所教授兼学务长）

    对今天的人们而言，人类的起源充满了神秘性。人类的起源之一是神创论，所以有上帝用泥土造人、女娲造人、盘古开天辟地等造人的故事。另一个是几乎所有教科书说的人类是从猿猴进化而来的进化论。百年来进化论一直占据学术界的主流地位，许多人也对此深信不疑。然而所有生物在分类上皆有其明确的归属物种位置，亦从未发现过任何两个物种中间在进化状态的过渡生物。这是因为同一物种其基因是稳定的，物种不会因个体基因的交流使其变成别的物种，即使人类因为基因突变、缺损也只不过造成某些畸形、疾病，并不会变成「另一类人」。令人惊奇的是进化论者所认为在进化为人类之前的史前阶段，却有许多高度文明的化石被发现，而这些证据恰好足以推翻进化论的理论。

    本书系统地整理了一系列考古证据，以无可辩驳的事实质疑了被广泛接受的人类起源学说－进化论。书中列举存在于五亿年至几万多年间考古学家所获得的人类骨骼化石，从而否定猿猴进化成人的可能。又例如在美国发现的三叶虫（一种生长于六亿至二亿多年前的生物）的化石有一个完整的鞋印踩在其上；而在非洲加蓬共和国（Gabon）奥洛克（Oklo）发现的铀矿却是已经被提炼过的核废科，而更令人惊讶的是现场是一个20亿年前的核反应堆，已运转时间达50万年之久，如果按现在的核子反应技术来看，这个反应炉布局要比现在的高明太多了。

    本书第三章列举了存在于地球上许多已被发现的遗迹，是各地丰富的古文明，也是人类历史最佳的博物馆。以金字塔而言，埃及的大金字塔已经被科学家质疑并非是一般小金字塔那样作为法老王的坟墓。而以其建筑物数字展现惊人的精确度，以及工程的困难度，的确难以令人相信仅有数千年历史的埃及人就有能力发展出这样的技术。有「现代古埃及学之父」之称的弗朗西斯．强波林（Jean-Francois Champollion）曾说：「他们的想法有若身长100呎的巨人一样高人一等。」他认为建造金字塔的人在智慧上应该属于巨人型的。其实，在世界各民族的传说中都有巨人与小人的角色。由南美发现的ICA恐龙石雕（珍藏在Dr. Cabrera私人博物馆），雕刻着人与恐龙生活在一起的情况。其中有一颗雕刻着一个人骑在三角龙上，手里拿着像斧头一样的武器并挥舞着，那只三角龙与骑在上面的人，就像现在牛与人的比例。这个石雕岂不是说明了恐龙时代的人可能就是巨人吗？考古上巨人的化石也是不断涌现的，例如1950年后期，在土耳其的山谷就发现了许多巨大的人类骨头化石。其中一个人的大腿骨长达120公分，依此比例这个「人」的身高应该是有五公尺的大巨人。想想看如果世上真有五公尺的巨人，那么对于建造那个大金字塔，能够将230－260万块，每块平均重达2.5吨的大石块，摆放在从地面到一百多公尺高的塔顶的各个位置上也就比较好理解了。

    第四章提到了人类文明的历史记载着一些消失的古国的信息。比较有名的例如已被挖掘的出现在中国新疆的楼兰王国，据说就是在短暂的时间内消失的。另一个是「亚特兰提斯」王国的传说，这个传说始于柏拉图（公元前427－347年）的二本对话录《克里特亚斯》和《提迈尤斯》。据说亚特兰提斯王国是突然遭地震与水灾而在一夕间完全没入海底的，时间大约在一万一千一百五十年前。换言之，早在一万二千年前人类就已经有了高度文明。那么这个亚特兰提斯王国究竟在哪里呢？1974年，苏联一艘海洋考察船在大西洋拍摄8张照片，从中可合并而组成一座宏大的古代建筑，而1979年，美、法两国的科学家使用先进的仪器，在百慕达「魔鬼三角」海底则发现金字塔。这些被发现的建筑物被推测都有可能属于沉没的亚特兰提斯王国。

    而过去发现许多海洋中的建筑物以及陆地上的海洋生物化石，都足以证明曾经有过陆地沉入海洋及海洋升为陆地的地壳变动。目前科学家发现地壳移动、外星系的伽马射线暴、彗星撞地球、银河系之黑洞、太阳风暴、地球的磁场活动、全球温室效应……等，都是造成地球灾害的原因。科学家们已实际评估出数十种天灾人祸，说是足以造成人类濒临灭绝的状态。从目前全球越来越严重的环境污染、气候异常等问题看来，所谓的人类发展史是不是变成了一部地球破坏史？这是不是与人的道德下滑，为所欲为有着密切的关系？

    进化论做为学术界的主流，表面上似乎是学术界的事，但实际上它的影响是巨大而深远的。人若相信自己是由猿猴进化而来，而不相信有神佛的存在，人就没有道德的约束与规范，也不相信干坏事会有报应。人们对于自己不能理解的事情，若一概视为谜，视为迷信，就会障碍对现有世界的看法，那么科学就不可能会有突破性的发展。更重要的是人若不相信神佛的存在就敢做出许多违背天理的坏事，那么地球在每隔一段时间出现让人类濒临灭亡的状态，也就绝不是偶然的。

    事实上真正伟大的科学家是相信「神」的存在的。牛顿相信神是创造精巧无比的太阳系的真正主角；而爱因斯坦在研习完「大藏经」后，亦感慨地说出一句话：「以后如果有什么能取代科学的，那就只有佛法了」。建议您不妨用认真的态度来看一看这本书中提到的现代科学还无法证实，但已经被发现的事物，相信您会有不少的收获！


推荐序3　探索「六吋」以下的宇宙真相

    ──读《揭开史前文明的面纱》有感

    张锦华（台大新闻研究所教授）

    我是一位新闻研究所的教授。美国极受尊崇的普立兹新闻奖的创办人曾说：新闻工作的三大目标就是：第一是报导真实、第二也是报导真实，第三还是报导真实。这说明了追求真实是人类十分重要的根本目标。不过，什么才是「真实」呢？

    英国哲学家艾丁顿曾举例说明科学家研究「事实」的限制：一位海洋生物学者以六吋的鱼网网眼，花了很长的时间在海里网鱼来研究海洋生物，最后终于得到一个「科学」定律：所有的鱼都比「六吋」长！

    这个例子很好笑，也很可悲。科学家穷尽一生的努力，其发现的基点却总是受限于人类的能力不足，而所得到的成果就很可能差之毫厘，失之千里都不止了呢。

    科学史上有着巨大成就的牛顿曾把自己比喻在海边拾贝壳的孩子，他并且说，在他漫长的一生，所学到的一件事，就是我们所有的科学，如与现实相比较都是原始的、幼稚的。

    这本书的内容，也许正像那些「六吋」以下的海洋生物，漂流在广大的海洋中，在一个偶然的机会里，被一些海边拾贝壳的孩子发现，像是三叶虫上的鞋印、深海里的巨大金字塔遗迹、20亿年前的核子反应堆、失传的玛雅历法、人与恐龙的雕画、以及人类文明败坏和毁灭的痕迹等等。

    从「正统」的科学范畴来看，这些可能是「异端」的，可能有人会斥责这是不合乎「科学」的。但是，我们也不禁要问：「正统」的科学成就不就是那个「六吋鱼网」的发现成果吗？这些现在视为「正统」的科学发现，在以前也曾经被视做「异端」呀！「谁」有权利来界定真理的范畴呢？

    我们人类是否只能靠着「六吋鱼网」来认识世界呢？如何让我们的鱼网网眼更细致的察知宇宙真相呢？本书收集了许多「六吋」以下的考古发现，非常丰富有趣，文笔生动、并佐以珍贵图片，事实数据来源也能引注详细，是一本适合大众阅读的科普读物。

    阅读的过程，更如同历经柳暗花明、跨越现有科学局限的惊喜。不过，虽然透过这些丰富的实例，让我们看到了许多令人惊异的「六吋」以下的宇宙现象，但是本书并没有告诉我们宇宙的真相到底是什么？如果进化论是错的，那什么才是对的呢？

    但它最后的建议很有意思，想要知道最终的答案吗？有一个方法叫做「修炼」，也就是修炼成「觉者」，也许你就可以有一付更精细的鱼网网眼了。朋友，看完本书后不妨试一试哟！　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　于仲夏蝉鸣的校园


编者序　正视人类的史前文明

    您知道在我们这一次人类文明之前，曾经有过媲美现代科技的文明吗？

    按照达尔文的进化论，人类从简单的单细胞植物，发展成水生动物，慢慢地爬上陆地，成为两栖生物、爬虫类，然后再变成小型哺乳类动物，变成猴子爬到树上，再下到地上成为猿人，最后变成有文明的现代人，人类的文明史距今不超过一万年。然而奇怪的是，在世界各地的出土文物中，却发现了许多来自几万年前，几十万年前，甚至于几千万年前的史前人造物。如果这些发现是真实的话，也许人类进化的学说有问题，也必须修正。

    然而这些证据为什么鲜为人知？虽然许多这一类的发现曾经轰动全世界，

    我们今天为什么却不曾听闻？

    这其中有一个很重要的因素是受了达尔文进化论的影响。因为科学家先依据达尔文的进化论描绘出一张各种生物的演化树，而这个演化树的时间尺度是经过地质学的沉积先后而决定的。虽然进化论到目前为止仍只是一个假说，但是当演化树的时间尺度确定了以后，却被许多后代的科学家们认为是不可动摇的了，所以一旦在比较古老的地质层发现「不应该」出现在那儿的化石，科学家就怀疑那个化石，认为极有可能是不可信的。

    有一些人甚至对于现今考古学家发现的许多史前文明证据抱持着保留与批评的态度，每当大胆的科学家发现人类在史前时期曾经有着极高度文明的实在证据时，其它保守的科学家就会以怀疑否定的眼光看待这些来自几万年前，几十万年前，甚至于几千万年前的文物，而不是以客观的角度来审视。

    以本书中举的例子来说，有许多挖掘到史前文明存在证据的考古学家，为了追求真理而去进一步研究。但是，他们得到的不仅不是赞美，反而是因为不符合主流科学理论而遭到排挤与压制，研究成果不能被公正客观地评价，甚至还失去工作，他们的声音也就越来越微弱了。而有着漏洞的进化论却成为教科书的内容，甚至被宣布为骗局的爪哇人还被用来支持进化论的正确性。于是，我们这些后生晚辈，从小读的课本教的都是进化论，对于其它学说却只字不提。所以我们不知道「进化论」在科学界一直都是一个争论不断的假设性学说，也不知道关于人类的起源还有别的理论。

    在科学的发展过程中，如果老是抱着过去的理论不放，是不会有进步的。以物理学来说，牛顿的古典力学在过去几世纪以来一直被认为是不可动摇的。然而当物理学家把观察的对象转移到微观的电子运动时，却发现牛顿的力学并不适用于电子的运动。于是物理学家们又发展了量子力学，用以解释电子的运动轨迹。如果当初物理学家抱着牛顿的力学不放，今天的物理学是无法突破的。

    同样的，进化论只是一个理论，不应该当作不变的金科玉律，应该要随着新的发现，提出更合理的学说。如果紧抓着一两百年前的理论不放，那么对于生命本质的研究将永远是人类的谜。

    按照达尔文的进化论，人类的头脑会越用越聪明，越来越进化，因此对于古代的科技发明，我们现在的科学应该可以很容易地做出完美的解释。然而以下的一些例子却告诉我们，用这套理论并无法说通。

    许多尚存的古代知识，一直是人们好奇与探求的对象，如中国的八卦、易经、河图、洛书，我们现在的人都还不能全然了解其中的智慧，然而这是在几千年前就已经有的东西。还有很多科学家发现了中国的金、木、水、火、土五行学说，和易经的道理，拿来对照现在的科学是非常吻合的。比如有科学家把化学元素表对照五行做了比较，发现五行学说非常合理，而且有些部分还超出现在科学的认识。看来古人的智慧还超出了现在的人呢！

    另外，现在有许多气功在社会上流传，这些气功都有好几千年的历史了。练过气功的人都知道，练气功可以改善身体，祛病健身。而修炼有术的，还可以开发人体的特异功能，做一般人动手动脚都做不来的事情。几千年前的古人究竟是怎么发明出这么高深的东西呢？

    对于这些现象许多人尝试做了解释，可是都不能完全说得清，所以这就成了不解的谜。然而在我们仔细查看了许多相关的资料后，包括考古学家的发现、史前灾难的证据、不能解释的史前遗迹等，我们清楚地得到一个可以很好的去回答诸多不解之谜的答案：史前文明确实存在！而且还不只一期，存在着多个不同的时期。

    人类不但不是猴子变来的，而且在过去的历史时期还曾经创造了比今日更加辉煌的文明。在奥克洛发现的核子反应炉（核反应堆）就是一个最好的例子，根据调查，核子反应炉建造的时间是二十亿年前，运转了五十万年，这样的天文数字是今日设计核子反应炉的工程师难以想象的。另外在印度的叙事诗「摩诃波罗多」中提到了古时候的人打仗曾以飞弹武器互相攻击，在印度甚至发现有类似核子武器造成的核爆炸遗迹。

    然而我们也发现了一个事实─再辉煌的文明却终究逃脱不了灭亡的命运。为什么？是人心。高度发展的文明随之而来的败坏人心，使人安于逸乐，挥霍无度。每一次人类文明都是在这种情况下毁掉的。当考古学家考察沉到海底的金字塔的雕刻时，竟然发现许多令他们看了会脸红的雕刻作品，这些并不是艺术，而是人类道德低下后的产物。所以今天建造海底金字塔的人类早已消失，尽管当年他们的技术再卓越，创造再惊人，仍不能逃过上天的公平审判。

    在这本书里，我们将诸多科学家发现的证据加以系统性的整理，针对这些发现做了分析，希望能带给您一场别开生面的关于人类生命起源的发现之旅。

    正见系列丛书编辑小组　谨识

    于壬午大雪


全彩增订版序

    《揭开史前文明的面纱──您不知道的年代》一书在出版几个月内，受到广大读者的喜爱，纷纷要求订购，第一版书在两个月之内就刷了第三刷。编辑小组的伙伴也受到很大的鼓舞，更加努力地将更好的内容呈现给读者。

    读者反应认为第一版书讲得不够清楚的部分，本次版本也做了更清楚的分析。本版另外加了许多前版没有收录的珍贵资料，例如千年不生锈的古印度铁柱、猿人并不存在的论证、欧洲的史前岩洞壁画等等。希望能帮助读者更加了解真实的人类起源及历史。


远古的足迹

    一九六八年的夏天，一位美国的业余化石专家在位于犹他州附近，也是以三叶虫化石闻名的羚羊泉敲开了一片化石。这一敲不但松动了一百多年以来现代人类所笃信的进化论，更替人类发展史研究敲开了另一扇门。

    这位名叫威廉?J?米斯特（William J. Meister）的美国人在敲开这片化石之后，赫然发现一个完整的鞋印就踩在一只三叶虫上，这个鞋印长约26公分，宽8.9公分。从鞋印后跟部分下凹1.5公分来看，这应该是一双和现代人类所穿的便鞋类似的鞋子，也就是说这只鞋子的主人是生活在一个有一定文明下的环境。令人纳闷的是，三叶虫是一种生长于六亿年前至二亿多年前的生物，换句话说，在这久远的历史时期之前，是不是有着和我们一样的人类文明存在？

一九六八年，业余化石专家米斯特在美国犹他州发现踩在生活于六亿年到二亿多年前的三叶虫上的鞋印。（图片提供：Henry Johnson）

鞋印放大后，看见左上方有只三叶虫。（图片提供：Creation Evidence Museum）

    这样的疑问其实早在19世纪就存在了，一八二二年的《美国科学杂志》卷五上，清楚地描述了由法国探险家在圣路易南，密西西比河沿岸所发现的一连串脚印，每一个脚印都清晰的显示人类脚掌底部的肌肉曲线。就在同一地点还发现有一道很深的压痕，2英呎长，1英呎深，似乎是由滚动条或纸卷筒所形成的（参考一八八五年《美国古文物研究》卷七，P.364-367），而这两个遗迹都是存在于距今有三亿四千五百万年前的密西西比纪石灰石上。这样的考古发现告诉我们在上亿年前除了有人类存在的可能性之外，当时的人很可能也具有造纸技术等文明。

    另一个类似但是更为有趣的发现，是一位美国业余地质学家在美国内华达州的Fisher峡谷内，发现了一块带鞋印的化石。这个化石是由于鞋跟离开地面时所带起的泥土造成的，鞋印的保存出奇的好，并且这块化石的年代可以追溯到二亿二千五百万年前的三迭纪石灰石。化石被发现的时间是一九二七年，不过当近期的科学家以显微摄影重现这个遗迹时，才发现鞋跟的皮革由双线缝合而成，两线相距三分之一吋平行延伸，而这样的制鞋技术在一九二七年是没有的。加州奥克兰考古博物馆荣誉馆长哈柏德（Samuel Hubbard）针对这个化石下了这样的结论：「地球上今天的人类尚不能缝制那样的鞋。面对这样的证据，即在类人猿尚未开化的亿万年前，地球上已存在具有高度智慧的人……」而中国一位著名的化石专家海涛在新疆的红山也发现了奇特的类似人类鞋印的化石，距今约二亿七千万年。鞋印的印迹全长26公分，前宽后窄，并有双重缝印。鞋印左侧较右侧清晰，印迹凹陷，内呈中间浅两端深，形态酷似人类左脚鞋印，由于这个鞋印与美国Fisher峡谷的发现相似，被人称为新疆的「奥帕茨之谜」（OOPARTS，Out-Of-Place-ARTifactS，为不符合那一地层时代的出土物）。海涛在《地理知识》杂志上发表的论文中说，这种「奥帕茨」现象预示着地球上生命、文明演化轮回可能性的存在。

    伴随着上亿年前人类足迹出现的，除了纸卷筒遗迹之外，还有恐龙化石脚印！这些足迹发现于一九七○年，地点在美国俄克拉荷马州的克里佐山谷，年代介于一亿五千五百万年到一亿年之间。其中一个鞋印前后距离还长达50.8公分，左右宽约20.32公分，而在离这些鞋印不远处竟有几个恐龙脚印。这样大的脚印也在其它地方被发现，如美国的维吉尼亚州发现的长36公分的脚印、以及在堪萨斯州巴克斯塔矿区砂岩中发现的巨型足迹，长约90公分等。这些脚印的尺寸都远大于我们一般现代人的脚印，而且年代都在一亿年之前。

    这几个脚印化石，一下子把人类存在的可能性拉到上亿年前，强力地撼动了进化论的框架。不过更令科学界感到讶异的是一些有上亿年历史的科技产物的出土，这些遗迹向我们透露了当时人们丰富的生活经验。

    接下来，让我们为大家介绍这些少为人知的考古发现。


史前人类的金属技术与采矿活动

    除了几个有关人类足迹的发现之外，世界上也有许多发现显示，在相同时期不但有人类的存在，而且这些人类和我们一样具有高度的文明，他们的特征之一便是具有使用金属的能力。

    十万年历史的精湛金属花瓶

    一八五一年的六月号《科学美洲》（Scientific American第七卷，p.298-299）刊载的一篇文章上提到在马萨诸塞州道契斯特（Dorchester）进行的爆破中，一个金属花瓶因被炸成两半而飞出岩石的发现。将炸裂的两半合而为一后，拼成了一个钟形花瓶，高四又二分之一英吋（11.43公分），底座宽六又二分之一英吋（16.51公分），瓶口宽二又二分之一英吋（6.35公分），厚八分之一英吋。花瓶由锌银合金制成，银占了相当大的比重。瓶身上还以纯银镶嵌了六朵花，呈簇状排列，下方绕以藤蔓，也由纯银镶嵌。雕刻和镶嵌的作工很精湛，出自于无名艺人之手。它自地下15英呎处破石而出，据估计有十万年历史。但不幸的是，花瓶在博物馆间辗转相传很长时间后不知去向，很可能正在某个博物馆的地下室蒙尘，遭人遗忘。

据估计有十万年历史的金属花瓶。

    五十万年前的火星塞

    一九六一年二月十三日，三位采石者在加利福尼亚州距Olancha东南12英哩，海拔约4300英呎的科索山采集晶石。晶石是一种球形、中空、且带有水晶条纹的石头。那天他们搜寻时，在接近顶峰的地方发现了一块石头，上面有贝壳的化石遗迹。

    当他们三人将石头锯为两半后，发现了出人意料的东西！里面是某种机械装置的残骸──最外层是黏土、卵石和化石的混合物，接下来是六面体形状的物质，近于木材，软于玛瑙。它像壳一样包着一个四分之三英吋（1.9公分）宽的白色陶瓷圆筒，筒中心是一个2公厘亮铜色金属轴。采石人发现这个轴具有磁性，虽然暴露在外多年但丝毫没有氧化的痕迹。陶瓷圆筒周围还绕以铜环，大部分已生锈。除此之外，石头内另藏有其它两样人工制品，与圆筒不在同一位置，看起来像是钉子和垫圈。

    后来采石者将发现送到查尔斯福特协会，这是一个专门调查不寻常物体的协会。协会对这个包含在化石里的圆柱物作了X光测定，证实这个残骸的确是机械装置的一部分。X光显示这个金属轴一端已被腐蚀，另一端则是一个金属弹簧或螺旋。总的来说，这个制造物被认为是机器的一部分。而从各组成部份，如精致的瓷、金属的轴、以及铜的零件等暗示了它很可能是电子仪器的一部分。科学家们研究后，发现能找到的最接近的现代装置是火星塞。而根据地质学家的测定，这块石头已有五十万年的历史了。

    一百万年历史的铁制方钉

    一八五一年，依利偌斯Spingfield共和报报导了一个叫Hiram De Witt的商人从加州带回来一块像手掌一般大小的镀金水晶石，当他把这个石头拿给他的朋友看时，石头不小心从他的手中滑落，掉到地上后摔破了。在破裂的石头中间，他们居然发现了一个铁制方钉，微微有点腐蚀，但是很直，有着完整的钉子头。据调查这个水晶石已有一百万年的历史了。

    二千一百万年历史的铁螺丝钉

    一八六五年，人们在内华达州Treasure市的Abbey矿的一块长石里发现了一个2英吋（5.08公分）长的铁螺丝钉。这个螺钉早已被氧化了，但是从长石里的印子仍可看出螺钉的形状。经检测，这个石头已有二千一百万年的历史。

    四千万年历史的人造钉子

    一八四四年，以发现反射偏光「布鲁斯特法则」闻名的布鲁斯特爵士（David Brewster）在英国科学发展协会发表了一篇报告，引起了很大的轰动。报告中提到，在英国北部靠近Inchyra的Kindgoodie采石场挖掘出的一块沙石岩中，居然有一枚钉子的一半埋在里面。这枚钉子虽已被腐蚀了，但仍然能辨别出来。这块沙石岩经测定后发现至少有四千万年历史。

    三亿年的煤里掉出的金链子

    除了简单的金属零件外，还有一些金属饰品的发现。例如在一八九一年六月九日美国依利诺州Morrisonville市有位卡尔普女士（S. W. Culp），正把煤铲进厨房时，一个大煤块裂成了两块，然后从里面掉出了一条金链子。这条链子大约10英吋（25.4公分）长，含八克拉黄金，重八便士，被描绘为精致得像是古玩精品。六月十一日的Morrisonville时报报导说，调查者们确信这项发现的真实性，因为一部分煤块仍粘在链子上，而和煤块脱离的部分仍有链子原来在煤块里的印记。而这个煤炭据估计有三亿年的历史了。

    包在三亿二千五百万年前的煤里的铁锅

    类似的事件还发生在俄克拉荷马州托马斯市电子厂。一九一二年，当两个员工把煤铲进工厂的壁炉时，有一块煤太大了，于是工人们用了大锻锤猛击。煤块裂开了，他们吃惊地发现有个铁锅包在里面！把铁锅拿掉后，裂开的两半煤正好拼成这个铁锅的模型。这两名工人都签名证实发现了此物。经过几位专家检验，证实包住铁锅的煤块是从三亿二千五百万年前的煤炭里挖掘出来的。

一九一二年在美国俄克拉荷马州发现的三亿多年前的铁锅（图片提供：Creation Evidence Museum）

电子厂员工肯纳德（Frank J. Kennard）签名证实此项真实的发现（图片提供：Creation Evidence Museum）

    二十八亿年前的金属球

    再说远一点的，南非有处克莱克山坡，在那儿矿工们发现了几百个金属球，而这些球所处的地层据考证有二十八亿年的历史。环绕铁球的凹槽十分精致，制铁技术专家仔细研究后认为这些凹槽为人造的可能性很大，远远超过自然过程形成的可能性。

在南非的克莱克山坡一处有二十八亿年历史的地层中，发现几百个这类带有凹槽的金属球（图片提供：Roelf Marx）

    接着下面几个考古学家的发现使我们更进一步了解史前人类，一起来看看他们采矿、提炼金属并加工制成工艺品的工作片段吧。

    史前采矿与冶炼

    一九六八年，前苏联考古学家科留特?梅古尔奇博士在亚美尼亚加盟共和国的查摩尔发现了一个史前冶金厂遗址。考古界一致认为这是目前所发现的最大、最古老的冶金厂──至少有五千年历史。

    在这里，某个未知的史前民族曾用二百多个熔炉进行冶炼，生产诸如花瓶、刀枪、戒指、手镯之类的产品。他们冶炼的金属包括铜、铅、锌、铁、金、锡、锰等等。此外还发现冶炼时，劳动者戴手套和过滤口罩的证据。最令人赞叹的产品要算是钢钳了。据化验，此钢的品位（等级）是由前苏联、美国、英国、法国和德国的科学研究机构共同作出的。法国记者维达在《科学与生活》杂志中写到：「这些发现表明查摩尔是人类早期文明的有识之士所建造的。他们的冶炼知识是从未知的遥远的古代继承下来的。此知识堪称为『科学』与『工业』。」

    一九六九年和一九七二年，人们在南非期威士兰境内发现了数十个旧石器时代以前就被开采过的红铁矿的矿址。而在非洲雷蒙托的恩格威尼坦的铁矿，经科学测定在四万三千年前就曾被开采过了。

    另外在美国的罗雅尔岛，美国考古学家发现了史前铜矿井──连当地原住民印第安人都不知此矿井始于何时。迹象表明这史前矿业己开采了数千吨铜矿，但在矿井所在地找不到曾有人在该处久住过的痕迹。

    最奇怪的要算是美国犹他州「莱恩煤矿」矿工的发现了。一九五三年，当该矿的矿工们在采煤时，竟挖出了当地采煤史上从未记载的坑道。里边残存的煤己氧化，失去商业价值了，可见其年代的久远。一九五三年八月，犹他大学工程系和古人类系的两名学者作了调查，表明了当地的印地安人从未使用过煤。莱恩煤矿与罗雅尔岛发现的铜矿情形一样，显示了这些史前的矿工亦拥有采矿和将煤矿运至远处的手段和技术。

    而至今，有一批仍受到地质学家和人类学家重视的超远古矿场，是发现于法国普洛潘斯的一个采石场的岩层中。一七八六到一七八八年期间，这个采石矿场为重建当地司法大楼提供了大量的石灰岩。矿场中的岩层与岩层之间都隔有一层泥沙。当矿工们挖到第11层岩石，即到达距离地面12─15公尺的深处下面又出现一层泥沙。当矿工们清除泥沙时，竟发现里边有石柱残桩和开凿过的岩石碎块。继续挖下去，更令他们惊奇的是发现了钱币、已变成化石的铁锤木柄及其它石化了的木制工具。最后还发现一块木板，同其它木制工具一样已石化，且裂为碎片。将碎片拼合后发现正是一块采石工人用的木板，而且与现在所用的一模一样。

    类似以上史前采矿业及其它不明遗迹现象的发现还有很多，除了引发人们的好奇外，或许更重要的是它们在考古学上展现的意义──是该将人类文明史的起始时间极大地向前推移了。


史前科技文明

    除了制造、使用金属的技术与能力说明了史前人类的文明发展之外，科学家们还在古文明中发现了一些我们认为现代人才具有的医学技术，甚至发明。按理讲，文明的发展是从原始到高度发展的。拿开颅手术来说吧，这可是近代医学发展的卓越的成果，然而我们在考古遗迹中却发现了古人曾动过这类手术的证据，这是怎么一回事呢？

    五千年前的中国开颅手术

    在中国，山东省文物考古研究所，在距今五千年以前的广饶傅家大汶口文化遗址中，发掘出了一成年男性头骨。在头骨右侧顶骨的靠后部，有一直径为3.1公分×2.5公分的圆形穿孔。此孔的整个边缘呈现非常光滑、均匀的圆弧形。

    医学专家对该头骨进行了人体标本观察、X线摄片、螺旋CT扫描及三维图像重建后，发现头骨上的圆孔有人工用锐利工具刮削的痕迹。山东大学齐鲁医院教授鲍修风说：「这明显是做过手术的痕迹。」

    中国科学院院士、中国科学院古脊椎动物与古人类研究所研究员吴新智说：「这种开口边缘的圆弧状属自然修复，只有在十分精细的修饰和骨组织修复后才能形成，表明该墓主在手术后依然存活了很长一段时间。因而，这一史前外科手术是成功的。」

    中国考古学会副理事长、北京大学博士生导师严文明说：「出土这一头骨的墓葬内，有棺木和随葬品，属正常埋葬。表明墓主是做开颅手术后又活了很长时间的人。」

    北京故宫博物院原院长张忠培教授则说：「在如此久远的时期施行如此精湛的外科手术并取得成功，展示了先人的聪明才智和创造力。」

    玛雅的牙医

    一九二九年七月二十八日的《科学》杂志记载，在自然历史博物馆领队汤普生（J.Eric Thompson）所率领的英国考古勘察团的报告中，提到他们在玛雅文化中发现了用天然黄铁矿填补的含环状空洞的二个牙齿。牙齿被发现于牛山（Tzimin Cax）的玛雅城市废墟中的一个拱形墓室。墓室中还发现许多收藏完好的玛雅绘画陶瓷。

    这项证据表明了生活在多年前的中美洲的玛雅人已开展了牙科，并懂得关于牙齿钻洞，以及利用金属将空腔填补起来的技术。

    二千年前的电池

    距今四十多年前，德国考古学家柯尼哥（Wijhelm Konig）在伊朗博物馆发现了人类首次工业用电的证据。柯尼哥认为它看上去很像现在的电池。这说明了聪明的巴格达（Baghdad）银器制造商早在克利欧佩特拉（Cleopatra）的古老时代，就已开始利用电池为首饰镀金了。

    这并非神话。因为位于麻萨诸塞州匹茨菲尔德城（Pittsfield）的通用电气公司的高压实验室的年轻科学家葛雷（Willard F. M. Gray）已经对此做出了证明。他精确复制了一个二千年前的湿电池，当他把它连上电流计，打开开关时，电流产生了！

    根据考察，这些公元前古老的电池是由公元前二五○年到公元二二四年之间统治巴格达地区的帕斯安（Parthians）人制成的。他们将薄薄的铜片焊在不到4英吋（10.16公分）长，直径约1英吋（2.54公分）的小圆柱上，整个尺寸就像两节电筒电池一般大小。焊接物是一片锡铅合金（60／40）──是「现今最好的材质中的一种」，葛雷指出。圆柱的底部卷进一块以一层沥青（圣经中提到的「沥青」，据说诺亚用它来填补方舟）绝缘的铜块。顶部有个沥青塞子，一根小铁竿通过它伸出来，再用水泥把它粘在一个小花瓶里以使它直立不倒。帕斯安珠宝匠究竟用了什么样的电解质仍然是个谜。葛雷使用硫酸铜的效果很好，而他推测古代的化学家们拥有许多醋酸或柠檬酸，效果或许更好。

伊朗博物馆里收藏的二千年前的电池（图片提供：William R. Corliss）

    人类在二万七千年前就发明了纺织术

    美国考古学家发现了早在二万七千年前的旧石器时代，以狩猎为生的原始人已经拥有纺织术的证据，他们能够利用纺织机织造帽子、衣服、篮子和网等物品。

    据《英国考古学》杂志报导，在此之前，考古学界一直认为，纺织术是在距今约五千至一万年前，即农业文明开始之后才出现的。

    美国伊利诺大学的奥尔加·索弗（Olga Soffer）博士及其同事说，他们分析了在捷克共和国境内发现的九十多块旧石器时代的陶土碎片，发现上面有纺织物印痕。这些痕迹展现了多种纤维编织技巧，包括缠结、平织等编织法。其中平织是必须使用织布机才能做到的。由此可见，狩猎时期的原始人很可能已经拥有精良的纺织品，而不是像人们原先想象的只有兽皮可穿。

    与现代高科技相媲美的古印度铁柱

印度德里上千年的不锈铁柱

    最早在公元前一千年古印度的记载中就提到了铁的存在。根据记载，公元前五百年，波斯国王薛西斯在印度的分遣军队里，铁就被用来做军用物资。古印度人的炼铁方法引起曾经统治印度的英国人的好奇。布卡南博士在一八○七年出版的《在南印度旅游》一书中，描述了印度人加工制造钢铁的土方法，这些方法据说是从祖辈上传下来的。随着他们的深入研究，越来越多印度铸铁技术被发现，而这其中有令人难解的谜题。

    在印度德里城（Delhi）附近的夏麦哈洛里，矗立着一根巨大的铁柱。这根铁柱高6.7公尺，直径约0.37公尺，用熟铁铸成，实心，柱顶有着古色古香的装饰花纹。根据铁柱上清晰的刻印文字，人们推算这根铁柱建成已经至少上千年了。

    但最令人惊异的是，铁柱在露天中耸立了几千余年，经历了无数风吹雨打，至今仍没有一点生锈的痕迹！人们都知道，铁是最容易生锈的金属，一般的铸铁，不用说千年，几十年就锈蚀殆尽了。

    罗伯特·哈德费尔德爵士在一九一一年对铁柱的成分做了一番详尽的研究，研究结果表明该铁柱含0.08%的碳，0.046%的硫，0.114%的磷，0.032%的氮，99.72%的铁，铜和其它元素0.034%，哈德费尔德爵士说这根铁柱是一个完全焠炼精纯的铁制品。从铁的纯度来看，甚至比现代瑞典的碳铁还好。哈德费尔德的实验室将铁柱上的一小片取下来后，上面淋上水，结果发现一夜之间铁片就生锈了，但是铁柱上的断端同样淋了水四天后却完全不腐蚀。

    另外在印度的达哈、辛哈勒斯、克那拉克都发现了含铁纯度高达99%的铁柱，也都历时千百年，却少有锈蚀的痕迹。

    有人针对古印度铁与现代低碳钢的抗锈蚀能力进行了比较：同样重量的两块样本被同时交替用水润湿并放置于空气中，一年后清除铁锈后再重新称重，发现古铁柱被锈蚀的量只是现代低碳钢的89%。浸泡在海水里一年的对比样本同样证明了古铁柱比现代低碳钢抗蚀力更强，失重比为75：100。古印度铁比起现代低碳钢更耐环境侵蚀。

    前面的数据来自Britton S.C 发表于一九三四年《自然》（Nature）杂志134卷238-240页。近年来，印度理工学院（Indian Institute of Technology）的专家也对德里的铁柱做了一些研究。

    他们发现这根铁柱的外部有一层非常薄的保护膜覆盖，这层保护膜由铁、氧以及氢构成，这层保护膜恰好保护铁柱不被锈蚀。这层薄膜的厚度极薄，仅十二分之一英吋。印度理工学院的专家认为，这层抗腐蚀薄膜的生成与铁柱的含磷成份有关。

    印度理工学院的专家并表示，这根铁柱是一个对于古印度铸铁技术的千年活见证，而这个研究成果刚好可以帮助他们了解现代核子反应炉的长期腐蚀过程。目前许多科学家投入研究古代科技，从中获得了意想不到的收获，并对古代人类的智慧有了新的评价。


古人的空中活动

    现在我们知道，三百多年前的意大利人伽利略发明了望远镜，开启了人类对于天体观测最基础的一步。然而，这颗收藏于秘鲁ICA博物馆的石头上面刻画的人像，据估计生活在公元前二百年至三万年之间，他的手里却拿着一支望远镜在观察飞越天际的火流星。是什么年代、什么样的人也同样发明了望远镜呢？

秘鲁卡布雷拉博士（Javier Cabrera）私人博物馆里收藏了一块在伽利略发明望远镜之前，人已经拿着望远镜观察天空的石头（图片提供：labyrinthina.com）

    有关这个石雕作品的创作年代说法不一。秘鲁的卡布雷拉博士（Javier Cabrera）收藏了许多这类的石头，上面所描绘的主题除了天文观测外，还包括器官移植、输血，与追逐恐龙的人等等。西班牙的编年史中曾记载在印加古墓中发现了这类石头，因此有科学家推算它们的年代在公元前八○○年至公元二○○年。然而从石头中描述了人与恐龙一同生活的情景来看，也许它们来自于更久远的时期，这部份本书第三章有更详细的介绍。

    看了ICA博物馆收藏的这块石头，我们或许就不难理解非洲的多冈部落怎么能拥有如此发达的天文知识了。

    多冈人（Dogon）生活在西非马里南部的尼格尔河大拐弯处，以耕种和游牧为生，他们没有文字，只凭口授来传递知识。在这个部落口传四百多年的宗教教义里，对天文学家称作天狼星B（天狼星的伴星）的星体有十分正确的描述，这个发现让科学家们吃惊不已。

    因为这颗星体非常暗淡，是无法以肉眼观察到的。天文学家利用高科技的天文观测仪器作大量观察后，一直到十九世纪才首次看到它。没有天文仪器，但历代的传说告诉了多冈人，天狼星由一颗大星和小星组成，小星的体积小而重量很重，在椭圆轨道上绕着大星运动。而且多冈的老人用手杖在地面上画出两颗星的运行路线，与现代天文学家所绘的运行路线图非常地相似。多冈人的例子说明了他们的祖先很早就掌握了相当程度的天文知识。

    秘鲁的人像与多冈人的天文知识透露了古人关于探索天空的知识与技术，比起我们来很可能是毫不逊色的。

    让我们继续往下看──有关古人对于飞行技术的掌握。

    飞行

    中国古书上曾记载古人造出飞行工具，这个人就是被后人尊为工匠始祖、春秋战国时代的鲁班。《墨子·鲁问》中记载：「公输子削竹木以为鹊，三日不下。」意即这只像鹊的飞机能使他在空中持续的飞行三天。而为了在战争中担任侦查的任务，鲁班也曾造了个大木鸢，如《鸿书》中记载：「公输般为木鸢，以窥宋城。」

    除了侦查机，鲁班还造了个客机。唐朝《酉阳杂俎》记载鲁班远离家乡做活，因为念妻心切，于是做了一只木鸢，只要骑上去敲几下，木鸢就会飞上天，他就搭乘着木鸢飞回家会妻子，隔日再回去工作。

    关于木鸟的记载，在西方也有一个有趣的例子。一八九八年，在萨卡拉（Saqqara）的古埃及陵墓内，法国考古学家罗雷（Lauret）发现了一个木鸟工艺品，测定制造的时间约公元前二○○年。由于人类在一八九八年还不知道搭乘飞机在天上飞的滋味是什么，于是它被标上木鸟一词后，静静的躺在开罗（Cairo）的博物馆里长达七十余年，乏人问津。一直到一九六九年，热中于制造模型的埃及外科医生密西亚博士（Dr. Khalil Messiha）发现了它，这只木鸟让他想起制造模型飞机的经验。他想：这不单纯是一只鸟。它和一般鸟不同，没有脚、也没有羽毛，而且没有水平的尾羽。反而它的尾端却是直立的，并且有翼面的横切面（airfoil cross-section），均符合了飞机的制造条件。后来他依照相同尺寸去复制一只一样的鸟，虽然不知古埃及人怎么施力让它飞的，但医生用手射出后，发现确实能飞行。

开罗博物馆里收藏了一只在古埃及陵墓内发现的木鸟，据实际研究，它不但能飞行，并且与今日滑翔机有相同的比例（图片提供：Dawoud Khalil Messiha）

    后来的科学家发现这个模型与现今一种推进式滑翔机有相同的比例。这类滑翔机几乎靠着自身就能保持空中飞行，甚至加个小引擎即能使它保持每小时45到65英哩（72到105公里）的速度，并能负载很大重量的物品。依古埃及工匠们在建造东西前先做模型的习惯来看，这只木鸟极有可能像是鲁班的木鸢一样，作为古埃及人的代步工具了。

    现代人类对于飞行的发展研究大约有二百年的时间，在一九○三年由莱特兄弟完成人类的第一次自由飞行后，才真正确立了飞行理论的基础。而鲁班、古埃及人似乎早在这之前就已经掌握类似的理论了，这些发现提醒了我们有必要重新思考人类文明发展的推论，古人知识的发达或许超出我们所知道的程度。接下来的一个发现让人更为吃惊，它透露出古人的活动范围可能超过了天空，甚至远到大气层外的太空。

    空照地图

    公元一九五九年，美国成功地从人造卫星接收到第一张从太空拍摄的地球照片。虽然这张照片的效果不尽理想，却是人类第一次以科学的方法从一万七千英哩的上空观察我们居住的地球。之后，许许多多的科学研究也开始大量的使用卫星照相技术，在其中的一次地理观测中，有了相当惊人的发现。

    科学家们将照相机装在开罗上空飞行的宇宙飞船，从上而下俯摄。当照片冲洗出来，就看到这样的一幅画面：由于照相机的镜头正对着这一区域，因此以开罗为中心，方圆五千哩半径内，一切事物都维妙维肖地复制在上面。但是，自中心点游目四顾，陆地和平原的景象，就逐渐变得模糊弯曲起来。这是因为地球是球形的，距离中心点越远，这些景象就越向下倾斜。拿南美来说，地形就变得非常古怪狭长。相同的景象也发生在航天员从月球上所拍摄的照片。

    可是当科学家们把这些卫星照片拿来与一张土耳其的古代地图做比较时，却发现地图中绘制的内容与卫星照片所呈现的几乎相同。南极的山脉数百年来是被冰雪封闭着的，而现代科学家在一九五二年靠回声仪的帮助才发现它完整的地理位置，而在这张古地图上，却已经清清楚楚地描绘出来。另外，美洲与非洲大陆的轮廓和经纬度也相当地精准。然而，这张古地图却是由一位土耳其海军司令雷斯，在十六世纪初拼凑多张远古地图后绘制成的。

十六世纪土耳其海军司令雷斯从多张远古地图拼凑出一张与现代卫星拍摄的照片非常相似的地图

以开罗为中心仿真雷斯的地图（图片提供：Adventures Unlimited Press）

    这项惊人的发现引起了科学家们相当大的兴趣，经过进一步研究后得到的结论如下：

    1. 这张地图是由六张远古流传下来的原始地图所拼凑而成的。

    2. 这些原始地图的绘制技术应该与我们现今所认识的平面几何技术相同，至少是具有相同能力的技术。

    3. 地图的绘制应该是以埃及开罗为中心发展而成的。

    从这些发现我们不难看出雷斯所握有的原始地图，是需要具备和我们今天一样进步的技术才有可能绘制的。而十六世纪之前的人类拥有的只不过是航海技术，对于空照技术是根本无法想象的。到底我们的祖先使用了何种技术完成了这么精确的地图呢？或许他们曾经在太空中活动过？

    古老智慧的神秘起源

    从以上的古文明高科技发现，我们联想到一个有趣的问题：许多现代人归类为玄学的古代智能，是不是也有一些科学根据呢？

太极图形

M51漩涡状银河系（照片提供：美国太空总署NASA & The Hubble Heritage Team (STScI/AURA)）

    自古以来，除了修炼人之外，很少人能了解中国古老的太极图形的意涵，因此一直被视为神秘的象征。然而天文学家在距离地球三千万光年处发现的M51漩涡状银河系，它的形状为何与太极图形如此相似？难道古代人有办法看到这么遥远的星系？？

    以上介绍的种种超文明不解之谜，其中大多数都与现在的人类进化理论相矛盾，站在现代科学的基点来研究这些奇特的发现还尚未有令人满意的解释。如果我们以史前就存在文明的角度来重新思考这些发现，或许我们就不再觉得它们神秘、不可理解，反而还会为我们带来超越的新发现呢﹗


二十亿年前的核子反应炉

    法国有一家工厂于一九七二年时从非洲加蓬共和国一个叫奥克洛（Oklo）的地方进口铀矿石来使用，他们惊讶地发现，这批进口铀矿石已被人利用过了。因为这批铀矿石的含铀量相当低，铀矿石的一般含铀量为0.72%，而奥克洛铀矿石的含铀量却不足0.3%，和我们现有的核反应堆的废料几乎相同。法国政府宣布了这一发现，震惊了全世界，并吸引了世界上各国的科学家们来到奥克洛进行研究，并将研究成果于一九七五年国际原子能委员会(International Atomic Energy Agency)的一个会议上公布。研究的结果表示这是一个大型的、天然的核子反应炉，由六个区域约500吨铀矿石构成，输出功率估计为100千瓦。这个反应炉保存完整，结构合理，运转时间长达五十万年之久。

    「天然」核子反应炉？

    这个「天然的核子反应炉」实际上是一个谜，因为科学家最后发现这整座山就是原料。我们知道，实际上核反应所需要的原料是很少的，比如原子弹，一架飞机就可以运走，炸弹里面真正核原料的部分是很少的。核子反应炉也是一样，原料成分很少。它的构造就像一个井，原料放在底下。现在的原子能发电站或者核子反应炉，都是很庞大的系统，里面有计算器控制的系统，还有冷却系统。

    那么像这么小的一点点燃料，就需要这么多的设备，这么多人去维持运转。而奥克洛这么大的一座矿山，它运转了五十万年，究竟是什么样的技术能够使它安全地运转？这是一个非常难以理解的问题。研究文章普遍认为，按照地形来看，当时的矿山附近可能有水的痕迹。而水会吸收中子，也就是说水会渗透到这个矿里面起到维持安全运作的作用。但是我们仔细想想，这种可能性是非常小的。因为原子弹不用多少核原料就能使它爆炸，而这个矿山里只要一个小地方，水渗进去不均匀的话，就会引发一场大爆炸，整个矿山就不会存在了。

    学术上讨论此题目的文献标题几乎都是「天然核子反应炉」或「自然核子反应炉」，内容多数谈反应的机制是什么，而对于「为什么是天然的？」「从什么地方证明它是天然的？」却没有人提过。这个问题的被忽略透漏了现代科学家受到达尔文进化论的影响是非常大的，因为根据进化论的说法二十亿年前根本不可能有人存在，在这种概念的指导下，这个核子反应炉也就自然地被冠上「天然」两个字了。

    不过我们想一想，这么精密的设计，功能比今日的核子反应炉还好，还安全，要说是天然产生的，实在不太能说服人。

    史前文明遗迹

    实际上，很多大胆的科学家认为这是史前文明所留下的遗迹。也就是说，二十亿年前，在今天我们叫做奥克洛的地方，可能存在着高度发达的文明，远远超过今天人类的文明。

    我们知道在现阶段人类对于原子技术的掌握也不过是这几十年的时间，这样的一个发现说明了在二十亿年前很可能已存在着一个具有超越现代科技的文明，并且利用核反应的技术非常进步。如果这个假设成立令人担忧的是，一个具有先进科技的人类文明为什么无法将这些科技留下来，反而是无端的消失，只留下一堆废墟？我们应该如何来看待这一个发现呢？

    如果我们忽略了这些史前文明的遗迹，我们自然不会去深入研究，就无从得知这些文明为何无法延续下来，更不会知道她们灭亡的原因。还有，我们现在科学发展的路线是否正在重复着上一个文明时期的路线呢？这条路线是否正确？这些都是值得我们深思的问题。

非洲加蓬共和国里具二十亿年历史的奥克洛铀矿的位置（图片提供：Robert Loss）

奥克洛铀矿的实景（图片提供：Robert Loss）

奥克洛核反应堆的分布位置（图片提供：Robert Loss）


考古ＶＳ神话

    还记得上帝造人、女娲造人、盘古开天或是诺亚方舟的神话故事吗？当「人是从猿进化而来」的说法取代神造人的说法后，这些故事逐渐地被我们淡忘了，或是被当成古人由于对大自然现象缺乏科学的理解所产生的奇想。但是神话的本质是什么呢？从许多古代出土文物和典籍显示，不论东方或西方，古人是相信、崇敬神的，遵守着神所教导的道理（神话）做人处事，薪火相传。然而到了后来，神话的内涵不被后人理解了，人们就渐渐地认为神话仅仅是一种飘渺的想象罢了。目前，有越来越多的学者开始走入古老的神话研究，让我们一起来看看吧。

    《山海经》

    在中国，有一本非常古老的书叫《山海经》，作者与年代已不可考，一般认为是尧舜时代的大禹、伯益所作。书中记载的远古时代的讯息非常丰富，包括山名五百五十座，水流三百条、神灵四百五十个、历史人物一百多个、邦国一百多个、动植物一百八十多种……。全书分成山经部分的《五藏山经》与海经部分的《海外四经》、《海内四经》、《大荒四经》与附录海内经短篇。

    当现代人提到《山海经》时，都会将它归类到无法理解的神话范畴里。但是从历史上来看，古人的想法和我们非常不同，对它有很高的评价。例如《汉书艺文志》认为它是一本地理博物之作。在东汉王景治水时，汉明帝还赐他《山海经》，显示具有相当的实用价值。《隋书经籍志》则列在史部地理类。

    对中国当代的学者王红旗与孙晓琴夫妇来说，《山海经》是一部内容广博的古代百科全书，他们合作画出了高5.4公尺，宽7.8公尺的《帝禹山河图》，将中国数千年乃至上万年前的自然环境、数以百计的动物、植物及近百个民族部落的活动、许多神奇怪异的事物重新呈现在我们眼前，九九年时他们还到中科院自然科学史研究所做了相关的学术报告。

    学原子物理的王红旗在七○年代中期偶然看到《山海经》，就被深深的迷住，但同时也对里边的内容有着许多疑问。经过二十年的潜心研究，他逐渐地理出头绪，特别是《五藏山经》这部份。他认为四、五千年前的大禹时代，曾有过一次大规模的地理考察测绘工程，不但绘有地图，并撰写地理考察报告。《五藏山经》就是那次的考察报告，然而地图已经失传。

    从《五藏山经》所描述的东或西多少里，其阳有什么，其阴有什么，什么水要流注到哪里，以及标明的实测里数，王红旗说书中文字的本身就透露出地理考察报告的性质。于是，当王红旗有天突然领悟到写经人的位置很可能在今天的华山──潼关一带时，他便能逐步地推测出26条山脉从内向外、由近而远的排列原则。据此，他与夫人孙晓琴一点一滴地完成了山海经的山脉复原图。在复原图中，我们看到山东半岛被海水切割，华北平原部份淹没在海水里，洞庭湖则是一片大得多的水域沼泽，在在都反应了冰河期给地球带来的影响。配合自然科学的研究，他还指出约七千年前左右，因全球气温上升带来的冰河融化加速，使得海水推进到今日京广线一带的太行山脚下，《五藏山经》反应的正是海浸后期的情况。

    这个故事提醒了我们如果改变一下固有的观念，重新思考古人留下的遗产，我们将会有一个思考上的飞跃。就像王红旗夫妇所作的努力一样，不但使我们认识古时候的中国地理分布，甚至结合科学发现后，还能做更多的研究。

    诺亚方舟

    《圣经》说：「当诺亚六百岁，二月十七日那一天，大渊的泉源都裂开了，天上的窗户也敞开了。四十昼夜降大雨在地上。正当那日，诺亚和他三个儿子闪、含、雅弗，并诺亚的妻子和三个儿媳，都进入方舟。

    洪水泛滥在地上四十天，水往上涨，把方舟从地上漂起。水势浩大，在地上大大的往上涨，方舟在水面上漂来漂去。……水势浩大，在地上共一百五十天。……。七月十七日，方舟停在亚拉腊山上。

    水又渐消，到十月初一日，山顶都现出来了。……。他又等了七天，再把鸽子从方舟放出去。到了晚上，鸽子回到他那里，嘴里叼着一个新拧下来的橄榄叶子……到诺亚六百零一岁，正月初一日，地上的水都干了。诺亚撤去方舟的盖观看，便见地面上干了。到了二月十七日，地就都干了。……。于是诺亚和他的妻子、儿子、儿媳，都出来了。一切走兽、昆虫、飞鸟，和地上所有的动物，各从其类，也都出了方舟。」

    这段圣经上的记载说明，上帝为重新改造世界，下令信徒诺亚制造一艘庞大木舟，在洪水到来前将地面上所有动植物，按类别、雌雄一对全部接运舟内避难。随后，洪水淹没了地面一切，只有方舟漂浮在水面。最后方舟停泊在一处唯一露出水面的陆地。

    诺亚方舟的故事，在现代除了有宗教信仰的人还相信它的真实性以外，一般人并不将它当作发生过的历史事件。然而一九六○年九月份的《生活》杂志，刊登了一张由土耳其的侦查机于一万呎高空所拍摄到的卫星照片，图中明显的可以看到在土耳其阿拉特山附近确实有一个船形遗迹，发表后吸引了许多科学家前往探索。虽然还需要进一步研究才能知道照片上的遗迹是否真是诺亚方舟，不过这项科学发现倒提供了我们一条线索去思考这段神话的真实性，想一想这场大洪水发生的原因，还有上帝为什么选中诺亚，使他幸免于此难吧！

    世界上各民族都有许许多多的神话、传说，尤其大洪水几乎是神话中人们共同的回忆，在第四章我们有更多的讨论。


后记：足以改变教科书的考古发现

    综观之前提到的考古发现，我们不免会在心中产生一个很大的疑问──为什么这些考古发现所呈现的观点，与我们现有的认识大不相同，甚至抵触学校教科书的内容？大部分的读者也许会感到怀疑：如果真有这么多证据显示几亿年前已有人类文明，那么为什么大部分的人都不知道？

    事实上，这一类考古发现所引发的疑问正好提供了我们重新认识自己的机会，也驱使我们再一次检视人类演化历史的正确性。可惜多数科学家并没有重视这样的机会，反而因为这类发现与他们相信的进化论产生矛盾而裹足不前。为什么呢？这很可能是因为涉及到要挑战进化论的整个模型。进化论这个存在上百年的模型所发展出来的理论及学说，早已深深地影响现今的科学及社会发展，使得许多科学家们沈浸在其中而跳不出这个框框。固有的观念造成他们对于这些无法归纳到进化论的发现视而不见，甚至排挤这些发现。以下我们就举一些例子。

    被刻意掩盖的事实

    强势压制

    一八八○年，美国加利福尼亚州的地质学家惠特尼（J. D. Whitney）发表了一份长篇的报告，描绘他在加州金矿中所发现的工具。这些工具包括数个矛头、石砵和石杵，是在矿井下很深的、而且未曾被触及的火山岩下面发现的。地质学家确认这些岩层是在距今九百万年至五千五百万年之间形成的。但是史密森学会（Smithsonian Institution）的霍姆斯（W. H. Holmes），是十九世纪评论「加州发现」最著名评论家之一，他的评论却是：「也许，如果惠特尼教授能像今天的人一样完全了解人类进化历史的话，他可能会犹豫是否公布他的结论（这一结论表明在远古时代的北美洲就已经有人类存在了），尽管他面对的发现是如此的辉煌。」换言之，如果发现的事实不符合当今普遍认同的观点，即使证据再充足，也会因为无法受到主流科学界的接纳而必须丢弃。这些重大的考古「发现」也只能作为一种台面下的考古发掘，而无法进一步「呈现」到一般大众眼前。

    这样的态度完全失去了科学求「真」的精神，而且由于这种对挑战权威的理论所产生的排斥，也相对地产生了对权威理论的盲目拥护，甚至还发生了造假的事件，其中最著名的即为皮尔当欺骗（Piltdown Hoax）事件。

    刻意欺骗

    故事发生在二十世纪初，一位业余收藏家道森（Charles Dawson）在皮尔当地区（Piltdown）发现了几块人类的颅骨。随后，大英博物馆的伍瓦德爵士（A. S. Woodward）以及恰尔丁（P. T. Chardin）等科学家也加入了挖掘工作，他们发现了一块像猿的颌骨以及几块较古老的哺乳类化石。这时道森和伍瓦德想到，如果把发现的人类头骨和像猿的颌骨拼在一起，正好能够组成一个来自于更新世早期或上新世晚期的人类祖先化石，这样的组合便可以有力的证明进化论的存在。随后他们便着手进行，并对科学界宣布了「皮尔当人」这一发现。然而四十年后，维纳（J. S. Weiner）、奥克雷（K. P. Oakley）连同其它一些英国科学家，共同揭露了「皮尔当人」是个超级骗局，而且这个骗局是由一些具有专业科学技术的人一手炮制的。且让我们看一看这份惊人的名单：大英博物馆的伍瓦德爵士、皇家外科医学会杭特瑞安（Hunterian）博物馆的凯斯爵士（A. Keith）、剑桥大学地质学院的索拉斯（W. Sollas）以及著名解剖学家史密斯（E. Smith），当然还有道森和恰尔丁，都是备受尊敬的专家们。揭露骗局的维纳后来在发表感想时说：「在这一切背后，我们感受到了一种强大而急迫的动力……有一种几近疯狂的愿望，希望能够填补那些对进化论来讲十分必要的缺失环节，以便证明进化论的正确……。」

    这类欺骗事件的发生，充分暴露了因为研究态度的偏颇，科学家们不但丧失了他们最受人敬重的特质──实事求是、求真的精神，反而还用尽手段来弥补现存理论层出不穷的漏洞，以争取或确保自己学术上的成就。如果科学家们能秉持客观公正的态度审视每一个证据，这样的研究才能真正还原历史的真相。

    失去工作的考古学家

    二十世纪五十年代初，加拿大国家博物馆的李（Thomas E. Lee），在位于休伦湖（Lake Huron）北部，曼尼托林岛与曙光达地区（Sheguiandah）的冰河时代沉积物中，发现了先进的石器。韦恩大学（Wayne University）的地质学家山福特（John Sanford）认为：该地区发现的工具中，最古老的至少有六万五千年的历史，甚至很可能有十二万五千年了。但是，对那些坚持传统的北美史前史的人来说，这样的年代是不可接受的。

    随后，这个遗址的发现者李被扫地出门，离开了他担任的国家公职，之后长期找不到工作。他的出版物被禁止，所有的证据被几个著名作家随意乱用……成吨的史前器物被扔进了加拿大国家博物馆的储物间。国家博物馆馆长，因为拒绝解雇李而受到株连，也被开除了，从此背井离乡。官方权威们还试图压制其它六个未及掩盖的曙光达样本，并把发现地点（曙光达地区）开放为旅游区……同时，这一地区甚至对外宣称：这里的名流对此事一无所知，而且重写了所有涉及此事的书。对他们来讲，这件事不得不被封杀，而且他们也确实做到了。

    引起广大回响的电视节目

    一九九六年美国国家广播公司（NBC）播出了一部影片「人类的神秘起源」（Mysterious Origins of Man），内容提到许多不为人知的考古发现，包括文章前面提到的与恐龙脚印一起发现的人类脚印y化石，三亿二千万年前的人类大腿骨，二十八亿年前的人造铁球等等等等。播出后立刻引起社会大众的热烈反响与响应。然而与一般大众的好奇心理不同的是，许多著名的科学家也纷纷响应，但他们写给影片制作人的响应却是「一群骗子」，「整个影片是垃圾」，「毫无价值」等等。除了这些情绪性的响应外，并没有多少科学家愿意针对影片中提出的诸多发现进行讨论与更深入的研究。大家也许认为科学家都是很理智的，然而当触及到他们坚信的科学理论时，有些特别固执的人甚至是完全不加思考的反对。

    其实一个新的概念在刚刚提出的时候都无可避免地会遭到质疑。进化论被提出的时候也曾面临相同情形，唯一的差别在于它得到了更多的后续研究。但是进化论者压制、排挤其它证据的例子却透露出这些研究的基础点很可能已经偏移了，因为他们没有客观地去检视每一证据，而是有意地过滤掉冲突进化论的证据。然而，当我们正视并整理这许许多多的考古证据，它们的价值便浮现出来──指出当今人类发展学说的局限性。如果将这些考古发现如人类足迹、古生物遗骸、史前文化遗产、甚至宗教历史串联在一起，系统地整理归纳，将能帮助我们建构出另一套人类发展的轨迹。

    举个例子来说，佛教经书中曾记载，释迦牟尼佛说他在上亿年前就修成得道了。也就是古代的修炼人认为人类的存在是有上亿年历史的，这个说法与米斯特的三叶虫脚印带来的讯息是一致的。当然这样的推论需要更多的研究才能得到证实，但这确实提醒我们，只要愿意改变原来的观念与态度，眼前打开的是另一条宽广的道路，而这样的研究绝对值得！如果人类并非由猿进化而来，如果这许多千万年前的史前文明遗迹，确实是不同时期的人类遗留下来的，那么针对这些发现所做的研究，不正可以帮助我们解读亘古以来人类从发展、辉煌到毁灭，一次又一次丰富的历史轨迹？相信这不但能使我们人类重新认识自己，更对开创美好的未来有绝对的帮助！


参考数据

    1. J.R. Jochmans, Litt.D（1979）. Strange Relics from the Depths of the Earth. Lincoln, NE: Forgotten Ages Research Society.

    2. 红山风光。http://www.silkroad-travel.com.cn/hsfg.htm

    3. 蓝水（2003年1月25日）。人形脚印如何解释。厦门晚报。

    http://www.csnn.com.cn/csnn0301/ca131071.htm

    4. Michael A. Cremo, Richard L. Thompson（1993）. Forbidden Archeology : the Hidden History of the Human Race. Alachua, FL: Govardhan Hill Publishing.

    5. 孙秀丽，田远新，韩康信（2003年6月01日）。5000年前的开颅手术是怎么做的。中国文物报。

    6. William R. Corliss（1978）. Ancient Man: A Handbook of Puzzling Artifacts.

    The Sourcebook Project.

    7. Gloria Chang（2000 Feb. 3）. Stone Age Clothing More Advanced Than Thought.

    http://www.exn.ca/Stories/2000/02/03/53.asp

    8. The ICA Stones Gallery. http://www.labyrinthina.com/

    9. 李勉民编（1984）。谈奇述异。香港：读者文摘。

    10. John H. Lienhard. An Egyptian Model Airplane.

    http://www.uh.edu/engines/epi328.htm

    11. Ancient Maps.

    http://www.wwatching.net/cgi-bin/pgsrvr.cgi/cgi_stubs/enigma/ancient_maps

    12. Charles H. Hapgood（1997）. Maps of the Ancient Sea Kings. Adventures Unlimited Press.

    13. 永旭，元庆（2002年12月18日）。未解之谜（2）：天然核反应堆 [电视片]。纽约：新唐人电视台。

    http://www.ntdtv.com/xtr/mReadArticle.jsp?id=840

    14. 张建术（2001年10月）。重绘中国最古的地图《山海图》。中国国家地理杂 志。p.98-105。

    15. Noah's Ark. http: //www.wyattmuseum.com/noahs-ark-03.htm

    16. Mysterious Origins of Man. http://www.alternativescience.com/mysterious-origins-of-man.htm


进化论的重重危机

    一八五九年，达尔文在《物种起源》中根据一些零散的事例，鲜明地提出了进化的观点，认为今天复杂的生物界是从简单的原始生物一步步进化而来。不过历史好像总要在重复中循环前进。随着科学深入广泛的发展，历史流转到今天，昔日被进化论「解决」了的问题又转了回来，许多人发现进化论的问题后，重新陷入古老的疑问：生命到底从何而来？近二十年，大量的事实发现使进化论陷入了真正的危机。众多的科学发现使真理的天平明显地向人们意想不到的地方倾斜了。

    （1）脆弱的逻辑基础

    比较解剖学，暴露了进化论的逻辑错误──循环论证

    科学上，如果一个理论的证明违背逻辑，这个理论就不能成立，但是人们对进化论的逻辑错误却不予深究，也是因为深究起来，就没有证据可言了。许多人听到这话感到很惊讶？其实，问题的揭示会使你更惊讶。用比较解剖学来论证进化学说，形像地说就是：「如果人是猿进化来的，人和猿就会有许多相近的特征；因为人和猿有许多近似之处，所以人就是猿进化来的。」这是典型的「循环论证」，前面在逻辑上没问题（当然，逻辑上没问题不等于合乎事实），后面就是狡辩了。换一个通俗的说法更清楚些：「如果甲是乙的弟弟，甲就比乙小；因为甲比乙小，甲就一定是乙的弟弟。」一听后面就不对，因为甲比乙小，可能甲乙没有任何亲缘，还可能甲是乙的叔叔呢（如果甲辈份大）。循环论证在逻辑上是不能成立的。

    然而进化论是归纳法吗？不是，太多事实归纳不进去

    有人曾说进化论是归纳法，这种逻辑思路稍微难一些，其实也好理解。归纳法就是提出一个命题，如果能把涵盖的所有问题都归纳进去，那这个命题就是真理。然而对于进化论，太多的事实归纳不进去！从前面的史前文明证据来看，从进化的速度、物种爆发式的产生的方式、进化的概率等等许许多多不但归纳不进去，而且在在都否定了进化论，可见进化论的论证作为归纳法是不能成立的，其实还是循环论证。

    似是而非的「循环论证」贯穿了整个进化论，人们似乎都对此习以为常了。然而当我们严格地分析起来，都会大吃一惊！即便不十分懂逻辑的人也能发现这种证明是在诡辩。

    今天，站在对生命本质有了比较深入认识的水平上再看进化论，达尔文用作证据的事例就显得比较牵强了，论证也谈不上严谨了。为什么这么说呢？我们举个例子。在《物种起源》的第一版中，达尔文发表了一个大胆的设想。他认为一种熊可以下到水中，变成水生动物，最后变成像鲸那样巨大的生物。所以他讲，只要有足够的时间，通过自然选择，熊可以变成鲸。在以后的修订版中，达尔文把这个说法去掉了。他重新考虑后，认识到没有具体证据来证明，所以就删去这一条说法了。有趣的是，他的这个熊能通过自然选择变成鲸的观点，正是整个进化论的中心点──一个物种可以变成另一个物种。而且，鲸鱼进化的说法也沿用至今。从达尔文去掉这个例子这一点，我们也可以看到他对自己这个理论有一定保留意见甚至是疑惑。

    （2）概率计算否定了进化论的核心──基因突变机制

    达尔文时代，近代西方科学正处于奠基阶段，对生命现象的认识还很肤浅。那时的人看到了家养动物的诸多杂种变异，就认为物种也能这样变成其它种，这就是进化。后来，随着基因的发现和深入研究，学者们才意识到如果基因不发生根本的变化，不管后代表面与祖先有什么差异，也没有进化意义。然而基因又是极其稳定的，只有不正常的「基因突变」才能使之发生改变，那么「基因突变」也就成了现代进化论的核心了。这是现代所有的进化论者公认的。这里，我们就集中分析这个核心理论。

    物种基因的稳定性极难逾越

    基因的稳定性是物种保持自身稳定所必须的，同一物种不同个体的基因交流，并不能使此物种变成其它物种。动植物育种专家都知道，一个物种的变化范围是有限的。最终，培育出的品种不是不育，就是又变成原来的亲本。哈佛大学的梅尔教授称之为基因体内平衡。最常见的就是狗再怎么杂交育种还是狗。这说明进化论有一个无法跨越的障碍。在理论上，人们把突破这个障碍的可能性寄望于基因突变，这是唯一的可能了。

    理论和实际上，基因突变产生高级性状的机率几乎是零

    基因突变，是一种在基因复制或修复损伤等过程中发生的随机错误，所以又叫随机突变，本身就是一种病态现象。它发生的机率非常低，大约在万分之一到十亿分之一之间。低等原核生物的突变率较高，大约为千分之一，而高等类型的生物中，许多基因的突变率是十万分之一到一亿分之一。

    基因突变能否产生高级特征（性状）呢？对基因的深入研究发现︰这种情况发生的机率极低。我们知道一个基因的核心是由几百到几千个碱基排列而成，四种不同的碱基按照一定规则排列，不同的排列顺序形成了非常复杂精密的遗传密码。既然基因突变是随机的差错，我们可以用一个简单的例子来分析──

    我们来考虑一下这个问题：一个复杂精密的计算机程序，随意的改动一两个字符能够产生更高级的程序吗？当然不能。基因突变也是这样。差错造成的突变一般是单个碱基的变化，这种变化造成的结果往往是各种缺陷、畸形、致死，在自然条件下具有生存优势的没有发现一例。为了增加突变率用于研究，科学家们使用了各种方法增加突变的机率，制造了大量的突变体，也没发现向高等方向进化的类型。

    概率计算表明，生物进化的可能性小到了绝对不可能的程度

    现代进化论用基因随机突变假说解释进化的根本原因。我们知道这种突变具有随机性、低频率和不定向等，值得注意的是：在数学公式和模型普遍应用于生物学领域的今天，进化论者并没有提出一个全面的公式，计算从基因突变开始到一次进化实现的机率，这是为什么呢？让我们继续往下看。

    有许多学者从基因突变发生的机率出发，计算出了产生新物种的概率，发现小得惊人。贝希（Behe, M.J.）的《达尔文的黑匣子》（Darwin's Black Box）一书中，美国生物化学家贝希以血液凝固的一系列生物化学机制为例，讲述如此复杂精密的生命现象不可能是进化出来的。其中一个蛋白（TPA）产生的机率是十分之一的十八次方，经过计算至少需要一百亿年才能发生。如果同时进化出和它相互作用的蛋白，机率就是十分之一的三十六次方。他说：「很可惜，宇宙没有时间等待。」

    这里我们提出一个宽松的公式，根据突变机率计算进化产生新物种的概率（P）：

P=(M ×C ×R × E ×S) n

    通俗地说，就是一个物种的某个体发生了突变（机率M=0.001），并且突变后的基因与自身其它基因在不同层次的产物上可以兼容（宽松估计C=0.01），而且在生存竞争中该个体能够存活，有繁殖的机会（R=0.1），而且突变恰好有纵向进化的意义，也就是有益的进化（这种情况至今没有发现，某些进化论者估计为E=0.001）；而且突变基因在种群中能够稳定下来得以扩大（宽松的估计为S=0.1）；因为新物种的形成需要一系列新基因的出现，假设要十个（幂指数n=10，实际物种间绝对没有这么小的基因差异），那么进化出一个新物种的概率为：

P =（0.001×0.01×0.1×0.001×0.1）10=10-100

    按照一年繁殖十代，种群（意指生活在同一地点的同种生物个体的总和）个体数为一千，相应的进化所需要的时间极为宽松的计算也需要「十的九十六次方」年。目前科学家认为宇宙年龄不会超过二百亿（二乘十的十次方）年，进化一个新物种的时间，是宇宙的年龄的自乘约九·四次，足见进化是绝不可能的。

    生物最相近的物种也不可能只差十个基因，高等生物和低等生物基因更是差别上万，因此生物从低等到高等进化所需要的时间根本是无法想象的了。

    生命自然产生的机率，如同用「飓风能完成装配飞机」一样，都是不可能的任务

    对于生命的产生，现代进化论认为也是一个自然过程，认为简单的有机物和无机物在某种特殊条件下进化成复杂的生命大分子，各种复杂的大分子进一步组合演化形成原始生命。读到这么多串连的「理想化」过程，读者恐怕会考虑其中的机率问题了，英国科学家霍伊尔（Fred Hoyle）曾表示：「上述事情发生的可能性正如利用席卷整个废料厂的飓风来装配七四七喷射机一样。」（见参考数据3）

    假设和猜测能用作证明吗？

    谁都会回答：「当然不能。」如果一连串（比如5个）的假设来做证明，即使每个可能性有70%，那么总体（5个70%相乘）可信度只有16.8%了。根据前面分析，我们知道进化论的分子进化机制就是一系列假设的组合，已经把可能性降低到宇宙不可能等待的地步了。宇宙还没等到一个物种的进化就已经毁灭无数次了。这样看来，进化理论真是对的吗？科学的严谨性是不是应该怀疑它呢？

    （3）进化论的尴尬—关于进化时间表的种种疑问

    根据进化论的概念，人类是由最原始的水生植物，慢慢进化到水生动物，接着爬上陆地，从两栖生物，爬虫类，哺乳类，最后进化到猴子，再下到地上进化成人类，中间的过程经历了几亿年。生物学家按照生命由简单到复杂，由低等到高等，画出了进化时间表。比如根据进化论，五·七亿年至五亿年前地球上出现了最简单的单细胞及海绵等低等生物。以下这张图表表示了进化论认为的生物出现时间表，以及本书提到的许多不为人知的实际考古发现之间的对比。

年代 | 进化论认为当时地球 的可能情况 | 进化论认为当时生存的生物 | 实际发现的化石与遗迹
46亿年前~5亿7千万年前 | 地壳形成，陆地聚集，有很多火山活动。大海产生了，但生命尚未出现。 | 单细胞生物，细菌。 | 人造金属球，核子反应炉。
5亿7千万年前~2.5亿年前 | 造山运动产生陆地，出现森林、沼泽和三角洲。 | 寒武纪大爆发。三叶虫，水生低等植物，陆生低等植物，鱼类，两栖类。 | 人类鞋印，人类脚印，煤炭里的金链子，铁锅。
2.5亿年前~6千5百万年前 | 气候温暖，火山活动频繁，地壳板块发生变动。 | 巨大恐龙出现，蕨类植物，小型哺乳类动物。 | 人类脚印，人类手指化石和铁锤。
6千5百万年前~2百万年前 | 气候转凉，草地出现，陆地升起。 | 恐龙灭绝，哺乳类大量出现，南方古猿出现。 | 臂肱骨，人类大腿骨。
2百万年前~ 1万年前 | 气候与陆地逐渐发展成今天的型态。 | 人类开始由猿进化成人 | 假造的猿人化石，火星塞，金属花瓶。

    其实，许多考古学家的发现都直接地反驳了进化论支持者的论点，例如在世界各地陆续发现了远古不同时期的人类的直接证据，从几万年前至几亿年前的人类脚印到人体的骨骼化石，都无法被归纳到进化时间表。以下列出部分已被证实的发现。

    五亿四千万至二亿五千万年前的人类鞋印

    如先前第一章所提，美国业余化石专家米斯特（William J. Meister）在犹他州羚羊泉（Antelope Springs）的寒武纪沉积岩中发现了踩在两亿多年前的地球上的生物──三叶虫上的成人便鞋鞋印，经犹他（Utah）大学著名的化学家库克（Melvin A. Cook）鉴定这的确是人的鞋印。（见参考数据5）

    二亿七千万年前的人类脚印

    一八一七年，考古学家斯库尔克拉夫特（Henry R. Schoolcraft）和本顿（Thomas H. Benton）在美国密西西比河西岸附近的一块石灰岩石板上，发现了两个人类的脚印，长约10.5英吋（27公分），脚趾较分散，脚掌平展，与长期习惯于不穿鞋走路的脚印相似。脚步强健有力，脚印自然。挖掘所得的各种迹象均表明：其压痕是在岩石很软时踩上去的。据鉴定，这块石灰岩石板有二亿七千万年的历史。（见参考数据6）

    二亿三千五百万年前的人类脚印

    据一九九七年十一月六日《中国地质矿产报》报导，在中国云南富源县三迭纪岩石上面发现有四个人的脚印。据考证，这些岩石已有二亿三千五百万年的历史。

    白垩纪（一亿四千五百万年～六千五百万年前）的人类脚印、手指化石和铁锤

    在美国得克萨斯州玫瑰谷（Glen Rose）的帕拉克西河（Paluxy）河床中发现有生活在白垩纪的恐龙的脚印，考古学家们吃惊地在恐龙脚印化石旁18.5英吋的地方，同时发现有12具人的脚印化石，甚至有一个人的脚印迭盖在一个三趾恐龙脚印上。把化石从中间切开后，发现脚印下的截面有压缩的痕迹，这是仿制品无法做到的，显然不是假冒的。另外在附近同一岩层还发现人的手指化石和一件人造铁锤，有一截木头手柄还紧紧地留在铁锤的头上。这个铁锤的头部含有96.6%铁，0.74%硫和2.6%氯。这是一种非常奇异的合金，质量非常好，现在都不可能造出这种氯和铁化合的金属来。铁锤的一截残留的手柄已经变成煤。要想在短时间内变成煤，整个地层不仅要有相当的压力，还要产生一定的热量才行。如果锤子是掉在石缝中的，由于压力和温度不够，就不存在使手柄煤化的过程。这说明岩层在变硬、固化的时候，锤子就在那儿了。发现人造工具的岩层和恐龙足迹所在岩层是一致的，而其它岩层都没有恐龙足印和人造工具。这说明人类和恐龙的确曾经生活在同一时代。（见参考数据4）

    自一九六九年起史坦·泰勒（Stan Taylor）开始帕拉克西河的挖掘，在移开数吨重的石灰石后，他在白垩纪地层中发现了似人的脚印(图片提供：Dr. Don Patton)

    在一九九九年的干旱季节中拍下河床上人与三趾恐龙的脚印清楚地交错而行，图片上通往人的站立处的脚印为人的，向右边的则属三趾恐龙的。 (图片提供：Dr. Don Patton)

同样在德州白垩纪地层发现的人造铁锤(图片提供：Dr. Don Patton)

经分析，铁锤制造纯度非常高且稳定，远远超出现在的炼铁技术（图片提供：Creation Evidence Museum）

    铁锤木柄上的黑色部分已经煤化，说明岩层固化时，锤子就在那儿了（图片提供：Creation Evidence Museum）

    古老岩层中的人手指化石(图片提供：Dr. Don Patton)

    将手指化石切片后，观察到化石同样具有人的骨头的孔状组织 (图片提供：Dr. Don Patton)

    戴尔·皮特森博士（Dr. Dale Peterson）用计算机扫描观察手指化石的关节与其它组织。(图片提供：Dr. Don Patton)

四百万年前的人类上臂肱骨化石

    一九六五年，考古学家帕特森（Bryan Patterson）和豪韦尔斯（W.W.Howells）在非洲肯亚的Kanapoi发现一件经鉴定为四百万年前的人类上臂肱骨化石。美国加州大学的马克亨利教授（Henry M.McHenry）和克卢希尼教授（Robert S.Corruccini）称，此肱骨和现代人的肱骨几乎没有任何差别。（见参考数据4）

    三百四十万年～三百八十万年历史的人类脚印

    一九七六年，著名考古学家玛丽·利基（Mary D. Leakey）领导的研究小组在非洲坦尚尼亚北部、东非大裂谷东线，一个叫拉多里（Laetoli）的地方发现了一组和现代人特征十分类似的脚印，这些脚印印在火山灰沉积岩上，据放射性测定，火山灰沉积岩有三百四十万年～三百八十万年的历史。脚印共两串，平行紧挨着分布，延伸了约27公尺。从这些足迹可以明显地看出，其软组织解剖的特征明显不同于猿类。其重力从脚后跟传导，通过脚的足弓外侧、拇指球，最后传导到脚拇指，脚拇指是向前伸直的。而猩猩及南方古猿（Australopithecus）直立行走时，重力从脚后跟传导，但通过脚的外侧传导到脚中指，且脚拇指是向侧面伸出的。（见参考数据8）

    二百万年前的人类大腿骨化石

    一九七二年在肯亚的图尔卡纳湖（Lake Turkana）发现的大腿骨化石和现代人类形态十分相似，据估计年代是在二百万年前。（见参考数据4）

    一百万年前的人类骨骼

    一九一三年德国科学家瑞克（Hans Reck）在非洲坦尚尼亚奥都洼峡谷（Olduvai Gorge）发现一具完整的现代人类骨骼，它处在约一百万年前的地层中。（见参考数据4）

    三十万年前的人类骨盆化石、股骨

    据一九九九年五月二十七日中国《科学时报》报导，西班牙古生物学家在该国北部布尔戈斯省阿塔普埃卡山区，发现了三十万年前的史前人类骨盆化石、股骨及一些石制工具。

    二万六千年前的一百三十五个人类骨骼

    一九九八年五月二十九日美国科学杂志《Science》报导，在澳大利亚新南韦尔斯的蒙戈湖（Lake Mungo）、威兰卓湖（Lake Willandra）附近发掘出二万六千年前的一百三十五个人类骨骼、壁炉等史前古器物。另外在蒙戈三号坑还出土了一具完整的三万年前的男子骨架化石，涂抹着赭石染料，手臂迭放在胸前，是按照葬礼仪式埋葬的。

    除了上面列举的化石发现，物种间分类的矛盾现象也引起了科学家的思考。

    海藻的种系生物学与进化论的不可靠性

    据「每日科学」（ScienceDaily）网站七月二日报导，荷兰莱顿大学(Leiden University)的海藻专家德斯玛（Stefan Draisma）认为，褐色海藻的种系分类是不正确的，几乎应该完全颠倒过来。他的这一发现已得到很多海藻学家的支持。

    根据他的研究发现，人们对现有的褐色海藻各类间的关系上的认识几乎都是错的。比如说，根据现有的结论，可能会推出简单物种甚至比复杂物种出现的还要晚。（见参考数据9）

    在生物学家的植物分类中，海藻是最低等的植物。它们的生长很简单，不管海水中，还是淡水里，都可以见到它们的踪影。褐色海藻属多细胞藻类，常见于温带。它的种类很多，小的细如丝，大的如在加州海岸水下森林的则长达50余公尺。在分类时，科学家们除了研究褐色海藻的外部特征以外，还分析它的DNA成分。

    根据德斯玛教授新的种系分类，生物学家可以重新整理褐色海藻的详细分类。与旧的分类相比，新的分类方法更详尽，也更自然一些。比如，以往只有13种，新的分类则认为有20种。

    在这次重新的分类、整理中，生物学家也发现了一些新的种类。其中包括来自中国华南沿海的，只有1、2公分长的藻类。

    其实，这种物种间分类互相矛盾已经不是什么罕见的事情了。这些矛盾的现象让许多科学家对进化论开始产生了怀疑。一般说来，根据不同物种间的差异能得出物种间的比较树形图，这也就是科学家们一般认为的进化论的证据，同时用它来进行生物物种分类的研究。如果承认进化论的话，就要承认进化论中的这种亲属关系。在达尔文时代尚未有近代的高级分析方法如分子生物学等，详细的分类是近代才有的。确定亲属关系的标准有许多，比如DNA、蛋白质、或细胞色素C等等的序列比较法。在这几种不同方式中，最广泛使用的进化树形图是以细胞色素C序列比较法为基点建立起来的。

    如果进化论是正确的，各种标准之间应该是前后一致的，但事实并非如此。用不同方式比较出来的结果经常是互相矛盾，甚至得到令人啼笑皆非的结果。比如根据细胞色素C的蛋白质序列来比较推算物种之间的亲属关系，发现在进化过程中人与袋鼠的亲缘关系要比人与猿的关系更近。但事实上，我们都知道人与猿均属灵长目，从生物学上看也有许多其它方面类似。所以从细胞色素C的比较结果所得出人与袋鼠的关系比人与猿的近，则有悖于其它标准得出的结果；且与常识不符，因为目前普遍认为人是从猿进化而来。从另一方面讲，澳洲大陆与其它大陆的分离是几千万年前的事，所以澳洲袋鼠与人的亲缘关系比猿与人的关系近也是讲不通的。（见参考数据10、11）

    此外，海龟是爬行动物的一种，然而根据细胞色素C来比较的话，海龟与鸟类的亲缘关系程度要比海龟与其它的一些爬行动物比如蛇，更相近。不仅如此，鸡鸭的相近程度还没有鸡与企鹅的相近程度大。

    应该说明的是，在已经研究过的四十余种树形图中，以细胞色素C为基准的树形图还算是与进化论最符合的。那么，其它树形图中的漏洞就可想而知了。（见参考数据12）

    更值得我们深思的是，这些结果经常不见报导，人们往往只报告与他们结论吻合的观点。


猿人并不存在

    支持进化论的科学家与各界人士往往会拿出猿人的例子来说明进化论的正确性。现在一般人一提到「史前时代」脑海中就会浮现一个画面：一群毛茸茸的人，用兽皮遮掩着身子，男的拿着长矛，女的手里抱着小孩，在山洞旁边，中间生着一团火堆；首先映入脑海的，就是很原始的社会。

    这个刻板的印象几乎在每一本生物学教科书或是每一个历史博物馆都可以见到，大部分的博物馆甚至还将这个场景制作成蜡像呢。不过这究竟是不是人类历史的真相呢？由前一章的资料我们已经发现了许多不符合这个固有概念的证据。然而鲜为人知的是，支持人类是从猿类这样的生命体进化而来的证据也是相当薄弱的。

    经过一百多年的考古发现，如果人类是由猿类进化而来的，那么从猿类到今天人类的各个阶段历史时期，都应该有其特征的证据……包括各阶段的化石和相应的文化遗址、工具等。可是猿类的化石找到了，人类的化石找到了，而从猿类进化到人类中间阶段的化石却没有。如果这样的话，所谓人从猿类进化来的假说只能成为空中楼阁。

    皮尔当人

    如第一章后记提到的，曾经被进化论教科书列为人类祖先化石的「皮尔当人」（Piltdown Man）其实是一群考古学家刻意造假之作品。

    伍瓦德爵士对皮尔当人的描述是：「这种人种的头盖骨的头顶骨已经是人型，而下颚骨几乎是属于猿型，除了臼齿之外，都是猿形态的。」因此他宣称，这是一种介于人与猿之间的生物，也就是半人半猿的猿人。

    皮尔当人在很短的时间内得到科学界的认可，仅有少数学者提出反对意见，认为这不过是将人的头颅骨与猿的下颚骨拼凑在一起，然而他们的声音却受到忽略。主流科学家完全相信已经找到了猿人存在的证据，哈佛大学的胡登教授是皮尔当人的代表性的支持者之一。

    然而四十年后，奥克雷(K. P. Oakley)利用含氟量测年法测定收藏在大不列颠博物馆里的皮尔当人化石，他惊讶地发现，头颅骨的含氟量与下颚骨相差甚远。头颅骨的含氟量微小，仅在地底埋存几千年，并非原先认为的五十万年。

    接着经过学者专家重新检验这些化石，他们发现皮尔当人有以下的伪造痕迹：

    1. 头颅骨曾经被含铁化学药品涂抹过，使其看起来更古老。

    2. 牙齿被锉刀剉削过。

    3. 下颚骨是猿的，上颚骨是人类的，两者是被拼凑起来，再经过修饰，使其看起来更像猿人。

皮尔当人的骨头组成──下颚骨是猿的，头颅骨是人的(图片提供：Lee Krystek )

    一九五三年，维纳(J. S. Weiner)、奥克雷(K. P. Oakley)连同其它一些英国科学家发表论文，声明「皮尔当人」是个科学骗局。

    露西

    由唐纳德·乔汉森（Donald Johanson）在东非大裂谷发现的「露西」（Lucy），曾被认为是早已消失的人和猿的共同祖先，但现在科学家已经鉴定它为一种绝种的猿，属于「南方古猿阿法种」。（见参考数据8）

    西方古猿（尼布拉斯加人）

    一九二二年，生物学家奥斯本（H. F. Osborn）宣布发现了一颗牙齿，这颗牙齿同时具备猩猩、猿人及类人猿特征。他给这颗牙齿的主人取了一个名字－尼布拉斯加人（Nebraska Man）。接着，相信进化论的人士画出了这个猿人的想象图，仅仅凭着一颗牙齿。

    直到一九二七年，经过更深入的研究后，这颗牙齿的主人终于被鉴别出来。其实这颗牙齿不属于人类或人猿，它的主人是一种绝种了的美洲野猪。

    爪哇人

    根据诸多事实，我们发现关于猿人的报导，很大部分是投机和欺骗多于事实。下面这个爪哇人（Java Man）又是一例：

    您可能不知道爪哇人被认为是猿人，其基本证据仅仅只有一根腿骨、三颗牙齿和一部分头盖骨。腿骨像是人的，而头骨却像是类人猿的。但是这两部分化石是在同一水平的岩石上相距14公尺（约45英尺）的地方发现的，现场也有真正的人头骨，而后一部分事实却被隐藏了许多年。这些化石的发现者都波士博士（Eugene Dubois）在他晚年时宣布这些化石并非猿人的遗骨，而更像是一只巨大的长臂猿的骨骼。然而，进化论者拒绝接受他所说的，于是，建立在荒谬可笑并少得可怜的证据上的爪哇人仍旧被拼凑起来，作为确实存在过的生物出现在教科书里。

    综合以上所述，人由猿类进化而来的说法真的是相当薄弱且漏洞百出的。不只如此，其余物种在考古中也同样存在着「失落的环节」。让我们继续往下看。

    寒武纪生命大爆发引出的问题

    现今所发现的生物化石中最大的问题就是欠缺了生物进化的中间过程，生命的出现往往是突然间发生的。在长达三十八亿年的化石记录中，最令人费解的是「寒武纪生命大爆发」（Cambrian Life's Explosion）或称作「寒武纪生命大爆炸」（Cambrian Life's Big Bang，指绝大多数动物门类在寒武纪就像「爆炸」般地突然出现）。一九九五年五月二十五日，中国《人民日报》海外版刊登了纽惟恭的报导＜澄江化石生物群研究成果瞩目＞，他指出，「寒武纪生命大爆炸」是全球生命演化史上突发性重大事件，对其进行深入研究，可能动摇传统的进化论。一九九五年七月十九日《人民日报》又发表＜向进化论挑战的澄江化石＞一文。作者丁邦杰指出，达尔文进化论的中心论点是：生物物种是逐渐变异的。但是距今五亿三千万年的寒武纪早期，地球的生命存在形式突然出现了从单样性到多样性的飞跃。

    「中国澄江化石群」的考古发现引起世界媒体的强烈关注，震惊考古、生物学界。澄江化石群属于早寒武世化石（五亿五千万年前），此外在加拿大布尔吉斯发现中寒武世的页岩（五亿三千万年前），其中也有生命「爆发」的大量地质资料。可见，在寒武纪（约五亿七千万～五亿年前），几乎所有的已知动物门类都有了各自的代表。而在寒武纪之前，不仅多细胞生物化石非常稀少，而且在以埃迪卡拉动物群为代表的、迄今所发现的新元古代（十亿～五亿七千万年前）的各种化石中，尚无一种可以确认为已知动物门类的祖先。也就是说，绝大多数动物门类是在寒武纪突然出现的，按照达尔文的生物进化论，寒武纪出现多细胞动物之前必然经历了一个漫长的演化过程，然而事实上到目前为止，我们还没有找到任何在这个中间演变过程的证据。（见参考数据14）是化石记录不完全吗？但是化石记录是随机的，为什么单单就漏掉了中间环节呢？

    美国加州大学伯克利分校法学教授詹腓力（Phillip Johnson），被誉为是最有资格批判进化论的人。他曾任美国大法官华伦（Warren）的助手，专长是分析明辨律师在辩论时所用的词藻和逻辑。当他读到进化论的文献时，随及意识到里面充满着许多逻辑上有问题的雄辩与遁辞。在《审判达尔文》（Darwin on Trial）一书中，他多次质问：「我们怎样才能知道『进化论』是真实的？确凿的证据何在？」他在书中做了这样的总结：「化石向我们展示的都是突然出现的有机体，没有逐步进化的任何迹象……这些有机体一旦出现，基本上就不再变了，哪怕过了几百万年，不管气候环境如何变化。如果达尔文的理论成立，这些条件本应该引起物种的巨大变化。」


教科书上的进化论例证遭质疑──灰斑蛾与黑蛾

    另一个与爪哇人相同，常常出现在生物课本里用来强力阐述进化论的例子即为「灰斑蛾与黑蛾」。教科书上通常会展示一组对比图：一只停留于灰色树苔上的灰斑蛾和一只停留在黑色树干上的黑蛾。并且解释这一种类的桦尺蛾主要生活在英美，只在夜间飞行活动，白天时则隐藏于树干上有苔藓的部位，所以一般情况下，灰色的斑纹成了有利的保护色。但是当工业化生产带来的污染熏黑了树干，杀死了树干上的苔藓生物后，灰斑反而使这些蛾暴露无遗，成了飞鸟的美餐，于是黑蛾就因为其保护色的优势而进化成为主要群体。当空气净化法案通过后，灰色的树苔又生长起来了，灰斑蛾重新拥有了保护色的优势，于是又淘汰了黑蛾。就这样爱吃蛾的飞鸟也因为被蛾的保护色施了「障眼法」，理所当然地，飞鸟的捕食就成为这种自然选择的驱动力了。

    这个发生在几十年时间里的蛾的颜色的变化成了进化论倡导者非常有力的「完美」的论据。多少代的生物学家们都普遍地接受和相信着这个例证的完美，然而如同前面章节所提到的皮尔当人一例，最近有科学家也发现这是一个类似的缺陷实验，因为这张对比图并不是真实生态图，图中的飞蛾不是活的，而是特意把死去的蛾黏在或钉在树上而拍摄出来的。麻州大学的萨节特博士（T. D. Sargent）认为这个实验实际上是建立了一个人为的环境条件，飞蛾并没有在它们自然选择的环境中，于是实验中的飞鸟很快就意识到它们被提供了一顿免费午餐。而且在真实环境中，这些蛾的栖息模式几乎不曾停留在树干上，而是更喜欢隐藏在高处树冠下的树杈上。

    芝加哥大学的康内博士（J. A. Coyne）在一九九八年对《Melanism: Evolution in Action》一书作的评论中写到：「当我得知这张对比图中的飞蛾是刻意安排的，我的失望和悲哀就像六岁时发现每年准备圣诞礼物给我的是我父亲而不是圣诞老人。」

    韦尔斯博士（Jonathan Wells）是西雅图的发现学院(Discovery Institute )的生物学和宗教学专家，他认为这个灰斑蛾和黑蛾的例证不应该再写入教科书。他说：进化论生物学家对于这些进化案例是言过其实了。教科书低估了这个例子的复杂程度，虽然无法判定著名的飞蛾对比图是刻意欺骗，但也是误导了读者。

    确实，在英美，灰斑蛾被黑蛾所取代正好吻合了人们意识到工业和空气污染严重性的时候，而黑蛾被灰斑蛾所淘汰的时期又恰好同步于空气净化法案的通过。但是在其它一些地区，实际上灰斑蛾在树苔又重新生长起来之前就取代了黑蛾成为主要的种类。也就是说，灰色树苔的保护色作用很可能被夸大了。

    因此当我们再仔细思考一下，就会产生更多的疑问：

        1. 飞鸟是否仅仅根据颜色来识别捕食飞蛾?

        2. 生物学家对这些飞蛾的生活习性能否全盘掌握？

        3. 空气净化法案的通过可能减少了工业生产造成的黑烟，但是，那是空气净化的唯一指标吗？

        4. 空气、水源和环境的污染目前仍然是人们深深忧虑的大问题。水源的污染，或其它环境因素的破坏和飞蛾不同种类的兴衰没有关系吗？即使是从基因突变的角度来看，有众多的环境因素都可能带来各种各样的突变。

        5. 如果飞鸟捕食是这个例子中进化的推动力，空气污染是主要的外在因素，那么在许多环境污染很严重的地区，为什么没有发现其它同样模式的例证？

    进化论的三大经典证据现在已经受到广泛的质疑：比较解剖学被认为是逻辑混乱；胚胎重演律被认为是观察错误；古生物学上的新发现也否定了进化时间表。现在，这个现代进化论最引以为荣的灰斑蛾和黑蛾的例子也是阴影重重。

    也许将来人们最莫明其妙的是这样一个漏洞百出的假说是如何登堂入室的了。


一些有趣的问题

    有一些自然生物现象明显的违背了提倡进化论者提到的「适者生存」、「用进废退」学说，大家看了这些例子，对于进化论，或许也能自己做出正确的判断。

    章鱼的大眼睛

    生活在深海中的两种动物，章鱼和乌贼，牠们每天待在漆黑的环境中，大部分跟牠们生活在同样环境的鱼类都是盲眼的。奇怪的是，章鱼和乌贼的眼部构造，竟然与人类的眼睛大致相同。依照「用进废退」假设，牠们实在用不着这双大眼睛。按照「适者生存」理论，牠们这双眼睛并不会增加生存竞争力，因此这个例子刚好说明了进化论的假设错误。

    毫无竞争力的寄生虫

    寄生在羊肝中的肝吸虫，母虫每次产卵约一千五百万个，卵会随着羊只的粪便排出。牠的繁衍方式很特殊，必须有一种蜗牛爬过，卵附着上蜗牛，经由蜗牛移生于植物上，再由羊只吃下植物，回到羊肝中繁殖。在此过程中，一千五百万个卵大约只有十多个卵能存活。这种繁殖过程，在物竞天择中应该不容易与其它物种竞争，但是肝吸虫几百万年来，都是用相同的方法繁殖。

    慢吞吞的树獭

    生活在澳洲树上的树獭，行动非常缓慢，排泄时必须爬到地上来，虽然它在土地上的排泄有助于增加树木的养份，但是由于它行动缓慢，地面上的捕食者很容易伺机将其捕捉。有很多动植物的繁殖、生存过程，都有类似这样不合理的情况，按照物竞天择的说法，应该很容易被淘汰。但是这些动植物早已生存很久了，而且许多动植物的生理结构在百万年间都没有重大改变。

    始祖马的疑问

    人们常常引用马的进化作为循序渐进的例子。据说在始新纪的岩层中发现了一种叫做始祖马的小种四蹄兽化石，于是，有科学家宣称它是现代马的祖先，认为它的特征与现代马相符，表示了一种渐进的进化形式。然而，目前发现的考古证据并不完全支持这个观点，由于以下原因，我们还不能肯定始祖马就是现在马的祖先。

    1. 有科学家解释说，始祖马的体形比现在马小，可见它是逐渐由小到大，进化到现在马的体形。这种说法显然不合理，因为今天存在的马种仍有大小之分，比如迷你马比一般的马小很多。

    2. 始祖马和现代马都同样有十八对肋骨，而人们认为是中间形态的一种马（学名Orohippus）有十五对肋骨，同时另一种中间形态马（学名Pliohippus）却有十九对肋骨。

    3. 始祖马的骨骼结构与现代的蹄兔相当类似，这一点人们并没有完全认识到。一些科学家相信，始祖马与马毫无联系，它可能是蹄兔的变种。

    总之，化石证据并不能说明生物由低等到高等的进化理论；相反的，许多高等动物的化石往往突然间出现在某个岩层里。生命的起源究竟是怎么回事，多年来仍是许多科学家不解的疑惑。


石油与进化论

    油价高涨，人们不禁要问：石油还能烧多少年？全世界几亿辆汽车，这么多飞机来来往往。远程大型客机波音747一次就要加燃油85吨，最近除役停止飞行的协和式超音速客机要加96吨油。今天，充电的汽车是有了，充电的飞机看来还是飞不起来。全世界每天的原油消耗量已非常惊人，一九九六年时就已突破七千万桶，石油输出国组织OPEC预计到二○二○年时将达到每天一亿桶（一桶等于159公升或42加仑）。

    其实不用着急。据OPEC估计：按现有开采量，OPEC国家储藏量还能用八十年，而非OPEC国家的储藏量可能有二十年好用。

    OPEC已查明的蕴藏量最大的产油国：

    沙特阿拉伯 → 2614亿桶（约290亿吨）

    伊拉克 → 1120亿桶（124亿吨）

    阿拉伯联合大公国 → 978亿桶（108亿吨）

    科威特 → 965亿桶（107亿吨）

    伊朗 → 926亿桶（103亿吨）

    这还不包括美国，俄罗斯和中国等非OPEC大国。

    据美国能源部的资料表示，截至二○○○年一月一日为止，全世界石油的总蕴藏量为10160亿桶（约合1320亿吨）。人类在过去工业化发展的一百五十年中已消耗了一半的石油，保守估计地球上至少曾蕴藏两千多亿吨的石油。

    今天，科学家普遍认为石油是史前动物在高温高压下腐化而产生的。然而科学家们一直不解的是到底需要多少次的史前生物毁灭，才能产生今天这样多的石油﹖石油是否仅仅由动物的腐化演变而来﹖

    我们知道人体和动物的身体70%是水，在地表面只会腐烂掉。按现在的理论，只有在地下高温高压下碳水化合物才能分解成碳氢化合物，成为石油。全世界的人口是70亿（7×109），假设每人平均70公斤重，加上人类饲养的牲畜（野生动物分布分散不计），不难计算大概可以产生三亿吨原油。

7×109×2（人＋牲畜）× 70㎏ × 30﹪＝ 2.94×108吨 ≒ 3×108吨

    石油输出国组织OPEC的数据是全世界一年消耗大约29亿吨原油。换言之把现在所有人类与牲畜完全转换成原油，这3亿吨只够用一个半月的。

    有人说史前的生物个体大，数量多。我们假设史前「庞大」的动物有大有小，平均每个一吨，仍按有效成份30%计算，要形成两千多亿吨石油得有近七千亿头史前生物，地球上怎么装得下？况且牠们都还有一个生存环境。若假设牠们的生存密度达到了人类今天的水平，即七十亿头。那么就需要一百次的集中屠杀和深度掩埋才能生成两千多亿吨石油。

    但是，考古的发现并不支持这样的事件。科学家认为两亿五千万年前的小行星撞击地球时恐龙时代展开，到六千五百万年前小行星的撞击地球而造成恐龙的灭绝。从寒武纪到白垩纪，目前只发现有六次大灭绝，其中最有意义的两次灾变是小行星撞击造成的地表面灭绝。但是我们知道，在地表面恐龙灭绝只会腐烂掉，不能生成石油。

    假设存在集中灭绝和深度掩埋，那么就需要板块的运动有突发性，像「揉面」一样地突然把动物埋掉。缓慢的地壳运动只会使尸体腐烂，最终成为骨骼化石，而地震和火山只能造成局部灾变。但是目前地质学的发现认为板块自有生物后是很稳定的，没有全球性的突发性运动，而只有缓慢的地壳运动。何时有这样庞大的力量？目前也难以解释。

    从种种对石油的成因分析，质疑了传统理论认为石油是由动物的腐化演变而来的观点，我们不禁再次思考生命的起源到底是怎么回事？


后记

    以上的证据与发现几乎都是对于我们不疑有他的「常识」的莫大冲击。既然科学常识是有问题的，那么人类一直以来所认为自己认知到的「宇宙真相」，离真正的宇宙真相，究竟相距多远？

    其实现在科学在逻辑上的基础是属于「归纳法」。也就是说，经由不断地观察，集合了大量的观察结果，再进行学说的建立。一旦学说建立后，必须经过更严格的实验证明，一旦发现不能解释的例证时，这个学说就不成立了，必须退回去重新作新的假设。而要成为定律就更严谨了，在长时间的研究后确认这个学说没有问题后，经过更加仔细地验证，此时必须在逻辑上也要能非常严谨，足以说明相关的大部分事例，才能成为定律。同样的，如果有反例或者是逻辑上的瑕疵，也必须退回学说的阶段，重新审视。

    因此我们知道，虽然目前大部分科学家承认进化论，但是毕竟它只是一个学说，在逻辑上仍然有许多漏洞，严谨的科学家都对这个学说持保留态度。关于人类从何而来？生命的起源为何？这是所有科学研究中最重要也是最严肃的问题。用一个还未能确定的学说当作教科书的内容是令人质疑的与不正确的。

    而不断发现的考古证据更是对进化论有力的反证。如果说一个反证就足以推翻进化论的逻辑基础，面对这么多的例子，难道我们还认为它们只是偶然的发现？

    今天的社会上，许多人想的是如何取得更好的竞争力，以争取更好的事业成就与幸福的生活。隐隐约约，达尔文进化论的假设之一「适者生存」，已经成为人们处事的准则。然而当我们发现达尔文的学说有很大的漏洞，甚至有严重错误的同时，我们想一想，许多人强调的「竞争精神」是不是也有问题呢？也许宇宙的规则不但不是互相竞争，反而是互相帮助与宽容接纳呢！

    相信大家对「史前文明」一词已经不陌生了，前面我们介绍了许多人类史前生活遗留的例证，接下来的章节我们要看看科学家发现的一些确实存在过的史前文明的证据。


参考数据

    1. 曹凯。进化论，一个错误的信仰（上）（中）（下）。　http://big5.zhengjian.org/123,81,157,6.html

    2.李难编（1982）。生物进化论。北京：人民教育出版社。

    3.John Horgan（1991 Feb）. In the Beginning. Scientific American, Vol.264, p.100-109.

    4.Michael A. Cremo, Richard L. Thompson（1993）. Forbidden Archeology : the Hidden History of the Human Race. Alachua, FL: Govardhan Hill Publishing.

    5.Melvin A. Cook（1970）. William J. Meister Discovery of Human Footprints with Trilobites in a Cambrian Formation of Western Utah. In Walter E. Lammerts（Eds.）,　Why Not Creation？（chap. 6, p.185-193）. Presbyterian and Reformed Publishing Co.

    6. Henry R. Schoolcraft, Thomas H. Benton（1822）. Remarks on the Prints of Human Feet, Observed in the Secondary Limestone of the Mississippi Valley. American Journal of Science and Arts, Vol.5, p.223-231.

    7. Elizabeth Finkel（1998 May 29）. Aboriginal Groups Warm to Studies of Early Australians. Science, 280（5368）, p.1342-1343.

    8. Tuttle R. H.（1990 Mar）. The Pitted Pattern of Laetoli Feet. Nature History, p.61-64

    9.Researcher Turns Brown Algae Phylogeny Upside Down（2002 July 2）.

    http://www.sciencedaily.com/releases/2002/06/020627010513.htm

    10.Clete Knaub, Gary Parker（1982 Dec）. Molecular Evolution? IMPACT, No. 114.

    http://www.icr.org/pubs/imp/imp-114.htm

    11.Ayala, F.（1978）.The Mechanisms of Evolution. Scientific American, 239（3）, p. 56.

    12.Fitch, W., E. Margoliash（1967）. Construction of Phylogenetic Trees. Science, Vol. 155, p.281.

    13.沈瑞良（1997）。科学否定进化－揭开进化论的疑点与破绽。台北：淑馨出版社。

    14.董光壁（1996）。天地之初──自然的演进和生命的诞生。哈尔滨：东北林业大学出版社。

    15.Nicholas Wade（2002 June 18）.Staple of Evolutionary Teaching May Not Be Textbook Case. New York Times.

    16.OPEC Annual Statistical Bulletin 1996.

    17.OWEM Scenarios Report 1998.

    18. Non OPEC Fact Sheet, Energy Information Administration, DOE.

    19. Luann Becker, Robert J. Poreda, Andrew G. Hunt, Theodore E. Bunch, and Michael Rampino（2001 Feb 23）. Impact Event at the Permian-Triassic Boundary: Evidence from Extraterrestrial Noble Gases in Fullerenes. Science, 291（5508）, p1530.

    20. Geochronologic Chart, Tom.com Ltd.


海底遗迹

    挑战人类历史观

    您知道地球的历史吗？目前科学家经过研究后推测我们现在所居住的地球约在四十六亿年前诞生，一直到新生代第四纪的更新世，也就是约一百八十万年前的冰河期时代，才开始有猿人的出现。根据一些化石的研究，科学家认为人类一直到距今一万二千年前的全新世，也就是最后一次冰河期开始衰退并趋于结束时，才开始有所谓的社会生活及文明存在，但这些文明似乎都停留在新石器时代。现代人类历史时期的定义是根据五千多年前开始留下的文字符号所保存的使用记录，在此之前的时期则为史前时代。

    然而，出乎科学家的意料之外，在许多大洋底下陆续出现的海底文明遗迹挑战了这样的历史观。这些海底遗迹的建造者，似乎不仅有精巧的建筑技术、工艺水平，也懂得运用文字及拥有建造金字塔式建筑的能力。如果以现代科技推算这些海底遗迹所在地址的海域，至少都是在数千年前、上万年甚至更久远以前存在于海面上的，因此，可以明确地推断在我们未知的史前时代，曾经存在高度发展的人类文明。而这些文明很可能因为遭受某些变故，导致其文明历史无法延续、流传下来，仅留下片段残骸沉于海中，做为曾经存在的证据，诉说着史前传说的片段。

    沉没海底的城市──日本与那国岛海域遗迹

    半个世纪前，在日本琉球群岛的与那国岛（Yonaguni）南端，潜水员们在海底潜水时发现了人造建筑物的遗迹，包含被珊瑚覆盖的方形结构物、巨大带棱角的平台、以及如街道、楼梯及拱门状的建筑等。这可说是一座像是祭坛之类的古城遗迹，其范围东西长约200公尺，南北宽约140公尺，最高处约达26公尺。

日本琉球群岛的与那国岛海底遗迹中带有平整、呈直角的阶梯建筑（图片提供：木村政昭教授）

与那国岛海底遗迹中筑有阶梯的巨大平台（图片提供：木村政昭教授）

    一九八六年，当地的潜水员将这座海底城命名为「海底遗迹潜水观光区」，经过报导之后引起了世人的注意。其后琉球大学成立「海底考古调查队」开始长达八年的调查，包含在石桓岛东南至东西方沿岸的海底，又陆续发现各种石砌建筑、柱穴、人头雕像、拱门、石器及几何图形的海龟雕塑等。另外还发现「＋」、「V」等形状的线刻文字，与一个直径76公分长的牛只形状的石头雕刻。

    由高处往下看，遗迹的四周围有市街、农地，最大的一处遗迹全长100公尺、高25公尺，由巨大的岩石所筑成。据琉球大学「海底考古调查队」以计算机合成方式绘制的立体图显示，该遗迹可能是古文明居民聚会祭拜的神庙。神殿北面有二个半圆形的柱穴，考古学家认为是举行仪式前沐浴之处，而神殿东方有拱形城门，城门附近有两块重迭巨石，上方留有长方形人工雕孔，据推测应为经过加工而成的城堡的基石。

巨石构成的遗址的立体图（图片提供：木村政昭教授）

    此外也在与那国岛东南海岸著名的「立神岩」下方海底，发现高达数公尺的人头雕像，其五官及脸孔清晰可辨。稍后在附近的「石碑岩」巨石上，发现了一些无法解读的类似文字的雕刻痕迹。

与那国岛海底高达数公尺的人头雕像（图片提供：木村政昭教授）

长度超过十公尺的「石碑岩」上面发现无法解读的，类似文字的雕刻痕迹。（图片提供：木村政昭教授）

    琉球大学地质地球科学系木村政昭（Kimura Masaaki）教授在一九九九年九月接受访问时，表示遗迹以目测即可清楚的辨识是由人工完成的组合。各种证据都显示遗迹的确是人造的，包含四周街道的分布，以及阶梯呈直角状的平坦接面，石块上圆形的孔穴极似以石柱插入后遗留的痕迹等。而人造物及象形文字的发现，更证实与那国岛南方的海底遗迹，确实是人类文明的遗址。

    美国波士顿大学修奇（Robert Schoch）教授潜水考察遗迹后表示，这一系列由一公尺高的石块组成的巨大台阶，应是一种阶梯式金字塔。虽然可以假设石块破裂后经由水的自然腐蚀可以产生这样的结构，但他从未发现有什么过程可以产生这样锋利的阶梯断面。伦敦大学的考古学家摩尔（Jim Mower）说如果这个遗址确实为人造的，建造者至少有如美索不达米亚及印度河古文明的文明水平。

    东京大学海洋研究所石井辉秋（Teruaki Ishii）助理教授指出，这个海域所在的陆地露出地面的时间，至少是万年前最后一次冰河期的事。而以现代科学的认识来看，万年前的人类还处于原始人追着野兽跑的石器时代，根本没有能力建造这种建筑物。有人认为这很可能是一个不为人知的人类文明留下的证据。我们不禁要问：是否真有繁荣先进的古代文明？日本的海底遗迹是一个特例吗？

    神秘的台湾澎湖虎井、东吉屿海底古城墙

    据台湾古籍《澎湖县志》中的描述，从虎井高处俯视可以看到海底有一片绵延的城墙，当时文人称之为「虎井澄渊」。一九八二年，国内资深潜水人谢新曦找到了澎湖虎井古沉城正确的位置，引起考古人士的关切。

    这座古墙遗址呈十字形形状，以指北针测量呈九十度，为不偏不倚的南北、东西走向。主体为玄武岩构成，表面长满海草，东西向总长约160公尺、南北向总长约180公尺，城墙厚度上端约1.5公尺，底部约2.5公尺，有些部分被侵蚀而呈凹凸不平，但搭建城墙的岩石块接缝极为平整。在北部另有呈圆盘形的构造物，外墙直径约20公尺，内墙则约15公尺。

    有学者认为古城墙只是桶盘、虎井特殊柱状玄武岩节理地形，一直延伸入海，形成沉城假象。但据地质学家研究表示，自然的岩石若形如城墙，应该是全部连续的，若是人造的话会有中断处；另外若城墙很直，长度又很长，人造的可能性极高。根据研究结果显示，堆成沉城城墙的玄武岩，每块岩石大小相当一致、角度垂直、石头缝隙间又有填充物；此外城墙凹口呈十字形，且接砌面平整，非常符合人造建筑的标准。

    以《上帝的指纹》一书闻名全球的英国作家汉卡克（Graham Hancock），偕其夫人在二○○一年八月间会同中、日人员潜水探勘后，说明海底古城墙石块堆砌的方式，明显与玄武岩自然节理不同，应为人工堆砌。他指出「虎井古城墙方位正好是东西走向和南北走向，表现出人造建筑讲究方位的特色」；另外搭建城墙的一块块大石头，表面很平滑，接缝处平整的程度「可以将刀子插入」，因此他认为城墙为人造工事而非自然力量所能形成。

    汉卡克并表示，当今的人类文明历史有一个既定的主流模式，但是这个主流的模式却无法解释这些持续大量出现的考古发现，为何共同有着「史前文明」的影子？事实上，人类史上有很多失落的部分是现代历史还无法告诉我们的，而这些失落的线索，很可能就如同澎湖虎井古沉城一样埋在海底，深藏人类文明兴衰的秘密。

    除了虎井留有未知的人类文明的遗迹外，二○○二年中华水下考古学会（当时为筹备会）召集人谢新曦宣布，他与一群摄影、历史、文化等十多名专业人士在中山大学海洋环境学系副教授田文敏协助下，利用水下声纳扫瞄辅助，于东吉屿西北水深25至30公尺处发现一处百米长古石墙。

    这处古石墙平均高度1公尺、宽度50公分，呈东西走向。依声纳扫描数据显示，同样的石墙有四到五道，墙面的小凹洞中还夹杂着小卵石。谢新曦指出，由墙面外形及周遭海床分析，应该是人为堆砌的石墙。

    印度外海发现近万年古城遗址

    二○○一年，印度国家海洋科技研究所的海洋学者，在印度西部外海坎贝湾（Gulf of Cambay）进行检测水质污染程度研究时，意外在水下120英尺处，发现两座距今至少九千五百年的古城遗址，科学家认为古代人类社会发展的历史可能因此大幅改写。

    这两座遗址位于印度西部古杰拉特（Gujarat）外海40公里处，从其地质结构推断，古城为范围广达9公里的大型聚落遗址，其中包括一座防御碉堡，以及一处和现代奥运比赛规格游泳池大小差不多的公共浴池。经过对其中发掘到的陶器、木雕、骨骼及骷髅的残片进行初步测试，推定其中两件残片的年代为公元前七千五百年。另外从遗址中还发掘出类似建材的物品。出土古物中有一片布满铭刻的大石板，正由学者研究其铭刻是否为迄今发现的最古老书写形式。

    有些专家认为，这项发现对文明历史需要大幅修正提供了确凿证据，研究古文明十多年的汉卡克到遗址实地考察，他说，从声纳扫描显示的古城基础来看，其建筑可能有三层楼高，围墙长达400英尺，而且有高度的几何特性。

    英国杜兰大学的考古学者堪耐特说，如果印度的新发现属实，过去的文明历史理论需要全盘检讨。

    巴哈马海底遗迹

    一九五八年，美国动物学家范伦坦博士（Dr J. Manson Valentine）在大西洋巴哈马群岛进行海底观测研究时，意外发现群岛附近的海底有一些奇特的建筑。这些建筑呈特殊的几何图形，也有的为笔直线条绵延数海哩。一九六八年，范伦坦博士在巴哈马群岛的北比密尼群岛附近海域又发现巨大的丁字形结构石墙，长达450公尺，并有两个分支与主墙形成直角，并且石墙是由每块超过1立方公尺的巨大石块所砌成。随后更发现结构更复杂的平台、道路及类似码头的建筑结构，还有一座双翼的栈桥，整个建筑遗址呈现出类似港口的分布。

    古巴水域发现的古城遗址

    据二○○一年十二月七日BBC报导，加拿大ADC探测公司在古巴西海岸作业时，利用复杂的声纳设备，在水下650公尺深处，发现了一座可能被大海淹没几千年的古代城市遗址。

    探勘人员是在二○○○年第一次发现了这座水下城市。当时，他们使用的扫描设备扫描出了一些具有对称排列的石头结构，很像一个城市的规划。

    七月时研究人员带着先进的能进行摄影的水下探测装备重新来到这一地点。水下摄影得到的图像证实了这一海域的确存在着一个巨大的平滑石头群。从外表看来，这些石头像是经过切割的花岗岩，呈现金字塔状及环状等造型。

    古巴著名的地理学家埃特雷迪（Manuel Iturralde）随后也加入了这项工程，并在哈瓦那的一个国际会议上介绍他的发现。虽然未提到消失的城市与古文明，但他说「还没有一个解释可以说清楚那些建造物」，「我们必须时时准备接受一些料想不到的东西，接受那些不是在现有框架中的东西、或是现有知识无法告诉我们的东西。这也就是这次调查的另一个挑战。」

    百慕达海域也有特殊发现

    此外，欧洲科学家在著名的百慕达三角洲海底探测时，也发现百慕达海底耸立着一座无人知晓的巨型金字塔，金字塔边长300公尺、高200公尺。塔上有两个明显为人工建造的巨洞，海水急速从这两个巨洞流过，形成巨大旋涡，使四周一带水域波涛汹涌，海面雾气腾腾。而要推算这座海底金字塔建造的时间相当困难，但已知这一带陆地沉入海底的时间至少在数万年前。

    史前文明的存在

    我们所居住的这个地球，并不是一开始就是现在这个样子的，而是历经了无数次的地壳变动、火山爆发、洪水、冰河等变化，亿万年来几经浮沉，才形成今日我们所看到的地理环境。以日本的「亲潮古陆」为例，这片离日本海沟仅90公里，深达2600公尺的地方，在六千七百万～二千五百万年前竟是高耸在日本列岛以东120公里的太平洋海面上。所以，我们不难想象，如果史前时代人类曾经有文明，那么很可能一度、甚至几度毁灭于天然灾害侵袭，只留下部份遗迹在地形变动或海水上升后，没入海底而得以保存。

    传说中的Mu大陆文明

    十九世纪末，英国上校James Churchward于驻防印度期间，在一个极特殊的机缘下，由一位印度教古寺院的住持手中得到一块Naccal碑文，这是一种极为艰涩难懂的文字，上校费尽艰难终于在一位印度高僧的指点下，读出了一个伟大古文明的兴衰史。一九二六年上校出版了关于Mu大陆文明的著作《遗失的大陆》，也就是我们现在所称的「Mu大陆」的传奇故事。

    Mu大陆的位置根据碑文上的记载位于现今的太平洋海域上，人类在Mu大陆上曾经发展出一个伟大繁荣的文明，创造出高度的文学、艺术、工艺、制造等文化。当时居民拥有高度的建筑技术，能够建造大型建筑物、金字塔、石碑及城堡、道路等。据说Mu大陆的首都和各都市中都铺有整齐的石板道路和运河，都城中的墙壁装饰着闪亮的金饰，所有人都过着奢华的生活。Mu大陆居民也十分精于航海技术，航海足迹遍布各大洋，甚至发展出强大的殖民帝国，当时Mu大陆被称为「世界文化的屋顶」。

    然而繁华的Mu大陆，却在突如其来的大灾难中瞬间消失于水平面下。怵目惊心的惨剧首先来自于猛烈的火山爆发，引发了强烈的地震及狂暴的海啸，并不断引出新的火山爆裂。最后在火山熔浆狂喷及地动山摇的地震下，地面像海浪般的跳动、火柱浓烟遮盖了天空，大地上的一切如倒塌的积木般往下陷落，火山熔岩及扑天盖地的海啸穿过其上，就在一瞬间，Mu大陆完全消失在太平洋下。

    Mu大陆的事迹虽然可以视为一个传说故事，但我们如果愿意用另一个角度思考，可以发现人类文明经过毁灭后再重新发展的可能性的确是存在的。

    目前各处海底遗迹的发现，对史前文明的存在，提供了许多不可抹灭的证据。这些科学证据证实了的确有我们不知道的文明的存在，而要将这些史前文明遗迹写进历史中，还是很难被现今的考古学家及历史学家所承认，因为这和过去的历史观并不兼容。然而我们相信，只要改变一下固有的观念，重新认识历史的真相，只是个时间的问题罢了！

    无视于尘世的纷扰，海底古文明遗迹，依旧静静的矗立在海底……。


马格德林文化的岩洞壁画

    对于史前人类的岩洞壁画，大部分人的印象是一群围着树叶的原始人，打猎结束后，围着火休息，有些人在岩洞壁上作画，记录今日的打猎成果。所以岩洞壁画上画着原始的打猎场景，有原始人类以及兽类，图形是以极为简单的线条构成的。

    阿尔塔米拉岩洞壁画

    对于某些岩洞壁画来说，以上的刻板印象的确是成立的。然而对于以下要介绍的阿尔塔米拉岩洞壁画，却完全不是这么一回事。

    这是在西班牙北部的阿尔塔米拉地区（Altamira）洞穴中发现的野牛（Bison）岩洞壁画。这幅画运用了四种色彩，颜料是以矿物质制成，不会随着时间久远而褪色，保存了一万六千年仍然鲜明如故。铁质的颜料可以表现红色、黄色及棕色，而黑色颜料的成分是二氧化锰。显然当时的人类就具备了高超的绘图能力，而且同时有进步的绘图工具及颜料。

西班牙北部的阿尔塔米拉地区（Altamira）洞窟中发现的野牛（Bison）岩洞壁画。

（图片提供：M. Burkitt 'The Old Stone Age' (1955)）

    拉马什洞窟（La Marche）的石板画

    位于法国的拉马什地区（La Marche）的洞窟是在一九三七年被法国业余科学家彭卡德（Leon Pencard）与古生物学者罗夫（Stephane Lwoff）发现的。他们花了五年时间进行挖掘，找到了一千五百多个蚀刻着图形的石板。

    这些画像很难让人看得懂，有时候好几个图形甚至相互迭在一起。不过，在专家眼里，这些图形透露出特殊意义。在拉马什洞穴可以找到狮子、熊、羚羊、马，以及155个栩栩如生的人像。

    以下这几个人的面部画像，真的很难让我们跟原始人联想在一起，因为与现代人画的画像实在很相近。彭卡德在一九四○年发表的《马格德林文化人类图画图解》（Human Iconography of the Magdalenian）一书中，详细地介绍了他发现的石板人像画。然而由于过于类似现代人的画风，这些石板画很快地被认为是现代人绘制，并不是史前人类所画，被人们遗忘了六十年。ERE

《马格德林文化人类图画图解》一书封面。马格德林文化是指公元前一万到一万五千年法国一带的史前文化。

    《马格德林文化人类图画图解》书中介绍的石板人像，头上戴着帽子。

    最令人惊讶的是有些画像看起来与现代人的差异不大，与我们认为的原始人相差甚远。他们的装扮看起来就像中古时代或近代的西方人，如这张戴着帽子的人像。

    马格德林时代的复杂构图与透视法

    由于许多史前石板画中的图形重迭在一起，不容易直接看出图形绘制者要表达的意义，人们必须非常仔细地解读。虽然图形相当拥挤、复杂，然而却按照了一定的规律排列。加拿大的密鲁塞客（Jiri Mruzek）认为这些壁画包含了X光透视法、立体透视法以及复杂的几何构图与规则。（详细解说请参考 ＜The Complex　Engravings＞一文）

    以下这张图是在法国的庇里牛斯山区的三兄弟洞窟（Cave of Les Trois Freres）发现的石板画。画中有许多的马匹以及其它的动物，层层重迭在一起，有的还倒过来画，实在让人难以分辨究竟画了什么？经过专家仔细地分析，发现在许许多多的动物之中，有一个骑士的画像。这个骑士袖子卷起来，穿着一件背心，系着一条宽腰带，穿着长筒靴，一把短剑插在左靴的剑鞘，他的左手伸入裤子左边的口袋中。他的长发看起来在风中飘扬，换个角度看恰好是一只动物的形象。原始人怎么会画出这么复杂的图案？他们怎么会穿靴子呢？

法国三兄弟洞窟发现的石板壁画，复杂的动物图形中有一个骑士（图片提供：Jiri Mruzek）

    目前科学家认为法国新石器时代的克鲁麦农人（Cromagnons）对于马的了解高于同时期的其它种族，不过由骑士图看来，显然他们对于马的了解不仅仅只是粗浅的认识，甚至达到本次人类文明中古时期的水平。

    另一张在拉马什洞窟发现的少女图则更完整的表现了当时人类的衣着与生活了。图中少女打扮得像个猎人，披肩飞扬，带着皮帽，腿上穿着长筒皮靴，凝视着远方的天际。她的坐姿好像骑在马上。事实上，原图画里的确有一匹马，只是画得相当模糊，不易辨识。

法国拉马什洞窟发现穿着披肩的少女图（图片提供：Jiri Mruzek）

    带着枪的史前警察

    在洞窟发现的复杂图形往往需要仔细地解读才能看出远古画家的原意。古生物学家罗夫解读了一个在拉马什发现的蚀刻着图形的石板，他认为这是一个跳着舞的小提琴表演家。这个「跳舞小提琴家」头上带了一顶帽子，穿着宽松的外衣，脖子上带了装饰品。然而奇怪的是，这个小提琴表演家的大腿上似乎系着一支类似枪的东西。一万四千年前的原始石板画上怎么会有枪呢？真是令人难以理解。然而我们将图片放大，仔细看看，他的大腿上的确系了一支枪。

罗夫解读出拉玛什的一块石板上雕刻着「跳舞小提琴家」（图片提供：Bulletin de Societe Prehistorique Francaise）

令人感到奇怪的是，「跳舞小提琴家」大腿上系了一支来复枪（图片提供：Jiri Mruzek）

    加拿大的密鲁塞客发现了这个奇怪之处后，重新对此图做了解译。他将图转了一个角度，并重新描绘头部轮廓。现在我们发现这张图其实是一个警察（或军人），一只手拿着警棍，另一只手指着他腿上的来复枪，好像正在警告某些不法之徒不要轻举妄动。

一万四千年前的警察（图片提供：Jiri Mruzek）

    惊人的发现，为何今日鲜为人知？

    当罗夫将他与彭卡德在拉马什的发现在一九四一年举行的法国史前学会（French Prehistorical Society）提出时，他没有刻意强调挖掘地点严谨的鉴定证据。很快地，他的同行武断地做出结论，不愿意承认这一发现，并指责罗夫做假。他们说：「这些石板画太现代，太复杂，太好了，不可能是原始的洞穴人画的。」他们并宣称，拉马什的石板画与阿尔塔米拉的岩洞壁画一样，都是现代人画的。罗夫在学术界受到了强大的舆论攻击。

    事实上，拉马什文明的发现打破了人们对于石器时代的种种成见，比如当时的古人已经使用夸张的手法来进行人物素描。大多数男性人物的面部是刮过胡须的，也有一些留有别致的山羊胡子或短须。这些古代人的衣着也很有风格。他们穿的鞋子有鞋垫和鞋跟。而且他们头上有时还带着类似头盔的帽子。

    然而，这些发现在罗夫的同事看来却太现代化，太复杂了。他们不愿意相信这是来自生活在一万四千年前的古人之手。他们甚至开会批判罗夫。

    这类对远古文化视而不见的例子，在历史上并非第一次。早在「一八八○年里斯本史前文明大会(The 1880 Prehistorical Congress in Lisbon)」上，就有专家学者猛烈抨击史前壁画的发现者索图欧拉（Sautuola）。然而索图欧拉所做的只是公布我们在前面介绍的阿尔塔米拉洞穴壁画这一发现。在大会上，许多专家竭尽全力地挖苦索图欧拉。不过戏剧性的是，仅仅在数年后，学术界就承认了阿尔塔米拉的岩洞壁画是一万六千年前的人类所画，洗清了索图欧拉的不白之冤，此时这些专家们才无话可说。

    拉马什文明的发现和阿尔塔米拉洞穴壁画的命运极其相似。要不是大量的考古学证据，许多人就会说它们不是真实的而猛烈批判。但现在，在无可争辩的事实面前，科学界却保持沉默，或有意回避此类发现。

    令人欣慰的是，罗夫与彭卡德的努力虽然被遗忘了多时，却没有白费。最近，拉马什的石板画又重新被人们研究了。二○○二年德国慕尼黑大学拉彭鲁克教授（Dr. Michael Rappenglueck）重新鉴定这些石板人像画确实为史前人类所制，并展开了进一步研究。


您知道月球是人造的吗？

夜晚的天空悬挂着月亮，长久以来人们对它总有一份好奇与憧憬（图片提供：NASA）

    自从阿波罗号登陆月球后，人们对于月球的神秘感似乎降低了。以往，人们在中秋节举家团圆，吃着月饼的时候，抬头一看天上的明月，心中不免对它感到好奇与疑惑。好奇的是月亮上究竟有什么？疑惑的是这个月亮是哪里来的呢？宋朝文学家苏东坡的＜水调歌头＞最能表达中国人对于月亮的好奇与憧憬：

    明月几时有？
    把酒问青天。
    不知天上宫阙，
    今夕是何年？

    航天员登陆月球后，人们知道月球表面是一片荒凉的沙漠，只有无尽的太空尘埃，空荡荡的。不过，您知道吗？登陆月球后一些鲜少为人知的发现，反而使科学家对于月球的起源更加迷惑。

    目前科学家对于月球的了解已超越当年未登陆月球前的想象，这些新发现的证据可以使人们打开新的思维，重新认识与思考自己与生命的起源。

    早期的观察

    自古以来世界各个民族的天文学家对于月球都进行了长期而充分的观察。月亮的圆缺盈亏，除了是诗人吟诵的对象外，更是农民耕作时的参考指标，中国的农历就是以月亮运行周期二十八天为基础的历法。很久以前，人们就发现一个很有趣的事实，月亮老是用同一面对着我们。

    这是为什么呢？经过长期的观察，人们发现月亮会自转，而自转的周期刚刚好跟他绕着地球转的周期是一样的。所以不管月球跑到哪里，我们在地球上看到的月亮都是同一面，月儿上的阴影总是同一种。

    人们还注意到，月球的大小跟太阳看起来是一样大的。太阳与月亮感觉起来是一样大的，那么实际上是不是真的一样大呢？古时候的人常常观察到一种奇异的天象，称为「天狗食日」，在这个时候会有一个黑色的天体把太阳完全遮住，一个大白天突然变成黑夜，繁星点点，就是现在科学家说的日全蚀。日全蚀的时候我们看到的黑色天体就是月球，月球的大小刚刚好可以把太阳遮住，也就是说，在地球上看，月球跟太阳是一样大的。

    后来天文学家发现，太阳距离地球的距离刚刚好是月球距离地球的395倍，而太阳的直径也刚刚好是月球的395倍，所以在地面上看到的月亮，就恰恰好跟太阳一样大了。地球的直径是12756公里，月球的直径是3467公里，月球的直径是地球直径的27%。

    科学家把围绕行星旋转的星体称为「卫星」，太阳系中的比较大的行星都有自己的卫星。在九大行星之中有些行星块头很大，例如木星，土星等等，他们也有卫星环绕着，他们的卫星的直径比起行星本身往往很小，只有几百分之一。所以像月球那样大的卫星，在太阳系里是很特殊的。

    这些数据上的巧合使得有些天文学家开始想一个问题，月球是天然形成的吗？

    登陆月球后的新发现

    一、比地球岩石更古老的月岩

    一九六九年阿波罗号宇宙飞船登陆月球后，科学家不再只能远远望着月球了，航天员在月球表面上采集岩石标本，放置许多的测试仪器，对于月球的结构可以收集更深入的数据做分析。

    首先对于采集到的岩石做了年代分析，发现月球的岩石非常古老，有许多岩石的年代超过地球上最古老的岩石。根据统计99%的月岩年龄超过地球上90%的古老岩石，计算出的年代是四十三亿年到四十六亿年之前。

    对于月表的土壤做分析时发现他们的年代也非常古老，有些甚至比月岩的时间还提前十亿年。目前科学家推测的太阳系形成时间大约在五十亿年左右，为什么月球表面的岩石与土壤会有这么长的历史呢？专家也认为难以解释。

    二、月震实验证明月球是空心的

    月震的实验也许可以说明月球的结构。登陆月球的航天员要出发回到地球之前，会驾驶登月小艇飞离月球表面，与返回地球的太空舱结合后，登月小艇便被抛弃至月球表面。设置在72公里外的月震仪测得月球表面的震动，这个振动持续超过15分钟，就像用锤子用力敲击大钟一样，振动持续很长时间才慢慢消失。举个例子，我们用力敲击一个空心铁球时，会发出嗡嗡而持续的振动，而敲击实心铁球的时候，只会维持短暂的振动，时间不长就停止了。这个持续振动的现象让科学家开始设想月球是否是空心的。

敲击一个空心铁球时，会发出嗡嗡而持续的振动

敲击实心铁球的时候，只会维持短暂的振动

    另外，一个实心的物体遭受撞击时，可以测出两种波，一种是纵波，一种是表面波，而空心的物体只能测到表面波。「纵波」是一种穿透波，可以穿透物体，由表面的一边经过物体中心传导到另一边。「表面波」如同它的名字一样，只能在极浅的表面传递。但是，放置在月球上的月震仪，经过长时间的记录，都没有记录到纵波，全部都是表面波。根据这个现象，科学家非常惊讶地发现：月球是空心的！

此为空心和实心球体遭受撞击时的比较。月震仪经过长时间的记录，记录到的都是表面波，如左图所示，说明了月球是个空心的球体。

    三、包着金属壳的月球

    不知您是否发现，平常看月亮都会有一块块黑黑的影子，这就是科学家所称的黑影区。当航天员拿起他们的电动钻想在那儿钻一个洞时，他们发现挺费劲儿的，钻了很长的时间还是只能钻进去一点点。这就奇怪了，星球的表面不都应该是由土壤与岩石构成的吗？虽然有一点儿硬，但也不至于钻不进去呀！仔细地分析这块区域的地表组成成分，发现大部分是一种很硬的金属成分，就是用来建造宇宙飞船的「钛」金属。难怪会这么坚硬了。所以月球的整体构造可以说就像是一个空心的金属球。

    这个发现让一个长久以来困惑专家的问题有了解答。月球上的陨石坑数量非常多，不过奇怪的是，这些坑洞都相当的浅。科学家推算一颗直径16公里的小行星以每小时5万公里的速度撞毁在地球上，将会造成一个直径四到五倍深的大坑，也就是应该有64至80公里深。然而在月球表面最深的一个加格林陨石坑（Gagarin Crater），它的直径将近300公里，深度却只有6.4公里。如果科学家的计算无误，造成这个坑的陨石如撞在地球上，将会造成至少1200公里深的大坑！

    为什么在月球上只能造成这么浅的陨石坑？唯一可能的解释就是月球的外壳非常的坚硬。那么前面发现的月表坚硬金属成分就可以充分说明这个现象了。

    月球是人造的

月球背对着我们的一面很粗糙，布满了陨石坑与环型山（图片提供：NASA）

    有两位前苏联的科学家提出大胆假说，认为月球是外表经过改装后中空的宇宙飞船。如此一来，才能圆满解答月球留给我们的各种奇异现象。

    这个假设很大胆，也引起不少的争论，现在大部分科学家仍然不敢承认这个理论。然而不争的事实是，月球的的确确不是天然形成的。月球就像精密的机械一样，天天以同一面面对地球，也刚刚好与太阳一般大。外面是一层高硬度的合金壳，可以承受长时间高密度的陨石轰击，仍然完好如初。如果是一个天然的星体，是不该具有这么多人造特征的。

    科学家还发现，月球面对地球的一面是相当光滑的，几大月海都是在月球的正面，背面则是密密麻麻的环型山。难怪月球能以非常高的效率反射太阳光，在夜晚的天空发亮。如果将时光倒回远古月球刚刚成型之时，光滑的月表没有被陨石攻击的坑坑疤疤，中秋节夜晚的月光一定比现在更皎洁。

    现在我们知道月球总是以光滑的一面面对地球，而以粗糙的一面背对地球，这是不是告诉我们月球是为了照明地球上的人们而造的呢？（如果月球是外星人监视地球的宇宙飞船，他们不必做这么大的宇宙飞船，也不必具备照明功能，相反的他们应该将月球做的越隐蔽越好，不是吗？）

    创造一颗类似自然的星体，利用它表面的反射能力照明地球，这个想法很符合环保概念，因为不需要发电制造大量的污染，也很聪明，因为它能一次照亮整个地球黑暗的一面。虽然这是个很不可思议的想法，不过却也不无可能吧！如果今天我们的科学技术进步到这样的程度，我们会不会这样做？

    那么如果在史前地球上真的有高度发达的人类，他们有没有可能放一颗月球上去，照亮漆黑的夜晚？

    目前科学家不能解释，不敢承认的事情，当我们放开狭隘的思想框框，用理智去分析，会发现很多难以解释的现象其实是非常简单的。以科学家发现的证据早已透露出月球形成的不寻常之处，为什么没有引起科学界的重视，进一步探讨呢？因为史前人类的存在，可以说是科学家的禁忌，大部分的科学家研究的证据不管多么充分，理论多么正确，一遇上与「进化论」相反的观点时，谁也不敢提出来了。求「真」的精神应该是科学研究里的最高原则，如果我们能跳出前人思想的框框后，不难想象有许多的科学研究将有一个非常迅速的飞跃。


是谁造了大金字塔？

岁月悠悠，耸立于埃及的大金字塔见证了当时人类文明的辉煌

    埃及大金字塔，高146公尺，其四面底边长分别为230公尺，占地52900平方公尺，共享了230万块石材。早在希腊罗马时代，人们就将世界上的伟大建筑，选出七项最为人称颂的。然而岁月悠悠，被称作世界七大奇迹的建筑物，几乎已消失殆尽，独有埃及大金字塔屹立不摇，见证着当时文明的辉煌。

    一般认为大金字塔建成于公元前二千多年的第四王朝，由胡夫王所建。但是由于史料的缺乏，后代史学家们透过传说，以及相关线索才得出这项推论。关于这么庞大的工程如何建成？不可思议的智慧来自何人？以及为了什么目的而造的等等谜团却始终没有解开。

    并非法老的王墓？

    史学家们一般认为金字塔与法老的墓葬有着密切的关系，因为金字塔贮存着一种奇异的「能」，能使尸体迅速脱水，加速「木乃伊化」。然而，在公元八二○年，开罗回教总督阿尔玛门（Caliph Al-Ma'mun）率领人马，首度挖出通道进入大金字塔，看到的景象却是非常朴素的房间，连一件陪葬品、珠宝、雕像都没有，甚至连碎片都找不到。被命名为「王殿」的房间里只有一口空空的、没有盖子的箱状石盒。墙壁也是光秃秃一片，毫无装饰文字。

    史学家们对这个首次进入大金字塔的事迹作出「遭到盗墓」的结论。然而，有学者认为盗墓者想从其它通道口进入大金字塔的可能性是很小的。假使真的有盗墓者，也不可能偷到一个碎片都不剩，更不可能将墙上描述法老的纪念文字全数抹净。而埃及人为了纪念与称颂法老王，向来将王墓内部装饰的极为华丽，并摆设丰富的陪葬品。相比之下，大金字塔内部空间的朴素，不禁让人怀疑建造它的目的，并不是做为胡夫法老王的坟墓？

    建筑物的数字展现惊人的精确度

    一八八○年代末，现代建筑学之父威廉弗林德斯·皮特里指出大金字塔最惊人之处在于其方位上。因为其各个棱线都极为正确地面向东南西北，各方位的误差也都在五分（一分是一度的六十分之一）以内。这不但是非常精确的观测技术，更令人惊奇的是建造者竟然能在这样庞大的建筑物上保持超高的精确度。

    其水平度的正确度也令人震撼。因为其误差仅1.5英寸（约3.8公分），即使是现代的建筑也难以媲美。科学家推测要造出大金字塔这样高技术的水平至少要经历数千年的进化，然而翻遍埃及历史，却找不到这类技术发展的记录。

埃及大金字塔入口一景，由几百万块巨石建成的精准建筑，是现代人眼中的奇迹。（图片提供：Tehuti Research Foundation）

    非凡的技术与巨人般的智慧

    大金字塔的力学构造极其巧妙。它并不是将二百多万个石头直接堆砌成锥型。若构造如此单纯的话，只要其中的一部分崩溃，就会因为过于笨重，而全数崩坏。支撑大金字塔的，是类似树木年轮的构造，也就是由称为扶壁的硬件构造和填塞其空隙的填石层所组合成的。这种构造使得大金字塔在十三世纪时的一次大地震中，只有少部份的外侧石块崩落，整体结构丝毫不受影响。然而其它不论是第三王朝金字塔或第五、第六王朝所建的金字塔相比之下结构相当粗糙，甚至许多已经完全崩坏。

    再者，如何从地面到一百多公尺的高空中，将二百三十～二百六十万块，每块平均重达2.5吨（2500公斤）的大石头始终都摆在绝对精密的位置上是最令人难以理解的。埃及学者们前后推测了三十种以上建造的方法。然而攀爬过大金字塔的学者汉卡克（Graham Hancock）却认为依照目前假设的建造方法的可能性是很小的。他说：「在此颠颠巍巍之处，一面需保持身体平衡，一面又得将一块一块至少有现代自用小汽车两倍重的石块，从下面搬上来，运到正确的地方，对准位置，当时这些石工的心中不知所思何如。」大金字塔建筑时所用的巨大石块，配合超高精密的测量、准确的建造技术，以现在推测的建造方式进行，无疑是工人与现场管理者的恶梦。以大金字塔展现的智慧来看，汉卡克推测古代的建筑者的建造方式或许超乎了我们的想象。有「现代古埃及学之父」之称的弗朗西斯·强波林（Jean-Francois Champollion）就形容这些古代建筑家：「他们的想法有若身长一百英尺的巨人一样高人一等。」

    由于传统观点存在着许多疑点，加上史料难寻，现代科学家运用地质学、古气候学等方法研究基沙高原上的古迹，提出了挑战性的史前文明一说。

    史前文明的推测

    狮身人面像也是学者们研究的重点。它高20公尺，全长73公尺，被认为是第四王朝的法老王卡夫拉所建。但近来科学家从狮身人面像表面的侵蚀痕迹推测它的建成年代很可能更早，估计在公元前一万年以前。

从狮身人面像表面的侵蚀痕迹，学者推测它的建成年代很可能比目前的推测更早，起码在公元前一万年以前。

    数学家史瓦勒·鲁比兹在《神圣的科学》（Sacred Science）谈到，狮身人面像的狮身部分很明显有被水侵蚀的痕迹，他推测是公元前一万一千年的一场大洪水和连绵大雨而造成的。

    学者约翰·魏斯特认同上述说法，并否定了风沙侵蚀之说。因为如果是风的侵蚀，那同一时代的其它石灰岩建筑物也应有同样程度的侵蚀，然而我们却发现留下的其它建筑物中没有一块像狮身人面像那样严重的侵蚀。

    波士顿大学地质学教授、岩石侵蚀方面的专家罗伯特·修奇也赞同魏斯特的观点，并指出狮身人面像所遭受的侵蚀，有的地方深达2公尺左右，使得外观看来蜿蜒弯曲，好像波浪一般，很明显是经过数千年激烈的风吹雨打后造成的痕迹。

    魏斯特还指出从公元前三千年以来，基沙高原一直没有足够的雨水造成狮身人面像的侵蚀痕迹，而必须追溯到公元前一万年才有能造成这样大规模侵蚀痕迹的坏天气。因此他推测，狮身人面像必须在这个年代范围以前所建。连同大金字塔这样规模宏大而复杂的工程，很可能是一个更早、更伟大、比古埃及古老，我们还不知道的文明留下来的遗产，而被埃及人所继承。

    然而，魏斯特等人提出的新看法引起了主流埃及学人士的反弹，因为他们不愿意相信在一万年以前，地球上可能出现比现代人更成熟的人。埃及古迹会基沙金字塔的总监扎希.哈瓦斯博士突然中止了这支狮身人面像小组的研究，并批评此研究是非科学性的。但当魏斯特将收集的资料发表于美国地质学会的一次会议时，受到了许多地质学家的鼓励。虽然「史前文明」这个观点长久以来受到忽略，但越来越多的科学家敢于面对事实，捍卫现阶段看起来「独创」的论点，继续研究，相信这样的转变将有助于人类解开大金字塔这千古之谜！


南美平原巨画之谜

    南美洲秘鲁的纳斯卡平原（Nazca）是一块充满神秘的地方。这块平原荒凉而贫瘠。说它有多贫瘠呢？这里每年最多只下半小时雨，有人估计，这里也许万年没有正式下过大雨。美国航天总署甚至把这里视为与火星一样的恶劣环境，曾派人来此进行火星生命能否生存的实验呢。当地的居民只有少数土人，过着原始的生活。然而这片看似空无一物的地区，却隐含了惊人的史前文明谜题。

    公元一九三九年，纽约长岛大学的保罗·科贝克博士驾驶着他的运动飞机，沿着古代引水系统的路线，飞过干涸的纳斯卡平原。突然，他好像看到平原上有着巨大而神奇的、好像是平行的跑道似的直线图案。他仔细一瞧，真的是巨大的并行线条，而这些线条似乎构成了巨大的图案。这种图案只有从高空上才能欣赏，因此在本世纪飞机发明之前，人们从来不曾知道这地区地面上有这么巨大的图案。科贝克博士惊叹地说：「我发现了世界最大的天文书籍。」

    德国天文学家玛丽亚·赖希小姐很快地知道了科贝克博士的发现，她立刻前往一探究竟，在仔细地研究过后，她决定将其后研究的主力放在这片谜样般的平原及未知的史前巨图上。赖希小姐从这片平原认出了数百个三角形、四角形或平行的直线道路。在地面上观察，我们可以看到那些巨大的交织排列直线，有时彼此平行，有时呈文字形，还有很多又长又宽的条纹横贯其间，有的像道路，有的像方格、圆圈、螺纹。然而从飞机上看下去，这些在地面上的简单几何图形立即有了意义。许多图形如同蜥蜴、狮子等，还有好多不可名状的像是某些植物，只不过植物的具体形态也被省去，只剩下简练的线条。

只有飞行于秘鲁的天空，才能欣赏到各种精彩的纳斯卡平原巨画 （图片提供：Peru Expeditions）

    这些千奇百怪的图案中，有一幅著名的蜘蛛图。这只50码（46公尺）长的蜘蛛，以一条单线砌成，也就是说用一笔划画成这只蜘蛛，是纳斯卡的动物图形之一。这幅图科学家认为可能是纳斯卡文明当时的一种星座，就像我们今天的小熊星座一样，代表当时人们的天文学。有人发现纳斯卡平原的直线与某种天文历法有关，因为这些图形中有几条直线极其准确的指向黄道上的夏至点。

以一条单线砌成46公尺长的蜘蛛图，据估计每砌成一条线条需要搬运几吨重的小石头（图片提供：Peru Expeditions）

巨大的蜂鸟（图片提供：Peru Expeditions）

    另外也很有名的图案就是鸟图，在纳斯卡荒原上总共砌着十八种不同类型鸟图。之所以将这类图形称为鸟图，当然是这些图形看起来像是某些种类的鸟。不过令人感到有趣的是，这些鸟图似乎有未曾在当今出现的鸟，有些甚至像是中国古时候《山海经》描述的奇异鸟类。这种鸟图尺寸非常巨大，长30至40码（27公尺至37公尺）不等，有的甚至有140码（128公尺）长的翼展。在纳斯卡出土的部分陶器上，也发现有类似的鸟。在皮斯科海湾（Bay of Pisco）附近，一座光秃秃的山脊上，刻着一个巨大的烛台图案，据说在当地原住民来之前就存在了，这又是如何画出的呢？

山脊上高200公尺，宽60公尺的巨大烛台图案

    我们再来看看这些图画的结构吧。构成这些图案线条的是深褐色表土下显露出来的一层浅色卵石。专家估计过，每砌成一条线条，就需要搬运几吨重的小石头，而图案线条中那精确无误的位置又来自于制作者必须依照精心计算好的设计图才能进行，并复制成原来的图样。绘制这样的巨图，需要精密的量测技术与工程能力，显然不是当地的土著具备的。

    这些图是要从天上乘坐飞机才能欣赏的，在飞机尚未发明的年代，制作这种图的意义与动机就值得我们去深思了。大胆的科学家做了几种假设，有人认为这代表当初绘制巨图的文明具备飞行的能力，他们可以进行空中量测与摄影。也有人认为是过去存在的巨人民族所绘制，对于巨人来说，这些图形的建造显然相对来说是很容易的，而且他们可以毫不费力地欣赏。

    「当初绘制巨图的文明」具备飞行的能力吗？如果这是真的，那么人类是否早在更久之前的古代，就具备了二十世纪才由莱特兄弟发明的飞行能力？

    如果那些巨图是「过去存在的巨人民族」所绘制的，这个「巨人民族」曾在人类的文明中扮演什么样的角色？为何现在消失了呢？如果巨人真的曾经存在，地球上、宇宙间是否还存在着其它类似于人类的生命体？除了人类、科学家所假设的「巨人」之外，有没有「小人国」的存在？

    下面我们就来看看「巨人」和「小人」的真实性。


巨人的传说不仅仅是传说

    在世界各个民族的传说中，巨人几乎是不可缺少的重要角色。从希腊神话「奥得赛」里英雄俄底修斯在海岛上遇到的独眼巨人，格林童话里「杰克的豌豆」与巨人，一直到格列佛游记里的「大人国」，许许多多的故事都描述巨人这样的生命。十八世纪以后，随着近代人类学的研究发展，这一类的传说渐渐地消失，现在大家都说这些只是故事传说，不可尽信。然而，从一些关于巨人的考古化石发现，让人不禁重新思考，「传说」是否仅仅是传说？

    南美洲神秘的ICA石雕

    在南美洲蕴藏着许多令人好奇又不知其解的古文明遗迹。其中，在著名的秘鲁纳斯卡平原北部有一个叫ICA的小村庄，在附近的小山中，一批雕刻着图案的石头在ICA河决堤时开始大量地被人发现。

    秘鲁的卡布雷拉博士从一九六○年代开始研究ICA石头，在他私人的ICA石头博物馆里收集了11000颗石头。这些珍藏在卡布雷拉博士的博物馆里的石头，根据推测可能有上千年的历史，上面雕刻着许多令人难以置信的图画。在这些图画里，我们可以清楚地看到人与恐龙生活在一起的情况，恐龙像是一种家畜，或是当时人们驯养的动物。科学家认为恐龙早在一亿多年前就消失了，那么这些图画究竟是谁雕刻上去的？

ICA博物馆的石头上刻着许多恐龙与人类生活在一起的图案（图片提供：Dr. Don Patton）

    其中的一颗石头上刻着一幅图，一个惊慌的人被一只暴龙（Tyrannosaurus Rex）追着跑，他很害怕地向前跑。这个暴龙跟我们在电影「侏罗纪公园」（Jurassic Park）看到的暴龙是一样的，是一种站立的恐龙，后腿非常强壮有力，而前面的手又小又短，看起来跟牠庞大的体积很不相称。

    由这张暴龙追着人跑的雕刻，我们想到两种可能性：

    我们现在知道恐龙的模样，是专家在挖掘出恐龙化石后，经过仔细地分类整理，然后以复原的方式拼凑出原来的骨架，再根据合理的推测而描绘出恐龙当年的样子。因此第一种可能性是：这些雕刻ICA石头的人，具备与现在科学家同等的知识，可以藉由复原化石，绘制出恐龙的形态。

    另一种可能性就是：当年曾经有人类与恐龙生活在一起！

    不管哪一个想法是对的，得到的结论同样惊人。因为这些石头上雕刻的图画太令人费解，怎么会把恐龙跟人画在一起呢？

ICA博物馆的石头上刻着一个惊慌的人被暴龙追着跑（图片提供：Dr. Don Patton）

    再看看另一块石头，上面雕刻的是一只三角龙(Triceratops)。这种恐龙长得很像巨型的犀牛，以头部的三支角得其名。图里雕刻的是一个人骑在三角龙的背上，手里拿着像斧头一样的武器挥舞着。在另一块石头上，我们还看到一个人骑在翼龙背上。几乎比较著名的恐龙类型在这些石头雕刻里都有出现，而且还似乎跟雕刻石头的这些人的生活有密切关系。

ICA博物馆的石头上刻着人骑在三角龙的背上（图片提供：Dr. Don Patton）

    仔细地比较这些石雕，会发现一个更令人惊讶的事实。在这些石雕中，人与恐龙的身高比例差不多少。以现在发现的暴龙化石为例，暴龙身高约有三层楼那么高，在「侏罗纪公园」电影里我们可以看到暴龙是非常巨大的，一脚可以把人踩扁。我们看所有的石雕里，恐龙虽然还是比人大，但比例并不悬殊，三角龙对于骑的人来说，好像是现在人与牛的比例。

    首先我们仔细量一量刚刚看过的暴龙追着人跑的石雕。根据资料，暴龙一般身长12公尺，按照图上这个几乎是直立站立的暴龙来算，它的尾巴占了三分之一的长度，也就是说它的高度是剩下的三分之二也就是8公尺。按照图上的比例，这个ICA人他的身高应该有5公尺的高度。我们也把现代人的身高高度放在旁边比较，是不是小了一号呢？

雕刻ICA石头的人是巨人? （图片提供：Dr. Don Patton）

    另一张骑着三角龙的战士图我们也量一量人与恐龙的大小比例。一般的三角龙身高是4.5公尺。按照图上的比例，这个战士身高也有4公尺以上。以现代人的身高骑这样的恐龙是有点儿太大了。

骑恐龙的战士也很高大（图片提供：Dr. Don Patton）

    除了雕刻在石头上的平面图之外，卡布雷拉博士也在ICA地区找到许多与恐龙有关的立体雕塑。在这些雕塑中，同样呈现出人与恐龙共处的情境，而且更生动地展现出当时人类与恐龙的大小比例。

卡布雷拉博士手里握着在ICA地区发现的雕塑恐龙像（图片提供：Dr. Don Patton & Dennis Swift）

雕塑恐龙像生动地表现了人与恐龙的比例（图片提供：Dr. Don Patton & Dennis Swift）

    那么这说明了什么？是不是有可能在那个时代生存的人类是比较高大的，也就是「巨人」呢？

    这个想法虽然乍听之下让人有点难接受。然而考古学家发现生活在二亿八千万年前的一种古蜻蜓，学名叫做Meganeura Monyi，牠的双翼展开有70 公分宽。又比如说，恐龙时代有些蕨类的体型相当巨大，最大型的种类甚至比恐龙还高大 (约30 公尺高)。现代的蕨类大多是矮个子，只有树蕨类较高大，但高度却远不如它们的老祖先。过去在恐龙生活的年代曾有这么巨大的蜻蜓与蕨类植物，那么如果那时也同时存在人类，是否也会比今天的人类高大呢？

    下面我们再看看巨人存在的一些证据。

    特大号的大腿骨及脚印

    一九五○年代后期，人们在土耳其东南方的幼发拉底山谷（Euphrates Valley）发现了许多的巨大骨头化石。经调查证实与人的骨头十分近似，只是比例出奇地大。其中的一个人大腿骨化石，长达1.2公尺。依照这个比例推算，这个「人」的身高有5公尺，真的称其为巨人一点也不为过。

现代人站在有着1.2公尺长的大腿骨的巨人面前，比例相差悬殊，甚至还不到巨人腰的高度。（图片提供：Joe Taylor）

    以下这两张照片里的脚印是不是大得吓人呢？第一张照片里的脚印足足有42英吋（107公分）长，脚后跟宽11英吋，脚趾头长8英吋，宽6英吋。第二张照片是杜赫地博士（Dr. C. N. Dougherty）在他的书「巨人之谷」中展示的在美国堪萨斯州发现的巨大脚印，也同样惊人，估计若真的是巨人脚印的话这个人大约高25英呎（7.62公尺）。

巨大的脚印化石（图片提供：Henry Johnson）

美国堪萨斯州发现的长达近90公分的巨人脚印（图片提供：Floyd M. Gurley）

    各地的巨人传说

    另一个相似的发现在美国。印地安人有一个传说，在很久以前，曾经有一种红发巨人族，身材十分巨大，也十分地凶悍，印地安人的祖先，经过了长年的征战，才把巨人赶走。这些巨人居住在美国内华达州垂发镇西南方35公里处，一个叫做垂发洞（Lovelock Cave）的山洞。这个传说人们起初并不重视，直到公元一九一一年，矿工在挖掘垂发洞的鸟粪之后，发现一具巨大的木乃伊，身高达2.2公尺，红色头发，才引起考古学家的兴趣。

    这个发现揭露之后，学者们想到了印地安人古老的传说，并且开始调查。加州柏克莱大学与内华达历史学会派出人员前往调查，山洞已经因为开矿造成了破坏，劳德只找到了一些印地安人的遗物。接着，垂发镇的采矿工程师李德与其它人员测量了挖掘出的一些股骨长度，发现股骨所属的那些人，身高可达2～3公尺。在同一个地方也发现了一些红发。这些骸骨直到现在还被内华达州的亨波特博物馆（Humboldt Museum）收藏。

    在马来西亚的沙劳越一带，也流传着巨人的传说，二十世纪初，有人在沙劳越的密林中发现了一些巨大的木棒，这些木棒长达2.5～9公尺，据说是巨人使用的工具。

    在人类漫长的发展史上，是否有巨人存在过？如果没有，那么在土耳其与垂发洞发现的巨大骨骸是怎么回事？如果有，后来他们又到哪儿去了呢？

    古籍里关于巨人的记载

    《太平广记》第四百六十三卷（禽鸟篇）中记载：西晋永嘉二年，有鹙鸟聚集在始安县。被木箭射穿，铁箭头六寸半长，以箭头箭长来推算，这个射猎的人身高能有一丈五六尺高。

    「一丈五六尺」也就是约4公尺长，这个射手应该是个巨人。

    原文：晋永嘉二年，有鹙集于始安县，木矢贯之，铁镞，其长六寸有半，以箭计之，其射者当身长丈五六尺。

    ICA 石雕vs.那斯卡平原上的巨画

    最后我们来看一看这两张图。一张是ICA石雕，一张是那斯卡平原上的巨画。在ICA石头上，雕刻着与那斯卡平原上的巨画几乎一样的猴子图。雕刻石头的艺术家是否也是那斯卡巨画的作者？难道令人费解的那斯卡巨画也是巨人所画？

ICA石雕上的猴子图（图片提供：Dr. Don Patton）

那斯卡的猴子图（图片提供：Peru Expeditions）

    以上的一些证据，分开来都是一些不解之谜。然而综合起来看，真的是十分耐人寻味。


小人国之谜

    除了巨人的传说外，小人也在世界各地的传说故事中出现。《格列佛游记》中最有趣的故事要算是格列佛在小人国和大人国旅游了。在小人国，人、畜、植物等一切物体的尺寸都只有我们的1/12。而大人国则恰恰相反，所有物体的尺寸是我们的12倍。现在看来这些都不是天方夜谭。前面我们介绍了关于巨人存在的一些证据以及古书中对巨人的记载，这里我们再举几个地球上的确出现过小人的例子。

    现在的小人发现

    五千年前的12公分成年小人骨骼被发现

法兰兹博士在墨西哥发现的12公分高的成年小人骨骼

    柏林大学的法兰兹博士在调查墨西哥中部附近的洞窟时，挖掘出一些奇怪的东西。他最先发现地面有一个奇怪的图案，便试着往地下挖。这一挖可不得了，竟挖出了一些小小小小的生活用品，还有一些小小小小的装饰品，看起来就像玩具一样。挖到最后，终于出现这些东西的主人，一个小人。这一具骸骨约12公分高，重要的是，这绝对不是一个小孩子的尸体，因为骨骼的样子已经是成人。经科学家研究，证实其年代约在五千年前。

    碳黑小人出现在四○年代

    据《求知世界》报十七期罗桂生＜两个小黑人是何种生物？＞一文中说：我家住在广西漓江畔，离桂林不远，记得四○年代中期的一天中午，太阳高照。我端着饭碗边吃边玩，突然在屋后晒短裤的长凳上，看见从布下走出两个「小黑人」，它们约一寸高，与人体比例相似。全身碳黑，似无穿衣，直立行走。它们走到凳子中央，朝我站着。我举起筷子，它们一齐高举双手。阳光把它们小手指照得清清楚楚。我害怕得很，随手拾起一块石头就朝它们扔去，然后立即跑回屋叫大人出来看，但两个「小黑人」已无影无踪了。

    古籍中的小人记载

    树孔中居住的七八寸长小人

    清代笔记《夜雨秋灯录》树孔中小人一文载：

    广东澳门岛，有姓仇名端贸易商人，经常去各国做买卖。一日，遇台风，幸避一岛湾，风息后，船老大因力惫看船，仇端登岛散步。仇见岛中枯树甚多，大可十围，树多孔，孔中有小人居之，人长仅七八寸，有老幼男妇，肤色如栗子皮。每人身上系小腰刀，弓矢等物，大小与人相称。见仇来看，齐声说：「口渠三伊利！」仇此时要出恭，便解裤蹲地上，后吸烟继续观看。忽听人声嘈杂，见枯树最高处，有小城高可及膝，皆黑石砌就。城门大启，小人约千余，联臂而出，摇旗一呼，各树孔中皆有小人出迎，拱听号令。其中有年轻者，面目端正，束发紫金冠做小人总指挥；口喃喃不知做何语。旋闻众应曰：「希利」，执坚拥来。仇大惊，知为驱己，然藐其小，并不害怕。蹲如故。年轻者又喃喃多时，仇不应，即挥戈与战。小箭、小枪、小刀、小戈矛，钻剌两股颇痛。恶之，戏以手中烟筒击年轻者。一击，遂翻落鸡背上毙矣。众抬尸回，城坚闭。其余皆窜入树孔中。仇也回船。

    夜静，闻岸上小人大至，掷泥沙而大呼曰：「黎二师四咿利！」鸡鸣始寂。仇船上自思：若抓回一二头，回故里，转可炫耀。第二天早上，托言采薪，拿布袋与斧子至故处，砍破一树，小人挺多，还有没睡醒的，大概是一门眷属，无一漏而装布袋中。回到船上，给饭喂也吃，特别好吃松子果。仇正打算回走，岸上小人如蚂蚁无数。口喃喃像是恶骂，且小箭如雨，船人怨恐，解缆而去。一个月左右，仇回广东，访其知者，说是僬侥国人。问洋人，说该物当肉吃，味甘甜，唯此物一人不敢独行，恐为海鹄衔去。仇喜，把小人放在嵌水芯片的盒子里，拿到市上让人观看，为此得了很多钱。

    故事后来，该小人转与他人，并用紫檀做小屋宇，该小人知礼仪，懂廉耻，灵性与生活习性与现代人没有什么区别，只是小而已。

    长三寸的勒毕国人

    汉朝郭宪的《别国洞冥记》中载：「勒毕国人长三寸，有翼、善言语戏笑，因名善语国。常群飞往日下自曝，身热乃归，饮丹露为浆，丹露者，日初出有露计如珠也。」郭宪记述勒毕国人文字较少，但仍略窥一斑，其于日下自曝，身热乃归，摄取太阳能量，似与面日月练功的现代气功师灵性相通，只能说明，同归一道也。

    《阅微草堂笔记》中记载的小人

    中国清朝干、嘉时期位高望重的学者、官至礼部尚书的纪晓岚，在其所著《阅微草堂笔记》一书中，有二则关于小人的记载。该书是综述平生见闻而成。因当时纪晓岚以学问文章名重天下，曾主纂《四库全书》，故其记事具可信度。

    其中一则关于小人的记载编在该书卷三《滦阳消夏录三》。书中描述了在乌鲁木齐（今迪化县），经常看到身高只有尺许的小人，男女老幼都有。每到红榴树开花时，这些小人便折下榴枝，编成小圈戴在头上，成群结队唱歌跳舞。他们的声音细如鹿鸣，悠扬婉转。

    有的小人会偷偷走到朝廷驻军的帐篷内偷窃食物，如不小心被抓到，就跪在地上哭泣。若把他们捆绑起来，就绝食而死。假如把他们放了，他们也不敢马上跑开，先慢慢的走数尺远，回过头来看看。若有人追骂他们，马上又跪在地上哭泣。否则便慢慢走远，到了差不多追不上的距离时，就迅速遁入深山中。

    清军始终找不到这些小人的居处，也不知他们如何称呼，因为小人喜欢戴红榴，便称之为「红榴娃」。当时丘县（今河南省辉县）丞天锦，奉派巡视牧场，曾抓到一个小人，将他带回去，仔细端详，他们的胡须和毛发都和我们平常人一样，可见不是木魅或山魈之类的妖怪。

    原文：

    《阅微草堂笔记卷三》──《滦阳消夏录（三）》

    乌鲁木齐深山中，牧马者恒见小人高尺许，男女老幼，一皆备。遇红柳吐花时，辄折柳盘为小圈，着顶上，作队跃舞，音呦呦如度曲。或至行帐窃食，为人所掩，则跪而泣。系之，则不食而死。纵之，初不敢遽行，行数尺辄回顾。或追叱之，仍跪泣。去人稍远，度不能追，始蓦涧越山去。然其巢穴栖止处，终不可得。此物非木魅，亦非山兽，盖僬侥之属。不知其名，以形似小儿，而喜戴红柳，因呼曰红柳娃。丘县丞天锦，因巡视牧厂，曾得其一，腊以归。细视其须眉毛发，与人无二。知《山海经》所谓靖人，凿然有之。有极小必有极大，《列子》所谓龙伯之国，亦必凿然有之。

    西北海鹤民国

    宋代编的《太平广记》第四百八十卷和第四百八十二卷都记述了一些关于小人的故事：

    西北海戌亥那地方，有个鹤民国，人身高三寸，但日行千里，步履迅急如飞，却常被海鹤吞食。

    他们当中也有君子和小人。如果是君子，天性聪慧机变灵巧，每每因为防备海鹤这种祸患，而经常用木头刻成自身的样子，有时数量达到数百，把它们放置在荒郊野外的水边上。海鹤以为是鹤民，就吞了下去，结果被木人卡死，海鹤就这样上当千百次，以后见到了真鹤民也不敢吞食了。

    鹤民大多数都在山涧溪岸的旁边，凿洞建筑城池，有的三十步到五十步长就是一座城，像这样的城不止千万。春天和夏天的时候，鹤民就吃路上的草籽，秋天和冬天就吃草根。到了夏天就裸露着身体，遇到冬天就用小草编衣服穿，也懂得养生之法。

    鹤民国小人的生活场景与中国古老的典籍《山海经》的描述恰好有着相似之处。《山海经》中写道：「小人国在东方，其人小，身长九寸。海鸥鸟吞之，不敢独行。」不过从鹤民国的小人想出的刻木人以躲避海鹤猎食的「障眼法」看来，他们的智慧并不比现在人差呢。

《山海经》中的小人国


玛雅文明的秘密

    许多人都听说过「玛雅」这个文明的传说，大部分人对于玛雅人的印象与美洲丛林脱离不了关系。提到玛雅人，多数人脑海中浮现的是一群身着鲜艳羽毛服饰的印地安人，绕着圈圈在月光下进行着神秘的仪式，中间站着法术高强的祭司。的确，玛雅人居住的地点就在今天的中美洲，神秘的遗迹也在幽静的丛林里，然而有几个人知道，玛雅人跟远在地球另一边的中国人与蒙古人有密切的关系。他们留下来的巨大石造遗迹与高超的艺术作品，连今天的技术都望尘莫及。今天我们何不放下原来的观念与看法，重新深入玛雅人的故居，看一看他们究竟是怎么样的一个民族与文明。

    发现过程

    西班牙人在十六世纪时进入南美洲，他们以入侵者的角度占领这个全新的大陆。当时中南美洲的住民过着原始的农业生活，对于西班牙人的船坚炮利自然是毫无招架之力。很快地，西班牙人也将他们的信仰带到此地，有两个传教士，看到了当地人信仰巫术与迷信，就放了一把火把他们所藏的古老典籍全部给烧毁了。谁知道这些书不是别的，它们正是消失已久的玛雅人遗留下来的知识宝典，里面详细记载了他们当年辉煌的科学成就与文化。也许是天意如此吧，今天研究玛雅文明的学者只能从断简残篇中拼凑出玛雅当年的盛况。

    丛林里的巨石遗迹

    玛雅的金字塔可说是仅次于埃及金字塔最出名的金字塔建筑了。他们看起来不太一样，埃及金字塔是金黄色的，是一个四角锥形，经过几千年风吹雨打已经有点腐蚀了。玛雅的金字塔比较矮一点，也是由巨石堆成，石头是灰白色的，整个金字塔也是灰白色的，他不完全是锥形的，顶端有一个祭神的神殿。玛雅金字塔四周各有四座楼梯，每座楼梯有91阶，四座楼梯加上最上面一阶共365阶（91×4＋1=365），刚刚好是一年的天数。

    玛雅人非常重视天文学的数据，他的建筑里处处都是这些关于天体运行规律的数字。除了阶梯数目外，金字塔四面各有五十二个四角浮雕，表示玛雅的一世纪五十二年。

    玛雅的天文台也是充满特色的建筑物。以今天的眼光来看，不论是在功能上或外观上，玛雅的天文台与现在的天文台十分类似。以位于墨西哥东部奇琴伊查（Chichen Itza）的凯若卡天文观测塔(The Snail, El Caracol)为例，建筑在巨大而精美的平台上，有小的台阶一阶阶地通往大平台。与现在的天文台有些相似，也是一个圆筒状的底楼建筑，上面有一个半球型的盖子，这个盖子在现在天文台的设计是天文望远镜伸出的地方。底楼的四个门刚好对准四个方位。这个地方的窗户与门廊形成六条联机，其中至少三条是与天文相关的。其一与春（秋）分有关，另两个与月亮活动有关。

凯若卡天文台以其内部螺旋状的楼梯得名，圆筒状的底楼建筑上面有一个半球型的盖子，与现在的天文台类似。

    这座凯若卡天文观测塔是遗迹中最大的天文观测塔，其它遗迹也有类似的建筑。他们在位置上都与太阳及月亮对齐，近年来考古学家认为古时候玛雅的天文学家建立了一个地区性的天文观测网。

    这些建筑物以今天的角度看也足以令人称奇。以玛雅金字塔来说，巨大的石块如何切凿，搬运到丛林的深处，再把一块块十几吨的石块堆积起来，堆高至七十公尺处，要是没有先进的交通工具及起重设备，是难以达成这个任务的。而生活在丛林里的民族，为什么要花这么大的功夫，建立一个天文观测网？历史记载，望远镜是伽利略十七世纪才发明的，接着才有大型天文台的出现，而天文观测网的观念是近代才出现的，这样的观念可说是相当先进。由此可以肯定的是，玛雅人当时的科学与今天相比毫不逊色。

    失传已久的天文数字与历法

    我们从小学的阿拉伯数字一定没有人会觉得很了不起吧！不过就是1、2、3、4、5、6、7、8、9、0这十个数字的排列。也许大家不知道，这个0的观念是阿拉伯人从印度带到欧洲的，古时候欧洲人是没有这么简单的数字概念的。希腊人擅于发明，但他们必须用字母来写数目；罗马人虽然会使用数字，但只能用图解方式以四个数字来代表。

玛雅人使用一点、一横、与一个代表零的贝形符号来表示数字

    考古学家研究玛雅人的数字系统时，发现他们的数字表达与算盘的算珠有异曲同工之妙。他们使用三个符号：一点、一横、一个代表零的贝形符号──就可以表示任何数字。类似的原理今天被应用在计算机的「二进制制」上。

    这种计数方法，可以使用于天文学的数字，在危地马拉的吉里瓜所发现称为石标的雕刻石柱中，记载着九千万年、四亿年的数字。

    玛雅的历法非常复杂，有以260日为周期的卓金历，六个月为周期的太阴历，29日及30日为周期的太阴月历，365日为周期的太阳历等，不同周期的不同历法。我们用现代天文观测知道一年是365.2422天，而玛雅人已测出一年是365.2420天。

    玛雅人运算出来著名的金星公式：

    （月球）20×13=260　260×2×73=37,960

    （太阳）8×13=104 　104×5×73=37,960

    （金星）5×13=65　　65×8×73=37,960

    这些公式的意思是说，每一种周期经过三万七千九百六十天后，便会相遇在一条直线上，而根据玛雅人的神话传说，那时「神祇」就会到一处宁静的休息处所。

    金星历年是指金星环绕太阳一周所需要的时间，玛雅人费了三八四年的观察期，算出五八四天的金星历年（他们发觉金星在八个地球年中恰恰走了五圈，然后再重复循环，便用五除八个地球年的天数2920得出584天），而今日计算则为583.92天，误差率每天不到12秒，每月只有6分钟。以这么高的精确度计算出金星历来，实在是件不可思议之事。

    玛雅计日的单位出奇的大，考古学家已经知道的数值为：

    20日为一维纳尔

    18维纳尔为一屯等于360日

    20屯为一卡屯等于7200日

    20卡屯为一巴克屯等于14万4千日

    20巴克屯为一匹克屯 等于288万日

    20匹克屯为一卡拉布屯 等于5760万日

    20卡拉布屯为一金奇耳屯 等于11亿5千2百万日

    20金奇耳屯为一阿拉屯等于230亿4千万日

    为何要发展出这么大的数字？这个数字单位大到即使是现代人也用不到。以今天的科学眼光来看，这么大的数字也许只有一种学科会用到，那就是天文学。天文学家常常要用很大的数字单位表示星系间的距离，只有天文学的「天文数字」才会这么大。

    历法中的玛雅预言

    在玛雅历法中，有一个叫「卓金历」的历法，这种历法以一年为260天计算，但奇怪的是，在太阳系内却没有一个适用这种历法的星球。依照这种历法，这颗行星的大致位置应在金星和地球之间。

    「卓金历」中的这个符号，表达了玛雅人所描述的银河核心，并与我们所熟知的太极阴阳图非常相似。

    有玛雅学者认为，这个叫「卓金历」的历法记载了「银河季候」的运行规律，而据「卓金历」所言：我们的地球现在已经在所谓的「第五个太阳纪」了，这是最后一个「太阳纪」。在银河季候的这一段时期中，我们的太阳系正经历着一个历时五千一百多年的「大周期」。时间是从公元前三一一三年起到公元二○一二年止。在这个「大周期」中，运动着的地球以及太阳系正在通过一束来自银河系核心的银河射线。这束射线的横截面直径为5125地球年。换言之，地球通过这束射线需要5125年之久。

    玛雅人把这个「大周期」划分为十三个阶段，每个阶段的演化都有着十分详细的记载。在十三个阶段中每一个阶段又划分为二十个演化时期。每个时期历时约二十年。

    这样的历法循环与中国的「天干」、「地支」十分相似，历法是循环不已的，而不是像公元纪年一直线似的没有终点。他们认为自创世以来，地球已经过四个太阳纪。

    当太阳系诸星体经历完了这束银河射线作用下的「大周期」之后，将会发生根本的变化，玛雅人称这个变化为「同化银河系」。

    从玛雅预言中的「大周期」的时间上看，到今天已经接近尾声了。从一九九二年到二○一二年这二十年的时期中，我们的地球已进入了「大周期」最后阶段的最后一个时期。玛雅人认为这是「同化银河系」之前的一个十分重要的时期。他们称之为「地球更新期」。在这个时期中，地球要完全达到净化。而在「地球更新期」过后地球将走出银河射线，进入「同化银河系」的新阶段。

    既然玛雅人的历法如此精准，那么他们的预言应该也有一番根据。在环境污染严重，天灾人祸不断的今日，我们可以想想，玛雅人的预言究竟在提醒我们什么事情？

    玛雅人与中国人

    以下从几个角度，我们可以看出玛雅人与中国人关系的蛛丝马迹。

    文字：玛雅人使用象形文字，文字的发展水平与中国的象形文字很相近，但符号组合比汉字还复杂，至今尚未有人能完全解读。

    艺术：以袋足彩陶罐袋为例，罐上的乳状袋足和鲜艳的色彩，以及对比强烈的红、黑色几何图案非常醒目。目前考古学家发现，乳状袋足是中国史前陶器中最有特色的器形，但它竟然在美洲多支印地安民族的陶器上可以看到。

    玉器：玛雅文物中有很多是玉器，在世界上只有中国人和美洲玛雅人两个民族，喜爱玉石并且具备精巧的玉器雕琢能力。更为巧合的是这两个民族都有把玉与生命、繁衍连系起来的信仰，有些玛雅玉器竟与江南史前文化─良渚文化的玉饰惊人的相似。

    信仰：玛雅文化中的羽蛇神形象与中国腾云驾雾的龙有些相像。玛雅壁画上的羽蛇神头像、玛雅祭司所持双头棍上的蛇头雕刻也接近龙头的造型。除此以外，玛雅人对于羽蛇神，和中国人对于龙的祭拜，都与祈雨有关。

    人种：从人种学上来看，玛雅人和中国人都有明显的蒙古人种的独有特征，而且研究证明玛雅人与中国人的掌纹线极为近似。

    太极图：在玛雅的废墟中，竟发现与中国一样的阴阳太极图。

    月亮的传说：马雅人与中国人的玉兔传说一样，传说月亮上有只兔子。

    神秘的文物

    火箭浮雕

    考古学家在谜一般的玛雅遗迹中搜寻多年，找到许多玛雅的文物，其中有许多令人难以理解的涵义。然而最令人惊讶的是，其中有些可以辨识的竟然跟今日的尖端科技非常的接近。

    一九四八年到一九五二年间，墨西哥籍考古学家路利教授 （Alberto Ruz Lhuiller）在巴伦杰神殿的「碑铭神庙」（The Temple of The Inscriptions）中，发现在巨大石室的墙上刻有九位盛装的神官，及一位带有奇妙头饰的青年浮雕。经过仔细地观察，发现这个浮雕与现在的宇宙飞船十分相似！浮雕中的图画，画着一个青年正在操作一台机器，这个机器的前端是流线型的，看起来十分精密复杂，还有类似仪表的东西。青年头戴头盔，头盔上有两条管子接着。他弯着腰和膝盖。双手正在操纵着一些操纵杆，位置较高的一只手正在调节把手般的东西，较低那只手的四根指头，在操纵类似摩托车把手般的控制器。双眼前视。左脚跟搁放在有好几道槽痕的踏板上。操纵者后面有个类似内燃机的设备。内燃机箱后方可以看到有火焰喷出。

玛雅碑铭神庙的浮雕中，刻画了一个带头盔的青年，正在操作一台类似飞行器的机器。

    路利教授在巴伦杰神殿所发现的浮雕和玛雅碑文有密切的关系。被解读出来的碑文中，一节这样描述「白色的太阳之子，仿效雷神，从两手中喷出火……。」怀疑的人会说，这段恐怕是古代玛雅人对太阳崇敬所想象出来的情景。但是根据路利教授所发现的石雕，及碑文中所记载的那节却是「真实」。

    仔细想想，这个浮雕看起来与登陆月球的登月小艇真有几分类似呢。如果这张图真的是当初玛雅人照着他们建造的机器画的，那么他们已经具备从事太空探险的能力。也许那些精密的历法，正是遨游太空的玛雅人所需要的。

    水晶头颅骨

    一九二七年在中美洲的贝利兹（Belize）的玛雅遗迹中发现的水晶制成的头颅骨就更令人叹为观止了。这颗水晶头颅骨完全以石英石加工研磨而成，大小几乎和人类的头颅骨相同。高12.7公分，重5.2公斤，是依照一个女人的头颅骨所雕成。

    这颗水晶头颅骨不仅外观十分逼真，而且内部结构都与人的颅骨骨骼构造完全相符。其工艺水平极高，隐藏在基底的菱镜和眼窝里用手工琢磨的透镜组合在一起，发出眩目的亮光。

    我们知道，现代光学技术产生于十七世纪，而人类准确地认识自己的骨骼结构更是十八世纪解剖学兴起以后的事。这个水晶头颅骨却是在非常了解人体骨骼构造和光学原理的基础上雕刻成的，玛雅人是怎样掌握这些高深的解剖学和光学知识的呢？

    还有，水晶即石英晶体，它的硬度非常高，仅次于钻石（即金钢石）和刚玉，用铜、铁或石制工具，都无法加工它。即使是现代人，要雕琢这样的水晶制品，也只能使用金钢石等现代工具。经研究证实，此水晶头颅骨是利用某种碰撞力量雕刻成的，但现在科技仍未掌握此技术。

    从这个奇异的水晶头颅骨来看，玛雅人掌握的工艺技术，相当高超。现代人引以为傲的工艺技术跟这个水晶头颅骨比起来，真是黯然失色﹗

    以现代的科学理论与技术发展速度来看，我们恐怕至少还要五十或上百年才跟得上玛雅人的科技水平呢！


后记

    各地丰富的古文明遗迹就是人类历史见证的最佳博物馆。千万年的遗迹，除了让人想不透外，究竟为什么在那儿历尽沧桑而没有随着当时的文明湮灭？而无独有偶的，各地遗迹明显的都是由不同时期，由不同民族建立的，那么为什么会有这么多不同的文明呢？

    以金字塔来说好了。埃及的金字塔、玛雅文明的金字塔以及百慕达三角下的海底金字塔，虽然同样是金字塔，这几种金字塔不但大小不同，而且外观及功能上都有很大的差异。根据考察年代，发现他们建造的时间也差距很大。

    玛雅的遗迹是最出名的，同样在南美的印加遗迹、中美洲的帝梵那科遗迹，虽然都是石造建筑，可是建筑的风格、种类、建造方式都存在极大的差异性，由建筑就可以看出建造这些遗迹的人们的生活方式差距极大，而据考证这些遗迹的建造时间也有很大的不同。究竟是谁，在这遥远的人类文明史上，分别建立了他们的辉煌？

    多少年来，人们仰望着天上的明月，却有几个人知道，这个月亮是古人建造的？当时的文明比今天更发达，如今在哪儿呢？

    人类的文明是不是一个阶段一个阶段地循环不已？每次都是从「原始时期」开始，人们依赖着自己的劳力与体力工作，过着简单而纯朴的农牧生活。接着人类逐渐发明了一些工具，能用比较少的力气进行各种活动。这时候人们逐渐过起安逸的生活，开始注重生活的享乐，也渐渐地不重视道德规范（做人的标准），为了图一时的逸乐而造成环境的大量破坏，资源耗尽，最后出现大灾难将人类文明毁于一旦。人类又再度回到原始时期……。

    下一章我们要更深入地讨论这个问题。高度发达的文明怎么消失了？


参考数据

    1. 与那国岛海底遗迹调查团。

    http://www.ocvb.or.jp/ja/archives/yonaguniundersea/main.html

    2. Trushar Barot (1998 April 26). Divers Find World's Oldest Building. The Sunday Times, London.

    3. 李名扬（2001年8月28日）。汉卡克：澎湖虎井沉城可能是人类遗址。联合报。

    4. 吴敏菁（2001年8月26日）。汉卡克惊赞虎井沉城。中国时报 。

    5. 李安东（2002年11月25日）。澎湖附近海底发现古石墙，专家积极展开研究。 中央社。

    6. 印度洋深处发现两座古城遗址（2002年1月20日）。中时电子报。

    7. “Lost city” Found Beneath Cuban Waters（2001 Dec. 7）.

    http://news.bbc.co.uk/1/hi/world/americas/1697038.stm

    8. Andrew Cawthorne（2002 Mar. 29）. Underwater City Found near Cuba Amazes Scientists. Reuters.

    9. Don Hitchcock. Cave Paintings and Sculptures.

    http://www.hominids.com/donsmaps/cavepaintings.html

    10. A Very Ancient Past.

    http://sens-de-la-vie.com/English/06-02_ancient_past.htm

    11. Jiri Mruzek. The Complex Engravings.

    http://www.geocities.com/CapeCanaveral/Lab/5586/complex.htm

    12. Jiri Mruzek. A Prehistoric Horseman in the World of X-Ray Vision.

    http://www.geocities.com/CapeCanaveral/Lab/5586/xrayride.htm

    13. Jiri Mruzek. Magdalenian Horsemen.

    http://www.geocities.com/CapeCanaveral/Lab/5586/debate.htm

    14. David Whitehouse（2002 May 28）. Faces from the Ice Age.

    http://news.bbc.co.uk/1/hi/sci/tech/2012385.stm

    15. 李卫东（1998）。科学家眼中的月亮。在人类曾经被毁灭（第四章）。北京：九州岛图书出版社。

    16. 葛瑞姆·汉卡克（1998）。上帝的指纹（下）。台北：台湾先智。

    17. Ica Peru “Dinosaur”Burial Stones.

    http://www.omniology.com/IcaPeruDinoArt.html

    18. There Were Giants in the Earth in Those Days.

    http://www.omniology.com/Joe+GiantLeg.html

    19. 古马雅文明之谜综述。

    http://www.epochtimes.com/b5/1/8/31/n124607.htm


千古显赫一时的楼兰古国神秘地消失

    楼兰王国位于中国大陆的新疆巴音郭楞蒙古族自治州若羌县北境，罗布泊以西，孔雀河道南岸七公里处，整个遗址散布在罗布泊西岸的雅丹地形之中。

    在历史上，楼兰属于西域三十六国之一，与敦煌邻接，公元前后与汉朝关系密切。楼兰古城曾经是人们生息繁衍的乐园，外围有着烟波浩淼的罗布泊，人们在门前环绕的清澈碧波上泛舟捕鱼，在茂密的胡杨林里狩猎，生活在大自然的恩赐园地。在楼兰王国前期，楼兰古城是个政治、经济、文化中心，东通敦煌，西北到焉耆、尉犁，西南到若羌、且末。古代「丝绸之路」的南、北两道从楼兰分道，依山傍水的楼兰城成了亚洲腹部的交通枢纽城镇，在东西方文化交流中，曾起过重要作用。早在公元前七十七年，楼兰地区已是西域农业发达的绿洲，到了唐代，「楼兰」却几乎成了偏远的代名词，李白的《塞下曲》中就有「愿将腰下剑，直为斩楼兰」的诗句。

    然而如今在丝路上，探险家、考古学家只能在干枯的孔雀河畔看到楼兰古城四周多处坍塌的墙垣，面积约十万平方公尺的楼兰城区外围只见断断续续的墙垣孤伶伶地站立着，全景旷古凝重，城内破败的建筑遗址了无生机，显得格外苍凉、悲壮。

    楼兰城不只是在二千年前成为丝绸之路上的南北贯通、东西交汇的重要交通枢纽，从考古的发现上也证实了楼兰国的地理环境从石器时代便是非常适合于人居住之处。在孔雀河下游两岸，新发现的近十处古代人类遗址中可以看到一些石球、手制加沙陶片、青铜器碎片、三棱形带翼铜镞、兽骨、料珠等人类遗物，暴露在未被沙丘完全覆盖的黄土地表面。还有一些五千～六千年以前的石刀、石矛、石箭头、细小石叶、石核等。这些遗迹清楚地显示，今天已是不毛之地的楼兰，自新石器后期、青铜时代直至汉代前期，的确曾绿草萋萋，森林覆盖率达到40%。在历史的记载中，它曾经是我国古代西部对外开放最繁华的商城，这里的居民们也种植小麦、饲养牛羊，日常用品是胡杨木、兽角、草编类制品。如此显赫一时的古代商城为何会在极短的时间内消失得无影无踪？

    纵观世界上各民族的传说记载与目前在地球上已被挖掘的古迹来看，繁华的国城在短时间内的消失并非只有楼兰国才有。

    前面我们提到这么多的史前文明遗迹，世界上有这么多辉煌的古文明，科技水平甚至超过今天的人类。然而，令人不解的是，他们为什么会消失呢？


人类祖先的共同回忆－大洪水传说

    几乎世界各地的神话，都谈到远古时代曾有过一段时期发生大洪水。内容大都说神因为人类犯罪，所以降大洪水来消灭人类，首先我们来看关于大洪水的记载。

    苏美人的洪水传说

    苏美人是公元前三○○○年中东地区的古老民族，从现代伊拉克的沙漠地区大量出土了苏美人的楔形文字的泥板，记载着美索不达米亚的神话和传说──远古时代地球曾经发生一场惊天动地的大洪水。在泥板上有着神奇的记载：

    遥远的年代，四位神灵共同统治这个地球：苍天之神、大护法神、战争与爱的女神、水神。其中水神最关心人类，是人的守护神。在那个时代，地球上人烟十分稠密，人类不断繁衍，整个世界充满噪音，如同野牛吼叫，吵得天神不能成眠。大护法神听到人间的喧嚣，便对座上诸神说道：「人类的喧闹实在刺耳，吵得我们不能安宁。」于是众神决定消灭人类。

    水神怜悯世人。他来到王宫，站在芦苇墙外对殿内的国王说，人间即将发生一场大灾难，他得赶紧建造一艘船，保全一家人的性命。他说「拆掉你的房子，建造一艘船，抛弃所有的财物，赶快逃命去吧！莫依恋世俗的实物，拯救灵魂要紧……听着，赶紧拆掉房子，依照一定的尺寸，以均衡相称的长宽比例建造一艘船。将世界上所有生物的种子贮存在船中。」

    国王不敢怠慢，立刻动手建造一艘大船。并把全部物品搬到船上，将所有生物的种子贮存在船舱里。一家大小上船后，再把牛马和其它牲畜及各行各业的工匠带到船上……那个日子终于来临了。破晓时分，天际涌现一堆乌云，风暴之神策马驰骋，传出阵阵雷声将白昼转变成黑夜。一连六天六夜，暴风和洪水同时发威咆哮，波涛汹涌，洪水淹没整个世界。第七天黎明，暴风终于平息，海面逐渐恢复宁静，洪水开始消退。放眼瞭望一片死寂，大海一望无际，平滑得如同屋顶的天台。地球上的生灵全都葬身水中……周围触目所及尽是白茫茫的大水……约莫四十余里外，水中矗立着一座高山。船漂流过去，搁浅在山腰。国王把船紧紧系在尼西尔山上……第七天早晨，国王打开鸟笼放出一只鸽子，牠在水面上盘旋了一会，找不到可以栖息的树木，飞回船上。国王又放出一只燕子，牠也找不到落脚的地方，只好飞回来。国王再放出一只乌鸦，牠看见洪水已经消退，高兴得啼叫起来，四处飞翔觅食，转眼消失无踪。

    令人惊讶的是这些记载并不是苏美古国流传下来的唯一文字记录，在伊拉克出土的其它泥板中，都有类似的故事，而且有些泥板的年代几乎有五千年历史。

    一九二二年，英国考古学家伦德纳·伍利（C. Leonard Woolley），开始对巴格达与波斯湾之间的美索不达米亚沙漠地带进行考察挖掘，结果发现了苏美古国吾珥城（Ur）的遗址，并发现了该城的王族墓葬。在这个墓穴之下，伍利和他的助手们发现了整整有二公尺多厚的干净黏土沉积层。这层厚达二公尺的干净黏土是从哪里来的呢？经过对黏土的分析研究后表明，这层干净的黏土属于洪水沉积后的淤土。伍利认为这个发现说明了美索不达米亚的古老传说，以及圣经上记载的大洪水是曾经发生过的历史事件。

    圣经中的洪水

    在圣经中则是非常明确地记载着这样的神话：神耶和华看到人类的罪恶愈来愈大，终日所想的都是恶事，就很后悔造人，于是说：「我要将所造的人和走兽，并昆虫，以及空中的飞鸟，都从地上除灭，因为我造他们后悔了。」但是当时有位完人，名叫诺亚，他有三个儿子，神耶和华告诉他：「你要用歌斐木造一只方舟，分一间一间的造，外抹上松香。」又告诉诺亚方舟的造法，然后说：「我要使洪水泛滥在地上，毁灭天下，凡地上有血肉，有气息的活物，无一不死。我却要与你立约，你同你的妻、与儿子、儿媳，都要进入方舟，凡血肉的活物，每样两个，一公一母，你要带进方舟，好在你那保全生命。」

    诺亚便遵照耶和华的吩咐去做，过了七天，洪水开始泛滥，「大渊的泉源，都裂开了，天上的窗户，也敞开了。」大雨降了四十昼夜，水面愈来愈高，天下的高山都淹没了，一切生命都从地上除灭，水势浩大持续一百五十天。然后水势渐消，方舟停在亚拉腊山上。之后山顶现出来了，数个月后大地都干了。耶和华叫诺亚和家人们出方舟，带领所有一对对的生物，开始在劫后的大地滋生。

大洪水过后，诺亚等人向上帝献祭。此图选自十九世纪初家用《圣经》。

    希腊神话中大洪水

    在希腊神话故事里，也有一段这样的传说：天帝宙斯统治大地，看到人类愈来愈残忍无道，人心险恶，弱肉强食，正义和礼节渐离人而去，就说：「人类是世间祸源，若怜悯他们而让他们享乐，就会立刻繁殖，变得骄纵傲慢；如果惩罚他们而让他们受点灾难，固然会收敛，但转瞬又会堕落，无恶不作；因此，倒不如一次消灭了他们。」便召集诸神开会，结果决定下大雨制造洪水把人类淹死。

    盗火给人类而受罚的普罗米修斯，他有个儿子，名叫鸠凯林，正在世间和人类住在一起，鸠凯林不时劝人类向善，以免遭受神罚。有一天，鸠凯林到奥林帕斯山探望父亲，普罗米修斯告诉他：「天帝宙斯不久要用洪水淹死全人类，你快准备逃命方法。」鸠凯林下山后立刻造了一艘坚固的船，把生活必需品装到船上避难。果然，没几天，倾盆大雨从天而降，下了数个月，洪水淹没整个大地，连高山都没入水中。数个月后，雨才停止，鸠凯林的船漂到帕那萨斯山山顶，不久水渐退去，大地又呈现出来，但举目茫茫，只有祈求神谕，指示他们怎么做，神说：「遮上你们的头，往山坡上走，一边捡你们母亲的骨头往后丢。」他们猜想母亲既是大地，母亲的骨头便是石头，便捡石头往后丢，果然奇迹出现，鸠凯林所丢的变成男人，他的妻子丢的变成女人，人类才再度重现大地上。

    中国传说中的大洪水

    谈中国大洪水前我们必须介绍女娲，传说天地开辟的时候，还没有人，女娲于正月初一创造出鸡，初二创造狗，初三创造羊，初四创造猪，初六创造马，初七这一天，女娲用黄土和水，仿照自己的样子造出了一个个小泥人，她造了一批又一批，觉得太慢，于是用一根藤条，沾满泥浆，挥舞起来，一点一点的泥浆洒在地上，都变成了人。黄土制作的是富贵的人，绳子抽出来的是地位卑下贫苦的人。为了让人类永远的流传下去，她制定了嫁娶之礼，让人凭自己的力量传宗接代。（《太平御览》）

中国神话里说共工将撑天的不周山撞断后，滚滚浪花泻满大地，女娲忙炼五色石来补天，苍天补好，四方也正了，人们才得以安稳的生活。

    在中国神话中谈第一次大洪水，是说共工和祝融大战。共工兵败，就一头撞向不周山，谁知不周山是撑天的柱子，经共工一撞便断了，于是半边天塌下来，天上露出大洞，大地也裂成沟痕，洪水从地底喷涌而出，滚滚浪花泻满大地，一片汪洋，人类在此情况中已无法生存。造人的女娲眼见此惨烈灾祸，便炼五色石用来补苍天，断了大鳖的四脚当柱子用来撑起四方，杀黑龙以救助冀州，堆积芦灰用以止住大水。苍天补好，四方也正了，大水干竭，天地才算又奠定了，谨慎善良的人得以存活。

    虽然这则神话故事里没有像其它的故事一样明确地指出当时的人类正在败坏，但是却也同样地告诉人们，只有善良的人才能被留下，进入新的历史中。

    另一则洪水神话是发生在尧帝时代，《书经·尧典》说鲧治水用了九年，《史记·夏本纪》说禹治水在外十三年，这次大洪水持续有二十二年以上。当时大地一片汪洋，人民没有居住之地，《孟子·滕文公下》说：「当尧之时，水逆行，泛滥于中国，蛇龙居之，民无所定。」《书经·尧典》也说「汤汤洪水方割，荡荡怀山襄陵，浩浩滔天。」可见这个大洪水肆虐大地，民不聊生。起先鲧被派去治理洪水，他用堵塞的方法使洪水反而愈高涨，九年下来，毫无所成（见《书经·尧典》「九载，绩用弗成」）。后来鲧的儿子禹被派去治水，禹时候的天帝是虞舜。禹治水之前，曾得到河神的帮助，授予他一张治水的地图（《尸子》孙星衍辑本卷下）。他改堵塞为疏导，结果成功了，洪水平息，解救万民的痛苦，得到人民的爱戴。

    《书经·大禹谟》说「洚水儆予」（上天用洪水来警戒人类）说明了这场滔天洪水发生的原因。在中国历朝历代，君王就像是该朝的表帅，君王的一言一行深深地影响着臣民的道德举止。而大禹在中国历史上是一个德行相当崇高的君王，他治水时「三过家门而不入」的精神最为人称道。因此当时中国的百姓能在大洪水中得救，实在不能说与大禹使整个国家社会的民风转为纯朴高尚无关。

    其它民族的洪水传说

    印度有则传说，有一个名叫摩奴的苦行僧在恒河沐浴时，无意中救了一条小鱼。小鱼告诉他，今夏洪水泛滥，将毁灭一切生物，让摩奴做好准备。到洪水泛滥时，小鱼又拖着摩奴的大船到安全的地方。此后摩奴的子孙繁衍成了印度人的始祖，而《摩奴法典》一书也由他传了下来。

    巴比伦人的神话说，贝尔神恼怒世人，决定发洪水毁灭人类。伊阿神事前曾吩咐一位在河口的老人选好一只船，备下所有的东西……大雨下了七天，只有高山露出水面。

    整个美洲一百三十多个印第安民族中几乎没有一个民族没有以大洪水为主题的神话。古代墨西哥文书《奇马尔波波卡绘图文字书》说：「天接近了地，一天之内，所有的人都灭绝了，山也隐没在洪水之中……」；玛雅圣书记载：「这是毁灭性的大破坏……一场大洪灾……人们都淹死在从天而降的黏糊糊的大雨中。」

    在大洋洲的玻利尼西亚群岛的当地族人里，流传着大洪水的传说，甚至还掺杂有海洋突然上升的记忆。

    远古祖先的共同回忆

    英国的民族学家弗雷泽曾指出：在北美洲、中美洲、南美洲的一百三十多个印第安种族中，每一个种族都有以大洪水为主题的神话。

    从这样遍布全世界的记载，也许我们可以说：上古时代人类确实经过毁灭性的洪水灾难。如此相同的回忆不可能是随意发明的神话，所以这些洪水神话其实都在表达相同的历史真实。那么除了传说之外，这些所谓的神话还保留了些什么真实呢？

    现代人往往一听到「神话」与「传说」就跟「迷信」两个字联想在一起了。然而大家如果愿意换个角度思考问题，也许会有更深的了解。想一想，为什么古人能说出这么精采的神话故事？怎么全世界都有类似的记载？在本次人类文明原始时期，人类非常落后。不要说没有今天的电话及无线电了，村落与村落间的联系都得靠人力往返，何况是跨洲的通讯呢。长距离通讯在那时几乎是不可能达成的，那么散居世界各地的人们为什么会有如此类似的神话与传说呢？

    也许事情是这样的：上古时代人类确实经过毁灭性的洪水灾难。不同种族散居世界各地，毁天灭地的大洪水灾难一过，人们重新建立起文明。

    想一想，当年劫后余生的少数人类祖先，亲自看到了人类被毁灭的情况，心情沉重之余也会刻骨铭心的纪录下当时的情景，他们最希望的就是后世子孙引以为鉴。以正式的文字语言记载流传，这肯定都是惨痛记忆与教训！

    那么这些祖先留下的话是要告诉我们什么？

    综合看看各民族的描述，我们发现发生大洪水的共同原因是：人类道德败坏了，失去了该有的善良本性，所以神降大洪水来消灭人类，只有极少数善良的人得以存活延续。这些劫后余生者，都是被「神」，像苏美人的水神、耶和华，直接警示灾难的发生，而少数被救度者的共同原因都是因为他们是当时少数相信神并照着神的要求去做的人。

    所以即使史前人类文明多么的发达，然而留给后代子孙的不是发达的科学技术，而是传说与神话。其实不难想象：经过惨痛教训，人类清楚地知道，物质文明再发达也敌不过天降灾祸。因此留下来的许多民族，他们的祖先最想告诉后代的就是大洪水的教训——人类要想过幸福的日子，必须得注重道德，否则神是不允许的。

    但这些事实往往被今天的人们当作飘渺的传说与神话，除了发生的年代太过久远之外，更重要的是笃信现代科学的人们并不相信「神」的存在。

    下一部分我们要谈谈许多消失的古文明，它们又透露了什么讯息呢？


毁灭、消失的古文明

    亚特兰提斯文明──消失的大陆

    有关「亚特兰提斯」的传说，始于古希腊的哲学之祖──柏拉图（公元前四二七～三四七年）的二本对话录《克里特雅斯》（Critias）和《提迈尤斯》(Timaeus)。

    在《提迈尤斯》，柏拉图有这样的话：在「海格力斯的砥柱海峡」对面，有一个很大的岛，从那里你们可以去其它的岛屿，那些岛屿的对面，就是海洋包围着的一整块陆地，这就是「亚特兰提斯」王国。当时亚特兰提斯正要与雅典展开一场大战，没想到亚特兰提斯却突然遭遇到地震和水灾，不到一天一夜就完全没入海底，超高度文明的大国一夕间消失。

    传说中，创建亚特兰提斯王国的是海神波赛冬（Poseidon）。在一个小岛上，有位父母双亡的少女，波赛冬娶了这位少女并生了五对双胞胎，于是波赛冬将整座岛划分为十个区，分别让给十个儿子来统治，并以长子为最高统治者。因为这个长子叫做「亚特兰斯」(Atlas)，因此称该国为「亚特兰提斯」王国。

    另一本对话录《克里特雅斯》中的一节，记录着由柏拉图的表弟克里特雅斯所叙述的亚特兰提斯的故事。克里特雅斯是苏格拉底的门生，他曾在对话中三次强调亚特兰提斯的真实性。故事是来自克里特雅斯的曾祖父卓彼的口述，而卓彼则是从一位希腊诗人索伦（Solon，约公元前六三九至五五九年）那儿听到的。索伦是古希腊七圣人中最睿智的，他在一次游埃及时，从埃及老祭师处听到亚特兰提斯之说。对话录中的记载大致如下：

    在地中海西方遥远的大西洋上，有一个以惊异文明自夸的巨大大陆。

    大陆上出产无数的黄金与白银；所有宫殿都由黄金墙根及白银墙壁的围墙所围绕。

    宫内墙壁也镶满黄金，金碧辉煌。在那里，文明的发展程度令人难以想象。

    有设备完善的港埠及船只，还有能够载人飞翔的物体。

    它的势力不只局限于欧洲，还远及非洲大陆……

    在一次大地震之后，使它沉落海底，它的文明亦随之在人们的记忆中消失。

    考古学家的研究

    亚特兰提斯王国沉没的时间，根据柏拉图的说法推算，大约是一万一千一百五十年前。柏拉图曾多次说，亚特兰提斯王国的情况是历代口头流传下来的，绝非是他自己的虚构。据说柏拉图为此还亲自去埃及请教当时有声望的僧侣。柏拉图的教师苏格拉底在谈到亚特兰提斯王国时也曾说过：「好就好在它是事实，这要比虚构的故事强得多。」

    如果柏拉图所说的确有其事，那么早在一万二千年前，人类就已经创造了文明。

    但这个亚特兰提斯王国在哪里呢？千百年来人们对此一直怀有极大的兴趣。到了二十世纪六○年代以来，在大西洋西部的百慕达海域，以及在巴哈马群岛、佛罗里达半岛等附近海底，都接连发现过轰动全世界的奇迹。

    一九六八年的某一天，巴哈马群岛的比米尼岛附近的大西洋洋面上一片平静，海水像透亮的玻璃，一望到底。几名潜水员坐小船返回比米尼岛途中，有人突然惊叫了起来：「海底有条大路！」几个潜水员不约而同地向下看去，果然是一条用巨石铺设的大路躺在海底。这是一条用长方形和多边形的平面石头砌成的大道，石头的大小和厚度不一，但排列整齐，轮廓鲜明。这是不是亚特兰提斯王国的驿道呢？

    七○年代初，一群科学研究人员来到了大西洋的亚速尔群岛附近。他们从800公尺深的海底里取出了岩心，经过科学鉴定，这个地方在一万二千年前，确实是一片陆地。用现代科学技术推导出来的结论，竟然同柏拉图的描述如此惊人的一致！这里是不是亚特兰提斯王国沉没的地方呢？

    一九七四年，前苏联的一只海洋考察船在大西洋下拍摄了八张照片──共同构成了一座宏大的古代人工建筑！这是不是亚特兰提斯人建造的呢？

    一九七九年，美国和法国的一些科学家使用十分先进的仪器，在百慕达「魔鬼三角」海底发现了金字塔！塔底边长约300公尺，高约200公尺，塔尖离洋面仅100公尺，比埃及的金字塔大得多。塔下部有两个巨大的洞穴，海水以惊人的速度从洞底流过。

    一九八五年，两位挪威水手在「魔鬼三角」海域之下发现了一座古城。在他俩拍摄的照片上，有平原、纵横的大路和街道、圆顶房屋、角斗场、寺院、河床……。他俩说：「绝对不要怀疑，我们发现的是大西洲！和柏拉图描绘的一模一样！」这是真的吗？

    遗憾的是，百慕达的「海底金字塔」是用仪器在海面上探测到的，迄今还没有一位科学家能确实证明它究竟是不是一座真正的人工建筑物，因为它也可能是一座角锥状的水下山峰。

    苏联人拍下来的海底古建筑遗址照片，目前也没有人可以证实它就是亚特兰提斯王国的遗址。比米尼岛大西洋底下的石路，据说后来有科学家曾经潜入洋底，在「石路」上采回标本进行过化验和分析。结果表明，这些「石路」距今还不到一万年。如果这条路是亚特兰提斯王国人修造的话，它至少不应该少于一万年。至于那两个挪威水手的照片，至今也无法验证。

    唯一可以得到的正确结论是，在大西洋底确实有一块沉没的陆地。所以，如果大西洋上确实存在过亚特兰提斯王国，而亚特兰提斯王国确实像传说那样，沉没在大西洋底，那么，在大西洋底就一定能找到亚特兰提斯王国的遗迹。

    遗憾的是，至今还没有任何一个考古学家宣布说，他已经在大西洋底发现了亚特兰提斯王国的遗迹。所以直到今天，亚特兰提斯王国依然是一个千古之谜。

    亚特兰提斯的回忆

    这个传说中的文明，除了对话录的这些记载以外，我们几乎无据可考。从对话录的记载，我们大约能推测亚特兰提斯拥有高度文明后，国家富强，但人民的生活却渐渐腐败，最后整个文明在大灾难中遭到毁灭。目前世上有一位能回忆自己前世在亚特兰提斯生活的人──英格丽特·本内特（Ingrid Bennett），从她的描述里我们能约略感受有别于今天文明的另一种高度文明的情况，更重要的是提醒了我们思考为什么亚特兰提斯会毁灭的线索。

亚特兰提斯人过着优雅而充满心灵提升的生活。（图片提供：大纪元时报）

    她的回忆中告诉我们，亚特兰提斯人具有相当高度的科学发展。比如说运用水晶做为能源，当时一颗巨型的水晶便足以供应整个城市的能源需求，而且水晶也配合着药草与芳香来替人们治疗疾病。这些发展的基础是将精神与物质当做同一性质来看待。英格丽特回忆当时的她是掌管这个水晶的能源祭司，要确保能源发电正常运作，依靠的不是高超的技术，而完全是凭借着她那颗坚毅的心。亚特兰提斯人对身心的治疗也运用了身心合一的概念，以音乐治疗耳朵，芳香治愈鼻子，他们强调的是看不见与摸不到的能量或磁场的应用，认为精神不是空泛的，而是确确实实可以改变物质状态的东西。

    在交通工具上，亚特兰提斯人也运用磁能场来驱动类似飞碟的飞行器。亚特兰提斯人在精神与心灵上的开发是着重于整体和谐的宇宙观的，心灵高度开发的人被选作讯息传递的中继站，好比现在的卫星接收站。也就是说精神对于亚特兰提斯人已经成为一种有形的媒介，不用今天的电线电缆，在他们看来纯净的心灵胜过好几尺大的碟型天线。而一般人运用心灵与动物沟通，如与海豚和麒麟做心灵对话更是稀松平常的事 。

    亚特兰提斯人认为万事万物都有它存在的价值与对整体的贡献，但是心灵高度成长的人会被赋予较崇高的社会地位。所以相较于现代人对儿童才艺的培养，在亚特兰提斯的社会里对儿童的教育反而是着重于心灵的成长与开发。幼儿的健康成长，仰赖的是心灵培养而不是营养丰富的科学食品。积极向上的想法和振动频率，是这个学习期间的重点。这使灵魂能够达到它最高的潜力。

    身体和头脑的振动频率越高，灵魂的振动频率就越高。一个人的内在意识越积极，它就越反映在他的外在意识或潜在意识上。当两者和谐一致，就会带来积极向上的世界；如果两者不能一致，人们就会沉迷于贪婪和权力。

    学童们透过类似禅修打坐的冥想活动来开发自己的潜能。亚特兰提斯人认为唯有身心一致的提升才能使人类发挥最大的潜能。所以学童的志愿不是当官赚钱，反而是想在六十岁（亚特兰提斯人一般的寿命可以到二百岁）时能成为一位受人尊重的「智者」，因为智者可以为人指点迷津，传递天象与预知未来，将一切人、事、物导入最和谐、最适当的位置。

    在这样一个思想与心灵至上的社会里，人们对于野蛮粗暴的定义标准要高于我们现代人很多。因为在这样和谐的世界中肉体侵犯是不会发生的，所以当一个人试图去控制他人思想的时候，则被视为禁忌。因为当我们将精神与物质画分为一性时，这样的行为等同于犯罪。

    可是亚特兰提斯人因为过分强调对于个体的尊重，认为自己要为自己的心灵成长与提升负责，对于一些野蛮与道德下滑的现象并没有给予惩罚。在当时并无婚姻制度，导致有些亚特兰提斯人在性生活产生杂交的乱象，更有与动物交配等人伦颠倒的变异行为。虽然一般人认为以这种方式选择动物的人，通常在精神上失去了平衡，被认为是不成熟的，但这样的行为在当时并不被制止。

    整体道德下滑的情况下，也出现科学家为了个人名利，去改变宇宙基本元素来调节气温、净化空气等手段，试图充当上帝。许多的智者都对这些行为提出了警告，无奈多数人都听而不闻。

    在英格丽特·本内特最后的回忆里，她提到在亚特兰提斯的最后一日，整个地壳的变动造成了地震、海啸和火山爆发，人们在呼喊声与尖叫声中被火焰吞噬，被海水淹没，整个亚特兰提斯大陆在极短的瞬间消失于海平面上。

    从英格丽特·本内特的回忆中，我们发现：亚特兰提斯人发展的科技与我们这次文明的科学发展方式截然不同，甚至对物质的认识上大异其趣。他们的科技如同古代中国的科学，走了另一种发展路线，而且听起来像是科幻小说里的情节。相较于现代人，亚特兰提斯人心灵的能力是被重视的，甚至保有人体功能，能与动物沟通；现代人重视的是聪明才智，知识的灌输、传递，却忽视了内在力量。像古代中国的他心通、宿命通、神足通、遥视等人体功能都出现在亚特兰提斯人身上，然而这些往往被现代人当做迷信、神话。

    亚特兰提斯人重视「灵性」与「身体」来发挥人体的全部潜质，这是使他们的文明能高度长期发展而不失衡的重要原因。然而发达如亚特兰提斯文明，最后仍免不了被毁灭，个中原因值得我们现代人深思！柏拉图在谈到亚特兰提斯的毁灭时曾描述：「海神传下来的法律使得亚特兰提斯人民世世代代安居乐业，海神的公正更获得天下人一致的景仰，这些法律是由早期那些国王刻在一根山铜柱上，山铜柱放在岛中心那座海神庙里。」

    「可是亚特兰提斯的社会开始腐化了，民间竟崇拜起贪财爱富、好逸恶劳和穷奢极欲的各种伪神。」一向对人性感到悲哀的柏拉图还写到：「到了圣洁的一念逐渐黯然失色，并且被凡俗魔障掩盖以致人欲横流的时候，那些担不起齐天鸿福的亚特兰提斯人，就干起不正当的事来，明眼人都看得出亚特兰提斯人日趋堕落，他们天生的美德逐渐丧失，不过那些盲目的俗人利欲熏心，不明是非还兴高采烈，自以为得天独厚。」

    从柏拉图的描述中，我们知道：在古老的时代，亚特兰提斯人遵循着「海神」的律法生活，他们安居乐业，生活富庶。然而安逸的生活并没有使人们更加感谢神的恩惠，反而为了满足更多的欲望，人们崇拜起了「各种伪神」。于是人们的行为越来越不正当而且不道德，然而人们不知道这样做的严重后果，反而变本加厉地追求利益，还为自己的能力感到了不起。

    本内特小姐描述了当时人们的反应：「在我生活的时代，我们知道亚特兰提斯世界已走到了它的尽头。我们当中有些人知道这一点，但是大多数人刻意忽略它，或是对此不感兴趣。」

    「科学研究者在亚特兰提斯的西部工作和生活，科学家对于『贪婪』自我让步，为了权利和荣耀而想『控制』四大元素。我们现在知道，这导致了最终的崩溃。他们以为自己在他人之上，他们妄想扮演上帝，要控制这个星球的基本元素。」

    少数人做恶犯错，还不可怕，可怕的是当多数人「忽视错误」，到「纵容变异」，进而「默许邪恶」；当是非不分、对错模糊造成人性的扭曲，形成了社会道德大滑坡，那就意味了整体文明被推向末路。身为现代人的我们，能不能以史为鉴，深深思索我们现在所发展的实证科学──一味地从外在客观的物质世界去认识生命，而忽视人类内在自己的本质；对世界的认识渐渐局限于满足自己的物质生活，如本内特小姐的感叹：「金钱上的富有变得比我们对工作的成就感……更重要。」生命存在的意义渐渐地变成赚钱──满足物欲，就如同亚特兰提斯的科学家，少数人屈从自身贪婪，舍弃坚守真理，为了权利和荣耀，发展错误的科技，破坏了生存环境。我们是不是在重蹈前人覆辙呢？

    毁灭的古印度文明──《摩诃波罗多》中记载的史前核武战争

    有一部著名的古印度史诗《摩诃波罗多》（Mahabarata，一译《玛哈帕腊达》，印度古代梵文叙事诗，意译为「伟大的波罗多王后裔」，描写班度和俱卢两族争夺王位的斗争，与《罗摩衍那》并称为印度两大史诗），写成于公元前一五○○年，距今约有三千五百多年了。据说书中记载的史实比成书时间早了二千年，就是说书中的事情发生在距今约五千多年前。

成于三千多年前的印度史诗《摩诃波罗多》记载多场激烈的战争，此插图描绘了诸神乘坐飞毯观看战争的场面。

    此书记载了居住在印度恒河上游的科拉瓦人和潘达瓦人、弗里希尼人和安哈卡人两次激烈的战争。令人不解和惊讶的是从这两次战争的描写中来看，那是核子战争！

    书中的第一次战争是这样描述的：「英勇的阿特瓦坦，稳坐在维马纳（类似飞机的飞行器）内降落在水中，发射了『阿格尼亚』，一种类似飞弹武器，能在敌方上空产生并放射出密集的光焰之箭，如同一阵暴雨，包围了敌人，威力无穷。剎那间，一个浓厚的阴影迅速在潘达瓦上空形成，上空黑了下来，黑暗中所有的罗盘都失去作用，接着开始刮起猛烈的狂风，呼啸而起，带起灰尘、砂砾，鸟儿发疯地叫……似乎天崩地裂。」「太阳似乎在空中摇曳，这种武器发出可怕的灼热，使地动山摇，在广大地域内，动物灼毙变形，河水沸腾，鱼虾等全部烫死。火箭爆发时声如雷鸣，把敌兵烧得如焚焦的树干。」

    如果阿特瓦坦的武器造成的后果像一场火暴，那么古尔卡制造的攻击后果则是一场核弹爆炸及放射性落尘中毒。

    第二次战争的描写更令人毛骨悚然，胆颤心惊：「古尔卡乘着快速的维马纳，向敌方三个城市发射了一枚飞弹。此飞弹似有整个宇宙力，其亮度犹如万个太阳，烟火柱滚升入天空，壮观无比。」「尸体被烧得无可辨认，毛发和指甲脱落了，陶瓷器爆裂，飞翔的鸟类被高温灼焦。为了逃脱死亡，战士们跳入河流清洗自己和武器。」

    后来考古学家在发生上述战争的恒河上游发现了众多已成焦土的废墟。这些废墟中大块大块的岩石被粘合在一起，表面凸凹不平。我们知道，要使岩石熔化，最低温度要达到摄氏一千八百度。一般的大火达不到这个温度，只有原子弹的核爆炸才能达到！

    在德肯原始森林里，人们也发现了许多的焦地废墟。废墟的城墙被晶化，光滑似玻璃，建筑物内的石制家具表层也被玻璃化了。除了在印度外，古巴比伦、撒哈拉沙漠、蒙古的戈壁都发现了类似的废墟。废墟中的「玻璃石」与今天核试验场的「玻璃石」一模一样。

    从这些与史料记载吻合的考古发现，我们可以推测五千多年前人类也曾在印度发展出高度文明，对核能的应用非常熟悉，最后却由于争权夺利而滥用核能，使他们遭到毁灭。相较于非洲奥克洛发现的二十亿年前的核反应堆，当时的人类能运用于和平用途，同时利用天然地形堆放核废料，这种高度物质文明显然是由相对高度的精神文明下所发展出来的，运转了五十万年即代表了五十万年的和平与繁荣。否则像史诗中描述的用核子武器互相攻击，可能不消五十年就毁灭了！现代人类才几十年的核能技术，光为了核废料争论不休，遑论其它，我们真该为此感到汗颜呢。

    古欧洲迈诺安文明──海上霸国消失之谜

    大约在公元前二三○○年至公元前一五○○年间，克里特岛（Crete）上的迈诺安文明（Minoan）的文化盛极一时，尤以最后的二百年的米诺斯王朝达到顶点。当时，米诺斯称雄爱琴海，威震雅典，是联系欧、亚、非三洲先进国家的纽带。米诺斯王朝充分利用了这一优越的地理位置，发展造船业，并建立了强大的舰队，这是世界上最早的一支海军。所向披靡的米诺斯舰队，使王朝能与埃及、叙利亚、巴比伦、小亚细亚等区域保持贸易来往，并成为海上霸权国家，爱琴海诸岛各国纷纷向米诺斯称臣，雅典也得向他纳贡。

    无疑，克里特岛是欧洲古文明的发祥地之一。但是，大约在公元前一五○○年前后，克里特岛上所有的城市，突然在一夕间全部被毁坏了，这个古老的文明便从地球上永远地消失了。

    一九六七年，美国考古学家在克里特岛以北130公里的桑托里林岛（Santorini）的60公尺厚的火山灰下，挖出一座古代商业城市。经考证，这座城市是在公元前一五○○年前后，桑托林火山大爆发时被火山灰所埋葬。那可能是人类历史上最猛烈的一次火山大爆发，喷出的火山灰渣占地面积广达62.5平方公里，岛上的城市几乎在一瞬间就被埋在厚厚的火山灰下，并波及地中海沿岸及岛屿。据记载，当时埃及的上空曾出现三天漆黑一片的情景，除此之外，火山爆发引起巨大海啸，浪头高达50公尺，滔天巨浪滚滚南下，摧毁了克里特岛上的城市、村庄，米诺斯王国也随之化为乌有。

    一九○○年，英国考古学家阿瑟·约翰·伊文斯（Arther J. Evans）在克里特岛库诺索斯（Knossos）发掘出一座王宫的废墟。它占地约2公顷，房屋有几百间，均由迂回曲折的廊道连接，结构之复杂实为罕见。迷宫中还发现了双斧标志，学者一致认为，这就是米诺斯王国的双斧宫殿（希腊神话中曾提到双面斧是克里特岛上宫殿的重要特征）。王宫的墙壁上有艳丽如初的壁画，仓库中储存着大量粮食、橄榄油、酒以及战车和兵器。一间外包了铅皮的小屋藏有国王无数的宝石、黄金和印章。大量的绘制精美的陶器和做工精巧的金属器具，表现出克里特岛人非凡的才华。

库诺索斯宫殿遗址位于丘陵上，楼高三到四层，此为南侧入口一景（图片提供：Dilos Holiday World）

王宫的房间数多达近千间，以迂回曲折的廊道相连接（图片提供：Dilos Holiday World）

王宫内的墙上有许多鲜艳的壁画，引人想象当时繁盛、发达的生活（图片提供：Dilos Holiday World）

库诺索斯王宫的王座之室，右墙石椅是米诺斯国王的宝座（图片提供：Dilos Holiday World）

收藏谷类或油的大罐子（图片提供： Dilos Holiday World）

    最有价值的是那数万张刻有文字的泥板，其中一块赫然写着：「雅典进贡妇女七人，童子及幼女各一名。」出人意料的是，考古学家们真的在克里特岛上一所房屋，挖掘出二百多根支离破碎的人骨，是8～11个年龄不足10～15岁的青少年，尸骨上并留下被宰杀的刀痕。在希腊神话中也可以找到相关记载。神话中说米诺斯国王为报雅典王爱琴斯害死其子之仇，用武力强迫雅典人每隔九年必须进贡14名少年和少女供人头牛身的怪兽米诺陶食用。最后爱琴斯之子用魔剑杀死了怪物米诺陶。

    后来考古学家们还挖掘到一座神庙，发现了克里特岛人用活人祭祀的证据！现场有许多放置祭品的陶制器皿，供台上躺了一具身长165公分高的青年骨骸，台边有一个接血用的盆状容器，附近还发现了一把宰人的青铜尖刀。而旁边仰面朝天，手上戴着银质戒指，双手摀住脸的骨骸应是祭司与其助手。离祭台较远的地方有许多杂乱的尸骨，据推测是参加仪式的官员和祭司的随从们，来不及跑出庙堂便被砸死了。根据现场情形，考古学家们推测：当克里特岛人正在进行活祭，祈求上苍让地震灾难远离之时，却引来山崩地裂，大难临头，屋顶猛然坍塌，覆盖了整个祭祀现场与所有人！

    透过考古学家们的挖掘，我们看到迈诺安文明的发达，却也看到他的堕落，因为发现了杀害人命的证据与传说。所谓「文明」应该是一群能理性思考、和平共处、与重视道德的群体。然而在当时的迈诺安文明却可能有活人献祭的行为，并且由国王与祭司主导。这是不是说明整体道德败坏，对错不分了？进一步想想，一个国王遇到频繁天灾时，如果不能检讨自己的缺失，率领全国度过危机，减少百姓的痛苦，却迷信用活人祭天来消灾解难，这样的文明即便能维持表面一定的繁荣，是不是也在不自觉中走向末路了？

    看看这座毁灭的城市，除了感叹这么发达的文明怎么会消失，我们不妨想想其中的原因：宇宙中万事万物确实存在着运行的规律，人类要想文明能长久不衰，顺应宇宙的规律，维持善良而正直的心灵力量才是根本之道。


可造成人类濒临灭绝的数十种天灾人祸

    除了大洪水、核武、环境污染、气候的恶化……等之外，根据美国《发现》（Discover）杂志报导，科学家们还评估出了有数十种天灾人祸，均足以造成人类濒临灭绝的状态。

    目前地球上的生物，每隔一段时间就会传出物种灭绝的消息，让人们开始察觉到这不是一个良善的自然循环现象。科学家们估计了现在的生物物种灭绝率是化石时期的一千倍，据统计地球上实际有99%的物种正濒临灭绝。这些毁灭物种的凶手，大部份导因于人类目前的文明活动，这些活动使得地球上的各种生物，包括人类自己都渐渐地走向危险的境地，有些则是在大自然的循环运动中可能会遇到的。也许您会以为以上警告只是文学家的想象，然而在科学家的侦测观察下却发现在上亿年的历史中，地球上多次留下了被毁灭的痕迹：

    地震、地壳变动

    从许多海洋中发现的建筑物，与陆地上海洋生物化石，都足以证明沧海桑田，陆地沉入海洋，海底升为陆地的地壳变动是地球活动中很正常的现象。如南美洲玻利维亚「的的卡卡湖」（Lago Titicaca）虽然位于高原之上，但湖泊四周的地区却出现数以百万计的海洋贝壳化石，现在湖中仍然存在着海洋的生物，渔夫在湖中可以网到海马、绿钩虾及贝类。这显示在很久以前，这里的高原应该还是在海底，由于地壳的变动，被迫推挤上升，估计发生的时间约于一亿年前。传说中的亚特兰提斯大陆，就是因为地壳的变动而沉入海中成为消失的文明。

    地壳移位

    哈普古德(Charles H. Hapgood)教授在研究古代南极地图时，曾经提出了地壳移位（Earth-Crust Displacement）假说：某种状况下，整个地球的外壳可能会整体转动位移，如同一个空松的桔子的厚皮，松脱后就会整个转动移位。该假说认为：30英哩厚的地壳，能在8000英哩厚的地球核心上滑动。美国的几位学者把这一学说与一万一千年前西伯利亚和阿拉斯加的大劫难联系起来：他们推测现在的南极大陆，原来是在离南极以北大约2000英哩的地方。而在这次人类文明产生前，至少距今六千年以前，发生了一次地壳转移，整个地壳转动移位，把南极大陆推到现在的位置。这使得南极洲由温暖骤然变冷，渐渐被冰雪掩埋。同时，阿拉斯加和西伯利亚转向北极，使本来温暖的陆地瞬间「冻僵」了。这合理地解释了在西伯利亚北部的冻土层里，发现的长毛巨象和许多无法生活在寒带的动物，如犀牛、野牛、马、羚羊、土狼、剑齿虎、狮子……还有人类的遗骸。

    伽玛射线暴

伽玛射线暴是目前宇宙中已知威力最大的爆炸，科学家对此掌握的知识非常有限。（图片提供：NASA）

    科学家发现，来自于遥远的外星系的伽玛射线暴（Gamma Ray Burst，GRB），像两个恒星崩溃后重新组合所释放的能量，其辐射能量巨不可测，大约是太阳的一千倍。这类的巨变在发生之前，人类根本无法探测到其后的演变，因此也无从预防。一旦发生，那么即使在一千光年远的地方，一个远得平时即使在清朗的夜晚，你也无法看到的地方，也会突然亮得像太阳，然后释放出巨大的能量，以辐射线型式照射地球。即使大气层会保护我们免受X射线和 伽玛射线的侵害，但是这些高能辐射线会使大气层变热，产生氮氧化物，同时严重地破坏臭氧层。更严重的是，会直接杀死海洋中的光合浮游生物（它们可为大气提供氧），破坏生态也摧毁食物链。目前所发现的 伽玛辐射射线距离我们人类非常非常远，虽然科学家对此掌握的知识非常有限，但可以想象如果它突然间照射我们地球的可怕后果。

    行星撞地球

    一九○八年，一个高约200英呎（约61公尺）的慧星陨石就曾穿越大气层，击中西伯利亚的通古野区，使该地区发生大爆炸。依据天文学家预测类似事件每一百～三百年就会发生一次。这类事件如果发生在海洋或人烟稀少的地区，虽然人类有可能侥幸躲过灾难的机率大一点，但科学家表示：对于大行星，它们撞中哪儿并不重要。半英哩（约800公尺）宽的陨石撞地球（大约每二十五万年一次），虽不至于使全人类灭亡，但足以摧毁现今人类文明建设。一个五英哩宽的小行星撞击地球则会引起地震、海啸、火山爆发，造成更大的灭绝，就像推测中恐龙时代的结束。一九九四年，科学家观察到舒梅克·利维九号彗星（Comet Shoemaker-Levy 9）与木星相撞的全程，说明了行星撞地球绝不是不可能，也不是百万年后才会发生的恐怖事件。

    黑洞

    银河系充满了黑洞。据科学家大致预测，银河系大约有一百万个黑洞，这些物体像其它星星一样运行着。如果有个普通的星球贴近我们，我们会发现，换成是黑洞，我们则得不到警报。如果是一颗要撞击地球的行星，几十年前科学家们就可观测到，更能测出具体时间和能量；然而黑洞不会撞地球、毁灭地球，但它却能搅乱太阳系星球的运行轨道，使地球的天气发生非常大的变异。

    太阳风暴

太阳左下角的巨大耀斑（图片提供：NOAA Photo Library）

    近年来，太阳已进入每十至十一年出现一次的磁力场周期性变化，在这段期间，微粒子与辐射有可能以每小时一百万公里的速度向地球吹来，其对地球的威胁，是科学家们难以估计的。二○○一年四月四日正如科学家们的估计，太阳表面发生了一次巨大的黑子爆炸，这是有记录以来最大的爆发之一，幸运的是耀斑（Solar Flare）没有朝向地球，所以耀斑释放的大部分能量不至于冲击地球。耀斑是由磁能突然爆发造成的，它可以在几秒钟内使太阳粒子运动速度加快到接近光速，也使太阳表面温度升高到几亿度。耀斑释放的能量甚至达到一千万亿吨炸药爆炸所产生的能量。

    地球的磁场活动

    每隔几十万年，地球的磁场活动就会造成南北极的重新形成，上一次发生时是在七十八万年前。它会导致地表状况变异，破坏臭氧层，使人类生命受到威胁。

    全球性病菌

    全球性的传染病细菌一直和人类共存，但有时这种平衡会被打破。一九一八至一九一九年的西班牙流感(Spanish Flu)造成超过二千万人死亡。而欧洲中世纪的黑死病则夺走二百五十万条人命，直接使整个欧洲人口锐减三分之一。二○○二年底至二○○三年春天，「严重急性呼吸道症候群」（SARS）引发了全球性感染，造成七百多人死亡，目前虽然加强了对SARS的发现诊断、预防与护理，然而世界卫生组织还不敢断言已经抗「煞」胜利。SARS阴霾未散，今年禽流感接踵而至，并传出多人因感染禽流感病毒致死的案例，专家们担心禽流感病毒若在发生基因突变后感染人类，将会造成全球性大灾难。

    全球温室效应

    地球变得越来越暖，绝大多数科学家认为人类难辞其咎。地球变暖造成的洪涝等灾害人人都已经能感受到。最近美国哈佛医学院的专家警告，这种变化也将造成各种传染病的大肆流行。另外气温升高使原本已缺少的水资源更为稀少，像威尼斯这种「水上城市」也许不久后会转变成为「陆上都市」。

    生态破坏

    森林资源的破坏、对稀有动物的屠杀等生态系统的破坏早已引起世人的重视。另一方面，人类为满足人口增长的需要，开垦荒地建造房屋和发展农业，无形中破坏各种野生植物与动物的生态，几种农作物替代了多样性的植物和动物，人为环境中使用了更多的化学物质。这个大问题，由于尚未造成整个生态系统的破坏，因此没能引起人们重视。但当引起足够重视时，恐怕为时已晚。据调查每年由于人类的活动引发至少三万种物种灭绝。这一切的后果是人们难以想象的。从这方面来看，现代人类文明的发展是不是推向毁灭的进展？

    生物技术灾难

    我们一方面在毁灭着自然物种，一方面又通过基因技术创造新物种。基因农作物可能更好吃、更有营养、基因治疗可修复DNA……但其副作用可能也很大。虽然还没有证据表明基因改造食品不安全，但它确实存在着不安全因素，例如演化出变异的微生物可能会难以控制。更为可怕的是，如果人类利用生物科技做坏事，例如制造像炭疽热的病毒，甚至复制人类，种种生物技术衍生的后果，使人类很容易不知不觉就自我毁灭。

    粒子加速器灾难

    这是许多科学家的共识，他们认为粒子加速器实验造成的连锁反应会毁了整个世界。粒子加速器虽然对人类有益，例如治疗癌症等，但其作为武器所具备的杀伤力和激光武器、微波武器基本相同，运用不当将使人类出现自相残害的悲剧。

    奈米技术

    许多科学家相信，奈米技术可以使廿一世纪革命化，从而更新晶体管的制作方法，让因特网真正把人类引入信息时代。但凡事有利必有弊，信息时代中散布的不良讯息对人类精神思想的破坏力可能比核武还厉害，如果不善加利用，会给人类带来巨大灾难。

    机器人

    人类一直想制造出聪明的机器人，然而有天它们可能会取代我们，征服世界。至今能取代人的机器人并未出现，但有专家认为到二○四○年，机器人的智力会跟人一样，甚至比人更好，社会学家怀疑我们的文化，甚至人类这个物种可能因此而消亡。

    精神疾病

    现代社会的急速物质化，使人与人之间疏离感遽增。据世界卫生组织（WHO）估计，全世界有五百万人患有精神疾病，到二○二○年，忧郁症将可能是第二死因，人类寿命的延长也使人们要更长时间地忍受孤独、失落。目前有医学工作者认为人们能活到二百岁甚至更长，如果这成为普遍现象，社会面临的心理问题将是不可想象的。

    人类邪恶组织

911事件恐怖份子劫机撞毁美国纽约世贸大楼，造成人民生命、财产的巨大损失，并引起国际间一片恐慌。（图片提供：Paper Tiger TV, NYC-IMC, Big Noise Tactical）

    一九九五年东京地铁毒气事件至今让人惊悸；二○○一年美国911事件又使世界再次陷入恐怖组织的威胁之中。人类社会有不少组织备有核武器、生物武器等，这些组织一但以邪恶暴力手段解决纷争，就足以对全人类造成威胁。

    外星人的入侵

    这可不是科幻小说，以现有的证据，科学家们普遍认为外星人确实存在。从忽隐忽现的飞行器制造技术，科学家推测他们掌握了比人类更高的科技水平，能突破空间限制。许多幽浮事件更显示外星人直接研究我们人体，甚至有些报导发现有人类与外星人交配的后代。科学家甚至怀疑：现代的计算机科技很可能是外星人透过特殊方式传达给人类，目的是制造一个适合他们的环境后取代人类，入主地球。

    由以上现代科学家对于造成人类毁灭的数十种灾难的推论，其中我们不难发现一个事实，这其中有相当大的部份是人类自己造成的，人类科技发展带来的负面效应其实也已经引起有识之士的担忧。


后记

    就地球的角度来看，现今人类的发展历史，已经逐渐演变成一部破坏史。同时我们不禁要思考：是不是人类变得实在不好的时候，就会发生这些毁灭性的灾难？也许，有个与楼兰国有关的传说值得我们深思：

    唐代高僧玄奘在《大唐西域记》中，讲述过一个消失在沙漠之中的曷劳落迦城的故事。那里的人民生活安乐，财产富饶，但并不相信佛法，对佛像也不加以敬重。一天，有一位罗汉前去礼拜佛像，当地人对罗汉奇特的服装和容貌感到惊奇，就跑去报告城王。城王于是下令，用沙土涂抹这位罗汉，不给他饭吃。只有一个曾礼拜过佛像的人心中不忍，暗中给罗汉吃食。一天，罗汉要离开曷劳落迦城了，就对那人说：「七天以后，天空将要降下一场沙雨，把这座城市埋没，不留一个生灵。望你早作准备，提前离开这里。」罗汉说罢，就忽然不见了。

    那人把这消息遍告自己的亲朋好友，但没有一人相信他的话。第二天，忽然刮起大风，从天上降下了各色珍宝，人们大喜过望，反过来咒骂那个出言不吉利的人。只有那个人坚信灾祸是必然要降临的，他悄悄地开凿了一个地下通道，直通城外。到了第七天的夜半时分，城里的人们都已进入了梦乡，沙土从天而降，没有多久就填满了城中，那人从地下通道出城，向东来到了媲摩城。到了唐代，曷劳落迦城已经变成了一个大土丘了。

    这个故事许多人听起来只是个传说，然而，今天的考古学家在挖掘新疆的楼兰古国遗迹时，却怎么也想不透这个发达的古城，究竟为什么埋在厚厚的沙尘下面﹖

    许多古老的传说，人们老是认为是传说，只是编造出来的。其实今天的事情叫未来的人听到，他们何尝不当成神话呢？现在的科学没有发现到的或认识不到的就说是不存在，这样的认识可能陷入了一个固执的框框了。

    许多历史上的真实事迹，都在不断地提醒着人们，不要过分重视物质的安逸与享乐，应该注重维持善良的道德与文化，否则，上天将在人类道德败坏之时，取走他所赋予人的一切。

    听到这样的话许多笃信现在科学的人一定会嗤之以鼻：「那怎么可能呢？现在的科学不是聪明的人类发明的吗？哪里是谁给人类的呢？」

    我们仔细想一想，科技能做到什么程度。现代科技可以造出精密的计算机，然而计算机的智力甚至不能达到一般动物的水平，只大约与蚂蚁等生物相比。人可以培养出美丽的花朵，却不能用科技的方法造出一粒能长出美丽花卉的种子。更现实的是，自然界的生命似乎只要给他充分的养分与适当的生活环境，就能成长与发育。而人造的机械往往都需要依赖人去维护与保养的，并不能自然的适应环境。

    如果说人类的文明是自己创造的，自己发明的，那么这些控制着，让世界有条不紊的规律又是谁创造的呢？没有这些规律，世界早已大乱，人们又怎么创造文明呢？

    宇宙必然存在一个法则，他能让一切事物正确的运转，太阳必定从东方升起，而地球上的人绝不会无缘无故掉到外层空间去。这个法则就是我们人类必须要了解的「宇宙法理」。

    想一想，人类也是宇宙的一份子，如果宇宙有一个法则，那么顺着这个法则而行的人是不是就是好人，而背道而行的就是坏人了。因此，人类不能为所欲为的作坏事，否则就会违背宇宙法理，逐渐地走向淘汰的命运。

    如何了解宇宙的法理呢？只有透过修炼。透过修炼，了解宇宙的法理，逐渐地同化宇宙特性，最后智慧大开，看清宇宙的真相。「佛」这个字在古印度话里是「觉者」之意，就是通过修炼觉悟了的人。所以，「佛」是最理智的人，也可以说是真正的科学家。


参考数据

    1. 李卫东（1998）。毁灭人类的大洪水。在人类曾经被毁灭（第十章）。北京：九州岛图书出版社。

    2. 吕应钟（1981年8月24日）。洪水与方舟。台湾时报。 3. 陈风军、陈丽华编（1998）。世界经典谜案。中国：远方出版社。　4. 李原、李洋编（1996）。被毁灭的城市。台北：地景。

    5. Corey S Powell (2000 Oct). Twenty ways the world could end suddenly. Discover. 21（10）, p.50-57.


结语︰人心归正，再创辉煌

    看了本书提出的许多例子与证据，您对于史前文明的想法是否改变了呢？

    人们对于自己不能理解的事情，往往都说成是「谜」，殊不知为什么世界上会有这么多的谜，让人难以理解？科学家发现，人类的大脑最多利用不到30%，一般人更是仅仅利用了13%。人的肉眼能看得到的光线，在整个光谱上仅仅占了极小极小的一部份，天文学家利用X光或者紫外线，发现了许多前所未见的星体。

    「见可信，不见即不信」可能是造成众多难解之谜的一个重要原因。麦哲伦当年敢于向西方航行，是他对于地球是圆的这个事实的确信，如果他不相信或不坚信，很可能航行到一半就折返了，也就无从证明地球是圆的这件事情。结果我们发现他这么做，不但成就了环球的壮举，更激励了许多后起之秀，探索未知的世界。

    如果我们敢于突破对现有世界的看法，那么对于现在的科学，也许会有一个突破性的发展。释迦牟尼佛在二千五百年前即告诉他的弟子：「一粒沙里有三千大千世界」，对于微观世界的了解，佛陀的看法如此深入，可能比大多数科学家的理论都还具有开创性。

    「佛法」究竟是什么？这是一门博大精深的学问，还是迷信？我们可以看到佛法中告诉我们的道理，竟恰恰是科学家难以说明之处。修炼佛法必须重德行善，对每一个人都好，先他后我，还要能无私无我。这在科学家的眼中是难以证实之事，许多早期的西方科学家无法证实「善有善报，恶有恶报」的天理，就说这个问题我们先不去研究了。但不去研究并不代表否认这个事实，只是谦卑地说：「人类智慧有限，只能研究能眼见之事物。」因为年代已久，许多后起之秀忘记了前辈的谦卑，反而认为现在的理论足以解释一切，就把道德规范等等与做人切身相关之事说成是迷信了。

    其实许多真正有成就的大科学家是相信「神」的存在的。牛顿就是最好的例子，他发明了开启现代科学的力学定律，精确地计算太阳系九大行星的运行轨道，然而他却相信神才是创造这精巧无比的太阳系的真正主角。爱因斯坦早年提出了相对论等划时代的理论，当他更深入地往下研究下去时，却发现陷入了瓶颈。于是他晚年投入了学习各种古老的宗教与哲学，他在学习完「大藏经」后，感慨地说了一句话：「以后如果有什么能取代科学的，那就只有佛法了。」这两位科学家的科学成就至今无人能及，却不约而同地相信神的存在，我们是否应重新思考一下，「神」到底只是无知人们的迷信﹖还是真正理性思考的人，在面对奥妙而难以解释的宇宙之谜最好的答案﹖

    自古以来，东方的释迦牟尼佛、老子与孔子，西方的耶稣等圣人、觉者留下来做人的规范与准则，要人们遵守。古时候的人们相信圣人的教诲，遵守这些道德规范，维持了人类社会的和平，也创造了辉煌的文明。然而到了近年来，人们由于物质享受的发达，生活的安逸，渐渐地将这些道德规范忘了。

    有些人甚至将道德视为束缚，提倡为所欲为，反对人的道德。这样的思潮现在逐渐变成社会的主流，将愿意遵守道德的人说成是古板而教条，不遵守道德却说成勇敢与创新。于是我们见到，许多艺术家不再创作美好的艺术，甚至将一堆垃圾放在一起就说是艺术品了。当人们刚刚接受的时候也许真的感觉不到这些东西不好的一面，但是日子久了，我们回头一看，简直是变得相当可怕了。举些例子，我们可以把现在的报章杂志拿起来跟十几年前的比较一下，现在报章杂志的广告会用煽情（甚至色情）的方式表达，以前的广告就纯粹是介绍产品。以前的卡通影片会有一些励志，教人奋发向上的故事，或是世界各地的童话与传说，让小朋友能在故事中了解做人做事的道理；现在的卡通都是一些机器人、妖怪、魔鬼、外星人或各种怪兽，互相之间打杀争斗，无法启发儿童天生善良的一面。

    虽然现在的科技比几十年前发达，但任何一个人都承认，几十年前的生活环境比现在好得太多了。在都市里，还能看到田园景色，街道上没有拥挤的车潮，人们悠闲地骑着自行车上下班，生活过得简单而充实。而现代人的最大娱乐，就是拖着疲惫的身躯与精神，拥挤地在声色场所娱乐自己已经麻痹了的神经。人们真正需要的是什么？是物质发达带来的便利与享乐，还是内心的宁静与自在？

    我们遗忘了的道德规范，正是我们生活质量逐渐下降的主要原因。想一想，如果大家都重视道德规范，人人都替他人着想，人们都互相关心，互相照顾，那么社会的问题是不是自然就解决很多了？道德是人类过幸福生活的保证，重新重视道德，将是重建人类辉煌文明的基石。

    我们正处于一个新旧交替的时代。科学家不断地发现有新的银河系与星球产生，新的宇宙正在组建与形成。这一次，我们能不能把握机会，勇于改正过去的狭隘的观点与错误的认识，重新认识一下自己和宇宙﹖「佛法」可以打开我们的视野，为新的人类揭开过去难解的万古之谜。


后记

    首先感谢诸多图片作者提供的图片，并且对于他们热心提供数据致上最深的谢意。也希望我们的读者在看完此书后，能对于默默做非主流科学研究，却又承受极大压力的一些科学家予以鼓励。感谢以下作者提供照片及图片：

    Adventures Unlimited Press, Bulletin de Societe Prehistorique Francaise, Creation Evidence Museum, Dawoud Khalil Messiha, Dilos Holiday World, Dennis Swift, Don Patton, Floyd M. Gurley, Henry Johnson, Jiri Mruzek, Joe Taylor, Kathy Doore, Lee Krystek, M. Burkitt, NASA, NOAA, Paper Tiger TV, Peru Expeditions, Robert Loss, Roelf Marx, Tehuti Research Foundation, William R. Corliss, 木村政昭教授, 大纪元时报。

    这本书的内容是由一群法轮大法的修炼者提供的。

    法轮大法是一种中国古老的修炼方法，基于宇宙特性「真、善、忍」，传出后已使一亿多人身心受益。

    我们在修炼法轮大法后，对于宇宙时空，人体生命的观念都有了很大的变化。以前百思不得其解的问题都在修炼中找到了答案。对于人类生命的起源，也有了全新的认识。许多科学家在修炼法轮大法后，发现目前科学中不能清楚说明的问题，甚至是未知的领域，在法轮大法中都能很充分并完整的解答。正如法轮大法创始人李洪志先生说的：「佛法是最精深的，他是世界上一切学说中最玄奥、超常的科学。」

    我们也发现现在介绍科学的书籍很少将一些非主流或现有理论解释不了的研究与发现做系统性的整理与分析，人们不容易获得一些现有科学领域之外的知识，造成人们对于科学的认识不够客观，也很狭窄，只要是教科书上没写的常常都说成是迷信。这就是整理这一本书最主要的目的。

    这一本书的内容是由法轮大法网站「正见网」为基础，再由编辑小组搜集相关资料而成。这本书的稿费全部用于出版更多的书籍，目的是希望更多人能阅读，也希望您与更多人分享本书。

    正见系列丛书编辑小组 谨志


图片出处

    本书图片经过多位研究学者与组织的授权，除了图片注明外，另将收藏者的相关资料列出，谨此深表谢意。

    1. Adventures Unlimited Press, http://www.wexclub.com/aup/usaindex.html

    2. Creation Evidence Museum,http://www.creationevidence.org/

    3. Dilos Holiday World,http://www.dilos.com

    4. Don Patton & Henry Johnson,http://www.omniology.com/

    5. Jiri Mruzek,
http://www.geocities.com/CapeCanaveral/Lab/5586/

    6. Joe Taylor,http://www.mtblanco.com/

    7. Kathy Doore,http://www.labyrinthina.com

    8. Lee Krystek,http://unmuseum.mus.pa.us/

    9. NASA,http://www.nasa.gov/

    10. NOAA,http://www.noaa.gov/

    11. Paper Tiger TV,http://www.papertiger.org/

    12. Peru Expeditions,http://www.peru-expeditions.com/

    13. Robert Loss,http://134.7.115.24/

    14. Roelf Marx（curator of the Klerksdorp Museum） P.O. Box 99 Klerksdorp 2570 South Africa

    15. Tehuti Research Foundation,http://www.egypt-tehuti.org/

    16. William R. Corliss,http://www.science-frontiers.com/

    17.木村政昭教授，
http://www.u-ryukyu.ac.jp/souran/rigaku/bushitu/kimuram.html

    18.大纪元时报，http://www.epochtimes.com

    19.吕应钟教授，http://www.wiselife.org.tw


附录一：由伪造的龟类新品种说起─谈现代中国科学界的真真假假

    二○○三年五月十五日《自然》杂志刊登了一篇文章，报导了中国一些地区伪造海龟新品种的新闻。

    文章中说，在人们不断的猎取食物与传统药材中，龟类遭到了越来越大的危险。八十年代末，在中国及东南亚的淡水区及陆地发现了许多新型的龟类，到九十年代末，已经有至少十余种。这对于在尽力的保护龟类生存环境的科学家来说，除了增添几分惊喜外，无疑又提出了新的挑战，因为这意味着他们也需要去保护这些新品种。

    纽约的兽医威廉·麦克考德（William McCord）购买了十种这样的龟类，并对其进行了研究。因为这些龟类被认为来自于大自然，所以他根据研究成果确定了这些海龟新品种，并发表了数篇学术论文。其中的几个新品种还被收入野生动物保护的权威出版物──《中国濒临灭绝动物红皮书》。

    加州柏克莱大学的詹姆斯·帕海姆（James Parham）对此产生了怀疑。尤其当他听说了一些有关人工海龟杂交的事情后，下决心对此进行调查。在亲赴中国实地考察数次并经过反复确认后，帕海姆得出了令人震惊的结论：在这十种所谓的海龟新品种中，只有一种是真正的新品种，其余九种要不是养殖场的杂交品种，就是已知的品种。

    帕海姆表示「如果珍贵的经费被用于保护养殖场的杂交品种，无疑是一件令人遗憾的事。」

    如果说这种鱼目混珠的事情发生在民间，且范围很小的话，那么下面的这则例子可算是黑色幽默了。

    近年来，为进化论提供证据的最大骗局莫过于「出产」在中国的「长羽毛的恐龙」。（见参考资料2）据美国《国家地理》杂志（National Geographic）一九九九年十一月报导，考古学家在中国发现了介于恐龙与鸟类的中间体，填补了生物进化理论的一项空白，生物界及社会对此极其兴奋。后来经鉴定才发现是恐龙化石与鸟骨头在中国由人工粘合而成！

    与此相比，更具有讽刺意味的则是出于政治目的，而对科学横加指责，以至批判、迫害了。

    中国的科学事业有一个十分特殊的领导部门，就是中宣部的科学处。五十年代相当长一段的时间里担任处长的于光远，他的麾下有两员大将，一位是何祚庥，一位是龚育之。自中国大陆解放初期一直到共产党的第十一届三中全会之前，他们所发动的所谓批判伪科学的运动一个接一个，几乎波及到自然科学的所有学科。著名的有：对摩根基因学说的批判、对门德尔遗传学的批判、对梁思成建筑学的批判、对马寅初人口学的批判、对量子力学一些理论的批判、对相对论的批判、对控制论的批判等等。（见参考数据3、5）

    一、一九五二至一九五三年：批判摩根学说

    苏联的科学家李森科（T. D. Lysenko）出于某种政治目的，大力攻击摩根学说，并上纲为「阶级斗争新动向」，苏联一批有才华的生物学家因此受牵连，惨遭迫害。何祚庥等在「学习苏联老大哥」的大旗下对中国著名生物学家谈家桢（摩根的学生）发动围剿，使中国的生物学家受到致命打击，从此一蹶不振。

    二、一九五八年批判共振论

    二十世纪初发现苯的克库勒模型以来，数十年来科学界一直未能对苯的化学结构作出合理的解释。后来诺贝尔化学奖得主鲍林（L. Pauling）提出共振论概念，合理地阐述了苯的化学结构，此为量子力学在化学结构学的肇始。何祚庥等认为「不是无产阶级就是资产阶级」，指责共振于两种克库勒模型的学说是「阶级调和论在科学界的反映」，发动对共振论的批判，上百位结构化学专家因此受连，被检查「资产阶级立场」，中国量子力学研究受到严重冲击而长时间中断。

    三、一九五五至一九六二年：批判梁思成

    梁思成教授是中国学者梁启超之子，也是著名的建筑学家，对中西建筑风格的融会贯通作了大量的工作，如中国国防部、友谊宾馆等均是他的作品。何祚庥等人攻击梁思成的建筑风格是「中国人的脑袋、外国人的身子」，是「阶级调和的变种」，结果梁思成郁结而死。

    四、一九六五年：批判控制论

    著名犹太裔学者维纳在有关控制论的著作中讲述了一个故事来表明他的观点：二战时期，高射炮对敌机的命中率非常之低，因此盟军方面组织了一批科学家对此进行研究。他们发现，老鹰在捕捉兔子时很少失手，是因为老鹰脑子中有一套回馈死循环系统，能根据兔子的方位、速度不断调整自己的飞行路线，直至成功。将类似的系统装在高射炮上，可使命中率大为提高。由此维纳认为生物界和非生物界存在一定的共同性。当时中国的政治背景，阶级之间尚未能调和，何况生物与非生物？这不是典型的「伪科学」吗？于是何祚庥等人用这简单的理由把多位科学家斩于马下。

    以上这些事情虽然都已过去，却已造成难以弥补的损失，不幸的是，出于政治目地或迎合政治需要而扭曲事实的现象今天依然存在：

    一、去年大流行的萨斯（SARS，严重急性呼吸道症候群），中国疾病预防控制中心病毒学首席研究员、中国工程院院士洪涛曾于二○○三年二月十八日向社会公布了他的研究成果，即非典型肺炎病人的尸检肺标本上有衣原体。中央电视台、新华社等权威媒体迅速报导：「非典型肺炎的病原基本可确定为衣原体。」「衣原体」之说从此成为官方「非典不可怕」、「已经得到控制」的一份「医学证明」。因为，如果该病的病原体确实是衣原体的话，患者只需服用红霉素等已有的普通药物即有特效。(衣原体肺炎一般呈散发性，即零零星星地发生，流行的可能性不大，衣原体肺炎的死亡率也不高。) 但稍后，香港一家研究机构宣布，萨斯的病原体是副粘液病毒。三月二十五日，美国疾病控制中心和香港大学微生物系宣布，萨斯病原体是来自冠状病毒。随后，世界上多个实验室纷纷宣布找到了冠状病毒。四月十六日，世界卫生组织在日内瓦宣布，经过全球科研人员的通力合作，正式确认冠状病毒的一个变种是引起萨斯的病原体。（见参考数据6）

    二、中科院院士何祚庥在文革后，凭着「政治嗅觉」到处捞资本（见参考数据4），打着「反伪科学」旗号，反对气功、人体特异功能等人体科学。一九九九年四月，他在天津一刊物上发表文章，无视上亿人炼功身心受益的事实（见参考数据7），反而污蔑炼法轮功会得精神病，会亡党亡国。天津警方随后抓了去讲道理的40多名法轮功学员，从而引发了四月二十五日的万人和平上访。

    据二○○四年「追查国际」报告表示，二○○○年成立的民间组织「中国反邪教协会」，其实是科技界「官方」机构，参与者包括在内，均为宗教或科技身份的党政高官，目的是配合江泽民政治集团迫害法轮功。该组织通过各地举办污蔑法轮功的展览、报告会、演讲会、所谓「百万公众签名」、网站、影视作品、刊物等方法，使全中国及世界各国民众，以为法轮功修炼者「迷信」、「反科学」，从而合理化当局的镇压行为。（见参考数据8）

    对法轮功的镇压中，除了透过媒体大量散播反法轮功言论，许多中国科学界修炼法轮功的知识分子均遭非法关押，使他们无法以亲身体会向人澄清事实。例如本书分析进化论漏洞时主要引用的文章的作者曹凯，是中科院发育生物所博士生。修炼法轮功后，使他长年难治的眼疾病症全消，重新拥有健康的身体服务社会。一九九九年镇压开始，他以身心受益的事实向人大上访，遭到多次非法拘捕、关押、遭酷刑折磨，据消息说曹凯现在被非法关押于天津市京山线茶淀站清河农场，刑期不详。

    讽刺的是，被「别有用心的科学家」当作伪科学加以批判的，事后被证明恰恰都是科学的，而批判伪科学运动的本身才是真正的伪科学。当科学界为利益或意识型态所驱使时，不但难以认识生命、物质、宇宙的真实情况，可怕的是遭到政治家利用成为一根打人的棍子。科学的发展需要创新和探索，但最根本上来说，高尚的道德与坚持真理的精神才能为人类带来真正的进步。

    【参考数据】

    1.Dalton R(2003 May 15). Conservation Biology: Mock Turtles. Nature, 423(6937), p.219-220.

    2.Creation Science Resource. Archaeoraptor Liaoningensis; Fake Dinosaur-bird ancestor. http://nwcreation.net/evolutionfraud.html#anchorArchaeoraptor

    3.真实历史于万维读者论坛（2000年12月1日）。投机者于光远、何祚庥（一）。http://xinsheng.net/xs/articles/gb/2001/2/18/4320.htm

    4.真实历史于万维读者论坛（200年12月1日）。投机者于光远、何祚庥（二）。http://xinsheng.net/xs/articles/gb/2001/2/18/4321.htm

    5.张久庆（2002年）。李森科与前苏联生物学家。在自牛顿以来的科学家—近现代科学家群体透视（第30章）。合肥：安徽教育出版社。

    6.黄季宽（2003年6月5日）。衣原体之争成为中共防治SARS不力护身符。中央社。

    http://www.epochtimes.com/b5/3/6/5/n324281.htm

    7.北美法轮功修炼者（2002年3月11日）。中国大陆对于法轮功袪病健身效果医学调查报告总结。在首届世界未来科学和文化大会论文集。http://big5.zhengjian.org/articles/2002/3/11/14055p.html

    8.追查迫害法轮功国际组织（2004年3月26日）。关于「中国反邪教协会」参与迫害法轮功的调查报告。http://www.upholdjustice.org/NEWS/hotcase_22/2004-03/1080336270.html


附录二：法轮大法真相故事

    一九九二年五月，法轮功（法轮大法）在中国由李洪志先生公开传出。一九九二到九三年连续参加东方健康博览会，被主办单位誉为「明星功派」和「特邀功派」，受颁最高荣誉「边缘科学进步奖」。由于功理和功效令人折服，一九九二到九四年间李洪志先生受中国气功科学研究会与各地气功组织邀请去传功讲法，几乎走遍中国所有的大城市，法轮功因此日益普及。

一九九七年武汉举办大型集体炼功活动，五千多名法轮功学员列队组字，上半部为法轮图形，下半部为「真善忍」，场面宏大震撼人心。（图片提供：明慧网）

    法轮大法是佛家高层次修炼法门，修炼宇宙最高特性──真、善、忍。把修心放在首位，不断的去掉常人的执着心，做一个好人中的好人，这是长功的关键，再配合炼功的辅助手段，可使修炼者在极短时间内达到净化心灵及强身的目的。

    法轮大法学员义务教功，不收费、不收礼、不求名利、不涉政治、不是宗教，是一门纯粹实修的功法；据一九九八年中国国家体委官方统计，当时全中国已有七千万人修炼法轮功，说明了人们盼望身心得到健康、升华的一种趋势。然而法轮功的普及却引起某些政治人物的猜忌，自一九九六年开始就有打压事件不断传出。

    425和平上访事件的前因、后果

    一九九九年四月何祚庥扭曲事实，发表污蔑法轮功的言论，天津学员至杂志社反映实情，却遭公安抓捕、殴打，前去交涉的学员被告知此事乃「北京授意」，得去北京才能「解决」。

    天津法轮功学员遭捕一事很快在学员间传开了，四月二十五日，部分法轮功学员希望通过人民上访权利，赶赴至国务院信访办，寻求「天津事件」的公正解决。当日，朱镕基总理与高层官员聆听了代表的三点诉求：1.请天津公安放人；2.允许学员自由炼功；3.允许出版《转法轮》。当朱总理允诺解决问题后，约上万名法轮功学员即悄悄离开，并将周围环境清理干净。此事的妥善处理曾被国际媒体誉为开创中国政府开明接受百姓建议，及中国民众素质提高的先河。

一九九九年四月二十五日，万名法轮功学员秩序井然，静候上访回音的街边一景。（图片提供：明慧网）

    一九九九年六月十四日，中国平面与电子媒体均公开播出中央信访办和国务院信访办公告，说「从来都没有禁止任何功派，大家都有相信和不相信的自由。」然而中国高层内部却传达着总书记江泽民的话：「共产党员一律不准炼法轮功」、「我就不信无神论斗不过有神论，共产党斗不过法轮功」。

    据七月二十一日中国时报报导，山东省官员六月下旬时就称两办公告是「给外国人看的」，因为江泽民已决定要全面镇压法轮功。七月十九日江泽民在高层会议中宣布「定案」，二十日便在全中国展开对法轮功学员的大搜捕。

    一九九九年十月二十五日，江泽民接受法《费加罗报》采访，首次指法轮功为「邪教」。熟悉中国法律的分析家指出，江氏此一言论是越权非法的，无论国家主席还是总书记，其职权都不包括司法职能，且中共对于重大事件一向是内部先行成决议文件，再层层下发传达。江氏此次效仿毛泽东发动文革的策略，以最高领导人的身份，绕过党政机构直接对外界一槌定音，阻断党政内部一切不同声音，将「宪法规定公民有信仰自由」，篡改成「公民虽有信仰自由，但江氏认为是『邪教』者公民不得信仰」。

    风云突变后的日子

    自七月二十日开始，千万法轮功学员及其家庭陷入黑暗之中。中国政府动员工作单位、居住委员会、辖区公安等对学员抓捕侦讯，要求放弃修炼法轮功。拒绝者遭到各种处罚，包括工作下岗、巨额罚款、非法判刑、苦力劳教、严刑拷打、强奸、药物摧残，甚至被迫害致死。到目前为止，通过民间途径能够传出消息的有998名法轮功学员被迫害致死。然而据中国官方内部消息，仅二○○一年底，被关押的法轮功学员死亡人数就高达一千六百余人。

中国法轮功学员在劳教所遭受的酷刑之一──电击（图片提供：明慧网）

    镇压开始时，法轮功学员按照中国宪法赋予人民上访的权利，去国家信访局说明真相。但公安部竟违反宪法，发布了禁止为法轮功上访的通告，学员只要去上访就被警察抓捕、关押。在求诉无门的情况下，法轮功学员走向天安门广场，进行公开请愿。面对全国媒体铺天盖地的造谣污蔑，他们拿出积蓄制做真相资料，冒着生命危险到处散发，只为了告诉人们法轮大法好与被迫害的真相。

二○○一年四月二十五日，天安门广场警察抓捕、殴打到广场和平请愿的法轮功学员。（图片提供：明慧网）

    世界正义瓦解中国当局欲蒙蔽海外、煽动仇恨的企图

    中国官方除了封锁法轮功在中国被迫害的真实情况，还控制媒体，动员国家外交系统和海外势力，将对法轮功的诬陷和迫害延伸到海外。海外法轮功学员五年来不断向人们说明真相，引起了各国政府、人权国际机构和善良人们的关注。

    国际教育发展组织（IED）调查「天安门自焚案」后，于二○○一年八月十四日联合国会议上发表正式声明，指出「中共当局企图以今年（二○○一年）一月二十三日天安门广场上的自焚事件为证据来诬陷法轮功。」向国际揭穿了中国官方欲将自焚案嫁祸于法轮功学员，煽动人们仇恨法轮功的企图。

    二○○二年七月二十四日，美国众议院全票通过第188号决议，对江氏集团迫害信仰和平与非暴力的法轮功学员进行了谴责。决议敦促中华人民共和国（江氏集团）政府停止对法轮功学员的迫害，中国驻美外交官应停止对修炼法轮功的美国公民和居民的骚扰，并停止向美国官员施压以使其拒绝或收回对法轮功及其修炼者的支援。

    法网恢恢 疏而不漏

    二○○二年十月，中国国家主席江泽民，与其成立专门迫害法轮功的「610办公室」被法轮功学员及其家属以酷刑罪和群体灭绝罪告上美国伊利诺伊州北区联邦法院。

二○○三年五月二十九日，美伊利诺伊州众议院80名议员签名支持法轮功学员诉江案。（图片提供：明慧网）

    二○○三年三月「穷追未受惩罚者非政府组织」（Track Impunity Always）与法轮功学员在瑞士宣布将起诉江泽民。二○○三年八月，6名法轮功学员在比利时联邦法院正式以群体灭绝罪、酷刑罪和反人类罪控告江泽民。目前包括西班牙、德国、韩国、台湾相继将参与迫害法轮功的主要人物告上法庭。二○○三年十一月「审江大联盟」向海牙国际法庭提出调查和审判江泽民的要求。二○○四年一月，45名迫害法轮功责任人被列入加拿大皇家骑警监视名单，其中包括江泽民、李岚清、罗干、王茂林、刘京。将迫害法轮功的恶人送上审判台已经成为一桩具有广泛国际影响力的人权活动。

    沧桑正道传遍五湖四海

    事实上，五年来的镇压不仅没有「消灭」法轮功，反而使越来越多的人了解、加入修炼的行列。已达上亿的法轮功学员遍布全球六十多国，涵盖各种族，各文化背景，及各行各业的佼佼者。五年来，法轮功在全世界获得各国政府、议员、团体组织的褒奖达一千二百多个，创始人李洪志先生自二○○○年起连续四年获得诺贝尔和平奖提名。这是世界人民对教导人们「真、善、忍」的李洪志先生的尊敬，也是对磨难中仍坚定维护「真、善、忍」的法轮功学员的衷心支持。

一九九九年六月二十五日，李洪志先生在接受伊利诺伊州州长、州财政部长和芝加哥市长的颁奖。（图片提供：明慧网）

    五年来，法轮功学员面对铺天盖地的恶毒谣言、中国法轮功学员承受着铁窗酷刑的折磨等等人们难以想象的苦难，却坚定的维护「真、善、忍」原则，为后代留下榜样。其和平，理性，智慧，和坚忍化为一股清流，流向人们的心中，为价值观混乱、道德下滑的今日，重新带来了人类的希望！