新建网页 1

此网页使用了框架，但您的浏览器不支持框架。


目录

· 序

中国历法介绍

· 天干地支

· 二十四节气序言

· 节气的由来

· 二十四节气简介

二十四节气

· 立春 | · 雨水 | · 惊蛰 | · 春分 | · 清明 | · 谷雨
· 立夏 | · 小满 | · 芒种 | · 夏至 | · 小暑 | · 大暑
· 立秋 | · 处暑 | · 白露 | · 秋分 | · 寒露 | · 霜降
· 立冬 | · 小雪 | · 大雪 | · 冬至 | · 小寒 | · 大寒

漫谈人心与节气

·“春”的遐想

· 仲春二月的感悟

· 反常的“雨水”

· 谷雨─人间四月天

· 立夏与养心

· 惊蛰感怀

· 闲话农历

· 疾病与节气


序

    昔者上古之初，天人一体，只有春秋，无有冬夏，兽身鸟形也都是人。《尚书·周书·吕刑》记载，蚩尤作乱，延及平民，罔不寇贼。上帝监民，罔有馨香德，刑发闻惟腥。于是绝地天通，神人不复相杂。

    昔者上古之中，《淮南子·天文训》记载，昔者共工与颛顼争为帝，怒而触不周之山。天柱折，地维绝。始有春夏秋冬焉。《淮南子·时则训》曰：制度阴阳，大制有六度，天为绳，地为准，春为规，夏为衡，秋为矩，冬为权。天人虽别而相应：头之圆也象天，足之方也象地。天有4季而人有4体，天有12月而人肢有12节，天有12月以制366日，人亦有12肢节以使366节，天有五行而人有五脏，天有九重而人有九窍。胆象云，肺象气，肝象风，肾象雨，脾象雷，以与天地相参也，而心为之主。是故耳目者，日月也；血气者，风雨也。天有风雨寒暑，人亦有取与喜怒。其他形体的人，就逐渐的从世间消失了。

    昔者上古之末，当尧之时，始根据日月星辰定历数，顺其时气以应天道。因此有《易》曰：“先王以治历明时。”

    据记载汉代开始出现24节气的划分。《传》曰“天六地五”，五六之和十一为天地之中。阳生于子，故十一月日冬至。阴生于午，故五月为小刑，冬生草木皆死。冬至子午，夏至卯酉。子午、丑未、寅申、卯酉、辰戌、己亥是谓六府。子午、卯酉为二绳，丑寅、辰巳、未申、戌亥为四钩。天维建元，常以寅始起，右徙一岁而移，十二岁而大周天，终而复始。

    由此可见，中国古老的的历法，和中国古老的易经、阴阳五行学说、天人合一等说法、乃至修炼是浑然一体的。天地之间，莫贵于人，孔窍肢体，皆通于天。故饮食居处适，则九窍百节千脉皆通利矣。古人讲顺天知命，是因认为人体和天地息息相通。古人看到了天气的风调雨顺也明白了人需要心平气和、凡事适度。并且古人根据天道制定了24节气，以顺天地之变、与天地合德。


天干地支

    中国历法以月球绕地球一周的时间(29.5306天)为一月，以地球绕太阳一周的时间(365.2419天) 为一年，为使一年的平均天数与回归年的天数相符，设置闰月。据记载，公元前六世纪中国开始采用十九年七闰月法协调阴历和阳历。

    中国历法用天干、地支编排年号和日期，天干共十个字，因此又称为“十干”，其排列顺序为：甲、乙、丙、丁、戊、己、庚、辛、壬、癸；地支共十二个字，排列顺序是：子、丑、寅、卯、辰、巳、午、未、申、酉、戌、亥。其中甲、丙、戊、庚、壬为阳干，乙、丁、己、辛、癸为阴干。子、寅、辰、午、申、戌为阳支，丑、卯、巳、未、酉、亥为阴支。阳干对阳支，阴干对阴支，得到六十年一周期的甲子循环。

    这二十二个字错综有序，充满圆融性与规律性。它显示了大自然运行的规律，即时(时间)空(方位)互动，和“阴” 与“阳”的作用结果。中国历法充分体现了阴阳五行的思想, 蕴含着自然循环运化的规律。


二十四节气序言

    张慧珠 丹阳

    中国的历法，其实是中国传统文明天人合一认识的一部分。老子曰：“人法地，地法天，天法道。”(《老子》第25章)人禀生于天，托形于地，天阳地阴之气运转 不息才有了世间万物，人应该畏天地敬神灵。《诗》曰：“夙夜畏天之威”(《诗经·周颂·我将》)。中国历法分为二十四个节气。

    节，是用竹节作喻，是分茎长叶的地方。节是关键转折时刻，节之间自成体系又彼此连为一个整体。人体有十二节，天亦有十二节、十二辰，这是天道。气，天地之气。气是根据时间在运转的，不同的时间气的运行是按照时间给定的规律在运行的，那么，对于专门人士就根据星象变化，主要是根据北斗星来定时节、审定气象。对于普通百姓来 说，一是不会观星象，二是气象万千却是无形的，一般人不能够看到气的运行，那么据此对应太阳的位置在一年中定出二十四个点，每一个点对应一个节气，现在用这个点所在的那一天来代指。

    中国传统中“节日”的意义跟西方的不同。中国传统社会是农业社会，《吕氏春秋·审时》曰：“夫稼，为之者人也，生之者地也，养 之者天也。”因此，中国人从种庄稼到一切作息都遵照天地之道。中国传统文化讲“天地人”三才，力求达到天地人和谐是传统文化的关键目标。遵循天地人之道，就能够达到这个目标。因为人禀神形于天地，作为一个真正的人，遵循天地之道就是人道。古人云：“力地而动于时，则国必富矣。”因为“勤力于地利，其所动作，必合于时”。在古时候的农民们将所有的农事活动，都按照历法节气来安排行事，所谓的春耕、夏耘、秋收、冬藏，四季都不失其时，则五谷不绝，道理就在于此。

    在中国历史上，有关二十四节气的说法，到了秦汉时期已臻于完备。《淮南子·天文训》中就有关于二十四节气的系统记载。中国的历法推演，差不多历朝历代都在改变，因为天象在过去的历朝历代是不同的，朝代更迭是天象变化带来的。

    而新的历史，也会带来新的天象变化，天象变化下面一切都将变化、全新的变化。不管是斗转星移，还是春夏秋冬；不管是冷热寒暑，还是阴晴雨雪；不管是万物生发，还是风土人情，一切都将重新开始。那么，就让我们随着这新历史迈出的脚步，一边回望过去，一边感受新纪元的开始吧。


节气的由来

    张慧珠 丹阳

    谈到二十四节气，我们首先必须了解祖先们如何创造、发明历法的。据研究，二十四节气起源于黄河流域。更早之时，没有四季之分，只有春、秋两季。到了春秋时 代，古人定出仲春、仲夏、仲秋和仲冬四个节气。以后不断改进与完善，到秦汉年间，二十四节气已完全确立。但先秦时代二十四节气的名称与后世不完全一样，今 本《淮南子·时则训》中二十四节气的名称和顺序可能已然经过汉代人的整理和修改，其所载二十四节气的名称和顺序，已经与后世完全相同，且历经二千多年而没有改变。这可以视作是二十四节气定型的标志。公元前104年，由邓平等制定的《太初历》，正式把二十四节气订于历法，明确了二十四节气的天文位置。也就是说，季节也经历了一个从少到多、从简至繁的过程。圣人云：“大道至简至易”。不过，人类的历史就是这样发展的，越来越繁芜复杂，这也是天象变化使然。

    根据《史记·天官书》记载，秦汉时代人们是用观测日晷和星象等方法来确定节气的，但有时实际气候的变化和天文的变化并不完全一致，这时会用其它办法来校正，以便尽可能准确的把握气候的实际变化。

    《淮南子·天文训》记载，根据北斗星斗柄的指向来核定二十四节气。正北的子辰与正南的午辰相连（经），正东的卯辰和正西的酉辰相连（纬），形成两条相互垂直的线（二绳）。斗柄“中绳”分别为冬夏二至和春秋二分。“二绳”把天穹分为四个区(即四钩)：丑寅、辰巳、未辛、戌亥。每一钩的中心处叫“维”。东北为报德之维，西南为背阴之维，东南为常阳之维。两维之间，九十一度十六分度之五而升，日行一度，十五日为一节，以生二十四时之变。《淮南子·天文训》还根据阴阳二气的消长，对二十四节气的气候意义作了描述性解释。这些解释是建立在精密的天文定位的基础上的，由此说明古代中国人对二十四节气的认识相当发达。

    过去的小法小道修炼，也和常人一样十分重视季节的交替，因为他们讲究采天阳之气和地阴之气，节气代表了“天地之气”, 这与个人修炼紧密相关。他们有自己自创的历法。据说，这种历法以立春为岁首，一年分为春夏秋冬四季，每季三个月，为九十日。每月两个节气，十二个月共二十四节气。《玄都开辟律》云：“二十四气为天使。一气十五日，一岁十二月，月二气，终岁为二十四气，皆是自然之气也。”唐代的道士把这种历法进一步改编成“二十八宿旁通历”。宋代沈括正是在这种历法的启发下提出了独具创意的新历法：《十二气历》。

    汉代董仲舒认为“天地之生万物也，以养人。”（《春秋 繁露·天符人数》）天地万物都是为人而生、为人而成的。虽然天地主宰万物，主宰人世间的一切，但是都是为了人才有了这一切。节气的变化亦然，也是为了人能够生存，方便人的生存。因此，节气的变化跟人的日常生活紧密相关。


二十四节气简介

    二十四节气是：春天有90天又18小时，分为：立春、雨水、惊螫、春分、清明、谷雨。夏天有94天又1小时，分为：立夏、小满、芒种、夏至、小暑、大暑。秋天有91天又20小时，分为：立秋、处暑、白露、秋分、寒露、霜降。冬天有88天又15小时，分为：立冬、小雪、大雪、冬至、小寒、大寒。

    二十四节气也可以反映太阳的周年视运动，所以节气在现行的公历中日期基本固定，上半年在6日、21日，下半年在8日、23日，前后相差为1～2天。如果按照太阳的运转来制定节气，太阳从黄经零度起，沿黄经每 运行15度所经历的时日称为“一个节气”。每年运行360度，共经历24个节气，每月2个。其中，每月第一个节气为“节气”，即：立春、惊蛰、清明、立夏、芒种、小暑、立秋、白露、寒露、立冬、大雪和小寒等12个节气；每月的第二个节气为“中气”，即：雨水、春分、谷雨、小满、夏至、大暑、处暑、秋分、 霜降、小雪、冬至和大寒等12个节气。“节气” 和“中气”交替出现，各历时15天，现在人们已经把“节气”和“中气”统称为“节气”。

    二十四节气与阴历月份对应表

月份 | 正 | 二 | 三 | 四 | 五 | 六 | 七 | 八 | 九 | 十 | 十一 | 十二
节气 | 立春 | 惊蛰 | 清明 | 立夏 | 芒种 | 小暑 | 立秋 | 白露 | 寒露 | 立冬 | 大雪 | 小寒
斗建 | 报德之维 | 甲 | 乙 | 常羊之维 | 丙 | 丁 | 背阳之维 | 庚 | 辛 | 通之维 | 壬 | 癸
音律 | 南吕 | 林钟 | 仲吕 | 夹钟 | 太吕 | 太吕 | 夹钟 | 仲吕 | 林钟 | 南吕 | 应钟 | 应钟
中气 | 雨水 | 春分 | 谷雨 | 小满 | 夏至 | 大暑 | 处暑 | 秋分 | 霜降 | 小雪 | 冬至 | 大寒
斗建 | 寅 | 卯、中绳 | 辰 | 巳 | 午、中绳 | 未 | 申 | 酉、中绳 | 戌 | 亥 | 子、中绳 | 丑
音律 | 夷则 | 蕤宾 | 姑洗 | 太簇 | 黄钟 | 太簇 | 姑洗 | 蕤宾 | 夷则 | 无射 | 黄钟 | 无射

(斗建、音律出自《淮南子》)

    其中立春、春分、立夏、夏至、立秋、秋分、立冬、冬至是用来划分一年四季的；二分、二至是季节转折点，即春分、秋分表示昼夜平分，气候适中；夏至、冬至表示暑夏寒冬的到来。“四立”表示季节的开始，即立春、立夏、立秋、立冬表示春夏秋冬四季的开始。雨水表示降雨季节的开始；惊蛰是冬眠蛰虫开始复苏，出土活动；清明表示天气开始转暖草木新绿，景象清新；谷雨是降雨开始增多，有利于谷物的生长；小满表示草木开始繁茂，夏熟谷物子粒开始饱满；芒种是一年中农事繁忙的时节，需要及时进行夏收、夏管、夏种。小暑、大暑、处暑、小寒、大寒、表示一年中最热、最冷的出现时期，其中处暑表示炎热季节的结束。白露、寒露、霜降反映气温下降的过程与程度，具体来说，白露表示气温下降快，湿度尚大，多露水；寒露表示地面辐射冷却快，凝结的露水温度低；霜降表示进入降水季节；小寒、大寒是一年中最寒冷的时节。；雨水、谷雨、小雪、大雪反映降雨降雪时期的程度；惊蛰、清明、小满、芒种反映季节和农作物的生长现象。

    二十四节气的命名，反应了气候、万物生长的变化及民俗，也给后代子孙们适当的指示。有了各种节气定律作为依循，只要“不违农时”，就会民丰物阜，民族续存，命脉自得延绵，可见各种的节令与农事的关系是很密切的。十二个月的农作物如：正月葱，二月韭，三月苋，四月蕹，五月匏，六月瓜，七月笋，八月芋，九芥蓝，十芹菜，十一蒜，十二白。

    节气的口诀为：春雨惊春清谷天，夏满芒夏暑相连，秋暑露秋寒霜降，冬雪雪冬寒又寒。

    和二十四节气相关的还有《二十四节令歌》：

    打春阳气转 雨水沿河边.
    惊蛰乌鸦叫 春分沥皮干.
    清明忙种麦 谷雨种大田.
    立夏鹅毛住 小满雀来全.
    芒种五月节 夏至不纳棉.
    小暑不算热 大暑三伏天.
    立秋忙打靛 处暑动刀镰.
    白露烟上架 秋分无生田.
    寒露不算冷 霜降变了天.
    立冬交十月 小雪地封严.
    大雪河叉上 冬至不行船.
    小寒进腊月 大寒又一年.

    和二十四节气相关的还有一些称呼：

    春社 立春后第五个戊日
    秋社 立秋后第五个戊日
    入梅 芒种后第一个丙日
    出梅 小暑后第一个未日
    初伏 夏至后第三个庚日
    中伏 夏至后第四个庚日
    末伏 立秋后第一个庚日
    九九 自冬至起八十一天

    社日是古时祭祀土神的日子，分春社与秋社，每逢神日，妇女有停针线的习惯；“梅”是“霉”的谐音，意思是由于阴雨连绵，天气潮湿东西容易受潮霉烂，入梅和出梅是入、出这一段的起始和结束时间，不同地区还是有差异；三伏和三九是一年中最热和最冷的时后。

    战国末期的《吕氏春秋》中就有按夏至计算始耕日期的记载。东汉《四民月令》中已广泛用节气定农时。以后的历代农书更广为引用，作为决定农时的根据。元代《王祯农书》中设计了一个《授时指掌活法之图》，按二十四节气、七十二候逐一编排农事。

    据记载，公元前二世纪中国汉朝开始采用农事二十四节气。


立春

    “立春”在传统的历法上，多半出现在岁首正月，但也有见于年底的，这完全取决于当年是否有闰月及是否引起了节气的推移。大寒后十五日，历书记载：“斗指东北，维为立春，时春气始至，四时之卒，故名立春。”

    我们现在用的农历也叫夏历。上古的天文学家用一个简便的方法来判断月序与季节的关系，就是以傍晚时北斗七星斗柄的指向定月序，称之为“十二月建”。从北方起向东转，将地面划分为12个方位，傍晚时斗柄所指的方位，就是该月的月建，其子月、丑月、寅月分别相当于十一、十二、正月。因为阳气初长是在十一月，那么十一月、十二月分别是子、丑，来年的正月则是建寅月, 即每年正月为寅月, 二月为卯月,直到十二月为丑月。子丑寅卯辰巳午未申酉戌亥就是十二地支，地支每年固定不变, 从寅月开始, 到丑月结束。

    中国古代的历法是阴阳合历，二十四节气在目前的阳历里面的日子几乎也是固定的，最多误差一两天。而立春从1973年以来，一直都是每年的2月4日。2000年的立春就是除夕，这一天，因为江xx流氓集团对法轮大法和弟子的邪恶镇压，成千上万的弟子走上了天安门广场和平捍卫师父与大法的清白。对于百万千万的弟子而言，面对的是邪恶至极的镇压，这该是一个怎样艰难的立春和除夕啊！

    根据现存的资料显示，至少从鲁隐公三年(公元前722年)二月己巳日至今,中国干支纪日从未间断，已经达2727年了，这是人类社会迄今所知的唯一的最长的记日法。

    在中国古籍中，有关春天的记述不少，一些著名笔记、诗歌、杂著、历代正史等，都为这一天歌颂过，如《春秋左传》说：“立春为启，立冬为开”，意思是立春为这一年的开始。立春的“立”是开始的意思, 表示万物复苏的春天又开始了, 天气必回暖, 万物将更新。金代诗人宇文虚中的一首《迎春乐（立春）》：“宝幡彩胜堆金缕，双燕钗头舞。人间要识春来处，天际雁，江边树。”从中不但可以看出仍然有春幡春胜，还写出了春天到来的几个重要标志：雁北归、树吐芽，还有翩然翻飞的燕子。

    中国自古是农业国家，春季的来临，对农业意义的重大，至少远从周代开始，朝廷就有重大祭春的仪式，除了迎春外，帝王又在这一天下诏，鼓励全国百姓投入农业生产。

    早在唐朝，就有在立春吃春饼的习俗。杜甫的诗作中就有诗词“春日春盘细生菜”点出了这一风俗；另外《四时宝镜》中也有：“立春日，食芦菔、春饼、生菜，号春盘”之说。之后春饼传至闽南一带，一跃成为清明节的应节食点。宋以后，元、明、清诸代，朝廷也都沿旧例祭春，因此“迎春礼”、“鞭春礼”都是重要礼典之一，目地是在庆贺一元复始，大地回春，并祈求新春风调雨顺，国泰民安。

    立春最有趣的习俗是“打春牛”。宋代苏轼的《立春》词云：“春牛春杖，无限春风来海上。便与春工，染得桃红似肉红。春幡春胜，一阵春风吹酒醒。不似天涯，卷起杨花似雪花。”诗里面的春牛、春杖、春幡、春胜，都是立春的习俗内容。这一天府县官属把土牛抬出来，用五彩木棍打春牛﹐把土牛打碎让它露出牛肚子里预藏的另一只小土牛来﹐四周围观的百姓便争着上前抢夺打碎的春牛。据说牛角上的土能使农田丰收。目前在台湾地区的立春时节﹐还有摸春牛的活动。

    春天的到来，怎么会没有征兆呢，尽管静静的没有声音，这春天是必然到来的。在2002年1月29日立春还没有到来之际，一名叫浩瀚的北方大法弟子就在冰天寒夜的艰难中写下了一首满怀希望的《立春》：“夜风摇树欲添 寒，垂冰檩檐阻春暖。法正光彩望天地，新燕清啼绕花香。”2003年元旦刚过，中国各地的大法弟子就纷纷决定在立春之日，在各地设立了“法轮大法日”。不是为 了庆祝，是为了救度世人哪！这节日，是为了生命再生的可能，是众生必将得救的誓约。

    时间怎么觉的越来越快了？转眼一瞬又是一年立春。在《明慧网》我看到了一首重庆大法弟子给师尊拜年的诗：“苍茫风雪又一年，红梅初绽天尚寒。穹宇只待春回暖，唯盼师尊展笑颜。”正法的事情成了，众生的救度成了，弟子的修炼成了，师尊的欣慰是必然的，师尊救度一切众生的洪愿也就成了。


雨水

    立春之后是“雨水”，这时太阳已移达黄经330度。历书说：“斗指壬为雨水时，东风解冻，冰雪皆散而为水，化而为雨，故名为雨水。”据《月令七十二候集解》载：“正月中，天一生水。春始属木，然生木者必水也，故立春后继之雨水。”

    雨水不仅表征降雨的开始，而且表示雨量开始增多。伴随着沥沥的细雨，草木繁动吐芽含翠，无声无息之中，生命的绿色让枯黄的大地焕然一新。在西南地区，都已经桃李含苞，樱桃花开，芬芳的花香，沁人的气息，我们明显的感到春天的脚步越来越清楚。一年之计在于春，在农事上雨水正是小春管理和大春备耕的关健时期。台湾的雨水时节﹐正是春雨绵绵的季后。农谚说:“雨水节﹐皆柑橘。”又说：“雨水甘蔗节节长。”很生动的说明了这时节﹐正是万物欣欣向荣﹐草木蓬生的景象。而此时温暖中的冷意，也变的似是一种点缀，回想冬日的严酷，竟然开始遥远和淡漠起来，眼见的万物的勃勃生机，大家都在抓紧时间播种生命，已经无暇回忆昨日的无奈与苦痛。

    民谚说：二月二，龙抬头。现代的人说，哪里有龙啊，谁见过啊？可是在古籍中关于龙的记载累累皆是，单单从正史看就知道，一直到宋代，龙都是经常能被人看到 的，并且龙也是有善有恶。而且越向往古看，龙越常见，上古时期还有人专门豢养龙呢。从《聊斋志异》我们可以看到，关于龙的记载一直到清代晚期。


惊蛰

    惊蛰，是一年中的第三个节气。农历书中记载：“斗指丁为惊蛰，雷鸣动，蛰虫皆震起而出，故名惊蛰。”所谓斗即斗纲，也就是北斗七星中的魁、衡、勺三颗星。它们 随着天体的运行，斗纲指向不同的方向和位置，其所指的位置就是所代表的月份。在阳历中，斗指丁时，太阳黄经为345度。

    惊蛰，是“立春”以后天气转暖、春 雷初响、惊醒了蛰伏在泥土中冬眠的各种昆虫的时候，此时过冬的虫卵也要开始卵化，由此可见惊蛰是反映自然物候现象的一个节气。惊蛰时节，中原大地有些地区 已是桃花红、李花白，黄莺鸣叫、燕飞来的时节，大部分地区都已进入春耕季节。有谚语云：“雷打惊蛰谷米贱，惊蛰闻雷米如泥”。这是说惊蛰日或惊蛰日后听到 雷声是正常的，风调雨顺，主好年景。有些地区忌讳惊蛰日前听到雷声，并总结出“惊蛰未到雷先鸣，大雨似蛟龙”的气象规律。


春分

    斗指壬为春分，日行周天，昼夜均分，又恰为春之半，故名春分。2004年3月20日是今年的春分日，这是昼夜等长的一天。从这一天开始，位于北半球的我们再也不用感叹长夜漫漫，黑夜超过白昼的日子终于结束了。

    春分太阳赤经为0，日落时南中天星的赤经应为90，鸟星是二十八宿中的星宿，是四象之中的朱雀。《尚书·尧典》曰“日中星鸟, 以殷仲春”，意思是春分日黄昏, 鸟星正南中天。在天上正值鸟星在位，在人间也确如此，春分之际正是大部分地区鸟语花香的时节。相传黄帝时代的少皞氏以神鸟司时：玄鸟司分（春分、秋分）， 赵伯司至（夏至、冬至），青鸟司启（立春、立夏），丹鸟司闭（立秋、立冬）。赵伯是伯劳，青鸟是鸧鴳，丹鸟是赤雉。玄鸟就是燕子。北宋晏殊有词《浣溪沙》 云：“无可奈何花落去，似曾相识燕归来。”描述的就是春分时节的景象。

    春分之日，日夜中，阴阳和，正是一年最好时。古人在最好的时光里敬神。《礼 记·月令》云：“仲春之月，……择元日，命民社”。元日就是接近春分前后之戊土日。祭土神者曰社。春分自古就是人们欢会游乐、享饮宴欢的时节，是为春社。 遥望过去，春社之日，礼敬神灵，普天同庆，父老乡亲，欢聚一堂，男女载歌载舞，于春光中，留连忘返，是谓“社会”。宋欧阳修有词《阮郎归》描述道： “南园春半踏青时，风和闻马嘶，青梅如豆柳如眉，日长蝴蝶飞。”天子以春分朝日，天子还必须在这一天拜祭日神。古人祭神，心意单纯，不像今人满腹鬼胎心怀私愿。古人春分射箭，以其修武，以其观德。王者大射，民众乡射。《汉书·五行志》：“礼，春而大射，以顺阳气。”古人说，龙“春分而登天”，龙随着阳气的 增长而升腾。


清明

    一说起清明，人们大多都会立刻想起唐朝杜牧先生的“清明时节雨纷纷，路上行人欲断魂。借问酒家何处有？牧童遥指杏花村”这首诗来。清明时节乍暖乍寒，在这茫茫野外冷清的雨丝里，不能回头，不知前途，虽未迷失，却似迷失，触景生情，说来真是容易让人有点感伤呢。这个时候，让人企盼的，或许就是重新找回那温暖的滋味了。

    关于清明节的由来，还有一则感人肺腑的古代传说。

    春秋战国时期，晋国大公子重耳受奸臣陷害，在大臣介子推的保护下，流亡国外。有一天，他们在一座大山里迷了路，几天几夜没吃上东西，重耳饿的头昏眼花再也无力走动。介子推就割下自己腿上一块肉，用火烤熟送给重耳。重耳吃完后问肉是哪来的，介子推告诉说是自己腿上的肉。重耳感动的说：“你这样待我，日后我怎样报答你呢？”介子推说：“我不求报答，但愿你不要忘记我割肉的痛苦，要多想些治理国家的方法，希望你以后做一个清明的国君。”

    重耳流亡后的第十九年，终于回国做了晋国的国君，是为晋文公，后成为著名的春秋五霸之一。他把流亡时期跟随他和他同甘共苦的臣子都封赏了，唯独忘了介子推。有人在晋文公面前为介子推叫屈，晋文公猛然忆起旧事，心中有愧，马上差人去请介子推上朝受赏封官。可是，差人去了几趟，介子推不来。晋文公只好亲自去请。可是，当晋文公来到介子推家时，只见大门紧闭。介子推不愿见他，已经背着老母躲进了绵山（今山西介休县东南）。

    于是，晋文公便让他的御林军上绵山搜索，没有找到。于是，有人出了个主意说，不如放火烧山，三面点火，留下一方，大火起时介子推会自己走出来的。晋文公乃下令举火烧山，孰料大火烧了三天三夜，大火熄灭后，终不见介子推出来。众人上山一看，介子推母子俩抱着一棵烧焦的大柳树已经死了。晋文公望着介子推的尸体哭拜一阵，然后安葬遗体，发现介子推脊梁堵着个柳树树洞，洞里好象有什么东西。掏出一看，原来是片衣襟，上面题了一首血诗：

    割肉奉君尽丹心，但愿主公常清明。

    柳下作鬼终不见，强似伴君作谏臣。

    倘若主公心有我，忆我之时常自省。

    臣在九泉心无愧，勤政清明复清明。

    晋文公将血书藏入袖中，把介子推母子安葬在那棵烧焦的大柳树下。离开时，他伐了一段烧焦的柳木，到宫中做了双木屐，每天穿在脚上，望着它哀叹：“悲哉足下。 ”“足下”是古人同辈之间相互尊敬的称呼，据说就是来源于此。

    第二年，晋文公领着群臣，素服徒步登山祭奠，表示哀悼。行至坟前，只见那棵老柳树死树复活，绿枝千条，随风飘舞。晋文公望着复活的老柳树，像看见了介子推一样。祭扫后，晋文公把复活的老柳树赐名为“清明柳”，又把这天定为清明节。

    以后，晋文公常把血书袖在身边，作为鞭策自己执政的座佑铭。他勤政清明，励精图治，把国家治理的很好。晋国的百姓得以安居乐业，对有功不居、不图宝贵的介子推非常怀念。每逢他死的那天，大家禁止烟火来表示纪念。还用面粉和着枣泥，捏成燕子的模样，用杨柳条串起来，插在门上，召唤他的灵魂，这东西叫“之推燕”（介子推亦作介之推）。此后，寒食、清明成了全国百姓的隆重节日。每逢寒食，人们即不生火做饭，只吃冷食。在北方，老百姓只吃事先做好的冷食如枣饼、麦糕等；在南方，则多为青团和糯米糖藕。每届清明，人们把柳条编成圈儿戴在头上，把柳条枝插在房前屋后，以示怀念。

    清明是一个美好的季节。清明清明，天地清明。到此时，清洁明净的春季风光代替了草木枯黄、满目萧条的寒冬景象。形声字清从水青声，青是东方的代指，青是代表东方的天神。照临四方曰明。今年的公历四月四日，太阳到达黄经十五度时，是清明节气的开始。《淮南子·天文训》云：“春分后十五 日，斗指乙，则清明风至。”《帝京岁记胜》载：“万物生长此时，皆清净明洁，故谓之清明。”《月令七十二候集解》中说：“三月节……物至此时，皆以洁齐而 清明矣。”《岁时百问》也说：“万物生长此时，皆清洁而明净，故谓之清明。”本来清明应该是夏历三月份的节气，可是今年2004年闰二月，也因此这一年的清明节留在了二月份。

    清明之时，历来是怀念逝者的日子，今年的清明又恰逢周末。往者虽逝，可是有德于后人者，常被人怀念。修建都江堰的李冰父子，后人世世代 代都在这个时节纪念他们，据说一直到今天，人们都还在祭祀他们，虔诚之举，令人感动。也巧，西方人的复活节也正好在清明节气里。前几日看新片《耶稣受难记》，讲耶稣为了救度人，承受了酷刑折磨。一个神来救人，人却残酷的折磨其救命恩人，让其在自己亲手制造的巨大痛苦中，在自己狂热的仇恨和讪笑里死去。看着耶稣被折磨的浑身鲜血淋漓，我想起了当前在中国大陆正在遭受着更加残酷镇压的那些大法弟子们。他们不跟耶稣一样吗？一边在救人，一边却在被自己要救的人摧残。

    清明除了怀念逝者，还可以踏青。怎么踏青？到郊野游玩。清明踏青习俗由来已久，唐朝时，长安妇女就到郊野春游。杜甫《丽人行》有证:“三月三日天 气新，长安水边多丽人。”对于现代人来说，在这阳春三月，风和日丽的好时节，远离都市的喧嚣，或踏青郊野，或登山远眺，回到大自然的怀抱，乃是人生乐事。


谷雨

    谷雨是二十四节气中的第六个节气。每年4月20日或21日，太阳到达黄经30度时为谷雨。《月令七十二候集解》：“三月中，自雨水后，土膏脉动，今又雨其谷于水也。雨读作去声，如雨我公田之雨。盖谷以此时播种，自上而下也。”古代解释即所谓“雨生百谷”，故此得名。这时天气温和，雨水明显增多，对植物的生长发育关系很大。

    谷雨有许多与天气预测相关的谚语，如“谷雨阴沉沉，立夏雨淋淋”、“谷雨下雨，四十五日无干土”等。

    花中之王牡丹又有谷雨花的俗名。欧阳修曾道：“洛花以谷雨为开候”，这里的洛花即指洛阳的牡丹。谷雨时节，值三月暮春之际，料峭春寒已逝，炎炎夏日未临，草长莺飞，气候和煦宜人，是踏青的大好时光，牡丹当此节候，殿春而开，令游赏的人们更添意兴。


立夏

    立夏是二十四节气中的第六个节气。每年的5月5日或6日，视太阳到达黄经45度时为立夏。《月令七十二候集解》：“四月节，立字解见春。夏，假也，物至此时皆假大也。”

    立夏时节，是万物茂盛秀丽的季节，植物开花结果。明人《莲生八戕》中说：“孟夏之日，天地始交，万物并秀。”《礼记月令》篇，解释立夏曰：“蝼蝈鸣，蚯蚓出，王瓜生，苦菜秀。”生动地描述了立夏时节的景象：青蛙开始聒噪着，蚯蚓忙着翻松泥土，乡间田埂的野菜争相出土攀长。

    《素问·四气调神大论》曰：“夏三月，此谓蕃秀；天地气交，万物华实”。夏三月是指从立夏到立秋前的时间。心通于夏气，是说心阳在夏季最为旺盛，功能最强。 所以，在整个夏季的养生中要注重对心脏的特别养护。

    《医学源流论》曰：“心为一身之主，脏腑百骸皆听命于心，故为君主。心藏神，故为神明之用。”人与自然界是一个统一的整体，自然界的四时阴阳消长变化，与人体五脏功能活动是相互关联、相互通应的。

    中国古来很重视立夏节气。据记载，周朝时，立夏这天，帝王要亲率文武百官到郊外“迎夏”，并指令司徒等官去各地勉励农民抓紧耕作。


小满

    小满是二十四节气之一。每年5月21日或22日视太阳到达黄径60度时为小满。《月令七十二候集解》：“四月中，小满者，物致于此小得盈满。”此时草木开始繁茂，夏熟谷物灌浆乳熟，籽粒开始饱满，但还没有成熟，故称为小满。

    四川盆地的农谚赋予小满以新的寓意：“小满不满，干断思坎”；“小满不满，芒种不管”。把“满”用来形容雨水的盈缺，指出小满时，田里如果蓄不满水，就可能造成田坎干裂，甚至芒种时也无法栽插水稻。因为“立夏小满正栽秧”，“秧奔小满谷奔秋”，小满正是适宜水稻栽插的季节。

    在广东广西的农谚则说“小满大满江河满”，是说这个期间是前汛期的雨水集中时期，同时也是防汛的主要时期。


芒种

    芒种是二十四节气中的第九个节气。芒种是反映物候的节令。“芒”就是指一些有芒作物，如大麦、小麦开始成熟，将要收割；“种”就是种子的意思，或表明晚谷、黍、稷等作物播种最忙的季节。有人把“芒种”解释为“忙种”，意思也是相通的。每年6月5日前后太阳到达黄经75时开始。

    《月令七十二候集解》中说：“五月节，谓有芒之种谷可稼种矣。”意指大麦、小麦等到有芒作物种子已经成熟，抢收十分急迫。“春争日，夏争时”，这“争时”即指这个时节的收种农忙。人们常说“三夏”大忙季节，即指忙于夏收、夏种和夏管。芒种以后，中国长江中下游地区即将进入梅雨期。

    中国长江中下游流传着许多与梅雨有关的民间谚语，此处收集了其中的一部分。

    “三九欠东风，黄梅无大雨”。这句谚语的意思是说，三九期间如没刮过东风，或东风很少，则芒种节气雨量也将偏少。三九的第一天与芒种节气第一天相隔约150天左右。三九期间刮东风与芒种节气的降水有对应关系。

    用冬季天气特点来预报梅雨的谚语还有许多。例如“腊月里多雪，水黄梅”，就是指腊月雪和梅雨存在着正相关。

    “寒水枯，夏水枯”，“枯”指雨水偏少。谚语说，如果冬季雨水偏少，则梅雨也偏少。 “春水铺，夏水枯”，“铺”是指雨水较常年偏多。谚语说明，如果春季雨水偏多，到了夏季、梅雨量少了，易出现干旱。它和“发尽桃花水，必是旱黄梅”一样，都是用春季的雨水来预测梅雨的。

    “发尽桃花水，必是旱黄梅”，“桃花水”指清明节气或四月份桃花开放期间的降水。“旱黄梅”指芒种节气梅雨偏少或梅雨开始偏迟。在长江下游地区，如果清明节或四月份桃花开放期间雨水增多，俗称“发尽桃花水”，则芒种节气梅雨将偏少，或梅雨开始偏迟。“桃花落在泥浆里，打麦打在蓬尘里；桃花落在蓬尘里，打麦打在泥浆里”，与此意思相似。

    “行得春风，必有夏雨”，春风，是指偏东方向的风(东南风居多)，夏雨是指梅雨。谚语意思是说，春季偏东风较多的年份，则夏季梅雨一般也较多。

    “小满不满，黄梅不管”，它指明小满与芒种节气之间，雨水存在着正相关，即如果小满节气雨水偏少，则意味着芒种节气雨水也将偏少，或黄梅偏迟。

    以上这些民间谚语，经气象资料验认，准确率达70％以上，比建立在现代科学基础上的气象预测还“科学”。


夏至

    夏至是二十四节气中的第十个节气。至，是极的意思，是日形长到终极的意思。这一天（北半球）昼最长，夜最短，天气开始炎热。每年6月21日前后太阳到达黄经90（夏至）时开始。

    《月令七十二候集解》中说：“五月中，夏，假也，至，极也，万物于此皆假大而至极也。”就是万物生长茂盛，开始成熟。《汉学堂经解》所集崔灵恩《三礼义宗》：“夏至为中者，至有三义，一以明阳气之至极，二以明阴气之始至，三以明日行之北至，故谓之至。”意思是：夏至之日阳气至极阴气始生。夏至这天太阳的高度最长，阳光几乎直射北回归线，北半球白天最长，黑夜最短；过了夏至日，阳光直射位置逐渐向南移动，白天开始一天比一天缩短。

    夏至日祭祀，周代已有之，认为通过祭祀可以消除国中的疫疠、荒年与人民的饥饿。《周礼春官神仕》中说：“以冬日至致天神人鬼，以夏日至致地方物魅，以禬国之凶荒、民之札丧。”冬至日阳气升而祭鬼神，夏至日阴气升而祭地祗物魅 (魅：百物之神)。致人鬼于祖庙，致物魅于〔土单，音为shan〕坛。《周礼春官大司乐》：“冬日至，于地上之圜丘奏之，若乐六变，天神皆降。夏日至，于泽中之方丘奏之，地祗皆出。”祭天地人神，都为顺其为人与物也。

    古代医家有“冬至一阳生，夏至一阴生”的说法。认为人体合于四时阴阳则不会生病，这是中国古代医学“天人合一”的阴阳消长规律的观点。从这里可以看出中国古代的科学是将人体、生命和宇宙融合为一体的科学，与现代科学分割学科的方式走的是完全不同的道路。


小暑

    小暑是二十四个节气中的第十一个节气。太阳黄经为105度。“暑”是炎热的意思。小暑是反映夏天暑热程度的节气，表示天气已经很热，但不到最热的时候，故名。

    《月令七十二候集解》中说：“六月节……暑，热也，就热之中分为大小，月初为小，月中为大，今则热气犹小也。”古籍《群芳谱》中也说：“暑气至此尚未极也。”这时，暑气上升气候炎热，但还没热到极点。

    从农历小暑至立秋的31天时间内俗称为“伏夏”季节，有初伏、二伏、三伏。人们说，“热在三伏”，这是一年中气温最高、阳气极旺的时候。按照中医“春夏养阳”的养生原则，一些冬季常发而以阳虚阴寒为主的慢性病，多可通过伏夏的调养，使病得以好转，甚至痊愈。这就是中医称的“冬病夏治”的方法。


大暑

    “暑”是炎热的意思。大暑是最热的时期。“大暑”在每年的7月23日或24日，太阳到达黄经120度。《月令七十二候集解》：“六月中，……暑，热也，就热之中分为大小，月初为小，月中为大，今则热气犹大也。”这时正值“中伏”前后，是一年中最热的时期。

    《管子》说：“大暑至，万物荣华”。中国许多地区有“三伏不热，五谷不结”的农谚， 反映出这段时间的气温与农作物生长的密切关糸。

    炎热的大暑是茉莉、荷花盛开的季节。馨香沁人的茉莉，天气愈热香愈浓郁，给人洁净芬芳的享受。高洁的荷花，不畏烈日骤雨，晨开暮敛，诗人赞美它“映日荷花别样红”。


立秋

    立秋是二十四节气中的第十三个节气。是秋季开始的节气。每年8月7日或8日太阳到达黄经135度时为立秋。《月令七十二候集解》：“七月节，立字解见春(立春)。秋，揪也，物于此而揪敛也。”立秋一般预示着炎热的夏天即将过去，秋天即将来临。立秋（节气）以后，秋后下一次雨凉快一次，因而有“一场秋雨一场寒”的说法。东汉崔 《四民月令》：“朝立秋，冷飕飕；夜立秋，热到头。”

    早在周代，逢立秋那日，天子亲率三公九卿诸侯大夫到西郊迎秋，举行祭祀仪式。据记载，宋时立秋这天宫内要把栽在盆里的梧桐移入殿内，等到“立秋”时辰一到，太史官便高声报奏。奏毕，梧桐应声落下一两片叶子，以寓报秋之意。


处暑

    处暑是二十四节气中的第十四个节气。每年8月23日或24日视太阳到达黄经150度时为处暑。明代《月令七十二候集解》中说：“七月中，处，止也，暑气至此而止矣。”“处”含有躲藏、终止的意思， “处暑”表示炎热的暑天要结束了。

    处暑之后，暑气虽然逐渐消退，但是，还会有热天气。所以有“秋老虎，毒如虎。”的说法。顾铁卿《清嘉录》也说：“土俗以处暑后，天气犹暄，约再历十八日而始凉；谚云‘处暑十八盆’，谓沐浴十八日也。”意思是，还要十八天的流汗沐浴。之后，气温将逐渐下降。


白露

    白露是二十四节气中的第十五个节气。每年9月7日或8日太阳到达黄经165度时为白露。《月令七十二候集解》中说：“八月节……阴气渐重，露凝而白也。” 天气渐转凉，会在清晨时分发现地面和叶子上有许多露珠，这是因为夜晚水气凝结在上面的原因。古人以四时配五行，秋属金，金色白，故以白形容秋露。进入“白露”之后，在晚上会感到一丝丝的凉意。


秋分

    秋分是二十四节气中的第十六个节气。是二十四节气中最重要的八个节气(立春，春分，立夏，夏至，立秋，秋分，立冬，冬至)之一。 这八个节气标示出季节的转换，清楚的划分出一年的四季。每年9月23日或24日视太阳到达黄经180度时为秋分。

    中国古籍《春秋繁露、阴阳出入上下篇》中说：“秋分者，阴阳相半也，故昼夜均而寒暑平。”《月令七十二侯解集》上曰：“分者平也，此当九十日之半，故谓之分。”“秋分”的意思有二：一是太阳在这时到达黄经180度，一天24小时昼夜均分，各12小时；二是按中国古代以立春、立夏、立秋、立冬为四季开始的季节划分法，秋分日居秋季90天之中，平分了秋季。

    秋分以后，气温逐渐降低，所以有“白露秋分夜，一夜冷一夜”和“一场秋雨一场寒”的说法。

    古代帝王的礼制中有春秋二祭：春祭日，秋祭月。最初祭月的日子在“秋分”这一天，后来因为“秋分”在八月内每年不同，这一天不一定有月亮，遂逐渐约定俗成，将祭月的日子固定在八月十五日。


寒露

    寒露是二十四节气中的第十七个节气。每年10月8日或9日视太阳到达黄经195度时为寒露。《月令七十二候集解》中说：“九月节，露气寒冷，将凝结也。” 此时气温较“白露”时更低，露水更多，原先地面上洁白晶莹的露水快要凝结成霜了，且带寒意，故名。

    寒露后，天气渐渐凉起来了，真是露水冰凉。


霜降

    霜降是二十四节气中的第十八个节气。每年10月23日或24日视太阳到达黄经210时为霜降。《月令七十二候集解》中说：“九月中，气肃而凝，露结为霜矣。”此时气温达到0℃以下，空气中的水汽在地面凝结成白色结晶，称为霜。霜降是指初霜。不耐寒的植物将停止生长，呈现一片深秋景象。

    霜降是秋季的最后一个节气。


立冬

    “立冬”是冬季的第一节气，在每年的11月7日或8日，太阳到达黄经225度。《月令七十二候集解》说：“立，建始也”，又说：“冬，终也，万物收藏也。”立冬意味着冬季的来临。早在《吕氏春秋十二月纪》中就确立了立春、春分、立夏、夏至、立秋、秋分、立冬、冬至这八个节气。这是二十四节气中最重要的八个节气，它清晰准确的标志了四季转换的过程。

    “冬”即“终也”，结束之意。中医学认为，这一节气的到来是阳气潜藏，阴气盛极，草木凋零，蛰虫伏藏，万物活动趋向休止，以冬眠状态，养精蓄锐，为来春生机勃发作准备。


小雪

    每年11月22日或23日，太阳位置到达黄经240度时为“小雪”节气。《月令七十二候集解》一书中说："十月中，雨下而为寒气所薄，故凝而为雪。小者未盛之辞"。气温下降，降水出现雪花，但此时为初雪阶段，雪量小。小雪意为降雪开始，而雪还不是很大之意。从此，人们逐渐感受到冬天的到来，但是阳光还很足，所以此时又有小春之称。

    瑞雪兆丰年，霜重见晴天。小雪节气以后的降雪是应时的好雪，俗称瑞雪。瑞雪有利于粮食丰收，对人体健康也有益。雪水中所含的重水要比普通水所含的重水少四分之一，长期饮用，利于人的健康。


大雪

    每年12月7日前后，太阳位置到达黄经255度时为大雪节气。《月令七十二侯集解》中说：“十一月节，大者盛也，至此而雪盛也。”自今以后天气将更加寒冷，气温明显下降。雪将由小到大，降雪天数和降雪量比小雪节气增多，地面渐有积雪。

    积雪覆盖在大地上，对农作物起到了保暖作用并能缓解旱情。“瑞雪兆丰年”，就是讲这个道理。


冬至

    每年12月22日前后，太阳位置到达黄经270度时为冬至节气。《月令七十二候集解》一书中说：“终藏之气，至此而极也。”“冬至”是反映季节变化的节气之一。冬至这天是北半球白天最短，黑夜最长的一天，越向高纬白天越短而黑夜越长，到北极圈以内，则终日为夜。过了冬至，太阳光直射点开始向北半球移动，所以北半球的白天逐渐加长，黑夜逐渐缩短。而南半球则相反。

    俗话说：“不过冬至不冷”。冬至日，气温还不是最低的时候，冬至过后，气温在一段时间内会继续下降。因此，中国民间把冬至过后的日子称作“数九寒天”，并编成"冬九九歌"来描述冬至后的气候变化：“一九二九不出手；三九四九冰上走；五九六九，沿河看柳；七九河开；八九雁来；九九加一九，耕牛遍地走。” 九九歌把冬至日作为数九的第一天，之后共描述了九九八十一天的天气由冷到最冷再逐渐转暖的变化及物候现象。从九九歌中可看出，三九四九是最冷的时期，故民间有“冷在三九”或“三九严寒”的说法。

    古代，人们对冬至非常重视。冬至早在二千多年前的春秋时代就被确定了，从殷周到秦朝，都以冬至为岁首。汉朝以冬至为“冬节”，官府要举行祝贺仪式称为“贺冬”，例行放假。《后汉书》中有这样的记载：“冬至前后，君子安身静体，百官绝事，不听政，择吉辰而后省事。”所以这天朝庭上下要放假休息，军队待命，边塞闭关，商旅停业，亲朋各以美食相赠，相互拜访，欢乐的过一个“安身静体”的节日。宋朝以后，冬至是祭祀祖宗的日子，人们在这一天要向父母尊长拜节。皇帝在这天要到郊外举行祭天大典。故冬至历来有“亚岁”之称。《清嘉录》有“冬至大如年”之说，呼为“冬至节”。 这表明古人对冬至十分重视。人们认为冬至是阴阳二气的自然转化，是上天赐予的福气。

    关于冬至，民间还有许多传说流传下来。

    《燕京岁时记》说：“冬至，民间不为节，唯食馄饨而已。”过去老北京有“冬至馄饨夏至面”的说法。冬至讲究吃馄饨相传有这样一个故事：汉朝时，北方匈奴经常骚扰边疆，百姓不得安宁。当时匈奴部落中有浑氏和屯氏两个首领，十分凶残。百姓对其恨之入骨，于是用肉馅包成角儿，取“浑”与“屯”之音，呼作“馄饨”。恨以食之，并求平息战乱，而能过上太平岁月。因最初制成馄饨是在冬至这一天，后来约定俗成，在冬至这天家家户户吃馄饨。

    吃“捏冻耳朵”是冬至河南人吃饺子的俗称。缘何有这种食俗呢？相传南阳医圣张仲景曾在长沙为官，他告老还乡那时适是大雪纷飞的冬天，寒风刺骨。他看见南阳白河两岸的乡亲衣不遮体，有不少人的耳朵被冻烂了，心里非常难过，就叫其弟子在南阳关东搭起医棚，用羊肉、辣椒和一些驱寒药材放置锅里煮熟，捞出来剁碎，用面皮包成像耳朵的样子，再放下锅里煮熟，做成一种叫“驱寒矫耳汤”的药物施舍给百姓吃。服食后，乡亲们的耳朵都治好了。后来，每逢冬至人们便模仿做着吃，是故形成“捏冻耳朵”此种习俗。以后人们称它为“饺子”，也有的称它为“扁食”和“烫面饺”，人们还纷纷传说吃了冬至的饺子不冻耳。


小寒

    每年1月5日或6日，太阳位置到达黄经285度时为小寒。小寒与大寒、小暑、大暑及处暑一样，都是表示气温冷暖变化的节气。《月令七十二候集解》中说：“十二月节，月初寒尚小，故云。月半则大矣。”这时，天气开始寒冷。“小寒”一过，就进入“出门冰上走”的三九天了。

    民间有句谚语：小寒大寒，冷成冰团。小寒表示寒冷的程度，从字面上理解，大寒冷于小寒，但在气象记录中，许多地方小寒却比大寒冷，可以说是全年二十四节气中最冷的节气。


大寒

    “大寒”，是冬季最后一个节气，亦是一年中最后一个节气，每年1月20或21日，太阳到达黄经300度时为大寒。《月令七十二候集解》：“十二月中，解见前(小寒)。”《授时通考·天时》引《三礼义宗》：“大寒为中者，上形于小寒，故谓之大……寒气之逆极，故谓大寒。”这时是许多地方一年中的最冷时期，风大，低温，地面积雪不化，呈现出冰天雪地、天寒地冻的严寒景象。

    按中国的风俗，特别是在乡村，每到“大寒”人们便开始忙着除旧布新，腌制年肴，准备年货。清代《真州竹枝词引》记载：“腌肉鸡鱼鸭，曰，年肴，煮以迎岁……”人们在经过了春夏秋季的大忙之后，进入了“冬三月”的农闲季节，而随着大寒的到来冬季农闲接近尾声，在准备腌鱼、腊肉之时，已经隐隐可以感受到大地回春的景致。

    这段时期，大自然中正是一片严寒萧条景象。但是，尽管漫天冰雪，梅花却凌冬怒放，白如雪，红似火。大寒，最为严寒之时，但寒极必反，也就是说，春天已经不远了。岁欲穷，春欲临，笑迎新一年。


“春”的遐想

    张慧珠 丹阳

    春，四季的第一季，习惯指立春到立夏的三个月时间（正月、二月、三月），气温逐步回升。《公羊传·隐公元年》曰：“春者何，岁之始也。”北斗指向东方为春，故有时以春指代东方。唐人呼酒为春，用春酎指春酒，叫酒杯为春杯，称饭桌为春台。《尔雅·释天》曰：“春为青阳，春为发生，春秋繁露。春者，天之和也。又春，喜气也，故生。” 春色常常被用来代指人间最美好的时光和景色。

    万物生发、春暖花开，生机昂然的春天，往往能够给人以振奋，孟郊《登科后》曰：“春风得意马蹄疾,一日看尽长安花。”表达的是人生得意的喜悦。繁花似锦的变换与更迭，也会给人以灿烂，孟浩然的《春晓》：“春眠不觉晓,处处闻啼鸟；夜来风雨声，花落知多少。”又是另一样沉着的空濛。《天音》音乐网有一首《花开（二）》，听闻春天的花开便如一只蓬勃的大鸟展翅飞翔， 生命的喜悦是那么的繁复无尽。

    一年之计在于春，无论对谁，春天都是耕耘的季节，是种植的季节，是希望的季节。北齐颜之推的《颜氏家训·勉学》曰：“夫学者，犹种树也。春玩其华，秋登其实。讲论文章，春华也；修身利行，秋实也。”

    可是人的心情往往是复杂的。后唐李煜的一首《虞美人》：“春花秋月何时了，往事知多少。”则恰似身处春寒中的艳阳下，风漫而冷，日丽而寒。虽然希望在生长，严冬在逝去，可是往往对邪恶的势力这意味着灭顶之灾，那么它们是不甘心的，因此有春寒，有春旱，有春瘟。可是春天的脚步毕竟是无法被阻滞的，那严冬的片刻的回光返照也只能是转瞬即逝的、不能实现的春梦。

    春字到底来历如何？根据《说文解字》春，推也。从艸从屯，从日，艸春时生也。今隶作春字， 亦作芚。屮：che4，象形字，草木刚长出来，也指草。艸：cao3，象形字，草字的本字。屯：会意，从屮贯一，屮为草，一为土地，象草木初生的艰难。 萅、芚：chun1，会意，甲骨文字形，从草(木)，草木春时生长；中间是“屯”字，似草木破土而出，土上臃肿部分，即刚破土的胚芽形，表示春季万木生 长；“屯”亦兼作声符。小篆字形，隶变以后，除“日”之外，其它部分都看不出来了。

    剥极必复、否极泰来，四季轮回是阴阳之气此消彼长的结 果，物极必反，早在春季到来之前的冬至，就已经是阴气开始衰退，阳气开始生发增长了。而今年的春天，非但是自然轮回的汰旧迎新，我们即将来临的2004年的这个春天，是我们第一个全人类的春天，是我们全世界所有人的生命的春天。

    孟春正月

    正月也被称为端月，至今的正月十五还被广泛成为端月节。秦始皇建立秦朝之后，根据五德始终之说，认为秦是以水德取代了周的火德。那么就必须对正朔、历制作相应的改变，于是颁发了全国统一的颛顼历。以夏历十月为岁首，仍称十月，第四个月即正月则因避秦羸政名讳而改称端月。

    在 《礼记·月令》里面说正月的天象是：“孟春之月，日在营室，昏参中，旦尾中。”地上的气候是“孟春之月，东风解冻，蛰虫破土，鱼上冰，候雁北飞。是月也， 天气下降，地气上腾，天地和同，草木繁动。”对于被称作天子的帝王，在这个月里要“居青阳左个，乘鸾辂，驾苍龙，载青旗，衣青衣，服青玉，食麦与羊，其器 疏以达。”大家看这句话，觉的作为皇帝穿青衣吃麦子羊肉、乘鸾驾载青旗等等都可以理解，即使对于驾苍龙也不觉得荒谬，认为可以是比喻或者代指车子，对于 “服青玉”这一句现代人一般都认为指的是“锦衣玉食”这样的比喻，用玉来比喻珍贵好吃的食物。

    其实，在古代，莫说天子，太多的修道人都是食 玉的，很多懂得修炼道理的平民百姓也确确实实是吃玉的。因为食玉有食玉的法术，用法术或者独特的药，可以把玉给软化成为煮熟的红薯、芋头一样，可以吃，或 者是化成可以饮用的水一样的液体。属于道家转化本体的一个手段。而且，需要长期大量吃才会有明显的效果。但是按规定，青玉是只有天子能够食用的。

    也就是说，古代有着很多我们今天的人类看来神奇的事情，有着很多我们所不知道的秘密。

    古 代的帝王，莫不敬循天时，勤导百姓。这是有着几千年的传统。《尚书·尧典》曰：乃命羲、和：钦若昊天，历象日月星辰，敬授民时。分命羲仲，宅嵎夷，曰阳 谷。寅宾出日，平秩东作（平均次序东作之事，以务农也）；日中、星鸟，以殷仲春。 《礼记·月令》曰：“乃命大史守典奉法，司天日月星辰之行，宿离不贷，毋失经纪，以初为常。”在每年春天的第一个月，帝王要颁诏布农事，还要派人勘查丘陵 土地之所宜，根据情况决定种植五谷。此外帝王还要亲自身体力行、以教道民。在这一年之始，还要广泛祭祀山林川泽诸神灵，以利百姓众生。

    顺应 天地人之道才是坦荡的大道。因为这一个月是生命开始生长的时间，在孟春正月不准伤害母禽母兽还有幼小的生物，禁止伐木禁止捣毁鸟巢，不能聚众践踏土地植 物，不能大兴土木，要掩埋那些被遗弃荒野的骨骸。这些在过去每年春天都要由帝王颁诏天下。今天的人号召环保，而中国古人一直都在真正环保；今天的人环保更 多的是停留在自私自利的考量上，中国古人可是有着一套系统的措施。

    因为是倒行逆施，违背天地人之道必然会带来灾殃。过去说，在正月不可以称 兵，而且不能主动兴兵，称兵必有天殃。在这个月，不能改变天之道行事，不能无视地之理乱来，更不准无视人的规律扰乱百姓。孟春行夏令，就会风雨不时、草木 早槁，国乃有恐；如果在孟春行秋令，则民大疫，疾风暴雨数至，藜莠蓬蒿并兴；行冬令，则水潦为败，霜雪大挚，首种不入。


仲春二月的感悟

    丹阳

    仲春之月，在这个桃李始华的时候，还有些漠漠的清寒。走在北方的野地间，那枯黄枯黄的草地已经隐约可见微微的绿意，冬季里代表寒冷的积雪残冰，已经悄悄融化成为滋润生命的水，曾经冰冷坚硬的土地，反而因为冰雪的融化而疏松起来。

    在过去，认为二月是养育的季节，养幼小，存孤独，敬老爱幼。而且，这是所有生命的苏醒生发的季节，君王因此要命令诸有司，对于牵扯官司的民众，能不判刑就不判刑，能减免刑罚就减免刑罚，能不责笞就不责笞，对于要打官司的民众，能够劝和解就尽量和解。别说要在司法上宽宥，更是严厉官员禁止侵犯无辜、残害良善。

    天地创生，君臣贵生，这是天理人道，君王的践位、官员的设立是为了实施顺应天地的好生之德，如果违背这天人之道，就是必须灭亡的叛逆。可是在错乱迷离的中国大陆，就有邪恶的当权者违逆天道，矫枉错正。刚刚进入中国夏历二月的公历2月20日，就突然惊悉一位在美国定居的加国公民的居住在北京朝阳区的妹妹因为修炼法轮大法被突然拘捕抄家。

    经历了迷茫，走过了严冬的大法弟子，可是已经锻炼成熟了，2月21日揭露这一邪恶抓捕的新闻就出现在全世界善良民众的关注之下，追查国际迅速立案，一向邪恶的北京朝阳公安分局顿时失去了往日的嚣张。全体大法弟子反应的迅速与果决、协调和明确，真是让我又惊又喜。真是巧合吗？二月初二，是传说中龙抬头的日子。

    小时候，在这个明丽的春日里，我们放飞风筝，让自己的心一起在春风中飘飞，望着沉沉的初春的天幕，感受沉沉的生命的宁静。而今天，我看到大陆的大法弟子已经陆续的重新建立集体炼功点(《破除旧势力，紧跟师父的正法进程，建立集体炼功点》，2004 年2月19日，明慧网)，还有地区陆续恢复了集体学法，海外大法弟子则平静却坚决的打出了法办江罗刘周的标语(明慧网 2004年2月14日)。当我看到师父的新经文《正念制止行恶》，深深知道，真正的春天，来了。

    “青青河畔草，郁郁园中柳。”(《古诗十九首》)当我今天再次吟诵这一首咏春古诗的时候，突然发现，内心的平静和悠然，来自于那坚不可摧的意志。


反常的“雨水”

    丹阳

    立春之后是“雨水”，今年（查一下是哪一年）雨水节气的第三天2月21日，就是农历二月初二，过去说“二月二，龙抬头。”民间传说，每逢农历二月初二，是天上主管云雨的龙王抬头的日子；从此以后，雨水会逐渐增多起来。雨水不仅表示降雨的开始，也表明雨量开始增多。

    可是众所周知，中国近几年的天气很反常。对东北地区来讲，到了雨水节气，虽然冬季的严寒天气结束，天气转暖，但仍是冬天，降水仍以降雪为主，几乎是“无雨” 的雨水节气。而在残酷镇压法轮大法的2001年，这个节气的东北出现了罕见的大雾不说，2001年2月22日的一次“雾闪”，造成北方许多地区大停电。在中国的南方，应该是春雨綿綿大地回春的时节，可是据报道2002年2月春节期间广东遭遇50年来罕见的持续高温天气，无雨和高温持续时间之长为历史罕见。 在这个季节里，从2000年到2002年每年一度的沙尘暴覆盖大半个中国，让几乎所有身历的人都实实在在品尝到了恶劣气候的滋味。其实，自从中共流氓江 xx集团邪恶镇压法轮大法以来，就没有一个季节能够说不是异常的了。现在，当权者们都意识到了自己正在遭受严厉的天谴，然而荒谬绝伦的是，它们不但不知自省，居然立“法”宣布天气情况属于所谓“国家机密”！

    二十四节气是在黄河流域产生的，因此正常气候时符合这个地区的现实。按道理，随着雨水节气的到来，天寒地冻冷气浸骨雪花纷飞的天气渐渐消失，春风拂拂冰雪消融的日子向我们走来，残留的一丝丝冷意点缀着越来越多的湿润的空气、和煦的阳光和潇潇的细雨。毕竟，雨水是滋润生命、生发万物的。杜甫诗云：“好雨知时节，当春乃发生。随风潜入夜，润物细无声。”是啊，万物都是生命，不然怎么会知晓什么时候到来。是啊，生命的本性就是善良不执著自我的，滋润万物且悄然无语。太阳月亮无私照，冷热寒暑无私惠，风霜雨雪无私泽，我们周围的一切恒久的事物，不都是因为其无私而永恒吗？我们所向往着的一切美好，我们所赞颂着的所有美德，有哪一样不是因为他符合了真善忍呢！

    但是随着雨水节气的到来，我们离温暖的春天更近了。严寒无论多么残酷，已经退出舞台，取而代之的将是更多的滋润生命的雨水。“春雨贵如油”。不但草木稼禾需要雨水的滋润，我们人类也需 要生命的雨水，需要雨水滋润我们干涸而苦涩的心灵，化解我们心头的仇恨，释放被桎梏被扭曲被毒化已久的良知。那生命的雨水，早已经来临了，在无比残酷的打压中走过了五年的众多大法弟子，早已经开始，并且仍然在默默的为众生抛洒最珍贵的春霖，用真善忍的甘露给生命注入再生的种子，洗去仇恨，洗去迷茫。我知道农民的辛劳的喜悦，不管多苦多累，眼看着田地里的种子发芽了，成长了，茁壮了，一排排绿油油的小家伙让人看着就欣慰，心里别提多高兴了。看着生命的苏醒， 只觉的无论付出过多大的痛苦和代价都是值的的，看着一个个重新获得的生命，自己的苦痛和辛劳简直是不值一提。

    说到了春雨，想起了中共流氓对大陆劳教所关于使用酷刑折磨精神摧残法轮大法弟子是“春风化雨”的幽冥怪谈，说中共流氓的嘴里都是腥风血雨还差不多。中共历来凡事都撒谎。大家知道吗？2004年是指公历，甲申年是什么历？现今大多历书都称“农历”。 可是在《中国大百科全书·天文学》中，“农历”条目中注明国际规范名称是Chinese traditional calendar，直译成中文就是“中国传统历”，可见“农历”之称不知所云。那么，“农历”之称从何而来？中国的第一个王朝夏朝是以建寅之月为正月，它 之后的商、周、秦、西汉初都分别提前，直至汉武帝颁行《太初历》，又恢复夏王朝历法的原有月序，以后各王朝也基本沿用这一月序，故辛亥革命后中国传统历法为“夏历”。 《辞海》“夏历”条释义称：“辛亥革命后，一般将中国历代颁订的阴阳历为夏历，也以建寅之月为正月，故名。” 本来，中国传统历法自民国起一直称“夏历”。中共夺权之后，宣布以世界通用的公历为法定历，按公元纪年，夏历为辅历。但到了文化大革命，极左思潮泛滥， “横扫四旧”，认为“夏历”是夏王朝的印记，必须改名；于是“农历”之说上了1968年元旦大陆各报的报头，后来影响到港澳台。

    春天是生发的季节，雨水是滋润的节气。万物皆天生，万物都是为人而生，万物都由人养。能够养天生之万物而不摧残万物的人就可成为天子。古人说，天子的一切举措都是为了顺应上天的好生之德，设立官员都是为了保全民众及万物的生命。而现在，甘心被中共流氓头子操控的官员反而残害生命：残害法轮功弟子，毒害无辜民众。因为它们的一切所为无不是违背天道，为了发泄自己的私愤，完全和一切生命对立，因此，它们无论霸占多大的职权都只能是乱臣贼子，它们无论多么猖獗无论做什么都 只能失败。中共流氓集团镇压法轮功完全出自于私欲，古人讲当权者的私欲是极其可怕的，“以此治身，必死必殃；以此治国，必残必亡。夫死殃残亡，非自至也， 惑召之也。”（《吕氏春秋》）

    生命的春天既然已经来临，那么邪恶的灭绝也成为了触手可及的必然。邪恶头子江xx已经开始众叛亲离，中共流氓 外交官在加拿大被判有罪，越来越多的被欺骗曾经参与镇压法轮功的人清醒过来并开始立功赎罪，中国大陆大法弟子河北邢台、沙河电视插播真象成功，而中国农民 有的为了了解法轮功真相专门购买影碟机看真相光盘。更让我感到欣喜的是，这几天我看到《明慧网》上有一个大法弟子建议大陆的大法弟子把自己几年来受到的迫 害用法律申诉的形式公之于众，这说明什么？这说明一直承受着邪恶迫害的大陆大法弟子开始掌握主动权了。

    众生啊，我们生命永远的春天，已经来临！


谷雨─人间四月天

    史珂

    谷雨是二十四节气中的第六个节气。每年4月20日或21日，斗指癸，太阳到达黄经30时开始。据《月令七十二候集解》载：“自雨水后土膏脉动，今又雨其谷于水也，盖谷以此时播种，自上而下也”。谷雨有“雨生百谷”的意思。

    谷雨时节正值暮春，“杨花落尽子规啼”。子规又名布谷，它的到来与时令有关。“布谷鸟儿叫，种谷时间到”。此时柳絮飞舞，欧阳修在《采桑子》一词中写道： “飞絮蒙蒙，垂柳栏杆尽是风。”苏轼在《密州五绝》中吟道：“梨花淡白柳深青，柳絮飞时花满城。”白杨、垂柳开始抽出长长的柔荑花序，下垂在枝梢上。在这个节气里，农家插秧播种早稻和其它春播作物。谷雨时节既是送春又是播种的时期。

    在这人间四月天，柳絮飞落，杜鹃夜啼，牡丹吐蕊，樱桃红熟， 人们享受着这一年中难得的大好春光。春光易逝，可是对于中国，乃至全世界却不会忘却1999年谷雨后的第五天，四月二十五日。这一天，在中国首都北京发生 了“前无古人，后无来者”的最壮观、殊胜的一幕。“4.25”清晨，万余名法轮功学员从四面八方向位于府右街的国务院信访局上访，以一颗真诚的心用自己在大法中受益的切身体会向中央政府及其领导人反映法轮大法好的真实情况。人群中有白发苍苍的老人，有活泼天真的孩童，有抱着几个月大的婴儿的年轻母亲，有坐在轮椅上的残疾人。没有人组织，大家都静静的排着队很有秩序的向府右街走去。那时刻天地为之动容，他为此改写了中国历史，从此在中国大地播下了讲真话，讲真相的种子。

    这颗说真话、讲真相的种子已经在中国九千万平方公里的土地上生根、发芽、长大。去年，同样的人间四月天，在中国大陆肆虐的萨斯 病真相被蒋大夫向媒体披露，中国卫生部长4月3日宣布的“北京有12 例SARS，死亡3例”是谎言，因为“仅309一个医院，已经收治了60例SARS病人，到4月3日已有6 人死亡。”在这真话的压力下，谷雨那天，国务院决定，从２１日起，将由每５天向社会公布一次非典型肺炎疫情改为每天公布一次疫情。今年，蒋大夫又上书中央 陈述六四真相。时至今日，海内外“要真相”活动已波澜壮阔。

    谁能想到，五年前那颗说真话的种子，已长成参天大树。难忘谷雨时节那声声“布谷”、“布谷”……


立夏与养心

    史然 整理

    谷雨节气一过，桃红柳绿、风和日丽的春天也随之而逝，尽管人们想“莫使春光别去”，可挡不住立夏节气的匆匆步履。

    立夏和立春、立秋、立冬一样，象征着一个季节的开始。每年阳历5月6日前后，斗指东南，太阳到达黄经45度。《月令七十二候集解》中说：“立，建始也，”“夏，假也，物至此时皆假大也。”这里的“假”，即“大”的意思。立夏是农作物進入旺季生长的一个重要节气。

    立夏时节，万物繁茂，群芳斗艳，月季、杜鹃花开的灿烂。明人《莲生八戕》一书中写道：“孟夏之日，天地始交，万物并秀。”立夏、小满在农历四月前后，称之为孟夏（夏之初）。这时夏收作物进入生长后期，冬小麦扬花灌浆，油菜接近成熟，夏收作物年景基本定局，故农谚有“立夏看夏”之说。水稻栽插以及其它春播作物 的管理也进入了大忙季节。大江南北忙于早稻插秧，“多插立夏秧，谷子收满仓”。因此，自古以来都很重视立夏节气。据记载，周朝时，立夏这天，帝王要亲率文武百官到郊外“迎夏”，并指令司徒等官去各地勉励农民抓紧耕作。

    在这季节交替之时，人们需要调整自身以适应自然的变化，懂得养生。黄帝《内 经·素问》中提到：“夏三月，此谓蕃秀，天地气交，万物华实，夜卧早起，无厌于日，使志无怒，使华英成秀，使气得泄，若所受在外，此夏气之应，养长之道 也。逆之则伤心，秋为咳症，奉收者少，冬至重病”。可见如果夏季不能好好的养心，就有可能伤心，最终可能导致重病，因此立夏节气要注重养心。

    会养心者，则会长生。明代《养生四要》曰：“心常清静则神安，神安则精神皆安，明此养生则寿，没也不殆。” 一个人如果有仁德之心，胸怀宽广大度，能容天下难容之事，能忍难忍之事，善心待人，即是仁者，《论语·雍也》说：“仁者寿”。

    十 二年前的处于立夏时节的五月十三号，倡导“真善忍”，修心修命的法轮功由李洪志先生洪传于世间，给众生带来福音，一亿多人深受其益，无病一身轻，真诚待 人，家庭和睦。法轮功修炼者感觉如同新生一般，养心养德。如今法轮功传遍全世界，象一股清流注入到这道德一泄千里的世间。

    在这养心的节气有性命双修的功法传于世间，实是众生之福。


惊蛰感怀

    丹扬

    严冬未尽退，

    时令点点催。

    云蒸紫霞蔚，

    雪化春雨归。

    这是2002年3月10日《明慧网》登载的大法弟子浩瀚的一首诗“惊蛰”。今天就是惊蛰了。惊蛰是反映自然物候现象的一个节气，惊蛰，是立春以后天气转暖、春雷初响、惊醒了蛰伏在泥土中冬眠的 各种昆虫的时候，此时过冬的虫卵也要开始卵化，开始生命的历程。农历书中记载：“斗指丁为惊蛰，雷鸣动，蛰虫皆震起而出，故名惊蛰。”所谓斗即斗纲，也就 是北斗七星中的魁、衡、勺三颗星。它们随着天体的运行，斗纲指向不同的方向和位置，其所指的位置就是所代表的月份。斗指丁时，太阳黄经为345度。

    恰如这首诗的描绘，春天已经开始，万物生发的勃勃生机已经显露，众生的内心都是光明一片。“春雷响，万物长”，惊蛰时节正是大好的“九九”艳阳天，气温回 升，雨水增多。除东北、西北地区仍是银妆素裹的冬日景象外，大陆大部分地区平均气温已升到0℃以上，华北地区日平均气温为3～6℃，沿江江南为8℃以上， 而西南和华南已达10～15℃，早已是一派融融春光了，正是桃花红、李花白，黄莺鸣叫、燕飞来的时节。

    惊蛰节气，为春耕开始的日子。唐诗有云：“微雨众卉新，一雷惊蛰始。田家几日闲，耕种从此起。”中国各地春雷始鸣的时间早迟各不相同，就多年平均而言，云南南部在1月底前后即可闻雷，而北京的初雷日却在4月下旬。

    不知是人意还是天意，每年这个时候，中共操控的人大和政协会议总会在此期间召开。今年也一样，“两会”分别于3月5日和3月3日在北京粉墨登场。本来，这应该是一个充满希望的季节，眼下的北京，却笼罩在一股压抑的气氛里，这几天又是气温骤降，天气寒冷，古人云：仲春行秋令，则其国大水，寒气总至，寇戎来征。 眼下北京满大街都有成群结队的警察在出没、甚至在不少繁华地段出动警犬恐吓人心，很多地方交警也罕见地出现在街头“指挥”交通，盘查来往车辆。有谚云： “惊蛰过，暖和和，蛤蟆老角唱山歌。”

    2002年3月5日，惊蛰的前一天。长春，一个震惊全世界生命的消息炸响了：在极其险恶的环境里，大 法弟子成功在电视中插播了法轮功的真相！长春的这些大法弟子用自己的血肉之躯铺就了一条救度生命的路。两年过去了，这些弟子经受了残酷至极的折磨，有的付出了生命。可是这条路已经铺就，宛如声声凛冽暗夜里炸响的雷声，全国各地的真相电视一个接一个的成功插播，谎言被一个个的曝光。整整两年过去了，今天的风依然清冷，可是已经今非昔比，邪恶的镇压已经走到尽头，人们已经厌弃谎言，已经主动开始寻找大法弟子寻找大法。面对这一个个渐渐复苏的生命，我的心竟然有些颤抖，默默的，心在流泪，想感慨，却想不起来要感慨什么。还是不要感慨了吧，既然春天已到生命已醒，就让我们伴随着春天的脚步，再为众生走上这最后一程。

    夜半时分，遥望天空，清凉的月色，伴随着点点明亮的星光，如同一只只眨也不眨一下的眼睛。未来，得救的人们，将如何纪念，这一个永恒的日子？


闲话农历

    陈意整理

    农历是中国采用的一种传统历法，又名夏历、中历、旧历、黄历、阴历等。农历是以月球绕地球运行一周为一“月”，故称为“阴历”；农历把月亮运行到和地球与太阳之间成一直线的那天，为每个月的开始，称为(朔日)初一。朔望月的平均长度约为29.53059日，所以有的月份是30日，称月大；有的月份是29日，称月小。农历以12个月为一年，共354日或355日，与回归年相差11日，通过设置闰月的方式解决，3年一闰，5年二闰，19年七闰。使每年的平均长度尽可能接近回归年，因此农历既反映月亮绕地球的周期，又反映了地球绕太阳的周期特点，所以也被称为“阴阳历”。闰月天数与正常月份天数一样，为29或30天，闰月的安排由二十四节气来决定：一般每个月中都有两个节气。只有轮到一个节气的月（通常是小月）为上一个月的闰月。

    公元纪年没有重复，如1952年在历史上不会重复，但是中国农历使用干支纪年，因此每60 年要重复。如公元1931年，称为辛未年，公元1991年也为辛未年。为避免重复引起的误解，从汉武帝时期开始，皇帝年号与天干地支同时使用。60年重复也不表明历法的落后，比如中国有：“60年风水轮流转”的说法。

    农历的第一个月，按照习惯被称为正月。每个月除按顺序的叫法外还有许多别称，也许这些别称也都蕴藏着不同的含意。如：

    一月：正月、端月、征月、开岁、华岁、早春、孟春、新正；

    二月：命月、如月、丽月、杏月、酣香、仲春；

    三月：蚕月、桃月、桐月、季春、晓春、鸢时、桃良、樱笋时；

    四月：余月、阴月、梅月、清和月、初夏、孟夏、正阳、朱明；

    五月：皋月、榴月、蒲月、仲夏、郁蒸、天中；

    六月：且月、焦月、荷月、暑月、伏月、精阳、季夏；

    七月：相月、兰月、凉月、瓜月、巧月、孟秋、初秋、早秋；

    八月：壮月、桂月、仲秋、中秋、正秋、仲商；

    九月：玄月、菊月、青女月、季秋、穷秋、抄秋；

    十月：阴月、良月、正阴月、小阳春、初冬、开冬、孟冬；

    十一月：幸月、畅月、仲冬；

    十二月：涂月、蜡月、腊月、季冬、暮冬、残冬、末冬、嘉平月、星回节。

    农历每个月日期的称呼也很特别，如一个月的前十天按顺序习惯上称为初日，如农历的一月二日称为正月初二；后十天按顺序习惯上称为廿日，如农历的一月二十二日称为正月廿二。

    和所有历法不同的是，农历中设置了二十四节气，它起源于黄河中下游，春秋时期已运用圭表测日影，定出春分、秋分、夏至、冬至。到西汉《淮南子·天文训》中始有 二十四节气全名。二十四节气是以太阳历为基础，根据视太阳在黄道上的位置，从黄经0°起，每15°为一节，每月一个“中气”和一个“节气”，全年分十二个 “中气”和十二个“节气”，以后合称为二十四节气，即：

    立春、雨水、惊蛰、春分、清明、谷雨、立夏、小满、芒种、夏至、小暑、大暑、立秋、处暑、白露、秋分、寒露、霜降、立冬、小雪、大雪、冬至、小寒、大寒。二十四节气后传入朝鲜、日本等邻国。日本在江户时代(1603～1867)开始采用，并传至今日。

    由于古代中国以农业生产为主，所以一些人认为农历只是和农业生产有关，表现出的是春播、夏锄、秋收、冬藏对应着一年四季。实际上农历不仅和农业有关，因为它是和天体的运行相对应的，二十四节气也和各种政事、气象、医疗、养生、祭祀、庙会等等有关。明清两代把节令的礼仪等规定为朝廷百官、庶民百姓的生活准则。 其实东汉时期的《四民月令》也不单纯是农业生产的安排，还包括家庭生活（其中又包括祭祀、医药养生、子弟教育、住房和器物的修缮保藏等方面）和社会交往等 诸方面的安排。

    东汉时期的《四民月令》是一本月令体裁的著作，即按一年十二个月的次序，将一个家庭中的事务，作有秩序有计划的安排。以《四民月令》的正月为例：

    农业生产：

    地气上腾，土长冒橛，陈根可拔，急强土黑垆之田。可种瓜，可种瓠，可种葵，可种韭、芥、大小葱、蒜、苜宽厚及杂蒜，亦种此二物，皆不如秋。强种蓼，可菹芋， 可作诸酱、肉酱、清酱。正月自朔暨晦，可移诸树竹、漆、桐、梓、松、柏、杂木。唯有果实者，及望而止。过十五日，则果少实。正月尽二月，可种春麦、 <豆卑>豆，可剥树枝。自正月以终季夏，不可伐木必生蠹虫。或曰：其月无壬子日，以上旬伐之，虽春夏不蠹，犹有剖析开解之害，又犯时令，非急无伐。

    家庭生活：

    祭祀：正月之朔，是谓正旦，躬率妻孥，洁祀祖迩。及祀日，进酒降神毕，乃室家尊卑，无大无小，以次列于先祖之前。子妇曾孙，各上椒柏酒于家长，称觞举寿，欣欣如也。进酒次第，当从小起，以年少者为先；

    医药养生：上除若十五日，合诸膏小草续命丸散法药；

    教育及其它：农事未起，命成童已上入大学，学《五经》。砚冰释，命幼童入小学，学篇章。命女工趣织布，典馈酿春酒。

    社会交往：谒贺君、师、故将、宗人、父友、友亲、乡党耆老。

    农历虽然只是众多历法中的一种，但农历是真正对应天体变化规律的历法，包括一年的开始和终结、二十四节气、60年的周而复始，处处都体现出天时。


疾病与节气

    牟梅

    一年中节气的更替反映了气候的变化，而不同疾病的发生与节气也有着一定的联系。

    立春前后，是人体内激素变化最强的时期，人们过敏性疾病的发生率较高，皮肤容易发痒；人体内血液循环旺盛，很容易上火，血压也容易升高。谷雨到端午节期间是阳气逐渐旺盛的时期，人体血液上冲，一些人会出现眩晕等症状。小满、芒种到夏至期间，南方为梅雨期，一些湿性皮肤患者和神经痛患者的病情加重。小暑、大暑到处暑，因为天气炎热，体质弱的人容易出现中暑，胃肠疾病的发生率增加。白露到秋分期间，由于早晚温差大，容易引发鼻炎和哮喘。寒露、霜降到立冬期间，随着气温的下降，哮喘会越来越重，有些人还会出现咽喉肿痛。冬至到小寒、大寒，是一年中最冷的季节，有心脏病和高血压病的人病情往往会加重，中风患者也会增加。一些人还会出现冻疮。

    中国古代中医根据人体随着节气的变化，提出了以“四时五脏阴阳”为基础的养生方法。《黄帝内经·素问·四气调神大论》中指出：“故四时养生者，万物之始终也，死生之本也，逆之则灾害之，从之则疴疾不起，是谓得道。道者，圣人行之，愚者佩之。”因此，人应该顺应自然的变化，预防疾病的发生。

    具体来说，就是在春天主要要“舒肝防风”，在夏天要“清心避暑”，秋天要“润肺生津”，冬季要“保肾固精”。另外还有增减五味之法来调养五脏之气，即“春省酸增甘，暖宜平补，以养脾气；夏省苦增辛，热宜清补，以养肺气；秋省辛增酸，燥宜润补，以养肝气；冬省咸增苦，寒宜大补，以养心气。”

    人与天合一，身体自然可以达到阴阳平衡。