（上）《众神的誓约》

    《苍宇劫》

    当天地无道，苍穹尽空
    当黑白颠倒，天良沦丧
    唯有
    生命追求真理的永恒光芒
    化作大白莲花
    在黎明的黑夜中
    怒然绽放

    ——————《苍宇劫》题记

    ******* ******* ******* ******* ******* ******* ******* ******* *******

    宇宙浩瀚，苍宇无极，无限广大的时空里有恒河沙一样的无量无尽的天体，一切都在周而复始的旋转着。

    其中，有一粒尘埃，被庞大的天体众神称为“法界”，当我们進入这一粒尘埃里的时候，发现这一粒尘埃也是一个及其广大无垠的宇宙，广大的无法用人类的思想来容纳，用这个体系里的神的语言来形容，“法界”的范围是人类的光用无量“劫”的时间也穿越不了的，包括地球在内的“三界”就在“法界”的体系范围里，但是站在“法界”这个境界看“三界”和地球，就象看一粒尘土里的尘土里的尘土里的……尘土一样，渺小的好象不存在。

    法界里有无量无尽的天国世界，庞大无比，象星辰一样分布在法界之中，其中有九个最洪大最殊胜庄严而又特性各异的世界，按照先天八卦的方位均匀分布在法界时空，在法界的中心是最神圣最庄严的天国世界，叫“法轮世界”，其他八个世界分别叫“金色光明世界”、“庄严世界”、“金琉璃世界”、“清净世界”、“金刚无畏世界”、“无垢世界”、 “金莲花世界”、“清虚世界”，这九个最庞大的世界是法界运行的维系根本，他们在法界中已经存在了无数无数的宇宙年。

    时间对于这个法界里的生命来说，好象不存在一样，这里是永恒的安乐、清净与吉祥。

    这一日，中央之“法轮世界”放射万道祥瑞之光，八卦方位的八个神圣世界也相应的放射万道彩光，整个法界都完全笼罩在光明之中，法界里恒河沙一样的世界都震动起来，恒河沙般的这些世界之主，所有的佛、道、神们立刻知道了法界有大事情将要发生，“法轮世界”的“圣法轮圣王”将要开讲不可思议大法，只见法界里每一个世界里都欢呼跳跃起来，每一个世界的王与主都同时放射出圣洁的光辉，从法界之外看進去，整个法界充满光明。

    “法轮世界”展现广大神变，变的无比广大，充满整个法界，将所有的法界里微尘般的世界都完全包容，但却与微尘般的世界里的一切万物都不相妨碍，微尘世界里的佛道神们都能够彼此相望，互相问候，却互相之间都不相干扰，但见那无量的神佛世界，无量的殊胜庄严，无量的种类众生，无量的欢喜赞叹。

    光明中，“法轮世界”道场庄严，神圣无比，光彩万千，广大莲花池里溢彩流光。

    圣王为法界众生开讲不可思议法理毕，入甚深禅定，住大光明佛光定，禅定之光照射整个广大法界，佛道神及一切众生同时入此禅定，法界顿时一片寂静光明。

    突然，法轮世界莲花池之中有仙乐悠悠而起，九万九千九百九十九朵圣莲花怒然开放，异香遍地，同时有一道金色光明从下界穿空而入，将这九万九千九百九十九朵各色莲花笼罩，更添神圣光明。

    禅定中的圣王如威威金山，头顶智慧光明云中现出一部圣典，封面旋转着一个九色光明变幻更替的法轮，放射无量无尽的种种光明，如日光普照大地般，将法界众生世界一遍一遍轮番照耀。

    众神世界被此威神加持，众生默默无言，静待圣王从禅定中起。

    神圣的寂静中，圣王启开圣目，微微含笑，慈悲的目光普照法界众生，微微震动里，一个无比威严而神圣的声音在广大法界里徐徐传来：

    ————“宇宙浩劫将至，我将层层下走，降临法界最底层之三界人间，将此宇宙大法传度天上人间，法正乾坤，救度无量宇宙众生，有谁愿得此法，与我一起下降人间，救度众生？”

    随着圣王的声音完毕，法界更加寂静，一片默然。

    静默中，法界以下层层天体宇宙在众神的目光中层层展开，但见法界之下那无量无尽的宇宙和天体都在疲惫的旋转着，众神已经看到了，这些天体即将在宇宙“成、住、坏、灭、空”的规律中运转到最后的阶段，面临最后的全盘解体，但见那层层宇宙里的生命都已经失去了安乐与祥和，烦躁不安，尤其是最低层的三界中的人间地球，黑浪滚滚，污浊不堪，道德将在最后的时刻完全崩溃，将在末劫中首先解体。

    众神的泪已经盈眶，如海一样的泪珠化作慈悲的法雨，飘向末劫的下界天体，净化着生命的些许烦躁。

    ————但是，没有神愿意下去。

    生命层层下走，意味生命的层层剥离，生命的层层死亡，当走到三界人间的时候，这个生命在众神的眼中，就是完全的死亡，在宇宙的规律中，从来都是已经败坏的生命才被层层打入下界，当到人间的时候这个生命的最后归属就是彻底的败坏，然后被销毁，从来没有生命可以返回上界。

    寂静法光中，圣王顶上的法典光芒万丈，照耀十方，莲花池中九万九千九百九十九朵圣莲沐浴在法光之中，分外耀眼，圣王威威含笑，慈悲而威严的声音再次响遍整个法界寰宇：

    ————“浩劫将至，有谁愿随我下走人间，救度众生？”

    ————“浩劫将至，有谁愿随我下走人间，救度众生？”

    ————“浩劫将至，有谁愿随我下走人间，救度众生？”

    佛音浩瀚中，那九万九千九百九十九朵各色圣莲泛起灿烂的各色光芒，交相辉映，蔚为壮观。

    法界光明如海，大地次第震动。

    ———— 光明中，有东方“金琉璃世界”之“金琉璃如来”，庄严走下金色琉璃大宝莲花座，于圣王座下，偏袒右肩，胡跪合十，道：“金琉璃，愿随圣王下走人间，我愿为圣王弟子，得此大法，我必追随圣王左右，无论未来人间多少险恶、恶毒，我必不相弃于法，我必游化四方，度化有缘，我必助圣王完成救度，若违背此誓，金琉璃愿形神全灭，永不回法界——”金琉璃如来巍然踏入莲花池中大宝莲花，但见那圣王头顶光芒万丈的法典飞出一个金色法轮，化作金色光明的一纸誓约，飞進金琉璃如来的泥丸宫内识海深处；

    ————光明中，有南方之“金色光明世界”之金色光明如来，相好庄严，执金色摩铌宝珠，献于圣王座前，偏袒右肩，胡跪合十，道：“金色光明，愿为圣王弟子，愿随圣王下走人间，未来人间，十毒恶世，难堪忍受，我为圣王弟子，必广传大法，必难忍能忍，难行能行，愿我心如此金色摩铌宝珠，纯善无杂，不起嗔恶，以慈悲化度一切众生，若违背此誓，愿形神全灭，不回法界——”，语毕，入莲花池里大金色光明宝莲花，圣王顶上法典升起万丈法光，一轮金色光明法轮化作誓约，没入金色光明如来识海；

    ————光明中，有西方之“金色莲花世界”之金色莲花如来，一步一莲花，走下圣座，偏袒右肩，胡跪合十，道：“金色莲花，愿随圣王，愿为圣王弟子，未来时代，苦难无边，尤其女子，难可修炼，我愿于未来世得法时，以女身化度一切有缘众生，救度一切有缘众生到达彼岸，若违背此誓，愿永堕地狱，不回法界——”语毕，入莲花池里金色莲花座，金色光明里，法轮化为誓约，没入金色莲花如来识海；

    ————光明中，有北方“金刚无畏世界”之“金刚无畏”如来，庄严步下金刚透明之大莲花座，于圣王座下，偏袒右肩，胡跪合十，道：“金刚无畏，愿为圣王弟子，愿随圣王下走人间，未来人间道德沦丧，黑白不分，妖魔遍地，必有妖邪惑众，诽谤正法，将堕众生于苦恶地狱，我必以金刚无畏之大神力灭之，护持圣王正法，若违背此誓，粉身碎骨，不回法界——”语毕，金刚无畏如来入莲花池大金刚莲花，震天雷鸣之中，光芒四射的法典飞起金刚透明的法轮，化作金刚色誓约一纸，电闪雷鸣般射入金刚如来的识海；

    ————……

    ————……

    且说法界之中有九万九千九百九十八位大神，或是金色光明的如来，或是神圣庄严的大道，或是洁白圣洁的主神，林林总总的形态，形形色色的光明，说不尽的神圣，说不尽的威严，于圣王座前发下洪誓大愿，愿随圣王下走人间，法轮圣王于大慈悲光明云中，为大莲花池中的众神一一授记，法界之中法雨缤纷，天花乱坠，光耀寰宇，整个过程历时九万九千九百九十八个小劫。


（中）《最后的法莲》

    却见莲花池里九万九千九百九十九朵中最后的一朵莲花没有开放，九万九千九百九十八朵圣莲花已然盛开，九万九千九百九十八位大神已然端坐法莲。这一朵圣莲花却依然含苞待放，次第变幻着光明，时而为圣洁的白色，时而为深邃的黑色，时而为慈悲的金黄，时而为诡异的血红，在圣王和众神的注视中静默不语。

    圣王含笑，已知端倪，慈悲的圣目俯瞰法界众神，道：“今日我与这九万九千九百九十八朵圣莲将从法界下走，入下一层天体——“次法界”，然后入更下层天体，直至三界人间，正法之轮从今日起开启，然，如何正法，如何救度下界天体，我当与法界一切众神共商之——”

    圣王语毕，绽放万道光明，于智慧识海升起一轮光芒万丈的神圣之轮，大神变，复盖整个法界，在法界的天空中微微转动，但见法界恒河沙一样的众神世界里，主持世界的各大佛、道、神，识海里同时升起万丈法光，汇入那神圣的正法之轮中。

    正法之轮各色光明交相辉映，此起彼伏，变幻莫测，这是法界众神的思想在彼此的交换沟通，这伟大的意志刹那间绽放出铺天盖地般无量无尽的光明，这光明横扫法界一切诸神世界，诸神世界次第震动，光明过后，法界众神里已然有五分之一的大神现出血红的光明，在圣洁的法界众神中分外耀眼。

    这是圣王与法界众神的意志，正法之事在这一瞬间就这样决定了。

    众神中现出血红光芒的这五分之一的大神，是法界中最有能力、最有智慧的佛、道、神，不管他们自身情愿的也好，不情愿的也好，他们被法界众神的意志所选择，他们将直接参予圣王法正乾坤之事，他们将要具体实施帮助圣王正法之事。

    圣王暗自叹息，叹息着法界众神未来的劫数，但见他慈悲的目光注视着五分之一的被选择参予正法的大神们，金黄的法光从圣王的眉心缓缓散放，向这些法界里最骄傲的大神们传达着无比慈悲、无比神圣的意志，圣王伟大的意志要给这些被选择的生命以机会。

    血红的大神们沐浴在圣王慈悲的光芒中，感受到那大海般深广无尽的慈悲，坚强骄傲的心灵在这一刹那也变的柔软安详，他们齐齐的离开各自的大宝莲花座，于圣王那最光明最广大的莲花座前，胡跪合十，齐声道：“愿圣王不复忧虑，圣王下走人间，我等将尽我最大的神通与法力，推动正法之轮，运转天象，助圣王完成正法洪誓，愿圣王不复忧虑——”

    血红的大神们如是三请圣王不复忧虑，圣王不语，默默无言。

    且见那莲花池中最后的圣莲花于这刹那怒然开放，半开半阖之间，血红的光芒照耀天地，次而绽放黑、白、黄三色法光，血红、洁白、暗黑、金黄四道光明次第照耀，血红的大神中走出一个童子，但见他眉清目秀，晶莹深邃的眼神透射出坚强的意志，原本洁白的一身衣袍因众神的选择而成一片血红，这童子胸前有一位太极悠悠的旋转，阴阳鱼变幻着或红或黑或蓝的神秘光泽，一黑一白的两柄法剑飞插于双肩，这童子走到圣王莲座下，胡跪合十，道：

    “愿圣王不复忧虑，玄青愿随圣王下走人间，助圣王完成宏愿大誓——”

    “然，与圣王签约而去的九万九千九百九十八位尊者，一入红尘人间，本性灵光将完全抹去，顿成凡夫俗子，能回法界，千难万难，此去红尘，生死难测，玄青愿与众尊者一起下到人间，我若得法在先，我必广传大法，百千方便，唤醒迷中之众神——”

    “然，从人到神，何等艰难，得法之后，我若不昧本性，必于修炼路上勇猛精進，于修行路上做大狮子，引领众神回归法界——”

    “然，众神要回归法界，不达标准难回法界，为众神达标准故，我必百千方便，化现魔王像，魔炼众神，以增众神威德——”

    “惟愿圣王听我此愿，玄青完成此愿毕，方才入圣王之真正法门，得圣王之真正大法，做圣王之真正弟子，方才随圣王回归法界，若违背此誓，玄青愿形神全灭，永不回法界圣域，惟愿圣王慈悲，满我此愿——”

    玄青说此誓毕，全身灿烂如日月，血红的火焰猎猎飞扬。

    圣王叹息，静默不语。

    玄青如是三请，圣王静默无言，威威如须弥山，光耀天地。

    且见莲花池中有一朵大白莲花，徐徐升起，圣洁的白光盘旋环绕，停于玄青身旁，那大白莲花里一位尊神，名“日月光如来”，雪白如玉，披一件洁白的圣袍，那神袛向玄青微微一笑，偏袒右肩，胡跪合十，向圣王道：“惟愿圣王不复忧虑，玄青此誓凶险，一入魔道，难可回头，要回法界，难比登天，日月光必于未来魔乱之时，百千方便救度之，必不舍弃如玄青等迷途之神，惟愿圣王不复忧虑——”

    又见莲花池里九万九千九百九十七朵圣莲花里的众神齐声道：“惟愿圣王不复忧虑，我等于末法之时，必不舍弃沦入魔道之同修，必救度之，以全我等今日圣莲花池里九万九千九百九十九朵法莲之谊，必当共同精進，同回法界，惟愿圣王不复忧虑——”

    九万九千九百九十八朵圣莲花光芒万丈，将这一朵最后的圣莲花加被于洪大的神圣光辉之中。

    玄青全身颤栗，泪如泉涌。

    圣王欣慰，金色的光辉荡漾在广大法界每一个生命的生命深处，光芒中，圣王顶上的法典发出七彩的光辉，法轮飞出，化为誓约，没入玄青识海。

    圣王慈目环顾法界众生，语重心长，徐徐而道：

    ———— “今日我与九万九千九百九十八朵圣莲从“法界”没，于“次法界”转生，将封印一切法界的记忆，次第转生更下层宇宙天体，直至人间，其间凶险，难可预言，你等法界众神要善待这九万九千九百九十九朵圣莲花，要为他等得法修炼多增顺缘，莫增逆缘，这九万九千九百九十九朵圣莲就是法界未来的根本与希望，你等善思量之————”

    ————“未来人间，我将擂大法鼓，转大法轮，传宇宙之大法，纠正宇宙一切颠倒，法正乾坤，正法之事，变数甚多，难可预料，你等不参予正法之众神，切莫轻易参予，当静观之，切记，切记————”

    ————“玄青尚有未了因缘，当于法界再做停留，等待最后的法莲完全开放，再转世下走直至人间————”

    圣王语毕，满天花雨，天雷震耳，仙乐悠悠，在无量无尽的光明中，圣王与九万九千九百九十八朵圣莲花一起，消失在法界众神的泪雨缤纷中，只余下一朵最后的法莲，半开半阖间，在法界天空的正法之轮的辉映下，在莲花池里时隐时现。


（下）《雷霆中的决绝下尘》

    宇宙如轮，时光飞逝，转瞬间，已是沧海桑田。

    法界才过了短短的一天，在下一层天体“次法界”中却已经过了千万年了，法界众神看的分明，圣法轮圣王和那九万九千九百九十八朵圣莲花已经再次转生下界，進入 “微法界”了，圣王转生为“微法界”主神，而九万九千九百九十八朵圣莲再一次转生为形态各异的佛、道、神，如今正无忧的生活着，玄青感慨万千，昨日之神变的洪大与庄严，在今日来看如同梦幻一般。

    玄青坐在玄青世界里那高高在上的法座上，神思却来到了法轮世界大莲花池，看到莲花们静静的开放，可是玄青的那朵“最后的法莲”却还是半开半阖，在正法之轮的万丈光辉下，时隐时现。

    法莲还是圣王临走时的那朵莲，而天空里那威威转动的正法之轮却已经不是圣王临走时的那个轮了。

    圣王和九万九千九百九十八朵圣莲花刚刚消失在法界，血红的大神们就举行了第一次法界正法协商大会，这些法界众神的伟大意志所选择的最智慧、最有法力的大神，集会商谈着如何才能够更好的帮助圣王正法，这些骄傲的大神们每一个都十分的优秀，十分的杰出，骄傲的他们甚至认为自己比圣王看的更清楚。虽然圣法轮圣王是法界的主持大神，但是，这些血红大神之中有的存在年代比圣法轮圣王更久远，他们甚至清清楚楚的记的法轮圣王诞生在法界的最初时光，有的和法轮圣王同时出现在这个法界，这些骄傲的大神想，你也是这里的，我也是这里的，我看的比你更清楚，我们要给你更好的安排。

    我们为圣王好呢，这些大神都是这样想。

    血红大神们的首次集会，结果只有一个，从新改动了圣王与众神协商好的正法之轮，以血红大神们的认识标准为核心，从新的加進、更改了许许多多的东西，其中包括法难。

    玄青也将作为血红的代表，進入圣王的弟子的行列，做血红的大神们要做的事。

    正思索间，玄青世界轮番震动，异香遍地，曼陀罗花雨纷纷，法轮世界大莲花池里有大光明冲天而起，直射玄青世界，玄青大喜，知道那朵“最后的法莲”已经完全盛开，此时当是他离开法界、转生下界的时刻了。与此同时，玄青世界的众神众生也知道圣主将在此时离开法界，顿时哀怜痛哭之声响彻这个青色的庄严世界。

    玄青和他的众生在青色的大光明中，现身法轮世界大莲花池，正欲庄严踏入那最后的法莲，突然有四道光明从身后直奔大莲花池里的“最后的法莲”，雷鸣电闪，法莲法光冲天，将这四道光明挡回大莲花池岸，光明消散，化为四个红、黄、白、黑四个小童儿，跌落在地。

    玄青微笑，停步，转身。

    细看，乃是“赤焰”、“玄黄”、“白云”、“暗夜”四个昨天刚刚降生在玄青世界的童儿，玄青世界众生无量无尽，但在这个世界的主宰者的智慧法眼里，却是明察秋毫，历历在目，任何一个生命哪怕识微小如尘埃般的思想波动都逃不过主神无所不在的伟大意志的俯瞰。

    玄青在昨日圣王离开法界的时候，就已经觉察到了自己的世界里消亡了九千九百九十九个衰老的生命，又诞生了九千九百九十九个新生命，其中，有四个新生命分明有着超出寻常的巨大能量，而且这个四个新生命刚刚降生就吵着要转身下界。

    玄青当然知道这四个小生命一定会相随来到法轮世界大莲花池，他并没有阻拦，他想知道这四个童儿到底能不能通过自身的能力转生下界。

    玄青是慈悲的，他怜惜的看着这四个刚刚降生在自己世界的新生命，青光闪动，玄青已将这四个童子托在他青莲花一般的巨大手掌之中。

    那四个童儿看到玄青慈悲柔和的目光，顿时大哭起来。

    玄青问道：“你们也想到下界去吗？”

    童儿们点头称是。

    玄青慈悲的说道：“你们不能够去，一到下界会迷失本性，永远都不能够再回来了。”

    童儿们用稚嫩的声音回答：“那为什么圣主您要下去呢？”

    玄青微笑道：“因为宇宙大劫将至，我与圣王有约，我要下去得法修炼，救度众生啊——”

    童儿们欢喜的回答：“那我们跟圣主您一起去啊，我们也去人间得法修炼，救度众生啊，圣主您让我们跟您一起去吧——”

    玄青看着这四个欢喜的童儿，沉默良久。

    玄青一直有一个疑问，每当他看到法界以下那层层无尽的宇宙层次的时候，他就会想，法界应该也不会是宇宙的最顶端吧，会不会法界也是更大宇宙的一个层次呢？法界之上会不会还有更洪大的世界与神灵呢？虽然玄青往上看去，只能够看到无尽的虚空，再也没有任何物质的存在，但是他却奇怪的总是有这样作为一个神不应该有的疑惑。

    ————也许，这四个童儿就是来自那看不见的更高层吧。

    玄青一念及此，做了一个决定。

    但见他慈悲的看着掌上这四个灵光闪闪的童儿，慈悲的说道：“你们降生晚了，圣法轮圣王已于昨天和九万九千九百九十八位圣莲离开了法界，你们已经失去了在法界与圣王结缘下走人间的机会，此大莲花池也作为众神转生下界的唯一通道被血红的大神们所封印，成为法界禁地，不允许法界众生私自下界——”

    看到这四个童儿小嘴一瘪，眼见又要哭出来，玄青赶紧说道：“还有一个办法可以穿越血红的封印，转生下界——”

    童儿们止住快要流出的眼泪，屛住呼吸，全神贯注的看着这伟大的圣主。

    玄青继续道：“法界众神为了更好的帮助圣王和九万九千九百九十九朵圣莲，从新改动了正法之轮，为圣王和九万九千九百九十九朵圣莲增添威德故，安排下许多巨大的天象，法界众生不许私自下界，除非同意配合这个天象，转生在未来的大法弟子之中，祸乱魔炼九万九千九百九十九朵圣莲，以锤炼圣莲之道心，增添圣莲之威德，除此以外，不可下界——”

    童儿们楞住了，看来要到人间得法，只有转生为魔了。

    四个童儿一阵激烈争论之后，只见穿红的“赤焰”、穿黑的“暗夜”向玄青胡跪合十，道：“为得圣王大法故，赤焰、暗夜，愿领未来魔部众生之契约，惟愿法界众神听许我等转生下界————”话语毕，但见天空中那威威转动的正法之轮，华光耀眼，有两道一红一黑的光芒化为契约飞出正法之轮，没入“赤焰”和“暗夜”的识海。

    却见穿黄的“玄黄”、穿白的“白云”，互相拥抱，哭成一团，哭声甚是凄凉。

    玄青也不禁心头一酸，可怜的童儿啊。

    只见这两个不愿领受魔部契约的童儿，于玄青圣主青莲花一般的宽广手掌中，向玄青行五体投地之大礼，哭声哽咽，道：“惟愿圣主听许我等转生下界，我等为得圣王大法故，万里迢迢，千辛万苦，欲和圣王结缘下走人间，然，我等降生太迟，错失机缘，此乃我等大恨也！然，今日要我等签下魔部契约，却也万万不可，我等若于未来得圣王之法，圣王则恩同父母，怎可诽谤正法，怎可诽谤恩同父母的圣王，行大逆之道，万万不可，然，但请圣主怜悯我等，许可我等转生下界————”

    两个童儿泪雨滂沱，痛声陈述。

    赤焰、暗夜也双双跪下，泪如雨飞，为玄黄、白云请求。

    玄青轻轻微微摇头，忍心道：“不可以，众神定下的规则不可以违背————”

    泪光中的两个童儿，互相对视，心领神会，凄然一笑，道：“法不可得，要此身何用——”银牙一咬，顿时化作一黄一白两道光明，向莲花池中那“最后的法莲”撞去。

    此光明不再是先前的转生奔赴，而是决绝的粉身碎骨，形销神散。

    青光一闪。

    玄青那青莲花般的广大手掌已将玄黄、白云拦在手中。

    玄青连声赞叹，道：“奇哉！奇哉！你二人竟有这样的决绝意志，真能放下生死，何难能阻挡你等前行之路！事在人为，命不在天，在乎你等各自的选择，你等有这样决绝之大志，我安能不助一臂之力————”

    赞叹声中，但见那“最后的法莲”发出照耀寰宇的光芒，红、黄、白、黑四色光明交替横扫天穹，法界震动，“最后的法莲”展现了不思议神变，现出本来面目，雷鸣声声里，光华耀眼，“最后的法莲”一分为五，赫然化作五朵神圣之莲，中间为钻石般透明的大宝莲花，四方分布红、黄、黑、白四朵小法莲，灿烂辉煌，光如日月。

    一时间，法界众神震惊，难道圣法轮圣王的意志所选择的，原本就不是一朵法莲，而是五朵法莲？

    只见，刹那之间，玄青就要带这四个童儿转生下界。

    却见天空于这瞬间凭空而起血云，四方血云汇聚，电闪雷鸣，霹雳震耳，有大血宝网从天而下，将莲花池全部笼罩，血光弥天，血红大神们的意志于这一刹那开启了封印的咒语，已然将莲花池全部封印，天空中有巨声如雷，轰轰震天，那声音道：“玄青圣主不可！——”

    玄青昂首向天，回答道：“我决定了！————”

    这声音如一柄神剑冲天而起，裂穿天空里密布的血云，玄青全身亮起光明，一轮上红下蓝的太极瞬间将自己和四个童儿笼罩，玄青一声断喝：“开！————”，肩头两柄阴阳法剑化作黑白二龙，斩向封印之网。

    惊天动地的一声雷震，震动法界恒河沙世界。

    封印之网顿时裂开一个大洞。

    那上红下蓝的太极球以电闪雷鸣之势射入莲花池，化作五道光明，没入神光灿烂的五朵法莲，刹那间，莲花开阖，五朵圣莲花消失不见。

    唯有众神的惊叹在广大无垠的法界时空里十方传说……


（一）峨眉山下万盏灯

    宇宙如轮，日月如梭，物换星移，三界里的地球在宇宙中已经不知道经历了多少次的解体毁灭，又多少次的被冥冥中的众神从新组合诞生。

    如今又是一轮造化，又是一次新的人类文明，殷、商、周、春秋战国、汉、五代十国、唐、宋、元、明、清、民国……。中原文华上下五千年的悠远历史，一幕一幕朝代的更替，如同走马灯一般，在神州的古老大地展现着辉煌灿烂的天外文明，终于走到了今天的红朝末年。

    公元一九九四年十月。

    四川峨眉山境内。

    峨眉山山麓半山腰有几栋建筑物，样式陈旧，显然是中国六七十年代的产物，据说，在那个时代是某个军事化的神秘单位，随着中国对外搞活经济的改革开放，这个单位已经没有了存在的必要，人员机制早已经全部解散，只剩下这些建筑留在风景秀丽的峨眉山中。灰墙灰楼，与峨眉山古老悠久的人文风光极不相称，现在这个地方被某个著名气功大师租用，在大门上从新挂了一个招牌，叫《峨眉山国际气功大学》，据说在《中国气功》等气功杂志上刊登了大幅的招生广告，每天都有从全国各地来的男男女女参加，年轻人居多，小孩和年纪大的人也有，听说都是要求根基好才可以录取。

    这样的气功学校在当时的中国很是平常，从八十年代末开始的气功热在九十年代发展到了顶峰，光是在《中国气功》等杂志上有名有姓的就有几百种，相应的功法研究会如星罗棋布。这些气功纷纷自称是佛家功、道家功、儒家功、奇门功等等，真是应有尽有，眼花缭乱，在那个时期的中国大地几乎是家家练功、户户采气，每天都有一两亿人在练功，大街小巷的最热门话题就是哪个哪个气功大师来办班做带功报告，那是一个奇特的天象，几乎是全民参予的气功大潮。

    峨眉山国际气功大学，就是那个时代的一所民营自办的气功学校。

    话说这十月金秋的一个夜晚，秋高气爽，繁星挂满天穹，万家灯火洒满山下的峨嵋市区，繁星与灯火相映成趣。半山腰的峨眉山国际大学里也是灯火通明，宿舍里时不时传来开心的戏闹声，这些一心来修炼的年轻人们都是青春年少，又志同道合，不经意里就会有青春的笑声崩裂出那一个一个的学生宿舍，使这所山里学校充满生机。

    但是学校大门前面的庭台就很幽静了，唯有秋虫声声，与星辰们说着私心话。

    庭台里，一个学生服装的年轻人正遥望着山下的万点灯火，泪流满面。

    他叫陆青，二十三岁，正是峨眉山国际气功大学的新生，刚刚在这所学校学习了两个月，但是明天，他不得不离开这所学校，他已经没有足够的学费来交给学校，那么他就必须离开这所学校了，气功学校也是要生存的，这是市场经济的时代，没有免费的午餐，陆青能够理解。虽然气功在陆青的心里非常神圣，陆青的向道之心也如此强烈，他原本想厚着面皮到财务科给老师们请求能不能减免学费，但在财务科看到老师们为经费不足而大伤脑筋、捉襟见肘的情形，陆青还是硬生生的把话吞進了肚子里。

    陆青最伤心的是家里对他的不支持。

    陆青去年才从大学毕业，分配在某某省山区某县的一家机械制造厂，国营企业，工资只有可怜的一百一十五元零五角，好在陆青一心修练气功，物质生活上的要求能够降低到最低点，竟然还可以存些钱。一年下来，加上奖金，加上父母亲痛惜他给他寄的私钱，居然有了两千四百块钱，看到《中国气功》登载的《峨眉山国际气功大学》招生广告，陆青欣喜若狂，立马请了一个月的探亲假，赶回老家，向父母亲大人请求，希望能够辞职到《峨眉山国际气功大学》深造，结果遭到了家里的一致反对，坚决不同意陆青辞职，刚刚才从大学毕业，就要去学什么气功，连工作都不要了，简直是走火入魔。一时间家里鸡飞狗跳，吵翻了天，矛盾激化到了顶点，陆青大哭坚持，甚至把菜刀架到了自己的脖子上，大有若是不允，立刎当场的架势，自有哥哥嫂嫂、姐姐姐夫拦住，不得了之。

    于是陆青一气之下自己来到了峨眉山，怎么样他也要来看看这个《峨眉山国际气功大学》，陆青是大有不到黄河不死心的心意。

    两千多块钱，在这里只能够维持两个月。

    陆青大恨，唯有在这个星空下哭泣。

    昨天姐姐、姐夫代表家里来到峨眉山探望陆青，要陆青回单位去，说父亲已经赶到陆青的单位，向单位的领导们求情，请他们高抬贵手，不要因为陆青的超假而开除他。因为国营企业规定，如果不向厂里说明情况，私自超过假期一个月，就算自动离职，单位同时做开除处理。陆青气恨，哭着只好同意，没有钱真的什么事情都办不到啊，陆青心里想，回去一定要多多赚钱，等自己有钱了，就可以按照自己的意志好好修练去。

    送姐姐、姐夫下山时，姐姐说，其实他们已经把学费带来了，父亲大人交代，如果陆青实在是、非要在峨眉山学气功，就给他交上学费算了，怕陆青想不开，万一有什么三长两短的，他老两口也不活了，陆青气哼哼的说，现在给我钱，我也不要了，我要自己赚钱给自己交学费。

    今夜星光灿烂，峨眉山下万家灯火，风景如画。

    这美丽的夜晚却是陆青在峨眉山的最后一夜了，一念及此，怎不叫陆青痛断心肠，泪如雨下？

    良久，良久。

    陆青抹干眼泪，慢慢转身离开庭台，往自己宿舍走去，路过高年级宿舍的时候，听到里面那些骄傲的高年级学生正讨论的热烈：

    “这些年出来的气功师听说一个比一个层次高……”

    “气功界里传说这都是为最后的最高层次的师父来做铺垫、来开路的……”

    “我们这里的层次高的老师，包括校长，听说都只是罗汉层次，没有一个在菩萨果位的……”

    “那谁才是最后的最高层次的师父呢？……”

    “传说那是万王之王，比如来佛还高，现在这些气功师给他垫脚背都不够资格呢……”

    ……

    陆青因伤心而木纳的脑海飘过一屡思绪，最高的师父是谁呢？将来能够找到他就好了，跟他好好的学道……。但是，目前那最高的师父是谁对他一点都不重要，沮丧的陆青眼前正心灰意冷，盘算着以后要怎么样赚钱呢，明天，陆青就要下山了。

    陆青还不知道，那传说中最后的、最高的大师已经在人间正式传法两年，而懵懂无知的陆青却已经把宝珠当鱼目，拿在手中又抛却于黑暗了。

    峨眉山下万盏灯火，如梦如幻，期待着一个充满希望的明天。


（二）错失

    十一月金秋的峨眉山道两边，枫红草绿银杏黄，秋色斑斓。

    山间小道上，两个年轻人正结伴下山。

    和陆青一起离开峨眉山国际气功大学的，还有一人，叫甄大福，与陆青不同的是，大福不是因为交不起学费而辍学，他是感到这所谓的气功大学所教授的气功功法并不是什么真正高层次的功法，与当今社会上的其它一些功法并没有多大的差别，都是什么采气、采光、气针疗法、光照治病法、一把抓等等，所以，智慧的大福决定离开。

    而且甄大福的姑姑打来电话，告诉他李洪志老师在广州举办国内最后一次法轮功讲法传授班，要他一定要去参加。甄大福在来峨眉山国际气功大学之前，炼的就是法轮功，只是他经不起《中国气功》杂志广告里神乎其神的宣传，按奈不住寻求神奇的心理，就千里迢迢从山东来到峨眉山，结果大失所望，感到还是法轮功更好。加之姑姑一再催促，就毅然决定退学离开，准备在成都乘坐火车立刻赶往广州，参加李老师的九天讲法班。

    陆青和甄大福一起，走在峨眉山道上，感到真是不可思议。

    原来，陆青来峨眉山之前所学炼的功法，也是法轮功，陆青在大学的时候就订阅了《中国气功》等气功杂志，在一九九三年的时候就在气功杂志上看到了关于法轮功的介绍，谈到法轮功的功理功法，是按照宇宙的特性“真善忍”修炼，按照宇宙的演化原理在炼，在小腹部位修炼一位法轮，法轮每天二十四小时不停的在旋转，不停的从宇宙中采集能量供给修炼者，是一种“法炼人”的功法。陆青感到这个功法很特别，又看到杂志上对李洪志老师本人的介绍，感到李老师是一位大德的高功夫师父，也不知道是一种什么样的冲动，当时陆青就想找到李老师，拜师学功，可惜要上学，没有向李老师学功的机缘。

    大学时代的陆青正处在思想爆发的大转变时期，全国轰轰烈烈的气功热象一把钥匙打开了陆青的思想封锁，为陆青开启了中国古老修炼文化的宝库。原来，从小就被灌输的马列文化以外，还有这样神奇神秘的传统文化，陆青对这些如痴如醉，一有时间就钻到图书馆里，专门看佛、道、儒、耶稣一类的书籍，还跑到南岳衡山拜了个道家龙门派的师父。后来还想到禅宗六祖慧能的宗庙里出家当和尚，想去修禅宗，连大学文凭都不想要了，当然，最后都没有成功。

    陆青象没头的苍蝇一样，只要别人说是修佛修道的法门，陆青就恨不得立刻跑去给人家磕头当徒弟。

    陆青对法轮功也是这般的心态，他以为法轮功和其它的气功是一样的。

    毕业后，陆青一边工作，一边修炼，学炼的就是法轮功，他专门从气功书店邮购了《中国法轮功》，按照书中所教一招一式的学炼起来，还和车间里的一个好朋友一起炼。炼来炼去，结果有一天朋友跟他说，书里讲了，法轮要师父亲自下才能够得到，自己是炼不出来的，我们又没有得到师父的亲自传授，没有法轮，那我们不就白炼这个功了吗？朋友遂停下不炼了，陆青也感到炼来炼去的信心不足，心想只有哪一天亲自见到李老师拜师才行。

    陆青的宿舍里堆满了各种各样的气功杂志和气功书籍，陆青的愿望，不管遇到哪一个气功大师都是陆青的福气，如果遇到一个，那就绝不放手。陆青就是这样一边炼着法轮功，一边密切关注着气功界的动向，看看有没有什么大气功师来到附近的城市来办学习班。

    这不，《中国气功》杂志上一刊登《峨眉山国际气功大学》的招生广告，陆青就火烧火燎的赶来了，可惜陆青没有福气，没有钱，现在只好垂头丧气的离开学校。

    陆青和甄大福一道下山，一路上两个人交谈了很多。

    甄大福给陆青讲了很多关于法轮功的事情，讲到了李洪志老师到山东传功的神迹，讲到了在九天传法班上的种种神奇，把陆青听的神乎其神。当然，甄大福也没有参加过李老师的传法班，是甄大福的姑姑参加了，姑姑告诉他说，法轮功是高德大法，是千年难遇的正法，叫甄大福一定要学法轮功，可是甄大福按奈不住追求神奇而来到峨眉山，被姑姑知道了以后，在电话里把甄大福骂了个够呛，叫他赶快到广州去参加李老师在国内的最后一次讲法班。

    陆青大是羡慕，这傻傻的山东大汉甄大福可真是大大的有福啊。

    甄大福道：“陆青，你不如跟我一道去广州参加李老师的讲法班好了，这可是李老师在国内最后一次带班讲法，机会不可错过呀！”

    陆青摇摇头，拍拍口袋，苦笑道：“这次不行了，这不，穷的叮当响，口袋里的人民币只够我回单位了。”

    甄大福犹豫了一下，拍拍胸脯，道：“没关系，这趟广州之行的开销，我替你付了，以后你有钱了再还我，怎么样？这样的机会可是‘过了这个村，没有这个店’啊！”

    陆青心里一热，真是热心肠的山东小伙子！

    陆青拍了拍甄大福的肩膀，道：“谢谢大福，但真的不行，我再不回去上班，单位真的会开除了我，老爸老娘会气死的，哎，我真是没有福气的人。”

    甄大福大是惋惜，叹息连连。

    二人一路相伴，从峨眉山市一直到成都，在成都火车站陆青送甄大福上了南下广州的列车，二人依依惜别，泪湿衣襟。临行时甄大福送了一枚法轮章给陆青，那是甄大福的姑姑送给甄大福的，如今甄大福又送给了陆青，甄大福希望陆青受到李老师的加持与护佑，能够早日得到正法。

    陆青的心情郁闷，望着南下的列车轰轰的开走，消失在视线里，把背包往身后一挂，挤出人群。今晚他要落宿成都昭觉寺，明天再走，离开峨眉山国际气功大学之时，班上的同学们一再叮嘱，成都有一个昭觉寺，是密宗黄教的汉地道场，不可不去。

    甄大福送他的法轮章，陆青把它别在了自己的贴身衬衣里，将甄大福的祝福牢牢的装在了心里。

    望着眼前繁华的城市里川流不息的人群，陆青突然想起，刚刚来到峨眉山国际气功大学的时候，曾经还有一个从河南来的新学员，也是学的法轮功，据说还参加过李老师的讲法传授班。高年级的一个开了天目的师姐还看到了他小腹部位旋转的法轮，但是在他学练峨眉山的气功后法轮就当场化掉了，再也没有了。后来，这河南来的同学出的自发功特别厉害，晃晃悠悠，连喊带叫的，大伙都羡慕的了不得，认为他的根基好，自发功出的这么好。陆青当时就想，怎么自己就这么差劲，怎么自己就动不起来呢，自己要是也能够动起来该多好。

    陆青现在听了甄大福一路上的讲述，突然感到，那河南同学的表现，也许并不是什么好事呢，哎，到底这林林总总的功法，哪一个才是真正的好呢？

    陆青的心里突然一阵茫然。

    成都火车站广场上人群熙熙攘攘，热闹非凡，陆青那普通的不能再普通的身影没入人海之中，转瞬间，象一滴水珠融入海洋，消失的无影无踪。

    懵懂中的陆青不知道，这次他没有和甄大福一起到广州，是他生命中的巨大损失，错失了一次最大的机缘，再一次与正法擦身而过，失之交臂。如果，这一次他到广州参加了法轮功的学习班，一切就是另外一个故事了。


（三）悲悯

    陆青在昭觉寺一呆就是三天。

    昭觉寺的住宿很便宜，一说是来求法的，那年轻的知客僧人大是热情，大开方便之门。尽管陆青还没有皈依，还不算是佛教的居士，知客僧也按照佛教内部的居士热情对待，住宿每晚三元钱，在斋饭大厅吃饭每顿二元钱。那僧人一边给陆青登记住宿，一边赞叹陆青有佛性，这样年轻就有求法之心，并恭喜陆青来的正是好时候，本寺的方丈、著名的汉地黄教大活佛，清定上师，正好从西藏归来，陆青正可以皈依上师，好好修行佛法，将来一定会证得正果的。

    陆青喜出望外，暗喜上天可怜自己，终于和佛法接上了缘份。

    随知客僧来到居士楼，陆青在这里竟然又遇到了不少来寻道求法的年轻人，山南海北，五湖四海，很多都是慕清定上师之名而来昭觉寺，希望皈依上师，修行佛法。陆青的心情一下子好起来，真是有缘千里来相会，无缘对面不相识，和这些兴趣相投的同龄人在一起，彼此都有说不完的话，陆青在这里了解到了很多关于佛教和密宗的知识，大开眼界。

    陆青在昭觉寺的法物流通处请了一张清定大和尚的法照，上面赫然竟是一尊地藏菩萨的法身像，头顶光环，左手持明珠，右手持锡杖，坐莲花台，法相庄严。寺里的僧人们说，那是去年清定大和尚为显密圆通殿中千手千眼观世音圣像开光时，有居士为清定上师拍照，结果照片洗出来竟然是一尊地藏菩萨法身像，众皆哗然，皆视清定上师为地藏菩萨的化身。此事顿时在川中乃至整个佛教界传开，每日从全国各地来昭觉寺拜偈清定上师的善男信女络绎不绝，据说拜在清定名下的俗家弟子有数万之多。

    陆青对此当然也是诚惶诚恐，奉清定上师为神明。

    第二天临晨四点钟，昭觉寺的钟声悠悠，唤醒寺中的僧人居士和男男女女的信仰者，这是黄教僧人们的例行早课，集体上殿举行法事，并念诵《上师颂》等黄教大众经典，这个功课没有局限，对所有的来访者都开放，说是与众生结善缘的。陆青也和其他信众一起参加了早课，见到上师头戴法冠，袈裟披身，端坐中央法座，领颂经典，虔诚的僧人与信众齐声应和，念诵经典的声浪如海，此起彼伏，在香烟缭绕中更显出宗教的神圣与神秘。

    早课结束的间隙，陆青们一一来到清定上师的法座前，磕头作揖，顶礼活佛，呈上财物作为供养，活佛也为他们摸顶加持，侍者在一旁递给他们一个装有法名的红包，他们就算正式成为上师的弟子了。陆青现在正是穷光蛋一个，实在拿不出多少钱，咬咬牙，在红包里包了三十元纸币，这是密宗的规矩，不能够破例，别的师兄们可都是几百上千的拿，都说钱拿的越多，功德就越大，谁不想多积功德啊。陆青在呈上供养的时候，悄悄的偷看了上师一眼，见他身材瘦小，相貌清正，面目慈祥，一点没有九十多岁老人应有的苍老与昏昧。

    陆青他们接下红包，赶紧退出法殿，因为这些黄教的僧人要开始進行下一轮的宗教仪式，颂持密宗经典，只有被授与密乘灌顶的僧人和居士才可以留在这里，陆青他们自然不能够呆在此处的。

    陆青打开红包，看到自己的法名，乃是“释智空”也。

    早有管事僧人过来，引领他们来到办公室，给他们办理佛教统一制定的皈依证，从此以后，他们就是被正式承认的佛教居士了。

    陆青在昭觉寺感受了令人熟悉的宗教氛围，他也觉的奇怪，只感到今天看到的这一切既陌生，又熟悉，好象这一切都曾经在某一个梦中出现过，那个梦里的自己和这些僧人一样，穿着红布的袈裟，与大众一起做着与今天几乎一模一样的法事。

    也许，自己的前世就是和尚吧，陆青想。

    接下来的时间，陆青仔细参观了昭觉寺里的各大殿堂，大雄宝殿、地藏殿、弥陀殿、圆通殿……一尊尊庄严肃穆的神像，一声声虔诚的佛号，都强烈的刺激着陆青的感观神经，这是陆青第一次这样怀着神圣而虔诚的心态来观赏寺庙，仿佛有一些东西从记忆的深处苏醒过来，在遥不可及的悠远时空里轻扣陆青的沉睡的灵魂。

    中午，陆青一个人坐在圆通殿外的空地上阅经，乃是《地藏本愿经》，只把陆青看得痛哭流涕，浑身汗毛耸立，地藏菩萨，我不入地狱，谁入地狱的伟大胸怀将陆青完全的征服。陆青的心里暗暗发誓，今后陆青也要如地藏一般，地狱不空，不证菩提，发愿要修行佛法，普渡一切父母众生。

    夜晚，子时，陆青来到大雄宝殿前的空地上打坐。

    因为陆青明天就要离开昭觉寺，坐上回单位的火车，千里万里的路途遥远，恐怕难再相遇昭觉寺，陆青的心里依依不舍，唯有在这大雄宝殿前，打坐入定，多感受一下佛门圣地的强大气场，以感怀之。

    子时的昭觉寺，寂静无声，除开寺中精進的僧人居士还在禅定打坐，一般的人都已经安睡了，大雄宝殿前的几人合抱的黄角树静默无声，枝叶宽广如巨大的宝伞，泛着青光，天空幽蓝如洗，繁星点点，好一个万籁俱寂的佛门静地。

    陆青方才坐了一小会儿，就睡着了。

    但见陆青呼吸之间，有一轮淡淡光辉轻轻钻出陆青的胸前，来回旋转，赫然竟是一个闪动着神圣光辉的小法轮，但见着法轮上升到陆青的头顶上空，陡然涨大为一丈方圆的大法轮，威威旋转间，投下一道薄如轻纱的白色光明，将沉睡中的陆青笼罩在光柱之中。

    大法轮之上，一位金色光明的尊者巍然显现，盘坐在金色的莲花座上，慈悲法眼，洞观天地万物，悲悯着芸芸众生的未来。

    但见，昭觉寺里在常人凡胎肉眼看不到的同时同地，金光如海浪，一波一波，遍及苍宇，光明海里，昭觉寺中的众神圆光如日月，齐聚大雄宝殿前，向法轮上的尊者顶礼，赞叹，天花如雨，梵音流荡，檀香遍地。

    但见沉睡的陆青的身体中突然离体而出一个人形，光芒闪动，竟是和沉睡的陆青一模一样，这光芒闪动的陆青与昭觉寺的众神一起，向空中的法轮膜拜不已。

    慈悲的尊者散放着金色的光明，注视着地上沉睡的陆青，圣者的目光海里唯有无穷无尽的悲悯。

    这一刻，宇宙茫茫，唯有这圣者的悲悯充满天地无极。


（四）友谊的光辉

    陆青的单位没有为难陆青，陆青的父亲千里迢迢赶到机械厂向厂领导求情，其情可悯，可怜天下的父母心，谁不呵护自己的孩子呢，谁不希望孩子有一个幸福的现在和将来，年轻人嘛，出错是难免的，回来就好，机械厂的书记对陆青一番语重心长的训导后让他回去上班。

    陆青的归来让陆青的朋友们很是高兴。

    白飞与红凌小两口子备下丰盛的酒菜，约上刘剑锋，三人给陆青洗尘接风。

    山区小县城的郊外田野纵横，满是晚稻收割后的苍凉，远处丘陵起起伏伏，小河绵绵延延，星星点点的灯光和夜空里稀稀疏疏的星月一样，清清冷冷，而机械厂郊区车队的宿舍区里，有一处灯火却气氛热烈，温暖如春，这是白飞和红凌的家。

    白飞、刘剑锋和陆青是同时从外地分配来机械厂的学生，白飞是省内中专毕业，而刘剑锋、陆青是大学的同班同学，三人同一批来到机械厂，关系十分要好，缘份着实深厚。红凌与白飞原是老乡，白飞在省城读中专时两人就相恋了，等到白飞毕业分配，红凌也跟着一起来到了这个山区小县，同甘共苦，相濡以沫。

    四个人的筵席甚是热闹。

    陆青在峨眉山练习辟谷，先日食二餐，每餐二两，再慢慢减至日食一餐，每餐一两，体重从一百二十多斤直降到九十六斤，只瘦的皮包骨头，脸色菜青，走路给人的感觉好象脚底轻浮，没了重心。加之陆青从峨眉山背回来一个稻草编织的蒲团，配上峨眉山气功大学发的绣着莲花和太极的深蓝校服，这个怪异的形象着实让娇小玲珑的红凌脸上红霞飞舞，忍俊不禁，笑痛了肚子。陆青的脸上挂不住，纳纳的说：“红凌，你别看形象不好看，可是学到了真本事，我现在可以给人治病呢，不信你试试！”

    红凌大奇，道：“有那么神奇吗？我不信。”

    红凌自幼多病，身体虚弱，平时稍微不注意，风吹一下就要感冒，家里的药塞满了抽屉，一听说陆青学了治病的手段，自是拉着陆青演示演示。陆青二话不说，立马运功，采集能量，给红凌一顿捣鼓，把峨眉山学来的什么气针、一把抓、排病气、光照法一并统统用上，一边治一边问：“有感觉没有，有感觉没有？”

    红凌奇道：“嗨，嗨，真有感觉，麻麻的，是舒服多了也。”

    陆青得意洋洋，虚荣心得到了极大的满足，俨然有一点气功大师的气派了，飘飘然之中，仿佛从峨眉山一下来，自己已经镀金了。

    红凌大笑，道：“这下好了，我以后也不吃药了，有问题就找你，几下就治好了，你可不准推哦！”

    陆青拍拍胸脯，信誓旦旦的回答：“没问题，包在我身上！”

    旁边的刘剑锋皱皱眉，没有作声。

    刘剑锋身材高大，天庭饱满，剑眉飞扬，他和陆青一样，也是气功爱好者，他所习练的功法叫“真气运行法”，是一种道家经络真气运行的法门，在当时的气功中也是比较早出现的功法，主要是自己修练功法，锻炼身体，没有谈到给别人治病，当然，若是比起眼下的这些神乎其神的功法，名气自是差了一大筹，但是刘剑锋在大学时代就练真气运行法，曾经有强烈的感受，据他自己说，已经通了小周天，气感强烈，精神充足。修炼的事情，原本就是如人饮水，冷暖自知，刘剑锋实在舍不得丢掉这门功法，再说，刘剑锋总感到现在的这些功法实在吹的太玄，三天就能够给人治病，五天就可以传功，这些很难让刘剑锋接受。在刘剑锋的思想观念中，给人治病是要损耗自身的功力的，所以在这些年里刘剑锋虽然也接触了很多种类的气功，却还是一如初衷，保持着大学时代的功法修练。

    其实，在刘剑锋的印象里，在眼花缭乱的气功杂志所介绍的林林总总的功法里，刘剑锋倒是认为陆青以前所习练的法轮功是一门很特别的功法，尤其法轮功所提到的修炼要按照“真善忍”的标准去修炼心性，这让刘剑锋非常认同，至少，刘剑锋认为法轮功是一门很正的好功法。

    静静的白飞在一旁只是微笑，气功这些东西他一概不懂，做个旁观者也很好。

    四个朋友举杯畅饮，欢乐开怀。

    陆青兴致勃勃，给朋友们大侃峨眉山海经，谈到说峨眉山气功大学的学生宿舍里有一天早晨在床脚下发现一只面盆一样大蜘蛛，红凌惊奇的直吐舌，推断说那肯定是一只蜘蛛成了精吧，峨眉山乃天下名山，山川灵秀，山精树怪成堆，说不定那天又出来条白蛇修成白素贞都可能哦；陆青又侃到气功大学有一天从青城山请来了一个老道士来讲课，那道士会五雷法诀，会喷三味真火，这次大家齐齐摇头不信，说走江湖、卖艺杂耍、表演魔术的那个不是这样，电视里早看腻了；陆青接着侃到昭觉寺有一个俗家师兄给上师供养一次就供养了三千元，刘剑锋三人齐做夸张状，羡慕的齐声叹气，口水直流，叹道那三千元给自己就好了，怎么咱们就是穷光蛋呢，每月一百多元的工资还不够填人家牙缝呢。

    最后，陆青谈起在峨眉山临走时听见高年级学生所谈到的最高最后的大师的传说。一时间，刘剑锋、白飞、红凌三人的心灵深处某个最隐秘而封印的地方好象都同时被什么东西弹动了一下，也不禁心弛神往，神思恍惚起来，说这几年确实是奇怪，怎么气功一下子这样热火朝天，冒出来的气功大师象地上的蚂蚁一样多，真要是出现什么传说中最伟大、最超级的气功大师那也是很可能的。

    陆青兴致高涨，被酒精烧红的脸上渗出密密的细汗珠，说：“嘿，我有峨眉山气功大学的莲花功，传给你们，你们学不学？免费啊！！”

    三个人相视一笑，拖长声音，齐声道：“不学——”

    陆青冒汗，继续道：“那好，我有昭觉寺清定上师传授的密宗心法，你们要不要学？！”

    三人笑出声来，做了一个怪脸，继续异口同声，道：“不学——”

    陆青大急，一拍桌子，脱口而出道：“那我将来要是学了最后、最高、最大的师父的大法，你们要不要学？！！”

    三人大笑，道：“学！！！——”

    四人齐声大笑，友谊的光辉充满着这小小蜗居，灿烂的笑声回荡在夜空中，声波荡漾。四人的脑海中灵光一闪，仿佛想起了什么，仿佛有几纸古老的誓约穿越了悠悠时空，轻轻碰触迷中世人那无数无数深锁的记忆，荡起几缕思维的灵光，转瞬间又消失在茫茫宙宇。

    沐浴在友谊光辉中的四个年轻人不知道，在他们注定的将要来临的修炼传奇中，某一天，宿命中的他们会反目成仇，兵戎相见，站在彼此的对立面，谁，都决不后退半步，将今天这温暖的友谊之光辉完全的崩毁……


（五）陆青的元神

    金黄的丰收的秋天过去，雪白的凋零的冬天来临。

    雪白的凋零的冬天过去，绿色的希望的春天来临。

    这阳春三月的季节，天地造化之手正创造着一幅春之图画，以希望的绿色为主调铺满山川大地，姹紫嫣红的色彩随处泼洒，伴以莺歌燕舞，桃花红，梨树白，油菜花的金黄更是一块一块的锦缎，一切都在金色的阳光中透显着勃勃的生机。

    陆青的心情也与这春天的景致很般配。

    陆青从峨眉山回来后，俨然成了一个小有名气的小气功师，从厂部到他所居住的三姑村，几乎都知道机械厂有一个从峨眉山学功归来的小伙子，很神奇，这小伙子用气功给人治病很见效，什么扭伤、感冒、头疼等等小毛病一治就灵。当然，没过几天就又犯了。山区小城的淳朴人们也并不追究到底，至少当时给人解决了问题，就心满意足了。

    陆青很幸运，没有什么癌症之类的病人来找他，让他保全了气功师的美名。

    陆青从峨眉山回来后就开始义务传授气功，当然是峨眉山气功大学所传授的功法，叫“莲花功”，大伙好奇，一开始的时候来学练的人不少，在陆青宿舍前面的空地上一大早就有一大队人马跟着陆青练习动作，但是寒冷的冬天来临，没有人愿意离开温暖的被窝，也没有人愿意在外面受冻，结果经过一个冬天下来，就剩下陆青一个人练了。

    陆青的心里稍微有些失落，不过，这并不影响他修练的信心，他的业余生活除了看看从昭觉寺带回来的密宗经书，就是一心一意的修练峨眉山的莲花功，他想修成正果，其他人练不练对他来说，并不是第一位的事情。

    这天，白飞和红凌的家里来了客人，是红凌的母亲和二个姐姐，专门从邻县的乡下来看望红凌的，看望这个最小的闺女生活的怎么样，更是要考验一下女婿对待红凌是什么样的姿态，一时两口子的家里热闹非凡。

    当然，住宿就成了大问题。

    于是白飞晚上就到陆青的宿舍来住。陆青宿舍刚好有两间房，里间是卧室，外间搭了几张木板做灶台，电炒锅、电饭煲一放，就是厨房了，白飞一来，把厨房的木板一拆，就变成了简易的木板床，垫絮一铺，被子一盖，正是一个美梦安乐窝。

    繁星高挂天穹，郊外的山野宁静而安详，这是一个万籁俱寂的好夜晚。

    白飞因为丈母娘的圣意难测，思来想去，翻来覆去，躺在床上是怎么也睡不着，只好数一数窗外的星星吧，不是都说睡不着觉数星星就可以安眠吗？现在白飞也只好用这个办法强迫自己睡觉了。看着窗外起伏的丘陵山峦，数着眼睛能够观测到的一块墨蓝天空里的繁星，白飞渐渐的合上了眼睛，但是，白飞的意识却很清醒，奇怪的很，自己明明已经闭上了双眼，屋子里的一切却依然看的清清楚楚。

    白飞看的很清楚，他看见外屋的房门“吱——”的一声开了，屋外黑漆漆的仿佛有什么诡异的事物在窥视着自己，白飞好象还看到了一双非人的眼睛正冷冷的注视着自己，顿时，白飞吓的汗毛倒立，冷汗涔涔而下。

    说时迟，那时快，一个黑咕隆咚的东西从屋外一滚而進，上到了白飞的身上。

    白飞吓的大叫，可是声音却发不出来，眼皮也睁不开，身子也动弹不了，那黑东西如千斤重物压在了白飞身上，白飞甚至能够感触到那东西冰冷的气息和粗糙的皮毛。

    白飞从小生在农村，常听村里的老人们讲故事，都是些山精、树怪、鬼魂之类的灵异传说，小时候他和村里的小孩子一样常常是不敢听，又想听，听了之后就吓的不敢睡觉，害怕一旦睡着了那可怕的鬼怪就会来抓走了自己的魂儿，后来逐渐长大念书，学习了唯物主义，相信了现代科学，就不再相信这些鬼怪的传说了，知道这些都是封建迷信，是落后迷信的老人们编造的吓唬小孩子的故事而已。

    现在的情形却分明就是小时候听老人们讲的“鬼上身”！！！

    白飞吓的魂飞魄散，唯有大叫：“陆青救我！！陆青救我！！”在白飞的印象里，陆青成天神神怪怪的，又是佛经，又是气功的，想来该是能够救救自己吧，何况离白飞最近的也只有陆青，虽然白飞的声音发不出来，白飞的意念却是如此强烈的呼喊着陆青。

    但见陆青里屋的门“吱——”的一声应声而开。

    白飞的救星，可爱至极的陆青真的出来了！！

    但见陆青浑身散射着淡淡的光辉，柔和而温暖，在白飞的眼里分明有着强烈的神圣感觉，这光辉中的陆青走到白飞床前，微笑着，说道：“不要怕，不要怕——”，一边说着话，一边伸出手将白飞的手掌握在手中，用迸射着金光的手指在白飞的手掌上写了两个字，白飞看的很真切，乃是金光闪闪的两个“佛”字，左右手一边一个。

    白飞刹那间好象充满了无穷的力量，双掌对自己身上的黑东西用力一推，金光暴涨，那东西顿时逃遁的无影无踪，白飞身上的千斤重负也同时消失。白飞长出了一口气，睁开了眼睛。

    但见窗外的星光依然灿烂，里屋和外屋的房门依然关闭着，一切都还是那样的安静，刚才的一切都好象是从来没有发生过，当然，也没有陆青那浑身发光的身影。

    原来是南柯一梦啊！不，不，决不是梦，白飞立刻否定了自己的想法，刚刚发生的那一幕如此的真实，那冰冷的气息、那粗糙的皮毛、那魂飞魄散的恐惧……绝对不是梦，白飞坐起身来，摸了一下自己的内衣，这衬衣早已被汗水湿透了。

    白飞这一夜是再也睡不着了，那鬼物的恐怖和陆青的神奇，还有丈母娘的圣意难测，交织在白飞的脑海中，挥之不去。

    这一个漫长的夜晚白飞就这样捱过来了。

    当黎明的光芒裂开东方的天际，春天的早晨在鸟儿们的欢快鸣叫中苏醒，陆青已经在自己的宿舍里屋练完了功，他推开房门准备洗漱，洗漱完毕再到村东头去吃早点，然后就要开始骑上自行车到机械厂上班了，新的一天将要开始了，哪知刚打开房门，白飞已经早早的站在门口等待了，奇怪的很，这懒虫今天起的比自己还早啊，太阳从西边出来了。

    白飞见陆青出来，大喜，抓住陆青的手，连声道谢，并大声赞叹陆青的功夫了得，真是神仙一般。

    陆青大奇，丈二摸不着头脑，道：“白飞，你是没睡醒，还是睡糊涂了？你说的什么啊？！”

    白飞遂把昨晚之事详详细细的说了一遍，然后用崇拜的眼光看着陆青，心想，我都已经说出来了，你该不会还要推说不是你吧？

    陆青沉默良久，他确实不知道昨晚之事，昨晚他睡的很好啊，没有听到什么白飞呼喊救命的声音啊，当然，就更不会象神仙一样去救他了，但是，看白飞的样子不象是在骗人，那白飞看到的陆青又是谁呢？真的是自己吗？陆青一时间也恍惚怀疑起来，不好说“是”，也不好说“不是”，再说，这般神奇的事情发生在我陆青的身上，于陆青本大人的声威只是大大的有利，何乐而不为呢？陆青一边给白飞打着哈哈，一边打水洗脸漱口。

    陆青一个上午都在想这件事情，思想开小差，连续把手上的机械图纸绘错了好几处，给科长好是一顿训斥。

    下班后，陆青骑着自行车慢行在回三姑村的路上，一路上春光明媚，鸟语花香，山峦起伏含翠，煞是美丽可人，陆青突然灵光一闪，哎呀，该是我的元神已经修炼出来了。陆青记的很清楚，他从南岳衡山的龙门派师父处抱回的道家气功的典籍里记载，“识神死，元神生”，修炼到一定程度的时候，杂念纷纷的后天识神就被抑制住，然后清净无杂的先天元神就能够产生，到一定层次的时候元神还可以离开肉身，独立的做事情，这叫“元神出窍”，当然陆青就不会知道那元神去做什么事情了。

    陆青大喜，确定自己已经修到相当高的境界了，这元神出窍可不是一般寻常练功人能够办到的。陆青大喜之余，立刻回想起在去年冬季的时候，陆青就曾经几次看到了自己的元神。因为冬季寒冷，有几次早晨到了练功的时候陆青不愿意起床，结果正闭着眼睛、躺在床上的陆青就清清楚楚的看到，从自己的身体里坐起来一个自己，浑身发着淡淡的光辉，和自己长的一模一样，穿的也一模一样，见到他离开自己的身体，走到窗户边向下望。陆青知道他是想到外边练功呢，但是他没有身体会很危险呢，陆青遂心想，好吧，我起来练功就是，你赶快回来，这意念发出来后，就看到那发着淡淡光辉的陆青转过身来，回到了自己的身体里面，陆青遂起床穿衣，到外面开始一天的必修功课。

    一直一来，陆青也没有弄明白这是怎么一回事。

    原来他是自己修练出来的元神啊！！陆青大喜过望，看来自己的艰苦修练总算是没有白费力气。

    陆青猛登自行车，放声大笑，笑的眼泪都差点流出来，他的心情和这明媚的春天一样欢喜亮丽。他却不知道，与此同时，他那身体中那浑身发光的元神陆青，此刻也笑的眼泪都要流出来了，这发光的元神陆青心里正笑着叹气道：“哎，人啊，真是可怜又愚蠢的生物！！”


（六）三仰峰惊魂－陆青的悲伤

    时光飞逝，转瞬间，春兰凋谢，夏荷败零，又是一个菊花盛开的金色秋天来临。

    陆青的元神离窍现象并没有给陆青的修炼带来本质上的变化，陆青觉的自己的峨眉山莲花功练来练去好象总是徘徊在一个层次中，再也不能够往上提升。密宗的经书又深奥难懂，文字艰深，陆青翻遍查阅了很多古文词典，了解到了些许古文的含义，但是仍然无法理解这些经典的内涵。这一切都使陆青的修炼状态陷入了低迷，修炼难啊，难于上青天，陆青在难眠的夜晚无数次地叹息。

    陆青决定要再次寻仙访道。

    “十·一”国庆长假是一个很合适的假期，陆青翻开旅行地图，仔细搜索名山大川，最后选中福建的道教名山－－武夷山。据说武夷山历朝历代都有仙人飞升，是著名的洞天福地。陆青简单的打点了一下行李，就踏上了南下的列车，在福建北部重镇邵武下车，再转乘到武夷山的长途汽运班车，二个小时就可到达武夷山了。

    说来巧合，陆青在长途汽车上遇见了一位出家僧人，三十多岁，相貌不群。陆青递上自己的佛教皈依证，表明自己的居士身份，恭敬的询问那僧人起居安好，僧俗二人自是一顿寒暄。原来那僧人法名“明藏”，乃是福建泰宁人氏，原本是中学教师，看破红尘，出家修行，出家已经五年了。今年在峨眉山金顶普贤菩萨道场闭关打禅，因峨眉山海拔太高，气候严寒，一到十月，滴水成冰，着实让明藏南方人的体质难以适应，一不小心就让寒气伤了肺腑，不能够继续打禅下去。明藏只好下了峨眉山，回到福建，现在正回武夷山三仰峰。

    陆青与明藏交谈甚是愉快，他从明藏的身上看到了一个修行者的勇猛精神，这令陆青钦佩不已。明藏见他态度恭敬，颇有好感，便问陆青可愿随他到三仰峰住上一住。武夷山佛道两家的修行者都不在少数，都是与明藏一样在武夷后山结庐独修，其中颇有高人，可以拜访，多增见识，也是好事。陆青大喜，正求之不得也。

    二人在星村下车，专走山间小道，乃是后山一些道观、庙庵的出家人行走之路，开始还有些人烟，一些小庙庵堂错落其间，越往里面走就越来越偏僻，最后就了无人迹，山中空寂，唯有鸟雀惊飞，走兽藏匿。明藏笑问陆居士可害怕乎？陆青回答道，不也，修道人为修行，生死尚可舍弃，害怕何为？

    傍晚时分，晚霞飞舞，陆青和明藏从后山终于到达武夷山主峰——三仰峰。但见三仰峰上有一个岩洞，里面石灶、石床、石凳，锅碗瓢盆一应俱全，明藏一边整理洞府家什，一边给陆青介绍。此处乃是道家白玉蟾真人修道飞升之处，甚是吉祥，只有两条山路可通，一个就是陆青、明藏所行的后山之路，一个是下面桃源洞风景区有一条小路可行，武夷山现在虽然已经是旅游开发区，但因主峰高峻险拔，山路隐深。目前尚没有开发到此处，一般游人都不会来到此处，来到此处的多半是修真访道之客，见此处洞府，多是爱惜，不会损毁。说到此处，明藏叹息，现在结庐修行越来越困难了，到处都是旅游开发，好端端的清修之地弄的乌烟瘴气。

    趁天光尚明，明藏、陆青二人赶紧起火，将从山下买来的面条放到锅里煮熟，再随便摘些野菜放進锅里，一顿晚饭就做好了。当最后一缕霞光消失在西方天际，明藏、陆青结束了晚餐。

    此时正当农历九月十七，明藏、陆青交谈各自修炼体会，正谈论中，见一轮明月从东方天际冉冉升起，渐行渐高，清辉如玉，遍照武夷群峰，山峦溪流间有云雾蒸腾而起，渐渐汇聚成海，乃是著名的“武夷云海”。但见云海中万波流动，峰峦时隐时现，高天湛蓝如洗，冷月如冰，群星闪烁。三仰峰上论道的二人如同神话中的仙人一般，下瞰云海，上摘星辰，如临仙境，好个武夷洞天，仙家福地，此境只得天上有，人间那得几回见也。

    陆青睹此人间绝景，心旷神怡，赞叹不已，都说绝佳的景致只能够在绝险的地方看到，此言不虚也，武夷诸峰也只能够在这武夷的绝顶三仰峰才能够看的到这人间仙境的全貌。

    渐至夜深，二人结束谈话，回到洞中石床同榻而眠。石床上早已垫满稻草，再铺一床垫絮，只是盖的棉被不够，只有一床，二人便合衣同盖一床棉被，勉强能够覆体。陆青甚是不惯，久不能眠。

    却说时至后半夜，那明藏起身，出的洞来，在洞前空地上铺了一个蒲团，双腿一盘，坐起禅来。陆青看了一下手表，乃是凌晨三点，知道这是明藏在例行禅定功课。按照释迦牟尼佛的要求，出家人不能够贪睡眠，后半夜是要打禅的。陆青心里赞叹这明藏是真修行人也。

    陆青在洞中翻来覆去睡不着，索性坐起身来，轻手轻脚下的床来，轻轻走到洞边，他想看看这明藏打坐的姿势是不是跟自己的相同。这一看不打紧，把陆青唬的魂飞魄散。

    却见那明藏的身后盘着一条白色的大蟒，碗口粗细，浑身白鳞在月光下闪着寒光，那蛇头呈三角形，额头一点朱红，闪着红光。但见那蛇正朝着空中的明月吐着芯子，当是在采集月之精华。

    陆青腿脚发软，竟是半步也不能够移开，唯有冷汗涔涔而下。

    那蛇似乎感到了有人在窥视，转过脑袋，立时发现了洞边的陆青，目光一寒，顿时腾起在空中，向陆青扑来。陆青吓的七魂走了三魂，竟是腿不能动，音不能发，只能够眼睁睁的看那大蟒直扑下来，陆青心中大呼此命休矣！情急之下，脑海中竟是本能的大喊：“师父救命！师父救命！！！”其实“师父”是谁，陆青并不知道，平日里他的心中总有一个根深蒂固、挥之不去的念头，他想自己一定是有师父的，总有一天，陆青会找到自己宿命中的师父。眼下情势紧急，陆青脱口而出的竟是“师父”，可见的陆青平日里寻师之心何等强烈。

    却见那大蟒扑至陆青三丈距离时，突然好似被什么东西阻挡，一下又弹回原地，如是三扑，如是三挡，如是三弹，大蟒竟是不能够近陆青三丈以内范围。

    那大蟒在月光下的空地上半立其身，足有一人之高，立起蛇头，朝着陆青吐着芯子，目光之中竟然有几分畏惧。原来陆青凡胎肉眼看不见，就在大蟒扑下来的一刹那，在陆青左胸迅速飞出一道旋转的光芒，赫然竟是一个小法轮，那法轮极速旋转，在陆青头顶涨大成一丈大小的大法轮，并立刻布下了一道保护屏障，一道白光将陆青三丈方圆全部笼罩，那大蟒一碰及白光罩，就立刻被弹回。大蟒对陆青竟是无可奈何。

    那大蟒乃是兽类中最是冰冷无情而又嗔心极重的一类，几度无功，恼羞成怒，口中竟是吐出一道绿色的毒火，再次全力冲击白光罩，竟将白光罩撞的微微晃动。但见那陆青头顶旋转的法轮光华一闪，飞出一道红光，准确无误的直击在大蟒的头顶，大蟒重创，在地上翻滚不已，眼见它身形越变越小，最后竟是化为一条筷子粗细的小白蛇，往明藏的身体里一钻，顿时消失不见。

    陆青良久才回过神，缓过气来，手脚渐渐能够移动，可是胸口还是砰砰的跳动不停。

    陆青只看见那大蟒几度向自己冲来，又几度弹回，最后一次好象受了重创，陆青看的清清楚楚，那大蟒最后变成了小蛇，是清清楚楚的钻進了明藏的身体。陆青骇然，脑海中顿时翻涌起无数神话小说和民间传说里的故事情节，原来那些神话传说都是真的呀！原来真的是存在这些精怪啊！难道这明藏竟是那白蟒成精所修成的人形不成？

    黎明的黑夜漫长，陆青是再不敢睡觉了，就这样警觉而紧张的注视着那洞前打坐的明藏。

    当旭日的光辉冲破东方的鱼肚白，明藏终于从禅定中醒来，解开盘坐，站起身来，陆青上前，小心翼翼的问道：“明藏师今日禅定可感到有什么异常吗？”明藏满脸倦容，神情疲惫，道：“今日是有些异常，平日打禅后很是精神，今日却非常疲惫，好似元气大伤，可能是从峨眉山归来一路劳顿的缘故。”陆青没有搭腔，那明藏却突然警觉的问道：“陆居士昨日可是看到了什么吗？”陆青哪里敢说，连忙称否，并立刻调转话头，顾此而言他。

    明藏用怀疑的目光看了看陆青，道：“武夷山系，地处东南，山野虽无虎狼等大型野兽，蛇虫之类却是最多，若是看见此类，当不必惊奇。”陆青点头称是。

    三仰峰上的早饭很简单，柴火一燃，面条很快就好。吃过饭后按照昨日二人的商议，原本明藏要带陆青到后山几处修道人的草庐转一转，陆青称有事要提前下山，明藏精神萎顿，也不相留，遂给陆青指明了从前山下到桃源洞风景区的小路，要陆青顺便看看武夷山的风景区再走，也不枉费他千里迢迢来武夷山一趟。陆青给明藏供养了二百元钱，算他资助明藏修行的一点心意，明藏也不推辞。出家之人，原本就没有生活来源，是要靠居士俗人资助供养的，陆青言语恭敬，给明藏留下了很好的印象，彼此间结下一个修炼与供养的缘份，明藏和陆青都是很乐意的。

    陆青将二百元钱交到明藏手中，道：“愿明藏师早日修成正果，不忘救度苦难众生，也不忘今日你我三仰峰上同榻共眠之奇缘，若是明藏师他日得道，定要来度化于我。”

    明藏接过钱，点头应允，又回施一礼，言辞恳切，道：“陆居士大智大勇，智慧如海，他日若得正法，必能成就无上正觉，到那时请陆居士一定不要忘记了，三仰峰上明藏苦苦相候，务必要救度明藏出这红尘苦海。”言语毕，明藏的眼中竟有晶莹的泪花闪动。

    陆青眼眶一热，点头应允，在这一刹那间，陆青突然强烈的感受到了明藏的痛苦是如此的深刻，明藏的请求是这样的真诚和恳切。

    陆青步下三仰峰白玉蟾的洞府，从小道下桃源洞，回首向明藏挥手告别，明藏也挥手示意，两人都明白，人海茫茫，缘份渺渺，三仰峰一别，此后相见几无可能。明藏的心里突然又增加了几分伤感，三仰峰与陆青的一段交往如水面上激起的一朵浪花，转眼就不见了踪影，明藏又将回到自己寂寞而漫长的修道生涯。

    陆青下到三仰峰脚下，乃是武夷山著名的风景区：桃源洞，但见道观深藏，石壁挺立，溪水横流，草木葱翠，人间已是金秋十月，秋色斑斓，桃源洞依然青青如许，但是陆青心意黯然，无心观景，而是在风景区拦截了一辆开往邵武的班车，他要在邵武乘坐火车赶回自己的蜗居。

    武夷的美丽风光在两旁飞逝，陆青却总也挥不去昨日三仰峰的惊魂一幕和今天明藏的含泪道别的情景，陆青隐隐的感到，明藏是知道那大白蟒的事情的，但是明藏为什么不赶走它，或者说是摆脱它呢？……正思索里，一股深深的难言的悲伤不知道从哪里冒出来，突然漫延在陆青的整个心胸，眼泪夺眶而出，飘散在武夷山多情的风中。

    一年后，陆青得法轮大法，为明藏之约定故，再上武夷三仰峰，告知明藏法轮大法开传，劝他转修法轮大法，然明藏不信，陆青无功而返。第二年，陆青为明藏再登三仰峰，三仰峰上却早已人去洞空，空留陆青一地悲伤。

    山风猎猎，陆青仰天长叹，缘也，命也，叹息间，唯有两行清泪长流。


（七）《剑锋求法》

    三仰峰归来，陆青的情绪一直很低落，练功也很散漫，有一搭没一搭的，明藏向他含泪道别的情景常常萦绕在他的脑海中，挥之不去，陆青查阅了相当多的古代修道典籍，也翻找了很多现代气功师的著作，都没有找到明确的答案。但是，陆青十分肯定自己所看到的大白蟒绝对不是幻觉，那大白蟒应该是属于古代修道典籍和神话小说中所提及的妖邪一类，当是日久年深，修练成精，但是那白蟒最后为什么没有伤害到自己？那白蟒又为什么会钻進明藏的身体呢？明藏本人应该不是妖邪，相反，陆青对明藏的修练勇猛是非常钦佩的，那白蟒与明藏之间到底是怎么回事？陆青隐隐的感到，明藏含泪道别时所讲的话，是真的在向陆青求救，要陆青将来有能力的时候帮助他，救度他。

    陆青暗暗发誓，自己决定不要爽约失信，一旦自己拥有了能力，一定要帮助明藏解决这个问题。

    时间总是过的飞快，弹指间，已是一九九六年的四月，又一个花红草绿的暮春时节。

    这日陆青坐在自己的办公室绘图，精工车间有几个零件图需要从新设计，科长把这个任务交给了陆青，这项工作的技术难度不高，对于陆青来说就是小菜一碟，很轻松就完成了。此刻陆青正长舒一口气，放下手中的尺、笔，寻思着下班后到新华书店遛一遛，看看有没有什么新到的气功修炼书籍或者佛教道教的翻译典籍，陆青已经好久没有去逛书店了。

    正思索间，办公室的门“砰”的一声推开了，一个人气冲冲的走進来，一屁股坐在陆青办公桌对面的椅子上。

    陆青抬头一看，乃刘剑锋是也，见他满脸怒容，正气的不行，便问道：“剑锋，发生什么事了？看你气成这样？”刘剑锋把手上的一叠图纸往陆青的桌子上一摔，气道：“奶奶的，这工作没法干了！”

    原来刘剑锋乃是机械厂冲压车间的技术员，负责冲压配件的技术事宜，今天他交给班组的图纸上明明标注的很清楚，自己还特意给两个班长交代了这批配件的特别的技术要求，结果两个班做下来的配件还是弄错了，这一批零件全部报废，主任大发雷霆，说是刘剑锋的责任，当着全车间那么多人的面，大声训斥刘剑锋的工作态度不认真，还要扣他的奖金。刘剑锋这个窝火啊，着实憋了一肚子气，等车间大会一解散，就跑到老同学这里发泄来了。

    陆青看着气愤难平的刘剑锋大发牢骚的样子，没有作声。

    陆青太了解刘剑锋了，刘剑锋出生在安徽农村，家里有三个兄弟，刘剑锋是老三，父母亲的宝贝么儿子。刘氏三兄弟都很争气，全部都考上了大学，这在刘剑锋农村老家是很了不得的事情，可是刘家的家境贫寒，没有钱供孩子们上大学，三兄弟嚎啕大哭。最后母亲说，刘家这一辈子已经穷到底了，不能够再让孩子们接着受这个苦，现在他们有了跳出农门不再受苦的机会，再怎么样，砸锅卖铁也要供孩子们读书啊，不然孩子们将来会恨我们一辈子啊。于是刘家老两口走遍了所有的亲戚朋友，好歹是借了些钱，还向乡镇府贷了一大笔款，才让刘氏三兄弟念上了书。

    刘剑锋在大学的时候成绩一般，生活非常节俭，同学们都说刘剑锋的节俭已经到了虐待的成度，饭菜里从来都是只有素菜没有荤菜，衣服从大一到大四就没有买过新的，寒暑假也从不回家，全是留在学校勤工俭学，挣些零钱补贴刘剑锋捉襟见肘的困境。经济上的困境让刘剑锋的精神变的异常的敏感和自卑，他的过度自尊因为他的过度自卑而发展到了接近神经质的地步，特行独立，性格偏激，除了正常的学习生活，刘剑锋与班上同学的交往几乎为零。

    刘剑锋对天发誓，毕业后一定要功成名就，扬眉吐气。

    陆青和刘剑锋是完全不同的两种人，陆青在大学时代是相当活跃的学生干部，学习成绩在班上数一数二，每年都是拿的一等奖学金。虽然陆青家的经济条件在班里并不算最好，中等水平，也算是衣食无忧，大学时代的陆青可以说是风光无限，光芒耀眼，与刘剑锋的情况恰好是一个鲜明的反差。当年的刘剑锋看到陆青的时候就常常感叹老天不公，为什么人与人之间的差距就这样的悬殊？不过，陆青在大学的后两年痴迷气功修炼，最后竟然发展到要出家当和尚，这是刘剑锋没有料到的。更让陆青、刘剑锋两个人都想不到的是，这两个平时也只是泛泛之交的同班同学，竟然毕业后会同时分配到一个单位。真是造化弄人，缘也，命也，谁能够说的清呢？

    分配到这个完全陌生的新环境，两个老同学却是互相照顾，惺惺相惜，陆青也由此走入了刘剑锋的内心世界，了解到了与自己完全不同的另外一种人生现实，也理解了刘剑锋在大学时代的种种行为的心里根源。陆青常常劝刘剑锋要把这些人间名利看淡些，要活的超脱些，但刘剑锋放不下，刘剑锋最大的人生目标是要出人头地，功成名就。虽然刘剑锋也在修练气功，“真气运行法”已经练了好几年了，“修炼”，应该说也是刘剑锋人生的另一个梦想。但是刘剑锋目前的阶段还是以获得世间的功名利禄为第一目标的，而修练气功仅仅是作为刘剑锋获得一个健康强壮的身体的一个手段而已。要事业有成，要功成名就，身体不是最大的本钱和基础吗？刘剑锋需要一个强健的体魄来达到在世间建功立业的目地。

    这就是刘剑锋练气功的目地，与陆青的修炼目地是完全不同的。

    陆青也看到了刘剑锋与自己的不同，刘剑锋是把气功作为手段来获取现实利益，而陆青恰恰相反，陆青是把气功作为修炼圆满的一种方式，是完全非世俗利益的目地，这是两人的修炼在根本上的差别，是本质的差别。

    刘剑锋在陆青的眼中过的非常痛苦，刘剑锋的偏激个性和极端的自尊心，使刘剑锋在工作中障碍重重，动不动就与他的同事们发生争执，刘剑锋常常气的暴跳如雷，心血沸腾。而且刘剑锋经常抱怨老天不公平，把他分在这样落后的山区小城，单位效益差，工资微薄，这样下去哪一天才有出头之日。在这个小县城安宁的夜晚，刘剑锋常常喝的酒气熏天，动不动就跑到陆青这里来诉苦，毕竟，陆青超越世俗的追求、平静如水的修道者风范，这些都使刘剑锋的内心感到安宁，使他暂时脱离了烦乱的心境。说实话，刘剑锋喜欢与陆青交往聊天，陆青的平和心态让他感到安全，或者，“修道”原本才是刘剑锋内心隐藏最深的真正梦想，看到陆青，刘剑锋就看到了另一个自己。

    现在，刘剑锋又跑到陆青这里来诉苦了。

    陆青也不劝他，静静等待刘剑锋把心里的怨气全部发泄一空，他知道，按照刘剑锋现在的这般烦乱心态，对他说什么都等于零，除非他自己平息了情绪，心态平稳了，说的话刘剑锋才听的進去。不过，等刘剑锋平息心态，那些矛盾也不需要陆青为他剖析劝解了，刘剑锋如此聪明的人，安能看不清事件的来龙去脉，安能找不到解决问题的最佳方式？

    看到刘剑锋渐渐平息，陆青却不想再与刘剑锋交谈那些工作事业的矛盾问题了，陆青问道：“剑锋，你的真气运行法练的怎么样了？该是到通大周天的境界了吧？”

    刘剑锋苦笑，一脸懊恼，道：“什么呀，这段时间工作上的矛盾、同事间的猜忌，搞的我焦头烂额，一塌胡涂，一坐下来就胡思乱想，根本就静不下来，没办法练功，我的小周天现在都转不动了，还说什么大周天呀！”

    “你呢？陆青，你的峨眉山莲花功练到什么成度了？”刘剑锋问。

    陆青轻叹了一口气，有些伤感，道：“自从那次白飞看见我的元神后，我就感到自己的功力很难再上长了，直到今天我也没有明显的進步。我想，可能是我没有真正得到高功夫师真传的缘故，如果再这样练下去，这一辈子恐怕也就只能够到这一步了，所以，剑锋，我还是想出家去，到成都昭觉寺出家专一修炼佛法，你看如何呢？”

    刘剑锋沉默良久，点头赞同。

    刘剑锋非常清楚，陆青跟自己、跟这个世界上的大多数人都不一样，陆青这样的人，注定只是这红尘的过客，注定是要走上那传说中的修佛修道之旅，“出家”对于陆青只是时间早晚的事情，既然已经决定了方向，那么迟迟拖延不如快快行动，免得虚耗光阴，刘剑锋这样认为。

    刘剑锋抬头，仔细端详这超脱的仿佛不食人间烟火的陆青，突然发现陆青的脸上一片黑气，使他原本应该红润发亮的面庞现在看起来竟然十分憔悴，刘剑锋问道：“陆青，你是不是又给人治病了？”在刘剑锋的印象里，陆青每次给人用气功治病以后，就会出现这般的状况，这次也应该八九不离十吧。

    陆青点头称是。

    刘剑锋不禁有些烦躁，道：“劝你好多回了，不要给人治病，你那点功力治不了几回就漏的精光，你这是‘泥菩萨过江，自身难保’，你看看自己现在这个样子，不要哪天治不了别人，自己倒成了病篓子！”

    陆青又点头称是，确实，这一次别人求他治的是三姑村一个瘫痪病人，陆青在治疗的时候，感到这病人的病气十分凶猛，自己的功力竟然压不住它，后来虽然暂时把那病气压下来了，但是陆青感到从未有过的心力交瘁。现在听刘剑锋一讲，陆青也有些后怕起来，不要真的象刘剑锋说的那样，别人没有治好，自己却搭進去了，那就太危险了。陆青想，今天下班就到那人家里把治病一事推掉算了。

    正思索间，刘剑锋又道：“陆青，你原来那本《中国法轮功》还在不在，借我看一下，近来我的心情很烦躁，“真气运行法”是练不下去了，李老师的《中国法轮功》倒是一本很好的书，我看看这书可能烦恼会减少很多呢。”

    陆青惋惜，道：“不巧的很，一年前我已经把那本书送人了，现在你是看不到那本书了。”

    刘剑锋大恼，这些日子诸事不顺，连看一本书的小小要求都办不到，看来自己确实是交上霉运了。

    陆青笑道：“不必烦恼，我立刻汇款到气功书店，让他们寄来好了。”

    陆青订的《中国气功》杂志里气功书店的广告多如牛毛，法轮功，作为当今气功界最火热的气功功法之一，随便哪一家书店的邮购目录里都能够找到《中国法轮功》这本书。昨天陆青还仔细浏览了一下这些气功书店的邮购目录，发现法轮功的书籍栏目里不知道从何时起开始已经多了一本《转法轮》，不知道《转法轮》是怎么样的一本书，不过，陆青觉的这跟自己没有多大的关系，他已经决定要到昭觉寺专修黄教密宗，气功嘛，反正讲来讲去都是那些东西，不看也罢。然而，浩瀚法界无量世界里的众神却都知道，陆青是注定要看到这部大法的，他和这个时代所有降生人间的伟大生命一样，是为了这部大法才降生在这个十恶世间的，这些生命如果真的与大法错失机缘，他们的存在于自己、于这天上人间都没有了任何的意义。

    四月的阳光灿烂，陆青和刘剑锋的心情不知怎么的都同时变的愉悦起来，笑声不断，也许，是他们的生命本源里已经知道了，他们等待了无数无数遥远世纪的宇宙大法即将来临，当这部伟大的佛法展现在这些誓约在身的伟大生命的面前，他们的命运将从此改变。


（八）大雷震处法轮旋

    一九九六年五月，初夏，某个艳阳西下的夜晚。

    初夏的天空，瑰丽而神奇，满天星斗，如一颗一颗的钻石，镶嵌在墨蓝墨蓝的天穹上，闪烁着神秘的光泽，而地上的人们却丝毫不理睬这广大苍穹的神奇与庄严。世上的人啊，永远都是在追逐那虚幻缥缈的功名利禄，永远都是在纠缠那着浑浊凡重的七情六欲，没有一刻的停留。即使是美丽如斯的瑰丽夜晚，人们也只顾着埋头上演各自的喜怒哀乐，爱恨情仇，没有人能够感受到、没有人能够理解到这广大苍穹内心的广大悲悯与无限恩泽。

    星光下的三姑村安详而宁静，陆青的宿舍就在村北头的机械厂车队宿舍区外面。那是一栋两层楼的老式住宅楼，原本是专门给车队的年轻单身汉们提供住宿的，因机械厂经营不善，效益一年不如一年，当年分在机械厂的年轻学生们几乎都跳槽下海去了。偌大的两层宿舍楼空空荡荡，只住着几户人家，很是冷清，但对陆青而言却是清净修行的极好所在，二楼西边的第三间，就是陆青的宿舍。

    星光如雨。

    苍穹无言。

    大地沉寂。

    此刻，陆青正手捧着金光闪闪的《转法轮》，站在窗前，仰望浩大苍穹，泪落两行，感恩无限。

    两个星期以前，陆青收到了气功书店给他邮寄的《中国法轮功》，乃陆青专门为刘剑锋而购买。陆青拆开包裹，发现这本书跟自己几年前买的《中国法轮功》不一样，这本乃是《中国法轮功》（修订本）。当陆青翻开这本《中国法轮功》（修订本），极为震惊，修订本和以前的旧版本相比，显然在论述的层次上有非常大的差异。修订本中所谈及的诸多问题，如天目、功能与功力、气功治病与医院治病、正法与邪法等等问题的论述，让陆青感到闻所未闻，句句入心，一下子破开了陆青这几年来在气功修炼中所遇到的诸多疑团，使陆青激动万分。

    陆青注意到，《中国法轮功》（修订本）的出版日期竟然是在一九九三年十月，而旧版的《中国法轮功》乃是在一九九三年四月，中间仅仅相差六个月。陆青从大学毕业，分配来到这个山区小城，正好是一九九三年九月，陆青恰恰就是在那个时候炼的法轮功，所购买的正好是旧版的《中国法轮功》，时间如果向后延迟哪怕一个月，陆青所购买在手的就是《中国法轮功》（修订本）了。陆青相信，自己一旦看到了这本《中国法轮功》（修订本），自己就会决定修炼法轮功一修到底，这几年的修炼道路就不会是现在这个样子，真是天意弄人啊！

    紧接着，陆青以最快的速度向气功书店邮购了一本《转法轮》。

    因为刘剑锋向陆青求索《中国法轮功》的缘故，陆青在离开法轮功两年之后，终于看到了这部众神等待了无数光年的伟大佛法——《转法轮》。陆青全神贯注地阅读《转法轮》，目光都舍不得移开一刹那，他感到自己全身上上下下每处地方都在旋转着，十分玄妙，法轮大法真理的光芒所到之处，所有困惑尽皆冰释融化，消失的无影无踪。陆青的灵台顿时一片空明，震撼无限，在这个灵台空明的瞬间，陆青立刻明白了，这么多年来，自己苦苦寻找的就是这部伟大的法轮大法，刹那间，往事纷纷涌上心头，怎不叫他泪落两行？怎不叫他面对苍穹，感恩无限？

    看完《转法轮》，陆青决定从此专一修炼法轮大法。

    前天上午下班时还发生了一件事，陆青的怀里揣着《转法轮》，骑着自行车回三姑村，脑海里翻腾的全都是李老师的在《转法轮》中的讲法内容，那道路上的车来人往陆青全没有注意。陆青走到三岔路口正准备向左拐進三姑村方向，一辆小轿车从后面直冲过来，那司机见到有人正横穿马路，赶紧刹车，只听“吱——”的一声长叫，轿车在地上拖出一条深深的黑色轮胎印迹，紧靠着陆青自行车的车轱辘停住了。陆青的脑袋里正想着老师的讲法呢，就觉的有谁把自己的自行车向后拖了一拖，汽车喇叭震耳，转头一看，一辆小轿车顶着自己的自行车停住了。那小车司机下的车来，气急败坏，指着陆青破口大骂，你不要命了！走路不看啊！陆青这才回过神，哦，自己把人家小轿车的路给挡了，陆青赶紧给小车司机道歉，那车里的人也劝说司机，说没出车祸就算走运，算了吧。那小车司机才骂骂咧咧的把车开走了。

    等小车走远，陆青仔细检查自己的自行车，发现后轮已经完全撞变形，根本就不能够骑了，只有从新换一个后轮，要花好几十块钱呢。陆青拍了拍自己那辆老掉牙的自行车，自嘲道：“丢财消灾，旧的不去，新的不来，也好，也好。”陆青乐呵呵的扛起自行车就往三姑村走，他的心里因为得法而获得的快乐并没有因为这件事情的发生而冲淡半分。中午，陆青继续看《转法轮》，看到第三讲中“老师都给了学员一些什么”，陆青才突然想到，哎呀，原来是李老师在保护我呢！

    昨天陆青已经将宿舍里那堆积如山的各种气功杂志、各种气功书籍（包括峨眉山莲花功的书籍）全部焚毁，那熊熊的火焰里所飘散出来的尽是各种狐臭、蛇腥、黄鼠狼气味。陆青甚至看到了，在他焚烧这些乱七八糟的坏书时，狐黄白柳在不断的哀嚎、逃窜，然后化成无数的黑烟，消失在茫茫宇宙间。

    但是，面对自己从昭觉寺带回来的密宗经书，还有这许多佛教、道教、基督教的宗教典籍，陆青却犯了难，该怎么处理这些东西呢？象那些乱七八糟的气功书一样焚毁，好象不太妥当，毕竟这些都是以前的佛、道、神所留下来的经典，师父并没有说他们是邪法，但是把这些宗教的经书留在宿舍里就更不妥当，师父一再讲，修炼要专一，不能够脚踩两只船，把其它法门的经书留在宿舍里显然是一种强大的干扰。陆青思前想后，最后决定还是把这些宗教典籍送到它们各自该呆的地方。今天陆青背着这些宗教的经书跑遍了全城，佛教的送到了寺庙，道教的送到了道观，基督教的送到了教堂，将它们全部送完。

    现在陆青的宿舍已经清理的干干净净，没有任何其它法门的物件，更没有任何乱七八糟的气功书籍，墙壁上原来悬挂极乐世界西方三圣画像和地藏法像的地方，已经悬挂张贴着一张一米方圆的大法轮图，这是陆青专门买来纸笔颜料，依照《转法轮》封面上的法轮图，放大比例，自己精心绘制而成的，色彩鲜艳，栩栩如生。陆青感到宿舍里隐隐然，似有光华旋转，能量场非常纯正，慈悲而强大。

    星光灿烂，晚风拂面，这是一个美好的夜晚。

    陆青心意柔软，在蒲团上盘腿而坐，炼起功来，正是法轮修炼大法之大圆满法第五套功法：“神通加持法”，这是法轮大法的静功修炼，陆青神态端正详和，杂念渐消渐散，渐渐入静，進入到法轮大法所特有的美妙殊胜的静功境界。

    但见在常人肉眼看不到的同时同地，一个巨大的法轮正旋转在陆青宿舍的房顶上空，威威转动间，投下一片红色的光罩，将陆青的房间完全笼罩，这正是法轮大法修炼场所特有的保护罩，保护着修炼者不受外邪的侵扰。

    那巨大的法轮次第变幻着颜色，赤、橙、黄、绿、青、兰、紫、有色、无色的光芒轮番照耀，防护罩红光灼灼，神圣无比，这法轮大法所特有的功法修炼场的殊胜威德立刻惊动了这山区小城境内的所有神袛、精灵、妖鬼及有成就的修道者，一切有灵之生物都感知了这三姑村北头的有强大的能量场出现。一时间，种种灵异之生命纷纷云集三姑村北头，观看这座小城第一位大法修炼者。

    法轮一出震天地，威德赫赫惊鬼神。

    目睹这庄严殊胜的大法修炼场，万类生灵震撼无量，无不顶礼，但有一部分法力强悍的凶神不服，不服法轮大法的神圣庄严，不服这小小常人的陆青凭什么就能够得到这样殊胜的法轮，它们决定要考验一下这传说中的神奇大法和大法修炼者。

    众神一念动，而天地倾！

    但见万里星空狂风大作，凭空聚起黑云，电闪雷鸣，大地颤抖，林木呜咽，三姑村方圆五里之内，电光闪闪，雷霆声声，吓的三姑村家家纷纷关门闭户，切断电源，以防雷击，大人小孩无不屏声静气，恐惧莫名。三姑村的人们从来没有见过如此声威的天地雷霆，天欲崩，地欲裂，人欲死。后来《小城晚报》报道，说郊外三姑村遭遇百年不遇的雷暴袭击，持续竟达三十分钟，所幸无人畜伤亡，实乃气象史上的奇迹。

    三姑村的村民看不见，那雷暴的中心乃是村北头的机械厂车队外面的宿舍楼，电光如长蛇，雷声如山崩，仿佛要将这两层的旧楼瞬间劈毁，众神看的清楚，那红光灼灼的防护罩巍然不动，雷霆与电光击在红光上，如泥牛入海，化解于无形，竟是没有半分作用。

    陆青在红光罩中端坐，一动不动，雷霆万丈在他仿佛只是清风过耳。

    众神赞叹，作礼而去，顿时雷霆消，黑云散，现出墨蓝如玉的万里星空，星光灿烂，天地寂静，好似刚才的雷霆万钧从来没有发生过。

    良久，陆青合十出定，解开盘坐，在墙上大法轮图前双手合十，陆青默默的祷告：“弟子陆青今日得此大法，今生无憾，除此大法，陆青别无所求，定要一修到底，圆满功成。”天地无声，静静听取了这个年轻修炼者虔诚的心语，将这段人间的誓言化作清风，在广大天穹的浩瀚众神中十方传送。


（一）晚枫山下两圣童

    一九九七年五月，又一个繁花如海、草木葱茏的初夏。

    年轻的陆青得法修炼已经一年了，得法之后，陆青已经记不清自己给刘剑锋、白飞和红凌洪法多少次了，只要大家相逢在一起，陆青就会不厌其烦的劝说他的这些好朋友赶快修炼法轮大法，告诉他们法轮大法就是气功修炼界一直传说的最高、最大、最后的修炼大法，现在不修，更待何时？刘剑锋、白飞、红凌每次听了陆青的劝诫都怦然心动，但只要各自分手回到自己的生活工作环境，就把修炼大法的事情忘到了九霄云外，李老师的法听起来确实很有道理，但是要真的在现实生活中做到，太难了，他们觉的还是这些现实利益实实在在，摸的着，看的见，李老师的要求他们实在是达不到，但是奇怪的很，每当他们与陆青在一起，听到陆青谈起法轮大法的种种殊胜，谈起大法中的种种法理，刘剑锋他们又不由自主的心生向往，有心要修炼法轮大法，只是回去后就又忘了。

    如此这般，反反复复，最后娇小的红凌红着脸，很不好意思的对陆青说：“李老师的书里说，‘佛性一出，震动十方世界’，我们这样反反复复的，那天上不知道都震动了多少次了，李老师和天上的神佛，可能都不会再相信我们了吧？我自己都觉的不好意思了，没法面对李老师。”

    陆青无奈，也只好顺其自然，任由他们自己的选择好了。

    这一年的时间陆青都是处于一个人清修的状态，除了干好自己的工作，其余空闲时间就学法炼功，时间过的飞快，转眼就是一年。陆青的心里总是在想，这座城市虽然没有大福，这里的人们无福亲耳闻听李老师的办班讲法，但是这山区小城不管怎样也有三四十万的人口吧，应该还有其他的有缘人也在修炼法轮大法吧。陆青盼望着有一天能够与这些尚未谋面的同门的修炼者相聚，畅谈彼此的修炼心得，那该是多么快乐的事情，毕竟，自己一个人独修的状态，让陆青感到很是孤独寂寞。

    今天冲压车间的阿东告诉陆青，他的母亲李阿姨在晚枫山公园晨练，看见草坪南端的月乡斋门口有一些人好象在炼法轮功，阿东也是陆青的好朋友，陆青早就拜托他的朋友们帮忙留意，看看小城里有没有人在炼法轮功。阿东一听母亲所谈，立刻转告陆青，陆青大喜，高兴的一夜都没有睡好觉，做梦都梦到自己到了晚枫山公园，看到月乡斋门口莲花满地，法轮飞旋，看到师父法身庄严，站在月乡斋门口对他慈悲含笑。陆青一激动，梦从中醒，但见窗外月光淡淡，唯有虫鸣声声，不绝于耳，陆青心想这一定是师父的点化，晚枫山公园一定有自己的同门炼功，师父是点化自己快去呢。

    好容易捱到了周末，陆青五点起床，在淡淡的月光下，骑车赶往晚枫山公园。

    晚枫山公园地处城市中央，金沙河南岸，是小城唯一的一座园林公园，因多种枫树，一到秋天便枫红满山，层峦叠嶂尽染霜红，在夕阳映照下，美轮美奂，乃人间绝景，实为小城第一大风景，名“晚枫夕照”。陆青从郊外三姑村骑自行车赶到晚枫山公园时，已是天色初晓，霞染东方，但见晚枫山好不热闹，舞剑的、跑步的、散步的、做操的、练气功的，乃是一幅典型的公园晨练图。

    陆青无心浏览，直奔晚枫山下月乡斋前，但听炼功音乐优美柔和，十几个人正炼动功，正是第一套功法“佛展千手法”。陆青大喜，也不作声，轻轻走到后面，眼睛一闭，炼起功来。陆青在家都是一个人炼功，也没有炼功音乐和口令，跟不上节奏，这陆青索性不听音乐，自顾自的炼起来。

    不一会儿陆青听到一个柔和的中年女声轻轻的在自己的耳边说：“小伙子，你炼错了――”，陆青睁开眼睛，看见一个身材高挑、皮肤白皙的中年阿姨站在自己面前，气质高雅，正慈祥的看着自己微笑。陆青再细看前面，发现他们的动作与自己平时所炼确实有所不同，速度、节奏、动作方位都有差异。那阿姨给陆青纠正了几次，发现陆青的动作偏差已经定形，不是短时间能够纠正的，遂叫陆青等大伙炼完后再从头开始教他动作，陆青点头同意。

    炼完功后，大家见新来了一个小伙子，都很高兴，便围拢过来，问讯示意，他们几乎都是退休在家的，年轻人很少，见有年轻的同修都感欢喜。陆青也很高兴，彼此都感到非常的溶洽和谐，一点没有生疏感，好象大家原本就很相识一样。先前的中年阿姨热情的邀请陆青到她家吃早饭，然后给他播放师父的教功录像带。陆青的动作偏差已经很大，必须要全部从新学过，陆青的动作是按照书上的动作示意图来学炼的，没有看过老师的教功录像，一听这阿姨的建议，欣然同意。大伙便收拾好打坐的座垫，说说笑笑的一起离开了晚枫山。

    原来那中年阿姨叫周仪清，其实已经六十多岁了，好几年前就从水利局工程设计院退休在家，跟周仪清走在一起的是她的老伴儿，叫王建民，相貌威武，颇有领导气慨。老王原是水利局的副局长，退休在家，热衷气功修练，曾经是某个热门气功协会的副会长，周仪清从不练气功，她家原是几代同堂的基督教家庭，她本人也已经信了几十年的基督，很虔诚。去年年底时，女儿从省城回来探亲，带回《转法轮》等书籍和炼功音乐带等资料，叫父母亲一定要学法轮大法。周仪清和王建民看了《转法轮》后，感到这是一部闻所未闻的修炼奇书，所讲的道理是从来没有人讲的清的真理真法，于是老两口就放弃了各自原来的信仰与气功，修炼起了法轮大法。先是在水利局家属住宅小区的花园里炼，后来想到，这么好的功法应该让更多的有缘人来学，于是在两个月前老两口开始自发的在晚枫山公园炼功，有人来问想学，就义务教功，义务给新学员送资料，结果三三两两的有缘人结伴而来，现在晚枫山每天都有一二十人炼功。

    陆青一边走，一边听，为周阿姨夫妇的精神境界所感动，为人得法，义务教功，是极大的功德。陆青有些惭愧，感到自己的思想境界比不上人家，虽然自己都得法修炼一年了，比他们得法都早，但是基本上是自己一个人清修独修，很少真正想到要帮助别人得法，连自己的几个好朋友都没有办法让他们得法修炼，实在是太差劲儿。

    吃完早饭，又来了几个新学员，都是来学炼动作的，周阿姨夫妇便开始给大家播放师父的教功录像。陆青在正式修炼法轮大法一年后，终于第一次看到了师父的亲自教功，祥和动听的炼功音乐里，师父站在美丽纯净的山水风景中，穿着一身金黄的炼功服，动作优美舒缓。

    陆青不经意间，突然看到，周阿姨家的宽广客厅里金光遍地，无数的彩色法轮旋转飞舞，周阿姨和老王呈现十一二岁的童子像，面目庄严，披着一匹金色的黄布，端坐在金色的莲花台上，无比的圣洁光明。而其他来学功的新学员的小腹部位都有一个法轮在旋转着。

    这一刹那间，陆青的心神感动，泪眼模糊。


（二）小城辅导站

    自从找到了晚枫山炼功点，陆青就不在家里炼功了，他每天都四点半起床，从三姑村骑自行车赶到晚枫山公园炼功，炼完功后在街上随便吃点东西就赶去机械厂上班，陆青感到这样的状态非常好。陆青感到，在公园集体炼功与自己一个人在家里炼功，在感受上是有差异的，集体炼功的能量场非常强大，陆青很多次都看到了晚枫山公园炼功场上空那巨大的保护罩，红光灼灼，大法轮在罩的中央旋转，气象宏伟。有一两次，陆青甚至还看到了金甲的天神在炼功场的周边护法，这些景象让陆青炼功的信心更加坚定，认识到集体炼功点是受到师尊的特别加持，集体炼功具有特别的殊胜，这是个人单独炼功所达不到的，因此陆青不论刮风下雨都要赶到晚枫山炼功。

    周阿姨夫妇为了让新学员尽快的提高上来，在自己家的大客厅里给大家播放师父在济南第二次讲法的的讲法录像，时间的安排也按照九天班的形式，每天晚上播放一讲，新老学员几乎都参加了。那些日子周阿姨家人满为患，连阳台上都挤满了人，男女老少唧唧喳喳，好不热闹，但是一到了师父的讲法录像开始播放，大伙儿全都鸦雀无声，大家的心都很虔诚专注，客厅里只有师父洪亮的讲法之声，那真是庄严殊胜的法会啊。

    陆青看的很清楚，录像中的师父光圈巨大，神圣庄严，客厅笼罩在金色的光明之中，无数的法轮飞旋着落在学员的身上，旋转间，将学员身上的黑色物质打散，化为乌有，显然是在给学员净化身体。陆青震撼，原来只要用纯净的心态集体观看师父的讲法录像，与亲自参加师父的讲法班并没有实质的差别啊，师父是真的把这个大法给了每一个真心来修炼的学员啊。

    陆青的泪不禁涔涔而下。

    刘剑锋、白飞和红凌也参加了这次小城的庄严法会，白天到晚枫山参加集体炼功，晚上到周阿姨家听师父讲法，九天下来，陆青的朋友们正式走入了法轮大法修炼者的行列。

    在这个时期陆青和其他学员得到了《精進要旨》、《悉尼讲法》等书籍，大家都认识到了学法的重要性，提议也固定一个集体学法的场所，每个星期六的晚上大家聚在一起读师父的法，还可以互相交流切磋各自修炼中遇到的问题。周阿姨的弟弟周仪正提议到他自己办的小红帽幼儿园，场地很宽敞，有现成的桌椅，很方便，大家欣然同意，就把集体学法的地点定在了小红帽幼儿园，小城的第一个集体学法点就这样诞生了。

    那是一九九七年的夏季，七月流火，气候炎热，正是三伏时节。一个星期六的上午，因为机械厂是国营企业，效益不好，全厂都没有实行双休制，只休息星期天，所以陆青星期六乃在上班。陆青正在办公室整理技术资料，接到了周阿姨打来的电话，问他下午有没有空，要陆青下午到小红帽幼儿园来，有事情商量，陆青心想今天晚上不正好是集体学法时间吗？有什么事情非要安排在下午商量呢？陆青点头答应，近来机械厂效益越来越差了，好一段时间都没有接到新的产品订单，工人们都闲着，技术科就没有事情了，下午给科长打声招呼请个假，应该没问题。

    下午陆青骑车来到小红帽幼儿园，一路上水泥地上辐射的热量，头顶上火炉似的一轮烈阳，三十八度的高温，着实让陆青出了一身大汗。陆青走進幼儿园，看到了周阿姨夫妇，周阿姨的弟弟周仪正，另外还有三个陌生的面孔，一男二女，神态宁静，举止祥和，对陆青点头，微笑示意，陆青还礼，笑以示意。一会儿，又来了五六个老学员，王建民见大家都已经到齐，遂开始介绍新来的三个陌生人。

    原来这三人乃是从省城法轮大法总站而来，这次是专门来小城帮助大家建立辅导站的，最年轻的女子是周阿姨的女儿，叫王玉梅，周仪清、王建民夫妇就是因女儿的洪法而走入大法的。小城如今有四五十人修炼大法与周仪清夫妇的洪法密不可分，大法在小城洪扬，玉梅确实是功不可没。

    另外的一男一女是省城大法总站的辅导员，男的叫黄大明，三十多岁，天庭饱满，满面红光，项上用一根红线挂着一枚法轮章；女的叫林如燕，四十多岁，皮肤白嫩，眼神清澈，象二十多岁的年轻人一样。这二人坐在那里沉静如水，仿佛给这焰焰如火的夏日带来一片清凉，陆青暗暗喝了一声彩，不愧是省城里来的老学员，这气度、这神态，与小城这些刚刚得法修炼不长时间的学员相比真是大不一样啊。

    二人简单的给大家讲了一下来小城的目地，说：我们省的学员总体上得法晚，修炼人数与其它省份相比也少的多，在洪扬大法方面更做的不够，现在省城总站的辅导员们都对各地区分了工，对口帮助各自负责的县市成立辅导站，加大洪法的力度，让各地的大法学员尽快成熟起来，让更多的有缘人尽快得到大法，黄大明和林如燕就分管负责小城的大法辅导站事宜。他们从王玉梅处得知小城的修炼学员已经有四五十人，修炼人数以后会越来越多，那么成立辅导站就成了当务之急，他们今天来就是帮助小城建立辅导站的，其实也不是常人中的什么组织机构，辅导站就是为大家义务服务，能够更好的帮助大家学好法，帮助大家能够提高的更快，更好的达到整体升华，现在大家有什么建议就可以提出来。

    大家听说这二人是从省城来的辅导员，开始还比较拘束，后来见黄大明和林如燕非常的平易近人，丝毫没有架子，完全不是常人中打官腔的陈腐习气，心态便渐渐放开了，你一言，我一语，热烈的讨论起来。

    结果大家一致推举周仪清、王建民夫妇俩和陆青作辅导站的正副站长，这是众望所归，小城的大法本来就是他们夫妇二人洪扬起来的，平时就在给大家义务服务，义务教功，自己花钱买录音机，花钱买书送学员，他们实际上所做的这些事情早就已经是辅导站负责人的份内之事，还有陆青这个小伙子，得法早，人年轻，又是大学生，精力旺盛，辅导站的事情应该能够做的更好。

    周仪清脸绯红，连连摆手，说自己不行，年轻时就从来没有管过别人，现在哪能够做站长啊，换别人吧，陆青也摇头说自己年轻，干不好站长工作，只有老王不做声，老王退休以前就是水利局的副局长，他心里确实认为自己做这个辅导站站长是最合适的，何况大法在小城本来就是他们夫妇俩洪扬起来的。

    黄大明就对周仪清道：“大法的辅导站其实不是常人的什么组织机构，站长也不是什么管别人的官儿，修炼都是修炼者自己的事情，精進不精進都是个人的事情，辅导站负责人只要心性好，愿意为大家义务服务，能够以身作则，做大家修炼的表帅，就能够达到一个辅导站负责人的标准。老周、老王和小陆都是老学员，应该能够担负起组织大家学法修炼的事情，你们就不要推辞了。”周仪清和陆青思索片刻，点头同意。王建民说： “我相信我们能够做好这个辅导站的工作，但是我提议让老周来做正站长，老周的心性比我高，人心比我少，对法理的认识也更深刻。”

    最后由黄大明和林如燕拍板决定，周仪清担任大法小城辅导站站长，王建民和陆青担任副站长，另外四个学员为辅导员。

    下午散会，黄大明、林如燕又与周仪清、王建民、陆青三人交谈了很久，交流了很多作为辅导员、站长应该特别注意的事项，站长和辅导员是大法中的精英，要更加注重学法，更加严格的修心性，才不辜负师父赋予我们的重托，把小城的学员带领好。

    晚饭时分，王建民三人要留黄大明、林如燕吃晚饭，二人固辞，说他们必须立刻赶往与小城相邻的春和县，帮助春和县的学员建立辅导站，不能够拖延，明天下午他们就要乘火车回省城，各自到单位上班，时间真的是很紧张。

    三人无奈，只好送黄、林二人到汽车站，开往春和县的晚班车正好还有最后一班。

    望着长途汽车在晚霞中渐行渐远，陆青、周仪清、王建民三人的心中都涌起一阵感动，还有几许的沉重，感动的是黄、林二人如此这般为法奔波，不辞劳苦；沉重的是从今天起，他们三人就是小城的辅导站站长了，师父把这样的重担交给了自己，自己真的要尽心尽责啊，做好了，则不辱使命，做不好，就会影响一大批学员，罪业如山啊。

    晚霞映照里，三人的表情凝重，默默无语。


（三）沧浪山洪法（上）

    一九九八年三月，周末，下午。

    一辆列车顺金沙河而上，穿行在崇山峻岭里，陆青坐在靠窗的坐位上，观赏着车厢外飞驰的满目青山，但见青翠里随时窜出大片大片火红的绸缎，转眼间又飞逝而去，那是山区所特有的野杜鹃花，又叫映山红，现在正是杜鹃盛开时节，端的是如火如荼，满山遍野。

    今天是星期六，辅导站组织本县学员到邻县沧浪县洪法，下午坐火车，晚上住宿在沧浪县城，准备星期天早晨在沧浪山公园炼功洪法。陆青又一次给科长请了半天假，科长豪爽的准了假，现在机械厂半死不活的，技术科的工程师们闲的都不会绘图了，小伙子要出去宣传气功，也不是坏事，总比那些小青年在车间打牌好的多啊，科长准了陆青的请求。

    这次到沧浪县洪法，由周仪清和陆青带队，两个辅导员，另加八个学员，总共十二人，都是自发愿意来的。小城还有另外一队人马由王建民带队，到乡镇洪法。红凌也跟着陆青来参加沧浪县洪法，她的修炼一直不精進，炼功学法都是三天打鱼，两天晒网的。这段时间因为白飞出差在外，到了星期天甚是无聊，听说要到沧浪县洪法，红凌自告奋勇要去。陆青清楚的很，她是打发无聊找新鲜来了，陆青也不说破，随她好了，多参加一些集体洪法的活动对这些不精進的学员还是很有帮助的。

    陆青他们坐的是短途慢车，车厢里甚是空闲，十几个学员很轻松就找到了坐位，三五成群的各自侃着大山，陆青甚是不耐，独自坐的远远的，静静的看着青山。周仪清见到大家的散漫，也不好说什么，便拿出《精進要旨》默默的学起法来。从小城到沧浪县要两个小时的火车，她要抓紧这个时间学法，平时辅导站里事情繁杂，不抓紧的话就很难保证有足够的学法时间，不学法或者少学法，对修炼勇猛精進的周仪清来说都是决不允许的。

    其他学员见老周学法，都不好意思起来，也纷纷停止了闲聊侃大山，看书的看书，听讲法录音的听讲法录音，车厢顿时安静下来，有一些旅客好奇，感到这群人与众不同，便询问他们在干什么，学员们便立刻洪起法来，给车上的乘客介绍法轮大法，一时间，车厢里又热闹起来。

    陆青心里赞叹，老周确实做的很好啊，这就是自己与老周的差距啊，自己看到学员们这些烦乱的现象本能的就想躲的远远的，清净自在，但是老周不一样，她总是用自己高境界的行为来影响周围的修炼者，就象一朵白莲花能够开在浑浊的淤泥里，那不染的高洁却能够给人间带来天外的清凉，使闻者清心爽目，心神自律，真是了不起的真修弟子啊。

    小城建立辅导站后，辅导站的事宜主要还是以周仪清、王建民夫妇俩为中心，陆青平时要上班，只是早晨到晚枫山炼功，星期六晚上集体学法，星期天下午辅导员学法，有什么事情三人互相沟通一下，很快就能够协调，达成共识。后来小城的炼功人数越来越多，从方便大家炼功出发，新增加了几个炼功点和学法点，辅导员也相应增加，现在陆青主要分管负责机械厂炼功点的学法炼功，说具体些，就是每天早晨给大家提录音机，星期三、星期六晚上组织两次学法，机械厂炼功点人数不多，只有六七人。

    陆青从建立小城辅导站到现在的这一段时间，修炼也非常精進，自己也明显的感到了层次的快速提高，一层层境界的突破就象坐火箭一般，陆青自己都觉的不可思议，怎么自己修的这样快呀？陆青是属于渐悟修炼的，一开始师父就给他开了天目，能够看到另外空间的光，能够看到法轮的旋转。随着他的心性不断的提高，层次也不断的突破，看到的东西越来越美妙，越来越殊胜，尤其是在辅导站建立后，陆青学法修心更加严格，层次的突破就更加快速，有时候一天就突破好几层天体，比火箭还要快。陆青发现，宇宙空间的颜色和炼功人修炼出来的功的颜色是对应的，先是很粗糙、很接近常人空间颜色的赤、橙、黄、绿、青、兰、紫、有色、无色，再是透明的赤、橙、黄、绿、青、兰、紫、有色、无色，再進入更透明的赤、橙、黄、绿、青、兰、紫、有色、无色，以此类推，无有穷尽。

    陆青牢牢的记住了师父在《转法轮》中关于渐悟的讲法，对每一个层次都决不留恋，陆青开始还能够给白飞、红凌他们讲自己看到的景象，越到后来，陆青就发现自己就不能够讲了，讲出来的这些东西让白飞他们羡慕的不得了，严重的干扰了他们的修炼，也严重障碍了自己的提高。红凌他们动不动就来问陆青，问陆青又看到什么了，让陆青看看自己修的怎么样了，往往陆青一说，陆青的天目就会封闭好一段时间，而且会莫名其妙的摔跟头，要是他还不悟，陆青在房间里都会给墙壁撞的头破血流。后来周仪清找到陆青，非常严肃的与陆青在法理上進行了切磋，再一次认真学习了师父在一九九七年六月十八日发表的经文《再论衡量标准》。陆青惊出了一身冷汗，知道了，另外空间很多东西是不能够随便说出来的，尤其是大法弟子的修炼情况更不是可以随便说的。自己看到的只是在自己所在层次展现的东西，决不会是大法弟子全部的真相，而且在常人心的作用下，看到的东西很可能会随心而化，不负责任的随便说出来，就会严重干扰学员的修炼。

    从此后，陆青三缄其口，再不向白飞、红凌和其他学员谈及自己天目所见，不管红凌怎么激将，陆青就是不说。后来红凌白飞也从法理中知道了这是自己的执著心，而且是非常不好的常人心，是绝对要去掉的，从此也不再向陆青询问另外空间之事。陆青能够看到另外空间这件事情就渐渐的淡出了小城修炼者的话题，但是小城的老学员们都知道他们的辅导站副站长陆青是渐悟修行的大法弟子。

    陆青正思索间，列车進入了沧浪县境内，在沧浪县铁路界碑出现在陆青眼前的一刹那，陆青突然感到非常不舒服，好似有什么生命在冥冥中窥视着自己这一行人，陆青有强烈的预感，沧浪县此行不会顺利。

    就在陆青强烈预感的时候，周仪清似乎也感应到了陆青的思维波动，抬起头来，用目光询问陆青发生了什么事情，陆青对周仪清笑了一笑，摇摇头，表示没有什么事情。

    傍晚时分，周仪清、陆青一行人到达沧浪县城，大家在城里的小饭馆顺便吃了顿晚饭，周仪清抢着要替大家付饭钱，大伙不允。沧浪县洪法都是大家自愿来的，怎么能够叫老周替自己付饭钱，不行不行，大伙七嘴八舌将周仪清说了一通，结果自然是AA制，大伙平摊。吃完饭，大家找了一家距离沧浪山公园最近的招待所－沧浪县畜牧局招待所，安顿下来后大家集体学法，朗朗读书声中，大家都全神贯注，唯有陆青的思想有些走神，不安的预感越来越强烈。

    晚上十点钟大家各自回房间休息睡觉，明天要早早的起来到沧浪山公园洪法呢。

    陆青这边是四个床位的房间，包括陆青在内刚好四个男学员，周仪清她们有八个女学员，也正好住了两个房间。陆青房间里的几个男学员回房后聊了一会就睡觉了。陆青没有睡，陆青从峨眉山下来后就一直养成了子时打坐的习惯，后来学炼大法也就把静功修炼安排在子时，陆青怕打扰同室的功友，便拿着《转法轮》到走廊的灯光下学法，十一点陆青来到了招待所后花园打坐。

    星汉灿烂，银河倒悬，山区小城的人们大都已经熟睡，沉浸在安宁的梦乡里，一切都是那样的宁静祥和，陆青渐渐入静，進入到法轮大法静功修炼的特有状态中，象坐在鸡蛋壳里一样的美妙，另外空间的景物也渐渐展现在陆青的眼前。陆青全身散放着白色的光明，柔和而明亮，顶上一个大法轮在缓缓的转动，淡红的光罩将陆青完全的笼罩，这是大法修炼的保护罩。奇怪的事情发生了，但见陆青的身上突然离体而出一个陆青，坐在陆青的身旁，盘腿打坐，结印入静，与正中的陆青长的一模一样，连姿势、穿戴都一模一样，更奇怪的是，从正中的陆青身上又飞出一白一黑的两道光明，飞出防护罩后化为一白一黑的两条飞龙，围绕着淡红的防护罩不断的盘旋游走，显然是在为陆青护法。

    陆青就这样静静的炼着法轮大法的静功“神通加持法”， 玄妙而庄严，而远处天际，乌云渐起，隐隐有雷鸣阵阵，仿佛在传递着某种不可预言的危险。


（四）沧浪山洪法（中）

    子时，天地寂静，九阴鼎盛，一阳初生，在中国古老的修道文化中，子时是宇宙的最初，又是宇宙循环往复的新一轮的开始，因此许多功法的修炼一般都选择在子时炼功，他们希望长生，希望永远的保持着宇宙最初的状态。陆青以前修练的峨眉山莲花功就是子时练功，但是在法轮大法的修炼法理中并不强调这些炼功的特殊时辰，因为法轮是旋转的，一天二十四小时不停的旋转着，随时都在演炼着修炼者的身体，并不需要那些传统的古老功法所要求的特殊炼功时间，而且不同的空间有不同的时间，子时在这个人类物质空间是天地的初始，而在更大更微观的不同宇宙空间里就不一定是宇宙的开始了。只有法轮大法解决了这样的炼功问题，每时每刻都在演炼着修炼者，这是法轮大法远远超越当今世上所有修炼法门的殊胜智慧。

    只是陆青习惯了在子时炼功，他觉的子时很安静，很适和打坐炼功，他已经养成了这样的生活规律。他当然知道自己在子时炼功与其他大法弟子在其它时间炼功是完全一样的，并没有什么实质的差别。

    今夜子时的沧浪县，宁静祥和，清风徐徐，唯有群星不甘寂寞，喧嚣着，好奇的议论着眼皮下这个入静打坐的法轮大法的年轻弟子。

    时间在陆青安详结印的双盘打坐中静静的流逝，现在陆青已经打坐一个小时，完成了今天的静功修炼。他准备合十出定，不经意间，看见了前院招待所楼上有十一道光柱直冲天穹，其中的十道光柱呈现亮白色，唯有一道光柱呈现殊胜的紫红色，直穿天际，看不到顶。陆青知道自己看到的乃是同门弟子的功柱，那紫红色的通天的功柱乃是他们站长周仪清的功柱，显然周仪清的功力层次已经远远超越了其他的同门，陆青也看不到那功柱的顶端。

    陆青赞叹不已，不禁又想到自己平时修炼松懈的时候，有时就放松了心性的修炼，而且很在意同修们的议论看法，谁修的好，谁修的不好，尤其同修说到自己的好坏时，那心都砰砰的跳，求名的心多重啊！真要好好把这个心修下去，其实一个修炼者的功力层次在另外空间是一目了然的，那功柱的位置在那摆着呢，你在什么层次位置就是什么层次位置，那可是骗不了人的。

    陆青正思量间，突然一股强大的危险感扑面袭来，头顶的法轮立时急速的逆时针旋转，防护罩红光大盛。陆青旁边的陆青神色一变，立刻起身，一柄白光剑应手而起，紧张的注视着前方。罩外那两条一黑一白的飞龙本来正环绕防护罩缓缓游走，现在也立刻停止了游走，龙头一摆，同时朝向陆青的正前方，张牙舞爪，怒目长啸，显然是要对抗什么突如其来的强敌。

    但见陆青前方三丈处，突然凭空出现一道一尺高的血红色的圆型拱门，拱门开阖间，里面走出了一个几寸高的小人，一眨眼，这小人就长大成两丈长的古代神袛，却见他面目狰狞，眼如灯，口如盆，头戴一顶红色判官乌纱帽，红色的赤龙盘绕的朝服，手里拿着一本红光灼灼的簙册，这神袛全身燃烧着血红色的火焰，有强大的邪恶能量场立时覆盖全场。

    法轮飞旋，红光耀眼，双龙怒视，顿时双方形成对峙。

    却见这血红的神袛走到陆青的防护罩外，向陆青一礼，又翻开手中的那本红光四射的簙册，道：“玄青主，沧浪县洪法时间未到，按众神制定的方案，小城大法弟子应在明年的此时到沧浪县洪法，请玄青主和其他大法弟子速回小城。”话语毕，但听见头顶一道炸雷，霹雳震耳，这血红的神袛消失不见。

    陆青睁开眼，抬头，见头顶天空乌云翻滚，电闪雷鸣，眼看一场暴雨就要落下了，陆青赶紧解开双盘，三步并作两步，快速从后花园走到招待所前楼，前脚刚刚跨進来，后脚的瓢泼大雨就倾盆而下。稀里哗啦的雨声，连天接地的雨幕，电光照彻乾坤，雷鸣惊天动地，端的是一场少见的豪雨。

    心神不安的陆青回到宿舍房间，见同室的同修都站在窗前，指着窗外的大雨，议论纷纷，都说这下糟了，这雨下的这么大，不知道早晨会不会停，要是早晨不停，那咱们的沧浪山洪法就泡汤了。陆青没有作声，离开自己的房间，来到周仪清的房外，叫开门，将周仪清叫到一边，把自己在定中所遇到的情况详详细细的给周仪清说了一遍，问老周咱们该怎么办。陆青也不知道那红色的神袛是何方神圣，更不明白他口中所说的“玄青主”是谁，听口气好象是在说自己，至于“众神制定的方案”是什么就更不明白了，但是有一点很清楚，那红色的神袛要求小城的大法弟子离开沧浪县，明年此时才可以来。

    周仪清听后也是云里雾里，摸不着头脑。

    周仪清的天目是锁着的，从来都没有看见过另外空间的景象，但是周仪清也从来不追求天目，师父说过：“功能本小术，大法是根本。”周仪清从《转法轮》中已经知道了大法弟子的两种修炼方式：“顿悟”与“渐悟”，也许自己就是按照“顿悟”的方式在修吧，不管什么修炼方式，师父给自己安排的一定是最好的，周仪清想，自己只管扎扎实实的学法修心性就一定能够达到一个大法弟子的标准。其实，周仪清的心目中，非常的感激师父给自己安排“顿悟”这样的修炼方式，只管修炼自己的心性，不受另外空间的干扰。有时候周仪清倒是很替陆青担心，陆青能够看到另外空间，那另外空间里可都是琳琅满目、非常漂亮的，万一哪天守不住心性，受到了干扰，出现自心生魔，那可是一掉到底的。周仪清暗自庆幸，可是后来又一想，自己这样的想法也不对，师父给每个弟子安排的修炼方式，对每个弟子而言，都是最好的，自己怎么能够用人心去衡量哪种方式好，哪种方式不好呢？不管是哪一种修炼方式不都是用心性的高低来衡量一个修炼者的层次高低吗？周仪清明白这一点后，修炼更加勇猛精進，对心性的要求更加严格。

    今年中国新年后，周仪清到省城大法辅导总站参加了一个会，会上谈到，天象在不断的变化，要抓紧洪法，否则的话，可能将来有很多应该得法的人得不到法。

    周仪清从总站回来后，就立即和王建民、陆青沟通，并组织辅导员会开会商讨洪法事宜，大家分片的制定了洪法计划，小城城区、乡镇、乡场只要是洪法空白点，大家都列在了计划里。一到星期六、星期天，辅导站就组织学员去洪法，学员们洪法的热情也很高涨，境界的提高非常明显，周仪清、王建民和陆青三人着实高兴，都感到洪法对学员、对自己的提高都是显而易见的。

    这一次他们是第一次到沧浪县洪法，希望藉这次洪法让沧浪县的有缘人得法，结束沧浪县没有人修炼法轮大法的历史，但是刚才陆青定中所遇到的情况是大家从来没有遇到过的，看来，沧浪县洪法的阻力很大啊。

    周仪清、陆青二人商量了好一会儿，互相交换了意见，达成一个共识：不管那红色的神袛是何方神圣，我们该怎么做就怎么做，我们是李老师的弟子，洪扬大法是我们的责任，早晨只要雨停了，我们照常到沧浪山公园炼功洪法。

    二人结束交谈，回到各自房间，陆青见同室的功友还在观雨聊天，便催促大家早点安睡，明天还要洪法呢，睡不好觉，明天瞌睡兮兮的，沧浪县的老乡看见你们这个邋遢样子，谁还来学功啊？快睡！快睡！于是大家关灯，上床，睡觉。

    窗外，电光闪闪，雷声轰鸣，大雨倾盆，大伙儿渐渐沉入梦乡，只有陆青辗转反侧，那红色神袛的狰狞形象不断的出现在陆青的眼前，那神袛手中的簙册红光闪闪，那到底是什么东西？那神袛为什么叫自己“玄青主”……不知为什么，陆青突然感到，这神袛全身猎猎燃烧的血红火焰，竟然有几分熟悉，又有几分厌恶，雷鸣声声里，陆青竟是整夜未眠。


（五）沧浪山洪法（下）

    狂风暴雨总是不长久的，昨夜一场豪雨在凌晨三点停歇了。周仪清、陆青一行人在凌晨四点半点起床，简单的洗漱一下，背起行囊，给值班的服务台小姐打了声招呼，便出了畜牧局招待所，在淡淡星光下，向沧浪山公园進发。

    天还没有亮，唯有路灯和星光相应和。

    陆青早听说，沧浪山公园南临金沙河，玲珑秀丽，风景如画，是沧浪县唯一的一座公园，如今正值三月阳春，草木葱茏，繁花似海，经昨夜一场大雨洗刷，空气清新而湿润，弥漫着花朵、青草、雨水、泥土的混合气息，强烈的提醒着人们这是一年四季中最美好的时节。尽管天光未亮，陆青无法准确观赏沧浪山公园的美丽风光，但凭这山峦园林所散发出来的浓郁气息，陆青就断定沧浪山绝对是一处绝佳风景，当可与小城的晚枫山一比高下。

    周仪清他们在靠近沧浪山公园门口选择了一个宽敞地方，将法轮大法的黄色横幅悬挂在显眼处，在旁边挂上功法介绍的展示图片，这样只要是到公园的人就都可以看到法轮大法的洪扬情况了，然后大家开始炼功。他们昨天已经商量好了，趁天色尚早，大多数晨练的人都不会来的这么早，大家先炼一个小时的动功，当前四套功法炼完，估计就到了公园晨练的黄金时段，大家再炼第五套功法：“神通加持法”。这次来沧浪山洪法的学员全部能够双盘，那么大家就把高层次的静功修炼用双盘外形展示出来，首先在视觉上给沧浪县的有缘人一个强烈冲击，显示出法轮大法的不同凡响，大家都拍手叫好。

    在法轮大法优美的炼功音乐声中，小城的大法弟子开始炼功，周仪清在旁边看场，一旦旁边有人观看或者询问，周仪清就会上前介绍。

    时间在音乐声中缓缓流逝，来沧浪山公园晨练的人出奇的少，可能是昨夜的暴雨惊醒了晨练者的美梦，影响了晨练人们的作息，他们多半都还在梦中吧。偶尔来了几个锻练的人，匆匆的看了一下悬挂的横幅与图片，就匆匆的跑步去了，一个小时的动功时间已经到了尾声，竟然没有一个人驻足停留来观看洪法图片。这是周仪清他们洪法时从来没有遇到的事情，周仪清微皱眉头，想起昨夜陆青所谈到的情况，难道与这个有关？

    动功炼完，陆青与周仪清交换了一下眼色，互相点点头，心照不宣。接下来静功修炼，周仪清炼功，陆青和另外一个辅导员刘桂芬看场，如果来询问的人多，再临时叫周仪清和其他的学员。

    静功音乐响起，周仪清等人打坐入静，这时天已经大亮，往来沧浪山公园的锻练者明显多起来，静功一出，果然非同寻常，沧浪山锻练的人们从来没有见过这么多人打坐，而且是双盘，这个功法显然与在沧浪山练功的各种功法都不相同，难度更大，这么多人坐在那里，咋一看，还以为是庙里坐禅的活菩萨呢！人们的好奇心一起，纷纷围拢在旁边，指指点点，并驻足观看悬挂的功法介绍图片。

    陆青和刘桂芬很是高兴，热情的给观看的人们介绍法轮大法，围观的人你一言，我一语，七嘴八舌的询问起来，场面一时间热闹起来。

    天有不测风云，正热闹间，但见狂风大作，飞砂走石，乌云滚滚而来，顿时将原本晴朗的湛蓝天空涂成漆黑一片，眼见又是一场暴雨来临。人们惊惶起来，昨夜刚刚一场大雨，怎么早晨又要下暴雨了，天气预报说这几天都是晴朗天气啊，真是少见的古怪天气，人们一边抱怨着气候的古怪离奇，一边赶紧四散回家，沧浪山公园门口顿时人群四散，走的精光。

    狂风里，正在炼功的修炼者显然也产生了波动，一些弟子甚至睁开了眼睛，用眼光互相的问询示意，显然在问静功要不要停下来。见到周仪清一动不动，镇定如山，便打消了停止炼功的念头，闭上眼睛，从新入静，任那狂风吹的衣衫飞扬。

    陆青仰头看天，皱眉不语，这诡异的天气当是昨日显现的血红神袛他们的所为。

    小城修炼者的上空乌云盘旋，风起云涌，闷雷滚滚，见这群大法修炼者竟是毫不退缩，一动不动，显见是坚修到底了，不禁勃然大怒，一道闪电裂开乌云阵，大雷震天，豆大的雨点便落将下来，打在这些大法修炼者的炼功场里，落在他们的头上、衣上、腿上。

    这一下，盘腿打坐的小城的修炼者们十之八九动了心，纷纷睁开了眼，想要起身避雨，唯有周仪清纹丝不动，如威威泰山一般。陆青见众人心神动摇，便走進炼功场，对大家说到：“有师在，有法在，怕什么？” 语毕，就地一坐，双腿一盘，结印入静，竟是炼起静功来。众人面面相觑，顿时绯红了脸，是啊，有师在，有法在，怕什么？不就是淋一场雨吗？众人在这一瞬间感到了自己与这两位站长在境界上的差距，自己修的太差了啊，大家默默无语，从新垂下眼帘，再次入静。

    乌云翻腾，雷声轰鸣，雨点纷纷，这大雨竟是开始下将开来。

    却见，同时同地的另外空间，这沧浪山下的炼功场上空，大法轮威威转动，红光一片将这些小城大法弟子全部笼罩，将雨点全部阻挡在炼功场外，但见场外雨幕茫茫，场内竟是没有半点雨滴飘落，众人端坐如山，任耳畔雨声哗哗。

    但见陆青的身上白光一闪，一个人形离体而出，刹那间，这人形就飞出炼功场的法轮防护罩，在沧浪山上空翻滚的乌云阵中驻云而立。雷鸣电闪中看的分明，这人形乃是一个六七岁小孩模样的童子，白衣白裤，亮彩动人，胸前一个法轮飞旋，肩上飞插黑白双剑，脚下一朵青色莲花，但见这童子眉清目秀，眼神灵动，赫赫然竟是陆青的模样。

    这是陆青的主元神离体出窍。

    陆青虽是渐悟修炼，大法修炼一路行来，另外空间次第显现，但陆青所见到的另外空间要么范围广，但是模糊不清；要么很清楚，但是范围窄小，在陆青心态极好的情况下，能够大范围、高清晰的见到不同的宇宙空间，见到形形色色的各种生命体，但是陆青从不主动与那些高级生命沟通，一般来说，那些高级生命也不与陆青沟通交流，象昨夜出现的血红神袛这样的情况是极其少见的，这是陆青修炼法轮大法以来首次遇到有神袛主动与自己沟通。

    因这陆青的生命本源乃是法界血红部的大神——“玄青主”，先天特性中已经存在刚强和极端这一类的性格因素，虽然陆青目前的修炼层次还远没有达到开功开悟的成度，距离返回自己的先天特性还有很长一段路程要走，但是陆青先天特性的一些面目已经开始逐渐显现。陆青见这狂风暴雨，立刻便知是昨夜血红神袛所为，不禁勃然大怒，双腿一盘，元神立即出窍，显现在狂风暴雨的上空。

    陆青的视线中，但见乌云滚滚，有七条黑龙在云中翻云覆雨，黑龙之上，果然是昨夜那红光耀眼的神袛。

    陆青右手指定那神袛，喝道：“兀那神袛，快快住手！”

    那神袛闻声，大是惊讶，他知陆青乃渐悟修行，神通开放，但是如此自如的离窍出神，是这神袛没有料到的，还有那中年女子，定力如此之高，也令他惊诧不已，看来自己是小看了这些小城大法弟子了。

    神袛一礼，向陆青道：“玄青主，昨夜本神不是已经通知你们，叫你等离开沧浪县，何故不走？”

    陆青道：“汝非吾师，听汝何为？”

    神袛道：“玄青主差已，众神之意志，不可违抗。”

    陆青大怒，双手向天一举，一个巨大的法轮赫然出现在双手之上，七彩流光，光焰无际，法轮旋转间，陆青喝道：“兀那神袛，走是不走？！”这陆青的元神性格甚是刚强，若是不允，即刻动手，立马武力解决。

    那神袛亦是大怒，浑身烈焰腾腾，身形一长，变的庞大无比，大笑道：“玄青主，你不遵诸神号令，违背契约，吾当与汝战！”语毕，一柄血红的巨刀显现在手中，这神袛就要动手。

    原来那神袛名“赤云神君”，与陆青原是同一类的血红系神袛，性格高傲坚决，法力高强，与陆青不同的是，这神袛没有与圣王签约下世。陆青从法界下，转生层层宇宙空间，在所有的层次中都以“玄青”为名号，与各层空间的神袛都签下了不同的契约，然后再继续下转，直至人间，这个过程是一个极其漫长的宇宙时间，“赤云神君”就是在陆青转生的其中一个层次——“虚灵神界”中与陆青相识的，二人在“虚灵神界”中原是同朝为神，所以这神袛知道陆青系“虚灵神界”的大神，只是陆青一入红尘，一切上界的记忆全部封存，虽系修炼有成，尚未开悟，故不知这血红的神袛为何方神圣。

    这“赤云神君”现在被“虚灵神界”的众神选择，专门负责沧浪县的正法事宜，“虚灵神界”的诸神对正法之事早已制定了相当完备的方案，沧浪县大法弟子几人、得法时间、以何种方式得法，等等等等，极其详细，俱有安排，昨夜陆青见那“赤云神君”手中簙册红光灼灼，就是“虚灵神界”对沧浪县正法安排的法册。

    这“赤云神君”见陆青等人打乱了沧浪县的正法事宜，自是全力阻止，要陆青等人立刻离开沧浪县。

    但见沧浪山上空乌云翻滚，电光闪闪，二人就要动手。

    下方法轮大法修炼场突然发生变化，但见那十一位大法修炼者全身泛出灿烂的光芒，这光芒极其圣洁，极其纯净，乃是这十一位神袛的本性灵光，各色光芒汇聚成海，这光芒之海瞬间抵达大法炼功场上空中央的大法轮上，大法轮顿时发出赤、橙、黄、绿、青、兰、紫、有色、无色的光芒海，照耀天地寰宇。

    显然，这十一位大法修炼者已经完全清除了刚才狂风暴雨所带来的干扰，凡心一除，顿见真性，思维极其纯净，而且这十一位大法弟子所发出的思维很明确，乃是请师尊加持，请师尊为弟子清除这狂风暴雨，为沧浪县众生得法开辟机缘。

    这一刻，众弟子的思维宇宙波无比的强大，无比的圣洁，令浩瀚宇宙的众神惊叹。

    但见这光明海里，大法轮上，应众弟子的祈请，一位尊者出现。

    此尊者无比的巨大，身形威威如须弥山，披一匹金黄的黄布，端坐在九万九千九百九十九层的金色大莲花宝座上，双手结印，浩瀚大海般的胸臆间有一个巨大的法轮转动，这是圣法轮圣王的标记，但见这尊者乃是如来形像，头顶宝髻翠蓝如玉，智慧海广大如日，圣目微闭，神态慈悲，刹那间，天地茫茫，尽皆融化在这尊者的无限悲悯中。

    但见佛光万丈，铺天盖地，横扫广大天穹。

    黑云消散，狂风歇，暴雨停，那七条黑龙早逃遁的无影无踪。

    那血红的神袛立跪云端，在圣者佛光普照的浩瀚威德下，竟是一丝也动弹不得，怀里“虚灵神界”众神制定的法册竟是半分也拿不出来，这神袛已知圣者的伟大意志不可背逆，唯有向圣者扣首，请圣者准许自己离开。圣者不语，启开圣目，目光海里无限悲悯，这神袛的禁制顿时解除，红光闪烁间，赤云神君消失不见。

    陆青手舞足蹈，无限欢喜，大叫“师父”。

    那圣者对陆青含笑，刹那间，陆青已出现在这圣者的光洁如玉、宽广如大地一样的右手食指肚上，这童子一时间意识尽空，唯有无量的欢喜。

    这慈悲的圣者对童子微微点头，白光闪动，已将陆青的元神送回到身体之中。

    陆青睁开眼，只见万里晴空，湛蓝如洗，一轮红日悬挂东方，两道彩虹飞跃天穹，正是阳春三月大好时节。

    ……

    夜晚时分，车轮飞旋，窗外唯有星光淡淡，周仪清、陆青一行人正坐在回小城的火车上，车厢里没有什么旅客，大家也很安静，学法的学法，听录音的听录音，再过半个小时，就要到小城了。陆青什么都没有做，望着窗外飞驰的黑色山峦，沉思着。

    这一次沧浪山洪法，有六个有缘人得法，周仪清、陆青已经跟他们约好，下一个星期再来沧浪县教功洪法，等沧浪县学法的人多了，还要帮助他们建立辅导站。

    望着窗外，陆青回想沧浪山洪法，如果当时没有这十一位的大法弟子那圣洁纯净的正念之光，沧浪山洪法又会是什么状况呢？陆青的思维化为意念波，一波一波，扩散在沉静的深广大地上，而大地不语，星空无言，唯有众神的意志将这条穿行的钢铁长龙一路牵引，向灯火通明的小城進发。


（六）神殇（上）

    不在法轮罩内的人

    中国北方有一座县级市，名“云岭市”，是陆青的家乡。云岭市北靠青龙山，青龙山山势不高，绵延百里，满山松柏，四季青翠，宛若青龙，故而得名，一条青龙溪从山中流出，将云岭市分为南北，舒舒缓缓，向东而去。云岭市因青龙山水而得灵气，地灵人杰，据云岭县志记载，青龙云岭出了九位宰相，状员、举人无数，实为风水宝地。

    一九九八年十月，农历八月，桂花飘香的季节，陆青回云岭县探亲。

    陆青未婚，每年有一次探视父母的假期，为期三十天，按照中国老百姓的习惯，探亲假一般都是用在中国新年的时期，无论在外多远的游子到这个时候都要回家过年，以合团圆美满之意，这是中华民族的传统习俗。每年这个时候在铁路、公路上都有数以百万、千万记的返乡人流，造成交通的极度拥挤，千金难求一票，即使能买到车票，那车厢里几乎让人窒息的拥挤成度也是一种极大的煎熬。陆青的父母痛惜儿子，便不叫儿子在中国新年回家，于是陆青便选择八月中秋回家团圆。

    陆青回家后便打听有谁在炼法轮大法，心想父母亲所在的云岭国土局是人数众多的国家行政单位，应该会有人修炼法轮大法吧。果不其然，他们家所在的国土局行政家属院就有两个大法弟子，一男一女，男的叫谭正峰，女的叫孙月香，是已经退休在家的老夫妻俩，说来巧合，这两人陆青都认识，他们本是陆青父母的老同事，又住在同一个小区，都是看着陆青长大的，小的时候还抱过陆青呢。陆青若是平时遇见谭正峰夫妻，都会礼貌的对谭叔叔和孙阿姨打招呼。在九十年代的气功大潮中，好象炼功的人都有些小名气，国土局家属院几乎人人都知道谭正峰和孙月香在炼功，都知道他们炼的功听说是所有气功里面层次最高的法轮大法，他二人平时也总是给人洪法，给陆青的父母亲就讲过好几次，叫他们来炼法轮大法，只是陆青的父母不相信，都是笑笑就推辞了。这次陆青回来一问，父母亲就告诉了谭、孙二人的情况。

    第二天晚上陆青就拜访了谭正峰家，二老听说陆青也在修炼法轮大法，都很高兴，大家一下子感到非常的亲近，好象几世以前就熟识一样，这种感受在大法弟子中几乎是一个普遍现象。也许在人类的不同历史时期和更遥远的宇宙时期大家都曾经相识，因为大家同修这一部大法的缘故，只要说是大法弟子，大家彼此间就有一种特别的亲近感。

    孙月香的得法经历与陆青很相似。

    孙月香出生在世代书香的大户人家，从小接受了儒家传统的礼仪教育，为人淳朴善良，先天根基非常好，小时候她的天目就是开的，就能够看到神仙鬼怪之类的另外空间。据孙月香的母亲讲，她在孙月香出生的前夜做了一个奇怪的梦，梦到一个浑身发着白光的童子菩萨从天而降，这童子菩萨左手中拿着一枚巨大的令牌，上面写着 “法正乾坤”，右手持一把巨大的宝剑，在这菩萨的头顶分别有一轮太阳和一轮月亮以为庄严。这童子对着孙月香的母亲一笑，化为一道光明没入她的小腹中，梦醒后的第二天就生了孙月香。小时候，孙月香的家境富足，但是共产党当政后将他们家打入了地主资本家的行列，家境从此穷困潦倒。尤其在“文化大革命”时期，孙月香受到了严重的歧视与迫害。但是无论在怎样的恶劣环境下，孙月香都本着一颗善心对待他人，善良仿佛是她与生俱来的天性，她的善良使的很多本要产生的迫害最后都不了了之，除非是天良丧尽的恶人，有谁愿意真的去欺负一个弱小而善良的女子呢？

    孙月香从小就相信神佛，相信“善有善报，恶有恶报”这样的佛家思想，她四五岁就跟着奶奶到庙里烧香拜佛，随着年纪慢慢长大，她感到冥冥中的自己好象一直在寻找着什么，企盼着什么。退休后的孙月香在气功大潮中好象看到了迷惘中的希望，开始东奔西走，四处求法，学练了某功，皈依了佛教，山南海北走了一圈，也没有找到她心目中的正法。练气功的时候，因为孙月香先天根基好，天目开了，看到了很多另外空间的景象，这让她的同伴们羡慕不已。孙月香却叫苦连连，她看到寺庙道观的神佛塑像上都尽是狐黄白柳妖魔鬼怪，把孙月香的吓的再也不敢到庙里烧香。

    天目开了的孙月香有几次还发现一个穿着黄色袈裟的年轻人总是跟在自己的身边，她也不明白是怎么回事。

    一九九六年五月，当时的孙月香正在青城山的某功基地学某功的所谓高级功，学费交了几百元钱。一天，她偶然在山道上遇到一个青城山的道士，道士就给她算了一卦，叫她立刻回家，老家有大福将至。孙月香诚惶诚恐，福至心灵，立刻收拾行李，回到了云岭县。在回到家的当天晚上，孙月香就梦到了那个穿着黄袈裟一直跟在自己身边的年轻人，那年轻人浑身闪着金光，身材高大，对着她慈祥的微笑。第二天刚好是星期天，孙月香带孙子到公园游玩，突然听到美妙动听的炼功音乐，循声而去，见到云岭县法轮大法弟子正洪法炼功，那动作舒缓柔和，分明是佛的动作啊。而且孙月香看到法轮大法炼功场上一片红光，看到场中的炼功者身上都有法轮旋转，法轮上面佛家的卍字符竟然有五个，这是佛家高层次的修炼大法啊！孙月香激动不已，立刻向看场的辅导员询问学功，并请回了《转法轮》。回家打开书的第一页，看到师父的法像，孙月香的眼泪就流下来了，这不正是昨天晚上梦到的年轻人吗？原来师父很早就在管着自己呢。

    就这样，孙月香走進了法轮大法修炼者的行列，在老伴的影响下，谭正峰也开始修炼大法，成为云岭县国土局最早的大法修炼者。

    陆青盘腿坐在沙发上，听着这两个修炼者讲述各自的得法修炼故事，陆青的心里一阵感动，自己和孙月香一样，都是苦苦求道，终得大法，此心相同。正感叹间，孙月香和谭正峰在另外空间的形像突然显现在陆青的眼前，但见谭正峰乃是罗汉形像，披一身黄布，金色灿烂，而孙月香的形像却大非寻常，却见她一匹白布披身，端坐在圣洁的大白莲花上，项上带着璎珞，头顶上有一轮太阳和一轮月亮，全身散发着白色的光明，整个客厅都在这光明的覆盖中，这是孙月香佛体上散射出来的能量。难怪陆青一走進孙月香家就感到非常强大的能量场，是典型的佛家的慈悲能量，陆青心想，孙月香的生命本体当是白种人天国的如来形像，不知怎么的，陆青的脑海里立刻弹出了“日月光”三个字。

    在陆青看到孙月香本体的同时，孙月香也看到了陆青另外空间的形像，原来陆青的形像乃是一个穿白衣的道家童子，青色的宝莲花上，这童子神圣而庄严，奇特的是，童子的双肩上飞插着一黑一白两柄法剑，显示出这童子的与众不同。

    这一瞬间，陆青和孙月香都感到对方的形像非常的熟悉，两人的心中立刻都升起了一股老友久违的亲切感觉，一时间都笑了起来，彼此都知道了对方也是渐悟修行，对方已经看到了自己的修炼形像。

    笑声中，大家约好，明天早晨一起到炼功点炼功。

    第二天陆青五点起床，快速洗漱完毕，赶到国土局家属院大门口，孙月香和谭正峰已经等在那里了。夜色昏暗，三人结伴而行，来到了云岭县第二中学的炼功点，一会儿，二三十个修炼者陆续来到炼功点，五点半大家正式开始炼功。

    法轮大法的炼功音乐祥和优美，悠扬动听，一会儿就進入了第二套功法：“法轮桩法”，陆青静静的抱着轮，清净的心态中，天目打开，顿见这个法轮大法炼功点的真相。那巨大的法轮旋转在上空，红光一片将炼功场全部笼罩在保护罩中，在罩的四周竟然跑来很多兔子、松鼠、狐狸这些小动物，远远的驻足观看，陆青在小城晚枫山炼功多次见到过这种情况，见惯不怪，知道因为这第二中学位于青龙山下，法轮大法炼功场一出现，惊动山中的精灵，又因为大法炼功场的能量具有“佛光普照，礼义圆明”的特性，这些山中的小动物们就本能的想来沾沾光，仅此而已。

    音乐悠悠，“法轮桩法”的四个抱轮动作已经结束，大家正在双手叠扣小腹，东方天际朝霞正红，晨曦中的青龙山沐浴在霞光中，甚是美丽。陆青突然发现一个奇怪事情，炼功场中有一个人竟然不在法轮保护罩中，虽然这人是站在炼功人群的第一排，从这个物质空间来看应该是在炼功场保护罩的范围之内，可是在陆青眼中所看到的另外空间里，这人确确实实不在保护罩内，换另一个角度说，是法轮大法炼功保护罩没有保护这人。

    陆青大惊，这是他修炼法轮大法以来从未见过的事情。

    北方的十月早晨，气温已经有些寒凉，山风微拂，隐隐传来桂花的冷冷香气，正在炼功的陆青突然身体有些发冷，他强烈的预感到这个第二中学的炼功点将要有不测的灾祸发生。


（七）神殇（中）

    辅导员之死

    日出东方，照耀山川大地，为青龙山披上了一片金色的霞光，在蓝蓝的天空映衬下，显的格外美丽。

    云岭第二中学炼功点的集体炼功结束了。此处的炼功安排跟陆青所在的小城不一样，这里只是集体炼前四套功法，大家回家自己炼第五套功法─静功，而小城的集体炼功是这五套功法全部炼完。陆青觉的还是小城的炼功安排更合理，师父在《转法轮》中写的很明白，五套功法一步到位。而且陆青发现，因为第五套功法的静功修炼要求双盘腿，对于初学者是一个难度较大的一个关，自己一个人在家里炼，很难坚持较长的时间，而在集体炼功点，大家一起炼就明显的能够坚持更长的时间，当痛的难受，想拿下腿时，看到别的学员都在坚持，自己就不好意思拿下腿了，能够坚持到个人忍耐力的最大限度。在小城炼功点，有的学员盘腿痛的直流眼泪，也不把腿拿下来，还使劲的忍住抽泣声，以免打扰其他学员炼功。这就是集体炼静功的好处啊，大家互相鼓励坚持，是个人修炼很难到达的效果。

    且说第二中学炼功点的集体炼功结束，大家见新来的一个功友，纷纷围拢过来询问，孙月香和谭正峰便给大家介绍，气氛热烈。炼功点的辅导员也过来咨询，听说陆青是小城的副站长，这辅导员便邀请陆青到他家切磋交流，陆青见此人正是自己刚才在天目中所看到的不在法轮罩内的人，也想多了解此人的情况，便点头同意，孙月香和谭正峰也一起前去。

    原来这个辅导员叫汪建国，五十多岁，刚刚从第二中学教务处处长的位置上内退，他是在一九九五年得法的，在云岭县算是得法较早的第一批大法学员，第二中学的炼功点就是他组织起来的，学法点也设立在他家，平时为大家做了很多事情。

    四个人在街上随便吃了些早点，到了汪建国家里，却见这是一处相当豪华的住所，装璜精美，客厅里香烟缭绕，進门的显眼位置悬挂着师父的大法像，法像前摆放着一个香炉，炉里正冉冉冒着青烟。

    四人在客厅沙发上坐下，汪建国便开始侃侃而谈起来，大谈自己如何如何为炼功点做了多少贡献，带领大家如何如何洪法又救度了多少的众生，又谈到自己炼功点的学员修炼层次如何如何低下，自己又如何如何帮助他们提高。谈吐间，眉飞色舞，兴高采烈，陆青的心里顿时有些受不了，汪建国的一举一动、一言一行在他的眼中都是在发散着黑色的业力，尤其是汪建国表现出来的强烈显示心更是让陆青受不了。在小城的修炼者中，陆青从来没有遇到这样的学员，大家的切磋基本上都是在讲自己的心性修炼，哪里哪里自己做的不好，哪里哪里应该提高，而眼前的这个汪建国分明就是一个十足的常人嘛。

    陆青偷偷的用眼睛向孙月香示意，问孙月香是怎么回事，孙月香无奈的摇摇头，没有作声。

    交谈了一会儿，陆青实在受不了，便推说自己有事，和孙月香、谭正峰一起离开了汪建国家。临走时，陆青拉着汪建国的手，诚恳地说道：“老汪，要认认真真的学法，扎扎实实的修心，做一个真正的修炼者啊！修炼是修人心，而不是做表面的事业啊！”汪建国一愣，表情很是尴尬，同时他的内心一震，陆青说的话诚恳而纯净，顿时破开了汪建国的人心与观念，打入了汪建国的生命本源。

    从汪建国家出来，三人谈起对汪建国的感受，都是一致的。

    陆青向孙月香、谭正峰谈到自己在炼功点看到的情况，孙月香也表示赞同，因为自己也很多次的看到了这个情况，而且发现汪建国的身上没有法轮，但是她不敢讲，甚至对谭正峰都没有讲过这件事情，她怕学员们不相信，汪建国肯定会打击报复，又会给她扣上许多大帽子。孙月香天目是开的，经常能够看到另外空间的殊胜景象。刚开始的时候，孙月香就在学法点给大家讲自己看到的东西，结果遭到汪建国的严厉斥责，说孙月香卖弄小能小术，自心生魔，看到的东西是随心而化，几次在会上都把孙月香训斥的眼泪汪汪，回家后孙月香就忍不住的掉眼泪，惹的谭正峰也生起气来。最后，谭正峰说，那以后咱就别在会上说看到的东西，咱就是一个普普通通的学员，何苦要遭这份罪，于是从此以后，孙月香就再也不在炼功点上给大家说自己的天目所见。

    这次陆青所看到的情况跟孙月香看到的情况是吻合的，孙月香顿时憋不住，将自己这几年因为天目的问题所受到的委屈一股脑的都倾诉了出来，多年的心病顿消，孙月香顿时觉的自己如释重负，无比轻松。

    陆青笑道：“孙姨，这不就是给你提高来了吗？你和谭叔叔都退休了，平时跟常人接触的就少，总要有一个让你修炼提高的环境，是不是？”

    孙月香点头称是，虽然自己在炼功点因为天目的问题受到了很多排斥，尤其是汪建国总是跟自己过不去，动不动就拿自己来开涮，在炼功点、学法点把自己弄成了自心生魔的典型，让自己抬不起头来。但是这几年来，自己也确实在这些矛盾中提高了心性，升华了境界，说起来这都是汪建国给自己提供的修炼提高的环境，自己应该感谢汪建国才是。

    孙月香、谭正峰跟陆青一路走，一路笑，好不开心，不管怎样，今天总算有人见证了自己的清白，自己不是自心生魔，这是系在孙月香心上的一个节，今日终于解开，这是孙月香这几年来最开心的一天。

    其实陆青的心里无论怎样都高兴不起来，他在汪建国的家里就已经看到了，他家大客厅里的师父的大法像上没有师父的法身，而且汪建国的印堂发黑，气运衰竭，显然将要大祸临头，陆青强烈的预感到汪建国要出事。

    第二天晚上的子时，陆青正在自家楼顶阳台打坐炼功，满天星辰，弯月如钩，如梦如幻，黑白二龙环绕护法，突然一阵阴风吹来，二龙惊觉，张牙舞爪，作势欲扑，陆青抬手制止。只见汪建国满身血污，站立在自己三丈外的距离，显然是受到陆青身上强大能量场的逼迫，鬼魂之身抵受不住，故而退立三丈以外。汪建国望着陆青双泪长流，拱手哽咽道：“建国今日命赴黄泉，感念前日玄青主之诚恳劝诫，劝吾真修，故来辞别，以谢君之恩德，可怜我得法三年，观念人心覆盖真性，三年来于大法竟是半分无得，吾恨也！前日君之话语，入我心田，本心刹那开启，吾决定真修，可惜冤孽缠身，报应临头，今日偿还业报，人身一失，永失机缘，吾恨也！！叹我三年来混迹于云岭县大法弟子中，虽无功德，亦有苦劳，三年之中竟是无人劝诫于我，若是早闻如前日玄青主般的劝诫，吾必精進实修，何能落到今日下场！吾恨也！！！”汪建国泣不成声，泪成红血，旁边阴风起处，早有两名鬼卒现身，向陆青一礼，将汪建国锁拿而去。只剩下汪建国怅恨欲死的恸哭之声回荡在星月苍宇之下。

    陆青出定，仰天长叹，已知汪建国死于非命。

    果然不出陆青所料，第二天汪建国没来炼功点炼功。两天后，云岭县便传出了一桩惨绝人寰的惨案新闻，第二中学的退休教师汪建国在家中被自己的独子所杀害，尸体被分割成八块，分别抛撒在八个区乡。一时间，汪建国一案成了云岭县街头巷尾议论的中心，人们长声嗟叹着如今社会的人伦颠倒，道德沦丧，没有了天良的人真是什么都敢做啊，连自己的老子都敢分尸八块！

    汪建国一案象一颗原子弹，在云岭县法轮大法学员中轰炸开来，一时间，人心惶惶，各种心态纷纷展现，老师不是说保护弟子修炼吗？怎么会发生这样可怕的事情？在很多学员的心目中，觉的汪建国是很精進很积极的弟子啊，又是辅导员，给大家做了那么多的事情，怎么可能发生这样的事情？！！大法是不是假的啊……汪建国一案以残酷的现实表现冲击着云岭县的大法学员，看着和自己每天一起炼功的辅导员发生这样的惨案，这是没有身临其境的人无法想象的强烈冲击。

    第二中学炼功点的炼功人数立刻少了三分之二，其它炼功点的炼功人数也明显锐减，坚持炼下来的学员很多也是战战兢兢。谭正峰夜里做恶梦，梦见汪建国面目狰狞，用鬼爪一样的手来抓他，吓的老谭大叫师父。从梦中醒来，身上早已湿透了。

    陆青也没有料到汪建国竟是这样的死法，这样的死法不是在破坏大法吗？在常人中倒没有造成多大的后果，人们只当是一件普通的刑事案件罢了，只不过比较惨烈，但是在修炼者中造成的破坏就太大了，在云岭县中有多少学员因为汪建国一案而动摇了、疑惑了、不炼了，甚至是反过来诽谤大法了，这分明是有另外空间的魔在背后操纵！

    陆青决定要彻底查清此事，于是跟孙月香商量，二人一起处理这件事情，孙月香点头赞同，维护大法是大法弟子的责任，查明此事的真相意义重大，孙月香也是渐悟修行、神通开放的大法弟子，自当责无旁贷。

    那是农历八月二十四的夜晚，在星光的映照下，谭正峰家的楼顶花园分外安静，谭正峰守候在花园的门口，主要是不让人闯進花园，以免惊扰了二人入定。花园里，陆青和孙月香双盘坐在莲花一般的座垫上，安然入静，他们要以大神通斩破迷雾，透视汪建国一案的真相。


（八）神殇（下）

    悲伤的大穹

    八月的晴朗夜空，繁星满天，星辰如钻，挂满天穹，古老的传说中，都说地上的人是从天上下来的，天上一颗星，地上一个人，每个人都会对应着一颗星辰，每个人的命运就是每颗星辰的命运，这就是中国古老的天人合一的哲学思想。

    那么汪建国呢？

    那个曾经那样热心做大法辅导员的汪建国呢？

    他的死亡是不是也将自己的星辰陨落在黑暗的深渊？

    到底是谁在操纵着着满天星辰们的命运？

    苍穹无言，大地沉寂，星辰们依然无知的喧嚣着，它们以为汪建国的陨落本就是应该的，下界生灵的涂炭，在它们的眼中都是不值一提的，谁叫汪建国们本来就是血红神灵们手中的一颗棋子呢？这颗棋子已经败坏肮脏了，那么扔掉就扔掉了，汪建国的死能够给大法弟子们带来考验的环境与机会，有何不可呢？星辰们都默认许可了汪建国的死亡，它们永远不会知道，在无限无限遥远的上界苍宇中，一个无比伟大无比庄严的天体因汪建国的死亡而解体了。

    星辰们永远也想不到这些，现在它们关心的只是眼皮下这两个盘腿入静的大法弟子，听说他们要以大神通透视汪建国一案的真相，星辰们都笑了，它们要看看大法弟子怎样破解这些永恒的疑案。

    天穹下。

    花园里，陆青与孙月香双盘而坐，渐渐入静，另外空间逐渐显现……

    但见陆青乃是一个白衣白裤道家童子，坐青色大莲花上，阴阳法剑飞插双肩，而孙月香乃是如来形像，坐大白莲花上，披一匹圣洁的白布，日月双轮放射出祥和的光芒。这二位神袛庄严而神圣，能量场的光芒覆盖了整个国土局家属院的上空，一青一白两道巨大的光柱冲天而起，直贯苍穹，无穷无尽，看不到尽头，这是陆青、孙月香二人的功柱。

    寂静中，二人于定中次第开启层层佛眼，透视层层宇宙空间，观察与汪建国一案有关的一切因缘，然而，二人这样大范围的启用广大神通是不允许的，这样做的后果等于将宇宙的一切真相都暴露在二人的眼前，只有修到最后一步完全开功开悟的圆满者才可以知道真相，对于还在修炼过程中的修炼者是决不允许知道的，只有在迷中才可以修炼提高，破了迷就不能够修了，只是因为陆青、孙月香二人初生牛犊不怕虎，为护持大法故，强力开启广大神通，要将汪建国一案的真相透视出来，其实这是不允许的。

    但见陆青、孙月香二人开启层层佛眼的瞬间，层层的宇宙空间都为之震动，层层宇宙的众神都感知到这二人要开启真相，层层宇宙的均衡机制立刻发动，将广大宇宙的真相屏蔽开了，只留下狭小的范围让二人看到。但是，这已经是很可怕的一件事，陆青、孙月香二人开启层层佛眼的强大威力让宇宙的众神感到不安，实在是没有必要因为汪建国一案这样芝麻大小的事情而将整个广大苍穹的天机尽泄，众神立即召唤安排汪建国一案的血红神袛，要它们将汪建国一案的缘由告知这两位大法弟子。

    红光闪动，一位血红的神袛降临于云岭县国土局家属院某栋楼的楼顶花园上。但见这神袛脚下踏着一朵血红的莲花，披一身血红的红布，左手持一根金色的锡杖，右手托着一本红光闪闪的法册，原本慈悲祥和的脸上却透着几许残酷与妖邪，原来是一位佛家类型的血红神袛。

    这神袛的功柱呈现血红色，功柱直达第十层宇宙空间，显见汪建国一案的最终安排者乃是第十层宇宙的众神。

    这神袛向陆青、孙月香二人一礼，道：“二位尊者且住——”

    陆青、孙月香二人停止开启佛眼，陆青问道：“尊神何事？”

    血红的神袛道：“二位尊者乃渐悟修行，要洞彻汪建国一案的真相，不是不可，我可以将二位尊者带入大铁围地狱，现见汪建国本人元神，将此案的因缘告知二位尊者，但是二位尊者必须牢记，汝等所见，尽为天机，决不可泄漏于第三者，二位尊者可愿否？”

    陆青、孙月香二人互相对视，点头同意。他二人乃是渐悟修行，深知此理，二人定中所见都是不同宇宙空间的真相，只有神才可以知道这些宇宙的真相，很多大法弟子是大根基之人，师父给他们安排的乃是顿悟修行的，是在迷中修的，一旦给这些生命破了哪怕一点点迷，哪怕看到一点点真相，这些伟大生命就永远也修不回去了，陆青、孙月香二人深知此事的厉害，故点头同意。

    血红的神袛见二人同意，便开启神通，抬手间，一道血红的大门出现在二人的眼前，光芒闪动，三位神袛消失不见。

    转瞬间，穿越时空，三位神袛出现在大铁围地狱，这是佛法神通的伟大庄严。

    三位神袛将自身无量的光焰收敛，因这三位神袛的光焰无极，不是这大铁围地狱的空间所能够经受的起的，佛光所到之处，不仅仅这些魂魄会灰飞烟灭，连这个地狱空间也会瞬间解体，但是这个空间却是众神专门开辟给这些罪人偿还赎罪的，没有神灵会摧毁这里，众神都维护着宇宙的理，谁都不会破坏他。

    但见这大铁围地狱外围是万丈高墙，铜墙铁壁，下有熊熊火焰燃烧，将这铜墙铁壁烧成炙热，铁汁、铜汁滚滚而下，竟是半分也不能够攀援。大铁围内乃是无边苦海，海水乃硫酸而成，无数罪人于此间沉沉浮浮，呼天喊地，苦不堪言，又有夜叉奔走，用铁叉穿掇罪人身体，有罪人逃出苦海，欲攀援高墙，又被铁汁铜汁滚滚而下，惨不忍睹。如此这般，循环往复，又不能死，唯有哭号无边。

    孙月香不忍，眼泪哗哗而下，都言地狱真实，然世人不信，道德沦丧，死后坠落地狱，后悔晚也。

    那血红的神袛将手中的法册祭起，法册于空中放大光明，照耀下方无边苦海，海中生灵暂时稍减痛苦，那神袛大喝道：“虚空子何在？速速出海！向玄青圣主、日月光尊者阐明受罪缘由！！”

    在那法册神光加持下，海中徐徐升起一个生灵，满身伤痕，正是汪建国也。

    汪建国见陆青与孙月香，光焰飞扬，神圣庄严，自己原本也有与这二位神圣一样荣耀的机会，如今却是一个天堂，一个地狱，苦也！！这汪建国放声恸哭，这痛苦比在地狱苦海更加深刻百万倍，是一个生命永远也不能够承受的痛苦，没有语言可以形容。

    那法册发出红光，照耀汪建国，顿时开启汪建国第十层宇宙——“灵空神界”的记忆，汪建国渐渐平息，向陆青、孙月香陈述道：“久远时代，我为‘灵空神界’大神，名‘虚空子’，我出生‘灵空神界’时，圣法轮圣王和与之签约的‘灵空神界’众神已转生下界。宇宙正法之事在‘灵空神界’早已传遍，我羡慕不已，恨自己出生太晚，错失机缘，便欲私自下转人间，被负责正法事宜的血红大神所拦阻，唯有签下魔部契约方可下界，契约中规定我可以得法，得法修炼时间为三年，三年后我将以被儿子大卸八块、死于非命的形式离开人间，圆满回到‘灵空神界’。我惨烈的圆满形式将给云岭县的大法弟子以严格的考验，将不合格的、不配做大法弟子的生命淘汰出大法修炼者的行列。然而，我在人间于一九九五年得法，被观念和人心覆盖本性，虽混迹于大法弟子之中，却从来没有真正改变过自己，其间，师尊给了我无数次点化，启发我要真正修炼，然而我却执迷不悟。得法其间，我在云岭县第二中学任教务处长，贪污受贿，又在校外男女乱伦，种种所为，难以启齿，为众神所不容，三年来我竟是从未真正得法。三年后，我命毙，又祸乱云岭县大法众弟子，令众多弟子处于绝险地带，犯下破坏大法之大罪，故被众神打入大铁围地狱，此即我受罪因缘。”

    陆青问道：“汝之独子何故将你大卸八块，如此惨烈？”

    汪建国道：“五世以前，我与此子为好友，共同经商，利润平分，次年经商赢得大利，我起贪心，将此子谋害，并大卸八块，抛掷八处，此乃毁尸灭迹，今日乃是我偿还旧日宿债。在‘灵空神界’的安排中，不论历史上我有否宿债，我都将死于此结局，而今只是利用这因缘业债而已。”

    汪建国正阐述间，陆青突然发现汪建国在十层宇宙粒子的背后还有层层的身体，陆青大惊，这表明汪建国的生命来源决不仅仅是第十层宇宙的‘灵空神界’，乃是更高层宇宙下来的更高级生命体。

    陆青这一惊，非同小可，立刻对孙月香用意念神波進行了沟通，这意念波的微粒远远超越第十层宇宙的境界，因而那血红的神袛无法知晓二人转瞬间已经完成了沟通。

    陆青向血红的神袛道：“尊神，汪建国毕竟曾经学过大法，有些话我想与他私下交流，可否？”

    血红的神袛点头同意，事实已经完全展现在二位尊者的面前，他们要说些贴心体己的话语也是无妨，血红的神袛有些瞧不起陆青，修炼的人真是婆婆妈妈，这些人心留下来干什么。

    陆青对孙月香一点头，孙月香弹指飞出一朵大白莲花，将汪建国包裹，陆青白光一闪，也同时没入白莲花中。此莲花乃是孙月香布下的结界，将陆青与汪建国的交流情况完全封闭，以血红神袛的法力，是无法破开这禁制的。

    大白莲花里圣洁光明，汪建国跪地恸哭，这恸哭决不仅仅是第十层宇宙的生命的痛苦，是汪建国生命的本源发出的悲鸣，这悲鸣带动层层的宇宙，到达第十层宇宙的粒子，陆青也受到了感染，陆青道：“莫哭，莫哭，我有话问你——”

    汪建国渐渐停止哭泣，陆青于这刹那间开启了层层佛眼大神通，在孙月香所设下的莲花境界的范围里，透视这汪建国在十层宇宙以上的真相。

    汪建国，这一个来自高层天体的庞大生命，一个超级宇宙的历史，就这样在陆青的佛眼大神通下，展现了他的真相。

    宇宙茫茫，无有终极。

    陆青发现，汪建国竟然在十层宇宙以上的层层宇宙都有显现，他在每一层宇宙都有着庄严神圣的形像，在每一层都与不同的众神们约定，他将下转人间，他将得大法，他将把最美好的一切带回天国，众神惊叹这个神袛的伟大，纷纷与他签下约定，将自己所在天国世界的未来交给了这个神袛。这个神袛其实是带着众神的嘱托下世的，说白了，他是带着无数的庞大天体来到了第十层宇宙，这是第十层宇宙永远不会知道的真相，不想最后竟然迷在人中，得到了大法，却又与大法擦身而过，将这十层宇宙以上无数庞大天体的希望毁于一旦。

    层层的宇宙在穿越。

    陆青无比的惊叹，惊叹于这神袛的伟大。

    当到达一个宇宙层次时，陆青再也无法向上一步了，这是陆青功柱的最高极限，是他所能够到达的宇宙极限，但是这个伟大生命的根源还没有到顶，陆青骇然，知道了眼前这个伟大生命的来源远远超越自己的所在境界，那将是陆青永远无法容纳的伟大境界。陆青胡跪在自己的青莲花上，虔诚的合十，向自己伟大的师尊，也向眼前这伟大的生命祷告：

    “伟大的师尊啊，如果是您伟大的意志要给世人开启这伟大生命的真相，请加持您这卑微的弟子；”

    “眼前这伟大的生命啊，如果是您的意志要将自己的真相开启给世人，请您加持我。”

    陆青的话语毕，光芒闪动，陆青的头顶出现一个旋转的大法轮，投下一道红光，将陆青完全的笼罩，陆青将在法轮的加持保护下，继续上升，因为宇宙空间在超越陆青生命本源以上的任何境界，陆青一旦進入，就将立刻解体，只有在法轮的保护下才能够解除生命解体的危险。

    同时，眼前这伟大生命的宇宙空间也发出青色的柔和光柱，颜色正是陆青的本源命光，这是眼前这伟大的生命为陆青开辟的升华通道，在这青色通道的保护下，陆青在这伟大意志的牵引下，领受这伟大庄严的宇宙过程。

    法轮飞旋，空间穿越，茫茫宇宙无尽。

    就这样，陆青用了十个小劫才观察完毕这个伟大生命的宇宙历史，在汪建国生命的最后一个境界中，陆青才发现，这个伟大生命竟然是一个庞大的大穹之主，陆青所穿越的这无数境界都是他所创造，都在他的身体里存在着，这位大穹之主为了救度自己所在的天体，就是在这个境界中与万王之王、万主之主签下的誓约，他要救度这庞大的大穹天体，他才转生了这层层的低层空间。

    这个伟大的生命，这一个伟大的大穹之主，含着眼泪看着陆青从那尘埃般的低层空间升华到了这最后的境界，他的心里无比的悲凉，无比的羡慕，眼泪一颗一颗的滴落，一颗眼泪一个宇宙，一颗眼泪一层天体。

    陆青看着这庞大的无法形容的生命，他的震撼无法用语言来形容，如果没有法轮的加持保护，陆青瞬间就会解体在这伟大生命的悲伤中。

    这位大穹之主看着眼前这荣耀的生命，道：“大法弟子啊，你看清了我的宇宙过程了吗？”

    陆青道：“在我伟大师父的加持下，在您的伟大意志加持下，我看清了您的宇宙过程。”

    大穹之主道：“我就是在这个境界中与万王之王、万主之主签下的誓约，我从这里开始下转层层宇宙空间，在第十层宇宙与旧势力签下的魔的契约。”这位大穹之主说到这里，哭泣起来。

    陆青道：“是的，我看到了您的整个过程，但是您真正的生命为什么不觉醒呢？”

    大穹之主道：“万王之王、万主之主的宇宙大法是要给这个生命的主元神的，我沉迷世间太深了，当我接触到这部宇宙大法的时候，是我的观念认为大法好，而不是真正的主元神认为大法好，我的真正的自己，我的主元神从来没有真正的苏醒，但是伟大的师父还是给了我无数的机会，让我真正的认识大法，但是我错过了机会。”

    “每当我的真正生命要觉醒时，我真正的自己要开始得法时，第十层宇宙的众神就开始阻挡，它们不要我觉醒，不要我真正得法，它们就将我在人间的观念放大、加强，再次让我的观念覆盖了真性，使我得不到法。”

    这大穹之主说到这里，又开始哭泣起来，他的哭泣让全宇宙都震撼，所有的宇宙生命都开始恸哭起来。

    在法轮的加持下，陆青问：“您在第十层宇宙签下的契约里，它们不是同意让您得法吗？”

    这大穹之主闻听了陆青的话，道；“那是欺骗的契约，所有的宇宙之主都知道，凡是对大法起负面作用的，都将不被承认，都将被销毁，它们只是利用了我来达到它们的目地，利用完后它们就将把我打入地狱，最后销毁，它们不会让我真正得法的。”

    大穹之主再次深深的恸哭，他的大穹里所有的生命都陷入这伟大意志的悲恸中。

    陆青问：“在您这伟大的境界中，还有和您一样的伟大生命下到人间吗？”

    大穹之主道：“有很多和我一样的生命下到了人间，有的成为大法弟子，有的精進，有的懈怠，有的成为常人，但还可挽救，有的已经完全没有了希望。”

    “大法弟子啊，在伟大师尊的加持下，在我的本愿的召唤下，你来到了这里，请将我的真相公布于天下，给迷在人中的众神以觉醒的机会，请将我的祝愿传达给伟大的大法弟子，但愿你们能够救度更多的宇宙啊，大法弟子啊，请满足我的愿望，这是我最后的请求。”

    这大穹之主说完这番话，恸哭着，向陆青行五体投地之大礼。

    在法轮的加持下，陆青点头同意。

    这大穹之主见陆青同意了他最后的愿望，再无牵挂，他的悲伤完全覆盖了整个的大穹。陆青看到，从第十层宇宙开始，这个大穹开始解体，一层一层宇宙，一层一层天体，层层的物质如原子弹的爆炸一般，在这大穹之主的悲伤中，化为乌有。

    没有语言可以形容陆青的震撼。

    这位大穹之主解体完自身以下所有的宇宙天体，再次向这个境界中的广大苍穹五体投地，他向天祈祷：“伟大的师尊啊，创造我生命的主啊，伟大的万王之王啊，请宽恕我失坏的誓约。”这位大穹之主恸哭着，庞大的身躯开始出现裂痕，眼看瞬间就要解体。

    陆青再也忍不住，恸哭起来，他喊道：“师父啊，请您救救他——”

    满天金黄的慈悲之光出现了，陆青已经没有语言来形容这慈悲的伟大的光芒，在师父的加持下，陆青只能够看到一只无比无比巨大的手掌，这手掌的巨大足可以覆盖整个大穹，这手掌将这个哭泣的大穹之主托在掌上，慈悲的金光将这哭泣的生命笼罩，为这悲伤的生命修补这永恒的创伤。

    当金光消失，这个生命停止了哭泣，回复了他应有的圣洁，这是多么伟大、多么神圣的生命啊。

    一个声音告诉陆青：“这位大穹之主已经抹去了一切悲伤的过去的记忆，他将开始新的宇宙历程，但是因为他的誓约失坏，他没有完成自己的救度，他的庞大天体已经全部解体，一切都将从零开始。”

    法轮飞旋，宇宙流转，转瞬间，陆青已经回到了孙月香的大白莲花中，汪建国还跪在自己的面前恸哭，但是，陆青已经知道，汪建国所有的神都已经解体了，他最后的神已经進入了新的宇宙，开始新的历程，眼前这具躯壳只剩下了观念和业力，将在这永恒的地狱承受这永远的恸哭。

    白光闪动，陆青飞出白莲花，显现在孙月香的身旁，看着旁边那骄傲而愚蠢的血红的神袛，陆青深深的痛恨，他指着那神袛，说道：“兀那东西，你们必将承受你们所做的罪，你们必将被众神所销毁——”

    光芒中，陆青与孙月香消失不见。

    只留下那骄傲的愚蠢的血红的神袛莫名其妙的思考陆青刚才愤怒的拷问。


（一）山雨欲来风满楼（上）

    流星雨下的心愿

    日月如轮，日复一日，周而复始，不知不觉中，秋去春来，光阴似箭，弹指间，就到了公元一九九九年四月初的晚春时节，越来越临近大法洪传史上一个重大的转折点，旧宇宙众神定下的正法之轮将运转出一个重大的天象，将要对人间洪传的大法和大法弟子们实施全面无漏的瓦解式的大检验。

    陆青和小城的大法弟子们都不会知道这个即将来临的劫难，他们依然正常地生活着、工作着、修炼着。

    陆青的修炼生活平淡而紧凑，每天早晨四点半起床炼功、白天七点半开始骑自行车到机械厂上班、晚上简单的吃一下晚饭就学法，一到周末便到区乡洪法，陆青的生活除了正常的工作外，就是学法、炼功、洪法。陆青是荣幸的，在这段转瞬即逝的时间里，陆青非常勇猛精進，他将大量的时间都溶于法中，《转法轮》已经不知看了多少遍，为陆青在即将来临的大考验中打下了坚实的学法基础。

    陆青的人品修养在大法修炼中淬炼得越来越优秀，机械厂的领导和同事们都很喜欢这个淳厚善良的小伙子，工作上从来不挑肥拣瘦，领导吩咐下来的活儿、同事们请求帮助的活儿，从来都是兢兢业业完成的很好，好人好事做了一箩筐。更叫大家喜欢亲近的是，陆青从来不在人前人后议论别人的是非短长，好象永远都是一副慈眉善目的菩萨相，乐呵呵的对待着每一个来到他身边的生命。

    这样的好青年在如今的时代实在是太难得了，机械厂的团委会便把陆青树立成优秀青年的典范，年年都给他评上厂里的优秀团员，陆青的抽屉里塞满了厂里颁发的各种荣誉奖状。据说今年机械厂团委还向县团委申请，准备在今年的“五四青年节”给陆青申报“小城十佳青年”的称号，陆青也很高兴，厂里都知道自己在修炼法轮大法，自己的荣誉是为大法争光啊。

    厂里的阿姨们纷纷给陆青介绍对象，陆青正当青春年华，人品又好，一时间登临厂部机关大楼给陆青提亲的踏破了技术科大门槛。光是陆青的老上级、他的顶头上司刘北雁刘科长就给陆青提了五个亲，都是机械厂老职工的子女，都是如鲜花一样的好姑娘，但是陆青都没有答应。在陆青的心目中，修炼才是第一位的，他是真的不想结婚，世俗人间所向往的花前月下，谈情说爱，结婚生子……天，那真是浪费光阴，是伤心伤神、麻烦透顶的事情，陆青想起这些头都会大，何况自己命中本无婚姻。以前很多算命先生为他看相，发现陆青的掌上竟然没有婚姻线，都说陆青是天生的出家修行的命，若是出家修行一定可以成为一代高人。陆青心想，如果没有遇见法轮大法，自己现在多半已经在庙里当和尚了。

    想到这些，陆青便回绝了同事们所有的提亲的美意，何必浪费这些时间和精力呢。

    但是陆青的所为遭到了他的好朋友们的强烈批评，这天刘剑锋带着白飞、红凌一起来到陆青的办公室，翻开《转法轮》，把陆青一顿数落，一致认为陆青走极端了，因为大法修炼是在常人社会中修，要最大限度的保持和常人一样的状态，要有一个正常的生活、修炼的环境。书中讲的清清楚楚，年轻弟子还要结婚生子、组建家庭的，要是大家都跟你陆青一样，成了不是和尚的和尚，不是尼姑的尼姑，那将来学法的人一多，人类社会不就绝种了吗？你不结婚，全厂的人怎么看你，怎么看大法啊？你不是破坏大法吗？……刘剑锋、白飞、红凌这三个陆青最要好的朋友，你一言，我一语，列举《转法轮》中原话原句，顿时把陆青数落的脸白一阵，红一阵。陆青自知理亏，确实走了极端，便举手告饶，答应若是再遇到有人提亲介绍对象，便不再拒绝。

    刘剑锋大笑，哪里需要别人介绍，我老婆早就给你相中了一个，只是你一直不愿结婚，故而不敢提起，今日你改变主意，自当是我刘剑锋做你的大媒也！

    原来刘剑锋原本就人才出众，能力过人，只是未得法前因家庭穷困，形成偏激的个性，心胸狭窄，思想极端，故而在工作中与领导同事甚不溶洽。自从得法修炼后，真修实修，将自己的心性扎扎实实的一顿苦修，整个人的精神状态发生了非常大的变化，跟领导同事的关系也溶洽了，他出类拔萃的能力顿时凸现出来，让机械厂的老老少少刮目相看。正好机械厂实行改革，要求干部知识化、年轻化、能力化，机械厂的厂级决策层便决定将刘剑锋列为重点培养的对象。刘剑锋在去年年初就被厂里提拔为冲压车间的副主任，成为机械厂最年轻的中层干部，顿时上门提亲的人络绎不绝。刘剑锋自修炼以来，心结打开，一反大学时代的阴郁沉闷的个性，顿现他阳光豪爽的性格，加之事业有成，正是少年得意，意气风发。也是刘剑锋前世姻缘，宿命所定，在媒人的介绍下，刘剑锋风风火火，竟是与本地一名农村姑娘马桂花谈起了恋爱，速战速决，快刀斩乱麻，竟在一年前闪电般的结婚生子，生了一个活泼可爱的女孩儿。现在孩子都快一岁了，这着实让陆青大跌眼镜，大呼意外。

    只是刘剑锋一直记挂着老同学陆青的婚事，老早就让马桂花留意，看看可有配的上陆青的好姑娘，可惜好姑娘是找到了，只是这个清高的陆青全无结婚成家之意，刘剑锋也是毫无办法。今日，刘剑锋拉着白飞、红凌一起来做陆青的思想工作，给陆青扣上违背大法修炼原则而走极端的大帽子，几人连珠炮一顿下来，陆青竟是举手投降，同意结婚谈恋爱。刘剑锋、白飞、红凌都是大喜，大家都结了婚、成了家、生了子，那将来可真是热热闹闹，皆大欢喜。

    刘剑锋给陆青介绍的乃是小城第四中学的打字员，叫陈玲玲，乃是马桂花的中学同学。

    刘剑锋道，那陈玲玲身材高挑，瓜子脸，皮肤白皙，长的楚楚动人，只是年幼时生了一场大病，送医院治疗，当时正是“文化大革命”，到处搞武斗，社会人心混乱，医院的医生也没有心思给人治病，错乱之中竟是给陈玲玲打了一只超高剂量的针药，结果药性过大，竟将陈玲玲双耳失聪。可怜陈玲玲父母乃是高级知识分子，又是海外侨属，当时正被批斗，被打成“知识分子臭老九”和“通敌卖国的海外间谍”，哪里敢向医院就事评理，只好把泪水往肚子里流，忍气吞声，把陈玲玲抱回了家。后来“文化大革命”结束，陈玲玲父母也被平了反，回复了应有的身份地位，经济上也很富裕，花了很多钱到了很多大医院给陈玲玲治疗双耳失聪，可惜早已是于事无补，凭借从美国進口的助听器才能稍稍听闻外界声音。由于这个缘故，陈玲玲从小学时代就与同龄人存在交流的障碍，她几乎是生活在自己的独立的无声世界里，当善良单纯的玲玲随着年龄渐渐长大，陈玲玲的父母也越来越担忧。老两口只有两个女儿，玲玲为长女，此女在自己的庇护下当不会受人欺负，但是二老走了呢？这女儿托付何人？陈玲玲的婚事就成了二老最大的心事。

    桂花与玲玲相好，常来玲玲家玩耍，二老便托付桂花留意可否有合适的青年可将玲玲托付，一定要善良、正直、体贴、温柔……反正，要天底下最诚实可信、最忠厚老实之人方可，而且必须要女婿“倒插门”。这二老实在怕玲玲出嫁男方会受人欺负，女儿女婿在自己家，即使真有什么事情，女儿在自己夫妇俩的保护下也应该不会吃亏。桂花自是答应，回来与刘剑锋一说，刘剑锋大笑道，此乃完人也，这天底下也就只有我那老同学陆青可担当此任，吾当撮合这二人之姻缘也。

    今日刘剑锋与陆青一讲此事，陆青欣然同意，这些轻度残疾并无大碍，只要人心善良，诚实可亲，就可以，俗话说的好，有缘千里来相会，无缘对面不相识，姻缘之事，乃是前世所定，若是自己与这玲玲有这夫妻姻缘，自当早日了结此缘。陆青修炼多年，深知此理，便同意到玲玲家相亲。于是刘剑锋和桂花便带陆青到玲玲家，玲玲父母早已等候多时。前些日他二老听桂花介绍陆青后便向自己机械厂的熟人详细打听陆青为人，所有的熟人都对陆青赞不绝口，那可是机械厂出了名的优秀青年，天下难得的好人，若是玲玲能找到陆青为婿，那是绝对放心可靠的，二老大喜，心想此回当得佳婿，便设盛宴于家中款待陆青、刘剑锋、桂花三人，言谈之中，细细观察陆青，果见陆青知书达礼，温顺诚实，这二老都是饱经世故、历尽沧桑之人，如何识不得陆青乃是人中少见之诚实君子，自己女儿托付于他，断是无忧！顿时笑的合不拢口。

    陆青见那玲玲清纯美丽，娴淑可人，一双峨眉淡淡，两片红霞尽染双颊，低垂眼眸，竟是不敢与陆青对视，虽是无言，尽显女儿娇羞之态。陆青心中暗喝了声彩，便对玲玲顿生好感，于是双方便定下了这对象关系。从此陆青在工作修炼以外便又多了一桩事情，每个周末在洪法时间以外，陆青便到玲玲家相聚，与玲玲一家人共同進餐，然后带玲玲到晚枫山游玩。那时节正是阳春三月，浅浅的金沙河流水潺潺，青青的晚枫山万木葱茏，繁花似海，水光山色相映照，陆青和玲玲牵手于花前月下，漫步于林间小道，两人话语无多，多是静静无言，而眼神两厢对视里却有春意涌动，正是青春年华的少男少女们应该有的浪漫与温柔。

    陆青记的那一日的夜晚，陆青与玲玲牵手坐在金沙河边，天上的繁星如小城的万盏灯火，小城的万家灯火亦如天上的点点繁星，星光与灯火相映，倒映在金沙河面，流水淙淙，如幻如梦，竟是分不清哪是灯火，哪是星光。陆青与这个静静无言的女子，仰望着星辰，眺望着灯火，心意恍惚，突见东方天际流星如雨，划过浩大苍穹，壮丽辉煌，竟是二人从未见过的彗星雨。那静静的美丽女子赶紧合十，当是对天许愿，不是都说如果对着流星许下愿望，上天就会成全满足她的心愿么？这女子虔诚的默默祈祷，眼角竟有晶莹的泪花如星辰般闪动，这个寂寞无声的女子是在感恩上苍赐与了自己如此美丽的爱情，祈祷上苍成全自己美满姻缘的愿望。

    这一刻，望着这女子，陆青竟是有些痴了。

    晚风吹拂，陆青突然想起，在中国古老的星相学中，彗星乃是灾星，代表的乃是不祥之兆，眼前这如此罕见的彗星暴雨，所代表的决不会是幸福与吉祥，而是巨大的灾祸与劫难啊。刹那间，陆青的心中升起不祥的预感，眼前流星雨的壮丽辉煌突然变的神秘而诡异，这神秘而诡异的巨大天象，将要带给人间怎样的浩劫呢？面对那将要来临的巨大的劫难，眼前这如梦如幻的美丽爱情，会不会象这水中的灯火，飞逝的流星一样，只划过短暂的美丽光辉，瞬间就在黑暗中消失的无影无踪呢？

    星光下，陆青不禁紧紧的握住玲玲的手，仿佛这梦幻般的爱情瞬间就要化为乌有。


（一）山雨欲来风满楼（中）

    四·二五风波

    宇宙茫茫，天地无极，日月轮转，浩瀚苍宇各个境界的负责协助宇宙正法的众神们，这些被选择参与正法的血红的神灵们，强力运转它们所定下的正法之轮，推动天象，终于引发震惊中外的“四·二五”法轮功学员中南海集体上访群体事件。

    正见网刊登“法轮大法大事年鉴”记载如下：

    1999年4月11日：何祚庥在中国天津教育学院《青少年博览》杂志上发表题为《我不赞成青少年练气功》的文章，再次引述1998年在北京电视台用过的已被证明为不实的例子批判法轮功。

    1999年4月18日至24日：天津法轮功学员前往天津教育学院及其它相关机构反映法轮功实情。几天内计有几千名法轮功学员到场。

    1999年4月23、24日：天津市公安局动用300多名防暴警察殴打驱散反映情况的法轮功学员，抓捕45人。部分法轮功学员流血受伤。

    1999年4月25日：万余名来自北京、天津、河北等地的法轮功学员前往北京国务院信访办公室所在地中南海外上访。国务院总理朱镕基出面接待。上访代表提出三点要求：释放天津被捕法轮功学员；给法轮功修炼群众一个宽松的修炼环境；允许出版法轮功书籍。天津被捕学员当天得到了释放。上访法轮功学员于晚九点左右离开。

    1999年4月25日当夜：中共中央总书记江泽民致信中共中央政治局常委及其他有关领导，称“共产党如果战胜不了法轮功，那将是天大的笑话”。这封信被当作内部文件层层向下传达。

    1999年4月27日：大连市上万名法轮功学员在大连华北路進行集体炼功，声援北京4月25日上访活动。

    ……

    “四·二五”中南海事件是大法洪传史上一件具划时代意义的事件，表明宇宙的邪恶势力开始强行逆转天象，开始对大法和大法弟子实行全面无漏的瓦解式的邪恶考验，而大法弟子们也明确的从“四·二五”开始，在满天众神的关注下，践行自己神圣的誓约，他们的誓约中写的分明，当邪恶迫害大法和大法弟子，他们将以自己凡人之身躯和神圣之灵魂来证实大法、救度众生。

    “四·二五”事件波及了天津、北京、河北、辽宁等地大法学员，那是一个法轮功群体证实大法的壮举，惊天动地，为众神所惊叹。北方各地的每一个大法学员都在这场事件中扮演了不同的角色，有的弟子不畏生死、挺身而出、证实大法，有的心平气和，有的人心激动；有的学员以坚定实修为名闭门不出，也有的学员因怀疑卷入政治而顾虑重重，其间更有一些不明身份的人理智不清的煽动造谣。一时间表现出大法弟子各自不同的修炼境界，和大法学员林林总总的执著与人心。

    小城地处偏远山区，消息闭塞，陆青和他的同伴们依然是一如既往的生活着、工作着、修炼着，毫不知晓“四·二五”时在北方爆发了如此震撼人心的大事。

    却说四月底的这一天，陆青骑车上班，刚進机械厂大门，便看见厂门口三五成群，人头涌动，正在热烈的讨论着什么。大伙见陆青推车進厂，便立时噤声不语，样子甚是古怪，陆青暗自纳闷，便如往常一样对大家点头招呼，笑以致意，将自行车推進车棚，然后上机关大楼四楼技术科。陆青奇怪的发现，在楼梯上下间遇到的所有的同事都神情古怪，欲言又止。今天这是怎么了，发生什么事情了，怎么今天遇到的人都是神秘兮兮的。

    路过技术科科长办公室，科长刘北雁将他叫進办公室，问道：“陆青，昨天的电视新闻看没看？”

    陆青摇头，自己的生活内容极其简单，清心寡欲的修道者状态使陆青在物质生活上的要求达到了最低点。陆青从大学毕业分配在机械厂上班到现在，竟是连一台最便宜的十七英寸的黑白电视机都没有买。他觉的看电视分心分神，而且会产生瘾好，看多了会上瘾，助长人的七情六欲，对修炼者而言，看电视绝对是一种魔障，故而陆青犹豫再三，还是决定不买电视机，而一般的时事新闻在单位每天订阅的报纸都可以看到，不至于因为少了电视媒体的存在就成了信息闭塞的孤陋寡闻之人。

    刘北雁也知陆青这个情况，遂从抽屉里拿出一份今天的报纸，递给陆青，道：“你好好看看，你们法轮功出大事了。”

    陆青接过报纸，仔细一看，原来报纸在醒目位置大幅刊载了一篇新闻报道，报道的是“四·二五”法轮功学员中南海集体上访事件，并称天津及北京事件已经得到了妥善解决，报纸在首页第一位置发表的是国务院办公厅负责人对此的表态，要法轮功学员不要听信谣言，政府不会干涉炼功群众正常的炼功活动，政府对气功的政策依然坚持“不宣传、不报道、不评论”的“三不”政策，希望炼功群众相信政府，云云。

    陆青也很吃惊，原来在中南海发生了这么大的事件，有上万的大法修炼者到了中南海上访请愿，自己竟然毫不知情，看来小城确实是太偏远闭塞了。

    刘北雁道：“陆青，你要千万注意，不要到社会上参与这样的群体活动，这是搞政治运动，很危险啊。”

    刘北雁五十岁出头，正是经过“文化大革命”等政治运动过来的人，有丰富的政治运动经验。他一看昨天的电视新闻和今天的报纸，立刻就知道共产党所执政的政府不可能容忍“四·二五”中南海事件，这是共产党执政以来从来没有遇到过的气功修炼群众聚集事件，这是在中南海这样的中央禁地自一九八九年的“六·四”学潮以来所发生的最大的一起群众性事件。以刘北雁的政治敏感性，他断定xx党决不会善罢干休，一旦这件事渐渐平息，xx党就一定会秋后算帐，这是xx党的一贯做法、一贯手段。刘北雁知道陆青好象是小城的法轮功辅导站的负责人，若是xx党开始搞清算，陆青这小伙子肯定也难逃厄运，成为xx党打击的对象，刘北雁便深为陆青担心。

    陆青体察到了刘北雁科长是为自己担心，便笑着说：“科长您放心，不会有事情的，我们也不是搞政治，政府都出面发表官方讲话，表明不会干涉我们炼功，哎，真是可惜，可惜当时我不在北京，如果我在北京附近，我也要到中南海请愿的。”

    刘北雁心里轻叹一声，真是不知天高地厚的年轻人啊，你没有经过“三反”、“五反”、“文化大革命”这些政治运动，你哪里知道xx党打击异己的厉害。虽然这几年改革开放，经济搞活了，人们的思想和精神都是前所没有的开放，好象都遗忘了xx党当年的狰狞面目，但是刘北雁不会忘记，刘北雁在文革期间被当作机械厂“知识分子臭老九”的典型，曾经被戴过高帽子，被游过街，到现在刘北雁也不会忘记那些恐怖可怕的岁月。

    刘北雁非常清楚，凭他这么多年来形成的政治观察力判断，xx党一旦认为你在动摇它的政治基础，岂肯轻易罢手的，而眼前法轮功转眼间就可以聚集这样众多的炼功群众，可见的法轮功已经具备相当强大的号召力，xx党绝对认为自己的威信与权力受到了严重威胁，它必定会在秋后算帐，将法轮功镇压下去，就如同镇压当年的“六·四”学生运动一样。哎，眼看一场血雨腥风的政治运动又要开始了，刘北雁叹息着，不再就“四·二五”事件给陆青说什么，交待了一些工作上的事情，便叫陆青回自己的办公室绘图。

    陆青走出科长的办公室，心里也在叹息，叹息科长也太胆小怕事了，陆青曾经听科长讲过他在文革时期所受的迫害，心想科长估计是在文革期间被整怕了，俗话说的好：一朝被蛇咬，十年怕井绳。现在都是二十世纪九十年代末，马上就要進入二十一世纪的新纪元了，可不是文化大革命的年代了。

    陆青年轻的心灵丝毫没有些许的惧怕，他只是遗憾自己没有能够到北京维护大法。

    星期天下午，陆青和刘剑锋一起到周仪清家里参加例行的辅导员学法，现在刘剑锋是机械厂炼功点的辅导员，只要刘剑锋时间有空，他都会从乡下赶来参加星期天下午的这次辅导员学法。

    在这次会上，周仪清将“四·二五”事件的来龙去脉给大家通报了一遍，大家才恍然大悟，原来如此，便七嘴八舌的讨论起来。讨论的结果竟然戏剧性的出现三种截然不同的认识：以陆青、周仪清为首的一部分学员，认为“四·二五”事件中北方省份的大法学员们做的没有错，维护大法是我们的职责，怎么能够随便让报纸污蔑大法呢？以王建民为首的一部分学员，认为参与“中南海”事件的大法学员不应该这样大规模的到中南海，造成这么大的影响，肯定会使我们正常的修炼环境受到影响，大法不参与政治，学员们这样的做法，这不就是参与政治了吗？而以刘剑锋为首的一部分学员，也认为学员们不应该到中南海，他们认为常人说我们什么，说我们好也罢，说我们坏也罢，我们大法弟子根本就不应该动心，随他们说好了，见惯不怪，其怪自败，我们不动心的话，这些事情自然就会烟消云散了。

    周仪清家的大客厅里，大伙各抒己见，据理力争，竟是各不相让，这是小城大法辅导站成立以来，从来没有出现过的局面。陆青知道，大法修炼没有榜样，不存在绝对的标准，完全没有常人中的那种统一认识的说法，大法修炼会出现不同的修炼境界，每一个修炼者都在自己的境界中认识大法，眼前对“四·二五”事件的认识存在这样大的差异，也许就是每个人的修炼境界的差异造成的吧。

    “四·二五”事件虽然发生在北京，只有附近几个省份的大法学员参与，但是“四.二五”的风波所波及的，绝不仅仅是北方的几个省份，它实质上是将中国国内乃至世界范围所有的大法学员都牵掣進来了，每一个人都在思索，都在判断，在这一张突如其来的考卷上填写上各自不同的答案。

    客厅里，小城的站长、辅导员们正热烈的讨论着，谁都没有注意到，窗外已是风起云涌，乌云滚滚压顶而来，隐隐的雷鸣从遥远的天际传来，一场狂风暴雨就要来临了。


（一）山雨欲来风满楼（下）

    雷霆前夕

    一九九九年六月的一个周末之夜，小城市区霓虹闪耀，卡拉OK歌声飞扬，陆青骑着自行车穿行在小城的街道上，两旁街灯辉煌，人来人往，金沙河吹来习习晚风，为夏季的炎热带来缕缕清凉，但是陆青的心里依然烦躁，完全失去了往日里修道者的超越风范与淡然心境，这是陆青修炼大法这么多年来极少出现的烦乱状况。

    陆青这是到陈玲玲家去，陈玲玲的父母将与陆青做最后一次谈判。

    自从“四·二五”中南海事件后，陈玲玲的父母就不断的劝诫陆青，劝陆青放弃修炼法轮功，这两位老人有着极其敏锐的政治洞察力，知道“四·二五”事件后xx党必将镇压法轮功，陆青又是小城辅导站的副站长，若是不尽早退出法轮功组织，则必将在xx党随之而来的政治运动中遭到镇压打击，那么玲玲的状况危矣！二老在“文化大革命”中饱经折磨，历经沧桑，如何不知此事的可怕？便竭力劝诫陆青退出法轮功修炼，陆青自是不允，解释道，法轮功不是在搞政治，法轮功是真正的修炼，为社会上无数的人祛除了疾病，为修炼者升华了精神境界，提高了道德水准，这样好的功法却有人偏要污蔑他，诽谤他，那我们这些大法修炼的弟子，我们这些直接从大法中受益的人就应该站出来为大法澄清真相，将大法的真实情况反映给政府，这是做人的基本道德。何况，宪法中规定公民有上访的权力，也有将真实情况反映给各级政府的义务，我们这样做是合情合理也合法的。

    然而二老不听，坚持认为法轮功参与了政治斗争，陆青据理力争，毫不让步，结果几次会面大家都是不欢而散。

    这次玲玲的父亲在电话里告诉陆青，要他到家里来吃晚饭，大家再做最后一次沟通。陆青心里很明白玲玲父亲这次电话语言中隐含的意思，这是在告诉陆青，要是他还是选择坚持修炼法轮功，那么他们就中断陆青与玲玲的对象关系。陆青放下电话，心里已经非常清楚的知道，自己不可能放弃大法修炼，今晚的会谈只有一个结果，那就是自己与玲玲的这份短暂而美丽的情缘到此结束。

    陆青骑着自行车，晚风拂面，带来丝丝清凉，而陆青的心里却还是很烦躁。陆青不禁苦笑，自己真是修的太差了，明明已经知道了结局，明明已经知道此时乃是自己割舍儿女情长的时刻，自己却还是显的这样的懦弱无力，被一个“情”字所束缚，陆青狠狠的咬了一下牙，这个关自己无论如何都要闯过去。

    不一会儿，陆青来到了玲玲家，玲玲为他开的门，陆青看见玲玲那无言的神情中有几分幽怨。虽然陆青与玲玲建立恋爱关系才三个多月，但是玲玲已经知道法轮功在陆青心里有多么神圣无上的位置，也知道陆青必不会放弃大法修炼，自己与陆青真心相恋，自己也有与陆青同甘共苦的觉悟，眼前风雨欲来的紧迫形势在玲玲的心中其实并没有多大的压力，兵来将挡，水来土掩，只要陆青愿意面对承担，她玲玲就愿意与他风雨同舟，共渡劫难，但是父母的恩情不可辜负，父母的意志更不可背逆，与陆青三个月的浪漫爱情，怎么能够相抵父母二十多年的养育之恩德？而今的玲玲只有负情郎而顺父母了。

    大家显的都有些尴尬，在饭桌上讲的都是客套话，大家都心照不宣，明白这是陆青最后一次在陈家吃饭了。

    吃完饭，大家坐在客厅沙发上，玲玲的父亲把一份几天前的报纸递给陆青，叫陆青看。陆青拿起报纸，见正是六月十四日的人民日报，醒目的位置登载的是中共中央办公厅及国务院办公厅信访局负责人发表的讲话，称人们有权相信或不相信某种功法，并表示即将镇压法轮功的传说是谣言，陆青稍微看了一下，便将这报纸放下了，陆青在几天前就已经看过了这份报纸。

    陆青道：“伯父，这份人民日报我已经看过了。”

    陈伯父道：“陆青啊，这是一个危险的信号，表示中共即将开始对你们法轮功采取措施。我昨日专门打电话给我省上公安系统的老同学，证实了公安部早已对你们法轮功采取了监视措施，中央已经内定法轮功为x教，不日就会对你们实施强制取缔，这是绝对可靠的内部消息。陆青啊，你赶快退出来吧，现在还来得及。”

    陆青沉默，他知道陈伯父所说的是真实的。

    近来的形势真是山雨欲来风满楼啊，这一段时间晚枫山公园炼功点和其它炼功点都有便衣警察出现，还有一些便衣警察以学功为名参加了晚枫山的炼功学法。可是因为小城只是一个巴掌大小的城市，大家都生活在这个抬头不见低头见的狭小范围里，人与人之间很多都是彼此认识的，立刻有学员发现有公安人员混入学功群众里来，此事在小城的大法学员中一传开，众皆哗然，立刻明白了自己所炼的法轮功已经处于中共的严密监视下，随时都有被打击的危险，原来那些关于政府将要镇压法轮功的传言都是真的呀。顿时小城的大法学员人人自危，知道一场针对大法和大法学员的暴风雨就要来临，这实在太可怕了，人心惶恐之下，有一部分学员包括辅导员就从炼功学法点消失了，他们选择了放弃修炼法轮功。

    陆青和周仪清谈起此事，都很感慨，大法修炼是自愿的，人人都是这样，来去自由，他们不学就不学了吧，在目前这样紧张的形势下，没有真修的人是很难坚持下来的，修炼就是这样，大浪淘沙，剩下的才是真金啊。周仪清在修炼大法以前是虔诚的基督教徒，故而知道基督耶稣和他的基督教徒在当时的罗马帝国曾经受到了极其残酷的迫害，耶稣就是在残酷的迫害中被钉上了十字架，他的徒众也受到了很多灭绝人性的迫害。周仪清和陆青切磋道，六月六日北京首次审讯一百多名参加过“四·二五”上访的法轮功学员，各地也不断传来法轮功学员炼功受到阻碍和干扰的消息，现在连咱们这偏远山区的小城也出现了便衣警察混入学员群众的情况，可见这是一个全国性的镇压法轮功的前兆，难道我们今天的大法修炼也要重蹈当年基督教遭受迫害的覆辙吗？二人都深深的担忧着。

    且说陆青闻听陈伯父的一席话，陷入了沉思。

    沉默良久，陆青抬头，看着陈玲玲和她的父母，道：“伯父、伯母，还有玲玲，我已经决定了，不管前途是什么样的狂风暴雨，大法修炼这条路我是走定了，永远都不会改变。但是我也不希望因为自己修炼法轮功而牵连到玲玲和伯父、伯母，我不愿意因为这件事而给你们带来任何精神和物质的伤害，那么，从今天起，我就解除与玲玲之间的恋爱关系，以后我的所作所为都是我自己个人的事情，与玲玲、与伯父母都没有任何的干连。今天晚上我们还要在晚枫山中心广场洪法炼功，陆青这就告辞了，陆青多谢这三个月来与玲玲、与伯父母的一段缘份。”

    陆青说完，起身告辞。

    陈伯父和玲玲母女都没有挽留，这原本就是他们意料中的结局，但是玲玲还是眼圈一红，眼泪便哗哗的流了出来，玲玲哽咽着，转身跑進了自己的房间，将房门一掩。只听见房间里不断传来抽泣之声，显然这注定的结局还是深深的伤害了这善良单纯的女孩。

    陆青的心头一酸，赶紧向陈伯父夫妻二人一礼，道了一声“二老保重”，便转身出了玲玲家门，跨上自行车，直向市中心的晚枫山广场飞驰而去。身后传来陈伯母的声声呼喊：“小陆——，你要三思——，要注意安全——”，陆青不语，急蹬车轮，唯有点点泪花飞洒，迅速消失在陈氏夫妻二人的视线里。

    金沙河的晚风清凉。

    晚枫山的轮廓婀娜。

    街道上的灯火辉煌。

    小城盛夏的周末之夜，是一个多么浪漫惬意的夏夜啊。

    唯有这骑车的青年的心意萧瑟，冰如寒冬。

    陆青骑车来到金沙河大桥头，大桥桥南端就是小城的城市中心广场，现在正值晚上八点多钟，吃过晚饭、洗完澡的人们纷纷散步来到金沙河边的中心广场，河风清凉，正是休闲乘凉的好地方。陆青远远的就听见广场传来熟悉的炼功音乐声，正是第五套功法的静功音乐，那音乐宁静悠远，钟磬与木鱼的梵音轻轻的敲击出圣洁的旋律，任那广场上人山人海怎样的热闹与喧嚣，竟是一丝一毫也动摇不了那伟大旋律的永恒与庄严。

    刹那间，陆青被这音乐震撼。

    穿过桥头，陆青便看见了小城大法弟子们的炼功场面，法轮大法的功法图片悬挂在两棵桂花树之间，金黄色的横幅上用朱砂红隶书写着“法轮大法”四个字，这金黄色的横幅随风高高飘扬，在人头涌动的人海中分外耀眼。横幅下盘腿坐着二十多人，庄严肃穆，正炼着第五套功法“神通加持法”，周仪清、王建民、白飞、红凌、刘剑锋都在里面炼着静功，而炼功场外边两个辅导员正热情的给围观人群介绍着大法。

    陆青再一次被深深震撼，这是山雨欲来风满楼的雷霆前夕啊，小城的大法弟子们依然毫不动摇的洪扬大法，为这金沙河畔的沉迷众生传播宇宙的伟大真理，陆青深深为自己刚才沉沦于人世间的情爱而惭愧。古往今来的大觉者们没有一个被人世间的情欲恩爱所击倒，所有的伟大觉者都解脱了、都超越了这人世间情欲的枷锁，世间的一切都会转眼成空，化为乌有，唯有大法弟子证实大法的辉煌成为茫茫宇宙间永恒的见证。

    陆青念及此处，形神俱震，一道巨大无比的能量流瞬间灌入头顶，通透全身，从另外空间看过去，陆青的道家元婴被这神圣的灌顶所加持，光华耀眼中，变幻升华出一个更加神圣庄严的形态，赫然显现出一个青琉璃色的佛家大金刚像。在无边的威势里，这金刚像转瞬间便伸展出千手千眼，于这刹那中爆发出千万倍于太阳的壮丽光芒，顿时融入了小城大法弟子们炼功场，与此同时，法轮大法炼功场也发出壮丽雄伟的万丈光芒，将陆青包裹進法轮大法的炼功保护罩中。

    陆青长长的深吸一口气，神识中唯有一片神圣与空灵，他健步走近小城大法弟子的炼功场，向正在介绍大法的两位辅导员点点头，庄严步入法轮大法炼功场中，盘腿而坐，手印起处，正是法轮大法第五套功法“神通加持法”。

    金沙河河水潺潺。

    晚枫山山风清凉。

    中心广场的人们热闹非凡。

    一九九九年六月的这一天，这是晚枫山下、金沙河畔的永恒庄严。


（二）真性的光芒在黑夜中飞翔（1）

    撒旦降临

    公元一九九九年七月十八日，夜晚，小城县三姑村北头机械厂宿舍楼。

    灯光下，陆青认真入神的学完《转法轮》第九讲，虔诚的合上书页，将《转法轮》恭恭敬敬的放在书架上，然后起身来到窗前，遥望远处星光下起伏的山峦，陷入良久的沉思。

    小城的大法修炼形势越来越严峻了，从各种消息渠道传来的信息表明，××党对法轮大法炼功群众的镇压已是如箭在弦，一触即发，现在不但在公共场合的炼功洪法受到严密监视，而且几乎所有的辅导员都发现了有便衣跟踪自己，在这样严厉的形势下，已经有很多学员不来集体炼功学法了。今天上午还有警车来到机械厂，陆青的朋友，保卫科的方建军偷偷告诉陆青，来的是小城公安局一科的副科长，是专门来调查陆青你的情况的，保卫科的哥们可都是拍着胸脯保你陆青，担保你是世间的大好人，又获得了今年的“小城十佳青年”称号，决不会出什么漏子，陆青你这段时间可要好好的呆在厂里，别给厂里添麻烦哦。陆青一笑，我能够给厂里添什么麻烦，放心好了。

    陆青确实不怕什么公安局，自己一不偷，二不抢，三不杀人，四不放火，有什么好怕的，说法轮大法是邪法，那我就好好的用自己的亲身体会告诉他们法轮大法不是邪法。但是陆青还是很担心，他担心小城的大法学员们能不能走过眼前这即将来临的劫难，小城的大法学员本来就不多，在这山雨欲来风满楼的形势下，就已经有不少的学员离开了大法，一旦镇压真的开始，不知道会剩下几个真修的弟子。

    今天周仪清还找到陆青，问陆青能否找到传真机，因为形势越来越紧迫，时间又紧急，如果有师父的经文和其它的紧急信息，靠信件传送是来不及了，只有传真机才能够达到即刻传输消息的目地。陆青便把厂部办公室的传真机号码给了周仪清，如果省站有什么紧急消息，可以传输到自己单位的传真机上。陆青已经给办公室的周姐讲好了，一旦有自己的传真，周姐即刻就通知陆青来拿。

    时间在分分秒秒中流淌，转眼就到了子时，这是陆青的静功修炼时间。陆青摇了摇头，算了，不想这些事情了，自己主宰不了别人的命运，干涉不了别人的生活，每个人的修炼都是每个人自己的事情，谁也代替不了别人，每个人都有自己的道路，能不能走好自己的路，能不能将自己的道路走到底，不都是他自己的事情吗？自己的忧虑不是一种执著吗？顺其自然吧。

    陆青此心一放，如同卸掉了一层厚厚的盔甲，顿时轻松，便回身在墙壁上摘下峨眉山带下来的蒲团，出了寝室，来到楼顶，打坐炼功。

    浩大苍穹无言。

    深广大地寂静。

    唯有田野之中虫声与蛙鸣交织，却更现浩瀚苍宇的广大沉寂。

    打坐中的陆青显现出自己另外空间的佛体真相，却见法轮保护罩中的陆青全身散射出青琉璃色的圣洁光明，顶上一环青色的圆光，青色的火焰围绕以为庄严，胸臆间有一位青琉璃色的法轮旋转，双手结印，双盘于青琉璃大宝莲台上。但见此神袛全身呈现透明的青琉璃色，相貌神武，双眼之间神目如电，开阖间，此神袛伸展出无数青琉璃的庄严宝手，手掌之中都有一枚青琉璃大神眼，竟是一尊青琉璃色的千手千眼金刚神。

    此时陆青的神佛名号不再是“玄青主”，而是“玄青金刚主”。

    陆青在法界和法界以下的各层境界中都以“玄青主”为名号，显现的乃是道家形像，但是陆青的生命来源并非限制在法界，他在法界以上的各层天体中亦有各种不同的庄严形像，在法界以上的某一个大层次中，陆青以“玄青金刚主”为名号。

    现在陆青显现出金刚像，表明陆青的修炼境界已经发生了一个大层次的飞跃升华，突破法界的范围，進入更高层天体境界。

    但见法轮罩外为陆青护法的不再是黑白双龙，而是二位黑白的童子，白的如玉，黑的似漆，各有黑白两色的双剑飞插双肩，此刻正盘膝结印，坐在法轮罩外为陆青护法。这两个童子白的叫“云剑”，黑的叫“墨剑”，乃是在金刚法界随伺玄青金刚主的两个童子，玄青金刚主转生下界，这黑白两个童子便化为黑白双剑随金刚主進入法界，直至人间，如今陆青修炼進入金刚法界，黑白双剑也随之同时发生能量的巨大升华，便不再以龙形护法，而是直接显现童子形态护法。

    陆青是渐悟修行的，每个层次的突破都能够显现出来，陆青在大法修炼中层次的突破比火箭还要快，他越往后修，就越惊叹法轮大法的博大精深，惊叹天体宇宙的洪大无极，越往后修，就越来越认识到《转法轮》是一部伟大的宇宙大法，这部大法无边无际的法理创造了无边无际的穹体。陆青清醒的认识到，自己眼前的境界也不会是自己的终极境界，大法无边，自己最后能够修到什么境界，自己也不会知道，只管按照师父的要求严格修炼，就一定可以回到产生自己的最初本源。

    陆青还发现，一旦自己表面的人心与执著修去了，随之而来的就是自己在微观境界的巨大升华，那是一层天体一层天体的突破，与师父在法中讲的完全一致。当陆青清楚的认识到这一点，陆青对心性的修炼就更加严格，绝不放过任何一个修炼提高的矛盾机会。

    星光淡淡。

    月牙浅浅。

    陆青头顶上的青色功柱穿越宇宙无极。

    今夜陆青的心态极好，炼功前舍去了一个执著心，他的功柱便立刻又飞跃了一个层次，神的光芒将陆青的表面人心完全抑制，思维极其清晰，清晰的足以洞彻浩瀚宇宙的无上天机。此刻陆青展现了千手千眼的金刚像，乃是在这个境界中一种广大神通，但见那每一个青琉璃的庄严宝手上绽放无量的青色光明，每一个青琉璃大神眼中都是无数的青琉璃小神眼，每一个青琉璃大神眼都洞彻着一个无比庞大的天体。

    这是佛法神通在这个境界中的伟大与庄严。

    虽然陆青还是在修炼过程中的修炼者，不允许如此清晰的洞悉宇宙的全部真相，但是又由于渐悟修炼的方式决定了，只要陆青的心性达到了这个境界的标准，宇宙就要为他开启与此相应的局部真相，这是宇宙的特性所决定的。

    在宇宙为陆青展现的局部空间里，陆青发现这个范围的广大穹体中，从上到下都存在无数的轮，但是并不是法轮大法的法轮，这无穷无尽的轮在陆青所观察到的最洪观到最微观的所有境界里都存在着，这些至微至洪、大大小小的轮都在按照各自的规律转动着，每一个轮都有无数的血红的神灵在推动，每一个轮的旋转都会带动自身以下境界产生出不同的天象，带动下面境界中无数的轮发生相应的变化，進而带动更下层境界无数的轮的相应变化，陆青惊讶的发现自己所看到最大的最后的宇宙境界竟然同样是一个轮。

    陆青看到，这无数无数的轮在一个看不见的庞大意志的操纵下，渐渐运转到一个极其特殊的同步状态，但听浩大无极的宇宙中所有的神都同时喊道：“开始——”，所有空间中血红的神灵们一致的狂笑着，法力开启，推动那天象之轮，顿时所有的空间都同时打开一个黑色的通道，通道中出现无数无数庞大变异生命体，齐齐的涌進三界范围。

    那是无穷无尽、无边无际的黑暗变异体，当進入三界后，这些层层的大小不同的微粒所构成的黑暗的败坏生命体竟然共同组成了一个形像，面目狰狞，赫然竟是魔鬼撒旦的形像。

    这撒旦显然发现了陆青已经窥察到了自己的降临，狂笑声中，飞出一道黑光，降临在陆青的眼前，赫然又是一个魔鬼撒旦的形像，显见是那本体的一个分身，这分身的魔鬼撒旦狂笑着，在陆青的面前化作无形的黑色雾状体，这雾状体同样也是有层层的微粒所构成，撒旦以铺天盖地之势要强行侵入陆青的神圣空间场。

    陆青大惊，自身的每一个汗毛孔都涌动着惊恐，陆青大叫：“师父救我——”话音毕，一只金色的巨手凭空出现，将那撒旦的黑雾阻挡在陆青的空间场之外。

    陆青睁开眼，心有余悸，全身大汗淋漓，竟是将衬衣湿透。

    子夜的星空依然美丽。

    子夜的大地依然沉静。

    子夜的蛙鸣依然喧嚣。

    但是，陆青已经知道，这一切将不再美好，因为，撒旦已经来临了。


（二）真性的光芒在黑夜中飞翔（2）

    假经文

    公元一九九九年七月二十日，撒旦终于降临了。

    铺天盖地的黑暗从宇宙的每一处微观中涌入三界，人类所生存的这个地球人间沦入了恐怖与黑暗，成为全宇宙黑暗聚集的最中心，这是宇宙的邪恶势力针对大法和大法弟子而来的毁灭性考验，同时也将无量无际的宇宙众生推向了大法和大法弟子的对立面，从而成为宇宙众生包括地球人类的宇宙大劫难的开始。

    人类文明历史上有许多民族的先知都给他的后人们留下了关于一九九九年世纪末大劫难的传说与预言，如三百年前的法国著名预言家诺查丹马斯在他的《诸世纪》中这样写道：

    一九九九年七月
    为使安哥鲁亚王复活
    恐怖大王将从天而落
    届时前后马尔斯将统治天下
    说是为让人们获得幸福生活

    正见网刊登《法轮大法大事年鉴》将这段历史记载如下：

    1999年7月19日：江泽民在高层会议中正式宣布定案，全面取缔法轮功。

    1999年7月20日：中国全国统一大规模对法轮功辅导员的抓捕和抄家行动开始，同日，数万名法轮功学员闻讯后到国务院信访办上访被抓捕，并被关押于北京市丰台体育馆、石景山区体育馆等各大体育馆。

    1999年7月22日：镇压正式开始。中共党报《人民日报》刊出了《李洪志其人其事》的长篇批判文章，民政部发布“关于取缔法轮大法研究会的决定”的通告，公安部发布“六禁止”通告，包括“禁止任何人在任何场所悬挂、张贴宣扬法轮大法（法轮功）的条幅、图象、徽记和其它标识；禁止任何人在任何场合散发宣扬法轮功的书刊、音像制品和其它宣传品；禁止任何人在任何场合聚众進行‘会功’、‘弘法’等法轮功活动；禁止以静坐、上访等方式举行维护、宣扬法轮功的集会、游行、示威活动；禁止捏造或者歪曲事实、故意散布谣言或者以其它方式煽动扰乱社会秩序；禁止任何人组织、串联、指挥对抗政府有关决定的活动”，中共中央发布“关于共产党员不准修炼法轮大法的通知”。各地公安继续抓捕法轮功学员，或强行将他们带到警察局观看电视宣传，抄家、抄书，焚烧法轮功书籍和音像资料等。同时数以几十万计的法轮功学员开始走向北京和各地方政府部门和平请愿。请愿群众被驱散或抓捕。

    ……

    不知何故，当“七·二零”邪恶势力开始对全国各大城市法轮功辅导站站长及辅导员進行大规模的抓捕抄家行动的时候，小城并没有出现针对站长与辅导员的抓捕，或许，是因为小城公安局已经调查的清清楚楚，小城大法修炼人数稀少，城区与区乡的几个炼功点总共加起来也就是二百来号的炼功人，其中退了休的老头老太就占了一大半，这些炼功人在“七·二零”来临之前的山雨欲来风满楼中就已经少了一半人数，那所谓的辅导站站长也只不过就是退了修的一对老夫妻和一个二十多岁的年轻人。小城专门负责法轮功事宜的机构“六·一零”组织和公安机构认为这样一个人数稀少、组织松散的气功辅导站不会存在有多大的威胁，故而将小城辅导站站长们的抓捕抄家行动延后，定在了全国大镇压正式开始的七月二十二日的当天晚上。

    这是公元一九九九年七月二十二日的上午，暴风雨来临之前的沉闷上午。

    陆青站在技术科大楼的走廊阳台上，凭栏远眺，若有所盼，他是在等候厂部办公室周姐的电话。近来的情势越来越压抑紧迫了，昨天周仪清告诉陆青，自己家的电话已经被公安局监控了，小城与省站的联系也中断了，晚上周仪清用公共电话给省城的女儿王玉梅通了一个电话，玉梅告诉周仪清，省城辅导总站的正副站长和辅导员们都在七月二十号晚上被抓捕了。现在省城的学员们正往省城信访办聚集，要求释放站长辅导员。玉梅叮嘱周仪清和小城的学员们要注意安全。今天早上陆青一上班，在自己的办公室就接到了周仪清的电话，老周简单扼要的给陆青通报了省城的情况，并要陆青今天上午在单位接收省城发来的传真，陆青点头同意，并立刻给厂部办公室的周姐打电话，一有自己的传真就马上通知自己，周姐笑着答应。

    上午陆青已经往厂部办公室跑了好几回，都没有自己的传真，陆青有些着急，说好了上午十点发传真，现在都快十一点了，还没有接到，是不是出了什么事情？陆青焦虑的思考着，又回到自己的办公室给周姐打电话。

    陆青道：“周姐，我的传真还没收到啊？”

    周姐道：“刚刚收到了，不过——”电话的那一头，周姐的语气有些迟疑。

    陆青大喜，道：“你等一等，我马上来拿。”

    陆青放下电话，转身出了自己的办公室，噔噔的下了楼，三步并作两步，進了二楼的厂部办公室，朝传真机旁边正伏案写字的周姐问道：“周姐，我的传真呢？”周姐不语，表情有些古怪，对陆青摇了摇头，把眼睛向旁边的办公室主任袁敏一瞥，道：“在主任那里——”

    陆青转头，对办公室主任袁敏道：“袁主任，我的传真呢？”

    陆青发现，袁敏的神情和周姐一样，也是颇有古怪，欲言又止，袁主任犹豫了半天，才道：“陆青，这个传真不能够给你。”

    陆青一惊，立刻敏感的意识到这张传真的内容非同小可，一定与当前的紧迫形势有关，便笑道：“袁主任，不致于这样生硬无情吧，不管怎样，总还是应该让我看看传真的内容吧。”

    袁敏沉吟半晌，终于点头同意，一边从抽屉里取出那张传真递给陆青，一边再三告诫道：“陆青，给你看看是可以，但是决不可以把这张传真带走。”其实按理袁敏是不应该给陆青看这份传真的，只因袁敏三十多岁，既是厂部办公室主任，同时又是厂团委书记，分管全厂的共青团工作，陆青原本就是厂团委树立的优秀典型，二人的关系平时甚是融洽。今年陆青的“小城十佳青年”称号还是袁敏力排众议推荐上去的，所以袁敏拉不下脸来，总不能够真的就撕破脸面吧，人活着，不就是为了一个人情世故吗？故而还是将这张传真交给了陆青。

    陆青接过这张传真，细细一看，偌大的一张A4传真纸，上面只有几行短短的文字，岁月悠悠，陆青已经无法准确回忆那张传真纸上的内容，只记的大概的意思是说，【不用问我是谁，大法弟子都应该知道我是谁，绝不允许宇宙大法在人间遭到破坏，立刻走出来维护大法，立刻到北京，到省政府去，再不走出来的就不是我的弟子】，很显然，这张传真上面的文字是以师父的口吻来说的。

    怪不得袁敏不给我这张传真，原来如此。

    陆青的大脑一热，脑海中电光火石般的闪过几种应对办法，陆青想，这张传真绝对不能够落在邪恶的手里，这不正好成了邪恶说我们组织串联的证据与把柄了吗？怎么办？干脆我把这张传真撕碎扔到窗外，让风把这些碎纸片吹的了无踪迹，或者，我把它吞到肚子里去，让胃酸把它化掉，来个死无对证。陆青此时已经完全忘记了自己是一个修炼者，修炼者的理智与清醒已经被后天的情绪观念覆盖，甚至都没有理智的去思考眼前这张传真内容的真假，到底它是不是师父的经文，脑袋中翻腾出来的都是在小时候所看到的革命电影中地下工作者的形像，俨然此时的自己也成为了革命的英雄。

    陆青转念又一想，不行，这张经文必须让小城的大法学员看到，具体怎么做那是每个人自己的事情，但是我必须把这张经文传达到辅导站。

    刹那间，陆青就做出了一个让袁敏和厂部办公室所有人都意想不到的决定，只见陆青把这张传真迅速一折，往上衣口袋里一揣，道了一声，“对不住了，这张传真我带走了。”说完快步走出厂部办公室，快速下楼，袁敏反应过来，心中大呼不妙，自己闯大祸了，便追出房门，在二楼朝着已经骑上自行车的陆青大叫道：“陆青，你要为你自己负责——”呼喊声中，陆青竟是早已快蹬车轮，一溜烟的出了厂大门，消失在袁敏的视线中。

    陆青来到了距离机械厂最近的辅导员――刘桂芬家，匆匆的给刘桂芬交代了这件事情的来龙去脉，将这张经文交给了刘桂芬，要刘桂芬在最短的时间内把这张经文传到周仪清和其他学员手里，而自己则马上赶往省城护法去，刘桂芬点头同意，两人便分头各自行动。

    陆青在路边的公用电话厅里分别给刘剑锋、白飞打了电话，将师父的这张经文口述给了二人，二人听后的第一反应竟是出奇的一致，首先出口的就是：“陆青，你打算怎么办？”陆青道：“北京太远，现在去北京估计是来不及了，我马上赶往省城。”刘剑锋、白飞连忙道：“你先等等我，我们一起走。”于是陆青跟刘剑锋、白飞约好在小城汽车站碰面，聚合后大家一起到省城，他们马上处理手上的事情，以最快的速度赶往汽车站。

    陆青放下电话，飞速的骑车到了三姑村自己的宿舍，简单的收拾了一下，带上钱和身份证，这些都是出门在外住宿登记必备之物。正收拾间，白飞气喘吁吁的敲开了陆青的房门，陆青看见白飞的脚上竟然穿了一双休闲的拖鞋，不禁大笑起来。

    原来白飞的宿舍也在三姑村，故而先赶到陆青的宿舍，两人汇合一起赶往汽车站。白飞刚刚从贵州出差回来，刚到家就接到了陆青的电话，竟是连脚上的拖鞋都没有来得及换，就急匆匆的来到了陆青的宿舍。

    陆青大笑，不急也，不急也，再怎么样，也要穿上旅行鞋才走啊，若是警察追你，你也可跑的快些啊！白飞亦是大笑，亦不回家换鞋，将陆青的鞋挑了一双换上，二人就匆匆离开了三姑村，他们要赶时间啊，他们已经敏感的意识到，邪恶的镇压已经开始，若是晚了，他们必离不开小城县半步。

    行至汽车站的半路，白飞停下来给红凌打了一个传呼，因红凌在做业务员，白天经常都不在家，都是在外边联系跑业务，故而陆青通知白飞时红凌并不在家，白飞从夫妻的角度、从大法同修的角度，都应该给红凌通知此事。红凌回过电话，白飞说自己跟陆青、刘剑锋马上要赶到省城去，红凌立刻便知是怎么回事，立刻在电话里嚷起来，不准把我一个人孤零零的扔在小城县，必须在汽车站等我，我马上就来，等我！！

    就这样，陆青、刘剑锋、白飞、红凌四个好朋友于中午十二点二十分汇合在汽车站，搭上了开往省城的长途班车。

    车轮滚滚。

    窗外青山绿水飞驰。

    四个人的表情沉重，彼此无言，各自想着自己的心事。陆青看着窗外，更是沉默无言。一路上车轮飞旋，风光美丽，如诗如画。

    高天之外，宇宙的众神看着陆青和他的伙伴，摇头叹息，陆青犯了一个致命性的错误，这几个头脑发热的年轻人，这几个冲动的大法修炼者，竟然忘记了用法去衡量检验那张省城发来的传真，法中写的很清楚，但凡是师父的正式经文，都有师父的署名和日期，由研究会正式发往各地辅导站，但是，那张传真却没有这些正式经文的必备条件，显然，现在引导这四个大法弟子而去省城的，竟然是一纸假经文！！

    陆青和他的同修们现在都想不到这些，他们热血沸腾，直往省城护法去。

    与此同时，遥远的地球另一端，有巨山巍蛾。

    一位慈悲的尊者离开了繁华的纽约，来到了这山间静坐，静观着着天地茫茫，静观着世间万物沧桑，也静观着自己弟子的所做所行。

    他默默的不说一句话。

    他也要看看自己的这四个弟子在眼前这巨大的劫难之中，在这真假难辨的祸乱之中，会交上怎样的一份答卷。


（二）真性的光芒在黑夜中飞翔 (3)

    抄家的夜晚

    公元一九九九年七月二十二日下午四点三十分。

    陆青和他的同伴所乘坐的长途中巴车在地区所在地－－北岭市郊外三公里处的地段被北岭市公安局拦截，警察上车检查车上乘客的身份证，然后将陆青和白飞带走。原因很简单，上午陆青从机械厂厂部办公室将省城发来的传真强行带走，到下午上班时间又没有来厂部上班，便知陆青已经按照传真的要求到北京或者省城去了，而且和陆青一样住在三姑村的白飞也没有来厂部报到，多半也去了北京或省城。机械厂保卫科顿时慌了手脚，立即向小城县公安局一科汇报，小城县立刻封锁火车站、汽车站，对進站旅客進行盘查，并向地区国安局和公安局汇报，对所有从小城开往省城方向的长途班车進行拦截盘查，陆青和他的伙伴们是极难到达目的地了。

    陆青和白飞下车时，看都没看红凌和刘剑锋一眼，省城的护法能够多去二个人就多去二个人，但愿红凌、刘剑锋能够顺利到达省城，完成护持大法的使命。

    陆青和白飞面无惧色，与前来执行拦截任务的警察侃侃而谈，明确的表明我们就是法轮功学员，我们就是到省城信访办上访的，我们就是要对省政府讲清我们法轮功的真相，我们法轮功帮助人们强身健体，提高人们的道德水平，是世上难得的好功法……。陆青言辞铿锵，无所畏惧，一词一句中都散放着大无畏的真相的光芒，这让执行任务的地区警察们很惊讶，以前他们在办案时抓住的形形色色的犯罪份子全都是战战兢兢，恐惧害怕，没有一个象眼前的这两个年轻人一样正义凛然的，眼前的这两个年轻人的状态使他们感到自己的行为好象才是在犯罪，在迫害好人，这是一种理亏而不安的感觉。警察们的气势顿时消减，最后默默的都不说一句话，只管把陆青和白飞送到地区公安局就是。

    也许是被他们的精神所感动，地区公安局的办案人员也没有为难这两个小城县的法轮功学员，简单的询问了一下二人的情况，见天色渐晚，已是晚饭时间，便安排他们和自己一起到公安局食堂吃晚饭。饭菜甚是丰盛，虽然只是公安局的工作餐，但比起陆青平日的饮食那是好的太多了，陆青也不客气，给白飞使了个眼色，示意咱们吃饭，可不能够给这些警察以为我们大法学员害怕的连饭都吃不下去了，白飞点点头，二人便毫不客气的吃起饭来。

    陆青和白飞因为中午赶时间，连中午饭都没有顾得上吃，现在正好全补上，但是，陆青的嘴里感受不到任何的饭菜的味道，如同嚼腊一般，只是他的绝不能够让人轻视大法弟子的一念支持着自己，努力的将饭菜多多的吃進嘴去。

    晚上八点多钟，小城县公安局的专车到达北岭市，由小城县的公安局局长张国华亲自带人来接陆青、白飞回小城县。陆青听见北岭市公安局的主管们对张国华好是一顿训斥，不是要你们严密管制法轮功人员不得上访吗？怎么还是跑了二个出来？你们的工作是怎么在做？！若是这两个人真的到了省城上访，你们小城县和我们北岭市都吃不了兜着走。

    车轮滚滚。

    窗外灯火与星光飞驰。

    陆青与白飞坐在小城县公安局局长的专车里，与小城县公安局长张国华据理力争，但是多是陆青在讲，白飞多是沉默。最后张国华竟是不再与陆青辩论，便问白飞的想法如何。白飞道，陆青的意见就是我的意见，我们的看法是一样的。张国华一笑，不再说什么，便打开车里的收音机，收音机里传来邪恶的播报，正是民政部发布“关于取缔法轮大法研究会的决定”的通告，和公安部发布“六禁止”的通告，包括“禁止任何人在任何场所悬挂、张贴宣扬法轮大法（法轮功）的条幅、图象、徽记和其它标识；禁止任何人在任何场合散发宣扬法轮功的书刊、音像制品和其它宣传品；禁止任何人在任何场合聚众進行'会功'、'弘法'等法轮功活动；禁止以静坐、上访等方式举行维护、宣扬法轮功的集会、游行、示威活动；禁止捏造或者歪曲事实、故意散布谣言或者以其它方式煽动扰乱社会秩序；禁止任何人组织、串联、指挥对抗政府有关决定的活动”。

    一时间，车厢里的几人都不再说话，唯有着邪恶的广播散播着这邪恶的讯息。

    高天之上，众神看的分明，这邪恶的声音从中国大陆所有的广播电视里如河岸决堤般宣泄出来，填满所有城市农村的街头巷尾，充斥每一户人家。所到之处，便有无数无数的密集的黑暗覆盖了地上每一个生灵的真性的光明，所有的旧宇宙血红众神的意志都将这黑暗的力量明确无误的指向了地上每一个法轮大法的弟子，这庞大的黑暗密集度之大，足以摧毁整个地球、整个三界，甚至可以摧毁一个局部范围的天体，但是，现在这些黑暗聚集体却被无限凝聚着、无限压缩着，齐齐的朝向了地球人间的这一亿法轮大法学员。

    连地上的空气里都流动着这黑暗，日月从此无光，黑暗将地上一切生灵的真性之光全部封印，邪恶的恐怖大王――撒旦终于降临在这黑浪滚滚、泯灭天性的七月的夜晚。

    陆青的心里顿时如同压上了一块千斤巨石，连喘气都觉的困难。

    夜晚十一点，小城县公安局局长的专车回到了小城县公安局，陆青和白飞被带到了公安局大楼四楼的公安一科，这是专门分管法轮功的科室。陆青看到周仪清和王建民也在这里，不知他们收到了那张传真没有，便向他们二人点头示意，周仪清和王建民也点头示意，但是陆青发现王建民的眼神游移不定，竟是不敢与陆青的眼神相交对视，显的慌乱。

    陆青、白飞、周仪清、王建民四人被分别带入房间做笔录，陆青对所提问题但凡涉及到其他学员的，如炼功点人数多少、辅导员姓甚名谁等等一概不答，尤其问及那张传真的来历情况，陆青更是三缄其口。被追问的狠了，陆青道：“我的老师教我们做一个好人，平时在炼功点上大家也都彼此信赖，互相帮助，现在大难临头，形势逆转，你要我说出这些情况，不就是要我出卖我的功友吗？其实小城辅导站这些情况你们早就调查的清清楚楚，你们不是早就派人装作学员来学功而進入我们修炼者的世界里了吗？难道会不知道我们的情况？我们的情况原本就是光明正大的，没有什么见不得人，但是现在这个形势下你们要胁我说出来，这就是完全不同的情况了，我不会给你们说任何事情的。”

    最后陆青索性闭口，一句话也不说了，笔录的二个警察无奈，只好请示上级，立刻来了一个公安局的副局长，对陆青狠狠的吼道：“你要老老实实的交代清楚一切情况，你要跟国家机器作对，你试试看！！”陆青的心里一颤，竟然可耻的升起了一股害怕的感受，这“怕”的物质开始弥漫在陆青的心胸，准备吞噬着陆青的心灵。陆青狠狠的一咬牙，心里对自己说，“陆青，现在就到了这个时刻了吧，那我就学习耶稣受难，今天我是就死，也不给他们说半个字。”

    陆青轻轻的闭上了双眼，不听不问也不看，他做好了面对狂风暴雨的心理准备。

    窗外的星辰们紧张的睁着眼，一眨也不眨的看着眼皮下这个年轻大法弟子的一思一念。

    午夜的风清凉。

    午夜的人们都已经沉睡。

    这公安大楼的四楼上竟然能够听到郊外的声声蛙鸣。

    陆青的心突然宁静而悠远。

    陆青身上的法轮在这一刹那突然亮起光芒，一波一波的光芒散放，将这间审讯室完全的笼罩在光明之中，同时也将房间中的这几个生命所附体的黑暗与邪恶全部驱逐，浮现出生命原本应有的善良。这个副局长和两个警察只是感到身上一轻，心灵一动，仿佛有什么东西被卸载，心灵深处又好似有什么东西苏醒，他们突然被这个年轻的大法修炼者所感动，唉，何苦呢，其实他们早就从调查中知道小城大法辅导站，不过就是一个炼气功的群众性组织，这些人都是挺善良的老百姓，何苦要暴力对付这些善良人，算了吧。

    公元一九九九年七月二十二日的深夜午时，小城县公安局对陆青、白飞、周仪清、王建民四人处以“治安警告”的处罚，当场用警车送他们回家，并例行公事，对这四人的住所实施抄家，将其住所里所有关于法轮功的书籍、炼功音乐带、讲法录音带等等全部强制搜走，这是他们要向上面交差的必行措施。

    当刑警们抄查完毕，陆青用手电为他们照亮，送他们下楼。因为三姑村陆青的这个宿舍楼地处偏僻，路灯早已失坏，黑漆漆的，对于这些第一次来这里的这些年轻的警察们是颇有些麻烦，陆青想了想，还是用手电为他们照亮，帮助他们下楼，毕竟，这些与自己一样年轻的警察只是在例行公事，迫害并不是他们所发动的，他们只是在按照上级的指示完成自己的工作而已。

    送他们来到了楼下宿舍外，突然一个年轻的警察问陆青：“你也是今年小城的十佳青年？”他在抄家的时候搜出了陆青很多的荣誉证书，其中就有今年的小城十佳青年的荣誉证书，让这个年轻的警察很意外，也很感触，因为他自己恰恰也是今年的小城的十佳青年，眼前的这个法轮功弟子竟然曾经和自己一样同时站在县政府大会议室接受颁奖，怪不得，自己对这个人感到有些眼熟，觉的在哪里见过，原来如此。

    陆青点点头。

    那警察又道：“我也是今年的小城十佳青年。”

    陆青又点点头，很巧合啊。

    那警察道：“你何苦要炼什么法轮功啊，好好的生活不就没有眼前这些麻烦事情了吗？”

    陆青笑了笑，没有回答，他知道眼前的这个与自己一样年轻的青年是很难理解一个法轮大法修炼者的心灵境界的，陆青只是将手中的电筒挥了一挥，道了一声“好走——”，便回身上了宿舍楼。

    身后汽车发动，引擎轰鸣声中，渐行渐远，年轻的警察们回公安局交差了。

    陆青没有回自己的房间，而是直接上了二楼楼顶。

    他仰望着浩大苍穹，这苍穹依然繁星高挂，依然高远神秘，灿烂的银河依然横跨天穹，这一切都依然如梦如幻，星辰们依然无知的喧嚣着，它们高高在上，地上的法难在它们的眼中只是一场考验罢了，它们也很乐于观看这巨难下的法轮大法弟子们到底是金子还是沙子。

    陆青并不理会星辰们的私语，他仰望这无尽的天体大穹，他只是在向自己的师尊祷告，师尊啊，不知道红凌、刘剑锋会不会顺利到达省城，现在的他们应该已经到达省城了吧，请您加持他们完成他们的使命啊……

    夜风流荡。

    蛙鸣震耳。

    陆青的祈祷化为一朵又一朵的大白莲花，穿越这黑暗下的天穹，向遥远的省城的同伴们飘去……


（二）真性的光芒在黑夜中飞翔（4）

    人墙内外两重天

    公元一九九九年七月二十二日晚八点四十五分，从小城开往省城的长途班车准点到达省城长途汽车站，红凌和刘剑锋下的车来，在汽车站附近的一家旅舍住了下来。

    红凌和刘剑锋是幸运的，刘剑锋刚好没有带身份证，而红凌虽然带了身份证，但是地区公安局执行拦截任务的的刑警却不知道红凌也是与陆青、白飞一起到省城上访的法轮功学员，他们的拦截名单里只有小城县机械厂的几个法轮功学员的名字，而且上面交代只有两个机械厂的法轮功学员跑了出来，因此当他们检查到陆青和白飞的身份证，正好和上面交代的情况吻合，便先入为主的以为已经圆满完成了任务，这使刘剑锋、红凌躲过了这次中途的拦截，得以顺利到达省城。

    在陆青、白飞被拦截的时候，红凌热血沸腾，当场就想跟着二人一起下去，转念一想，还是到省城护法更重要，这才是此行最重要的目地，便强行将自己按在了座位上，后来的一路上红凌与刘剑锋也很少说话，两个人都尽量的保持沉默，以免让乘客从中发现自己的法轮功学员的身份。

    旅舍的住宿是以红凌的身份证登记的，二人以兄妹的名义开了两间房，只说自己二人是来省城投亲访友的，住宿登记的老阿姨也没有过多的询问，只是说这两天公安局对旅客盘查的很厉害，要求对所有住宿的旅客严格登记，听说是要清查从外地来省城的法轮功人员，以免他们到省城滋扰事端。这位老阿姨抱怨道，现在是什么世道啊，不就是练练气功嘛，搞的象“文化大革命”一样，你看看电视里，这阵仗不又是当年的“六·四”学潮和历次运动的开始吗？唉，又要开始政治运动罗，这老阿姨一边给红凌、刘剑锋填写住宿登记，一边唉声叹气。登记台旁边的电视里正播放着民政部发布“关于取缔法轮大法研究会的决定”的通告，和公安部发布“六禁止”的通告。

    红凌和刘剑锋不敢随便说一句话，等老阿姨登记完毕，二人便先来到了红凌的住宿房间，关上房门，二人方才长舒了一口气，红凌拍拍自己的胸脯，道：“吓死我了，在北岭市陆青、白飞被拦截的时候，我差点就想跟陆青、白飞一起下去，最后还是忍住了，还是护法重要，不知道他们二人现在怎么样了，会不会被警察打啊，剑锋，我们该怎么办？”红凌说到这里，心里浮现出二人必遭拷打折磨的凄惨形像，眼泪就哗哗的流下来了，白飞是自己的爱人，是她情感生活的倚靠；陆青是自己的好友，是她修炼路上的引路人，现在这两个对她最重要的人的被抓捕，情之所系，使得红凌悲从心来，泪湿衣襟。

    在红凌的修炼生涯中，陆青在她这一时期的修炼阶段中有着极其深刻的影响，此时的红凌还没有清醒的意识到，陆青已经成为她心目中的修炼榜样，无形之中已经是她修炼路上的一个倚靠。

    却说刘剑锋沉吟半响，道：“不要哭，各安天命吧，他们二人有他们的道路要走，陆青、白飞被拦截，护法的任务就只有靠我们两个人了，豁出去了，明天我们就到省政府信访办，到时候全省各地的大法学员应该也到齐了，我们一起给政府反映法轮功的真相，也许会有转机的。”其实，刘剑锋说这些话的时候，自己也觉的苍白无力，刚才见到电视里如洪荒猛兽般宣泄的邪恶气势，他知道政府对法轮功的镇压已经不可能逆转了，这样的形势下再到省政府上访就如以卵击石，飞蛾扑火，刘剑锋心里实际上认为上访没有什么现实意义，只是他觉的来都来了，什么都没有做就回去，好象有违来时的初衷。

    二人又互相鼓励了一些话语，刘剑锋对红凌好是一顿安慰，然后便告辞离开了红凌的房间，回自己的房间休息。这一天里突然发生了这么多的事情，二人都感到心力交瘁，甚是疲惫，确实需要早些安歇，尽快的回复精神与体力，明天还要到省政府上访呢。

    刘剑锋、红凌住宿的旅舍在省长途汽车站旁，正是省城市区的繁华地段，夜晚之中霓虹闪耀，歌舞喧哗，人声鼎沸，乃是大都市的不夜之城。

    这里没有小城的清新空气。

    这里没有小城的绚烂星空。

    这里没有小城的阵阵蛙鸣。

    有的只是无尽的烦躁与混乱。

    红凌和刘剑锋躺在各自的房间，翻来覆去，思前想后，竟都是彻夜难眠。

    公元一九九九年七月二十三日早晨，红日已然悬挂东方天际，繁华的都市早已苏醒，大都市的人们开始了一天的紧凑步伐，车水马龙，人海茫茫，车流穿梭，这是一个普通的一天的早晨。

    二人因为彻夜难眠，在凌晨四五点钟方才恍惚入梦，当二人从恍惚中醒来，已是上午八点三十分，二人大惊，连忙起床，洗漱，整理行囊，办理退房手续，吃早饭。当一切都处理完毕，已是上午九点，红凌和刘剑锋不禁大悔，这样晚了不知到信访办的学员们会不会都已经完事了，便急匆匆的乘坐十五路电车赶到省政府所在地的红旗广场。

    但见省政府大楼前的红旗广场宽广无比，远非小城的城市中心广场可比拟，晴空万里下的广场人头涌动，除开老百姓的缤纷各异的衣色，还有一片草绿，竟是全副武装的武警和军人，尤其是省政府大楼前的空地上竟是围满了观看热闹的群众，在围观群众的里层竟是一圈全副武装、荷枪实弹的野战军士兵。红凌和刘剑锋拼命挤進人群，挤到野战军士兵所围成的人墙处，向里一看，不禁大吃一惊。

    却见绿色士兵所围成的人墙里面，竟是端坐着大约一千多人，男女老少，衣着各异，全都双盘坐在花岗石地面上，显然是法轮大法学员。人墙外的士兵神情紧张，持枪对着里面的人群，但见有一个长官模样的军人一手持喇叭，一手拿着稿纸，大声喊话道：“法轮功人员速速离场，公安部发布“六禁止”通告，禁止任何人在任何场所悬挂、张贴宣扬法轮大法（法轮功）的条幅、图象、徽记和其它标识；禁止任何人在任何场合散发宣扬法轮功的书刊、音像制品和其它宣传品；禁止任何人在任何场合聚众進行‘会功’、‘弘法’等法轮功活动；禁止以静坐、上访等方式举行维护、宣扬法轮功的集会、游行、示威活动；禁止捏造或者歪曲事实、故意散布谣言或者以其它方式煽动扰乱社会秩序；禁止任何人组织、串联、指挥对抗政府有关决定的活动。”

    红凌和刘剑锋的心顿时一缩，手心冒汗，二人互相对视，如果现在冲進去，应该还可以進到人群里。只见二人犹豫了一下，刘剑锋向红凌摇了摇头，红凌点点头，二人就停留在这绿色人墙的外面，放弃了進入人群的机会。

    这机会如飞鸿掠过，瞬间即逝，再也没有了踪影。

    多少年后，二人回忆这段历史，无不嗟叹悔恨，这是作为修炼者而言的一次放下生死、走向圆满的机会，二人竟是生生的错过了机缘，这绿色人墙乃是一座人与神的境界分水岭，将红凌与刘剑锋分隔在了众神之外。

    却说那长官乃是行伍出身，性情暴烈，见这法轮功人群竟是不理不睬，一动不动，不禁勃然大怒，再次喊话道：“法轮功人员速速离场，否则，我们将实行强制驱逐，实行清场——”。只见那长官一挥手上的稿纸，人墙外圈的士兵手拉手连成一气，将外面的群众强行隔绝，而人墙圈里戒严的士兵立刻整齐向地上卧倒，手中步枪齐刷刷的上膛，赫然间，还有十几部机关枪也同时上膛，齐齐的瞄向了法轮功的人群，大有若是不从，便立刻开枪射击的架势。

    红凌和刘剑锋浑身汗出如浆，竟是一动也不能动，心直直的提到了嗓子眼上。

    法轮功人群里也有一些骚动，但见有两人站起身来，向场外跑去，其中一人跑至人墙处，回头看见自己修炼者的群落依然端坐不动，大惭，一跺脚，又回转身，跑回自己的队伍里，从新双盘而坐。这一千多号人竟是只有一人离场而去。

    朗朗晴空。

    红日高悬。

    场外的人群喧嚣。

    端坐的人群中不知是谁出声背诵道：“‘佛法’是最精深的，他是世界上一切学说中最玄奥、超常的科学。……”

    空气凝滞。

    时间停止。

    万物无声。

    唯有这轻轻吟颂的法音悠然回荡在这广阔的红旗广场上空。

    但见这端坐的法轮功群体开始齐声背诵《转法轮》的首页之《论语》，众人接着吟颂道：“如果开辟这一领域，就必须从根本上改变常人的观念，否则，宇宙的真相永远是人类的神话，常人永远在自己愚见所划的框框里爬行。 ……”

    场外的众人震撼，从戒严的士兵到围观的群众，也包括红凌和刘剑锋，每一个来到红旗广场的生命都被强烈的震撼了，眼前的这大无畏的群体到底是怎样的一个群体啊！这生死无畏的伟大境界所带来的永恒光明顿时将笼罩在众生心灵的黑暗驱逐的干干净净！

    洪大的法音中，一轮洪大无比的金色的法轮显现在红旗广场的上空，周围无数大小不等的彩色法轮旋转以为庄严，光芒万丈中，如雪花一般的小法轮纷纷飘落，如雨幕一般卸落在这些端坐的法轮功弟子身上。这雨幕中法轮无量无尽，细如微尘，细密的极其微观，但见这法轮之海直灌入这场中每一个大法弟子的身上，场中端坐的弟子顿成透明之体。

    但是这法轮海只灌向这场中端坐的弟子，绝不向场外飘落半点。

    洪大的光芒海顿时出现在场中，以法轮大法弟子们为中心，向周围扩散开来，一波一波的光芒海，五颜六色，荡涤着众生心灵的邪恶与污垢。

    这殊胜的景象不但场中的大法弟子看见了，场外的大法学员也同时看见了，其实在场外围观而没有走進去的大法学员并不只是红凌和刘剑锋，还有很多与红凌、刘剑锋一样因怕心而挡在场外的学员；这殊胜的景象不但法轮功的学员看见了，场上戒严的官兵、场外围观的百姓也都同时看见了，只有极少数本质已经完全变异的恶人没有看见。

    红凌和刘剑锋的眼泪立刻就落了下来。

    场外所有的法轮大法学员都泣不成声，泪如泉涌。

    唯有那场中端坐的弟子们神圣庄严，虽然泪花如雨，依然端坐如山。

    这是一九九九年七月二十三日上午十点正，这一天是红旗广场上所有法轮大法弟子和学员永远都不会忘记的一刻，这一天的神圣与庄严深深的铭刻在所有人的心灵深处，很多人在以后的身处牢狱的最困难时刻，想起这一天，他们就泪如泉涌，就充满了坚持到底的信心，这一天的神圣庄严将陪伴着他们走过无数无数艰难岁月。

    当历史翻过这一页，在多年后一个监牢的高墙内，一个“七·二三”红旗广场事件当时身处场中的弟子告诉陆青，省城原本不只这一千多学员，只是当时省城所有的站长、辅导员都被抓捕了，而且几乎所有的学员都被街道居委会、单位保卫科等部门监视看管，要走到红旗广场上访几乎是不可能的，但是他们看到了电视报纸的污蔑大法，大法弟子的本愿告诉自己决不能够容忍邪恶对大法的污蔑，便排除重重困难，自发的来到了红旗广场省政府的门前。当时还有很多从外地赶来省城护法的，经过一路的拦截封锁，能够走到省城的也极其有限，最后能够放下生死，能够真正坐在红旗广场场内的，还是只有少数。陆青点头道，是啊，那是一个突如其来的生死大关，没有超越生死的境界是不能够走進那庄严伟大的神圣之场的，这就是人神之别啊。

    夜幕降临，繁星万点。

    一条钢铁长龙从省城开出，向小城方向奔驰而去。

    红凌和刘剑锋坐在车厢里，默默无言，红旗广场的一幕仿佛还在眼前，那神圣，那庄严，那伟大，没有语言可以形容。二人默默无言中，心中隐隐的知道了自己错失了一次走向圆满的机会，一股难言的遗憾与悔恨悠悠的涌上了心田，淡然间，挥之不去。


（三）光明藏的契约（1）

    魔王的封印

    公元一九九九年七月二十四日晚。

    窗外的大雨如瓢泼，稀里哗啦，从天而降，雨幕茫茫，雷鸣阵阵，耀眼的电光如长蛇飞舞，于翻滚的云层之间时隐时现，狂风漫卷，将夏季的炎炎酷暑扑杀于雷霆闪电之中，给小城的人们带来久违的清凉，然而，外境的炎热酷暑可以让风雨雷霆来降温，内境的炎热与烦躁又该拿什么来降伏与熄灭？

    苍穹不答，只任那雨水幕天席地，畅快淋漓的奔泻于天地之间。

    雨声里，客厅里二人的战争还在延续。

    王建民正来回走着步，神情激昂，对着周仪清大声吼叫着，而周仪清坐在沙发上，一声不吭，面无表情，无言的对抗着王建民对自己的大声吼叫。

    这是周仪清、王建民结婚四十多年以来，二人第一次争吵到了雷霆决裂般的地步。四十多年的人生旅途中，周仪清和王建民都是风雨同舟的走过来了，即使是在“文化大革命”的红色恐怖时期，王建民被小城县水利局的红卫兵、造反派们打成了走资派，被游街示众，即使是那样的形势下，周仪清和王建民也携手走了过来，四十多年的相敬如宾，荣辱与共，不想今日在镇压法轮功的撒旦降临时刻，二人对法轮大法的认识却发生了本质性的巨大分裂，矛盾之激化竟然使得二人四十年的夫妻恩义走到了近乎决裂的边缘。

    窗外的电闪雷鸣，雨声哗哗，风雨交错间给夏夜里烦躁的人们带来阵阵清凉，却拂不开王建民心头的焦虑与愤懑。

    王建民对法轮大法的态度，从 “七·二二” 镇压当天的“怀疑”走到了现在的“否定”，不是说大法是宇宙大法吗？不是说师父保护弟子吗？不是说动了我就动了整个宇宙吗？为什么还是出现了这样的迫害？不但自己的徒弟们保护不了，连师父自己都跑到美国避难去了，可见的这个功法是骗人的谎言，王建民以自己几十年的政治人生经验对自己所修炼的法轮大法下了这样的断言。可是幼稚的周仪清依然死死的抱着骗人的法轮大法不放手，一心一意的为法轮大法辩护，竟是丝毫不考虑这样坚持的后果，这让王建民又是焦虑，又是愤懑，不知何故，修炼大法三年来所修成的理智与清醒竟都在此时抛的无影无踪，王建民竟是无法控制自己的情绪，对着自己多年恩爱的伴侣、对着自己相敬如宾的同门弟子，王建民暴跳如雷，大发雷霆。

    这个状态即使是在王建民当年任小城县水利局副局长的时候也极少出现。

    周仪清坐在客厅沙发上，欲哭无泪，不知道王建民到底是怎么了，明明今天上午中午都是好好的，夫妻俩已经互相约定好了，不管出现什么魔难，一定要坚修大法到底，周仪清能够感受到王建民的心愿是发自本性的，虽然周仪清知道王建民在前天“七·二二”抄家的时候是有所动摇的，但是周仪清还是相信王建民一定会坚定起来，毕竟，他们两人算小城最早得法的弟子，修的也算扎实。周仪清相信，这么多年从大法中修出的理性与清醒一定会带领自己和老王走过这生死的大关。

    今天下午，小城公安局又把王建民和周仪清传唤到了公安大楼四楼的一科办公室，一科的科长张万青一见二人進门，便热情的招呼道：“王叔叔，周阿姨，你们坐——”，言辞之间对王建民、周仪清甚是客气，站起身来，一边走到门口将办公室的房门关上，一边招呼他们坐下，并给他们倒了杯开水，泡上茶叶，寒暄起来。

    因张万青的父亲张鼎盛原是小城水利局的职工，正是王建民的下属，当时张鼎盛家境贫寒，上有双亲，下有四子，他的老婆又没有工作，一家八口全靠张鼎盛微薄的四十几元钱工资维持生活，经济着实困难。也是二人的因缘所致，王建民在任时便对张鼎盛家格外照顾，安排张鼎盛的老婆到水利局食堂做临时工，又安排他的长子张万雷到水利局行政科水电班上班，解决了张家的大问题，对张鼎盛一家可以说是恩重如山。张鼎盛一家老小对王建民也是感恩在心，每逢过年过节都会提着礼物拜会王建民家，王建民自是不收，而张鼎盛也甚是固执，强调不是送礼贿赂，只是他张家的一片心意，王建民推辞不下，感其真诚，也便收下，同时在张鼎盛回去时也回赠相应的礼物，两家算是礼尚往来。多年下来两家竟是结下深厚的情义，这个友好温暖的友谊关系一直延续到现在。

    张万青是张鼎盛的第二子，在张家兄弟中甚是出类拔萃，当年考入中国警官大学，毕业后便分配在小城县公安局，短短几年中青云直上，如今已是小城县公安局最年轻的科长，都说张万青乃是小城县公安局重点培养的苗子，深得上级的赏识，显见前途无量。

    且说张万青神态谦恭，与王建民、周仪清寒暄完毕，便進入正题。

    只见他神色一变，高天上的众神看的分明，一个邪恶而强大的神灵突然显现在这场中，瞬间没入了这具年轻人的身体，刹那间，这邪恶的神灵便以大神力阻断分隔了张万青身体与灵魂的联系，将这具凡人的躯壳操纵在了自己的手中。但见这具躯壳的面目神情中立刻透射出强大的邪恶与妖异，一股邪恶而强大的黑色能量场立刻出现在这小城县公安局大楼四楼公安一科的办公室内。

    以张万青的躯壳为中心，这个黑色的能量场汹涌澎湃，怒浪滚滚，向坐在椅子上的王建民和周仪清冲击而去。透过张万青的躯壳看过去，操控这具身体的神袛乃是一位黑暗系的魔王像，黑的莲花，黑的光焰，黑色的身体化现出黑色的三头六臂，正面之像呈静寂像，双手持黑莲花与黑明珠；左面之像呈狂笑像，双手持定黑色巨斧与黑色神剑；右面之像呈怒吼像，双手持定黑色骷髅与黑色人骨，奇怪的是，此神袛本源之光虽然显见是暗黑之光，但是显现在众神眼前的这黑暗之光却同时透射出妖异的血红色，每一个微小黑色能量粒子的外围都同时镀上了淡淡的血红，尤其这魔王像的正面之像的额头正中的天目乃是一颗血红大神眼，红光耀眼，显然便是宇宙天体中血红系神袛的标志之一。

    黑暗中夹着血红，这变异的能量场瞬间便充斥满了公安一科办公室范围内的所有空间。

    黑暗的恐怖顿时向王建民和周仪清袭来。

    王建民和周仪清立刻感应到了这恐怖的能量场，浑身一震，顶上的金色功柱冲出泥丸宫，直冲天穹，小腹部的法轮瞬间逆时针旋转，神圣的能量场极速扩展，二人另外空间所成就的神体光芒大盛，本能的放射出自己的神圣之光。但见光明神圣的能量场中，两朵巨大的金色莲花台端立场中，周仪清和王建民同时呈现出佛家体系的庄严如来之像，这两尊圣像都极其的庞大，极其的圣洁，头上光芒四射的智慧海如日中天，各披一匹金黄的黄布，金色的法轮旋转于胸，双手结定印，巍然不动，身外的金色圆光如巨轮，显见体内玄关已然成就了各自的小世界。

    这神圣光明的能量场顿时与黑暗恐怖的能量场形成对峙。

    宇宙茫茫。

    天体无尽。

    无量无际的宇宙巨神，无量无际的目光海，齐刷刷的注视着这一粒地球尘埃之上的小城县公安大楼四楼房间里的这一处正邪交战的能量场。

    只见那黑色的魔王挥舞着六只黑色的手臂，大手印起处，那张万青的躯壳便开口道：“王建民、周仪清，咱们现在说正事，你们知道，法轮功组织现在已经全面取缔，你们的师父也跑到了美国不敢回来，现在全国所有的法轮功练习者都要人人表态，表示脱离法轮功组织，这是全国‘六一零’办公室和公安部的对法轮功问题的处理原则，尤其是你们站长、辅导员，必须表态脱离法轮功，明天我们将请小城电视台对你们進行采访报道，希望你们配合我们的要求，完成这次电视采访，明确表示脱离法轮功，你们看如何？”

    黑浪腾腾。

    煞气冲天。

    那魔王手印翻飞，黑色的能量随着张万青的语言一字一顿，涌向神圣之场上的二位尊者。

    王建民与周仪清闻声不语，坐在椅子上一动不动，巍然间，隐隐的金色光芒仿佛要突破空间的封锁，要显现在这人类的空间。

    魔王如是三语，要二人答应明天完成电视采访，二人不语，默不作声，金色的能量场毫不退让，显然是在无声的抗拒。

    魔王大怒，六只手臂齐齐舞动，打出一种复杂的大手印，黑光大盛，但见那魔王正面之像额头正中的大血红眼开启，红光冲天，一卷金光闪闪的卷轴从红光中现出形来，魔王正面双手于胸前结成神圣契约之印。张万青之躯壳并不动作，魔王却早已用宇宙信息波大喝道：“神圣之契约——，开！——”但见那红光中的金色卷轴金光暴涨，应声而开，卷轴开启间，金色的光芒海从卷轴中奔泻而出，直直的照射向王建民、周仪清二人的能量场，这卷轴所释放的光明洪伟壮观，气象恢弘，正而不邪，显然并不属于此魔王的能量系，而是典型的佛家的慈悲能量。

    王、周二位尊者封闭感观，垂帘入定，并不理会这突然而来的熟悉的能量。

    那魔王呵呵大笑，笑曰：“光明藏，汝之契约，汝安能背弃！——”

    长笑声里，那魔王弹指如飞，将那卷轴全然显现，但见那卷轴金光如海，有五光十色的文字显现在卷轴之中，却见周仪清的元神并无反应，依然入定，而那王建民的元神却闻声抬头，一见卷轴之中的文字，浑身一震，那金色的卷轴早化为金光一道，没入王建民的身体里，刹那间，便将王建民的元神及其神体全部封印。

    此时的王建民顿成凡夫俗子，元神封印，只留下常人之观念主宰着这具躯壳。

    然而，凡夫俗子焉能对抗神魔也，但见王建民坐在办公室的椅子上竟是冷汗涔涔，浑身竟是抖个不停，整个的身心都处在巨大的恐惧之中，周仪清显然感知了王建民的异样，转头一看王建民，大惊，道：“老王，你怎么了？”

    那魔王大笑，手印施展，那张万青的躯壳继续说道：“王叔叔，你是老党员，又是水利局的前任领导，而且是经过了历次的政治运动，应该比我更清楚的知道，如果你背离党的领导，背离党的要求，你知道会有怎样的严重后果——”

    王建民抹了一下头上的汗水，回答道：“我知道后果，我知道后果，我坚决服从党的纪律要求，坚决拥护党中央的英明决定，我宣布即刻起脱离法轮功组织，明天我会配合电视台的要求，在小城县人民的面前宣布脱离法轮功――”

    周仪清大惊，抓着王建民的手，道：“老王，你疯了？——”

    王建民将周仪清的手一推，道：“我没有疯，你才疯了，我们是被法轮功骗了，哪有什么佛？哪有什么神？如果真有神佛，法轮功会落到今天的地步？仪清，你也不要炼了，我们夫妻俩一起发表声明，脱离法轮功，党和政府会宽大处理我们的。”

    周仪清又是惊，又是气，一时间手脚无促，神性的光辉刹那间被人性淹没，在这个人与神、生与死的关键时刻，一念之间，周仪清也跌落成为了凡夫俗子，陷進了夫妻的恩情爱恨之中。

    王建民便转过身，当着张万青的面，现场开始做起周仪清的思想工作起来，周仪清头脑一热，立刻跟王建民理论起来，边哭边说，说王建民你怎么能够诽谤师父，你怎么能够诽谤大法，你是大法弟子，都修炼这么多年了，大法的真假你还不知道吗？……二人在张万青的办公室里边激烈的互相对吵起来，直到张万青下班。

    王建民和周仪清一路争吵，回到自己的家里，二人都无心做晚饭，也无心吃晚饭，连什么时候窗外开始下起了雷阵雨也不知道，周仪清的脑海中只有一个概念，绝不能够让老王做这样的坏事，一定要劝阻他。周仪清的神性因人心而自我封锁，唯有剩下人的良知支撑着自己的身体与王建民争论着大法的是非曲直。

    不知过了多久，两人都吵累了，两人都坐在各自的沙发上不发一言。

    这样的争吵让两人都身心极度的疲惫。

    不知过了多久，沙发上的两人都沉沉的睡去。

    窗外的风雨连天。

    窗外的电光刺眼。

    窗外的雷鸣震耳。

    但是无论这风雨雷电怎样的呼唤，也唤不醒这两个法轮大法的弟子，唤不醒他被魔王封印的元神。


（三）光明藏的契约（2）

    光的选择

    电光闪闪。

    雷声轰轰。

    乌云滚滚。

    雨幕茫茫。

    小城县的万户人家都关闭了灯光，切断了电源，以免招引雷击，唯有城市中心的一处小区高楼上有一户人家，灯火通明，在雷霆交加的雨夜中显的格外显眼，那是小城县水利局家属楼王建民和周仪清的家居。

    客厅里的二人正沉沉的睡去。

    黑光一闪，一个神灵显现在了客厅的中央，但见这神灵的现像是一个魔家童子像，脚踏黑莲花，手持黑宝珠，全身呈现黑琉璃般的透明颜色，双眼威武如神，额头中间的一枚大血红眼红光灼灼，表明此童子正是白天显现在公安局一科办公室的黑暗大魔王。但见他此时将白天显现的三头六臂魔王神变之像尽数收敛，连他强大的黑暗能量场都收敛到极限，感受不到一丝一毫黑暗能量场的存在，咋看上去，这个童子只是普通的一个低层空间的负面生命而已。

    这童子站在客厅这样，凝视着沉睡的王建民，神情复杂。

    但见他口中念念有词，有神秘而悠远的咒语从口中流淌而出，咒音中，黑琉璃一般的双手在胸前打起了漂亮的小手印，黑光飞腾，能量流泻，这童子暗喝一声：“神圣之契约——起！——”，王建民身上金光如海，透体而出，光明起处，一卷金光闪耀的卷轴从王建民的身体中飞出，回到了黑童子的手中。随着卷轴的出现，一个金色光明的圣童子也从王建民的身体中离体而出，站在了黑童子的面前。

    这金色的圣童子披一匹黄布，法轮悠悠旋转在他的胸口，金色的圣莲花托在他的脚下，手持一枝金色的宝莲花，宝莲花上托着一颗金色的琉璃宝珠，这圣童子显然也将自己强大到可怕的能量场尽数收敛，显现出一个普通的下界空间的佛家童子的形态。

    窗外的风雨依旧，雷霆交加，电光闪闪。

    这一黑一金的两个童子眼中别无他物，互相的凝视着。

    岁月悠悠。

    宇宙沧桑。

    大穹轮回。

    弹指间，宇宙天体的劫起劫灭，无量的宇宙生成又毁灭。

    而我的亲人啊，还是否记的天外之天的故乡，记的你我最初的约定？

    时光悠然在这一刻停止流动。

    黑童子的眼中湿润，意念波微微震动，呼唤出眼前这个圣童子最初本源的神号，道：“光明藏——”。

    黑童子话语一出，“光明藏”三个字号在空中大放光明，神光灿烂，携带着遥远而沧桑的远古家乡的本源力量，化作一道金色的光明，没入了眼前这圣童子的识海深处，瞬间开启了此童子封印的记忆，金色圣童全身大震。

    记忆开启。

    万劫轮回。

    如幻如梦。

    刹那间，金色的圣童子泪如泉涌，他的心中在问自己，现在就是这个时刻了吗？

    金色的圣童注视着对面的黑童子，呼唤出这神袛的神号，他问道：“黑暗藏，是这个时刻了吗？”

    黑童子点点头，回答道：“是这个时刻了，我们走吧。”

    金童子点头同意。

    黑童子掌中的黑色明珠光芒大盛，一道黑色的空间之门出现在客厅里，两个童子跨入空间之门，黑光一闪，童子与门尽皆消失在客厅里。

    层层的宇宙在穿越。

    层层的天体在穿越。

    层层的大穹在穿越。

    两个神圣的童子在这层层无尽的赤、橙、黄、绿、青、兰、紫、有色、无色交替变幻的宇宙空间中穿越，他们的身体形态也随着空间的穿越相应的发生着变化，那是每一境界中不同生命的庄严形态，他们的身体容量也随着空间的不断穿越在不断的扩展，也可以这样说，他们在宇宙空间的不断穿越就是不断将所穿越的宇宙天体纳入自己的身体，这是一个极其玄妙的宇宙与生命的壮观景象。

    光明藏的成就是辉煌的，眼前这一切一切的伟大境界在他短短的三年得法修炼中都已经超越了，虽然他的修炼是属于顿悟形式，他从来也没有看见过另外的空间，只不过是师尊将他修炼完成的部分封闭隔绝开来，以保证光明藏能够继续升华与提高。眼前光明藏的空间穿越实际上就是乘着自己的功柱上去的，光明藏一路飞升，超越层层大穹，光明藏的心中也是几多感慨，这些宇宙、这些天体、这些大穹他都无比熟悉，这些境界是他从自己本源之处层层下转时与宇宙众生们层层结缘的地方，每一处都留在了光明藏的记忆深处，光明藏穿越一层空间就开启一层记忆，直到他的本源。

    黑暗藏与光明藏同路飞升，看着光明藏那不断变化的身体形态，那神体无比的圣洁、无比的纯净，没有一丝一毫的瑕疵。黑暗藏知道，眼前的光明藏已经不是以前的光明藏了，眼前的光明藏的一切都是法轮大法所成就、所更新、所创造，那崭新的一切使的万类生命都相形见拙，自惭形秽。

    黑暗藏的心里感慨万千，只是他更多的是对光明藏成就的喜悦与欣赏，法轮大法的伟大从光明藏的身上得到了证实，如今的光明藏的一切辉煌与光明藏的付出是相应的。其实，当初黑暗藏是与光明藏同时从本源下转层层大穹的，他在每一层空间都选择转生为黑暗系魔王形态的负面生命，只是黑暗藏最后没有选择到人间得法，他在距离人间最低的一个神佛空间便停止了下转，因为他要在最后的时刻帮助光明藏。

    黑暗藏是为光明藏而存在的。

    只要光明藏能够得法更新大穹，黑暗藏就为光明藏的未来而存在。

    层层的宇宙在穿越。

    层层的天体在穿越。

    层层的大穹在穿越。

    最后他们终于来到了产生他们的本源境界。

    这个境界的庞大没有人类的语言可以形容，就是用神的语言也很难形容出万分之一的庞大与庄严，其实那个境界的生命全都是无形的生命形态，这些无形的生命物质遍布整个天体大穹，他们创造了宇宙的一切，制约着宇宙的一切，均衡着宇宙的一切，这些无形的生命每一个都庞大的无法形容，每一个无形生命都包含着无量无尽的天体大穹，他们的微观成度对于普遍意义上的大穹之主这样的生命来说都是不可想象的存在，任何生命掉進去就会解体的无影无踪。

    他们可以称为“死水”，也可以称为“本源”或者“本源之神”。

    但是这些“本源之神”在他们同等的境界中同样存在生命的表现，同样存在生命与生命的沟通，同样是一个生命与生命整体的存在关系，这样的“本源之神”无量无尽，如星辰般分布在那个境界中。

    黑暗藏与光明藏就产生于其中的一个“本源”，这个“本源之神”的名字叫“无”。

    “无”的境界无边无际，没有生命能够看到“无”的边缘。

    光明藏与黑暗藏在“无”的境界中还有一个名字。

    光明藏叫“光”。

    黑暗藏叫“暗”。

    “光”与“暗”是“无”在宇宙形成初期所创造的两大生命因素，是“无”所开创的洪大穹体中仅次于“无”的至高存在，没有生命能够知道他们的存在。

    在这样的空无境界中，他们开始了对话。

    “无”说道：“光啊，我的儿子，你终于回到了这里。”

    “光”回答道：“是的，我的父亲，我回到了您的身边。”

    “无”道：“儿啊，你已经知道了你的契约了吗？”

    “光”道：“是的，我已经知道了我的契约。”

    “无”道：“光啊，我的儿子，我以你为我的骄傲，我将当年的因缘再次告诉于你，在遥远的本源宇宙时期，我还很年轻的时候，这个本源境界发生了一件大事，有一位本源之本源来到了我们存在的境界，他告诉我们，我们的本源境界和其他宇宙境界已经发生了严重的偏移，注定将面临解体的最后结局，造成这样后果的原因是当初存在的宇宙法发生了变异，宇宙与生命的结构与基础都存在不可圆融的缺陷，他说他将转生到生命的最低境界，用他开创的新的宇宙法来从新归正圆融这一切。当时我们这个本源境界的所有的本源之神都为之震动，有很多本源之神就随那位伟大的本源之本源一起下转低层境界，要帮助他完成这样的洪愿，我们把这件事情称为“正法”，我们为这件事情做了很多的安排，包括三界人间的产生也是我们为这件事情而安排的，以前的宇宙并不存在这样的三界和人间。”

    “光”道：“是的，我的父亲，这些我都知道了。”

    “无”道：“光啊，我的儿子，你不要着急，你要听我再次给你讲述此事，这将关系到你的从新选择。”

    “无”继续道：“当这个本源境界的众神们随那位伟大的本源之王下转低层空间的时候，我没有和众神一起下去，我和其他的本源之神们发下愿望，我们将全力运转天象，帮助本源之王和众神们完成正法之事。我们一直在密切的关注此事的发展，并相应的做了安排，但是，后来随着宇宙的演化，我们发现了一个严重的问题，当初本源之王在的时候对正法的安排以及后来我们做的安排都有重大的缺陷，会对未来的宇宙产生难以预料的后果，但是当初做的这些安排已经不可能更改了，它们已经溶進了下层天体的运行规律中去了，我深深的为此而忧虑。而这个时候，我的儿子，光啊，你也看到了我们安排的有漏和缺陷，因此，你和我们一起探讨此事的解决办法，最后你带着我们的使命下转低层空间，光啊，我的儿子，我以你为我的荣耀。”

    “在你和我们的安排中，你将在最接近地球人间的佛国世界签下魔部的契约，契约中规定当撒旦降临之时，你将配合撒旦对众神的考验，在电视中宣布脱离大法，以魔炼众神，考验众神，现在你就将要开始实施这个契约，原来我们是这样约定好的。”

    “但是啊，我的儿子，光啊，宇宙的演化到了今天，我们又发现了当初安排的重大错误，然而，这件事情也已经运转到了几乎不可能改变的境地；但是啊，我的儿子，光啊，这对你是不公平的，我们已经看到了，你在下面每一层转生都走的那么正，虽然你到达那些境界的时候，本源之王早已转生下界，你与那些血红的神灵们探讨对正法的理解，你的智慧让他们无比的惊叹，对于你的转生所有的血红系神灵都对你大开绿灯，并将他们的希望交与了你，你如愿的在最低的佛国世界签下了魔部的契约，本源之王知道你的存在，也知道你的来临，在人间春秋战国时期与你结下了得法因缘，你自己也在人间不断转世，与你想要结缘的王与主们结下不同的因缘，这一切看起来都是按照后来的安排在走，一切都好象要按照我们后来的认识在实现了。”

    “但是啊，我的儿子，光啊，现在我们又一次从宇宙的变化中发现了巨大的危机，眼前的一切与当时的一切都不相同了，你和我们对此事的安排与以前的一切一模一样，本质上存在缺陷和漏洞，这对你是不公平的。我的儿子，光啊，你是带着我们本源境界所有本源之神的愿望下到人间的，你的选择关系到整个本源境界的安危。”

    “我的儿子，光啊，在本源境界所有本源之神的同意下，我让你的兄长‘暗’把你带到了这里，为你从新讲述此事的缘由，我们将给你从新选择的权力。”

    庞大的天体、庞大的宇宙、庞大的生命，这一切在“无”的叙述中展现在“光”与“暗”的眼前。

    无量无尽的宇宙。

    无量无尽的生命。

    无量无尽宇宙与生命的对宇宙大法的认识都展现在了“光”与“暗”的面前。

    “光”与“暗”立刻发现了本源境界原来安排的错与漏，确实，一切都象他们的父亲“无”所讲述的那样，在这个至高无上的境界里，所有的一切都是宇宙的真相，没有秘密可言。

    沉默半晌，“光”说道：“原来的安排确实已经不足以应对现在的宇宙状况，但是，这已经没有办法改变了，这件事情已经在所有的宇宙空间都定好了，一旦打乱，将造成原有的本源境界以下所有宇宙层次的法理混乱，造成难以想象的后果。”

    “我的父亲啊，还是按照原来的安排行事吧，您也看到了，周仪清的人心夹着亲情，还有小城县很多大法弟子都在以我们站长辅导员为修炼榜样，这将使的小城县众多的本源之神和其他境界的大神们难以返回自己的境界，这都促使我必须按照原来的安排实施此事。”

    “我的父亲啊，我已经知道了此事并不能够解决根本的问题，我也知道了明知此事不可为而强为之，将是犯下天条，明知故犯的罪业将更加的深重，但是啊，我的父亲啊，我和您一样，我目前的智慧无法解决这些错综复杂的宇宙问题，那么，就按照我现在的意志而行吧。”

    “我知道，这样的后果将使我形神全灭，但是啊，我的父亲，当我决定从本源境界转生下界的时候，我就知道这件事情的成与败将是不可预言的变数，并不是所有的生命下去了都能够返回来，在宇宙的历史中，也从来没有生命能够真正返回自己的先天境界，那么，我的父亲啊，我下去的时候我就有这样的觉悟，请您和伟大的本源之神们给予我独立抉择此事的权柄。”

    “我的父亲啊，求您了，就按照我的意愿吧。”

    “无”闻听了“光”的回答，开始哭泣起来，因为“无”也不知道应该怎样来解决这些问题，木已成舟，覆水难收。其实，当“无”看到新的宇宙的变化，他就知道了“光”的命运将是无法挽回的结局了。

    他知道，“光”将永远回不来了，“光”的生命将彻底解体在这次错误中，这次见面就是他们父子的最后的诀别。

    而“光”是他最引以为骄傲和自豪的儿子啊，“光”是他生命的源。

    终于，伟大的本源之神－“无”恸哭起来。

    本源境界所有的本源之神们都唏嘘起来，这些庞大到可怕的神明都听到了“无”与“光”的对话，所有的本源之神都知道此事的最终的结局，他们都在哀叹着，本源境界将痛失一位最优秀、最杰出的法子。

    巨神们的哀恸中，只有“光”的兄长―“暗”出奇的冷静，他深邃的黑色眼神里没有任何情绪的污染，他的智慧将透视这一切的因缘，他的强大力量将让宇宙的众神惊骇。

    茫茫大穹无尽。

    茫茫天体无尽。

    茫茫宇宙无尽。

    所有的宇宙境界在更高境界生命来看，时间与空间的穿越只是弹指一挥的刹那间。

    刹那间，“光”与“暗”就回到了小城县王建民和周仪清的客厅，王建民的躯体还在沉睡，周仪清也没有醒，窗外的雨还在不停的下，稀里哗啦的下个不停，就好似本源境界里他们的父亲那无尽的悲伤，没有开始，没有结束。

    黑暗藏与光明藏都没有说话。

    金光闪耀中，黑暗藏用“神圣之契约”将光明藏再次封印，送進王建民的身体里，“神圣之契约”暂时封印了光明藏上界的记忆，只留下最低境界的思维与记忆。

    窗外的雷声依然轰鸣。

    窗外的电光依然耀眼。

    窗外的大雨依然酣畅。

    但见那黑光飞腾的神圣童子一抬手，飞出一道黑光，直没入王建民的躯体，那是“暗之封印”，这黑暗的童子竟然违背天条，使用本源境界的力量将光明藏完全的封印。

    这黑暗的童子仰天长笑，泪水淋漓而下，在本源境界“光”要转生下界的时候，“暗”就看到了“光”的必然结局，他将阻止“光”的悲剧，他从至高无上的本源境界层层转生，为的就是现在这一刻，明天的事情我作主。黑光一闪，黑暗的童子消失在暴雨狂风的雷霆之夜。


（三）光明藏的契约（3）

    光与暗的对峙

    雨后天晴。

    青山如洗。

    日出天际。

    万物同光。

    这是一九九九年七月二十五日的上午，王建民一个人急匆匆的走在前往电视台的路上。

    王建民的心情与如诗如画的风景恰成对比，有的只是晦暗、焦虑和烦躁，想起昨天公安一科张万青话语里的隐隐威胁，王建民的心里就忐忑不安，怕的发抖，他也不知道自己为什么会怕的如此夸张。老张家的老二张万青平时看起来很谦和的，怎么昨天会把自己吓成那样，王建民自己也是摇头苦笑，不过，他也不管这个了，王建民已经决定前往电视台录制节目，在节目里宣布与法轮功决裂。他本想叫周仪清一起去，周仪清坚决不从，王建民也就作罢，信仰的事情原是勉强不得的，仪清要炼法轮功，就让她在家炼吧，只要不准她到外面去宣传就可以了。

    王建民做好了打算，准备把辅导站所有的事情都揽在自己的身上，自己认了，也好给周仪清减轻些心理压力，王建民看的很清楚，周仪清憔悴了很多，完全不是“七·二零”以前的样子。那时的周仪清皮肤光洁细嫩，走多远的路都象有人在推着走一样，很多年轻人都比不过她，一点不象六十多岁的人，外表看起来就象四十多岁的人，大法真的是很神奇啊，能够改变人的身体到这样的成度……王建民刚想到这里，不禁打了一下自己的脑袋，怎么又开始回想法轮功的好处了，自己现在正是去录制脱离法轮功组织的电视节目呢。

    王建民叹了一声气，如果没有这场运动该多好啊。

    上午九点正，王建民准点到达电视台，张万青他们早已等在了电视台节目录制中心，张万青见王建民到来，热情的招呼，不断的问候寒暄，而王建民见到张万青，心里却禁不住哆嗦了一下，昨天张万青给他的刺激太深刻了。几句寒暄后，王建民给张万青说：“周仪清昨天夜里着凉感冒了，身体不适，不能够前来录制节目，请你们原谅。”张万青笑着说：“没事，没事，只要你来了就足够了，周阿姨生病就在家好好的养病，只是不要到处串联就行。”

    张万青心里早就确定周仪清是不会来录制节目的，那老太太表面看上去气质优雅，文质彬彬，认起真来那可是谁都劝不动的。“七·二二”那天夜里在公安大楼里稍微审讯时间长了一点，这老太太便生起气来，竟是当场坐在公安一科的办公审讯室里盘腿炼起功来，大伙儿竟是劝也劝不动，拉也不敢拉，只好将审讯草草收场，直接到周仪清、王建民家抄家完事。其实，张万青的心里还是挺佩服周仪清的，这老太太不一般，不过，象昨天周仪清跟王建民在办公室里争吵这一出戏，张万青倒是没有料到，因为办理法轮功案件的需要，张万青也看了好几遍《转法轮》，按照张万青对法轮大法修炼的认识理解，他觉的周仪清和王建民应该金刚不动才符合修炼者的要求，没有想到昨天竟然会出现王建民投降、周仪清哭闹的局面，这是张万青始料未及的。

    这样也好，只要能够完成我的工作就行了，王建民一个人完全可以代表小城法轮大法辅导站的站长辅导员了，小城这巴掌大的小地方，大家都抬头不见低头见的，也犯不着搞的那么认真，能够对付过去，大家都相安无事，万事大吉。

    张万青心里一边想着事情，一边带王建民到摄影棚录制节目，张万青他们对王建民的节目安排其实很简单，就是让王建民拿着他们写好的稿纸，在摄影机前念完就完成任务。

    灯光汇聚。

    众目睽睽。

    王建民手持稿纸，头上的汗水密密麻麻，拿起稿纸又放下，几度张口，却是几度无言，这小小的一张稿纸竟是真正难煞了王建民也！

    高天之上，众神聚焦，看的清楚，虽然王建民的元神被“神圣之契约”封印，但是王建民的元神精神力之强悍，超出了众神的判断，王建民人的表面所表现出来的这种状态显然正是其元神的状态，王建民的表面观念并不能够真正控制身体，而他的元神即使被封印，那强大的力量却依然能够左右人表面的行为。

    天体中层层的众神都困惑起来，光明藏不是自己心甘情愿签下的魔部契约的吗？换一个角度说，今天在电视里表示脱离法轮功，不正是他自己安排的吗？而光明藏此刻的表现分明是一种对自身安排的疑惑与彷徨。

    光明藏到底在疑惑什么？

    光明藏到底在彷徨什么？

    众神惊讶，光明藏的殊胜智慧是宇宙众神所公认的，即使是血红系的诸神，那些最骄傲、最智慧的血红大神们都是承认的，而且，光明藏的这一件事情正是他在每一层宇宙转生时与每一层血红的神灵共同安排好的，为什么光明藏现在会如此彷徨？

    众神的惊讶中，看到王建民的泥丸宫迸射出一道金色的光明，显然正是光明藏的本性之光，眼看刹那间光明藏就要破除“神圣之契约”的封印，主宰王建民的躯体。

    众神大惊。

    说时迟，那时快，一道黑光飞空直没入王建民的躯体，正是黑暗藏直入了王建民的空间场。

    黑暗藏没入了王建民的体内，显现在光明藏的空间场内，乃是三头六臂的黑暗大魔王之像，但见空间场内的光明藏全身泛起如海的光芒，眼看就要突破束缚在身上的“神圣之契约”，从而执掌自己的肉身。黑暗藏亦不多言，但见这黑暗的魔王口中念念有词，大手印如海，小手印如浪，手印翻飞中，黑暗藏大喝一声：“暗之封印——封！——”，只见空间场中光明藏的身体被“神圣之契约”的金光封锁之处又升起一道黑光，那是黑暗藏的“暗之封印”，这一道极其微观、极其强大的黑色能量立刻在王建民的体内空间场形成了一道屏障，将王建民的主元神与他的本体肉身间隔开来。

    光明藏破体而出的光芒之势顿时不能够再向前突破一步。

    黑暗藏同时分体出一个身形，直接附着在王建民的表面肉身上，利用王建民的观念，操纵起王建民的身体来，但见王建民便开始拿起稿纸念诵出诽谤的话语来。

    宇宙茫茫。

    天体无尽。

    王建民的身体也是一个极其庞大的宇宙范围，包容着浩瀚无际的宇宙时空。

    在这个范围内，光明与黑暗形成了对峙。

    光明藏显现金色光明的法王之像，威威金山，金光如海。

    黑暗藏显现恐怖威势的魔王之像，三头六臂，黑暗无尽。

    黑暗藏：“你要背弃你的神圣之契约么？光明藏。”

    光明藏：“不是，我只是要自己的意志主宰自己的身体，黑暗藏。”

    黑暗藏：“你直接主宰你的身体，你肉体的表现将是你真正意志的表现，光明藏。”

    光明藏：“是的，这正是我之所要，黑暗藏。”

    黑暗藏：“这等于你真正在选择，光明藏。”

    光明藏：“是的，我将真正选择，黑暗藏。”

    黑暗藏：“但是你并不知道你的选择是正确还是错误，光明藏。”

    光明藏：“是的，我无法判定我的选择是正确还是错误，黑暗藏。”

    黑暗藏：“如果是这样，那你的任何选择都将使你堕入罪与罚的深渊，光明藏。”

    光明藏：“是的，我知道，我任何的选择将面临毁灭的结局，黑暗藏。”

    黑暗藏：“你不可以这样，光明藏。”

    光明藏：“我为什么不可以这样，黑暗藏。”

    黑暗藏：“因为你是得到大法的生命，因为你是宇宙未来的希望，你现在的任何选择都将给宇宙的未来带来不可弥补的损失，所以，在你没有得到正确判断的现在，不可以这样随便的选择，光明藏。”

    光明藏：“我没有逃避的余地，因为选择未来的时刻已经降临在我的面前，黑暗藏。”

    黑暗藏：“还有一个办法可以解救你的危机，光明藏。”

    光明藏：“什么办法，黑暗藏。”

    黑暗藏：“让我封印你的元神，操纵你的躯体，你等待下一次选择的时机，光明藏。”

    光明藏：“不可以，这样做等于让你来承担我所应该担负的后果，黑暗藏。”

    黑暗藏：“你还记的当初我们一起从本源境界转生的时刻吗？光明藏。”

    光明藏：“我记的，黑暗藏。”

    黑暗藏：“我曾经对你说过，我将为你的梦想而存在，我将为你承担一次生与死的过错，你不记的了吗？光明藏。”

    光明藏：“你早就看到了我今天的绝境，是吗？黑暗藏。”

    黑暗藏：“是的，所以我选择了与你一起转生下界，在最低境界的神佛世界里我没有选择下世得法，我等在这个境界里，就是为了你将犯下本质性错误的这一天，光明藏。”

    光明藏：“为什么你当初不告诉我这些，而现在却又要告诉我？黑暗藏。”

    黑暗藏沉默而不答。

    光明藏怒，道：“我的选择我作主，我不需要任何人代替我的选择，更不需要任何人承担我的后果，你让开！黑暗藏。”

    黑暗藏道：“如果你能够破开我的束缚，我将不再干涉你的选择，光明藏。”

    光明藏道：“光明藏愿与汝一战。”

    黑暗藏：“愿见光明藏在大法之中成就何等广大神通，黑暗藏与汝一战！”


（三）光明藏的契约（4）

    等待开启的封印

    光明藏与黑暗藏这两个性质截然相反的大神，开始在王建民身体所包容的层层无尽的宇宙范围之中展开惊心动魄的神变。

    此战一出，早已惊动无量无尽的宇宙世界，至微至洪的天体，至微至洪的大穹，乃至超越本源境界的更广大境界，这无量世界的王与主们都将目光海聚焦在光与暗的决战场上。其实，光与暗的决战，所牵动的这些密密麻麻的无法记数的天体宇宙，也仅仅是与光、暗两大生命因素所贯穿的宇宙范围，在浩瀚宇宙中也仅仅是一定层次的体现，而因宇宙正法而下降人间的绝不只有光与暗这两大物质因素，还有无数无数不同的物质因素与光与暗一样来到了人间，天体广大，洪微是眼，众神们所密切关注的都是与自己有关的天体变化。

    且说光明藏与黑暗藏开启法力神通，展开激战。

    光明藏以低层空间佛家如来像为基点，他的光明，他的慈悲，他的神圣，他的纯正，这一切随着光明藏向更微观空间的升华，越来越殊胜，越来越庄严，他的身体也越来越庞大，身体构成的颗粒也越来越微观；与光明藏的变化相对应，黑暗藏以魔王像为基点，随着光明藏的升华也同时升华，在光明藏每一个庄严境界里黑暗藏都同时显现出与之对应的庄严形态。

    当光明藏与黑暗藏在赤、橙、黄、绿、青、蓝、紫、有色、无色的宇宙层次中升华到最后一个境界时，二人同时化作透明体，進入这个宇宙大层次的本源境界，不一会儿，二人又同时显现出来，在更加微观的赤、橙、黄、绿、青、蓝、紫、有色、无色的庞大宇宙中升华，显现出更加庄严、更加殊胜的生命形态，到达最后境界又同时化为透明，再突破，再在更更微观的赤、橙、黄、绿、青、蓝、紫、有色、无色的更庞大宇宙中显现出来。

    ……

    ……

    如此循环，无休无止，无量无尽。

    光明藏与黑暗藏在这些宇宙层次中展现出无量无尽的神通变化，无量无尽的生命形式，这所有的一切变化都是光与暗、正与负、阴与阳在不同层次、不同境界的法的体现，法的表现形式是无量无尽的。

    光明藏与黑暗藏就这样激战着升华，升华着激战，他们二人的激战每到达一个境界，就引起那个境界无量生命的无量震撼，因为光明藏与黑暗藏的交战形式乃是旧宇宙法――相生相克的法之表现，在旧宇宙生命看来，这是完美到极限的法之演化。

    层层的宇宙在穿越。

    层层的天体在穿越。

    层层的大穹在穿越。

    最后，他们终于又一次站在了他们生命的最后境界上，他们的头顶是虚无，没有任何的物质存在，那是他们的父亲“无”。

    到达这个境界的时候，光与暗的交战形式只是平静的相互对视，彼此注视，彼此欣赏着对方的不同，赞叹着他们的父亲神奇的造化。

    片刻沉寂。

    二人开始对话。

    黑暗藏：“这就是你的所有了吗？这与以前的你并没有不同啊，光明藏。”

    光明藏：“我已经知道你的目地了，感谢你，我的兄长，黑暗藏。”

    黑暗藏：“你知道了什么，我的兄弟，光明藏。”

    光明藏：“你的目地达到了，我已经知道我该做怎样的选择，在王建民背叛一案上，我将彻底否定自己的安排，我将选择废弃‘神圣之契约’，这才是未来宇宙所要的，我的兄长，黑暗藏。”

    黑暗藏：“这是你最终的选择吗？光明藏。”

    光明藏：“是的，这就是我最终的选择，黑暗藏。”

    光明藏话语毕，本源神境产生广大震动，“无”的天体发出赤、橙、黄、绿、青、兰、紫、有色、无色的光芒海，在这个刹那间，本源境界中如微尘一样多的本源之神们立刻知道了，光明藏，本源境界最优秀、最杰出的法子，在这个刹那已经得到了大法。

    但见光明藏全身释放出圣洁的光华，于此时此境的“本源神境”显现了佛家童子之像，那是他在最接近人间的神佛世界的形像，他就是以这个形像与低层的血红神灵签下的魔部契约，这是低层空间的生命形态，原本是绝不可能存在于“本源神境”这样微观的本源境界中的，但是，光明藏却在这本源境界显现了这样的生命形态，让本源境界所有的本源之神都感到震惊，他们都同时意识到，光明藏已经跨越了法理的巅峰，升华到了与他们一样的至高无上的境界，成为新的本源之神，这让他们无比震惊。

    这是一尊极为圣洁的童子像，金色莲花台上，光明藏双盘而坐，双手在胸前结成双转法轮之印，手印指掌之间，开出两枝金色的莲花，那莲花金色而透明，左右分开，左边莲花之上托着一部《转法轮》，右边莲花上托着一个金色透明的法轮，光明藏全身显现出金色琉璃的身体，胸口旋转着一位金色透明的法轮，无比的庄严，无比的神圣。

    光明藏的神体发出万丈光芒海，那光芒的海洋充满整个本源神境，应这光芒海的感召，本源境界的本源之神们齐齐动念将来到“无”的本源世界。

    但见光明藏与黑暗藏的父亲“无”首先凝聚成为了一个有形的生命形态，那是一个白衣白袍的白胡子老道形像，如果透视这个老道的身体，发现他的每一个身体的构成微粒都是太极的形像，每一个太极都呈现上红下蓝的颜色，再纵深观察下去，发现每一个太极都是一个极其庞大的穹体，这老道的神情极其天真可爱，在光明藏和黑暗藏面前蹦来蹦去，欢喜跳跃，因为他的儿子的英明伟大神武而欢喜的象小孩子一样。其实，“无”原本是想要变成小孩子的模样的，只是考虑在自己两个儿子面前要维持父亲的尊严，才凝聚成老道的形像。

    但见“无”开启法力神通，将自己原本空无的世界变幻成有形的世界，转瞬之间，天地生成，日月成就，山川绵延，江河奔流，万类生命繁荣，无量无尽的纯洁天真的飞禽走兽四处游走，这个广大到无限的世界顿时充满了生机，“无”再施法力，将光明藏端坐之地扩展到无限，金色的大地无限，金色的莲花海无限，天空之上祥云无限。

    这一切，在“无”的一念中就成就了。

    光芒中，无量无尽的本源之神将自己无形的形像尽数凝聚为有形生命的形态，纷纷齐聚“无”的天体，“无”和其他本源之神一起来到光明藏的法座前，赞叹光明藏成为本源境界新的本源之神，一时间“无”的天体充满种种光明，种种异香，种种天花，真是无量的庄严，无量的殊胜。

    黑暗藏在此时显现了下界的魔家童子之像，在本源众神的神力加持下，黑暗藏胡跪在光明藏的法座前，合十问道：“尊者，请问您为何要做这样的选择？”

    光明藏大放光明，道：“黑暗藏，你可知我与你一路从下界激战升华的实质是什么？”

    黑暗藏合十，回答道：“尊者，黑暗藏不知。”

    光明藏施展庄严之大手印，说道：“那正是旧宇宙法在我们这个体系的正法过程的缩影，在我们这个体系中，相生相克是我们能够认识到的绝对真理，这也是黑暗藏和光明藏所代表的究极真理，我与你一路激战升华，所演化、所表现的正是相生相克之理，但是，你也看到了，你我以旧宇宙法理给予众生的展现，虽然能够使众生有所触动，有所震撼，却并不能够真正的改变一切，你也看到了，我们所做的等于没有做，一切的本质并没有发生根本的改变。”

    黑暗藏合十，道：“是的，尊者，我看到了。”

    光明藏大手印翻飞，继续道：“黑暗藏，当初我们对王建民背叛一案的安排正是基于相生相克的法理境界，有正就有负，有光就有暗，有阴就有阳，王建民在关键时刻的背叛起到的负面作用，可以魔炼众神，帮助众神提高，我们当时认为这是合乎法理的。”

    黑暗藏合十，道：“是的，尊者，我们都是这样认识的。”

    光明藏：“但是，现在，光明藏已经认识到，对正法本身起负面作用的必不能够被正法所承认，必不能够被新的宇宙所承认，本源境界对王建民背叛一案的安排，最大的根源性错误是错误的摆放了生命与造就生命的大法之间的关系，而生命对待造就生命之大法的态度才是正法之中最本质、最关键的问题”

    黑暗藏：“尊者，请开示我等。”

    光明藏：“黑暗藏，我与你交战，合乎法理乎？”

    黑暗藏：“尊者，合乎法理，光与暗本来就是这样互为依存、互为战斗的存在。”

    光明藏：“黑暗藏，我与我们伟大的父亲‘无’交战，合乎法理乎？”

    黑暗藏：“尊者，不合法理，因为我们伟大的父亲‘无’创造了我们，对于创造自己生命的伟大者不能够运用相生相克的法理，不能够背逆，只能够顺从。”

    光明藏：“黑暗藏，我今天所成就的一切源出于何处？”

    黑暗藏：“尊者，您今天的一切源出本源之王的法轮大法。”

    光明藏：“黑暗藏，如你所说，我今天的一切源出于本源之王的法轮大法，那么，本源之王和本源之王的法轮大法即是我再生之父母，黑暗藏，光明藏能够与造就光明藏之再生父母使用相生相克之法理吗？”

    黑暗藏：“尊者，您不可以与您的再生父母使用相生相克之法理，您对本源之王、对宇宙大法，只能够顺从，不能够背逆，您应该敬师敬法。”

    祥光瑞气中，光明藏的大手印释放出极其神圣的法光，光明藏道：“黑暗藏，如你所说，光明藏应该敬师敬法，此理超越相生相克之法理而存在，故而，我选择废弃‘神圣之契约’，因为本源之王的宇宙大法将成就、将更新无量无尽的大穹和天体，也必将更新我们现在所存在的本源境界，他的尊崇与高贵无有生命可以比拟，他是至高无上的永恒存在，那么，生命应该怎样抉择自己与大法的关系，应该怎样摆放自己与大法的位置，生命应该持有怎样的对待大法的态度，这将是每一个生命都必须冷静思考的问题。”

    法光照耀十方。

    法音洪传天宇。

    本源之神们寂静无声。

    静待光明藏继续宣讲他从法中的证悟。

    光明藏慈悲的看着眼前这些伟大的本源之神，静默片刻，身上泛出洪大的慈悲佛光，照耀所有的本源之神，庄严神圣的大手印起处，光明藏对众神语重心长的说道：“伟大的本源之神们啊，光明藏已经抉择了光明藏所要的一切，光明藏已经认识到，只有选择遵从敬师敬法的至高法理才是走入未来的唯一途径，但是啊，伟大的本源之神们啊，光明藏并不能够代替你们自己的选择，今日光明藏在此本源境界为你们宣讲我对正法的理解，也只是为你们未来的选择提供参考，但愿你们能够做出正确的选择。”

    天花缤纷如雨。

    大地次第震动。

    本源神境之“无”的天体所化现出的壮丽世界在光芒中无限的庄严。

    本源之神们凝听着光明藏与黑暗藏的对话，无不点头赞同，欢喜无量，光明藏为他们带来了殊胜的智慧，为他们提供了宝贵的参考，不愧是本源境界最优秀、最杰出的法子，没有辜负众神的嘱托。

    万丈光芒中，光明藏将离开本源境界了。

    光明藏对黑暗藏道：“我们该回下界了，我该做出正确的选择，黑暗藏。”

    黑暗藏跪在地上，恸哭着回答，道：“尊者啊，求您宽恕于我，您的选择时机已经错过，在您与我交战的时刻，王建民的躯壳在我分身的操纵下已经完成了背叛的契约，回到了自己的家中，您已经失去了这次选择，这是我的罪过啊，求您宽恕于我。”

    光明藏用佛光照耀黑暗藏，安抚着自己的兄长，道：“黑暗藏啊，不要哭泣，其实我应该感谢你，在你的帮助下，我已经完成了正确的选择，我的本源已经清净；黑暗藏啊，不要难过，正法中衡量生命，并不是只给予一次机会，我将还有选择的机会与权柄。”

    黑暗藏：“是的，尊者，您的本源已经清净，您必将还有选择的机会。”

    光明藏：“那么，黑暗藏啊，请用‘神圣之契约’再次封印于我，我将沉睡于黑暗的深渊，我将等待大法弟子开启我的封印，唤醒我沉睡的真神，大法弟子啊，我祈祷你们能够给予我再次选择的机会，我期待着这一天的早日来临。”

    苍宇茫茫。

    穹体无尽。

    光明藏和黑暗藏化为两道光芒，穿越层层天体，向下界而去。

    这是一九九九年七月二十五日，小城县辅导站副站长王建民背叛法轮大法，在电视发表诽谤法轮大法的演讲，表示脱离法轮功，全县三十万人口收看了此节目，令周仪清、陆青、刘剑锋等法轮大法弟子痛心疾首。


（四）青莲花开（1）

    昨日的誓言

    苍宇广大。

    繁星满天。

    金沙河畔。

    夜风清凉。

    这是美丽宜人的小城之夏－－公元一九九九年七月二十五日的夜晚。

    陆青的眉头紧皱，心事重重，无意观赏金沙河两岸美丽的风景，只顾埋头走自己的路，梳理自己纷乱的心事。他沿着这条金沙河北岸的拦河大堤已经走了好几个来回了，夜风不停的吹，陆青不停的走，他的心情丝毫没有因为夜风的清凉而舒展半分。

    陆青的心情很糟糕。

    今天下午机械厂厂部办公室的袁敏以机械厂党委、团委和保卫科的名义，通知他下班不要走，晚上八点钟准时在厂部会议室收看重要的电视节目，陆青苦笑着答应，不答应也不行啊，自己现在是小城“六一零”办公室特别指派机械厂党委重点监管的对象，从七月二十二晚抄家开始到现在，随时都有人在监视自己，以防他再次跑到省城或者北京。

    据说小城县“六一零”办公室把陆青列为重点人物，点名要机械厂党委部署力量看管住陆青，绝不能够再让陆青跑到北京或者省城了，这些法轮功的年轻人真是不知天高地厚，真的敢顶风上访，这着实把小城县的县委领导们吓了一跳。这一次陆青和他的伙伴跑到省城上访，幸好在北岭市被拦截住了，没有造成后果，否则可够小城县好看的，法轮功问题的处理直接跟他们的政绩挂钩，从省到市到县的一把手们的政绩都是实行法轮功问题一票否决制，绝对不是闹着玩的。

    晚上八点正，机械厂会议室坐二十多个了人，除了机械厂党委书记方国华、团委书记袁敏和党委办公室及保卫科的几个人外，全都是机械厂的法轮功学员，陆青、刘剑锋、白飞都在里面。机械厂还不知道刘剑锋也去了省城，刘剑锋从省城回来后，只说丈母娘生急病，自己到乡下探望丈母娘，事情紧急，耽误了一天，没有来得及给厂里请假，机械厂也就没有过多追问。

    机械厂的法轮功学员人数不多，总共才十几个人，其中以退休的老太太和职工家属居多，其实这十几个人中有很多人在“七·二二”前夕山雨欲来风满楼的严峻形式下已经没有炼了，但是这次机械厂照样把他们叫到了会议室开会看电视。

    大家在会议室里见了面都只是互相点点头，算是打了招呼，各自不发一言。陆青能够感受到，大家的心情都很压抑，很沉重，尤其经过“文化大革命”等政治运动过来的人，心情甚至是恐惧和慌乱的，这些退休的学员他们清楚的感受到从“七·二二”开始铺天盖地的电视、报纸、广播所表现出来的镇压形势，其邪恶恐怖的声势远远超过历次的运动，这确实让他们感到巨大的恐惧，甚至还有人在前几天就主动给机械厂党委写信表示脱离法轮功。

    党委书记方国华先给大家做了发言，要大家认清形势，要认真学习民政部发布“关于取缔法轮大法研究会的决定”的通告、公安部发布“六禁止”的通告、《人民日报》刊登的《李洪志其人其事》等文件，服从党中央的决定，要坚决的跟法轮功划清界线，不要执迷不悟，八点二十分，便开始收看电视。

    播放的节目正是小城县电视台录制的小城县法轮功辅导站副站长王建民的电视录像，只见王建民带着眼镜，拿着稿纸，神情激昂的读诵着手中的忏悔决裂书，嘴里念出来的全都是诽谤的话语，还有就是对××党的歌功颂德，感谢××党对自己的教育挽救，今后定要悔过自新，从新做人，云云，最后还煽情的热泪盈眶，泪如泉涌以示真诚，整个电视录像节目时长二十分钟。

    会议室的气氛更加压抑和沉闷，观看电视的整个过程没有一个人说一句话。

    看着电视里王建民唾沫飞扬，眼泪长流，陆青对王建民的报告的感受首先是不敢相信，然后是气愤，再是好笑，最后是悲伤，这样的诽谤的可耻的肉麻的话语竟然会从王建民的口里吐出来。在陆青的心目中，王建民绝对不应该是这个样子的呀，王建民怎么可能是这样的人，平时自己怎么就没有看出来了呢？白飞、刘剑锋等年轻人对此也基本上是这样的感受，你不炼就不炼了，搞的这么肉麻干什么，运动前后的反差也太大了吧？人格变态也不能够变态到这个成度吧？但是王建民的演讲报告在这那些经历过政治运动的学员看来，这是太正常不过的了，政治运动嘛，就是这样，他们在那些过去的年代早已经历了太多，见惯不怪了。

    电视结束，方国华要大家每一个人都要写一份不再修炼法轮功的保证书，明天交到党委办公室来，大家纷纷表示同意，唯有陆青不吭声。

    散会后，陆青、白飞、刘剑锋都不说话，大家各回各的家，刘剑锋回他在厂部的宿舍，陆青和白飞同路回三姑村，陆青让白飞骑自行车先回去，自己想一个人在厂部的金沙河大堤上走走，理清一下这些日子以来混乱的思想。白飞点点头，“七·二二”以后，每一个人的压力都很大，很多事情都需要认真的思考，自己也何尝不是应该理清一下思路，思考以后的道路应该怎么走，法轮功还要不要炼下去。于是白飞骑上自行车，向陆青挥了挥手，消失在夜色之中。

    星光璀璨。

    河水潺潺。

    晚风拂动。

    金沙河两岸灯火辉煌。

    正是如梦如幻的好夜晚。

    陆青驻足而立，眺望灯火，回思几天来所发生的一切。

    “七·二二”到省城上访途中陆青的心态是一种壮士一去不复返的悲壮情绪，他非常清楚，意料之中的针对法轮功的打击与镇压终于降临了，他是明知这样的后果而毅然踏上了去省城上访之路，那时头脑里也没有过多的想什么，只是把自己的精神意志强化紧绷到极限。后来在北岭市他和白飞被拦截，他也无所畏惧，与北岭市和小城县的警察们据理力争。当小城县公安局的审讯和抄家完毕，警察们都消失的没有了踪影，陆青回到自己的宿舍，看着眼前一片狼藉，陆青紧蹦了一天的神经才松弛了下来，精神一泻，顿时感到从未有过的疲惫，那是一种又空又沉又压抑的心理感受。

    第二天陆青照常去机械厂上班，机械厂厂部办公室和保卫科立即找他谈话，当着他的面交代了县上“六一零”办公室对他们的任务要求，这段时间绝对不能够私自离厂，有事情必须向厂里汇报，否则，他们没有办法向上面交差，要求陆青不要连累大家，配合他们的工作，陆青默然答应。从厂部办公室回来，陆青所遇到的机关大楼的同事们和他认识及不认识的工人们无不对他指指点点，议论纷纷，一夜之间，自己就成为了全厂乃至全县的新闻人物。陆青觉的自己的脊梁骨都在这些议论中变的一片冰凉，这也罢了，陆青觉的匪夷所思的是，后来的几天中竟然每天都有他认识或者不认识的领导和同事到他的办公室来做自己的思想工作，摆出义正严词的姿态，叫陆青不要执迷不悟，要陆青肃清法轮功的流毒，赶快脱离法轮功，争取党和人民的宽大处理。几日来，来做自己思想工作的人竟是要把技术科的门槛踏破一般，远比几个月前给他提亲的时候热闹无数倍，陆青唯有沉默，咬着牙关，锁着眉头，硬撑着自己的身体和灵魂。陆青也知道，这个架势显然是在轮番轰炸，搞车轮战，看来，不把自己转化脱离法轮功他们是不罢手了。

    几天来，电视广播全天候不间断的邪恶播报。

    几天来，各大报纸连篇累牍无休止的报道造谣。

    几天来，领导同事人海战术的轮番轰炸。

    几天来，朋友邻居明里暗里的议论劝责。

    还有老家父母亲大人频繁的电话里的频繁的哭泣。

    这一切都让陆青感到前所未有的巨大压力，这无形的压力充斥在他所生活工作的所有环境里，从每一个他认识和不认识的人的言谈举止之中向陆青压迫而来，在每一个他看见和看不见的空间里压迫着自己的精气神，陆青觉的自己连一口自由的呼吸都是很困难的事情，连那空气里都充满了压抑，充满了邪恶。

    现在，连王建民也背叛了大法。

    陆青抬头望天，天空一片墨蓝，钻石般的星辰随处抛撒。

    这一刻，陆青也深深的怀疑和动摇，自己修炼三年的法轮大法到底是真还是假。

    难道自己渐悟修行天目所见到的都是虚假的吗？其实，从七月十八日陆青修炼静功看到魔王撒旦的形像之后，陆青的天目就关闭了，他看不到任何另外的空间，和普通凡人没有任何的两样，到底有没有另外空间？到底有没有神佛？法轮修炼大法到底是真还是假？大法如果是真的，为什么今天会遭到人类社会如此的严重的打击与破坏……

    这一刻，陆青的疑问纷纷涌上心头。

    陆青抬头问天，天穹不语。

    陆青低头问地，大地无言。

    唯有夜风徐徐，水流潺潺，虫声蛙鸣交织一片，谱入悠远的天籁。

    陆青抱膝坐在河堤之上，陷入了沉思。

    星辰之下。

    流水之上。

    夜风轻柔。

    高天的众神将一句人间的誓言若隐若现在这修炼者的心田。

    陆青突然想起了三年前的一个夜晚，那一个初夏的夜晚，

    那时的夜空如此时的夜空一般的深广。

    那时的星辰如此时的星辰一般的璀璨。

    那时的夜风如此时的夜风一般的轻柔。

    三姑村北头的一栋宿舍楼上，一个青年站在窗前，手捧着金光闪闪的《转法轮》，仰望浩大苍穹，泪落两行，感恩无限，感恩上苍赐与了自己万古难遇的修真大法，面对着高天的众神，面对着自己亲手绘制的法轮图，他曾经立下誓言：

    ——“弟子陆青今日得此大法，今生无憾，除此大法，陆青别无所求，定要一修到底，圆满功成。”

    星辰之下。

    流水之上。

    夜风轻柔。

    陆青的眼泪不禁涔涔而下。

    天目看见看不见有什么关系，当初自己遇见大法时并没有希求大法给予自己透视奥妙的神通，开了天目又如何？不开天目又如何？自己是因为天目才来修炼大法的吗？不是啊，自己是因为知道了法轮大法是正法、是真法、是佛法才来修炼法轮大法的呀。

    以何为证？自己修炼三年，三年前后，心性高低，判若两人，此即法轮大法之真实，此即法轮大法之威德，此即法轮大法之洪恩。

    世人的诽谤又如何？世人的污蔑又如何？世人的嘲笑又如何？

    世间繁华，万物荣兴，在我陆青眼中不值分文，黄金万两不及我师半句真言。

    基督耶稣传道尚且被钉十字架，我师传法遇此魔难又何足惊讶？

    星辰之下。

    流水之上。

    夜风轻柔。

    陆青的泪水哗哗的流，一如堤下金沙河水哗哗的笑。

    悠然间，一朵高贵神圣的青莲花，神光灿烂，在陆青面前的另外空间，半开半阖。


（四）青莲花开（2）

    陆青的抉择

    一九九九年七月二十六日下午，机械厂会议室里坐满了年轻人。

    这是机械厂团委会机关支部正在召开支部全体团员扩大会议，除了机关支部本部的团员青年，还有各车间团支部的支部委员，机械厂党委书记方国华、团委书记袁敏也在场参加会议，显见这次支部会议的不同寻常。

    这次会议的议题是学习中共团中央的文件：《关于共青团员不准修炼法轮大法的通知》。

    这次会议还有四个钦定必须要到场的特殊团员，机关支部的陆青，冲压车间的刘剑锋、李阿东，销售公司的白飞，他们四个就是机械厂登记在册的青年团员中修炼法轮功人员的全部。

    只见会议室的中央是一个大型的椭圆形豪华会议桌，可以坐三、四十人，会议室四周靠墙处依次摆放着暗红色的豪华会议桌椅，桌子上点缀摆放着塑料的盆花，整个会议室可以容纳八、九十人，现在全部座无虚席。圆型会议桌的西边是主持人和领导们的位置，上面坐着党委书记方国华、团委书记袁敏和机关支部书记陈静，陆青、白飞、李阿东坐在圆型会议桌的南侧，旁边还空了一个位置，那是刘剑锋的位置，听他们冲压车间团支部的书记说，刘剑锋副主任正在冲压车间主持车间生产会议，暂时来不了，要等他那边开完了会再过来参加团员大会。

    会议室里虽然坐满了人，但是陆青他们的位置旁边却明显的留出了几个空位，有意的将陆青、白飞、李阿东凸现出来，表明这三人是此次会议的重点对象。

    方国华向袁敏点点头，袁敏便对机关支部书记陈静示意开始。

    陈静便开始主持本次团员大会，说党中央对法轮功的问题做出了英明伟大的决定，取缔了法轮功的非法组织，全国掀起了反对法轮功、揭批法轮功的群众性高潮，我们青年团员是党的好助手，应该无条件的服从党中央的决定，拥护党中央的决定，现在团中央根据党中央的部署要求，做出了共青团员不准修炼法轮大法的决定，我们广大青年团员应该服从拥戴团中央的这一决定，今天我们机关团支部召开全支部团员扩大会议，就是专门来认真学习团中央发布的这一文件：《关于共青团员不准修炼法轮大法的通知》，然后大家发表意见。

    陈静说完，便开始大声读诵《关于共青团员不准修炼法轮大法的通知》，然后机关支部的团员和车间支部的代表各自阐述学习此通知的体会。

    不知道从什么时候开始，会场上开始笼罩在一片黑色的无形物质之中。

    会场的气氛也许不算最热烈，但是却分明充斥着最邪恶的魔王撒旦的威胁之能量。

    每一个人都起身发言。

    每一个人都表示拥护。

    每一个人都蒙敝了真性，在撒旦之手的操纵下，口里宣泄着亵渎与诽谤的话语。

    高天的众神看的清楚，那邪恶的黑色的能量充斥着整个会议室所存在的另外空间，无数的黑色变异灵体显现在这弹丸之地，群魔乱舞，邪恶宣泄，随着每一个人的发言表态，那黑色的能量便随着每一个人的亵渎的语言的发出而变的更加邪恶与强大，而这所有的邪恶的能量所指向的唯一对象，就是会议室圆桌南侧的三个法轮功学员：陆青、白飞、李阿东。

    黑暗之能量场瞬间大增，将这三个法轮功学员的神圣灵光压制到最低极限。

    巨大的恐惧从四面八方袭来，无有躲藏与逃避的地方，唯有直面这撒旦的魔王肆意的嚣张。

    但是啊，在巨大的邪恶天象之下，个体的精神真的能够抗衡群体的意志吗？人真的能够抗衡魔王吗？

    只见白飞紧紧的咬着自己的牙，努力的控制着自己的身体，抵御着这外来的强大逼迫，而李阿东却早已是六神无主，紧张害怕的双腿发抖。阿东平时修炼就不精進，学法炼功都是三天打鱼两天晒网的，心性的修炼就更欠缺了，因此造成阿东的正念很弱，如今魔王降临在眼前，在这样强大的邪恶威势的逼迫下，阿东确实很难抵御那透骨而来的恐惧。

    陆青感知了阿东与白飞的危机，便在桌下用手轻轻摁了摁阿东发抖的大腿，阿东便转头看着陆青，陆青微微的朝他摇摇头，又点点头。阿东明白，这是陆青在鼓励自己不要害怕，要坚强，阿东从陆青的眼神中感到了一股强大坚韧的意志，慌乱的神态顿时恢复了好多。这时白飞也侧头与陆青互相对视了一下，白飞也从陆青的眼神中感染到了陆青的坚定，心中一定，顿时封闭感观，将外界的干扰隔绝开来。

    从另外空间看过去，陆青身上光华大盛，陆青的神圣能量场紧紧笼罩着白飞、阿东和自己，白飞和阿东自身相对薄弱的能量场也在此时稳定下来，这三人的本性之光互相加持，顿时合成一个整体，与会议室的邪恶能量形成了对峙。

    会议室里众人对法轮功的声讨继续進行，只是这些声讨已经再难动摇修炼者的意志了。

    当所有的人都发言完毕，袁敏做总结性发言，最后在大会上向陆青、白飞、李阿东三人道：“陆青、白飞、李阿东，还有刘剑锋，你们四个人是我们厂里共青团员中仅有的四个法轮功练习者，刚才你们和大家一起学习了团中央的文件《关于共青团员不准修炼法轮大法的通知》，也听到了团员青年们对此的表态，我们所有人都希望你们能够彻底认清法轮功的毒害，彻底摆脱法轮功的束缚，从法轮功组织中脱离出来，那么，现在我们大家也希望听到你们的看法和意见，你们也可以谈一谈。”

    会议室里鸦雀无声，静的窗外的鸟雀的鸣叫都听的一清二楚。

    陆青、白飞、李阿东三人静默无语，这是无言的抗拒。

    沉默良久。

    袁敏不悦，提高声音，继续道：“机械厂团委希望你们能够认清形势，理智的做出选择，不要和党中央作对，不要和团中央作对，你们继续坚持法轮功将是极其危险的，这几天来，你们也看到了，你们师父已经跑到了美国躲起来了，你们法轮大法研究会的头头们都已经被拘捕，各大城市的法轮功辅导站包括我们小城县的法轮功辅导站，几乎所有的站长辅导员都发表电视讲话，表示脱离法轮功，你们这些普通的学员又有什么好坚持的呢？没有一点实质的意义嘛。”

    袁敏停顿了一下，继续道：“我们机械厂团委也并不是要特别难为你们三人，这是县团委交代我们的任务，陆青和白飞你们二个人到省城上访，虽然没有造成后果，但是已经给我们机械厂的声誉造成了极坏的影响，县委领导班子现在都知道了我们机械厂是法轮功的重灾区，特别要求我们做好你们的思想工作，要求机械厂的法轮功练习者人人过关，挽回影响，所以，你们要慎重考虑你们行为的后果。”

    袁敏的话语声中透出强大的威胁，圆桌南侧的三人显然感受了这些语言后面的威胁力量，人心顿时浮现，袁敏看的分明，白飞和李阿东在自己强大的语言下有些手脚无措，只有陆青不动声色。

    袁敏的心里冷笑了一下，他不信自己多年的官场手段收拾不了你们三个法轮功练习者。

    他准备实施“逐步瓦解、各个击破”的战术。

    正思维间，只见会议室门外走進来一个人，正是冲压车间办公室的办事员董华，董华走到袁敏的身边，对袁敏耳语了几句，交给袁敏一张信纸。袁敏快速扫视了一下，大喜，将此信纸递给了旁边的党委书记方国华，方国华一看此信纸，也是大喜，将信纸交回袁敏手中，并笑着对袁敏点点头。

    只见袁敏手持信纸，大声说道：“今天我们在厂部会议室召开机关团支部团员扩大会议，学习讨论团中央《关于共青团员不准修炼法轮大法的通知》，冲压车间副主任刘剑锋同志本来也应该参加，小刘也是法轮功练习者嘛，但是因为冲压车间生产任务紧迫，他们现在正在开生产技术现场会，没有时间来参加我们今天的团员会议，这是非常遗憾的事情，但是刘剑锋同志的政治觉悟性很高，刚才他已经写了不修炼法轮功的保证书，叫车间的办事员交了上来，我给大家念一念。”

    袁敏大声念道：“保证书——我保证不再修炼法轮功——保证人——冲压车间：刘剑锋——一九九九年七月二十六日”

    全场先是寂静，继而响起掌声如雷。

    会议室里所有被封闭了灵魂的人们都表现出了热烈的激情，热烈庆贺法轮功练习者的转化工作终于有了一个突破口，终于出现了它们所要的结果。

    恶浪滚滚。

    铺天盖地。

    邪恶的能量以张狂到极点的姿态肆意冲击着会议室中三位大法修炼者的意志。

    但见神圣的能量场中出现裂痕，迅速扩大，最后完全坍塌。

    白飞和李阿东的意志被摧毁。

    顿时，有邪恶而强大的神灵進入白飞和李阿东的身体，施展大神力，将白飞和阿东的元神与身体隔断开来，瞬间，白飞和阿东的肉体便只剩下了后天的观念。

    邪恶如潮的掌声里，袁敏逐个击破，首先从最薄弱处开始，但见袁敏大声问道：“李阿东，你现在还炼不炼法轮大法——”

    阿东战战兢兢，回答：“不炼了——”

    另外空间里，群魔拍手大笑，对应到会议场上的景象，便是众人的大笑，众人的鼓掌，会议场上众人丝毫没有觉察到自己的状态散发出一种疯狂与邪恶。

    袁敏乘胜追击，问白飞：“白飞，你现在还修炼不修炼法轮大法——”

    白飞迟疑半晌，看了看陆青，又看了看周围嚣张的人们，最后回答：“我不炼了——”

    场上邪恶的气焰顿时嚣张到了极点，笑声与掌声交汇成黑暗海，黑暗中涌动的尽是魔王撒旦的意志，它的意志覆盖了场上所有的生命，要将所有生命的本性之光完全封杀。

    腾腾的黑暗海，汹涌澎湃，涌向场中最后一名大法修炼者――陆青。

    陆青感应到了这试图吞没一切的黑暗意志，那嚣张，那力量，那扼杀，但是，这邪恶的黑暗海并没有能够将陆青的意志碾碎，相反，却激发了陆青先天境界中的刚强本性。但见陆青原本因白飞、阿东的背弃大法而有些人心躁动的表情瞬间变幻，神色一沉，青色的功柱冲出泥丸宫，直冲天地无极，陆青青琉璃般的巨大能量场出现在厂部会议室场内，透过表层的物质空间可以看到，陆青乃是一尊青琉璃的千手千眼金刚神，显然，这威武的金刚神已经做出了一个让会议室所有人都将为之震撼的内心抉择。

    青色透明的能量场顿时与黑暗嚣张的能量场形成势均力敌的对峙。

    却见袁敏问道：“陆青，你现在还要不要修炼法轮大法——”

    陆青不语。

    袁敏再问：“陆青，你现在还要不要修炼大法——”

    陆青仍然不语。

    袁敏怒，道：“陆青，我问你话呢！你还要不要炼法轮大法——”

    陆青这一次终于回答道：“我当然要炼法轮大法——”

    陆青此言一出，全场顿时寂静。

    大家都惊呆了，陆青真的疯了吧？真是不想活了吧？

    寂静中，陆青慢慢的开口，陈述自己抉择的理由，只听陆青这样说到：“我的师父李洪志老师教我说真话，教我按照‘真善忍’来做人，那么，我就将我的真实想法告诉你们，法轮大法我是学定了。”

    “我从来也没有看见过我的老师本人，我只是按照《转法轮》这部大法书籍来学功学法，我的老师是不是象报纸电视所刊载的《李洪志其人其事》那样，我并没有证据来证明我的老师的清白，但是，我同时也要提醒你们，在历次政治运动中，××党要打击异己的时候，从来都不会说真话，从来都是欺骗的谎言，比如当年的国家主席刘少奇，要打倒他时他就是最大的叛徒、卖国贼，要平反他时他就是最伟大的无产阶级革命家、党的忠诚战士，可见的，中国的报纸电视里的报道并不一定就是真实的反映，并不一定就是事实的真相。”

    “我只能够用自己修炼法轮功三年的体会告诉你们，在这三年中，法轮大法教我的就是‘真善忍’这三个字，教我时时刻刻都要按照‘真善忍’来修炼自己的心性，我做的怎么样，大家自有公论。这三年我获得了多少厂团委给予我的荣誉，厂团委应该比我更清楚，今年五月，我还获得了小城县十佳青年的称号，这些就是对我的证明，就是对我所修炼的法轮大法的证明。”

    “今天，你们实在是要我在共青团和法轮大法之间选择，那我选择法轮大法，我放弃共青团员的称号，我愿意从今日起退出共青团。”

    陆青说完这些话，全场震惊。

    从另外空间看过去，陆青说这些话语的时候，他的能量场越来越纯净，越来越强大，越来越光明，从他口里说出的每一句话都化作一个个法轮，飞舞着，盘旋着，在解体并驱逐笼罩在众生心头的黑暗，最后，陆青整个身躯都呈现出透明的状态，爆发出圣洁的青琉璃一样的光芒海，横扫整个厂部会议室。

    光芒过后，黑暗驱逐，众生苏醒。

    会议室里一片寂静。

    所有的人都被陆青所感动，所有的人都认真的思考着陆青刚才所讲的话语。

    良久，党委书记方国华最先回过神来，尴尬之中鸣金收兵，道：“小陆现在还有思想疙瘩没有解开，认识不过来，不过，没有关系啊，我们允许陆青同志有一个思想转变的过程，明天就是我们厂建厂四十周年的日子，今天晚上我们厂自编自排的文艺晚会就要在机械厂电影院正式演出了，你们很多人都有节目要做最后的排练，那么我们今天的团员大会就开到这里，散会。”

    一九九九年七月二十六日晚，机械厂建厂四十周年文艺晚会在机械厂电影院正式演出。看着台上的人们载歌载舞，陆青却再也止不住泪流满面，陆青的心里一遍又一遍的说道，人类啊，大法已经被污蔑与践踏，人类已经没有了未来，人类啊，你为什么还不苏醒……

    台上，锣鼓喧天，歌舞升平。

    台下，陆青无声的哭泣，而陆青面前的另外空间，那一朵半开半阖的青莲花，圣洁高贵，神光灿烂，已然半开半阖。


（四）青莲花开（3）

    步步青莲花如海

    一九九九年七月二十七日上午，小雨。

    陆青倚靠在四楼技术科的走廊阳台上，楼层下是热闹的人群，楼顶上是灰色的天空，零零星星的小雨随风飘洒，这天空的阴郁沉闷一如陆青黯淡的心境。

    今天是机械厂建厂四十周年的日子，厂区四处披红挂绿，张灯结彩，喜气洋洋，全厂停产一天，举办了很多庆祝活动，如拔河比赛、有奖猜谜、趣味游园等等，这些活动中的重中之重是销售公司牵头举办的产品订货会，借建厂四十周年的契机，邀请了许多外地客户来厂参观，机械厂投入了巨大的人力物力财力来举办建厂四十周年的各项活动，主要目地之一是希望客户们从这些娱乐活动中感受机械厂员工饱满扬溢的精神面貌，从而能够签下更多的产品订单，改变机械厂日渐萧条的市场困境。其实，理智清醒的人们都知道，这些营销措施并不能够真正的解决机械厂的根本问题，在市场经济大变革大转型的背景下，机械厂的国营企业的运行机制从根本上无法适应市场的需求变化，机械厂的经济状况日益衰减是必然的，必然逃脱不了破产的最终结局，眼前的热闹风光只不过是回光返照的昙花一现而已。

    只是眼前的人们并不愿意去仔细思考自身的未来，只顾快乐着眼前的快乐，热闹着眼前的热闹。

    陆青的心情悒郁，与楼下人们的热闹与快乐正好形成强烈的对比。

    陆青没有半丝心情去参加建厂四十周年的娱乐活动，他的心境还停留在昨天的一幕，刘剑锋、白飞和李阿东在机关支部团员大会上被迫表态不再修炼法轮功，这让陆青产生了巨大的挫折感，陆青的感情无法接受这样的事实。

    尤其刘剑锋、白飞是陆青最好的朋友，陆青在修炼上对他们的关心也最为厚重，而二人在关键时刻的信仰背弃，在昨日团员大会的现场陆青还不是感受很强烈，当时陆青神的一面很强，将人的一面的感受抑制住了。而此时此境，陆青人的一面便强盛起来，没有修掉的人心就明显的凸现。

    陆青的心里此刻正谴责着刘剑锋、白飞的背叛，不经意抬头间，小雨飘飞，随风扑面，丝丝清凉，陆青的脑海突然浮现起师父在《精進要旨》中《坚定》一文的话语：“修乃自身之事，无人可代之，为师者表面只诉其法理。修心断欲、明慧不惑乃自负。”心中不禁大呼惭愧，是啊，修炼都是每个人自己的事情，是谁也代替不了的，而作为一个修炼的人就是有人心的，因为本来就是人在修炼嘛，只要是人，就会犯错误，就会有过不好的关，而自己眼前对刘剑锋和白飞的过失如此耿耿于怀，显然不是一个修炼者的正念，而是被“情”之所困的表现，应该把这“情”去掉，升华成为“慈悲”，这才是自己面对刘剑锋、白飞的正确态度啊。

    陆青一念及此，如释重负，心头顿时轻松起来。

    然而，陆青的轻松心情注定了只是飞鸿掠过的短暂片刻。

    高天之上的众神看的清楚，三界之中黑浪滚滚，黑暗与血红相混杂的变异能量以超高密度的压缩方式被宇宙众多血红系的神袛们强力压進三界，压入人间，魔王撒旦的能量体之庞大足以摧毁局部的庞大天体，而昨日小城县机械厂团员大会上陆青的真神现出，所解体所销毁的黑暗能量只是撒旦黑暗体中极其极其微小的一部分。此时此刻的小城县和中国大陆其它地方一样，一般无二的充斥满了恐怖邪恶的因素，同样的，针对大法弟子陆青而来的邪恶考验也在血红神袛们的邪恶能量加持下变的更加狰狞，更加邪恶。

    魔王撒旦再一次向陆青发动了攻击。

    陆青只是本能感到了有无形的压迫感从四面八方向自己汇聚而来，陆青顿时又陷入压抑而沉重的被压制状态，仿佛有一座大山已经降临在了他的头顶上。

    陆青本能的预感到又要发生什么不可预知的事件了。

    只听到陆青办公室里的电话机叮叮的响起来，陆青转身走進办公室，拿起听筒，原来正是厂部办公室的袁敏。陆青的心里一阵苦笑，果不其然，自己的预感应验了，袁敏今天再次打来电话决不会有什么好事的。

    袁敏道：“是陆青吗？我是袁敏。”

    陆青道：“我是陆青，袁主任有什么指示？”

    电话那头，袁敏抱怨道：“陆青，你不要怪机械厂对你的事情不依不饶，我给你说实话，我们也不想专门跟你过不去，但是县里面对我们压的紧啊，因为陆青你是小城法轮功辅导站的副站长，又是今年的‘小城十佳青年’，对你的处理影响面太大，最要命的是你和白飞居然还跑到省城上访，你真是不把我们机械厂的这些厂领导弄下台你不罢休啊。‘六一零’办公室天天都在催问我们对你的思想工作做通没有，我们的压力比你还重，唉，我是真后悔，当初我怎么就鬼迷心窍把你推荐为‘小城十佳青年’呢？我是搬起石头砸自己的脚啊。”

    电话这头，陆青道：“袁主任，真是对不起，给你和厂领导们添麻烦了，我也不愿意出现这样的局面啊。”

    电话那头，袁敏语气一转，道：“陆青，我给你说正事，今天上午我们接到‘六一零’办公室电话，再一次询问陆青你的情况，我们都回答你已经表示脱离法轮功了，‘六一零’办公室很高兴，要我们将你的经历和对法轮功组织的认识体会写成一篇通讯稿，准备在小城县的广播里播出来，我和方书记、王厂长都向‘六一零’办公室应承了此事。陆青啊，这件事情你一定要配合我们的工作。”

    陆青的脑子“嗡”的一下，这不是要自己跟王建民做一样的事情吗？决不可以这样做，陆青的脸颊发烫，心跳加剧，先深深的吸了一口气，稳定住自己的情绪不至于太激动，然后告诉电话那头：“袁主任，我绝不同意你们这样的做法，绝对不同意。”

    电话那头的袁敏有些恼羞成怒，自己因为陆青的事情不知道挨了厂领导们多少次的骂，县团委也给自己施加压力，说既然是机械厂推荐的十佳青年，机械厂就应该对此事负全责，应该把陆青的思想工作圆满的解决，否则，就是机械厂团委的工作能力问题，袁敏这几天因为陆青的事情着实受了一肚子的窝囊气。

    只听袁敏说道：“陆青啊！你真是木鱼脑袋，怎么就不知道变通一下呢？你写一个表示不炼法轮功的假保证书不就可以了吗？然后你照样在自己的家里炼你的法轮功，谁来管你陆青的闲事啊？！我告诉你陆青，这件事情现在已经不是你陆青一个人的事情，机械厂领导还有我袁敏都牵掣了進来，我们的仕途都因为你陆青受到了影响。我告诉你陆青，这件事情成也得成，不成也得成，今天下午你必须交一份表示不修炼法轮功的保证书到厂部办公室来，其它的事情就交给我们来做。否则，陆青，你要自己承担你行为的后果，你既无情，也休怪机械厂无义，不要怪我事先没有给你打招呼！”

    “吧——”，电话那头的袁敏挂断了电话。

    陆青的心顿时跌入了寒冰地狱，陆青知道，这一次机械厂是真的准备动真格了。

    陆青放下电话，走到走廊阳台上，抬头望天，他的心情无比沉重。

    天空阴郁。

    冷雨无情。

    黑浪汹涌。

    无边无际。

    撒旦的魔王在空中冷冷的狞笑，他要用现实的冰冷与残酷来摧毁这修炼者的意志。

    陆青正沉思间，听的楼下有人大喊自己的名字，“陆青——”，陆青低头一看，却是刘剑锋在楼下向自己挥手，示意自己下楼去。陆青迟疑了一下，向刘剑锋喊道：“好的——，我这就下来——”。

    陆青下了机关大楼，等候多时的刘剑锋一把拉住他的手，二人走到冲压车间后面僻静处，那里停着一辆废弃的农用车，陆青和刘剑锋打开车门，便钻進了驾驶室，坐在废旧的皮椅上。

    两个人都没有主动说话。

    窗外的小雨淅淅沥沥。

    远处的人声沸沸扬扬。

    两个好朋友的心情复复杂杂。

    良久，刘剑锋打破沉闷，道：“对不起，陆青——”

    陆青截断刘剑锋的话语，道：“你没有对不起我，你对不起的唯有你自己，剑锋。”

    刘剑锋停顿了一下，继续道：“我听说了你昨天在机关支部团员大会的事情，我很惭愧自己没有做好，陆青。”

    陆青劝慰刘剑锋，道：“已经过去了的事情，我们就不要再提它了，以后做好就是。我知道，剑锋，你比我更难，你有老婆孩子，又是新上任的全厂最年轻的中层干部，来自家庭、社会各方面的压力都比我更大。我也听说了，昨天你老婆马桂花拉着孩子跑到冲压车间，当着全车间人的面前，又哭又闹，寻死觅活，要你退出法轮功，唉，真是难为你了。不象我，单身汉一个，无牵无挂，自然能够比你更容易的抉择此事。”

    刘剑锋无语。

    陆青无声。

    二人再次陷入了沉默。

    良久，刘剑锋再次开口，道：“今天我们车间的林主任告诉我，昨天他跟山东老家在长途汽车站工作的大哥通电话，偶然聊到法轮功。林主任的大哥说，法轮功的人真是了不起，从‘七·二零’开始到现在，每天都有成千上万的人到北京上访，光光是他们那个小县城的汽车站，每天就要拦截下来一两百上访的法轮功练习者，男男女女，老老少少，山东练习法轮功的人从城市到农村很普遍，有的甚至全村的人都是法轮功练习者。有一天他们车站拦截下来的法轮功上访者就全是一个村的。林主任的大哥很赞叹法轮功，说法轮功了不起。”

    陆青震惊。

    在××党已经宣布正式取缔法轮功的现在，继续上访意味着什么？意味着上访者将真正的失去人中的一切。

    陆青大惭，感叹道：“咱们的境界比北方弟子差的太远了，人家北方的弟子在不顾生死、前仆后继的护法，而你我二人，却只能够呆在这废弃的农用车里躲避风雨，惭愧啊！”

    天空阴郁。

    细雨飘飞。

    人声鼎沸。

    农用车里的二人又陷入了沉默，不知他们各自在想着什么。

    良久，又是刘剑锋开口：“厂里准备怎样处理你？陆青。”

    陆青便将上午袁敏和自己的电话内容原原本本转述给了刘剑锋。

    刘剑锋沉默半晌，道：“那你准备怎么办？”

    陆青摇摇头，没有回答。

    时间在一弹指间流逝，一眨眼，一个上午的建厂四十周年庆典活动就结束了，下午是客户厂商们的联谊会，進行订单的签署，机械厂的职工仍然要到厂里来上班，并没有具体的生产任务，主要是聚一聚人气，在客户厂商的面前维持着热烈的形像。

    陆青中午没有回三姑村，而是留在了厂部宿舍。三姑村在小城县郊外，距离机械厂有十几里，虽然陆青有自行车，很多时候还是诸多不便。陆青的科长便在厂部宿舍楼为他申请了一间宿舍，中午陆青忙不过来就在厂部宿舍休息，午饭可以在厂部食堂吃。刘剑锋的情况跟陆青相同，他也是中午不回家，在食堂吃午饭，中午休息一下，下午下班后再回马桂花的农村家。

    刘剑锋和陆青一起在食堂吃饭，两人都没有说话，默默的吃饭，默默的想着各自的心事。

    吃完午饭，二人互相告辞，各自回自己的宿舍午休。

    陆青躺在自己的床上，翻来覆去，刘剑锋在农用车里所讲的山东大法弟子还在集体上访维护大法的事情深深的触动了他，是啊，大法弟子绝不允许宇宙大法在人间遭到破坏，大法弟子应该走出来，应该维护大法，应该到北京去，但是，现在……

    窗外的天空依然阴郁。

    窗外的细雨依然淅沥。

    风和雨的绞缠一如陆青的犹豫。

    翻来覆去的陆青竟是做不得抉择，写，还是不写；去，还是不去，真是难煞了这个法轮大法的修炼者。

    不知何时，窗外开始下起倾盆大雨，雨声哗哗，雷鸣闪电，不知这是众神的焦急，还是众神的催促。在一个极其庞大的天体范围内，无量的宇宙、浩瀚的众神们，无不紧张的关注着翻来覆去的陆青，关注着这一个关系到他们宇宙未来的大法修炼者，关注着陆青在眼前这个关键时刻要做怎样的选择，因为玄青主或者玄青金刚主正是他们体系的王，他在重大问题和关键时刻的抉择将关系到他们各自小宇宙的存与亡。

    电光闪闪。

    雷声轰轰。

    雨声哗哗。

    聆听着风雨雷电，陆青的脑海里突然有一道法光照亮了陆青黑暗的方寸灵台，那是师父在一九九八年七月六日的经文《挖根》一文中的一段话：“你们不能总是让我带着往上走，而你们自己不走，法讲明了你们才动，没有讲明你们就不动或反向动，我不能承认这种行为是修炼。关键时我要叫你们决裂人时，你们却不跟我走，每一次机会都不会再有。修炼是严肃的，差距拉开得越来越大了，修炼中加上任何人的东西都是极其危险的。其实能做一个好人也可以，只是你们要清楚，路是你们自己选择的。”

    电光闪闪。

    雷声轰轰。

    雨声哗哗。

    陆青的泥丸宫内如万道巨雷同时轰炸开来，烦多如尘埃般的观念一刹那间焚为灰烬，真性的灵光从陆青的本源而来，突破层层宇宙变异物质和旧神观念的束缚，转瞬间，显现到了陆青的人的表面，陆青的眼泪唰的便流了出来。

    陆青知道，自己决裂人的时刻来临了。

    只见陆青翻身从床上爬起来，坐在自己的书案前，拿出纸笔，唰唰的便写完了一张信纸。

    窗外传来高音喇叭的流行音乐声，显示着机械厂下午上班的时间到了，陆青便将写好的信纸折好，小心放進自己的上衣口袋里，带了一把雨伞，便出了宿舍，向机械厂生产办公区走去。

    陆青的心情出奇的沉静。

    陆青的步伐出奇的平稳。

    陆青的沉静与平稳中却透显出一种神圣与庄严。

    陆青来到机关大楼考勤栏前，自己的考勤牌正放在正常工作区，陆青没有按照惯例将考勤牌的红面翻转成绿面，而是直接把自己的考勤牌放在了长假栏，然后，陆青来到了二楼厂部办公室，袁敏主任还没有来上班，只有办公室的周姐刚刚打开办公室房门，在收拾办公桌上的文件，今天下午的工作就要开始了。

    陆青对周姐一笑，道：“周姐，麻烦你将这份报告交给袁敏主任，谢谢你。”

    周姐点头同意。

    陆青便转身离开了厂部办公室。

    周姐见陆青消失在办公室门外，便好奇打开这张信纸，原来这张信纸是一封辞职报告，内容如下：“尊敬厂领导：几天来，陆青看到了报纸电视对于法轮大法的报道，也认真思考了自己修炼法轮大法三年来所走过的道路，现在我明确的告诉我所尊敬的领导们，法轮大法是正法。对于我所尊崇的真理如今却受到了如此的污蔑和践踏，我感到万分悲痛，我决定到北京上访，向国务院信访办反映我们法轮大法的真相，但是考虑到我的上访会给机械厂和机械厂领导带来麻烦，陆青现在向机械厂提交这份辞职报告，请机械厂领导批准我的报告，那么我的上访行为便是我的个人行为，与机械厂无关，辞职申请人：陆青。一九九九年七月二十七日。”

    周姐大惊，急忙跑到窗口，见陆青的背影正要离去，周姐几度欲言又止，竟是眼看着陆青消失在自己的视线中。

    瓢泼大雨，雷霆闪电，天地茫茫，无有边际。

    陆青撑着一支青色的雨伞，在水天一色中，信步而去。另外空间里，那朵半开半阖的青莲花神圣而高贵，神光灿烂，全然盛开在陆青的足下，陆青一步一青莲，步步莲花如海，消失在茫茫雨幕之中。


（四）青莲花开（4）

    驶往众神之门的列车

    一九九九年七月二十八日晚，小城县城郊三姑村机械厂宿舍楼楼顶。

    夜空深邃。

    繁星高挂。

    山风徐徐。

    如手拨琴。

    唯听的蛙鸣与虫声交错，化为广大天籁一缕轻轻拨动的弦音。

    陆青负手而立，站在二楼之顶，仰望浩大天宇，几多沉思，几多感慨。

    昨日下午陆青将辞职报告递交给了厂部办公室，厂部震惊，此事象长了翅膀一样迅速传遍了全厂，全厂上下一片哗然，议论纷纷。机械厂党委立即召开临时会议讨论陆青辞职一事，因为陆青此事非同小可，牵涉到方方面面错综复杂的关系，处理不好，影响太大，不是机械厂能够担待的下来的，会议结果是：机械厂党团委暂时不再对陆青的转化与否施加压力，暂时搁置对陆青的处理，避免陆青因压力过大而真的做出什么极端事件，尽量淡化此事的影响，将已造成的影响消减到最低程度。

    傍晚时分，机械厂党委书记方国华亲自带着团委书记袁敏、保卫科长宋志勇来到了三姑村陆青的宿舍，诚恳的传达了机械厂对陆青辞职一事的处理意见，机械厂不会同意陆青的辞职请求，希望陆青不要辞职，机械厂将不再对陆青的修炼信仰施加压力，只要小城县“六一零”方面不对机械厂施加格外的压力，机械厂便对陆青的事情睁一只眼闭一只眼，能够对付过去便万事大吉。方国华对陆青几乎是恳求地说，小陆啊，你来到机械厂六年，机械厂对你并无亏待，也算是有情有义。如果你现在因为此事辞职，一则在群众中造成恶劣影响，县委必牵怒于机械厂领导班子，必会苛责我们办事不利，将事件恶化；二则我们心中也于心不忍，人心都是肉长的，何苦把你逼到这份田地，大伤感情。

    方国华最后说道，小陆啊，先把辞职一事放下来，现在你们科长到老家探亲尚未回厂，技术科里的事情正缺人手，你本来就是技术科的骨干力量，你现在一走，技术科里的事情不就瘫痪了吗？无论怎样，请你都要等到你们科长回来以后再考虑此事。

    陆青静静的听完方国华的叙述，沉思片刻，点头同意。

    在陆青当前的修炼境界里，陆青已经知道，“走出来”并不一定是真的要走到什么地方去，而是走出自己，走出人心，决裂人的一切。此时的陆青内心沉静如水，思想极其纯净，没有一丝半缕的人心波动，他已经完全的走出了决裂人的最关键一步，现在要不要再去北京、什么时间去北京，等等，对于陆青已经不重要了。既然众生挽留，那就随顺众生的意愿，等刘北雁科长探亲回来再做决定吧。

    此时的陆青唯有一片空明与寂静。

    隐隐然，仿佛有看不见的青色的光明从陆青的全身源源不断的散放，尤其是陆青的面庞在此刻看起来光洁如玉，神圣庄严，看起来竟是只有十六七岁的少年模样。

    陆青的这个异象让方国华、袁敏等人感到骇然。说来奇怪，从他们一踏進陆青的宿舍，他们就感到每一个人都是战战兢兢的。面对这个平时最是和气、最是平易近人的陆青，他们竟都是不敢随便说一句话，甚至连玩笑话都说不出半句来，这种感受虽然并不是恐惧，但却绝对是一种无比的威慑，仿佛只要自己稍有不敬，便会有强大无匹的力量将他们的灵魂击的粉碎。

    方国华他们迷在人中的一面看不见陆青此时在另外空间的神圣形像，更看不见陆青宿舍这弹丸之地此时汇聚了多少护法的神明，但是他们的副元神和身体上所有的灵性都看到了，一旦看到那便吓得战战兢兢，这种状态直接反映在了他们的表面肉身上。

    现在方国华等人见陆青点头同意，如释重负，皆大欢喜，便赶快起身告辞，出的门来，无不长舒了一口气，抹了抹头上的汗珠，他们心里都暗暗发誓，以后不管“六一零”办公室怎么催促，他们也绝对不再管陆青修炼法轮功的事情了。

    第二天陆青照常来到机械厂上班，他的形像已经回复了往日的正常，没有任何的异常，方国华和袁敏在考勤栏值班时看见陆青也觉的很怀疑，是不是昨天他们都看花了眼，今天来上班的陆青跟以前的陆青没有什么差异，只不过看起来更加平静而已，而昨天傍晚在陆青宿舍时他们看到的却是一个十六七岁少年的如同神明一般的脸，那高贵与神圣让人不敢亵渎。

    陆青其实也体察到了自身的这种变化，昨天夜里陆青几乎没有睡觉，他躺在床上翻来覆去就是无法入眠，只是感到自己非常的精神，能量场异常的强大，这能量仿佛是从自己的生命本源而来，源源不断，无休无止，仿佛自己强大的元神要裂开脆弱肉体的束缚，破体而出。这是陆青修炼法轮大法三年来从未遇到过的现象，陆青也无从知道这是什么回事，便想这也许是大法修炼无数层次无数状态中的一种状态吧，记的师父曾经讲过类似的法，不管出现什么状态，只要你是真正在修炼，那就都是好事，那我顺其自然好了。

    就这样，陆青一夜未眠，一任那强大的能量场熔炼着自己的身体和元神。

    直到天色初晓，那超级强大的能量场才渐渐减弱，最后复归陆青正常的状态，否则，陆青也是犯愁，自己超级强大能量场的状态让自己什么都不想做，感到人的一切都渺小的可笑，自然也是上不了班了。还好，这种状态只持续了一宿，自己还是可以保持一个正常生活与工作的状态。

    陆青和往常一样来上班，和往常一样来翻自己的考勤牌，看到考勤值班的方国华和袁敏，便对他们微微一笑。真是巧啊，今天轮到方国华和袁敏值班，看到他们颇有些尴尬的表情，陆青想可能是自己昨天超级可怕的能量状态把他们吓到了，自己回想当时的一幕，回想他们战战兢兢的样子，自己也觉的他们表现的确实是很可笑的一幕。

    陆青翻完考勤牌，正要转身上机关大楼，耳边听到厂区高音喇叭里开始播报小城县每日新闻，那女高音播音员播报道：“我县法轮功人员、小城县法轮功辅导站副站长陆青昨日在小城县团委和机械厂团委春风化雨般的思想工作下，终于弃邪归正，成功走出法轮功组织的泥潭，本台特约记者发来通讯稿……”陆青一听，立刻停下脚步，转身看着方国华和袁敏，只见方、袁二人一脸尴尬，将脸撇向一边，竟是不敢与陆青对视。陆青一声叹息，也不再理会二人，转身上楼而去。

    陆青现在的心态与昨日判若两人，眼前发生的一切在他平静如水般的心境中只是一缕涟漪划过，再也无法激起大风大浪。

    陆青知道方国华、袁敏二人的所为是必然的，可能方、袁二人确实将自己的真实思想反映给了“六一零”办公室，而“六一零”办公室从其政治需要的目地出发，必将继续实施他们的计划，以营造它们所需要的政治气氛，在世人面前表现出法轮功整治效果一片大好的形势。

    人啊，就是这样啊，当今中国的人们都已经习惯了造假和被造假，习惯了欺骗和被欺骗，人们已经将这种人性的扭曲与变态当作了自然与正常，然而，不管人类的道德观念如何的变异，如何的扭曲，不管人类的道德标准下滑到了何等的地步，伟大宇宙的特性都不会发生一丝一毫的变化，宇宙特性“真、善、忍”从最高到最低所贯穿下来直到人间的层层宇宙生命的衡量标准永远不会改变，他是永恒不动的至高存在，那么，当生命的观念已经变异到完全背离这个宇宙特性的时候，这些生命所面临的就将是灭顶之灾，人啊人，危矣！

    陆青叹息着，继续着自己手上的工作。

    陆青的状态基本上从“七二二”××党取缔法轮功的巨大浪潮中回复了一个修炼者该有的平静。当初那铺天盖地声势浩大的邪恶阵势就象一只吃人的老虎，在这只老虎的咆哮面前，当你真的放下了生死，也就真的超越了这一切，老虎的咆哮也就成了蚊子的喧嚣，没有了丝毫的作用，而这只老虎的存在也就没有了意义，它将被驱逐、被流放、被解体，因为这老虎的存在从一开始出现就是错误的，它只不过是旧的宇宙发生了败坏的表现而已。

    下午的时候，针对陆青还发生了一个事情，保卫科的科长宋志勇来到了陆青的办公室，宋志勇的表情很复杂，有些尴尬，有些无奈，有些威胁，有些同情，也有些幸灾乐祸。陆青看一眼这个东北大汉，就将他所有的情绪透视的一清二楚，原来公安局一科打来电话，要宋志勇将陆青带到一科来。宋志勇故作神秘地说，听说是地区国安局专门来调查你的案子，陆青，看来你这一次是要進班房了，到了一科你要好好的配合他们，我们机械厂可是帮不了你的。

    陆青一笑，和宋志勇一起下楼乘车前往公安局一科，不过下楼的时候，陆青居然发现自己的腿有些发抖，怕的物质开始在自己的心头漫延，陆青大惭，还是生死没有放干净啊！不就是到公安局吗？不就是可能自己要坐牢吗？不就是自己可能真的会失去人间的一切吗？陆青啊陆青，你不可耻吗？耶稣曾经为度人而被人钉在了十字架上，我为宇宙的真理就不能够舍弃此身吗？陆青啊陆青，你要象一个大法修炼者的样子啊！不要让宇宙的众神耻笑。

    陆青的心灵在厂部吉普车的滚滚前行中渐渐平静，渐渐空灵。

    陆青走進公安一科的办公室，发现周仪清和王建民也在，公安人员除了一科科长张万青，还有三个穿便服的年轻人，应该就是宋志勇所说的地区国安局的人吧。陆青一進办公室就感到了周仪清的激动和王建民的恐惧，办公室的气氛很是紧张，显然谈话已经陷入了僵局。

    张万青他们见陆青到来，便将周仪清暂时撇在一边，与陆青寒暄起来，他们刚才因为与周仪清一席谈话陷入僵局，心态都很激动焦躁。他们其实并不想这样，只要能够平平安安、顺顺利利的办完案子就万事大吉，现在，陆青来了，他们希望陆青是一个突破口，故而态度并不恶劣。

    陆青的心态是平静而智慧的，他便将自己从气功爱好者到大法修炼者三年来的故事给张万青他们娓娓道来。陆青的故事很动听，陆青的语言很平稳，他的神态显然感染了在场的所有人。不知道从什么时候开始，办公室里僵化紧张的氛围如冰化水般渐渐消融。当说到最后的时候，这几个年轻人与陆青之间竟是有说有笑，不象是警察在审讯当事人，倒象是几个朋友在聊天一般。

    最后陆青才了解到，这几个地区国安局来的年轻人是来办理陆青收到省城传真一案，省国安局把此案作为本省法轮功案件的重点，要从此案突破，将本省法轮功组织网络全部摸清，顺藤摸瓜，一网打尽。陆青正考虑该怎么说的时候，旁边早有周仪清接过了话头，此时的周仪清已经平息了激动，恢复了理性和智慧。只见周仪清乐呵呵的对这几个年轻人说道：“小伙子们，刚才是我的态度生硬了，没有按照我的老师教导我们的‘真、善、忍’来对待自己和你们，这是我的错，先给你们道歉。关于这张传真的事情不关陆青的事情，我是小城县辅导站的正站长，平时也是我负责与省城总站联系，当时因为形势很紧张，我担心如果临时有什么紧急讯息要传达，靠信件是来不及了，便征得了陆青同意，让小陆把他们厂部的传真机号码给了我，我又将号码给了省城辅导站，情况就是这样的。”

    三个地区国安局的年轻人大喜，周仪清是此案的关键人物，她开了口，这件案子必破无疑，便继续问道：“老周啊，你具体说一说，你具体联系的时间、地点，与什么人联系的，等等，我们需要了解详细的情况。”

    只见周仪清用手拍了拍脑袋，道：“小伙子啊，你这就难煞我了！因为我的记性差，记不住事情，本来平时我就专门写了一个小本子，上面记着省城辅导站辅导员和我们小城辅导站辅导员们的电话啊、地址啊，但是‘七二二’当天的电视一出来，就把我吓的象什么似的，我只是一个退休的老太婆，哪里经受的起‘七二二’这样的阵势啊，吓的我啊，把这些记事的小本子啊统统的都烧掉了，现在你要问我省城跟我联系的辅导员，我是一个都想不起来，更不要说什么电话啊、地址啊、时间啊、人物啊，我的脑子一塌胡涂，半个人名都想不起来。”

    周仪清用手按摩着自己的太阳穴，继续道：“小伙子啊，你们要知道，法轮大法是真正的佛法，叫人按照‘真、善、忍’做一个好人，就拿我来说吧……”周仪清开始给办公室里的张万青和三个地区国安人员讲起自己修炼法轮功的经历。

    办公室里四个年轻人面面相觑，啼笑皆非，这个老太太啊，真有你的啊！这几个公安办案人员在此刻这个慈悲纯正的能量场中竟是气也不是，笑也不是，最重要的是，他们从陆青和周仪清的讲述中真的明白了法轮功的真相，知道自己从事迫害法轮功的行为是不正义的，打击善良的必然是邪恶的，这几个年轻人已经从内心里对这两个法轮大法修炼者做出了正面的认可。

    好吧，那就按照这老太太的原话写成询问笔录，就这样给上面交差吧。

    省城钦定的法轮功重点案件就这样戏剧性的在这几个年轻人的手中草草结案。

    夕阳西下。

    映照晚霞。

    清风送爽

    陆青和周仪清、王建民从公安局出来，三人在祥和微笑中互道珍重，各回自己的家中。陆青没有急着回去，而是在城中漫步于街道，他的心情是前所未有的轻松，最让陆青高兴的是王建民的状态，虽然王建民并没有向自己和周仪清表示他的过错，但是陆青明显的感到了王建民的惭愧，在两个大法弟子于逆境中证实大法行为的面前，王建民是惭愧的，这说明王建民还有救。

    陆青信步于小城街道，令陆青惊讶的是，他竟然接二连三的遇到了好几个大法学员，都是年轻的大法弟子，其中的一个弟子正推着自行车，车栏子里竟是装的是大法书籍，封面已经被他撕掉了，以免让人看到这是大法书籍，他不知道该把这些书籍藏到哪里，他的惊惶清清楚楚的写在了他的脸上。陆青又是心痛，又是着急，便提议找个地方在一起吃个晚饭，然后一起到金沙河边喝茶去，把这段时间发生的事情好好的聊聊，有什么好怕的，咱们是朋友啊，朋友不可以在一起吃饭喝茶吗？我打个电话叫白飞、红凌也过来，怕什么，朋友聚会吃饭也犯法吗？咱们走。

    陆青和他的朋友们在金沙河边的聚会直到很晚才结束，陆青给他们讲述了自己在“七二二”到今天的修炼心得体会，陆青的故事让他的朋友们震撼。虽然师父在法中讲过，修炼人没有榜样，但是，在撒旦降临的特殊时刻，陆青的“青莲花开”的故事确实极大的鼓舞了小城大法学员们的正念，帮助他们走过了最黑暗最邪恶的撒旦降临时，直到他们真正跨入了众神之门。

    一九九九年七月二十八日晚，小城县城郊三姑村机械厂宿舍楼楼顶。

    夜空深邃。

    繁星高挂。

    山风徐徐。

    如手拨琴。

    唯听的蛙鸣与虫声交错，化为广大天籁一缕轻轻拨动的弦音。

    在凡人肉眼看不见的另外空间里，祥光瑞气蒸腾，青色的莲花如海，青色的光明如海浪一般一波一波的向广大天际扩散，青色透明的曼陀罗花雨是众神的赞叹，纷纷扬扬，随风轻洒，十方众神都在赞叹陆青跨越了能否圆满的生死大关。

    陆青负手而立，站在二楼之顶，仰望浩大天宇，几多沉思，几多感慨。

    伟大的师尊啊，我该怎样报答您的救度？以后的道路弟子又该怎样去完成？

    正沉思间，陆青的眼前突然一片光明，光明里有一辆高速的列车正极速奔驰，列车上坐满了形形色色的佛道神，这一列满载神佛的列车光焰无际，以决绝无畏的大勇猛之势向北方驶去，北方的尽头，有一道金壁辉煌的古城门，城门上正中央有一道金色的匾额，上面写着气势恢弘的四个字“众神之门”。

    光明里，“众神之门”毫光万丈，气象庄严，静静等待着那一列载满众神的火车的到来。

    （《青莲花开》全篇完，敬请关注第四章《众神之门》）


新建网页 1

此网页使用了框架，但您的浏览器不支持框架。


目录

序章 《法界因缘》

（上）众神的誓约

（中）最后的法莲

（下）雷霆中的决绝下尘

第一章《问道》

（一）峨眉山下万盏灯

（二）错失

（三）悲悯

（四）友谊的光辉

（五）陆青的元神

（六）三仰峰惊魂－陆青的悲伤

（七）《剑锋求法》

（八）大雷震处法轮旋

第二章《大道行》

（一）晚枫山下两圣童

（二）小城辅导站

（三）沧浪山洪法（上）

（四）沧浪山洪法（中）

（五）沧浪山洪法（下）

（六）神殇（上）

（七）神殇（中）

（八）神殇（下）

第三章《撒旦降临时》

（一）山雨欲来风满楼（上）

（一）山雨欲来风满楼（中）

（一）山雨欲来风满楼（下）

（二）真性的光芒在黑夜中飞翔（1）

（二）真性的光芒在黑夜中飞翔（2）

（二）真性的光芒在黑夜中飞翔 (3)

（二）真性的光芒在黑夜中飞翔（4）

（三）光明藏的契约（1）

（三）光明藏的契约（2）

（三）光明藏的契约（3）

（三）光明藏的契约（4）

（四）青莲花开（1）

（四）青莲花开（2）

（四）青莲花开（3）

（四）青莲花开（4）


新建网页 1

请点击封面进入