新建网页 1

此网页使用了框架，但您的浏览器不支持框架。


shen ji

回封面

目录

前言
玉春两次度过生死关
先天性心脏病婴儿越过生死关
冰冰听大法恢复健康
五岁汪旺乙肝症状消失
初生婴儿的肾囊肿不见了
背诵《洪吟》顽疾消 学校师生皆称颂
默念大法好 小孩身上显奇效
默念“大法好”，伤痛一日消
善念得福报
患紫癜的婴儿获新生
两月大婴儿患重病 大法救度获新生
遇危难求救大法 新生儿起死回生
大法令小蕊起死回生
念法轮大法好 外孙的脑瘤不见了
诚念“大法好” 脑瘤立时消
默念“法轮大法好” 孩子脑瘤消失
小女儿的癌症痊愈了
白血病患儿得救 众人知情明真相
第五个孩子得救了
《普度》音乐救了新生儿
大法音乐治好畸病婴儿
残疾幼儿听大法，开口说话咯咯笑
被汽车撞飞的孩子居然安然无恙
求大法师父 坠楼的九个月婴儿化险为夷
得救的喜悦
三岁小女孩落井，毫发无损
明白真相一心向善 晚期癌症不翼而飞
“俺三姨父的癌症都好了”
婆婆念“法轮大法好” 晚期胃癌痊愈
善待大法得福报
九十岁老人唇癌消
默念“法轮大法好” 咽喉癌症消
晚期喉癌患者起死回生的神奇故事
相信“法轮大法好” 肺癌神奇痊愈
谎言带来厄运 明白真相受益
诚念“法轮大法好” 肿瘤消失秀发重生
默念法轮大法好 肝癌晚期竟康复
修大法重新获新生
默念“法轮大法好” 肝肿瘤不翼而飞
母亲的变化
大法显神奇 脑瘤患者获新生
多处肿瘤不翼而飞
身患两种癌症 诚念“法轮大法好”绝地逢生
修大法重获新生
听讲法录音 癌症不治而愈
默念大法好 癌症消失了
法轮大法真的很超常
清除谎言标语得福报 原子宫肌瘤患者痊愈
发生在我家祖孙二人身上的神奇事
真诚默念大法好 白血病不见了
诚念大法好 顽症一朝除
林大叔逃出“骨髓瘤”的噩梦
诚念九字真相短语 神迹显现
心生善念 肿瘤消失
“真灵啊！”
诚念“法轮大法好”绝处逢生
诚念“法轮大法好” 恶性肿瘤变良性
七旬老人念“法轮大法好”发生的奇迹
心念“法轮大法好”，脑血栓患者见奇效
我死而复生的事在四邻八乡传开
默念“法轮大法好” 脑血栓病人扔掉拄了四年的拐
诚心念诵大法好 八十老父脑血栓一天康复
护身符救活了七十九岁脑出血的张大娘
医院束手无策 大法显神奇
青岛老人默念“大法好” 脑血栓痊愈
脑血管堵塞病人奇迹般痊愈了
诚念大法好 小脑萎缩症好转了
诚念“大法好” 肝坏死者得福报
肝病晚期闻真相 心生善念重健康
一夕明真相 重病皆除
听大法 患尿毒症老人获新生
法轮大法给尿毒症晚期患者第二次生命
九十八岁外婆虔诚念“大法好”起死回生
高声念“大法好” 天津九旬老人起死回生
戎马半生的老兵明真相观念转，起死回生
默念“法轮大法好” 奶奶起死回生
诚念法轮大法好 六十五岁老人起死回生
八旬老人起死回生
相信大法 嫂子起死回生
念大法好 刘老太起死回生
都是绝症濒死者 为何同病不同命
母女俩神奇经历传遍全村
垂危病人默念“法轮大法好” 神奇康复
老人终于真心相信法轮大法了
默念大法好 疾病速痊愈
走投无路卦指迷津 有缘修法改变命运
弟媳的重生让亲朋好友见证大法的神奇
默念“法轮大法好”得福报
明真相，得厚福
宝鸡市李大娘的神奇故事
诚心念动真言 大法慈悲救命
神仙救了我
手术前一天，他听说了大法真相
豫东奇事四则
又见大法神奇
默念法轮大法好 疾病痊愈
诚心念诵“法轮大法好” 肾结石排出来了
默念法轮大法好 肾结石不翼而飞
法轮大法师父让我梦想成真
“法轮功太神了！”
法轮大法好 消灾祛病现神效
丈夫终于相信了
“我感到我身体轻松了”
默念“大法好” 手术一天下地走
默念“法轮大法好 真善忍好” 身体出现奇迹
明真相 十五年眼病几天内痊愈
明真相 重见光明
真相资料治好了女厂长的眼睛
老太太默念“大法好”得福报
居委会主任相信了大法
虔诵大法好 多年顽疾消
姥姥默念“法轮大法好”亲身受益
心念“大法好” 疾病不翼而飞
老人得福报 头晕症自愈
明真相保存大法传单 农妇肺病神奇痊愈
胆结石自动消失
相信大法得福报
一声“法轮大法好”救了他
念“法轮大法好”、“真善忍好”真灵！
我亲眼目睹的奇迹：断指自接
张嫂从新站起来了
老五站了起来
一有时间心里就默念法轮大法好
真神了！没过半年腿疼病真的好了
八旬老汉口吟“大法好”一个月能走路
念“法轮大法好” 腿不疼了
四十年先天性跛行痊愈了
表妹甩掉依赖了四年的双拐
九十三岁的老公公又能走路了
九十七岁高龄默念“法轮大法好”出现奇迹
默念大法好 一身病痊愈
朴实的农妇朴实的话
诚念“法轮大法好”生命得救
“大法显神威”──山东事例两则
一喊“大法好”化险为夷
七旬大爷炼功两月百病消
默念“法轮大法好”后出现的奇迹
心念“法轮大法好” 晕车症状消失了
勇护李洪志师父法像，残疾人得福报
佳木斯八十岁母亲见证大法神奇
父亲默念“法轮大法好”渡难关
诚念“大法好” 七旬农妇腰腿痛消失
四川建筑工诚信大法好 大难不死
花钱都治不好的病 就念这两句话就好了
念“法轮大法好”得福报
善待大法就是善待自己
“应该感谢你的师父”
一天一个样
是我念“法轮大法好！真善忍好！”的缘故
心念“法轮大法好” 四十七年痼疾三日消
“看了法轮功的书，我再也不害怕了”
老大爷默念“法轮大法好”得福报
默念“法轮大法好” 九天后肺脓肿不翼而飞
心中信大法 奇迹展眼前
他真实感到了大法的神奇
亲身体验神奇事 由衷赞美大法好
“是师父救了我！”
诚念大法好 腰间盘突出痊愈
大法治好了父亲的腰椎间盘突出
神奇的二十天
默念“法轮大法好” 消灾祛病
念大法好 祛了母亲治不好的病
诚心敬念大法好 得福报
老太太服气了
一样的事故 不同的结果
女邻居的变化
一念定安危
一句大法好 治愈肩周炎
一个城市里的两个小故事
心生真念修大法 出血紫癜不翼而飞
相信大法好 医院病危通知变废纸
默念大法好 避免出人命
八旬老人肠梗阻 诚念大法好救一命
丢了的钱被送回来了
严重糖尿病怎么好的？
大法救了奶奶的命
小镇里的故事
温二妈得福报
“和这么好的人在一起，不学是笨”
大法音乐使丈夫摆脱剧痛的折磨
发生在我老母亲身上的奇迹
我也看到了大法的神奇
一位银屑病患者的心声
一个深蒙大法赐福的家庭
诚念“法轮大法好” 五年哑巴又说话
念“法轮大法好” 重度昏迷者清醒
身带护身符 植物人起死回生
植物人睁开了眼睛
法轮功真神啊！
一对夫妻遇难呈祥的秘密
遇车祸脑浆流出 闻真言生还世间
是法轮大法救了我一命
“你家菩萨供得高”
湛江青年起死回生
河南开封学生的神奇经历
小车钻入大车底 车体变形人无恙
卖花妇的福气
大法神威救世人
身体一天比一天好 什么药也不用吃了
两则神奇事例
砖窑倒塌 大法救命
念“大法好” 小伙子遇矿难脱险
法轮大法再次保护了我
当他们被涌浪推向深海时，奇迹出现了……
车离悬崖半尺时嘎然而止
一张大法护身符救了一条命
宴桌上 大家畅谈大法的神奇
腰上的钢板神奇消失
大法护身符改变了母子的命运
三退之后的神奇变化
临终听闻大法真相 从此脱离轮回苦海
父亲生前的最后一句话
默念“法轮大法好” 遇火房子烧不着
诚念“法轮大法好”大旱之年保收成
马老汉的庄稼
山村里的奇迹


shen ji

前言

    几千年来，正是人们对佛、道、神的信仰，正是人们因为相信“善恶到头终有报，只争来迟与来早”，相信“积善之家必有余庆，积不善之家必有余殃”，才使人类的道德水准维持在一定程度，才使人们先天善良的本性时时发出耀眼的辉光，才使人们明辩善恶、美丑，才使很多人在人生中乐见善人、多闻善事、乐道善言、乐行善为。

    在生命的长河中，人的一念可以铸成大错，造业招天谴；也可以成就善举，积德享福报。善恶出自一念之间，天地可鉴。古人有言：“试看古往今来，只是一本账簿。”谁是“记账”之人呢，当然是上天，上天明察秋毫，天理制约一切，因果循环，善恶报应，毫厘不差。而上天评判善与恶是不以个人的好恶、或一个集体的好恶、一个政府的好恶来判断的，而是以真、善、忍为评判标准的。符合了这个理的常人，就会积德，得福报；反之，就会积业，得恶报。

    明朝田汝成在《西湖游览志余·佞幸盘荒》中记载：当时秦桧诬陷岳飞谋反，并和其妻王氏于东窗之下密谋陷害岳飞，并最终将其害死。后来秦桧死后，王氏给他做道场，并派道士去探望他。道士看到秦桧在地狱备受诸苦。秦桧对道士说：“可烦传语夫人，东窗事发矣。”道士转告王氏时，王氏吃了一惊，心想谋害岳飞这件事只有她和秦桧知道，道士如何得知？可见“暗室欺心、神目如电”，谁也逃脱不了报应。

    道家《太上感应篇》亦云：“祸福无门，惟人自召；善恶之报，如影随形。”世上许多善恶有报的案例都在警示着世人，不管你是帝王将相还是平民百姓，在善恶必报这个真理面前都是一视同仁，毫厘不差。

    在当今社会，中共邪恶集团疯狂镇压信仰“真、善、忍”的法轮功，下令对法轮功学员在“名誉上搞臭，经济上拖垮，肉体上消灭”。甚至对其实施国家恐怖主义。在这期间，助纣为虐者报应等身，暴死案例随处可见；与之相反，那些在法轮功学员讲真相后明白事实的世人亦得到了福报。他们有在车祸中得到大法保护而死里逃生的，有患了重病而不治而愈的，有神奇逃过火灾的--种种奇迹无不显现着神佛的慈悲。为此，我们特意选编了世人闻得法轮功真相后得到福报的一些案例，汇集成《神迹》一书，希望您在看过后，可以进一步思考：千万不要拿自己的未来开玩笑。


shen ji

玉春两次度过生死关

    玉春今年8岁了，她聪慧伶俐，心地善良，小伙伴们都爱和她玩。

    2004年8月，玉春去姑姑家做客，姑姑和她讲了法轮功真相，并告诉她一定要牢记“法轮大法好”、“真善忍好”。玉春天真的笑了笑说“记住啦”。从这以后玉春就真的天天念“法轮大法好”、“真善忍好”，有时念出了声，有时在心里念，有时还模仿着姑姑炼功。

    玉春回到家后的第三天，正逢集日，她和几个小伙伴一块去赶集玩。集上人多车多，叫卖声吆喝声还有机车的隆隆声交织在一起甚是热闹。玉春她们几个一边走一边看热闹一边说笑着。

    她们正逛的兴起，前面一辆三轮车突然急速的倒车，一下子将玉春撞倒。随着倒地的一瞬间，只听“哐咚”一声，车轱辘从玉春的肚子上轧了过去。

    周围赶集的人都惊呆了，有的人“哎呀哎呀”的尖叫，有的人招呼司机停车，胆小的赶快背过脸去不敢看那可怕的现场。这时围上来的人们从车下把满身泥土的玉春拉出来送往当地医院抢救。医生们经过大半天紧张的拍片照相等一系列详细检查，其结果是即无内伤也无外伤一切正常，连个皮破出血也没有。医生们和送玉春的人们都觉的不可思议。

    时隔不到三个月，死神再次光顾小玉春。11月3日，小玉春和往常一样刚要起床，突然鼻子流血不止，用尽了土法也止不住就赶快送到乡医院治疗。可到医院刚输上液不一会儿，就又开始大口大口的吐血。医生一看情况危急就挥手叫赶快转县医院。

    到了县医院医生诊断为先天性心脏病，且因失血过多，生命危在旦夕，又推手让其转院。眼看孩子只剩下了一口气，转院已来不及了，家长只好求医院将孩子留下。医院答复留下可以，但必须签字，生死与医院无关方可。家长含着眼泪签了字，一家人静等孩子病情有所转机。

    再说玉春的姑姑，当知道小玉春病危的消息后火急赶到医院，到小玉春床前一看，已是人事不省、奄奄一息。姑姑趴在小玉春的耳边轻声说：“玉春，姑以前教你念‘法轮大法好’还记的吗？来和姑姑一起念‘法轮大法好’‘真善忍好’。”孩子一点反应也没有。姑姑稳下心来，发出强大的正念，继续不停的在她耳边念着“法轮大法好”“真善忍好”。一边念一边说：“快跟姑姑一起念”。不一会儿，只见玉春的嘴唇动了动发出微弱的声音，断断续续的念出了“法轮大法好”、“真善忍好”，还说：“李洪志师父救救我。”

    小玉春慢慢的睁开了眼睛，见姑姑和家人都在跟前，就微笑着轻声对大伙说：“大──法──好──”。一家人见玉春转危为安都高兴的流下了眼泪。

    不几天，玉春很快恢复健康，医院的医生和住院的人们都感受到了法轮大法的神奇和美好。


shen ji

先天性心脏病婴儿越过生死关

    今年的农历八月十五日这一天，我堂兄一家一派传统的大团圆的过节气氛，原来是儿媳妇生了一个七斤多的漂亮女孩。不料，第二天，孩子突然脸色发白，呼吸困难。经过医大一院儿科专家确诊：遗传性先天性心脏病，只有三天的时间。医院已经无能为力。这是新生婴儿最重的一种心脏病，动脉血管的血全流到静脉，肺肿大，肝肿大，心脏肿大。孩子的母亲是先天性心脏病，五岁时动大手术治疗，已稳定。孩子的姥姥也是先天性心脏病，而且生的前两个孩子都是这个原因死掉的。这次姥姥已经做好了思想准备，可能象她前两个孩子一样。

    我是孩子出生的第二天听到这个消息的。我当即就向他们全家介绍很多大法弟子绝处逢生的神奇故事，并建议把孩子抱回来，听大法音乐和师父讲法。第五天，我让孩子的姑姑（也修炼大法）把孩子抱出来，趴在孩子的耳朵上讲话，告诉她：“你是为法而来。真、善、忍好！法轮大法好！”

    第八天，在没有任何办法的情况下，把孩子抱回来了。医生嘱咐：孩子离开药和氧气可能就是晚上的事了，让家里做好准备。

    孩子到家后马上听大法音乐和师父讲法，渐渐的孩子睁开了眼睛，会吃奶、会笑了，脸色也红润了。用奶奶的话说：还会啦嗑了，比姑姑小时都好，给孩子起名叫“小法童”。

    现在孩子已经九十天了。就愿听大法音乐和师父讲法，完全和正常的孩子一样。孩子的姥姥来后趴在孩子的胸前蛮有经验的听心脏跳动，听了几次也没有听出她的其他孩子们有过的心脏问题。

    现在，孩子的姥姥、姥姥的亲家母、我堂兄的舅母已经开始要炼功了。全家人整天都在听大法音乐、师父讲法。


shen ji

冰冰听大法恢复健康

    冰冰今年四岁了，和她妈妈一样长的很俊，人也很乖。特别是她喜欢听法，因此她也就常遇难呈祥得福报。前不久，冰冰突然患重感冒，连续多天高烧不退，爸爸带她去医院治疗，吃药、打点滴都不见效。冰冰的妈妈是法轮大法弟子，悟到冰冰喜欢听法是来得法的，就将冰冰接回给她念法，念了几篇冰冰就睡着了。冰冰一觉醒来，病就好了，烧也退了。

    最近又有一次，幼儿园体检，发现冰冰心律失调。冰冰的爸爸可急坏了，连忙拿着幼儿园体检的结果到医院找他熟悉的医生咨询，医生说：问题比较严重，要抓紧治疗，不然就会导致心脏病。于是冰冰的爸爸决定第二天带她到省城大医院去检查治疗。冰冰的妈妈心里有数。吃过晚饭后，她问女儿：“冰冰，你喜欢听法吗？”“喜欢。”冰冰微笑着点点头。妈妈又用手指着摆在面前的几本大法书问冰冰：“你喜欢听什么？”冰冰手指着大本《转法轮》书说：“妈妈，我喜欢听大书。”于是母女俩就开始学法。

    妈妈手捧《转法轮》对着冰冰朗读，冰冰坐在对面认真的听。当听到第一讲第三节“真善忍是衡量好坏人的唯一标准”这句话时，冰冰象要把“真善忍”这三个字记住似的不停念着：“真善忍，真善忍，真善忍，……”。这次冰冰连着听了很久很久，直到快转钟了，冰冰不知不觉睡着了，妈妈这才把她抱上床。

    到了第二天，奇怪的事情发生了，冰冰的爸爸带她到省城医院检查，发现冰冰的心律已经恢复正常。冰冰的爸爸是搞行政工作的，一个无神论者。在此之前，他对大法的神奇总觉是偶然，这下在她女儿恢复正常的事实面前，他对大法真是打心眼里信服了。


shen ji

五岁汪旺乙肝症状消失

    汪旺是个活泼可爱的小男孩。今年五岁了，是家里的一个独苗苗。爷爷奶奶、爸爸妈妈视他为“掌上明珠”。可在旺旺三岁那年他得了乙肝病。检查结果出来后，旺旺的家人急的不得了，给他看病抓药花了不少钱也不见好。

    有位大法弟子到他家讲真相，告诉他的家人只要诚心默念“法轮大法好”就可得福报。在征得旺旺的家人同意后，大法弟子就教旺旺念“法轮大法好”，并且教他学唱法轮大法好的歌曲：法轮大法好，法轮大法好，法轮大法是正法，佛光普照。

    旺旺人小，很聪明伶俐，接受能力快，一学就会。还很听话，叫他天天唱天天念，他就天天唱天天念，而且从不间断。特别是每当他看到这位大法弟子时，见面的第一句话就喊：法轮大法好！由于旺旺天真无邪，没有后天观念，他的乙肝病果真很快就好了。

    2003年他父母带他到医院去检查乙肝，几个“+”号都不翼而飞了，肝炎症状再未出现。还经常活蹦乱跳的见人就念法轮大法好。直到现在，人们还经常听到他在家门口对着街边向着行人喊法轮大法好，唱法轮大法好的歌曲，清脆悦耳。


shen ji

初生婴儿的肾囊肿不见了

    我当妈妈了，女儿出生40天了，健康可爱，我们全家快乐幸福，十分感激法轮大法的创始人李洪志老师的佛恩浩荡，因为是法轮大法把我女儿从死亡线上救了回来，所以才有了今天的美好。

    事情是这样的，我怀孕八个半月时去医院做产前检查，检查结果是胎儿肾囊肿，并且两个肾都挨在一起了，大夫凭着经验建议不让要这个孩子，即便要，生下来也是残疾儿，后果不堪设想。我又去另一家医院检查，结果，一样。全家人非常难过，一个幼小的生命还没出生就要离开这个世上，尤其我的心在煎熬，可是又有什么办法呢，如果把孩子生下来，那昂贵的医药费我们怎么付的起，即便借钱治病，象这种从胎带来的肾病也不会好，到那时，孩子受折磨，大人痛苦，长痛不如短痛，我夫妻商量听大夫的话不要孩子。

    到了娘家我妈妈和我们的看法不一样，妈妈是法轮大法修炼者，她主张把孩子生下来。她给我们讲大法的法理，说孩子来到这世上是生命，不能杀生，如果那样会造大业，我们夫妻今后也不会有好报的，她还讲了好多大法的神奇事：如癌症病人诚心默念法轮大法好！真善忍好！身体康复。还讲了善待大法一念，天赐幸福平安的事例，她叮嘱我们夫妻俩要诚心默念法轮大法好！真善忍好！大法是最高的佛法，一切都会好的。我还是不放心的说：万一生个残疾孩怎么办？妈妈说：我借钱给治。就这样我常常看真相资料，每天诚心默念九字真言“法轮大法好！真善忍好”求李老师救救我的孩子。

    孩子出生了，母女平安，第三天，孩子在医院做了全面检查，孩子的两个肾非常正常，一切都良好，肾囊肿不见了，大夫不相信自己的眼睛，又仔细的检查一遍，结果一样，大夫不可思议的说：象这样的事从没发生过，怎么可能误诊呢？！是的，不是大夫误诊，我们心里清楚，那是大法的神奇又一次在我女儿身上的展现。不信不知道，信了才知道大法有多玄妙，所有知道这件事的人，都被大法的神奇所感动。大法不仅救了我女儿的命，并且给我们善解了冤缘，给全家人带来了最大的幸福，我们全家人用任何言语都表达不了对李老师的感激，千言万语化做一句话，愿天下善良的人，诚心默念法轮大法好！真善忍好！大法会给我们带来美好幸福的一切。


shen ji

背诵《洪吟》顽疾消 学校师生皆称颂

    2003年过年后，开学不久，一个星期四的上午，我在教师办公室里批改作业。小学三年级（3）班教室里一阵喧哗，忽然看见四、五个人，搀扶着一个有病的学生走進办公室。他的头在桌子上撞的咚咚响，两只手拼命在胸前抓，他痛不欲生。

    他的班主任向我介绍说：“这个学生名字叫王小强，已经病了半年了。省、市各大医院都看过，没有效果。也查不出什么病？一个星期之内要发二到三次，而且，越来越厉害。每次都这样痛苦。”

    我当时想起师父在《转法轮》中指出：“给病人念一念此书，如病人能接受，可治病，但对业力大小不同的人效果不同。”我就在这个学生耳朵旁边背诵《洪吟（二）》中的“网在收”：“暴恶几时狂 秋风已见凉 烂鬼心胆寒 末日看绝望”。

    话音刚落，孩子的病立刻好了，一点也不痛苦了。他笑着对我说“谢谢欧阳老师”。我立即纠正说：“应该谢谢李洪志老师，是他救了你。”

    学生又跟我读了几遍，直到背会为止。我让他记住今后不管在哪儿，你将要发病时就背这首诗，并默颂：“法轮大法好，真、善、忍好，李洪志老师好”。危险的时候喊：“李洪志老师救我”。

    几天过去了，一个星期一的早上，升旗仪式后我碰到了王小强，询问他这几天的情况。王小强告诉我：“刚才升旗时，我的头痛的厉害，两眼发黑，预感到要发病了，我赶快背诵李洪志老师的诗《网在收》，马上就好了。病没有发作，我很高兴，谢谢李洪志老师，谢谢法轮大法。”

    后来，我把王小强的父母请来，请他们把师父的《洪吟》抄下来给王小强背，读《转法轮》给他听，王小强还阅读了《法轮大法法解》，从此以后王小强再也没有犯过病。

    通过这件事，学校的领导、不少的教师明白了真相，争相称颂法轮功的神奇，愿意看大法书籍及资料。


shen ji

默念大法好 小孩身上显奇效

    辽宁省凌源市有一小男孩，今年八岁，父母离异，父亲每天上班、干活，对小孩照顾不周，男孩经常饥一顿，饱一顿，冷一顿，热一顿。一天父亲发现孩子已经有好几天不拉屎了，摸孩子的肚子，有许多硬块，赶紧带孩子上医院检查。医生检查结果：孩子由于饮食不当，肚子肠胃里已经有许多硬块，如果再排不下来，就需要动手术。

    孩子的父亲着急了，姑姑也着急了，动手术不但要花很多钱，孩子瘦弱的身体也受不了呀。邻居一位大法弟子听说后，告诉小男孩一天早、午、晚三次默念“法轮大法好”、“真善忍好”，并再三叮嘱男孩要诚心念，不要忘了。小男孩欣然答应。

    一天后，小男孩的爷爷对这位大法弟子说：自从你告诉他后，他就坚持念，第二天就排便了，拉出来的全是硬块，用锹铲都铲不开，硬梆梆的。男孩的父亲说：法轮大法救了我的孩子，我们全家都相信法轮大法，从心里相信“法轮大法好”、“真善忍好”。


shen ji

默念“大法好”，伤痛一日消

    湖北省汉川市某乡镇小学三年级学生伍闯（化名），在早晨上课前的嬉闹中，被同年级一男生背起反摔在地上，造成膝盖内侧肌肉撕伤，脚不能落地，伍闯哭叫不停，其状非常难受。

    该校老师（大法弟子）替他查看了一下伤的部位，告诉他不要紧张，叫伍闯默想“法轮大法好！真善忍好！”随后扶他到教室上课。中饭后，男孩说，膝盖有些肿大，妈妈说放学后带他去看医生。

    第二天早上，大法弟子在楼梯上碰到上楼的伍闯，问他怎么样了，上医院看了吗？伍闯说：“没到医院去看，腿不疼了，肿消了，我睡觉时在想您教的话。”大法弟子又叫男孩看到大法标语不要撕，对他有好处，男孩相信的点点头。


shen ji

善念得福报

    小婷是五莲县的一名小学生，她的大姨是大法弟子，她平时很喜欢与大姨在一起，大姨经常告诉她：“小婷啊，要记住法轮大法好啊，那样会有福报的！”小婷听后每次都认真的点头答应着。

    有一天，小婷在学校突然手脚都不会动了，出现了一种以前从来没有过的病态，班主任老师吓坏了，赶快通知了住在学校附近的小婷的二姨。二姨把她送到了医院，让小婷坐在椅子上，然后急匆匆的去找熟人帮助看病，一会儿回来时就看到小婷正微笑着向她打招呼，她的手脚都能动了，身体也像平常一样了。二姨很奇怪的问小婷：“小婷，你怎么好了？”小婷说道：“二姨，刚才你走的时候，我突然想起大姨告诉我的话‘法轮大法好’，大姨说过记住这句话会得福报的，我就在心里念这句话，结果马上我就感觉到手脚能动了，身体也变的舒服了。二姨你看，我现在好好的。”二姨听了小婷的话更感到惊奇了，心想：法轮大法真是神奇啊！


shen ji

患紫癜的婴儿获新生

    大陆大法弟子

    辽宁省朝阳市七道泉子镇一村民在家是独生子，婚后生下一女儿后，又得了一个儿子，长的非常可爱，成了一家人的掌上明珠。2004年6月份，刚刚3个月的儿子突然得了病，打车来到朝阳县医院，经医生检查为紫癜。家人不相信又到了地区医院，经验血，确诊为血小板性紫癜，须马上住院，不然就有生命危险。家人听后大吃一惊，没办法只好入院治疗，这时孩子的病情在恶化，满脸和身上全是出血点。医生会诊，马上抢救，孩子随时都有生命危险。

    第二天，孩子病情仍在加重，大脑内两处渗血，胃肠也在渗血，大便带血。血小板减少。第三天，白血球、红血球都在下降，孩子病情继续恶化，医生马上用氧气并输血、输入血小板。家人慌做一团。这时一大法弟子告诉他们心中默念“法轮大法好”，他们无动于衷，半信半疑。

    到了晚上7点左右，孩子病情不但不好，出现了生命垂危，开始抽了起来，两眼发直、脸部发青、全身僵硬。马上叫来医生，医生说孩子已经不行了，让我们做好思想准备。一家人已经哭成一团，孩子的父母哭的死去活来。这时又来了亲属（大法弟子），见此情景，告诉孩子的父母快念：“法轮大法好”，心一定要诚，并相信大法一定能救孩子的命。他们这时才有点清醒，并真心默念“法轮大法好”。

    好坏出自人的一念之差，奇迹出现了，孩子一宿安然无恙。在医院没有任何办法的情况下，孩子却脱离了生命危险。全家人激动的热泪盈眶，感谢大法师父救了孩子的命，是大法让孩子获得了新生。从此一家人对大法坚信不疑。


shen ji

两月大婴儿患重病 大法救度获新生

    河北省某市一位大法弟子亲属的孩子，刚刚两个月，长的白净、漂亮，十分可爱。一家人视为掌上明珠。今年6月中旬的一天，孩子突然得了一种怪病，高烧不止，昏迷不醒。一家人急速打120急救电话，随后，跟随救护车赶到医院抢救。医院立即進行诊断，发现孩子患有严重的脑出血、胃出血，而且由于抽搐导致孩子的身体僵硬，两个瞳孔大小不等。医生说，孩子随时都有生命危险，让家人做好思想准备。

    全家人乱作一团，孩子的妈妈饭不思、觉不睡，哭的昏天暗地。这位大法弟子听说此事后，当天晚上赶到医院，将孩子的妈妈和姨妈叫到一旁，先简单的介绍了大法的神奇，然后告诉他们，从现在开始以纯净的心态默念法轮大法好，真善忍好，只要真心相信大法，孩子一定会受益。

    第二天中午，大法弟子给孩子的姨妈打电话，询问孩子的情况。姨妈一接电话便激动的说，你告诉我们的办法真顶事了！孩子已经醒来了。我们昨天晚上一家人（孩子的姥姥，奶奶家的人全在医院里）都在房间里默念，你看，连医生都说好转了，谢谢你，我们一定还继续念。

    过了三四天，大法弟子陪同亲属到医院探望，这时孩子已经从特护病房转到普通病房，烧也退了，眼睛也睁开了，经检查身体一切恢复正常，再过两天就可以出院了。医生说，这真是奇迹。还将孩子的详细资料作为典型案例存档。孩子的姥姥拉着大法弟子的手感慨万千：多亏了你，没有你我们孩子就完了，谢谢啊，谢谢。弟子说：要谢就谢我们师父吧，是师父慈悲救了孩子。老人忙不迭的说：谢谢师父，谢谢师父。我们回去一定还继续念。


shen ji

遇危难求救大法 新生儿起死回生

    2004年3月23日那天，广东省梅县新城区一产妇，在家快生小孩了，但从早上7点到11点都还没有生出来，接生员在家还没来，消毒工具未到。来看望产妇的婶母福姐见状说：“马上送医院，不能再等了。”没等产妇家人同不同意，她就强行将产妇送往医院。小孩很快生出来了，但全身发黑发蓝不会哭叫，医生护士抢救还是没有动静。医生边抢救边说：“为什么这么晚才送来，小孩没救了（意即死了），家属签字吧。”做婶母的不敢签，说等她亲人来再签。医生护士边走边说：“来晚了，来晚了。”

    做婶母的见男婴全身又黑又蓝一动不动的，便拿一件衣衫盖在小生命身上。此时突然想起前一段时间大法弟子向其讲真相时给了一张真相卡，说常念“法轮大法好！真善忍好！”定能得福报，消灾化吉。便将随身带的真相卡拿出在小孩身边反复念“法轮大法好！真善忍好！……。”在不断念中听到小生命咳了一声，不敢相信，等第二次听到咳声时，才恍然大悟，跑去喊医生，这时小生命在哭叫了，医生、护士边走边说：这孩子怎么又活了？神奇！神奇！

    产妇及其家人无不感谢大法救命之恩！


shen ji

大法令小蕊起死回生

    家住阿城市新华镇的小蕊，几年前遭遇了一场车祸，生命危在旦夕。在医院也感到束手无策的情况下，神奇的法轮大法让小蕊起死回生。

    二零零四年七月的一天，小蕊到舍利乡办事，当时新华至阿城的公路段正在修路，不通汽车，小蕊只好打了一辆摩托车。开摩托车的小伙子外号叫“飞车王”，车刚开出去不远，前面有一个草帘子盖在石头上面，小伙子没注意，就从草帘子上开过去了，由于车速太快，摩托车左右摇摆的向前奔跑着，把小蕊甩了出去，头部一下摔在石头上，小蕊痛苦的惨叫一声，吐了一口血就昏过去，不省人事了。

    这时小蕊的邻居路过这里，赶紧和司机一同把小蕊送到阿城医院，当时小蕊嘴唇和脸都发紫色，呼吸十分困难，医院紧急输液、抢救，直到深夜，小蕊仍不见苏醒。于是小蕊又被连夜送往哈医大救治，在一大医院救治不到一周，钱花了好几万，仍不见好转。此时院方提出要做开颅和气管手术，预交押金四至五万元，而且还强调术后能否成功也不敢保证。

    四至五万元钱对于一个普通的农民家庭来说是个不小的数目，尽管医院的墙上悬挂着“救死扶伤”的大幅标语，家属深知没有钱就不会有“人道主义”的。可是看着天天哭着喊着找妈妈的吃奶孩子，家属决定就是借钱也要做手术救小蕊。于是家属四处借钱，可是离手术的费用还差的很远。

    就在这绝望之时，家属只好决定把小蕊送到一个大法弟子家里，说：让法轮大法救小蕊的命吧，我们已经没招了。

    大法弟子不停的给小蕊读《转法轮》；在小蕊的耳边呼唤她的名字，并叮嘱她千万别忘了自己是大法弟子，千万别忘了自己的史前大愿，一定要求师父救你，一定要苏醒过来，同时反复的播放师父的讲法录音，师父那慈悲洪亮的声音终于穿越时空，打入小蕊的生命深处。第二天奇迹出现了，小蕊苏醒过来了。小蕊年幼的儿子甜甜的依偎在母亲怀里，此情此景令在场的人潸然泪下。

    小蕊苏醒的消息迅速传开，也有人说：肯定是法轮功学员给小蕊吃了什么特效药。这时的小蕊虽然苏醒了，但不能说话。为了让乡亲们亲眼见证大法的神奇，大法弟子就把小蕊送回了新华镇的婆婆家。在她婆婆家里，大法弟子让家人不停的播放大法师父的讲法录音，播放大法炼功音乐，大法弟子不间断的启发她的表达意识，给她读师父的讲法，大约十天左右，小蕊终于开口说话了，完全恢复到正常状态。

    乡亲们终于亲眼见证了法轮大法的神奇，都惊叹不已，纷纷表示也要炼法轮功。

    小蕊起死回生的经历，就是对中共诬陷法轮功最有利的鞭挞，这说明法轮大法是超常的科学；大法是救人的。不分贫富，只要你相信大法好，并远离邪恶，就会得到神灵的护佑。


shen ji

念法轮大法好 外孙的脑瘤不见了

    大陆大法弟子

    我是四川大法弟子，讲个真实的故事。

    我有个2岁的外孙，在2004年得了脑瘤，压迫神经，连路也不能走，全身僵直，不能翻身，说话迟钝，不爱吃饭。到北京找遍了医院，都说孩子的病治不了了。孩子父母听了真是悲痛欲绝！只好把孩子带回攀枝花。孩子的病情一天天严重，吃了中药也没有效果。

    一天，一位大法弟子来看望孩子，他坚信的说只有师父才能救孩子，让他念“法轮大法好”、“真善忍好”，如果他有缘份，师父就会管他。当时我恍然大悟！怎么自己没悟到？原来，我的正念不强，思想有“怕”字，怕孩子父母受邪党谎言毒害深，怕他们不相信，反对。

    有同修这一念，我坚定了信心，不管孩子父母态度如何，我每天让孩子念“法轮大法好”，“真善忍好”，让他听师父讲法。孩子也很愿意念，也愿意学法。 孩子的精神一天天好转起来，两个月后，奇迹出现了，孩子没吃任何药，现在却能走路了，也能吃了，说话也正常了。

    孩子父母看到真的出现了奇迹，真是万分感谢师父，是师父给了孩子第二次生命！现在他们全家都学法轮大法，孩子能背《洪吟》等。通过这一事实，亲友们更相信了大法好。


shen ji

诚念“大法好” 脑瘤立时消

    这事发生在今年的春天，是东北一大城市的真实故事。我们老俩口都是大法弟子。我弟弟（常人）的一个朋友黄××（全家都不修炼）的小女儿（小学二年级）得了脑瘤，不能上学。黄××的母亲去年得癌症刚刚去世，家里欠了很多债，生活非常困难，根本无钱给孩子看病动手术。好不容易向岳母借了两千元钱，在医院只几天便用完了，十分愁苦。我们俩知道后，就叫我弟弟带给他们家护身符、关于“诚念法轮大法好百病消”的真相小册子，并告诉他们常念“法轮大法好”。

    过了十来天吧，我们叫我弟弟打电话问一下孩子的情况。接电话的是小女孩的大爷，他说孩子早就好了，只一个星期就又上学去了。又过来几天，我弟弟再次打电话过去，这次接电话的是小女孩本人，她说现在什么事都没有了，全好了。这就是大法的神奇。


shen ji

默念“法轮大法好” 孩子脑瘤消失

    我村有一个小男孩今年7岁，“六一”前后经常说肚子疼、头疼，他爸爸、妈妈带他去医院经过检查是个脑瘤，正长在脑干上。医生说：脑瘤长在要命的部位，不能动手术了。

    这时，家人、亲戚只能眼巴巴的看着孩子遭罪，疼痛一天比一天加剧，痛的孩子哇哇大哭。小孩和他爸爸说：头一痛起来，尿也尿不出来了，眼睛也看不见了，我不想活了。就这样一个多月过去，家人干着急，谁也帮不上忙，只能陪着他在医院做化疗，打打止痛针。

    一个晚上，我到小孩奶奶家，孩子的爷爷奶奶吃不下饭，只是流泪。他奶奶说：我孙子都快没了，我还活着干什么，我死了吧，叫我孙子活着。听了这话我真是很心酸。我就说：我有一个办法能治你孙子的病，你不妨试试。他们都问什么办法，我说信“法轮大法”，只要你诚心的相信法轮大法，相信师父，师父就会帮你们。小孩的爷爷先说：只要我孙子好了我就信，就是判我20年我也不怕。我说，你们只要真心的默念“真善忍好”、“法轮大法好”，不论什么时间经常念就行，师父就管你，师父就是为了救度众生的。我给了他们一个大法真相护命符，叫他们去给孙子带上，并一再嘱咐不要忘记默念的话。

    过了二天的下午，他儿子打来电话说，孩子今天一点没痛，只闹着上街玩，要回家。医生都说，象他这样的情况很少见。不几天就办了出院手续回家了。孩子欢蹦乱跳的和小朋友们玩，开学后上一年级，还当上了班长。

    邻居都惊讶的问，是不是检查错了，怎么这么快就好了。家里人就和他们说，都是信“法轮大法好”、“真善忍好”带来的福报，邻居也都笑着说法轮功真是神奇。


shen ji

小女儿的癌症痊愈了

    长容 (北京)

    古人云：塞翁失马，焉知非福。我今年64岁，在贫穷与苦难中挣扎了几十年，直到孩子们长大成人，各自成家立业，各有各的工作，大女儿还开了买卖。与别人相比，我觉的自己的生活很不错了，当时的状态满足了我的心理，觉的生活美满，沉浸在幸福之中。什么扭秧歌，旅游呀我都参加。

    谁知好景不长，风云突变，小女儿突患癌症被医院判了死刑。仿佛晴天霹雳，天塌了一样。问题接踵而来：经济问题，家庭问题……医生说光自费部分一个月就得十万元。我跟其他的孩子们说砸锅卖铁也得给她治。幸福的感觉一点都没有了。孩子做了胃切除手术和化疗，半年后转移到肺，癌细胞淋巴扩散，大女儿带回消息最多只能活半年。我把她接回娘家，打算陪她走完最后的路。

    当时孩子头发全部掉光，人瘦的不成样子，每天只能靠米汤维持。四个孩子里我最疼她，惯的她从小嘴馋，现在她吃不了喝不了，晚上躺在床上哭着说：“妈，我想吃这个，我想吃那个……”我不是买不起呀，可她吃得了吗？看着她躺在我身边奄奄一息，我心如刀割，整晚以泪洗面。她被病魔折磨的时不时边哭边说：“妈我不想活了。”弄得我这个当妈的心哪……我只想拿着所有积蓄带着她各地转转，最后死到哪儿算哪儿。

    当时真是叫天不应叫地不灵，绝望到了极点。这时，我一个表妹（大法弟子）知道了这件事找到我，跟我说：“大姐，我刚知道，孩子太可惜了，有一个功法能救孩子的命。”我听了这句话仿佛见到了曙光，只要能救我孩子的命，什么都行，我根本不考虑别的，满口答应下来。表妹说她弟弟（我表弟）能给我说清楚，当天晚上我就去了表弟家。他向我介绍了法轮大法的神奇（功法，功理，实例等），我越听越爱听，觉的希望越来越大。他给了我一本《转法轮》，告诉我让孩子一天看一讲，看完第二讲就去跟他聊聊。

    此后，我每天都带着孩子到表弟家聊天，奇迹出现了。第二次到表弟家，我看到女儿苍白的脸红润了，三天后吃东西不吐了，第五天能吃包子了，第七天就停药了。眼看着她身体现象的变化和她自述的感受，一天比一天好，一个月头发也长出了一层。太神奇了，孩子有救了，我的心踏实了幸福的感觉又回来了。

    通过这些神奇的变化，不知不觉中我对大法也有了认识（尽管当时我的心全在女儿身上），通过这巨大的证实冲破了我得法的障碍。当我也想走入修炼时，出现了新的问题，拦挡我得法的新的因素又出现了。

    我孙女从小是我看大的，儿子儿媳想管我也不让管，老话说：“老儿子大孙子，老太太的命根子。”她也是我的心头肉，跟老闺女没什么两样，我在这孩子身上情也很重。

    闺女的命有救了，这块石头总算落地了。通过证实我也想跟着一块学法。没想到一天晚上，孙女因为一点儿矛盾离开家不知去向，我对女儿说：“你去找你二叔（我表弟，大法弟子），甭管我了。”我知道女儿学法能得救。我怕孙女寻短见（孩子性格孤僻），我到处找，河边，树林儿，山根儿……，也没找到，急得我够呛，六神无主，什么学法呀，都快忘了，一颗心全在孙女身上。（后来孙女自己回来了）在这个现象中，我的心搅了好一段时间，干扰着我不能入门得法。现在回想起来，我得法也真难呀！还有其它障碍我得法的因素，就不一一叙述了。

    在师父的呵护下，在同修的帮助下，清除了这些障碍，我总算入门得法。我开始和女儿一起炼功。由于女儿身体神奇的变化，家人、朋友、邻居、亲戚等见到我都问：“孩子挺好的？”当时大陆环境恶劣，谁也不敢提法轮功，我也有怕心不敢说实话。当晚同修对我说：“如果一个老中医救了你闺女，他又被迫害的时候，不管别人对他有什么看法，你连句实话都不敢说？是不是法轮功救了你闺女？凭着做人的良心，你也应该说句实话吧？是“真、善、忍”的大法救了你闺女，“真”“善”“忍”三字头一个就是“真”，你连句真话都不敢说吗？“就这样，当再有人问我时，我总算能硬着头皮说一句：“学法轮功好的。”其实当时也只是凭着做人的良心。

    后来，同修又引导着我看师父不同时期的法，这时我才明白正法时期大法弟子的责任与任务。明白了正法时期大法弟子的责任与任务后，在以后的证实法中有了明确的认识，也明白了当初同修救我女儿的出发点和目地是证实法，救度更多的众生。

    所以在以后的证实法中，从人家问我到我去跟人家说，从被动到主动，从一个常人在良心的基点上做，到大法弟子带着明确的目地去做，逢人便说，逢人就讲（包括社区活动，扭秧歌，婚丧嫁娶等各种环境中），用女儿的事实，我不但能证实法，最后还能讲真相了。


shen ji

白血病患儿得救 众人知情明真相

    今年7月，住在太原的小女儿来电话说外孙女病了半年多了，现经医院最后诊断为白血病，并确定无法医治，小女儿、女婿不断来电话告诉我儿子、媳妇，并征求贵州亲人意见。我儿子、儿媳还背着我找了巫婆要了驱鬼符寄去，我听说以后赶紧打电话去阻止女儿、女婿，叫他们接到寄来的符不要打开，立即将其烧毁。随后我又反复将大法的好处给他们说了，并给他们说我请师父救度外孙女，让他们在那边配合，反复念“法轮大法好、真善忍好”。

    当天晚上女婿就来电话说外孙女已有好转。第二天早晨女儿打来电话，外孙女竟然能在电话里与我说话了，当听到外孙女叫我婆婆，并说“我好了”时，我感到很激动，心里有说不出的高兴，想到师父的大恩大德，我激动的久久难以平静。

    外孙女的身体一天比一天好起来，电话里说孩子每天睡觉、起床时都要念“法轮大法好、真善忍好”。以前门窗都不敢开，而现在时常外出也一点问题都没有。

    小女儿一家及知道此情的亲友无不感到惊叹和敬仰师父的高德大法。

    有些以前听了邪党媒体谎言宣传不相信大法的，也开始觉醒了，有的还表示要退出邪党的任何组织，有的还表示要走進大法修炼中来，现在不管是在贵州省的亲人，还是在太原的一些知情亲友，对大法的态度都有了很大的改变。

    这正是：贵州太原，万千里，隔不断，大法福音传。白血绝症逃遁，佳儿得救，众生惊醒。敬师尊，仰大法，弃恶党，向新生，感恩语匮乏，默默处，泪两行。


shen ji

第五个孩子得救了

    九江县某乡有一对年轻夫妻，30多岁，女方前四次怀孕，小孩都没有成活。这一次又怀孕了，女方又急又喜又担心，临产时偷偷的收拾自己的衣物，暗暗决定“如果孩子不成，我就不回男方家” 。

    孩子生下了，还是个男孩，可是跟前四个孩子一样：不睁眼、静静的睡，第三天孩子发高烧抽搐、烦躁、不吃、不睡，经医院检查：孩子已烧成肺炎、抽搐难忍，又有心脏病，大脑里还有一个黑色团，不知是什么东西。医生说孩子无法救了。孩子的父亲坐在那里发呆，嘴里不停的说：完了、完了。孩子的母亲急的直哭。

    就在这万分紧急之时，孩子的母亲想起了婆母平日跟她讲真相，想起大法救命符，她立即不哭了，嘴里不停的念“法轮大法好、法轮大法好”，并把护身符挂在小孩身上。几天后孩子转危为安，经医院各项检查一切都恢复正常，大脑里的黑团也不见了。第九天出院回家。昨天是孩子满月，长得很好，还经常做梦笑。全家人也笑了。

    他们全家六口感谢师父、感谢大法救了他们全家。


shen ji

《普度》音乐救了新生儿

    河北秦皇岛市大法弟子

    我的侄女结婚五、六年了，经多方治疗终于怀孕了，全家为之高兴。产期临近，侄女住進了秦皇岛市妇幼医院，生下个女孩，可是没想到孩子生下来就长睡不醒。说是死吧，她还有口气，可怎么拍打也不动。医生检查不出毛病，说是可能是大脑有问题。全家为此急的团团转。

    得到此消息，我急忙赶到医院。给侄女讲大法真相，讲法轮大法的神奇故事，告诉侄女对着孩子耳朵诚心念“法轮大法好”。过了两天我又去医院，见孩子还是老样子，问侄女念了没有，侄女说哪有心情呀。再过几天侄女还是没有念。为此我也很着急。

    转眼十几天过去了，听说医院让出院，我带上mp3赶到医院。见面侄女就对我哭诉：医生说治不了让出院，去天津、北京的大医院治。我说去北京看病，排队就得好几天，孩子经不起折腾，你还在月子里也得跟着去，怕是受不了。

    我把mp3放在小婴儿的耳边，让她听大法音乐《普度》。还没有两分钟，婴儿的头开始摇晃，此时mp3却没电了。这时家人已办好了出院手续就出了院。

    回到家，我买来电池继续给婴儿放音乐听。还没有三分钟，孩子睁开了有神的眼睛。孩子的妈妈高兴的大声喊：大家快来看哪，孩子醒了！全家人围在孩子的身边，舒展了十几天紧皱的眉头，露出了笑脸。

    电话铃响了，婴儿的姨夫已经托人在天津联系好了医院。侄女说：“孩子听大法的音乐已经好了！不用去医院了！”对方生气的说：哪有你们这样的，好不容易给联系好了，你们却不去了。侄女碍于情面，只好带着孩子去了天津医院。“你们孩子有嘛病？嘛不醒？”被医生数落训斥了一顿出院回家。从此，小孩一切正常。现在已经一岁多了，都会跑了。

    法轮大法《普度》音乐，给一个幼小的生命新生，给一个家庭带来了希望和幸福。


shen ji

大法音乐治好畸病婴儿

    大陆大法弟子

    王弘法，男，2003年6月21日（农历5月22日）出生。出生后1-6天，在哈尔滨军大医院就医，每天医药费1000元，6天6000元。在医院里，打针、吃药、化验、做彩超、透视、照相，用了所有的医疗手段；教授、专家50多人会诊，最后定为脑水肿，压迫脑神经，小孩不会吃奶，医生说治好了也要留后遗症，没有冶疗价值。

    从医院出来后，他爸爸抱着他来到德惠市大青咀乡求冶，几家诊所都不收，说治不了。没办法只好把孩子抱到德惠。本家大伯是修炼法轮大法的，知道了这个消息，大伯当时就拿来法轮大法音乐放给他听。结果一天之内就症状消失，反应正常。大伯说：“大法弘传、弘扬大法，就给孩子起名弘法吧。”法轮大法救了孩子的生命！

    法轮大法师父的慈悲救度和法轮大法的神奇，惊动了左邻右舍，大家都来看这孩子，也见证了大法的神奇！消息传开后，更多的人明白了真相。


shen ji

残疾幼儿听大法，开口说话咯咯笑

    一天，一位学生家长抱着一个一岁多的孩子来找我说：我妹妹的孩子要断奶，让我带几天，他每天闹的我不能学法炼功。这个孩子是个漏斗心（心窝处的肋骨向内凹）的残疾孩子。一岁多了还不能说话、不能吃饭，一吃就吐。

    我观察这个孩子：面黄肌瘦，腰弓着，一点精神也没有。我说：修炼人身边的事不是偶然的。我把孩子抱过来，亲切的对孩子说：“法轮大法好”、“李洪志老师好”、“真、善、忍好”。孩子立即咯咯笑个不停，是发自内心的笑，开心的笑。 我念颂一遍，他笑一次。我连说几遍，他连笑几次。学生家长说“太神奇了！今天真是缘份，这个孩子一脸的苦相，见陌生人从来不笑。”

    接下来的几天，学生家长每天读《转法轮》给孩子听，小孩不哭也不闹。

    现在孩子非常好，也会讲话了、也能吃饭了，见人就笑，身体也强壮了。学生家长告诉她妹妹修炼，并让她妹妹背《洪吟》中的诗。她妹妹现在已经得法炼功了，她还回到原籍洪法。


shen ji

被汽车撞飞的孩子居然安然无恙

    清莲

    这件事发生在内蒙古的一个小镇上。

    小乐乐今年十二岁，父母虽然没修炼法轮大法，但亲戚中有修大法的，并跟全家人讲过真相，并三退了。全家人很相信大法，母亲偶尔还跟亲戚一起去发真相资料，全家人出门都带大法护身符。

    去年刚進腊月门，小乐乐上街上玩时，被一辆飞快开来的轿车正面撞上了。当时孩子被撞飞了，轿车的前玻璃被撞碎了。司机和周围人被吓坏了，赶紧送医院抢救。可是经过拍片、做CT和内外科一套检查下来之后，发现孩子没有任何损伤，只是一条腿有点轻微擦伤，但没出血。孩子的母亲流着眼泪说：“这可真是法轮大法师父救了俺孩子命。”她跟修大法的亲戚说了这件事，亲戚说：“你就相信孩子没事！肯定没事！”

    一时间，这件事在小镇上传开了。有的特意找到小乐乐的父母问：“这事是真的么？”还有的亲自找到小乐乐，看看是否真的没事？！

    从此知道真相的人更相信大法了。也明白了恶党这些年来为什么迫害大法。也使更多的人知道了真相。


shen ji

求大法师父 坠楼的九个月婴儿化险为夷

    这是去年十一月发生在河北省某市居民小区里的真实故事。

    虽说已时至初冬，可这里白天依然很暖和。这一天更是风和日丽。在一栋楼上住着一人家。小俩口有一个五岁的漂亮女儿，今春又喜得一子。孩子现在九个月了，白白胖胖的人见人爱，一家人视为掌上明珠。这天下午，男人出去打工谋生，女儿到楼下找小朋友玩。女主人在屋里哄儿子，孩子会爬了，尤其这几天本事越来越大，动作越来越快捷，你在床那头放个水果玩具什么的，他几下就够着了。看着宝贝儿子一天天在长大，年轻的妈妈心里美滋滋的，笑的合不上嘴。

    这时，女儿回来了，说人家小朋友都吃红薯呢，也吵着要吃。他们对女儿也挺娇惯的，答应了女儿。可儿子正爬着玩，也不敢放开。于是就抱起孩子到阳台去煮红薯（阳台兼作厨房）。她一只手搂着儿子，另一只手去开液化气阀门，却怎么也拧不开。便顺手把孩子放在阳台内侧的平台上，虽说阳台窗都开着，但她想：我这边的手摸着点孩子，那只手开阀门也能用上点劲儿。正开时，就听楼下人声嘈杂，好象说的是孩子如何如何，“孩子”两个字让她下意识的扭头去看，啊！孩子不见了！她当时脑袋“嗡”的 一下，冒出一身冷汗。也不知道自己是怎么下的这个楼。

    下面已有人抱起摔下去的孩子。只见孩子脸色青紫，已背过气去，身体软软的象根面条，她吓呆了，冰冷的身体在不停的发抖，几个围观的人也急的不知所措。

    抱起孩子的人是一位修炼法轮大法的邻居，当时她心中只有一念：快求师父，只有师父能救孩子！她抱着小孩双膝跪地，心里连连念道：请师父救救孩子，请师父救救孩子！过一会儿，就听孩子“哇”一声哭出来，脸色逐渐转好。慢慢手脚身体都会动了。这时，人们才松了一口气。她告诉孩子家人不用害怕，说孩子不会有事。可孩子父母、爷奶还是放心不下。到医院做了CT、B超、照像等多项检查，结果孩子除了小臂有点轻伤，其它一切正常。过了几天，孩子小臂的伤全好了。有人知道这位邻居炼法轮功，见到她就轻声说：“你们这功可真神了！”

    孩子平安无事，一家人高兴的不知怎么感谢才好，几次买来水果、酒、脑白金等礼物，邻居都不收。说：“不要谢我，是我们师父救了孩子。要谢就谢我师父吧！”后来一家人又买来佛香，请大法弟子代他们敬奉师父。大法弟子送大法护身符给孩子戴上，还告诉他们：“记住常念法轮大法好、真善忍好，一家人会幸福平安。”一家人双手合十，诚心诚意的接受了。现在，全家人都已郑重声明退出中共一切邪恶组织。

    一个孩子得救了，一个家庭得救了。


shen ji

得救的喜悦

    贵州 杏子

    六年前我的女儿得了一种怪病：全身疼痛。经北京、上海几大医院检查，结论是正常。钱倒是花了不少。

    由于疼痛她不能上学，生活不能自理，吃不好睡不好，长期靠吃安眠药止痛药过日子，衣服也不能象正常人那样穿。去年秋天病的越来越重，人也瘦的不象人样，大小便失常，脚也肿了，看了真叫人难受。

    今年二月的一天我们地区有一个大法弟子看了很同情，就对她讲大法的美好，并说常念“法轮大法好，真善忍好”有好处。通过交流，我女儿愿意学大法，该大法弟子就念《转法轮》给她听。

    三天后奇迹出现了，到了第四天我女儿出了一身大汗，从此全身疼痛的症状消失了，四肢活动自如，吃饭也香了，人也长胖了。她更相信大法了，天天念“法轮大法好，真善忍好”。

    事过七天（也就是出汗后的第七天），下午两点左右她自己出门，不小心掉進房后一个三米深的水池，这时她想起了大法，就合十求李老师救她。说来也巧，有一位老师经过看到了把她救了上来。又一次让我们见证了大法的神奇。


shen ji

三岁小女孩落井，毫发无损

    这是一个真实的故事。在河北省南宫市仔仲镇杨家圈村，一提三岁小女孩滢滢落井的事，全村男女老少无一不晓，她掉在三十多米深、直径八十公分的水泥管井里没出现任何危险，不但身上没有伤痕，而且连衣服也没有湿，大家都觉的奇怪。

    事情还得从头说起，今年农历七月二十六日下午，我们村有位村妇带着刚过三周岁的外孙女滢滢去地里拾棉花，当拾到五点来钟时，发现滢滢不见了，这时，她就赶紧跑到地头呼喊，走近井旁，发现滢滢在井里喊姥姥呢。她这可慌了手脚，于是大声呼喊：“救命啊！滢滢掉到井里了……”

    周围地里拾棉花的人听到喊声都赶来了，有位村民回家拿绳，有的在井旁喊着“滢滢别动”，大伙都为滢滢的安危捏着一把汗，简直把心提到了嗓子眼。

    不大会，那位村民拿来了绳把人顺到井里打捞滢滢，当把滢滢抱上来时，她身上没有一点伤，连衣服也没湿，只有一只鞋掉在井里。

    这位村民对大伙说：“小孩手扒着井管在水面上站着了”，大伙听了觉的奇怪，都说这小孩怎么能扒住井管呢？这体重三四十斤的小孩怎么能在水面上站着呢？

    这事滢滢的姥姥心里明白，她说：“我是炼法轮功的，每逢滢滢来我们家时我就教她念‘法轮大法好’，‘真、善、忍’好，这孩子自己玩的时候也常念‘法轮大法好’，真、善、忍好。李洪志师父传的是正法，是来救度人的，是师父救了俺滢滢的命。”

    话音刚落就有一位村民说：“共产（恶）党尽撒谎，迫害法轮功，毒害众生，咱可不能听信它的谎言。”


shen ji

明白真相一心向善 晚期癌症不翼而飞

    2002年6月的一天，我碰到一个同事（平时很少见面）。这个同事信佛教，读了我借给她的《转法轮》后，想要修大法，可是她此刻正忙着她妹妹住医院的事情。她妹妹得了癌症，并且已经是晚期，全身疼痛，且每天睡不着。我听后，心里很难过，我想，宇宙大法在世间洪传，这是万古难遇的机会，可是她却没有闻到佛法，如果她的生命就这样消失了，岂不是白来世间走一遭。生命是可贵的，我要帮助她。于是我把家里珍藏的师父讲法录音带给了她，同时给了一张“自焚真相”光碟，为的是清除她心中的障碍，让她和她妹妹看一看、听一听，看效果怎样。我还告诉她，我师父不治病，只管修炼的人，给她录音带的目地是：一、如果她听了后觉的很好，动了修炼之心，她今后会走上修炼的路，师父就会管她。二、即使她听法后觉的很好，但不想修炼，她也是与法结了善缘。同事听后，觉的很好，把录音带拿走了。

    不久，我们又见面了，我问了她妹妹的情况，她满面笑容的告诉我，她妹妹听了录音后觉的很好，以前根本睡不着觉的，忽然可以睡觉了，精神也比以前好多了，她现在天天都在听录音，俩人都急着想炼动作。于是我又给了她一张师父教功光碟，让她们学动作。

    7月底，我又碰到她，她告诉我她妹妹的情况非常好，每天都在听师父讲法录音。并且发生了一件奇特的事情：7月20日（医院决定给她开刀动手术的前一天）半夜2点钟，她上厕所时，便出了两个鸡蛋大的肉瘤，医护人员见到后很惊慌，赶忙把她家属找来了，因为医生从没见过这种情况，医院也没有先例，怎么也想不通是怎么回事。接着动手术后，她的伤口恢复的特别快，比所有开刀动手术的病人都恢复的快，而且精神快乐，无忧无虑。现在她虽然还不能下地炼动功，但是她每天都坚持打坐炼静功。我听到这种情况，也很高兴，告诉她：师父已经在照管她了，她的身体也得到了调整。想想看，癌症病人便出“癌坨子”，一般的人都不会有这种事。只有得了大法的人，有师父管着的人，才会有这种神奇的事出现，这件事再一次证实了大法的神奇、玄妙。


shen ji

“俺三姨父的癌症都好了”

    一天，我和大法弟子聊天，邻居小五走進屋。他一眼就认出了这位大法弟子并深深的表示感谢！

    事情是这样的，2000年农历新年，小五的三姨父被医院诊断为肺癌。消息传出，全家及亲属都为其伤心落泪，刚刚才五十出头的人哪！单位及亲人张罗去北京会诊。这位炼法轮功的阿姨听说后，和另一位大法弟子来看他，向他妻子说明了修炼法轮大法的神奇故事，并让他丈夫心念“法轮大法好”。小五的三姨父照着做了，说来奇怪，到北京会诊后，否定了他得了癌症。现在身体仍然很健康。


shen ji

婆婆念“法轮大法好” 晚期胃癌痊愈

    我婆婆常年住北京，受媒体宣传的蒙蔽较深，总劝我别炼功了。平日也不敢大声说“法轮功”三个字。就在2003年12月她得了胃癌，一检查已晚期，由于年岁大，已76岁了，医生说只能采用保守治疗的方法。出院后吃药维持。

    2004年1月接到我家里，我对老人讲了大法的真相，告诉她念“法轮大法好”的神奇。老人似乎明白了，经常在心里默念。我们就看她吃饭一天比一天好，还能吃炒菜和米饭等，别人都感到不可思议。到了三月去北京原医院检查，胃癌全部消失，医院称为奇迹。

    还有一件奇事。在今年5月9日，北京突然给我们来电话说老太太急病住院，检查为胆结石0.9，第三天长到3.9，而且加上血压高，高烧38.5，还有肾衰。我和丈夫晚上9点多赶到。当时我一看老太太，枕着冰枕，脸色紫青，缩成一团。医生说：“病人做手术和不做手术都很危险。”我过去安慰一下以后，就对老太太说：您一定记住念“法轮大法好”、“真、善、忍好”。

    在极度痛苦中，老太太真心念叨。这样奇迹发生了，她的烧退了，哪都不疼了，踏踏实实睡了一夜。第二天做了手术，九天出院痊愈，而且至今非常好。由此全家人及北京的亲朋明白了法轮大法真的好。


shen ji

善待大法得福报

    法轮功学员(广东)

    （一 ）

    广州市一名医生A在99年江XX镇压前买了一本《转法轮》，还没开始炼就赶上99年7·20，但他并没有象其他人那样把书上交或销毁，而是藏了起来。

    最近这位医生得了肺癌，他隔壁就住着大法弟子，大法弟子上门跟他讲真相，并告诉他默念“法轮大法好”、“真善忍好”，后来这位大法弟子拿到了小册子《绝处逢生》，也特意送给他看。最近一次见面，他欣喜的告诉大法弟子，自己的癌症痊愈了。他自己本来就是医生，他看过近期自己所有的化验单，一切正常了，他连声对大法弟子说谢谢。大法弟子一听连忙双手合十，说“谢谢师父”，跟着眼泪就流下来了。他一看，也跟着双手合十，连声说“谢谢师父”。

    大法弟子离开时想向他要回《绝处逢生》给其他有缘人看，他紧紧的护着小册子，怎么也不肯给。大法弟子就叮嘱他，给和他一样同病相怜的人看，让更多的人明白真相从而得到救度。

    （二）

    广州一家银行的中层主管结婚将近十年，一直没有怀孕，所以一直以事业为重，单位领导看到这样也有意要培养她做接班人。一天她从门缝里收到一份真相，看后有所不解，第二天她上班时主动找到自己同科室的一个大法弟子了解大法真相，大法弟子跟她讲了几个小时，她满意的说明白了。

    主动了解真相、现在明白了的主管得福报，结果过了一个多月，传出了她怀孕的消息，大家都很高兴，纷纷向她祝贺。后来她生了一个很漂亮的小女孩。


shen ji

九十岁老人唇癌消

    河北省蠡县城关乡有一位90多岁的老太太，患有唇癌，嘴唇整天流脓血，吃东西很痛，受尽了苦头。

    老人没儿没女，但她心地善良，爱帮助别人。侄儿们及街坊邻居、亲朋好友对她都很好。她的小屋里经常挤满人，年轻年老的都有，人们都为老人的病发愁……

    一天，一位大法弟子告诉老人：您就念“法轮大法好，真、善、忍好”。老人耳朵背，听不清，“轮”和“忍”字一直念不清楚，但是她每天诚心的念，奇迹出现了，时间不长，老人的唇癌痊愈了，再也不流脓血了，吃什么都香。

    老人高兴极了，见到人就说：“法轮大法好”“真善忍好”。现在经常和老人在一起的老姐妹们也念起了“法轮大法好”。


shen ji

默念“法轮大法好” 咽喉癌症消

    湖北武穴市城区有位中年妇女，原患咽喉癌手术后，于2003年8月复发，呼吸非常困难，吃饭、喝水都难下咽，简直骨瘦如柴，连走路都十分吃力。一天，她正巧在街上遇到一位年轻时相识的大法弟子给她讲真相。大法弟子告诉她诚心默念“法轮大法好”，很多癌症患者都绝处逢生。

    她听后回家天天诚心默念“法轮大法好”，不论时日长短，始终如一，坚持不懈。大约用了不到一个月，终于使症状渐渐得到了缓解，能吃稀饭、喝水了。呼吸也好些，感到不太闭气了。总共只有两三个月时间就全好了。

    2004年8月，这位中年妇女与大法弟子再次在街上相遇，她已是身体健壮、红光满面。不出一年时间，就已判若两人。当大法弟子问她是否全好了时，只见她连声称谢说：“全好了，连以往留下的咽喉癌手术后遗症也没有了。法轮大法好！法轮大法好！我们全家人都忘不了李老师和法轮大法给我的救命之恩！”


shen ji

晚期喉癌患者起死回生的神奇故事

    山东大法弟子

    从去年秋天至今，一个神奇的故事从山东冠县传播开来，听到的人无不称奇。

    2005年农历九月三十日，村里人都在忙着秋收时，在一个普通的农家院里搭起了灵棚，家人和众亲友都在为即将离世的许老汉准备后事。

    原来已患喉癌一年多的许老汉多方治疗无效，病情恶化，卧床不起，已有一个多星期不能進食，只能靠打点滴维持生命。此时的他已经昏迷不醒，连点滴也打不進去了，只剩了一口气儿。家人只好给他穿上寿衣，等咽下这最后一口气，准备发丧了。 正在这时，有位亲戚急匆匆的赶来了。她一進门就对着正在等待送亲人离世的众人说：“大家都跟我一块喊‘法轮大法好’，我姑父要有缘呢，就一定能把他喊回来。”大家都很配合，一起高喊“法轮大法好！”

    原来，来者是病人的内侄女，一位大法弟子。她来之前一连三个晚上都梦见有人往她家拖死尸，她很纳闷，就想：是不是病重的姑父要出事了？这天她吃了午饭，带上大法书和护身符来到姑夫家里。于是就有了刚才的那一幕。

    大家高喊之后，这位大法弟子又趴到病人耳边说：“姑父，你的肉身虽然听不见了，可你的元神能知道，让你的元神跟我一块喊‘法轮大法好、真善忍好’。”同时又给他读了《转法轮》中的《论语》和第一讲里的第一节。

    到了下午四点半，濒临死亡的许老汉真的醒过来了。

    他先是睁眼看看周围，接着就嚷了起来：“我好渴啊，快给我水喝！”他这一喊真是喜坏了家人和众亲友，急忙端水给他喝。喝完水老汉又嚷嚷饿，要吃东西，老伴又赶快给他去准备饭。吃完了，许老汉嫌饭少还嚷嚷饿（因多日未進食，不敢一次多给他吃）。看他这样，家人都很高兴，又给了他一些吃的，吃完了还是觉的没饱，急的他冲着老伴直叫“姐姐”，央求老伴再给点吃的。这一下，倒把本来愁眉苦脸的众亲友逗乐了。

    从此，许老汉的身体也渐渐恢复了。一时间，许老汉起死回生的神奇故事很快在邻里间传开了。

    可是，闯过生死关的许老汉在最初的几天里却高兴不起来，一个人经常流泪、叹息。老伴很纳闷，就问他：“你都从鬼门关闯过来了，还难受什么呢？”他叹了口气说道：“你知道那边多苦啊！有三个小鬼来拖我走，两个架着胳膊，一个拿着鞭子在后面赶，我就两手抱着柱子不跟它们走，它们又用铁链子套在我脖子上硬拽着走，我拼命挣扎着就是不走。我说，就是要饭我也不去你们那里。结果，我真要了饭，全都被它们抢走了，太吓人了！”

    今年中国新年后，许老汉已经能干一些农活了，点花生、点棉花、放羊等等，干的还挺带劲――因为，他已经开始炼法轮功了。

    如今，这个既真实又神奇的故事一传十，十传百，越传越广，方圆百里的村民知道了大法真相后都在争要大法真相护身符。


shen ji

相信“法轮大法好” 肺癌神奇痊愈

    陈女士是我30多年的老同事，在2003年8月的一次电话中，她告诉我一个不幸的消息：她患了肺癌（已转移），刚从医院放化疗出院。陈女士还说，如见了面肯定就不认识她了，因放化疗她的头发掉光了，反应很大，不能吃饭，人已变形……电话中不时传来她气喘吁吁的声音，并夹杂着不停的咳嗽。我很难过，第一个念头就是把“法轮大法好”告诉她，她非常高兴的接受了我的嘱咐。

    过后，我送给她三张大法真相光盘。她自己又想方设法找到了《转法轮》。在以后的电话中，我听到她的声音变的平缓有底气，而且越来越听不到咳嗽声了。

    2004年7月她高兴的从电话中告诉我，经北京权威的肿瘤医院拍片、鉴定，她的肺癌已从X光片中找不见了，只能看出是肺结核的恢复期。“法轮大法好”太神奇了，她告诉我会把“法轮大法好”告诉更多更多的人！

    现在，她在北京开公司，我真的为她高兴，也希望更多善良的人们能够珍重：法轮大法好！这个许多人亲身实践的事实，从江XX为打压迫害而造的假中彻底走出来，从江XX灌输的仇恨中彻底走出来。

    佛光普照，礼义圆明。相信“法轮大法好”使我这位老同事肺癌痊愈，相信“法轮大法好”，同样会使您拥有幸福和美好未来。


shen ji

谎言带来厄运 明白真相受益

    天津市武清区崔黄口镇大曹庄是一个有二千口人，临近津围公路的村庄，自从7·20江氏镇压法轮功后，邪恶的谎言毒害着众生，同时也给整个村庄带来了厄运。此后近一年多的时间，村里车祸死了五、六人，患癌症去世的有十多个。人们都惊呆了，不知道为什么，村里为找风水、好运，重新打井也无济于事。

    自从“法轮大法好”的真相标语贴满了村子的大街小巷，以及大法弟子不懈的努力讲真相，村子中的厄运被驱散了，还给村民带来了好运。更有一件事再次见证了大法的神奇。

    有一个41岁的妇女叫蒋玉兰，她家的邻居是大法弟子。她患有肾结石，在准备去做手术的头天到邻居大法弟子家串门，听了真相，结果第二天到医院一检查，石头没有了。今年农历新年前后她又患上了膀胱肿瘤，愁的又要去做手术。她又想起到邻居大法弟子家中去串门。大法弟子告诉她：“诚心默念法轮大法好”。她记住了，常常念。一个多月后再到医院检查，瘤子没有了，村里来医疗队复查也没有了。

    她说：挨着好邻居了，我在大法中两次受益。我的病是念“法轮大法好” 念好的。（还有一点，她同情大法，从不反对大法）亲朋好友和村民都见证了大法的神奇，也懂得了“善待大法一念 天赐幸福平安”的道理。都说“法轮大法好”。

    2004年以来，这个村庄再也没有出现过车祸和癌症。


shen ji

诚念“法轮大法好” 肿瘤消失秀发重生

    天津市武清区崔黄口镇修家庄村，有一姓于的年轻媳妇，2004年农历新年前后，不幸患上了子宫肿瘤。本来家境就不富裕，这下更是雪上加霜，为了治病把家里的积蓄全花光了，亲朋好友都借遍了，病情仍不见好转。

    无奈她求助于村委会，村委会在广播里向村民征集资金为她治病。然而昂贵的医药费和两次的化疗，把集资又花光了，满头的秀发也脱光了。她不忍心抛下三岁的儿子，无奈又到亲戚家第二次借钱。亲戚的嫂子是大法弟子，知道此境况后，对她说：借多少钱也治不了你的命，你就诚心的念“法轮大法好”对你一定有好处。

    回家后她天天默念“法轮大法好”。几个月后这位大法弟子再见到她时，她精神非常好，而且满头的秀发已长的很长，她对大法弟子说：自我念“法轮大法好”后，再也没去住院，也没有去化疗，我去检查肿瘤没有了，我的病是念“法轮大法好” 念好的。


shen ji

默念法轮大法好 肝癌晚期竟康复

    我姐夫是淮阳县乡下一个农民，将近七十岁。去年农历腊月二十那天，家家户户都开始购买年货过年，我姐夫在家中突然栽倒，不省人事。家里人立即把他送到医院，经检查确诊为肝癌后期，做了手术。当时医生打开腹部一看，一个大瘤子已经破裂，弄的满腹腔是血。医生把这个瘤子摘除，把血处理后，又发现还有几个小瘤子，没再摘除就缝合了。手术后，医生告诉姐夫的儿子（我外甥）说：“回去准备后事吧。你父亲这病，慢了能活到年后，快了就是年前。有好吃的给老人弄点就行了。”一家人听后真是如雷轰顶，人人悲伤落泪。

    我得知后去医院看望姐夫。当时他还在昏迷中。我告诉我姐姐及其家人，等姐夫醒来后告诉他每天念“法轮大法好”、“真善忍好”，就会出现奇迹，他的病就能康复。姐姐当时不太相信，哭着对我说：“弟弟呀，不中啦，医生说的话我都听见了，没救了。”我说：“姐，你不用害怕，也别难过。这样的事多次听别人讲过，也亲眼见过，神奇的让你都不敢想。在咱们家能出现。”我又利用这个机会向姐姐一家讲真相。

    年后正月里，我到淮阳乡下再去看姐夫，姐姐一家喜气洋洋的，姐夫他的病真的好了。我姐夫满脸都是笑容，乐呵呵的告诉我：“你看我这身体，比没病以前还要好，满面红光，浑身有劲，前天我自己还跑好几里路赶一趟集呢。是法轮大法救了我，是李老师救了我。我这一辈都感谢李老师的救命大恩。”三里五村的乡亲们都知道了我姐夫的事，都说法轮大法真好，真神！可不能相信电视上胡说八道的大瞎话了。


shen ji

修大法重新获新生

    辽宁鞍山市小袁的老姨60多岁，家住岫岩县农村，患肺癌，已经到了晚期。2004年7月中旬，小袁母亲从自家门口捡到一本法轮功真相小册子，看到修炼法轮功后，一些癌症不治自愈的故事。她立刻就给妹妹打电话：“你快来我家，鞍山有治你这个病的好方法。”

    小袁的老姨来后，她又苦于找不到《转法轮》这本书和教功的人。巧的是，第二天她去朋友家随礼，遇见了同事小宋，并问小宋会不会教功（法轮功）。大法弟子小宋了解情况后，立刻就去她家教功。次日又把《转法轮》书借给了小袁的老姨。

    小袁的老姨得到《转法轮》，如饥似渴的看个不停，炼功也不断。

    奇迹出现了，她的身体一天比一天好。9月末，小袁的母亲领着妹妹到沈阳医大复查，肺部的黑点没有了。大夫都很惊讶说：“是不是咱给误诊了？不能呀！这片子上清清楚楚的有（黑点），这是怎么回事。”

    就这样修炼法轮大法仅仅两个月的时间，小袁的老姨就重新获得了新生。


shen ji

默念“法轮大法好” 肝肿瘤不翼而飞

    我叫王淑珍，今年84岁，家住抚顺市荒地沟。2001年时，我突然吃不了多少饭，也不觉的饿。女儿便领我到市内矿务局医院去看病，医生检查后告诉女儿，肝上长满了肿瘤，回去准备后事吧。我心想这么大岁数了，死就死了吧。

    我女儿是学法轮大法的，她告诉我：法轮大法是佛法，是修真、善、忍的，教人做好人的正法，要我记住“法轮大法好”。我就不管什么时候，在心里默念“法轮大法好”。

    两个月后，奇迹出现了。一天我觉的肚子发热，要吐，就拿了个盒子放在地上，先吐的是黑色的，后来有点红色的了，吐了半盆。邻居来串门，看见后大吃一惊，立即跑到地里把我儿子找回来。儿子回家一看，见我晕倒在地上，就立即给姐妹们打电话：“咱妈不行了，赶快来吧！”我“死”了一个多小时，儿女们把寿衣都给我穿好了，我又醒过来了。众人又把我送到方晓肿瘤医院，经过检查，医生说：“什么病也没有，肚子里没有瘤子啊！”

    儿女们把我送回家来。我21天不吃不喝，到第22天的早晨，我喝了点小米粥，过后觉的身子发轻，女儿扶我下地，我能走了！

    从此以后我好了！到现在已经三年了，我身体非常好，还能做饭、喂猪、干些家务活。

    邻居们都说：这老太太真神了，满肚子瘤子不打针、不吃药，自己就吐出来了；法轮大法真好！真神奇啊！我心里也很清楚，这是法轮大法治好了我的病，是李老师救了我的命，我千言万语也表达不完对大法师尊李老师的感谢。我就还是天天在心里默念“法轮大法好”！


shen ji

母亲的变化

    我家住河北省保定地区，我母亲在2003年7月份得了重病，咳嗽发憋，送到省医院检查，医生说是肺癌，已经不能治疗了，我们就办了出院手续。

    到家后哥哥、姐姐看着母亲就哭了。这时我对母亲说：妈：你看我们炼法轮功的身体都很好，不吃一粒药，你就念“法轮大法好，真善忍好”。母亲听了，就念了起来。

    几天以后，母亲的浮肿消失了，咳嗽发憋也好了，家里的活什么都能干了。全家人看到母亲的变化，都相信大法是真的，都想学法炼功。


shen ji

大法显神奇 脑瘤患者获新生

    吉林的李女士从2000年开始头疼，以后越来越厉害，吃药也不好使。今年四月份一天，突然昏迷不醒，送吉林脑瘤医院手术，医生打开颅腔后一看，没法再進行手术，只做了一点就缝合了。

    4月29日李女士回到家，一直卧床不起，生活根本不能自理。由于家中无人护理，于是李女士想到了一大法弟子。大法弟子二话没说就答应了，并一面细心照料李某，一面让她诚心默念“法轮大法好，真善忍好”。

    李女士诚心不断默念，三天后奇迹出现了，头也不疼了，五天后就能下地慢慢走路了。并和大法弟子学法炼功。李女士高兴的不得了，马上给念大学的儿子和亲属打电话，亲人们都激动不已。在李女士的带动下，她的许多亲属都很快退出了邪恶的共产组织。


shen ji

多处肿瘤不翼而飞

    天津大法新学员

    四十八岁的我已经進入更年期，而且心脏也不算好。二零零六年六月九日，医院检查出乳房多处有脂肪瘤与增生，彩超检查报告双乳有九处脂肪瘤，大的2.9×0.4c，小的1.6×0.5c。医生告诉我不能做激光，因为我丰过胸，吃药不管用，只能动手术，先把丰过胸的东西取出来才可以切除脂肪瘤，手术得花一万多元钱。

    在这种情况下，我只好寻求其它治疗方法。今年六月，我的大姑姐说宗教有个某某某给人看病灵，叫我也去看看。 某某某给开的中药和茶叶叫回家喝一个月，她说一个月后叫我再照彩超，会给我一个惊喜的。我按照她说的中药、茶叶喝了一个多月，念了一个多月的宗教经文，也放过生。七月十六日我又一次做了彩超，脂肪瘤没见小，反而见大。双乳象石头那么重，肿痛使我无法工作，思想進入一个极不好的状态。手术对我有很大的顾虑，动手术就必须先把丰过胸的东西取出来，才能切除脂肪瘤，如果脂肪瘤切除后是恶性的怎么办？想想太可怕了。

    经过多家医院治疗，包括宗教、顶仙的我都去看过，谁也没能把我的病给治好。在绝望中，我想起我的母亲（大法弟子）经常和我们说：有什么事就念“法轮大法好，真善忍好”，什么事都可以给你化解。

    七月十七日清晨五点，我起来后开始改口默念：“法轮大法好、真善忍好”。默念一个小时后双乳觉的有点见轻，也没那么痛了，当时我还在想：是不是精神作用？接着又念了一个小时，双乳软了，比刚才又好点了。

    早晨八点，我姐姐（常人）来电话，说带我到天津肿瘤医院叫专家看看去。她跟我说要相信科学（因为她还不知道我念“法轮大法好”已经见效之事）。到肿瘤医院挂的是专家科，经过专家给我检查后对我说：没有什么肿瘤与增生。我便把两张彩超检查报告拿给专家看，并询问：彩超照片显示多处有脂肪瘤，而且还挺大的，您怎么说没有呢？专家说你等一下，我再叫刘专家给你看看。结果刘专家检查后也说根本不存在什么脂肪瘤与增生。我对刘专家说您再给仔细查查是没有吗？当时刘专家还有点不高兴的说：我们两个专家给你鉴定，什么病也没有，难道你还不放心吗？

    姐姐也觉的奇怪，她说怎么搞得？两次彩超都有多处脂肪瘤，各医院都说还挺大的，为什么今天专家说没有呢？在回家的路上，我和姐姐说起，今天清晨想起咱们的母亲总爱说：有什么事念“法轮大法好、真善忍好”，大法会保平安。清晨五点开始我默念了两个小时“法轮大法好、真善忍好”，当时觉的乳房软了，不算痛了，也不象石头一样重了，这不，到专家这果真什么都没了。姐姐说不会吧，也太神奇了？我对姐姐说，大法确实好，从今天起，我再也不会信什么顶仙和其它宗教了，我也要加入法轮大法弟子的行列，开始学习法轮功。

    这种在医院看来不动手术就解决不了的难症，我竟没吃药、没做手术就好了，听说这事的人都说神奇！神奇！太神奇了！

    从今年七月份开始，我学炼法轮功仅两个月时间，到医院检查，身体指标正常，乳房什么症状都没有，心脏也好了，更年期月经非常正常。我现在真正感觉到没有病一身轻的美好，这也是我一生中明白了，啥是神奇！

    我的丈夫及姐妹们看到我在短期内一切都好了，无比高兴并赞颂“法轮大法好，法轮大法太神奇了！”现在我丈夫、三个姐妹和弟妹也都开始学法轮功了，他们说这么好的功不炼，那还炼什么？


shen ji

身患两种癌症 诚念“法轮大法好”绝地逢生

    大法弟子

    我是一名“七·二零”以前得法的大法弟子，由于不精進，又不识字，只炼功，从没看过大法书和大法资料。可我总有一念，认为这个功法好，师父好，背着家人请了一套老师法像和法轮图，一直保存到现在完好无损。

    这套功法真是一人炼功全家受益，当时日子过得还算可以。

    一九九九年“七·二零”邪党迫害大法，我由于怕心，停止不炼功了。可是不好的事情就我家发生了。我丈夫是县化肥厂退休工人，两年前得了严重的食道癌，医院开刀动手术，开刀就花一、二万元钱，刀口开了半拉身子，缝了十八针。可动完手术吃饭仍不顺当，身体越来越弱，渐渐成了皮包骨头。

    外债没还清，新病又来啦，丈夫开始气喘、咳嗽，到处寻医求药，家里人更着急感到真是雪上加霜。无奈于二零零六年十月初八日去市医院检查，结果食道癌未好，又诊断上了肺癌。全家人恳求大夫再作全面检查，什么B超、CT、拍片子等等。结果说是两种癌症的后期，叫回家准备后事。全家人苦苦哀求，医生大夫就是不给开药。

    回家后第二天，不放心又去县医院门诊，又作全身检查，其结果与市医院诊断一样，不给开药，回家准备后事吧。

    全家人商量，不能眼睁睁的看着亲人等死呀？没法只能叫村医又输了十天液，但病情逐渐加重，后又到别的诊所又打了十天点滴，仍然无效。从此放弃了治疗，不再用药了，丈夫不吃不喝又持续了一段时间。

    在丈夫生命垂危的时刻，我到外村一老年大法同修家里，谈起丈夫的病危情况，老同修给了一个大法真相生命护身符，叫回家给丈夫带上，教他诚念“法轮大法好”“真、善、忍好”。

    丈夫开始试着念，学会后不分天明天黑不间断的念“法轮大法好”“真、善、忍好”。就这几天，奇迹出现啦，二零零六年农历十一月初十的一天夜里，丈夫突然起来要吃东西。当时跟前没人，他自己也不知怎么做了一碗面条，三下五除二的吃下去了。全家人得知后，感到非常惊奇。从那天起丈夫开始能吃饭啦，而且不分白天和夜里，什么时饿就什么时吃，一天都能吃四、五顿饭，总有吃不饱的感觉。全家人看着他能吃饭后，什么气喘、咳嗽都没有啦，知道他的病好啦，并且知道是大法救了他的命，是慈悲的李大师从死亡线上把他拉回来啦，恩师给了他第二次生命。

    全家人一起在师父法像前叩拜。从此家人坚信师父、坚信大法，全家请两本《转法轮》，全家都走上了修炼道路。现在丈夫身体变化真大，能骑电车带着我赶集上市，还能骑电动车去县城。此事十里八方的都传开啦。再次感谢师父。


shen ji

修大法重获新生

    徐家翠

    我叫徐家翠，是四川省西昌市人，今年四十八岁。我患有胰腺炎都十多年了，二零零六年病情突然加重，到县医院检查被确诊为胰腺癌晚期，住了三四次医院，病情仍然恶化了，医生叫回家料理后事，我在痛苦中、在绝望中度日如年。

    这时我母亲让我念“法轮大法好”、“真、善、忍好”，说只要诚心敬念就能得福报。就这样我抱着一线希望每天念，并开始学李洪志师父的讲法录音。过了一段时间，我从卧床不起到能起来走动，还能料理一些家务。家人都看到了这奇迹般的变化，是师父给了我第二次生命，我从此走上了修炼大法的路。

    现在我把我的经历讲出来，是想让更多的人受益，让人们来了解大法的神奇美好，不要相信那些恶党一言堂对法轮大法的诽谤和诬陷，让那些曾和我一样的在苦海中挣扎的人解脱出来，重获新生。


shen ji

听讲法录音 癌症不治而愈

    黑龙江省宾县女青年婷婷于2005年在佳木斯打工期间，突然感觉肚子疼，到市医院检查，确诊为子宫癌。回到宾县又先后到本地两家医院检查，不仅检查出子宫癌，还查出高血压、胆结石等多种疾病。

    就在婷婷几乎陷于绝望之际，她的小姨（大法弟子）给婷婷送来一套法轮功创始人的讲法录音带。婷婷刚听一遍讲法录音，第二天就从体内排出了一块长约10公分的咖啡色条状物。自此肚子再也不疼了，其它疾病也不知不觉消失了。

    身边亲人目睹婷婷身体发生的巨大变化，无不赞叹大法的神奇，婷婷从此也开始修炼大法了。


shen ji

默念大法好 癌症消失了

    佳木斯市一老年同修，姐妹三人都修炼。一九九九年七月二十日之后，家里人受邪党毒害，有些不理解，常有一些不同看法。姐姐为了叫家人、朋友和邻居明白真相，经常坐火车、乘汽车去讲真相，劝三退，慢慢的有一些人明白了真相，退出了恶党。

    今年春天，弟弟觉的自己身体不适，吃不進饭，咽东西也费劲，到医院去看病，检查结果出来说是食道癌，已晚期，家人一听又惊慌又着急，准备去北京看病。

    姐姐听到后，赶快和妹妹赶到弟弟家，边发正念，边讲真相劝三退，经过反复的讲真相，弟弟一家人都明白了真相，并且默念“法轮大法好，真善忍好”，还接受了大法护身符。

    家人陪护病人到北京之后，大夫说不能手术，只能保守治疗（放疗）。但弟弟记住了姐姐的话，天天默念“法轮大法好，真善忍好”，不去想病，就是默念，诚心诚意的相信大法好。结果奇迹出现了，弟弟觉的身体好多了，吃饭说话咽东西都明显的好多了。一个月左右决定出院回家了。回来后，到佳市的医院一检查，一切良好，什么也没有。大夫说是不是误诊了，再查看以前的片子，不是误诊，真的是病好了。

    家人、亲戚、同事和朋友都知道了这件事，大家纷纷三退，互相转告念“法轮大法好，真善忍好”。


shen ji

法轮大法真的很超常

    小丽颈部长了一个肿瘤，2005年11月到医院做手术。此前她已作过两次大手术，所以顾虑重重，怕下不了手术台。去医院的头天晚上，她告诉丈夫存折在哪儿。丈夫看出她的心思，告诉她默念“法轮大法好、真善忍好”，一切都会顺利。小丽似信非信。

    手术那天的早上7点多钟，小丽接到在海军院校工作的同学的电话，她讲出了自己的担心。同学是个医务工作者，告诉她：“手术时，按你丈夫告诉你的话念叨念叨，反正没有害处，试试看。”讲这话时，她俩都笑了，但她心里还是没有底。

    八点多钟，小丽上了手术台。她害怕了，一种恐惧感向她袭来，这时她想起了丈夫告诉她的话，开始默念“法轮大法好、真善忍好”。刚念了一遍她的大脑就静下来了，恐惧、害怕、胡思乱想的思绪一下子无影无踪了。这时手术开始了，一个多小时的手术，医生在她的颈部取出了一个鸽子蛋那么大的肿瘤，手术一切顺利。

    回到病房，医生告诉她要平躺6个小时，不能动，打吊瓶。在这6个小时里，小丽一点痛苦的感觉也没有，只感觉刀口部位有点木。六个多小时过去了，麻药的作用渐渐消失。医生每次查房时都告诉她，刀口疼时让值班医生给她打止痛针，每次医生查房时都这样告诉她。可是小丽的刀口没有疼痛的感觉。以前她做的两次大手术，术后都疼痛难忍，即使打了止痛针也很痛苦。这第三次手术唯一不同的是，她默念了“法轮大法好、真善忍好”，也唯有这次手术，她没有痛苦的感觉。

    回到家里，小丽对丈夫讲：“这不神了吗！我试试念也好使，由不得你不信。”大法真的很神奇，也很超常。


shen ji

清除谎言标语得福报 原子宫肌瘤患者痊愈

    湖北某市一刘姓妇女，30多岁，因患子宫肌瘤及家境贫困而陷入绝境之中，对生活失去信心，只好在家等死。在这种情况下，一位当地大法弟子到她家去讲大法真相。明白真相的她在当天就把贴在她家墙上的诋毁法轮功的标语和图片全撕掉了。恶人问她是谁干的，她理直气壮的说是她自己干的，还说“法轮大法好，全世界都知道！”，并诚心劝恶人以后不要再贴这些不好的东西了。

    后来她发现自己下身不流血了，到医院检查发现肿瘤不见了。现在，刘氏全家相信法轮大法好，自己明白真相得福报了。


shen ji

发生在我家祖孙二人身上的神奇事

    我是云南省的一名大法弟子。我自己修炼大法后身心受益的事就先不说了。我想讲的是发生在我家一老（父亲）、一小（儿子）身上的神奇事。

    二零零五年四、五月份，我八十五岁的老父亲觉的肚子胀，几天大便不通，全身乏力。去县医院诊断为肠梗阻。住了几天医院，情况没有一点改善，相反生命垂危状。老人说要回家咽下最后一口气。

    家里人虽也觉的可能没有希望了，但还想做最后的努力——给老人做一次手术切除。医院规定不为七十五岁以上的老人做手术，因为老人难以承受。经过本人及家属多次迫切要求，又请县领导说情，并签字保证手术期间出现的一切后果自负，医院才破例给父亲做手术。

    手术切除了八公分左右的一段肠子。经送大理州州医院化验后诊断为父亲患肠癌。住院一段时间回家了。几个月后，父亲因为咳嗽去县医院复查，发现癌细胞已经扩散至肺部，照片子发现肺部有包块。又逢多年顽症前列腺炎发作，小便不通，压迫膀胱导致血压升高，出现昏迷，于是又一次住進县医院。

    当天晚上我去医院看他，告诉他诚心默念“法轮大法好”、“真善忍好”一定会好起来的。父亲点点头，便开始默念着。第二天，父亲的病情明显缓解，两、三天后就出院了。出院后没有吃任何治疗癌症的药，也没有做放疗。几个月后，再去医院照片子复查，肺上的包块消失了！主治医生觉的很惊奇，说：“上次的片子是我亲自看的，不会有错，这次的为什么这么清晰，没有包块了呢？”

    自那以后，父亲有空就默念“法轮大法好”，身体日益健康，上述所有病症再也没有发作过。父亲感谢大法救了自己的命。

    我儿子十四、五岁时不幸得了癫痫病，发作起来人事不省，从床上滚到地上，摔得鼻青脸肿，咬碎牙齿而不自知。听人说得了这种病到老都治不好。但我不想放弃，只要听说哪里有能治这个病的好医生，就带着儿子去找。后来又听说某部队可以埋线治疗，也多次医治过。十多年使尽了各种方法，医治无效，儿子的病情越发严重，甚至一天发作两次。我们俩口子和儿子非常苦恼。

    一九九九年初，我开始修炼法轮功，抱着祛病健身、修心向善的想法，我引导儿子看宝书《转法轮》。一遍书还没有看完，他的病就好了，到现在八年了一次都没有发作过。

    写到这里，也顺便把发生在我邻居家里的神奇事说一说。

    一九九九年初，我邻居家里上小学二年级的男孩，在学校里从二楼头朝下摔了下来，当场昏迷。家人紧急把他送入县医院，又转到州医院。邻居家每天花一两百元的医疗费都没治好。男孩家人认为救活的希望不大，只好把他接回家。当时小男孩坐不能坐，站不能站，不能進食，只能喝AD钙奶维持生命。

    有位大法弟子听说了他的情况，就把他带到炼功点，每天都来带他去，还教他炼功。一开始他只能勉强支撑站两、三分钟，慢慢延长至四、五分钟，一个月后，孩子身体状况明显好转，能進食了，又过了一些日子能骑着自行车到处去玩了。两个月以后完全恢复正常，直到现在都非常健康。


shen ji

真诚默念大法好 白血病不见了

    山东大法弟子

    我是山东省章丘市党家乡人，在2003年的春天，也就是非典流行的时候，我得了一场大病，高烧不退，达到39度左右，浑身无力，痛苦难当。在家治疗不见好转，父母把我送进医院。经过一个星期的治疗，CT、B超、化验、打针、输水病情反而加重，浑身起满了红疙瘩。忍不住病痛的我就问医生我得的是什么病。也许医生是有意瞒我，说：“我们的医院医疗技术有限，要不就到大医院去看看吧”。这时我的心里是多么的难过。

    第二天一早家人就陪同我去了大医院。在办出院手续时我看到了我的诊断结果“怀疑性败血症”。当时我不知道是什么病，看到家人沉重的表情，我明白到了大医院又是一个漫长的治疗过程。CT、B超、等一遍遍的化验，白细胞由转院时的3万8上升到4万2。父母的心都碎了。父亲请求医生救我，我是这个家的唯一希望。医生说：“我们尽力吧。”

    这时化验结果出来了，是白血病。我知道这是血癌，没有好的治疗办法。与我同在一个病房里的两个小男孩也是白血病。听他们家人说这病不好治。

    家里由于刚盖好房子，钱基本已经花光，父母是庄稼人，挣钱很不易。为此我和父亲商量，回家去治。父亲沉默一会说：“好吧。”可是回家后，没几天高烧又来到我身上，痛苦难当。 我心里想，我这么年轻就这样结束了吗？父母为我付出了这么多，我还没回报他们呢！还有那相恋已经三年的未婚妻……

    我的痛苦父母看在心里，商量着把我再送回医院。亲朋好友能说上话的就借了一些钱。母亲的头发白了许多，父亲明显的苍老了。

    晚上，邻家的一个嫂子来看我，她说：“兄弟，我和你说，你知道法轮功吗？”我说我知道，不是电视演了吗？嫂子说：“兄弟你可别信他们那一套，法轮功可是一个好功，是佛家大法。无所不能啊。你有缘份，可能俺师父就能帮你，你想不想试一试？”

    当时我就觉的一股热流通遍全身，我说非常想，只要我病能好了我啥都信。我抱着试试看的想法，问嫂子我应该怎么办。嫂子不一会拿来了老师的讲法录音磁带和录音机，还有一本小册子。她给我打开录音机，我听着入了迷，越听越舒服，好像把病都已经忘了。大约有一个多小时，觉着不怎么难受了，我说真好！可我明天还要到医院去呢！

    嫂子说：“没事，你该去医院还去医院，只要你心里头装着‘真善忍好，法轮大法好’就没问题，抽时间看看这本小册子，这里边有好多神奇的故事。”

    次日，我又踏上了去医院的路，但此时的我却好像有了希望。在医院里，我几乎时时刻刻都在默念真善忍好，法轮大法好。不知不觉中高烧退了，病魔飞走了，我一天天好起来了，医生简直不敢相信发生在眼前的一切，就这样在医院观察了一星期后，我出院了，我好了！！

    我明白了，是大法是师父给了我第二次生命，是大法救了我。现在我结了婚，有了一个儿子，当了爸爸，有了一个幸福美满的家，我激动的直想流泪，谢谢师父。我要修炼法轮大法，我要告诉所有的人，真善忍好，法轮大法好！！


shen ji

诚念大法好 顽症一朝除

    吉林省某县有一位大法弟子的同事，二零零五年十月份被诊断为患有溶解性贫血，在市某医院住院治疗了两个月，药费花了两万多元，病情却愈发严重，血小板锐减至三点八万，最后该医院决定对其采取化疗或者脾切除手术。愁云笼罩在全家人的心头。

    大法弟子告诉同事莫慌，只要诚心默念“法轮大法好，真善忍好”，一定能够转危为安，同时赠给他大法护身符一张。同事决定不做化疗，到天津某医院继续治疗。天津医院要他先回家静养，待激素影响小一些再做治疗。

    同事无奈只有回家，从此诚心默念“法轮大法好、真善忍好”，结果病情一天天好转，二零零六年新年过后，就已经能够正常上班，气色一天天好转，与入院时萎靡状态判若两人。到现在，这个同事已完全康复，心中无限感激大法。


shen ji

林大叔逃出“骨髓瘤”的噩梦

    2005年，林大叔突然病倒了，住在医学院514病房。他一看就火了，吵吵着要医生换病房。他把514联想成“我要死了”。病房换到2121，他又联想到“哎吆哎吆”，真是不吉利。

    为治好病，老伴陪他到了北京，一住进医院又是个514病房，又一个“我要死”，真是躲都躲不开，一种不祥之兆向他袭来。后经医院全面检查确诊为“骨髓瘤”。这种病是恶性肿瘤，比白血病还要凶险，病人极端虚弱、全身剧烈骨痛、大出血，很短时间死亡。林大叔60刚出头，可现在，生命一下子走到了尽头。

    林大叔的老伴是炼法轮功的，那天老伴和他唠了很长时间，告诉他：在他面前只有一条路，很窄，但走起来很宽广，就是走一条“返本归真”的路──修炼法轮功，只有修炼才能够真正的祛病延年。那天他们谈的很认真，林大叔想通了：为了自己，为了这个家，他决定炼法轮功。

    那天晚上，林大叔做了一个梦，梦中看见地狱中有很多人在受刑，人在阳间干了坏事，死后到地狱都要还的。林大叔坐在一个小板凳上，没有人打骂他，他看到有很多人为他求情，他发现地狱中没有他的名字。醒后林大叔把梦告诉了老伴。老伴告诉他：就是因为他动了修炼法轮大法这一念，地狱就给他除名了，生命有救了。

    从那时起林大叔开始默念“法轮大法好”，“真善忍好”。同病房都是血液病，为了避免大出血，比林大叔轻很多的都在输血小板了。而林大叔几次检查都很好，不用输血。林大叔明白这是法轮大法给他的生命带来好的转机。他象变了一个人似的，变的开朗、有信心啦，身体恢复的也很快。后来医生又把他调到33号病房，不久他就顺顺利利的出院了。

    回到家里，林大叔经常看《转法轮》，坚持炼功，现在象一个正常人一样了，坐在我们旁边满面红光，根本看不出来是病人，一家人幸福祥和。


shen ji

诚念九字真相短语 神迹显现

    我姐姐家住临朐县某村，今年六十岁，一生务农，为人忠厚老实，家境贫寒。

    去年年底，我姐姐突然小便带血，她自己很害怕，家人催促快到医院检查。因快过年了，家务很多，所以一直拖到过了年、正月初才到县医院做B超检查。当时医生定为尿道肉腹，膀胱内有一瘤状物，需做手术处理。为慎重起见，姐姐又到青州中心医院做进一步透查，通过做B超、强CT，更明确显示：膀胱内有一8X2 MM瘤状物。医生当即与我姐夫商议， 说不是很好，应尽快手术。全家人害怕极了，决定下午动手术。但手术室当日已排满，又安排到明天上午做。

    姐姐心里更害怕了，我和姐姐说：“你不要怕，诚心默念 ‘法轮大法好，真善忍好’，就能保你平安没事。”姐姐就开始念，一直从下午念到深夜，因住院换个地方睡不着觉，她就不停念，到早上查房时，奇迹出现了！尿道口上的肉腹状物不见了。医务人员都觉的惊奇，又做B超，膀胱里的瘤状物也没了。医生又一齐看了看片子，征求的家属同意，决定再做一次膀胱内窥镜复查，结果显示确实没有了，一切正常。医生们感到十分困惑，一个劲的说：“真怪，您这病叫神仙一把抓去了，真叫神仙一把抓去了。”说了不下十几遍。我们全家人都非常高兴，都说法轮大法真是太神奇了！


shen ji

心生善念 肿瘤消失

    邯郸市魏县某村有个二十多岁的小伙子，2006年5月左右的一天他突然觉的嗓子很疼，连吃东西也很困难，家人带他看医生，吃药输液二十多天也不管用。后来家人就带他到县城的医院去检查，检查结果是嗓子中有个瘤子，需要做手术。这一下家人都吓坏了，由于担心县城医院的技术问题，家人决定准备带着孩子去市里大医院做手术。

    这个小伙子的奶奶是大法弟子，小伙子通过了解真相对大法也很支持。在去做手术前，小伙子想到奶奶这么大岁数了，有时去发真相资料很不方便，就对奶奶说：“等我看好病了，我帮你去发。”

    就因为他这一念，后来家人带着他到市里的大医院去做手术，结果经检查后没有发现任何情况，一切正常根本不用做手术。刚开始家人不相信，还告诉医生说他不能吃东西，医生对他们说没关系，现在想吃什么就吃什么。他的父亲带他到街上买了点东西，果然他大口大口的吃下去了，就这样肿瘤消失，全家人高兴的回到了家中。

    刚开始他父亲不相信大法这么神奇，认为在县城的检查是误诊，有大法弟子知道后就问他父亲：“那他二十多天吃东西困难，吃药输液也不管用，这些是事实不是误诊吧，那怎么会突然好了哪？”

    后来他的父亲也明白过来了，知道“法轮大法好”，也相信大法的神奇了。


shen ji

“真灵啊！”

    大连市某中学王老师有高血压，又患了食道癌住进了医院。手术后人事不省，用呼吸机维持了十二天。第十三天早晨他醒过来了，大夫告诉家人注意观察护理，他未脱离生命危险。王老师得靠打吊瓶、吸氧气维持着。他身上带有自动进止疼药的管子、导尿管、往外流体内血水的管子，还有试血压、心率、呼吸等管子连在监测器上。大夫每隔几分钟或十几分钟就来查看一次，见他呼吸还那么困难，有时也皱眉头。

    这时，一名大法弟子来到病房看望别的病人，看到他神志较清醒，就对他讲了大法真相，并告诉他：诚心默念“法轮大法好”能使你减少病痛，早日康复。他艰难的说了句“信仰自由，谢谢！”

    第二天早晨，大法弟子来看王老师时，他第一句话就说：“真灵啊！”“你默念了吗？”“昨天半夜差点没把我憋死，我想起你的话，就一心默念‘法轮大法好’，不一会儿就上来气了，现在挺好的，下午我就把氧气管拿下去。”

    这之后王老师白天黑夜都在默念“法轮大法好”。带在他身上的管子逐渐往下撤，他一天比一天好。到第四天，由别人扶着能上厕所了，第五天家人办了出院手续，扶着他离开了病房，走到了电梯上，他微笑着挥手告别。

    告别死神，不也就走向光明了嘛。


shen ji

诚念“法轮大法好”绝处逢生

    湖南大法弟子

    我爱人的姐姐住在湖南衡阳乡下，2003年8月1日，来市医院看病，照片子发现肺部有问题，医生坚决要她作CT.她弟弟找熟人优惠作了CT，经确诊为肺癌，没钱住院，开了点药带回家。儿女也没钱给她治病，买回去的药据说都没吃，就把棺材刷了一下油漆，没做任何治疗。我给她讲真相后要她每天诚念“法轮大法好” “真、善、忍好”。2004年双抢收稻时我看到她与丈夫一起抬打稻机、收禾等农活。

    爱人姐姐的丈夫生病，在县人民医院检查又是肝癌，也是没钱做任何治疗。在明白真相后每天诚念“法轮大法好”“真、善、忍好”，现在也可以下地里干农活，没有什么不良反映和现象。

    还有我母亲今年86岁了，在2003年3月16日开始得病，一身疼痛，脚不能走，到五月中一直请我的老表（地方有名的退休医生）中西医结合治疗，都没有治好，连农村的风水先生都来讨生意做了，没有什么用。我回家后，告诉我母亲真相后也是要她每天诚念“法轮大法好”“真、善、忍好”。现在母亲病好了，还能够做些家务事呢！


shen ji

诚念“法轮大法好” 恶性肿瘤变良性

    西安一女士叫赵玉兰，经几个医院检查，都确诊她得了肺癌，医生建议做手术治疗，防止癌细胞扩散。她得知病情后，心情很恶劣，消极的说：“我得了癌症，就跟判了死刑一样，即便是做了手术，也只是个缓期执行罢了。”

    后来偶遇大法弟子，对她说“你诚心诚意念‘法轮大法好’，就会有奇迹出现。”她信了，整天虔诚的念“法轮大法好”。后来做了手术，再一检查，那不好的东西变成良性的了。

    现在她高兴的逢人就说：“法轮大法好”，见了大法弟子还要大法护身符卡片，把卡片珍贵的揣在心窝里。


shen ji

七旬老人念“法轮大法好”发生的奇迹

    我大姑姐今年71岁，患有肠癌，已是晚期，而且还得了一种怪病，在她的左肋下侧长了一个瘘，不断的往出流脓，淌水，而且流出的脓淌到哪儿，哪儿的皮肤就开始溃烂，她住進沈阳医大医院。

    我和丈夫听说后于5月6日去看她。那时大姑姐刚做完肠癌手术，翻身都得靠别人帮助，已经起不来了。她看到我们第一句话就说：我好不了了，以后再也看不到你们了。

    我和爱人告诉她默念“法轮大法好”。我说：只要你诚心诚意念，7天后我再来看你，你就能出院。于是她每天诚心诚意的默念“法轮大法好”，到了第七天果然精神状态很好，她不听家人的劝阻出院了，当时刀口还没拆线，肋下侧面的瘘还在流脓，小肚子肿的要用双手托着。

    回家第二天她就下地了，瘘也不往出流脓淌水了。第三天完全恢复正常，包括肿胀的肚子也跟正常人一样了。她高兴的给我打电话告诉我们：是念“法轮大法好”发生的神奇！并感谢师父和法轮大法救了她。现在她和她的丈夫都开始炼上法轮功了。


shen ji

心念“法轮大法好”，脑血栓患者见奇效

    我是一名农村的家庭主妇，今年51岁。在今秋收秋种麦的大忙季节，我不幸得了脑血栓 ，四肢麻木，不能动弹，被家人背回了家中。看到地里的农活，家里的家务，自己都不能做了，我心中真是又急又难过。

    以前，我相信传福音，经常祷告。家人在送到县城住院时，我的一位修炼法轮大法的大嫂来看我，叮嘱我要心中念法轮大法好，就得福报。我亲眼见到炼法轮的人身体很健康，道德高尚，但因为我信传福音，不知道到底咋办，心里非常矛盾。

    到了医院，我脑中时而清楚，时而迷糊，迷糊时似睡非睡，总看见有两个花花脸的象男人似的人不人鬼不鬼的黑东西，围着我转，睁开眼就没了，合上眼这两个东西就又来了。使我非常害怕。这时，我豁然想起了大嫂叮嘱我的话。于是，我念了一句法轮大法好，然后我心中说，李老师如果你叫我四肢能动了，我就炼法轮功。一会儿我睡着了，眼前的两个黑东西不见了，我的面前有一尊大佛，坐着莲花，身穿黄色的衣服，放着金光，伸着手象炼功的样子，我沐浴在佛光里，身体非常的舒服。

    清晨，我睡醒了，我想动一下，谁知几天不能动的我一下子坐了起来，连我身边的丈夫都吓了一跳，感到非常的惊喜。我说我念了法轮大法好，李老师在帮我，使我的病减轻了好多好多呀。

    住了几天医院，我就回家疗养，十几天，我就能下地扶着墙和床栏杆行走，不到一个月的时间，我就能拄着拐杖自己在院内行走。是慈悲的李老师救了我，是法轮大法给了我新生，今后我一定要学法轮大法，修炼法轮功。

    村里人人看到了这神奇而又真实的事实，全村轰动了！乡亲们都说，法轮功真神了，要死的人起死回生了，要不是亲眼所见，谁会相信呢？就这样，我们家全都开始修炼大法；我们全村新得法的差不多也有上百人，其中有常年生活不能自理的，有心脏病的，都好了。我逢人就说是师父的大法救了我的命。

    在我村修炼法轮功已成为佳话，环境就像迫害前差不多。由于大法弟子讲真相到位，俺村支书和全体支部成员更是为民着想，时时在不同场合保护大法弟子。每次村里开会时就有人说：快开完会回家炼功吧，别耽误了。我在此也感谢我们村支书和村支部委员支持大法，祝愿他们及家人有个美好的未来。

    真是：善待大法一念，天赐幸福平安。


shen ji

我死而复生的事在四邻八乡传开

    大陆大法学员

    我是河北定州人，自从修炼大法后，我半身不遂的病很快就好了。前一段时间我走了弯路放弃了大法。去年秋天，我突然出现了脑阻塞症状：不会说话，不能动，眼往上吊，大小便不觉，躺在床上动不了。据见过我的人说，我当时不认人，不睁眼，脸蜡黄蜡黄的，人瘦成了干。看着就害怕。

    家人找来村里的医生来治疗，输液找不到血管，医生都不给看了，嘱咐家里人说：人不行了，准备后事吧。家人为我准备了寿衣，因经济不宽裕，花五百元钱买了一口棺材，就等我咽下最后一口气。

    同修们听说了来看我，鼓励我先恢复学法，等身体再好些就坚持炼功。就这样我从新走入修炼，七天后就能说话能走路了。我又活过来了！

    村里给我治疗的医生碰到我丈夫问：你媳妇过了“一七”（指人死了七天）了吧？丈夫说：好了！医生奇怪的问：怎么这么快？我丈夫笑了：“她又修炼大法了。”

    一个月后，我彻底康复，干家务活、农活样样行，身体比以前也胖了。我死而复生的事在四邻八乡就传开了，知道底细的人都赞叹大法的神奇。

    我一个农村妇女，没有多少文化，心里想要说的话很多又不知道说什么来表达我的心情，在这里我要告诉所有善良的人：是法轮大法使我获得了新生，不要听信中共的谎言，法轮大法是教人向善的，危难时请记住“法轮大法好”，赶快退出党团队，你就会免灾保命从新获得新生！


shen ji

默念“法轮大法好” 脑血栓病人扔掉拄了四年的拐

    黑龙江大法弟子

    我经常看到一位50岁左右的患脑血栓的病人在市场附近拄着拐艰难的行走着。在2004年的农历新年前后，有一次和他走个对面，我就和他唠起来了。他叫栾有魁，我问他得病几年了。他说话不清楚，伴有语言障碍。通过他的讲述，我知道他得病4年了，爱人和他离婚了，和女儿在一起过。

    就在今年的十一前后，我又在市场碰到他了，他没拄拐。我惊奇的问：“你什么时候扔的拐，怎么治好的？”因为脑血栓的病人要想恢复太难了，谁都知道神经系统的病最不好治。他高兴的跟我说：“我扔拐一个多月了！”接着他就跟我讲天安门自焚是假的，是栽赃陷害法轮功，天安门的警察拿着灭火器、灭火毯巡逻，一分多钟就灭火了；塑料最爱着火了，还装汽油的，人坐那烧成那样，怀里装汽油的瓶子却好好的，这不是骗人嘛！接着又说：“我在楼道里看到法轮功发的小报上写的默念‘法轮大法好’，百病消，天灾人祸惹不着，我就念呀，我说不清楚，我就心里念。就这样，我的病好了，我扔拐已经一个多月了。”

    我听他说话吐字也清楚流利了。我都走出挺远了，他还对我说：“我说不清楚，我就在心里念呀，就这样我的病好了。”当时只顾替他高兴，同时又非常感动，高兴的是被病魔缠身4年，没花一分钱，没吃一片药，真信“法轮大法好”，病就神奇的好了。感动的是我们伟大慈悲的师父替众生承受的太多太多，一个常人只要真信“法轮大法好”，师父就管他，是师父替他承受，替他把业消了。

    在10月14日这天早上市场，我又碰到了他。他又说：“我念‘法轮大法好’念好的。别人害怕，我不害怕，我就是念‘法轮大法好’念好的，我半夜睡醒觉也念。”


shen ji

诚心念诵大法好 八十老父脑血栓一天康复

    大庆大法弟子

    我母亲是法轮功学员，平时总是叮嘱家人要记住法轮大法好，会有福报。今年5月1日那天，80岁的父亲早晨起床下地，突然站不起来瘫痪在地上。这时我的外甥（6岁）站在他眼前拍着小手就喊起了“法轮大法好！”这时我爸心里明白就是嘴说不出话来，整个身体瘫痪。他想：为什么这小孩在我面前喊“法轮大法好”？是不是让我想“法轮大法好”？他老人家就开始想“法轮大法好”。

    这时家人把他送医院，到医院以后做CT，确诊为脑血栓，脑梗塞。后来我接到信后，我也赶到医院。到医院我就告诉他：你只要真心相信“法轮大法好”，你什么事都没有。他就开始心里默念“法轮大法好”，当天中午上厕所还动不了，我哥给他接的尿，下午两点多钟搀扶着下地了，下午五点多钟父亲能自己正常的走路了，不用别人扶着了，第二天完全康复出院了。

    回家以后，首先他就给李老师上香，感谢李老师的救度之恩。他现在也开始学炼法轮大法了，没学炼几天就把多年的老花镜摘掉了。


shen ji

护身符救活了七十九岁脑出血的张大娘

    大陆大法弟子

    一个月前，家住黑龙江省某市，品性纯朴、与人为善的张大娘，于2006年7月早还没等换上内衣就晕倒在床，呕吐不止（吐绿水），不省人事，喉咙发出叫人害怕的呼噜声。中午外孙女叫她吃饭发现她患重病急忙送往医院抢救。到医院后四肢已冰冷只有胸口有点气，经大夫诊断脑出血，严重昏迷非常危险，立刻抢救。四个小时过去了没有半点成效，儿女们问大夫：“老太太能否有救？”大夫说：“老太太非常危险赶紧准备一下后事吧……”

    下午三点多钟，老太太的儿女们都先后赶回来，看见老太太命在旦夕的情景都急的失声痛哭，毫无办法。其中一个女儿学大法，十分冷静，给母亲戴上护身符，然后不停的背诵《论语》和“真、善、忍好”、“法轮大法好”，数遍后累的满头大汗。不一会发现母亲的喘气声小多了，并且一下午也没吐，她深深感到大法的威力无比，母亲的生命有希望了……。于是她就一直守护在母亲身边，继续不停的背法、背法、发正念。

    老太太第二天一整天虽然没醒过来，但是一次没吐，气喘平和多了和往常一样了。

    第三天奇迹出现了。早晨五点钟，老太太的三儿子正在握住她点滴的手时，老太太突然全身一动，睁开双眼看见身边围着一些人，她惊奇的问：“这是在哪呀？！我怎么啦？……”。

    她三儿子说：“你有病在医院治病呢，老太太醒过来之后，口里不停的说些让人迷惑不解奇怪的话。她说：“唉呀！我走了好多地方，到哪哪不要啊！有一个人说：‘你回去吧，我们这不要你，你愿活啥时候就活啥时候……’。还说：‘在我床的四个角上坐着四个人都穿黑衣服，一会儿都倒下没了’，‘我上你姥姥（去世）家串个门儿……’。‘你三姨来看我，我把她（已去世）送回家去了……’。”老太太这番话对常人说来永远是不解之迷。但对修炼人来说不难想到人生有六道轮回转世。

    晚上十点多钟，老太太打个哈欠突然下巴掉下来了，两个腮帮子全红肿起来，舌头干燥得象个木片不能说话难受的很。找好几个大夫看过可谁都不敢动手。一直等到第二天上午八点，又找来一个口腔科大夫，她看老太太的脑病这么重，两个腮帮子红肿的高高的，下巴掉的时间这么长非常胆怯不想动手治。（怕弄不好担责任）她还说在医学上下巴掉了，超过六个小时就端不上去，她还举例子说某某人下巴掉了，超出六个小时端不上去后，后来做肌肉切开手术……”。看出她有担心而不想动手治的心里，大法弟子想请“师父帮忙”。这一念出来后，只见大夫由不想动手治立即转向动手治，一边戴手套一边说：“试试吧”，大夫用双手轻轻向上一扶，下巴上去了。在场的人都非常高兴，老太太乐的闭不上嘴，说：“太好了……”。

    老太太这么重的病只住了二十五天院就出院了。（要不是做腰穿早就出院了）来车接她回家时，她不用人扶，自己上车下车，说话行走精神状态都非常好。

    她儿女和亲属对老太太的死而复生总感到疑惑不解，尤其是她老儿媳妇感到老太太病那么重，一下子就好过来，可能吗？！能否真活呀？！……为求个究竟，先后找了两个当地的巫神（烧香算命）给老太太看，两人不约而同都说：“你家老太太天寿已尽，她已去阴间，但是她身上不知有个什么东西闪闪发光，什么都接近不了她，谁都不敢收她的命……”。

    老太太的亲属和儿女听了这些话后都大吃一惊，都说：“那闪闪发光的东西不就是她戴的那个护身符吗？！护身符真的能救命啊！”“法轮大法好”是真的，这回我可信了，我可得戴护身符。

    大法的殊胜神奇折服了老太太和老太太的亲属，儿女们（四个儿子，七个姑娘这回都异口同声的说：“这回我们都亲眼看到这一点不虚的事实，这可是真的。我们都相信大法神奇。”侄子们诚恳的说：“今后我们可不反对你学大法了。以前我们对你都有不正的看法，认为你是不会生活的大傻瓜，整天背个小兜东跑西颠，东说西唠，三更半夜竟干那些冒险的事儿，还叫我们兄弟姐妹跟着提心吊胆，担惊受怕不得安宁，到底图个啥呀？这回我们啥都明白了，这是咋回事儿了。我们不但支持你学大法，我们也要学大法。”

    几十个护身符被这些人一抢而光。他们有所觉悟自动的戴上护身符。有十几个人写了三退（党团队）声明。


shen ji

医院束手无策 大法显神奇

    2007年3月份，我从外地回山东成武老家，正赶上我姑患脑溢血住進医院，我忙去医院看望。只见姑姑半身瘫痪，躺在床上，全身浮肿，神智不清，身体已没有温度，生命垂危。姑姑身患好几种病症，有肺气肿、冠心病、漏蛋白、老年性痴呆、脑溢血。医生说，已很难抢救。一屋子人，满堂儿女，都束手无策。

    这时我对表哥说：“医院抢救看来希望不大，不过大法或许能救姑姑一命，让姑姑听听大法吧！”于是我给他们讲了大法的神奇和真相，把一本护身符小册子放在姑姑胸前，把MP3的耳塞放入姑姑耳朵里，打开大法师父的“济南讲法”让姑姑听。这样听了三天，姑姑慢慢的有了知觉和神智，病情一天天的减轻，也能吃饭了，一个星期后出院回家，至今不再用药。现在身体恢复的比发病前还好，能吃饭、能走路，半身不遂也好了，不再用人照顾了。全家人都感到大法的神奇，感谢大法和大法师父。


shen ji

青岛老人默念“大法好” 脑血栓痊愈

    青岛市城阳区城阳镇某村有一位七十多岁的老人，突然得脑血栓，去医院治疗花去了三万元，不能起床，生活不能自理，需要人照顾。本村有位大法弟子知道情况后，告诉他诚心默念“法轮大法好”。老人自此就默念“大法好”，半个月以后，老人四肢渐渐有了知觉。一个月后，老人由家人搀扶着能上街活动了。几个月后，大法弟子再见到他的状态高兴的说：“叔叔，您的身体全好了”，他老伴说：“这都是法轮大法救了他！”


shen ji

脑血管堵塞病人奇迹般痊愈了

    河南某市一位五十多岁的教师听了大法弟子讲真相并看了大法真相材料后，心中升起正念，知道了法轮大法好，他这一念也给他的人生带来了福报。

    一天，他突然得了由高血压引起的脑血管堵塞住进了医院，可是到了第四天他却奇迹般的痊愈了，并且没有一点身体麻木的后遗症现象。医生都感到他身体变化太特殊，同病房的病人都羡慕地过来问他秘方，他们夫妻二人激动的告诉大家：这是大法师父救了俺，法轮功真神呀！


shen ji

诚念大法好 小脑萎缩症好转了

    这是一个真实的故事，家住兴城的刘婆婆今年六十多岁，三年前得了小脑萎缩病，这是一种很难治愈的病。老人说话不清，行动不便，反应迟钝，生活自理困难，时常心情不好，全靠老伴照顾，生活很是艰难。

    一天有位大法弟子去刘老婆婆家串门，向她讲大法真相。在讲的过程中，刘老婆婆总是微笑点头，大法弟子让她诚心默念“法轮大法好”，“真、善、忍好”，老人马上就跟着大法弟子学着念，她还让老伴把这两句话记下来。从此以后，老伴说一句，她就学一句，不到两个月的时间，老人说话清楚了，走路方便了，生活能自理了，性格也开朗了。亲人目睹了大法的神奇，都非常感谢大法，老人见人就说“是法轮大法救了我”。


shen ji

诚念“大法好” 肝坏死者得福报

    我叫凤英，家住川北某县，今年43岁，我和丈夫开了个药店，靠卖药维持全家的生计。我俩都很善良，所以生意也不错。

    我身体一直不好。今年4月29日我到舅母家祝寿，顺便去医院检查身体，没想到被确诊为病毒性肝炎，医生开了药后回家服药、打针数日没有好转；到南充川北医学院住院一星期病情反而加重了，又转到地区医院治疗一个多月也不见好转反而更加严重，全身皮肤发黄，眼珠黄的发亮，全身痒痛难忍，吃饭就吐。

    我丈夫见此情况很着急，去问医生该怎么办，医生回答说：“象她这样肝坏死的病人十个中难救活一个！”

    没办法，丈夫只好在请一位川医中医专家开了两千多元钱的中药后把我弄回家调养。我回家后，将专家开的中药吃了两副却没什么起色，每天下午都高烧40度。老母心痛着急，请了神婆和算命先生来施法术也没用。不得已，我们又来到四川华西医科大学附属医院寻求救治，因病情太重，医院门诊不收，后经丈夫反复求情才收下了我。

    经多位专家会诊后得出“此病难治”的结论，并发了病危通知书。通过全力抢救十多天后，我的病情刚刚稍有好转就又恶化了，昏迷倒在地上，腹部积满了水，又吐血、便血，医院又再次发出了病危通知书。在专家的竭力抢救下，我又住了几天，每天都要输进口的代血浆和白蛋白，在这种情况下，我却连水都难以下咽。

    在整个医治过程中，医药费花了七、八万，体重由在南充入院时的130多斤减到了在华西医院出院时的80斤，到最后肝全部坏死，连输的血都直接排了出来，存活的希望就更加渺茫。

    家人看我不行了，怕我死在他乡，就用担架抬上我准备上车回家。

    似乎是我命不该绝，在上车前我们遇到了一位好心人，他在询问了我的情况后说：“没关系，你回去念‘法轮大法好！真善忍好！’病自然会好。”

    于是我就照着他的话去做，一路上都在念这两句话。说来也怪，过去我一上车就晕，这次在七、八天没有进食进水且每天都又吐又拉的情况下，坐了一千多里路的车不但不晕，精神还非常好，既不吐也不拉。

    回家后我躺在床上，人显的又干又瘦，死人一样。亲戚朋友来看我，看了一眼后就不敢看第二眼了，都认为我必死无疑。

    当时我也没有多想，只是一个劲的念“法轮大法好！真善忍好！”没想到，到了晚上我竟然喝了半碗米汤！10多天后，我由原来的不能坐到能自己上厕所了！1个月后，我能帮丈夫照看门市部了，体重在45天里由80斤增至120斤！从出院到现在，我没有再吃一分钱的药，身体却不可思议的恢复了健康！

    认识我的人都说这是“奇迹”，都问我吃了什么灵丹妙药？我告诉他们我什么药都没吃，就念“法轮大法好！真善忍好！”就好了。朋友们听了无不感到震惊。

    法轮大法救了我！我们全家都深深感激李洪志老师的救命之恩！


shen ji

肝病晚期闻真相 心生善念重健康

    有一朋友在今年元月中旬的一天，来我家含泪说她爱人因住院把家里的存钱都花光了，病也没好，怕没救了。肝病晚期人人都明白。到他们家一看，病人很瘦，哭着说：“肚子里腹水涨的很难受，胃有病，饭也吃不下，排尿很困难，简直太难受了。”我问他信神吗？他说：“信。”我说：“那你就记住“法轮大法好”“真善忍”。

    我给他带去真相材料。在场的一个人跟我发起火来，意思是说，病人都这样了，一家人很难过了，还有心干那个。当时，病人急了说：“你们别不信啊。”我想起师父说，“咱们就讲，好坏出自人的一念，这一念之差也会带来不同的后果。”（《转法轮》） 我再次去看他时，病好了，肚子不涨了，也能吃饭了，精神也好了。我说：“你身体好了也炼功吧。”他说：“好，好。”近期又来电话说：“现在很好啦。”


shen ji

一夕明真相 重病皆除

    我今年56岁了，生在农村，93年来到肇东市，99年4月份我喜得大法，30多年胃病、经常偏头痛、坐骨神经痛都好了，现在无病一身轻。我要讲的是一个病危者炼法轮功后病好了，还带动多人走進修炼法轮功的行列。

    那是在2003年9月份的一天，我婆家的堂侄子到我家来卖葱，说我家乡的一个邻居老太太叫曹凤兰，今年58岁了，得肝硬化、浮水已到晚期，眼见不行了，医院已下了病危通知书。她危在旦夕让我知道，这一定有缘。于是我买了水果到人民医院去看她。我边走边发正念，清除另外空间的干扰其了解真相的邪恶黑手及一切邪恶因素。

    当我走進病房，见病人仰卧在床上，肚子有一尺二三寸高，面色如土。我问她：你觉的怎么样？她说：九死没有一生。我接着问：还住院吗？她说，家里人不答应。 当时我就给她讲真相，从我自身的变化，到法轮功为什么被打压，就是因为法轮功太好了，7年时间国内就有一亿人在修炼，是江××妒忌造成了自焚、自杀、杀人等，都是栽赃陷害，没有一点是真的。随后我告诉她：记住“法轮大法好”、“真、善、忍好”，虔诚的念就得福报，如果你不怕江××的迫害就更好。当时她说：“人都这样了还怕个啥？”随着念起了“法轮大法好”。

    第二天我带着《转法轮》及讲法带到医院看她，她已经发生变化了，她精神很好，看见我就哈哈大笑，说她睡一宿安稳觉。这在原来是不可能的。我当时激动的热泪盈眶，告诉她：好好学大法吧！

    时至一个月，她家人来告诉我，曹凤兰病好了。那么重的病怎能好？还要去地里扒包米呢？我说是大法救了她，炼法轮功才有这样的奇遇。

    又过一段时间，我再去看她。她高兴的说：大法真好！我到医院复查，结果什么病都没了，法轮大法给了我第二次生命，难怪炼法轮功的打死都不肯放弃，连医院的大夫都说神，这怎么能好呢？我告诉她：你得把你得到的好处告诉别人，让别人也得法。随后我把五套功法教给了她。我走的时候她还要给我拿路费。我告诉她：大法弟子义务教，不收钱的。

    现在这件事在我家乡震动不小，乡亲们都知道了这件事。我的亲身经历见证了大法才是真正的科学，也使更多的人看清了江××集团骗人的把戏。


shen ji

听大法 患尿毒症老人获新生

    安丘市城区一位60多岁的老人，2001年得了尿毒症，在安丘市人民医院医治了几次，最后一次，人民医院也无法救治了，就通知了病人家属，让其出院，说：赶快回家准备后事吧。

    这位老人被接回家后，病情就更加严重，滴水不進，生命危在旦夕，儿女们见此情形，真是一点希望都没有了，只好按照医院的吩咐，开始准备后事。这时，老人的另一位女儿对其说：“娘，你相信法轮功吗？！如果你相信法轮功，法轮功就会救你！你若信，我就读《转法轮》给你听。”老人说：“我信！”老人的女儿就开始从头读《转法轮》给她母亲听。

    第二个晚上，老人就对女儿说：想吃东西，女儿给老人喝了点牛奶，老人喝完牛奶之后身体反应正常。之后，老人的女儿继续读《转法轮》，当读完第2遍《转法轮》时，老人能下床走动了，生活能自理，也能吃东西，不需要别人照顾了。现在这位老人的身体非常健康，再不受尿毒症的病痛之苦，生活的很幸福，还经常给儿女们照料点家务。

    注：这位老人的女儿非常的了不起，在发生此事之前，她还没有认认真真的看完一遍《转法轮》呢，但她却从自己丈夫（当时丈夫因坚修大法、讲真相被非法劳教关押在昌乐劳教所）的身上看到了大法的慈悲、洪大、神奇，所以在母亲生命垂危之时，想起了大法，相信只有大法才能救她母亲，所以就发生了上面感人的一幕。


shen ji

法轮大法给尿毒症晚期患者第二次生命

    大千世界，芸芸众生，茫茫人海，每天都在演绎着无数悲欢离合的故事。我要说的这个故事，就发生在某市的一家医院里，它又一次无可辩驳的见证了李洪志师父的慈悲，法轮大法的神奇。

    这个真实的故事发生在2006年12月31日晚上，小W正准备去值夜班，下楼的时候，突然间腿不听使唤，呼吸困难，这可吓坏了年轻的妻子，急急忙忙好不容易和出租司机连拖带拽把他塞進车里，送進了医院。经过紧急处理，检查，化验，诊断为尿毒症晚期，定为高危患者，随时都有死亡的危险。

    第二天一大早，他的父母及亲友来到医院，主治医师告诉亲属要有思想准备，必须做血液紧急透析，才能保住生命，并告诉血液透析的结果，听起来很可怕。亲属们一致表示，不到万不得已的时候不想走透析这条路。又听同事病友说开发区有一位专门研究肾病的专家，小W的妈妈和姐姐决定去开发区找这位专家。

    那么大的开发区，又人生地不熟，简直如同大海捞针一样，问谁都说不知道，连警察都不知道，结果费了许多周折，用了整整一天的时间，也没找到这位专家，回到医院时已经很晚了。这时病人已出现呼吸衰竭的危象；尽管输着氧，也还喘不上气来，并且时而出现半昏迷的无意识状态。本来他的几个很要好的朋友想利用新年假期聚会一番，一听说他住院，都跑来看他。见他生命垂危，都很震惊，一边感叹人生的无常，一边每人留下一百元钱，回去商量后事了。

    他的妈妈是一位法轮大法弟子，面对生命垂危的儿子和累得疲惫不堪的儿媳，她没有即将失去儿子的那种悲痛，而是为这条曾经得法而没有珍惜的年轻生命的深深痛惜和对儿媳的前程担忧。于是，她把儿子扶起来，一边背法，一边发正念，并求师父再给儿子一次机会。

    儿子苏醒过来了，也和妈妈一起背法，求师父再给他一次机会。妈妈又把医生讲的话（关于透析的）说给他听，他表示坚决不透析，不能把这沉重的负担加给妻子。然后，接着背《论语》、《经文》、《转法轮》，当背完“真正往高层次上带人”时，奇迹出现了，他困了，倒下就睡，也没插氧气，一点也不喘了，睡得很安稳。

    一觉睡了一个多小时。护士来抽血，才把他扎醒了。然后，起床，如厕，在走廊里挺直腰板走来走去，把主治医师和护士们都惊呆了。许多患者及护理的家属都见证了大法的神奇；然后又自己走下楼去做B超和心电图。

    他的朋友又来看他，一见他与昨日判若两人，也都感到大法真的很神奇。尽管在检查中还有这样、那样的问题，但他坚决不做透析，说服妻子，拔掉输液。因为学习了经文，他感到那不是病，他已经好了。医生也看到了他读大法著作后的神奇变化，虽然不理解，只得允许他出院。单位领导到医院去看他，他已经出院，听医生介绍他的病情，也感到不可思议。对于他的这一举动，许多关心他的亲友一开始都不能理解；但看他恢复的越来越好，也就不说什么了。

    通过这件事，他的亲友，单位领导以及同事，还有医院里的医生、护士和一些患者及家属都见证了法轮大法的神奇。


shen ji

九十八岁外婆虔诚念“大法好”起死回生

    我外婆今年98岁，过年前不慎摔倒，造成腰、胯部严重受伤，卧床不起，且疼痛难忍。家人要送她去医院治疗，可外婆坚决不同意，并说医院治不好她的伤还花钱，这样家人只能看着她遭受痛苦却无能为力。外婆时而昏迷，时而清醒，还说胡话，家人都说她不久于人世。

    有一天外婆把她子女叫到跟前交代后事，过后家人按照外婆要求准备后事去了。那天轮到我去照顾外婆，看到外婆在痛苦的呻吟，我心里很难过，哀叹世人逃脱不了生老病死。我边陪外婆，边学法，学法时突然想到，我们师父说过：“三界之内的一切生命都是为法而来、为法而成、为法而造就的，……”（《在2003年华盛顿DC法会上的讲法》），“就是一个常人今天喊了一句“法轮大法好”，师父就要保护他了。”（《在大纽约地区法会的讲法和解法》）想到这些，我应该告诉外婆法轮大法好。虽然以前也告诉她，但自己因为修炼法轮功而蹲监狱，外婆一时不能接受。

    现在不同了，应该再给她机会。于是我试着贴着外婆耳边说：“你喊法轮大法好，就不痛了，就没有痛苦。”外婆听后即点头，并慢慢睁开眼睛。我见后很高兴，接着告诉她法轮大法好，真善忍好。外婆说：“你写出来（外婆识字，平时喜欢看书报）。”我马上用钢笔写出：“法轮大法好，真善忍好。”外婆看后说：“你要用毛笔写我才看的清楚。”我再用毛笔写在大张纸上。从此外婆经常念，半夜醒来也看也念。

    外婆人越来越清醒了。开始的时候家人都以为外婆是死前的回光返照，后来见老人的伤痛一直往腿下方移。先是腰、胯部位不痛了，喊腿痛、脚痛，直到全部好为止。家人都说法轮功神了。现在外婆自己能坐起来吃东西了，还能看师父的著作《洪吟》。


shen ji

高声念“大法好” 天津九旬老人起死回生

    天津市武清区某村有位91岁的老人。在她90岁那年的八月中秋患了重病。她以前有心脏病、胸闷，难受时汗水把衣服都湿透了。

    有一位大法弟子告诉她说：“您记住‘法轮大法好！’我们师父就会帮您！”她每天都大声喊“法轮大法好！”在八月十七日，老人突然病重，后事都准备好了。就在这时，她的儿媳妇提醒她喊“法轮大法好！”

    两天以后，奇迹出现了，三天没吃饭的老人能吃东西了。儿女们问她为什么老喊“法轮大法好”，她说：“我喊着心里就痛快。”几天过去了，老人能下床了，现在生活已能全自理了。大法太神奇了！


shen ji

戎马半生的老兵明真相观念转，起死回生

    大法弟子(秦皇岛市)

    我公公王振兴今年76岁，是河北省抚宁县驻操营镇驻操营村人，当了一辈子干部，参加过多次战争。可是近几年来老人身体一直不太好，四年中住了三次医院，身体一天不如一天。我和嫂子都是修炼人，我们经常给老人讲法轮大法是救度世人的正法，相信大法定会得到福报，可老人一直没听進去。2001年我因散发传单被拘留，没明真相的老人破口大骂：两个儿媳妇都不学好，你们说的那一套我根本不相信，我是××党员，我就相信××党。

    今年正月初六，老人病情急剧恶化，喘不上气来，不省人事，送人民医院急救中心抢救，诊断两肺感染。后来第三医院诊断为肺结核、右肺长瘤子，有小核桃大。大夫告诉我们：回家养着吧，用钱埋上也好不了了。我们心情沉痛的把老人抬回家，并把老人的后事都准备好了，光医药费花了近万元。那时老人每天只能靠打氧气维持生命，坐起来得用人扶着，吃饭用人喂，大小便不能自理，白天黑夜用人照看。就在那时老人一连两天晚上给我托梦，让我救救他。我悟到老人只要有一口气在，就是我们救度的对象。于是我和嫂子、大表姐一起发正念，清除阻碍老人得法的另外空间的邪恶因素，让老人一定得到救度。

    一天老人突然对我说：你俩和你大姐对我讲的我明白了，我相信法轮大法。你把书念给我听听。当时我激动的热泪盈眶，老人终于得救了。我马上给老人买了收音机，老人第一天听老师一盘讲法带，一晚上没喘，睡了一宿安稳觉；第二天听了三盘讲法带，一天没用氧气，药也没顾上吃，自己能坐起来了。从那以后一天比一天强， 10天后老人自己会吃饭了，大小便能自理了，自己能下地走了。老人对我和嫂子说：“老师讲的真好，句句都在理。根本不象政府说的参与政治，以前爸错怪你们姐俩了，爸错了。我好了也和你们学炼功。”


shen ji

默念“法轮大法好” 奶奶起死回生

    今年十月中旬我借假期回家探亲，恰逢我奶奶病重。当我回到家时，奶奶已经住院多日，由于病很重，医生说已无法医治，医生都不给用药了。我到医院时奶奶连面条都吃不下，身体已经不能动了。家人把奶奶的后事都准备好了，车也备好了，大家都想老人快过世了。

    奶奶知道我回来了，心里知道，但说不出来话，我看见奶奶眼里闪着泪花。到晚上我见奶奶神智清醒一点，我跟奶奶聊几句话，我让奶奶念“法轮大法好”，奶奶起初说不念，后来说：“我念阿弥陀佛20年了，也不管用。”我说：“你就念法轮大法好，将来就得福了，也能有好去处。”奶奶说：“是真的吗？”我说：“是真的。”

    奶奶刚开始只说出了“法轮大法”几个字，她说话声很大也清晰了。我说您再加上一个“好”字，这样奶奶终于完整的念出了“法轮大法好”。

    第二天早晨，姑姑告诉我们，老人能吃饭了，中午吃了一碗面汤，晚上又吃了一碗，身体也能自己翻个半身了，全家都感到奇迹发生了。

    到第四天的时候，奶奶就出院回家了。通过这件事，我们全家人对大法有了一个全新的认识，有的说回家也要炼大法。


shen ji

诚念法轮大法好 六十五岁老人起死回生

    我叫韩淑文，今年65岁，是崔铁匠之妻，家庭生活比较贫困。一天突然生病，上吐下泻，多半是血，送佳市医院确诊为胃癌。医院拒绝收留，并且说没有治疗价值，无能为力，赶紧准备后事吧。就在这种情况下只好背回家里，寿衣和骨灰盒都准备好了。

    在我等待气尽归西的路上，大法送到我家门，给了我第二次生命。一位大法弟子告诉我说：你现在心里还明白，用心默念法轮大法好，一定真心诚意的念，看大法能不能救你一命。

    从此，我真心诚意的念法轮大法好。一天天身体渐好，饭量一天天增加，没有吃药也没有打针，半月后上市场赶集去，市场上的人都大吃一惊，要死的人怎么赶集来了，真不可思议，这件事轰动全村。

    过农历新年我给师父磕头拜年，问候师父好，法轮大法好。


shen ji

八旬老人起死回生

    2005年1月的一天，我到亲属家串门，亲属和我说了一件神奇的事：她家老人得了一种病，整天咳嗽不止，打针吃药都无效，就在十五日那天老人眼看就不行了，全家人只好准备后事。

    晚上，子女们都守在床前，这时老人却突然喊出了“真善忍好、法轮大法好”，还叫着师父的名字，请师父救救他。约二分钟左右，老人体内的脏物质就从口中吐出来了，吐出来后，老人逐渐的好了。

    大家看到了大法的神奇，都说是法轮大法师父救了老人，给他延了寿命，现在老人还健康的活着。老人及其家人都衷心的感谢师父，感谢大法。


shen ji

相信大法 嫂子起死回生

    我是老河口市一名普通的法轮大法弟子。我的嫂子2003年时中过风，2004年阴历二月十四日又复发，住院六天仍昏睡不醒，不吃不喝，只能靠打点滴维持。经治疗无效，院方通知家人准备后事，或转院治疗。家里人看看也实在是不行了，就把她接回到儿子家去，只等操办后事了。

    嫂子见了我，虽不能动，也不能说话，但她哽哽咽咽、泪流满面的神态告诉我，她不想死。当时我心里没有其它任何想法，脱口说了一句：“嫂子，你是不是不想死？”她吃力的点点头。我接着说：“现在谁也救不你，只有大法能救你，也就是李洪志师父传的宇宙大法‘真善忍’能救你。我在明慧网上看到好多患了不治之症的病人，他们从内心敬仰师父，坚信大法，不把自己的病放在心上，不抱任何有求之心，嘴里或发自内心的只管念‘法轮大法好’、‘真善忍好’、‘法轮大法是正法’、‘真善忍是宇宙的法’最后奇迹般的好了。”

    嫂子脸上露出了笑容，并示意要我多说几遍，我反复说了十几遍，她点点头，表示记住了。我笑着说：“你就念我刚教你的，心里一定不要想自己的什么病，记住了啊！”她虽不会说话，但我看到她的心结被打开了，脸上流露出幸福的笑意。当天下午，仅仅间隔几个小时，我给她冲泡的豆奶粉，她就能喝下去几汤勺了。

    此后我又几次打电话询问情况，她女儿和儿媳都说太奇怪了，妈妈这十几、二十天喂什么吐什么，不吃不喝，茶水不进，却像没事一样，精神得很。当我第二次见到嫂子时，她精神状态非常好，虽还不能说话，也不吃不喝，但她身体能轻轻的动了，手和胳膊都能动了。这次我又给她喂了几汤勺奶粉，仍没有吐。儿媳和女儿都惊奇的说：“怪哉，婶子，就你回来喂她东西不吐，我们一喂就吐。”

    此后一个月左右时间内，嫂子照样不吃不喝，但精神一天比一天好，还能自己坐起来，比划着要回自己的家。先后两个月时间内，当我再次到嫂子家时，我看见嫂子笑的格外的开心。她已经能自己走动，能打扫卫生，洗菜做饭了。茶余饭后，还能到处转转，看看玩玩，身体恢复得和健康人差不多少。

    我对她说，是大法师父救了你，是法轮大法救了你，你应该向人们讲清法轮功的真相，告诉他们法轮大法好。她发自内心的喊了出来：“法轮大法好！真、善、忍好！师父好！”

    嫂子又能说话了！家里人都说，法轮大法真是太神奇了！就这么喊喊、念念“法轮大法好”、“真善忍好”，病就神奇般的没了，难怪你们几次坐牢、戴手铐还要炼哪！我给家乡亲人们说：“李洪志师父传的真的是宇宙大法，真是来救度大家于水火之中的高德大师，当然神奇，威力无边。江××出于个人的妒嫉，一手挑起迫害法轮大法，制造天安门自焚案等等一系列谎言骗局来栽赃陷害，把修炼真善忍、社会上最善良的一群人作为迫害的对象，用最恶毒的方式来诬蔑大法师父，企图摧毁人类善良的本性。江××才是把人类引向灾难深渊的真正的罪魁祸首。”

    谎言是经不起事实考验的。在事实面前，大家亲眼目睹了大法的神奇。也请善良的人们不要再轻信谣言，正念面对现在所发生的一切，善待大法，为自己和家人选择一个美好的未来。


shen ji

念大法好 刘老太起死回生

    觉缘(唐山)

    在冀东平原的一个小村庄里，住着一位75岁的刘老太，她曾经看过李老师的讲法录像，身体的病情有所好转，但是，因为学法少，学法不深，又不认识字，所以从中共恶党1999年7月20日疯狂迫害法轮功以后，就放弃了修炼。

    今年冬天，刘老太突然得了一种非常严重的肺心病，开始，胸闷、气短，接着呼吸困难，最后喘不过气来。乡村医生，给她打针、输液都不管用，最后只好拨打120去医院，来到医院后。经过各项检查和多种方法治疗，病情不但没有好转，反而加重，医生也都束手无策，只好通知家属病人病危，并开出了病危通知书，让家属准备后事。

    因为老人病危，需要通知亲朋好友，其中老人的大女儿和儿媳都是修炼法轮大法的，她们得知这一情况后，迅速赶到医院，首先向在场的亲友讲清了真相，接着说：“现在只有我们老师，只有法轮大法，能救老人的命。”于是，她大女儿俯在刘老太耳边让她念：“法轮大法好，真善忍好，请师父救我。”

    刘老太声音虽然微弱，但是一直念了近两个小时，奇迹终于出现了：老人呼吸开始缓和，接着症状减轻，然后呼吸顺畅。到下午两点钟，病人完全康复，几天后出院回家。

    这件事传遍了我们全村：法轮功太神奇了，医院、医生都治不好的病，喊“法轮大法好，真善忍好”就能起死回生。法轮功真是佛法。

    现在刘老太逢人就讲：“是师父救了我的命，师父还要我。我决心坚修大法到底。每天都要做好三件事，让所有的人都知道大法的神奇，都知道共产邪党迫害法轮功是邪恶的，劝人三退。”从此刘老太又回到了大法中。


shen ji

都是绝症濒死者 为何同病不同命

    湖北省公安县陈某，60多岁，有两个儿子，均患有晚期血吸虫，导致肝硬化，确诊两个多月后相继死亡。几个月后，陈某又患上了与儿子相同的病，医生也给他判了死刑，叫准备后事。这时，有位大法弟子来家给他讲真相，他接受了给他的真相资料，并随身带上大法“护身符”，按大法弟子的嘱咐，每天念“法轮大法好”，“真善忍好”。半个月后，陈某见精神有很大的好转，就到医院去检查，当时医生感到很奇怪，病的因素都不存在了，问他谁给他治了病。他说他没吃药，也没打针，每天就念“法轮大法好”，“真善忍好”。陈某非常感激大法的救命之恩，告诉人们是“法轮大法”治好了他的绝症。如今陈某常念“法轮大法好”，身体状况一直很好，还能种地。

    湖北公安县还有一对兄弟，也是因得了血吸虫晚期，导致肝硬化。一次一名大法弟子给兄弟俩讲真相，哥哥不接受，也不看真相资料，几个月之后就离世了。弟弟当时接受了真相资料，并看了真相光碟，明白了“法轮大法好”，“真善忍”好。现在，弟弟的病情有所好转，精神比以前好多了，能正常生活，有时还能干活。由此可见，法度有缘人！善待大法一念，天赐幸福平安！


shen ji

母女俩神奇经历传遍全村

    湖北省天门市一个农村有一个不幸的家庭，一家三口都有病。女儿读小学三年级就得了一种怪病，四处求医不见好转，只好休学。妻子得了胸膜炎，肺积水，到武汉大医院去抽过水，也没有好转。最后医生说：“我们没办法了。” 母亲不能干活，只靠丈夫一个人打工养家，家里从此以后债务累累，一片愁云。

    孩子的大妈是法轮功学员，多次给他们讲法轮功真相，并送给母女两张护身符，告诉她们常心中默念“法轮大法好”“真善忍好”。结果妻子发觉自己有了好转，开始相信法轮功。

    2005年2月的一天，妻子对丈夫说：“我下决心了，我要学法轮功。”第二天起床时，她感觉衣服磨擦到胸前有点疼痛，一看胸前两边的皮肤象开水烫过一样掉了一层，每边都有一个小口子在往外淌水。她惊喜的对丈夫说：“法轮功师父帮我把水排出来了。昨天洗澡时身上什么也没有，一夜之间竟然发生了这样神奇的事。”几天之后皮肤长好，几月之后完好如初，一点痕迹也没有了，人也精神，干活也不累。医生都说无法治好的病却因为这一念，神奇的好了。丈夫也相信法轮功了。

    母女从那天起都炼法轮功，孩子也神奇的好了，以前骨瘦如柴的身子也长胖了，已重返校园。更奇的是，她四年级、五年级都没上，直接上六年级下学期，却考到前十名，老师都觉不可思议。

    母女俩的神奇经历传遍全村，大家都知道了法轮大法好，好多人都开始在默念“法轮大法好”“真善忍好”。


shen ji

垂危病人默念“法轮大法好” 神奇康复

    今年夏初，湖北省某县一位58的农民突然病倒。在家卧床十多天，高烧不退，吐血不止，病情日益加剧，连说话的气力都没有。家人将他送往县城医院，经检查，他身患多种疾病：败血症、血小板坏死、胃穿孔、肺气肿、肝部肿大、淋巴结肿大等。医生见状不敢接收，劝他们回家准备后事。

    该病人妻子的姐姐是一位大法弟子。她听说妹夫在医院已病危，于是赶紧去医院看望妹夫，见妹夫痛不欲生。于是对妹夫说：“我们师父是来度人的，你只要诚心诚意的默念‘法轮大法好，真善忍好’，奇迹肯定会出现。”听后妹夫立即对大法产生好感，接着每天多次默念“法轮大法好，真善忍好”。

    该同修再次去医院看望妹夫时，妹夫的病情已经迅速好转，所有的症状完全消失，而且还能下地走路。连医生都觉的不可思议。進院后的第九天，病人出院了。

    半个月后，同修又去妹妹家。進门就见妹夫兴高采烈的说：“法轮大法太神奇了，我们全家也要学法轮大法了。”同修的妹妹说：“姐啊，法轮大法不仅仅救了他一人，也救了我全家。如果他真的去世了，我也不想活了。”

    现在该农民身体已完全康复了，与过去一样家务、农活都能做。通过这件事情，他们周围的熟人和亲戚也都明白了大法的真相和法的神奇。


shen ji

老人终于真心相信法轮大法了

    大陆大法弟子

    我的姥姥和姥爷都年近九十了，一生都在辛劳苦干中度过。姥爷是搞自然科学的，姥姥是教师。但因家庭出身的关系，每次恶党搞运动时几乎都被涉及到。尤其是在“文革”中，成为单位里的靶子。姥爷还因会讲外语，被扣上了特务的帽子，被关押、打骂、逼供、抄家，身心受到严重的伤害。能活到这么大岁数，也说得上是九死一生了。现在年龄大了，身上各种疾病越来越多。

    姥姥因为身体不好，跟妈妈学炼法轮功。姥爷却因为受恶党无神论影响，对法轮功不理解，加之一生中被恶党吓怕了，所以一直有抵触的情绪。没过多久，恶党开始迫害法轮功了，尤其99年7月20日以后，姥爷更是吓坏了，连姥姥也吓得不敢炼了。加之街道找、邻居管，所以也就人云亦云、随波逐流，说了也做了一些不敬师不敬法的事儿。但是当从电视中看到中央台播放的“天安门自焚”案后，他们倒是发现了很多不合逻辑的地方，提出一些疑问。我和妈妈在去探望他们时，也借此给他们讲真相。他们虽然明白了一些，可还是怕心重重，跟社会上很多人一样，觉得毕竟“胳膊拧不过大腿”。

    后来有一天，姥姥突然出现了脑血栓的症状，当时就不会说话了，也不能动弹了。八十多岁的人了，大家都十分担心。舅舅请来医生到家中治疗，打了一周的吊瓶。一个疗程还没完，姥姥就不让打了，针也扎不進去了。妈妈说，那就念“真善忍好”吧。可姥姥自己又念不了，就请姥爷帮念。姥爷当时并不相信，可是没有别的治疗办法，为了姥姥的性命，就抱着试试看的想法，每天给姥姥念。这样也再没打针、吃药，慢慢的姥姥大有好转，身体能活动了，虽然腿还不太好用，可在别人的帮助下也能下地了。逐渐也能讲出简单的话和家人沟通。年龄这么大的老人，仅仅靠每天念几个字就能恢复成这样，真是个奇迹。这一切，姥爷亲身经历，也不得不承认大法的威力。现在，姥姥能自己念诵“真善忍好”、“法轮大法好”，而且每天都坚持。

    不久，姥爷发现自己走路很困难，腿疼，也站不稳。而后，双腿肿胀，症状越来越严重，致使鞋穿不上，连衬裤也穿不進去了。用药治疗也没起什么作用。半年后，妈妈再去看望姥爷时，坚持让他念“真善忍好”、“法轮大法好”，并说帮姥爷一起念。姥爷说打针吃药都不好使，光念那几个字就能好了？其实他心里还是相信大法的力量。当天晚上，腿又疼的很厉害，几乎无法入睡。实在没有其它办法，反正也睡不着，姥爷索性念起了“真善忍好”，这次是没有一丁点别的想法，就是真心的念了一个晚上。次日清晨，惊奇的发现，腿肿消了，不疼了，原来的裤子和鞋又都能穿進去了！这回，姥爷真正相信法轮大法的神奇了。为此，和姥姥每天坚持念诵“真善忍好”、“法轮大法好”。两个人在明慧网上发表声明，以前所说所做那些不敬师不敬法的言行全部作废。他们还从用微薄的工资攒下的钱中拿出了千余元，请大法弟子用做真相材料，救度更多的人。

    此后还出现过一些奇迹，在此不一一详述。就说去年十月发生的一件事儿吧。姥爷一天突然血压升高，达到119-210，接着又拉又吐，排出物都是黑色的很臭。因为拉、吐的太厉害，舅舅觉得在家没法治，就去给联系要住院治疗。但是姥爷说：“我去了就回不来了，随其自然吧”。舅舅就打电话给妈妈，想让妈妈劝说姥爷住院。妈妈说，还是尊重老人自己的意见吧。无奈之下，舅舅只能把姥爷的排出物送去医院化验；同时，又请了个医生来家中医治。医生一看，说肯定是胃出血，但是得做胃镜检查，找到出血点，对症下药才能尽快止住，别的办法都太慢，年纪这么大的人等不起。等到医院的化验结果出来，说应该是胃里大面积出血，因为胃粘膜都吐出来了，不用住院了，准备一下……其实姥爷心理早有数了。二十多年前因为这病住过医院，先做胃镜检查再止血，遭过不少罪。如今这么大年纪了，这种检查身体根本吃不消，所以看来这次医院是治不了。后来心想，我就念“真善忍好”、“法轮大法好”吧，也可能会再出奇迹。因此躺着没动，任凭又拉又吐，什么都不想了，就静心默念这九个字。医生给打止血吊瓶，没到半瓶，姥爷就拔了下来，说什么也不扎。就这样，二十四小时过去后，突然不拉也不吐了，一切不适的症状消失了。这不又是个大奇迹吗？

    现在二位老人除了每天坚持念诵“真善忍好”、“法轮大法好”，还听师父的讲法录音。过大年时，他们恭恭敬敬的给师父拜年，感谢师父的救度之恩。又拿出了积攒的一千元，请大法弟子做真相材料。

    我把发生在古稀老人身上的这些大法神奇事记录下来，是想让更多的人了解：法轮大法是赐福于人、救度世人的，如果真心相信，大法会救人于危难之中。希望大家不要相信恶党对大法的构陷，不要再被恶党的欺世谎言所骗。希望您也能常常默念“真善忍好”、“法轮大法好”，尽早发表退党、退团、退队的声明，只有这样，生命才能有保障，未来才会更美好。


shen ji

默念大法好 疾病速痊愈

    贵州大法弟子

    有一天我到同事家送真相碟子，刚进门她就兴奋的说：“真神了，太灵了。”接着告诉我。她才生了一场大病出院，因伤寒，吊针，吃药，都不能退烧，头疼就像要炸了，受不了就大哭起来。在这生不如死的状态下，她突然想起我对她说的话，常念法轮大法好、真善忍好，就会受益，立刻默念了三遍，之后疼痛就开始减轻，退烧，头也渐渐不痛了。住了八天就出院痊愈了，并说她儿子生这病住了22天院。还说从今以后每天都念法轮大法好！

    今年4月9日。我亲家来玩，说她肩周炎连着脖子，后背都痛，吃什么药都不管用了，我也告诉她念“法轮大法好”，“真善忍好”。第二天早上起床她惊喜的对我说，疼痛已经轻多了。第三天她激动的说：真神了，已经不痛了。我告诉她这是师父慈悲救度众生。


shen ji

走投无路卦指迷津 有缘修法改变命运

    磐石

    这是一个发生在湖南农村的真实故事，是法轮大法挽救了这个家庭，挽救了这个孩子。我曾经亲耳听到孩子母亲的含泪诉说，在此我把我听到的讲出来。

    小×那时才十来岁，还刚读初中，出现乏力，精神不振，小便如米汤样白。他的母亲就带他去看病，大大小小的医院都看了，在大医院的尿液检查中，尿蛋白四个＋，医院诊断的结果：慢性肾小球肾炎。一个医学院的大学教授、泌尿系统的医师讲，“如果出生在中国的农村，患上慢性肾小球肾炎，就不要治了，肾小球器质性的损害是不可复的，慢性肾小球肾炎发展下去就是肾衰，就是尿毒症……”治疗需要多少万元人民币，都只能延迟寿命。

    疾病使小×不得不休学。小×的母亲到处求医问药，家里的收入都用在给他看病上，没钱了就卖东西，也就剩下那几间农房了。眼看着家庭经济越来越拮据，小×的病却没有希望，作为母亲，她不知落了多少泪，精神的压力难以想象。

    在这种绝望中，孩子的母亲有一次在街上走，看到一个算卦的，就想，“现在一点希望都没有了，我去算算卦，看还有没有办法。”就向算卦的人问，“你算的卦准不准？”算卦的说，“不准不要钱。”当她把孩子的生辰八字一说，算卦的就告诉她，“你的孩子有肾病……”，她一听就说，“你说的是对的，你能告诉我有什么办法化解吗？”算卦的说，“有一个办法，拜一个打盘坐的师父，才能改变命运。”……

    她回到家，就思量，“到哪去找打盘坐的师父呢？”也就在这时，她就碰到了一个修炼法轮大法的医生。这个医生就告诉她，法轮大法是高层次的功法，真正修炼的人，命运会被改变。就借了一本《转法轮》给她的小孩看，小孩一看就想学，但由于刚开始学法不深，也不知怎样师父才会管他，就举起手发誓，表示真修法轮大法的决心。神迹出现了，很快他的身体就被清理了，头几天出现大量的米汤样小便，不久小便就正常了。再去医院检查，各项指标都正常了，这是现代医学解释不了的。后来小×复学了。在法轮功还在遭受无端迫害的岁月里，孩子长大了，现在正在读高中呢！

    我曾经把这个发生在我身边的真实的故事告诉给学西医的医师，他说如果是慢性肾小球肾炎是不可能好的！我说，“可是这是一个千真万确的事实，他现在正在读高中呢！”在西医看来不可能的事，在法轮大法这里，是屡见不鲜的事，是法轮大法创造了奇迹，救了这一家人。他们邻居对小×的母亲说，“你的小×病好了之后，你家是大变样了。”


shen ji

弟媳的重生让亲朋好友见证大法的神奇

    山花 (甘肃)

    二零零六年四月，我弟媳妇感到身体不舒服，乳房疼，经多次医院检查，确诊为恶性肿瘤——乳腺癌，医院决定手术治疗。五月二十三日在某市医院切除了一个乳房，术后一个月出院回家了。

    八月初的一天，我突然接到我二姐的电话说：弟媳妇又住县医院了，人可能快不行了。我问：不是说手术后出院回家，好了吗？回答说：另一个乳房又长包了，正在做化疗呢……，你赶快回来看看，迟了可能就见不着了，家人已经给她做老衣了。还说：在医院工作的一个朋友说这种病（指癌）好不了，再住下去是人财两空。家里人谁都清楚其后果，但谁也不敢明说。

    八月十日晚，我犹豫不决，到底去还是不去。因为我以前多次给她们讲过真相，她虽是弟媳们中最理解大法的，但是在邪恶的环境中怕心很重，不敢接受。特别是我几个弟弟更是不信。为此我一夜没睡好。第二天一早起来，我学法时，脑中突然反映出一句话——“师有回天力”，是啊！师有回天力，可还得弟子去做呀！我一下明白了，是师父在点化我。我赶快收拾收拾东西，顺手拿了几本真相小册子，乘长途车回家了。

    我直奔县医院。弟媳妇的头发掉光了，嘴也张不开、话也不能说、饭也不能吃。我拉着她的手说：你真心诚意的默念“法轮大法好、真善忍好”，很快你会好起来的。她点头答应了。我又对她说：这回出院后你一定要修炼大法啊！她也点头答应。我又告诉家人大家都要默念“法轮大法好！真善忍好！”并让弟弟提醒弟媳念。弟弟却说，弟媳嗓子肿的厉害，疼的不能念，连饭都吃不下，二十几天了只能渗下几勺水。找大夫，大夫说没有办法。我告诉他现在只有大法能救你媳妇。弟弟又说，那不是临时抱佛脚吗？我说只要你们信，大法和师父是慈悲的，一样会管她的。他仍表示怀疑。我只好说，不就让你念“法轮大法好、真善忍好”吗？一不让你花钱，二不要你烧香磕头，连力气都不让你出，只要真心诚意的默念就行！你还犹豫什么？试试看，很灵的。他答应一定会提醒她念。我告诉他：你也要帮她念，一定要念！他答应后，我才离开医院回到娘家。

    弟媳默念着“法轮大法好，真善忍好”，我弟弟一家人、弟媳娘家的妹妹们一起帮着念。一天晚上，她说她梦见有个人对她大声说：你的病好了还躺医院这儿干啥，睡这儿得要多少钱？她说：可我还不能吃饭呀？他又说，你已经好了，回家去吧。一听说好了，她就深深的吸了两口气，清凉清凉的，直透心扉。她一骨碌爬起来喊着：我的病好了！我要回家！当时把正在熟睡中的丈夫和两个妹妹惊的不知所措。

    从那天起弟媳的病就逐渐好起来。五、六天后出院了。

    后来我告诉她师父用梦那种方式点化她，表明师父已经在管她了。她说：我回家后嘴唇疼了好长时间，嘴唇上全是针尖大的小口、疼得张嘴都困难。我又告诉她师父不是在《转法轮》中讲了吗，“病根已经摘掉了，就剩这点黑气让它自己往出冒，让你承受那么一点难，遭一点罪，你一点不承受这是不行的。”她点头表示明白了，并说：“ 我学大法已经太晚了，我要抓紧赶上。”

    九月二十三日我再次回老家时， 弟媳妇（不识字）正看师父在大连的讲法录像，已看过两遍了，这是看第三遍了。她告诉我说：听了师父在大连的讲法后才知道，公家（指政府）说的﹑做的与大法是反的，而且反的厉害，是公家错了，法轮功没有错，法轮功是教人做好人的。

    十月十日早晨，弟媳妇来到一老年大法弟子家里， 正赶上大法弟子集体学法，她就参加了小组学法。次日学法前又来告诉我说，前几天我这个乳房又长出个包，心里难受，也很担忧。我说：你现在是个修炼人了，是师父给你净化身体呢。师父在《转法轮》中说：“我这里不讲治病，我们也不治病。但是真正修炼的人，你带着有病的身体，你是修炼不了的。我要给你净化身体。净化身体只局限在真正来学功的人，真正来学法的人。”她听着直点头，她接着说，昨天学完法回去睡了一觉，醒后摸了摸包不见了，把此事告诉了你弟，今天是他让我来学法的。听得出，弟弟这次是真信了。因为他已经从自己妻子身上见证了大法的神奇！

    不只是我几个弟弟家的人，还有弟媳的娘家人，左邻右舍，村里的大大小小都从我弟媳妇的身上看到大法的神奇！看到大法给坚信者带来的福祉！


shen ji

默念“法轮大法好”得福报

    新宾县上夹河镇的一位大婶经常看大法弟子发的真相传单。一天她突感不适，身体极度虚弱，头痛难忍，浑身无力，后来连动也动不了了。

    第二天晚上病情恶化，心跳过速，浑身发抖，体内好象有虫子在钻来钻去，吃的药都吐了出来。巨痛、恶心让她实在挺不住了。极度痛苦中，她突然想起传单上写的“默念‘法轮大法好’会得福报。”于是，她双手合十，虔诚的说：“法轮大法真好啊，快救救我吧！”奇迹出现了：喊过不到10分钟，刚才巨痛的感觉明显减轻了许多，全身不再发抖，平稳下来，不一会儿她便睡着了。第二天她居然能起来做饭了。

    她知道是大法救了她，逢人便说：“法轮大法好”，使很多听信了电视造谣宣传、抵触大法的人明白了真相，真心的相信“法轮大法好”。


shen ji

明真相，得厚福

    广东电白县有一农妇，患有鼻道炎八、九年了，到处求医治不好。

    有一天，大法弟子向她讲真相，告诉她法轮大法是正法，她明白了真相，记住了“法轮大法好”这句话，在心中经常默念。不久，鼻道炎消失的无影无踪了，她高兴的告诉大法弟子说：“法轮大法真神呀，我要告诉我所有亲人朋友和其他人法轮大法是正法，给大家带来福份平安，我女儿说她也要修炼法轮功。”


shen ji

宝鸡市李大娘的神奇故事

    陕西省宝鸡市金台区有位八十七岁的老大娘，曾因高血压心脏病半夜发作，念了大法好解了难，从此有难就念大法好。

    2006年4月邻居家买了保健床叫大娘去试一试，结果大娘被烫伤了。起初就吃药，吃了两个月不见好转，而且越来越严重，外行人不知这紫外线烫伤很深，经几家权威医院确诊，必须做皮肤植皮手术。当时正赶上麦收，家人急坏了，送她去医院。

    第三天下午手术一切准备就绪，手术前医生突然说年龄大、天太热，很难治疗。李大娘一听不手术了，心里七上八下六神无主，不知是祸是福。

    李大娘有念大法好得福报的经历，因此又不停的念“大法好”，到第四天伤口疼减轻了，五天出院。医生说要隔天上药需两个月，结果李大娘只上药半个月就好了。从此李大娘天天念“大法好”，还教别人念，身体健康，红光满面，生活自理，还能干些活。


shen ji

诚心念动真言 大法慈悲救命

    莱西市有一位吕大娘，今年九十多岁，几年前她曾经过一次生死大劫。

    几年前，老人病的很重，天天泡在药里，到了冬夏病情就更严重，有一天甚至昏厥过去了。家人看着她这样，就给穿好了送终的衣服。后来老人又回过气来了，可是命若游丝，时刻有性命之忧。

    她的一个外甥女是大法弟子，专程去告诉她说：“姑姥，你真心真意念‘法轮大法好’和‘真、善、忍好’九字真言，你就能好。”从此老人发自内心的诚心诚意一遍遍念诵。

    大约一个多月，外甥女见她在街上坐着呢，就问：“姑姥，你好了？”老大娘忙说：“还真是的！俺那会儿喘的厉害，有时上气不接下气，总觉着胸前有个大东西堵着喘不上气，还真就是那两句话给我通下去了，我已经一个多月没吃一片药了，现在也不喘了。”

    外甥女告诉她：“您知道好，还要告诉别人，会更加得福报。”吕大娘明白了，等女婿来看她，她就让媳妇包饺子，把三个儿子和儿媳都叫来，告诉他们自己是怎么好的。这位大娘今年已经九十多岁了。


shen ji

神仙救了我

    亳州人

    我是一名被大法所救、亲身见证了大法神奇的一个常人。

    事情发生在今年3月17日。我与女朋友商谈准备结婚，向家里要钱，可母亲一句话“没钱”，把我挡了回去。我心中大为不快，当时有了轻生的念头。于是，到农药店买了一瓶“除草剂”跑到女朋友家门口，一口喝了下去，便失去了知觉，后来才知道被人发现送往市医院抢救，医生都在议论说：除非神仙救你，其它没有办法。

    在我们全家绝望的时候，我奶奶给了我一张大法真相护身符，我奶奶是修炼法轮功的，奶奶哭着说：孩子，常人的医生已没有能力没有医术救你了，只有法轮大法救你了，你就念“法轮大法好，真善忍好”吧。

    于是在这绝望中我就不停的念“法轮大法好，真善忍好”，我当时也是抱着试一试的念头去念。当我念到第6天的时候，奇迹出现。开始呕吐很多的血水痰。同时也开始拉肚子，拉的都是黑血，就这样连续持续了四天四夜，到了第十一天的时候，我慢慢的能吃东西了，我感觉饿的那一天吃了十个鸡蛋，八碗稀饭。

    半个月后我出院了，医生都围着我说：真是不可思议！法轮功太神奇了！

    按医院的常规，一万个人中也不一定能救活一个人，即使能救活，肾可能都得毁了。我出院时身体做了全面的检查，一切都很正常。

    我这个生命是大法给我的，我们全家从心底里感谢师父，感谢大法给了我第二次生命！

    我现在郑重劝告所有的善良人：不要再相信共产邪党的欺世谎言，我以我的亲身经历告诉大家，“真善忍好！法轮大法好！法轮大法是正法！”这是绝对的真理。


shen ji

手术前一天，他听说了大法真相

    天津市武清区城关镇某村刘××得了腰间盘突出，痛苦难忍。去廊坊市妇幼医院检查，检查后医院当即决定第二天做手术。他同村的一个朋友是大法弟子，在他要做手术的前一天给他讲了法轮功被迫害的真相，并告诉他要记住法轮大法好、真善忍好，真心相信大法会带来福报。他真的相信了。

    第二天他又去了医院准备做手术，可是医生再次检查后决定暂不做手术，先住院观察观察。从此，他的病情一天天好转，到第五天经再次检查竟没事了，可以出院回家了，现一切正常。

    他亲身体验到了大法的神奇，现在敢在任何场合下讲“法轮大法好”。


shen ji

豫东奇事四则

    其一、信大法血癌化烟云，燃爆竹漆工庆新生

    商水编织袋厂有个油漆工，因长期接触有毒化工产品，不幸得了再生障碍性贫血（俗称白血病，也叫血癌）。过去他有两个朋友，也是搞油漆的，都得了白血病，为治病花了不少钱，有一个花了几十万，也没留住命，先后都去世了。油漆工在医院住了七个月，治疗费、药费等交了几十万，不见疗效，病情日益严重。主治医生无可奈何的说：“对不起，本人医术有限，已经无能为力了，你转院吧，去北京，去上海，找名家看看有没有办法。”

    正在他们一家悲伤绝望之时，油漆工的姑姑来看他，姑姑是个大法弟子，告诉他，大法师父慈悲，在这道德沦丧的末劫之时，以各种方式点化世人，救度众生。信大法得福报，出现的奇迹数不胜数，你要真信大法，就有希望。他说：“姑，我信。你们修大法的不说假话，再说你们也不图啥，都是劝人向善对人好，我信。”他把姑姑给的护身符珍藏在身上，开始虔诚的念“法轮大法好”，不管周围有人没人，没事都不停的念，当天就感觉舒服多了，第二天，饭量增加了，身上有力了，心情也舒畅了，四天后抽血化验，血小板上升四百，过几天又化验一次，各项指标完全正常。众医生简直不敢相信，连说“奇迹！奇迹！”

    油漆工出院后，很快体重恢复到九十公斤，又白又胖，满面红光，一家人喜不自禁。他专门买了长长一挂鞭炮，摆几桌酒菜，请来亲朋，欢聚一堂，感谢李洪志师父救命之恩，庆贺自己绝处逢生。爆竹响过，亲朋入席，油漆工致开场白，他以自己的亲身经历，讲大法神奇，敬谢李洪志师父厚恩。劝众亲朋千万别听电视上的谎言，善待大法，来日方长，必有福报在后面等着。油漆工句句情真意切，在场的亲朋都听的感动，纷纷议论“耳听不算，眼见为实，法轮功真是救命大法，以后真得当回事，好好善待大法”。

    其二、耄耋老人信法 腰伤瞬间痊愈

    有位大法弟子的公爹，如今七十九岁高龄。老人家已经粘腰多年，走路弯腰探头，在二零零四年，又不慎扭伤腰肌韧带，腰昼夜疼痛，行走更是艰难。修大法的儿媳给他讲真相，他非常相信，让他念“法轮大法好”，“真、善、忍好”，他就一遍一遍天天念。时隔不久——十一月的一天，奇迹出现了：天快亮的时候，老人还在睡眠中，似醒非醒中，看到有人按住他的手，然后按住双肩一按，听到脊骨“咔吧”一声，瞬间他的腰伤全好了，不痛了，醒来后即能自如的翻身、扭身，他那多年的粘腰竟然也伸直了。

    其三、陈疾耳聋十四年 少女一朝复听力

    某县有位十四岁少女，因两岁时患病打针，导致耳聋。俗话说“一聋三分傻”，耳聋给她的生活、学习和交往都带来很大不便。随着年龄的增长，转眼已是初中生了，耳聋还没治好，少女的苦恼日益加重，父母也更着急。

    二零零四年春季的一天，少女到周口某医院五官科看病，遇到一位大法弟子，给她讲大法真相，让她念“法轮大法好”、“真善忍好”，她听了后，内心感到莫明的喜悦，把大法弟子的话牢牢记在心里。在医院五官科，医生检查后说她这个耳聋是“陈旧性的”，没法治。因她当时还有咳嗽症状，医生就开了一些止咳的药了事。

    少女回家后，口里心里天天念大法好，不知不觉的听力完全正常了，好了，连小声说话都能听到。少女的家人和同学都感到不可思议，都说“真神奇，大法真神。”

    其四、呵护大法 恶癣消失

    商水某乡有个村支书，十几年前腿上长了一块癣，面积有巴掌那么大，凸起有铜钱那么厚，痒起来抓耳挠腮，坐立不安。豫东民谚“医生不治癣，治癣丢手段”，所以，看多少医生，用多少偏方也不见效果。

    中共流氓集团镇压法轮功以后，该县邪恶的六一零办公室制作了很多标语、漫画诽谤大法，毒害民众。因为村支书自己的妻子也修大法，所以他非常清楚大法的美好，知道中共的宣传都是欺世谎言，骗人害人的东西，所以，他接到那些乌七八糟的漫画标语后，一转身就把它点火烧了。

    有一天，一个乡干部来找村支书，了解村里都有谁还在炼法轮功，他直言不讳的说：“我老婆就在炼，天天炼，炼法轮功有哪一点不好？现在社会治安这么混乱，我看要都炼法轮功，一个警察都不要，也比现在平安的多。”来人本打算让他劝劝大法弟子“别再炼了”，一听话不投机，就没敢再往下说。

    这个村的大法弟子每天在一起学法、炼功，出去讲真相，从来没有人干涉。村支书听妻子和本村大法弟子的话，经常念“法轮大法好”，与人为善，突然有一天腿一点也不痒了，撩开裤子看看，恶癣不见了，原来长癣的地方平平的、光光的，困扰他多年的顽疾从此消失了。


shen ji

又见大法神奇

    我是一位医生，有一天来了两位患者，男性患者表现出的是心脏病的症状，但是检查却没有异常。我知道他们是来听真相的，就问他们听说过“三退”没有。他们说没有。我就跟他们讲中共的腐败和“藏字石”的出现以及最后天要灭中共，必须退出邪恶的组织才能自救。最后他们都同意退出邪恶党组织（他们俩都是党员）。我还告诉他们可以回家诚心默念“法轮大法好”。

    本以为事情就这样结束了，可过了几天那个女性患者又来找我，告诉我说是“法轮大法”救了她和丈夫的命。原来她一直都有附体，找人看过说她活不了多久，因为有个老头要索她的命，她自己也能看见。当她看见那个老头站在门口的时候，她就又拉又吐真有不行了的感觉。从我这三退以后，她回家经常念“法轮大法好”。她身上的病不但好了，那个索她命的老头再也没有出现过，她的丈夫的心脏病症状也没有再出现。她今天是特意来表示感谢的。我告诉她，不用感谢我，要谢就谢“法轮大法”和我们的师父吧，因为是“法轮功”和大法的师父救了他们。怀着高兴和对众生被救度的喜悦的心情送走她，就没有想更多的。

    可是几天后她又来了，还带来了几个“三退声明”。当时我很惊讶，她告诉我说，在农村有个和她得一样病（被附体）的朋友，看见她的时候很惊讶她印堂上的黑气怎么不见了，而且身体也变的健康了。当听说是因为她做出了“三退”和诚心念“法轮大法好”而获得了新生的时候，毫不犹豫的表示他也要“三退”，并诚心念“法轮大法好”。几天后她朋友的附体和疾病也都奇迹般的好了。他们知道是“法轮大法”救了他们，所以他们自发的去亲朋好友家用自身的神奇表现去劝“三退”。

    当她把这份“三退”名单交给我的时候。我发自内心的为他们高兴，这个生命不但被救了，还在这宇宙大穹正法的伟大时刻，摆正了他们的位置，等待这些生命的同样是无比美好的未来。


shen ji

默念法轮大法好 疾病痊愈

    我的一位同修的婆婆叫赵凤英，患有顽固性头痛，后又发现两侧肾脏都有肿瘤。什么活也干不了，身体越来越虚弱了。头痛起来更是难以忍受，每天都处在痛苦之中，病痛的折磨使她对生活绝望了。这时，同修告诉她默念“法轮大法好”就会受益。

    她婆婆每天都念几遍，没过几天，她婆婆惊喜的告诉她：真神奇，头痛好了。渐渐的身体也一天比一天强壮，肾病的症状也好起来了，现在什么活都能干了。还帮同修做豆腐脑，每天都看到她脸上的笑容。同修告诉她说：是大法救了你，是师父的慈悲救度。


shen ji

诚心念诵“法轮大法好” 肾结石排出来了

    黄细毛，男，49岁，出生于江西省樟树市临江镇的一个小山区，是个老实巴交的庄稼汉。他为人心地善良，能吃苦耐劳，但由于体弱多病，劳动力差，家境非常贫穷。妻子不堪其苦，生下一儿一女后没多久便弃家而去，使原本困苦的家境更加雪上加霜。

    2003年，黄细毛不幸患上肾结石，经常痛的昏死过去也没人知道，后来由他的妹妹借钱在小镇医院手术拿掉结石，只望从此平安无事。不料手术不到一年肾脏又出现结石，疼痛难忍。此时身体已经骨瘦如柴，再也经不起手术的折腾了，而且经济上也负担不起了，似乎也只能在家等死了。

    在这生死攸关之际，有一位修炼法轮功的老婆婆知道他的情况后，要他每天诚心敬意的念“法轮大法好、真善忍好”，他就十分虔诚的每天念几遍，念了十多天，奇迹出现了，一块约0.5cm大小的结石由小便中排出来了，人顿时感到轻松了，也不痛了，他知道这是法轮大法救了他，慈悲、伟大的师父救了他。目前，他身体已慢慢恢复了健康，也能劳动了。他心情愉快的告诉乡亲们，是法轮大法给了他第二次生命，无比感激之情溢于言表。

    这一事例，再次证实了法轮大法的超常与神奇，法轮大法会给所有善良、淳朴的人们带来美好。只要人们相信大法，善待大法，必将有着光明的前程。


shen ji

默念法轮大法好 肾结石不翼而飞

    艳芳

    我叫艳芳，在深圳做保安工作。2004年3月份开始觉得身体不舒服，肾区胀疼闷，不断感到疼痛难忍。2005年5月10日，我到深圳人民医院检查发现有一块6*4（mm）的肾结石，经过服用中西药花了500-600元不见好转，后来想用碎石机打掉。由于经济和各方面条件有限，一直没有去掉。

    2005年11月5日回家探亲期间，有一位大法弟子让我默念“法轮大法好，真、善、忍好”，还给了一个护身符带在身上，还声明退出了团、队。11月14日我到石家庄市中医院检查，准备再次击碎，还带来亲戚来照顾。经过做B超发现未见异常。当时我跟医生说：“我明明知道有肾结石，准备回来做手术，怎么没有了呢？是不是你们的机子坏了，有毛病检查不出来？”中医院的大夫说：“人家从深圳大老远回来一次不容易，咱们两个人不行，再来个人大伙一齐彻底看看。”三个医生说：“我们看不见石头”。后来我想明白了，是我默念大法好，又退出了团、队得福报了！是法轮功李老师把我的肾结石给去掉了！法轮大法真是救世救人的高德大法，法度有缘人，我以我的经历愿有缘人得法得度。


shen ji

法轮大法师父让我梦想成真

    我叫高丽丽，今年17岁，河北省平山县王坡乡人。自一周岁半时得了“肾病综合征”，15年来，时时忍受着病痛的折磨；15年来，父母领着我在县医院、省医院、儿童医院等医院多次住院，花去了数万元的医疗费，病情时轻时重，东借西凑的药费更给家庭带来了沉重的负担。从小失去了上学读书的机会是我终生无法弥补的心灵创痛。

    2003年秋天，我有幸获得了法轮功学员送给我的“生命护身符”，明白了大法真相，我时常默念“法轮大法好、真、善、忍好”，身体一天天好起来。

    两年来，我真正的体会到了什么是健康，什么是无病一身轻。更可喜的是我这个大龄孩子从新走進了学堂。我打心眼里真诚感谢法轮大法的师父，感谢那些修炼“真、善、忍”的好人们。

    我奉劝父老乡亲们千万不要相信电视里对法轮功的栽赃诬陷，千万不要上了中共和江××的当。我衷心祝愿所有的小朋友、大朋友们牢记“法轮大法好”、“真善忍好”这九字真言，早日明白真相，拥有一个美好的未来。


shen ji

“法轮功太神了！”

    辽宁省昌图县某乡有一位老党员，今年七十八岁，腰疼，腰弯得直不起来，耳朵聋得大声喊话都听不清。前段时间，大法弟子到他家讲真相劝三退，原打算用笔写字与他交流，可是见面后，大法弟子不用大声说话他就能听得非常清楚。

    当讲到天要灭中共，三退保平安时，这位老人从被子底下拿出一摞真相资料，一本《九评》，看得都发旧了。他说：“我早就是地下法轮功了，这些材料我都看了好几遍了，我最同情法轮功了，这么多好人给害成这样，共产党早就该灭亡！”

    随后，他非常爽快的表态同意退党。大法弟子送给他大法真相护身符，他用双手接过去仔细的端详着，嘴里一遍一遍的念“法轮大法好！真善忍好！”

    大法弟子看他心这么诚，非常受感动，就请师父加持，让他从炕上下来，扶着他在地上走。大法弟子一边和他共同大声念“法轮大法好”，一边让他往起直腰。几分钟后，他弯弯的腰竟然直了起来，而且一点也不疼。

    这时这位老人象个孩子似的乐得直跺脚，口里不停的说：“太神了！太神了！”

    十几天后（也就是二零零七年二月十三日上午），大法弟子到这个屯讲真相时又来到他家看望他，一進屋，只见这位老人在外屋正往灶膛里添柴禾烧火做饭呢！

    老人见到大法弟子高兴的伸出双手，紧紧握住大法弟子的手说：“法轮功太神了！这些日子我天天念法轮大法好！真善忍好！不但把腰念直了，腰腿疼病都好了，就连咳嗽的老毛病都好了，现在一点粘痰都没有了，我太谢谢你了。”大法弟子说：“你要感谢就感谢法轮大法、感谢李洪志师父！”

    这件事对该村震动很大，当天大法弟子到各户去讲真相，不但老人的儿子、儿媳、孙女都做了三退、其他几户全都做了三退。


shen ji

法轮大法好 消灾祛病现神效

    我们在证实大法的过程中深有体会，一些世人经过大法弟子的讲真相，清楚了大法是无端被迫害，心中有了正念。在他们遭受病痛折磨时，心中默念“法轮大法好”，就能逢凶化吉，遇难呈祥。河南周口有这么几件事，显示出大法的神奇和美好。

    川江区纺织办事处有一老人，今年85岁了，亲眼见到了家人及邻里修炼法轮功以后的巨大变化，心中早知大法好，虽已85岁高龄，但耳不聋、眼不花，走路一身轻。2004年4月份，她听了邻居的话，连起四个大早去排队买一所谓神医的药酒。谁知服用后腰痛、腿痛、头晕、恶心，在十分痛苦之际，老人猛然想起平时儿女们劝说的“默念法轮大法好，能保平安”的话，就脱口说了一句“法轮大法好”，话音落地，头不晕了也不恶心了，试着下床走走，腰、腿也都不痛了，浑身轻松，老人当时激动的哭了，连说“大法太神奇了，太神奇了”。

    七一路二小学前班，有一位小朋友，家住人民路中段市中心医院附近，今年春天的一天晚上，突然肚子疼的厉害，还伴着呕吐，家人赶忙抱着往医院送。小孩的伯父是大法弟子，闻风也赶忙到医院去看望。在医院医生怎么也查不出病因，就开了一些止痛的药物和针剂。这时，小孩的伯父对孩子说：“在心里默念‘法轮大法好’”，说话之间孩子就不再哭喊。不大一会儿就安然睡着了。等家人把药拿来，医生说“既然不痛了，也没查出病，把药退了吧。”第二天早上，孩子就活蹦乱跳的正常到幼儿园上学去了。

    周口市人民路还有一位姓许的老人，75岁了。也是在今年春天，因脑出血住進医院。其儿子的邻居是大法弟子，告诉老人的儿媳说：“只要老人清醒，就让他默念‘法轮大法好’。”此话捎到病房时，家人纷纷说：“法轮功好，看人家炼法轮功的，哪一个不是健健康康的，叫咱爸念‘法轮大法好’，咱们也都在心里念‘法轮大法好’”。半个月左右，老人病愈出院，没有留下任何后遗症。

    这一类例子还有很多，其它地区也不少。世人在受益于大法的同时，也在抵制着迫害。


shen ji

丈夫终于相信了

    邱珍

    我丈夫因为长期受中国大陆xx党无神论的毒害，对神佛是从不相信的。2007年7月，厂里体检查出肾有问题，潜血2＋，B超和CT都查出有囊肿之类。经过医院治疗还是潜血2＋，他很着急，医生要他住院治疗。我是个多年的大法弟子 ，平时看他对大法的误解很是着急，于是借此建议他和我看一个星期的讲法录像，我说如果没效果那你就还在医院治疗吧！可能是治病心切，固执的他听从我的安排。

    当我们看到第五讲时，他突然看见一尺高的弥勒佛在师父头旁边显示了几秒，他觉得神奇极了！这才开始相信。第二天医生让他抽血化验，结果没有加号，医生也觉得奇怪，又让做了一遍B超和增强CT，结果一切正常 。从此他改变了自己的世界观，开始看大法书和真相资料，并同情和理解大法弟子所作的事，和我学炼起法轮大法了！


shen ji

“我感到我身体轻松了”

    根据葫芦岛八旬老人口述整理

    我是辽宁葫芦岛一个80岁的老太太，前几年我身体有病：腰腿痛、神经痛、颈椎痛，路不能多走、活不能多干，不然就得犯病，经常吃药。

    我女儿是学法轮大法的，她从去年开始常到我家来给她哥姐讲法轮大法真相，我也跟着听。我女儿告诉我要记住“法轮大法好”、大法能救度众生，从那以后我每天起床后念“大法好”，睡觉前也念。奇迹出现了，我感到我身体轻松了，疼痛不见了，做针线活儿颈椎也不疼了。我真从心底里认识到了“法轮大法好！真好！”法轮大法是救度众生的大法，能把人从痛苦中解救出来，让大家做好人。

    所以我现在还是每天早起就念“法轮大法好”，从不间断，每天我都出去散步，也跟别人讲大法好、大法正、大法救了我、我的病没了。我高兴！我感谢大法！我要向大家讲清大法的真相，让所有人都别再迫害法轮大法了，还大法一个清白吧！江xx太应该被审判了：这么好的法它不让老百姓炼，这不是坑人吗？


shen ji

默念“大法好” 手术一天下地走

    辽宁省某市有一个老宋头，今年60多岁了。他经常听大法弟子讲真相，他还看了真相光盘和真相材料，他知道“法轮大法好”，“真善忍”好，并经常默念。

    今年5月，他得了胆结石到医院去做胆囊摘除手术，手术是全麻，他在昏迷状态时还默念“法轮大法好”，“真善忍好”。手术的第二天清醒过来时，做手术的教授大夫问他：“你信仰什么吗？为什么你昏迷时总说法法的？”他说：“我信‘真善忍好’，‘法轮大法好’，我经常默念。我想到病房去养病，观察室每天费用比较大。”教授说：“你如果现在能下地走到病房去，我就让你到病房观察去。”结果他真的下地走到病房。当时在场的医务人员、教授大夫护士都拍手叫好。（这种手术需在观察室静养几天才能下地）

    过了几天他的刀口往外淌油（他挺胖），可是不发烧，当时三个大夫一起研究，为什么刀口淌油不发烧呢？都称奇！他出院后，在外边和邻居讲这个事时，遇到了大法弟子。大法弟子对他说是你默念“法轮大法好”，“真善忍好”，你得福报了，是李老师替你消去了这一难。从此以后，他见人就说这件事。


shen ji

默念“法轮大法好 真善忍好” 身体出现奇迹

    我于2002年身患腰椎结核病，痛苦难忍，无奈住进了医院，花了两万多元也没治好，只好出院在家调养，自己坐不起来，人扶人放。旧病未好，又增加新病，肺结核，吐血。由于病情十分严重，危及生命，只好第二次又住进了医院。住院长达三个多月，花去三万余元。家里还有81岁的老伴，身体也患多种疾病。

    大女儿过年来到家里，老伴对女儿说起我时，唉声叹气，觉的我恐怕过不去年了。这时我的心脏病、胆囊炎都复发了，每天吃6遍救心丸都无效。女儿真修法轮大法已经6年多了，各方面受益匪浅，走起路来一身轻。女儿看到我们的情况，就让我和老伴念“法轮大法好，真善忍好”。

    通过女儿的启发，我和老伴每天都十分诚心的默念“法轮大法好，真善忍好”。奇迹果然出现了，我慢慢的能自由的起身了，接着我又能上炕、下炕了。更让我高兴的是，我能拄着拐棍出去行走了。老伴的身体也越来越好，非常健康，气色特别的好。81岁的老伴自己能出去办很多的年货，而且生活一切都能自理了。目前，从病魔缠绕中走出来的我的家庭十分的幸福。在这里，我要感谢法轮大法，感谢李洪志老师救了我们全家。


shen ji

明真相 十五年眼病几天内痊愈

    大法弟子(河北)

    我在河北张家口市国家机关工作。我的弟媳身患15年的眼疾，久治不愈而且越来越严重，全家人已失去了治好的信心。今年6月，弟妹来到了我家，要我帮助她到张家口市第四眼科医院求治。到四医院大夫一看，说我弟妹已经眼角膜穿孔，责怪为什么不来早治疗，并说再不治，很快就会导致眼睛失明。当时大夫马上用了药，准备确定治疗手术方案，嘱咐明天再来继续治疗。

    回家后，我就给弟妹讲大法真相，让她看真相光盘。明白了真相的弟妹，心中生起对大法的敬仰。第二天到医院一检查，大夫惊奇的发现她的眼角膜已经开始明显的愈合。主治大夫把其他大夫叫来看，大家都觉的不可思议。于是按照医院的惯例再上点药，继续观察。我们连续去了不到十天。最后大夫非常不解的告诉我弟妹：不需要再治疗了。

    就这样，我弟妹明白真相后，15年的眼病几天就痊愈了。她的亲身经历无可质疑的见证了法轮大法好！也進一步说明了大法弟子讲清真相，救度众生的重大历史使命和其重要意义。


shen ji

明真相 重见光明

    内蒙古包头市有一70多岁的老太太，两眼患有白内障，什么也看不清。98年在包头市二医院眼科主任开的一家医院做手术，由于没有经济条件，老人说只给她做一只眼睛，能看路就行。手术做的不成功，还和从前一样需要经常服药。

    99年7月20江××迫害法轮功，老人的女儿和女婿因修炼法轮功被包头市的610组织先后送进劳教所进行迫害，老人的家中也经常受到恶人的骚扰。老人经常为此事流泪，精神和身心受到了非常严重的伤害。由于受中共媒体对法轮功的造谣宣传，老人对法轮功产生了误解。

    女儿和女婿从劳教所出来之后经常跟老人讲法轮功的真相和受迫害的情况，渐渐的老人才搞清楚：原来法轮功是教人做好人的。后来经过女儿们进一步的讲清真相，并告诉老人经常诚心默念“法轮大法好，真善忍好”会有福报，老人就按着去做，并且在默念“法轮大法好，真善忍好”的同时，还经常祈祷让所有的大法弟子都好起来。

    说来也神，老人刚念没多长时间，眼睛就能看清东西了，也能干活了，生活完全能够自理了。真是：善待大法一念，天赐幸福平安哪！


shen ji

真相资料治好了女厂长的眼睛

    黑龙江大法弟子

    黑龙江省某县有个私营瓦厂的女厂长，因患白内障到县医院检查，医生告诉她必须得做手术，否则有失明的危险，让她二十天后到医院做手术。

    期间她在家门口捡到一份真相资料，看过之后她对大法生了正念，认为法轮功是正法，大法弟子都是好人，他们受到的迫害是无辜的，早晚得平反。她舍不得把真相资料丢弃掉，就恭恭敬敬的摆放在床头。

    二十天后她到医院做手术，医生检查后大吃一惊，原来女厂长患的白内障不翼而飞，根本不需要做手术。医生问这段时间都吃了什么药，她说啥也没吃。突然她想起了放在床头的真相资料，一下子全明白了：是真相资料救了我的眼睛。


shen ji

老太太默念“大法好”得福报

    一个八十多岁的老太太，左眼由于神经线压迫而导致不能睁开眼，住了四十多天医院，花了四万多元也不见好转。

    一天，大法弟子得知这一情况，便去医院探望她。老太太愁眉苦脸的诉说：“这可怎么办，住院这么久，一点都不见好转，身体却越来越差。”大法弟子说：“不要紧，我送你两句话。你天天都在心里默念‘法轮大法好，真善忍好’，你一定可以度过难关的。”并跟她讲大法的真相。明白了真相的老太太天天默念“法轮大法好，真善忍好”，很快，她的左眼一天比一天好转。十多天后，左眼全部睁开，原来患有的糖尿病也恢复正常。同病房的病友都感到惊奇，问大法弟子说为什么你来看望老太太后，老太太好的这么快。于是，大法弟子又跟她们几个讲起了真相，明白了真相的同房病友都表示大法太神奇了，她们也开始在心里默念“法轮大法好，真善忍好”了！


shen ji

居委会主任相信了大法

    一天，长春市一街道居委会主任与女儿在浴池洗澡巧遇了邻居（大法弟子）也来洗澡。在浴池内，她女儿突然迷了眼睛，采取什么办法也没有把异物弄出来。这时，大法弟子告诉她女儿说：“你只要在心里默念法轮大法好、真善忍好就行了。”她女儿认真的照念了几遍，眼睛恢复了正常。

    从此，这位居委会主任主动找大法弟子了解大法真相，从心里相信了大法。在有关部门布置对大法弟子登记等事宜时，她机智的保护了大法弟子。


shen ji

虔诵大法好 多年顽疾消

    辽宁省兴城市住着一姓刘的老大妈，今年58岁，以前身上有许多不舒服的症状，头痛、牙痛、肚子发胀等等。一天我们在一起闲聊时，她给我们讲述了发生在她自己身上的一件神奇故事：某天，大妈遇到一位朋友，闲谈中提到自己的病情，说病魔把她折磨的很是痛苦，这位朋友听后告诉她说：“我告诉你一个最最宝贵的秘方，你别想你的病，你就虔诚的念‘法轮大法好’，看看怎么样。”

    大妈回家后在心里真的念起了“法轮大法好”，而且非常虔诚，并且不停的念。一天下来就念了不下200多遍的“法轮大法好”。

    奇迹出现了，折磨大妈多年的头痛病好了。大妈高兴的逢人就说：“法轮大法太神奇了，就念‘大法好’都能把病念没喽！大法真好，以后我一定要学！”


shen ji

姥姥默念“法轮大法好”亲身受益

    大法小弟子

    我是一名大法小弟子，我们全家都修炼法轮功，今天我想说的是我姥姥从大法中受益的经过。

    我姥姥已经78岁了，以前一身的病。从去年开始默念“法轮大法好”、“真、善、忍好”、“师父好”，一身的疾病很快就不翼而飞了。

    有一次，我母亲在家讲真相，她也配合着我母亲讲真相，讲的是《遇险渤海湾》，在场的人都一声不吭的、静静的听我姥姥讲。人走之后，母亲问：“你讲的怎么这么好呀！”姥姥说：“我也不知道哪来的这么多话。”

    有一天家里没人，我姥姥想背“大法好”，可是就想不起来了，急的满地打转转。后来她就求师父告诉她，她就忽然想起来了。她跟我说，她该回家了，回去讲真相，告诉我舅母，让她也信大法吧。


shen ji

心念“大法好” 疾病不翼而飞

    我和爱人流离在外，我们住处的邻居丽霞的父亲今年63岁，得了脑血栓，半个身子偏瘫，生活不能自理，说出一个字都很难，语音不清，我和爱人给他老俩口讲真相，并告诉他心念“法轮大法好”，老人就在心里念“法轮大法好”，老人当天会说话了。第3天自己拄着棍子回自己的家了，在家不到10天就把棍子扔了，现在丽霞和母亲见到亲朋好友就讲法轮功真相，有人让丽霞母亲信教，老人说那些教我都不信，我们全家就信法轮功。


shen ji

老人得福报 头晕症自愈

    大连某市场有一年逾70的老人经常到我的摊点取货。有一次取货时，来到我这儿时几乎要晕倒，我问他：“您这是怎么回事？”他就跟我说：“这都是多少年的老病了，花了很多钱，用了各种方法都没治好，严重时走路都困难。”

    这时我告诉他，您在心里默念：“法轮大法好”、“真、善、忍好”，就一定会得福报的。事后这位老人乘车时头又晕了，这时他突然想起了上次取货时我告诉他的话，他便诚心照做，果然马上感觉唰一下子脑袋轻松了，头不晕了。

    第二次来时，他高兴的说：“你教给我的办法真灵，我的头不晕了，这是用什么代价都换不来的，谢谢你！”从那以后他便时时牢记在心里。紧接着又一次来时，他到我跟前马上向我敬了一个礼说：“小伙子，真是太谢谢你了，我不但头不晕了，而且我还能很轻松的上楼了，这是以前从来都没有的，法轮大法真好！”


shen ji

明真相保存大法传单 农妇肺病神奇痊愈

    大陆大法弟子

    吉林德惠市一农村妇女，多年患肺病咳血，呼吸困难，常卧床不起，可现在什么活都能干了。村民觉的惊奇就问她：“你用什么药好的”？她说：“我看了法轮功的真相材料明白了，法轮功修佛行善做好人，不干坏事，江xx好坏不分，还假造“天安门自焚案”，嫁祸给法轮功，想让群众都和他一样，反对法轮功。”

    又说：“法轮功去北京找大官说话，他们不听，还迫害死那么多的人，法轮功冤透了。全世界有六十多个国家的人在信仰法轮功，只有中国在迫害，我不信电视报纸上说的法轮功的坏话，我就信法轮大法，我这病就好了。我把我捡到的真相都保存下来，给别人看，让他们也受益。”


shen ji

胆结石自动消失

    霍林郭勒市一名四十五岁的妇女，经常感到胃部不适：恶心、厌油、胃区剧烈绞痛、背部疼痛、消化不良等，以前都当胃炎治疗了，直到有一天，在医院当护士的大侄女领她到医院检查，才发现胆囊、胆管都积满了结石。

    有结石怎么办？那就吃药吧，先喝中药排石药，不管用；再吃德国进口药消石灵，亦不见效，而且越吃胃口越败坏，最后疼起来满头冒汗、满床打滚。家里人、亲人们都着急了，到通辽去做手术吧。本人同意了，正准备到通辽做手术，大法弟子就及时出现了。有一个不用花钱、不遭罪，念了还积福德的济世良方你要不要？那当然要了，谁不要谁是傻子。大法弟子就教她念诵“法轮大法好”，并送给她一本《转法轮》。本来她就对法轮功没有不好的认识，现在日夜不得安宁的病痛折磨，使她多少能体悟到一点人生的无常，就欣然接受了，放弃了到通辽市受刀下之苦。

    她每天除了念诵法轮大法好，还静心看书，不知不觉，她渐渐忘记了病魔的存在，要看第二遍时，胃不疼了，饭量增加了。那就到医院去检查检查吧，到大侄女那里一检查：哈！B超显示结石全部消失。

    读者朋友，看到这儿你可能不相信，不信你就试一试，但可要心诚，古人云“心诚则灵”，佛法只见人心。


shen ji

相信大法得福报

    辽宁省调兵山市有一退休教师很相信大法，邻居大法弟子告诉她“法轮大法、真善忍好”，她经常挂在嘴边，她大腿骨折，动手术打钢板。她一点没有疼，而同室的一个老太太疼的受不了，见她这样，就问缘由，于是她告诉了老太太，老太太也念了起来，说来也真神奇，一会儿，老太太也不疼了。


shen ji

一声“法轮大法好”救了他

    2004年8月中旬的一天晚上8点多钟，在河北省秦皇岛的民工庞文立从海港区西港路建设银行门前横过马路，当他走到马路中间的时候，他被疾驶过来的汽车给撞出4米多远。当时马路旁边来往行人和乘凉的人很多，都被这突如其来的车祸吓呆了。

    就在庞文立被车撞出去落地的时候，他大喊一声：“法轮大法好！”当路旁惊呆的人们慢慢清醒过来时，就看到庞文立从地上爬了起来，然后和司机说了声没事，就让司机走了。在场的人们无不为法轮大法的神奇而惊呆。

    庞文立是卢龙人，40岁左右，从大法弟子的言行中真正看到了法轮大法是正法，大法弟子是好人，平时他把大法弟子送给他的护身卡片带在身上。这次遇险后他说是法轮大法救了我，是李老师救了我！


shen ji

念“法轮大法好”、“真善忍好”真灵！

    山西农村有个常人修三轮车，因心急下车，没注意裤脚被车挂住，一下把他摔倒在地，右肩部着地很重，当时一条胳膊就抬不起来了。然后去了县医院骨科照片子，大夫说骨头裂开缝了，一秋天也不能干活，而他家养着两头牛，这几天正是给牛存玉米秸杆的时候，一家人着急上火，不能收秋干活。后来大法弟子讲真相，告诉他诚念“法轮大法好”、“真善忍好”，反复念诵。结果第二天就能用右手摇动三轮车，开车去收秋割玉米了。他高兴的说念“法轮大法好”、“真善忍好”真灵！


shen ji

我亲眼目睹的奇迹：断指自接

    王路

    我婆母修炼法轮大法，给我讲过许多大法神奇故事，还告诉我记住“法轮大法好”，遇到魔难时要念“法轮大法好，真善忍好”。

    今年十月十四日上午，我和同伴在车间上班，忽然听到同伴“唉呀”的叫了一声，我抬头一看地上淌了一些血，同伴的左手食指被机器切掉了一节。我立刻把掉在地上的一节手指捡起来给她按上，并且大声的念“法轮大法好，真善忍好。”

    就这样我陪着同伴到附近一家医院去治疗，经检查，大夫说只能看到外伤，看不出来是手指断了，包扎一下，我们就走了。回到家里不放心，我又陪着她到市里一家大医院的显微外科，我们介绍情况后，经过检查，也没发现手指断了，大夫根本就不相信，断指会自己接上。

    诚念“法轮大法好，真善忍好”，断指会自己接上，有人不相信，说我们编故事。更多的人说：法轮大法太神奇了，今后，要记住“法轮大法好，真善忍好”。


shen ji

张嫂从新站起来了

    吉林市大法弟子

    深秋时节，北方农村的人在打完场后，都往家拉苞米杆喂牛或烧火用。这天我们村的张嫂和她丈夫也忙着往回拉苞米杆。张嫂坐在装满杆的小拖拉机上，有几分担心怕掉下来，结果越怕就越出事，快到家时，车一栽，就把她甩了出去，掉到地上，她当时被摔得起不来。儿女们把她送到医院，拍片诊断结果是脊椎骨腰部二节压缩性骨折、移位。按医生讲必须手术，但手术后也不能保证能站起来，甚至可能会引起神经性高位截瘫。

    这一突如其来的横祸给张嫂和全家造成沉重的精神压力，昂贵的医疗费根本就无法支付，再说大夫讲了就是治也是维持现状根本就不能保证治好。当时疼痛的折磨使张嫂痛不欲生，满嘴起了大泡。

    就在这时，我和老伴到医院看望张嫂，告诉她诚心默念“法轮大法好”、“真善忍好”，求李老师帮助早日康复。我和老伴给她讲了大法神奇的一些故事和发生在我们身上的奇迹。

    张嫂记住了我们的话，每天诚念“法轮大法好”“真善忍好”，结果一个多月她从新站了起来，并能干一些轻活。张嫂现在要学法，要看师父讲法录像，我们就给她送去。张嫂身体的神奇康复也使她的儿女们改变了对大法、大法弟子的看法，都主动的做了“三退声明”。

    张嫂身体的变化在当地已成为佳话。写出来让更多的世人了解大法，知道大法的超常与神奇，用真实的事证实大法。让人们尽早的退出邪党组织，在大法的恩泽下得到身体的康健与生命美好的未来以及永远。


shen ji

老五站了起来

    辽宁省康平县某村，有一个叫“老五”的人，今年45岁，独身一人。1997年6月得了一场病做了手术。手术回家后勉强能维持自己烧火做饭，因家中经济很困难，就自己从半里地以外往家背柴禾。有一天，一连背了几趟，最后一趟累的怎么也背不起来了。打那以后，瘫痪在床，要出去就得往外爬。后来病情加重，他的哥哥一看他要不行了，就把装老衣服给他预备好了。就这样“老五”在死亡线上又挣扎着活了二年多。

    2003年春，他们村一名大法弟子，给他送去了法轮功真相小册子。告诉他：经常默念“法轮大法好”“真、善、忍好”，对自己会有好处的。老五认真的看了真相材料，从那以后，经常念叨“法轮大法好”、“真、善、忍好”，只有五、六天的时间，老五就能拄着棍子，从屋里走出来了，又过了不长时间，老五把拐棍也扔了。

    从此，老五逢人就讲：法轮大法好！告诉人们不要相信电视上说的，那都是对法轮功的栽赃陷害。现在老五不但生活能完全自理，还能帮着街坊邻居干点活。一次，一台车陷在了泥里，他就去帮着推。还告诉人家：我身上带着“护身符”，要经常默念“法轮大法好”“真、善、忍好”，就能躲过天灾病业，对自己有好处。

    去年7月，有不少人到村部去领救济粮，老五一看人多，就给大伙讲法轮功受迫害真相，让大伙记住“法轮大法好”。有人说：老五你敢在这讲，不怕有人来抓你？老五说：我不怕！他抓我干啥？我也没干坏事，告诉让人做好人这有错吗？


shen ji

一有时间心里就默念法轮大法好

    霍林郭勒市沙尔呼热镇准特花村有一位老太太，腿疼病已经有好多年了。儿女们都很有钱，她曾经去过赤峰、林东、林西、天山、通辽等地，到处求医问药，几年下来花去了一万多元，也没有见好。

    在2003年的春天又一位大法弟子对她说：“只要你天天记住法轮大法好，你的病一定会见效，不信你试一试。”

    秋天儿媳妇从阿鲁特旗回来看他，说：“妈，我看您走路怎么这么灵便呀！吃什么药这么好使？”老太太说：我快半年没有吃药了，曾经有一位大法弟子告诉我法轮大法好，法轮大法是正法，我一有时间就心里默念法轮大法好，嗨，真见效！

    儿媳妇说：法轮大法真神啊！


shen ji

真神了！没过半年腿疼病真的好了

    我是霍林郭勒市的大法弟子，我姑娘家住河北，98年我姑爷落下了腿疼的毛病，一点力气活都干不了，就依靠我姑娘种地养活一家四口人，他们怕我着急，没有告诉我实情，直到去年我才知道，我告诉他：没有事情的时候心里一丝不乱的默念法轮大法好，病就会好的。

    他真信无疑，真神了！没过半年腿疼病真的好了，今年到远离我家20多里地的城里打工去了，在电话里和我说：“妈，我这几年没少花冤枉钱，没少遭些洋罪，我真的感谢李老师！感谢法轮大法！”


shen ji

八旬老汉口吟“大法好”一个月能走路

    河北省保定地区博野县南刘陀一位80多岁的老人，很有钱，什么也不信，只听电视上的谎言，电视上说什么他就听什么。

    去年秋季的一天，老人骑着自行车一不小心把一条腿摔伤了胯，瘫在炕上，半年也不能行走。今年正月，炼法轮功的女儿对他说：常念“法轮大法好”、“真善忍好”，你才能解脱你的痛苦。老人对女儿说：“看来有多少钱也不如有个好身体。”

    老人最后听了女儿的话，每天念“法轮大法好”“真、善、忍”好。一个月后奇迹出现了，经过半年痛苦煎熬的老人能走路了。


shen ji

念“法轮大法好” 腿不疼了

    前几天，我回农村老家，妈妈告诉我，她去年冬天就开始念“法轮大法好”，多年的腿疼病没有了，从今年开始，她的腿再也没疼过。

    73岁的姥姥看到我，非常高兴的给我说了一些家中的事情，同时又谈到了因年纪大了给身体上带来的种种不便。我便告诉姥姥时常念“法轮大法好”，对身体有好处。姥姥说“记住了”。第二天一大早，我正收拾东西准备回家，姥姥推门进来冲我说“我再念一遍，你看对不对”。

    没等我回答她又说：“我以前脑子跳着疼，右腿也疼，昨天按照你说的念了好多遍法轮大法，也没吃药，却头也不疼了，右腿也不疼了。”

    姥姥象个孩子似的又念了一遍“法轮大法好”，并说“我记住了”。


shen ji

四十年先天性跛行痊愈了

    河北省秦皇岛市一村民，今年四十五岁左右，患有先天性一条腿跛行，因对身体没什么大影响，所以家人和自己都没在意，从来也没治过。

    2005年春，一个大法弟子给他一张护身符，告诉他牢记“法轮大法好”，他高兴的接受了。自那以后，他心里念念不忘“法轮大法好”。他当初只想为了保平安，并无它求。可是，就在这不知不觉中，村里人发现他走路不拐了，开始连他自己也没发现。

    到今年5月份，他的四十多年的先天性跛行，彻底痊愈了。村里人无不称奇。通过这件事对他启发很大，从此也走上了修炼之路。

    另外一村民，今年六十七岁，不久前腮帮子里面长了一个肉瘤，有橡子大小，吃饭很不方便，到医院打算手术切除，医生见不好做就推脱了。回家后，大法弟子告诉他默念“法轮大法好”，他真的这么做了。2005年3月的一天，他突然觉着自己的瘤子没了，不知道什么时候没的，他觉的太神奇了，逢人便讲。


shen ji

表妹甩掉依赖了四年的双拐

    山东莱阳大法弟子

    2003年春，我和表妹讲真相。她住在外地中等城市。以前和她讲过，她不接受，也听不進去。这次我在打电话前先发10分钟的正念，铲除控制表妹，不让她明白大法真相的一切邪恶因素。在电话里只说了不要听信电视所说的一些关于法轮功的坏话，全是诬蔑。对大法全是栽赃陷害，一定不要相信。例如：天安门自焚……全是假的。法轮功是讲“真善忍”的，要处处做好人，做个更好的人，又讲了资料上介绍的同修的祛病健身的例子，诚心念“法轮大法好”和“真善忍好”得到福报的实事，有的人重病，但念几天和几十天病不治全好了。她说：不用看书？我说：你先念，等有书了，再看。

    40天后我又打电话问她的情况。表妹四年前腿得过病，开刀做过大手术，花去四万八千元，也没治好。这四年里她都是拄着双拐过日子，到厕所都得家人扶着。一听到我的电话就说：“我能上街买菜了，双拐扔了，不用别人搀扶了。我一开始念‘法轮大法好’时，有点害怕，现在一点也不怕了，连墙上都写着‘法轮大法好’呢。大法太神奇了，大法救了我的命，我一定学大法。”电话中传来她的声音，清晰响亮，说话也痛快了。

    我又和表妹说：我昨晚睡觉梦到你当幼儿教师，在你身前有十二、三个孩子。醒来我想：你四个孩子，非农业人口都是一个小孩，师父点悟我，叫我和你说救救你十几个孩子，叫他们知道‘法轮大法好’‘真善忍好’，大法是正法，都能得到福报。

    表妹答应会尽力做好。


shen ji

九十三岁的老公公又能走路了

    我公公今年九十三岁了，是离休干部，过去是邪党的党员。现已退出邪党。

    2004年农历6月25日下午3时许，突然接到二弟电话，说是我公公病了，已经送往医院了。我们夫妻俩马上赶到医院，大夫做了一系列的检查，确诊得的是脑血栓。接着办了住院手续。

    这时，老人家已经是四肢无力不能行走了，胳膊、腿都不会动了，失去了一切生活自理的能力。在医院打针吃药30多天，不见效，全家人急的没办法。这时医院的大夫说：你们出院吧，回去慢慢调养，再待下去也没多大意思了。于是就出院了。

    回家以后，我们兄妹四人轮流护理。幸运的是公公脑子一直很清醒。于是我就给他讲大法的真相，教他念“法轮大法好、真善忍好”，给他戴上护身符；给他看大法的资料，然后又给他请了大法的书。他接受的还比较容易。

    在很短的时间内，公公的病症明显好转，而且一天比一天好：两个多月时，他的手就会拿东西了，逐渐胳膊也能抬起来了，也能坐起来了。到了2005年3月份，两臂就能撑住身体了，到了6月份就能站了，到了10月份自己就能上轮椅了，后由坐轮椅变成推轮椅。现在公公能自己走路了，不偏不歪，稳稳当当。

    全家人都喜出望外，我丈夫说：“简直是奇迹，法轮大法真神奇！”法轮大法给了我公公第二次生命，也启发了我丈夫，现在我丈夫也得法了。


shen ji

九十七岁高龄默念“法轮大法好”出现奇迹

    山东省济南市南部山区有一位97岁高龄的老太太，四种疾病缠身，已病的不能下床，奄奄一息。自从默念“法轮大法好”后，不到一个月就能下床，并扔掉了拐杖，自己上厕所。几十年病魔缠身，受尽痛苦，现在一身轻，几种病全好了。

    现在老太太更是天天念“法轮大法好”，吃完饭就念。外观上她变化很大，皮肤变的放光、发亮，比过去年轻十岁，看上去80来岁，脸色非常好看。村里人都感到惊奇。

    这就是大法的威力。


shen ji

默念大法好 一身病痊愈

    山东省济南市仲宫有一位72岁的老太太多年重病缠身，心脏病、血脂高、颈椎病、腿静脉曲张等，每年医药费近万元，走路困难，生活不能自理，儿女也不管了。老太太身心受苦，常有死的念头。

    自2004年元月份幸遇大法弟子，知道默念“法轮大法好，吉祥如意百病消”，就开始诚心的念。念到一个月的时候，几种病的感觉全没有了，腿也不痛了，身体感到从未有过的轻松。现在走几里路也不累了，皮肤变的有光泽，人也变的年轻了，村里人都奇怪的问她有什么妙方。

    从老太太开始念“法轮大法好”到现在，再没吃一粒药，也没生过病，亲身感受到了大法的神奇和美妙。


shen ji

朴实的农妇朴实的话

    大法弟子整理

    我是辽宁省北宁市人，我姓陈，今年50多岁，把我家得法得福报的情况介绍给各位朋友。

    我是家庭主妇，家境贫寒，又多病，总在炕上躺着起不来。大法弟子曾多次来我家洪法讲真相，又在经济和物质上帮助我们。我了解真相后很相信，天天念叨“法轮大法好”，不知不觉我精神了，糖尿病引起的八年拉肚子好了。大法弟子又送给我一个护身符，我带在身上每到初一十五，周身难受的症状消失了。因过去我家供过东西，我现在不供了；我老头在外地打工，回家一看，我好了，他乐的够呛。过去见到传单他不看，谁给也不要，从那以后，见到传单看完后老头精心的收起来，又洪传，看完的小册子又给亲朋好友看，并宣传大法好，修大法的人也好，我们的女儿也相信大法好。

    由于我们全家相信大法，出现了惊人的奇迹。在2003年11月初，我女儿在面包厂打工，一天阴雨天，她在车间干活，突然看见一个象太阳那么大的火球从窗户進来，直奔她来，她吓的往桌上一趴，臀部的裤子烧了三寸的一个圆洞，肉皮烧了一寸多的圆圆的一块，但人安然无恙。这是我们全家相信大法好，李老师保护了我们，不然的话后果不堪设想。

    中秋节我生了场气，全身发肿，胳膊腿肿的吓人，肚子肿的象蝈蝈，晚上躺不下，一连吐了四个晚上，全家都吓坏了。女儿们要送我去医院，我坚决不去，因没有钱，老头每月才三百多元的工资，哪有钱治病。这时我想起大法弟子对我讲的一些话，我心想我相信大法师父，我求救师父吧。我强坐起来，双手合十，我说：“李洪志师父啊！我相信法轮大法好，我又穷又没钱，还有病，师父救救我吧。”也真灵，我求救师父的当天奇迹般的全身消肿，三天全好了。千元也治不好的病，一粒药没吃，全好了！我精神了，能出去走了，我乐的直说“谢谢师父！”我下决心永远记住“法轮大法好”。

    这真是师父的佛法无边，在我们全家人身上看到慈悲伟大的师父佛恩浩荡。


shen ji

诚念“法轮大法好”生命得救

    我是一名辽宁省瓦房店市纺织厂下岗职工，现年45岁，大学毕业，现在瓦房店市郊区一家个体企业打工。

    在今年九月十三日突然发高烧，吃感冒药无效，小便失禁--及时赶到瓦房店市中心医院，经医生诊治为“中鼠病”。（即老鼠吃过的东西后人吃了被中毒）需住院医治。我便于当日入院，医治两天后用药无任何疗效。大夫对家属说：根据我们的临床验证，凡得这种病的患者死亡率高达百分之五十以上。这样一来家属便慌神了，我个人的精神压力也很大，心想：我还想活在人间，决不能离开人世。这时父亲便去找我的叔父（退休前是第三医院一科主任）来医院看我，叔父看我的病状与他本人几年前得的病一样，当时叔父说别耽误了，应马上转院去大连寺儿沟医院治疗，因他是在那里治好的，共住了两三个月的院才痊愈出院。此时中心医院的大夫说得这种病去大连也没用，大连每年才接收三十几名患者，而我们因靠农村近，每年能接收五十几名的患者，治疗方法又都一样。

    住院第三天我母亲（大法弟子）来病房看我，一看我的病情比昨天急剧恶化，脸色发红和正常人不一样，脖颈下身全是紫色。这时母亲突然问我：儿子，你能否听妈妈我告诉你一句话。我便在哭声中回答母亲说：儿子我一定听您的话，妈妈，你说吧？母亲说：现在谁也救不了你呀，只有一个人能救你啊！只有李洪志老师能救你，只要你真心喊或默念法轮大法好，真善忍好，求李洪志师父救救我！我是大法弟子的家属。

    母亲的话里夹杂着悲伤的眼泪和对法诚信的那颗心感染着我，于是我便蒙上被子边哭边念：法轮大法好，真善忍好，求李老师救救我，我是大法弟子的儿子……我在不间断的默念着……就这样天黑了，妈妈也回家了。

    好容易盼到天刚蒙蒙亮，一大早父亲一進了病房，我爱人就欢喜的说：你儿子昨晚好了！一夜排出十六七斤尿，大夫都高兴了，父亲转回头就回家报喜讯。母亲得知后，早饭也没做就急忙赶到病房来看我，一進病房第一眼就看到我的精神好了，有笑脸了。母亲询问了昨晚一夜的情况，最后又再三叮嘱我：儿子，这是李老师救了你，是法轮大法再次给了你宝贵的生命啊，法轮大法好，真善忍好，咱千万别忘本啊！我的回答斩钉截铁：妈妈，你放心吧，我一定会牢记并不断的默念！就这样每天排尿都在十七、八斤左右，连住十天院病情痊愈出院回家上班。大夫都感到真是奇迹，历经这么多类似这样的患者，没有这么快就出院的。

    通过这件事使我明白：要想身体健康，不花钱，不吃药，就修法轮大法。我用自己亲身经历写出这篇文章是为了报答李老师的救命之恩，为了让世人对《法轮功》有一个正确认识，为了证明法轮大法是祛病健身的好功法。


shen ji

“大法显神威”──山东事例两则

    （一）

    山东省胶州市有一个小型皮衣厂。有一天。一位17岁的女工干着活，突然眼睛就看不见了，吓的又哭又叫。厂长的妻子是炼法轮功的，知道后马上来到小姑娘身边，问她：“你能不能看见我？”姑娘回答：“看不见。”接着哭了说：“大姨怎么办？”厂长的妻子说：“不要紧，咱们学学大法吧。”接着给姑娘讲了大法真相，把她领到家中，拿出《转法轮》给她看，姑娘说“看不见”，厂长的妻子说：“我给你读吧。”于是从《论语》开始读，读完第二讲姑娘就能看见点了。接着让她自己看。姑娘把书带回宿舍，看到第四讲，双目就全好了。

    （二）

    在胶州市一个小山村，有一个老大娘今年9月份因糖尿病住院。入院后打针吃药不但不见效，又出现了老年中风症状。最后针也打不进去了，一打针就鼓，药也吃不下，汤水不入了，坐不住，站不起。全家人一看没办法，就办理出院回家，给穿好了寿衣等着最后时刻。

    大娘的小女儿单位有个炼法轮功的，听说此事后，就骑车行了70里路来到小山村，向其家人讲了大法真相，教着大娘念“法轮大法好”、“真善忍好”、“李老师救我”。开始老人还有点神志不清，教了几遍后，她自己能念出声了。念了几遍后，大法弟子说：“大姨，我们学法吧。”大娘说：“好，学法。”大法弟子开始读法，读了几页后，老人自言自语的说：“大姐你真好，真好，我永远也忘不了你。”一会儿老人又要出去，又不安静了，大法弟子又问：“你愿不愿意当李老师的弟子？”老人说：“那敢情好。”于是叫老人躺下，接着又继续读法，读到30页，老人就睡着了，大法弟子交待了家人：老人醒后，继续给她读法。

    当晚老人就喝了一杯奶（之前已多日未进食），第二天早上吃了五个水饺，全家人甚是高兴，都感受到大法的神奇。现在老人已能拄着拐走路了，儿子、女儿也开始看《转法轮》了。


shen ji

一喊“大法好”化险为夷

    河北保定地区博野县小店乡某村，堂兄弟哥儿俩于2004年10月的一天给货主押送货物回家，途中经易县十八盘山，地势险要。正下山时，司机突然看见前边路上有一只小羊，怕给人家轧死小羊，往旁边一靠车，这时方向盘突然失灵，瞬间哥俩便处在危在旦夕的境地，他俩见此险状，都觉的绝对不可能活着回家了，都哭了起来，不知怎的，弟弟突然想起岳母（大法弟子）曾嘱咐过他，危难时喊“法轮大法好”可化险为夷，于是弟弟放声大喊“法轮大法好！”结果奇迹出现了，哥儿俩如做梦一般，不知怎么的就将车平安开下了山。事后弟弟对其岳母说：“真沾了法轮大法的光了，要不俺俩全都没命了。”

    一想“真善忍好”病痛消失

    2001年12月31日晚，河北省保定地区博野县610恶人绑架了一名大法弟子，送到洗脑班。其丈夫有肝炎，这一着急上火，腹部更胀痛难忍。他想，妻子没干坏事，只是按“真、善、忍”做好人，难道师父管她就不管我吗？只动了这一念，奇迹出现了，病痛消失。


shen ji

七旬大爷炼功两月百病消

    河北省保定地区博野县某村一个老大爷，今年70多岁，得了脑血栓，虽能出来轻微活动，但也得靠药维持生命，他说话很费劲，吐字不清。

    当他看过许多大法真相资料后，又听大法弟子讲常念“法轮大法好”就能幸福保平安，就常念“法轮大法好”，病情果然有所好转。他又找到大法弟子要学炼法轮功，大法弟子就借给他几本大法书和教功带，他就炼起了法轮功。

    两个月后他见到那个大法弟子说：“真得好好谢谢你，我现在检查什么病都没有了，这大法可真神奇啊！”


shen ji

默念“法轮大法好”后出现的奇迹

    一天我去市场，走到卖调料的摊位看到售货人发高烧的样子，我问她：“你好像不舒服？”她说得了尿道炎很难受，我问她怎么没上医院打针吃药，她说：“针也打过了，药也吃了，就是不好”。她知道我是修炼法轮大法的，以前我向她讲过真相，她很相信，她问我有什么办法。我告诉她回家真诚的默念“法轮大法好”，“真善忍好”。她回家就按着我说的做了，只喊了两声奇迹在她身上出现了。她跟我说当她喊完两遍以后当时疼痛、肿胀的感觉一下就消失了。

    她说这种神奇的事就是在我的身上出现了，否则谁告诉我有这么神奇的事都不会相信的，最后她说谢谢我。我告诉她：“你不要谢我，你要感谢师父，是师父慈悲于众生”。后来她逢人就讲她的病是怎么好的，神奇到什么样，也告诉她的亲朋好友常念“法轮大法好、真善忍好”。

    我家前边新搬来一位姓吴的老太太，听说老太太得了肝癌。有一天老太太躺在坑上起不来，她女儿将她送医院去看，医院说已经不能治了。我利用到她家探病的机会向老太太讲真相，老太太说在7.20之前也修炼法轮大法，她说当时炼的挺好，身体也很健康，7.20之后，听了电视里一说就害怕，不敢再炼了，所以现在得了这个恶性病。我告诉她法轮功是被迫害的，电视里讲的都是江氏流氓政治集团造出来的弥天大谎等等真相，她明白后很后悔自己当初放弃了，我告诉她不要着急，先消除自己头脑中被毒害的思想，要坚信师父，坚定大法。我告诉她天天默念“法轮大法好、真善忍好、法轮大法是正法”。

    十多天后，我看见她在街上走，很硬朗的样子，我问她：“你这不是好了吗？”她感谢我使她明白了真相，挽救了自己。我告诉她：“你不要感谢我，你要感谢师父，师父的救度之恩，以后千万不要听信那些害人的谎言”。


shen ji

心念“法轮大法好” 晕车症状消失了

    吉林市大法弟子

    前一阶段我表哥一家人来吉林游玩，顺便来我家串门。一进屋，我看到我表哥的女儿脸色煞白，我说这是怎么了，表哥说，她有晕车的毛病，一坐长途车就晕车，可遭罪了。表哥一家人在我家住了一宿，我们给他讲了法轮功遭迫害的真相，在他们临走时我还给了表哥女儿一个写有大法真相的护身符，告诉她心念“法轮大法好、真善忍好”。

    一次姨家的孩子结婚，我表哥一家也去了，我见到了小外甥女就问她，你上次回家晕车了吗？她高兴的说：大姨我听了你的话，车走了一半的路程，我就感觉好像又要晕车，这时我突然想起大姨教我念“法轮大法好”、“真善忍好”，我就在心中默念“法轮大法好”、“真善忍好”，结果晕车的症状消失了，回到家我把这事告诉爷爷、奶奶，他们也很高兴，我也告诉他们念“法轮大法好”、“真善忍好”。

    外甥女接着说：“大姨你看，我把你给我的护身符天天都带在身上”。我看了非常高兴，又再一次告诉她一定要记住大法好，不要相信那些电视宣传自焚、杀人，那都是假的。她高兴的说知道了。


shen ji

勇护李洪志师父法像，残疾人得福报

    夏新明（化名）是湖南省耒阳市边远山村的一位老农民，严重的类风湿引起他四肢疼痛不止，手指脚趾都变形了，还有冠心病、肩周炎、腰椎骨质增生等，整天只能佝偻着身子，生活都难以自理，更谈不上干农活了，完全成了一个残疾人，家庭重担就全落在了他妻子身上。而妻子因劳累过度，经常晕倒，老俩口度日艰难。

    1996年，夏老汉的妻子喜得大法，修炼一段时间后，就象换了一个人似的，无病一身轻，干活浑身是劲，家里日子也好过多了。夏老汉看在眼里，喜在心里。

    2006年三月中旬的一天，七个村干部突然闯進夏老汉家里，指着墙上的师父法像；说：“你家还在炼法轮功？还贴着这个？”伸手就要去撕。夏老汉跛着腿，赶紧跨上一步，用身体挡住村干部说：“不准撕！这是我老婆的命根子！你们都晓得，我是个残疾人，什么活都干不了。屋里屋外、田里土里、轻活重活全靠我老婆一个人。她又全靠炼了法轮功，才能撑起了这个家。你们不让她炼法轮功，就断了我一家的生路，我会与你们拼了这条老命！”听了老人这番话，村干部有所感触，只说了句“要炼就在家炼吧”，喝了口水就走了。

    春天插完稻秧后，市里一大法学员听说了这件事，就鼓励夏老汉也学炼法轮功。夏老汉说：“我腰也弯了，手脚都伸不直，怎么能炼功啊。”大法学员告诉他：“大法看人心，师父会帮你。”

    就这样，这位病残十多年的老人也炼起了法轮功。不久，夏老汉的手指能活动了，腰背也伸直了许多，身体逐渐在康复。更让人欣喜的是，夏老汉能织簸箕、箩筐了，恢复部分劳动能力了，几个月时间就挣了五六百元钱了。他高兴的简直合不拢嘴。

    由于夏老汉老俩口都学大法，小孙女也得了福报。2006年正月初八，未满两周岁的小孙女在自家门前禾坪上玩耍，偏巧小孩姨父开着一辆的士，先是倒车然后又往前开。倒车时把小孩撞倒了，只听到“哇”的一声哭，以后就没声音了。媳妇冲出门外，未见孩子，就猛击车门，低头看到车子下的一双小脚，没命的抓住小脚就往外拖。围观的人都惊呆了。几分钟后，小孩才哭出声来，细一看，除脸上划了一点皮外，安然无恙。大伙松了一口气，齐声赞叹：“真是神灵保佑！”只有我们修大法的才明白：是师父保护了夏老汉的小孙女呀！


shen ji

佳木斯八十岁母亲见证大法神奇

    我母亲今年80岁了，信天主教已有20多年，身体经常有病。 我每次回家都给她讲法轮大法的法理及真相，对人的身心净化，使母亲对大法有了了解。有一天，母亲身体来病了，我告诉母亲：记住“真善忍好”，“法轮大法好”，对您身体健康有好处。

    过几天，我又去了母亲家，母亲对我说：我决定修法轮大法了。原来，母亲多年以前就脑动脉硬化，经常头晕迷糊，这几天通过念“法轮大法好”，头脑清醒了。

    母亲经过多次实践，身体各方面都有好转，亲身体验了大法的神奇，决定学法炼功。


shen ji

父亲默念“法轮大法好”渡难关

    翠梅（台湾）

    11月中，原本身体一向硬朗的父亲突然急诊住院，初步诊断是二十年前腹膜炎开刀，旧疾复发。在院中观察期间，我见父亲痛苦难耐，于是在病床边告诉父亲，请他默念“法轮大法好”，父亲说请我写下来，他才不会忘记，于是我在纸张上写着“真善忍、法轮大法好”。

    第二天，医院突然发出病危通知，父亲被送入加护病房，我看到“真善忍、法轮大法好”的字条被贴在父亲的胸前。由于父亲的意识仍十分清醒，于是我再提醒他“法轮大法好”务必默念在心，出了病房，医生告诉家属。昨晚诊出白血球指数为八千多，初步判定为腹膜炎引发败血症，但今日量出的指数急降到六千多，医生是说此现象非常少见，但其实在我的心里却十分明白是“法轮大法好”帮助父亲。

    由于情况紧急，医院的设备不足，于是紧急转院。在救护车上，我不断的鼓励父亲时时默念“法轮大法好”。到了第二家医院，医生说明手术的必要性，以及父亲七十七岁高龄的危险性，在急诊室等待开刀，我仍不断的鼓励父亲说“什么都不要想，一定没事，记得默念‘法轮大法好’”。

    手术过后由于插着呼吸管进了加护病房，父亲跟我用手比着纸条，意思要我再拿出纸条来给他，护士贴心的将纸条放在透明塑胶袋再贴在父亲的胸前，由于父亲的意志坚强，手术情况不错。这次手术虽然顺利，但必须再进行第二次手术。历经两次手术后，父亲的元气受损，但精神不错。

    呼吸管拔除后，父亲亲口告诉我“法轮大法好”这句话真有用，尤其在疼痛难耐之时只要一默念，疼痛就减轻不少。在这之前我的家人对“法轮大法”一直保持迟疑的态度，父亲经过这一次病痛之后，这几日在默念“法轮大法好”的帮助下出院，现愿意尝试听大法音乐，听师父讲法带，还会告诉我“这么善良的功法，中共为什么要反对？”

    “法轮大法好”开启了我家人进入大法的一扇窗。


shen ji

诚念“大法好” 七旬农妇腰腿痛消失

    70多岁的姜奶奶是吉林省公主岭市秦屯镇的一名农妇，不识字。由于多年的疾病，她直不起来腰，也蹲不下，经常腰腿痛，浑身难受，每天由儿媳做饭和伺候。2004年10月，一名大法弟子给她讲法轮功真相，告诉她记住“法轮大法好，真善忍好”。

    姜奶奶记住了，自己在家每天双手合十，发自内心的说“大法好，真善忍好，李老师好”。几天后，她发现腿不痛了，腰也比以前直起来了。如今她能蹲能起，还能自己做饭了。

    姜奶奶逢人就说：“大法可真好！”。家人和前后院的邻居看到姜奶奶的变化，先后听了法轮功真相，都知道法轮功好，有人已经开始修炼法轮功。


shen ji

四川建筑工诚信大法好 大难不死

    2004年11月13日，四川某县一建筑工地上，正紧张进行施工，三十一岁的水泥工王华（化名）在五楼的脚手架上干活时，不慎踢着一块砖头摔了下来，重重摔到了二楼的平台上，当时目睹这一情景的人都惊呆了，以为不丧命也会摔个半死。人们随即把他送去县医院检查，结果，除右手腕骨骼有一小小裂缝外，全身内脏和筋骨都没有受伤，几天便出院了，行动自如。

    人们说王华大难不死，命大福大，王华总是微微一笑，他深知，是他相信法轮大法好才有惊无险，幸免于难，是法轮大法救了他生命。在他出事的不久前，一位大法弟子曾给他讲了法轮功真相，并嘱咐他在心中常常默念“真善忍好”、“法轮大法好”，问他要不要护身卡，他连说“要、要！”并欣然接过。


shen ji

花钱都治不好的病 就念这两句话就好了

    河北庄河市大郑镇葛炉村前唐屯一位老人今年84岁了，在2004年11月份期间患了糖尿病，刚得病时就浑身无力，一个月后，就起不来炕了，翻身都翻不了了，大夫来了，老人就求大夫：“我不想死，你一定要把我的病治好。”大夫对家人说他不敢给老人下药，老人也不只是一、两种病，还有冠心病等，再说又是这么大的岁数，下不好就会出危险的。大夫没敢给老人下药就走了。

    老人的病一天比一天严重，家人把老人拉到庄河市中心医院，遇到了熟人对他们说：“老人的病这么的严重，又是这么大的年龄得这种病，应该是老病了，别浪费时间和钱了，回家吧！”第二天他们就回家了。

    老人的儿子、媳妇很多都是学法轮功的，在老人刚得病时就告诉他在心里念“法轮大法好”、“真、善、忍好”，可是老人当时并不相信，这回已经病成这个样子了，五天没有吃饭了，儿媳就对老人说：“你现在得这个病是花多少钱都不可能治好的，你现在就开始念‘法轮大法好’、‘真、善、忍好’。”老人开始念。

    就在当天晚上老人就能吃饭了；没有几天，老人的吃饭就恢复了正常，身体也逐渐恢复；现在已经有一个月了，老人可以下地走路了。

    现在老人非常的高兴，没有想到花钱都治不好的病，就念这两句话就全部都好了！每当有人来看望老人的时候，老人就说：“大法好，是法轮大法救了我的命。”

    很多人心里都有一个不解的谜，为什么炼法轮功的人这么诚心，为什么当权者这么的打压，他们还要炼，上述类似的故事修炼法轮大法的人都有亲身的体会，而且还远远不止这些。读者朋友，如果受益的是我们自己，那我们是不是也会这么诚心呢？


shen ji

念“法轮大法好”得福报

    我是98年得法的大法弟子，修炼后我身体上各种病全部都消失了。在生活中我按照“真善忍”标准要求自己，家里人都说我像变了个人似的。邻居有位贾大姐，经常到我家来串门，我把亲身受益的经历告诉她。这位大姐说她也想学就是不识字，我就告诉她先默念“法轮大法好、真善忍好”，就会得福报的。

    大姐回家后，有空闲时间就在心里默念“法轮大法好！真善忍好！”

    2005年2月11日（正月初三），大姐的儿子、儿媳和五岁的小孙子，一家三口骑摩托车到亲戚家串门，回来路上在拐弯处对面来了一辆面包车，直奔摩托车撞去。三个人全撞到沟里，摩托车被撞出十多米后粉碎。当时面包车里的人和行人全都吓坏了，以为被撞的三个人必死无疑。

    再看这一家三口，两个大人全身衣服破碎，孩子前额撞了个大包，眼睛已经睁不开了。送进医院做CT检查，大人都没有骨折，只受点皮外伤，孩子头部也只是皮下血肿，全家均安然无事。

    第二天，邻居大姐到我家告诉我此事，并一再说谢谢师父，是师父救了她全家。


shen ji

善待大法就是善待自己

    一位80岁老婆婆，因上了年纪，各种疾病此起彼伏，特别是风湿病长年不断。其女儿是法轮大法弟子，回乡下发放资料，到其家中歇脚，告诉母亲法轮大法好，教她每天念“法轮大法好”，并留下几份真相资料，让她送给有缘人。

    老婆婆知道了大法好，对大法心存敬意，买菜时将真相资料送给人。如今老婆婆的各种疾病神奇的消失了。

    牢记“法轮大法好”，善待大法就是善待自己。


shen ji

“应该感谢你的师父”

    我婆婆，今年九十岁。虽然没多少文化，视力、听力也差，但悟性可好啦。她很喜欢听我讲大法真相和当前大法的形势，尤其爱听我给她读修炼故事。她常说：“尽管人们都说法轮功怎样怎样，我就看你的变化。性格脾气变好了，对我们两位老人又孝敬。这些年，你什么病都没有，所以我就相信这个功法好。”

    有一次，我婆婆兴奋的告诉我：“那九个字真灵！我每天一有空就念，什么病都没有，能吃、能睡、能走，而且听力、视力都越来越好。我还告诉你爸也念法轮大法好，真、善、忍好。”我高兴的鼓励她。

    我公公九十岁了，去年不小心腰给扭伤了，动弹不得。抬到医院治疗，反而让几个实习生弄的更严重了，只好回家保守治疗，几姊妹轮流护理。轮到两个姑子时，公公为了不给她们添麻烦，尽量少吃、少喝，几天才大便一次。一天大便时把裤子弄脏了，两个姑子忙一阵后吃不下饭，公公知道后就一反常态，不吃不喝，不吃药了，想自己了断。一家人都在安慰他。

    我知道后上门劝慰一番，然后对他说：“爸，你愿意听我们师父的讲法吗？”两个姑子竭力反对，公公也说算了。“爸，你自己说了算。这是我们师父的讲法，听完后会出现奇迹。”我郑重的对他老人家又说了一遍。

    “那听吧”，我公公终于同意了。我赶忙用酒精把收录机里面清洗干净，磁带倒好，叫我丈夫每天放。（婆婆、丈夫都听）当听完第一盘时，公公想坐起来，听完第二盘时，公公要下床，听完第三盘，他能上卫生间了。全家人高兴万分，两个姑子异口同声说：“应该感谢你的师父！”


shen ji

一天一个样

    一个姓赵的小伙子在河北廊坊一个学校食堂工作，在2005年3月中旬的一天下午，他正在准备晚饭，突然煤气失火了，火势很猛。他发现后，不顾一切，冲进去关闭火源，当时形势很危急，气浪把墙都冲塌了，并压伤了人。他的手、脸都烧伤了，伤的很重，当时被送入医院抢救。他爱人回住处取东西时，和房东大伯、大妈说：老三出事了，跟着她就把失火的事情经过说了。

    房东老两口都是大法弟子，就跟她说：回医院告诉老三，默念法轮大法好，能减轻他的痛苦，同时会好的快。她说，我这就回医院告诉他去。

    第二天，大妈去医院看他，都认不出他了。这哪里还是那个英俊的小伙子呀，他说大妈，别看我烧的这样，昨天晚上我心里一直默念大法好，我真的没有痛苦的感觉。当时他的脸和额头的头发都烧焦了，手上有鸡蛋大小的水泡，看着真叫人心疼啊！

    他说，大娘别伤心，我会记着你告诉我的话，我心里一直没忘了默念法轮大法好。真的奇迹出现了。第四天脸上开始脱皮，新肉长出来了。真是一天一个样，第十天脸上的皮恢复了，好了，而且没有留下一点疤痕。13天就出院了。

    同事们都感到奇怪，当时烧的那么严重，怎么这么快就好了。他高兴的说，我就相信法轮大法好，太神奇了。


shen ji

是我念“法轮大法好！真善忍好！”的缘故

    河南南阳市银行系统有一员工，去年因病住医院做了手术，和她同一病房的病友与她同一天做的手术。术后当她疼痛难忍时，想起了大法弟子常给她讲的大法真相，想起了诚心念颂“法轮大法好！真善忍好！”会给人们带来福报的话，于是她便念起了“法轮大法好！真善忍好！”。

    不一会儿，奇迹出现了，她的疼痛减轻了，脸上也没了痛苦的表情。她术后的刀口愈合的也很快且好，同室病友问她：“你咋好的这么快？我看你咋不知痛？”她说：“是我念‘法轮大法好！真善忍好！’的缘故，你也念吧，心要诚！”

    此外，南阳市某国有企业有一位30来岁的女职工，一向身体很好，一日下午突感头晕，天旋地转，她躺在床上念起了：“法轮大法好！真善忍好！师父好！”（有大法弟子常给她讲真相），就这样念着念着睡着了，一觉醒来，身体恢复了正常，好似睡觉前的头晕从没发生过。女职工见了同事，说这事真神了！


shen ji

心念“法轮大法好” 四十七年痼疾三日消

    我是河南方城县一位法轮大法学员，今年81岁了，于2004年11月份喜得大法，学法炼功仅三天，折磨我47年的痼疾就不翼而飞了，使我真正认识到了法轮大法的神奇。

    在1958 年所谓的“大跃进”时代，农民们白天下地干活，夜晚往“炼钢厂”徒步送木材炼钢，人们整天从事繁重的体力劳动，还无饭吃，就连野菜树皮都吃光。由于长期积劳成疾，我那年患上了“鸡鸣泻”顽疾，每天清晨四、五点钟就得起床泻肚，便盆必须事先放在床前，否则便会拉在床上。47年来，无论春夏秋冬，天天如是，令我苦不堪言。为此，我求遍名医，用尽偏方，均于事无补。

    2004年11月份，儿子、儿媳把我接进城里住。空闲时，儿子给我读师父的《转法轮》，并让我学盘腿打坐，静心默念“法轮大法好”、“真善忍好”，儿媳教我学炼功。刚学三天，我的“鸡鸣泻”顽疾竟不知不觉的好了。

    这么好的功法，在这个世界上真是难找，若不是我亲身体会，真不敢相信大法会如此神奇。我不但自己要坚定修下去，我还要告诉让我的亲朋好友和乡亲们都来了解大法，学习大法，千万不可错过这万古难得的机缘。


shen ji

“看了法轮功的书，我再也不害怕了”

    大连的一位大法弟子，一次与路边卖菜的大姐谈起了法轮功。这位卖菜的大姐告诉这位大法弟子说：“我在这卖菜，有两个炼法轮功的给过我护身符。有一个年龄挺大的妇女买了我很多菜，给完我钱后，又送给我一个手工做的紫红色金丝绒小包，让我回家再看。因为我以前收过一个护身符，所以我想可能这个也是，回家一看真是。我把这两张护身符一张揣在我平时穿的皮夹克兜里，一张放在床头柜的抽屉里，每天晚上睡觉前我都拿出来看一看。”

    这位大姐还说：“我家报箱里也收过法轮功的光盘、传单。以前我挺害怕的，怕被派出所、街道的知道了到家里来搜，越害怕，我越想知道法轮功到底是怎么回事。我就向一个人熟人借了一本《转法轮》。看完了那人问我，这本书里有什么吗？（指电视里说的那些不好的东西）我说什么也没有啊，挺好的，看了法轮功的书，我再也不害怕了。”


shen ji

老大爷默念“法轮大法好”得福报

    2004年秋天，我到集市上去卖大白菜，在我旁边卖菜的是一个60多岁的老大爷，只见他体弱多病的样子，一个牙也没有了。我问他是哪个乡镇的，对法轮功了不了解？他告诉我他的镇，并说对法轮功也不太了解。我就向他讲了大法真相，并给了他一个护身符卡片，告诉他日常诚心念“法轮大法好”、“真善忍好”，就会得平安福报，并让他把这福音传给他的亲朋好友，叫大家都受益，老大爷满口答应了下来。

    过了一个多月我又见到这位老大爷在集上卖菜，老大爷赶紧对我说：那天你给了我这个护身符，我揣在身上，除了晚上睡觉，白天有时间就在心里默念“法轮大法好”；以前十天半个月总得感冒一次，现在我的身体一直很好。还有一次我在这里卖菜，一直卖到了黑天，那天，天特别的黑，伸手不见五指，我就默念“法轮大法好”，只见眼前大道特别亮，我骑着车子没费劲很快就到家了，这大法真是太神奇了！

    我对他说：以后把你这亲身的经历告诉你的亲朋好友，叫大家都知道“法轮大法好”。


shen ji

默念“法轮大法好” 九天后肺脓肿不翼而飞

    我的一位朋友家住山东莱州市文昌区北关，她爱人侯某感冒咳嗽，吃药一周未见好转，于2004年11月22日到医院检查，做CT、拍片子，确诊为肺脓肿，两侧各一个，四公分左右。医生告诉家属：病情严重，必须马上做手术，不然后果难料。

    因侯某多年前得过一场大病，做过大手术，吃尽了苦头，险些没了性命，对手术本来就非常打怵。所以，决定先保守治疗，实在不行再做手术。

    就这样，2004年11月23日侯某就住到内科病房，又经过化验等多方面检查，进一步确诊后，开始治疗。

    第二天我去看他，他正打着吊瓶，呼吸非常困难，很痛苦的样子。我说：“看看你这样子，真够遭罪的，花不少钱吧？经济上紧张不？用钱就说一声，孩子还要上学，爱人一个人要上班，还要伺候你，真不容易！”他有气无力的叹了一口气说：“哎！没办法！”我说：“那要有办法呢？！”“什么办法？”“说出来不知你相信不相信？”“你说吧。”我问他：“你信不信法轮功？法轮功真相资料上讲了不少这样的例子：真心默念‘法轮大法好’后病都好了，有的病人医院已经不能治了回家等死的人，回家默念，竟神奇的好了！”他说：“你说的我都知道，我也知道炼法轮功的人不会说谎，法轮功的资料我看过，俺住的那儿经常有，你不提我真还没想起来。”我说：“那你快念吧！你要是真心念，说不定病很快就好了，也就不用做手术了。”

    几天后，在街上碰到我的朋友，她跳下自行车欣喜的拉着我的手说：“我快和你说说！今天才拍了个片子，片子上就能看到原来脓肿地方还剩个小点。今天是12月2号，我算了一下，正是他默念‘法轮大法好’的第九天！”我听了从心里为他两口子高兴，问她：“那你爱人还念不念？”

    “念！念！念！他不但自己念，还教给同病房的那个老太太念。现在我们全家都念‘法轮大法好’！”


shen ji

心中信大法 奇迹展眼前

    湖北省公安县王岗新区赵某，今年33岁，家庭妇女。平时邻居家的大法弟子陈姐经常给她讲有关法轮大法的真相，使她明白了法轮大法是好的。

    2005年3月，赵某与丈夫租了辆小车回娘家办事，半路出事，小车连翻三次落入水沟里，四个轮子朝天，田间的农民看见惊呆了。现场近100多人看，都认为这下车里的乘客可完了，要出大事了，没想到奇迹出现在眼前，丈夫只喝了几口水，就从车窗爬了出来，赵某仅脸上擦伤一点，司机也没事。当时赵某就想，这是大法师父在保护她们，是大法的威力。

    今年4月，赵某手背长了一个硬块，疼痛难忍，打针吃药四天没有任何效果，后来听陈姐讲“护身符”的意义，她明白了道理，心里默念“法轮大法好”，“真善忍好”，三天之后，手背硬块不翼而飞了，疼痛消失！从此她认识到，只要心中有大法，神威就会展现在眼前。


shen ji

他真实感到了大法的神奇

    湖北省公安县徐某，60多岁，是位小菜贩子，深受病魔困扰，患有十几种疾病：心肌梗塞、关节炎、肩周炎、腰椎炎、胃病、足跟疼痛、牙周炎、泪囊炎、泌尿病、前列腺炎等等，生活的十分痛苦。2004年春天，一位法轮大法修炼者给他讲真相，并给他一张护身符，叫他经常默念“法轮大法好”“真善忍好”。徐某接受了大法弟子的良言，从此每天不停反复的默念这两句话，每天最少念三十多遍。就靠这坚信的一念，徐某的身心发生了翻天覆地的变化：十几种疾病不治而愈！他真实感到了大法的神奇。


shen ji

亲身体验神奇事 由衷赞美大法好

    湖北省公安县黄某，是一名瓦工，在一次拆墙过程中，突然眼睛溅入一粒砂子，上医院冲洗两天，花去两千多元，不见好转，眼睛还是不能睁开，很着急……这时有位大法弟子给他送了一张“护身符”，叫他默念“法轮大法好”，“真善忍好”，并告诉他只要诚心诚意念，明天就会好。果然，第二天，黄某的眼睛能睁开了，砂子也消失了，并能正常上班工作了。黄某由衷的说：“法轮大法好！”“法轮大法真神奇！”


shen ji

“是师父救了我！”

    2005年5月一天，双辽一大法学员给姐姐讲大法真相，并告诉她善恶有报的道理，要善待患脑血栓的姐夫。姐姐明白真相后，表示要学大法。不久，姐姐突然肚子剧痛难忍，送医院治疗，手术开刀一看，肠子烂了一米多长。手术后两天两夜昏睡不醒，有上气没上下气的呼哒。家人一看人不行了，准备后事吧，请来阴阳先生看看怎么回事。阴阳先生看了看说：“不怕，有人救她。”当姐姐渐渐苏醒过来后，睁眼第一句话就说：“是师父救了我。阴曹地府说‘你不属于我们的人，我们不敢收你。’”事隔几个月的今天，姐姐健康的象没做过手术似的，吃喝与往常一样，什么活都能干。姐姐表示一定跟大法师父走，学法轮大法。


shen ji

诚念大法好 腰间盘突出痊愈

    河北省深州市某村村民宋某，30多岁，父母修炼。宋某和妻子都不相信大法，只知干活过日子。今年春天，宋某突然腰部巨痛，经医院检查为腰间盘突出，马上住進了市医院，但治疗效果不好，后又转院石家庄，还是不行，因住院费用昂贵，家中多年的积蓄花光了，无奈只得回了家，整天疼的躺在床上叫唤。这时，父母又耐心的给他讲大法救人去病的神奇效果。这次，宋某无望了，就说：“死活一个样了，家中也没钱了，我就死马当活马医吧。”于是，他就躺在床上开始大声喊：法轮大法好！真善忍好！就这样宋某喊了整整一天。

    第二天睡醒觉，他一动腰不痛了，起了床下了地，活动活动和以前没病时一样了，他高兴的大喊：我好了！我好了！就这样，折磨他几个月的腰间盘突出一天就痊愈了。在他下地干活或碰到乡亲们时，宋某总是堂堂正正的告诉他们：是法轮大法救了我，是大法师父救了我。你们千万要记住大法好，真善忍好。


shen ji

大法治好了父亲的腰椎间盘突出

    我父亲年近80高龄。我以前曾经给老人家讲过真相，告诉他经常念“法轮大法好，真善忍好”，对身体有好处。

    2005年3月份的一天，父亲突然在椅子上惊叫起来，一动不敢动，路也不走了，腿也不能动了，腰部疼痛难忍。到医院去检查，说是腰椎间盘突出。这病如果是年轻人还好治，可父亲那么大年纪了，医院也无能为力了，只好让回家里修养。这样父亲只好卧床不起，一动都不敢动。早上起床和晚上睡觉，穿脱衣服，谁都不敢动一点，稍碰一下，一碰到腰部，他老人家就撕心裂肺的叫，痛苦难忍。

    于是我让父亲听师父讲法带，连续听了二遍。第二天早上起床时，我到父亲床前给他穿衣服，我让他和我一起念“法轮大法好，真善忍好”。不一会，衣服穿完了，根本没有听到父亲往日那撕心裂肺的叫声，父亲微笑着，突然大叫一声：“李老师救了我！”

    就这样，父亲慢慢的扶着墙能走了。以后，一天比一天好了。这件事在我们的家人和邻居都传为佳话，说我父亲的腰椎间盘突出是李大师给治好了。


shen ji

神奇的二十天

    北京新学员

    感受到了，他就是真实的，神奇呀！太神奇了！从得到护身符到今天仅仅20天，信也好，不信也好，奇迹就在我身上确确实实发生了！我全身的高度水肿全消退了。现在，我又好好的活过来了，全身心的轻松那种久违的感觉真好！

    重病几十年的我，无数次的想到死，就在上月份重病时，我曾经选择了放弃一切治疗，等死，这是多么不得已的选择。

    在这十几年中，每年要花上二、三十万元的医药费，从2001年至今，医院已给我下达了五次病危通知书，我经常全身高度水肿，引发心衰，心脏骤停，只有靠透析、滤水（每隔一天一次，每次从血中抽出3.5公斤的水。）来缓解症状。在医学上，这种肾病是属于疑难病症，无法治愈。为了求生，我曾请了全国有名的大气功师为我发功，治疗了三天，他对我的病，也是束手无策。

    我在求生无望的情况下，长期病重的折磨加上给家人带来的精神压力，特别是经济上的拖累，让我深深的陷入绝望。那种生不如死的感受，刻骨铭心。死，是唯一可以解脱的选择。

    就在我绝望等死的时候，一次偶然的机缘，使我得到了一个法轮功的护身符，我看着上边写的“法轮大法好！真善忍好！”一遍一遍的看不够，爱不释手。我被吸引着，被一种奇特的感觉冲洗着，头脑里清清亮亮的，心里的感觉极其恬静，病重身体感觉是轻松的。接着我开始慢慢的可以排尿了，高度水肿的状态好转了，只有十天下身的水肿全消下去了，接着我又读了一本《中国法轮功》，这是在法轮功被镇压了六年之后，我才第一次知道法轮功是什么。我读了以后感觉特别的亲切，读起来就没够，而且一闭眼，就好象自己在天上，像是天国里的人，又是一个十天，我身上的水肿全部消下去了，体重减轻了十多斤。消肿后的皮肤是光光亮亮的，根本不像水肿过的，一点松皮也没有。神奇呀！太神奇了！从得到护身符到今天仅仅20天，信也好，不信也好，奇迹就在我身上确确实实发生了！全身的高度水肿全消退了，之后我又看了《转法轮》，听了李洪志老师讲法录音，更是喜欢听。

    这决不是巧合，这是我用生命感受到的真实。这决不是迷信，更不是象中共宣传的×教，这是拯救人类的宇宙大法，在我身上的体现！


shen ji

默念“法轮大法好” 消灾祛病

    河南新乡大法弟子

    我最近遇到的一件奇事：一位同修来我家谈到他的一位熟人，一位不修炼的常人，在自己发生车祸，身上多处严重骨折受伤的情况下默念“法轮大法好”、“真、善、忍、好”痊愈的神奇经历。身体痊愈后就自己亲自写了一篇《默念“法轮大法好”　消灾祛病》的文章，复印了上百份在街上发。我听到这件事、看到这篇文章后就想把它发表出来。

    下边是文章原文：

    《默念“法轮大法好”，消灾祛病》

    一天上街，我被迎面而来的机动车撞倒。头外伤流血不止，肋骨骨折。胸椎、腰椎压缩性骨折，疼痛难忍。听人说念“法轮大法好”可消灾祛病，我躺在病床上天天默念“法轮大法好”、“真、善、忍”好，感觉浑身疼痛减轻，没有那么痛苦了。更令人称奇的是：由于伤的面积大，整天躺在床上，尾骨处长了块疮，有时我自己用棉签擦药，不知什么时候，手背上粘的两条输液胶布整齐的贴在患处，胶布上的小纱布块恰好贴在疮面上，家人看到说贴的再没那么准了，这两天烂的地方也很快好了。

    法轮大法太神奇了，我现在虽然还有些疼痛，但完全能自理，活动自如，这是我念“法轮大法好”、“真、善、忍好”念的，今后我要经常念下去。

    一位真正的受益者


shen ji

念大法好 祛了母亲治不好的病

    2005年9月初的一天，河南省平顶山市一位经销商品的大法弟子到某住宅小区送货，见到屋主七旬老母卧床在家。交谈中大法弟子得知，老太太五年前不慎扭伤了腰，遍访了各地名医也不见好转。五年来，背驼的越来越厉害，从来不能独自下楼，度日如年。

    大法弟子拿出随身携带的护身符交给老太太说：“大娘，我有一个办法，只要您每天对着这个护身符默念法轮大法好，真善忍好，心诚就会出现奇迹。”

    半个月后，老太太学医的儿子到商店找大法弟子说：“我母亲自拿了你给的护身符，每天不停的念法轮大法好。我原想医院都治不了的病，你的办法能有效吗？但没有别的办法，只好试试看，没想到果真出了奇迹。昨天我母亲可以自己下楼了，不用花钱就能治好病，法轮功太神奇了。能不能把你们的书借我看一看？”

    大法弟子听了也很高兴，知道这家人有了得救的希望，就找出珍藏的大法书给他说：“大法本来不治病，是你母亲善良的诚心起了作用。回去再给你母亲读一读大法书，只要她能按书中的道理去做，肯定会出现更大的奇迹，你们家也会有好报的。做医生的儿子小心的把大法书包好藏在身上，告别了大法弟子。


shen ji

诚心敬念大法好 得福报

    侄子今年7月患慢性中耳炎，流脓9天了吃药不好使，疼的睡不着觉又要找药吃。我告诉他：你要早听我的劝告，诚心敬念“法轮大法好，真善忍好”，就不至于象现在这样啊！这次侄子想了想接受了，睡床上诚心默念。第三天他高兴的说：“姑姑，没想到李师父的话真灵啊！这两天我走路干活都念，今早起床耳朵不但不疼了，而且也不流脓了。”他很高兴的立即“三退”自救，与恶党组织决裂。

    我的另一亲属英英爱患感冒，自明白真相后，诚心默念“法轮大法好”，半年多来，她一次感冒也没患，现她已“三退”，还动员其他亲属“三退”。


shen ji

老太太服气了

    辽宁省凌源市有一位老太太，身体不好，经常打针、吃药，每年都花不少钱。她的女儿修炼法轮功，让老太太念“法轮大法好”、“真善忍好”。老太太不相信。

    2005年春季的一天，老太太又犯病了，连拉带吐。打针吃药，花了不少钱，几天下来还是不见效果。身体也消瘦了许多。女儿着急了，要送老太太上医院，因为家里比较清贫，哪有钱住院哪，老太太又不上医院。那怎么办呀？

    最后老太太只得抱着试试看的态度念起了“法轮大法好”、“真善忍好”。早上、中午、晚上念，一有空就念。说也神奇，第二天就减轻了许多。

    这下老太太可高兴了，也服气了，念的更勤了，更起劲了。几天时间，老太太的病痊愈了，她彻底改变了以前的观念，真正从心里认识到“法轮大法好”、“真善忍好”。


shen ji

一样的事故 不同的结果

    我的外甥女曾在工作中不小心被掉下来的玻璃砸断了脚趾头。我得法后，经常给外甥女讲法轮大法的真相，让她记住法轮大法好，她明白了真相后，表示一定记住。

    不久前，外甥女在工作中又被一块玻璃重重的砸在她胳膊上，当时她想：又再砸断我的胳膊，但马上又转念一想：法轮大法神奇，法轮大法好。想完一看，胳膊没事，仅伤一点皮。


shen ji

女邻居的变化

    一大法弟子家附近有一位40 多岁的女邻居，她失业了，生活较贫困，又患严重的心脏病，脸色苍白，整天无精打采。去年耳朵又发炎了，她去医院，光检查费就花了200元，根本再无钱医治。

    大法弟子知道后，告诉她念：“法轮大法好，真善忍好。”她相信了，想：政府那样打压，法轮功这些人就是不屈服，一定有好处。再看法轮功学员都很和善，身体也特别好。于是她回家后常念“法轮大法好”、“真、善、忍好”，丈夫、儿子见了都很生气，女邻居不为所动，继续坚持念。

    很快奇迹就出现了，女邻居现在是红光满面，耳朵也好了，心脏病也好了。今年农历新年过后，她碰到大法弟子笑容满面的说：“简直太神奇了，我现在是吃饭香、睡觉香，过新年家里的活都是我干的！要是过去，早犯心脏病了。”通过她的变化，她丈夫、儿子都相信法轮大法好。后来她爱人还找到了一份工作，现在一家人过的很幸福。


shen ji

一念定安危

    密山市白泡子乡有一个村妇，40多岁，一天去山上放牛，突然下起了大雨，雨势越下越大。这名村妇决定牵牛回家，可是牛怎么也牵不走，只好把牛拴在路旁的树上，自己往山下走去。

    山上的水急速的向山下流，村妇脚下的水越来越深，她一个不稳，倒在了水里，咕咚、咕咚喝了几口水，她想，这回完了，在这荒山野岭，谁会发现我？

    突然她想起了大法弟子给她讲的：“遇到危险时，诚心念大法好可保平安。”心想，现在只有李大师能救我了。她就这么一想，突然双手就抓到了一根棍子，浮出了水面，等她站稳一看，右手握着的哪是棍子啊，是放牛的鞭子。回家后，她就找到大法弟子，说师父救了她的命，她一定要学法轮功。


shen ji

一句大法好 治愈肩周炎

    辽宁省某市郊区，农家妇女三三两两到一起总免不了唠些家常嗑。婆婆说儿媳妇这不好那不好，儿媳妇就说婆婆这事多那事多，都在说对方的不是。一天，正在大伙儿又在说着是非的时候，五十多岁的农妇玉芝说：“我劝你们应该炼法轮功，我们家亲戚是炼法轮功的，她对谁都好，从来不挑别人的不是，不说别人的坏话。”有人说：“你还敢说法轮功好，不怕警察来抓你。”玉芝说：“我不怕，法轮功都是好人。”说着说着，她就高喊“法轮大法好”。周围的人被玉芝的喊声惊呆了，都说她胆真大。

    这晚，玉芝吃完晚饭，躺在炕上休息，哎呀，她突然发现，困扰了她四、五个月的肩周炎怎么不疼了。她觉的很奇怪。过了一段时间，玉芝看到大法弟子的亲戚，就提到这些事，亲戚告诉她：“是你喊了‘法轮大法好’治愈了你的肩周炎。”玉芝高兴极了，说“大法真神奇”。


shen ji

一个城市里的两个小故事

    在东北某一个城市，有一位90岁的老人，没有文化，耳聋，眼花。他的亲属为了让老人得到这万年不遇的大法，开始教老人念“法轮大法好，真善忍好”，因老人耳聋很严重，得对着他的耳朵大声说话才能听到声音，就这样对他耳朵念了很多天，老人才记住这九个金光闪闪的大字。从此老人每天在家念“法轮大法好，真善忍好”这九个字。突然有一天，老人发现自己脖子上长的瘤子不见了，双腿膝盖骨骨质增生的红肿也消失了，因为老人心诚，大法神奇就在老人身上显现了，给老人家带来福音。

    也是在这个城市，有一对夫妻双双下岗，在农贸市场包柜台卖货，维持生活。有一天，一位修炼大法的朋友送给他们一张讲大法真相光盘《风雨天地行》，里面有“天安门自焚事件”的真相。夫妻俩看了真相后，对恶党的卑劣行径非常气愤。在一次朋友聚会上，丈夫将中共制造的弥天大谎“自焚真相”揭露出来，使一些受欺骗的朋友知道了真相，对大法弟子表示同情，对中共撒谎流氓行为表示气愤。时间过去不到一个月，夫妻俩的女儿原本大学毕业一年也没有找到合适的工作，这回很幸运的被一家合资企业录用，并且工资待遇优厚。真是福从天降。最近这对夫妻看完《九评》后，更加认清中共恶党的邪恶本质，都退了党退了团，并把《九评》传给其他柜台的人，使很多人认清了中共恶党本质。夫妻俩的生意越来越火。


shen ji

心生真念修大法 出血紫癜不翼而飞

    长春大法弟子

    我给大家讲讲发生在我丈夫妹妹身上的神奇事儿……

    2005 年10月10日下午，小姑子的丈夫来电话，说小姑子鼻子出血不止，县里看不了，得到省城来看病，请我帮忙。人到了，直接就奔省医院，大夫看着从县医院带来的化验单说：正常人血小板是10万到30万，血小板5千是病危，我们随即住進了医院。医生立即给打激素，要作骨穿。过程中我一直在给小姑子讲真相，她自己也说：大姐和小弟一家炼法轮功变化可大了，我病好了就炼。

    12日下午一点，小姑子要去洗澡，看着她胳膊上、腿上一块块青紫的出血斑点，病的是不轻。洗了没20分钟，她说我迷糊，话没说完，身体就向后仰倒，我一把抱住，喊人帮我把她放到床上，对着小姑子耳朵告诉她：“你听着，念‘法轮大法好 ’。”10分钟左右，小姑子醒了，这回她明明白白的念“法轮大法好”。歇了一会儿，出了浴池，因小姑子晕车，我们一同走回了医院。

    为了更好的确诊，下午4点我们又转到另一所大医院。住院后马上骨穿，我叫小姑子念“法轮大法好”，我和丈夫及另外两位同修在床边齐发正念，不允许黑手烂鬼和旧势力的邪恶因素干扰小姑子得法。骨穿完后，小姑子说没痛也不紧张，当晚打了一只2700元的吊瓶。

    第二天化验结果出来，血小板反而由8千降至6千。正好对床也是同样病的患者，20多岁，住了10来天院，已花掉3万元了，非但没见好，人快不行了。面对这种情况，小姑子说：“我是不应该在这治了，应该回家炼功了。”我立刻给她丈夫打电话，无论再忙（正在秋收）也得来一趟。医生说除了这个病，又检查出类风湿因子、肝小三阳两对半，这和出血性血小板减少用药互相干扰，不好治。她丈夫绝望了，别说没有钱，就是有钱，也白搭呀。这时，我说让小姑子跟我回家炼法轮功行不行？他听了还有救，止不住哭出声来，边哭边用两个衣襟擦着眼泪说：“嫂子啊，要不是在医院，我给你跪下磕头了。”

    这样，在住了三宿四天医院，花了近7千5百元钱的情况下，没带一片药，我们回家了。

    回到家里，我安排她住在我的卧室，接下来的几天我寸步不离，同修也你来我往，我们一块学法、炼功、发正念。小姑子在出院的第三天就坚持做完了动功，虽然大汗淋漓，可人却明显的精神起来，到第七天，身上的出血点不知何时退了。

    当小姑子的丈夫拿回诊断书和药费收据回村里报合作医疗那部份药费时，村长和村委会的人一看，全都说：完了，人是没救了。跟小姑子要好的姐妹都难过的哭了，小姑子怕患脑血栓的父亲挺不住，晚上蒙上被在被窝里呜呜大哭。

    当大家听说我已把她领回家修炼法轮功后人有救了时，村长说：要炼好了，我也炼。当时就有人也说“我也要炼。”小姑子的丈夫来我家时跟我说：嫂子，我也要看书（过去是怎么说都不相信）。小姑子的公爹感激的不知道说啥好，对儿子说：告诉你嫂子，过年时我买400斤大肥猪去看她。

    大姑姐和弟妹都到我家来看她，她们也是修炼人，和其他同修一道学唱大法弟子写的歌，唱着唱着，她们全哭了，佛恩浩荡，师恩难报啊。

    出院的第二天，我借办出院手续之机，又回到病房，对几位患者讲真相，其中一位鼻咽癌症患者愤愤的说：“我最不愤（气愤）的就是这个党打右派、搞文革、六四杀学生，这几年又迫害法轮功，越是好人它越打，这个党非灭不可。”我送给他们每个人一本真相小册子，愿他们明白真相，有个美好的未来。

    七天的时间里，小姑子历经了生死之劫；世人见证了大法的神奇；家乡父老乡亲亲身感受到了“法轮大法好”；我做了一个大法弟子应该做的事。这一切源于慈悲伟大的师尊，源于大法，来自于大法弟子对师尊对大法的坚定正念。

    在我家住了23天后，我送小姑子回家。全屯子的人都轰动了，纷纷来看小姑子，小姑子实实在在的告诉大家：是法轮大法救了我这条命。人们无不称颂大法的神奇，有缘人纷纷入道得法。

    小姑子现在又操持着七口之家。和以前不同的是，她现在天天学法炼功，南北二屯的人不时的上她家来，证实了发生在小姑子身上的事是真实可信的，都回去学法炼功去了。更有趣的是，邻屯有个人病了，去找跳大神的治病，跳着跳着，动静越来越小，最后干脆不跳了，说：你们还是去炼法轮功去吧。


shen ji

相信大法好 医院病危通知变废纸

    常德市有一中年女士，一次感冒后不知何原因导致血小板减少，情况严重，生命垂危，医院发出病危通知单，并要求其家属将病人转院治疗。

    当时家里来了许多亲朋好友探望，有的人怕她死在途中，坚决反对送去省医院。其中有一位亲戚是一名大法弟子，送给她一张“护身符”，并在她耳边对她说：不要紧的，大法能救你！你就在心里默念“法轮大法好，真善忍好”。

    这位女士相信了大法弟子的话，心里一直默念“法轮大法好，真善忍好”。这样很顺利的到达了湖南省湘雅一医院。在医院里她一直把护身符贴在身上，心里也一直默念着“法轮大法好，真善忍好”。

    住院七天，医院也没查出原因，而她的血小板每天都在回升。医生就觉的奇怪，这是怎么搞的，这病人又没用药治疗，怎么她的血小板每天都在回升呢？这个大医院还比较正规，查不出病来，一时不敢随便用药。

    她“冒着生命危险”去了一趟省医院，只用了9角钱的止血药就出院了（不含住院床铺护理检验等其它费用），现在已完全恢复正常。别人都不明白这到底是怎么回事？可这位女士心里清楚，这是法轮大法的超常和神奇。

    她说：记住“法轮大法好，真善忍好”就会得福报！


shen ji

默念大法好 避免出人命

    成祥(山西)

    2006年3月11日，母亲因神智不清、说话不清，再次住入山西省一家医院。我正在单位加班，弟弟打来电话，我立即赶往医院。一路上我都在发正念，心想：全盘否定旧势力对家人的邪恶安排，只要师父对家人的安排。到了医院，告诉弟弟在心里默念“法轮大法好”、“真善忍好”，想办法让母亲自己默念。为了母亲，我和弟弟在心里不停默念“法轮大法好”、“真善忍好”。

    大夫初步确诊是脑梗塞，开了一张做核磁共振的申请单，让护士、家属把病人送到磁共振室。在工作人员把申请单输入电脑的过程中，病人和家属在磁共振室门前等待，弟弟突然看到墙上写着：装有心脏起搏器的病人禁止入内，立即告诉做核磁共振的工作人员，母亲身上安装着心脏起搏器。工作人员大惊失色说：“幸亏病人没进去，要进去就没命了。”并大骂主治医生害人。因为磁共振会干扰心脏起搏器，致病人于死地，造成重大的医疗事故，后果不堪设想。

    由于主治大夫忙的白天顾不上吃饭，晚上休息不好，早已把我母亲带有心脏起搏器的事忘了，以致差点出人命。我告诉弟弟：默念“法轮大法好”、“真善忍好”遇到不好的事，就能化解。眼前的事实正说明这一点。


shen ji

八旬老人肠梗阻 诚念大法好救一命

    今年5月下旬，衡水市枣强县一位八十一岁老人因身体不适住進县医院。医生确诊为肠梗阻，必须手术治疗。

    老人的儿女们经过商量，认为年龄太大了，不适合动手术。和医生协商先住几天院，输输液、观察观察。没想到当晚后半夜，老人病发作，疼的又喊又叫闹的很凶。第二天上午，医生告诉家属患者随时有生命危险，让出院。老人出院手续都没来及办就回家了。家里人忙着买寿衣准备后事。儿女们守候在身边，院里人也到了。

    这位老人平时就爱念“法轮大法好、真、善、忍好”。当时尽管她病的很难受，嘴里始终念着“法轮大法好”、“师父救救我”，双手一直是合十求师父。

    最后奇迹真的出现了，慢慢的老人坐起来了，两天后大便也通了，也排气了。现在恢复到原来的样子，不用人照顾，完全自理。此事在周边村轰动了，广泛流传：法轮大法救了老人的命。


shen ji

丢了的钱被送回来了

    这是我亲身经历的一件事，通过这件事，我对法轮功有了新的认识，原来中共的电视、报纸把我们骗了这么多年。

    我是偏僻山村的一名幼儿教师，为了给孩子们添一些教材、玩具，我起身到县城去進货。早上起来到去县城公路等班车，因我住家的地方离乡公路还有一段路，赶到后，乡里到县城的班车已经走了。我们这里每天只有一趟车，早上去县城，晚上返回。

    车没赶上，心想只有租一辆摩托，过了一会儿，来了一辆车，我上前打招呼，车就停下来了。司机也没多问就叫我上了车，这位司机态度很好，叫我把车门关好。上车后我听到他在给另外坐车的人讲善恶有报，天安门自焚骗局，“真善忍”好，及通过炼法轮功身体发生的变化。

    我当时因想尽快到县城進货，办完事后能赶上回去的班车，我也没有多在意听，不知不觉就到了县城，司机把我送到了我要去的地点，我给车费他不要，还提醒我所带的行李不要忘了，我非常感激。现在很多司机出门捞外快，千方百计搞钱，这人太好了。

    我急急忙忙到了進货的商店，费了很长的一段时间把要买回的书和玩具选好了，店主帮我包装好了，付钱的时候一掏钱，包是空的，钱不见了。当时我很着急，也不知道忙乱中在什么地方把钱搞丢了，钱没了，选的货也拿不走了。没办法只有去找县城的熟人借了钱，才把货买回去。

    因为钱丢了，当时的情绪很不好，有些痛苦。我家在农村，经济不好，要挣几百元钱也很难。回家后丈夫知道了，还与我生气，为此我还伤心的哭了一场。事后心想也只有自认倒霉，运气不好。

    可是过了几天，忽然接了一个电话，是乡上打来的，叫我到乡上去拿丢了的钱。当时我真有点不相信，根本没有这种可能，又没有人知道我的住址，也不知道电话联系号码，捡钱的人还能找到乡里来，还给我送到家，难道这钱对他就没有用吗？这太不可思议了。

    我和丈夫去了乡上，原来是几天前搭他车不要车费的那位司机，我非常感动。事情是这样的，司机讲，我搭他车的第二天，他发现车上有一卷钱，有570元，当时就逐个打电话找昨天坐过车的人询问，都被排除后，就确定这钱是我丢的，他又不认识我，当时只听说我是村里的幼儿教师，就到我上他车的地方了解，问到了我住的村社，姓名，才找乡上的熟人通知我。听后我太感动了，现在这个社会还有这么好的人。我们要留他吃顿饭表示感谢，他谢绝了，给他买了一包最好的烟，他不会抽，也不要，他说这不算什么，只要是学法轮大法的，每一个人都会这样做。

    以前我不了解法轮功，还听信了电视报纸的歪曲报导，通过这次亲身的经历，我感到现在普通人群当中是绝对找不出有这位法轮功学员这么高尚的品德，和美好的心灵。原来中共的报纸和电视都是骗我们老百姓的。


shen ji

严重糖尿病怎么好的？

    在河北省正定县曲阳桥乡的一个小村庄里有一名修炼大法的农妇。她修炼后从大法中受益良多，就将大法的美好真相告诉丈夫。丈夫既受到共产邪党的无神论毒害，又恐惧邪党的血腥暴政，抱着半信半疑的态度说妻子：“你觉的好就在家里炼吧，别出事就行。”

    儿子在城里借了银行的高利贷款买了房子，因此，50多岁的丈夫不得不拖着有严重糖尿病的身体（4个＋），开着大卡车没日没夜跑运输，给儿子还贷款。为了丈夫的行车安全，修大法的妻子给丈夫和同村与丈夫一起跑运输的乡亲一人一个大法真相护身符，嘱咐他们：牢记大法好，天赐洪福平安。

    丈夫带上了护身符，而同村的乡亲不仅不信，反而说了一些对大法不敬的风凉话。

    两人开车结伴而行，丈夫开车平平安安，同行的人却灾祸连连。不是违章被交警罚款，就是和别人撞车出车祸。一年下来辛辛苦苦不但没挣钱反而倒贴出几千。这下，丈夫真的相信了大法的神奇，相信神佛真的存在了。

    后来儿媳生了孩子，妻子去城里给儿子带孩子，丈夫自己在家。每当阴历初一、十五丈夫就替妻子给师父法像上香，这一来更神奇了：他多年吃药都没治好的4个加号的糖尿病竟不翼而飞了。现在，他碰见亲朋好友就说“大法好！”


shen ji

大法救了奶奶的命

    山东昌乐大法弟子

    二零零六年七月二十一日，是奶奶八十大寿的喜庆日子，我和妈妈一大早便往老家赶，路上我看着路边的过往行人，不禁想起去年二月奶奶病重时的情景。

    去年二月一天，奶奶突然感到胸口闷，像被人捅了一拳似的，随即便不省人事。家人急忙将她拉到县城，检查结果是：胆囊管内已存有三堆小石头，肺上有了一个鸡蛋大的肿瘤，加上常年的胃炎、高血压，使当时的奶奶已骨瘦如柴，身体极度虚弱。医生告诉我们：“这位大娘，四十天内，我们保证不会有事，但过了四十天我们就很难说了，她现在的身体状况已经很难接受進一步的治疗，只能维持了。”爸爸听了当时就哭了。

    以前妈妈跟家人多次讲过大法真相，但家人害怕，不敢接受。而妈妈经常与奶奶一起听师父讲法，奶奶非常接受。这次退休的妈妈陪着奶奶回了老家，在床前端屎端尿的照顾，用自己炼法轮功的真实体会讲给奶奶听，并让奶奶诚心念“法轮大法好”，“真善忍好”。

    奶奶念后感觉身体轻松多了，很感激李洪志师父的慈悲救度，她说：“师父待我这么好，我得谢谢师父。”从那以后，奶奶便在默念一遍之后，加上一句：“法轮大法的师父好。”这样到十几天后妈妈离开时，奶奶已能下地扶着床边行走了。

    现在已经过去一年半了，其间不断从老家传来消息，说奶奶身体越来越好，已经可以烧火、做饭、做一些家务活了。

    奶奶生日那天，人来人往的非常热闹，奶奶气色一直不错，進進出出的精神十足，亲人都称奇。到下午我们离开时，奶奶收拾了东西送我们出来，看到奶奶日渐硬朗的身体，我们再一次体会到了法轮大法的慈悲与巨大的威力。


shen ji

小镇里的故事

    广东省高州市南塘镇的陈姨，每天晚上睡觉总是睡不着，心闷烦躁。有一位同修送给她一张大法护身符，她很高兴。陈姨现在有了大法护身符，一觉睡到天亮，身心舒服。她又叫其女婿、儿女等人人都要一张大法护身符。其亲戚听她讲到大法的神奇，要了八张大法护身符，其他亲戚听说法轮大法好，也要大法护身符。

    陈姨的儿子以前经常做恶梦，他得了大法护身符后，现也不再做恶梦了。他有空就看大法资料和VCD光盘，还经常说：“法轮大法好！”现身心舒畅，明白真相，全家受益。

    广东省高州市某镇的黄生，一天遇到一位大法弟子给他一份真相资料和一张大法护身符，黄生问：“我妻子现有病，给她行吗？大法弟子说：“你就把这资料和大法护身符给她，叫她念‘法轮大法好’，看看这份资料吧。”

    最近黄生又遇到那位大法弟子，非常高兴的说：“我的妻子病好了，我多高兴啊！你给我的东西很有用，她常念‘法轮大法好’，常看小册子资料。她的病情有整整十一年了，在这十一年内我心烦意乱，钱物损失不计其数，不知怎样才治得好。开始几年都一直陪她在一起，什么工作都不能干，后来就把她关在房里，自己出来挣钱。幸得遇到大法救了她，现在她生活上能够自理，可以解决很多事情。真多谢大法！法轮大法好，真善忍好。”


shen ji

温二妈得福报

    家住广西北海的温二妈，今年八十三岁了。温二妈有心脏病、胃病、风湿性关节炎等多种疾病，每当病发时时常是折磨的卧床不起。

    几个月前，大法弟子珍姨到温二妈家探望，发现她躺在床上，看上去很痛苦的样子。珍姨将温二妈搀扶起来，向她讲述了自己修炼法轮大法后的身心变化，告诉她大法的神奇故事和大法被迫害的真相，并告诉她只要诚念“法轮大法好，真善忍好”就会有福报。温二妈很相信，当天就诚心默念，一直到晚上在床上躺下时还在不断的念，越念心里越舒服，念着念着就睡着了。

    第二天早上醒来，温二妈感觉精神好极了，她不但能下地，能做饭，还能出门买菜呢。不吃药、不打针，只是相信法轮大法好就一夜之间使自己完全换了一个人似的，温二妈高兴的不得了，更相信大法了。

    一个月以后，温二妈发现自己一身轻，身体所有的病状都不翼而飞了，身体完全康复了，亲身体验了大法的神奇。从那时起她逢人便说“你诚心默念‘法轮大法好，真善忍好’就会有福报”。

    现在温二妈仍在每天向世人讲真相，劝三退。许多人亲眼目睹了80多岁的老人坚信大法得福报的事实，人们也纷纷觉醒了。温二妈一家、许多邻居、一些有缘人明白真相后都自动三退保平安。


shen ji

“和这么好的人在一起，不学是笨”

    某大法弟子曾在北京一家做保姆，伺候一位老太太。这老太太今年67岁，退休前原是一位工艺厂的厂长。老太太在7、8年前就得了脑血栓、糖尿病、腰腿疼、痛风等，2004年患直肠癌又做手术；今年5月检查身体时，又增添了大肠息肉，这么多种病的折磨，使老太太生不如死，精神非常不好。

    这位大法弟子到他们家后，除了每天细心照顾老人外，有空就给她讲法轮大法真相。开始老人受邪党毒害，不敢接受，后来在此大法弟子耐心的劝说下，再加上大法弟子的言行影响，老人开始转变认识：诚念法轮大法好，真善忍好。后来大法弟子给她天天念《转法轮》，老人还听的津津有味，精神和身体在不知不觉中发生着变化。

    几个月后，11月4日体检时，老人身体各项指标都正常了。而且原来4根堵塞的血管通了；痛风弯曲的手指变直了；听不见声音的右耳不聋了；老太太面色红润精神非常好。

    高兴之余，老太太总用自身的变化告诉邻居街坊、亲朋好友：我是念“法轮大法好”身体出现奇迹的，是大法救了我这个濒临死亡的老太太。

    平时，老太太最喜欢说的一句话就是：和这么好的人（指照顾她的大法弟子）在一起，不学是笨。


shen ji

大法音乐使丈夫摆脱剧痛的折磨

    我是一名长春大法弟子。我的丈夫不修炼，他有偏头痛的毛病，发作起来痛的死去活来。除了针灸、按摩、吃药外还得在家休息一个星期，不能正常工作。

    前两年，一次他的头痛病又要发作，我给他讲大法真相并教他念“法轮大法好”，他在没有其它办法摆脱病痛的时候将信将疑的念了。不出半个小时他就什么事都没有了。我把这件事跟有缘人讲了，起到了很好的证实法的效果，可我让丈夫用他的切身体会和我一起给有缘人讲“法轮大法好”，他却不知出于什么原因总是不肯。

    今年夏季他的头痛病又犯了，而且是剧痛，痛的死去活来。按摩的大夫看他病情那么严重都不敢再给他按摩了，怕治疗中出什么事被赖上。是啊，在道德沦丧的今天这样的事太多了。我知道象他这种痛法除非是打杜冷丁才能得到暂时的缓解，其它的药物都派不上用场。回家后，我不断的告诉他，让他念“法轮大法好”，他说：“念了，不管用。”我想这可能与他在法中得到了好处却不能证实大法有关吧。这时我突然想到了给他放大法音乐吧，大法的音乐都有大法的内涵在里面。

    《普度》的音乐一播放出来，被头痛折磨的死去活来的丈夫渐渐的停止了挣扎，慢慢的安静了下来，不出十五分钟他竟然渐渐的睡着了。我反复不停的播放《普度》、《济世》。在音乐停下来翻带的时候，他就醒了，音乐一放他又立即睡着，就这样我整整放了三个小时，他也整整睡了三个小时，而且越来越安静。当我把音乐停下来后，他醒了，头已经不疼了，只是有点发沉，第二天什么事都没有了。

    这就是大法的神奇！师父的慈悲一次又一次的救了我的丈夫（他已经“三退”了），这样的奇迹在我的父亲和儿子身上也都同样的发生过，诚心念“法轮大法好”使他们病痛全无。


shen ji

发生在我老母亲身上的奇迹

    今年回老家过年，我再次给78岁的母亲讲了大法的美好，母亲真动了心。由于她不识字，我就给她一个MP3，并用了几天时间教会了她怎样听师父的讲法。由于时间紧，过了初八，我就回几百里外的单位了。

    暑期到了，我回了趟老家。令人感到神奇的是，近80岁的老母亲大变样，简直就是返老还童了。说话声音洪亮、中气十足；以前有胃病，很多东西都不敢吃，现在不管是生的、冷的、硬的、辣的都可以吃了，以前有高血压经常吃降压药，现在药也不吃了，头也不昏了；走路又稳又快，连回娘家的小妹都觉的太奇怪了：几个月不见，母亲怎么走路她都快撵不上了。

    妹妹问母亲是怎么回事，母亲说：就是天天听那个耳机（MP3里师父的讲法）呗！

    更让我和妹妹感到神奇的事还有呢。

    7月28日下午五点多，母亲端着鸡食去喂鸡鸭，出院坝门时，脚上的布凉鞋在门槛上绊了一下，整个人一下就重重在摔在地上。我们赶紧从屋里跑出来，边轻轻扶她起来，边给她说：妈，你赶快想到师父，赶紧念“法轮大法好，真善忍好”。母亲马上很诚心地念了起来。这时我们才看清她额头摔伤了，流了点血，脑门上起了个包，手指也戳伤了皮，小腿上也起了个鸡蛋大的青包。

    我把她背回屋内的凉椅上，问她心里难不难受，她说不；我又问她是不是很痛，头昏不昏，她也说不怎么痛，头也不昏。她还站起来走了几步，说没什么大问题。我说这就对了，你这么大的年纪，要是没有师父管你，不摔成脑溢血、中风什么的才怪，这就是大法的威力呢！母亲马上说：好得师父救我，谢谢师父！

    我给母亲把脸上的血擦干净后，马上把MP3挂在了她的脖子上，让她继续听师父的讲法。说来真是神奇，两个小时候后，母亲额头上的包看着看着就小下去了，小腿上的包也小多了，到了晚上九点来钟，两个包基本上消失了，只是还有一些淤血没散。第二天，母亲又象往常一样了，扫地做饭拌鸡食，跟什么事都没发生一样。

    妹妹从母亲身上亲眼见证了大法的神奇，一改以往对大法神奇故事似信非信的态度，表示回家后一定把那本放了几年的大法书认认真真看一看。她说，天底下有这么美好的东西，不学不看脑袋就真是有点问题了。


shen ji

我也看到了大法的神奇

    大陆大法弟子家属

    我是一个还没有修炼的常人，我父母是大法弟子。自从父母修炼以后，在我们家里发生了很多令人无法相信的奇迹。

    母亲大概是一九九八年六月开始修炼大法的。起初因对大法不了解，全家人一致反对，但母亲却坚定的修炼，并向我们讲法轮功是超常的科学、是高德大法，是教人向善，从做好人开始，修的是“真、善、忍”。修炼之前，母亲患有高血压、冠心病、风湿病、肾结石、胆囊炎、关节炎……全身几乎没有没病的地方。

    自从母亲修炼后，我们发现她的身体一天天好起来了，以前我一回家看到的都是脸色蜡黄躺在床上的母亲，可现在她满面红光、身体健康、神气十足，并且看上去比修炼之前还要年轻许多。后来父亲也开始修炼了。父亲原本身体也很不好，有高血压、肺结核、肾病等，现在这些病完全好了。

    看到了这一切，我们也不反对了，而且逐渐也了解了大法，有时我们也跟着父母做一些大法的事，救度世人。虽然我们没修炼，但也时常看大法书，师父的《洪吟》、正法口诀也牢牢记在心里。

    记得有一次梦中梦见着大火了，很多人都在火海中，我万分着急，接着我展开双臂向火海跑去，同时大喊一声“法轮大法好！”火即刻全灭……神奇呀！真的太神奇了。类似的梦我作过多次。我看到每次我在喊“法轮大法好”时，自己都变得非常的高大。

    女儿四岁时整条右腿长满了紫癜，花了一些钱也没治好，我难过极了。每次去母亲家，母亲都说：让孩子记住“法轮大法好”、“真、善、忍好”，用心念叨一定会好的。母亲还给女儿脖子上戴了一枚护身符。孩子每天都念叨“法轮大法好”、“真、善、忍好”，几个月后果然奇迹般的完全好了。现在女儿十一岁了，因她心里有大法好，一直都没有得病，非常健康、活泼。可是和我女儿得同样病的孩子花了几万元了也没治好。对于我们常人师父都能如此的慈悲呵护，我深深的感谢师父！

    二零零六年七月，母亲去外地妹妹家了，一天我去父母家看父亲，一進门可把我吓呆了，父亲变的面目皆非，都认不出来了，整个右半个脸变了形，一眼高、一眼低，一眼大、一眼小，嘴向左侧严重歪斜，整个右半部脸不会动（据说这叫“面瘫”），我虽然知道大法的神奇，可不知父亲这是怎么了，就让父亲赶快上医院看看。父亲死活不去，并且说我是修炼人没事，这是我心性没上去，被魔钻空子了，心性上来就会好的，不用去医院。我有师父有大法，你不用担心。我听后心里略为平静些。三日后父亲的脸果然恢复正常，母亲的邻居看到父亲后都惊叹的说：真好了！真神哪！

    这是我亲眼看到和经历的一切，我真的太激动了，再次感谢师父对我们一家的慈悲呵护。希望所有的世人都清醒起来，不要受邪党的蒙骗了，都为大法、大法弟子说句公道话吧！


shen ji

一位银屑病患者的心声

    我还不是法轮大法的修炼者，但我是法轮大法的受益者。在我的生活中，有一件令我终生难忘的事，正是这件事使我真正体会到了大法的超常和神奇。

    一年前，我得了一种皮肤病，最初在头上出现一些零星的红色丘状疱疹，痒痛，挠破后流淡黄色液体。我生来身体抵抗力很强，从不生病，更谈不上用药，所以我对此并未在意。谁知这种病蔓延很快，三、四个月后，几乎遍布整个头部，去理发店没有一个理发员愿意给我理发。这时我才意识到病情的严重，家人也为我着急，四处求医问药，我还专门去了省城哈尔滨的著名医院和皮肤病专科医院，专家确诊为银屑病（中医称之为牛皮癣）。医生告诉我这种病是顽固性疾病，很难治愈，而且要终生忌口（如：酒、鱼类、牛羊肉、海鲜等）。这对三十多岁的我是多么痛苦的事。我开了很多内服、外敷及输液的药。

    近一个月的治疗，病情并未好转，反而向腿上、身上发展，我的心情更加沉重。俗话说“有病乱投医”，我便在各类医书、药书及网络上搜集治疗皮肤病的良方，但用后都无济于事，患处越来越多，面积越来越大，整个头象戴了一个厚厚的帽子。早晨起来一床白屑，白天一身白屑，看了让人恶心。无论天气冷热出门总是戴着帽子。邻居、朋友及同事的询问更加重了我的心理负担。心情越来越坏，食欲日益减退，人也日渐消瘦。为此家人和亲朋好友都很着急。

    家在外地的姐姐是一位法轮大法弟子，她知道此事后特意打电话询问并亲自回来探望我，给我讲大法的真相。我是一个除了干好本职工作什么都不相信的人。姐姐苦口婆心的劝我，让我看一看《转法轮》，并把一本《生命的护身符》小册子送给我，让我默念“法轮大法好，真、善、忍好”。当时出于对姐姐的好意难却，我极不情愿的答应了。每天抽点时间看《转法轮》，抱着试试看的想法在心里默念“法轮大法好，真、善、忍好”。不知不觉中，我的心情变好了，书也看的越来越投入，更神奇的是我身上的小块患处在渐渐康复。我特别高兴，姐姐也很高兴。她鼓励我继续看书，诚心默念“法轮大法好，真、善、忍好”。当我把《转法轮》这本书完完整整的看了两遍后，我的皮肤病完全好了。当时就医的时候，医生告诉我，皮肤病在治疗期间，即使有好转也易复发。

    半年多过去了，我的病没有复发，已经完完全全的好了。家人和邻居无不称赞大法的神奇。感谢“法轮大法”使我又成为一个身心健康的人。我发自内心的说：“法轮大法好！真、善、忍好！”


shen ji

一个深蒙大法赐福的家庭

    在山东某市的一个小区内，有一个小家庭，年青的父母与小小的女儿，他们过着平静幸福的生活。小女儿名叫倩倩。倩倩一岁时，小小的家庭经历了一次由悲到喜的人生奇迹，从中使他们见证了法轮大法的神奇，使他们的生命得到了美好与幸福。

    倩倩在一岁时，本应跚跚学步时，父母却发现孩子得了一种怪病，右腿从右胯部位突出，不能走路，还有响声，这一下给这个小小的家庭蒙上了一层阴影。一日，倩倩的父母带着倩倩到市H医院检查，经诊断属于先天性骨头发育不良，医院的专家、Z主任医师（硕士生导师）说：这种病必须在三岁前做手术治疗，还必须对患处打石膏。

    倩倩妈听后非常焦虑，手术费多少不说，这么小的孩子要经受多么大的痛苦啊！想来想去，突然想起曾经有位好心的阿姨（大法弟子）告诉过她，记住：“法轮大法好”、“真、善、忍好”，在你和家人遇到危难时，就诚心敬念这两句话，就会得到法轮大法的保护。

    于是，倩倩妈便开始诚心诚意的念起了“法轮大法好”、“真、善、忍好”。孩子睡下了，下午准备再去E医院复查一下。倩倩妈就对着睡觉的孩子诚心诚意的念了近两个小时。结果奇迹出现了，下午去E医院复查时一切正常，从拍出的片子看一切正常，这与上午在H医院所拍的片子相比形成了鲜明的对比，很难让人相信这是同一天、对同一个人所拍的片子。

    倩倩妈非常激动，在心里充满了对大法的无限感激，从此以后就每天诚心诚意的敬念“法轮大法好”、“真、善、忍好”。后来，又有大法弟子告诉他们，中共几十年来害死了中国八千多万人，如今又迫害信仰“真、善、忍”的好人，天理不容，老天就要灭中共了，退出中共组织保平安，于是他们都退出了中共邪党的党、团、队组织，孩子的病就这样奇迹的好了，家里又充满了欢乐！

    不仅如此，倩倩妈原来的偏头痛、手凉、贫血、月经不调、脸发黄、发青等一切症状也都全部消失了，现在的脸色是白里透红，而且还显得年轻了许多，全家人沐浴在大法的佛恩浩荡的幸福之中，倩倩的爸爸、妈妈真是发自内心的感谢大法师父、信服大法的神奇！

    亲身受益后，他们想这么好的事也得说给亲朋好友们，让他们明白真相、受益，于是，他们就主动的给自己的亲朋好友讲大法的神奇，让他们也都“三退”保平安。

    一日，倩倩妈带着大法的真相资料、光盘去倩倩姥姥家，讲大法的奇迹与退党保平安。姥姥、姥爷两位老人身体都不太好，有多种病状。姥姥当时就接受了，愿意敬念：“法轮大法好！”、“真、善、忍好！”姥爷却不信，也不退党，没办法倩倩妈就回家了。

    过了一段时间（那天是腊月二十八），倩倩姥爷打来了电话，说要退党，相信法轮大法是救人的，因为他看到了倩倩姥姥因为相信大法，默念“法轮大法好”、“真、善、忍好”，不仅病好了，看上去还年轻了许多。

    倩倩姥爷原来肾有病，曾经住医院治疗过，花了很多钱也没痊愈。后来他在回忆得病原因时，老人突然想起一件事情。倩倩姥爷曾经捡过一个大法的真相小册子，因受中共邪党文化与诬蔑大法的广播电视宣传的毒害，也没仔细看看写的是什么，就以为是“反党”材料就烧掉了。烧掉之后就得了肾病，这当口令一个女儿又出了再婚婚姻问题，使老人生活的很痛苦。

    当老人明白真相后，就诚心诚意的写了退出中共邪党的声明，并声明自己对大法师父、对大法不敬，烧材料等事做错了，请大法师父原谅，从此要弥补过错，相信大法，诚心敬念“法轮大法好！”。就这样奇迹又出现了。前几天，他们那儿刮大风，下大雨，别人家的麦子都刮倒了，他们家的麦子没事。


shen ji

诚念“法轮大法好” 五年哑巴又说话

    家住黑龙江省来大连开发区打工的褚先生，五年前由于烦心的事，一时想不开，吞了一个直径约3.5厘米的老人头硬币，卡在喉管里，造成了不能说话，哑巴了五年。在此期间，花了不少钱也没能治愈，要想再治得花四万元，一个穷打工的上哪弄这么多钱？由于没钱治疗，无奈只好忍受病磨，在痛苦煎熬中度日，苦不堪言。

    一天他遇到了一位法轮大法弟子，大法弟子得知他的情况后，向他讲大法真相，劝三退，告诉他“法轮大法是佛法，善恶有报、旦夕祸福不是人说了算的，人间的事情都是神在安排，好坏出自一念，只要你诚心念‘法轮大法好、真善忍好’九个字，就能得福报。退出中共，善待大法与大法修炼者，你及你的家人就得到了平安。就会有一个幸福美好的未来……”褚先生听后当时就退了团队，并表示：一定记住诚念“法轮大法好、真善忍好”。

    三天后神奇出现了，褚先生在喝啤酒时，顺着啤酒呕出了老人头硬币，硬币上还带有血丝，哑巴五年的褚先生能说话了。全家人高兴万分，都说：“真神了，没花钱没遭罪病就好了，是法轮大法救了他，也搭救了我们一家啊！”

    褚先生高兴地去告诉那位大法弟子：“您说的真对，神了，硬币呕出来了，能说话了。谢谢大妈，是您救了我。”大法弟子告诉他：“是我们的师父救了你，这是大法的威力！人应该按神的教导行事，才会有福报。”

    褚先生听了激动地说：“感谢李洪志师父，感谢大法！我一定记住您的话，常念‘法轮大法好、真善忍好’做好人。我要把出现在我身上的奇迹，告诉我认识的人，我有个朋友也有病，我要去救他，救更多的人。让更多的人得福报、得平安。”


shen ji

念“法轮大法好” 重度昏迷者清醒

    湖南岳阳市见证者

    湖南岳阳市仇定军，制作防盗门窗，安装装修工作，常听大法弟子讲真相，心知法轮大法好和有关祛病健身等许多神奇的事迹。

    2004年11月13号这天下着雨，傍晚6点多钟，仇定军从斜对面过马路回家，不幸被20路公交车撞到，头部遭重撞，公交车挡风玻璃被撞了一个大洞。仇定军倒在地上重度昏迷，且鼻、耳、口都在流血，全身抽筋，瞳孔扩大，送医院抢救。

    妻子闻讯痛哭，心在想，这怎么得了？哪个来救救我丈夫？这时她想起了法轮功真相小纸片，就在心里默念“法轮大法好，真善忍好”，求李老师救救我丈夫。仇定军妻子一遍又一遍不停的念。家里兄弟得信赶来，不能进抢救室看，干着急，也就跟着念。

    到第二天下午5点多钟，医生才允许亲人看视，只见仇定军瘦小憔悴的睡在病床上，头光光的右侧有一道长长的伤口，耳、鼻、外见流过血的痕迹。氧气、心电图、特别看护，医生说：他脑内有血块，重度昏迷，随时有危险的可能。家人看了一眼就被赶了出来，医生怕细菌感染……。

    第三天下午5点多探视时，仇定军妻子在丈夫耳边喊他，他应了声，手在抓，在他耳边讲了一句：“法轮大法好”，并要他自己默念“法轮大法好”、“法正乾坤，邪恶全灭”。神奇的是，仇定军真的念出了……。

    第四天仇定军头脑就清醒了，能吃点清淡的流汁，一天天在好起来，他自己和家人都在说这是李老师救了他的生命，是法轮大法救了他全家。


shen ji

身带护身符 植物人起死回生

    黑龙江大法弟子

    黑龙江省宾县有个王姓青年，在二零零四年的一次车祸中头被撞，当即昏死过去。送到医院抢救时，医生断言说：“这人很难活过来了。即使救活了，也是个植物人。”经过抢救，王某虽然活了过来，但却成了植物人，整天人事不醒的躺在病床上，家人都愁死了。

    谁知过了二十七天，王某居然醒了过来，原来，王某亲属中有个炼法轮功的，以前曾送给他一张护身符，他一直带在身上。王某醒过来后，那个亲属来看望他，让他默念“法轮大法好。”王某记住亲属的话，清醒时就在心里默念这句话。结果奇迹出现了，不久王某就能坐起来了，还能下地走路了。一年后王某完全恢复正常，什么活都能干了，给他救治的医生对此感到十分神奇。


shen ji

植物人睁开了眼睛

    台湾大法学员

    我是个中医师，有时会被请到医院里为病人看诊。

    有一次到医院里看一个脑瘤病患。这位病患是从加护病房转出来的，当她在加护病房时是昏迷的，完全不能行动，也不能讲话，连眼睛都没睁开过。

    第一次去看她时，我为她针灸，妻就在她的耳边教她念“法轮大法好”，不但如此，还念《论语》给她听。第二次再看她，能用手指比出一些有意义的数字，以后愈来愈好。

    一个多月没有再去医院探视，最近又有机会看她，进步到能以手指弯曲表示谢谢，手臂抬起表示打招呼，还能写一些有意义的字句。再次在她耳边跟她说“法轮大法好”，而且嘱她要常念这五个字，我竟能在她的口型上分辨出她会说“法轮大法好”，只是没有声音而已。当时每位在旁边的人都惊讶极了。

    同病房另一床的看护看到此景，走过来请教我一些问题。我一一答复后，问了看护，原来她照顾的是位出车祸之后变成植物人的病患。

    我前去植物人病患的床边，凑在她耳边也一样的告诉她“法轮大法好”，并且要她默念“法轮大法好”五个字，奇迹发生了，植物人竟然张开眼睛，并且滴溜溜、骨碌碌的看我。看护也惊呆了，告诉我说，在医院这么久从未看到她有这种反应、这种眼神的，“法轮大法好”这五个字还真神奇了。


shen ji

法轮功真神啊！

    事情发生在吉林市，吉林大街江南批发市场对过街的路段上。在今年三月四日，农历元宵节那天，整个吉林地区普降历史罕见的大暴雪，这是发生在大雪后两天的事情。马路上象镜子一样的冰层上又覆盖着一层一尺来厚的积雪，路人行走困难，一不小心就容易滑倒在地，很危险的。

    大约在十点钟左右，女大法弟子甲、乙一同出去办事，当走到上述路段时，看见在前边艰难行走的一对老夫妻，从动作上看约有六十多岁的样子。走着走着老头突然跌倒在地一动不动，两位大法弟子急速的跑过去，就看那老头脸色苍白，呼吸困难，老太太吓的站那放声嚎啕大哭，一个劲的喊：“这下可完啦！这下可完啦！”大法弟子告诉她：你不要哭了，快念法轮大法好！真善忍好！能救你老伴的命。老太太边哭边念。

    这时大法弟子贴近老头的耳边大声喊：大哥，你要能听见，快和我们一起念法轮大法好！真善忍好！赶快念呀！快！快！快念！

    这时老头发出微弱的声音：法─轮─大─法─好！大法弟子回头对老太太说：大姐你不要害怕，有我俩在不会出事的，我师父会救他的。这时两位大法弟子齐喊：师父！快帮我们呀！就听老头的声音渐渐的大起来，使劲念：“法─轮─大─法─好！”老太太也大喊“法轮大法好！”

    约有十多分钟，大法弟子慢慢的强把老头扶坐起来，边扶边说没事的，一定没事的。活动活动手、臂也渐渐都会动了。大法弟子用膝盖支撑着老头的身体，用尽全身的力气终于把老头搀扶站起来了，老头趔趄两下，慢慢的能走了。可嘴还在不停的念着“法轮大法好！真善忍好”，就这样，老人越走越稳，很快就恢复正常了。

    老太太脸上虽然还有一串串惊吓的泪珠，可脸上现出笑容了，边笑边大声喊：“法轮大法好！法轮大法好！”是发自内心深处的声音，老太太非常激动。

    老太太不停的点头，两手抱在一起作揖：谢谢你们，谢谢你们！大法弟子回答说：不要谢我们，要谢就谢我师父吧，是师父叫我们这样做的，我们大法弟子只有救人的份，要做好人中更好的人哪！霎时两位老人就高喊：谢谢师父！谢大法！

    大法弟子又问他们是否党团员。老太太指着老头说：他是。大法弟子问退了吗？老头说退了，也是象你俩这样的好人给退的。大法弟子说，太好了。退了保平安，你们做对了。

    老俩口手牵手稳健的走着，一步一回头的喊：谢师父，谢大法。法轮功真神啊！太神奇啦！大法弟子也挥手告诉老人，永远记住大法好，常念得福报。就这样两位大法弟子目送两位老人消失在远去的路中，大法弟子欣慰的相对一笑，愉快的去办事了。


shen ji

一对夫妻遇难呈祥的秘密

    在河南东部边陲的一个小镇上有一对年轻夫妻，开了一家小餐馆。二零零七年三月三日这天，夫妻俩打烊后步行回家。走到半道上，一辆“昌河”牌面包车飞速朝二人的背后直冲过来，当场就把男的撞到几米开外；女的头撞在车玻璃上，把玻璃都撞碎了一大片，人挂在面包车保险杠上，拖着往前奔驰十几米远，车掉头拐弯时，才把女的摔在地上。

    男的定定神坐起来，看看妻子在哪儿，当看到她在地上趴着一动也不动时，他只有一个念头：妻子肯定不行了。到跟前看看地上也没有血，就立即送医院抢救，结果女的只是轻微的擦伤，做脑CT没发现任何问题。

    女的清醒后说：当面包车撞上她的那一瞬间，她好象趴在一个黄色的飞行器上，一直向前飞。

    当时目击者和闻讯赶来的亲人都判断人不行了，因为头把玻璃都撞碎了。现在看她安然无恙，亲人格外惊喜，说她“福大命大，有上神保佑”。一句话提醒了女的。原来出事的前两天，有个大法弟子给她讲真相，并赠送她一个大法真相护身符，让她时时带在身上，说可以“逢凶化吉”，她很高兴的接着后贴身珍藏。

    此刻她把“护身符”掏出来，交给亲友们传看。大家虔诚的端详着那精美的图片，连声称赞法轮大法“神奇！真神奇！”


shen ji

遇车祸脑浆流出 闻真言生还世间

    2006年10月11日晚上9点多钟，家住松花江畔佳木斯郊区望江镇的李双男骑摩托车带妻子从妻弟家回家。途中，因为酒后行驶，并以每小时100公里的速度行驶，一瞬间，两人都被抛出去，李双男的头部右上方摔成鸡蛋大窟窿，脑浆流出，头骨也不知去向。

    送到佳木斯市中心医院已是夜间11点多钟了。医生检查：当时没有脉搏，没有血压，瞳孔放大，当时做CT，发现脑骨都变形了，象西瓜摔在地上一样，七裂八瓣的，而且头窟窿流着脑浆。医生说一点希望都没有了，并跟护士讲，把他脸上的血擦一擦，让他母亲见最后一面。

    李双男的母亲進了“TCO”抢救室，大声告诉昏迷中的儿子：一定要记住“法轮大法好”！（他母亲是修大法的）。当时李双男长出一口气，脚动了一下。

    按当时的情况，医院氧气都不想给用了。因李双国的两个哥哥都出差，在往家赶的途中，医生简单把李双男的头皮缝上，头发都没剃，让家人准备后事。

    李双男的家人把片子拿到佳木斯二院找专家会诊，会诊结果和中心医院诊断是一样的，必死无疑。

    李双男的姑姑也是修大法的，到医院后，给李双男手里放了一个大法真相的护身符，并且在他耳边告诉他“法轮大法好”（在很早以前李双男读过一遍大法的书）。

    第二天，也就是2006年10月12日中午，奇迹出现了——

    先是医生找家属说：“血压和脉搏都有了，可以做手术了。手术费最低5万元，而且术后20-30万也不一定会治好。最好的状态还远不如植物人。”

    接着，在13日上午，手术前又给李双男做一次CT检查。这时医生发现，扎脑浆的骨头全浮出来，变形的脑骨恢复正常了，七裂八瓣的骨头全合上了，不用做手术了。当时下午3点多钟，李双男被从抢救室转到了普通病房。

    10月13日下午转到普通病房后，家人开始给李双男听李洪志师父的讲法。当天晚上9点多钟，李双男自己能说话了。医生说：“有一种進口药给颅内消毒，特别昂贵。”李双男的姑姑说不用，每天给他听师父讲法。就这样，每天给他听讲法，他没发烧，也没感染，并且身体迅速好转了。

    11月10日医生要求做磁共振检查及CT拍片子，一切都正常。在大法师父的慈悲呵护下，李双男很快就出院了。现在他记忆力基本恢复正常，精神特别好，自己能慢慢的散步了。

    小李在大法受迫害的日子里，母亲去北京上访被抓回来判劳教，劳教所里让家人交书，小李把大法书全部藏了起来，而且还支持母亲学法炼功。他说：“如果我学法炼功，不喝酒，也不会出现这事了。感谢师父给我第二次生命，不辜负师尊的慈悲救度。”

    小李的故事传遍医院十里八乡，凡是目睹小李死与生的神奇事迹的医生护士、患者与家属、亲朋好友、同学、同事，无不称赞“法轮大法好”，明白大法真相的也纷纷“三退”（退党、退团、退队），有的有缘人因此而走入大法。


shen ji

是法轮大法救了我一命

    我是辽宁省凌海市内的一名汽车司机，长年拉货为生。去年（06年）三月的一天，那天风刮的特别大。我开车到一个饲料加工厂去拉货，我当时正站在加工饲料的進料斗旁边，那个進料斗有四米多高，上面还带着一个电机，大约有四百多斤吧！由于当时风太大，一下子把進料斗刮倒了，正砸在我身上，把我砸在斗子下面。这四百多斤的大家伙砸下来那还有好吗？可把大伙都吓坏了，心想这人完了。

    旁边一个司机也不知道哪来的那么大的劲儿，一下子把我从斗子底下拽出来，我当时也吓坏了。当时脸上，头上，还有右腿都划破了，有血，大伙立刻把我送到医院。到医院一检查，结果除了一点儿皮外伤，啥事也没有。由于当时正好砸在头上，头顶被砸得象面包似的，软软的，可是脑袋也没咋地，也没脑震荡。全身上下一点内伤都没有。

    在场的有一老头对我们说：你是积了大德了，有神佛保佑你捡了一条命。我和妻子也挺奇怪，突然想起来了：原来我有个朋友是修炼法轮功的，前几年他就经常来给我讲大法真相。我和全家都非常认同，知道大法是受迫害的，受冤枉的，经常看大法真相资料，我的朋友给了我大法护身符，又帮我全家都退出了中共恶党组织。看，这在危难来时真得福报了。

    过些日子这位朋友来看我，我妻子拿出被划破的血裤子给他看并讲了事情的经过，他说：“这是你们相信大法，退出了邪党组织，大法和大法的师父在保护你们哪！要感谢就感谢我们师父吧！”我说：“是啊，只因为我真心善待大法，法轮大法就给我的命救了。”从此以后，大家就管我叫“新生”吧！


shen ji

“你家菩萨供得高”

    四川大法弟子的家人

    二零零六年十二月十四日下午一点四十分左右，我驾车准备去加油站加油，由于担心油用完到不了加油站，所以车速比较快，在行至石钟场岔口转弯时一下子跟相对右转弯急速驰来的摩托车撞到了一起。当时只听到“嘭”一声响，摩托车上的三个人同时飞起三米多远才落地。摩托车卡在我汽车的保险杠下推出了七米远。当时我简直吓呆了！心想这三个人肯定不行了。只见其中一个人平躺在地上，头部流了好多血。

    这时，我突然想起来我妈平时对我们说的法轮大法各种神奇的故事和随身带着的大法护身符，赶快用手压着我胸前的护身符，一遍一遍的念着“法轮大法好，真善忍好！”结果奇迹出现了，当医生检查完三个人的伤口后说：“都是轻微的皮外伤，没有事的，至于头部下的血是耳朵后的一条小口子流的”。伤者住了一个晚上的医院，就自己要求出院。受伤人和交警都对我说：“你家菩萨供得高，是最怪最怪的车祸。”

    其实我心里知道是李洪志师父保护了我，是护身符的神奇在我身上的再现。我目前还没有修炼法轮大法，可我妈三年前开始修炼法轮大法了。现在我知道法轮大法是千年不遇的神奇大法。不过我妈开始学法时全家人都不同意，特别是我爸都要和我妈离婚了。但是她学法不久，我们亲眼见到她身体和脾气变好了，也就知道这个功法不是共产邪党说的那些了。我妈又让我们默念“法轮大法好”，“真善忍好”。一次我爸吃了一个鸡头，鸡骨头卡在喉管上，非常难受，怎么弄也弄不出来。我爸从不轻易说去医院，这次大清早就叫我妈陪他上医院检查。我妈听他说了以后就让他诚心念“法轮大法好，真善忍好！”请李洪志师父帮助调理一下就会好。结果我爸喝了两口蛋汤就好了！

    在此，我们全家都告诉还不知道大法真相的世人：“快快了解法轮功真相，千万别相信中共的恶毒谎言。”


shen ji

湛江青年起死回生

    广东省湛江市遂溪县某村青年人亚强，今年3月一天乘摩托车外出，突遇大风大雨，雨衣被大风吹起蒙上了头，车一下失控撞在一根电线杆的铁环上，前额头骨被撞凹，伤口约一寸多深，血流如注，肝脏都被撞烂。当时人已昏迷不醒，危在旦夕，送当地医院都拒收，只好急送大医院，因没有押金，医院只是简单处理了一下。

    第二天早上，亚强的伯母（修炼人）赶到医院，见亚强面无血色，处在极其危险之中。伯母立即吩咐亚强的父母和其他亲人围在强仔身边，默念“法轮大法好，真善忍好”，连续不停的念。等筹到手术费后（3月17日）动手术，伤口有一尺多长，整个手术顺利进行。手术当天下午，亚强就清醒了，醒后他也在心里默念：“法轮大法好，真善忍好。”

    就这样，一个处于死亡边缘的生命，在大法师父的呵护下，得救了。亚强手术后7天就出院，一个多月后就下地干农活了，这件事在这村中震动很大，村民们都目睹了大法的神奇，有些人还表示要学大法了。


shen ji

河南开封学生的神奇经历

    不知从什么时候开始，我的脑海中一直环绕着几个问题：我是谁？我怎么会在这里？这里是什么地方？然而，没有人可以给我答案。

    后来我接触到《转法轮》，是这本书给了我确切的解释。我一直相信有神灵，也一直相信前世今生与因果循环。从小到大，许多事情点点滴滴地透漏出天神的存在，还有天命的存在。最使我深深感触的，是两年前的车祸。

    那是一个看似普通的傍晚。我骑自行车去上学，在路上我感到自己好象一下進了另一空间，可以看到路上平时的人和物，但却听不到他们的声音，四周静的出奇；可他们确实在走动，在说话，和我平时看到的一样。

    在我还没弄清楚是怎么回事之前，自行车好象不由自主的停了下来，我的腿却早已不听使唤，浑身都动弹不得。我看到右边驶来一辆汽车，但就是无力闪躲，当时心也异常平静，反而好象可以解脱，自由了一样。我有想到死，但心中并不害怕。

    后来，我被撞昏了过去，头上撞开一个大口子，流出了许多血，还缝了七、八针，至今伤痕仍在。在我昏迷的时候，隐隐约约感到自己進了一个很黑很暗又阴冷的地方，前方出现一个很窄的门缝有一束像扇子一样的亮光，越往我跟前亮光面积越大，就象门越打开，门缝越大一样。也许，这就是鬼门关吧。

    就在这时，好象有人一把把我拽回来似的。而我，也一下从病床上坐了起来。我醒了，从鬼门关出来了。奶奶说，是大法师父救了我，后来，在师父慈悲的呵护下、我的伤势好的很快。

    通过这件事，我对另外空间层次的存在更加深信不疑了。我坚信“真、善、忍”，用真心去修炼。我真心希望世人都能够相信“真、善、忍”，这才是正途呀。我也真心期待新纪元的到来。


shen ji

小车钻入大车底 车体变形人无恙

    二零零三年，河南周口有个大法弟子全家和亲戚一行七人驾车去北京。返回时，在京珠高速中段，小车时速达一百四十公里以上。当准备超越前面的一辆大货车时，在接近货车的一瞬间，大货车忽然转向，挡在小车正前方行驶。在千钧一发之际，小车紧急刹车，不料刹车失灵，连车带人，一下子钻進大货车的拖车底下。车被撞的变形，玻璃全撞碎了。

    但神奇的是，车上的人全都安然无恙。遇难呈祥的一车人不约而同的发出一个声音：“感谢李老师！感谢大法！”试试车，还能行驶，就开着到邻近的修理厂進行维修。修好后，人、车平安到家。


shen ji

卖花妇的福气

    今年4月30日早晨4点多钟，本溪市牛心台下牛村的农妇骑着一辆“倒骑驴”三轮车，到本溪市高裕小华山早市去卖花。到卧龙长丝厂加油站时，忽然从后面开来一辆大翻车，瞬间撞上“倒骑驴”，“倒骑驴”的轮子被撞掉，东一个，西一个，车架子也碎了，一车花散了一地，农妇被摔在马路左侧。因是大下坡，大翻车因惯性还冲出几十米远才停住。在场的人都惊呆了，围观的人都说这个人完了。

    这时围上来很多人，只见这农妇浑身是土，从地上爬起来，拍拍身上的土，觉的胳膊有点疼，但也没破，右腿有点疼，看了看，右侧腿有青一块、紫一块的撞伤，其它地方都完好无损。忽然农妇想起了什么，忙从怀里掏出了一物，原来是大法弟子给的大法真相护身符，农妇激动的说：“谢谢李洪志老师救了我！”然后农妇拿着护身符给在场围观的人看，并说：“要是没有这个护身符，我今天就没命了。”所有围观的人都见证了大法的神奇，都在议论说，这戴大法护身符的人和学法轮功的人一样，都是好人。

    前不久，牛心台小南沟有位男士是开三轮车卖煤的，车行到半路和一位骑自行车的人撞上了。自行车撞碎了，而骑车人却安然无恙。原来这位开三轮车的人怀里也带着大法真相护身符。他对在场的人说：“我要是没带这个护身符，这祸可就大了。”


shen ji

大法神威救世人

    湖南常德大法弟子

    这是发生在湖南常德某县的一个真实的故事。

    二零零六年十二月二十三日晚七点四十分左右，我和另外两个同修骑自行车去县城郊区的看守所发正念营救同修。当我们快到达目地地时，突然从后面驶来一辆摩托车，上面载有三个人，其中一个是小学生。摩托车把我们其中一位骑在最前面的年近七十岁的女同修撞倒，摩托车滑出六七米远后也倒下了。

    我与另一位同修急忙到被撞倒的同修身边发正念，请师父慈悲加持，当时那位同修脸色苍白，坐在地上不能说话，不能动弹，但我们看到她自己也在发正念。

    一下子围上来很多旁观者，有的说赶快送医院；有的说快给家人电话。同修对众人摆了摆了手，说：“我是炼功人，没事。”然后我们一起说：“我们是修炼法轮大法的，没有事的。”这位老年同修慢慢的从地上站起来了，然后我们走向倒下的摩托车边，看到车主全身血迹，趴在地上不能动。那小学生也被摔得不能动了，右腿弯曲着不能直。我们三个告诉他们念“法轮大法好”，“真善忍好”，对他们会有很大的帮助。小学生当场就念起来了，不一会腿就慢慢的直了，一会就能走路了。那个趴在地上的车主起不来，一位同修就把身上带的护身符给他带上，让他不断的念“法轮大法好”“真善忍好”。不一会他也能站起来了。

    围观的人都惊呆了。我们接着告诉周围的人，心中牢记“法轮大法好”，“真善忍好”这两句话，就会远离灾难，并告诉他们一定要退党退团退队才能保平安。当场就有四人退出了邪党组织。特别是那个小学生退队时，我们给他起了个名字叫星星，他当场就大声的说：“我退出少先队了，我是天上的星星。”有些好心人打电话叫来了110，当警车到了后，下来了一位警察，看到此情此景就悄悄的退到路边去了。

    在场的世人都说：法轮功真了不起！


shen ji

身体一天比一天好 什么药也不用吃了

    因为生意上的事，我接触了一位三十七、八岁的妇女。第一次见面是在去年冬天，她在丈夫、两个孩子和亲属的陪同下上了三楼。当时脸色发紫，嘴唇发黑，上气不接下气。她很费劲的向我说明来意后，我说以前从来没见过她，她说：“我患严重的心脏病，根本不敢上楼，这不，怕我出现危险，这么多人陪着我。”我也确实感觉她的病挺重，于是我便和她谈起，我以前的病比她的还多，修炼法轮功后全好了。她说：“我以前听人介绍过，只是国家不让炼，我也不敢炼。”我便把我随身带的大法真相资料送给她几份，又给她和家人讲了大法的有关法理，她的家人也挺相信。

    几天后，她上楼给我送货，我发现她比第一次上楼轻松了，她也这么说。以后，每次上楼，我只要有真相资料，就送她几份，她都挺乐意的接受。她说：“我很爱看这些真相传单。我以前脾气不好，总爱生气，骂我丈夫，因为孩子们的事也气的不行。现在我遇到什么事都不生气了，和丈夫有了矛盾我也不骂了，和他讲道理说服他；也不跟孩子生气了。身体一天比一天好，什么药也不用吃了（以前一天吃好多药），法轮大法就是好。”

    前几天，她上楼告诉我说：“真是托大法的福了，要不，我早没命了。”她说：一天，她在路边和人说话，有个小伙子骑着摩托车，车后还带着个女孩，直撞她而来。因她身上斜挎着的挎包带子挺长，不知摩托车上的什么东西挂住了挎包带子，把她拖出去一段路后摔在地上，当时在场的人都惊呆了。她的丈夫也在路边站着，当下就瘫在地上，脸都吓白了，出了一身冷汗，半天说不出话来。

    她当时什么都不知道了，等慢慢醒过来，从地上爬着站了起来。在场的人都瞪大了眼睛，很奇怪，连撞带摔成了那样怎么还能站起来？尤其是吓傻的丈夫，慢慢回过神来说：“我真以为你不行了，以前有那么严重的心脏病，走平路还休克，身上经常装着速效救心丸，怎么这次就能没事了呢？”围观的人都说：“摔成那样了怎么能没事呢？赶快去医院查查吧。”骑摩托车的小伙子吓成了一团，在人们的谴责声中和她的丈夫一起把她送到医院。在路上她心里说：“法轮大法就是好，要不刚才我就完了，我没事不难受，我也不愿意花人家的钱，我也不想耽误我的生意。”到医院检查结果没事，就是胳膊上擦破点皮，右手一手指有点肿，也不碍事，生意也没耽误。

    现在的人们道德水准都发生了扭曲，已经检查了没事，人们的心里还是不平衡，都嚷着说：“不能让他走，跟他要惊吓费、补养费、误工费。”她跟我说：“当时我知道怎么回事了，也知道怎么做了，只是我说出来怕招惹麻烦，没敢和人们说明，但我一分钱也没跟小伙子要。小伙子的父母得知后，去家里看她，二位老人都是教师，他们说：‘现在的世道能遇上这样的好人，我们可是走了大运了，要是遇上不明白的人，我们可要遭受损失了。’我对他们说：‘我现在是接触了法轮大法，看了大法的真相资料才知道了应该做个好人，不坑人、骗人，我们都是托了大法的福了，你们以后也要记住法轮大法好。’二位老人点头称是。”

    又过了几天，她上楼给我送货，我见她的脸色白里透红，上楼更轻松了。她对我说：“经历了那么一场，我的身体更好了，一天走多少路也不觉的累，我们全家都说，‘法轮大法好’。”


shen ji

两则神奇事例

    隋萍

    我母亲今年83岁，经常在心中默默念着“法轮大法好”，去年两次度过了大病的折磨，挺过来了，但身体一直时好时坏。

    今年2月的一天早上，我母亲在我家附近人行道上走着，突然被一辆向后倒着的载货汽车撞倒，当时一下就双膝盖跪地，身体前倾，接着额头撞地，躺在地上不能动了。附近有人看到这个情况，马上喊司机刹车，说有老太婆被撞了。司机停车后，和周围人一起上前把老太婆扶起来送医院，只见老太婆额头处凸起一个大包，双膝盖往上有近半尺的面积皮肤呈青紫颜色。医生详细检查中没发现其它问题，照X光也没发现骨头损坏情况，给了一点药，我母亲就回家了。回家后双腿火辣辣的疼，但额头上的包没什么反应。

    第二天开始，包慢慢在缩小，膝盖没有什么反映，双腿还在疼。不两天包全部消失，再过几天连痕迹也没有了。几周后双腿也逐渐恢复。在这期间，老母亲每当疼痛难忍时，就跟老师说：李老师，我的儿女都是你的弟子，我也相信法轮大法好，请老师保护我，让我的病快点好。果然疼痛感觉越来越轻，直到完全消失。这件事之后，老母亲真真正正体会到“法轮大法好”了，逢人就说李老师救了她，法轮大法好。到现在为止，母亲原来心脏病、高血压、胆结石的症状没有了，身体原来经常浮肿的现象再也没有出现了。

    我老伴64岁，今年三月下旬的一天上午，他下楼外出，走着走着，在下到最后一步时，突然脚脖子往外一歪，脚背与脚杆呈九十度扭伤，一下站立不住了，感觉巨痛，坐在地上不能起来，痛脚完全不能落地。扶到家，搽正红花油无效，脚背当时就肿了起来。我当时叫他赶快发正念：“法轮大法好”、请师父保护。他听了我的话，马上照我说的去做，不断默念“法轮大法好”，第二天起床脚肿消了，也能下地了，第三天恢复到就像没发生一样，直到现在也无任何感觉。


shen ji

砖窑倒塌 大法救命

    曹清

    我是江西省九江地区一个山区的农民，名叫曹清，现年五十四岁。为了糊口，我在一个砖瓦窑上做工，主要是装砖、出砖。

    今年六月中旬，我正在窑内装砖，听到窑城响动，我就往外跑，刚出窑门口，里面窑城就倒了，没伤到人。我村有不少人是修大法的，平时常给我讲法轮功真相，我很相信。

    当我回家将此事告诉他们时，他们说；“这是你相信大法，大法在关键时刻就保护了你，你从现在开始，要常念‘真、善、忍好”、“法轮大法好”。我心里知道大法好，就是没有记住默念。

    今年七月三十日下午四时左右，我正在窑洞内出砖，砖刚装上车，突然窑城倒塌，砖压在我身上，等人们把我救出来时，只看到我的头上和右手指不停的出血，送進医院人就迷糊了，但仍有点记忆。我叔叔也是炼功人，赶到医院在我耳边叫我默念“法轮大法好，真、善、忍好”，我点了一下头，心里就默念。

    经医生检查，头部有两个大洞，还有十多个小洞，胸部和背部有十几个洞，肺部也压伤了，但骨头都没有伤，我感到奇怪，那么大的压力，骨头没有伤。是大法保护了我，是李老师保护了我。

    第三天奇迹就出现了，我那么重的伤，伤口竟然没有一点痛感，身体感到非常舒服，恢复的很快，十天就痊愈出院了。现在我还能做些轻微的劳动，再次见证了大法的神奇。


shen ji

念“大法好” 小伙子遇矿难脱险

    在吉林省靖宇县的一个小镇住着一个小伙子，在靖宇县煤矿下煤窑。大家知道这个活很危险，特别是这几年煤矿不断出现灾祸，人员伤亡很多。

    这个小伙子的父母都是炼法轮功的，平时经常教导孩子按照“真善忍”做好人，告诉孩子不管遇到什么危险的时候，记住念“法轮大法好”，“真善忍好”就会逢凶化吉。小伙子对父母的话铭记在心。

    有一天小伙子下煤窑的时候，突然井下坍塌，顿时一块大石头从头顶上掉下来，砸在他身上，四名矿工一看他这种情况，以为他必死无疑，因为前几天已有一个人，因为有一块小石头坠落砸在头部，当场死亡。

    此时小伙子头部上面全是被坠落的石头摞起一个大包，身上被大石头压着，这时只听小伙子说：“快拉我出去！”他没有死，真是出乎大家意料。

    四名矿工马上上来锨石头，可是没掀动，又喊来两名矿工，一共六人才把石头掀动，把人拽出来。事后听小伙子说：“当时我被石头砸得喘不过来气，腰部疼痛难忍，几乎无法承受，我马上念‘法轮大法好、真善忍好’，顿时感到身体疼痛减轻，是法轮大法救了我的命！”

    常人听了，也称神奇。


shen ji

法轮大法再次保护了我

    我家住吉林省长春市的农村，农闲时给人打工。我的姐夫和我的堂嫂都炼法轮功，经常向我讲法轮功的好处，还给我大法的护身符和“法轮大法好”的福贴，告诉我要经常想“法轮大法好”和“真、善、忍好”，遇到危险的时候一定要想“法轮大法好”，自然能化险为夷，遇难成祥。

    我以前是一个不信神的人，但是我看到炼法轮功的人都是些好人，都真心真意想做一个好人，我想就按他们说的试一试吧，管他有没有神，反正也不搭什么，有空时就想几遍“法轮大法好”和“真、善、忍好”。

    二零零六年的春天，在邻村收玉米芯，装满车往出走，不小心三轮车的外胎压上了圆粪堆，院里的人和跟我装车的人都说这下非翻不可，可是车轮奇迹般的落回了地，落地时咣当一声，在场的人都说，这可奇怪了，车轮怎么自己回来了呢？我当时就知道了护身符没白带，危险时刻真能保护人。事后我就给我身边的司机讲没翻车的故事，还给他们护身符。

    今天是二零零七年一月四日，在我身上又发生了一件奇事，中午（十二点十分左右）我们几位在粮库上班的同事一起往粮食堆里推绞龙（粮食输送机），我推绞龙的后边，手把着槽轮和三角带的内径，正在这时有个叫大亮的同事突然合上了绞龙的电闸，他可能是想把绞龙里的玉米喷出去好推一些，瞬间就把我的手绞到了三角带里，手随着电机转了一圈，我心想这下算完了，手保不住了。

    随着我唉呀一声，大家发现出事了，立即拉下了电闸。他们都过来问怎么样？我说：“右手的后三个手指被绞進去了”，他们赶快看这三个手指，问是否能动？知不知道疼？我说：“还好使，不觉的疼” 。

    他们看我的手连血都没出，只是碰破一小块皮和被三角带咬出一个血泡，当时没有别的症状，都说太神奇了，手被三角带绞着转了一圈没绞折，怎么可能呢？有的说你这回得请我们吃个喜，太幸运了。有一个办公室的人说：“这个绞龙伤过四个人了，无一幸免，你真有福”。

    我也知道以前有四个人被这样绞掉了手指，是法轮大法又一次保护了我。在此我诚心诚意感谢法轮大法和李洪志老师。

    写出来是想让看到的人也念“法轮大法好”和“真、善、忍好”，大法真能保咱们平安，请试试看，很灵的。


shen ji

当他们被涌浪推向深海时，奇迹出现了……

    山东大法弟子

    我孩子的同学鲁东（化名）在一九九九年以前是个大法小弟子，近期他又从新修炼。鲁东给我讲述了一个大法真相护身符的故事，听后令我感动不已，现记录下来，期盼更多的世人能够从中获得启示。

    去年夏末刚刚立秋，鲁东陪妈妈及从大西北来山东探亲的外祖父一家去烟台旅游。这天他们来到海边，鲁东与小舅两人下海游泳，舅舅很惬意的仰躺在海面上，不知不觉间被涌浪推向深海，直至他发现后急忙往回游，却被涌浪越推越远。鲁东发现舅舅遇到危险，奋力向深海游去营救，但是无情的海浪迅速裹挟着也把他推向深海。

    鲁东的外祖父母、舅母、妈妈在岸上眼睁睁看着甥舅二人离海岸越来越远，渐渐的只看到两个黑点在海面漂浮。外祖父母哭喊着儿子、外孙，妈妈哭喊着儿子。这里不是海滨浴场，岸边没有闲人，他们除了古稀老人，就是女人，慌乱之中六神无主只是哭，一边咕哝着：“完了完了，回不来了！”他们都认定这甥舅二人回不来了。

    甥舅二人在水中挣扎了四十多分钟，岸上亲人的心被紧紧揪着四十多分钟。这四十分钟真是生离死别的煎熬啊，眼睁睁看着孩子走向死亡而无力相救，白发送黑发，太残酷了。然而，就在此时奇迹出现了……

    鲁东的舅舅已经精疲力竭，感觉死神已来到身边，他的身体在往下沉，但是一个念头使他要做一件事，他想：我脖子上还挂着大法真相护身符，如果我死了被人发现，会给大法抹黑，我要把脖子上的护身符取下来装入口袋里，不能让人发现，这是我最后的一个心愿。

    就这一念，一个明白真相的常人要保护大法名誉的正念，使他在危难中化险为夷，遇难呈祥。鲁东的舅舅还不知是怎么回事呢，人就已经到了岸边，接着鲁东也不知怎么的随后也漂了回来。

    岸上的人们惊呆了，不敢相信这是真实的。待舅舅叙述了他的整个经历，全家人都被大法真相护身符的威力震撼了。全家只鲁东一人修炼，本来家人中还是似信非信，不十分相信大法神奇，就连舅舅危难时都只是想到别给大法带来负面影响，而没想到求大法护身符保护。通过这次生死体验，全家人全都相信了。鲁东的舅舅感念大法救命之恩，堂堂正正的把大法真相护身符挂在脖子上，大摇大摆走街串巷，谁要敢阻拦他，他就跟谁拼。而在当地，没人敢惹他。

    听着鲁东的讲述，我的眼睛湿润了。鲁东又从我这儿要了几个护身符，分发给其他的亲人。


shen ji

车离悬崖半尺时嘎然而止

    大陆大法弟子

    河北省赤城县一位大法弟子给一个“面的”司机讲真相，并给他一枚“护身符”，告诉他遇到危难时喊“法轮大法好”可以得到保护。

    一次，“面的”司机从北京回来，当行驶到黑峪口的山路时，刹车突然失灵，车沿着弯曲的盘山公路向下俯冲，车上坐着的四、五个人惊吓得面如土色。司机情急之中想不起喊“法轮大法好”，只连声喊着：“我有护身符！我有护身符！”飞速下冲的车突然嘎然而止。

    司机定过神来后，下车一看，车轮离悬崖边只有半尺了，一小块硬土块挡在轮胎下边。司机和车上的人都说：“是法轮功师父救了我们的命，真是神了。”车上的人都相信大法了。

    回到家后，司机逢人便说自己的奇遇，现在他的亲友都相信大法了，有的主动三退，有的还找到大法弟子要“护身符”。


shen ji

一张大法护身符救了一条命

    法缘

    这是发生在贵州省黔西县谷里镇中狮村的一件事。

    去年正月初四中午，颜家四弟兄去谷里镇莲花山玩。不料，小弟颜红坠落二十几米深洞里。当黔西消防队将他救出后，围观的人都感到惊奇：颜红没有生命危险，只是有一点小小的皮外伤。

    事后颜红逢人便说全靠他身上带的这张大法护身符，是李老师保护我。相信法轮大法好！


shen ji

宴桌上 大家畅谈大法的神奇

    一名瓦工，今年五十六岁。在今年五月三日上午九点，这名瓦工正在邻居家拆迁门房的房盖上干活，因过去老房子，一不小心踩空了，大头朝下摔了下来，当时摔死过去，脑袋上摔了个大包，嘴边出血了，脸变青色……他的女儿大哭着跑向人群，大声喊着“救人啊……”

    当时我和同修听见后和在场的人群一齐跑过去，见此情景，心想只有大法能救他。我们就大声喊“法轮大法好”！瓦工的女儿，妻子及亲属也都喊了起来。这时人越聚越多，已有二十多人了，我们大家都一起喊“法轮大法好”。

    十分钟过去了，出租车来了，人们把瓦工抬上了车，送進了盘锦市二院。这时，他的妻子跪着求助师父：我们全家都相信法轮大法好，请师父救救我的丈夫吧。

    大约在十点多的时候，瓦工的儿子从盘锦市二院打来电话告诉家人：放心吧，我爸爸做CT检查什么事也没有，一会就回去了。在现场的二十来人听到这个消息后都赞叹大法神奇，都说：难怪有这么多人学大法！

    那天晚上，瓦工的儿子兴奋极了，准备三桌宴席，为爸爸得救贺喜。宴桌上，大家畅谈法轮大法的神奇。


shen ji

腰上的钢板神奇消失

    大陆大法弟子

    云南省大理宾川县一位三十七岁的村民在二零零五年七月的一天坐车外出办事，刚出宾川县城，车子就被路上的几个大坑崴了，在剧烈颠簸下他的腰椎被扭断，下半身完全失去了知觉。

    宾川县医院无法治疗，转入下关医院住了一个月零三天。做手术半个身子被划开，大腿上拆下一根软骨填补断掉的脊椎，腰被打上了钢板。家里人看到他全身插满管子睡在病床上时，痛哭失声。做完手术后一个星期，人还是虚弱得连半纸杯水都端不起来。

    他家里有个亲戚是大法弟子，得知这个消息时说：“只有法轮大法能救他。”于是赶到病床前，问他是否愿意看《转法轮》？他那时已经说话很吃力，一讲话就象被痰噎着，连电话都接不了，只能点点头表示愿意看书。

    没想到，他才看了几页《转法轮》就能说话了，脸上笑眯眯的，还要求家里人把他的枕头垫高一点，他要坐起来了。出院时医院给开了两千多元钱的药一颗没吃，全堆在家里。

    二零零六年他去医院复查拍X光片，居然发现腰上打的钢板神奇地消失了。


shen ji

大法护身符改变了母子的命运

    河北省唐山市有一家三口，夫妻在国营大企业工作，孩子上学，虽是平民生活，但也幸福美满。然而天有不测风云，儿子在四年前被人打成重伤、神智不清，逐渐变疯。父母为儿子讨公道，状告无门，不但花光了所有积蓄，而且父亲积怨成疾，离开了人世。

    为了照顾儿子，母亲不能上班了，只拿到生活低保费，母子生活极其艰难。一连串的打击使五十岁的母亲头发全变白了。由于儿子疯癫，时常抓住母亲的头发往墙上撞，母亲为了安全只好留个光头。由于生活极度困难，只能用萝卜代替水果。

    而这一切苦难只因一张法轮大法的护身符发生了改变。一年前母子在市场买菜时碰到一位大法弟子，这位大法弟子了解了这对母子的情况后，就送了他们每人一张大法护身符，并告诉他们常念“法轮大法好”、“真善忍好”，会带来福报。母亲照做了，同时也教儿子念。

    寒冬过去，母亲单位突然按规定给补发了工资；儿子的病也有了好转，不再打母亲了，也逐渐清醒，能认识母亲了，单独出去也能找到家了，生活也能自理了。

    现在母亲长出的头发由白变成了全黑，而且生活上再也不用萝卜代替水果了。该母子见到送护身符的大法弟子就说：“谢谢大姨，谢谢大法师父！”

    知道真相的人都说这娘俩真是得了法轮功的福报了！


shen ji

三退之后的神奇变化

    我的亲戚里面，有一个最为顽固的无神论者，性格十分古板，说话也有些尖酸刻薄。

    我得法之初，曾向其洪过法，但他总是不屑一顾，甚至会气不打一处来。特别中共开始镇压后，其表现得对大法更是恨之入骨。听到我们讲真相，他就会极尽刻薄之能事，对我们恶言相向。

    前段时间，就在我几乎对其彻底失望之时，他竟突然间同意三退了。意外、高兴之余，我迅速帮其办理了三退手续。

    几天前他来了我家一趟，他的变化令所有人大吃一惊：性格乐观开朗多了，对于善恶有报及其它的神奇事丝毫不排斥了，也非常愿意听大法真相、看真相影碟了。他似乎已经全然记不起曾经对大法的恶言恶行，竟理所当然、信誓旦旦地说出：“我早就认为法轮功了不起，能在短短数年内让这么多人信仰决非寻常。”等话来。提起自己三退一事，其开怀、庆幸之情溢于言表。

    从他身上，我真切地感受到一个生命在摆脱共产邪灵的控制后，自灵魂深处所体现出的强大正念、良知和欣喜！

    此外，我还得到如下启示：一、作为修炼人应该拿出更为洪大的慈悲来，切不可因为一步之遥，抛弃一个本可以得救的生命；二、天象在变，人心也在迅速地发生变化，我们应该信心百倍、更加精進地做好师父要求的三件事。


shen ji

临终听闻大法真相 从此脱离轮回苦海

    这是发生在四川眉山市的一个真实故事。

    有一位叫赵炳光的人，对妻子炼法轮功不理解，总是干扰，不让她炼功。特别是一九九九年七二零以后，受邪党谎言的欺骗毒害，更出自于自身几十年来深受恶党牢狱的迫害，社会歧视的恐惧心理，硬是不让妻子炼功。

    二零零五年秋，长期患胃病的赵炳光病情日益加剧，经医院检查已是癌症晚期了。一位大法弟子得知后，便给他讲大法真相，让他听师父的讲法录音后，他说：“我来在这世上几十年了，总觉的自己要找一样啥子东西，这一下我总算明白了，我就是在找这个！”对妻子说：“你咋个不早点跟我说呢？看样子我这生已经不行了，修不了了。我发誓：下辈子一定要修大法。”不久便安然的走了。

    女儿心想父亲一生多苦多难，死后一定很苦，因此想为父亲超度，便请道士做法。道士一听赵炳光的生辰八字，顿时惊讶道：“此人天命微薄，一生苦难，怎么不在阴间，反而天上还有他的位置？！”百般难解。

    正是因为赵炳光在过世前听闻的大法真相，出了善念，从此大法改变了他的命运。


shen ji

父亲生前的最后一句话

    吉林省大法弟子

    我的父亲去世二十多天了。老人生前的最后一句话是“法轮功好！”写出发生在他身上的事情，以警戒世人。

    我的父亲1908年出生于一个大家庭。念了两年书。十七岁离开老家，去中药铺学徒一年。三十年代，加入了外国人办的基督教会，成了一名基督徒。后来進入日本人办的铁路上班。1944年出了一次行车事故，同事告诫：赶快逃跑，如果被日本人怀疑与抗联有关就危险了。为此，辗转逃避躲过了日本人的迫害。一直到土地改革，xx党来了，老人的灾难也来了。老家的一群xx党土匪把老人全家劫持回从小离别的故乡。受尽威逼打骂欺凌之苦。全部财产被抢光。来年春天他们知道老人不会种地，决定把我们撵回城，临行前，开了一张写有“中农”字样的路条，也叫通行证。老人就这样戴上了“中农”帽子。

    到了1949年为了生活所迫，又重回铁路。在当时老人也算是个文化人，当过小官，但过于耿直，中共官员曾经多次企图拉入邪党，均遭到谢绝。57年反右派时，因为单位没有完成指标，经组织暗示、揭批、落井下石，58年春天这个老工人被扣上了“中右”的大帽子，被批斗，逼迫交代检查，隔离看管反省。降职降薪调离原工作，监督改造。每月只发给28元生活费用以维持六口人的生活，当时四个子女在念书，生活之艰难可想而知，靠从口中省出的一点口粮喂养一只小鸡下蛋卖钱补充经济上的不足。六零年的年三十晚饭我们全家就是喝的玉米面粥。

    从此，我们全家就没得到一天好日子过。国内外一有风吹草动、甚至某个邪党官员下来检查工作或者路过此地，我们就都得被教训一通。右派、黑五类、可以教育好的子女，不绝于耳，压的喘不过气，只能低头走路。老人难忍心中之苦，几次欲轻生，都被能吃苦耐劳的老母亲所劝阻。

    直到给右派“平反”，压在头上二十多年的大山终于被搬掉了。刚有几天好日子过，他就感谢起恶党了。老人似乎看穿世道：“入党做官”、“入党发财”、“入党才有好日子过”，劝说子孙入党。可见党文化给中国人的毒害有多深，恶党成长的过程就是中国人被党文化不断的洗脑的过程。连身受其害的老人尚难逃脱。

    《九评》问世后，我们给他念，很快就明白了xx党是什么，它给中国人带来了深重的灾难。恶党近几年对我们全家的迫害，历历在目，老人深恶痛绝。再提共产恶党就骂不停口。一日闲聊，老人说起“亡国奴”，我们当时没反应过来，而后猛醒：这不是党文化吗？今天的中国人被马列思想奴化，没有中国人的文化、民族精神、忘掉了老祖宗，都成了货真价实的亡国奴！

    我们多次给老人讲真相，老人还是有些误解，对了解法轮功被迫害真相造成障碍。老人卧床不起期间，我们昼夜守候在老人身旁，无微不至侍候他，不嫌脏，不怕累。不管是他不能说话、还是不能翻身，从不嫌弃他，把大法的美好展现给他。我们放大法音乐和歌曲给他听。

    多日不能说话的一天深夜，老人清晰的说：“忠字舞邪！”稍停片刻又说：“法轮功好！”这就是老人生前的最后一句话，为自己的一生选择了美好的未来。


shen ji

默念“法轮大法好” 遇火房子烧不着

    湖北省武穴市花桥镇一妇女，经常听大法弟子给她讲真相，告诉她默念“法轮大法好”、“真善忍好”会得福报。她记住了。数月后，一小孩贪玩不懂事，玩火点着了草堆，眼看火势离她家的房子仅隔两米，离她家稻草堆只有三尺远。她很着急，当即想起大法弟子告诉她的遇到困难就喊李老师，喊“法轮大法好。”于是她一个劲的喊。那火越烧越大，浓浓的黑烟直往上冒，足足烧了七个小时。奇怪的是，那天一点风也没起，一直到第二天都没有起风。

    后来她想起，当时若不是李老师和法轮大法搭救，她家的房子早烧光了，真是一念得福报。此后她将这事告诉她的亲朋好友，要他们心中也默念“法轮大法好”“真善忍好”保平安。


shen ji

诚念“法轮大法好”大旱之年保收成

    近年来，我常给四川老家的弟弟讲法轮功被迫害的真相，并告诉他电视上演的那些东西都是骗人的，法轮功教人要重道德行善事，遇事为别人着想的、是教人做好人的；并告诉他经常默念“法轮大法好”对身体、对生活、对家庭、对生命的未来都是有好处的。遇到什么为难事就念“法轮大法好”，会逢凶化吉、遇难呈祥得福报。他很相信并一直这样念。

    今年四川大旱一百多天，大河断流河床干涸，人畜饮水都成问题，可今年他家的收成特别好，包谷收了四千多斤，稻子也收五千多斤，比没旱的年景还好。他知道这是他相信了“法轮大法好”，是大法给他带来的福份。

    二零零六年九月，弟弟去一个煤矿打工，他从没去过那个地方，也不知道路怎么走。他就打了一辆车，当走到山脚下时司机说：前面没有车走的路了，你自己往上走吧。

    当时只有一条羊肠小路，当他走到半山腰时小路也没有了，到处都是齐腰深的茅草墩子，根本没有路。这时天也黑下来了，还下着蒙蒙小雨，他很着急也有点害怕，怎么办呢？忽然他又想起了我告诉他的话：有难事就念“法轮大法好”。就这样，他一边往上走一边念“法轮大法好”。

    走着走着，他突然发现前面有一条小山路横在面前。他很高兴，可是往哪边走才是煤矿呢？正在为难之际，从下面上来一个人打着雨伞，他赶快上前问来人，请问去煤矿应往哪边走？那人说：跟我走吧。大约走了二十分钟，那人向前边指了指说：你顺着这条道再走一会就到了。

    他顺着那人指的路刚走几步，心想人家送我这么远，我得谢谢人家，回头刚要说谢谢！可后面一个人也没有，他很奇怪，方才还在这，怎么刚说完话就没了呢？周围也没有别的路哇！觉的很神奇，但他马上就明白了，这又是“法轮大法”在帮我。当时他非常激动，也很感激“法轮大法”。

    前些日子弟弟特意从老家来我这，请走了《转法轮》、拿走了炼功带。他说：从现在开始我要修炼法轮功了。并声明退出中共邪党的一切组织。


shen ji

马老汉的庄稼

    黑龙江省安达市某镇有一个六十多岁的马老汉。三年前，大法弟子送给他两张护身符，他高兴的接受了。大法弟子还告诉他：遇到危难时喊：“法轮大法好”、“真善忍好”，师父会保护，会转危为安。他非常相信，并把大法弟子给他的真相资料和《九评》送给乡亲们传看。

    几年来，马老汉不但身体好，而且他种的庄稼比别人家长得都好，卖的钱多。今年他种的香瓜和他弟弟家种的香瓜地挨着地，他的香瓜每亩收入五千多元，而他弟弟家才收入二千多元。他家种的玉米比别家玉米棒大，而且还成实。

    他逢人就说：“法轮大法好！太神奇了，只要你真心相信法轮大法好，就会得到福报”。


shen ji

山村里的奇迹

    （一）耕牛自己回来了！

    在一个偏僻的山村中，住着一户人家，丈夫叫王明相，妻子叫晓红，女儿十一岁，儿子五岁，一家都知道法轮大法好、炼法轮功的人都不象电视中讲的那样。因为王明相的大嫂就是一位法轮大法弟子，这位大法弟子经常告诉世人念“法轮大法好，真善忍好”，会遇难呈祥的。

    有一天，王明相家养的耕牛不见了，这下，俩口子都着急了！从下午大家伙就帮着找，一直找到晚上八点多也没有找到。

    夫妻俩对坐着，无精打采，因为一条耕牛少说也得值二千多元，他们能不心疼吗？时钟一点一点的走着，已经九点多了。这时，丈夫忽然想起了大嫂平时嘱咐的话，心里一亮，马上诚心诚意大声念着：“法轮大法好，真善忍好！”妻子也跟着念着，这样俩口子念了一会儿，就睡觉了。这时已接近晚上十点钟。

    睡着睡着，当半夜十一点多钟时，他们俩听到狗叫。王明相急忙起来，拿着手电到外面一照，发现自家的耕牛自己回来了！他喜出望外，一边大声喊着妻子，一边激动的说：法轮大法就是神啊。

    （二）公公的疮口长好了！

    有一位老人今年六十六岁了，他的儿子是本村的医生，儿媳是大法弟子。老人在六十五岁那年，脚脖子上长了一个恶疮，正在脚脖的内侧，疮口有鹅蛋那么大，平时天天流脓淌水。老人很是痛苦。

    刚得病时，儿媳对儿子说：让爸爸诚心默念“法轮大法好，真善忍好”吧！儿子说：“算了吧，老人那么犟，他能相信吗？还是给他打针吧！”儿媳一想也是啊，怕公公不信也就放下了。这样儿子天天给老人打吊针，有时一天最多打三个吊针，各种消炎药都用过了。一连打了两、三个月的吊针，也没有好，花了几千元医药费，也没有治好老人的病。

    儿媳和儿子商量，儿媳说：人外有人，要不你带着爸爸上大医院看看吧。儿子说：“到医院打消炎药无效，到时不是刮骨，就是截肢，我是医生，我还不明白！”公公宁肯死，也不去医院，怕给他截肢。儿子说：“县城里有个老西太太，专治恶疮、疖子，在民间很有名望，上那看看吧！”这样，在老西太太那看了半年多，老人的脚脖上的恶疮口子是封上了，可是脚却又红又肿，常年穿不上鞋，更别说干家务了。这么拖了二年。

    今年冬天，老人的脚上的疮口又裂开了，整天流脓淌水，不能下地走动，只能在炕上呆着，大小便在屋里。这下老人可急坏了，饭也吃不下了，人也开始瘦了，他在炕上一晃儿病了二十多天，没有办法医治，死不了，活着更难受。

    这时，儿媳看在眼里，疼在心上，真心诚意告诉公公法轮大法的神奇与美好，以及自己修炼八年多的体会。这时，公公不犟了，当医生的丈夫也不阻挡了，因为也不能看着老人活活烂死啊！

    这样，老人诚心诚意念起来了“法轮大法好，真善忍好”！白天念，晚上睡醒觉也念。刚念两天，疮口上出现了鲜血，老人说：三年了，净流脓淌水，从来没有淌过血，更别说鲜血了！儿媳鼓励公公继续念。这样，老人念了一个星期时，疮口长上了一半。老人喜出望外！更有信心了。两个星期时，疮口只有黄豆粒那么大了，念到三个星期时，整整坏了二年的脚脖子奇迹般的好了！老人亲身体验了大法的神奇与美好！

    现在，老人天天干家务，喂牛，挑水，一天不闲着，儿媳用公公的事例现身说法，告诉家乡人法轮大法的神奇与美好，儿子也告诉那些得了奇难杂症的病人常念“法轮大法好，真善忍好”。一家人抱成团一起证实法，不然怎么对得起恩师与这么大的“天法”呢！


点击封面进入

正见网

http://zhengjian.org