新建网页 1

此网页使用了框架，但您的浏览器不支持框架。


science

目录

前言

（上卷）

论科学
西方科学的限度与反省
关于实证科学的思考
进化论，一个错误的信仰
人与科学
浅谈宇宙大爆炸理论
科学给人带来的困境
现代科学的局限性
因果关系与现代科学
科学与迷信
科学与正见
科学的未来，未来的科学
放下对实证科学的迷信
从科学角度谈物质和精神一性论
从爱因斯坦的光量子论到史前文明学说：谁是真科学
佛法能揭示真正的因果关系
对新科学的基点和方法的认识
广袤的宇宙 复杂的时空
现代科学 宗教信仰与真理
人类科学的出路在哪里
法轮大法－身体、精神和心灵的科学
北美学者、留学生向您推荐法轮大法
我在法轮大法中看到了真正的科学
法轮大法是我指航的灯塔
伟大的佛法可解千古之迷
打破陈规才能认识真理
现代科学只不过是虱子的理论
由“万有引力”和“自然现象”想起的
从万有引力看现代科学
为什么最近“万有引力”频受质疑？
现代分子生物学的死胡同
返回“生命科学”真正的路
法轮大法对现代科学的启示
法轮大法是更高的科学
最高的科学—法轮大法
法轮功是科学的修炼方法
冥冥之中，自有天道
一个科学工作者学法后的感悟
法轮大法可归正人类的世界观
科学不能证实大法 大法可以完全揭开宇宙奥秘
人类的新科学
再谈法轮大法才是真正的科学
法轮大法是宇宙中真正的科学
超越传统科学

（下卷）科学漫谈

科学新时代：从远古走来，向未来奔去
旷世巨典《转法轮》揭示宇宙与生命之奥秘
浅谈“科学与天目”
谈谈空间及科学
空间、微观粒子与佛法神通
对一些科学现象的认识
在探索中寻得正见
缘归真法感慈悲 迷中渐醒生正念
历史的手
思想的偏见：绝对客观存在吗？
从小小吸铁石说开去
自然与必然
破除常人观念，重新认识现代科学
人眼看不见的不等于就不是科学
由淡水和海水所想到的
从“感”与“知”看实证科学
从新认识宇宙的真相
论科学的态度
科学需要开阔的思维
无神论的谬误
从大法修炼中的超常现象谈科学精神
冲破现有知识的局限 走上大法修炼的道路
我对“科学的思想”的一点看法
从视觉空间浅谈佛法修炼
康复：恢复正常—“返本归真”
“物质和精神是一性的”的实践
人类健康漫谈: 体育锻炼为什么不能根本解决人类的健康问题
人类的建筑
从数学史上的“三次危机”谈现代科学的局限性
真正远离疾病的方法—修炼
从我的经历谈法轮大法是真正的科学
“一叶障目，不见泰山”
化学的来源
从疾病的复杂性谈医疗保健的未来


science

前言

    众所周知，任何一门学科，都有它的应用范围和理论体系，超出这个范围和体系，就不起作用。比如欧几里德几何与非欧几何，各有各的应用范围和体系，分别解决各自的问题。这是公认的事实。由各个学科组合而成的现有科学也有其应用范围和理论体系，换言之，目前科学解决的问题局限于其范围和体系之内，超出这个限制的，它暂时就无能为力了。

    对于物质世界之内的现象，现代实证科学可以研究到一定深度，它在这方面的成就有目共睹。它在给人带来生活的便利和舒适的同时，也带来了环境的污染和无法挽回的破坏。更严重的是，它束缚了人类的思想，使人过分依赖于科学和科学的概念，科学证实了的，乐于相信，反之则想也不敢想；更有一些科学权威，把现有科学范围之外的一切都加以否定，你一说，就给你扣上“迷信、反科学”的大帽子。于是科学成了名副其实的殿堂，戒备森严，步步雷池。

    拉德纳在《科学与谬误》一书（三联书店出版，北京，1987年7月）中也承认：“科学家進行研究时，是在公认的理论体系范围内工作的。这个体系提出问题，提供解决问题的方法……一旦某个异常情况得到承认，科学家们的第一个反映就是要设法使它符合公认的理论。”（第58页）对于物质世界以外的现象，科学界习惯称之为“异常”，拉德纳说：“有两点需加注意，一是科学家们并不打算寻找异常事物。异常打了他们的嘴巴。第二点是，科学家不反对一种理论而赞成另一种只有利于解释异常事物的理论。”（第59页）也就是说，科学的卫道士宁可牺牲另一种更接近真理的理论，也要维护科学既定的范围和体系。从这一点上来说，科学是个心胸狭小的伪君子，专职独裁的家长。

    科学长期以来形成了一套固定的研究方法，“科学方法一词的通常概念是：搜集资料，作出一个用以说明这些资料的假设，再通过实验对假设進行检验。假设必须简明，实验必须反复進行等等。” （第51页） 可有些事物是不能仅用这种方法加以证实的，比如精神世界的现象。 人们都知道，长期以来，科学的发展只局限于物质世界之内，对与之相应的精神世界则知之甚少，甚至不敢触及。但是物质和精神这对孪生兄弟总是密不可分，甩也甩不掉。科学对精神现象研究的忽视导致人们情感、伦理、道德、信仰等许多方面的问题，严重影响现代人的生活质量，这已成为共识。

    明智的人都知道，其实这是科学的悲哀，人类自身的悲哀。了解自己和宇宙的渴望使人不断思考和追问，越来越多的人看到科学和科学方法的局限，特别看清了它桎梏人类思想的本质，从而致力于揭开科学的骗局，开拓人类理解和智慧的广阔空间，提高人类思想和道德境界，这其中就有一批深谙何为真正的佛法的法轮大法的修炼者们。

    事实上，人类对生命、宇宙景象探索的方法很多，途经也不尽相同，但不管用什么方法和途径，只要是发现了宇宙与生命的运作规律，不就是科学吗！修炼也是一种探索生命与宇宙的途径与方法，通过修炼，发现了超越人类空间的宇宙高层的理和真实情况，也就是发现了真理了，这就是真正的科学。

    例如中国古代科学与现在科学走的就是不同的路。“天人合一”这句话的真实本义并不是现在教科书中揭示的那样，它其实是中国古代科学真正的精华，通过修炼人突破了宇宙无数的空间，看到了宇宙在很高层次中的真实状态，是很高的天机。这是现代实证科学永远都达不到、探测不到，也同样理解不了的。

    本书集录了一些从事科学研究的法轮大法的修炼者们的文章，他们从不同角度论证了科学的局限性，为什么说真正的科学是佛法──法轮大法。希望您在阅后会进行深层次的思考。


science

论科学

    大法弟子

    科学已经建立了一套体系，有实验数据以及理论支持，有分析、有预测，特别是工业革命后正反两方面的事例都表明它的正确性似乎是不容质疑的。那么它是不是真的那么正确呢？

    我们就以牛顿的万有引力为例来看看科学到底展示了些什么。根据牛顿的解释，人为什么不能飘起来，树上的苹果为什么会落到地面而不向天上飘，这一切的原因都是因为万有引力的存在。万有引力如同一根看不见的绳子将地球上的一切物体吸引到地面上，而且这个引力“万有”在任何两个物体间，或者说任何两个物体间都有万有引力存在！人与人之间有万有引力，星球与星球之间也有万有引力存在。

    那么牛顿看见万有引力作用的形式了吗？他看见过这根绳子吗？其实到今天为止，地球上没有人见到过万有引力的作用形式，这也就是科学理论很重要的一点，它只不过是一个假设，而且把这个假设作为了理论的基础（公理）。说的更明白点，苹果为什么会掉到地上而不飘起来，这实质上的原因人根本就不知道，也不可能看到，那么牛顿把它归结为一种力的作用，并用对待力的方法進行研究，得到了一些结论，也可以说假如我们把这个现象的作用结果看成一个力的作用，那么我们就可以得到以上结论。事实上，这种分析是一种等效的研究，把那些人还无法认识、很难理解的事情转换成人比较容易理解和接受的概念，真正的客观存在的形式是什么人还是不知道！因为这种理论的前提就是要使理论的分析结果符合实验数据（等效！），而人们相信理论的前提也是要与实验结果符合，可能在这个相信的标准中，一个离客观实际相差甚远的理论得出的结果与实验数据相差也并不大（不是那种“差之毫厘，谬以千里”的情况），况且人现在观察和收集数据的面也非常有限，这也就是不完善的理论依然被接受的原因。

    几乎所有的理论都是同样的情况，其实每个理论都有一些不可逾越的逻辑障碍。万有引力就无法描述万有引力如何实现超距作用的，按照万有引力描述的宇宙也是不稳定的（“奥伯斯佯谬”）。

    科学理论是不完善的，它没有人想象的那么正确，当然我个人也不反对它。基于等效的前提，它的分析结果对人还是有用的。可是如果把已有的结论当成“真理”，对于一切不同的看法予以打击，那是非常可笑的事。例如西医不承认中医的科学性，因为在解剖人体时看不到中医所描述的经络的存在，其实人的肉眼根本就看不到微观，看不到另外空间的存在，而经络不在这层空间的身体上，当然看不见了！但它却并不因为人不能认识而消失，中医利用它来治病，其疗效是非常明显的。


science

西方科学的限度与反省

    大法弟子

    一 、西方科学的源流

    1、西方科学溯源：希腊文明

    西方科学的源头，可以追溯到古希腊的爱智主义的精神传统。它的奠基者柏拉图认为，科学知识是人对事物的了解，是人的智慧的体现。在柏拉图看来，我们人通过感官所认识到的世界并不是真实的世界。这也许是对的。

    但他在追索世界的真实图景的同时，把人放在了真实的世界的外面。此外，原子论哲学的形成，又为科学的发展建立了分析的方法和还原的理想。所谓分，是指把真实的世界拆分成无限多的、再不可分的、彼此缺乏内在联系的基本粒子；所谓还原，就是将万事万物 (也包括人 ) 看作一堆堆的活动着的原子的单纯叠加，一旦了解了一个原子的结构和活动规律，就掌握了一切。分析的实践操作就是以解剖人体著称的希波克拉底医学体系。希腊人的智慧不局限于对现象的观察，以阿基米得为代表的几何学的发达，使得他们能够以“线型推理”的逻辑考察世界。因为希腊人相信简单和不变的还原论，一种逻辑、一套概念，再加上一堆命题，在他们看来就足以解决所有问题了。从希腊文明看西方科学，就可以发现：人和世界的分离；把感觉经验抽象成概念、再组合成命题；逻辑、分析和还原……始终是它的发展的内在线索。不过宇宙是复杂的，人体生命是复杂的，宇宙和人体生命的联系更是复杂的。与中国古代的科学巨典《周易》、《黄帝内经》相比，古希腊的科学思想实在是远为苍白和逊色了。

    2、西方古代科学：价值的互补

    此后的西方科学经历了近两千年的缓慢发展，如农业技术的進步、机械工业的萌芽、武器和航海设施的发明，等等。它的医学则始终坚持四种体液调和作用的生命体理论。这一时期的西方科学虽然仍具有早期所形成的种种缺陷，但由于长期与宗教世界观构成既矛盾冲突又相互平衡的关系，其负面影响尚未显露出来。由于宗教信仰作为西方社会的普遍价值，制约了科学的進一步发展；科学的发明与发现始终仅仅被当作知识而接受，而且处在和人们的价值信念相互解释、彼此印证的意义网络里。若比照同期的中国古代科学，则能看到这样一种景象：中国的科学比西方远为发达，但内在的就富有着“正德、利用、厚生”的精神，它讲究“天 - 地 - 人”三才系统的良性互动和有机结合，讲究难以传达的人生意义的体验，所以几乎先天的要求将德性伦理放在首位，用“正德”(德性发展)来统御“利用”(技术发展 ) 和“厚生”(社会发展 ) 。中西方古代科学都实现了价值世界和技术世界的互补。

    3、西方近代科学：实证思潮

    文艺复兴以后，由于培根、伽利略、牛顿等人的思想和工作，实证科学取得统治地位。它的理论纲领是培根的《新工具》。他主张建立归纳法，提倡以科学实验和经验事实作为科学的起点和基础。归纳法的三步骤是：搜集材料；整理材料；归纳。培根以来的西方科学，恪守归纳方法，观察现实，立足物质，极大的发扬了原子论的科学传统，人完全从世界中分离出来，成为现实的观察者，并直接导致了传统的的宗教价值观的失落。伽利略等人发明了望远镜（观察宏观）和显微镜（观察微观），由此而导出现代天文学对宇宙的认识和西方医学以细胞和细菌为本的生命体理论。但是，人的观察与仪器的观测是否可靠？依靠观察与观测得来的材料例证是否全面？在此基础上归纳而成的结论在多大限度上是正确的？这些都是实证科学的要害所在。

    例如，树上的苹果会落地而不是在空中飘浮或飞上天空，这只是就人类历史上观测到的那些苹果树而言的；既无法涵盖所有的对象，又难以考虑到种种可见或不可见的内部、外部因素，更不可能分别每次观测特定的具体状况的差异。因此人们对下一次苹果仍会落地的坚定判断，只是对有限现象的归纳再加上线型逻辑的推演而已。牛顿的万有引力学说就是奠基在材料归纳和线型推演之上的，并以此为基点确定了一整套宇宙律，成了“理解无机界的全部过程的钥匙”。“在将近200 年中给予科学以稳定性和思想指导”，“在他以前和以后，都还没有人能象他那样决定着西方的思想、研究和实践的方向” [1]。物理学在西方科学中具有代表性，物理学再辅以数学的定量化，造成了人类已经掌握宇宙万物奥秘的牢固信念。培根说：“知识就是力量（ POWER ）。”所谓“力量”已是一种控制世界和人的技术，而非柏拉图所谓“智慧”了。经验世界吃掉了价值世界，并开导出技术世界，西方科学背后的逻辑、实证、分析、还原的精神开始成为人们的世界观。这已不能简单的说成是希腊文明的继承了，无论以其规模、程度都可称得上一场革命。同时期的中国科学则因发展方向的分歧而呈现出技术的差距，德性伦理的发展固然不一定等同于技术发展，但人性沦亡，技术何用？结果，近代科学革命造就的坚船利炮不仅贩来战争的疯狂，更导致实证科学的强制性的扩张，此即所谓“西学东渐”。五四时期，形势迫使人们相信西方近代科学可能救中国，于是苦苦追索，以求革面洗心。德性伦理的精神传统、“天 - 地 - 人”三才互动的有机思想等都被所谓“科学的世界观”所代替。实证精神的扩张与强化，是贯穿整个中国二十世纪的一条精神线索。

    4、西方现代科学：否定自身

    西方科学的革命与传统社会的冲突还体现在“它打翻了并且取代了古老的关于时间、空间、物质和因果的观念”[2]。西方古代的价值观（柏拉图、亚里士多德、毕达哥拉斯）和古老的东方科学（从佛家的“劫”到古中国的“甲子”）都认为：时间是一个巨大的圆环，周而复始，循环不已。与之相应的是物质与生命的重演和新生。近代以来，线型推演的逻辑在任何领域的无限扩张，直接造就了线型时间的观念，从而替代了永恒轮回的时间观。

    在牛顿看来，线型时间是可以无限的延伸到未来的一条直线，它是绝对的、实体性的、和物质世界相分离的，更是单向性的，所谓“开弓没有回头箭”。与之相适应的便是人类社会将会无限進化、進步的观念：一切落“后”的，都是黑暗的；一切超“前”的，都是美好的。新的一定比旧的好。十九世纪中叶，达尔文创立了“自然选择”的物种進化学说。進化论认为，人是较早期物种演化的后裔，这标志着西方科学开始染指人类史，并用進化、進步的线型时间观解释人类史。它的近期“战果”是神学的全面崩溃，它的远期理想则是达尔文所说的：“在未来某个时期……文明的人种将灭绝并替代全世界未开化的民族。”[3]

    多么可怕！進化论的材料归纳并不全面，它的线型推演中更存在着明显的“進化缺环”：日本的人类学家提出，从猿到人，应存在“类猿人”（而非“类人猿”）的过渡环节；同样，从水生植物到水生动物，再爬上陆地，然后爬上树，每一次物种的演变间也都应存在着这种过渡环节。[4]

    但人类却从未观测到过这样的生物物种及其化石。因此，進化论在西方科学内部也始终受到非议。它的匆促抛出，标志着近代科学在進步、進化观念的支配下，在商业扩张的殖民利益驱动下，已经部份的放弃了客观性原则和实证方法，从而开始走向自己的反面。老子云：“物壮则老”，“不道早已”。由于自身内部否定性的萌芽发展，以至原来事物走向解体，这是事物发展的规律。進化论背后纠缠不清、“剪不断理还乱”的理论与方法冲突只是西方科学渐呈衰势的征兆之一。

    20世纪物理学的迅猛发展首先动摇了牛顿的线型时间观。 1905年，爱因斯坦提出著名的狭义相对论，突破了经典力学的绝对时空观，建立了场的物质性概念。他证明了并不存在那种遍及宇宙的统一而均匀的“时间流”，时间是由具体的“场”和具体的物理过程所决定的。速度的变化（观察者的运动）使时间具备了伸缩性，所谓“现在”的概念并没有绝对性。例如著名的“双生子效应”：一个宇航员高速航行若干年后返回地球，变得比他留在地球上的孪生兄弟年轻了。这对孪生兄弟各自感觉到的“现在”显然不具有同时性。“洞中方一日，世上已千年”此之谓也。

    1915年，爱因斯坦完成了他的广义相对论，以弯曲空间和曲线坐标系，确立了时空与物质不可分离的观点，成功的用场来描述包括四维空间在内的一切物理实在。时间完全同物质场联系在一起。突破光速极限的时空弯曲甚至可能导致时光倒流，从理论上人们可以走向过去，也可以回到未来。“按照哥德尔给出的广义相对论方程的解，‘类时世界线’也可以闭合起来，这样，时间就不应当想象成一支沿着无止境的直线前進的箭，而是一个封闭的环，这样带来的循环和重复就是绝对的了。它表现了时间本身的性质和结构。闭合的时间意味着过去也就是未来，未来也可能是过去，现在则要依赖于将来。早和晚的区别消失了。”[5]

    進化和進步观念的基石瓦解了，旧的世界图景也在前沿科学的视野中渐渐崩溃，然而新的世界图景却并未清晰。表面上看，这既可顺时针转动、又可逆时针转动的时间之环，似乎回归了东方传统科学那“一元复始，万象更新”的古老立场；但时间研究的深入开展却困难重重，具体体现在以下三点：其一，无法把握时间的本性。爱因斯坦的时间观虽有新意，但它仍认为时间只是一种参量，一种观察者的尺度，在这一点上与牛顿时间观是一致的。前苏联的魏尼克则认为宇宙中存在着时间物质和“时间场”，它放射的“克罗农”时间粒子起信息载体作用，感官对时间辐射的捕捉导致了时间感。霍金则乾脆到所谓“时间的开端”之前去探索“没有时间”的物理学理论。其二，无法超越时间的观测极限。按照量子论，精确的时间测量限度是普朗克时间，不可能造出能测小于普朗克时间的量值的那种“钟”。按照实证主义的原则，霍金提出，小于普朗克时间就可视为没有时间，是一个没有时间的物理世界。其三，实现时间倒流的途径也无法落实。杰拉尔德芬伯格提出了运动速度超过光的称为“速子”的粒子，霍金提出了可以联结宇宙间相距遥远的不同时空区域的“虫洞”，魏尼克提出应追踪“时间场”放射的“克罗农”时间粒子留下的痕迹……说法不一。时间问题的困惑导致空间、物质、因果性的研究全面僵滞。量子力学公开承认观测外部世界的偶然性和主观性，主张现代科学从探究真理下降到对世界作近似性的描述，于是二次世界大战以后，科学萎顿，技术抬头。穷途末路下的西方科学被技术所带领，将人类渐渐引向一个物欲的世界。其实，仅以时间问题为例，分析还原的思维与实证主义的方法根本无法支撑前沿科学的发展。微观观测的突破本不一定有助于理解时间的本性，如此一味“分析兮复深析，钻牛角兮再深钻，不知伊于胡底？”[6] 至于无法测量就没有意义，没有意义就不承认其存在，此种逻辑实在可笑之极。爱因斯坦的时间观仍然以“世界在某个层次上是简单的”[7]为假定前提，殊不知宇宙的复杂性远远超出人类理性的想象。时间的流速变化可能是有层次性的结构，理论物理学家提出的过去、现在、未来同时存在的情况可能是存在于某一特定时空层次的状态。此外，在东方传统科学中，除了那客观的量度化的时间，还存在着主观的体验化的时间。古代中国的科学与宗教、艺术、伦理等相互贯通，如宋元的山水画：孤岩、修竹、流泉、茅屋、行人……人在其中沉醉，如栖居于宇宙的怀抱。古典画论讲究“逸”，所谓“山静似太古，日长如小年”。在心灵的体验中，量度化的时间停步，时间变成超时间，这更与东方人体修炼的丰富时间体验相互参证。时间是活的，是有生命的，时间的轮转和超越更与人类生命活动的奥秘息息相关。难道时间体验的真实性就比时间量度的真实性差些吗？难道需要把人体生命的丰富时间体验逐一实证还原，才算找到时间的“本质”吗？西方科学的观点只是就其表象作出的片面、甚至错误的认识，它的理论往往空洞贫乏，大多似是而非，根本无法穷尽“天 - 地 - 人” 的丰富的、多层次的内含和无限多样的表现形式。分析还原的思维和实证主义的方法已经是牛角尖钻到尽头，完全脱出了自身的合理限度。当代有识之士都认为，21世纪应该是人类科学返本归真、开辟新路的转折点，而古老的东方传统科学“才是世界狂潮的中流砥柱，挽回迷蒙的指南”。[8]

    二、西方科学的异化

    5、从科学到科学主义：变异的开始

    其实，如果考察西方科学的源流，就会发现：希腊文明中那分析还原的概念思维和线型推演的逻辑方法都是从人们观察世界的日常感觉经验中提炼出来的。希腊人的生活感觉无疑是极其有限的，概念思维和逻辑方法的提炼又進一步抽象和扭曲了这种生活感觉。西方科学以这样一整套概念和逻辑构造起来的理论体系，本来只是人们对自然界的一种特定的理解方式；科学知识的掌握曾经也控制在少数人手中，并未大面积和深层次的干预人类的心灵生活。文艺复兴以后实证主义的抬头，使得西方科学那原本从有限的生活感觉中抽象出的概念和逻辑，通过观察、实验的检验，获得了更多的例证，披上了绝对真理的外衣；并反过来去演绎生活感觉，规范和剪裁生活感觉，使有限的更有限，狭隘的更狭隘，使人们生活在一个科学知识构成的封闭世界里，循规蹈矩，永无出头之日。这绝对是科学精神的变异。科学知识本来是来源于一种思维方法，一种意识形态，一种价值观，就象戴着灰色眼镜看世界，看到的只能是一个灰色的世界，可怕的是将之错认为世界的全部真相。近代科学完全立足现实而发展，以是否可视、可观测为科学与“非科学”的楚河汉界，是实证方法的恶果；人们盲目相信科学万能，完全陷入可视的现实空间，认为可视即真，不可视皆幻，更饱受实证精神的荼毒。生活感觉的无限丰富，正在于跨越可视与不可视的界限；观察与观测，做一个旁观者，对探索可视的空间有巨大效能；体验和领悟，把自己内置于世界之中，做为浩大宇宙的一分子，则可以领略不可视空间的无尽风光。西方科学对世界的把握，只适应着种种生活感觉中的一种，而且并不是最好的一种。它所提供的知识结构，局限性极强。“现代人让自己的整个世界观受实证科学支配，并迷惑于实证科学所造就的‘繁荣’。这种独特现象意味着，现代人漫不经心的抹去了那些对于真正的人来说至关重要的问题。只见事实的科学造就了只见事实的人。”[9] 需要补充的是，西方科学对“事实”的理解也局限在实证的、可视的范围内。按照它的观点：（ 1 ）物理物质是唯一的实在；（ 2 ）积累的、公认的普遍真理或普遍定理是不可动摇的；（ 3 ）就普遍真理或普遍定理而言已系统化和公式化了的知识是不可动摇的；（ 4 ）积累的、公认的科学方法是不可动摇的；（ 5 ）通过应用科学方法获得并被验证过的知识是不可动摇的。科学于是变异为科学主义，现有的已形成封闭格局的所谓“科学知识”成为“现代人”恪守的价值观。

    6、从科学主义到科学宗教：价值的实证还原

    科学主义为人类带来意识形态上的限制，导致近代社会的强烈世俗化。种种美好的价值都遭到挑战：不能用科学的方法实证证明的，都是无意义的。科学试图吞没人生的意义，试图说明一切不可视、不可测量的事物均为幻象。“它用物质说明敬畏、想象、美、善、真理，并被认为拥有对心灵痛苦、苦难和道德问题的答案。”[10]

    宗教受挫，传统断裂，一切唯科学的马首是瞻。科学主义“相信科学能回答所有的人类问题，它使科学成为哲学、宗教、习惯方式和道德的替代物。……它是信念的一种形式，一种塑造思想，影响行为的教义”[11] 。 “从广义的宗教定义来说，任何有生命力的意识形态都有宗教性，都有其特殊的终极关怀。”[12] 人们已经渐渐明白，“科学本非万能，人们偏把它当作万能，于是现代科学反成了科学宗教了，内容充满的是迷信。”[13]

    那么，西方科学这种现代社会的宗教为人们提供了一种怎样的终极关怀和宗教世界观呢？首先，它认为可视的物质世界是唯一的世界，这一世界是无数互不相关的基本粒子的机械组合，按照“从复杂还原到简单”的逻辑，如果无法测到基本粒子的思维和价值观，那么我们所处的世界同样“没有思维和自己的价值观”[14] 。其次，它认为世界对于人是“纯粹客体”，强调实证即意味着排斥一切主观因素，维护客观性的绝对权威。法国还原论生物学家雅克莫诺说，人类必须接受现代科学的内涵：“他是完全孤独和孤立的。现在，他最终真正认识到，他象一个吉普赛人，生活在一个异化世界的边缘。这个世界听不到他的音乐，无论对于他的希望，还是对于他的痛苦或罪恶，这个世界都无动于衷。”[15]

    第三，由于精神的地位在宇宙中失落，无论对个体还是人类，肉体生命都绝无永恒可言，又由于人和宇宙处在极深的对立之中，关联的外在性和组合的机械性决定了人对待他人和世界采取“无所谓”的价值态度。第四，唯一有意义的是远远超出人性需求（NEED ）的无限的物质欲望（WANT），欲望的满足便是好的、善的，便是進步与发展；相反便是坏的、恶的，便是倒退与灾难。第五，由于只有科学能支撑这样的進步与发展，因此科学便是上帝，科学家便是红衣主教。如美国哲学家费耶阿本德所言：今日人们信仰科学家的意见甚于中世纪的人崇信红衣主教。相应的，大学与研究院便是教堂与修院，科学发达国家（如美国）便是天堂。反科学者则被贬入社会底层，“沉沦下僚”，不仅饥寒交迫，而且万众唾弃，远甚于中世纪的宗教裁判所。这便是西方科学这一宗教的系统面貌。由于“利用”消灭了“正德”，更歪曲了“厚生”，它的独断性就变得尤为夸张：“非科学”意味着荒谬，“伪科学”意味着罪恶，无法实证的一切感觉经验和价值信念的合法性统统被剥夺！回顾二十世纪的历史，西方科学这一具有强烈排它性的宗教在统一人类思想方面，确实超过了历史上所有宗教。达尔文所谓“全世界未开化的民族”均已皈依西方科学这一“光凭信心迷信的大教会”[16]，迷信实证科学达到疯狂的地步。这难道不是人类的悲剧？

    7、科学宗教的困难：存毁之间

    人类信仰科学，流弊所招，主要体现在生态环境的失衡和人性伦理的失落。由于持着“无所谓”的态度，在疯狂的物欲支配下，人们随心所欲的对待世界，一面掠夺，一面污染，涸泽而渔，打破了自然原有的均衡；由于持着“无所谓”的态度，在疯狂的物欲支配下，人们随心所欲的对待自己与他人，犯罪、乱伦、吸毒、自杀，纸醉金迷，摧毁了社会原有的和谐。自然的报复，再加上人们彼此互相报复，两相交织，愈演愈烈，已经将整个星球推向了毁灭的边缘。更可怕的是，人对于西方科学的信仰，含有极强烈的外在强迫的因素：科学和政治、教育、商业等文化形态广为联姻，以巩固自己的统治地位。现代商业广告不仅刺激物欲，而且不断创造新的物欲，通过声像灌输强行种植在人们心里，以便倾销科技的新发明，就是科学商业化、商业暴力化的典型例证。有人认为西方科学衍生出的弊端与科学本身无关，主张科学是纯中立的、工具性的，是不具备价值性的。西方科学的发展与自然环境的变异及心理情感的变异能够毫无关联吗？这种截断源流联系的说辞并不符合辩证法的思想，更不会为任何一位诚实而有良知的人所接受。正是西方科学的利诱（技术发展）与威逼（文化霸权）使人类走向毁灭边缘。我们不得不承认，作为宗教而存在的西方科学是邪恶的。

    其实西方科学内部，也在不断修修补补：如系统论和粒子靴绊假设试图恢复粒子间的联系；“无限再循环”理论试图恢复人和自然的协调；量子力学的最新发展则暗示人对宇宙奥秘的探索是不可能的。科学宗教已开始四分五裂，纷纷放弃原来那种原教旨主义的立场。但系统论“整体大于部份之和”的主张并不能兼顾事物的复杂性与相关性，而东方传统科学则“走上了一条与系统论相反的路，它证明着事物是一种全息关系，部份映现着整体，并凝聚着整体的各种信息。比如，人是宇宙的缩影，而人身上的各个部份又映现人的整体，耳朵是一个人的信息体，手也是，再進一步，如手的第二掌骨又是人的整体缩影。其实何止手的第二掌骨，人体的任一节肢系统，从最长的股骨到最短的指骨，均有对应人体各部份的穴位，每一个部份都是全息单元。这就是东方思维的特殊性。”[17] “无限再循环”理论则忽视了“再循环本身要使用资源，消耗能量，产生热污染，归根到底，象其它措施一样它恰是一种工业活动。再循环是有用的，必要的，但想象它能提供任何根本的解决，实在是一个幻觉。”[18] 而东方传统科学则主张将对宇宙自然的崇拜与敬畏，将阴阳调和、天人合一的有机自然观，将节俭、自律、人性化的生命观，作为指导我们行为的更根本的出发点。量子力学对把握世界的可能性的悲观态度消解了西方科学存在的基本框架，更标明东方科学精神前景辉煌。老子云：“反者道之动。”西方科学的宗教形态，是它的异化的极致；“厚德载物”（《周易》）的东方科学，必将取而代之。

    三、东方科学的超越

    8、东方科学的建构：体证精神

    与西方科学分析还原的思维相对立，东方传统科学始终坚持一种综合整体的思维。世界是复杂性的，人对世界和自身的了解同样是具有层次性的结构。老子云：“以身观身，以家观家，以乡观乡，以邦观邦，以天下观天下。”惊人的印证了中国哲学界近年提出的“观察系”的方法，即认为事物的特性具体存在于“参考系”（一定的范围）中，反映“参考系”的“观察系”就是观察范围。若把系统视为一切事物的总和，则系统的功能只存在于“整体”这一参考系中。人的认识正确与否，是相对于“参考系”和“观察系”而言的，只有当“观察系”、“参考系”和物质特性三者相一致时，认识才是正确的。人们对某一事物下的定义有很多种，那是由于选用了不同的“参考系”和“观察系”而造成的，并不意味着只有一个是正确的。[19]

    爱因斯坦和海森堡等人研究发现，电子具有波粒二象性，观察电子必须用电子，我们只能推断它们的性质。这一发现就反映出东方科学“以 X 观 X ”的层次性的“观察系”结构。我们说，整体中不可视的一部份在西方科学中不被承认，是因为缺少相应的“参考系”与“观察系”，就是这个道理。古老的东方科学進一步认为整体（“天下”）的“观”仍要透过人的内部生命（“身”）的“观”来实现，部份显示整体，换成中国传统的语言，天道即人道，人即小宇宙。综合的了解如何实现？老子云：“不出于户，以知天下；不窥于牖，以知天道。”实际讲的是一种完全与西方的实证相对立的体证的方法。体证即体验和领悟，依靠生命内部的深厚的实践体验来感应整体，与整体同其节奏，亲身证明那活生生的不可视世界的存在。体证的把握不透过寻常的外在感官，而是开发人的生命的潜力与功能，让不可视的事物可以“观”，让不可测量的事物可以“感”，让人有一个完整的、息息相关的宇宙。体证和实证不同，实证是认识方式，体证却是生活方式、存在方式，体证的方法往往具有主体间的不可传达性，阅读、背诵他人的描述远不如自己参与的了解。它需要人亲身去“体”（领会）“道”（价值），“天”有“道”，“人”亦有“道”，这些非科学的显微镜所能透视，但是人心有感应。体证的生活因此而必然是一种道德的生活，在体证的生活里，宇宙有永恒，人生有意义，存在有根源。东方传统科学也因此而区别于西方古代科学，它不是在与价值的互补中平衡自我，而是内在的即含有价值性。所谓综合的了解，也并非纯客观，而具有层次性，一个人的德性程度决定着他对宇宙、对整体了解的程度。与西方科学精神相反，体证精神是从人的生命开始的，它强调，人只有返本，到自我生命的内部去寻找答案，才有可能真正觉悟宇宙人生的真谛。而人体修炼（以佛家、道家为主）正是古老的东方科学的体证精神的最高体现。

    9、古老意识经验的意义：回归东方

    人类有许多宝贵的价值信念和意识经验，在西方科学的扩张统治之下，遭到毁灭性的打击。人体修炼改变自我身心、促成生命升华，是东方科学的古老传统；西方科学因其思维与方法的错误，永远也无法通达它的本质。人体修炼的体证表明，所谓“超感知觉”、“超距作用”、“传心术”、“预知”、“识我”……种种古老的意识经验都是真实不虚的存在。种种人体特异现象的出现皆是长期坚持不懈修炼的结果。西方现代科学对人体特异现象或是盲目地排斥否定，或是简单的记录捕捉，这本来就与东方科学的思维与方法直接对立，因为在西方现代科学看来，人体特异现象是不稳定的，不可重复的，更是不可控制的，缺乏实证性与客观性。它对人类意识经验所作的理论说明，也都是在固有理论框架之内提出的尝试性的假说，不仅空洞苍白，而且众说纷纭，根本无法消除内部立场的严重分歧。生命的世界是复杂的，很难用某种既定的理论框架来规范。如关于“超感知觉”，英国科学家玻姆认为，如果跨越理论上的时空量子的最小空间跨度，则“时间和空间的区别消失了”，“超感知觉”的存在也成为可能。可是，这一微观时空极限是如何跨越的？生命在这一微观时空层次是如何存在的？西方科学根本无法回答。再如关于“超距作用”， 1964 年贝尔定理的提出，即是由于实验证明：粒子间在不存在相互作用的情况下仍有关联，这样就导出了对 EPR 量子远距关联的多种合理诠释。其中一种很著名的传心术（PSYCHORINESIS）诠释，认为意识不可能是一种纯粹定域物质，这里的一种心理决定必定能够改变那里的一种属性的值。量子关联是依靠“意念传送”实现的。可是，意识、意念、心理决定的超距作用有无媒介物存在？为什么这一诠释在可视世界和日常人生中无法落实？西方科学同样无法回答。又如关于“预知（PRECOGNITION ）”现象，除“时间环”的譬喻外，理论物理学还曾提出“时间之矢指向两端”的命题，即后来的事件会影响前面的事件，并着手发展“向后因果” （BACKWARD CAUSATION ）理论，力图作出解释，但并不能揭示预知能力的习得，更不具备操作的指导性。对“穿墙而过”和“千里土遁”的功能，超晶格国家重点实验室副主任封博士认为：“你首先是一个物质，一个二维的动物。量子力学中有一种理论：隧道效应。即任何物质都具有波动性……声波可以穿墙而过……具有波动性的物质你也可以找一个‘隧道’自由穿越……你可能同时在北京和上海相隔数千里的两地被找到。因为物质的你还具有粒子性，而粒子的位置与速度在量子力学中有一个测不准原理，你在某一点时就具有在相对应的一点找到你的可能性。”[20]

    这就涉及一个现代科学根本无法突破的问题：生命主体如何实现全面自控，即对自身波动性与粒子性的自由转换？种种围绕着人体特异现象的讨论都涉及到对不可视的世界的认知。1928 年狄拉克预言，真空中充满了处于负能态的反粒子。这一预言在 1932年被美国物理学家安德生证实。自然界中物质和反物质的对称性开始为人们所了解。随后人们又发现了反质子、反中子和反西格玛负超子。 1959 年诺贝尔物理学奖得主埃米·罗西格和欧文·张伯伦的反质子理论认为有另一个由反物质组成的反物质世界围绕着物质世界存在。美国著名太空物理学家大卫·殊拉默说：“在宇宙外的虚空之中有无限无数的……最具有主宰巨力的非物质。”欧洲粒子物理实验室对反氢原子的发现证实了宇宙中真实存在着我们日常世界的镜面对称影像世界─“反世界”。此外天体物理学新近提出的“多宇宙”理论也设想平行存在着多个宇宙时空，我们身处的可视世界只是其中之一。“非物质”、“反物质”和“多宇宙”的提出，确实深化了人类对不可视世界的认知，但实验捕捉的反粒子只能以数计，反粒子显现的时间只能以秒计，更不要说窥探整个不可视世界的真实状貌了。问题的关键在于：如果“多宇宙”是平行存在的，人体生命和其它不可视的宇宙时空同样应发生着复杂的相互关联。对这种关联性的全面揭示才真正意味着人类认知的飞跃。联系到“超感知觉”、“预知”和突破空间障碍的生命转换，不难发现，这正标明人体生命完全可能实现从低级到高级、从必然到自由、从迷茫到觉悟、从可视世界到不可视世界的超越发展。东方古代文献对“佛陀”、“真人”生命境界的描绘都揭示了高级生命的真实存在。而这一切已经完全超出了西方现代科学的基本框架，用西方现代科学来解释复杂的生命现象，既是对西方科学的误解，也是对生命现象的误解。古老的东方科学认为，人体生命的无穷奥秘只有透过切身体证的身心修炼，才能得到真正圆满的解答。

    10、基于宇宙特性真、善、忍的未来人类新文化：科学革命的曙光

    1992 年5月，法轮修炼大法在中国长春正式传出。法轮大法是“真正往高层次上带人”的佛家上乘修炼大法，其高深的功力和奇特的功效均令世人心折。大法创始人李洪志先生所著《转法轮》一书，更是将深奥的理与法熔于一炉的亘古未有的科学巨著。大法修炼者迄今已逾亿人，遍布全球数十个国家，仅在中国就有逾亿人习炼。广大修炼者不仅身心都得到脱胎换骨的改变，而且以健康祥和的心境谐调着社会，净化着环境，创造着新时代的新文明。基于宇宙特性真、善、忍的未来人类新文化的兴起可以当之无愧的称为二十世纪人类最伟大的奇观。《转法轮》中系统的提出“多维时空”理论；并明白示现“高级生命”是人类生命的演進方向，“返本归真”是人类生命的必然归宿。“真、善、忍”是宇宙的特性，同化宇宙特性是生命升华的唯一途径。“超感知觉”、“超距作用”、“预知”等人体特异功能均能在“多维时空”的架构和“高级生命”的形态中得到圆满的解释，但人体特异功能的出现仅仅是心性修炼的副产品。因此，大法修炼者始终将提高心性放在首位，安然返回到生命内部，在科学宗教肆虐的今日创造出有意义、有价值、有体验、有方向的现实人生。不治之症的康复突破了现代医学；扭曲心灵的解脱突破了现代心理学；对宏观世界与微观世界的功能认知突破了现代物理学……逾亿修炼者以切身体证雄辩的证实了法轮修炼大法是真正的科学。在处于毁灭边缘的现代世界里，未来人类新文化正在力挽狂澜，将人类从新引向顺应宇宙的正途；作为东方传统科学的当代形态，凝聚逾亿修炼者的未来人类新文化更有着超越古老的佛道文化的意义与价值。西方现代科学的危机在于理论框架的坍埸和生活源泉的干涸，科学革命的重任历史的落在了东方传统科学的肩头。未来人类新文化是源自逾亿修炼者的活泼泼的生命体证的文化，对科学文化的转型，对认知方式的革命，对未来科学重建与生活的联系，对未来科学恢复内在的价值性，都有着启迪智慧和指引路向的巨大作用。知识创新，迫在眉睫，既是国运盛衰之所系，更是人类命运之所存。但是若没有对现有知识的内在框架的转换与重构，就谈不上真正意义上的知识创新。未来人类新文化所创造出的无数突破现有知识框架的“不明现象”，必将启导出新的知识框架的创造性的建构。对科学研究人员来说，敢于正视、敢于触及、敢于承认、敢于体证未来人类新文化造就的种种人间奇迹，全方位的关注未来人类新文化的发展，无疑是唯一明智和有益的态度。

    参考文献:

    1. 爱因斯坦：《爱因斯坦文集》第一卷， 第 522 、 225 、 222 页。
    2. 同1。
    3. 阿尔文 托夫勒：《第三次浪潮》， 新华出版社 1996 年版，第4 、103 、 107 页。
    4.“当今世界六大自然之谜”，《资料卡片》 1986 年 16 期，第 16 页。
    5. 罗嘉昌：《从物质实体到关系实在》，中国社会科学出版社 1996 年版，第 152 页。
    6. 张绪通：《玄境：道学与中国文化》，人民出版社 1996 年版， 第 254 页。
    7. 安立仁：“从时间之矢到内部时间”，《高等学校文科学报文摘》 1994 年 2 期，第 6 页。
    8. 同6。
    9. 胡塞尔：《欧洲科学的危机和超验现象学》，上海译文出版社 1988 年版，第 5 页。
    10. Dictionary of Beliefs and Religlons, 1992, Chanbers.
    11. A.H.Hobbs, Social Problems and Scientism, 1953, p.17.
    12. 杜维明：《现代精神与儒家传统》，三联书店 1997 年版，第 417 页。
    13. 同6。
    14. 弗雷德里克·费雷：“宗教世界的形成和后现代科学”，见《后现代科学：科学魅力的再现》，中央编译出版社 1998 年版，第 126 、 127页。
    15. 同14。
    16. 同6。
    17. 陈志良：《和先哲对话》，中华工商联合出版社 1996 年版，第 227 页。
    18. Porritt ， Seeing Green ， Blackwell ， 1984 ， p.183.
    19. 唐昌黎：“观察系方法”，《资料卡片》 1986 年 6 期，第 7 页。
    20. 封松林：“话说穿墙而过”，《气功与科学》 1995 年 2 期。


science

关于实证科学的思考

    方明

    科学在物质层面给人类带来進步，但却是以人类深层的丧失为代价的，而这种代价不易觉察却危及人类生存的根本。人们已经注意到，古老的文明中有许多令人吃惊的智慧，这些智慧将指导人类的长期发展，它实际上不来自于人类的逐渐探索，而是圣人留下的涉及人类本质的东西。科学让人类背离这些并且依赖人自己的智慧独自发展，人类便丧失了一个可靠的指导。《圣经》中讲亚当在自己摘取智慧之果后被驱逐出了伊甸园，科学就是这样一个人自以为是擅自摘取的智慧之果。

    一、基督教的衰败是近代科学产生的条件

    科学和基督教是西方文明的两个主要组成部分。在中世纪的时候，基督教几乎是西方文明的全部。文艺复兴中，人们将古希腊的理性主义重新捡起，后来科学出现的时候就打着古希腊文明的旗号。

    文艺复兴和法国启蒙运动肯定和张扬了人的理性和欲望，表明一个背离基督教精神的时代已经开始，中世纪人们自我约束的心理状态慢慢发生着变化；宗教改革加剧了基督教世俗化的進程，削弱了教会的影响和社会地位，同时也在基督教教义中增加了一些世俗的理解；自中世纪初期开始，人们就逐步的借用古希腊文明论证基督教的合理性，通过论证和解释使基督教的知识体系日益庞杂，却为哲学和古希腊有关自然的知识的复兴打下了基础。这些因素构成了科学得以降临的条件，科学产生于基督教衰败的时候，基督教的不断衰弱和科学的不断发达构成西方文明内部运动的主要特点。

    基督教的衰败是人们心态变化造成的：一些基督徒专注于对自然的研究，企图通过探索自然奥秘来证明上帝的伟大，这种外求的做法不符合基督教内心修行的传统，但表明人们的注意力在逐渐转向自然；新教是宗教改革后世俗化的结果，它们力图通过取得世间的成就而非通过内心的净化证明上帝的恩典；研究表明，人们生活上的奢靡和性的放纵刺激了消费和对物质的攫取。这种心态构成科学降临的心理条件。

    二、近代科学实质上不来源于古希腊对自然的认识

    但是，古希腊的科学和近代科学是不同的。在基督教产生的时候，古希腊、罗马文明包括他们的科学已经衰落了，基督教的兴起反映了古希腊罗马文明丧失活力的实际情况。在古罗马帝国后期，民风和文化奢靡腐朽，享乐主义盛行，基督教就像一股清新的风吹進人们烦躁无聊的心田，基督教作为一种宗教文化明显具有一种不同于古希腊文明的特质。

    在基督教文化一统天下的情况下，古希腊文明的复兴是不可能的。即使在中世纪后期和文艺复兴时期，单纯的古希腊文明的复兴也是不可想象的。文艺复兴的时候，人们战战兢兢的在文化领域为宣扬人的地位、理性和欲望寻找合法性，在被遗弃的文化废墟中发现了古希腊文化这面仅有的破旗。

    科学是一股从外在降临的力量，它从数学开始逐步建立近代科学体系，直到工业革命。工业革命对当时和后来的人类影响如此惊人，绝非古希腊文明的单纯复兴可以解释。一切新的文明都是从外面来的，基督教文明不是产生于古希腊文明之中，科学的产生也和当时的文明没有关系。但是，它在错综复杂的既有文明中借助了一些适合于它的成份，其中包括古希腊文明中对自然的探索、逻辑知识和基督教发展的后期不纯正的部分。

    科学往往表现为一种技术，但科学和技术不同。中国古代有许多很好的技术，西方在工业革命前也了解利用蒸汽的技术，但是这些都没有发展成为近代科学。能促成工业革命的科学背后有一股强大的前所未有的力量，它才是近代科学的根本。

    三、科学的精神是特别的

    从精神气质看，科学和古希腊文明、基督教文明完全不同。古老的文明中不存在人征服自然的强烈欲望，相反强调人和自然的和谐以及精神世界的宁静。在人类前途的问题上，在现有人类文明的框架中，并非条条大路通罗马。古老的文明普遍认为，人的本质和前途问题主要是一个精神范畴的问题，但科学和人的精神世界无关。如果基督教在当时能够揭示人生的真谛和解决救度的问题（这在当时是不言而喻的），科学就是对人间正道的破坏和干扰。事实上，人的前途不在于今生的幸福，而科学却只关注人的物质享受以及人和自然的关系，同时带来人征服、侵略的欲望和对精神、道德的公然漠视。

    表面上看，科学对自然和物质的研究是中立的。实际上，它拒绝考虑人和神的关系问题、道德问题、来世的问题，这已经表明一种反基督教的世俗功利主义的人生价值。而科学的出现，包括荒谬的進化论学说、一些天文学的研究等等，对基督教造成很大的冲击。科学的研究只限于我们能够看见的空间和眼前的情况，而基督教涉及另外的空间和人类长远的生存历史，二者不同的看法不能证明基督教的错误，却在人们的思想中造成了混乱。当然，经院哲学中后来被加進一些古希腊对自然的认识，这种认识的错误和纯正的基督教教义没有关系。在基督教看来，科学就是利用“地上的面包”对人進行引诱的异端。

    不少基督徒主张通过对自然的研究论证上帝的伟大，认为基督教促成了科学的诞生。至今许多人以这样的观点和思路维护基督教，这是极端荒唐的，他们都违背了基督的真正教诲。达尔文都说，“進化论和基督无关”，并称進化论是魔鬼的“圣经”。当然，人们在了解自然奥秘中体悟了神的创造的伟大，自然毕竟是神造的，但神教人们关注天国而非这个自然。

    科学在其日益发展中带给我们物质上的舒适和丰富，却污染了自然，加剧了竞争、掠夺和战争，并使人们远离道德和神。科学在损害基督教的同时，逐渐构成西方文明的主流，决定了西方文明物质化和富于侵略性的特点。而科学和基督教在西方文明的内部常常处于一种紧张的关系，西方文明好一些的因素例如人权、法治等等都和基督教传统有一定的关系。

    事实上，西方的科学不仅和东方文明完全不同，它和西方的基督教在精神气质上也截然对立，科学和一切人类的古老文明都相左。科学的气息日益扩散，已经成为人类文明的主流。

    四、科学在征服自然中摧毁了人存在的物质基础

    科学把人与自然的关系对立起来，鼓吹人要征服自然云云。科技对于自然的态度是简单化的、肤浅和粗暴的，它不能从总体上把握人与自然之间的关系。科技对自然的把握，缺少神话、宗教、艺术所具有的那种审美观、诗性的智慧，无视人依赖自然的事实，破坏了人和自然的和谐关系。在许多神话和古老的观念中，人们把自然看作是人类的母亲，并怀着对自然的崇敬和关爱，这是一种人性的流露，人类生活在大自然母亲的怀抱中，吸吮着母亲的乳汁，就应当对自然母亲负起一种道德上的责任。而科学凭着对自然的肤浅知识，把自然母亲变成了征服的对象，肆意破坏自然。从短线看，似乎科学确实创造了暂时的物质丰富；但是，从长线看，正是科学在毁灭着我们生存的基础。良田在变成沙漠，江河在断流，湿地在消失，森林在被砍伐，水源在枯竭，人类的发展和现代化進程在物质和资源上接近极限，所谓的“可持续发展”为时已晚。

    西方一些有识之士呼吁“绿色文明”，十分推崇中国古老的自然经济。从现代化生产的角度看，自然经济确实没有惊人的产出，但也没有巨大的物质消耗和对自然的破坏。那时候，内心节俭、平静的民众过着简朴的生活，维持着人和自然之间持久而正常的关系。

    科学对自然的态度，不是一个技术问题。如果那样的话，科学的不断進步会逐渐解决发展过程中出现的问题。许多不清醒的人始终抱有这样的幻想。知识经济的发展取代不了制造业和对自然的过度消耗，人类的奢靡成性已经覆水难收。事实上，许多人也认识到了，环境问题并不是“可持续发展策略”所可以解决的，那只能暂时缓解一下而已。如果人类不改变对奢侈的迷恋和习惯，不回到人在自然经济时代那简朴无欲的心态，一切环境治理措施不过是自欺欺人而已。

    事实上，自然界就是在目前科技发展水平上也只能维持少数发达国家富裕的物质生活。如果全世界民众都达到目前美国人的生活水平，这个世界马上就会崩溃。对于这些巨大的危险，全世界人民在追逐物质進步和富裕生活中无暇也不情愿進行深入的考虑，更谈不上对自己美好憧憬的放弃。

    五、科学对人类古老文化的残害

    以科学为主导的西方文明利用战争和侵略在十九、二十世纪向全世界扩张，并对所有的古老文明构成严重的威胁。西方文明的侵略和以往的战争不同，它造成了被侵略国文化的毁灭和强制性的西化，这反映了科学反文化、反人类的性质。在中国，元代和清朝都是外族入侵并入主中原，但都全盘接受了中国文化。而西方的入侵却造成对中国文化的否定和全盘西化。

    西方文明宣扬一种线性的历史進步观念，把自己标榜为人类文明的最高成就，使自己成为全球现代化的典范和模式。现代化高举理性的旗帜，主张有一种不同于各特定文化的全人类的共同的客观性基础，造成文化齐一化、传统不断被侵蚀并面临解体。然而，科学从来就不是人生意义的来源，它拒绝任何人的因素進入其视野。

    科学塑造了人们理解世界与自身的基本框框，科学性成了判断一门学术是否够格称得上是知识的最终标准，甚至连哲学、历史学、诗学等这些曾经显赫一时的古老学科也必须接受科学的检验，被迫走向对经验和实证的依赖。经验和实证的方法缩小了人智力活动的范围，唯有看得见的、可以证明的东西才是真理，科学成为真理的化身。哲学被视为面壁谈玄，历史学是纸上谈兵，诗学更是痴人说梦。道德成为一种主观的、虚幻的习惯，历史逐渐被人们淡忘，传统成为一种不良的负担。

    在人们对科学趋之若骛的同时，有关“读书、求知、立德和怎样处世”的人文知识被抛弃在无人问津的老图书馆里的泛黄书籍中。人们不再重视精神上的修养以及如何处理人与人、人与社会的关系，不再珍视节制、容忍、真诚和礼让的美德，个人的欲望和自由成为“社会進步”的主要方向。

    对信息和计算机的依赖和崇拜到了令人吃惊的程度。西奥多·罗斯扎克在《信息崇拜：计算机神话与真正的思维艺术》一书中有力的证明了人类的思维艺术的伟大与无与伦比，并对“计算机神话”与信息崇拜狂潮作了无情而又彻底的批判。罗斯扎克指出：“思维艺术的不断发展是因为人脑具有神奇的能力，……在了解人类思维的全部潜能之前，我们尚无法用符合人性的方法去创造这种能力，也没有办法防止它被魔鬼滥用。”

    科学似乎造就了我们生活中的一切，我们日益离不开科学。其实，这是在一个漫长过程中由我们自己对科学的信任和依赖一手造成的。在科学充斥这个星球以前，一直在世界各地存在着不同的技术、文化和生活方式。例如，在鸦片战争前，中国的自然经济和古老技术维持着人们平静的生活。没有西医，但是我们有很好的中医，并非没有西方的东西人们都活不了，现代化也根本不是唯一的生活方式和社会進步模式。中医和西医，代表着两种截然不同的文明。只是古老的一切都被西方的科学破坏了，真正的中医没有了，只好看西医，西医就俨然成为唯一正统、正当的医学模式。

    从西方的强盗逻辑--社会达尔文主义看，科学扫荡古老文明的事实表明了它的先進性和存在的合理性。

    武力和鸦片带来的胜利不能验证真理的存在，却正说明科学的野蛮。野蛮的东西给人以功利上的诱惑和武力的威胁，人们就产生一种自责、希望和错觉，而战败造成的自卑又增强了学习的欲望，强盗摇身一变成为老师。人们于是怀着自强不息的心理投奔了科学。

    科学确实给人类带来物质上的改善。问题是，物质上的進步是否是人类存在的目地和生存与幸福的根本。

    所有古老的、长久不衰的文明都是圣人开创的，例如耶稣、释迦牟尼、老子、孔子，这些文明普遍注重人的精神世界并具有明确的道德主义倾向，而科学和这些古老的传统迥然不同。这种迥然不同在人类精神世界的转折阶段（例如文艺复兴和五四运动）不仅仅不易为人们警觉，反而被认为是合理的历史進步。

    科学在物质层面给人类带来進步，但却是以人类深层的丧失为代价的，而这种代价不易觉察却危及人类生存的根本。人们已经注意到，古老的文明中有许多令人吃惊的智慧，这些智慧将指导人类的长期发展，它实际上不来自于人类的逐渐探索，而是圣人留下的涉及人类本质的东西。科学让人类背离这些并且依赖人自己的智慧独自发展，人类便丧失了一个可靠的指导。圣经讲亚当在自己摘取智慧之果后被驱逐出了伊甸园，科学就是这样一个人自以为是擅自摘取的智慧之果。

    有人说，科学使人类整体强大了，却使个人渺小。这是一个矛盾的判断，谁能代表人类的整体？谁掌握着全人类整体的科技力量？一个使个人渺小的东西不可能使整体强大。暴君以人民的名义剥夺了个人的权利，但人民左右不了暴君。科学的背后是否有一个暴君？高于人的东西不是来自圣人就是来自魔鬼，古老的文化来自圣人，科学来自哪里？

    科学带给人类毁灭的力量，而这个力量谁也掌握不了。科学和技术减轻了体力劳动，而人却日益紧张和繁忙；西方世界受益于科学，而西方却是用战争和鸦片这样卑鄙的手段打乱和终止了东方文明的進程；西方受益于殖民政策，却给自己带来两次世界大战，这是明显的报应。日本和中国这样昔日的落后国家发展了科学，甚至掌握了核武器，东西方的对抗是西方崇尚武器的科学文明的产物。人类在这样的对抗和竞争中能得到哪些好处呢？

    科学发展到今天，人类已经深深感到其中的问题，但无法扭转，也改变不了。人类对人的精神世界的探索十分有限，这阻碍着科学对人工智能的发展；而科学的背后有一种智力，人却知之甚少。克隆技术出现了，人只是受好奇和贪婪的驱使進行研究，却根本不知道走向何方。直觉告诉人们，这侵犯了生命的本质和最神圣的地方，科学在咄咄逼人中露出凶相。

    然而，无论如何，陷在科学進步带来的名利和实惠中的人们依然无法看清科学的危害，科学的好处让他们留连忘返。科学给了你面包，那只不过是诱饵，你却交出了你的家园和灵魂。谁都知道交换的真理，没有一个害人的东西看上去令人作呕，狡猾的欺骗却让你怀着感激涕零的心态心甘情愿的上当。看一看我们的环境吧，有毒的食物和水、焦躁紧张的灵魂、卑劣的物欲和恶性的竞争。

    为了一口面包，面对科学，我们已经愚蠢的付出了一切。


science

进化论，一个错误的信仰

    曹凯

    1859年，达尔文提出了进化论学说，他认为生物不是神创造的，而是经过漫长的岁月从简单到复杂进化来的。严格地说，进化论至今都只是一种假说，当年达尔文希望将来能发现确凿的证据，可是禁得起检验的证据至今也没有找到，而且进化论的理论与事实也出入太大，论证模 棱两可，结论也无法重复。后来的学者是把进化论当作一种科学的信仰继承下来的。也正是因为信仰，才把它当成真理介绍给学术界和公众，这种新奇的假说很快形成了一个流行的信仰，人云亦云，被人们当成了真理。

    然而，严谨的学者清楚：接受的人多并不能把一个假说上升为真理，真理需要严密的推理和无可辩驳的证据，这正是进化论所缺乏的。

    笔者多年来热衷于进化论的研究，也一度在感情上强烈地维护它的尊严。

    但是面对越来越多的事实，严谨的思考使我看到了进化论的错误所在。在此，笔者希望用通俗的语言，把进化论的问题和一些鲜为人知的事实公诸于世。希望改变这一百多年来，进化论者代替公众在思考 ，甚至代替其它领域的科学家在决定真理这样一个局面。在事实面前，在严谨的推理面前，把理智思考的机会留给每一个人。

    一 暴露的问题被掩盖了

    1880年，美国加利福尼亚的太波山下出土了许多精巧的石器工具，鉴定后确认这是5 5 0 0 万年前的遗迹，完全打破了进化论里人类进化的体系。然而，这个惊人的发现很快被莫名其妙地“淡忘”了。当盛行的理论受到冲击时，人们总是不愿意怀疑自己的信仰，即便 是事实也要怀疑或者不愿理睬。

    1966年，墨西哥的霍亚勒克出土了一批铁矛，美国地质学家麦金泰尔博士奉命去鉴定。她用了两种方法测定了铁矛的年代，得到了同样的结果：距今25万年。这个违背进化论的结果实在让科学界无法接受。一个欧洲学者迫于各方面的压力，改成了人们愿意接受的年代。而麦金泰尔，这位在国际上有一定声望的教授，却从此失去了在相关领域里工作的一切机会。

    已故的考古学家阿曼塔也遭遇了类似的命运。他在墨西哥的普瑞拉瓦城发现了一个史前动物的颌骨，里面有一块残破的铁矛的矛头，鉴定发现是26万年前的武器，一些刊物公布了这个不寻常的发现，但很快招来了权威们不做任何调查的批判，阿曼塔的事业也从此被扼杀了。

    这类故事还有不少。好像一些人总在维护过去的东西，他们可以凭经验否定事实。少数人的权威言论，代替了公众的思考。权威们造成的科学舆论，成了先入为主的思维框框，公众很难了解实际情况，只有无条件接受权威的观点 ，科学在这里成了一种信仰。

    随着时间的推移，进化论暴露的问题越来越多。一些进化论学者开始反戈一击，他们根据事实对进化论谨慎地提出了疑问，自然毫无例外地招来了经验性的批判。但是，事实毕竟是事实，理论的困惑，永远吸引 每一个探求真理的人。

    二 进化论的三大证据相继破灭

    进化论有三大经典证据：比较解剖学、古生物学和胚胎发育的重演律，可是近年来的研究使得它们相继瓦解了。

    比较解剖学，暴露了进化论的逻辑错误—循环论证。

    科学上，如果一个理论的证明违背逻辑，这个理论就不能成立，但是人们对进化论的逻辑错误却没有深纠，也是因为深纠起来，就没有证据可言了。例如用比较解剖学来论证进化，形像地说就是：“如果人是猿进化来的，人和猿就会有许多相近的特征；因为人和猿有许多近似之处，所以人就是猿进化来的。”懂逻辑的人都知道这种循环论证毫无意义。这种似是而非的“证明”贯穿于进化论所有的证据之中。人云亦云，人们盲从地接受了它。

    胚胎发育重演律，逻辑上不能立足，理论上禁不起推敲，事实上是一个观察错误。19世纪，德国的海克尔提出了重演律学说，认为高等生物胚胎发育会重现该物种进化的过程。其实重演律本身就是假说，这个假设就成了进化论的重要证据：如果进化存在，胚胎发育的“重演现象”很像在反映进化的过程；因为有重演现象，进化就是存在的。这不但运用无意义的循环论证，而且掩盖了最关键的一点：谁也不明白“重演现象”和进化有什么关系，硬说成是因果关系。

    其实，重演律是在生物学还很不发达的时候提出的假说，随着遗传学的出现和分子生物学的发展，特别是对基因的深入研究，重演论失去了理论依据。既然过去的基因已经突变成新基因了，怎么还重现过去的特征呢？就重演律本身，古生物学家古尔德也指出了该理论的致命缺陷，这些已是共识了。

    现在，很多学者证明了重演律是一个观察错误。德国人类胚胎学家布莱赫施密特（Erich Blechschmidt）所着的《人的生命之始》（The Beginnings of Human Life）一书中，以详尽的资料证明人的胎儿开始就都是人的结构，例如以前认为胎儿早期出现的象鱼一样的“鳃裂”，实际是胎儿脸上的皱褶，完全是人脸的结构，被硬说成“鳃裂”。胎儿在9毫米左右，身体下端的突起好像是尾巴，其实没有任何尾巴的结构特征，那是一条中空的神经管，它发育较快，向阻力小的方向生长，暂时向末端突出，很快就平复了。而且它是有重要作用的，根本就不是残迹器官。

    对罕见的畸形病：毛孩和长尾巴的小孩，进化论认为那是人祖先的特征；要按这么推理，没有大脑的畸形更多，那人的祖先就没有大脑了？先天肢体残缺的 多长手指 脚趾的也常见，那么人的肢体就是从各种畸形进化来的？跳出进化论的思想框框一想，就会发现所谓的“返祖现象”只是畸形或缺陷而已，是基因畸变的反映，和人类祖先联系在一起毫无道理。

    古生物学上，至今没有找到确凿的证据 进化中的过渡类型

    如果进化存在，必然存在进化过程中物种之间的过渡类型，否则进化就是谬论。在逻辑上，过渡类型的化石也就成了进化论的三大证据之一；而事实上，这方面并没有确凿的证据可用，达尔文等人猜想20世纪会找到明确的证据，也就是当时用“猜想”作了证据 这又是极不严肃的。事实又是怎样呢？直到现在，发掘出的化石不计其数，禁得起推敲和鉴定的证据还没有一例。

    在从猿到人的问题上，寻找过渡物种“类猿人”，早就列入了科学的“十大悬案”。数次宣布的人类始祖，很快就被否定了。例如1892年发现的人和猿之间的过渡化石“嘉伯人”，是一块猿的头骨和相距40英尺的一根人的腿骨拼凑出来的，学术界否定了“嘉伯人”，科教方面却还在宣传。直到1984年“嘉伯人”才被新发现的猿人化石“露茜”代替。但后来的鉴定中，露茜也被大部份学者否定了，科学家已经确定了露茜是一种绝种的猿，和人无关。

    6具“始祖鸟化石”的相继问世，轰动了世界，成为鸟类和爬行动物之间过渡物种的典范。后来鉴定出5 具是人造的，剩下的1 具坚决拒绝任何鉴定。最初的“发现者”坦白了造假的原因之一：太信仰进化论了，就造出了最有力的证据。而教科书中，对始祖鸟和露茜还是不予更正，公众也就不知真相了。

    假如进化存在，过渡类型化石就应该很容易找到，为什么没有呢？大家沿用达尔文的解释：化石记录不完全。深入一想：化石的形成是普遍和随机的，为什么单单漏掉了过渡类型呢？《审判达尔文》一书的作者约翰逊（Philip Johnson）做了这样的总结：“化石向我们展示的都是突然出现的某种有机体，没有逐步进化的任何痕迹......这些有机体一旦出现，基本上就不再变了，哪怕过了几百万年，不管气候和环境如何变化，也不变了。如果达尔文的理论成立，这些条件本应该引起物种的巨大变化。”

    古生物学家古尔德（Stephen Jay Gould）和埃尔德里奇

    曾根据地质历史的事实，提出了一个“间断平衡”假说，来说明过渡类型形成化石机率较小，但不能解释为什么过渡类型根本不存在，而且该假说的进化机制在基因水平上看，是绝对不可能的。

    三 现代进化论在理论上的致命错误

    如果一个理论是正确的，从不同的角度出发，都能证实其真理性，而且不同方面的证明互为补充。相对论的证明和证明基因是DNA分子正是这样。而进化论却相反：各个学说之间有 根本的对立，分歧之大是绝无仅有的。

    可能古尔德举的这个例子能很形像地揭示原因：“布尔顿（D.G.Brinton）1890年的研究指出：黑人是低等的，因为他们保留了幼年的特征；博克（L.Bolk）1926年的研究宣称：黑人是低等的，因为他们的发育超越了白种人保留的幼年的特征。”为什么矛盾的论据会支持同样的观点呢？

    因为他们在为一种错误的信仰找根据，而不是根据事实得出科学的结论。这里暴露的也正是进化论的问题。

    再从一般的角度讲，如果一个理论在根本上有自相矛盾的地方，而且与某些已被验证的定理矛盾，科学的严谨性是不能容忍它立足的。下面的几点致命问题，足以否定进化论了：

    概率计算表明，生物进化的可能性小到了绝对不可能的程度

    现代进化论从基因水平解释进化，这是达尔文时代无法想象的。基因不发生根本的改变，一切表面的变化对进化都没有意义。也就是说，进化必须以基因进化为基础。现代进化论用基因随机突变假说解释进化的根本原因。值得注意的是，在数学公式和模型普遍应用于生物学领域的今天，进化论者从来没有提出公式，计算基因突变机制实现进化的机率，因为任何一个合理的公式都会否定进化。

    许多学者从概率上证明了现代进化论的错误，贝希（Behe, M. J. ）的《达尔文的黑匣子》(Darwin's Black Box) 一书，多处

    从生命结构的复杂精密性否定了进化的可能。这里提出一个宽松的公式，根据突变机率计算进化产生新物种的概率：

    P ＝（M ·C ·L ·B ·S ）N

    通俗地说，就是一个物种的某个体发生了突变（机率只有10-3），并且突变后的基因与自身其它基因在不同层次的产物上可以兼容（宽松估计10-2），而且在生存竞争中该个体能够存活，有繁殖的机会（10-1），而且突变恰好好有纵向进化的意义（这种情况至今没有发现，权且估计为10-3），而且突变基因在种群中不被丢失 稳定 扩大，一旦丢失就又得重来（宽松的估计为10-2）；因为新物种的形成需要一系列新基因的出现，假设要10 个（幂指数N ＝10 ，实际物种间绝对没有这么小的基因差异）那么进化出一个新物种的概率

    P＝（10-3 x 10-2 x 10-1 x 10-3 x 10-2 ）10 = 10-110

    按照一年繁殖10代，种群个体数为1000 ，相应的进化所需要的时间极为宽松的计算也需要10106年。目前科学认为宇宙中所有基本粒子总数只有1070个，宇宙年龄只有200亿（2 X1010年 ），进化一个新物种的时间，是宇宙的年龄的自乘10亿次，足见进化是绝不可能的。

    无数实践证明：品种的变化和新物种的产生是两回事

    达尔文把一个物种内部的变化推广到所有生物物种的进化，比如狗可以培养出许多品种，那么猴子也能这样进化成人。这种推测本身就大有问题。实践的结果都在否定达尔文的这个猜想。育种专家都知道，一个物种的变化范围是有限的。最终，培育出的品种不是不育，就是又变成原来的亲本。

    现代进化论对于进化的速度问题，理论和事实自相矛盾

    生物从低等到高等，在纵向上 整体上看，基因突变发生的速度越来越慢，突变个体的自然存活能力越来越低，那么进化速度就应该越来越慢；而进化论领域公认：在地质历史上，纵向上看，新生物出现的速度越来越快，呈现明显的加速进化趋势。

    “进化时间表”掩盖了大量反面事例，化石展示了周期性灾变的历史

    生物进化时间表是在化石资料很有限的情况下，为证明进化论而编成的，本身错误很多，如鸟类出现的时间是根据造假的始祖鸟来的。随后来化石出土得越来越多，大量与进化论相背的事例不断出现，但是因为这些发现不可理解就给压制住了。

    如果按时间顺序排列古生物学的全部发现，得到的结果足以否定进化论了。

    考古学家克莱默和汤姆森（Michael A Cremo & Richard Thompson）的《考古学禁区》(Forbidden Archeology) 一书，列举了500个确凿的与进化论相背的事例，那是几万、几十万、 百万、千万甚至几亿年前的人类文明遗迹。

    考古学家朱伊特（Y. Druet）在法国的一块石灰岩层中发现了一些不同型号的金属管，岩层的年龄是6500万年。

    在美国德克萨斯州拉克西河岸的岩层中，在恐龙脚印化石旁边发现了人的12个脚印化石。同一地层中又发现了人的手指化石和一把铁锤，锤柄已经变成了煤，足见其年代的古老。锤头含有96.6 % 的铁，0.74 % 的硫，2.6 %的氯，这是一种现在都不可能造出来的合金。

    最远可追溯到的28亿年前的几百个精巧的金属球，20亿年前的大型核反应堆，其结构也比今天还先进。许多学者猜测那个反应堆是外星人的遗迹，那么2万年前的古代神庙显然是地球人的建筑，它体现的天文学知识和冶金技术也超出了现代人；而发现的25万年前的铁制武器又展示出一个不太发达的人类文明，着名的美国Science 杂志98 年（282卷1453 ～1459）刊登了一系列考古发现：1.5 万年前的人像，2.3万年前的人像3万年前用猛 象牙雕刻的马，9万年前带倒钩的矛。我们知道，我们人类的文明从蒙昧时期发展到今天的辉煌，只用了5千年左右，这些间隔久远古迹的，不正代表了不同时期的文明吗？这样的例子数不胜数。

    事实告诉人们：人类的文明也遵循 这样一条规律：“出生 — 发展 — 灭亡”。跳出进化论的框框，就会发现化石实际对进化论反戈一击。化石不是一般条件下能形成的，生物在腐烂风化前必须埋在地下很深，在强大的压力下才能渐渐变成化石。只有大灾变才能提供这样的条件，化石也就成了灾难的见证。地层中化石的研究恰恰告诉人们：物种的发展是很短时间内大面积突然出现的，经过发展繁荣，再到大毁灭，残留的和新出现的物种再这样发展，周而复始。

    地球周期性灾变的直接证明非常多。在西伯利亚的冻土中，发现了冰冻的成千上万的哺乳动物的遗骸。有的很完整，有的被扯碎和树干绞在一起。检测它们胃里的食物，发现了还没来得及消化的毛茛草。活生生的事实告诉人们，那里曾是温和地带的草原，极短时间内发生了毁灭性的灾难。哈普古德（Charles H Hapgood）认为：极短的时间内，大陆板块发生了几千英里的移动，把西伯利亚带到了今天的位置。当然，还可能是其它大灾变的原因。

    哈普古德教授发现了费纳乌斯（Oronteus Finaeus）在1532年根据史料绘制的世界地图，它显示了冰层以下的南极洲，当把它与现代测到的南极洲冰层以下的面貌叠在一起的时候，惊人地相似。在君士坦丁堡（Constantinople）还发现了1513年皮瑞·雷斯（A. Piri Reis）综合史料绘制的非洲和南美洲的海岸地图及南极洲地图，精确到半个经度，这比人类能够在海上确定位置早250年。显然，这是上一期人类文明的遗迹。而且，那个文明时期，南极洲没有冰雪覆盖。

    人类忘记了过去

    至此，谁还要维护进化论的信仰呢？其实现在，很多理智的科学家也承认进化论是一个不能证明的信仰，因为没有新理论，所以只能用它，而反对它就会弄得身败名裂，这样引火烧身的例子也不少。许多科学家为进化论奋斗几十年，越研究越发现进化的飘渺，有人象牛顿 爱因斯坦一样，最终醒悟，去宗教中寻找答案。

    新西兰遗传学家但顿（Michael Denton）在《出现危机的理论：进化论》一书中坦白地说：“达尔文的进化论是二十世纪最大的谎言。”

    进化论不仅误导了整个生物学，而且误导了心理学 伦理学和哲学等许多领域，误导了人类文明的发展。它给人类文明造成的潜在的祸害，是触目惊心的：

    它让人把宗教和道德善恶视为欺骗，败坏精神寄托和道德制约；它告诉人们弱肉强食，适者生存，在竞争中采取各种手段发展自己；它让人们相信反传统、反潮流的畸变可能出现更进化的更好的结果；它让人相信人是动物的后裔，让人相信人的本性来源于动物；西方心理学进一步发展认为：人的欲望是人最本质的本性，甚至是进化出来的最好的本性，为物欲横流和伦理的败坏从科学上解除了约束，这种宣传已经充斥了社会的方方面面。种种这类败坏的因素渗透进现代常人社会的一切，潜在地推动了人类道德的滑坡。

    人们一心进化自己，一面放纵地发展自己，一面在紧张的竞争和顾虑中生存，越来越自私，当自私欲望得不到满足时，各种不道德的行为和犯罪愈演愈烈了。人们失去了理解和信任，在社会上失去了安全感。短暂的享受和荣耀，换取无可挽回的一切：道德滑坡、心理畸变、利欲膨胀、两极分化、怪病丛生、无休止的竞争、社会的畸形发展、资源的耗竭、环境的污染、惨列的战争等等。

    失去了道德的约束，人们失控发展私欲，造成了无可挽回的一切。如今恐怕到了必须破除进化论的迷信的时候了。

    我们应该正视那些被进化论掩盖了的真实的历史。

    无数辉煌的文明消失了，能看到的只是零星的残迹，在我们的记忆中，只记得柏拉图时代留下的传说：发达的亚特兰帝斯文明葬身海底。

    迄今可见的史前人类文明，埃及的金字塔 玻利维亚的古城帝华纳科（Tiahuaracu） 秘鲁萨克塞华曼（Sacsayhuaman）城堡也许是杰出的代表了。这些巨石建筑体现了一个天文 建筑 冶金等技术超过现代人的文明。他们留下的遥远的传说，以及世界各地的传说，为什么在文明毁灭的原因上惊人的一致？今天的人们却忘记了古人的启示，甚至凭借进化论自居，认为古人愚昧。

    复活节岛的巨石人像，默默凝望着东方，那时的人，没有忘记给雕像刻上眼泪。

    笔者曾经面对诸多的事实和矛盾，陷在进化论中茫然无措。《转法轮》一书打开了我的思维，使我跳出原来的僵化，明白了这一切。相信这本书会能使读者明白这一切的道理所在。


science

人与科学

    杨森

    小的时候，我常坐在院子里，看着夜空中闪烁的群星，浮想联篇。那边有人吗？他们在干什么呢？无边的宇宙，还有没有更大的物体呀？我们太阳系会不会是一个更大生命身上的一个小分子啊？时间在一刻不停的从遥远的过去走来，向着神秘的未来走去。我们的一生，在历史的长河中只不过是一瞬间，是否真的象火花一样，一闪即逝，永远消失在宇宙中了呢？几百年后人类科学会发展成什么样？真想看看。

    后来我上了中学、大学。书虽然越看越多，可想象力却在读书过程中逐渐减弱，而被书本上的知识所替代。从课本上，我们接触到了进化论，学到了人类是从猿进化过来的。万物都起源于一个物种，即由单细胞微生物演变为复杂的生命形式，逐渐发展过来的。可人和猿之间、物种与物种之间的过渡形式至今为止尚未被发现。我有时也反过来想一想，生命的起源果真相达尔文描述的那样吗？

    从物理学的角度看，物质都是从有序向着无序方向运动的。而宇宙的运动是那么协调，世界上的一切生物，花草树木又都造就得那么精妙绝伦，令现代的科学家都为之赞叹不已。我们知道，人的身体是极其复杂而又科学的，而生命物质则是由各种蛋白质和核酸构成。令人惊奇的是，蛋白质是由二十几种简单的氨基酸所组成、核酸则由四种核苷酸编码所组成。如果生命真的是随机的一步一步发展过来的，本来可能有许多种演化状态的。可他却选择了最合理的途径。在这表面现象的背后，会不会有一种人类尚未了解的，而又极其重要的客观因素呢？

    人类从古到今发现了许多奇异的现象。就象生命之谜一样，史前文明之谜、飞碟之谜、百慕大三角之迷等早已超出实证科学所能解释的范畴。现代科学家也在试图用已有的知识和对我们这个空间的认识去解释这些不明现象，但都显得比较片面、牵强。比如用球形闪电来解释飞碟现象、用海底涌出大量气泡来解释船只的失踪与再现。可我们经常看到有关几十年前失踪的人重归的报导，这些人的年龄往往与失踪时相仿，而且并未觉的过了很长时间。只觉的世界一瞬间变了样子。一些人认为这太不可思议，就随便找一个自己可以理解的缘由，比如这些人精神不正常等。我们不妨设想一下，如果这些事例中有一些是真实的，它说明了什么问题呢？

    人类能否揭开这些未解之谜？宇宙究竟是可知的还是不可知的？

    人在宇宙中是主宰者还是被主宰者？人类科学发展是否存在其它的路线甚至捷径？

    答案是肯定的，但却是有条件的。

    人类文明以来，科学思想大致可分为东方与西方两个体系。其指导思想和认识事物的方法相差很多。古老的东方文化是站在很高的角度去认识生命与自然的。比如中国的五行学说，它把事物分为金、木、水、火、土五大类。它们之间既相互依赖又相互制约。这一学说表面上看很抽象，但它已被应用于中医学、战争学等等中，一直发挥着奇效。所以东方科学思想是试图抓住自然界的本质及规律，然后应用于具体实践上。

    西方科学的思想方法正好相反，它走了一条实证科学的道路。也就是试图从具体的事例中找出宏观的规律。考验各种学说的基本方法就是实验。也就是说，能被实验证实的理论才能被承认。近代以来，西方科学思想体系在科学发展上占据了主导地位，也取得了很大的进展。但其弊端也逐渐显露出来：它只能在我们这个物质空间中发展。看得见、摸得着的，能被其它人重复的实验现象才能被承认。

    现代西方科学对时间、空间与能量的认识是非常有限的。尤其是现代的实证科学，立足于人类生存的这个时空去解释整个宇宙的运动规律，所得出的结论往往非常片面。本世纪提出的相对论和量子理论把人类认识事物的范围扩展了一步，可它们之间却有着一道不可逾越的鸿沟，而这鸿沟恰恰说明人对自然界的认识是很肤浅的。

    举例来说，在一七二六年就有人精确的预测出火星的两颗卫星的具体位置和运行轨道。一百五十年后才被人们用科学方法所证实。他是怎么知道的呢？科学界对此一直大惑不解。

    两千多年前释迦牟尼佛曾提出三千大千世界学说。也就是说在我们银河系当中，有三千个人类居住的星球。他还提出一粒小小的沙子里还有三千大千世界。那时的科学远没有现在发达，如果他的说法是对的，他又是如何了解到这些事情的呢？

    去年夏天，我读到了李洪志先生所著的《转法轮》，心中的一切疑惑迎刃而解。李洪志先生站在很高角度上深入浅出的论述了宇宙的特性，用最简明的语言阐述了最精深的道理，并提出了多层空间学说。我意识到：这是真正的科学！

    其实，在这个宇宙中不仅仅存在一个时间与空间，而我们人类却只能认识到我们生活的这一个时空。所以不管现代科学如何发展，也跳不出这个框框。科学幻想小说中虽然也提到了其它形式的时空，但是都没有摆脱对我们这个时空的认识。在宇宙中存在着无数纵向的、横向的空间。举个最简单的例子，我们看得见、摸得着的一切，都属于我们这个物质空间。而分子、原子、原子核、电子、夸克等等，每一层就是一层空间。

    为什么呢？我们知道，原子是由质子、中子及电子构成的。而分子是由原子构成的。我们这个物质空间的物体是由分子所构成，归根到底还是由质子、中子及电子构成的。而质子、原子、分子及更大的物质的物理性质、外在体现形式却有着天壤之别。其根本就在于不同层次有不同的能量结构。每个具体的能量结构就形成了一种特定的时空。

    经典力学可以较好的描述我们这个物质空间的运动规律。它常用的参量有质量、速度、加速度等。我们空间的物质是由分子很松散的结合在一起的。各种生命体的能力也十分有限。比如人不能跑得很快、跳得很高。木头、石头甚至钢铁都会断裂。折断、击碎这个空间的物体只需要少量的机械能而已。这就从根本上限制了这个空间的物质运动规律。另外，这个空间有与之对应的时间场，各种物质都受到这个时间场的制约。比如，地球自转一圈是一天，人类及其它生物的节律在一天中形成一个周期。地球绕太阳一圈为一年，谷物的生长、四季的变化都受到这一周期的调控。物质要疲劳，人有生、老、病、死，一切物质都在这个时间场中按这个特定空间的规律发展，而这个规律并不一定适用于其它空间。人们还发现，这个空间的物体破裂时，其分子结构并未发生改变。比如玻璃杯打碎时，再小的碎片也还是玻璃而不会改变其结构。

    要使分子结构发生变化，就需要较大的能量了。相反，分子之间的分裂与组合也会释放出比较大的能量。因为分子这一层已经属于另一个时空形式了，而且这一空间有着更强的能量体系。地球上人类所用的能量主要来源于此。比如人们利用煤、石油的燃烧，再将其转化为机械能和电能并用于生产实践中。但由于人不能直接看到分子这一层次的物质运动，因此人们对分子的认识并不全面。

    再深入一层，原子这一层有更高的能量结合形式，基本粒子的不同排列形成了人类所认识到的一百多种元素。原子能对于人类来说已经有些不可思议了，它比化学能、机械能强大得多，控制起来也复杂多了。人们能够了解的也不过是它在我们这个空间的一部份显现形式而已，而不可能站在原子那一空间来研究原子。

    再研究下去，利用西方的科技手段就很难了。因为更微观的物质是有的，可是能反映到我们这个空间来的实在太少了。况且有的根本就反映不过来，所以人类也就无从下手去研究了。

    除了这种纵向空间以外，还有其它的空间形式。同时、同地就可以存在不同的空间。人们用眼睛看不到，或用现代的科学手段探测不到它们，并不说明其它的空间不存在。人自身的能力是极其有限的。比如我们这双眼睛，人一生中绝大部份信息都是由眼睛摄入的。可人眼所能看到的只不过是四百毫微米到七百毫微米这一狭窄的光谱范围的电磁波而已。至于另外空间的景象就更看不见了。

    可能有人会问，我们肉眼虽然不能看到分子、原子，但借助科学仪器我们确实可以观察到它们的表现形式呀？是的，要认识更大范围中的现象，人的肉眼就不能胜任了，而需要借助于其它科技手段了。科学仪器确实可以作为肉眼的延伸，可它感应到的只不过是分子、原子、原子核等在我们这个时空的反映或投影，却不是它们真正的存在形式。若想完全了解那层空间可能就要置身于那层空间了。打个不太恰当的比喻，在更大的空间中，地球可能只是一个点。如果把地球当作一个点来认识，就会非常片面，不可能知道地球上有陆地、海洋，有四季，有温度、湿度，有各种植物、动物等。所以由于时空概念的不同，不同空间中会有不同的物理量。我们这个空间有电、磁、质量、动量、引力等物理量，而由于时空及能量体系的差异，在另外空间中就会有其特殊的物理量。

    在研究更微小的物质时，人们往往还是利用我们这个时空的物理量。比如研究物质结构时经常使用X射线、电子显微镜等，观察物质对这些粒子的折射、衍射等。所以人们只是间接的研究另外时空的物质在我们时空的反映。由于不同时空的物理量有本质上的差异，另外空间的参量能反映过来的就很少了。比如分子这层空间反映到我们空间的东西就很少，而原子那个空间反映到分子空间的东西也很少，再反映到我们空间就更少了。再深层的空间就更是如此。

    我们已经知道自然界存在着众多的时间、空间及能量体系。是否只有我们这个空间体系才有可能存在生命呢？人们都能体会到，我们这个世界是精彩纷呈、气象万千的。如果你能置身于另外空间，你会发现那也是一个无比广阔的世界，有着更玄妙的生命与物质的表现形式。如果把空间的层次用能量来划分，大家就会发现人类恰好处于最低层。那么掌握了更高级能量的，在高层次空间中的生命体是否比我们有着更高的智慧呢？

    如果我们可以进入原子那一层空间，就会发现人类存在的这个空间会是另一种显现形式。人、空气及其它生物都处于同一空间中。因为人体也是由碳、氢、氧、氮等元素构成。这些元素的结合力在原子这个空间中看是非常弱的、不稳定的。再引伸一步，如果我们能进入质子的那一空间，就会发现太阳似乎不存在了，星系也不存在了。这是因为在这个强大的能量场中，原子层次的能量显得十分微弱。人类社会存在的空间看起来就更不真实了，就象影像一样飘渺。所以，高层次空间控制低层次空间是非常容易的，可反过来用低层次的实验手段来研究高层次空间就难上加难了。

    时间、空间都是不同层次能量的具体体现。有的空间中时间比我们这个空间的时间快。而有的比较慢，中国古代有一句话叫“天上方一日，地下几千年”，可能指的就是这种时间形式吧。有的人阴差阳错的进入了另外空间，不一会儿又出来了，可能弹指之间几十年就过去了。

    飞碟现象一直为人们所热衷。其运行方式、轨迹非常奇特。它可以急速的起动与转向、可以无声无息的悬浮在空中、还可以突然间消失。这用人类的引力、惯性等概念是解释不了的。我们设想一下，如果飞碟可以突破另外的时空，那么其它时空的物体是不受我们时空的特性所制约的。因为另外时空的空间概念与我们能认识到的空间概念有着极大的不同，所以它就可能在一瞬间从一个星系飞到另一个星系而不受光速的限制。

    那么人类生活在现有的物质世界中，是不是我们永远不能认识高层次的事物了呢？不是的。因为人除了有其物质身体之外，还有另外一方面，也就是精神的一面。人的意识作为一种物质形态就存在于另外的空间，而它才是认识事物的关键。有人否定它的存在是因为探测不到它的存在。广义的讲，既然在宇宙中有这么多时空及能量的构成形式，那么宇宙中所有的空间，在其发展过程中是否也要遵循一定的规律呢？

    李洪志先生在《转法轮》一书中详尽阐述了物质在各空间的运动规律及物质与精神的同一性，指出了人对宇宙的认识与其心性有直接的关系。人通过心性的修炼，同化“真、善、忍”特性，就可以提高层次，进一步了解客观世界以及自身，从而可以返本归真，达到对事物的更进一步的认识。

    现在如果有人把修炼与科学联系在一起，许多人会感到奇怪，过去那些和尚、老道怎么能与科学家相提并论呢？所以人们往往把他们对立起来看。可如果从一个科学家就是一个探求宇宙奥秘的人这个角度看，上述说法就不矛盾了，只是他们走的道路不同而已。有的人在静坐中看到了另外空间的真实景象，或出现遥视等功能，这就很容易解释了为什么有人可以在科学不发达的过去看到了、体会到了现代科学才能认识到的、甚至认识不到的现象。人只有通过心性的修炼，同化宇宙的特性，才能洞彻宇宙的真相。

    按照现代科学发展的路线走，科技进步就会很缓慢，就如瞎子模象一样，模到一点才能体会到一点。比如，人类在探索地球外生命时，总带有一种先天的观念：认为只有地球这个环境才适于生命的存在。其它星球不是太冷就是太热，要么就没有氧气、水等等。可在其它空间或星球生命的眼中看，也许地球可能是最不适于居住的星球之一呢。美国近几十年来拍摄了许多描写外星人入侵地球，及我们地球人如何保护自己的家园的影片。其实，“宇宙的特性在制约一切”（《法轮佛法（精进要旨）》“浅说善”)，层次越高生命体就越善良，否则他们的层次也达不到那么高。地球人总是不自觉的用自己的思想观念、道德标准去衡量他人，以为高层次上的生命体也象自己一样贪婪、自私、残忍。假如他们真想动一动地球的话，人类是毫无还手之力的，就象用大刀、长矛去对付原子弹一样。现代人道德标准的下滑与生态平衡的破坏，使人类置身于一个非常危险的境地。所以，真正的威胁不是来自别人，正是来自人类自己。

    宇宙是庞大而又复杂的。宇宙中的物质能反映过来的，而又能被常人感知的只是极小的一部份。实证科学已经走到了尽头，而真正的科学的发展却是没有止境的。摆在现代人面前的是要破除后天所形成的不正确的观念，敢于正视客观存在的事实。只有这样，科学才能真正得到提高。“如果人类能从新认识一下自己和宇宙，改变一下僵化了的观念，人类就会有一个飞跃。” （《转法轮》）迎接我们的会是一个崭新的、更加美好的人类文明。

    也许有那么一天，童年时期的幻想真的会变成现实。


science

浅谈宇宙大爆炸理论

    谭柯辑

    当代人类科学和理论物理学中的一个难题就是关于宇宙是如何形成的。 一个比较大众化的理论是大爆炸理论─即宇宙在时间为零前，是一个相当高密度且极热极小的能量团。在时间为零时，突然爆炸。 其主要证据之一是宇宙中所有星系及星球都在继续向外扩张、移动 （引力红移现象)。

    最近，许多天体物理学家又在庆祝该大爆炸理论又通过了一次新的考试。根据大爆炸理论， 科学家们推论，时间越早宇宙背景温度则越高。 最新的一些太空试验测到，几十亿年前，宇宙背景温度确实比现在高10 摄氏度（见《自然》杂志，2000年12月21-28刊)。

    可是，所有今天的理论及证据都基于今天人类的探测和观察能力。比如，现在人类可观测到大约距今120亿年前的信息。现在天体物理学的模型估计宇宙年龄大约在150亿年左右。所有观测到的引力红移现象及其它现象也都是在小于这150亿年的时空范围内。另外一个当代实证科学的致命弱点就是科学探测到的才去研究，而科学探测不到的或是无法探测到的，就不去研究或干脆躲避。这就使人类很难跳出实证科学的框框去真正认识宇宙的真相。

    “佛法是最精深的”，李洪志先生所传的法轮佛法揭示了整个宇宙真相，讲清了更大宇宙范围的结构，而且是当代人类最高科技都还无法探测到的 （见《法轮佛法（在美国讲法）》) 和《法轮佛法（在瑞士法会上讲法）》)。现代人类很少想过，其实这150亿年的时空范围在浩瀚的宇宙中只不过是极小极小的一个粒子，只不过是更大天体中的一个小小格点。和所有地球上人们可以认识到的物质粒子或晶格点阵运动一样，这个150亿年时空范围的粒子或格点也在不停的运动，振动─扩张或收缩。而现在人们观测到的引力红移、宇宙扩张及温度的涨落只不过是这个150亿年时空范围的粒子的振动正好处在扩张阶段。 经过若干亿年，人们或许还会发现这个粒子里的一切一切都在收缩。那时，也许人们还要推出宇宙大收缩理论。其实，如果人们的观测能力可及，远远超出这150亿年的时空范围， 人们还会发现在更大宇宙范围的其它小区域时空范围──天体粒子的扩张，收缩等运动形式。当人类的视野拓展到更大宇宙空间范围后，就不难理解宇宙大爆炸理论的显浅和错误之处。

    其实，这和我们所熟知的盲人摸象故事一样，当人类只观察到大象的腿时，就说大象是一根柱子或是一堵墙。当人类只观察到了一个小粒子范围的宇宙在做扩张运动时，就说宇宙是由大爆炸形成的。这和盲人摸象无异。在未了解整个宇宙的结构及其运动形式前，任何定论都是在限制人类自己对宇宙真相的探索和研究。


science

科学给人带来的困境

    日本东京大学医学部博士

    小的时候，我常常一个人坐在庭院中望着盛夏的夜空，心里想：生命是从哪来的？星星上面有人吗？也许是对生命、人体、宇宙的好奇，上大学时，我选择了生物科学。在大学里，《达尔文進化论》告诉我们：“人是猿人進化来的”。可是有一天，一位老教授，著名的進化论专家，在课堂上很感慨的对我们说：“我研究了一辈子《進化论》，有一天偶然走到教堂進去听了一下，却觉的宗教说的有道理……”我心想：难道《达尔文進化论》是错的吗？人不是由猿人進化来的吗？不久这位老教授突然病了，那番话成了他最后的“讲义”。这件事给我留下了很深的印象，这些疑问时常萦绕在我的脑海。

    我带着这些疑问，怀着对人体、生命、宇宙的好奇，从生物学学士，读到生理学硕士，又攻到了医学博士。在科学领域苦苦钻研，在宗教界寻寻觅觅，但都不能使我满足，终于有一天我幸运的结识了法轮大法，从此我走上了同化“真、善、忍”的修炼之路。下面我愿把我真实的经历告诉您，我想您也许从中会有些新的感悟。

    我是从事鸟语言专业的，当初选择鸟语言专业的初衷，是想和鸟对话。实证科学的思维方式是这样的：要想和鸟对话，首先得打开鸟的脑袋(即通过杀鸟)看看，研究研究怎么才能和它对话。这是和我现在修炼的看法不同的。我们师父说“当你的天目开到法眼通层次的时候，你发现石头、墙，什么东西都会跟你说话，打招呼。”(《转法轮》)我的理解是你要达到那个“善”的境界，鸟才会和你对话。而我们是：鸟越不和我们对话，我们越杀它，進一步研究。因为现在很多领域都在这样从事着科学研究，我们也就“心安理得” 的做着。说是心安理得，但实际上恻隐之心都在痛苦中挣扎着……

    我的研究是给鸟活体注药，示踪鸟的语言中枢，研究鸟语言学习、记忆的机制以获得研究人语言的实验动物，从而揭示人语言的奥秘。一个小时的活体注药，鸟痛苦，我也痛苦。尽管给它打麻药让它处于麻醉状态，可它的眼睛还是时常睁开看着我。我不敢和它对视。心里不停的说，“对不起，对不起，我真的不想伤害你，更不想杀你……”那时我还没有修炼, 不知道杀生会造下业力。但我时常对我的实验指导老师说：我们为什么要杀生呢？如此的杀生将来我们会受到惩罚吧？他说，“你别说了，再说我也下不去手了……”另一位老师说：“我不敢教鹦鹉说话，怕将来杀它时，它申冤……”也许是为了良心上的慰藉，我们一年中有规定的供养日，即把火化后鸟的骨灰带到寺院请主持给祷告。

    就在我即将進行博士学位论文答辩的前夕，我突然被宣布患了“上颚窦癌”，并说还要把右眼切除。这还得了！我这只右眼在给鸟定位注药时，被老师称为“测微尺眼睛”是杀鸟时绝对不可缺的！当时我真是痛苦极了，意识到是不是因为“杀鸟而遭到了天杀”。一周后医生改变了方案，“眼睛暂时保留，先做癌切除手术。”才使这只右眼幸免。修炼后我才明白了为什么偏偏是这只右眼睛。李洪志老师在《转法轮》中写到“而这只眼睛（右眼）下面没有副通道，因为这和法有直接关系，人们做不好的事情好用右眼睛……”我真是不得不服！我当时认为“杀鸟而遭到了天杀”，这是一种可能。再一种可能也许是一直使用致癌药物做实验而受到了侵害。我把这想法和前来看我的指导老师谈了。可他不能相信杀生真的会这样。他决定把强烈型的致癌药物换成温和型的。然而，在治疗中我却真真切切的体会到了鸟的心情。接受放射线治疗时，我被固定在那里，周围都是可怕的仪器，那个情景，那个状态和我给鸟在三维空间注药非常相似。那时我想：你以为鸟不明白吗？说不定鸟和你一样在明明白白的遭罪呢！

    手术后不久，我幸运的得法了。我第一次知道了宇宙是以“真、善、忍”为特性的，“真、善、忍”是宇宙的根本大法。一切生命都是由“真、善、忍”宇宙的根本大法造就的。李老师说：“作为一个人，能够顺应宇宙真、善、忍这个特性，那才是个好人；……作为一个修炼者，同化于这个特性，你就是一个得道者……”因此我悟到：生命需要“真、善、忍”。

    得法后，我很有兴致和我的实验指导老师谈了几个小时，他饶有兴趣的听着，但并不能完全接受。当天晚上我做了一个梦。我站在讲台上，一个学生帮我演示生化实验。下面坐着我的这位老师和一群学生。当我俩把两个试管的无色液体混合在一起出现颜色时，下面的学生齐声高叫，“好！”瞬间一股强烈的刺激气味散发出来，扩散到四周，这时学生齐声大叫，“不好！讨厌！”我站在讲台上看着这位老师郑重的说，“这就是西方的实证科学”。第二天我把这个梦讲给这位老师问他是什么想法，他说，“有道理”。得法后我的身体恢复的很快，顺利通过了博士学位论文答辩，并很快能做实验了。有一天，我俩在食堂吃饭时他告诉我，说他看到一则美国最新报导，说可以从一个体细胞为美国那些有钱的贵族、富翁克隆即将死去的宠物。然后他开玩笑说，“等发现你不行的时候，马上取出你的体细胞再复制一个你帮我做实验”。说到这里，他好象突然意识到了什么，然后他认真的说：“如果真是那样，科学是够可怕的啊！”

    99年4月开始，我们不在同一个大学从事研究了，只是时常用电话保持联系。2000年8月的一天，我做了一个梦，梦中看到在一滩血中爬着一只动物，然后是这位老师清晰的镜头，站在那里他的两只眼睛红红的，说是患了什么血液病。醒来后我不明白这个梦是什么意思，因为我的这位老师非常健康。也就没多想。两周后有事打电话想和这位老师联系时，别的老师告诉我，他突然患病住院了，我非常吃惊，问是什么病，说是白血病。我突然想起那天做的梦，没想到那个梦竟是真的。两周后我又做了一个梦，在实验室里有几位老师做完实验要会餐，我建议，为XX老师获得新生而干杯吧！大家立即响应共同举杯。醒来后我知道老师应会脱离危险了，而且应该得法而获得新生。因此我去看望他时就把《转法轮》和录像带送给了他。他表示要看一看。出院后他告诉我，他有了临死的体验，看到了另外空间很多人为他消灭他周围黑色的物质。他也体验到了鸟的心情因为给他化疗时的情景和他给鸟灌流时非常相似。谈到修炼，他说，他敬仰法轮大法提倡的“真、善、忍”，他也承认法轮大法能带人往高境界修炼，但他说他在科学领域还有很多事情要做，因此没有时间顾及修炼。我知道这是我没有给他讲清楚，同时也看出他把科学与修炼对立起来，而且更多迷信的是科学。其实，法轮大法的修炼主要就是在日常生活中，时刻按“真、善、忍”修心，什么部门，什么领域的人都可以修炼。而且科学与法轮功的修炼是不矛盾的。一个具有“真、善、忍”心灵的科学工作者不是会给人类带来更多的好处，给社会带来正确的导向吗？

    有一次我问一位基督教的朋友，“科学和宗教您觉的哪个更可信？”她说：“我觉的科学更可信。神只是人们想象出来的，作为一种精神寄托。而科学能够使人类進步，能够使人们享受现代化的生活。”听了这话，我很是震惊。原来她们真正信的不是她们的主，而是科学啊！难怪罗马教皇承认了《达尔文進化论》呢。我正想着，突然从门外投進一份她订购的报纸，她叫了起来：“真有这事？！”报导说的是：某研究机构，为了研究、解决环境污染问题，从犯人的尸体上取精巢，研究环境荷尔蒙，此事遭到了３００多名犯人家属的起诉。这位朋友感慨的说：“人死了都不让安宁，科学是够过份的了！”

    我对人体、生命、宇宙感兴趣才选择了科学。学了法轮大法后，才知道大法是真正的科学，才知道现在的科学是有它的局限性的。正是它的局限，导致了人类道德的败坏，给社会造成恶性循环，这是最可怕的。生命原本可以通过自己的本性去认识宇宙的真理，解释宇宙的现象，也就是不断通过修炼心性来感悟和体察宇宙的特性，获得宇宙的真实。那才是真正的科学。其实，人一旦脱离道德就失去了探索真理的立足点，人没有真理标准，就容易使人拘泥于前人的定义，概念之中，只剩下对科学权威的崇拜和依赖。对科学的盲目崇拜与依赖只能使人更加迷失自己先天的本性。这是最可悲的事。

    美国的911恐怖事件对我的这位指导老师震动很大。我和他电话交流时，他说，“现在世界已经乱套了。”我说，“根本的原因是人类不重德造成的”。他说，“是的。”我说，“如果人人重德，人人按‘真、善、忍’和平相处，人类一定是和平与幸福的。”他说，“是的，但人人都能认识到这一点，是很难的。”我说，“现在，整个社会都依赖科学，人人都迷信科学，象老师您这样最前沿的科学工作者的追求有可能就是社会发展的方向。给社会以正确的导向应该是我们的责任和科学的真正使命。”他说，“你说得太好了！我们从事科学研究的人更应该注重内心的修持。”我为我们越来越有共鸣而感到高兴。现在，他是我们难民申请者支援会的发起人之一。他不能理解为什么信仰“真、善、忍”要遭到迫害。他更惋惜我因炼法轮大法被拒绝回国，而不能進行中日合作研究。他还特的为我写了一份证明，通过律师交到了日本入国管理局，想通过我的科研成果和在世界的反响呼吁无论是中国政府还是日本政府都要珍惜这样品学兼优的人。我为他的正义和良知而感动。

    生命本由“真、善、忍”造就，生命需要“真、善、忍”，可邪恶之人竟在迫害“真、善、忍”，他们的罪业之大恐怕是难以想象的。两年来法轮大法修炼者不惜一切代价，在残酷迫害下所体现出的“真、善、忍”的高尚境界和伟大的和平壮举，正在呼唤着生命“真、善、忍”本性的觉醒。善良的朋友们，也许你自己也会意识到你善良的本性正在渐渐的复苏，觉醒……


science

现代科学的局限性

    英国大法弟子

    未来的科学文化与世界上每个人息息相关，在当今“技术高度发达”的社会，许多人或许已意识、目睹到社会所面临的问题：技术所带来的环境污染，道德下降，经济问题激增, 人的精神世界日益空虚等等，许多人已思考这样一个问题：“当今的科学将把我们引向何方？”“未来科学发展的出路在哪里？”

    1） 科学的局限性

    在过去的200年中，现代科学改变了人类的生活方式。技术的发展似乎使人的生活“方便”了，但却付出了昂贵的代价。除了物质的负作用外，人类的道德水准也在下降。

    科学似乎为我们的生存制造了一切，以致我们的生存离不开科学。其实这是人类自己造成的，是因为在漫长的发展过程中过于相信和依赖于科学。科学已发展成为人类的唯一的生存方式，唯有科学能够为人类提供一切需要。在人的生活中已绝对化，已渗透到了人的观念中。但是，科学是否真正为人类提供了一切需要呢？人类是否能看到科学的局限性呢？

    原子能使电的产生简易价廉，但发生在20世纪的核战争却严重危害了人类。现代化的交通工具将世界范围缩得很小，但人类也不得不在狭小的空间中紧张的生存。人类认为自己是在“進步与发展”，他们却未看到所谓的发展带来的问题。换而言之，人类在极力解决由于他们发展所带来的问题时却没有意识到他们每解决一个问题可能就会带来10个新问题。人类看不到现代科学的局限性是因为他们迷失在里面。

    2） 现代科学的基本观点是错误的

    现代科学是建立在实证科学的基础上，不承认精神性，它对物质基础的理解是错误的。物质世界是科学的一切，因而科学也就很难走出其物质世界。科学成为绝对化，成为绝对的信仰，无视其局限性。今天已是难以探索科学的局限性了。人对物质欲望的激增，为了名利金钱无视一切道德要求。

    科学只关心人的享受，排斥一切精神上的充实。它带来并促增了人征服与侵略的欲望。它不接受精神的东西和道德标准。它将人与自然环境割离，破坏了人与自然的和谐关系，造成了人与自然之间的冲突，从而使人类破坏并最终毁掉自然环境。环境问题就是人类道德水准下降而造成的。

    3） 科学已走進死胡同

    现代科学是否为人类带来了更加和平、美好、和谐的生活？答案是：“没有”。这种科学并没有为人类提供一个更好、更稳定、和谐的生存环境。相反，危机四伏，到处是动荡与不安：环境的污染、生态平衡的破坏、人与人之间、民族与民族之间矛盾的激化。接连不断的自然灾害、不断出现的新的疾病等等。现代科学的“发展”已将人类推向了蕴育人类的自然的对立面。这种所谓的“发展”就会为“发展”带来更多的问题。人类最终将陷在其中不能自拔，也就更加迷茫。

    现代科学已走進死胡同，它排斥精神的存在，但精神与物质是一性的，是不可分割的，若要保持科学的健康发展，就必须承认，接受精神与物质的存在。环境的破坏就是由于人无休止的欲望和道德的下降所造成的。它是人类与文明衰败的见证。

    未来的科学与文化必须是维护道德准则的；必须承认精神的存在与价值；必须是同化宇宙特性“真、善、忍”的。它将会带来一种向上的新的文化。文化不是知识或学术研究。它是指导人类生存的真理！

    法轮大法将为人类带来新的科学与文化，提供崭新的正见！未来将展现一个和谐、充实的新纪元！


science

因果关系与现代科学

    百志

    现代人相信因果关系。但是，只局限在很小范围的认识。科学实验可以证实的物理现象中，就存在许多现象与现象之间的因果关系。对此，现代人基本上是不会怀疑的。那么在社会科学当中，无论是心理学、经济学或社会学的理论建构模型，就运用大量的因果律。因此，人藉由掌握此一无形的客观规律，進而预测，甚至控制这个世界。

    那么佛家讲因果，善有善报，恶有恶报。这是一种更广阔，超出了人这个时空的认识的客观因果律，人为甚么就不敢承认了呢？一样的规律，怎会超出科学那狭窄的证明方式的能力后，就不存在了呢？

    我想，从人的认识方法上就发生了问题。现代科学的运作方式的主流，重视维护学说、理论建构的完整性，甚于真正采取求真的态度、无预设的立场去思考，发现事物的本质。1962年Thomas Kuhn 出版了一本《科学革命的结构》〈 The structure of Scientific Revolution〉提出他研究科学史的发现。他的主张被称为《典范论》Paradigmism。科学知识的累积在某一常态时期是在一个典范的框框下运作。后来不断的发现这个科学的典范不能解释的反常事例。最后，又建立新的典范。所以，科学不是在追求真理，而是在追求不同的框框来认识一切。无论科学的框框怎么换，都是人的框框。不同的典范，无论如何变，都只能局限性的认识宇宙的真理。而且，只能是人的认识。那么，只有超出人的角度才能有更高的认识。

    因此，现代科学带给人的是一种局限的思维方法。这种认识方法不是对与错问题，而是太小范围的思考方式导至人类在方方面面都变得低能。思考窄化，人的焦点就只能小到这个空间的现实世界。因此，因果规律在现代人的脑中就窄化到科学模型中。因果轮回就不信了！人普遍短视近利，追求在人世间的一切享受或成就。高于人的世界、真理因为认识不到，由渴求探寻，到存而不论，進而质疑，最后否定。结果是人在观念上把人自己封闭到这个人的狭隘思想能认识的角落。因果轮回是其中之一。

    不管人信不信，探测得到或探测不到，更高形式的因果律可是存在的。现代人一听因果，就觉的是古人的愚昧之言，或是用来劝人为善。丝毫没有想到，那是比现有科学认识得更高的科学道理。科学方法中有一种个案分析(Case study)，世世代代口耳相传证明因果存在的个案不知凡几。现代人也没看过，断然以自己现有的思维去否定，也并不是科学态度。事实上，有一些现代的科学家也已经在研究一些当代的轮回个案，正见网上就有许多。

    那么，不信因果就有严重的后果了。如果一个人认为，人死之后，就什么都没了！他就很难为善。在困难的环境下就为恶，背离宇宙的特性。要真正不陷在这层空间中去认识，才有智慧，才能体察因果循还报应不爽，并不是一句虚言。那以个人而言，如果不信的话，就会无度的造业，面临的是生命的消毁。可不只是人死了而已。那也是窄化到只有这个空间的认识。如果整个人类社会大面积的出现这种现象，人类将面临什么局面。因果不是人类的道理，是客观的规律。因果是佛法在一定层次的体现。而人是低能的。而人的科学带给人物质上的享受，却窄化人的思维，掩盖人的本性，不知因果不信神。对人的危害是很大的。请打开思想上的小框框，去思考一下。你不会不信，也不由的你不信。


science

科学与迷信

    大法弟子

    科学与迷信、有神论与无神论本身是科学界的一个严肃课题，在人类探索宇宙真相中不断的更新认识。然而，如果出于政治权力或金钱利益之目地给这一课题下结论，其实质并非科学，而是限制科学，违背了科学不断探索认识未知的宗旨。如果大众不明真相的相信了这样的结论，那才是真正的迷信。

    一、 科学尚未认识或证实的不都是迷信

    概括来讲，现代西方科学由两部份构成，一是科学方法，二是积累的数据和理论。现代科学方法是建立于逻辑推理和实验观察基础上的。科学逻辑可追溯到古希腊的几何学，而实验观察普遍用于科学研究只有三百多年的历史。因此，现代科学只局限在人类能观察到、可重复证实、合乎人类逻辑的事物和现象范围之内。人类观察与认识自然的能力在这个范围逐步发展，因此科学总有新的突破。然而，自然界还有许多现代科学暂时不能认识或不能重复证实的现象；如果把这些现象都视为迷信来批判和抑制，科学也就不能再发展和突破了。

    一个典型的例子就是古老的中医。《黄帝内经》几千年前就精确的描述了人体脉络的分布。依此为基础的中医是中华民族的瑰宝，在中国流传了几千年，其疗效及经验是不容否认的事实。一个好中医通过号脉便可诊百病，用几只银针针灸便可治百病。民间还有许多奇特的偏方疗术流行，疗效惊人。然而这种中医的精华，过去在西方医学界不被接受，在中国文化大革命时被视为“迷信”而遭批判。为什么呢？因为西医解剖学一直不能证实人体脉络及穴位的存在，而中医的治疗方法又令现代西方科学无法解释，便被认为不科学或迷信。然而，近年来人体经络理论通过西方医学得到一些证实，中医便开始在西方科学界普遍得到承认，现在中医诊所遍布欧美各大城市。那么以前把中医中的精华打成“迷信”不是错的吗？不是偏见、不科学吗？

    人们难以想象在“科学”极其落后的古代，那些脉络、穴位及草药配方是如何被发现的的。还有很多类似的谜，如周易、八卦、河图、洛书等。其实这些并不是通过现代科学所采用的那种实验方法研究出来的。中国古代的大医学家都具有先天自身携带或通过修炼得到的特异功能(即人体潜能)，他们可以看见人体脉络及穴位、病变及药物的实质。也许有人不相信特异功能，认为那本身就是迷信。那么请看一位加拿大人安东尼 (Victor Anthony)关于学炼法轮功经历的自述：“刚开始做第一个动作，我的眼睛和心就感受到了。一开始，我以为我看到了通向另外空间的阶梯，我情不自禁的想要攀登这些阶梯。但这些阶梯慢慢变宽变亮，直到我明白过来原来他们是一层又一层的经络通道。我感到我身上所有的脉一下都打开了。正如《法轮功》(修订本)中所讲的：‘我们法轮功一上来就要求百脉皆通’。我的百脉都被打通了。”其实炼功人中有这种通脉通穴体悟的人很多，只是他们不愿在一般的人群中谈论这些事，也不想显示自己。

    这种“奇异”的现象一般人看不见，因为这些东西不存在于我们一般看到、感受到的物质时空；目前的科学仪器也难以探测到，因为它们需要用生命的灵性去感受，而科学仪器再复杂也只是无灵性的机器。而且这种特异功能也不是任何人都能具备或炼出来的，因为它与人的自身素质、品行根基有密切关系。其实中国古代有很多大艺术家、思想家、文学家、科学家，都是大德之士，他们的智慧及发明创造多不是从前人积累的知识学来的，也不是在名利的驱使下奋斗而得到的。由此例看来，宇宙中的万事万物，有些根本不属于人类能观察到、可重复证实、合乎人类逻辑的范畴之内，因此现有的西方科学难以探测和解释。人以有限的身体和大脑怎么可能全部感知和认识无限的宇宙呢？那么科学尚未认识或证实的都是迷信吗？

    历史上有许多著名的科学家在经过毕生的探索后认识到科学的局限性。他们没有认为科学之外的都是迷信，相反，他们清醒的认识促使他们付出对真理纯洁高尚的追求。例如，一著名数学家曾说过：“有些问题的重要性超出数学无限倍，比如涉及伦理、人与上帝的关系、我们的未来和归宿等问题，然而这些问题的答案完全超出我们人及科学的领域。”量子力学的奠基人之一--诺贝尔奖获得者在晚年时说过：“科学对于我们周围世界描述的局限令我万分诧异”，他认为科学有局限性，科学对美与丑、好与坏、上帝及灵界一无所知。

    二、科学无法否定神的存在，宗教和科学并不对立

    至于有神论、无神论的问题，如果有神，那么神的智慧一定超越人的智慧，神的世界必有人不可知、不可测的的方，不然神就不称其为神了。因此，建立于目前人类逻辑推理和实验观察基础上的现代科学根本就无法否定神的存在。相反，科学最终应该真实的容合人类应有的对物质、生命、时空、宇宙的认识。

    世界上有很多卓有造就的科学家认识到了这一点。牛顿发现了万有引力、解释了星体的椭圆轨迹，但他用了几乎后半生研究神学，探讨“是谁给它们原始动力”的问题。生物学家、1958年诺贝尔奖获得者说：“目前没有任何证据可证实天堂不存在。” 一个著名的哲学家曾说过：“对哲学的一知半解使人的头脑固守无神论，而对哲学的深入认识将人领向宗教。”一物理学家、激光的发明人、诺贝尔奖获得者认为宗教和科学并不对立，“科学要知道的是宇宙的原理，而宗教要解决的是宇宙的意义。二者不可分割。”“很多科学家觉的在科研领域没有必要讨论任何带有神秘色彩的东西。但是我们没有理由信心十足的认为我们了解了宇宙中所有的机制动力。这种认识比所有指责信仰不合逻辑的论调更加不合逻辑。”有神论、无神论的问题一直是个争论不休的问题。然而，恰恰在科技最发达的美国、欧洲，宗教信仰是最自由的，这里不乏相信神的存在的科学家。据麻省理工学院 (MIT) 的一教授1990年发表的调查，“与人们普遍的观念相反，科学家对宗教的信仰程度与一般民众相同”。美国《新闻周刊》(News Week) 1998年7月刊登的报导说：“去年公布的一项研究表明：40%的美国科学家相信上帝的存在-他们相信的不仅是一个不可言表的超常力量，而是一个他们可以祈祷的神。”这不说明问题吗？我们应该以洪大的胸怀、真正的科学态度来对待科学与信仰的问题。

    释迦牟尼佛二千五百年前就论述过宏观世界外还有更宏观的世界，微观世界内还有更微观的世界，因此宇宙“其大无外，其小无内。”这与今天物理学中发现的星球由分子组成，分子由原子组成，原子由原子核、电子组成，原子核由中子、质子组成等的物质结构相吻合。不仅如此，释迦牟尼佛所描述的微观世界和宏观世界不仅有物质的一面，而且都有生命的一面，“万物皆有佛性”，而这正是现代科学的局限和不足的领域。

    三、科学的对待法轮功

    法轮功使众多疾病缠身的人恢复健康，不管现代医学能否解释，这是铁的事实，必须科学的对待。其实这个事实不难从中医角度解释。中医用针灸、草药、按摩等使人体气脉贯通、阴阳平衡，由此可治百病，包括许多西医难以治愈的病。法轮功是高层次功法，在贯通气脉、调节阴阳方面所起的作用更远远超过一般的中医手法，因此有其超常治疗功效。当然，法轮功的目地是修炼，使人的道德、境界升华，而非仅限于强身健体，因此必有更高的原理和内涵。

    正因为其博大精深的内涵，法轮功吸引了上亿善良的人们，传遍海内外。这是许多不明真相的人或思想固执的人难以理解的。《转法轮》一书，超越常规的语言规范与逻辑，不修炼的人难以看到其中的内涵。修炼的人多次通读，便发现其中奥妙无穷，人体、生命、物质、宇宙之奥秘尽现眼前。但这些都需要用纯净的心态渐渐体悟，是不修炼的人用现代科学的实证方法与逻辑难以全面认识的。然而，法轮功光明磊落，欢迎各界人士学习、调查、研究。因此，法轮功是高层次、更全面的科学。包括笔者在内的众多修炼法轮功的科学工作者的亲身经历可以证明这一点。

    在世界各地有许多科学界人士及研究人员修炼法轮功，他们通过修炼，在他们的研究领域出了更多成果，同时他们又是具有高尚品德的人类文明的典范。在当今战争、吸毒、暴力、校园血案、罪业累累、让有良知的人痛心不已的世界上，这不是科技界的幸事吗？相反，如果高科技都落于利欲熏心、道德低下的人的掌握之中，会不危害人类吗？

    在科技昌明的西方，许多政府和人民渐渐的认识到法轮功使民众身心健康、使社会人心向善的良好作用，以尊重、科学的态度对待法轮功。例如，在一九九九年五月多伦多举行的法轮大法弘传七周年庆祝大会上，安大略省长宣布：“法轮大法是一种令人信服的修炼。法轮大法在如此短的时间之内已获得如此广泛的弘传这一事实，就是对其具有很大健康之益的见证。”在芝加哥举行的法轮大法心得交流会上，芝加哥市长宣布“一九九九年六月二十五日为芝加哥李洪志大师日，并鼓励芝加哥市民了解李大师为改善我们世界，使其成为更好的生活环境，及对居住在此的及国外无数的人民所做出的贡献。”我们都应该用科学的态度对待法轮功，真正的破除迷信及愚见。在事实面前，应该深入调查；没有修炼法轮功的切身体验，不应该武断的下结论。至于那些对法轮功没有体验过，对成千上万科技界人士的经历和研究熟视无睹，为了政治利益，却给法轮功扣上“迷信、伪科学”帽子的人，实质上是在愚弄民众、玷污科学，成为人类文明进步的障碍。


science

科学与正见

    吴松桦 (台湾)

    宇宙本身就是一个庞大复杂的生命能量团，其实不只是古今中外的哲学家、科学家想一窥其奥，就连庞大的高级生命也觉的不可思议，现代的科学仪器还不能证实，但从现代的量子理论出发也可以得到一些表面的结果，例如《转法轮》里提到的一粒沙里就有三千大千世界，一粒沙中就有三千个银河系那样的智慧生命，常人觉的很不可思议，而现在的纳微米技术想要在一张盘片上储存好几个大英图书馆那样的资料库，或者是一个微晶片上储存一个国家的户口资料，人类觉的科技日新月异，其实这根本就不是什么遥不可及的事，只要你的微观技术能达到那样标准，就能在巨观和微观的世界来去自如，但你得道德跟上来。

    人者，心之器也，中国古代把人的身体当作器皿，作为和宇宙沟通的桥梁，《转法轮》第七讲“医院治病与气功治病”中讲述“中国古代的科学和我们现代的科学不一样，它走的是另外一条路，能带来另外一种状态。所以不能用我们这种方法去认识中国古代的科技，因为中国古代的科学是针对着人体、生命、宇宙，直奔这个东西去研究了，所以走的是另外一条路。”中国古代的科学是相当发达的，特别是在先秦以前，那时的人士讲究人体代谢与大自然的平衡，所以宇宙的大智慧往往能通过人体表现出来，那时的人对材料的掌握，药物的配置，机械构造的精巧控制已远远超出现代人，只是现代人不知道，曾经有大学机械系的教授尝试将三国时相传是诸葛亮发明的“木牛流马”还原，这是一精巧的机械机构，我那时就想古人的智慧确实很高，此外，从秦始皇陵挖掘出的古物，其中的宝剑至今还可杀鱼，其材料和锐利程度可见一斑，而庞大的兵马俑的制造过程至今还是一个迷，而在秦始皇正寝陵周围的土地上发现高度的水银反应，而《史记》记载始皇陵是浮于水银河之上的，现代的科技是无法达到的，而《黄帝内经》所记载的上古之人，度百岁乃去，而现代人六十岁不到，早已齿摇发秃，差别在哪里？上古之人，非常讲究日常生活合于宇宙的规律性，甚至连服饰、饮食都要合于时节，饮酒更是如此。

    中国自古以来非常讲究阴阳五行，五色、五行配五脏，而我们宇宙的万事万物都与五行离不开关系，那人体的对应就与宇宙相关，人体的五脏六腑哪里生病了，往往依其属性，颜色或相生相克之理调配药物，不仅如此，中国古人在静坐中还认识到了另外空间存在的经络的身体，以针炙的方式令其血气畅通，以达到祛病健身，甚至还认识了更微观的身体，扁鹊才是世上最早的开心手术家，而华陀的麻沸散及青囊书都没有留下，中医到了近代，它精华的东西也只剩断简残篇了，令人觉的遗憾。

    是法轮大法再一次揭开人体的穷奥，这是我们应该珍惜的机会，现代的科技有着非常狭隘的局限性，我之所以如此说是因为我也是学科学的，科学家是无法扮演电影《侏罗纪》公园那种造物主角色的，其实从历史的角度去看，科学的演進过程其实都有安排，工业革命开始的时候，微积分也在同一时期被发现，之后因为流体力学的应用，飞机应运而生，后来因为战争的需要，更高深的量子理论被发明，原子弹出现，在短短两百年的近代史中，科技的演变都有规律可寻，直至近代的电脑发展，电脑运算试图在二進位上超越人脑，电脑“深蓝”以超高的运算速度打败世界棋王，然而0与1的运算在中国古老的《易经》却能一见穷奥，而莱布尼兹这位几乎与牛顿同一时期发明微积分的大学者却察觉微积分就是《易经》的演变。


science

科学的未来，未来的科学

--什么是真正的“科学”？

    钧水

    “科学”这个词的内涵已经被现代人概念化和“神”化了，在许多场合，它几乎成了“绝对真理”的代名词了。在人们谈起科学的时候，每每都会有一种无比敬仰和充满憧憬的心态：科学给我们带来了汽车和飞机，科学使我们可以和地球那边的人讲话，科学把我们送上了月亮，科学还会把我们送上火星甚至更远的星球；科学产生的汽车虽然给我们带来了交通堵塞和环境污染，不要紧，未来的科学会解决的；科学的产品虽然在耗尽地球上的不可再生能源，不要紧，未来的科学会解决的；现代人被许多“现代病”困扰着，不要紧，未来的科学会解决的......几乎，所有的现代人都在不知不觉中虔诚的信仰着这个科学。而且，近几十年，科学中又被现代人逐渐加入了“无神论”和“唯物主义”的内涵。

    其实，现代人所指的“科学”，只是近三百年来（特别是近一百年来)，由西方社会产生的一种利用实证的方法认识世界的道路。在它产生之初，人们都可以清楚的知道，它只是人类许多认识世界的尝试之一，而非唯一。

    这种“神化”过程是怎么造成的呢？它主要是有三方面的原因：

    （1) 科学，特别是近百年的人类技术，的确为现代人类创造出了一系列的物质的“便利”和“舒适”。从表面上看，飞机和汽车的确比马车跑得快；电子邮件的确比信差跑得快；加了化肥的土地的确比过去的土地产量高......

    （2) 现代科学科目繁多，科学内部人员等级森严。这一切都有效的为它营造出一个神秘的光环。对许多普通人来讲，科学实在是高深莫测，“专家”的观点绝对不可忽视。而且，这个体系可以成功的将猜想变成真理。因为，每个人都只是在自己的领域中钻研，对于别人的领域往往只希望一个简单的结论性的东西。“不要废话，告诉我是还是不是！”于是，一般大众从科学各个领域得到的都只是割裂了研究过程的一个结论，甚至是不过是一个无法直接证明的理论猜想。但是，时间一久，特别是一旦这个结论或猜想被编入学生的课本，它们就会成为人们心中的真理。進化论猜想就是一个例子。而且，科普人士往往是现代科学的最激烈的捍卫者。这主要是因为他们从来都是一群只看到“完美”的结论，而不深究研究过程的人。

    （3) 当许多人从科学中得到个人的荣耀和成就感时，他们中的一些人就自然成为科学的虔诚的卫道士。前面，提到的“科普人士”就是这样的一群人，因为在百姓大众的心目中，他们是科学的“世俗化”了的化身。对他们来说，“神化科学”就是间接神化自己。

    其实，现代人所指的“科学”远非是完美和尽善的。有关现代科学的局限性，及由此给人类带来的表面和潜在的危害，我们会在以后的文章中讨论。

    现在，让我们跳出“科学”这个词现代化了的内涵的束缚，让我们静静的想一想人类的，真正的，最本质意义上的“科学”到底指的是什么？

    当我们每日钻進我们各自的那个狭小的领域努力工作之余，我们是不是或多或少的问过自己这样一个古老的问题：这个表面看似无比纷繁的世界的深处和背后，到底有没有一个最本源的动力？这也就是为什么有那么多的人初次读完李洪志先生的《转法轮》后会那么激动，因为李洪志先生以前所未有的，用最浅白的语言，为我们点破了这个旷古之“谜”─ 这个宇宙是有“法”的！ “他是宇宙特性‘真、善、忍’在不同层次的不同的论述，也就是道家所说的‘道’，佛家所说的‘法’。”（《论语》)。宇宙的万事万物都是由此法而生，而盛，而衰，而亡。宇宙中的一切生命的生存环境和生存方式都是这个大法开创的。

    宇宙大法同样为人类这个层次开创了“人”生存和繁荣的所必需的环境和其中的要素。人类的一切就是这无边宇宙大法在某一个层面和空间的体现。这样一来，我个人认为真正的人类的“科学”的定义（如果非要给个定义不可的话)也就应该是“人”对于宇宙大法在人这个层次的认识和利用。只要能够达到这个目地，科学的方法本身不应该被附加任何的其它的限制。

    其实，就宇宙大法（佛法)与现代和未来人类科学的关系，李洪志先生已经在他的一系列论著中進行了精辟的论述。这里只简单引用三处作为本文的结束。

    “‘佛法’是最精深的，他是世界上一切学说中最玄奥、超常的科学。如果开辟这一领域，就必须从根本上改变常人的观念，否则，宇宙的真相永远是人类的神话，常人永远在自己愚见所划的框框里爬行。 ”（《论语》)

    “人类就是生存在分子这个面上，就像一张立体画一样，你就生存在这个面上，跑不出去的。人类的科学也局限在这点空间之内他都突破不了，还说科学如何发达，排斥一切学说。人类的技术达不到更高的认识宇宙，他要真能突破这层空间，他就会看到另外空间生命存在的形式、里边时空构成的结构。但是，我们修炼的人可以看到，佛才是最高的科学家。”（《法轮佛法（在悉尼讲法)》)

    “人所认为的现实，是人对历史发展愚见的认识和实证科学造成的假象。非是宇宙中那伟大现实的真实体现。而真正的现实必将带来新的科学、新的认识。宇宙的法理将在人间再现。”（《法轮佛法（精進要旨）》“再造人类”)


science

放下对实证科学的迷信

    北美大法弟子

    象许许多多的修炼者一祥，我也常在迷茫的人生中寻求过真理。也许我们都曾有过这样一种相同的感受，在这漫长而孤独的人生中，追求真理的愿望象一颗扑朔迷离的火芯，一直在我们热爱真理的心灵深处隐隐燃烧着。经历了多少痛苦的思考与探索，可是依然人生茫茫，真理在哪里呢？只有到今天得法，一切才都豁然开朗了。既欣喜又激动。怎么也没想到这渺茫的一生会蕴藏着这样一个伟大的生命历程--修炼宇宙大法，同化宇宙特性“真善忍”。以前在迷中，哪里想过自己有师父，机缘一到来度我们，我们来人间就是等着得宇宙大法的，大法一来从常人一跃而成为一个修炼的人，乘法船悠悠，离末世的苦海，返回自己的世界。可是在人中迷得太深了，从常人中起步一下子理解这件宇宙大事和修炼的真正内涵实在太难了。

    随着修炼的提高，在修炼中不断领悟大法在不同层次的法理和“真善忍”各种美好的境界，我越来越认识到法的深奥与博大。这才是真正的宇宙的真理呢，多么美好--使人难以想象；多么浩翰，用汪洋大海无边无际也无法形容！自得法后我一直在想，为什么人在常人中会迷得那么深呢？哪怕知道这其中一点也不至于在人中吃那么多苦，走那么多弯路啊。为什么人的思考和对真理的探索竟这样低能？连宇宙真理的边缘都摸不到，更不用说打开宇宙真理的大门了。

    如果说，得法后令人惊喜的是，宇宙先天的美好超出了人的想象，那么另一个令人悲哀的便是人类现实背道而驰的谬误也超出了人的想象，古人讲的“南辕北辙”成了今天人类现实的真实写照。随着学法的深入，我越来越认识到造成人类这样一种现实与这个“科学”不无相关。有许多的常人观念的根是来自这个“科学”的，与这个科学有直接关系的。听了老师有关科学真相的多次讲法之后，更进一步认识到，许许多多根深蒂固的、在人看来是天经地义的观念看起来是“科学”的，却是错误的。它们打着“真理”的幌子，占据人的心灵，把人类导入丧失本性的困境，使人排斥法，得不到法，使人在修炼中遇到迷惑和阻碍，放不下它们。因为这些东西披着“科学”的面具，使人一下子很难识破其真相。下面，我结合自己的学法修炼的体会，主要从实证科学的局限及其对人类观念的影响等方面谈一谈自己对现代科学的认识。

    一．实证科学的局限性

    1．实证观念

    “现在实证科学下的定义很窄，除了现在能看到的、摸到的，可以承认；看不到的、摸不到的一概不承认。它的科学定义根本不科学，它完全把人限制住了。”（《转法轮（卷二）》）

    师父多次讲法中提到西方这个科学是一个“实证科学”，在很多地方启悟我认识到这个实证科学的不足。在学法修炼过程中我深深的体会到只有以法为标准才能看透这个实证科学的真相，才能真正认识到实证科学的局限，才能使人真正放下对它的迷信，才能突破这个实证科学对人先天本性的束缚与压迫，才能使人类早日从这种被科学变异的状态返回到顺应生命道德的自然状态中去。

    得法以前，人们埋头在各自的科学领域，无暇置身在科学之外来仔细的考察一下科学，所以意识不到这个科学的狭隘，认识不到这个科学是有定义的。只有得法之后才认识到这个科学“实证”的特征。也难怪人都是在这个实证科学的环境中泡大的，只有能实证的才是“科学”--这个实证的观念象是与生俱来，对人来说，已经是一个不假思索的观念了。学法后才悟到，实证的观念已经隐含着这个科学的定义，就象“均匀时空”观之与牛顿力学一样，是隐含的，因为隐合得很深也就非常自然了，人也就意识不到它的存在。

    人们普遍认为科学研究就是把带有普遍性的客观规律发现出来、在某种条件下（通常是在实验室中）能重复出来，然后再想办法利用它们。因为要“实证”，科学研究（特别是现代科学）在人的印象中总是和那些复杂的仪器，瓶瓶罐罐的试剂关联在一起，认识不到这些正是实证科学的产物，离开这些东西就没法“实证”了，就没有科学了。

    我们看到，现代人不相信古代有更高的科学，一个很大的原因也是因为人们从现在“实证”的角度去衡量。实证的观念无形中限制了研究的方法，反过来，它同时又限制了研究的对象和内容。

    2、非生命的科学

    “在另外空间任何物质都会体现出生命来”（《转法轮》）

    从某种意义上讲，这个科学是一个非生命的科学，因为它把生命（意识）排斥到它的研究对象之外。

    在这个科学形成的初期，就有一个潜在的概念活跃在人类早期科学思维之中，就是人们在谈到科学研究的对象时，一个常用的惯用语即“客观规律”。“客观”之意即指在生命（意识）之外，对生命而言，最大特征是生命有意识（精神）。现在这个科学排斥佛法，一个原因是它认识不到李老师讲的“在另外空间任何物质都会体现出生命来”（《转法轮》）

    我们知道，在人类科学史上有很长一段时间，存在着（机械的）力决定一切的观点，说只要给出初始边界条件，就能导出宇宙中的一切。人一直在将那种无生命的规律向生命研究中生搬硬套。现代科学虽然开始重视生命研究，但其基点仍然是实证的，仍然离不开传统的实证方法，它的进步不过是从物理的实证上升到化学的实证，或者从肉眼空间的机械实证转入到微观世界的量子实证。不论是过去还是现在，在这个科学中一直缺乏生命意识的内涵，它对生命意识是忽略的，因为这个科学限制在实证中，这个实证科学看来“意识”这东西没法实证啊。没法实证并不等于没法研究，可是这个科学把实证和研究划上了等号。没法实证也是因为这个局限在我们肉眼所见的这个空间，它根本认识不到“人的真正生命是元神”（《转法轮》）

    科学一味鼓励人去研究物质，其实也一直是人的“意识”在单方面的研究物质，不管人怎样用实证的方法，其实根本上都是人的意识在起作用，但在执着科学实证中人却忘掉了自己的存在，忘掉了研究自己，忘掉了研究人的意识，忘掉了研究意识与物质的关系。学法后我们知道，意识与物质之间的关系并不像人类现有的哲学教课书上写的那么简单。有的东西让不让人知道也是有心性标准的，有神制约的。

    我从法中悟到，宇宙的真理不是象科学给人造成的观念那样以无生命的自然规律而存在的，比如，“时间之神”，在常人看时间就是无生命的。我的理解之一是生命和法是融合在一起的，法是通过生命来体现的，而人认识不到这一切，这个实证科学把人引向外部去寻找真理。在所谓的科学研究中，人完全忘掉了自己，都是后天的观念在支配人这样做，他得到的所谓自然规律是非常局限的，相对宇宙真相来说只能是一种假象。

    3、忽视“偶然现象”的科学

    “没有偶然现象，自然是不存在的。”（《法轮佛法（在欧洲法会上讲法) 》

    我们知道，不仅仅是气功超常的生命现象被科学排斥在科学研究的对象之外，象“海市蜃楼”,“飞碟”等这类现象也被科学轻意排斥在科学研究之外。为什么呢？实证科学研究它还有一个观念在它的定义之中呢，就是它强调规律的“普遍性”。除了这些现象难以“实证”之外，科学不去研究它大概还有一个理由，就是这些现象“不能普遍验证”,“不能重复”，也是因为科学囿于这个“实证观念”。

    老师讲，“没有偶然现象，自然是不存在的。科学不能知道它，理解不了它，就下个定义：这是自然现象。就这一句话就把人的思想截住了，人再也不想了，认为科学还是科学的。我觉的才可笑呢，科学解释不了却能骗人。其实呢，没有任何自然现象。庞大的宇宙当中有形的生命和无形的生命同时存在。而庞大的无形生命在他的作用下，他均衡着宇宙的一切，造就着宇宙的一切。你们想一想，为什么铁的分子排列得那么整齐？金的分子排列为什么是那样呢？铜为什么是那样呢？铝又是为什么那样呢？而且是均匀的，整齐的排列？如果它不是均匀的，不整齐的排列那就会发生一个变化。什么变化？如果金不是按照金属元素那个分子排列，它就会变成另外的东西，差异就是在表面上。那么这一切都是有规律的，而这种规律绝不是自然形成的，只不过是现在科学不知道，探索不到。有更微观的生命、庞大的高级生命在做着不同的事情，主宰着不同的事情，均衡着一切。” （《法轮佛法（在欧洲法会上讲法）》)

    本来这些“偶然现象”足以令人感到惊奇，恰好可以作为人类认识另外空间以及另外空间的生命的突破口，人们却被科学的“实证观念”挡住了，直到今天这个科学也没有真正认识到另外空间的存在。我个人认为，除了受实证观念误导之外，这个科学还没有普遍认识到另外空间的存在，是它忽视“偶然现象”的重要原因。我们从法中知道，在不同空间时空概念不一样，时间场是不同的，不难想象，在另外空间发生的事，在人这个空间很可能就体现为“偶然现象”，其中的根本原因在另外空间，它的一些因果逻辑在这边就不那么清晰完整，它可不会照顾人的肉眼，去符合人的实证观念。人的实证观念无异想要在人这个空间理解一切事因。人执意于实证科学，会将多少东西排斥在外啊。

    实际上，我们从科学史中不难看到，有许多突破性的科学发现正是重视了某种“偶然现象”，捕捉到了“偶然现象”，由此进一步深入研究而有所成就的。这些成就在科学史中也经常当作“偶然发现”。一方面反映科学没有普遍重视对偶然现象的研究，一方面反映人们还不懂“偶然发现”也非“偶然”，神对人类的科学道路也是有安排的，人对自己的科学史的认识也是停在表面，不知道人类社会道德与科学中“偶然发现”的联系。（请看老师《法轮佛法（在悉尼讲法） 》）

    4、思维方法的局限性

    “有人讲了：按照中国的古代科学走，能有今天的汽车、火车吗？能有今天的现代化吗？我说你不能站在这个环境当中去认识另外的状态，你的思想观念得发生革命。”（《转法轮》）

    如果说这个实证科学的手段是实证（实验），那么它的思维方法主要就是概念的归纳、分析与演绎。科学形成了今天这种状态与科学中这种单一的思维方法是有联系的。这种科学的模式主要以概念为基本要素。要分析就要有概念，而后要有模型。说到概念，有许多就是来自科学的定义，因为科学中的“概念”都是人定义的。这种用概念和模式模拟真实世界的方式是相当人为化的，主观的，它容易受人主观经验限制的。

    为什么说这种科学的思维方法有局限呢？这个实证科学，人们认为它是“唯物”的，在手段上确实是“唯物”的--手段上极端“唯物”才形成这个实证科学，但在思维上它却是“唯心”的。这个科学的特点就是这两者是分开的，因为有“概念分析”的产生，所以科学中泡大的人都学会了分析，接受了分析，甚至人们认为思维就是这么一种用法。其实分析是一种间接认识事物的思维方法，因为它需要概念，需要定义，而概念、定义都是脱离实物、事实而存在的。分析通常是建立在先前定义基础上的，而定义随着领域的扩大和深化是必然要过时的，要被淘汰的。人一旦有了概念和定义，总是喜欢或者习惯于用这些概念去看事物，这就带了先前的（过时了的）观念。相对于新的现象事物而言，它是陈旧的, 主观的, 唯心的。

    这个科学可说是一种“补丁”科学，实在是这个科学中有太多定义了，什么概念不够用就造一个定义。为什么会这样呢？为什么科学会形成这种模式呢？追查下去，发现还是因为人的名利心作怪。外星人开了一个头（他的科学并不高明，它也不过是上茬的人，不是神），人习惯了这种概念分析，慢慢的也学会下定义。开始的时候有相当一部份是理解自然现象的需要，不一定那么功利，所以科学思维也不是一开始就定了型的，这也正好说明它不是唯一的，从中我们也或可体察到外星人是怎样有步骤的把人引上科学这条路。但随着科学的发展，特别是今天，科学之成就直接与名利相关联。人有一点新的主意也就是人们常称的idea，欢喜得不行，可以很快招来别人的称赞、羡慕，都会说他有创新思想。人也都争相效仿。说到底人们在科学中喜欢下定义还是他想把自己的成就尽早固定下来，专属于自己。因为人都这样急功近利，在科学上都怕别人抢先一步，所以都这样重表达。现在搞科学的如果几个月没有文章、没有成果，大概就面临着生计问题了，在这种压迫之下，只得挖空心思，想出个idea，制作文章。在这种情形下，人没有时间，也没有闲心对问题作深入的全面的思考，也只能沿用前人的概念和定义了。

    概念的增加，使科学日益复杂化，使人更难直接把握客观事物的真相，而且复杂繁多的定义也严重破坏人在科学上的交流，人们不是常说“隔行如隔山”吗？在科学这个领域中，特别是今天这样的末法时代，人心阻隔，遇到困难时得不到有效的帮助也很难给别人有效的帮助。从这一点上讲，科学也抑制了人善心的发挥，加上所谓的“竞争”意识，业力把人完全封闭起来。在这种情形下，人都想靠自己的个人努力奋斗出来，越执着越封闭，使人根本接触不到宇宙的真理。

    从这些科学领域的现象中我们不难领悟到为什么人类“在自己愚见所划的框框里爬行”。科学中的分析也好，归纳也好，都是在前人的概念和定义的基础上进行的。人没有时间全面彻底的审视前人的概念，如果前人的概念是有水份的或者不能描述当前客观事实了，每个人都是这样，那么这个科学到今天就没有多少真金了。

    那么在归纳，分析与演绎这种思维方法之外还有别的思维形式？我相信当我们第一次读到法中老师讲“还有另外的科学道路”时，大家都会觉的一下子难以理解，就是因为在常人中被这个科学封闭了，谁也认识不到还有另外的科学道路。当然，学法之后，我们都有了新的认识。

    我认为爱因斯坦的科学思维就不完全是前人“实证”概念基础上的归纳，分析与演绎这种思维方法。了解爱因所坦科学生涯的人知道，他投入了一般人难以具备的理性思维，一生都保持着他自己在科学上的独立见解。他就多次强调过“直觉”思维这种形式，同时也涉及了一些人的道德观念对科学思维的影响的主题。老师讲“爱因斯坦不是一般人，他发现了宗教甚至神学所讲的东西是对的。”（《转法轮（卷二）》）但他走的也是一条非常艰辛的路，他是从这个“实证”科学中走出来的。我们今天得法了，也没有必要走什么人的科学道路，我们修炼人直接同化法，与爱因斯坦的道路相比，我们是多么幸运！

    我们知道，对修炼者来说开了“天目”是直接看了，就根本没有这些常人的“概念”的分析过程。用本性直接认识事物的方法不同，所以它能直接得到事物的本来真相，本性自己能得到即时的形像却不是观念。常人的科学思维方式也体现出人们将人类知识和宇宙真理混同起来，单一向知识挑战，却不懂敬畏和遵循真理，滞绊在单一的概念与逻辑的知识思维境界中，却没有将道德伦理、生命精神和宇宙真理统一进来。

    5、科学的表面性

    “这个科学简直太肤浅了。你进入那个世界就得符合那个世界的状态、形态和思维，你才能认识的到。”（《法轮佛法 (在欧洲法会上讲法) 》）

    “可是我告诉你们，这个科学，正因为它的肤浅，导致了人类社会道德的败坏，这是最可怕的。”（《法轮佛法 (在欧洲法会上讲法) 》）

    法为我们揭示了另外空间的真相，为我们揭示了另外空间生命的存在，为我们揭示了宇宙的洪大和许多人所不可思议的奥秘。这已经足够使我们清楚的认识到这个科学的表面性，认识到人类对科学的执迷。

    常人在这个与宇宙真相隔绝的封闭环境中，受科学中的功利观念的引诱与压迫搞科学确实很苦。在科学中的人都受过这种功利观念无形压迫的体验，在这种受逼迫的心态之下，人能做出什么“成就”来呢？老师讲，“……现在气功书就是你抄他，他抄你。”(《转法轮》)，科技界不也是如此？也许假气功师的做法是受现在科技界的影响呢。科学的观念渗透人的一切领域，这些假气功师也许就是抱着现有的“科学观念”来看待气功的，科学是可以人写“文章”编出来的，那么也可以随便编一套气功。

    在许多人搞科学的观念中就是写文章，东西方都一样了，有文章就是成果，就有饭吃。现在豆腐块文章满天飞，“天下文章一大抄”。做这种表面文章有的是为了追求名利，大部份人是出于科学环境的压迫。几十年前这已经是现实了，现在就更现实了，已经构成恶性循环了。社会对科学的盲目崇拜，使社会中形成了许许多多机制，让人在科学中的工作迅速转化成名利，而且是在神圣的科学的保护伞下进行的，谁都认为是崇高的神圣的，也许谁都没有想到在背道而驰、在封闭自己的本性，毁坏自己的生命。

    人的思想没有投入到对真理的真正探索中去，写出来的东西能有多少真理的内涵呢？现在科学文献浩如烟海，使人如置云里雾中，对现象的描述就是一篇论文，一个想法分两篇文章写，每篇文章后面几十篇、甚至上百篇“参考文献”。人类认为科学就是这样做的，就是这样发展的，文章越多科学越发达，人没有注意到，可是谁都知道，科学论文的生命期越来越短。──“真传一句话，假传万卷书”，人是否在搞伪科学？

    许多人都知道搞科学很苦，根本不像我们在中小学受教育时诱发（实乃受灌输）的那种神圣一样。我认为这个苦就苦在这个科学“不真”，是伪科学，文章太假了。一说做科研、搞学问，有那么多文献要读，那种急功近利心态下写的文章能有多少科学上的真知灼见？常人用功利的衡量标准，不明白其中的道理，都抱着一种盲目崇拜，维护着科学的“神圣”。我们今天有法，用法一衡量，一切都昭然若揭了，再也不必迷信和崇拜这样没有“真金”的科学。老师讲“人开始承受自己所制造的一切”，在科学中人开始承受读自己作的这种含“水份”文章的苦，真是人人在起“推波助澜”的作用。

    人因为功利观念的引诱和逼迫在科学中做表面文章，这只是科学表面性的一个方面。更严重的是由于受这个科学实证观念的影响，科学被完全限制在我们这层人肉眼所见的“表面空间”。我们前面谈到，科学排斥许多“客现存在的事实”，连研究都不去研究，实难说这样的科学是深刻的。比如，对“病”，它就不知道其中真正的原因，一直停在表面上研究。

    这个科学否定神的存在，看不到德和业力在另外空间的转化过程，从而使人的“得失”过程完全浮在势利的表面。现在人在科学中盲目努力，单一的强调人“勤奋工作”──在西方某些科学环境中这似乎成了人仅剩的“美德”了。其实这个科学它已经“活”了，被人拜出来了，它早就开始在强迫人！谁敢违扭科学呢，谁敢坦然承认自己在科学上无知呢。人的本性被压抑起来，人人用“表面的工作”来应付科学。人把生命的付出简单的定义到这个空间中的为科学的工作上，使人忘掉真正的道德内涵，人早已失去了生命大的方向。即使一个人在这个科学上有伟大的成就，得到的也不过是常人境界中的知识而已，与自己的生命并无本质增益。

    人在科学中急功近利反过来又使科学进一步表面化，在这种因缺乏道德而来的恶性循环中，科学被人搞得越来越复杂、越来越表面，也越来越虚假，人也就陷在其中越来越深，越来越依赖科学，越来越难以自拔。

    （二）科学观念及其对人类社会的影响

    科学对人类社会的影响不是孤立的，而是方方面面的，可以说现在人的思想几乎完全被科学垄断和统治了。人完全在科学之中来衡量事物，而这个科学如前所述，它不是宇宙的全部真理，相反它非常表面，非常狭隘，非常局部。相对宇宙庞大的真理真相而言，要把它作为真理来崇拜而否定大法，那它就和宇宙真正的真理对立了，它便成了阻碍人类得法的“假理”。我们从学法中知道，人类今天走到这样一个危险的境地中来，与人类受这个科学的影响有直接关系。

    现在人遇到什么问题、要做什么事，首先想到的就是科学，就是用科学的方法、手段、技术来解决，就是去发展新的“科学”。科学使人永远都在向外求。人的心灵从来没有得到自觉的道德滋润。人在科学环境中泡大，生下来就在崇拜科学的环境中，只有“科学思维”而没有真正的本性见解。科学对人生命的占据与支配，深刻的变异着人类。

    1.功利观念

    “要叫你在常人中都享福了，钱有的是，你家的床都是钱垫起来的，什么罪都没有，那叫你当神仙你都不干了。”(《转法轮》)

    为什么人那么相信科学？因为科学是“实用”的。在科学给人带来的观念中，以其实用性给人造成的假象最真实，最根深蒂固。现在到处是科学实用的环境，一般市民看科学可以制造各种家用电器，用来减轻劳作, 生活舒适享受，在国家政府看来它可以制造武器和商品来增强国家实力，这就是科学的功利性，对人最富有欺骗性。

    从我们修炼人的角度看，这些都不过是一些常人的观念。科学功利性中包含的目地和我们修炼的目地是完全相反的。科学的功利观念直接否定人的道德观念，使人的生命不是直接建立在自己的道德良心基础上，不是用道德、善良来衡量人，而是用科学成就中的得失成败衡量人，以科学中功利标准衡量人。科学的功利观念是把人从内在道德中转移到对外部追求中的重要因素。

    在科学的功利观念中没有道德因素，人们对科学上的成就已经达到了梦寐以求的程度，人为了维护科学上的名利费尽心机。我们回头看看，人类科学这个领域早已不是一块“净土”，人们却对它顶礼膜拜。

    人不仅仅在科学的实用结果上是功利的，在研究过程中、思维方法上也都有功利观念的烙印。最明显的例子是，人一旦在科学中发现一个什么现象或者定律就用自己的名字来取名，或者谁的定义。这已经是几百年来鼓励人去探索科学的主要动力之一了。我们知道外星人的科学比人类发达得多，它们知道许多人类尚未发现的东西，它为什么不一下子把什么都告诉人类呢，它们就是利用了人对科学的名利心和好奇心来控制人类。

    人以为自己在追求科学、探索科学，认为自己的事业成就是多么神圣与伟大。我们从法中知道，“历史是重复的”，是由高级生命安排的。人类意识不到他追求科学是在受科学的引诱与迫使，更想不到整个人类都在外星人控制之下。都是因为人“有求”，接受了科学的功利，从而失去了自己。科学最初以功利的形式引诱人，人起了执着, 放弃内在道德, 变异到外部世界之后，它就反过来支配人，以致压迫人。此时人所剩的本事就是去“努力”、去“求”。这就使人完全偏离道德，脱离生命本性，与宇宙法理直接对立起来，迷失在外部世界，人陷入被“支配”之中。

    科学在表面上给人造成“科学”的印象，而在人进行科学的具体过程中却根本不科学，其实是盲目的。因为人是受科学功利观念支配的，因为人人都这样盲目努力，人们也就无形中认为科学就是这样搞的了，这就是科学了。在常人看来，科学百利而无一害，所以人这样拼命的追求科学，甚至认为科学之外没有真理，因为“科学”就是真理。确切的说，人被科学的功利要求胁迫得已经没有心思、精力和时间来考虑什么真理不真理了，人对真理的麻木与科学给人造成的对“真理”的感受有关，真正的真理给生命的感受是美好的。科学并不像人对它所持的初衷那样，以为有了科学把人从体力劳作中解脱出来，人类便有了自由，有了时间来做其它的。如果科学能解决人的根本问题，那么人的道德也就没有价值了。

    2.人为发展的观念

    “天体的变化、人类的发展一切都不是偶然的，人类社会的动向那是历史的安排……”(《精进要旨》“惊醒”)

    “那么人类的发展不能够是人自己想怎么发展就怎么发展，为所欲为。人想怎么干觉的舒服就行，那是绝对不行的，所以人就危险。……”(《法轮佛法（在美国讲法）》)

    如果说科学领域是人类社会崇拜的皇宫殿堂，那么科学中的发明创造就是皇宫殿堂里的桂冠，受到人类的顶礼膜拜。这并非比喻，这个“桂冠”在人类现实中是真实存在的。谁不认为科学上的发明创造是最神圣的、最伟大的人生事业呢？在科学中的人也许都做过创造发明发现的梦想，人们对这个敬仰崇拜得那么深，它可说是现代人类社会的“金牛”。

    我们得法后知道，人类的发展是由神安排的，人类社会的发展也不过是“按发展规律在进行着”。人抱着强烈的执着想搞出什么发明创造来，是人不信神，漠视高级生命和宇宙特性的表现。这个科学使人类相信自己，而不信神。在人看来科学是自己创造出来的，而且只要去努力，人类就会发现，创造出新的东西，科学使人相信自己的努力，使人更加有为造业。这样使人完全投身到对外部世界中，完全迷失了自己内在本性、道德。其实就是这个科学利用了人的发明创造的欲望与好奇心，使人完全受这个科学的支配。

    人的努力，科学发展，在人发明创造的欲望及好奇心的满足点缀下，使之构成人类智力投放中一个封闭的循环：人的付出在科学发展的成效中得到了相应的回报，而这个回报恰恰是人期望（欲望）所在。几百年来人把发明创造看作造福人类的神圣使命来追求，人在这个自己认识不到的封闭中寻找这种创造欲望和好奇心的满足。我们今天以法来衡量，就知道在这“神圣”的发明创造的后面有人多少强烈的名利欲 望与执着，人总是看表面，被外在的现象所蒙蔽，也受内在的各种心所支配。好奇心在科学发现创造中是历来为人提倡的东西，甚至神圣化。没有道德规范，心法约束，人的好奇心无法保持他先天的纯真，欲望就无形中顶替它，完全混杂在一起。

    科学中的创新发明，带动着社会盲目发展。前几年社会上流行一种说法，要让科学技术尽快转化成生产力，人们也把它当作真理，现在已经是人们脑子里的观念了，不用再宣传了。在西方更是如此，科学一直是社会公认的生产力。发展科学是压倒一切的，没有人认识到科学对人类的误导。科学已经使人类处在盲目发展之中，人在这种发展中使人对自己迷失越来越快，这种发展的环境已经彻底否定了人向内的反省。发展的观念已渗入人心，如果人不按潮流去发展就有无明的烦恼与忧愁，总怕自己被时代现实抛弃。这种不安又促使人到现实中去寻找自己的社会价值。

    这种发展的观念使人类伴随着对历史的遗忘，人们对传统文化的丢失与科学带来的人为发展的观念不无关系。人们日常生活的节奏也被迫加快，变得紧张，这个社会发展得越快对人生命的否定也就越快，所以现代人每天忙忙碌碌，仍然感觉活得很空虚，因为发展的观念使他留不下东西，抓不住自己。一切都在流逝中，这正是发展的观念使人心离开自己本性、道德丧失的缘故。

    人这种外求的发展不是按生命真正的需求、本性的需求来进行，本质上是按人的名利在走。其实科学中所倡导的发明创造其格调非常低，说白了就是盲人瞎摸，这也是这种“补丁”科学的来源。社会的盲目发展给人类带来许多自己开始时未曾预想到的问题，使人类处在一种旧的问题尚未解决新的问题又产生的窘迫处境中。这不仅没有使人类意识到真正的问题所在，反而更加相信科学、依赖科学、崇拜科学。

    这个发展的观念就把整个人类社会带到一种无法收拾的恶性循环之中。因为这个发展观念的存在，使人什么都放不下，它已经无形中把人生的价值定义在外部世界的发展中，使人习惯于“有求”，习惯于追随社会发展，这和法告诉我们的“做人的真正目地是返本归真”是直接对立的。

    3、科学的大众化观念

    在常人的认识中有这样一个观念：真理面前人人平等！这个理看上去一点都没错！可是它错了！

    我们入道修炼后，回头看常人中的一切，发现常人自以为是真理的东西，本质上没有真正的真理内涵。说到底人的心是为私的，一切都是有目地的，都是取对自己有利的，从来就不可能为真理付出什么。我修炼后的一个很深的体会就是真理不是人想到了、发现了，就得到真理了，得到真理需要生命在心性上的付出，这个科学从来没有把真理和生命身心关联起来。说白了，科学对真理定义中完全把它同生命隔绝开了，似乎它永远存在在人的 外部，这都是这个科学给人带来的最致命的偏见，使人真的永远在真理之外。

    宇宙最终的理对所有生命是绝对公平的，但这绝不是人所说的“真理”。人对真理只有一个空洞的概念，甚至被人赋予歪曲的内涵。为什么人今天得法，同化法修炼起来这么难？老师在《精进要旨》“警言”中讲“你们不改变常人那千百年来骨子里形成的人的理，你们就退不掉人的表面这层壳，就无法圆满。”从法中知道，“生命不灭”。看人不能只看一世，人的命运是与前生后世相关联的。“真理面前人人平等”隐含着对人命运的否定，常人将这一句话的意思与现世的权力、利益、机会均等混同在一起，实际上他是认这个空间中的理，讲人现世命运的相同。其实就是这个空间中的理人也是按自己的利益来取舍的，私心和真理是不相容的。

    因为人这样一个笼统的、实际上是混淆不清的“平等”观念的普遍存在，导致科学的大众化。在人的眼里科学就是真理的化身，人人都有追求科学的权利，而且是高尚的、人人应循的道路。当人人都追求科学时，就形成了是这个科学的大众化。随着科学的发展，人在科学中的功利性越强，科学中的道德内涵就越少。

    在信神的时代，人类是普遍相信命运的，相信自己的命运是由神早已安排的，社会有井然有序的阶层，人都在自己约束自己，知道人的不足，有对神的敬畏，在自己的命运中遵循神的安排还自己的债业。但这个“平等”的观念打乱了人的秩序，使人相信自己的努力，把从外部世界获得什么完全归结在自己的努力之中，无形中完全否定了人的道德、人的德与业力在另外空间的转化过程。

    我从学法中悟到，宇宙的（真理）真相向生命的显示是根据心性所在层次。同时感受到宇宙真理的神圣与纯洁。在科学向大众化普及过程中，真理的神圣性没有得到有效的维持与尊敬，这可能也是科学不断浮浅的一个原因。人们在科学中慢慢的忽视了探索真理过程中的心性道德的指导作用，以为通过人的学习、努力、探索就可以得到真理，使道德观念在科学研究中越来越没了。

    因为科学需要人的崇拜，为了适应公众化的智力层次和情趣，所以它也不得不降低科学真理的内涵与层次。我们知道末法人类整个社会的道德水准是相当低的，当科学迁就大众情趣时，这个科学中能有什么神圣的真理可言？我认为，科学大众化及人类末法时期道德的普遍低下是这个科学中伪知识泛滥、人类文化大杂烩的根本原因。

    我们知道，宇宙真理是有层次的，修炼也是分层次的，而且是相当严格的。我在修炼中感受到法对生命的制约是非常严谨的。如果科学具备更多的真理性的话，它也应当具备类似的特征。现代科学除了一些经典的基础学科还保留着知识的层次与严谨之外，现代科学的许多领域都是由零星的支离破碎的知识拼凑而成，现在人类书本知识的内涵及内在关联性已随人类道德的削弱而削弱，人对知识盲目求多，却难以系统浓缩，使人在科学的海洋中捉襟见肘，疲于奔命。

    一个常人如果生活在科学之外，他不一定会说那么多假话、做那么多假事，但一旦走入公众科学的殿堂，为了在这里生存，他很难不说假话、不做假事了（当然，常人用他的标准他可能认为是在搞科学，有的东西也不认为假），所以科学的大众化会加速人类道德的败坏。因为他没有道德的要求，完全看不到在探索真理中道德是首要因素甚至是唯一因素。爱因斯坦曾经多次谈到过道德在科学研究、发明创造中的意义，但都没有引起公众的重视，人们看到的仅仅是他的成就，常人还认识不到科学成就与道德观念的关系。

    我们知道“修炼没有榜样”、“修炼都是自己的事”。真正的真理（宇宙的法、道）是通过自己（个体）的修炼得到的，而这个科学的大众化与法在这一点上完全是背道而驰。科学的大众化完全否定了生命本性的个体存在，无形中抹杀了生命个体的本性特征，破坏了生命意识的独立环境。它为人提供的是一个广阔名利争伐的外部战场，这个功利的环境强迫人把生命投入到科学的事业中去，人在竞争中完全迷失了心性与道德。科学的大众化同时也为科学的权成观提供了滋养的温床。--看起来那个权威的位置对每个人来说都是公正的、平等的，只要你在科学中做出努力、做出成就，它就属于你。这正是外星人用科学支配与控制人类的方式，外星人用科学变异了人类。

    4、科学中的权威观念及其宗教意识

    “可是我告诉大家，这个科学它也是一个宗教。它是一个非常完善的宗教。”(《法轮佛法(在欧洲法会上讲法)》)

    受科学熏陶的人，在潜移默化中或多或少的沾染着科学领域无处不在的权威观念。这个观念有两方面，一方面是对科学中“权威”的崇拜，另一方面就是对自己也成为权威的追求与渴望。两者是相关联的、相辅相成的。科学中的“权威”是建立在人的崇拜基础之上的；科学各领域赋予权威如此多的名利特权又反过来鼓励人追求和崇拜科学。

    特权观念可以说是科学中名利观念的极端体现。它不仅阻碍人对真理的直径探索，更取代了人对神的敬仰。生命完全可以通过自己的本性直接认识宇宙的真理，也就是不断修炼道德来真实的体察到宇宙特性，直接认识真理。科学中的权威观念无形中抹杀了这一点，在科学研究中，一个人的探索或思想受权威的否定是不可想象的事。在科学领域，权威不仅是掌握科学真理的象征而且通常也把握科研经费，支配他人的研究，也就是说权威也掌握了别人的生死大权。

    权威观念其实也是这个科学组织结构的来源。在人的观念放弃自己直接探索真理的意志的同时，也就无形中接受了这种科学“权威”的管理模式，而且认为是合理、别无选择的。因为“科学是复杂的，需要合作，需要组织，需要有权威，当然谁有本事谁就当权威”。

    为什么在这个科学中，存在这么一种从来没有人怀疑的现象，那就是科学中的权威总是终身权威，而无名小卒通常永远是无名小卒。是因为人真正的思想被这种权威观念给剥夺了，已经完全没有自己的见解了。因为任何与权威相抵触的见解是危险的，人在科学中所能做的就是在权威意见周围修修补补。

    权威观念严重阻碍人们独立径直的探索真理，一个人不得法是没有那么坚强的意志来探索真理，坚持真理。人对这种没有道德内涵的权威的神圣化，只能反过来促使人更多的抛弃道德。而人一经脱离道德，就使人完全失去了探索真理不可缺乏的立足点，人没有真理，使人更加盲目崇拜科学中的“权威”，崇拜这个科学，甚至为了自己的名利，不惜以权威之势或藉助权威之势弹压另辟新径的人、有独立见解的人。由于权威的存在，久而久之，使人本性的真知见解越来越少，以致完全没有，使人都完全囿于前人的定义、概念之中，剩下的只有对权威的崇拜、依赖与盲从。

    权威观念并不是单个人的观念，而是科学的观念。整个科学领域以及社会组织结构中、管理形式中都体现着权威意识。所以人认识不到其中的问题，它是一个遍布科学一切领域的、存在在每个人内心深处的，是单个人无法改变的压制人本性的残酷现实。权威观念是对神的直接否定，这是“人想自己说了算”在科学中的一种表现。

    即使今天在入道修炼当中，我也常常感受到，在“权威观念”上, 也是“法”与假理搏斗的“轰轰烈烈”的领域。常人在科学中追求权威名利于一身，在修炼中我们要在内心强化对法的信念，逐步放下一切私心名利，以致荡尽一切常人的权威观念，树立正法修炼真正的威德。

    5、科学对社会结构和形态的影响

    “科学也是这样。它的环境已经相当的庞大，几乎在人的空间当中无所不在，包括各个领域，可以说是无所遗漏……”(《法轮佛法(在欧洲法会上讲法)》)

    在西方大多数人把“民主”、“自由”、“平等”、“法律”这些东西看得很神圣（当然，最神圣的还是“科学”），有许多人认为这些“真理”是出自《圣经》。其实在科学产生以前人没有这些观念，我认为，这些社会观念的真正来源也是这个科学。是外星人带给人的、强加给人的。人最初是信神的，它要取代人，它就要打掉人对神的信仰。这些观念以助长人后天的社会价值为核心，使人强烈的追求后天的外部世界、事业成就。因为事业往往涉及一些科学的内涵，使人看不到人的事业真正动力是人的名利之心，科学还有这么个作用呢，它替人巧妙的掩盖了私心，使人的后天追求变得冠冕堂皇起来。

    如果人相信神，还争什么“民主”与“人权”？如果相信神安排的命运，还求什么“平等”与“自由”？如果遵从道德，还需要什么“法律”来约束？回过头来看到这些观念在人那里如此根深蒂固，不禁想起没有法连基本的是非都判断不了。反思，让我更懂得法的珍贵，更加珍惜法。

    科学连带的许多观念现在成了人确信无疑的信仰。作为一个修炼的人，不想涉入常人社会的政治，对此不作评论。在自己的修炼中，我真正认识到只要以法为标准，可以很容易看透这样或那样的貌似真理而实则不是真理的东西，而且这些东西毕竟是常人社会泛泛而存的社会观念或思潮，对一个修炼者来说根本不起作用、一经点破最易放下。

    科学不只是单一的排斥、否定人的神信和正统的道德观念，把人的思维方式局限在实证科学中，而且它还从根本上破坏了人类的社会结构。现在人人都有一份工作。科学使人离开家庭进入社会，这就为人类道德的败坏提供了物质条件和环境，因为在家庭内部人由于受血统、伦理的约束，会不自觉的以道德来衡量人，而不是象在社会中，人没有什么道德责任，它完全以功利来衡量人，这就促使人进一步放弃道德。从反面看，这大概又是法律产生的一个来源。

    科学给人带来的谬误太多了。因为人的思想中完全为科学的以及由科学派生的连带观念充斥了，使人根本无法从生命的本性和道德的基点上去衡量这个科学，使人完全看不到这个科学的真相，以及它对人本性的摧残、压迫和危害。

    6、对教育的影响

    我从法中知道，人的观念是后天的，是从常人社会中污染来的。无论从哪方面讲，教育对人都是重要的，特别是未成年阶段的教育。老师在讲法中也多次谈到孩子的教育问题，举例子曾提到美国教育对孩子的纵容，缺乏道德规范令人忧虑的情形。我认为，也可以从科学对人类的影响这个角度来认识一下这个问题。

    我们知道，千百年来，无论是东方还是西方，传统的正统教育都是以道德为主导的，尤其是人类的早期教育基本上是以道德为核心的，人类的知识都很少，教育主要就是重复圣人的伦理教诲，所以古人能保持比较高的道德水准。而现在的情形是，由于科学对人类各领域无孔不入的渗透，在人的观念中已经将教育同科学几乎是混为一谈了。一联想到教育就想到科学知识，就是用科学去教育，教育的目地就是掌握更多的知识、技能。大的方面来说是为了社会发展，发展科学，就个人来讲就是使孩子将来在科学中立足，有科学的事业等等。不从心法道德角度来衡量，很难看出其中的偏颇。

    不难看到，自人类有了科学以后，人类教育就开始慢慢偏离了道德这个核心。现在无论是东方还是西方，教育中的道德内涵已经基本没有了。在中国大陆受现代科举“高考”的影响，急功近利的教育带来的功课压力，无形中完全排斥了教育中的道德内涵。慢慢发展到这一步，人们意识不到其中的变异，也认识不到今天问题的严重性，问题的根本在于整个社会道德的败坏，已经不是单一的教育问题。

    我从法中认识到生命的智慧是建立在生命道德和内在本性基础上的。现在这种带强烈目地的急功近利的教育与生命的真谛和宇宙的真理是完全背道而驰，拿单一的科学知识给人灌输会使青少年身心受到极大摧残，可以说在整个人类教育过程中，都是强加给人一个执着--即对科学的迷信与崇拜，使人更加迷失自己先天本性。

    古人尚且能认识到“拔苗助长”的危害，现行的学校教育除了简单的教给学生知识外，毫无系统的教育方法和道德伦理得以依循。我认为把道德排除在教育之外也就不存在什么单一的教育方法了。现在许多搞教育的，到教育应循的核心--道德之外去找教育方法，总结教育经验，只能说这是不得要领，离本趋末的做法。连教育的目地都偏了。

    从常人看来，是学校教育给了人知识。其实确切的讲，学校教育只不过给人提供了接触知识的环境。人是带有先天本性的，真正的知识主要还是得自于人的先天本性的。一个人所得知识的侧重，多寡及灵活运用的程度也不是随学校教育简单的意愿所能有效改变的，但现行的学校教育根本不懂得人先天本性的存在，也不懂得从生命先天本性这个角度来尊重受教育者。在我看，现行的学校教育不仅没有培养出人才，反而破坏了人才的自然成长。说严重点现行教育不是在助长人的魔性便是在摧残人本性。常人看不到这一点，是因为他认为学校教育给了人知识，把知识获取的功劳全归于教育的结果，忽视了人的本性存在，而这又与人强烈的追求知识，迷信科学不无关系。

    回顾人类的历史，我们不难看到，自欧洲中世纪末“文艺复兴”科学兴起不过五百年的时间，宗教已经成为历史，早已徒有其表，科学成为人各种观念中最神圣的祭坛，构成整个人类的普遍崇拜。其实这是人类真正的迷信。科学已经是名副其实的宗教，但人为其实证所迷，看不到它的真正面目与目地。多少人按“学习、研究、工作、事业、成就”这种模式虚度一生，多少人一辈子为科学这个“假理”献身。

    人不能识破科学的本质与真相，说到底还是因为人失去心法和道德观念，把科学中的成就感（名利之心）置于生命道德之上，看不到科学树立的价值标准与生命本性是对立冲突的。以至于纵容这些观念的存在与发展，最后人类完全被这个科学所支配。

    从本质上看，科学和道德是对立的，这个科学到处充满了功利的目地。老师在多伦多讲法及法兰克福讲法中，为我们揭示了现代科学真正的来源以及科学许多方面的真相：外星人是通过科学来支配人的，最终代替人。人本来可以按神的教化，通过道德心性之修炼达到返本归真，用生命先天智慧把握自己，使自己处在理性而高尚的境界中，人类本来有更美好的生活。但我们现在看到的是人类社会失去对神的信仰，处在道德沦丧的变异状态，这主要是这个科学的“功劳”。作为一个修炼的人，彻底认清这一切，认清这个科学的真相，认清它冒充真理的行径，对于我们修炼是大有裨益的。它不仅利于我们自己从根本上放下那些根深蒂固的由科学带来的观念，彻底破除对这些假理的迷信与崇拜有益处，而且有益于我们在常人这个科学的环境圆容法。我们放下对科学的迷信，不仅不会失去知识，相反我们会得到真正的知识，得到真理。

    老师在宇宙的法在漫长岁月发生偏离后来法正乾坤，把宇宙的真法传给众生。我清醒的认识到这是在解救我们真正的生命，这不是一次什么简单的人生转变，也不只是人类历史中的一次简单的转变，而是宇宙中的一件大事，一件宇宙中从来没有的事。今天我们在这里看上去是普普通通的人，但是我们是宇宙大法的修炼者，是老师的亲传弟子。我们正在人中亲身经历着这一伟大的历史-----宇宙真正的现实在被生命遗忘了的漫长岁月后在人中的再现。无论用人间的任何语言、任何方式都无法表达我们心里想表达的。


science

从科学角度谈物质和精神一性论

    大法弟子

    “在我们思想界历来就存在着物质是第一性的，还是精神是第一性的问题，老在议论、争论这个问题。其实我告诉大家，物质和精神是一性的。”（《转法轮》“炼功为什么不长功”）

    “宇宙最根本上就是能量构成的”（《转法轮》（卷二）），这就启示我们要从宇宙的能量本质出发，去认识物质和精神的关系问题。

    现代医学发现人脑的思维是一种电磁波，表现为脑电波。美国生理学家厄兰格和加塞因为发现脑神经细胞的电特性而获得1944年诺贝尔医学与生理学奖，他们认为，人脑的思维活动是一种能量存在形式，表现在我们这个空间就是一种电磁波。可见，精神在我们这个空间是一种能量场，现代物理学认为整个宇宙是由场构成的，爱因斯坦对宇宙中无形场学说是肯定的。他认为场才是遍及宇宙的基本物理存在，而粒子只是场在局部地区的凝结和在我们这时空的物质外壳，是无形场的一种能量的聚合体。既然场是基本的物理实际存在，场也是物质，那么精神也是物质。精神和物质最后都归于物质存在，都归结于、统一于能量这个宇宙的本质，也就是说精神与物质是一性的。

    精神物质一性论为我们认识自然界、认识宇宙提供了正确的理论指导。自牛顿时代以来，人们把自然界分为无生命的物理世界和生命世界，两者之间有着不可逾越的鸿沟。建立在此基础上的传统宇宙观认为，现在的宇宙是由许多无生命的物质组成的集合，所有物质都是由更小的、分散的、不具备记忆、意识和目地性的无生命的东西构成的，这些物质之间是纯粹的机械关系，好象机械的各个零件一样。一切事物的运动完全是由目前所发现的物理化学规律所控制的，被严格限定在一定的时空范围之内。可事实果真如此吗？自然界真的存在这种鸿沟吗？让我们把目光转向周围神奇的自然界。

    1966年美国测谎仪专家克里夫·巴克斯特 （Cleve Backster) 把测谎仪的两个电极连接到一株牛舌兰的叶子上，在他往牛舌兰的根部浇水后，他惊奇的发现测谎仪电流计的波形记录仪的记录笔画出了类似人在高兴时的感情冲动的曲线。当他心想用火烧一下牛舌兰的叶子是什么反应，还没等他行动，记录笔瞬间画出了类似人在恐惧时的曲线。后来巴克斯特和他的同事们对25种不同的植物，包括莴苣、葱、橘子、香蕉等，進行了类似试验，所得的结果相同 [1]。过去我们一向认为植物没有意识，它们怎么会有思维、有感情呢？

    巴克斯特还对人体的体细胞進行了实验研究。发现人的体细胞不仅会随人的感情变化做出反应，而且在离开主体之后仍然会有反应。在一次实验中，他在圣地亚哥从同事Brian O’Leary身上取了一些白细胞，然后让O’Leary从圣地亚哥飞到亚利桑那州的费尼克斯，O’Leary把所有惹他生气的事都记下来了，还记下了每件事发生的时间。事实表明，尽管体细胞和主体有距离，但仍保持着呼应。来自费尼克斯的信号很强，距离并没有影响体细胞对主体的情况做出反应。用铅或其他材料阻挡那个信号，但根本挡不住。个体细胞是怎么知道人体整体的信息的呢[2]？

    生活在森林地表的一种黏菌表现出一些很有意思的能力。这种生物是一种变形虫，不怎么会移动，非常小，通过细胞分裂几个小时繁殖一次。当它们找到食物以后，大约50万个这样的单细胞就会聚集在一起，形成一个象蛞蝓（俗称鼻涕虫）一样的有机体。细胞各自承担起不同的肌肉和器官的工作。这个由个体分工合作的“混合物体”就爬出去觅食了。它（它们）可以几个星期保持这个状态，找到合适的地点后，这个虫就象蘑菇一样一端落地，喷出孢子来，发育成小变形虫 [3]。这些细胞是怎么知道要结合在一起去寻找食物的呢？它们之间是通过什么方式進行信息交流的呢？

    此外，根据1989年美国科罗拉多州波尔德市国家标准和技术研究所做的铍原子辐射实验表明，人脑的活动会对亚原子微粒等量子系统的运动产生直接影响 [4]。非生命体怎么能与生命体的思想進行沟通呢？

    在量子水平上或亚原子范围内，粒子的特性是难以预测的。举个最著名的例子，假定放射性元素的半衰期是一个小时。半衰期就是在这段时间内样品中一半的原子会衰变，另一半不会。但是如果考虑单个原子呢？那么在一个小时当中，它衰变的可能性是50%。那么它倒底是衰变还是不衰变呢？但不管怎样，粒子是否衰变是确定的，粒子是如何确定是否衰变的呢？

    丹尼尔·科什兰和他的同事们提供了细胞具有“记忆”和“决策”的萌芽状态的凭证 [5]。更進一步，有理由相信DNA和RNA 大分子不是被动的存在，而是主动的有机体，可以主动的改变其组成部分。比如，人体内每一个细胞中的DNA分子，除了包含遗传信息外，还知道自己该长成人体什么部位的、具备什么功能的细胞。那么单个DNA分子是如何知道自己在人体中的位置的呢？

    经典生物遗传学破译了生命遗传信息的密码。遗传信息是以基本粒子为单位组成的非周期性晶体，遗传颗粒类似于莫尔斯电码中的符号“─”、“·”等，DNA分子的不同排列顺序表达不同的信息。量子力学的“测不准原理”指出，原子和分子的微观世界里存在着“波动”，即微观粒子的行为是有多种可能性的。根据M·德尔勃留克模型，基因是极小的，按理说也应该存在着“波动”。基因是如何选择微观粒子的行为，使之能准确无误的传递信息的呢？

    传统观点对“生命”的定义是：生命是蛋白质和核酸的复合体系存在方式 [7]。过去，人们认为病毒是最小的生命体；病毒本身包含多种蛋白质和核酸。然而，科学家在植物中又发现了更小的病原体 ── 类病毒。这些类病毒就是单一的核酸分子，不含蛋白质，却能自主复制并导致疾病。近来，人们又发现了Prion 蛋白， 这种单一的带病变构象的蛋白质可以链式反应的方式迅速导致其对应的正常构象的蛋白也转变为异常构象来复制自身，从而在脑细胞内大量聚集，使大脑呈海绵状，导致众所周知的疯牛病等脑病变。这些发现说明了单一的核酸或蛋白质分子就可以是活的病原体，类病原体、Prion蛋白不是蛋白质、核酸的复合体系，因此这已经打破了人们常规的对生命体的定义。

    几何中的圆周率·在描述亚原子粒子、光和其它物理量的方程中又出现了，而这些物理量与圆并无明显关系。科学家们还发现如果自然界中的常数，那些不变的数，比如，引力强度、电子带电量、质子的质量，这些数如果稍有不同，原子就不会聚在一起，恒星也不会燃烧，生命也就根本不会出现了 [8]。另外，如果按照传统科学的观点，自然界的演化应该有多种演化方向的。可是科学家们却发现自然界似乎总是以一种最优的方式、途径演化。

    又如人体的精妙结构常常令生物学家赞叹不已，自然界各种生物虽丰富多采、各不相同，但在结构、功能上却都能与自然界配合得天衣无缝。从种子和豆荚的奇妙设计上我们也可以知道一些情况。果实和种子设计成非常诱人的样子，这样鸟和其它动物就会去吃，既而将种子带到各处。蓟和蒲公英给种子做好降落伞，让它飞到空中。槭树的种子是旋转的，象直升飞机。还有能够漂浮的，如椰子。也有其它的，如紫藤，用惊人的力量把种子弹出去。兰科植物中，有一种兰花叫杓兰，不仅花的形状特别，而且让昆虫传粉的方式也非常绝妙。杓兰把蜜蜂困在花中，等受粉之后才从一个特殊的出口把它放走。还有一种兰花，模仿雌性昆虫的形态，同时它还散发出一种难以抵御的气味，吸引雄性昆虫前来交配，实际上是来给它传粉。时间算得非常准，开花期正好是雄性昆虫孵化出来之后。

    在热物理学中有一种马拉高尼效应（Marangoni Effect）[9]，当一种液体的液膜当受外界扰动（如温度、浓度）而使液膜局部变薄时，它会在表面张力梯度的作用下形成马拉高尼流，使液体沿最佳路线流回薄液面，進行“修复”。

    最新的研究成果表明，如果在发育着的青蛙胚胎的早期切下其肢体的雏形，使其细胞排列次序改变，然后随意把它放回原处，一条正常的青蛙腿还会发育出来。即位于某一位置的细胞并非注定要成为某一部分，任何细胞都可以依据其整体环境而成为相应器官的一部分。胚胎的各组成部分的形成似乎是由它们在胚胎发育的关键时刻的空间关系所决定的 [5] 。类似的，冬天把柳树的树枝枝叉全部锯掉，只剩下根部，到春天时，原来的根部细胞未必注定只能成为根部细胞，它们会分化，生长成柳树的各部分，如树干、树冠、枝叶等。又如全息照相（Holography）利用光的干涉、衍射原理，将光的振幅、相位以光的干涉条纹的形式记录下来，并在一定的条件下使其再现，从而形成逼真的立体图像。全息照片的每一小部分都记录着物体所有点的信息，所以每一个小片中都能显示出整体画面 [10]。这些事实告诉我们，整体的信息包含于部分之中。

    自然界为何如此玄妙？根据物质精神一性论，我们认为精神与物质是统一的，自然界的万事万物都有其精神层面的存在。精神也是一种物质。物质、精神最后都归结于宇宙的本质──能量。万事万物都是宇宙这个生命有机体的组成部分，在其发展变化的背后存在着生命推动力，都是宇宙智慧的物化表现。宇宙中的一切演化规律、精妙构造都是宇宙的智慧、精神特性在我们这个空间的体现。

    参考文献：

    [1] Cleve Backster, Evidence of a Primary Perception in Plant Life, International Journal of Parapsychology, vol. 10, no. 4, 1968, P. 329-348.
    [2] Robert Stone, The Secret Life of Your Cells, Schiffer Publishing, Ltd.1997, ISBN: 0914918966
    [3] Peter Tompkins, Christopher Bird, Secret Life of Plants, Harper & Row, New York, 1972, ISBN: 0060143266
    [4] 克利斯·马顿 等著，田力男译，《水晶头骨之谜，揭示人类的秘密 ── 过
    去·现在·将来》，北京：光明日报出版社，1998.10。
    [5] [美]大卫·格里芬 编，马季芳译，《后现代主义──科学魅力的再现》，
    北京：中央编译出版社，1995.8.
    [6] [日]本村资生，《从遗传学看人类的未来》，北京：科学出版社，1985.1.
    [7] 李庆臻 主编，《简明自然辩证法词典》，济南：山东人民出版社，1986.1.
    [8] 科学发现了上帝（Science finds God），《新闻周刊（国际新闻专刊）》，Newsweek, （The International News Magazine)，美国版，1998年7月20日，亚洲版1998年 7月27日。
    [9] Van P. Carey, Liquid-vapor phase-change phenomena: an introduction to the Thermophysics of Vaporization and Condensation Processes in Heat TransferEquipment, （Mechanical Engineering Department, University of California at Berkeley), Hemisphere Pub. Corp., Washington, D. C.: 1992
    [10] 朱德忠，《热物理激光测试技术》，北京：科技出版社，1990.


science

从爱因斯坦的光量子论到史前文明学说：谁是真科学

    郑达

    爱因斯坦并不喜欢普朗克的量子学说。1905年，在发表著名的相对论学说的同时，爱因斯坦发表了自己的量子学说。他认为黑体辐射现象中不是物体的分子能量量子化了，而是光量子化了。用了不同的概念，爱因斯坦推出了与普朗克一样的结果。（多个理论，同样结果。谁是真理？）

    1905年的时候，科学界普遍认为光是波而不是粒子。爱因斯坦知道自己的想法是多么的违背传统。在1905年给友人Conrad Habicht的一封信中，他称光量子理论为“非常具有革命性”，而相对论则只是“对时空概念的修改”。

    在以后的20年中，很少有人理睬光量子学说。普朗克和赖斯特（Walther Nernst)在推荐爱因斯坦加入柏林科学院时甚至说：“他有时也会提出不着边际的猜想，光量子学说就是一例。”

    光量子学说倒是预测了光电效应公式。可是1905年的时候，大家的光电效应实验结果互相矛盾，无法用来检验任何理论。直到1916年，密里根才以一系列的实验证实了爱因斯坦推出的光电效应公式。可是还是没有人认同爱因斯坦的理论。密里根还是称之为“大胆如果不是莽撞的假设”。正如前面提到的，可能有多个理论推出同样的结果，谁知道会不会有一个什么更经典的理论来解释光电效应呢？可怜的爱因斯坦就是在无人理睬的情况下進一步发展了光量子论，认为光既是粒子又是波。直到1925年，量子力学才纳入了光量子学说。

    一个新思想提出来的时候难免是十足的异端，只是经过了一些先驱者们的不懈努力，新思想的力量才会逐步展现出来而成为正统。

    本世纪“正统”科学思想迅速发展的同时，史前文明的历史文献记载和考古发现震撼了公众。Erich von Daniken 的《古文明探秘》（Chariot of God)一年内再版了17次。虽然在一流科学杂志上也发表了一些这类发现，然而主流科学界依然固守已经被证伪了的進化论学说，史前文明学说未能得到应有的发展。随着人类正视这些发现，人类的真正历史终将被解释出来。

    参考文献：

    1. Quantum Generations: A History of Physics in the Twentieth Century, Helge Karagh. Princeton University Press, 2002.

    2. 《古文明探秘》徐兴 译


science

佛法能揭示真正的因果关系

    小雨

    世上的一切事物、现象都有其原因。有因才有果，是果必有因。“种瓜得瓜，种豆得豆”是因果律的一种极其生动的表述。

    人们对于事物成因的探讨一刻都没有停止过。这种对宇宙、自然、人体、生命、社会等的探讨被现代人称为科学。科学在其发展过程中，在一定程度上解明了因果关系，并且给人类带来了现代物质文明。人们在享受现代物质文明的时候，不知不觉的对科学产生了依赖，進而达到了迷信的程度。是凡不符合现代科学定义的，便被视为不科学，或不被认可。科学强调客观性和可重复性，那么，不符合这两条标准的现象就被置之不理或视而不见，甚至见也不信，封闭了自己，最后就只限于在这个现代科学所划的框框里爬行了。这样，现代科学所能揭示的因果关系就很有限了。

    真正能揭示事物因果关系的唯有佛法。修炼以来，明白了越来越多的因果关系。现代科学研究因果只限于肉眼能看到的或仪器能测试到的现象或事物之间的因果关系，而佛法揭示的因果关系已经远远的超出了我们人类所存在的这个时空，能从更多、更大的空间和更长的时间中去看待因果，所以能够揭示真谛。

    为什么有的人一生出来就是残疾？为什么有的人命运多磨难，有的人就仕途顺利、春风得意？为什么许多民族都流传着大洪水的传说？为什么有许多预言都能准确的预知重大事件的发生？金字塔又向我们揭示了什么？玛雅文化为何达到那么高的文明？玛雅历法中讲从1992年到2012年的20年是宇宙更新期，而法轮功正好是1992年传出，这又是偶然的巧合吗？人类几乎有三分之一的时间是在睡眠中度过的，梦境又如何解释？为什么有时梦到的事情后来果然发生了？周易、八卦等东西为何“聪明的”现代人仍然难解其迷？……

    现代科学的研究不承认无数另外空间的存在和生命的轮回转生，孤立的、静止的研究宇宙、自然、生命及社会，已经割裂了事物的因缘关系，所以也就永远都不可能真正的揭示因果。人的一生只是生命的一段。有的修炼人看到了自己的前生；有的修炼人在打坐中元神离体進入了另外空间，看到了给他显现的他那个境界的真实；有的人看到了自己的副元神不离自己左右。另外空间也是由物质构成的，只是与我们这个空间的物质存在形式及层次、境界不同而已。关于轮回问题，科学上已经有了一定的研究成果。

    《转法轮》中讲的德与业及其转化关系更是清晰的解释了人生中的诸多不解之谜。人生中的吉凶祸福、冤缘关系不过是业力轮报而已。德和业是存在于另外空间的实实在在的物质，目前的科学技术还证明不了它们的存在。人的一生甚至几生的荣辱福祸、疾病磨难、富贵贫穷以及与他人的冤缘关系，皆因其自身所带之德与业的情况而定。德与业是该生命在人世中吃苦行善或者行恶多少所成。人知道早晨一觉醒来，昨天的自己与今天的自己是一个人，今晚过后，明天的自己仍然是自己；却不知道前生的自己、来生的自己与今生的自己仍然是一个人。

    科学上讲实证，而实证却有着极大的局限性。这个世界中有着太多的仪器证明不了的东西。修炼上讲信，要看人的悟性和根基。佛法修炼者通过不断的修炼，可以证悟更大的宇宙的理，可以发现更大范围的因果关系，更接近宇宙的真实。

    人信不信因果律的普遍存在可是一个极其严肃的问题。信者，动念、做事之前会先考虑其间的因果关系，能自觉约束自己，不做道德败坏的事，能忍受痛苦，从而有好的未来；不信者，心中无法，没有道德约束，在人类整体下滑的情势下很难守住自己。有人讲“信则有，不信则无”，根子上还是不信的。无论信与不信，有就是有的，有不会因不信而没有的。

    人类社会的一切都逃不过因果律的制约。偶然是不存在的，自然更是人解释不了时的自圆其说。站在现有科学的角度上无法从根本上揭示宇宙的真相，找不出现象之间的真正的因果关系。

    所以说，佛法才是真正的科学。他可以揭示宇宙中的一切，破解一切之迷，揭示一切之因果，无所不包，无所遗漏。当然，佛法不是知识，是需要信和修才会得的。修到哪一个境界中，就会认识到符合那个境界法理的因果关系。

    愿世人皆种善因，结善果。


science

对新科学的基点和方法的认识

    肖蔚

    人类的新科学应该站在新的、正确的基点上发展，而这个基点，我认为就是新人类的世界观：人必须首先承认高级生命、神的存在，另外空间的存在；人在整个宇宙中不是“惟我独尊”的唯一智慧生命，而恰恰是宇宙最低的生命存在形式。这个认识应该被作为不容置疑的原则，成为人类发展科学的前提。同时，在这个基点上发展新的科学不可避免的要有一套新的方法。以下是我的一些认识。

    首先，旧有科学最根本的原则就是“见可信，不见即不信”。笛卡儿在《方法论》中就提出“人类知识不应该从信仰开始而是从怀疑开始”，从而将占星术、灵魂学说等不能被人的眼睛或仪器观察到的事物都排斥在科学范围之外，认为不值得研究。而新的科学则要反其道而行之，恰恰应遵循修炼的原则“信在先，见在后”，敢于探讨另外时空中的现象，走一条从“无形升华到有形”的路。在打坐中，在功能的状态下，真正看到并揭示出事物的本质。从这个意义上讲，一个修炼有素的人才可能成为真正有成就的科学家。这也将是人类修心重德、整体升华后的必然结果。

    其次，现代科学遵循了从简单到复杂，从局部到整体的研究模式。比如，物理学家希望通过研究基本粒子和一些简单明了的物理定律来达到认识整个宇宙的目地；在生物学上人们试图将大脑的所有功能归结于一些生物化学反应。可是，无论人类对基本粒子的知识多麽丰富，也无法看到某一层粒子整个的一个面；无论人类对每一个生化反应多么了如指掌，也无法真正解决人脑之迷。因为宇宙中的任何事物都是由许许多多的复杂因素所制约的，所以由简单到复杂的研究道路是根本行不通的。其实仔细观察，中华古文化如“天地不仁，以万物为邹狗；圣人不仁，以百姓为邹狗”反映了这种整体管理的模式，现代人类社会中成功的部分，也都是遵循了整体到局部的模式，比如画画儿要先勾出轮廓，再描细节；工程要先有预算、蓝图；企业的管理重在决策，国家的繁荣要看当政管理者是否施德政。新的科学不妨直接从事物整体上去把握，从某件事物整体的一些特性入手。比如，古人用阴阳五行学说来认识人体、生命、宇宙，中医研究五脏六腑相生相克相互影响、相互作用就可以解决问题，而不必去分析具体的某一个什么生物化学反应。还有，古人观天象而预言人类大事的能力，也是从整体宏观上入手的一个例子。

    另外，还有一个很重要的观点：一切物体都是活的，都是有生命、有思想的。所以有机和无机、生物和非生物只是人类现在肤浅的认识而已。现在人们已经开始研究植物的情感、植物的感官等课题，其实不仅动物植物，一切物体在另外空间都体现出生命，而生命又是分为不同层次和境界的，高层对低层有着制约的作用，所谓“一物降一物”。比如，药物的作用就是药在另外空间的生命体与病的生命体相互斗争而占上风的结果。业力也有生命，它却高出药的生命所在的层次，所以药力无法杀死业力，只能把它压入另外的空间。现代科学认为梦是大脑皮层的化学反应，其实也是由人体中各种生命形式复杂作用的产物。总之，要把万物看“活”，这应该成为新科学的基本方法之一。


science

广袤的宇宙 复杂的时空

    北京科技界部分大法修炼者

    在《转法轮》“关于天目的问题”一节中有这样的论述：“我们现代的科学研究这个东西，还是差得很远，和整个宇宙中存在着高级智慧星球那些生命比起来，我们人类的科技水平是相当低的。就在同时同地存在着另外的空间我们都突破不了……物质在微粒下有分子、原子、 质子，最后往下追查下去，如果每一层你能够看到这一层的面， 而不是一个点，看到分子一层的面、原子一层的面、质子一层的面，原子核一层的面，你就看到了不同空间中存在的形式。任何物体包括人身体都是和宇宙空间的空间层次同时存在、相通的。我们现代物理学研究物质的微粒，只研究一个微粒，把它剖析、分裂，原子核分裂之后再研究它裂变之后的成份。如果有这样的仪器能够展开，看它这一个层次中，所有的原子成份或者是分子成份在这一层中整个的体现，要能够看到这个景象，你就突破了这个空间，看到另外空间存在的真相了。人的身体和外面的空间是对应的，它都存在着这样的存在形式。”

    除了我们普通肉眼能看到的空间外，宇宙中还存在着另外的时空。对于《转法轮》中关于时空的论述，现代科学界是有相似认识的。回顾人类时空观的发展，可以分为三个阶段。牛顿由经典物理学的成果出发，把宇宙看成是机械的，看成是一个以固定规律运转的精密的机器，比如地球围着太阳旋转，星系如同一个巨大钟表的很多齿轮。这就是机械的时空观，是绝对时间、绝对空间的框架体系，把时间与空间完全割裂开来；第二阶段，以爱因斯坦的相对论为基础，摒弃了牛顿的绝对时空的概念，将时、空结合起来建立了相对论时空观。对于任何一个惯性系，时间是用相对于这个惯性系静止的、同样构造的钟来度量的。广义相对论时空观还取消了惯性系的概念，以弯曲的空间概念把物质、运动、时空联系在一起，否认了时间、空间割裂的思想。但是爱因斯坦的相对论是描述静态的、孤立的、均匀分布的时空，没有建立高维动态空时流形的物理概念，没有分析时空结构的演变。而且新的观测事实，如水星进动、X射线爆发源对爱因斯坦的广义相对论发起了挑战 [1]；第三阶段，现代科学已经认识到我们存在的时空世界事实上是十分复杂的，决不是只存在着我们人类用肉眼可以感知到的空间。在这基础上，人们发展了现代时空理论。

    一、现代时空论及量子物理时空观

    现代时空论的观点是宇宙是由各种不同维度的空时结构组成。高维空时流形的实质是复能量流，即空间的实质是能量流 [2]。比如超弦理论认为：真实的时空是高维的，可能是10维，也可能是26维等 [3]。若以10维的为例，量子力学认为一切粒子均有波动性，其波长为λ＝h/p, 其中p为动量，h为普朗克常数。若粒子的波长比空间尺度L大许多，则这一维必将被紧致。根据卡鲁查克莱因理论，要在紧致后的4维时空中获得正确的引力常数G，则其余6维的尺度L 都要在普朗克线度lp之内（lp=h/（mp, Ec)，其中分母表示动量）。由此可见，要探测余下的这6维时空，则发射的粒子应具有大于（mp, Ec)的动量。关于量子物理时空观，著名的量子物理学家、牛津大学教授德伊兹教授作了最好的表述，他说：“量子力学本质上是关于多个平行宇宙的解释，有些宇宙和我们这个宇宙很相似，而另一些则很不一样。在我们附近的宇宙可能只跟我们宇宙相差一个光子，而最远的那些宇宙则跟我们的宇宙完全不同。”“现实世界并不是由一个宇宙构成，但是我们只能在它的一个层面上活动。”[5]

    另外近十余年来，随着量子物理学和广义相对论的交汇，特别是规范场理论中对称破缺相变的最新进展，现代宇宙学提出了许多宇宙形成假说。宇宙大爆炸理论、暴胀宇宙论和宇宙弦理论就是这些理论中很主要的一部分。例如，根据1983年A. Linde提出的混沌暴胀宇宙模型，极早期宇宙中存在着若干个空间畴，每一个空间畴将作指数膨胀，形成大小超过可观测宇宙的微宇宙泡。每一个微宇宙泡可以演化为一个对应的宇宙，而我们生活的这个宇宙只是由其中一个微宇宙泡暴胀演化而来的 [6]。

    这些宇宙是连通的。根据1935年爱因斯坦提出的“虫洞”（Wormholes）理论，虫洞能扭曲空间，是宇宙的隧道，可以令原来相隔亿万公里的地方变成近在咫尺。也就是说不同的子宇宙空间可通过虫洞联结，但“虫洞”的引力极其大，以至于可以毁灭所有进入它的物质 [7]。

    二、多层面时空论

    如前所述，现代科学已经认识到了多个时空的存在，并提出了以上各种理论，但是这些理论还存在很多问题。比如对于宇宙大爆炸理论，我们无法解释0~10-43秒之间宇宙是什么状态？为什么极早期宇宙中粒子和反粒子数目不对称？为什么宇宙中光子数和粒子数之比为10-9数量级 [1]？1964年发现的所谓的“大爆炸火球”，在1992年后的观测中有温度的波动，即其密度是在密与疏之间波动，这与宇宙大爆炸理论的推论不相符。

    又例如，1997年1月9日，权威科学杂志《自然》上的一篇关于星系分布的文章指出，超级星云是按规则晶格排列的，每个长方形的格子边长三亿六千万光年。据Estonia的Tartu观测中心的J. Einasto博士报导，超级星云的整个分布就象一个三维的棋盘。1990年2月，英国Durham大学天文学家T.J. Broadhurst和一个多国科学家组成的小组，在范围不大的一块天空区域向纵深观察，观测范围至60亿光年。他们使用一种笔心式（Pencil Beam)扫描仪器确定，星云间是以3亿光年间隔的密度按周期分布的。天文学家已经知道星系会组成片状或丝状的星云，围绕着没有星系的空间运转，但周期性的结构却是非常出乎意料的。所有这些观测结果向我们原先对宇宙的认识提出了挑战。根据宇宙大爆炸理论，星云应该是随机的分布在整个宇宙中的。加州大学伯克利分校的Marc Davis博士说，如果星系的分布真的是周期性的，那么完全可以说，我们对宇宙的早期情况实际上一无所知。

    超弦理论也存在困难，比如弦论提出的量子色动力学（QCD）的标准模型能把强作用力、弱作用力、电磁力统一起来，但很难将引力也统一进去 [7]。再有，是不是宇宙间就只存在这四种基本作用力？宇宙间的γ射线超能爆发就不能简单归结为这四种力的作用，超弦理论对此也无法解释。另外，弦论中维数的概念本身没有解释宇宙演化的物理本质，它的结论是不可检验的（物理学家必须建造一个周长为1000光年的粒子加速器，而整个太阳系的周长才一光天）。超弦理论在物理学领域把数学工具用到了极致，被称为“数学之舞”，把宇宙的演化变成了纯“数学游戏”，甚至失去了物理意义，成了“美学”的作品。

    总之，现在人类对于宇宙、时空的认识还是很不完善的。

    《转法轮（卷二）》（李洪志着，北京：中国世界语出版社，1995.11）中明确指出：“宇宙最根本上就是能量构成的”。这段话深刻的揭示了宇宙的本质，启示我们应该从能量本质的角度去分析宇宙的不同层次空间。

    事实上，现代时空论也已经认识到空间的实质是能量流 [2]。另外量子力学告诉我们，微观粒子在不同条件下可以分别表现出波动性和粒子性，此即“波粒二象性”。然而在亚原子层面，波粒的分界消失，物质不能只被作为其中的一种来解释，它们既是波又是粒子。波是一种能量，它不表现为我们可见的粒子状态，但是不能说它不是物质。此时物质的概念发生了变化，也就是说能量也是物质。爱因斯坦相对论的质能关系式E=mc2告诉我们，物质的质量是能量的一种表征形式，所以物质即能量。物质与能量是统一的，“波粒二象性”就是这种统一性的证明。既然能量是物质的本质，那么也就是宇宙的本质。宇宙从根本上来说，就是由能量构成的。

    现代科学已经认识到，物质是由分子、原子、原子核、电子、质子、中子、各种介子、超子、共振态粒子、一层一层一直到中微子等组成的。宇宙不同层次中各种物质状态维持依靠的是能量，粒子越微观，能量越大，宇宙的演化就是能量在同一层次间、不同层次间的相互作用、转移和转化。不同层次能量包括：庞大天体（宇宙岛、银河系、恒星系）的运动动能、我们周围物体的机械能、生物能、分子间的作用能（如热能、化学能）、原子间的作用能（如核能）、被夸克禁闭的空间的能量、中微子放射能（可轻松穿透1000光年的钢板），还有更微观的及更宏观的未被认识的能量状态等。晶体和生物分子之间对应几电子伏特；一般无机和有机分子对应几千电子伏特；原子核对应几百万电子伏特；质子、中子对应几十亿电子伏特；夸克、中微子对应更强大的能量级别，是现有科技水平无法探知的。

    现代科学只能研究微观粒子的点状存在，不能看到微观粒子存在的整个面，是因为研究越微观的粒子要求越高的能量去探测。目前在实验室中的最高能量可以探测到中微子，虽然中微子离物质的本源相差还很远很远，但再往微观下去就无能为力了。而在微观上，物质内部不同粒子的不同整体层面、不同能量级别就构成了相应的不同空间。

    现代物理学已经认识到普朗克常数h标志着宏观物理规律和微观物理规律的界限，是体现空间层次性的一个例证。任何物体都是存在于许许多多个同时同地存在的空间中。任何空间都有各自的时空结构和生命的特定存在形式，我们人感觉、接触到的基本上是分子构成的宏观物体，我们所在的是位于分子和星球之间的空间。事实上，现代科学还认识到，电子到原子核之间也是一个极其广阔的空间。现代弦理论的T对偶性，把一根弦绕着一个紧致维形成环圈时所出现的两类粒子（即振动粒子和环绕粒子）联系了起来。T对偶性理论认为，半径为R的圆的环绕粒子与半径为1/R的振动粒子是相同的，反之亦然。这样，如果宇宙缩小到小于普朗克长度（10-35米），宇宙将转变为一个对偶的宇宙，随着原先宇宙的缩小而不断增大。因此在这样极小的尺度上，宇宙仍然看起来象大尺度一样[4]。

    不同层次时空的能量层次存在差异，所以不同时空有不同的时空结构，宇宙特性在各层次时空的体现不同，就有不同的演化规律。海森堡的测不准原理（即不能同时对微观粒子的坐标和动量进行绝对精确的测量）事实上就反映出宏观时空概念及规律已经不再适用于微观世界。试想，生物分子的能级只有几电子伏特，而到质子和中子则对应几十亿电子伏特，这样大的能级差异，必然暴露出宏观理论的局限性，必须要有适合高能量层次的新概念、新理论才行，否则就会遇到“螳臂当车”的尴尬。又如“宇宙遗失90%质量”这一问题，很可能就是把时间的概念不适当的用来描述不同层次的能量稳定状态，对能量的作用层次认识不足所造成的。显然宇宙中不只存在现有的能量形式。γ射线超能爆发之所以现有的物理规律难以适用，就是因为现有的规律是基于分子到星球之间这个空间层次得到的，而对于更高能量层次时空的现象就难以解释了。

    不同层面的空间是客观存在的，只不过普通人的肉眼看不到它，但是看不到并不意味着它们不存在。19世纪初意大利天文学家皮亚齐用望远镜发现了第一颗名为谷神星的小行星。但是，当这颗行星一接近太阳，就消失了。人们就随意说他的发现是虚假的，为了骗取荣誉。德国数学家卡尔·高斯听到这个消息后，根据皮亚齐的发现，用自己的计算结果，证实了谷神星所在位置。天文学家用望远镜朝卡尔·高斯所指方向看去，果然发现了这颗小行星。显然，如果当时没有卡尔·高斯的计算结果，人们就不会承认谷神星的存在。然而，不管你有没有计算结果，能不能看不到它，承认不承认它，它都是真实的客观存在，都是太阳系中的一个成员，只不过你没有看见[8]。

    事实上，人体是一个由复杂的电神经和化学神经网络组成的开放的巨系统，不但是传播站还是敏感的天线接收系统，处在各种各样的能量信号中。一般人能觉察到的电磁波谱范围不到已知波长光谱的2%，在光的已知的60个层次中，电磁波、红外线、紫外线、X射线、伽玛射线、宇宙射线等都是人类的感官所不能感知的。只有一个层次可以感知，即可见光[9]。也就是说，每天充斥在人们周围的98%的事物都是觉察不到的。例如，有的天体发出的不是可见光，是紫外线，而普通的光学望远镜只能看到可见光，所以就看不见他们的存在。科学家们制造了哈勃太空望远镜，可以观测紫外线，人们通过它拍摄了大量的天体照片，通过电脑转换成不同颜色的可见光，再转换成照片给人来看，结果发现很多天体的形态非常规则，都是原来用光学望远镜看不到的。但是看不到，就能说它不存在吗？

    人类的视觉就是对物体的一种量度，通过视觉知道物体的大小、颜色、存在形式等，而度量量程的实质就是被度量者的能量反映到度量者后，度量者所能感应到、接收到的能量范围。因此度量本质上是一种度量者和被度量者之间的能量对应关系。在高能量层次中可以观察到低能量层次，而反之则不能。肉眼是用分子构成的，视觉就依赖于肉眼对被观察物体所反射或辐射出来的能量的吸收范围。因为肉眼分子的能量有限，所以人类只能看到肉眼分子能量对应的能量粒子体系构成的物体。实际上要观察微观的粒子（如原子核，它的直径为1.2×10 -15～1.7×10 -15米，是可见光波长的千万分之一），就要用波长也是这一范围的光波来照射它，并使其反射到我们的肉眼中。而波长与原子核直径相当的“光”连构成视网膜的分子本身都能穿透，好比是“竹篮打水”，所以肉眼根本无法看见。这就好比照相机中感光的胶片不能记录比胶片晶粒（硝酸银晶体）更小的细节是同一个道理。

    综上所述，《转法轮》中关于多层时空的论述是有客观科学依据的。宇宙具有十分复杂的时空结构，另外层面的空间，我们现代科学还不能去深入研究，但却是实实在在客观存在的，有的现象已经反映到我们这个空间中来了。法轮大法修炼者通过修炼，就可以看到另外的时空及其中的生命存在形式。

    参考文献：

    [1] 陈荷清，孙世雄，《人类对时间和空间本质的探讨》，河南人民出版社，1986.3.
    [2] 许少雄，《现代时空论，第一册》，广东科技出版社，1992.
    [3] 李元杰编，《宇宙与超弦》，华中理工大学出版社，1991.11.
    [4] Michael J. Duff, 曾名“弦”的理论，《科学》（《科学美国人》中文版），1998年5月，第237期，重庆：科学出版社；译自Scientific American 1998 Feb. Vol. 278 No.2.
    [5] 克利斯.马顿等着， 田力男译，《水晶头骨之谜，揭示人类的秘密——过去·现在·将来》，光明日报出版社，1998.10，北京。
    [6] 蒋元方，刘辽，钱振华编着，《暴胀宇宙论和宇宙弦》，上海：华东师范大学出版社，1993.3.
    [7] 物理学家探索“终极”理论，《参考消息》1998年11月23日，原载于美国《纽约时报》，原题：“物理学家近乎惶恐地探索‘终极’理论”。
    [8] 许嘉利等编，《名人轶闻600篇》，北京：中国青年出版社, 1982.
    [9]（日) 实藤远着，李小青译，《宇宙的生命科学》，上海中医出版社，1992.12.


science

现代科学 宗教信仰与真理

—写给探索真理与人生真谛的朋友们

    美国法轮大法弟子

    一提到宗教信仰，人们就会想到中国的道教、佛教以及西方的基督教和天主教等这些古老的宗教。几千年来，随着社会的发展，特别是近百年来，随着现代科学技术的发展，相信这些古老宗教的人越来越少了，不相信宗教的人往往把这些宗教信仰当作一种迷信，既使现在那些仍然相信宗教的人，许多人也仅仅是把它当作能够使自己消灾解难、发财致富、保平安的一种所谓的文明的举动而已，并不是把宗教当作人生的真理在追求。但是不管怎么说，毕竟在人们虔诚的信仰宗教的过程中，会有许多现代科学解释不了的神奇的事情发生在宗教信仰者的身上，所以使得宗教能维持在现在这个状况，可是在现代科学的强大冲击下，宗教背后能使人修炼、返本归真的巨大内涵几乎已经完全消失了，因此现代的宗教剩下的也仅仅是一种“信仰”的外壳了。

    其实从更广的意义上讲，在当今社会里每个人都有自己的宗教信仰，对一个人来说，迷信是绝对的，而不迷信则是相对的，许多人虽然不相信道教、佛教和基督教，可是却虔诚的相信科学，这可以说是大多数。实际上，科学已经变成了现代人类社会最大的宗教。在这个世界上，一个人从一出生的时候，就开始接触现代科学的东西，从上幼儿园开始就被系统的灌输现代科学的知识，然后从小学、中学一直到大学那就是更加系统的被灌输现代科学的知识，彻底被科学洗脑，科学造就着人类，它无孔不入，渗透人类社会的每个角落，以至使人的生活方式、生存方式、思维方式等一切的一切都会不自觉的符合科学、维护科学，只要是顺着这条路走过来的人，几乎没有一个人怀疑过这就是人类发现和认识宇宙真理的唯一途径，可是可悲的是，这恰恰是一条永远也不可能认识宇宙真理的，而且对人类来说是最危险的死路。

    为什么这么说呢？首先，我们大家都知道，现代科学所认识的这个宇宙是一个实实在在的物质存在，从基本粒子、分子、星球、星系一直到宇宙中的一切物质都在运动着，而且一切物质的运动又都是有规律的。我们认识的这个小宇宙的年龄已有至少上百亿年了，我们生存的这个地球的年龄也已有几十亿年了，可我们本次人类的文明历史没有超出一万年，那么也就是说宇宙中的那些以小于一万年为周期的运动规律，我们人类有可能认识到，而宇宙中的那些以大于一万年为周期的运动规律，我们人类就很难或根本就无法认识到了，所以用现代实证科学的这套方法想要认识宇宙中的那些以几万年，几十万年，几百万年，甚至上亿年或更长时间为周期的运动规律，对现在的人类来说是根本就不可能的事。

    我们已经能够看到现代实证科学的发展轨迹，那就是今天的认识推翻昨天的认识，明天的认识推翻今天的认识，后天的认识又推翻明天的认识，直至无穷。五百年前，太阳围绕地球转是常识，可现在就是笑话了，那么今天建立在现代实证科学基础之上的整个人类对生命、人体、时空和宇宙的认识，如人是从猿人進化来的，光年，火星，万有引力以及这个学那个论的等等这些所谓的现代科学的常识，五百年后会不会也成为未来人类的笑话呢？其实那是一样的，不管人类现在对生命、人体、宇宙的认识有多高深，实际上远远没有认识到本质和真相，离真正的真实情况差了何止是十万八千里。正如法轮大法修炼者从大法中体悟到的，人类无论是用现在的科技还是将来的科技，再过多少万年也根本都不可能探测到宇宙的真理。这是因为人类走了一条完全错误的探索宇宙真理的路，那么对人类来说，怎样才能真正认识到宇宙的真理呢？李洪志老师的《转法轮》一书第一次明确告诉现代人类，只有通过提高人类的道德水平和思想境界才是认识宇宙真理的唯一途径。

    其次，正是因为科学很肤浅，所以它证实不了人做好事会有好报，做坏事会有恶报，它也证实不了道德才是人最珍贵的东西，更证实不了另外空间和神的存在，所以人类在现代科学的带动下私欲极度膨胀，道德却一日千里的往下滑。什么吸毒、同性恋、黑社会、性解放、乱伦乱性、杀人害命，追求各种刺激，为了赚钱，为了名利可以不惜一切手段，正象李洪志老师讲的：“做这种事的人不象人样，不做这样事情的人也被污染得麻木得不象人样，都在这个大染缸中被泡着，无形中你的观念都在符合着、随和着，离人越来越远。” (《法轮佛法──在美国西部法会上讲法》) 。

    法轮功从九二年传出至今已有八年多的历史了，特别是经过99年4.25到现在一年多的狂风恶浪，许多人都已经充份认识到了法轮功不是一般的祛病健身的气功，而是修炼，是一种真正能使人提高思想境界、提高道德标准、提高层次、返本归真的修炼。那么从修炼的角度来看，实际上这个世界上只有两种人：那就是修炼的人和不修炼的人，对不修炼的人来说，不管是一个国家的总统也好，还是无名的小小老百姓也好；或者不管是亿万富翁也好，还是街上要饭的也好，所有的这些人都不能够控制自己的一生，也就是说人们都不知道自己什么时候出生，什么时候遭灾，什么时候遭难，什么时候碰到好事，什么时候碰到坏事，什么时候生病，以至到最后什么时候死，所以过去宗教中一直讲，人在迷中，也就是说这一切，人都看不到，只能随着社会发展的潮流在走：文化大革命来了，大家都去抓走资派；改革开放了，大家都去赚钱；计算机时代来了，大家都去转行学计算机，身在其中，不由自主，只有在历史翻过旧的一页的时候，人们才会大概的在表面上看清楚历史的发展，可是却永远也看不到历史发展的真正原因。而对修炼的人来说，就不是这样了，因为整个人的修炼过程，实际上就是一个不断从迷中走出来的过程，直到最后大智大慧，完全看清所在层次宇宙各个空间的真理和真相，所以李洪志老师讲：“悠悠万世，几人不迷”。（《转法轮（卷二）》“度人讲法不做表演”）

    我们绝大多数人都有过这样的经验，小孩子一般都比较贪玩，由于他们不知道在未来他们长大后，要想在社会上生存是需要有真本事的，所以真正对孩子负责任的家长，都会为了孩子们有一个好的未来而督促和教育孩子不要太贪玩，要好好学本事，以便他们将来在长大后能有一个好的生存环境。所以这就往往造成家长和孩子的矛盾，一方面家长为了孩子的未来而督促孩子们要多学对未来有用的东西，可另一方面，小孩子为了现实利益，往往不愿学习对未来有用的东西。

    有人曾经做过这样一个试验：找来一群小孩，告诉他们第一个房间有许多各种各样的好吃的糖果，如果能忍住不拿，那么就可以到第二个房间去拿里面的高级玩具，如果这个房间的玩具也能忍住不拿，就可以到第三个房间去拿里面的更高级的好东西。可是试验结果却是，能進第二个房间的孩子只有百分之十左右，而能進第三个房间的孩子就几乎没有了。

    其实在高层次上看整个人类也是这样，由于人看不到过份的争名夺利、贪图舒适享受、追求精神及各种刺激会造下很多业力（罪），而人的贪婪和欲望又是无止境的，越占有就更想占有，这些东西会越来越把人牢牢的迷在这个空间，使人更加看不到宇宙的真相，并会最后诱导着人一步步的走向毁灭。所以古今中外的那些大觉之士、圣人，包括中国的老子，印度的释迦牟尼，西方的耶稣，以至今天法轮大法的创使人李洪志老师都在苦口婆心的告诉人，要做一个好人，善良的人，道德高尚的人，做人要重德，不要追求名与利，这些东西生带不来，死带不去，都是虚幻，特别是李洪志老师一再讲，做人不是为了当人，而是为了返本归真。

    当人不按照那些大觉之士告诉人的做人标准去做时，实际上就是人在违背天理了，那么人就会受到宇宙的惩罚，所以人类就会有各种各样所谓的天灾人祸，包括地震，洪水，干旱，火灾，海啸，饥荒，瘟疫，疾病和战争等等都不是偶然出现的，人类由于认识不到所有的这些灾祸都是人生生世世积累的罪恶造成的，所以就统统把它们说成是自然灾害。其实浩瀚的宇宙中一切都是有规律的，真善忍的洪大法理制约着宇宙中的一切，世界上发生的任何事情都不是人所认为的所谓的自然现象。那么从这个角度上看，当江xx等极少数中共的领导人利用手中的权力，为了一己私欲，动用一切邪恶的手段疯狂迫害打不还手、骂不还口的法轮功弟子时，它们就是在制造人间的罪恶，特别是当许多不明真相的人也跟着一起干坏事时，就会为他们自己，同时也会给整个中华民族带来无尽的灾难。

    李洪志老师教人的真善忍，上是宇宙的根本法理，下是我们古老中国的国粹，拥有几千年文明历史的中华文化的精髓实际上贯穿的就是儒释道思想，道家讲真，佛家讲善，儒家讲忍，其中真里面有真善忍，善里面有真善忍，忍里面还有真善忍，过去讲究做人要重德，要讲仁义礼智信，做事讲天时、地利、人和，要顺天而行，其实古老的中华文化就是宇宙法理真善忍在我们中华民族身上的最充份体现。可现代中国讲暴力革命，讲专政，讲镇压，讲战天斗地，阶级斗争，造反有理，无法无天，讲搞群众运动，这些跟我们中国传统的儒释道思想完全是背道而驰的，在近几十年的时间里，中国几千年的文化精髓，做人的道德规范几乎完全被摧毁了。

    人人都有佛性，同时也有魔性，善恶同在一体，修炼就是要修掉人的魔性，使人达到纯善，可当人的善心被抑制，佛性得不到弘扬，那么人就必然会魔性大发，无恶不做，一个社会也是这样，当整个社会都在宣扬无神论，不信佛，不信道，不信做好事会有好报，做坏事会得到惩罚，会下地狱，那么这个社会必然就会道德崩溃，人欲横流，物欲横流，假话满天，假货遍地，贪腐盛行，最后大乱不治，走向灭亡。就象李洪志老师在经文《法正》中讲的：“人无德，天灾人祸。地无德，万物凋落。天无道，地裂天崩，苍穹尽空。法正，乾坤正，生机勃勃，天地固，法长存。”

    耶稣给人讲了天堂和地狱，没有讲轮回；释迦牟尼讲了天堂和地狱，也讲了六道轮回。其实他们讲的都是一回事儿，对地上的任何一个人来说最终只有两条路可走，一条就是上天堂，另一条就是下地狱，没有第三条路可走。六道轮回只不过是反反复复的给人机会，让人能返回天堂，可是有些人却不珍惜神给人的机会，为了自己的私欲继续干着坏事。

    人究竟为什么活着，怎样才能不虚度自己的一生，这是一个亘古的话题，“路漫漫其修远兮，吾将上下而求索”，“先天下之忧而忧，后天下之乐而乐”，古今中外多少仁人志士为了探索人生的真谛给我们留下了许多千古佳话，可是他们中又有多少人真正探寻到了人生的真谛呢？今天李洪志大师已经把这一切明明白白的摆在了人的面前：“人要返本归真，这才是做人的真正目地”。当然，神不会强迫任何人返回天堂，只是把宇宙的法理和做人的道理告诉给人，在这个世界上的任何一个人，不论他当多大的官，发多大的财，也不论他是信仰宗教还是信仰科学，他对他所作的一切都要去承担后果，因为人所做作的一切都在宇宙中有记载，做好事就会有好报，做坏事就会有恶报，这个真善忍的宇宙最高法理对任何生命都是绝对公正的。“人类啊！清醒过来吧！历史上神的誓约在兑现中，大法衡量着一切生命。人生的路自己走。人自己的一念也会定下自己的未来。珍惜吧，宇宙的法理就在你们面前。”（《法轮佛法─精進要旨（二）》“再论迷信”）


science

人类科学的出路在哪里

    弘真

    （一）

    二十世纪，人类的科学技术取得了辉煌的成就，尤其是近50年来，人类的科技发展速度突然加快，人类发明了原子弹、航天飞机、电子计算机。计算机进步的速度开始以天为单位计算，其惊人的速度连人自己都会产生怀疑。起步较晚的生物科技，短短几年内，就掌握了测试人类基因排列次序的手段，基因密码的破译似乎指日可待。科学前沿的一些术语“基因”呀“克隆”啊，也成了老百姓的时髦用语。

    但是人们并不满足人类昨天的辉煌，期待着明天有更多的奇迹。人们说，是人类的不满足促进了社会的发展，促进了人类的进步。

    但是对于一些颇为冷静的科学家来说，对此也许没有那么乐观，甚至是不安和悲观。当然，这种不安和悲观同样来自于科学。

    有的科学家认识到，我们人类的大脑正在受一种我们现在还不太了解的来自外层空间辐射的影响，这种辐射是否受有意识的种类的控制还不知道。目前这种辐射量越来越大。它能促进人脑细胞的发育和突变，并不断产生各种稀奇古怪的想法。这种突然的加速运动是福是祸，我们人类尚无从知晓。基因科学的发展更令人担忧。

    人本是“阴阳相合”的产物，如果有一天“克隆”人出现在我们的生活中，人类的道德理念、生活次序将要重新建立。基因密码是不可逆转的，一旦被破坏，就象一张被烧掉的纸，再不能复原。美国已发明出一种高产的基因作物，第二代会自然死亡（你必须不断的购买其产品）。很难说是否有一天，人吃了大量转基因产品而改变了某种基因，就象被改变了基因的农作物一样，突然死亡。

    现代工业的迅速发展，给人类带来了方便，也带来了弊端。十九世纪人类发明了汽车，到了二十一世纪初，汽车排放的尾气已成为大气污染源之一；材料科学的发展，满足了工业产品使用性能的需求，但大量的聚合材料是不可逆的，废旧材料的处理也成了急待解决的难题。

    有的科学家说，利与弊、乐观与悲观交织在一起，就是当今的科学。

    此外，在对宇宙与生命的探索中，对于诸多宇宙现象包括人体在内，科学家们也同样感到迷惘。

    外星人不断“造访”地球；人能工作的脑细胞尚不足10%；气功师身上奇异的发出各种射线，产生不可思议的能量。

    人的思维一刻都不能停止，世界上的很多事情，人只可以想象，却很难实现。

    宇宙究竟有多大？最小的物质可分到什么程度？量子力学和爱因斯坦的广义相对论，在这两个问题的研究上也陷入了停止。

    哈佛大学理论物理学家、哲学家约翰·李来华先生在谈到人类探讨宇宙的两个极端（最大和最小）问题时谈到，目前有一种理论叫超弦理论，超弦是一种儿童玩具，也是一种假想的最微小的粒子名称。弦有多小呢？我们知道原子核是由中子和质子组成，它们是由更小的夸克组成。弦有多小呢？如果和质子相比，它们之间的距离就相当于质子和整个太阳系。再比如，两个弦之间如果相距两米它们之间的真正距离人就无法想象了。如果想要深入到弦的世界，我们必须要建一个圆周一千光年的粒子加速器。而整个太阳系也不过一光年就绕过去了。人造不出这么大的粒子加速器。目前世界上最先进的超导高速对撞仪的周长仅仅54公里。

    在谈到探索宏观宇宙时约翰·李来华又说，以人类的血肉之躯，就是有一天我们发明了长生不老药，即便发明了每秒100万公里的超光速宇宙飞船，去宇宙旅行，也要花3000年才能到达离我们最近的星座──半人马座阿尔法星。

    显然，人的想象力和技术能力已经到了极限。也就是说，看到宇宙的本质、真相，已经超出了人的能力范畴。

    （二）山穷水复，柳暗花明

    人类的科学真的走到尽头了吗？

    中国有句话叫做山穷水复疑无路，柳暗花明又一村。

    在诸多的问号面前，我们有没有这样思考过，除了当今人类发展的这条科学路线之外，是否还有另外的路线可走？

    其实答案已经有了，李洪志先生在他创立的法轮功（亦称法轮大法）和他的著作《转法轮》里，对上述问题做出了精辟、深刻的论述和圆满的回答。

    在《转法轮》一书中，李洪志先生以全新的理念和论述，不仅给人类指出了一个从新认识人体、宇宙奥秘的方法，并且提出了揭开人体、宇宙奥秘的手段。阐述了人演变为高级智慧生命的全过程，展示了一个当今人类科学发展路线之外的又一个全新的科学领域。

    以下是本人学习《转法轮》一书的一些感悟：

    一、超常的理、超常的事物要用超常的思维方法去认识；

    二、人的思想、精神包括德是一种物质存在；

    三、宇宙中存在着比人更高级的智慧生命，即西方人所说的神，东方人所说的佛、道；

    四、人不能认识到高级智慧生命的存在，看不到宇宙的真相，是因为人的先天本能与本性被后天形成的旧思想、传统观念和依赖于人所创造的工具所抑制。人原本也是宇宙间不同层次的高级智慧生命，是因为人偏离了宇宙真、善、忍的特性，违背了他所在层次的宇宙规律，而掉到人类社会中来。

    五、人通过修炼，改变、放弃后天形成的观念和你所有的欲望、执着之心，符合了宇宙真、善、忍的特性，人的先天本性和本能将得以恢复和释放，可以从新成为高级智慧生命，返回先天生命之所在，即返本归真。

    六、传统观念、旧的思想方法是认识新事物的巨大障碍，人只有在无任何观念、无任何目地的状态下，对事物的认识才是客观、正确的。

    一个新的思想方法论的出现乃至被人们和社会所接受，往往会面临着一场重大的思想变革乃至社会的变化，同时，也肯定会无情的遭到旧势力的抵抗、反对与扼杀。

    九十年代，我有幸得以修炼法轮大法，有生以来，第一次接受现代科学知识之外的一个全新概念。李洪志先生在《转法轮》的论语中高度概括了法轮大法的中心思想。

    有人说《转法轮》是一本“天书”，书中的内容与当今科学理论完全不同，但法理深刻，奥妙无穷；还有人说《转法轮》是一本“奇书”，如果你全神贯注的读上一两个小时，你会有周身发热、全身通畅的感觉；而我说《转法轮》是一本读不完的书，因为我每读一遍都有不同的感受，都有新的认识。不断的读，不断的有新的认识产生。

    在修炼法轮大法的过程中，我的思想方法有了改变，我的智慧也受到新思想的启迪。

    当你去观察一个事物的时候，如果不带有后天的观念，不带有某种目地，那么，你观察到的事物往往是比较客观真实的。这是我修炼法轮大法后接受的思想之一。

    （三）什么是对待超常事物的正确态度？

    2000年9月，我在实验室观察到，在（健康）鸡的肝脏细胞中，有大量的原核细胞存在（此现象目前正在研究当中）。原核细胞包括没有细胞膜的病毒是人类目前认识到的最简单的生命形式。我观察到的这一现象，是教科书和目前最前沿的科学领域尚没有提到的。

    按照法轮大法对宇宙的认识，宇宙中不同层次都有不同的生命存在形式。而我的发现并没有超出当今科学对生命的定义。如果再深入几个层次，生命的表现形式早已超越科学所能认识的范围，用现在的手段也探测不到。

    因为科学手段的有限，我们能够了解的世界还太小。我观察到的这一现象，是基于一种对生命的认识，从而采取了符合生命规律的手段，并不是什么科学手段的进步。

    我记得一位有成就的科学家讲过这样一句话：当你不带有任何观念和框框走进实验室的时候，成就离你已经不远了。我原本不是学生物学的，因为工作的需要，开始介入这个领域。有人说，就因为你不是学这个专业的，没有那么多限制，你才有这个发现。这句话也许会给我们一些启示。

    当你被一个框子框死的时候，你很难看清事物的全貌。其实，早有很多名言警句提示我们，如：不识庐山真面目，只缘身在此山中；当事者迷，旁观者清；还有一句话叫做退一步海阔天空。什么意思呢？退一步，跳出去，你会在多角度观察事物。当你迷在其中时，你是一个点，你被别人观察。当你站在局外，站在高处，你看到的是二维、三维空间，是你观察别人。尤其是在你没有任何观念和目地的时候，你观察到的事物往往是客观真实的。

    然而，人的思想观念是在漫长的社会历史活动中形成的，一个人从儿时到成年，一直接受着现代知识的教育，并以此赖以生存。漫长的岁月过后，人们都被自己多年积累的所谓经验、掌握的传统理论知识、取得的成就而束缚。就如人类科学发展到今天，有几千年的历史，形成了一套完整的科学理论体系和认识事物的思想方法，长期以来都是一成不变的按照这一理论体系，依赖、借助人所发明的工具，来研究物质世界，推动人类的文明。人类今天的科学方法在人的眼里一切都成了当然和必然。所以说人很难跳出人类自己所界定的世界。

    但不管我们持有怎样的思维方法，怎样认识今天的人类科学，科学所依据的应该是事实。

    近年来，许多国家包括中国，都开始了边缘科学的研究，其中之一就是气功。气功师所能发出的能量是仪器能够测试得到的，可是现代物理学或人体科学又不能给予解释。但这一事实足以引起科学家的兴趣和研究热情。

    清华大学两高能物理学教授和他人一起在1987年9月份，与当时影响较大的某气功师合作，做了一系列严谨的科学实验，其中之一是该气功师发放气功外气，对原子核半衰期产生了影响（其实验论文《气功外气对241AM放射性衰变计数论的影响》见《XX气功科学实验纪实》一书，中国友谊出版社公司出版）。

    在1993北京东方健康博览会上，李洪志先生推出的法轮功受到极大的欢迎并引起巨大轰动。李洪志先生也因此而获得93年健康博览会的唯一最高奖项──边缘科学进步奖。此后，李洪志先生在中国大陆各地传功四年。1996年以后，李洪志先生又先后在美国、澳大利亚、加拿大、新西兰等国传授法轮大法，弟子遍布世界各地，遍及各种肤色的种族，人数达亿人之多。自1996年5月22日以来，李洪志先生先后受到美国和加拿大十几个城市的各种褒奖，各地学员开展的洪扬法轮大法的活动也受到地方政府的鼓励。

    有人认为气功尤其是影响最大的法轮功，讲的很多东西超出人类物质世界的范畴，不能用现有的科学手段证实，有“迷信”宗教色彩；还有些人觉的法轮功谈的事情离生活太远，信不信对他也没什么意义；而有些人则是从他自身的利益出发，尤其是享有特权的人，对他有利的他就说好，对他不利的就不加考证，主观武断的否定，甚至利用手中的权力肆意攻击、疯狂扼杀。

    盲目地相信一个新生事物，固然不是一个严谨的态度，但是不加研究、考证，随意否定也绝不是一个科学的态度。而那些置事实于不顾，利用手中特权攻击、扼杀新生事物的人，则更是对人类、对科学的犯罪。

    超常的事物要用超常的思想去认识。宇宙中的一切存在，不会因为人的信与不信、支持与反对而存在或不存在，任何事物都有其自身的规律。

    （四）物质与精神

    思想与精神包括德是一种物质存在，是一种物质能量场。长期以来，在意识形态领域内，一直存在着物质第一、精神第二的说法。在讨论这个问题时，人们往往把这两个问题分隔开来，认为人的精神、道德、思想是在大脑中形成的无形的东西，是非物质的，这是人们的普遍认识。而实质上，人的思想、精神包括德是一种物质存在，是一种从低级到高级的物质能量场，是宇宙间生命层次的划分。这是我修炼法轮大法后的又一新的认识。

    80年代，在中国大陆有多种功派的气功流传。为强身健体，学练气功的人很多，笔者就是其中一个。可是练来练去，发现功的增长与练功时间并不成正比。因为总是停留在一个水平上，最后就放弃不练了。

    修炼法轮功之后，我明白了不长功的真正原因。李洪志先生指出：“要重心性修炼，你的功才能长上来，层次才能提高。”“ 心性是什么？心性包括德（德是一种物质）；包括忍；包括悟；包括舍，舍去常人中的各种欲望、各种执着心；还得能吃苦等等，包括许多方面的东西。人的心性方方面面都要得到提高，这样你才能真正提高上来，这是提高功力的关键原因之一。” 李洪志先生还指出：“物质和精神是一性的。”

    由于人的精神、思想是一种物质存在，那么对于一个修炼的人来说，你不好的思想、后天形成的观念和执着越多，这种物质场的能量就越大，就会阻碍着你功力的上长。只有放弃它，提高你的心性，你才能升华，才能长功。这是我读《转法轮》之后，才有了这个认识。

    其实人的思想、情绪等精神活动，用现在的科学仪器手段也是可以留下“痕迹”的。在人体科学中，科学家把人体的可见部分如骨骼、五脏六腹等称为有形或显形部分（亦称显形物质），而把解剖学上不可见部分，如精神、意识、穴位、灵魂等等称为人体的隐形部分（亦称隐形物质），或称人体的软件。隐形物质则需用特殊仪器才能测试得到，如吉瑞安高频场摄像仪。

    俄罗斯圣彼得堡的外科大夫米哈伊尔库斯米奇盖金详细的分析过大量的吉瑞安高频场人体照片。他发现：在人体部位中那些最亮的地方与中国人早在几千年前就记载下来的针刺穴位完全相同，穴位显示的游动的光的轨迹可能是人体的经络。这也许是科学上第一次证实了中国已有五千多年的古老医术。

    用吉瑞安高频场摄像技术还可拍摄到人体的穴位以及特异功能或炼过气功的人能够发射一种奇异的射线，不同状态下发出的射线频率不同，反应在照片上就是颜色不同。能量强者可以治病，防止食物腐败。俄国军医出身的克里沃罗托夫做过这样的尝试，他隔着5厘米距离发功给病人治病。通过高频场吉瑞安摄影照片显示克里沃罗托夫的双手在治疗前后有不同的特征，在他伸出手想要发功时，皮肤能量图象已经完全改变。在发功过程中，发出的射线亮度和火焰的力量则与他的精神集中与放松程度有关。在他引起病人强烈的热感的瞬间，他的手上的一般亮度减弱，而在手的局部面积上则产生一条非常明亮的窄波道，几乎象一束激光一样射向目标。

    吉瑞安高频场摄像技术也可以让人看到人在疼痛时痛感的变化，剧痛时，颜色就明亮而显着；病痛消失时，颜色变得柔和。瓦连京娜吉瑞安首先证明，疼痛或受伤时，体内会放出耀眼的明亮色彩。有一次，她在实验室扭伤了脚，她没有马上治疗，而是急忙在高频场中观察，发现她的身体发出十分鲜艳的颜色。

    研究还发现，人的兴奋、发怒、悲伤等情绪的变化，在吉瑞安照片上显示出各种不同颜色和强度的光。如有女人出现时，男人会表现出兴奋，身体就会发出鲜艳、明亮的光线。

    仪器检测的结果，确凿证实人的精神、思想、情绪是一种物质存在。那么，在宇宙中它也遵循着物质不灭和能量守恒的规律，也就是说，这种物质不会无中生有，也不会自行消亡，它只能从一种形式转换为另一种 形式，而且这种物质也影响着它周边的其它生物。

    加拿大麦吉尔大学伯纳德格拉德博士提供了这样一个事实：如果用精神开朗者拿过的瓶里的水去浸洗麦粒，那大麦的生长远比用普通自来水浸过的麦粒好的多。如果用精神忧郁症患者拿过的瓶子里的水，就会延缓作物的生长。

    （五）德和业力

    人的精神状态对人体健康的影响，也是人所共知的。中国的中医早就有喜伤心、忧伤肺、怒伤肝、思伤脾、恐伤肾之说。在我们认识了精神是一种物质存在的时候，就不难理解中医的这种理论了。

    恶劣的情绪导致人生病，乐观豁达的心情有益健康。这一过程实质上是一种物质能量的转换过程。按照现在科学的说法，也就是人体内隐形物质转换成有形物质了。现在的医学也发现，人在十分疲惫、情绪低落或恶劣的情况下，氧自由基增多。

    古人云：“君子坦荡荡，多福多寿。小人常戚戚，多病多灾”。何谓君子？君子胸襟宽广、豁达大度、品德高尚、宽厚仁和，他会享受到人体隐形物质带来的幸福；何谓小人？小人心胸狭小、自私自利、欲望满身、品德低下，他会品尝着人体隐形物质带来的苦果。

    既然人体这种隐形物质这么重要，我们有没有办法控制它呢？答案是肯定的，那就是你要走上一条修炼的路，走上修炼法轮大法的路。

    在修炼界有高功的人，可以看到人体这种所谓的隐形物质是以黑白两色物质场的形式存在的。白色物质就是德；黑色物质就是业力。

    德这种物质对修炼者来讲是极其珍贵的。修炼界讲“悟”，讲“根基”，认为根基好的人悟性好。李洪志先生在《转法轮》中指出：“根基是由人在另外空间里身体所带的这种德的物质多与少所决定的。德少，黑色物质多，业力场就大，那么这就属于根基不好；德多，白色物质多，业力场就小，那么这就属于根基好。”“根基好坏能决定一个人的悟性好和坏”。“因为根基好的人白色物质多，这种白色物质和我们宇宙是溶洽的，和真、善、忍的特性是能溶洽在一起的，没有间隔。宇宙的特性直接就在你身体上反应出来，直接和你身体沟通起来。而这种黑色物质恰恰相反，是做了不好的事情得到的，和我们宇宙特性是相背离的，所以这种黑色物质和我们宇宙特性就产生一种隔离。如果这种黑色物质要多的时候，它在人体周围就形成一个场，把人包围起来。而这个场越大它的密度越大、越厚，就使这个人悟性越不好。因为他不能够接收到宇宙真、善、忍这种特性，也是因为他做了不好的事情才产生的黑色物质。”

    李洪志先生还指出，“白色物质和黑色物质之间有一种转化过程。人与人之间发生矛盾之后，它有一个转化过程。做了好事得到白色物质——德；做了坏事得到黑色物质——业力。”

    对于修炼的人来说，明白了这个道理，就会对自己的思想、行为有一个约束，用宇宙特性真、善、忍严格要求自己。说话做事讲究实事求是，凡事先为他人考虑，与人为善。同时还要舍弃思想深处对名利、私欲的眷恋和后天形成的所有的不好的思想。修炼者不仅仅是一个行为端正的好人，而且要在精神、思想上达到一种纯洁、高尚、无私的境界。

    这样修炼者身上的黑色物质就会越来越少，而白色物质越来越多，与宇宙的特性就越来越溶洽。其实修炼者修炼的过程，就是将黑色物质转化为白色物质的过程。

    人长期生活在有形的物质世界当中，看不到隐形世界中事物的真正原委所在，过于着眼于现实的利益，摸不着、看不见或科学在现阶段不能证实的东西，就不相信。

    有人说，信则有，不信则无。这句话实际上也说出了一个事实存在。为什么信就有，不信就没有呢？因为“信”与“不信”都是人的一个思想，你信了，你的理念、言行就会符合你“信”的那个事物的规律，你就会接近或走进那个物质场的范围，与其沟通。而“不信”，就会形成一个物质屏障，与那个物质场相隔离。你自然也就感觉不到它的存在，你远离了它。但不会因为你远离了它，它就不存在了。

    （六）关于疾病

    有些人对法轮功学员不需要、也不用吃药很不理解，甚至成为有些人借以攻击法轮功的口辞。这里我们不妨探讨一下各方面对病的认识。

    西医认为人的病，是细菌、病毒及细胞恶变等引起的，近年来，又认识到氧自由基是比细菌、病毒对人体危害更大的隐形杀手。西医对病的诊断是以科学仪器检查、化验结果为依据的。治疗手段是采取杀灭细菌、病毒和切除病变部位等等。

    不论在诊断和治疗手段上，包括现在科学家力图破译人的基因密码，治疗遗传疾病等等，西医都局限于有形物质范围之内。

    中国古老的中医是博大精深的，认为人生病是脉络不通，故有不通则痛的说法。中医认为人的七情六欲等精神因素及时令的变化，是导致人生病的原因。故有喜伤心、忧伤肺、怒伤肝、思伤脾、恐伤肾的说法。在诊断上，采用望、闻、切，问，在治疗手段上用针灸、推拿及经过特别炮制的中草药，使病发放出来。古代的很多著名的中医如华陀、扁鹊等都是有特异功能的。随着人类社会的发展，人越来越依赖于现代化的工具，人的先天本能都退化了。所以，当今的中医水平是不能真实的反映中国传统医学的。

    气功治病也是大家熟悉的，真正的气功师可看到人体的病灶部位有黑气，发功之后，黑气就会消失。

    不论是中医还是气功，其诊断治疗手段都属于隐形物质范围之内。早期西医排斥中医，就是因为中医理论不能用科学手段所证实。现在能证实了，西方也开始接受了中医，但却是以漫长的岁月做为代价。

    法轮大法的法理告诉我们，人做了不好的事情，会得到黑色物质──业力。人生病是业力造成的，故称为病业。人们一般使用的“业”一词源于印度梵语“羯磨”的义译，有造作之义，佛教称人的行为、言语、思念为业，业有善恶之分，但通常指恶业。

    业力是久远年代承传积累下来的东西。人修炼的过程就是修去不好的思想，消去业力。修炼界有高功的人看到，一个人由业力形成的黑色物质场是相当大的，仅靠修炼者自己的能力那是消不下去的，那怎么办呢？必须要由师父给学员清理身体，消去业力。

    在消病业的表现形式上，就象生病一样。修炼者的身上隐形物质的能量比普通人要强得多。在修炼过程中，如果把它当做病了，这个思想一产生，就会产生一种（隐形）物质屏障，不把自己当成修炼人，可能就真的病了。如果修炼的心是坚定的，那么这种所谓的“病态”很快就过去了。这一过程，也是黑色物质转化为白色物质的过程。

    有的人可能说，有人学了法轮功，可他的病还没好，甚至有的人还死掉了。

    李洪志先生传授法轮大法的目地，是要使人修成大智大慧的觉者，修成高级的智慧生命。是不是真修，就看那颗心。法轮大法的传出不是为了给人治病的。 如果抱着治病的思想或其它的目地来学法轮大法，而不按照大法真善忍的要求去修炼心性，可能就达不到治病的目地。师父只对真修者负责。对于高级智慧生命而言，你那颗心想的是什么一目了然。

    所以，修炼不能只注重表面形式，不能做掩耳盗铃欺骗自己的事情。要用自己那颗心去实修，思想、行为都要按照宇宙的法理真、善、忍去做，才能得到师父的帮助。

    其实，消除病业只是修炼者在低层次上的表现。法轮大法治病是一般人对法轮大法的认识。法轮大法确实能治病，这是事实。但是李洪志先生传授法轮大法的目地不是给人治病，真修者是以修成大觉者为目地的。这已经远远超出了一般常人的认识，所以不修炼的人很难理解法轮大法的真缔。

    法轮大法学员在修炼中，出现过很多奇迹，这里仅举一个现象。在过了更年期的女弟子中，会从新有“月经”出现，50多岁的妇女修炼几个月就会出现，年龄大的可能会慢一些。这种现象绝不是一例两例，在修炼者中是较为普遍的现象。然而有一次，我把这个现象对一个医科大学的教授讲，她却不假思索的说“那是子宫长瘤了，赶快上医院。”所以说，常规传统的理论永远也认识不了超常的现象。科学是要尊重事实的，不能因为现在的科学不能解释，就置事实于不顾，哇哇大叫。不知者不为过，随意否定才可悲。

    按照现在科学的说法，法轮功治病也属于隐形物质范围之内的东西。但所谓隐形物质是对于常人社会而言，是在人类社会的层次上对物质的认识。对于高级智慧生命而言，在他们的层次范围内，没有什么可见与不可见、隐形与有形之分。他们可以穿越不同的时空，看到宇宙的真相，看到事物的本质，看到人生病的真正原因所在。

    （七）生命之迷

    浩翰的宇宙并不因为人的存在而存在，他是万千生命的集合体，是芸芸众生的公共家园，有低级生命就有高级生命，而低级生命永远受控于高级生命，宇宙中存在高级智慧生命是很多科学家的共识。长期以来，科学家一直致力于寻找、探索与高级智慧生命取得“联系”的途径，获取他们的信息，但似乎没有什么收效。

    据报道，美国哈勃望远镜在太阳系边缘拍到了透明状的人形生命体。更多的报道是发现了外星人，但是我们人类对外星人的发现是被动的，是外星人或外星人的飞碟自己闯入人类的领地──地球。有很多科学家称外星人就是高级智慧生命，究竟是不是，我们修炼界是持保留态度的。

    科学家们对宇宙、对高级智慧生命的认识，大多停留在对宇宙神秘现象的迷惘，陷于找不到认清宇宙真相的困境当中。

    前苏联科学家和发明家康斯坦丁·艾杜阿尔多维奇·齐奥尔科夫斯基，在他的著作《伦理学》一书中写到：“事实证明，有干预我们人类生活的某种力量、某类智慧生命存在。如果排除某类智慧生命的存在，从现代科学观点来看，仅用我们已知的自然力有时很难解释。坦白的说，到前不久为止，被科学灿烂光辉所惊倒的我否认神秘现象。对这些神秘现象，我或用已知的自然规律加以解释，或以幻觉、欺骗、魔法、健忘、无知、病态等加以解释，但还是不能对其全部做出合理解释。其中某一小部分尽管也很自然，但不从来自我们所不知的有意识的生命的智慧力量干预的角度就无法做出解释。一些高级生命很象我们人类，只不过更加完美──我们将来也会那样，另一些则是由较轻元素构成，究竟哪些高级生命在干预我们的生活，尚难定论。”

    科学巨匠爱因斯坦对二十世纪人类科学的巨大贡献是他的广义相对论。这一理论使天体物理学向前迈进了一大步，最后就停滞了。在晚年的时候，他讲了这样一句话，“这个宇宙中确实有一位伟大的神主宰着”。最后他走进了宗教。

    对于无神论者，一提“神”这个字眼，就大有谈“神”色变之意。我们修炼界认为，“神”并不神秘，所谓“神”就是科学家所说的高级智慧生命；修炼界称觉者（觉者是古印度语“佛”的翻译）；西方的基督教叫“神”或“主”；东方的佛教称为“佛”；道教称为“道”。

    我们说，宇宙间肯定是有高级智慧生命存在的。既然是一种存在，那么宇宙中一定有他们的“神”迹，偶尔也会被人类捕捉到。被人感知体验到，尤其是在古代，人的先天本能（或叫功能）并未完全消失的时候。

    对于有宗教信仰的人来说，对“神”的感知来自于虔诚的“信”。因为“信”了，思想、言行要按照“神”说的去做，符合他的规律，就走进了“神”内。

    （八）神话传说的真实性

    80年代末，我读过一本书，作者是一位马尼拉的左翼作家，也是一位忠实的传教士。书中记述了他在二战时期，如何在危险、困难的情况下，传播福音、救度伤员的经历。书中描述，因为他坚信他所做的一切是神圣的，是按照“主”的启迪做的，“主”会帮助他，指引他。他从来没有在危难面前退缩过。每天晚上，他都排除杂念，进入“主”的世界，默读圣经。每次都会得到启迪，智慧充盈。就这样，他一次次的闯过了封锁线，为前线送去了药品、粮食。

    中国有一部家喻户晓的长篇神话小说《西游记》，几百年来，这个生动的故事流传经久不衰。故事主要描写了在天上诸神的保护下，唐僧去西天取经的千辛万苦。在这个故事中，我们不难发现，天地之间的事情是有次序的，高层次上的神管着低层次的神，低层次上的神掌管着人间。谁破坏了这个次序，谁就受到惩罚，孙悟空妄自尊大，自封齐天大圣，大闹天宫，屡生事非，天兵天将也奈何不得他。可在如来佛面前，就渺小得如同一粒弹丸，纵然使出浑身的解数也逃不脱如来的手掌心。

    如果我说《西游记》反映的是一个真实的故事，那么人们肯定会说我太幼稚了，它不过是作者的想象和艺术加工而已。但是文学作品来年源于生活而高于生活，这是人们的共识。在唐朝李世民年间，唐玄奘西去取经是有记载的。令人惊叹的是，在那个科学并不发达的时代，书中竟有“天上一日，地上一年”的说法，这反映那时人类对宇宙时空的认识。

    现在我们再来谈一谈人对“故事”的认识。何为“故事”？那就是过去的事。因为人的记忆有限，生命短暂。为了让后人知道前人的事，就要把它记述下来。但通常人们都把历史的记载看做是真实的，而认为故事是经过艺术加工或虚构的，事实也确实如此。其实历史书籍也并未真实的记载过去，尤其是近代。

    什么原因呢？人在漫长的历史长河中，变得越来越复杂，后天的观念、思想就象陈年污垢一般越积越厚，形成的黑色物质场越来越强，人先天的本能、纯洁善良的本性被深深的抑制。人们按照自己的愿望、意志、目地去演义、创造“故事”，己经成了顺理成章、合乎情理的事。久而久之，就不再有人相信昨天的事了。

    不知人们有没有仔细的想过，人世间的很多事情并不以人的意志为转移，人只可以想象，而不能事事如愿以偿。人们经常说一句话，叫做“谋事在人，成事在天”，“天”又是什么？李洪志师父对弟子们说：“你们也要明白‘自然’是不存在的，而‘必然’是有原因的。其实‘自然’是常人解释不了对宇宙、对生命、对物质的现象而不负责任的自圆其说，他们也想不到那‘自然’的本身是什么。”（《法轮佛法（精进要旨）》“道法”）

    笔者曾信奉过基督教，记得有一位基督教徒给我讲过这样一个故事：一位不信神的天文学家和他的一位信仰基督教的朋友多年来为有没有神的问题争论不休。有一次，天文学家制作了一个太阳系模型，基督教的朋友看到后问他说：“是你造的太阳系模型吗？”他回答：“是的”，基督教的朋友又问道：“你能造出小的太阳系？那神为什么不能造出天上的太阳系？”天文学家愕然。结果天文学家被说服了，他走进了基督教。

    当然，这个故事也说服了我。

    人经常犯一些思维逻辑上的错误，如果你的房前有一堆土，你会说，是哪个人把土放到这里了？如果有一座山，人就说是地壳变迁，是自然现象。原因是它超出了人的能力之外。那么，对蚂蚁来说，那个土堆也是一座大山，那也是自然现象吗？世界上的事情本来很简单，是人太复杂了。

    （九）从人到高级生命的阶梯

    宇宙间的万事万物，从最微小的粒子到庞大的天体，从个人到国家，都有其自身的运行规律，谁违背了这个规律，谁就要受到惩罚。即便是良好的愿望，逆天意而强为，努力也一样付诸东流。

    三国时期的诸葛亮上知天文下知地理，他明知汉家气数已尽，但难却刘玄德三顾茅庐和白帝城托孤之情，帮助刘家争得了半壁江山不算，还要扶持昏庸无能的幼主刘禅（阿斗），六出祁山。结果累死了卿卿性命，汉家也未能逃脱灭亡的劫数。辛苦了一辈子的诸葛亮给后人留下了“鞠躬尽瘁， 死而后已”的千古绝句。

    人看不见宇宙中的真相，不相信有神的存在，就没有了“心法”的约束。那些在台上冠冕堂皇高喊为了国家的利益、实则害怕自己权力受到动摇的当权者，置真理、事实于不顾，做出违背民心的事情；那些表面上打着为人民做事的晃子，而背地里鱼肉老百姓血汗的贪官污吏，自以为有权力，手法高超，就可以逃脱法律制裁。有一句话，叫做“三尺头上有神灵，人不治天治”。愚昧的人只不过在掩耳盗铃欺骗自己罢了。

    人类科学的发展丰富了我们的物质生活，但却封闭了人的先天本性和本能，使人不相信神、离神越来越远，滋长了人的惰性，滋长了人的不满足，滋长了人的贪婪。在人的理性、道德、社会秩序与科学的发展不能同步的时候，人类有一天也许会把自己毁灭。

    法轮大法的师尊──李洪志先生在这个时期（佛教称目前的时期为末法时期，也叫末劫时期），传授法轮大法，救度世人，是发人深省的。

    人不能与宇宙中的高级智慧生命沟通，原因是科学认识不到人体是一个封闭的系统，人要与“神”勾通，人必须与“神”在同一个层次上，修炼法轮大法可以打开人这个封闭的系统，使人变成“神”。

    几年来修炼法轮大法的过程，使我对宇宙、对生命不断有新的认识和感悟，归纳起来有如下几点：

    1、宇宙中的生命层次是按照宇宙法理真、善、忍的特性、按照构成物质能量的大小、多少来划分的。“人”与“神”的区别是，构成人体的最大粒子是分子，而构成“神”的最大粒子是小于分子的粒子，构成“神”的最大粒子越小，“神”的层次越高，当构成“神”的最大粒子等于宇宙的（最小）本源粒子时，就是宇宙的终极。

    2、宇宙的终极最小也是最大，就是说，构成宇宙最本源的粒子与庞大的宇宙本是一个生命体；

    3、宇宙真、善、忍的特性是衡量宇宙生命层次的标准，当宇宙间的各个层次的生命偏离或背离了真、善、忍的特性，宇宙就要从新摆放他们的位置。但宇宙中的物质总量永恒不变，宇宙的终极永恒不变；

    4、“神”是一个开放的系统，人是一个封闭的系统；

    5、人也可以成为高级智慧生命，但必须借助“神”力。

    笔者在前面多次谈到气功，气功师身上具有超常的功能，这一现象引起了科学家的兴趣和研究热情。很多科学家已经认识到用现代科学手段是很难探知宇宙与生命的秘密。

    受气功“现象”的启发，科学家提出了“人天科学”之说，认为人作为一个自然的产物，与宇宙间存在着某种必然的联系。同时认为，要研究人体、探索宇宙，必须建立“人天科学”体系，它将采用独特的手段──“全息信息通信”的方法来破译和揭示宇宙之谜。“人天科学”认为在庞大的宇宙中，人就象一个生命的细胞，具有宇宙的全息性（现在科学认为细胞具有生命的全息性），通过人的这个性能，与未知世界“通信”。

    （十）结语

    在修炼界有这样一句话，叫做“修在自己，功在师父”。师父的威德越高、功力越大，弟子修炼所能达到的层次就越高。从小学老师那里永远也学不到大学的东西。法轮大法与社会上流传的各种功法的最根本的区别，就是法轮大法有一位善德巨在、大智大慧的伟大师尊。

    法轮大法讲的是宇宙大法，是指导人们按照宇宙的最高特性“真、善、忍”来修炼的法；法轮大法揭示了生命、宇宙的奥秘；法轮大法指出了人要成为高级智慧生命的关健是修炼人的心性；法轮大法“激活”了人先天的善良本性与巨大潜能。

    说到这里，可能有人会说，法轮大法的师父和我们人也没什么两样，也没看到他说神的话、做神的事。他也吃饭，睡觉，出门也要乘交通工具。可是我要问你一句：他说神的话，你听得懂么？他做神的事，你看得见么？

    显然这是一种不可能有结果的对话，不过这里边有一个简单的道理。对人说话，要用人的语言，而与“神”交流，要用“神”的“语言”，同等层次的生命之间才可能实现沟通、交流。

    科学家在探讨宇宙、生命奥秘这个问题上，犯了一个简单的思维逻辑上的错误，凭“人”力永远也进入不了“神”的世界；用低层次上的方法、手段，永远也探知不了高层次上的真相。这个错误，使当今的科学陷入了误区。

    法轮大法的师尊李洪志先生指出：“如果人类能从新认识一下自己和宇宙，改变一下僵化了的观念，人类就会有一个飞越。‘佛法’可以为人类洞彻无量无际的世界。千古以来能够把人类、物质存在的各个空间、生命及整个宇宙圆满说清的唯有‘佛法’。”（《转法轮》“论语”）

    李洪志先生告诉我们：“佛法可以揭开宇宙、生命、科学之谜，能使人类从新走上正确的科学之路，但佛法不是为指导人类科学而造就的。”“佛法是宇宙的特性，是造就物质本源的因素，是宇宙产生的原因所在。”（《法轮佛法 （精进要旨）》“证实”）

    “不识庐山真面目，只缘身在此山中”。人类只有突破人自身的束缚，跳出“人”的层次，才能认清宇宙的真相，否则，人类将永远重复着盲人摸象的故事。


science

法轮大法－身体、精神和心灵的科学

    杨景端

    健康益处－法轮功修炼的副产品

    1999年3月，宋女士，一位65岁的中国女性，来到美国探访她的儿子和儿媳妇。十年了，她一直都犹豫着是否应该离开中国，因为在中国她得到中西医大夫们的密切治疗。她长年患有冠心病，每日必须靠服用NITRATES药剂来控制。她还有严重的风湿性关节炎，为此而服用几种药物和中草药。就是这样治疗，她还是精力很差，气短伴随轻微的吃力，双腿浮肿，特别是脚腕部位。她可以根据自己的关节疼痛的严重程度预知天气变化。35年前她做过眼部手术，之后她就戴上了眼镜，视力不均衡。除此之外，她沉迷于尼古丁，35年来每日要吸一包中国烟。当然这对她的心肺功能造成了损害。在到达明尼苏达之前，她用尽一切方法戒烟都是枉然。

    当她得到允诺可以在美国为她找一位中西医皆通的医生，并且保证供给三个月的所有药剂和草药配方的情况下，她和丈夫（也是位吸烟者)带着20条（信不信由你！)中国烟来美探亲三个月。你可以想象，很快整个公寓大楼都充满了烟的味道。

    儿子和媳妇两人都炼法轮功。他们开始给父母朗读《转法轮》─李洪志先生在中国传法时的基本著作。他们每日念一讲。宋女士感到这本书很有趣，非常喜欢听。这令她想起了她自己小时候母亲给她传输的传统道德思想。一天，当他们念到第七讲，书中有两段谈到吸烟对修炼的负面影响，“我劝大家，真想修炼的从现在开始你就把烟戒了，保证你能戒的了。……你再拿起烟就不是滋味。你看书看这一讲，也会起这个作用。”

    宋女士非常兴奋，想炼此功法了。但是，她并没有期望很快就达到这个效果。这天午饭后，她习惯性的点燃了香烟，完全忘记了她所读过的书中内容。她儿子和媳妇注意到了，但没有说话。就在她深深吸了几口之后，突然，她丢下烟，冲向浴室。她几乎要呕吐了。显然，这不仅仅是因为烟的味道不对了。她还是有些怀疑，不断将未熄灭的烟放在鼻下闻着味道，测试着自己。可是每闻一次，她就感到恶心。自此，她没有再吸烟。

    在读完整部《转法轮》，并且看完录像讲座之后，宋女士开始明白了许多自己以前不知道的事情，比如，为什么人们一定要经历生活的不同阶段，象生老病死。她明白了人们应该修炼，以求同化宇宙特性，体悟宇宙的真相，并且净化和转化身体。她接受了大法法理，每天学法炼功。

    一天，集体炼功之后，她突然感到从未有过的胸部疼痛，她服用的药物本应是防止这种疼痛发生的。疑惑之中，她想起了读过的《转法轮》中老师的话：“我们这里不讲治病，我们也不治病。但是真正修炼的人，你带着有病的身体，你是修炼不了的。我要给你净化身体。净化身体只局限在真正来学功的人，真正来学法的人……”“……我们都得把它翻出来，都得给你打出去，全部从根上去掉。这样一来，可能你觉的病又犯了，这是从根本上去业，所以你会有反应……”

    她不顾疼痛继续学法炼功。大约经过了一星期，所有的症状都消失了，包括关节疼痛，脚腕浮肿。

    这回，她高兴的为自己买了一双新鞋，是二十年前所穿的号码。她为大法的力量感到惊奇，开始努力按照真善忍的原则度过自己人生的每一刻。1999年6月的一个早晨，她醒来时发现眼镜在自己的身下压碎了，这种事以前从未发生过。她立即发现自己不需带眼镜也可以看得很清楚了。6月25日，宋女士在芝加哥法会上发言，交流了自己的修炼体会。在讲台上，宋女士面对着众多的听众，读着自己的稿纸，没有戴眼镜。

    对法轮功学员们来说，这种健康益处是颇具普遍性的。1997年，北京一些著名医院和医疗研究机构的一组科学家和医生就法轮功的健康益处对12,731名法轮功成员進行了调查。根据这份调查报告，12,731名学员中的93.4%人曾有长期病患，并且49.8%的人在炼法轮功之前有至少三种疾病。通过炼法轮功，总有效率为99.1%，其中痊愈率为58.5%。“精力非常旺盛”者从炼功前的3.5%上升到炼功后的55.3%，96.5%的人感到精神更健康了。每人平均为国家节省了3,215元医疗费用。

    但是，如果你问法轮功学员健康是否是他们炼功的目地，回答可能会出乎你的意料之外：“不，健康益处只不过是我们功法的副产品。”

    他们是如何无偿获得这些副产品？就算运用现代医学所能提供的最好的治疗，也需要花费毕生时间，大量金钱和极高的天资才能取得这样的效果。我们能够从现代医学角度，甚至传统中国医学角度将它解释清楚吗？

    医学透视－浅析身体与精神的关系

    人们炼法轮功可以得到哪些益处呢？下面是一些常见的答案：

    变得更放松，头脑清晰，没有压力感；精力充沛；去掉吸烟及其它不良习惯；特别是通过学习如何善意的处理人际冲突，改進和周围人的关系；强身健体；更加明白是什么构成你的“真正自我”；认识根本的自然的原理；懂得为什么我们生活中会有魔难以及如何利用这种魔难来修炼；理解精神和物质之间的关系；致力于自我改善的同时，花些时间和一群善良、平易近人，并且志向相同的人们为伍。

    很明显，法轮功修炼者没有生活压力感和陋习。

    现代医学信奉生理心理社会学模型。经过6年的对170个猝死案例的调查之后，1971年乔治．恩格尔观察到严重疾病甚至死亡或许与心理紧张或精神创伤有关系。情绪紧张能导致许多健康问题如：冠心病，哮喘，溃疡性结肠炎，类风湿性关节炎，突发性病毒感染，以及有患上单核白血球增多症、癌症、爱滋病甚至老年痴呆症的可能性。

    不良的生活方式所导致的疾病占所有疾病的70%到80%。例如，在美国，约10%的妇女和20%的男子因酗酒而需治疗。每年约20万人直接死于和酒精有关的身心失调，如：自杀，癌症，心脏病及肝病。酗酒大约减少寿命十年。这些身心失调所带来的直接和间接的社会价值损失估计超过1千5百亿美元，约国民人均600美元。

    在这个国家，1995年估计有6千1百万烟民，450万为青年人。每年增加17万新的肺癌病人，而且每年有15万肺癌病人死亡。80%到90%的肺癌发生在烟民身上。在中国，今天有3亿烟民。

    不良饮食，缺乏锻炼，忧郁也导致心脏病的危险增加。尽管有现代技术和健康教育，每年仍有40万到50万人死于冠心病。

    现代医学把疾病主要归因于物理或生理问题，而在传统中医中，身体和精神从来没有分开过。

    中医不但看到特定器官的解剖构造的存在，而且还视其为能量网络和精神功能的指挥部。

    例如，当心脏接受到诸如高兴、愤怒、悲伤、害怕和忧虑的情感刺激时，这些情感就相应地影响了心、肝、肺、脾，及肾的活力。结果，这些器官的生理功能受到影响，会表现出身体的官能不良。反过来，如果这些器官被其它病因如感染、血管问题、中毒、休克搅扰时，它们会产生相应的情绪变化。

    例如，生气，无论是对他人（触怒)或对自己（抑郁)都会影响到肝。传统中医讲，肝可调节人体之气，使之舒展流畅，帮助消化，滋润筋腱韧带，存血和调经，肝控制与梦有关的飘渺魂灵，并负责视力和眼睛。它的顶部通过胆囊与肩、颈、头部的太阳穴相接。当肝气受扰，比如在人处于紧张的状态下，他会同时患几种病，就象现代医学解释的那样。慢性疼痛综合症，纤维肌痛，周期性偏头疼，经前不适，肠胃不适，忧郁，恶梦或睡眠紊乱，头晕和眩晕，月经不调及胸部纤维瘤等等。传统中医认为，这都是因为肝气淤塞导致的。当prozac广泛用于治疗忧郁症时，人们发现它对经前不适和周期性偏头疼也有疗效，这或许不仅仅是个巧合。

    所有这些相互作用是通过一个叫作子午脉络的活跃的网络系统来实现的。子午脉络在人体表面上都有代表点，你能用不同的手段象针刺，压力，灼烙等刺激它以调节内部器官的气脉不畅。几千年来，传统医师一直通过点穴、草药处方、导引（象今天的气功)，特别是告诉人们保持情绪平和，运用气为人们治病。

    然而，最佳健康秘诀是“清心寡欲”。黄帝内经有云：“心为君之宫，君不明则十二宫危”。但如何才能达到清心寡欲呢？

    修炼－精神的重生

    当您观看我们法轮功的功法展示时，您可能会觉的那些动作非常优美、舒缓、使人宁静。但您可能看不出他与其它气功、瑜珈和太极有什么显著的不同之处。

    究竟为什么单单是这个功法在如此短的时间内吸引了如此众多的人？为什么修炼者称他有奇妙的，有时是奇迹般的治疗效果？

    当“气”，生命之力或生命之能量这个名词在许多普通的美国人中变得越来越流行时，法轮功学员却力图去掉这个“气”，代之以被称为“功”的能量。在李先生的《转法轮》中，“功”是一种宇宙中更高形式的能量。气受各种各样的机能障碍所制（在传统中医中有描述的就有气亏、气逆、气沉、气滞、气虚等）。功则被看作是宇宙中更高层次的能量，它能抵御任何病毒病菌。但是，法轮功认为获得这种更高形式的能量或功的唯一方法是修炼人的精神和思想以使之同化宇宙特性：真、善、忍。习炼五套功法据说可以促使并加快功演化的过程，但必须以在日常生活中修炼心性为前提。

    那么，这种信念真实吗？如果确实出功了，又会发生什么事呢？加州施贵宝研究中心的封莉莉教授和她的助手们正在研究17位法轮功学员的淋巴细胞在人工试验条件下抵御爱滋病毒的效力。初试的结果十分喜人。其中的一些细胞被证实对爱滋病毒具抵抗力。同一试验室的另一科学家偶然发现法轮功修炼者的嗜中性细胞寿命比普通细胞长30倍（嗜中性细胞是一种在抵御细菌感染中起关键作用的白细胞)，并且在延长的寿命中这些细胞始终保持着很高的功能。目前，这个分子生物学家正在扩大她的试验样品数目，纳入更多的修炼者的数据。她还不能用科学现有的对事物的理解来解释她的发现。她告诉我，“只有《转法轮》一书能够解释。”

    按佛家讲，恶业因前生今世所做的坏事而积累，并给人带来苦难。法轮功认为疾病所带来的痛苦源于业力，但通过修炼自心可消除这种业力，给人带来无病状态并最终达到开悟状态。但李先生在《转法轮》中还提道，“修在自己，功在师父”。这样理解起来就是通过修习正法和修炼自我，人不仅能达到无病状态，而且可以开悟。

    当一个修炼人按正法的要求去做，奇迹就会出现。这是我对法轮功中所发生的奇迹的理解。修炼者们开始清醒的认识到他们人格和道德方面的缺点并努力改進。他们开始明白如何过一种真正有意义的生活，他们因此而受益。他们清楚地认识到，没有一个健康的心灵，人的身体就不可能健康。

    自1949年起，XX党在中国当政以来，任何相信觉者、圣者、魔怪或神存在的信仰都被认为是彻底的愚昧和迷信。但实际上，中国传统文化的方方面面都容贯了这种观念。敢于坚持信仰的人们遭到严厉的惩罚；很多甚至被处死。自那以后，因为XX党控制了教育系统和传媒，并且由于在消灭传统信仰的同时，科学也有了发展，近几代的中国人中很少有人相信任何超越我们这个物质世界以外的事物。中共邪党前党魁江xx的话就极具代表性，他曾发问：“为什么如此多的美国人，生活在科学技术如此发达的社会里，会相信上帝？”

    在过去的7年中，海内外一亿多人通过修炼法轮功而获得精神的重生。然而对他们来说，不仅仅是信仰使他们走上修炼之路，而且还有难以置信的个人体验和经历，包括慢性病，有时甚至是不治之症的痊愈，以及对宇宙真理的觉悟。因为有如此超常的体悟，当修炼者们面对严厉的惩罚以至死亡的威胁时，他们并没有放弃，反而变得更加坚韧。他们用事实的真相来回应政府的谎言；用慈悲和容忍来回应残酷的迫害。


science

北美学者、留学生向您推荐法轮大法

    杨森 等

    我们是在美国、加拿大的科技工作者，也是法轮大法的直接受益者。我们想以自己的切身体会，衷心向您推荐法轮修炼大法。中华民族的文化源远流长。中国的许多国粹，如佛道两家博大精深的修炼方法，作为古老而又神秘的东方文化，使许多西方人产生了浓厚的兴趣，而修炼界的多种奇异现象也早已被人们认识和接受。

    在北美，现代医学虽然很发达，但是对许多慢性或疑难病症也无能为力。但在修炼法轮大法中身体得到改善、康复的奇特事例不胜枚举。比如亚特兰大的张萍患高血压、头痛十年多；张予患哮喘多年，而修炼法轮大法仅几个月病症就消失了。芝加哥的杨森患乙型肝炎多年，国内外各种特药、新药都用过却不见好转，学了法轮大法之后各项指标均达到正常标准。华盛顿的毛凤英患肝病、肾炎、胃萎缩，多年来三餐不离药物，看了《转法轮》后的第二天就达到一身轻的状态，随之病症全部消失。一个月后到医院体检时发现一切都正常了。中国的《中国经济时报》在98年7月10日报导了一位瘫痪16年的病人，通过修炼法轮大法，仅一年半就完全康复了。北京医科大学和中国预防医学科学院对355位法轮大法的炼功人進行过调查，其中二百多人曾患高血压、贫血、颈椎病等，经炼功后无医而康复。

    我们之中有很多年轻人，身体健康，且工作、学习繁忙。为什么我们也走上了修炼的道路呢？因为我们一直对一些重大问题长期思索而苦于找不到答案。比如人为什么活着？人为什么有生、老、病、死？人生的真正意义何在？许多人虽然在一些领域已有所成就，但当达到了长期以来所追求的目标后，却发现名、利和物质上的满足并不能填补精神上的空虚，并不能解决根本问题。《转法轮》这本书用浅白而通俗易懂的现代汉语讲了一个博大的宇宙的特性，揭示了许许多多关于宇宙、时空、物质、生命的奥秘。许多人读完后，便有一种豁然开朗、相见恨晚的感觉，从此便爱不释手，反复阅读。

    北美法轮大法修炼者中，有从事医学、生物学、化学研究的，也有从业电脑、通讯、遥感技术的，还有進行基本粒子、天文学和量子时空等基础研究的。我们看完《转法轮》后，发现其中的法理对各门学科都有普遍指导作用，特别是法轮大法对于人类的起源、不同的空间层次、物质的结构等的解释都远远超过现代科学的认识。许多令人困惑的发现，如史前文化、人体的特异功能、植物的心灵感应等，都能用大法圆满解释清楚。我们从内心体会到，法轮大法是一门真正的科学，而且其境界远远超越了现代人类科学。

    在现代科学中，人们热衷于从物质的表面认识宇宙。人们发明各种精密的仪器来探测宇宙的规律，但是如果人能仔细思考一下的话，就会发现人体本身就是一个极其精密的试验设备。他具备了信息采集、传导、分析处理、记忆及反馈等一切功能。用人体本身来了解宇宙、认识生命是最为有效的，而修炼可以达到这一目地。

    李洪志老师说过：“在我们思想界历来就存在着物质是第一性的，还是精神是第一性的，老在议论、争论这个问题。其实我告诉大家，物质和精神是一性的。”在心性修炼和思想境界提高当中，人的物质身体就会发生变化。在同化真、善、忍宇宙特性的同时，人就会对宇宙的奥秘有一个直接了当的认识。而认识自然、认识宇宙正是科技工作者毕生追求的目标啊。

    法轮大法不计名利、义务教功的方式让人折服。我们开始学功时，老学员热情帮助，分文不取，我们对后来学功的人也是如此，也从未有人向我们索取分文，因为李洪志老师在《转法轮》中明确要求大家：“你们传功的时候是不求名不求利的，义务为大家服务。”

    法轮大法的五套功法简单易学、优美舒展，动作要求缓、慢、圆，没有剧烈动作，炼功音乐也非常动听，适合于不同年龄及身体状态的人修炼。走進法轮大法的修炼场地，人们会体察到一种祥和、纯净的气氛。只有正法修炼才能起到这样的作用。有的西方人走近公园的炼功场地时说：This is so beautiful, so peaceful！（这太美了，太祥和了！）当听说我们是义务辅导，不取分文时，许多人马上表示要开始学炼。目前西方人修炼法轮大法的越来越多，有的为了看懂中文《转法轮》专门到中国去学汉语。因为在这样一个金钱社会里，人们为了个人利益你争我夺、勾心斗角时，还有这么好的一种性命双修的功法奉献给人，怎么不叫人惊喜不已！

    法轮大法是人类文明中的一颗璀璨的明珠。大法的出现已起到使人心向善、社会安定、道德回升的作用。其对社会、科学、文化的贡献更是无法估量。为此，美国得克萨斯州休斯敦市政府授予李洪志老师“名誉公民”和“亲善大使”的称号，并将李老师在美国公开讲法的第一天─1996年10月12日定为“李洪志日”。 授予书公告中写到：“法轮大法超越于文化和种族界限，把宇宙真理传扬世界各地，架起了东西方沟通的桥梁，李洪志先生不辞劳苦的将法轮大法从中国传向海外，所到之处使诸多国家众多的人们深受震撼，从而赢得了国际盛誉。”可见，在科技如此发达的美国，人民给予了法轮大法极高的荣誉和尊重。

    法轮大法使成千上万的人身心健康、思想升华。北京和许多中国大城市的公园里清晨都有集体修炼法轮功的人群，北美许多地区也有炼功点。 我们诚心希望所有的人都能了解法轮大法，完整的读一读《转法轮》和大法其他著作（见 http://www.falundafa.org/），我们相信您也会受益非浅。

    杨森 物理学博士，Motorola公司研究职员

    847-839-9463

    李渊 电机学博士，贝尔实验室研究职员

    770-495-3941

    唐忠 乔治亚理工学院理论物理博士研究生

    404-240-0413

    赖善桃 化学博士，美国天主教大学研究职员

    202-319-5499

    郑武 机械学博士，机械研究工程师

    713-683-8227 ext.221

    刘光华 物理化学博士，佛罗里达州立大学任职

    850-385-3415

    徐建超 耶鲁大学医学博士，注册医师

    203-624-5292

    杨卫华 农业工程博士,加拿大国际商业工程公司工程师 403-962-8634

    李大勇 工程博士，Qosnetics公司高级研究开发工程师 603-422-8877

    李维 法学博士，国际法、移民律师

    813-579-0333

    赖善钟 数学博士，IBM公司软件工程师

    301-738-9733

    张崇哲 医学博士，犹他大学医师

    801-943-8191

    李劲 乔治亚理工学院生物学博士研究生

    404-815-9043


science

我在法轮大法中看到了真正的科学

    李渊 (贝尔实验室研究职员)

    学大法八个月，我的思想有很大转变，有很多难以言表的感触。做为一个从事科技工作的人，修炼首先要跳出现代科学的框框。大法对现代科学的论述使我领悟到大觉者的智慧远远超越常人中的一切知识。下面我就谈谈我修炼中的一些经历体会，主要谈我如何认识现代科学的。

    我九七年七月开始修炼大法，只恨得法太晚。我当了二十年学生，出生在山村，小时家境清贫，能上中学都是不容易的事。但我一直考试好，上好学校，当好学生，特别是运气好。初中毕业正赶上恢复高考，考上中专，中专毕业工作两年后又考上了大学，大学里巧遇良师，又赶上了李政道物理项目，来到美国读博士，以后又在贝尔实验室任职，虽然有很多辛苦，但是二十年一直很顺利。我的仕途，在很多同乡伙伴伴们看是不可思议的，我自己回想起来，也象做梦一般。其实哪个常人在世上的一生不是一场梦呢？

    也算来之不易吧，因此我一直要在科技界有所造就，甚至把这个目标当成自己义不容辞的责任。小时听说牛顿观察苹果从树上掉下来而想出了万有引力，解释了九大行星的运行，我敬佩这些科学家，也想追求这样的“真理”，甚至想奋斗个诺贝尔奖之类的。这还算好的，以后就不同了。我的工作安定有趣，对我来说也算有用武之地，但我不久就不满足了，总想过几年换个教授当当。因为我想到，在公司里不会当官，长久下去也就是当一辈子研究人员，有很大的成果也是公司所有，自己的名利收获总是有限，岂不限制了前程？于是我就在工作中花了很多心思发表论文，加班加点，和学术界取得联系，为将来当教授铺路。后来又看很多同龄人赚了很多钱，世界各地跑生意，自己当老板，这个秘书那个宾馆的很风光，自己也想，我对工业生产也有不少了解了，也应该学点窍门，时机成熟时开个公司，赚大钱风光一番。与此同时，工作后生活宽裕了，原来追求学识的干劲渐渐被享乐代替了。我于是经常在电视电脑中寻求寄托，音响、电脑、卡拉OK、卫星电视，都赶时髦玩。曾整夜整夜看电视，专看那些离奇刺激的。但过后总觉的空虚，越来越没有平静、满足的感觉，同时也做其它一些不好的事情，还认为人活着就应该如此。这就是常人的洪流，人在其中就是不知不觉的往下滑，我亲有体会。

    虽然我有当教授开公司的大目标深藏在心，显然都是为名利的执著追求，但是看见周围的人和我差不多，便没有觉察到自己是追求名利，对自己和别人总是说：我是爱本行，为科学献身，才工作过份卖力的；另外人就应该活的比别人强，干的比别人强。学大法后，我便下决心不再把工作当成名利追求了，当教授开公司的执著也放下了，我想这一下名利心算放下了吧。但工作中出现的一些小事马上就让我意识到自己追求名利的心多么根深蒂固。有一次我有一个巧妙的发明，把结果告诉了一个同事，他就在我的结果的基础上研究出不少东西，在公司里的一个大会上做报告。按理说他应该引用我的结果，但是他没有提到我。若未修大法，我会当场指出我早已進行了这个研究；但因为修大法，我没有发作，还在场下对他说：“你做得很好”。虽然如此，我心里还是几天愤愤不平，这个会总是往脑子里翻。若没有名利之心，我怎么会感到愤愤不平呢？细想起来，这种事还不少呢。

    我认识一位教授，他就是在贝尔实验室干出成果后又到大学当教授的，我曾把他当作我的榜样。当然我不该评论别人怎样，社会怎样；我只想谈谈我的认识过程，因为我从他身上看到了我。他可以说是一个献身科学教育的人，对学术精益求精，教学兢兢业业，对学生要求十分严格，把科研当成自己的社会责任。因为工作辛苦，现在身体极差。我曾专门去看他，劝他提前退休，并介绍大法给他，借书给他。但几个月后，他说没有时间看，因为工作太忙，要教学还要申请研究经费。他不退休，说他有责任教学，另外因为年轻时不知存钱，现怕钱不够花。我从此看到，很多人搞科学研究非常认真，包括过去的我，除名利外还有放不下的事业心，都认为是推动人类文明進步的，为人类寻求真理，是在干高尚、了不起的事业。他们虽然是常人中的好科学家，但站在修炼者的角度看，这种追求没有意义，无异于虚度一生，把做人的真正目地给忘了。其实，常人对科学事业的追求，在我学法后看，和儿童执迷于电子游戏差不多。电子游戏也就是人编的电脑程序，而小孩子们就废寝忘食的要在这个程序的框框中争个你低我高，还可以为自己找理由说开发智力。现在的时髦电子游戏就叫 Virtual Reality，意思是假的真实，即假象。人也是这样迷在世间，都以为是在做缺之不可的了不起的事。正如老师说的：“就是活在世上的常人都找不到自己，... ...你看那些常人，整天都不知道自己在干啥！为什么活着。”（《转法轮·卷二》）“人类社会中的名人、学者、各类专家，人觉的很伟大，其实都很渺小，因为他们是常人。”（《精進要旨》“何为智”）一点不错，因为他们无法摆脱世间的名利争斗和对名利的执著，认识不到也升华不到更高的境界，从而迷失在人世间，忘却了人来到世间的真正目地—返本归真。

    实证科学表面上让人认识自然、人类，但实际上给人带来种种假象。通讯技术是我的本行。我曾经说：现在的电话只能传输声音，不久图象电话会普及，将来人与人的联系将通过联网的智能机器人。人对一个机器人说话，机器人不但替对方说话，还替对方表达感情感受，人还可以和这种机器人握手拥抱，就象另一个人亲临其境一样。当时还想申请专利呢。现在想起来真可笑，我把人当作和复杂的机器无异，把人的生命、感受当成是机器人也能拥有的，对人体、生命的认识是多么肤浅！可悲的是有这种认识的科学家大有人在，很多还认为将来可以把人脑中的“程序”直接输入到机器人中呢。这不是实证科学给人带来的假想象吗？

    再举一个我认识到的典型例子。科学家都知道地球上的石油很有限，但哪个人有把握石油用完后其它能源就开发出来了？大家都认为天上总有馅饼，但人哪里想到人算不如天算，天给人什么与人的道德、业力有直接关系！迪斯尼乐园有个电影，问将来石油用完后人类用什么能源，答案是 Brain Power，即人的脑力。我当时开玩笑说：将来把人脑灌到汽车里当动力。人哪有那么大的本事，想干什么就干什么，想要什么就有什么？可见实证科学的假象使人自大到何等程度了。人总以为自己了不起，可以了解甚至控制万事万物，人定胜天，其实即使象科学家认识的那样，人的思维来源于人的肉身大脑，不受神佛控制，那么人有限的大脑怎么可能了解无量无际的宇宙呢？

    对于现代科学本身，李老师说：“它发展的基点，对人类、对自然、对物质的认识基点是错误的，所以才造成今天人类社会道德的破坏。”（《法轮佛法（在美国讲法）》“在纽约座谈会上讲法”）这一点我深有体会。因为人认为今天人类的物质文明是现代科学带来的，人就把它当作绝对真理去相信；但现代科学主张无神论進化论，从而人就不相信神佛，不相信天法存在，社会道德日下，从本质上毁灭着人。我看到现在一、二年级的小学生，大人说人是上帝造的，小孩顶嘴说人是从猿進化来的，是书上写的。小孩子也把 God Jesus挂在嘴上，还动不动I hate this, I hate that（我恨这个，我恨那个）的。今天的科学技术被金钱利益主宰着，多么可怕! 科学造就了原子弹、氢弹，但谁敢说这些东西不是人类的灾难？谁知到今天的遗传工程、人类复制给人带来什么？谁知道今天飞速发展的计算机、通讯技术把社会推向何方？

    佛法才是真正的科学，他给修炼者带来的才是真正的智慧。从我这个层次认识到的讲，他让一个人能明白活着的真正意义：返本归真，从一个“为私为气、自谓不公”的常人修炼成一个“静观世人为幻所迷”的觉者，超越生死痛苦，开功开悟，神通大显。你说还有比这更伟大、更值得追求的智慧吗？今天的哲学文学数理化等等，连精神和物质的统一都认识不到，哪能解决这种根本问题？很多修炼法轮大法的人，原来无医可治的疑难病症短期内不治自好，这只是在一个小的方面展现了佛法的超常法力，在常人看来已经难以置信了；而无边大法给真修者带来的金刚不坏之体与佛法神通，以及物质、生命、宇宙真相的展现，是远远超越现代科学所能包容的。

    举几个简单的例子。如果人的肉眼可以无限变焦，同时看见原子分子以至星球，同时看见可见光、红外、紫外、Ｘ射线，人人如此，那么人类科学的发展比现在的不知要发达、真实多少倍。但佛法神通不但可以看清原子和星球，可以看物质的无限微观及多少层宇宙的宏观，还可以看我们三维物质空间之外的景象，肉体生命之外的生命。一个常人，活了今天不知明天，不知何时有难有病，及时行乐、保险业成了现代社会文明主流，但佛法神通让人不出门户而知天下；知晓天命，小至一个人的过去将来，大至一个宇宙的兴衰；知晓人与人以及万事万物的因缘。现代科学把蛋白质，新陈代谢当成生命的特徵，认为地球之外很少有恰好能维持生命的星球，但佛法给修炼者展现出无边无际的宇宙中到处是智慧的生命。更多的生命根本不用蛋白质那种低能量的新陈代谢及繁殖，用的是微观物质、宏观物质中更强大的能量，因此生命更伟大。人本来也属于这种生命，只是从高层次掉到了世间迷中，而佛法揭示了生命的本源，指出了人的返本归真之路。你说现代科学怎能和佛法相比？因此佛法才是最根本的科学。但他给人的智慧只能靠修炼、提高心性得到，这只是我认识到的。李老师说：“佛法是宇宙的特性，是造就物质本源的因素，是宇宙产生的原因所在。”（《精進要旨》“证实”）佛法的博大精深是人难以想象的。

    那么作为一个科技工作者修炼大法，我现在如何对待科学工作呢？我找到了真正值得我毕生追求的智慧、真理所在，认识到现代科学只是常人层次面中的东西。因此现代科学技术在我心中没有以前那种神圣感了，我也自然能看淡其中的名利和事业心了。但科技工作是我的职业，我也会把它当作工作做好。最重要的是我已下决心不遗余力地精進实修了。


science

法轮大法是我指航的灯塔

    杨卫华 (加拿大国际商业工程公司工程师)

    我是一名工程研究人员。我于1996年获得博士学位后，一直从事生物资源工程的研究开发工作。回想我35年的人生历程，我为寻觅人生的真谛走过一条迂回曲折的道路，其中包括探索佛教和基督教，以期望从中找到能够指引我余生航向的灯塔。我在寻觅中得到的启示是，尽管佛教和基督教都在不同程度向人类展示人生真谛，但我个人确实感到两者都没能明确为我自己及其它许多人所具有的关键问题给出一个令人信服的答案。这些问题一直困惑着我多年，直到我看到李洪志大师的《转法轮》及其它几本专着和他在世界各地的讲法材料后才豁然开朗。有比较才有鉴别。我坚信我困惑已久的所有问题都已找到肯定的答案。这些问题包括：

    1、在《圣经》的“创世记”2：7中，有神用泥土造人的记录。那么，从现代科学的角度来解释，神是如何用泥土造人的？

    2、在《旧约全书》的“出埃及记”33：18中，神对摩西说他不能让摩西看见他，因为凡是看到他的人都无法存活。那么人为什么不能看见神？为什么人看见神后就存活不了？这里头有什么科学道理？

    3、这个世上的每个人，无论多么高贵和卑微，都同样经历生，老，病，死的过程。那么，做人真正的目地是什么？我们从哪里来，最终到哪里去？

    4、尽管现代科学技术已使太空遨游成为现实，但所有触及的范围仍仅局限在太阳系之内。那么冲出太阳系，宇宙到底有多大？宇宙的结构是怎样的？宇宙有边吗？

    5、现代科学给人类带来翻天覆地的变化，尤其在近二十年内。这是有目共睹的事实。但是，为什么这个科学在上一个世纪才突然产生，尤其在近二、三十年内才突飞猛进的发展，而在此之前我们人类已生存了几千年或更久，却根本没有这样的科学，都是按其它方式发展？这里面的原因是什么？

    6、飞碟（UFO）、百慕大魔鬼三角、马雅文化、埃及金字塔、月球的形成、臭氧层的漏洞、以至人类起源的真正原因是什么？

    7、为什么世界上有如此众多的宗教？为什么有些宗教，如佛教和基督教，吸引着为数众多的教徒，都教人信奉神社，回归天国，可它们却有截然不同的教规、经文和仪式？换句话说，神为什么要把他的信息以不同的方式，不同的渠道和不同的语言传递给不同的地区和不同的人群？

    以上仅是几个例子而已，还有许许多多类似的问题无法从现代科学、现存宗教的经书中，或我们人类的知识层次中得到解答。可是令我惊讶的是，答案在包括《转法轮》在内的法轮大法书籍和音像材料中均能找到。这些答案充满科学道理，与目前为止的考古发现和天文观测遥相呼应，令人折服。就连最近两年内的最新天文发现，即1988年“逃逸宇宙”（runaway universe）的发现，1998年哈博望远镜（Hubble Telescope）观测到的全新星系形成的图片，和1997年康普顿天文台（Compton Observatory）观测到的异乎寻常的，来自银河系外的巨大伽玛射线源，其能量令人咋舌，难怪科学家惊叫另一次宇宙大爆炸已经产生，这些都一一验证法轮大法中的论述和预测。尤其是1988年的“逃逸宇宙”，科学家发现原先一直不断减小的宇宙膨胀速度突然转而变为加快，而且越增越快，整个宇宙就象“逃逸”出某种束缚一样，一发而不可收。科学家在讨论是谁给的这个力，使宇宙“逃逸”的？

    可在《转法轮》书中，早就论述过这个现象的成因所在。法轮大法确实为人类掀开了宇宙奥秘的帷幕，通过它人类有望洞察包括以上问题在内的几乎所有疑惑。

    我终于找到了指航的灯塔。


science

伟大的佛法可解千古之迷

    大法弟子

    在得法之前，我曾在日本一所著名的大学攻读博士学位。我的导师是日本学术界著名的统计学家及数理经济学家，他的学兄是诺贝尔物理学奖获得者。然而，在取得许多令人瞩目地科学研究成果之后，为了追求宇宙的真理，他在晚年走入了宗教。

    我刚進入这所大学时，导师受日本某市政府的委托，经手统计这一城市的交通事故死亡人数及研究预防对策。死亡人数很快就统计出来了，导师便和我一起分析导致交通事故发生的原因。经过计算机的精确计算得出结果：30%是急转弯处超速行驶导致车祸，16%是酒后驾车发生意外；23%是因为过度疲劳、睡眠不足促成车祸；另有9%是因为天气恶劣、煞车失灵造成的……针对上述原因，我和导师向市政府提出了下列防止交通事故的对策：

    (1) 在道路的急转弯处竖立大型标识版，注明此处是交通事故死亡现场，提醒驾车人士应该慢速行驶；

    (2) 在各个交通路口，加强交警的口头盘查，发现酒醉驾车者或超速行驶者，马上扣留驾驶执照；

    (3) 在高速公路的出口处增设加油站，饮食店、为睡眠不足的人提供休息场所；

    (4) 加强天气预报和交通流量信息的报告，加强机动车辆的定期安全检查……

    如此经过科学分析的结果及具有针对性的防止措施，按理实施之后应该可以大大降低交通事故的死亡人数。然而，“人算不如天算”，接下来的交通死亡报告表明：交通事故维持在一个固定数值。研究结果还显示：事故的发生与天气的好坏并无直接的关系，天气良好时也会发生意外事故；事故的发生与驾车技术的优劣也无直接的关系；事故死亡者之中既有刚拿到驾照的新手，也有许多拥有几十年驾车经验的优秀驾驶员。

    在以后几年的调查统计中，这个城市的交通死亡人数一直维持在一个固定的数值不变。

    这件事对我导师的触动很大，之后他陷入了长时间的深思，甚至查阅了古今东西方的大量哲学、宗教、生物及医学的书籍，也没有找到任何有说服力的答案。正如李洪志师父在《精進要旨》中所写的：“人类社会中的名人、学者、各类专家，人觉的很伟大，其实都很渺小，因为他们是常人。他们的知识也只是常人社会现代科学所认识的那么一点点而已。”(《精進要旨》“何为智”)

    在我获得博士学位的典礼上，导师送给我几句话：“人从何处来，往何处去，为何而生，为何而死，宇宙的真理是什么？这些问题是值得一个人毕生去追究的。”并告诉我他退休后将去一所佛教大学任职，在佛教的修行中继续追求宇宙的真理。

    我带着导师送的几句话中的人生疑问走向了社会。人不得正法只能在常人社会中随波逐流，为了个人的名利你争我夺，尔虞我诈，也就更不可能认识到宇宙的真理了。我经常感觉到人生很苦，在生病时更是心灰意冷。那个“人从何处来，往何处去”的莫大的疑问也一直盘旋在我的脑海中。

    直到两年前春天的一天，我在书店里看到慈悲伟大的师父所著的《转法轮》，才彻底解开了心中的疑问。“人的真正生命的产生，是在宇宙空间中产生的……从中有些人，可能增加了私心，慢慢的就降低了他们的层次，就不能在这一层次中呆了，他们就得往下掉……最后就掉到人类这一层次中来了……人要返本归真，这才是做人的真正目地。”师尊的寥寥数语，破解了千古之迷。

    常人社会的现代科学只能看到宇宙的局部，它由于层次所限而不能认识宇宙的真相。法轮大法是佛法，佛法是最高的科学。只有佛法才能认识宇宙的真相，解开千古之迷。


science

打破陈规才能认识真理

    大法弟子

    我是某大学数学系毕业生，96年2月开始修炼法轮大法。有人说，想不到在科学昌明的今天，还有人相信神佛的存在。我想谈谈自己的认识。

    翻开科学史，我发现科学的前進是那样的举步维艰！每当有人提出与人们固有的观念截然不同的理论、现象，许多人就会不假思索的打击，抱着各种各样的偏见反对。然而历史每次都证明了，只有敢打破陈规的人，才能看到更广阔的真理天空。

    众所周知，“过平面上直线外一点只有一条直线与原直线不相交”，然而很少人知道，这是一条无法证明的公理，就是人公认的假说，我们眼睛能看到的几何现象。欧氏几何正是在这一假说上推理而得的。但是，黎曼胆敢“冒天下之大不韪”，在相反的假说“过平面上直线外一点没有一条直线与原直线不相交”上，又推理出新的数学分支，并在高科技领域得到了广泛应用。

    在宏观世界中，人们的常规观念认为：物质就是物质，能量就是能量。但爱因斯坦打破陈规，推理出E=mc2，统一物质与能量于一体，新的能源─原子能因此得以问世。

    宏观世界中，时间的流动速度是永恒不变的，爱因斯坦竟能迈出了一般人的思维框框，创立了相对论，得到了时间的流动速度随着速度的迅速增大而减缓，这已在接近光速的高能粒子事业中得到证实。

    今天，让我们真正的“打破陈规”，思考一下：地球围绕太阳运转，我们生存在地球上，那么电子围绕原子核运转，电子上是否会有那么微观的生命生存在那样微观的世界当中呢？在宏观世界中，人们的常规思想都建立在诸如“过平面上直线外一点只有一条直线与原直线不相交”、物质就是物质，能量就是能量。时间的流动速度是永恒不变的等等为自然规律之上。那么在微观世界中，那里的生命的常规思想会不会建立在诸如“过平面上直线外一点没有一条直线与原直线不相交”、“物质与能量为一体”、“时间的流动速度比宏观世界慢百倍、千倍、万倍”等等为自然规律的基础之上呢？甚至我们还想不到的奇异的自然规律的基础之上呢？我们现在探测不到另外空间的存在形式，会不会是因为目前我们推测的手段只适应于我们这个宏观世界呢？如果有一天我们能再一次突破陈规，想到了探测微观世界的方法，那么我们不就突破了我们这个空间了吗？如果人们所传说的神，不过就是在我们现在用现代科学仪器还不能探测到的空间中存在的生命，只不过他们的科技水平更高更发达，对宇宙的认识更透彻，那不也是顺理成章的吗？人们用肉眼看不到原子、质子，只有科学家用精密仪器才能看到。试想一下，如果人们都根本不听科学家的解释，而是一棒子打倒：“迷信！骗人的谎言！他们看到的都是幻觉！”人们永远都不会知道原子、质子的存在。常人用常规方法看不到神的存在，修炼人通过修炼手段可以看到、接触到、感受到。同样，如果人们根本不听修炼人的解释，而是“固执的人硬是无根据而找理由说成是自然现象，另有用意的人唯心的一概扣上迷信的大帽子，少于追求的人以科学不发达而避之。”（《转法轮》“论语”），人们将永远失去认识真理的机会！

    全世界一亿多人修炼法轮大法，我们的身心的巨大变化是有目共睹的。人们梦寐以求的身体健康、道德高尚，哪家医院、哪国法律能做到？而这在法轮大法中已不是神话。我真心希望每一个善良的人都能深入了解一下法轮大法。这么多人修大法，而且在重重阻力的情况下人数仍迅速增加，他们在想什么？干什么？我相信，在伟大的宇宙真理面前，有理智的人一定会作出正确的选择。


science

现代科学只不过是虱子的理论

    大法弟子

    （1） 大象的皮毛

    这个现代科学是宇宙中旧的势力放纵外星人想要代替人的行为的结果，是外星人强加给人的科学，但是为了让人能够逐步明白这个现代科学的基础以打开常人的观念障碍，我们还是从现代科学在人类这个空间的表面表现谈起。

    现代科学所看到的只不过是人类空间这头大象身上的皮毛。现代科学家对人类现象的观测还不如盲人摸象，他们只不过是大象身上的虱子。盲人起码可以站在大象之外去摸大象，还可以感觉到大象的不同事实，而现代科学家面对人类空间这头庞大的大象，虽然他们五官俱全，但他们生活在大象的身上、毛发之中，无法想像大象的存在，只能看到和感受到大象的皮毛。这些虱子根本无法想像大象的全貌，结果都一致的认为这头大象就是这些皮毛，并用建立在这些皮毛上的认识构造了现代科学的大象。这些虱子因为骄傲于自己五官都齐备、自诩比盲人多了一双眼睛的缘故，所以认为盲人对大象的认识不如他们准确，固执的认为现实中的大象就是这样的。

    其实，现代科学不是人应有的科学，它是外星人为了控制地球、代替人类的安排。外星人通过把人的道德从人的思想中剥离，给人安排了一个由物欲和人类空间的物质组成的皮毛框框，人就在这个框框中建立了现代科学体系。现代人在信仰这个没有道德约束的现代科学的宗教中人人为近敌，互相争斗，为自己、给自然和社会造下深深的业力，把人带入毁灭的边缘。外星人为了控制人所安排的现代科学的出现也是非常隐蔽的。表面上看符合了人惯有的渐变的思维模式，所以蒙蔽了绝大部份人。人在其中就如大象身上的虱子一样看不到事实的真相却一味无知、固执的坚持己见。

    现代科学对人类现象的皮毛认识的源头在人类空间表现在古希腊柏拉图的奠基，随后原子论哲学的形成为今天人们所坚持的科学建立了分析的方法和还原的理想。分析的实践操作就是以解剖人体著称的希波克拉底医学体系；还原的实践就是以阿基米得为代表的几何学的发达，使得他们能够以“线型推理”的逻辑考察世界。这些对世界的简单化、机械化的观点就是现代科学体系思想来源的根本。也就是说，是一种1+1=1的简单思维结果。虽然现在出现了所谓系统论、有机论等各种考虑整体的新的观点，但是这些观点都没有能够摆脱这种1+1=1的思维，只不过是换了一种更加复杂的说法而已。打个比方，现代科学早期的机械论是建立在这样的认识基础上的：只要我们可以一根一根的穷尽这头大象的所有毛发，我们就可以计算出这头大象的全貌；目前系统的、有机的现代科学是建立在这样的认识基础上的：大象不是一根根的毛发的简单组合，它是由一块块毛发组成，不同块的毛发所形成的机制是不同的。但无论是一根根的看还是一块块的看，都是毛发，并没有根本的转变，还是原地踏步。

    虽然如此，现代科学在人类这个物质空间中的应用取得了巨大的成功，极大的满足了人的欲望膨胀和自视过高的心理，从而也在人间建立了牢固的宗教地位，成为今天人们广为相信的信仰。

    在伽利略和牛顿之前，现代的基础物理学知识还是很原始。今天，现代科学已经知道了许多关于原子的特性，物理学已经为化学提供了理论框架，而现代科学的有机化学知识与日俱增，除了基本的化学、核物理学知识之外，地球科学和天文科学已经成为现代人生存的世界。这些知识为人类描绘了一幅与传统宗教建立时的基本观完全不同的宇宙图画。宇宙的现代图景及发展规律构成了目前生物学知识的基本背景。现代科学把一切生命，从细菌到我们人类自己，都归于生物化学水平活动的结果。

    但事实上地球上的生命已经存在数十亿年，这期间许多种类的动植物包括人类文明都已经发生了变化，而且往往是根本性的变化，有些文明和物种被彻底毁灭，新的物种从新出现，如恐龙已经灭绝，亚特兰第斯文明已经沉入海底。对这些现象，现代科学无法从内部的完整性给予解决。

    现代科学回避对事物的本质的回答。物理学家并不能够回答电子实际上“是”什么，它所具有的最透彻的洞见只能陈述称为“电子”的这种实体所特有的规律。同样的，也不能指望生物学家解答生命就其“内在本质”而言可能是什么的问题。即使生物学家具有先進的知识，他也只能更好的陈述我们所面对的活机体现象的短暂表现而已。

    现代科学所描绘的现实并不等于是古代的现实，许多考古和历史记载发现，古代的自然和物理、社会环境绝对和现代不一样，也就是说，如果我们把现代科学拿到古代去，现代科学的理论肯定不能够勾勒出当时真实的社会、自然的全貌，而且是不符合当时的社会现实的，因为那时自然和社会所出现的现象和现在的并不相同。如在中国远古时代，是有麒麟、凤、龙等这些吉祥的生命出现，到处都是神迹，古代的科学体系为当时的人们客观的描述出了当时的自然和社会事实。今天的现代科学也为今天的现代人描绘出了他们所看到的社会和自然的事实。那么，随着人类的变化，人类所处的自然和社会也就越来越复杂，环境也开始改变，到今天，神迹已经基本没有，也被人所怀疑，吉祥的生命也不会出现，从而出现了现代科学所描绘的社会现实。

    （2） 大象中的虱子

    现代人要完全认识清楚人类空间这头大象的全貌，必须要抛弃这些皮毛所形成的固有认识，站在大象之外，全面理解，谦虚感受，才能在认识上有一个飞跃。

    我们还是从科学对现象的观测说起。所谓对现象的观测就是人类在不同的科学体系中所用以研究自然和社会事实的手段。

    其实现代科学是以最表面的手段, 研究部份可视现象的一种信仰体系。现代科学完全立足现实而发展，以是否可视、可观测为科学与“非科学”的楚河汉界。人们盲目相信科学万能，完全陷入可视的现实空间，认为可视即真，不可视皆幻。这就是人们日常所说的“见则信”的不经过脑子的观念。在这样的观念指导之下，现代科学对“事实”的理解也局限在实证的、可视的范围内。

    现代科学认为以下几项都是不可动摇的科学事实，而且是全部的科学事实的范围：(1)可视的物理物质和社会现象是唯一的实在，如我们每天所见的物体、天体、社会现象等；(2)积累的、公认的普遍真理或普遍定理是不可动摇的，如物理的基本定律、万有引力定律、经济规律、历史规律等都是基本事实；(3)就普遍真理或普遍定理而言已系统化和公式化了的知识是不可动摇的，如达尔文進化论、宇宙大爆炸理论、人类历史演化理论等都是基本事实；(4)积累的、公认的科学方法是不可动摇的，如实验法、观测法等；(5)通过应用科学方法获得并被验证过的知识是不可动摇的。这五种事实刚好就把现代科学知识规范在其中，在现代科学内部形成了一个自圆其说、自成体系、自我论证的封闭的环，而对外则排斥其它所有体系的科学。

    对于现代科学的这种论证我们可以举前面提到的大象中的虱子的例子做進一步说明。大象中的虱子在日常的生活中所见的都是一根根的大象毛发和大象厚实的皮。根据现代科学完全依赖于观测仪器和感官的“见可信”的观念，这些虱子就会自然的认为皮毛是这头大象的一个基本事实。因为这些虱子每天在大象的皮毛生活而看不到大象皮毛之外的事实，也不相信还有其它的观测方法，那么根据现代科学的逻辑，这些虱子不相信还有比它们更加聪明的生命存在，它们一厢情愿的认为其它生命都是低能的，认为唯有通过它们的感觉认识到的现象才是唯一的事实。超越虱子的感官对于虱子的科学来说是不存在的，所以在这个虱子的科学中，虱子所不能够观测到的所有现象都是不真实的，也就是真正的大象是不存在的，存在的只是虱子们根据它们的观念所构造的“皮毛的大象”。在这样的观念之下，这些虱子接着继续研究这头大象，它经过多次的研究之后，发现的都是这头大象的皮毛，并总结出一系列的关于这种皮毛构造和发展的规律。那么根据现代科学的归纳逻辑，这些虱子得出这样的发现：这个大象是由这些皮毛构成的。那么，这些规律在这些虱子的科学中，就成为不可动摇的科学事实。在这些虱子总结的规律的基础上，虱子们发展了各种观测技术，这些技术都是虱子感官的延续，从而形成了庞大的大象皮毛的科学体系。经过几代虱子的努力，这个体系具有内在的封闭性和排外性，结果后来的虱子已经很少去思考这个虱子科学体系的基础了，也意识不到这个事实的存在，也不会相信有人等这些比虱子高级的生命的存在。从此，这个虱子建立的皮毛体系就成为它们的一种信仰。

    那么，很明显，我们站在人的角度去考察这个虱子的科学，会觉的这些虱子都非常可笑，认识到这个虱子的科学只是它们所生活的这头大象的皮毛而已。在人的空间，我们知道大象是有血有肉有生命的，而地球上还有许多的大象，大象之外还有无数的动植物等各种生命，还有地球、宇宙等等，这些现象对于虱子来说就是不可想象的了，而它们的五官和仪器也无法观测到这些现象的存在。这也是这些虱子生命所处的环境局限的结果。其实人本身又何尝不是如此呢？

    虽然这个虱子的比喻有点不近人情，但从中反观我们人类，现在所谓的现代科学是否就是这些虱子的理论呢？其实道理是一样的。现代科学所认识到的这些事实只是全部人类空间的现象的皮毛，还有许多空间和自然现象人是无法认识，即使看到了也如虱子一样排斥而不敢接受。所以很明显，现代科学认为全部事实就是这五种“事实”，这是对人类社会中的“事实”的短视。现代科学并不知道真正的事实是什么。这种“不知道”并不是人们没有接触到更加广阔的人类事实的真相，而是因为人们如大象中的虱子一样太固守这个科学体系了，结果在真正的事实面前只能视而不见，把其它科学体系所揭示的一些事实视为假现象或现代科学体系的未解之迷。

    下面就让我们一起来分析一下现代科学这个虱子理论所谓的事实到底是怎么一回事。我们都知道，人类可以观测到的事实与人类所掌握的认识手段存在关联。就目前人类所能够知道的观测手段来说，人类认识事实的手段主要有五种：(1)人类感官；(2)人类发明的仪器；(3)人类特殊的行为（如术类、宗教仪式）；(4)人体特异功能；(5)修炼行为。

    为了便于陈述，在这里，我们把通过人类感官或人类仪器观测到的事实称为“可视现象”，而人类不能通过感官与仪器观测到，但可以通过其它手段（如修炼、特异功能等）观测到的事实称为“不可视现象”。很明显，所谓的“可视现象”就是可以被人的五官或通过五官的延伸也就是仪器观测到的现象，也就是可以被人的五官或仪器证实的现象；所谓“不可视现象”就是那些不符合现代科学实证思想的现象，这些现象虽然不能被现代科学的实证工具证实但确实存在。现象在从根本到表面的表象过程中，是具有不同层次的本质的。我们把人类社会“可视现象”分为三类：(1)直接可见现象，也就是通过人的五官可以直接观测到的现象，如自然界中的花草树木、日出日落等；(2)间接可见现象，如通过仪器观测到的细胞、基因、分子、电子、大尺度宇宙结构等；(3)人类创造可视现象，如高楼大厦、现代交通通信工具等。

    大象中的虱子所面对的就是关于皮毛的可视现象，而在这个虱子的皮毛理论所形成的观念的束缚下，虱子也只能认识到可视现象的存在，其它的现象就被它们一概否定。

    对于虱子来说，除了大象的皮毛之外，所有的都是“不可视现象”，都是不存在的。那么站在人的立场，我们会取笑虱子的无知，因为我们清楚的知道虱子所认为的“不可视现象”是真实存在的。那么人在取笑虱子时是否想到人类同样可笑呢？对于人来说，这些“不可视现象”是同样存在而且是非常真实的，如另外空间的存在、神的存在等，否定人类“不可视现象”的存在的人就如同虱子一样可笑。“不可视现象”是分为不同层次的，是与修炼者所在的层次有关系的，层次越高，宇宙特性所呈现出来的科学事实越接近宇宙特性，对宇宙的认识就越正确。因为不可视现象很少直接展现在人类空间，它们广泛存在于不同的正法修炼体系中，难以言表，必须要在修炼中才能认识到。

    “可视现象”非常丰富与庞杂。总的来说，我们可以把人类可视现象归纳为“地球物理化学现象、生命现象、地球环境现象、宇宙现象、社会现象、疾病现象、人类历史现象、功能现象”八种现象。这八种现象的归类基本上概括了人类空间目前人类能够知道的这头大象的皮毛的全貌了，人就生活在这八种现象组成的皮毛环境中。正如大象身上的虱子只能认识到大象的皮毛一样，现代科学只能认识到“可视现象”这一部份，所形成的这个科学体系只是关于“可视现象”的科学体系，离真正的人类所有现象还相差很远。但即使是对“可视现象”的研究，也是不完全的，只是部份的体现。现代科学体系只把直接可见现象与间接可见现象中的“地球物理化学现象、生命现象、地球环境现象、宇宙现象、社会现象、疾病现象、人类历史现象以及现代科学创造现象”作为研究的对象。针对不同的研究对象形成不同的学科，如物理学、天文学、医学、历史学等。现代科学体系把功能现象称为“假现象”，把对功能现象進行研究的科学称为“伪科学”，把中国传统科学体系、修炼体系与其它知识创造的现象称为“神话、迷信、臆想、哲学、传说、自然现象、假现象”，把这些科学体系称为“哲学、亚文化、原始思维”。很明显，这种研究观念不是以事实为立场，而是以在“可视现象”的狭隘范围内建立起来的西方科学为立场、为根据去看待我们人类现象。这是不全面的、带有偏见的，而且是危险与不负责任的，是大象皮毛中的虱子的思维。

    中国传统科学体系、修炼体系、一些其它科学体系能够直接认识“不可视现象”，走了与现代科学体系完全不同的路。我们不能站在现代科学体系的立场去否定其它科学体系的科学性。其实它们是比现代西方科学更加“科学”的科学研究，因为它们所认识的对象层次比现代西方科学研究的层次深、所创造的许多现象是现代西方科学无法创造与理解的，而它们却能理解现代科学所创造的所有现象。

    现代科学体系只是建立在对部份人类可视现象的基础上发展起来的，是对人类现象的片面认识，离全部的真正的人类现象还相差很远，只是虱子的认识。就是这样的一个错误的科学体系，因为现代科学体系学者的努力，使得现代科学那原本从有限的生活感觉中抽象出的概念和逻辑，通过观察、实验的检验，获得了更多的例证，披上了绝对真理的外衣，并反过来去演绎生活感觉，规范和剪裁生活感觉，使有限的更有限，狭隘的更狭隘，使人们生活在一个现代实证知识构成的封闭的皮毛世界里，循规蹈矩，永无出头之日。

    （3） 虱子理论的危害

    虱子在经过几代人的不断努力最后相信了这些皮毛组成的虱子理论是宇宙不可动摇的基础，从而形成一个超级的信仰体系。这些虱子在这些理论的束缚下，根本看不到大象的存在，而只相信世界是由皮毛组成的。

    现代科学经常讲现代科学的胜利就是科学对宗教的胜利。事实上恰恰相反，现代科学在否定了一个能够使人们获得心灵安慰的宗教的同时，却建立了一个使人人为敌的一个新的宗教。

    人类因为相信了现代科学这个宗教，结果造成了巨大的灾害。主要体现在生态环境的失衡和人性伦理的失落。在现代科学宗教所提倡的科学观念下，物欲的疯狂得到合理性的支持，人们随心所欲的对待世界，一面掠夺，一面污染，涸泽而渔，打破了自然原有的均衡；人们随心所欲的对待自己与他人，犯罪、乱伦、吸毒、自杀，纸醉金迷，摧毁了社会原有的和谐。自然的报复，再加上人们彼此互相报复，两相交织，愈演愈烈，已经将整个地球推向了毁灭的边缘。

    现代科学给人带来的巨大危害不仅仅是给人创造了一个虚假的空间，更严重的是它阻碍了人们得法，它给人类建造的这个物质和观念框框严重的封闭着人类，使人类看不到宇宙的真相，看不到宇宙大法在人类洪传的伟大意义和修炼机缘的机不可失，从而成为邪恶的旧势力破坏大法和毁灭生命的手段和借口。


science

由“万有引力”和“自然现象”想起的

    大法弟子

    美国加州旧金山附近有一处名叫“神秘地带”的地方，那地方存在着异乎寻常的“引力”现象─如球向上滚、倾斜身体以达平衡、沿壁上行如履平地等等(详文见正见网：神秘地域之二：引力失常的神秘点（附地址）)，是现代科学根本无法解释的。对于此类科学理解不了的现象，人们习惯上通常称其为“自然现象”。那么这些真的是“自然现象”呢？还是现代科学的误区呢？

    “见即信”(Seeing is Believing) 是现代实证科学建立的基础和信奉的公理。人们通过眼睛或借助仪器观察到某种现象后，经过实验观测，归纳推理，利用数学或其它模型对其现象予以描述，然后加以证明及应用 ─ 人类现代科学知识的积累过程所遵循的是这样一个模式。

    苹果从树上下落的现象，启发了牛顿发现“万有引力定律”的研究。这一定律是利用数学模型对我们所在的物质时空中宏观低速运动物体的运动现象的描述。在我们眼睛所能观察到的范围内，这一描述在相当程度上确实准确反映了宏观低速运动物体的运动规律。海王星、冥王星等行星的发现就是“万有引力定律”获得成功的最有力的证据之一。然而，十九世纪末，人们在试图解释离太阳最近的一颗行星─水星的运动(水星近日点進动)时，认识到了“万有引力定律”的局限性。尽管许多天文学家、物理学家为此作了進一步的努力，但也难以获得满意的答案。

    爱因斯坦的(广义)相对论利用黎曼空间几何对“引力”现象做出了更具有普遍性的数学描述，成功的对一些宇宙中有关“引力”的现象─包括水星近日点進动现象─做出了令人满意的解释。然而，还有另外一些“引力”现象─例如电子围绕原子核运动的现象以及加州“神秘地带”的异常现象，相对论并不能给以完善的解释。

    相对论毕竟只是针对我们人类生存的物质时空中一些物理现象的数学描述。然而产生这些诸如“引力”、“重量”等物理现象的根本因素是什么？在不同的物质时空中物质运动规律又会发生怎样的变化？现代科学对这些问题的认识还是十分不足的。

    法轮大法(佛法)直接阐明了物质存在的本质及其运动现象的根本因素。作者从李洪志先生的著作中理解到：宇宙中没有“自然现象”，任何表面现象在另外的空间中都存在着其物质因素，而弥漫在整个宇宙当中的所有物质又都是有生命的，都是宇宙法(真善忍)在不同层次中的存在形态。

    如果电子和原子核所存在的时空是不同于人类生存的物质时空的话，那么电子围绕原子核的运动也许就不能为针对我们这一时空的相对论所描述；如果“引力”现象是一种或几种物质的作用结果的话，那么这些物质(生命)在特殊的环境下也许会起到特殊的作用，从而产生特殊的效应。思想观念的稍微改变会带来对物质世界的全新的、也许是更加合理的认识。

    正如李洪志先生在《论语》中所述：“如果人类能从新认识一下自己和宇宙，改变一下僵化了的观念，人类就会有一个飞跃。‘佛法’可以为人类洞彻无量无际的世界。千古以来能够把人类、物质存在的各个空间、生命及整个宇宙圆满说清的唯有‘佛法’。”


science

从万有引力看现代科学

    夏春耕

    万有引力诞生于现代科学之始。从万有引力定律到相对论的发展是科学史与科学方法研究的经典案例，至今仍被科学家、工程师们广泛运用。它的成功与发展被用来证明与定义科学的持续進步，用来展望对宇宙真相的接近。

    从眼见为实到可解释为实

    现代科学看上去讲眼见为实，其实是最不讲眼见为实，或是最狭隘的眼见为实。天体运行、苹果落地眼见了也当然是事实。西方的诺查丹玛斯预言、艺术家看到神或是在各种状态下得到“天启”这也是事实。东方的针灸、医药、诊断技术与修炼故事，这也都是事实。但这些都不是现代科学意义上的眼见为实。这些都与生命的个体有关，与复杂的外部条件有关，没有办法去研究。这样人的自身的体验都成了莫明，只有肉眼看到才是事实。

    到了现代，随着计算机技术与成像（照相机）技术的发展，人的眼睛也越来越不被相信了。一切实验都最终想电子化、数字化。人要做的只是调好仪器或样品，然后去计算机上看数据。

    即便如此，实验结果还是有人的因素在内。于是要一次次的重复实验，特别是出现了难以解释的结果的时候。实在是不知道该如何用一种大家接受的理论去解释。怎么办？不发表！

    总之，只有能被用某种方式解释的实验结果才能被发表，才成为今人尊敬的“事实”。

    回头看一看科技新闻，哪一个发现不是跟了一串的“解释”，说是可能带来理论的突破。其实美国航天航空局里有着大量没在科学杂志上发表的观测结果，原因是没有人能解释他。这些结果就上不了新闻，也成不了“事实”。

    独手音乐家们的生存

    现代实验科学一步步把人赶到了仪器的背后，而这些仪器都是我们这个空间造出来的，这样只能看到这个空间的表现。“事实”也就被限定到了宏观仪器的观测。这就好比独手的钢琴家。一只手还是可以弹钢琴，可以发展出自己的演奏技巧、理论。没听过双手弹琴的观众、学者自可以研究、欣赏一生。但是钢琴就应该两只手都可以用的，这才是真正的钢琴！

    而独手钢琴家要想成功，一方面要尽力让所有的观众不知道双手可以弹出音乐；然后还要形成强大的舆论，让双手钢琴家不敢练，不敢说，上台表演都把另一只手绑到背后。这样才能形成一个自成一统的独手钢琴社会。

    层层苍宇

    “三界之内存在的物体都是由三界内所有的各层粒子构成的”(《在2001年加拿大法会上讲法》)。我们看到、感受到的一切都是与各个空间相关的。所谓的“万有引力”与各个空间的粒子之间的联系都有关系，表现在我们这个空间，就好象是这个空间的物体间有相互吸引了。这个定律也可以说明我们看到的现象，但是它看问题的出发点就是错的，要解决问题把卫星送上天也就局限于我们这个空间，用了一个笨办法。

    突破空间

    现代科学还不能突破空间。关于道德、信神、修炼对科学的作用正见网上有文章谈到了。这都是对人类科学的根本的限制，是人类实现突破的根本出路，这里暂且不谈。具体从突破空间的角度说，我感觉现代的思路、仪器与方法都在限制着人。

    现代的仪器都是在我们这个空间，再用局限于这个空间的理论去解释。就好比独手钢琴家一样，这样的理论只要压制了无法解释的现象，是可以自圆其说的。但这样就永远也突破不了空间。要突破空间，我感觉生命体是一个好切入点。因为这个空间的生命体就是另外空间的一个好探测器。现在不是有植物意识的实验吗？而人一定是另外空间更好的探测器，人的思维与能力都是另外空间的表现。在人当中，修炼者又是最好的“研究者”。他们的种种体悟、体验和功能的表现，无不是另外空间的直接反映。修炼人物质身体的转化都是另外空间的直接表现。

    总之，万有引力理论是现代科学把自己框在我们这个物质空间中的产物。现代科学发展到今天已经越来越被自己限制。现代狭隘的眼见为实是人类应该突破的观念之一。承认了另外空间的存在，人类是可以突破空间的。


science

为什么最近“万有引力”频受质疑？

    李梓

    师父说：“当前三界内的一切也都是为大法而存在。”（《什么是功能》）师父在2001年加拿大法轮大法修炼心得交流会上的讲法中说：“万有引力学说是完全错误的。”（《在2001年加拿大法轮大法修炼心得交流会上的讲法》）　在此前后不到一个月的时间里，我读到４篇有关质疑万有引力的文章（1－4）。现总结如下：

    MOND学说最近碰壁

    天文学家早就知道围绕星云中心的周边星体旋转轨迹不符合万有引力，比万有引力计算出来的要快，科学家以前用暗物质的存在作为补充来解释这一现象。1983年，以色列WEIZMANN研究所的一位科学家独创了一个新学说--MOND--Modified Newtonian dynamics。MOND的主要思想是，用万有引力解释天体时，忽略暗物质的存在也能自圆其说。近20年来，MOND经受了一系列的考验。但就在今年5月11日的天文物理杂志上，物理学家发表了一篇摘要，指出MOND完全不能用来解释星云的运转（1）。

    万有引力不能使空间弯曲

    爱因斯坦的相对论告诉我们，万有引力可以弯曲空间。在今年6月11日的物理杂志上，一位英国的物理学家发表文章说，磁场可以对抗引力，将弯曲的场变直（2）。

    令人吃惊的不是他的这个新发现，而是竟然没有人能够在此以前注意到这一现象。大多数的科学家都认为磁场也许太弱，不可能对抗万有引力从而改变时空。

    尽管这个物理学家认为万有引力不再能影响空间场，但他还是无法解释为什么微弱的磁场能够对抗万有引力。

    为什么不受万有引力作用的球更难抓？

    人们可以想象，失重的球应该更好抓。实验证明并非如此。在太空实验室里，当宇航员在被测试其抓取失重球的能力时，科学家发现他们屡犯错误，很难抓住球。这个结果发表在7月的《自然》杂志《神经科学》的副刊上（3）。

    对受试者如何抓球有两种相排斥的理论：１）应激反应--即靠主观判断去定位，从而做出相应的动作，2）习惯动作--即用头脑中万有引力的概念来判断球的走向。科学家认为可能是对地球万有引力的习惯性导致了宇航员的判断失误，抓不住失重的球。

    果真如此吗？众所周知，人在地球上对各种质量的物体运动轨迹的主观判断是非常迅速的，应激反应是很灵敏的。这也是符合人的生理状况的。

    那么，我们应该如何解释呢？

    师父在《在2001年加拿大法会上讲法》中说：“那么火箭、宇宙飞船飞上天的时候，也就是要想脱离开构成地球的这些不同层次粒子构成的这个环境，那么人就用火箭加大冲击力，强力移动……一旦跳出、离开这个大气层的时候，有许多分子和分子之间的联系就会在强力拉动下被冲断，那么就造成了一种情况，只有边缘粒子和其连带着，拉力就没有那么大了。”

    这就可以解释宇航员和球体的所谓的“失重”状态。这是因为他们在离开大气层后，分子间的连系被冲断，拉力没有那么大了。

    但是人的思维所走的空间和人的身体所在的空间是不一样的。通过火箭加大冲击力，可以使宇航员的身体与地球表面的连系被冲断，但飞船却无法改变意念所在的空间场，意念仍然处于原来的粒子所在境界里，所以仍然受制约于那一空间粒子连系。当他们在试图捕捉与地球表面连系冲断的球时，就会表现出人的意念和躯体的运动分离现象，其结果是--抓不住“失重”的球 。

    BRANE可能会对万有引力有作用

    科学家一直想使万有引力更加合理化。目前，有人引進了宇宙平行理论来解释万有引力。称为--BRANE。这些科学家认为，宇宙由许多空间构成，这些空间可以小得象原子，大到无穷尽。他们认为人类永远進不去，但认为这些空间可能会影响我们这一空间的物理状态，如万有引力（4）。

    「注」这其实是窥到了师父在《转法轮》中提到的释迦牟尼佛的三千大千世界学说：其大无外，其小无内（《转法轮》）。大法修炼者深知，突破这些空间的秘诀在于心性的提高。

    参考文献：

    1. Aguire, A., Schaye, J. and Quataert, E. Problems for MOND in clusters and the Ly-alpha Forest. Astrophysics, abstract astro-ph/0105184, 2001.
    2. Tsagas, CG. Magnetic tension and the geometry of the universe. Physical Review Letters 86(24)5421-5424, 2001.
    3. McIntyre, J., Zago, M., Berthoz, A. and Lacquaniti, F. Dose the brain model Newton’s laws. Nature Neuroscience, 4:693-694, 2001.
    4. Brane new world. Nature 411:986-988, 2001.


science

现代分子生物学的死胡同

—谈基因的表达随环境的变化而变化

    北美大法弟子

    分子生物学，顾名思义，就是在分子水平上、通过研究基因的结构、功能、特性来研究整个机体。从它的出现到现在已经有五十多年的历史了，每当我想到购买那么昂贵的试剂而得不到任何有价值的结果时、每当我想到全世界那么多实验室为研究一个基因而相互竞争互不合作时、每当我看到老板为了申请基金而苦苦挣扎数月时、每当我想到一个基因被科学家们研究了二十几年仍不知其到底有什么作用时，就想：真该是我们清醒分析它的时候了。这里只谈其中被生物学家长期忽视(或曰：视而不见)的一个误区--基因的蛋白表达随环境的变化而变化。

    最先研究人类基因的功能是把基因从人或动物或植物体内提取出来，把它转化到原核细胞(细菌)体内表达出蛋白，然后研究此蛋白有什么特性、功能。越来越多的研究发现，原核细胞与真核细胞有许多根本上的差异，比如：原核细胞缺少磷酸化及其它一些具有决定性作用的基因或蛋白修饰，这样表达出的蛋白就与基因在人体内表达出蛋白的真正功能相距十万八千里。即使这样，研究在细菌体内表达的蛋白仍是现代分子生物学的主要方法之一。

    進一步，在真核细胞里研究基因表达，也就是把基因转染到体外培养的人或动物的细胞中，让它在那样的环境里表达出蛋白。这个系统表面上是比原核细胞高级一点，但是新的问题出来了：体外模拟环境与基因在人体内所存在的生物环境相差太远了。人体调节是很复杂的，细胞与细胞之间、细胞与组织之间都互有影响，现代科学早就证实了这一点。并且，细胞内基因与蛋白之间、蛋白与蛋白之间都有联系。一旦其中一个分子发生了变化，那会带来一系列的后续反应。很多基因一旦离开了它原来的存在环境，根本就不表达了。无论你用什么样的培养液培养细胞都无法与它在人体内的环境完全一样。另一方面，有的基因原本在体内不表达，可是由于外界环境的改变而在体外培养的细胞中表达，并且用不同的细胞培养液会得到不同的基因表达，蛋白表达量也差别很大。所以，用体外人工培养的细胞研究基因蛋白的功能，可靠性又有多大呢？

    再進一步，在小鼠体内研究基因表达，也就是把基因转移到小鼠体内(转基因小鼠)，然后看它在小鼠体内的表达情况，以及它可能导致的后果--性状、功能缺陷等。八十年代刚一开始出现转基因小鼠时，科学家对这一发明都很兴奋--认为是前所未有的突破。然而很快就发现新的问题又出现了--转基因小鼠还是改变了它原来的环境，额外的加進了新的一套外源基因表达载体。也就是说，本来这个基因在体内、或体内的某个组织不表达或表达量不高，而现在人为的让它在那里表达，人为引進了由表达载体带来的外源蛋白，结果还是打乱了原来的生存环境。

    而且即使转基因小鼠可行，鼠毕竟是鼠而不是人，伦理上是不可能也不允许把基因转移到人体内表达来研究它的功能的。换句话说，虽然人类基因测序基本快完成了，可是要想真正了解它们的“真实”功能，用现代分子生物学的方法是不可能达到的。

    那么人类怎样才能更好的了解自己的身体呢？那就得彻底放弃目前从西方学来的科学研究方法，思想上要发生革命，要汲取古代科学的精髓，从多维、多层面、多空间来研究人体。这些将在以后的文章中详细论述。


science

返回“生命科学”真正的路

    北美大法弟子

    人类对生命的认识，经历了古代站在宇宙、时空、人体的整体多角度，到实证的解剖学把可见的人体大解八块，進而借助仪器集中在单个的细胞或分子。尤其随着现代分子生物学的兴起，越来越多的生物医学家开始把自己毕生的精力投入到研究蛋白质、核酸这些所谓的“生物大分子”。绝大多数科学家对于他们开始从分子这种微观的水平来“探索”生命之迷感到沾沾自喜。甚至因此他们满怀希望的把研究生物大分子即蛋白质和核酸命名为“生命科学”。其实，这是实证科学割裂整体而研究局部乃至于一个点的微观而不可避免的走到了错误的尽头。然而身在其中的科学家们却沉浸在以为实证科学進入了它的辉煌时代，他们掌握了打开生命之迷的金钥匙的假象之中。

    自生物医学引入“实证”观念开始，就已经开始了它的歧路。中国古代的人处在一个比较高的道德状态，他们对生命的认识是真正把生命当作一个整体。他们所看到的不仅仅是肉眼所见的身体，而且通过对道德的维系，以自身的潜能看到人体在另外空间的表现和生命在某种层次上的真实体现。对疾病的认知和处理亦然。

    而实证科学只承认眼睛或仪器看到的。现代的“生命科学”把生命当作死物来研究，彻底脱离了生命的内涵，实际上是否定生命。把人误导以致偏离生命的真正意义，不得不从外面寻找归宿。“生命”科学家们迷于这假象中，看不到探索生命的真正科学的路。

    下面仅以几个例子反映现代“生命科学”存在的缺陷：

    （一）对人体从宏观到微观的研究，现代科学所走的是一条割裂生命的路。从大体解剖、组织到细胞和分子，人体被分割得越来越细。甚至翻开现在生物医学杂志，几乎每篇文章都在谈基因、蛋白。人生命的整体性在科学家的头脑中越来越淡。他们把自己封闭在一个越来越小的一个点上，只见树木，不见森林，甚至“只见树叶，不见树木”。虽然没有一个科学家否认生命的整体存在，但在他们科学思维中装的只不过是一个或几个基因、蛋白质。人体都没了，就更谈不上生命了。

    （二）化学和物理学观念的渗透并主宰，生命的奥秘变成了细胞和大分子的机械运动和化学反应。科学家们想要研究生命，却把生命的现象完全当作物理的和化学的现象。众所周知，物理和化学研究的对象是绝大多数科学家眼中的“死东西”，是不具备生命的--尽管所谓的有机化学表面上声称研究“生物大分子”，实质上没离开传统的物理和无机化学的观念，只不过构成分子的原子序数变了，离子键变成了共价键，没什么本质区别，都是“死物”。既然在研究“死物”，哪里有生命的生机？

    （三）对于生命一些重要的特征如人的思维、复杂的意念活动，现代科学只限于观察一点点表面现象，而对于其本质几乎一无所知。比如医学家观察到大脑皮层的变化与思维活动存在的一点关系。然而人的思维到底从何而来？生命科学家试图以神经细胞之间、神经递质之间的相互作用来找到答案，永远也找不到。这里涉及到生命在另外时空的存在和在我们肉眼可见空间的表现。现有科学只承认现有空间，也认识不到另外空间。那么它的生命认识也就只能局限于表面，却不可能揭示本质，哪怕是一点点。

    （四）在具体的研究方法上，现在的生命科学试图研究构成人体的每个蛋白质分子的功能。姑且不说这个出发点就是错误的。另外，构成人体有成千上万种的蛋白质分子，在一个复杂的体内环境中发生着相互联系。以现有的科学手段和方向，同时研究那么多分子是不可能的。因此他们就把其中的一个或几个分子拿出来在体外研究--或者在培养的细胞中，或者在试管中。离开了体内的环境，在一个人为造出来的条件下来研究，这样的研究结果根本不能反映体内的真实情况，就是假象。

    （五）道德的败坏使现在这条发展生命科学的路错上加错。如同其它科学一样，生命科学这个在多数外行人心中很崇高的领域实际上已经完全变异。很多科学家或多或少的看到了这一点，但他们没有勇气否定自己。因此只能将错就错的在这条看不到光明的路上步履维艰的走着。这时候做科学的几乎唯一的驱动力就成了发表文章，或为混一口饭，或为出人头地，享受自己造出试验结果所带来的名利。科学的演讲会里充斥着假话、套话、空话，甚至不同的实验室和科学家之间明争暗斗，隐瞒自己的结果和方法，已经成为公认的惯例。

    （六）科学的不完善加速了人类社会整体的道德下滑，而生命科学在人的无知中成为毁灭人类的最直接因素。对ＤＮＡ的研究导致的克隆技术，就是人类从伦理道德上，从身体上全面毁灭自己的开端。

    总而言之，这种以分子生物学为基础的现代生命科学实际上已经成为认识生命的巨大阻碍，它本身存在的缺陷和随之带来的可怕的问题，人类已经无力解决。然而，法轮大法中的法理所揭示的真理对所有上述问题都提供了圆满的解答，并予以归正。不仅如此，大法也指出未来的科学是真正的科学，也为人类指明了真正的未来科学之路。大法将为未来的科学在探索生命的路上开创真正的辉煌。

    那么在这宇宙正法的伟大历史时期，人类如何从自身的角度纠正自己，才能返回真正的“生命科学”的路？我个人体悟首先必须是整体人类的道德回升到人类的本性上去。人所允许掌握的科学必须是建立在相应的思想境界中。对生命的探索从来都不应该脱离道德这一标准，因为生命产生的时候是同化宇宙特性的，符合“真、善、忍”的。偏离法的生命要归正，不能归正的将遭到淘汰。现代实证科学不仅从一开始就背离了这个准则，“生命科学”更是使人们对生命的认识离法越來越远。

    未来的科学将回到真正正确的路上来。但是，人类的科学无论在任何历史时期多高的发展程度，也永远不可能真正揭开生命之无穷奥妙。“生命之庞杂将永远是人类永恒之迷”(《精進要旨》“穹”)。人不可能通过科技达到神佛的境界，具备那么大的智慧。是因为人类存在在宇宙中的层次决定了他的境界和智慧。而要想达到能够真正认识生命，就只有修炼，使自己的思想境界提高达到超越人类的层次，才能有那么大的智慧。

    因而未来科学的目地也决不是为了给人提供探索宇宙和人体的知识及技术，而是通过在一定层次对宇宙、人体、生命的真相的揭示，引导人类抛开对外物的执著，回到注重道德的路上来，使人类的道德维持在一个较高的水平；同时开启人的正念，对生命本性的正见，对高级生命即佛、道、神的正信，从而启悟人通过修炼返本归真。这也正是人类存在的真正意义和目地。


science

法轮大法对现代科学的启示

    纪烈武

    法轮大法自一九九二年传出以来，在世界各地引起了强烈反响。他为修炼界提供了至高无上的宇宙理论，成为修炼界不可多得的宝书，也为人类解开了千古以来众多的迷惑。修炼的实践更使人们体悟到其简朴的语言蕴藏着无比博大的内涵。法轮大法的传播对人类社会道德的改善，在短时间内取得如此显著的效果，足见其生命力之强大。毫无疑问，法轮大法作为一种崭新的宇宙观、社会观和人生观会迅速被全世界人民所接纳和拥戴。除此之外，法轮大法所提出的众多理论，对促進现代科学发展的作用是不可估量的。

    在现代科学的路上，当人们选择了他研究的对象的同时，被研究的对象同时也选择了他。人必须通过眼、耳、触等感官来选择研究的对象，而被研究的对象物体并没有把它更真实更本质的一面，如分子、原子状态下物体真实的形态，表现给人看。所以人的器官只证实了物质的局部存在，而物质也证实了人的感官在这一局限下的感觉存在。一个器官认识对象互证的庞大体系建立起来了，这就是现代的科学。感官与认识对象的统一，使人们很难能在这个封闭体系中找出破绽。人类科学在这个基础上竟走了几百年，以至走到今天已达到僵化的地步，但这并非是人类唯一的科学路线。

    法轮大法的论述认为宇宙是多时空、多能量层次的存在。宇宙本质上是由能量构成，而不是我们现在所认识的物质实体构成。实证科学的发现足以证明法轮大法的论述是千真万确的。人已认识到用机械能很难去破坏分子的结构，用化学能很难去破坏原子结构……反过来，质子能量再组合决定了原子构成，原子的能量再组合决定分子的构成，分子的能量再组合决定了眼前物体的构成。从肉眼观察的物体构成，到分子、原子、质子以至更小微粒的构成，都是不同层次能量组合构成不同的能量层，在特定的能量层内部，无论从微观到宏观必然有他不同的运动形式，从而形成每个层次中不同的时空。

    用现在科学的方法，人们习惯于用肉体感官形成的观念来认识分子能量空间和原子能量空间。这种从低到高的思维方式如同瞎子摸象的认识方法，只能局部适用，不可能认识全面。人的眼睛的光学识别能力就肯定了人是不可能直接用肉眼观察分子空间、原子空间的真实存在的，尽管我们所见的一切都是由那个空间能量运动形式左右着。人类科学再发达也是局限在眼皮下的一层物质中。物理、化学的测量、认识方法，也不可能直接认识分子或原子的真实存在形式，只有通过一些仪器或其它手段使它们的存在反映到我们器官的感觉范围之内才可以认识。也就是说人们所观察的现象只是另外空间能量在我们这个空间发生作用，在人们构想的仪器测量范围之内互相联带的那一部分。

    原子能无时无刻不在运动着，在任何一个地方都有原子能的存在，可人们无从认识，甚至感觉不到它的存在。当能量释放到人的认识范围之内后，被测量到了，才去认识。那些能量相对于人类这层能量时空是稳定的结构存在。没有能量的释放，人们也就无从认识了。可是就相对它存在的能量时空来说，它们无处不在，是运动不定的。和我们现在的空间一样，万事万物都在运动，人在能量空间中建立了自己的家园这也是一个自我稳定的能量空间，它并没有影响原子能量时空的稳定结构的存在。同样，在其它稳定的能量时空内部又如何呢？我们知道一旦原子不稳定，或人为破坏了它的稳定，可能就有一少部份能释放到我们人类存在的这个空间来，这时会发生大爆炸、大破坏。它们之间的能量差异太大了。对原子能时空的直接掌握利用，意味着人们可以创造更结实、更持久、具有更大威力的世界。

    各个能量时空的相互稳定，使人们找不到认识能量的途径，但并不意味着它们的不存在。人类只不过是在最低的能量时空构成的这一个层次中爬行而已。现代科学只选择了一个极其表面的层次来认识，绝对不是宇宙存在的全部。从另一个角度看，质子比做大海，那么原子只是江河，分子只是江河的激流，而人类肉眼所观察到的只不过是激流所溅出的浪花。我们目前的认识无论从能量的范围还是能量等级是何等微小。

    如果从高层能量时空来认识低层能量的时空的物体能量规律，我们可以清楚看到，高能量层时空相对低能量层时空是完全独立的，而低能量时空却严格的受到高能量时空的形式的限制。做为不同能量等级构成的时空之间必然有他内在的相互稳定的分化与组合，有他内在的独立性和依存性。当我们抛弃现代科学形成的物质为本体的思维方式，再以能量为本体的思维方式试想一下宇宙，我们目前肉眼见的一切和我们的眼睛还不能观察的宇宙一切，在这个庞大的能量构成的宇宙里，生命与非生命都做为能量形式存在，他们之间的界限是否和我们现在的认识一样呢？从物质思维到能量思想，从单一时空的认识到多重时空的认识，必将打破现代科学“已走到尽头”的认识，揭开历史新的一页。

    法轮大法提出的理论及方法，人们一旦有了突破，达到可以运用的程度，那么，现代科学将产生一个大的飞跃。那时人们会逐渐抛弃自我封闭的浅显认识，确立新的认识方法，站在原子的能量时空角度研究我们的时空，而不是像现在这样从肉眼时空去研究原子能量时空，人们将会站在宇宙的角度来认识地球的问题，而不是象现在这样站在地球的角度去解释宇宙。

    法轮大法阐述的是修炼而不是人类的科学技术，其中有许多有关人类科学的重大论述，人们一时还难以看清楚。当人们直接掌握了分子的、原子的能量时空的存在规律，再回头看我们现在在感官与研究形象之间建立的体系是何等的狭窄。“如果人类能重新认识一下自己和宇宙，改变一下僵化了的观念，人类就会有一个飞跃。”(《转法轮》“论语”)用多重能量时空的理论去认识，人们可能会发现做为能量的存在, 物体之间是可以相互穿越的，而且物体可变大变小，可隐可显，能量的利用也不象现在那么有限。那些所谓“超科学”的特异现象只不过是不同能量时空能量团的运动而已。现在人们认识不了它们，是因为他们把自己封在现代科学这个框框之内了，要想认识这些“超科学”现象，人类必须摆脱现在的框框，建立新科学路线，并达到那个认识境界，在那个境界中去认识。我们期待着一个人类新篇章的开始。


science

法轮大法是更高的科学

    大法弟子

    人自身的观察能力是极端有限的。如：人只能看见发出可见光的物体，而在整个电磁波谱中，可见光是非常小的一个波段；人看不见微观物体，如分子、原子以及更小的粒子；对于宏观物体（如星球、星系等）人无法看见其全貌。人在认识自然和宇宙的过程中，产生了科学。科学的发展则反映了人类在不断突破自身认识上的局限性。

    西方实证科学走了一条由简单到复杂，由低级到高级循序渐進的发展路线。从身边的看的见摸的着的物体开始研究（如经典力学），不断的向更宏观、更微观及更深层次探索（如：量子力学，相对论）。在这个过程中， 科学借助了各种实验手段和一套完整的分析研究方法。但这些实验手段也是科学发展的产物，有很大的局限性。如显微镜不能无限的放大，那么也就不能认识更微观的世界。假说是西方科学理论的基石，但这些假说往往只能在一定的范围或一定的空间内成立。如牛顿力学在微观领域和高速运动物体不再成立；万有引力定律外推到宇宙，可以得出宇宙坍缩这一结论；热力学第二定律外推后，可以得到“热寂说”，也就是人类在未来将面临灾难性的“热寂”，人将无任何可用之能源！因此，不管科学如何的发达，其认识永远都不是宇宙最本质的规律。在浩瀚的宇宙中，地球只是一粒尘埃中的尘埃中的尘埃，人类及其认识也是非常渺小的。

    东方人在认识宇宙的过程中，走了一条截然不同的路线。一上来就站在很高的基点上阐述宇宙的规律，如五行学说、阴阳学说、经络学说等等。这些学说常人无法理解，许多人终其一生也没有探究到它的根底，因此带上了浓重的神秘色彩，有人因为不能理解、不能接受，便武断的说它是迷信。然而，几千年来，世代流传，中华文化博大精深，谁也抹杀不了。西方科学无法认识这些理论，尽管西方科学证实了经络的存在，但也无法确定它的物质存在形式，因为，这些物质更微观、更丰富。实验手段还不能达到这样的水平。中国古人的认识在这一方面达到了西方科学还不能达到的高度。因此，不能用西方科学的认识方法来衡量东方科学，否定东方科学，因为科学的目地就是认识宇宙，应该允许有不同的认识途径。而现代人几乎是用西方科学衡量一切，符合的是科学，否则就是迷信、邪说。

    西方科学要借助实验手段来认识世界，而一个修炼人通过修炼自己可以突破自身认识宇宙的局限性。在历史上，在当今法轮大法的修炼人群中比比皆是。李老师第一次将宇宙根本的理（宇宙大法）告诉了人，人们通过修炼，同化宇宙大法，从而认识了不同层次的理，展现了大法的威力。如在修炼法轮大法的人中，有上亿的人不用吃药、不打针，达到无病的状态。这一前所未有的伟大实践，说明了这部大法的正确性。邯郸市的景占义先生通过修炼，突破了人认识宏观和微观世界的局限性，他能看到钢水中原子的反应过程，能看到宇宙中星球及天体的存在状态。等等。如果人类能够用更宽的波段（而不是可见光）来观察这个宇宙，可能会看到原来不曾认识的事物或者生命。因为如果一个物体不发出可见光或者与可见光不发生作用（因为可见光是非常狭窄的一个波段），人的肉眼就看不见，但不能因此就否认它的存在。在修炼人中，有许多人就看到了许许多多丰富多彩的景象，或者说看到了另外空间的景象。在一个不修炼的人看来，不可思议，不能理解。如果一个修炼的人最终达到了他本人的最高境界，具备许多常人不具备的能力。在科学不发达的过去，人们可能就认为他是“佛”，他是“道”，或者认为他是神”。这样看来，就没有任何“迷信”或“唯心”可言。

    因此，西方科学是利用外部的工具来认识世界，而修炼的人通过向内修来突破人自身的障碍，从而达到了对宇宙不同层次的认识，认识方法截然不同。中国古代的文化，法轮大法修炼者所认识的宇宙不同层次的理及景象，也远远超出了西方科学的认识。


science

最高的科学—法轮大法

    百志

    道高于技，真理高于方法，形而上者远大于形而下。科学是人类为认识真理而衍生的方法，而不是真理。完备的科学必须建立在求真态度，而不是封闭、主观与片面的思考。人会站在自己的立场看待事物。因此会有许多不自觉的障碍：种族偏见、性别偏见、区位偏见、年龄偏见、专业偏见等等。一件事情带着不同的偏见去看，得到不同的结论。苏轼曾以：“横看成岭侧成峰，远近高低各不同，不识庐山真面目，只缘身在此山中”妙喻之。这是人的思维惯性，很难改正。偏见日久，接受的人多就变成“先入为主的成见”，深深的障碍着人对真理的认识。

    近代科学讲求实证，重视证据。然而，科学研究是有层次之分的，证据验证只是最末的一环。从假说的产生，到模型建立，理论的依据与建构，甚至整个科学典范的建立不都是那么的“科学”，而是有学派之分。这个学派之别与不同的研究取径就是一个明显的科学偏见。西方的器械十分先進，然而关于“主客观的二元对立”却解决不了；对于“微观与宏观的调和”也存在鸿沟；对于“精神与物质的关系”还认识狭隘；对于“有限和无限”的空间、方位与时间概念还是十分僵化；对于“人与神的关系”还是认识不明。这是西方从希腊时代到神学、哲学到科学时代都解决不了的问题，也是事关人类福祉的关键。所以人类一直都在认识方法上被深深的局限着。很多对科学哲学与科学方法有研究的哲学家都在寻找一个完备的科学方法。更有许多鸿儒智者，纷纷走入正教信仰，从而认识真理。

    许多西方哲学家纷纷从东方的佛道两家寻求突破之道。不管怎样突破，人类的偏见、成见“二见”都是人类的科学发展必须解决的问题。因为“形而下的科学技术工艺再如何先進，都比不上人类在“形而上的道”上的一点领会。以实证的态度领会不了宇宙中浩瀚的真理的，用文字钻研的方法去研究佛道经书，也是水中捞月的行为。

    法轮大法是真正的科学，认识上是高于人的，不是人类现在的科学所能探测与理解的。然而，法轮大法要求修炼人要从根本上改变常人的观念，放下自己种种不好的执著心，按照宇宙特性“真善忍”修炼自己的心性。因此修炼法轮大法的人，整个世界观都改变了，从对于宇宙的认识、对于生命的认识、对于物质的认识、对于文化的认识等等，都因修炼后从高层的法理看世间，彻底的改变了。他们不再被许多成见与偏见，这些人类的管窥之见所障碍。

    修炼者对于人生的目地彻底的改变。人的思维一旦放下，心性提升到宇宙不同空间的标准，再看人间的事，往往会从更深入一层的角度看到事物的本质。可是这只是修炼当中的层次，不是宇宙中绝对的真理。因为每个法轮大法的修炼者都在修炼当中提升着自己，不断的有更高的认识。

    修炼大法的许多人是有佛法神通的，他们可以看见另外空间的事物；他们的身体漂浮起来；他们看见了自己身体产生的变化；他们有了宿命通、他心通，看到宇宙不同空间的显现；他们本体向高能量物质转化，通了周天，修出佛体。这些虽非现代科学所能解释但却是不少法轮大法修炼者的亲身体会。掌握了更高真理的修炼者早已不是还陷于知识纷争的人们所能理解，却是科学界的人们可以严肃面对的课题。法轮大法是真正的科学之路，修炼法轮大法可返本归真，功成圆满，这是为什么有那么多人修炼的原因。


science

法轮功是科学的修炼方法

    赵明

    我是计算机网络工程师，我修炼法轮佛法四年了，修炼使我身心发生了巨大的变化。我上学时是班里有名的病号，经常吃药、上医院。现在我非常健康，经常感觉身体很轻，浑身总是有用不完的劲。心性的修炼使我内心越来越详和、清净。我感到，作一个法轮佛法修炼者是世界上最幸福的人。下面我就想从现代科学的角度谈一谈自己对修炼的认识。

    通常，人们认识事物常说“眼见为实”，看的见的才相信，看不见的就认为不存在、不可信。人眼看东西实际上是视网膜感受到了光。准确的说是“可见光”。在物理学上讲，光也是电磁波，可见光是波长4000埃─7600埃的电磁波，一埃是一米的一百亿分之一，我们看到的不同颜色的可见光实际就是波长不同。我们通常说的色盲，就是可见光他看不全，有些颜色波长的可见光他看不见。可是目前人类能够探测到的电磁波不只是可见光，还包括无线电波、红外线、紫外线、X射线和γ射线等，广阔的电磁波范围中可见光在其中只占很窄的一个区域，此区域以外其它波长的光我们都看不到，相对整个电磁波谱来说，我们人类可以说都是极其严重的色盲，人的视觉感官对宇宙的认识是非常有限的。

    那么如果借助仪器来看到其它波长的光就可以扩展人的视觉。比如有些天体发出的不是可见光，而是紫外线，科学家们就用专门探测紫外线的望远镜来观察天体，比如著名的哈勃望远镜拍摄了大量的非可见光波段的天体照片，为宇宙学研究提供了大量资料。当我们看到这些原来用肉眼和光学望远镜根本看不到的星系时，还会说看不到的就不存在吗？

    往微观看，原子核的直径只有可见光波长的一千万分之一。要观察这么小的粒子就需要波长也是这种长度量级的光波来照射它。可是人的眼睛是分子构成的，波长与原子核直径相当的“光”穿过视网膜分子就象彗星穿过太阳系一样，所以这种光根本无法在分子构成的视网膜上成像，我们也就无法看到原子核这一层微观粒子，除非我们有一个直接由原子核那样小的粒子直接致密的排列成的眼睛。

    我们空间里分子组成的物体，我们看起来感觉很致密。可是它对于更小的象原子核这样的粒子来讲，却象窗纱一样，整个是漏的。可以想象由原子核直接构成的物体可以和我们穿身而过，就象空气吹过窗纱一样，但我们看不到它，也感觉不到。所以那一层面有它独立存在的物质形式，它和我们这个分子构成的层面是个相对独立的体系，同时同地存在着。科学家们一直在探讨多维空间的存在，那不同大小粒子的层面不就是不同的空间吗？

    修炼者身体产生的功就是更微观的高能量物质，而通过修炼具备了这种功构成的眼睛（所说的天目）就能直接看到更深层的空间，那不同的空间里有不同的物质和生命的存在形式。佛家把视觉分为肉眼通、天眼通、慧眼通、法眼通、佛眼通五大层次，肉眼通能看到我们的空间，天眼通能透视我们这个空间，而慧眼通以上就能看到另外空间。其实具备不同层次微观粒子构成的眼睛，就能感受到相应波长的光，从而看到相应的粒子层面的空间，这从科学上也完全可以解释。

    而且关键一点是，很多物质运动现象的根源上的决定因素都存在于另外空间，而在我们肉眼可见空间中存在的只是表象。我们人体在不同空间也都有它的存在形式，李洪志老师指出导致疾病的真正来源就存在于另外的空间，可是现在医学认识不到也触及不到这些根源，所以许多病就治不了。而法轮功能够从深层空间的根本上排除致病因素和净化身体，这就是为什么法轮功的真修者能够收到祛病健身的神奇效果。

    人们还知道炼法轮功不能只炼动作，更重要的是反复通读《转法轮》这本书。实际上《转法轮》虽然我们表面看只是白纸黑字的书，可是另外空间里书中却存在着能够促使修炼者提高心性和演化身体的强大因素。这样从科学上讲，法轮功有隐藏在深层空间的强大作用机制，也就不难理解他为什么能给真修者带来的如此神奇变化了。

    另一方面，法轮功要求炼功人提高心性，认定心性是长功的关键，这一点也是具有很深的科学道理的。现代科学很早就认识到人脑发出的思维是一种电波，发展到今天，人们对精神与物质的联系的认识已经远不只是限于少数科学家停留在实验室里，现在美国有家叫IBVA的公司已经利用这种技术制造成商品化的产品在发售了（参见Internet网页http://www.ibva.com/）。他们的产品与计算机相连，可以直接用计算机描绘人的不同思维和情绪状态下的波形。这种仪器实质上直接表达了精神的物质存在形式。

    美国科学家做实验研究人体在不同情绪下产生的物质，把人在不同情绪下呼出的气体收集起来，制成水溶液，研究结果发现：人在正常情绪下得到的溶液是清澈透明的，而人在情绪不好时得到的这种液体却混浊有沉淀，而且在悲痛、悔恨、愤怒等不同的坏情绪下沉淀的颜色还各不相同，实验者把生气时呼出的溶液注射到大白鼠体内后，几分钟后它就死去了！现代科学前沿的发现表明人的思维情绪都与直接的物质形式相对应。好的思想情绪产生好的物质，不好的思想情绪产生不好的物质。那么要想长出“功”这么好的高能量物质就得提高精神境界，这就不难理解了。所以从科学角度来讲, “你的心性提高上来，你的身体就会发生一个大的变化”(《转法轮》)，教我们炼功人要做得比英雄模范人物还要好，“修成无私无我，先他后我的正觉”（《法轮佛法（精進要旨）》“佛性无漏”）这句话里是包含了深奥的科学道理的。如果我们能认识到法轮功有如此科学的理论指导，那么也就不难理解为什么修炼法轮功会收到很好的效果和为什么在很短的时间里吸引了这么多的修炼者了。

    李洪志老师的著作《转法轮》就是系统的阐述佛法修炼的一本著作。在这部著作里李老师在历史上第一次揭示了人的来历和人生命的真正意义所在，阐述了“真、善、忍”宇宙特性的存在和对生命的制约，以及如何提高心性，同化宇宙特性从而返回到高层空间的修炼过程，等等。如果您没有读过《转法轮》这本书，我建议能够看一看这本书，而且为了有助于理解一定要一口气读完。

    从科学角度来看，《转法轮》书中的内容涉及宇宙的特性、人的来历、时间和空间、能量与粒子、物质和精神的同一性等许多问题。所以《转法轮》是论述科学中最根本和重大问题的科学著作。如果探索时空、宇宙和生命的奥秘是科学的宗旨，那法轮大法就是真正的科学。广大修炼者的修炼日益证实了法轮大法的科学性和对于增進人民身体健康、净化社会道德的显著作用。人类必将在大法的指引下，顺应宇宙“真、善、忍”特性，开创崭新的文明。


science

冥冥之中，自有天道

—从人类文明史的研究成果见证法轮大法是真正的科学

    贯明

    文章摘要： 人类过去相信自己的意志，认为“是人的自由意志创造和发展了历史,因而历史（即人类文明）中不存在与宇宙相联系的规律性。”但是，人类似乎忘记了这样一个事实，即人本身是宇宙的一部份，人本身就是一个小宇宙，因而人类社会的发展是处于大宇宙法则的控制之下的。

    根据日本文明论学者村山节的研究，在有文字记载的六千年人类文明史中，人类的文明为东西两极，东方文明与西方文明严格遵循八百年为一周期的规律相互轮换交替。这一研究成果认为，从六千年的人类文明史来看，从来没有产生过不遵循宇宙法则的文明。这一结论有力的证实了在人类社会发展规律方面的法轮大法法理的科学性，李洪志师父在《转法论》中说：“人类的发展是高级生命在很高的层次中才能控制的，按照发展规律在進行着。”“其实人类科学怎麽发展的，也是随着历史的安排在发展的，你人为的想达到某一目地，也是达到不了的。“（《转法轮》第九讲）

    本论文通过分析日本学者对交通死亡事故及人类文明史的研究成果，再次证实了法轮大法法理的科学性，揭示出“冥冥之中，自有天道”，未来的人类科学应该破除旧的观念与偏见，虚心坦荡的学习宇宙大法，摆正人类与宇宙大法的关系。

    交通死亡事故的真正原因

    我们通常认为由汽车交通事故所造成的死亡完全是偶然的事情。然而，根据日本大阪富家孝先生的调查报告，在大阪府境内由汽车交通事故所造成的死亡情况如下图所示，这个死亡情况分布图与统计学上的所谓泊松分布的“概率分布法则”极为近似。这意味着交通死亡事故是在概率分布法则之下发生的，是法则规定下的死亡。也就是说，从人类的知识来看，完全是属于偶然的交通死亡事故，也存在着一定的规律性。

    日本京都大学名誉教授岸根卓郎先生曾经做过交通事故死亡人数及其预防对策方面的研究。然而，他的研究结论是：超速行驶、酒后驾车、睡眠不足及天气恶劣等因素只是造成交通事故的表面现象，并不是造成交通事故的真正原因。这是因为即使采用了在安全速度内行驶、扣留酒醉驾车者的执照之后、为驾车人士提供休息场所、加强天气预报等针对性预防措施之后，交通事故并没有减少，事故造成的死亡人数仍然维持在一个固定的数值。事实证明，在安全速度内行驶、并未饮酒、睡眠充足及天气状况良好时也会发生交通事故。

    现代科学手段只能认识事情表面的现象，无法找到造成交通死亡事故的根本原因。如果从一个修炼人的角度来看这个问题，就可以理解世界上发生的任何事情都不是偶然的，造成交通事故的根本原因在于人的业力。要想减少交通事故的发生，就必须提高人类的道德标准，交通事故也是业力轮报的一种形式，人要消去业力之后，才能真正减少交通事故的发生。

    人类文明史遵循八百年一周期的轮换交替规律

    日本文明论学者村山节依据历史的事实准确的将有文字记载的六千年人类文明史描绘在一张图上。如下图所示，人类文明分为东西两极，东方文明与西方文明都严格遵循八百年为一周期的规律相互轮换交替。

    这张图出色的证实了准确无误的八百年文明周期是不以人的意志为转移的，人类的社会活动处于宇宙法则的控制之下。冥冥之中，自有天道存在。然而，宇宙的法则及人类发展的规律（高级生命对人类社会的控制）却是人的眼睛所无法看见的。

    李洪志师父在《转法轮》中说：“人类的发展是高级生命在很高的层次中才能够控制的，按照发展规律在進行着。”“其实人类科学怎麽发展的，也是随着历史的安排在发展的，你认为的想达到某一目地，也是达到不了的。”（《转法轮》第九讲）法轮大法博大精深的法理再一次从人类文明史的研究结论中得到证实。

    虽然现代科学已经认识到地球存在着自转与公转，却无法说明它为什麽非要这样转不可。文明史的研究也认识到人类社会的发展是有规律（八百年轮换交替法则）的，却无法解释人类文明史为什麽要遵循八百年一周期的交替法则。现代人类科学由于它本身的局限性，不可能完全认识宇宙的真相。要彻底揭开宇宙之谜，只有寄望于伟大的佛法—法轮大法。

    法轮大法是洞见一切奥秘的宇宙大法

    《转法轮》所阐述的博大精深的法理以及法轮大法修炼者在修炼过程中出现的超常现象，有些是现代科学可以证实的，然而更多的是现代实证科学无法探知的。但却可以被亿万法轮大法学员的身心巨变的伟大实践所证实。

    现代西方科学无法突破我们人类所存在的物质空间。但是法轮大法学员通过修炼，随着层次不断提高，可以通过天目与功能看到或感知到另外的空间，实实在在的观察到另外空间生命体的存在形式及另外空间的高级生命。

    大量的客观科学事实及修炼者的实践证实：法轮大法是真正超常的科学，是洞见一切奥秘的宇宙大法。

    参考文献：

    1. 村山节著《文明 の 研究》，光山推古書院，1984年出版；
    2. 岸根卓郎著《文明論》，東洋経済新報社， 1989年出版；
    3. 李洪志著《转法轮》中国广播电视出版社，1994年出版；
    4. 岸根卓郎著《統計理論》養賢堂出版社，1972年出版；
    5. “法轮大法与科学”，1999年香港---亚太区法轮大法修炼心得交流会资料。


science

一个科学工作者学法后的感悟

    文华

    近来法轮大法正见网刊登了许多有关科学的好文章，读后深受启发。作为一个化学工作者，自己虽然没有任何功能和身体感受，但学法后在道理上有不少体会，写出来与同修交流。错误之处，敬请批评指正。

    一、另外空间，物质与精神以及万物皆有灵

    师父在“论语”中一针见血的指出了现代科学的局限：“现在人类科学的指导思想对于它的发展研究，只能局限在物质世界之内，当一种事物被认识了才去研究它，走这样一条路。”人们不相信人间的一切只是个表象，只是结果，不是原因。就如西医治病，这边的细菌病毒病变，只是另外空间业力的表现，根是在那边。科学把世界分为有生命的和无生命的，它不知道世界上任何物体都是有生命的，其中包括我们化学研究的有机分子和无机分子以及我们身边的桌子椅子本子和笔。

    我理解，要打开另外空间，除了使用人的本能(特异功能)之外，还有几种可能的探索方式。一种是通过能探测微观的观察系统，比如有那么大的放大镜，看到微观粒子整个层面而不是一个点；另一种可能是另外空间会偶尔露真容，如海市蜃楼或百慕三角洲；再就是通过研究另外空间反映过来的现象，来证实另外空间的存在。其实这些现象常人已开始探索了，我们作为大法与常人科学家之间的桥梁和向导，证实大法是最高的科学，这是我们的使命。记得第一次读《转法轮》时，特别惊叹于师父对物质与精神是同一性的论述，精神就是物质，从研究意念入手，揭开另外空间之迷。上次“首届世界未来科学与文化大会”就从多方面成功的开了个头。

    再如师父讲过海水与淡水的区别，我理解，就所谓的化学特性而言，它们是一个物质，但就其背后的生命体而言，它们是不同的生命，尽管表面上他们可相互转化，但实质它们是完全不同的生命。再如中国古代所说的生水和熟水，水经过沸腾就由生水变成了熟水，就是另外一种生命了。就如常人与修练人，表面上看没变化，但其本质和能量状态改变了。比如用不同化学方法制备的氧气，如电解水制成的氧就不同于氧化还原制备的氧，因为他们来源不同，生命的本质就不同。如何找出海水淡水，生水熟水，常人与修练人的差异，用常人能接受的方式证明他们的不同，这就是我们应该做的。我们可从其能量状态与微观结构上入手。

    二、物质结构和能量构成

    现在我们明白了，我们这个天体体系是由具有“真善忍”特性的“水”结合成最初的基本粒子，这基本粒子再不断组合成更大的粒子，一层一层的。到了质子那一层，不同数量的质子结合中子就可组合成不同的原子核，如氢原子核就是一个质子结合一个中子组成的，而碳原子核是由六个质子结合六个中子组成的，质子的数量就决定了元素的特性，化学上叫原子序数。也就是说粒子的排列组合方式决定了粒子的特性，关键的是这排列组合方式。

    人们说的化学反应就是以原子为运动最小单元，从新改变原子间的排列组合，从而形成新的分子；而原子核反应就是以质子为运动单元，从新排列组合质子间关系，从而形成新的原子。就如师父举例说的石头榨出水，铁片用功一炸变成多种元素一样，只要有那么大的能量，在那一层改变其排列组合，表现在这个空间就是发生反应了。宇宙是由能量组成的，我们修炼也就是要修到高能量层次，有了能量，功能神通正念才能起作用。

    三、化合物

    说到化学合成，一般分两类，一类是用人工的方法合成出大自然中原有的天然产物，另一类就是合成出大自然中从来没有的新东西，即人创造的，而非神造的东西。

    师父反覆讲过外星人，我理解，现在这个科学是外星人发明并强加于人的。我们科学家发明的一切，其实都是由外星人控制的人身体和思想中那一层粒子发明的，是外星人做的。外星人在正法中是要彻底消灭的，那某些“人造”的东西是不是也会在正法后消失呢？就象治病一样，把另外空间的业力灵体一消灭，这边的疾病就烟消云散了，也好比新地球一样，微观世界变完了，到表皮这层一瞬间不知不觉就变成新地球了。只是这人造的东西太多了，一瞬间电脑化纤衣服等全不见了，这是怎样一种惊心动魄的变化啊！

    四、在科技界洪法的目地

    我们在科技界洪法，不是为了给未来科学指明方向，而是告诉人们大法才是真正的科学，现代科学只有死路一条。人类是不该有这样的科学的，中国古代的科学才是人类应有的科学。真正修炼的人就是人类的科学家。那时候，人们从敬神的基点出发，只想更好的认识自然，顺天意而行；如今的科学是建立在无神论，准确的说是“我神论”，我就是神，我就可以创造一切这种基点出发的，想要改造世界，想人类自己说了算。

    我们的目地是让世人离大法更近而不是更远。就如常人中讲清真相洪法一样，我们救人那根绳子越放越低，只要他不反对大法，他能留下来，我们就算尽到了责任。同样，对常人科学家来说，只要他不反对大法，那就有救。这就是我们目前的任务。


science

法轮大法可归正人类的世界观

    李新

    任何一个生命、任何一个人都是有灵有肉的，有身体又有思想，并且思想是支配身体的，而在所有的思想成份中，世界观又是最根本、最重要的部份，世界观决定着思想的其它部份。也就是说，每个人都有自己的世界观，而世界观的正确与否对这个人来说是至关重要的。

    我是一个法轮大法修炼者，从1995年开始修炼法轮大法，到现在已经有十二年了，法轮大法使我的身心发生了巨大的变化，我就象换了一个人似的，我成了一个身心健康的真正的好人，尤其是在科学和哲学上我深受启发，对整个科学和哲学都有了更深的理解。

    作为一个修炼者，我总想把自己从法轮大法中得到的一切美好都告知世界上所有的人，尤其是想把一个法轮大法修炼者的世界观告诉人们，特别是告诉那些在科学探索路途上呕心沥血的科学家们，让大家都能认识法轮大法并从中受益。

    我在修炼实践中见证了的、也是我最想告诉人们的就是这一句话：法轮大法是世界之源，是真正的科学，是统一所有知识的真正基础。统一科学的希望在法轮大法，因为正是法轮大法使万事万物成为一个统一的世界。

    我们每个人都知道除了我们自己之外还存在着一个外在的世界，这是毫无疑问的。我们所处在的世界不管有多大，肯定是一个有限的范围。“无限”只不过是形容极大极大、难以穷尽的一个概念而已，真正的“无限”是不可理解的。也就是说，整个世界无论有多大都是一个有限的整体。被现代公认是最伟大的科学家的爱因斯坦提出了宇宙“有限无边”的理论得到科学家们的普遍认同，也说明了这一点。

    那么这个世界从何而来呢？这是每一个人、每一个生命都想知道的问题，也是从古至今人们一直在探讨的问题。对于这个问题，不管有多少种看法，从根本上说可以分为两种：一种意见认为世界是造物主创造的，另一种意见认为世界是自然形成的。

    传统的科学和哲学都认为世界是造物主创造的，无论是中国的文化还是西方的文化还是其他民族的传统文化，都认为神创造了宇宙。法轮大法启示人们：觉者一念造乾坤。

    站在现代科学的角度上看，会认为这些都是迷信，都是不值一提的愚昧，是陈词滥调。

    可是人们并没有细想：其实现代科学到今天为止都没有一个被证明是正确的关于宇宙起源的理论。宇宙大爆炸理论是没有得到证明的宇宙论假说，并不是科学真理。达尔文的進化论也是未经证明的假说，并且现在受到越来越大的来自理论上和和考古方面的质疑。

    科学上的最著名理论，牛顿的万有引力学说和爱因斯坦的相对论都没有主张、更没有证明宇宙是自然形成的。

    也就是说，现代科学没有任何证据否定宇宙是造物主创造的，也没有证据证明宇宙是自然形成的。

    所以，人们倾向于相信宇宙是“自然形成”的，把神的创世论说成是“迷信”，这是没有任何根据的。其实这才是真正的“迷信”。

    真正的科学家是不敢断言宇宙是怎么形成的。最有成就的科学家牛顿和爱因斯坦并不相信宇宙是“自然形成”的，相反，他们晚年更加相信宗教和神学是比科学更高的真理。当代著名的理论物理学家霍金也不敢断言宇宙不是上帝创造的。

    所以，那些断言神创论是迷信的人才是真正没有科学知识的人，才是真正迷信的人。

    科学发现，这个极其庞大的宇宙，其有序性与和谐性是无以伦比的，是奇妙无穷的。宇宙的美妙令科学家们惊叹不已！宇宙的组织智慧是人类的科学家永远无法企及的，宇宙的有关数据是无论多快的计算机都无法完全计算的清的。对宇宙的认识越深入，就越感到宇宙的奇妙。

    说这么样的一个极其庞大又极其有序的宇宙是“自然”、“随机”形成的，这是非常不符合理性的。用一个科学家的话说就是：那等于说一个老鼠在键盘上乱跳，竟“随机”的打出一套莎士比亚全集来。这种“机率”有多大呢？

    也就是说，“自然”形成宇宙的“机率”几乎为零。

    也许有人会说，虽然机率几乎为零，可是毕竟有可能性啊。

    我们也不必轻率否定这种几乎为零的可能性。

    我们只须想想：“神”与造物主存在的可能性是不是同样大于零呢？到今天为止，又有什么证据彻底否定了神存在的可能性呢？

    一个伟大的生命，神，上帝，如果是有可能存在的，那么他们创造一个这样的宇宙，是不是同样很容易理解呢？

    我们人类不是能造出越来越复杂的物体吗？如果科学能够不断的发展，如果人类的智慧还能够不断的开发，那将来是不是也能够创造出类似星球一样的东西呢？现在不是有人提出了人造行星的计划了吗？

    在茫茫的宇宙中，谁能否定说没有更加智慧的外星生命存在呢？这些怎么会是迷信呢？

    法轮大法在理论上圆满的论证了神创宇宙，在实践上给人指出了一条证实真理的路——修炼实证。法轮大法开示的神创宇宙理论，在逻辑上是完美无缺的、无懈可击的，是超越一切科学和哲学理论的，是有史以来最令人信服的。法轮大法在实证方面更是给人，给大众，给所有的人都提供了一条最简易的验证真理之路——亲身修炼。只要你亲身修炼，你就能一一验证书中的说法；只要你亲身修炼，你就能见证宇宙中的一切，见证神创造宇宙的真实过程。

    这就远远的超出了任何科学理论。任何一种科学理论，其验证途径都是有限的，往往局限于少数科学家手中，例如对相对论，普通人根本无法验证其真伪，只有少数科学家，而且要耗资巨大，才能做有限的验证。

    法轮大法不同，人人都可以亲身验证，不需要任何外在的条件，没有任何限制，时间上也没有任何限定，快慢都取决于自己。只要你去了解法轮大法，你自然就知道怎样证实书中的真理。

    法轮大法从根本上归正了人们的世界观。因为世界是神创造的，人也是神创造的，神对于其创造出来的世界和人类是有要求的，也就是说人类必须遵循造物主规定的法则。如果人类连造物主都不相信了，还怎么去遵循造物主的法则呢？如果人类连造物主的法则都不遵循了，那么人类不是很危险了吗？就象人类造出的机器人，如果不听人类的指令了，那么人类是不是肯定要毁灭它呢？

    现在很多人不相信造物主的存在，更不遵循圣人的教诲，不重道德，为所欲为，放纵欲望，伤天害理，无恶不作，所以现在天灾人祸频繁，那不是天惩吗？人类如果这样发展下去，不是面临完全的毁灭吗？

    史前文化遗迹表明，人类文明有过许许多多次的毁灭过程。这些不足以引起人类的反思吗？

    法轮大法归正了人类的世界观，使人类思想从新回到正确的基点上，使人类从新回归造物主对人类的要求，从而使人类得以不断延续。这是不是等于给了人类一次新生的机会呢？

    法轮大法使人类的科学，使人类的所有知识都有了一个正确的基点，有了一个真正正确的起点，从而使人类的科学统一获得了一个真正的基础，使千万年来科学家们追求的科学统一之梦有了真正的希望。

    实质上，是因为法轮大法真正统一了人们的思想，关键是使人类有了一个正确的世界观。这种世界观不再是哲学上的一种争论，而是人人都可以通过修炼亲身验证的至简至易的真理。

    无须争论，你只须了解和践行，世界的奥秘就会逐渐的展现在你的面前。你终会知道：什么才是真正正确的世界观。


science

科学不能证实大法 大法可以完全揭开宇宙奥秘

    李有甫

    在陆续不断地读了一些做科学研究的大法修炼者对法轮大法修炼者的一些实验论证之后，得知一些结果，说明了以下几个方面的问题：

    1. 法轮大法修炼者的细胞在分子水平的超常现象。

    2. 这是目前科学研究的新高度，发现人体在生物学基因水平的变化，这是可以借助仪器观测到的。

    3. 这种变化的产生，是由一种身心修炼的方法 -- 修炼法轮功而获得的。这似乎是借助于科学这个庞大的势力开了口，在科学角度上肯定了法轮功对人类改善健康的作用。

    我想就以上的情况谈谈个人在学法和正法修炼中产生的认识。不妥之处请指正。

    在人类这一层次的众生中，这一念是产生任何变化的根本原因。在目前科学所能认识的水平看，是从意识到物质的变化，似乎是从无形到有形的变化，而无形是更高层次的有形，意识是物质高一层次的形式。所以《转法轮》中说：“其实精神和物质是一性的。”这是通过学法体会到的。物质越微观，粒子越小，放射性越强，它的能量越大。而从物质上看，人所能控制的最强大的潜在能量是自己的正念，在一般人或修炼初期，则是自己的一念，也就是真正的心在想什么。

    目前可以用所谓科学的手段观察到的思维状态和人的意念活动一般是用脑电图，而脑电图所观察到的人在集中思考进入有效的冷静思维或入静时，脑电图由高频率低振幅的快波趋向于低频率高振幅的同步化活动。随着入静程度越深，脑电图同步化程度越高。相反，当人在俗事的干扰下，焦虑紧张时，脑电图呈去同步化，即无序状态。如果去掉造成紧张焦虑的因素，去掉人的执著心，把人的欲望，名、利、情等日常干扰人心的因素去掉时，人就能够入静，就能够渐入同步化的有序状态。这里顺便提一点是脑电图与中医经络学密切相关。我在以前的研究中证实了：任督二脉的经络波与脑电图额叶，顶枕叶同频、同步，而左右前后颞叶和手足三阴三阳经脉同频同步。其实这个证据说明了经络是脑电图(脑活动)在全身的对应展现，而中医学把经络的变化看成是人的健康的重要标志，是“决死生，处百病，不可不通”的命脉运行。各种中药、针灸穴位，无不通经达脉，使经脉循环往复，畅通无阻才能祛病健身。而这种经络运行的健康状态与脑电波的正常运行也就是人的意念的正确状态(入静)同时产生的，这是直接地说明了真正的健康从心里的一念产生。

    当然，这些也只不过在说明心灵的活动与健康的关系，在祛病健身这一层次而已。还可以说明元神到身体某一部位，就是某部位想问题这一事实。比如，到目前为止，有不少科学家可以用脑电图和测谎仪观察到人在想什么。那么，从经络波上也可以观察到人在想什么，因为它和脑电波是同频同步地变化着的。师父在《转法轮》中讲过：“如果元神在泥丸宫，那么我们确实感到是大脑在思考问题，在发出信息；如果是在心，那么确确实实感到是心在思考问题。”“如果……他跑到肚子上去，那么会感到确实是肚子在想问题……”这是千真万确，可以在丹田(肚子上)这个穴位上准确测到和前额同频同步，最高振幅的经络波。所以修炼讲丹田的重要性，它又和心想什么有着最直接的关系。

    我本人在修大法之前做过这样的实验，写过这样的论文和书。当时我自己既是个研究员，也把自己当作一个实验对象，以便更能了解炼功与实验结果的关系。我知道：修炼的人，身体上的某些变化，用科学的方法是可以测到的。后来，我也想过，用科学的一些方法，证实法轮大法对人类是有好处的。但是，法轮大法不仅仅是为了人类的这些好处而传的，能起到这样的作用，给人带来健康与祥和的环境。因为法轮大法是宇宙的法，一切宇宙、天体、大穹、佛、道、神与层层众生都必须在大法中摆放自己的位置，这是科学无论如何也不能证明的。而且，对科学的过多依赖还会造成使人相信科学的验证手段证实了的东西，而未证实的就不注意了。师父在《在欧洲法会上讲法》说：“而科学这个宗教它是让你从物质上发现一点儿东西，用这个引导你越来越信，最后让你依赖它，越来越依赖它，发现这好像就是真理了。这个宗教是从物质上引导你到精神上相信；而一般的宗教是从精神上引导你对物质的真正认识，它是走了一个反的路，所以才不能被人识别。”我们在用科学的方法做那些实验的时候，多半是对常人的，而真正得法真修的，都是想修炼而并不是看到科学证实了大法对人身体健康的好处来的。相反，这些科学实验是给常人的，那么常人是信科学的，我们必须和常人一样地符合那套科学的信仰者们规定的方法和规范，即实验验证，逻辑推理和演绎，而这一切都必须是建立在物质(我们这个空间的物质)的基础上的。所以，进入科学这个游戏规则之后，相信物质的存在，不相信有神的存在这是科学最主要的规则，我们要跳进去，把自己的智慧束缚在里边吗？那时候，“你要反科学，虽然它不会杀死你，会群起而攻之，谁都说你是迷信，谁都说你是可笑，它会把你从社会中贬得一钱不值。”(《在欧洲法会上讲法》) 师父还说：“它不能证实神的存在，它也不知道人干了坏事有报应。你讲起来有神，它就说你迷信；你讲起来有人做坏事会有报应，人做好事有好报，要想做一个好人就得重德，它就说你是异端邪说。实质上是这个科学在打击人真正善良本质最好的一面。它不叫人重德，不叫人从善，叫人发泄一切欲望，破坏着人类生存的环境，破坏着人类的本性和人的规范。从这一点上看，这个科学又是个邪教。可是哪，它在人的这个空间当中提供了人的安逸，和人一时的舒服的假相。给人提供了一个人破坏自己后造成的一个假自由、假进步的条件，就使人更加相信它。可是在神来看，人的过分安逸和舒服并不是好事，会增加业力，积攒业力。消不掉业，最后下地狱，甚至于生命被销毁。”当然，这是科学所起的不信神的作用，但是，师父也告诉弟子：“……你们该做你们的工作，你们去做，因为那是自上而下使现在整个社会都这样了。大家也都是这样维持着，我也不想去管，因为我度的是你们，目前不管它的事。我只是把它的真实情况告诉了人，告诉了修炼的人。”

    就个人的认识，大法的事，也最好别过多地用科学来参与为好，那样会走向什么样的游戏规则和结果是可以悟到的，我们也可以理解为什么爱因斯坦和牛顿最后都去信神的原因。

    当然，我们一些做科学研究工作的大法弟子很想证实大法的好处，但是说到底，只会证明对人有健康，舒适，长寿，或不死的好处，而这个好处也许会引导人来修炼，而修炼人也常把生病、痛苦、死亡看作是消业，看作是好事，这是科学所不能理解的。而且这种好处几乎别的气功和太极拳也有，过去有很多疑难病练功好了，练太极拳好了。在过去20年里，中国大陆数不清的科技界、医务和体育界的人研究气功，实验数据令人刮目相看，书籍论文汉牛充栋，但是都不能说明气功与真正修炼的关系，更不能证实佛、道、神的存在。而科学的一切验证都是在做常人的工作，而不是在为大法做什么，或是有什么帮助，因为它永远也不能证实大法对层层宇宙、层层空间和层层生命的更新和造就。

    这是我们时刻都不能忘记的。

    即使生物学的研究能证实修炼人在细胞、蛋白、脱氧核糖核酸等水平上的变化，也只是证明祛病健身而已，而其他的一些正传气功或宗教中修炼的人，尤其是主元神被麻醉之后副元神修炼的人也能有相似的变化，因为有的常人会说：法轮功可以改善健康，增强免疫功能，而其它的气功、宗教修炼或太极拳也被证实有很多改善健康的作用，也不可能逐个对比。更何况，修炼的人有的人炼出的功和身体的细胞都被锁着，也不能测验对比。

    我们从学法到向世人讲清真相，和用正念救度众生的修炼过程中，认识到宇宙的最高法理是在个人修炼和正法中、在救度众生的慈悲中才能真正明白。师父在《博大》经文中指出“法轮大法的法理”时说：“而他博大精深的内涵只有修炼的人在不同的真修层次中才能体悟和展现出来，才能真正看到法是什么。”

    科学的方法，哲学范畴的研究，常人社会的任何常规手段都不能证实真正的法理。

    当然，各项科学实验所能证明的“祛病健身”这一层次的东西，是可以顺着常人的执著，说明大法对人的健康有好处，这是被科学证明了的。当然只有这一点是不够的，还必须说明法轮大法是使人做好人，做更好的人，超常的好人，会使整个社会人心向善，使人类道德水平提高，这是更重要的。

    至于如何把握科学研究的作用，那就是我们修炼者自己认识的事情了。


science

人类的新科学

    杨森（物理博士，MOTOROLA Staff Engineer)

    九五年七月的一天，我收到父母从国内捎来的一本书，书名叫《转法轮》。作者是法轮修炼大法的创始人李洪志先生。我刚读了几页，就感到全身心都被一种强大的力量震撼着。那天晚上，我捧着这本书再不愿放下，一直读到第二天早上五点。

    以后的几天都是如此，书不离手，真有如饥似渴，废寝忘食的感觉。晚上从学校回家后，直到凌晨都在读。就连开车上学时，也把书放在方向盘上，遇到红灯时就看上几行。为什么这本书对我有如此巨大的吸引力呢，因为我找到了有生以来冥冥中苦苦求索、想要得到的最宝贵的东西。

    我从小就喜欢读书，几乎什么书都看，天文、地理、科技、文学、艺术以及一些古典著作，可从未见过一本书有象《转法轮》一样那样广阔、深奥的内涵。读书时的感受也截然不同。当我看完第一遍再读第二遍时，发现这是一本全新的书，就象我从未看过一样，许多新的感觉，新的收获不断涌现出来，第三遍还是如此。另外，看书时我经常会感到一股热流从后背升上来，直冲头顶，在短短一个月内，多年顽疾霍然而愈，精力充沛，走路一身轻。我真切体会到，这本书非同寻常，其内容远远超出现代科学所能认识到的范围，涵盖了从物理学到生命科学、从做人的道理直至高层次中系统的修炼等等。

    因为我是搞科学研究的，所以我就谈一谈通过反复阅读《转法轮》后，我在科学的角度得到的一些启示。

    一、物质和感官

    在上中学的时候，我们从哲学课本中第一次接触到了物质的定义：“物质是不依赖人的意识，而又能被人的意识所反映的客观实在。”其实在科学界人们对物质的认识也大致如此。那么这个定义一下，实质上就人为地把物质的概念局限住了。试问一下：意识是不是物质呢？不依赖“人”的意识，而又能被其它生命体的意识所反映的客观实在是不是物质呢？能被某些人的意识所反映，而又不被大多数人的意识所反映的客观实在是不是物质呢？物质本身有没有意识呢？如果人对物质的认识是局限的，那么建立在这个认识基础上的科学（实证科学）也就是片面的，不完整的了。可以说，人对自然、生命和物质的认识是与人的感官功能有密切联系的。人有视觉、听觉、触觉、味觉等几种感觉方式。人们通过这些感觉与外界发生着联系、交流。所以能看到、听到、摸到的，人们会自然的承认它是物质。反之，看不见，摸不着的东西，人们就本能地否定它的存在。所以东、西方都有这样一句话叫“眼见为实”。

    人类的科学是完全建立在人的感官基础上发展起来的。人有一双眼睛，所以就发明了望远镜、电视机；人有两只耳朵，所以就发明了留声机、电话等；人生活的这个空间有远近、速度、引力等概念，所以人制造了汽车、飞机、电梯等等。

    那么如果人没有某种感官功能，人就不可能发明制造出为那种感官功能服务的东西来。举个例子，比如说每个人都有很严重的色盲，看什么都是黑白的，那么就不可能有彩色电视的发明。“颜色”这个概念就不会有；如果每个人生下来都是瞎子，那连黑白电视都不会存在。这时如果有人说世界上有光，有颜色，大家都会认为这个人搞迷信，在乱说。因为大家都在其中，谁也看不见。

    现在人们只愿意承认看得见、摸得着、感觉的到的东西。可谁又能说人已经掌握了宇宙中所有感官功能了呢？

    即使在我们这个空间中也有许多东西是人感受不到的。比如所谓光就是不同波长的电磁波。可是从红外线、可见光、紫外线到Ｘ射线、伽玛射线，人所能看到的光谱范围连亿分之一都不到。从广义来讲，人人不都是色盲吗？另外，其它空间的光是肉眼所看不见的，这样来看，说人都是盲人也不为过。如果我们过份依赖自己的感官，就会把对客观事物的认识局限在一个很窄的范围内，从而把自己封闭起来。

    二、能量与时空

    本世纪初，当人们认识到物质是由微观粒子所构成时，就已经着手研究微观粒子的运动方式了。玻尔最先提出了轨道理论，也就是电子围绕原子核不断运转这样一种原子结构模型。可如果人们把经典力学和经典电动力学应用到这一模型时，就会发现这样一种矛盾：按照经典理论，电子以极高的速度、极小的半径运转时，会辐射出强烈的电磁波，电子会在一瞬间丧失其能量而掉到原子核上去。可事实上原子又是一种极其稳定的结构，所以人们意识到经典理论已无法解释微观粒子了。为什么基于我们空间的传统理论不能解释微观粒子呢？因为这已经涉及到另外空间的问题了。

    那么什么是另外空间呢？李洪志先生在《转法轮》中写到：“物质在微粒下有分子、原子、质子，最后往下追查下去，如果每一层你能够看到这一层的面，而不是一个点，看到分子一层的面、原子一层的面、质子一层的面，原子核一层的面，你就看到了不同空间中存在的形式。”

    物质都是由微观粒子构成的。对于极微观下的粒子，把它们用一种能量体系结合起来，就构成了更大一层粒子；用另一种能量体系把这一层粒子结合起来，就形成了更宏观的一层粒子……我们知道分子具备很大的能量，原子能就更大。越微观的粒子能量越大。人们对原子的了解是很浅薄的，甚至对分子也没有完全认识。人就生活在分子与分子之间的结合能这样一种能量体系中。人是站在我们这一物质空间来研究分子、原子和宇宙。所以人对原子、分子的认识是它们层次中的能量在我们这一层次中的反映，而不是真实的情况。

    能量和感官究竟是一种什么关系呢？当感官世界与某种能量体系相互对应、处在同一个层次当中时，感官就具备了感触性。平等层次的感官系统与能量体系是相互沟通、相互制约的，所以人就可以感触到能量在这一层次中的体现形式。

    如果感官与能量不在同一层次时，它们之间就不存在制约性了。人也就不可能体察到那一层次的真实情况了。比如分子、原子、以至更大的能量空间是人所不能看到、感受到的了。有人可能会说，人眼虽然看不到分子、原子，原子核，可科学家借助仪器确实观察到了分子、原子、原子核的运动方式呀。其实，仪器所能观测到的并不是那一能量体系的真实体现，而是那一空间的物质在我们这一时空的投射或反映。因为仪器本身也是人制造的，也就是说，是人用人所掌握的能量，用我们这一时空的物质制造出来的，仪器本身与更高能量体系是不可能完全沟通上的。

    为了研究微观粒子，科学家在实验的基础上建立了量子力学。而量子力学的理论推导又与后来的实验精确的吻合。这似乎和我们刚才的说法相矛盾了？这不说明人类可以通过实证科学完全了解另外空间吗？其实并不矛盾。那么，人们的理论到底是什么呢？它就是用数学公式把不同的物质空间沟通起来，找到不同能量之间的共同语言或比例关系。也就是在不同时空之间架的一座桥梁，可桥梁那边的真实情况是不知道的。况且，不同时空之间不能沟通的那一部份，我们是无从下手去研究的。人们立足于我们这一物质空间，用这一时空的物理量，用我们人类掌握的时间、距离、动量、能量等概念来描述另外时空，必然把所有知识都局限在一个层次上。进一步讲，实证科学的立足点就是人类生存的这一时空，那么实证科学就越来越牢固的把人封闭在这一层次上。人类通过实证科学是不可能完全了解另外空间的。

    三、 “科学”的概念

    一提到科学，人们自然会联想到人类现已掌握的知识和技术，也就是西方传来的以研究物质为基础的实证科学。人对于其它的问题抱有各种各样的想法。可对于科学，绝大多数人都抱有一种肯定、坚信、甚至敬仰的态度。谁要敢于对现代科学提出疑问，都会被视为大逆不道。可“科学”本身科学吗？我们从上小学、中学起就开始被动的接受前人对科学的认识。“好学生”都是那些对前人所下的定理理解得很牢固的人。上大学的标准也是在考学生们对这些定律的掌握程度。随着时间的流逝，人的大脑被后天形成的各种条条框框占得满满的，谁要是想打破这些框框时，就会被群起而攻之。反之，如果这个人顺着占主导地位的理论框架进行研究，就会被社会所支持和认可。

    举个例子，在六十年代，美国考古学界认为现代人类在大约十万年前起源于非洲南部；四万年前迁移到了欧洲，然后穿越亚洲，约在三万年前到达了北美；然后在一万五千年前到达了中、南美洲。一九六六年美国考古学家Virginia Steen-McIntyre 在墨西哥发现了许多人造工具，她用两种最先进的年代测定方法测定了这些工具的年代，发现其年代是二十五万年前。她如实的汇报了她的结论，没有想到的是，由于这与当时占统治地位的理论有很大冲突，她被勒令停止继续研究，考古场地也被永远关闭，Virginia也从此告别了她心爱的职业。

    这还是属于人为的、社会的因素。还有许多不能察觉的因素也在控制着人的思想。比如现代科学在很大程度上依赖于数学，翻开任何一本科学期刊都会看到大量的数学公式、符号。可这数学却是常人社会中的数学，只要一用，就无形中把人限制住了。例如我们这个空间中，一加一等于二；一千个一米等于一公里。可在另外空间的生命体就是无轻无重、可大可小的。如果在那个空间中一米可以变换为一公里、可以变换为一毫米，这就打破了米、公 里、秒等概念，也就不会有一米的概念了。而大小的概念就会和我们空间的概念有很大差别。所以，如果人类要进步，就必须不断抛弃旧的观念，突破前人所划定的框框。如果抱着以往的观念不放，就会被其牢牢控制住而不能自拔。

    这样看来，现代科学就象一个巨大的怪物，控制着每一个人的大脑并控制着整个社会。但每个人都身在其中也就没有感觉了。人的思维、认识及科研方法都在实证科学划定的范围之内，顺着实证科学允许的方向在走，所以这条路越走越窄。

    四、法轮大法的启迪

    法轮大法的宇宙观和物质观与实证科学有着截然的不同。李洪志先生在《转法轮（卷二）》中明确指出：“更高的认识是宇宙由时间和空间构成的，实际上宇宙最根本上就是能量构成的。”

    能量是最根本的。能量本身是无形的，是不必依赖某一空间物质而独立存在的。人一旦同化了某一层次，就在这一层次建立了一整套相对静止、有形、约束的科学体系，也就是从无形到有形了。那么人就生活在这一物质空间，如何才能突破这一界限，了解另外空间的真实情况呢？人必须符合那一能量层次的要求，适应那一层次。如果真能做到这一点，那一时空的物质，生命就会真实的显现出来，人就会掌握那一层次中能量的体现形式，而站在那一境界中反过来观察我们这一时空，就会觉的这一时空是无形的、是虚幻的。

    那么人怎样才能达到能量层次的提高呢？这就牵扯到心性的升华，世界观的升华，也就是修炼的问题了。通过修炼，人放下低层次的观念，思维达到更高的那一能量上，就受那一层次的制约，就会看到宇宙真相在那一层次的体现。《转法轮》是一部指引人向高层次上提高的完整的、系统的修炼大法。大法的出现，为人类的发展指明了一条正确的道路。虽然大法传播的目地并不是发展人类社会的科技，但由于大法是更高层次的科学，在客观上也能使科技有很大的飞跃。如果科技界能够认识到大法是更高深、超常的科学，将来的科学也许会站在不同的角度认识事物。可能人类会站在分子的空间研究分子，站在原子的空间研究原子，站在更大的天体范围来研究宇宙。

    可能有人会问，科学就是科学，怎么会和心性、思维、修炼联系到一起了呢？实证科学在探索宇宙奥秘过程当中，只注重了事物的物质一方面，而忽视了其精神的一方面。李洪志先生指出过：“在我们思想界历来就存在着物质是第一性的，还是精神是第一性的问题，老在议论、争论这个问题。其实我告诉大家，物质和精神是一性的。”“人有物质身体，可只有物质身体还构成不了一个完整的人，还必须有人的脾气、秉性、特性、元神存在，才能构成一个完整的、独立的、带有自我个性的人。我们这个宇宙也是一样，有银河系、其它的星系，也有生命和水，这个宇宙中的万事万物，这是物质存在的一方面；可是同时它也存在着真、善、忍特性。任何物质的微粒中都包含着这种特性，极小的微粒中都包含着这种特性。”（《转法轮》）

    若使科技能够有很大的突破，人就必须注重物质的精神一方面，注重心性的修炼，同化宇宙的特性。《转法轮》中讲到了如何修炼的问题：“告诉你一个真理：整个人的修炼过程就是不断的去人的执着心的过程。”人是物质和精神的统一体，人的认识直接受认识器官的限制。不同层次的能量会构成不同层次的物质与精神的身体和感官，以及感官下的外在能量的表现形式。人们只有通过修炼，放弃人为的执着，不执着于那一层次才不受那一层次的制约，才有升华的余地。人如果执着于那一点、那一层次，自然他只能具备那一点、那一层次的认识。他会用自我的执着和片面的认识去衡量其它的事物，他也就无法接收新的认识。因此，不去改变自我封闭的认识，别人对他也无可奈何。人只有通过修炼，放弃对低层次的执着，同化高层次法的要求，才能提高、升华，才能认识高层次能量的体现形式。

    我们这里并不是在纸上谈兵。许多法轮大法的修炼者在心性修炼过程中，从外在的身体到内在的思想境界都得到了极大程度的升华，真切的看到了、感触到了另外空间的真实景象。这也从客观上证实了法轮大法的威力和正确性。其实，佛、道、神就是另外时空的更高层次的生命体，完全不是迷信或唯心。实证科学探测不到他们的存在，从而否定他们的存在。人用自己的无知封闭着自己，这也影响了人类科学向更高层次迈进。人心性的尺度及道德观念是实证科学无法探知、从而被忽略的，但是它们对每个人、每个地区以至整个社会的影响却是绝不可忽视的。法轮大法的传出，必将使人类在能量与物质上有新的认识，必将带来新的科学。认识到宇宙真理的人类必将以新的姿态走向未来。


science

再谈法轮大法才是真正的科学

    大陆大法弟子

    科学，对于今天的现代化人类来说，已是深入人心。在社会的各方面，人们都津津乐道。但是，真正对科学能作一个冷静思考的又有多少人呢？当谈论某件事物时，一旦被扣上“不科学”或者“反科学”的帽子，立即被大多数人嗤之以鼻，相反，若获得了什么科学的解释或认同，便会大行其道。实际上，在许多人心目中，科学已经等于“真理”，却不再思索科学的实质。师尊在《转法轮》“论语”一文中开宗明义的指出：“‘佛法’是最精深的，他是世界上一切学说中最玄奥、超常的科学。”个人体悟，这实际上是在借用“科学”这一词汇，告诉人们“佛法”才是真正的真理，是宇宙的真理，借用了人的语言破了人的壳。

    那么，真正在现实生活中无孔不入的“科学”究竟是什么？有很多同修在体会文章中有了丰富的论述，我是自愧不如的。但是，如果只是限在“科学”中谈科学，往往是“不识庐山真面目，只缘身在此山中”。前几日，看到一位同修的文章，谈到此方面问题，深有感触。实际上，在“论语”中，师尊已对“科学”的实质有了明示：“现在人类科学的指导思想对于它的发展研究，只能局限在物质世界之内，当一种事物被认识了才去研究它，走这样一条路。而在我们这个空间中摸不着看不到的，但客观上存在的，而又能反映到我们的这物质空间来的现象，实实在在的表现，却不敢去触及，视为不明现象。”

    现代科学是基于两个基点发展起来的。一个是逻辑推理，这是古希腊时期确立起来的；一个就是可以通过系统的实验验证找到事物的因果。学了大法之后，再看科学的发展总结，不是一目了然了吗？其实，由西方传来的这条实证科学的发展道路就是在“爬”。不合逻辑和难以用基础手段——数学方法来解释的现象，就难以被科学接受，而不能在同等条件下由不同人做出同一个结果的事情，更要被视为彻底违反了科学规律而被排斥。这条“科学”的道路，把人严格的定在了物质世界之内，只承认人掉入迷中后，肉身所具备的物质本能才是人认识自身、世界的可靠方式，拒绝别的任何思路。表面看来，是够“客观”、够“公正”的，逻辑推理、实验结果对任何人都公平，不论是非、善恶，在它面前毫无区别，反过来讲，谁又能用推理、实验的方式来“验证”是非、善恶、仁暴对人所造成的不同结果呢？这就在“人”这个最迷的空间中又把人真正认识宇宙真理、重德行善、返本归真的道路彻底封杀。按照这条道路发展起来的实证科学对人类社会的危害不可怕吗？当人人都“迷信”科学，将自古以来无数先哲们积德行善、返本归真的教诲视为愚昧时，人就走上了一条自我毁灭的道路。

    《转法轮》第二讲中说：“而人身体的内部，从分子到微观下的微粒和这个宇宙一样大。”那么，人体本身不就是一个了解宇宙、认识真理的最佳“仪器”吗？修炼者通过向内找、向内修，去除自身不好的思想、执着，同化宇宙特性，修正自身的同时，达到彻悟，认识生命与宇宙的真相。“如果人类能从新认识一下自己和宇宙，改变一下僵化了的观念，人类就会有一个飞跃。”(《转法轮》“论语”) 当真修者超越三界，同化宇宙特性，不再受肉身生理本能、实证科学对人的束缚，才能真正认识宇宙真理。

    比如：对于他心通，许多人认为不可理解，但即使用现代科学的研究成果也并不一定完全不可解释。现代科学已经证明，人体的各个部位均可发射电磁波，如心脏、肌肉、大脑等等，部份波长是处于无线电广播使用的频率范围，并认为，只要破译了这些电磁波的信息，即可诊病甚至于读出大脑所思所想。那么反过来讲，人体这台电磁波发射器又何尝不是精巧的信息接收器呢？当修炼者通过修炼，使身心静止下来时，大脑即可接收他人的“脑电波”，当大脑相应部位按接收频率发生振动，不就可以一举“读出”他人的想法吗？当然，这只是很低层次的认识。更高层的修炼者、大觉者只要一看他大脑思维发出的大脑形态的物质，甚至元神所发出的信息，不就能轻而易举的实现他心通吗？

    但有趣的是，很多在科学上作出了重大贡献的人，却最终走入了宗教信仰，信奉有神论。对于灵魂现象，爱因斯坦认为，人的思维是一种物质，物质是不灭的，人死后，思维转变成另一种能量存在形式，这即是灵魂。他站在科学的角度上作了一个“科学”的解释。他还有一名言：“上帝不会掷骰子”！现在科学界有很多人讨论物质、时间、空间有无起源和终结，有多种学说，但是，陷于其中的研究又怎能真看清楚这些问题？人怎么能实证物质的起源与终结呢？所以，这类问题是超出了以“科学”思路所能探究的范围，再往前走下去，只能是用有神的观点来解释。所以这些科学家对神的信仰是真正有理智、有思想、神智清楚的选择。

    凭心而论，“科学“中的一些方法、成果可以用，但把它绝对化成一切其它思维方式的标准，就未免“不科学”。一些怀有政治目地的人，总喜欢将科学拖入政治中并当作一项武器。国内对许多大科学家信神的事实，或者避而不谈、封锁消息，或者故意歪曲，断章取义，比如学校政治课教育中常用的一个事例是：为什么牛顿晚年没出更大的成果？就因为他信了神，失去了正确的世界观云云，完全是强词夺理。牛顿在物理学、数学等方面取得的成就，已经是当时科学的最顶点，在经典物理学的大厦中他是顶点。突破他的理论，到二十世纪才得以实现，历史是如此安排的，他又怎能取得超时代的成就？那么多大科学家对神的信仰都是头脑发热吗？而达尔文的生物进化论在其诞生之日，科学界也一直对其有争论，到现在也是争论不断。尽管学术界对其持肯定态度的人比较多，但同时对其质疑的人，对其不利的证据也是层出不穷，不仅“从无到有”，“族间跨越”等找不到证据，“缺环”现象、生物以大爆炸形式出现的现象（如云南澄江考古）也对进化论提出了反证。基因学说的发展更令人难以接受达尔文学说，如果两三百万年时间，使古类人猿进化成了人，以此速度，在不超过一万年的现代文明人类发展时期，人也该进化得面目皆非了，可目前能观察到的基因突变不是病变就是畸变，达尔文学说依然解释不通。《物种起源》是一本充满了几百个假设的小册子，却被那些别有用心的当权者用来当作唯一真理进行强制性灌输，造就无神论者，这才是可悲呀！

    科学的发展方式，使人只注意在人体感官范围内能感受到的现象，使人受欲望驱使，注重科学在方方面面给人带来的表面好处，陷于物质利益之中不能自拔。现代科学中许多被视作辉煌的进步，都在其后给人类带来了巨大的灾难。比如农药的广泛使用，曾让人以为能消除病虫害对农作物的侵袭，多年后才发现，它对生物链的毒害，连远在极地的动物也不能幸免；激素、化肥被用于提高农作物产量，现在却越来越多的发现人食用后出现的种种不良反应；工业废气的污染使人难以呼吸到新鲜空气等等。现在，克隆人在技术上已不成问题，许多有识之士认识到其对人伦道德的冲击而立法禁止，但在技术推广速度飞快的今天，在巨大的商业利益面前，这样的立法又能维持几天？对国内一些大学生的社会调查中，绝大部份学生表示支持人体克隆，这样的发展趋势不让人忧心吗？现在国内赌风大盛，随着彩票的大量发行，各 地报纸也纷纷推出专栏进行报道、预测号码，概率论、统计学纷纷登场。据报，还有人专门研究开奖规律且屡中大奖，可是在这个空间的表面现象，在另外空间的实质又是什么呢？曾有一位天目开着的小弟子讲，表面上，围在大街上摸奖的是人，其实另外空间都是狐黄白柳在控制这些事，它们看谁身上带着好东西，就让谁得奖，这个空间人拿奖，那边低灵就拿人的精华。没有东西交换的人根本摸不着奖，狐黄之间还会争斗呢！那些用所谓科学方法预测奖号的人，不可悲吗？

    综上所述，笔者认为，西方实证科学的发展思路，就是一个将人完全禁锢在表面物质空间、完全依赖肉身的生理本能进行研究的方式，它认识不到道德对人的重要，使人在追求表面空间的安逸中埋没了“佛性”的一面，使人越来越迷失本性，越来越难以认识返本归真才是人生真正意义所在。要想突破它，真正认识宇宙真理必须摒弃这一方法对人的思想束缚。

    “所以往往搞人体科学研究的人，要是站在常规理论上，按照现在科学这么去推理，去研究，再过一万年也白搭。因为这些本来就是超出常人的东西，所以人的思想要发生一种转变，不能再这样去理解这些事情了。”（《转法轮》第二讲）

    “如果人类能从新认识一下自己和宇宙，改变一下僵化了的观念，人类就会有一个飞跃。‘佛法’可以为人类洞彻无量无际的世界。千古以来能够把人类、物质存在的各个空间、生命及整个宇宙圆满说清的唯有‘佛法’。”（《转法轮》“论语”）


science

法轮大法是宇宙中真正的科学

    大法弟子

    我是中国科学院研究所研究员。我是从1996年5月开始修炼法轮大法的。回顾两年来修炼法轮大法的亲身实践，我深深的认识到：法轮大法是超常的大道大法，其法理博大精深，其科学性真实不虚，是宇宙中真正的科学。

    我修炼法轮大法前，在实证科学的影响下，对法轮大法的法理缺乏了解和认识，认为是迷信、唯心和玄学。是我老伴修炼法轮大法后与炼功前相比，由炼功前病兮兮的样子到精神抖擞的明显变化，吸引我投入到大法中修炼。得法后，李老师的《转法轮》对一辈子从事自然科学研究的我产生了极大的震动。《转法轮》一书揭示了许许多多关于宇宙、时空、物质、人体、生命的真理、真相与奥秘；对于人类的起源，不同的时空、物质的结构等等的解释都远远超过了现代科学的认识；许多令人困惑的发现，如史前文化、人体特异功能、植物的心灵感应等，大法都能圆满的科学的说清楚。我结合自己长期对地质的研究，特别是近年来科学上许多新的重大发现，我感到李老师所讲的很多事实、现象，都是现代科学无法解释和解决的，都是在高层次上对宇宙更高的认识，是真正的科学，是更高的科学。

    比如李老师讲史前文化，讲人类的演化历史，讲宇宙的运动变化，举了很多现代人发现和考证了的例子，不是现代科学认识的那么回事，是一个相当久远年代的事情，用人类的数字多少亿年、用释迦牟尼佛讲的多少亿劫，这么庞大的数字都形容不了。过去学历史，从来就认为人类的文明历史没有超过一万年，有文字记载的不到五千年，现在李老师指出人类的历史用亿劫这个数字都形容不了。有人怀疑是故弄玄虚，从而思想上抵触、不相信。但是我们地质学研究人员，对史前文化比较容易理解，而且从思想上认定这是真实的，是地球历史长河中的客观存在。举个最新的例子，最近我们地质学古生物学家在云南富源县三叠纪岩石面上发现有4个人的脚印（载于《中国地质矿产报》97年11月6日）。三叠纪岩石的年龄距今是2.35亿年左右。按照现代地质学和古人类学理论，人类祖先古猿的出现，是在距今1000多万年前的第三纪时期，而在三叠纪，地球上是既没有人类也没有其它哺乳动物存在的，何来人的足迹？可是这个发现是真实的，它说明云南省富源县在2.35亿年前存在过人类。象此类发现越来越多，与李老师对宇宙、人类历史的论述完全吻合，目前许多地质古生物学家，对这个结论也是认同的，即使没认识到也在对过去的理论提出疑问，在探讨这些事情。

    又如现代科学承认达尔文的進化论，把它作为真正的科学来宣传来研究，使我们从小学开始就被教育人是猴子变来的，而且谁也不去怀疑其正确与否。李老师清楚的告诉人类，达尔文的進化论是错误的。李老师说：“他的理论是漏洞百出的，是不完善的，却被人接受了，一直到今天。大家想一想，他提出的从猿進化到人这个進化中间的过程，千百万年的这样一个过程，找不到，没有。为什么没有人和猿之间的这种人存在呀？其他物体不只是人，他所说的進化的动物都没有中间过程。而且澳洲大陆存在的物种和其他大陆存在的物种为什么不一样？他都解释不了。这个漏洞百出的進化论却被人接受了。这才奇怪哪！”（《在悉尼讲法》）。我们过去对达尔文的進化论是接受的，认为生物進化就是从水生到陆生，从简单到复杂、从低级到高级这样一个时序演進过程。我本人是研究第四纪地质的，所谓第四纪是指地球历史发展的最新阶段，也就是指有人类（即猿人）出现以来的这段地球史（即2-3百万年来）。我过去对若干问题的思考完全是在進化论框框里爬行。然而事实并不是这样，相反，地质历史长河中，化石的记录揭示出大多数生物都是突然间出现的，这又是一个在国际古生物学家中被广泛认同的事实。近年来，中国古生物学家在云南澄江帽天山发掘的“澄江化石群”完整记录了比当今门类还多的动物类群突然产生的情况。此类化石群所处地质年代很老，属距今5.3亿年的寒武纪早期。过去传统观念认为，在这样老的地层中只有三叶虫、其次是界形类、肢口类等低级生物。而新发掘的“澄江化石群”门类繁多，包括海绵动物、腔肠动物、节肢动物、脊索动物等在内的40多个类群的100多种动物，涉及当今动物界大多数门类，还有许多是无法归在现有六类的灭绝类群。因而有人提出“寒武纪生命大爆炸”的判断，这一事实对达尔文的進化论产生了公开的质疑。有科学家指出：在寒武纪之前地球上仅存在数量贫乏而结构简单的生物，它们没有资格作为“寒武纪生命大爆炸”中的众多动物种类的前辈；动物种类都是突然出现的，不存在演替过程。因此，一类动物是另一类动物的祖先的说法完全是主观臆断，没有任何事实根据；寒武纪动物比现今的动物表现出更大的差异性，寒武纪的门类比现今还多；進化论关于动物由简单到复杂，由低级到高级发展的序演过程，完全是一种主观臆断。進化论不符合事实，不符合逻辑，是错误的。

    至于说对人类自身的认识，对宇宙空间的认识，现代科学那就更加浅陋、知之不多了。现在人类只认识到三维、四维空间，不知道也不承认还有更多层次的。前苏联一科学家提出一个理论：说如果宇宙是大爆炸形成的，那么爆炸的时候决不止炸出一个时空来。他认为至少有十一维以上空间存在。这个结论只是一种猜测，是不是真的，他无法证实。另外空间的存在对整个人类来说还是一个迷。但是对于我们修炼的人来说，我们可以看到另外的空间，甚至可以進入另外空间。我过去对另外空间的存在也是一直不相信的，但通过修炼，我的天目开了，真真切切看到了另外的空间，看到了另外空间自己的身体，看到了自己在另外空间炼功的情景。所以对老师讲的另外空间，讲人在每个空间都有一个身体的存在，我完全是相信的，这不是迷信，而是不容置疑的真实体现。

    法轮大法纠正了我头脑中许多偏见和误解，为我们自然科学工作者指明了一条正确的科研之路，特别是在地质学领域的专业研究中，使我少走了弯路，研究方向也更加明确，并且在老师法身的点化下，不断开发和增强智慧，使科研工作進展更为顺利。这些年自己获得不少研究成果，先后有8项科研项目获中科院和国家级的奖励，其中有一个项目我作为主要骨干之一参与的项目，还获得中国科学院自然科学一等奖。


science

超越传统科学

    庄偃红

    （一) 传统科学的困境

    本文中谈论的传统科学是指西方的实证科学。它把世界理解为一部精密复杂的大机器，大量分子组成的实体是这部机器的零件和部分，经典物理学定律所描述的正是这个世界普遍适用的规律。以经典物理学为典范建立的各门科学必须满足两个基本条件：一是用实验和观测来验证理论的正确性；一是经得起逻辑、数学公理化方法的严密推理。可是自本世纪相对论、量子力学诞生之日起，传统科学的权威性、普适性受到了来自方方面面的质疑，这正从根本上改变了人类对世界的总体看法，动摇着传统科学方法的基础。笔者认为，当下一个千年到来之际，科学不可能在传统框架内修修补补的走下去，将会为一种全新的科学超越和代替。

    传统科学至少在以下领域中遇到了麻烦：

    ─ 在微观粒子世界，牛顿经典力学和麦克斯韦经典电磁学的定律完全失效了，而新的量子理论历经半个世纪却迟迟无法完成。它或因理论基础中隐藏着“深刻的与不稳定的佯谬”，被一些物理学家断言“最终是无意义的”[1]；或因涉及的领域离人的感觉世界太遥远，不能被直接经验，使实验结果总是模糊、不确定，如人们对量子系统一作出测量，它的态（波函数）就会骤然塌缩。

    ─ 在宇宙学中，观测结果显示，天体的分布在宏观上有一种奇妙的规律，超级星云象棋盘晶格式的排列着，这与宇宙起源于大爆炸混沌之中，随机的发展到今天的理论不能协调，说明我们对宇宙早期情况实际上一无所知。[2]

    ─ 对生命的研究方面，在人体实验条件一定的情况下，一些现象有时出现，有时不出现，没有科学所要求的可重复性、稳定性，说明我们对生命奥妙的机理远未搞清，对其边界条件一无所知。

    ─ 对意识研究方面，诺贝尔奖获得者、脑科学专家Speny发现，大脑不是思想的真正来源，它象一台被动的收发报机，受一个更深的“中心”支配。这个“中心”究竟是什么样的物质？来自于何处？至今毫无进展。[3]

    ─ 在考古学、人类学中，达尔文进化论至今找不到一例从猿到人中间环节的化石证据。相反，人们在世界各地证实，早于人类文明而又高于现代科技的“史前文明”，在历史上至少出现过四、五次。如果这是真的，人类就得从新思考自己的起源。

    总之，虽然人根据感官功能的原理制造了相应的尖端科技，如射电望远镜、巨型回旋加速器，电子计算机和宇宙太空技术等，但所能涉及的时间、空间范围仍是极其有限的，更微观和更宏观的领域，科学仪器根本探测不到，所以对发生在我们身边的许多神秘现象，科学都解释不了。

    高科技无疑使人们生活富裕，物质繁荣，但另一方面也给社会带来了负面影响。它刺激了人对物质利益的欲望，使人们无节制的掠夺资源，破坏生态环境，导致灾害逐年升级，地球变得越来越不适宜居住。物质生活水平提高的同时道德水平却出现滑坡，各国政府都在竭力寻找抑制腐败、吸毒、性乱、暴力等社会疾病的良方，但此类现象仍有增无减，给许多人的身心造成压力和威胁。人们不禁反思：我们的生活质量真的在提高吗？这样的生活是合乎理性、合乎科学的吗？

    事实上，目前人类科学所认识的只是宇宙很局部很表面的规律，在其背后制约它的更深层次、更洪大的本质规律人还不认识，所以会在无知和愚昧中干出大量违背天理也危害自己的事情。

    （二）宇宙的本质是能量

    阻碍我们认识宇宙真相的往往是人自己的观念，一旦放弃了传统科学的世界观和方法，人们会惊讶的发现一幅完全不同的世界图景，支持新宇宙观的大量证据其实早就存在于那里了：

    宇宙根本上是能量构成的。素称宇宙“物质之砖”的微观粒子在形成更大一层粒子或分裂为更小一层粒子时，都要释放或吸收相当的能量。物质越微观，它的结合能越大，放射性越强，也就越是高能量物质。粒子放出的射线和各种电磁波本质上都是能量的传播。这些在大学物理教科书中都是公认的。足见，粒子从能量中产生又复归于能量，物质世界从根本上是由高能量物质构成的。

    能量既具有物质存在的一面，又有精神特性。高能量物质就表现出许多令人琢磨不透的生命才具有的神秘特性。例如它是“测不准”的；它将发生的事件不可预言；尤其值得注意的是，它有灵性，而且智力水平还不低，如所有粒子在各种可能的运动轨迹中，真正经历的一定是最优的，也就是说它会选择，在所有可能性中选择了最明智、最优的一种！人类的智力也不能瞬间就做出这种选择。[4]

    那么，由高能量物质构成的所有物质也都必然具有精神属性。只是由于人只注重发挥感官功能，丧失了与它们沟通的能力，但毕竟有越来越多这方面的事实被报道出来：以科学家名字命名的Marangcni效应指出，一种液体泡沫的液膜当受外界扰动而发生扩张和压缩使局部变薄时，它自己会调集力量沿最佳路线和方式进行“修复”。世界各地对植物的试验百年来已重复了几千次，得出的结论完全相同：植物能感知音乐，感知人的思想，与同类和其它类植物相互感知，具有情感，而且还具备着现代人不具备的超感能力。这种“意识”能力在人的体细胞层面上也可找到。美国着名专家Backster将人身上的体细胞与主体相隔两个城市，这并没影响体细胞对主体的感情变化保持呼应，而且体细胞发出的反应信号就象在隔壁那样强烈。[5]

    而思维的本质又是什么呢？人的思维出的脑电波可以被现代仪器接收到，说明它也是能量的一种形式，是实实在在的物质存在。科学实验表明，整个宇宙中所有的物质之间、生命之间、“无生命物质”和“有生命物质”之间，组成了一个相互感应、相互交流的系统，有能量存在就有信息交流，大家使用的是同一种“语言”─ 宇宙信息，在仪器上显示为电磁波、物质波，其实就是意识现象。可见，在能量的层面上，物质和精神统一起来了，是合二而一的事情。宇宙从太阳系、银河系往上更大的天体，到原子以下数不清层次的“微观太阳系”，都有相同的旋机，相似的体系，从上到下贯穿着同一个宇宙演化规律，所不同的只是结合能的密度、等级和大小，不同的能量形成不同能级的物质层次，在每一层表现出不同的精神特性，使物质和生命显出千差万别来。 能量在不同层次还构成不同的时空。Backster在实验中曾试过用铅或其它材料阻挡人体细胞与主体之间的信号，但根本挡不住。促使他想到，信号可能是通过与我们时间不同的另外空间传递的。宇宙学家也提出，经一个量子暴胀产生的难道只有我们一个子宇宙空间吗？现在多宇宙空间的假设在科学中已成为必不可少，因为他可以不费力的解释有关天体、粒子、生命、意识等许多百思不得其解的现象。但由于我们的科学思维局限在一个宇宙空间中，所以不可能检验其它空间是否存在。[6]

    如果展开哲学的想象，另外空间的存在是有科学根据的。原子核与原子相比是极小的，它到原子的距离就象行星与恒星之间那样遥远，而任何物体都由从分子直至物质本源的每一层粒子组成，那么粒子与粒子之间、每一层粒子之间都应是极其广阔的空间，所以任何物体都应同时包含着许许多多个空间，人所感知的大分子构成的宏观物体只是最外层、最表面的空间。星球可看作比分子更大一层粒子，谁敢说比星球更大的天体不是更大的粒子呢？那么星球与更大的天体之间不也是空间吗？任何空间都由能量构成，一个物质、生命或宇宙是由其中所有空间的能量综合成整体的[7]。能量在不同空间里表现为不同的存在形式，可以想象，在每个空间里物体都有它独立存在的形式，会遇到那里面特殊的时空结构，特殊的繁荣世界，发生着它自己的故事。但同时这些空间又是相互联通的，能量可以跨层次、跨空间，在它们当中同时表达并转化，一个空间里一动，就会反映到其它空间的物质和生命体上来，都跟着动，从而使万物表现出无限的活性。当代超弦理论就形象地把我们四维世界比喻为多宇宙空间的一根弦，这根弦构成这边的万事万物，它被那边世界一牵动，就引起这边的千变万化[8]。发生在宏观世界的事件是最外在的表现形式，它奥秘的根源深深隐藏在复杂的另外空间中。古希腊时代人们就相信，事物的本性在极微观的层次中就造就好了，这一想法驱动着科学从分子、原子、质子、夸克一直往下追查着物质的本源。那么可以推论，要想接近于事物的本质真相，就得设法进入微观下的那些空间。

    （三）传统科学真正科学吗？

    那么什么是科学呢？如果站在能量、多宇宙空间的高度来从新看待科学，传统科学的概念、标准整个都得发生变化。从前被感官经验验证并符合公理简单性、逻辑性是判别科学的标准。现在能够进入较高能量层次，也即较深宇宙空间，看到更本质的真相，才可称为真正的科学，而不在于表面上采取什么形式，也不管它看上去怎样不符合常识常规。

    如何才能摆脱三维空间对人的束缚，进入更高级能量层次的另外空间呢？我们已知，不同的物质层次都有自己特定的精神标准，层次越高，要求生命体所达到的精神标准就越高，符合了较高的思想境界、道德水准，构成身体的能量就会转化到更高级，适应了高层空间的存在形式，人就能升华到那里去，与他以下广大宇宙各个空间中的生命和物质直接沟通；而固守着较低精神标准的生命就只能呆在较低能级的空间，认识极其有限的宇宙范围，具有低灵和低能。这里的先决条件是看能否放弃自己所在层次的各种观念，同化更高层次的精神标准。

    实证科学却不了解世界根本上是能量构成的多宇宙空间的综合，是物质与精神的统一，它整个都是从一个错误世界观的基点上发展起来的，即把完整的宇宙划分为物质与精神两个极端的部分，科学只研究物质。“物质”是指完全排除精神因素，没有丝毫灵性，不包括任何生命主体性在内的纯粹“质料”，仿佛以这样的“物质”为对象，科学认识的才是客观真理。人类科学长期忽视精神研究，常常把精神过程“还原”为物理、生化过程去研究，离揭开精神的本质相差甚远。

    在这一错误基点上形成了实证科学的两大支柱：实验和公理化方法。实验所经历到的无非是多宇宙空间投射到我们空间来的影象；而数字、逻辑等公理化工具反映的是宏观物体的机械、物理性质和线性联系，说到底是能量的无限活性在这一空间的部分表达，现实中并不存在“确定不移”的直线、直角和界线，也不存在多少纯粹的等量关系和同一性。实质上科学所研究的“物质世界”就是人所生存的这层大分子构成的最表面空间的部分性质，一碰到另外空间因素和精神因素的作用，人立刻感到瞬息万变，不可捉摸。人只能用质量、旋向、电荷量、轨迹等几个简单物理量来表示另外空间粒子折射、衍射到我们空间的情况[9]，只能通过它们在云雾室、加速器中显示的宏观现象间接地了解它们，“测不准”、“几率波”、“互补性”等似是而非的概念大量涌现，这一切说明现代科学不能证实另外空间的存在，看不到那里面物质和生命的存在形式，也就无从知道事物的根源和真相了。即使发端于本世纪的复杂性科学潮流，如系统论、自组织、混沌学等也并不能揭示那许多物质和生命之谜，因为它们仍沿用着那套只适合于这一空间的老方法、老思路，无助于人们进入另外空间。

    可是人们却盲目自负的相信，科学认识的就是宇宙的真相和本质规律了，掌握了实证科学的方法就掌握了打开宇宙全部奥秘的钥匙。拉普拉斯的话极富代表性：整个世界的过程都可以“从一个联立微分方程式的巨大系统中”表达出来[10]。一代代科学家都致力于把世界简化为一幅可理解的图画，以至人们以为宇宙就等于这幅图画。这很象“盲人摸象”或“井底之蛙”，把摸到的、看到的一点点局部当成了全部真相。

    实证科学的理论模式、研究方法和评价标准已成为科学的定义和标准，超出此范围，不分真伪，统统不是科学。现代科学门类越分越细，论证的繁琐程度令人类的大脑快要承受不住，可是人们计算得越精确，定义越严格，就等于用表面物质世界客观规律的筛子，把自己无法看到和理解的东西全部过滤掉了，离另外空间真正的现实就越远。

    科学技术渗透并控制了各行各业，西方有人士指出，现代科学已成为当今社会里的宗教。在使人们的生活比从前更便利了的同时也强化了人们头脑中的知识、观念、思维方式等这一层次的精神特性，它们就象框框把人类牢牢束缚在这层最表面、较低能级的物质空间，无法看到另外空间的真相，科学自身也就难以有真正的突破和发展了。

    更为严重的是，由于传统科学无法证实精神因素，例如心性、道德等在另外空间的真实存在及其对人的制约作用，科学与道德分家，被不顾忌道德的应用，使许多人失去了对善良、美好境界的信念和追求，放弃了道德规范对内心的约束，一味追求物欲的满足，放纵人性恶的一面。其实，环境恶化、战争、爱滋病蔓延等一切丑恶的根源，都与人心败坏相关，这是传统科学最不完善的地方。

    （四) 实证科学的终结

    实证科学已经走到了它的终结，再往前发展所发现的几乎都不是它框框内的东西了。但实证科学的终结并不意味科学本身的终结，如果人类能从新认识一下宇宙和自己，让传统的思维习惯发生革命，建立崭新的科学观，科学也许真的会“柳暗花明又一村”。

    新的科学观在看待人与宇宙的关系上与传统科学有何不同呢？传统科学认为“物质”世界不容掺进任何精神“杂质”，那么人这一万物之灵就得从生育滋养他的宇宙母体中排斥出去，宇宙成了独立于心智的纯粹“客体”，人成了在宇宙之外，不受它影响的客观的“观察者”。这一身份使科学走了一条依赖感官感知能力的外在认识路线。新科学观则认为，能量构成的宇宙既有物质的一面又有精神的特性，无异于活的大生命；人体就象宇宙大生命上的一个细胞；是一个小宇宙，他与外面的宇宙在每一空间层次上都是对应的、相通的，比如里面有原子，外面也有原子，他包含了一定宇宙范围的全部信息，和其中的一切变化保持呼应。所以我们也有一切物质所具有的、在感官之外各个层面与宇宙交换信息的潜能。不仅如此，人又是万物之灵，是天地间最珍贵的生命，因为人还具有任何动、植物都没有的更高级的精神特性--道德，能够通过规范一言一行，约束内心的实践来去除不好的思想，净化心灵，同化更高层次的精神标准，从而超越自身，自我创生为更高级生命。人的本性和万物的本性一样，也应在极微观下就造就好了，而物质越微观其能量层次越高，所以人能净化到接近于本性生活的时候，就意味着深入到自身内部和宇宙的更微观，也就是进入到更高的物质层次了，那时就会突破现有空间认识方式和生存方式的制约，返出超常潜能，宇宙那伟大的现实就会向我们真实的显现。

    中国古代实际上就走了这样一条直接针对人体、生命、宇宙之关系来研究的科学路线。它主张“天人合一”，“天人相通”，人的本性与“天”的“根本神性”合一[11]。当时社会各行各业都讲究打坐、静心、调息、重德，这样，人经过返本归真的修心之路，返回到本性中去，就顺应了天理，那时另外空间里原本对人来说摸不着、看不到的无形的东西就会一下子反映到人的空间场范围中来，变成可以感触到的有形的东西，人就从内在身心上体悟到宇宙的脉搏、万物的本质，并获得身心的大自在。故王阳明强调“天下之物本无可格者，其格物之功，只在身心上做”。这种“证悟”方法或许比西方的“实证”更直接、更实在、更科学。

    未来的新科学与中国古代科技在智慧上有着渊源的联系，另辟了一条与传统科学完全不同的科学路线，它有以下几个显着特点：

    1. 注重道德精神内涵。传统科学偏重物质手段和现代化的工具，无论解决什么问题都从研制相应的技术入手，而不寻找内在的精神原因，从而把自己囿于狭隘之中。而未来科学体系必定会把善的内容包含进来，并置于科学活动的基础、核心，不断提高心性标准，打破旧观念，把合乎道德，实现真与善的统一作为衡量科学水平高低的标准和科学的最高境界，使人能不断升华到更高更高空间，享受那里面的真理和美好生活状态。

    2. 内求的路子。向内心去努力、去探求，而不同于传统科学一味向外发展最外在的感官外延技术，或制定越来越周密的外在控制体系，如法律。量子物理学“测不准原理”也发现，虽然人的存在与否不会影响到宇宙的存在，但人怎样生存、怎样认识却直接影响到宇宙向他显现的样子，如果改变了原来的测量方式，观察对象显现的性质也会改变。对应于感官能力，物质世界恰好显现了大分子这层空间的性质。不断从内心完善自己，在返本归真上下工夫，或许有一天人类能站在微观的空间当中，内在的研究宇宙，从根子上解决人类社会发展的一系列重大问题。

    3. 超常。人体中原本存在着超出感官能力，在另外空间与宇宙直接进行信息交流的意识潜能，但由于过分强调物化工具而退化了。当心性的提高使最表面物质层次对人体的制约力不那么强了的时候，被抑制的潜能会从新恢复，这些潜能在感知方式、思维方式、证实方式上整个都是超出常规科学范围的，可以进入另外空间较直接的去认识。

    4. 开放性。传统科学看中下定义，把概念规定得很死，其实就成了限制人思想发展、生命升华的框框；未来科学不注重下定义，会溶入更多人文气质，不断放弃较低层次观念，智慧就不断突破到更高层次上去，创造向宇宙开放，推陈出新，永无止境的活的体系。

    新科学并不完全抛弃传统科学，而是立足在新的基点上，根据自己发展的需要，从新决定对传统方法的取舍，保留有价值的东西，将其变成自己体系的一部分。但把它从权威的宝座上拉下，降到其应有的位置。

    现在给新科学画出轮廓还为时过早，那是靠未来人类的摸索、实践来描绘的，本文只是想给人们提供一个新的思路，新的视角。今天的人类有幸站在比古人更高的起点上直接去思索宇宙法理，了解了人与天更本质的关系，可按照从宇宙法理内涵中引伸出的更高的精神标准提升自己的境界、层次，中国古人又为我们留下了一份珍贵的科学遗产以资借鉴。我们有理由相信，未来的新科学能够解决传统科学遗留的一切痼疾，让新的人类生活在合乎本性、优美和谐的环境中，那是超越以往一切时代的更高的高科技。

    （五) 新科学展望 ─ 生命篇

    现代科学前沿的许多进展，正在悄悄改变着人类对整个世界的根本看法，只是大多数人还处于无知、麻木的状态。传统科学大厦日益显露其狭小，它的根基已经动摇，当新千年到来之际，一个科学的新纪元即将出现。

    近代以来，宇宙一直被理解为一部精密复杂的大机器，粒子和由它们构成的实体组成这部机器的零件和各个部分，它们统一按照物理学的定律严格运转着。今天，越来越多的事实向人们展现了一幅完全不同的世界图景：

    宇宙从根本上是一个从高到低不同级的能量构成的活的生命。能量即是物质存在的东西又总与活性、灵性相联系，物质与精神相统一便构成了生命，所以生命是能量存在的本质。能量之间相互作用、相互转化构成了无边宇宙生机勃勃的总体演化过程。

    ──这一转变首先是从无限小的世界开始的。微观粒子素称宇宙所有物质之“砖块”。相对论质能关系式 E=MC2 告诉我们，质量不过是能量的一种形式，能量可以“静止”的保存在一个物体的质量里面。这样，粒子就变成了一束能量，归根到底它是基本能量！粒子都有放射性，这就是能量释放出来了，越微观的粒子放射性越大，也就越是密集度越大的高能量物质。

    人们永远无法说出量子化的粒子在某处存在还是不存在，是静止还是运动；它们一会儿是粒子，一会儿是波；科学家无法按经典方式预言它的事件，只好用“几率波”说它有可能发生；对它的探测时时会受到“测不准”的困扰；几乎不能在人为控制之下对它进行研究，不放在铅盒里就不安全，因为随时都会有放射。

    高能量物质确实有许多令人捉摸不透的神秘性质，经典物理学描述宏观物体时的方式和规律在此失效了，可它却表现出与人体、生命有许多相似的地方。如，它们都存在不可预测性；都有来自系统内部的内在随机性；都是围绕大小不等的“空洞”作周而复始运动的“混沌”，呈现非线性、无限多样多变、奇异性等。生命所具有的特性能量几乎都具有。尤其值得注意的是，它有灵性，而且智力水平还不低。如所有粒子在各种可能的运动轨迹中，真正经历的一定是最优的，也就是说它会选择，在所有可能性中选择了最明智、最优的一种！就人类智力而言，也不能瞬间就作出最优的选择。所以我们可以把能量看成有核心，有一定范围， 炼功的场可被观测到，同时又有灵性的生命物质。

    越是高能量物质就越有灵性。中微子是迄今发现的最小微粒，它可谓神通广大，一身本事，可以轻而易举的穿透厚达几光年的固体铅，还可穿越、填充、隐身于任意空间，简直像个自由的精灵！那么，比中微子更本源、更本源，更高、更高能量的物质还得有多少呢？

    ──那么，由量子物质组成的一切物质也都必然有生命，有灵性。

    既使我们周围看上去完全静止、惰性的事物，如石头，放大了仔细观察它的内部，也会发现那里面是一个充满生机的流动的世界。

    ──思维也是一种能量。现在人体研究发现，人的大脑发出的是一种电磁波形式的东西。

    ──正反粒子湮灭后转化为能量，不同粒子可相互转化，可以从能量中产生又复归于能量。宇宙中一切都在旋转，从太阳系、银河系往上更大的天体，至原子往下数不清的层次的“微观太阳系”，它们都有相同的旋机，相似的体系，都按照一定的规律运动。其实，都是不同能级、密度的能量构成的系统。最后，霍金在他的《时间简史》中把宇宙归结为一个自足自给的、即无开端也无终结的自在者，换句话说，是比人体更高级的活的大生命！我们可以把宇宙的总体演化规律视为这个大生命的智慧、精神特性，它在不同的物质层次、能量系统中都有不同的体现，表现为不同的生命存在形式。

    新宇宙观的诞生立即显出传统科学的局限。实证科学原本把世界包括人体都当作复杂程度不等的机器来对待，一旦要研究玄奥的生命系统，便感到力不从心，无法胜任。最典型的例子是采用传统的实验方法来观测人体这一生命，由于被试者的心理总会受到时间、场合等环境因素干扰，造成此种实验不具有确定的可重复性。这说明我们对生命奥妙的机理远未搞清，对其边界条件几乎一无所知，在这种情况下做的实验带有很大的盲目性，遭到失败便不足为奇了。

    当然，本世纪科学潮流正从大物理时代进入复杂性研究时代，系统论、自组织理论、混沌学代表着这一进展。人们开始尝试探索非线性、机遇性、无限多样性、奇异性等生命现象。这类新学科的主要贡献在于，叫人们用新的眼光打量一个真实的世界：世界原是富于魅力的，有机的。从前人们以为确定性法则是普遍的，随机性只是个别。现在观点完全倒过来了，每一种现实的运动都是混沌，随机性无处不在，确定性只是个别理想状态。这有利于彻底破除机械决定论的宇宙观，扩展人的思维，避免简单化。但是问题并没有得到圆满解决。因为研究新对象时，基本上还在沿用旧时代那一套手段和方法，思维视角也没根本转变过来。目前通行的统计方法，在爱因斯坦看来无非是调和新旧两个世界体系冲突的一种变通的权宜之计。只能描述生命系统的一些表面特征，谈不上揭示本质的原因。用伊恩斯图尔特的话讲，它只说了“上帝掷骰子”，而并没说“上帝怎样掷骰子”。它建立的是象量子力学那样的满足目前实用水平要求的“科学”。这种“科学”对发明技术也许有益，却不能增进人类对生命本质的看法。

    （六) 新科学展望 ─ 空间篇

    科学为什么远未揭示生命现象的内涵？这与另外空间有关。

    诺贝尔奖获得者、脑科学专家斯佩里提出，意识有一个比大脑更深刻的物质来源，大脑是听从这一来源指挥的被动者。但这个来源究竟是什么样的物质？来自于何处？至今没有任何进展。象这样的麻烦，在世纪之交千年之交的科学前沿碰到的越来越多。微观粒子神秘的根源是什么？精神现象的根源是什么？人体、生命为什么如此玄奥？宇宙中为何有许许多多不解之谜？这一切都令人想到，在我们这个物质空间之外可能还存在着另外的空间。

    最早谈及另外空间的应该算爱因斯坦。按照广义相对论，大尺度、有界无限的宇宙，时间和空间发生了优美的“弯曲”，在靠近宇宙中心和接近边缘的不同点上，或在大曲面的不同上，时─空的结构和性质不可能一样，必定存在无数不同的空间。现在国外宇宙学家提出，经宇宙暴涨同时产生的难道只有我们这一个子宇宙空间吗？

    在科学中设想高于四维时空的多维空间已成为必不可少，并建立了各种超弦模型。“超弦”意味着，人通过更高维空间抄近路，在星际间旅行，在我们低维空间里看就会比光速还快，说来就来，说走就走，这不是不可能的。

    现代科学假设了另外空间，却证实不了它的存在，更进入不了另外空间。目前科学研究的所谓“物质”，只是大分子水平、摸得着、看得见的事物，只能在这层最粗糙粒子组成的三维空间中徘徊。有人说，人类不是已经深入到分子内部往下去研究原子、质子、夸克了吗？不是发现了“场”存在，并将电磁波应用到日常生活中去了吗？实际上微观物质距离我们的经验世界太遥远了，借助于尖端仪器我们只能间接的探测到当中一个孤立的粒子，并且只是这个粒子在我们空间折射、衍射的，所以对它们的认识总显得似是而非。至于它们组成的“社会”什么样？那里面物质和生命的真实情况、演化过程又怎样？对我们这个世界有何影响？其认识就微乎其微了。按照广义相对论，另外空间存在于不同尺度的曲面上。科学家认为，如果曲面高度“卷缩”到足够小，人就根本觉察不到了，如果它延展到足够大，人也感觉不到曲率，反会以为是平坦的时空。所以人不可能体验到四维时空以外更多的时空。

    另外空间究竟存在吗？展开哲学畅想的翅膀，它并不难以想象。世界上任何物质都由从表面到微观，直至物质本源，每一层粒子的体构成，不同的能级把它们约束在特定层次的“社会”中。原子核与原子相比是极小的，它到原子的距离就象行星与恒星之间那样遥远。粒子都有结构，由更小组成更大，所以不同层次粒子之间也是极其广阔的空间。推而广之，任何物体都是包含着许许多多个空间的结构。我们感觉接触到的大分子构成的宏观物体只是最外层、最表面的空间，同时同地还存在着许多另外的空间。广大无边的宇宙，从最小到最大得有多少空间呢？人类穷其理性也无法想象。可被人观测的宇宙只是这个总宇宙中最表面的一小块切片。任何空间都由能量构成，都会有自己的时空结构，里面的物质也是生命，按着特殊的方式发生着它们自己的故事。

    生命、宇宙为何如此玄奥？因为能量在各个层次、各个空间里表达，宇宙中从小到大一切生命物质都由所有空间的能量构成，并且这些空间是相互联通的。科学界也猜测到不同的子宇宙空间可通过虫洞联结。事物在每层空间中都有其特定的存在形式，一个空间里一动，就会引起所有其它空间里都跟着发生运动，任何另外空间里发生的变化都会反映到我们空间的物质和生命体上来。因此，发生在这个世界中的事件只是现象，最外在的表现形式，它的根源、本质深深的隐藏在直至最微观的全体另外空间中。假设跳到另外空间去看，它只是宇宙空间投射到我们空间来的影象而已。当代超弦理论把四维世界中的所有现象想象成十维空间中一根弦的表现。那个世界的一根弦构成我们世界的万事万物，这根弦以任何方式被那个世界一牵动，就引起我们世界中的千变万化。从前人们讲世界上的万事万物皆是普遍联系的，现在就不应再理解为一个空间中事物的普遍联系，而应扩展到各个空间的普遍联系了。事物的本质在极微观下的物质层次中就造就好了，深入到越本源的空间层次，就越接近于事物的本质、真相，但也需要达到更高级能量的标准要求。

    不仅如此，任何事物都与外面的宇宙在每一层次上发生着对应关系，如，里面有原子，外面也有原子，它们是相通的。宇宙中的一切变化都会在一个成员的空间范围内引起反映；每一成员都包含着一定宇宙范围的全部信息；宇宙总体演化规律贯穿到、带动着每一个体。这使不同层次的物质生命系统暗含着某种相似性：原子内部的秩序与行星体系维妙维肖，宇宙天体大家庭如此和谐，令人类感到惊异。人体也是宇宙大生命上的一个细胞，他们按同一个生命旋律运行，每迈出一步都彼此呼应。其实这一思想早已表达在古代中国“天人合一”和道家“人体是一个小宇宙”的学说中，也表达在古希腊安培多克勒的“种子论”中，“全息论”可算是它在现代的回音。事物的原因显得更加深奥、庞杂了，它不仅由另外空间决定，而且由整个宇宙的所有空间决定。现代物理学也讲，要探索可观测宇宙的原因，必须设想在它背后有一个总宇宙。一颗微粒不亚于一个世界的复杂玄妙，反过来，透过一粒沙、一滴水，或许我们可以看到整个宇宙！

    （七) 新科学展望 ─ 天人篇

    宇宙、时空的结构无限复杂，生命、物质的奥妙不可穷尽，科学所面对、所要描述的竟是这样一个“真正的实在”，这也许是人类最天才的科学头脑都未曾料到的。人类现有的科学连沧海之一粟都不是，渺小而又可怜。只是在洪大宇宙中地球这粒尘埃上，局限在一个小小空间当中，接触到一点点皮毛而已。

    通常认为实证科学体系有两大支柱：一是实验和观察的经验方法，一是以逻辑和数学公理化体系为特征的理性形式。如前所述，经验无非是宇宙空间投射到我们空间来的影像，一涉及到另外空间里事物的本质、真相，科学就形成了“假说的密林”，有的假说尽管再精巧，也缺乏经验的证据。人类将宇宙之书用数学语言写成，数学和逻辑使科学以确定和严谨着称。但是这些理性形式都是在三维空间中发展起来的，反映的还是这一空间的某些性质，说到底它仍属于一种经验性的东西。其实在我们这个空间中科学都不值得自夸。常言道：“世上没有两片相同的树叶”，从质上看，事物总是有差异的。如果把质的因素也考虑进来，世上就不存在纯粹的等量关系和纯粹的同一性了，即1+1不可能等于2，A也不会等于A·，经过过程，一切都发生了变化。事物经过久远的历史才形成各自的质和能量，又怎么能随意平均呢？譬如我们不能拿爱因斯坦的智慧与普通人或白痴的头脑相平均。数学和逻辑是抽去了质的内容后留下的最表面的数量和形式关系，概括不了一个大千世界生动、复杂的全貌，又何况无穷多个大千世界呢？现在理解四维时空人已感到很困难了，推广到更多空间人的大脑还承受得了吗？运用刚性的逻辑推理技巧，“几率波”就会显得不可思议。“测不准”、“互补性”等一系列似是而非，令人费解的新概念大量涌现，说明精确的数学形式和经典思维网络要想描述微观世界多么勉为其难。

    公理化方法一般要求，作为理论前提的基本概念一定要还原成不言自明、不可再通约的元素，一定要用定义严格的界定，从前提中导出的事物全体必须达到逻辑、数学的内在无矛盾性，成为一个封闭、完备的体系。符合上述条件并经实验验证了的理论才算达到了科学的标准。人们臆想，这种公理的简单性、逻辑的一致性、界限的严格和封闭，不仅是思维的特征，而且就是宇宙本身具有的规律，是“自然”的本性。科学建立了公理体系就掌握了宇宙全部奥秘的钥匙。一代代科学家都致力于把宇宙简化为一幅可理解的图画，导致产生了一种幻觉，以为宇宙就等于这幅图画。拉普拉斯甚至说，“整个世界的过程都可以在一个简单的数学公式中表现出来”，“从一个联立微分方程式的巨大系统中”表达出来，他假定，一种能将宇宙全部运动状态包罗无遗的理解力存在于人类理性中。科学界和大众中都不乏抱着这种狂妄幻想的人，仿佛人类站在了宇宙之巅，全知全能的地位，知识的进步正在朝宇宙间一切奥秘的总和逼近。这颇似“盲人摸象”或“井底之蛙”的比喻，把摸到的、看到的一点点局部当作了全部真相。

    可是现实中并不存在什么“不言自明”、“确定不移”的直线、直角和界限，宇宙的运化也没有多少逻辑的统一性和简单性。康德早已告诫我们，理性形式只是人认识世界的主观尺度。假如站在能量的角度，站在宇宙空间去看，一切都会发生难以置信的变化。能量充盈于各个空间，把不同空间综合成整体，而人类的数字、图形、逻辑，甚至语言却只能在我们这一空间中使用，不能跨层次，跨空间；能量在不同空间中表现为不同的形式，而人只能看到它在一个表层空间的状态，只能让它的无限活性在某一方面得到表达，一旦它向另外空间、层次转化过去，人立刻会觉的它瞬息万变，不可捉摸。当我们试图用三维空间中的一套计算方法和操作规程来囊括宇宙的时候，就象用一个漏洞很粗的筛子，把自己无法理解和表达的东西全都过滤掉了。我们计算得越精确、定义越严格，就越是用主观编织的樊笼把自己和无限复杂、不可穷尽的宇宙隔绝开，离真正的现实就越远。正如爱因斯坦所说：“只要数学涉及实在，它就是不确定的；如果它是确定的，那就与实在无关”。事实上，用数学和逻辑简化出来的这张世界略图是一个越来越远离真实的假相。

    如今，随着物质世界显露的复杂性质日益增多，这幅图画已变得愈来愈难以理解。即使有人发现了一套完整的理论，也不容易解出它的方程，能用数学方程化的理论只占很少一部分。分析还原法造成科学自身分门别类愈来愈细，理解世界成了少数专家在自己狭小专业里耗尽一生的事情，他们创立的理论环节之多，推论之曲折，令换一个专业的科学家都难领会其意义，更不用说大众了。实证科学走了一条非常笨拙、非常繁琐、非常缓慢的道路，原因在于它从事物的外围迂回，而不是一下切入本质。发展到今天，人类的大脑几乎快要承受不住，可它却吃力不讨好，编造了一幅世界的假相。

    实证科学也许一开始就是从错误的基点上发展起来的，它起源于人对世界、对人与宇宙关系根本上错误的看法，它在物质与精神、人与宇宙两个二元对立的哲学世界观指导下形成了自己的方法论。

    这种世界观首先把一个完整的世界划分为两个极端的范畴：物质与精神，认为客观上有一类现象属于物质，另一类现象属于精神。历史上一直把二者放到对立的位置上，非要争出个谁是第一性，谁决定了谁。何谓“物质”？它是完全排除了精神因素，没有丝毫灵性，不包括任何生命主体性在内的绝对“质料”，也叫做纯粹的“自然”。这一思想可追溯到古希腊德谟克里特被动、机械的“原子”，亚里士多德的“四因说”。到笛卡尔二元论那里达到了顶峰。人类就置身于这么一个冰冷的“自然”中生息、繁衍，科学就以这样的“自然”为研究对象，似乎纯粹到这种地步，科学认识的才是客观真理。那么，什么是精神呢？科学对精神知之甚微，揭示精神现象的本质仿佛不在科学的视野之内，那完全是宗教神学、文学艺术的事情，科学并不为此巨大缺陷而不安。然而，纯粹的“自然”是不存在的。站在能量的角度看，任何物质都是生命，就都与精神特性相联系，都有灵性，物质与精神完全是容合的，根本就分不开，失去了一方，另一方和整个事物就不复存在。例如，任何物质没有反映特性都不可想象，而反映特性可看作意识的前期形态。人体若离开了他的脾气、秉性、意识，就不再是完整的、活生生的人，而成了一块死肉。现代数学、物理学设想宇宙创生发源于一个“奇点”。有人认为，在奇点处心与物就吻合了，奇点象一滴水全息的反映着整个宇宙，从它演化出的大千世界也都是物质与精神水乳交溶的过程。高能量物质赋有高级精神特性，低能量物质自然是低灵。宇宙中只存在不同能级构成的不同层次，并没有什么单独的物质或思想。当人们硬把物质与精神分离，并完全撇开精神之后，科学就无法证实，也不承认另外空间里存在的物质和生命现象，永远无法解释精神现象，也就不能升华到更高的能量层次上去认识生命的本质、事物的本质，而只能同一堆毫无生机的机械性质，一些表面的线性、一架死的、至多复杂一点的大机器打交道了。片面强调这种排斥心性、排斥了道德等一系列人的思想境界方面事情的科学，导致了人类道德水准的大滑坡，是当今社会一切不科学、不协调的丑陋现象的根源。这便是实证科学最不完善的地方。

    心与物的分离必然带来人与宇宙的分离。既然“物质”的世界不容掺进任何精神的“杂质”，人这一万物之灵就得从生育滋养他的宇宙母体中排斥出去。宇宙成了独立于心智，不包括人在内，与人毫不相干的“客体”，是外部事物的罗列；人成了站在宇宙之外，不受它影响的“观察者”，被迫只能在这种外在的关系中认识宇宙。可是这又是一种主观人为的二元对立，是对现实的严重歪曲。人原本内在的包含在宇宙当中，和宇宙在各个空间里发生着息息相通的血脉联系。虽然他的存在与否不会影响到宇宙的存在，但他怎样生存、怎样认识却直接影响到宇宙向他显现的样子。量子物理学“测不准原理”表明，对粒子的两个物理量不能同时精确测定，这不是因为我们的测量技术不完善，而是因为我们如何进行测量的方式。这种方式在某种程度上决定了被观察对象的性质，如果打破了原来方式的限制，对象向我们显现的性质也会改变。科学家无法扮演独立的客观的“观察者”角色，而必然要卷入到他所观察的世界里去，成为影响到世界性质的“参与者”。玻尔意识到，问题在于“在存在这幕壮观的戏剧中，如何使我们既是观众又是演员的身份能够协调起来。”人作为独立、客观的“观察者”身份，使科学走了一条外在的认识路线（认识方式）。

    忠实的依赖人最外在、最低级的感官感知能力，只承认被它实证的“看得见、摸得着”的东西，只相信被它测定出来的东西，完全不考虑人是否还有更高级、更内在的认识方式，从不设法通过向内改善自身的状态来更好的认识宇宙。这样，物质世界就恰好向我们显现了由最大分子构成的最外在、最表面空间中的性质，人类被长久的束缚在低能量物质空间层次里。

    （八) 新科学展望─科学篇

    实证科学已经走到了它的终结，再往前发展所发现的几乎都不是它框框以内的东西了，站在常规方法中去研究，也许永远也研究不明白。但是，实证科学的终结并不意味科学本身的终结。如果人类敢大胆的尝试一次超越，挣脱传统的思维习惯，跳到更高一个层面上对自己的认识方式、与宇宙联系的方式从新作出安排，科学也许真的会“柳暗花明又一村”，宇宙那伟大的现实就会向我们真实的显现。

    新的科学呼唤哲学从新为它提供一个正确的基点，这需要再一次启动沉睡在我们生命深处已久的智慧，从新认识宇宙和我们自己。人类的宇宙观、时空观、天人观都要发生根本转变。

    同时，以往的科学观也将随之根本转变，科学的定义、科学的标准在经受从新审视后将大大扩展它的内涵。从前人们习惯于把实证科学的理论模式、研究方法和评价标准当作科学的经典概念和标准，符合这套框架的才算科学。今天已没人敢向它的体系提出质疑，很少有人敢研究超出它范围的东西，更少有人敢设想还有没有认识世界的另外途径。整个社会都牢牢被现代科学技术所控制。难怪西方有些人士说，现代科学已成为当今社会里的宗教。这种科学观不改变就会把科学永远禁锢在实证科学所划定的狭小、肤浅的视野内，不允许后人再有真正的发展，也不可能抱着宽容的态度看着新的科学出现。

    新科学观具有向宇宙开放的谦虚态度和博大的胸怀。在宇宙无限奥秘面前，科学本应感到自己的渺小，从而产生敬畏、谦虚之情。少数象牛顿那样的大科学家就怀有这种谦虚。他说自己在科学上的发现，就如一个在海边玩耍的小孩，偶尔拾得几枚美丽的贝壳。牛顿的谦虚可以被看作真正科学的谦虚。科学只尊重事实，相信真理，没有其它多余的标准。妨碍科学飞跃的主要原因是人自己的观念。一旦观念转变过来，人们会惊讶的发现，突破旧理论，支持新学说的大量证据早就存在那里了，只是人们一直视而不见，不敢依据这些事实去大胆设想超出旧体系的任何可能性。

    新的科学要想认识宇宙、物质、时空、生命的本质、真相，就不能再沿着实证科学的老路走下去了。它可能会换一个完全不同的角度，另辟路线，从新的基点上从新发展。它也许会调动出人类更内在、更高级的认识潜能，用全部身心在各个空间与宇宙生命沟通。因此它最显着的特点就是超常：要能突破到另外空间直接去认识，整个的感知方式、思维方式、认识手段都得从根本上改变，都得是超出现有常规科学的。新科学只保留了常规方法中有价值的那部分，并把它从权威的宝座上拉下，降到它应有的位置。

    人类对四维时空的认识至今还停留在三维世界中的推理，要享受在另外空间中的真实感受，也许就得象一种光那样自由的在那些空间中运动。怎样才能摆脱三维空间对我们的束缚，进入到另外空间中去呢？我们已经知道，不同的空间层次与不同的能级有关，只有符合了那一层能量对生命的要求，达到那一层物质与精神统一的标准，才能适应那一空间的存在形式，进入那一空间，那里面的物质和生命就会真实的显现出来。

    值得人们深思的是，束缚人类达到高能量层次，进入另外空间的枷锁又是什么呢？或许新科学的开端就隐藏在答案中。

    告别传统科学，一个完善的新科学正向我们走来。

    参考文献：

    [1]〔英〕戴维斯、布朗《原子中的幽灵》，湖南科学技术出版社，1992年2月，第一章，第四页。

    [2] 参见《NATURE NEWS SERVICE 1996》

    [3] 金大文，中国社会科学院哲学研究所自然辩证法研究室《现代自然科学的哲学问题》，吉林人民出版社，第348页至第356页。

    [4] 杨泽森《高等量子力学（第二版）》，北京大学出版社，1995年9月，第350页。

    [5] 参见《The Sunrise Magazine 1997》

    [6] 同〔1〕，第一章，第33页。

    [7] 同〔1〕，第一章，第34页。

    [8] 李政道《科学和艺术》，《自然杂志》19卷，第一期。

    [9] 参见坂田昌一《新基本粒子观对话》，三联书店；〔美）V.F.韦斯科夫《二十世纪物理学》，科学出版社。

    [10] 卢风《人类的家园─现代文化矛盾的哲学反思》，湖南大学出版社，1996年，第三章，第177─178页。

    [11] 陈来《古代宗教与伦理》，三联书店；1996年3月，第五章，第183、191、197页。


science

科学新时代：从远古走来，向未来奔去

    清华大学部分青年学者

    (一)

    引言

    人类即将进入二十一世纪，回顾人类科学发展的历程，我们发现，当我们认识的越多、越深入，我们的知识似乎越贫乏，自然界的难解之迷、未被认识的新生事物也越多。在新世纪即将到来之际，我们或许应该冷静下来，思考一下人类科学的过去、现在和将来；思考一下我们应该把怎样的一个新科学带入人类历史新纪元。

    科学没有终极的真理。不断求索、不断的推翻旧理论、建立新理论是科学发展生生不息的内在动力。纵观人类科学的发展史，任何一门新兴科学从产生、发展到完善，都是一个突破传统科学体系的过程，都不会是一帆风顺的，甚至会受到传统观念与成见的责难、扼制。作为一个真正的、严肃的科学家，应该以理性的态度、不抱成见的面对新生事物，以实事求是、求真唯实的科学精神去探索。否则，人类的科学就不会有发展，人类就不会有进步。

    法轮功的经典著作《转法轮》是一部论述人体修炼的宏伟巨著，但同时也在生命、宇宙、时空等诸多领域给了我们许多珍贵的启示。《转法轮》所阐述的理论是一门超常的科学，可使人类从一个全新的视角去审视传统的科学体系，为人类探索宇宙真理，为科学的发展进步提供了极为有益的启迪。本文将从史前文明、宇宙时空、人体科学、生命现象、科学发展史等方面谈一谈我们对《转法轮》、人体科学及现有科学体系的一些认识和体会。

    1. 人类文明的周期论

    《转法轮》第一讲“气功是史前文化”一节中有这样一段话：“国外许多大胆的科学家已经公开承认它是一种史前文化，是我们人类本次文明以前的文明，就是在我们这次文明以前还存在着文明时期，而且还不止一次。从出土文物看，都不是一个文明时期的产物。所以认为人类多次文明遭到毁灭性的打击之后，只有少数人活下来了，过着原始生活，又逐渐的繁衍出新的人类，进入新的文明。然后又走向毁灭，再繁衍出新的人类，它就是经过不同的这样一个个周期变化的。”

    近一百多年来，大量的考古发现充分证明了这一论断。

    1.1 史前人造工具及遗迹

    近代考古学家发现了大量的史前人造工具及人类遗迹，并测定了它们的年代（测定地质年代的方法很多，一般根据化石中含有放射性元素的半衰期来测定）。这些考古发现的年代测定结果表明，人类的历史要比我们原先想象的古远的多。

    在美国得克萨斯州Glen Rose的拉克西河（Raluxy）河床中发现了生活在白垩纪的恐龙的脚印。考古学家们吃惊的在恐龙脚印化石旁十八英寸半的地方，同时发现了12块人的脚印化石，甚至有一个人的脚印叠盖在一个三指恐龙脚印上。把化石从中间切开，发现脚印下的截面有压缩的痕迹，这是仿制品无法做到的，显然不是假冒的。另外，在附近同一岩层还发现了人的手指化石和一件人造铁锤，铁锤的一截手柄还紧紧留在铁锤的头上。这个铁锤的头部含有96.6%的铁，0.74%的硫和2.6%的氯。这是一种非常奇异的合金。现在都不可能造出这种氯和铁化合的金属来。一截残留的手柄已经变成煤。要想在短时间内变成煤，整个地层要有相当的压力，还要产生一定的热量才行。如果锤子是掉在石缝中的，由于压力和温度不够，就不存在使手柄煤化的过程。这说明岩层在变硬、固化的时候，锤子就在那儿了。发现人造工具的岩层和恐龙足迹所在岩层是一致的，而其它岩层都没有恐龙足印和人造工具。这说明人类和恐龙的确曾生活在同一时代 。

    三叶虫是两点八至三点二亿年前的生物，早已绝迹。美国科学家麦斯特（William J. Meister）在犹他州羚羊泉（Antelope Springs）的寒武纪沉积岩中竟然发现一只成人的穿着便鞋踩上去的的脚印和一个小孩的脚印，长约10.25英寸，宽约0.5英寸，嵌在岩层中，就在一只三叶虫的化石上面。经犹他（Utah）大学著名的化学家Melvin A. Cook鉴定这的确是人的脚印。

    1976年，著名考古学家玛丽·D·利基（Mary. D. Leakey）领导的研究小组在非洲坦桑尼亚北部、东非大裂谷东线，一个叫利特里（Laetoli）的地方发现了一组和现代人特征十分类似的脚印，这些脚印印在火山灰沉积岩上，据放射性测定，那火山灰沉积岩有三百四十至三百八十万年的历史。脚印为两串，平行紧挨着分布，延伸了约27米。从这些足迹可以明显的看出，其软组织解剖特征明显不同于猿类。重力从脚后跟传导，通过脚的足弓外侧、拇指球，最后传导到大脚拇指，大脚拇指是向前伸直的，而猩猩及南方古猿（Australopithecus）直立行走时，重力从脚后跟传导，但通过脚的外侧传导到脚中指，且大脚拇指向侧面伸出。

    1817年，考古学家Henry R. Schoolcraft和Thomas H. Benton在美国密西西比河西岸附近的一块石灰岩石板上，发现了两个人类的脚印，长约10.5英寸，脚趾较分散，脚掌平展，与长期习惯于不穿鞋走路的脚印相近。脚步强健有力，脚印自然，各种迹象均表明：其压痕是在岩石很软时踩上去的。据鉴定，这块石灰岩石板有两亿七千万年的历史 。

    1880年，地质学家J.D 惠特尼对在美国加利福尼亚州太波山地下三百英尺的地方挖出的各种石器工具作鉴定，发现有类似现代的杵一样的工具。据测定，发现这些工具的地层年代是在五千五百万年前。

    1887年考古学家 Florentino Ameghino在阿根廷的海滨、一个叫Monte Hermoso的地方，发现了三百五十万年前的燧石、雕刻的骨头化石及古代壁炉等，证明那时就有人类生活。

    1999年5月27日《科学时报》第二版报道，西班牙古生物学家在该国北部布尔戈斯省阿塔普埃卡山区，发现了三十万年前的史前人类骨盆化石、股骨及一些石制工具。同日该报在第一版配发图文报道，在中国浙江考古发现的、七千年前的水稻种子，已被中国科学院植物所标本馆保存。

    1998年11月20日美国权威杂志《科学》报道了考古学家Tim Appenzeller、Daniel Clery等人在亚洲西部半岛安纳托利亚（Anatolia）发现一个九千多年前的城市遗迹。1998年5月该杂志还报道，在澳大利亚New South Wales的Mungo湖、Willandra湖附近发掘出135个两万六千年之前的人类骨骼、壁炉等史前古器物。在Mungo三号坑出土了一具完整的三万年前的男子骨架化石，手臂叠放在胸前，是按照葬礼仪式埋葬的，涂抹着赭石染料。

    1965年，考古学家Bryan Patterson和W. W. Howells在肯尼亚的Kanapoi发现一件经鉴定为四百万年前的人类上臂肱骨化石。加州大学的Henry M. McHenry和Robert S. Corruccini教授称，此肱骨和现代人的肱骨几乎没有任何差别。1972年在肯尼亚的Turkana湖发现的大腿骨化石也和现代人类形态十分相似，其年代是在两百万年前。1913年德国科学家Hans Reck在坦桑尼亚Olduvai峡谷发现一具完整的现代人类骨骼，它处在约一百万年前的地层中。

    1998年4月6日《人民日报》在第四版以“科学家对‘巫山人’遗址鉴定证实我国200万年前已出现古人类”为题报道：97年11月，中国科学院古脊椎动物和古人类研究所研究员黄万波、北京图书馆徐自强教授率领考察组，在重庆市巫山县庙宇镇龙骨坡“巫山人”遗址进行挖掘考察时，发现了大量旧石器。经过古人类学家贾兰坡等学者的鉴定，这些在与“巫山人”同一地层里发现的石器一样，都带有人工打击的痕迹，是古人类所使用的工具，这一结果，再次有力的证实了200万年前“巫山人”的存在。巫山人类化石首先是由黄万波于1985年在龙骨坡发现的。从1988年到1996年，美国Iowa大学、北京大学考古系、中科院地质所等五个单位先后运用古地磁、电子自旋共振、氨基酸测定等三种方法对这些化石进行鉴定，显示其地质年代距今约为200万年。1995年美国古人类学家石汉博士和黄万波合作在权威科学杂志《自然》第6554期上发表了“亚洲的早期人类及其人工制品”一文，报道了他们的发现。由于当时只挖掘出两件石器，当时学术界对“巫山人”是古猿还是人存在争论，这次最新发现结束了这次争论。这一最新发现不仅把中国人的“进化”史向前推进到200万年前，动摇了现有人类进化理论，而且为在中国境内寻找更为古老（200万到300万年前）的人类化石以及文化遗存，从而揭开人类起源之谜，提供了更为扎实的科学依据。

    1999年6月2日中国中央电视台以“我国发现迄今最早人类遗存”为题报道，中国古人类研究又获得重大突破。中国考古学家在对安徽繁昌人字洞进行发掘时，发现大量石制品和骨制品。经专家联合鉴定，确认这批石器是200万年至240万年前的早期人类遗存，从而把人类在亚洲出现的历史又提前了至少三十万年。新闻配发的评论指出，人类起源问题，多年来一直是考古专家和古人类学者关注的热点问题，各国科学家多年来一直在寻找最早人类化石；随着大量化石的出现，人们对人类起源的认识也在不断修正。

    以上事实表明，史前人类是存在的。不仅如此，考古学的证据还证明人类的史前文化是十分发达的，在史前建筑、天文、地理、物理、冶金、医学、艺术等方面均取得惊人的成就，有的甚至连现在的科技水平也达不到那种程度。

    1.2史前建筑学

    在建筑学方面，地球上有很多史前巨石建筑群，其特点是非常高大宏伟，用非常庞大的石块砌筑而成，而且拼接的非常完美。而这些巨石要用现代化的机器才能搬运，有的甚至连现代化的工具都无能为力。这些建筑中往往都运用了十分精确的天文知识。建筑物的三维尺度、角度和某些天体精密对应，蕴涵着很深的内涵。

    比如埃及胡夫大金字塔由230万块巨石组成，平均每块重达2.5吨，最大的达250吨。其几何尺寸十分精确，其四个面正对着东南西北，其高度乘以109等于地球到太阳的距离，乘以43200倍恰好等于北极极点到赤道平面的距离，其周长乘以43200倍恰好等于地球赤道的周长。其选址恰好在地球子午线上，金字塔内的小孔正对着天狼星。另外，法国化学家约瑟夫·大卫杜维斯从化学和显微角度研究，认为金字塔的石头很可能是人工浇筑出来的。

    基沙高原的狮身人面像，正对着东方，经最新天文分析和地质分析，其建筑年代可能要比考古学家早先的估计要久远的多。美国地质学会修齐教授说，狮身人面像的身体受到的侵蚀似乎不是风沙造成的，风沙造成的侵蚀应该为水平、锐利的，而狮身人面像的侵蚀边缘比较圆钝，呈蜿蜒弯曲向下的波浪状，有的侵蚀痕迹很深，最深达2米。另外上部侵蚀的比较厉害，下部侵蚀程度没这么高。这是典型的雨水侵蚀痕迹。而狮身人面像暴露在空气中的时间最多不会超过1000多年，其余时间被掩埋在沙石之中。如果真是建于埃及卡夫拉王朝而又被风沙侵蚀的话，那么同时代的其它石灰岩建筑，也应该受到同样程度的侵蚀，然而古王朝时代的建筑中没有一个有狮身人面像受侵蚀的程度严重。而从公元前3000年以来，基沙高原上一直没有足够造成狮身人面像侵蚀的雨水，所以只能解释这些痕迹是很久远以前、基沙高原上雨水多、温度高时的时代残留下来的。另外根据天文学计算，公元前11000年至公元前8810年左右，地球上每年春分时太阳正好以狮子座为背景升上东方的天空，此时狮身人面像正好对着狮子座。根据以上分析，考古学家推测狮身人面像很可能建于一万多年前。

    位于南美洲玻利维亚与秘鲁交界处的蒂亚瓦纳科（Tiahuanaco）文化遗址位于海拔4000米左右的高原上，距离的的喀喀湖（Titicaca）不远，是由重达几十吨甚至数百吨的巨石严密砌成。考古学家还在巨石的缝隙中发现了一些小金属钉，其作用是固定石头。据推测，这些金属钉是把金属熔化后再倒入凿出来石头模子中制成的。可能最引人注目还是整块岩石凿成的石门，它矗立在长30英尺、宽15英尺、厚6英尺的基座上，而基座和门是用同一块岩石雕凿而成的。在蒂亚瓦纳科古城的太阳门上雕刻有1万2千年前灭绝的古生物“居维象亚科”（跟现在的大象类似）和同期灭绝的剑齿兽。太阳门上还雕刻有既繁复又精确的天文历法。在蒂亚瓦纳科遗址挖掘出了大量的海洋生物贝壳、飞鱼化石，显示它过去曾是一个港口，拥有完善的船坞和码头，其中有一座庞大的码头可供数百艘船舶同时装卸货物使用。而建造这座码头所用的石块每块大致在100至150吨之间，最大的达440吨。根据毕生研究蒂亚瓦纳科文化的玻利维亚学者Posnansky教授用天文黄赤交角推算，该古城可能建于1万7千年前。

    在南美州安第斯山区印加国首都库兹科北郊有一古老的萨克塞华曼城堡，由重量超过100多吨的巨石堆砌、精致雕凿而成，其中有一块巨石高达28英尺，估计重达360吨（相当于500辆家用轿车）。

    位于古巴比伦遗址，建于5000年前的巴比通天塔，长宽各91米，用巨石砌成，共七层，高达上百米。在英国西南索·尔兹巴尼平原，竖立着高大的巨石围栏，一般认为已有4000年的历史，其中巧妙的隐含了很多天文知识。这样的巨石建筑世界上还有很多。

    1.3史前天文学

    在天文学方面，古代玛雅人不知道望远镜，却知道天体的精确运行周期，并和现代极为相近。比如，太阳年（即一般意义上的一年）现代的精确测量值为365.2422天，而古代玛雅人却知道太阳年的长度为365.2420，比准确数字只少0.0002天；同样玛雅人概念中月亮绕地球一周的时间为29.530588，而现代的测量值为29.528395。玛雅人对金星会合周期的计算能精确到每6000年只差一天。在危地马拉Quiriga出土的一块石碑，标明了4亿多年前某一天的日月位置，其计算过程清楚。在非洲有一个叫“多汞”（Dogon）的部落，在他们的思想概念中，对天狼星具有十分详细的了解。而天狼星是如此的难以观察，以至于现代人直到1970年才获得它的第一张照片。在多汞人的传说中天狼星是双星系，而现在天文学家用最先进的天文望远镜观测发现，天狼星果然有两颗伴星。多汞人还早就知道土星有环，木星有4个主要的卫星。

    1.4史前地理学

    在地理学方面，土耳其人哈基·亚哈马德早在公元1559年所绘的地图上就标明了南北美洲的海岸线，但是旅行家和地图绘制者发现美洲却是整整两个半世纪以后的事。另外在距今3500年的西藏古文书也有关于美洲的记载。土耳其人奥伦奇·费那乌斯在公元1532年绘制的南极地图海岸线与现代南极地图极为相似，另外他还精确的绘出了南极在8000年前冰封前的大陆形状。而现代人知道南极冰封下的地形是公元1958年科学家通过穿透冰层的勘测才知道的。上面所有这些16世纪的地图都是他们依据更为古老的地图临摹下来的。

    1.5史前物理学

    在物理学方面，在非洲加蓬共和国的奥克洛（Oklo）铀矿区，发现了一个大型的核反应堆。1972年6月，进口奥克洛铀矿的一家法国铀提炼厂惊奇的发现，运来的铀矿石中铀的含量不足0.3%，而其它任何铀矿中的铀含量都在0.72%左右。后来很多科学家去考察，最后确认是一个20亿年前的古老核反应堆，运转时间达50万年之久。1975年6月23-27日，国际原子能机构在加蓬的利布维里专门召开了奥克洛现象专题学术研讨会，大会收到来自19个国家、2个国际组织的74位代表的40余篇论文。

    1.6史前冶炼技术

    冶炼技术方面，在南非的克莱克山坡，矿工们发现了几百个金属球，而这些球所处的地层据考证大约有28亿年的历史。环绕铁球的凹槽十分精致，制铁技术专家认为很难解释成是自然过程形成的。1968年，考古学家Y.Druet和H.Salfati在法国的一个叫Saint-Jean de Livet的地方，在6500万年前的白垩纪地层中发现了一根金属管。1871年考古学家William E. Dubois在美国伊利诺斯州的Lawn Ridge旁钻井时，在距地表114英尺深处发现了一枚类似于钱币的东西，据伊利诺斯州地质勘探局（Illinois State Geological Survey）鉴定，其所处地层属于更新世（20-40万年前）。1852年6月5日《科学美国人》（Scientific American ）以“过去时代的遗物”（A Relic of a Bygone Age）为题报道，在马萨诸塞州Dorchester地区6亿年前的前寒武纪岩石层中发现了金属花瓶，是一种呈锌白色的合金，经测定，含有大量的银成份。1966年夏，美国地质勘探学家维吉尼亚·麦金泰尔博士在墨西哥鉴定了一批在麦阿科勒克出土的铁矛。起先估计这些铁矛的历史不到两万年。但测试结果表明是25万年。竖立在印度新德里（New Delhi）一座寺院里的、一根估计至少有4000多年历史的古代铁柱，至今没有任何生锈现象，磷、硫、风雨侵蚀对它都不起任何作用。

    1.7史前医学

    中国现存最早的中医学经典著作《黄帝内经》，含有《素问》、《灵柩》等共18卷162篇，论述丰富，除医学外还涉及天文、地理、物候、气象、历法等。内容大致包括摄生、阴阳、脏象、经络、论治、运气、药性理论等。经络已经被现代科学证实其客观存在 ，并在此基础上制造了腴穴探测仪，耳穴探测仪等仪器，来探测穴位。尽管很多穴位十分隐蔽，即使现代的仪器都很难探测准确，古人已经发现并熟练的利用它们来为病人治病。中国的针灸被西方人称为“东方魔针”，被誉为世界医学史上的奇迹。一根银针可以从人的头顶插下来，从下颚处穿出，不流血，不疼，而且还可以针对病症多穴位进针。古人是如何知道经络、穴位及针灸术的呢？

    1.8史前艺术

    在艺术方面，秘鲁纳斯卡荒原上雕刻有神秘的巨型图案，最大的一个图案长度达5公里。这些图案栩栩如生，只有在空中俯瞰才能清晰的看出它的全貌。图案沟纹的深度宽度是根据旭日斜射率精密计算过的，使图案恰好在晨曦中跃然地面。1997年5月17日《中国科学报》发表《我国发现亿万年前的太古石画》一文，报道中国考古工作者在广西宝山的一个采石场发现栩栩如生的石画，据地矿部国家专业试验室鉴定，这些石画距今已有4亿5000万年。该文配发了一幅名为“早春”的石画照片，评论指出：“每一幅都是无可仿制的绝世珍品”。考古学家Eric Wendt用C14测定非洲纳米比亚南部阿波罗11号洞出土的一小片石刻艺术，确定其年代大约是2万7千年前，与欧洲的古代巨石艺术（the Supper Palaeolithic Art）大致是同时代的。1998年11月20日美国《Science》杂志报道了考古学家在世界各地发现的大量史前雕刻、壁画艺术，如在法国 Grotte Chauvet 发现的3万2千年前的壁画，刻有怀孕的妇女、各种动物，如狮子、熊、犀牛等；美国哈佛大学考古学家 Alexander Marshack，在对德国 Vogelherd 出土的3万年前的象牙雕刻的动物研究后，认为这些动物雕刻具有丰富的文化内涵和很高的工艺水平；在匈牙利的Tata出土了一块5万到10万年前、用猛犸象的牙抛光制成的墙壁装饰板；在中东戈兰高 地（Golan Heights）发现一块25万年前、被称为 Berekhat Ram 的史前古器物上，刻有一配戴精致头饰的妇女头像。

    类似以上的考古学证据还可以开出很长很长的单子。传统观点认为现代人类出现文明最多也不过几千年历史，几千年前还处于原始社会，那么以上这些古老民族是从什么地方获得这些与当时科学发展水平极不一致的知识呢？几万年前、几十万年前怎么会有人类文明的遗迹呢？按照达尔文的进化论，几十万年前、几十亿年前的猴子怎么可能具有如此发达的科学知识与人类文明？这些都启发我们该从新思考有关人类文明历史的学说了。

    1.9 对达尔文进化论的质疑

    史前文明的科学证据向达尔文的人类进化学说及生物进化学说发起了有力的挑战。

    首先，达尔文进化论是一套渐进式（Gradualism）的理论。然而，这一渐进的理论却有相当多的“失落的环节”。达尔文理论认为：自然选择必须通过极度微小、并对生物有利的遗传改变长期不断积累才能发挥作用。他给赖尔（Charles Lyell）的信中说:“如果我的自然选择论必须借助……突然进化的过程才能说得通的话，我将弃之如粪土。如果在任何一个步骤中，需要加上神奇的进步，那自然选择论就不值分文了。”主张进化论的人说，每次遗传改变必须是极其微小甚至是不能觉察的改变，经过漫长的自然选择，动植物才能渐渐进化出新物种来。高等动物由低等动物进化而来，生物界全体的关系好比是一棵大树，同出一源，低等的生物好比树根，高等的种类好比树枝，如此这般，进化是连续不断的，渐渐改进的。这是生物学上有名的“进化树”。

    如果真是这样，从一种简单低等生物进化到另一种复杂较高等生物，中间必须经过无数代具有微小差异的不同形态的生物。但是迄今为止，考古学界并没有这样的发现。任何种类的生物都是各从其类，找不到任何中间生物。进化论说动物演化过程是这样的：原始的单细胞微生物、多细胞微生物、海中低等生物、有壳生物、鱼类、两栖类、爬虫类、鸟类、哺乳类、灵长类、猿、人类。但考古学界从来就没有发现介于两类之间的生物，那么从一类进化到高的另一类，是如何慢慢进化的？如何解释这些“失落的环节”？

    例如：如果人类是由类人猿进化而来的，那么从类人猿到今天人类的各个阶段历史时期，都应该有其特征的证据——包括各阶段的化石和相应的文化遗址、工具等。可是类人猿时代的化石找到了，人类的化石找到了，而从类人猿进化到人类中间阶段的化石却没有发现。如果没有这些证据，那么所谓人从类人猿进化来的假说只能成为“空中楼阁”。1892年“嘉伯人”的例子曾经轰动一时。考古学家杜波瓦在嘉伯发现了一块很象猿的头盖骨的骨片，在40英尺以外又发现了一块大腿骨。他说，显然这是属于同一个生物的。这个生物象人一样直立行走，又具有猿一样的头骨，这一定就是那个过渡环节。但后来证实这是分别属于一百万年前生活在一起的一个猿和一个嘉伯人。由唐纳德．乔汉森在东非大裂谷发现的 “露西”，曾被认为是早已消失的人和猿的共同祖先，但现在科学家已经鉴定其为一种绝种的猿，属于“南方古猿阿法种”，跟人没有关系。

    又如，在长达38亿年的化石记录中，最令人费解的是“寒武纪生命大爆发”（Cambrian Life’s Explosion）或称作“寒武纪生命大爆炸”（Cambrian Life’s Big Bang）（指绝大多数动物门类在寒武纪就象“爆炸”一样突然出现）。1995年5月25日《人民日报》海外版刊登了纽惟恭的报道《澄江化石生物群研究成果瞩目》，文中指出，“寒武纪生命大爆炸”是全球生命演化史上突发性重大事件，对其进行深入研究，可能动摇传统的进化论。1995年7月19日《人民日报》又发表《向进化论挑战的澄江化石》一文，作者丁邦杰指出，达尔文进化论的中心论点是：生物种是逐渐变异的，但是距今5.3亿年的寒武纪早期，地球的生命存在形式突然出现了从单样性到多样性的飞跃。

    “中国澄江化石群”的考古发现引起世界媒体的强烈关注，震惊考古界和生物界，澄江化石群属于早寒武世化石（前5.5亿年）。此外，在加拿大布尔吉斯发现的寒武世页岩（前5.3亿年），其中也有生命“爆发”的大量地质资料。可见，在寒武纪（约前5.7亿·前5亿年），几乎所有的已知动物门类都有了各自的代表。而在寒武纪之前，不仅多细胞生物化石非常稀少，而且在以埃迪卡拉动物群为代表的、迄今所发现的新元古代的各种化石中，尚无一种可以确认为已知动物门的祖先。也就是说，绝大多数动物门类是在寒武纪突然出现的，按照达尔文的生物进化论，寒武纪出现多细胞动物必然在其前经历了一个漫长的早期演化过程，然而事实上到目前为止，还没有找到任何一个中间演变过程的证据 。化石记录是否可能不完全呢？但事实上化石记录是随机的，为什么单单就漏掉了中间环节呢？

    美国加州大学伯克利分校法学教授詹腓力（Phillip Johnson），当他读到进化论的文献时，马上发现里面充满了逻辑上有问题的雄辩与遁辞。所以他以法官的身份，多次质问：“我们怎样才能知道‘进化论’是真实的？确凿的证据何在？”他在自己写的一书《审判达尔文》（Darwin on Trial）中做了这样的总结：“化石向我们展示的都是突然出现的有机体，没有逐步进化的任何迹象……这些有机体一旦出现，基本上就不再变了，哪怕过了几百万年，不管气候环境如何变化。如果达尔文的理论成立，这些条件本应该引起物种的巨大变化”。

    其次，进化论的基因突变理论也是缺少科学根据的。从进化论的分子基础看，进化论认为，生物的基因基本上很固定，但偶然间会产生突变，会产生与上一代略异的个体，并且此种特性又可以传给下一代，因此代代相传，差异性就愈来愈大，因此突变就是进化论的证据。然而，据统计结果所知，百分之九十九以上的突变都是不正常的、有害的、有缺陷的，甚至是致命的，并不是有益的、合适的、积极性的变化。而且突变后的个体常常在自然环境中活不久，所以生物的突变只是少数，不是多数，突变是退化而不是进化。生物会有突变，但也只是在大小、颜色等方面的改变，其基本构造仍无改变。例如蛇可以因突变而成为全身雪白的蛇，果蝇可以因突变而成为大型果蝇，乌龟可以因突变而变成花壳龟……然而不管如何突变，这些生物仍然是原来自己那一种属，不会变成高一等的其它种属生物。

    中国有学者从基因发生突变的机率出发，计算出了产生新物种的概率，给出了基因突变产生新物种的概率公式：

    P＝（M·C·L·B·S）N

    M为一个物种的某个体发生了突变的机几率（只有1/1000）；C为突变基因与自身其它基因在不同层次的产物上可以兼容的概率（宽松估计1/100）；L表示在生存竞争中该个体能够存活，且有繁殖的机会（1/10）；B表示该突变恰好有纵向进化的意义，即是有益的进化（事实上绝大多数突变都是有害的，姑且估计为1/1000）；S表示突变基因在种群中能够稳定下来并扩大的概率（1/100）；N表示新物种出现所需要的一系列的基因的个数，假设要10个（N＝10，事实上新物种比旧物种基因差异的个数远大于10个），这样进化一个新物种的概率为：

    P＝（1/1000·1/100·1/10·1/1000·1/100）10 = 10-110

    假定该种群每年繁殖1000代，以每代种群个体总数为1010估计，相应的进化一个新物种所需要的时间要1097年，而目前科学家认为宇宙的年龄只有200亿年（2x1010年），可见通过基因突变产生新物种几乎是不可能的。

    近代，许多学派又提出、发展了一种新的进化理论 。德国生物学家魏斯曼认为，生物体是由专司生殖功能的种质（Germ Plasm）和专司其它功能的体质组成。种质具有连续性、独立性，不受体质与环境的影响。自然选择的对象便是种质。种质的自然选择是生物进化的唯一机理，反对达尔文进化论中把用进废退、获得性遗传的拉马克观点作为生物进化的辅助因素，认为进化是一个没有指导、没有计划、没有目地、非人格化、不可预测、完全自然的过程。此理论的种质说与体细胞内也有遗传物质的事实不符。该理论支持者仍然拿不出确凿的中间进化过程的证据，面对大量挑战进化论的考古事实，他们还是凭信心坚持“渐进”的进化论学说。

    截止目前，国际上许多勇敢的科学家已经开始正视达尔文进化论遇到的严重挑战。至少认识到达尔文进化论只是很多关于生命起源学说中的一种，并非绝对真理。新西兰分子生物学家迈克·但顿（Michael Denton ）在《进化：危怠的理论》一书中最后一段的结论中指出：“尽管进化论有崇高的地位，多少人花了多少心思力量，将生命的活力局限在达尔文主义的思想之中，但真理告诉我们: 大自然并不受牢笼。直到如今，我们对新生物的出现仍然无知；那‘谜中之谜’——地球上生命之始——仍然象达尔文在猎狗号上扬帆的时候一样神奇。”

    综上所述，达尔文等的进化论漏洞百出、遭到众多质疑，而人类文明的周期论是有大量科学事实依据的。

    《转法轮》第一讲“气功是史前文化”一节中有这样一段话：“我们地球的运动，在这浩瀚的宇宙当中，在银河系运转当中，不可能是一帆风顺的，很可能就碰到哪个星球上，或发生了其它问题，造成了很大的灾难……只有少数人活了下来，遗留下原来的一点史前文明，进入了下一个时期，过着原始生活。人类繁衍的多了，最后又出现了文明。”

    在漫长的宇宙历史中，地球遇到洪水、海啸、地震、火山爆发、冰川、外来天体的撞击都是有可能的。太阳系内有大约14亿颗彗星，还有闯入太阳系的小行星。虽然其中相当一部份会被质量较大的木星捕获后绕木星轨道运行。但是谁能保证所有这些天体都不会撞击地球呢？特别是当太阳系各行星处于十字形排列时，对于那些位于拉格朗日不稳定点上的彗星。目前科学界的共识是，只要外撞击体的直径处于0.6千米·5.0千米之间，就有可能使全球陷于“撞击冬天”的困境，长达数月甚至数年的黑暗而寒冷的冬天将笼罩全球，导致颗粒无收，生态系统破坏，全球性的饥荒，直接撞击造成的生物灭绝，臭氧层的破坏，酸雨的出现，植物的中毒，人类将处于世界末日的边缘。美国地质调查局的天文学家休梅克估计，在目前的近空间，直径为10米左右的小行星和慧核约有20万颗，这些小天体平均每1000年与地球撞击一次；直径大于1千米的近的小行星和慧核数目高达2000颗，平均每10万年和地球撞击一次 。1994年7月17日-21日，苏梅克·利维9号彗星与木星相撞，撞击的总能量相当于地球上现有核武器当量总和的许多倍。象这样的彗星是否有可能偏离轨道撞向地球呢？

    美国加州大学洛山矶分校地质学家弗兰克·凯特在98年11月18日的《自然》杂志上撰文指出，他已经在墨西哥尤卡坦半岛上的奇克苏卢布陨坑中，找到了一块埋在白垩纪结束、第三纪开始时（第三纪与恐龙灭绝的时间大体一致）的地层中的陨星碎片化石，此化石中含有外星物质铬，被认为是6500万年前陨星撞击地球的证据。据科学家们计算，当时一颗陨星坠落在墨西哥尤卡坦半岛上，巨大的碰撞把陨星向西抛出去5400英里，落在太平洋中部的洋底，由此碰撞导致恐龙的灭绝。

    除了地球被撞击导致大灾变外，还可能有其它大灾变的原因。比如，地壳板块的大变动。九十年代初，澳大利亚的一些科学家在离南极二百英里的地方发现了山毛榉。他们测定有两百到三百万年历史。按现在地质学的假设，把南极这块大陆移动到能长山毛榉的地方要五, 六千万年，而发现的这个证据只有二、三百万年的历史。所以唯一的解释是：可能由于地壳大变动，南极大陆在不到两百万年的时间里移动到了温带。

    1977年西伯利亚，一个前苏联工人在开着推土机作业时，发现了一个形状如大象的生物遗骸。后经专家确认是一个保存完好的猛犸象。随后在整个北半球的无人区，西伯利亚北部，考古学家们发现了成千上万的哺乳动物的冰冻遗骸，主要是猛犸象，也有犀牛和其它种类的生物。有的保存得很完整，有的被扯碎和树枝绞在一起。检验它们的胃里食物，发现还有没来得及消化的毛莨草、风信子、金凤花、菖蒲等，这些植物在今天的西伯利亚北部是不可能生长的，它们是气候更温和地区的草原植物，但为什么会出现在离北极很近的地方呢？此外，在阿拉斯加也发现了无数大型动物的冰冻遗骸，和这些遗骸在一起的还有石造手工艺品，证明人类曾经和这些动物在一起生活过。对这一神秘现象的唯一解释就是整个地壳曾发生过大的位移。它们所在的土地被突然推到一个冷得多的气候条件下。

    大洪水也可能是大灾变的原因。在世界各国神话传说中几乎都有关于大洪水的记载，在美洲130多个印第安种族中，几乎没有一个种族没有不以大灾变为主题的神话。据新华社1986年4月9日电，土耳其官方通讯社再次宣布在达阿禄山（海拔5200米的死火山）山顶，发现了类似“诺亚方舟”的东西，并从空中拍摄了照片，舟头部呈洋葱状，船身长度与《圣经》中记载的吻合。人类的上一次文明是不是因为大洪水而灭绝的呢？这个问题值得去思索。

    (二)

    2. 多层面时空理论

    在《转法轮》第二讲“关于天目的问题”一节中有这样一段话：“……我们现代的科学研究这个东西，还是差的很远，和整个宇宙中存在着高级智慧星球那些生命比起来，我们人类的科技水平是相当低的。就在同时同地存在着另外的空间我们都突破不了……。大家知道，物质在微粒下有分子、原子、质子，最后往下追查下去，如果每一层你能够看到这一层的面，而不是一个点，看到分子一层的面、原子一层的面、质子一层的面，原子核一层的面，你就看到了不同空间中存在的形式。任何物体包括人身体都是和宇宙空间的空间层次同时存在、相通的。我们现代物理学研究物质的微粒，只研究一个微粒，把它剖析、分裂，原子核分裂之后再研究它裂变之后的成份。如果有这样的仪器能够展开，看它这一个层次中，所有的原子成份或者是分子成份在这一层中整个的体现，要能够看到这个景象，你就突破了这个空间，看到另外空间存在的真相了。人的身体和外面的空间是对应的，它都存在着这样的存在形式。”

    对于《转法轮》中关于时空的论述，现代科学界开始逐渐有了相似的认识。

    纵观人类时空观发展，可以分为三个阶段。

    牛顿由经典物理学的成果出发，把宇宙看成是机械的，看成是一个以固定规律运转的精密的机器，比如地球围着太阳旋转，星系如同一个巨大钟表的很多齿轮。这就是机械的时空观，是绝对时间、绝对空间的框架体系，把时间与空间完全割裂开来。

    第二阶段，以爱因斯坦的相对论为基础，摒弃了牛顿的绝对时空的概念，将空时结合起来建立了相对论时空观。对于任何一个惯性系，时间是用相对于这个惯性系静止的、同样构造的钟来度量的。广义相对论时空观还取消了惯性系的概念，以弯曲的空间概念把物质、运动、时空联系在一起，否认了时间、空间割裂的思想。但是爱因斯坦的相对论是描述静态的、孤立的、均匀分布的时空，没有建立高维动态空时流形的物理概念，没有分析时空结构的演变。而且新的观测事实，如水星进动、X射线爆发源对爱因斯坦的广义相对论发起了挑战。

    第三阶段，现代科学已经认识到我们存在的时空世界事实上是十分复杂的，决不是只存在着我们人类用肉眼可以感知到的空间。在这基础上，人们发展了现代时空理论。

    2.1 现代时空论及量子物理时空观

    现代时空论的观点是: 宇宙是由各种不同维度的空时结构组成。高维空时流形的实质是复能量流，即空间的实质是能量流。比如超弦理论认为：真实的时空是高维的，可能是10维，也可能是26维等。若以10维的为例，量子力学认为一切粒子均有波动性，其波长为l＝h / p, 其中p为动量，h为普朗克常数。若粒子的波长比空间尺度l大许多，则这一维必将被紧致。根据卡鲁查克莱因理论，要在紧致后的4维时空中获得正确的引力常数G，则其余6维的尺度l都要在普朗克线度lp之内（lp= h / (mp·c)，其中分母表示动量）。由此可见，要探测余下的这6维时空，则发射的粒子应具有大于(mp·c) 的动量，这样使得l < lp，即余下的这6维时空才能不被紧致。而这么大的动量所需要的高能量在现代实验室内是可望不可及的。人体特异功能者能够发放外气，经探测高功能的气功师的外气中有许多高能粒子，包括a、b、g粒子及热中子等。那么，人体特异功能者发放的高能量粒子，如果能量足够大，就可能探测到另外的6维时空。最新的超弦理论研究还指出，宇宙相当于全息成像的产物。例如马尔达塞纳的模型认为4维的场可以认为是5维场的全息投影，就象激光全息摄影中三维物体被投射到二维的平面上一样。在全息的宇宙里，某一体积内所有事物的信息会以某种方式显示在表面。

    另外近十余年来，随着量子物理学和广义相对论的交汇，特别是规范场理论中对称破缺相变的最新进展，现代宇宙学提出了许多宇宙形成假说。宇宙大爆炸理论、暴胀宇宙论和宇宙弦理论就是这些理论中很重要的一部份。例如，根据1983年A. Linde提出的混沌暴胀宇宙模型，极早期宇宙中存在着若干个空间畴，每一个空间畴将作指数膨胀，形成大小超过可观测宇宙的微宇宙泡。每一个微宇宙泡可以演化为一个对应的宇宙，而我们生活的这个宇宙只是由其中一个微宇宙泡暴胀演化而来的。

    这些宇宙是连通的。根据1935年爱因斯坦提出的“虫洞” (Wormholes) 理论，虫洞能扭曲空间，是宇宙的隧道，可以令原来相隔亿万公里的地方变成近在咫尺。也就是说不同的子宇宙空间可通过虫洞联结，但“虫洞”的引力极其大，以至于可以毁灭所有进入它的物质。

    2.2 多层面时空理论

    如前所述，现代科学已经认识到了多个时空的存在，并提出了以上各种理论，但是这些理论还存在很多问题。比如对于宇宙大爆炸理论，我们无法解释0·10-43秒之间宇宙是什么状态？为什么极早期宇宙中粒子和反粒子数目不对称？为什么宇宙中光子数和粒子数之比为10-9数量级？1964年发现的所谓的“大爆炸火球”，在1992年后的观测中有温度的波动，即其密度是在密与疏之间波动，这与宇宙大爆炸理论的推论不相符。

    又例如，1997年1月9日，权威科学杂志《Nature》上的一篇关于星系分布的文章指出，超级星云是按规则晶格排列的， 每个长方形的格子边长三亿六千万光年。据Estonia的Tartu观测中心的J. Einasto博士报道，超级星云的整个分布就象一个三维的棋盘。1990年2月，英国Durham 大学天文学家T.J. Broadhurst 和一个多国科学家组成的小组，在范围不大的一块天空区域向纵深观察，观测范围至60亿光年。他们使用一种笔心式(Pencil Beam)扫描仪器确定，星云间是以3亿光年间隔的密度按周期分布的。天文学家已经知道星系会组成片状或丝状的星云，围绕着没有星系的空间运转，但周期性的结构却是非常出乎意料的。所有这些观测结果向我们原先对宇宙的认识提出了挑战。根据宇宙大爆炸理论，星云应该是随机的分布在整个宇宙中的。加州大学伯克利分校的Marc Davis博士说，如果星系的分布真的是周期性的，那么完全可以说，我们对宇宙的早期情况实际上一无所知。

    超弦理论也存在困难，比如弦论提出的量子色动力学（QCD）的标准模型能把强作用力、弱作用力、电磁力统一起来，但很难将引力也统一进去。再有，是不是宇宙间就只存在这四种基本作用力？宇宙间的g射线超能爆发就不能简单归结为这四种力的作用。超弦理论对此也无法解释。另外，弦论中维数的概念本身没有解释宇宙演化的物理本质，它的结论是不可检验的（物理学家必须建造一个周长为1000光年的粒子加速器，而整个太阳系的周长才一光天）。超弦理论在物理学领域把数学工具用到了极致，被称为“数学之舞”，把宇宙的演化变成了纯“数学游戏”，甚至失去了物理意义，成了“美学”的作品。

    总之，现在人类对于宇宙、时空的认识还有待于进一步完善。

    《转法轮(卷二)》中明确指出：“……宇宙最根本上就是能量构成的”( “在大屿山讲法”)，这段话深刻的揭示了宇宙的本质，启示我们应该从能量本质的角度去分析宇宙的不同层次空间。事实上，现代时空论也已经认识到空间的实质是能量流。另外量子力学告诉我们，微观粒子在不同条件下可以分别表现出波动性和粒子性，此即“波粒二象性”。然而在亚原子层面，波粒的分界消失，物质不能只被作为其中的一种来解释，它们既是波又是粒子。波是一种能量，它不表现为我们可见的粒子状态，但是不能说它不是物质。此时物质的概念发生了变化，也就是说能量也是物质。爱因斯坦相对论的质能关系式E=mc2告诉我们，物质的质量是能量的一种表征形式，所以物质即能量。物质与能量是统一的，“波粒二象性”就是这种统一性的证明。既然能量是物质的本质，那么也就是宇宙的本质。宇宙从根本上来说，就是由能量构成的。

    现代科学已经认识到，物质是由分子、原子、原子核、电子、质子、中子、各种介子、超子、共振态粒子、一层一层一直到中微子等组成的。宇宙不同层次中各种物质状态维持依靠的是能量，粒子越微观，能量越大，宇宙的演化就是能量在同一层次间、不同层次间的相互作用、转移和转化。不同层次能量包括：庞大天体（宇宙岛、银河系、恒星系）的运动动能、我们周围物体的机械能、生物能、分子间的作用能（如热能、化学能）、原子间的作用能（如核能）、被夸克禁闭的空间的能量、中微子放射能（可轻松穿透1000光年的钢板），还有更微观的及更宏观的未被认识的能量状态等。晶体和生物分子之间对应几电子伏特；一般无机和有机分子对应几千电子伏特；原子核对应几百万电子伏特；质子、中子对应几十亿电子伏特；夸克、中微子对应更强大的能量级别，是现有科技水平无法探知的。

    现代科学只能研究微观粒子的点状存在，不能看到微观粒子存在的整个面，是因为研究越微观的粒子要求越高的能量去探测。目前在实验室中的最高能量可以探测到中微子，虽然中微子离物质的本源相差还很远很远，但再往微观下去就无能为力了。而在微观上，物质内部不同粒子的不同整体层面、不同能量级别就构成了相应的不同空间。

    现代物理学已经认识到普朗克常数h标志着宏观物理规律和微观物理规律的界限，是体现空间层次性的一个例证。任何物体都是存在于许许多多个同时同地存在的空间中。任何空间都有各自的时空结构和生命的特定存在形式，我们人感觉、接触到的基本上是分子构成的宏观物体，我们所在的是位于分子和星球之间的空间。事实上，现代科学还认识到，电子到原子核之间也是一个极其广阔的空间。现代弦理论的T对偶性，把一根弦绕着一个紧致维形成环圈时所出现的两类粒子（即振动粒子和环绕粒子），联系了起来。T对偶性理论认为，半径为R的圆的环绕粒子与半径为1/R的振动粒子是相同的，反之亦然。这样，如果宇宙缩小到小于普朗克长度（10-35米），宇宙将转变为一个对偶的宇宙，随着原先宇宙的缩小而不断增大。因此在这样极小的尺度上，宇宙看起来仍然象大尺度一样。

    事物在各层空间是普遍联系的。一个空间里的变化会引起所有其它空间都跟着发生不同形式的变化。可被人观测的空间只是这个宇宙中最表层的空间，发生在这个世界中的事件可能只是现象、外在的表现形式，只是无数宇宙空间投射到我们这个空间来的投影，而它的根源、本质却很可能深深的隐藏在微观的各个层次的空间中。

    从能量角度理解时空，可以认为时间是能量所处状态稳定性的表征，是事物的内在属性。能级越高的能量体系越稳定，因为破坏它需要比这能级更高的能量。比如说，要改变分子体系的组成状态，只要克服分子间的结合力，所需要的能量不高，所以象筷子、粉笔就很容易折断。要改变分子内部结构，使原子从新组合，那么就需要化学反应，一般要用热量等较高的能量才能触发。这种化学变化释放的能量也是比较大的。那么再往微观下去，要改变原子内部结构，那就是核反应。大家知道，它需要很高能量的高能粒子撞击才能使之发生，而核反应释放出的能量也是非常巨大的。

    现在研究还发现，越微观的粒子越稳定，越不易被破坏。这是因为越微观粒子能量越大，要改变其粒子结构，所需要的能量也越大。粒子越稳定，也就是说能量体系生存时间越长。比如，一般人的生命以百年计，原子的稳定状态以亿年计，质子的稳定状态以1028年（如果将1028个米粒排列起来，可排出四万个银河系）以上计，而某些微生物的生命只有10-9秒。空间是能量的场范围的表征。能级越高，能量场的范围越大，能量越稳定；不同的能级，对应着不同的时空。时间和空间是不可分割的，从某种意义上来说是统一的，它们都统一于能量。

    在《转法轮》第一讲“不同层次有不同层次的法”一节中有这样一段话：“不同层次有不同层次的法，每一层次的法都不是宇宙中绝对的真理，但是这一层次中的法在这一层次中是有指导作用的。”

    不同层次时空的能量稳定状态、能量层次、能量场范围存在差异，所以不同时空有不同的时空结构，宇宙特性在各层次时空的体现不同，就有不同的演化规律。海森堡的测不准原理（即不能同时的对微观粒子的坐标和动量进行绝对精确的测量）事实上就反映出宏观时空概念及规律已经不再适用于微观世界。试想，生物分子的能级只有几电子伏特，而到质子和中子则对应几十亿电子伏特，这样大的能级差异，必然暴露出宏观理论的局限性，必须要有适合高能量层次的新概念、新理论才行，否则就会遇到“螳臂挡车”的尴尬。又如“宇宙遗失90%质量”这一问题，很可能就是把时间的概念不适当的用来描述不同层次的能量稳定状态，对能量的作用层次认识不足所造成的。显然宇宙中不只存在现有的能量形式。“g射线超能爆发”之所以现有的物理规律难以适用，就是因为现有的规律是基于分子到星球之间这个空间层次得到的，而对于更高能量层次时空的现象就难以解释了。

    不同层面的空间是客观存在的，只不过普通人的肉眼看不到它，但是看不到并不意味着它们不存在。19世纪初意大利天文学家皮亚齐用望远镜发现了第一颗名为谷神星的小行星。但是，当这颗行星一接近太阳，就消失了。人们就随意说他的发现是虚假的，为了骗取荣誉。德国数学家卡尔·高斯听到这个消息后，根据皮亚齐的发现，用自己的计算结果，证实了谷神星所在位置。天文学家用望远镜朝卡尔·高斯所指方向看去，果然发现了这颗小行星。显然，如果当时没有卡尔·高斯的计算结果，人们就不会承认谷神星的存在。然而，不管你有没有计算结果，能不能看到它，承认不承认它，它都是真实的客观存在，都是太阳系中的一个成员，只不过你没有看见。

    事实上，人体是一个由复杂的电神经和化学神经网络组成的开放的巨系统，不但是传播站还是敏感的天线接收系统，处在各种各样的能量信号中。一般人能觉察到的电磁波谱范围不到已知波长光谱的2%，在光的已知的60个层次中，电磁波、红外线、紫外线、X射线、伽玛射线、宇宙射线等都是人类的感官所不能感知的。只有一个层次可以感知，即可见光。也就是说，每天充斥在人们周围的98%的事物都是觉察不到的。例如，有的天体发出的不是可见光，是紫外线，而普通的光学望远镜只能看到可见光，所以就看不见他们的存在。科学家们制造了哈勃太空望远镜，可以观测紫外线，人们通过它拍摄了大量的天体照片，通过电脑转换成不同颜色的可见光，再转换成照片给人来看，结果发现很多天体的形态非常规则，都是原来用光学望远镜看不到的。但是看不到，就能说它不存在吗？

    事实上，人类的视觉就是对物体的一种量度，通过视觉知道物体的大小、颜色、存在形式等。而度量量程的实质就是被度量者的能量反映到度量者后，度量者所能感应到、接收到的能量范围。因此度量本质上是一种度量者和被度量者之间的能量对应关系。在高能量层次中可以观察到低能量层次，而反之则不能。肉眼是用分子构成的，视觉就依赖于肉眼对被观察物体所反射或辐射出来的能量的吸收范围。因为肉眼分子的能量有限，所以人类只能看到肉眼分子能量对应的能量粒子体系构成的物体。实际上要观察微观的粒子（如原子核，它的直径为1.2×10-15·1.7×10-15米，是可见光波长的千万分之一），就要用波长也是这一范围的光波来照射它，并使其反射到我们的肉眼中。而波长与原子核直径相当的“光”连构成视网膜的分子本身都能穿透，好比是“竹篮打水”，所以肉眼根本无法看见。这就好比照相机中感光的胶片不能记录比胶片晶粒（硝酸银晶体）更小的细节是同一个道理。

    综上所述，宇宙、时空的本质归结于能量，粒子的层次性、能量的层次性差异对应于不同的时空，不同层次时空都有各自的不同的时空结构、演化规律。

    2.3探索其它时空

    既然普通人的肉眼无法看到另外空间，那么特异功能者又是如何观察到另外的空间呢？气功研究中认为是用天目看的。天目是存在的。现代医学发现，在大脑内部对应于天目部位，存在着松果腺，也叫松果体。它位于中脑左右上丘构成的凹沟内。在胚胎发育早期出现。在人7-10岁时，松果体开始逐渐退化并最终钙化。松果体的功能受到光线和交感神经的调节。对于某些爬行动物及昆虫，其松果体就是光的感受器，而对哺乳动物，其松果体虽然不再起光感受器的作用，但其功能仍与环境光线有关。

    医学家们对松果体做组织切片并做组织显微分析，发现松果体内有退化了的视网膜和感光细胞，认为这就是人类的第三只眼睛。不同的是它没有与另外两只眼睛一起在胚胎期移到体外。德国马岗查大学三位神经学教授发现动物体内的松果体会对电磁场作出强烈的反应，表明松果体内存在着对电磁波有接收能力的磁敏细胞。英国曼彻斯特大学的动物学家阿·罗宾·贝克教授发现人的头颅中心、颅骨下4厘米处（靠近松果体的位置）有一个生物磁场。

    我们可以推断：一般人的天目组成颗粒可能比较粗大，不能看到波长比可见光波长更小的“光”，而经过修炼获得特异功能的人天目颗粒可能十分细微，这样就可以感受到这种“光”，即可以看到相应的微观层面的空间。天目层次越高，颗粒越微观，越能看到更微观的层面空间。如果用超弦理论来解释，特异功能者天目 的组成颗粒若十分微观，则其相应的能级极高，就有可能发放能量足够高的粒子，使得另外时空的线度小于普朗克线度。现在的实证科学可能是不完善的，它只能探测到我们这个单层面的时空；而另外时空是实实在在存在着，很高的气功修炼者和特异功能者就可能切切实实的感知到另外的时空。我们推测：在另外的时空有各自不同的时间场和空间场形式，而且可能在不同空间其速度的极限也是不同的。这样的话我们就可以解释很多不明现象。比如说飞碟运动时没有加速过程，在高速运行中可以直角拐弯，说来就来，说走就走，即可以超光速飞行。用多层时空理论解释：它在另外的时空里走，不受人类这个空间的时间场的制约，另外空间的光速可能比我们这个时空光速要高。由于时空的差异，在我们空间很远的地方，在另外空间可能是很近的。又比如美国东南海域百慕达三角海区，因频繁发生飞机、船只失踪事件而闻名于世。1970年一架美国飞机飞越百慕达上空时突然从雷达荧光屏上消失了10分钟，与地面失去联系。飞机着陆后发现飞机上的时钟及所有乘客的钟表都慢了10分钟。日本野岛琦海域被称为亚洲的“百慕达三角”。逾百艘轮船，包括很多万吨巨轮神秘失踪，许多前往救援的船只却没有发现失踪轮船飞机的任何蛛丝马迹。这些现象用多层时空理论都不难解释：这是可能人或物体进入了另外时空，或者进入另外时空后又出来回到人类这物质空间来的结果。在另外的时空，时间场与人类这个时空的时间场不一样。它的时间相对人类这个空间可能过得很慢，在这个空间里的几十年在那个时间场中可能只是几秒。

    总之，《转法轮》提出的多层面时空理论是有其科学事实依据的。我们不能用僵化的时空概念去理解、研究另外时空的现象。

    (三)

    3. 修炼与人体科学

    《转法轮》中介绍了人体修炼中的问题、人体特异功能现象等。现代科学已经证明修炼是超常的科学。而现在有些人本身缺乏科学的态度，却指责它是伪科学，甚至给它扣上了迷信的大帽子。

    3.1 六种公认的特异功能

    国外对人体特异功能的研究起步较早。成立于1882年英国伦敦的Society of Psychical Research是研究人体特异功能的最早的学术团体。目前公认的人体特异功能有：特异致动（Psycho-Kinesis）、人体非眼图像识别、遥视、透视、预测、心灵传感等（后五种都叫特异感知Extra-Sensory Perception）。

    特异致动（Psycho-Kinesis）：自从19世纪末意大利妇女Eusapia Pallandino被发现并实验证明有意念致动功能以来，人们进行了大量的意念致动实验，获得了很可信的实验资料。对意念致动突破空间障碍的实验研究发现，特异功能者的意念作用可以使被密封在玻璃瓶中的目标突破空间障碍移动到玻璃瓶外来。400张/秒的高速摄影机清晰的拍摄下了目标物突破空间障碍的全过程。50年代末和60年代，物理学家赫尔斯特·施密特用放射性元素的衰变作为随机源，随机控制环形灯路中某个灯的亮灭。特异致动者可以用自己的意念使灯的闪烁沿一个方向移动，而不是随机亮灭。

    人体非眼图像识别：不通过人体的肉眼，而通过人体的其它部位，如耳朵、手指等，识别颜色、图像、文字等。

    心灵传感：无需感官器官，两人之间单向或双向传递心灵思想信息。日本学者本山博士的实验证明意志力可以通过电磁波无法通过的房间，成功传递给被实验者。奎内斯的心灵感应实验显示志趣相投者之间的心灵感应更明显。

    透视：无需通常的感觉器官（如肉眼）透过障碍物获知物体内部的状态。1920年美国学者J·B·莱茵在Duke大学Parapsychology 实验室用25张瑞纳卡（不同形状图样的卡片）进行实验，把卡片随机抽出来，他自己预先也不知道卡片内容，然后要求被试验者用透视功能确定卡片上的图案。共进行了8万5千余次的观测，发现被测试者的成功概率远远大于随机概率，结果证明透视是存在的。

    遥视：无需肉眼或心灵感应，远处目标物的图像直接被大脑获取。格尼、迈尔斯和波德尔报道了很多遥视的典型案例。最有说服力的还是定量化的实验研究。研究者用随机数字仪表随机确定被遥视物体（以排除研究者的心灵信息对被测者的干扰），结果表明被实验者成功的概率远大于随机概率。

    预测：能预知未来事件发生什么或是否发生。最著名的实验是卡林顿的绘画实验。每个实验过程持续10天，每天卡林顿随机的翻到字典的某一页，选择出第一个可以用图画表示的单词画出来，把画挂起来，被试验者离开卡林顿有几百乃至几千英里，并不知道卡林顿画的是什么。卡林顿要求被试者在24小时内尽量去猜着画他绘的画。结果被试验者有时画出来的是前一天的画，有时画的是第二天要画的画。这就表明被试验者具有感知过去和未来的能力。成立于1967年的英国预感中心，在刚成立的一年内收到500份预测案例。法国医学家E·奥斯蒂做了“椅子实验”。被实验者可以在几小时前成功的说出经抽签随机决定的位子上的人。成功概率远远大于正常概率。

    事实上人体的特异功能、特异现象还远不止这些。比如肉身不腐现象，近六年来，先后有中国、日本、新加坡等国家人体科学、医学、生物学等领域的许多专家对这一生命奇观进行考察研究。1993年9月，中国人体科学研究院专家在对河北省香河县周凤臣老人尸体不腐的情况进行全面考察后发表报告称，这“确实是罕见的事实”。科学界至今仍没有对这一现象作出可信的科学解释。

    寺院中修炼的高僧在圆寂火化后有时会发现“舍利子”，中国陕西法门寺珍藏有释迦牟尼佛指骨的舍利，有人说舍利是结石，但是结石含有大量的钙，会和酸反应，而舍利不会与酸反应，可见不是结石。以上实例说明，人体的特异超常现象是客观存在的，对这些生命特异现象的研究可能会引起我们对人体科学、现代医学等领域的突破。

    3.2 法轮功修炼净化身心

    1998年10月上旬中国人民武警总医院主任医师汪琪、北京医科大学口腔医院主任医师李乃云、北京核工业医院主任医师田秀兰等以法轮功炼功者为对象，对气功的祛病健身效果做了抽样调查。共发出调查问卷700份，收回584份，经分类、统计、分析，结果表明法轮功修炼者在修炼前后身体变化十分明显。在被调查的1449例次多种疾病中，总的病症完全消失率为63.9%，显着好转率为32.6%，两者合计总的病情改善率达96.5%。其中呼吸系统病症完全消失率最高，达75.7%，心血管疾病的完全消失率达58%。根据联合国世界卫生组织对“健康”的定义，健康不仅是没有疾病，而且还包括心理上的完好、安宁状态。这次调查还发现绝大部份修炼者能按照法轮功对修炼者的心性要求来严格要求自己，促使了修炼者道德的回升、人格的升华、心灵的净化和心理的健康。可见修炼法轮功对身心的同时净化、促进身心全面健康是很有利的。

    3.3 中医五行学说、经络理论的现代认识

    气功、中医、人体科学本质上是密切相关的。人们用现代科学的方法、手段研究五行学说、经络理论，证明了这些理论的科学性，探测到了经络的实际存在，取得了很多有意义的研究成果。

    五行的生克变化反映了人体的自动反馈调节原理，其因果转化规律含有控制论中过程控制的概念，五行归类的“比象取类”方法与控制论的同构系统概念相似。控制论专家艾什比在《大脑设计》中所画的“内稳定器模型”，是由A、B、C、D、E五个字母所组成，其形状与五行生克图形一模一样。加拿大学者Ling Y Wei博士在《中医基础理论的现代解释》一文中指出：“不应把五行当作静止的模型，而是真正的动力模型，……是宏观宇宙和微观宇宙界动力模型的最简单形式……在科学和医学上具有巨大价值”。

    除了对五行学说的研究外，人们还利用现代科学的方法手段对经络进行了探测。

    20世纪30年代，日本清水芳太郎用测定皮肤电阻的方法发现了经络的电学特性。经络腴穴周围具有与其它部位皮肤不同的电学特性，主要表现为大电容、高电位，导电量较高。1950年中谷义雄发现了良导络。50年代中期前苏联巴特许别金发现了“皮肤活动点”。良导络、皮肤活动点和古典经络、腧穴的线路位置十分相近。另外用红外热像图摄影法记录的皮温图所确定的位置、路线，也和经络间在着极大的相似性。日本东京教育大学芹泽胜助教授在1971～1974年间，对50名健康男子拍摄了包括胸、腹、背及头等部位在内的2万余张全身红外线热像图照片，发现穴位处的温度明显偏高，呈现白斑点状 。激发的声信息有沿着经络线路传导的特性，其轨迹和十二经脉线路基本一致。这表明中医所提出的人体经络是确确实实客观存在的。

    辐射场发光现象最初由N. Tesla（1856～1943年）发现，将被摄物体置于一个由高频高压发生器产生高频电场中，被摄物体周围会出现可见光，但这一现象当时并未引起重视。1939年前苏联工程师基利安夫妇（S. V. Kirlian）再次研究此现象，他们发现活的人体周围会以一定的节奏发出彩色的光环和光点；而当一个人死亡一段时间后，光环即行消失。这种光环的大小，随着人体的生理、精神状态变化而变化。更令人奇怪的是人体某些部位比其周围的区发出光要强，而这些点正好与中国古代经络理论中的741个针灸穴位相吻合。基利安夫妇的发现在世界上引起轰动，他们发现的这种人体发光现象被称为“基利安效应”。基于“基利安效应”发展起来的摄影术叫辐射场摄影术，又称为“基利安摄影术”，被广泛应用于各类生物发光的研究。另外，据1973年瑞典针灸学会会长G. Fish报道，他与美国加州大学C. Ledergerber教授等合作，对中医的“气血”进行了初步研究，发现气血的存在及变化情况也可以通过“基利安摄影术”表现出来。

    国际医学界目前已广泛开展了对东方医学，特别是针灸和经络的研究与临床应用，其疗效和行医的合法性已为日本、美国、欧洲等国卫生管理机构所确认并资助开展研究。近十年来，每年都有一至二次研讨针灸与经络的大型国际会议召开。

    1999年5月新加坡一家报纸，以“揭开经络物质基础之谜，中国专家发现人体可能存在生物光子系统”为题报道，上海复旦大学、第二军医大学、上海中医药大学等单位联合组成的多学科课题组，在许多相关成果的基础上，经过近三年的研究，取得了三项有关经络物质基础和功能的重大发现。首次以现代科学理论和实验手段，证明了经络穴位的形态位置是以结缔组织为基础，处于一个由连带其中的血管、神经丛和淋巴管等交织而成的复杂体系之中，并形成某种具有综合的复杂生理功能的生理结构。初步发现与穴位位置相对应的深层结缔组织结构中，富集有钙、磷、钾、铁、锌、锰、铬等元素，尤其是钙的含量要比非穴位的其它组织（骨骼除外）高数十倍至上百倍，而钙离子是重要的信使物质，在人体各种生理活动中发挥着极其重要的作用。最后还初步发现结缔组织中呈液晶态结构的胶原纤维具有一个高效率传输红外光的特征波段，这预示，人体内部可能存在着一个生物光子系统，在生命信息、能量的传输交换等生理活动中起着极其重要的作用。

    可见，中医理论并非虚无缥缈的，经络是客观存在的，并有其科学事实依据。气功、中医、人体科学是相通的。通过运用现代科学手段对它们进行研究表明，气功在一定程度上是可以用现代科学知识解释的，只是有些现象暂时还不能解释，还需要深入研究。

    （四）

    4. 精神物质一性论

    4.1 精神与物质是一性的

    《转法轮》在第一讲“炼功为什么不长功”一节还指出：“在我们思想界历来就存在着物质是第一性的，还是精神是第一性的问题，老在议论、争论这个问题。其实我告诉大家，物质和精神是一性的。”

    既然我们已经认识到宇宙根本上是由能量构成的，这就启示我们要从宇宙的能量本质出发，去认识物质和精神的关系问题。我们知道整个宇宙由有形的宇宙及无形宇宙共同组成，无形宇宙包括黑洞、隐型伴星、暗物质等。事实上无形宇宙就是一种隐型能量场，整个宇宙是由场组成的。场是基本的物理实际存在。爱因斯坦对宇宙中无形场学说是肯定的。他认为场才是遍及宇宙的基本物理存在，而粒子只是场在局部的区的凝结和在我们这时空的物质外壳，是无形场的一种能量的聚合体。

    其实精神也是一种场，也是一种物质存在，只是它不以有形的方式显现出来，而是以一种能量场的方式存在。例如现代医学发现人脑的思维是一种电磁波，表现为脑电波。美国生理学家厄兰格和加塞因为发现脑神经细胞的电特性而获得1944年诺贝尔医学与生理学奖，他们认为，人脑的思维活动是一种能量存在形式，表现在我们这个空间就是一种电磁波。可见，精神在我们这个空间是一种能量场，现代物理学认为场就是能量的存在形式，而能量就是物质，所以精神也是物质的。精神和物质最后都归于物质存在，都归结于、统一于能量这个宇宙的本质，也就是说精神与物质是一性的。

    精神物质一性论为我们认识自然界、认识宇宙提供了正确的理论指导。传统宇宙观认为现在的宇宙是由许多无生命的物质组成的集合，所有物质都是由更小的、分散的、不具备记忆、意识和目地性的无生命的东西构成的，这些物质之间是纯粹的机械关系，好象机械的各个零件一样。一切事物的运动完全是由目前所发现的物理化学规律所控制的，被严格限定在一定的时空范围之内。可事实果真如此吗？

    让我们把目光转向周围神奇的自然界。

    1966年美国测谎仪专家克里夫·巴克斯特（Cleve Backster ）把测谎仪的两个电极连接到一株牛舌兰的叶子上，在他往牛舌兰的根部浇水后，他惊奇的发现测谎仪电流计的波形记录仪的记录笔画出了类似人在高兴时的感情冲动的曲线。当他心想用火烧一下牛舌兰的叶子是什么反应，还没等他行动，记录笔瞬间画出了类似人在恐惧时的曲线。后来巴克斯特和他的同事们对25种不同的植物，包括莴苣、葱、橘子、香蕉等，进行了类似试验，所得的结果相同 。过去我们一向认为植物没有意识，它们怎么会有思维、有感情呢？

    巴克斯特还对人体的体细胞进行了实验研究。发现人体细胞不仅会随人的感情变化做出反应，而且在离开主体之后仍然会有反应。在一次实验中，他在圣的亚哥从同事Brian Leary身上取了一些白细胞，然后让Leary从圣的亚哥飞到亚利桑那州的费尼克斯，Leary把所有惹他生气的事都记下来了，还记下了每件事发生的时间。事实表明，尽管体细胞和主体有距离，但仍保持着呼应。来自费尼克斯的信号很强，距离并没有影响体细胞对主体的情况做出反应。用铅或其它材料阻挡那个信号，但根本挡不住。个体细胞是怎么知道人体整体的信息的呢？

    还有的科学家做了扁虫实验 。他们在小鱼缸里放了15条扁虫，上面吊着一盏电灯，准备向里面的虫放电。灯亮了两秒就放电，扁虫很快产生反应。实验者用剪刀把扁虫剪成两截，头尾分开放在不同的鱼缸里。他们发现，不管是从头还是从尾长出来的扁虫，都记得放电过程。这个扁虫实验告诉我们，“创伤”是记录在神经系统的细胞中，或者说不仅仅在大脑中（大脑只在头部），而是在所有细胞的DNA分子中。DNA分子是如何获取记忆的呢？

    生活在森林地表的一种黏菌表现出一些很有意思的能力。这种生物是一种变形虫，不怎么会移动，非常小，通过细胞分裂几个小时繁殖一次。当它们找到食物以后，大约50万个这样的单细胞就会聚集在一起，形成一个象蛞蝓（俗称鼻涕虫）一样的有机体。细胞各自承担起不同的肌肉和器官的工作。这个由个体分工合作的“混合物体”就爬出去觅食了。它（它们）可以几个星期保持这个状态，找到合适的地点后，这个虫就象蘑菇一样一端落地，喷出孢子来，发育成小变形虫。这些细胞是怎么知道要结合在一起去寻找食物的呢？它们之间是通过什么方式进行信息交流的呢？

    此外，根据1989年美国科罗拉多州波尔德市国家标准和技术研究所做的铍原子辐射实验表明，人脑的活动会对亚原子微粒等量子系统的运动产生直接影响。非生命体怎么能与生命体的思想进行沟通呢？

    在量子水平上或亚原子范围内，粒子的特性是难以预测的。举个最著名的例子，假定放射性元素的半衰期是一个小时。半衰期就是在这段时间内样品中一半的原子会衰变，另一半不会。但是如果考虑单个原子呢？那么在一个小时当中，它衰变的可能性是50%。那么它倒底是衰变还是不衰变呢？但不管怎样，粒子是否衰变是确定的，粒子是如何确定是否衰变的呢？

    丹尼尔·科什兰和他的同事们提供了细胞具有“记忆”和“决策”的萌芽状态的凭证。更进一步，有理由相信DNA和RNA 大分子不是被动的存在，而是主动的有机体，可以主动的改变其组成部份。比如，人体内每一个细胞中的DNA分子，除了包含遗传信息外，还知道自己该长成人体什么部位的、具备什么功能的细胞。那么单个DNA分子是如何知道自己在人体中的位置的呢？

    经典生物遗传学破译了生命遗传信息的密码。遗传信息是以基本粒子为单位组成的非周期性晶体，遗传颗粒类似于莫尔斯电码中的符号“—”、“·”等，DNA分子的不同排列顺序表达不同的信息。量子力学的“测不准原理”指出，原子和分子的微观世界里存在着“波动”，即微观粒子的行为是有多种可能性的。根据M. 德尔勃留克模型，基因是极小的，按理说也应该存在着“波动”，但是我们看到的却是极小的基因在数百年乃至更长时间很少、甚至几乎没有“波动”，并能准确无误的复制，从而传给子孙。基因是如何选择微观粒子的行为，使之能准确无误的传递信息的呢？要搞清这些问题，我们认为要建立一种新的自然、宇宙观。

    4.2 精神物质一性论的启示——“生命宇宙观”假说

    首先让我们回顾一下人类对自然、对宇宙认识的过程。

    中国在春秋战国末期，初步形成了以道为核心，以太极、气阴阳、五行、八卦等诸多学说为线索，以道家、儒家的自然哲学为支柱的独具特色的自然哲学体系。东方自然观的核心是有机论，其主要特征是有机整体性、多元逻辑思维、渗透性的思维进程和内省的类比方法。它主张“天人合一”，人与自然是一个有机的整体，二者相互渗透、相互影响，认为人只有顺应自然、维护自然，才能达到与自然的和谐。经过对大量经验事实的反复观察和分析比较，古人提出了“感应论”，认为自然界许多事物的运动变化都是由相互感应引起的，这种思想对中医产生了深远的影响。中国古人对时空也有相当精辟的论述，浑天说、天外天时空说等观点。

    到了16、17世纪，随着伽利略、牛顿等人创立的经典力学获得巨大成功，机械论的自然宇宙观统治人类思想达200年之久。这种自然观具有以下特点：首先是静止性。机械自然观把自然界的万事万物看作是一种静止不变的“机械图纸”，如果说有变化，也不过是数量的增减和场所的变化。它试图用“力”去解释自然界的一切现象。其次是孤立性。机械自然观把自然界的事物与过程孤立起来，撇开广泛的联系去孤立的考察事物。再次是片面性。由于受分门别类的实证研究方法的影响，科学家局限在非常狭窄的专业范围，成为分工的奴隶。

    人类的自然观、宇宙观是随着人类对自然界探索的深入、科学的发展而不断发展的。由于20世纪现代宇宙学、天文学的进展，人类对宇宙空间的观测范围已经深入到星系和星系团内部，可以观测100亿光年的宇宙时空区域。宇宙中发现除了各种普通的化学元素、基本粒子等实物形态存在的物质外，还有一种新的呈连续形态的、不以实物形态存在的“场”物质，如电磁场、引力场、核力场等。60年代观测到的3K微波背景辐射就是充满整个可观测宇宙的一种场物质 。也就是说“场”也是一种特殊的物质。量子力学的发展使人们对客观世界的认识更进了一步，海森堡于1927年提出了著名的“测不准原理”和“测不准关系式”，揭示了粒子的波粒二象性和测量者对被测物的影响，事实上也揭示了意识对物质的影响、主观对客观的影响。巴克斯特发现植物具有思维活动特性，以及人们对气功、特异功能及人体科学、超自然现象的研究，使我们认识到意识对物质作用方式的复杂性，我们对生命体意识的认识离客观真理还相差很远。

    根据物质精神一性论，我们认为精神与物质是统一的，自然界的万事万物都有其精神层面的存在，精神是一种能量场，也是一种物质。物质、精神最后都归结于宇宙的本质──能量，从能量本质看，精神、物质是一性的。能量场才是遍及宇宙的基本物理存在，而我们看到的物质空间中的物体只是场在局部的区的凝结，从而在我们这个空间体现出来的物质外壳。这和爱因斯坦的宇宙场学说也是吻合的。自牛顿时代以来，人们把自然界分为无生命的物理世界和生命世界，两者之间有着不可逾越的鸿沟。现在我们从精神物质一性的角度看，这种鸿沟实际上是不存在的。

    我们认为一切物质都具有精神的一面，都具有生命属性，都是生命体。生命体就是能量体系的表现及存在形式。一个能量体系与其外界的能量体系存在着能量的转化、转移及交换，因此表现出此能量体系的产生、发展、消亡，对外界扰动及刺激的反应、新陈代谢、生长发育等生命现象。任何一个由不同能级的能量构成的体系都是一个生命，大的能量体系构成大的生命，而其中组成大体系的无数子能量体系也是无数的小生命体。小生命体具有其一定的独立性，但同时又因为它是大生命体的组成部份，所以又都必须受到大生命体特性的制约。每一个生命体都处于一种动态的、纵向和横向的广泛联系之中。从纵向看，因为物质是由一层一层微观物质构成，所以每一个生命体都具有对应于更微观层面空间的存在形式。从横向看，因为每一个生命体是更大的生命体系中的一份子，所以它又和同层次、同层面的生命体发生着相互之间广泛的联系。

    从本质上说，宇宙是一个由从高到低不同能级的能量构成的复杂的、有机的、庞大能量体系，能量体系之间的相互作用、相互转化构成了无边宇宙生机勃勃的总体演化过程。宇宙既具有物质性又有精神性，是物质与精神的统一，是活的、比人体更高级、更复杂的生命有机体。它由一层一层的、嵌套式的、无数子能量体系，即小生命体组成。这些小生命体处于纵向和横向的、普遍的、动态的联系中。因为宇宙万物在不同层面空间上发生着普遍联系，所以宇宙中的一切变化都会在一个成员的空间范围内引起反应，每一成员都包含着一定宇宙范围的全部信息。我们可以把宇宙的总体演化规律视为这个大生命的智慧、精神特性，它在不同的物质层次、能量体系中的不同体现。宇宙规律、特性贯穿带动着宇宙中每一个生命体，这使不同层次的物质生命系统暗含着某种相似性。例如原子内部的秩序与行星体系的秩序十分相似，维妙维肖。生物细胞中的DNA是双螺旋结构，我们在其它地方也发现了这种螺旋结构：如叶子在枝干上的排列、向日葵的中心、羊的犄角、贝壳、甚至星系等。

    人体是宇宙这个大能量体系中的子能量系统，是宇宙这个大生命体上的一个细胞。人作为一个生命体具有独立性，同时必须受宇宙规律、特性的制约。人与外界生命体都是无边宇宙的有机组成部份，不是对立的、分割开的关系，而是相互依赖、相互作用、和谐共生的。

    我们称这种新的自然观、宇宙观为“生命宇宙观”。这种“生命宇宙观”认为世界是物质的，精神也是物质，世界是普遍联系的，动态变化的，宇宙是多层面时空构成的，其本质为能量，外在表现形式即生命。这种自然观强调宇宙的复杂性、有机性、多样性、整体性、系统性、生命性，在人与宇宙、思维与存在、物质与意识上，反对把两者割裂开来的机械式的二元论。其实这一自然宇宙观思想是东方宇宙观的螺旋式复归。中国古代“天人合一”观、道家“人体是一个小宇宙”的学说、古希腊安培多克勒的“种子论”、西方的“建设性的后现代主义 ”都与这种“生命宇宙观”有相通之处。因此万事万物的产生、发展和消亡显得更加深奥、庞杂，它由整个宇宙所有层面的空间的因素决定。现代物理学也讲，要探索可观测宇宙的原因，必须设想在它背后有一个总宇宙。一颗微粒不亚于一个世界的复杂玄妙，反过来，透过一粒沙、一滴水，或许我们可以看到整个宇宙。

    4.3 “生命宇宙观”对自然界的解释

    “生命宇宙观”可以用来回答上面提到的问题。宇宙万物皆为物质，精神也是物质，物质精神是统一于能量的，而能量的表现形式就是生命。牛舌兰、人体细胞、扁虫、黏菌、亚原子微粒、DNA分子都是物质，它们都有其精神属性，都是生命，都是有意识存在的。生命是有智慧的，有思维的，都有维持其生命存在形式的倾向，但又都有产生、发展、灭亡的过程。生命体处于纵向和横向的普遍联系中，具有一定的独立性又必须符合、反映更大的生命体系的特性。不同能量体系之间的不同层次的能量的转化、转移、交换，表现为生命体之间的信息传递、沟通。

    用这种“生命宇宙观”还可以解释很多其它现象。比如：几何中的圆周率p在描述亚原子粒子、光和其它物理量的方程中又出现了，而这些物理量与圆并无明显关系。科学家们还发现如果自然界中的常数，那些不变的数，比如，引力强度、电子带电量、质子的质量，这些数如果稍有不同，原子就不会聚在一起，恒星也不会燃烧，生命也就根本不会出现了 。另外，如果按照传统科学的观点，自然界的演化应该有多种演化方向的。可是科学家们却发现自然界似乎总是以一种最优的方式、途径演化。

    又如人体的精妙结构常常令生物学家赞叹不已，自然界各种生物虽丰富多采、各不相同，但在结构、功能上却都能与自然界配合得天衣无缝。从种子和豆荚的奇妙设计上我们也可以知道一些情况。果实和种子设计成非常诱人的样子，这样鸟和其它动物就会去吃，既而将种子带到各处。蓟和蒲公英给种子做好降落伞，让它飞到空中。槭树的种子是旋转的，象直升飞机。还有能够漂浮的，如椰子。也有其它的，如紫藤，用惊人的力量把种子弹出去。兰科植物中，有一种兰花叫杓兰，不仅花的形状特别，而且让昆虫传粉的方式也非常绝妙。杓兰把蜜蜂困在花中，等受粉之后才从一个特殊的出口把它放走。还有一种兰花，模仿雌性昆虫的形态，同时它还散发出一种难以抵御的气味，吸引雄性昆虫前来交配，实际上是来给它传粉。时间算得非常准，开花期正好是雄性昆虫孵化出来之后。

    在热物理学中有一种马拉高尼效应 （Marangoni Effect），当一种液体的液膜受外界扰动（如温度、浓度）而使液膜局部变薄时，它会在表面张力梯度的作用下形成马拉高尼流，使液体沿最佳路线流回薄液面，进行“修复”。

    宇宙为什么是如此完美？假如宇宙是一个生命有机体，那么所有这一切都可以解释。我们这个物质空间的万事万物都是宇宙这个生命有机体的组成部份，在万事万物发展变化的背后存在着生命推动力，都是宇宙智慧的物化表现。宇宙中的一切演化规律、精妙构造都是宇宙的智慧、精神特性在我们这个空间的体现。

    举个例子，旋风是生活中常见的一种气旋，它是一种能量体系，也是生命。旋风形成“倒锥”的形状向前推移，在这个过程中不断与外界发生物质及能量交换（物质也是能量的一种存在形式）。旋风在遇到一些小的阻拦时，可以分裂形成多个旋风倒锥，然后，由于与外界的物质、能量交换使之变大、变剧烈或衰弱、消失，这就体现出生命体的生长、发育的特点。由于倒锥经历的地带、环境不同，子倒锥与母倒锥有相同性，又存在差异，这类似于我们认识的遗传、变异特征。旋风对外界的刺激、扰动的反应也比较明显，总能做出向最有利于其能量状态维持的方向发展，其行进方向是用现代最先进的计算机都难以模拟出来，但都是最优的方向，即表现出尽力维持自己能量存在形式的倾向。

    水下气泡的生成、发展、到消失的过程也表现出生命体的特征，例如，气泡上升就是它的生长发育，气泡分裂即它的自身繁殖，不同子气泡在不同环境中的形状特性相似，类似于遗传；但不完全相同，类似于变异。外界应激则表现在对外界压力、温度扰动的反应上。

    最新的研究成果表明，如果在发育着的青蛙胚胎的早期切下其肢体的雏形，使其细胞排列次序改变，然后随意把它放回原处，一条正常的青蛙腿还会发育出来。即位于某一位置的细胞并非注定要成为某一部份，任何细胞都可以依据其整体环境而成为相应器官的一部份。胚胎的各组成部份的形成似乎是由它们在胚胎发育的关键时刻的空间关系所决定的。

    类似的，冬天把柳树的树枝枝叉全部锯掉，只剩下根部，到春天时，原来的根部细胞未必注定只能成为根部细胞，它们会分化，生长成柳树的各部份，如树干、树冠、枝叶等。又如全息照相（Holography）利用光的干涉、衍射原理，将光的振幅、相位以光的干涉条纹的形式记录下来，并在一定的条件下使其再现，从而形成逼真的立体图像。全息照片的每一小部份都记录着物体所有点的信息，所以每一个小片中都能显示出整体画面 。这些事实告诉我们，整体的信息包含于部份之中。

    事实上，宇宙万物在不同层面空间上存在着普遍联系，所以宇宙中的一切变化都会在一个子空间范围内存在一“投影”，这一投影包含着一定宇宙范围的全部信息。宇宙的整体信息以某种映射关系包含于它的每一部份之中，从某种程度上也就是说所有其它部份以某种方式包含于每一部份之中。这样部份就可以展开为整体，可以获得整体的信息。

    （五）

    5. 科学发展史的启示

    5.1 西方实证科学的质疑与出路

    科学（Science）一词来源于拉丁文“Scientia”，原意是“学问”的意思。一般认为：科学是正确反映自然、社会与思维的本质和规律的系统知识。科学没有终极真理，它随时准备接受新的事实的检验，并伴随着客观事物和人们认识能力的发展而发展。

    现代科学是西方实证式思维模式的产物。从牛顿时代起，实证科学就发出一个清楚的信息：世界是有规则的，基本上是数学规则，是人类能够了解的规则。人们创造出抽象的数学基本上是通过想象。数学变得神奇的可以描述这个世界。经典力学的奠基人伽利略有句名言：“自然这本书是用数学语言写成的”。一切事物似乎都可以被数字化或用数字来代替，然后将数字按特定的公式加以演示，结果误差越小，就越正确。这事实上是一种“数学型思维”。

    与此相适应的科学方法就是分析还原的方法（Analytical and Reductive Method）。其根本特征就是要把复杂的事物、复杂的关系，还原为简单的事物要素和简单的关系，把物质的高级运动形式归结为低级运动形式，然后对各个简单要素分别加以考察和研究，抽象化为数字，然后利用公式推演得出结论，用简单要素的规律代替复杂体系的规律，用低级运动形式的规律代替高级运动形式的规律。比如18世纪法国哲学家拉美特利把一切运动都简单归为机械运动，得出“人是机器”的结论。又如拉普拉斯曾断言，只要知道构成宇宙的每个质点在某一瞬间的位置和速度，又知道了动力学方程，就可以决定宇宙过去和未来的精确情况。

    规律或定律观念是西方实证科学和哲学的基本信念。这种观念的本质就是亨普尔概括的“演绎—规律论”解释模型，根据这一模型，科学的本质就是发现现象背后不变的联系，并把它们建立成规律体系。如果要对一个事件的发生做出科学的解释，就必须将这一事件归并到已经发现的一条或几条定律之下；否则，这一事件就是不可解释的。“演绎—规律论”解释模型把规律看作是科学最本质的东西。那么什么是规律呢？一般人们认为一个陈述如果满足如下条件就是一个规律或定律：1) 普遍性标准，即该陈述必须包含普遍限定词，不涉及任何具体的个体、时间和空间；2) 可检验性标准，即该陈述必须具有经验内容，并已得到确证；3) 连贯性标准，即该陈述必须能够整合到一个更大的理论体系之内，或者说，它必须从属于一个更大的理论，因而有理论上的根据和保证。

    实证科学发展至今，已经成为强大的社会力量，在很多领域获得了巨大的成功。特别是近代工业产业革命，信息产业革命把西方科学技术推到了登峰造极的地步，上天入地，腾空泛海，生光化电，无所不及。一直发展到核能开发、宇宙卫星、通信计算机等等，全世界人民无不蒙其所利，但是当我们陶醉在实证科学给人类带来的物质享受的同时，我们有没有反思一下，实证科学难道真的那么完善、那么成功、无所不能吗？实证科学真的“科学”吗？

    首先，从实证科学的规律概念上看，必须满足“连贯性”标准的才是规律，才是实证科学研究的对象。这个定义本身具有很大的封闭性。即只有这个理论、观点符合旧理论的才是科学规律，不符合的就不是规律，不是科学。这种封闭性已经成为实证科学自身发展的枷锁，容易使人固步自封，盲目排斥新理论、新发现。

    其次，从实证科学的科学方法上看，还原分析的方法很容易导致一个习惯，即把自然界的事物和现象看成是孤立的、静止的、僵化的、片面化的对象，忽视事物的复杂性、有机性、整体性，忽视宇宙间万事万物的普遍联系。比如，现在实证科学的分工越来越细，“隔行如隔山”，一个人的知识视野越来越狭隘，观念也容易变得僵化，这些都是还原分析的方法的必然后果。

    演绎法（Deductive Method）是实证科学的两个重要方法之一，即从一般的知识出发，推演出特殊的个别性的知识。高斯算出谷神星轨道、麦克斯韦预言电磁波、狄拉克预言正电子都是演绎法的成功例子。但是演绎法具有很大的缺陷。首先它不能为自己准备好作为出发点的一般原则，不能保证演绎的基础——一般知识是正确的，它无法判断演绎前提的正确性。其次，即使演绎的前提是正确的，演绎本身只能揭示共性和个性的统一，不能进一步揭示共性与个性的对立，不能揭示个性的丰富多采的属性。

    实证科学的另一重要方法是归纳法（Inductive Method），是指从个别的、特殊的知识概括出一般性知识的方法。归纳法的本身也存在很大缺陷。首先，归纳是从观察和实验中搜集大量材料开始的，搜集材料不能盲目进行，必须有某种理论原则作指导，这种理论就成了归纳的前提之一，而此前提也不能保证是正确的。其次，用归纳法得到的结论并不是充分可靠的，因为单纯的归纳不能完全避免片面性和表面性。而且归纳的结果是或然的，人们总是难以穷极所有的个体对象，一旦出现一个反例，归纳的结论就被否定。

    实证科学还特别注重数学模型。然而现有的数学知识是极其有限的，数学工具本身也是很不完善的。比如，实际工程应用中涉及的种种问题，一般都是非线性问题居多，其边界条件是极其复杂的。工程中如果全部考虑各种因素列出数学模型，则模型往往是几乎不可能求解的。所以，必须作出很多假设，忽略很多因素。因此工程中求出的解，误差达百分之十、甚至几十，并不少见。可见实证科学只能大概描述部份宇宙，是不完善的。

    实证科学方法还有一个特点，即特别偏爱实验室实验。认为只有经过实验室实验反复检验才可能是正确的。这当然在一定范围内是对的，但问题是，本来宇宙中万事万物都是在不同空间普遍联系着的，把万物从根本上与外界环境隔离放到实验室中，能反映事物的本来联系吗？任何事物都是动态的、关联的，在不同的时空中具有不同的演化边界条件。每一次实验的重复都能保证在各个空间层面上都具有相同的初始条件及边界条件吗？宇宙是一个具有自身生命特性的庞大能量体系，人类的力量能控制自然力按照自己的意志发展吗？

    再次，从实证科学的哲学基础上看，西方实证科学是建立在一种从片面的基点上发展起来的，它起源于对人与世界、人与宇宙、物质与意识、主观和客观、心与物的根本上错误的看法，是在物质与精神二元对立的哲学世界观指导下形成的方法论。这种世界观首先把一个完整的世界划分为两个独立的范畴：物质与精神，由此而建立的自然观把人和自然、人和世界、心与物机械的分割开，对立起来。自然的神秘光环逐渐隐去，此即所谓“世界的祛魅”（the Disenchantment of the World）。

    这意味着否认自然具有任何主体性、经验和感觉、特性。自然被剥夺了其丰富的属性，成为空洞的实在，被看作一架庞大的机器。它毫无生气、死气沉沉。它是僵死的、驯服的，而不是有生命力的、有其精神特性的。宇宙间的目地、价值、理想都不重要，不存在规范甚至真理。人可以凌驾于自然之上，有权为了自己的利益去掌握控制、任意支配、掠夺自然，甚至随心所欲、为所欲为的塑造自然，这就是这种“祛魅”的自然观带来的“人类中心主义”。人这一万物之灵被从生育滋养他的宇宙母体中排斥出去。宇宙成了独立于心智，不包括人在内，与人毫不相干的客体，只是外部事物的堆砌；人成了站在宇宙之外，不受它影响的观察者，被迫只能在这种外在的关系中认识宇宙。

    这种建立在片面、割裂的二元论基点上的实证科学给人类认识自然、人类自身的发展造成了很大束缚。

    首先，这种实证科学探索不了宇宙中纷繁复杂的精神世界，研究不了另外的空间，解释不了许许多多的超自然现象，掩盖了宇宙的真相。实证科学把精神活动简单的看作物理、化学变化。D. M. 阿姆斯特朗说道，我们有“全面的科学根据认为人只是一个物理机械装置”，“事实上，精神状态只是中枢神经系统的物理状态罢了”，因而我们应该能够从纯物理－化学角度对人作出一个全面的解释。创造性的思想被认为是一台脑计算机随机运算的结果。这事实上是一种形而上学的机械论。我们现在的这种实证科学对精神、意识的理解是极其肤浅的，揭示精神现象的本质仿佛不在科学的视野之内，那似乎完全是宗教神学、文学艺术的事情，科学并不为此巨大缺陷而不安。

    事实上物质和精神是密不可分、水乳交溶的，根本就分不开，失去了一方，另一方和整个事物就不复存在。比如，人体若离开了他的脾气、秉性、意识、精神活动，就不再是完整的、活生生的人，而成了一块死肉。任何物质都有其精神属性，都是生命，都有灵性。例如，任何物质没有反映的特性都不可想象，而反映特性可看作意识的前期形态。精神也是一种物质的存在形式。物质与精神最后都统一于生命，而生命最后都统一于能量，宇宙的本质就是能量。如果人们硬把物质与精神分离，去研究物质或精神，那就无异于缘木求鱼，永远无法解释精神和物质现象的本质，无法探索另外的时空，无法探知宇宙的真相。其实，超自然现象在我们周围大量的存在着，如人体特异功能、气功、UFO、自然界的特异现象等，它们几乎已经成为精神物质一性的辩白，永远蔑视所谓严格的实证科学分析。如果我们能从新审视一下自己，改变一下僵化的观念，或许人类的科学会有一个飞跃。

    其次，这种实证科学导致的心与物的分离必然带来人与自然、宇宙的分离。人原本内在的包含在宇宙当中，和宇宙在各个空间里发生着息息相通的联系，人和宇宙应该是和谐共生的。人与自然、与宇宙的分离导致这种和谐的关系不复存在，人类不是与自然和谐共存，协调发展，而是追求所谓的“征服自然”，企图“支配”自然。人们不把地球“母亲”，这个养育人类的蔚蓝色星球，当成生命，毫无节制的攫取地球的资源，滥用现代科技，导致当今世界的异化。结果是人反而被自然“支配”，各种问题层出不穷：环境污染、生态平衡破坏、臭氧层破坏、自然资源匮乏、人口爆炸，各种自然灾害频繁，我们的地球正在呻吟！

    最后，实证科学不仅导致世界的异化，还导致人类的异化。由于精神物质的二元论，人类把自己从滋养他的宇宙中割离开，自然被看作是不具有任何主体性、经验、精神特性等丰富属性的，而是毫无生命力的、至多复杂一点的大机器，宇宙间不存在目地、价值、理想、道德、规范，甚至真理。但事实上，人终究只是无边宇宙中的一分子，人类必须受到宇宙特性的制约，必须服从宇宙的规律。道德不是人规定出来的，它是宇宙精神特性的体现。只有符合宇宙特性、规律，人类才能生存，否则，人类就会面临生存、发展的种种问题，甚至困难、危机。西方实证科学导致的人类精神文明的破坏或许是实证科学最不完善、最可怕的的方，它可能是当今世界一切问题的根源！

    综上所述，我们已经看到了实证科学中存在的问题。现代西方实证科学是建立在一个片面、不完善的哲学基点上发展起来的，实证科学的理论基础、定义、方法限定了其本身的发展，使实证科学成为一种封闭的、片面的科学。实证科学发展至今，人们把它权威化，宗教化了，似乎只有实证科学是正确的，其它形式的科学都是无效的、徒劳的，甚至是反动的。从某种程度上说，实证科学事实上已经开始宗教化了。

    当今有些所谓的科学家把实证科学作为自己的信仰，对于科学没认识到的，自己没认识到的东西一概排斥，闭着眼睛本能的反对。一看到、听到与某些科学理论不符的、或与自己观念不符合的事实，就立刻以反科学、伪科学批判一番，甚至动辄扣上“迷信”的大帽子，实质上阻碍了科学的发展。与其说他们维护科学的真理，倒不如说他们维护自己的固有观念、自己的权威。

    已故考古学家胡安·阿曼塔在墨西哥的普瑞吾拉城挖掘时，从一个史前动物的颌骨中发现了一块残破的铁矛的矛头，经考证有26万年了。权威人士认为这些人造工具不可能有那么古老，说他骗人。他们不仅怀疑他的名誉，还不让他再去现场，也不让他继续从事自己的专业。他们甚至拿着枪去现场，还逼着工人们签名，污蔑那是工人们埋在土里的。但六十个人中，只有三个人签了假的认罪书。 1997年2月27日《中华文粹》报道，美国考古学家Virginia Sicen-Melntyre发现了许多25万年前的人造工具，她如实汇报结果。由于这与当时占统治地位的理论有很大冲突，她被勒令停止继续研究，考古场地也被迫关闭，Virginia也从此失去她心爱的工作。

    接受科学教育的人一般都听不到、接触不到和主流科学不符合的东西。一方面，在科学上，如果这个证据不符合已经被接受的观念，就会除掉它，课堂里不讲，不讨论；另一方面，要发表文章，你必须得隶属于某个大学或科研机构，否则科技刊物不会接受你的文章。你的资料如果引起争议，这些科研机构就不会接受你，因为他们可能因此而遭到校友的非议，或影响声誉。西方实证科学曾经为战胜了宗教而引以为荣，如今它自己也几乎步入了宗教化的境地，这岂不十分可悲吗？

    现在人类开始意识到西方实证科学给人类带来的空前深刻危机。

    1987年，联合国环境与发展委员会（即布兰德特兰委员会）在一份题为《我们的共同未来》（Our Common Future）的报告中，着眼于全球社会，将环境、生态和发展经济问题整合到一起，在人类历史上第一次提出了“可持续发展”（Sustainable Development）的口号，在全世界激起强烈反响。

    西方社会很多真诚而勇敢的科学家本着对生命的终极关怀，开始了对人类前途的深入思考。建设性后现代主义是许多思潮中的一种。以格里芬、罗蒂、霍伊等人为主要倡导者的建设性后现代主义认为，极端的实证论立场根本不能描述和解释宇宙中的真相，他们提出，“宇宙的基本构成显示出两种根本不同的性质——物质能量的性质和心－精神的性质”。建设性后现代主义不同于激进的否定性后现代主义，前者更强调对新事物的重建，而后者侧重对旧事物的摧毁；前者侧重于世界观，后者侧重于方法论。建设性后现代主义提出后现代的整体有机论，要把人类作为一个整体的生命从新纳入到自然中来，使人们摆脱“机械的、科学化的、二元论的、家长式的、人类中心论的、穷兵黩武式的、还原的世界”。科布教授明确指出，由于机械唯物论、二元论的现代思维方式“极大的束缚了现代社会”，因此，使人类摆脱它们的束缚是他“最强烈的呼声”！

    由以上分析可见，西方实证科学存在很不完善的地方，它的哲学基点以及自身的封闭性、片面性、还原性成为了它自身发展的严重束缚。如果继续这样发展下去，必将走向终结。一个真正的科学应该带给人类真理、幸福、详和、安宁，然而西方实证科学却把人类带入到重重危机中。要真正认识宇宙的真相，真正解决人类社会的种种问题，探索各种超自然现象，解开气功、人体、思维、宇宙、时空之谜， 我们必须建立一种全新的、以正确的宇宙观为基础的科学，这是气功及人体科学给我们的启示。

    5.2 科学革命的前夜

    《转法轮》的“论语”中指出：“有些人甚至不敢正视，不敢触及，不敢承认客观存在现象的事实，是因为这些人太保守，不愿改变传统的观念去思维。”“现在人类科学的指导思想对于它的发展研究，只能局限在物质世界之内，当一种事物被认识了才去研究它，走这样一条路。而在我们这个空间中摸不着看不到的，但客观上存在的，而又能反映到我们的这物质空间来的现象，实实在在的表现，却不敢去触及，视为不明现象。固执的人硬是无根据而找理由说成是自然现象，另有用意的人违心的一概扣上迷信的大帽子，少于追求的人以科学不发达而避之。如果人类能从新认识一下自己和宇宙，改变一下僵化了的观念，人类就会有一个飞跃。”

    面对宇宙的种种谜题，世界的全球性资源、环境危机，人类社会的种种痼疾，我们不得不冷静下来思考一下自己的未来。当今实证科学所遇到的种种问题是挑战也是机遇，或许我们现在正处在一场科学革命的前夜。

    西方科学哲学代表人物库恩在《科学革命的结构》一书中提出了科学的发展模式：前科学— 常规科学（形成范式Paradium）— 反常— 危机— 科学革命（新范式战胜旧范式）— 新常规科学— 前科学…… 纵观人类科学发展史，任何一门科学诞生之初到成熟阶段都有一个萌芽期（原始科学阶段），称为前科学阶段。前科学不断发展为常规科学阶段，科学家不断完善现有的科学体系、范式。反常即新事物新发现用现有范式难以解释。这个时期的特点是现象的反常性和科学概念上的不确定性，没有公认的理论，新的理论引起争议，甚至遭到攻击、反对。当大量反常现象出现时就形成危机，人们对现有范式发生怀疑，科学共同体开始分化。最后具有批判精神的科学家冲破旧理论建立新理论、新范式。

    拉卡托斯创立了科学发展的“科学纲领模式”。认为任何科学理论体系都是由相互联系的“硬核”、“保护带”、和“启示法”所组成。硬核是科学研究纲领的核心部份，包括基本假设、基本原理。这个硬核是坚韧的，是不容反驳和否定的。“保护带”是纲领的可反驳的外围弹性地带、保护硬核免遭反驳而提出的辅助性假说。“启示法”是形成纲领的方法论，包括反面的禁止性规定，禁止科学家把矛头指向硬核，还包括鼓励科学家修改“保护带”，使之更好的保护“硬核”。当新现象新理论与“硬核”发生冲突时，“保护带”启动，开始出现反驳、争议，甚至出现攻击、盲目排斥新理论等。一旦大量的反常事实出现而“保护带”解释不了时，“硬核”将被瓦解，就出现科学革命，新的科学纲领将会代替旧的科学纲领。

    近几十年来，人类的科学理论几乎没有根本上的、革命性的发展。虽然电子、计算机、通信技术大大发展，但只是技术应用上的创新。高能物理研究中粒子加速器的功率越来越大，高能加速粒子的速度已经几乎接近于光速。也就是说要探索比中微子更小的粒子内部结构似乎已经不太可能。

    著名物理学家保罗·戴维斯（Paul C. Davies）为这种实证科学描绘了一幅暗淡的前景，他说，人类能否借助科学而达到绝对知识──终极答案？答案或许是否定的。量子不确定性、哥德尔定理、混沌等为理性知识设置了限度 。1996年美国权威科技杂志《科学美国人》（Scientific American）资深专业撰稿人约翰·霍根（John Horgan）在走访数十位各领域的世界性杰出学者之后，写出了一本书《科学的终结》，在西方社会引起强烈反响。在这本书中，他宣称：“科学（尤其是纯科学）已经终结，伟大而激动人心的科学发现时代已一去不复返了。”，“既然科学──求真的、纯粹的、经验的科学──已经结束了，还有什么值得相信的呢？”

    科学真的终结了吗？或许这个问题的答案本身并不重要。重要的是我们必须从新审视实证科学这条科学发展的道路，真正认识到实证科学的不足，敢于面对现代实证科学所无法解释的客观现象，敢于突破。爱因斯坦曾经说过，科学没有永恒的理论，任何一个理论都有它逐渐发展和成功的时期，经过这个时期之后，它很快的衰落。差不多许多重大的科学进步都是由于旧理论遇到了危机，通过努力寻找解决的方法而产生的。人类科学就是这样在新旧科学体系的较量中不断向前发展的。

    科学发展史告诉我们成功的理论在新一轮循环中往往会成为扼杀新科学的刽子手，成为科学自身发展的障碍。如果不突破传统观念形成的思维定势，人对自然的认识就不可能有发展。有些人宁愿相信金科玉律式的教条，也不愿意承认亲眼所见的科学事实。如果我们跳出旧框框的桎梏，人类可能就会有一个飞跃。

    气功、生命人体科学就是一门崭新的科学，有些现象是现代实证科学无法解释的。事实上现代实证科学体系已经出现了反常和危机，现在正处在科学革命的前夜。人们关于气功科学的争议就是“硬核保护带”反对与“硬核”冲突的新理论的具体表现。因此对气功人体科学的研究可能将导致人类对自然、社会、宇宙、时空、人类自身认识的深刻变革，很可能导致一场伟大的科学革命。

    5.3 科学革命中科学家的必备素质

    我们知道科学是和科学团体分不开的，而科学团体是由人构成的，因而其它人类团体所具有的成见、妒嫉、歪曲、算计、权术和其它非理性的因素也同样在科学团体中起作用。科学应该是追求真理的，但是由于科学团体的非理性，科学家有时候未必是真理的不偏不倚的裁判，有时甚至是相当偏私的参与者。因此，科学团体中科学家的素质对于科学的发展是至关重要的。科学革命中科学家将扮演不同的角色，对科学的发展起着推动或阻碍的作用。那么作为一个真正的科学家，他应具有什么素质呢？

    首先，他应该是客观的（Objective），尊重客观事实的，有正视客观存在现象的勇气，不能对客观存在的事实视而不见，他必须是诚实的。

    其次，他的思维应该是开放的（Open-minded），不抱任何成见的，谦虚的。对于知识的吸收，对于客观事实的接收应该是毫无保留的；而不是过滤的，即符合他的观念和喜好的就接收，不符合他个人喜好的就简单忽视，甚至否定。当已有理论与新的现象出现矛盾冲突，解释不了时，他应该正视这个事实，研究这个事实，有从新审视现有理论、现有观念的勇气，有敢于怀疑自己的旧认识的求真精神，然后去发展、修正以前的理论或者创立新的理论；而不是封闭自己，盲目地抱定固有的旧理论，以为自己认识的就是真理，不敢正视客观存在的事实，否定一切不适应自己心理要求的东西，简单的排斥新生事物，扼杀新理论、新科学。

    第三，他应该具有创新精神（Innovative）。敢于且能够从旧有的僵化的理论框架、旧的固有的观念中，从人类的思维惰性中跳出来，敢于扬弃，敢于批判、挑战权威。他应该有发散性、系统性、前瞻性、综合性的思维，有灵活的科学视角和敏感的科学头脑。

    第四，一个真正的科学家一定是无私的（Selfless），应该具有为科学为真理献身的精神。当看到新的理论出现的时候，他会非常欢迎，即使这个理论和自己的理论、观念有冲突。当看到真理的时候，他会非常高兴的摧毁自己的权威理论，把科学推向新的前进，而不是为了维护自己的权威，维护自己的名誉而扼杀新的科学。一个真正的科学家不会对政治斗争感兴趣，不会把科学作为政治权力斗争的牺牲品。一个真正的科学家应该有这样一种精神境界：他是淡泊名利的，他真正探讨的是宇宙的真理，而不是要给自己带来什么声名利益，不是为了给自己捞取政治资本。

    科学家的最大敌人是人类的思维惰性，即人类自身具有一种心理自我保护机制，有一种维护自己固有观念的心理倾向，一旦出现新的思想，他总是用自己已有的知识去解释，即把新的知识同化于他的思想体系中，若不能同化，他就会本能的排斥、抵制不符合自己观念的东西。这是人类思维的致命弱点。在人类科学发展史上，由于科学家的固有僵化观念，僵化的思想，思维的惰性而导致的科学失误举不胜举，我们回顾一下过去或许对我们现在的科学发展有一定的借鉴作用。

    古希腊亚里士多德被认为是欧洲古代知识的集大成者，但他却固守自己的“四元素说”，竭力反对德谟克立特的原子论。英国化学家道尔顿创立了科学原子论，却就此裹足不前，认为原子不可分，是组成物质的“最后质点”。对电磁学、热力学作出过重大贡献的英国物理学家威廉·汤姆逊，对19世纪末的自然科学成就沾沾自喜，认为科学的大厦已经建成，以后的科学家只要修修补补就可以了，他对卢瑟福根据对发射性现象的研究而提出的“原子蜕变理论”不屑一顾。创立经典电子学的洛伦兹认为经典物理学已经发展到了“终极”，科学真理已经达到了“绝对真理”，以至于失去了发现“相对论”的良机。德国物理学家普朗克提出了量子理论假说后，因为思想僵化，不但不敢相信自己的理论，反而把自己提出的理论收回去。与此同时爱因斯坦却发展了普朗克的量子假说，证实了量子的存在。卢瑟福虽然自己是原子科学的奠基人，可是却坚持认为“人类永远也做不到利用原子中的能量”。就连被认为是人类历史上最伟大的科学家爱因斯坦也因为思想成见在晚年犯了错误。他在量子力学创立之初，发现了光电效应，提出波粒二象性，作出了杰出贡献，但从1925年开始，他走向了自己的反面，竭力反对海森堡的反映波粒二象性的“测不准原理”。许多人认为“这是一个悲剧——因为他从此在孤独中摸索前进，而我们则失去了一位领袖和旗手”。

    事实上，如果我们不抱任何成见、用公平的眼光去审视我们周围的世界，就会发现它完全是曾被根据某种理由否定的或被认为虚伪的东西构成的。今天飞机已经成为人类重要的交通工具，尽管19世纪下半叶美国著名的天文学家S·纽卡姆（1835～1909年）曾在数学上证明制造比空气重的飞行器械是不可能的。同样，在各国权威专家的反对声中，直升飞机还是诞生了。我们现在利用收音机接收来自世界各地的电波，移动电话可以打到全球的每个角落，但是19世纪末德国著名物理学家H·赫尔兹（1857～1894年）曾断言进行远距离无线电通讯需要同大陆一样大的反射器，因而是不可能的。我们地球上现在有大量的核电站在建造着、使用着，几十年前包括尼尔斯·鲍亚（1885～1962年）在内的一些高级物理学家还说过，实际利用原子能是完全没有希望的。现代科学表明全部宇宙的99%都处于等离子体状态，但直到这一发现之后30年之久还有人在否定等离子体的存在。

    这种事例举不胜举，正如箫潘霍埃尔（1788～1860年）所说，每个人都把自己视野的终点看作是世界的终点。当然，谁也避免不了要犯错误。古人云：“以铜为镜，可以正衣冠；以人为镜，可以明得失；以古为镜，可以知兴替。”作为一个真正的科学家要做的，是如何从前人的错误中吸取教训，尽量的去避免不必要的失误，尽量的不要犯前人犯过的同样的错误，减少不必要的损失。

    当然，用现代已经获得的知识去责难别人过去的错误和误解，那是很容易的，谁都办得到。问题是我们自己面对新知识新科学的时候是什么态度。气功人体科学目前正处于前科学阶段，很多现象还是现代西方实证科学无法探知的，需要全新的思维方式和理论体系。当这些新的现象、新的知识出现的时候，能不能吸取前人的教训，能不能用一个真正的科学家的要求来对待自己, 这是衡量是否是一个真正严肃理性的科学家的十分重要的标准。只有不抱成见，放下固有的观念和思维模式，我们才会有收获。相反，有人甚至连真正的气功、人体科学到底是什么都不知道，就顽固的、简单的、缺少理智的排斥它，不去调查研究就盲目下结论，甚至攻击、侮辱，这决不是一个真正的科学家所应该具有的态度。

    （六）

    6. 结束语

    对真理、幸福的不懈追求是人类的永恒梦想，也应该是人类科学的最终目标。科学应该不断去探索未知，追求宇宙的真理，而决不应该只是为了维护现有科学本身。现代科学不能解释的未知客观现象恰好是科学发展的契机和方向，科学就是这样在不断否定自我的过程中发展的。气功及人体科学作为一门新兴的边缘学科，其很多现象有的是现代科学可以解释的，然而更多的是现代科学所无法探知的，这对人类科学的发展既是挑战也是机遇。对气功及人体科学的研究可能将导致一场人类科学的革命。

    我们认为《转法轮》是一部完整、系统、科学的阐述高层次修炼、气功及人体科学的宏伟著作，书中所论述的法理博大精深，是一门超常的科学。事实上，《转法轮》留给我们的不仅是人体科学的知识，而且引发我们对人类文明的起源、宇宙和时空、精神与物质、生命的本质、人类的过去、现在和未来等深深的思考。

    其实，《转法轮》有更博大的内涵，蕴涵着宇宙的真理，本文的所有内容仅仅是我们从《转法轮》中悟到的一点点而已。本文的真正意义在于促使我们能够正视人类遇到的种种问题，正视客观存在的种种超常现象，使我们能够放下僵化的观念和成见，以真正的科学态度去探讨真正的科学。由不够正确逐渐趋向于正确，人类的认识正是这样一步步提高的，人类社会正是这样不断发展、进步的。

    有人以反对“伪科学”为名攻击、否定气功及人体科学的研究成果。诚然，现在社会上确实有人借气功之名招摇撞骗，以“科学”为名，骗取钱财名利。“伪科学”我们是要反对的。问题在于如何鉴别“伪科学”？中国国家体委主任伍绍祖曾明确指出：“不能说发现了一些人借表演‘特异功能’骗人，就推断所有的特异功能人都骗人” 。假气功、假特异功能确实存在，但是，我们不能因为有假的东西，就把所有的、包括真正的气功全部否定了。如果不问青红皂白，把所有气功、人体科学，把所有现在科学还暂时不能解释的现象，把所有新的、可以解释现在科学解释不了的客观世界的科学理论，都说成是伪科学，这种做法本身就是极不科学的，本身不就是假借“科学”之名的伪科学吗？

    前苏联李森科扼杀异己学派的教训很值得深思。他横刀立马，刚愎自用，常常用“伪科学”的大棒挥舞在别人头上，使前苏联生物学家倍受摧残，生物学界一片萧条，悲惨的消沉至少持续20年，而到了后来才发现他自己搞的才是伪科学。历史上这样的教训还不够深刻吗？

    《转法轮》所阐述的博大法理、法轮功修炼者在修炼过程中出现的超常现象，有些是现代科学可以解释的，然而更多的是现代西方实证科学所无法探知的，但却被亿万法轮功修炼者的身心巨变的伟大实践所证实。

    首先，通过法轮功修炼，广大修炼者的身体得到了净化，祛病健身的效果十分明显。许多现代医学无能为力的疑难病症通过修炼得到彻底根治。据中国协和医科大学基础医学院副教授但凌、中国中医研究院西苑医院研究员李彩熙等7个单位11名专家对北京市各区12731名法轮功学员的抽样调查，其中11892人是有病的，炼功后11785人疾病有所好转、基本好转或完全康复，治疗疾病的总有效率达99.1%，其中有6962人（58.5%）得到完全康复。一年共为国家节约医药费4170多万元，平均每人每年节省医药费3275元。

    其次，法轮功学员心灵净化，道德升华。广大修炼者自觉按照功法的要求，严格修心性，力求事事做到“真、善、忍”。他们在工作上敬业爱岗，服从领导安排；在社会上遵纪守法，一心向善；在家庭里尊老爱幼，夫妻邻里，和睦相处；在生活中严于律己，宽以待人，处处做好人。

    法轮功义务教功，不收费，不收财物。法轮功修炼一切自愿，来去自由，没有任何的组织形式，不干涉政治。法轮功创始人李洪志先生在《法轮佛法（精进要旨）》中强调：“在历史的将来，任何时期都决不能为任何政治所利用…… 永远不参与政治、不干涉国事，真修向善”。

    总之，亿万民众的法轮功修炼实践证明，法轮功是科学的，对国家，对社会，对家庭，对个人有百益而无一害。

    某些人攻击法轮功，说有人炼法轮功导致精神失常。我们知道气功（包括法轮功）是属于人体科学研究的内容之一，是一门尚未被人们完全认识的真正的科学。法轮功的修炼是极其严肃的，功法中对学员有严格要求，必须严格按照法轮功的要求去做才是真正的法轮功修炼者。

    法轮功创始人李洪志先生在《法轮佛法大圆满法》中明确指出：“严禁大法弟子掺炼其它功法（出偏的都是这类人），不听告戒者出现问题自己负责。”而事实上往往出偏的都是这类混合练其它功法的人。李洪志先生在《转法轮》“心一定要正”一节中还指出：“……电视机里边这个电子组件，要是给你多加一个其它组件，你说这个电视机会什么样？马上就坏了，就是这个道理”。

    事实上，这一点从人体科学角度也是可以理解的：气功是一门超常科学，其对人体的锻炼调理作用在我们这个空间有体现，但是更多的是体现在另外的我们人体肉眼看不到的空间。每一门气功功法在另外空间的演化都是各不相同而且是极其复杂的。对不同类型气功师的外气及神经生理研究也发现其神经生理特性过程不全相同。例如内修功法的气功态下脊髓处于抑制状态，而外修习武气功的脊髓处于非抑制状态，两者完全不同 ，所以不能混炼。因此决不能把根本不按照法轮功要求去做而导致的问题归咎于法轮功。不加调查研究，妄下结论，肆意攻击，歪曲事实，这是极不严肃，对社会也是极不负责任的。

    我们在对待气功、人体科学等问题上，应抱着客观理性、实事求是的态度，而不是固守成见和旧有的思维模式。应以开放的视野、无私的心胸、探索真理的精神去调查研究客观事实，努力去开展各方面的科学研究工作，决不是盲目甚至偏执的排斥否定。

    《转法轮》所论述的理论是博大精深的，是一门超常的科学。《转法轮》在第一讲“气功是史前文化 ”一节中指出：“……人类也是在不断的完善着自己，不断的在从新认识着自己，社会就是这样发展的，开始的认识不一定是绝对正确的。”纵观人类科学史，人类对自然界的认识就是这样不断修正、修正再修正，逐步趋近真理。科学在不断进步，人类社会也在不断发展，科学没有终极真理，现在人们认识到的未必就绝对正确，现在人们没有认识到的也未必不是科学。

    真理的闪电终将划破谬误的黑夜，新世纪的曙光终将荡尽一切旧的污垢。人类升华的历史车轮滚滚向前，不可阻挡。在人类迈入二十一世纪的时刻，《转法轮》正启悟着人类的一场伟大而深刻的历史变革。

    一个人类科学的新时代从远古走来，正向未来奔去！我们相信，崭新而无限美好的人类历史新纪元必将到来！

    参考文献：

    [1] Michael A. Cremo, Richard L. Thompson, Forbidden Archeology: The Hidden History of the Human Race, Published by BBT Science Books, Govardhan Hill Publishing, Alachua, FL, USA, ISBN: 0-89213-294-9. Hardbound, 952 pages.Also see in: The Mysterious Origins of Man, NBC’s Special, Hosted by Charlton Heston, BC Video, Shelburne, Vermont, USA, February 25, 1996

    [2] Melvin A. Cook, “ William J. Meister’s Discovery of Human Footprints with Trilobites in a Cambrian Formation of Western Utah”, see in Chapter 6, “Paleontological Evidence”, in book: Why Not Creation·, Editor Walter E. Lammerts, (Phillipsburg, New Jersey: Presbyterian and Reformed Publishing Co., 1970), pp. 185-193.

    [3] Neville Agnew, Martha Demas, 保护利特里的早期人类足迹，《科学》（《科学美国人》中文版），1998年12月，第244期，重庆：科学出版社；译自Scientific American 1998 Sept. Vol. 279 No.3

    [4] Russell H. Tuttle, The Pitted Pattern of Laetoli Feet, Natural History, March 1990, pp. 61～64

    [5] Henry R. Schoolcraft, Thomas H. Benton, Remarks on the Prints of Human Feet, Observed in the Secondary Limestone of the Mississippi Valley. The American Journal of Science and Arts, Vol. 5, 1822, pp. 223-231

    [6] Tim Appenzeller, Daniel Clery, and Elizabeth Culotta. Transitions in Prehistory, Science 1998 November 20; 282: 1441

    [7] Elizabeth Finkel, Aboriginal Groups Warm to Studies of Early Australians, Science, Volume 280, Number 5368 Issue of 29 May 1998, pp. 1342 - 1343

    [8] [英]汉卡克 着，李永平，汪仲 译，《上帝的指纹》，北京：民族出版社，1999.1

    [9] Chikaosa Tanimoto, Kiyoshi Kishida, etc. , Experimental Study on the Salinization and Slaking of Pyramid Stone (Mokattam Limestone) , Proceedings of the Preserved Technology of Ancient Remains, pp. 549 - 553, Research Committee of Soil Mechanical Preserved Technology of Remains J.S.S.M.F.E., Jan. 1995. Also see in: The pyramids and the Sphinx were once under water, Re-edited version of the report to the World History Association on the Sphinx controversy, published in the World History Bulletin, Vol. 11, No. 1 (Spring-Summer 1994), pp.1～4.

    [10] 克利斯·马顿 等着， 田力男 译，《水晶头骨之谜，揭示人类的秘密——过去·现在·将来》，光明日报出版社， 1998.10 北京

    [11] [德] C·克勒尔着， 朱永 等译，《放射化学基础》，北京：原子能出版社 1993，pp.236 Also see in: John Lamarsh, Introduction to Nuclear Engineering, Addison- Wesley Publishing Company - Reading, MA, USA 1983

    [12] Erich Von Daniken, An ancient pillar made of iron, see in: Chariots of Gods· Unsolved Mysteries of the Past, (Translated by Michael Heron), Published by G. P. Putnam’s Sons, New York

    [13] 《中国大百科全书：中国传统医学卷》，北京、上海：中国大百科全书出版社，1992年9月

    [14] Tim Appenzeller, Evolution or Revolution· Science, Volume 282, Number 5393 Issue of 20 Nov 1998, p 1451

    [15] 董光壁编，《天的之初——自然的演进和生命的诞生》，哈尔滨：东北林业大学出版社，1996.12

    [16] 詹腓力 着，钱锟 等译 ，《审判达尔文》，北京：中信出版社，1995.11再版

    [17] Michael Denton, Evolution: A Theoryin Crisis，Adler & Adler Publishers, Inc., 1986

    [18] 欧阳自远，小行星真的会撞地球吗？《科学时报》，1999年5月22 日 总第1546 期，第9版

    [19] 陈荷清，孙世雄，《人类对时间和空间本质的探讨》，河南人民出版社，1986.3

    [20] 许少雄，《现代时空论，第一册》，广东科技出版社，1992

    [21] 李元杰编，《宇宙与超弦》，华中理工大学出版社，1991.11

    [22] Michael J. Duff, 曾名“弦”的理论，《科学》（《科学美国人》中文版），1998年5月，第237期，重庆：科学出版社；译自Scientific American 1998 Feb. Vol.278 No.2

    [23] 蒋元方，刘辽，钱振华 编着，《暴胀宇宙论和宇宙弦》，上海：华东师范大学出版社，1993.3

    [24] 物理学家探索“终极”理论，《参考消息》1998年11月23日，原载于美国《纽约时报》，原题：“物理学家近乎惶恐的探索‘终极’理论”

    [25] 许嘉利 等编，《名人轶闻600篇》，北京：中国青年出版社, 1982

    [26] [日]实藤远 着，李小青 译，《宇宙的生命科学》，上海中医出版社，1992.12

    [27] 《中国大百科全书：生物学II卷》，北京、上海：中国大百科全书出版社1992.9

    [28] 余干 编，《气功及特异功能种种》，广西民族出版社，1991.8

    [29] 梁宝林 编，《钱学森等论人体科学》，人民军医出版社，1988.12

    [30] 开展人体科学的基础研究，见 粱宝林编 《钱学森等论人体科学》，人民军医出版社，1988.12

    [31] 王修壁 等，有关人体潜能研究的若干问题，《人体特异功能研究》，1987年4卷1、2期

    [32] [英]奎内斯 编，沈英丁 彭寒梅 等译，《现代人体特异功能研究》，中国友谊出版公司，1990.7

    [33] 叶锌铨，人体非眼图像识别，《自然杂志》，1982年5卷4期

    [34] 樊铭，章雨岚 编译，《神奇的“第六感”》，延边大学出版社，1988.9

    [35] 梅清海 编着，《心理治疗方法》，北京：人民军医出版社，1992.2

    [36] 刘燕池，《中医学基础芭论（第一分册）》，北京：中医古籍出版社，1986.6

    [37] 王本显 编译，王雪苔 审阅，《国外对经络问题的研究》，北京：人民卫生出版社，1984.12

    [38] Cleve Backster, Evidence of a Primary Perception in Plant Life, International Journal of Parapsychology, vol. 10, no. 4, Winter 1968, P. 329-348

    [39] Robert Stone, The Secret Life of Your Cells, Schiffer Publishing, Ltd.1997, ISBN: 0914918966

    [40] Peter Tompkins, Christopher Bird, Secret Life of Plants, Harper & Row, New York, 1972, ISBN: 0060143266

    [41] [日] 本村资生，《从遗传学看人类的未来》，北京：科学出版社，1985.1

    [42] [美] 大卫·格里芬 编，马季芳 译，《后现代主义——科学魅力的再现》，北京：中央编译出版社，1995.8

    [43] 科学发现了上帝，Science finds God，《新闻周刊（国际新闻专刊）》，Newsweek, (The International News Magazine)，美国版1998年7月20日，亚洲版1998年7月27日

    [44] Van P. Carey, Liquid-vapor phase-change phenomena: an introduction to the Thermophysics of Vaporization and Condensation Processes in Heat Transfer Equipment, (Mechanical Engineering Department, University of California at Berkeley), Hemisphere Pub. Corp., Washington, D. C.: 1992

    [45] 朱德忠，《热物理激光测试技术》，北京：科技出版社，1990

    [46] Paul C. Davies, The mind of God, Published by: Simon and Schuster, New York, 1992

    [47] [美] 约翰·霍根 着，孙拥军 等译，《科学的终结──在科学时代的暮色中审视知识的限度》，北京：远方出版社，1997.10

    [48] 李亚东 编，《珍贵的启示——科学家失误谈》，广东科技出版社，1991.9

    [49] 李健新，郑勤 文，伍绍祖阐述有关人体科学十六个观点，《气功报》1998年1月19日

    [50] 刘国隆、张秉坤 着，《走出气功的迷谷——气功的神经生理机制探秘》，中国医药科技出版社1991.5

    [51] 钱学森，纵论气功、中医与人体科学，《气功与科学》，1986年第5期


science

旷世巨典《转法轮》揭示宇宙与生命之奥秘

    春秋丹心

    （一）谁转法轮满穹苍 风雷激荡真理光

    十九世纪一德国哲学家以其深邃的目光注视着这个世界奇妙无伦的辩证性质，他惊人的发现：必然存在一种绝对精神，赖以建构这个世界的精神逻辑体系，否则这个体系的确立是不可能的。

    该哲学家从现实世界的观察出发，机智的猜想到：世界不仅是物质的而且也是精神的。绝对精神被他尊崇为“伟大的世界主宰”、“最高的本质”，是他心目中的上帝。但是，这个世界是否真实存在一种精神的品格，这最高的本质具有什么样的内涵，以及宇宙的最高本质和生存其中的生命存在着怎样的关连，则不是这位凡夫肉眼的哲人所能窥视和测度的了。

    岂止是这位哲学家的绝对精神，上溯数千年，老子孜孜追寻的道家的“道”，释迦牟尼上下求索的佛家的“法”，他们的终极真理是什么？始终是一个千古之谜，所以老子曰：“道，可道，非常道”；释迦牟尼说：“法无定法”。

    直到二十世纪九十年代，一位悲天悯人的伟大觉者横空出世，为了救度世人，他将一本旷世巨典《转法轮》馈赠人间，他就是法轮大法创始人李洪志先生。《转法轮》一书，夹带着宇宙的风雷，辉映着真理的光焰，第一次揭开了宇宙与生命问题上亘古覆盖的神秘面纱。

    （二）佛手轻挥病邪灭 法典洪传寰宇辉

    时间发生在93年北京东方健康博览会上，李洪志先生挑战现代医学科学极限，动摇常人世俗世界观。挥手疗疾，扬威京华。北京718厂工人孙宝荣因车祸脑外伤致瘫卧床一年，大小便失禁。他被儿子背进博览会大厅，几分钟以后，却带着康复的身体步行而归。北京食品配送中心退休干部徐国华，1991年患小肠恶性肿瘤做手术切除，1992年CT复查肿瘤复发并多处转移，腹部瘤体直径达20公分，医院拒绝再作手术。李洪志先生在参观者围观的现场用神功调治，众目暌暌之下，排球般大小的肿瘤顷刻间化为乌有，腹部收缩如常，束在腰间的皮带宽松出好几个扣孔，患者感激莫名，泣不成声。后经医院复查证实：徐国华散布全身的肿瘤奇迹般消失。

    另一个事例是泰国著名侨领钟栾江先生患视网膜黄斑病变，群医束手，面临着失明的威胁。李洪志先生破例为他调治，让他闭上眼睛，一次治愈。

    请读者注意：这三件有名有姓的生命奇迹，就发生在当今当世我们生活的这个地球上。视神经的复杂精微，癌细胞的凶恶顽劣以及脑组织作为人体中枢要害，尽人皆知。不用一把手术刀，不要现代化医疗设备与特效药；不必望闻问切，君臣佐使，辩证施治；也不需要一根银针，一把艾叶，循经取穴。李洪志先生谈笑间挥手去病，“佛光普照，礼义圆明”，使生命体的不正常状态复归正常，足以佐证，李洪志先生在《转法轮》 一书中的下列论述所言不虚：“‘佛法’是最精深的，他是世界上一切学说中最玄奥、超常的科学。”（《转法轮》论语）；“一个佛一挥手，全人类的病都没有了，这是保证能做得到的。”（《转法轮》第二讲）然而，李洪志先生无意向人类挥一下他的手，在悬壶济世与救度世人两者之间，他不可动摇的选择后者。正是，觉者慈悲怀，此中有深意：

    首先，他要把宇宙与生命的真相揭示给众生。

    一、按照对宇宙特性的偏离程度，宇宙生命处于高低不同的层次之中，层次越高生命状态越优越。整个人类生活在极低层次的谜空间中，受到宇宙特性的严格制约，常人状态因而不能随意改变。

    二、每一个生命个体，吉凶祸福皆有因由。谜空间中人类的悲剧在于：人类不能体察这种制约，看不见高层空间的美好，不知道他们所想所为，往往正是造成自身不幸的根源，以致于悬壶济世只能扬汤止沸，不能釜底抽薪，不能从根本上改变生命遭遇的苦难。

    1992年，李洪志先生决定以传功讲法的方式开始了他救度世人的伟大历程。在三年时间内，他风尘仆仆走遍中国大地，有两万多人聆听了他的讲法。这位伟大觉者第一次向众生揭示了：“这个宇宙中最根本的特性真、善、忍，他就是佛法的最高体现，他就是最根本的佛法。”（《转法轮》第一讲）第一次揭示了一切偏离宇宙特性的生命，唯有通过心性的修炼，同化真、善、忍，才能返回美好的高层空间去。这就是李洪志先生惠馈人间的宇宙之法--法轮大法。

    其次，李洪志先生要为法轮大法的世代洪传奠定坚实的基础。

    鉴于佛教创始人释迦牟尼未能以书传世，讲法记录屡遭后人曲解而面目全非，导致历史上佛教在印度失传的深刻教训， 李洪志先生亲自整理自己讲过的法，撰编校订成册，一部传世之作就这样应运而生了。

    自《转法轮》问世之后，李洪志先生不再直接面向信众，大法洪传主要以播放讲法录象和阅读《转法轮》的方式进行。他这样做意旨深远：法轮大法不应因人而传，在任何情况下都要以法为师，以确保大法精义不被篡改和世俗化。在每个生命和《转法轮》之间，没有也不允许有任何人为的中介。《转法轮》为众生开启了一扇广大无边的佛门，架设了一架直通天宇的阶梯。但是，想不想跨进这扇门，愿不愿攀登这架天梯，完全取决于每个生命自己。李洪志先生就是看这一颗心，就是重这一念。泥沙俱下，鱼龙混杂，有缘人正是凭这一心一念，与法轮大法结下不解之缘。

    （三）九州岛黄钟颂大法 华夏魔火炼凤凰

    《转法轮》一书虽经江XX邪恶一伙查抄、封禁、焚毁，却如春风野火转动了亿万修行者心中的明灯。他们的实践证明：不管他是什么人，不管他居住在地球村的哪个角落，不管他和李洪志先生是否有过一面之缘，只要他一书在手，只要他“诚悦信服，躬行实践”，他的身体一定能得到净化，他的精神必然得到升华，生命奇迹注定就要发生，这个生命的命运其实已经改变，他已经敲开了生命永恒的大门。正是：法轮常转动，众生免沉沦。

    那么《转法轮》一书真的如此神奇吗？事实是最具有说服力的：1998年9月和10月中国国家体育总局对广东十余县、市及北京五个城区分别进行过万人规模的医学统计调查。该调查系由中国政府组织，由权威医学部门如协和医大等单位专家具体实施，因此其客观性与权威性毋庸质疑。在两个调查中，妇女占2/3左右，年龄大于50岁者占同样比例，说明法轮大法是个弱势群体。以北京为例，统计结果显示：修炼大法前93.4％的人有病，修炼后，祛病总有效率为99.1％，无病状态人数从6.6％增至84.5％，体力精力旺盛、精神状态极佳者剧增半数以上。广州调查亦有类似结果。

    笔者特别强调上述数据背后非同寻常的含义：

    第一，上述调查可以看作是法轮大法对人类弱势群体健身功效的抽样检验。祛病总有效率99.1％是指对人类弱势群体的一切疾病。即包括一切常规病与疑难杂症，一切可治与不治之病，包括脑、肝、肺、肾、血癌等一切中晚期癌症，包括一切器质性与非器质性心血管病症等等，还包括一切闻所未闻见所未见的怪病的康复，如千万分之一例的溶血性贫血症（PNH）。有一位70岁的老人患右半身肌肉萎缩症数十年，肩胛与胳膊仅靠皮连着，惨不忍睹。从95年12月自学《转法轮》至96年3月18日的94天内增重6.5公斤，全部长在右侧，恢复如常，简直像神话故事一样。其它如盲者复明，聋哑人说话，罗锅伸直，截瘫站立以及种种起死回生的例证俯拾即是。至于体力精力旺盛、精神状态极佳则是一个普遍的现象。笔者相信：在这个世界上不可能再存在另一种医疗手段、锻炼方法或灵丹妙药，可以望其项背。

    第二，上述调查，同样是全世界一亿法轮大法修炼者群体的抽样检验。也就是说：现在至少有8千5百万法轮大法修炼者达到无病的净化状态；也就是说：在50多亿常人社会的旁边，平行的出现了一个超常的群体，在那里，修炼者只是遵循《转法轮》一书对心性修炼的明确要求，走上同化真、善、忍之路，从此与医药无缘。这是不可思议的，但又是千真万确的事实。

    如果说两千年前耶稣用唾液和泥复明盲者，以手加额痊愈麻疯病人, 那么，李洪志先生具备怎样一种功力和大能，仅仅凭籍一本《转法轮》就可以随心所欲的净化亿万法轮大法弟子的身心，同时将那山海般深重的病气业力，不动声色的消弭于无形。如果李洪志先生独立承受消解了这一切，那么这又是何等伟大的威德，怎样一种洪大的慈悲！

    其实，上述调查远不能概括这亿万修炼者的身心巨变。因篇幅所限，仅举数例以鉴证大法修炼者生命的超常变化：

    一、2000年12月，一位医科大的医学教授在北京崇文区看守所被迫绝食绝水以抗议中国当局酷刑转化信仰。在18天中，两次尿检均为正常，远远打破常人七天不吃不喝必死于肾衰竭的医学规律。在绝食绝水第34天，从下消化道猛烈排血约4000毫升，非但没有危及生命，反而顿觉轻松无比。这一经历，在医学上实属罕见，现代科学根本无法解释，更加坚定了这位医学教授对法轮大法的信念。

    二、唐山开平劳教所一位拒绝思想转化的女大法弟子，在绝食抗议一个月后，被转送唐山戒毒院，非法强行注射吗啡类毒品，她神威凛凛，毒品也不能使她成瘾，绝食4个半月时，体重从60公斤降至35公斤，测不到血压，画不出心电图，血钾2.4低于正常值5的2.1倍，这一切都是临床死亡的医学征兆。特别是血钾过低，势必导致人体生物电的动作电位消失，心脏停跳，机械功能丧失，但是她走路、说话、思维全部正常。我们有理由认为这个超越医学极限的生命体已经不是普普通通的常人身了。

    真善忍不仅纯净、超常化了大法弟子的身体，同时也造就了无私无我、先他后我的正觉。这种神格化了的精神风貌，在江xx邪恶一伙近三年的疯狂镇压中尤其得到彰显。江xx亲手点燃了中华大地的炼狱之火，驱使杀人、贩毒、流氓、娼妓等刑事犯作为国家镇压机器的延伸，将数以万计的洗脑班、拘留所、劳教中心、监狱甚至戒毒所、精神病院变成血腥的魔窑，用最卑鄙、最凶残、最流氓的手段构陷法轮大法，强迫大法弟子改变信仰。

    这群往昔的弱者，而今成为人类精神的脊梁，他们不惜酷刑加身，凌辱加心，包括忍受别有用心的攻击和善意的误解，仅仅为了维护一部与人类命运息息相关的宇宙之法。一位四川农妇跋涉数千里穿烂九双布鞋来到天安门广场，为的是告诉世人一句珍贵无比的话：“法轮大法好！”她的壮举为江山添色，使天地动容，连企图抓捕她的警察们也为之感动。他们对她说：“你的话说完了，你现在可以走了！”

    善良的人说：“法轮大法是好，在家偷偷炼就得了。”不明真相的人说：“这是参与政治！”看来常人以常人之心真的很难理解真善忍同修者求真的风节、慈悲的情怀以及忍所不能忍的大忍之心！常人认为：富贵人所愿，仙乡不可期，为了短暂的人生目标，争名于朝，争利于市；信奉无神论者认为：人死如灯灭，难得人间走一回，他们提出：高质量活好每一天；更有甚者：掉到河里要命，爬到岸上挣钱。但是，人生不如意事常八九，喜荣华正好，恨无常又到，人生其实是很无奈的。古人曾叹曰：“世混浊而不清：蝉翼为重，千钧为轻；黄钟弃毁，瓦斧雷鸣；……”但是，古人不肯随波逐流，随圆就方，宁与天鹅比翼， 不与鸡禽争食， 何况法轮大法弟子！“凤凰上击九千里，绝云霓，负苍天，足乱浮云，翱翔乎杳冥之上。夫藩篱之雀，岂能料天地之高哉！”

    往事越千古，大法弟子曾发宏愿大誓，助师正法行。这亿万个真善忍的化身，处当今十毒恶世而无怨无悔，以丹心一片，精魂一缕，铸就黄钟大吕，唱大法颂歌；这烈火中洗礼的凤凰，镇慑邪恶，警醒世人，写下了天上人间最壮丽的历史篇章。

    （四）永生之歌天上曲，难得有幸人间唱

    《转法轮》一书博大精深，包罗万象。夫千里之远不足以举其高，千仞之高，不足以极其深。笔者只能临沧海取一滴，从一滴观沧海，继续就宇宙与生命这个话题，结合现代科学知识，谈一点读书心得，以结束本文。

    一、人类的生命其实是一个复合体。父母基因组合建构的细胞型身体只是一个躯壳，俗称皮囊，其实就是一件“时空服”。这个躯壳要由另一个空间的元神（俗称“灵魂”）来驾驭，才能构成一个完整的人。正是：

    基因转换建伦常，元神驾驭一皮囊。旧裳一朝随风逝，粉墨登场着新装。

    世界上第一个真正证明元神存在的科学实验是由英国医生山姆 ·E 帕尼尔近期完成的。2001年6月20日，他在美国休斯顿莱斯大学作了专题报告，与会科学家高度评价他的工作对生命探索的重大意义。

    山姆在天花板下方特设一块平板并放置一些只有实验者才知道的物品，参与实验的100多名患者中，有7名被成功抢救，他们都经历了灵魂离体飘浮在天花板下的体验，都准确说出平板上的物品，从而实验证实：

    （1）、在人体之外独立存在一个意识体，即元神；

    （2）、元神出入人体不受阻碍，存在于另一空间之中，这个空间与人类物质空间同时同地存在；

    （3）、身体死亡后（血压为零，脑电波消失），元神不灭。

    严格说来，上述结论仍然是间接的推论。要直接探索宇宙与生命的奥秘，唯有修炼。其实修炼才是最高的人体科学实验。不是依靠精良的仪器和实证科学，而是通过道德心性的完善，一旦走到修炼的最后一步，“天目达到了他所在层次中的最高点，看到了他所在层次中的各个空间的真相，各个时空的各种生命体的存在形式，各个时空中的物质存在形式，看到了我们宇宙中的真理。”（《转法轮》第321页）否则，宇宙真相永远是人类的神话。

    二、同时同地存在不同的时空，而且时空是有层次之分的；越深层，越微观，能级越高，越接近宇宙真理。按照爱因斯坦的相对论，能级越高的空间，时间越慢。可见“山中方七日，世上已千年”是有道理的；按照爱因斯坦质能互变定律（E＝MC2），极高层空间的大觉者，一动念创造一层天也不是不可能的。人类看不到宇宙的真相，非常容易进入违背宇宙特性的恶性循环而不能自拔，甚至坠入深渊。以致于在历史的长河中，多次发生人类文明毁灭的悲剧。

    三、元神才是宇宙中真正意义上的生命。不同时空中的元神，必须携带与空间能级相应的功力，并穿上相应的“时空服”。

    对常人而言，在其元神的空间场内，以黑白物质（德与业）形式，记载着这个生命生生世世的善与恶，决定着今生今世吉凶祸福，在生死轮回中体现善恶必报的宇宙法则。

    对大法修炼者而言，心性越高，越是同化宇宙特性。正是心性的尺度决定了功力的大小，并最终决定元神在不同空间层次中的升降浮沉。只要元神超越一定层次，这个生命就逃脱了生死轮回的命运，走向永恒。

    现在读者能够稍微领略到这个宇宙缔造的精妙：生命受到宇宙特性的制约并被自动筛选，或升降或保持，从而保证宇宙中正的因素占统治地位，魔高一尺，道高一丈。

    但是，一旦自极高层以下的许多空间因偏离宇宙特性而败坏，制约机制失灵，问题就变得非常严重，这意味着“末劫”时期的来临。聪明的读者定能悟到，宇宙之法在当今洪传决不是偶然的。他是用来归正偏离了的宇宙的。

    四、人身难得。 《转法轮》还谆谆告诫我们：“六道轮回的意思就是今生是人，下生说不定是动物了。佛教中讲：要抓紧有生之年，现在不修什么时候修？因为动物是不允许修炼的，是不允许听法的，修了也不得正果的，功高还要遭天杀。你几百年得不到一个人体，上千年得到一个人体，得到一个人体也不知道珍惜了。你要托生成一个石头万年不出，那个石头不粉碎了，不风化了，你是永远出不来，得个人体多不容易啊！要真能够得大法，这个人简直太幸运了。”（《转法轮》）

    笔者相信：一个严肃对待生命的人，决不至于直到生死关头才听得进李洪志先生这番金玉良言。

    五、大法可遇不可求。李洪志先生在《转法轮》中指出：“我们法轮大法是佛家八万四千法门中的一法门，在我们这一次人类文明历史时期从来没有公开传出过，但是在史前一个时期广泛度过人。我在末劫最后时期再一次把他洪传出来，所以它是极其珍贵的。”（《转法轮》）。而且“真修大法的，看书一样会有同样状态出现，同样得到应该得到的一切。”（《转法轮》）。在这里，李洪志先生所说的“同样状态”，我的理解是指通过修炼，一个常人身体从充满病业状态净化为无病的“奶白体”状态，再进一步净化为“净白体”状态，以及元神走出三界外，人身不在五行中。而“同样得到应该得到的一切”可以理解为：《转法轮》能够代替李洪志先生为真修大法的人安置法轮（在小腹部位），以及上万种而不止的气机和机制。如果没有这一切，人体的一切演化是不可能的。

    因此，笔者真心实意的诚告读者：切不可视《转法轮》为一本普通的哲学著作。诚然，仅就揭示宇宙特性这一千古之谜，李洪志先生就可以当之无愧的被人类尊奉为思想巨擘；但是，如果还认识到这是一本能够按照宇宙演化原理演化人身，使生命走向永恒的超常巨典，那么只有用“佛恩浩荡”这四个字才能表达我们感激之情于万一。

    在历史的长河中，在无限延伸的时间轴上，末劫最后时期只是一个微乎其微的区段，一个生命要和这部大法结缘的概率为零，若不是机缘巧合，真是千年难遇，可遇不可求。而今我们何其万幸，生逢大法洪传之时。但是，如果因为自身的失误，或为现实利益驱使，或屈从恐怖压力，或因功成名就而拒绝对真理卑谦，特别如果对那个骗了我们半个多世纪、阉割了我们的独立思想与人格、用无神论毒害了几代人的中共政治集团产生了医源性成瘾依赖，最终导致我们和这部旷世巨典失之交臂，那么我们就后悔无尽了。


science

浅谈“科学与天目”

    谭柯辑

    自幼憧憬科幻，长成主攻理论物理。对宇宙的形成和人类的起源更是迷上加迷。可真的从事了物理研究十几年后，又觉的越发摸不到边。慨叹人类的知识实在有限而宇宙奥秘无穷。

    少年时期屡经挫折，身体欠佳。萌生用超常办法来改進身体，诸如气功等。所以，工作之余总看看一些气功书，有时还比划两下子。然终不得道。终于在1996年，得奇书《转法轮》，开炼法轮功。从那儿以后，我炼功中所有发生的事就象书中写的一模一样，不由得我不信。

    天目开了，看到不同空间的生物及景像。把自己过去从科学学到的东西似乎统统推翻了。可是，仔细静下心来，又发现可以用现代科学来解释其中一些现象。例如，有一次，当我看过蓝色封皮后闭上眼睛时，我的额前却显出了一个金黄色封皮图像。我想起了《转法轮》书中说：“我们有些人开了天目，发现用眼睛看上去是红的，在另外只相差一层的空间中看它却是绿的。”想一想我们的眼睛和天目地结构，我一下子明白了。正如《转法轮》中所讲到的，眼睛无非就是一个镜片。眼睛看到的也要在松果体上成像，而天目看东西是直接用松果体外视而不经过眼睛这个镜片。傅里叶光学告诉我们，对于一个物体，经过一个镜片所成之像与未经过这个镜片所成之像，两像颜色将为互补。即经过一个镜片（眼睛)所成之像如为黑色，则未经过这个镜片，由天目（松果体)所见该像将为白色。其它黄与蓝，红与绿等等也为互补之色。这就是说，现代科学的理论也能证明用眼睛看是红的，用天目看则是绿的。用眼睛看是黄的，用天目看则是蓝的。用眼睛看是紫的，用天目看则是金黄的。这些和《转法轮》中所说一致，和我亲身体验也一致。而且，随着炼功年头的增加，无论睁着眼或闭着眼，我的天目都能看到这些颜色互补现像。这也使我炼功信念增强，再无怀疑之意。

    从李老师的讲法里我体会到，天目中的光是连着丹田和法轮的，是由法轮发出而经由天目（松果体)射出的。为此，我又做了一个小试验。其实，开了天目地读者也可以一试。我先看一近物体，然后把天目视线挪到远处白墙，该近物体的互补复色像在远处白墙上被放大了许多。这就是说，是天目射出的光把该近物体在我天目中的像投射到远处白墙上而得以放大。

    谈用天目看到常人看不到的景物，似乎十分不科学。而这又是实实在在发生在我这个理论物理博士身上的客观事实。其实现在科学理论可以解释许多佛法中的现象，只是我们常常把自己限制在过去人们所下定义的框框中而不能超越自己。


science

谈谈空间及科学

    小雨

    生命在不同的空间有不同的存在形式，不同的空间对存在其中的生命也有不同的要求。每个空间中都存在着许许多多的生命，构成了丰富多采的世界。

    现代科学研究空间、生命，思路和方法是极其僵化的。古人讲天、地、人合一，现代人则把人与外界对立起来，把物质与精神对立起来（去区分物质和精神的本身就是错的），只研究生命的存在形式，而忽略了生命的本质属性。

    宇宙的最高特性是真善忍，真善忍是构成生命的本质属性。符合真善忍的程度体现在生命的层次上。换句话说，不同层次的生命符合着不同程度的真善忍的要求，完全背离真善忍特性的生命将会在宇宙中消失，形神全灭。

    现在的科学是站在人这个基点上发展起来的，僵化的、静止的、片面的看待这个世界。把人能看到的、感受到的、观测到的看成是一个空间，然后试图用这个空间的仪器设备去观测另外空间。另外空间有另外空间的存在形式，那里的生命受那一空间的要素、机制的制约，不受我们人类生存的这个空间的制约。这个空间的仪器设备怎么能测到另外空间生命的存在形式呢？

    我想，了解另外空间有两种途径。一是这个空间的生命能够同化另外空间的标准，以另外空间的存在形式体现出来，進入到另外空间，看到另外空间的情况，然后再回到人间中来，给人们描述那里的情况。另一种情况就是另外空间的生命体现在我们这个空间中来，给我们展现他们的样子让我们看。前者如有的人在放松的时候或打坐的时候元神可离体，進入另外空间；后者如神佛展现给人，让人看到神佛的样子；还有近期大量在天空中出现的法轮等。

    空间是有边界的，但不是人所认为的僵化了的边界。打个比方。一个房间里有个人，还有一只鸟。人都会认为他们在一个空间。但是，人看到、感到、认知的房间的样子与鸟看到的绝不会完全相同。所以也可以说他们不在一个世界，或不在一个空间。空间与空间是重叠的。

    现代人研究鸟的身体结构，鸟的大脑功能，要杀死它，解剖它。做了大量研究的科学家也就成了杀鸟最多的人。这是杀生，这是在做坏事，是背离真善忍宇宙特性的。那些鸟怎么会配合你让你取得重大進展，从而鼓励你去杀死更多的鸟呢？

    “古人诚而善，心静福寿齐”（《洪吟》“放下执著”）。古人有会鸟语的，知道鸟说话的含义。他们自然能更多的了解鸟的生活习性、脾气、秉性。换句话说，懂鸟语的人就可以進入鸟的世界，鸟生存的空间。这里可不是指人所看到的这个物质空间，而是真正的鸟感知的世界。人与鸟得到协调。我想这是比现代实证科学更高级的科学，因为它更能走進生命。

    科学的发展与人的道德的败坏進入到恶性循环之中。现代的政治、经济、文化及科学等都认可人的自私的存在，并且鼓励这种自私。尽管欧美日等发达国家制定了种种规则来限制人的这种自私，以免伤害到其他人，但是却使人们变得更加冷漠。

    现代人认识不了另外空间，是因为人的道德败坏了，自私、贪婪支配下的人什么坏事干不出来呢？如果真能任人自由進出另外空间，人类会把自私和贪婪带到另外空间，也可能真的要发生星球大战呢。不是有人说，人的大脑只用了百分之几十吗？为什么开发不出来呢，宇宙的特性在制约着一切。人的道德水平有多高，他的智慧就会有多大。现代人认为现代科学有多么多么发达，心里很自豪。其实人已经把自己封闭、僵化得一点出路都没有了。许多炼功人元神可以進入另外空间，那是因为心性、道德水平提高以后，生命达到了更高的境界，元神就可以進入到相应层次的空间中去。

    中国古人直接观测天体和人体，不去搞什么分门别类。他们能发现天体运行的规律，发现人体的经络。我觉的那是用宇宙观、整体观去看待生命。现代科学研究站在人这个基点上，用人的逻辑，往上看宇宙，往下看微观。中国古人讲天、地、人合一，是把人作为其中的一个环节来看的，看到的是一个整体。如果能从人这个基点上跳出来，站在整个宇宙的高处低头俯视人类及其他生命，景象会大不一样的。人所认知的这个宇宙与人体中的一个细胞所认知的空间有何区别呢？细胞也会有他的衣食住行，生儿育女，也有他的智慧，也同样有他的智慧的局限。

    将来人类的生活、文化、科学等诸方面都是以符合宇宙真善忍特性为前提的，都是非常美好的，现今人类的这些变异都不会存在。将来的科学不会象现在这样，它不是在实验室里摆弄试管、一站十几个小时搞出来的东西。在将来从事科学工作会是非常轻松愉快的。科学工作者应该是道德水平很高、很有修养、受人尊敬的人。随着心性的提高，通过协调、共生、共存去认知生命、天体和人体。山、水、花、草、土、石头等一切生命为人类而存在，而人类也以感谢之心善待上天所赐予的一切。一切都在和谐之中。

    最重要的是，将来的人都知道神的存在，能感受到神的存在，自觉的约束自己，符合着真善忍的原则，而神也会爱护人，给人开创美好幸福的生活。


science

空间、微观粒子与佛法神通

    大法弟子

    在修炼法轮大法之前，我对于空间的理解就是我们肉眼所能看到的这个由长、宽、高组成的三维世界。上研究生时也曾接触过用多维空间理论来解释人体特异功能和气功中某些现象的探讨，但总感觉很难想象什么是多维空间。

    而读了《转法轮》一书，却象瞎子开眼一样，猛然一下找到了许多苦苦思索多年不得其解的问题的答案。以空间为例，《转法轮》第二讲中讲：“大家知道，物质在微粒下有分子、原子、质子，最后往下追查下去，如果每一层你能够看到这一层的面，而不是一个点，看到分子一层的面、原子一层的面、质子一层的面，原子核一层的面，你就看到了不同空间中存在的形式。……我们现代物理学研究物质的微粒，只研究一个微粒，把它剖析、分裂，原子核分裂之后再研究它裂变之后的成份。如果有这样的仪器能够展开，看它这一个层次中，所有的原子成份或者是分子成份在这一层中整个的体现，要能够看到这个景象，你就突破了这个空间，看到另外空间存在的真相了。”《法轮佛法(在悉尼讲法)》更進一步的指出：“……我们人类生存在星球和分子这两种粒子的中间，那么分子是由原子构成的，原子和分子之间的空间是什么样的？现代的科学家只认识到原子的一个点，它的一个小结构。其实原子存在的地方它也是一个面，由这个面构成的一个物质空间也是相当庞大的，只不过你发现的是一个点。那么在它这一个层次面当中，这个空间有多大呀？” “人类就是生存在分子这个面上，就像一张立体画一样，你就生存在这个面上，跑不出去的。” “……地球很有规律的在运转着。那么电子围绕着原子核运转的时候和地球围绕着太阳转有什么差异呀？是一样形式的。如果你能把电子放大到地球这么大来看的时候，你看那上面有没有生命？什么样的物质在上面存在着？……”

    在此之前，虽然物理化学都学过，但我从来没有从这个角度去想过空间的问题。是呀，如果说我们人类就生活在星球和分子之间的空间，那么分子和原子之间、原子和电子之间的空间不就是另外的空间吗？那么在同时同地不就存在着许许多多不同的空间吗？这跟以前所不能理解的多维空间不是一码事，但却更完美的描述了多重空间存在的形式。

    空间如果是多重的话，那么生命呢？什么样的生命在另外的空间里生存？

    人的身体是由分子这一层的粒子组成，如果另外空间的生命，他们的身体是由原子或比原子更微观的粒子组成，那么那样的生命会拥有多大的力量和神通？

    人所生存的空间中，绝大部分物质与物质之间的作用力都是物理意义上的力，绝大部分变化是化学变化，即分子和分子之间再从新排列组合等等。学过化学的人都知道，分子与分子之间的作用力是很弱的，很容易就能打破；而如果原子核中所蕴藏的能量能被释放出来，那就不得了，就与分子水平上的化学反应不是一个数量级的问题了，所以原子弹才有那么大的杀伤力。

    如果一个生命本身就是由原子这样微观的粒子组成的，那他会有多大的力量？从这个角度来理解更高层生命所拥有的能力，或称佛法神通，就很容易了。由更微观粒子组成的生命，他们生活在另外的更微观的空间，所拥有的力量和能力与人也根本不在一个数量级上，所以才可能会有“一个佛一挥手，全人类的病都不会存在”(《转法轮》第七讲)这样的事情。


science

对一些科学现象的认识

    大法弟子

    生于1949年中共统治下的我，被塑造成了一个完全彻底的无神论者。之所以现在变成了一个坚定的法轮大法学员，是因为法轮大法博大的法理使我逐渐在接近于搞清楚宇宙和生命的真相。没有丝毫的盲从，因为一切都建立在理性的分析之上。在读《转法轮》之前，我曾经对基督教的朋友说：“《圣经》是非常好的书，可我相信科学。无论如何，我也不能相信天国的存在。”而且我还为朋友对耶稣的崇拜感到好笑，怎么搞科学的人也要相信迷信呢？可是，读了《转法轮》后，我一下子明白了，我以前的思维方式过于简单，还有些自以为是的狂妄，所以这种心态只能使自己离真理越来越远。

    师父在法中谈到，宇宙是由能量构成的，越小的粒子能量越大，通过对照物理，化学，医学的一些现象，更觉得是普遍的真理，我也意识到了现代科学中的一些根本上的错误。下面只是我的一些粗浅的认识，期能抛砖引玉。

    宏观与微观

    现代物理中的“测不准原理”，明确了宏观世界和微观世界的物质特性的根本差异。比如，围绕原子核运转的电子的轨道只能用几率的概念来表示，定量的话，需要用一个波函数。可是人类的思维总是突破不了受到对宏观物体的研究方法的影响。人们不自觉地将宏观物体的研究方法用于微观粒子的研究。比如，为了简化研究，我们通常用质点来描述一个物体，所以将所有的电子当成完全一样的质点来研究。可是这种看起来想当然的假定，却很可能正是根本性的错误，从而使我们现代科学的研究走入死胡同。因为电子可能是一个生命体，而不是一个不变的非生命的质点。

    无机物和有机物

    人们知道我们通常吃的盐就是氯化钠(NaCl)，也就是钠正离子和氯负离子构成的晶体。象钠的金属是有钠原子构成的金属晶体，却是异常活泼的。钠只要一接触水，就立即会起剧烈的化学反应，生成腐蚀性很强的硷氢氧化钠。而氯气也一样，与遇到水则生成强酸盐酸。可钠原子和钠离子不过是一个电子差别。氯气也不过是两个氯原子以公用一对电子连在一起。难道一个电子就这样大的能耐？简直可以说是“定乾坤”。我们应如何看待这个电子呢？能不能说电子是“更高级”的粒子？

    现代科学将原子、分子当成非生命的物质去研究，可正是这些所谓的“非生命”的原子、分子构成了动物、植物，还有我们自己。为什么非生命的物质能构成这样高度有序的生命体呢？是不是我们的基点完全是错误的呢？

    现代科学将有机物称为炭水化合物，因为人体的主要大分子象蛋白质，核酸，糖类，脂肪主要以炭，氢，氧构成的链状骨架为基本结构。正是这些小的原子，被认为是完全不变化的非生命的小粒子，构成了我们自己这样高级的生命？我们是否错了？因为按我们的逻辑，我们用石头不可能拼出来一个会跑的马。有机物和无机物在我们的脑海中完全不是一个概念。可我们是否应该推出这样的结论：我们认为的非生命实质上很可能是生命体的另一种存在形态，只是我们不能意识到而已。

    大肠杆菌意识不到它生存的环境 -- 人的肠子--却是一个高级生命体的一部分

    让我们想象一下，大肠杆菌之间也应该有它们的语言和认识。在他们看来，象大肠杆菌一样或类似的生命才是生命体。它有可能意识到自己生存的环境，肠子只不过是人的一个微不足道的部分吗？似乎是不可能的。因为它不愿意突破它的思维。正象我们人一样，不愿意去承认地球不过是宇宙的小小颗粒尘埃，人类的科学极为有限，尽管有足够多的证据表明了宇宙的无比浩瀚及生命的庞杂。

    现代医学的困惑以及“以小制大”规则

    虽然现代医学对疾病病因的解释已经发展到了基因水平，可是人们并没有找到针对治疗的好的方案。比如癌症，不管是手术，还是化疗，还是放疗，有几个能根治的呢？相反，那些气功治好癌症的例子数不胜数，有几个真正的科学家愿意将精力放在这些气功的研究上，找到一些启示？许多科学家却由于不符合自己的观念，宁愿不去相信这些现象，不惜花大量的财力物力在那些所谓的研究上，离真正的客观的科学和应用还相差很远。

    现在人们不断认识到象氧，一氧化氮，氢离子等这些小粒子在生物体中的巨大作用。作为生命能源的ATP，其合成的调节直接由氢离子的浓度起决定作用，氧(O2)和一氧化氮(NO)的作用，更是尽人皆知。为什么我们没有反省我们的思维方法，那些大的分子，象酶类等重要活性物质其直接的决定性调节均与氢离子等这些小粒子的浓度相关。如果将大分子称作有机物，难道不能说是这些小粒子，也就是“更高级的有机物”在控制着他们起作用？实际上生物体内时时刻刻的代谢活动，最最关键的就是以电子的相互转移引起的氧化还原反应。

    从“粒子越小，能量越大”到不同的空间

    人类的肉眼能看到物体只是因为人的眼睛利用了可见光区的光波，波长为400到800纳米，比400纳米更短波长的紫外(1-400纳米)，X线(波长10-3-1纳米)，伽玛线(<10-3纳米)，其光子的能量更强，穿透力也在增强，可人的肉眼无法看到和利用。波长更长的红外线(1微米-1毫米)，微波(1毫米-1米)，及无线电波(>1米)也照样无法看到。人类的视野就是在这么窄的区域，可以说是不及1015之一，实在太局限了。但其他光区的存在却是不可怀疑的。因为科学已经发展到了这个阶段。人们证实并利用了这些波长的光，也就是电磁波。但是人们不相信另外高级生命的空间，认为是迷信，只是因为现代科学还没有方法证实另外空间的存在。但是，这一点，正是人类应该突破而没有突破的误区。

    举例来讲，为什么我们看不到氧气分子？因为氧气分子的颗粒太小，可见光不会有足够强度的反射使我们的视网膜感受到，假设可见光真能象照射到其他大颗粒上一样反射的话。再者，气体状态的氧分子比较稳定，在遇到可见光时，并未吸收一定波长的可见光，所以没有明显的变化使我们的眼睛感受到。想象一下我们的眼睛如果是可以发射紫外光的，而且极为敏感，这种光在碰到氧分子时，可能使其分子轨道的能级被激发，这样的信号传回来之后，我们也许可以“感受”到了氧气分子的存在。如果一个高级生命体的躯体由氧原子构成，我们发射紫外光的眼睛便可能看到它，可是我们的肉眼却看不到。如果我们因为我们的肉眼看不到而否认一个高级生命体的存在，是否也象大肠杆菌的思维一样了呢？

    如果我们用可以发射紫外光或者X射线，伽玛射线的眼睛去看物体和整个世界，所看到的就是另外空间。如果我们既有可见光区，又有紫外光区，又有X射线光区，伽玛射线光区的眼睛，那我们是不是可以看到完全不同的景象，尽管是看同一个物体。这正是不同空间的景象，虽然他们本身是同时同地的同一个存在，因为我们的探测器不同，感受到的是不同能量对应的存在形式。如果说盲人摸象是摸了同一个面的不同地方，那么空间的概念正象是剖开了大象的身体的不同的面。苍蝇的眼睛有复眼，正象他具备了不同能量层次的眼睛，所以可以看到不同层次的空间。

    所以宗教中所说的天国，只不过是更为微观层次的存在而已。只是我们的肉眼无法看到，因为那里组成物质的颗粒更微小更细腻，需要更高能量的眼睛才有可能看到。

    我们现在使用X射线只是探测一个局部物体，如果我们没有太阳光，只有X射线的“眼睛”去看整个世界，那么所看到的正是更高层次的空间。

    穿墙破壁与法眼通

    如果一个人的身体由高能量物质构成，那么高能量物质可以穿透一般的固体，液体，那人的身体不是很容易就穿墙破壁吗？因为一般的墙壁，虽然肉眼看是固体，可实际上原子，分子之间的空隙，对于更小的粒子来说，没有任何障碍。就象乒乓球可以从篮球之间的缝中穿过一样。而法眼通可能也是天目中接收到伽玛射线时，随意穿透所有的现实空间的物体，所以不会有障碍，也不会通过反射后在视网膜成像了。而从另外一个角度讲，这种思维本身就是错误的，因为到了微观的空间，完全是不同的概念。比如说，我们肉眼看到的篮球，如果用显微镜去看，篮球的表面是橡胶的分子，如果用更高级的显微镜看到的是电子和原子核构成的原子的集合体，电子和原子核之间也有空隙，如果有一个粒子比电子还小，那么它可以穿越篮球本身，而不是篮球之间的缝隙，所以人的眼睛看到的不是真相。再举一例，九大行星构成了太阳系，地球和太阳之间的空隙很大，这就是我们生存的空间，就是这个空的中间的存在。如果一个生命体的身体比太阳系大很多，他的眼睛将太阳系看成是固定的不变的，不能穿透的，那我们会说，不对，地球和太阳之间有这么大的空呢。所以，我们把篮球看成固定的不变的，本身就是错误，因为更微观下，那里的空 (space)也很大。想像一下，一个人要是穿越太阳系是不是会被挡住？所以，我们认为墙壁不可穿透，是有局限性的。

    我前面说，如果一个生命体由伽玛射线的光子构成的话，可以穿透固体，实际上也只是为了让人能接受，实际上一个粒子只要是由电子这样的微观粒子构成，他们的运动完全跟我们平时认为的运动方式不同了。我们知道的光速是每秒30万公里，一般的物体那么小，对更微观的物质运动，本来就是同时同地，无所谓穿透。我们的任何比喻都是无法说清的，因为突破现实空间的概念和思维实在太难了。所以人们无法理解佛法神通的伟大意义。

    根据我现在的理解，修炼正是为了提高我们的能量，因为宇宙的不同层次都与不同的能量级相对应。只有不断同化了宇宙不同的高层次的真善忍，构成我们身体的颗粒也就越来越细腻，我们功的颗粒也会越来越细腻，我们的神通也就会就随之而更大。而这不是求来的，是因为我们自自然然修得无私到那个程度，我们就应该有那么大的神通。因为我们的存在是为了维护自己层次的宇宙的生命赖以存在的法，我们将与宇宙同在，实际上我们正是构成那广袤，浩瀚的宇宙的一个微粒。


science

在探索中寻得正见

    美国加州大法弟子

    《黄帝内经》是中国最古老的中医著作，其中包括“素问”,“灵枢”两部分。灵枢经是讲经脉的，可是历来论及灵枢之名，由于论者不修炼，其论说如隔靴搔痒。其实，从修炼角度讲，灵枢，乃灵气之枢纽，即灵气运行之重要通道是也。

    脑电波与经络：修炼人通周天，通大脉等，无不涉及经脉。经脉有何作用？灵枢曰：“经脉者，所以能决生死，处百病，调虚实，不可不通。”笔者在研究太极拳及气功态的脑电波与经络波的变化时，结合前人的成果发现了经络的又一重要特徵：即经络与脑电波相对应。如大脑额叶、顶枕叶的脑电波与任督脉的丹田、百会呈同频同步的波形，而且脑电波与经络都有一周期性的“拍”，即由低振幅向高振幅然后回到低振幅的周期性，二者的拍频亦是同步。而每一拍，又伴随一次心电周期的跳动。同样现象还表现在左右前颞与手足三阴，左右后颞与手足三阳经相对应。以此现象可以看出：脑电波为周身经络波的缩影，而周身经络波如同脑电波在全身的外延。而大脑的活动可以改变脑电波，尤其是气功态入静时可以出现同步化的慢波；周身经络波与之相应出现高振幅低频率的慢波，也是经络激活、气血运行“有序化”的表现。二者的“拍”都与心跳周期相对应。可见脑、心与经络又是密切相关的。而脑、心又是思维的主要器官，可以直接影响“决生死，处百病”的经脉。那么，如果修心，定会达到健身、修身、改变身体之目地。所以修炼界所讲的“性命双修”是有物质实际变化的依据的。过去，我们喜欢说：“科学证实了修炼的正确”。可是，所谓科学是今天的产物，来证实几千年或更多年前修炼的正确，颇有喧宾夺主之意，因为那么久远的修炼，没有这些科学证实的时候，它就是这样存在的。是谁在证明谁呢？

    最佳途径、方法与正见

    知道了一些原理，就要思考如何能达到性命双修。根本的问题还是入静。如果昏睡般的入静，脑电波会散乱。只有清清楚楚而且什么也不想的入静，才是最佳状态。多少年来，人们探索了怎样的方法、意念、手法，功法等等，只知道要提高，但没有绝对的好方法。李洪志老师提出了修炼人要达到“无私无我，先他后我的正觉”，这才是入静的最根本的要点。一个私心很重的人无论如何也难以入静。个人的利益得失和欲望是很难不進入大脑的。如果说一个人可以达到真正的“无私无我，先他后我的正觉”，这绝不是一句话就可以做到的，要有系统的修炼方法，系统的法理“能够把人类、物质存在的各个空间、生命及整个宇宙圆满说清的”这才能够使人真正明白宇宙的法理, 达到正觉，在任何名、利、情的考验中心内清静宛如止水。

    但是在以往的修炼中，我们测试人的脑电、心电与经络波的变化，发现人们不是在用一些方法入静，就是处于“主意识不清”的昏沉状态。采用一定的方法入静是可以起到一定的效果，但当个人利益，个人利害关系遇到危机，遇到严峻考验时，如没有正法使其去掉根本的执著，那入静是不可能的。而主意识不清的昏沉状态，使人放弃自己清醒的意识，那就更危险。我们在测试中发现此种状态时，如果有脑疾病史或遗传脑疾病史的人，就会出现发病时的脑电波如：棘波出现或反复出现θ波兼棘波。如果此人继续这样炼下去，就会使隐形的脑疾病变成显形，而导致发病。这就是一些主意识不清的人或精神病人不可炼功的一种试验验证。

    所以那些所谓的修炼方式：念经的修炼方式，求神保佑的修炼方式，不明白正法的法理，什么都不知道--主意识不清的方式，都很难达到内心的清静。

    笔者多少年来，一直在寻求真正能够达到心境清静解脱，提高层次，得到真正正果的修炼方法。我在过去练功中和研究测试中，不但测试别人，也同样测试自己，所以什么方法可行，什么方法不可行，我一看就知道。在一些宗教的和一些门派的功法中寻求了很久，也读了那些书，但是没有发现。

    九六年夏，我读到了《转法轮》，其中讲到炼功不长功有两个原因：“……不知道高层次中的法就没有法修；没有向内去修，不修炼心性不长功。”并指出：“心性是什么？心性包括德（德是一种物质）；包括忍；包括悟；包括舍，舍去常人中的各种欲望、各种执著心；还得能吃苦等等，包括许多方面的东西。人的心性方方面面都要得到提高，这样你才能真正提高上来，这是提高功力的关键原因之一。”原来，真正去掉常人的各种执著，提高了心性，按照真正的正法去修炼，才能长功。这是直指人心的正法修炼，是根本的捷径。达到这种境界，人在炼功时，怎么能入不了静呢？我想：这是真正的正法。他没有文饰的词藻，也不管常人的不理解，直接了当讲实修，三言两语直泄天机，人类、物质存在的各个空间，生命及整个宇宙的真相尽显眼前……

    去掉一切执著心！修炼的过程就是去人的执著心的过程，在生死面前，心如止水，这才是一颗真正清静的心，这才是觉者的心！


science

缘归真法感慈悲 迷中渐醒生正念

    大法弟子

    我曾经对科学迷得很深，用科学手段不能证明的全不相信。但是，几年前的两次“特殊经历”改变了我，最终我走上了修炼的路。

    93--94年是我大学最后一年。一向健康的我忽然变成了病殃子。先是感到心慌、乏力，检查后没有发现什么毛病。笃信科学的我认为一定有什么病因，便自己翻医书、找答案，今天怀疑这个，明天怀疑那个，三天两头去医院核实，“逼”着大夫给我检查、开药。但我的症状没有好转，反而变着法的“折磨”我。由一开始心口不舒服，转为厌食、恶心；接着又是尿频，尿是褐色的。可由于检查结果“正常”，医生也无可奈何。而且常常是我越觉的象什么病，该症状就越明显。有一次，我想也许是胃有问题吧？果然一吃饭就胃痛，还伴有嗳气等症状。难道还能想出病来吗？也许是心理作用吧？但心理作用也不该那么强呀？！最起码一开始也不是心理作用啊？那段时间我痛苦极了。我时常莫明其妙的感到眩晕、恶心。这又增加了我的心理压力，成天处于恍惚之中。家里人也很着急，没办法，便去算命。结果每个算命的都说好话。不知母亲从哪里听说我应入佛门，于是我又开始拜菩萨。

    这件事对我打击很大，要知道我曾是多么乐观、自信、健康的人啊。聪慧与健康，使我相信自己有个美好的未来。但这一切都划上了问号。我意识到,一个人不论多么强大，面对老、病、死是那么脆弱无奈。也看到了现代科学的局限和教条。我相信这一切一定有原因，只是科学的检查手段达不到，或者根本无法达到。不知怎的，一个念头浮上心，也许这是因果报应吧！我开始有些害怕，害怕往日荣耀背后的危机，害怕对幸福的追求，都是在酿造未来的痛苦。我开始想，也许人一生的福份就那么大，用光了，也就没了。

    但这念头很快淡忘了，我又陷入了滚滚红尘之中。其间有人曾邀我父母去参加一个气功学习班，说是一位东北的师父来教授“法轮功”，当时由于父母没有去，错失了一次绝好的机缘。

    时间一晃就是三年，我在外地上学，研究生快毕业了。这时母亲已得法，她不断通过电话向我洪法。然而我的科学障碍太大，又是搞癌症生物学的，怎么也不相信。当母亲谈到她来例假时，我还劝她到医院看看有没有什么毛病。那时除了繁忙的实验与毕业论文外，我常与朋友们吃吃喝喝的，但心里总觉的有什么东西不对劲儿。就在这时候，那些久违的“症状”又回来了。我怕极了，但似乎心里也知道检查是没有用的。但除了不断去医院，我还能做什么呢？我在电话里向家人诉苦，但得到的回答是：“炼法轮功吧。”我顽固的回答说：“你给我找两个学医的炼功人来，我要跟他们理论。” 接下来，我鼻子里长了一个小瘤子，这下可是真的了吧。医生毫不犹豫的要我作手术。可到了手术室，手术大夫把我的鼻子查了个底朝天也没发现瘤子在哪儿。于是我自己又找了半天，真的没有！？这件事后，我心里复杂极了。

    我开始全面反思科学的本身。我不禁问，难道真有神吗？我开始想看一看这“法轮功”是什么。就在我这样想的第二天，我到朋友家玩儿，书架上一本《中国法轮功》映入眼帘。看完书，我没有不信，也没有全信，只是有些不敢杀老鼠了。重要的是，我开始对生命、时空等進行全面的再思考，而这些问题，似乎我在八、九岁时也思考过。渐渐的，我意识到，在现有知识范围和逻辑基点上出发，永远都不会有答案，必须抛弃固有的思维才能理解超越现实的现实。

    由于毕业在即，同学常聚会吃喝。有一次聚会后，第二天起床忽然觉的全身乏力，一动就出虚汗。检查结果“正常”。当时心中有一念闪过，不能再喝酒了。症状几天后便消失了。但我没记取教训，后来的聚会又痛快的来了一顿。这次更难受，而且一拖就是一个半月。我对医院检查已毫无幻想，心中涌起个强烈的念头: 看来我要炼法轮功了。

    暑假回家，一边打点赴美行装，一边在空闲时间把师父当时已出版的书、录像带从头看了起来。越看越觉的说的对，迷团渐渐开了，思想也越来越清晰。在读《精進要旨》时，我眼睛湿润了。我似乎明白了自己这一切的原因；明白了只有善恶才是解释这世间纷杂现象的出发点；明白了做人就是业力轮报；明白了这是自己的机缘和师父的苦心救度。虽然理解不深，但毕竟明白了。

    我知道自己将一修到底。就这样我开始了自己的修炼，在那以后的学法当中，师父不断的点悟着我，多少个真真假假，多少个千钧一发，就这样，我在法中走到了今天，走向未来和圆满。还记得我那些“症状”吗？听起来象故事、笑话，但那背后是神圣与庄严，因为那是神对人的慈悲：“醒来吧！”

    时过境迁，当初得法时的多少思想细节似乎都已遥远了。我还记得当初刚到美国一下飞机，有一对年轻的中国夫妇到机场接我。后来才知道他们都是学医的大法弟子。


science

历史的手

    丹牛

    序言

    “……《转法轮》在文章的表面上不华丽，甚至不符合现代语法。但是，我如果用现代的语法来整理这本大法的话，就会出现一个严重的问题，文章的语言结构规范而漂亮，却不会有更深更高的内涵。因为用现代的规范词汇根本就无法表达大法在更高不同层次的指导和法在每一层的表现，以至带动学员本体与功的演化与提高这种实质的变化。……”

    当年，师父的这段话给我以极大的震撼，因为我看到的这其中的含义，是我苦苦思索了4年的，就是人类知识的狭隘与世界本身的广大的矛盾。是时，走向未来丛书中一本译著《GEB：一条永恒的金带》(Godel, Escher, Bach : An Eternal Golden Braid)就系统表达了这种矛盾：图画、公式、音乐都是语言，只不过表达的手段不一样；还有很多很多的表达手段人类根本就不知道；这些手段有相通之处、有不相通之处。公式可以记述音乐但是遗漏情感，音乐可以同图画一样表达情感但是遗漏场景；公式除了可以简略表达场景之外什么都做不了。而这些手段即使综合起来，也永远代替不了你的亲身感受。因此中国古人一直就有自知之明“吾生也有涯，而知也无涯；以有涯随无涯，殆已！”（《庄子·内篇·养生主第三》）于是中国古人从来不用这种手段来探知世界，而始终去“究天人之际。”（司马迁：史记）简而言之一句话，人类的认知手段太少、太肤浅了。而人的语言本身也不能完全表达人自身的思想意识。不是文章不华丽，是人的接受手段和能力不行。

    谨以此文，抛砖引玉。

    从大法中知道，现在这个科学不科学，是因为它根本就证实不了德的存在，证实不了善有善报、恶有恶报。我还发现，这个科学的根本上是个十分自私的东西。我从自己的角度来谈这一点。

    站在一个大法修炼者的角度看，中国古老的五行学说是很有道理的。中国古老的文化不是谁发明创造出来的，是一个博大精深的东西。我曾经研习五行、易经、八卦、奇门遁甲、各类古籍一类的好长时间，实有感触，按照阴阳、或者五行的理，不破不立，超出现在这个科学许多。

    新的时代的科学，应是抑恶扬善的，不再允许人为了私心私欲去利用。随着新的科学的发展，人要越来越明了人生的真相和返本归真的真谛。新的科学将是通向佛法真理的一部梯子，和宇宙真理息息相通，而不再是盖高楼大厦的脚手架。圆容而涵盖人间一切。

    (1）语言

    能力所限，仅仅涉及英语、古汉语、现代汉语。

    其实不仅仅人说的话和记录的词汇句子可以叫语言。哑语就是用姿势来表达的，有人也认为音乐是语言、数学是语言、图画是语言、树木的沙沙声也是一种语言，星罗棋布是天空的语言、万物生发是大地的语言。俗话不是说“人有人言、兽有兽语”、“鸟言兽语”吗？

    而这一切的语言方式当中，只有人类的语言是以一个个的音节、词汇为基石的；人类的思维，也因为语言载体的特殊形式而只能用一个个的单元来存在和运作。其实人的思维本身不是分成一个个的進行的，因为语言的限制，我们不得不从来到这个世界就开始学习用这种无法选择的方式来生存，学习寻找合适的词语以及词语的组合——句子——来表达自己、去理解别人。如果有词语无法表达的，只能用诸如“有口难言”(“Untoldable”)等来说明。要么，你就不要表达、永远搁在心里吧、忘了吧。多明白呀，人使用的语言本身就已经规定了，人所能知道的不会超越某个范围。人会说，人类在進步、社会在发展，人类的手段会越来越发达、知道的会越来越多。好的，下面我们会看到，这人类究竟是如何在“发展”着。

    我们首先来看语言的产生。可能有人看过《韦伯斯特字典》，美国人编辑的，类似于中国的《说解文字》。里面提到了许多英语中的根基本词汇，那些单词的来源几乎都是源于上古希腊神话，是某个神的名字、是某个神的什么东西、是某个神做过的某事的记载；而这些词汇以及其它的基本词汇，其衍生意义、衍生词汇，则完全朝向固定的、明确的方向：向该神的职责方向引申、向其个性方向引申、向其好恶方向引申；如果指人，则意指与其相关职责、工作、个性、行为、好恶等；如果指动物植物等，则意指与其相关特征(颜色、气味、状态等)、属性(大小、好坏)、功用等。例子如下：

    Apollo: 阿波罗（本名）, 美男子（特征）, 太阳神（职责）；阿波罗小行星（命名）；热情（特征）；好色（行为、好恶）；易怒（个性）。

    Venus: 维纳斯（本名），金星（命名），维纳斯雕像（代替物）；色，性（职责）。

    Keep: vt. 遵守、忠于（事物人）；照料、照顾；看守、拘留（物、人）；拥有、经营、留存；保护；保鲜（物）；继续、保持；耽搁（事、状态、时）； n. 保持、看守、保持、保养（行为）；生计、监狱、要塞（目标）；必需品、盒底（功能）。

    Garment: 衣服、外表、配菜。Gar- 花（美丽——装饰美化）——配菜（装饰美化视觉、不是为了吃）——（装饰美化人的）衣服——（具有装饰美化功用的）外表。

    汉语中也如此，仅以教师两字为例，现在讲尊师重教，其实教书育人已经脱离了教师的本来含义，以德教化天下才是教师的本意，不是谁都称得了这个师字的。所以古时以圣人为师，不管多少代，儒生都是孔子的门生，道士都以老子为师，僧人都是释迦牟尼佛的弟子；过去讲“一日为师，终身为父”，称作师父，大法学员的老师只有一个，也称师父。古时读书人还知道“积善成德，而神明自得，圣心备焉”。即便唐朝还明白“师者，所以传道、受业、解惑也……其闻道也……吾从而师之。”所以读书求学问的真正目地是求道，道德两字本来自于老子《道德经》的“道可道，非常道”和“上德不德”，也就是说，不仅文字，道德都是神传给人的。只是今天人不信神了，甚至把道德的标准都敢擅自扭曲。不管今天多少人相信神、圣人，人们仍然把庄严、伟大的事称作神圣；其它，经典即为经书、典籍，还有主宰等等。

    语言专业的人很容易发现这其中不变的规律。不过这主要是过去的引申方式，现代的人随着现代科技的发展，词汇的引申、衍生已经越来越混乱、越来越口语化、也快失去了规律。比如：debug: 挖虫——从程序中“挖虫”(调试)；“给你个虫子”(装置窃听器，打扰)。 U (you), Thanx (Thanks), Y2K (the year of 2000), “酷毕了”，“886”（Bye bye 了），很“中国”。而语言直接影响人的观念，语言本身就是一种思维方式，也是一种世界观。当我们已经习惯用“886”来表示再见之后，我们在看到Bye bye或者再见，就会象今天我们看“纛”一样奇怪：多么陈旧的词汇呀！那是什么？难懂的文言古文耶！……更为严重的是，那已经是一种混杂了的语言，如果还能称其为语言的话。很快人就从历史中脱轨了，那时的人，就不再有历史。

    观念就直接支配人的行为。我发现，许多人在使用西方的语言时，不自觉的耸肩、表情丰富、并伴随手势，和西方人差不多。我认为这就是西方的语言所包含的因素，支配观念的因素，而那观念促使你用另外的手段补充、或者加强他们语言所表达的内容。远不止于此，还有更多的。

    谁都知道，中国人发明的五笔输入法源自中国古老的五行学说，发明人王永民本人坦承：繁体字比简化字更适合用五笔来拆解。从大法法理中我们知道，文字不是由人发明创造的，是神传授给人的。简化字的结果是导致了中国人基本同过去的历史、自己的根源给割裂开了。自从五·四以来的白话文运动开始，中国人就已经开始舍本逐末，追随西方的文明了。文字组合方式变了，文字的形状也完全改变，深邃的内涵还会有多少？尤其是无神论占据了统治地位之后，中国人的头脑里，只剩下一点点历史的影子而已。还有点感觉能力的人，只能在那里遥望“一个王朝的背影”、“梦里回到唐朝”；愚昧而狂妄的人，则开始对历史進行“取其精华、去其糟粕”，为了一己一派之私欲而践踏历史。认杀人如麻的邪魔做英雄（黄巢、张献忠），说教化终生的圣贤是反动（孔子），斥敬天地事神佛的人为愚昧。现在人头脑里的历史，完全是魔幻的历史。

    古语，不注重界定字词的具体内涵，与整个社会的环境有关。因为人的感知手段丰富多样而内涵广大。

    （2）生命

    来到这个世界后，我们首先就要学习适应、了解这个世界，思想意识里的一切都是长期灌输、被动接受的。我们被允许选择这只萝卜或者那只萝卜，但是完全不知道还有什么白菜、番茄之类的；这个社会，这个社会里的一切历史、思潮、变化没有人能改变，每个人都只能在既定的一切中被牵引着去适应、去选择，周围的一切都在提醒你、驱使你，在这个社会里、在这个现实里，你要奋斗、你要争取、你要占有、你要享受；这是好的那是坏的；为我为己为私。有人时间久了，就真的以为自己很自由、很幸福；或者认为，这才是人，人生的存在就是这个样子。

    有人不相信天堂，于是竟因此更不相信地狱，认为自己死了“一下子就死了”。我死了你还能咋的？！我就不愿意上天堂，我就愿意做人，享受人生，把握好今生就可以了，死了还会转生？这辈子你还享受不了，你还管得了来生？！地狱？我宁愿下地狱，到时候我也能努力把握好自己的路，争取过的最好。愚昧而又可怜的人啊！他都不知道这些话都是从哪里冒出来的。他明明知道自己的努力从来没有改变过自己的命运。他竟然还相信着这些。或者他们从来都没有去看看，这些念头是从哪里来的。不是吗？现代不是有各种各样的流行吗？今天流行红裙子，于是满大街都是红裙子；昨天流行炒股，于是全民疯狂；昨天还认为喇叭裤美的不得了，今天谁要再穿它就是白痴，可有人预测明天喇叭裤必成为复古时尚！你要是不知道什么天王天后的，你简直是个原始人！！人生何为？钱权色欲。

    流行啊，一阵风吹过，一批树叶陨落，一阵风吹过，一批树叶陨落。神就是这样，轻而易举的操纵、牵引着人类。哪里会有什么困难啊？往他大脑里放个什么，他就认为是自己了，人为了自己，可是什么都敢干的。你拿吃的东西，婴儿一看见就会不由自主的流口水，这是肉身给的生存的因素；你拿一摞钱，大人看见了就寻思是不是能得到，这是后天的观念在操纵他。

    你何曾看到过人有长久的东西？除了道德、良知、信义之外。

    人已经不相信永恒了，因为人已经丢弃了真、善、忍给他开创的永恒的因素。

    生命的本来面目是什么呢？

    《西方极乐世界游记》中，一个僧人看到了他那一个层次的景象。里面讲到若干的男童女童的显象，俱是被佛力所化所至。没有果位的人，就是还没有证悟自己在这宇宙中立足的因素的人，就是还没有真正自我的人。是佛的慈悲维持他们的生存，阿弥陀佛多慈悲啊，想方设法叫人脱离三界的轮回之苦，不完全够标准没关系，给你们创造一个地方先呆着，法给你们天天讲。

    其中讲到，他進入哪一个境界之后，一切都一目了然，已经全然改变了。根本也不需要学习，也不需要和别人套关系扯近乎。这是他符合真、忍、善法理的表现。他的存在方式已经完全同化于那一个境界，他和那一个境界已经完全沟通起来了。

    因为要求真，他已经完全不在意、不执着自己以哪一种形式存在了。因为性本善，他没有妄念要别人如何如何顺应自己。忍啊，就是持久、永恒。

    （3）天文地理

    古人相信五行学说，认为天人合一，是一体的，所以一切学问的目地都是为了“究天人之际，通古今之变。”五行是这个世界的本源，易经乃世界的运作规律，奇门遁甲是给常人认识世界的工具。奇门遁甲基于五行，运用易理，无不能测。而这其中的规律却不是仅仅数字能表达的，单单一个“乾”卦，有很多含义；里面的每一个爻，也有不同的意义；每一个爻和整个卦象的关系，还有意义。你用公式如何表达？你用现在这个科学如何解释？可那在易经里就是一个卦象，就这么表达，就是有意义，就是有规律。更为重要的是，中国这种古老理论的表达方式是纯粹的，一致的；现在这个西方科学做得到吗？

    牛顿的几个力学定理，不是什么公式，而是几句话，且“不需要证明”。然后根据这几句话，搞出一些公式表达的定理什么的。多么的奇怪！ “百衲衣”一样东拼西凑的。现在的哪一门学科，不是首先搞了若干的“不需要证明”的假设，再自我肯定正确去发展？为什么“不需要证明”呢？很多都是根据“观察”、根据“经验”，“认为”正确，所以“不需要证明”。在术数类中，我们专门讨论这种荒谬的思维方式。这不是“想当然”吗？

    《时间简史》的作者霍金就有自知之明，他认为自己的宇宙学说和一个老太太认为“世界在一个龟被上”的看法没有谁高谁底，都只是猜测而已。确实都只是在猜测而已。象吃苹果一样，一个人拿来就吃了；另一个用了精密的仪器测量、用了复杂的公式演算、用了若干本书的推论，最终认为苹果可以吃，于是，吃了这个苹果。

    现在的天文学也好，地理学也好，借助的手段是数学、物理学、化学等，没有自己实质的东西，给他显现什么，他说什么。这里不再讨论了。

    星象，十二星宿。这个空间的排列是这个样子，星象的变化，而另外空间是神在那里做事、讲述自己的法、按照自己的意志在行事。他们的思想行为的变化，反映在我们这个空间就是星象的变化、环境社会的变迁、一切生命的成住坏。哪里星象发生什么变化，哪个世界来的人、含有对应的生命因素的人产生相应的变化：想什么事、走什么路，就被定好了；而他所要涉及到什么环境、什么因缘也全都跟着定好了、变了。都是同样的因素在贯穿着。中国人有生肖、西方人有星座。

    同一个层次，当然因为一个理而相通。佛法圆容，有一个根本的理在。

    不同天体之间的物质、因素迥然不同，不能越界，不然越界的生命或者灵性就会散掉了。人是来自不同的天体和宇宙世界，组成因素不同，所以不能占有别人的东西，如果允许，那不等于杀生吗？那被占有的部分里面的层层的、无数的生命都被你的因素给毁灭、散掉了。而被你占有的那个同等层次的人的许多因素也消失了，那还能是他吗？所以，这一切都不允许，反而因此你要把自身会导致杀生的因素给去掉，给别人作为补偿，将来偿还。所以修炼人要守德，不同层次的生命不能有私心。

    黑色物质是没有能量的、低能没有灵性的、对生命是可怕的物质，因为黑色物质多、没有白色物质、能量消失而解体了，解体的过程当然痛苦：思想、意识尽皆消失。害人终害己啊。

    而邪恶就是人制造的一个假的理、一个假象，好象能拿到别人的东西，其实是在消耗自己的生命，象蜡烛的燃烧那样，烧完就完了。这样做的生命都不知道，这个宇宙的机理就保证是你的东西不丢，你散失的给你补充；你不占有别人，你永远不灭，你企图占有别人就是在消耗自己。你给予别人，其实是同别人沟通起来，成为新的存在形式、体系。

    （4）化学

    我对化学的了解，仅仅限于高中水平。有感而发，姑且论之。

    现在的化学、生物化学，和现在所有学科一样，刻意忽略用科学控制不了的、解释不了的因素，认为这样就会得到自己的理论所预期的、能够接受的、希望出现的等等结果。化学只是研究原子的组合、排列的规律、变化的规律。也就是这个表面世界的表面的规律。

    过去化学研究的并不是这个空间的东西。比如金木水火土，完全不是我们认为的金属、树木、水等的。从大法的法理中我们知道，这个空间的物质升华上去，释放出来后，对更微观的空间是有用的，而那个空间的废弃物质，对我们这个空间却没有什么营养，象土这类的东西；可是那个空间的物质又来源于我们这个空间，那个空间的物质沉积到我们这个空间。

    我的理解是：五行按生克的理才能行得起来。五行生克不是对立。木生火，火生土。可是木克土。这个空间的物质燃烧了、解体了，那个空间的物质就释放出来了。如果这个空间的木释放，那个空间的被释放的物质表现在这个空间，就是火、就是光、就是能量。因为它更微观，微观的物质在这个空间如果显现就是光焰。那个神佛都是光焰无际的、光芒万丈的。哪个民族、哪个国家的神像表现不是放射光芒的呢！常人说把神表现为光芒是因为原始社会对火的需要、对火的崇拜和畏惧、对太阳生发万物的偶像化。这个空间的光焰，其实还离神很远，有常人元神离体，看到的神佛的光影是无比的光彩夺目却并不耀眼。

    木、火、土不是这个空间的物质，是那种我们认为的“属性”、“理”，过去人认为的“道”。比如金，意指萧杀、克制、镇、灭，人有万金油、金秋、金刚等的说法。五行生克是相生相克，不是对立的生克。

    “熵”究竟是什么原因，为什么化学反应是不可逆的。有这种疑问，是因为没有突破这个空间去认识。那个空间的物质变化，表现为这个空间的理，这个空间的理，支配这个空间的物质发生对应的变化，这个空间，哪里会有什么真正的原因呢？比如有人拍你一下很痛，你不会拿药去治，你不会穿铠甲防护，你会同拍你的人协商解决，因为你明明白白看到了他，你相信他的存在。可是如果你是个盲人，这种情况你也不会去医治。那么要是有你用眼睛也看不到的人拍你，你认为药有用吗？你认为铠甲有用吗？你认为你的常人手段能解决根本问题吗？

    况且空间如此之繁多，这个空间的所谓的化学反应，其实是无数层同时同地存在的空间里成、住、坏过程的重叠交错的影子。在一个层次的一个空间，多个时空重叠交错，人不可能看到根本原因，哪怕是直接的原因。哪怕在同一层次的另外空间看，这里也只不过是一堆筛来筛去的沙子而已，人的元神是埋在沙子里的一点点荧光。

    现在的科学总是这样，假设可以接受某些条件，忽略那些认为不必要的、没影响的、不能控制的条件或者影响因素。这人不能控制的，其实就是不让人控制的。而正是这些东西，导致人一步步“懵懂无知的走向毁灭”。工业发达、环境毁坏；物质丰富、精神贫乏；渎神谤佛、道德沦丧；科学所到之处，天赐的和谐荡然无存、表面的欣欣向荣完全建立在对这世界毁灭性的“改造”上。

    现在这个化学，在英文里叫Chemistry，据说这个词在过去指的是炼金术，可是却与西方、中国古老过去的炼金术没有关系。现在这个化学，是对经验、发现的总结，发现什么完全依赖于所借助的工具、已经有的理论，工具的发明制造则被其它技术所决定、所带动，这对化学本身而言，已经失去控制。而制造工具的技术、理论完全要仰赖于基础理论的研究：物理、数学。物理的進步已经要完全依赖数学工具的能力了。因为其立足点的问题，现在这个数学的有效范围，早在几百年前开始发展、兴盛的时候，就已经注定了。人始终不能超越，人从来都没有越过雷池半步。其实科学工具的手指向哪里，人走向哪里。“人从来都没有自己说了算过”。

    对科学的检验，所谓正确、实用与否，完全根据人自己的需要（欲望）去寻找，而远离事实。人没有、也不愿意去相信，自己在被自己的欲望所牵引，被科学所带动和指引着，要走向何方。

    人啊，你们知道是谁在指引着你们吗？！

    （5）生物学

    我不是生物学专业的，只是讲一点个人认识。

    按照现在生物学的定义，近年来竟然发现生物和非生物之间的界线是模糊的，其实就是在自然界中根本就找不到二者之间的界线。

    从师父的讲法中我们理解到，人存在于细胞为粒子组成的这个空间；所谓的无机物，比如石头之类的东西，是存在于另外空间的生命，只不过表现在这个空间是石头。石头我们认为是硅酸盐之类的东西，那是我们用现在的手段认识到的表现形式，而这种分子的结构、组成方式本身，就是另外一种生命的存在形态，你可以把石头砸开成为许多块、甚至是磨成粉，你却没有改变即使我们能认识到的它的结构——分子的组织方式，两块石头的结构仍然一样，它就是这样方式的生命，那么在另外的空间里它仍然毫发无损。你即使将它熔化成为岩浆，也同他没有关系。人拿水也淹不到它。

    我们人从虎克（细胞的发现者）开始，逐渐开始确立起一个观念，植物、动物都是由细胞组成的，各种细胞组合成为不同的组织、不同的器官，不同的器官协同工作，成为植物、动物。器官的官能是“生物化学反应”的结果。我们认为我们的器官不能思考，不算独立的、完整的生命。生物学完全同荒谬的進化论结合起来，于是衍生了各种各样的观念：阑尾是退化的器官；“用進废退”；人的大脑发达、手很灵活是進化的结果；人畜同源；“物竞天择、适者生存”；“基因突变”。现在不是很热门在研究基因么？生物引入化学来作为研究手段，以看待非生命的方式研究、解释生物的组成、机能。组成生命的东西竟然是没有生命的！究竟什么是生命，生命究竟来自哪里自然就成了谜。

    过去道家把五脏六腑都视为独立的生命的，称为五脏神；什么穿绿服的肝神、穿红服的心神，认为万物都有五官五脏等。是啊，难道只有人意识到是生命的才能是生命吗？风不是生命吗？你说高气压、低气压造成大气流动，和人的呼吸不相似吗？在另外一个更微观的空间里看人，人呼吸的气流是不是风暴呢？血液的流动是不是飞沙走石？那个空间的生物“生病”了，败坏了，组织结构解体了，这个空间就会失去正常的秩序，土地沙化，江河污染，四季无常，天灾人祸。我们这个空间的生物，比如人，“生病”了，中医不就是认为五气失和吗？说到这里，我想起来这个空间的“药”为什么能“治病”。其实还是五行，比如这个空间的木克土，木却生另外空间的火，火生这个空间的土。而药克病是因为药会解体转化成为另外空间的致病因素，回头再导致病业的表现：疾病、魔难等等。人和人不是也一样吗？别人打（克）你，他失去另外空间德，德给你，转化成这个世间的福分。

    （6）物理

    现在的物理学与数学始终是密不可分的，尤其是早期，许多人同时涉足物理学与数学。如牛顿、莱布尼茨、彭加勒等，这是因为认识方式、手段导致的，而这些人的研究都深深根植于自己对世界的观念之上。

    牛顿的机械论观念，持续200多年。他根据人直觉对空间的认识：均匀、连续、刚性，从物理学、运动学的观点出发，用“维”的概念创立了微积分、重力、地球引力的概念。还设想出了“理想状态”下的运动三定律。这时以至到20世纪的爱因斯坦年代，科学界对空间的认识完全还是公元前300年欧几里德的水平。

    在牛顿之前，法国彭加勒就已经对这种研究出发点有了疑问，他想，如果我们存在的空间是“密度”呈1/(1-x)变化的，那它必将有个界限，而人永远意识不到且不能逾越。因为人跳不出去。

    物理学的重大進展，始终是跟随着数学的脚步。数学是世界观的反映，且只是描述世界的一种工具。指导现在这个数学的世界观，一直在这个空间之内。所以，数学一直只是描述这个空间的理的表现形式而不是实质，因为实质的理并不在这个空间。在这种工具的指引下，物理学能突破我们的空间吗？不能，因为即使是涉及到了另外的空间，也会被数学工具所否定。数学工具没有能力超越这个空间。现在的科学妄谈什么另外的时空，就跟蛤蟆论述如何在天空中飞翔一样。

    不是数学讲什么多少“维”的空间吗？这个“维”的概念完全是“眼见为实”的结论。爱因斯坦运用黎曼几何创立的相对论，已经否定了这种刚性的时间空间观念，并发现牛顿的那些定理只不过是一些特例。

    世界有连续或者集合论认为的那种一个空间中的无限可分吗？没有，这个世界是不同的粒子组成的世界，时间究竟是不是连续的现在的科学看不到、证明不了、也没有重复检验过。到现在科学也没有认识到电子的确切运动方式，只好说是“电子云”，在原子核周围的出现是“概率性”的。

    牛顿的运动三定理出发点是，相互作用的条件（参数）可以彼此孤立开来，条件是“真空、理想状态”。没有人能找到“真空”，没有人能实现“理想状态”。

    爱因斯坦的狭义、广义相对论也是基于若干的假设：惯性系、光速不变、光速不可超越、能量守恒、有自然法则等。虽然这些仍然是假设，仍然有问题，却终于真正的突破了人眼的直觉的认识，所以他就走到了别人到达不了的巅峰：重力、引力不存在，是时空弯曲造成的假象；没有牛顿认为的时空存在。

    可是牛顿的世界观目前仍然代表着绝大多数人的世界观。常人的观念就是：经验、金钱、物质可以“越积累越多”（连续）、“循序渐進”（均匀）、“规圆矩方”（刚性）； “我们的落后是历史造成的”、“发展才是硬道理”、“稳定压倒一切”。

    从大法的法理中我们理解到，人所认为的这种大小远近是不存在的，宇宙中没有这种东西。而物理学所立足的观念、所借助的数学却完全是这种观念带来的。物理学、数学是现在这个科学的核心，也就是所谓的基础科学。那我们认识的一切：经典力学、热力学、光学、电学、核物理学、天体物理学，以至化学、生物学，不都是这样的吗？看一看我们身边的一切，不都是这些带来的吗？！看一看我们的思想意识，不都充斥着这一切的观念吗？！师父在《论语》中讲，“现在人类科学的指导思想对于它的发展研究，只能局限在物质世界之内，当一种事物被认识了才去研究它，走这样一条路。”

    如果这种观念、科学是对的，那么根据它所制造的这一切就应该是和自然中的万事万物（如树木、花草、飞禽走兽）一样精妙、和谐。其实没有。我们制造了可用的塑料，却再也不能让其回归自然；我们发明了化肥，却带来了可怕的污染；我们建造了众多的大坝，却没有一个不带来灾难；我们发明了火药、能利用核能，却在战争中杀死了那么多人命；现代机械出现，能源枯竭；复印机带来办公的革命，却直接导致纸张的空前浪费，原始森林遭到毁灭性的砍伐；达尔文的進化论承认人和人之间竞争的“合理化”，你争我夺、尔谀我诈，斗争哲学甚嚣尘上；克隆技术直接导致人伦的混乱。

    人当然可以忽略桃子上粘满的毒药，如果他一定要忽略的话。

    （7）数学(术数类)

    现在这个科学中，数学是干，其它学科是枝叶，而数学根植于所谓的哲学或世界观。

    数学是这世界观的表达方式，表达出了这个科学。是人自己的愚见限制了自己的观念，是这局限的观念生出了这局限的数学以及相应而来的科学。可是现在在中国、乃至全世界，竟然要舍本逐末去“崇尚科学”！那只不过是你根据自己的愿望制造的一个工具，现在你竟然去崇拜、去顶礼膜拜这工具。

    换一句话说，如果出现了另一种崭新的、截然不同的世界观，必然就出现另外的“数”学，也必然带来更新的科学。

    先让我们纵览一下这数学的历史。现在这个数学的起源，甚至可以追溯到公元前7世纪。公元前3世纪，欧几里德总结、发展前人的成果，写下《几何原本》，就是我们现在每一个小学生、初中生都要学习的《几何》。这是2000多年来的标准课本啊，也就是说，绝大多数人对这世界的认识，与2000多年前大同小异。大家知道，几何反映的世界观、思维方法的推理、证明牢牢的植根于我们每一个人的头脑里：根据直观空间认识抽象化、孤立化、归纳与演绎。一直到16世纪牛顿的时代，这个数学工具还是相当简陋的，公元（耶酥诞生）500年至1500年大约是中世纪。天主教教会插手政治，第一个千年结束，100多年的十字军东征。文艺复兴结束后“现代”就顺理成章的粉墨登场了。科学泰斗牛顿、莱布尼茨就出现在这个现代的开始时期，在这宗教已经走入末法的时候，科学开始“蓬勃发展”了。

    牛顿的学说是欧氏几何所代表的机械自然观的延续，统治自然科学领域两百年。18世纪，高斯等人的非欧几何出现。出现数论。后来康托尔的集合论成为全部数学的基础。19世纪，出现群论；出现几何公理系统并引起了20世纪初的“公理化运动”。

    这个空间不是人认识的那种3维世界，欧几里德(几何)、牛顿(微积分)、笛卡儿(解析几何)的一切学说莫过于此；这个空间没有公理所假想的“连续性、无限可分”，我们的“数字”本身的有效与否都很难说，一切数学公式所表达的理根本就跟这个世界没有关系；没有人用参数所表达的“维”的空间存在，集合论、群论仍然借助了传统的符号表达方式和基础观念。“公理化运动”貌似博大，最终却不能自圆其说。

    从人开始使用阿拉伯数字、引入这个符号系统开始，就将自己关入一个被符号虚构的世界，自己构造的世界。这个世界里却没有生命，只有抽象的理。我们可以简单的看一看数学的基本运算“加、减、乘、除”。能進行加减乘除的必须同样是数字，可是数字本身是一个空间的。比如二数相加1+1=2，从形式上确实没有问题，比如1个苹果再加1个苹果是2个苹果。这时，已经将一切的其它因素摒弃，而仅仅考虑这苹果了，并且苹果也仅仅是代表数字而已。换句话说，就象禅宗认为的，已经苹果不是苹果了。这世界不能進行这种运算的东西太多了，以后有机会再详析。

    四则运算及其它运算是所谓的抽象出来的理，也就是数学中的归纳的结果。归纳演绎就是走一步做一次假设，归纳出一个结论，认为这是个真理，然后再在“实践”中检验并“推而广之”；如果仍然没有遇到例外，就仍然认为这是真理，如果遇到例外，再修正结论，然后把修正的结论再次捧上真理的宝座。这种研究的方法论本身就是刻意以这种方式爬行，而排除任何其它行進方式的“合理性”。它根本不认为真理能够一次认识的到，你即使一下子把真理放在它面前，它也决不相信，它更乐意于、也只能够去爬上半天。不愚昧吗？不符合自己观念的就不接受，不自私吗？在数学中，正是归纳演绎这只自以为是的蠕虫，指引着全人类的科学家。并且这只蠕虫只会在这个空间中爬行。这只蠕虫，其实就是人“眼见为实”信念的翻版，只不过改名叫“考证为实”了。

    “无限的、连续的”这种概念仅仅存在于人的意识中，并且数字根本就表达不出来这个概念，可是人就是相信这个理。科学不是相信实证吗？有什么“无限的、连续的”事实为证？

    你看看我们周围的一切，无不是这种观念的产物：线条笔直的、光滑的、科学所计算出符合各种“科学理论”的楼房家具、仪器电器、飞机汽车、铁轨马路、医药食品；还有各种各样符合世俗观念、“科学观念”的饮食起居习惯、为人处世方式、家庭企业观念、社会组织制度。现代的数学是个古怪的混合体，我形容它为“有形而无质”。在一个极其肤浅的层次中游走，制造假象的因果规律。而支撑这一切表面的文明与繁荣的，竟然是如此之荒谬而脆弱且虚假的东西。

    创造了这令人永远难以揭示的大千世界的科学，才是真正的科学。佛掌握的才是最高的科学。佛可以创造世界，人只会在这个空间捏泥巴。

    凭空而来的想象，想当然的出发点。以感官感知为基础、以简单逻辑推理所衍生，怎会超越感官太远？你科学还能发展到哪里去？在400多年前人开始使用这样的数学符号系统、运算规律的时候，在400多年前开始仍然要表达那种“朴素的”世界观的时候，科学发展的路就已经定死了，再没有回头的可能；正因为仍然使用了这种数学的工具，爱因斯坦即使走到了这个空间的边缘也没有真正发现另外的空间。

    太多太多的漏洞了，我也不能一下子全部揭示出来。我已经感觉到了，这陈旧大厦的一切稍微一碰就会灰飞烟灭了。只是为了这里面有许多无辜的人，我们必须让他们明白危险，我们要在这大厦倒塌之前，建立新的华厦。

    （8）电脑

    计算机的基础理论是400年前数学中微积分基础思想的一个表现。离散是真实的，连续是虚假的。我们不在这里详细讨论其间的千丝万缕。

    但是，这东西出现在西方是必然的。可能没有人注意到的是，尽管这技术据说是同中国的易经有关，可是其理论基础、乃至结构、运做方式却是同西方人的语言、思维特点息息相连的。仅以西方的英语为例，将动词明确区分成为及物动词、不及物动词；及物动词带宾语，宾者，客也，听从主语（主人）的行为（安排）。不及物动词一定要跟随介词（中介）才能带宾语。行为（动词）的目地一定是宾语，清晰明确。而计算机的运作方式与之同出一辙。绝大多数的操作（动作、动词）必然要有明确的数据（对象、宾语），否则运算只能是空操作（Loop空循环），操作的个数固定、操作的有效范围固定、操作的结果也仅仅同操作和数据有关；操作的流程（顺序）与要得到的最终结果有关；而進行这一切运算最终是为了需要的结果、或者说目标，也就是说，这是一种目标驱动的行为、完全线性的行为方式。这里有西方人一脉相承的既定思想模式。中国人看到西方人这样，一贯自我标榜聪明、嘲笑人家如何如何笨，其实，这也是别人那整个人种的特性里包含的。计算机相关的技术，绝对不会在东方的社会里产生；东方思维模式里面，没有被神赋予这种因素。

    跟其它技术的发展一样，计算机技术的发展，有竞争在驱赶着、有利益在引诱着。这完全是人本身所不能控制的，反而是这一切，在控制着人。它导致人思想异化、单一化、依赖性增强，变异人的思想、行为、观念，人被无形的控制了。人因而得更加低能。（在大法中看计算机技术发展的背后，完全是另一种景象。如果有机会，对计算机的技术我们一个一个的分析，分辨其中恶的因素、善的因素，方便大家辨认，方便世人清醒。）

    编程技术、操作系统、网络、电子商务、宽带网等等；表面看起来简直是“各领风骚好几天”、“乱花渐欲迷人眼”。表面上以把人从繁杂重复单调的工作中“解放”出来，其实都是因此而牵动人的欲望，从而取代人，最终控制人。

    从大法的法理中我们知道，这个世界上任何事物都是善恶同存的。“螳螂捕蝉，黄雀在后。”而一切都在最终的决定者手中。计算机及互连网技术也是如此。

    早在300多年前，随着工业革命带动出现的科学技术，计算机的相关理论、基础技术、系统结构、相关概念就陆陆续续悄悄登场了（数学家帕斯卡、莱布尼茨、布尔）。20 世纪，科学技术飞速发展带动了大量的计算需要，特别是二战期间军事目地带动的需求。经过一段极不寻常的高速发展，至90年代初，计算机、网络的各种理论概念、工艺、技术等基本完备。这时，师父开始传法。然后，计算机开始急速扩大進入各行各业的广度深度，互连网突然急速兴起、席卷全球。

    97年以来，计算机、网络成为不可抗拒的世界性潮流。中国各级政府为了启动自己的上网工程，对民众進行网络的普及宣传，开始推动自己并不了解其意义的互联网。上网工程无甚成果，互联网在民众中却已经十分普及。1999年7月21日，以江xx为首的邪恶势力悍然树大法为敌。接着，互联网方便之门完全为大法的修炼者所敞开。察觉到这个，中国的邪恶势力开始接二连三徒劳的出台愚民 “管制法”；但是这丝毫改变不了互联网技术本身的公开性。

    从大法的法理中我们清楚，外星人在400多年前就开始系统的干它们要干的一切了；我们周围的一切都不象表面上看起来那么简单。是的，电脑技术背后有着极其邪恶的一面，人在欲望中在迷中看不到这一点。而这邪恶，同时却被更高的佛法真理所制约着，从而使今天我们周围的这一切，成为一切生命表现自己的明证。


science

思想的偏见：绝对客观存在吗？

    晓凡

    现代科学的一个基本认识是实验结果的可重复性，而其中的一个重要前提是研究的客体不应因研究者而改变。因此要有完善的对照实验以屏蔽人的因素。然而，现代科学也认识到这种逻辑并不永远成立。例如相对论和量子力学都涉及到相对性问题，量子力学的测不准原理已经揭示了当研究对象突破我们通常认识的宏观物体时，所可能出现的主体与客体之间的互动，也就是说人的参与不可避免的影响研究的对象本身，而这同人为与误差是截然两回事。然而当研究生命现象时，人们不会考虑这些，是因为我们目前的生物学研究对象还仅仅是那些“我们通常认识的宏观物体”，遵循基本的物理和化学原理。生命的概念到分子这一层再往下，就不存在了。这种概念的形成来源于经验，说句笑话，人绝不会与一个电子说说话，或是吃顿饭。

    然而有许多生命现象是传统科学解释不了的，如中医的经络，气功，以及修炼中的一些现象等。中医的经络被承认是因为其在治疗方面的可重复性，其实科学解释不了。而气功与修炼则常常不为人所信。这恰恰是人对生命的传统概念的束缚所造成的。打个比方说个笑话，谁也不会认为电子围绕原子核运转是一种生命现象。人们也就自然无法、也不可能用另一种思维方式去认识经络，气功和修炼。

    话题好象转变的快了一些，但我还是想先举个例子。古代有修道人炼丹的故事，说吃了能长生不老。今天的科学发现，丹的重要成份是汞，是有毒重金属，于是以此作为证据耻笑古人的愚昧。真是这样吗？我看过一个故事，你可以当神话听。有一个人進山求道，终于见到了一位师父。师父给他一粒药丸，说：“这是毒药，你敢吃吗？”听了这话，求道的人怔住了，不明白是怎么回事。师父接着说：“吃了才可作我的徒弟。”求道的人犹豫了一会儿，说：“世间一切，我都可以不要，返本归真，死有何惧。”说着拿起药丸吞了下去，顿时感到浑身清飘飘的，百病皆除，全身无比舒畅。求道的人惊讶之极，不知师父在搞什么名堂。师父却哈哈大笑：“徒儿，我给你的是仙丹呀。”

    故事仅仅是故事，但却讲出了一个道理。是的，这位师父前后的话没有矛盾，也没撒谎。那确实是毒药，但也确实是仙丹。究竟是毒药，还是仙丹，取决于求道人的一念之差。仙丹含汞，对常人来说，就是毒药。师父为了对那个人负责，告诉他是毒药，是为了看看那人的动机。一个普通常人，追求的是世间幸福，想要长生不老的目地，根本上是因为留恋人世间的荣华富贵，儿女情长。这种人一听说是毒药，一定不敢吃。那么他不吃也就对了。因为他是常人，仙丹对于常人就是毒药。而这个人却是真正来求道的，是个真正的修炼人，那么毒药也就成了仙丹。人的那一念倒不见得能改变那丹的成份，但却能改变在他体内起作用的方式。换句话说，他达到了常人达不到的思想境界，因而在他身上才能发生在常人身上不可能发生的事情。说到这里，我知道一定有人会问其科学道理是什么。但是在现代科学的思维框框里，你永远也找不到答案。因为现代科学认识不到，或许根本想不到去认识生命在更微观上有无其存在的基础。举个例子说，同样是一个水分子，不同的人体内的水分子是不一样的。而这种不同，不体现在分子、原子这一层，而是在更微观，更微观上。量子力学也只不过是在阐述电子的运动，用现代的传统思想(其实是近一两百年出现的)都已很难理解了，那么更微观又将如何？更更微观呢？

    当然了，修炼未必要象刚才的故事那样吃什么丹，拿个丹摆弄来摆弄去也算不上是修炼，这些东西我不想评论，我只是想借这个故事指出人类思想的障碍。人的思维是有其更深的物质基础的，人的身体也是一样。今天的人大概很难会相信一个人的善良与否，以及做的好事坏事，会对这个人的身体(不见得是我们现在认识的肉身，比方说可以是经络)产生多么大的决定性影响。为什么人们说善有善报，恶有恶报，不是不报，时候未到？为什么有的人炼气功好使(当然不重德的功法都是不好的)，有的人不好使？为什么人的命运都不同？还有许许多多。人们想不通，也就不愿再想了，期待着科学有一天能作出回答，甚至不去想科学本身的方向对不对。可是人类如果思想跟不上，科学又将无法发展。 科学想寻求绝对客观，而绝对客观是不存在的。思维(比如善念、恶念)所产生的影响，绝不只是一种心理作用，心理作用不可能使那么多癌症痊愈，而这在法轮大法修炼者中却是个普遍的现象。但实证科学本身却很难研究这一切，因为一个人的心，他高尚、纯洁到什么程度，是用实验无法作对照控制的。人的每一念，都有其善恶、真伪、自私与无私的质与量上的不同。现代科学不可能认识这种不同对于一个人的生命会有什么影响。在这方面，人类的思想必须有一个根本的变化，才能有所突破，是吧。


science

从小小吸铁石说开去

    粒子

    儿时玩过一个游戏， 拿一个小小吸铁石去沙堆中沾取无数细小的铁末儿，放于纸上，手拿吸铁石于纸下移动，纸面上的铁屑便随之起舞，每每乐此不疲。便知世间有某种力量可以变杂乱为规则。

    幼时的我不知何物，稍长，知其谓自然，而了解自然的手段以科学为高，而科学又以观察、假说、归纳、推理、演绎为基础。然而，这神秘的自然到底存在着哪些规律，科学能否揣摩到这自然的真谛，什么又是最终的规则呢？

    又长，知道了中医中讲气血不通可生疾，而中医的针灸和调理可使身体脉络通畅则疾自愈。

    学了大法之后，知道了“佛光普照、礼义圆明”的道理。那可以纠正一切不正确状态的力量源于更高深的“自然”特性的体现。而这“自然”的根本的根本就是宇宙的特性“真、善、忍”。当你同化他时，你就具备着他赋予的洞察力、智慧和力量，你便由散乱变成符合那一层次的规则的聚合体，那便是美好的生命体的存在形式。

    又道：人体便是小宇宙。当一个宇宙一切理顺时，万物繁盛；当一个生命体一切理顺时，通畅无疾。而这理顺源于他符合了那一层的那个规则，即特性。

    当一个宇宙或一个生命体以某种规则处于理顺状态时，他就会长久，反之则会渐渐散乱消亡；而一个处于更大宇宙中的生命体，则可以视为象那粒极小的铁屑一般的极小个体而受到更大的一个生命体(或符合某种规则的力量)所左右、所支配、所影响、或转向理顺、或转向散乱而无可抗拒。换言之，或“佛光普照、礼义圆明”，或被变异了的生命所左右。而一个生命体通过修炼符合了宇宙法的规则时，他自然会带动他这个小宇宙中的一切生命体向良性方向发展；反之亦然。这就是修炼的奥妙和修炼者的责任。而这个科学却如同盲人摸象般，恐怕只能一叶障目、不见泰山。永远围绕边缘而不知其终。


science

自然与必然

    大法弟子

    有这样一个假设：在一张光滑而巨大的桌面上，生活着一个小甲虫，假定这只甲虫只能看到这个桌面上的东西，而看不到高于或低于桌面的存在，换句话说，它生活在这个桌面所限定的二维空间内，那么在它的概念中就没有三维世界的存在。但三维世界是客观存在的，假定有一天一个顽皮的小孩在三维世界里掷了一个小球，正好掷在小甲虫生活的这个桌面上，小球落到桌面上，而后弹起，即而再落下，再弹起，如此循环直至静止。

    这是一个在三维世界常见的物体运动形式--弹跳加自由落体运动，可是在只有二维概念的小甲虫眼里却显得神秘莫测：当小球高于桌面时，它是看不见的，而当小球落到桌面上的一瞬间，它看到一个小圆点--小球与桌面的接触点，也就是说，甲虫看不到小球的全部运动轨迹，它只看到一个小圆点突然的出现了，又突然的消失了，过了一会而又出现了，随即又消失了，如此循环。

    小甲虫感到非常诧异，它诧异这小圆点从那里来？为什么会突然出现？为什么又消失了？消失后又去了哪里？在它的概念里它不能理解这一切。如果这种现象只是偶尔的出现，它可能会把它视为一种神秘现象，而如果这种现象出现的频率多了，那么小甲虫也就见怪不怪了，它会视其为一种自然现象，认为世界就是这样的，也就不再探究其现象背后的实质了。

    我们人生活在三维世界里，从我们的角度看这只小甲虫，我们会意识到它的思维有很大的局限性，致使它不能理解三维世界简单的物质运动形式，假使我们能和它沟通，我们告诉它还有三维，还有高度这样的概念，它能相信吗？能理解和接受吗？

    那么，反过来看我们自己，是不是同这只甲虫很类似？

    我们人类生活的这个时空在这浩瀚的宇宙中，不论从时间上来讲，还是从空间上来讲，都是极其有限，极其微小的，就象那只局限在二维空间内的小甲虫一样，我们人不也局限在另一种范围内吗？有太多太多的所谓自然现象，如海市蜃楼，引力超常点等，我们不能在我们所能理解的这个范围内作出完整的解释，是因为我们看不到还有另外更广阔的空间存在，而那所谓自然现象的实质却恰恰产生于这更广阔的另外空间，就象三维世界的小球对于二维空间的小甲虫一样，我们又怎么能解释这现象呢？于是我们和那只小甲虫一样把它们称为“自然”，或是“偶然”。

    但偶然真的存在吗？还是因为我们无法理解这个宇宙的大而自我安慰的一种假说呢？或者说，我们不能解释这庞大的自然现象是因为我们自身的努力不够，方向错误，还是象那只局限在二维世界的甲虫一样是因为我们自身不可避免的局限性，从而理解不了更广阔的空间里简单的客观规律呢？再或者说，这庞大宇宙中的种种神奇，真是我们站在这样狭小的时空中能理解得了的吗？

    李老师说：“你们也要明白‘自然’是不存在的，而‘必然’是有原因的。其实‘自然’是常人解释不了对宇宙、对生命、对物质的现象而不负责任的自圆其说，他们也想不到那‘自然’的本身是什么。”（经文《道法》）

    其实这庞大的宇宙是一个有序的巨体系，没有什么“自然”或“偶然”，一切都是有序的，有原因的，有因才有果的。我们不能理解这些，是因为我们被局限在一个狭小的时空里，所以，在另外更广阔的时空里(这样说似乎不妥，非常简单的说个道理)物质运动形式，反映到我们这个时空就成了无法解释的“自然”，那么再假如，有更高生命启示我们这“偶然”背后真实的原因，我们能接受吗？能理解吗？能相信吗？

    有人会问：那么这一切“自然”背后的原因到底是什么呢？能引导我们人突破自身局限的又是什么呢？

    李老师说：“如果人类能从新认识一下自己和宇宙，改变一下僵化了的观念，人类就会有一个飞跃。 ‘佛法’可以为人类洞彻无量无际的世界。千古以来能够把人类、物质存在的各个空间、生命及整个宇宙圆满说清的唯有佛法。”（《论语》 ）“佛法”才是最终解释一切的真正的科学，但又有多少人能真正抛弃已经形成了的固有观念，从新理解宇宙、生命、物质的真实呢？人被客观的局限了，所以不能认识到宇宙的真理，这本身并不能责怪人，但如果人非要把在这狭小范围内总结的一点点所谓客观规律来涵盖一切，甚至排斥一切学说，这不就是太狭隘了吗？

    李老师说：“‘佛法’是最精深的，他是世界上一切学说中最玄奥、超常的科学。如果开辟这一领域，就必须从根本上改变常人的观念，否则，宇宙的真相永远是人类的神话，常人永远在自己愚见所划的框框里爬行。” （《论语》 )所以，我们每个人是象那只小甲虫一样永远被局限在迷中，还是得到真正的升华和飞跃，不就是看每个人对“佛法”的态度吗？

    李老师说：“主佛的慈悲是洪大的，已经把佛法留给了人，宇宙将再给人一次机会，让伟大的佛法把宇宙的真正现实再现人间，荡尽一切污垢与愚见，用人类的语言再造辉煌。珍惜吧！佛法就在你们面前。”（经文《再造人类》

    现在伟大的宇宙根本大法已经在李老师的慈悲下传出，并改变了上亿人的生活，使这些人认识了生命存在的真实意义，理解了物质存在的真正原因，如果你也能来了解一下这部大法，或许你也会成为我们中的一员。

浩瀚琼宇妙难言，
世人难知为尘圈；
破迷知真唯大法，
劝君惜取万世缘！


science

破除常人观念，重新认识现代科学

    一夫

    我从小热爱自然科学，大学学的是理论物理，来美国后又拿了个理论物理学博士，一直十分迷信现代的科学。即使后来学了法轮大法，也常常用现代科学来衡量，觉的法轮大法讲的符合现代科学。然而随着对法轮大法的法理认识的不断加深，我越来越感觉到现代科学的肤浅。直到有一天我突然意识到了为什么现代科学是错误的。

    《转法轮》中讲：“大家知道，佛教中有一本小册子叫《西方极乐世界游记》，说有一个僧人打坐炼功，元神到了极乐世界看到了景象，转了一天，回到人间已经六年过去了。他看没看到呢？看到了，可是他看到的不是真相。为什么呢？因为他的层次不够，只能在他这个层次中给他显现出来他应该看到的佛法的体现。因为那样一个世界就是法的构成体现，所以他不能看到真相。我讲这个法无定法就是这样一个涵义。”

    现代科学不讲道德，不管现代科学用的仪器设备表面看起来多么先進，其实它永远和常人是在同一个层次面上的。因为现代科学的层次不够，看到的只是宇宙大法在常人这个层次面上的体现，所以看到的并不是物质、宇宙的真相。现代科学认识中的大小、远近、里外等等都是常人的概念，在高层次中是不存在的。

    如果不注重道德、不改变常人的观念，那么现代科学只能永远在定义和概念的框框中爬行。


science

人眼看不见的不等于就不是科学

    思慧

    我从未接触过气功，但我从小就相信这些事情。我从小就对宇宙、生命的起源感兴趣。师父在讲法时曾提到过“那么电子围绕着原子核运转的时候和地球围绕着太阳转有什么差异呀？是一样形式的。如果你能把电子放大到地球这么大来看的时候，你看那上面有没有生命？什么样的物质在上面存在着？”（《法轮佛法（在悉尼讲法） 》）上中学的时候，我曾经想过这个问题，我觉的奇怪的是为什么科学家想不到是那样呢？直到听师父讲出来时我一点儿也不感到吃惊，我觉的就是那么回事。而且也明白了人类的实证科学--即看见的事物才相信其存在、看不见的就不相信的这种所谓的科学逻辑简直把人类都封闭在一个死胡同里了。

    在得法的前一年，我曾做过一个梦，梦见自己坐在一个礼堂里，听一个姓李的老师讲课。那个老师叫什么醒来后不记得了，只记得姓李，讲的内容和气功有关。直到我参加了师父办的班，课间休息时，师父坐在讲台旁边，我突然想起了那个梦，梦中给我留下深刻印象的就是师父坐在讲台边的景象，我参加班时的情景和梦中的一模一样。这用常理根本解释不了。

    记得我刚得到《中国法轮功》这本书时，越看越喜欢看，而且在看书的过程中，我真真实实的感到自己身体里的每一个细胞都被清理过了，有一种非常纯净的感觉。《中国法轮功》头几页是师父传法时的彩照，有一张是师父穿着黄色炼功服打坐的照片，当时最吸引我的是在师父这张照片下面有五个坐在金色莲花上的金色佛像，分别做着第五套静功的几个动作，我觉的好奇的是那几个金色佛像是怎么印上去的，而且印的质量非常好。直到在学习班上我听到几个功友在讨论如何能把第五套静功的几个动作学得准确一些，我便告诉她们在《中国法轮功》的第几页上有五个金色的佛像，做的正好是第五套功法的动作，照着学就行了。其中一个阿姨把《中国法轮功》翻到那一页，说上面没有，我说不可能，她把书递给我，我一看是没有，我当时认为可能是正好她的这本书印漏了，便告诉她不要着急，我的那本书上有，到时候我会带来让她跟着学。晚上回到家里，我拿起《中国法轮功》翻到那一页，发现那五个金色佛像没有了，我觉的奇怪，明明连着几个星期都看见印在那里的，怎么一下子都消失了呢？我突然间明白了，那五个金色佛像之所以让我看到是在告诉我大法的真实与超常，法理上明白了自然就不需要再显现出来了。

    刚得法不久的一天晚上，我正在一所大学里上英语课，课文的内容是讲述英国伦敦的雾。文章说伦敦是世界著名的雾城，下雾时情况很严重，有时一米之内的能见度都很低。我当时正专心看着课文，班上的同学大都生长在南方，几乎不可能想象到课文中描述的情况，笑谈着说文章的作者太夸张，认为描述并不真实。我当时没在意同学们的议论，只管学着课文，突然间我的元神一下子去了大雾下的伦敦，看到的情况的确和文章中所描述的一样，作者并没有夸张。又突然间我回来了，仍坐在教室拿着课本，而时间好象只过了一秒钟。这时，我连想都没想就对坐在我旁边的同学说：“文章的描述是真的，确实是这么回事。”当我还想進一步说明时，我忽然发现这个同学象做梦一样, 正呆呆的看着我，好象我说的话她没听见似的，我一下子明白了因为我是大法修炼者，所以大法的神奇才会对我展现出来，而我的同学是常人，无论我怎么讲，她也不会明白，所以她连我说的话都没能听见，那么我也就不再说什么了。后来我经常向同学们洪法，把自己受益的体会告诉他们，他们对法轮功充满了好奇，有的甚至还去参加了师父办的班。后来我离开了那所大学。

    有一次我正在单位的一所大楼里上班，我上六楼办事，办完事后一边思考着问题一边想下到一楼，对周围的环境也没太在意，当我正迈脚要下楼梯时发现自己已经在二楼了。这些超常的现象师父在讲法时都曾提到过，所以我不觉的奇怪，也没往心里去。但对不是修炼的人来说，这简直就是不可思议的事情。

    还有一件事对常人来说也是不可思议的，有一次，我肚子饿了，便在厨房热了大半锅油，想炸一些春卷吃，因为油还没开，我便到客厅里看电视，心里想着先看一分钟油差不多烧开了便回厨房，可是看着看着便不记得热油这回事了，过了十几分钟左右突然想起来厨房里还热着油呢，赶紧跑進厨房，一進厨房一下子傻眼了，那大半锅油整个烧着了，火苗烧得正旺，直冲天花板，我赶紧拿起锅盖想把锅盖上，让火窒息，但是根本盖不住，油锅里的火把锅盖都顶起来了，眼看着天花板被冲上去的火苗舔黑了，急得我正想浇水时，突然想起来油着火时是不能浇水的，我的大脑一片空白，我在原地打转转，心里急得不知怎么办好，这时我一下子想起来了，自己是炼功人，不是常人，要冷静，于是，我双手合十，心里说“师父帮帮我，我闯祸了，求师父帮帮我。”这时，我看到往上直冲的火苗慢慢的低了下来，又慢慢的熄灭了，而锅里的油只烧去了三分之一，这用常理根本解释不了。

    这些经历对每一个真正修炼法轮大法的人来说都是平淡的，但对不修炼的人来说却是神奇的。只有真正修炼法轮大法的人才会真正体验到大法的真实与超常，李老师所说的都是实实在在的，只不过用人类现有的科学解释不了，但是，人类现有的科学解释不了的并不等于就不科学，就不存在，恰恰相反，只能说明人类现有的科学知识太狭窄了，太有限了。


science

由淡水和海水所想到的

    北美大法粒子

    师父在《法轮佛法(在美国西部法会上讲法)》中讲：“淡水不会和海水混在一起，因为它不是同一物质。任何物质、任何东西都是有生命存在的。你看它表面是水，可是在那边它是有生命的。”以下是我对关于如何认识事物的一点个人体会。

    现代人认识事物的逻辑是基于实证科学的认知方式。它把事物分为若干组成部份，相互割裂，分别研究。比如，它把水用统一的分子表达式来表达，由此而言，淡水的水同海水的水似乎没什么不同，只是水体中所包含的矿物质、生物不同。那么为什么这种认识是错的呢？

    人们知道一般的江、河、湖的水是淡水，含盐份少，里面生活着淡水鱼等生物；海水含盐高，生活着咸水鱼和其它海洋生物。两者环境不同，这一点谁也不否认。但要说两者的水也不一样，似乎就难理解了。水分子的化学结构式不是一样的吗？是，但不仅仅如此。同是水分子，淡水和海水，或是来自不同的人体内的水分子，是有差别的。这种差别不体现在分子结构这一层次，而是在更微观上。对于现代科学认为是一样的分子，不同的水在另外空间的生命形象很可能是有差别的。举例来说，来自我身体的水和来自你身体的水，在微观上(另外空间)都带著主尊的形象，可能是不同的。海水中的所有物质、生物，包括水、鱼、盐等等，相互之间表面差异很大，可它们可能是属于连带的同一体系；因为他们同属于海水。如果海水本身也有形象的话(因为它是生命嘛，那么它的生命特性也就是有形象的)，那么海中的鱼也好，其它物质也好，可能在一定的微观上也都带有这种特性的形象。而淡水是另外的体系，连同淡水中的溶解物和生物，是同一系统的。那么淡水的水同海水的水在微观上很可能也是不同形象的。《转法轮》中讲：“造就一个人、一个生命，在极微观下已经构成了他特定的生命成分、他的本质。”

    那么再進一步讲讲医学，以中药作例子。研究中药的化学成份这种做法本身就是很局限的。化学分析常常发现中药中一些成份是有毒的。那么是不是就否定它，或是设法去掉有毒成份后再用呢？如果这样，中医很可能一下子就不管用了。因为整部药是混然的一体，“有毒”的成份可能起着“以毒攻毒”的效应，其它成份则起平衡辅助的作用。还不仅如此，草药采摘的时间、方式、用什么作引，都是有讲究的。记得不久前正见网上的一篇文章提及过去的人唱着歌谣采药的故事，觉的很有趣。现在人干什么都想牟取暴利，据说中国大陆某地取熊胆将熊折磨死。这样采的熊胆能否有效实在令人怀疑。

    人类对自然和生命的认识是很局限的。“如果人类能从新认识一下自己和宇宙，改变一下僵化了的观念，人类就会有一个飞跃。‘佛法’可以为人类洞彻无量无际的世界。千古以来能够把人类、物质存在的各个空间、生命及整个宇宙圆满说清的唯有‘佛法’。”(《转法轮》“论语”)


science

从“感”与“知”看实证科学

    简远

    实证科学从“感”和“知”两个方面延伸着人类的感知能力。这一点在物理学中表现得最为明显。从“感”的方面，我们借助望远镜、显微镜、光谱仪、加速器等仪器收集到我们的感官在现实世界中所无法直接观测的数据。从“知”的方面讲，我们建立各种数学模型描述我们观测到的数据的背后的规律。

    但现代科学在这两方面都是受到限制的。在“感”的方面，现代实验物理中加速器所能达到的能量是非常有限的，这使得我们无法观测更高能级状态下粒子间的反应。而且我们宏观世界的物理仪器所能观测的物理量都服从海森堡(HEISENBURG)的测不准原理，因为我们要观测一个系统，就必须和这个系统相互作用（如打一束光），那么就必然对这个系统产生扰动，而对于微观系统，这个扰动并非可以忽略不计。

    在“知”的方面，数学家巴克斯(BOX)有一句名言：“所有的模型都是错的，但有一些很有用。”理论物理学家对此应该有最深的感受。量子力学的奠基人海森堡就深受实证主义（POSITIVISM）的影响，在他看来，理论物理中的数学模型只是对可观测的物理量的简洁描述，数学模型只要能描述已有观测数据，并能用来预测未来的观测值就足矣，至于这个数学模型是否反映客观世界的真相并不是科学所关心的问题。

    在此观念的影响下，23岁的海森堡灵机一动，剔除了前期量子理论中的不可观测的物理概念如电子轨道等，而提出了非常抽象的矩阵力学。这个理论获得了巨大的成功，人们通过矩阵运算可以精确的解释或预测在宏观世界中可观测的数据。但是，人们无法通过这个理论想象微观世界到底是什么景象，比如，为什么一个电子可以同时通过两个缝隙？当你问这样的问题时，物理学家会告诉你，这些问题是没有意义的或形而上学（METAPHYSICAL）的，因为这些事物是不可观测的，而物理只对可观测的物理量负责。在这里，数学模型已不再理会现实和真相，一个理论只要能简洁优美（SIMPLE AND BEAUTIFUL）、自圆其说（SELF-CONSISTENT）的描述可重复观测的数据就成为一个好的理论，数学模型成了一个虚幻的迷梦。

    由此我们可以看到，实证科学在“感”和“知”上都走了一条外求和物化的道理。它在对物质世界的探索中，借助物质世界中的仪器和建立在逻辑推导上的数学。物质世界的仪器本身就受到物质世界规律的制约，而数学的推导只是一个有趣而繁难的智力游戏。正如盲人摸象，在“感”上可以摸到象牙和象腿而沾沾自喜，在“知”上可以提出诸如“长矛”加“柱子”之类的理论而自以为是。而真相则离我们远去。

    修炼可以使人解脱物质的重负和业力的封闭从而返回更高的生命状态和感知能力。从“感”的一方面讲，人的慧目能够观测到我们的肉眼和仪器所无法观测到的微观世界的景象，并突破在当代物理中被视为天经地义的测不准原理。从“知”的一方面讲，人的智慧可以摆脱我们在凡尘俗世中所形成的概念和观念的束缚，与宇宙更高层次的智慧沟通。那时，量子物理中的波粒二相性可能就象“长矛”加“柱子”的理论一样可笑，一切都不言自明，却又对常人无法言表。你怎么能告诉盲人什么是颜色呢？当你用声音打比方时他可能还会笑话你……


science

从新认识宇宙的真相

    童真（台湾）

    跟同修交流时，同修提到一个体悟。他说：“师父讲法讲到宇宙的结构时用的是现在人的讲法，比如师父用‘粒子’这样的观念描述。可是当年释迦牟尼佛跟弟子讲法时只要讲‘一粒沙里有三千大千世界’就可以了。因为当时的人有这种观念，而现在的人脑子里只有分子原子质子等等空洞的概念。”我想确实是这样的呀！现在物理学对于宇宙的描述就是一堆空洞的粒子与空洞的空间，让人觉的这个宇宙好象一片沙漠一样，整个太空啥都没有，空荡荡的。

    我看了一些介绍古代天文学的书，发现不管是在东方还是在西方，古老的天文学几乎都跟神话脱离不了联系，天空上的星星，组成了无数美妙的星座，有人、动物、神、船、传说中的动物等等。在古人的想法里，天上的星星也是无数的生命。

    以前我曾经被从小学习的科学观念障碍住，以为师父讲的粒子就是科学家说的粒子，读《在美国讲法》及《在瑞士法会上讲法》时，脑中会跑出一些象科学家画的原子分子模型图之类的东西，试图以此去理解师父的法。我想许多同修可能跟我一样，会发现这样去想是越想越糊涂，完全不知道师父讲的是怎么一种情况。后来我想通了，不能用常人的想法去理解师父的法，干脆啥也不想的去读这部分法，渐渐的有了一些体悟。

    直到自己的天目看到一些景象，才知道原来师父只是用我们能接受的语言描述宇宙的真相，真实的情况根本就是难以用人类语言或图形表达的。举个我看到的情况作例子。一天我听一个大法弟子谈到他对如何圆满自己的世界的认识时，忽然之间一个景象出现在那个弟子面前：有一尊大佛，他的面前有一个很大的水晶球，从远处看这个水晶球发散着金光，比钻石还耀眼还晶莹剔透。水晶球很象我们现在的足球的形状，分割成不同的面。从不同的面可以看到不同的小的水晶球，每个小水晶球里就象我们看水族箱里的景象，有好多的生命与各种奇妙的景象。每个小水晶球里有个金光闪闪的小佛，在那儿跟他的众生说法。而每个水晶球的世界也是极其广阔的，有山水、庭阁、鸟兽。里面的每一个生命都是庄严而美好的，每一样东西的形态也都是很美好的，东西的长宽高比例都自然的就是人说的“黄金比例”。最中间那儿有一个水晶球核，光芒万丈，里面也是一尊庄严无比的佛，他的光芒照耀著周围的小水晶球。不同的水晶球里的生命也有很大的差异。仔细往下看可以看到里面的每个小水晶球里还有更小的水晶球，而里面的生命更小巧精细。整个感觉就是无数层的物质，而这些物质是“透的”，非常的透，散发着光芒，可以无限的往更微观下看去。

    师父说：“有的气功师讲：汗毛孔里边有城市，里边跑火车，跑汽车。”（《转法轮》）这种情况现在的人听起来好象是神话，只有儿童故事书里才会出现这样的情节。可是宇宙真实的情况就是如此啊！人们不但不相信，还反过来说是迷信，其实真正在迷中的是人自己。


science

论科学的态度

—《神秘的人类起源》观后感

    赵明

    前些天，一个在美国留学的师兄带回一部科技录像片--《神秘的人类起源》，我看后深有感触。这确是一部非同寻常的录像片，它系统的整理了一系列一直为主体科技界所排斥的考古证据，以无可辩驳的事实质疑了为人们广泛接受的人类起源学说--進化论。

    我看完此片还浏览了出版者的Internet网页(www.bcvideo.com/bcvideo），上面还提到了其他的一些考古方面的录像和书籍，它说此片在美一经播出即已引起强烈反响。

    人类对自身起源的认识可能是错误的。因为能支持和证实進化论的考古证据从没被发现过，人类从没发现过任何两个物种中间过渡状态的化石，人类几千年的文明史中也从来没有过進化中间状态的人或其他动物出现。而已经发现的所有考古证据恰恰都是要推翻進化论的：几乎在任何一个進化论所认为的進化成人之前的历史阶段都有那一时期的高度人类文明的化石被发现。

    对这一传统权威理论的质疑引起了我对科学态度的不少思索。

    现在的科学界执迷于开发能给社会生活带来直接方便的技术应用。我发现一些获诺贝尔奖的大科学家也是如此。这一时期科技的典型代表就是计算机技术。随着一代代新CPU的推出，旧的计算机一两年就被淘汰，人们都感到科技发展得真快。计算机成了高科技的代名词。但实际上计算机技术中，从计算机的产生至今不过都是新材料工艺和设计技巧的应用，比如CPU中采用的并行流水、超标量、指令预取、分支预测、多媒体部件的集成和不断提高的主频等技术，却没有任何新的物理量、新的对时空的认识。确切的说当今是技术日新月异，但技术不是科学，而科学实际上是停滞不前。人类自爱因斯坦以后对时空的认识再没有过真正的突破。

    现今整个社会推崇能带来直观物质享受的技术。今天以技术致富的企业家成为人们的偶像。在大学里，理论研究成为冷门；而计算机、自动化等实用技术成为热门专业。学子们更多的是想成为比尔·盖茨一样能靠技术发财的大富翁，而不是探索真理。

    纵观科学史，过去的科学家们都是通过对先前人们解释不了的事实的研究，推出新的理论，产生新的认识。那时的大科学家都因对这类新现象的敏感而著称。而今天的主体科技界对众多的传统理论解释不了的活生生的事实却视而不见，武断的称这些现象“不可能”、是杜撰编造、是传说，而不去调查研究，甚至发生象《神秘的人类起源》录像片中的掩盖研究事实的丑闻。实际上，这不是真正的科学态度。真正的科学工作者最应该做的就是研究那些解释不了的东西，从而使科学不断有所突破。当事实和理论呈现出矛盾的时候，我们看一看这个人是固守理论，否认事实，还是研究事实，修正理论，就能看出他是不是一个真正有科学态度的工作者。

    在新的千年纪元将要来临的时候，新世纪的科学是否还要局限在传统科学的框框中？人类对时空、宇宙和生命的认识能否真正突破？我们跨世纪的青年科技工作者是否能肩负起开拓新科学的责任？

    新的世纪必将出现新的科学，新的科学需要有真正科学态度的工作者。

    真正科学的态度，应该是思维开放的。我们能不能真正承认宇宙比人类已经认知的更深奥、更博大？真正承认人类对宇宙规律的已有的认识不是绝对正确的，而是有待于发展的？

    真正科学的态度应该是无私的。我们能否真正献身科学，从而敢于否定自己已经取得的成就，由衷喜悦的看着新科学摧毁自己的权威理论？

    真正的科学态度必须是淡泊名利的。我们能否真正着眼于探索真理，而不是随着商品经济的大潮演变成执著于个人名利的商人？

    《神秘的人类起源》一片中的科学家所做的工作是极富有科学态度的。他们深刻揭露了这种普遍存在从而极大阻碍科学发展的“知识过滤”现象：人们对于传统理论解释不了的现象不关心、不报道、不谈论、在课堂上不探讨。

    另一方面，“人类的起源”这个具体问题本身也很值得研究。事实上，不只是《神秘的人类起源》中所提到的证据，到目前为止科技界发现的证明我们这次人类以前有高度文明存在的证据太多了：

    我校的课本《放射化学基础》（C.克勒尔著，朱永等译）上有这样一段话：“西非加蓬的奥克洛（Oklo）矿区的天然铀中铀235含量呈现了不正常的现象，低至0.29%而不是正常至0.72%。这说明在大约20亿年之前在该矿区发生了大量的自持核裂变链式反应。从现场的情况来看，在大约200米长的矿床中存在着13座史前时代的核反应堆。他们在燃耗、功率等方面都可与现代的核反应堆相比。该矿床完全具备可能发生自持核裂变链式反应的条件，……”这个在1972年震惊整个科技界的发现，现早已被人们淡忘了。

    人类已在许多大洋的底下发现了大量的史前建筑物，这些发现表明在本次大陆板块形成以前存在过人类的文明，后来他们沉到了海底。例如：

    “1967年在佛罗里达、佐治亚和南卡罗来那执行任务的深水潜艇‘阿留米诺’号，观察到一条水下的大道或原来在水面上铺过的道路。潜艇前進时好象是一辆汽车在一条正规的马路上奔驰一样，道路非常宽阔。”

    阿波罗12飞船的登月舱偶然失控，坠落在月球上。这次失误导致了令人惊奇的发现：事先放置在月球表面的地震仪记录到了十几分钟的震动，而不是预计的几分钟。科学家们受此启发在后续的几次登月中经过充分的人工月震实验证实：月球是中空的！而且飞船环绕月球飞行时感受到的重力不平衡现象表明其中还有某种特定的结构。自然形成的天体都是实心的，那么月球可能是某次极其发达的史前人类文明创造的。

    类似的例子太多，不一而足。法轮修炼大法创始人李洪志老师曾说过这样的话：“我们人类今天所发生的、所发明的、所发现的那些东西足以改变我们今天的教科书。可是却受传统观念的影响，人们不愿承认它，也没有人系统的去整理这些东西。”(《转法轮》)

    科学的停滞不前是因为人类自己蒙住了自己的双眼，有太多的活生生的事实、不解之谜被人们当作茶余饭后的小道消息而置之不理。人们总是把考古学家发现的史前文明的遗迹猜测为“外星人”所为，就是因为人们不肯否认進化论，意识中根深蒂固的认为那时候不可能有人。实际上如果我们能抛弃進化论思想的束缚，怀着真正科学的态度来对待这些事实，可以更直接合理的解释它：那些遗迹可能就是在我们这次文明以前存在过的不同时期的人类文明创造的，而不需猜测什么外星人。

    达尔文推出進化论时只是一种假说，没有确凿证据，而且达尔文本人在临终前也忏悔：自己推出了错误的理论，但它为什么却被人类普遍接受了呢？

    因为，它是人类传统的宇宙时空观框框内出现的唯一解释（我把“用進废退”与“适者生存”归作同类進化理论），所以人类就抱住了它。《神秘的人类起源》一片中一位科学家把進化论比作“皇帝的新衣”，支持進化论的科学家说：“你说進化论不对，那你说出一种人类起源的解释呀。”他回答说“虽然我拿不出什么解释，但皇帝没穿衣服就是没穿衣服，我得把它指出来。”

    那么如果進化论被推翻了，迷失了自身起源的人类必须冷静下来，从新认识宇宙，认识自己。人到底来自那里？史前发达的人类文明为何毁灭了？我们的文明如何避免毁灭？人活着的目地到底是干什么？

    揭示人类真正的起源可能意味着根本的转变人类的宇宙时空观。我们的生命在宇宙的庞大天体中如此渺小而短暂，怎能是宇宙中最高等的生命？我们在自己不能决定的情况下出生，又将在自己不能决定的情况下死去，我们不得不承认自己是被主宰者。面对这庞大、深沉而永恒的宇宙，人类必须变得真正的理智、谦逊和善良。

    或许，人类将从认识自身的起源入手，开拓二十一世纪的崭新科学！


science

科学需要开阔的思维

    西湖

    谈到科学，那么首先需要确定的一个问题就是：什么是科学？

    科学是黑板上的公式吗？科学是书本中的定理和定律吗？科学是计算机中跑的程序吗？

    个人认为，上述的事物都只是一些表象，并不能代表真正的科学；真正的科学应该是人们对宇宙、对生命、对物质世界的客观运行规律的描述和认知。

    既然是描述和认知，也就是说人实际上并不知道事物运行的真正原因，而只是根据自己的经验、积累、逻辑去分析这个原因。那么，这种分析可能是正确的，也可能是错误的；也可能在表面上看仿佛是那么一回事，但实际上并没有触及到事物的本质。不管怎样，人们在漫长的积累中，逐渐形成了一套体系，用这套系统去分析解决一些问题，发现还满是那么一回事的，就彻底的相信了它，至于这套系统究竟是不是物质运行的真正规律，也就不去费脑筋思考了，这就是当代这种实证科学。

    当代的这种实证科学是建立在经验、观测、逻辑、推理的基础上的，而这个基础本身却是不完备的、有漏洞的。

    拿经验来说，现代的数学、物理的基础是一系列公理、公设和定理，而这些都从经验得出的。可能大家还记得小时侯学的数学和物理，最开始的就是一些公理，什么是公理，就是公认是正确的道理，按当时老师的话就是“无需证明”的理。而这些公认的理真的是完全正确的吗？举个例子，“三角形的内角和等于180度”，这个结论看起来是毋庸质疑的，但当人们测量地球时，发现就不对了，由两条经线和一条纬线组成的三角形，见图，其内角和却大于180度。造成这个现象的原因是地球表面的曲度，三角形所在的面并不是真正的平面，而是地球表面的一部份曲面，可我们所见到的一切平面，哪一个又是真正的平面呢？一澜湖水？一张书桌？一张白纸？也都是在地球这个大的曲面上，在其上面任何三点组成的三角形的内角和也不可能正好是180度。（后来从这个发现又发展出了黎曼几何学，值得一提的是数学家高斯在做出了相关的研究后，竟然小心翼翼的隐藏了自己的研究达16年，唯恐这种新几何学在直观上的荒诞而遭到人耻笑；而另一个俄国数学家在推出类似的研究之后，招来的却是攻击和漫骂。)上面这个例子说明：一些我们感觉上是绝对正确的理，实际上并不一定是完全正确的，其可能只是在某些小的环境、在某些条件约束下适用，是一种小范围之内的理，把它拿到大的范围内就会有偏差，而在更大范围内甚至可能是完全错误的。

    让我们再来看看观测，现代实验科学就是建立在测量的基础上的。在宏观条件下，这种测试好象还没有什么太大的问题，可一到了微观条件下，却根本行不通了。量子力学的“测不准原理”使这种测量在微观条件下无法得到正确的结果，换句话说，就是现有的科学测量方式撞上了南墙，其认识范围被局限在某个范围内，而无法继续深入到更微观中去了。

    现代的这种实证科学符合了很多人的一种观念，那就是强调“眼见为实”、“看不见的就不相信”。但这种说法本身科学吗？也不一定。就人眼而言，在我们所能探测的波谱中，肉眼所能见到的只是很小的一个范围（380nm至720nm），在这个波段以外，人眼就看不见了，但看不见并不代表不存在了。同样的一个物体，用肉眼去看（在人眼所能观察的频谱内）是这个状态，而在另外的频谱下可能就不是这个状态，而完全是一种不同的表现了。譬如人有一双X射线的眼睛，那么他看别人，看到的就是骨骼。在人们没有认识X射线之前，又有谁会去相信这个影像呢？那么，是不是因为我们肉眼看不到X射线下的状态，就可以否定这个状态呢？同样的，现在科学对其它频率的波（光）掌握得还是很有限，只能在很小的点上進行探测。如果有一天人具有了可以看不同频率的眼睛，能在很大范围内再审视这个世界，我想那看到就是另一番景象了，也可能就是看到了另外的世界了。進一步说，现在人们认识到了频率是一种能量的表征，如果把这个概念带到光谱中，是不是可以说：人所能看到的只是一定能量的物质显现，而对于更高能量的物质显现，人眼就无法观测到了，如果要看到，就必须要具有符合那个能量世界的一双眼睛。

    就是人肉眼所能见到的景象，人也不一定就能真正了解其可能包含的信息。例如这两张图片，第一张图片是太空望远镜拍摄的星空，看上去和普通的黑色天幕下的群星没有什么太大的分别；可当我们用数字图像处理的伽玛矫正功能对第一张图像進行伽玛调整，就得到第二张图片，出现了一片灿烂的星云，并不是原来的图像中没有这个星云，其实原来的图像中已经包含了这些信息，只是人看不出来而已；当我们把这些信息给加强，提取出来后，我们就看到了令人惊喜的效果。举这个例子就是要说明，有很多信息，并不是我们没有接触到，并不是没有显现给人，可能就发生在我们周围，而人却忽略了、视而不见，或者是人意识不到它的存在。有些信息通过我们掌握的知识加工后是可以显现出来，但我们所掌握的还是太少太少，也就意味着还有太多太多的信息我们还无法认识它的本来面目。不能因为现在我们的认知手段还不能认识，就鲁莽的否定那些所不了解的事物的客观存在。

    其实，真正的科学人士是有很开阔的思想的，二十年前枕边的一本科普读物《从一到无穷大》（One two three…infinity，G.Gamow），现在翻起来，发现里面有很多图片还是很有意思的。例如，在二维纸平面生活的驴和小人，这使我想到了中国的皮影戏，让我们想象一下，如果一个个皮影要有思维和生命的话会怎么样？在戏中的表演，对它们来说可能就是真正的生活存在的方式，生活也有喜有忧，它们生命中的每一刻，每一个事件，对它们来说都是自然的，却没有意识到是人在后面用绳和小摈操纵的，它们可能还在有滋有味的过着自己的生活呢！且慢，让我们不忙嘲笑二维空间的小人，我们会不会也可能是三维空间的小人呢？是不是也是有更高层的生命在摆弄着他们的绳和小摈，操纵着我们的行为呢？谁敢说就不会是这种情况呢？

    让我们再来看看下面这张图，画的是人的短暂运动在时间轴上的效果。如果我们把思维再放的远一些，不只考虑短暂时间，而把时间拉的长一些，那么我们就会在这个时间轴上看到我们的出生、成长、学习、工作…过去的一切都在这个轴上。等一下！难道只有过去吗？这个时间轴只是单方向的吗？如果是双方向的，有未来的坐标，那么，这又意味着什么呢？如果我们的未来在时间轴的某一刻已经存在的话，也就是说人的生命的一切实际上在一个特定的坐标下已经存在在那里了。那么，这是什么？就是宿命。

    可能有的人接受不了宿命的观念，那么让我们回到二维小人的世界，见图，一个人操纵着物体，物体到二维平面的投影就在变化着，这种变化对二维小人来说，可能就是一个重大的影响，那么这个三维空间的人对二维平面中的小人来说是什么？就是神！从这个角度上说，如果，我们这个生活的三维空间是更高层空间的一个投影，那么，在那个更高层空间中操纵着这个投影的生命，对我们来说是什么？也是神！

    让我们再看看这张图，从中能够感受到真正讲科学的人所具有的开阔思维。图中宇宙星辰在人的器官内运行着，让我们放开想象，如果是这样的话，那这些器官、组织是不是组成更大的生命？巨人？也可能就是神。对他来说，轻微的一个运动对身体内星系、地球乃至人，可能就是天翻地覆了。

    谈到神和宿命，有的人就要说是迷信了，是被否定的。其实，人类是在不断的从新认识着自己，过去的观念并不一定是决对正确的；同样的，过去所否定的也不一定是错误的。人所不能了解、现代科学所不能解释的神秘现象还是太多太多。否定了这一切，实际上就是给自己的认知带上了枷锁，再也不能前行了。

    而人们所不能理解的神秘事物，并不代表就不存在，举一个例子，我遇到一位爱尔兰女士，给我讲了她自己的故事，二十多年前，在她很年轻的时候，曾经去找人看她的未来，那个人告诉她今后会怎样怎样，还告诉她未来会住到一个国家，那个国家的是由大海环绕的两个岛组成的，还在她手上画了这两个岛的形状；后来，她移居纽西兰，才恍然大悟，原来指的就是由北岛和南岛组成的纽西兰。这些就发生在我们周围的现象，我们能闭着眼睛否定它的存在吗？

    在东西方都有星象学，中国古人讲夜观天象，其实很有道理，因为从中国道家天人合一的理论来说，天象的变化，就会反映在人间。中国古时候很多东西都是自成体系，草药，针灸、内功、武术、伦理、道德，包括一切对宇宙生命的认识，都在走一种天人合一的路线。如果说科学是一种对客观规律的描述的话，那么，中国古代的那种认知方式也应该被称为一种科学路线，是不同于现代实证科学的一种科学。虽然，在现代社会西方的实证科学占了主导地位，但并不代表其它的科学路线就是错误的。许多事物在人们的漫骂和嘲讽中一直顽强的生存到现在，这巨大的生命力来自于何方，这不是值得我们思索的吗？

    虽然历经几千年的发展，人所能了解的知识还是太少太少。所能探知的领域在整个宇宙中不过是沧海一粟，记得希腊的一位哲人曾经说过“学知识就象画圆圈，圈子越大，却发现未知的领域越多”。应该说，真正的学者、真正的科学人士是有着开放的思维的，他们不固守自己现有的观念，不轻易否定他们所不了解的事物。而现在社会上有一些人，以为自己已经了解了一切，狂傲的将他所认为不对的，不符合他观念的都全盘否定，甚至用“伪科学”的大棍子去打击对方。其实，这些人，不管他们有多少头衔，戴着什么院士、博士的帽子，实际上还只是科学的门外汉，根本不了解科学的精髓——思维开放性和对未知领域的探索，其能充当的也只能是如同当年对黎曼几何学進行漫骂和攻击一样的小丑角色。

    自古到今，人们都在试图用种种的认知方式去描述客观规律，而种种的认知方式都无法自圆其说，就是现代的这种科学也掩盖不住自身理论的缺陷，只能对浩瀚的神秘现象、一切无法解释的现象都以科学不发达而遮掩，然而，就在这个迷雾中，法轮大法，送到了你我的面前。法轮大法的内涵，不同于宗教经书的含混，不同于神话故事的飘渺，不同于现代科学的窄视。一切奥秘的洞见，一切疑惑的释解，一切人所知道和所不知道的揭示，都包含在洪大的法中，在大法修炼中开智开慧的专家学者有很多。如果，您自认为还是一个具有开阔思维的人，请放下成见，用心来读一读大法的书籍，看一看法轮功学员的体会，可能您会发现一个完全不同的世界。珍惜这个机缘吧！


science

无神论的谬误

    喜得法 (台湾基隆)

    一、“有神论”是合理的、是说得通的

    我们稍为留意的话，就会发现在日常的衣、食、住、行当中，一切都是那么的有秩序，飞机、火车顺着一定的轨道行走并且能准时的将人或物载到目地的；到餐厅就可以享用自己想要的餐点；到百货商店就可以购买到自己要买的东西；打电话就可以与远距离的人沟通；使用电脑就可以得到我们想要的资讯；还有其它方方面面，都井然有序、没有偏差的提供人们生活上最便利的需求。生活在里面的人认为这是理所当然的，因为大家知道这些都是人为的、是人刻意安排的，所以如果没有人，这一切都将乱成一团甚至成为一堆废物。

    同样的，地球、九大行星、太阳系、银河系及宇宙的其它星系，亘古以来即有规律的顺着一定的轨道运行着；几千年前的历法能清楚的记载春、夏、秋、冬四季的轮替及农民种植的疏果、农作物的日期；地球上的大气层能保护生物，不被紫外线等的伤害；动物吸收氧气、吐出二氧化碳，植物吸收二氧化碳、吐出氧气，能保持着空气成份的平衡，及其它种种的“安排”，令古今中外的文人雅士，经常赋诗赞叹造物者的神奇。那么，这是不是应该也是有“人”安排的，才能使一切都是那么巧妙与自然呢？如果是的话，安排这个庞大天体及生存在其中的各种生命、物质能有秩序的运行着的“人”，是不是应该称其为“神”呢？这样的话，我们还能否定神的存在吗？

    摸不着、看不到的无线电波，接收后经过电视机、收音机的显现，可以使在地球另一端的人看到清晰的影像、听到声音。另外，现在科学已经证实了人的思想也会发出象无线电波一样的东西，那么人的思想、言行(先有思想才会有言行)，是不是也可能会被另外的空间接收到？是不是也可能会显示出清晰的影像及声音？这样的话，古人所说的“老天有眼，明察秋毫”、“善有善报，恶有恶报”，是不是就是神看到了人的思想、言行之后，依好坏、善恶的程度回报给人的呢？

    既然有神的存在而且“善恶有报”，那人们为什么感受不到呢？

    因为如果人做好事立即就得到神的奖赏，做坏事立刻就遭到报应的话，那人们活着就会觉的没有什么意思。人们再也不用经过持续不断的奋斗了，因为成功以后不敢享受努力所得到的果实，太享受或太奢侈都会被处罚、会有报应的，只有把赚来的钱拿去帮助别人，才可能得到幸福的日子。懒惰的人，不用做事也可以得到丰衣足食了，因为大家知道做好事才会有好报，所以会有很多的人愿意帮助他，他以后可能翘着二郎腿，都不怕没吃没喝了。这种状况持续下去，最后可能会使每个人都活得战战兢兢的、中规中矩的，深怕一不小心就马上得到报应，长期下来，人们可能就会觉的活着没有意思、没有什么乐趣可言。

    所以为了不干扰常人正常的生活状态，就不能每做一件事，立刻依这一件事情的善恶、好坏给以个别的算帐。如果有立即得到报偿或报应的也是极少数极少数的个案。绝大部份都是“算总帐”的，所以古人才会有“善恶到头终有报”、“今生不报来世报”、“不报自身报子孙”、“不是不报，时候未到”等等的说法 。

    二、“自然”与“迷信”，是人类鸵鸟心态下的产物

    笔者原是一名忠实的“无神论者”，只相信“眼见为凭”及科学上经过证实的事物，认为超出这些范围的言论都是“无稽之谈”、都是“迷信”。但是几年前曾亲身经历一件现在科学无法解释的现象，让我心理产生很大震撼，对“无神论”的信念也产生了动摇，也从新思考是否真的在冥冥之中有超出人类知识范围的世界存在？科学没有发展到的、还没有被证实的事物，真的就不存在了吗？

    个人在警界服务，在派出所担任主管期间，有一名同事因为发生车祸去世。在他去逝的前一、两个星期，经常有一只猫到派出所“流连忘返”，用尽各种办法也赶不走它。发生车祸当天，那位同事在派出所值班时，那只猫又来了，而且就一直在那位同事的身边附近“赖”着不走，当那位同事接近要下班前，它竟然跳到茶几上不肯下来 (那时我们在喝茶、聊天)，看到这种情况，虽然心理毛毛的，但也没有联想到什么。直到那位同事在下班回家途中发生了车祸，经推算后才得知那只猫离开派出所的时间与车祸发生的时间竟然几乎是同时的，并且从此再也没出现过。经过询问附近年纪大的人对这件事情的看法之后，个人得到的结论是：那只猫事先知道车祸会发生，所以才会很不安并且经常到派出所流连，发生车祸前，更是积极的要阻止这件事情的发生，如果我们愿意陪它玩，拖过了发生车祸的那一段时间，可能就没事了。

    事后针对这一件事，我也做了理性的分析：会不会是我太多心了？会不会只是单纯的巧合而已？可是回想起来，这一切又是那么的不合逻辑及不可思议，能说是偶然存在的吗？这种现象能不令人敬畏吗？

    有人目睹西藏喇嘛虹化飞天的奇景；释迦牟尼佛及历代许许多多的高僧遗体火化都有舍利子；还有许许多多的科学无法解释的现象。如果有人将超出我们知识范围以外或不符合自己科学观念的，统统说成是“迷信”或是“自然现象”的话，那么是不是会使人类的知识只能局限在被人们认识了的事物之内，以致失去了认识到真正的科学、更高的科学的机会？人类是不是应该抛弃主观的成见，从新以理性、审慎的态度去面对其它领域的事物，才是真正符合实证科学的精神呢？


science

从大法修炼中的超常现象谈科学精神

    鹄章（台湾）

    我曾看过一篇学员的修炼体会，记述他修炼大法前曾断裂的大腿骨上的固定钢架，在修炼过程中却发现不翼而飞，变成完整的腿骨。当时只觉大法神奇……

    一次很偶然的情况下，我看到了一篇报导，记载科学家观察母鸡的食物中似乎没有那么多的含钙物质，却能每天生出含钙质壳的蛋。出于好奇，科学家分析了燕麦中的钙含量，然后让母鸡只吃燕麦，不吃其它食物。实验发现：当分析了母鸡生的蛋与排出的粪便时，其中的钙含量是母鸡吃下的所有燕麦中钙质的四倍，这些多出的钙质从哪里来的呢？最常见的说法是从母鸡骨头泌出，但是任何一个科学家都清楚，如果母鸡长期生蛋靠骨头分泌，它的骨架不用多久就会像饼干一样松脆了。实验发现如果四、五天不让母鸡吃含钙质食物，母鸡仍然生蛋，只是蛋壳就变软。科学家想到燕麦中另含相当量的钾，于是再接着喂食母鸡含高量钾质的食物，母鸡又生出含钙质的硬壳鸡蛋！这实验明确指出生物体本身就有“元素再造”的能力，母鸡很可能把钾原子“加上”氢原子变成钙原子！但是这种原子与原子间融合产生另一种原子，所谓的“核融合反应”，目前人类技术是需要在象核爆炸产生的高温下才可能進行，或是在现代昂贵庞大的加速器里才会产生的现象。

    植物也展现这种点金术，科学家观察在蒸馏水中发芽的幼苗所含钾、磷、镁、钙、硫元素都比原先种子中含量还多，这可不能笼统的用光合作用解释，植物确实也能将元素大转换。既然如此，一个修炼人体内出现将铁变成钙，像母鸡生蛋把钾变成钙一样，是不寻常，但也绝非魔术神话、空穴来风，都是在理论上说得通的。为什么人却接受不了呢？原因就是：现代科学把其理论外的现象一概摈除，只为了确立这些好不容易建立的所谓正统理论，这是不是另一种形式的迷信，迷信科学呢？象母鸡生蛋、豆子发芽这么平常的现象为什么不在我们的教课书内呢？为什么一个接受现代科学教育的人遇到这类客观存在的事实，不是以开阔胸襟去面对、去剖析，不是引发好奇，反而出现封闭、排斥的态度呢？真正科学的精神是不是该问：为什么母鸡能产生钙质？公鸡能不能呢？同样的问：为什么法轮大法的修炼者有特异功能现象？一般人能不能呢？甚至问：为什么他们能展现出如此的生命力量？……什么是生命的真实？

    宇宙的真实其实一直展现在我们的生活周遭，可是我们却以各种僵化的观念拒绝承认，拒绝深入思考，哪怕是摆在我们面前的事实。在法轮大法修炼创造了无数生命奇迹的今天，真正有科学精神的人一定会敢于改变传统观念，面对事实，探索真正的科学之路。


science

冲破现有知识的局限 走上大法修炼的道路

    大法弟子

    我是一名医生，从事临床医疗工作已经20多年了。先后在大专院校学习了5年西医、5年中医，并在儿科、内科、老年科等广泛的医疗工作中运用中、西医的理论知识及各种技能为许许多多的病人诊治过各种疾病。在实践中我发现，尽管医学在不断的進步，新的治病方法在不断的被发现、发明出来，可是，仍有许许多多的疾病，如动脉硬化、糖尿病、各种癌症等还是无法攻克的，而且还在不断的出现稀奇古怪的新的疾病，象爱滋病、疯牛病等等。作为一名医生，我整天和病人打交道，能够深深的感受到他们的痛苦，却无能为力。我苦苦的思索：这么多疾病的真正原因是什么呢？用什么办法才能从根本上彻底解决问题呢？

    我虽然是医生，也免不了得病。我从20岁开始，就患上了青光眼、颈椎病。我非常清楚这两种病的后果是随时可能导致双目失明或全身瘫痪的。所以，20多年来，我查阅了不少资料来探讨其病因和根治的办法，也亲身尝试了各种治疗方法，均不能从根本上解决问题，只好长期使用药物或物理疗法来缓解症状，控制其发展。随着年龄的增长，我又不断的患上了其它疾病，象受点凉就拉肚子，要不就是感冒、咳嗽、关节痛。所以，常年离不开药。有什么办法能够使自己摆脱这些疾病的折磨呢？难道人生只能这样生、老、病、死，无可奈何的过一生吗？

    1995年5月，一位同行送给我一本书—《转法轮》。当天晚上，我刚看就被书中那博大精深的法理给迷住了。我怎么从未想到应该跳出现有的医学框框，换一个角度去探索疾病的诊治？怎么从未想过应该跳出现有知识的局限，从新认识一下人类和宇宙？我拿着书，如获至宝，爱不释手，一口气读完了六讲。5月底，我又开始认认真真的读第二遍，没想到，刚读到一半时就出现了全身发冷、腹痛腹泄等反应，折腾了一夜，未吃一片药，第二天早上就完全恢复了正常，没有任何后遗症状，而且身体变得轻松。我觉的很惊奇，我还没有正式开始修炼法轮大法，只是读了书，就出现了象书中讲的清理身体的现象，大法真是神奇！同时我也感到，在我多年以来所学到、所了解的知识以外，还有更广泛、更玄奥高深的领域，那是只有修炼才能达到的。我反复读《转法轮》，随着认识的提高，6月底，我正式走上了修炼法轮大法的道路，学习五套功法，并用炼功人的标准要求自己，提高心性。

    随着修炼，我的身体在不断的发生着显著的变化，各种疾病都消失了。以前，因患有颈椎病，每年天刚冷，出门就必须戴上棉手套，否则，双手一受凉，夜里就会出现上肢麻木、疼痛，整夜难以入睡，非常痛苦。而1995年一冬天，在零下八九度的气温下，我出门不戴手套，到了晚上，上床就睡，没有任何不适。以前，我的身体对冷、热非常敏感，夏天离不开电扇，而天气稍微一降温就得穿得厚厚的。而炼功后，夏天我不再觉的酷暑难当，别人热得大汗淋漓，我也不怎么出汗，而到了秋天，别人都穿上了羊毛衫，我也没觉的冷。再有，以前我身体对饥饿较敏感，如果一顿没吃，就会饿得头昏眼花，周身无力。现在有时工作忙了，顾不上吃饭，也照样可以劲头十足的干工作。

    一个年近半百、患有多种疾病的、身体已经走下坡路的人，因为修炼了大法而出现了上述“超常”的变化，这是用现有的人体科学知识难以解释的。我从自己亲身修炼的体会中认识到：我们现有的知识是十分有限的，法轮大法才是真正的科学！


science

我对“科学的思想”的一点看法

    大法弟子

    现代人的观念是实证科学的产物，是伴随着实证科学的发展而同时存在的，我们可以把这种实证科学带给现代人的观念叫做实证思想，而就其实质来看，因为人们总是认为物质决定着精神也就是实证科学对物质的认识决定着人们精神世界的变化、思想观念的形成；而且人的一切行为都离不开思想作指导，都是在一种观念的作用下的结果，人对实证科学的发展也是如此。所以当这种实证思想形成后，他又要反过来指导着人们对实证科学的進一步发展。也就是说，人总是在用已知领域所形成的思想观念和思维方式来指导和衡量人对未知领域的探索，但是因为已知领域的思维方式不会总是适用于对未知领域的探索，所以随着认识领域的不断扩大，人的思想观念、思维方式也一定要改变才能指导其继续发展，直到今天。

    人为什么以这样的方式发展科学，为什么要走这样的科学发展路线？是什么思想在指导着人哪？如果我们假设今天的这种实证科学是实证科学在已知领域内形成的无神论的思想指导下发展起来的，那么，要继续指导发展是不是就要改变思想观念、思维方式？假设如果在有神论的指导下，人们还会以这样的方式发展科学吗？还会走这样的科学发展路线吗？众所周知，在中国古代，人的思想观念，人的生活方式和现在是截然不同的，人们都相信宗教、相信神的存在，那么中国古代的人对事物的认识方式和现在是不一样的，他对事物的认识和发现是现代科学所无法理解的，例如中医，周易，八卦等。但如果单凭无法理解就说他是错的，这样做的本身不就错了吗！你能肯定你认识到了事物的全部、看清了事物的本质吗？如果这样，怎么还会有那么多现代科学的不解之谜？你还发展什么？其实就是人的思维太狭隘，思想太保守。总是固执的站在现在科学的角度、固守着这种实证思想认识问题造成的。有神论、无神论两种思想，带来两种思维方法，两种对事物的认识方式，两种科学的发展路线，都是对物质世界对宇宙的不同高度、不同角度的认识，反映了事物在不同的范围内，不同的条件下的表现实质。你站在现代科学的这个角度，能和站在中国古代科学的那个角度看到的事物表现是一样的吗？宏观世界的事物的表现实质能和微观世界、更微观世界的事物的表现实质是一样的吗？牛顿力学拿到微观世界适用吗？能取代量子力学吗？不能！其实这就是不同的思想的指导下所造成的认识上的不同。人要想站在中国古代的科学角度认识问题，就不能再用这种实证思想作指导，如果人能够学会放弃自己固有的思想观念，固有的思维方式，人就有可能站在不同的高度、不同的角度全面的认识问题，才能发展科学。否则那不就是盲人摸象吗？摸到了一部份就说是全部，这不是无知的表现吗？明摆着有那么多自己无法解释的现象，而别人认识到了，站在不同的高度，不同的角度解释通了，他还要固执的不敢承认，和人家争，那不就象那个摸象的盲人在和别人、和能看到的人争论一样吗？

    那么从另一个角度来讲，实证科学的本身也不应该是保守的，实证科学不是说物质决定精神吗，那当你认识了那么多超常现象的时候，那是物质上的东西吧，那你的精神是不是就应该改变了呢！就不能再那么保守了吧！那么再深了说，实证科学对物质和精神的认识是不是也局限在其所能认识到的领域之内呢？！包括什么无神论、唯物论、進化论等是不是这样呢，就是这样的。当你说摸到大象耳朵的人不对时，你能不能也来站在他的角度上摸一摸再说呢？能不能睁开眼睛看一看大象呢？你又凭什么说人家看到的不是真相呢？人自己不能看到的、不能解释的东西太多了，却还这样思想固执的去排斥甚至嘲笑人家告诉他的真相，实证实证嘛，最起码你也应该证一证啊！可他甚至不敢面对，这是理智吗？是智慧吗？是科学的治学态度吗？有造诣的科学家不会这样的，爱因斯坦晚年走入了宗教，他说宇宙是有边的，是圆的，他知道宗教说的是对的，不是迷信和唯心。XX党员也应该有信仰啊！XX党员不也是人吗！XX党思想不也是人的思想吗！他就没有局限性吗？他和高于人的神佛的认识比起来就没有局限性吗？他有资格否定高于人的认识的佛法吗？XX党说什么就是什么吗？XX党说法轮佛法不对就不对吗？正与邪是哪个政府来划分的吗？XX党口中的“科学”只是一句政治口号，他把他认识以外的观念可笑的统统说成是“伪科学”“迷信”。根本不是真正的在搞科学，而是另有目地的在搞政治。人做什么想什么都带有人的私心和欲望，所以人就更难理智的去认识和衡量事物了，其所做的判断也就难以是明智的，智慧的，正确的。也就导致了人的发展走向了误区。就是因为人的思想观念不正确、太狭隘造成的。人应该有信仰，因为有了正确信仰才有正确的思想观念做指导，其实人从来都是有信仰的，人们对宗教、对现代科学的相信不都是一种信仰吗？只不过现代科学只信仰人肉眼所能看到的、人的思想认识到的事物，但其实这本身不就是一种局限吗？人肉眼看不到的、人的思想认识不到的事物多了，能说他们都不存在吗？人的肉眼所能看到的范围，人的思想的认识范围就没有局限性吗？

    法轮佛法是修炼，是佛法的根本，是高于人的认识的，是实证科学的思想无法衡量的，无法理解的。那么，先不要固执，不要排斥，放下心来理智的站在法轮大法的角度上，站在真善忍的基点上来认识一下宇宙，就会发现展现在你眼前的是一个广阔的视野，人所说的“不可能”是人对未知领域认识的阻碍，法轮大法可以为人带来新的思维方式，新的认识，从而可以指导人发展一个新的科学路线，法轮大法决不是说教与唯心，真正的放下心来从头到尾读几遍《转法轮》会发现，他给人展现了一个无边无际的世界，解答了人永远都无法解答的迷。


science

从视觉空间浅谈佛法修炼

大法弟子

    我1993年毕业于清华大学计算机系，现在在一家公司做计算机网络工程师，我修炼法轮佛法四年了。修炼使我身心发生了巨大的变化。我上学时是班里有名的病号，经常吃药、上医院。现在我非常健康，经常感觉身体很轻，浑身总是有用不完的劲。心性的修炼使我内心越来越祥和、清净。我感到，做一个法轮佛法修炼者是世界上最幸福的人。

    另外，最使我折服的是法轮佛法的法理。我是个爱思索的人，从小就喜欢问为什么，小时候父母的回答经常解决不了我的迷惑。长大以后我就有更多的问题找不到答案：宇宙有多大？万物为何形成现在的样子？人为何痛苦？生命能否永恒？这世上的科学家、哲学家，各类学者，谁也说不清。很多人则认为一切就是这样，不用想。直到我得以听闻李洪志老师讲法，我感到李老师破解了这世间的一切谜，将这宇宙中的一切都说清楚了。法轮佛法给了我全新的宇宙观，使我能跨越更广阔的时间和空间来看这世界和自己的人生。佛法比现代科学对事物的认识更博大、更根本。下面我就想从现代科学的角度谈一谈自己对修炼的认识。

    通常，人们认识事物常说“眼见为实”，看见的才相信，看不见的就认为不存在、不可信。人眼看东西实际上是视网膜感受到了光。准确的说是“可见光”。在物理学上讲，光也是电磁波，可见光是波长4000埃～7600埃的电磁波，一埃是一米的一百亿分之一，我们看到的不同颜色的可见光实际就是波长不同。我们通常说的色盲，就是可见光他看不全，有些颜色波长的可见光他看不见。可是目前人类能够探测到的电磁波不只是可见光，还包括无线电波、红外线、紫外线、X射线和γ射线等，其波长最长的达十万米，而最短的只有一米的一千万亿分之一，跨越了20个数量级，如此广阔的电磁波范围，而可见光在其中只占很窄的一个区域，此区域以外其它波长的光我们都看不到，相对整个电磁波谱来说，所以我们人类可以说都是极其严重的色盲，人的视觉感官对宇宙的认识是非常有限的。

    那么如果借助仪器来看到其它波长的光就可以扩展人的视觉，人类在这方面已经做了大量的工作。比如有些天体发出的不是可见光，而是紫外线，科学家们就用专门探测紫外线的望远镜来观察天体，著名的哈勃望远镜为宇宙学研究提供了大量资料，其中许多星系的照片在国际互联网的美国国家航空航天局的网页上都可以看到。

    往微观看，原子核的直径只有可见光波长的一千万分之一。要观察这么小的粒子就需要波长也是这种长度量级的光波来照射它。可是人的眼睛是分子构成的，波长与原子核直径相当的“光”不仅能穿透构成人眼视网膜的分子之间的缝隙，就连那些分子本身也可以被穿透，所以我们根本就无法看到原子核这一层微观粒子，除非我们有一个直接由原子核那样小的粒子直接致密排列成的眼睛。我们空间里分子组成的物体，我们看起来感觉很致密。可是它对于更小的象原子核这样的粒子来讲，却象纱窗一样，整个是漏的。可以想象由原子核直接构成的物体可以和我们穿身而过，就象空气吹过纱窗一样，但我们看不到它，也感觉不到。所以那一层有它独立存在的物质形式，它相对我们这个分子构成的层面是个完全独立的体系，同时同的存在着。科学家们一直在探讨多维空间的存在，那么具有独立的物质存在形式和光的这一原子核粒子层面难道不就是一个空间吗 ？实际上，人类已经认识的每一层粒子层面和尚未认识的更微观粒子层面都是独立的空间。这么多空间我们人都看不到，这些空间却都和我们同时同的的存在着。所以能说看不见的就不存在吗？

    然而在一层一层向更微观粒子的空间突破过程中，人们发现越微观的粒子能量越高，结构越稳定，探索深层空间的旅程已变得越来越艰难。现代科学对微观粒子的研究方法是用被加速的粒子撞击被研究的粒子，使它分裂成更微观的粒子，从而研究它的结构。1930年劳伦斯发明的第一个回旋加速器直径只有十厘米，那个年代的加速器已经能使原子核分裂成中子和质子，而现在的加速器长达数公里，但仍然无法分裂出夸克，人们还在建造更加庞大的加速器，但实际上前景却并不乐观。因为用高速粒子轰击微观粒子时所能发现的只是那一层粒子中最薄弱的结构被破坏时释放出来的几种更小的粒子。可是各微观粒子层面作为具有独立的物质形式的空间，其粒子种类也必然极其庞杂，就象组成我们空间的分子一样庞杂。那么还有多少种更稳定的粒子，我们根本触及不到呢 ？所以我们 现在对其它空间的了解就象用海边拾到的一个贝壳来描述大海一样。可是就为了解这么一点点，现在高级物理实验所用的粒子已被加速得接近光速，所以我们现有方法对深层空间的探索显然是存在极限的。

    当我们从更洪大的宇宙天体来看人时，发现我们人的生命是如此渺小、微弱和短暂。向宏观，我们即使以光速飞行，耗尽一生也飞不出一个银河系；向微观，巨大的能级差距又使我们根本无法认知深层空间。所以宇宙是以光速、时空和能级的差异限定了人类的活动范围。被禁闭在太阳系里的人类永远也无法完整的认识宇宙、永远也无法认识最微观的物质本源。

    那么被禁闭着的人类到底该做些什么呢?

    如果宇宙能够产生生命，那么生命的存在必然不局限于我们的空间，那些更高能级空间里的生命必然是更高级的生命形式。那么人类要想突破宇宙的制约，认知更高级的空间就意味着要升华成更高级的生命，而这，就是佛法修炼。人要想真正的认识宇宙就唯有修炼。

    修炼者身体产生的功就是更微观的高能量物质，而通过修炼具备了这种功构成的眼睛(所说的天目)就能直接看到更深层的空间，那不同的空间里有不同的物质和生命的存在形式。佛家把视觉分为肉眼通、天眼通、慧眼通、法眼通、佛眼通五大层次，肉眼通能看到我们的空间，天眼通能透视我们这个空间，而慧眼通以上就能看到另外空间。具有不同层次微观粒子构成的眼睛，就能感受到相应波长的光，从而看到相应的粒子层面的空间，这从科学上也完全可以解释。

    李洪志老师的著作《转法轮》就是系统的阐述佛法修炼的一本着作。在这部著作里李老师在历史上第一次揭示了人的来历和人生命的真正意义所在；阐述了“真、善、忍”宇宙特性的存在和他对生命的制约，以及如何提高心性，同化宇宙特性从而返回到高层空间的修炼过程，等等。在座的如果有没读过《转法轮》这本书的，我建议您能够看一看这本书，而且为了有助于理解一定要一口气读完。

    从科学角度来看，《转法轮》书中的内容涉及宇宙的特性、人的来历、时间和空间、能量与粒子、物质和精神的同一性等许多问题。所以《转法轮》是论述科学中最根本和重大问题的著作。如果探索时空、宇宙和生命和奥秘是科学的宗旨，那法轮佛法就是真正的科学。

    广大修炼者的修炼实践日益证实了法轮佛法的科学性和他对于增进人民身体健康、净化社会道德的显著作用。人类必将在佛法的指引下，顺应宇宙“真、善、忍”特性，开创崭新的文明。


science

康复：恢复正常—“返本归真”

    张茵

    摘要：康复的目地是要让病人返回正常的阶段。许多病人由于不同的原因每天都不能正常的呼吸。呼吸困难是许多人的症状。为什么他们那样呼吸呢？怎样才能改正呢？正常呼吸的方式是什么？我怎样才能在不加更多的治疗疗程下治疗呼吸不畅的症状？我是一个法轮大法学员，我怎样知道“秘密”的呢？我想让在座的每个人试一下尽可能的张大他们的嘴，保持一分钟，然后想一想那些病人已经这样做了许多年或许多月了。那样给你带来怎样的感受？对你来说是舒适还是正常呢？

    根据 STEDMAN 的第二十六次改编的医科字典，康复是：“病症，疾病或者是受伤的复原，能力回复到正常或接近正常的状态。呼吸是：“呼入或呼出空气或气体混合体。”

    **********************************************************************

    我是一名休斯顿医院物理治疗师助手，也是一名法轮大法学员。在过去的四年中，我帮助了许多病人恢复了正常呼吸的方式。

    1998年十一月下旬，我看见一位刚刚做过换臀手术和患有慢性阻塞性肺病、心脏病和许多其它病的女性病人。她是一位来做康复的住院病人。那个时候她随时都有一个容量4升的氧气瓶在鼻子上插着，她的嘴尽可能的张得大大的来呼吸空气。我看着这个画面觉的什么事好象遗漏了。我知道她有呼吸治疗法和其它的一切她需要的治疗，但是她还是不能用正常的呼吸方式呼吸。事实上，我以前也看见过这种画面，但是我从来就没有想过我能帮助去做些什么。在那个时刻，我的记忆回溯到1980年我見过一个非常相象的病人。那个时候我是一名医学院学生正在内科实习。这些病人恳求我帮助他们改善呼吸问题。如果可以帮助以后的患者的话，他们甚至自愿当试验者。作为一个医学院的学生，我什么也做不了，因为医学界的专家们对这个问题也无能为力。我只是一个仍然在读书升学的学生。那个时候我还在中国。

    在1998年底，我已经在美国当了一段时间的物理治疗师助手。顺便说一下，我在美国上学拿到了医师助理学历。我反反复复的看到这些病人，但是我什么也做不了。这些病人们经历了许多年西方药物和高科技的治疗。在1995年，我经人介绍修炼了法轮大法而且一直在坚持。我的健康状态变得越来越好。我读了李老师的著作—《转法轮》并且炼五套功法。我知道许多人一旦开始认真从心底要好好学习法轮大法，他们不同的病状都转好并且能够恢复和再一次享受正常的生活。我记得李老师教我们炼功包括闭嘴用鼻子均匀的呼吸，全身放松，松而不懈。自然站立，双脚同肩宽，两腿微微弯曲，膝胯放松，下颚微收，舌抵上腭，牙齿离缝，嘴唇闭上，两眼微闭，面带祥和之意，在炼功过程当中你会感到自己很高很大。我终于认识到，这应该是正常的呼吸。

    我立即告诉病人闭上嘴巴平静的呼吸。我的病人告诉我说她气短无法闭上嘴，她做不到。她说她的嘴张着都感到气不够，我看着她对她说：“你能够做到。”我教她学习闭上嘴呼吸从一秒钟到两秒钟，她照着做，一个小时之后她甚至可以平躺了。她的体温才温暖起来，她的肤色从紫色的冰冷到发红。在那段时间里，她没有吃任何的药。我从这个病人的例子上学到我们可以通过法轮大法的功法达到正常呼吸。没有李老师传的法轮大法，我不可能知道什么是正常的呼吸，尽管我每天都可以正常呼吸。

    从那时起，我纠正每一个不能正常呼吸的病人的呼吸方式，这些病人包括慢性阻塞性肺病的病人、哮喘病人、以及有其他并发症的心脏病病人。在开始他们都说我让他们闭上嘴呼吸是疯了，他们很多年都是这样呼吸了。不过, 他们愿意尝试这方法, 最后他们都可以自己正常呼吸了，甚至他们还帮助他们的亲戚朋友。大多数的病人都能将氧气用量减少或者完全不用氧气。他们都不是法轮大法的修炼者。

    正常呼吸！

    我用这个办法帮助了一些中风的病人，使他们能進食和说话。通常在中风后，病人不能够進食和说话因为他们的嘴张着不能咽下食物，他们通常嘴巴发干，不能吞咽，口水从他们嘴角流下，我教他们如何闭嘴。我一直提醒他们使他们恢复正常行为。尽管慢一些，但是这些病人都能够不断進步。记住嘴是距大脑最近的器官，应该比其他器官更容易被大脑控制，如果一个人想吃、喝和说话，没有人可以替代他。只是一个人必须自己做的事。李老师在《转法轮》中说：“难忍能忍，难行能行”。我一直告诉我的病人闭上嘴能帮助他们吃、喝和说话，这些病人都能按照我告诉的办法呼吸，都康复得很快。

    我记得一个女性病人告诉我她已经有12年的慢阻塞肺病和心脏病，她换了8个医生帮助解决呼吸短促的问题，但是都不成功，她说没有人告诉她应该怎样正常呼吸，我向她解释说我知道西医和中医，她问我：“那你为什么不做一些事，我们会有更多的人受益。”

    正常呼吸是每个人机体的正常功能。很多的病人都失去了正常呼吸的功能是因为他们不知道如何去纠正它。我不知道如何教病人正常呼吸，其他医务人员也如此。学校里教的是从鼻子吸气，从嘴巴呼气。这种方式可以帮助病人缓解气短，但是并不能从根本上解决问题。所以呼吸短促的问题会复发。可怜的心脏总是超负荷的工作，因为气流从嘴吸入的空气远远大于从鼻子吸入的空气，但是很少能進入到肺里。我们知道肺是负责氧气交换的器官。就象在夏天人们把空调打开想制冷却同时开着大门一样，房间是无法凉快下来的。这个比喻能说明一些道理了吧？我经常告诉我的病人：“有些人想去华盛顿DC，但是他却从休斯顿开车去墨西哥，他确实可以去华盛顿DC，但是要花很长的时间。”一旦病人恢复了正常呼吸，心跳速度下降，气短消失，嘴也不干了，他们就会来和我说：“这个办法真有效，我们都感觉好多了。”太让人高兴了，我能够看到快乐的笑脸了，他们都还记得自己在最初的时候说的：“我做不到”，现在他们说：“我们可以做到。”

    恢复正常！当你知道怎么做以及想做到时，每个人都可以正常呼吸。不管什么人说对还是错，正常无所不在。

    康复的目标是什么呢？就是恢复正常，怎么恢复正常总是一个挑战，因为我修炼了法轮大法，所以我知道更多。没有法轮大法，我可能还会和其他人一样教病人从鼻子吸气、从嘴巴呼气，恢复正常并不是容易的事，但是可以通过修炼法轮大法才能达到。你可以通过法轮大法的网站得到更多的信息。我是一个学习法轮大法而受益的例子之一。


science

“物质和精神是一性的”的实践

—下肢瘫痪病人运动功能的恢复

    张茵

    摘要：精神在我们日常生活中起什么作用？我是如何指导来做理疗的瘫痪病人去运动他们的双腿与双脚，我这四个病人经过一段时间的锻练，他们运动双腿与双脚的能力都比以前增强了。他们学会了做弯张运动，而在这之前是无能为力的。在我修炼法轮大法前，头脑中只有从学校学到的知识，我不认为下半身瘫痪的病人可以从新再运动他们自己的双腿与双脚。

    李洪志老师在《转法轮》“论语”中讲：“‘佛法’是最精深的，他是世界上一切学说中最玄奥、超常的科学。如果开辟这一领域，就必须从根本上改变常人的观念，否则，宇宙的真相永远是人类的神话，常人永远在自己愚见所划的框框里爬行。”

    这是真理。我从1995年修炼法轮大法，我不仅自身得到了很多帮助，同时我的病人也从中受益。如果我没有修炼法轮大法，我就不会明白李洪志老师在《转法轮》中讲的“物质和精神是一性的”的道理。如果我没有改变旧有的观念，就不会有以下的实例。

    我从事理疗助理工作始于1994年。我先后看过四位下肢瘫痪的病人，时间是从1998年到2001年。这四位患者见到我时都不能自主的运动他们的双腿与双脚。第一位病人是一位75岁，瘫痪10个月的患有腰脊血管瘤的男性病人。他告诉我，他的外科医生开了刀，随之马上又缝合了刀口，因为他脊部血管瘤太危险了，无法手术治疗。从此，他就下半身瘫痪了。第二位是23岁的姑娘，因20岁出车祸而下半身瘫痪，第三位是27岁的小伙子，13－14岁时因枪伤头部等而导致下半身瘫痪。这三位病人均大小便失禁。第四位是位22岁的姑娘，大约10岁时患進行性神经性腓骨肌萎缩。疗程：第一个病人，2个月，一周三次。后三位病人，6到12次，每周一到三次。每一个病人在此之前均接受过不同程度的理疗治疗。他们都可以运动上肢，上肢无损伤。一般来讲，医学界都认为大脑或脊髓受到永久性损伤后是不能恢复功能的，所以瘫痪的病人仍旧瘫痪。

    故事还得从头一位病人讲起。当我刚迈進这个病人的家门，他第一句话第一个要求就是“我要从新走路。”（他是我的家访病人）此人已瘫痪十个月，在我来访之前，他曾住院三个月（此手术后）接受理疗，还有出院后的７个月理疗史。就我个人的经历，重型的半瘫或四肢全瘫的中风病人只能是瘫痪。我对此病人是否可能再走路，心中没有数，心想这是不可能的事。我眼盯着他，突然想到李老师讲过的“物质和精神是一性的”有关内容。如果精神是物质，精神就可以指挥大脑将信息从头部送到双腿。对不对？当我明白了李老师讲的法理时，我问他，“你告诉我，你太太是如何走路的？”他回答:“ 她抬起她的腿走路。”我又问，“当你走路时，谁又抬起你的腿走路？”他说他自己。我就让他抬起他的双腿。他讲他不能。然后，我讲如果你抬不起你的双腿你就不能走路。接下来我对他讲我来教你做理疗运动，但是你必须自己做，而不是我帮你做。请记住是你要站起来走路，你不得不自己抬起自己的腿走路。接着，我开始教给他作等长理疗运动。那时，他的双腿摸上去软绵绵的，一点力气也没有。我让病人与其太太记住他的双腿是如此的软弱无力。我告诉病人想好让意识指挥他自己的双脑做等长运动，不断的送这个信息到他的双腿。他太太与我看不到他的双腿有任何运动，他本人也感觉不到任何运动。当他做了一些等长运动的锻炼后，我的手可以感到微微的一丝运动。我告诉他尽力来做这个锻炼。刚开始，病人讲他的腿一直很疼，让我同以前的其他理疗师们一样按摩他的腿，同时帮助移动他的双腿。我明白他让我来按摩及被动运动他的双腿。我又问他，“你真的想起来走路吗？”他讲，“当然了！”我讲既然如此，你就要自己做锻炼，不然的话，是锻炼了我的双手，而你仍旧躺在床上不能动。我又一再解释只有他做等长运动，努力想着让大脑送信息到双腿。要不然，当你要走路时，你就永远抬不起双腿。让精神命令大脑送信息到双腿。当一个人想办成事时，必须先协调好自己。当听了我与病人对话时，他太太对我讲，“上帝送你来的，他有希望了。”通过一天天的运动，病人看到他的双腿、双脚终于有了一点点运动能力，渐渐的，病人坐着时，也可以抬起双腿一点点了。历时两个月，他终于在两个人全力扶持下可以站起来了，２个月后，他能够去看理疗门诊了。三年后，我打电话到他家，他太太讲他感觉好时，可以用步行车走１５０英尺的路，感觉不好时，用步行车也可以走１５－５０英尺的路。通过此病案，我明白了“物质和精神是一性的”是真理。如果不改变常人的旧有观念，不学习法轮大法，我又如何能明白精神、思路与大脑之间的关系。没有法轮大法，我就同一个常人中的理疗同行一样，只会为病人做被动运动。正常的思路与行动将导致我们有正常的运动与结果。如果一个人想要改变旧状态，只要改变自己才成。如果一个人只等外界的帮助，没有自己的主观努力，是没有真正希望的。

    通过第一个病例，我真的明白了主动改变自己的重要性。当我见到这后三个门诊病人后，照方抓药，先解释清楚，而后教给病人如何做等长运动，不久，他们都可以做等长运动了，因为门诊次数有限，我不了解他们现在如何了，但是我明白全要靠他们自己的努力了。

    我很清楚，如果我没有学习修炼法轮大法，我是不能从本质上帮助这几位病人的，原因很简单是因为我去掉了旧的常人观念才有了今天的正常思路。

    如果一个人要想有一个健康的头脑与身体，只有学习修炼法轮大法，这真是唯一的出路，感谢给我一个机会与你分享这消息。


science

人类健康漫谈: 体育锻炼为什么不能根本解决人类的健康问题

    大法弟子

    自古以来，人类一直对自己的身体健康非常重视，从饮食、体育锻炼等方面保健自己的身体。我们随处可见认真的進行体育锻炼的人。体育锻炼的方法、种类及对人体身心健康的作用与效果被不断的研究、体验、改進。特别是近几十年来，利用先進的科学器材進行锻炼，体育锻炼的方法被发展得相当完善。但是疾病还是无情的摧毁人的身体，夺去人的生命。只听说某种运动使某些人的病状减轻了，改善了，但没有听说通过某种运动使这些人达到了无病一生轻的状态。而且在运动的同时，还要定期体检、正常吃药、注意营养、休息。稍有不慎，就会旧病复发、症状加剧，甚至一命呜呼。但即使这样小心翼翼，也只是减轻了病患者的痛苦，延长了生命。时间长了之后，再吃什么灵丹妙药，再進行什么好的运动，也无济于事。为什么呢？这个问题困扰了我很多年。1995年，我有幸拜读了法轮大法的创始人李洪志老师著的《转法轮》等书，通过自己的亲身体验，对这个问题明白了一点。写出来与大家共同探讨。

    我想我们人的身体好比一条河。如果一条河是封闭的，河里的水常年不流动，那么这条河很快就会发臭，变色。如果这条河是循环流动的，垃圾等脏东西不容易沉积在一个地方，那么它就会保持很长时间不变臭，不变色。但是，因为河是封闭的，虽然它不停的流动，但它没有能力排走岸上掉進来的脏东西及它自身产生的脏东西，所以时间长了，淤泥和垃圾终归会使它变成一条“死河”。但是假如这条河是与某一个湖或海相通的，它能和这一个广阔的外部水源相流通，容为一体，那么，它就会长久保持干净。这条河的生命的长短与它通的湖或海的生命一样长短。

    同样的，一个人不喜好运动的话，他的血脉就不活络，容易淤塞，容易生病。而一个喜好运动的人，平时看起来总是精神抖擞的，抵抗力强，不容易生病。因为，他的血脉就象河水一样，在他的身体内的脏物及有害物没有超过一定限度之前，总是不停的流动。但是，普通的运动只能使他的血液進行封闭的循环，不能使他身体里的脏东西排出去，天长日久，血液里的杂质越来越多，身体里的交通道路都被脏东西堆满了，人就生病了。我们经常听人谈到某个突然死亡的人时说：昨天还好好的，怎么突然就不行了呢。我想这是因为他身体里的“淤泥和垃圾”太多造成的。垃圾少时对身体有影响，但不威胁生命。当达到一定程度的时候，人就出现了生命危险。这时，无论他怎么运动，无论用什么先進的医疗技术抢救，也无济于事。

    但是如果这个人炼气功，情况就不是这样的了。他的身体是开放的，与外面的环境成相通的状态。身体里的脏东西象通湖或海的河一样，排出去了。所以很多人炼了气功以后，身体的变化非常神奇，用现代的科学无法解释。例如，某人得了不治之症，修炼了法轮大法后不治而愈。不认识这个人的人听说了不相信，认识的人惊奇不已，百思不得其解。相信也罢，不相信也罢，这是事实。为什么呢？这就是象我上面举的那条河的例子一样，他身体里的脏东西排出去了，同时从外面吸收了新鲜的能量。这里我想特别强调的是这个“外面的环境”。我认为这就是李洪志老师说的“层次”的问题。有的气功“层次”高，有的气功“层次”低。这还是象河一样，通海的河绝对要比通湖的河有活力、寿命长。我自己有体会，我认识的人中也有这种体会。我很喜欢体育锻炼，而且，不论练什么，都很出色。我的太极拳打得很好。每当我在公园里打拳的时候，总有年岁比我大很多的人来跟我交流。但是我依旧生病。后来对气功发生了兴趣。买了几十本气功书研究，练一种当时很多人练的气功。刚练的时候挺好，真正有一种很健康的感觉。后来就不行了。渐渐的就退回到跟不练功以前的状态差不多了。我想这是因为这个功法的层次低，也就是外面的环境小，很快就被我排出去的脏东西污染了。而我练的这门气功的创始人也没有能力去净化它。

    后来，我开始修炼了“法轮大法”。我炼法轮功一直受到一些亲人的阻碍、不理解。他们认为我浪费时间。特别是两年前，江XX政府开始镇压以来，反对得更厉害，他们除了上面的理由外，又多了个担心。老百姓谁都想过太平日子，有谁愿意去和警察、监狱打交道呢？我也能理解。但是最近发生了一件事，改变了他们的看法，再也不反对了。我有一个非常好的朋友，大约是93年，我和她几乎同时得了叫“小叶增生”的病。我们交流病状，交流治疗方法。后来我修炼了“法轮大法”，效果不错。早晨，我把她带到炼功点，功友们热情的教她。在炼功点的附近，有一处教太极拳的。她交了学费，去学了太极拳和太极剑。法轮功又好又不要钱，她不学，我劝也不听。没有办法，真是人各有志啊。我炼了法轮功后，身体健康了，也就不用吃药了。剩下的药扔了可惜，就都给了她。这么多年，我信法轮大法，很惭愧，因为忙，并不能坚持天天炼。但是，有时间就炼，平时按师父的教诲去做，努力用真、善、忍的标准要求自己，待人接物。而她呢则坚持吃药，打太极。前不久，她去医院检查，小叶增生已经转成了乳腺癌。现在已经动了手术，在做化疗。要论谁的生活条件好，站在一个普通人的角度，她比我好。可是她却没有我健康。现在我的亲戚朋友们都说：我们知道法轮功好，知道你炼了法轮功后，人也快乐了，身体也好了。只是你要小心。他们不为我的健康担心，而是为我的安全担心。

    体育锻炼只能促進人体的血脉進行封闭的循环运动，而气功修炼就是打开了人体的这个封闭的环，与外界的大环境沟通。但是需要注意的是，气功五花八门，有正有邪。即使是正的，也存在着层次的高低之分。这还是象一条河一样。如果一条河与外界相通了，但是这个“外界”比它自身还肮脏，不仅没有得到净化，反而被污染了。所以，有些人练了某种气功后，不仅没有使身体变好，反而更坏了。有的人学的功作用大，有的人学的功作用小。原因很多，但是我想这是其中一个最主要的原因。根据我本人的切身体会及我认识的很多人的体会，法轮功是最好的，是任何功法都不能与之相比的。


science

人类的建筑

    旋清

    在地球人类文明的不断更替变迁中，建筑一直是人类社会文化活动中最具“生命力”的部份之一。许许多多不同历史时期的建筑遗迹，至今还留存在世界各地甚至是在海洋和沙漠的深处，有些则同后期文明的“仿造者”甚至是现代建筑混杂在一起，闪烁着幽幽古朴的生机。

    这里给人们提出了一个问题：为什么它们能够保留至今？它们在向后来者讲述着什么呢？历次地球文明都曾创造了他们各自的“辉煌”，都曾在各自不同的“科学”之路走到了最终的“顶点”，但那些无数的“高科技成果”在地球上几乎完全销声匿迹（或已完全失去其发挥功用时的形态及意义），然而为何同时却有为数不少的建筑却得以不同程度的保留下来呢？过去我曾经尝试去思考这个问题，然而由于从现有理论出发，很快就進入到无从下手的境地。

    通过修炼法轮大法，反复阅读《转法轮》，无意间发现自己对古今建筑的本质差异有了一些较为清晰的认识，在此写出来与大家共同探讨分享。

    通过修炼法轮大法悟到：某种物质败坏得快一定是因为其构成因素中背离法的成份较多或增加得较快；相反，一个事物长久不坏则说明该事物中顺应法的成份较多，并且这种良性因素得到了较好的保持。这种顺应法的因素也就是中国古人所讲的“道”的体现，而且古人认为人的各行各业中都有“近乎技”的“道”的存在，这也正是规范各行业行为的根本并成为从业者理所应当的最高追求。换而言之，就是当时的人相信神的存在，对神是敬畏的，并且认为应遵从神为人定下的行为规范。从分析古建筑遗迹中一些显著的共同点，如造型规范、蕴义深刻、规模较宏伟、做工精美协调、富有艺术感染力、材料工艺较为简单、功能和内部空间相对简单等等，不难得出其中多数为祭神建筑的结论（许多研究人员也持有同样的观点）。那么这些存留的文明建筑遗迹中一定也包含了“人类建筑”所应遵循的一些“道”的信息，虽为当时天象之下的“要求”，但其正面因素对当今人类的建筑活动或有一定的启迪。而近一二百年，随着人类思想的变迁、现代科学的推進，新技术新材料新工艺不断涌现，导致人类的建筑活动发生了极大变化。尤其是本世纪初现代主义和构成主义兴起之后，结构主义、后现代主义、高技派、解构主义、类型学甚至野兽派等各种思潮流派风起云涌，几乎改变了人类建筑的每一个细节。下面试从几个角度简要分析古今建筑的不同。

    一、对建筑与环境关系的不同认识

    变革后的现代建筑基本上以体现自身个性为主导，“协调”是建立在城市现有的人文景观及建筑空间的意义上，强调与自然环境的对比、强调在此过程中体现出的“逻辑”和“理性”。总的来讲，现代建筑创作的基本思想，是建立在“人思想的终极根源是独立的人本身”这种认识基础上的。在近代的发展过程中，与其它现代人类的学支分科一样，建筑学科也趋向更加独立，成为单独的一门专业。

    古迹建筑则相反，往往着眼于广泛的“融合”。不论其规模型制如何、所处的气候地理环境如何，都非常注重同周围自然环境以至更广泛意义上宇宙的协调，这是这些建筑最基本的共性。大的如古埃及金字塔、小的如中国的亭榭，莫不如此。在许多古老民族的建筑理论包括中国的风水学说中都可以看到前人在此方面進行实践的一些依据。此类学说的基点，在于“神授”的真实体验和传承。这种理论多数是突然出现，而不是通过多少代人长期的探索积累实践修正得来，因此在很多古老民族中都存在对行业祖师的特殊尊敬，也是有一定道理的。当时的人们相信并不同程度体悟到了神的存在，认识到一切都是神的力量的体现。那么站在这个基点上的古人，对自然的理解是：自然与人一样同为神造之物，是为人而造的，是神的“意愿”的结果。那么，他们在从事建筑活动时，往往更看重如何在符合神的“意愿”即天道的基础上协调利用自然环境。这种努力本身也被看作是神的“意愿”在人类社会包括自然环境中“运行”表现的一部份而非孤立存在，因此如何创造一个符合天意的建筑即：一个符合周围环境乃至更高层次空间物质良性运行的一个有机组成部份要求的建筑，成为建筑活动中的首要因素。所以，古人往往不会从现代建筑强调凸显建筑及创作本身的角度去思考，更不会把割裂了人与自然及宇宙多种联系之后，抽象出来的美学认识--纯粹孤立的人的认识作为一种“理性”。

    二、对建筑造型的不同认识

    在当今的建筑活动中，赋予建筑全新的造型和思想是体现其价值的最重要因素之一。反观这些古迹（包括中国及各民族的古代建筑），造型都很规范，历时久远却少有异想天开的突破。很多人将其归因于科学技术和生产力的限制，其实并不尽然，最关键原因在于对建筑造型实质的不同认识。现代人趋向不信神或将“神”彻底抽象化，从而割裂了神与人的本质关系，认识不到“造型”真正来源，把它当作是人独立想象之物，進而丧失了人应有的克制，认为不断探索勇于创新是建筑创作的基本精神之一。

    而古人正相反，他们多相信神的存在，并且由于因缘根基的缘故而受到神的点化，从而悟到或看到当时建筑造型的实质是来源于更高的层次，有更深的内涵。因此他们更注重于：领悟这种造型的原始含义、尽可能将其在人间完美再现出来同时将自己在其中的经验严谨的传授与后人等（故中国称其为匠人）。所以有的现代人会奇怪，那时的人为何不厌其烦的盖一座又一座几乎一样的建筑，而一些细部装饰却相当纷繁复杂甚至还在不断的推敲变化，就是因为上述原因。神点化给他显象，让他能够把握住大造型，但要达到“完美”则还需人在没有完全看清楚的情况下，去“悟”去“权衡”，因为从中也要体现人的功过。而在不同历史时期，不同的民族都与相应的神存在上下对应的关系，故在各民族、各地区具体建筑的表现上有所不同，这也就是“天人合一”思想在建筑领域的一方面内涵。

    三、对建筑细部装饰的不同认识

    现代建筑的细部和装饰普遍急剧减少，有些甚至到了“没有”的的步（如很流行的“少就是多”以及“装饰就是罪恶”等理论，即为其思想的代表），虽然中间经历了后现代的插曲，但是这种呈现随意性的所谓“装饰”的意义已经完全不同于古建筑；这也是因为现代人无法看到这些细部的真实内涵，认为装饰及细部的存在是一种设计的“偶然”或者是“主观的美学经验”所致，所以导致在当代建筑创作中对细部取舍改造的“随意性”，有的简单到就是一块“平板玻璃”，也有走到另一个极端的，复杂得让观者良久也摸不着头绪。

    古人认为建筑的每一部份都不是独立存在的，都同自身整体、周围环境以及相应的空间有着千丝万缕的联系，是整个大的系统的一部份，因此每个建筑部件同样有深层的意义。在风水理论中可以看到，建筑从环境关系、整体布局、具体形式、特定材料、搭建次序、施工时间等等方面都有相应的“规范”。具体到细部则是，每个装饰都有其相应的不可或缺的功能，不是可以随意增删改造的。比如中国古建的屋顶、斗拱、檐画、窗棂、壁饰、题字等在不同的单体、不同部位中往往是不一样的，连每个月亮门都题有不同的名字。古人在这些细部倾注了很大的精力，并非完全出于功能、技术和“美观”的需求，而是因为上述的古人对建筑认识的基点所致。在这种认识中，一个滴水（中国古建檐口的一种构件）绝不仅仅是肉眼所见的一个滴水，上面可能也要铸字印花；飞檐上也要有仙人走兽等，就是要尝试去把握这个更深层的规律，以使建筑本身达成在相应层次更完美的协调。

    四、对建筑应用材料的不同认识

    现代建筑技术变化非常迅速，许多新技术、新材料、新工艺层出不穷，使自然材料在建筑中所占比例越来越小，这种现象在城市建筑中尤为突出。而视觉效果、物理性能、经济投资也成为选材的主要出发点。按照目前的认识，这些新技术使得建筑及其材料的各方面性能都远远优于前人所使用的。然而，那些尚存的古迹及古建筑似乎是对这种看法的一种挑战，因为相比之下，“高科技”的材料得以保留下来的反倒很少。其实这是因为相生相克的理在人类空间起作用，人们通过复杂的手段使一种材料某些性能发生了变化，那么在这个理的作用下，这种材料其它某些方面或其所处的环境也要发生“平衡性”的变化。比如金属挂板，平整、容易定制生产但不耐腐蚀，就在上面覆上一层保护漆，可保护漆又会受到太阳照射及寒暑温差的影响，可能在这个发展过程中雨水的酸性也在不断增强，所以不断需要新的材料、方法来弥补新问题。因为人们是在想办法解决面对的问题，因此成功后往往更容易看到成功的一面（分科过细造成的专业化也是一个原因），故称之为“進步”。但是从更广、更长的角度去看，带来的整体副作用也很可能不是当时所能预见到的。

    其实古人的技术是很发达的，象西安大雁塔在多次强地震中几分几合、应县木塔在强震后依然完好等，这些历史久远建筑的惊人表现，其中奥妙以当今的技术也很难完全理解。但古建筑的用材相当原始，基本使用自然材料，较少尝试创造新材料。除了资源相对丰富的原因之外，还是对神的信仰起了很大作用。他们认为这样能有力的保证符合宏观“宇宙”的运行秩序，因此没有为满足人各种需求、欲望而作更多的努力，也就没有走向后果难料的未知领域。

    从以上简单列举的几个方面可以看到，古人和现代人的建筑观是根本不同的：古人的基点在“神”，今人的基点在“人”。古人评价一个好的建筑，讲“宛若天成”、“巧夺天工”，评价一个好的手法，叫“神来之笔”，仔细想想它的涵义同现在的“创造”、“创新”、“创意”是很不同的，甚至恰恰是相反的。而神是客观存在的，久远遗迹存在至今也是从一个侧面证实了这一点，人类应该从新认识建筑这个人类文化中的一个组成部份。其实就建筑领域而言，继承神所昭示的基本型制就是“守道”，在此基础上使其更加接近高层空间建筑（其真正来源）的真实形像和内涵（虽然对人而言至多是在表面浅层形式上） ，就是“求道”。未来的建筑，一定是以人类这层的法为指导的全新的建筑，是宇宙大法在人类这一层体现的一部份。

    以上的一点认识，是本人学习《转法轮》后的一点肤浅体悟。真心向您推荐《转法轮》这一旷世巨著，相信您读后一定会有更多崭新的收获。


science

从数学史上的“三次危机”谈现代科学的局限性

    钟延

    数学作为现代科学的基础，一直被人类视为“最完美的科学”、“现代科学的无冕之王”，推崇倍至。然而，许多人不知道数学史上曾发生过“三次危机”，而第三次危机至今也没有得到最终的解决。这一事实本身就证明了现代科学的局限性。

    数学史上的第一次危机发生在公元前580～568年之间的古希腊，数学家毕达哥拉斯建立了毕达哥拉斯学派。该学派的成员希伯索斯根据勾股定理（西方称为毕达哥拉斯定理）通过逻辑推理发现，边长为l的正方形的对角线长度既不是整数，也不是整数的比所能表示。希伯索斯的发现被认为是“荒谬”和违反常识的事。严重的冲击了当时希腊人的传统见解，使当时希腊数学家们深感不安，相传希伯索斯因这一发现被投入海中淹死，这就是第一次数学危机。这场危机通过在几何学中引進不可通约量概念而得到解决。两个几何线段，如果存在一个第三线段能同时量尽它们，就称这两个线段是可通约的，否则称为不可通约的。正方形的一边与对角线，就不存在能同时量尽它们的第三线段，因此它们是不可通约的。很显然，只要承认不可通约量的存在使几何量不再受整数的限制，所谓的数学危机也就不复存在了。不可通约量的研究开始于公元前4世纪的欧多克斯，其成果被欧几里得所吸收，部份被收人他的《几何原本》中。

    第二次数学危机发生在十七世纪。十七世纪微积分诞生后，由于推敲微积分的理论基础问题，数学界出现混乱局面，即第二次数学危机。微积分的形成给数学界带来革命性变化，在各个科学领域得到广泛应用，但微积分在理论上存在矛盾的地方。无穷小量是微积分的基础概念之一。微积分的主要创始人牛顿在一些典型的推导过程中，第一步用了无穷小量作分母進行除法，当然无穷小量不能为零；第二步牛顿又把无穷小量看作零，去掉那些包含它的项，从而得到所要的公式，在力学和几何学的应用证明了这些公式是正确的，但它的数学推导过程却在逻辑上自相矛盾。焦点是：无穷小量是零还是非零？如果是零，怎么能用它做除数？如果不是零，又怎么能把包含着无穷小量的那些项去掉呢？直到19世纪，柯西详细而系统的发展了极限理论。柯西认为把无穷小量作为确定的量，即使是零，都说不过去，它会与极限的定义发生矛盾。无穷小量应该是要怎样小就怎样小的量，因此本质上它是变量，而且是以零为极限的量，至此柯西澄清了前人的无穷小的概念，第二次数学危机被视为基本解决。

    第三次数学危机，发生在十九世纪末。当时英国数学家罗素把集合分成两种。第一种集合：集合本身不是它的元素，即AA；第二种集合：集合本身是它的一个元素A∈A，例如一切集合所组成的集合。那么对于任何一个集合B，不是第一种集合就是第二种集合。假设第一种集合的全体构成一个集合M，那么M属于第一种集合还是属于第二种集合。如果M属于第一种集合，那么M应该是M的一个元素，即M∈M，但是满足M∈M关系的集合应属于第二种集合，出现矛盾。如果M属于第二种集合，那么M应该是满足M∈M的关系，这样M又是属于第一种集合矛盾。

    以上推理过程所形成的悖论叫罗素悖论。由于严格的极限理论的建立，数学上的第一次、第二次危机已经解决，但极限理论是以实数理论为基础的，而实数理论又是以集合论为基础的，现在集合论又出现了罗素悖论，因而形成了数学史上更大的危机。从此，数学家们就开始为这场危机寻找解决的办法，其中之一是把集合论建立在一组公理之上，以回避悖论。首先進行这个工作的是德国数学家策梅罗，他提出七条公理，建立了一种不会产生悖论的集合论，又经过德国的另一位数学家弗芝克尔的改進，形成了一个所谓无矛盾的集合论公理系统。即所谓ZF公理系统。在 ZF 里面区分了类聚(class)和集合(set)。类聚是大到不能含于其它集合或类聚的集合，集合是较多限制的类聚。根据 Neumann 的说法，集合不容许引起矛盾，但可以当做其它类聚的元素。

    ZF 的公理系统已能把集合论拓展到符合古典分析的应用，也能防止悖论的出现，至少迄今无人在这套理论中发现悖论。但这套公设化集合论的一致性从未完全被证明过。关于此点，Poincare 有一段贴切的比喻：“我们已用围墙把一群羊围住，以防止野狼的入侵。但我们不知这围墙内是否早已有野狼的存在。”

    所谓一致性，也可称为相容性，协调性或非矛盾性，即指一公理体系内的各个公设之间在有限的逻辑推理下不会导致矛盾。很显然的，如果一个系统内的公设是相互矛盾的，那么这个公理系统将无任何价值可言。当数学被视为是自然的真理时，互相矛盾的定理是不可能发生的。因此一致性也就成了无稽之谈。但自从非欧几何兴起后，它与实体感觉格格不入，而引起一致性的问题。至1800年代，人们逐渐意识到算术和欧氏几何并非真理，这使得研究它们的一致性变成十分重要的事。Hilbert 曾在假设算术公设是一致的情况下，成功的建立了几何的一致性。这是所谓的相对性证明。他在 1900年的巴黎演说中提出著名的二十三个数学问题，其中集合论的连续统假设和算术的一致性分列第一、二个。Hilbert 强调这是数学基础中十分重要的问题。他还乐观的认为，必能在有限的逻辑步骤下，证明算术系统的绝对一致性。Pringsheim 也说过：“数学所探寻的真理就是一致性。”

    除了一致性的问题之外，为了证明良序原理，Zermelo 在集合论中引入了选择公理(axiom of choice, AC)。许多数学家认为这个公理是有瑕疵的。选择公理的大意是说在一由任意多集合所组成的集合族中，必可从其每一集合中挑选一元素组成一集合。如果这集合族是有限的，那么这样的挑选是显然的。但在一无限大的集合族中進行这样挑选的可行性就倍受质疑。这个公理的必要性和独立性在一段相当长的时间里悬而未解。

    Godel 于1937年证明了Zermelo 集合论导不出Hilbert 第一问题“连续统假设”不成立。奇怪的是，Cohen在1963年却证明了Zermelo 集合论导不出“连续统假设”是成立的。由于连续统假设是现代数学中最根本，最基础的问题，他们的结果令数学家们感到很惊异。所以说用现代数学的基础是不可能穷尽所有的规律的。要真正认识宇宙的理，就超出现代数学这种工具所能探知的范围了。

    事实证明，只有跳出现有科学的局限，站在更高的境界，才能看到正真的理。“现代人类的知识，所能了解的只是极浅的一点点而已，离真正认识宇宙的真相，相差甚远。”（《转法轮》“论语”）

    在数学产生危机之时，数学家就试图通过建立无需证明的公理体系化解矛盾。于是，问题转化成了证明公理体系的一致性。如果满足一致性就可以将公理本身看作为绝对的真理了。但是，事实上公理体系的一致性本身并没有得到最终的证明，而且这种做法还忽视了公理本身的局限性。现代公理集合论的大堆公理，简直难说孰真孰假，可是又不能把它们都消除掉，它们跟整个数学是血肉相连的。所以，第三次危机实质上更深刻的以其它形式延续着。《转法轮》中提到的释迦牟尼佛的三千大千世界学说：其大无外，其小无内（《转法轮》）。就拿选择公理来说，我们知道，从某种程度讲，任意多集合根本就无法穷尽，所以从中穷尽挑选的可能性为零。

    另外，“因为不同层次存在着不同的理”（《转法轮（卷二）》），当不同的公理存在适用范围的差异时，它们当然不存在完全的一致性，但是，在它们共同成立的范围内，一致性又是成立的。所以，数学的基础──公理化体系本身并不严格。归根到底，数学只是一种逻辑，其合理性有很多局限性，并不是绝对真理。

    数学是现代科学的奠基石，但是，它最基本的公理化体系却存在着巨大的局限性。那么建立于其上的实证科学本身的局限性就更显突出了。

    事实上，“如果人类能从新认识一下自己和宇宙，改变一下僵化了的观念，人类就会有一个飞跃。‘佛法’可以为人类洞彻无量无际的世界。千古以来能够把人类、物质存在的各个空间、生命及整个宇宙圆满说清的唯有‘佛法’。”（《转法轮》“论语”）


science

真正远离疾病的方法—修炼

    黄钰琪

    当我们一感冒时，身边的亲朋好友很可能会很关心的问我们是不是睡眠不足啊？营养不良啊？免疫系统不正常啦？在广告与医学报导的强力宣扬下，似乎人人都知道免疫系统不良会使身体衰弱、无法抵抗外来的病菌感染、会引发各式各样的疾病……等。但是，除了就读医学相关科系的人之外，大家可能都不知道其实免疫系统如果过强、被活化过度时，也一样会引发各式各样的疾病；例如常常听到的哮喘、过敏反应、全身性红斑性狼疮……因此，现代许多的医生、科学家们都积极的研究，希望能开发出可以增强人们的抵抗力，又不会因为过度活化免疫系统而伤害人体的药物或治疗方法。然而，在尝试过各式各样的药物，却一直没有找到完美的医疗手段。

    近年来，在世界各国开始风行的法轮功修炼，由于根据统计有百分之九十几的人因为修炼法轮功之后，达到了疾病痊愈或改善的效果，因此吸引了一些医生与科学家们的注意。在美国，有一群科学家与医生便开始着手研究修炼人的免疫系统，希望能以科学的角度来看看修炼法轮功而祛病的可能原因。

    结果，令人惊讶的发现法轮功修炼者的嗜中性白血球数量不但没有增多，反而变少了。但是，在一般健康的人身上只有两、三个小时的寿命的嗜中性白血球，在修炼人的身体内的寿命却长达60个小时(体外培养时)，而且由每个细胞的形态上的变化可以看得出来，这些白血球有极充份的分化，不象一般人的嗜中性白血球是在还没有分化完全时就被淘汰了。就仿佛象是有些人在原定的寿命还没结束前，因故而亡，但是有些人却是完完整整的走完生命的全过程一样。

    由这个发现，我们可以想象：一个法轮功的修炼人体内的白血球细胞因为寿命变长了，所以一般人需要许多的白血球才能完成的防御工作，在法轮功学员身上只需要少数一些白血球就能达成。既然法轮功学员的体内的嗜中性白血球数量不多，那么当有外来的细菌或不好的物质刺激时，能被活化的白血球数量当然不会太多，所以也就不会有像一般人的免疫系统容易被过度活化而引发的各种过敏、自体免疫伤害等疾病了。

    近年来，工业的发达导致各式各样的工厂、交通建设的扩建、汽机车交通工具的普及、再加上都市化而使得绿的地减少，让许许多多的人很容易因为尘埃的不断刺激而感染各种过敏症，许多小朋友更成了医院里的气喘常客。但是，利用药物的治疗方法却让医生们发现根本就很难根治气喘，而且不断的利用外来的药物或治疗手段实在没有办法使人变得健康。而真正远离疾病的唯一方法，其实只有透过强健自身的抵抗力，才能在病菌入侵时能真正起到防御效果。

    幸运的是，在科学家们突破传统的思考模式后，发现了原来修炼法轮功就是一种可以让人们自己的免疫系统变得异常的健全的好方法。目前，在世界各地，尤其是在台湾，更是能够非常容易找到法轮功的炼功学习点，因此当人们在身受疾病之苦时，或是求医无门时，何不妨也试一试法轮功的修炼？也许，您就是下一个从百病到无病一身轻的见证人唷！

    参考资料

    1. 正见网：

    《法轮大法修炼者的超常嗜中性白细胞》

    2. 正见网：《中国大陆对于法轮功祛病健身效果医学调查报告总结》

    http://www.zhengjian.org/zj/articles/2002/3/11/14055.html


science

从我的经历谈法轮大法是真正的科学

    同云

    我碰见过很多人，他们都听说过法轮大法，有的甚至还读过一些书；但是仍有些误解，认为大法中涉及到的很多是科学尚未证实的，或者还无法解释的。就这些问题，我想谈一下自己的体会和认识。

    1. 幼年时所接触到的超常现象

    很多人，尤其是受过高等教育的，不愿接受超常现象的存在。很大程度上是因为对许多现象，现代科学还没法说清。我这儿想谈一下自己幼年时的一些事情。

    当我很小的时候，家住在华北的农村。附近居住的有几个人有超常本领，特异功能，能治愈精神上的或其它的一些疾病。不仅如此，他们中的一些还曾见过死去的人。我的父亲是教师。尽管他学的知识无法解释这些，但他知道这些现象是真实存在的。

    在我上中学的时候，我的一个邻居也具备了一些超常的本领。她是一个很好的人。很显然是有一些灵体开始和她接触，让她给别人看病。她开始不同意，但后来又答应了。于是她生活中多了一项内容，就是给别人治病。治疗效果也还可以。她也能预见一些事情，但她不愿意讲。于是，本地和外地的一些人开始来找她寻求帮助。她做这个基本上是免费的，只是偶尔收一包香烟。

    这些是我儿时见到的一些事情。带着这些问题，我上了中学、大学。但这些疑问并没有因为我知识的增长而解决；而我却变得不愿意去想它们。然而，当我修炼法轮大法后，我又记起了这些事情。同时我惊奇的发现，尽管现代科学无法解释这些现象，李老师在《转法轮》等书中已经把它们讲得清清楚楚。

    2. 接触气功—一个新领域

    在我哥上大学时，社会上正流行气功。他有时往家里带回一些这类书。这些书令我眼界开了许多。不仅如些，我哥上大学时还向一名气功掌门人学功，也具备了一些小的特异功能。比如说，他可以用来治疗一些人的膝盖痛。

    当时社会上流传着许多武侠小说。里面不只是有我们现在电影中看到的打斗情节，实际上也涉及到了一些佛教、道教中修炼的说法。比如其中谈到了：看淡世间恩怨;世事如梦，能从中超脱出来方为根本。它们也谈到了人体通过修炼会转化，升华。看到这些，又想起气功书中读到的内容，我意识到其中有一些超常的东西值得我们去探索。

    当许多气功在中国流行时，在这领域也做了一些科学实验。他们证实了气功在增進健康，治疗疾病方面的确有效，而且发现了它的一些超常现象。一次在清华大学做的实验中，拉曼光谱显示，水的结构被气功改变了。另外值得一提的是，我哥哥一个同事的孩子能够隔着树看见物体。我哥哥为了证实，亲自测试，也证实了这一点。很多人一谈到气功，就不以为然，认为是骗人的。假气功的确很多，但我们也不能因此就因噎废食。

    当现在回首那段时间时，我才发现我在法轮大法中得到的使我对气功的认识增進了许多。气功不是打斗或一种健身方法，而是修炼，是内涵丰富的修行。

    当时我也读了一些玛雅文化等史前文化的书籍，对它们也很好奇。带着这些问题，我進入了大学。

    3. 大学生活：有神论，还是无神论

    当我开始上大学时，正赶上六四过去不久，国内一些大学的新生被要求必须军训一年，所以我大学的第一年是在军校里度过的。军训的主要内容之一就是政治学习。在一次全体学生大会上，一位高级政治教官把这一点讲得更清楚。他说，“我们就是要向你们灌输xx主义思想。”通过“灌输”一词，我们可以看到无神论思想为何在很多中国人心里为何如此的顽固。

    也正是在那个时候，很多同学，也包括我自己，开始真正的阅读xx主义创始人的原著，并且钻研起来。然而，经过认真的思考和论理，我们发现其原著中很多地方是根本站不住脚的。当然，原著中的这些内容在政治教科书中，或一般政治读物中是看不到的。当时，西方哲学在大学校园里很流行，我也碰到了一些认真思考这些问题的同学。经过一些思索和交流，我们发现无神论只有在其理论体系之内能否定有神论，而超出其理论体系就不行。事实上，一些xx党的高级官员，尤其是那些受过高等教育的人，也知道这一点。

    在一次大会上，一名副校长说，“坚持无神论还是有神论，这不是谁对谁错的问题，而是一个立场问题。”在受到了多年的无神论教育之后，在那一年里我才开始认识到，在中国无神论如此盛行并不是因为它是正确的，而仅仅是因为它符合了政治需要。

    大学生活给我一个机会去涉猎多种社会哲学及科学领域。在大学毕业后我也在继续探索这些问题。下面我想分几个方面谈。

    4. 易经与中医

    出于爱好，我曾在大学期间及大学后花很多时间来研究古老的中国文化。我曾选了一门课，是讲《易经》(也叫《周易》)的。从我少年时代的经历和观察到的一些现象，我知道这本书中一定有超常之处。比如说在中国古代有许多关于夜观天象从而知晓天下大事的传说和佚事。但是，当时那个老师对于帮助其学生真正了解《易经》没起多大作用，因为他只是借用参考书向我们讲述一些字面上的解释。而且，他也仅仅把其视为他的职业。有一次，他在课堂上承认说，他自己也不知道《易经》是不是真的。对于传统文化变成这样子我很感沮丧。除了《易经》，我还读了《道德经》等道家的书。尽管我知道书中有精深之处，却不知如何入手去理解其如此深奥的内涵。我真的希望将来有一天能有办法把这些都搞清楚。但当我学了法轮大法之后，这些疑问都不存在了。李老师不仅清楚的讲述了我不明白的地方，而且让我知道了许许多多新的认识。

    在大学期间，我也花了很多时间来研究中医。在西方医学中，研究人体就象研究一台机器一样，只不过是一台非常复杂的机器。而中医却把人体视为一个由气和经络协调得很好的系统。有句古话叫做“医者易也”。它指出了人的疾病是有原因的；所以治病也就是要顺从自然规律，非只顾其表面所能及。然而，现在很多人有这样一种认识，认为西医比中医见效快，更可靠。其实这是一种偏见。我曾遇到过一些研究中医的，他们也知道现在的中医效果不佳是因为许多内涵在代代相传中遗失了。而且许多人用西医的观点来学中医，从而使情况变得更差。在修炼法轮大法后，我对这一点认识更清楚了。李老师说：“可是往往这些精华的东西现在是受到批判的，中医继承的只不过是那些药方，或者是经验的摸索吧。中国古代的中医是相当发达的，发达的程度要超出现在的医学。”(《转法轮》第七讲) 李老师还说：“过去的大医学家都具备这个本事。天目开了以后，在一个面上可以同时看到人身体的四个面，从前面可以看到后面、左面、右面；还可以一层一层切片去看；还可以透过这个空间去看有病的根本原因是什么。”(《转法轮》第七讲)

    5. 对物理领域的一些思考

    我小的时候也读了一些科普读物，其中提到全息照相。我们知道，在传统的利用胶卷的照相中，底片的某一部份直接对应着图像的某一部份。但在全息照相中却没有这种对应关系。在全息照相中，它的“底片”的每一部份都反映着整个图像的信息，而它图像每一点的信息也储存在整个“底片”上。也就是说，如果储存的信息某一部份缺失了，整个图像依然是完好的，只不过分辨率降低了。我对此很感兴趣，尤其是后来和易经及中医联系起来。会不会人体，世界，甚至整个宇宙也是在以某种人们尚未认识的方式在联系着呢？在这种联系下，某一部份的变化与其它部份有着关联，而且也会影响到其它部份。然而，当时这些想法是不清楚的，暂时的，一直到我学了法轮大法后才明白。

    我曾认识一些很有见地的物理人士，并一起谈论物理。一次当谈到相对论时，其中的一个说，尽管很多大学都教相对论，而且学生也认为自己知道，明白它；实际上，他们只是知道它，并非真正理解。其实，只是学习一样并记住它，与真正理解完全不一样。尤其自然科学象物理，更是如此。事实上，很多时候人们愿意相信只是因为别人也相信。这实际上有点象宗教。

    一个真正的，负责任的科学家不会轻易否定他尚未证实的事物；而是会对他尚未认识的事情持开明的态度。当科学家刚刚提出某项理论的时候，一开头往往是以假说的形式。即使被实验证实了，其实也不一定是正确的，因为同一个结果可能有不同的解释，甚至有时相互矛盾的理论可以解释同一个现象。就这一点，诺贝尔奖获得者 Arthur Kornberg 说：“不能因为你能解释得通就相信它(一个理论)”。令人遗憾的是，当一种科学理论被大众接受之后，尤其在它被当作技术应用之后，人们往往忘了它的来龙去脉，就把它当作事实，甚至用来作为衡量其它学说的标准。这不就大大的局限了人们对世界的進一步认识与做出新的发现吗？这样的事情在历史上就出现过，比如当量子力学与相对论刚刚产生的时候，因为它们认为光是光子构成的，空间是扭曲的，所以曾遭到牛顿力学保守者的攻击。这已成为历史；然而，这种事情还会再出现吗？

    如果一个科学家真能做到视野开阔，心胸宽广，看待问题不带偏见，他就会对他的领域，甚至整个世界有一个全新的认识。比如我们刚才谈到把一个电子看作地球那么大，观察上面有没有石头，树木，甚至动物。有的科学家会认为这有道理，有的则认为这是不可能的事情。但他们对自己的这一观点绝对肯定吗？恐怕未必。

    在李老师的法轮大法中，除了科学家们已经认识的这个空间之外，还谈到了另外空间的存在，也谈到了在更微观状态下生命存在的可能性。这些完全解释了我以前对于全息照相，混沌和分形理论的疑惑。不仅如此，法轮大法也让我认识到，虽然人们对这个时空有了一定的认识，但这种认识是很肤浅的。也许我们很快就会开辟一个对时空有着全新认识的时代。

    6. 一些对生命科学的认识

    由于人们对生命科学从方方面面的角度来研究，所以它也就成了现代科学中研究方向最为多样的一个领域。就象其它领域一样，科学家们提出了一个又一个的模型，用来解释所观察到的现象。不仅如此，现代生命科学也越来越研究到分子水平上来。

    众所周知，细胞学家现在都是用体外细胞培养来研究细胞和细胞的信号传递。但是，这样做很难反映细胞在体内的真实情况。事实上，很多科学家也意识到这个问题。比如 Mina Bissell 博士，她是劳伦斯·伯克利国家实验室生命科学部(the Life Sciences Division at Lawrence Berkeley National Laboratory) 的主任。她发现尽管正常的乳腺细胞和癌化的乳腺细胞在体外培养时生长速度和细胞形态很相似；当生长的微环境改变到有些类似体内生长环境时，它们的生长会大不一样。比如在培养液中加入细胞间质(extracellular matrix)后，正常乳腺细胞停止生长，开始重组和分化，但癌化的乳腺细胞则很快生长成为肿瘤块 [1][2]。

    加入细胞间质对于体外细胞研究有一定的帮助。但实际上细胞在体内是生长在数亿的各种各样的细胞的紧密联系和相互作用下，所以想通过体外系统来真正研究细胞实际上是不可能的。不仅如此，单单细胞的堆积是构成不了一个生物体的，即使它们的相互位置的摆放是正确的。生命的构成可能还需要其它因素。所以了解生命的实质还是一个很漫长的过程。

    然而，探索生命的奥秘还有其它途径。比如，众所周知，针炙和太极对治愈疾病和增進健康有奇效。那么，其机理是什么呢？在传统的中医和古老文化中，生命或人体被视为一个阴阳平衡的有机整体，而非一个由各个部件联系起来构成的,象机器一样的一个复杂体。这个领域是现代科学很少涉及到的。即使有人去探索，也往往用西医或西方科学的思维方式来看待它。那么，出路在哪里呢？

    在法轮大法中，李洪志先生详细的讲述了古老智慧与生命的奥秘。比如，他提到说：“中国古代的科学和我们现代从西方学的科学不一样，它走的是另外一条路，能带来另外一种状态。所以不能用我们现在这种认识方法去认识中国古代的科技，因为中国古代的科学是针对着人体、生命、宇宙，直接奔这个东西去研究了，所以走的是另外一条道路。”（《转法轮》）事实上，法轮大法远远超出了现代人所认识到的，给我们指出了一条能真正认识生命的途径。

    另外一个相关的部题就是，比如说在癌症研究中，科学家们用一些已建成的细胞系(cell line) 来研究癌化细胞的基因情况从而探求肿瘤或癌症的原因所在。但实际上人体内至少有数万个基因，不同癌症病人的基因缺失或基因变化可能会因人而异，所以仅就这些很有限种类细胞系的研究很难对预防和治疗癌症有普遍意义。与此相比，就象我们刚才谈到的，传统中医是探索疾病的深层，内在原因。它认为一个人应该顺从自然界的规律，或称作天意。当违背了它，人体内的气或脉胳就会失去平衡，也就表现为得病。然而同一种症状，比如发烧，可能是不同原因引起的。所以，只是看病的症状或外在表现是很难治疗或治愈疾病的，因为内在原因并没有找到。这也就能解释为什么对一些严重疾病开发疫苗很困难，而有效的疫苗或抗生素在用过一段时间后往往会失去作用。相比之下，法轮大法修炼者不仅去除了疾病，而且身心健康得到了明显提高[6]。由此看来，法轮大法的博大精深的确能使人类真正的去认识人体与生命的本质。

    7. 结语

    以上是我的一些个人体会，包括我的一些经历和修炼法轮大法前的疑问，以及修炼法轮大法后找到的答案。因时间有限，所以很多地方没能讨论得更细或铺开来谈。

    我还记得我曾在很小的时候一个人站在院子里，仰望着天空，思考着世界是什么，人生是什么。站那儿许久也没找到答案。那是我第一次思考这样的问题。在后来的岁月中，在繁忙的学习与工作之余，我也时常想起这个问题。我苦苦追寻了许久，但没有人能给我一个答案。现在我很高兴找到了它，就象其他的法轮大法修炼者一样。我知道也有许多人象我一样，一直在寻求着生命，世界和宇宙的真谛。可能法轮大法也会给你带来答案，请不要错过这个机缘。

    参考文献:

    [ 1 ] Bissell, M. J. & Radisky, D. Putting tumours in context. Nature Reviews (Cancer) 1, 46-54 (2001).

    [ 2 ] Park, C. C., Bissell, M. J. & Barcellos-Hoff, M. H. The influence of the microenvironment on the malignant phenotype. Mol Med Today 6, 324-9 (2000).


science

“一叶障目，不见泰山”

    北美大法弟子

    我于一九九六年夏博士毕业前有缘得闻法轮佛法，深为李洪志老师的大智慧和大慈悲所震撼。法轮佛法给我揭示了宇宙的真理和人生的真谛，并使我在学法修炼中得到越来越多的启悟。

    人们常说“眼见为实”。其实并不是眼睛看到了外部世界，而且人所看到的也不是客观世界本身。眼睛只是接收到外部世界投射到二维的视网膜上的光子，通过视神经把这大量的数据传送到大脑。大脑再根据对外部世界的先验的概念，表示方法以及知识，对数据進行分析和解释，从而推断和计算出数据产生的原因，也就是三维的外部世界的情况。所以我们看到的是大脑利用眼睛摄取的数据对外部世界的猜测和估计，并非客观世界本身。视觉心理学中的很多错觉实验也证实了这一点。因此人看东西和盲人摸象并无本质的区别，因为两者都是通过数据進行推断，只是我们感觉不到大脑的计算，而且大脑计算之周密和迅疾足以使我们毫无障碍的生存。

    因此人对外部世界的感知取决于两方面，一个是感官所能摄取的数据，另一个是人脑中对外部客观世界的主观概念和表示方法。我们人只有有限的几种感官，只能摄取非常有限的数据。而更重要的是人对客观世界的概念也是建立在自己经验上的概念，所以人对世界的感知只是一种主观臆测而已。从更深层的意义上讲，人所感知的是假象，人所经验的是错觉。比如对一个盲人来说，颜色的概念是不存在的，无法理解的，不可想象的。所以他是无法感知到一个五彩缤纷的世界的。也许我们可以借用声音的概念向他描述各种颜色，但他很可能百思不得其解从而难以置信。所以人看不见的就不相信，不能理解的就不相信，这是不对的。而人固守着建立在这个世界中的概念来理解高层次上的佛法修炼也是不对的。

    实证科学也是如此。只是各种仪器延伸了我们的感官，用以观测更多的数据和现象。可是与仪器不发生相互作用的事物仍然无法探测。科学家用数学模型对数据進行分析与拟和。虽然数学方程可以非常简洁和优美，可它仍然只是对数据和现象的一种经验性的解释和描述，是对现象背后的真相的一种主观猜测和逼近。到底是什么因素使事物表现出按数学方程运行却是方程本身所无法解释的。就如同量子力学可以解释表现在我们这个物质世界的大量物理现象，可是没有人能够想象或解释量子世界的真相，以及量子背后的原因，因为我们没有那个世界的感官和概念。而且实证科学把主观和客观分开，把精神和物质分开，把伦理和物理分开，把道与术分开。对现实世界认识越来越清楚，就把人的智慧越来越封闭。正如“一叶障目，不见泰山”。当把那片叶子的脉络研究得越来越清晰明了时，对叶子后面的泰山就越来越无法想见。

    人们在作研究时，总是希望在黑暗中摸索时突然发现一线光明。我相信只有法轮佛法的智慧之光才能使人们看到一个美妙而真实的世界。


science

化学的来源

    丹阳

    能源与化学

    能源与化学制品，是现代化学的主要内容。

    现在世界能源结构主要是煤炭、石油等生物质化石和天然气，其比例约为68%：17%：15%；而且煤炭和石油也是目前有机化工的主要原料；其比重大约为：煤炭75%、石油17%、天然气2%。核能微不足道。世界能耗以每年约2.7%的速度增长。仍然在探索阶段的有氢能、燃料电池、生物质能、太阳能和海水盐差等。

    可以说，没有这些生物质化石，就没有现代文明的一切；现代文明，其实就是用煤炭和石油堆砌起来的，这些能源的枯竭，将意味着现代文明的彻底崩溃。可是，生物质化石不仅造成严重的环境污染，而且不可再生。并且，根据国际上通行的能源预测，石油将在40年时间内枯竭，天然气将在60年内用光，煤炭也只能用220年。当然，这里并没有考虑到这对些能源的消耗给人类自身带来的额外的灾难：不可逆转的污染和变异。或许，当能源还没有完全枯竭的时候，现代文明就可能因为环境的严重恶化而终结了。

    就如同只允许把房子铸造在沙滩上，为什么人类的运气如此不济呢？师父在讲法中专门讲到了煤炭和石油的来源，这根本不是地球上一茬生命的残骸形成的，是在造就这个地球的时候，就特意把宇宙中这一类东西也给弄到新的地球里面去，将来作为能源。（有关论述请阅读《法轮佛法（在美国西部法会上讲法）》）

    那么，没有如此巨大的能源，就不能支撑起现代的这个文明，这个地球也无法承负70亿的人口。这种安排的另外一层用意，就是利用人自己的欲望，最后把自己给摧毁掉。

    这里有一个科学家根本就不曾意识到的问题，就是到底是人类在需要和消耗这么巨大的能源，还是这个科学所带来的工业系统自身在消耗？也就是说，是人类在利用还是人类被利用的问题。

    那么，消耗的这些能源，究竟用来干什么了？这就涉及到，现代化学工业制造的究竟是些什么东西。

    这里有几个疑问：化学制品为什么无法彻底销毁？为什么不能象自然界产生的物质和生命那样，和这个世界融为一体？因为它们的结构都不属于三界之内原本的物质结构。

    其由于不是这个时空体系的，所以其时间和我们这个物质空间的时间相距有一段差异。按照现有化学理论所能搞出来的物质，本来其时间相对我们这里可能有长有短，但是因为化学其实是以市场经济为导向、以成本与效益为取舍的，所以，许多时间结构比人这里短的，或者和人这里相接近的，基本上没有获得发展，当然，以上所述的原因不是全部，而只是一个人自身根本不能认识得到的原因：安排。

    因为这些化学制品的时间不被我们这个物质空间所制约，所以这些东西根本不能被我们这个自然的大系统所“消化”，甚至给我们这个物质世界带来毁灭性的破坏。

    最为常见的就是三大合成材料：塑料、纤维、橡胶，连同现代化学工业制造的其它制品，这些东西已经无处不在，无孔不入，渗透到了人类所在环境的每一个角落。

    比如，目前高分子化学是一大热点，其研究链状大分子的合成、大分子的链结构和聚集态结构，以及大分子聚合物作为高分子材料的成型和应用。可以说，这些大分子的结构根本就不是我们的空间体系内所包含的物质结构。为什么呢？

    “宇宙中这个空间的不同天体都有更新，都有新陈代谢的状态。” （《法轮佛法（在美国西部法会上讲法）》）

    原本这个体系中有着其自身的无数的粒子结构和相对应的大大小小的时空，按照目前科学的概念去比喻，这里是一个独立的体系，是一个完备的生物圈。任何一种物质和生命，在这里都有其自身的成、住、坏、灭的规律，按照生克的规律，五行的物质進行着生与死、死又生的循环，生生不息。而这些时空彼此之间又构成的粒子再组成一个完备的生物圈，这里面的物质和生命，又有其自身的成、住、坏、灭的规律，按照生克的规律，五行的物质進行着生与死、死又生的循环，生生不息。一层一层，循环不止。

    用现代数学的一个术语来描述，就是，这是一个自洽的体系；而用生物学的术语就是生物圈。在修炼界，我们说这里是三界之内，三界是一个封闭的、独立的特殊区域，就像天文研究发现的黑洞一样。

    可是，现代的化学工业生产出来的物质，却不是这里任何一种物质所具有的结构；在这个“生物圈”里面，断绝了它的来源、也没有它的归宿，就如同被无辜杀害的生命一样，坠入了一个孤苦的境地。在修炼界看来，这种工业活动其实是在造下巨大的业力。由于脱离了其本身应该存在的群落和生息循环系统，它们就无法進行正常的更新代谢和循环。因此，现代的科学工业，需要消耗巨大的能源来支撑这一切。现代的科学工业，是个吞噬能源的大怪物。

    不是说，化学反应等也有很多产生热量等形式存在的能量吗？可是你看看每年消耗的能源的递增比率就应该清楚了。还有一点，现在的能源利用率“很低”，这恐怕是谁都不会否认的一个事实吧！那“浪费”掉的大部份能量跑到那里去了呢？在向什么地方流动？

    分子、原子，都有其生物群落，这里的自然界极少产生纯度很高的单一物质。而这些物质，就成了一个个的单一的粒子群落，物种群落。现代的化学制品，几乎全都是单一的分子组合物质、或者几种分子的组合物质，而且还要纯度越高越好。而任何单一的物种都是危险的和脆弱的。

    由于不能自然消失，污染出现了。毒副作用出现了：酸雨、六六六、DDT、合成氨、农药的残留。

    既然不属于这个空间体系，这些物质不是属于我们这个空间，那么它们怎么能够在我们这个空间被制造出来、被带到我们这个空间里来了呢？我们为什么可以制造？它们为什么可以利用？

    还有更加深远的背景因素在背后。这跟大法的洪传、跟旧的邪恶势力阻挠正法有着极为密切的联系。

    我们现在人类空间，位于三界之中，三界对应我们这个物质空间所能看到的太阳系。可是生生不息的三界是很久远以前的事了。现在，这里的时空结构已经完全被打乱了，这种打乱不是给搅成一锅粥似的，而是在这原本无数的、有序的、循环不息的空间之间，凭空夹杂了无数的空间的间隔。当然，我们所说的空间，和现代科学所认识远非一回事，关于空间的法，请拜读《转法轮》等。

    师父在《法轮佛法（在新西兰法会上讲法）》中讲过的剥洋葱皮的比喻是再贴切不过了：“就是说，它是一层一层的去，都去掉了才能全部没有了。” 如果说原来的物质体系是一只桃子的话，有皮、有肉、有核，皮肉核相互区分、相互依存，而现在，这里不是一只桃子了，给变成了像洋葱一样，一层一层的；而且更甚的是，这一层一层之间，是没有任何联系的。完全成了假象的一切。这间隔，有几千万个，有多少个宇宙体系，就有多少种这种间隔。每当一个宇宙体系被正法完毕，其间隔才会消除一个。而直到所有的宇宙体系都正法完毕，剩下的间隔才会全部消失；可是那怕只剩下最表层的一个间隔，人都很难感觉到这个世界有什么大的变化。一旦正法完毕，一切都将瞬间消失，就如同从来没有过一样。

    这些间隔彼此之间是完全隔绝的，就如同绝缘材料不能导电一样。为什么这些间隔之间也“绝缘”？不同的天体体系里面的生命根本就不是一回事，也就根本不能互相越界，一旦越界，就彻底散架了，旧势力的本事再大，它们都没有能力改变自身，宁愿毁掉别人，即使把自己毁灭了，它们也不愿意改变自己。三界内的层层粒子都这样被强行“征用”了。

    我们现代的化学所制造出来的物质，其结构其实来源于不同的其他宇宙体系内的某些空间，尽管使用我们这个空间中的粒子从新构造出来的，但是由于其结构中包含着对应来源空间的时间的结构，它们不能被我们这里原本的一切所容纳。这些物质对应的真正生命在一层层的空间间隔里面，它们的结构也都和三界之内原本的任何空间没有相容性。

    涉及到一个问题，那就是现代的化学知识也好、成就也好，会随着正法的结束而湮灭，因为其所认识的一切东西都消失了，其所制造的一切东西也都消失了。正是为此，我们才有责任在目前把这一切根源都告诉世人，免得到时候目瞪口呆，大惊小怪。

    有机物和无机物的问题

    “在我们常人社会中大家知道，现在科学家讲的有机物和无机物，实质上是只限于这个空间的认识。”

    “这个空间中的人认为它有生命的，就认为是有机物。其实这些都是由这个空间的水所组成的。”

    “那么所认识的无机物质，实质上我告诉大家，那是更高一层水造就出来的。可是现在的科学认识不到，就认为它是没有生命的，其实它是有生命的。”

    “粒子它都是活的，是带有生命的。”（《在瑞士法会上讲法》）

    目前科学认识到的有机物指的是含碳元素的化合物，有机物中除了主要含有碳、氢元素外，还可能含有氮、硫、卤素等其它元素；除此之外，都视作无机物。但事实并非如此，目前所认识到的电子、原子、分子等等，仅仅是物质的一方面，生命在另外的空间里体现。对于更加表面的空间，也就是物质粒子的颗粒更加粗糙的空间，我们这个空间的分子、星球星系等，排列的结构成为那个空间的碳元素等。不是已经发现了吗？我们这个空间的星系在更加广阔的尺度上似乎是规则的蜂窝状的。《水晶头骨之谜 》里有这样一则陈述：

    “有一个科学研究认为宇宙可能是由一个巨型晶体矩阵组成的。一个来自德国、俄罗斯、爱沙尼亚、西班牙和美国的科学家组成的科研小组提出了一种学说，认为宇宙是一个规则的水晶蜂窝，由空洞和星系组成。星系聚集在一个规则的三维的格架中，这种结构每隔3.91亿光年就会重复出现，如同石英晶体的基本结构一样。”

    有机化学的新型导电材料，几种典型导电高分子，如聚乙炔、聚噻吩、聚-1,4-亚苯和聚苯胺， 大共轭无缺陷的聚乙炔的导电率已能达到甚至超过金属铜。

    新型有机导电材料、有机磁性材料表明：粒子的性能不在其我们目前所认识的种类、大小，而在于其结构。或许其在这个空间中的结构对应某个空间的某种金属分子的结构。或许我们对什么是金属和非金属的认识是错误的。

    对于更加微观的空间，也就是我们所认为的无机物的更加微观组织成份，也一样有生命特性的体现。对于这种生命特性的体现，正见网有二篇精彩论文：《酞青合成中的“向导”效应—普通化学分子的生物行为(FSC-043) 》和《有感知的水(FSC-042)》。

    催化是自然界存在的促進化学反应速度的特殊作用。催化剂是一种加速化学反应而在其过程中自身不被消耗掉的物质。生物体内产生的化学反应全部藉助于酶催化。在生物有机化学里，近些年发现核糖核酸居然有酶的作用。无论是无机物催化剂还是有机物酶，其实也是一种明显的生物行为。水就是最大的催化剂。

    我们的认识是，当我们能够观察读者更加宏观、微观的生命时，我们肯定将会看到，他们也同样有着分子碳的结构；当然，我们根本也不认为含碳元素的才叫有机物，因为这里首先要说明的问题是，层层生命的物质组成结构是一样的。

    洋葱皮理论

    我们用洋葱来比喻现在的三界，用洋葱皮来比喻三界内的层层时空，用洋葱外表皮来比喻我们人类所在的空间。就是说，相邻的皮层之间是相似的，又是相互关联的，可是又都是相互独立的，这个比喻比实际情况要简略得多，但是对人来讲已经足够说明问题了。我们将用这个理论来解释现代化学的许多问题。

    下面我们就谈论物质的结构问题。

    物质结构的问题

    “‘一朝君子一朝臣。’ 那是人说的。还不止这些，一朝君子一朝臣，一朝天人一朝民、一朝文化，一朝服饰。过去改朝换代的时候文化马上就发生变化，服饰的差异也非常的大，都是不同层次上生命自己带来的，所以中国那个地方的文化或吃、住、穿戴、生活方式，方方面面和其它地区差异都非常的大，因为它是积蓄了许许多多不同体系生命给人类带来的文化造成的。” （《 在华盛顿DC国际法会上讲法》）

    要谈论物质的结构，我们必须首先讲述一个很重要的事情。就是关于易经的内涵变迁的历史。现代有人发现，易经在历史上有不同的版本，也就是卦序、名、辞有不同的说法，颇多的变化；可是极少有人知道的是，易经是和历朝历代的变迁一样在变易的，这可不是什么经验的总结，是易理变更在先，改朝换代随后。

    而易理的变化，对应着物质深层结构的变化，这可是无人知晓的。也就是说，我们目前所认识的许多物质的许多特性，在过去是根本就没有的；许多物质曾经有过的特性，已经没有了。举浅显的例子：一些病菌的抗药性，是随着化学制药的发展而出现的，沙尘暴在过去是罕见的；土面儿曾经是可以用来止血的，人的身体原本是有许多功能的。

    现代的物质及其特性，是在历史上一层层积累下来的。

    这一层层的积累，就包含有时空间隔的积累。

    我们主要谈论这一层层的间隔，和其所构成的“洋葱”空间体系。

    我们知道，生物酶有催化活性，100％专一性，反应条件温和，可使生物体内的反应加速100亿倍。生物催化如此定向、如此精确的進行着。

    化学认识到酶已经很多年了，模拟酶的研究，对模拟酶的主客体分子间的相互识别、相互作用也有点认识了，但是模拟酶和天然酶的活性，有着巨大的差异。在20世纪，尽管化学家们研制成功了无数种催化剂，并应用于工业生产, 但是对于催化剂的奥妙所在—作用机理和反应机理—仍然不甚了了。

    这完全表明了，我们所研究的和能够认识到的只是一个空壳。我们目前的认识仅仅停留在分子的水平，也不认为自己的指导思想有什么问题，当然不可能认识复杂精微的万事万物。

    诞生于60年代的生物无机化学，研究对象是各种生物功能分子；一直以来生物学家研究功能，而化学進入该领域后，倾注于研究分子的结构和功能的关系。起初，测定结构所采用的方法是X-射线晶体结构分析，这种办法不能获得生物大分子的单晶。现在，利用核磁共振技术研究分子的溶液结构。虽然几十年以来研究思路和方法有所变化，但研究模式全都不外乎采取分离出单一的生物分子，测定其结构，研究有关反应机理，还有结构与功能的关系。

    但是近年来，这种研究模式受到实际问题的挑战，比如：无机药物的作用机理，无机物中毒机理等，这些问题使化学家们意识到，必须回到生物机体系统内去看待问题。

    古代的医药，大都取材于自然界，不仅是植物、动物，矿物也常常入药。一直以来，现代的科学界都认为，中药里面的重金属砷、汞、锑等无机化合物毒性太大。可是近年来，对这些金属药物又有了新的认识。研究结果表明，含铂络合物(如：顺铂)抑制癌细胞的分裂作用显著。

    在中药复方里面，有使用金的经验，但现代科学家对其莫名其妙，一直以来都不相信；最近发现，含金化合物的代谢产物有抗病毒作用，含金化合物可以抑制NADPH氧化酶，从而阻断自由基链传递，有助于中止炎症反应。在中药复方里面，使用的砒霜和雄黄所含有的三氧化二砷可以促進细胞的凋亡。等等等等，不一而足。

    还有一个有意思的例子。青蒿是我国传统中药，在长沙马王堆汉墓中就有青蒿作为药物的记载。20世纪70年代，中国的科学家们从其中提取出了它的抗疟有效成分：过氧倍半萜内酯，又名青蒿素。疟疾是全球最严重的传染病之一，每年约有2-3亿病人，死亡200-300万。青蒿素的化学结构十分独特，自上市至今20年多来，竟然从未发生抗药的疟疾病例。为什么？

    现在全世界都在研究如何提取中药里面的所谓“活性成分”。中药是不能分离的，其实古代任何一个民族的药物，都和中药类似，人们也都知道并且相信，我们所看到的草药、药物等，只是真正治病因素的一些媒介。这些古老的药物一旦分离，就不是原来的药了，更加谈不上原来的药效。这仍然和洋葱一样，把表面一层皮留下来，而其余的核心部分全部给抛弃掉，只剩下了一个表壳、一个外形，人们现在都热衷于用现代的科学技术去研究这个空壳。

    自然药物的有效成分，在不同层次的各个空间中都有。但是人不相信了、也就因此而不能察觉到。而越是深层的有效成分（其实是更加微观空间的生命），其所能起到的作用也就越加接近疾病的根源：业力。因而从实质上讲是根本的有效成分。

    物质与生命结构的变异

    化学物质全部都有两面性。

    环境污染本质是化学制品污染。目前无机物约有3万种，而有机物超过1千万种。比起无机物污染，有机物污染无论在数量上还是在毒性上都远大于无机物污染。随着近代工业，尤其是有机化工、石油、医药、农药、杀虫剂以及除草剂等生产工业的迅速发展，有机化合物的产量和种类与日俱增，其污染的程度和范围是严重的，虽然这些有毒有机物在水中浓度很低，但毒性很强，与人关系最密切。现代医学证明，在致癌因素中，环境因素占80%，在环境因素中，有毒化学物质污染占80%，在有毒化学物质中，有毒有机物占95%以上。

    关于如何保护环境，请阅读《环境保护的新途径―提高道德标准》(正见网未来科学文化大会论文)，里面有十分深刻的论述，这里谈另外方面的问题，根源的问题。

    对于有机合成化学，有机合成的技术是各类基本合成反应，不论合成多么复杂的化合物，其全合成可用逆合成分析法(Retrosynthesis Analysis)分解为若干基本反应。也就是依赖分离、分析、合成的指导思想。毫无疑问的是，这种合成是根据我们这个空间的认识去進行的。而究竟哪些合成最终会被广泛采纳呢？

    化学以市场经济为导向、以成本与效益为取舍的，追求短期效益，不顾长期影响。因此其被控制着、制约着，也就是人类的需求；这需求，就是人的观念和欲望。根据人的观念和欲望，来判定那些化合物是优质的。

    人需要不同的特性来满足自己，满足自己的欲望。这些所谓的优质化合物，是人应该需要的吗？而这衡量人的需要、人的欲望的标准、原则，却早就荡然无存。这不是人美梦的开始，方便和不方便，本是为了人消业、积德。可是人的欲望一旦被不正当的满足，消业不成，那就要转化。结果人因此而被更加迷惑，实质被掩盖。这是噩梦的根源。不是吗？人类得到了前所未有的“方便”的同时也陷入了前所未有的污染问题。

    回到洋葱皮理论和空间间隔。目前化学所制造的一切物质，都不是我们这个空间体系的。

    无机化合物包括元素周期表里面碳以外的各种元素的合成物质。无机化学的现代无机合成里面，为了得到各种特殊性能的物质，现代化学研究特殊聚集态的合成，如：超微粒、纳米态、非晶态等；在各种极端的条件下寻找新的化合物、物相、物态等，如：超高压、超低温、强磁场等。这些状态没有一个是自然存在的。是什么在另外的空间维持这个空间的形状，那背后的因素就是什么。人类所制造的这些物质，只有一个表面的外壳是我们这个空间的，里面全都是那些个变异的邪恶生命以及人类自身造下的业力。为什么对人有毒？为什么化学物质全部都有两面性？因为人自身的业力造成的。人只是被利用来毁灭自己，甚至包括那些化合物—“无德而不得，失德而散尽。”（《法轮佛法（精進要旨）》“富而有德”）

    现代的化学，其实都是经验的摸索和总结，并没有能够称得上是理论的东西。而一些所谓的理论，只不过是一些以理论的面目出现的经验总结。它们存在着过多的假设、猜测和无知。

    在物理化学里面的认识是，自然界所发生的大部分化学过程是不可逆过程。这是真的吗？当然不是。那么循环是怎么進行的呢？当然是跨越空间進行的。

    目前的生命科学是热点研究领域。其对于生命的基础物质的研究认为，构成生物的生命活性物质有：蛋白质、核酸、糖等生物大分子，和激素、神经递质、细胞因子等生物小分子。生物的生命和糖、蛋白质、核酸等是等同的吗？不是。其认为脑的活动决定着人的学习、记忆、思维的；恰恰相反，脑的活动是学习、记忆、思维的结果，而不是原因。

    根据这种错误的认识去研究，直到目前仍然还有９０％左右，也就是数以亿计的DNA核酸单元的功能和作用还没有完全了解，这可不是一个小数目，要投入大量的研究力量才有可能逐渐搞清楚。问题越搞越复杂，早就不对头了。

    现在，又根据这种错误的研究结果搞什么模拟生命过程和生命体系的合成，极度危险的方向啊。

    目前人类绝大多数的所谓科学研究，都是在变异着自身、变异着环境，最终在淘汰着自己。更多的暂时不谈，我们希望遏制这一趋势。

    参考文献：

    《展望21世纪的化学》 化学工业出版社 ISBN 7-5025-2866-0/O.30


science

从疾病的复杂性谈医疗保健的未来

—来自法轮功祛病健身效果调查的启示

    何迈

    一、西方现代医学的成就与不足

    西方医学在二十世纪得到了迅猛的发展，不仅完全改变了当代医疗保健的面貌，也改变了今天人们对于疾病和健康的理解。西方医学在归纳推理的实证科学基础上形成了对于疾病病原、病因和病理的理解并相应的发展了特异针对病因的治疗方法，如抗生素的发现及其在传染性疾病上的应用，胰岛素的纯化及其在糖尿病上的应用，维生素的使用，无菌外科的发展，等等等等。西方医学的成功，使其成为检验其它医学体系的标准。在西方实证医学看来，二十世纪前的其它医学体系的成功来自心理作用，即非特异性的或是由于安慰剂效应。西方实证医学自豪的认为西医的疗效不需要病人对于医药或医生的信赖，甚至不需要医生的同情。可是，在所有的疾病中，西方实证医学的特异治疗方法仅能成功的治疗大约25%的疾病，那么剩下的75%该怎么办？

    一些医生认为我们不能忽略其它的医疗体系，应从中学习借鉴。大多数的人却认为只要更深入的研究，一定能解释疾病并找到相应的特异针对性的治疗方法。大多数的医学研究人员也正是继续在实证科学的基础上通过细胞来找答案。人们期望对于受体、信号传递途径和基因的研究能为西方医学所提倡的特异治疗方法提供疾病特异的靶标，从而设计出相应的药物与疗法。近三十年来细胞及分子生物学迅猛发展，DNA成为生命科学的标志，基因和基因组的研究成为科学上最热门的话题之一，无数的人力物力投在基因和基因组的研究上，人们充满希望的等待着。结果怎样呢？

    最近一些顶级科学权威杂志的文章也许能说明一些问题。2002年4月4日的416期《自然》杂志发表了一篇名为“预防仍然是最好的药”的评论文章(2)和“癌症研究：依然处于守势”。后一篇文章作者ALISON ABBOTT说：“在可预知的未来，吸烟杀死的人数比癌症研究人员可以救治的人数多。” 文章说，“癌症生物学发展几十年来，人类似乎看到了一点可以治疗的迹象(3)，但是，近期更多的临床试验失败表明了对癌症认识的片面性和药物治疗的片面性，如两种最令人兴奋的新型抗癌药物Gleevec和Endostatin的临床试验的彻底失败令人怀疑动物试验结果的合理性和科学性(4-6)。”文章还谈到，每隔几年就会有一种“灵丹妙药”问世，声称将可以治愈癌症，但是这些在实验老鼠身上起作用的抗癌新药每次都在临门一脚的临床试验中败下阵去。自1971年美国尼克松总统宣誓与癌症的战争开始以来，联邦政府每年都至少投资460亿美元给癌症研究，一些科学家现在认为癌症已经成为科学的“越南战场”，陷在沼泽地里。今年二月的《前景》杂志上，一位伦敦大学肿瘤外科专家迈克尔博姆说：“和疾病的战争陷在对过时的范例的盲目坚持中。”人们先是对以肿瘤基因为靶子的药物表现出极大的热情，失望后又掀起一阵对以增加抑癌基因功能的药物的热潮，然后是对针对癌细胞端粒酶的药物，诸如此类。但是最终都以失望告终。此外，癌症死亡率的统计数据让人很沮丧，而且，从统计表中我们看到，在癌症生物学发展最红火的阶段，最危害人类生命的几种癌症，如肺癌、乳腺癌、前列腺癌以及结肠癌致死人数都增多了而不是减少了(11)。

    尽管事实如此，科学家们仍很乐观，在同一期的《自然》杂志上，科学家们还是认为只要继续在基因和信号传递系统上下功夫，一定能成功设计出有效的特异抗癌疗法。基因为主导的医学研究真的能带来答案吗？在这种背景下， 2002年4月26日的《科学》杂志提供了对于现代医学出路的一些讨论。

    这一期科学杂志的主题是“复杂性疾病之迷”。专题介绍的题目就是“不仅仅是基因的问题”，文章谈到“最常见的疾病是最难治疗的，心脏病，癌症，糖尿病等等，所有这些都是属于“复杂”或“多因素”疾病，这意味着它们不可能归咎于一个单一基因的突变和一个简单的环境因素。恰恰相反，它们来源于许多基因，环境因素，容易导致疾病的不良行为等等因素的联合作用……”(7)。

    哈佛公共卫生学院的Walter C. Willett在他的文章“平衡行为方式和基因的研究以预防疾病”(5)中谈到“超过70%的中风、结肠癌、冠状动脉心脏病、二型糖尿病是可以通过改变生活方式加以预防的……分子生物学研究已经帮助人们认识到遗传因素在疾病上的作用，主要由遗传因素导致的疾病是罕见的，只占主要癌症和冠心病中不到5%……在西方人群中，绝大多数癌症是由环境因素导致的……虽然遗传因素和环境因素(包括饮食和生活方式)都在众多主要疾病的发病上起着重要的作用，但许多证据表明环境因素是最重要的。过份强调和期望基因研究在预防疾病的重要性有分散研究优先性和研究资金的危险”。他还指出：“现在医学研究的资源已严重的偏向疾病的治疗而不是预防，即使在疾病预防的研究上也严重的偏向药物预防而不是通过改善饮食和生活方式的途径，而后者相对来说是更为有效的”。Willett在文章中还谈到遗传因素在许多疾病中的作用主要体现在大量遗传因素的联合作用，单独的每个遗传因素在疾病发生上作用并不大，这使得设计针对遗传因素的药物或疗法意义不大。另外，再以癌症治疗举例，现在医学原来认为肿瘤具有同一性，来源于一个癌变的细胞，引入新的分子生物学技术后发现即使在一个肿瘤上的癌变细胞之间并不一致，也就是说，即使在同一个肿瘤上的癌变细胞的突变基因也不一样，这如何针对治疗呢？(8)

    英国爱丁堡大学的Jonathan Rees在他的文章“复杂性疾病和新的临床科学”中谈到：“今天的医学研究以遗传的观点发现为主……尽管基础医学研究呈蘑菇式的快速增长，临床上的突破却越来越少，50年代和60年代那些改变医学根本面貌的治疗方面的革命已不复再现，市面上新药越来越少。无论是药物公司还是生物技术公司，产品的成功率都很低……人们把疾病分成碎片来研究并不等于在治疗上也能达到相应的精确度……”，他认为临床研究和以病人为导向的研究是很重要的，并举了皮肤科上的两个例子说明尽管对疾病的机制不明了，通过临床观察也能在治疗上取得相当的成功，甚至根据疾病的机制“设计”出来的药物在临床效果上比从通过临床经验得来的药物差得多(9)。

    加州大学伯克利分校的Richard Strohman对于疾病的基因型与表现型的关系问题，从系统生物学的角度出发，提出不仅仅是基因，而是一整个动态的复杂的网络决定了疾病的表现，“在所有的复杂性的疾病中，基因起了必须的，但仅仅是部份的作用”。“在建立在一直忽视动态系统的科学体系基础上的医学生物技术领域的发展中，危机正在形成”，他觉的从整体代谢系统的角度進行代谢控制分析能为这些复杂动态网络的研究提供一条途径。而类似这样的角度一直被主流生物技术界所忽视，主流生物技术界着重于基因和蛋白质的研究以为发展新药物提供靶标，但许多科学家和陷入困境的制药工业界的主管已开始怀疑和反思这个重点。(10)

    上述研究和观点说明在西方医学所能理解和认识的疾病的病因是很复杂的，针对单一基因，甚至对于多基因的特异疗法在理论上行不通，更不要说技术上的困难了。而且，药物治疗为主的医疗保健体系成本高昂，收效却不大。Willett在他的文章中举例提到单单控制血胆固醇的药物Statin每年花费300亿美元，可对控制冠心病的发病收效并不大。

    总而言之，现代的科学家对现在科学，特别是现代医学中以基因为主的发展道路所遇到的危机开始有了清醒的认识，开始认识到和呼吁重视预防的重要性，也开始反思是否有更有效的办法。

    二、预防的迷思

    让我们回到预防的话题，预防癌症的专题是一个很模糊的专题，按照现在科学的说法，癌症的病因都不清楚，那么如何预防呢？专家们只能从一些癌症的高危因素着手，现在人们知道的预防因素是：戒烟、改变单一的营养结构、少晒太阳和增加体育锻炼，可是这些办法是不是从根本上解决了预防癌症的问题？显然没有。因为从人类大力推广这几个有利于健康的因素以来，癌症的发病率和死亡率并没有减少。

    更为可笑和令人忧虑的是政府的行为也充满矛盾，在主要的西方国家里，吸烟在三分之一的癌症中起了很大作用，并不仅仅局限在肺癌。这个统计数据表明预防疾病的重要性，特别是禁烟运动在与癌症的战争中的重要性，很重要的一步是制止烟草公司的无休止的香烟促销行为。但是人类社会是一个充满矛盾的政治和经济体，比如，欧委会有反对吸烟的政策，并有责任来减少吸烟，但是同时欧盟每年花九亿美金资助烟草生产者，具有讽刺意义的是这个数额与每年投到癌症研究上的金额大致相当。欲减少烟草资助的计划受到来自各方的阻力。不可思议的是研究机构也没有跳出这个怪圈，当欧洲正在为减少对烟草的广告而在激烈辩论的时候，科研人员却在接受世界最大的烟草公司菲利普莫里斯每年颁发的科学奖(11)。

    而且，尽管人们认为改变行为方式对于健康很重要，可是人们又做不到，现代西方医学也清楚的认识到这一点。在一本主要的医学参考书，2001年版的当代医学诊断与治疗的第一页上写到“对于许多疾病，治疗的结果取决于从根本上改变患者的行为，包括饮食，锻炼，吸烟，饮酒等方面的改变，可这些即使对那些最想改变的患者都是很难做到的。”(12)人们都知道吸烟是人的一个很普遍的不良瘾好，甚至会导致致命的癌症，但是人非但没有戒断这个瘾好的决心和意志，相反却寄希望于科学和医学的发展能够让人继续满足瘾好的同时可以避免癌症的痛苦，科学是没有能力来给人类无节制的不良瘾好补漏的。

    人一味的求助于医药和科技的发展，其结果必定是越来越放弃和放纵自我。治疗走不通，预防又做不到，人们该怎么办？

    三、来自东方的曙光

    也许，西方医学不应该是，也不可能是医学发展的唯一的道路。正如许多医生和医学研究人员所认识到的，我们不能忽略其它的医疗体系，应从中学习借鉴从而提高医疗保健的质量。

    在现代西方医学体系之外的体系中，当以中国传统医学最有代表性，针灸已广泛被认识和接受。现在，西方医学界对以中国传统文化中的气功为代表的身-心医学系统也表现了浓厚的兴趣，许多国家医学界的人士来中国开展这方面的交流。西方医学界想看一看，是否有令人信服的证据来说明气功的疗效，特别是气功作为一种大规模的群众性自我保健方法在总体上是否有效，而不单单是在个别疾病有效的个案。在这方面，中国医学界在1998年所做的法轮功祛病健身效果调查可以提供借鉴。

    法轮功是李洪志先生创编的高层次功法，修炼宇宙最高特性"真、善、忍"，是一门真正性命双修的佛家上乘修炼大法。自从1992年李洪志先生向社会公开传授法轮功，修炼人数迅速增长。1999年初中国政府调查发现在中国大陆有七千万到一亿人在修炼法轮功。在众多的健身功法中，法轮功的发展最快，在群众中影响最大，引起了医学界的兴趣和政府的关注。1998年，在北京市，武汉市，大连地区及广东省分别由当地医学界组织对当地练功点上的法轮功学员進行了五次初步的医学调查，收回调查表格近三万五千份。尽管是初步的，但已是迄今为止最为系统全面的对于气功祛病健身效果的医学调查。

    北京报告调查了北京市五个区(西城、崇文、东城、宣武及朝阳)的法轮功学员，广东省法轮功学员健康调查报告调查了广东省的广州、佛山、中山、肇庆、汕头、梅州、潮州、揭阳、清远、韶关等市约1.25万余名修炼法轮大法的学员，武汉学员修心健身效果部份调查收集了武汉市50余个炼功点2005名法轮功学员的修炼前后的变化情况，大连报告调查了大连地区六千余名法轮功学员。紫竹院报告调查了该炼功点的学员。这五次调查所在地区，代表了中国大陆人口最稠密，法轮功修炼人数最多的五个地区中的四个，它们分别是:大连(东北)，北京(华北)，武汉(华中)及广东省(华南)(华东地区未见相关的调查报告)。每个地区有各自不同的地理、气候、人文特点及不同的疾病分布。所以上述五次调查的结果可以认为较全面的反应了中国大陆法轮功修炼人群的特点和情况。

    上述五次调查均由当地医学专家小组对当地法轮功学员進行表格抽样调查，重点收集了各地学员修炼前后疾病变化情况。修炼前患有各种疾病者为31,030人，占90.3%，调查结果显示疾病种类分布很广、涉及到各个系统，其中以患消化系统疾病，骨、关节性疾病，心血管系统疾病为最多。祛病健身效果调查结果统计学处理按三类情况判断：一类为痊愈和基本康复(症状消失)，一类为好转(症状减轻)，一类为无改善(症状无明显改变)。广东省，北京市及大连地区以被调查个体为基本调查单位(不计个体所患疾病数量多少)。对28,571名学员的调查结果显示23,619名学员炼功后得到痊愈和基本康复，占82.7%；4,616名学员炼功后得到好转，占16.2%；336学员炼功后没有变化；占1.2%；祛病健身总有效率为98.8% 。武汉市及北京紫竹院以个体所患疾病为基本调查单位，并按所患系统分类。调查结果显示有2,483名学员炼功前患一种以上疾病，共计6,772例疾病，4,926例炼功后得到痊愈和基本康复，占72.7%，1,712例炼功后得到好转，占25.3%，133例炼功后没有变化，占2.0%，1例炼功后疾病加重，祛病健身总有效率为98.0%。综合上述结果，祛病健身总有效率为98%以上。

    上述调查发现被调查者的心理状况和精神状况得到极大改善，北京市和广东省的报告显示有86.5%的学员认为通过修炼法轮大法后心性变好，道德回升，心理得到了彻底的自我调节和提高。 特别是北京万人报告并对修炼前健康的学员進行了调查，结果显示57.9%的学员在身体状况上改善，88.4%的学员在心理精神状况上得到改善。上述调查结果中还有一点很重要的现象是通过修炼，学员普遍的戒掉了不良嗜好，武汉报告显示99.5%的学员戒掉了吸烟，饮酒和赌博。这样的情况也是现代医学难以想象的。 目前现代医学对成瘾问题基本上是没有有效的办法。调查也发现平均每位学员每年节约医药费2600元以上，可见其经济效益也十分可观，利国利民。

    四、法轮功修炼祛病健身效果的特点

    从上述调查的结果，我们可以试图归纳一下法轮功修炼祛病健身的特点。

    第一， 法轮功修炼祛病健身的有效性，这表现在原来患有疾病的学员修炼后，痊愈和基本康复率在70%以上，祛病健身总有效率为在98.0%以上。参加广东省调查的第一军医大学病理教研室的胡明钦教授谈到“在修炼前患病的学员中，有一些是患有医学上认为的顽症、绝证或疑难病，他们有的被医院判了"死刑"，有的被权威专家下了"无法治愈"的定论。可是通过修炼法轮大法，他们却奇迹般的得到了康复，经医院复查，癌细胞消失，绝症杂症消失，恢复了健康。”法轮功修炼祛病健身的有效性还表现在疾病的好转不需借助其它医疗手段。胡明钦教授谈到“许多学员在炼功前是有名的"药罐子"或"医院常客"，炼功期间他们竟然能做到不需继续吃药和打针，而疾病不会加重与重发，反而身体状况越来越好，这其中既有正在進行化疗的肿瘤患者，也有被医生告知"不能停药治疗"的糖尿病患者，这些现象若站在现代医学的角度上看是不可思议的。”在法轮大法修炼者中不但病症消失，而且身体普遍出现向年轻方向退的现象。老年修炼者出现皱纹减少。头发变黑，脸色红润，皮肤光滑，出现"返老还童"之状。特别难以解释的是，许多老年妇女还会重来例假，其中连88岁高龄的老年妇人也出现了重来例假现象，向年青方向返退。

    第二，法轮功修炼祛病健身效果的整体性，可以从几方面看出来。调查结果显示按疾病系统分，平均痊愈和基本康复率在70%以上，尤其在现代医学认为是不治之症的癌症，自身免疫性疾病如红斑狼疮，神经系统疾病如帕金森氏病等等疾病上的痊愈和基本康复率为66%，一些疑难杂症如全身水肿等的痊愈和基本康复率为58%。大连的区调查报告显示患一种疾病学员的症状消失率与患多种疾病学员的症状消失率分别为89.72%与88.83%，统计学无显著差异。法轮功修炼祛病健身效果的整体性还表现在法轮功修炼者的心理状况和精神状况得到极大改善，北京调查发现疾病的变化，体质的变化与心理状态的变化有相关性。以上结果说明法轮功祛病健身效果是身心整体的效果。另一方面也说明效果取决于修炼个体，而不是疾病的种类或多少。

    第三，法轮功修炼对于行为和生活方式的良好影响，在中国大陆的 法轮功学员绝大多数参加炼功点的集体炼功，每天花半个小时或以上的时间锻炼，生活规律，绝大多数的学员戒掉了吸烟，饮酒，赌博和其它不良嗜好，绝大多数的学员认为通过修炼法轮大法后心性变好，道德回升，心理得到了彻底的自我调节和提高，心理承受能力提高，情绪稳定。学员修炼后健康的改善，心性的提高也给其家庭生活，工作和社交生活带来正面的影响。

    第四，绝大部份学员在修炼后身心健康状况迅速得到了改变，其速度和效果令人惊奇。有的在听完李老师讲课或在家看书，三、五天之内就出现了症状消失，全身一身轻的感觉，大部份在数月或一到两年之内能达到疾病症状完全消失或好转。大连的区报告显示修炼时间在一年以下的99%达到了祛病健身的效果，广东报告显示被调查学员中修炼时间在两年以下的占72.3%，他们中98%的人都在一到两年内达到了祛病健身的效果，这次总结的结果显示61.5%的学员修炼时间在两年以下。大连的区的报告同时显示随着修炼时间的延长， 痊愈和基本康复率也渐升高。

    第五，法轮功的传播方式采取义务教功，不收费用。法轮功的书籍可在互联网上免费下载，所以，学炼法轮功不需要什么费用，相反，法轮功的良好的祛病健身效果为学员，单位和国家节省了大量医疗费用。上述广东省，北京市和大连的区调查发现平均每位学员每年节约医药费2600元以上，可见其经济效益也十分可观，还不算节省的因患病而损失的工时，个人、家庭和集体对于照顾病患所花的时间和精力等等无形的花费。

    五、法轮功医学调查对未来医疗保健的启示

    当今医疗保健可以认为主要是一个建立在现代医学技术(以药物，放射和手术等为主)基础上的由医疗保健专业人员提供的一个系统。现在，社会大众的医疗保健对于每一个政府都是一个沉重、而且是日渐沉重的负担。因为医疗技术的发展，在疾病的治疗上没能带来疗效的提高，反而大大的提高了医疗保健的成本，所以，降低医疗保健的成本在目前与提高疗效一样是重要的目标。同时，目前高昂的医疗保健成本，不可避免的把社会上的低收入人群排除在医疗保健体系之外。所以，如何提高医疗保健的费效比，如何为社会的各阶层提供可以接受而且有效的医疗保健，对于任何一个政府都是一个相当首要的目标。另外，现代医学改变了今天人们对于疾病和健康的理解，人们认为医疗技术越来越先進，人们则越来越依赖医疗技术和医疗保健专业人员等外部因素，寄希望于科学和医学的发展能够让人继续满足瘾好的同时可以避免疾病的痛苦，而不是在自身上下功夫，真正对自己的健康负责。

    从上述法轮功修炼祛病健身效果的特点可以看出，法轮功为社会提供了一个低成本然而高效的通过修炼这种方式达到的“自我保健”系统。通过修炼，学员对于人生和健康有了不同于非修炼人的看法，从而能对自己的健康和人生负责，真正的改变自己的行为。

    简单的讲，法轮功的修炼是“性命双修”，由两部份组成：最主要的是修心－心性的修炼，把“真，善，忍”这个指导原则贯穿到修炼者的日常生活中，法轮功的修炼认为心性是达到长功和祛病健身的关键；再辅以炼功来改变身体－修命，五套功法中有动功、站桩和静功打坐。

    法轮功是一个修炼系统，目标是超越祛病健身的，但正如上述调查所显示的法轮功的修炼在祛病健身这个层次上也可显示出奇效来，在祛病健身这个层次上可以把法轮功的修炼看成是一个“自我保健”或是“自我提升”的系统。

    具体一些讲，法轮功的修炼可以看成是一个“精神和物质同一”的多层面的同时在疾病的预防和治疗上具有良好效果的“自我保健”系统。多层面表现在个体，家庭和社区，在个体上也表现为生理、心理和精神等多层次上。学员对自己的健康和生命负责，用“真、善、忍”指导日常生活，正确看待人生中的得失，减少了焦虑；戒掉了不良嗜好；焦虑和那些不良嗜好是现代医学可认识到的众多主要疾病的高危因素。现代医学认识不到的是心理和精神对于个体生理的直接影响，在这方面，法轮功学员认识到并通过修心性获得良好的心理和精神状态。同时，炼功又可改变身体，有病时可以通过炼功彻底祛除疾病，无病时又可极大的增强对疾病的抵抗能力。从中医角度上看，炼功不仅可以打通并加宽经络，而且可以将“气”这种低层次的能量转化成“功”这种高层次的能量，这是传统中医也力所不能及的。

    现代医学在反思自身局限的基础上也提出了新的“生理－心理－社会－精神”医疗保健模型(12)，可正如前文所述，现代医学不仅在对生理疾病的治疗上缺乏有效的手段，在其它层面上也没有什么好办法，所以，由中国大陆在1998年对法轮功修炼祛病健身效果的调查而传来的信息是值得现代医疗保健系统反思，同时，也应该在上述调查的基础上作更進一步的研究。

    参考文献：

    1. Dr.Herbert Benson, Foreword for "Encounter with Qi", 1985

    2. Prevention remains the best medicine. Nature 416, no 6880:461 (2002)

    3. Abbott, A. 2002. Cancer research: On the offensive. Nature 416, no. 6880:470.

    4. Gorre, M.E., M. Mohammed, K. Ellwood, N. Hsu, R. Paquette, P.N. Rao, and C.L. Sawyers. 2001. Clinical resistance to STI-571 cancer therapy caused by BCR-ABL gene mutation or amplification. Science 293, no. 5531:876.

    5. Mandavilli, A. 2002. The rise and fall of endostain. BioMedNet http://news.bmn.com/sreport/previous·day=020319&story=1.

    6. Mandavilli, A. 2002. Ex-colleague of Foldman to publish negative endostain results. BioMedNet.

    7. "It's not just the genes". Science 296, p495, April 26, 2002.

    8. Walter C. Willett: Balancing life-style and genomics research for disease prevention. Science 296, p695-698, April 26, 2002

    9. Jonathan Rees: Complex disease and the new clinical sciences. Science 296, p698-701, April 26, 2002

    10. Richard Strohman: Maneuvering in the complex path from genotype to phenotype. Science 296, p701-703, April 26, 2002

    11. 李予群: 癌症研究受到质疑

    http://zhengjian.org/zj/articles/2002/4/11/15361.html

    12. Lawrence M. Tierney, Jr., Stephen J. McPhee and Maxine A. Papadakis: Current Medical Diagnosis & Treatment 2001, McGraw-hill


点击封面进入